创世记第1章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第1章 - 创世记 - 基督教圣经——十版本对照圣经 章
主目录 返回顶部

和合本 创1:1 起初　神创造天地。

拼音版 创1:1 Qǐchū shén chuàngzào tiāndì.

吕振中 创1:1 起初，上帝创造天地。

新译本 创1:1 起初，　神创造天地。

现代译 创1:1 太初，上帝创造天地。〔或译：太初，上帝创造天地的时候，或上帝开始创造天地的时候〕

当代译 创1:1 上帝开始创造天地的时候，

文理本 创1:1 元始、上帝创造天地、

修订本 创1:1 起初，上帝创造天地。

KJV 英 创1:1 In the beginning God created the heaven and the earth.

NIV 英 创1:1 In the beginning God created the heavens and the earth.

主目录 返回顶部

和合本 创1:2 地是空虚混沌，渊面黑暗；　神的灵运行在水面上。

拼音版 创1:2 Dì shì kōngxū hùndùn. yuān miàn hēiàn. shén de líng yùnxíng zaì shuǐ miàn shàng.

吕振中 创1:2 地还没有定形、混混沌沌，黑暗在深渊上面；上帝的灵覆煦在水面上。

新译本 创1:2 地是空虚混沌；深渊上一片黑暗；　神的灵运行在水面上。

现代译 创1:2 大地混沌，还没有成形。深渊一片黑暗；上帝的灵〔或译：上帝的大能或由上帝发出的风或令人畏惧的风〕运行在水面上。

当代译 创1:2 地是混混沌沌的，还没有成形，黑暗笼罩着深渊，上帝的灵在水面上运行。

文理本 创1:2 地乃虚旷混沌、渊际晦冥、上帝之神煦育乎水面、

修订本 创1:2 地是空虚混沌，深渊上面一片黑暗；上帝的灵 运行在水面上。

KJV 英 创1:2 And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

NIV 英 创1:2 Now the earth was formless and empty, darkness was over the surface of the deep, and the Spirit of God was hovering over the waters.

主目录 返回顶部

和合本 创1:3 神说：“要有光。”就有了光。

拼音版 创1:3 Shén shuō, yào yǒu guāng, jiù yǒu le guāng.

吕振中 创1:3 上帝说∶「要有光」；就有了光。

新译本 创1:3 神说：“要有光！”就有了光。

现代译 创1:3 上帝命令：「要有光。」光就出现。

当代译 创1:3 上帝说：“应该有光。”他说完了，就有了光。

文理本 创1:3 上帝曰、宜有光、即有光、

修订本 创1:3 上帝说："要有光"，就有了光。

KJV 英 创1:3 And God said, Let there be light: and there was light.

NIV 英 创1:3 And God said, "Let there be light," and there was light.

主目录 返回顶部

和合本 创1:4 神看光是好的，就把光暗分开了。

拼音版 创1:4 Shén kàn guāng shì hǎo de, jiù bà guāng àn fēnkāi le.

吕振中 创1:4 上帝看光很好，上帝就把光暗分开了。

新译本 创1:4 神看光是好的，他就把光暗分开了。

现代译 创1:4 上帝看光是好的，就把光和暗分开，

当代译 创1:4 上帝看见光是好的，就把光和暗分开了。

文理本 创1:4 上帝视光为善、遂判光暗、

修订本 创1:4 上帝看光是好的，于是上帝就把光和暗分开。

KJV 英 创1:4 And God saw the light, that it was good: and God divided the light from the darkness.

NIV 英 创1:4 God saw that the light was good, and he separated the light from the darkness.

主目录 返回顶部

和合本 创1:5 神称光为昼，称暗为夜。有晚上，有早晨，这是头一日。

拼音版 创1:5 Shén chēng guāng wéi zhòu, chèng àn wéi yè. yǒu wǎnshang, yǒu zǎochen, zhè shì tóu yī rì.

吕振中 创1:5 上帝称光为「昼」，称暗为「夜」。有晚上有早晨∶是一日。

新译本 创1:5 神称光为昼，称暗为夜。有晚上，有早晨；这是第一日。

现代译 创1:5 称光为「昼」，称暗为「夜」。晚间过去，清晨来临；这是第一天。

当代译 创1:5 上帝称光为昼，称暗为夜，这样就有了晚上，也有了早晨。这就成了第一天。

文理本 创1:5 谓光为昼、谓暗为夜、有夕有朝、是乃一日、○

修订本 创1:5 上帝称光为"昼"，称暗为"夜"。有晚上，有早晨，这是第一日。

KJV 英 创1:5 And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

NIV 英 创1:5 God called the light "day," and the darkness he called "night." And there was evening, and there was morning--the first day.

主目录 返回顶部

和合本 创1:6 神说：“诸水之间要有空气，将水分为上下。”

拼音版 创1:6 Shén shuō, zhū shuǐ zhī jiān yào yǒu kōngqì, jiāng shuǐ fèn wéi shàng xià.

吕振中 创1:6 上帝说∶「众水之间要有穹苍，将水和水分开。」

新译本 创1:6 神说：“众水之间要有穹苍，把水和水分开！”事就这样成了。

现代译 创1:6 上帝又命令：「在众水之间要有穹苍，把水上下分开。」

当代译 创1:6 到了第二天，上帝说：“水与水之间要有穹苍，把水上下分开。”上帝就开辟穹苍，称穹苍为天。这样又过了一个晚上、一个早晨。

文理本 创1:6 上帝曰、水中宜有穹苍、使水判乎上下、

修订本 创1:6 上帝说："众水之间要有穹苍，把水和水分开。"

KJV 英 创1:6 And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

NIV 英 创1:6 And God said, "Let there be an expanse between the waters to separate water from water."

主目录 返回顶部

和合本 创1:7 神就造出空气，将空气以下的水、空气以上的水分开了。事就这样成了。

拼音版 创1:7 Shén jiù zào chū kōngqì, jiàng kōngqì yǐxià de shuǐ, kōngqì yǐshàng de shuǐ fēnkāi le. shì jiù zhèyàng chéng le.

吕振中 创1:7 上帝造了穹苍，将穹苍以下的水和穹苍以上的水分开∶就这样成了。

新译本 创1:7 神造了穹苍，把穹苍以下的水和穹苍以上的水分开了。

现代译 创1:7 一切就照着他的命令完成。於是上帝创造了穹苍，把水上下分开。

当代译 创1:7 到了第二天，上帝说：“水与水之间要有穹苍，把水上下分开。”上帝就开辟穹苍，称穹苍为天。这样又过了一个晚上、一个早晨。

文理本 创1:7 遂作穹苍、以分穹苍上下之水、有如此也、

修订本 创1:7 上帝就造了穹苍，把穹苍以下的水和穹苍以上的水分开。事就这样成了。

KJV 英 创1:7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

NIV 英 创1:7 So God made the expanse and separated the water under the expanse from the water above it. And it was so.

主目录 返回顶部

和合本 创1:8 神称空气为天。有晚上，有早晨，是第二日。

拼音版 创1:8 Shén chèng kōngqì wéi tiān. yǒu wǎnshang, yǒu zǎochen, shì dì èr rì.

吕振中 创1:8 上帝称穹苍为天∶有晚上有早晨，是第二日。

新译本 创1:8 神称穹苍为天。有晚上，有早晨；这是第二日。

现代译 创1:8 他称穹苍为「天空」。晚间过去，清晨来临；这是第二天。

当代译 创1:8 到了第二天，上帝说：“水与水之间要有穹苍，把水上下分开。”上帝就开辟穹苍，称穹苍为天。这样又过了一个晚上、一个早晨。

文理本 创1:8 上帝谓穹苍为天、有夕有朝、是乃二日、○

修订本 创1:8 上帝称穹苍为"天"。有晚上，有早晨，这是第二日。

KJV 英 创1:8 And God called the firmament Heaven. And the evening and the morning were the second day.

NIV 英 创1:8 God called the expanse "sky." And there was evening, and there was morning--the second day.

主目录 返回顶部

和合本 创1:9 神说：“天下的水要聚在一处，使旱地露出来。”事就这样成了。

拼音版 创1:9 Shén shuō, tiān xià de shuǐ yào jù zaì yī chǔ, shǐ hàndì lòu chūlai. shì jiù zhèyàng chéng le.

吕振中 创1:9 上帝说∶「天下的水要积聚在一处，让旱地露出来。」就这样成了。

新译本 创1:9 神说：“天下的水要聚在一处，使旱地露出来！”事就这样成了。

现代译 创1:9 上帝又命令：「天空下面的水要汇集在一处，好使大地出现。」一切就照着他的命令完成。

当代译 创1:9 到了第叁天，上帝说：“在天以下的水要聚在一处，使乾地出现。”事情就这样成就了。

文理本 创1:9 上帝曰、天下诸水、宜汇一区、俾见大陆、有如此也、

修订本 创1:9 上帝说："天下面的水要聚集在一处，使干地露出来。"事就这样成了。

KJV 英 创1:9 And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

NIV 英 创1:9 And God said, "Let the water under the sky be gathered to one place, and let dry ground appear." And it was so.

主目录 返回顶部

和合本 创1:10 神称旱地为地，称水的聚处为海。　神看着是好的。

拼音版 创1:10 Shén chèng hàndì wéi dì, chèng shuǐ de jù chù wéi hǎi. shén kàn shì hǎo de.

吕振中 创1:10 上帝称旱地为地，称水之积聚为海∶上帝看这很好。

新译本 创1:10 神称旱地为地，称水的聚处为海。　神看这是好的。

现代译 创1:10 上帝称大地为「陆」，汇集在一起的水为「海」。上帝看陆地和海洋是好的。

当代译 创1:10 上帝称乾地为陆地，称水汇合的地方为海洋，上帝看着这些，觉得非常满意。

文理本 创1:10 谓大陆为地、谓汇水为海、上帝视之为善、

修订本 创1:10 上帝称干地为"地"，称聚集在一起的水为"海"。上帝看为好的。

KJV 英 创1:10 And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

NIV 英 创1:10 God called the dry ground "land," and the gathered waters he called "seas." And God saw that it was good.

主目录 返回顶部

和合本 创1:11 神说：“地要发生青草和结种子的菜蔬，并结果子的树木，各从其类，果子都包着核。”事就这样成了。

拼音版 创1:11 Shén shuō, dì yào fāshēng qīngcǎo, hé jié zhǒngzǐ de caìshū, bìng jie guǒzi de shùmù, gè cóng Qíleì, guǒzi dōu bāo zhe hé. shì jiù zhèyàng chéng le.

吕振中 创1:11 上帝说∶「地要发生青草、和结种子的菜蔬、跟结果子的树在地上，各从其类，果子里有种子∶」就这样成了。

新译本 创1:11 神说：“地上要长出青草、结种子的蔬菜和结果子的树木，各从其类，在地上的果子都包着核！”事就这样成了。

现代译 创1:11 接着，上帝发出命令：「陆地要生长各种各类的植物，有产五谷的，也有结果子的。」一切就照着他的命令完成。

当代译 创1:11 上帝说：“地要长出青草、菜蔬和树木，并要按着各自的品种结果结核。”事情就这样成就了。上帝看着这些，也觉得非常满意。

文理本 创1:11 上帝曰、地宜生草、及结实之蔬、结果之树、果怀其核、各从其类、有如此也、

修订本 创1:11 上帝说："地要长出植物，就是含种子的五谷菜蔬，和会结果子、果子里有种子的树，在地上各从其类。"事就这样成了。

KJV 英 创1:11 And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

NIV 英 创1:11 Then God said, "Let the land produce vegetation: seed-bearing plants and trees on the land that bear fruit with seed in it, according to their various kinds." And it was so.

主目录 返回顶部

和合本 创1:12 于是地发生了青草和结种子的菜蔬，各从其类；并结果子的树木，各从其类，果子都包着核。　神看着是好的。

拼音版 创1:12 Yúshì dì fāshēng le qīngcǎo, hé jiē zhǒngzǐ de caìshū, gè cóng Qíleì, bìng jiē guǒzi de shùmù, gè cóng Qíleì, guǒzi dōu bāo zhe hé. shén kàn zhe shì hǎo de.

吕振中 创1:12 于是地生出了青草，和结种子的菜蔬，各从其类，跟结果子的树，各从其类，果子里有种子。上帝看这很好。

新译本 创1:12 于是，地上长出了青草和结种子的蔬菜，各从其类；又长出结果子的树木，各从其类，果子都包着核。　神看这是好的。

现代译 创1:12 於是陆地生长了各种各类的植物，有产五谷的，有结果子的。上帝看这些植物是好的。

当代译 创1:12 上帝说：“地要长出青草、菜蔬和树木，并要按着各自的品种结果结核。”事情就这样成就了。上帝看着这些，也觉得非常满意。

文理本 创1:12 地遂生草、及结实之蔬、结果之树、果怀其核、各从其类、上帝视之为善、

修订本 创1:12 于是地长出了植物：含种子的五谷菜蔬，各从其类；会结果子、果子里有种子的树，各从其类。上帝看为好的。

KJV 英 创1:12 And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

NIV 英 创1:12 The land produced vegetation: plants bearing seed according to their kinds and trees bearing fruit with seed in it according to their kinds. And God saw that it was good.

主目录 返回顶部

和合本 创1:13 有晚上，有早晨，是第三日。

拼音版 创1:13 Yǒu wǎnshang, yǒu zǎochen, shì dì sān rì.

吕振中 创1:13 有晚上有早晨，是第三日。

新译本 创1:13 有晚上，有早晨；这是第三日。

现代译 创1:13 晚间过去，清晨来临；这是第叁天。

当代译 创1:13 过了晚上，又有早晨。又是一天。

文理本 创1:13 有夕有朝、是乃三日、○

修订本 创1:13 有晚上，有早晨，这是第三日。

KJV 英 创1:13 And the evening and the morning were the third day.

NIV 英 创1:13 And there was evening, and there was morning--the third day.

主目录 返回顶部

和合本 创1:14 神说：“天上要有光体，可以分昼夜，作记号，定节令、日子、年岁，

拼音版 创1:14 Shén shuō, tiān shǎng yào yǒu guāng tī, keyǐ fèn zhòuyè, zuò jìhào, déng jiéLìng, rìzi, niánsuì.

吕振中 创1:14 上帝说∶「天穹要有发光之体来分昼夜；它们要做天象，定节令、日子、年岁；

新译本 创1:14 神说：“在天上穹苍中，要有光体来分昼夜；这些光体要作为记号，定节令、日子和年岁；

现代译 创1:14 上帝又命令：「天空要有光体来分别昼夜，作为划分年日和季节〔或译：节期〕的记号，

当代译 创1:14 到了第四天，上帝说：“穹苍要有光体，好用来划分昼夜，做天象、定节令和计算年日；

文理本 创1:14 上帝曰、穹苍宜有辉光、以分昼夜、以为兆象、以定四时年日、

修订本 创1:14 上帝说："天上要有光体来分昼夜，让它们作记号，定季节、日子、年份，

KJV 英 创1:14 And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

NIV 英 创1:14 And God said, "Let there be lights in the expanse of the sky to separate the day from the night, and let them serve as signs to mark seasons and days and years,

主目录 返回顶部

和合本 创1:15 并要发光在天空，普照在地上。”事就这样成了。

拼音版 创1:15 Bīng yào fāguāng zaì tiānkōng, pǔzhào zaì dì shǎng. shì jiù zhèyàng chéng le.

吕振中 创1:15 要做发光之体在天穹里，来照在地上；」就这样成了。

新译本 创1:15 它们要在天上穹苍中发光，照耀地上！”事就这样成了。

现代译 创1:15 并且在天空发光照亮大地。」一切就照着他的命令完成。

当代译 创1:15 又要在天空发光，普照大地。”事情就这样成就了。上帝造了两个大光体，较大的管白昼，较小的管黑夜，又造了星宿。

文理本 创1:15 光丽于天、照临于地、有如此也、

修订本 创1:15 它们要在天空发光，照在地上。"事就这样成了。

KJV 英 创1:15 And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

NIV 英 创1:15 and let them be lights in the expanse of the sky to give light on the earth." And it was so.

主目录 返回顶部

和合本 创1:16 于是　神造了两个大光，大的管昼，小的管夜，又造众星，

拼音版 创1:16 Yúshì shén zào le liǎng gè dà guāng, dà de guǎn zhòu, xiǎo de guǎn yè. yòu zào zhòng xīng.

吕振中 创1:16 于是上帝造了两个大的发光体∶一个较大的发光体来管白昼，一个较小的发光体来管黑夜；又造星辰。

新译本 创1:16 于是，　神造了两个大光体，大的管昼，小的管夜；又造了星星。

现代译 创1:16 於是上帝创造了两个大光体：太阳支配白天；月亮管理黑夜。他又造了星星。

当代译 创1:16 又要在天空发光，普照大地。”事情就这样成就了。上帝造了两个大光体，较大的管白昼，较小的管黑夜，又造了星宿。

文理本 创1:16 上帝造二巨光、大者司昼、小者司夜、亦造星辰、

修订本 创1:16 于是上帝造了两个大光体，大的管昼，小的管夜，又造了星辰。

KJV 英 创1:16 And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

NIV 英 创1:16 God made two great lights--the greater light to govern the day and the lesser light to govern the night. He also made the stars.

主目录 返回顶部

和合本 创1:17 就把这些光摆列在天空，普照在地上，

拼音版 创1:17 Jiù bà zhèxie guāng bǎi liè zaì tiānkōng, pǔzhào zaì dì shàng.

吕振中 创1:17 上帝把这些发光之体布置在天穹，让它们照在地上，

新译本 创1:17 神把这些光体安放在天上穹苍中，照耀地上，

现代译 创1:17 他把光体安置在天空，好照亮大地，

当代译 创1:17 於是，上帝就把这些光体摆列在天空之中，让它们发光普照天地，

文理本 创1:17 置之穹苍、照临于地、

修订本 创1:17 上帝把这些光体摆列在天空，照在地上，

KJV 英 创1:17 And God set them in the firmament of the heaven to give light upon the earth,

NIV 英 创1:17 God set them in the expanse of the sky to give light on the earth,

主目录 返回顶部

和合本 创1:18 管理昼夜，分别明暗。　神看着是好的。

拼音版 创1:18 Guǎnlǐ zhòuyè, fēnbié míng àn. shén kàn zhe shì hào de.

吕振中 创1:18 来管昼夜，分别光暗∶上帝看这很好。

新译本 创1:18 管昼夜，分光暗。　神看这是好的。

现代译 创1:18 支配昼夜，隔开光和暗。上帝看光体是好的。

当代译 创1:18 管理昼夜，分别明暗；上帝看着这些，也觉得非常满意。

文理本 创1:18 以司昼夜、以分明晦、上帝视之为善、

修订本 创1:18 管理昼夜，分别光暗。上帝看为好的。

KJV 英 创1:18 And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

NIV 英 创1:18 to govern the day and the night, and to separate light from darkness. And God saw that it was good.

主目录 返回顶部

和合本 创1:19 有晚上，有早晨，是第四日。

拼音版 创1:19 Yǒu wǎnshang, yǒu zǎochen, shì dì sì rì.

吕振中 创1:19 有晚上有早晨，是第四日。

新译本 创1:19 有晚上，有早晨；这是第四日。

现代译 创1:19 晚间过去，清晨来临；这是第四天。

当代译 创1:19 这样又度过了晚上，再到了早晨。

文理本 创1:19 有夕有朝、是乃四日、○

修订本 创1:19 有晚上，有早晨，这是第四日。

KJV 英 创1:19 And the evening and the morning were the fourth day.

NIV 英 创1:19 And there was evening, and there was morning--the fourth day.

主目录 返回顶部

和合本 创1:20 神说：“水要多多滋生有生命的物，要有雀鸟飞在地面以上，天空之中。”

拼音版 创1:20 Shén shuō, shuǐ yào duō duō zīshēng yǒu shēngmìng de wù, yào yǒu qiāo niǎo fēi zaì dì miàn yǐshàng, tiānkōng zhī zhòng.

吕振中 创1:20 上帝说∶「水要滋生无数的活物，要有飞鸟飞在地上，天穹之中。」

新译本 创1:20 神说：“水要滋长生物；地上和天空之中，要有雀鸟飞翔！”

现代译 创1:20 上帝命令：「水里要繁殖各种动物；天空要有各种飞鸟。」

当代译 创1:20 第五天的时候，上帝说：“水要多多滋生活物，并且要有雀鸟飞翔在天地之间。”

文理本 创1:20 上帝曰、水宜滋生生物、鸟飞地上、戾乎穹苍、

修订本 创1:20 上帝说："水要滋生众多有生命之物；要有鸟飞在地面以上，天空之中。"

KJV 英 创1:20 And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

NIV 英 创1:20 And God said, "Let the water teem with living creatures, and let birds fly above the earth across the expanse of the sky."

主目录 返回顶部

和合本 创1:21 神就造出大鱼和水中所滋生各样有生命的动物，各从其类；又造出各样飞鸟，各从其类。　神看着是好的。

拼音版 创1:21 Shén jiù zào chū dàyú hé shuǐ zhòng suǒ zīshēng gèyàng yǒu shēngmìng de dòngwù, gè cóng Qíleì. yòu zào chū gèyàng fēiniǎo, gè cóng Qíleì. shén kàn zhe shì hào de.

吕振中 创1:21 上帝就创造大鱼、和滋生在水中各样能行动的活物，各从其类；又创造出各样有翅膀的鸟儿，各从其类∶上帝看这很好。

新译本 创1:21 于是，　神创造了大鱼和在水中滋生各种能活动的生物，各从其类；又创造了各种有翅膀的飞鸟，各从其类。　神看这是好的。

现代译 创1:21 於是上帝创造了巨大的海兽、水里的各种动物，和天空的各种飞鸟。上帝看这些动物是好的。

当代译 创1:21 於是，上帝便造了水中的大鱼和无数不同种类的生物和飞鸟，上帝看着这一切，觉得非常满意。

文理本 创1:21 遂造巨鱼、暨水中所滋生之动物、各从其类、又造羽族、各从其类、上帝视之为善、

修订本 创1:21 上帝就创造了大鱼和在水里滋生的各样活动的生物，各从其类，以及各样有翅膀的鸟，各从其类。上帝看为好的。

KJV 英 创1:21 And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

NIV 英 创1:21 So God created the great creatures of the sea and every living and moving thing with which the water teems, according to their kinds, and every winged bird according to its kind. And God saw that it was good.

主目录 返回顶部

和合本 创1:22 神就赐福给这一切说：“滋生繁多，充满海中的水；雀鸟也要多生在地上。”

拼音版 创1:22 Shén jiù cì fú gei zhè yīqiè, shuō, zīshēng fán duō, chōngmǎn hǎi zhòng de shuǐ. qiǎo niǎo ye yào duō shēng zaì dì shàng.

吕振中 创1:22 上帝就给它们祝福说∶「要繁殖增多，充满海中的水；飞鸟也要增多在地上。」

新译本 创1:22 神就赐福给牠们，说：“要繁殖增多，充满海洋；雀鸟也要在地上增多！”

现代译 创1:22 他赐福给这些动物，叫鱼类在海洋繁殖，叫飞鸟在地上增多。

当代译 创1:22 上帝赐福给这一切生物说：“要滋长繁殖，充满海洋，雀鸟也要在地上多多地繁殖。”

文理本 创1:22 祝之曰、生育众多、鳞介充牣于海、禽鸟繁衍于地、

修订本 创1:22 上帝就赐福给这一切，说："要繁殖增多，充满在海的水里；飞鸟也要在地上增多。"

KJV 英 创1:22 And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

NIV 英 创1:22 God blessed them and said, "Be fruitful and increase in number and fill the water in the seas, and let the birds increase on the earth."

主目录 返回顶部

和合本 创1:23 有晚上，有早晨，是第五日。

拼音版 创1:23 Yǒu wǎnshang, yǒu zǎochen, shì dì wǔ rì.

吕振中 创1:23 有晚上有早晨，是第五日。

新译本 创1:23 有晚上，有早晨；这是第五日。

现代译 创1:23 晚间过去，清晨来临；这是第五天。

当代译 创1:23 过了晚上，黑夜过去，早晨又再出现。

文理本 创1:23 有夕有朝、是乃五日、○

修订本 创1:23 有晚上，有早晨，这是第五日。

KJV 英 创1:23 And the evening and the morning were the fifth day.

NIV 英 创1:23 And there was evening, and there was morning--the fifth day.

主目录 返回顶部

和合本 创1:24 神说：“地要生出活物来，各从其类；牲畜、昆虫、野兽，各从其类。”事就这样成了。

拼音版 创1:24 Shén shuō, dì yào shēng chū huó wù lái, gè cóng Qíleì. shēngchù, kūnchóng, yeshòu, gè cóng Qíleì. shì jiù zhèyàng chéng le.

吕振中 创1:24 上帝说∶「地要生出各种活物∶牲口、昆虫、和地上各种走兽∶」就这样成了。

新译本 创1:24 神说：“地上要生出活物来，各从其类；牲畜、昆虫和地上的野兽，各从其类！”事就这样成了。

现代译 创1:24 上帝又命令：「大地要繁殖各类动物：牲畜、野兽、爬虫。」一切就照着他的命令完成。

当代译 创1:24 到了第六天，上帝又说：“地上要有不同种类的牲畜、爬虫和野兽。”事情就这样成就了。

文理本 创1:24 上帝曰、地宜产生生物、各从其类、牲畜昆虫走兽、各从其类、有如此也、

修订本 创1:24 上帝说："地要生出有生命之物，各从其类，就是牲畜、爬行动物、地上的走兽，各从其类。"事就这样成了。

KJV 英 创1:24 And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

NIV 英 创1:24 And God said, "Let the land produce living creatures according to their kinds: livestock, creatures that move along the ground, and wild animals, each according to its kind." And it was so.

主目录 返回顶部

和合本 创1:25 于是　神造出野兽，各从其类；牲畜，各从其类；地上一切昆虫，各从其类。　神看着是好的。

拼音版 创1:25 Yúshì shén zào chū yeshòu, gè cóng Qíleì. shēngchù, gè cóng Qíleì. dì shàng yīqiè kūnchóng, gè cóng Qíleì. shén kàn zhe shì hǎo de.

吕振中 创1:25 于是上帝造了地上各种走兽，各种牲口，和地上各种各样的昆虫∶上帝看这很好。

新译本 创1:25 于是，　神造了地上的野兽，各从其类；牲畜，各从其类；地上的各种昆虫，各从其类。　神看这是好的。

现代译 创1:25 於是上帝创造了地上所有的动物。上帝看这些动物是好的。

当代译 创1:25 上帝在地上造了各种走兽、牲畜和爬虫；上帝看着这一切，觉得非常满意。

文理本 创1:25 遂造走兽牲畜、地上昆虫、皆各从其类、上帝视之为善、

修订本 创1:25 于是上帝造了地上的走兽，各从其类；牲畜，各从其类；和地上一切的爬行动物，各从其类。上帝看为好的。

KJV 英 创1:25 And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

NIV 英 创1:25 God made the wild animals according to their kinds, the livestock according to their kinds, and all the creatures that move along the ground according to their kinds. And God saw that it was good.

主目录 返回顶部

和合本 创1:26 神说：“我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。”

拼音版 创1:26 Shén shuō, wǒmen yào zhào zhe wǒmen de xíngxiàng, àn zhe wǒmen de yàngshì zào rén, shǐ tāmen guǎnlǐ hǎi lǐ de yú, kòng zhòng de niǎo, dì shàng de shēngchù, hé quán dì, bīng dì shàng suǒ pá de yīqiè kūnchóng.

吕振中 创1:26 上帝说∶「我们要造人，按着我们的形像，照我们的样式来造；让他们管理海里的鱼、空中的飞鸟，也管理牲口、以及全地、和爬在地上的各样爬行动物。」

新译本 创1:26 神说：“我们要照着我们的形象，按着我们的样式造人；使他们管理海里的鱼、空中的鸟、地上的牲畜，以及全地，和地上所有爬行的生物！”

现代译 创1:26 接着，上帝说：「我们要照着自己的形像，自己的样式造人〔或译：我们来创造人；他们要跟我们相似，跟我们相像〕，让他们管理鱼类、鸟类，和一切牲畜、野兽、爬虫等各种动物〔希伯来文是：一切牲畜和全世界〕。」

当代译 创1:26 上帝说：“我们要照着我们的形像、按着我们的样式造人，叫他们管理海里的鱼、空中的鸟和地上的爬虫牲畜。”

文理本 创1:26 上帝曰、宜造人、其形其象肖我侪、以治海鱼飞鸟牲畜、及动于地上之昆虫、并治全地、

修订本 创1:26 上帝说："我们要照着我们的形像，按着我们的样式造人，使他们管理海里的鱼、天空的鸟、地上的牲畜和全地，以及地上爬的一切爬行动物。"

KJV 英 创1:26 And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

NIV 英 创1:26 Then God said, "Let us make man in our image, in our likeness, and let them rule over the fish of the sea and the birds of the air, over the livestock, over all the earth, and over all the creatures that move along the ground."

主目录 返回顶部

和合本 创1:27 神就照着自己的形像造人，乃是照着他的形像造男造女。

拼音版 创1:27 Shén jiù zhào zhe zìjǐ de xíngxiàng zào rén, nǎi shì zhào zhe tāde xíngxiàng zào nán zào nǚ.

吕振中 创1:27 上帝就按自己的形像创造人∶按上帝的形像创造他∶创造他们有男有女。

新译本 创1:27 于是，　神照着自己的形象创造人；就是照着他的形象创造了人；他所创造的有男有女。

现代译 创1:27 於是上帝照自己的形像创造了人〔或译：於是上帝造了人，使他们跟自己相似〕。他造了他们，有男，有女。

当代译 创1:27 上帝就照着自己的形像造人：上帝照着自己的形像造了男人，也造了女人。

文理本 创1:27 遂造人、维肖乎己、象上帝形、造男亦造女、

修订本 创1:27 上帝就照着他的形像创造人，照着上帝的形像创造他们；他创造了他们，有男有女。

KJV 英 创1:27 So God created man in his own image, in the image of God created he him; male and female created he them.

NIV 英 创1:27 So God created man in his own image, in the image of God he created him; male and female he created them.

主目录 返回顶部

和合本 创1:28 神就赐福给他们，又对他们说：“要生养众多，遍满地面，治理这地；也要管理海里的鱼、空中的鸟，和地上各样行动的活物。”

拼音版 创1:28 Shén jiù cì fú gei tāmen, yòu duì tāmen shuō, yào shēng yǎng zhòngduō, biàn mǎn dì miàn, zhìlǐ zhè dì. ye yào guǎnlǐ hǎi lǐ de yú, kōng zhōng de niǎo, hé dì shàng gèyàng xíngdòng de huó wù.

吕振中 创1:28 上帝就给他们祝福说∶「要繁殖增多，充满全地，去征服它；也要管理海里的鱼、空中的飞鸟、和在地上行动的各样活物。」

新译本 创1:28 神就赐福给他们，对他们说：“要繁殖增多，充满这地，征服它；也要管理海里的鱼、空中的鸟和地上爬行的所有生物。”

现代译 创1:28 上帝赐福给他们，说：「你们要生养许多儿女，使你们的后代遍满全世界，控制大地。我要你们管理鱼类、鸟类，和所有的动物。

当代译 创1:28 上帝赐福给他们，对他们说：“你们要生养众多，使人口遍满地面；你们要治理这地，管理海里的鱼类，空中的飞鸟以及在地上走动的一切活物。”

文理本 创1:28 上帝祝之曰、生育众多、遍满于地、而治理之、以统辖海鱼飞鸟、与地上动物、

修订本 创1:28 上帝赐福给他们，上帝对他们说："要生养众多，遍满这地，治理它；要管理海里的鱼、天空的鸟和地上各样活动的生物。"

KJV 英 创1:28 And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

NIV 英 创1:28 God blessed them and said to them, "Be fruitful and increase in number; fill the earth and subdue it. Rule over the fish of the sea and the birds of the air and over every living creature that moves on the ground."

主目录 返回顶部

和合本 创1:29 神说：“看哪！我将遍地上一切结种子的菜蔬，和一切树上所结有核的果子，全赐给你们作食物。

拼音版 创1:29 Shén shuō, kàn nǎ, wǒ jiàng biàn dì shàng yīqiè jié zhǒngzǐ de caìshū hé yīqiè shù shàng suǒ jié yǒu hé de guǒzi, quán cìgei nǐmen zuò shíwù.

吕振中 创1:29 上帝说∶「看哪，我将全地上结种子的各样菜蔬、和各样的树、树上有果实结种子的、都赐给你们做食物。

新译本 创1:29 神说：“看哪！我把全地上结种子的各样蔬菜，和一切果树上有种子的果子，都赐给你们作食物。

现代译 创1:29 我供给五谷和各种果子作你们的食物。

当代译 创1:29 上帝对人说：“看哪，我要把地上各类结种子的植物和各种长满果实的树木，都赐给你们作食物。

文理本 创1:29 又曰、遍地结实之菜蔬、怀核之树果、我予汝以为食、

修订本 创1:29 上帝说："看哪，我把全地一切含种子的五谷菜蔬和一切会结果子、果子里有种子的树，都赐给你们；这些都可作食物。

KJV 英 创1:29 And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

NIV 英 创1:29 Then God said, "I give you every seed-bearing plant on the face of the whole earth and every tree that has fruit with seed in it. They will be yours for food.

主目录 返回顶部

和合本 创1:30 至于地上的走兽和空中的飞鸟，并各样爬在地上有生命的物，我将青草赐给它们作食物。”事就这样成了。

拼音版 创1:30 Zhìyú dì shàng de zǒushòu hé kōng zhōng de fēiniǎo, bìng gèyàng pá zaì dì shàng yǒu shēngmìng de wù, wǒ jiàng qīngcǎo cìgei tāmen zuò shíwù. shì jiù zhèyàng chéng le.

吕振中 创1:30 至于地上各样的走兽、空中各样的飞鸟、和爬在地上的各样活物、里面有生命的、我却将菜蔬所有的青叶子给他们做食物∶」就这样成了。

新译本 创1:30 至于地上的各种野兽，空中的各种飞鸟，和地上爬行有生命的各种活物，我把一切青草蔬菜赐给牠们作食物。”事就这样成了。

现代译 创1:30 但是所有的动物和鸟类，我给它们青草和蔬菜吃。」一切就照着他的命令完成。

当代译 创1:30 至於地上所有的走兽、空中一切的鸟类和各样爬行的生物，我要把青绿的植物赐给它们作食物。”事情就这样成就了。

文理本 创1:30 至地上走兽、空中飞鸟、暨动于地上之生物、我赐之青草以为食、有如此也、

修订本 创1:30 至于地上一切的走兽、天空一切的飞鸟，并一切在地上爬行的，有生命的动物，我把绿色植物赐给它们作食物。"事就这样成了。

KJV 英 创1:30 And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

NIV 英 创1:30 And to all the beasts of the earth and all the birds of the air and all the creatures that move on the ground--everything that has the breath of life in it--I give every green plant for food." And it was so.

主目录 返回顶部

和合本 创1:31 神看着一切所造的都甚好。有晚上，有早晨，是第六日。

拼音版 创1:31 Shén kàn zhe yīqiè suǒ zào de dōu shén hǎo. yǒu wǎnshang, yǒu zǎochen, shì dì liù rì.

吕振中 创1:31 上帝看看他一切所造的都很好。有晚上有早晨，是第六日。

新译本 创1:31 神看他所造的一切都很好。有晚上，有早晨；这是第六日。

现代译 创1:31 上帝看他所创造的一切非常好。晚间过去，清晨来临；这是第六天。

当代译 创1:31 上帝看着他所造的一切觉得非常满意。过了晚上，又到早晨，这又是一天。

文理本 创1:31 上帝视凡所造者尽善、有夕有朝、是乃六日、

修订本 创1:31 上帝看一切所造的，看哪，都非常好。有晚上，有早晨，这是第六日。

KJV 英 创1:31 And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

NIV 英 创1:31 God saw all that he had made, and it was very good. And there was evening, and there was morning--the sixth day.


 创世记第2章 - 创世记 - 基督教by bible.kyhs.me">
章

和合本 创2:1 天地万物都造齐了。

拼音版 创2:1 Tiāndì wànwù dōu zào qí le.

吕振中 创2:1 天地与其万汇（或译∶万军）都造齐了。

新译本 创2:1 这样，天地万物都造齐了。

现代译 创2:1 这样，整个宇宙万物都创造好了。

当代译 创2:1 天地万物都造好了，上帝既然已经完成了所有的工作，

文理本 创2:1 天地万物既成、

修订本 创2:1 天和地，以及万象都完成了。

KJV 英 创2:1 Thus the heavens and the earth were finished, and all the host of them.

NIV 英 创2:1 Thus the heavens and the earth were completed in all their vast array.

主目录 返回顶部

和合本 创2:2 到第七日，　神造物的工已经完毕，就在第七日歇了他一切的工，安息了。

拼音版 创2:2 Dào dì qī rì, shén zàowù de gōng yǐjing wánbì, jiù zaì dì qī rì xiē le tā yīqiè de gōng, ānxī le.

吕振中 创2:2 第七日上帝完毕了他所作的工，就在第七日歇了他所作的一切工而休息。

新译本 创2:2 第七日，　神完成了他所作的工；在第七日　神歇了他所作的一切工。

现代译 创2:2 在第七天，上帝因完成了他创造的工作就歇了工。

当代译 创2:2 因此到了第七天，他就停下来休息了。

文理本 创2:2 七日上帝造物工竣、乃憩息、

修订本 创2:2 到第七日，上帝已经完成了造物之工，就在第七日安息了，歇了他所做一切的工。

KJV 英 创2:2 And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

NIV 英 创2:2 By the seventh day God had finished the work he had been doing; so on the seventh day he rested from all his work.

主目录 返回顶部

和合本 创2:3 神赐福给第七日，定为圣日，因为在这日　神歇了他一切创造的工，就安息了。

拼音版 创2:3 Shén cì fú gei dì qī rì, déng wéi shèng rì, yīnwei zaì zhè rì shén xiē le tā yīqiè chuàngzào de gōng, jiù ānxī le.

吕振中 创2:3 上帝赐福与第七日，分别为圣，因为在这一日、上帝歇了他在创造中所作的一切工而休息。

新译本 创2:3 神赐福第七日，把它分别为圣，因为在这一日，　神停了他一切所创造的工，歇息了。

现代译 创2:3 他赐福给第七天，圣化那一天为特别的日子；因为他在那一天完成了创造〔或译：在那一天以前他完成了创造〕，歇工休息。

当代译 创2:3 上帝赐福给第七日，称这一天为圣日，因为他在这一天停止了他的创造，休息下来。

文理本 创2:3 盖是日上帝毕其工而安息、遂锡嘏此日、别之为圣、○

修订本 创2:3 上帝赐福给第七日，将它分别为圣，因为在这日，上帝安息了，歇了他所做一切创造的工。

KJV 英 创2:3 And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

NIV 英 创2:3 And God blessed the seventh day and made it holy, because on it he rested from all the work of creating that he had done.

主目录 返回顶部

和合本 创2:4 创造天地的来历，在耶和华　神造天地的日子，乃是这样：

拼音版 创2:4 Chuàngzào tiāndì de lái lì, zaì Yēhéhuá shén zào tiāndì de rìzi, nǎi shì zhèyàng.

吕振中 创2:4 天地之被创造，的来历是这样∶当永恒主上帝造天的日子，

新译本 创2:4 这是创造天地的起源：耶和华　神造天地的时候，

现代译 创2:4 这就是上帝创造宇宙的过程。主上帝创造宇宙的时候，

当代译 创2:4 下面记载的是主上帝创造天地的情形：上帝创造天地的时候，

文理本 创2:4 耶和华上帝创造天地之日、其略如左、

修订本 创2:4 这就是天地创造的来历。

KJV 英 创2:4 These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

NIV 英 创2:4 This is the account of the heavens and the earth when they were created. When the LORD God made the earth and the heavens--

主目录 返回顶部

和合本 创2:5 野地还没有草木，田间的菜蔬还没有长起来，因为耶和华　神还没有降雨在地上，也没有人耕地，

拼音版 创2:5 Yedì hái méiyǒu cǎo mù, tiánjiān de caìshū hái méiyǒu zhǎng qǐlai, yīnwei Yēhéhuá shén hái méiyǒu jiàng yǔ zaì dì shàng, ye méiyǒu rén gēngdì.

吕振中 创2:5 地上还没有草木（或译∶小树），田野的菜蔬还没有长起来，因为永恒主上帝还没有降雨在地上，也没有人耕种土地；

新译本 创2:5 原野上还没有树木，田间的蔬菜还没有长起来，因为耶和华　神还没有降雨在地上，也没有人耕种土地；

现代译 创2:5 地上没有草木，没有蔬菜，因为他还没降雨，也没有人耕种；

当代译 创2:5 地上还没有树木和蔬菜；因为主上帝还没有降雨在地上，土地也没有人耕作，

文理本 创2:5 尔时野无草木、田间蔬菜未生、盖耶和华上帝未降雨于地、亦无人耕之、

修订本 创2:5 地上还没有田野的草木，田间的菜蔬还没有长出来，因为耶和华上帝还没有降雨在地上，也没有人耕种土地。

KJV 英 创2:5 And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

NIV 英 创2:5 and no shrub of the field had yet appeared on the earth and no plant of the field had yet sprung up, for the LORD God had not sent rain on the earth and there was no man to work the ground,

主目录 返回顶部

和合本 创2:6 但有雾气从地上腾，滋润遍地。

拼音版 创2:6 Dàn yǒu wùqì cóng dì shàng téng, zīrùn biàn dì.

吕振中 创2:6 不过有泉源（或译∶雾气）从地里上来，灌溉（或译∶滋润）地面。

新译本 创2:6 不过有雾气从地面上升，滋润全地。

现代译 创2:6 但是有水从地下涌出来，润泽大地。

当代译 创2:6 只有雾气从地面上升，滋润大地。

文理本 创2:6 惟雾由地上腾、普润土壤、

修订本 创2:6 但是，有雾气从地上腾，滋润整个土地的表面。

KJV 英 创2:6 But there went up a mist from the earth, and watered the whole face of the ground.

NIV 英 创2:6 but streams came up from the earth and watered the whole surface of the ground--

主目录 返回顶部

和合本 创2:7 耶和华　神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。

拼音版 创2:7 Yēhéhuá shén yòng dì shàng de chéntǔ zào rén, jiàng shēngqì chuī zaì tā bíkǒng lǐ, tā jiù chéng le yǒu líng de huó rén, míng jiào Yàdāng.

吕振中 创2:7 永恒主上帝用地上的尘土塑造了人（或译∶亚当），将生气吹进他的鼻孔里，那人就成了一个有生命的活人。

新译本 创2:7 耶和华　神用地上的尘土造成人形，把生气吹进他的鼻孔里，那人就成了有生命的活人，名叫亚当。

现代译 创2:7 后来，主上帝用地上的尘土〔尘土和人两词希伯来语发音相近〕造人，把生命的气吹进他的鼻孔，他就成为有生命的人。

当代译 创2:7 主上帝用地上的尘土塑造了一个人的身体，把生命的气息吹进他的鼻孔里，这人就成了有灵魂的活人。

文理本 创2:7 耶和华上帝抟土为人、嘘生气于其鼻、乃成生灵、

修订本 创2:7 耶和华上帝用地上的尘土造人，将生命之气吹进他的鼻孔，这人就成了有灵的活人。

KJV 英 创2:7 And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

NIV 英 创2:7 the LORD God formed the man from the dust of the ground and breathed into his nostrils the breath of life, and the man became a living being.

主目录 返回顶部

和合本 创2:8 耶和华　神在东方的伊甸立了一个园子，把所造的人安置在那里。

拼音版 创2:8 Yēhéhuá shén zaì dōngfāng de Yīdiàn lì le yī gè yuánzi, bà suǒ zào de rén ānzhì zaì nàli.

吕振中 创2:8 永恒主上帝在东方栽种了一个园子在伊甸，把所塑造的人放在那里。

新译本 创2:8 耶和华　神在东方的伊甸，栽了一个园子，把他所造的人放在那里。

现代译 创2:8 主上帝在东方开辟伊甸园，把他造的人安置在里面。

当代译 创2:8 主上帝在伊甸的东边开辟了一个园子，把他自己所造的人安置在里面。

文理本 创2:8 耶和华上帝植囿于东方之伊甸、置所造之人于其间、

修订本 创2:8 耶和华上帝在东方的伊甸栽了一个园子，把所造的人安置在那里。

KJV 英 创2:8 And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

NIV 英 创2:8 Now the LORD God had planted a garden in the east, in Eden; and there he put the man he had formed.

主目录 返回顶部

和合本 创2:9 耶和华　神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。园子当中又有生命树和分别善恶的树。

拼音版 创2:9 Yēhéhuá shén shǐ gèyàng de shù cóng dì lǐ zhǎng chūlai, keyǐ yuè rén de yǎnmù, qí shàng de guǒzi hǎo zuò shíwù. yuánzi dāngzhōng yòu yǒu shēngmìng shù hé fēnbié shàn e de shù.

吕振中 创2:9 永恒主上帝使各样的树从土地里长起来∶看了可喜爱，做食品好吃。园子当中又有生命树和识树，能使人分别善恶（或译∶好坏）。

新译本 创2:9 耶和华　神使各样的树从地上长起来，能悦人的眼目，也好作食物。园子中间又有生命树，和知善恶树。

现代译 创2:9 他使土地生长各种美丽的树木，出产好吃的果子。在那园子中间有一棵赐生命的树，也有一棵能使人辨别善恶的树〔或译：赐一切知识给人的树〕。

当代译 创2:9 主上帝又使地面长出各种树木来，它们既好看又能结出美味的果实；在园子的中间又有生命树和分别善恶树。

文理本 创2:9 耶和华上帝使地生诸树、观可娱目、食可适口、当囿之中、有生命之树、及别善恶之树、

修订本 创2:9 耶和华上帝使各样的树从土地里长出来，可以悦人的眼目，好作食物。园子当中有生命树和知善恶的树 。

KJV 英 创2:9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

NIV 英 创2:9 And the LORD God made all kinds of trees grow out of the ground--trees that were pleasing to the eye and good for food. In the middle of the garden were the tree of life and the tree of the knowledge of good and evil.

主目录 返回顶部

和合本 创2:10 有河从伊甸流出来滋润那园子，从那里分为四道：

拼音版 创2:10 Yǒu hé cóng Yīdiàn liú chūlai, zīrùn nà yuánzi, cóng nàli fèn wéi sì dào.

吕振中 创2:10 有河从伊甸流出来、灌溉那园子，从那里分支、成了四道。

新译本 创2:10 有一条河从伊甸流出来，灌溉那园子；从那里分支，成了四道河的源头。

现代译 创2:10 有一条河从伊甸流出，灌溉园子。它流到伊甸外面，分成四条支流。

当代译 创2:10 有一条河从伊甸流出来，灌溉那园子，又从那里分出四条支流。

文理本 创2:10 有河流自伊甸、灌溉其囿、中分四支

修订本 创2:10 有一条河从伊甸流出来，滋润那园子，从那里分成四个源头：

KJV 英 创2:10 And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

NIV 英 创2:10 A river watering the garden flowed from Eden; from there it was separated into four headwaters.

主目录 返回顶部

和合本 创2:11 第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，

拼音版 创2:11 Dì yī dào míng jiào Bǐxùn, jiù shì huánrǎo Hāféilā quán dì de. zaì nàli yǒu jīnzi,

吕振中 创2:11 第一道名叫比逊，就是环绕哈腓拉全地的；那里有金子；

新译本 创2:11 第一道河名叫比逊，就是环绕哈腓拉全地的，在那里有金子；

现代译 创2:11 第一条叫比逊河，环绕着哈腓拉。

当代译 创2:11 第一条支流叫比逊，它环绕着哈腓拉全地，

文理本 创2:11 一曰比逊、潆洄于哈腓拉、其地产金、

修订本 创2:11 第一条名叫比逊，它环绕哈腓拉全地，在那里有金子。

KJV 英 创2:11 The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

NIV 英 创2:11 The name of the first is the Pishon; it winds through the entire land of Havilah, where there is gold.

主目录 返回顶部

和合本 创2:12 并且那地的金子是好的；在那里又有珍珠和红玛瑙。

拼音版 创2:12 Bìngqie nà dì de jīnzi shì hǎo de. zaì nàli yòu yǒu zhēnzhū hé hóngmǎnǎo.

吕振中 创2:12 那地的金子很好∶那里有红玉和水苍玉（或译∶条纹玛瑙）。

新译本 创2:12 那地的金子是好的；在那里也有红玉和玛瑙。

现代译 创2:12 （那地方出产纯金、稀罕的香料，和宝石。）

当代译 创2:12 那地方出产上等的精金，此外还有珍珠和红玛瑙。

文理本 创2:12 厥金精良、亦产珍珠碧玉、

修订本 创2:12 那地的金子很好，在那里也有珍珠和红玛瑙。

KJV 英 创2:12 And the gold of that land is good: there is bdellium and the onyx stone.

NIV 英 创2:12 (The gold of that land is good; aromatic resin and onyx are also there.)

主目录 返回顶部

和合本 创2:13 第二道河名叫基训，就是环绕古实全地的。

拼音版 创2:13 Dì èr dào hé míng jiào Jīxùn, jiù shì huánrǎo Gǔshí quán dì de.

吕振中 创2:13 第二道河名叫基训，就是环绕古实全地的。

新译本 创2:13 第二道河名叫基训，就是环绕古实全地的。

现代译 创2:13 第二条叫基训河，环绕着古实〔或译：苏丹〕。

当代译 创2:13 第二条支流是基训，它环绕着古实全地涌流。

文理本 创2:13 二曰基训、环流于古实、

修订本 创2:13 第二条河名叫基训，它环绕古实全地。

KJV 英 创2:13 And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

NIV 英 创2:13 The name of the second river is the Gihon; it winds through the entire land of Cush.

主目录 返回顶部

和合本 创2:14 第三道河名叫希底结，流在亚述的东边，第四道河就是伯拉河。

拼音版 创2:14 Dì sān dào hé míng jiào Xīdǐjiē, liú zaì Yàshù de dōngbiān. dì sì dào hé jiù shìYòufàlàdǐ hé.

吕振中 创2:14 第三道河名叫希底结（或译∶底格里斯河），就是流在亚述东边的。第四道河就是伯拉河（或译∶幼发拉底河）。

新译本 创2:14 第三道河名叫底格里斯河（“底格里斯河”原文作“希底结”），就是流向亚述东边的。第四道河就是幼发拉底河（“幼发拉底河”原文作“伯拉河”）。

现代译 创2:14 第叁条叫底格里斯河，穿过亚述东部。第四条叫幼发拉底河。

当代译 创2:14 第叁条支流名叫底格里斯，它流向亚述的东边。第四条支流是幼发拉底。

文理本 创2:14 三曰希底结、流于亚述东、四曰伯拉、

修订本 创2:14 第三条河名叫底格里斯，它流到亚述的东边。第四条河就是幼发拉底。

KJV 英 创2:14 And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

NIV 英 创2:14 The name of the third river is the Tigris; it runs along the east side of Asshur. And the fourth river is the Euphrates.

主目录 返回顶部

和合本 创2:15 耶和华　神将那人安置在伊甸园，使他修理看守。

拼音版 创2:15 Yēhéhuá shén jiàng nà rén ānzhì zaì Yīdiànyuán, shǐ tā xiūlǐ kānshǒu.

吕振中 创2:15 永恒主上帝将那人安置在伊甸园里，去耕种，去看守。

新译本 创2:15 耶和华　神把那人安置在伊甸园里，叫他耕种和看守那园子。

现代译 创2:15 主上帝把那人安置在伊甸园，叫他耕种，看守园子。

当代译 创2:15 主上帝把那人安置在伊甸的园子里，让他栽种看管园中的一切。

文理本 创2:15 耶和华上帝挈其人置伊甸囿、使之治理监守、

修订本 创2:15 耶和华上帝把那人安置在伊甸园，让他耕耘看管。

KJV 英 创2:15 And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

NIV 英 创2:15 The LORD God took the man and put him in the Garden of Eden to work it and take care of it.

主目录 返回顶部

和合本 创2:16 耶和华　神吩咐他说：“园中各样树上的果子，你可以随意吃，

拼音版 创2:16 Yēhéhuá shén fēnfu tā shuō, yuán zhōng gèyàng shù shàng de guǒzi, nǐ keyǐ suíyì chī.

吕振中 创2:16 永恒主上帝吩咐那人说∶「园中各样树的果子、你都可以吃∶

新译本 创2:16 耶和华　神吩咐那人说：“园中各样树上的果子，你都可以吃；

现代译 创2:16 他命令那人：「园子里任何果树的果子你都可以吃，

当代译 创2:16 主上帝吩咐那人说：“你可以随意吃园中的各种果子，

文理本 创2:16 命之曰、囿中树果、任意可食、

修订本 创2:16 耶和华上帝吩咐那人说："园中各样树上所出的，你可以随意吃，

KJV 英 创2:16 And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

NIV 英 创2:16 And the LORD God commanded the man, "You are free to eat from any tree in the garden;

主目录 返回顶部

和合本 创2:17 只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”

拼音版 创2:17 Zhǐshì fēnbié shàn e shù shàng de guǒzi, nǐ bùke chī, yīnwei nǐ chī de rìzi bìdéng sǐ.

吕振中 创2:17 只是那能使人分别善恶（或译∶好坏）的知识树的果子，你却不可吃；因为你吃的日子、你一定死。」

新译本 创2:17 只是那知善恶树的果子，你不可吃；因为你吃的时候，你必要死。”

现代译 创2:17 只有那棵能使人辨别善恶的树所结的果子你绝对不可吃；你吃了，当天一定死亡。」

当代译 创2:17 只有那棵分别善恶树的果子你却不可以吃，因为你吃了它，就必定死。”

文理本 创2:17 惟别善恶之树、其果不可食、食之日必死、○

修订本 创2:17 只是知善恶的树所出的，你不可吃，因为你吃它的日子必定死！"

KJV 英 创2:17 But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

NIV 英 创2:17 but you must not eat from the tree of the knowledge of good and evil, for when you eat of it you will surely die."

主目录 返回顶部

和合本 创2:18 耶和华　神说：“那人独居不好，我要为他造一个配偶帮助他。”

拼音版 创2:18 Yēhéhuá shén shuō, nà rén dú jū bú hǎo, wǒ yào wéi tā zào yī gè peìǒu bāngzhu tā.

吕振中 创2:18 永恒主上帝说∶「那人独居不好；我要为他造个帮助者做他的配偶。」

新译本 创2:18 耶和华　神说：“那人独居不好，我要为他造个和他相配的帮手。”

现代译 创2:18 后来，主上帝说：「人单独生活不好，我要为他造一个合适的伴侣来帮助他。」

当代译 创2:18 主上帝说：“那人孤孤单单的一个人，实在不太好，我要为他造一个配偶，来帮助他。”

文理本 创2:18 耶和华上帝曰、人独处非善、我将作一相助者以配之、

修订本 创2:18 耶和华上帝说："那人单独一个不好，我要为他造一个配偶帮助他。"

KJV 英 创2:18 And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

NIV 英 创2:18 The LORD God said, "It is not good for the man to be alone. I will make a helper suitable for him."

主目录 返回顶部

和合本 创2:19 耶和华　神用土所造成的野地各样走兽，和空中各样飞鸟都带到那人面前，看他叫什么。那人怎样叫各样的活物，那就是它的名字。

拼音版 创2:19 Yēhéhuá shén yòng tǔ suǒ zàochéng de yedì gèyàng zǒushòu hé kòng zhòng gèyàng fēiniǎo dōu daì dào nà rén miànqián, kàn tā jiào shénme. nà rén zenyàng jiào gèyàng de huó wù, nà jiù sì tā de míngzi.

吕振中 创2:19 永恒主上帝用地上的尘土塑造了野地各样走兽、和空中各样飞鸟，都带到那人面前，看他给叫什么；那人怎样叫各样有生命的活物，那就是那活物的名字。

新译本 创2:19 耶和华　神用泥土造了野地的各样野兽，和空中的各样飞鸟，把牠们都带到那人面前，看他给牠们叫什么名字；那人怎样叫各样有生命的活物，那就是牠的名字。

现代译 创2:19 於是主上帝用地上的尘土造了各种动物和飞鸟，把它们带到那人面前，让他命名；他就给所有的动物取名。

当代译 创2:19 主上帝用尘土造成了地上各样的野兽和空中各种飞鸟，他把它们带到那人跟前，那人叫它们甚麽，那就是它们的名字了。

文理本 创2:19 耶和华上帝以土造野间走兽、空中飞鸟、携至其人前、视其称以何名、其所以称各生物者、即其物之名也、

修订本 创2:19 耶和华上帝用泥土造了野地各样的走兽和天空各样的飞鸟，都带到那人面前，看他叫什么。那人怎样叫各样的动物，那就是它的名字。

KJV 英 创2:19 And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

NIV 英 创2:19 Now the LORD God had formed out of the ground all the beasts of the field and all the birds of the air. He brought them to the man to see what he would name them; and whatever the man called each living creature, that was its name.

主目录 返回顶部

和合本 创2:20 那人便给一切牲畜和空中飞鸟、野地走兽都起了名，只是那人没有遇见配偶帮助他。

拼音版 创2:20 Nà rén biàn gei yīqiè shēngchù hé kòng zhòng fēiniǎo, yedì zǒushòu dōu qǐ le míng. zhǐshì nà rén méiyǒu yùjiàn peìǒu bāngzhu tā.

吕振中 创2:20 那人（或译∶亚当）便给各样牲口和空中飞鸟跟野地各样走兽起了名；只是那人自己却没有遇见一个帮助者可以做他的配偶。

新译本 创2:20 那人就给各样牲畜、空中的雀鸟，和野地的各样走兽起了名字；只是那人没有遇见一个和他相配的帮手。

现代译 创2:20 他给牲畜、飞鸟，和野兽取了名；但是它们当中没有一个适合作他的伴侣，好帮助他。

当代译 创2:20 那人就给所有的牲畜、空中的飞鸟和地上的走兽都起了名字；可是，他却找不到一个可以跟自己相配的助手。

文理本 创2:20 其人于牲畜飞鸟走兽、各命以名、惟己无相助者配之、

修订本 创2:20 那人就给一切牲畜、天空的飞鸟和野地各样的走兽都起了名。只是亚当没有找到配偶帮助他。

KJV 英 创2:20 And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

NIV 英 创2:20 So the man gave names to all the livestock, the birds of the air and all the beasts of the field. But for Adam no suitable helper was found.

主目录 返回顶部

和合本 创2:21 耶和华　神使他沉睡，他就睡了；于是取下他的一条肋骨，又把肉合起来。

拼音版 创2:21 Yēhéhuá shén shǐ tā chén shuì, tā jiù shuì le. yúshì qǔ xià tāde yī tiaó lē gū, yòu bǎ ròu hé qǐlai.

吕振中 创2:21 永恒主上帝就使人眯眯沉睡；当那人睡觉的时候，永恒主上帝就取下了他的一条肋骨，又用肉去补而合起来。

新译本 创2:21 耶和华　神使那人沉睡。他熟睡的时候，耶和华　神取了他的一根肋骨，又使肉在原处复合。

现代译 创2:21 於是，主上帝使那人沉睡。他睡着的时候，主上帝拿下他的一根肋骨，然后再把肉合起来。

当代译 创2:21 於是，主上帝使那人沉沉入睡；然后从他身上取出一根肋骨，再把肉连合起来。

文理本 创2:21 耶和华上帝乃令其人酣睡、取其胁骨之一、弥缝其肉、

修订本 创2:21 耶和华上帝使他沉睡，他就睡了；于是取下他的一根肋骨，又在原处把肉合起来。

KJV 英 创2:21 And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

NIV 英 创2:21 So the LORD God caused the man to fall into a deep sleep; and while he was sleeping, he took one of the man's ribs and closed up the place with flesh.

主目录 返回顶部

和合本 创2:22 耶和华　神就用那人身上所取的肋骨造成一个女人，领她到那人跟前。

拼音版 创2:22 Yēhéhuá shén jiù yòng nà rénshēn shàng suǒ qǔ de lē gū, zàochéng yī gè nǚrén, lǐng tā dào nà rén gēnqián.

吕振中 创2:22 于是永恒主上帝用那人身上取下来的肋骨建造一个女人，带她到那人跟前。

新译本 创2:22 然后，耶和华　神用从那人身上所取的肋骨，造了一个女人，带她到那人面前。

现代译 创2:22 主上帝用那根肋骨造了一个女人，把她带到那人面前。

当代译 创2:22 上帝用那根肋骨造成一个女人，带到那人跟前来。

文理本 创2:22 以所取之胁骨造女、携至其前、

修订本 创2:22 耶和华上帝就用那人身上所取的肋骨造了一个女人，带她到那人面前。

KJV 英 创2:22 And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

NIV 英 创2:22 Then the LORD God made a woman from the rib he had taken out of the man, and he brought her to the man.

主目录 返回顶部

和合本 创2:23 那人说：“这是我骨中的骨，肉中的肉，可以称她为‘女人’，因为她是从男人身上取出来的。”

拼音版 创2:23 Nà rén shuō, zhè shì wǒ gū zhòng de gū, ròu zhòng de ròu, keyǐ chèng tā wéi nǚrén, yīnwei tā shì cóng nánrén shēnshang qǔ chūlai de.

吕振中 创2:23 那人说∶「阿！这是我骨中之骨，我肉中之肉阿！这可以称为女人，因为这是从男人身上取出来的。

新译本 创2:23 那人说：“这是我骨中的骨，肉中的肉；她当称为女人，因她是从男人身上取出来的。”

现代译 创2:23 那人说：这终於是我骨里的骨，肉中的肉；我要叫她做「女人」〔女人和男人两词希伯来语发音相近〕，因为她从「男人」出来。

当代译 创2:23 那人惊叹说：“她是我骨中的骨，肉中的肉，她要称为女人，因为她是由男人身上出来的。”

文理本 创2:23 其人曰、是乃我骨中之骨、肉中之肉、可称为女、因自男出也、

修订本 创2:23 那人说： "这正是我骨中的骨， 肉中的肉， 可以称她为女人， 因为她是从男人身上取出来的。"

KJV 英 创2:23 And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

NIV 英 创2:23 The man said, "This is now bone of my bones and flesh of my flesh; she shall be called 'woman,' for she was taken out of man."

主目录 返回顶部

和合本 创2:24 因此，人要离开父母与妻子连合，二人成为一体。

拼音版 创2:24 Yīncǐ, rén yào líkāi fùmǔ yǔ qīzi lián hé, èr rén chéngwéi yī tǐ.

吕振中 创2:24 因此人才离开父亲和母亲，同他的妻子胶结，二人就成为一体了。

新译本 创2:24 因此人要离开父母，和妻子连合，二人成为一体。

现代译 创2:24 因此，男人要离开自己的父母，跟他的妻子结合，两个人成为一体。

当代译 创2:24 为了这缘故，男人要离开父母，与妻子结合，两人要成为一体。

文理本 创2:24 是以人将离父母、胶漆其妻、成为一体、

修订本 创2:24 因此，人要离开父母，与妻子结合，二人成为一体。

KJV 英 创2:24 Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

NIV 英 创2:24 For this reason a man will leave his father and mother and be united to his wife, and they will become one flesh.

主目录 返回顶部

和合本 创2:25 当时夫妻二人赤身露体，并不羞耻。

拼音版 创2:25 Dāngshí fūqī èr rén chìshēnlòutǐ, bìng bú xiūchǐ.

吕振中 创2:25 那人和妻子都赤身裸体，也彼此不觉得羞耻。

新译本 创2:25 那时，夫妻二人赤身露体，彼此都不觉得羞耻。

现代译 创2:25 那人跟他的妻子都光着身体，然而他们并不害羞。

当代译 创2:25 当时，虽然他们夫妇两人都是赤裸的，他们却不觉得羞愧。

文理本 创2:25 夫妇并裸、亦无愧焉、

修订本 创2:25 当时夫妻二人赤身露体，并不觉得羞耻。

KJV 英 创2:25 And they were both naked, the man and his wife, and were not ashamed.

NIV 英 创2:25 The man and his wife were both naked, and they felt no shame.


创世记第3章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第3章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创3:1 耶和华　神所造的，惟有蛇比田野一切的活物更狡猾。蛇对女人说：“　神岂是真说不许你们吃园中所有树上的果子吗？”

拼音版 创3:1 Yēhéhuá shén suǒ zào de, wéiyǒu shé bǐ tiānye yīqiè de huó wù gèng jiǎohuá. shé duì nǚrén shuō, shén qǐ shì zhēn shuō, bú xǔ nǐmen chī yuán zhōng suǒ yǒu shù shàng de guǒzi ma.

吕振中 创3:1 但是永恒主上帝所造的，田野一切的活物惟有蛇最更狡猾。蛇对女人说∶「园中各样树上的果子、上帝真地说过你们都不可吃么？」

新译本 创3:1 在耶和华　神所造野地所有的活物中，蛇是最狡猾的。蛇对女人说：“　神真的说过，你们不可吃园中任何树上的果子吗？”

现代译 创3:1 蛇是主上帝所创造的动物当中最狡猾的。蛇问那女人：「上帝真的禁止你们吃园子里任何果树的果子吗？」

当代译 创3:1 在主上帝所造的各种动物之中，蛇是最狡猾的。蛇诱惑女人说：“上帝真的说过不许你们吃园中任何的果子吗？”

文理本 创3:1 耶和华上帝所造之百兽、惟蛇最狡、蛇谓妇曰、囿中诸树、上帝岂语汝勿食乎、

修订本 创3:1 耶和华上帝所造的，惟有蛇比田野一切的走兽更狡猾。蛇对女人说："上帝岂是真说，你们不可吃园中任何树上所出的吗？"

KJV 英 创3:1 Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

NIV 英 创3:1 Now the serpent was more crafty than any of the wild animals the LORD God had made. He said to the woman, "Did God really say, 'You must not eat from any tree in the garden'?"

主目录 返回顶部

和合本 创3:2 女人对蛇说：“园中树上的果子，我们可以吃；

拼音版 创3:2 Nǚrén duì shé shuō, yuán zhōng shù shàng de guǒzi, wǒmen keyǐ chī,

吕振中 创3:2 女人对蛇说∶「园中树上的果子，我们都可以吃；

新译本 创3:2 女人对蛇说：“园中树上的果子，我们都可以吃；

现代译 创3:2 那女人回答：「园子里任何树的果子我们都可以吃；

当代译 创3:2 女人回答说：“我们可以吃园中的各种果子，但正中那棵树的果子，上帝却曾经吩咐我们说：‘你们不可以吃，也不可以摸它，不然你们就要死。’”

文理本 创3:2 妇曰、囿树之实、我侪可食、

修订本 创3:2 女人对蛇说："园中树上的果子，我们都可以吃；

KJV 英 创3:2 And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

NIV 英 创3:2 The woman said to the serpent, "We may eat fruit from the trees in the garden,

主目录 返回顶部

和合本 创3:3 惟有园当中那棵树上的果子，　神曾说：‘你们不可吃，也不可摸，免得你们死。’”

拼音版 创3:3 Wéiyǒu yuán dāngzhōng nà kē shù shàng de guǒzi, shén céng shuō, nǐmen bùke chī, ye bùke mó, miǎndé nǐmen sǐ.

吕振中 创3:3 惟独园子当中那棵树的果子，上帝却真地说过∶『不可以吃，也不可摸，免得死亡。』」

新译本 创3:3 只有园中那棵树上的果子，　神曾经说过：‘你们不可吃，也不可摸，免得你们死。’”

现代译 创3:3 只有园子中间那棵树的果子不可吃。上帝禁止我们吃那棵树的果子，甚至禁止我们摸它；如果不听从，我们一定死亡。」

当代译 创3:3 女人回答说：“我们可以吃园中的各种果子，但正中那棵树的果子，上帝却曾经吩咐我们说：‘你们不可以吃，也不可以摸它，不然你们就要死。’”

文理本 创3:3 惟囿之中一树、上帝戒之、毋食毋扪、恐致死亡、

修订本 创3:3 只是园子中间那棵树的果子，上帝曾说：'你们不可吃，也不可摸，免得你们死。'"

KJV 英 创3:3 But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

NIV 英 创3:3 but God did say, 'You must not eat fruit from the tree that is in the middle of the garden, and you must not touch it, or you will die.'"

主目录 返回顶部

和合本 创3:4 蛇对女人说：“你们不一定死，

拼音版 创3:4 Shé duì nǚrén shuō, nǐmen bù yídéng sǐ,

吕振中 创3:4 蛇对女人说∶「你一定不会死∶

新译本 创3:4 蛇对女人说：“你们决不会死；

现代译 创3:4 蛇回答：「不见得吧！你们不会死。

当代译 创3:4 蛇就对女人说：“这是骗你们的，你们是一定不会死的。

文理本 创3:4 蛇曰、尔未必死、

修订本 创3:4 蛇对女人说："你们不一定死；

KJV 英 创3:4 And the serpent said unto the woman, Ye shall not surely die:

NIV 英 创3:4 "You will not surely die," the serpent said to the woman.

主目录 返回顶部

和合本 创3:5 因为　神知道，你们吃的日子眼睛就明亮了，你们便如　神能知道善恶。”

拼音版 创3:5 Yīnwei shén zhīdào, nǐmen chī de rìzi yǎnjing jiù míngliàng le, nǐmen biàn rú shén néng zhīdào shàn è.

吕振中 创3:5 因为上帝知道你们吃的日子、你们的眼睛就开朗，你们就像上帝一样，晓得分别善恶（或译∶好坏）。」

新译本 创3:5 因为　神知道你们吃那果子的时候，你们的眼睛就开了；你们会像　神一样，能知道善恶。”

现代译 创3:5 上帝这样说，因为他知道你们一吃了那果子，眼就开了；你们会像上帝〔或译：神明〕一样能够辨别善恶〔或译：能够明白一切〕。」

当代译 创3:5 上帝这样吩咐你们，是因为他知道你们吃了这树的果子以后，眼睛就会明亮，像他一样懂得分别善恶。”

文理本 创3:5 盖上帝知尔食之日、尔目必明、将如上帝、能辨善恶、

修订本 创3:5 因为上帝知道，你们吃的日子眼睛就开了，你们就像上帝一样知道善恶。"

KJV 英 创3:5 For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

NIV 英 创3:5 "For God knows that when you eat of it your eyes will be opened, and you will be like God, knowing good and evil."

主目录 返回顶部

和合本 创3:6 于是，女人见那棵树的果子好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，就摘下果子来吃了；又给她丈夫，她丈夫也吃了。

拼音版 创3:6 Yúshì nǚrén jiàn nà kē shù de guǒzi hǎo zuò shíwù, ye yuè rén de yǎnmù, qie shì ke xǐaì de, néng shǐ rén yǒu zhìhuì, jiù zhāi xià guǒzi lái chī le. yòu gei tā zhàngfu, tā zhàngfu ye chī le.

吕振中 创3:6 于是女人见那棵树的果子做食品似乎好吃，又悦人眼目，而且可喜爱、能使人有智慧，就摘取那果子来吃了，又给她丈夫一齐吃，她丈夫也吃了。

新译本 创3:6 于是，女人见那棵树的果子好作食物，又悦人的眼目，而且讨人喜爱，能使人有智慧，就摘下果子来吃了；又给了和她在一起的丈夫，他也吃了。

现代译 创3:6 那女人看见那棵树的果子好看、好吃，又能得智慧，就很羡慕。她摘下果子，自己吃了，又给她丈夫吃；她丈夫也吃了。

当代译 创3:6 当女人看见树上的果子，样子非常可爱，既可以做了食物，又可以使人有智慧，於是就摘下来吃了，她还把果子递给陪伴着她的丈夫，他也吃了。

文理本 创3:6 妇视其树、食可适口、观可娱目、且可爱慕、益人智慧、遂取果食之、并以遗夫、夫亦食之、

修订本 创3:6 于是女人见那棵树好作食物，又悦人的眼目，那树令人喜爱，能使人有智慧，她就摘下果子吃了，又给了与她一起的丈夫，他也吃了。

KJV 英 创3:6 And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

NIV 英 创3:6 When the woman saw that the fruit of the tree was good for food and pleasing to the eye, and also desirable for gaining wisdom, she took some and ate it. She also gave some to her husband, who was with her, and he ate it.

主目录 返回顶部

和合本 创3:7 他们二人的眼睛就明亮了，才知道自己是赤身露体，便拿无花果树的叶子，为自己编作裙子。

拼音版 创3:7 Tāmen èr rén de yǎnjing jiù míngliàng le, cái zhīdào zìjǐ shì chìshēnlòutǐ, biàn ná wúhuāguǒ shù de yèzi, wéi zìjǐ biān zuò qúnzi.

吕振中 创3:7 二人的眼睛就开朗了，才知道自己是赤身露体，便缝了无花果树的叶子，为自己作围裙。

新译本 创3:7 二人的眼睛就开了，才知道自己是赤身露体的。于是把无花果树的叶子编缝起来，为自己做裙子。

现代译 创3:7 他们一吃那果子，眼就开了，发现自己赤身露体；因此，他们用无花果树的叶子编了裙子来遮盖身体。

当代译 创3:7 两人的眼睛果然明亮起来，这才发觉自己原来是赤裸的，於是，他们便用无花果树的叶子编织成块，围在腰上。

文理本 创3:7 二人之目即明、自知裸体、遂编无花果叶为裳、

修订本 创3:7 他们二人的眼睛就开了，知道自己赤身露体，就编织无花果树的叶子，为自己做成裙子。

KJV 英 创3:7 And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

NIV 英 创3:7 Then the eyes of both of them were opened, and they realized they were naked; so they sewed fig leaves together and made coverings for themselves.

主目录 返回顶部

和合本 创3:8 天起了凉风，耶和华　神在园中行走。那人和他妻子听见　神的声音，就藏在园里的树木中，躲避耶和华　神的面。

拼音版 创3:8 Tiān qǐ le liáng fēng, Yēhéhuá shén zaì yuán zhōng xíng zǒu. nà rén hé tā qīzi tīngjian shén de shēngyīn, jiù cáng zaì yuán lǐ de shùmù zhòng, duǒbì Yēhéhuá shén de miàn.

吕振中 创3:8 天晚起了凉风，永恒主上帝在园中走走，那人和妻子听见永恒主上帝的声音，就藏在园子里的树木中，躲避永恒主上帝的面。

新译本 创3:8 天起凉风的时候，那人和他的妻子听见耶和华　神在园中行走的声音，就藏在园子的树林中，躲避耶和华　神的面。

现代译 创3:8 那天黄昏，他们听见主上帝在园子里走，就跑到树林中躲起来。

当代译 创3:8 那天傍晚，天气转凉了，夫妇两人听见主上帝在园中行走的声音，就藏在树丛之中，想避开他。

文理本 创3:8 晚凉时、耶和华上帝游于囿、其人与妇闻其声、匿囿树间以避之、

修订本 创3:8 天起了凉风，那人和他妻子听见耶和华上帝在园中来回行走的声音，就藏在园里的树木中，躲避耶和华上帝的面。

KJV 英 创3:8 And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

NIV 英 创3:8 Then the man and his wife heard the sound of the LORD God as he was walking in the garden in the cool of the day, and they hid from the LORD God among the trees of the garden.

主目录 返回顶部

和合本 创3:9 耶和华　神呼唤那人，对他说：“你在哪里？”

拼音版 创3:9 Yēhéhuá shén hūhuàn nà rén, duì tā shuō, nǐ zaì nǎli.

吕振中 创3:9 永恒主上帝呼唤那人说∶「你在哪里？」

新译本 创3:9 耶和华　神呼唤那人，对他说：“你在哪里？”

现代译 创3:9 但是主上帝呼唤那人：「你在哪里？」

当代译 创3:9 主上帝呼唤那人说：“你在哪里？”

文理本 创3:9 耶和华上帝呼其人曰、汝何在、

修订本 创3:9 耶和华上帝呼唤那人，对他说："你在哪里？"

KJV 英 创3:9 And the LORD God called unto Adam, and said unto him, Where art thou?

NIV 英 创3:9 But the LORD God called to the man, "Where are you?"

主目录 返回顶部

和合本 创3:10 他说：“我在园中听见你的声音，我就害怕，因为我赤身露体，我便藏了。”

拼音版 创3:10 Tā shuō, wǒ zaì yuán zhòng tīngjian nǐde shēngyīn, wǒ jiù haìpà. yīnwei wǒ chìshēnlòutǐ, wǒ biàn cáng le.

吕振中 创3:10 他说∶「我听见你的声音在园中，我就害怕，因为我赤身露体；我便藏了起来。」

新译本 创3:10 他回答：“我在园中听见你的声音，就害怕；因为我赤身露体，就藏了起来。”

现代译 创3:10 他回答：「我听见你在园子里走，就很害怕，躲了起来；因为我赤身露体。」

当代译 创3:10 那人说：“我听见你走近的声音，就害怕得躲起来了，因为我赤露着身体啊！”

文理本 创3:10 曰、我闻尔声于囿、以我裸故、畏而自匿、

修订本 创3:10 他说："我在园中听见你的声音，我就害怕；因为我赤身露体，我就藏了起来。"

KJV 英 创3:10 And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

NIV 英 创3:10 He answered, "I heard you in the garden, and I was afraid because I was naked; so I hid."

主目录 返回顶部

和合本 创3:11 耶和华说：“谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那树上的果子吗？”

拼音版 创3:11 Yēhéhuá shuō, shuí gàosu nǐ chìshēnlòutǐ ne, mòfēi nǐ chī le wǒ fēnfu nǐ bùke chī de nà shù shàng de guǒzi ma.

吕振中 创3:11 永恒主上帝说∶「谁告诉你你赤身露体呢？我吩咐你不可吃的树上果子，莫非你吃了么？」

新译本 创3:11 耶和华　神说：“谁告诉你，你是赤身露体呢？难道你吃了我吩咐你不可吃的那树上的果子吗？”

现代译 创3:11 上帝问：「谁告诉你，你是光着身体呢？你吃了我禁止你吃的果子吗？」

当代译 创3:11 主上帝说：“这是谁告诉你的呢？难道你们不听我的警告，吃了我吩咐你们不可以吃的果子吗？”

文理本 创3:11 曰、孰语尔裸乎、我戒尔勿食之树果、尔食之乎、

修订本 创3:11 耶和华上帝说："谁告诉你，你是赤身露体呢？莫非你吃了那树上所出的，就是我吩咐你不可吃的吗？"

KJV 英 创3:11 And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

NIV 英 创3:11 And he said, "Who told you that you were naked? Have you eaten from the tree that I commanded you not to eat from?"

主目录 返回顶部

和合本 创3:12 那人说：“你所赐给我、与我同居的女人，她把那树上的果子给我，我就吃了。”

拼音版 创3:12 Nà rén shuō, nǐ suǒ cìgei wǒ, yǔ wǒ tóngjū de nǚrén, tā bà nà shù shàng de guǒzi gei wǒ, wǒ jiù chī le.

吕振中 创3:12 那人说∶「你所赐给我、与我同居的女人，她把那树上的果子给了我，我就吃了。」

新译本 创3:12 那人说：“你所赐给我、和我在一起的那女人，她把树上的果子给我，我就吃了。”

现代译 创3:12 那人回答：「你给我作伴侣的那女人给我果子，我就吃了。」

当代译 创3:12 那人回答说：“是你赐给我做伴的那女人摘了树上的果子给我吃的。”

文理本 创3:12 曰、尔所赐偕我之妇、以树果予我、而我食之、

修订本 创3:12 那人说："你赐给我、与我一起的女人，是她把那树上所出的给我，我就吃了。"

KJV 英 创3:12 And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

NIV 英 创3:12 The man said, "The woman you put here with me--she gave me some fruit from the tree, and I ate it."

主目录 返回顶部

和合本 创3:13 耶和华　神对女人说：“你作的是什么事呢？”女人说：“那蛇引诱我，我就吃了。”

拼音版 创3:13 Yēhéhuá shén duì nǚrén shuō, nǐ zuò de shì shénme shì ne. nǚrén shuō, nà shé yǐnyòu wǒ, wǒ jiù chī le.

吕振中 创3:13 永恒主上帝对女人说∶「你干的什么事阿？」女人说∶「是蛇诱骗了我，我才吃了。」

新译本 创3:13 耶和华　神对女人说：“你作了什么事呢？”女人说：“那蛇欺哄我，我就吃了。”

现代译 创3:13 主上帝问那女人：「你为甚麽这样做呢？」她回答：「那蛇诱骗我，所以我吃了。」

当代译 创3:13 主上帝斥责女人说：“你怎能做出这种事呢？”女人自辩说：“是蛇叫我吃的。”

文理本 创3:13 耶和华上帝谓妇曰、尔何为耶、妇曰、蛇诱我、我遂食之、

修订本 创3:13 耶和华上帝对女人说："你怎么会做这种事呢？"女人说："那蛇引诱我，我就吃了。"

KJV 英 创3:13 And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

NIV 英 创3:13 Then the LORD God said to the woman, "What is this you have done?" The woman said, "The serpent deceived me, and I ate."

主目录 返回顶部

和合本 创3:14 耶和华　神对蛇说：“你既作了这事，就必受咒诅，比一切的牲畜野兽更甚；你必用肚子行走，终身吃土。

拼音版 创3:14 Yēhéhuá shén duì shé shuō, nǐ jì zuò le zhè shì, jiù bì shòu zhòuzǔ, bǐ yīqiè de shēngchù yeshòu gèng shén. nǐ bì yòng dùzi xíng zǒu, zhōng shēn chī tǔ.

吕振中 创3:14 永恒主上帝对蛇说∶「你既作了这事，就必受咒诅；比一切的牲口一切野兽更重。你必用肚子走路，尽你一生的日子吃土。

新译本 创3:14 耶和华　神对蛇说：“因为你作了这事，就必在所有的牲畜和田野的活物中受咒诅；你要用肚子行走，一生都吃泥土。

现代译 创3:14 於是，主上帝对那蛇说：「你要为这件事受惩罚。在所有动物中，只有你受这咒诅：从现在起，你要用肚子爬行，终生吃尘土。

当代译 创3:14 主上帝就责备蛇说：“你既然做了这事，所以你受的咒诅，要比一切的牲畜、野地的走兽更严重，你要用肚子蠕行，一生只能以尘土为粮。

文理本 创3:14 耶和华上帝谓蛇曰、尔既为此、较之六畜百兽、必更见诅、且以腹行、毕生食尘、

修订本 创3:14 耶和华上帝对蛇说： "你既做了这事，就必受诅咒， 比一切的牲畜和野兽更重。 你必用肚子行走， 终生吃土。

KJV 英 创3:14 And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

NIV 英 创3:14 So the LORD God said to the serpent, "Because you have done this, "Cursed are you above all the livestock and all the wild animals! You will crawl on your belly and you will eat dust all the days of your life.

主目录 返回顶部

和合本 创3:15 我又要叫你和女人彼此为仇；你的后裔和女人的后裔也彼此为仇。女人的后裔要伤你的头；你要伤他的脚跟。”

拼音版 创3:15 Wǒ yòu yào jiào nǐ hé nǚrén bǐcǐ wéi chóu. nǐde hòuyì hé nǚrén de hòuyì ye bǐcǐ wéi chóu. nǚrén de hòuyì yào shāng nǐde tóu, nǐ yào shāng tāde jiǎogēn.

吕振中 创3:15 我要使你和女人之间有仇恨，你的后裔和她的后裔之间也必有仇恨；她必重伤你的头，你必重伤她的脚跟。」

新译本 创3:15 我要使你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇，女人的后裔要伤你的头，你要伤他的脚跟。”

现代译 创3:15 你跟那女人要彼此仇视；她的后代跟你的后代要互相敌对。他要打碎你的头；你要咬伤他的脚跟。」

当代译 创3:15 你和女人要结下仇怨，你和她的后代也要世世为仇，女人的后代必打伤你的头，你必伤他的脚跟。”

文理本 创3:15 我以仇隙置尔与妇之间、爰及苗裔、彼将伤尔首、尔将伤其踵、

修订本 创3:15 我要使你和女人彼此为仇， 你的后裔和女人的后裔也彼此为仇。 他要伤你的头， 你要伤他的脚跟。 "

KJV 英 创3:15 And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

NIV 英 创3:15 And I will put enmity between you and the woman, and between your offspring and hers; he will crush your head, and you will strike his heel."

主目录 返回顶部

和合本 创3:16 又对女人说：“我必多多加增你怀胎的苦楚，你生产儿女必多受苦楚。你必恋慕你丈夫，你丈夫必管辖你。”

拼音版 创3:16 Yòu duì nǚrén shuō, wǒ bì duō duō jiā zēng nǐ huáitāi de kǔchǔ, nǐ shēngchǎn érnǚ bì duō shòu kǔchǔ. nǐ bì liànmù nǐ zhàngfu, nǐ zhàngfu bì guǎnxiá nǐ.

吕振中 创3:16 对那女人呢，永恒主上帝说∶「我必定增多你怀孕的疼痛；你必在疼痛中生儿女；你必恋慕（或译∶回归）你丈夫；你丈夫必管辖你。」

新译本 创3:16 耶和华　神对女人说：“我要大大增加你怀胎的痛苦，你必在痛苦中生产儿女；你要恋慕你的丈夫，他却要管辖你。”

现代译 创3:16 主上帝对那女人说：「我要大大增加你怀孕的痛苦，生产的阵痛。虽然这样，你对丈夫仍然有欲望；他要管辖你。」

当代译 创3:16 然后，主上帝对女人说：“我必重重加深你怀孕的苦楚，你分娩的时候也必受痛楚。虽然这样，你必恋慕自己的丈夫，你的丈夫也要作你的主人。”

文理本 创3:16 谓妇曰、我必增尔怀妊之苦、产育劬劳、尔必恋夫、夫必辖尔、

修订本 创3:16 又对女人说： "我必多多加增你怀胎的痛苦， 你生儿女时必多受痛苦。 你必恋慕你丈夫， 他必管辖你。"

KJV 英 创3:16 Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

NIV 英 创3:16 To the woman he said, "I will greatly increase your pains in childbearing; with pain you will give birth to children. Your desire will be for your husband, and he will rule over you."

主目录 返回顶部

和合本 创3:17 又对亚当说：“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅。你必终身劳苦，才能从地里得吃的。

拼音版 创3:17 Yòu duì Yàdāng shuō, nǐ jì tīng cóng qīzi de huà, chī le wǒ suǒ fēnfu nǐ bùke chī de nà shù shàng de guǒzi, dì bì wéi nǐde yuángù shòu zhòuzǔ. nǐ bì zhōng shēn laókǔ, cáinéng cóng dì lǐ dé chī de.

吕振中 创3:17 对亚当（或译∶那人）永恒主上帝则说∶「你既听了妻子的话，吃那树上的果子，就是我吩咐你说∶『不可吃』的，那么土地就必因你的缘故而受咒诅；尽你一生的日子你必劳苦（或译∶疼痛），才能从土地得吃的；

新译本 创3:17 耶和华　神又对亚当说：“因为你听从了你妻子的话，吃了我吩咐你不可吃的那树上的果子；地就必因你的缘故受咒诅；你必终生劳苦，才能从地里得吃的。

现代译 创3:17 主上帝对那男人说：「你既然听从妻子的话，吃了我禁止你吃的果子，土地要因你违背命令而受咒诅。你要终生辛劳才能生产足够的粮食。

当代译 创3:17 他又对亚当说：“你听从妻子的话，吃了禁果，因此，地就必因你而受咒诅；你必终身艰辛劳苦，才能尝到地里出产的食物。

文理本 创3:17 谓亚当曰、尔既听妇言、食我所禁之果、土必缘尔见诅、尔毕生勤劳、食其所产、

修订本 创3:17 又对亚当说： "你既听从你妻子的话， 吃了那树上所出的， 就是我吩咐你不可吃的， 土地必因你的缘故受诅咒； 你必终生劳苦才能从土地得吃的。

KJV 英 创3:17 And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

NIV 英 创3:17 To Adam he said, "Because you listened to your wife and ate from the tree about which I commanded you, 'You must not eat of it,' "Cursed is the ground because of you; through painful toil you will eat of it all the days of your life.

主目录 返回顶部

和合本 创3:18 地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。

拼音版 创3:18 Dì bì gei nǐ zhǎng chū jīngjí hé jíli lái, nǐ ye yào chī tiánjiān de caìshū.

吕振中 创3:18 土地必给你长出荆棘和蒺藜来；你也必吃田间的菜蔬；

新译本 创3:18 地要给你长出荆棘和蒺藜来；你也要吃田间的蔬菜；

现代译 创3:18 土地要长出荆棘杂草，而你要吃田间的野菜。

当代译 创3:18 荆棘和蒺藜为你而生，你要吃野地长出来的植物。

文理本 创3:18 土将为尔丛生荆棘蒺藜、汝所食者、田间之蔬、

修订本 创3:18 土地必给你长出荆棘和蒺藜来； 你也要吃田间的五谷菜蔬。

KJV 英 创3:18 Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

NIV 英 创3:18 It will produce thorns and thistles for you, and you will eat the plants of the field.

主目录 返回顶部

和合本 创3:19 你必汗流满面才得糊口，直到你归了土，因为你是从土而出的。你本是尘土，仍要归于尘土。”

拼音版 创3:19 Nǐ bì hàn liú mǎn miàn cái dé húkǒu, zhídào nǐ guī le tǔ, yīnwei nǐ shì cóng tǔ ér chū de. nǐ ben shì chéntǔ, réng yào guīyú chéntǔ.

吕振中 创3:19 你必汗流满面、才得吃食，直到你归了土，因为你是由土取出来的∶你本是尘土，仍要归于尘土。」

新译本 创3:19 你必汗流满面，才有饭吃，直到你归回地土，因为你是从地土取出来的；你既然是尘土，就要归回尘土。”

现代译 创3:19 你得汗流满面才吃得饱。你要工作，直到你死了，归於尘土；因为你是用尘土造的，你要还原归於尘土。」

当代译 创3:19 你要汗流满面，才可以维持生计，你要辛劳一辈子，直至归回黄土的时候，因为你是从尘土而来的。”

文理本 创3:19 必汗流浃面、始可得食、迨尔归土、盖尔由土出、汝本为土、终则归之、

修订本 创3:19 你必汗流满面才有食物可吃， 直到你归了土地， 因为你是从土地而出的。 你本是尘土，仍要归回尘土。"

KJV 英 创3:19 In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

NIV 英 创3:19 By the sweat of your brow you will eat your food until you return to the ground, since from it you were taken; for dust you are and to dust you will return."

主目录 返回顶部

和合本 创3:20 亚当给他妻子起名叫夏娃，因为她是众生之母。

拼音版 创3:20 Yàdāng gei tā qīzi qǐmíng jiào Xiàwá, yīnwei tā shì zhòng shēng zhī mǔ.

吕振中 创3:20 那人给他的妻子起名叫夏娃（即『生命』的意思），因为她是众生之母。

新译本 创3:20 亚当给他的妻子起名叫夏娃，因为她是众生之母。

现代译 创3:20 亚当〔希伯来语的意思是：人类〕给他妻子取名夏娃〔跟希伯来语生命发音相近〕，因为她是人类的母亲。

当代译 创3:20 亚当给妻子起名叫夏娃，就是“众生之母”的意思。

文理本 创3:20 (即生之义)以其为群生之母也、

修订本 创3:20 那人给他妻子起名叫夏娃，因为她是众生之母 。

KJV 英 创3:20 And Adam called his wife's name Eve; because she was the mother of all living.

NIV 英 创3:20 Adam named his wife Eve, because she would become the mother of all the living.

主目录 返回顶部

和合本 创3:21 耶和华　神为亚当和他妻子用皮子作衣服，给他们穿。

拼音版 创3:21 Yēhéhuá shén wéi Yàdāng hé tā qīzi yòng pí zǐ zuò yīfu gei tāmen chuān.

吕振中 创3:21 永恒主上帝为亚当（或译∶那人）和他的妻子作了皮褂子给他们穿。

新译本 创3:21 耶和华　神为亚当和他的妻子做了皮衣，给他们穿上。

现代译 创3:21 主上帝用兽皮做衣服给亚当和他的妻子穿。

当代译 创3:21 主上帝为他们夫妇做皮衣，给他们穿上。

文理本 创3:21 耶和华上帝为亚当及妇、作皮衣衣之、○

修订本 创3:21 耶和华上帝用兽皮做衣服给亚当和他的妻子穿。

KJV 英 创3:21 Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

NIV 英 创3:21 The LORD God made garments of skin for Adam and his wife and clothed them.

主目录 返回顶部

和合本 创3:22 耶和华　神说：“那人已经与我们相似，能知道善恶。现在恐怕他伸手又摘生命树的果子吃，就永远活着。”

拼音版 创3:22 Yēhéhuá shén shuō, nà rén yǐjing yù wǒmen xiāngsì, néng zhīdào shàn è. xiànzaì kǒngpà tā shēnshǒu yòu zhāi shēngmìng shù de guǒzi chī, jiù yǒngyuǎn huó zhe.

吕振中 创3:22 永恒主上帝说∶「看哪，那人既像我们中间的一个、晓得分别善恶（或译∶好坏）；现在恐怕他伸出手来、也摘取生命树的果子吃，就永远活着。」

新译本 创3:22 耶和华　神说：“那人和我们中间的一个相似，能知善恶；现在恐怕他伸出手来，摘取生命树上的果子吃，就永远活着。”

现代译 创3:22 后来，主上帝说：「那人已经跟我们一样，有了辨别善恶的知识〔或译：有了一切知识〕；他不可又吃生命树的果子而永远活下去。」

当代译 创3:22 主上帝又说：“看哪，那人既然跟我们相似，能分辨善恶，现在，恐怕他又会伸手去采生命树的果子来吃，这样他就永远不死了。”

文理本 创3:22 耶和华上帝曰、斯人能别善恶、仿佛我侪、恐其举手、亦取生命树果、食之而永生、

修订本 创3:22 耶和华上帝说："看哪，那人已经像我们中间的一个，知道善恶，现在恐怕他又伸手摘生命树所出的来吃，就永远活着。"

KJV 英 创3:22 And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

NIV 英 创3:22 And the LORD God said, "The man has now become like one of us, knowing good and evil. He must not be allowed to reach out his hand and take also from the tree of life and eat, and live forever."

主目录 返回顶部

和合本 创3:23 耶和华　神便打发他出伊甸园去，耕种他所自出之土。

拼音版 创3:23 Yēhéhuá shén biàn dǎfa tā chū Yīdiànyuán qù, gēngzhòng tā suǒ zì chū zhī tǔ.

吕振中 创3:23 永恒主上帝便打发他出伊甸园，去耕种土地；原来自己倒是从土地被取出来的。

新译本 创3:23 耶和华　神就把他赶出伊甸园，去耕种他自己也是从那里出来的地土。

现代译 创3:23 於是主上帝把他赶出伊甸园，让他去耕种土地—他原是用土造的。

当代译 创3:23 因此，主上帝就把亚当赶出伊甸园，要他耕种土地；亚当的身体原来是出於泥土的。

文理本 创3:23 遂遣其人出伊甸囿、以耕所自出之土、

修订本 创3:23 耶和华上帝就驱逐他出伊甸园，使他耕种土地，他原是从土地里被取出来的。

KJV 英 创3:23 Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

NIV 英 创3:23 So the LORD God banished him from the Garden of Eden to work the ground from which he had been taken.

主目录 返回顶部

和合本 创3:24 于是把他赶出去了。又在伊甸园的东边安设基路伯，和四面转动发火焰的剑，要把守生命树的道路。

拼音版 创3:24 Yúshì bà tā gǎn chū qù le. yòu zaì Yīdiànyuán de dōngbiān ān shè Jīlùbǎi hé sìmiàn zhuàndòng fà huǒyàn de jiàn, yào bǎshǒu shēngmìng shù de dàolù.

吕振中 创3:24 于是把那人赶逐出去，又在伊甸园东边安设（或译∶叫他住在伊甸园东边，又安设）基路伯拿着发火焰的旋转剑，来把守生命树的路。

新译本 创3:24 于是把亚当驱逐出去，又派基路伯在伊甸园的东边，拿着旋转发火焰的剑，把守到生命树去的路。

现代译 创3:24 主上帝赶走那人以后，在伊甸园东边安排了基路伯，又安置了发出火焰、四面转动的剑，为要防止人接近那棵生命树。

当代译 创3:24 上帝赶走了亚当以后，就派遣天使基路伯在伊甸园东边驻守，又用一把四方八面旋转、发出火焰的剑，守护在通往生命树的路上。

文理本 创3:24 既逐之出、又于伊甸囿东、置基路伯、与旋转之焰剑、以防守生命树之途、

修订本 创3:24 耶和华上帝把那人赶出去，就在伊甸园东边安设基路伯和发出火焰转动的剑，把守生命树的道路。

KJV 英 创3:24 So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

NIV 英 创3:24 After he drove the man out, he placed on the east side of the Garden of Eden cherubim and a flaming sword flashing back and forth to guard the way to the tree of life.


创世记第4章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第4章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创4:1 有一日，那人和他妻子夏娃同房，夏娃就怀孕，生了该隐（就是“得”的意思），便说：“耶和华使我得了一个男子。”

拼音版 创4:1 Yǒu yī rì, nà rén hé tā qīzi Xiàwá tóngfáng. Xiàwá jiù huáiyùn, shēng le Gāiyǐn ( jiù shì dé de yìsi ), biàn shuō, Yēhéhuá shǐ wǒ dé le yī gè nánzǐ.

吕振中 创4:1 亚当和妻子夏娃同房，夏娃就怀孕，生了该隐，便说∶「由于永恒主的庇佑我得了一个男儿」；

新译本 创4:1 亚当和他的妻子夏娃同房，夏娃就怀孕，生了该隐，就说：“借着耶和华的帮助，我得了一个男儿。”

现代译 创4:1 亚当跟他妻子夏娃同房，她就怀孕，生了一个儿子。她说：「由於上主的帮助，我得了一个儿子，」她就给他取名该隐〔跟希伯来语得了发音相近〕。

当代译 创4:1 亚当和他妻子夏娃同房，她便怀孕，生了该隐。她说：“主让我得了一个男孩。”

文理本 创4:1 亚当与妇夏娃同室、怀妊生该隐、曰、耶和华使我得男、

修订本 创4:1 那人和他妻子夏娃同房，夏娃就怀孕，生了该隐，她说："我靠耶和华得了一个男的。"

KJV 英 创4:1 And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

NIV 英 创4:1 Adam lay with his wife Eve, and she became pregnant and gave birth to Cain. She said, "With the help of the LORD I have brought forth a man."

主目录 返回顶部

和合本 创4:2 又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。

拼音版 创4:2 Yòu shēng le Gāiyǐn de xiōngdi Yàbó. Yàbó shì mù yáng de, Gāiyǐn shì chóng dì de.

吕振中 创4:2 她又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。

新译本 创4:2 她又生了该隐的弟弟埃布尔。埃布尔是牧羊的，该隐是种地的。

现代译 创4:2 后来，她又生了一个儿子，取名亚伯。亚伯是牧羊人；该隐是农夫。

当代译 创4:2 后来，夏娃又生了该隐的弟弟亚伯。亚伯是畜牧的，该隐是个农夫。

文理本 创4:2 又生其弟亚伯、亚伯为牧、该隐为农、

修订本 创4:2 她又生了该隐的弟弟亚伯。亚伯是牧羊的；该隐是耕地的。

KJV 英 创4:2 And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

NIV 英 创4:2 Later she gave birth to his brother Abel. Now Abel kept flocks, and Cain worked the soil.

主目录 返回顶部

和合本 创4:3 有一日，该隐拿地里的出产为供物献给耶和华；

拼音版 创4:3 Yǒu yī rì, Gāiyǐn ná dì lǐ de chūchǎn wéi gōngwù xiàn gei Yēhéhuá.

吕振中 创4:3 过了许多日子，该隐带了地里的果实为供物（或译∶礼物）献给永恒主。

新译本 创4:3 有一天，该隐把地里的出产拿来，当作礼物献给耶和华。

现代译 创4:3 过了一些日子，该隐带了一些土产，作祭物献给上主；

当代译 创4:3 到了收成的时候，该隐就把耕种所得的果实献给主作礼物，

文理本 创4:3 厥后、该隐以土所产奉耶和华、

修订本 创4:3 过了一些日子，该隐拿地里的出产为供物献给耶和华；

KJV 英 创4:3 And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

NIV 英 创4:3 In the course of time Cain brought some of the fruits of the soil as an offering to the LORD.

主目录 返回顶部

和合本 创4:4 亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物，

拼音版 创4:4 Yàbó ye jiàng tā yáng qún zhòng tóushēng de hé yáng de zhīyóu xiànshang. Yēhéhuá kàn zhòng le Yàbó hé tāde gōngwù,

吕振中 创4:4 亚伯也带了他羊群中那些头一胎生的、和羊的脂肪来献上。永恒主看中了亚伯和他的供物；

新译本 创4:4 埃布尔也把自己羊群中一些头生的，和羊的脂油拿来献上。耶和华看中了埃布尔和他的礼物；

现代译 创4:4 亚伯也从他的羊群中选出头胎最好的小羊，作祭物献给上主。上主喜欢亚伯，接受了他的祭物，

当代译 创4:4 亚伯也带来了头生的羊和羊的脂肪献给主。主喜欢亚伯和他的献祭，

文理本 创4:4 亚伯亦奉以首生之羊与脂、耶和华眷顾亚伯、与其祭品、

修订本 创4:4 亚伯也把他羊群中头生的和羊的脂肪献上。耶和华看中了亚伯和他的供物，

KJV 英 创4:4 And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

NIV 英 创4:4 But Abel brought fat portions from some of the firstborn of his flock. The LORD looked with favor on Abel and his offering,

主目录 返回顶部

和合本 创4:5 只是看不中该隐和他的供物。该隐就大大地发怒，变了脸色。

拼音版 创4:5 Zhǐshì kàn bù zhòng Gāiyǐn hé tāde gōngwù. Gāiyǐn jiù dàdà dì fānù, biàn le liǎnsè.

吕振中 创4:5 却没看中该隐和该隐的供物。该隐就极恼怒，变了脸色。

新译本 创4:5 只是没有看中该隐和他的礼物。该隐就非常忿怒，垂头丧气。

现代译 创4:5 但是不喜欢该隐，拒绝了他的祭物；因此该隐非常生气。

当代译 创4:5 却不喜欢该隐和他的献祭。於是，该隐便大为愤怒，面露怒容。

文理本 创4:5 而不眷顾该隐、与其祭品、该隐盛怒变色、

修订本 创4:5 却看不中该隐和他的供物。该隐就非常生气，沉下脸来。

KJV 英 创4:5 But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

NIV 英 创4:5 but on Cain and his offering he did not look with favor. So Cain was very angry, and his face was downcast.

主目录 返回顶部

和合本 创4:6 耶和华对该隐说：“你为什么发怒呢？你为什么变了脸色呢？

拼音版 创4:6 Yēhéhuá duì Gāiyǐn shuō, nǐ wèishénme fānù ne, nǐ wèishénme biàn le liǎnsè ne.

吕振中 创4:6 永恒主对该隐说∶「你为什么恼怒？你脸色为什么变了呢？

新译本 创4:6 耶和华对该隐说：“你为什么忿怒呢？你为什么垂头丧气呢？

现代译 创4:6 於是上主警告该隐：「你为甚麽生气？为甚麽皱着眉头呢？

当代译 创4:6 主对该隐说：“你为甚麽发怒、面带怒容呢？

文理本 创4:6 耶和华曰、尔怒奚为、变色曷故、

修订本 创4:6 耶和华对该隐说："你为什么生气呢？你为什么沉下脸来呢？

KJV 英 创4:6 And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

NIV 英 创4:6 Then the LORD said to Cain, "Why are you angry? Why is your face downcast?

主目录 返回顶部

和合本 创4:7 你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前。它必恋慕你，你却要制伏它。”

拼音版 创4:7 Nǐ ruò xíng dé hǎo, qǐbù méng yuènà, nǐ ruò xíng dé bú hǎo, zuì jiù fú zaì mén qián. tā bì liànmù nǐ, nǐ què yào zhìfú tā.

吕振中 创4:7 假使你行得对，哪有不抬起头来的？你若行得不对，罪就伏在门前了；它渴想要引诱你，你却要管制它！」

新译本 创4:7 你若行得好，岂不可以抬起头来吗？你若行得不好，罪就伏在门口了；它要缠住你，你却要制伏它。”

现代译 创4:7 你要是做了正当的事，你自然会显出笑容〔或译：我自然会接受你的祭物〕，但因为你做了不该做的事，罪已经埋伏在你门口。罪要控制你，可是你必须克服罪。」

当代译 创4:7 如果你做的是对的，我一定会接受，但倘若你做错了，罪就要逼近你，死缠着你，要把你吞灭，你却要克胜罪恶。”

文理本 创4:7 苟尔行善、岂不欢颜、苟行不善、孽伏于门、彼必恋尔、尔其制之、

修订本 创4:7 你若做得对，岂不仰起头来吗？你若做得不对，罪就伏在门前。它想要控制你，你却要制伏它。"

KJV 英 创4:7 If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

NIV 英 创4:7 If you do what is right, will you not be accepted? But if you do not do what is right, sin is crouching at your door; it desires to have you, but you must master it."

主目录 返回顶部

和合本 创4:8 该隐与他兄弟亚伯说话，二人正在田间，该隐起来打他兄弟亚伯，把他杀了。

拼音版 创4:8 Gāiyǐn yù tā xiōngdi Yàbó shuōhuà, èr rén zhèngzaì tiánjiān. Gāiyǐn qǐlai dá tā xiōngdi Yàbó, bà tā shā le.

吕振中 创4:8 该隐对他的兄弟亚伯说∶「我们出去到田间吧。」二人正在田间，该隐就起来打他的兄弟亚伯，把他杀了。

新译本 创4:8 该隐对他的弟弟埃布尔说：“我们到田间去吧。”他们正在田间的时候，该隐就起来袭击他的弟弟埃布尔，把他杀了。

现代译 创4:8 后来，该隐对他弟弟亚伯说：「我们到田野去走走吧！」他们在田野的时候，该隐向弟弟下手，把他杀死了。

当代译 创4:8 该隐对弟弟亚伯说：“我们到田间去吧！”他们来到田间的时候，该隐就攻击亚伯，把他杀死了。

文理本 创4:8 该隐以告弟亚伯、在于田间、攻而杀之、○

修订本 创4:8 该隐与他弟弟亚伯说话 。二人正在田间时，该隐起来攻击他弟弟亚伯，把他杀了。

KJV 英 创4:8 And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

NIV 英 创4:8 Now Cain said to his brother Abel, "Let's go out to the field." And while they were in the field, Cain attacked his brother Abel and killed him.

主目录 返回顶部

和合本 创4:9 耶和华对该隐说：“你兄弟亚伯在哪里？”他说：“我不知道！我岂是看守我兄弟的吗？”

拼音版 创4:9 Yēhéhuá duì Gāiyǐn shuō, nǐ xiōngdi Yàbó zaì nàli. tā shuō, wǒ bù zhīdào, wǒ qǐ shì kānshǒu wǒ xiōngdi de ma.

吕振中 创4:9 永恒主对该隐说∶「你兄弟亚伯在哪里？」他说∶「我不知道。」我，我哪是看守我兄弟的呢？」

新译本 创4:9 耶和华问该隐：“你的弟弟埃布尔在哪里？”他回答：“我不知道；难道我是看守我弟弟的吗？”

现代译 创4:9 上主问该隐：「你弟弟亚伯在哪里？」他回答：「不晓得。难道我要是弟弟的看顾者吗？」

当代译 创4:9 后来，主问该隐说：“你的弟弟亚伯在哪里？”他说：“我怎麽知道他在哪里？我又不是我弟弟的监护人！”

文理本 创4:9 耶和华谓该隐曰、尔弟亚伯安在、曰、不知、我岂防守我弟者乎、

修订本 创4:9 耶和华对该隐说："你弟弟亚伯在哪里？"他说："我不知道！我岂是看守我弟弟的吗？"

KJV 英 创4:9 And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

NIV 英 创4:9 Then the LORD said to Cain, "Where is your brother Abel?" "I don't know," he replied. "Am I my brother's keeper?"

主目录 返回顶部

和合本 创4:10 耶和华说：“你作了什么事呢？你兄弟的血有声音从地里向我哀告。

拼音版 创4:10 Yēhéhuá shuō, nǐ zuò le shénme shì ne, nǐ xiōngdi de xuè, yòu shēngyīn cóng dì lǐ xiàng wǒ āigào.

吕振中 创4:10 永恒主说∶「你干了什么事？你兄弟的血有声音从地里向我哀叫呢。

新译本 创4:10 耶和华说：“你作了什么事呢？你弟弟的血有声音从地里向我呼叫。

现代译 创4:10 上主责问他：「你做了甚麽事？你弟弟的血从地下出声，向我哭诉。

当代译 创4:10 主却说：“你干了甚麽事呢？你弟弟的血从地里向我哭诉。

文理本 创4:10 曰、尔何为耶、汝弟之血有声、自地吁我、

修订本 创4:10 耶和华说："你做了什么事呢？你弟弟血的声音从地里向我哀号。

KJV 英 创4:10 And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

NIV 英 创4:10 The LORD said, "What have you done? Listen! Your brother's blood cries out to me from the ground.

主目录 返回顶部

和合本 创4:11 地开了口，从你手里接受你兄弟的血。现在你必从这地受咒诅。

拼音版 创4:11 Dì kāi le kǒu, cóng nǐ shǒu lǐ jiē shòu nǐ xiōngdi de xuè. xiànzaì nǐ bì cóng zhè dì shòu zhòuzǔ.

吕振中 创4:11 地开了口，从你手里收取了你兄弟的血了；如今你，你是受咒诅、须离开这地的。

新译本 创4:11 地开了口，从你手里接受了你弟弟的血，现在你要从这地受咒诅。

现代译 创4:11 你杀他的时候，大地张开口吞了他的血。现在你受咒诅，再也不能耕嶥田地；

当代译 创4:11 你杀害弟弟，这地染了你弟弟的血，你在这地上必受咒诅。

文理本 创4:11 今地启口、由于尔手、以受汝弟之血、尔必由地见诅、

修订本 创4:11 现在你必从这地受诅咒，这地开了口，从你手里接受你弟弟的血。

KJV 英 创4:11 And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

NIV 英 创4:11 Now you are under a curse and driven from the ground, which opened its mouth to receive your brother's blood from your hand.

主目录 返回顶部

和合本 创4:12 你种地，地不再给你效力，你必流离飘荡在地上。”

拼音版 创4:12 Nǐ chóng dì, dì bú zaì gei nǐ xiàolì. nǐ bì liú lí piāodàng zaì dì shàng.

吕振中 创4:12 你种地，地必不再给你效力；你必流离飘荡于地上。」

新译本 创4:12 你种地，地也不再给你效力；你必在地上流离失所。”

现代译 创4:12 即使你耕种，土地也不生产。你要成为流浪者，在地上到处流荡。」

当代译 创4:12 你耕种田地，地却必定不再为你出产，你必四处漂泊，在地上流浪。”

文理本 创4:12 汝耕田、地不复效力、尔必流离于地、

修订本 创4:12 你耕种土地，它不再给你效力；你必流离飘荡在地上。"

KJV 英 创4:12 When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

NIV 英 创4:12 When you work the ground, it will no longer yield its crops for you. You will be a restless wanderer on the earth."

主目录 返回顶部

和合本 创4:13 该隐对耶和华说：“我的刑罚太重，过于我所能当的。

拼音版 创4:13 Gāiyǐn duì Yēhéhuá shuō, wǒde xíngfá taì zhòng, guòyú wǒ suǒ néng dàng de.

吕振中 创4:13 该隐对永恒主说；「我的罪罚太重，过于我所能担当的。

新译本 创4:13 该隐对耶和华说：“我的刑罚太重，过于我所能担当。

现代译 创4:13 该隐对上主说：「我受不了这麽重的惩罚。

当代译 创4:13 该隐对主说：“我受不了这麽重的惩罚啊！

文理本 创4:13 该隐谓耶和华曰、我刑之重、实所不堪、

修订本 创4:13 该隐对耶和华说："我的惩罚太重，过于我所能承当的。

KJV 英 创4:13 And Cain said unto the LORD, My punishment is greater than I can bear.

NIV 英 创4:13 Cain said to the LORD, "My punishment is more than I can bear.

主目录 返回顶部

和合本 创4:14 你如今赶逐我离开这地，以致不见你面。我必流离飘荡在地上，凡遇见我的必杀我。”

拼音版 创4:14 Nǐ rújīn gǎn zhú wǒ líkāi zhè dì, yǐzhì bù jiàn nǐs miàn. wǒ bì liú lí piāodàng zaì dì shàng, fán yùjiàn wǒde bì shā wǒ.

吕振中 创4:14 你看，你今日赶逐我离开这地，叫我自己躲藏，不得见你的面，我就会流离飘荡于地上；那么凡遇见我的就会杀我了。」

新译本 创4:14 看哪，今日你赶逐我离开这地，以致我要躲避你的面；我必在地上流离失所，遇见我的，都要杀我。”

现代译 创4:14 你赶我出这块土地，叫我不再见你的面；我将成为无家可归的流浪者，在地上到处流荡，人家遇见我，都想杀我。」

当代译 创4:14 今天你把我赶出去，使我不能再见你的面，叫我四处漂泊，在地上流浪，这样，发现我的人都会杀我的啊！”

文理本 创4:14 尔今逐我、俾离斯土、不复觌尔面、流离于地、遇我者必杀我、

修订本 创4:14 看哪，今日你赶我离开这块土地，不能见你的面；我必流离飘荡在地上，凡遇见我的必杀我。"

KJV 英 创4:14 Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

NIV 英 创4:14 Today you are driving me from the land, and I will be hidden from your presence; I will be a restless wanderer on the earth, and whoever finds me will kill me."

主目录 返回顶部

和合本 创4:15 耶和华对他说：“凡杀该隐的，必遭报七倍。”耶和华就给该隐立一个记号，免得人遇见他就杀他。

拼音版 创4:15 Yēhéhuá duì tā shuō, fán shā Gāiyǐn de, bì zāo bào qī beì. Yēhéhuá jiù gei Gāiyǐn lì yī gè jìhào, miǎndé rén yùjiàn tā jiù shā tā.

吕振中 创4:15 永恒主对该隐说∶「既然如此，凡杀该隐的就须遭报七倍。」永恒主便给该隐立个记号，免得遇见他的人击杀他。

新译本 创4:15 耶和华对该隐说：“绝不会这样，杀该隐的，必遭报七倍。”耶和华就给该隐立了一个记号，免得遇见他的人击杀他。

现代译 创4:15 但是上主回答：「不，杀你的，要赔上七条命。」因此，上主在该隐额上做了记号，警告遇见他的人不可杀他。

当代译 创4:15 主对他说：“他们不会的，因为凡杀该隐的，必会遭受七倍的报应。”主就给了该隐一个记号，免得他被杀害。

文理本 创4:15 耶和华曰、凡杀该隐者、受罚七倍、乃赐以表记、免遇之者击之、○

修订本 创4:15 耶和华对他说："既然如此 ，凡杀该隐的，必遭报七倍。"耶和华就给该隐立一个记号，免得人遇见他就杀他。

KJV 英 创4:15 And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

NIV 英 创4:15 But the LORD said to him, "Not so; if anyone kills Cain, he will suffer vengeance seven times over." Then the LORD put a mark on Cain so that no one who found him would kill him.

主目录 返回顶部

和合本 创4:16 于是该隐离开耶和华的面，去住在伊甸东边挪得之地。

拼音版 创4:16 Yúshì Gāiyǐn líkāi Yēhéhuá de miàn, qù zhù zaì Yīdiàn dōngbiān Nuóde zhī dì.

吕振中 创4:16 于是该隐从永恒主面前走开，去住在伊甸东边挪得（即『飘荡』的意思）之地。

新译本 创4:16 于是该隐从耶和华面前出去，住在伊甸东边的挪得地。

现代译 创4:16 於是该隐离开上主面前，来到伊甸园东边名叫「流荡」的地方居住。

当代译 创4:16 该隐离开了上帝，来到伊甸东边的挪得，就在那里住下来。

文理本 创4:16 该隐离耶和华前、往伊甸东挪得地居焉、

修订本 创4:16 于是该隐离开了耶和华的面，去住在伊甸东边挪得之地。

KJV 英 创4:16 And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

NIV 英 创4:16 So Cain went out from the LORD'S presence and lived in the land of Nod, east of Eden.

主目录 返回顶部

和合本 创4:17 该隐与妻子同房，他妻子就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名，将那城叫作以诺。

拼音版 创4:17 Gāiyǐn yù qīzi tóngfáng, tā qīzi jiù huáiyùn, shēng le Yǐnuò. Gāiyǐn jiànzào le yī zuò chéng, jiù àn zhe tā érzi de míng, jiàng nà chéng jiào zuò Yǐnuò.

吕振中 创4:17 该隐和妻子同房，妻子就怀孕。生了以诺。该隐建造了一座城；就按他儿子的名、给那城起名叫以诺。

新译本 创4:17 该隐和妻子同房，她就怀孕，生了以诺。该隐建造了一座城，就按着他儿子的名，给那城叫作以诺。

现代译 创4:17 该隐跟他妻子同房，妻子怀孕，生了一个儿子，取名以诺。该隐建造一座城，以儿子的名叫那城以诺。

当代译 创4:17 该隐和妻子同房，她就怀孕生了一个儿子，名叫以诺；后来该隐筑了一座城，就用儿子的名字，给这城起名叫以诺。

文理本 创4:17 该隐与妻同室、怀妊生以诺、建城、即以其子之名、称为以诺、

修订本 创4:17 该隐与妻子同房，她就怀孕，生了以诺。该隐建造一座城，就照他儿子的名字称那城为以诺。

KJV 英 创4:17 And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

NIV 英 创4:17 Cain lay with his wife, and she became pregnant and gave birth to Enoch. Cain was then building a city, and he named it after his son Enoch.

主目录 返回顶部

和合本 创4:18 以诺生以拿；以拿生米户雅利；米户雅利生玛土撒利；玛土撒利生拉麦。

拼音版 创4:18 Yǐnuò shēng Yǐná. Yǐná shēng MǐhùYǎlì. MǐhùYǎlì shēng Mǎtǔsālì. Mǎtǔsālì shēng Lāmaì.

吕振中 创4:18 以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。

新译本 创4:18 以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。

现代译 创4:18 以诺生以拿；以拿生米户雅利；米户雅利生玛土撒利；玛土撒利生拉麦。

当代译 创4:18 以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。

文理本 创4:18 以诺生以拿、以拿生米户雅利、米户雅利生玛土撒利、玛土撒利生拉麦、

修订本 创4:18 以诺生以拿，以拿生米户雅利，米户雅利生玛土撒利，玛土撒利生拉麦。

KJV 英 创4:18 And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

NIV 英 创4:18 To Enoch was born Irad, and Irad was the father of Mehujael, and Mehujael was the father of Methushael, and Methushael was the father of Lamech.

主目录 返回顶部

和合本 创4:19 拉麦娶了两个妻，一个名叫亚大，一个名叫洗拉。

拼音版 创4:19 Lāmaì qǔ le liǎng gè qì, yī gè míng jiào Yàdà, yī gè míng jiào Xǐlā.

吕振中 创4:19 拉麦娶了两个妻子，一个名叫亚大，另一个名叫洗拉。

新译本 创4:19 拉麦娶了两个妻子，一个名叫亚大，另一个名叫洗拉。

现代译 创4:19 拉麦娶了两个妻子—亚大和洗拉。

当代译 创4:19 拉麦娶了两个妻子，一个叫亚大，另一个叫洗拉。

文理本 创4:19 拉麦娶妻二、一名亚大、一名洗拉、

修订本 创4:19 拉麦娶了两个妻子：一个名叫亚大，一个名叫洗拉。

KJV 英 创4:19 And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

NIV 英 创4:19 Lamech married two women, one named Adah and the other Zillah.

主目录 返回顶部

和合本 创4:20 亚大生雅八，雅八就是住帐棚、牧养牲畜之人的祖师。

拼音版 创4:20 Yàdà shēng Yǎbā. Yǎbā jiù shì zhù zhàngpéng, mù yǎng shēngchù zhī rén de zǔshī.

吕振中 创4:20 亚大生雅八；雅八就是住帐棚牧养牲畜之人的祖师。

新译本 创4:20 亚大生雅八，雅八就是居住帐棚、牧养牲畜的人的鼻祖。

现代译 创4:20 亚大生雅八；雅八是游牧人的祖师。

当代译 创4:20 亚大生了雅八，他是游牧民族的祖先。

文理本 创4:20 亚大生雅八、为居幕牧畜者祖、

修订本 创4:20 亚大生雅八；雅八是住帐棚、牧养牲畜之人的祖师。

KJV 英 创4:20 And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

NIV 英 创4:20 Adah gave birth to Jabal; he was the father of those who live in tents and raise livestock.

主目录 返回顶部

和合本 创4:21 雅八的兄弟名叫犹八，他是一切弹琴吹箫之人的祖师。

拼音版 创4:21 Yǎbā de xiōngdi míng jiào Yóubā. tā shì yīqiè dàn qín chuī xiāo zhī rén de zǔshī.

吕振中 创4:21 雅八的兄弟名叫犹八；犹八是一切弹琴吹箫之人的祖师。

新译本 创4:21 雅八的兄弟名叫犹八；犹八是所有弹琴吹箫的人的鼻祖。

现代译 创4:21 他弟弟叫犹八；犹八是弹琴、吹笛的人的祖师。

当代译 创4:21 他的弟弟犹八是吹奏乐器的人的鼻祖。

文理本 创4:21 其弟犹八、为鼓琴品箫者祖、

修订本 创4:21 雅八的兄弟名叫犹八；他是所有弹琴吹箫之人的祖师。

KJV 英 创4:21 And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

NIV 英 创4:21 His brother's name was Jubal; he was the father of all who play the harp and flute.

主目录 返回顶部

和合本 创4:22 洗拉又生了土八该隐，他是打造各样铜铁利器的（或作“是铜匠、铁匠的祖师”）。土八该隐的妹子是拿玛。

拼音版 创4:22 Xǐlā yòu shēng le Tǔbāgāiyǐn. tā Shìdá zào gèyàng tóng tie lìqì de ( huò zuō shì tóng jiàng tie jiàng de zǔshī ). Tǔbāgāiyǐn de meìzi shì Námǎ.

吕振中 创4:22 洗拉也生了土八该隐，就是打造各样铜鉄利器的；土八该隐的妹子是拿玛。

新译本 创4:22 洗拉也生了土八．该隐，就是打造各种铜铁器具的匠人；土八．该隐的妹妹是拿玛。

现代译 创4:22 洗拉生土八该隐；土八该隐是铸造铁器铜器的人的祖师。土八该隐的妹妹是拿玛。

当代译 创4:22 洗拉生了土八该隐，他是打造各种铜铁器具的匠人，他的妹妹叫拿玛。

文理本 创4:22 洗拉生土八该隐、乃造铜铁诸利器者祖、其妹名拿玛、

修订本 创4:22 洗拉又生了土八．该隐；他是打造各样铜器铁器的工匠。土八．该隐的妹妹是拿玛。

KJV 英 创4:22 And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

NIV 英 创4:22 Zillah also had a son, Tubal-Cain, who forged all kinds of tools out of bronze and iron. Tubal-Cain's sister was Naamah.

主目录 返回顶部

和合本 创4:23 拉麦对他两个妻子说：“亚大、洗拉，听我的声音；拉麦的妻子细听我的话语：壮年人伤我，我把他杀了；少年人损我，我把他害了（或作“我杀壮士却伤自己；我害幼童却损本身”）。

拼音版 创4:23 Lāmaì duì tā liǎng gè qīzi shuō, Yàdà, Xǐlā, tīng wǒde shēngyīn. Lāmaì de qīzi, xì tīng wǒde huà yǔ, zhuàng nián rén shāng wǒ, wǒ bà tā shā le. shàonián rén sún wǒ, wǒ bà tā haì le.

吕振中 创4:23 拉麦对他两个妻子说∶「亚大洗拉阿，听我的话；拉麦的妻子阿，侧耳听我所说的∶人伤了我，我把他杀了；少年人击伤了我，我把他杀害；

新译本 创4:23 拉麦对他的两个妻子说：“亚大和洗拉，要听我的声音；拉麦的妻子，聆听我的话：壮年人伤我，我必杀他；青年人损我，我必害他；

现代译 创4:23 拉麦对他两个妻子说：亚大、洗拉，要听我说；拉麦的妻子啊，要细心听：我杀害那伤害我的人；我杀死那击伤我的少年。

当代译 创4:23 一天，拉麦对他的两个妻子说：“亚大，洗拉，你们留心听我的话。我杀了一个人，因为他伤害我；我又杀了一个少年，因为他殴打我。

文理本 创4:23 拉麦谓妻曰、亚大洗拉欤、其闻我声、拉麦之妇欤、其听我言、人害我、我杀之、少者伤我、我戮之、

修订本 创4:23 拉麦对他两个妻子说： 亚大、洗拉啊，听我的声音； 拉麦的妻子啊，侧耳听我的言语： 大人伤我，我把他杀了； 小孩损我，我把他害了。

KJV 英 创4:23 And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

NIV 英 创4:23 Lamech said to his wives, "Adah and Zillah, listen to me; wives of Lamech, hear my words. I have killed a man for wounding me, a young man for injuring me.

主目录 返回顶部

和合本 创4:24 若杀该隐，遭报七倍；杀拉麦，必遭报七十七倍。”

拼音版 创4:24 Ruò shā Gāiyǐn, zāo bào qī beì. shā Lāmaì, bì zāo bào qī shí qī beì.

吕振中 创4:24 人杀该隐、若须遭报七倍；那么若杀拉麦，就须遭报七十七倍了！」

新译本 创4:24 人若杀该隐，要遭报七倍；人若杀拉麦，必遭报七十个七倍！”

现代译 创4:24 杀害该隐的人要赔上七条命；杀死我的人必须赔上七十七条命。

当代译 创4:24 倘若杀该隐的要遭受七倍的报应，那麽，杀拉麦的，必遭受七十七倍的报应。”

文理本 创4:24 若杀该隐、受罚七倍、若杀拉麦、必受罚七十七倍、○

修订本 创4:24 若杀该隐，遭报七倍， 杀拉麦的，必遭报七十七倍。

KJV 英 创4:24 If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

NIV 英 创4:24 If Cain is avenged seven times, then Lamech seventy-seven times."

主目录 返回顶部

和合本 创4:25 亚当又与妻子同房，她就生了一个儿子，起名叫塞特，意思说：　神另给我立了一个儿子代替亚伯，因为该隐杀了他。

拼音版 创4:25 Yàdāng yòu yǔ qīzi tóngfáng, tā jiù shēng le yī gè érzi, qǐmíng jiào Sètè, yìsi shuō, shén Lìng gei wǒ lì le yī ge érzi daìtì Yàbó, yīnwei Gāiyǐn shā le tā.

吕振中 创4:25 亚当又和妻子同房，妻子就生了一个儿子，并给他起名叫塞特，意思是说∶「上帝给我立了另一个后裔来代替亚伯，因为该隐杀了他。」

新译本 创4:25 亚当又和妻子同房，她就生了一个儿子，给他起名叫塞特，因为她说：“　神给我立了另一个后裔代替埃布尔，因为该隐杀了他。”

现代译 创4:25 亚当又跟他妻子同房，生了一个儿子，取名塞特〔跟希伯来语给了发音相近〕；夏娃说：「上帝给了我一个儿子，替代被该隐杀害的亚伯。」

当代译 创4:25 后来，夏娃又生了一个儿子，取名叫塞特。她说：“上帝赐我另一个儿子来代替亚伯，因为该隐杀了他。”

文理本 创4:25 亚当复与妻同室、生子命名塞特、曰、上帝为我立一子、以代亚伯、因其为该隐所杀也、

修订本 创4:25 亚当又与妻子同房，她就生了一个儿子，给他起名叫塞特，说："上帝给我立了另一个子嗣代替亚伯，因为该隐杀了他。"

KJV 英 创4:25 And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

NIV 英 创4:25 Adam lay with his wife again, and she gave birth to a son and named him Seth, saying, "God has granted me another child in place of Abel, since Cain killed him."

主目录 返回顶部

和合本 创4:26 塞特也生了一个儿子，起名叫以挪士。那时候，人才求告耶和华的名。

拼音版 创4:26 Sètè ye shēng le yī ge érzi, qǐmíng jiào Yǐnuóshì. nàshíhòu, rén cái qiúgào Yēhéhuá de míng.

吕振中 创4:26 塞特也生了一个儿子，他就给儿子起名叫以挪士（即『人』的意思）∶这人是最先（或译∶那时人才开始）呼求永恒主之名的。

新译本 创4:26 塞特也生了一个儿子，就给他起名叫以挪士。那时人才开始呼求耶和华的名。

现代译 创4:26 塞特生了一个儿子，取名以挪士。从那时开始，人才用「耶和华」这神圣的称呼敬拜上帝。

当代译 创4:26 塞特生了一个儿子，名叫以挪士。那时候，人才开始向主求告。

文理本 创4:26 塞特亦生子、命名以挪士、是时人始吁耶和华之名、

修订本 创4:26 塞特也生了一个儿子，起名叫以挪士。那时候，人开始求告耶和华的名。

KJV 英 创4:26 And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

NIV 英 创4:26 Seth also had a son, and he named him Enosh. At that time men began to call on the name of the LORD.


创世记第5章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第5章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创5:1 亚当的后代记在下面。当　神造人的日子，是照着自己的样式造的，

拼音版 创5:1 Yàdāng de hòudaì jì zaì xiàmiàn. dàng shén zào rén de rìzi, shì zhào zhe zìjǐ de yàngshì zào de.

吕振中 创5:1 以下是亚当的后代的记录。当上帝创造人（或译∶亚当）的日子，他是按着自己的样式造他的∶

新译本 创5:1 以下是亚当后代的记录。　神创造人的时候，是按着自己的样式造的；

现代译 创5:1 以下是亚当的后代。（上帝造人的时候，用自己的样式造他。

当代译 创5:1 上帝造人的时候，是依照他自己的形像去塑造的，他造了男人和女人，又赐福给他们，称他们为“人”。

文理本 创5:1 亚当之裔、其谱如左、上帝造人、乃肖其象、

修订本 创5:1 这是亚当后代的家谱。当上帝造人的日子，他照着自己的样式造人。

KJV 英 创5:1 This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

NIV 英 创5:1 This is the written account of Adam's line. When God created man, he made him in the likeness of God.

主目录 返回顶部

和合本 创5:2 并且造男造女。在他们被造的日子，　神赐福给他们，称他们为人。

拼音版 创5:2 Bìngqie zào nán zào nǚ. zaì tāmen beì zào de rìzi, shén cì fú gei tāmen, chēng tāmen wéirén.

吕振中 创5:2 上帝创造他们，有男有女。当他们被创造的日子，上帝赐福与他们，给他们起名叫『人』（或译∶亚当）。

新译本 创5:2 他创造了一男一女。在创造他们的时候，　神赐福给他们，称他们为人。

现代译 创5:2 他造他们，有男有女，赐福给他们，并且称他们为「人类」。）

当代译 创5:2 上帝造人的时候，是依照他自己的形像去塑造的，他造了男人和女人，又赐福给他们，称他们为“人”。

文理本 创5:2 造男造女、当造之日、锡之以嘏、称之曰人、

修订本 创5:2 他造男造女。在他们被造的日子，上帝赐福给他们，称他们为人。

KJV 英 创5:2 Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

NIV 英 创5:2 He created them male and female and blessed them. And when they were created, he called them "man."

主目录 返回顶部

和合本 创5:3 亚当活到一百三十岁，生了一个儿子，形像样式和自己相似，就给他起名叫塞特。

拼音版 创5:3 Yàdāng huó dào yī bǎi sān shí suì, shēng le yī gè érzi, xíngxiàng yàngshì hé zìjǐ xiāngsì, jiù gei tā qǐmíng jiào Sètè.

吕振中 创5:3 亚当一百三十岁的时候，生了一个儿子，生来就有自己的样式、自己的形像；亚当给他起名叫塞特。

新译本 创5:3 亚当一百三十岁的时候，生了一个儿子，样式和形象都和自己相似，就给他起名叫塞特。

现代译 创5:3 亚当一百叁十岁时生了一个儿子，跟他一模一样，给他取名塞特。

当代译 创5:3 以下是亚当的族谱：亚当活到一百叁十岁的时候得了一个儿子，这儿子名叫塞特，他长得跟父亲一模一样。

文理本 创5:3 亚当百有三十岁生子、克肖乎己、命名塞特、

修订本 创5:3 亚当活到一百三十岁，生了一个儿子，形像样式和自己相似，就给他起名叫塞特。

KJV 英 创5:3 And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

NIV 英 创5:3 When Adam had lived 130 years, he had a son in his own likeness, in his own image; and he named him Seth.

主目录 返回顶部

和合本 创5:4 亚当生塞特之后，又在世八百年，并且生儿养女。

拼音版 创5:4 Yàdāng shēng Sètè zhī hòu, yòu zaì shì bá bǎi nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:4 亚当生了塞特之后，在世的日子还有八百年；这期间他还生儿养女。

新译本 创5:4 亚当生塞特以后，还活了八百年，并且生了其他的儿女。

现代译 创5:4 亚当生塞特以后，又活了八百年，并且生男育女。

当代译 创5:4 亚当生了塞特以后，又活了八百年，并且生下其他的儿女。

文理本 创5:4 后历八百年、犹生子女、

修订本 创5:4 亚当生塞特之后，又活了八百年，并且生儿育女。

KJV 英 创5:4 And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

NIV 英 创5:4 After Seth was born, Adam lived 800 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:5 亚当共活了九百三十岁就死了。

拼音版 创5:5 Yàdāng gòng huó le jiǔ bǎi sān shí suì jiù sǐ le.

吕振中 创5:5 亚当活在世上的日子共有九百三十年，然后死。

新译本 创5:5 亚当共活了九百三十岁，就死了。

现代译 创5:5 亚当死的时候是九百叁十岁。

当代译 创5:5 亚当死的时候是九百叁十岁。

文理本 创5:5 享寿九百三十岁而终、○

修订本 创5:5 亚当共活了九百三十年，就死了。

KJV 英 创5:5 And all the days that Adam lived were nine hundred and thirty years: and he died.

NIV 英 创5:5 Altogether, Adam lived 930 years, and then he died.

主目录 返回顶部

和合本 创5:6 塞特活到一百零五岁，生了以挪士。

拼音版 创5:6 Sètè huó dào yī bǎi líng wǔ suì, shēng le Yǐnuóshì.

吕振中 创5:6 塞特活到一百零五岁，生了以挪士。

新译本 创5:6 塞特一百零五岁的时候，生了以挪士。

现代译 创5:6 塞特一百零五岁时生了一个儿子，名叫以挪士，

当代译 创5:6 塞特一百零五岁的时候生了以挪士。

文理本 创5:6 塞特百有五岁、生以挪士、

修订本 创5:6 塞特活到一百零五岁，生了以挪士。

KJV 英 创5:6 And Seth lived an hundred and five years, and begat Enos:

NIV 英 创5:6 When Seth had lived 105 years, he became the father of Enosh.

主目录 返回顶部

和合本 创5:7 塞特生以挪士之后，又活了八百零七年，并且生儿养女。

拼音版 创5:7 Sètè shēng Yǐnuóshì zhī hòu, yòu huó le bá bǎi líng qī nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:7 塞特生以挪士之后，又活了八百零七年，这期间还生儿养女。

新译本 创5:7 塞特生以挪士以后，还活了八百零七年，并且生了其他的儿女。

现代译 创5:7 以后他又活了八百零七年，并且生男育女。

当代译 创5:7 塞特生下以挪士之后，又活了八百零七年，并且生儿育女。

文理本 创5:7 后历八百有七年、犹生子女、

修订本 创5:7 塞特生以挪士之后，又活了八百零七年，并且生儿育女。

KJV 英 创5:7 And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

NIV 英 创5:7 And after he became the father of Enosh, Seth lived 807 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:8 塞特共活了九百一十二岁就死了。

拼音版 创5:8 Sètè gòng huó le jiǔ bǎi yī shí èr suì jiù sǐ le.

吕振中 创5:8 塞特在世的日子、共有九百一十二年，然后死。

新译本 创5:8 塞特共活了九百一十二岁，就死了。

现代译 创5:8 他死的时候是九百一十二岁。

当代译 创5:8 塞特共活了九百一十二年才去世。

文理本 创5:8 享寿九百十有二岁而终、○

修订本 创5:8 塞特共活了九百一十二年，就死了。

KJV 英 创5:8 And all the days of Seth were nine hundred and twelve years: and he died.

NIV 英 创5:8 Altogether, Seth lived 912 years, and then he died.

主目录 返回顶部

和合本 创5:9 以挪士活到九十岁，生了该南。

拼音版 创5:9 Yǐnuóshì huó dào jiǔ shí suì, shēng le Gāinán.

吕振中 创5:9 以挪士活到九十岁，生了该南。

新译本 创5:9 以挪士九十岁的时候，生了该南。

现代译 创5:9 以挪士九十岁时生了一个儿子，名叫该南，

当代译 创5:9 以挪士九十岁生该南，

文理本 创5:9 以挪士九十岁生该南、

修订本 创5:9 以挪士活到九十岁，生了该南。

KJV 英 创5:9 And Enos lived ninety years, and begat Cainan:

NIV 英 创5:9 When Enosh had lived 90 years, he became the father of Kenan.

主目录 返回顶部

和合本 创5:10 以挪士生该南之后，又活了八百一十五年，并且生儿养女。

拼音版 创5:10 Yǐnuóshì shēng Gāinán zhī hòu, yòu huó le bá bǎi yī shí wǔ nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:10 以挪士生该南之后，又活了八百一十五年，这期间还生儿养女。

新译本 创5:10 以挪士生该南以后，还活了八百一十五年，并且生了其他的儿女。

现代译 创5:10 以后他又活了八百一十五年，并且生男育女。

当代译 创5:10 生下该南之后，再活了八百一十五年，并且生儿育女。

文理本 创5:10 后历八百十五年、犹生子女、

修订本 创5:10 以挪士生该南之后，又活了八百一十五年，并且生儿育女。

KJV 英 创5:10 And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

NIV 英 创5:10 And after he became the father of Kenan, Enosh lived 815 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:11 以挪士共活了九百零五岁就死了。

拼音版 创5:11 Yǐnuóshì gòng huó le jiǔ bǎi líng wǔ suì jiù sǐ le.

吕振中 创5:11 以挪士在世的日子、共有九百零五年，然后死。

新译本 创5:11 以挪士共活了九百零五岁，就死了。

现代译 创5:11 他死的时候是九百零五岁。

当代译 创5:11 以挪士共活了九百零五年。

文理本 创5:11 享寿九百有五岁而终、○

修订本 创5:11 以挪士共活了九百零五年，就死了。

KJV 英 创5:11 And all the days of Enos were nine hundred and five years: and he died.

NIV 英 创5:11 Altogether, Enosh lived 905 years, and then he died.

主目录 返回顶部

和合本 创5:12 该南活到七十岁，生了玛勒列。

拼音版 创5:12 Gāinán huó dào qī shí suì, shēng le Mǎlèliè.

吕振中 创5:12 该南活到七十岁，生了玛勒列。

新译本 创5:12 该南七十岁的时候，生了玛勒列。

现代译 创5:12 该南七十岁时生了一个儿子，名叫玛勒列，

当代译 创5:12 该南七十岁的时候生玛勒列，

文理本 创5:12 该南七十岁生玛勒列、

修订本 创5:12 该南活到七十岁，生了玛勒列。

KJV 英 创5:12 And Cainan lived seventy years, and begat Mahalaleel:

NIV 英 创5:12 When Kenan had lived 70 years, he became the father of Mahalalel.

主目录 返回顶部

和合本 创5:13 该南生玛勒列之后，又活了八百四十年，并且生儿养女。

拼音版 创5:13 Gāinán shēng Mǎlèliè zhī hòu, yòu huó le bá bǎi sì shí nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:13 该南生玛勒列之后，又活了八百四十年，这期间还生儿养女。

新译本 创5:13 该南生玛勒列以后，还活了八百四十年，并且生了其他的儿女。

现代译 创5:13 以后他又活了八百四十年，并且生男育女。

当代译 创5:13 之后再活了八百四十年，并且生儿育女。

文理本 创5:13 后历八百四十年、犹生子女、

修订本 创5:13 该南生玛勒列之后，又活了八百四十年，并且生儿育女。

KJV 英 创5:13 And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

NIV 英 创5:13 And after he became the father of Mahalalel, Kenan lived 840 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:14 该南共活了九百一十岁就死了。

拼音版 创5:14 Gāinán gòng huó le jiǔ bǎi yī shí suì jiù sǐ le.

吕振中 创5:14 该南在世的日子、共有九百一十岁，然后死。

新译本 创5:14 该南共活了九百一十岁，就死了。

现代译 创5:14 他死的时候是九百一十岁。

当代译 创5:14 该南共活了九百一十年。

文理本 创5:14 享寿九百有十岁而终、○

修订本 创5:14 该南共活了九百一十年，就死了。

KJV 英 创5:14 And all the days of Cainan were nine hundred and ten years: and he died.

NIV 英 创5:14 Altogether, Kenan lived 910 years, and then he died.

主目录 返回顶部

和合本 创5:15 玛勒列活到六十五岁，生了雅列。

拼音版 创5:15 Mǎlèliè huó dào liù shí wǔ suì, shēng le Yǎliè.

吕振中 创5:15 玛勒列活到六十五岁，生了雅列。

新译本 创5:15 玛勒列六十五岁的时候，生了雅列。

现代译 创5:15 玛勒列六十五岁时生了一个儿子，名叫雅列，

当代译 创5:15 玛勒列六十五岁的时候生雅列，

文理本 创5:15 玛勒列六十五岁生雅列、

修订本 创5:15 玛勒列活到六十五岁，生了雅列。

KJV 英 创5:15 And Mahalaleel lived sixty and five years, and begat Jared:

NIV 英 创5:15 When Mahalalel had lived 65 years, he became the father of Jared.

主目录 返回顶部

和合本 创5:16 玛勒列生雅列之后，又活了八百三十年，并且生儿养女。

拼音版 创5:16 Mǎlèliè shēng Yǎliè zhī hòu, yòu huó le bá bǎi sān shí nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:16 玛勒列生雅列之后，又活了八百三十年，这期间还生儿养女。

新译本 创5:16 玛勒列生雅列以后，还活了八百三十年，并且生了其他的儿女。

现代译 创5:16 以后他又活了八百叁十年，并且生男育女。

当代译 创5:16 生下雅列之后，又活了八百叁十年，并且生儿育女。

文理本 创5:16 后历八百三十年、犹生子女、

修订本 创5:16 玛勒列生雅列之后，又活了八百三十年，并且生儿育女。

KJV 英 创5:16 And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

NIV 英 创5:16 And after he became the father of Jared, Mahalalel lived 830 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:17 玛勒列共活了八百九十五岁就死了。

拼音版 创5:17 Mǎlèliè gòng huó le bá bǎi jiǔ shí wǔ suì jiù sǐ le.

吕振中 创5:17 玛勒列在世的日子、共有八百九十五年，然后死。

新译本 创5:17 玛勒列共活了八百九十五岁，就死了。

现代译 创5:17 他死的时候是八百九十五岁。

当代译 创5:17 玛勒列共活了八百九十五年。

文理本 创5:17 享寿八百九十五岁而终、○

修订本 创5:17 玛勒列共活了八百九十五年，就死了。

KJV 英 创5:17 And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

NIV 英 创5:17 Altogether, Mahalalel lived 895 years, and then he died.

主目录 返回顶部

和合本 创5:18 雅列活到一百六十二岁，生了以诺。

拼音版 创5:18 Yǎliè huó dào yī bǎi liù shí èr suì, shēng le Yǐnuò.

吕振中 创5:18 雅列活到一百六十二岁，生了以诺。

新译本 创5:18 雅列一百六十二岁的时候，生了以诺。

现代译 创5:18 雅列一百六十二岁时生了一个儿子，名叫以诺，

当代译 创5:18 雅列一百六十二岁的时候生以诺。

文理本 创5:18 雅列百六十二岁生以诺、

修订本 创5:18 雅列活到一百六十二岁，生了以诺。

KJV 英 创5:18 And Jared lived an hundred sixty and two years, and he begat Enoch:

NIV 英 创5:18 When Jared had lived 162 years, he became the father of Enoch.

主目录 返回顶部

和合本 创5:19 雅列生以诺之后，又活了八百年，并且生儿养女。

拼音版 创5:19 Yǎliè shēng Yǐnuò zhī hòu, yòu huó le bá bǎi nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:19 雅列生以诺之后，又活了八百年，这期间还生儿养女。

新译本 创5:19 雅列生以诺以后，还活了八百年，并且生了其他的儿女。

现代译 创5:19 以后他又活了八百年，并且生男育女。

当代译 创5:19 雅列生下以诺之后，又活了八百年，并且生儿育女。

文理本 创5:19 后历八百年、犹生子女、

修订本 创5:19 雅列生以诺之后，又活了八百年，并且生儿育女。

KJV 英 创5:19 And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

NIV 英 创5:19 And after he became the father of Enoch, Jared lived 800 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:20 雅列共活了九百六十二岁就死了。

拼音版 创5:20 Yǎliè gòng huó le jiǔ bǎi liù shí èr suì jiù sǐ le.

吕振中 创5:20 雅列在世的日子、共有九百六十二年，然后死。

新译本 创5:20 雅列共活了九百六十二岁，就死了。

现代译 创5:20 他死的时候是九百六十二岁。

当代译 创5:20 雅列共活了九百六十二年。

文理本 创5:20 享寿九百六十二岁而终、○

修订本 创5:20 雅列共活了九百六十二年，就死了。

KJV 英 创5:20 And all the days of Jared were nine hundred sixty and two years: and he died.

NIV 英 创5:20 Altogether, Jared lived 962 years, and then he died.

主目录 返回顶部

和合本 创5:21 以诺活到六十五岁，生了玛土撒拉。

拼音版 创5:21 Yǐnuò huó dào liù shí wǔ suì, shēng le Mǎtǔsǎlā.

吕振中 创5:21 以诺活到六十五岁，生了玛土撒拉。

新译本 创5:21 以诺六十五岁的时候，生了玛土撒拉。

现代译 创5:21 以诺六十五岁时生了一个儿子，名叫玛土撒拉。

当代译 创5:21 以诺六十五岁的时候生玛土撒拉，

文理本 创5:21 以诺六十五岁生玛土撒拉、

修订本 创5:21 以诺活到六十五岁，生了玛土撒拉。

KJV 英 创5:21 And Enoch lived sixty and five years, and begat Methuselah:

NIV 英 创5:21 When Enoch had lived 65 years, he became the father of Methuselah.

主目录 返回顶部

和合本 创5:22 以诺生玛土撒拉之后，与　神同行三百年，并且生儿养女。

拼音版 创5:22 Yǐnuò shēng Mǎtǔsǎlā zhī hòu, yǔ shén tóngxíng sān bǎi nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:22 以诺生玛土撒拉之后，跟上帝往来三百年，这期间还生儿养女。

新译本 创5:22 以诺生玛土撒拉以后，和　神同行三百年，并且生了其他的儿女。

现代译 创5:22 这以后，以诺跟上帝有密切的交往，他又活了叁百年，并且生男育女。

当代译 创5:22 之后再与上帝同行了叁百年，并且生儿育女。

文理本 创5:22 后与上帝偕行、历三百年、犹生子女、

修订本 创5:22 以诺生玛土撒拉之后，与上帝同行三百年，并且生儿育女。

KJV 英 创5:22 And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

NIV 英 创5:22 And after he became the father of Methuselah, Enoch walked with God 300 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:23 以诺共活了三百六十五岁。

拼音版 创5:23 Yǐnuò gōng huó le sān bǎi liù shí wǔ suì.

吕振中 创5:23 以诺在世的日子、共有三百六十五年。

新译本 创5:23 以诺共活了三百六十五岁。

现代译 创5:23 他在世享寿叁百六十五岁，

当代译 创5:23 以诺共活了叁百六十五年。

文理本 创5:23 享寿三百六十五岁、

修订本 创5:23 以诺共活了三百六十五年。

KJV 英 创5:23 And all the days of Enoch were three hundred sixty and five years:

NIV 英 创5:23 Altogether, Enoch lived 365 years.

主目录 返回顶部

和合本 创5:24 以诺与　神同行，　神将他取去，他就不在世了。

拼音版 创5:24 Yǐnuò yǔ shén tóngxíng, shén jiàng tā qǔ qù, tā jiù bù zaì shì le.

吕振中 创5:24 以诺跟上帝往来，上帝将他取去，他就不在了。

新译本 创5:24 以诺和　神同行，所以　神把他取去，他就不在了。

现代译 创5:24 一生跟上帝有密切的交往，上帝把他接去，他就不见了。

当代译 创5:24 他一生与上帝同行，后来上帝把他接去，他就不在地上了。

文理本 创5:24 以诺与上帝偕行、上帝接之、遂不在焉、○

修订本 创5:24 以诺与上帝同行，上帝把他接去，他就不在了。

KJV 英 创5:24 And Enoch walked with God: and he was not; for God took him.

NIV 英 创5:24 Enoch walked with God; then he was no more, because God took him away.

主目录 返回顶部

和合本 创5:25 玛土撒拉活到一百八十七岁，生了拉麦。

拼音版 创5:25 Mǎtǔsǎlā huó dào yī bǎi bá shí qī suì, shēng le Lāmaì.

吕振中 创5:25 玛土撒拉活到一百八十七岁，生了拉麦。

新译本 创5:25 玛土撒拉一百八十七岁的时候，生了拉麦。

现代译 创5:25 玛土撒拉一百八十七岁时生了一个儿子，名叫拉麦，

当代译 创5:25 玛土撒拉一百八十七岁的时候生拉麦，

文理本 创5:25 玛土撒拉百八十七岁生拉麦、

修订本 创5:25 玛土撒拉活到一百八十七岁，生了拉麦。

KJV 英 创5:25 And Methuselah lived an hundred eighty and seven years, and begat Lamech:

NIV 英 创5:25 When Methuselah had lived 187 years, he became the father of Lamech.

主目录 返回顶部

和合本 创5:26 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿养女。

拼音版 创5:26 Mǎtǔsǎlā shēng Lāmaì zhī hòu, yòu huó le qī bǎi bá shí èr nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:26 玛土撒拉生拉麦之后，又活了七百八十二年，这期间还生儿养女。

新译本 创5:26 玛土撒拉生拉麦以后，还活了七百八十二年，并且生了其他的儿女。

现代译 创5:26 以后他又活了七百八十二年，并且生男育女。

当代译 创5:26 生下拉麦以后再活了七百八十二年，并且生儿育女。

文理本 创5:26 后历七百八十二年、犹生子女、

修订本 创5:26 玛土撒拉生拉麦之后，又活了七百八十二年，并且生儿育女。

KJV 英 创5:26 And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

NIV 英 创5:26 And after he became the father of Lamech, Methuselah lived 782 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:27 玛土撒拉共活了九百六十九岁就死了。

拼音版 创5:27 Mǎtǔsǎlā gōng huó le jiǔ bǎi liù shí jiǔ suì jiù sǐ le.

吕振中 创5:27 玛土撒拉在世的日子、共有九百六十九年，然后死。

新译本 创5:27 玛土撒拉共活了九百六十九岁，就死了。

现代译 创5:27 他死的时候是九百六十九岁。

当代译 创5:27 玛土撒拉共活了九百六十九年。

文理本 创5:27 享寿九百六十九岁而终、○

修订本 创5:27 玛土撒拉共活了九百六十九年，就死了。

KJV 英 创5:27 And all the days of Methuselah were nine hundred sixty and nine years: and he died.

NIV 英 创5:27 Altogether, Methuselah lived 969 years, and then he died.

主目录 返回顶部

和合本 创5:28 拉麦活到一百八十二岁，生了一个儿子，

拼音版 创5:28 Lāmaì huó dào yī bǎi bá shí èr suì, shēng le yī ge érzi,

吕振中 创5:28 拉麦活到一百八十二岁，生了一个儿子∶

新译本 创5:28 拉麦一百八十二岁的时候，生了一个儿子，

现代译 创5:28 拉麦一百八十二岁时生了一个儿子，

当代译 创5:28 拉麦一百八十二岁的时候得了一个儿子，

文理本 创5:28 拉麦百八十二岁生子、

修订本 创5:28 拉麦活到一百八十二岁，生了一个儿子，

KJV 英 创5:28 And Lamech lived an hundred eighty and two years, and begat a son:

NIV 英 创5:28 When Lamech had lived 182 years, he had a son.

主目录 返回顶部

和合本 创5:29 给他起名叫挪亚，说：“这个儿子必为我们的操作和手中的劳苦安慰我们。这操作劳苦是因为耶和华咒诅地。”

拼音版 创5:29 Gei tā qǐmíng jiào Nuóyà, shuō, zhège érzi bì wéi wǒmen de cāozuò hé shǒu zhòng de laókǔ ānwèi wǒmen. zhè cāozuò laókǔ shì yīnwei Yēhéhuá zhòuzǔ dì.

吕振中 创5:29 给他起名叫挪亚，说∶「永恒主曾咒诅这土地，以致我们操作劳苦；这儿子必将我们安顿好了（或译∶给我们松松口气），来减轻我们的操作、和我们手中的劳苦。」

新译本 创5:29 就给他起名叫挪亚，说：“这儿子必使我们从地上的操作和手中的劳苦得着安慰，因为耶和华曾经咒诅这地。”

现代译 创5:29 名叫挪亚〔跟希伯来语安慰发音相近〕；因为他说：「上主咒诅了土地，使我们辛劳工作；这个孩子会使我们在辛劳中得到安慰。」

当代译 创5:29 起名叫挪亚，拉麦说：“上帝曾咒诅这地，以致我们工作劳苦；这孩子必使我们从辛劳和工作中得安慰。”

文理本 创5:29 命名挪亚、曰、耶和华诅地、使我操作劳苦、此子必慰藉我、

修订本 创5:29 给他起名叫挪亚，说："在耶和华所诅咒的地上，这个儿子必使我们从工作和手中的劳苦得到安慰。"

KJV 英 创5:29 And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

NIV 英 创5:29 He named him Noah and said, "He will comfort us in the labor and painful toil of our hands caused by the ground the LORD has cursed."

主目录 返回顶部

和合本 创5:30 拉麦生挪亚之后，又活了五百九十五年，并且生儿养女。

拼音版 创5:30 Lāmaì shēng Nuóyà zhī hòu, yòu huó le wǔ bǎi jiǔ shí wǔ nián, bìngqie shēng ér yǎng nǚ.

吕振中 创5:30 拉麦生挪亚之后，又活了五百九十五年，这期间还生儿养女。

新译本 创5:30 拉麦生挪亚以后，还活了五百九十五年，并且生了其他的儿女。

现代译 创5:30 拉麦又活了五百九十五年，并且生男育女。

当代译 创5:30 拉麦生挪亚之后，再活了五百九十五年，并且生儿育女。

文理本 创5:30 后拉麦历五百九十五年、犹生子女、

修订本 创5:30 拉麦生挪亚之后，又活了五百九十五年，并且生儿育女。

KJV 英 创5:30 And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

NIV 英 创5:30 After Noah was born, Lamech lived 595 years and had other sons and daughters.

主目录 返回顶部

和合本 创5:31 拉麦共活了七百七十七岁就死了。

拼音版 创5:31 Lāmaì gōng huó le qī bǎi qī shí qī suì jiù sǐ le.

吕振中 创5:31 拉麦在世的日子、共有七百七十七年，然后死。

新译本 创5:31 拉麦共活了七百七十七岁，就死了。

现代译 创5:31 他死的时候是七百七十七岁。

当代译 创5:31 拉麦共活了七百七十七年。

文理本 创5:31 享寿七百七十七岁而终、○

修订本 创5:31 拉麦共活了七百七十七年，就死了。

KJV 英 创5:31 And all the days of Lamech were seven hundred seventy and seven years: and he died.

NIV 英 创5:31 Altogether, Lamech lived 777 years, and then he died.

主目录 返回顶部

和合本 创5:32 挪亚五百岁生了闪、含、雅弗。

拼音版 创5:32 Nuóyà wǔ bǎi suì shēng le Shǎn, Hán, Yǎfú.

吕振中 创5:32 挪亚享寿五百岁；挪亚生了闪、含、雅弗。

新译本 创5:32 挪亚五百岁的时候，就生了闪、含和雅弗。

现代译 创5:32 挪亚五百岁以后生了叁个儿子，名叫闪、含、雅弗。

当代译 创5:32 挪亚五百岁的时候生了闪、含和雅弗。

文理本 创5:32 挪亚五百岁、生闪含雅弗、

修订本 创5:32 挪亚活到五百岁，生了闪、含和雅弗。

KJV 英 创5:32 And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

NIV 英 创5:32 After Noah was 500 years old, he became the father of Shem, Ham and Japheth.


创世记第6章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第6章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创6:1 当人在世上多起来，又生女儿的时候，

拼音版 创6:1 Dāng rén zaì shìshang duō qǐlai, yòu shēng nǚér de shíhou,

吕振中 创6:1 人类开始在地上增多起来，又生着女儿。

新译本 创6:1 人在地上开始增多，又生养女儿的时候，

现代译 创6:1 人口开始增加，分布在全世界，并且生了女儿。

当代译 创6:1 人类不断地生儿育女，於是，地上的人口便多起来了。

文理本 创6:1 人民繁衍于地、乃生女子、

修订本 创6:1 当人开始在地面上增多、又生女儿的时候，

KJV 英 创6:1 And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

NIV 英 创6:1 When men began to increase in number on the earth and daughters were born to them,

主目录 返回顶部

和合本 创6:2 神的儿子们看见人的女子美貌，就随意挑选，娶来为妻。

拼音版 创6:2 Shén de érzi men kànjian rén de nǚzi meimào, jiù suíyì tiānxuǎn, qǔ lái wéi qī.

吕振中 创6:2 神子（或译∶天使）们看见人类的女子俊美，就随意拣选娶为妻子。

新译本 创6:2 神的众子看见人的女子美丽，就随意挑选，娶作妻子。

现代译 创6:2 那时有些「神子〔或译：神明的儿子，上帝的儿子或超自然的人〕」看见人类的女子美丽，就随自己所喜欢的娶她们作妻子。

当代译 创6:2 地上那些虔诚人的后代，只要看见女子漂亮，就随意选取她们作妻子。

文理本 创6:2 上帝子见其艳丽、随意遴选、娶以为室、

修订本 创6:2 上帝的儿子们看见人的女子美貌，就随意挑选，娶来为妻。

KJV 英 创6:2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

NIV 英 创6:2 the sons of God saw that the daughters of men were beautiful, and they married any of them they chose.

主目录 返回顶部

和合本 创6:3 耶和华说：“人既属乎血气，我的灵就不永远住在他里面，然而他的日子还可到一百二十年。”

拼音版 创6:3 Yēhéhuá shuō, rén jì shǔ hū xuèqì, wǒde líng jiù bù yǒngyuǎn zhù zaì tā lǐmiàn. ránér tāde rìzi hái kè dào yī bǎi èr shí nián.

吕振中 创6:3 永恒主说∶「人类既是属肉体的，我的灵就不永远住在人类里面∶他在世的日子可以活到一百二十岁。」

新译本 创6:3 耶和华说：“人既然是属肉体的，我的灵就不永远住在他里面，但他的日子还有一百二十年。”

现代译 创6:3 因此，上主说：「人既然是属肉体的，我的灵不永远住在他们里面；所以他们的寿命不得超过一百二十岁。」

当代译 创6:3 主说：“他们既然随从情欲行事，我的灵不会永远住在人的里面；然而，他们还可以有一百二十年的寿命。”

文理本 创6:3 耶和华曰、人既属乎形躯、我神必不恒居其中、然其时日、尚可延至一百二十年、

修订本 创6:3 耶和华说："人既属乎血气，我的灵就不永远住在他里面；然而他的年岁还可到一百二十年。"

KJV 英 创6:3 And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

NIV 英 创6:3 Then the LORD said, "My Spirit will not contend with man forever, for he is mortal; his days will be a hundred and twenty years."

主目录 返回顶部

和合本 创6:4 那时候有伟人在地上。后来　神的儿子们和人的女子们交合生子，那就是上古英武有名的人。

拼音版 创6:4 Nàshíhòu yǒu weirén zaì dì shàng, hòulái shén de érzi men hé rén de nǚzi men jiāo hé shēng zǐ, nà jiù shì shànggǔ yīngwǔ yǒumíng de rén.

吕振中 创6:4 当那些日子，以及以后的日子，地上有巨人；神子们进去找人类的女子们，生了儿子；那就是上古英武有名的人。

新译本 创6:4 在那些日子，有巨人在地上；　神的儿子和人的女子结合，就生了上古英武有名的人物。

现代译 创6:4 从那时以后，地上有巨人出现。他们是「神子」跟人类的女子所传下的后代；他们是古代的英雄和名人。

当代译 创6:4 自从那些虔诚人的后代和那些女子结婚以后就生养儿女，他们就是古代有名的英雄人物；当时，地上住着一些巨人，他们后来也存在。

文理本 创6:4 时、有伟人在世、厥后、上帝子与世人之女同室、生子为上古英武有名之人、○

修订本 创6:4 那时候有巨人在地上，后来也有；上帝的儿子们和人的女子们交合，生了孩子。那些人就是古代的勇士，有名的人物。

KJV 英 创6:4 There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

NIV 英 创6:4 The Nephilim were on the earth in those days--and also afterward--when the sons of God went to the daughters of men and had children by them. They were the heroes of old, men of renown.

主目录 返回顶部

和合本 创6:5 耶和华见人在地上罪恶很大，终日所思想的尽都是恶，

拼音版 创6:5 Yēhéhuá jiàn rén zaì dì shàng zuìè hen dà, zhōng rì suǒ sīxiǎng de jìn dōu shì e.

吕振中 创6:5 永恒主见人类在地上坏透了，人类心思终日所计谋的、没有别的、只是坏事；

新译本 创6:5 耶和华看见人在地上的罪恶很大，终日心里思念的，尽都是邪恶的。

现代译 创6:5 上主看见人类个个邪恶，始终心怀恶念，

当代译 创6:5 当主看见人的罪孽深重，心中所想的尽都是邪恶的时候，

文理本 创6:5 耶和华鉴观世人、罪恶贯盈、心所图维、恒为邪慝、

修订本 创6:5 耶和华见人在地上罪大恶极，终日心里所想的尽都是恶事，

KJV 英 创6:5 And God saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

NIV 英 创6:5 The LORD saw how great man's wickedness on the earth had become, and that every inclination of the thoughts of his heart was only evil all the time.

主目录 返回顶部

和合本 创6:6 耶和华就后悔造人在地上，心中忧伤。

拼音版 创6:6 Yēhéhuá jiù hòuhuǐ zào rén zaì dì shǎng, xīn zhòng yōushāng.

吕振中 创6:6 永恒主就后悔造了人在地上，心中忧伤。

新译本 创6:6 于是，耶和华后悔造人在地上，心中忧伤。

现代译 创6:6 就后悔自己在地上造了人。他很痛心，说：

当代译 创6:6 他就为着自己造了地上的人而伤心。

文理本 创6:6 乃悔造人于地、心焉忧之、

修订本 创6:6 耶和华就因造人在地上感到遗憾，心中忧伤。

KJV 英 创6:6 And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

NIV 英 创6:6 The LORD was grieved that he had made man on the earth, and his heart was filled with pain.

主目录 返回顶部

和合本 创6:7 耶和华说：“我要将所造的人和走兽，并昆虫，以及空中的飞鸟，都从地上除灭，因为我造他们后悔了。”

拼音版 创6:7 Yēhéhuá shuō, wǒ yào jiàng suǒ zào de rén hé zǒushòu, bìng kūnchóng, yǐjí kòng zhòng de fēiniǎo, dōu cóng dì shàng chúmie, yīnwei wǒ zào tāmen hòuhuǐ le.

吕振中 创6:7 永恒主说∶「我要将我所创造的人类、都从地上擦灭∶无论人类兽类或爬行动物，以及空中的飞鸟，都要擦灭，因为我后悔造了他们。」

新译本 创6:7 耶和华说：“我要把我创造的人，从地上消灭；无论是人或牲畜，是昆虫或是天空的飞鸟，我都要消灭，因为我后悔造了他们。”

现代译 创6:7 「我要从地面上消灭我造的人类，也要歼灭兽类、爬虫，和飞鸟，因为我后悔造了这些动物。」

当代译 创6:7 於是，主说：“我要除掉地上所有的人，我为着自己造了人，造了走兽、地上的爬虫和天上的飞鸟而痛心。”

文理本 创6:7 耶和华曰、将以我所造之人、以及牲畜昆虫飞鸟、翦灭于地、盖我造之而悔矣、

修订本 创6:7 耶和华说："我要把所造的人和走兽，爬行动物，以及天空的飞鸟，都从地面上除灭，因为我造了他们感到遗憾。"

KJV 英 创6:7 And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

NIV 英 创6:7 So the LORD said, "I will wipe mankind, whom I have created, from the face of the earth--men and animals, and creatures that move along the ground, and birds of the air--for I am grieved that I have made them."

主目录 返回顶部

和合本 创6:8 惟有挪亚在耶和华眼前蒙恩。

拼音版 创6:8 Wéiyǒu Nuóyà zaì Yēhéhuá yǎnqián méng ēn.

吕振中 创6:8 不过还有挪亚在永恒主面前蒙恩。

新译本 创6:8 只有挪亚在耶和华眼前蒙恩。

现代译 创6:8 可是上主喜欢挪亚。

当代译 创6:8 在地上只有挪亚是主所喜悦的。

文理本 创6:8 惟挪亚沾恩于耶和华前、○

修订本 创6:8 只有挪亚在耶和华眼前蒙恩。

KJV 英 创6:8 But Noah found grace in the eyes of the LORD.

NIV 英 创6:8 But Noah found favor in the eyes of the LORD.

主目录 返回顶部

和合本 创6:9 挪亚的后代记在下面。挪亚是个义人，在当时的世代是个完全人。挪亚与　神同行。

拼音版 创6:9 Nuóyà de hòudaì jì zaì xiàmiàn. Nuóyà shì gè yì rén, zaì dāngshí de shìdaì shì gè wánquán rén. Nuóyà yǔ shén tóngxíng.

吕振中 创6:9 以下这些人是挪亚的后代。挪亚是个义人∶在当时的世代、他纯全无疵∶挪亚跟上帝往来。

新译本 创6:9 以下是挪亚的后代。挪亚是个义人，是当时一个完全人。挪亚和　神同行。

现代译 创6:9 以下是挪亚的故事：挪亚有叁个儿子—闪、含、雅弗。挪亚没有缺点，是当代惟一的好人；他跟上帝有密切的交往。

当代译 创6:9 挪亚是一个正直的人，在当时他是一个完全无可指责的人，因为他与上帝同行。挪亚的家谱就记在下面：挪亚生了叁个儿子，他们是闪、含和雅弗。

文理本 创6:9 挪亚世纪、其略如左、彼乃义人、于当世为完人、与上帝偕行、

修订本 创6:9 这是挪亚的后代。挪亚是个义人，在他的世代中是个完全人。挪亚与上帝同行。

KJV 英 创6:9 These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

NIV 英 创6:9 This is the account of Noah. Noah was a righteous man, blameless among the people of his time, and he walked with God.

主目录 返回顶部

和合本 创6:10 挪亚生了三个儿子，就是闪、含、雅弗。

拼音版 创6:10 Nuóyà shēng le sān ge érzi, jiù shì Shǎn, Hán, Yǎfú.

吕振中 创6:10 挪亚生了三个儿子∶闪、含、雅弗。

新译本 创6:10 挪亚生了三个儿子，就是闪、含、雅弗。

现代译 创6:10 以下是挪亚的故事：挪亚有叁个儿子—闪、含、雅弗。挪亚没有缺点，是当代惟一的好人；他跟上帝有密切的交往。

当代译 创6:10 挪亚是一个正直的人，在当时他是一个完全无可指责的人，因为他与上帝同行。挪亚的家谱就记在下面：挪亚生了叁个儿子，他们是闪、含和雅弗。

文理本 创6:10 所生三子、闪、含、雅弗、

修订本 创6:10 挪亚生了三个儿子，就是闪、含和雅弗。

KJV 英 创6:10 And Noah begat three sons, Shem, Ham, and Japheth.

NIV 英 创6:10 Noah had three sons: Shem, Ham and Japheth.

主目录 返回顶部

和合本 创6:11 世界在　神面前败坏，地上满了强暴。

拼音版 创6:11 Shìjiè zaì shén miànqián baìhuaì, dì shàng mǎn le qiángbào.

吕振中 创6:11 当时全地在上帝面前都败坏了∶全地满了强暴。

新译本 创6:11 当时，世界在　神面前败坏了，地上满了强暴。

现代译 创6:11 其馀的人在上帝眼中都是邪恶的；地上处处有凶暴。

当代译 创6:11 那时候，世界在上帝眼中非常败坏，充满了暴行。

文理本 创6:11 举世败坏于上帝前、强暴充塞、

修订本 创6:11 这地在上帝面前败坏了，地上充满了暴力。

KJV 英 创6:11 The earth also was corrupt before God, and the earth was filled with violence.

NIV 英 创6:11 Now the earth was corrupt in God's sight and was full of violence.

主目录 返回顶部

和合本 创6:12 神观看世界，见是败坏了；凡有血气的人，在地上都败坏了行为。

拼音版 创6:12 Shén guānkàn shìjiè, jiàn shì baìhuaì le. fán yǒu xuèqì de rén, zaì dì shàng dōu baìhuaì le xíngwéi.

吕振中 创6:12 上帝看全地都败坏了∶凡有血肉的在地上所行的全都败坏。

新译本 创6:12 神观看大地，看见世界已经败坏了；全人类在地上所行的都是败坏的。

现代译 创6:12 上帝俯视世界，看见世界非常腐败，人的行为都非常邪恶。

当代译 创6:12 上帝看见人类已经是彻底的败坏，到处显出他们的丧德败行，

文理本 创6:12 上帝见世败坏、凡有血气者、行为邪僻、○

修订本 创6:12 上帝观看这地，看哪，它败坏了，因为凡血肉之躯在地上的行为都败坏了。

KJV 英 创6:12 And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

NIV 英 创6:12 God saw how corrupt the earth had become, for all the people on earth had corrupted their ways.

主目录 返回顶部

和合本 创6:13 神就对挪亚说：“凡有血气的人，他的尽头已经来到我面前，因为地上满了他们的强暴，我要把他们和地一并毁灭。

拼音版 创6:13 Shén jiù duì Nuóyà shuō, fán yǒu xuèqì de rén, tāde jìntóu yǐjing lái dào wǒ miànqián. yīnwei dì shàng mǎn le tāmende qiángbào, wǒ yào bà tāmen hé dì yībìng huǐmiè.

吕振中 创6:13 上帝就对挪亚说∶「凡有血肉的，我决定要结束他们的生命了，因为全地都因了他们而满有强暴；看吧，我要把他们、连全地、都毁灭（或译∶败坏）。

新译本 创6:13 神对挪亚说：“在我面前全人类的尽头已经来到，因为地上由于他们的缘故满了强暴。看哪，我要把他们和世界一起毁灭。

现代译 创6:13 上帝对挪亚说：「我决定要灭绝人类。世界充满着他们的暴行，我要把他们跟这世界一起消灭。

当代译 创6:13 就对挪亚说：“人类的结局到了，因为他们恶贯满盈，所以，我要把他们跟大地一起毁掉。

文理本 创6:13 上帝谕挪亚曰、凡有血气者、厥期已尽、盖其强暴遍满于地、我将并地而灭之、

修订本 创6:13 上帝对挪亚说："在我面前，凡血肉之躯的结局已经临到，因着他们，地上充满了暴力。看哪，我要把他们和这地一起毁灭。

KJV 英 创6:13 And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

NIV 英 创6:13 So God said to Noah, "I am going to put an end to all people, for the earth is filled with violence because of them. I am surely going to destroy both them and the earth.

主目录 返回顶部

和合本 创6:14 你要用歌斐木造一只方舟，分一间一间地造，里外抹上松香。

拼音版 创6:14 Nǐ yào yòng gēfeimù zào yī zhī fāngzhōu, fèn yī jiān yī jiān de zào, lǐ waì mā shǎng sōngxiāng.

吕振中 创6:14 你要用松柏木造一只楼船∶你造那楼船、要有许多舱窝，船内外要糊上松香（或译∶沥青油）。

新译本 创6:14 你要用歌斐木做一艘方舟。方舟里面要做一些舱房；方舟的内外都要涂上沥青。

现代译 创6:14 你要选用好的木材，为自己造一条船；船里要有房间，里面外面都涂上柏油。

当代译 创6:14 你要为自己用柏木建造一只方舟，里面要有舱房，而且，内外都要涂上沥青。

文理本 创6:14 尔以柏木造方舟、中分为舱、内外涂以沥青、

修订本 创6:14 你要为自己用歌斐木造一艘方舟，并在方舟内造房间，内外都要抹上沥青。

KJV 英 创6:14 Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

NIV 英 创6:14 So make yourself an ark of cypress wood; make rooms in it and coat it with pitch inside and out.

主目录 返回顶部

和合本 创6:15 方舟的造法乃是这样：要长三百肘，宽五十肘，高三十肘。

拼音版 创6:15 Fāngzhōu de zào fǎ nǎi shì zhèyàng, yào cháng sān bǎi zhǒu, kuān wǔ shí zhǒu, gāo sān shí zhǒu.

吕振中 创6:15 你造楼船要这样造∶楼船要长三百肘，宽五十肘，高三十肘。

新译本 创6:15 你要这样做方舟：方舟要长一百三十三公尺，宽二十二公尺，高十三公尺。

现代译 创6:15 船身长一百叁十叁公尺，宽二十二公尺，高十叁公尺。

当代译 创6:15 你建造的船要长一百叁十叁公尺，阔二十二公尺，高十叁公尺。

文理本 创6:15 其式长三百肘、广五十肘、高三十肘、

修订本 创6:15 方舟的造法是这样：要长三百肘，宽五十肘，高三十肘。

KJV 英 创6:15 And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

NIV 英 创6:15 This is how you are to build it: The ark is to be 450 feet long, 75 feet wide and 45 feet high.

主目录 返回顶部

和合本 创6:16 方舟上边要留透光处，高一肘。方舟的门要开在旁边。方舟要分上、中、下三层。

拼音版 创6:16 Fāngzhōu shàngbiān yào liú tòu guāng chù, gāo yī zhǒu. fāngzhōu de mén yào kāi zaì pángbiān. fāngzhōu yào fēn shàng, zhòng, xià sān céng.

吕振中 创6:16 你要给楼船造透光处，向上作到高一肘，也要把楼船的门设在旁边，把船作成了一二三三层。

新译本 创6:16 方舟上面四周要做透光口，高四十四公寸；方舟的门要开在旁边；方舟要分为上中下三层建造。

现代译 创6:16 船要有窗户〔或译：船顶〕；窗户接船顶，高四十四公分。船舱分上、中、下叁层，船边要留门。

当代译 创6:16 船顶要有高四十五公分透光的窗，门开在船的侧面，全船要分为上、中、下叁层。

文理本 创6:16 舟上作牖、高一肘、旁置一门、必作三层、分上中下焉、

修订本 创6:16 方舟上面要造天窗，向上一肘。方舟的门要开在旁边。方舟要分上、中、下三层。

KJV 英 创6:16 A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

NIV 英 创6:16 Make a roof for it and finish the ark to within 18 inches of the top. Put a door in the side of the ark and make lower, middle and upper decks.

主目录 返回顶部

和合本 创6:17 看哪，我要使洪水泛滥在地上，毁灭天下，凡地上有血肉、有气息的活物，无一不死。

拼音版 创6:17 Kān nǎ! wǒ yào shǐ hóngshuǐ fànlàn zaì dì shǎng, huǐmiè tiān xià. fándì shǎng yǒu xuèròu, yǒu qìxī de huó wù, wú yī bú sǐ.

吕振中 创6:17 我呢，你看罢，我要使洪流大水临到地上，来毁灭天下凡有血肉的，就是有生气的活物∶凡在地上的都必溺死。

新译本 创6:17 看哪，我要使洪水临到地上，消灭天下的生物，就是有生气的活物；在地上的都必定要死。

现代译 创6:17 我要使洪水泛滥大地，消灭所有的动物。地上的一切都要灭绝。

当代译 创6:17 看吧，我要使洪水在地上泛滥，淹没地上一切的生物，毁灭他们。

文理本 创6:17 我必使洪水泛滥于地、以灭天下有血气之生物、凡在地者、沦胥以亡、

修订本 创6:17 看哪，我要使洪水泛滥在地上，毁灭天下凡有生命气息的血肉之躯，地上的一切都要灭亡。

KJV 英 创6:17 And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

NIV 英 创6:17 I am going to bring floodwaters on the earth to destroy all life under the heavens, every creature that has the breath of life in it. Everything on earth will perish.

主目录 返回顶部

和合本 创6:18 我却要与你立约，你同你的妻与儿子、儿妇，都要进入方舟。

拼音版 创6:18 Wǒ què yào yǔ nǐ lì yuē, nǐ tóng nǐde qì, yǔ érzi, ér fù, dōu yào jìnrù fāngzhōu.

吕振中 创6:18 但是我要同你立约。你要进楼船；你和你儿子，妻子跟儿媳妇，都要同你进去。

新译本 创6:18 我要和你立约。你可以进入方舟；你和你的儿子、妻子和儿媳，都可以和你一同进入方舟。

现代译 创6:18 但是我要跟你立约；你要领你的妻子、儿子、媳妇进到船里。

当代译 创6:18 但我要跟你立约，你和你的妻儿媳妇都可以一同走进方舟。

文理本 创6:18 惟我与尔约、尔与妻子及媳、悉入于舟、

修订本 创6:18 但我要与你立约；你同你的儿子、妻子和媳妇都要进入方舟。

KJV 英 创6:18 But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

NIV 英 创6:18 But I will establish my covenant with you, and you will enter the ark--you and your sons and your wife and your sons' wives with you.

主目录 返回顶部

和合本 创6:19 凡有血肉的活物，每样两个，一公一母，你要带进方舟，好在你那里保全生命。

拼音版 创6:19 Fán yǒu xuèròu de huó wù, mei yàng liǎng ge, yī gōng yī mǔ, nǐ yào daì jìn fāngzhōu, hǎo zaì nǐ nàli bǎoquán shēngmìng.

吕振中 创6:19 凡有血肉的众生，每样两个，你要带进楼船，好和你一同保全性命∶有公有母。

新译本 创6:19 所有的活物，你要把每样一对，就是一公一母，带进方舟，好和你一同保全生命。

现代译 创6:19 你也要把地上各种牲畜、爬虫、飞鸟各一对，一公一母地带到船里，好保存它们的生命。

当代译 创6:19 在每一种动物之中，你要把雌雄一对一对地带进方舟，保存它们的生命。

文理本 创6:19 将诸生物族类、牝牡各一、挈之入舟、同保厥生、

修订本 创6:19 凡有血肉的动物，每样一对，一公一母，你要带进方舟，好跟你一起保全生命。

KJV 英 创6:19 And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

NIV 英 创6:19 You are to bring into the ark two of all living creatures, male and female, to keep them alive with you.

主目录 返回顶部

和合本 创6:20 飞鸟各从其类，牲畜各从其类，地上的昆虫各从其类，每样两个，要到你那里，好保全生命。

拼音版 创6:20 Fēiniǎo ge cóng Qíleì, shēngchù ge cóng Qíleì, dì shǎng de kūnchóng ge cóng Qíleì. mei yàng liǎng ge, yào dào nǐ nàli, hǎo bǎoquán shēngmìng.

吕振中 创6:20 飞鸟各从其类，牲畜各从其类，地上一切爬行动物、各从其类，每样两个∶都要来找你保全性命。

新译本 创6:20 飞鸟各从其类，牲畜各从其类，地上所有爬行的动物，各从其类，每样一对，都要到你那里来，好保全生命。

现代译 创6:20 你也要把地上各种牲畜、爬虫、飞鸟各一对，一公一母地带到船里，好保存它们的生命。

当代译 创6:20 还有，各种飞鸟、牲畜和爬行的生物，都要按种类、每样一对地带进方舟去，保存它们的牲命。

文理本 创6:20 禽鸟牲畜昆虫、皆各从其类、须以偶至、以全其生、

修订本 创6:20 飞鸟各从其类，牲畜各从其类，地上的爬行动物各从其类，每样一对，都要到你那里，好保全生命。

KJV 英 创6:20 Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

NIV 英 创6:20 Two of every kind of bird, of every kind of animal and of every kind of creature that moves along the ground will come to you to be kept alive.

主目录 返回顶部

和合本 创6:21 你要拿各样食物积蓄起来，好作你和它们的食物。”

拼音版 创6:21 Nǐ yào ná gèyàng shíwù jīxù qǐlai, hǎo zuò nǐ hé tāmen de shíwù.

吕振中 创6:21 你呢、你要拿吃的各样食品，积聚起来，这就要做你和它们的食物。」

新译本 创6:21 你要拿各种可吃的食物，积存起来，好作你和牠们的食物。”

现代译 创6:21 你要为你们和动物贮存各种食物。」

当代译 创6:21 你还要为自己带备各种食物，贮存起来作粮食。”

文理本 创6:21 蓄诸食品、备尔与物所食、

修订本 创6:21 你要拿各样可吃的食物，储存在你那里，作你和它们的粮食。"

KJV 英 创6:21 And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

NIV 英 创6:21 You are to take every kind of food that is to be eaten and store it away as food for you and for them."

主目录 返回顶部

和合本 创6:22 挪亚就这样行。凡　神所吩咐的，他都照样行了。

拼音版 创6:22 Nuóyà jiù zhèyàng xíng. fán shén suǒ fēnfu de, tā dōu zhàoyàng xíng le.

吕振中 创6:22 挪亚就这样行；凡上帝所吩咐他的、他都照样行了。

新译本 创6:22 挪亚就这样作了；　神吩咐他的，他都照样作了。

现代译 创6:22 挪亚就照上帝的吩咐一一做了。

当代译 创6:22 挪亚就照着上帝所吩咐的，把事情全都办好了。

文理本 创6:22 挪亚悉遵上帝命而行、

修订本 创6:22 挪亚就去做了；凡上帝吩咐他的，他都照样去做。

KJV 英 创6:22 Thus did Noah; according to all that God commanded him, so did he.

NIV 英 创6:22 Noah did everything just as God commanded him.


创世记第7章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第7章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创7:1 耶和华对挪亚说：“你和你的全家都要进入方舟，因为在这世代中，我见你在我面前是义人。

拼音版 创7:1 Yēhéhuá duì Nuóyà shuō, nǐ hé nǐde quán jia dōu yào jìnrù fāngzhōu, yīnwei zaì zhè shìdaì zhòng, wǒ jiàn nǐ zaì wǒ miànqián shì yì rén.

吕振中 创7:1 永恒主对挪亚说∶「你和你的全家都要进楼船，因为在这世代我看只有你在我面前是个义人。

新译本 创7:1 耶和华对挪亚说：“你和你全家都要进入方舟，因为在这世代中，我见只有你在我面前是个义人。

现代译 创7:1 上主对挪亚说：「你跟你全家的人都要进到船里，因为我发现在这个世代只有你行为正直。

当代译 创7:1 主对挪亚说：“你和你一家都进方舟去吧！因为在这世代当中，只有你在我眼中是正直的。

文理本 创7:1 耶和华谕挪亚曰、尔与眷属、可入方舟、盖于斯世、我视尔为义也、

修订本 创7:1 耶和华对挪亚说："你和你的全家都要进入方舟，因为在这世代中，我看你在我面前是个义人。

KJV 英 创7:1 And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

NIV 英 创7:1 The LORD then said to Noah, "Go into the ark, you and your whole family, because I have found you righteous in this generation.

主目录 返回顶部

和合本 创7:2 凡洁净的畜类，你要带七公七母；不洁净的畜类，你要带一公一母；

拼音版 创7:2 Fán jiéjìng de chùleì, nǐ yào daì qī gōng qī mǔ. bú jiéjìng de chùleì, nǐ yào daì yī gōng yī mǔ.

吕振中 创7:2 凡洁净的畜类、你要七只七只地带着∶公的和母的匹配；畜类不洁净的要带两只∶一只公的和母的匹配；

新译本 创7:2 洁净的牲畜，你要各带七公七母；不洁净的牲畜，你要各带一公一母；

现代译 创7:2 你要带牲畜进船：凡宗教礼仪定为洁净的，每一种雌雄七对；不洁净的，每一种雌雄一对；

当代译 创7:2 你要带同洁净的动物每样七对，不洁净的动物每样一对。

文理本 创7:2 取畜之洁者、牝牡各七、不洁者、牝牡二、

修订本 创7:2 凡洁净的牲畜，你要各取七公七母；不洁净的牲畜，你要各取一公一母；

KJV 英 创7:2 Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

NIV 英 创7:2 Take with you seven of every kind of clean animal, a male and its mate, and two of every kind of unclean animal, a male and its mate,

主目录 返回顶部

和合本 创7:3 空中的飞鸟也要带七公七母，可以留种，活在全地上；

拼音版 创7:3 Kòng zhòng de fēiniǎo, ye yào daì qī gōng qī mǔ, keyǐ liú zhǒng, huó zaì quán dì shǎng.

吕振中 创7:3 空中的飞鸟也要七只七只地带；公的和母的，使种存活于全地上；

新译本 创7:3 空中的飞鸟，也要各带七公七母，以便传种，活在全地上；

现代译 创7:3 鸟类每一种雌雄七对。这样，各种牲畜、飞鸟得以保存，在地上传种。

当代译 创7:3 空中的飞鸟也各带七对，这样是叫它们将来可以在地上繁殖。

文理本 创7:3 飞鸟亦取雌雄各七、以存其种、生于全地、

修订本 创7:3 天空的飞鸟也要各取七公七母，为了要留种，活在全地面上。

KJV 英 创7:3 Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

NIV 英 创7:3 and also seven of every kind of bird, male and female, to keep their various kinds alive throughout the earth.

主目录 返回顶部

和合本 创7:4 因为再过七天，我要降雨在地上四十昼夜，把我所造的各种活物都从地上除灭。”

拼音版 创7:4 Yīnwei zaì guō qī tiān, wǒ yào jiàng yǔ zaì dì shàng sì shí zhòuyè, bǎ wǒ suǒ zào de gè zhǒng huó wù, dōu cóng dì shàng chúmie.

吕振中 创7:4 因为再过七天，我要下雨在地上，四十昼又四十夜，将我所造的众生都从地上擦灭。」

新译本 创7:4 因为再过七天，我就要一连四十昼夜降雨在地上，我把所造的一切生物都从地上除灭。”

现代译 创7:4 七天后，我要降大雨四十昼夜，把我所创造的一切生物都消灭。」

当代译 创7:4 因为七天之后，我就要四十昼夜不停地降雨在地上，毁灭我亲手所造的一切生物。”

文理本 创7:4 盖越七日、我将降雨于地、四十昼夜、以歼所造之生物、

修订本 创7:4 因为再过七天，我要降雨在地上四十昼夜，把我所造的一切生物从地面上除灭。"

KJV 英 创7:4 For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

NIV 英 创7:4 Seven days from now I will send rain on the earth for forty days and forty nights, and I will wipe from the face of the earth every living creature I have made."

主目录 返回顶部

和合本 创7:5 挪亚就遵着耶和华所吩咐的行了。

拼音版 创7:5 Nuóyà jiù zūn zhe Yēhéhuá suǒ fēnfu de xíng le.

吕振中 创7:5 挪亚就都照永恒主所吩咐的去行了。

新译本 创7:5 挪亚就照着耶和华吩咐他的一切作了。

现代译 创7:5 挪亚就遵照上主的命令一一做了。

当代译 创7:5 凡上帝所吩咐的，挪亚都依言办好了。

文理本 创7:5 挪亚悉遵耶和华命而行、○

修订本 创7:5 挪亚就遵照耶和华吩咐他的去做。

KJV 英 创7:5 And Noah did according unto all that the LORD commanded him.

NIV 英 创7:5 And Noah did all that the LORD commanded him.

主目录 返回顶部

和合本 创7:6 当洪水泛滥在地上的时候，挪亚整六百岁。

拼音版 创7:6 Dàng hóngshuǐ fànlàn zaì dì shàng de shíhou, Nuóyà zheng liù bǎi suì.

吕振中 创7:6 当洪流大水泛滥在地上的时候，挪亚正六百岁。

新译本 创7:6 洪水临到地上的时候，挪亚刚好是六百岁。

现代译 创7:6 挪亚六百岁的时候，洪水泛滥大地。

当代译 创7:6 洪水泛滥的时候，正好是挪亚六百岁的那一年。

文理本 创7:6 洪水淹地时、挪亚六百岁、

修订本 创7:6 当洪水在地上泛滥的时候，挪亚已六百岁。

KJV 英 创7:6 And Noah was six hundred years old when the flood of waters was upon the earth.

NIV 英 创7:6 Noah was six hundred years old when the floodwaters came on the earth.

主目录 返回顶部

和合本 创7:7 挪亚就同他的妻和儿子、儿妇，都进入方舟，躲避洪水。

拼音版 创7:7 Nuóyà jiù tóng tāde qì hé érzi, ér fù, dōu jìnrù fāngzhōu, duǒbì hóngshuǐ.

吕振中 创7:7 挪亚就进楼船，也带他的儿子、妻子、和儿媳妇、一同进去，要躲避洪流的水。

新译本 创7:7 挪亚带着他的儿子、妻子和儿媳一同进了方舟，躲避洪水。

现代译 创7:7 他跟他妻子、儿子，和媳妇都进到船里，逃避水灾。

当代译 创7:7 挪亚和他的妻儿媳妇都进了方舟，躲避洪水。

文理本 创7:7 与其妻子及媳、俱入方舟以避之、

修订本 创7:7 挪亚同他的儿子、妻子和媳妇都进入方舟，躲避洪水。

KJV 英 创7:7 And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

NIV 英 创7:7 And Noah and his sons and his wife and his sons' wives entered the ark to escape the waters of the flood.

主目录 返回顶部

和合本 创7:8 洁净的畜类和不洁净的畜类，飞鸟并地上一切的昆虫，

拼音版 创7:8 Jiéjìng de chùleì hé bú jiéjìng de chùleì, fēiniǎo bìng dì shàng yīqiè de kūnchóng,

吕振中 创7:8 洁净的畜类、和不洁净的畜类、飞鸟和爬在地上的各样昆虫，

新译本 创7:8 洁净的牲畜和不洁净的牲畜，飞鸟和各种在地上爬行的动物，

现代译 创7:8 按礼仪定为洁净和不洁净的各种牲畜、飞鸟、爬虫，

当代译 创7:8 洁净的动物和不洁净的动物、飞鸟和地上一切的爬行动物，

文理本 创7:8 畜之洁与不洁者、禽鸟及昆虫、

修订本 创7:8 洁净的牲畜和不洁净的牲畜，飞鸟及所有爬行在土地上的，

KJV 英 创7:8 Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

NIV 英 创7:8 Pairs of clean and unclean animals, of birds and of all creatures that move along the ground,

主目录 返回顶部

和合本 创7:9 都是一对一对地，有公有母，到挪亚那里进入方舟，正如　神所吩咐挪亚的。

拼音版 创7:9 Dōu shì yī duì yī duì de, yǒu gōng yǒu mǔ, dào Nuóyà nàli jìnrù fāngzhōu, zhèng rú shén suǒ fēnfu Nuóyà de.

吕振中 创7:9 都两只两只地来到挪亚那里，进楼船；有公有母，照上帝（或译∶永恒主）所吩咐挪亚的。

新译本 创7:9 都是一公一母、一对一对来到挪亚那里，进入方舟，是照着　神吩咐挪亚的。

现代译 创7:9 也都照上帝的命令雌雄一对对地跟挪亚上船。

当代译 创7:9 都像上帝所吩咐的一样，一对一对地走进了挪亚的方舟。

文理本 创7:9 牝牡为偶、随挪亚入舟、循上帝所命、

修订本 创7:9 都一对一对，有公有母，到挪亚那里，进入方舟，正如上帝所吩咐挪亚的。

KJV 英 创7:9 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

NIV 英 创7:9 male and female, came to Noah and entered the ark, as God had commanded Noah.

主目录 返回顶部

和合本 创7:10 过了那七天，洪水泛滥在地上。

拼音版 创7:10 Guò le nà qī tiān, hóngshuǐ fànlàn zaì dì shàng.

吕振中 创7:10 过了那七天，洪流的水就泛滥在地上了。

新译本 创7:10 那七天一过，洪水就临到地上了。

现代译 创7:10 七天后，洪水泛滥大地。

当代译 创7:10 这样再过了七天，洪水就开始泛滥在地面了。

文理本 创7:10 七日后、洪水泛滥于地、

修订本 创7:10 过了七天，洪水泛滥在地上。

KJV 英 创7:10 And it came to pass after seven days, that the waters of the flood were upon the earth.

NIV 英 创7:10 And after the seven days the floodwaters came on the earth.

主目录 返回顶部

和合本 创7:11 当挪亚六百岁，二月十七日那一天，大渊的泉源都裂开了，天上的窗户也敞开了。

拼音版 创7:11 Dàng Nuóyà liù bǎi suì, èr yuè shí qī rì nà yī tiān, dà yuān de quányuán dōu liè kāi le, tiān shàng de chuānghu ye chǎngkāi le.

吕振中 创7:11 当挪亚活了六百岁那一年，二月十七日这一天，大深渊的泉源都裂开了，天上的罅隙也敞开了。

新译本 创7:11 挪亚六百岁那一年，二月十七日那一天，所有大渊的泉源都裂开了，天上的窗户都敞开了。

现代译 创7:11 挪亚六百岁那一年，二月十七日，地下深渊的泉源都裂开，天空所有的水闸也都打开，

当代译 创7:11 就是在挪亚六百岁那一年的二月十七日那一天，所有地下的水泉和洪流涌溢开来，天上的水源也敞开了。

文理本 创7:11 适挪亚六百岁、二月十七日、巨渊辟其泉、穹苍启其牖、

修订本 创7:11 挪亚六百岁那一年的二月十七日，就在那一天，大深渊的泉源都裂开，天上的窗户也敞开了，

KJV 英 创7:11 In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

NIV 英 创7:11 In the six hundredth year of Noah's life, on the seventeenth day of the second month--on that day all the springs of the great deep burst forth, and the floodgates of the heavens were opened.

主目录 返回顶部

和合本 创7:12 四十昼夜降大雨在地上。

拼音版 创7:12 Sì shí zhòuyè jiàng dà yǔ zaì dì shàng.

吕振中 创7:12 随有倾盆大雨降在地上、四十昼又四十夜。

新译本 创7:12 大雨倾盆下在地上，一连四十昼夜。

现代译 创7:12 倾盆大雨下了四十昼夜。

当代译 创7:12 雨就倾盆地倒在地上，有四十昼夜之久。

文理本 创7:12 雨降于地、四十昼夜、○

修订本 创7:12 四十昼夜有大雨降在地上。

KJV 英 创7:12 And the rain was upon the earth forty days and forty nights.

NIV 英 创7:12 And rain fell on the earth forty days and forty nights.

主目录 返回顶部

和合本 创7:13 正当那日，挪亚和他三个儿子闪、含、雅弗，并挪亚的妻子和三个儿妇，都进入方舟。

拼音版 创7:13 Zhèngdāng nà rì, Nuóyà hé tā sān gè érzi Shǎn, Hán, Yǎfú, bìng Nuóyà de qīzi hé sān gè ér fù, dōu jìnrù fāngzhōu.

吕振中 创7:13 就在这一天、挪亚就进了楼船；挪亚的儿子，闪、含、雅弗、和挪亚的妻子、跟他的三个儿媳妇也和他一同进去。

新译本 创7:13 就在那一天，挪亚带着他的儿子闪、含、雅弗，以及他的妻子和三个儿媳，一同进了方舟。

现代译 创7:13 就在那一天，挪亚跟他妻子、叁个儿子—闪、含、雅弗，和媳妇都进了船。

当代译 创7:13 在那天，挪亚和他儿子闪、含和雅弗，还有挪亚的妻子和叁个儿媳妇，都进了方舟。

文理本 创7:13 是日挪亚与其妻、及三子、闪、含、雅弗、暨三子之妇、悉入方舟、

修订本 创7:13 正在那日，挪亚和他的儿子闪、含、雅弗，以及挪亚的妻子和三个媳妇，都一同进入方舟。

KJV 英 创7:13 In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

NIV 英 创7:13 On that very day Noah and his sons, Shem, Ham and Japheth, together with his wife and the wives of his three sons, entered the ark.

主目录 返回顶部

和合本 创7:14 他们和百兽，各从其类；一切牲畜，各从其类；爬在地上的昆虫，各从其类；一切禽鸟，各从其类，都进入方舟。

拼音版 创7:14 Tāmen hé bǎi shòu, gè cóng Qíleì. yīqiè shēngchù, gè cóng Qíleì. pá zaì dì shàng de kūnchóng, gè cóng Qíleì. yīqiè qín niǎo, ge cóng Qíleì. dōu jìnrù fāngzhōu.

吕振中 创7:14 他们和一切走兽、各从其类、一切牲口、各从其类，爬在地上的一切爬行动物、各从其类，一切禽鸟、各从其类∶各种羽族各样鸟儿∶

新译本 创7:14 他们一家，所有走兽各从其类，所有牲畜各从其类，所有在地上爬行的动物各从其类，所有有羽有翼的飞禽各从其类，

现代译 创7:14 各种野兽、牲畜、爬虫，和飞鸟也各按其类，

当代译 创7:14 所有的野兽、牲畜和各样在地上爬行的动物、飞鸟都按着种类，

文理本 创7:14 百兽六畜、昆虫禽鸟诸族、皆各从其类、

修订本 创7:14 他们和一切走兽，各从其类；一切牲畜，各从其类；地上爬的一切爬行动物，各从其类；一切的鸟，就是一切有翅膀的飞禽，各从其类；

KJV 英 创7:14 They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

NIV 英 创7:14 They had with them every wild animal according to its kind, all livestock according to their kinds, every creature that moves along the ground according to its kind and every bird according to its kind, everything with wings.

主目录 返回顶部

和合本 创7:15 凡有血肉、有气息的活物，都一对一对地到挪亚那里，进入方舟。

拼音版 创7:15 Fán yǒu xuèròu, yǒu qìxī de huó wù, dōu yī duì yī duì de dào Nuóyà nàli, jìnrù fāngzhōu.

吕振中 创7:15 都进到挪亚那里，入了楼船。凡有血肉的，就是里面有生气的活物，都两只两只地进去，

新译本 创7:15 有生命、有气息的，都是一对一对来到挪亚那里，进入方舟。

现代译 创7:15 成双成对地跟挪亚一起上船。

当代译 创7:15 一对一对地走进了挪亚的方舟。

文理本 创7:15 凡有血气之生物、各以匹偶、就挪亚入舟、

修订本 创7:15 凡有生命气息的血肉之躯，都一对一对到挪亚那里，进入方舟。

KJV 英 创7:15 And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

NIV 英 创7:15 Pairs of all creatures that have the breath of life in them came to Noah and entered the ark.

主目录 返回顶部

和合本 创7:16 凡有血肉进入方舟的，都是有公有母，正如　神所吩咐挪亚的。耶和华就把他关在方舟里头。

拼音版 创7:16 Fán yǒu xuèròu jìnrù fāngzhōu de, dōu shì yǒu gōng yǒu mǔ, zhèng rú shén suǒ fēnfu Nuóyà de. Yēhéhuá jiù bà tā guān zaì fāngzhōu lǐtou.

吕振中 创7:16 那些进去的、是凡有血肉、有公有母进去的，正如上帝所吩咐挪亚的。永恒主就把他们关在船里头。

新译本 创7:16 那些进去的，都是有生命的，一公一母进去，是照着　神吩咐挪亚的。耶和华跟着就把方舟关起来。

现代译 创7:16 所有的动物都照着上帝的命令，雌雄一对对地上船。然后，上主替挪亚关上船门。

当代译 创7:16 各种的动物，都一对一对地按上帝的吩咐进了方舟以后，主就为他们关上了门。

文理本 创7:16 凡入舟有血气之物、有牝有牡、循上帝所命、耶和华闭之舟中、

修订本 创7:16 凡有血肉的，都一公一母进入方舟，正如上帝所吩咐挪亚的。耶和华就把他关在方舟里。

KJV 英 创7:16 And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

NIV 英 创7:16 The animals going in were male and female of every living thing, as God had commanded Noah. Then the LORD shut him in.

主目录 返回顶部

和合本 创7:17 洪水泛滥在地上四十天，水往上长，把方舟从地上漂起。

拼音版 创7:17 Hóngshuǐ fànlàn zaì dì shàng sì shí tiān, shuǐ wǎng shǎng zhǎng, bǎ fāngzhōu cóng dì shàng piāo qǐ.

吕振中 创7:17 洪水泛滥在地上四十天。水越往上长，越把楼船漂起，使它离地上升。

新译本 创7:17 洪水就临到地上四十天；水不断上涨，把方舟升起，于是方舟就从地上浮起来。

现代译 创7:17 洪水连续泛滥四十天。水往上涨，船从地上漂起来。

当代译 创7:17 洪水在地上泛滥了四十天，水不断地往上涨，把方舟也漂了起来。

文理本 创7:17 洪水泛滥四旬、水势汹涌、舟浮于地、

修订本 创7:17 洪水在地上泛滥四十天，水往上涨，使方舟浮起，方舟就从地上漂起来。

KJV 英 创7:17 And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

NIV 英 创7:17 For forty days the flood kept coming on the earth, and as the waters increased they lifted the ark high above the earth.

主目录 返回顶部

和合本 创7:18 水势浩大，在地上大大地往上长，方舟在水面上漂来漂去。

拼音版 创7:18 Shuǐshì hào dà, zaì dì shǎng dàdà dì wǎng shǎng zhǎng, fāngzhōu zaì shuǐ miàn shǎng piāo lái piāo qù.

吕振中 创7:18 水势浩大，在地上大大地往上长，楼船在水面上漂来漂去。

新译本 创7:18 水势甚大，在地上大大上涨，方舟就在水面上漂来漂去。

现代译 创7:18 水越涨越高，船开始在水面上漂荡。

当代译 创7:18 洪水来势汹汹，淹盖大地，方舟却安稳地漂浮在水面上。

文理本 创7:18 水愈涨溢、舟溯洄于水面、

修订本 创7:18 水势汹涌，在地上大大上涨，方舟在水面上漂荡。

KJV 英 创7:18 And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

NIV 英 创7:18 The waters rose and increased greatly on the earth, and the ark floated on the surface of the water.

主目录 返回顶部

和合本 创7:19 水势在地上极其浩大，天下的高山都淹没了。

拼音版 创7:19 Shuǐshì zaì dì shǎng jíqí hào dà, tiān xià de gāo shān dōu yānmò le.

吕振中 创7:19 水势在地上极其浩大，普天下的高山都被淹没了。

新译本 创7:19 水势在地面上越来越大，天下所有的高山都被淹没了。

现代译 创7:19 洪水淹没大地，使天下所有最高的山峰都没顶。

当代译 创7:19 水势愈来愈大，把地面各处的高山都淹没了。

文理本 创7:19 水势横流已甚、天下崇山、俱为湮没、

修订本 创7:19 水势在地上极其浩大，普天下所有的高山都淹没了。

KJV 英 创7:19 And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

NIV 英 创7:19 They rose greatly on the earth, and all the high mountains under the entire heavens were covered.

主目录 返回顶部

和合本 创7:20 水势比山高过十五肘，山岭都淹没了。

拼音版 创7:20 Shuǐshì bǐ shān gāo guō shí wǔ zhǒu, shānlǐng dōu yānmò le.

吕振中 创7:20 水势比山涨二十二尺半，山岭都被淹没了。

新译本 创7:20 水势浩大，比众山高出七公尺，山岭都被淹没了。

现代译 创7:20 但是水继续高涨，高过山峰七公尺。

当代译 创7:20 最后，水面比山岭还要高出七公尺。

文理本 创7:20 水高于山、十有五肘、岑岩悉没、

修订本 创7:20 水势汹涌，比山高出十五肘 ，山岭都淹没了。

KJV 英 创7:20 Fifteen cubits upward did the waters prevail; and the mountains were covered.

NIV 英 创7:20 The waters rose and covered the mountains to a depth of more than twenty feet.

主目录 返回顶部

和合本 创7:21 凡在地上有血肉的动物，就是飞鸟、牲畜、走兽和爬在地上的昆虫，以及所有的人都死了；

拼音版 创7:21 Fán zaì dì shǎng yǒu xuèròu de dòngwù, jiù shì fēiniǎo, shēngchù, zǒushòu, hé pá zaì dì shǎng de kūnchóng, yǐjí suǒyǒude rén dōu sǐ le.

吕振中 创7:21 凡有血肉、而在地上行动的，飞鸟、牲口、走兽、和在地上滋生的各样昆虫、以及所有的人、都溺死；

新译本 创7:21 凡有生命仍在地上行动的，无论是飞鸟或是牲畜，走兽或是在地上滋生的各样小生物，以及所有的人都死了；

现代译 创7:21 地上所有的动物：牲畜、飞鸟、爬虫，和人类都死光了。

当代译 创7:21 世界上所有的生物，包括飞鸟、牲畜、野兽、爬行的动物，以及人类都死了。

文理本 创7:21 地上众生、飞鸟、六畜、百兽、昆虫、以及人类、尽皆灭亡、

修订本 创7:21 凡有血肉在地上行动的，就是飞鸟、牲畜、走兽和地上成群的群聚动物，以及所有的人，都死了。

KJV 英 创7:21 And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

NIV 英 创7:21 Every living thing that moved on the earth perished--birds, livestock, wild animals, all the creatures that swarm over the earth, and all mankind.

主目录 返回顶部

和合本 创7:22 凡在旱地上、鼻孔有气息的生灵都死了；

拼音版 创7:22 Fán zaì hàndì shǎng, bíkǒng yǒu qìxī de shēnglíng dōu sǐ le.

吕振中 创7:22 凡在旱地上、鼻孔有气息的生灵都死了；

新译本 创7:22 仍在陆地上，鼻孔里有气息的生灵都死了。

现代译 创7:22 地上一切有气息的生物也都死了。

当代译 创7:22 在陆地上所有用鼻孔呼吸的生灵全都死了。

文理本 创7:22 凡在陆地、有鼻可通呼吸者、咸就沦丧、

修订本 创7:22 在干地上凡鼻孔里有生命气息的都死了。

KJV 英 创7:22 All in whose nostrils was the breath of life, of all that was in the dry land, died.

NIV 英 创7:22 Everything on dry land that had the breath of life in its nostrils died.

主目录 返回顶部

和合本 创7:23 凡地上各类的活物，连人带牲畜、昆虫，以及空中的飞鸟，都从地上除灭了，只留下挪亚和那些与他同在方舟里的。

拼音版 创7:23 Fán dì shǎng gè leì de huó wù, lián rén daì shēngchù, kūnchóng, yǐjí kòng zhòng de fēiniǎo, dōu cóng dì shǎng chúmie le, zhǐ liú xià Nuóyà hé nàxiē yù tā tóng zaì fāngzhōu lǐ de.

吕振中 创7:23 水把地上的众生、从人类到兽类、到爬行动物、以及空中的飞鸟、都擦灭了；他们都从地上被擦灭。只有挪亚和那些同他在楼船里的、得存活，

新译本 创7:23 耶和华把地上的所有生物，从人类到牲畜，爬行动物，以及空中的飞鸟都除灭了；于是，这一切都从地上消灭了。只留下挪亚和那些与挪亚一同在方舟里的人。

现代译 创7:23 上主消灭地上一切的生物：人类、牲畜、爬虫，和飞鸟；只有挪亚以及跟他在船里的得以存活。

当代译 创7:23 主就这样毁灭了地上所有的生物，包括人、动物、地上的爬虫，以及空中的飞鸟，只剩下挪亚和那些跟他同在方舟里的人和动物。

文理本 创7:23 地上众生、人及牲畜、昆虫、禽鸟、悉灭于地、独挪亚与在舟者得存、

修订本 创7:23 耶和华除灭了地面上各类的生物，包括人和牲畜、爬行动物，以及天空的飞鸟；他们就都从地上除灭了，只剩下挪亚和那些与他同在方舟里的。

KJV 英 创7:23 And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

NIV 英 创7:23 Every living thing on the face of the earth was wiped out; men and animals and the creatures that move along the ground and the birds of the air were wiped from the earth. Only Noah was left, and those with him in the ark.

主目录 返回顶部

和合本 创7:24 水势浩大，在地上共一百五十天。

拼音版 创7:24 Shuǐshì hào dà, zaì dì shǎng gòng yī bǎi wǔ shí tiān.

吕振中 创7:24 水势浩大在地上，共有一百五十天。

新译本 创7:24 水势浩大，在地上共一百五十天。

现代译 创7:24 洪水淹没大地一百五十天。

当代译 创7:24 洪水淹盖大地共达一百五十天之久。

文理本 创7:24 水溢于地、凡一百五十日、

修订本 创7:24 水势汹涌，在地上共一百五十天。

KJV 英 创7:24 And the waters prevailed upon the earth an hundred and fifty days.

NIV 英 创7:24 The waters flooded the earth for a hundred and fifty days.


创世记第8章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第8章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创8:1 神记念挪亚和挪亚方舟里的一切走兽牲畜。　神叫风吹地，水势渐落。

拼音版 创8:1 Shén jìniàn Nuóyà hé Nuóyà fāngzhōu lǐ de yīqiè zǒushòu shēngchù. shén jiào fēng chuī dì, shuǐshì jiànluò.

吕振中 创8:1 上帝记起挪亚来，也记起那些同挪亚在楼船里的一切走兽、一切牲口；上帝叫风吹过地上，水就渐渐消退。

新译本 创8:1 神顾念挪亚和所有与他一同在方舟里的走兽和牲畜；　神使风吹过大地，水就渐渐退了。

现代译 创8:1 上帝从未忘记挪亚和所有跟他在船里的动物。他叫风吹大地，水就开始消退。

当代译 创8:1 上帝顾念挪亚和船里的人和动物，就使强风吹扫大地，水便逐渐消退了。

文理本 创8:1 上帝眷念挪亚、暨同舟之百兽六畜、令风吹地、水势渐杀、

修订本 创8:1 上帝记念挪亚和挪亚方舟里的一切走兽牲畜。上帝使风吹地，水势渐落。

KJV 英 创8:1 And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

NIV 英 创8:1 But God remembered Noah and all the wild animals and the livestock that were with him in the ark, and he sent a wind over the earth, and the waters receded.

主目录 返回顶部

和合本 创8:2 渊源和天上的窗户都闭塞了，天上的大雨也止住了。

拼音版 创8:2 Yuānyuán hé tiān shǎng de chuānghu dōu bì saì le, tiān shàng de dà yǔ ye zhǐ zhù le.

吕振中 创8:2 深渊的泉源和天上的罅隙都闭塞了，倾盆大雨也从天上止住了。

新译本 创8:2 深渊的泉源和天上的窗户，都关闭起来；天降的大雨也止住了。

现代译 创8:2 地下深渊的裂口和天空的水闸都关闭起来，大雨也停了。

当代译 创8:2 地上的洪流和天上的水源都关闭，雨也停了。

文理本 创8:2 渊之泉、天之隙、俱已闭塞、霪雨既止、

修订本 创8:2 深渊的泉源和天上的窗户都关闭了，雨不再从天降下。

KJV 英 创8:2 The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

NIV 英 创8:2 Now the springs of the deep and the floodgates of the heavens had been closed, and the rain had stopped falling from the sky.

主目录 返回顶部

和合本 创8:3 水从地上渐退。过了一百五十天，水就渐消。

拼音版 创8:3 Shuǐ cóng dì shàng jiān tuì. guō le yī bǎi wǔ shí tiān, shuǐ jiù jiān xiāo.

吕振中 创8:3 水从地上不断地退去；过了一百五十天，水就消减。

新译本 创8:3 水从地上不断退去，过了一百五十天，水就消退了。

现代译 创8:3 在一百五十天内，水慢慢消退了。

当代译 创8:3 於是，洪水便慢慢地消退，这样过了一百五十天，水就退下去了。

文理本 创8:3 水由地渐退、历百有五十日而始消、

修订本 创8:3 水从地上逐渐消退。过了一百五十天，水就退了。

KJV 英 创8:3 And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

NIV 英 创8:3 The water receded steadily from the earth. At the end of the hundred and fifty days the water had gone down,

主目录 返回顶部

和合本 创8:4 七月十七日，方舟停在亚拉腊山上。

拼音版 创8:4 Qī yuè shí qī rì, fāngzhōu tíng zaì Yàlālàshān shàng.

吕振中 创8:4 七月十七日、楼船停在亚拉腊山间。

新译本 创8:4 七月十七日，方舟停在亚拉腊山上。

现代译 创8:4 七月十七日，船搁在亚拉腊山脉的一座山上。

当代译 创8:4 到了七月十七日，方舟终於停搁在亚拉腊山上。

文理本 创8:4 七月十七日、舟停于亚拉腊山、

修订本 创8:4 七月十七日，方舟停在亚拉腊山上。

KJV 英 创8:4 And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

NIV 英 创8:4 and on the seventeenth day of the seventh month the ark came to rest on the mountains of Ararat.

主目录 返回顶部

和合本 创8:5 水又渐消，到十月初一日，山顶都现出来了。

拼音版 创8:5 Shuǐ yòu jiān xiāo, dào shí yuè chū yī rì, shāndǐng dōu xiàn chūlai le.

吕振中 创8:5 水又不断地消减、直到十月；十月初一日、山顶都现出来了。

新译本 创8:5 水继续消退，直到十月；到了十月初一，山顶都露出来了。

现代译 创8:5 水继续消退，到了十月一日，山峰开始出现。

当代译 创8:5 水继续消退，直到十月。在十月一日那天，高山的顶端都露出来了。

文理本 创8:5 水势渐消、迨十月朔、山巅始见、○

修订本 创8:5 水继续退去，直到十月；十月初一，山顶都露出来了。

KJV 英 创8:5 And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

NIV 英 创8:5 The waters continued to recede until the tenth month, and on the first day of the tenth month the tops of the mountains became visible.

主目录 返回顶部

和合本 创8:6 过了四十天，挪亚开了方舟的窗户，

拼音版 创8:6 Guò le sì shí tiān, Nuóyà kāi le fāngzhōu de chuānghu,

吕振中 创8:6 过了四十天，挪亚打开他所造的楼船的窗户；

新译本 创8:6 过了四十天，挪亚开了他所做的方舟的窗户，

现代译 创8:6 四十天后，挪亚打开窗户，

当代译 创8:6 又过了四十天，挪亚打开方舟的窗子，

文理本 创8:6 越四旬、挪亚启舟之牖、

修订本 创8:6 过了四十天，挪亚打开他所造的方舟的窗户，

KJV 英 创8:6 And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

NIV 英 创8:6 After forty days Noah opened the window he had made in the ark

主目录 返回顶部

和合本 创8:7 放出一只乌鸦去。那乌鸦飞来飞去，直到地上的水都干了。

拼音版 创8:7 Fàng chū yī zhī wūyē qù. nà wūyē fēi lái fēi qù, zhídào dì shǎng de shuǐ dōu gān le.

吕振中 创8:7 放了一只乌鸦出去。乌鸦出去，飞来飞去，直到水在地上都乾了。

新译本 创8:7 放了一只乌鸦出去。地上的水还没有干，那乌鸦就一直飞来飞去。

现代译 创8:7 放出一只乌鸦。这只乌鸦飞来飞去，一直飞到水都消退了，没有回来。

当代译 创8:7 放出一只乌鸦，它一直在空中盘旋，等候地面的水都乾了。

文理本 创8:7 放一鸦出、鸦飞翔还往、以待水涸、

修订本 创8:7 放出一只乌鸦。那乌鸦飞来飞去，直到地上的水都干了。

KJV 英 创8:7 And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

NIV 英 创8:7 and sent out a raven, and it kept flying back and forth until the water had dried up from the earth.

主目录 返回顶部

和合本 创8:8 他又放出一只鸽子去，要看看水从地上退了没有。

拼音版 创8:8 Tā yòu fàng chū yī zhī gēzi qù, yào kàn kàn shuǐ cóng dì shǎng tuì le méiyǒu.

吕振中 创8:8 他又放了一只鸽子出去，要看看水从地上退了没有。

新译本 创8:8 他又放了一只鸽子出去，要看看水从地上退了没有。

现代译 创8:8 挪亚又放出一只鸽子，要看看水退了没有。

当代译 创8:8 后来，挪亚再放出一头鸽子，用它来试一试水退的情形，

文理本 创8:8 又放一鸽出、欲视水退与否、

修订本 创8:8 他又从他那里放出一只鸽子，要看水从地面上退了没有。

KJV 英 创8:8 Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

NIV 英 创8:8 Then he sent out a dove to see if the water had receded from the surface of the ground.

主目录 返回顶部

和合本 创8:9 但遍地上都是水，鸽子找不着落脚之地，就回到方舟挪亚那里，挪亚伸手把鸽子接进方舟来。

拼音版 创8:9 Dàn biàn dì shǎng dōu shì shuǐ, gēzi zhǎo bú zhe luòjiǎo zhī dì, jiù huí dào fāngzhōu Nuóyà nàli, Nuóyà shēnshǒu bǎ gēzi jiē jìn fāngzhōu lái.

吕振中 创8:9 但那鸽子却找不着脚掌停息的地方，就回到楼船挪亚那里，因为遍地上还都是水；于是挪亚伸手拿鸽子，接进楼船。

新译本 创8:9 因为遍地都是水，那鸽子找不着歇脚的地方，就回到挪亚的方舟那里；于是，挪亚伸出手去，把鸽子接进方舟里来。

现代译 创8:9 但是，因为水还淹没大地，鸽子找不到落脚的地方，就飞回来。挪亚伸手把它接回船上。

当代译 创8:9 可惜遍地仍然是水，鸽子找不到歇足的地方，就只有飞回方舟来了，挪亚就伸手把鸽子接过来，把它带进方舟里。

文理本 创8:9 鸽无止足处、仍返于舟、挪亚以手接入、盖水尚弥漫地面也、

修订本 创8:9 但全地面都是水，鸽子找不到落脚之地，就回到方舟挪亚那里。挪亚伸手接了鸽子，把它带进方舟。

KJV 英 创8:9 But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

NIV 英 创8:9 But the dove could find no place to set its feet because there was water over all the surface of the earth; so it returned to Noah in the ark. He reached out his hand and took the dove and brought it back to himself in the ark.

主目录 返回顶部

和合本 创8:10 他又等了七天，再把鸽子从方舟放出去。

拼音版 创8:10 Tā yòu deng le qī tiān, zaì bà gēzi cóng fāngzhōu fàng chū qù.

吕振中 创8:10 他又等了七天，再把鸽子从楼船放出去。

新译本 创8:10 他再等了七天，又把鸽子从方舟里放出去。

现代译 创8:10 又过了七天，他再放出鸽子。

当代译 创8:10 又过了七天，挪亚再把鸽子放出去，

文理本 创8:10 又待七日、复放鸽出、

修订本 创8:10 挪亚又另外等了七天，再把鸽子从方舟放出去。

KJV 英 创8:10 And he stayed yet other seven days; and again he sent forth the dove out of the ark;

NIV 英 创8:10 He waited seven more days and again sent out the dove from the ark.

主目录 返回顶部

和合本 创8:11 到了晚上，鸽子回到他那里，嘴里叼着一个新拧下来的橄榄叶子，挪亚就知道地上的水退了。

拼音版 创8:11 Dào le wǎnshang, gēzi huí dào Tānàli, zuǐlǐ diāo zhe yī ge xīn nǐng xià lái de gǎnlǎn yèzi, Nuóyà jiù zhīdào dì shǎng de shuǐ tuì le.

吕振中 创8:11 到了晚上的时候，那鸽子飞进挪亚那里；咀里竟叼着新拧下的橄榄叶呢！挪亚这才知道水从地上都退完了。

新译本 创8:11 到了黄昏的时候，鸽子回到挪亚那里，嘴里叼着一块新摘下来的橄榄树叶，挪亚就知道地上的水已经退了。

现代译 创8:11 黄昏的时候，那只鸽子嘴里叼着新的橄榄叶子，飞回挪亚那里。这样，挪亚知道水退了。

当代译 创8:11 到了黄昏，鸽子飞回来，嘴里衔着一块刚扯下来的橄榄叶，挪亚便知道水都已经退了。

文理本 创8:11 薄暮鸽归、口衔橄榄新叶、挪亚则知水退矣、

修订本 创8:11 到了晚上，鸽子回到他那里，看哪，嘴里有一片刚啄下来的橄榄叶，挪亚就知道水已经从地上退了。

KJV 英 创8:11 And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

NIV 英 创8:11 When the dove returned to him in the evening, there in its beak was a freshly plucked olive leaf! Then Noah knew that the water had receded from the earth.

主目录 返回顶部

和合本 创8:12 他又等了七天，放出鸽子去，鸽子就不再回来了。

拼音版 创8:12 Tā yòu deng le qī tiān, fàng chū gēzi qù, gēzi jiù bú zaì huí lái le.

吕振中 创8:12 挪亚又等了七天，又把鸽子放出去，鸽子就永不再回来了。

新译本 创8:12 挪亚再等了七天，又把鸽子放出去，鸽子就再没有回到他那里。

现代译 创8:12 再等七天，他又放出鸽子；这次鸽子不再飞回来。

当代译 创8:12 他再过了七天，又放出鸽子，这一次，鸽子再不回来了。

文理本 创8:12 更待七日、放其鸽、不复返、

修订本 创8:12 他又另外等了七天，再放出鸽子，这次鸽子不再回到他那里了。

KJV 英 创8:12 And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

NIV 英 创8:12 He waited seven more days and sent the dove out again, but this time it did not return to him.

主目录 返回顶部

和合本 创8:13 到挪亚六百零一岁，正月初一日，地上的水都干了。挪亚撤去方舟的盖观看，便见地面上干了。

拼音版 创8:13 Dào Nuóyà liù bǎi líng yī suì, zhēngyuè chū yī rì, dì shǎng de shuǐ dōu gān le. Nuóyà chè qù fāngzhōu de gaì guānkàn, biàn jiàn dì miàn shǎng gān le.

吕振中 创8:13 当挪亚六百零一岁的时候，正月初一日，水在地上都乾了；挪亚撤去楼船的盖儿一观看，阿，地面都乾了。

新译本 创8:13 到挪亚六百零一岁的时候，就在正月初一，地上的水都干了；挪亚移开方舟的盖看看，见地面已经干了。

现代译 创8:13 挪亚六百零一岁那一年，正月初一，洪水全部消退。挪亚打开船盖，探头张望，发现地面开始乾了。

当代译 创8:13 挪亚六百零一岁的那一年，一月一日那一天，地上的水都退乾了。挪亚开门观望，看见地面都乾了。

文理本 创8:13 适挪亚六百有一岁、正月朔、地上之水尽涸、挪亚遂撤舟盖、见土壤已干、

修订本 创8:13 当挪亚六百零一岁，正月初一的时候，地上的水都干了。挪亚打开方舟的盖观看，看哪，地面干了。

KJV 英 创8:13 And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

NIV 英 创8:13 By the first day of the first month of Noah's six hundred and first year, the water had dried up from the earth. Noah then removed the covering from the ark and saw that the surface of the ground was dry.

主目录 返回顶部

和合本 创8:14 到了二月二十七日，地就都干了。

拼音版 创8:14 Dào le èr yuè èr shí qī rì, dì jiù dōu gān le.

吕振中 创8:14 二月十七日，地就都乾了。

新译本 创8:14 到了二月二十七日，大地就都干了。

现代译 创8:14 到了二月二十七日，地面全部乾了。

当代译 创8:14 到了二月二十七日，大地完全乾了。

文理本 创8:14 二月二十七日、地已燥、○

修订本 创8:14 到了二月二十七日，地就都干了。

KJV 英 创8:14 And in the second month, on the seven and twentieth day of the month, was the earth dried.

NIV 英 创8:14 By the twenty-seventh day of the second month the earth was completely dry.

主目录 返回顶部

和合本 创8:15 神对挪亚说：

拼音版 创8:15 Shén duì Nuóyà shuō,

吕振中 创8:15 那时上帝告诉挪亚说∶

新译本 创8:15 神告诉挪亚说：

现代译 创8:15 上帝对挪亚说：

当代译 创8:15 於是，上帝对挪亚说：

文理本 创8:15 上帝谕挪亚曰、

修订本 创8:15 上帝对挪亚说：

KJV 英 创8:15 And God spake unto Noah, saying,

NIV 英 创8:15 Then God said to Noah,

主目录 返回顶部

和合本 创8:16 “你和你的妻子、儿子、儿妇都可以出方舟。

拼音版 创8:16 Nǐ hé nǐde qīzi, érzi, ér fù dōu keyǐ chū fāngzhōu.

吕振中 创8:16 「你要出楼船，你和你妻子，儿子、和儿媳妇都要同你出来。

新译本 创8:16 “你要从方舟出来，你和你的妻子、儿子，以及儿媳都要和你一同出来。

现代译 创8:16 「你跟妻子、儿子，和媳妇都要从船里出来。

当代译 创8:16 “你和妻儿媳妇都可以出方舟了。

文理本 创8:16 尔与妻子及媳、可出方舟、

修订本 创8:16 你同你的妻子、儿子、媳妇都要出方舟。 17 凡与你一起有血肉的生物，就是飞鸟、牲畜和地上爬的一切爬行动物，都要带出来。 它们要在地上滋生，繁殖增多。

KJV 英 创8:16 Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

NIV 英 创8:16 "Come out of the ark, you and your wife and your sons and their wives.

主目录 返回顶部

和合本 创8:17 在你那里凡有血肉的活物，就是飞鸟、牲畜和一切爬在地上的昆虫，都要带出来，叫它在地上多多滋生，大大兴旺。”

拼音版 创8:17 Zaì nǐ nàli fán yòu xuèròu de huó wù, jiù shì fēiniǎo, shēngchù, hé yīqiè pá zaì dì shǎng de kūnchóng, dōu yào daì chūlai, jiào tā zaì dì shàng duō duō zīshēng, dàdà xīngwàng.

吕振中 创8:17 和你在一起凡有血肉的各样活物，飞鸟、兽类、和爬在地上的各样爬行动物，你都要带出来，它们好在地上滋生，在地上生殖而繁多。」

新译本 创8:17 所有和你在一起有生命的活物：飞鸟、牲畜和一切在地上爬行的动物，你都要带出来，使牠们可以在地上滋生、繁殖，也可以在地上增多。”

现代译 创8:17 跟你在一起的飞鸟、牲畜，和爬虫，你也要带出来，让它们在地上繁殖，遍布大地。」

当代译 创8:17 你要把和你同在方舟里的所有的飞鸟、动物和一切爬行的动物都带出来，让他们在地上繁殖滋长吧。”

文理本 创8:17 凡偕尔之生物、即禽鸟、牲畜、昆虫、皆挈之出、使孳生产育、繁衍于地、

修订本 创8:17 凡与你一起有血肉的生物，就是飞鸟、牲畜和地上爬的一切爬行动物，都要带出来。 它们要在地上滋生，繁殖增多。"

KJV 英 创8:17 Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

NIV 英 创8:17 Bring out every kind of living creature that is with you--the birds, the animals, and all the creatures that move along the ground--so they can multiply on the earth and be fruitful and increase in number upon it."

主目录 返回顶部

和合本 创8:18 于是挪亚和他的妻子、儿子、儿妇都出来了。

拼音版 创8:18 Yúshì Nuóyà hé tāde qīzi, érzi, ér fù, dōu chūlai le.

吕振中 创8:18 于是挪亚就出来，他儿子、妻子、和儿媳妇、都同他出来∶

新译本 创8:18 于是，挪亚出来了，他的儿子、妻子和儿媳都与他一同出来了；

现代译 创8:18 於是挪亚跟妻子、儿子，和媳妇都离开船。

当代译 创8:18 於是，挪亚全家和方舟里所有的野兽、爬行的动物、飞鸟，就是地上所有的动物，都按着种类出了方舟。

文理本 创8:18 挪亚乃与妻子及媳俱出、

修订本 创8:18 于是挪亚同他的儿子、妻子、媳妇都出来了。

KJV 英 创8:18 And Noah went forth, and his sons, and his wife, and his sons' wives with him:

NIV 英 创8:18 So Noah came out, together with his sons and his wife and his sons' wives.

主目录 返回顶部

和合本 创8:19 一切走兽、昆虫、飞鸟，和地上所有的动物，各从其类，也都出了方舟。

拼音版 创8:19 Yīqiè zǒushòu, kūnchóng, fēiniǎo, hé dì shǎng suǒyǒude dòngwù, ge cóng qíleì, ye dōu chū le fāngzhōu.

吕振中 创8:19 各样走兽、各样动物、各样飞禽、和地上各样昆虫、各从其类，都出了楼船。

新译本 创8:19 各样走兽、牲畜、飞禽和各样在地上爬行的动物，各从自己的族类，都出了方舟。

现代译 创8:19 所有的牲畜、爬虫，和飞鸟也各按其类，成群地出了船。

当代译 创8:19 於是，挪亚全家和方舟里所有的野兽、爬行的动物、飞鸟，就是地上所有的动物，都按着种类出了方舟。

文理本 创8:19 百兽、昆虫、禽鸟、地上诸动物、各从其类、咸出方舟、○

修订本 创8:19 一切走兽、爬行动物和飞鸟，地上所有的动物，各从其类，也都出了方舟。

KJV 英 创8:19 Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

NIV 英 创8:19 All the animals and all the creatures that move along the ground and all the birds--everything that moves on the earth--came out of the ark, one kind after another.

主目录 返回顶部

和合本 创8:20 挪亚为耶和华筑了一座坛，拿各类洁净的牲畜、飞鸟献在坛上为燔祭。

拼音版 创8:20 Nuóyà wéi Yēhéhuá zhú le yī zuò tán, ná ge leì jiéjìng de shēngchù, fēiniǎo xiàn zaì tán shǎng wéi fánjì.

吕振中 创8:20 挪亚给永恒主筑了一座祭坛，取了各样洁净的牲畜、各样洁净的飞禽、献在坛上做燔祭。

新译本 创8:20 挪亚给耶和华筑了一座祭坛，拿各样洁净的牲畜和飞禽，献在祭坛上作为燔祭。

现代译 创8:20 挪亚为上主建造一座祭坛；他从礼仪上定为洁净的各种牲畜和飞鸟中各选一只，放在祭坛上作烧化祭。

当代译 创8:20 挪亚筑了一座坛，把各种主认为洁净的动物和雀鸟焚烧献给上帝。

文理本 创8:20 挪亚为耶和华筑坛、取各类禽畜之洁者、献燔祭于其上、

修订本 创8:20 挪亚为耶和华筑了一座坛，拿各种洁净的牲畜和各种洁净的飞鸟，献在坛上为燔祭。

KJV 英 创8:20 And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

NIV 英 创8:20 Then Noah built an altar to the LORD and, taking some of all the clean animals and clean birds, he sacrificed burnt offerings on it.

主目录 返回顶部

和合本 创8:21 耶和华闻那馨香之气，就心里说：“我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着我才行的，灭各种的活物了。

拼音版 创8:21 Yēhéhuá wén nà xīnxiāng zhī qì, jiù xīnli shuō, wǒ bú zaì yīn rén de yuángù zhòuzǔ dì ( rén cóng xiǎoshí xīnli huái zhe e niàn ), ye bú zaì àn zhe wǒ cái xíng de, miè ge zhòng de huó wù le.

吕振中 创8:21 永恒主闻了那怡神的香气，就心里说∶「我必不再因人的缘故而咒诅土地，虽然人从年幼时心里所计划的就是坏事；我也不再照我所刚行的来击灭众生了。

新译本 创8:21 耶和华闻了那馨香的气味，就心里说：“我必不再因人的缘故咒诅这地（因为人从小时开始心中所想的都是邪恶的）；我也必不再照着我作过的，击杀各样的活物。

现代译 创8:21 上主喜欢牲祭发出的香味，心里想：「我绝不再因人的行为咒诅大地。我知道，人从小就心思邪恶。我绝不再像这一次把地上所有的生物毁灭了。

当代译 创8:21 上帝嗅到这燔祭的香气，心里就说：“我再不会因为人的缘故咒诅这地，虽然人从小就心存恶念，但我再也不会像先前一样毁灭一切的生物了。

文理本 创8:21 耶和华闻其馨香、意谓人自幼时、衷怀邪慝、嗣后我不缘之诅地、不复殄灭生物、如前所为、

修订本 创8:21 耶和华闻了那馨香之气，耶和华心里说："我不再因人的缘故诅咒土地，因为人从幼年就心里怀着恶念；我也不再照我曾做的毁灭一切生物了。

KJV 英 创8:21 And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

NIV 英 创8:21 The LORD smelled the pleasing aroma and said in his heart: "Never again will I curse the ground because of man, even though every inclination of his heart is evil from childhood. And never again will I destroy all living creatures, as I have done.

主目录 返回顶部

和合本 创8:22 地还存留的时候，稼穑、寒暑、冬夏、昼夜就永不停息了。”

拼音版 创8:22 Dì hái cún liú de shíhou, jiàsè, hán shǔ, dōng xià, zhòuyè jiù yǒng bú tíngxī le.

吕振中 创8:22 尽地所有的日子，播种收割、寒暑冬夏、白昼黑夜、就永不停息了。」

新译本 创8:22 大地尚存之日，播种、收割，寒暑、冬夏、白昼和黑夜必然循环不息。”

现代译 创8:22 只要大地存留一天，地上一定有播种，有收获；有寒暑、冬夏，和日夜。」

当代译 创8:22 大地一息尚存，春播秋收，夏热冬寒，白昼黑夜，必定循序不息。”

文理本 创8:22 地存之时、稼穑寒暑、冬夏昼夜、永不间绝、

修订本 创8:22 地还存在的时候，撒种、收割、寒暑、冬夏、昼夜都永不止息。"

KJV 英 创8:22 While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

NIV 英 创8:22 "As long as the earth endures, seedtime and harvest, cold and heat, summer and winter, day and night will never cease."


创世记第9章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第9章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创9:1 神赐福给挪亚和他的儿子，对他们说：“你们要生养众多，遍满了地。

拼音版 创9:1 Shén cì fú gei Nuóyà hé tāde érzi, duì tāmen shuō, nǐmen yào shēng yǎng zhòngduō, biàn mǎn le dì.

吕振中 创9:1 上帝给挪亚和他的儿子祝福说∶「要繁殖增多，充满全地！

新译本 创9:1 神赐福给挪亚和他的儿子，对他们说：“你们要繁殖增多，充满大地。

现代译 创9:1 上帝赐福给挪亚和他的儿子们，说：「你们要生养众多，子孙散布全世界。

当代译 创9:1 上帝赐福给挪亚和他的儿子，对他们说：“你们要多多的生养，遍布地面。

文理本 创9:1 上帝锡嘏挪亚、及其子曰、生育众多、遍满于地、

修订本 创9:1 上帝赐福给挪亚和他的儿子，对他们说："你们要生养众多，遍满这地。

KJV 英 创9:1 And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

NIV 英 创9:1 Then God blessed Noah and his sons, saying to them, "Be fruitful and increase in number and fill the earth.

主目录 返回顶部

和合本 创9:2 凡地上的走兽和空中的飞鸟，都必惊恐、惧怕你们；连地上一切的昆虫并海里一切的鱼，都交付你们的手。

拼音版 创9:2 Fán dì shàng de zǒushòu hé kòng zhòng de fēiniǎo, dōu bì jīngkǒng, jùpà nǐmen. lián dì shǎng yīqiè de kūnchóng bìng hǎi lǐ yīqiè de yú, dōu jiāofù nǐmen de shǒu.

吕振中 创9:2 地上各样的走兽、空中的各样飞鸟、以至于爬在地上的各样动物和海里各种鱼、都要惧你们怕你们∶它们都是交在你们手中的。

新译本 创9:2 地上各样的走兽，空中各样的飞鸟，甚至地上各样爬行的动物，和海里各样的鱼类，都要对你们惊恐惧怕；这一切都已经交在你们手里了。

现代译 创9:2 所有地上的牲畜、空中的飞鸟、地面的爬虫，和海里的鱼类都要惧怕你们，归你们管理。

当代译 创9:2 你们也要管理地上的野兽、空中的飞鸟、爬行的动物和海里的鱼，它们都必定惧怕你们。

文理本 创9:2 地上走兽、空中飞鸟、于尔是畏是惧、以及各类昆虫、海中诸鱼、悉付尔手、

修订本 创9:2 地上一切的走兽、天空一切的飞鸟、所有爬行在土地上的和海里一切的鱼都必怕你们，畏惧你们，它们都要交在你们手里。

KJV 英 创9:2 And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

NIV 英 创9:2 The fear and dread of you will fall upon all the beasts of the earth and all the birds of the air, upon every creature that moves along the ground, and upon all the fish of the sea; they are given into your hands.

主目录 返回顶部

和合本 创9:3 凡活着的动物，都可以作你们的食物，这一切我都赐给你们，如同菜蔬一样。

拼音版 创9:3 Fán huó zhe de dòngwù, dōu keyǐ zuò nǐmen de shíwù. zhè yīqiè wǒ dōu cìgei nǐmen, rútóng caìshū yíyàng.

吕振中 创9:3 一切活的动物、都可以做你们的食物，正如我将菜蔬的青叶子都给了你们一样。

新译本 创9:3 所有活着的动物都可以作你们的食物，我把这一切都赐给你们，好像我把青菜赐给了你们一样。

现代译 创9:3 从前我把蔬菜给你们作食物，现在我也把这些动物给你们作食物。

当代译 创9:3 凡是活着的动物，你们都可以吃，就像菜蔬、谷物等一样。

文理本 创9:3 凡有生之动物、皆为尔食、悉以赐尔、如菜蔬然、

修订本 创9:3 凡活的动物都可作你们的食物。这一切我都赐给你们，如同绿色的菜蔬一样。

KJV 英 创9:3 Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

NIV 英 创9:3 Everything that lives and moves will be food for you. Just as I gave you the green plants, I now give you everything.

主目录 返回顶部

和合本 创9:4 惟独肉带着血，那就是它的生命，你们不可吃。

拼音版 创9:4 Wéidú ròu daì zhe xuè, nà jiù shì tā de shēngmìng, nǐmen bùke chī.

吕振中 创9:4 惟独带生命的肉，就是带血的肉，你们却不可吃。

新译本 创9:4 唯独带着生命的肉，就是带着血的肉，你们却不可吃。

现代译 创9:4 但是你们绝不可吃带血的肉，因为生命在血里。

当代译 创9:4 只是你们不可以吃它们的血，因为血就是生命。

文理本 创9:4 惟肉有血、即其生命、毋食、

修订本 创9:4 只是带着生命的肉，就是带着血的，你们不可吃。

KJV 英 创9:4 But flesh with the life thereof, which is the blood thereof, shall ye not eat.

NIV 英 创9:4 "But you must not eat meat that has its lifeblood still in it.

主目录 返回顶部

和合本 创9:5 流你们血、害你们命的，无论是兽是人，我必讨他的罪，就是向各人的弟兄也是如此。

拼音版 创9:5 Liú nǐmen xuè, haì nǐmen méng de, wúlùn shì shòu, shì rén, wǒ bì tǎo tāde zuì, jiù shì xiàng gèrén de dìxiōng ye shì rúcǐ.

吕振中 创9:5 实在的，流你们的血、流你们牲命之血的罪，我总要讨罚的；我要是向各样的走兽讨罚∶向人的手、向每一个人兄弟的手、讨罚那害人牲命的罪。

新译本 创9:5 流你们的血、害你们生命的，我必向他们追偿；无论是走兽或人类，甚至各人自己的兄弟，我必要他偿命。

现代译 创9:5 谁取了人的生命，我就处死谁；凡害人命的动物，也要处死。

当代译 创9:5 无论是人或是野兽，凡是流人血、害人命的，我必向他追讨血债。这样对待自己兄弟的，也照样处理。

文理本 创9:5 有流尔血、害尔命者、或兽或人、我必讨之、凡害人命者、我必讨之、

修订本 创9:5 流你们血、害你们命的，我必向他追讨；我要向一切走兽追讨，向人和向人的弟兄追讨人命。

KJV 英 创9:5 And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

NIV 英 创9:5 And for your lifeblood I will surely demand an accounting. I will demand an accounting from every animal. And from each man, too, I will demand an accounting for the life of his fellow man.

主目录 返回顶部

和合本 创9:6 凡流人血的，他的血也必被人所流；因为　神造人，是照自己的形像造的。

拼音版 创9:6 Fán liú rén xuè de, tāde xuè ye bì beì rén suǒ liú. yīnwei shén zào rén shì zhào zìjǐ de xíngxiàng zào de.

吕振中 创9:6 「使人流血的、人也必使他流血；因为上帝造人、是按自己的形像造的。

新译本 创9:6 流人血的，人也必流他的血；因为　神造人，是按着他自己的形象。

现代译 创9:6 凡流人血的，别人也要流他的血，因为我—上帝造人是照自己的形像造的。

当代译 创9:6 凡伤害人使人流血的，也必被人伤害流他的血。因为人是上帝照着自己的模样造的。

文理本 创9:6 凡流人血者、人必流其血、盖上帝造人、乃肖己象也、

修订本 创9:6 凡流人血的，他的血也必被人所流，因为上帝造人，是照自己的形像造的。

KJV 英 创9:6 Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

NIV 英 创9:6 "Whoever sheds the blood of man, by man shall his blood be shed; for in the image of God has God made man.

主目录 返回顶部

和合本 创9:7 你们要生养众多，在地上昌盛繁茂。”

拼音版 创9:7 Nǐmen yào shēng yǎng zhòngduō, zaì dì shǎng chāngshèng fánmào.

吕振中 创9:7 你们呢、要繁殖增多，在地上孳生而增多。」

新译本 创9:7 你们要繁殖增多；要在地上滋生、增多。”

现代译 创9:7 你们要生养众多；你们的子孙要布满全世界。」

当代译 创9:7 至於你们，要生养众多，使地上人口昌盛。”

文理本 创9:7 尔其生育众多、昌炽繁衍于地、○

修订本 创9:7 你们要生养众多，在地上繁衍昌盛。"

KJV 英 创9:7 And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

NIV 英 创9:7 As for you, be fruitful and increase in number; multiply on the earth and increase upon it."

主目录 返回顶部

和合本 创9:8 神晓谕挪亚和他的儿子说：

拼音版 创9:8 Shén xiǎoyù Nuóyà hé tāde érzi shuō,

吕振中 创9:8 上帝对挪亚和跟挪亚在一起的儿子们说∶

新译本 创9:8 神告诉挪亚和与他在一起的儿子说：

现代译 创9:8 上帝对挪亚和他的儿子们说：

当代译 创9:8 上帝又对挪亚和他的儿子说：

文理本 创9:8 上帝谕挪亚与其子曰、

修订本 创9:8 上帝对挪亚和同他一起的儿子说：

KJV 英 创9:8 And God spake unto Noah, and to his sons with him, saying,

NIV 英 创9:8 Then God said to Noah and to his sons with him:

主目录 返回顶部

和合本 创9:9 “我与你们和你们的后裔立约，

拼音版 创9:9 Wǒ yǔ nǐmen hé nǐmen de hòuyì lì yuē,

吕振中 创9:9 「看哪，我同你们、以及你们以后的苗裔、坚立我的约；

新译本 创9:9 “看哪，我现在与你们和你们的后裔立约，

现代译 创9:9 「我现在要跟你们和你们的子子孙孙，

当代译 创9:9 “看哪，现在我要跟你们、也等於是跟你们的后代立约，这也是跟那些和你们一起从方舟出来的各种动物立的约。我要跟你们立约，叫一切动物不再被洪水淹没，我也再不让洪水毁灭大地。”

文理本 创9:9 我与尔约、及尔后裔、

修订本 创9:9 看哪，我要与你们和你们后裔立我的约，

KJV 英 创9:9 And I, behold, I establish my covenant with you, and with your seed after you;

NIV 英 创9:9 "I now establish my covenant with you and with your descendants after you

主目录 返回顶部

和合本 创9:10 并与你们这里的一切活物，就是飞鸟、牲畜、走兽，凡从方舟里出来的活物立约。

拼音版 创9:10 Bīng yǔ nǐmen zhèlǐ de yīqiè huó wù, jiù shì fēiniǎo, shēngchù, zǒushòu, fán cóng fāngzhōu lǐ chūlai de huó wù lì yuē.

吕振中 创9:10 也同──跟你们在一起各样有生命的活物、飞鸟、牲口，以及跟你们在一起的地上各样走兽，尽所有从楼船里出来的，地上各样走兽──都坚立我的约。

新译本 创9:10 并且与所有跟你们在一起有生命的活物立约，包括飞鸟、牲畜和所有地上的走兽，就是与从方舟里出来的立约。

现代译 创9:10 以及地上所有的动物，就是那些跟你们从船里出来的牲畜、飞鸟等立约。

当代译 创9:10 “看哪，现在我要跟你们、也等於是跟你们的后代立约，这也是跟那些和你们一起从方舟出来的各种动物立的约。我要跟你们立约，叫一切动物不再被洪水淹没，我也再不让洪水毁灭大地。”

文理本 创9:10 并偕尔之生物、即飞鸟、六畜、走兽、凡出自方舟、在于陆地者、

修订本 创9:10 包括和你们一起所有的生物，就是飞鸟、牲畜、地上一切的走兽，凡从方舟里出来地上一切的生物。

KJV 英 创9:10 And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

NIV 英 创9:10 and with every living creature that was with you--the birds, the livestock and all the wild animals, all those that came out of the ark with you--every living creature on earth.

主目录 返回顶部

和合本 创9:11 我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了。”

拼音版 创9:11 Wǒ yǔ nǐmen lì yuē, fán yǒu xuèròu de, bú zaì beì hóngshuǐ mièjué, ye bú zaì yǒu hóngshuǐ huǐhuaì dì le.

吕振中 创9:11 我要同你们坚立我的约∶凡有血肉的必不再被洪流的水剪灭，也不再有洪水来毁坏大地。」

新译本 创9:11 我要与你们立约：凡有生命的必不再被洪水除灭，再没有洪水来毁灭大地了。”

现代译 创9:11 我应许你们：所有的生物绝不再被洪水消灭，不再有洪水毁灭大地。

当代译 创9:11 “看哪，现在我要跟你们、也等於是跟你们的后代立约，这也是跟那些和你们一起从方舟出来的各种动物立的约。我要跟你们立约，叫一切动物不再被洪水淹没，我也再不让洪水毁灭大地。”

文理本 创9:11 我与尔约、不复以洪水灭众生、不复以洪水湮地、

修订本 创9:11 我与你们立我的约：凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏这地了。

KJV 英 创9:11 And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

NIV 英 创9:11 I establish my covenant with you: Never again will all life be cut off by the waters of a flood; never again will there be a flood to destroy the earth."

主目录 返回顶部

和合本 创9:12 神说：“我与你们并你们这里的各样活物所立的永约是有记号的。

拼音版 创9:12 Shén shuō, wǒ yǔ nǐmen bìng nǐmen zhèlǐ de gèyàng huó wù suǒ lì de yǒng yuē, shì yǒu jìhào de.

吕振中 创9:12 上帝说∶「在我与你们之间，以及同你们在一起、各样有生命的活物之间，我所订立的约的凭证，存在永世代的，就是以下这个∶

新译本 创9:12 神说：“这就是我与你们，与一切跟你们同在有生命的活物所立之约的记号，直到万代；

现代译 创9:12 我使我的彩虹在云端出现，作为立约的永久记号。这约是我跟你们以及所有生物立的；彩虹是我跟世界立约的记号。

当代译 创9:12 上帝说：“我要给你们并你们中间各样的生物一个代表盟约的永远标记。

文理本 创9:12 上帝曰、我与尔暨偕尔之生物、立约有征、以至永世、

修订本 创9:12 上帝说："这是我与你们，以及和你们一起的一切生物所立之约的记号，直到万代：

KJV 英 创9:12 And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

NIV 英 创9:12 And God said, "This is the sign of the covenant I am making between me and you and every living creature with you, a covenant for all generations to come:

主目录 返回顶部

和合本 创9:13 我把虹放在云彩中，这就可作我与地立约的记号了。

拼音版 创9:13 Wǒ bǎ hóng fàng zaì yúncai zhōng, zhè jiù ke zuò wǒ yǔ dì lì yuē de jìhào le.

吕振中 创9:13 我把我的虹霓放在云彩中，这就可以做我和大地之间的约的凭证。

新译本 创9:13 我把天虹放在云彩中，作我与大地立约的记号。

现代译 创9:13 我使我的彩虹在云端出现，作为立约的永久记号。这约是我跟你们以及所有生物立的；彩虹是我跟世界立约的记号。

当代译 创9:13 我把彩虹放在云端，作为我跟大地立约的标记。

文理本 创9:13 置虹云中、为我与世立约之征、

修订本 创9:13 我把彩虹放在云中，这就是我与地立约的记号了。

KJV 英 创9:13 I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

NIV 英 创9:13 I have set my rainbow in the clouds, and it will be the sign of the covenant between me and the earth.

主目录 返回顶部

和合本 创9:14 我使云彩盖地的时候，必有虹现在云彩中，

拼音版 创9:14 Wǒ shǐ yúncai gaì dì de shíhou, bì yǒu hóng xiànzaì yúncai zhōng,

吕振中 创9:14 将来我使云彩遮盖大地的时候，就有虹霓要出现在云彩中；

新译本 创9:14 我使云彩遮盖大地时，天虹出现云彩中，

现代译 创9:14 无论甚麽时候，我在天空铺上云彩，彩虹在云端出现，

当代译 创9:14 从此之后，当我使云层覆盖大地的时候，就会有彩虹在云中出现。

文理本 创9:14 云覆地时、虹见云中、

修订本 创9:14 我使云遮地的时候，会有彩虹出现在云中，

KJV 英 创9:14 And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

NIV 英 创9:14 Whenever I bring clouds over the earth and the rainbow appears in the clouds,

主目录 返回顶部

和合本 创9:15 我便记念我与你们和各样有血肉的活物所立的约，水就再不泛滥毁坏一切有血肉的物了。

拼音版 创9:15 Wǒ biàn jìniàn wǒ yǔ nǐmen hé gèyàng yǒu xuèròu de huó wù suǒ lì de yuē, shuǐ jiù zaì bú fànlàn, huǐhuaì yīqiè yǒu xuèròu de wù le.

吕振中 创9:15 那么我就要记起我的约，就是跟在我与你们之间、与各样有生命的活物、就是凡有血肉的、之间、所立的；水就不再成为洪水，来毁灭凡有血肉的了。

新译本 创9:15 我就记念我与你们和一切有生命的活物所立的约：水不再成为洪水，来毁灭凡有生命的。

现代译 创9:15 我就记得我跟你们以及所有生物订立的约：洪水不再毁灭所有的生物。

当代译 创9:15 这样我就记得与你们和一切动物所立的约，水就不会再成为洪流、淹灭万类群生了。

文理本 创9:15 我则念我与尔众、及凡有血气之生物、所立之约、不复以洪水灭众生、

修订本 创9:15 我就记念我与你们，以及各样有血肉的生物所立的约：不再有洪水泛滥去毁灭一切有血肉的了。

KJV 英 创9:15 And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

NIV 英 创9:15 I will remember my covenant between me and you and all living creatures of every kind. Never again will the waters become a flood to destroy all life.

主目录 返回顶部

和合本 创9:16 虹必现在云彩中，我看见，就要记念我与地上各样有血肉的活物所立的永约。”

拼音版 创9:16 Hóng bì xiànzaì yúncai zhòng, wǒ kànjian, jiù yào jìniàn wǒ yǔ dì shǎng gèyàng yǒu xuèròu de huó wù suǒ lì de yǒng yuē.

吕振中 创9:16 将来有虹霓在云彩中，我要观看它，来记起一个永世的约，就是在上帝与各样有生命的活物、与地上凡有血肉的、之间、所立的。

新译本 创9:16 天虹在云彩中出现，我看见了就记念我与地上一切有生命的活物，所立的永约。”

现代译 创9:16 当我看见彩虹在云端出现，我就记得我跟你们和地上所有生物所立永远的约。

当代译 创9:16 只要我看见彩虹在云中出现，我就记得我与地上一切动物立的永约。”

文理本 创9:16 虹在云中、我则观之、以记上帝与地上凡有血气之生物、所立之永约、

修订本 创9:16 彩虹出现在云中，我看见了，就要记念上帝与地上一切有血肉的生物所立的永约。"

KJV 英 创9:16 And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

NIV 英 创9:16 Whenever the rainbow appears in the clouds, I will see it and remember the everlasting covenant between God and all living creatures of every kind on the earth."

主目录 返回顶部

和合本 创9:17 神对挪亚说：“这就是我与地上一切有血肉之物立约的记号了。”

拼音版 创9:17 Shén duì Nuóyà shuō, zhè jiù shì wǒ yǔ dì shǎng yīqiè yǒu xuèròu zhī wù lì yuē de jìhào le.

吕振中 创9:17 上帝对挪亚说∶「这就是在我与地上凡有血肉的之间、我所坚立的约的凭证。」

新译本 创9:17 神对挪亚说：“这就是我与地上凡有生命的立约的记号。”

现代译 创9:17 这就是我跟世上所有的生物立约的记号。」

当代译 创9:17 上帝对挪亚说：“这就是我与地上一切动物立约的标记了。”

文理本 创9:17 上帝谕挪亚曰、我与地上众生所立之约、此为其征、○

修订本 创9:17 上帝对挪亚说："这就是我与地上一切有血肉的立约的记号。"

KJV 英 创9:17 And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

NIV 英 创9:17 So God said to Noah, "This is the sign of the covenant I have established between me and all life on the earth."

主目录 返回顶部

和合本 创9:18 出方舟挪亚的儿子就是闪、含、雅弗。含是迦南的父亲。

拼音版 创9:18 Chū fāngzhōu Nuóyà de érzi jiù shì Shǎn, Hán, Yǎfú. Hán shì Jiānán de fùqin.

吕振中 创9:18 挪亚的儿子、从楼船出来的、是闪、含、雅弗；含是迦南的父亲。

新译本 创9:18 挪亚的儿子，从方舟里出来的，就是闪、含、雅弗；含是迦南的父亲。

现代译 创9:18 从船里出来的挪亚的儿子是：闪、含、雅弗。（含是迦南的父亲。）

当代译 创9:18 洪水过后，挪亚一家从方舟出来。那时候，他的儿子有闪、含和雅弗。含是迦南的父亲。

文理本 创9:18 挪亚子出方舟者、即闪、含、雅弗、含生迦南、

修订本 创9:18 挪亚的儿子，从方舟出来的，有闪、含和雅弗。含是迦南的父亲。

KJV 英 创9:18 And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

NIV 英 创9:18 The sons of Noah who came out of the ark were Shem, Ham and Japheth. (Ham was the father of Canaan.)

主目录 返回顶部

和合本 创9:19 这是挪亚的三个儿子，他们的后裔分散在全地。

拼音版 创9:19 Zhè shì Nuóyà de sān ge érzi, tāmende hòuyì fēnsàn zaì quán dì.

吕振中 创9:19 这三个人是挪亚的儿子；全地的人口是从这三人散布出来的。

新译本 创9:19 这三个人是挪亚的儿子，全地的人都是从这些人播散开来的。

现代译 创9:19 挪亚这叁个儿子的子孙散布在全世界。

当代译 创9:19 以后遍布在地上的人口，也就是挪亚这叁个儿子的后代。

文理本 创9:19 由挪亚三子、人民遍满于地、○

修订本 创9:19 这是挪亚的三个儿子，他们的后裔散布全地。

KJV 英 创9:19 These are the three sons of Noah: and of them was the whole earth overspread.

NIV 英 创9:19 These were the three sons of Noah, and from them came the people who were scattered over the earth.

主目录 返回顶部

和合本 创9:20 挪亚作起农夫来，栽了一个葡萄园。

拼音版 创9:20 Nuóyà zuò qǐ nóngfū lái, zāi le yī ge pútaóyuán.

吕振中 创9:20 种地人挪亚是最先栽了葡萄园的。

新译本 创9:20 挪亚作起农夫来，栽种葡萄园。

现代译 创9:20 挪亚是农夫，也是第一个培植葡萄园的人。

当代译 创9:20 挪亚开始耕种，栽了一个葡萄园。

文理本 创9:20 挪亚为农、植葡萄园、

修订本 创9:20 挪亚是农夫，是他开始栽葡萄园的。

KJV 英 创9:20 And Noah began to be an husbandman, and he planted a vineyard:

NIV 英 创9:20 Noah, a man of the soil, proceeded to plant a vineyard.

主目录 返回顶部

和合本 创9:21 他喝了园中的酒便醉了，在帐棚里赤着身子。

拼音版 创9:21 Tā hē le yuán zhōng de jiǔ biàn zuì le, zaì zhàngpéng lǐ chì zhe shēnzi.

吕振中 创9:21 他喝了酒，喝醉了，就在帐棚中赤着身子。

新译本 创9:21 他喝酒，喝醉了，就在帐棚里光着身子。

现代译 创9:21 有一次，他喝酒喝醉了，脱光衣服躺在帐棚里。

当代译 创9:21 一天，他喝醉了酒，赤裸着身体，就躺在帐棚里。

文理本 创9:21 饮酒而醉、裸体幕中、

修订本 创9:21 他喝了一些酒就醉了，在他的帐棚里赤着身子。

KJV 英 创9:21 And he drank of the wine, and was drunken; and he was uncovered within his tent.

NIV 英 创9:21 When he drank some of its wine, he became drunk and lay uncovered inside his tent.

主目录 返回顶部

和合本 创9:22 迦南的父亲含，看见他父亲赤身，就到外边告诉他两个弟兄。

拼音版 创9:22 Jiānán de fùqin Hán, kànjian tā fùqin chì shēn, jiù dào waìbiān gàosu tā liǎng ge dìxiōng.

吕振中 创9:22 迦南的父亲含看见自己父亲的下体，就告诉在外边的两个兄弟。

新译本 创9:22 迦南的父亲含看见了自己父亲的下体，就去告诉在外面的两个兄弟。

现代译 创9:22 含（迦南的父亲）看见他父亲赤身露体，就出去告诉他两个兄弟。

当代译 创9:22 迦南的父亲含，看见父亲赤裸的情形，便跑去通知在外面的两个兄弟。

文理本 创9:22 迦南父含、见父裸体、出告昆弟、

修订本 创9:22 迦南的父亲含看见他父亲赤身，就到外面告诉他的两个兄弟。

KJV 英 创9:22 And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

NIV 英 创9:22 Ham, the father of Canaan, saw his father's nakedness and told his two brothers outside.

主目录 返回顶部

和合本 创9:23 于是闪和雅弗拿件衣服搭在肩上，倒退着进去，给他父亲盖上，他们背着脸就看不见父亲的赤身。

拼音版 创9:23 Yúshì Shǎn hé Yǎfú, ná jiàn yīfu dā zaì jiān shǎng, dǎo tuì zhe jìn qù, gei tā fùqin gaì shǎng. tāmen beì zhe liǎn jiù kàn bù jiàn fùqin de chì shēn.

吕振中 创9:23 于是闪和雅弗拿件方块外披，搭在自己的肩膀上，倒退着走，去把他们父亲的下体盖上；他们的脸向外，没有看见他们父亲的下体。

新译本 创9:23 于是，闪和雅弗二人拿了件外衣，搭在自己的肩膀上，倒退着进去，盖上他们父亲的下体；因为他们背着脸，所以没有看见他们父亲的下体。

现代译 创9:23 闪和雅弗拿了一件长袍，搭在两人的背上，倒退走进帐棚，把那长袍盖在父亲身上；他们把脸转向外面，没有看见父亲赤裸的身体。

当代译 创9:23 闪和雅弗就马上拿了一件衣服搭在肩上，倒退着走进帐棚去，背着脸把衣服盖在父亲的身上，没有看见父亲赤裸的身体。

文理本 创9:23 闪与雅弗、荷衣于肩、却行而前、以蔽父体、背面不见父裸、

修订本 创9:23 于是闪和雅弗拿了外衣搭在二人肩上，倒退着进去，遮盖父亲的赤身；他们背着脸，看不见父亲的赤身。

KJV 英 创9:23 And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

NIV 英 创9:23 But Shem and Japheth took a garment and laid it across their shoulders; then they walked in backward and covered their father's nakedness. Their faces were turned the other way so that they would not see their father's nakedness.

主目录 返回顶部

和合本 创9:24 挪亚醒了酒，知道小儿子向他所作的事，

拼音版 创9:24 Nuóyà xǐng le jiǔ, zhīdào xiǎoér zǐ xiàng tā suǒ zuò de shì,

吕振中 创9:24 挪亚醒了酒，知道他小儿子向他所作的事，

新译本 创9:24 挪亚酒醒以后，知道小儿子对他所作的事，

现代译 创9:24 挪亚酒醒后，知道他最小的儿子所作的，

当代译 创9:24 挪亚醉醒了以后，知道了小儿子的所作所为，

文理本 创9:24 挪亚醉醒、方知仲子所为、

修订本 创9:24 挪亚酒醒以后，知道小儿子向他所做的事，

KJV 英 创9:24 And Noah awoke from his wine, and knew what his younger son had done unto him.

NIV 英 创9:24 When Noah awoke from his wine and found out what his youngest son had done to him,

主目录 返回顶部

和合本 创9:25 就说：“迦南当受咒诅，必给他弟兄作奴仆的奴仆。”

拼音版 创9:25 Jiù shuō, Jiānán dāng shòu zhòuzǔ, bì gei tā dìxiōng zuò núpú de núpú.

吕振中 创9:25 就说∶「迦南该受咒诅；他必给他的弟兄做奴仆的奴仆。」

新译本 创9:25 就说：“迦南应当受咒诅，他必给自己的兄弟，作奴仆的奴仆。”

现代译 创9:25 就说：迦南该受咒诅！他要作他兄弟的奴隶。

当代译 创9:25 就说：“迦南应受咒诅，作他兄弟最卑贱的仆人。”

文理本 创9:25 曰、迦南可诅、必于昆弟为奴之隶、

修订本 创9:25 就说： "迦南当受诅咒， 必给他弟兄作奴仆的奴仆。"

KJV 英 创9:25 And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

NIV 英 创9:25 he said, "Cursed be Canaan! The lowest of slaves will he be to his brothers."

主目录 返回顶部

和合本 创9:26 又说：“耶和华闪的　神是应当称颂的，愿迦南作闪的奴仆。

拼音版 创9:26 Yòu shuō, Yēhéhuá Shǎn de shén, shì yīngdāng chēngsòng de, yuàn Jiānán zuò Shǎn de núpú.

吕振中 创9:26 又说∶「愿永恒主给闪的帐棚祝福（或译∶永恒主闪的上帝是当受祝颂的）；愿迦南做闪的奴仆。

新译本 创9:26 又说：“耶和华，闪的　神，是应当称颂的；愿迦南作他的奴仆。

现代译 创9:26 要颂赞上主，闪的上帝！迦南要作闪的奴隶。

当代译 创9:26 又说：“闪的上帝是应当称颂的，迦南要作他的仆人。

文理本 创9:26 又曰、闪之上帝耶和华、宜颂美焉、迦南为闪之仆、

修订本 创9:26 又说： "耶和华-闪的上帝是应当称颂的！ 愿迦南作闪的奴仆。

KJV 英 创9:26 And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

NIV 英 创9:26 He also said, "Blessed be the LORD, the God of Shem! May Canaan be the slave of Shem.

主目录 返回顶部

和合本 创9:27 愿　神使雅弗扩张，使他住在闪的帐棚里，又愿迦南作他的奴仆。”

拼音版 创9:27 Yuàn shén shǐ Yǎfú kuòzhāng , shǐ tā zhù zaì Shǎn de zhàngpéng lǐ, yòu yuàn Jiānán zuò tāde núpú.

吕振中 创9:27 愿上帝使雅弗扩展；使雅弗在闪的帐棚里居住；愿迦南做他的奴仆。」

新译本 创9:27 愿　神使雅弗扩展，使雅弗住在闪的帐棚里；愿迦南作他的奴仆。”

现代译 创9:27 愿上帝使雅弗〔跟希伯来语繁盛发音相近〕繁盛！愿他的子孙跟闪的子孙住在一起，迦南要作雅弗的奴隶。

当代译 创9:27 愿上帝兴旺雅弗，让他住在闪的帐棚里，让迦南作他的仆人。”

文理本 创9:27 愿上帝昌大雅弗、使居闪幕、迦南亦为其仆、○

修订本 创9:27 愿上帝使雅弗扩张， 愿他住在闪的帐棚里； 愿迦南作他的奴仆。"

KJV 英 创9:27 God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

NIV 英 创9:27 May God extend the territory of Japheth; may Japheth live in the tents of Shem, and may Canaan be his slave."

主目录 返回顶部

和合本 创9:28 洪水以后，挪亚又活了三百五十年。

拼音版 创9:28 Hóngshuǐ yǐhòu, Nuóyà yòu huó le sān bǎi wǔ shí nián.

吕振中 创9:28 洪水以后，挪亚又活了三百五十年。

新译本 创9:28 洪水以后，挪亚又活了三百五十年。

现代译 创9:28 洪水以后，挪亚又活了叁百五十年。

当代译 创9:28 洪水以后，挪亚又活了叁百五十年。

文理本 创9:28 洪水后、挪亚尚历三百五十年、

修订本 创9:28 洪水以后，挪亚又活了三百五十年。

KJV 英 创9:28 And Noah lived after the flood three hundred and fifty years.

NIV 英 创9:28 After the flood Noah lived 350 years.

主目录 返回顶部

和合本 创9:29 挪亚共活了九百五十岁就死了。

拼音版 创9:29 Nuóyà gōng huó le jiǔ bǎi wǔ shí suì jiù sǐ le.

吕振中 创9:29 挪亚在世的日子共有九百五十年，然后死。

新译本 创9:29 挪亚共活了九百五十岁，就死了。

现代译 创9:29 他死的时候是九百五十岁。

当代译 创9:29 他一生共活了九百五十年。

文理本 创9:29 享寿九百五十岁而终、

修订本 创9:29 挪亚共活了九百五十年，就死了。

KJV 英 创9:29 And all the days of Noah were nine hundred and fifty years: and he died.

NIV 英 创9:29 Altogether, Noah lived 950 years, and then he died.


创世记第10章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第10章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创10:1 挪亚的儿子闪、含、雅弗的后代记在下面。洪水以后，他们都生了儿子。

拼音版 创10:1 Nuóyà de érzi Shǎn, Hán, Yǎfú de hòudaì, jì zaì xiàmiàn. hóngshuǐ yǐhòu, tāmen dōu shēng le érzi.

吕振中 创10:1 以下这些人是挪亚的儿子闪、含、雅弗的后代。洪水以后，他们都生了儿子。

新译本 创10:1 以下是挪亚的儿子闪、含、雅弗的后代。洪水以后，他们都生了儿子。

现代译 创10:1 以下是挪亚的儿子闪、含、雅弗的后代。洪水后，他们叁个人都生了儿子。

当代译 创10:1 洪水以后，挪亚的儿子闪、含和雅弗都生养了儿女，他们的家谱就记在下面：

文理本 创10:1 挪亚子闪、含、雅弗、洪水后生子、其裔如左、

修订本 创10:1 这是挪亚的儿子闪、含、雅弗的后代。洪水以后，他们都生了儿子。

KJV 英 创10:1 Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

NIV 英 创10:1 This is the account of Shem, Ham and Japheth, Noah's sons, who themselves had sons after the flood.

主目录 返回顶部

和合本 创10:2 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

拼音版 创10:2 Yǎfú de érzi shì Gēmiè, Mǎgè, Mǎdaì, Yǎwán, Tǔbā, Mǐshè, Tílā.

吕振中 创10:2 雅弗的子孙是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

新译本 创10:2 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

现代译 创10:2 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

当代译 创10:2 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

文理本 创10:2 雅弗之子、歌篾、玛各、玛代、雅完、土巴、米设、提拉、

修订本 创10:2 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

KJV 英 创10:2 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

NIV 英 创10:2 The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech and Tiras.

主目录 返回顶部

和合本 创10:3 歌篾的儿子是亚实基拿、利法、陀迦玛；

拼音版 创10:3 Gēmiè de érzi shì Yàshíjīná, Lìfǎ, Tuójiāmǎ.

吕振中 创10:3 歌篾的子孙是亚实基拿、利法、陀迦玛。

新译本 创10:3 歌篾的儿子是亚实基拿、利法、陀迦玛。

现代译 创10:3 歌篾的后代是亚实基拿人、利法人、陀迦玛人。

当代译 创10:3 歌篾的儿子是亚实基拿、利法、陀迦玛。

文理本 创10:3 歌篾之子、亚实基拿、利法、陀迦玛、

修订本 创10:3 歌篾的儿子是亚实基拿、利法、陀迦玛。

KJV 英 创10:3 And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

NIV 英 创10:3 The sons of Gomer: Ashkenaz, Riphath and Togarmah.

主目录 返回顶部

和合本 创10:4 雅完的儿子是以利沙、他施、基提、多单。

拼音版 创10:4 Yǎwán de érzi shì Yǐlìshā, Tāshī, Jītí, Duōdān.

吕振中 创10:4 雅完的子孙是以利沙、他施、基提人、罗单人（或译∶多单人）。

新译本 创10:4 雅完的儿子是以利沙、他施，基提人和多单人。

现代译 创10:4 雅完的后代是以利沙人、西班牙人、塞浦路斯人、罗德人；

当代译 创10:4 雅完的儿子是以利沙、他施、基提、多单。

文理本 创10:4 雅完之子、以利沙、他施、基提、多单、

修订本 创10:4 雅完的儿子是以利沙、他施、基提、罗单人。

KJV 英 创10:4 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

NIV 英 创10:4 The sons of Javan: Elishah, Tarshish, the Kittim and the Rodanim.

主目录 返回顶部

和合本 创10:5 这些人的后裔将各国的地土、海岛分开居住，各随各的方言、宗族立国。

拼音版 创10:5 Zhèxie rén de hòuyì, jiāng ge guó de dì tǔ, hǎidǎo, fēnkāi jūzhù, ge suí ge de fāngyán, zōngzú lì guó.

吕振中 创10:5 沿海岛国是由这些人分开居住的。以上这些人是雅弗的子孙，按他们的地、各照各的方言、宗族、和邦国而排列的。

新译本 创10:5 这些人的后裔分散居住在沿海的土地和岛屿上。各人随着自己的方言、宗族，住在自己的国土中。

现代译 创10:5 他们是居住在地中海沿岸和岛屿那些民族的祖先。雅弗的后代各在自己的部落、国家居住，各族使用自己的语言。

当代译 创10:5 他们的后裔都各按着地域、语言和家族，分散到各海岛上去。

文理本 创10:5 此数人散处州岛、各为方言、族姓、邦国、○

修订本 创10:5 从这些人中有沿海国家的人散居各处，有自己的土地，各有各的语言、宗族、国家。

KJV 英 创10:5 By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

NIV 英 创10:5 (From these the maritime peoples spread out into their territories by their clans within their nations, each with its own language.)

主目录 返回顶部

和合本 创10:6 含的儿子是古实、麦西、弗、迦南。

拼音版 创10:6 Hán de érzi shì Gǔshí, Maìxī, Fú, Jiānán.

吕振中 创10:6 含的子孙是古实、埃及、弗、迦南。

新译本 创10:6 含的儿子是古实、埃及、弗和迦南。

现代译 创10:6 含的儿子是古实、埃及、利比亚、迦南。

当代译 创10:6 含的儿子是古实、麦西、弗、迦南。

文理本 创10:6 含之子、古实、麦西、弗、迦南、

修订本 创10:6 含的儿子是古实、麦西、弗、迦南。

KJV 英 创10:6 And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

NIV 英 创10:6 The sons of Ham: Cush, Mizraim, Put and Canaan.

主目录 返回顶部

和合本 创10:7 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。

拼音版 创10:7 Gǔshí de érzi shì Xībā, Hāféilā, Sāfútā, Lāmǎ, Sāfútíjiā. Lāmǎ de érzi shì Shìbā, Dǐdàn.

吕振中 创10:7 古实的子孙是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的子孙是示巴、底但。

新译本 创10:7 古实的儿子是西巴、哈腓拉、撒弗他、拉玛和撒弗提迦。拉玛的儿子是示巴和底但。

现代译 创10:7 古实的后代是西巴人、哈腓拉人、撒弗他人、拉玛人、撒弗提迦人。拉玛的后代是示巴人和底但人。

当代译 创10:7 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。

文理本 创10:7 古实之子、西巴、哈腓拉、撒弗他、拉玛、撒弗提迦、拉玛之子、示巴、底但、

修订本 创10:7 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。

KJV 英 创10:7 And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtechah: and the sons of Raamah; Sheba, and Dedan.

NIV 英 创10:7 The sons of Cush: Seba, Havilah, Sabtah, Raamah and Sabteca. The sons of Raamah: Sheba and Dedan.

主目录 返回顶部

和合本 创10:8 古实又生宁录，他为世上英雄之首。

拼音版 创10:8 Gǔshí yòu shēng Nínglù, tā wéi shìshang yīngxióng zhī shǒu.

吕振中 创10:8 古实又生宁录，宁录是地上最先为英雄的。

新译本 创10:8 古实又生宁录；宁录是世上第一位英雄。

现代译 创10:8 古实有一个儿子名叫宁录；他是历史上第一个强人。

当代译 创10:8 古实又生了宁录，他是世上勇士的始祖，

文理本 创10:8 古实之裔甯录、在世始为英武、

修订本 创10:8 古实又生宁录，他是地上第一个勇士。

KJV 英 创10:8 And Cush begat Nimrod: he began to be a mighty one in the earth.

NIV 英 创10:8 Cush was the father of Nimrod, who grew to be a mighty warrior on the earth.

主目录 返回顶部

和合本 创10:9 他在耶和华面前是个英勇的猎户，所以俗语说：“像宁录在耶和华面前是个英勇的猎户。”

拼音版 创10:9 Tā zaì Yēhéhuá miànqián shì gè yīngyǒng de lièhù, suǒyǐ súyǔ shuō, xiàng Nínglù zaì Yēhéhuá miànqián shì gè yīngyǒng de lièhù.

吕振中 创10:9 他靠着永恒主的恩是个英勇的猎人；所以俗语说∶「像宁录靠着永恒主的恩是个英勇的猎人。」

新译本 创10:9 他在耶和华面前是个英勇的猎人；因此有句俗语说：“就像宁录一样，在耶和华面前是个英勇的猎人。”

现代译 创10:9 由於上帝的帮助，他成为英勇的猎人，所以人家说：「愿上主使你成为像宁录一样英勇的猎人。」

当代译 创10:9 在主面前，他是一个孔武有力的猎人，因此别人都常常用他作例子说：“像宁录那样孔武有力的猎人。”

文理本 创10:9 在耶和华前、为猎夫之雄、故语云、斯人为猎夫之雄、如甯录在耶和华前也、

修订本 创10:9 他在耶和华面前是个英勇的猎人，所以有话说："像宁录在耶和华面前是个英勇的猎人。"

KJV 英 创10:9 He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

NIV 英 创10:9 He was a mighty hunter before the LORD; that is why it is said, "Like Nimrod, a mighty hunter before the LORD."

主目录 返回顶部

和合本 创10:10 他国的起头是巴别、以力、亚甲、甲尼，都在示拿地。

拼音版 创10:10 Tā guó de qǐtóu shì Bābiè, Yǐlì, Yàjiǎ, Jiǎní, dōu zaì Shìnádì dì.

吕振中 创10:10 他开国的主要成份是巴别、以力、亚甲，都在示拿地。

新译本 创10:10 他开始建国是在示拿地的巴别、以力、亚甲和甲尼。

现代译 创10:10 起初，他的王国包括巴比伦、以力、亚甲；这叁个地方都在巴比伦。

当代译 创10:10 他还在示拿的巴别、以力、亚甲、甲尼各地建立了他的王国，

文理本 创10:10 其国肇于巴别、以力、亚甲、甲尼、俱在示拿地、

修订本 创10:10 他王国的开始是在巴别、以力、亚甲、甲尼，都在示拿地。

KJV 英 创10:10 And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

NIV 英 创10:10 The first centers of his kingdom were Babylon, Erech, Akkad and Calneh, in Shinar.

主目录 返回顶部

和合本 创10:11 他从那地出来往亚述去，建造尼尼微、利河伯、迦拉，

拼音版 创10:11 Tā cóng nà dì chūlai wàng Yàshù qù, jiànzào Níníwēi, Lìhébó, Jiālā,

吕振中 创10:11 他从那地出来，往亚述去，建造尼尼微与其城郊、和迦拉、

新译本 创10:11 他从那地出来，到亚述去，建造了尼尼微、利河伯城、迦拉，

现代译 创10:11 他从这里往亚述方面扩张，建造尼尼微城、利河伯城、迦拉城，

当代译 创10:11 并且扩展到亚述去，在那里建立了尼尼微、利河伯、迦拉各城。

文理本 创10:11 由彼往亚述、建尼尼微、利河伯、迦拉、

修订本 创10:11 他从那地出来往亚述去，建造了尼尼微、利河伯、迦拉，

KJV 英 创10:11 Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

NIV 英 创10:11 From that land he went to Assyria, where he built Nineveh, Rehoboth Ir, Calah

主目录 返回顶部

和合本 创10:12 和尼尼微、迦拉中间的利鲜，这就是那大城。

拼音版 创10:12 Hé Níníwēi, Jiālā zhōngjiān de Lìxiǎn, zhè jiù shì nà dà chéng.

吕振中 创10:12 跟尼尼微迦拉之间的利鲜∶就是那大城。

新译本 创10:12 和尼尼微与迦拉之间的利鲜，就是那大城。

现代译 创10:12 以及在尼尼微和迦拉大城之间的利鲜城。

当代译 创10:12 又在尼尼微与迦拉之间建立了利鲜大城。

文理本 创10:12 及尼尼微迦拉间之大邑利鲜、

修订本 创10:12 以及尼尼微和迦拉之间的利鲜，那是座大城。

KJV 英 创10:12 And Resen between Nineveh and Calah: the same is a great city.

NIV 英 创10:12 and Resen, which is between Nineveh and Calah; that is the great city.

主目录 返回顶部

和合本 创10:13 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、

拼音版 创10:13 Maìxī shēng lù dī rén, Yàná mǐ rén, lì hā bǐ rén, ná Fú tǔ xī rén,

吕振中 创10:13 埃及生路低人、亚拿米人、利哈比人、拿弗土希人、

新译本 创10:13 埃及生路低人，亚拿米人、利哈比人、拿弗土希人、

现代译 创10:13 埃及的后代是路低人、亚拿米人、利哈比人、拿弗土希人、

当代译 创10:13 麦西生了路低、亚拿米、利哈比、拿弗土希、

文理本 创10:13 麦西生路低族、亚拿米族、利哈比族、拿弗土希族、

修订本 创10:13 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、

KJV 英 创10:13 And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

NIV 英 创10:13 Mizraim was the father of the Ludites, Anamites, Lehabites, Naphtuhites,

主目录 返回顶部

和合本 创10:14 帕斯鲁细人、迦斯路希人、迦斐托人，从迦斐托出来的有非利士人。

拼音版 创10:14 Pà sī lǔ xì rén, jiā sī lù xī rén, jiā fei tuō rén. cóng jiā fei tuō chūlai de yǒu Fēilìshì rén.

吕振中 创10:14 帕斯鲁细人、迦斯路希人和迦斐托人；从迦斐托出来的有非利士人。

新译本 创10:14 帕斯鲁细人、迦斯路希人和迦斐托人；从迦斐托出来的有非利士人。

现代译 创10:14 帕斯鲁细人、迦斯路希人、克里特人；非利士人是克里特人的后代。

当代译 创10:14 帕斯鲁细、迦斯路希、迦斐托。迦斯路希便是非利士人的祖先。

文理本 创10:14 帕斯鲁细族、迦斯路希族、迦斐托族、非利士族由迦斯路希而出、○

修订本 创10:14 帕斯鲁细人、迦斯路希人、迦斐托人；非利士人是从迦斐托人出来的。

KJV 英 创10:14 And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

NIV 英 创10:14 Pathrusites, Casluhites (from whom the Philistines came) and Caphtorites.

主目录 返回顶部

和合本 创10:15 迦南生长子西顿，又生赫，

拼音版 创10:15 Jiānán shēng zhǎngzǐ Xīdùn, yòu shēng Hè

吕振中 创10:15 迦南生了长子西顿，又生赫、

新译本 创10:15 迦南生了长子西顿，又生赫，

现代译 创10:15 迦南的儿子是西顿（长子）和赫。

当代译 创10:15 迦南的长子是西顿，此外，还生了赫、

文理本 创10:15 迦南生冢子西顿、与赫、

修订本 创10:15 迦南生了长子西顿，又生赫

KJV 英 创10:15 And Canaan begat Sidon his first born, and Heth,

NIV 英 创10:15 Canaan was the father of Sidon his firstborn, and of the Hittites,

主目录 返回顶部

和合本 创10:16 和耶布斯人、亚摩利人、革迦撒人、

拼音版 创10:16 Hé Yēbùsīrén, Yàmólìrén, Géjiāsārén,

吕振中 创10:16 和耶布斯人、亚摩利人、革迦撒人、

新译本 创10:16 以及耶布斯人、亚摩利人、革迦撒人、

现代译 创10:16 迦南也是耶布斯人、亚摩利人、革迦撒人、

当代译 创10:16 耶布斯、亚摩利、革迦撒、

文理本 创10:16 及耶布斯族、亚摩利族、革迦撒族、

修订本 创10:16 和耶布斯人、亚摩利人、革迦撒人、

KJV 英 创10:16 And the Jebusite, and the Amorite, and the Girgasite,

NIV 英 创10:16 Jebusites, Amorites, Girgashites,

主目录 返回顶部

和合本 创10:17 希未人、亚基人、西尼人、

拼音版 创10:17 Xīwèirén, Yàjīrén, Xīnírén,

吕振中 创10:17 希未人、亚基人、西尼人、

新译本 创10:17 希未人、亚基人、西尼人、

现代译 创10:17 希未人、亚基人、西尼人、

当代译 创10:17 希未、亚基、西尼、

文理本 创10:17 希未族、亚基族、西尼族、

修订本 创10:17 希未人、亚基人、西尼人、

KJV 英 创10:17 And the Hivite, and the Arkite, and the Sinite,

NIV 英 创10:17 Hivites, Arkites, Sinites,

主目录 返回顶部

和合本 创10:18 亚瓦底人、洗玛利人、哈马人，后来迦南的诸族分散了。

拼音版 创10:18 Yàwǎdǐrén, Xǐmǎlǐrén, Hāmǎrén, hòulái Jiānán de zhū zú fēnsàn le.

吕振中 创10:18 亚瓦底人、洗玛利人、哈马人；后来迦南的宗族分散了。

新译本 创10:18 亚瓦底人、洗玛利人、哈马人，后来迦南人的宗族分散了。

现代译 创10:18 亚瓦底人、洗玛利人、哈马人的祖先。迦南人各部族分布很广；

当代译 创10:18 亚瓦底、洗玛利、哈马。后来迦南各家族的人都散居到各地去了。

文理本 创10:18 亚瓦底族、洗玛利族、哈马族、此后迦南族姓曼衍、

修订本 创10:18 亚瓦底人、洗玛利人、哈马人，后来迦南的家族散开了。

KJV 英 创10:18 And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

NIV 英 创10:18 Arvadites, Zemarites and Hamathites. Later the Canaanite clans scattered

主目录 返回顶部

和合本 创10:19 迦南的境界是从西顿向基拉耳的路上，直到迦萨；又向所多玛、蛾摩拉、押玛、洗扁的路上，直到拉沙。

拼音版 创10:19 Jiānán de jìngjiè shì cóng Xīdùn xiàng Jīlāer de lù shǎng, zhídào Jiāsà, yòu xiàng Suǒduōmǎ, Gémólā, Yēmǎ, Xǐbiǎn de lù shǎng, zhídào Lāshā.

吕振中 创10:19 迦南的境界是从西顿，经过基拉耳，直到迦萨；又经过所多玛、蛾摩拉、押玛、洗扁、直到拉沙。

新译本 创10:19 迦南人的境界是从西顿伸向基拉耳，直到迦萨；又伸向所多玛、蛾摩拉、押玛、洗扁，直到拉沙。

现代译 创10:19 他们的地界从西顿往南到迦萨附近的基拉耳，向东到所多玛、蛾摩拉、押玛，和拉沙附近的洗扁。

当代译 创10:19 迦南的疆域由西顿经基拉耳到迦萨；又经所多玛、蛾摩拉、押玛、洗扁，直到拉沙。

文理本 创10:19 迦南之境、自西顿、越基拉耳、至迦萨、又越所多玛、蛾摩拉、押玛、洗扁、至拉沙、

修订本 创10:19 迦南的疆界是从西顿到基拉耳，直到迦萨，又到所多玛、蛾摩拉、押玛、洗扁，直到拉沙。

KJV 英 创10:19 And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

NIV 英 创10:19 and the borders of Canaan reached from Sidon toward Gerar as far as Gaza, and then toward Sodom, Gomorrah, Admah and Zeboiim, as far as Lasha.

主目录 返回顶部

和合本 创10:20 这就是含的后裔，各随他们的宗族、方言，所住的地土、邦国。

拼音版 创10:20 Zhè jiù shì Hán de hòuyì, ge suí tāmende zōngzú, fāngyán, suǒ zhù de dì tǔ, bāng guó.

吕振中 创10:20 以上这些人是含的子孙，照他们的宗族、方言，按他们的地和邦国而排列的。

新译本 创10:20 这些人都是含的子孙，随着自己的宗族、方言，住在自己的国土中。

现代译 创10:20 含的这些后代各在自己的部落、国家居住，各族使用自己的语言。

当代译 创10:20 以上所记的都是含的子孙，他们根据自己的家族、语言、地域，散居各处。

文理本 创10:20 此乃含之子孙、各依其族姓、方言、疆域、邦国、○

修订本 创10:20 这就是含的后裔，各有自己的宗族、语言、土地和国家。

KJV 英 创10:20 These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

NIV 英 创10:20 These are the sons of Ham by their clans and languages, in their territories and nations.

主目录 返回顶部

和合本 创10:21 雅弗的哥哥闪，是希伯子孙之祖，他也生了儿子。

拼音版 创10:21 Yǎfú de gēge Shǎn, shì Xībǎi zǐsūn zhī zǔ, tā ye shēng le érzi.

吕振中 创10:21 希伯所有的子孙的祖，雅弗的大哥闪，他也生了儿子。

新译本 创10:21 雅弗的哥哥闪，就是希伯所有子孙的祖宗，他也生了孩子。

现代译 创10:21 闪是雅弗的大哥，他是希伯〔就是希伯来人的祖先〕子孙的祖先。

当代译 创10:21 雅弗的哥哥闪是希伯全族的祖先，

文理本 创10:21 雅弗兄闪亦生子、闪为希伯全族之祖、

修订本 创10:21 闪也生了儿子，他是雅弗的哥哥，是希伯人的祖先。

KJV 英 创10:21 Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

NIV 英 创10:21 Sons were also born to Shem, whose older brother was Japheth; Shem was the ancestor of all the sons of Eber.

主目录 返回顶部

和合本 创10:22 闪的儿子是以拦、亚述、亚法撒、路德、亚兰。

拼音版 创10:22 Shǎn de érzi shì Yǐlán, Yàshù, Yàfǎsā, Lùdé, Yàlán.

吕振中 创10:22 闪的子孙是以拦、亚述、亚法撒、路德、亚兰。

新译本 创10:22 闪的儿子是以拦、亚述、亚法撒、路德和亚兰。

现代译 创10:22 闪的儿子是以拦、亚述、亚法撒、路德、亚兰。

当代译 创10:22 他的儿子是以拦、亚述、亚法撒、路德、亚兰。

文理本 创10:22 其子乃以拦、亚述、亚法撒、路德、亚兰、

修订本 创10:22 闪的儿子是以拦、亚述、亚法撒、路德、亚兰。

KJV 英 创10:22 The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

NIV 英 创10:22 The sons of Shem: Elam, Asshur, Arphaxad, Lud and Aram.

主目录 返回顶部

和合本 创10:23 亚兰的儿子是乌斯、户勒、基帖、玛施。

拼音版 创10:23 Yàlán de érzi shì Wūsī, Hùlè, Jītiē, Mǎshī.

吕振中 创10:23 亚兰的子孙是乌斯、户勒、基帖、玛施。

新译本 创10:23 亚兰的儿子是乌斯、户勒、基帖、玛施。

现代译 创10:23 亚兰人的后代是乌斯人、户勒人、基帖人、玛施人。

当代译 创10:23 亚兰的儿子是乌斯、户勒、基帖、玛施。

文理本 创10:23 亚兰之子、乃乌斯、户勒、基帖、玛施、

修订本 创10:23 亚兰的儿子是乌斯、户勒、基帖、玛施。

KJV 英 创10:23 And the children of Aram; Uz, and Hul, and Gether, and Mash.

NIV 英 创10:23 The sons of Aram: Uz, Hul, Gether and Meshech.

主目录 返回顶部

和合本 创10:24 亚法撒生沙拉；沙拉生希伯。

拼音版 创10:24 Yàfǎsā shēng Shālā. Shālā shēng Xībǎi.

吕振中 创10:24 亚法撒生沙拉，沙拉生希伯。

新译本 创10:24 亚法撒生色拉，色拉生希伯。

现代译 创10:24 亚法撒生沙拉；沙拉生希伯。

当代译 创10:24 亚法撒生沙拉、沙拉生希伯、

文理本 创10:24 亚法撒生沙拉、沙拉生希伯、

修订本 创10:24 亚法撒生沙拉，沙拉生希伯。

KJV 英 创10:24 And Arphaxad begat Salah; and Salah begat Eber.

NIV 英 创10:24 Arphaxad was the father of Shelah, and Shelah the father of Eber.

主目录 返回顶部

和合本 创10:25 希伯生了两个儿子，一个名叫法勒（“法勒”就是“分”的意思），因为那时人就分地居住。法勒的兄弟名叫约坍。

拼音版 创10:25 Xībǎi shēng le liǎng ge érzi, yī ge míng jiào Fǎlè ( Fǎlè jiù shì fēn de yìsi ), yīnwei nàshí rén jiù fēn dì jūzhù. Fǎlè de xiōngdi míng jiào Yuētān.

吕振中 创10:25 希伯生了两个儿子；一个名叫法勒，因为当他在世的日子地就分界；法勒的兄弟名叫约坍。

新译本 创10:25 希伯生了两个儿子，一个名叫法勒，因为他在世的时候，世人就分散了；法勒的兄弟名叫约坍。

现代译 创10:25 希伯生两个儿子：一个名叫法勒〔跟希伯来语分裂发音相近〕，因为在他的时代人类开始分裂；另一个名叫约坍。

当代译 创10:25 希伯生了两个儿子，一个名叫法勒（是分开的意思），因为在他的时代，人们把土地划分；另一个儿子名叫约坍。

文理本 创10:25 希伯二子、一名法勒、因是时世人分析也、法勒之弟名约坍、

修订本 创10:25 希伯生了两个儿子，一个名叫法勒 ，因为那时人分地居住；法勒的兄弟名叫约坍。

KJV 英 创10:25 And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

NIV 英 创10:25 Two sons were born to Eber: One was named Peleg, because in his time the earth was divided; his brother was named Joktan.

主目录 返回顶部

和合本 创10:26 约坍生亚摩答、沙列、哈萨玛非、耶拉、

拼音版 创10:26 Yuētān shēng Yàmódā, Shāliè, Hāsàmǎfēi, Yēlā,

吕振中 创10:26 约坍生亚摩答、沙列、哈萨玛非、耶拉、

新译本 创10:26 约坍生亚摩答、沙列、哈萨玛非、耶拉、

现代译 创10:26 约坍的后代是亚摩答人、沙列人、哈萨玛非人、耶拉人、

当代译 创10:26 约坍的儿子是亚摩答、沙列、哈萨玛非、耶拉、

文理本 创10:26 约坍生亚摩答、沙列、哈萨玛非、耶拉、

修订本 创10:26 约坍生亚摩答、沙列、哈萨玛非、耶拉、

KJV 英 创10:26 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

NIV 英 创10:26 Joktan was the father of Almodad, Sheleph, Hazarmaveth, Jerah,

主目录 返回顶部

和合本 创10:27 哈多兰、乌萨、德拉、

拼音版 创10:27 Hāduōlán, Wūsà, Délā,

吕振中 创10:27 哈多兰、乌萨、德拉、

新译本 创10:27 哈多兰、乌萨、德拉、

现代译 创10:27 哈多兰人、乌萨人、德拉人、

当代译 创10:27 哈多兰、乌萨、德拉、

文理本 创10:27 哈多兰、乌萨、德拉、

修订本 创10:27 哈多兰、乌萨、德拉、

KJV 英 创10:27 And Hadoram, and Uzal, and Diklah,

NIV 英 创10:27 Hadoram, Uzal, Diklah,

主目录 返回顶部

和合本 创10:28 俄巴路、亚比玛利、示巴、

拼音版 创10:28 'Ebālù, Yàbǐmǎlì, Shìbā,

吕振中 创10:28 俄巴路、亚比玛利、示巴、

新译本 创10:28 俄巴路、亚比玛利、示巴、

现代译 创10:28 俄巴路人、亚比玛利人、示巴人、

当代译 创10:28 俄巴路、亚比玛利、示巴、

文理本 创10:28 俄巴路、亚比玛利、示巴、

修订本 创10:28 俄巴路、亚比玛利、示巴、

KJV 英 创10:28 And Obal, and Abimael, and Sheba,

NIV 英 创10:28 Obal, Abimael, Sheba,

主目录 返回顶部

和合本 创10:29 阿斐、哈腓拉、约巴，这都是约坍的儿子。

拼音版 创10:29 Efei, Hāféilā, Yuēbā, zhè dōu shì Yuētān de érzi.

吕振中 创10:29 阿斐、哈腓拉、约巴∶这些人都是约坍的子孙。

新译本 创10:29 阿斐、哈腓拉、约巴，这些人都是约坍的儿子。

现代译 创10:29 阿斐人、哈腓拉人、约巴人。这些人都是约坍的后代。

当代译 创10:29 阿斐、哈腓拉、约巴。

文理本 创10:29 阿斐、哈腓拉、约巴、此皆约坍之子、

修订本 创10:29 阿斐、哈腓拉、约巴，这些都是约坍的儿子。

KJV 英 创10:29 And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

NIV 英 创10:29 Ophir, Havilah and Jobab. All these were sons of Joktan.

主目录 返回顶部

和合本 创10:30 他们所住的地方是从米沙直到西发东边的山。

拼音版 创10:30 Tāmen suǒ zhù de dìfang, shì cóng Mǐshā zhídào Xīfā dōngbiān de shān.

吕振中 创10:30 他们住的地方、是从玛沙直到西发，东边的山地。

新译本 创10:30 他们居住的地方，是从米沙伸向西发，直到东边的山地。

现代译 创10:30 他们住在东边山区，从米沙一直到西发。

当代译 创10:30 他们居住的地方，从米沙直伸展到东边的西发山地。

文理本 创10:30 其所居之域、自米沙以迄东山西发、

修订本 创10:30 他们所住的地方是从米沙直到西发，到东边的山。

KJV 英 创10:30 And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

NIV 英 创10:30 The region where they lived stretched from Mesha toward Sephar, in the eastern hill country.

主目录 返回顶部

和合本 创10:31 这就是闪的子孙，各随他们的宗族、方言，所住的地土、邦国。

拼音版 创10:31 Zhè jiù shì Shǎn de zǐsūn, ge suí tāmende zōngzú, fāngyán, suǒ zhù de dì tǔ, bāng guó.

吕振中 创10:31 以上这些人是闪的子孙，照他们的宗族、方言、按他们的地和邦国而排列的。

新译本 创10:31 这都是闪的子孙，随着自己的宗族、方言，住在自己的国土中。

现代译 创10:31 闪的后代各在自己的部落、国家居住，各族使用自己的语言。

当代译 创10:31 以上所记的都是闪的子孙，他们按着自己的家族、语言、地域，散居各处。

文理本 创10:31 此乃闪之子孙、各依其族姓、方言、疆域、邦国、○

修订本 创10:31 这就是闪的后裔，各有自己的宗族、语言、土地和国家。

KJV 英 创10:31 These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

NIV 英 创10:31 These are the sons of Shem by their clans and languages, in their territories and nations.

主目录 返回顶部

和合本 创10:32 这些都是挪亚三个儿子的宗族，各随他们的支派立国。洪水以后，他们在地上分为邦国。

拼音版 创10:32 Zhèxie dōu shì Nuóyà sān ge érzi de zōngzú, ge suí tāmende zhīpaì lì guó. hóngshuǐ yǐhòu, tāmen zaì dì shàng fèn wéi bāng guó.

吕振中 创10:32 以上这些人是挪亚的子孙的宗族，照他们的世系和邦国而排列的。洪水以后，地上的邦国是从这些宗族分出来的。

新译本 创10:32 这些宗族都是挪亚的子孙，按着他们的族系住在列国中。洪水以后，地上的列国都是从这些宗族分出来的。

现代译 创10:32 以上是挪亚叁个儿子的宗族，是按照各部族、各世系记录的。洪水后，世界上所有的民族都是从挪亚的儿子们传下来的。

当代译 创10:32 这些人都是洪水以后挪亚叁个儿子所生的子孙，他们按着自己的族系散居在各地上，成为后来地上不同的民族。

文理本 创10:32 以上所载、皆挪亚子孙之宗族、依其世系邦国、洪水后分析于地、

修订本 创10:32 这些是挪亚儿子的宗族，按着他们的后代立国。洪水以后，邦国就从他们散布在地上。

KJV 英 创10:32 These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

NIV 英 创10:32 These are the clans of Noah's sons, according to their lines of descent, within their nations. From these the nations spread out over the earth after the flood.


创世记第11章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第11章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创11:1 那时，天下人的口音言语都是一样。

拼音版 创11:1 Nàshí, tiān xià rén de kǒuyīn, yányǔ, dōu shì yíyàng.

吕振中 创11:1 那时全地只有一样的口音、一样的语言。

新译本 创11:1 那时，全世界只有一种语言，大家说同样的话语。

现代译 创11:1 起初天下只有一种语言，人类使用一种话。

当代译 创11:1 那时，全地的人只说一种语言。

文理本 创11:1 维时、天下音一语同、

修订本 创11:1 那时，全地只有一种语言，都说一样的话。

KJV 英 创11:1 And the whole earth was of one language, and of one speech.

NIV 英 创11:1 Now the whole world had one language and a common speech.

主目录 返回顶部

和合本 创11:2 他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。

拼音版 创11:2 Tāmen wǎng dōngbiān qiāyí de shíhou, zaì Shìnádì dì yùjiàn yī piān píngyuán, jiù zhù zaì nàli.

吕振中 创11:2 人从东边往前行，在示拿地遇见一片平原，就住在那里。

新译本 创11:2 他们向东迁移的时候，在示拿地发现一块平原，就住在那里。

现代译 创11:2 他们在东方一带流浪的时候来到巴比伦平原，在那里定居。

当代译 创11:2 后来，他们向东迁徙，来到示拿地一处平原的地方，就在那里定居下来了。

文理本 创11:2 东徙、遇平原于示拿、遂居焉、

修订本 创11:2 他们向东迁移的时候，在示拿地找到一片平原，就住在那里。

KJV 英 创11:2 And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

NIV 英 创11:2 As men moved eastward, they found a plain in Shinar and settled there.

主目录 返回顶部

和合本 创11:3 他们彼此商量说：“来吧，我们要作砖，把砖烧透了。”他们就拿砖当石头，又拿石漆当灰泥。

拼音版 创11:3 Tāmen bǐcǐ shāngliang shuō, lái ba, wǒmen yào zuò zhuān, bǎ zhuān shāo tòu le. tāmen jiù ná zhuān dāng shítou, yòu ná shí qī dāng huīní.

吕振中 创11:3 他们彼此商量说∶「来吧！我们作砖，给烧透了。」他们就拿砖当石头，又拿石漆当灰泥。

新译本 创11:3 他们彼此说：“来，我们做砖，把砖烧透吧！”他们就把砖当作石头，又把石漆当作灰泥。

现代译 创11:3 他们彼此商量：「来吧！我们来做砖头，把砖头烧硬。」於是他们用砖头来建造，又用柏油砌砖。

当代译 创11:3 他们彼此商量说：“来呀，我们烧些砖来用吧。”他们又说：“来吧，先来造一座城，然后再造一座耸入云霄的高塔，这样，不单可以扬名於天下，也可以使我们团结在一起，免得在地上四处流散。”於是，他们把砖当作石块，用沥青当作水泥，大兴土木。

文理本 创11:3 彼此互议曰、我其作砖、爇以成之、于是以砖代石、石漆代泥、

修订本 创11:3 他们彼此商量说："来，让我们来做砖，把砖烧透了。"他们就拿砖当石头，又拿柏油当泥浆。

KJV 英 创11:3 And they said one to another, Go to, let us make brick, and burn them thoroughly. And they had brick for stone, and slime had they for morter.

NIV 英 创11:3 They said to each other, "Come, let's make bricks and bake them thoroughly." They used brick instead of stone, and tar for mortar.

主目录 返回顶部

和合本 创11:4 他们说：“来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。”

拼音版 创11:4 Tāmen shuō, lái ba, wǒmen yào jiànzào yī zuò chéng hé yī zuò tǎ, tǎ dǐng tōng tiān, wéi yào chuányáng wǒmen de míng, miǎndé wǒmen fēnsàn zaì quán dì shàng.

吕振中 创11:4 便说∶「来吧，我们建造一座城和一座塔；塔顶通天，我们须要为自己立名，免得分散在全地上。」

新译本 创11:4 他们又说：“来，我们建一座城，造一座塔，塔顶要通天。我们要为自己立名，免得分散在全地上。”

现代译 创11:4 他们说：「来吧！我们来建造一座城，城里要有塔，高入云霄，好来显扬我们自己的名，免得我们被分散到世界各地。」

当代译 创11:4 他们彼此商量说：“来呀，我们烧些砖来用吧。”他们又说：“来吧，先来造一座城，然后再造一座耸入云霄的高塔，这样，不单可以扬名於天下，也可以使我们团结在一起，免得在地上四处流散。”於是，他们把砖当作石块，用沥青当作水泥，大兴土木。

文理本 创11:4 又曰、我其筑城与台、台顶及天、以扬我名、庶免散于四方、

修订本 创11:4 他们说："来，让我们建造一座城和一座塔，塔顶通天。我们要为自己立名，免得我们分散在全地面上。"

KJV 英 创11:4 And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

NIV 英 创11:4 Then they said, "Come, let us build ourselves a city, with a tower that reaches to the heavens, so that we may make a name for ourselves and not be scattered over the face of the whole earth."

主目录 返回顶部

和合本 创11:5 耶和华降临，要看看世人所建造的城和塔。

拼音版 创11:5 Yēhéhuá jiànglín, yào kàn kàn shìrén suǒ jiànzào de chéng hé tǎ.

吕振中 创11:5 永恒主下来，要看看人类所造的城和塔，

新译本 创11:5 耶和华下来，要看看世人建造的城和塔。

现代译 创11:5 於是，上主下来，要看看这群人建造的城和塔。

当代译 创11:5 主从天上下来察看人所建造的城和塔，

文理本 创11:5 耶和华临格、欲观世人所筑之城与台、

修订本 创11:5 耶和华降临，要看世人所建造的城和塔。

KJV 英 创11:5 And the LORD came down to see the city and the tower, which the children of men builded.

NIV 英 创11:5 But the LORD came down to see the city and the tower that the men were building.

主目录 返回顶部

和合本 创11:6 耶和华说：“看哪！他们成为一样的人民，都是一样的言语，如今既作起这事来，以后他们所要作的事就没有不成就的了。

拼音版 创11:6 Yēhéhuá shuō, kàn nǎ, tāmen chéngwéi yíyàng de rénmín, dōu shì yíyàng de yányǔ, rújīn jì zuò qǐ zhè shì lái, yǐhòu tāmen suǒ yào zuò de shì jiù méiyǒu bú chéngjiù de le.

吕振中 创11:6 永恒主说∶「看哪，他们只是一族之民，有一样的口音；如今既作起这事来，将来他们所图谋要作的事，就没什么能拦阻他们了。

新译本 创11:6 耶和华说：“看哪，他们同是一个民族，有一样的语言，他们一开始就作这事，以后他们所要作的一切，就没有可以拦阻他们的了。

现代译 创11:6 他说：「他们联合成一个民族，讲同一种话；但这只是一个开始，以后他们可以为所欲为了。

当代译 创11:6 便说：“看哪，他们现在同属一个民族，同操一种语言，就竟然干出这种事情来，如果继续下去，他们岂不是可以为所欲为了吗？

文理本 创11:6 曰、斯民为一、言语亦同、今兴是役、后之所谋、末由遏止、

修订本 创11:6 耶和华说："看哪，他们成了同一个民族，都有一样的语言。这只是他们开始做的事，现在他们想要做的任何事，就没有什么可拦阻他们了。

KJV 英 创11:6 And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

NIV 英 创11:6 The LORD said, "If as one people speaking the same language they have begun to do this, then nothing they plan to do will be impossible for them.

主目录 返回顶部

和合本 创11:7 我们下去，在那里变乱他们的口音，使他们的言语彼此不通。”

拼音版 创11:7 Wǒmen xià qù, zaì nàli biànluàn tāmende kǒuyīn, shǐ tāmende yányǔ bǐcǐ bú tòng.

吕振中 创11:7 来，我们下去，就在那里使他们的口音混乱，不晓得听彼此的口音。」

新译本 创11:7 来，我们下去，在那里混乱他们的语言，使他们听不懂对方的话。”

现代译 创11:7 来吧！我们下去搅乱他们的语言，使他们彼此无法传达意思。」

当代译 创11:7 好，让我们下去搅乱他们的语言，使他们不能再彼此交谈。”

文理本 创11:7 我侪临格、淆其言语、使彼此不通、

修订本 创11:7 来，我们下去，在那里变乱他们的语言，使他们彼此语言不通。"

KJV 英 创11:7 Go to, let us go down, and there confound their language, that they may not understand one another's speech.

NIV 英 创11:7 Come, let us go down and confuse their language so they will not understand each other."

主目录 返回顶部

和合本 创11:8 于是，耶和华使他们从那里分散在全地上，他们就停工不造那城了。

拼音版 创11:8 Yúshì, Yēhéhuá shǐ tāmen cóng nàli fēnsàn zaì quán dì shǎng. tāmen jiù tíng gōng, bú zào nà chéng le.

吕振中 创11:8 于是永恒主使他们从那里分散在全地上；他们就停止、不建造那城了。

新译本 创11:8 于是，耶和华把他们从那里分散到全地上，他们就停止建造那城。

现代译 创11:8 於是上主把他们分散到全世界；他们就停止造城的工程。

当代译 创11:8 於是，主就把他们从那里分散到各地方，他们就不能再建造那城了。

文理本 创11:8 于是耶和华散之四方、遂罢筑城之役、

修订本 创11:8 于是耶和华使他们从那里分散在全地面上；他们就停止建造那城了。

KJV 英 创11:8 So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

NIV 英 创11:8 So the LORD scattered them from there over all the earth, and they stopped building the city.

主目录 返回顶部

和合本 创11:9 因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别（就是“变乱”的意思）。

拼音版 创11:9 Yīnwei Yēhéhuá zaì nàli biànluàn tiān xià rén de yányǔ, shǐ zhòngrén fēnsàn zaì quán dì shǎng, suǒyǐ nà chéng míng jiào Bābiè ( jiù shì biànluàn de yìsi ).

吕振中 创11:9 因为永恒主在那里使全地的口音混乱，又在那里使人分散在全地上，故此那城名叫『巴别』。

新译本 创11:9 因此，那城的名就叫巴别，因为耶和华在那里混乱了全地所有的人的语言，又从那里把他们分散在全地上。

现代译 创11:9 因此这座城叫做巴别〔跟希伯来语搅乱了发音相近；或译：巴比伦〕；因为上主在那地方搅乱了人类的语言，把他们分散到世界各地。

当代译 创11:9 因此，人称那城为巴别，因为主在那里搅乱了人类的语言，把他们分散到各地居住。

文理本 创11:9 其城名曰巴别、因耶和华在彼淆亿兆之言语、散之四方故也、○

修订本 创11:9 因为耶和华在那里变乱了全地的语言，把人从那里分散在全地面上，所以那城名叫巴别 。

KJV 英 创11:9 Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

NIV 英 创11:9 That is why it was called Babel--because there the LORD confused the language of the whole world. From there the LORD scattered them over the face of the whole earth.

主目录 返回顶部

和合本 创11:10 闪的后代记在下面：洪水以后二年，闪一百岁生了亚法撒。

拼音版 创11:10 Shǎn de hòudaì jì zaì xiàmiàn. hóngshuǐ yǐhòu èr nián, Shǎn yī bǎi suì shēng le Yàfǎsā.

吕振中 创11:10 以下这些人是闪的后代。洪水以后两年，闪一百岁、生了亚法撒。

新译本 创11:10 以下是闪的后代。洪水以后两年，闪一百岁的时候，生了亚法撒。

现代译 创11:10 以下是闪的后代。洪水后第二年，闪一百岁时生亚法撒。

当代译 创11:10 闪一百岁的时候生了亚法撒，那时刚是洪水过后两年。

文理本 创11:10 闪之裔如左、洪水后二年、闪百岁、生亚法撒、

修订本 创11:10 这是闪的后代。洪水以后二年，闪一百岁生了亚法撒。

KJV 英 创11:10 These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

NIV 英 创11:10 This is the account of Shem. Two years after the flood, when Shem was 100 years old, he became the father of Arphaxad.

主目录 返回顶部

和合本 创11:11 闪生亚法撒之后，又活了五百年，并且生儿养女。

拼音版 创11:11 Shǎn shēng Yàfǎsā zhī hòu, yòu huó le wǔ bǎi nián, bìngqie shēng ér yǎng nǚ.

吕振中 创11:11 闪生亚法撒之后，又活了五百年，这期间还生儿养女。

新译本 创11:11 闪生亚法撒以后，又活了五百年，并且生了其他的儿女。

现代译 创11:11 以后他又活了五百年，并且生男育女。

当代译 创11:11 闪生了亚法撒以后，又活了五百年，并且继续生儿育女。

文理本 创11:11 后历五百年、犹生子女、

修订本 创11:11 闪生亚法撒之后又活了五百年，并且生儿育女。

KJV 英 创11:11 And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

NIV 英 创11:11 And after he became the father of Arphaxad, Shem lived 500 years and had other sons and daughters.

主目录 返回顶部

和合本 创11:12 亚法撒活到三十五岁，生了沙拉。

拼音版 创11:12 Yàfǎsā huó dào sān shí wǔ suì, shēng le Shālā.

吕振中 创11:12 亚法撒活到三十五岁，生了沙拉。

新译本 创11:12 亚法撒活到三十五岁，就生了色拉。

现代译 创11:12 亚法撒叁十五岁时生沙拉；

当代译 创11:12 亚法撒叁十五岁的时候生沙拉，

文理本 创11:12 亚法撒三十五岁生沙拉、

修订本 创11:12 亚法撒活到三十五岁，生了沙拉。

KJV 英 创11:12 And Arphaxad lived five and thirty years, and begat Salah:

NIV 英 创11:12 When Arphaxad had lived 35 years, he became the father of Shelah.

主目录 返回顶部

和合本 创11:13 亚法撒生沙拉之后，又活了四百零三年，并且生儿养女。

拼音版 创11:13 Yàfǎsā shēng Shālā zhī hòu, yòu huó le sì bǎi líng sān nián, bìngqie shēng ér yǎng nǚ.

吕振中 创11:13 亚法撒生沙拉之后，又活了四百零三年，这期间还生儿养女。

新译本 创11:13 亚法撒生色拉以后，又活了四百零三年，并且生了其他的儿女。

现代译 创11:13 以后他又活了四百零叁年，并且生男育女。

当代译 创11:13 之后再活了四百零叁年，并且继续生儿育女。

文理本 创11:13 后历四百有三年、犹生子女、

修订本 创11:13 亚法撒生沙拉之后又活了四百零三年，并且生儿育女。

KJV 英 创11:13 And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

NIV 英 创11:13 And after he became the father of Shelah, Arphaxad lived 403 years and had other sons and daughters.

主目录 返回顶部

和合本 创11:14 沙拉活到三十岁，生了希伯。

拼音版 创11:14 Shālā huó dào sān shí suì, shēng le Xībǎi.

吕振中 创11:14 沙拉活到三十岁，生了希伯。

新译本 创11:14 色拉活到三十岁，就生了希伯。

现代译 创11:14 沙拉叁十岁时生希伯；

当代译 创11:14 沙拉叁十岁的时候生希伯，

文理本 创11:14 沙拉三十岁生希伯、

修订本 创11:14 沙拉活到三十岁，生了希伯。

KJV 英 创11:14 And Salah lived thirty years, and begat Eber:

NIV 英 创11:14 When Shelah had lived 30 years, he became the father of Eber.

主目录 返回顶部

和合本 创11:15 沙拉生希伯之后，又活了四百零三年，并且生儿养女。

拼音版 创11:15 Shālā shēng Xībǎi zhī hòu yòu huó le sì bǎi líng sān nián, bìngqie shēng ér yǎng nǚ.

吕振中 创11:15 沙拉生希伯之后，又活了四百零三年，这期间还生儿养女。

新译本 创11:15 色拉生希伯以后，又活了四百零三年，并且生了其他的儿女。

现代译 创11:15 以后他又活了四百零叁年，并且生男育女。

当代译 创11:15 之后再活了四百零叁年，还生了其他的儿女。

文理本 创11:15 后历四百有三年、犹生子女、

修订本 创11:15 沙拉生希伯之后又活了四百零三年，并且生儿育女。

KJV 英 创11:15 And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

NIV 英 创11:15 And after he became the father of Eber, Shelah lived 403 years and had other sons and daughters.

主目录 返回顶部

和合本 创11:16 希伯活到三十四岁，生了法勒。

拼音版 创11:16 Xībǎi huó dào sān shí sì suì, shēng le Fǎlè.

吕振中 创11:16 希伯活到三十四岁，生了法勒。

新译本 创11:16 希伯活到三十四岁，就生了法勒。

现代译 创11:16 希伯叁十四岁时生法勒；

当代译 创11:16 希伯叁十四岁的时候生法勒，

文理本 创11:16 希伯三十四岁生法勒、

修订本 创11:16 希伯活到三十四岁，生了法勒。

KJV 英 创11:16 And Eber lived four and thirty years, and begat Peleg:

NIV 英 创11:16 When Eber had lived 34 years, he became the father of Peleg.

主目录 返回顶部

和合本 创11:17 希伯生法勒之后，又活了四百三十年，并且生儿养女。

拼音版 创11:17 Xībǎi shēng Fǎlè zhī hòu, yòu huó le sì bǎi sān shí nián, bìngqie shēng ér yǎng nǚ.

吕振中 创11:17 希伯生法勒之后，又活了四百三十年，这期间还生儿养女。

新译本 创11:17 希伯生法勒以后，又活了四百三十年，并且生了其他的儿女。

现代译 创11:17 以后他又活了四百叁十年，并且生男育女。

当代译 创11:17 之后又活了四百叁十年，生养了其他的儿女。

文理本 创11:17 后历四百三十年、犹生子女、

修订本 创11:17 希伯生法勒之后又活了四百三十年，并且生儿育女。

KJV 英 创11:17 And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

NIV 英 创11:17 And after he became the father of Peleg, Eber lived 430 years and had other sons and daughters.

主目录 返回顶部

和合本 创11:18 法勒活到三十岁，生了拉吴。

拼音版 创11:18 Fǎlè huó dào sān shí suì, shēng le Lāwú.

吕振中 创11:18 法勒活到三十岁，生了拉吴。

新译本 创11:18 法勒活到三十岁，就生了拉吴。

现代译 创11:18 法勒叁十岁时生拉吴；

当代译 创11:18 法勒叁十岁的时候生拉吴。

文理本 创11:18 法勒三十岁生拉吴、

修订本 创11:18 法勒活到三十岁，生了拉吴。

KJV 英 创11:18 And Peleg lived thirty years, and begat Reu:

NIV 英 创11:18 When Peleg had lived 30 years, he became the father of Reu.

主目录 返回顶部

和合本 创11:19 法勒生拉吴之后，又活了二百零九年，并且生儿养女。

拼音版 创11:19 Fǎlè shēng Lāwú zhī hòu, yòu huó le èr bǎi líng jiǔ nián, bìngqie shēng ér yǎng nǚ.

吕振中 创11:19 法勒生拉吴之后，又活了二百零九年，这期间还生儿养女。

新译本 创11:19 法勒生拉吴以后，又活了二百零九年，并且生了其他的儿女。

现代译 创11:19 以后他又活了两百零九年，并且生男育女。

当代译 创11:19 之后再活了二百零九年，生养了其他的儿女。

文理本 创11:19 后历二百有九年、犹生子女、

修订本 创11:19 法勒生拉吴之后又活了二百零九年，并且生儿育女。

KJV 英 创11:19 And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

NIV 英 创11:19 And after he became the father of Reu, Peleg lived 209 years and had other sons and daughters.

主目录 返回顶部

和合本 创11:20 拉吴活到三十二岁，生了西鹿。

拼音版 创11:20 Lāwú huó dào sān shí èr suì, shēng le Xīlù.

吕振中 创11:20 拉吴活到三十二岁，生了西鹿。

新译本 创11:20 拉吴活到三十二岁，就生了西鹿。

现代译 创11:20 拉吴叁十二岁时生西鹿；

当代译 创11:20 拉吴叁十二岁的时候生了西鹿，

文理本 创11:20 拉吴三十二岁生西鹿、

修订本 创11:20 拉吴活到三十二岁，生了西鹿。

KJV 英 创11:20 And Reu lived two and thirty years, and begat Serug:

NIV 英 创11:20 When Reu had lived 32 years, he became the father of Serug.

主目录 返回顶部

和合本 创11:21 拉吴生西鹿之后，又活了二百零七年，并且生儿养女。

拼音版 创11:21 Lāwú shēng Xīlù zhī hòu, yòu huó le èr bǎi líng qī nián, bìngqie shēng ér yǎng nǚ.

吕振中 创11:21 拉吴生西鹿之后，又活了二百零七年，这期间还生儿养女。

新译本 创11:21 拉吴生西鹿以后，又活了二百零七年，并且生了其他的儿女。

现代译 创11:21 以后他又活了两百零七年，并且生男育女。

当代译 创11:21 之后再活了二百零七年，又生了其他的儿女。

文理本 创11:21 后历二百有七年、犹生子女、

修订本 创11:21 拉吴生西鹿之后又活了二百零七年，并且生儿育女。

KJV 英 创11:21 And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

NIV 英 创11:21 And after he became the father of Serug, Reu lived 207 years and had other sons and daughters.

主目录 返回顶部

和合本 创11:22 西鹿活到三十岁，生了拿鹤。

拼音版 创11:22 Xīlù huó dào sān shí suì, shēng le Náhè.

吕振中 创11:22 西鹿活到三十岁，生了拿鹤。

新译本 创11:22 西鹿活到三十岁，就生了拿鹤。

现代译 创11:22 西鹿叁十岁时生拿鹤；

当代译 创11:22 西鹿叁十岁的时候生拿鹤，

文理本 创11:22 西鹿三十岁生拿鹤、

修订本 创11:22 西鹿活到三十岁，生了拿鹤。

KJV 英 创11:22 And Serug lived thirty years, and begat Nahor:

NIV 英 创11:22 When Serug had lived 30 years, he became the father of Nahor.

主目录 返回顶部

和合本 创11:23 西鹿生拿鹤之后，又活了二百年，并且生儿养女。

拼音版 创11:23 Xīlù shēng Náhè zhī hòu, yòu huó le èr bǎi nián, bìngqie shēng ér yǎng nǚ.

吕振中 创11:23 西鹿生拿鹤之后，又活了二百年，这期间还生儿养女。

新译本 创11:23 西鹿生拿鹤以后，又活了二百年，并且生了其他的儿女。

现代译 创11:23 以后他又活了两百年，并且生男育女。

当代译 创11:23 之后再活了二百年，又生了其他儿女。

文理本 创11:23 后历二百年、犹生子女、

修订本 创11:23 西鹿生拿鹤之后又活了二百年，并且生儿育女。

KJV 英 创11:23 And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

NIV 英 创11:23 And after he became the father of Nahor, Serug lived 200 years and had other sons and daughters.

主目录 返回顶部

和合本 创11:24 拿鹤活到二十九岁，生了他拉。

拼音版 创11:24 Náhè huó dào èr shí jiǔ suì, shēng le Tālā.

吕振中 创11:24 拿鹤活到二十九岁，生了他拉。

新译本 创11:24 拿鹤活到二十九岁，就生了他拉。

现代译 创11:24 拿鹤二十九岁时生他拉；

当代译 创11:24 拿鹤二十九岁的时候生他拉，

文理本 创11:24 拿鹤二十九岁生他拉、

修订本 创11:24 拿鹤活到二十九岁，生了他拉。

KJV 英 创11:24 And Nahor lived nine and twenty years, and begat Terah:

NIV 英 创11:24 When Nahor had lived 29 years, he became the father of Terah.

主目录 返回顶部

和合本 创11:25 拿鹤生他拉之后，又活了一百一十九年，并且生儿养女。

拼音版 创11:25 Náhè shēng Tālā zhī hòu, yòu huó le yī bǎi yī shí jiǔ nián, bìngqie shēng ér yǎng nǚ.

吕振中 创11:25 拿鹤生他拉之后，又活了一百一十九年，这期间还生儿养女。

新译本 创11:25 拿鹤生他拉以后，又活了一百一十九年，并且生了其他的儿女。

现代译 创11:25 以后他又活了一百十九年，并且生男育女。

当代译 创11:25 之后再活了一百一十九年，又生了其他儿女。

文理本 创11:25 后历一百十九年、犹生子女、

修订本 创11:25 拿鹤生他拉之后又活了一百一十九年，并且生儿育女。

KJV 英 创11:25 And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

NIV 英 创11:25 And after he became the father of Terah, Nahor lived 119 years and had other sons and daughters.

主目录 返回顶部

和合本 创11:26 他拉活到七十岁，生了亚伯兰、拿鹤、哈兰。

拼音版 创11:26 Tālā huó dào qī shí suì, shēng le Yàbólán, Náhè, Hālán.

吕振中 创11:26 他拉活到七十岁，生了亚伯兰，拿鹤、哈兰。

新译本 创11:26 他拉活到七十岁，就生了埃布尔兰、拿鹤和哈兰。

现代译 创11:26 他拉七十岁那一年，已经作了亚伯兰、拿鹤、哈兰的父亲。

当代译 创11:26 他拉七十岁的时候生亚伯兰、拿鹤和哈兰。

文理本 创11:26 他拉七十岁生亚伯兰、拿鹤、哈兰、○

修订本 创11:26 他拉活到七十岁，生了亚伯兰、拿鹤和哈兰。

KJV 英 创11:26 And Terah lived seventy years, and begat Abram, Nahor, and Haran.

NIV 英 创11:26 After Terah had lived 70 years, he became the father of Abram, Nahor and Haran.

主目录 返回顶部

和合本 创11:27 他拉的后代记在下面：他拉生亚伯兰、拿鹤、哈兰。哈兰生罗得。

拼音版 创11:27 Tālā de hòudaì, jì zaì xiàmiàn, Tālā shēng Yàbólán, Náhè, Hālán. Hālán shēng Luódé.

吕振中 创11:27 以下这些人是他拉的后代。他拉生亚伯兰、拿鹤、哈兰；哈兰生罗得。

新译本 创11:27 以下是他拉的后代：他拉生埃布尔兰、拿鹤和哈兰；哈兰生罗得。

现代译 创11:27 以下是他拉的后代。他拉生亚伯兰、拿鹤、哈兰。哈兰生罗得。

当代译 创11:27 他拉的家谱就记在下面：他拉生亚伯兰、拿鹤和哈兰。哈兰生了罗得。

文理本 创11:27 他拉之裔如左、他拉生亚伯兰、拿鹤、哈兰、哈兰生罗得、

修订本 创11:27 这是他拉的后代。他拉生亚伯兰、拿鹤和哈兰；哈兰生罗得。

KJV 英 创11:27 Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

NIV 英 创11:27 This is the account of Terah. Terah became the father of Abram, Nahor and Haran. And Haran became the father of Lot.

主目录 返回顶部

和合本 创11:28 哈兰死在他的本地迦勒底的吾珥，在他父亲他拉之先。

拼音版 创11:28 Hālán sǐ zaì tāde ben dì Jiālèdǐ de Wúer, zaì tā fùqin Tālā zhī xiān.

吕振中 创11:28 哈兰死在他亲族之地、迦勒底的吾珥，比他的父亲先死（或译∶在他父亲面前）。

新译本 创11:28 哈兰在他父亲他拉之前，死在他出生之地，就是迦勒底的吾珥。

现代译 创11:28 哈兰在他家乡巴比伦的吾珥死的时候，他父亲他拉还活着。

当代译 创11:28 哈兰比他父亲他拉先去世，他死在自己的出生地迦勒底的吾珥。

文理本 创11:28 哈兰先其父死于故土、迦勒底之吾珥、

修订本 创11:28 哈兰死在他父亲他拉的面前，死在他的出生地迦勒底的吾珥。

KJV 英 创11:28 And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

NIV 英 创11:28 While his father Terah was still alive, Haran died in Ur of the Chaldeans, in the land of his birth.

主目录 返回顶部

和合本 创11:29 亚伯兰、拿鹤各娶了妻：亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。

拼音版 创11:29 Yàbólán, Náhè ge qǔ le qì. Yàbólán de qīzi míng jiào Sālái. Náhè de qīzi míng jiào Mìjiā, shì Hālán de nǚér. Hālán shì Mìjiā hé Yìjiā de fùqin.

吕振中 创11:29 亚伯兰和拿鹤各娶了妻∶亚伯兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。

新译本 创11:29 埃布尔兰和拿鹤都娶了妻子；埃布尔兰的妻子名叫撒莱；拿鹤的妻子名叫密迦，是哈兰的女儿；哈兰是密迦和亦迦的父亲。

现代译 创11:29 亚伯兰跟莎莱结婚；拿鹤跟哈兰的女儿蜜迦结婚；哈兰也是亦迦的父亲。

当代译 创11:29 亚伯兰和拿鹤都娶了妻子，亚伯兰的妻子名叫撒莱，拿鹤的妻子名叫密迦，是哈兰的女儿。哈兰也就是亦迦的父亲。

文理本 创11:29 亚伯兰拿鹤皆娶室、亚伯兰妻名撒莱、拿鹤妻名密迦、密迦暨亦迦、俱哈兰之女、

修订本 创11:29 亚伯兰、拿鹤各娶了妻。亚伯兰的妻子名叫撒莱，拿鹤的妻子名叫密迦，是哈兰的女儿。哈兰是密迦和亦迦的父亲。

KJV 英 创11:29 And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

NIV 英 创11:29 Abram and Nahor both married. The name of Abram's wife was Sarai, and the name of Nahor's wife was Milcah; she was the daughter of Haran, the father of both Milcah and Iscah.

主目录 返回顶部

和合本 创11:30 撒莱不生育，没有孩子。

拼音版 创11:30 Sālái bú shēngyù, méiyǒu háizi.

吕振中 创11:30 撒莱不能生育，没有孩子。

新译本 创11:30 撒莱不能生育，没有孩子。

现代译 创11:30 莎莱不能生育，没有孩子。

当代译 创11:30 撒莱不能生育，膝下无儿。

文理本 创11:30 撒莱不妊、无子、

修订本 创11:30 撒莱不生育，没有孩子。

KJV 英 创11:30 But Sarai was barren; she had no child.

NIV 英 创11:30 Now Sarai was barren; she had no children.

主目录 返回顶部

和合本 创11:31 他拉带着他儿子亚伯兰和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥，要往迦南地去。他们走到哈兰就住在那里。

拼音版 创11:31 Tālā daì zhe tā érzi, Yàbólán hé tā sūnzi, Hālán de érzi Luódé, bìng tā ér fù Yàbólán de qīzi Sālái, chū le Jiālèdǐ de Wúer, yào wàng Jiānán dì qù. tāmen zǒu dào Hālán, jiù zhù zaì nàli.

吕振中 创11:31 他拉带着他的儿子亚伯兰、和他的孙子、哈兰的儿子罗得、跟他儿媳妇亚伯兰的妻子撒莱，领他们出了迦勒底人的吾珥，要往迦南地去；他们走到喀兰，就住在那里。

新译本 创11:31 他拉带着他的儿子埃布尔兰和他的孙子，就是哈兰的儿子罗得，以及他的媳妇埃布尔兰的妻子撒莱，一同出了迦勒底的吾珥，要到迦南地去；他们到了哈兰，就住在那里。

现代译 创11:31 他拉带儿子亚伯兰、他的孙子—哈兰的儿子罗得，和媳妇—亚伯兰的妻子莎莱离开巴比伦的吾珥城，往迦南地去。他们到了哈兰，就在那里定居。

当代译 创11:31 他拉带着儿子亚伯兰和孙子哈兰的儿子罗得并儿媳妇撒莱，离开迦勒底的吾珥想到迦南地去，他们来到哈兰，便定居下来了。

文理本 创11:31 他拉挈子亚伯兰、及孙、即哈兰子罗得、并子妇撒莱、即亚伯兰妻、咸出迦勒底之吾珥、欲往迦南、至于哈兰居焉、

修订本 创11:31 他拉带着他儿子亚伯兰和他孙子，哈兰的儿子罗得，以及他的媳妇，亚伯兰的妻子撒莱，一同出了迦勒底的吾珥，要往迦南地去；他们来到哈兰，就住在那里。

KJV 英 创11:31 And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

NIV 英 创11:31 Terah took his son Abram, his grandson Lot son of Haran, and his daughter-in-law Sarai, the wife of his son Abram, and together they set out from Ur of the Chaldeans to go to Canaan. But when they came to Haran, they settled there.

主目录 返回顶部

和合本 创11:32 他拉共活了二百零五岁，就死在哈兰。

拼音版 创11:32 Tālā gōng huó le èr bǎi líng wǔ suì, jiù sǐ zaì Hālán.

吕振中 创11:32 他拉在世的日子共有二百零五年；他拉死在喀兰。

新译本 创11:32 他拉死在哈兰；他的寿数共二百零五岁。

现代译 创11:32 他拉两百零五岁的时候死在哈兰。

当代译 创11:32 他拉共活了二百五十年，在哈兰去世。

文理本 创11:32 他拉享寿二百有五岁、终于哈兰、

修订本 创11:32 他拉共活了二百零五年，就死在哈兰。

KJV 英 创11:32 And the days of Terah were two hundred and five years: and Terah died in Haran.

NIV 英 创11:32 Terah lived 205 years, and he died in Haran.


创世记第12章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第12章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创12:1 耶和华对亚伯兰说：“你要离开本地、本族、父家，往我所要指示你的地去。

拼音版 创12:1 Yēhéhuá duì Yàbólán shuō, nǐ yào líkāi ben dì, ben zú, fù jia, wàng wǒ suǒ yào zhǐshì nǐde dì qù.

吕振中 创12:1 永恒主对亚伯兰说∶「你要离开你本地、你亲族、你父亲的家，往我所要指示你的地去。

新译本 创12:1 耶和华对埃布尔兰说：“你要离开本地、本族、父家，到我指示你的地方去。

现代译 创12:1 上主对亚伯兰说：「你要离开你的故乡、亲族，和你父亲的家，到我所要指示你的地方去。

当代译 创12:1 上帝对亚伯兰说：“你要离开故乡、亲属和父家，到我指示你的地方去。

文理本 创12:1 耶和华谕亚伯兰曰、尔其出故土、离戚族、远父家、往我所示之地、

修订本 创12:1 耶和华对亚伯兰说："你要离开本地、本族、父家，往我所要指示你的地去。

KJV 英 创12:1 Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

NIV 英 创12:1 The LORD had said to Abram, "Leave your country, your people and your father's household and go to the land I will show you.

主目录 返回顶部

和合本 创12:2 “我必叫你成为大国。我必赐福给你，叫你的名为大，你也要叫别人得福。

拼音版 创12:2 Wǒ bì jiào nǐ chéngwéi dà guó, wǒ bì cì fú gei nǐ, jiào nǐde míng wéi dà, nǐ ye yào jiào biérén de fú.

吕振中 创12:2 我必使你成为大国；我必给你祝福，使你的名尊大；成为祝福的口头语∶

新译本 创12:2 我必使你成为大国，赐福给你，使你的名为大，你也必使别人得福，

现代译 创12:2 我要使你多子多孙；他们要形成大国。我要赐福给你，使你大有名望；这样，人要因你而蒙福。

当代译 创12:2 我必使你成为大国之父，我要赐福给你，使你声名远播；你会成为别人的祝福。

文理本 创12:2 我将使尔成为大邦、锡嘏于尔、丕显尔名、尔为福源、

修订本 创12:2 我必使你成为大国，我必赐福给你，使你的名为大；你要使别人得福。

KJV 英 创12:2 And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

NIV 英 创12:2 "I will make you into a great nation and I will bless you; I will make your name great, and you will be a blessing.

主目录 返回顶部

和合本 创12:3 为你祝福的，我必赐福与他；那咒诅你的，我必咒诅他。地上的万族都要因你得福。”

拼音版 创12:3 Wéi nǐ zhùfú de, wǒ bì cì fú yǔ tā. nà zhòuzǔ nǐde, wǒ bì zhòuzǔ tā, dì shǎng de wàn zú dōu yào yīn nǐ de fú.

吕振中 创12:3 给你祝福的，我也必给他祝福；咒诅你的，我也必咒诅他∶地上的万宗族都必用你的名而给自己祝福。」

新译本 创12:3 给你祝福的，我必赐福给他；咒诅你的，我必咒诅他；地上的万族，都必因你得福。”

现代译 创12:3 祝福你的，我要赐福给他；咒诅你的，我要咒诅他。我要藉着你赐福给万民〔或译：万民要向我求福、像我赐福给你一样〕。」

当代译 创12:3 我必赐福给那些祝福你的人，咒诅那些咒诅你的人。无数的人都要因你而蒙福。”

文理本 创12:3 祝尔者吾亦祝之、诅尔者吾亦诅之、天下万族、将缘尔获福焉、

修订本 创12:3 为你祝福的，我必赐福给他；诅咒你的，我必诅咒他。地上的万族都必因你得福。"

KJV 英 创12:3 And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

NIV 英 创12:3 I will bless those who bless you, and whoever curses you I will curse; and all peoples on earth will be blessed through you."

主目录 返回顶部

和合本 创12:4 亚伯兰就照着耶和华的吩咐去了，罗得也和他同去。亚伯兰出哈兰的时候年七十五岁。

拼音版 创12:4 Yàbólán jiù zhào zhe Yēhéhuá de fēnfu qù le. Luódé ye hé tā tóng qù. Yàbólán chū Hālán de shíhou, nián qī shí wǔ suì.

吕振中 创12:4 亚伯兰就照永恒主所吩咐他的去了；罗得也和他一同去。亚伯兰出喀兰的时候，正七十五岁。

新译本 创12:4 埃布尔兰就照着耶和华吩咐他的去了；罗得也和他同去。

现代译 创12:4 亚伯兰七十五岁的时候，遵照上主的指示离开哈兰；罗得跟着他去。

当代译 创12:4 亚伯兰就依照主的吩咐，带着罗得离开哈兰，那时亚伯兰已经七十五岁。

文理本 创12:4 亚伯兰循耶和华命而往、罗得偕行、其离哈兰时、年七十有五、

修订本 创12:4 亚伯兰就遵照耶和华的吩咐去了；罗得也和他同去。亚伯兰离开哈兰的时候年七十五岁。

KJV 英 创12:4 So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

NIV 英 创12:4 So Abram left, as the LORD had told him; and Lot went with him. Abram was seventy-five years old when he set out from Haran.

主目录 返回顶部

和合本 创12:5 亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去。他们就到了迦南地。

拼音版 创12:5 Yàbólán jiāng tā qīzi Sālái hé zhíér Luódé, lián tāmen zaì Hālán suǒ jīxù de cáiwù, suǒ de de rénkǒu, dōu daì wàng Jiānán dì qù. tāmen jiù dào le Jiānán dì.

吕振中 创12:5 亚伯兰带着他的妻子撒莱、和他兄弟的儿子罗得、连他们在喀兰所积蓄的一切财物，所得的奴婢，出了喀兰，要往迦南地去。他们就来到迦南地。

新译本 创12:5 埃布尔兰离开哈兰的时候，已经七十五岁。埃布尔兰带着他的妻子撒莱和侄儿罗得以及他们在哈兰所积蓄的一切财物，和所获得的人口，一同出来，要到迦南地去。后来他们到了迦南地。

现代译 创12:5 亚伯兰带妻子莎莱、侄儿罗得，以及他们在哈兰拥有的财物和所有的奴隶向迦南出发。他们到迦南以后，

当代译 创12:5 他带着妻子撒莱、侄儿罗得以及在哈兰积聚得来的财物和奴仆，启程往迦南去。

文理本 创12:5 挈妻撒莱、与侄罗得、暨在哈兰所积之货财、所得之婢仆、咸往迦南、卒至其地、

修订本 创12:5 亚伯兰带着他妻子撒莱和侄儿罗得，以及他们在哈兰积蓄的财物、获得的人口，往迦南地去。他们就来到了迦南地。

KJV 英 创12:5 And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

NIV 英 创12:5 He took his wife Sarai, his nephew Lot, all the possessions they had accumulated and the people they had acquired in Haran, and they set out for the land of Canaan, and they arrived there.

主目录 返回顶部

和合本 创12:6 亚伯兰经过那地，到了示剑地方摩利橡树那里。那时，迦南人住在那地。

拼音版 创12:6 Yàbólán jīngguò nà dì, dào le Shìjiàn dìfang, Mólì xiàngshù nàli. nàshí Jiānán rén zhù zaì nà dì.

吕振中 创12:6 亚伯兰经过那地，到了示剑地、神谕笃耨香树（或译∶橡树）那里。当时迦南人在那地。

新译本 创12:6 埃布尔兰穿过那地，到了示剑的地方，摩利的橡树那里。当时，迦南人住在那地。

现代译 创12:6 亚伯兰继续他的旅程，来到示剑的圣址，摩利的圣树附近。（那时迦南人还住在那地方。）

当代译 创12:6 他们走过迦南地，来到示剑，在摩利的橡树下。（当时那里是迦南人住的地方。）

文理本 创12:6 经行至示剑摩利之橡、当时迦南族处其地、

修订本 创12:6 亚伯兰经过那地，直到示剑地方，摩利橡树那里；当时迦南人住在那地。

KJV 英 创12:6 And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

NIV 英 创12:6 Abram traveled through the land as far as the site of the great tree of Moreh at Shechem. At that time the Canaanites were in the land.

主目录 返回顶部

和合本 创12:7 耶和华向亚伯兰显现，说：“我要把这地赐给你的后裔。”亚伯兰就在那里为向他显现的耶和华筑了一座坛。

拼音版 创12:7 Yēhéhuá xiàng Yàbólán xiǎnxiàn, shuō, wǒ yào bǎ zhè dì cìgei nǐde hòuyì. Yàbólán jiù zaì nàli wéi xiàng tā xiǎnxiàn de Yēhéhuá zhú le yī zuò tán.

吕振中 创12:7 永恒主向亚伯兰显现，说∶「我要把这地赐给你的后裔。」亚伯兰就在那里给向他显现的永恒主筑了一座坛。

新译本 创12:7 耶和华向埃布尔兰显现，说：“我要把这地赐给你的后裔。”埃布尔兰就在那里为向他显现的耶和华筑了一座祭坛。

现代译 创12:7 上主向亚伯兰显现，对他说：「我要把这片土地赐给你的后代。」亚伯兰在那里为向他显现的上主建了一座祭坛。

当代译 创12:7 主向亚伯兰显现，对他说：“我要把这地赐给你的后裔。”於是，亚伯兰就在那里为向他显现的主筑了一座坛。

文理本 创12:7 耶和华显见于亚伯兰曰、我将以斯土赐尔苗裔、亚伯兰为显见之耶和华、筑坛于彼、

修订本 创12:7 耶和华向亚伯兰显现，说："我要把这地赐给你的后裔。"亚伯兰就在那里为向他显现的耶和华筑了一座坛。

KJV 英 创12:7 And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

NIV 英 创12:7 The LORD appeared to Abram and said, "To your offspring I will give this land." So he built an altar there to the LORD, who had appeared to him.

主目录 返回顶部

和合本 创12:8 从那里他又迁到伯特利东边的山，支搭帐棚。西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。

拼音版 创12:8 Cóng nàli tā yòu qiā dào Bótèlì dōngbiān de shān, zhī dā zhàngpéng. xībiān shì Bótèlì, dōngbiān shì Aì. tā zaì nàli yòu wéi Yēhéhuá zhú le yī zuò tán, qiúgào Yēhéhuá de míng.

吕振中 创12:8 从那里他又往前进，到伯特利东边的山搭帐棚。西边是伯特利，东边是艾，在那里他在那里他又给永恒主筑了一座坛，呼求永恒主的名。

新译本 创12:8 后来他从那里迁到伯特利东边的山地，搭起帐棚。西边是伯特利，东边是艾城；他在那里也为耶和华筑了一座祭坛，呼求耶和华的名。

现代译 创12:8 后来，他向南迁，来到伯特利城东边的山区，山区的西边邻接伯特利，东边靠近艾；他在那里扎了营，又建了一座祭坛，敬拜上主。

当代译 创12:8 然后他们又起程，来到伯特利东面的山区，在那里搭起帐棚来居住。他们的西面是伯特利，东面是艾。亚伯兰又在那里筑了一座坛，向主祈求。

文理本 创12:8 由此迁往伯特利东之山、以张其幕、西有伯特利、东有艾、又为耶和华筑坛于彼、而吁其名、

修订本 创12:8 从那里他又迁到伯特利东边的山，支搭帐棚；西边是伯特利，东边是艾。他在那里又为耶和华筑了一座坛，求告耶和华的名。

KJV 英 创12:8 And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

NIV 英 创12:8 From there he went on toward the hills east of Bethel and pitched his tent, with Bethel on the west and Ai on the east. There he built an altar to the LORD and called on the name of the LORD.

主目录 返回顶部

和合本 创12:9 后来亚伯兰又渐渐迁往南地去。

拼音版 创12:9 Hòulái Yàbólán yòu jiànjiàn qiā wǎng nán dì qù.

吕振中 创12:9 后来亚伯兰又一站一站地向南地往前去。

新译本 创12:9 埃布尔兰又起程，渐渐移到南地去。

现代译 创12:9 以后，他渐渐南迁，到了迦南的南部。

当代译 创12:9 之后，亚伯兰又继续踏上往南地去的旅程。

文理本 创12:9 后渐南徙、○

修订本 创12:9 后来亚伯兰渐渐迁往尼革夫去。

KJV 英 创12:9 And Abram journeyed, going on still toward the south.

NIV 英 创12:9 Then Abram set out and continued toward the Negev.

主目录 返回顶部

和合本 创12:10 那地遭遇饥荒。因饥荒甚大，亚伯兰就下埃及去，要在那里暂居。

拼音版 创12:10 Nà dì zāoyù jīhuāng. yīn jīhuāng shèn dà, Yàbólán jiù xià Aijí qù, yào zaì nàli zàn jū.

吕振中 创12:10 当时在那地闹了饥荒，因为饥荒在那地很严重，亚伯兰就下埃及去，要寄居在那里。

新译本 创12:10 当时，那地发生饥荒，埃布尔兰就下到埃及去，要在那里寄居；因为那地的饥荒十分严重。

现代译 创12:10 迦南发生饥荒，情况非常严重。亚伯兰一直往南迁移，到了埃及，要暂时在那里居留。

当代译 创12:10 当时，那地大闹饥荒，灾情非常严重，於是，亚伯兰便只好下埃及去暂住一个时期。

文理本 创12:10 其地适饥且甚、亚伯兰乃旅于埃及、

修订本 创12:10 那地遭遇饥荒。亚伯兰因那地的饥荒严重，就下到埃及，要在那里寄居。

KJV 英 创12:10 And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

NIV 英 创12:10 Now there was a famine in the land, and Abram went down to Egypt to live there for a while because the famine was severe.

主目录 返回顶部

和合本 创12:11 将近埃及，就对他妻子撒莱说：“我知道你是容貌俊美的妇人。

拼音版 创12:11 Jiàng jìn Aijí, jiù duì tā qīzi Sālái shuō, wǒ zhīdào nǐ shì róngmào jùnmei de fùrén.

吕振中 创12:11 将近进埃及的时候，亚伯兰对他妻子撒莱说∶「喂，我知道你是个容貌美丽的妇人。

新译本 创12:11 快要到达埃及的时候，埃布尔兰对他的妻子撒莱说：“看哪，我知道你是个美貌的女人。

现代译 创12:11 他们来到边界，快进入埃及的时候，亚伯兰对妻子莎莱说：「你是一个美丽的女子，

当代译 创12:11 他们快要到达埃及的时候，他就对妻子撒莱说：“你这麽漂亮，

文理本 创12:11 将入境、语妻撒莱曰、尔有殊色、我知之矣、

修订本 创12:11 将近埃及，他对妻子撒莱说："看哪，我知道你是美貌的女人。

KJV 英 创12:11 And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

NIV 英 创12:11 As he was about to enter Egypt, he said to his wife Sarai, "I know what a beautiful woman you are.

主目录 返回顶部

和合本 创12:12 埃及人看见你必说：‘这是他的妻子’，他们就要杀我，却叫你存活。

拼音版 创12:12 Aijí rén kànjian nǐ bì shuō, zhè shì tāde qīzi, tāmen jiù yào shā wǒ, què jiào nǐ cún huó.

吕振中 创12:12 埃及人看见你一定会说∶『这是他的妻子』；他们就会杀我，而让你存活。

新译本 创12:12 埃及人看见你的时候，必会说：‘这是他的妻子’，他们就会杀我，却叫你活着。

现代译 创12:12 埃及人看见你，一定会说你是我的妻子，因此杀害我而留下你。

当代译 创12:12 如果给埃及人知道你是我的妻子，他们必定会杀我，只让你活着。

文理本 创12:12 埃及人见尔、必云此其妻也、将杀我而存尔、

修订本 创12:12 埃及人看见你会说：'这是他的妻子'，他们就会杀我，却让你活着。

KJV 英 创12:12 Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

NIV 英 创12:12 When the Egyptians see you, they will say, 'This is his wife.' Then they will kill me but will let you live.

主目录 返回顶部

和合本 创12:13 求你说，你是我的妹子，使我因你得平安，我的命也因你存活。”

拼音版 创12:13 Qiú nǐ shuō, nǐ shì wǒde meìzi, shǐ wǒ yīn nǐ dé píngān, wǒde méng ye yīn nǐ cún huó.

吕振中 创12:13 你务要说你是我的妹妹，使我因你而平安无事，我的牲命也可以因你的缘故而得存活。」

新译本 创12:13 请你说你是我的妹妹，使我因你的缘故可以平安无事，我的性命也可以因你的缘故得以保全。”

现代译 创12:13 你要告诉他们，你是我的妹妹。他们就会因你的缘故饶我的命，好好待我。」

当代译 创12:13 所以，你就认作我的妹妹，这样，他们就会因着你的缘故不杀我了。”

文理本 创12:13 请尔谓为我妹、俾我获安、缘尔得全吾生、

修订本 创12:13 所以，请你说你是我的妹妹，使我可以因你得平安，我的性命也因你存活。"

KJV 英 创12:13 Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

NIV 英 创12:13 Say you are my sister, so that I will be treated well for your sake and my life will be spared because of you."

主目录 返回顶部

和合本 创12:14 及至亚伯兰到了埃及，埃及人看见那妇人极其美貌。

拼音版 创12:14 Jízhì Yàbólán dào le Aijí, Aijí rén kànjian nà fùrén jíqí meimào.

吕振中 创12:14 亚伯兰进埃及的时候，埃及人真地看见那妇人极其美丽。

新译本 创12:14 果然，埃布尔兰进入埃及的时候，埃及人就注视那女人，因为她十分美丽。

现代译 创12:14 他越过边界进入埃及的时候，埃及人果真发现他的妻子美丽。

当代译 创12:14 他们来到埃及，埃及人看见撒莱，都惊为天人，

文理本 创12:14 亚伯兰至埃及、埃及人见其妇艳丽、

修订本 创12:14 亚伯兰到达埃及时，埃及人看见那女人极其美貌。

KJV 英 创12:14 And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

NIV 英 创12:14 When Abram came to Egypt, the Egyptians saw that she was a very beautiful woman.

主目录 返回顶部

和合本 创12:15 法老的臣宰看见了她，就在法老面前夸奖她。那妇人就被带进法老的宫去。

拼音版 创12:15 Fǎlǎo de chénzǎi kànjian le tā, jiù zaì fǎlǎo miànqián kuājiǎng tā. nà fùrén jiù beì daì jìn fǎlǎo de gōng qù.

吕振中 创12:15 法老的大臣看见了她，就在法老面前赞美她；那妇人就被带进法老宫里去。

新译本 创12:15 法老的一些大臣看见了撒莱，就在法老面前称赞她；于是那女人被带进法老的宫里去。

现代译 创12:15 有宫廷的官员看见她，就在国王面前赞她美丽；她就被带进王宫。

当代译 创12:15 甚至法老的臣子见了，都在法老面前称赞她的美丽，结果，她就被引进宫中晋见法老。

文理本 创12:15 法老之臣观之、誉于法老前、遂纳之入宫、

修订本 创12:15 法老的臣仆看见了她，就在法老面前称赞她。那女人就被带进法老的宫中。

KJV 英 创12:15 The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

NIV 英 创12:15 And when Pharaoh's officials saw her, they praised her to Pharaoh, and she was taken into his palace.

主目录 返回顶部

和合本 创12:16 法老因这妇人就厚待亚伯兰，亚伯兰得了许多牛羊、骆驼、公驴、母驴、仆婢。

拼音版 创12:16 Fǎlǎo yīn zhè fùrén jiù hòu dāi Yàbólán, Yàbólán de le xǔduō niú, yáng, luòtuo, gōng lü, mǔ lü, pú bì.

吕振中 创12:16 法老因这妇人的缘故就好待亚伯兰；亚伯兰得了羊群、牛群、公驴、仆婢、母驴、骆驼。

新译本 创12:16 埃布尔兰因这女人的缘故就被优待，得了许多牛羊、公驴、母驴、仆婢和骆驼。

现代译 创12:16 因为她的缘故，国王厚待亚伯兰，赐给他许多牛、羊、驴、骆驼，和奴隶。

当代译 创12:16 法老为了她的缘故厚待亚伯兰，赏赐了许多牛、羊、驴、骆驼和仆婢给他。

文理本 创12:16 法老缘妇故、厚遇亚伯兰、遂有牛羊、牝牡之驴、骆驼、以及婢仆、

修订本 创12:16 法老就因她厚待亚伯兰，给了亚伯兰许多牛、羊、公驴、奴仆、婢女、母驴、骆驼。

KJV 英 创12:16 And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

NIV 英 创12:16 He treated Abram well for her sake, and Abram acquired sheep and cattle, male and female donkeys, menservants and maidservants, and camels.

主目录 返回顶部

和合本 创12:17 耶和华因亚伯兰妻子撒莱的缘故，降大灾与法老和他的全家。

拼音版 创12:17 Yēhéhuá yīn Yàbólán qīzi Sālái de yuángù, jiàng dà zāi yù fǎlǎo hé tāde quán jia.

吕振中 创12:17 永恒主因了亚伯兰妻子撒莱的缘故，就以大灾病击打法老和他的全家。

新译本 创12:17 耶和华因为埃布尔兰的妻子撒莱的缘故，就用严重的灾病打击法老和他的全家。

现代译 创12:17 但是，由於国王带走亚伯兰的妻子莎莱，上主就降灾打击国王和王室的人；他们都患了可怕的疾病。

当代译 创12:17 可是，主却因亚伯兰的妻子撒莱的缘故，用大灾难打击法老和王室。

文理本 创12:17 耶和华以亚伯兰妻撒莱故、降巨灾于法老、暨其家室、

修订本 创12:17 耶和华因亚伯兰妻子撒莱的缘故，降大灾击打法老和他的全家。

KJV 英 创12:17 And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

NIV 英 创12:17 But the LORD inflicted serious diseases on Pharaoh and his household because of Abram's wife Sarai.

主目录 返回顶部

和合本 创12:18 法老就召了亚伯兰来说：“你这向我作的是什么事呢？为什么没有告诉我她是你的妻子？

拼音版 创12:18 Fǎlǎo jiù shào le Yàbólán lái, shuō, nǐ zhè xiàng wǒ zuò de shì shénme shì ne, wèishénme méiyǒu gàosu wǒ tā shì nǐde qīzi,

吕振中 创12:18 于是法老就召了亚伯兰来，说∶「你这向我作的是什么事？你为什么没有告诉我她是你的妻子呢？

新译本 创12:18 于是，法老把埃布尔兰召了来，对他说：“你向我作的是什么？你为什么不告诉我她是你的妻子呢？

现代译 创12:18 於是国王把亚伯兰召来，问他：「你为甚麽这样待我？为甚麽不告诉我她是你的妻子？

当代译 创12:18 法老知道了真相以后，便召见亚伯兰，责怪他说：“你为甚麽说谎，把妻子认作妹妹？我以为她没有丈夫，几乎娶她为妻呢。现在，我把你的妻子交还给你，你带她走吧！”

文理本 创12:18 法老召亚伯兰曰、尔曷待我如是、彼乃尔妻、胡不告我、

修订本 创12:18 法老召了亚伯兰来，说："你向我做的是什么事呢？为什么没有告诉我她是你的妻子？

KJV 英 创12:18 And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

NIV 英 创12:18 So Pharaoh summoned Abram. "What have you done to me?" he said. "Why didn't you tell me she was your wife?

主目录 返回顶部

和合本 创12:19 为什么说她是你的妹子，以致我把她取来要作我的妻子？现在你的妻子在这里，可以带她走吧！”

拼音版 创12:19 Wèishénme shuō tā shì nǐde meìzi, yǐzhì wǒ bǎ tā qǔ lái yào zuò wǒde qīzi, xiànzaì nǐde qīzi zaì zhèlǐ, keyǐ daì tā zǒu ba.

吕振中 创12:19 你为什么说∶她是你的妹妹？以致我把她取来要做我的妻子！如今你看，你的妻子；在这里，你带走吧！」

新译本 创12:19 你为什么说她是你的妹妹，以致我娶了她作妻子呢？现在，你的妻子在这里，带她走吧！”

现代译 创12:19 为甚麽说她是你的妹妹，而让我娶她呢？你的妻子在这里，带她走吧！」

当代译 创12:19 法老知道了真相以后，便召见亚伯兰，责怪他说：“你为甚麽说谎，把妻子认作妹妹？我以为她没有丈夫，几乎娶她为妻呢。现在，我把你的妻子交还给你，你带她走吧！”

文理本 创12:19 何以称之为妹、致我妻之、尔妻在此、可挈之去、

修订本 创12:19 为什么说'她是我的妹妹'，以致我把她接来要作我的妻子呢？现在 ，看哪，你的妻子在这里，带她走吧！"

KJV 英 创12:19 Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

NIV 英 创12:19 Why did you say, 'She is my sister,' so that I took her to be my wife? Now then, here is your wife. Take her and go!"

主目录 返回顶部

和合本 创12:20 于是法老吩咐人将亚伯兰和他妻子，并他所有的都送走了。

拼音版 创12:20 Yúshì fǎlǎo fēnfu rén jiàng Yàbólán hé tā qīzi, bìng tā suǒyǒude dōu sòng zǒu le.

吕振中 创12:20 于是法老为了亚伯兰的事就吩咐人将亚伯兰和他妻子、以及他一切所有的都送走了。

新译本 创12:20 法老吩咐臣仆，他们就把埃布尔兰和他的妻子，以及他所有的一切都送走了。

现代译 创12:20 於是国王命令左右赶亚伯兰出境；他们就把他和他的妻子，以及他所有的一切都送走了。

当代译 创12:20 法老就吩咐人把亚伯兰、他的妻子，以及他所有的财物都送走了。

文理本 创12:20 于是命人送亚伯兰与其妻、及凡所有而去、

修订本 创12:20 于是法老吩咐人把亚伯兰和他妻子，以及他一切所有的都送走了。

KJV 英 创12:20 And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

NIV 英 创12:20 Then Pharaoh gave orders about Abram to his men, and they sent him on his way, with his wife and everything he had.


创世记第13章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第13章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创13:1 亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。

拼音版 创13:1 Yàbólán daì zhe tāde qīzi yù Luódé, bìng yīqiè suǒyǒude, dōu cóng Aijí shàng nán dì qù.

吕振中 创13:1 亚伯兰从埃及上南地去，他和他妻子、跟他一切所有的、以及罗得、都和他同行。

新译本 创13:1 埃布尔兰带着妻子和所有的一切，以及罗得，一同从埃及上到南地去。

现代译 创13:1 亚伯兰带着妻子和所有的一切离开埃及，往北走，进入迦南南部；罗得也跟着他去。

当代译 创13:1 亚伯兰带着妻子、侄儿罗得和财产离开埃及，到南地去。

文理本 创13:1 亚伯兰挈妻与罗得、及凡所有、出埃及而南往、

修订本 创13:1 亚伯兰带着他的妻子与罗得，以及一切所有的，从埃及上尼革夫去。

KJV 英 创13:1 And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

NIV 英 创13:1 So Abram went up from Egypt to the Negev, with his wife and everything he had, and Lot went with him.

主目录 返回顶部

和合本 创13:2 亚伯兰的金、银、牲畜极多。

拼音版 创13:2 Yàbólán de jīn, yín, shēngchù jí duō.

吕振中 创13:2 亚伯兰有的牲畜金银极多。

新译本 创13:2 埃布尔兰有很多牲畜和金银。

现代译 创13:2 亚伯兰是富翁，拥有许多牲畜和金银。

当代译 创13:2 这时候亚伯兰已经拥有很多牲畜和金银。

文理本 创13:2 富有金银牲畜、

修订本 创13:2 亚伯兰的牲畜和金银极多。

KJV 英 创13:2 And Abram was very rich in cattle, in silver, and in gold.

NIV 英 创13:2 Abram had become very wealthy in livestock and in silver and gold.

主目录 返回顶部

和合本 创13:3 他从南地渐渐往伯特利去，到了伯特利和艾的中间，就是从前支搭帐棚的地方，

拼音版 创13:3 Tā cóng nán dì jiànjiàn wǎng Bótèlì qù, dào le Bótèlì hé Aì de zhōngjiān, jiù shì cóng qián zhī dā zhàngpéng de dìfang,

吕振中 创13:3 他从南地按着路站走，直到伯特利，到了伯特利和艾的中间，他起先支搭帐棚的地方，

新译本 创13:3 他从南地一站一站往前走，到伯特利去；到伯特利和艾城中间，就是他从前支搭帐棚的地方，

现代译 创13:3 后来他离开那里，渐渐向北迁移，接近伯特利。他回到伯特利和艾之间，就是他从前扎过营、

当代译 创13:3 他继续他的旅程，从南地来到伯特利，就在从前搭帐幕和筑坛的地方居住，他又在那里向主祈求。

文理本 创13:3 自南而行、历程至伯特利、昔张幕之所、在伯特利与艾之间、

修订本 创13:3 他从尼革夫渐渐往伯特利去，到了伯特利和艾的中间，当初他支搭帐棚的地方，

KJV 英 创13:3 And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

NIV 英 创13:3 From the Negev he went from place to place until he came to Bethel, to the place between Bethel and Ai where his tent had been earlier

主目录 返回顶部

和合本 创13:4 也是他起先筑坛的地方，他又在那里求告耶和华的名。

拼音版 创13:4 Ye shì tā qǐxiān zhú tán de dìfang, tā yòu zaì nàli qiúgào Yēhéhuá de míng.

吕振中 创13:4 他先前造祭坛的地方；在那里亚伯兰呼求永恒主的名。

新译本 创13:4 也是他筑头一座祭坛的地方，埃布尔兰就在那里求告耶和华的名。

现代译 创13:4 建了祭坛的地方；他就在那里敬拜上主。

当代译 创13:4 他继续他的旅程，从南地来到伯特利，就在从前搭帐幕和筑坛的地方居住，他又在那里向主祈求。

文理本 创13:4 即前筑坛之处、于彼吁耶和华名、

修订本 创13:4 也是他起先筑坛的地方。亚伯兰在那里求告耶和华的名。

KJV 英 创13:4 Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

NIV 英 创13:4 and where he had first built an altar. There Abram called on the name of the LORD.

主目录 返回顶部

和合本 创13:5 与亚伯兰同行的罗得也有牛群、羊群、帐棚。

拼音版 创13:5 Yǔ Yàbólán tóngxíng de Luódé ye yǒu niú qún, yáng qún, zhàngpéng.

吕振中 创13:5 跟亚伯兰同行的罗得也有羊群牛群和帐棚。

新译本 创13:5 和埃布尔兰同行的罗得，也有羊群、牛群和帐棚。

现代译 创13:5 跟亚伯兰同行的罗得也拥有牛群、羊群，以及自己的家眷和奴隶。

当代译 创13:5 罗得也拥有很多牛羊和帐棚。

文理本 创13:5 偕行之罗得、亦有牛羊帷幕、

修订本 创13:5 与亚伯兰同行的罗得也有牛群、羊群、帐棚。

KJV 英 创13:5 And Lot also, which went with Abram, had flocks, and herds, and tents.

NIV 英 创13:5 Now Lot, who was moving about with Abram, also had flocks and herds and tents.

主目录 返回顶部

和合本 创13:6 那地容不下他们，因为他们的财物甚多，使他们不能同居。

拼音版 创13:6 Nà dì róng bú xià tāmen, yīnwei tāmende cáiwù shén duō, shǐ tāmen bùnéng tóngjū.

吕振中 创13:6 那地容不下他们住在一起；因他们的活财物很多，他们便不能住在一起。

新译本 创13:6 那地容不下他们住在一起；因为他们的财物很多，所以他们再也不能住在一起。

现代译 创13:6 他们两家的牛群羊群太多，没有够大的地可以容纳得下，

当代译 创13:6 他们的牲畜实在是太多了，所以他们没有办法同在一个地方牧养牛羊。

文理本 创13:6 二人之业浩繁、其地莫能容、弗获同处、

修订本 创13:6 那地容不下他们住在一起；因为他们的财物非常多，使他们不能同住一起。

KJV 英 创13:6 And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

NIV 英 创13:6 But the land could not support them while they stayed together, for their possessions were so great that they were not able to stay together.

主目录 返回顶部

和合本 创13:7 当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人相争。

拼音版 创13:7 Dāngshí, Jiānán rén yù Bǐlìxǐrén zaì nà dì jūzhù. Yàbólán de mùrén hé Luódé de mùrén xiàng zhēng.

吕振中 创13:7 牧养亚伯兰牲畜的人和牧养罗得牲畜的人就起了分争。当时迦南人和比利洗人住在那地。

新译本 创13:7 牧养埃布尔兰牲畜的和牧养罗得牲畜的，起了纷争；当时迦南人和比利洗人还住在那地。

现代译 创13:7 因此亚伯兰的牧人跟罗得的牧人常常争吵。（那时迦南人和比利洗人还住在那地方。）

当代译 创13:7 亚伯兰的牧人和罗得的牧人就因着牛羊和牧养问题彼此争执。那时候，迦南人和比利洗人还住在那里。

文理本 创13:7 时、迦南与比利洗二族、犹居斯土、亚伯兰之牧者、与罗得之牧者争、

修订本 创13:7 当时，迦南人与比利洗人在那地居住。亚伯兰的牧人和罗得的牧人之间起了争端。

KJV 英 创13:7 And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

NIV 英 创13:7 And quarreling arose between Abram's herdsmen and the herdsmen of Lot. The Canaanites and Perizzites were also living in the land at that time.

主目录 返回顶部

和合本 创13:8 亚伯兰就对罗得说：“你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉（原文作“弟兄”）。

拼音版 创13:8 Yàbólán jiù duì Luódé shuō, nǐ wǒ bùke xiàng zhēng, nǐde mùrén hé wǒde mùrén ye bùke xiàng zhēng, yīnwei wǒmen shì gǔròu ( yuánwén zuò dìxiōng ).

吕振中 创13:8 亚伯兰就对罗得说∶「你我之间、不可分争；你牧人和我牧人之间、也不可分争，因为我们是族弟兄。

新译本 创13:8 埃布尔兰就对罗得说：“你我之间，切不可纷争；你的牧人和我的牧人之间，也不可纷争，因为我们是至亲。

现代译 创13:8 於是，亚伯兰对罗得说：「我们是至亲，不可争吵；你的牧人跟我的牧人也不可争吵。

当代译 创13:8 亚伯兰对罗得说：“你我情同手足，我们的牧人也实在不该互相争执。

文理本 创13:8 亚伯兰谓罗得曰、尔我乃骨肉之亲、不可相争、尔牧我牧、何竞之有、

修订本 创13:8 亚伯兰就对罗得说："你我不可以相争，你的牧人和我的牧人也不可以相争，因为我们是一家人。

KJV 英 创13:8 And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

NIV 英 创13:8 So Abram said to Lot, "Let's not have any quarreling between you and me, or between your herdsmen and mine, for we are brothers.

主目录 返回顶部

和合本 创13:9 遍地不都在你眼前吗？请你离开我：你向左，我就向右；你向右，我就向左。”

拼音版 创13:9 Biàn dì bú dōu zaì nǐ yǎnqián ma. qǐng nǐ líkāi wǒ, nǐ xiàng zuǒ, wǒ jiù xiàng yòu. nǐ xiàng yòu, wǒ jiù xiàng zuǒ.

吕振中 创13:9 所有的地不都在你面前么？请离开我！你左，我就向右；你右，我就向左。」

新译本 创13:9 全地不都是在你面前吗？请你离开我吧！你若向左，我就向右；你若向右，我就向左。”

现代译 创13:9 我们分手吧！这一大片土地在你眼前，你选右边，我就选左边；你选左边，我就选右边。」

当代译 创13:9 土地不就在你面前吗？我们倒不如分开吧！如果你往左面去，我就往右边走；如果你往右边去，我就往左边走好了。”

文理本 创13:9 地非具在尔前乎、尔其与我区别、尔左则我右、尔右则我左、

修订本 创13:9 遍地不都在你眼前吗？请你离开我吧！你向左，我就向右；你向右，我就向左。"

KJV 英 创13:9 Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

NIV 英 创13:9 Is not the whole land before you? Let's part company. If you go to the left, I'll go to the right; if you go to the right, I'll go to the left."

主目录 返回顶部

和合本 创13:10 罗得举目看见约旦河的全平原，直到琐珥，都是滋润的，那地在耶和华未灭所多玛、蛾摩拉以先，如同耶和华的园子，也像埃及地。

拼音版 创13:10 Luódé jǔmù kànjian Yuēdànhé de quán píngyuán, zhídào Suǒer, dōu shì zīrùn de, nà dì zaì Yēhéhuá wèi miè Suǒduōmǎ, Gémólā yǐ xiān rútóng Yēhéhuá de yuánzi, ye xiàng Aijí dì.

吕振中 创13:10 罗得举目，看见约但河那一片平原，沿到琐珥的路向，各处水源充足，在永恒主还没有毁灭所多玛蛾摩拉以前，就像永恒主的园子，就像埃及地一样。

新译本 创13:10 罗得举目，看见约旦河整个平原，直到琐珥，都有水灌溉；在耶和华毁灭所多玛和蛾摩拉之前，这地好像耶和华的园子，也像埃及地一样。

现代译 创13:10 罗得向四周观看，看见约旦谷一直伸展到琐珥的整个平原；这平原水源充足，好像伊甸园〔希伯来文是：上主的园子〕，又像埃及的土地；（那时上主还没有毁灭所多玛和蛾摩拉。）

当代译 创13:10 罗得举目眺望，看见了整个约旦谷和直到琐珥的地方，这里的水源非常充足。那地就好像主的园子，又像埃及地那样肥沃。那时候，主还没有毁灭所多玛和蛾摩拉。

文理本 创13:10 时、所多玛蛾摩拉、未为耶和华所灭、自约但平原、至于琐珥、土皆润泽、如耶和华囿、与埃及地等、

修订本 创13:10 罗得举目，看见约旦河整个平原，直到琐珥，都是水源充足之地。在耶和华未毁灭所多玛、蛾摩拉以前，那地好像耶和华的园子，又像埃及地。

KJV 英 创13:10 And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

NIV 英 创13:10 Lot looked up and saw that the whole plain of the Jordan was well watered, like the garden of the LORD, like the land of Egypt, toward Zoar. (This was before the LORD destroyed Sodom and Gomorrah.)

主目录 返回顶部

和合本 创13:11 于是罗得选择约旦河的全平原，往东迁移；他们就彼此分离了。

拼音版 创13:11 Yúshì Luódé xuǎnzé Yuēdànhé de quán píngyuán, wàng dōng qiāyí. tāmen jiù bǐcǐ fēnlí le.

吕振中 创13:11 于是罗得选择了约但河那一片平原，向东边往前行，他们就彼此分离了。

新译本 创13:11 罗得选择了约旦河整个平原，于是向东移动，他们就彼此分开了。

现代译 创13:11 於是罗得选了约旦谷的那一片平原，就往东迁移。他们两人就这样分手了。

当代译 创13:11 罗得终於选了整个约旦谷，跟叔叔分手迁往东面去了。

文理本 创13:11 罗得举目观之、遂择约但平原而东徙、二人相别、

修订本 创13:11 于是罗得选择了约旦河整个平原。罗得往东迁移，他们就彼此分开了。

KJV 英 创13:11 Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

NIV 英 创13:11 So Lot chose for himself the whole plain of the Jordan and set out toward the east. The two men parted company:

主目录 返回顶部

和合本 创13:12 亚伯兰住在迦南地，罗得住在平原的城邑，渐渐挪移帐棚，直到所多玛。

拼音版 创13:12 Yàbólán zhù zaì Jiānán dì, Luódé zhù zaì píngyuán de chéngyì, jiànjiàn nuó yí zhàngpéng, zhídào Suǒduōmǎ.

吕振中 创13:12 亚伯兰住在迦南地，罗得住在那片平原的城市，渐渐搬着帐棚，直到所多玛。

新译本 创13:12 埃布尔兰住在迦南地；罗得住在平原的城市中，渐渐挪移帐棚，直到所多玛。

现代译 创13:12 亚伯兰住在迦南；罗得住在河谷平原的城镇，终於扎营在所多玛附近。

当代译 创13:12 从此，亚伯兰住在迦南；罗得住在约旦谷的城镇里，后来还迁移到所多玛去。

文理本 创13:12 亚伯兰居迦南地、罗得寓平原之邑、迁徙其幕、至所多玛、

修订本 创13:12 亚伯兰住在迦南地；罗得住在平原的城镇，他渐渐迁移帐棚，直到所多玛。

KJV 英 创13:12 Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

NIV 英 创13:12 Abram lived in the land of Canaan, while Lot lived among the cities of the plain and pitched his tents near Sodom.

主目录 返回顶部

和合本 创13:13 所多玛人在耶和华面前罪大恶极。

拼音版 创13:13 Suǒduōmǎ rén zaì Yēhéhuá miànqián zuì dà e jí.

吕振中 创13:13 说到所多玛人，他们是坏人，是大大悖逆永恒主的罪人。

新译本 创13:13 在耶和华看来，所多玛人是罪大恶极的。

现代译 创13:13 所多玛人邪恶，他们大大得罪上主。

当代译 创13:13 这些所多玛人异常奸恶，实在是罪恶滔天。

文理本 创13:13 所多玛人作恶、重获罪于耶和华、○

修订本 创13:13 所多玛人在耶和华面前罪大恶极。

KJV 英 创13:13 But the men of Sodom were wicked and sinners before the LORD exceedingly.

NIV 英 创13:13 Now the men of Sodom were wicked and were sinning greatly against the LORD.

主目录 返回顶部

和合本 创13:14 罗得离别亚伯兰以后，耶和华对亚伯兰说：“从你所在的地方，你举目向东西南北观看，

拼音版 创13:14 Luódé líbié Yàbólán yǐhòu, Yēhéhuá duì Yàbólán shuō, cóng nǐ suǒ zaì de dìfang, nǐ jǔmù xiàng dōngxi nánbei guānkàn.

吕振中 创13:14 罗得离别了亚伯兰以后，永恒主对亚伯兰说∶「从你所在的地方，你举目向北此、向南、向东、向西观看！

新译本 创13:14 罗得离开埃布尔兰以后，耶和华对埃布尔兰说：“你要举目，从你所在的地方向东南西北观看。

现代译 创13:14 罗得离开以后，上主对亚伯兰说：「你要从你所站的地方向东、西、南、北四周观看。

当代译 创13:14 罗得离开了以后，主便对亚伯兰说：“你从这里向四周眺望，

文理本 创13:14 罗得别后、耶和华谕亚伯兰曰、尔其由此举目、以观东西南北、

修订本 创13:14 罗得离开亚伯兰以后，耶和华对亚伯兰说："你要从你所在的地方，举目向东西南北观看；

KJV 英 创13:14 And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

NIV 英 创13:14 The LORD said to Abram after Lot had parted from him, "Lift up your eyes from where you are and look north and south, east and west.

主目录 返回顶部

和合本 创13:15 凡你所看见的一切地，我都要赐给你和你的后裔，直到永远。

拼音版 创13:15 Fán nǐ suǒ kànjian de yīqiè dì, wǒ dōu yào cìgei nǐ hé nǐde hòuyì, zhídào yǒngyuǎn.

吕振中 创13:15 你所看见的一切地，我都要赐给你和你的后裔，直到永远。

新译本 创13:15 你看见的地方，我都要赐给你和你的后裔，直到永远。

现代译 创13:15 我要把你所看见的这片土地都赐给你和你的子孙；这片土地要永远归属你们。

当代译 创13:15 你所能看见的地方，我都要赐给你和你的后代，直到永远。

文理本 创13:15 凡所见之地、我必赐尔、及尔苗裔、永世弗替、

修订本 创13:15 你所看见一切的地，我都要把它赐给你和你的后裔，直到永远。

KJV 英 创13:15 For all the land which thou seest, to thee will I give it, and to thy seed for ever.

NIV 英 创13:15 All the land that you see I will give to you and your offspring forever.

主目录 返回顶部

和合本 创13:16 我也要使你的后裔如同地上的尘沙那样多，人若能数算地上的尘沙，才能数算你的后裔。

拼音版 创13:16 Wǒ ye yào shǐ nǐde hòuyì rútóng dì shàng de chén shā nàyàng duō, rén ruò néng shǔ suàn dì shǎng de chén shà cáinéng shù suàn nǐde hòuyì.

吕振中 创13:16 我要使你的后裔像地上的尘沙那么多；若有人能数得清地上的尘沙，你的后裔也就能数得清。

新译本 创13:16 我要使你的后裔好像地上灰尘那么多；若能数算地上的灰尘，才能数算你的后裔。

现代译 创13:16 我要使你的子孙多到没有人能够计算；人若能数算地上的尘沙才能数算你的子孙。

当代译 创13:16 我要使你的后代多得像地上的灰尘一样，数之不尽。

文理本 创13:16 使尔苗裔如尘埃然、有能核尘埃之数者、则尔苗裔、亦可计矣、

修订本 创13:16 我要使你的后裔好像地上的尘沙，人若能数地上的尘沙，才能数你的后裔。

KJV 英 创13:16 And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

NIV 英 创13:16 I will make your offspring like the dust of the earth, so that if anyone could count the dust, then your offspring could be counted.

主目录 返回顶部

和合本 创13:17 你起来，纵横走遍这地，因为我必把这地赐给你。”

拼音版 创13:17 Nǐ qǐlai, zòng héng zǒu biàn zhè dì, yīnwei wǒ bì bà zhè dì cìgei nǐ.

吕振中 创13:17 你起来，纵横走遍这地，因为我都要赐给你。」

新译本 创13:17 你起来，纵横走遍这地，因为我必把这地赐给你。”

现代译 创13:17 起来！你去走遍整片土地；我要把它赐给你。」

当代译 创13:17 你起来走遍这地，因为我要把这地赐给你。”

文理本 创13:17 尔起遍历斯土、纵横而行、我必以之赐尔、

修订本 创13:17 你起来，纵横走遍这地，因为我必把这地赐给你。"

KJV 英 创13:17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

NIV 英 创13:17 Go, walk through the length and breadth of the land, for I am giving it to you."

主目录 返回顶部

和合本 创13:18 亚伯兰就搬了帐棚，来到希伯仑幔利的橡树那里居住，在那里为耶和华筑了一座坛。

拼音版 创13:18 Yàbólán jiù bān le zhàngpéng, lái dào Xībǎilún Mànlì de xiàngshù nàli jūzhù, zaì nàli wéi Yēhéhuá zhù le yī zuò tán.

吕振中 创13:18 亚伯兰就搬了帐棚，来到希伯崙幔利的圣笃耨香树（或译∶圣橡树）那里住下；在那里他给永恒主筑了一座祭坛。

新译本 创13:18 于是，埃布尔兰渐渐挪移帐棚，来到希伯仑幔利的橡树附近，在那里居住，也在那里为耶和华筑了一座祭坛。

现代译 创13:18 於是亚伯兰收拾帐棚，迁到希伯仑，在幔利的圣树附近住下来；他在那里为上主建造了一座祭坛。

当代译 创13:18 后来，亚伯兰又迁徙到希伯仑幔利的橡树区的地方，又在那里为主筑了一座祭坛。

文理本 创13:18 亚伯兰遂迁幕、至希伯仑、近幔利之橡而居、为耶和华筑坛焉、

修订本 创13:18 亚伯兰就迁移帐棚，来到希伯仑，幔利的橡树那里居住，在那里为耶和华筑了一座坛。

KJV 英 创13:18 Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

NIV 英 创13:18 So Abram moved his tents and went to live near the great trees of Mamre at Hebron, where he built an altar to the LORD.


创世记第14章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第14章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创14:1 当暗拉非作示拿王、亚略作以拉撒王、基大老玛作以拦王、提达作戈印王的时候，

拼音版 创14:1 Dàng `Anlāfēi zuò Shìnádì wáng, Yàlüè zuò Yǐlāsā wáng, Jīdàlǎomǎ zuò Yǐlán wáng, Tídá zuò Gēyìn wáng de shíhou,

吕振中 创14:1 当暗拉非做示拿王，亚略做以拉撒王，基大老玛做以拦王，提达做戈印王的日子，

新译本 创14:1 当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候，

现代译 创14:1 巴比伦王暗拉非、以拉撒王亚略、以拦王基大老玛、戈印王提达等四王联合，

当代译 创14:1 在暗拉非作示拿王、亚略作以拉撒王、基大老玛作以拦王、提达作戈印王的时候，

文理本 创14:1 维时、示拿王暗拉非、以拉撒王亚略、以拦王基大老玛、戈印王提达、

修订本 创14:1 当暗拉非作示拿王，亚略作以拉撒王，基大老玛作以拦王，提达作戈印王的时候，

KJV 英 创14:1 And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

NIV 英 创14:1 At this time Amraphel king of Shinar, Arioch king of Ellasar, Kedorlaomer king of Elam and Tidal king of Goiim

主目录 返回顶部

和合本 创14:2 他们都攻打所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别和比拉王；比拉就是琐珥。

拼音版 创14:2 Tāmen dōu gōngdǎ Suǒduōmǎ wáng Bǐlā, Gémólā wáng Bǐshā, Yēmǎ wáng Shìnà, Xǐbiǎn wáng Shànyǐbié, hé Bǐlā wáng. Bǐlā jiù shì Suǒer.

吕振中 创14:2 他们向所多玛王比锐，蛾摩拉王比沙、押玛王示纳、洗扁王善以别，和比拉王，就是琐珥王──作战。

新译本 创14:2 他们兴兵攻打所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别和比拉王。比拉就是琐珥。

现代译 创14:2 跟所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗遍王善以别、比拉王（又称琐珥王）等五王作战。

当代译 创14:2 有一次，他们联合攻打所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别和比拉王（也就是琐珥王）。

文理本 创14:2 与所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别、及比拉即琐珥王战、

修订本 创14:2 他们攻打所多玛王比拉、蛾摩拉王比沙、押玛王示纳、洗扁王善以别和比拉王，比拉就是琐珥。

KJV 英 创14:2 That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

NIV 英 创14:2 went to war against Bera king of Sodom, Birsha king of Gomorrah, Shinab king of Admah, Shemeber king of Zeboiim, and the king of Bela (that is, Zoar).

主目录 返回顶部

和合本 创14:3 这五王都在西订谷会合，西订谷就是盐海。

拼音版 创14:3 Zhè wǔ wáng dōu zaì Xīdénggǔ huìhé. Xīdénggǔ jiù shì Yánhǎi.

吕振中 创14:3 这些王在西订山谷会合；那就是盐海。

新译本 创14:3 这五王在西订谷会合。西订谷就是盐海。

现代译 创14:3 五王的军队在西订谷会师；西订谷就是现在的死海。

当代译 创14:3 这五个王在西订谷（即盐海）会师。

文理本 创14:3 五王咸会于西订谷、即今之盐海、

修订本 创14:3 这些王都会合在西订谷，西订谷就是盐海。

KJV 英 创14:3 All these were joined together in the vale of Siddim, which is the salt sea.

NIV 英 创14:3 All these latter kings joined forces in the Valley of Siddim (the Salt Sea).

主目录 返回顶部

和合本 创14:4 他们已经事奉基大老玛十二年，到十三年就背叛了。

拼音版 创14:4 Tāmen yǐjing shìfèng Jīdàlǎomǎ shí èr nián, dào shí sān nián jiù beìpàn le.

吕振中 创14:4 他们服事了基大老玛十二年，到十三年就背叛了。

新译本 创14:4 他们服事了基大老玛已经有十二年，到第十三年就背叛了。

现代译 创14:4 他们曾经被基大老玛统治了十二年，但在第十叁年，他们背叛了他。

当代译 创14:4 他们受基大老玛王辖制有十二年之久，到了第十叁年就群起叛变。

文理本 创14:4 此五王事基大老玛、历十有二年、至十三年而叛、

修订本 创14:4 他们已经服事基大老玛十二年，第十三年就背叛了。

KJV 英 创14:4 Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

NIV 英 创14:4 For twelve years they had been subject to Kedorlaomer, but in the thirteenth year they rebelled.

主目录 返回顶部

和合本 创14:5 十四年，基大老玛和同盟的王都来在亚特律加宁，杀败了利乏音人，在哈麦杀败了苏西人，在沙微基列亭杀败了以米人，

拼音版 创14:5 Shí sì nián, Jīdàlǎomǎ hé tóngméng de wáng dōu lái zaì Yàtèlǜjiāníng, shā baì le Lìfáyīnrén, zaì Hāmaì shā baì le Sūxīrén, zaì Shāwēijīliètíng shā baì le Yǐmǐrén,

吕振中 创14:5 十四年基大老玛和同盟的王都来，在亚特律加宁击败了利乏音人，在哈麦击败了苏西人，在沙微基列亭击败了以米人，

新译本 创14:5 第十四年基大老玛和同盟的王都来了，在亚特律．加宁击败了利乏音人，在哈麦击败了苏西人，在沙微．基列亭击败了以米人，

现代译 创14:5 第十四年，基大老玛和他盟国的王率领军队，在亚特律加宁击败利乏音人，在哈麦击败苏西人，在基列亭平原击败以米人，

当代译 创14:5 在第十四年，基大老玛联同其他的王在亚特律加宁打败利乏音人，在哈麦打败苏西人，在沙微基列亭打败以米人，

文理本 创14:5 十四年、基大老玛与同盟诸王来、击利乏音族于亚特律加甯、苏西族于哈麦、以米族于沙微基列亭、

修订本 创14:5 第十四年，基大老玛和与他结盟的王都来了，在亚特律．加宁击败利乏音人，在哈麦击败苏西人，在沙微．基列亭击败以米人，

KJV 英 创14:5 And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

NIV 英 创14:5 In the fourteenth year, Kedorlaomer and the kings allied with him went out and defeated the Rephaites in Ashteroth Karnaim, the Zuzites in Ham, the Emites in Shaveh Kiriathaim

主目录 返回顶部

和合本 创14:6 在何利人的西珥山杀败了何利人，一直杀到靠近旷野的伊勒巴兰。

拼音版 创14:6 Zaì Hélìrén de Xīershān shā baì le Hélìrén, yīzhí shā dào kàojìn kuàngye de Yīlèbālán.

吕振中 创14:6 在何利人的西珥山击败了何利人，一直追击到靠近旷野的伊勒巴兰。

新译本 创14:6 在何利人的西珥山击败了何利人，一直追击到靠近旷野的伊勒．巴兰。

现代译 创14:6 在以东山区击败何利人，追击他们到旷野边缘的伊勒巴兰。

当代译 创14:6 在西珥山打败何利人，直杀到荒野边缘的伊勒巴兰。

文理本 创14:6 又击何利族于西珥山、至邻于旷野之伊勒巴兰、

修订本 创14:6 在何利人的西珥山击败何利人，一直到靠近旷野的伊勒．巴兰。

KJV 英 创14:6 And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

NIV 英 创14:6 and the Horites in the hill country of Seir, as far as El Paran near the desert.

主目录 返回顶部

和合本 创14:7 他们回到安密巴，就是加低斯，杀败了亚玛力全地的人，以及住在哈洗逊他玛的亚摩利人。

拼音版 创14:7 Tāmen huí dào Anmìbā, jiù shì Jiādīsī, shā baì le Yàmǎlì quán dì de rén, yǐjí zhù zaì Hāxǐxùntāmǎ de Yàmólìrén.

吕振中 创14:7 然后转到安密巴，就是加低斯，击毁了亚玛力人的各乡间，又击败了住在哈洗逊他玛的亚摩利人。

新译本 创14:7 然后转到安．密巴，就是加低斯，攻占了亚玛力人全部的领土，也击败了住在哈洗逊．他玛的亚摩利人。

现代译 创14:7 接着，他们回师到加低斯（那时叫做安密巴），攻占了亚玛力人的全部领土，击败住在哈洗逊他玛的亚摩利人。

当代译 创14:7 然后他们又折返安密巴（即加低斯），征服亚玛力全境以及住在哈洗逊他玛的亚摩利人。

文理本 创14:7 四王归至安密巴、即加低斯、击亚玛力之全境、及居哈洗逊他玛之亚摩利族、

修订本 创14:7 他们转回，来到安．密巴，就是加低斯，击败了亚玛力全地的人，以及住在哈洗逊．他玛的亚摩利人。

KJV 英 创14:7 And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

NIV 英 创14:7 Then they turned back and went to En Mishpat (that is, Kadesh), and they conquered the whole territory of the Amalekites, as well as the Amorites who were living in Hazazon Tamar.

主目录 返回顶部

和合本 创14:8 于是所多玛王、蛾摩拉王、押玛王、洗扁王和比拉王（比拉就是琐珥）都出来，在西订谷摆阵，与他们交战，

拼音版 创14:8 Yúshì Suǒduōmǎ wáng, Gémólā wáng, Yēmǎ wáng, Xǐbiǎn wáng, hé Bǐlā wáng ( Bǐlā jiù shì Suǒer ) dōu chūlai, zaì Xīdénggǔ bǎi zhèn, yù tāmen jiāo zhàn,

吕振中 创14:8 于是所多玛王、蛾摩拉王、押玛王、洗扁王、和比拉王、就是琐珥王、都出来，在西订山谷摆阵，和他们交战；

新译本 创14:8 于是所多玛王、蛾摩拉王、押玛王、洗扁王和比拉王（比拉就是琐珥）都出来，在西订谷列阵，与他们交战；

现代译 创14:8 於是，所多玛王、蛾摩拉王、押玛王、洗遍王，和比拉王的军队在西订谷会师，

当代译 创14:8 於是，所多玛王、蛾摩拉王、押玛王、洗扁王和比拉王就一同出兵，在西订谷列好阵势，

文理本 创14:8 所多玛王、蛾摩拉王、押玛王、洗扁王、比拉即琐珥王、皆出、陈于西订谷、

修订本 创14:8 于是所多玛王、蛾摩拉王、押玛王、洗扁王和比拉王，比拉就是琐珥，都出来，在西订谷摆阵，与他们交战，

KJV 英 创14:8 And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

NIV 英 创14:8 Then the king of Sodom, the king of Gomorrah, the king of Admah, the king of Zeboiim and the king of Bela (that is, Zoar) marched out and drew up their battle lines in the Valley of Siddim

主目录 返回顶部

和合本 创14:9 就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战，乃是四王与五王交战。

拼音版 创14:9 Jiù shì yù Yǐlán wáng Jīdàlǎomǎ, Gēyìn wáng Tídá, Shìnádì wáng `Anlāfēi, Yǐlāsā wáng Yàlüè jiāo zhàn. nǎi shì sì wáng yǔ wǔ wáng jiāo zhàn.

吕振中 创14:9 就是和以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略、交战∶四个王和五个王交战。

新译本 创14:9 就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战，就是四王与五王交战。

现代译 创14:9 要跟以拦王、戈印王、巴比伦王、以拉撒王作战；五王跟四王交战。

当代译 创14:9 抵抗以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略，跟他们展开恶战。

文理本 创14:9 以敌以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略、四王与五王战、

修订本 创14:9 就是与以拦王基大老玛、戈印王提达、示拿王暗拉非、以拉撒王亚略交战；这就是四王对五王之战。

KJV 英 创14:9 With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

NIV 英 创14:9 against Kedorlaomer king of Elam, Tidal king of Goiim, Amraphel king of Shinar and Arioch king of Ellasar--four kings against five.

主目录 返回顶部

和合本 创14:10 西订谷有许多石漆坑。所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。

拼音版 创14:10 Xīdénggǔ yǒu xǔduō dàn qī kēng. Suǒduōmǎ wáng hé Gémólā wáng taópǎo, yǒu diào zaì kēng lǐ de, qíyú de rén dōu wàng shān shàng taópǎo.

吕振中 创14:10 西订山谷有许多石漆坑；所多玛王和蛾摩拉王逃跑，有掉在坑里的，其余的人都往山上逃跑。

新译本 创14:10 西订谷有许多漆坑。所多玛王和蛾摩拉王逃跑的时候，都掉在坑里，其余的人都向着山上逃跑。

现代译 创14:10 西订谷到处是柏油坑。所多玛王和蛾摩拉王逃跑的时候掉进坑里；其馀叁王逃到山上去。

当代译 创14:10 原来，西订谷布满了沥青坑，所多玛王和蛾摩拉王败走的时候，一时不慎，便掉进坑里，其他的人都拼命往山上逃命。

文理本 创14:10 西订谷多石漆坑、所多玛王与蛾摩拉王奔而陷其中、余遁于山、

修订本 创14:10 西订谷有许多柏油坑。所多玛王和蛾摩拉王逃跑，掉在坑里，其余的人都往山上逃跑。

KJV 英 创14:10 And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

NIV 英 创14:10 Now the Valley of Siddim was full of tar pits, and when the kings of Sodom and Gomorrah fled, some of the men fell into them and the rest fled to the hills.

主目录 返回顶部

和合本 创14:11 四王就把所多玛和蛾摩拉所有的财物，并一切的粮食都掳掠去了；

拼音版 创14:11 Sì wáng jiù bǎ Suǒduōmǎ hé Gémólā suǒyǒude cáiwù, bìng yīqiè de liángshi dōu lǔlǜe qù le.

吕振中 创14:11 四个王就把所多玛和蛾摩拉所有的财物跟一切粮食都拿了走，

新译本 创14:11 四王就把所多玛和蛾摩拉所有的财物，以及一切粮食都拿走，

现代译 创14:11 四王抢走所多玛、蛾摩拉所有的财物和粮食。

当代译 创14:11 四王就把所多玛和蛾摩拉所有的财物和粮食，洗劫一空。

文理本 创14:11 四王夺所多玛蛾摩拉之辎重粮食而去、

修订本 创14:11 四王就把所多玛和蛾摩拉所有的财物和所有的粮食都掳掠去了；

KJV 英 创14:11 And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

NIV 英 创14:11 The four kings seized all the goods of Sodom and Gomorrah and all their food; then they went away.

主目录 返回顶部

和合本 创14:12 又把亚伯兰的侄儿罗得和罗得的财物掳掠去了。当时罗得正住在所多玛。

拼音版 创14:12 Yòu bǎ Yàbólán de zhíér Luódé hé Luódé de cáiwù lǔlǜe qù le. dāngshí Luódé zhèng zhù zaì Suǒduōmǎ.

吕振中 创14:12 也把亚伯兰弟兄的儿子罗得和罗得的财物都拿了走。当时罗得正住在所多玛。

新译本 创14:12 连埃布尔兰的侄儿罗得和罗得的财物也带走了。当时，罗得住在所多玛。

现代译 创14:12 那时亚伯兰的侄儿罗得住在所多玛；他们也把他掳去，并且抢走他的财物。

当代译 创14:12 罗得那时正住在所多玛，四王把他和他的财物也一同劫走。

文理本 创14:12 亚伯兰侄罗得居所多玛、人与物皆被虏、○

修订本 创14:12 他们也把亚伯兰的侄儿罗得和罗得的财物都掳掠去了。当时罗得住在所多玛。

KJV 英 创14:12 And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

NIV 英 创14:12 They also carried off Abram's nephew Lot and his possessions, since he was living in Sodom.

主目录 返回顶部

和合本 创14:13 有一个逃出来的人，告诉希伯来人亚伯兰，亚伯兰正住在亚摩利人幔利的橡树那里。幔利和以实各并亚乃都是弟兄，曾与亚伯兰联盟。

拼音版 创14:13 Yǒu yī ge taó chūlai de rén gàosu Xībólái rén Yàbólán. Yàbólán zhèng zhù zaì Yàmólìrén Mànlì de xiàngshù nàli. Mànlì hé Yǐshí ge bìng Yànǎi dōu shì dìxiōng, céng yǔ Yàbólán liánméng.

吕振中 创14:13 有一个逃出来的人告诉希伯来人亚伯兰。亚伯兰正在亚摩利人幔利的圣笃耨树（或译∶圣橡树）那里居住。幔利是以实各的族弟兄，也是亚乃的族弟兄；这些人都是和亚伯兰结约的盟友。

新译本 创14:13 有一个逃出来的人，跑来告诉希伯来人埃布尔兰。那时，埃布尔兰住在亚摩利人幔利的橡树那里。幔利和以实各，以及亚乃，都是兄弟；他们都是埃布尔兰的盟友。

现代译 创14:13 有一个逃脱的人来向希伯来人亚伯兰报告这一切。那时亚伯兰住在亚摩利人幔利的圣树附近。幔利跟他兄弟以实各和亚乃都是亚伯兰的盟友。

当代译 创14:13 有一个逃出来的人把这件事情告诉亚伯兰。那时，亚伯兰住在亚摩利人幔利的橡树区，幔利是以实各和亚乃的兄弟，他们都是亚伯兰的盟友。

文理本 创14:13 有逃遁者、以告希伯来人亚伯兰、时、亚伯兰居近亚摩利人幔利之橡、幔利乃以实各亚乃之兄弟、此三人曾与亚伯兰结盟、

修订本 创14:13 有一个逃脱的人来告诉希伯来人亚伯兰；亚伯兰正住在亚摩利人幔利的橡树那里。幔利、以实各和亚乃都是弟兄，曾与亚伯兰结盟。

KJV 英 创14:13 And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

NIV 英 创14:13 One who had escaped came and reported this to Abram the Hebrew. Now Abram was living near the great trees of Mamre the Amorite, a brother of Eshcol and Aner, all of whom were allied with Abram.

主目录 返回顶部

和合本 创14:14 亚伯兰听见他侄儿（原文作“弟兄”）被掳去，就率领他家里生养的精练壮丁三百一十八人，直追到但。

拼音版 创14:14 Yàbólán tīngjian tā zhíér ( yuánwén shì dìxiōng ) beìlǔ qù, jiù shuaìlǐng tā jia lǐ shēng yǎng de jīngliàn zhuàng dīng sān bǎi yī shí bā rén, zhí zhuī dào dàn,

吕振中 创14:14 亚伯兰听见他的侄儿被掳了去，就抽出他家里生养的精练壮丁三百一十八人，直追到但。

新译本 创14:14 埃布尔兰一听见侄儿被人掳去，就抽调他家里生养的精练壮丁三百一十八人，一直追到但。

现代译 创14:14 亚伯兰一听到他的侄儿罗得被掳，就召集他家族的精壮战士叁百十八人，前往追赶四王，一直追到但。

当代译 创14:14 亚伯兰一听见侄儿被掳的消息，便马上率领着族中叁百一十八名受过训练的壮丁去追赶他们，直追到但的地方。

文理本 创14:14 亚伯兰闻侄被虏、遂率习练之丁壮、素育于家者、三百一十八人、追敌至但、

修订本 创14:14 亚伯兰听见他侄儿 被掳去，就把三百一十八个生在他家中、受过训练的壮丁全都出动去追，一直到但。

KJV 英 创14:14 And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

NIV 英 创14:14 When Abram heard that his relative had been taken captive, he called out the 318 trained men born in his household and went in pursuit as far as Dan.

主目录 返回顶部

和合本 创14:15 便在夜间，自己同仆人分队杀败敌人，又追到大马色左边的何把，

拼音版 创14:15 Biàn zaì yè jiān, zìjǐ tóng púrén fēnduì shā baì dírén, yòu zhuī dào Dàmǎsè zuǒbiān de Hébǎ,

吕振中 创14:15 他和他的奴仆趁夜分队，攻击敌人，击败了他们，又追到大马色北边的何把；

新译本 创14:15 埃布尔兰和他的仆人漏夜分队攻击他们，结果击败了他们，又追赶他们直到大马士革北面的何把，

现代译 创14:15 他在那里把战士分成数队，趁着夜间进攻，打败了敌人。他继续追击敌人，一直追到大马士革北方的何巴，

当代译 创14:15 他和他的随从也连夜分头出击，大败敌人，追杀他们直追到大马士革的何把，

文理本 创14:15 乘夜分队进攻、追至大马色北之何把、

修订本 创14:15 在夜间，他和他的仆人分队击败了敌人，并且追杀他们，直到大马士革北边的何把。

KJV 英 创14:15 And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

NIV 英 创14:15 During the night Abram divided his men to attack them and he routed them, pursuing them as far as Hobah, north of Damascus.

主目录 返回顶部

和合本 创14:16 将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女、人民，也都夺回来。

拼音版 创14:16 Jiàng beìlǔ lüè de yīqiè cáiwù duó huí lái, lián tā zhíér Luódé hé tāde cáiwù, yǐjí fùnǚ, rénmín ye dōu duó huí lái.

吕振中 创14:16 将一切财物夺回来，也将他的侄儿罗得、和罗得的财物、以及妇女人口、都夺回来。

新译本 创14:16 将一切财物都夺回来，也把他的侄儿罗得和罗得的财物，以及妇女和族人，都夺了回来。

现代译 创14:16 夺回被抢走的一切，又抢救了他侄儿罗得和他所有的财物、妇女，和其他被掳去的人。

当代译 创14:16 夺回所有被劫的财物，又救出侄儿罗得和他的财物、妇女以及其他的俘虏。

文理本 创14:16 夺回所虏之物、暨侄罗得、与其所有、爰及人民妇女、○

修订本 创14:16 他把一切被掳掠的财物夺回，也把他侄儿罗得和他的财物，以及人和妇女都夺回来。

KJV 英 创14:16 And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

NIV 英 创14:16 He recovered all the goods and brought back his relative Lot and his possessions, together with the women and the other people.

主目录 返回顶部

和合本 创14:17 亚伯兰杀败基大老玛和与他同盟的王回来的时候，所多玛王出来，在沙微谷迎接他；沙微谷就是王谷。

拼音版 创14:17 Yàbólán shā baì Jīdàlǎomǎ hé yù tā tóngméng de wáng huí lái de shíhou, Suǒduōmǎ wáng chūlai, zaì Shāwēigǔ yíngjiē tā. Shāwēigǔ jiù shì Wánggǔ.

吕振中 创14:17 亚伯兰击败了基大老玛和跟他同盟的王回来的时候，所多玛王出来，在沙微山谷，就是王之山谷，迎接亚伯兰。

新译本 创14:17 埃布尔兰击败了基大老玛和与他联盟的王回来的时候，所多玛王出来，在沙微谷迎接他。沙微谷就是帝王谷。

现代译 创14:17 亚伯兰打败基大老玛和跟他同盟的诸王凯旋荣归的时候，所多玛王到沙微谷（又叫王谷）迎接他。

当代译 创14:17 亚伯兰大败基大老玛，与他的盟军奏凯荣归的时候，所多玛王就跑到沙微谷（即王谷）来接他们。

文理本 创14:17 亚伯兰既戮基大老玛与同盟诸王而归、所多玛王出、至沙微谷、即今之王谷以迎之、

修订本 创14:17 亚伯兰击败基大老玛和与他结盟的王回来的时候，所多玛王出来，在沙微谷迎接他，沙微谷就是王的谷。

KJV 英 创14:17 And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

NIV 英 创14:17 After Abram returned from defeating Kedorlaomer and the kings allied with him, the king of Sodom came out to meet him in the Valley of Shaveh (that is, the King's Valley).

主目录 返回顶部

和合本 创14:18 又有撒冷王麦基洗德带着饼和酒出来迎接；他是至高　神的祭司。

拼音版 创14:18 Yòu yǒu Sāleng wáng Maìjīxǐdé daì zhe bǐng hé jiǔ chūlai yíngjiē. tā shì zhìgāo shén de jìsī.

吕振中 创14:18 又有撒冷王麦基洗德、带着饼和酒也出来∶他是至高者上帝的祭司。

新译本 创14:18 撒冷王麦基洗德也带着饼和酒出来；他是至高　神的祭司。

现代译 创14:18 至高者上帝的祭司撒冷王麦基洗德带着饼和酒出来迎接亚伯兰，

当代译 创14:18 至高上帝的祭司撒冷王麦基洗德也带着饼和酒出来相迎，

文理本 创14:18 撒冷王麦基洗德、为至高上帝之祭司、携饼与酒而出、

修订本 创14:18 又有撒冷王麦基洗德带着饼和酒出来；他是至高上帝的祭司。

KJV 英 创14:18 And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

NIV 英 创14:18 Then Melchizedek king of Salem brought out bread and wine. He was priest of God Most High,

主目录 返回顶部

和合本 创14:19 他为亚伯兰祝福说：“愿天地的主、至高的　神赐福与亚伯兰！

拼音版 创14:19 Tā wéi Yàbólán zhùfú, shuō, yuàn tiāndì de zhǔ, zhìgāo de shén cì fú yǔ Yàbólán.

吕振中 创14:19 他给亚伯兰祝福说∶「愿天地的制作主、至高者上帝，赐福与亚伯兰！

新译本 创14:19 他给埃布尔兰祝福，说：“愿创造天地的主、至高的　神，赐福给埃布尔兰。

现代译 创14:19 祝福他，说：「愿至高者上帝、天地的创造者赐福给亚伯兰！

当代译 创14:19 祝福亚伯兰说：“愿天地的主宰、至高的上帝赐福亚伯兰。

文理本 创14:19 祝之曰、愿天地之主宰、至高之上帝、锡嘏于亚伯兰、

修订本 创14:19 他为亚伯兰祝福，说： "愿至高的上帝、 天地的主赐福给亚伯兰！

KJV 英 创14:19 And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

NIV 英 创14:19 and he blessed Abram, saying, "Blessed be Abram by God Most High, Creator of heaven and earth.

主目录 返回顶部

和合本 创14:20 至高的　神把敌人交在你手里，是应当称颂的。”亚伯兰就把所得的拿出十分之一来，给麦基洗德。

拼音版 创14:20 Zhìgāo de shén bà dírén jiāo zaì nǐ shǒu lǐ, shì yīngdāng chēngsòng de. Yàbólán jiù bǎ suǒ de de ná chū shí fèn zhīyī lái, gei Maìjīxǐdé.

吕振中 创14:20 至高者上帝把你的敌人交在你手里，他是应当受祝颂的！」亚伯兰就把一切所有的、拿出十分之一来，给麦基洗德。

新译本 创14:20 把敌人交在你手里的至高的　神，是应当称颂的！”埃布尔兰就把所得的一切，拿出十分之一来，给了麦基洗德。

现代译 创14:20 愿那位使你战胜敌人的至高者上帝受颂赞！」亚伯兰从夺回来的战利品中拿出十分之一送给麦基洗德。

当代译 创14:20 使你大获全胜的那至高的上帝是应当称颂的。”於是，亚伯兰就把所夺得的十分之一送给麦基洗德。

文理本 创14:20 至高上帝、以敌付于尔手、宜颂美焉、亚伯兰以其所获者、什一奉之、

修订本 创14:20 至高的上帝把敌人交在你手里， 他是应当称颂的！" 亚伯兰就把所有的拿出十分之一给他。

KJV 英 创14:20 And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

NIV 英 创14:20 And blessed be God Most High, who delivered your enemies into your hand." Then Abram gave him a tenth of everything.

主目录 返回顶部

和合本 创14:21 所多玛王对亚伯兰说：“你把人口给我，财物你自己拿去吧！”

拼音版 创14:21 Suǒduōmǎ wáng duì Yàbólán shuō, nǐ bǎ rénkǒu gei wǒ, cáiwù nǐ zìjǐ ná qù ba.

吕振中 创14:21 所多玛王对亚伯兰说∶「你把人口给我，财物你拿走。」

新译本 创14:21 所多玛王对埃布尔兰说：“请你把人交给我，至于财物，你拿去吧。”

现代译 创14:21 所多玛王向亚伯兰说：「战利品都归你！但是把我的人民都还给我！」

当代译 创14:21 所多玛王对亚伯兰说：“请你把我的人民交还给我，我的人民跟我归回去，至於其他的财物，你尽管拿去好了。”

文理本 创14:21 所多玛王谓亚伯兰曰、以人归我、物任尔取、

修订本 创14:21 所多玛王对亚伯兰说："你把人还给我，财物你自己拿去吧！"

KJV 英 创14:21 And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

NIV 英 创14:21 The king of Sodom said to Abram, "Give me the people and keep the goods for yourself."

主目录 返回顶部

和合本 创14:22 亚伯兰对所多玛王说：“我已经向天地的主至高的　神耶和华起誓，

拼音版 创14:22 Yàbólán duì Suǒduōmǎ wáng shuō, wǒ yǐjing xiàng tiāndì de zhǔ zhìgāo de shén Yēhéhuá qǐshì.

吕振中 创14:22 亚伯兰对所多玛王说∶「我已经向天地的制作主，至高者上帝永恒主举手起誓；

新译本 创14:22 埃布尔兰对所多玛王说：“我已经向创造天地的主、至高的　神耶和华举手起誓；

现代译 创14:22 亚伯兰回答：「我指着上主—至高者上帝、天地的创造者发誓，

当代译 创14:22 亚伯兰对他说：“我向天地的主宰、至高的上帝起誓，

文理本 创14:22 亚伯兰曰、我已举手、指至高之上帝、天地之主宰耶和华而誓、

修订本 创14:22 亚伯兰对所多玛王说："我指着耶和华-至高的上帝、天地的主起誓：

KJV 英 创14:22 And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

NIV 英 创14:22 But Abram said to the king of Sodom, "I have raised my hand to the LORD, God Most High, Creator of heaven and earth, and have taken an oath

主目录 返回顶部

和合本 创14:23 凡是你的东西，就是一根线、一根鞋带，我都不拿，免得你说：‘我使亚伯兰富足。’

拼音版 创14:23 Fán shì nǐde dōngxi, jiù shì yī gēn xiàn, yī gēn xiédaì, wǒ dōu bú ná, miǎndé nǐ shuō, wǒ shǐ Yàbólán fùzú.

吕振中 创14:23 凡是你的东西就是一根线、一条鞋带，我也不拿，免得你说∶『我使亚伯兰发财』。

新译本 创14:23 凡是你的东西，就是一根线，一条鞋带，我也不拿，免得你说：‘我使埃布尔兰发了财。’

现代译 创14:23 我绝不拿你的东西，就是一根线、一条鞋带我都不要，免得你以后说：『我使亚伯兰发财！』

当代译 创14:23 凡是你的东西，甚至是一根线、一条鞋带，我都决不会拿走，免得你以为我靠你发了大财。

文理本 创14:23 凡属尔者、一丝缕、一履带、吾弗取焉、免尔云、我使亚伯兰致富、

修订本 创14:23 凡是你的东西，就是一根线、一条鞋带，我都不拿，免得你说：'是我使亚伯兰富足！'

KJV 英 创14:23 That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

NIV 英 创14:23 that I will accept nothing belonging to you, not even a thread or the thong of a sandal, so that you will never be able to say, 'I made Abram rich.'

主目录 返回顶部

和合本 创14:24 只有仆人所吃的，并与我同行的亚乃、以实各、幔利所应得的分，可以任凭他们拿去。”

拼音版 创14:24 Zhǐyǒu púrén suǒ chī de, bìng yǔ wǒ tóngxíng de Yànǎi, Yǐshí ge, Mànlì suǒ yīngdé de fēn, keyǐ rènpíng tāmen ná qù.

吕振中 创14:24 别给我什么！只有僮仆们所吃了的，以及和我同行的人、亚乃、以实各、幔利、所应得的分儿、让他们拿走就是了。」

新译本 创14:24 我什么都不要，除了仆人吃掉的以外，但与我同行的亚乃、以实各、幔利所应得的分，让他们拿去吧。”

现代译 创14:24 请把我的随从所花费的还给我，其馀的我都不要。但是我的盟友亚乃、以实各，和幔利所应得的，应该分给他们。」

当代译 创14:24 除了我的壮丁已经吃用了的一切以外，我甚麽也不要，至於我的盟友亚乃、以实各和幔利所应得的一分，就请你让他们拿走吧！”

文理本 创14:24 惟少者所食、暨同行之亚乃、以实各、幔利、所应得者、可任其取之、

修订本 创14:24 我什么都不要，只是仆人所吃的，以及与我同去的亚乃、以实各、幔利所应得的份，让他们拿去吧！"

KJV 英 创14:24 Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

NIV 英 创14:24 I will accept nothing but what my men have eaten and the share that belongs to the men who went with me--to Aner, Eshcol and Mamre. Let them have their share."


创世记第15章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第15章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创15:1 这事以后，耶和华在异象中有话对亚伯兰说：“亚伯兰，你不要惧怕！我是你的盾牌，必大大地赏赐你。”

拼音版 创15:1 Zhè shì yǐhòu, Yēhéhuá zaì yìxiàng zhòng yǒu huà duì Yàbólán shuō, Yàbólán, nǐ búyào jùpà, wǒ shì nǐde dùnpái, bì dàdà dì shǎngcì nǐ.

吕振中 创15:1 这些事以后、永恒主的话在异象中传与亚伯兰，说∶「亚伯兰，你不要怕！我是你的盾牌；你的报赏极大呀。」

新译本 创15:1 这些事以后，耶和华的话在异象中临到埃布尔兰说：“埃布尔兰，你不要惧怕，我是你的盾牌；你的赏赐是很大的。”

现代译 创15:1 这事以后，亚伯兰在异象中听见上主对他说：「亚伯兰，不要怕！我要保护你，给你极大的奖赏。」

当代译 创15:1 一切都解决了以后，主在异象中对亚伯兰说：“亚伯兰，你不用害怕，我是你的盾牌，我要大大地赏赐你。”

文理本 创15:1 嗣后耶和华于异象中、谕亚伯兰曰、亚伯兰欤、毋惧、我为尔盾、大赉于尔、

修订本 创15:1 这些事以后，耶和华的话在异象中临到亚伯兰，说："亚伯兰哪，不要惧怕！我是你的盾牌，你必得丰富的赏赐。"

KJV 英 创15:1 After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

NIV 英 创15:1 After this, the word of the LORD came to Abram in a vision: "Do not be afraid, Abram. I am your shield, your very great reward."

主目录 返回顶部

和合本 创15:2 亚伯兰说：“主耶和华啊，我既无子，你还赐我什么呢？并且要承受我家业的是大马色人以利以谢。”

拼音版 创15:2 Yàbólán shuō, zhǔ Yēhéhuá a, wǒ jì wú zǐ, nǐ hái cì wǒ shénme ne, bìngqie yào chéngshòu wǒ jiāyè de shì Dàmǎsè rén Yǐlìyǐxiè.

吕振中 创15:2 亚伯兰说∶「主阿，我，快要去世了还没有儿子，你还赐给我什么呢？那么承受我家业的、就将要是大马色以利以谢了！」

新译本 创15:2 埃布尔兰说：“主耶和华啊，我一向都没有孩子，你还能赐给我什么呢？这样，承受我家业的，就是大马士革人以利以谢了。”

现代译 创15:2 但是亚伯兰回答：「至高的上主啊！我既然没有儿子，你给我奖赏有甚麽用呢？我惟一的继承人是大马士革人以利以谢。

当代译 创15:2 亚伯兰说：“主上帝啊，你赐甚麽给我呢？我还没有儿子，继承我家业的人就是大马士革人以利以谢。

文理本 创15:2 亚伯兰曰、主耶和华欤、何以赐我、盖我无子、承我业者、大马色人以利以谢也、

修订本 创15:2 亚伯兰说："主耶和华啊，我还没有儿子，你能赐我什么呢？承受我家业的是大马士革人以利以谢。"

KJV 英 创15:2 And Abram said, LORD God, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

NIV 英 创15:2 But Abram said, "O Sovereign LORD, what can you give me since I remain childless and the one who will inherit my estate is Eliezer of Damascus?"

主目录 返回顶部

和合本 创15:3 亚伯兰又说：“你没有给我儿子，那生在我家中的人就是我的后嗣。”

拼音版 创15:3 Yàbólán yòu shuō, nǐ méiyǒu gei wǒ érzi. nà shēng zaì wǒ jia zhòng de rén jiù shì wǒde hòusì.

吕振中 创15:3 亚伯兰说∶「你看，你没有给我后裔；看吧，我家中的男儿就要做我的后嗣了。」

新译本 创15:3 埃布尔兰又说：“你既然没有给我后裔，那生在我家中的人，就是我的继承人了。”

现代译 创15:3 你没有给我儿子，因此，在我家里出生的一个奴仆要继承我的产业。」

当代译 创15:3 你既然没有赐我儿子；所以谁在我家中出生，他就是我的继承人了。”

文理本 创15:3 又曰、尔未赐我子、育于我家者、将为我嗣、

修订本 创15:3 亚伯兰又说："看哪，你没有给我后嗣。你看，那生在我家中的人要继承我。"

KJV 英 创15:3 And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

NIV 英 创15:3 And Abram said, "You have given me no children; so a servant in my household will be my heir."

主目录 返回顶部

和合本 创15:4 耶和华又有话对他说：“这人必不成为你的后嗣，你本身所生的才成为你的后嗣。”

拼音版 创15:4 Yēhéhuá yòu yǒu huà duì tā shuō, zhè rén bì bú chéngwéi nǐde hòusì. nǐ ben shēn suǒ shēng de cái chéngwéi nǐde hòusì.

吕振中 创15:4 永恒主的话又传与亚伯兰说∶「这个人必不会做你的后嗣；由你亲腹出的，才要做你的后嗣。」

新译本 创15:4 耶和华的话又临到埃布尔兰说：“这人必不会作你的继承人；你亲生的才会是你的继承人。”

现代译 创15:4 接着，他又听见上主对他说：「奴仆以利以谢不会是你的继承人；只有你亲生的儿子才是你的继承人。」

当代译 创15:4 主回答说：“这人不会成为你的继承人，只有你亲生的儿子才是你的继承人。”

文理本 创15:4 耶和华谕之曰、此非尔嗣、必自尔出者、乃为尔嗣、

修订本 创15:4 看哪，耶和华的话又临到他，说："这人不会继承你，你本身所生的才会继承你。"

KJV 英 创15:4 And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

NIV 英 创15:4 Then the word of the LORD came to him: "This man will not be your heir, but a son coming from your own body will be your heir."

主目录 返回顶部

和合本 创15:5 于是领他走到外边说：“你向天观看，数算众星，能数得过来吗？”又对他说：“你的后裔将要如此。”

拼音版 创15:5 Yúshì lǐng tā zǒu dào waìbiān, shuō, nǐ xiàng tiān guānkàn, shǔ suàn zhòng xīng, néng shǔ de guò lái ma. yòu duì tā shuō, nǐde hòuyì jiāngyào rúcǐ.

吕振中 创15:5 就领他出去到外边，说∶「你望着天，数数众星，看能数得过来不能。」又对他说∶「你的后裔就要这样。」

新译本 创15:5 于是领他到外面去，说：“你向天观看，数点众星，看你能不能把它们数得清楚。”又对他说：“你的后裔将要这样众多。”

现代译 创15:5 於是上帝带他到外面，对他说：「你望一望天空，数一数星星；你的后代要跟星星一样多。」

当代译 创15:5 上帝把亚伯兰带到外面，对他说：“你举目看看那无际的天空，尝试数一数上面的星吧，你可以数得尽吗？你的后代也是这样的数不胜数。”

文理本 创15:5 遂携之出、曰、仰观于天、众星可核数乎、又曰、汝苗裔必如是、

修订本 创15:5 于是耶和华带他到外面，说："你向天观看，去数星星，你能数得清吗？"又对他说："你的后裔将要如此。"

KJV 英 创15:5 And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

NIV 英 创15:5 He took him outside and said, "Look up at the heavens and count the stars--if indeed you can count them." Then he said to him, "So shall your offspring be."

主目录 返回顶部

和合本 创15:6 亚伯兰信耶和华，耶和华就以此为他的义。

拼音版 创15:6 Yàbólán xìn Yēhéhuá, Yēhéhuá jiù yǐ cǐ wèi tāde yì.

吕振中 创15:6 亚伯兰信永恒主，永恒主就给他算为义了。

新译本 创15:6 埃布尔兰信耶和华，耶和华就以此算为他的义了。

现代译 创15:6 亚伯兰相信上主，上主就算他是义人。

当代译 创15:6 亚伯兰信靠主；主看见他有这样的信心，便称他为义人。

文理本 创15:6 亚伯兰信耶和华、耶和华以此为其义、

修订本 创15:6 亚伯兰信耶和华，耶和华就以此算他为义。

KJV 英 创15:6 And he believed in the LORD; and he counted it to him for righteousness.

NIV 英 创15:6 Abram believed the LORD, and he credited it to him as righteousness.

主目录 返回顶部

和合本 创15:7 耶和华又对他说：“我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐你为业。”

拼音版 创15:7 Yēhéhuá yòu duì tā shuō, wǒ shì Yēhéhuá, céng lǐng nǐ chū le Jiālèdǐ de Wúer, wèi yào jiàng zhè dì cì nǐ wéi yè.

吕振中 创15:7 永恒主又对亚伯兰说∶「我是永恒主，曾领你出了迦勒底的吾珥，为的是要将这地赐给你，使你取得它为基业。」

新译本 创15:7 耶和华又对埃布尔兰说：“我是耶和华，曾经把你从迦勒底的吾珥领出来，为要把这地赐给你作产业。”

现代译 创15:7 上主又对他说：「我是上主，我带领你离开了巴比伦的吾珥。我要把这片土地赐给你，作为你自己的产业。」

当代译 创15:7 主又对他说：“我就是带你离开迦勒底的吾珥来到这里，并且把这地赐给你的主。”

文理本 创15:7 又曰、我乃耶和华、昔挈尔出迦勒底之吾珥、将以此地、赐尔承之、

修订本 创15:7 耶和华又对他说："我是耶和华，曾领你出迦勒底的吾珥，为要把这地赐你为业。"

KJV 英 创15:7 And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

NIV 英 创15:7 He also said to him, "I am the LORD, who brought you out of Ur of the Chaldeans to give you this land to take possession of it."

主目录 返回顶部

和合本 创15:8 亚伯兰说：“主耶和华啊，我怎能知道必得这地为业呢？”

拼音版 创15:8 Yàbólán shuō, zhǔ Yēhéhuá a, wǒ zen néng zhīdào bì de zhè dì wéi yè ne.

吕振中 创15:8 亚伯兰说∶「主阿，我凭什么能知道我要取得这地为基业呢？」

新译本 创15:8 埃布尔兰说：“主耶和华啊，我凭什么能知道我必得这地为业呢？”

现代译 创15:8 但是亚伯兰问：「至高的上主啊，我怎麽知道我一定会得到这片土地呢？」

当代译 创15:8 亚伯兰回答说：“主上帝啊，我怎麽可以知道我一定会得着这地呢？”

文理本 创15:8 曰、主耶和华欤、我承此地、何以知之、

修订本 创15:8 亚伯兰说："主耶和华啊，我怎能知道我必得这地为业呢？"

KJV 英 创15:8 And he said, LORD God, whereby shall I know that I shall inherit it?

NIV 英 创15:8 But Abram said, "O Sovereign LORD, how can I know that I will gain possession of it?"

主目录 返回顶部

和合本 创15:9 他说：“你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。”

拼音版 创15:9 Tā shuō, nǐ wèi wǒ qǔ yī zhī sān nián de mǔ niú, yī zhī sān nián de mǔ shānyáng, yī zhī sān nián de gōng miányáng, yī zhī bānjiū, yī zhī chú gē.

吕振中 创15:9 永恒主说∶「你给我取一只三年未生犊的母牛，一只三年的母山羊，一只三年的公绵羊，一只斑鸠，一只雏鸽。」

新译本 创15:9 耶和华对他说：“你给我拿一头三岁的母牛，一只三岁的母山羊，一只三岁的公绵羊，一只斑鸠和一只雏鸽。”

现代译 创15:9 上主回答：「你要带一只叁岁大的母牛，一只叁岁大的母山羊，一只叁岁大的公绵羊，还有一只鸽子和一只斑鸠到我这里来。」

当代译 创15:9 於是上帝说：“你去带一头叁岁大的母牛、一头叁岁大的母山羊、一头叁岁大的公绵羊、一只斑鸠和一只雏鸽来。”

文理本 创15:9 曰、为我取三岁之牝牛、牝山羊、牡绵羊、及敫饕弧�

修订本 创15:9 耶和华对他说："你为我取一头三岁的母牛犊，一只三岁的母山羊，一只三岁的公绵羊，一只斑鸠和一只雏鸽。"

KJV 英 创15:9 And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

NIV 英 创15:9 So the LORD said to him, "Bring me a heifer, a goat and a ram, each three years old, along with a dove and a young pigeon."

主目录 返回顶部

和合本 创15:10 亚伯兰就取了这些来，每样劈开分成两半，一半对着一半地摆列，只有鸟没有劈开。

拼音版 创15:10 Yàbólán jiù qǔ le zhèxie lái, mei yàng pī kāi, fēn chéng liǎng bàn, yī bàn duì zhe yī bàn dì bǎi liè, zhǐyǒu niǎo méiyǒu pī kāi.

吕振中 创15:10 亚伯兰就把这些祭牲取来，每样都从当中劈开，一半对着一半地排着；鸟却没有劈开。

新译本 创15:10 埃布尔兰就把这一切拿了来，每样都从当中劈开，一半一半相对摆列；只是鸟却没有劈开。

现代译 创15:10 亚伯兰就把这些动物带到上主那里，把它们一一剖开，分成两半，相对地排成两行；但是鸟儿没有剖开。

当代译 创15:10 亚伯兰就把这一切都带了来，除了雀鸟以外，其馀的都切成两半，一半对着另一半地摆列着。

文理本 创15:10 遂取而中剖之、置之两旁、使各相对、惟鸟不剖、

修订本 创15:10 亚伯兰就把这些都取来，每样从中间劈成两半，一半对着另一半排列，只有鸟没有劈开。

KJV 英 创15:10 And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

NIV 英 创15:10 Abram brought all these to him, cut them in two and arranged the halves opposite each other; the birds, however, he did not cut in half.

主目录 返回顶部

和合本 创15:11 有鸷鸟下来落在那死畜的肉上，亚伯兰就把它吓飞了。

拼音版 创15:11 Yòu zhì niǎo xià lái, luō zaì nà sǐ chù de ròu shǎng, Yàbólán jiù bǎ tā xià fēi le.

吕振中 创15:11 有鸷鸟直下来，落在祭牲尸体之上，亚伯兰直把它们吓走。

新译本 创15:11 有鸷鸟下来，落在这些尸骸上，埃布尔兰就把牠们吓走了。

现代译 创15:11 有秃鹰猛飞下来，停在那些肉块上，亚伯兰把它们吓走了。

当代译 创15:11 这时突然有几头鸷鸟来啄食那些尸体，亚伯兰就连忙把它们赶走。

文理本 创15:11 有鸷鸟下、集于牲牷、亚伯兰驱之、

修订本 创15:11 当鸷鸟下来，落在这些尸体上时，亚伯兰就把它们赶走了。

KJV 英 创15:11 And when the fowls came down upon the carcases, Abram drove them away.

NIV 英 创15:11 Then birds of prey came down on the carcasses, but Abram drove them away.

主目录 返回顶部

和合本 创15:12 日头正落的时候，亚伯兰沉沉地睡了，忽然有惊人的大黑暗落在他身上。

拼音版 创15:12 Rìtou zhèng luō de shíhou, Yàbólán chén chén dì shuì le. hūrán yǒu jīngrén de dà hēiàn luō zaì tā shēnshang.

吕振中 创15:12 日头正落的时候，亚伯兰眯眯地沉睡着，忽有一种恐怖、一种大黑暗落在他身上。

新译本 创15:12 日落的时候，埃布尔兰沉沉地睡着了，忽然有可怕的大黑暗落在他身上。

现代译 创15:12 太阳要西沉的时候，亚伯兰沉睡了；有令人恐怖的黑暗临到他。

当代译 创15:12 太阳下山了，亚伯兰正在熟睡的时候，他周围忽然漆黑一片，非常可怕。

文理本 创15:12 日将入、亚伯兰酣睡、幽暗临之、使之恐惧、

修订本 创15:12 日落的时候，亚伯兰沉睡了。看哪，有大而可怕的黑暗落在他身上。

KJV 英 创15:12 And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

NIV 英 创15:12 As the sun was setting, Abram fell into a deep sleep, and a thick and dreadful darkness came over him.

主目录 返回顶部

和合本 创15:13 耶和华对亚伯兰说：“你要的确知道，你的后裔必寄居别人的地，又服事那地的人，那地的人要苦待他们四百年。

拼音版 创15:13 Yēhéhuá duì Yàbólán shuō, nǐ yào de què zhīdào, nǐde hòuyì bì jìjū biérén de dì, yòu fúshì nà dì de rén. nà dì de rén yào kǔdaì tāmen sì bǎi nián.

吕振中 创15:13 永恒主对亚伯兰说∶「你要确实知道∶你的后裔必寄居在一个不是自己之地的所在，必服事那地的人，那地的人必苦害他们四百年。

新译本 创15:13 耶和华对埃布尔兰说：“你要确实地知道，你的后裔必在外地寄居，也必服事那地的人，那地的人苦待他们四百年。

现代译 创15:13 上主对他说：「你要确实知道，你的后代要流浪异乡，被人奴役，被人虐待四百年。

当代译 创15:13 上帝对他说：“你的后代必会流落异乡，遭受四百年的奴役和虐待。

文理本 创15:13 耶和华谕之曰、尔当实知、汝裔必旅于异邦、服役良苦、历四百年、

修订本 创15:13 耶和华对亚伯兰说："你要确实知道，你的后裔必寄居在别人的地，服事那地的人；那地的人要虐待他们四百年。

KJV 英 创15:13 And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

NIV 英 创15:13 Then the LORD said to him, "Know for certain that your descendants will be strangers in a country not their own, and they will be enslaved and mistreated four hundred years.

主目录 返回顶部

和合本 创15:14 并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。

拼音版 创15:14 Bìngqie tāmen suǒ yào fúshì de nà guó, wǒ yào chéngfá, hòulái tāmen bì daì zhe xǔduō cáiwù cóng nàli chūlai.

吕振中 创15:14 他们所要服事的那国、我也要惩罚；后来他们要带着大量财物、从那里出来。

新译本 创15:14 他们所要服事的那国，我要亲自惩罚。后来他们必带着很多财物，从那里出来。

现代译 创15:14 但是，我一定要惩罚奴役他们的那个国家；他们离开那里的时候将带很多财物出来。

当代译 创15:14 但我也必要惩罚那奴役他们的民族，最后，你的后代还会带着大量的财物离开那苦待他们的人。

文理本 创15:14 其所服事之邦、我必鞫之、厥后汝裔、得其重赀以出、

修订本 创15:14 但我要惩罚他们所服事的那国，以后他们必带着许多财物从那里出来。

KJV 英 创15:14 And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

NIV 英 创15:14 But I will punish the nation they serve as slaves, and afterward they will come out with great possessions.

主目录 返回顶部

和合本 创15:15 但你要享大寿数，平平安安地归到你列祖那里，被人埋葬。

拼音版 创15:15 Dàn nǐ yào xiǎng dà shòushu, píngpíngānān dì guī dào nǐ lièzǔ nàli, beì rén máizàng.

吕振中 创15:15 至于你呢，你却要安安然然地归回你列祖那里，得享长寿，受人埋葬。

新译本 创15:15 你必得享长寿，被人埋葬，平平安安地回到你列祖那里。

现代译 创15:15 至於你自己，你要享长寿，平平安安地离开世间，入土安葬。

当代译 创15:15 至於你也必得享高寿才安然离世。

文理本 创15:15 尔必安然归祖、考终而葬、

修订本 创15:15 至于你，你要平平安安归到你祖先那里，必享长寿，被人埋葬。

KJV 英 创15:15 And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

NIV 英 创15:15 You, however, will go to your fathers in peace and be buried at a good old age.

主目录 返回顶部

和合本 创15:16 到了第四代，他们必回到此地，因为亚摩利人的罪孽还没有满盈。”

拼音版 创15:16 Dào le dì sì daì, tāmen bì huí dào cǐ dì, yīnwei Yàmólìrén de zuìniè hái méiyǒu mǎnyíng.

吕振中 创15:16 到了第四代，他们必回到此地来，因为亚摩利人的罪孽还没有贯满。」

新译本 创15:16 到了第四代，他们必回到这里，因为亚摩利人的罪孽还没有满盈。”

现代译 创15:16 过了四代，你的子孙才能回到这里；因为我要等亚摩利人罪恶满盈、非惩罚不可的时候，才赶走他们。」

当代译 创15:16 到了第四代，你的子孙必重回此地，因为亚摩利人还没有恶贯满盈，我要惩罚他们的日子现在还未有来到。”

文理本 创15:16 越至四世、尔之苗裔、必归斯土、盖亚摩利族之罪、尚未贯盈、

修订本 创15:16 到了第四代，他们必回到这里，因为亚摩利人的罪恶到现在还没有满盈。"

KJV 英 创15:16 But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

NIV 英 创15:16 In the fourth generation your descendants will come back here, for the sin of the Amorites has not yet reached its full measure."

主目录 返回顶部

和合本 创15:17 日落天黑，不料，有冒烟的炉，并烧着的火把，从那些肉块中经过。

拼音版 创15:17 Rìluò tiān hēi, búliào yǒu mào yān de lú bìng shāo zhe de huǒbǎ cóng nàxiē ròu kuaì zhòng jīngguò.

吕振中 创15:17 日落时、天黑压压，忽有冒烟的手提炉子、和烧着的火把、从那些肉块中经过。

新译本 创15:17 日落天黑的时候，忽然有冒烟的炉和烧着的火把，从那些肉块中经过。

现代译 创15:17 日落天黑的时候，突然有冒着烟的火炉和燃烧着的火炬出现，从那两行肉块中间经过。

当代译 创15:17 太阳下山以后，遍地就黑暗了，突然有一个冒烟的火炉和燃点着的火炬，在肉块中经过。

文理本 创15:17 日入而昏、有出烟之炉、与已燃之炬、由牲牷中而过、

修订本 创15:17 日落天黑的时候，看哪，有冒烟的炉和烧着的火把从那些肉块中经过。

KJV 英 创15:17 And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

NIV 英 创15:17 When the sun had set and darkness had fallen, a smoking firepot with a blazing torch appeared and passed between the pieces.

主目录 返回顶部

和合本 创15:18 当那日，耶和华与亚伯兰立约说：“我已赐给你的后裔，从埃及河直到伯拉大河之地，

拼音版 创15:18 Dàng nà rì, Yēhéhuá yǔ Yàbólán lì yuē, shuō, wǒ yǐ cìgei nǐde hòuyì, cóng Aijí hé zhídào Bólā dà hé zhī dì,

吕振中 创15:18 就在那一天，永恒主就同亚伯兰立了约说∶「这地我已经给了你的后裔了∶就是从埃及河直到大河、就是伯拉河、那一带∶

新译本 创15:18 就在那时候，耶和华与埃布尔兰立约说：“我已经把这地赐给你的后裔了，就是从埃及河直到幼发拉底河之地；

现代译 创15:18 上主就在那时、那地方跟亚伯兰立约。他说：「我把这块土地赐给你的后代：这块地从埃及的边境一直伸展到幼发拉底大河，

当代译 创15:18 就在那天，主跟亚伯兰立约，说：“从埃及河到幼发拉底河一带，

文理本 创15:18 当日耶和华与亚伯兰约、曰、我以斯土、赐尔苗裔、自埃及河、至伯拉大河、

修订本 创15:18 在那日，耶和华与亚伯兰立约，说："我已赐给你的后裔这一片地，从埃及河直到大河，幼发拉底河，

KJV 英 创15:18 In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

NIV 英 创15:18 On that day the LORD made a covenant with Abram and said, "To your descendants I give this land, from the river of Egypt to the great river, the Euphrates--

主目录 返回顶部

和合本 创15:19 就是基尼人、基尼洗人、甲摩尼人、

拼音版 创15:19 Jiù shì Jīnírén, Jīníxǐrén, Jiǎmónírén,

吕振中 创15:19 就是基尼人、基尼洗人、甲摩尼人、

新译本 创15:19 就是基尼人、基尼洗人、甲摩尼人、

现代译 创15:19 包括基尼人、基尼洗人、甲摩尼人、

当代译 创15:19 包括基尼、基尼洗、甲摩尼、

文理本 创15:19 即基尼、基尼洗、甲摩尼、

修订本 创15:19 就是基尼人、基尼洗人、甲摩尼人、

KJV 英 创15:19 The Kenites, and the Kenizzites, and the Kadmonites,

NIV 英 创15:19 the land of the Kenites, Kenizzites, Kadmonites,

主目录 返回顶部

和合本 创15:20 赫人、比利洗人、利乏音人、

拼音版 创15:20 Hèrén, Bǐlìxǐrén, Lìfáyīnrén,

吕振中 创15:20 赫人、比利洗人、高身汉种的人、

新译本 创15:20 赫人、比利洗人、利乏音人、

现代译 创15:20 赫人、比利洗人、利乏音人、

当代译 创15:20 赫、比利洗、利乏音、

文理本 创15:20 赫、比利洗、利乏音、

修订本 创15:20 赫人、比利洗人、利乏音人、

KJV 英 创15:20 And the Hittites, and the Perizzites, and the Rephaims,

NIV 英 创15:20 Hittites, Perizzites, Rephaites,

主目录 返回顶部

和合本 创15:21 亚摩利人、迦南人、革迦撒人、耶布斯人之地。”

拼音版 创15:21 Yàmólìrén, Jiānán rén, Géjiāsārén, Yēbùsīrén zhī dì.

吕振中 创15:21 亚摩利人、迦南人、革迦撒人、耶布斯人、之地。」

新译本 创15:21 亚摩利人、迦南人、革迦撒人、耶布斯人之地。”

现代译 创15:21 亚摩利人、迦南人、革迦撒人，和耶布斯人的土地。」

当代译 创15:21 亚摩利、迦南、革迦撒、耶布斯民族的土地，我都要赐给你的后代。”

文理本 创15:21 亚摩利、迦南、革迦撒、耶布斯诸族之地、

修订本 创15:21 亚摩利人、迦南人、革迦撒人、耶布斯人的地。"

KJV 英 创15:21 And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

NIV 英 创15:21 Amorites, Canaanites, Girgashites and Jebusites."


创世记第16章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第16章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创16:1 亚伯兰的妻子撒莱不给他生儿女。撒莱有一个使女名叫夏甲，是埃及人。

拼音版 创16:1 Yàbólán de qīzi Sālái bú gei tā shēng érnǚ. Sālái yǒu yī gè shǐnǚ, míng jiào Xiàjiǎ, shì Aijí rén.

吕振中 创16:1 亚伯兰的妻子撒莱不给他生儿女；可是撒莱有一个婢女，是埃及人，她名叫夏甲。

新译本 创16:1 埃布尔兰的妻子撒莱，没有为他生孩子。撒莱却有一个婢女，是埃及人，名叫夏甲。

现代译 创16:1 亚伯兰的妻子莎莱没有替他生儿女。莎莱有一个女奴叫夏甲，是埃及人。

当代译 创16:1 亚伯兰的妻子撒莱没有生育，她有一个侍女，名叫夏甲，是个埃及人。

文理本 创16:1 亚伯兰妻撒莱不育、有埃及婢名夏甲、

修订本 创16:1 亚伯兰的妻子撒莱没有为他生孩子。撒莱有一个婢女，是埃及人，名叫夏甲。

KJV 英 创16:1 Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

NIV 英 创16:1 Now Sarai, Abram's wife, had borne him no children. But she had an Egyptian maidservant named Hagar;

主目录 返回顶部

和合本 创16:2 撒莱对亚伯兰说：“耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子（“得孩子”原文作“被建立”）。”亚伯兰听从了撒莱的话。

拼音版 创16:2 Sālái duì Yàbólán shuō, Yēhéhuá shǐ wǒ bùnéng shēngyù. qiú nǐ hé wǒde shǐnǚ tóngfáng, huòzhe wǒ keyǐ yīn tā de háizi ( de háizi yuánwén zuò beì jiànlì ). Yàbólán tīng cóng le Sālái de huà.

吕振中 创16:2 撒莱对亚伯兰说∶「你看，永恒主抑制我、使我不能生育；求你进去找我婢女，同房，或者我的后裔得以树立起来。」亚伯兰听从了撒莱的话。

新译本 创16:2 撒莱对埃布尔兰说：“请看，耶和华使我不能生育，求你去亲近我的婢女，或者我可以从她得孩子。”埃布尔兰就听从了撒莱的话。

现代译 创16:2 莎莱对亚伯兰说：「上主使我不能生育。请你跟我的女奴同房吧！也许她能替我生一个儿子。」亚伯兰同意莎莱的话。

当代译 创16:2 撒莱对丈夫提议说：“主既然不许我生育，就请你与我的侍女同房，也许她可以替我生孩子呢。”亚伯兰就听从了撒莱的话。

文理本 创16:2 撒莱谓亚伯兰曰、耶和华禁我生育、请尔与我婢同室、我或可因之得子、亚伯兰从其言、

修订本 创16:2 撒莱对亚伯兰说："看哪，耶和华使我不能生育。你来和我的婢女同房，也许我可以从她得孩子。"亚伯兰听从了撒莱的话。

KJV 英 创16:2 And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

NIV 英 创16:2 so she said to Abram, "The LORD has kept me from having children. Go, sleep with my maidservant; perhaps I can build a family through her." Abram agreed to what Sarai said.

主目录 返回顶部

和合本 创16:3 于是亚伯兰的妻子撒莱将使女埃及人夏甲给了丈夫为妾。那时亚伯兰在迦南已经住了十年。

拼音版 创16:3 Yúshì Yàbólán de qīzi Sālái jiāng shǐnǚ Aijí rén Xiàjiǎ gei le zhàngfu wéi qiè. nàshí Yàbólán zaì Jiānán yǐjing zhù le shí nián.

吕振中 创16:3 这样，亚伯兰在迦南地住了十年之后，亚伯兰的妻子撒莱才取了她的婢女埃及人夏甲给自己的丈夫亚伯兰为妾。

新译本 创16:3 埃布尔兰在迦南地住满了十年，他的妻子撒莱，把自己的婢女埃及人夏甲，给了她的丈夫埃布尔兰为妾。

现代译 创16:3 莎莱就把夏甲交给亚伯兰为妾。（这件事是亚伯兰在迦南住了十年以后才发生的。）

当代译 创16:3 於是，亚伯兰依撒莱的意思纳侍女夏甲为妾；那时亚伯兰已经在迦南住了十年。

文理本 创16:3 其妻撒莱、纳埃及婢夏甲于夫亚伯兰、时、亚伯兰居迦南、已历十年、

修订本 创16:3 于是亚伯兰的妻子撒莱把她的婢女，埃及人夏甲，给了丈夫为妾；那时亚伯兰在迦南已经住了十年。

KJV 英 创16:3 And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

NIV 英 创16:3 So after Abram had been living in Canaan ten years, Sarai his wife took her Egyptian maidservant Hagar and gave her to her husband to be his wife.

主目录 返回顶部

和合本 创16:4 亚伯兰与夏甲同房，夏甲就怀了孕。她见自己有孕，就小看她的主母。

拼音版 创16:4 Yàbólán yù Xiàjiǎ tóngfáng, Xiàjiǎ jiù huái le yùn. tā jiàn zìjǐ yòu yùn, jiù xiǎokàn tāde zhǔ mǔ.

吕振中 创16:4 亚伯兰和夏甲同床，夏甲就怀了孕。夏甲见自己有了孕，就轻看她的主母。

新译本 创16:4 埃布尔兰与夏甲亲近，夏甲就怀了孕。夏甲见自己有了孕，就轻看她的主母。

现代译 创16:4 亚伯兰跟夏甲同房，她怀了孕。她一发觉自己怀孕，就骄傲起来，瞧不起莎莱。

当代译 创16:4 亚伯兰与夏甲同房，她就怀孕，夏甲知道自己怀了孕，就轻视她的主母撒莱。

文理本 创16:4 遂与夏甲同室、夏甲怀孕、自觉有妊、藐视主母、

修订本 创16:4 亚伯兰与夏甲同房，夏甲就怀了孕。她看见自己有孕，就轻视她的女主人。

KJV 英 创16:4 And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

NIV 英 创16:4 He slept with Hagar, and she conceived. When she knew she was pregnant, she began to despise her mistress.

主目录 返回顶部

和合本 创16:5 撒莱对亚伯兰说：“我因你受屈，我将我的使女放在你怀中，她见自己有了孕就小看我，愿耶和华在你我中间判断。”

拼音版 创16:5 Sālái duì Yàbólán shuō, wǒ yīn nǐ shòu qū. wǒ jiāng wǒde shǐnǚ fàng zaì nǐ huái zhōng, tā jiàn zìjǐ yòu le yùn, jiù xiǎokàn wǒ. yuàn Yēhéhuá zaì nǐ wǒ zhōngjiān pànduàn.

吕振中 创16:5 撒莱对亚伯兰说∶「我之受屈都归在你身上；我将我的婢女放在你怀中，她见自己有了孕，就轻看我。愿永恒主在你我之间行判断。」

新译本 创16:5 撒莱对埃布尔兰说：“我因你受屈；我把我的婢女送到你的怀中，她见自己有了孕，就轻看我。愿耶和华在你我之间主持公道。”

现代译 创16:5 莎莱向亚伯兰埋怨：「都是你不对，那丫头才敢瞧不起我〔或译：愿你因我被瞧不起受罚〕。我把她交给你；她知道自己有孕，就瞧不起我。愿上主在你我中间主持公道。」

当代译 创16:5 撒莱埋怨亚伯兰说：“我的冤气应当由你来承受，我把侍女给你作妾，她仗着自己怀了孕，就轻视我，愿主在你我之间主持公道。”

文理本 创16:5 撒莱谓亚伯兰曰、我冤在尔、以婢置于尔怀、彼觉有妊、乃藐视我、愿耶和华于尔我间判之、

修订本 创16:5 撒莱对亚伯兰说："我因你受了委屈。我把我的婢女放在你怀中，她见自己怀了孕，就轻视我。愿耶和华在你我之间判断。"

KJV 英 创16:5 And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

NIV 英 创16:5 Then Sarai said to Abram, "You are responsible for the wrong I am suffering. I put my servant in your arms, and now that she knows she is pregnant, she despises me. May the LORD judge between you and me."

主目录 返回顶部

和合本 创16:6 亚伯兰对撒莱说：“使女在你手下，你可以随意待她。”撒莱苦待她，她就从撒莱面前逃走了。

拼音版 创16:6 Yàbólán duì Sālái shuō, shǐnǚ zaì nǐ shǒu xià, nǐ keyǐ suíyì daì tā. Sālái kǔdaì tā, tā jiù cóng Sālái miànqián taó zǒu le.

吕振中 创16:6 亚伯兰对撒莱说∶「看哪，你的婢女全在你手中，你看怎么好，就怎么样待她吧。」于是撒莱苦待夏甲，夏甲就从撒莱面前逃走了。

新译本 创16:6 埃布尔兰对撒莱说：“你的婢女在你手中，你看怎样好，就怎样待她吧。”于是撒莱虐待夏甲，她就从撒莱面前逃走了。

现代译 创16:6 亚伯兰回答：「好吧！她是你的女奴，在你手中，你可以随意待她！」於是莎莱虐待夏甲，她受不了，就逃走了。

当代译 创16:6 亚伯兰对撒莱说：“侍女是由你管的，随便你怎样待她好了。”於是，撒莱就苦待她，夏甲因此就逃走了。

文理本 创16:6 亚伯兰曰、婢为尔所治、可任意以待、于是撒莱虐遇之、夏甲逃避焉、

修订本 创16:6 亚伯兰对撒莱说："看哪，婢女在你手里，你可以照你看为好的对待她。"于是，撒莱虐待她，她就从撒莱面前逃走了。

KJV 英 创16:6 But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

NIV 英 创16:6 "Your servant is in your hands," Abram said. "Do with her whatever you think best." Then Sarai mistreated Hagar; so she fled from her.

主目录 返回顶部

和合本 创16:7 耶和华的使者在旷野书珥路上的水泉旁遇见她，

拼音版 创16:7 Yēhéhuá de shǐzhe zaì kuàngye Shūer lù shǎng de shuǐ quán páng yùjiàn tā,

吕振中 创16:7 永恒主的使者在旷野的水泉边，在往书珥路上的泉旁遇见了她。

新译本 创16:7 耶和华的使者在旷野的水泉旁边，就是在到书珥路上的水旁边，遇到了她，

现代译 创16:7 上主的天使在旷野，在通往书珥路上的一个水泉旁边遇见夏甲，

当代译 创16:7 主的使者在往书珥路上，在野地的一个水泉旁边发现了夏甲。

文理本 创16:7 耶和华之使者见之于野、在书珥路之泉旁、

修订本 创16:7 耶和华的使者在旷野的水泉旁，在书珥路上的水泉旁遇见夏甲，

KJV 英 创16:7 And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

NIV 英 创16:7 The angel of the LORD found Hagar near a spring in the desert; it was the spring that is beside the road to Shur.

主目录 返回顶部

和合本 创16:8 对她说：“撒莱的使女夏甲，你从哪里来？要往哪里去？”夏甲说：“我从我的主母撒莱面前逃出来。”

拼音版 创16:8 Duì tā shuō, Sālái de shǐnǚ Xiàjiǎ, nǐ cóng nǎli lái, yào wàng nǎli qù. Xiàjiǎ shuō, wǒ cóng wǒde zhǔ mǔ Sālái miànqián taó chūlai.

吕振中 创16:8 就说∶「撒莱的婢女夏甲，你从哪里来？要往哪里去？」夏甲说∶「我从我主母撒莱面前逃出来。」

新译本 创16:8 就问她：“撒莱的婢女夏甲啊，你从哪里来？要到哪里去？”夏甲回答：“我从我的主母撒莱面前逃出来。”

现代译 创16:8 对她说：「莎莱的女奴夏甲呀，你从哪里来？往哪里去？」她回答：「我从女主人莎莱那里逃出来。」

当代译 创16:8 主的使者对她说：“撒莱的侍女夏甲，你从哪里来，要到哪里去呢？”她回答说：“我是从主母撒莱那里逃出来的。”

文理本 创16:8 曰、撒莱婢夏甲、适从何来、兹欲何往、曰、逃避主母撒莱、

修订本 创16:8 对她说："撒莱的婢女夏甲，你从哪里来？要到哪里去？"她说："我从我的女主人撒莱面前逃出来。"

KJV 英 创16:8 And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

NIV 英 创16:8 And he said, "Hagar, servant of Sarai, where have you come from, and where are you going?" "I'm running away from my mistress Sarai," she answered.

主目录 返回顶部

和合本 创16:9 耶和华的使者对她说：“你回到你主母那里，服在她手下。”

拼音版 创16:9 Yēhéhuá de shǐzhe duì tā shuō, nǐ huí dào nǐ zhǔ mǔ nàli, fú zaì tā shǒu xià.

吕振中 创16:9 永恒主的使者对夏甲说∶「你回到你主母那里，屈服在她手下。」

新译本 创16:9 耶和华的使者对她说：“回到你主母那里去，服在她的手下！”

现代译 创16:9 上主的天使说：「你要回到女主人那里去，顺从她。」

当代译 创16:9 使者又对她说：“回到你主母那里，好好地服从她吧。”

文理本 创16:9 曰、宜归主母、服于其下、

修订本 创16:9 耶和华的使者对她说："你要回到你的女主人那里，屈服在她手下。"

KJV 英 创16:9 And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

NIV 英 创16:9 Then the angel of the LORD told her, "Go back to your mistress and submit to her."

主目录 返回顶部

和合本 创16:10 又说：“我必使你的后裔极其繁多，甚至不可胜数。”

拼音版 创16:10 Yòu shuō, wǒ bì shǐ nǐde hòuyì jíqí fán duō, shènzhì bùke shèng shǔ.

吕振中 创16:10 永恒主的使者又对她说∶「我必定使你的后裔大大增多，多到数不过来。」

新译本 创16:10 耶和华的使者又对她说：“我必使你的后裔人丁兴旺，多到不可胜数。”

现代译 创16:10 天使又说：「我要使你的子孙众多，没有人能数算得出。

当代译 创16:10 又说：“我必大大地增加你后代的人数，叫他们多得不能胜数。

文理本 创16:10 又曰、我必使尔苗裔繁衍、不可胜数、

修订本 创16:10 耶和华的使者对她说： "我必使你的后裔极其繁多， 多到不可胜数。"

KJV 英 创16:10 And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

NIV 英 创16:10 The angel added, "I will so increase your descendants that they will be too numerous to count."

主目录 返回顶部

和合本 创16:11 并说：“你如今怀孕要生一个儿子，可以给他起名叫以实玛利（就是“　神听见”的意思），因为耶和华听见了你的苦情。

拼音版 创16:11 Bīng shuō, nǐ rújīn huáiyùn yào shēng yī ge érzi, keyǐ gei tā qǐmíng jiào Yǐshímǎlì, yīnwei Yēhéhuá tīngjian le nǐde kǔ qíng. ( Yǐshímǎlì jiù shì shén tīngjian de yìsi )

吕振中 创16:11 永恒主的使者又对她说∶「看哪，你如今怀了孕，必生个儿子；你要给他起名叫以实玛利，因为你受的苦难永恒主听见了。

新译本 创16:11 耶和华的使者再对她说：“看哪，你已经怀了孕，你要生一个儿子；你要给他起名叫以实玛利，因为耶和华听见了你的苦情。

现代译 创16:11 你将要生一个儿子；你要给他取名以实玛利〔希伯来语的意思是：上帝垂听〕，因为上主听到你诉苦。

当代译 创16:11 看，你已经怀了孕，将来你必会产下一个男孩，你要叫他以实玛利，因为主已体察了你的苦况。

文理本 创16:11 又曰、尔今怀妊、必生男子、可命名以实玛利、盖耶和华已闻尔苦也、

修订本 创16:11 耶和华的使者又对她说： "看哪，你已怀孕， 要生一个儿子。 你要给他起名叫以实玛利 ， 因为耶和华听见了你的苦楚。

KJV 英 创16:11 And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

NIV 英 创16:11 The angel of the LORD also said to her: "You are now with child and you will have a son. You shall name him Ishmael, for the LORD has heard of your misery.

主目录 返回顶部

和合本 创16:12 他为人必像野驴。他的手要攻打人，人的手也要攻打他。他必住在众弟兄的东边。”

拼音版 创16:12 Tā wéirén bì xiàng ye lü. tāde shǒu yào gōngdǎ rén, rén de shǒu ye yào gōngdǎ tā. tā bì zhù zaì zhòng dìxiōng de dōngbiān.

吕振中 创16:12 你儿子必像人类中的野驴∶他的手必攻打人；人的手也必攻打他；他必居于和众邦亲相对的地位。」

新译本 创16:12 他将来为人，必像野驴。他的手要攻打人，人的手也要攻打他。他必住在众兄弟的东面。”

现代译 创16:12 你儿子将像一头野驴，处处敌对人；人也要敌对他。他要跟亲族隔离，独自生活。」

当代译 创16:12 你这个儿子的性情会像一头野驴，他要跟人作对，别人也要跟他作对；他必住在他所有兄弟的东边。”

文理本 创16:12 彼于人中、将为野驴、击众而众亦击之、其所居之地、在同族之东、

修订本 创16:12 他为人必像野驴。 他的手要攻打人， 人的手也要攻打他； 他必常与他的众弟兄作对 。"

KJV 英 创16:12 And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

NIV 英 创16:12 He will be a wild donkey of a man; his hand will be against everyone and everyone's hand against him, and he will live in hostility toward all his brothers."

主目录 返回顶部

和合本 创16:13 夏甲就称那对她说话的耶和华为“看顾人的　神”。因而说：“在这里我也看见那看顾我的吗？”

拼音版 创16:13 Xiàjiǎ jiù chēng nà duì tā shuōhuà de Yēhéhuá wéi " kān gù rén de shén ". yīn ér shuō, zaì zhèlǐ wǒ ye kànjian nà kān gù wǒde ma.

吕振中 创16:13 于是夏甲称那对她说话的永恒主叫『你是看见万事的上帝』，因为她说∶「连在这里我也居然看见那看着我的么？」

新译本 创16:13 于是，夏甲给那对她说话的耶和华，起名叫“你是看顾人的　神”，因为她说：“在这里我不是也看见了那位看顾人的吗？”

现代译 创16:13 於是，夏甲向那位对她说话的上主说：「你是察看万事的上帝，我真的看见上帝而仍然活着来述说这件事吗？」

当代译 创16:13 夏甲看见了上帝以后，竟然还能活着！於是她就称对她说话的主为“体恤人的上帝”，

文理本 创16:13 夏甲蒙耶和华谕、则称其名曰监人之上帝、盖曰、我岂于此、瞻仰夫监我者乎、

修订本 创16:13 夏甲就称那向她说话的耶和华为"你是看见的上帝"，因为她说："他看见了我之后，我还能在这里看见他吗？"

KJV 英 创16:13 And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

NIV 英 创16:13 She gave this name to the LORD who spoke to her: "You are the God who sees me," for she said, "I have now seen the One who sees me."

主目录 返回顶部

和合本 创16:14 所以这井名叫庇耳拉海莱。这井正在加低斯和巴列中间。

拼音版 创16:14 Suǒyǐ zhè jǐng míng jiào Bìerlāhǎilái. zhè jǐng zhèngzaì Jiādīsī hé Bāliè zhōngjiān.

吕振中 创16:14 因此这井名叫庇耳拉海莱∶看哪，就在加低斯与巴列之间呢。

新译本 创16:14 因此，这井名叫庇耳．拉海．莱，是在加低斯和巴列之间。

现代译 创16:14 因此，人家叫那口井庇耳拉海莱；这口井在加低斯和巴列中间。

当代译 创16:14 因此，她就叫那口在加低斯和巴列之间的井做庇耳拉海莱，就是“那位活着的真神体恤我”的意思。

文理本 创16:14 故其泉名曰庇耳拉海莱、

修订本 创16:14 所以这井名叫庇耳．拉海．莱，看哪，它位于加低斯和巴列的中间。

KJV 英 创16:14 Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

NIV 英 创16:14 That is why the well was called Beer Lahai Roi; it is still there, between Kadesh and Bered.

主目录 返回顶部

和合本 创16:15 后来夏甲给亚伯兰生了一个儿子，亚伯兰给他起名叫以实玛利。

拼音版 创16:15 Hòulái Xiàjiǎ gei Yàbólán shēng le yī ge érzi. Yàbólán gei tā qǐmíng jiào Yǐshímǎlì.

吕振中 创16:15 夏甲给亚伯兰生了一个儿子，亚伯兰给他的儿子、就是夏甲所生的、起名叫以实玛利。

新译本 创16:15 夏甲给埃布尔兰生了一个儿子，埃布尔兰就给夏甲所生的儿子，起名叫以实玛利。

现代译 创16:15 夏甲给亚伯兰生了一个儿子；亚伯兰给他取名以实玛利。

当代译 创16:15 夏甲给亚伯兰生了一个男孩，亚伯兰给他起名叫以实玛利。

文理本 创16:15 夏甲生子、亚伯兰命名以实玛利、○

修订本 创16:15 后来夏甲为亚伯兰生了一个儿子；亚伯兰给夏甲生的儿子起名叫以实玛利。

KJV 英 创16:15 And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

NIV 英 创16:15 So Hagar bore Abram a son, and Abram gave the name Ishmael to the son she had borne.

主目录 返回顶部

和合本 创16:16 夏甲给亚伯兰生以实玛利的时候，亚伯兰年八十六岁。

拼音版 创16:16 Xiàjiǎ gei Yàbólán shēng Yǐshímǎlì de shíhou, Yàbólán nián bá shí liù suì.

吕振中 创16:16 夏甲给亚伯兰生了以实玛利的时候，亚伯兰正八十六岁。

新译本 创16:16 埃布尔兰八十六岁的时候，夏甲给他生了以实玛利。

现代译 创16:16 夏甲为亚伯兰生以实玛利时亚伯兰八十六岁。

当代译 创16:16 以实玛利出生的那一年亚伯兰是八十六岁。

文理本 创16:16 夏甲生以实玛利时、亚伯兰年八十有六、

修订本 创16:16 夏甲为亚伯兰生以实玛利的时候，亚伯兰年八十六岁。

KJV 英 创16:16 And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

NIV 英 创16:16 Abram was eighty-six years old when Hagar bore him Ishmael.


创世记第17章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第17章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创17:1 亚伯兰年九十九岁的时候，耶和华向他显现，对他说：“我是全能的　神，你当在我面前作完全人，

拼音版 创17:1 Yàbólán nián jiǔ shí jiǔ suì de shíhou, Yēhéhuá xiàng tā xiǎnxiàn, duì tā shuō, wǒ shì quánnéng de shén. nǐ dàng zaì wǒ miànqián zuò wánquán rén,

吕振中 创17:1 亚伯兰九十九岁的时候，永恒主向亚伯兰显现，说∶「我是全能的上帝；你在我面前往来，要纯全无疵。

新译本 创17:1 埃布尔兰九十九岁的时候，耶和华向他显现，对他说：“我是全能的　神，你要在我面前行事为人；你要作完全人。

现代译 创17:1 亚伯兰九十九岁的时候，上主向他显现，说：「我是全能的上帝。你要服从我，要做一个诚实正直的人。

当代译 创17:1 亚伯兰九十九岁那一年，主向他显现说：“我是全能的上帝。在我面前你要作个无瑕无疵的完全人。

文理本 创17:1 亚伯兰年九十有九、耶和华显见、谕之曰、我乃全能之上帝、尔宜行于我前、而为完人、

修订本 创17:1 亚伯兰九十九岁时，耶和华向他显现，对他说："我是全能的上帝。你当在我面前行走，作完全的人，

KJV 英 创17:1 And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

NIV 英 创17:1 When Abram was ninety-nine years old, the LORD appeared to him and said, "I am God Almighty; walk before me and be blameless.

主目录 返回顶部

和合本 创17:2 我就与你立约，使你的后裔极其繁多。”

拼音版 创17:2 Wǒ jiù yǔ nǐ lì yuē, shǐ nǐde hòuyì jíqí fán duō.

吕振中 创17:2 我就在我与你之间立我的约，使你的后裔大大增多。」

新译本 创17:2 我要与你立约，要使你的后裔人丁兴旺。”

现代译 创17:2 我要跟你立约，使你有许多子孙。」

当代译 创17:2 我要与你立约，我要使你大大昌盛。”

文理本 创17:2 我与尔约、使尔苗裔、繁衍昌炽、

修订本 创17:2 我要与你立约，使你的后裔极其繁多。"

KJV 英 创17:2 And I will make my covenant between me and thee, and will multiply thee exceedingly.

NIV 英 创17:2 I will confirm my covenant between me and you and will greatly increase your numbers."

主目录 返回顶部

和合本 创17:3 亚伯兰俯伏在地，　神又对他说：

拼音版 创17:3 Yàbólán fǔfú zaì dì. shén yòu duì tā shuō,

吕振中 创17:3 亚伯兰脸伏于地，上帝又告诉他说∶

新译本 创17:3 于是埃布尔兰俯伏在地，　神又告诉他，说：

现代译 创17:3 亚伯兰俯伏在地上；上帝又对他说：

当代译 创17:3 亚伯兰就俯伏在地上，上帝又对他说：“现在我和你立约，你必会成为许多民族的始祖。

文理本 创17:3 亚伯兰遂俯伏焉、上帝与之言曰、

修订本 创17:3 亚伯兰脸伏于地；上帝又对他说：

KJV 英 创17:3 And Abram fell on his face: and God talked with him, saying,

NIV 英 创17:3 Abram fell facedown, and God said to him,

主目录 返回顶部

和合本 创17:4 “我与你立约，你要作多国的父。

拼音版 创17:4 Wǒ yǔ nǐ lì yuē, nǐ yào zuò duō guó de fù.

吕振中 创17:4 「论到我，我的约是同你立的；你必做群国之父。

新译本 创17:4 看哪，这就是我和你所立的约：你要作多国的父。

现代译 创17:4 「我跟你立的约是这样：你要作许多民族的祖宗。

当代译 创17:4 亚伯兰就俯伏在地上，上帝又对他说：“现在我和你立约，你必会成为许多民族的始祖。

文理本 创17:4 我与尔约、尔必为多族之父、

修订本 创17:4 看哪，这就是我与你立的约，你要成为多国的父。

KJV 英 创17:4 As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

NIV 英 创17:4 "As for me, this is my covenant with you: You will be the father of many nations.

主目录 返回顶部

和合本 创17:5 从此以后，你的名不再叫亚伯兰，要叫亚伯拉罕，因为我已立你作多国的父。

拼音版 创17:5 Cóngcǐ yǐhòu, nǐde míng bú zaì jiào Yàbólán, yào jiào Yàbólāhǎn, yīnwei wǒ yǐ lì nǐ zuò duō guó de fǔ.

吕振中 创17:5 你的名必不再叫亚伯兰；你的名要改作亚伯拉罕，因为我已立了你做群国之父。」

新译本 创17:5 你的名不要再叫埃布尔兰，要叫亚伯拉罕，因为我已经立了你作万国的父。

现代译 创17:5 从现在开始，你的名字不再叫亚伯兰，要叫亚伯拉罕〔跟希伯来语许多国家的祖宗发音相近〕，因为我立你作许多民族之父。

当代译 创17:5 以后你的名字不再叫亚伯兰，要改为亚伯拉罕，因为我要立你为许多民族的始祖。

文理本 创17:5 今而后、尔不复名亚伯兰、宜名亚伯拉罕、因我立尔为多族之父也、

修订本 创17:5 从今以后，你的名字不再叫亚伯兰，要叫亚伯拉罕，因为我已经立你作多国之父。

KJV 英 创17:5 Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

NIV 英 创17:5 No longer will you be called Abram; your name will be Abraham, for I have made you a father of many nations.

主目录 返回顶部

和合本 创17:6 我必使你的后裔极其繁多，国度从你而立，君王从你而出。

拼音版 创17:6 Wǒ bì shǐ nǐde hòuyì jíqí fán duō. guódù cóng nǐ ér lì, jūnwáng cóng nǐ ér chū.

吕振中 创17:6 我必使你的后裔极能生殖∶我必使你立成为国；君王必从你而出。

新译本 创17:6 我要使你极其昌盛，国度因你而立，君王必从你而出。

现代译 创17:6 我要赐给你许许多多子孙；他们的数目足够组成好些国家；他们当中会出一些君王。

当代译 创17:6 我又要使你大大昌盛，许多的民族和君王都要源出於你。

文理本 创17:6 我将使尔蕃息、成为邦国、列王由尔而出、

修订本 创17:6 我必使你生养极其繁多；国度要从你而立，君王要从你而出。

KJV 英 创17:6 And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

NIV 英 创17:6 I will make you very fruitful; I will make nations of you, and kings will come from you.

主目录 返回顶部

和合本 创17:7 我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的　神。

拼音版 创17:7 Wǒ yào yǔ nǐ bìng nǐ shì shìdaì daì de hòuyì jiān lì wǒde yuē, zuò yǒngyuǎn de yuē, shì yào zuò nǐ hé nǐ hòuyì de shén.

吕振中 创17:7 在我与你以及你以后的苗裔之间，我必坚立我的约，做世世代代永远的约；好让我做你和你以后的苗裔的上帝。

新译本 创17:7 我要与你，和你世世代代的后裔，坚立我的约，成为永远的约，使我作你和你的后裔的　神。

现代译 创17:7 「我要坚守我跟你和你世世代代子孙立的约；这是永远的约。我要作你和你子子孙孙的上帝。

当代译 创17:7 同时，我也要跟你的后代订立永恒的约，我要作你和你的子孙的上帝。

文理本 创17:7 我必与尔及尔历世苗裔、立我永约、为尔及尔苗裔之上帝、

修订本 创17:7 我要与你，以及你世世代代的后裔坚立我的约，成为永远的约，是要作你和你后裔的上帝。

KJV 英 创17:7 And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

NIV 英 创17:7 I will establish my covenant as an everlasting covenant between me and you and your descendants after you for the generations to come, to be your God and the God of your descendants after you.

主目录 返回顶部

和合本 创17:8 我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔，永远为业。我也必作他们的　神。”

拼音版 创17:8 Wǒ yào jiàngnǐ xiànzaì jìjū de dì, jiù shì Jiānán quán dì, cìgei nǐ hé nǐde hòuyì yǒngyuǎn wéi yè, wǒ ye bì zuò tāmende shén.

吕振中 创17:8 我要将你现在寄居的地，就是迦南全地，赐给你和你以后的苗裔，做永远的产业；我还要做他们的上帝。」

新译本 创17:8 我要把你现在寄居的地，就是迦南全地，赐给你和你的后裔，作永远的产业，我也要作他们的　神。”

现代译 创17:8 我要把你现在寄居的土地赐给你和你的后代。这迦南地要成为你子孙永远的产业；我也要作他们的上帝。」

当代译 创17:8 我要把你现在寄居的地方，就是整个迦南，赐给你和你的子孙作永久的产业，我也必作他们的上帝。”

文理本 创17:8 尔今所旅之地、即迦南全境、我将赐尔、及尔苗裔、以为永业、我亦为其上帝、○

修订本 创17:8 我要把你现在寄居的地，就是迦南全地，赐给你和你的后裔永远为业；我也必作他们的上帝。

KJV 英 创17:8 And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

NIV 英 创17:8 The whole land of Canaan, where you are now an alien, I will give as an everlasting possession to you and your descendants after you; and I will be their God."

主目录 返回顶部

和合本 创17:9 神又对亚伯拉罕说：“你和你的后裔必世世代代遵守我的约。

拼音版 创17:9 Shén yòu duì Yàbólāhǎn shuō, nǐ hé nǐde hòuyì, bì shì shìdaì daì zūnshǒu wǒde yuē.

吕振中 创17:9 上帝又对亚伯拉罕说∶「你，你务要守我的约，你和你以后的苗裔，世世代代都要守。

新译本 创17:9 神又对亚伯拉罕说：“你和你世世代代的后裔都要谨守我的约。

现代译 创17:9 上帝对亚伯拉罕说：「你也必须坚守我的约；你和你世世代代的子孙都要坚守。

当代译 创17:9 上帝又对亚伯拉罕说：“你和你的子孙世世代代都应当遵守我的约：

文理本 创17:9 上帝谕亚伯拉罕曰、尔与后裔、宜守我约、历世勿替、

修订本 创17:9 上帝又对亚伯拉罕说："你和你的后裔一定要世世代代遵守我的约。

KJV 英 创17:9 And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

NIV 英 创17:9 Then God said to Abraham, "As for you, you must keep my covenant, you and your descendants after you for the generations to come.

主目录 返回顶部

和合本 创17:10 你们所有的男子都要受割礼，这就是我与你，并你的后裔所立的约，是你们所当遵守的。

拼音版 创17:10 Nǐmen suǒyǒude nánzǐ, dōu yào shòu gēlǐ. zhè jiù shì wǒ yǔ nǐ, bìng nǐde hòuyì suǒ lì de yuē, shì nǐmen suǒ dàng zūnshǒu de.

吕振中 创17:10 你们中间所有的男子都要受割礼∶这就是我的约，在我与你们以及你以后的苗裔之间所立的，就是你们所当守的。

新译本 创17:10 我与你和你的后裔所立的这约，是你们应当谨守的，就是你们所有的男子，都要受割礼。

现代译 创17:10 你们当中的男子都必须接受割礼；这是我跟你以及你世世代代的子孙所立的约，你们必须遵守。

当代译 创17:10 所有的男子都要遵行割礼。

文理本 创17:10 尔中男子、咸宜受割、即我赐尔及尔后裔、所必守之约、

修订本 创17:10 这就是我与你，以及你的后裔所立的约，是你们所当遵守的，你们所有的男子都要受割礼。

KJV 英 创17:10 This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

NIV 英 创17:10 This is my covenant with you and your descendants after you, the covenant you are to keep: Every male among you shall be circumcised.

主目录 返回顶部

和合本 创17:11 你们都要受割礼（受割礼原文作割阳皮。十四、二十三、二十四、二十五节同），这是我与你们立约的证据。

拼音版 创17:11 Nǐmen dōu yào shòu gēlǐ ( shòu gēlǐ yuánwén zuò gē yáng pí. 14, 23, 24, 25 jiē tóng ), zhè shì wǒ yǔ nǐmen lì yuē de zhèngjù.

吕振中 创17:11 你们包皮的肉都要受割礼∶这就要做我与你们之间所立的约的凭证。

新译本 创17:11 你们都要割去身上的包皮，这就是我与你们立约的记号了。

现代译 创17:11 从现在起，你们所有的男婴，包括那些你们家里出生和向外国人买来的奴隶，在出生后第八天，都必须接受割礼，以此作为我跟你们立约的记号。

当代译 创17:11 你们都要割包皮，作为我们之间立约的标记。

文理本 创17:11 尔必受割、为我与尔立约之征、

修订本 创17:11 你们要割去肉体的包皮，这是我与你们立约的记号。

KJV 英 创17:11 And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

NIV 英 创17:11 You are to undergo circumcision, and it will be the sign of the covenant between me and you.

主目录 返回顶部

和合本 创17:12 你们世世代代的男子，无论是家里生的，是在你后裔之外用银子从外人买的，生下来第八日，都要受割礼。

拼音版 创17:12 Nǐmen shìshìdaìdaì de nánzǐ, wúlùn shì jia lǐ shēng de, shì zaì nǐ hòuyì zhī waì yòng yínzi cóng waìrén mǎi de, shēng xià lái dì bá rì, dōu yào shòu gēlǐ.

吕振中 创17:12 你们中间世世代代的一切男子，无论是家里生的，是用银子从外人买来的，就是不属于你后裔的、生下来八天，都要受割礼。

新译本 创17:12 你们中间世世代代所有的男子，无论是在家里生的，或是用银子从不是属你后裔的外族人买来的，生下来第八日都要受割礼。

现代译 创17:12 从现在起，你们所有的男婴，包括那些你们家里出生和向外国人买来的奴隶，在出生后第八天，都必须接受割礼，以此作为我跟你们立约的记号。

当代译 创17:12 你们当中的每一个男子，出生满了八天就都要受割礼；至於仆人，他们虽然不是你们的子孙，但无论他们是在你家里出生的，或是用钱向外族人买回来的，都要在出生后第八日接受割礼。

文理本 创17:12 尔历世男子、或生于尔家、或购自异邦、非尔苗裔、既生八日、皆必受割、

修订本 创17:12 你们世世代代的男子，无论是在家里生的，或是用银子从外人买来而不是你后裔生的，都要在生下来的第八日受割礼。

KJV 英 创17:12 And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

NIV 英 创17:12 For the generations to come every male among you who is eight days old must be circumcised, including those born in your household or bought with money from a foreigner--those who are not your offspring.

主目录 返回顶部

和合本 创17:13 你家里生的和你用银子买的，都必须受割礼。这样，我的约就立在你们肉体上，作永远的约。

拼音版 创17:13 Nǐ jia lǐ shēng de hé nǐ yòng yínzi mǎi de, dōu bìxū shòu gēlǐ. zhèyàng, wǒde yuē jiù lì zaì nǐmen ròutǐ shǎng zuò yǒngyuǎn de yuē.

吕振中 创17:13 你家里生的，和你的银子买来的，都一定要受割礼∶这样，我的约就在你们肉身上做永远的约了。

新译本 创17:13 在你家里生的，和你用银子买来的，都一定要受割礼。这样，我的约就刻在你们身上，作永远的约。

现代译 创17:13 你们家里的每一个男子都必须接受割礼；留在肉体上的这一个记号表示我跟你们立了永远的约。

当代译 创17:13 这样，我的约就立在你们的肉体上，成为永恒的约。

文理本 创17:13 家所生者、金所购者、俱必受割、我约加于尔躬、以为永约、

修订本 创17:13 你家里生的和你用银子买的，都必须受割礼。这样，我的约就在你们肉体上成为永远的约。

KJV 英 创17:13 He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

NIV 英 创17:13 Whether born in your household or bought with your money, they must be circumcised. My covenant in your flesh is to be an everlasting covenant.

主目录 返回顶部

和合本 创17:14 但不受割礼的男子，必从民中剪除，因他背了我的约。”

拼音版 创17:14 Dàn bú shòu gēlǐ de nánzǐ, bì cóng mín zhōng jiǎnchú, yīn tā bēi le wǒde yuē.

吕振中 创17:14 但不受割礼的男子，就是他包皮的肉没有受割礼的，那人就必须从他的族人中被剪除∶他是违背了我的约的。」

新译本 创17:14 但不受割礼的男子，就是没有割去身上的包皮的，那人必从民中剪除，因为他违背了我的约。”

现代译 创17:14 不受割礼的男子不再算作我的子民，因为他没有坚守我的约。」

当代译 创17:14 你们要把那些没有割去包皮的男子在众人当中铲除，因为他背了约。”

文理本 创17:14 惟男子不受割者、是背我约、必绝之民中、○

修订本 创17:14 不受割礼的男子都必从民中剪除，因他违背了我的约。"

KJV 英 创17:14 And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

NIV 英 创17:14 Any uncircumcised male, who has not been circumcised in the flesh, will be cut off from his people; he has broken my covenant."

主目录 返回顶部

和合本 创17:15 神又对亚伯拉罕说：“你的妻子撒莱，不可再叫撒莱，她的名要叫撒拉。

拼音版 创17:15 Shén yòu duì Yàbólāhǎn shuō, nǐde qīzi Sālái, bùke zaì jiào Sālái, tāde míng yào jiào Sǎlā.

吕振中 创17:15 上帝又对亚伯拉罕说∶「你的妻子撒莱，你不要把她名叫撒莱；她的名要叫撒拉。

新译本 创17:15 神又对亚伯拉罕说：“至于你的妻子撒莱，不要再叫她的名撒莱，要叫撒拉。

现代译 创17:15 上帝对亚伯拉罕说：「你不可再叫你的妻子莎莱；她的名字要改为莎拉。

当代译 创17:15 上帝对亚伯拉罕说：“你妻子的名字以后不要再要叫撒莱了，你要叫她撒拉。

文理本 创17:15 上帝谕亚伯拉罕曰、尔妻不复称撒莱、宜称撒拉、

修订本 创17:15 上帝又对亚伯拉罕说："至于你的妻子撒莱，不可再叫她撒莱，她的名要叫撒拉。

KJV 英 创17:15 And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

NIV 英 创17:15 God also said to Abraham, "As for Sarai your wife, you are no longer to call her Sarai; her name will be Sarah.

主目录 返回顶部

和合本 创17:16 我必赐福给她，也要使你从她得一个儿子。我要赐福给她，她也要作多国之母；必有百姓的君王从她而出。”

拼音版 创17:16 Wǒ bì cì fú gei tā, ye yào shǐ nǐ cóng tā de yī ge érzi. wǒ yào cì fú gei tā, tā ye yào zuò duō guó zhī mǔ. bì yǒu bǎixìng de jūnwáng cóng tā ér chū.

吕振中 创17:16 我必赐福与她，赐给你一个儿子由她而出∶我必赐福与她，使她做多国之母；必有多族之民的王由她而出。」

新译本 创17:16 我必赐福给她，也必使她为你生一个儿子；我要赐福给她，她也要作多国的母，万族的君王必从她而出。”

现代译 创17:16 我要赐福给她，使她为你生一个儿子。我要赐福给她，使她成为万国的母亲；她的后代将出君王。」

当代译 创17:16 我必赐福给她，让她为你生一个男孩，她必成为多个民族的母亲，君王也要由她而出。”

文理本 创17:16 我必祝之、赐之生子、复锡以嘏、使为列国之母、列王由之而出、

修订本 创17:16 我必赐福给她，也要从她赐一个儿子给你。我必赐福给撒拉，她要兴起多国；必有百姓的君王从她而出。"

KJV 英 创17:16 And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

NIV 英 创17:16 I will bless her and will surely give you a son by her. I will bless her so that she will be the mother of nations; kings of peoples will come from her."

主目录 返回顶部

和合本 创17:17 亚伯拉罕就俯伏在地喜笑心里说：“一百岁的人还能得孩子吗？撒拉已经九十岁了，还能生养吗？”

拼音版 创17:17 Yàbólāhǎn jiù fǔfú zaì dì xǐ xiào, xīnli shuō, yī bǎi suì de rén hái néng de háizi ma. Sǎlā yǐjing jiǔ shí suì le, hái néng shēng yǎng ma.

吕振中 创17:17 亚伯拉罕就伏脸而笑，心里说∶「一百岁的人还能生孩子么？撒拉已经九十岁，还能生养么？」

新译本 创17:17 亚伯拉罕就俯伏在地，笑了起来，心里说：“一百岁的人，还能生孩子吗？撒拉已经九十岁了，还能生育吗？”

现代译 创17:17 亚伯拉罕俯伏在地上，他笑，自言自语：「一百岁的老人还能够有孩子吗？莎拉已经九十岁了，还能生孩子吗？」

当代译 创17:17 亚伯拉罕就俯伏在地上偷偷笑起来，心里说：“一百岁的人，还可以生养孩子吗？撒拉已经九十岁了，还能生育孩子吗？”

文理本 创17:17 亚伯拉罕俯伏而哂、窃谓百岁之人、犹能生子乎、撒拉年九十、犹能生育乎、

修订本 创17:17 亚伯拉罕就脸伏于地窃笑，心里想："一百岁的人还能有孩子吗？撒拉已经九十岁了，还能生育吗？"

KJV 英 创17:17 Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

NIV 英 创17:17 Abraham fell facedown; he laughed and said to himself, "Will a son be born to a man a hundred years old? Will Sarah bear a child at the age of ninety?"

主目录 返回顶部

和合本 创17:18 亚伯拉罕对　神说：“但愿以实玛利活在你面前。”

拼音版 创17:18 Yàbólāhǎn duì shén shuō, dàn yuàn Yǐshímǎlì huó zaì nǐ miànqián.

吕振中 创17:18 亚伯拉罕对上帝说∶「但愿以实玛利你面前活着就好啦！」

新译本 创17:18 亚伯拉罕对　神说：“愿以实玛利能在你面前活着！”

现代译 创17:18 他向上帝说：「何不让以实玛利作我的继承人呢？」

当代译 创17:18 亚伯拉罕对上帝说：“但愿以实玛利能在你面前活着就好了。”

文理本 创17:18 乃对上帝曰、惟愿以实玛利生存于尔前、

修订本 创17:18 亚伯拉罕对上帝说："但愿以实玛利活在你面前。"

KJV 英 创17:18 And Abraham said unto God, O that Ishmael might live before thee!

NIV 英 创17:18 And Abraham said to God, "If only Ishmael might live under your blessing!"

主目录 返回顶部

和合本 创17:19 神说：“不然，你妻子撒拉要给你生一个儿子，你要给他起名叫以撒。我要与他坚定所立的约，作他后裔永远的约。

拼音版 创17:19 Shén shuō, bú rán, nǐ qīzi Sǎlā yào gei nǐ shēng yī gè érzi, nǐ yào gei tā qǐmíng jiào Yǐsā. wǒ yào yù tā jiāndéng suǒ lì de yuē, zuò tā hòuyì yǒngyuǎn de yuē.

吕振中 创17:19 上帝说∶「不，是你妻子撒拉必给你生个儿子；你要给他起名叫以撒；我要同他坚立我的约，做他以后的苗裔永远的约。

新译本 创17:19 神说：“你的妻子撒拉，真的要为你生一个儿子，你要给他起名叫以撒，我要与他坚立我的约，作他后裔的永约。

现代译 创17:19 但是上帝说：「不！你的妻子莎拉一定要为你生一个儿子，你要给他取名以撒〔希伯来语的意思是：他笑着〕。我要向他以及他的子子孙孙坚守我的约；这是永远的约。

当代译 创17:19 但是，上帝说：“不，撒拉必为你生一个儿子，你要为他取名叫以撒，我要和他确立我的约，作为给他后代永恒的约。

文理本 创17:19 上帝曰、否、尔妻撒拉必生子、可名以撒、我将与彼立约、为其后裔之永约、

修订本 创17:19 上帝说："不！你妻子撒拉必为你生一个儿子，你要给他起名叫以撒。我要与他坚立我的约，成为他后裔永远的约。

KJV 英 创17:19 And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

NIV 英 创17:19 Then God said, "Yes, but your wife Sarah will bear you a son, and you will call him Isaac. I will establish my covenant with him as an everlasting covenant for his descendants after him.

主目录 返回顶部

和合本 创17:20 至于以实玛利，我也应允你，我必赐福给他，使他昌盛，极其繁多。他必生十二个族长；我也要使他成为大国。

拼音版 创17:20 Zhìyú Yǐshímǎlì, wǒ ye yīngyún nǐ, wǒ bì cì fú gei tā, shǐ tā chāngshèng jíqí fán duō, tā bì shēng shí èr ge zúzhǎng, wǒ ye yào shǐ tā chéngwéi dà guó.

吕振中 创17:20 至于以实玛利呢，我也听你所求；看吧，我已给他祝福；我必使他繁殖，子孙大大增多；他必生十二个族长；我必使他成为大国。

新译本 创17:20 至于以实玛利，我也应允你。看哪，我已经赐福给他；我必使他昌盛，子孙极其众多；他必生十二个族长；我也必使他成为大国。

现代译 创17:20 至於以实玛利，我也听了你的要求。我要赐福给他，使他子孙繁多代代相传。他要作十二个酋长的父亲；我要使他的后代成为大国。

当代译 创17:20 至於以实玛利，我已经听见了你的祈求，我必赐福给他，大大地兴旺他，使他昌盛。他必作十二个族长的父亲，他必成为大国之父。

文理本 创17:20 至以实玛利、我亦允尔、赐之以福、使之蕃息、其裔繁衍昌炽、必出十二牧伯、成为大族、

修订本 创17:20 至于以实玛利，我已听见你了：看哪，我必赐福给他，使他兴旺，极其繁多。他必生十二个族长，我要使他成为大国。

KJV 英 创17:20 And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

NIV 英 创17:20 And as for Ishmael, I have heard you: I will surely bless him; I will make him fruitful and will greatly increase his numbers. He will be the father of twelve rulers, and I will make him into a great nation.

主目录 返回顶部

和合本 创17:21 到明年这时节，撒拉必给你生以撒，我要与他坚定所立的约。”

拼音版 创17:21 Dào míngnián zhè shíjié, Sǎlā bì gei nǐ shēng Yǐsā, wǒ yào yǔ tā jiāndéng suǒ lì de yuē.

吕振中 创17:21 论到我的约，我是要同以撒坚立的约；以撒就是明年这时节撒拉所要给你生下来的。」

新译本 创17:21 但我的约是要和以撒坚立的。这以撒，就是明年这时候，撒拉要为你生的。”

现代译 创17:21 但是我要向你的儿子以撒坚守我的约。明年这时候，莎拉会生下以撒。」

当代译 创17:21 明年这个时候，撒拉必给你生以撒，我必要跟他确立我的约。”

文理本 创17:21 惟我与以撒立约、即明年此时、撒拉所生者、

修订本 创17:21 到明年所定的时候，撒拉必为你生以撒，我要与他坚立我的约。"

KJV 英 创17:21 But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

NIV 英 创17:21 But my covenant I will establish with Isaac, whom Sarah will bear to you by this time next year."

主目录 返回顶部

和合本 创17:22 神和亚伯拉罕说完了话，就离开他上升去了。

拼音版 创17:22 Shén hé Yàbólāhǎn shuō wán le huà, jiù líkāi tā shàng shēng qù le.

吕振中 创17:22 上帝对亚伯拉罕说完了话，就离开他上升去了。

新译本 创17:22 神和亚伯拉罕说完了话，就离开他上升去了。

现代译 创17:22 上帝跟亚伯拉罕说完这些话，就离开，上升去了。

当代译 创17:22 说完了以后，上帝便离开亚伯拉罕升上去了。

文理本 创17:22 上帝言竟、离亚伯拉罕而上升、○

修订本 创17:22 上帝和亚伯拉罕说完了话，就离开他上升去了。

KJV 英 创17:22 And he left off talking with him, and God went up from Abraham.

NIV 英 创17:22 When he had finished speaking with Abraham, God went up from him.

主目录 返回顶部

和合本 创17:23 正当那日，亚伯拉罕遵着　神的命，给他的儿子以实玛利和家里的一切男子，无论是在家里生的，是用银子买的，都行了割礼。

拼音版 创17:23 Zhèngdāng nà rì, Yàbólāhǎn zūn zhe shén de méng, gei tāde érzi Yǐshímǎlì hé jia lǐ de yīqiè nánzǐ, wúlùn shì zaì jia lǐ shēng de, shì yòng yínzi mǎi de, dōu xíng le gēlǐ.

吕振中 创17:23 就在这一天，亚伯拉罕就照上帝所对他说的，拉了他的儿子以实玛利和家中的男人，一切男子，就是所有在家里生的、和所有用银子买的，都在他们包皮肉上给行了割礼。

新译本 创17:23 就在那一天，亚伯拉罕照着　神吩咐他的，给他儿子以实玛利，和他家里所有的男子，无论是在家里生的，或是用银子买来的，都割去了他们身上的包皮。

现代译 创17:23 就在那一天，亚伯拉罕遵照上帝的命令，给他儿子以实玛利和家里所有的男子，包括那些在家里出生的和买来的奴隶，都施行割礼。

当代译 创17:23 於是，亚伯拉罕就在那天照着上帝的吩咐为儿子以实玛利和他家一切的男人，不论他们是在他家中出生的还是买回来的，都行了割礼。

文理本 创17:23 是日亚伯拉罕遵上帝命、将其子以实玛利、暨家所生、金所购之男子、咸与行割、

修订本 创17:23 在那一天，亚伯拉罕遵照上帝所说的，给他的儿子以实玛利和家里所有的男丁，无论是在家里生的，或是用银子买来的，都行了割礼。

KJV 英 创17:23 And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

NIV 英 创17:23 On that very day Abraham took his son Ishmael and all those born in his household or bought with his money, every male in his household, and circumcised them, as God told him.

主目录 返回顶部

和合本 创17:24 亚伯拉罕受割礼的时候年九十九岁。

拼音版 创17:24 Yàbólāhǎn shòu gēlǐ de shíhou, nián jiǔ shí jiǔ suì.

吕振中 创17:24 亚伯拉罕给自己包皮肉上行割礼的时候、是九十九岁。

新译本 创17:24 亚伯拉罕九十九岁的时候，割去了他身上的包皮。

现代译 创17:24 亚伯拉罕受割礼的时候是九十九岁；

当代译 创17:24 亚伯拉罕接受割礼的时候是九十九岁。

文理本 创17:24 亚伯拉罕受割时、年九十有九、

修订本 创17:24 亚伯拉罕受割礼时，年九十九岁。

KJV 英 创17:24 And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

NIV 英 创17:24 Abraham was ninety-nine years old when he was circumcised,

主目录 返回顶部

和合本 创17:25 他儿子以实玛利受割礼的时候年十三岁。

拼音版 创17:25 Tā érzi Yǐshímǎlì shòu gēlǐ de shíhou, nián shí sān suì.

吕振中 创17:25 他儿子以实玛利包皮肉上受了割礼的时候，是十三岁。

新译本 创17:25 他的儿子以实玛利十三岁的时候，割去了他身上的包皮。

现代译 创17:25 以实玛利是十叁岁。

当代译 创17:25 以实玛利接受割礼的时候是十叁岁。

文理本 创17:25 其子以实玛利、十有三岁受割、

修订本 创17:25 他儿子以实玛利受割礼时，年十三岁。

KJV 英 创17:25 And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

NIV 英 创17:25 and his son Ishmael was thirteen;

主目录 返回顶部

和合本 创17:26 正当那日，亚伯拉罕和他儿子以实玛利一同受了割礼。

拼音版 创17:26 Zhèngdāng nà rì, Yàbólāhǎn hé tā érzi Yǐshímǎlì, yītóng shòu le gēlǐ.

吕振中 创17:26 就在这一天，亚伯拉罕和他儿子以实玛利就都受了割礼。

新译本 创17:26 就在那一天，亚伯拉罕和他的儿子以实玛利，都受了割礼。

现代译 创17:26 他家里所有的男子，包括那些在家里出生的和向外国人买来的奴隶，都在同一天跟他一起受割礼。

当代译 创17:26 他们父子两人就在同一天受了割礼。

文理本 创17:26 父子二人、同日受割、

修订本 创17:26 在那一天，亚伯拉罕和他儿子以实玛利一同受了割礼。

KJV 英 创17:26 In the selfsame day was Abraham circumcised, and Ishmael his son.

NIV 英 创17:26 Abraham and his son Ishmael were both circumcised on that same day.

主目录 返回顶部

和合本 创17:27 家里所有的人，无论是在家里生的，是用银子从外人买的，也都一同受了割礼。

拼音版 创17:27 Jia lǐ suǒyǒude rén, wúlùn shì zaì jia lǐ shēng de, shì yòng yínzi cóng waìrén mǎi de, ye dōu yītóng shòu le gēlǐ.

吕振中 创17:27 他家中所有的男人，无论是家里生的，是用银子从外人买的，都他一同受割礼。

新译本 创17:27 亚伯拉罕家里所有的男人，无论是在家里生的，或是用银子从外族人买来的，都与他一同受了割礼。

现代译 创17:27 他家里所有的男子，包括那些在家里出生的和向外国人买来的奴隶，都在同一天跟他一起受割礼。

当代译 创17:27 这样，亚伯拉罕家里所有的男人，就都接受了割礼。

文理本 创17:27 凡其所属、或生于家、或购自异邦、均受割焉、

修订本 创17:27 家里所有的男人，无论是在家里生的，或是用银子从外人买来的，也都一同受了割礼。

KJV 英 创17:27 And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

NIV 英 创17:27 And every male in Abraham's household, including those born in his household or bought from a foreigner, was circumcised with him.


创世记第18章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第18章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创18:1 耶和华在幔利橡树那里，向亚伯拉罕显现出来。那时正热，亚伯拉罕坐在帐棚门口，

拼音版 创18:1 Yēhéhuá zaì Mànlì xiàngshù nàli, xiàng Yàbólāhǎn xiǎnxiàn chūlai. nàshí zhēng rè, Yàbólāhǎn zuò zaì zhàngpéng ménkǒu,

吕振中 创18:1 永恒主在幔利圣笃耨香树（或译∶圣橡树）那里，向亚伯拉罕显现；亚伯拉罕正在帐棚口坐着；那时乃是一天最热的时分；

新译本 创18:1 耶和华在幔利橡树那里，向亚伯拉罕显现。那时，是一天中最热的时候，亚伯拉罕正坐在帐棚门口；

现代译 创18:1 上主在幔利的圣树那里向亚伯拉罕显现。那时正是白天最热的时候，亚伯拉罕坐在帐棚门口。

当代译 创18:1 有一天中午的时候，主在幔利橡树区向亚伯拉罕显现，那时，他正坐在帐棚口的地方。

文理本 创18:1 一日亭午、亚伯拉罕坐于幕门、近幔利之橡、耶和华显见于彼、

修订本 创18:1 耶和华在幔利橡树那里向亚伯拉罕显现。天正热的时候，亚伯拉罕坐在帐棚门口。

KJV 英 创18:1 And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

NIV 英 创18:1 The LORD appeared to Abraham near the great trees of Mamre while he was sitting at the entrance to his tent in the heat of the day.

主目录 返回顶部

和合本 创18:2 举目观看，见有三个人在对面站着。他一见，就从帐棚门口跑去迎接他们，俯伏在地，

拼音版 创18:2 Jǔmù guānkàn, jiàn yǒu sān gèrén zaì duìmiàn zhàn zhe. tā yī jiàn, jiù cóng zhàngpéng ménkǒu pǎo qù yíngjiē tāmen, fǔfú zaì dì,

吕振中 创18:2 亚伯拉罕举目观看，忽见三个人在他对面站着；亚伯拉罕一看见，就从帐棚口跑去迎接他们，在地上下拜，

新译本 创18:2 他举目观看，忽然看见三个人在他对面站着；亚伯拉罕看见了，就从帐棚门口跑去迎接他们，俯伏在地，

现代译 创18:2 他抬头一看，看见叁个人站在那里，就上前迎接他们，俯伏在地上，

当代译 创18:2 亚伯拉罕抬起头来看见叁个人站在对面，就立刻跑去迎接他们，俯伏在他们面前说：“先生，请你们赏光留下来，在树下歇一会儿。

文理本 创18:2 亚伯拉罕举目、见三人对之而立、乃自幕门趋迎、伏地、

修订本 创18:2 他举目观看，看哪，有三个人站在他附近。他一看见，就从帐棚门口跑去迎接他们，俯伏在地，

KJV 英 创18:2 And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

NIV 英 创18:2 Abraham looked up and saw three men standing nearby. When he saw them, he hurried from the entrance of his tent to meet them and bowed low to the ground.

主目录 返回顶部

和合本 创18:3 说：“我主，我若在你眼前蒙恩，求你不要离开仆人往前去。

拼音版 创18:3 Shuō, wǒ zhǔ, wǒ ruò zaì nǐ yǎnqián méng ēn, qiú nǐ búyào líkāi púrén wǎng qián qù.

吕振中 创18:3 说∶「我主，我若蒙你赏脸，求你不要离开仆人而过去。

新译本 创18:3 说：“我主啊，我若在你眼前蒙恩，求你不要离开你的仆人。

现代译 创18:3 对他们说：「请你们在这里休息一会儿，让我招待后再走。

当代译 创18:3 亚伯拉罕抬起头来看见叁个人站在对面，就立刻跑去迎接他们，俯伏在他们面前说：“先生，请你们赏光留下来，在树下歇一会儿。

文理本 创18:3 曰、若蒙主恩、愿勿离仆而去、

修订本 创18:3 说："我主，我若在你眼前蒙恩，请不要离开你的仆人走过去。

KJV 英 创18:3 And said, My LORD, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

NIV 英 创18:3 He said, "If I have found favor in your eyes, my lord, do not pass your servant by.

主目录 返回顶部

和合本 创18:4 容我拿点水来，你们洗洗脚，在树下歇息歇息。

拼音版 创18:4 Róng wǒ ná diǎn shuǐ lái, nǐmen xǐ xǐ jiǎo, zaì shù xià xiēxi xiēxi.

吕振中 创18:4 容我叫人拿点儿水来，你们洗洗脚，就在树底下靠着、歇息歇息。

新译本 创18:4 让我叫人拿点水来，你们可以洗洗脚，然后在树下歇一歇。

现代译 创18:4 我去拿水给你们洗脚，请在树下休息。

当代译 创18:4 让我拿水来为你们洗脚，

文理本 创18:4 容取勺水、以濯尔足、且憩树下、

修订本 创18:4 容我拿点水来，请你们洗脚，在树下休息。

KJV 英 创18:4 Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

NIV 英 创18:4 Let a little water be brought, and then you may all wash your feet and rest under this tree.

主目录 返回顶部

和合本 创18:5 我再拿一点饼来，你们可以加添心力，然后往前去。你们既到仆人这里来，理当如此。”他们说：“就照你说的行吧！”

拼音版 创18:5 Wǒ zaì ná yídiǎn bǐng lái, nǐmen keyǐ jiā tiān xīn lì, ránhòu wǎng qián qù. nǐmen jì dào púrén zhèlǐ lái, lǐ dàng rúcǐ. tāmen shuō, jiù zhào nǐ shuō de xíng ba.

吕振中 创18:5 我再拿点饼来，你们吃吃点心，然后往前走；因为你们既从仆人这里经过，我理当招待。」他们说∶「就照你所说的作吧。」

新译本 创18:5 让我拿点饼来给你们吃，使你们可以恢复精力，然后再走，因为你们既然到了仆人这里来，就应该这样。”他们说：“就照着你所说的去作。”

现代译 创18:5 我去拿点东西给你们吃，你们吃了才有力气继续赶路。你们到我家来，我很荣幸，请让我招待一下！」他们回答：「谢谢，打扰你啦！」

当代译 创18:5 再拿点饼出来，让你们补充一下体力，然后再上路吧。”他们说：“好，就照你所说的去行吧！”

文理本 创18:5 既至仆所、我将取饼少许、壮尔心力而后行、曰、可依汝言、

修订本 创18:5 既然你们来到仆人这里了，我再拿点饼来，让你们恢复心力，然后再走。"他们说："就照你说的去做吧。"

KJV 英 创18:5 And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

NIV 英 创18:5 Let me get you something to eat, so you can be refreshed and then go on your way--now that you have come to your servant." "Very well," they answered, "do as you say."

主目录 返回顶部

和合本 创18:6 亚伯拉罕急忙进帐棚见撒拉说：“你速速拿三细亚细面调和作饼。”

拼音版 创18:6 Yàbólāhǎn jímáng jìn zhàngpéng jiàn Sǎlā, shuō, nǐ sù sù ná sān xì yà xì miàn tiaóhe zuò bǐng.

吕振中 创18:6 亚伯拉罕赶快进帐棚去见撒拉说∶「快拿三斗（或译∶三细亚）细面和和、作烙饼。」

新译本 创18:6 亚伯拉罕赶快进帐棚，到撒拉那里，说：“你快拿三斗细面调和，作些饼。”

现代译 创18:6 亚伯拉罕急忙跑进帐棚，对莎拉说：「赶快拿最好的面粉出来，烤些面包！」

当代译 创18:6 於是，亚伯拉罕便马上跑进帐棚去，吩咐撒拉说：“快准备叁斗上等面粉，搓好了就弄些饼吧。”

文理本 创18:6 亚伯拉罕亟入幕、语撒拉曰、速备细面三细亚、抟之作饼、

修订本 创18:6 亚伯拉罕急忙进帐棚到撒拉那里，说："你赶快拿三细亚细面，揉面做饼。"

KJV 英 创18:6 And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

NIV 英 创18:6 So Abraham hurried into the tent to Sarah. "Quick," he said, "get three seahs of fine flour and knead it and bake some bread."

主目录 返回顶部

和合本 创18:7 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的牛犊来，交给仆人，仆人急忙预备好了。

拼音版 创18:7 Yàbólāhǎn yòu pǎo dào niú qún lǐ, qiā le yī zhī yòu nèn yòu hǎo de niúdú lái, jiāo gei púrén, púrén jímáng yùbeì hǎo le.

吕振中 创18:7 亚伯拉罕又跑到牛群里，牵了一只又嫩又好的小牛来，交给僮仆，僮仆就赶快去豫备。

新译本 创18:7 亚伯拉罕又跑到牛群里，牵了一头又嫩又好的牛犊，交给仆人；仆人就赶快去预备。

现代译 创18:7 接着，他跑到牛群中，选了一头又嫩又肥的小牛交给仆人，吩咐赶快准备。

当代译 创18:7 亚伯拉罕又赶到牛群中，牵了一头上好的小牛，吩咐仆人赶快把它宰了。

文理本 创18:7 又趋至牛群、择犊之肥美者付仆、仆急治之、

修订本 创18:7 亚伯拉罕又跑到牛群里，牵了一头又嫩又好的牛犊来，交给仆人，仆人就急忙去预备。

KJV 英 创18:7 And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

NIV 英 创18:7 Then he ran to the herd and selected a choice, tender calf and gave it to a servant, who hurried to prepare it.

主目录 返回顶部

和合本 创18:8 亚伯拉罕又取了奶油和奶，并预备好的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。

拼音版 创18:8 Yàbólāhǎn yòu qǔ le nǎi yóu hé nǎi, bìng yùbeì hǎo de niúdú lái, bǎi zaì tāmen miànqián, zìjǐ zaì shù xià zhàn zaì pángbiān, tāmen jiù chī le.

吕振中 创18:8 亚伯拉罕又拿了奶酪和奶子、以及他所豫备的小牛肉来，摆在他们面前；自己却在树底下站在旁边伺候。他们就吃了。

新译本 创18:8 亚伯拉罕又拿了奶酪、奶和预备好的牛犊肉来，摆在他们面前。他们吃的时候，亚伯拉罕在树下侍候他们。

现代译 创18:8 他拿来奶油、牛奶，和牛肉，把食物摆在他们面前，亲自在树下招待他们；他们就吃了。

当代译 创18:8 亚伯拉罕把奶、乳酪和预备好了的嫩牛肉摆在客人面前，自己站在一旁，在树荫下侍候他们吃东西。

文理本 创18:8 亚伯拉罕遂以酥与乳、及所治之犊、胪陈其前、自侍树下、三人食之、

修订本 创18:8 亚伯拉罕取了乳酪和奶，以及预备好了的牛犊来，摆在他们面前，自己在树下站在旁边，他们就吃了。

KJV 英 创18:8 And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

NIV 英 创18:8 He then brought some curds and milk and the calf that had been prepared, and set these before them. While they ate, he stood near them under a tree.

主目录 返回顶部

和合本 创18:9 他们问亚伯拉罕说：“你妻子撒拉在哪里？”他说：“在帐棚里。”

拼音版 创18:9 Tāmen wèn Yàbólāhǎn shuō, nǐ qīzi Sǎlā zaì nǎli. tā shuō, zaì zhàngpéng lǐ.

吕振中 创18:9 他们问亚伯拉罕说∶「你妻子撒拉在哪里？」他说∶「在帐棚里。」

新译本 创18:9 他们问亚伯拉罕：“你的妻子撒拉在哪里？”他回答：“在帐棚里。”

现代译 创18:9 他们问亚伯拉罕：「你的妻子莎拉在哪里？」他回答：「在帐棚里。」

当代译 创18:9 那叁位客人问亚伯拉罕说：“你妻子撒拉在哪里呢？”亚伯拉罕回答说：“她就在帐棚。”

文理本 创18:9 其人曰、尔妻撒拉何在、曰、在幕、

修订本 创18:9 他们对亚伯拉罕说："你妻子撒拉在哪里？"他说："看哪，在帐棚里。"

KJV 英 创18:9 And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

NIV 英 创18:9 "Where is your wife Sarah?" they asked him. "There, in the tent," he said.

主目录 返回顶部

和合本 创18:10 三人中有一位说：“到明年这时候，我必要回到你这里，你的妻子撒拉必生一个儿子。”撒拉在那人后边的帐棚门口也听见了这话。

拼音版 创18:10 Sān rén zhòng yòu yī wèi shuō, dào míngnián zhè shíhou, wǒ bìyào huí dào nǐ zhèlǐ. nǐde qīzi Sǎlā bì shēng yī gè érzi. Sǎlā zaì nà rén hòubiān de zhàngpéng ménkǒu ye tīngjian le zhè huà.

吕振中 创18:10 那位说∶「在妇人怀孕满期的时候（或译∶到明年这时候），我一定要回到你这里来。看吧，你妻子撒拉必生个儿子。」撒拉在后边帐棚听着呢。

新译本 创18:10 其中一位说：“到明年这个时候，我必回到你这里来。那时，你的妻子撒拉必生一个儿子。”撒拉在那人后面的帐棚门口，也听见了这话。

现代译 创18:10 其中一位说：「明年这时候我要回来；你的妻子莎拉要生一个儿子。」莎拉在帐棚门口，在那人的后面听着。

当代译 创18:10 其中一个人就说：“明年今天，我必再来这里。那时候，撒拉必会生一个儿子。”撒拉当时就站在那人后面帐棚口的地方，听见了这人的话。

文理本 创18:10 其中一人曰、明年届期、我必复至、尔妻撒拉将生子、撒拉在其后、于幕门闻此、

修订本 创18:10 有一位说："明年这时候，我一定会回到你这里。看哪，你的妻子撒拉会生一个儿子。"撒拉在那人后面的帐棚门口也听见了。

KJV 英 创18:10 And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

NIV 英 创18:10 Then the LORD said, "I will surely return to you about this time next year, and Sarah your wife will have a son." Now Sarah was listening at the entrance to the tent, which was behind him.

主目录 返回顶部

和合本 创18:11 亚伯拉罕和撒拉年纪老迈，撒拉的月经已断绝了。

拼音版 创18:11 Yàbólāhǎn hé Sǎlā niánjì lǎomaì, Sǎlā de yuè jīng yǐ duàn jué le.

吕振中 创18:11 当时亚伯拉罕和撒拉已经老迈，上了年纪；撒拉的女人事儿也停止了。

新译本 创18:11 当时，亚伯拉罕和撒拉都老了，撒拉的月经也停止了。

现代译 创18:11 当时亚伯拉罕和莎拉年纪都很大了，莎拉的月经也早已停止了。

当代译 创18:11 其实，亚伯拉罕和撒拉年纪已经很大了，撒拉的月经也早就停止了。

文理本 创18:11 亚伯拉罕与撒拉、皆寿高年迈、撒拉癸水已绝、

修订本 创18:11 亚伯拉罕和撒拉都年纪老迈，撒拉的月经已停了。

KJV 英 创18:11 Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

NIV 英 创18:11 Abraham and Sarah were already old and well advanced in years, and Sarah was past the age of childbearing.

主目录 返回顶部

和合本 创18:12 撒拉心里暗笑说：“我既已衰败，我主也老迈，岂能有这喜事呢？”

拼音版 创18:12 Sǎlā xīnli àn xiào, shuō, wǒ jì yǐ shuāi baì, wǒ zhǔ ye lǎomaì, qǐnéng yòu zhè xǐ shì ne.

吕振中 创18:12 撒拉肚子里暗笑着说∶「我已经衰败，我的丈夫也老迈，那里还能有婚媾的乐趣呢？」

新译本 创18:12 撒拉心里暗笑，说：“现在我已经衰老了，我的丈夫也老了，我还有房事的乐趣吗？”

现代译 创18:12 因此莎拉偷偷地笑，自言自语：「我衰老了，我的丈夫也老了；我还会有喜吗？」

当代译 创18:12 撒拉听见那人的话，心里就暗暗觉得好笑，自嘲地想：“我已经这样老了，还会有这种福气吗？况且我丈夫也很老了。”

文理本 创18:12 窃哂曰、我老矣、吾主亦然、庸有喜乎、

修订本 创18:12 撒拉心里窃笑，说："我已衰老，我的主也老了，怎能有这喜事呢？"

KJV 英 创18:12 Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

NIV 英 创18:12 So Sarah laughed to herself as she thought, "After I am worn out and my master is old, will I now have this pleasure?"

主目录 返回顶部

和合本 创18:13 耶和华对亚伯拉罕说：“撒拉为什么暗笑说：‘我既已年老，果真能生养吗？’

拼音版 创18:13 Yēhéhuá duì Yàbólāhǎn shuō, Sǎlā wèishénme àn xiào, shuō, wǒ jì yǐ nián lǎo, guǒ zhēn néng shēng yǎng ma.

吕振中 创18:13 永恒主对亚伯拉罕说∶「撒拉为什么暗笑着说∶『我既已老迈，果真能生养吗？』

新译本 创18:13 耶和华对亚伯拉罕说：“撒拉为什么暗笑说：‘我已经老了，真的还能生育吗？’

现代译 创18:13 於是，上主责问亚伯拉罕：「莎拉为甚麽偷偷地笑，自言自语：『我这麽老了，还能生孩子吗？』

当代译 创18:13 主对亚伯拉罕说：“撒拉为甚麽笑着说：‘我这把年纪也会有孩子吗’这种话呢？

文理本 创18:13 耶和华谕亚伯拉罕曰、撒拉何窃哂云、我已年老、讵生育乎、

修订本 创18:13 耶和华对亚伯拉罕说："撒拉为什么窃笑，说：'我已年老，果真能生育吗？'

KJV 英 创18:13 And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

NIV 英 创18:13 Then the LORD said to Abraham, "Why did Sarah laugh and say, 'Will I really have a child, now that I am old?'

主目录 返回顶部

和合本 创18:14 耶和华岂有难成的事吗？到了日期，明年这时候，我必回到你这里，撒拉必生一个儿子。”

拼音版 创18:14 Yēhéhuá qǐ yǒu nán chéng de shì ma. dào le rìqī, míngnián zhè shíhou, wǒ bì huí dào nǐ zhèlǐ, Sǎlā bì shēng yī gè érzi.

吕振中 创18:14 在永恒主、还有奇难事么？到了所定的日期，在妇人怀孕满期的时候（或译∶明年这时候），我必回到你这里来，撒拉必生个儿子。」

新译本 创18:14 耶和华岂有难成的事吗？到明年这个时候，我要回到你这里来，那时，撒拉必生一个儿子。”

现代译 创18:14 难道上主有做不成的事吗？明年这时候我要回来；莎拉要生一个儿子。」

当代译 创18:14 有甚麽事在主是太难的呢？明年的今天，指定的时间一到，我必再来这里，撒拉定会生一个儿子。”

文理本 创18:14 耶和华岂有难行之事哉、届期、我将复至、撒拉必生子、

修订本 创18:14 耶和华岂有难成的事吗？到了所定的时候，我必回到你这里。明年这时候，撒拉会生一个儿子。"

KJV 英 创18:14 Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

NIV 英 创18:14 Is anything too hard for the LORD? I will return to you at the appointed time next year and Sarah will have a son."

主目录 返回顶部

和合本 创18:15 撒拉就害怕，不承认，说：“我没有笑。”那位说：“不然，你实在笑了。”

拼音版 创18:15 Sǎlā jiù haìpà, bú chéngrèn, shuō, wǒ méiyǒu xiào. nà wèi shuō, bú rán, nǐ shízaì xiào le.

吕振中 创18:15 这时撒拉害怕了；就否认说∶「我没有笑。」那位说∶「不，你真地笑了。」

新译本 创18:15 撒拉害怕起来，就否认，说：“我没有笑。”但那位说：“不，你实在笑了。”

现代译 创18:15 莎拉害怕，否认说：「我没有笑！」他说：「有，你的确笑了。」

当代译 创18:15 撒拉听见非常害怕，连忙否认说：“我没有笑啊！”但主却说：“不，你是真的笑了。”

文理本 创18:15 撒拉惧而不承、曰、我未尝哂也、曰、否、尔实哂、○

修订本 创18:15 撒拉因为害怕，就不承认，说："我没有笑。"那人说："不，你的确笑了。"

KJV 英 创18:15 Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

NIV 英 创18:15 Sarah was afraid, so she lied and said, "I did not laugh." But he said, "Yes, you did laugh."

主目录 返回顶部

和合本 创18:16 三人就从那里起行，向所多玛观看，亚伯拉罕也与他们同行，要送他们一程。

拼音版 创18:16 Sān rén jiù cóng nàli qǐ xíng, xiàng Suǒduōmǎ guānkàn, Yàbólāhǎn ye yù tāmen tóngxíng, yào sòng tāmen yī chéng.

吕振中 创18:16 那三位就从那里起身，向着所多玛方面眺望；亚伯拉罕也和他们同行，要送送他们。

新译本 创18:16 三人就从那里起身，向着所多玛观望。亚伯拉罕与他们同行，要送他们一程。

现代译 创18:16 后来，这些人离开那里，到了一个可以俯视所多玛的地方。亚伯拉罕也跟他们走，送他们一段路。

当代译 创18:16 那叁个人就起来，朝着所多玛那边走去，亚伯拉罕也起来送他们。

文理本 创18:16 三人乃起、观望所多玛、亚伯拉罕偕行以送之、

修订本 创18:16 三人从那里起程，面向所多玛观望，亚伯拉罕与他们同行，要送他们一程。

KJV 英 创18:16 And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

NIV 英 创18:16 When the men got up to leave, they looked down toward Sodom, and Abraham walked along with them to see them on their way.

主目录 返回顶部

和合本 创18:17 耶和华说：“我所要作的事岂可瞒着亚伯拉罕呢？

拼音版 创18:17 Yēhéhuá shuō, wǒ suǒ yào zuò de shì, qǐ ke mán zhe Yàbólāhǎn ne.

吕振中 创18:17 永恒主说∶「我所在作的事、哪里可瞒着亚伯拉罕呢？

新译本 创18:17 耶和华说：“我要作的事，岂可瞒着亚伯拉罕呢？

现代译 创18:17 上主对自己说：「我不要向亚伯拉罕隐瞒我要做的事。

当代译 创18:17 主又说：“我不愿意把我要做的事向亚伯拉罕隐瞒，

文理本 创18:17 耶和华曰、我之所为、岂隐于亚伯拉罕乎、

修订本 创18:17 耶和华说："我所要做的事岂可瞒着亚伯拉罕呢？

KJV 英 创18:17 And the LORD said, Shall I hide from Abraham that thing which I do;

NIV 英 创18:17 Then the LORD said, "Shall I hide from Abraham what I am about to do?

主目录 返回顶部

和合本 创18:18 亚伯拉罕必要成为强大的国，地上的万国都必因他得福。

拼音版 创18:18 Yàbólāhǎn bìyào chéngwéi jiàng dà de guó, dì shàng de wàn guó dōu bì yīn tā de fú.

吕振中 创18:18 亚伯拉罕一定成为又大又强盛之国；地上万国都必用他的名而给自己祝福。

新译本 创18:18 亚伯拉罕必要成为强大兴盛的国，地上的万国，都必因他得福。

现代译 创18:18 他的后代将成为强大的国家；我要藉着他赐福给万国〔或译：万民要向我求福，像我赐福给他一样〕。

当代译 创18:18 因为他必会成为大国之父，地上许多人民必因他的缘故蒙福。

文理本 创18:18 盖彼必为强大之族、天下万民、因之获福、

修订本 创18:18 亚伯拉罕必要成为强大的国；地上的万国都必因他得福。

KJV 英 创18:18 Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

NIV 英 创18:18 Abraham will surely become a great and powerful nation, and all nations on earth will be blessed through him.

主目录 返回顶部

和合本 创18:19 我眷顾他，为要叫他吩咐他的众子和他的眷属遵守我的道，秉公行义，使我所应许亚伯拉罕的话都成就了。”

拼音版 创18:19 Wǒ juàngù tā, wéi yào jiào tā fēnfu tāde zhòng zǐ hé tāde juànshǔ, zūnshǒu wǒde dào, bǐng gōng xíng yì, shǐ wǒ suǒ yīngxǔ Yàbólāhǎn de huà dōu chéngjiù le.

吕振中 创18:19 我和他知交，是要叫他吩咐他的子孙、和他以后的家属一直走我永恒主的道路，秉公行义，为要使永恒主指着亚伯拉罕所应许的话都归给他。」

新译本 创18:19 我拣选了他，是要他吩咐子孙，和他的家属，遵守我耶和华的道，秉公行义，好叫我耶和华应许亚伯拉罕的话都可实现。”

现代译 创18:19 我拣选他，是要他指示他的儿子和后代服从我，主持公道，伸张正义。这样，我就实现我对亚伯拉罕的诺言。」

当代译 创18:19 我选了他，并且要他管教自己的子孙和家人，教他们秉公行义，持守主的道，好使我能实现我对亚伯拉罕所许下的承诺。”

文理本 创18:19 我简之、使命其子及眷属、守我之道、秉公行义、致耶和华所言、悉以予之、

修订本 创18:19 我拣选他，为要叫他命令他的子孙和后代家属遵行耶和华的道，秉公行义，使耶和华所应许亚伯拉罕的话都实现了。"

KJV 英 创18:19 For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

NIV 英 创18:19 For I have chosen him, so that he will direct his children and his household after him to keep the way of the LORD by doing what is right and just, so that the LORD will bring about for Abraham what he has promised him."

主目录 返回顶部

和合本 创18:20 耶和华说：“所多玛和蛾摩拉的罪恶甚重，声闻于我。

拼音版 创18:20 Yēhéhuá shuō, Suǒduōmǎ hé Gémólā de zuìè shèn zhòng, shēng wén yú wǒ.

吕振中 创18:20 永恒主说∶「那攻击所多玛和蛾摩拉的嚷叫声很大，他们的罪恶极重；

新译本 创18:20 耶和华说：“控告所多玛和蛾摩拉的声音甚大，他们的罪恶极重。

现代译 创18:20 於是，上主对亚伯拉罕说：「我听到许多指控所多玛、蛾摩拉的话；他们恶贯满盈。

当代译 创18:20 主又说：“我已经听见控诉所多玛和蛾摩拉的声音，他们无恶不作，罪孽深重。

文理本 创18:20 又曰、所多玛蛾摩拉罪孽深重、声闻于我、

修订本 创18:20 耶和华说："所多玛和蛾摩拉罪恶极其严重，控告他们的声音很大。

KJV 英 创18:20 And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

NIV 英 创18:20 Then the LORD said, "The outcry against Sodom and Gomorrah is so great and their sin so grievous

主目录 返回顶部

和合本 创18:21 我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样吗？若是不然，我也必知道。”

拼音版 创18:21 Wǒ xiànzaì yào xià qù, chákàn tāmen suǒ xíng de, guǒrán jìn xiàng nà dádào wǒ er zhòng de shēngyīn yíyàng ma. ruò shì bú rán, wǒ ye bì zhīdào.

吕振中 创18:21 我现在要下去，看看他们所行的是不是全像那喧嚷攻击声达到了我耳中的那么样。既或不然，我也会知道的。」

新译本 创18:21 我现在要下去，看看他们所行的，是不是全像那声闻于我的控告；如果不是，我也会知道的。”

现代译 创18:21 我一定要下去看看所听到的控诉是不是确实。」

当代译 创18:21 我现在要下去看看他们的所作所为，看看是不是跟所传的一样，如果不是，我也好得一个明白。”

文理本 创18:21 我必临格、监其动作、实如所闻、设若不然、我必知之、○

修订本 创18:21 我要下去察看他们所做的，是否真的像那达到我这里的声音一样；如果不是，我也要知道。"

KJV 英 创18:21 I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

NIV 英 创18:21 that I will go down and see if what they have done is as bad as the outcry that has reached me. If not, I will know."

主目录 返回顶部

和合本 创18:22 二人转身离开那里，向所多玛去，但亚伯拉罕仍旧站在耶和华面前。

拼音版 创18:22 `Er rén zhuǎn shēn líkāi nàli, xiàng Suǒduōmǎ qù. dàn Yàbólāhǎn réngjiù zhàn zaì Yēhéhuá miànqián.

吕振中 创18:22 那二位转身、离开那里，向所多玛走去；只有亚伯拉罕在永恒主面前、仍然站着。

新译本 创18:22 其中二人从那里动身，向所多玛走去，亚伯拉罕却仍然站在耶和华面前。

现代译 创18:22 那两个人离开那里，往所多玛去；但上主跟亚伯拉罕留在那里。

当代译 创18:22 於是，其中两个人就转身走向所多玛，亚伯拉罕却仍旧站在主面前。

文理本 创18:22 二人往所多玛、亚伯拉罕尚立于耶和华前、

修订本 创18:22 二人转身离开那里，往所多玛去；但亚伯拉罕仍然站在耶和华面前。

KJV 英 创18:22 And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

NIV 英 创18:22 The men turned away and went toward Sodom, but Abraham remained standing before the LORD.

主目录 返回顶部

和合本 创18:23 亚伯拉罕近前来说：“无论善恶，你都要剿灭吗？

拼音版 创18:23 Yàbólāhǎn jìn qián lái, shuō, wúlùn shàn e, nǐ dōu yào chāo miè ma.

吕振中 创18:23 亚伯拉罕走近前去，说∶「你真地要将义人同恶人一齐扫灭么？

新译本 创18:23 亚伯拉罕上前说：“你真的要把义人和恶人一同除灭吗？

现代译 创18:23 亚伯拉罕上前，对上主说：「你真的要把无辜者跟有罪的人一起消灭吗？

当代译 创18:23 亚伯拉罕上前对主说：“你真的要把义人和恶人一同毁灭吗？

文理本 创18:23 进曰、善者恶者、尔岂并灭之乎、

修订本 创18:23 亚伯拉罕近前来，说："你真的要把义人和恶人一同剿灭吗？

KJV 英 创18:23 And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

NIV 英 创18:23 Then Abraham approached him and said: "Will you sweep away the righteous with the wicked?

主目录 返回顶部

和合本 创18:24 假若那城里有五十个义人，你还剿灭那地方吗？不为城里这五十个义人饶恕其中的人吗？

拼音版 创18:24 Jiǎ ruò nà chéng lǐ yǒu wǔ shí gè yì rén, nǐ hái chāo miè nà dìfang ma. bú wéi chéng lǐ zhè wǔ shí gè yì rén raóshù qízhōng de rén ma.

吕振中 创18:24 万一城中有五十个义人呢，你还真地要扫灭，也不为了其中五十个义人的缘故而饶了那地方么？

新译本 创18:24 假如城中有五十个义人，你还真的要除灭那地方，不为城里的五十个义人而赦免那地方吗？

现代译 创18:24 如果城里有五十个无辜的人，你还要消灭全城吗？或是为了救这五十个人而饶恕这城？

当代译 创18:24 假如城中有五十个正直的人，你还要毁灭那城吗？你会不会为了这五十个正直的人的缘故而手下留情呢？

文理本 创18:24 假令邑中有五十义人、亦必翦灭乎、不缘其五十义人、而悉赦宥乎、

修订本 创18:24 假若那城里有五十个义人，你真的还要剿灭，不因城里这五十个义人饶了那地方吗？

KJV 英 创18:24 Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

NIV 英 创18:24 What if there are fifty righteous people in the city? Will you really sweep it away and not spare the place for the sake of the fifty righteous people in it?

主目录 返回顶部

和合本 创18:25 将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的。审判全地的主岂不行公义吗？”

拼音版 创18:25 Jiàng yì rén yù e rén tóng shā, jiāng yì rén yǔ e rén yíyàng kàndaì, zhè duàn bú shì nǐ suǒ xíng de. shenpàn quán dì de zhǔ, qǐbù xíng gōngyì ma.

吕振中 创18:25 将义人同恶人一齐杀死，你这样作么！绝对不然！让义人像恶人一样么！绝对不然！审判全地的主、难道不行公义么？」

新译本 创18:25 你绝不会作这样的事：把义人与恶人一同杀死，把义人和恶人一样看待，你绝不会这样！审判全地的主，岂可不行公义吗？”

现代译 创18:25 你一定不会把无辜者跟有罪的人一起杀掉！一定不会！你那样做，无辜者就跟有罪的一起受罚了。一定不会！世界的审判者一定是公正的。」

当代译 创18:25 你绝对不会用同样的方法来对待正直的人和恶人，把他们一同毁灭的！你是全地的审判者，难道你不秉公行事吗？”

文理本 创18:25 善恶并诛、臧否同待、此断非尔所为、鞫天下者、岂不行义乎、

修订本 创18:25 你绝不会做这样的事，把义人与恶人一同杀了，使义人与恶人一样。你绝不会这样！审判全地的主岂不做公平的事吗？"

KJV 英 创18:25 That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

NIV 英 创18:25 Far be it from you to do such a thing--to kill the righteous with the wicked, treating the righteous and the wicked alike. Far be it from you! Will not the Judge of all the earth do right?"

主目录 返回顶部

和合本 创18:26 耶和华说：“我若在所多玛城里见有五十个义人，我就为他们的缘故饶恕那地方的众人。”

拼音版 创18:26 Yēhéhuá shuō, wǒ ruò zaì Suǒduōmǎ chéng lǐ jiàn yǒu wǔ shí gè yì rén, wǒ jiù wéi tāmende yuángù raóshù nà dìfang de zhòngrén.

吕振中 创18:26 永恒主说∶「我若在所多玛城中见有五十个义人，我就要因他们的缘故而饶了那全地方。」

新译本 创18:26 耶和华说：“我若在所多玛城中找到五十个义人，我就因他们的缘故，赦免那地方所有的人。”

现代译 创18:26 上主回答：「如果我在所多玛找到五十个无辜的人，我就为了他们饶恕整个城。」

当代译 创18:26 主回答说：“倘若我在所多玛城中找得五十个正直的人，我就要因他们的缘故放过整座城。”

文理本 创18:26 耶和华曰、所多玛邑、设有五十义人、我必缘此、赦其一方、

修订本 创18:26 耶和华说："我若在所多玛城里找到五十个义人，我就为他们的缘故饶恕那整个地方。"

KJV 英 创18:26 And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

NIV 英 创18:26 The LORD said, "If I find fifty righteous people in the city of Sodom, I will spare the whole place for their sake."

主目录 返回顶部

和合本 创18:27 亚伯拉罕说：“我虽然是灰尘，还敢对主说话。

拼音版 创18:27 Yàbólāhǎn shuō, wǒ suīrán shì huī chén, hái gǎn duì zhǔ shuōhuà.

吕振中 创18:27 亚伯拉罕回答说∶「我虽是尘土炉灰，还敢对主说话。

新译本 创18:27 亚伯拉罕回答，说：“我虽然是灰尘，还大胆地对我主说话。

现代译 创18:27 亚伯拉罕又说：「我的主啊！我只是一个微不足道的凡人，求你容我大胆向你请求。

当代译 创18:27 亚伯拉罕说：“主啊！虽然我渺小卑微，但我也要大胆再问一句，

文理本 创18:27 亚伯拉罕曰、我虽为灰尘、敢告于主、

修订本 创18:27 亚伯拉罕回答说："看哪，我虽只是尘土灰烬，还敢向主说话。

KJV 英 创18:27 And Abraham answered and said, Behold now, I have taken upon me to speak unto the LORD, which am but dust and ashes:

NIV 英 创18:27 Then Abraham spoke up again: "Now that I have been so bold as to speak to the Lord, though I am nothing but dust and ashes,

主目录 返回顶部

和合本 创18:28 假若这五十个义人短了五个，你就因为短了五个毁灭全城吗？”他说：“我在那里若见有四十五个，也不毁灭那城。”

拼音版 创18:28 Jiǎ ruò zhè wǔ shí gè yì rén duǎn le wǔ ge, nǐ jiù yīnwei duǎn le wǔ ge huǐmiè quán chéng ma. tā shuō, wǒ zaì nàli ruò jiàn yǒu sì shí wǔ ge, ye bù huǐmiè nà chéng.

吕振中 创18:28 万一五十个义人缺了五个呢，你还要因为缺了五个就毁灭全城么？」他说∶「我若在那里见有四十五个，我也不毁灭那城。」

新译本 创18:28 假如这五十个义人中缺少了五个，你会因为缺少了五个就毁灭全城吗？”他说：“我若在那里找到四十五个，我也不会毁灭那城。”

现代译 创18:28 也许城里只有四十五个无辜的人，你会因为少了五个而毁灭全城吗？」上主回答：「如果能找到四十五个无辜的人，我也不毁灭这城。」

当代译 创18:28 如果五十个正直的人减少了五个，你会因为缺少了这五个正直的人而毁灭全城吗？”主对他说：“假如我能在城里找到四十五个正直的人，我也不会这样做。”

文理本 创18:28 假令五十义者缺其五、岂因缺五人、而灭此一邑乎、曰、设有四十五人、则亦弗灭、

修订本 创18:28 假若这五十个义人少了五个，你就因为少了五个而毁灭全城吗？"他说："我在那里若找到四十五个，就不毁灭。"

KJV 英 创18:28 Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

NIV 英 创18:28 what if the number of the righteous is five less than fifty? Will you destroy the whole city because of five people?" "If I find forty-five there," he said, "I will not destroy it."

主目录 返回顶部

和合本 创18:29 亚伯拉罕又对他说：“假若在那里见有四十个怎么样呢？”他说：“为这四十个的缘故，我也不作这事。”

拼音版 创18:29 Yàbólāhǎn yòu duì tā shuō, jià ruò zaì nàli jiàn yǒu sì shí gè zenmeyàng ne. tā shuō, wéi zhè sì shí ge de yuángù, wǒ ye bú zuò zhè shì.

吕振中 创18:29 亚伯拉罕又对他说∶「万一在那里只见有四十个呢？」他说∶「因这四十个的缘故，我也不这样作。」

新译本 创18:29 亚伯拉罕再问他说：“假如在那里找到四十个呢？”他回答：“我因这四十个的缘故，也不这样作。”

现代译 创18:29 亚伯拉罕又说：「假使只有四十个人呢？」他回答：「要是能找到四十个，我也不毁灭这城。」

当代译 创18:29 亚伯拉罕又对他说：“如果那里有四十个这样的人呢？”主说：“为了这四十个正直的人的缘故，我不会毁灭这城。”

文理本 创18:29 曰、设有四十人、则何如、曰、缘四十人、吾亦弗行是、

修订本 创18:29 亚伯拉罕又对他说："假若在那里找到四十个呢？"他说："为这四十个的缘故，我也不做。"

KJV 英 创18:29 And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

NIV 英 创18:29 Once again he spoke to him, "What if only forty are found there?" He said, "For the sake of forty, I will not do it."

主目录 返回顶部

和合本 创18:30 亚伯拉罕说：“求主不要动怒，容我说，假若在那里见有三十个怎么样呢？”他说：“我在那里若见有三十个，我也不作这事。”

拼音版 创18:30 Yàbólāhǎn shuō, qiú zhǔ búyào dòngnù, róng wǒ shuō. jià ruò zaì nàli jiàn yǒu sān shí gè zenmeyàng ne. tā shuō, wǒ zaì nàli ruò jiàn yǒu sān shí gè, wǒ ye bú zuò zhè shì.

吕振中 创18:30 亚伯拉罕说∶「求主不要发怒，容我再说一句∶「假使在那里只见有三十个呢？」他说∶「我若在那里见有三十个，我也不这样作。」

新译本 创18:30 亚伯拉罕说：“请我主不要动怒，容我再问：‘假如在那里找到三十个呢？’”他回答：“我若在那里找到三十个，也不这样作。”

现代译 创18:30 亚伯拉罕说：「我的主啊！求你不要生气，我要继续求你。假使只有叁十个呢？」他回答：「要是能找到叁十个，我也不毁灭这城。」

当代译 创18:30 亚伯拉罕又说：“求主不要发怒，容许我再说，如果那里只有叁十个正直的人呢？”他说：“如果有叁十个，我也不会这样做。”

文理本 创18:30 曰、愿主毋怒、容我言之、假令三十人、则何如、曰、有三十人、亦弗行是、

修订本 创18:30 亚伯拉罕说："求主不要生气，容我说，假若在那里找到三十个呢？"他说："我在那里若找到三十个，我也不做。"

KJV 英 创18:30 And he said unto him, Oh let not the LORD be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

NIV 英 创18:30 Then he said, "May the Lord not be angry, but let me speak. What if only thirty can be found there?" He answered, "I will not do it if I find thirty there."

主目录 返回顶部

和合本 创18:31 亚伯拉罕说：“我还敢对主说话，假若在那里见有二十个怎么样呢？”他说：“为这二十个的缘故，我也不毁灭那城。”

拼音版 创18:31 Yàbólāhǎn shuō, wǒ hái gǎn duì zhǔ shuōhuà, jiǎ ruò zaì nàli jiàn yòu èr shí gè zenmeyàng ne. tā shuō, wèi zhè èr shí gè de yuángù, wǒ ye bù huǐmiè nà chéng.

吕振中 创18:31 亚伯拉罕说∶「我还敢对主说一句∶假使在那里只见有二十个呢？」他说∶「因这二十个的缘故，我也不毁灭。」

新译本 创18:31 亚伯拉罕说：“我再大胆地对我主说，假如在那里找到二十个呢？”他回答：“我因这二十个的缘故，也不毁灭那城。”

现代译 创18:31 亚伯拉罕说：「我的主啊！请你容我大胆地继续求你。假使只找到二十个呢？」他回答：「要是能找到二十个，我也不毁灭这城。」

当代译 创18:31 伯拉罕说：“我大胆再问，如果那里只有二十个又怎样？”主说：“为了那二十个人的缘故，我也不会毁灭那城。”

文理本 创18:31 曰、敢告于主、假令二十人、则何如、曰、缘二十人、我亦不灭、

修订本 创18:31 亚伯拉罕说："看哪，我还敢向主说，假若在那里找到二十个呢？"他说："为这二十个的缘故，我也不毁灭。"

KJV 英 创18:31 And he said, Behold now, I have taken upon me to speak unto the LORD: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

NIV 英 创18:31 Abraham said, "Now that I have been so bold as to speak to the Lord, what if only twenty can be found there?" He said, "For the sake of twenty, I will not destroy it."

主目录 返回顶部

和合本 创18:32 亚伯拉罕说：“求主不要动怒，我再说这一次，假若在那里见有十个呢？”他说：“为这十个的缘故，我也不毁灭那城。”

拼音版 创18:32 Yàbólāhǎn shuō, qiú zhǔ búyào dòngnù, wǒ zaì shuō zhè yī cì, jià ruò zaì nàli jiàn yòu shí gè ne. tā shuō, wèi zhè shí gè de yuángù, wǒ ye bù huǐmiè nà chéng.

吕振中 创18:32 亚伯拉罕说∶「求主不要发怒，容我再说一句∶就只这一次∶万一在那里只见有十个呢？」他说∶「因这十个的缘故，我也不毁灭。」

新译本 创18:32 亚伯拉罕说：“请我主不要动怒，容我问这最后的一次，假如在那里找到十个呢？”他回答：“我因这十个的缘故，也不毁灭那城。”

现代译 创18:32 最后，亚伯拉罕说：「我的主啊！请你不要生气，容我再求一次！如果只找到十个呢？」他回答：「即使只有十个，我也不毁灭这城。」

当代译 创18:32 亚伯拉罕又说：“求主不要发怒，让我问最后一次，假如有十个呢？”主说：“为了这十个人的缘故，我也不会施行毁灭。”

文理本 创18:32 曰、愿主毋怒、容我言之、惟此一次、假令十人、则何如、曰、缘十人、吾亦弗灭、

修订本 创18:32 亚伯拉罕说："求主不要生气，我再说一次，假若在那里找到十个呢？"他说："为这十个的缘故，我也不毁灭。"

KJV 英 创18:32 And he said, Oh let not the LORD be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

NIV 英 创18:32 Then he said, "May the Lord not be angry, but let me speak just once more. What if only ten can be found there?" He answered, "For the sake of ten, I will not destroy it."

主目录 返回顶部

和合本 创18:33 耶和华与亚伯拉罕说完了话就走了；亚伯拉罕也回到自己的地方去了。

拼音版 创18:33 Yēhéhuá yù Yàbólāhǎn shuō wán le huà jiù zǒu le. Yàbólāhǎn ye huí dào zìjǐ de dìfang qù le.

吕振中 创18:33 永恒主与亚伯拉罕说完了话就走了；亚伯拉罕也回自己地方去了。

新译本 创18:33 耶和华与亚伯拉罕说完了话，就走了；亚伯拉罕也回到自己的地方去了。

现代译 创18:33 上主跟亚伯拉罕说完话就走了；亚伯拉罕也回家去了。

当代译 创18:33 主跟亚伯拉罕说完了便离开了。亚伯拉罕也回家去了。

文理本 创18:33 耶和华言竟而往、亚伯拉罕乃归、

修订本 创18:33 耶和华与亚伯拉罕说完了话就走了；亚伯拉罕也回到自己的地方去了。

KJV 英 创18:33 And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

NIV 英 创18:33 When the LORD had finished speaking with Abraham, he left, and Abraham returned home.


创世记第19章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第19章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创19:1 那两个天使晚上到了所多玛。罗得正坐在所多玛城门口，看见他们，就起来迎接，脸伏于地下拜，

拼音版 创19:1 Nà liǎng gè tiānshǐ wǎnshang dào le Suǒduōmǎ. Luódé zhèng zuò zaì Suǒduōmǎ chéng ménkǒu, kànjian tāmen, jiù qǐlai yíngjiē, liǎn fú yú dì xià baì,

吕振中 创19:1 晚上时候，那两个天使来到所多玛∶罗得正在所多玛城门口坐着。罗得一看见，就起来迎接他们，面伏于地下拜；

新译本 创19:1 黄昏的时候，那两位天使到了所多玛，当时罗得正坐在所多玛的城门口。罗得一看见他们，就起来迎接他们，俯伏在地，

现代译 创19:1 那天晚上，那两位天使来到所多玛；罗得坐在城门口。他一看见他们就站起来，迎接他们，俯伏在他们面前，

当代译 创19:1 那两个天使在黄昏的时候来到所多玛，罗得正坐在城门口，看见他们来到，便起来迎接，俯伏在地上说：

文理本 创19:1 日暮、二天使至所多玛、时、罗得坐于邑门、见之、遂起迎迓、伏地而拜、

修订本 创19:1 两个天使在傍晚到了所多玛，罗得正坐在所多玛的城门口。罗得一看见，就起身迎接他们，脸伏于地下拜，

KJV 英 创19:1 And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

NIV 英 创19:1 The two angels arrived at Sodom in the evening, and Lot was sitting in the gateway of the city. When he saw them, he got up to meet them and bowed down with his face to the ground.

主目录 返回顶部

和合本 创19:2 说：“我主啊，请你们到仆人家里洗洗脚，住一夜，清早起来再走。”他们说：“不！我们要在街上过夜。”

拼音版 创19:2 Shuō, wǒ zhǔ a, qǐng nǐmen dào púrén jia lǐ xǐ xǐ jiǎo, zhù yī yè, qīngzǎo qǐlai zaì zǒu. tāmen shuō, bú, wǒmen yào zaì jiē shàng guò yè.

吕振中 创19:2 说∶「我主，请转到仆人家里来过夜，洗洗脚，清早起来再走路。」他们说∶「不，我们要在广场上过夜。」

新译本 创19:2 说：“我主啊，请你们到仆人的家里住一夜，洗洗你们的脚，清早起来再赶路。”他们回答：“不，我们要在街上过夜。”

现代译 创19:2 说：「请到我家来，让我招待你们。你们洗洗脚，歇一夜，明天早晨可以早一点起来，继续赶路。」但是他们回答：「不！我们要在街上过夜。」

当代译 创19:2 “先生，请到舍下洗洗脚，歇宿一宵，明天早上再上路吧！”他们说：“不用了，我们就在街上露宿一宵好了。”

文理本 创19:2 曰、吾主请返、以临仆舍、濯足而宿、夙兴以行、曰、否、我将竟夕于衢、

修订本 创19:2 说："看哪，我主，请你们转到仆人家里过夜，洗你们的脚，清早起来再上路。"他们说："不！我们要在广场上过夜。"

KJV 英 创19:2 And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

NIV 英 创19:2 "My lords," he said, "please turn aside to your servant's house. You can wash your feet and spend the night and then go on your way early in the morning." "No," they answered, "we will spend the night in the square."

主目录 返回顶部

和合本 创19:3 罗得切切地请他们，他们这才进去到他屋里。罗得为他们预备筵席，烤无酵饼，他们就吃了。

拼音版 创19:3 Luódé qiē qiē dì qǐng tāmen, tāmen zhè cái jìn qù, dào tā wū lǐ. Luódé wéi tāmen yùbeì yánxí, kǎo wú jiào bǐng, tāmen jiù chī le.

吕振中 创19:3 罗得极力地逼着他们，他们才转身，来到他家里。罗得给他们办筵席，烤无酵饼；他们就吃。

新译本 创19:3 但由于罗得再三的请求，他们才肯跟他回去，进了他的家。罗得为他们预备了筵席，烤了无酵饼，他们就吃了。

现代译 创19:3 但是罗得坚决邀请，他们终於跟他到家里去。罗得叫仆人烤面包，准备佳肴宴客。一切都弄好，他们就吃了。

当代译 创19:3 罗得却盛意拳拳地邀请他们，最后，他们终於答应到他家里做客。罗得便设宴款待他们，又烤无酵饼给他们吃。

文理本 创19:3 罗得亟促之、乃旋踵、入其室、遂为之设筵、炊无酵饼、天使食之、

修订本 创19:3 罗得恳切地请他们，他们就转向他，进到他屋里。罗得为他们预备宴席，烤无酵饼，他们就吃了。

KJV 英 创19:3 And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

NIV 英 创19:3 But he insisted so strongly that they did go with him and entered his house. He prepared a meal for them, baking bread without yeast, and they ate.

主目录 返回顶部

和合本 创19:4 他们还没有躺下，所多玛城里各处的人，连老带少，都来围住那房子，

拼音版 创19:4 Tāmen hái méiyǒu tǎng xià, Suǒduōmǎ chéng lǐ gè chǔ de rén, lián lǎo daì shǎo, dōu lái wéi zhù nà fángzi,

吕振中 创19:4 他们刚刚要躺下睡觉的时候，那城里的人，所多玛人，从年青的到年老的，从每一个角落来的人，竟把罗得的房子团团围住了。

新译本 创19:4 他们还没有躺下睡觉，那城里的人，就是所多玛的男人，无论是年轻的或是年老的，都从各处来围住罗得的房子。

现代译 创19:4 客人还没有上床，所多玛所有的男子，不分老少，都来包围罗得的房子。

当代译 创19:4 天使正准备就寝的时候，所多玛城内老老少少的男人就全部出来团团围着罗得的房子，

文理本 创19:4 未及寝、所多玛邑人、少长咸集、环其室、

修订本 创19:4 他们还没有躺下，所多玛城的人，连老带少所有的人，个个都来围住那屋子。

KJV 英 创19:4 But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

NIV 英 创19:4 Before they had gone to bed, all the men from every part of the city of Sodom--both young and old--surrounded the house.

主目录 返回顶部

和合本 创19:5 呼叫罗得说：“今日晚上到你这里来的人在哪里呢？把他们带出来，任我们所为。”

拼音版 创19:5 Hūjiào Luódé shuō, jīnrì wǎnshang dào nǐ zhèlǐ lái de rén zaì nǎli ne. bà tāmen daì chūlai, rén wǒmen suǒ wèi.

吕振中 创19:5 大家都呼叫罗得说∶「今天晚上到你这里来的人在哪里？叫他们出来，我们要和他们同房。」

新译本 创19:5 他们呼唤罗得，对他说：“今晚到你这里来的人在哪里？把他们带出来，我们要与他们同房。”

现代译 创19:5 他们喊叫罗得，问他：「今晚住在你家里那些人在哪里？把他们带出来！」所多玛的男子要跟他们睡觉。

当代译 创19:5 大叫大嚷说：“罗得，今天晚上到你家中做客的人在哪里？快把他们交出来，让我们狎弄吧！”

文理本 创19:5 呼罗得曰、昏暮就汝之人何在、可出之、遂吾所欲、

修订本 创19:5 他们呼叫罗得，对他说："今天晚上到你这里来的人在哪里？把他们带出来，让我们亲近他们。"

KJV 英 创19:5 And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

NIV 英 创19:5 They called to Lot, "Where are the men who came to you tonight? Bring them out to us so that we can have sex with them."

主目录 返回顶部

和合本 创19:6 罗得出来，把门关上，到众人那里，

拼音版 创19:6 Luódé chūlai, bǎ mén guān shàng, dào zhòngrén nàli,

吕振中 创19:6 罗得出来，随手把门关上，来到众人面前；

新译本 创19:6 罗得出来，随手把门关上，到门口众人那里，

现代译 创19:6 罗得出去，把门关起来，

当代译 创19:6 罗得听见他们的声音，就出来把门关上。

文理本 创19:6 罗得出、闭门而就之、

修订本 创19:6 罗得出了门，把身后的门关上，到众人那里，

KJV 英 创19:6 And Lot went out at the door unto them, and shut the door after him,

NIV 英 创19:6 Lot went outside to meet them and shut the door behind him

主目录 返回顶部

和合本 创19:7 说：“众弟兄，请你们不要作这恶事。

拼音版 创19:7 Shuō, zhòng dìxiōng, qǐng nǐmen búyào zuò zhè è shì.

吕振中 创19:7 说∶「弟兄们，请别作坏事。

新译本 创19:7 说：“我的弟兄们，请不要作恶。

现代译 创19:7 对他们说：「朋友们，你们不可做这种邪恶的事！

当代译 创19:7 央求他们说：“各位，请不要干这种下流的事吧！

文理本 创19:7 曰、请我兄弟、勿作斯恶、

修订本 创19:7 说："我的弟兄们，请你们不要做这恶事。

KJV 英 创19:7 And said, I pray you, brethren, do not so wickedly.

NIV 英 创19:7 and said, "No, my friends. Don't do this wicked thing.

主目录 返回顶部

和合本 创19:8 我有两个女儿，还是处女，容我领出来任凭你们的心愿而行，只是这两个人既然到我舍下，不要向他们作什么。”

拼音版 创19:8 Wǒ yǒu liǎng gè nǚér, háishì chǔnǚ, róng wǒ lǐng chūlai, rènpíng nǐmen de xīnyuàn ér xíng. zhǐshì zhè liǎng gèrén jìrán dào wǒ shè xià, búyào xiàng tāmen zuò shénme.

吕振中 创19:8 看哪，我有两个女儿，是没有亲近过男人的；容我叫她们出来见你们；你们看怎么好、就怎么作∶只是这两个人呢，他们是到我舍下来的，你们可不要向他们作什么。」

新译本 创19:8 看哪，我有两个女儿，是还没有和男人同房的，让我把她们带出来，你们高兴怎样待她们，就怎样行吧！只是这两个人，因为他们是到舍下来的，你们不可向他们作什么。”

现代译 创19:8 瞧，我有两个女儿，还是处女；我把她们交给你们，任凭你们对待她们。但是你们千万不可为难这两个人；他们来到我家，是我的客人，我得保护他们。」

当代译 创19:8 我有两个女儿，还是处女，我愿意把她们交出来任凭你们处置，只是请你们不要侮辱这两个人，因为他们是我的客人啊！”

文理本 创19:8 我有二女、尚未适人、容我出之、任尔所为、惟此二人、既临我舍、请毋扰之、

修订本 创19:8 看哪，我有两个女儿，还没有亲近过男人，让我领她们出来给你们，就照你们看为好的对待她们吧！只是这两个人既然到我舍下，请不要向他们做这事。"

KJV 英 创19:8 Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

NIV 英 创19:8 Look, I have two daughters who have never slept with a man. Let me bring them out to you, and you can do what you like with them. But don't do anything to these men, for they have come under the protection of my roof."

主目录 返回顶部

和合本 创19:9 众人说：“退去吧！”又说：“这个人来寄居，还想要作官哪！现在我们要害你比害他们更甚。”众人就向前拥挤罗得，要攻破房门。

拼音版 创19:9 Zhòngrén shuō, tuì qù ba. yòu shuō, zhège rén lái jìjū, hái xiǎng yào zuò guān nǎ. xiànzaì wǒmen yào haì nǐ bǐ haì tāmen gēng shén. zhòngrén jiù xiàng qián yōngjǐ Luódé, yào gōng pò fáng mén.

吕振中 创19:9 当下就有人说∶「走开走开！」又有人说∶「这一个人来寄居，还要作官哪！」「现在我们要害你、比害他们还厉害呢。」众人就极力向着罗得一个人挤去，逼近前去，要攻破房门。

新译本 创19:9 众人却说：“滚开！”又说：“一个来这里寄居的人，竟作起审判官来；现在我们要害你，比害他们还要厉害。”众人就向罗得极力拥挤，他们冲前要打破房门。

现代译 创19:9 但是他们回答：「你这个外国人，滚开！你是谁，竟想指挥我们！滚开！不然，我们要对付你，比对付他们还凶。」他们推开罗得，往前冲，要破门进去。

当代译 创19:9 他们喝令罗得站在一旁，怒冲冲地说：“这个寄居的人竟当起审判官来啦！现在我们要用比对付这两个人更毒辣的手段来对付你。”说完便蜂拥地冲向罗得，想要撞破大门。

文理本 创19:9 众曰、退、又曰、斯人旅于斯土、乃欲为士师、今将害尔、较彼尤甚、遂迫罗得、径前欲破其门、

修订本 创19:9 众人说："站到一边去吧！"又说："这个人来寄居，还想扮审判官呢！现在我们要害你比害他们更厉害。"众人就往前冲向罗得，要攻破大门。

KJV 英 创19:9 And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

NIV 英 创19:9 "Get out of our way," they replied. And they said, "This fellow came here as an alien, and now he wants to play the judge! We'll treat you worse than them." They kept bringing pressure on Lot and moved forward to break down the door.

主目录 返回顶部

和合本 创19:10 只是那二人伸出手来，将罗得拉进屋去，把门关上，

拼音版 创19:10 Zhǐshì nà èr rén shēn chū shǒu lái, jiàng Luódé lā jìn wū qù, bǎ mén guān shàng,

吕振中 创19:10 那两个人就伸出手来，将罗得拉进屋去，到自己身边，随即把门关上。

新译本 创19:10 那两个人却伸出手来，把罗得拉进屋里去，并把门关上。

现代译 创19:10 但是那两个人伸出手来，把罗得拉进房子里，把门关起来。

当代译 创19:10 两位天使马上把罗得拉进屋里，关上了门。

文理本 创19:10 天使手援罗得入、而闭其门、

修订本 创19:10 那两个人伸出手来，把罗得拉进屋子他们那里，就关上门。

KJV 英 创19:10 But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

NIV 英 创19:10 But the men inside reached out and pulled Lot back into the house and shut the door.

主目录 返回顶部

和合本 创19:11 并且使门外的人，无论老少，眼都昏迷；他们摸来摸去，总寻不着房门。

拼音版 创19:11 Bìngqie shǐ mén waì de rén, wúlùn lǎo shào, yǎn dōu hūn mí. tāmen mó lái mó qù, zǒng xún bú zhe fáng mén.

吕振中 创19:11 他们又击打了房门口的人，使他们无论大小都眼目昏眩，以致找到累死也找不着房门。

新译本 创19:11 然后击打那些门外的人，使他们无论老少，都眼目昏眩，以致找不到门口。

现代译 创19:11 他们又使外面的男人，不分老少，都瞎了眼，找不到门。

当代译 创19:11 随后，天使就去对付门外的人，使他们不论老少都眼目昏花，摸来摸去也找不着罗得的门口。

文理本 创19:11 使众于门外、少长目眯、索门致倦、○

修订本 创19:11 他们击打门外的人，无论老少，都眼睛迷糊，找门找得很烦躁。

KJV 英 创19:11 And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

NIV 英 创19:11 Then they struck the men who were at the door of the house, young and old, with blindness so that they could not find the door.

主目录 返回顶部

和合本 创19:12 二人对罗得说：“你这里还有什么人吗？无论是女婿，是儿女和这城中一切属你的人，你都要将他们从这地方带出去。

拼音版 创19:12 `Er rén duì Luódé shuō, nǐ zhèlǐ hái yǒu shénme rén ma. wúlùn shì nǚxù shì érnǚ, hé zhè chéng zhōng yīqiè shǔ nǐde rén, nǐ dōu yào jiāng tāmen cóng zhè dìfang daì chū qù.

吕振中 创19:12 二人对罗得说∶「你这里还有什么人没有？无论是女婿、是儿女，或是这城里所有属你的人，你都要从这地方带出去。

新译本 创19:12 那二人对罗得说：“你这里还有什么人没有？无论是女婿、儿女，或是城中所有属你的人，都要把他们从这地方带走。

现代译 创19:12 那两个人对罗得说：「你在城里还有亲人吗？有儿女、女婿，或其他亲人在这儿吗？要叫他们离开，

当代译 创19:12 天使对罗得说：“你还有甚麽亲人住在这里？无论是儿女、女婿以及城里其他的亲友，你都要带他们离开这里，

文理本 创19:12 二人谓罗得曰、于此、尔尚有所属乎、或子、或女、或婿、及邑中属尔者、俱携之出、

修订本 创19:12 那两个人对罗得说："你这里还有什么人吗？无论是女婿，是儿女，这城中所有属你的人，你都要把他们从这地方带出去。

KJV 英 创19:12 And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

NIV 英 创19:12 The two men said to Lot, "Do you have anyone else here--sons-in-law, sons or daughters, or anyone else in the city who belongs to you? Get them out of here,

主目录 返回顶部

和合本 创19:13 我们要毁灭这地方，因为城内罪恶的声音在耶和华面前甚大，耶和华差我们来，要毁灭这地方。”

拼音版 创19:13 Wǒmen yào huǐmiè zhè dìfang. yīnwei chéng neì zuìè de shēngyīn zaì Yēhéhuá miànqián shén dà, Yēhéhuá chà wǒmen lái, yào huǐmiè zhè dìfang.

吕振中 创19:13 我们要毁灭这地方，因为在永恒主面前那攻击他们的喧嚷声很大；永恒主差遣了我们来毁灭它。」

新译本 创19:13 我们快要毁灭这地方了，因为控告他们的声音在耶和华面前实在很大，所以耶和华派我们来毁灭这地方。”

现代译 创19:13 因为我们要毁灭这城。对此地居民的控诉，上主已经听到了，因此他派我们来毁灭这城。」

当代译 创19:13 上帝已经听见了这城所发出淫恶的声音，因此，上帝差我们来毁灭这城。”

文理本 创19:13 我将灭此一方、因其罪恶甚大、声闻于耶和华、故遣我灭之、

修订本 创19:13 我们要毁灭这地方，因为控告城内百姓的声音在耶和华面前非常大，耶和华派我们来毁灭这城。"

KJV 英 创19:13 For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

NIV 英 创19:13 because we are going to destroy this place. The outcry to the LORD against its people is so great that he has sent us to destroy it."

主目录 返回顶部

和合本 创19:14 罗得就出去，告诉娶了他女儿的女婿们（“娶了”或作“将要娶”），说：“你们起来离开这地方，因为耶和华要毁灭这城。”他女婿们却以为他说的是戏言。

拼音版 创19:14 Luódé jiù chū qù, gàosu qǔ le ( huò zuò jiāngyào qǔ ) tā nǚér de nǚxù men shuō, nǐmen qǐlai líkāi zhè dìfang, yīnwei Yēhéhuá yào huǐmiè zhè chéng. tā nǚxù men què yǐwéi tā shuō de shì xì yán.

吕振中 创19:14 罗得就出来，告诉那将要娶他女儿的女婿们说∶「你们起来，逃出这地；因为永恒主要毁灭这城。」但他却被女婿们看为戏说笑话的。

新译本 创19:14 于是罗得出去，告诉娶了他女儿的女婿说：“你们起来离开这地方；因为耶和华就要毁灭这城。”但是他的女婿以为他在开玩笑。

现代译 创19:14 於是，罗得去找他女儿的未婚夫，告诉他们说：「你们要赶快离开，上主要毁灭这城。」但是他们都以为他在开玩笑。

当代译 创19:14 罗得听了天使的话便急忙出去通知他的女婿说：“快走吧！上帝要毁灭这城了！”可是，他们却误会他是在开玩笑。

文理本 创19:14 罗得出、告聘其女之婿曰、尔起出此、耶和华将灭是邑、其婿闻之、以为戏言、

修订本 创19:14 罗得出去，告诉娶了他女儿的女婿们说："起来，离开这地方，因为耶和华要毁灭这城。"他的女婿们却以为他说的是笑话。

KJV 英 创19:14 And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

NIV 英 创19:14 So Lot went out and spoke to his sons-in-law, who were pledged to marry his daughters. He said, "Hurry and get out of this place, because the LORD is about to destroy the city!" But his sons-in-law thought he was joking.

主目录 返回顶部

和合本 创19:15 天明了，天使催逼罗得说：“起来！带着你的妻子和你在这里的两个女儿出去，免得你因这城里的罪恶同被剿灭。”

拼音版 创19:15 Tiān míng le, tiānshǐ cuībī Luódé shuō, qǐlai, daì zhe nǐde qīzi hé nǐ zaì zhèlǐ de liǎng gè nǚér chū qù, miǎndé nǐ yīn zhè chéng lǐ de zuìè tóng beì chāo miè.

吕振中 创19:15 天快亮时候，天使催逼罗得说∶「起来，带着你的妻子、和你在身边的两个女儿出去，免得你在这城的罪罚中被扫灭。」

新译本 创19:15 天快亮的时候，两位天使催促罗得说：“起来，带你的妻子，和你这里的两个女儿出去，免得你因这城的罪孽被除灭。”

现代译 创19:15 天亮的时候，天使催促罗得说：「赶快带你的妻子和两个女儿离开这里！免得你们跟这城同归於尽。」

当代译 创19:15 晨光初露的时候，天使便催促罗得带同妻子和两个女儿赶快离开，免得他们与所多玛城一同灭亡。

文理本 创19:15 及旦、天使促罗得曰、起、挈若妻、暨在此二女、恐因斯邑之罪、共罹灭亡、

修订本 创19:15 天亮了，天使催逼罗得说："起来！带着你的妻子和你这里的两个女儿出去，免得你因这城的罪孽同被剿灭。"

KJV 英 创19:15 And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

NIV 英 创19:15 With the coming of dawn, the angels urged Lot, saying, "Hurry! Take your wife and your two daughters who are here, or you will be swept away when the city is punished."

主目录 返回顶部

和合本 创19:16 但罗得迟延不走。二人因为耶和华怜恤罗得，就拉着他的手和他妻子的手，并他两个女儿的手，把他们领出来，安置在城外；

拼音版 创19:16 Dàn Luódé chíyán bú zǒu. èr rén yīnwei Yēhéhuá liánxù Luódé, jiù lā zhe tāde shǒu hé tā qīzi de shǒu, bìng tā liǎng gè nǚér de shǒu, bà tāmen lǐng chūlai, ānzhì zaì chéng waì.

吕振中 创19:16 罗得还在犹豫耽延，二人因为永恒主怜惜罗得，就拉着罗得的手、和他妻子的手、跟他两个女儿的手，把他们领出来，安置在城外。

新译本 创19:16 罗得还在犹豫不决的时候，二人因为耶和华宽容罗得，就拉着罗得的手，和他妻子的手，以及他两个女儿的手，把他们带出来，安置在城外。

现代译 创19:16 罗得犹豫不决，但是上主怜悯他，那两人就拉着他、他妻子，以及两个女儿的手，带他们离开那城。

当代译 创19:16 但罗得却犹疑不决，因为上帝怜悯他们，所以，天使便拉着罗得和他妻子并两个女儿的手，走出城外。

文理本 创19:16 罗得迟延、二人执其手、与妻及女、咸引之出、置于邑外、盖耶和华矜之也、

修订本 创19:16 但罗得迟延不走。二人因为耶和华怜悯罗得，就拉着他的手和他妻子的手，以及他两个女儿的手，把他们领出来，安置在城外；

KJV 英 创19:16 And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

NIV 英 创19:16 When he hesitated, the men grasped his hand and the hands of his wife and of his two daughters and led them safely out of the city, for the LORD was merciful to them.

主目录 返回顶部

和合本 创19:17 领他们出来以后，就说：“逃命吧！不可回头看，也不可在平原站住，要往山上逃跑，免得你被剿灭。”

拼音版 创19:17 Lǐng tāmen chūlai yǐhòu, jiù shuō, taó méng ba. bùke huí tóu kàn, ye bùke zaì píngyuán zhàn zhù. yào wàng shān shàng taópǎo, miǎndé nǐ beì chāo miè.

吕振中 创19:17 即领了他们出来，一位就说∶「逃命吧！不可回头看望，在一片平原上、哪里都不可站住！只要往山上逃跑！免得你被扫灭。」

新译本 创19:17 二人把他们带出来以后，其中一位说：“逃命吧，不要回头看，也不可留在这片平原上，要逃到山上去，免得你被除灭。”

现代译 创19:17 到了城外，其中一个天使说：「你们逃命吧！不要回头看，也不可停留在山谷。要跑到山上才不至於死。」

当代译 创19:17 其中一位天使说：“快逃命吧！不要回头看，也不要留在平原，往山上逃吧！不然的话，你们就会遭殃了。”

文理本 创19:17 既出、谓之曰、尔其遁逃、以全生命、毋返顾、毋止平原、宜避于山、免尔灭亡、

修订本 创19:17 领他们出来以后，就说："逃命吧！不可回头看，也不可在平原站住。要往山上逃跑，免得你被剿灭。"

KJV 英 创19:17 And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

NIV 英 创19:17 As soon as they had brought them out, one of them said, "Flee for your lives! Don't look back, and don't stop anywhere in the plain! Flee to the mountains or you will be swept away!"

主目录 返回顶部

和合本 创19:18 罗得对他们说：“我主啊，不要如此！

拼音版 创19:18 Luódé duì tāmen shuō, wǒ zhǔ a, búyào rúcǐ,

吕振中 创19:18 罗得对他们说∶「我主阿，别这样吧！

新译本 创19:18 罗得对他们说：“我主啊！请不要这样。

现代译 创19:18 但是罗得说：「先生，别这样吧！

当代译 创19:18 罗得哀求他们说：“我既然得到你们怜爱恩助，救活了我的命，但求你们不要叫我逃到山上去吧，我恐怕在那里还是会受到株连啊！

文理本 创19:18 罗得曰、主欤、勿尔、

修订本 创19:18 罗得对他们说："我主啊，不要这样！

KJV 英 创19:18 And Lot said unto them, Oh, not so, my LORD:

NIV 英 创19:18 But Lot said to them, "No, my lords, please!

主目录 返回顶部

和合本 创19:19 你仆人已经在你眼前蒙恩，你又向我显出莫大的慈爱，救我的性命，我不能逃到山上去，恐怕这灾祸临到我，我便死了。

拼音版 创19:19 Nǐ púrén yǐjing zaì nǐ yǎnqián meng ēn. nǐ yòu xiàng wǒ xiǎn chū mò dà de cíaì, jiù wǒde xìngméng. wǒ bùnéng taó dào shān shàng qù, kǒngpà zhè zāihuò líndào wǒ, wǒ biàn sǐ le.

吕振中 创19:19 你看，你仆人即在你面前蒙恩，你又向我大施慈爱，救活我的性命；我，我没有力量往山上逃跑，恐怕这灾祸追上了我，我便死去。

新译本 创19:19 看哪，你仆人既然在你眼前蒙恩，你又向我大施慈爱，救活我的性命；可是我还逃不到山上，恐怕这灾祸就追上了我，我就死了。

现代译 创19:19 你既然帮助我，救了我的生命，请别叫我们跑那麽远；那山太远了，恐怕我没跑到那里灾害就到，我就活不成了。

当代译 创19:19 罗得哀求他们说：“我既然得到你们怜爱恩助，救活了我的命，但求你们不要叫我逃到山上去吧，我恐怕在那里还是会受到株连啊！

文理本 创19:19 仆蒙尔恩、大施仁慈、以全我生、今我不能避于山、恐遭灾祸而殒、

修订本 创19:19 看哪，你仆人已经在你眼前蒙恩，你又向我大施慈爱，救我的性命。但是我不能逃到山上去，恐怕这灾祸追上我，我就死了。

KJV 英 创19:19 Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

NIV 英 创19:19 Your servant has found favor in your eyes, and you have shown great kindness to me in sparing my life. But I can't flee to the mountains; this disaster will overtake me, and I'll die.

主目录 返回顶部

和合本 创19:20 看哪！这座城又小又近，容易逃到，这不是一个小的吗？求你容我逃到那里，我的性命就得存活。”

拼音版 创19:20 Kàn nǎ, zhè zuò chéng yòu xiǎo yòu jìn, róngyi taó dào, zhè bù shì yī gè xiǎo de ma. qiú nǐ róng wǒ taó dào nàli, wǒde xìngméng jiù de cún huó.

吕振中 创19:20 看哪，这城很近，可以逃到，又是个小的；那不是个小的么？哦，容我逃到那里，我的性命就可以存活了。」

新译本 创19:20 看哪，这座城很近，可以逃到那里，那只是一座小城，请让我逃到那里去。那不是一座小城吗？这样我就可以活命了。”

现代译 创19:20 你看见那个小镇吗？离这里不远，就让我上那里去。你看，那只是一个小地方，让我在那里避难吧！」

当代译 创19:20 你们看，前面这座城离这里不远，而且又是个小城，求你们就让我逃到那里去吧！”

文理本 创19:20 前有一邑、既小且近、容我遁彼、以全我生、此非蕞尔之区乎、

修订本 创19:20 看哪，这城又近又小，比较容易逃到那里。这不是一座小城吗？求你容我逃到那里，使我的性命可以存活。"

KJV 英 创19:20 Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

NIV 英 创19:20 Look, here is a town near enough to run to, and it is small. Let me flee to it--it is very small, isn't it? Then my life will be spared."

主目录 返回顶部

和合本 创19:21 天使对他说：“这事我也应允你，我不倾覆你所说的这城。

拼音版 创19:21 Tiānshǐ duì tā shuō, zhè shì wǒ ye yīngyún nǐ. wǒ bù qīngfù nǐ suǒ shuō de zhè chéng.

吕振中 创19:21 那一位对他说∶「你看，就是对这事、我也给你面子；你所说的这城、我也不覆灭。

新译本 创19:21 有一位天使对他说：“这事我也答应你，你所说的这城，我必不倾覆。

现代译 创19:21 他回答：「好吧，我答应你，我不毁灭那小镇。

当代译 创19:21 天使回答说：“好，我就答应你的请求，不毁灭那小城。你们赶快跑到那里去吧，你没有到达那里，我是不能动手的。”从此那城便叫琐珥，琐珥是小城的意思。

文理本 创19:21 曰、斯事我亦允尔、所言之邑、我不翦灭、

修订本 创19:21 天使对他说："看哪，这事我也应允你，不倾覆你所说的这城。

KJV 英 创19:21 And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

NIV 英 创19:21 He said to him, "Very well, I will grant this request too; I will not overthrow the town you speak of.

主目录 返回顶部

和合本 创19:22 你要速速地逃到那城，因为你还没有到那里，我不能作什么。”因此那城名叫琐珥（就是“小”的意思）。

拼音版 创19:22 Nǐ yào sù sù dì taó dào nà chéng. yīnwei nǐ hái méiyǒu dào nàli, wǒ bùnéng zuò shénme. yīncǐ nà chéng míng jiào Suǒer ( Suǒer jiù shì xiǎo de yìsi ).

吕振中 创19:22 快往那里逃！因为你还没到那里，我不能作什么。」因此那城名叫琐珥。

新译本 创19:22 你赶快逃到那里去，因为你还没有到达那里，我就不能作什么。”因此那城名叫琐珥。

现代译 创19:22 快点跑啊！你还没有到那里，我不能下手！」因为罗得称那地方「小镇」，那镇就名叫琐珥〔跟希伯来语小发音相近〕。

当代译 创19:22 天使回答说：“好，我就答应你的请求，不毁灭那小城。你们赶快跑到那里去吧，你没有到达那里，我是不能动手的。”从此那城便叫琐珥，琐珥是小城的意思。

文理本 创19:22 汝其速遁于彼、盖尔未至、吾不能有所为、故其邑名曰琐珥、○

修订本 创19:22 你要赶快逃到那城，因为你还没有到那里，我不能做什么。"因此那城名叫琐珥。

KJV 英 创19:22 Haste thee, escape thither; for I cannot do anything till thou be come thither. Therefore the name of the city was called Zoar.

NIV 英 创19:22 But flee there quickly, because I cannot do anything until you reach it." (That is why the town was called Zoar.)

主目录 返回顶部

和合本 创19:23 罗得到了琐珥，日头已经出来了。

拼音版 创19:23 Luódé dào le Suǒer, rìtou yǐjing chūlai le.

吕振中 创19:23 罗得到了琐珥，日刚刚出，照在地上。

新译本 创19:23 罗得到达琐珥的时候，太阳已经从地面升上来了。

现代译 创19:23 太阳出来的时候，罗得到了琐珥。

当代译 创19:23 罗得来到琐珥的时候，天已经亮了。

文理本 创19:23 罗得入琐珥时、日已出、

修订本 创19:23 罗得到了琐珥，太阳已经升出地面。

KJV 英 创19:23 The sun was risen upon the earth when Lot entered into Zoar.

NIV 英 创19:23 By the time Lot reached Zoar, the sun had risen over the land.

主目录 返回顶部

和合本 创19:24 当时，耶和华将硫磺与火，从天上耶和华那里，降与所多玛和蛾摩拉，

拼音版 创19:24 Dāngshí, Yēhéhuá jiāng liúhuáng yǔ huǒ cóng tiān shàng Yēhéhuá nàli jiàng yǔ Suǒduōmǎ hé Gémólā,

吕振中 创19:24 当时永恒主从天上、永恒主那里、下硫磺雨跟火雨、在所多玛和蛾摩拉上头；

新译本 创19:24 当时，耶和华就使硫磺与火，从天上耶和华那里降与所多玛和蛾摩拉；

现代译 创19:24 突然间，上主使燃烧着的硫磺从天上降落在所多玛和蛾摩拉城。

当代译 创19:24 主从天上降下硫磺和火，落在所多玛和蛾摩拉两地。

文理本 创19:24 耶和华自天雨火硫于所多玛、蛾摩拉、

修订本 创19:24 当时，耶和华把硫磺与火，从天上耶和华那里降与所多玛和蛾摩拉，

KJV 英 创19:24 Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

NIV 英 创19:24 Then the LORD rained down burning sulfur on Sodom and Gomorrah--from the LORD out of the heavens.

主目录 返回顶部

和合本 创19:25 把那些城和全平原，并城里所有的居民，连地上生长的都毁灭了。

拼音版 创19:25 Bǎ nàxiē chéng hé quán píngyuán, bìng chéng lǐ suǒyǒude jūmín, lián dì shàng shēng cháng de, dōu huǐmiè le.

吕振中 创19:25 把这些城、和这一片平原、跟城里所有的居民、连地上所生的、都覆灭了。

新译本 创19:25 把那些城和全平原，以及城中所有的居民，连地上生长的，都毁灭了。

现代译 创19:25 他毁灭了这两个城、整个平原、所有人口，以及长在地上的一切植物。

当代译 创19:25 把这两座城以及平原上其他的城市、村落和那里所有的居民和植物都一并毁灭了。

文理本 创19:25 于是城邑、平壤、居民、及土所产、无不毁灭、

修订本 创19:25 把那些城和全平原，城里所有的居民和土地上生长的，都毁灭了。

KJV 英 创19:25 And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

NIV 英 创19:25 Thus he overthrew those cities and the entire plain, including all those living in the cities--and also the vegetation in the land.

主目录 返回顶部

和合本 创19:26 罗得的妻子在后边回头一看，就变成了一根盐柱。

拼音版 创19:26 Luódé de qīzi zaì hòubiān huí tóu yī kàn, jiù biànchéng le yī gēn yán zhù.

吕振中 创19:26 罗得的妻子向后一望，就变成了盐柱。

新译本 创19:26 罗得的妻子向后一望，就变成了盐柱。

现代译 创19:26 罗得的妻子回过头来看一看，就变成一根盐柱。

当代译 创19:26 罗得的妻子跟在她丈夫后面，她回头一望，就变成了一根盐柱。

文理本 创19:26 罗得妻随行返顾、变为盐柱、

修订本 创19:26 罗得的妻子在他后边回头一看，就变成了一根盐柱。

KJV 英 创19:26 But his wife looked back from behind him, and she became a pillar of salt.

NIV 英 创19:26 But Lot's wife looked back, and she became a pillar of salt.

主目录 返回顶部

和合本 创19:27 亚伯拉罕清早起来，到了他从前站在耶和华面前的地方，

拼音版 创19:27 Yàbólāhǎn qīngzǎo qǐlai, dào le tā cóng qián shān zaì Yēhéhuá miànqián de dìfang,

吕振中 创19:27 亚伯拉罕清早起来，在他前天站在永恒主面前的地方，

新译本 创19:27 亚伯拉罕清早起来，到他从前站在耶和华面前的地方，

现代译 创19:27 第二天一早，亚伯拉罕赶到他曾经在上主面前站立过的那地方。

当代译 创19:27 亚伯拉罕清早起来，走到他从前站在上帝面前的地方，

文理本 创19:27 亚伯拉罕夙兴、至昔立于耶和华前之处、

修订本 创19:27 亚伯拉罕清早起来，到了他先前站在耶和华面前的地方，

KJV 英 创19:27 And Abraham gat up early in the morning to the place where he stood before the LORD:

NIV 英 创19:27 Early the next morning Abraham got up and returned to the place where he had stood before the LORD.

主目录 返回顶部

和合本 创19:28 向所多玛和蛾摩拉与平原的全地观看，不料，那地方烟气上腾，如同烧窑一般。

拼音版 创19:28 Xiàng Suǒduōmǎ hé Gémólā yǔ píngyuán de quán dì guānkàn, búliào, nà dìfang yān qì shàng téng, rútóng shāo yáo yìbān.

吕振中 创19:28 向所多玛蛾摩拉、那一片平原全地眺望观看，哎呀，那地方的烟气还往上冒，就像烧窑的烟气一般。

新译本 创19:28 向所多玛和蛾摩拉，以及平原全地观望。不料，看见那地有烟上升，好像烧窑的烟一样。

现代译 创19:28 他俯视所多玛、蛾摩拉，和整个平原，看见地面上冒着烟，像大火炉冒出来的烟。

当代译 创19:28 眺望所多玛、蛾摩拉和平原那边，只见那里浓烟冒升，好像火窑的烟一样。

文理本 创19:28 瞻望所多玛蛾摩拉、与平原全境、见其烟焰上腾、如出于炉、○

修订本 创19:28 面向所多玛和蛾摩拉，以及平原全地观望。他观看，看哪，那地有浓烟上腾，好像烧窑的浓烟。

KJV 英 创19:28 And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

NIV 英 创19:28 He looked down toward Sodom and Gomorrah, toward all the land of the plain, and he saw dense smoke rising from the land, like smoke from a furnace.

主目录 返回顶部

和合本 创19:29 当　神毁灭平原诸城的时候，他记念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来。

拼音版 创19:29 Dàng shén huǐmiè píngyuán zhū chéng de shíhou, tā jìniàn Yàbólāhǎn, zhèngzaì qīngfù Luódé suǒ zhù zhī chéng de shíhou, jiù dǎfa Luódé cóng qīngfù zhī zhōng chūlai.

吕振中 创19:29 当上帝毁灭了那一片平原诸城的时候，上帝记起了亚伯拉罕来，当他覆灭了罗得所住之城的时候，他打发了罗得从覆灭之中出来。

新译本 创19:29 神毁灭那平原上的众城，倾覆罗得所住过的众城的时候，　神记念亚伯拉罕，把罗得从倾覆中救出来。

现代译 创19:29 但是，当上帝毁灭平原二城时，他记念亚伯拉罕，所以准许罗得逃命。

当代译 创19:29 上帝毁灭平原上各城市的时候，为了亚伯拉罕的缘故，就让罗得逃离大难，不至丧命。

文理本 创19:29 当上帝殄灭平原诸邑、倾覆罗得所居之邑时、眷念亚伯拉罕、拯罗得出于灾、○

修订本 创19:29 当上帝毁灭平原诸城的时候，他记念亚伯拉罕；在倾覆罗得所住之城的时候，就把罗得从倾覆中带出来。

KJV 英 创19:29 And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

NIV 英 创19:29 So when God destroyed the cities of the plain, he remembered Abraham, and he brought Lot out of the catastrophe that overthrew the cities where Lot had lived.

主目录 返回顶部

和合本 创19:30 罗得因为怕住在琐珥，就同他两个女儿，从琐珥上去住在山里；他和两个女儿住在一个洞里。

拼音版 创19:30 Luódé yīnwei pà zhù zaì Suǒer, jiù tóng tā liǎng gè nǚér cóng Suǒer shàng qù, zhù zaì shān lǐ. tā hé liǎng gè nǚér zhù zaì yī gè dòng lǐ.

吕振中 创19:30 罗得因为怕住在琐珥，就从琐珥上去、住在山地，他两个女儿也跟他一同去；他住在一个洞里，他和他的两个女儿在一起。

新译本 创19:30 罗得因为怕住在琐珥，就与他的两个女儿，一同离开琐珥上了山，住在那里；他和两个女儿住在一个洞里。

现代译 创19:30 罗得不敢住在琐珥。他跟两个女儿搬到山上，住在洞穴里面。

当代译 创19:30 罗得不敢留在琐珥，於是，带着两个女儿就来到山上的洞里居住。

文理本 创19:30 罗得惧居琐珥、挈二女去彼、而入于山、同处岩穴、

修订本 创19:30 罗得因为怕住在琐珥，就同他两个女儿从琐珥上去，住在山上。他和两个女儿住在一个洞里。

KJV 英 创19:30 And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

NIV 英 创19:30 Lot and his two daughters left Zoar and settled in the mountains, for he was afraid to stay in Zoar. He and his two daughters lived in a cave.

主目录 返回顶部

和合本 创19:31 大女儿对小女儿说：“我们的父亲老了，地上又无人按着世上的常规进到我们这里。

拼音版 创19:31 Dà nǚér duì xiǎo nǚér shuō, wǒmen de fùqin lǎo le, dì shàng yòu wú rén àn zhe shìshang de cháng guī jìn dào wǒmen zhèlǐ.

吕振中 创19:31 大女儿对小女儿说∶「我们父亲老了；此地上又没有男人可以按着全地上的常规进来找我们。

新译本 创19:31 大女儿对小女儿说：“我们的爸爸已经老了，这地又没有男人可以按着世上的常规进来与我们亲近。

现代译 创19:31 大女儿告诉她妹妹说：「爸爸老了；地上没有男子可跟我们结婚，使我们生孩子。

当代译 创19:31 他的大女儿对妹妹说：“我们的父亲年纪大了，这里又没有男子可以正式迎娶我们，使我们家里可以有男人传宗接代。

文理本 创19:31 长女谓季女曰、吾父已老、斯土又无人与我为偶、以循人道、

修订本 创19:31 大女儿对小女儿说："我们的父亲老了，这地又没有男人可以照世上的礼俗来与我们结合。

KJV 英 创19:31 And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

NIV 英 创19:31 One day the older daughter said to the younger, "Our father is old, and there is no man around here to lie with us, as is the custom all over the earth.

主目录 返回顶部

和合本 创19:32 来！我们可以叫父亲喝酒，与他同寝。这样，我们好从他存留后裔。”

拼音版 创19:32 Lái, wǒmen keyǐ jiào fùqin hē jiǔ, yǔ tā tóng qǐn. zhèyàng, wǒmen hǎo cóng tā cún liú hòuyì.

吕振中 创19:32 来，我们叫父亲喝酒，然后和他同寝，好从父亲存活后裔。」

新译本 创19:32 来吧，我们可以叫父亲喝酒，然后与他同睡，这样我们可以借着父亲保全后裔。”

现代译 创19:32 来吧！我们拿酒给爸爸喝，好跟他睡觉，从他得孩子。」

当代译 创19:32 既然是这样，倒不如我们把父亲灌醉了，然后和他同睡，藉着他替我们一家传宗接代吧。”

文理本 创19:32 莫若使父饮酒、而与偕寝、以存其后、

修订本 创19:32 来！我们叫父亲喝酒，然后与他同寝。这样，我们可以从我们的父亲存留后裔。"

KJV 英 创19:32 Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

NIV 英 创19:32 Let's get our father to drink wine and then lie with him and preserve our family line through our father."

主目录 返回顶部

和合本 创19:33 于是，那夜她们叫父亲喝酒，大女儿就进去和她父亲同寝。她几时躺下，几时起来，父亲都不知道。

拼音版 创19:33 Yúshì, nà yè tāmen jiào fùqin hē jiǔ, dà nǚér jiù jìn qù hé tā fùqin tóng qǐn. tā jǐshí tǎng xià, jǐshí qǐlai, fùqin dōu bù zhīdào.

吕振中 创19:33 于是那一天夜里、她们叫父亲喝酒，大女儿就进去、和她父亲同寝；她就寝、她起来，她父亲都不知道。

新译本 创19:33 当夜，她们叫父亲喝酒，大女儿就进去与父亲同睡，她什么时候躺下，什么时候起来，她父亲都不知道。

现代译 创19:33 那天晚上，她们给他酒喝，大女儿就跟他睡觉。罗得大醉，对发生的事完全不知道。

当代译 创19:33 於是，那天晚上，她们灌醉了父亲以后，大女儿便进去和父亲同睡，她甚麽时候躺下，甚麽时候起来，罗得完全不知道。

文理本 创19:33 是夜饮父以酒、长女与之寝、女之卧起、父不及知、

修订本 创19:33 于是，那晚她们叫父亲喝酒，大女儿就进去和她父亲同寝；她几时躺下，几时起来，父亲都不知道。

KJV 英 创19:33 And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

NIV 英 创19:33 That night they got their father to drink wine, and the older daughter went in and lay with him. He was not aware of it when she lay down or when she got up.

主目录 返回顶部

和合本 创19:34 第二天，大女儿对小女儿说：“我昨夜与父亲同寝，今夜我们再叫他喝酒，你可以进去与他同寝。这样，我们好从父亲存留后裔。”

拼音版 创19:34 Dì èr tiān, dà nǚér duì xiǎo nǚér shuō, wǒ zuò yè yǔ fùqin tóng qǐn. jīnyè wǒmen zaì jiào tā hē jiǔ, nǐ keyǐ jìn qù yǔ tā tóng qǐn. zhèyàng, wǒmen hǎo cóng fùqin cún liú hòuyì.

吕振中 创19:34 第二天、大女儿对小女儿说∶「昨夜我跟父亲同寝，今天夜里、我们也要叫他喝酒；你要进去、跟他同寝，我们好从父亲存活后裔。」

新译本 创19:34 第二天，大女儿对小女儿说：“昨夜我与父亲同睡了，今夜我们再叫父亲喝酒，你可以进去与他同睡，这样我们可以借着父亲保全后裔。”

现代译 创19:34 第二天，大女儿告诉妹妹：「昨晚我跟他睡了；今晚我们再拿酒给他喝，让你跟他睡觉。这样，你我都可以从爸爸得孩子。」

当代译 创19:34 到了第二天，大女儿便对妹妹说：“昨天晚上我已经和父亲同睡了，今天晚上我们再灌醉他，然后，你就进去和他同睡。这样，你我便可以为我们一家带来后嗣了。”

文理本 创19:34 翌日、长女谓季女曰、我昨与父偕寝、今夕仍饮以酒、尔可偕寝、以存其后、

修订本 创19:34 第二天，大女儿对小女儿说："看哪，我昨夜与父亲同寝。今晚我们再叫他喝酒，你进去与他同寝。这样，我们可以从父亲存留后裔。"

KJV 英 创19:34 And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

NIV 英 创19:34 The next day the older daughter said to the younger, "Last night I lay with my father. Let's get him to drink wine again tonight, and you go in and lie with him so we can preserve our family line through our father."

主目录 返回顶部

和合本 创19:35 于是，那夜她们又叫父亲喝酒，小女儿起来与她父亲同寝。她几时躺下，几时起来，父亲都不知道。

拼音版 创19:35 Yúshì, nà yè tāmen yòu jiào fùqin hē jiǔ, xiǎo nǚér qǐlai yǔ tā fùqin tóng qǐn. tā jǐshí tǎng xià, jǐshí qǐlai, fùqin dōu bù zhīdào.

吕振中 创19:35 那一天夜里、她们也叫父亲喝酒；小女儿就起来，和她父亲同寝；她就寝、她起来，她父亲都不知道。

新译本 创19:35 当夜，她们又叫父亲喝酒，小女儿就起来，与父亲同睡；她什么时候躺下，什么时候起来，她父亲都不知道。

现代译 创19:35 所以，那天晚上她们又给罗得酒喝，小女儿就跟他睡觉。他又是大醉，对发生的事完全不知道。

当代译 创19:35 当天晚上，她们又灌醉了罗得，小女儿进去与他同睡，但他仍懵然不知。

文理本 创19:35 是夜亦饮父以酒、季女偕寝、女之卧起、父亦不知、

修订本 创19:35 于是，那晚她们又叫父亲喝酒，小女儿起来与她父亲同寝；她几时躺下，几时起来，父亲都不知道。

KJV 英 创19:35 And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

NIV 英 创19:35 So they got their father to drink wine that night also, and the younger daughter went and lay with him. Again he was not aware of it when she lay down or when she got up.

主目录 返回顶部

和合本 创19:36 这样，罗得的两个女儿都从她父亲怀了孕。

拼音版 创19:36 Zhèyàng, Luódé de liǎng gè nǚér dōu cóng tā fùqin huái le yùn.

吕振中 创19:36 这样，罗得的两个女儿都从她们父亲而怀了孕。

新译本 创19:36 这样，罗得的两个女儿，都从她们的父亲怀了孕。

现代译 创19:36 这样，罗得这两个女儿都从自己的父亲怀孕。

当代译 创19:36 事后，罗得的两个女儿都怀了孕，

文理本 创19:36 如是、罗得二女由父怀妊、

修订本 创19:36 这样，罗得的两个女儿都从她们的父亲怀了孕。

KJV 英 创19:36 Thus were both the daughters of Lot with child by their father.

NIV 英 创19:36 So both of Lot's daughters became pregnant by their father.

主目录 返回顶部

和合本 创19:37 大女儿生了儿子，给他起名叫摩押，就是现今摩押人的始祖；

拼音版 创19:37 Dà nǚér shēng le érzi, gei tā qǐmíng jiào Móyē, jiù shì xiànjīn Móyē rén de shǐzǔ.

吕振中 创19:37 大女儿生个儿子，给他起名叫摩押，就是现日摩押人的始祖。

新译本 创19:37 大女儿生了一个儿子，给他起名叫摩押，就是现在摩押人的始祖。

现代译 创19:37 大女儿生了一个儿子，给他取名摩押〔跟希伯来语从我父亲发音相近〕；就是今天摩押人的祖先。

当代译 创19:37 大女儿生了一个儿子，名叫摩押，就是今天摩押人的祖先。

文理本 创19:37 长女生子、命名摩押、为摩押族之祖、

修订本 创19:37 大女儿生了儿子，给他起名叫摩押，就是现今摩押人的始祖。

KJV 英 创19:37 And the first born bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

NIV 英 创19:37 The older daughter had a son, and she named him Moab; he is the father of the Moabites of today.

主目录 返回顶部

和合本 创19:38 小女儿也生了儿子，给他起名叫便亚米，就是现今亚扪人的始祖。

拼音版 创19:38 Xiǎo nǚér ye shēng le érzi, gei tā qǐmíng jiào Benammi, jiù shì xiànjīn Yàmén rén de shǐzǔ.

吕振中 创19:38 小女儿也生个儿子，她给他起名叫便亚米，就是今日亚扪人的始祖。

新译本 创19:38 小女儿也生了一个儿子，给他起名叫便．亚米，就是现在亚扪人的始祖。

现代译 创19:38 小女儿也生了一个儿子，给他取名便亚米〔跟希伯来语亚扪人发音相近；意思是我亲戚的儿子〕；他就是今天亚扪人的祖先。

当代译 创19:38 小女儿也生了一个儿子，名叫便亚米，是今天亚扪人的祖先。

文理本 创19:38 季女亦生子、命名便亚米、为亚扪族之祖、

修订本 创19:38 小女儿也生了儿子，给他起名叫便．亚米，就是现今亚扪人的始祖。

KJV 英 创19:38 And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

NIV 英 创19:38 The younger daughter also had a son, and she named him Ben-Ammi; he is the father of the Ammonites of today.


创世记第20章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第20章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创20:1 亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳。

拼音版 创20:1 Yàbólāhǎn cóng nàli xiàng nā dì qiā qù, jìjū zaì Jiādīsī hé Shūer zhōngjiān de Jīlāer.

吕振中 创20:1 亚伯拉罕从那里向南地往前行，就住在加低斯和书珥之间，寄居在基拉耳。

新译本 创20:1 亚伯拉罕从那里迁到南地，就住在加低斯和书珥中间。亚伯拉罕寄居在基拉耳的时候，

现代译 创20:1 亚伯拉罕从幔利迁移到迦南南部，住在加低斯和书珥之间。他在基拉耳居留的时候，

当代译 创20:1 亚伯拉罕迁往南地，侨居在加低斯和书珥之间的基拉耳。

文理本 创20:1 亚伯拉罕南徙、旅于加低斯书珥间之基拉耳、

修订本 创20:1 亚伯拉罕从那里往尼革夫迁移，寄居在加低斯和书珥之间的基拉耳。

KJV 英 创20:1 And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

NIV 英 创20:1 Now Abraham moved on from there into the region of the Negev and lived between Kadesh and Shur. For a while he stayed in Gerar,

主目录 返回顶部

和合本 创20:2 亚伯拉罕称他的妻撒拉为妹子。基拉耳王亚比米勒差人把撒拉取了去。

拼音版 创20:2 Yàbólāhǎn chēng tāde qì Sǎlā wéi meìzi, Jīlāer wáng Yàbǐmǐlè chāi rén bǎ Sǎlā qǔ le qù.

吕振中 创20:2 提到他的妻子撒拉、亚伯拉罕就说∶「他是我的妹妹」；于是基拉耳王亚比米勒打发人将撒拉取了去。

新译本 创20:2 曾经提到他的妻子撒拉说：“她是我的妹妹。”于是基拉耳王亚比米勒派人来把撒拉取了去。

现代译 创20:2 对人说他妻子莎拉是自己的妹妹；因此，基拉耳王亚比米勒派人把莎拉接去。

当代译 创20:2 因为亚伯拉罕把妻子撒拉认作妹妹，所以基拉耳王亚比米勒便派人把撒拉带进宫中。

文理本 创20:2 称其妻撒拉为妹、基拉耳王亚比米勒遣人取之、

修订本 创20:2 亚伯拉罕称他的妻子撒拉为妹妹。基拉耳王亚比米勒派人把撒拉带走。

KJV 英 创20:2 And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

NIV 英 创20:2 and there Abraham said of his wife Sarah, "She is my sister." Then Abimelech king of Gerar sent for Sarah and took her.

主目录 返回顶部

和合本 创20:3 但夜间，　神来在梦中对亚比米勒说：“你是个死人哪！因为你取了那女人来，她原是别人的妻子。”

拼音版 创20:3 Dàn yè jiān shén lái zaì mèng zhōng duì Yàbǐmǐlè shuō, nǐ shì gè sǐ rén nǎ, yīnwei nǐ qǔ le nà nǚrén lái. tā yuán shì biérén de qīzi.

吕振中 创20:3 但是夜间上帝来找亚比米勒于梦中，对他说∶「看吧，你该死啦，因为你所取的那女人、是有夫之妇的。」

新译本 创20:3 当夜，　神在梦中来到亚比米勒那里，对他说：“你该死，因为你接来的那女人，是个有夫之妇。”

现代译 创20:3 有一天晚上，上帝在亚比米勒梦中向他显现，说：「你该死！你夺来的这个女子是人家的妻子呀！」

当代译 创20:3 那天晚上，上帝向亚比米勒报梦，说：“你大祸临头了，因为你带来的那个女人是有夫之妇。”

文理本 创20:3 夜梦上帝临之曰、尔其死矣、盖所取之妇、乃他人之妻也、

修订本 创20:3 夜间，上帝在梦中来到亚比米勒那里，对他说："看哪，你要死了，因为你带来的女人，她是有丈夫的女子！"

KJV 英 创20:3 But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

NIV 英 创20:3 But God came to Abimelech in a dream one night and said to him, "You are as good as dead because of the woman you have taken; she is a married woman."

主目录 返回顶部

和合本 创20:4 亚比米勒却还没有亲近撒拉。他说：“主啊，连有义的国你也要毁灭吗？

拼音版 创20:4 Yàbǐmǐlè què hái méiyǒu qīnjìn Sǎlā. tā shuō, Zhǔ a, lián yǒu yì de guó, nǐ ye yào huǐmiè ma.

吕振中 创20:4 亚比米勒却还没有亲近撒拉；他说∶「主阿，连正义的人你也要杀灭么？

新译本 创20:4 亚比米勒还没有亲近撒拉，所以他说：“我主啊，连正义的人你也要杀害吗？

现代译 创20:4 那时亚比米勒还没亲近莎拉；他说：「主啊！我是无辜的！你要消灭我和我的人民吗？

当代译 创20:4 幸好亚比米勒还没有亲近撒拉，因此他说：“主啊，难道你要杀一个无辜的人，毁灭一个无辜的民族吗？

文理本 创20:4 亚比米勒未近妇身、曰、主欤、为义之民、亦灭之乎、

修订本 创20:4 亚比米勒还未亲近撒拉；他说："主啊，连公义的国，你也要毁灭吗？

KJV 英 创20:4 But Abimelech had not come near her: and he said, LORD, wilt thou slay also a righteous nation?

NIV 英 创20:4 Now Abimelech had not gone near her, so he said, "Lord, will you destroy an innocent nation?

主目录 返回顶部

和合本 创20:5 那人岂不是自己对我说‘她是我的妹子’吗？就是女人也自己说：‘他是我的哥哥。’我作这事是心正手洁的。”

拼音版 创20:5 Nà rén qǐbù shì zìjǐ duì wǒ shuō, tā shì wǒde meìzi ma. jiù shì nǚrén ye zìjǐ shuō, tā shì wǒde gēge. wǒ zuò zhè shì shì xīn zhèng shǒu jié de.

吕振中 创20:5 那人岂不是亲自对我说∶『她是我的妹妹』么？就是那女人、也亲自说∶『他是我哥哥』呀∶我作这事、是心端正手无辜的。」

新译本 创20:5 那人岂不是对我说：‘她是我的妹妹’吗？就是那女人自己也说：‘他是我的哥哥’。我作这事，是手洁心清的。”

现代译 创20:5 亚伯拉罕自己说这女子是他的妹妹，而这女子也这样承认。我做这件事良心清白；我没有做错事呀！」

当代译 创20:5 那人亲口对我说那妇人是他的妹妹，那妇人也承认他是自己的哥哥，我这样做根本是毫不知情的，我实在没有半点歪心啊！”

文理本 创20:5 彼非对我称妇为妹、妇亦称之为兄乎、我之为此、心正手洁、

修订本 创20:5 那人岂不是自己对我说'她是我妹妹'吗？连这女人自己也说：'他是我哥哥。'我做这事是心正手洁的。"

KJV 英 创20:5 Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

NIV 英 创20:5 Did he not say to me, 'She is my sister,' and didn't she also say, 'He is my brother'? I have done this with a clear conscience and clean hands."

主目录 返回顶部

和合本 创20:6 神在梦中对他说：“我知道你作这事是心中正直，我也拦阻了你，免得你得罪我，所以我不容你沾着她。

拼音版 创20:6 Shén zaì mèng zhōng duì tā shuō, wǒ zhīdào nǐ zuò zhè shì shì xīn zhōng zhèngzhí. wǒ ye lánzǔ le nǐ, miǎndé nǐ de zuì wǒ, suǒyǐ wǒ bùróng nǐ zhān zhe tā.

吕振中 创20:6 上帝对亚比米勒梦中说∶「我也知道你作这事乃心里端正，因此我也拦阻你犯罪得罪了我，所以我不容你和她有接触。

新译本 创20:6 神在梦中对他说：“我也知道你作这事，是问心无愧的，所以我也阻止你，免得你得罪我。因此我不容许你接触她。

现代译 创20:6 在梦中上帝回答他说：「是的，我知道你做这件事良心清白，所以阻止你得罪我，不使你侵犯她。

当代译 创20:6 上帝说：“不错，这个我也知道，就是因为这缘故我才不让你亲近她，免得你犯罪得罪我。

文理本 创20:6 上帝曰、我知尔为此、心本端正、故我阻尔、免玷妇身、干咎于我、

修订本 创20:6 上帝在梦中对他说："我也知道你做这事是心中正直的；是我拦阻了你，免得你得罪我。所以我不让你侵犯她。

KJV 英 创20:6 And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

NIV 英 创20:6 Then God said to him in the dream, "Yes, I know you did this with a clear conscience, and so I have kept you from sinning against me. That is why I did not let you touch her.

主目录 返回顶部

和合本 创20:7 现在你把这人的妻子归还他，因为他是先知，他要为你祷告，使你存活。你若不归还他，你当知道，你和你所有的人都必要死。”

拼音版 创20:7 Xiànzaì nǐ bǎ zhè rén de qīzi guī hái tā. yīnwei tā shì xiānzhī, tā yào wéi nǐ dǎogào, shǐ nǐ cún huó. nǐ ruò bù guī hái tā, nǐ dàng zhīdào, nǐ hé nǐ suǒyǒude rén dōu bìyào sǐ.

吕振中 创20:7 如今你要把这人的妻子还给他，因为他是个神人，他会为你祷告，使你活着。如果你不还给他，你可要知道、你必定死，你和你所有的一切人都必定死。」

新译本 创20:7 现在你要把那人的妻子还给他，因为他是先知，他要为你祷告，你才可以存活。你若不还给他，你当知道，你和所有属你的，都死定了。”

现代译 创20:7 现在，你要把这女子归还她丈夫；他是先知，他会替你祈祷，使你不至於死。但是我警告你，如果你不把这女子归还她丈夫，你跟你所有的人民都要死亡。」

当代译 创20:7 现在你要把那妇人归还给她丈夫，他就会为你祷告，叫你可以生存，因为他是个先知。如果你不这样做，你和你全国的人都要死。”

文理本 创20:7 今以妇归其夫、彼乃先知、将为尔祈、以全汝生、如不归之、宜知尔与眷聚、必皆死亡、○

修订本 创20:7 现在你当把这人的妻子归还给他；因为他是先知，他要为你祷告，使你存活。你若不归还，你当知道，你和你所有的人都必定死。"

KJV 英 创20:7 Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

NIV 英 创20:7 Now return the man's wife, for he is a prophet, and he will pray for you and you will live. But if you do not return her, you may be sure that you and all yours will die."

主目录 返回顶部

和合本 创20:8 亚比米勒清早起来，召了众臣仆来，将这些事都说给他们听，他们都甚惧怕。

拼音版 创20:8 Yàbǐmǐlè qīngzǎo qǐlai, shào le zhòng chénpú lái, jiāng zhèxie shì dōu shuō gei tāmen tīng, tāmen dōu shén jùpà.

吕振中 创20:8 亚比米勒清早起来，把他的众臣仆召来，将这一切事说给他们听；那些人都很惧怕。

新译本 创20:8 亚比米勒清早起来，召了他的众臣仆来，把这一切都说给他们听，以致他们都很惧怕。

现代译 创20:8 第二天清早，亚比米勒召集所有的臣仆，把所发生的事告诉他们，他们就非常害怕。

当代译 创20:8 亚比米勒清早起来，便召集了他的臣仆，把这件事情告诉他们，他们听了都十分害怕。

文理本 创20:8 亚比米勒夙兴、召其诸仆、告以斯事、诸仆惧甚、

修订本 创20:8 亚比米勒清早起来，叫了他的众臣仆来，把这一切事说给他们听，他们就很害怕。

KJV 英 创20:8 Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

NIV 英 创20:8 Early the next morning Abimelech summoned all his officials, and when he told them all that had happened, they were very much afraid.

主目录 返回顶部

和合本 创20:9 亚比米勒召了亚伯拉罕来，对他说：“你怎么向我这样行呢？我在什么事上得罪了你，你竟使我和我国里的人陷在大罪里？你向我行不当行的事了！”

拼音版 创20:9 Yàbǐmǐlè shào le Yàbólāhǎn lái, duì tā shuō, nǐ zenme xiàng wǒ zhèyàng xíng ne. wǒ zaì shénme shì shàng de zuì le nǐ, nǐ jìng shǐ wǒ hé wǒ guó lǐ de rén xiàn zaì dà zuì lǐ. nǐ xiàng wǒ xíng bùdàng xíng de shì le.

吕振中 创20:9 亚比米勒把亚伯拉罕召来，对他说∶「你怎么向我们这样行呢？我得罪了你什么，你竟使我和我国内的人都陷于大罪呢？你向我行了不该行的事了。」

新译本 创20:9 亚比米勒把亚伯拉罕召了来，对他说：“你为什么向我们这样行呢？我在什么事上得罪了你，以致你给我和我的国带来这个大罪呢？你对我作了不应该作的事。”

现代译 创20:9 亚比米勒召亚伯拉罕来，责问他：「你为甚麽这样待我们？我甚麽地方得罪了你，你竟把这灾祸带给我和我的国家？你做了不该做的事，

当代译 创20:9 亚比米勒召见亚伯拉罕，严辞质问他说：“我有甚麽地方得罪了你？你为甚麽要害我，做了这件你不该做的事，叫我和我的人民都落在大罪之中呢？

文理本 创20:9 亚比米勒召亚伯拉罕曰、尔于我侪、所为何耶、我何事获罪尔、乃陷我于重罪、爰及我国、尔之行于我者、实非所宜、

修订本 创20:9 亚比米勒召了亚伯拉罕来，对他说："你怎么向我这样做呢？我什么事得罪你，你竟使我和我的国陷在大罪中呢？你对我做了不该做的事了！"

KJV 英 创20:9 Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

NIV 英 创20:9 Then Abimelech called Abraham in and said, "What have you done to us? How have I wronged you that you have brought such great guilt upon me and my kingdom? You have done things to me that should not be done."

主目录 返回顶部

和合本 创20:10 亚比米勒又对亚伯拉罕说：“你见了什么才作这事呢？”

拼音版 创20:10 Yàbǐmǐlè yòu duì Yàbólāhǎn shuō, nǐ jiàn le shénme cái zuò zhè shì ne.

吕振中 创20:10 亚比米勒对亚伯拉罕说∶「你何所见而作这事呢？」

新译本 创20:10 亚比米勒又对亚伯拉罕说：“你为了什么缘故要这样作呢？”

现代译 创20:10 你为甚麽这样呢？」

当代译 创20:10 你这样做是为了甚麽呢？”

文理本 创20:10 又曰、尔何所见而行是、

修订本 创20:10 亚比米勒对亚伯拉罕说："你看见什么才做这事呢？"

KJV 英 创20:10 And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

NIV 英 创20:10 And Abimelech asked Abraham, "What was your reason for doing this?"

主目录 返回顶部

和合本 创20:11 亚伯拉罕说：“我以为这地方的人总不惧怕　神，必为我妻子的缘故杀我。

拼音版 创20:11 Yàbólāhǎn shuō, wǒ yǐwéi zhè dìfang de rén zǒng bú jùpà shén, bì wèi wǒ qīzi de yuángù shā wǒ.

吕振中 创20:11 亚伯拉罕说∶「我心里说，这地方总没有畏惧上帝的心，总会为了我妻子的缘故来杀我。

新译本 创20:11 亚伯拉罕回答：“因为我以为这地方必定没有敬畏　神的人，他们会因我妻子的缘故杀我。

现代译 创20:11 亚伯拉罕回答：「我以为这地方的人都不敬畏上帝，他们会为了要夺走我的妻子杀掉我。

当代译 创20:11 亚伯拉罕回答说：“我是迫不得已才这样做的，因为我猜想这里的人是不敬畏上帝的，他们必会因为我妻子的缘故加害於我。

文理本 创20:11 亚伯拉罕曰、我意此邦不畏上帝、必缘我妻而杀我、

修订本 创20:11 亚伯拉罕说："我以为这地方的人根本不敬畏上帝，必为我妻子的缘故杀我。

KJV 英 创20:11 And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

NIV 英 创20:11 Abraham replied, "I said to myself, 'There is surely no fear of God in this place, and they will kill me because of my wife.'

主目录 返回顶部

和合本 创20:12 况且她也实在是我的妹子，她与我是同父异母，后来作了我的妻子。

拼音版 创20:12 Kuàngqie tā ye shízaì shì wǒde meìzi. tā yǔ wǒ shì tóng fǔ yì mǔ, hòulái zuò le wǒde qīzi.

吕振中 创20:12 况且她也实在是我妹妹∶她和我是同父异母；后来、就做了我的妻子。

新译本 创20:12 何况她也实在是我的妹妹；她原是我同父异母的妹妹，后来作了我的妻子。

现代译 创20:12 其实，她也是我的妹妹。她跟我是同父异母的兄妹，后来跟我结婚。

当代译 创20:12 其实，她也真是我的妹妹，我们是同父异母的，后来她才嫁了给我。

文理本 创20:12 彼诚我妹、同父异母、我娶为室、

修订本 创20:12 况且她也真是我的妹妹；她与我是同父异母的，后来作了我的妻子。

KJV 英 创20:12 And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

NIV 英 创20:12 Besides, she really is my sister, the daughter of my father though not of my mother; and she became my wife.

主目录 返回顶部

和合本 创20:13 当　神叫我离开父家飘流在外的时候，我对她说：‘我们无论走到什么地方，你可以对人说：他是我的哥哥；这就是你待我的恩典了。’”

拼音版 创20:13 Dàng shén jiào wǒ líkāi fǔ jia, piāoliú zaì waì de shíhou, wǒ duì tā shuō, wǒmen wúlùn zǒu dào shénme dìfang, nǐ keyǐ duì rén shuō, tā shì wǒde gēge. zhè jiù shì nǐ daì wǒde ēndiǎn le.

吕振中 创20:13 当上帝叫我离开父家、飘流在外的时候，我对她说∶『我们无论走到什么地方，提到我、你总要说，「他是我的哥哥」∶这就是你待我的恩情了。』」

新译本 创20:13 神叫我离开我父家，在外飘流的时候，我对她说：‘我们无论到什么地方去，你都要对人说：“他是我的哥哥。”这就是你待我的恩情了。’”

现代译 创20:13 所以，在上帝叫我离开故乡，到异国流浪的时候，我告诉她：『无论我们到哪里去，你要说我是你哥哥，这就是你对我的恩情了。』」

当代译 创20:13 上帝吩咐我离开家乡，到处流浪的时候，我就请求她，无论我们到甚麽地方，都要认我作哥哥。”

文理本 创20:13 昔上帝命我离父家、遨游于外、我谓妇曰、所适之邦、必称我为兄、是即待我以恩也、

修订本 创20:13 当上帝叫我离开父家、飘流在外的时候，我对她说：我们无论走到什么地方，你要对人说：'他是我哥哥'，这就是你以慈爱待我了。"

KJV 英 创20:13 And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

NIV 英 创20:13 And when God had me wander from my father's household, I said to her, 'This is how you can show your love to me: Everywhere we go, say of me, "He is my brother." '"

主目录 返回顶部

和合本 创20:14 亚比米勒把牛羊、仆婢赐给亚伯拉罕，又把他的妻子撒拉归还他。

拼音版 创20:14 Yàbǐmǐlè bǎ niú, yáng, pú bì cìgei Yàbólāhǎn, yòu bǎ tāde qīzi Sǎlā guī huán tā.

吕振中 创20:14 亚比米勒取了羊群、牛群、奴仆、婢女、给亚伯拉罕，又将亚伯拉罕的妻子还给他。

新译本 创20:14 亚比米勒取了些牛羊、仆婢，送给亚伯拉罕，又把亚伯拉罕的妻子撒拉还给他。

现代译 创20:14 於是，亚比米勒把莎拉还给亚伯拉罕，同时送他羊群、牛群，和奴隶。

当代译 创20:14 亚比米勒听了亚伯拉罕的解释以后，便送了一些牛羊、仆婢给亚伯拉罕，又把撒拉还给他，

文理本 创20:14 亚比米勒遂以牛羊仆婢赐之、并归其妻撒拉、

修订本 创20:14 亚比米勒把牛、羊、奴仆、婢女送给亚伯拉罕，也把他的妻子撒拉归还给他。

KJV 英 创20:14 And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

NIV 英 创20:14 Then Abimelech brought sheep and cattle and male and female slaves and gave them to Abraham, and he returned Sarah his wife to him.

主目录 返回顶部

和合本 创20:15 亚比米勒又说：“看哪！我的地都在你面前，你可以随意居住。”

拼音版 创20:15 Yàbǐmǐlè yòu shuō, kàn nǎ, wǒde dì dōu zaì nǐ miànqián, nǐ keyǐ suíyì jūzhù.

吕振中 创20:15 亚比米勒又说∶「看哪，我的地都在你面前；你看哪里好，就住在哪里。」

新译本 创20:15 亚比米勒说：“看哪，我的国土都在你面前，你喜欢哪里，就住在哪里吧。”

现代译 创20:15 他对亚伯拉罕说：「你看，这是我的土地，你喜欢在哪里住就住在那里。」

当代译 创20:15 并且对亚伯拉罕说：“我的国土就在你眼前，你喜欢住在哪里，就随便好了。”

文理本 创20:15 曰、吾之土地、具在尔前、可任意居之、

修订本 创20:15 亚比米勒说："看哪，我的地都在你面前，你看为好的地方就居住吧。"

KJV 英 创20:15 And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

NIV 英 创20:15 And Abimelech said, "My land is before you; live wherever you like."

主目录 返回顶部

和合本 创20:16 又对撒拉说：“我给你哥哥一千银子，作为你在合家人面前遮羞的（“羞”原文作“眼”），你就在众人面前没有不是了。”

拼音版 创20:16 Yòu duì Sǎlā shuō, wǒ gei nǐ gēge yī qiā yínzi, zuòwéi nǐ zaì hé jia rén miànqián shào xiū de ( xiū yuánwén zuò yǎn ), nǐ jiù zaì zhòngrén miànqián méiyǒu bú shì le.

吕振中 创20:16 对撒拉他也说∶「看哪，我把一千锭银子给你哥哥，做你在全家人面前『遮羞眼』的钱，你就在众人面前没有不是了。」

新译本 创20:16 他又对撒拉说：“看哪，我给了你哥哥一千银子，作你在全家人面前的遮羞钱。这样，你在众人面前就算清白了。”

现代译 创20:16 他对莎拉说：「我把一千块银子给你哥哥，用来证明你是清白的，要使大家知道你没有做对不起人的事。」

当代译 创20:16 亚比米勒转过来对撒拉说：“我给你哥哥一千块银子表示我的歉意，同时也在众人面前作为证明你清白的凭据。”

文理本 创20:16 谓撒拉曰、我以千金赐尔兄、以蔽尔容于众前、则尔所行、无不义矣、

修订本 创20:16 他对撒拉说："看哪，我给你哥哥一千银子。看哪，这要在你全家人面前遮羞，向众人证实你是清白的。"

KJV 英 创20:16 And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

NIV 英 创20:16 To Sarah he said, "I am giving your brother a thousand shekels of silver. This is to cover the offense against you before all who are with you; you are completely vindicated."

主目录 返回顶部

和合本 创20:17 亚伯拉罕祷告　神，　神就医好了亚比米勒和他的妻子，并他的众女仆，她们便能生育。

拼音版 创20:17 Yàbólāhǎn dǎogào shén, shén jiù yī hǎo le Yàbǐmǐlè hé tāde qīzi, bìng tāde zhòng nǚ pú, tāmen biàn pǎo shēngyù

吕振中 创20:17 亚伯拉罕祷告上帝，上帝就将亚比米勒和他妻子、以及他的众婢妾都医好，她们便能生育了。

新译本 创20:17 亚伯拉罕祷告　神，　神就医好了亚比米勒和他的妻子，以及他的众婢女，使她们能生育。

现代译 创20:17 由於亚伯拉罕的妻子莎拉所遭遇的事，上主曾使亚比米勒宫里的后妃都不能生育。亚伯拉罕替亚比米勒祈祷，上主就医治他宫中的女人，使她们能够生育。

当代译 创20:17 亚伯拉罕祈求上帝，上帝就治好了亚比米勒和他的妻子以及婢女，使她们恢复生育的能力。

文理本 创20:17 亚伯拉罕祈于上帝、遂医亚比米勒、与妻及婢、使能生育、

修订本 创20:17 亚伯拉罕向上帝祷告，上帝就医好亚比米勒和他的妻子，以及他的使女们，他们就能生育。

KJV 英 创20:17 So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

NIV 英 创20:17 Then Abraham prayed to God, and God healed Abimelech, his wife and his slave girls so they could have children again,

主目录 返回顶部

和合本 创20:18 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能生育。

拼音版 创20:18 Yīn Yēhéhuá wéi Yàbólāhǎn de qīzi Sǎlā de yuángù, yǐjing shǐ Yàbǐmǐlè jia zhōng de fùrén bùnéng shēngyù.

吕振中 创20:18 因为为了亚伯拉罕的妻子的缘故、永恒主曾经把亚比米勒家中所有的妇女都闭起子宫来、使她们不能生育。

新译本 创20:18 因为耶和华为了亚伯拉罕妻子撒拉的缘故，曾经使亚比米勒家中所有的妇女，都不能生育。

现代译 创20:18 由於亚伯拉罕的妻子莎拉所遭遇的事，上主曾使亚比米勒宫里的后妃都不能生育。亚伯拉罕替亚比米勒祈祷，上主就医治他宫中的女人，使她们能够生育。

当代译 创20:18 原来上帝为了撒拉这件事，废去了亚比米勒全家所有妇女的生殖能力。

文理本 创20:18 盖耶和华以撒拉故、曾使亚比米勒之眷聚不妊也、

修订本 创20:18 因耶和华为亚伯拉罕的妻子撒拉的缘故，已经使亚比米勒家中的妇人不能怀孕。

KJV 英 创20:18 For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

NIV 英 创20:18 for the LORD had closed up every womb in Abimelech's household because of Abraham's wife Sarah.


创世记第21章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第21章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创21:1 耶和华按着先前的话眷顾撒拉，便照他所说的给撒拉成就。

拼音版 创21:1 Yēhéhuá àn zhe xiānqián de huà juàngù Sǎlā, biàn zhào tā suǒ shuō de gei Sǎlā chéngjiù.

吕振中 创21:1 永恒主按先前所说的眷顾了撒拉；永恒主照所应许过的给撒拉作成。

新译本 创21:1 耶和华照着以前所说的，眷顾撒拉；耶和华按着他的应许，给撒拉作成。

现代译 创21:1 上主按照自己的诺言赐福给莎拉；

当代译 创21:1 上帝眷顾撒拉，实现他向撒拉许下的诺言。

文理本 创21:1 耶和华践其前言、眷顾撒拉、予以所许、

修订本 创21:1 耶和华照着他所说的眷顾撒拉，耶和华实现了他对撒拉的应许。

KJV 英 创21:1 And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

NIV 英 创21:1 Now the LORD was gracious to Sarah as he had said, and the LORD did for Sarah what he had promised.

主目录 返回顶部

和合本 创21:2 当亚伯拉罕年老的时候，撒拉怀了孕，到　神所说的日期，就给亚伯拉罕生了一个儿子。

拼音版 创21:2 Dàng Yàbólāhǎn nián lǎo de shíhou, Sǎlā huái le yùn. dào shén suǒ shuō de rìqī, jiù gei Yàbólāhǎn shēng le yī gè érzi.

吕振中 创21:2 当亚伯拉罕年老的时候、撒拉怀了孕；到上帝所对他说到的时节就给亚伯拉罕生了一个儿子。

新译本 创21:2 亚伯拉罕年老的时候，撒拉怀了孕，到了　神应许的日期，就给亚伯拉罕生了一个儿子。

现代译 创21:2 她怀孕，在亚伯拉罕年老的时候给他生了一个儿子；孩子果然在上帝所定的时候出生。

当代译 创21:2 於是，撒拉就在亚伯拉罕年老的时候怀了孕，到上帝指定的日期就生了一个儿子，

文理本 创21:2 亚伯拉罕暮年、撒拉怀妊、届上帝所言之期、诞生男子、

修订本 创21:2 亚伯拉罕年老，到上帝对他说的那所定的时候，撒拉怀了孕，给他生了一个儿子。

KJV 英 创21:2 For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

NIV 英 创21:2 Sarah became pregnant and bore a son to Abraham in his old age, at the very time God had promised him.

主目录 返回顶部

和合本 创21:3 亚伯拉罕给撒拉所生的儿子起名叫以撒。

拼音版 创21:3 Yàbólāhǎn gei Sǎlā suǒ shēng de érzi qǐmíng jiào Yǐsā.

吕振中 创21:3 亚伯拉罕给撒拉为他所生的儿子起名叫以撒。

新译本 创21:3 亚伯拉罕给撒拉为他所生的儿子，起名叫以撒。

现代译 创21:3 亚伯拉罕给他取名以撒。

当代译 创21:3 亚伯拉罕给他起名叫以撒。

文理本 创21:3 亚伯拉罕以其所生之子、命名以撒、

修订本 创21:3 亚伯拉罕给撒拉所生的儿子起名叫以撒。

KJV 英 创21:3 And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

NIV 英 创21:3 Abraham gave the name Isaac to the son Sarah bore him.

主目录 返回顶部

和合本 创21:4 以撒生下来第八日，亚伯拉罕照着　神所吩咐的，给以撒行了割礼。

拼音版 创21:4 Yǐsā shēng xià lái dì bá rì, Yàbólāhǎn zhào zhe shén suǒ fēnfu de, gei Yǐsā xíng le gēlǐ.

吕振中 创21:4 亚伯拉罕的儿子以撒生下来八天、亚伯拉罕就给他行了割礼，照上帝所吩咐他的。

新译本 创21:4 亚伯拉罕的儿子以撒生下来第八天，亚伯拉罕就照着　神吩咐他的，给以撒行了割礼。

现代译 创21:4 亚伯拉罕遵照上帝的规定，在以撒出生后第八天替他施行割礼。

当代译 创21:4 孩子出生满了八天，亚伯拉罕就照着上帝的吩咐为他施行割礼。

文理本 创21:4 越至八日、遵上帝命、为之行割、

修订本 创21:4 以撒出生后第八日，亚伯拉罕遵照上帝所吩咐的，为以撒行割礼。

KJV 英 创21:4 And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

NIV 英 创21:4 When his son Isaac was eight days old, Abraham circumcised him, as God commanded him.

主目录 返回顶部

和合本 创21:5 他儿子以撒生的时候，亚伯拉罕年一百岁。

拼音版 创21:5 Tā érzi Yǐsā shēng de shíhou, Yàbólāhǎn nián yī bǎi suì.

吕振中 创21:5 他儿子以撒生的时候，亚伯拉罕正一百岁。

新译本 创21:5 他儿子以撒出生的时候，亚伯拉罕正一百岁。

现代译 创21:5 以撒出生时，亚伯拉罕是一百岁。

当代译 创21:5 以撒出生的时候，亚伯拉罕正是一百岁。

文理本 创21:5 当以撒生时、亚伯拉罕适百岁、

修订本 创21:5 他儿子以撒出生的时候，亚伯拉罕年一百岁。

KJV 英 创21:5 And Abraham was an hundred years old, when his son Isaac was born unto him.

NIV 英 创21:5 Abraham was a hundred years old when his son Isaac was born to him.

主目录 返回顶部

和合本 创21:6 撒拉说：“　神使我喜笑，凡听见的必与我一同喜笑。”

拼音版 创21:6 Sǎlā shuō, shén shǐ wǒ xǐ xiào, fán tīngjian de bì yǔ wǒ yītóng xǐ xiào.

吕振中 创21:6 撒拉说∶「上帝使我喜笑；凡听见的也必为了我而喜笑。」

新译本 创21:6 撒拉说：“　神使我欢笑，凡听见的，也必为我欢笑。”

现代译 创21:6 莎拉说：「上帝使我欢笑；听见这事的人也要跟我一起欢笑。」

当代译 创21:6 撒拉说：“上帝为我带来欢笑，凡听见这事的人也必跟我一同欢笑。

文理本 创21:6 撒拉曰、上帝使我笑、凡闻之者、将与我同笑、

修订本 创21:6 撒拉说："上帝使我欢笑，凡听见的人必与我一同欢笑"，

KJV 英 创21:6 And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

NIV 英 创21:6 Sarah said, "God has brought me laughter, and everyone who hears about this will laugh with me."

主目录 返回顶部

和合本 创21:7 又说：“谁能预先对亚伯拉罕说‘撒拉要乳养婴孩呢？’因为在他年老的时候，我给他生了一个儿子。”

拼音版 创21:7 Yòu shuō, shuí néng yùxiān duì Yàbólāhǎn shuō Sǎlā yào rǔ yīnghái ne, yīnwei zaì tā nián lǎo de shíhou, wǒ gei tā shēng le yī gè érzi.

吕振中 创21:7 又说∶「谁能对亚伯拉罕说，撒拉要乳养儿女呢？在他年老的时候、我竟给他生了一个儿子！」

新译本 创21:7 又说：“谁能告诉亚伯拉罕，撒拉要乳养儿女呢？在他年老的时候，我竟给他生了一个儿子。”

现代译 创21:7 她又说：「谁会预先对亚伯拉罕说莎拉要哺养孩子呢？但是他年老的时候，我竟给他生了一个儿子。」

当代译 创21:7 谁能想像得到我还可以养孩子呢？现在我竟然在丈夫年老的时候给他生了儿子。”

文理本 创21:7 又曰、孰曾告亚伯拉罕曰、撒拉将哺子乎、而我于其暮年、为之生子矣、○

修订本 创21:7 又说："谁能预先对亚伯拉罕说，撒拉要乳养孩子呢？因为在他年老的时候，我为他生了一个儿子。"

KJV 英 创21:7 And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

NIV 英 创21:7 And she added, "Who would have said to Abraham that Sarah would nurse children? Yet I have borne him a son in his old age."

主目录 返回顶部

和合本 创21:8 孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。

拼音版 创21:8 Háizi jiàn zhǎng, jiù duàn le nǎi. Yǐsā duàn nǎi de rìzi, Yàbólāhǎn shè bǎi fēngshèng de yánxí.

吕振中 创21:8 孩子渐渐长大，就断了奶；以撒断奶的日子，亚伯拉罕设摆了盛大的筵席。

新译本 创21:8 孩子渐渐长大，就断了奶。以撒断奶的那天，亚伯拉罕摆设盛大的筵席。

现代译 创21:8 孩子渐渐长大，在他断奶的那一天，亚伯拉罕大摆筵席宴客。

当代译 创21:8 以撒渐渐长大，亚伯拉罕就在他断奶的那天大排筵席。

文理本 创21:8 子长而断乳、断乳之日、亚伯拉罕设盛馔、

修订本 创21:8 孩子渐渐长大，就断了奶。以撒断奶的那一天，亚伯拉罕摆设丰盛的宴席。

KJV 英 创21:8 And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

NIV 英 创21:8 The child grew and was weaned, and on the day Isaac was weaned Abraham held a great feast.

主目录 返回顶部

和合本 创21:9 当时，撒拉看见埃及人夏甲给亚伯拉罕所生的儿子戏笑，

拼音版 创21:9 Dāngshí, Sǎlā kànjian Aijí rén Xiàjiǎ gei Yàbólāhǎn suǒ shēng de érzi xì xiào,

吕振中 创21:9 撒拉看见埃及人夏甲给亚伯拉罕所生的儿子在嬉戏，

新译本 创21:9 撒拉看见那埃及人夏甲给亚伯拉罕所生的儿子在嬉戏，就对亚伯拉罕说：

现代译 创21:9 有一天，那埃及女奴夏甲为亚伯拉罕生的儿子以实玛利跟莎拉的儿子以撒在一起玩〔或译：以实玛利在取笑……以撒〕。

当代译 创21:9 撒拉见埃及人夏甲给亚伯拉罕所生的儿子以实玛利在嘲笑以撒，

文理本 创21:9 埃及婢夏甲、从亚伯拉罕所生之子戏谑之、撒拉见之、

修订本 创21:9 那时，撒拉看见埃及人夏甲为亚伯拉罕所生的儿子戏笑，

KJV 英 创21:9 And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

NIV 英 创21:9 But Sarah saw that the son whom Hagar the Egyptian had borne to Abraham was mocking,

主目录 返回顶部

和合本 创21:10 就对亚伯拉罕说：“你把这使女和她儿子赶出去！因为这使女的儿子不可与我的儿子以撒一同承受产业。”

拼音版 创21:10 Jiù duì Yàbólāhǎn shuō, nǐ bǎ zhè shǐnǚ hé tā érzi gǎn chū qù, yīnwei zhè shǐnǚ de érzi bùke yǔ wǒde érzi Yǐsā yītóng chéngshòu chǎnyè.

吕振中 创21:10 就对亚伯拉罕说∶「把这使女和她儿子赶出去吧；因为这使女的儿子万不能和我儿子以撒一同继承产业。

新译本 创21:10 “把这婢女和她的儿子赶出去，因为这婢女的儿子不能和我的儿子以撒一同承受产业。”

现代译 创21:10 莎拉看到他们，就对亚伯拉罕说：「你要把这女奴跟她的儿子赶出去。这女人的儿子不可跟我的儿子以撒一同继承你的产业。」

当代译 创21:10 就对亚伯拉罕说：“你快把他们赶走吧，这婢女的儿子怎麽可以和我的儿子以撒一同承受你的产业呢？”

文理本 创21:10 语亚伯拉罕曰、出此婢及其子、婢之子不得与我子以撒同嗣业、

修订本 创21:10 就对亚伯拉罕说："你把这使女和她儿子赶出去！因为这使女的儿子不可与我的儿子以撒一同承受产业。"

KJV 英 创21:10 Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

NIV 英 创21:10 and she said to Abraham, "Get rid of that slave woman and her son, for that slave woman's son will never share in the inheritance with my son Isaac."

主目录 返回顶部

和合本 创21:11 亚伯拉罕因他儿子的缘故很忧愁。

拼音版 创21:11 Yàbólāhǎn yīn tā érzi de yuángù hen yōuchóu.

吕振中 创21:11 因了儿子的缘故，亚伯拉罕很不高兴。

新译本 创21:11 亚伯拉罕因他的儿子而非常烦恼。

现代译 创21:11 这件事使亚伯拉罕非常苦恼，因为以实玛利也是他的儿子。

当代译 创21:11 亚伯拉罕为了这件事非常烦恼。

文理本 创21:11 亚伯拉罕为子之故、深以为忧、

修订本 创21:11 亚伯拉罕为这事非常忧愁，因为关乎他的儿子。

KJV 英 创21:11 And the thing was very grievous in Abraham's sight because of his son.

NIV 英 创21:11 The matter distressed Abraham greatly because it concerned his son.

主目录 返回顶部

和合本 创21:12 神对亚伯拉罕说：“你不必为这童子和你的使女忧愁，凡撒拉对你说的话，你都该听从，因为从以撒生的，才要称为你的后裔。

拼音版 创21:12 Shén duì Yàbólāhǎn shuō, nǐ bú bì wéi zhè tóngzǐ hé nǐde shǐnǚ yōuchóu. fán Sǎlā duì nǐ shuō de huà, nǐ dōu gāi tīng cóng. yīnwei cóng Yǐsā shēng de, cái yào chēngwèi nǐde hòuyì.

吕振中 创21:12 上帝对亚伯拉罕说∶「你不要因这儿童和你使女的缘故而不高兴；凡撒拉对你说的，你都要听她的话；因为本着以撒而生下来的、才要叫做你的后裔。

新译本 创21:12 神对亚伯拉罕说：“不要因这童子和你的婢女而烦恼。撒拉对你说的话，你都要听从；因为以撒生的，才可以称为你的后裔。

现代译 创21:12 但是上帝对亚伯拉罕说：「不要为着这儿子和女奴夏甲的事忧虑。你照莎拉告诉你的去做，因为你要从以撒得到我所许诺的后代。

当代译 创21:12 上帝安慰亚伯拉罕说：“你不要再为这孩子和婢女难过了，只管依照撒拉的主意去做吧！因为只有从以撒生的，才可以称为你的后代。

文理本 创21:12 上帝谕之曰、勿为孺子暨尔婢而忧、可听撒拉所言、盖出自以撒者、得称为尔裔、

修订本 创21:12 上帝对亚伯拉罕说："你不必为这孩子和你的使女忧愁。撒拉对你说的话，你都要听从；因为从以撒生的，才要称为你的后裔。

KJV 英 创21:12 And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

NIV 英 创21:12 But God said to him, "Do not be so distressed about the boy and your maidservant. Listen to whatever Sarah tells you, because it is through Isaac that your offspring will be reckoned.

主目录 返回顶部

和合本 创21:13 至于使女的儿子，我也必使他的后裔成立一国，因为他是你所生的。”

拼音版 创21:13 Zhìyú shǐnǚ de érzi, wǒ ye bì shǐ tāde hòuyì chéng lì yī guó, yīnwei tā shì nǐ suǒ shēng de.

吕振中 创21:13 至于使女的儿子，我也必使他成立一个国，因为他是你的后裔。」

新译本 创21:13 至于这婢女的儿子，我也要使他成为一国，因为他也是你的后裔。”

现代译 创21:13 至於女奴的儿子，我也要给他许多儿女，成为一国，因为他也是你的儿子。」

当代译 创21:13 至於以实玛利，我也会使他自成一国，因为他也是你的儿子。”

文理本 创21:13 然婢之子、亦属尔裔、我必使之为国、

修订本 创21:13 至于使女的儿子，我也必使他成为一国，因为他是你的后裔。"

KJV 英 创21:13 And also of the son of the bondwoman will I make a nation, because he is thy seed.

NIV 英 创21:13 I will make the son of the maidservant into a nation also, because he is your offspring."

主目录 返回顶部

和合本 创21:14 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她的肩上，又把孩子交给她，打发她走。夏甲就走了，在别是巴的旷野走迷了路。

拼音版 创21:14 Yàbólāhǎn qīngzǎo qǐlai, ná bǐng hé yī pídaì shuǐ, gei le Xiàjiǎ, dā zaì tāde jiān shàng, yòu bǎ háizi jiāo gei tā dǎfa tā zǒu. Xiàjiǎ jiù zǒu le, zaì Bièshìbā de kuàngye zǒu mí le lù.

吕振中 创21:14 亚伯拉罕清早起来，拿饼和一皮袋水、给了夏甲，搭在她肩膀上，把孩子也给打发走。夏甲就走了；她在别是巴野地走迷了路。

新译本 创21:14 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，放在她的肩膀上，又把孩子交给她，就打发她离开。夏甲走了，在别是巴的旷野飘荡。

现代译 创21:14 第二天一早，亚伯拉罕拿些粮食和一皮袋水给夏甲，把孩子放在夏甲背上，打发她走了。夏甲离开那里，来到别是巴的旷野，在那地方迷了路。

当代译 创21:14 第二天，亚伯拉罕清早起来，替夏甲母子准备了食物，把一皮袋水放在她的肩上，就打发他们离开。夏甲来到别是巴的荒野，便迷了路，茫无目的地四处游荡。

文理本 创21:14 亚伯拉罕夙兴、取饼、及革囊盛水、与夏甲、置之于肩、使携子去、遂往、至别是巴野、迷其途、

修订本 创21:14 亚伯拉罕清早起来，拿饼和一皮袋水，给了夏甲，搭在她肩上，把她和孩子一起送走。夏甲就走了，但她却在别是巴的旷野流浪。

KJV 英 创21:14 And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

NIV 英 创21:14 Early the next morning Abraham took some food and a skin of water and gave them to Hagar. He set them on her shoulders and then sent her off with the boy. She went on her way and wandered in the desert of Beersheba.

主目录 返回顶部

和合本 创21:15 皮袋的水用尽了，夏甲就把孩子撇在小树底下，

拼音版 创21:15 Pídaì de shuǐ yòng jìn le, Xiàjiǎ jiù bǎ háizi pie zaì xiǎo shù dǐ xià,

吕振中 创21:15 皮袋里的水用完了，夏甲就把孩子丢在小树底下。

新译本 创21:15 皮袋里的水用尽了，夏甲就把孩子撇在一棵小树底下。

现代译 创21:15 水喝光了，她就把孩子放在小树下，

当代译 创21:15 这时候，皮袋的水已经喝光了，夏甲把儿子留在树下，

文理本 创21:15 囊水既罄、乃置子于小树下、

修订本 创21:15 皮袋的水用完了，夏甲就把孩子放在一棵小树下，

KJV 英 创21:15 And the water was spent in the bottle, and she cast the child under one of the shrubs.

NIV 英 创21:15 When the water in the skin was gone, she put the boy under one of the bushes.

主目录 返回顶部

和合本 创21:16 自己走开约有一箭之远，相对而坐，说：“我不忍见孩子死！”就相对而坐，放声大哭。

拼音版 创21:16 Zìjǐ zǒu kāi yuē yǒu yī jiàn zhī yuǎn, xiāngduì ér zuò, shuō, wǒ bú ren jiàn háizi sǐ, jiù xiāngduì ér zuò, fàng shēng dà kū.

吕振中 创21:16 自己走开、约有一箭之远，相对而坐，说∶「我不忍见孩子死」；她相对而坐，孩子放声大哭。

新译本 创21:16 然后自己走开，在离开约有一箭之远的地方，相对而坐，说：“我不忍眼看孩子死去。”就相对坐着，放声大哭。

现代译 创21:16 自己跑到离孩子约一箭之远的地方坐下。她自言自语：「我不忍看我的儿子死。」她〔一古译本作：那孩子〕坐在那里，放声大哭。

当代译 创21:16 自己就走开，坐在孩子对面约一箭之远的地方自言自语地说：“我不忍心看着他死啊！”夏甲非常伤心，不禁放声大哭起来了。

文理本 创21:16 相去一矢、曰、我不忍见子死亡、相对而坐、扬声号哭、

修订本 创21:16 自己走开约有一箭之远，相对而坐，说："我不忍心看见孩子死"。她就坐在对面，放声大哭。

KJV 英 创21:16 And she went, and sat her down over against him a good way off, as it were a bow shot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

NIV 英 创21:16 Then she went off and sat down nearby, about a bowshot away, for she thought, "I cannot watch the boy die." And as she sat there nearby, she began to sob.

主目录 返回顶部

和合本 创21:17 神听见童子的声音。　神的使者从天上呼叫夏甲说：“夏甲！你为何这样呢？不要害怕，　神已经听见童子的声音了。

拼音版 创21:17 Shén tīngjian tóngzǐ de shēngyīn. shén de shǐzhe cóng tiān shàng hūjiào Xiàjiǎ shuō, Xiàjiǎ, nǐ wèihé zhèyàng ne, búyào haìpà, shén yǐjing tīngjian tóngzǐ de shēngyīn le.

吕振中 创21:17 上帝听见儿童的声音；上帝的使者从天上呼叫夏甲说∶「夏甲，你怎么啦？不要害怕；上帝已经听见儿童在那里的声音了。

新译本 创21:17 神听见了童子的声音，他的使者就从天上呼叫夏甲，对她说：“夏甲啊，你为什么这样呢？不要害怕，因为孩子在那里所发的声音　神已经听见了。

现代译 创21:17 上帝听到了孩子哭的声音；上帝的天使从天上向夏甲说：「夏甲，你为甚麽烦恼呢？不要怕，上帝已经听到孩子的哭声。

当代译 创21:17 上帝听见孩子的哭声，就差派天使从天上安慰夏甲说：“夏甲你怎麽了？不要害怕，上帝已经听见你孩子在那边的哭声了。

文理本 创21:17 上帝闻孺子声、其使自天呼夏甲曰、夏甲、何事耶、尔勿惧、孺子在彼、上帝已闻其声、

修订本 创21:17 上帝听见孩子的声音，上帝的使者就从天上呼叫夏甲说："夏甲，你为何这样呢？不要害怕，上帝已经听见孩子在那里的声音了。

KJV 英 创21:17 And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

NIV 英 创21:17 God heard the boy crying, and the angel of God called to Hagar from heaven and said to her, "What is the matter, Hagar? Do not be afraid; God has heard the boy crying as he lies there.

主目录 返回顶部

和合本 创21:18 起来！把童子抱在怀中（“怀”原文作“手”），我必使他的后裔成为大国。”

拼音版 创21:18 Qǐlai, bǎ tóngzǐ bào zaì huái zhōng ( huái yuánwén zuò shǒu ), wǒ bì shǐ tāde hòuyì chéngwéi dà guó.

吕振中 创21:18 起来，把儿童拉起来，用手抓住；我必使他成为大国。」

新译本 创21:18 起来，扶起孩子，尽力保护他；因为我要使他成为大国。”

现代译 创21:18 起来，把孩子抱起来，安慰他；我要使他的后代成为大国。」

当代译 创21:18 你快去扶他起来安慰他吧！我必使他成为一个大国。”

文理本 创21:18 起而扶之、我将使之成为大国、

修订本 创21:18 起来！把孩子扶起来，用你的手握住他，因我必使他成为大国。"

KJV 英 创21:18 Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

NIV 英 创21:18 Lift the boy up and take him by the hand, for I will make him into a great nation."

主目录 返回顶部

和合本 创21:19 神使夏甲的眼睛明亮，她就看见一口水井，便去将皮袋盛满了水，给童子喝。

拼音版 创21:19 Shén shǐ Xiàjiǎ de yǎnjing míngliàng, tā jiù kànjian yīkǒu shuǐjǐng, biàn qù jiàng pídaì shèng mǎn le shuǐ, gei tóngzǐ hē.

吕振中 创21:19 上帝开了夏甲的眼，她就看见一口水井，便去将皮袋装满了水，给儿童喝。

新译本 创21:19 神开了夏甲的眼睛，她就看见一口水井。她去把皮袋盛满了水，就给孩子喝。

现代译 创21:19 接着，上帝开了夏甲的眼睛，使她看见一口井；她到井边，把皮袋盛满了水，给孩子喝。

当代译 创21:19 天使说完以后，上帝就开了她的眼睛，让她看见一口水井，她就连忙上前装满了一皮袋的水拿给儿子喝。

文理本 创21:19 上帝明其目、即见水泉、遂往、以水充革囊、饮孺子、

修订本 创21:19 上帝开了夏甲的眼睛，她就看见一口水井。她就去，把皮袋装满了水，给孩子喝。

KJV 英 创21:19 And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

NIV 英 创21:19 Then God opened her eyes and she saw a well of water. So she went and filled the skin with water and gave the boy a drink.

主目录 返回顶部

和合本 创21:20 神保佑童子，他就渐长，住在旷野，成了弓箭手。

拼音版 创21:20 Shén bǎoyòu tóngzǐ, tā jiù jiàn zhǎng, zhù zaì kuàngye, chéng le gōngjiànshǒu.

吕振中 创21:20 上帝和儿童同在；他渐渐长大，住在野地，长大成人，成了个弓箭手。

新译本 创21:20 神与孩子同在，他渐渐长大，住在旷野，成了个弓箭手。

现代译 创21:20 上帝跟孩子同在；他渐渐长大，住在巴兰的旷野，成为熟练的猎人。

当代译 创21:20 在上帝的看顾之下，孩子渐渐地长大，他住在巴兰荒野，成了一个射箭能手。

文理本 创21:20 上帝佑其孺子、长而居野、长于弧矢、

修订本 创21:20 上帝与这孩子同在，他就渐渐长大，住在旷野，成了一个弓箭手。

KJV 英 创21:20 And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

NIV 英 创21:20 God was with the boy as he grew up. He lived in the desert and became an archer.

主目录 返回顶部

和合本 创21:21 他住在巴兰的旷野，他母亲从埃及地给他娶了一个妻子。

拼音版 创21:21 Tā zhù zaì Bālán de kuàngye. tā mǔqin cōng Aijí dì gei tā qǔ le yī gè qīzi.

吕振中 创21:21 他住在巴兰野地；他母亲从埃及地给他取了一个妻子。

新译本 创21:21 他住在巴兰的旷野，他的母亲从埃及地给他娶了一个妻子。

现代译 创21:21 他母亲给他娶了一个埃及的女子作妻子。

当代译 创21:21 他母亲又为他娶了一个从埃及来的女子。

文理本 创21:21 旅巴兰野、母为之娶埃及女为室、○

修订本 创21:21 他住在巴兰的旷野；他母亲从埃及地为他娶了一个妻子。

KJV 英 创21:21 And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

NIV 英 创21:21 While he was living in the Desert of Paran, his mother got a wife for him from Egypt.

主目录 返回顶部

和合本 创21:22 当那时候，亚比米勒同他军长非各对亚伯拉罕说：“凡你所行的事都有　神的保佑。

拼音版 创21:22 Dàng nàshíhòu, Yàbǐmǐlè tóng tā jūnzhǎng Fēigè duì Yàbólāhǎn shuō, fán nǐ suǒ xíng de shì dōu yǒu shén de bǎoyòu.

吕振中 创21:22 当那时候，亚比米勒同他的军长非各对亚伯拉罕说∶「在你所作的一切事上、上帝都和你同在。

新译本 创21:22 那时，亚比米勒和他的军长非各对亚伯拉罕说：“在你所作的一切事上，　神都与你同在。

现代译 创21:22 当时，亚比米勒跟他的元帅非各去见亚伯拉罕，对他说：「你所做的每一件事都有上帝同在；

当代译 创21:22 有一次，亚比米勒和他的军长非各来对亚伯拉罕说：“你所做的一切事都有上帝保佑，

文理本 创21:22 维时、亚比米勒与其军长非各、谓亚伯拉罕曰、汝凡所为、上帝偕之、

修订本 创21:22 那时候，亚比米勒和他的将军非各对亚伯拉罕说："凡你所做的事，上帝都与你同在。

KJV 英 创21:22 And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

NIV 英 创21:22 At that time Abimelech and Phicol the commander of his forces said to Abraham, "God is with you in everything you do.

主目录 返回顶部

和合本 创21:23 我愿你如今在这里指着　神对我起誓，不要欺负我与我的儿子，并我的子孙，我怎样厚待了你，你也要照样厚待我与你所寄居这地的民。”

拼音版 创21:23 Wǒ yuàn nǐ rújīn zaì zhèlǐ zhǐ zhe shén duì wǒ qǐshì, búyào qīfu wǒ yǔ wǒde érzi, bìng wǒde zǐsūn. wǒ zenyàng hòu daì le nǐ, nǐ ye yào zhàoyàng hòu dài wǒ yǔ nǐ suǒ jìjū zhè dì de mín.

吕振中 创21:23 如今请在这里指着上帝对我起誓∶你不要以诈伪待我和我的苗裔及后代；我怎样厚待了你，你也要怎样厚待我、和你所寄居的这地。

新译本 创21:23 现在你要在这里指着　神对我起誓，你不会以诡诈待我和我的子子孙孙。我怎样恩待了你，你也要怎样恩待我和你寄居的地方。”

现代译 创21:23 所以，你要在这里，在上帝面前发誓，你绝不欺骗我、我的儿女，和我的后代。我一向有恩於你，你也应该恩待我以及你所居留的这个国家。」

当代译 创21:23 现在请你在这里当着上帝的面向我起誓保证，不以诡诈待我和我的子孙；我怎样善待你，请你也同样地善待我和我的国家、人民。”

文理本 创21:23 今汝在此、当指上帝而誓、毋欺我暨我子孙、依我所厚待尔者、待我及尔所旅之邦、

修订本 创21:23 我愿你如今在这里指着上帝对我起誓，不要亏待我和我的儿子，以及我的子孙。我怎样忠诚待你，你也要照样忠诚待我和你所寄居的这地。"

KJV 英 创21:23 Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

NIV 英 创21:23 Now swear to me here before God that you will not deal falsely with me or my children or my descendants. Show to me and the country where you are living as an alien the same kindness I have shown to you."

主目录 返回顶部

和合本 创21:24 亚伯拉罕说：“我情愿起誓。”

拼音版 创21:24 Yàbólāhǎn shuō, wǒ qíngyuàn qǐshì.

吕振中 创21:24 亚伯拉罕说∶「我倒情愿起誓。」

新译本 创21:24 亚伯拉罕回答：“我愿意起誓。”

现代译 创21:24 亚伯拉罕回答：「我愿意发誓。」

当代译 创21:24 亚伯拉罕就毅然答应了他，并且起了誓；

文理本 创21:24 亚伯拉罕曰、我誓之、

修订本 创21:24 亚伯拉罕说："我愿意起誓。"

KJV 英 创21:24 And Abraham said, I will swear.

NIV 英 创21:24 Abraham said, "I swear it."

主目录 返回顶部

和合本 创21:25 从前亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事指责亚比米勒。

拼音版 创21:25 Cóng qián, Yàbǐmǐlè de púrén bàzhàn le yīkǒu shuǐjǐng, Yàbólāhǎn wéi zhè shì zhǐzé Yàbǐmǐlè.

吕振中 创21:25 但亚伯拉罕却屡次为了一口水井而指责亚比米勒，因为亚比米勒的仆人把那口水井霸占了。

新译本 创21:25 亚伯拉罕因亚比米勒的仆人强占了一口水井，就指责亚比米勒。

现代译 创21:25 亚伯拉罕为了亚比米勒的仆人霸占了一口井向亚比米勒抗议。

当代译 创21:25 但亚伯拉罕指责亚比米勒，因为他的仆人霸占了他的一口水井。

文理本 创21:25 先是、有井为亚比米勒仆强据、亚伯拉罕责之、

修订本 创21:25 先前，亚比米勒的仆人霸占了一口水井，亚伯拉罕为这事责备亚比米勒。

KJV 英 创21:25 And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

NIV 英 创21:25 Then Abraham complained to Abimelech about a well of water that Abimelech's servants had seized.

主目录 返回顶部

和合本 创21:26 亚比米勒说：“谁作这事我不知道，你也没有告诉我，今日我才听见了。”

拼音版 创21:26 Yàbǐmǐlè shuō, shuí zuò zhè shì, wǒ bú zhīdào, nǐ ye méiyǒu gàosu wǒ, jīnrì wǒ cái tīngjian le.

吕振中 创21:26 亚比米勒呢、也屡次说∶「谁作了这事、我都不知道；你也没有告诉我；我也没有听见；到今天才听见。」

新译本 创21:26 亚比米勒说：“谁作了这事，我不知道，你都没有告诉我；我现在才听见。”

现代译 创21:26 亚比米勒说：「我不晓得谁干了这事。你也没有跟我提过这事，这是我第一次听到的。」

当代译 创21:26 亚比米勒立刻解释说：“我不知道是谁干的，没有人向我提过，为甚麽你不早来告诉我呢？直到今天我才知道这事啊！”

文理本 创21:26 亚比米勒曰、是谁所为、吾弗知也、尔未告我、今日我始闻之、

修订本 创21:26 亚比米勒说："我不知道谁做了这事，你也没有告诉我，我到今日才听到。"

KJV 英 创21:26 And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

NIV 英 创21:26 But Abimelech said, "I don't know who has done this. You did not tell me, and I heard about it only today."

主目录 返回顶部

和合本 创21:27 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。

拼音版 创21:27 Yàbólāhǎn bǎ yáng hé niú gei le Yàbǐmǐlè, èr rén jiù bǐcǐ lì yuē.

吕振中 创21:27 亚伯拉罕取了羊群牛群给亚比米勒，二人就立了约。

新译本 创21:27 于是亚伯拉罕牵了牛羊来，送给亚比米勒，二人就彼此立约。

现代译 创21:27 於是亚伯拉罕送一些牛羊给亚比米勒，两人就订了约。

当代译 创21:27 亚伯拉罕把一些牛羊送给亚比米勒，他们便立了约。

文理本 创21:27 亚伯拉罕以牛羊馈亚比米勒、互相结约、

修订本 创21:27 亚伯拉罕把羊和牛给了亚比米勒，二人就彼此立约。

KJV 英 创21:27 And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

NIV 英 创21:27 So Abraham brought sheep and cattle and gave them to Abimelech, and the two men made a treaty.

主目录 返回顶部

和合本 创21:28 亚伯拉罕把七只母羊羔另放在一处。

拼音版 创21:28 Yàbólāhǎn bǎ qī zhī mǔ yánggāo lìng fàng zaì yī chǔ.

吕振中 创21:28 亚伯拉罕把羊群中七只母羊羔另放在一处。

新译本 创21:28 亚伯拉罕把羊群中的七只母羊羔，放在另外一处。

现代译 创21:28 亚伯拉罕把七只小母羊放在一边。

当代译 创21:28 亚伯拉罕又把七头小母羊另放在一处。

文理本 创21:28 又以牝羔七、别置一处、

修订本 创21:28 亚伯拉罕把七只小母羊另放在一处。

KJV 英 创21:28 And Abraham set seven ewe lambs of the flock by themselves.

NIV 英 创21:28 Abraham set apart seven ewe lambs from the flock,

主目录 返回顶部

和合本 创21:29 亚比米勒问亚伯拉罕说：“你把这七只母羊羔另放在一处，是什么意思呢？”

拼音版 创21:29 Yàbǐmǐlè wèn Yàbólāhǎn shuō, nǐ bǎ zhè qī zhǐ mǔ yánggāo lìng fàng zaì yī chǔ, shì shénme yìsi ne.

吕振中 创21:29 亚比米勒问亚伯拉罕说∶「你另放在一处的这七只母羊羔要做什么？」

新译本 创21:29 亚比米勒问亚伯拉罕：“你把这七只母羊羔放在另外一处，是什么意思呢？”

现代译 创21:29 亚比米勒问他：「你为甚麽这样做呢？」

当代译 创21:29 亚比米勒追问他说：“这是甚麽意思呢？”

文理本 创21:29 亚比米勒曰、此七牝羔、别置一处、何也、

修订本 创21:29 亚比米勒对亚伯拉罕说："你把这七只小母羊另放一处是什么意思呢？"

KJV 英 创21:29 And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

NIV 英 创21:29 and Abimelech asked Abraham, "What is the meaning of these seven ewe lambs you have set apart by themselves?"

主目录 返回顶部

和合本 创21:30 他说：“你要从我手里受这七只母羊羔，作我挖这口井的证据。”

拼音版 创21:30 Tā shuō, nǐ yào cóng wǒ shǒu lǐ shòu zhè qī zhǐ mǔ yánggāo, zuò wǒ wā zhè kǒu jǐng de zhèngjù.

吕振中 创21:30 亚伯拉罕说∶「这七只母羊羔、你要从我手里收取了去，好给我做证据挖了这口井。」

新译本 创21:30 亚伯拉罕回答：“意思就是：你从我手里接受这七只母羊羔，好作我挖了这口井的证据。”

现代译 创21:30 亚伯拉罕回答：「请你接受这七只小母羊，证明你承认这口井是我挖的。」

当代译 创21:30 亚伯拉罕回答说：“你接受了这七头小母羊，就表示你承认这口井是我开的了。”

文理本 创21:30 曰、尔必由我受之、以为我凿此井之据、

修订本 创21:30 他说："你要从我手里接受这七只小母羊，作我挖了这口井的证据。"

KJV 英 创21:30 And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

NIV 英 创21:30 He replied, "Accept these seven lambs from my hand as a witness that I dug this well."

主目录 返回顶部

和合本 创21:31 所以他给那地方起名叫别是巴（就是“盟誓的井”），因为他们二人在那里起了誓。

拼音版 创21:31 Suǒyǐ tā gei nà dìfang qǐmíng jiào Bièshìbā ( jiù shì méng shì de jǐng ), yīnwei tāmen èr rén zaì nàli qǐ le shì.

吕振中 创21:31 因此他给那地方起名叫别是巴，因为他们二人起了誓就在那里。

新译本 创21:31 因此那地方名叫别是巴，因为他们二人在那里起了誓。

现代译 创21:31 这样，那地方就叫做别是巴〔希伯来语的意思是：誓约的井或七井〕，因为他们两人在那里发了誓。

当代译 创21:31 所以，他叫那地方作别是巴，因为他们两个人是在那里起誓的。

文理本 创21:31 因二人相誓于彼、故名其地曰别是巴、

修订本 创21:31 所以他给那地方起名叫别是巴，因为他们二人在那里起了誓。

KJV 英 创21:31 Wherefore he called that place Beersheba; because there they sware both of them.

NIV 英 创21:31 So that place was called Beersheba, because the two men swore an oath there.

主目录 返回顶部

和合本 创21:32 他们在别是巴立了约，亚比米勒就同他军长非各起身回非利士地去了。

拼音版 创21:32 Tāmen zaì Bièshìbā lì le yuē, Yàbǐmǐlè jiù tóng tā jūnzhǎng Fēigè qǐshēn huí Fēilìshì dì qù le.

吕振中 创21:32 他们在别是巴立了约；亚比米勒和他的军长非各就起身，他们就回非利士地去了。

新译本 创21:32 他们在别是巴立约以后，亚比米勒和他的军长非各，就起程回非利士地去了。

现代译 创21:32 他们在别是巴订约以后，亚比米勒跟非各回非利士去了。

当代译 创21:32 这事以后，亚比米勒和他的军长非各便起程回非利士去了。

文理本 创21:32 彼既立约于别是巴、亚比米勒与其军长非各启行、归非利士地、

修订本 创21:32 他们在别是巴立了约，亚比米勒就和他的将军非各起身回非利士人的地去了。

KJV 英 创21:32 Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

NIV 英 创21:32 After the treaty had been made at Beersheba, Abimelech and Phicol the commander of his forces returned to the land of the Philistines.

主目录 返回顶部

和合本 创21:33 亚伯拉罕在别是巴栽上一棵垂丝柳树，又在那里求告耶和华永生　神的名。

拼音版 创21:33 Yàbólāhǎn zaì Bièshìbā zāi shàng yī kē chuísīliǔ shù, yòu zaì nàli qiúgào Yēhéhuá yǒngshēng shén de míng.

吕振中 创21:33 亚伯拉罕在别是巴栽了一棵垂丝柳树，在那里呼求耶和华永恒上帝的名。

新译本 创21:33 亚伯拉罕在别是巴栽了一棵垂丝柳树，就在那里求告耶和华永活的　神的名。

现代译 创21:33 亚伯拉罕就在别是巴种了一棵柳树，在那里敬拜上主—永生的上帝。

当代译 创21:33 亚伯拉罕在别是巴栽了一棵柳树，又在那里求告永生上帝的名。

文理本 创21:33 亚伯拉罕植垂丝柳于别是巴、祷永生上帝耶和华之名、

修订本 创21:33 亚伯拉罕就在别是巴种了一棵柳树，在那里求告耶和华-永恒上帝的名。

KJV 英 创21:33 And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

NIV 英 创21:33 Abraham planted a tamarisk tree in Beersheba, and there he called upon the name of the LORD, the Eternal God.

主目录 返回顶部

和合本 创21:34 亚伯拉罕在非利士人的地寄居了多日。

拼音版 创21:34 Yàbólāhǎn zaì Fēilìshì rén de dì jìjū le duō rì.

吕振中 创21:34 亚伯拉罕在非利士人的地方寄居了许多日子。

新译本 创21:34 亚伯拉罕在非利士人的地方寄居了许多日子。

现代译 创21:34 亚伯拉罕在非利士住了很久。

当代译 创21:34 亚伯拉罕在非利士地逗留了很多天的时间。

文理本 创21:34 旅于非利士地、历有多日、

修订本 创21:34 亚伯拉罕在非利士人的地寄居了许多日子。

KJV 英 创21:34 And Abraham sojourned in the Philistines' land many days.

NIV 英 创21:34 And Abraham stayed in the land of the Philistines for a long time.


创世记第22章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第22章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创22:1 这些事以后，　神要试验亚伯拉罕，就呼叫他说：“亚伯拉罕！”他说：“我在这里。”

拼音版 创22:1 Zhèxie shì yǐhòu, shén yào shìyàn Yàbólāhǎn, jiù hūjiào tā shuō, Yàbólāhǎn, tā shuō, wǒ zaì zhèlǐ.

吕振中 创22:1 这些事以后，上帝要试验亚伯拉罕，就对他说∶「亚伯拉罕」；亚伯拉罕说∶「我在这里呢。」

新译本 创22:1 这些事以后，　神试验亚伯拉罕，对他说：“亚伯拉罕啊！”他回答：“我在这里。”

现代译 创22:1 过了些时候，上帝考验亚伯拉罕。上帝呼唤他：「亚伯拉罕！」他回答：「我在这里！」

当代译 创22:1 这些事以后，上帝要考验亚伯拉罕，就对他说：“亚伯拉罕！”“我在这里。”亚伯拉罕回答说。

文理本 创22:1 厥后、上帝试亚伯拉罕、呼之曰、亚伯拉罕、曰、我在此、

修订本 创22:1 这些事以后，上帝考验亚伯拉罕，对他说："亚伯拉罕！"他说："我在这里。"

KJV 英 创22:1 And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

NIV 英 创22:1 Some time later God tested Abraham. He said to him, "Abraham!" "Here I am," he replied.

主目录 返回顶部

和合本 创22:2 神说：“你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚地去，在我所要指示你的山上，把他献为燔祭。”

拼音版 创22:2 Shén shuō, nǐ daì zhe nǐde érzi, jiù shì nǐ dú shēng de érzi, nǐ suǒ aì de Yǐsā, wǎng Mólìya dì qù, zaì wǒ suǒ yào zhǐshì nǐde shān shàng, bǎ tā xiàn wéi Fánjì.

吕振中 创22:2 上帝说∶「你带着你儿子，你独生的儿子、你所爱的以撒、到摩利亚地，在我所要对你说明的一个山上、把他献上来做燔祭。」

新译本 创22:2 神说：“带着你的儿子，就是你所爱的独生子以撒，到摩利亚地去，在我所要指示你的一座山上，把他献为燔祭。”

现代译 创22:2 上帝说：「你要带你的儿子，就是你所疼爱的独子以撒，到摩利亚去，在我将指示你的一座山上，把他当作烧化祭献给我。」

当代译 创22:2 上帝说：“你去把你所疼爱的独生儿子以撒带到摩利亚地去，在我指示你的山上，把他献为燔祭。”

文理本 创22:2 曰、携汝所爱独生之子以撒、往摩利亚地、在我所示之山、献为燔祭、

修订本 创22:2 上帝说："你要带你的儿子，就是你所爱的独子以撒，往摩利亚地去，在我指示你的一座山上，把他献为燔祭。"

KJV 英 创22:2 And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

NIV 英 创22:2 Then God said, "Take your son, your only son, Isaac, whom you love, and go to the region of Moriah. Sacrifice him there as a burnt offering on one of the mountains I will tell you about."

主目录 返回顶部

和合本 创22:3 亚伯拉罕清早起来，备上驴，带着两个仆人和他儿子以撒，也劈好了燔祭的柴，就起身往　神所指示他的地方去了。

拼音版 创22:3 Yàbólāhǎn qīngzǎo qǐlai, beì shàng lü, daì zhe liǎng gè púrén hé tā érzi Yǐsā, ye pǐ hào le Fánjì de chái, jiù qǐshēn wǎng shén suǒ zhǐshì tāde dìfang qù le.

吕振中 创22:3 亚伯拉罕清早起来，备上了驴，带着两个僮仆和他的儿子以撒，也劈好了燔祭的柴，就起身往上帝所对他说明的地方去了。

新译本 创22:3 亚伯拉罕清早起来，预备好了驴，带着两个童仆和自己的儿子以撒，也劈好了献燔祭用的柴，就起程到　神指示他的地方去。

现代译 创22:3 第二天一早，亚伯拉罕劈好献祭用的木柴，放在驴背上，带着以撒和两个仆人，一起往上主指示他的地方去。

当代译 创22:3 亚伯拉罕清早起来，为驴备上了鞍，劈好了献燔祭用的柴，就带着两个年轻的仆人和儿子以撒动身往上帝所指示的山上去。

文理本 创22:3 亚伯拉罕夙兴、备驴、携二仆及子以撒、劈柴为燔、诣上帝所示之地、

修订本 创22:3 亚伯拉罕清早起来，预备了驴，带着跟他一起的两个仆人和他儿子以撒，劈好了燔祭的柴，就起身往上帝指示他的地方去了。

KJV 英 创22:3 And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

NIV 英 创22:3 Early the next morning Abraham got up and saddled his donkey. He took with him two of his servants and his son Isaac. When he had cut enough wood for the burnt offering, he set out for the place God had told him about.

主目录 返回顶部

和合本 创22:4 到了第三日，亚伯拉罕举目远远地看见那地方。

拼音版 创22:4 Dào le dì sān rì, Yàbólāhǎn jǔmù yuǎn yuǎn dì kànjian nà dìfang.

吕振中 创22:4 第三天、亚伯拉罕举目，远远地看那地方。

新译本 创22:4 第三日，亚伯拉罕举目观望，远远地看见了那地方。

现代译 创22:4 第叁天，亚伯拉罕远远地看见那地方。

当代译 创22:4 到了第叁日，目的地已经遥遥在望了。

文理本 创22:4 越至三日、举目遥瞻其处、

修订本 创22:4 到了第三日，亚伯拉罕举目遥望那地方。

KJV 英 创22:4 Then on the third day Abraham lifted up his eyes, and saw the place afar off.

NIV 英 创22:4 On the third day Abraham looked up and saw the place in the distance.

主目录 返回顶部

和合本 创22:5 亚伯拉罕对他的仆人说：“你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。”

拼音版 创22:5 Yàbólāhǎn duì tāde púrén shuō, nǐmen hé lü zaì cǐ denghòu, wǒ yǔ tóngzǐ wǎng nàli qù baì yī baì, jiù huí dào nǐmen zhèlǐ lái.

吕振中 创22:5 亚伯拉罕对他的僮仆说∶「你们同驴在这里等候着；我和儿童往那里去敬拜，就回到你们这里来。」

新译本 创22:5 亚伯拉罕对他的童仆说：“你们和驴留在这里，我与孩子要到那边去敬拜，然后回到你们这里来。”

现代译 创22:5 於是他对仆人说：「你们跟驴留在这里；我跟孩子到那边敬拜，然后再回到你们这里来。」

当代译 创22:5 亚伯拉罕对仆人说：“你们留在这里看着驴，我跟孩子到那边敬拜上帝，一会儿便回来。”

文理本 创22:5 谓仆曰、尔与驴姑待于此、我与孺子往彼、崇拜即返、

修订本 创22:5 亚伯拉罕对他的仆人说："你们和驴留在这里，我和孩子要去那里敬拜，然后回到你们这里来。"

KJV 英 创22:5 And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

NIV 英 创22:5 He said to his servants, "Stay here with the donkey while I and the boy go over there. We will worship and then we will come back to you."

主目录 返回顶部

和合本 创22:6 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀，于是二人同行。

拼音版 创22:6 Yàbólāhǎn bǎ Fánjì de chái fàng zaì tā érzi Yǐsā shēnshang, zìjǐ shǒu lǐ ná zhe huǒ yǔ dāo. yúshì èr rén tóngxíng.

吕振中 创22:6 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里却拿着火跟刀∶二人就这样一齐走。

新译本 创22:6 亚伯拉罕把献燔祭的柴，放在他儿子以撒的身上，自己手里拿着火与刀。他们二人一起向前走的时候，

现代译 创22:6 亚伯拉罕叫以撒背上献祭用的木柴，自己手里拿着刀和火种。父子两人走着，

当代译 创22:6 於是，亚伯拉罕叫以撒把柴背在肩上，自己就拿着刀和火石。父子两个人一同向前走。

文理本 创22:6 遂以燔柴、付于其子以撒负之、己则持火及刃、与之偕行、

修订本 创22:6 亚伯拉罕把燔祭的柴放在他儿子以撒身上，自己手里拿着火与刀；于是二人同行。

KJV 英 创22:6 And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

NIV 英 创22:6 Abraham took the wood for the burnt offering and placed it on his son Isaac, and he himself carried the fire and the knife. As the two of them went on together,

主目录 返回顶部

和合本 创22:7 以撒对他父亲亚伯拉罕说：“父亲哪！”亚伯拉罕说：“我儿，我在这里。”以撒说：“请看，火与柴都有了，但燔祭的羊羔在哪里呢？”

拼音版 创22:7 Yǐsā duì tā fùqin Yàbólāhǎn shuō, fùqin nǎ, Yàbólāhǎn shuō, wǒ ér, wǒ zaì zhèlǐ. Yǐsā shuō, qǐng kàn, huǒ yǔ chái dōu yǒu le, dàn Fánjì de yánggāo zaì nǎli ne.

吕振中 创22:7 以撒对他父亲亚伯拉罕说∶「爸爸。」亚伯拉罕说∶「怎么啦，孩子？」以撒说∶「请看，火跟柴都有了；燔祭的小羊羔在哪里呢？」

新译本 创22:7 以撒问他父亲亚伯拉罕说：“爸爸！”亚伯拉罕回答：“我儿！有什么事？”以撒说：“你看，火与柴都有了，可是献燔祭用的羊羔在哪里呢？”

现代译 创22:7 以撒叫声：「爸爸！」亚伯拉罕回答：「儿子啊，甚麽事？」以撒问：「火种和木柴都有了，献祭的羔羊在哪里呢？」

当代译 创22:7 以撒对父亲说：“爸爸。”亚伯拉罕说：“孩子，有甚麽事？”以撒问道：“火石和柴都有了，但燔祭用的羊羔在哪里呢？”

文理本 创22:7 以撒曰、父欤、曰、吾子、余在此、曰、火与柴则有之矣、而所燔之羔安在、

修订本 创22:7 以撒对他父亲亚伯拉罕说："我父啊！"亚伯拉罕说："我儿，我在这里。"以撒说："看哪，火与柴都有了，但燔祭的羔羊在哪里呢？"

KJV 英 创22:7 And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

NIV 英 创22:7 Isaac spoke up and said to his father Abraham, "Father?" "Yes, my son?" Abraham replied. "The fire and wood are here," Isaac said, "but where is the lamb for the burnt offering?"

主目录 返回顶部

和合本 创22:8 亚伯拉罕说：“我儿，　神必自己预备作燔祭的羊羔。”于是二人同行。

拼音版 创22:8 Yàbólāhǎn shuō, wǒ ér, shén bì zìjǐ yùbeì zuò Fánjì de yánggāo. yúshì èr rén tóngxíng.

吕振中 创22:8 亚伯拉罕说∶「孩子，上帝自己会顾到燔祭小羊的。」二人仍这样一齐走着走着。

新译本 创22:8 亚伯拉罕回答：“我儿，　神自己必亲自预备献燔祭用的羊羔。”于是二人继续一起前行。

现代译 创22:8 亚伯拉罕回答：「儿子啊！献祭的小羊上帝会亲自预备的！」两人又继续往前走。

当代译 创22:8 亚伯拉罕回答说：“孩子，上帝自然会预备好的。”两人就继续向前走。

文理本 创22:8 曰、吾子、上帝将自备羔、以为燔祭、于是偕行、○

修订本 创22:8 亚伯拉罕说："我儿，上帝必自己预备燔祭的羔羊。"于是二人同行。

KJV 英 创22:8 And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

NIV 英 创22:8 Abraham answered, "God himself will provide the lamb for the burnt offering, my son." And the two of them went on together.

主目录 返回顶部

和合本 创22:9 他们到了　神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好，捆绑他的儿子以撒，放在坛的柴上。

拼音版 创22:9 Tāmen dào le shén suǒ zhǐshì de dìfang, Yàbólāhǎn zaì nàli zhù tán, bǎ chái bǎi hǎo, kúnbǎng tāde érzi Yǐsā, fàng zaì tán de chái shàng.

吕振中 创22:9 他们到了上帝所对他说明的地方，亚伯拉罕就在那里筑了一座坛，摆上了柴，将他的儿子以撒捆绑好了，放在祭坛的柴上。

新译本 创22:9 他们到了　神指示的地方，亚伯拉罕就在那里筑了一座祭坛，摆好了柴，捆绑了自己的儿子以撒，就把他放在祭坛的柴上。

现代译 创22:9 他们来到上帝指示亚伯拉罕的地方，亚伯拉罕开始建造祭坛，把木柴堆在上面，把自己的儿子绑起来，放在堆着木柴的祭坛上面，

当代译 创22:9 他们来到了目的地，亚伯拉罕就筑起祭坛，把柴摆好，然后把以撒捆起来，放在祭坛的柴上。

文理本 创22:9 至上帝所示之处、亚伯拉罕筑坛、胪列其柴、缚子以撒、置于其上、

修订本 创22:9 他们到了上帝指示他的地方，亚伯拉罕在那里筑坛，把柴摆好，绑了他儿子以撒，放在坛的柴上。

KJV 英 创22:9 And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

NIV 英 创22:9 When they reached the place God had told him about, Abraham built an altar there and arranged the wood on it. He bound his son Isaac and laid him on the altar, on top of the wood.

主目录 返回顶部

和合本 创22:10 亚伯拉罕就伸手拿刀，要杀他的儿子。

拼音版 创22:10 Yàbólāhǎn jiù shēnshǒu ná dāo, yào shā tāde érzi.

吕振中 创22:10 亚伯拉罕就伸手拿刀、要宰他的儿子。

新译本 创22:10 亚伯拉罕伸手拿刀，要宰杀自己的儿子的时候，

现代译 创22:10 然后举刀要杀儿子。

当代译 创22:10 就在亚伯拉罕伸手拿起刀来要杀儿子的时候，

文理本 创22:10 举手执刃、将宰其子、

修订本 创22:10 亚伯拉罕就伸手拿刀，要杀他的儿子。

KJV 英 创22:10 And Abraham stretched forth his hand, and took the knife to slay his son.

NIV 英 创22:10 Then he reached out his hand and took the knife to slay his son.

主目录 返回顶部

和合本 创22:11 耶和华的使者从天上呼叫他说：“亚伯拉罕！亚伯拉罕！”他说：“我在这里。”

拼音版 创22:11 Yēhéhuá de shǐzhe cóng tiān shàng hūjiào tā shuō, Yàbólāhǎn, Yàbólāhǎn, tā shuō, wǒ zaì zhèlǐ.

吕振中 创22:11 永恒主的使者从天上呼叫亚伯拉罕说∶「亚伯拉罕！亚伯拉罕！」亚伯拉罕说∶「我在这里呢。」

新译本 创22:11 耶和华的使者从天上呼叫亚伯拉罕，说：“亚伯拉罕，亚伯拉罕！”亚伯拉罕回答：“我在这里。”

现代译 创22:11 但是上主的天使从天上喊他：「亚伯拉罕！亚伯拉罕！」他回答：「我在这里！」

当代译 创22:11 上帝的天使从天上喝止他说：“亚伯拉罕！亚伯拉罕！”亚伯拉罕回答说：“我在这里。”

文理本 创22:11 耶和华之使者自天呼曰、亚伯拉罕、亚伯拉罕、曰、我在此、

修订本 创22:11 耶和华的使者从天上呼唤他说："亚伯拉罕！亚伯拉罕！"他说："我在这里。"

KJV 英 创22:11 And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

NIV 英 创22:11 But the angel of the LORD called out to him from heaven, "Abraham! Abraham!" "Here I am," he replied.

主目录 返回顶部

和合本 创22:12 天使说：“你不可在这童子身上下手，一点不可害他！现在我知道你是敬畏　神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我。”

拼音版 创22:12 Tiānshǐ shuō, nǐ bùke zaì zhè tóngzǐ shēnshang xià shǒu. yídiǎn bùke haì tā. xiànzaì wǒ zhīdào nǐ shì jìngwèi shén de le. yīnwei nǐ méiyǒu jiāng nǐde érzi, jiù shì nǐ dú shēng de érzi, liú xià bú gei wǒ.

吕振中 创22:12 天使说∶「不可伸手宰儿童；害他的事、你一点也不可作；如今我知道你是敬畏上帝的；因为你没有留下你儿子、你独生的儿子、而不给我。」

新译本 创22:12 天使说：“不可在这孩子身上下手，一点也不可害他；现在我知道你是敬畏　神的了，因为你没有留下你的独生子不给我。”

现代译 创22:12 天使说：「不要下手，不可伤害孩子！现在我知道你敬畏上帝；因为你没有把自己的儿子，就是你的独子，留住不给他。」

当代译 创22:12 天使接着说：“你不要伤害这孩子，不要碰他，现在我知道你是敬畏上帝的了，因为你竟然愿意把自己的独生儿子也献给我。”

文理本 创22:12 曰、尔于孺子、勿着手、勿加伤、盖尔于我、不惜独生之子、我知尔寅畏上帝矣、

修订本 创22:12 天使说："不可在这孩子身上下手！一点也不可伤害他！现在我知道你是敬畏上帝的人了，因为你没有把你的儿子，就是你的独子，留下不给我。"

KJV 英 创22:12 And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

NIV 英 创22:12 "Do not lay a hand on the boy," he said. "Do not do anything to him. Now I know that you fear God, because you have not withheld from me your son, your only son."

主目录 返回顶部

和合本 创22:13 亚伯拉罕举目观看，不料，有一只公羊，两角扣在稠密的小树中，亚伯拉罕就取了那只公羊来，献为燔祭，代替他的儿子。

拼音版 创22:13 Yàbólāhǎn jǔmù guānkàn, búliào, yǒu yī zhī gōng yáng, liǎng jiǎo kòu zaì chóu mì de xiǎo shù zhōng, Yàbólāhǎn jiù qǔ le nà zhī gōng yáng lái, xiàn wéi Fánjì, daìtì tāde érzi.

吕振中 创22:13 亚伯拉罕举目一看，见后面有只公绵羊、两角扣住在稠密小树里；亚伯拉罕就去取了那只公绵羊，献上做燔祭、来代替他的儿子。

新译本 创22:13 亚伯拉罕举目观望，看见一只公绵羊，两角扣在稠密的小树丛中；亚伯拉罕就去取了那只公绵羊，把牠献为燔祭，代替自己的儿子。

现代译 创22:13 亚伯拉罕向四周观看，看见了一只公羊，羊的两角缠在树丛里。他走过去把它解下，拿它代替儿子作烧化祭。

当代译 创22:13 这时候亚伯拉罕抬起头来就突然看见树丛中有一头公羊，羊的两角缠在稠密的树丛之间，於是，亚伯拉罕就把它拉出来，代替他的儿子献为燔祭。

文理本 创22:13 亚伯拉罕举目以观、见有牡绵羊在后、角系林丛、遂往取之、献为燔祭、以代其子、

修订本 创22:13 亚伯拉罕举目观看，看哪，一只公绵羊两角缠在灌木丛中。亚伯拉罕就去牵了那只公绵羊，献为燔祭，代替他的儿子。

KJV 英 创22:13 And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

NIV 英 创22:13 Abraham looked up and there in a thicket he saw a ram caught by its horns. He went over and took the ram and sacrificed it as a burnt offering instead of his son.

主目录 返回顶部

和合本 创22:14 亚伯拉罕给那地方起名叫“耶和华以勒”（意思就是“耶和华必预备”），直到今日人还说：“在耶和华的山上必有预备。”

拼音版 创22:14 Yàbólāhǎn gei nà dìfang qǐmíng jiào Yēhéhuáyǐlēi ( jiù shì Yēhéhuá bì yùbeì ), zhídào jīnrì rén hái shuō, zaì Yēhéhuá de shān shàng bì yǒu yùbeì.

吕振中 创22:14 亚伯拉罕给那地方起名叫「永恒主以勒」；今日人还说∶「在永恒主山上、必有所顾到的。」

新译本 创22:14 亚伯拉罕给那地方起名叫“耶和华以勒”。直到今日，人还说：“在耶和华的山上必有预备。”

现代译 创22:14 於是亚伯拉罕称那地方为「耶和华以勒」〔希伯来语的意思是：上主会预备或上主会看顾〕。到今天人家还说：「在上主的山上，他会预备〔或译：看顾〕。」

当代译 创22:14 亚伯拉罕给那地方起名叫“主必预备”。直到今天人们还说：“在上帝的山上必有预备。”

文理本 创22:14 称其地曰耶和华亦勒、迄今尚有人云、在耶和华山必预备也、

修订本 创22:14 亚伯拉罕给那地方起名叫"耶和华以勒" 。直到今日人还说："在耶和华的山上必有预备。"

KJV 英 创22:14 And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

NIV 英 创22:14 So Abraham called that place The LORD Will Provide. And to this day it is said, "On the mountain of the LORD it will be provided."

主目录 返回顶部

和合本 创22:15 耶和华的使者第二次从天上呼叫亚伯拉罕说：

拼音版 创22:15 Yēhéhuá de shǐzhe dì èr cì cóng tiān shàng hūjiào Yàbólāhǎn shuō,

吕振中 创22:15 永恒主的使者第二次从天上呼叫亚伯拉罕说∶

新译本 创22:15 耶和华的使者第二次从天上呼叫亚伯拉罕，

现代译 创22:15 上主的天使第二次从天上喊他：

当代译 创22:15 天使再次从天上呼叫亚伯拉罕，

文理本 创22:15 耶和华之使者自天复呼亚伯拉罕、

修订本 创22:15 耶和华的使者第二次从天上呼唤亚伯拉罕，

KJV 英 创22:15 And the angel of the LORD called unto Abraham out of heaven the second time,

NIV 英 创22:15 The angel of the LORD called to Abraham from heaven a second time

主目录 返回顶部

和合本 创22:16 “耶和华说：‘你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说：

拼音版 创22:16 Yēhéhuá shuō, nǐ jì xíng le zhè shì, bú liú xià nǐde érzi, jiù shì nǐ dú shēng de érzi, wǒ biàn zhǐ zhe zìjǐ qǐshì shuō,

吕振中 创22:16 「永恒主发神谕说∶我指着自己来起誓，你既作了这事，不留下你儿子、你独生的儿子，

新译本 创22:16 说：“耶和华说：‘我指着自己起誓，你既然作了这事，没有留下你的独生子，

现代译 创22:16 「上主说：『你既然做了这件事，没有把你的独子留下来不给我，所以我指着我自己的名发誓，

当代译 创22:16 对他说：“主说：‘因为你愿意献上自己独生的儿子，所以，我亲自向你保证，

文理本 创22:16 曰、耶和华云、尔既行是、不惜独生之子、我则指己而誓、

修订本 创22:16 说："耶和华说：'你既行了这事，没有留下你的儿子，就是你的独子，我指着自己起誓：

KJV 英 创22:16 And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

NIV 英 创22:16 and said, "I swear by myself, declares the LORD, that because you have done this and have not withheld your son, your only son,

主目录 返回顶部

和合本 创22:17 论福，我必赐大福给你；论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。你子孙必得着仇敌的城门，

拼音版 创22:17 Lùn fú, wǒ bì cì dà fú gei nǐ. lùn zǐsūn, wǒ bì jiào nǐde zǐsūn duō qǐlai, rútóng tiān shàng de xīng, hǎi biān de shā. nǐ zǐsūn bì de zhe chóudí de chéng mén,

吕振中 创22:17 我就必定大大地赐福与你，必定使你的后裔大大增多，如同天上的星，如同海边的沙；你的后裔必占领仇敌的城（或译∶城门）。

新译本 创22:17 我必定赐福给你，必使你的后裔繁多，像天上的星，海边的沙；你的后裔必占领仇敌的城门。

现代译 创22:17 我要赐福给你，要给你许许多多的子孙，像天空的星星、海滩的沙粒那麽多；你的后代要征服敌人。

当代译 创22:17 我必大大赐福给你，又使你的子孙多得像天上的星和海边的沙一样，你的子孙还能克胜他们的敌人。

文理本 创22:17 必锡尔嘏、昌炽尔裔、如天上之星、如海滨之沙、尔裔必据诸敌之邑、

修订本 创22:17 我必多多赐福给你，我必使你的后裔大大增多，如同天上的星、海边的沙。你的后裔必得仇敌的城门，

KJV 英 创22:17 That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

NIV 英 创22:17 I will surely bless you and make your descendants as numerous as the stars in the sky and as the sand on the seashore. Your descendants will take possession of the cities of their enemies,

主目录 返回顶部

和合本 创22:18 并且地上万国都必因你的后裔得福，因为你听从了我的话。’”

拼音版 创22:18 Bìngqie dì shàng wàn guó dōu bì yīn nǐde hòuyì de fú, yīnwei nǐ tīng cóng le wǒde huà.

吕振中 创22:18 地上万国都必用你后裔的名来给自己祝福，因为你听了我的声音。」

新译本 创22:18 地上万国都要因你的后裔得福，因为你听从了我的话。’”

现代译 创22:18 万国都要来求我赐福给他们，像我赐福给你的后代一样，因为你遵从我的命令。』」

当代译 创22:18 地上各国都必定因为你的后代的缘故而蒙福，因为你听从我的话。’”

文理本 创22:18 缘尔遵我命、天下万民、将因尔裔而获福、

修订本 创22:18 并且地上的万国都必因你的后裔得福，因为你听从了我的话。'"

KJV 英 创22:18 And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

NIV 英 创22:18 and through your offspring all nations on earth will be blessed, because you have obeyed me."

主目录 返回顶部

和合本 创22:19 于是亚伯拉罕回到他仆人那里，他们一同起身往别是巴去，亚伯拉罕就住在别是巴。

拼音版 创22:19 Yúshì Yàbólāhǎn huí dào tā púrén nàli, tāmen yītóng qǐshēn wàng Bièshìbā qù, Yàbólāhǎn jiù zhù zaì Bièshìbā.

吕振中 创22:19 亚伯拉罕回到他僮仆那里；他们便起身，一齐走到别是巴；亚伯拉罕就住在别是巴。

新译本 创22:19 亚伯拉罕回到他的童仆那里；他们就起程，一起到别是巴去了；亚伯拉罕就住在别是巴。

现代译 创22:19 亚伯拉罕回到他仆人那里，他们就一起回到别是巴，就是亚伯拉罕居住的地方。

当代译 创22:19 於是，亚伯拉罕就回到两个年轻仆人等候的地方，他们就一起回到别是巴，在那里住下来了。

文理本 创22:19 亚伯拉罕返至仆所、起而偕行、至别是巴居焉、○

修订本 创22:19 于是亚伯拉罕回到他仆人那里。他们一同起身，往别是巴去，亚伯拉罕就住在别是巴。

KJV 英 创22:19 So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

NIV 英 创22:19 Then Abraham returned to his servants, and they set off together for Beersheba. And Abraham stayed in Beersheba.

主目录 返回顶部

和合本 创22:20 这事以后，有人告诉亚伯拉罕说：“密迦给你兄弟拿鹤生了几个儿子：

拼音版 创22:20 Zhè shì yǐhòu, yǒu rén gàosu Yàbólāhǎn shuō, Mìjiā gei nǐ xiōngdi Náhè shēng le jǐ gè érzi,

吕振中 创22:20 这些事以后，有人告诉亚伯拉罕说∶「你看，密迦给你兄弟拿鹤生了几个儿子了∶

新译本 创22:20 这些事以后，有人告诉亚伯拉罕说：“密迦也给你的兄弟拿鹤生了几个儿子；

现代译 创22:20 过了一段时间，亚伯拉罕听到蜜迦给他弟弟拿鹤生了八个孩子：

当代译 创22:20 后来有人来告诉亚伯拉罕，说密迦也给他兄弟拿鹤生了八个儿子。

文理本 创22:20 自时厥后、或告亚伯拉罕曰、密迦从尔弟拿鹤亦生子、

修订本 创22:20 这些事以后，有人告诉亚伯拉罕说："看哪，密迦也为你兄弟拿鹤生了几个儿子：

KJV 英 创22:20 And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

NIV 英 创22:20 Some time later Abraham was told, "Milcah is also a mother; she has borne sons to your brother Nahor:

主目录 返回顶部

和合本 创22:21 长子是乌斯，他的兄弟是布斯和亚兰的父亲基母利，

拼音版 创22:21 Zhǎngzǐ shì Wūsī, tāde xiōngdi shì Bùsī hé Yàlán de fùqin Jīmǔlì,

吕振中 创22:21 他的大儿子是乌斯；乌斯的兄弟是布斯，又有亚兰的父亲基母利；

新译本 创22:21 长子是乌斯，他的弟弟是布斯，和亚兰的父亲基母利；

现代译 创22:21 长子乌斯、次子布斯、亚兰的父亲基母利，

当代译 创22:21 长子是乌斯，其他的是布斯、亚兰的父亲基母利、

文理本 创22:21 长子乌斯、及弟布斯、与亚兰父基母利、

修订本 创22:21 长子乌斯、他的兄弟布斯、亚兰的父亲基摩利、

KJV 英 创22:21 Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

NIV 英 创22:21 Uz the firstborn, Buz his brother, Kemuel (the father of Aram),

主目录 返回顶部

和合本 创22:22 并基薛、哈琐、必达、益拉、彼土利（彼土利生利百加）。”

拼音版 创22:22 Bīngjīxuē, Hāsuǒ, Bìdá, Yìlā, Bǐtǔlì ( Bǐtǔlì shēng Lìbǎijiā ).

吕振中 创22:22 和基薛、哈琐、必达、益拉、彼土利［彼土利生利百加的］∶

新译本 创22:22 还有基薛、哈琐、必达、益拉和彼土利。

现代译 创22:22 以及基薛、哈琐、必达、益拉，和丽百加的父亲彼土利。

当代译 创22:22 基薛、哈琐、必达、益拉，

文理本 创22:22 暨基薛、哈琐、必达、益拉、彼土利、

修订本 创22:22 基薛、哈琐、必达、益拉和彼土利。"

KJV 英 创22:22 And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

NIV 英 创22:22 Kesed, Hazo, Pildash, Jidlaph and Bethuel."

主目录 返回顶部

和合本 创22:23 这八个人都是密迦给亚伯拉罕的兄弟拿鹤生的。

拼音版 创22:23 Zhè bā gèrén dōu shì Mìjiā gei Yàbólāhǎn de xiōngdi Náhè shēng de.

吕振中 创22:23 这八个人都是密迦给亚伯拉罕的兄弟生的。

新译本 创22:23 （彼土利生了利百加。）”这八个人，都是密迦给亚伯拉罕的兄弟拿鹤生的儿子。

现代译 创22:23 蜜迦给亚伯拉罕的弟弟拿鹤生了八个儿子。

当代译 创22:23 以及利百加的父亲彼土利。

文理本 创22:23 此八人、皆密迦从亚伯拉罕弟拿鹤所生、彼土利生女利百加、

修订本 创22:23 彼土利生利百加。这八个人都是密迦为亚伯拉罕的兄弟拿鹤生的。

KJV 英 创22:23 And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

NIV 英 创22:23 Bethuel became the father of Rebekah. Milcah bore these eight sons to Abraham's brother Nahor.

主目录 返回顶部

和合本 创22:24 拿鹤的妾名叫流玛，生了提八、迦含、他辖和玛迦。

拼音版 创22:24 Náhè de qiè míng jiào Liúmǎ, shēng le Tíbā, JiāHán, Tāxiá, hé Mǎjiā.

吕振中 创22:24 拿鹤的妾名叫流玛；她也生了提八、迦含、他辖和玛迦。

新译本 创22:24 拿鹤的妾名叫流玛。她也生了提八、迦含、他辖和玛迦。

现代译 创22:24 拿鹤的妾流玛生了提八、迦含、他辖，和玛迦。

当代译 创22:24 拿鹤的妾流玛也生了提八、迦含、他辖和玛迦。

文理本 创22:24 拿鹤妾名流玛、生子提八、迦含、他辖、玛迦、

修订本 创22:24 拿鹤的妾名叫流玛，她也生了提八、迦含、他辖和玛迦。

KJV 英 创22:24 And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

NIV 英 创22:24 His concubine, whose name was Reumah, also had sons: Tebah, Gaham, Tahash and Maacah.


创世记第23章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第23章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创23:1 撒拉享寿一百二十七岁，这是撒拉一生的岁数。

拼音版 创23:1 Sǎlā xiǎng shòu yī bǎi èr shí qī suì, zhè shì Sǎlā yìshēng de suìshù.

吕振中 创23:1 撒拉享寿一百二十七岁∶这是撒拉一生的岁数。

新译本 创23:1 撒拉享寿一百二十七岁，这是撒拉一生的岁数。

现代译 创23:1 莎拉在世享寿一百二十七岁。

当代译 创23:1 撒拉活了一百二十七岁，

文理本 创23:1 撒拉享寿一百二十七岁、

修订本 创23:1 撒拉享寿一百二十七岁，这是撒拉一生的岁数。

KJV 英 创23:1 And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

NIV 英 创23:1 Sarah lived to be a hundred and twenty-seven years old.

主目录 返回顶部

和合本 创23:2 撒拉死在迦南地的基列亚巴，就是希伯仑，亚伯拉罕为她哀恸哭号。

拼音版 创23:2 Sǎlā sǐ zaì Jiānán dì de Jīlièyàbā, jiù shì Xībǎilún. Yàbólāhǎn wéi tā āi tòng kū hào.

吕振中 创23:2 撒拉死在迦南地的基列亚巴，就是希伯崙∶亚伯拉罕进去，为撒拉号啕哀哭。

新译本 创23:2 撒拉死在迦南地的基列．亚巴，就是希伯仑；亚伯拉罕为撒拉哀恸哭号。

现代译 创23:2 她死在迦南的希伯仑。亚伯拉罕为她哀恸号哭。

当代译 创23:2 就在迦南境内的基列亚巴，就是希伯仑那里去世，亚伯拉罕在那里哀悼她，为她痛哭流泪。

文理本 创23:2 卒于迦南之基列亚巴、即希伯仑、亚伯拉罕来、为之哀哭、

修订本 创23:2 撒拉死在迦南地的基列．亚巴，就是希伯仑。亚伯拉罕来哀悼撒拉，为她哭泣。

KJV 英 创23:2 And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

NIV 英 创23:2 She died at Kiriath Arba (that is, Hebron) in the land of Canaan, and Abraham went to mourn for Sarah and to weep over her.

主目录 返回顶部

和合本 创23:3 后来亚伯拉罕从死人面前起来，对赫人说：

拼音版 创23:3 Hòulái Yàbólāhǎn cóng sǐ rén miànqián qǐlai, duì Hèrén shuō,

吕振中 创23:3 亚伯拉罕从他死了的亲人面前起来，对赫人说∶

新译本 创23:3 亚伯拉罕从死者面前起来，对赫人说：

现代译 创23:3 亚伯拉罕离开停放妻子尸体的地方，来到赫人那里，说：

当代译 创23:3 他站在撒拉遗体旁边，对赫人说：“我是侨居在你们这里的外族人，请你们给我一块坟地，好让我埋葬我的亡妻吧！”

文理本 创23:3 后起离尸、语赫人曰、

修订本 创23:3 然后，亚伯拉罕起来，离开死人面前，对赫人说：

KJV 英 创23:3 And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

NIV 英 创23:3 Then Abraham rose from beside his dead wife and spoke to the Hittites. He said,

主目录 返回顶部

和合本 创23:4 “我在你们中间是外人，是寄居的，求你们在这里给我一块地，我好埋葬我的死人，使她不在我眼前。”

拼音版 创23:4 Wǒ zaì nǐmen zhōngjiān shì waìrén, shì jìjū de. qiú nǐmen zaì zhèlǐ gei wǒ yī kuaì dì, wǒ hào máizàng wǒde sǐ rén, shǐ tā bú zaì wǒ yǎnqián.

吕振中 创23:4 「我同你们在一起、是寄居寄住的外侨；请给我一块坟地做业产、和你们在一起，我好埋葬我死了的亲人，使她不在我眼前。」

新译本 创23:4 “我是在你们中间寄居的外族人，求你们在你们中间给我一块坟地作产业，使我可以埋葬我死了的人，使她不露在我面前。”

现代译 创23:4 「我是寄居在你们中间的外族人；请卖一块坟地给我，好让我埋葬妻子。」

当代译 创23:4 他站在撒拉遗体旁边，对赫人说：“我是侨居在你们这里的外族人，请你们给我一块坟地，好让我埋葬我的亡妻吧！”

文理本 创23:4 我于尔中为宾旅、请以冢地与我、葬我死者、使之离我、

修订本 创23:4 我在你们中间是外人，是寄居的。请给我你们那里的一块坟地，我好埋葬我的亡妻，使她不在我的面前。

KJV 英 创23:4 I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

NIV 英 创23:4 "I am an alien and a stranger among you. Sell me some property for a burial site here so I can bury my dead."

主目录 返回顶部

和合本 创23:5 赫人回答亚伯拉罕说：

拼音版 创23:5 Hèrén huídá Yàbólāhǎn shuō,

吕振中 创23:5 赫人回答亚伯拉罕说∶

新译本 创23:5 赫人回答亚伯拉罕，说：

现代译 创23:5 他们说：

当代译 创23:5 赫人回答说：

文理本 创23:5 赫人曰、

修订本 创23:5 赫人回答亚伯拉罕说：

KJV 英 创23:5 And the children of Heth answered Abraham, saying unto him,

NIV 英 创23:5 The Hittites replied to Abraham,

主目录 返回顶部

和合本 创23:6 “我主请听。你在我们中间是一位尊大的王子，只管在我们最好的坟地里埋葬你的死人，我们没有一人不容你在他的坟地里埋葬你的死人。”

拼音版 创23:6 Wǒ zhǔ qǐng tīng. nǐ zaì wǒmen zhōngjiān shì yī wèi zūn dà de wáng zǐ, zhǐguǎn zaì wǒmen zuì hǎo de fùndì lǐ máizàng nǐde sǐ rén. wǒmen méiyǒu yī rén bùróng nǐ zaì tāde fùndì lǐ máizàng nǐde sǐ rén.

吕振中 创23:6 「我主请听！你在我们中间是一位有神威的族长；你只管在我们最好的坟地埋葬你死了的亲人；我们必没有一个人不容你在他的坟地埋葬你死了的亲人。」

新译本 创23:6 “我主请听，你在我们中间是一位尊贵的王子，你可以在我们最好的坟地里埋葬你死了的人，我们必没有人阻止你在他的坟地埋葬你死了的人。”

现代译 创23:6 「先生，请听！在我们眼中，你是一位伟大的人物。请在我们最好的坟地上埋葬你的妻子；谁都愿意给你坟地埋葬她。」

当代译 创23:6 “你在我们中间是一位尊贵的王子，你可以选我们这里最好的坟地使用，我们是决不会干涉你的。”

文理本 创23:6 吾主、请听、尔于我中、为上帝之牧伯、在我冢地间、择其佳域、以葬尔之死者、我中无人禁之、

修订本 创23:6 我主请听。你在我们中间是一位尊贵的王子，只管在我们最好的坟地里埋葬你的死人；我们没有一人会拒绝你在他的坟地里埋葬你的死人。

KJV 英 创23:6 Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

NIV 英 创23:6 "Sir, listen to us. You are a mighty prince among us. Bury your dead in the choicest of our tombs. None of us will refuse you his tomb for burying your dead."

主目录 返回顶部

和合本 创23:7 亚伯拉罕就起来，向那地的赫人下拜，

拼音版 创23:7 Yàbólāhǎn jiù qǐlai, xiàng nà dì de Hèrén xià baì,

吕振中 创23:7 亚伯拉罕就起来，向当地人赫人下拜；

新译本 创23:7 于是，亚伯拉罕起来，向当地的赫人下拜，

现代译 创23:7 亚伯拉罕就起来向他们下拜，

当代译 创23:7 亚伯拉罕就拜谢他们说：

文理本 创23:7 亚伯拉罕起、向土人赫族而鞠躬、

修订本 创23:7 于是，亚伯拉罕起来，向当地的百姓赫人下拜，

KJV 英 创23:7 And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

NIV 英 创23:7 Then Abraham rose and bowed down before the people of the land, the Hittites.

主目录 返回顶部

和合本 创23:8 对他们说：“你们若有意叫我埋葬我的死人，使她不在我眼前，就请听我的话，为我求琐辖的儿子以弗仑，

拼音版 创23:8 Duì tāmen shuō, nǐmen ruò yǒu yì jiào wǒ máizàng wǒde sǐ rén, shǐ tā bù zaì wǒ yǎnqián, jiù qǐng tīng wǒde huà, wéi wǒ qiú Suǒxiá de érzi Yǐfúlún,

吕振中 创23:8 对他们说∶「你们若有意叫我埋葬我死了的亲人、使她不在我眼前，就请听我，为我向琐辖的儿子以弗崙接洽，

新译本 创23:8 对他们说：“你们若有意使我埋葬我死了的人，使她不露在我的眼前，就请听我的话，为我请求琐辖的儿子以弗仑，

现代译 创23:8 说：「如果你们愿意我在这里葬我的妻子，请你们叫琐辖的儿子以弗仑

当代译 创23:8 “如果你们真的准我安葬亡妻，就请你们代我求琐辖的儿子以弗仑，

文理本 创23:8 曰、尔若有意容我得葬死者、使之离我、则请听我言、为我求琐辖子以弗仑、

修订本 创23:8 对他们说："你们若愿意让我埋葬我的亡妻，使她不在我面前，就请听我，为我求琐辖的儿子以弗仑，

KJV 英 创23:8 And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

NIV 英 创23:8 He said to them, "If you are willing to let me bury my dead, then listen to me and intercede with Ephron son of Zohar on my behalf

主目录 返回顶部

和合本 创23:9 把田头上那麦比拉洞给我。他可以按着足价卖给我，作我在你们中间的坟地。”

拼音版 创23:9 Bǎ tián tóu shǎng nà Maìbǐlā dòng gei wǒ. tā keyǐ àn zhe zú jià maì gei wǒ, zuò wǒ zaì nǐmen zhōngjiān de fùndì.

吕振中 创23:9 把他所有的、他田头上那麦比拉的洞给我，他好好按足额的价银卖给我，使我在你们中间有业产为坟地。」

新译本 创23:9 叫他把他所拥有的，田头上那麦比拉洞卖给我。他可以按着十足的价银卖给我，使我在你们中间有产业作坟地。”

现代译 创23:9 把麦比拉洞卖给我，那洞就在他田地的尽头。请他在你们面前按实价把那洞卖给我，好让我用作坟地。」

当代译 创23:9 请他当着你们面把他田地尽头的麦比拉洞按实价卖给我作为坟地吧。”

文理本 创23:9 以其田隅之麦比拉穴、足其价值、售我为业、俾于尔中得有冢地、

修订本 创23:9 把他田地尽头的麦比拉洞卖给我。他可以按照足价卖给我，作为我在你们中间的坟地。"

KJV 英 创23:9 That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

NIV 英 创23:9 so he will sell me the cave of Machpelah, which belongs to him and is at the end of his field. Ask him to sell it to me for the full price as a burial site among you."

主目录 返回顶部

和合本 创23:10 当时以弗仑正坐在赫人中间。于是，赫人以弗仑在城门出入的赫人面前对亚伯拉罕说：

拼音版 创23:10 Dāngshí Yǐfúlún zhēng zuò zaì Hèrén zhōngjiān. yúshì, Hèrén Yǐfúlún zaì chéng mén chūrù de Hèrén miànqián duì Yàbólāhǎn shuō,

吕振中 创23:10 那时以弗崙正坐在赫人中间，赫人以弗崙就在赫人所有出入城门的人听得到的地方回答亚伯拉罕说∶

新译本 创23:10 那时，以弗仑正坐在赫人中间。于是，赫人以弗仑就回答亚伯拉罕，所有来到城门口的赫人都听见他说：

现代译 创23:10 以弗仑跟其他赫人一起坐在城门口聚会的地方；他在大家面前回答，让进城的人都能听到。他说：

当代译 创23:10 当时以弗仑正坐在赫人当中，於是他就当众答覆亚伯拉罕说：

文理本 创23:10 以弗仑、赫族也、时、坐于赫人中、于入邑门之赫人前、谓亚伯拉罕曰、

修订本 创23:10 那时，以弗仑正坐在赫人中间。赫人以弗仑就回答亚伯拉罕，说给所有出入城门的赫人听：

KJV 英 创23:10 And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

NIV 英 创23:10 Ephron the Hittite was sitting among his people and he replied to Abraham in the hearing of all the Hittites who had come to the gate of his city.

主目录 返回顶部

和合本 创23:11 “不然，我主请听。我送给你这块田，连田间的洞也送给你，在我同族的人面前都给你，可以埋葬你的死人。”

拼音版 创23:11 Bú rán, wǒ zhǔ qǐng tīng. wǒ sòng gei nǐ zhè kuaì tián, lián tiánjiān de dòng ye sòng gei nǐ, zaì wǒ tóng zú de rén miànqián dōu gei nǐ, keyǐ máizàng nǐde sǐ rén.

吕振中 创23:11 「不，我主请听我！那田地我给你，其中的洞我也给你，在我族人眼前给了你，让你可以埋葬你死了的亲人。」

新译本 创23:11 “我主，不要这样，请听我说，这块田我送给你，连其中的洞我也送给你。我在我的族人眼前送给你，让你可以埋葬你死了的人。”

现代译 创23:11 「先生，请听！我要把那整块田地连同田里的洞送给你；我在同胞面前把它送给你，让你埋葬你的妻子。」

当代译 创23:11 “请听我说吧，那块田和山洞我当众送给你好了，你只管去安葬你的妻子吧！”

文理本 创23:11 主欤、勿尔、请听我言、我以田及田之穴、于我同族人前予尔、可葬汝之死者、

修订本 创23:11 不，我主请听。我要把这块田送给你，连田间的洞也送给你，在我同族的人眼前都给你，让你埋葬你的死人。

KJV 英 创23:11 Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

NIV 英 创23:11 "No, my lord," he said. "Listen to me; I give you the field, and I give you the cave that is in it. I give it to you in the presence of my people. Bury your dead."

主目录 返回顶部

和合本 创23:12 亚伯拉罕就在那地的人民面前下拜，

拼音版 创23:12 Yàbólāhǎn jiù zaì nà dì de rénmín miànqián xià baì,

吕振中 创23:12 亚伯拉罕就在当地的人面前下拜；

新译本 创23:12 亚伯拉罕就在当地的人面前下拜，

现代译 创23:12 但是，亚伯拉罕在赫人面前下拜，

当代译 创23:12 亚伯拉罕叩谢了当地的人，就当众向以弗仑说：“千万不可以这样，请你就把田照实价卖给我，好让我安葬我的亡妻吧！”

文理本 创23:12 亚伯拉罕遂向土人而鞠躬、

修订本 创23:12 亚伯拉罕就在当地的百姓面前下拜，

KJV 英 创23:12 And Abraham bowed down himself before the people of the land.

NIV 英 创23:12 Again Abraham bowed down before the people of the land

主目录 返回顶部

和合本 创23:13 在他们面前对以弗仑说：“你若应允，请听我的话。我要把田价给你，求你收下，我就在那里埋葬我的死人。”

拼音版 创23:13 Zaì tāmen miànqián duì Yǐfúlún shuō, nǐ ruò yīngyún, qǐng tīng wǒde huà. wǒ yào bǎ tián jià gei nǐ, qiú nǐ shōu xià, wǒ jiù zaì nàli máizàng wǒde sǐ rén.

吕振中 创23:13 就在当地人民听得到的地方对以弗崙说∶「只要你肯的话，请听我；我给了银两买田地；请收下，我就在那里埋葬我死了的亲人。」

新译本 创23:13 然后在当地的人面前对以弗仑说：“请听我说，如果你愿意，我必定把地的价银给你，请你收下吧，让我可以在那里埋葬我死了的人。”

现代译 创23:13 并且对以弗仑说话，让每一个人都能听见。他说：「请听，我要买整块田地，请你把钱收下，我就把妻子葬在那里。」

当代译 创23:13 亚伯拉罕叩谢了当地的人，就当众向以弗仑说：“千万不可以这样，请你就把田照实价卖给我，好让我安葬我的亡妻吧！”

文理本 创23:13 当众前谓以弗仑曰、请听我言、我将以金购田、尔其受之、使我得葬死者、

修订本 创23:13 对以弗仑说，也给当地百姓听："你若应允，请你听我。我要把田的价钱给你，请你收下，我就在那里埋葬我的死人。"

KJV 英 创23:13 And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

NIV 英 创23:13 and he said to Ephron in their hearing, "Listen to me, if you will. I will pay the price of the field. Accept it from me so I can bury my dead there."

主目录 返回顶部

和合本 创23:14 以弗仑回答亚伯拉罕说：

拼音版 创23:14 Yǐfúlún huídá Yàbólāhǎn shuō,

吕振中 创23:14 以弗崙回答亚伯拉罕说∶

新译本 创23:14 以弗仑回答亚伯拉罕，对他说：

现代译 创23:14 以弗仑回答：

当代译 创23:14 以弗仑回答说：

文理本 创23:14 以弗仑曰、吾主、请听、其田值金四百舍客勒、

修订本 创23:14 以弗仑回答亚伯拉罕说：

KJV 英 创23:14 And Ephron answered Abraham, saying unto him,

NIV 英 创23:14 Ephron answered Abraham,

主目录 返回顶部

和合本 创23:15 “我主请听。值四百舍客勒银子的一块田，在你我中间还算什么呢？只管埋葬你的死人吧！”

拼音版 创23:15 Wǒ zhǔ qǐng tīng. zhí sì bǎi Shekèlè yínzi de yī kuaì tián, zaì nǐ wǒ zhōngjiān hái suàn shénme ne, zhǐguǎn máizàng nǐde sǐ rén ba.

吕振中 创23:15 「我主请听我；值四百舍客勒银子的一块田地，在你我之间、还算得了什么？你只管埋葬你死了的亲人吧。」

新译本 创23:15 “我主，请听我说，一块值四百块（四千五百克）银子的田地，在你我之间，算得什么呢？你埋葬你死了的人吧。”

现代译 创23:15 「先生，那块地不过值四百块银子，你我之间，那算得了甚麽？请把你的妻子葬在那里吧！」

当代译 创23:15 “听我说吧，区区那四百块银子的一块田地，在你我来说算得甚麽呢？赶快去安葬你妻子好了。”

文理本 创23:15 尔我之间、何足算哉、请葬死者、

修订本 创23:15 我主请听。四百舍客勒银子的地，在你我中间算什么呢？只管埋葬你的死人吧！

KJV 英 创23:15 My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

NIV 英 创23:15 "Listen to me, my lord; the land is worth four hundred shekels of silver, but what is that between me and you? Bury your dead."

主目录 返回顶部

和合本 创23:16 亚伯拉罕听从了以弗仑，照着他在赫人面前所说的话，把买卖通用的银子，平了四百舍客勒给以弗仑。

拼音版 创23:16 Yàbólāhǎn tīng cóng le Yǐfúlún, zhào zhe tā zaì Hèrén miànqián suǒ shuō de huà, bǎ mǎimaì tōngyòng de yínzi píng le sì bǎi Shekèlè gei Yǐfúlún.

吕振中 创23:16 亚伯拉罕听从了以弗崙；就平了银子给以弗崙，就是他在赫人听得到的地方所说的，平商人通用的银子四百舍客勒。

新译本 创23:16 亚伯拉罕同意以弗仑说的价银，就照着他在赫人面前所说的，拿商人通用的银子，称了四百块（四千五百克）银子给以弗仑。

现代译 创23:16 亚伯拉罕同意，就按照以弗仑在大家面前说出来的价钱，用当时商人通用的秤称了四百块银子给他。

当代译 创23:16 於是，亚伯拉罕就照以弗仑所提出的价钱，按照数量秤了四百块通用的银子给他。最后，这项买卖就在城门外交易的地方，当着赫人的面前成交了。

文理本 创23:16 亚伯拉罕从以弗仑言、依其当赫人前所定、权商贾通用之金四百舍客勒予之、○

修订本 创23:16 亚伯拉罕听从了以弗仑。亚伯拉罕就照着他说给赫人听的，把买卖通用的银子，秤了四百舍客勒银子给以弗仑。

KJV 英 创23:16 And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

NIV 英 创23:16 Abraham agreed to Ephron's terms and weighed out for him the price he had named in the hearing of the Hittites: four hundred shekels of silver, according to the weight current among the merchants.

主目录 返回顶部

和合本 创23:17 于是，麦比拉、幔利前、以弗仑的那块田和其中的洞，并田间四围的树木，

拼音版 创23:17 Yúshì, Maìbǐlā, Mànlì qián, Yǐfúlún de nà kuaì tián hé qízhōng de dòng, bìng tiánjiān sìwéi de shùmù,

吕振中 创23:17 于是以弗崙的田地、那在麦比拉在幔利东面的、那块田地和其中的洞、以及田地中间跟四围界限所有的一切树木，

新译本 创23:17 于是，以弗仑在麦比拉，在幔利前面的那块地，包括那块田和其中的洞，田中和四周所有的树木，

现代译 创23:17 这样，以弗仑在幔利东边麦比拉的那地产就属於亚伯拉罕了；这地产包括田地，以及里面的洞，和所有的树木。

当代译 创23:17 这样，以弗仑在麦比拉面前对着幔利的那一块田地和山洞并田里所有的树木，

文理本 创23:17 如是、以弗仑之田、在麦比拉、与幔利相对者、田与穴、暨四周之林木、

修订本 创23:17 于是，以弗仑把那块位于幔利对面的麦比拉田，和其中的洞，以及田间周围的树木都成交了，

KJV 英 创23:17 And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

NIV 英 创23:17 So Ephron's field in Machpelah near Mamre--both the field and the cave in it, and all the trees within the borders of the field--was deeded

主目录 返回顶部

和合本 创23:18 都定准归与亚伯拉罕，乃是他在赫人面前，并城门出入的人面前买妥的。

拼音版 创23:18 Dōu déng zhún guīyǔ Yàbólāhǎn, nǎi shì tā zaì Hèrén miànqián bìng chéng mén chūrù de rén miànqián mǎi tuǒ de.

吕振中 创23:18 都定准归于亚伯拉罕做业产，是他在赫人和出入城门的人眼前买妥了的。

新译本 创23:18 都在赫人眼前，就是在所有来到城门口的赫人眼前，归给亚伯拉罕作产业。

现代译 创23:18 聚集在城门口的那些赫人，都承认这地产属於亚伯拉罕。

当代译 创23:18 都归亚伯拉罕所有了。

文理本 创23:18 于入邑门之赫人前、俱定与亚伯拉罕为业、

修订本 创23:18 在所有出入城门的赫人眼前，卖给亚伯拉罕作为他的产业。

KJV 英 创23:18 Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

NIV 英 创23:18 to Abraham as his property in the presence of all the Hittites who had come to the gate of the city.

主目录 返回顶部

和合本 创23:19 此后，亚伯拉罕把他妻子撒拉埋葬在迦南地幔利前的麦比拉田间的洞里。幔利就是希伯仑。

拼音版 创23:19 Cǐ hòu, Yàbólāhǎn bǎ tā qīzi Sǎlā máizàng zaì Jiānán dì Mànlì qián de Maìbǐlā tiánjiān de dòng lǐ. Mànlì jiù shì Xībǎilún.

吕振中 创23:19 这事以后，亚伯拉罕就把他妻子撒拉埋葬在迦南地幔利东面麦比拉田间的洞里∶幔利就是希伯崙。

新译本 创23:19 这事以后，亚伯拉罕把自己的妻子撒拉埋在迦南地，幔利前面麦比拉田间的洞里。幔利就是希伯仑。

现代译 创23:19 於是，亚伯拉罕把妻子莎拉葬在迦南地幔利东边麦比拉那洞里（幔利就是希伯仑）。

当代译 创23:19 亚伯拉罕把地买过来以后，就把撒拉安葬在麦比拉田间的洞里。

文理本 创23:19 厥后亚伯拉罕、葬其妻撒拉于对乎幔利、麦比拉田之穴、幔利即希伯仑、在迦南地、

修订本 创23:19 后来，亚伯拉罕把他妻子撒拉安葬在迦南地幔利对面的麦比拉田间的洞里，幔利就是希伯仑。

KJV 英 创23:19 And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

NIV 英 创23:19 Afterward Abraham buried his wife Sarah in the cave in the field of Machpelah near Mamre (which is at Hebron) in the land of Canaan.

主目录 返回顶部

和合本 创23:20 从此，那块田和田间的洞，就借着赫人定准，归与亚伯拉罕作坟地。

拼音版 创23:20 Cóngcǐ, nà kuaì tián hé tiánjiān de dòng jiù jiè zhe Hèrén déng zhún guīyǔ Yàbólāhǎn zuò fùndì.

吕振中 创23:20 从此那块田地和其中的洞、就定由赫人转归亚伯拉罕做业产为坟地。

新译本 创23:20 这样，那块田和田中的洞，就从赫人归给了亚伯拉罕为产业作坟地。

现代译 创23:20 原来属於赫人的那块田地和田里的洞，从此成为亚伯拉罕的私有坟地。

当代译 创23:20 亚伯拉罕向赫人买的这块地，就成了他的坟地了。

文理本 创23:20 田及穴、赫人定与亚伯拉罕为冢地、

修订本 创23:20 从此，那块田和田间的洞就从赫人移交给亚伯拉罕作坟地的产业。

KJV 英 创23:20 And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

NIV 英 创23:20 So the field and the cave in it were deeded to Abraham by the Hittites as a burial site.


创世记第24章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第24章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创24:1 亚伯拉罕年纪老迈，向来在一切事上耶和华都赐福给他。

拼音版 创24:1 Yàbólāhǎn niánjì lǎomaì, xiàng lái zaì yīqiè shì shàng Yēhéhuá dōu cì fú gei tā.

吕振中 创24:1 亚伯拉罕年纪老迈，上了年纪；在一切事上、永恒主都赐福与亚伯拉罕。

新译本 创24:1 亚伯拉罕老迈了，年事已高，耶和华在一切事上都赐福给他。

现代译 创24:1 这时，亚伯拉罕已经老迈，他一生所做的事都蒙上主赐福。

当代译 创24:1 亚伯拉罕年纪已经很老了，在一切的事上，上帝都赐福给他。

文理本 创24:1 亚伯拉罕寿高年迈、耶和华于凡事锡之嘏、

修订本 创24:1 亚伯拉罕年纪老迈，耶和华在一切事上都赐福给他。

KJV 英 创24:1 And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

NIV 英 创24:1 Abraham was now old and well advanced in years, and the LORD had blessed him in every way.

主目录 返回顶部

和合本 创24:2 亚伯拉罕对管理他全业最老的仆人说：“请你把手放在我大腿底下。

拼音版 创24:2 Yàbólāhǎn duì guǎnlǐ tā quán yè zuì lǎo de púrén shuō, qǐng nǐ bǎ shǒu fàng zaì wǒ dàtuǐ dǐ xià.

吕振中 创24:2 亚伯拉罕对他的仆人、他家中的老者、那管理他所有的一切的、说∶「请把手放在我的大腿下。

新译本 创24:2 亚伯拉罕对他家中，管理所有产业的老仆人说：“请把你的手放在我的大腿底下。

现代译 创24:2 他对管理他家产、年纪最大的仆人说：「把你的手放在我双腿之间发誓。

当代译 创24:2 亚伯拉罕对他那年纪最老的管家说：“请你把手放在我大腿底下，

文理本 创24:2 亚伯拉罕语其家宰、即司全业之老仆曰、尔其置手于我髀下、

修订本 创24:2 亚伯拉罕对他家中管理他一切产业最老的仆人说："把你的手放在我大腿底下。

KJV 英 创24:2 And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

NIV 英 创24:2 He said to the chief servant in his household, the one in charge of all that he had, "Put your hand under my thigh.

主目录 返回顶部

和合本 创24:3 我要叫你指着耶和华天地的主起誓，不要为我儿子娶这迦南地中的女子为妻。

拼音版 创24:3 Wǒ yào jiào nǐ zhǐ zhe Yēhéhuá tiāndì de zhǔ qǐshì, búyào wéi wǒ érzi qǔ zhè Jiānán dì zhōng de nǚzi wéi qì.

吕振中 创24:3 我要叫你指着永恒主、天之上帝、地之上帝、来起誓，不要从迦南人、就是我住在他们中间的迦南人中为我儿子娶妻。

新译本 创24:3 我要你指着耶和华天地的　神起誓，不可从我现在居住的迦南人中，为我的儿子娶他们的女子为妻。

现代译 创24:3 我要你指着上主—天地的上帝向我发誓，你不可在迦南女子中替我找媳妇；

当代译 创24:3 向主宰天地的上帝起誓，保证我的儿子不会娶一个这迦南地方的女子为妻。

文理本 创24:3 指天地之上帝耶和华而誓、我居迦南人中、勿娶其女、为我子妇、

修订本 创24:3 我要叫你指着耶和华-天和地的上帝起誓，不要为我儿子娶我所居住的迦南地的女子为妻。

KJV 英 创24:3 And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

NIV 英 创24:3 I want you to swear by the LORD, the God of heaven and the God of earth, that you will not get a wife for my son from the daughters of the Canaanites, among whom I am living,

主目录 返回顶部

和合本 创24:4 你要往我本地本族去，为我的儿子以撒娶一个妻子。”

拼音版 创24:4 Nǐ yào wàng wǒ ben dì ben zú qù, wèi wǒde érzi Yǐsā qǔ yī gè qīzi.

吕振中 创24:4 你可要往我本地、我亲族那里，为我儿子以撒娶妻。」

新译本 创24:4 你却要到我的故乡、我的亲族那里去，为我的儿子以撒娶妻。”

现代译 创24:4 你一定要回到我的故乡，在我亲族当中替我儿子以撒娶妻子。」

当代译 创24:4 你要回到我家乡，在我的亲族中给以撒物色配偶。”

文理本 创24:4 必返故土、在戚族中、为我子以撒娶焉、

修订本 创24:4 你要往我的本地本族去，为我的儿子以撒娶妻。"

KJV 英 创24:4 But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

NIV 英 创24:4 but will go to my country and my own relatives and get a wife for my son Isaac."

主目录 返回顶部

和合本 创24:5 仆人对他说：“倘若女子不肯跟我到这地方来，我必须将你的儿子带回你原出之地吗？”

拼音版 创24:5 Púrén duì tā shuō, tǎngruò nǚzi bú ken gēn wǒ dào zhè dìfang lái, wǒ bìxū jiāng nǐde érzi daì huí nǐ yuán chū zhī dì ma.

吕振中 创24:5 仆人对亚伯拉罕说∶「万一女子不情愿跟我到此地来呢，那我必须将你儿子带回你所由出之地么？」

新译本 创24:5 仆人问亚伯拉罕：“如果那女子不愿跟我到这地方来，我必须把你的儿子带回你原出之地去吗？”

现代译 创24:5 但是那仆人说：「如果女孩子不愿意离开本家跟我到这地方，怎麽办呢？我应该带你的儿子回你故乡去吗？」

当代译 创24:5 老管家问他说：“要是那女子不肯跟我到这里来，我是否要把你的儿子带回你家乡去呢？”

文理本 创24:5 仆曰、假令其女不欲从我来此、我以尔子仍归故乡可乎、

修订本 创24:5 仆人对他说："如果那女子不肯跟我来到这地，我必须把你的儿子带回到你出来的地方吗？"

KJV 英 创24:5 And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

NIV 英 创24:5 The servant asked him, "What if the woman is unwilling to come back with me to this land? Shall I then take your son back to the country you came from?"

主目录 返回顶部

和合本 创24:6 亚伯拉罕对他说：“你要谨慎，不要带我的儿子回那里去。

拼音版 创24:6 Yàbólāhǎn duì tā shuō, nǐ yào jǐnshèn, búyào daì wǒde érzi huí nàli qù.

吕振中 创24:6 亚伯拉罕对他说∶「你要小心、不可带我儿子回那里去。

新译本 创24:6 亚伯拉罕对他说：“你要谨慎，切不可带我的儿子回到那里去。

现代译 创24:6 亚伯拉罕回答：「你绝不可把我儿子带回那地方！

当代译 创24:6 亚伯拉罕说：“你得小心，千万不可以带我的儿子回去！

文理本 创24:6 亚伯拉罕曰、慎勿使我子归故乡、

修订本 创24:6 亚伯拉罕对他说："你要谨慎，不可带我儿子回那里去。

KJV 英 创24:6 And Abraham said unto him, Beware thou that thou bring not my son thither again.

NIV 英 创24:6 "Make sure that you do not take my son back there," Abraham said.

主目录 返回顶部

和合本 创24:7 耶和华天上的主，曾带领我离开父家和本族的地，对我说话，向我起誓说：‘我要将这地赐给你的后裔。’他必差遣使者在你面前，你就可以从那里为我儿子娶一个妻子。

拼音版 创24:7 Yēhéhuá tiān shàng de zhǔ céng daìlǐng wǒ líkāi fǔ jiā hé ben zú de dì, duì wǒ shuōhuà, xiàng wǒ qǐshì shuō, wǒ yào jiāng zhè dì cìgei nǐde hòuyì. tā bì chāiqiǎn shǐzhe zaì nǐ miànqián, nǐ jiù keyǐ cóng nàli wèi wǒ érzi qǔ yī gè qīzi.

吕振中 创24:7 天上之上帝永恒主、那会带领我离开我父的家和亲族之地、曾对我说话、曾向我起誓说∶『我要将这地赐给你后裔』的，他必差遣他的使者在你前面，你就可以从那里为我儿子娶妻。

新译本 创24:7 耶和华天上的　神，就是领我离开我的父家和我亲族之地，曾经对我说话，又向我起誓的那位说：‘我必把这地赐给你的后裔。’他必在你前面差派他的使者，你就可以从那里为我的儿子娶妻。

现代译 创24:7 上主—天上的上帝带我离开故乡、我亲族的地方，他对我发誓要把这片土地赐给我的后代。他一定会派遣他的使者先去预备，使你能够在那里为我的儿子娶妻子。

当代译 创24:7 因为那带领我离开家乡的上帝，曾经答应把这地赐给我和我的后代。他一定会派天使在你前面引路，帮助你为我儿子找到妻子的。

文理本 创24:7 天上上帝耶和华、昔导我出父家、离故土、誓以斯地锡我苗裔、必遣厥使导尔、使为我子娶于故土、

修订本 创24:7 耶和华-天上的上帝曾带领我离开父家和本族的地，对我说话，向我起誓说：'我要将这地赐给你的后裔。'他要差遣使者在你面前，你就可以从那里为我儿子娶妻。

KJV 英 创24:7 The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

NIV 英 创24:7 "The LORD, the God of heaven, who brought me out of my father's household and my native land and who spoke to me and promised me on oath, saying, 'To your offspring I will give this land'--he will send his angel before you so that you can get a wife for my son from there.

主目录 返回顶部

和合本 创24:8 倘若女子不肯跟你来，我使你起的誓就与你无干了，只是不可带我的儿子回那里去。”

拼音版 创24:8 Tǎngruò nǚzi bú ken gēn nǐ lái, wǒ shǐ nǐ qǐ de shì jiù yǔ nǐ wúgān le, zhǐshì bùke daì wǒde érzi huí nàli qù.

吕振中 创24:8 倘若女子不情愿跟你来，我叫你起的誓就与你无干；只不可带我儿子回那里去就是了。

新译本 创24:8 如果那女子不愿跟你来，我叫你所起的这誓就与你无关了。只是不可带我的儿子回到那里去。”

现代译 创24:8 如果那女子不愿意跟你来，这个誓言就跟你无关。但是你绝不可把我的儿子带回那地方。」

当代译 创24:8 要是那女子不肯跟你回来，责任就不在你身上了，只是你千万不可以带我的儿子回去啊！”

文理本 创24:8 设女不欲从尔、则此誓与尔无与、惟不可挈我子返于故乡、

修订本 创24:8 倘若那女子不肯跟你来，我叫你起的誓就与你无关了，只是你不可带我的儿子回到那里去。"

KJV 英 创24:8 And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

NIV 英 创24:8 If the woman is unwilling to come back with you, then you will be released from this oath of mine. Only do not take my son back there."

主目录 返回顶部

和合本 创24:9 仆人就把手放在他主人亚伯拉罕的大腿底下，为这事向他起誓。

拼音版 创24:9 Púrén jiù bǎ shǒu fàng zaì tā zhǔrén Yàbólāhǎn de dàtuǐ dǐ xià, wéi zhè shì xiàng tā qǐshì.

吕振中 创24:9 仆人就把手放在他主人亚伯拉罕的大腿下、根据这训话向他起誓。

新译本 创24:9 于是，仆人把手放在他主人亚伯拉罕的大腿下，为这事向亚伯拉罕起誓。

现代译 创24:9 於是那个仆人就把手放在主人亚伯拉罕的双腿之间，发誓要照亚伯拉罕所交代的去做。

当代译 创24:9 於是，老管家就听从亚伯拉罕的吩咐为这事起了誓。

文理本 创24:9 仆遂置手于其主亚伯拉罕髀下、如命而誓、○

修订本 创24:9 仆人就把手放在他主人亚伯拉罕的大腿底下，为这事向他起誓。

KJV 英 创24:9 And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

NIV 英 创24:9 So the servant put his hand under the thigh of his master Abraham and swore an oath to him concerning this matter.

主目录 返回顶部

和合本 创24:10 那仆人从他主人的骆驼里取了十匹骆驼，并带些他主人各样的财物，起身往米所波大米去，到了拿鹤的城。

拼音版 创24:10 Nà púrén cóng tā zhǔrén de luòtuo lǐ qǔ le shí pǐ luòtuo, bìng daì xiē tā zhǔrén gèyàng de cáiwù, qǐshēn wàng Meisuǒbùdámǐyà qù, dào le Náhè de chéng.

吕振中 创24:10 那仆人从他主人的骆驼里取了十匹骆驼，手里带主人的各样美物；就起身往米所波大米去，到了拿鹤的城。

新译本 创24:10 那仆人从他主人的骆驼里取了十匹骆驼，带着主人各样的美物，起程往两河之间的亚兰去，到了拿鹤的城。

现代译 创24:10 那仆人从主人的骆驼中选了十头，带了他主人的各样财宝，往美索不达米亚北部、拿鹤居住的城去。

当代译 创24:10 老管家选了十匹骆驼，载满了各种上好的礼物，就起程往美索不达米亚的拿鹤城去。

文理本 创24:10 于是仆自其主之驼中取十、并携主家之佳品、起而往米所波大米、诣拿鹤所居之邑、

修订本 创24:10 那仆人从他主人的骆驼中取了十匹骆驼，他手中也带着他主人各样的贵重物品离开，起身往美索不达米亚去，到了拿鹤的城。

KJV 英 创24:10 And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

NIV 英 创24:10 Then the servant took ten of his master's camels and left, taking with him all kinds of good things from his master. He set out for Aram Naharaim and made his way to the town of Nahor.

主目录 返回顶部

和合本 创24:11 天将晚，众女子出来打水的时候，他便叫骆驼跪在城外的水井那里。

拼音版 创24:11 Tiān jiāng wǎn, zhòng nǚzi chūlai dǎ shuǐ de shíhou, tā biàn jiào luòtuo guì zaì chéng waì de shuǐjǐng nàli.

吕振中 创24:11 他叫骆驼跪在城外水井旁边；那时正是天晚时分，众女子出来打水的时候。

新译本 创24:11 黄昏时分，女人出来打水的时候，那仆人就叫骆驼跪在城外的水井旁边，

现代译 创24:11 他到了那地方，使骆驼跪在城外的井边。那时已经黄昏，正是妇女们出来打水的时间。

当代译 创24:11 到了黄昏，他知道城里的妇女会在这时候出来打水，他故意把骆驼安置在井旁休息。

文理本 创24:11 日暮、众女出汲时、仆使驼伏于邑外井旁、

修订本 创24:11 傍晚时，众女子出来打水，他就让骆驼跪在城外的水井旁。

KJV 英 创24:11 And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

NIV 英 创24:11 He had the camels kneel down near the well outside the town; it was toward evening, the time the women go out to draw water.

主目录 返回顶部

和合本 创24:12 他说：“耶和华我主人亚伯拉罕的　神啊，求你施恩给我主人亚伯拉罕，使我今日遇见好机会。

拼音版 创24:12 Tā shuō, Yēhéhuá wǒ zhǔrén Yàbólāhǎn de shén a, qiú nǐ shī ēn gei wǒ zhǔrén Yàbólāhǎn, shǐ wǒ jīnrì yùjiàn hǎo jīhuì.

吕振中 创24:12 他心里祷告说∶「永恒主我主人亚伯拉罕的上帝阿，叫我今天遇见好机会吧；求你施慈爱给我主人亚伯拉罕。

新译本 创24:12 然后祷告说：“耶和华我主人亚伯拉罕的　神啊，求你今日使我遇见好机会，施慈爱给我的主人亚伯拉罕。

现代译 创24:12 他祈祷说：「上主—我主人亚伯拉罕的上帝啊！求你今天让我有好机会，求你持守你对我主人的诺言。

当代译 创24:12 他祷告说：“我主人亚伯拉罕的上帝啊，求你让我今天就能够完成任务，求你施恩给我家主人吧。

文理本 创24:12 曰、吾主亚伯拉罕之上帝耶和华欤、祈施恩于我主亚伯拉罕、使我今日所遇顺适、

修订本 创24:12 他说："耶和华-我主人亚伯拉罕的上帝啊，求你施恩给我的主人亚伯拉罕，让我今日就遇见吧！

KJV 英 创24:12 And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

NIV 英 创24:12 Then he prayed, "O LORD, God of my master Abraham, give me success today, and show kindness to my master Abraham.

主目录 返回顶部

和合本 创24:13 我现今站在井旁，城内居民的女子们正出来打水。

拼音版 创24:13 Wǒ xiànjīn zhàn zaì jǐng páng, chéng neì jūmín de nǚzi men zhèng chūlai dǎ shuǐ.

吕振中 创24:13 看哪，我现在站在水泉旁边，城内人的女子们正出来打水。

新译本 创24:13 我现在站在水泉旁边，城内居民的女儿正出来打水。

现代译 创24:13 我现在站在井边，城里的少女都会来这里打水。

当代译 创24:13 现在，我站在这泉水的旁边，看着城里的女人出来打水，

文理本 创24:13 我立井旁、邑人之女、出以汲水、

修订本 创24:13 看哪，我站在井旁，城内居民的女子们正出来打水。

KJV 英 创24:13 Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

NIV 英 创24:13 See, I am standing beside this spring, and the daughters of the townspeople are coming out to draw water.

主目录 返回顶部

和合本 创24:14 我向哪一个女子说：‘请你拿下水瓶来，给我水喝。’她若说：‘请喝，我也给你的骆驼喝。’愿那女子就作你所预定给你仆人以撒的妻。这样，我便知道你施恩给我主人了。”

拼音版 创24:14 Wǒ xiàng nǎ yī gè nǚzi shuō, qǐng nǐ ná xià shuǐ píng lái, gei wǒ shuǐ hē, tā ruò shuō, qǐng hē, wǒ ye gei nǐde luòtuo hē, yuàn nà nǚzi jiù zuò nǐ suǒ yùdéng gei nǐ púrén Yǐsā de qī. zhèyàng, wǒ biàn zhīdào nǐ shī ēn gei wǒ zhǔrén le.

吕振中 创24:14 我向哪一个少女说∶『请放下你的水瓶来，给我水喝』；她若说∶『请喝；我也要给你的骆驼喝』，愿那少女就做你所审定给你仆人以撒的妻子；这样、我便知道你施慈爱给我主人了。」

新译本 创24:14 我对哪一个少女说：‘请你放下水瓶来，让我喝点水。’如果她回答：‘请喝，我也给你的骆驼喝。’愿那少女就作你选定给你仆人以撒的妻子。这样，我就知道你施慈爱给我的主人了。”

现代译 创24:14 我要向她们当中的一位说：『请你放下水罐，给我水喝。』如果她说：『请喝！我也打水给你的骆驼喝！』我希望这少女就是你为你仆人以撒所选择的妻子。这样，我就知道你持守你对我主人的诺言。」

当代译 创24:14 我会向那些少女要水喝，如果哪一个肯给我喝，并且又愿意把水给我的骆驼喝，但愿那女子就是你为以撒所选定的妻子。这样，我也可以知道你施恩给我主人了。”

文理本 创24:14 我将谓一女曰、请尔下瓶饮我、彼若云请饮、亦饮尔驼、则愿其女为尔所定、与尔仆以撒为妻、由此可知尔施恩于我主、

修订本 创24:14 我向哪一个少女说：'请你放下水瓶来，给我水喝'，她若说：'请喝！我也给你的骆驼喝'，愿她作你所选定给你仆人以撒的妻。这样，我就知道你施恩给我的主人了。"

KJV 英 创24:14 And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

NIV 英 创24:14 May it be that when I say to a girl, 'Please let down your jar that I may have a drink,' and she says, 'Drink, and I'll water your camels too'--let her be the one you have chosen for your servant Isaac. By this I will know that you have shown kindness to my master."

主目录 返回顶部

和合本 创24:15 话还没有说完，不料，利百加肩头上扛着水瓶出来。利百加是彼土利所生的，彼土利是亚伯拉罕兄弟拿鹤妻子密迦的儿子。

拼音版 创24:15 Huà hái méiyǒu shuō wán, búliào, Lìbǎijiā jiān tóu shàng káng zhe shuǐ píng chūlai. Lìbǎijiā shì Bǐtǔlì suǒ shēng de. Bǐtǔlì shì Yàbólāhǎn xiōngdi Náhè qīzi Mìjiā de érzi.

吕振中 创24:15 话还没有说完，哎呀，利百加就出来了；肩膀上扛着水瓶∶利百加是彼土利所生的；彼土利是亚伯拉罕的兄弟拿鹤的妻子密迦的儿子。

新译本 创24:15 话还没有说完，不料，利百加肩头上扛着水瓶出来了。利百加是彼土利所生的。彼土利是亚伯拉罕兄弟拿鹤的妻子密迦的儿子。

现代译 创24:15 他的祷告还没完，丽百加已经到井边，肩上扛着水罐；她是彼土利的女儿。彼土利是亚伯拉罕的弟弟拿鹤跟他妻子蜜迦的儿子。

当代译 创24:15 老管家的话还没有说完，就有一个名叫利百加的少女扛着水瓶迎面走来。原来她的父亲就是彼土利，彼土利是亚伯拉罕的兄弟拿鹤和密迦所生的儿子。

文理本 创24:15 言未既、利百加肩负瓶出、彼乃亚伯拉罕弟拿鹤、与妻密迦之子彼土利所生者、

修订本 创24:15 话还没说完，看哪，利百加肩头上扛着水瓶出来。利百加是彼土利所生的；彼土利是亚伯拉罕的兄弟拿鹤妻子密迦的儿子。

KJV 英 创24:15 And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

NIV 英 创24:15 Before he had finished praying, Rebekah came out with her jar on her shoulder. She was the daughter of Bethuel son of Milcah, who was the wife of Abraham's brother Nahor.

主目录 返回顶部

和合本 创24:16 那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁，打满了瓶，又上来。

拼音版 创24:16 Nà nǚzi róngmào jíqí jùnmei, háishì chǔnǚ, ye wèicéng yǒu rén qīnjìn tā. tā xià dào jǐng páng, dǎ mǎn le píng, yòu shàng lái.

吕振中 创24:16 那女子容貌极其俊美，还是处女，没有男人亲近过她。她迳自下到水泉那里，打满了瓶，又上来。

新译本 创24:16 那少女容貌非常美丽，还是个处女，没有男人亲近过她。她下到水泉那里，打满了水瓶，又上来。

现代译 创24:16 丽百加是一个美丽的女孩子，还是处女，没有人亲近过她。她下到井边，把水罐装满了水就上来。

当代译 创24:16 利百加长得非常漂亮，她还是一个待字闺中的少女。她下到井旁，用瓶子盛满了水便上来了。

文理本 创24:16 女容甚丽、尚为处子、未曾适人、临井汲水、盈瓶而上、

修订本 创24:16 那少女容貌极其美丽，是未曾与人亲近的童女。她下到井旁，打满了瓶子的水，就上来。

KJV 英 创24:16 And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

NIV 英 创24:16 The girl was very beautiful, a virgin; no man had ever lain with her. She went down to the spring, filled her jar and came up again.

主目录 返回顶部

和合本 创24:17 仆人跑上前去迎着她说：“求你将瓶里的水给我一点喝。”

拼音版 创24:17 Púrén pǎo shàng qián qù yíng zhe tā, shuō, qiú nǐ jiāng píng lǐ de shuǐ gei wǒ yídiǎn hē.

吕振中 创24:17 仆人跑上前去迎着她说∶「请将你瓶子里的水一点儿给我喝。」

新译本 创24:17 仆人就跑去迎着她，说：“请你把瓶里的水给我喝一点。”

现代译 创24:17 那仆人迎着她走过去，对她说：「请给我一点水喝！」

当代译 创24:17 老管家上前去向她招呼，对她说：“你瓶子里的水，可以给我喝一点吗？”

文理本 创24:17 仆趋迎之、曰、请以瓶水、饮我少许、

修订本 创24:17 仆人跑上前去迎着她，说："请你让我喝你瓶子里的一点水。"

KJV 英 创24:17 And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

NIV 英 创24:17 The servant hurried to meet her and said, "Please give me a little water from your jar."

主目录 返回顶部

和合本 创24:18 女子说：“我主请喝。”就急忙拿下瓶来，托在手上给他喝。

拼音版 创24:18 Nǚzi shuō, wǒ zhǔ qǐng hē, jiù jímáng ná xià píng lái, tuō zaì shǒu shàng gei tā hē.

吕振中 创24:18 那少女说∶「我主请喝」；就急忙把她的瓶子放下来，托在手上给他喝。

新译本 创24:18 那少女回答：“我主请喝。”就急忙把水瓶拿下来，托在手上给他喝。

现代译 创24:18 她说：「先生，请喝吧！」她赶快放下肩上的水罐，托在手上给那仆人喝。

当代译 创24:18 她回答说：“请喝吧！”说完了就立刻把扛在肩上的水瓶递给他。

文理本 创24:18 曰、吾主、请饮、乃急下瓶以饮之、

修订本 创24:18 少女说："我主请喝！"就急忙拿下瓶子托在手上，给他喝水。

KJV 英 创24:18 And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

NIV 英 创24:18 "Drink, my lord," she said, and quickly lowered the jar to her hands and gave him a drink.

主目录 返回顶部

和合本 创24:19 女子给他喝了，就说：“我再为你的骆驼打水，叫骆驼也喝足。”

拼音版 创24:19 Nǚzi gei tā hē le, jiù shuō, wǒ zaì wéi nǐde luòtuo dǎ shuǐ, jiào luòtuo ye hē zú.

吕振中 创24:19 即给他喝足了，那少女就说∶「我还要给你的骆驼打水，直到它们都喝足了。」

新译本 创24:19 他喝足了，少女就说：“我也要为你的骆驼打水，直到牠们都喝足了。”

现代译 创24:19 那仆人一喝完，丽百加就说：「我也为你的骆驼打水，让它们喝足。」

当代译 创24:19 等他喝完以后，利百加又说：“让我再打点水来，让你的骆驼喝个饱吧！”

文理本 创24:19 饮毕、又曰、我更汲水、以饮尔鸵、迨足其量、

修订本 创24:19 那少女给他喝足了，又说："我也为你的骆驼打水，直到骆驼喝足了。"

KJV 英 创24:19 And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

NIV 英 创24:19 After she had given him a drink, she said, "I'll draw water for your camels too, until they have finished drinking."

主目录 返回顶部

和合本 创24:20 她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。

拼音版 创24:20 Tā jiù jímáng bǎ píng lǐ de shuǐ dǎo zaì caó lǐ, yòu pǎo dào jǐng páng dǎ shuǐ, jiù wéi suǒyǒude luòtuo dǎ shàng shuǐ lái.

吕振中 创24:20 就急忙把瓶子里的水倒在槽里，又跑到井里去打水，给她所有的骆驼打上水来。

新译本 创24:20 于是急忙把水瓶里的水倒在槽里，又跑到井旁去打水，给他所有的骆驼打上水来。

现代译 创24:20 她赶快把罐里的水倒进水槽，再跑到井边打水；这样她让所有的骆驼都喝足了。

当代译 创24:20 於是，她就马上跑到井边，把水一瓶瓶地打上来，倒进水槽里让骆驼喝个饱。

文理本 创24:20 遂急倾瓶于槽、复趋井而汲、以饮群驼、

修订本 创24:20 她就急忙把瓶子里的水倒在槽里，又跑到井旁打水，为所有的骆驼打了水。

KJV 英 创24:20 And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

NIV 英 创24:20 So she quickly emptied her jar into the trough, ran back to the well to draw more water, and drew enough for all his camels.

主目录 返回顶部

和合本 创24:21 那人定睛看她，一句话也不说，要晓得耶和华赐他通达的道路没有。

拼音版 创24:21 Nà rén déngjīng kàn tā, yī jù huà ye bú shuō, yào xiǎodé Yēhéhuá cì tā tōngdá de dàolù méiyǒu.

吕振中 创24:21 那人定睛看她，默不作声，要知道永恒主使他的道路顺利不顺利。

新译本 创24:21 那人一句话也不说，只注视着她，要知道耶和华使他的道路亨通不亨通。

现代译 创24:21 那人默默地注视她，要知道上主是不是要他完成使命。

当代译 创24:21 当时，老管家就在旁静静地观察她，要看看利百加是否就是上帝为以撒所选定的妻子。

文理本 创24:21 仆目之、默然弗语、欲知耶和华果赐坦途否、

修订本 创24:21 那人定睛看着少女，一句话也不说，要知道耶和华是否使他的道路亨通。

KJV 英 创24:21 And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

NIV 英 创24:21 Without saying a word, the man watched her closely to learn whether or not the LORD had made his journey successful.

主目录 返回顶部

和合本 创24:22 骆驼喝足了，那人就拿一个金环，重半舍客勒，两个金镯，重十舍客勒，给了那女子，

拼音版 创24:22 Luòtuo hè zú le, nà rén jiù ná yī gè jīn huán, zhòng bàn Shekèlè, liǎng gè jīn zhuó, zhòng shí Shekèlè, gei le nà nǚzi,

吕振中 创24:22 骆驼喝足了，那人就拿一个金环、重半舍客勒，两个金镯、重十舍客勒、给她的手挂上，

新译本 创24:22 骆驼喝足了，那人就拿出一个重近六克的金鼻环，戴在她的鼻子上，又拿出两个重一百一十四克的金手镯，套在她的手上，

现代译 创24:22 骆驼一喝完，那人就拿出一个贵重的金环，穿在那少女的鼻子上，又拿了一对金手镯，戴在她双臂上。

当代译 创24:22 骆驼喝过水以后，他就拿出一只半两重的金环和一对十两重的金镯给利百加，

文理本 创24:22 俟驼饮竟、乃取金环、重半舍客勒、金钏二、重十舍客勒、

修订本 创24:22 骆驼喝足了，那人就拿出一个比加重的金环，一对十舍客勒重的金手镯，

KJV 英 创24:22 And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

NIV 英 创24:22 When the camels had finished drinking, the man took out a gold nose ring weighing a beka and two gold bracelets weighing ten shekels.

主目录 返回顶部

和合本 创24:23 说：“请告诉我，你是谁的女儿？你父亲家里有我们住宿的地方没有？”

拼音版 创24:23 Shuō, qǐng gàosu wǒ, nǐ shì shuí de nǚér, nǐ fùqin jiā lǐ yǒu wǒmen zhù sù de dìfang méiyǒu.

吕振中 创24:23 说∶「请告诉我，你是谁的女儿？你父家里有没有地方给我们住宿？」

新译本 创24:23 然后问她：“请你告诉我，你是谁的女儿？你父亲的家里有地方给我们住宿没有？”

现代译 创24:23 那人问：「请告诉我，你父亲是谁？你父亲家里有地方让我们过夜吗？」

当代译 创24:23 对她说：“请问你是谁家的女儿，你父亲家里有地方可以让我投宿一晚吗？”

文理本 创24:23 谓之曰、汝谁氏女、请告我、汝父之家、有隙地以寓我乎、

修订本 创24:23 说："请告诉我，你是谁的女儿？你父亲家里有没有地方可以让我们过夜？"

KJV 英 创24:23 And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

NIV 英 创24:23 Then he asked, "Whose daughter are you? Please tell me, is there room in your father's house for us to spend the night?"

主目录 返回顶部

和合本 创24:24 女子说：“我是密迦与拿鹤之子彼土利的女儿。”

拼音版 创24:24 Nǚzi shuō, wǒ shì Mìjiā yǔ Náhè zhī zǐ Bǐtǔlì de nǚér.

吕振中 创24:24 女子说∶「我是彼土利的女儿；彼土利是密迦的儿子，是密迦给拿鹤生的。」

新译本 创24:24 她回答：“我是密迦给拿鹤所生的儿子彼土利的女儿。”

现代译 创24:24 她回答：「我父亲是拿鹤和蜜迦的儿子彼土利。

当代译 创24:24 利百加回答说：“我是彼土利的女儿，我父亲是拿鹤和密迦的儿子。

文理本 创24:24 曰、我乃拿鹤与密迦子彼土利之女、

修订本 创24:24 少女说："我是密迦为拿鹤生的儿子彼土利的女儿。"

KJV 英 创24:24 And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

NIV 英 创24:24 She answered him, "I am the daughter of Bethuel, the son that Milcah bore to Nahor."

主目录 返回顶部

和合本 创24:25 又说：“我们家里足有粮草，也有住宿的地方。”

拼音版 创24:25 Yòu shuō, wǒmen jiā lǐ zú yǒu liáng cǎo, ye yǒu zhù sù de dìfang.

吕振中 创24:25 又对他说∶「我们又有禾槁又有粮草很足彀，也有地方住宿。」

新译本 创24:25 她又说：“我们有很多粮草和饲料，也有住宿的地方。”

现代译 创24:25 我们家里有很多草料，也有让你们住宿的地方。」

当代译 创24:25 我家里有充足的粮草，也有足够的地方让你留宿。”

文理本 创24:25 又曰、我家刍粮具足、亦有隙地、可以容宿、

修订本 创24:25 又说："我们家里有充足的干草和饲料，也有住宿的地方。"

KJV 英 创24:25 She said moreover unto him, We have both straw and provender enough, and room to lodge in.

NIV 英 创24:25 And she added, "We have plenty of straw and fodder, as well as room for you to spend the night."

主目录 返回顶部

和合本 创24:26 那人就低头向耶和华下拜，

拼音版 创24:26 Nà rén jiù dī tóu xiàng Yēhéhuá xià baì,

吕振中 创24:26 那人就俯伏敬拜永恒主，

新译本 创24:26 那人就跪下敬拜耶和华，

现代译 创24:26 於是，那人跪下来敬拜上主。

当代译 创24:26 老管家听了，就向上帝俯伏敬拜说：

文理本 创24:26 仆遂俯首、崇拜耶和华、

修订本 创24:26 那人就低头向耶和华敬拜，

KJV 英 创24:26 And the man bowed down his head, and worshipped the LORD.

NIV 英 创24:26 Then the man bowed down and worshiped the LORD,

主目录 返回顶部

和合本 创24:27 说：“耶和华我主人亚伯拉罕的　神是应当称颂的，因他不断地以慈爱诚实待我主人。至于我，耶和华在路上引领我，直走到我主人的兄弟家里。”

拼音版 创24:27 Shuō, Yēhéhuá wǒ zhǔrén Yàbólāhǎn de shén shì yīngdāng chēngsòng de, yīn tā bú duàn dì yǐ cíaì chéngshí daì wǒ zhǔrén. zhìyú wǒ, Yēhéhuá zaì lù shàng yǐnlǐng wǒ, zhí zǒu dào wǒ zhǔrén de xiōngdi jiā lǐ.

吕振中 创24:27 说∶「永恒主我主人亚伯拉罕的上帝是当受祝颂的；他不放弃他的慈爱和忠信而不施于我主人；至于我呢，永恒主也在路上、带领了我到我主人的兄弟家里。」

新译本 创24:27 说：“耶和华我主人亚伯拉罕的　神是应当称颂的，因为他不断以慈爱和信实待我的主人；耶和华也一路引导我，到了我主人的兄弟家里。”

现代译 创24:27 他说：「赞美上主—我主人亚伯拉罕的上帝。他信守对我主人的诺言；他把我直接带到我主人亲族的家里来。」

当代译 创24:27 “我主人亚伯拉罕的上帝啊，你真是配受称颂的，因为你一直都用慈爱和信实来对待我的主人，主更引导我来到我主人兄弟的家里。”

文理本 创24:27 曰、吾主亚伯拉罕之上帝耶和华、宜颂美焉、彼于我主、不绝其仁与诚、且于途中导我、至吾主昆弟之家、○

修订本 创24:27 说："耶和华-我主人亚伯拉罕的上帝是应当称颂的，因他不断以慈爱信实待我主人。至于我，耶和华一路引领我，直到我主人的兄弟家里。"

KJV 英 创24:27 And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

NIV 英 创24:27 saying, "Praise be to the LORD, the God of my master Abraham, who has not abandoned his kindness and faithfulness to my master. As for me, the LORD has led me on the journey to the house of my master's relatives."

主目录 返回顶部

和合本 创24:28 女子跑回去，照着这些话告诉她母亲和她家里的人。

拼音版 创24:28 Nǚzi pǎo huí qù, zhào zhe zhèxie huà gàosu tā mǔqin hé tā jiā lǐ de rén.

吕振中 创24:28 那少女就跑回去，照这些话去告诉她母亲家里的人。

新译本 创24:28 那少女就跑回去，把这些事都告诉了她母亲家里的人。

现代译 创24:28 那少女跑回家里，把所发生的事告诉母亲和家里的人。

当代译 创24:28 利百加跑回家中把这事告诉了母亲和家人。

文理本 创24:28 女趋告其母家、

修订本 创24:28 那少女跑去，把这些话告诉她母亲家里的人。

KJV 英 创24:28 And the damsel ran, and told them of her mother's house these things.

NIV 英 创24:28 The girl ran and told her mother's household about these things.

主目录 返回顶部

和合本 创24:29 利百加有一个哥哥，名叫拉班，看见金环，又看见金镯在他妹子的手上，并听见他妹子利百加的话，说那人对我如此如此说。

拼音版 创24:29 Lìbǎijiā yǒu yī gè gēge, míng jiào Lābān, kànjian jīn huán, yòu kànjian jīn zhuó zaì tā meìzi de shǒu shàng, bìng tīngjian tā meìzi Lìbǎijiā de huà, shuō nà rén duì wǒ rúcǐ rúcǐ shuō. Lābān jiù pǎo chūlai wàng jǐng páng qù, dào nà rén gēnqián, jiàn tā réng zhàn zaì luòtuo pángbiān de jǐng páng nàli.

吕振中 创24:29 创 24:29

新译本 创24:29 利百加有一个哥哥，名叫拉班。

现代译 创24:29 丽百加有一个哥哥名叫拉班，他跑出去，到了井边亚伯拉罕的仆人那里。

当代译 创24:29 利百加有一个哥哥，名叫拉班，

文理本 创24:29 利百加有兄名拉班、见环与手钏、闻妹利百加述仆所言、则趋外而迎之、

修订本 创24:29 利百加有一个哥哥，名叫拉班，拉班就跑到外面井旁那人那里。

KJV 英 创24:29 And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

NIV 英 创24:29 Now Rebekah had a brother named Laban, and he hurried out to the man at the spring.

主目录 返回顶部

和合本 创24:30 拉班就跑出来往井旁去，到那人跟前，见他仍站在骆驼旁边的井旁那里，

拼音版 创24:30

吕振中 创24:30 利百加有一个哥哥名叫拉班，一看见金环，又看见一对金镯子在他妹妹手上，并听见他妹妹利百加的话说∶「那人对我说这样这样」，拉班就跑出来、要到水泉旁边、那人那里；即到了那人那儿，那人还站在骆驼旁边、水泉那里。

新译本 创24:30 他看见了妹妹的鼻环和手上的手镯，又听见了妹妹利百加说：“那人对我这样这样说”，就跑去见外面水泉旁边的那人。他来到那人跟前的时候，见他仍然站在骆驼旁边的水泉那里。

现代译 创24:30 他已经看见妹妹戴着金鼻环和金手镯，也听见妹妹讲到那人告诉她的话。那时亚伯拉罕的仆人在井边，站在骆驼旁边。拉班走近他，

当代译 创24:30 看见妹妹的金环和手镯，又听了她叙述那老管家的话，就跑到井旁，看见老管家跟骆驼还在那里。

文理本 创24:30 时、仆尚立井旁、驼亦在侧、

修订本 创24:30 当他看见金环和戴在他妹妹手上的金镯，又听见他妹妹利百加说的话："那人如此对我说"，他就来到那人面前，看哪，他还站在井旁的骆驼旁边，

KJV 英 创24:30 And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

NIV 英 创24:30 As soon as he had seen the nose ring, and the bracelets on his sister's arms, and had heard Rebekah tell what the man said to her, he went out to the man and found him standing by the camels near the spring.

主目录 返回顶部

和合本 创24:31 便对他说：“你这蒙耶和华赐福的，请进来，为什么站在外边？我已经收拾了房屋，也为骆驼预备了地方。”

拼音版 创24:31 Biàn duì tā shuō, nǐ zhè meng Yēhéhuá cì fú de, qǐng jìnlái, wèishénme zhàn zaì waìbiān, wǒ yǐjing shōushi le fángwū, ye wèi luòtuo yùbeì le dìfang.

吕振中 创24:31 拉班就说∶「蒙永恒主赐福的，请进来；为什么站在外边？我已经豫备了房屋，也给骆驼收拾了地方了。」

新译本 创24:31 拉班说：“你这蒙耶和华赐福的，请进来吧，为什么站在外面呢？我已经收拾好了房间，也为骆驼预备了地方。”

现代译 创24:31 对他说：「请跟我到家里去。你是上主赐福的人，为甚麽站在外面？我已经为你们准备好房间，也为骆驼准备了地方。」

当代译 创24:31 拉班便对他说：“蒙上帝赐福的朋友啊，请进来吧！为甚麽还站在这儿呢？我已经为你预备好了房间和骆驼休息的地方了。”

文理本 创24:31 语之曰、尔蒙耶和华锡嘏者、请入、奚伫于外、我已备室、驼亦有所、

修订本 创24:31 就对他说："你这蒙耶和华赐福的人，请进来吧！为什么站在外面？我已经收拾了房屋，也为骆驼预备了地方。"

KJV 英 创24:31 And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

NIV 英 创24:31 "Come, you who are blessed by the LORD," he said. "Why are you standing out here? I have prepared the house and a place for the camels."

主目录 返回顶部

和合本 创24:32 那人就进了拉班的家。拉班卸了骆驼，用草料喂上，拿水给那人和跟随的人洗脚，

拼音版 创24:32 Nà rén jiù jìn le Lābān de jiā. Lābān xiè le luòtuo, yòng cǎoliào wèi shàng, ná shuǐ gei nà rén hé gēnsuí de rén xǐ jiǎo,

吕振中 创24:32 那人就进了拉班的家；拉班卸了骆驼，拿禾槁和粮草给骆驼，拿水给那人和跟随他的人洗脚。

新译本 创24:32 那人就进了拉班的家。拉班卸了骆驼，拿粮草和饲料给骆驼吃，又拿水给那人和与他同来的人洗脚。

现代译 创24:32 那人就进了房子。拉班卸下骆驼背上的东西，给它们草料吃。接着，他拿水给亚伯拉罕的仆人和跟他同来的人洗脚。

当代译 创24:32 老管家就跟他进了房子，拉班卸下了骆驼背上的东西，用草喂饱骆驼以后，就打水给他和随行的人洗脚。

文理本 创24:32 仆遂入室、拉班释驼之负、给以刍粮、取水与仆及从者濯足、

修订本 创24:32 那人就进了拉班的家。拉班卸了骆驼，用饲料喂它们，拿水给那人和随从他的人洗脚，

KJV 英 创24:32 And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

NIV 英 创24:32 So the man went to the house, and the camels were unloaded. Straw and fodder were brought for the camels, and water for him and his men to wash their feet.

主目录 返回顶部

和合本 创24:33 把饭摆在他面前，叫他吃。他却说：“我不吃，等我说明白我的事情再吃。”拉班说：“请说。”

拼音版 创24:33 Bǎ fàn bǎi zaì tā miànqián, jiào tā chī, tā què shuō, wǒ bú chī, deng wǒ shuō míngbai wǒde shìqing zaì chī. Lābān shuō, qǐng shuō.

吕振中 创24:33 就有食物摆在他面前、要给他吃；他却说∶「非等到把我的事说明白了，我是不吃的。」拉班说∶「请说。」

新译本 创24:33 然后在他面前摆上食物，但那人说：“除非等我说完了我的事，我不会吃。”拉班说：“请说。”

现代译 创24:33 饭菜都摆好了，那人说：「请等我说完我主人吩咐我说的话，我才吃饭！」拉班说：「请说吧！」

当代译 创24:33 可是，当他们摆设了晚膳叫他吃时，老管家却说：“不，在我还没有说明来意以前，我是不会吃的。”拉班说：“那就请你说好了。”

文理本 创24:33 陈食其前以食之、仆曰、吾事未述、不敢先食、曰、请述之、

修订本 创24:33 把食物摆在他面前，请他吃。他却说："我不吃，等我把我的事情说完了再吃。"拉班说："请说。"

KJV 英 创24:33 And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

NIV 英 创24:33 Then food was set before him, but he said, "I will not eat until I have told you what I have to say." "Then tell us," Laban said.

主目录 返回顶部

和合本 创24:34 他说：“我是亚伯拉罕的仆人。

拼音版 创24:34 Tā shuō, wǒ shì Yàbólāhǎn de púrén.

吕振中 创24:34 那人说∶「我是亚伯拉罕的仆人。

新译本 创24:34 那人说：“我是亚伯拉罕的仆人。

现代译 创24:34 那人就说：「我是亚伯拉罕的仆人。

当代译 创24:34 “我是亚伯拉罕的仆人，

文理本 创24:34 曰、我乃亚伯拉罕仆、

修订本 创24:34 他说："我是亚伯拉罕的仆人。

KJV 英 创24:34 And he said, I am Abraham's servant.

NIV 英 创24:34 So he said, "I am Abraham's servant.

主目录 返回顶部

和合本 创24:35 耶和华大大地赐福给我主人，使他昌大，又赐给他羊群、牛群、金银、仆婢、骆驼和驴。

拼音版 创24:35 Yēhéhuá dàdà dì cì fú gei wǒ zhǔrén, shǐ tā chāng dà, yòu cìgei tā yáng qún, niú qún, jīn yín, pú bì, luòtuo, hé lü.

吕振中 创24:35 永恒主大大地赐福与我主人，他就昌大起来；又赐给他羊群、牛群、金银、仆人、婢女、骆驼和驴。

新译本 创24:35 耶和华厚厚地赐福我主人，他就昌大起来；耶和华又赐给他羊群、牛群、金银、仆婢、骆驼和驴。

现代译 创24:35 上主大大地赐福给我的主人，使他非常富有。上主赐给他牛群、羊群、金银、男奴、女奴、骆驼，和驴。

当代译 创24:35 上帝大大地赐福给我主人，使他非常富有，他拥有牛群、羊群、骆驼和驴，还有金银仆婢。

文理本 创24:35 耶和华锡嘏吾主甚厚、使之昌大、赐以金银仆婢、牛羊驼驴、

修订本 创24:35 耶和华大大地赐福给我主人，使他发达，赐给他羊群、牛群、金银、奴仆、婢女、骆驼和驴。

KJV 英 创24:35 And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

NIV 英 创24:35 The LORD has blessed my master abundantly, and he has become wealthy. He has given him sheep and cattle, silver and gold, menservants and maidservants, and camels and donkeys.

主目录 返回顶部

和合本 创24:36 我主人的妻子撒拉年老的时候，给我主人生了一个儿子，我主人也将一切所有的都给了这个儿子。

拼音版 创24:36 Wǒ zhǔrén de qīzi Sǎlā nián lǎo de shíhou gei wǒ zhǔrén shēng le yī gè érzi. wǒ zhǔrén ye jiāng yīqiè suǒyǒude dōu gei le zhège érzi.

吕振中 创24:36 我主人的妻子撒拉年老时候、给我主人生个儿子；我主人也将他一切所有的给了这个儿子。

新译本 创24:36 我主人的妻子撒拉年老的时候，给我主人生了一个儿子。我主人也把他一切所有的都给了这个儿子。

现代译 创24:36 我主人的妻子莎拉年老的时候替他生了一个儿子；主人把所有的财产都给这儿子。

当代译 创24:36 我主母撒拉在晚年生了一个儿子，主人已经把所有的财产都留给他了。

文理本 创24:36 主母撒拉、老而生子、我主所有、悉予斯男、

修订本 创24:36 我主人的妻子撒拉年老的时候为我主人生了一个儿子；我主人把他一切所有的都给了他。

KJV 英 创24:36 And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

NIV 英 创24:36 My master's wife Sarah has borne him a son in her old age, and he has given him everything he owns.

主目录 返回顶部

和合本 创24:37 我主人叫我起誓说：‘你不要为我儿子娶迦南地的女子为妻，

拼音版 创24:37 Wǒ zhǔrén jiào wǒ qǐshì shuō, nǐ búyào wèi wǒ érzi qǔ Jiānán dì de nǚzi wéi qì.

吕振中 创24:37 我主人叫我起誓说∶『我住在迦南人之地；你不要从迦南人的女子中给我儿子娶妻，

新译本 创24:37 我主人要我起誓，说：‘你不可从我现在居住的迦南地中，为我的儿子娶迦南的女子为妻。

现代译 创24:37 主人叫我发誓，要我遵照他的吩咐。他说：『你不可在迦南女子中替我找媳妇；

当代译 创24:37 主人又要我起誓，答应不给少主人娶当地的迦南女子为妻，

文理本 创24:37 吾主令我誓曰、余居迦南、勿娶其女、为我子妇、

修订本 创24:37 我主人叫我起誓说：'不要为我儿子娶我所居住的迦南地的女子为妻。

KJV 英 创24:37 And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

NIV 英 创24:37 And my master made me swear an oath, and said, 'You must not get a wife for my son from the daughters of the Canaanites, in whose land I live,

主目录 返回顶部

和合本 创24:38 你要往我父家、我本族那里去，为我的儿子娶一个妻子。’

拼音版 创24:38 Nǐ yào wàng wǒ fǔ jiā, wǒ ben zú nàli qù, wèi wǒde érzi qǔ yī gè qīzi.

吕振中 创24:38 你可要往我父系家属、我本族那里去，为我儿子娶妻。』

新译本 创24:38 你要到我的父家，和我的族人那里去，为我的儿子娶一个妻子。’

现代译 创24:38 你要到我的故乡、我亲族那里给他娶一个妻子。』

当代译 创24:38 要我回到故乡，在主人的亲族中为他儿子物色妻子。

文理本 创24:38 必诣父家戚属、为子娶室、

修订本 创24:38 你要往我父家、我本族那里去，为我的儿子娶妻。'

KJV 英 创24:38 But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

NIV 英 创24:38 but go to my father's family and to my own clan, and get a wife for my son.'

主目录 返回顶部

和合本 创24:39 我对我主人说：‘恐怕女子不肯跟我来。’

拼音版 创24:39 Wǒ duì wǒ zhǔrén shuō, kǒngpà nǚzi bú ken gēn wǒ lái.

吕振中 创24:39 我对我主人说∶『万一那女子不肯跟我来呢？』

新译本 创24:39 我问我主人：‘如果那女子不愿跟我回来呢？’

现代译 创24:39 我就问主人：『如果女孩子不愿意跟我来，怎麽办呢？』

当代译 创24:39 我曾经这样问他说：‘如果那女子不愿意跟我回来，那又怎麽办呢？’

文理本 创24:39 我谓主曰、恐女不从我、

修订本 创24:39 我对我主人说：'恐怕那女子不肯跟我来。'

KJV 英 创24:39 And I said unto my master, Peradventure the woman will not follow me.

NIV 英 创24:39 "Then I asked my master, 'What if the woman will not come back with me?'

主目录 返回顶部

和合本 创24:40 他就说：‘我所事奉的耶和华必要差遣他的使者与你同去，叫你的道路通达，你就得以在我父家、我本族那里，给我的儿子娶一个妻子。

拼音版 创24:40 Tā jiù shuō, wǒ suǒ shìfèng de Yēhéhuá bìyào chāiqiǎn tāde shǐzhe yǔ nǐ tóng qù, jiào nǐde dàolù tōngdá, nǐ jiù déyǐ zaì wǒ fù jiā, wǒ ben zú nàli, gei wǒde érzi qǔ yī gè qīzi.

吕振中 创24:40 他对我说∶『永恒主、我在他面前往来的、他会差遣他的使者和你一同去，叫你的道路顺利，你就可以从我本族、我父系家属、给我儿子娶妻。

新译本 创24:40 他回答：‘我行事为人都在他面前的耶和华，必差派他的使者与你同去，使你的道路亨通，你就可以从我的族人和我的父家，给我的儿子娶一个妻子。

现代译 创24:40 他回答：『我所敬拜的上主会差遣天使跟你同行，使你完成任务。你会在我的故乡、我亲族家中替我的儿子娶一个妻子。

当代译 创24:40 他却回答我说，上帝必会派天使与我同行，使我一路顺利，为少主人在乡里亲族之中找到一个妻子。

文理本 创24:40 主曰、我所事之耶和华、将遣厥使偕尔、赐尔坦途、可于父家戚属中、为子娶室、

修订本 创24:40 他就说：'我所事奉的耶和华必要差遣他的使者与你同去，使你的道路亨通，你就可以在我父家、我本族那里，为我的儿子娶妻。

KJV 英 创24:40 And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

NIV 英 创24:40 "He replied, 'The LORD, before whom I have walked, will send his angel with you and make your journey a success, so that you can get a wife for my son from my own clan and from my father's family.

主目录 返回顶部

和合本 创24:41 只要你到了我本族那里，我使你起的誓就与你无干；他们若不把女子交给你，我使你起的誓也与你无干。’

拼音版 创24:41 Zhǐyào nǐ dào le wǒ ben zú nàli, wǒ shǐ nǐ qǐ de shì jiù yǔ nǐ wúgān. tāmen ruò bú bǎ nǚzi jiāo gei nǐ, wǒ shǐ nǐ qǐ de shì ye yǔ nǐ wúgān.

吕振中 创24:41 只要你到了我本族那里，我叫你起的誓就与你无干；他们若不把女子交给你，我叫你起的誓也与你无干。』

新译本 创24:41 只要你到了我的族人那里去，我叫你起的誓就与你无关；他们若不把女子交给你，我叫你起的誓也与你无关。’

现代译 创24:41 只要你到了我亲族的家，你就算是履行了誓言。我的亲族如果不把女孩子交给你，你的誓言就跟你无关。』

当代译 创24:41 我主人又说，倘若他的亲族不肯把那女子交给我，那麽，我也就不用负这责任了。

文理本 创24:41 设或造我戚属、而彼不与、则此誓与尔无与、

修订本 创24:41 只要你到了我本族那里，我叫你起的誓就与你无关。他们若不把女子交给你，我叫你起的誓也与你无关。'

KJV 英 创24:41 Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

NIV 英 创24:41 Then, when you go to my clan, you will be released from my oath even if they refuse to give her to you--you will be released from my oath.'

主目录 返回顶部

和合本 创24:42 我今日到了井旁，便说：‘耶和华我主人亚伯拉罕的　神啊，愿你叫我所行的道路通达。

拼音版 创24:42 Wǒ jīnrì dào le jǐng páng, biàn shuō, Yēhéhuá wǒ zhǔrén Yàbólāhǎn de shén a, yuàn nǐ jiào wǒ suǒ xíng de dàolù tōngdá.

吕振中 创24:42 今天到了水泉那里，我就心里祷告说∶「永恒主我主人亚伯拉罕的上帝阿，你若真地要叫我所走的道路顺利，

新译本 创24:42 我今天到了水泉那里，就说：‘耶和华我主人亚伯拉罕的　神啊，你若叫我所走的道路亨通，

现代译 创24:42 「今天，我到井边的时候，我这样祈祷：『上主—我主人亚伯拉罕的上帝啊！我现在求你给我好机会。

当代译 创24:42 所以，今天我来到井旁的时候，也曾经这样祷告说：‘我主人亚伯拉罕的上帝啊，如果你要我完成任务，就求你使我一路顺利吧！

文理本 创24:42 今日我至井旁、祷曰、吾主亚伯拉罕之上帝耶和华、如果赐我坦途、

修订本 创24:42 我今日到了井旁，就说：'耶和华-我主人亚伯拉罕的上帝啊，愿你使我所行的道路亨通。

KJV 英 创24:42 And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

NIV 英 创24:42 "When I came to the spring today, I said, 'O LORD, God of my master Abraham, if you will, please grant success to the journey on which I have come.

主目录 返回顶部

和合本 创24:43 我如今站在井旁，对那一个出来打水的女子说：请你把你瓶里的水给我一点喝。

拼音版 创24:43 Wǒ rújīn zhàn zaì jǐng páng, duì nǎ yī gè chūlai dǎ shuǐ de nǚzi shuō, qǐng nǐ bǎ nǐ píng lǐ de shuǐ gei wǒ yídiǎn hē.

吕振中 创24:43 那么我如今立在水泉旁边，只愿有个出来打水的童女；我要对她说∶『请将你瓶子里的水一点儿给我喝』；

新译本 创24:43 那么，我现在站在水泉旁边，但愿有一个少女出来打水，我要对她说：“请你把瓶里的水给我喝一点。”

现代译 创24:43 我站在井边，有少女出来打水的时候，我要请她让我喝她水罐里的水。

当代译 创24:43 我现在站在井旁，向出来打水的女子要水喝，

文理本 创24:43 兹立井旁、有女出汲、我谓之曰、请以瓶水、饮我少许、

修订本 创24:43 看哪，我站在井旁，对哪一个出来打水的女子说：请你让我喝你瓶子里的一点水，

KJV 英 创24:43 Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

NIV 英 创24:43 See, I am standing beside this spring; if a maiden comes out to draw water and I say to her, "Please let me drink a little water from your jar,"

主目录 返回顶部

和合本 创24:44 她若说：你只管喝，我也为你的骆驼打水。愿那女子就作耶和华给我主人儿子所预定的妻。’

拼音版 创24:44 Tā ruò shuō, nǐ zhǐguǎn hē, wǒ ye wèi nǐde luòtuo dǎ shuǐ. yuàn nà nǚzi jiù zuò Yēhéhuá gei wǒ zhǔrén érzi suǒ yùdéng de qì.

吕振中 创24:44 她若对我说∶『不但你请喝，我也要给你的骆驼打水呢』，那么就愿那女子做永恒主给我主人的儿子审定的妻子。」

新译本 创24:44 她若对我说：“你请喝，我还要打水给你的骆驼喝。”愿那女子就作耶和华给我主人的儿子所选定的妻子。’

现代译 创24:44 如果她同意，并且愿意打水给我的骆驼喝，我希望她就是你为我主人的儿子所选择的妻子。』

当代译 创24:44 哪一个女子乐意把水给我和骆驼喝的，就愿她成为少主人的妻子好了。’

文理本 创24:44 若言且饮、亦为驼汲、则愿其女为耶和华所定、以与吾主之子、

修订本 创24:44 她若说：你只管喝，我也为你的骆驼打水；愿那女子作耶和华给我主人儿子所选定的妻子。'

KJV 英 创24:44 And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

NIV 英 创24:44 and if she says to me, "Drink, and I'll draw water for your camels too," let her be the one the LORD has chosen for my master's son.'

主目录 返回顶部

和合本 创24:45 我心里的话还没有说完，利百加就出来，肩头上扛着水瓶，下到井旁打水。我便对她说：‘请你给我水喝。’

拼音版 创24:45 Wǒ xīnli de huà huán méiyǒu shuō wán, Lìbǎijiā jiù chūlai, jiān tóu shàng káng zhe shuǐ píng, xià dào jǐng páng dǎ shuǐ. wǒ biàn duì tā shuō, qǐng nǐ gei wǒ shuǐ hē.

吕振中 创24:45 我心里的话还没说完，利百加居然出来了；肩膀上扛着水瓶，迳自下到水泉那里去打水；我对她说∶『请给我喝』。

新译本 创24:45 我心里的话还没有说完，利百加就肩头扛着水瓶出来了，她下到水泉那里去打水；我就对她说：‘请给我水喝。’

现代译 创24:45 我默祷还没完，丽百加肩上扛着水罐，已经来到井边打水。我对她说：『请给我一点水喝。』

当代译 创24:45 在我心中的话还没有说完以前，我就看见利百加肩上扛着水瓶，来到井旁打水；我上前向她要水喝，

文理本 创24:45 默祝未竟、而利百加出、负瓶于肩、临井以汲、我谓之曰、请予我饮、

修订本 创24:45 我心里的话还没有说完，看哪，利百加肩头上扛着水瓶出来，下到井旁打水。我对她说：'请你给我水喝。'

KJV 英 创24:45 And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

NIV 英 创24:45 "Before I finished praying in my heart, Rebekah came out, with her jar on her shoulder. She went down to the spring and drew water, and I said to her, 'Please give me a drink.'

主目录 返回顶部

和合本 创24:46 她就急忙从肩头上拿下瓶来说：‘请喝，我也给你的骆驼喝。’我便喝了；她又给我的骆驼喝了。

拼音版 创24:46 Tā jiù jímáng cóng jiān tóu shàng ná xià píng lái, shuō, qǐng hē, wǒ ye jǐ nǐde luòtuo hē. wǒ biàn hē le. tā yòu gei wǒde luòtuo hē le.

吕振中 创24:46 她急忙从身上放下水瓶，说∶『请喝。我也要给你的骆驼喝』；我就喝，她也给我的骆驼喝。

新译本 创24:46 她急忙从肩上拿下水瓶来，说：‘请喝，我还要给你的骆驼喝。’我喝了，她也打水给我的骆驼喝。

现代译 创24:46 她立刻放下肩上的水罐，说：『请喝吧！我也要打水给你的骆驼喝！』我就喝了，她也打水给骆驼喝。

当代译 创24:46 她就连忙放下水瓶，给我喝又打水给骆驼，

文理本 创24:46 女即下瓶、曰、且饮、吾亦饮驼、我遂饮、女亦饮驼、

修订本 创24:46 她就急忙从肩头上拿下瓶子来，说：'请喝！我也给你的骆驼喝。'我就喝了；她也给我的骆驼喝了。

KJV 英 创24:46 And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

NIV 英 创24:46 "She quickly lowered her jar from her shoulder and said, 'Drink, and I'll water your camels too.' So I drank, and she watered the camels also.

主目录 返回顶部

和合本 创24:47 我问她说：‘你是谁的女儿？’“她说：‘我是密迦与拿鹤之子彼土利的女儿。’我就把环子戴在她鼻子上，把镯子戴在她两手上。

拼音版 创24:47 Wǒ wèn tā shuō, nǐ shì shuí de nǚér, tā shuō, wǒ shì Mìjiā yǔ Náhè zhī zǐ Bǐtǔlì de nǚér. wǒ jiù bǎ huánzi daì zaì tā bízi shàng, bǎ zhuózi daì zaì tā liǎng shǒu shàng.

吕振中 创24:47 我问她说∶『你是谁的女儿？』她说∶『彼土利的女儿；彼土利是拿鹤的儿子，是密迦给拿鹤生的。』我就把环子戴在她鼻子上，把镯子挂在她两手上。

新译本 创24:47 于是我问她，说：‘你是谁的女儿？’她回答：‘我是密迦给拿鹤所生的儿子彼土利的女儿。’我就把鼻环戴在她的鼻子上，把手镯套在她的两手上。

现代译 创24:47 我问她：『你父亲是谁？』她回答：『我父亲是拿鹤和蜜迦的儿子彼土利。』於是，我就给她戴上鼻环和手镯。

当代译 创24:47 我问她是谁家的女儿，这才知道她是拿鹤和密迦的儿子彼土利的掌珠利百加。於是我就替她戴上金鼻环和金手镯，

文理本 创24:47 我问曰、汝谁氏女、曰、我乃拿鹤与密迦子彼土利之女也、我遂置环于其鼻、著钏于其手、

修订本 创24:47 我问她说：'你是谁的女儿？'她说：'我是彼土利的女儿，彼土利是密迦和拿鹤生的儿子。'我就把环子戴在她鼻子上，把镯子戴在她双手上。

KJV 英 创24:47 And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

NIV 英 创24:47 "I asked her, 'Whose daughter are you?' "She said, 'The daughter of Bethuel son of Nahor, whom Milcah bore to him.' "Then I put the ring in her nose and the bracelets on her arms,

主目录 返回顶部

和合本 创24:48 随后我低头向耶和华下拜，称颂耶和华我主人亚伯拉罕的　神，因为他引导我走合式的道路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。

拼音版 创24:48 Suíhòu wǒ dī tóu xiàng Yēhéhuá xià baì, chēngsòng Yēhéhuá wǒ zhǔrén Yàbólāhǎn de shén. yīnwei tā yǐndǎo wǒ zǒu hé shì de dàolù, shǐ wǒ de zhe wǒ zhǔrén xiōngdi de sūnnǚ, gei wǒ zhǔrén de érzi wéi qi.

吕振中 创24:48 俯伏敬拜永恒主、祝颂永恒主、我主人亚伯拉罕的上帝，因为他带领了我在恰对的路上、来给我主人的儿子娶了我主人兄弟的女儿。

新译本 创24:48 然后我跪下敬拜耶和华，称颂耶和华我主人亚伯拉罕的　神，因为他引导我走恰当的路，使我得到我主人的兄弟的孙女，作我主人的儿子的妻子。

现代译 创24:48 我跪下敬拜上主，赞美上主—我主人亚伯拉罕的上帝；他把我直接带到我主人的亲族当中，使我找到主人的侄孙女儿来作他的媳妇。

当代译 创24:48 又拜谢我主人亚伯拉罕的上帝，因为他引导我找到了主人的侄孙女儿，给少主人为妻。

文理本 创24:48 俯首崇拜、颂美吾主亚伯拉罕之上帝耶和华、导我以正途、使取主弟之孙、为主子之室、

修订本 创24:48 然后我低头向耶和华敬拜，称颂耶和华-我主人亚伯拉罕的上帝，因为他引导我走合适的道路，使我得着我主人兄弟的孙女，给我主人的儿子为妻。

KJV 英 创24:48 And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

NIV 英 创24:48 and I bowed down and worshiped the LORD. I praised the LORD, the God of my master Abraham, who had led me on the right road to get the granddaughter of my master's brother for his son.

主目录 返回顶部

和合本 创24:49 现在你们若愿以慈爱诚实待我主人，就告诉我；若不然，也告诉我，使我可以或向左，或向右。”

拼音版 创24:49 Xiànzaì nǐmen ruò yuàn yǐ cíaì chéngshí daì wǒ zhǔrén, jiù gàosu wǒ. ruò bú rán, ye gàosu wǒ, shǐ wǒ keyǐ huò xiàng zuǒ, huò xiàng yòu.

吕振中 创24:49 现在你们若真地要拿忠爱与诚信待我主人，就请告诉我；若不然，也请告诉我；叫我可以向左或向右。」

新译本 创24:49 现在你们若愿意以慈爱和信实待我的主人，就请告诉我。如果不愿意，也请你们告诉我；使我可以知道怎样行。”

现代译 创24:49 现在，如果你们愿意用真诚的心待我的主人，就告诉我；不肯，也告诉我，我好决定怎麽办。」

当代译 创24:49 对於这一门亲事，你们的意思怎样，请给我一个答覆，好让我知道应该怎麽办。”

文理本 创24:49 尔若待我主以仁诚、则告我、否亦告我、使我知所左右、○

修订本 创24:49 现在你们若愿以慈爱诚信待我主人，就告诉我；若不然，也告诉我，使我可以或向左，或向右。"

KJV 英 创24:49 And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

NIV 英 创24:49 Now if you will show kindness and faithfulness to my master, tell me; and if not, tell me, so I may know which way to turn."

主目录 返回顶部

和合本 创24:50 拉班和彼土利回答说：“这事乃出于耶和华，我们不能向你说好说歹。

拼音版 创24:50 Lābān hé Bǐtǔlì huídá shuō, zhè shì nǎi chūyú Yēhéhuá, wǒmen bùnéng xiàng nǐ shuō hǎo shuō dǎi.

吕振中 创24:50 拉班和彼土利回答说∶「这事出于永恒主，我们不能向你说好说歹。

新译本 创24:50 拉班和彼土利回答，说：“这事既然出于耶和华，我们就不能对你说好说歹。

现代译 创24:50 拉班和彼土利回答：「既然这事是出於上主的安排，我们还能说甚麽？

当代译 创24:50 拉班和彼土利回答说：“既然是上帝的安排，我们当然不能妄加甚麽意见了！

文理本 创24:50 拉班与彼土利曰、斯事由于耶和华、我侪不能与汝言其是非、

修订本 创24:50 拉班和彼土利回答说："这事既然出于耶和华，我们不能向你说好说歹。

KJV 英 创24:50 Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

NIV 英 创24:50 Laban and Bethuel answered, "This is from the LORD; we can say nothing to you one way or the other.

主目录 返回顶部

和合本 创24:51 看哪，利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。”

拼音版 创24:51 Kàn nǎ, Lìbǎijiā zaì nǐ miànqián, keyǐ jiāng tā daì qù, zhào zhe Yēhéhuá suǒ shuō de, gei nǐ zhǔrén de érzi wéi qì.

吕振中 创24:51 看哪，利百加在你面前，你尽管将她带去，照永恒主所说的，给你主人的儿子为妻。」

新译本 创24:51 看哪，利百加就在你面前，你可以把她带去，照着耶和华所说的，作你主人儿子的妻子。”

现代译 创24:51 丽百加在这里，你可以带走，让她照上主所说的，作你主人的媳妇。」

当代译 创24:51 利百加就在这里，你可以照上帝的话把她带回去做你少主人的妻子吧！”

文理本 创24:51 利百加在尔前、可携之归、与主之子为室、遵耶和华命、

修订本 创24:51 看哪，利百加就在你面前，可以将她带去，遵照耶和华所说的，给你主人的儿子为妻。"

KJV 英 创24:51 Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

NIV 英 创24:51 Here is Rebekah; take her and go, and let her become the wife of your master's son, as the LORD has directed."

主目录 返回顶部

和合本 创24:52 亚伯拉罕的仆人听见他们这话，就向耶和华俯伏在地。

拼音版 创24:52 Yàbólāhǎn de púrén tīngjian tāmen zhè huà, jiù xiàng Yēhéhuá fǔfú zaì dì.

吕振中 创24:52 亚伯拉罕的仆人听见他们这些话，就伏地敬拜永恒主。

新译本 创24:52 亚伯拉罕的仆人听到了他们这些话，就俯伏在地敬拜耶和华。

现代译 创24:52 亚伯拉罕的仆人听了这话，就俯伏在地上敬拜上主。

当代译 创24:52 亚伯拉罕的仆人听见他们这样说，就俯伏在地上感谢上帝；

文理本 创24:52 亚伯拉罕之仆闻言、俯伏于地、崇拜耶和华、

修订本 创24:52 亚伯拉罕的仆人听见他们这些话，就向耶和华俯伏在地。

KJV 英 创24:52 And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

NIV 英 创24:52 When Abraham's servant heard what they said, he bowed down to the ground before the LORD.

主目录 返回顶部

和合本 创24:53 当下仆人拿出金器、银器和衣服送给利百加，又将宝物送给她哥哥和她母亲。

拼音版 创24:53 Dāngxià púrén ná chū jīnqì, yínqì, hé yīfu sòng gei Lìbǎijiā, yòu jiāng bǎowù sòng gei tā gēge hé tā mǔqin.

吕振中 创24:53 当下仆人拿出银器、金器和衣服给利百加，又将宝贵之物给了她哥哥和她母亲。

新译本 创24:53 那仆人拿出金器、银器和衣服送给利百加，又把贵重的礼物送给她的哥哥和她的母亲。

现代译 创24:53 接着，他拿衣服、金银、首饰送给丽百加，也送贵重的礼物给她哥哥和母亲。

当代译 创24:53 然后，他便拿出金银首饰和衣裳送给利百加，又把贵重的礼物送给她的兄长和母亲。

文理本 创24:53 出金银器皿与衣、馈利百加、又以宝物馈其兄、及其母、

修订本 创24:53 仆人拿出金器、银器和衣服送给利百加，又将贵重的物品送给她哥哥和她母亲。

KJV 英 创24:53 And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

NIV 英 创24:53 Then the servant brought out gold and silver jewelry and articles of clothing and gave them to Rebekah; he also gave costly gifts to her brother and to her mother.

主目录 返回顶部

和合本 创24:54 仆人和跟从他的人吃了喝了，住了一夜。早晨起来，仆人就说：“请打发我回我主人那里去吧！”

拼音版 创24:54 Púrén hé gēn cóng tāde rén chī le hē le, zhù le yī yè. zǎochen qǐlai, púrén jiù shuō, qǐng dǎfa wǒ huí wǒ zhǔrén nàli qù ba.

吕振中 创24:54 仆人和跟从他的人这才吃喝，他们住了一夜，早晨起来；仆人就说∶「请让我回我主人那里去吧。」

新译本 创24:54 然后，仆人和与他同来的人才吃喝，并且住了一夜。他们早晨起来，仆人就说：“请打发我回到我主人那里去吧！”

现代译 创24:54 这样，亚伯拉罕的仆人和跟他同来的人开始吃喝，在那里住了一夜。第二天早晨起来，他说：「让我回到我主人那里去吧。」

当代译 创24:54 老管家和同行的人用过晚饭以后，在那里歇宿了一夜。第二天早晨，老管家说：“我们要回到主人那里去！。”

文理本 创24:54 仆与从者饮食而宿、夙兴、曰、愿遣归我主、

修订本 创24:54 然后，仆人和随从的人才吃喝，并且住了一夜。早晨起来，仆人说："请让我回我主人那里去吧。"

KJV 英 创24:54 And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

NIV 英 创24:54 Then he and the men who were with him ate and drank and spent the night there. When they got up the next morning, he said, "Send me on my way to my master."

主目录 返回顶部

和合本 创24:55 利百加的哥哥和她母亲说：“让女子同我们再住几天，至少十天，然后她可以去。”

拼音版 创24:55 Lìbǎijiā de gēge hé tā mǔqin shuō, ràng nǚzi tóng wǒmen zaì zhù jǐ tiān, zhì shào shí tiān, ránhòu tā keyǐ qù.

吕振中 创24:55 利百加的哥哥和她母亲说∶「让少女和我们同住几天，或是十天，然后她可以走。」

新译本 创24:55 利百加的哥哥和母亲说：“让这女孩子和我们同住多几天，或是十天，然后她可以离去。”

现代译 创24:55 但是丽百加的哥哥和母亲说：「让女孩子跟我们多住几天，至少十天才去。」

当代译 创24:55 但利百加的哥哥和母亲却要求他说：“让利百加多住几天，再住十天才去吧！”

文理本 创24:55 利百加兄与其母曰、容女少留、偕我居处、历至旬日、然后启行、

修订本 创24:55 利百加的哥哥和母亲说："让她同我们再住几天，也许十天，然后她可以去。"

KJV 英 创24:55 And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

NIV 英 创24:55 But her brother and her mother replied, "Let the girl remain with us ten days or so; then you may go."

主目录 返回顶部

和合本 创24:56 仆人说：“耶和华既赐给我通达的道路，你们不要耽误我，请打发我走，回我主人那里去吧！”

拼音版 创24:56 Púrén shuō, Yēhéhuá jì cìgei wǒ tōngdá de dàolù, nǐmen búyào dānwu wǒ, qǐng dǎfa wǒ zǒu, huí wǒ zhǔrén nàli qù ba.

吕振中 创24:56 仆人对他们说∶「别耽延我啦；永恒主既使我的路顺利，就请让我走，我好回我主人那里去。」

新译本 创24:56 仆人回答他们：“你们不要挽留我，耶和华既然使我的道路亨通，就请打发我回到我主人那里去。”

现代译 创24:56 但他说：「请不要耽误我们！上主既然使我们一切顺利，就让我回到我主人那里吧！」

当代译 创24:56 可是，老管家却坚持说：“上帝既然已经使我顺利完成使命，请你们不要耽延我的时间，我要赶快回报主人啊。”

文理本 创24:56 曰、勿阻我、耶和华赐我坦途、请遣归我主、

修订本 创24:56 仆人对他们说："耶和华既然使我道路亨通，你们就不要耽误我，请让我走，回我主人那里去吧！"

KJV 英 创24:56 And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

NIV 英 创24:56 But he said to them, "Do not detain me, now that the LORD has granted success to my journey. Send me on my way so I may go to my master."

主目录 返回顶部

和合本 创24:57 他们说：“我们把女子叫来问问她”，

拼音版 创24:57 Tāmen shuō, wǒmen bǎ nǚzi jiào lái wèn wèn tā.

吕振中 创24:57 他们说∶「我们把少女叫来，问她亲口回答。」

新译本 创24:57 他们说：“我们可以把那女孩子叫来，问问她的意思。”

现代译 创24:57 他们回答：「我们请女孩子来，看她怎样说！」

当代译 创24:57 他们说：“好吧！我们就问问利百加的意见吧。”

文理本 创24:57 曰、可呼女而问之、

修订本 创24:57 他们说："我们把她叫来问问她。"

KJV 英 创24:57 And they said, We will call the damsel, and enquire at her mouth.

NIV 英 创24:57 Then they said, "Let's call the girl and ask her about it."

主目录 返回顶部

和合本 创24:58 就叫了利百加来问她说：“你和这人同去吗？”利百加说：“我去。”

拼音版 创24:58 Jiù jiào le Lìbǎijiā lái, wèn tā shuō, nǐ hé zhè rén tóng qù ma. Lìbǎijiā shuō, wǒ qù.

吕振中 创24:58 他们就叫利百加来，问她说∶「你和这人一同去么？」她说∶「我去。」

新译本 创24:58 他们把利百加叫了来，问她：“你愿意与这人同去吗？”她回答：“我愿意去。”

现代译 创24:58 於是他们请丽百加来，问她：「你愿意跟这个人去吗？」她回答：「我愿意。」

当代译 创24:58 他们叫了利百加来，就问她说：“你愿意跟这个人走吗？“利百加一点也不犹疑地说：“我愿意！”

文理本 创24:58 乃呼利百加曰、尔愿与此人偕行乎、曰、愿之、

修订本 创24:58 他们就叫了利百加来，对她说："你和这人同去吗？"她说："我去。"

KJV 英 创24:58 And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

NIV 英 创24:58 So they called Rebekah and asked her, "Will you go with this man?" "I will go," she said.

主目录 返回顶部

和合本 创24:59 于是，他们打发妹子利百加和她的乳母，同亚伯拉罕的仆人，并跟从仆人的，都走了。

拼音版 创24:59 Yúshì tāmen dǎfa meìzi Lìbǎijiā hé tāde rǔmǔ, tóng Yàbólāhǎn de púrén, bìng gēn cóng púrén de, dōu zǒu le.

吕振中 创24:59 于是他们把妹妹利百加和她的奶妈、同亚伯拉罕的仆人、以及跟仆人来的人、都打发走。

新译本 创24:59 于是，他们把自己的妹妹利百加，她的乳母和亚伯拉罕的仆人，以及同来的人，都打发走了。

现代译 创24:59 於是，他们让丽百加和她的奶妈跟亚伯拉罕的仆人和同来的人一起动身。

当代译 创24:59 於是，他们就让利百加和她的褓姆跟老管家和随行的人一同回去，

文理本 创24:59 遂遣利百加与其媪、同亚伯拉罕仆、暨从者而去、

修订本 创24:59 于是他们送他们的妹妹利百加和她的奶妈，同亚伯拉罕的仆人，以及随从他的人走了。

KJV 英 创24:59 And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

NIV 英 创24:59 So they sent their sister Rebekah on her way, along with her nurse and Abraham's servant and his men.

主目录 返回顶部

和合本 创24:60 他们就给利百加祝福说：“我们的妹子啊，愿你作千万人的母！愿你的后裔得着仇敌的城门！”

拼音版 创24:60 Tāmen jiù gei Lìbǎijiā zhùfú shuō, wǒmen de meìzi a, yuàn nǐ zuò qiāwàn rén de mǔ. yuàn nǐde hòuyì de zhe chóudí de chéng mén.

吕振中 创24:60 他们就给利百加祝福辞别，对她说∶「我们的妹妹阿，愿你做千万人的祖母，愿你的后裔占领仇恨他们者的城。」

新译本 创24:60 他们给利百加祝福，对她说：“我们的妹妹啊，愿你作千万人之母；愿你的后裔，占领仇敌的城门。”

现代译 创24:60 他们祝福丽百加说：妹妹呀！愿你成为千万人的母亲！愿你的后代征服敌人的城邑！

当代译 创24:60 临别的时候，他们为利百加祝福，说：“我们的妹妹呀！愿你成为千万人之母，愿你的后代都能战胜仇敌。”

文理本 创24:60 祝利百加曰、愿妹为亿兆之母、尔裔获仇敌之邑、○

修订本 创24:60 他们就为利百加祝福，对她说： "我们的妹妹啊， 愿你作千万人的母亲！ 愿你的后裔得着仇敌的城门！"

KJV 英 创24:60 And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

NIV 英 创24:60 And they blessed Rebekah and said to her, "Our sister, may you increase to thousands upon thousands; may your offspring possess the gates of their enemies."

主目录 返回顶部

和合本 创24:61 利百加和她的使女们起来，骑上骆驼，跟着那仆人，仆人就带着利百加走了。

拼音版 创24:61 Lìbǎijiā hé tāde shǐnǚ men qǐlai, qí shàng luòtuo, gēn zhe nà púrén, púrén jiù daì zhe Lìbǎijiā zǒu le.

吕振中 创24:61 利百加和她的女仆们就起身，骑上骆驼，跟着那人走；那仆人便带着利百加走了。

新译本 创24:61 利百加和她的众使女就起来，骑上骆驼，跟着那人走；那仆人就带着利百加走了。

现代译 创24:61 丽百加和陪伴她的女仆都准备好，骑上骆驼。亚伯拉罕的仆人就带着丽百加起程。

当代译 创24:61 於是，利百加和她的婢女就跨上骆驼，跟随老管家离去了。

文理本 创24:61 利百加起、与婢乘驼从仆、仆携之归、

修订本 创24:61 利百加和她的女仆们起来，骑上骆驼，跟着那人去。仆人就带着利百加走了。

KJV 英 创24:61 And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

NIV 英 创24:61 Then Rebekah and her maids got ready and mounted their camels and went back with the man. So the servant took Rebekah and left.

主目录 返回顶部

和合本 创24:62 那时，以撒住在南地，刚从庇耳拉海莱回来。

拼音版 创24:62 Nàshí, Yǐsā zhù zaì nán dì, gāng cóng Bìerlāhǎilái huí lái.

吕振中 创24:62 那时以撒住在南地，刚从庇耳拉海莱来到（或译∶刚从旷野庇耳拉海莱来到）。

新译本 创24:62 那时，以撒刚从庇耳．拉海．莱回来，他原本是住在南地的。

现代译 创24:62 这时，以撒已经迁移到庇耳拉海莱的旷野〔希伯来语的意思是：看顾我的永生者之井〕，住在迦南南部。

当代译 创24:62 那时，以撒还住在南地，他刚从庇耳拉海莱回来。

文理本 创24:62 时、以撒居南方、适自庇耳拉海莱来、

修订本 创24:62 那时，以撒住在尼革夫。他刚从庇耳．拉海．莱回来。

KJV 英 创24:62 And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

NIV 英 创24:62 Now Isaac had come from Beer Lahai Roi, for he was living in the Negev.

主目录 返回顶部

和合本 创24:63 天将晚，以撒出来在田间默想，举目一看，见来了些骆驼。

拼音版 创24:63 Tiān jiāng wǎn, Yǐsā chūlai zaì tiánjiān mòxiǎng, jǔmù yī kàn, jiàn lái le xiē luòtuo.

吕振中 创24:63 向晚时分，以撒出来在田间散步；举目一看，忽见有些骆驼正来着。

新译本 创24:63 黄昏的时候，以撒出来田间默想。他举目观看，忽然看见来了些骆驼。

现代译 创24:63 黄昏时分，他在田间散步，抬头一看，看见骆驼队来了。

当代译 创24:63 傍晚的时候，以撒来到田间默想；他抬头一看，就看见一队骆驼迎面而来。

文理本 创24:63 暮出于田、默然静思、举目见群驼至、

修订本 创24:63 傍晚时，以撒出来，到田间默想。他举目一看，看哪，来了一队骆驼。

KJV 英 创24:63 And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

NIV 英 创24:63 He went out to the field one evening to meditate, and as he looked up, he saw camels approaching.

主目录 返回顶部

和合本 创24:64 利百加举目看见以撒，就急忙下了骆驼，

拼音版 创24:64 Lìbǎijiā jǔmù kànjian Yǐsā, jiù jí qiā xià le luòtuo,

吕振中 创24:64 利百加举目、看见以撒，就下了骆驼。

新译本 创24:64 利百加举目观看，看见了以撒，就下了骆驼，

现代译 创24:64 丽百加一看见以撒，就从骆驼下来，

当代译 创24:64 利百加看见以撒，就从骆驼背上跨下来问老管家说：

文理本 创24:64 利百加望见以撒、乃下驼、

修订本 创24:64 利百加举目看见以撒，就急忙下了骆驼，

KJV 英 创24:64 And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

NIV 英 创24:64 Rebekah also looked up and saw Isaac. She got down from her camel

主目录 返回顶部

和合本 创24:65 问那仆人说：“这田间走来迎接我们的是谁？”仆人说：“是我的主人。”利百加就拿帕子蒙上脸。

拼音版 创24:65 Wèn nà púrén shuō, zhè tiánjiān zǒu lái yíngjiē wǒmen de shì shuí. púrén shuō, shì wǒde zhǔrén. Lìbǎijiā jiù ná pàzi meng shàng liǎn.

吕振中 创24:65 对仆人说∶「这在田间走来迎接我们的是什么人？」仆人说∶「是我主人。」利百加就拿面帕蒙上脸。

新译本 创24:65 问那仆人：“在田间走来迎接我们的这人是谁？”仆人回答：“他是我的主人。”利百加就拿面纱蒙在面上。

现代译 创24:65 问亚伯拉罕的仆人：「那从田间向我们这边走过来的人是谁？」仆人回答：「是我的小主人。」丽百加就用围巾遮住自己的脸。

当代译 创24:65 “从田间来迎接我们的是谁呢？”老管家说：“他就是我家少主人了！”利百加听了就连忙蒙上了面纱。

文理本 创24:65 问仆曰、游于田而迓我者为谁、曰、我主也、利百加遂取帕自蒙、

修订本 创24:65 对那仆人说："这从田间走来迎接我们的人是谁？"仆人说："他是我的主人。"利百加就拿面纱盖住自己。

KJV 英 创24:65 For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

NIV 英 创24:65 and asked the servant, "Who is that man in the field coming to meet us?" "He is my master," the servant answered. So she took her veil and covered herself.

主目录 返回顶部

和合本 创24:66 仆人就将所办的一切事都告诉以撒。

拼音版 创24:66 Púrén jiù jiāng suǒ bàn de yīqiè shì dōu gàosu Yǐsā.

吕振中 创24:66 仆人将所办的一切事向以撒叙说。

新译本 创24:66 仆人把所作的一切事，都告诉以撒。

现代译 创24:66 那仆人把自己所做的一切都告诉以撒。

当代译 创24:66 老管家便向以撒讲述整个事情的经过。

文理本 创24:66 仆以所为悉告以撒、

修订本 创24:66 仆人把他所做的一切事都告诉以撒。

KJV 英 创24:66 And the servant told Isaac all things that he had done.

NIV 英 创24:66 Then the servant told Isaac all he had done.

主目录 返回顶部

和合本 创24:67 以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。

拼音版 创24:67 Yǐsā biàn lǐng Lìbǎijiā jìn le tā mǔqin Sǎlā de zhàngpéng, qǔ le tā wéi qì, bìngqie aì tā. Yǐsā zì cōng tā mǔqin bú zaì le, zhè cái de le ānwèi.

吕振中 创24:67 以撒就领利百加进了帐棚，娶了她，她就成了以撒的妻子；以撒爱利百加；自从他母亲去世以后，他这才得了安慰。

新译本 创24:67 以撒领利百加进了他母亲撒拉的帐棚，并且娶了她。利百加就作了以撒的妻子。以撒爱利百加。以撒自从他母亲去世后，这才得了安慰。

现代译 创24:67 以撒就带丽百加进他母亲莎拉住过的帐棚，跟她成婚。以撒很爱丽百加；自从她母亲死后，到这时才得到安慰。

当代译 创24:67 以撒带利百加到母亲撒拉的帐棚里去，跟她成婚；而且非常爱她。自从他母亲去世以后，以撒到现在才得到安慰。

文理本 创24:67 以撒导利百加入母撒拉之幕、娶以为室、且爱慕之、自母没后、至此始获慰藉、

修订本 创24:67 以撒就领利百加进了母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从母亲离世以后，这才得了安慰。

KJV 英 创24:67 And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

NIV 英 创24:67 Isaac brought her into the tent of his mother Sarah, and he married Rebekah. So she became his wife, and he loved her; and Isaac was comforted after his mother's death.


创世记第25章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第25章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创25:1 亚伯拉罕又娶了一妻，名叫基土拉。

拼音版 创25:1 Yàbólāhǎn yòu qǔ le yī qì, míng jiào Jītǔlā.

吕振中 创25:1 亚伯拉罕又娶了妻，名叫基土拉。

新译本 创25:1 亚伯拉罕又娶了一个妻子，名叫基土拉。

现代译 创25:1 亚伯拉罕又娶了一个妻子，名叫基土拉。

当代译 创25:1 亚伯拉罕续弦，娶了基土拉，

文理本 创25:1 亚伯拉罕继娶一妻、名基土拉、

修订本 创25:1 亚伯拉罕再娶了一个妻子，名叫基土拉。

KJV 英 创25:1 Then again Abraham took a wife, and her name was Keturah.

NIV 英 创25:1 Abraham took another wife, whose name was Keturah.

主目录 返回顶部

和合本 创25:2 基土拉给他生了心兰、约珊、米但、米甸、伊施巴和书亚。

拼音版 创25:2 Jītǔlā gei tā shēng le Xīnlán, Yuēshān, Mǐdàn, Mǐdiàn, yīshībā, hé Shūyà.

吕振中 创25:2 基土拉给他生了心兰、约珊、米但、米甸、伊施巴、和书亚。

新译本 创25:2 基土拉给他生了心兰、约珊、米但、米甸、伊施巴和书亚。

现代译 创25:2 她给亚伯拉罕生了心兰、约珊、米但、米甸、伊施巴，和书亚。

当代译 创25:2 生了心兰、约珊、米但、米甸、伊施巴和书亚。

文理本 创25:2 生心兰、约珊、米但、米甸、伊施巴、书亚、

修订本 创25:2 她为他生了心兰、约珊、米但、米甸、伊施巴和书亚。

KJV 英 创25:2 And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

NIV 英 创25:2 She bore him Zimran, Jokshan, Medan, Midian, Ishbak and Shuah.

主目录 返回顶部

和合本 创25:3 约珊生了示巴和底但。底但的子孙是亚书利族、利都是族和利乌米族。

拼音版 创25:3 Yuēshān shēng le Shìbā hé Dǐdàn. Dǐdàn de zǐsūn shì Yàshūlìzú, Lìdōushìzú, hé Lìwūmǐzú.

吕振中 创25:3 约珊生了示巴和底但。底但的子孙是亚书利族、利都是族、和利乌米族。

新译本 创25:3 约珊生了示巴和底但，而底但的子孙是亚书利人、利都示人和利乌米人。

现代译 创25:3 约珊生了示巴和底但。底但的后代是亚书利人、利都是人，和利乌米人。

当代译 创25:3 约珊生了示巴和底但，底但就是亚书利族、利都是族和利乌米族的祖先；

文理本 创25:3 约珊生示巴、底但、底但生亚书利族、利都是族、利乌米族、

修订本 创25:3 约珊生了示巴和底但。底但的子孙是亚书利族、利都是族和利乌米族。

KJV 英 创25:3 And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

NIV 英 创25:3 Jokshan was the father of Sheba and Dedan; the descendants of Dedan were the Asshurites, the Letushites and the Leummites.

主目录 返回顶部

和合本 创25:4 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这都是基土拉的子孙。

拼音版 创25:4 Mǐdiàn de érzi shì Yǐfǎ, Yǐfú, Hānuò, Yàbǐdà, hé Yǐlèdà. zhè dōu shì Jītǔlā de zǐsūn.

吕振中 创25:4 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些人都是基土拉的子孙。

新译本 创25:4 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些人都是基土拉的子孙。

现代译 创25:4 米甸的儿子是以法、以弗、哈诺、亚比大，和以勒大。以上这些都是基土拉的后代。

当代译 创25:4 米甸有五个儿子，他们是以法、以弗、哈诺、亚比大和以勒大。这些都是基土拉的子孙。

文理本 创25:4 米甸生以法、以弗、哈诺、亚比大、以勒大、咸属基土拉之裔、

修订本 创25:4 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些都是基土拉的子孙。

KJV 英 创25:4 And the sons of Midian; Ephah, and Epher, and Hanoch, and Abidah, and Eldaah. All these were the children of Keturah.

NIV 英 创25:4 The sons of Midian were Ephah, Epher, Hanoch, Abida and Eldaah. All these were descendants of Keturah.

主目录 返回顶部

和合本 创25:5 亚伯拉罕将一切所有的都给了以撒。

拼音版 创25:5 Yàbólāhǎn jiāng yīqiè suǒyǒude dōu gei le Yǐsā.

吕振中 创25:5 亚伯拉罕将一切所有的都给了以撒。

新译本 创25:5 亚伯拉罕把自己一切所有的都给了以撒。

现代译 创25:5 亚伯拉罕把所有的财产都给了以撒。

当代译 创25:5 亚伯拉罕把所有的财产都交给以撒。

文理本 创25:5 亚伯拉罕以凡所有、遗于以撒、

修订本 创25:5 亚伯拉罕把他一切所有的都给了以撒。

KJV 英 创25:5 And Abraham gave all that he had unto Isaac.

NIV 英 创25:5 Abraham left everything he owned to Isaac.

主目录 返回顶部

和合本 创25:6 亚伯拉罕把财物分给他庶出的众子，趁着自己还在世的时候，打发他们离开他的儿子以撒，往东方去。

拼音版 创25:6 Yàbólāhǎn bǎ cáiwù fēn gei tā shù chū de zhòng zǐ, chèn zhe zìjǐ hái zaì shì de shíhou dǎfa tāmen líkāi tāde érzi Yǐsā, wàng dōngfāng qù.

吕振中 创25:6 亚伯拉罕把礼物给了他所有的众妾的儿子们，趁着自己还活着的时候、打发他们离开他的儿子以撒、向东走、到东方之地去。

新译本 创25:6 亚伯拉罕把礼物分给他庶出的众子，在自己还活着的时候，就打发他们离开他的儿子以撒，向东面行，往东方的地去。

现代译 创25:6 但是，他趁自己活着的时候，也把一些财物分给其他妻妾所生的儿子。然后，打发这些儿子到东方去，叫他们远离他的儿子以撒。

当代译 创25:6 至於其他庶出的儿子，亚伯拉罕趁着自己还在世的时候，就送给他们礼物，打发他们离开以撒到东方去。

文理本 创25:6 众妾之子、贶以财物、当其存时、遣往东方、以避以撒、

修订本 创25:6 至于亚伯拉罕妾的儿子，亚伯拉罕趁着自己还活着的时候把财物分给他们，打发他们离开他的儿子以撒，往东方去，直到东方之地。

KJV 英 创25:6 But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

NIV 英 创25:6 But while he was still living, he gave gifts to the sons of his concubines and sent them away from his son Isaac to the land of the east.

主目录 返回顶部

和合本 创25:7 亚伯拉罕一生的年日是一百七十五岁。

拼音版 创25:7 Yàbólāhǎn yìshēng de nián rì shì yī bǎi qī shí wǔ suì.

吕振中 创25:7 亚伯拉罕一生活着的年日是一百七十五岁。

新译本 创25:7 亚伯拉罕一生的年日是一百七十五岁。

现代译 创25:7 亚伯拉罕享长寿，在高龄一百七十五岁的时候死了。

当代译 创25:7 亚伯拉罕活到一百七十五岁，就寿终正寝了，

文理本 创25:7 亚伯拉罕享寿一百七十五岁、

修订本 创25:7 这是亚伯拉罕一生的年日，他活了一百七十五年。

KJV 英 创25:7 And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

NIV 英 创25:7 Altogether, Abraham lived a hundred and seventy-five years.

主目录 返回顶部

和合本 创25:8 亚伯拉罕寿高年迈，气绝而死，归到他列祖（原文作“本民”）那里。

拼音版 创25:8 Yàbólāhǎn shòu gāo nián maì, qì jué ér sǐ, guī dào tā lièzǔ ( yuánwén zuò ben mín ) nàli.

吕振中 创25:8 亚伯拉罕得长寿，年老寿足、气绝而死，被收殓归他先族人。

新译本 创25:8 亚伯拉罕寿高年老，享尽天年，气绝而死，归到他的先人那里去了。

现代译 创25:8 亚伯拉罕享长寿，在高龄一百七十五岁的时候死了。

当代译 创25:8 亚伯拉罕活到一百七十五岁，就寿终正寝了，

文理本 创25:8 寿高年迈、气绝而终、归于列祖、

修订本 创25:8 亚伯拉罕寿高年迈，安享天年，息劳而终，归到他祖先 那里。

KJV 英 创25:8 Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

NIV 英 创25:8 Then Abraham breathed his last and died at a good old age, an old man and full of years; and he was gathered to his people.

主目录 返回顶部

和合本 创25:9 他两个儿子以撒、以实玛利把他埋葬在麦比拉洞里。这洞在幔利前、赫人琐辖的儿子以弗仑的田中，

拼音版 创25:9 Tā liǎng gè érzi Yǐsā, Yǐshímǎlì bǎ tā máizàng zaì Maìbǐlā dòng lǐ. zhè dòng zaì Mànlì qián, Hèrén Suǒxiá de érzi Yǐfúlún de tián zhōng,

吕振中 创25:9 他儿子以撒和以实玛利将他埋葬在麦比拉洞里，在幔利东面、赫人琐辖的儿子以弗崙的田地中，

新译本 创25:9 他的儿子以撒和以实玛利把他埋葬在麦比拉洞里。这洞是在幔利前面，赫人琐辖的儿子以弗仑的田间，

现代译 创25:9 他的儿子以撒和以实玛利把他埋葬在麦比拉洞。这洞在幔利东边，原先是赫人琐辖的儿子以弗仑的田地。

当代译 创25:9 他的两个儿子以撒和以实玛利把他安葬在麦比拉洞，跟他妻子撒拉葬在一起。那山洞在幔利附近，就是在亚伯拉罕向赫人琐辖的儿子以弗仑买的那块田地上。

文理本 创25:9 其子以撒、与以实玛利、葬之于麦比拉穴、与幔利相对、赫人琐辖子以弗仑之田、

修订本 创25:9 他两个儿子以撒、以实玛利把他安葬在麦比拉洞里。这洞在幔利的对面、赫人琐辖的儿子以弗仑的田中，

KJV 英 创25:9 And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

NIV 英 创25:9 His sons Isaac and Ishmael buried him in the cave of Machpelah near Mamre, in the field of Ephron son of Zohar the Hittite,

主目录 返回顶部

和合本 创25:10 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。

拼音版 创25:10 Jiù shì Yàbólāhǎn xiàng Hèrén mǎi de nà kuaì tián. Yàbólāhǎn hé tā qīzi Sǎlā dōu zàng zaì nàli.

吕振中 创25:10 就是亚伯拉罕向赫人买的那块田地∶亚伯拉罕和他妻子撒拉是埋葬在那里的。

新译本 创25:10 就是亚伯拉罕从赫人那里买来的那块田。亚伯拉罕和他的妻子撒拉都埋葬在那里。

现代译 创25:10 这块田地是亚伯拉罕向赫人买过来的。亚伯拉罕和他的妻子莎拉都埋葬在那里。

当代译 创25:10 他的两个儿子以撒和以实玛利把他安葬在麦比拉洞，跟他妻子撒拉葬在一起。那山洞在幔利附近，就是在亚伯拉罕向赫人琐辖的儿子以弗仑买的那块田地上。

文理本 创25:10 即亚伯拉罕购自赫人者、亚伯拉罕与妻撒拉、同葬于此、

修订本 创25:10 就是亚伯拉罕向赫人买的那块田。亚伯拉罕和他妻子撒拉都葬在那里。

KJV 英 创25:10 The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

NIV 英 创25:10 the field Abraham had bought from the Hittites. There Abraham was buried with his wife Sarah.

主目录 返回顶部

和合本 创25:11 亚伯拉罕死了以后，　神赐福给他的儿子以撒。以撒靠近庇耳拉海莱居住。

拼音版 创25:11 Yàbólāhǎn sǐ le yǐhòu, shén cì fú gei tāde érzi Yǐsā. Yǐsā kàojìn Bìerlāhǎilái jūzhù.

吕振中 创25:11 亚伯拉罕死了以后，上帝赐福与他的儿子以撒，以撒靠近庇耳拉海莱住下。

新译本 创25:11 亚伯拉罕死后，　神赐福给他的儿子以撒；那时，以撒住在庇耳．拉海．莱附近。

现代译 创25:11 亚伯拉罕死后，上帝赐福给他的儿子以撒。以撒住在庇耳拉海莱附近。

当代译 创25:11 亚伯拉罕去世以后，上帝赐福他的儿子以撒。那时，以撒就住在庇耳拉海莱附近。

文理本 创25:11 亚伯拉罕卒后、上帝锡嘏其子以撒、以撒附庇耳拉海莱而居、○

修订本 创25:11 亚伯拉罕死了以后，上帝赐福给他的儿子以撒。以撒住在庇耳．拉海．莱附近。

KJV 英 创25:11 And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

NIV 英 创25:11 After Abraham's death, God blessed his son Isaac, who then lived near Beer Lahai Roi.

主目录 返回顶部

和合本 创25:12 撒拉的使女埃及人夏甲，给亚伯拉罕所生的儿子是以实玛利。

拼音版 创25:12 Sǎlā de shǐnǚ Aijí rén Xiàjiǎ gei Yàbólāhǎn suǒ shēng de érzi shì Yǐshímǎlì.

吕振中 创25:12 以下这些人是以实玛利的后代∶以实玛利是亚伯拉罕的儿子，就是撒拉的婢女埃及人夏甲给亚伯拉罕生的。

新译本 创25:12 以下是撒拉的婢女埃及人夏甲，给亚伯拉罕所生的儿子以实玛利的后代。

现代译 创25:12 莎拉的女奴埃及人夏甲给亚伯拉罕生的儿子以实玛利有下列儿子。

当代译 创25:12 以实玛利是亚伯拉罕和撒拉的婢女埃及人夏甲所生的儿子。

文理本 创25:12 亚伯拉罕子以实玛利、即撒拉婢埃及女夏甲所生者、

修订本 创25:12 这是撒拉的婢女、埃及人夏甲为亚伯拉罕生的儿子以实玛利的后代。

KJV 英 创25:12 Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

NIV 英 创25:12 This is the account of Abraham's son Ishmael, whom Sarah's maidservant, Hagar the Egyptian, bore to Abraham.

主目录 返回顶部

和合本 创25:13 以实玛利儿子们的名字，按着他们的家谱，记在下面：以实玛利的长子是尼拜约，又有基达、亚德别、米比衫、

拼音版 创25:13 Yǐshímǎlì érzi men de míngzi, àn zhe tāmende jiāpǔ jì zaì xiàmiàn. Yǐshímǎlì de zhǎngzǐ shì Níbaìyuē, Yòuyǒujīdá, Yàdébiè, Mǐbǐshān,

吕振中 创25:13 以下这几名是以实玛利子孙的名字，按名字、照世系排列的∶以实玛利的大儿子是尼拜约；其余的儿子是基达、亚德别、米比衫、

新译本 创25:13 以实玛利的众子，按着他们的家谱，名字如下：以实玛利的长子是尼拜约，其次是基达、押德别、米比衫、

现代译 创25:13 他们的名字按照出生的次序是：尼拜约、基达、亚德别、米比衫、

当代译 创25:13 他后来生了十二个儿子，按着出生的先后，他们的名字记录在下面：长子是尼拜约，跟着是基达、亚德别、米比衫、

文理本 创25:13 其裔、循其世系名氏、记列于左、以实玛利长子尼拜约、及基达、亚德别、米比衫、

修订本 创25:13 以实玛利儿子们的名字，按着他们后代的名字如下：以实玛利的长子尼拜约，又有基达、亚德别、米比衫、

KJV 英 创25:13 And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

NIV 英 创25:13 These are the names of the sons of Ishmael, listed in the order of their birth: Nebaioth the firstborn of Ishmael, Kedar, Adbeel, Mibsam,

主目录 返回顶部

和合本 创25:14 米施玛、度玛、玛撒、

拼音版 创25:14 Mǐshīmǎ, Dùmǎ, Mǎsā,

吕振中 创25:14 米施玛、度玛、玛撒、

新译本 创25:14 米施玛、度玛、玛撒、

现代译 创25:14 米施玛、度玛、玛撒、

当代译 创25:14 米施玛、度玛、玛撒、

文理本 创25:14 米施玛、度玛、玛撒、

修订本 创25:14 米施玛、度玛、玛撒、

KJV 英 创25:14 And Mishma, and Dumah, and Massa,

NIV 英 创25:14 Mishma, Dumah, Massa,

主目录 返回顶部

和合本 创25:15 哈大、提玛、伊突、拿非施、基底玛。

拼音版 创25:15 Hādà, Tímǎ, Yītū, Náfēishī, Jīdǐmǎ.

吕振中 创25:15 哈达、提玛、伊突、拿非施、基底玛∶

新译本 创25:15 哈达、提玛、伊突、拿非施和基底玛。

现代译 创25:15 哈大、提玛、伊突、拿非施、基底玛。

当代译 创25:15 哈大、提玛、伊突、拿非施、基底玛。

文理本 创25:15 哈大、提玛、伊突、拿非施、基底玛、

修订本 创25:15 哈大、提玛、伊突、拿非施，和基底玛。

KJV 英 创25:15 Hadar, and Tema, Jetur, Naphish, and Kedemah:

NIV 英 创25:15 Hadad, Tema, Jetur, Naphish and Kedemah.

主目录 返回顶部

和合本 创25:16 这是以实玛利众子的名字，照着他们的村庄、营寨，作了十二族的族长。

拼音版 创25:16 Zhè shì Yǐshímǎlì zhòng zǐ de míngzi, zhào zhe tāmende cūnzhuāng, yíng zhaì, zuò le shí èr zú de zúzhǎng.

吕振中 创25:16 这些人是以实玛利的儿子；这几名是他们的名字，按他们的村庄和营房做了十二族长，各照他们的宗族。

新译本 创25:16 这些都是以实玛利的儿子。他们的村庄和营地都按着他们的名字命名；他们作了十二族的族长。

现代译 创25:16 他们是十二部族的酋长。他们所住的村庄、营地都是按照他们的名字命名。

当代译 创25:16 他这十二个儿子后来分别成了十二个族的族长，各有自己的村庄和营寨，

文理本 创25:16 此皆以实玛利诸子之名、随其乡里屯营、为十二族之牧伯、

修订本 创25:16 这些都是以实玛利的儿子们。他们的村庄和营寨按着他们命名；他们作了十二族的族长。

KJV 英 创25:16 These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

NIV 英 创25:16 These were the sons of Ishmael, and these are the names of the twelve tribal rulers according to their settlements and camps.

主目录 返回顶部

和合本 创25:17 以实玛利享寿一百三十七岁，气绝而死，归到他列祖（原文作“本民”）那里。

拼音版 创25:17 Yǐshímǎlì xiǎng shòu yī bǎi sān shí qī suì, qì jué ér sǐ, guī dào tā lièzǔ ( yuánwén zuò ben mín ) nàli.

吕振中 创25:17 以实玛利一生的年日是一百三十七岁；他气绝而死，就被收殓归他先族人。

新译本 创25:17 以实玛利一生的岁数，是一百三十七岁；他气绝而死，归到他的先人那里去了。

现代译 创25:17 以实玛利死的时候一百叁十七岁，

当代译 创25:17 以实玛利活了一百叁十七年之后，就去世了。

文理本 创25:17 以实玛利享寿一百三十七岁、气绝而终、归于列祖、

修订本 创25:17 以实玛利一生的岁数是一百三十七岁，断气而死，归到他祖先那里。

KJV 英 创25:17 And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

NIV 英 创25:17 Altogether, Ishmael lived a hundred and thirty-seven years. He breathed his last and died, and he was gathered to his people.

主目录 返回顶部

和合本 创25:18 他子孙的住处在他众弟兄东边，从哈腓拉直到埃及前的书珥，正在亚述的道上。

拼音版 创25:18 Tā zǐsūn de zhù chù zaì tā zhòng dìxiōng dōngbiān, cóng Hāféilā zhídào Aijí qián de Shūer, zhèngzaì Yàshù de dào shàng.

吕振中 创25:18 他居住的是从哈腓拉直到埃及东面的书珥，正在往亚述的道儿上∶以实玛利是面对着众邦亲住下来的。

新译本 创25:18 他的子孙住在哈腓拉直到埃及东面的书珥，通往亚述的道上。以实玛利却住在自己众兄弟的东面。

现代译 创25:18 他后代居住的地方从哈腓拉到埃及东面，通往亚述的书珥。他们没有跟亚伯拉罕其馀的后代住在一起。

当代译 创25:18 他的子孙散居在其他亲属的东面边，跟他们作对。从哈腓拉直到埃及东面的书珥，就是那通往亚述的地方，沿途都住了以实玛利的子孙，专门跟他们的亲属作对。

文理本 创25:18 其裔所居之地、在其同族之东、自哈腓拉、至埃及左之书珥、达于亚述、○

修订本 创25:18 他的子孙住在哈腓拉，直到埃及东边的书珥，向着亚述，在他众弟兄的对面安顿下来。

KJV 英 创25:18 And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

NIV 英 创25:18 His descendants settled in the area from Havilah to Shur, near the border of Egypt, as you go toward Asshur. And they lived in hostility toward all their brothers.

主目录 返回顶部

和合本 创25:19 亚伯拉罕的儿子以撒的后代，记在下面：亚伯拉罕生以撒。

拼音版 创25:19 Yàbólāhǎn de érzi Yǐsā de hòudaì jì zaì xiàmiàn. Yàbólāhǎn shēng Yǐsā.

吕振中 创25:19 以下这些人是亚伯拉罕的儿子以撒的后代∶亚伯拉罕生以撒。

新译本 创25:19 以下是亚伯拉罕的儿子以撒的后代。亚伯拉罕生以撒。

现代译 创25:19 以下是亚伯拉罕的儿子以撒的故事。

当代译 创25:19 亚伯拉罕的儿子以撒后代的名字，都记录在下面：亚伯拉罕生以撒，

文理本 创25:19 以撒之纪如左、亚伯拉罕生以撒、

修订本 创25:19 这是亚伯拉罕的儿子以撒的后代。亚伯拉罕生以撒。

KJV 英 创25:19 And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

NIV 英 创25:19 This is the account of Abraham's son Isaac. Abraham became the father of Isaac,

主目录 返回顶部

和合本 创25:20 以撒娶利百加为妻的时候正四十岁。利百加是巴旦亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹子。

拼音版 创25:20 Yǐsā qǔ Lìbǎijiā wéi qì de shíhou zhèng sì shí suì. Lìbǎijiā shì Bādànyàlán dì de Yàlán rén Bǐtǔlì de nǚér, shì Yàlán rén Lābān de meìzi.

吕振中 创25:20 以撒娶利百加为妻的时候、正四十岁。利百加是巴旦亚兰的亚兰人彼土利的女儿，是亚兰人拉班的妹妹。

新译本 创25:20 以撒娶利百加为妻的时候，正四十岁。利百加是巴旦．亚兰地、亚兰人彼土利的女儿，是亚兰人拉班的妹妹。

现代译 创25:20 以撒四十岁的时候跟丽百加结婚；丽百加是美索不达米亚的亚兰人彼土利的女儿、拉班的妹妹。

当代译 创25:20 以撒迎娶利百加的时候正好四十岁，利百加是巴旦亚兰地的亚兰人彼土利的女儿，拉班的妹妹。

文理本 创25:20 以撒年四十、娶利百加为妻、即巴旦亚兰地、亚兰人彼土利之女、拉班之妹、

修订本 创25:20 以撒四十岁时娶利百加为妻。利百加是巴旦．亚兰地的亚兰人彼土利的女儿，是亚兰人拉班的妹妹。

KJV 英 创25:20 And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

NIV 英 创25:20 and Isaac was forty years old when he married Rebekah daughter of Bethuel the Aramean from Paddan Aram and sister of Laban the Aramean.

主目录 返回顶部

和合本 创25:21 以撒因他妻子不生育，就为她祈求耶和华。耶和华应允他的祈求，他的妻子利百加就怀了孕。

拼音版 创25:21 Yǐsā yīn tā qīzi bú shēngyù, jiù wèi tā qíqiú Yēhéhuá. Yēhéhuá yīngyún tāde qíqiú, tāde qīzi Lìbǎijiā jiù huái le yùn.

吕振中 创25:21 以撒因他妻子不能生育，就为她恳求永恒主；永恒主应允他的恳求，他的妻子利百加就怀了孕。

新译本 创25:21 以撒因为自己的妻子不生育，就为她恳求耶和华。耶和华应允了他，他的妻子利百加就怀了孕。

现代译 创25:21 因为丽百加没有生孩子，以撒替她向上主祈祷；上主答应他的祈祷，丽百加就怀孕了。

当代译 创25:21 以撒因为利百加没有生育，就祈求上帝。上帝应允他的祈求，利百加就怀了孕。

文理本 创25:21 以撒之妻不妊、以撒为之祈耶和华、耶和华允之、利百加遂怀妊、

修订本 创25:21 以撒因他妻子不生育，就为她祈求耶和华。耶和华应允他的祈求，他的妻子利百加就怀了孕。

KJV 英 创25:21 And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

NIV 英 创25:21 Isaac prayed to the LORD on behalf of his wife, because she was barren. The LORD answered his prayer, and his wife Rebekah became pregnant.

主目录 返回顶部

和合本 创25:22 孩子们在她腹中彼此相争，她就说：“若是这样，我为什么活着呢（或作“我为什么如此呢”）？”她就去求问耶和华。

拼音版 创25:22 Háizi men zaì tā fù zhōng bǐcǐ xiàng zhēng, tā jiù shuō, ruò shì zhèyàng, wǒ wèishénme huó zhe ne ( huò zuò wǒ wèishénme rúcǐ ne ). tā jiù qù qiú wèn Yēhéhuá.

吕振中 创25:22 儿子们在她腹中彼此相挤，她就说∶「若是如此，我为什么这样呢？」她就去寻问永恒主。

新译本 创25:22 双胎在她腹中彼此碰撞，她就说：“若是这样，我为什么活着呢？”她就去求问耶和华。

现代译 创25:22 她怀的是双胞胎；出生以前，胎儿在腹中相争。她说：「我为甚麽这样苦命呢？」她就求问上主。

当代译 创25:22 两个胎儿在她腹中彼此纠缠，她忍受不了就说：“要是这样，生来有甚麽意思呢？”於是，她就去求问上帝。

文理本 创25:22 腹中双胎相争、利百加曰、如果有此、我何以为生、乃往问于耶和华、

修订本 创25:22 胎儿们在她腹中彼此相争，她就说："若是如此，我为什么会这样呢？"她就去求问耶和华。

KJV 英 创25:22 And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

NIV 英 创25:22 The babies jostled each other within her, and she said, "Why is this happening to me?" So she went to inquire of the LORD.

主目录 返回顶部

和合本 创25:23 耶和华对她说：“两国在你腹内，两族要从你身上出来；这族必强于那族，将来大的要服事小的。”

拼音版 创25:23 Yēhéhuá duì tā shuō, liǎng guó zaì nǐ fù neì. liǎng zú yào cóng nǐ shēnshang chūlai. zhè zú bì qiáng yú nà zú. jiānglái dà de yào fúshì xiǎo de.

吕振中 创25:23 永恒主对她说∶「两国在你腹内，从你肚腹中就有两族分立着，这族必强过那族，大的必服事小的。」

新译本 创25:23 耶和华回答她：“两国在你肚里，两族从你腹中要分出来；将来这族必强过那族，大的要服事小的。”

现代译 创25:23 上主回答：两个国家在你肚子里；你要生出两个彼此敌对的民族。一个要比另一个强悍；大的要服事小的。

当代译 创25:23 上帝对她说：“你腹中的孩子要成为两个敌对国家的始源，其中一个要比另一个强，大的倒过来要服事小的。”

文理本 创25:23 耶和华曰、尔胎所怀、乃为二国、自腹而出、分为二民、此强于彼、长事其幼、

修订本 创25:23 耶和华对她说： 两国在你腹中； 两族要从你身上分立。 这族必强于那族； 将来大的要服侍小的。

KJV 英 创25:23 And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

NIV 英 创25:23 The LORD said to her, "Two nations are in your womb, and two peoples from within you will be separated; one people will be stronger than the other, and the older will serve the younger."

主目录 返回顶部

和合本 创25:24 生产的日子到了，腹中果然是双子。

拼音版 创25:24 Shēngchǎn de rìzi dào le, fù zhōng guǒrán shì shuāng zǐ.

吕振中 创25:24 她生产的日期到了，腹中果然是一对双子！

新译本 创25:24 到了生产的时候，她肚腹中果然是一对双生子。

现代译 创25:24 她生产的时候到了，生了双胞胎。

当代译 创25:24 到了分娩的时候，利百加果然产下了双胞胎，

文理本 创25:24 届期孪生、

修订本 创25:24 到了生产的日期，看哪，腹中是对双胞胎。

KJV 英 创25:24 And when her days to be delivered were fulfilled, behold, there were twins in her womb.

NIV 英 创25:24 When the time came for her to give birth, there were twin boys in her womb.

主目录 返回顶部

和合本 创25:25 先产的身体发红，浑身有毛，如同皮衣，他们就给他起名叫以扫（以扫就是“有毛”的意思）。

拼音版 创25:25 Xiān chǎn de shēntǐ fā hóng, húnshēn yǒu maó, rútóng pí yī, tāmen jiù gei tā qǐmíng jiào Yǐsǎo ( Yǐsǎo jiù shì yǒu maó de yìsi ).

吕振中 创25:25 先出来的浑身有红毛、像毛皮衣；他们就给他起名叫以扫。

新译本 创25:25 先出来的，全身赤红有毛，像毛衣一样，他们就给他起名叫以扫。

现代译 创25:25 第一个出来的，身体带红色，浑身长毛，像穿了毛皮衣，所以他的名字叫以扫。

当代译 创25:25 先出生的婴儿浑身红毛，好像穿了皮裘一样，所以给他起名叫以扫，以扫就是有毛的意思。

文理本 创25:25 首产者红、遍体有毛如裘、命名以扫、

修订本 创25:25 先出生的身体带红，浑身有毛，好像皮衣；他们就给他起名叫以扫。

KJV 英 创25:25 And the first came out red, all over like an hairy garment; and they called his name Esau.

NIV 英 创25:25 The first to come out was red, and his whole body was like a hairy garment; so they named him Esau.

主目录 返回顶部

和合本 创25:26 随后又生了以扫的兄弟，手抓住以扫的脚跟，因此给他起名叫雅各（雅各就是“抓住”的意思）。利百加生下两个儿子的时候，以撒年正六十岁。

拼音版 创25:26 Suíhòu yòu shēng le Yǐsǎo de xiōngdi, shǒu zhuāzhù Yǐsǎo de jiǎogēn, yīncǐ gei tā qǐmíng jiào Yǎgè ( Yǎgè jiù shì zhuāzhù de yìsi ). Lìbǎijiā shēng xià liǎng gè érzi de shíhou, Yǐsā nián zhèng liù shí suì.

吕振中 创25:26 随后他的兄弟也出来了；他的手抓住以扫的脚跟，他的名字就叫雅各；以撒生下两个儿子的时候、正六十岁。

新译本 创25:26 随后，他的弟弟也出来了，他的手抓住以扫的脚跟，因此就给他起名叫雅各。利百加生下两个儿子的时候，以撒年正六十岁。

现代译 创25:26 第二个出来的，手紧紧地抓住以扫的脚跟，所以他的名字叫雅各〔跟希伯来语脚跟发音相近〕。他们出生的时候，以撒六十岁。

当代译 创25:26 随后出生的弟弟，在出生的时候，紧紧抓着以扫的脚跟，因此给他起名叫雅各，就是抓住的意思。那时以撒六十岁。

文理本 创25:26 后出之弟、手执兄踵、命名雅各、二子生时、以撒年已六旬、○

修订本 创25:26 随后，以扫的弟弟也出生，他的手抓住以扫的脚跟，因此给他起名叫雅各。两个儿子出生时，以撒六十岁。

KJV 英 创25:26 And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

NIV 英 创25:26 After this, his brother came out, with his hand grasping Esau's heel; so he was named Jacob. Isaac was sixty years old when Rebekah gave birth to them.

主目录 返回顶部

和合本 创25:27 两个孩子渐渐长大，以扫善于打猎，常在田野；雅各为人安静，常住在帐棚里。

拼音版 创25:27 Liǎng gè háizi jiànjiàn zhǎngdà, Yǐsǎo shàn yú dǎ liè, cháng zaì tiānye. Yǎgè wéirén ānjìng, cháng zhù zaì zhàngpéng lǐ.

吕振中 创25:27 两个孩子渐渐长大；以扫很懂得打猎，是个田野的人；雅各为人安静；他常住在帐棚里。

新译本 创25:27 两个孩子渐渐长大；以扫善于打猎，喜欢生活在田野；雅各为人安静，常常住在帐棚里。

现代译 创25:27 两个孩子长大以后，以扫成为熟练的猎人，喜欢在户外活动；但是雅各好静，常常留在家里。

当代译 创25:27 孩子渐渐长大，以扫擅长狩猎，常在田野走动；雅各生来爱静，喜欢留在家里。

文理本 创25:27 二子既长、以扫善猎、遨游于野、雅各恬静、居处于幕、

修订本 创25:27 两个孩子渐渐长大，以扫善于打猎，常在田野；雅各为人安静，常住在帐棚里。

KJV 英 创25:27 And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

NIV 英 创25:27 The boys grew up, and Esau became a skillful hunter, a man of the open country, while Jacob was a quiet man, staying among the tents.

主目录 返回顶部

和合本 创25:28 以撒爱以扫，因为常吃他的野味；利百加却爱雅各。

拼音版 创25:28 Yǐsā aì Yǐsǎo, yīnwei cháng chī tāde yewèi. Lìbǎijiā què aì Yǎgè.

吕振中 创25:28 以撒爱以扫，因为以扫猎取的肉合他的胃口；利百加却爱雅各。

新译本 创25:28 以撒爱以扫，因为他常吃以扫的野味；利百加却爱雅各。

现代译 创25:28 以撒偏爱以扫，因为他喜欢吃以扫打来的野味；丽百加却偏爱雅各。

当代译 创25:28 以撒比较疼爱以扫，因为他喜欢吃以扫带回来的猎物，利百加却比较疼爱雅各。

文理本 创25:28 以撒嗜野味、爱以扫、利百加爱雅各、

修订本 创25:28 以撒爱以扫，因为常吃他的野味；利百加却爱雅各。

KJV 英 创25:28 And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

NIV 英 创25:28 Isaac, who had a taste for wild game, loved Esau, but Rebekah loved Jacob.

主目录 返回顶部

和合本 创25:29 有一天，雅各熬汤，以扫从田野回来累昏了。

拼音版 创25:29 Yǒu yī tiān, Yǎgè aó tāng, Yǐsǎo cóng tiānye huí lái leì hūn le.

吕振中 创25:29 有一天，雅各正熬着豆汤，以扫从田野间回来，疲乏极了。

新译本 创25:29 有一次，雅各正在煮豆汤的时候，以扫从田野回来，疲乏得很。

现代译 创25:29 有一天，雅各在煮红豆汤，以扫打猎回来，肚子饿了，

当代译 创25:29 有一天，雅各正在熬汤的时候，就看见以扫筋疲力尽地从田野回来。

文理本 创25:29 一日雅各煮羹、以扫自野归、惫甚、

修订本 创25:29 有一天，雅各熬了汤，以扫从田野回来，疲惫不堪。

KJV 英 创25:29 And Jacob sod pottage: and Esau came from the field, and he was faint:

NIV 英 创25:29 Once when Jacob was cooking some stew, Esau came in from the open country, famished.

主目录 返回顶部

和合本 创25:30 以扫对雅各说：“我累昏了，求你把这红汤给我喝。”因此以扫又叫以东（以东就是“红”的意思）。

拼音版 创25:30 Yǐsǎo duì Yǎgè shuō, wǒ leì hūn le, qiú nǐ bǎ zhè hóng tāng gei wǒ hē. yīncǐ Yǐsǎo yòu jiào Yǐdōng ( Yǐdōng jiù shì hóng de yìsi ).

吕振中 创25:30 以扫对雅各说∶「那红的那红的、给我啯点儿吧；我疲乏极了；因此以扫的名字叫以东。

新译本 创25:30 以扫对雅各说：“求你把这红豆汤给我喝吧，因为我疲乏得很。”因此，以扫的名字又叫以东。

现代译 创25:30 对雅各说：「我饿得要死，给我一些红豆汤吧！」（因此他也名叫以东〔跟希伯来语红发音相近〕。）

当代译 创25:30 以扫气急败坏地说：“唉，快饿死我了，你那些红色的东西，快给我喝一点儿吧！”因此，以扫又得了一个别号叫以东，以东就是红色的意思。

文理本 创25:30 谓雅各曰、我惫矣、以此红者食我、缘是、以扫又名以东、

修订本 创25:30 以扫对雅各说："我累死了，请你让我吃这红的，这红的汤吧！"因此以扫又叫以东。

KJV 英 创25:30 And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

NIV 英 创25:30 He said to Jacob, "Quick, let me have some of that red stew! I'm famished!" (That is why he was also called Edom.)

主目录 返回顶部

和合本 创25:31 雅各说：“你今日把长子的名分卖给我吧！”

拼音版 创25:31 Yǎgè shuō, nǐ jīnrì bǎ zhǎngzǐ de míngfèn maì gei wǒ ba.

吕振中 创25:31 雅各说∶「你先把你的长子名分卖给我吧。」

新译本 创25:31 雅各说：“你要先把你的长子名分卖给我。”

现代译 创25:31 雅各回答：「你把长子的权利让给我，我就给你红豆汤。」

当代译 创25:31 “好的，就用你长子的名分来交换吧！”雅各回答说。

文理本 创25:31 雅各曰、尔以长子之业、先鬻于我、

修订本 创25:31 雅各说："你今日把长子的名分卖给我吧。"

KJV 英 创25:31 And Jacob said, Sell me this day thy birthright.

NIV 英 创25:31 Jacob replied, "First sell me your birthright."

主目录 返回顶部

和合本 创25:32 以扫说：“我将要死，这长子的名分于我有什么益处呢？”

拼音版 创25:32 Yǐsǎo shuō, wǒ jiāngyào sǐ, zhè zhǎngzǐ de míngfèn yú wǒ yǒu shénme yìchu ne.

吕振中 创25:32 以扫说∶「我快要死了，长子名分于我有什么益处？」

新译本 创25:32 以扫说：“我快要死了，这长子名分对我有什么益处呢？”

现代译 创25:32 以扫说：「好啦！好啦！我快死了，长子的权利有甚麽用呢？」

当代译 创25:32 以扫说：“我快要饿死了，长子的名分还有甚麽意思呢？”

文理本 创25:32 以扫曰、我将死矣、长子之业、于我奚裨、

修订本 创25:32 以扫说："看哪，我快要死了，这长子的名分对我有什么用呢？"

KJV 英 创25:32 And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

NIV 英 创25:32 "Look, I am about to die," Esau said. "What good is the birthright to me?"

主目录 返回顶部

和合本 创25:33 雅各说：“你今日对我起誓吧！”以扫就对他起了誓，把长子的名分卖给雅各。

拼音版 创25:33 Yǎgè shuō, nǐ jīnrì duì wǒ qǐshì ba. Yǐsǎo jiù duì tā qǐ le shì, bǎ zhǎngzǐ de míngfèn maì gei Yǎgè.

吕振中 创25:33 雅各说∶「先对我起誓吧。」以扫就对他起誓，把长子的名分卖给雅各。

新译本 创25:33 雅各说：“你先向我起誓吧。”以扫就向他起了誓，把自己的长子名分卖给雅各。

现代译 创25:33 雅各回答：「你得先向我发誓，把长子的权利让给我。」以扫就发誓，把长子的权利让给雅各。

当代译 创25:33 雅各说：“好，你向我起誓保证吧！”这样，以扫便起誓把长子的名分卖给雅各了。

文理本 创25:33 雅各曰、先誓于我、以扫誓之、于是以其长子之业、鬻于雅各、

修订本 创25:33 雅各说："你今日对我起誓吧。"以扫就向他起誓，把长子的名分卖给了雅各。

KJV 英 创25:33 And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

NIV 英 创25:33 But Jacob said, "Swear to me first." So he swore an oath to him, selling his birthright to Jacob.

主目录 返回顶部

和合本 创25:34 于是雅各将饼和红豆汤给了以扫，以扫吃了喝了，便起来走了。这就是以扫轻看了他长子的名分。

拼音版 创25:34 Yúshì Yǎgè jiāng bǐng hé hóngdòu tāng gei le Yǐsǎo, Yǐsǎo chī le hē le, biàn qǐlai zǒu le. zhè jiù shì Yǐsǎo qīng kàn le tā zhǎngzǐ de míngfèn.

吕振中 创25:34 于是雅各将饼和红豆汤给了以扫，以扫就吃就喝，便起来，迳自走他的去了。以扫这样地轻看了他的长子名分。

新译本 创25:34 于是，雅各把饼和红豆汤给了以扫；以扫吃了，喝了，就起来走了。以扫就这样轻看了他的长子名分。

现代译 创25:34 於是雅各拿些面包和红豆汤给以扫，以扫吃过喝过后，就起来走开了。以扫竟这样轻看了长子的权利。

当代译 创25:34 雅各把饼和红豆汤给以扫。以扫吃完便走了，他一点也不重视自己那长子的名分。

文理本 创25:34 雅各乃以饼及豆羹予以扫、以扫食之饮之、起而往、其藐视长子之业如此、

修订本 创25:34 于是雅各把饼和豆汤给了以扫，以扫吃喝以后，起来走了。这样，以扫轻看他长子的名分。

KJV 英 创25:34 Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

NIV 英 创25:34 Then Jacob gave Esau some bread and some lentil stew. He ate and drank, and then got up and left. So Esau despised his birthright.


创世记第26章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第26章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创26:1 在亚伯拉罕的日子，那地有一次饥荒；这时又有饥荒。以撒就往基拉耳去，到非利士人的王亚比米勒那里。

拼音版 创26:1 Zaì Yàbólāhǎn de rìzi, nà dì yǒu yī cì jīhuāng. zhè shí yòu yǒu jīhuāng, Yǐsā jiù wàng Jīlāer qù, dào Fēilìshì rén de wáng Yàbǐmǐlè nàli.

吕振中 创26:1 当亚伯拉罕在世的日子、头一次饥荒之外；那地又有饥荒，以撒就往基拉耳，到非利士人的王亚比米勒那里。

新译本 创26:1 从前在亚伯拉罕的时候，曾经有过一次饥荒，现在那地又有饥荒，以撒就到基拉耳去，到非利士人的王亚比米勒那里。

现代译 创26:1 在亚伯拉罕的时代，当地有过一次饥荒；这时又有另一次饥荒。以撒到基拉耳投靠非利士王亚比米勒。

当代译 创26:1 那地又闹饥荒，以前亚伯拉罕在世的时候，也闹过同样的饥荒。於是，以撒就避到非利士王亚比米勒的基拉耳去。

文理本 创26:1 亚伯拉罕时、岁饥、以撒时、其地又饥、乃往基拉耳、诣非利士王亚比米勒、

修订本 创26:1 那地有了饥荒，不是亚伯拉罕的时候曾有过的那次饥荒，以撒就到基拉耳，非利士人的王亚比米勒那里去。

KJV 英 创26:1 And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

NIV 英 创26:1 Now there was a famine in the land--besides the earlier famine of Abraham's time--and Isaac went to Abimelech king of the Philistines in Gerar.

主目录 返回顶部

和合本 创26:2 耶和华向以撒显现说：“你不要下埃及去，要住在我所指示你的地。

拼音版 创26:2 Yēhéhuá xiàng Yǐsā xiǎnxiàn, shuō, nǐ búyào xià Aijí qù, yào zhù zaì wǒ suǒ zhǐshì nǐde dì.

吕振中 创26:2 永恒主向以撒显现说∶「你不要下埃及去，要在我给你说明之地居住。

新译本 创26:2 耶和华向以撒显现，说：“你不要下到埃及去，要住在我所指示你的地方。

现代译 创26:2 上主向以撒显现，对他说：「你不要到埃及去，要留在我要你住的地方；

当代译 创26:2 上帝向以撒显现说：

文理本 创26:2 耶和华显见、谕以撒曰、毋往埃及、必居我所示之地、

修订本 创26:2 耶和华向以撒显现，说："你不要下埃及去，要住在我所指示你的地。

KJV 英 创26:2 And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

NIV 英 创26:2 The LORD appeared to Isaac and said, "Do not go down to Egypt; live in the land where I tell you to live.

主目录 返回顶部

和合本 创26:3 你寄居在这地，我必与你同在，赐福给你，因为我要将这些地都赐给你和你的后裔。我必坚定我向你父亚伯拉罕所起的誓。

拼音版 创26:3 Nǐ jìjū zaì zhè dì, wǒ bì yǔ nǐ tóng zaì, cì fú gei nǐ, yīnwei wǒ yào jiāng zhèxie dì dōu cìgei nǐ hé nǐde hòuyì. wǒ bìjiāndéng wǒ xiàng nǐ fù Yàbólāhǎn suǒ qǐ de shì.

吕振中 创26:3 你寄居在这地，我必与你同在，赐福与你，因为我要将这些地赐给你和你的后裔；我必实行我向你父亚伯拉罕所起的誓。

新译本 创26:3 你要寄居在这地，我必与你同在，必赐福给你，因为我要把这全地都赐给你和你的后裔，履行我向你父亲亚伯拉罕所起的誓。

现代译 创26:3 你住在这里，我要跟你同在，并且赐福给你。我要把这地赐给你和你的后代，坚守我跟你父亲亚伯拉罕所立的誓约。

当代译 创26:3 “你留在这里，不要下埃及去。你听我的话，我就一定与你同在，赐福给你；又把这些土地赐给你和你的后代，我要使你的后代多如繁星，成为全人类的祝福。我这样做是履行我对你父亲亚伯拉罕的承诺，因为亚伯拉罕听从我的话，遵守了我的诫命和律法。”

文理本 创26:3 旅于斯土、我将偕尔、锡尔以嘏、以此列邦赐尔、爰及苗裔、昔与乃父亚伯拉罕所誓者、我必践其言、

修订本 创26:3 你要寄居在这地，我必与你同在，赐福给你，因为我要将这一切的地都赐给你和你的后裔。我必坚定我向你父亲亚伯拉罕所起的誓。

KJV 英 创26:3 Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

NIV 英 创26:3 Stay in this land for a while, and I will be with you and will bless you. For to you and your descendants I will give all these lands and will confirm the oath I swore to your father Abraham.

主目录 返回顶部

和合本 创26:4 我要加增你的后裔，像天上的星那样多；又要将这些地都赐给你的后裔，并且地上万国必因你的后裔得福；

拼音版 创26:4 Wǒ yào jiā zēng nǐde hòuyì, xiàng tiān shàng de xīng nàyàng duō, yòu yào jiāng zhèxie dì dōu cìgei nǐde hòuyì. bìngqie dì shàng wàn guó bì yīn nǐde hòuyì de fú

吕振中 创26:4 我必使你的后裔增多、如同天上的星；我必将一切地都赐给你的后裔；地上万国都必用你后裔的名来给自己祝福。

新译本 创26:4 我必使你的后裔增多，好像天上的星那样多；我必把这全地都赐给你的后裔；地上的万国都必因你的后裔得福。

现代译 创26:4 我要给你许许多多子孙，像天空的星星那麽多，并且要把这土地赐给他们。万国都要来求我赐福给他们，像我赐福给你的子孙一样。

当代译 创26:4 “你留在这里，不要下埃及去。你听我的话，我就一定与你同在，赐福给你；又把这些土地赐给你和你的后代，我要使你的后代多如繁星，成为全人类的祝福。我这样做是履行我对你父亲亚伯拉罕的承诺，因为亚伯拉罕听从我的话，遵守了我的诫命和律法。”

文理本 创26:4 繁衍尔裔、如天之星、以此列邦予之、天下万民、因之获福、

修订本 创26:4 我要使你的后裔增多，好像天上的星，又要将这一切的地赐给你的后裔，并且地上的万国都必因你的后裔得福，

KJV 英 创26:4 And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

NIV 英 创26:4 I will make your descendants as numerous as the stars in the sky and will give them all these lands, and through your offspring all nations on earth will be blessed,

主目录 返回顶部

和合本 创26:5 都因亚伯拉罕听从我的话，遵守我的吩咐和我的命令、律例、法度。”

拼音版 创26:5 Dōu yīn Yàbólāhǎn tīng cóng wǒde huà, zūnshǒu wǒde fēnfu hé wǒde mìnglìng, lǜ lì, fǎdù.

吕振中 创26:5 这是因为亚伯拉罕听了我的声音，遵守我所吩咐守的、又守我的命令、条例和律法。」

新译本 创26:5 这是因为亚伯拉罕听从了我的话，遵守了我的吩咐、我的命令、我的条例和我的律法。”

现代译 创26:5 因为亚伯拉罕服从我，遵守我所有的法律和命令，所以我赐福给你。」

当代译 创26:5 “你留在这里，不要下埃及去。你听我的话，我就一定与你同在，赐福给你；又把这些土地赐给你和你的后代，我要使你的后代多如繁星，成为全人类的祝福。我这样做是履行我对你父亲亚伯拉罕的承诺，因为亚伯拉罕听从我的话，遵守了我的诫命和律法。”

文理本 创26:5 盖亚伯拉罕听我言、奉我令、遵我诫命、典章法度、

修订本 创26:5 因为亚伯拉罕听从我的话，遵守我的吩咐、诫令、律例和教导。"

KJV 英 创26:5 Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

NIV 英 创26:5 because Abraham obeyed me and kept my requirements, my commands, my decrees and my laws."

主目录 返回顶部

和合本 创26:6 以撒就住在基拉耳。

拼音版 创26:6 Yǐsā jiù zhù zaì Jīlāer.

吕振中 创26:6 以撒就住在基拉耳。

新译本 创26:6 于是，以撒就住在基拉耳。

现代译 创26:6 於是，以撒留住在基拉耳。

当代译 创26:6 於是，以撒就在基拉耳住下来。

文理本 创26:6 以撒旅于基拉耳、

修订本 创26:6 于是，以撒住在基拉耳。

KJV 英 创26:6 And Isaac dwelt in Gerar:

NIV 英 创26:6 So Isaac stayed in Gerar.

主目录 返回顶部

和合本 创26:7 那地方的人问到他的妻子，他便说：“那是我的妹子。”原来他怕说：“是我的妻子。”他心里想：“恐怕这地方的人为利百加的缘故杀我，因为她容貌俊美。”

拼音版 创26:7 Nà dìfang de rén wèn dào tāde qīzi, tā biàn shuō, nà shì wǒde meìzi. yuánlái tā pà shuō, shì wǒde qīzi. tā xīnli xiǎng, kǒngpà zhè dìfang de rén wèi Lìbǎijiā de yuángù shā wǒ, yīnwei tā róngmào jùnmei.

吕振中 创26:7 那地方的人问到他的妻子，以撒就说∶「那是我的妹妹」，原来他怕、不敢说「是我的妻子」；他心里想∶「恐怕这地方的人为了利百加的缘故来杀我，因为她容貌俊美。」

新译本 创26:7 那地方的人问起他的妻子，他就回答：“她是我的妹妹。”因为他不敢说：“她是我的妻子。”他心里想：“恐怕这地方的人，因利百加的缘故把我杀了，因为她容貌美丽。”

现代译 创26:7 丽百加非常美丽。当地的人问起他的妻子，他就说丽百加是自己的妹妹；因为他怕当地的人杀害他，把丽百加抢走。

当代译 创26:7 但他担心当地的人会因为利百加而加害他，因为她长得非常美丽。所以，他把妻子认作妹妹。

文理本 创26:7 居民询及其妻、曰、我妹也、盖有殊色、故惧以妻相称、恐居民为利百加而杀之也、

修订本 创26:7 那地方的人问起他的妻子，他就说："她是我的妹妹。"原来他害怕说"我的妻子"。他想："或许这地方的人会因利百加杀我，因为她容貌美丽。"

KJV 英 创26:7 And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

NIV 英 创26:7 When the men of that place asked him about his wife, he said, "She is my sister," because he was afraid to say, "She is my wife." He thought, "The men of this place might kill me on account of Rebekah, because she is beautiful."

主目录 返回顶部

和合本 创26:8 他在那里住了许久。有一天，非利士人的王亚比米勒从窗户里往外观看，见以撒和他的妻子利百加戏玩。

拼音版 创26:8 Tā zaì nàli zhù le xǔjiǔ. yǒu yī tiān, Fēilìshì rén de wáng Yàbǐmǐlè cóng chuānghu lǐ wàng waì guānkàn, jiàn Yǐsā hé tāde qīzi Lìbǎijiā xì wán.

吕振中 创26:8 以撒住在那里的日子长了；有一天，非利士人的王亚比米勒从窗户里眺望，看见以撒和他的妻子利百加在嬉戏。

新译本 创26:8 以撒在那里住了很久。有一天，非利士人的王亚比米勒从窗户里向外观望，看见以撒正在爱抚他的妻子利百加。

现代译 创26:8 以撒在那地方住了一段时间。有一次，非利士王亚比米勒从他的窗户往外看，看见以撒和丽百加正在亲热。

当代译 创26:8 有一天，亚比米勒从窗口看见以撒和利百加亲热的情形，亚比米勒就立刻召见以撒，质问他说：“她明明是你的妻子，为甚麽说是你妹妹呢？”

文理本 创26:8 居彼日久、非利士王亚比米勒自牖窥之、适以撒与利百加嬉戏、

修订本 创26:8 他在那里住了一段很长的日子。有一天，非利士人的王亚比米勒从窗户往外观看，看哪，以撒在抚爱他的妻子利百加。

KJV 英 创26:8 And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

NIV 英 创26:8 When Isaac had been there a long time, Abimelech king of the Philistines looked down from a window and saw Isaac caressing his wife Rebekah.

主目录 返回顶部

和合本 创26:9 亚比米勒召了以撒来，对他说：“她实在是你的妻子，你怎么说她是你的妹子？”以撒说：“我心里想，恐怕我因她而死。”

拼音版 创26:9 Yàbǐmǐlè shào le Yǐsā lái, duì tā shuō, tā shízaì shì nǐde qīzi, nǐ zenme shuō tā shì nǐde meìzi. Yǐsā shuō, wǒ xīnli xiǎng, kǒngpà wǒ yīn tā ér sǐ.

吕振中 创26:9 亚比米勒就召了以撒来，说∶「你看，她实在是你的妻子；你怎么说∶她是你的妹妹呢？」以撒对他说∶「因为我心里说∶『恐怕我因她而死。』」

新译本 创26:9 亚比米勒于是把以撒召了来，对他说：“你看，她实在是你的妻子，你怎么说是你的妹妹呢？”以撒回答他：“因为我心里想：‘恐怕我因她的缘故丧命。’”

现代译 创26:9 亚比米勒召以撒来，问他：「原来她是你的妻子，你怎麽说是你的妹妹呢？」他回答：「如果我承认她是我的妻子，我怕会因她的缘故被杀害。」

当代译 创26:9 以撒回答说：“我担心别人为了想占有她而杀害我啊！”

文理本 创26:9 召之曰、彼果尔妻、何谓为妹、曰、窃恐因之见杀、

修订本 创26:9 亚比米勒召以撒来，说："看哪，她实在是你的妻子，你怎么说'她是我的妹妹'呢？"以撒对他说："因为我想，恐怕我会因她而死。"

KJV 英 创26:9 And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

NIV 英 创26:9 So Abimelech summoned Isaac and said, "She is really your wife! Why did you say, 'She is my sister'?" Isaac answered him, "Because I thought I might lose my life on account of her."

主目录 返回顶部

和合本 创26:10 亚比米勒说：“你向我们作的是什么事呢？民中险些有人和你的妻同寝，把我们陷在罪里。”

拼音版 创26:10 Yàbǐmǐlè shuō, nǐ xiàng wǒmen zuò de shì shénme shì ne. mín zhōng xiǎnxiē yǒu rén hé nǐde qì tóng qǐn, bǎ wǒmen xiàn zaì zuì lǐ.

吕振中 创26:10 亚比米勒说∶「你这向我们作的是什么事呢？民中险些儿有人和你的妻子同寝呢；那你就使我们了罪了。」

新译本 创26:10 亚比米勒说：“你向我们作的是什么事呢？人民中间险些有人与你的妻子同睡，那你就把我们陷在罪恶里了。”

现代译 创26:10 亚比米勒说：「你为甚麽这样待我们？如果我的人民中有人跟你的妻子睡觉，你就得替我们担负罪过了。」

当代译 创26:10 亚比米勒责备以撒说：“你怎麽可以这样愚弄我们呢？这样会有人把她污辱了，那麽，你岂不是陷我们於不义了吗？”

文理本 创26:10 亚比米勒曰、尔于我侪、所为何耶、几致民中有人与尔妻寝、陷我于罪、

修订本 创26:10 亚比米勒说："你向我们做的是什么事呢？百姓中有一个人几乎要和你的妻子同寝，你就把我们陷在罪中了。"

KJV 英 创26:10 And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

NIV 英 创26:10 Then Abimelech said, "What is this you have done to us? One of the men might well have slept with your wife, and you would have brought guilt upon us."

主目录 返回顶部

和合本 创26:11 于是亚比米勒晓谕众民说：“凡沾着这个人，或是他妻子的，定要把他治死。”

拼音版 创26:11 Yúshì Yàbǐmǐlè xiǎoyù zhòng mín shuō, fán zhān zhe zhège rén, huò shì tā qīzi de, déng yào bǎ tā zhìsǐ.

吕振中 创26:11 于是亚比米勒吩咐众民说∶「凡触害这个人或是他妻子的，一定得死。」

新译本 创26:11 于是，亚比米勒吩咐全国人民，说：“凡是触犯这人或是他的妻子的，必被处死。”

现代译 创26:11 亚比米勒就颁布命令，警告人民：「谁干扰这个人和他的妻子，谁将被处死。」

当代译 创26:11 於是，亚比米勒便下令通告全国人民，禁止人民伤害他们两人，违命的就要处死。

文理本 创26:11 乃谕民曰、犯此人与其妻者、杀无赦、○

修订本 创26:11 于是亚比米勒命令众百姓说："凡侵犯这个人，或他妻子的，必要把他处死。"

KJV 英 创26:11 And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

NIV 英 创26:11 So Abimelech gave orders to all the people: "Anyone who molests this man or his wife shall surely be put to death."

主目录 返回顶部

和合本 创26:12 以撒在那地耕种，那一年有百倍的收成。耶和华赐福给他，

拼音版 创26:12 Yǐsā zaì nà dì gēngzhòng, nà yī nián yǒu bǎi beì de shōu chéng. Yēhéhuá cì fú gei tā,

吕振中 创26:12 以撒在那地播种，就在那一年有了百倍的收成∶永恒主赐福与他。

新译本 创26:12 以撒在那里耕种，那一年丰收百倍，

现代译 创26:12 以撒在那地区播种，那一年丰收百倍，因为上主赐福给他。

当代译 创26:12 以撒留在那地耕种。上帝赐福给他，那一年他就得了百倍的丰收。

文理本 创26:12 以撒耕稼于斯、是年获有百倍、耶和华锡之嘏、

修订本 创26:12 以撒在那地耕种，那一年有百倍的收成。耶和华赐福给他，

KJV 英 创26:12 Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

NIV 英 创26:12 Isaac planted crops in that land and the same year reaped a hundredfold, because the LORD blessed him.

主目录 返回顶部

和合本 创26:13 他就昌大，日增月盛，成了大富户。

拼音版 创26:13 Tā jiù chāng dà, rì zēng yuè shèng, chéng le dà fù hù.

吕振中 创26:13 他就昌大，越来越大，直到成了极大的财主。

新译本 创26:13 他就日渐昌大，越来越富有，成了个大富翁。

现代译 创26:13 他的财富不断增加，成为一个非常富有的人。

当代译 创26:13 以撒的财富不断增加，他便成了巨富，

文理本 创26:13 遂以昌大、日增月盛、竟成巨富、

修订本 创26:13 他就发达，日渐昌盛，成了大富翁。

KJV 英 创26:13 And the man waxed great, and went forward, and grew until he became very great:

NIV 英 创26:13 The man became rich, and his wealth continued to grow until he became very wealthy.

主目录 返回顶部

和合本 创26:14 他有羊群、牛群，又有许多仆人，非利士人就嫉妒他。

拼音版 创26:14 Tā yǒu yáng qún niú qún, yòu yǒu xǔduō púrén, Fēilìshì rén jiù jídù tā.

吕振中 创26:14 他有羊群、牛群、又有许多仆婢，非利士人就嫉妒他。

新译本 创26:14 他拥有羊群、牛群和很多仆人，非利士人就嫉妒他。

现代译 创26:14 非利士人看见他有许多牛群、羊群，和奴隶，就很嫉妒他，

当代译 创26:14 他拥有很多的牛羊、仆婢。因此非利士人就妒忌他，

文理本 创26:14 牛羊成群、仆从甚众、非利士人妒之、

修订本 创26:14 他有羊群牛群，又有许多仆人，非利士人就嫉妒他。

KJV 英 创26:14 For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

NIV 英 创26:14 He had so many flocks and herds and servants that the Philistines envied him.

主目录 返回顶部

和合本 创26:15 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。

拼音版 创26:15 Dàng tā fùqin Yàbólāhǎn zaì shì de rìzi, tā fùqin de púrén suǒ wā de jǐng, Fēilìshì rén quándōu sāi zhù, tián mǎn le tǔ.

吕振中 创26:15 当他父亲亚伯拉罕在世的日子，他父亲的仆人所挖的井、非利士人全都塞住，填满了土。

新译本 创26:15 他父亲亚伯拉罕在世的时候，所有由他父亲仆人挖的井，非利士人都塞住了，填满了土。

现代译 创26:15 把他所有的井都用土填起来。这些井是他父亲亚伯拉罕在世的时候由仆人挖掘的。

当代译 创26:15 把亚伯拉罕生前派人所掘的那些水井都用泥塞住了。

文理本 创26:15 昔其父亚伯拉罕仆所凿之井、非利士人塞之以土、

修订本 创26:15 他父亲亚伯拉罕在世的时候，他父亲的仆人所挖的井，非利士人全都塞住，填满了土。

KJV 英 创26:15 For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

NIV 英 创26:15 So all the wells that his father's servants had dug in the time of his father Abraham, the Philistines stopped up, filling them with earth.

主目录 返回顶部

和合本 创26:16 亚比米勒对以撒说：“你离开我们去吧，因为你比我们强盛得多。”

拼音版 创26:16 Yàbǐmǐlè duì Yǐsā shuō, nǐ líkāi wǒmen qù ba. yīnwei nǐ bǐ wǒmen qiángshèng de duō.

吕振中 创26:16 亚比米勒对以撒说∶「你离开我们去吧；因为你比我们非常强盛。」

新译本 创26:16 亚比米勒对以撒说：“你离开我们去吧，因为你比我们强大得多了。”

现代译 创26:16 后来，亚比米勒对以撒说：「你离开我们吧，你已经比我们强盛！」

当代译 创26:16 以撒的财势实在是太大了，也就是为了这缘故，亚比米勒便要求以撒离开他们。

文理本 创26:16 亚比米勒谓以撒曰、尔较我强大、请去我、

修订本 创26:16 亚比米勒对以撒说："你离开我们去吧，因为你比我们强盛得多。"

KJV 英 创26:16 And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

NIV 英 创26:16 Then Abimelech said to Isaac, "Move away from us; you have become too powerful for us."

主目录 返回顶部

和合本 创26:17 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。

拼音版 创26:17 Yǐsā jiù líkāi nàli, zaì Jīlāer yù zhī dā zhàngpéng, zhù zaì nàli.

吕振中 创26:17 以撒就离开那里，在基拉耳的溪谷支搭帐棚，住在那里。

新译本 创26:17 以撒于是离开那里，在基拉耳谷支搭帐棚，住在那里。

现代译 创26:17 於是，以撒离开那地方，到基拉耳谷，在那里扎营，住了一段时间。

当代译 创26:17 以撒只好迁往基拉耳谷居住。

文理本 创26:17 遂去之、张幕于基拉耳谷居焉、○

修订本 创26:17 以撒就离开那里，在基拉耳谷支搭帐棚，住在那里。

KJV 英 创26:17 And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

NIV 英 创26:17 So Isaac moved away from there and encamped in the Valley of Gerar and settled there.

主目录 返回顶部

和合本 创26:18 当他父亲亚伯拉罕在世之日所挖的水井，因非利士人在亚伯拉罕死后塞住了，以撒就重新挖出来，仍照他父亲所叫的，叫那些井的名字。

拼音版 创26:18 Dàng tā fùqin Yàbólāhǎn zaì shì zhī rì suǒ wā de shuǐjǐng yīn Fēilìshì rén zaì Yàbólāhǎn sǐ hòu sāi zhù le, Yǐsā jiù chóngxīn wā chūlai, réng zhào tā fùqin suǒ jiào de jiào nàxiē jǐng de míngzi.

吕振中 创26:18 当他父亲亚伯拉罕在世的日子、仆人们所挖的水井、非利士人在亚伯拉罕死后都塞住了；以撒又挖出来，仍照他父亲所叫的名字叫那些井。

新译本 创26:18 他父亲亚伯拉罕在世的时候，仆人所挖的水井，在亚伯拉罕死后都被非利士人塞住了。以撒重新挖掘这些井，仍然照着他父亲所起的名字叫它们。

现代译 创26:18 亚伯拉罕在世的时候，挖了一些井，可是他死后，非利士人把他所有的井都用土填起来。以撒重新挖掘，仍沿用当初他父亲所取的名。

当代译 创26:18 亚伯拉罕生前所掘的水井都给非利士人堵塞了，所以以撒便得重新挖掘，但没沿用父亲生前称呼那些水井的名字。

文理本 创26:18 亚伯拉罕所凿之井、非利士人塞之、以撒复凿、以父所名名之、

修订本 创26:18 他父亲亚伯拉罕在世的时候所挖的水井，在亚伯拉罕死后，都被非利士人塞住了，以撒就重新把井挖出来，仍照他父亲所取的名为它们命名。

KJV 英 创26:18 And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

NIV 英 创26:18 Isaac reopened the wells that had been dug in the time of his father Abraham, which the Philistines had stopped up after Abraham died, and he gave them the same names his father had given them.

主目录 返回顶部

和合本 创26:19 以撒的仆人在谷中挖井，便得了一口活水井，

拼音版 创26:19 Yǐsā de púrén zaì yù zhōng wā jǐng, biàn de le yīkǒu huó shuǐjǐng.

吕振中 创26:19 以撒的仆人在溪谷中挖着挖着，在那里挖得了一口活水井。

新译本 创26:19 以撒的仆人在山谷里挖井，在那里挖得一口活水井。

现代译 创26:19 以撒的仆人在山谷里挖了一口井，找到水源。

当代译 创26:19 后来，基拉耳的牧人与以撒的牧人争吵起来，因为以撒的牧人在谷中挖得一口活水井，但当地的牧人却说那口井是属於他们的。於是，以撒便叫那口井作埃色，就是相争的意思。

文理本 创26:19 以撒仆凿井于谷中、得活泉、

修订本 创26:19 以撒的仆人在谷中挖井，就在那里得了一口活水井。

KJV 英 创26:19 And Isaac's servants digged in the valley, and found there a well of springing water.

NIV 英 创26:19 Isaac's servants dug in the valley and discovered a well of fresh water there.

主目录 返回顶部

和合本 创26:20 基拉耳的牧人与以撒的牧人争竞说：“这水是我们的。”以撒就给那井起名叫埃色，因为他们和他相争（“埃色”就是“相争”的意思）。

拼音版 创26:20 Jīlāer de mùrén yǔ Yǐsā de mùrén zhēngjing, shuō, zhè shuǐ shì wǒmen de. Yǐsā jiù gei nà jǐng qǐmíng jiào Aisè ( Aisè jiù shì xiāng zhēng de yìsi ), yīnwei tāmen hé tā xiāng zhēng.

吕振中 创26:20 基拉耳的牧人与以撒的牧人就争闹起来说∶「这水是我们的。」以撒就给那井起名叫埃色，因为他们和他相争。

新译本 创26:20 基拉耳的牧人与以撒的牧人争闹起来，说：“这水是我们的。”以撒就给那井起名叫埃色，因为他们与他相争。

现代译 创26:20 基拉耳的牧人跟以撒的牧人争论，都说：「这是我们的水。」所以以撒叫那口井埃色〔希伯来语的意思是：争论〕，因为他们跟他争论。

当代译 创26:20 后来，基拉耳的牧人与以撒的牧人争吵起来，因为以撒的牧人在谷中挖得一口活水井，但当地的牧人却说那口井是属於他们的。於是，以撒便叫那口井作埃色，就是相争的意思。

文理本 创26:20 基拉耳牧者与以撒牧者争曰、此水属我、缘相争故、以撒名其井曰埃色、

修订本 创26:20 基拉耳的牧人与以撒的牧人相争，说："这水是我们的。"以撒就给那井起名叫埃色，因为他们和他相争。

KJV 英 创26:20 And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

NIV 英 创26:20 But the herdsmen of Gerar quarreled with Isaac's herdsmen and said, "The water is ours!" So he named the well Esek, because they disputed with him.

主目录 返回顶部

和合本 创26:21 以撒的仆人又挖了一口井，他们又为这井争竞，因此以撒给这井起名叫西提拿（西提拿就是“为敌”的意思）。

拼音版 创26:21 Yǐsā de púrén yòu wā le yīkǒu jǐng, tāmen yòu wéi zhè jǐng zhēngjing, yīncǐ Yǐsā gei zhè jǐng qǐmíng jiào Xītíná ( Xītíná jiù shì wéi dí de yìsi ).

吕振中 创26:21 以撒的仆人另挖了一口井，他们又为这井争闹，因此以撒给这井起名叫西提拿。

新译本 创26:21 以撒的仆人又挖了另一口井，他们又为这井争闹起来，因此以撒给这井起名叫西提拿。

现代译 创26:21 以撒的仆人又挖了一口井，他们又为了这口井争吵，所以以撒叫这口井西提拿〔希伯来语的意思是：仇恨〕。

当代译 创26:21 后来，他们双方又为另一口井发生争执，以撒便叫那井作西提拿，就是敌对的意思。

文理本 创26:21 又凿一井、犹相争、故名之曰西提拿、

修订本 创26:21 以撒的仆人又挖了一口井，他们又为这井相争，以撒就给这井起名叫西提拿。

KJV 英 创26:21 And they digged another well, and strove for that also: and he called the name of it Sitnah.

NIV 英 创26:21 Then they dug another well, but they quarreled over that one also; so he named it Sitnah.

主目录 返回顶部

和合本 创26:22 以撒离开那里，又挖了一口井，他们不为这井争竞了，他就给那井起名叫利河伯（就是“宽阔”的意思）。他说：“耶和华现在给我们宽阔之地，我们必在这地昌盛。”

拼音版 创26:22 Yǐsā líkāi nàli, yòu wā le yīkǒu jǐng, tāmen bú wéi zhè jǐng zhēngjing le, tā jiù gei nà jǐng qǐmíng jiào Lìhébó ( jiù shì kuānkuò de yìsi ). tā shuō, Yēhéhuá xiànzaì gei wǒmen kuānkuò zhī dì, wǒmen bì zaì zhè dì chāngshèng.

吕振中 创26:22 以撒从那里往前进，另挖了一口井；他们不为这井争闹了，他就给那井起名叫利河伯；他说∶「现在永恒主使我们扩张出去，我们就要在这地生殖起来了。」

新译本 创26:22 以撒离开那里，又挖了另一口井；他们不再为这井争闹了，他就给那井起名利河伯，因为他说：“现在耶和华给我们宽阔的地方，我们必在这里繁盛起来了。”

现代译 创26:22 他离开那地方，又挖了另一口井。这一次没有纠纷了，所以他叫这口井利河伯〔希伯来语的意思：自由〕。他说：「上主终於让我们自由地住在这地方，我们要在这里繁盛起来。」

当代译 创26:22 以撒又到别的地方掘了另一口水井。这一回，他们再没有为这口井争吵了。所以，以撒叫那口井作利河伯，意思是宽阔的地方。以撒说：“上帝终於给我们一个栖身的地方，我们可以在这里大展鸿图了。”

文理本 创26:22 以撒离彼、复凿一井、乃不相争、故名之曰利河伯、曰、耶和华使我宽舒、将繁衍于斯土、○

修订本 创26:22 以撒离开那里，又挖了一口井，他们不再为这井相争了，他就给那井起名叫利河伯。他说："耶和华现在给我们宽阔之地，我们必在这地兴旺。"

KJV 英 创26:22 And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

NIV 英 创26:22 He moved on from there and dug another well, and no one quarreled over it. He named it Rehoboth, saying, "Now the LORD has given us room and we will flourish in the land."

主目录 返回顶部

和合本 创26:23 以撒从那里上别是巴去。

拼音版 创26:23 Yǐsā cóng nàli shàng Bièshìbā qù.

吕振中 创26:23 以撒从那里上别是巴。

新译本 创26:23 以撒从那里上到别是巴去。

现代译 创26:23 以撒离开那里，搬到别是巴。

当代译 创26:23 后来，以撒到别是巴去。

文理本 创26:23 以撒去彼、往别是巴、

修订本 创26:23 以撒从那里上别是巴去。

KJV 英 创26:23 And he went up from thence to Beersheba.

NIV 英 创26:23 From there he went up to Beersheba.

主目录 返回顶部

和合本 创26:24 当夜耶和华向他显现，说：“我是你父亲亚伯拉罕的　神，不要惧怕！因为我与你同在，要赐福给你，并要为我仆人亚伯拉罕的缘故，使你的后裔繁多。”

拼音版 创26:24 Dàng yè Yēhéhuá xiàng tā xiǎnxiàn, shuō, wǒ shì nǐ fùqin Yàbólāhǎn de shén, búyào jùpà, yīnwei wǒ yǔ nǐ tóng zaì, yào cì fú gei nǐ, bìng yào wèi wǒ púrén Yàbólāhǎn de yuángù, shǐ nǐde hòuyì fán duō.

吕振中 创26:24 那一夜里、永恒主向他显现说∶「我是你父亲亚伯拉罕的上帝；你不要怕，因为是我与你同在；我必赐福与你，使你的后裔增多，都是为了我仆人亚伯拉罕的缘故。」

新译本 创26:24 那天晚上，耶和华向他显现，说：“我是你父亲亚伯拉罕的　神；你不要怕，因为我与你同在；我必为了我仆人亚伯拉罕的缘故，赐福给你，使你的后裔增多。”

现代译 创26:24 那天晚上，上主向他显现，对他说：「我是你父亲亚伯拉罕的上帝；我跟你同在，你不要怕。为了我向我仆人亚伯拉罕许下的诺言，我要赐福给你和你的子子孙孙。」

当代译 创26:24 当天晚上，上帝向他显现说：“我是你父亲亚伯拉罕的上帝。你不用惧怕，因为我和你同在。为了我仆人亚伯拉罕的缘故，我必定赐福给你，加增你后代的人数。”

文理本 创26:24 是夜耶和华显见、谕之曰、我乃尔父亚伯拉罕之上帝、勿惧、为我仆亚伯拉罕故、我必偕尔、锡尔以嘏、繁衍尔裔、

修订本 创26:24 当夜耶和华向他显现，说："我是你父亲亚伯拉罕的上帝。不要惧怕，因为我与你同在，要赐福给你，也要为我仆人亚伯拉罕的缘故，使你的后裔增多。"

KJV 英 创26:24 And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

NIV 英 创26:24 That night the LORD appeared to him and said, "I am the God of your father Abraham. Do not be afraid, for I am with you; I will bless you and will increase the number of your descendants for the sake of my servant Abraham."

主目录 返回顶部

和合本 创26:25 以撒就在那里筑了一座坛，求告耶和华的名，并且支搭帐棚。他的仆人便在那里挖了一口井。

拼音版 创26:25 Yǐsā jiù zaì nàli zhù le yī zuò tán, qiúgào Yēhéhuá de míng, bìngqie zhī dā zhàngpéng. tāde púrén biàn zaì nàli wā le yīkǒu jǐng.

吕振中 创26:25 以撒就在那里筑了一座坛，呼求永恒主的名，在那里搭帐棚；以撒的仆人也在那里开掘了一口井。

新译本 创26:25 以撒就在那里筑了一座祭坛，呼求耶和华的名；又在那里支搭帐棚；以撒的仆人也在那里挖了一口井。

现代译 创26:25 以撒就在那里建造祭坛，敬拜上主，然后在那里扎营。他的仆人在那里又挖了一口井。

当代译 创26:25 於是，以撒就在那里筑了一座坛敬拜上帝，并且在那里住下来。他的仆人又在那里挖了一口井。

文理本 创26:25 以撒筑坛于彼、吁耶和华名、遂张幕、仆凿井焉、○

修订本 创26:25 以撒就在那里筑了一座坛，求告耶和华的名，并且在那里支搭帐棚；他的仆人就在那里挖了一口井。

KJV 英 创26:25 And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

NIV 英 创26:25 Isaac built an altar there and called on the name of the LORD. There he pitched his tent, and there his servants dug a well.

主目录 返回顶部

和合本 创26:26 亚比米勒同他的朋友亚户撒和他的军长非各，从基拉耳来见以撒。

拼音版 创26:26 Yàbǐmǐlè, tóng tāde péngyou Yàhùsā hé tāde jūnzhǎng Fēigè, cóng Jīlāer lái jiàn Yǐsā.

吕振中 创26:26 亚比米勒和同他的参谋亚户撒、他的军长非各从基拉耳来见以撒。

新译本 创26:26 亚比米勒和他的朋友亚户撒，以及他的军长非各，从基拉耳来到以撒那里。

现代译 创26:26 亚比米勒带了他的顾问亚户撒和元帅非各从基拉耳来见以撒。

当代译 创26:26 有一天，亚比米勒带同他的参谋亚户撒、军长非各从基拉耳来见以撒。

文理本 创26:26 亚比米勒与友亚户撒、及军长非各、自基拉耳来见之、

修订本 创26:26 亚比米勒同他的顾问亚户撒和他军队的元帅非各，从基拉耳来到以撒那里。

KJV 英 创26:26 Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

NIV 英 创26:26 Meanwhile, Abimelech had come to him from Gerar, with Ahuzzath his personal adviser and Phicol the commander of his forces.

主目录 返回顶部

和合本 创26:27 以撒对他们说：“你们既然恨我，打发我走了，为什么到我这里来呢？”

拼音版 创26:27 Yǐsā duì tāmen shuō, nǐmen jìrán hèn wǒ, dǎfa wǒ zǒu le, wèishénme dào wǒ zhèlǐ lái ne.

吕振中 创26:27 以撒对他们说∶「你们既然恨我，打发我走了，为什么又来找我呢？」

新译本 创26:27 以撒问他们：“你们既然恨我，把我从你们中间赶出来，为什么又到我这里来呢？”

现代译 创26:27 以撒对他们说：「你们为甚麽来见我？从前你们不是讨厌我，把我驱逐出境吗？」

当代译 创26:27 以撒见到他们就说：“你们既然憎恨我，把我赶走，现在又来找我干甚麽？”

文理本 创26:27 以撒曰、昔尔憾我屏我、今何来见、

修订本 创26:27 以撒对他们说："你们既然恨我，赶我离开你们，为什么又到我这里来呢？"

KJV 英 创26:27 And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

NIV 英 创26:27 Isaac asked them, "Why have you come to me, since you were hostile to me and sent me away?"

主目录 返回顶部

和合本 创26:28 他们说：“我们明明地看见耶和华与你同在，便说，不如我们两下彼此起誓，彼此立约，

拼音版 创26:28 Tāmen shuō, wǒmen míng míng dì kànjian Yēhéhuá yǔ nǐ tóng zaì, biàn shuō, bú rú wǒmen liǎng xià bǐcǐ qǐshì, bǐcǐ lì yuē,

吕振中 创26:28 他们说∶「我们明明看见永恒主与你同在，因此我们说∶『让我们中间，就是你我之间，彼此起誓吧，让我们与你立约吧；

新译本 创26:28 他们回答：“我们实在看见耶和华与你同在，因此我们想：‘不如我们双方起誓。’让我们与你立约吧；

现代译 创26:28 他们回答：「现在，我们清楚知道上主跟你同在。我们认为，我们彼此间应该发誓，订立条约；我们要你许诺，

当代译 创26:28 他们回答说：“我们清楚知道上帝是与你同在的，所以我们认为大家不如订立盟约，”

文理本 创26:28 曰、我侪知耶和华偕汝、窃谓尔我间当立誓、互相结盟、

修订本 创26:28 他们说："我们明明看见耶和华与你同在；因此就说，让我们双方彼此起誓，我们跟你立约，

KJV 英 创26:28 And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

NIV 英 创26:28 They answered, "We saw clearly that the LORD was with you; so we said, 'There ought to be a sworn agreement between us'--between us and you. Let us make a treaty with you

主目录 返回顶部

和合本 创26:29 使你不害我们，正如我们未曾害你，一味地厚待你，并且打发你平平安安地走。你是蒙耶和华赐福的了。”

拼音版 创26:29 Shǐ nǐ bú haì wǒmen, zhēng rú wǒmen wèicéng haì nǐ, yī wèi dì hòu daì nǐ, bìngqie dǎfa nǐ píng píngān ān dì zǒu. nǐ shì meng Yēhéhuá cì fú de le.

吕振中 创26:29 使你不加害于我们，正如我们没有触害过你一样，正如我们待你、净是好的；我们打发你安安然然地回去∶你如今是蒙永恒主赐福的了。」

新译本 创26:29 你不要伤害我们，正如我们从来没有触犯你，只有善待你，让你平平安安地离开。现在你是蒙耶和华赐福的了。”

现代译 创26:29 你不伤害我们，正像我们没伤害过你一样。从前我们善待你，让你平平安安地离开；现在我们知道上主赐福给你。」

当代译 创26:29 请你起誓保证不会伤害我们，就像我们没有侵犯你，善待你，让你平安地离开一样。你真是一个蒙上帝赐福的人。”

文理本 创26:29 俾尔无害于我、如我未害于尔、惟厚待尔、送尔安然以归、尔乃耶和华所锡嘏者、

修订本 创26:29 使你不加害我们，正如我们未曾侵犯你，素来善待你，并且送你平平安安地走。你是蒙耶和华赐福的！"

KJV 英 创26:29 That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

NIV 英 创26:29 that you will do us no harm, just as we did not molest you but always treated you well and sent you away in peace. And now you are blessed by the LORD."

主目录 返回顶部

和合本 创26:30 以撒就为他们设摆筵席，他们便吃了喝了。

拼音版 创26:30 Yǐsā jiù wèi tāmen shè bǎi yánxí, tāmen biàn chī le hē le.

吕振中 创26:30 以撒就给他们设摆筵席，他们便吃喝。

新译本 创26:30 以撒就为他们摆设筵席，他们就一起吃喝。

现代译 创26:30 以撒就准备了筵席，他们一起吃喝。

当代译 创26:30 於是，以撒便大排筵席，热烈地款待他们。

文理本 创26:30 以撒遂为之设筵、式饮式食、

修订本 创26:30 以撒为他们摆设宴席，他们就一起吃喝。

KJV 英 创26:30 And he made them a feast, and they did eat and drink.

NIV 英 创26:30 Isaac then made a feast for them, and they ate and drank.

主目录 返回顶部

和合本 创26:31 他们清早起来彼此起誓。以撒打发他们走，他们就平平安安地离开他走了。

拼音版 创26:31 Tāmen qīngzǎo qǐlai bǐcǐ qǐshì. Yǐsā dǎfa tāmen zǒu, tāmen jiù píng píngān ān dì líkāi tā zǒu le.

吕振中 创26:31 他们清早起来，彼此起誓；以撒打发他们走，他们就安安然然地离开他们去了。

新译本 创26:31 第二天，他们清早起来，彼此起誓；以撒就送他们走，他们平平安安地离开他走了。

现代译 创26:31 第二天，他们一早就起来，彼此发誓，订立条约。以撒送走他们，友善地分了手。

当代译 创26:31 第二天早晨，他们互相起了誓之后，以撒就打发他们离开，他们便平平安安地离去了。

文理本 创26:31 夙兴相誓、以撒送之、安然以归、

修订本 创26:31 他们清早起来，彼此起誓。以撒送他们走，他们就平平安安地离开他去了。

KJV 英 创26:31 And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

NIV 英 创26:31 Early the next morning the men swore an oath to each other. Then Isaac sent them on their way, and they left him in peace.

主目录 返回顶部

和合本 创26:32 那一天以撒的仆人来，将挖井的事告诉他说：“我们得了水了。”

拼音版 创26:32 Nà yī tiān, Yǐsā de púrén lái, jiāng wā jǐng de shì gàosu tā shuō, wǒmen de le shuǐ le.

吕振中 创26:32 就在那一天、以撒的仆人就进来，将他们所挖的井的事告诉了他，说∶「我们得了水了。」

新译本 创26:32 那一天，以撒的仆人来把他们挖井的事告诉他，说：“我们找到水了。”

现代译 创26:32 就在那一天，以撒的仆人来向主人报告有关挖井的事，说：「我们找到了水源。」

当代译 创26:32 在同一天，以撒的仆人回来告诉他，他们所挖的井有水了。

文理本 创26:32 是日以撒仆以凿井事来告曰、我得水矣、

修订本 创26:32 那一天，以撒的仆人来，把挖井的消息告诉他，说："我们得到水了。"

KJV 英 创26:32 And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

NIV 英 创26:32 That day Isaac's servants came and told him about the well they had dug. They said, "We've found water!"

主目录 返回顶部

和合本 创26:33 他就给那井起名叫示巴，因此那城叫作别是巴，直到今日。

拼音版 创26:33 Tā jiù gei nà jǐng qǐmíng jiào Shìbā. yīncǐ nà chéng jiào zuò Bièshìbā, zhídào jīnrì.

吕振中 创26:33 他就给那井起名叫示巴；因此那城叫做别是巴、直到今日。

新译本 创26:33 以撒就给那井起名叫示巴，因此那城名叫别示巴，直到今日。

现代译 创26:33 他就叫那口井示巴。因此这城叫做别是巴，直到今日。

当代译 创26:33 以撒便叫那口井作示巴，就是誓约井的意思；城也就被称为别示巴，直到今天还沿用这个名字。

文理本 创26:33 乃名之曰示巴、故其邑名别是巴、至于今日、○

修订本 创26:33 他就给那井起名叫示巴，因此那城名叫别是巴，直到今日。

KJV 英 创26:33 And he called it Shebah: therefore the name of the city is Beersheba unto this day.

NIV 英 创26:33 He called it Shibah, and to this day the name of the town has been Beersheba.

主目录 返回顶部

和合本 创26:34 以扫四十岁的时候，娶了赫人比利的女儿犹滴，与赫人以伦的女儿巴实抹为妻。

拼音版 创26:34 Yǐsǎo sì shí suì de shíhou qǔ le Hèrén Bǐlì de nǚér Judith, yǔ Hèrén Yǐlún de nǚér Bāshímā wéi qì.

吕振中 创26:34 以扫四十岁的时候、娶了赫人比利的女儿犹滴、和赫人以伦的女儿巴实抹为妻。

新译本 创26:34 以扫四十岁的时候，娶了赫人比利的女儿犹滴，和赫人以伦的女儿巴实抹为妻。

现代译 创26:34 以扫四十岁的时候跟两个赫人的女子结婚。这两个女子就是比利的女儿犹滴和以伦的女儿芭实抹。

当代译 创26:34 以扫四十岁的时候，娶了赫人比利的女儿犹滴以及赫人以伦的女儿巴实抹为妻。

文理本 创26:34 以扫年四十、娶赫人比利之女犹滴、与赫人以伦之女巴实抹为室、

修订本 创26:34 以扫四十岁的时候娶了赫人比利的女儿犹滴，和赫人以伦的女儿巴实抹为妻。

KJV 英 创26:34 And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

NIV 英 创26:34 When Esau was forty years old, he married Judith daughter of Beeri the Hittite, and also Basemath daughter of Elon the Hittite.

主目录 返回顶部

和合本 创26:35 她们常使以撒和利百加心里愁烦。

拼音版 创26:35 Tāmen cháng shǐ Yǐsā hé Lìbǎijiā xīnli chóu fán.

吕振中 创26:35 这两个女人常使以撒和利百加心灵苦闷。

新译本 创26:35 她们二人常使以撒和利百加伤心难过。

现代译 创26:35 她们使以撒和丽百加的生活不胜愁烦。

当代译 创26:35 这件事使以撒和利百加夫妇非常难过。

文理本 创26:35 二妇使以撒与利百加心忧、

修订本 创26:35 她们使以撒和利百加心里愁烦。

KJV 英 创26:35 Which were a grief of mind unto Isaac and to Rebekah.

NIV 英 创26:35 They were a source of grief to Isaac and Rebekah.


创世记第27章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第27章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创27:1 以撒年老，眼睛昏花，不能看见，就叫了他大儿子以扫来，说：“我儿。”以扫说：“我在这里。”

拼音版 创27:1 Yǐsā nián lǎo, yǎnjing hūnhuā, bùnéng kànjian, jiù jiào le tā dà érzi Yǐsǎo lái, shuō, wǒ ér, Yǐsǎo shuō, wǒ zaì zhèlǐ.

吕振中 创27:1 以撒老迈，眼睛昏花，不能看见，就叫了他的大儿子以扫来，对他说∶「孩子。」以扫对以撒说∶「看哪，我在这里。」

新译本 创27:1 以撒年老，眼睛昏花，看不见东西了；他把他的大儿子以扫叫了来，对他说：“我儿啊！”以扫回答他：“我在这里。”

现代译 创27:1 现在以撒已经老了，眼睛也瞎了。他召长子以扫来，对他说：「我儿啊！」以扫回答：「我在这里！」

当代译 创27:1 以撒年老的时候，眼睛昏花，几乎看不见东西。他把大儿子以扫叫来，

文理本 创27:1 以撒年迈、目眊不明、召长子以扫曰、吾子、曰、我在此、

修订本 创27:1 以撒年老，眼睛昏花，不能看见，就叫他大儿子以扫来，对他说："我儿。"以扫对他说："我在这里。"

KJV 英 创27:1 And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

NIV 英 创27:1 When Isaac was old and his eyes were so weak that he could no longer see, he called for Esau his older son and said to him, "My son." "Here I am," he answered.

主目录 返回顶部

和合本 创27:2 他说：“我如今老了，不知道哪一天死。

拼音版 创27:2 Tā shuō, wǒ rújīn lǎo le, bù zhīdào nǎ yī tiān sǐ.

吕振中 创27:2 以撒说∶「你看我老迈了，不知道哪一天死。

新译本 创27:2 以撒说：“现在我已经老了，不知道什么时候会死。

现代译 创27:2 以撒说：「你看，我已经老迈，离死不远了。

当代译 创27:2 对他说：“你看我这把年纪，不知道还能活多久？

文理本 创27:2 曰、吾老矣、不知何日而死、

修订本 创27:2 他说："看哪，我老了，不知道哪一天死。

KJV 英 创27:2 And he said, Behold now, I am old, I know not the day of my death:

NIV 英 创27:2 Isaac said, "I am now an old man and don't know the day of my death.

主目录 返回顶部

和合本 创27:3 现在拿你的器械，就是箭囊和弓，往田野去为我打猎，

拼音版 创27:3 Xiànzaì ná nǐde qìxiè, jiù shì jiàn nāng hé gōng, wàng tiānye qù wèi wǒ dǎ liè,

吕振中 创27:3 你现在拿你的器械、就是箭囊和弓，出去到野地里，给我打点野味来；

新译本 创27:3 你现在拿你打猎的用具，就是你的箭囊和弓，出到田野去为我打猎。

现代译 创27:3 你带弓箭到野外打猎，

当代译 创27:3 现在，你带齐狩猎的用具，到田野去为我打些野味回来，

文理本 创27:3 其执尔器、弓与矢囊、往于田野、为我行猎、

修订本 创27:3 现在拿你打猎的工具，就是箭囊和弓，到田野去为我打猎，

KJV 英 创27:3 Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

NIV 英 创27:3 Now then, get your weapons--your quiver and bow--and go out to the open country to hunt some wild game for me.

主目录 返回顶部

和合本 创27:4 照我所爱的作成美味，拿来给我吃，使我在未死之先给你祝福。”

拼音版 创27:4 Zhào wǒ suǒ aì de zuò chéng meiwèi, ná lái gei wǒ chī, shǐ wǒ zaì wèi sǐ zhī xiān gei nǐ zhùfú.

吕振中 创27:4 照我所爱的给我作成美味，拿进来给我吃；我好在未死之先、全心全意地给你祝福。」

新译本 创27:4 照我所喜欢的，给我预备美味的食物，拿来给我吃；好让我在未死以前给你祝福。”

现代译 创27:4 照我喜爱的口味烧好，拿来给我吃，好让我在死以前祝福你。」

当代译 创27:4 照我的口味弄点可口的东西给我吃，好让我在死前先给你祝福吧。”

文理本 创27:4 以作嘉肴、依我所嗜、进与我食、及我未死、为尔祝嘏、○

修订本 创27:4 照我所爱的做成美味，拿来给我吃，好让我在未死之前为你祝福。"

KJV 英 创27:4 And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

NIV 英 创27:4 Prepare me the kind of tasty food I like and bring it to me to eat, so that I may give you my blessing before I die."

主目录 返回顶部

和合本 创27:5 以撒对他儿子以扫说话，利百加也听见了。以扫往田野去打猎，要得野味带来。

拼音版 创27:5 Yǐsā duì tā érzi Yǐsǎo shuōhuà, Lìbǎijiā ye tīngjian le. Yǐsǎo wàng tiānye qù dǎ liè, yào de yewèi daì lái.

吕振中 创27:5 以撒对儿子以扫所说的话、利百加正听着呢。以扫往野地去给他父亲打野味。

新译本 创27:5 以撒对他儿子以扫说话的时候，利百加也听见。以扫到田野去打猎，要带些野味回来。

现代译 创27:5 丽百加听见以撒跟以扫说的话，就趁以扫出去打猎的时候，

当代译 创27:5 以撒跟儿子以扫所说的话，都给利百加听见了。她乘着以扫出去打猎，就把这件事全都告诉了雅各。

文理本 创27:5 以撒语子以扫之言、利百加闻之、

修订本 创27:5 以撒对他儿子以扫说话的时候，利百加听见了。以扫往田野去打猎，要把猎物带回来。

KJV 英 创27:5 And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

NIV 英 创27:5 Now Rebekah was listening as Isaac spoke to his son Esau. When Esau left for the open country to hunt game and bring it back,

主目录 返回顶部

和合本 创27:6 利百加就对她儿子雅各说：“我听见你父亲对你哥哥以扫说：

拼音版 创27:6 Lìbǎijiā jiù duì tā érzi Yǎgè shuō, wǒ tīngjian nǐ fùqin duì nǐ gēge Yǐsǎo shuō,

吕振中 创27:6 利百加就对她儿子雅各说∶「注意，我听见你父亲告诉你哥哥以扫说∶

新译本 创27:6 利百加就对她儿子雅各说：“我听见你父亲对你的哥哥以扫这样说：

现代译 创27:6 对雅各说：「我刚听见你爸爸对你哥哥以扫说：

当代译 创27:6 以撒跟儿子以扫所说的话，都给利百加听见了。她乘着以扫出去打猎，就把这件事全都告诉了雅各。

文理本 创27:6 以扫既适野猎兽、利百加谓子雅各曰、我闻尔父谓尔兄以扫云、

修订本 创27:6 利百加就对她儿子雅各说："看哪，我听见你父亲对你哥哥以扫说：

KJV 英 创27:6 And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

NIV 英 创27:6 Rebekah said to her son Jacob, "Look, I overheard your father say to your brother Esau,

主目录 返回顶部

和合本 创27:7 ‘你去把野兽带来，做成美味给我吃，我好在未死之先，在耶和华面前给你祝福。’

拼音版 创27:7 Nǐ qù bǎ yeshòu daì lái, zuò chéng meiwèi gei wǒ chī, wǒ hǎo zaì wèi sǐ zhī xiān, zaì Yēhéhuá miànqián gei nǐ zhùfú.

吕振中 创27:7 『把打猎所得的肉带进来给我，替我作美味给我吃，我好在未死之先在永恒主面前给你祝福。』

新译本 创27:7 ‘你去为我打些猎物回来，给我预备美味的食物，让我吃了，在我未死以前可以在耶和华面前给你祝福。’

现代译 创27:7 『你去打猎，照我喜欢的口味烧给我吃，好让我在死以前，在上主面前祝福你。』

当代译 创27:7 以撒跟儿子以扫所说的话，都给利百加听见了。她乘着以扫出去打猎，就把这件事全都告诉了雅各。

文理本 创27:7 可获野兽、以作嘉肴、与我食之、及我未死、于耶和华前、为尔祝嘏、

修订本 创27:7 '你去把猎物带回来，做成美味给我吃，让我在未死之前，在耶和华面前为你祝福。'

KJV 英 创27:7 Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

NIV 英 创27:7 'Bring me some game and prepare me some tasty food to eat, so that I may give you my blessing in the presence of the LORD before I die.'

主目录 返回顶部

和合本 创27:8 现在，我儿，你要照着我所吩咐你的，听从我的话。

拼音版 创27:8 Xiànzaì, wǒ ér, nǐ yào zhào zhe wǒ suǒ fēnfu nǐde, tīng cóng wǒde huà.

吕振中 创27:8 孩子，现在照我所吩咐你的、听我的话吧。

新译本 创27:8 我儿啊，现在你要听我的话，照着我吩咐你的去作。

现代译 创27:8 我儿啊！你听着，照我的话去做。

当代译 创27:8 “孩子，你要照我的吩咐去做，

文理本 创27:8 我子须听我言、循我所命、

修订本 创27:8 现在，我儿，你要听我的话，照我所吩咐你的，

KJV 英 创27:8 Now therefore, my son, obey my voice according to that which I command thee.

NIV 英 创27:8 Now, my son, listen carefully and do what I tell you:

主目录 返回顶部

和合本 创27:9 你到羊群里去，给我拿两只肥山羊羔来，我便照你父亲所爱的，给他作成美味。

拼音版 创27:9 Nǐ dào yáng qún lǐ qù, gei wǒ ná liǎng zhī féi shānyánggāo lái, wǒ biàn zhào nǐ fùqin suǒ aì de gei tā zuò chéng meiwèi.

吕振中 创27:9 你到羊群里去，给我拉两只好的母山羊羔来，我便照你父亲所爱的将母山羊羔给他作成美味。

新译本 创27:9 你快到羊群那里去，给我牵两只肥嫩的小山羊来，我要照你父亲所喜欢的，给他预备美味的食物。

现代译 创27:9 你到羊群中找两只肥嫩的小山羊来，我要照你父亲所喜欢的口味烧好。

当代译 创27:9 你现在去选两头上好的小山羊，我就去为你父亲烹调一些他爱吃的食物，

文理本 创27:9 可往羊群、取山羊之美羔二、我作嘉肴、依父所嗜、

修订本 创27:9 到羊群里去，从那里牵两只肥美的小山羊来给我，我就照你父亲所爱的，把它们做成美味给他。

KJV 英 创27:9 Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

NIV 英 创27:9 Go out to the flock and bring me two choice young goats, so I can prepare some tasty food for your father, just the way he likes it.

主目录 返回顶部

和合本 创27:10 你拿到你父亲那里给他吃，使他在未死之先给你祝福。”

拼音版 创27:10 Nǐ ná dào nǐ fùqin nàli gei tā chī, shǐ tā zaì wèi sǐ zhī xiān gei nǐ zhùfú.

吕振中 创27:10 你拿进去给你父亲吃，好让他在未死以前给你祝福。」

新译本 创27:10 然后你要拿去给你父亲吃，好让他在未死以前给你祝福。”

现代译 创27:10 你可以拿去给他吃；他会在死以前祝福你。」

当代译 创27:10 由你拿去给他吃，让他在未死之前为你祝福。”

文理本 创27:10 尔进于父食之、及其未死、为尔祝嘏、

修订本 创27:10 然后，你拿到你父亲那里给他吃，好让他在未死之前为你祝福。"

KJV 英 创27:10 And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

NIV 英 创27:10 Then take it to your father to eat, so that he may give you his blessing before he dies."

主目录 返回顶部

和合本 创27:11 雅各对他母亲利百加说：“我哥哥以扫浑身是有毛的，我身上是光滑的，

拼音版 创27:11 Yǎgè duì tā mǔqin Lìbǎijiā shuō, wǒ gēge Yǐsǎo húnshēn shì yǒu maó de, wǒ shēnshang shì guānghuá de.

吕振中 创27:11 雅各对他母亲利百加说∶「你看，我哥哥以扫是个有毛的人，我却是个光滑滑的人。

新译本 创27:11 雅各对他的母亲利百加说：“但是哥哥以扫浑身是毛，而我却是个皮肤光滑的人。

现代译 创27:11 但是雅各对母亲说：「你知道以扫全身长毛，我的皮肤却很光滑。

当代译 创27:11 雅各说：“哥哥浑身是毛，但我的皮肤却是光光滑滑的。

文理本 创27:11 雅各谓母曰、我兄遍体有毛、我乃光洁、

修订本 创27:11 雅各对他母亲利百加说："看哪，我哥哥以扫浑身都有毛，我身上却是光滑的；

KJV 英 创27:11 And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

NIV 英 创27:11 Jacob said to Rebekah his mother, "But my brother Esau is a hairy man, and I'm a man with smooth skin.

主目录 返回顶部

和合本 创27:12 倘若我父亲摸着我，必以我为欺哄人的，我就招咒诅，不得祝福。”

拼音版 创27:12 Tǎngruò wǒ fùqin mó zhe wǒ, bì yǐ wǒ wèi qī hòng rén de, wǒ jiù zhāo zhòuzǔ, bùdé zhùfú.

吕振中 创27:12 万一我父亲摩挲摩挲我，我就被他看为欺哄人的，那我就会给自己招来咒诅，而不获得祝福了。」

新译本 创27:12 万一我父亲摸着我，必以为我是骗子，那时我就必自招咒诅，而不是祝福了。”

现代译 创27:12 万一爸爸摸我，发现我欺骗他；我不但得不到他的祝福，反而为自己招来咒诅。」

当代译 创27:12 如果爸爸用手摸我，就一定会发觉我骗他，那时候我不单得不到祝福，反会为自己招来咒诅了。”

文理本 创27:12 设父扪我、以我欺父、恐求祝而反见诅、

修订本 创27:12 倘若父亲摸着我，我在他眼中就是骗子了。这样，我就自招诅咒，而不是祝福。"

KJV 英 创27:12 My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

NIV 英 创27:12 What if my father touches me? I would appear to be tricking him and would bring down a curse on myself rather than a blessing."

主目录 返回顶部

和合本 创27:13 他母亲对他说：“我儿，你招的咒诅归到我身上；你只管听我的话，去把羊羔给我拿来。”

拼音版 创27:13 Tā mǔqin duì tā shuō, wǒ ér, nǐ zhāo de zhòuzǔ guī dào wǒ shēnshang. nǐ zhǐguǎn tīng wǒde huà, qù bǎ yánggāo gei wǒ ná lái.

吕振中 创27:13 他母亲对他说∶「孩子，你招来的咒诅归到我身上；你只管听我的话，去给我拉来。」

新译本 创27:13 他母亲对他说：“我儿啊，愿你所招的咒诅归到我身上吧，你只管听我的话，去把羊牵来给我。”

现代译 创27:13 他母亲回答：「我儿啊！让我承担咒诅，照我的话做吧！你去！把山羊牵来！」

当代译 创27:13 利百加说：“要是有咒诅就让我来替你承受好了，你只管听我的话，把羊牵来给我吧。”

文理本 创27:13 母曰、吾子、尔若见诅、我自当之、第从我言、往取其羔、

修订本 创27:13 他母亲对他说："我儿，你所受的诅咒临到我身上吧！你只管听我的话，去牵小山羊来给我。"

KJV 英 创27:13 And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

NIV 英 创27:13 His mother said to him, "My son, let the curse fall on me. Just do what I say; go and get them for me."

主目录 返回顶部

和合本 创27:14 他便去拿来，交给他母亲，他母亲就照他父亲所爱的作成美味。

拼音版 创27:14 Tā biàn qù ná lái, jiāo gei tā mǔqin. tā mǔqin jiù zhào tā fùqin suǒ aì de zuò chéng meiwèi.

吕振中 创27:14 他就去拉来，带进去给他母亲，他母亲就照他父亲所爱的作成美味。

新译本 创27:14 他就去把羊羔牵来，交给他母亲，他母亲就照他父亲所喜欢的，预备美味的食物。

现代译 创27:14 於是雅各把羊牵来，交给母亲，母亲就照父亲喜欢的口味烧了。

当代译 创27:14 於是，雅各就把羊牵来，利百加用羊肉烹成了以撒喜欢的食品，

文理本 创27:14 乃往取与母、母作嘉肴、依父所嗜、

修订本 创27:14 他就去牵来，交给他母亲。他母亲就照他父亲所爱的，做成美味。

KJV 英 创27:14 And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

NIV 英 创27:14 So he went and got them and brought them to his mother, and she prepared some tasty food, just the way his father liked it.

主目录 返回顶部

和合本 创27:15 利百加又把家里所存大儿子以扫上好的衣服给他小儿子雅各穿上，

拼音版 创27:15 Lìbǎijiā yòu bǎ jiā lǐ suǒ cún dà érzi Yǐsǎo shàng hǎo de yīfu gei tā xiǎoér zǐ Yǎgè chuān shàng,

吕振中 创27:15 利百加又拿大儿子以扫可爱的衣服、收在她屋子里的、给小儿子雅各穿上。

新译本 创27:15 利百加又把大儿子以扫留在家里最好的衣服拿来，给她小儿子雅各穿上。

现代译 创27:15 然后，把以扫留在家里最好的衣服拿出来给雅各穿，

当代译 创27:15 拿了以扫留在家里最好的衣服，给雅各穿上，

文理本 创27:15 长子以扫有美服、存于室、利百加取之、以衣季子雅各、

修订本 创27:15 利百加把大儿子以扫在家里最好的衣服给她小儿子雅各穿，

KJV 英 创27:15 And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

NIV 英 创27:15 Then Rebekah took the best clothes of Esau her older son, which she had in the house, and put them on her younger son Jacob.

主目录 返回顶部

和合本 创27:16 又用山羊羔皮包在雅各的手上和颈项的光滑处，

拼音版 创27:16 Yòu yòng shānyánggāo píbāo zaì Yǎgè de shǒu shàng hé jǐngxiàng de guānghuá chǔ,

吕振中 创27:16 又用母山羊羔的皮穿在雅各手上、和脖子上光滑的地方。

新译本 创27:16 又用小山羊的皮，包在雅各的手上和他颈上光滑的地方。

现代译 创27:16 用山羊毛裹他的双手和脖子光滑的地方，

当代译 创27:16 又用山羊皮把雅各的手和颈都包住，

文理本 创27:16 又以山羊羔皮蒙其手、及光洁之颈、

修订本 创27:16 又用小山羊的皮包在雅各的手上和颈项光滑的地方，

KJV 英 创27:16 And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

NIV 英 创27:16 She also covered his hands and the smooth part of his neck with the goatskins.

主目录 返回顶部

和合本 创27:17 就把所作的美味和饼交在他儿子雅各的手里。

拼音版 创27:17 Jiù bǎ suǒ zuò de meiwèi hé bǐng jiāo zaì tā érzi Yǎgè de shǒu lǐ.

吕振中 创27:17 就把她所作的美味和饼交在他儿子雅各手里。

新译本 创27:17 然后，她把自己所预备美味的食物和饼，放在她儿子雅各的手里。

现代译 创27:17 又把烧好的肉和烤好的面包交给他。

当代译 创27:17 最后就把预备了的食物交给雅各。

文理本 创27:17 以所作之嘉肴与饼、付子雅各、○

修订本 创27:17 就把所做的美味和饼交在她儿子雅各的手里。

KJV 英 创27:17 And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

NIV 英 创27:17 Then she handed to her son Jacob the tasty food and the bread she had made.

主目录 返回顶部

和合本 创27:18 雅各到他父亲那里说：“我父亲！”他说：“我在这里。我儿，你是谁？”

拼音版 创27:18 Yǎgè dào tā fùqin nàli shuō, wǒ fùqin. tā shuō, wǒ zaì zhèlǐ. wǒ ér, nǐ shì shuí.

吕振中 创27:18 雅各进去见他父亲，说∶「阿爸。」以撒说∶「嗯；孩子阿，你是谁？」

新译本 创27:18 雅各来到他父亲那里，说：“我父啊！”以撒说：“我在这里，我儿啊，你是谁？”

现代译 创27:18 雅各到父亲那里，叫一声：「爸爸！」父亲问：「孩子，你是哪一个呢？」

当代译 创27:18 雅各来到父亲跟前，叫了一声：“爸爸。”以撒回答说：“孩子，你是以扫还是雅各呢？”

文理本 创27:18 雅各进于父曰、父欤、曰、我在此、吾子、尔为谁、

修订本 创27:18 雅各来到他父亲那里，说："我的父亲！"他说："我在这里。我儿，你是谁？"

KJV 英 创27:18 And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

NIV 英 创27:18 He went to his father and said, "My father." "Yes, my son," he answered. "Who is it?"

主目录 返回顶部

和合本 创27:19 雅各对他父亲说：“我是你的长子以扫，我已照你所吩咐我的行了。请起来坐着，吃我的野味，好给我祝福。”

拼音版 创27:19 Yǎgè duì tā fùqin shuō, wǒ shì nǐde zhǎngzǐ Yǐsǎo. wǒ yǐ zhào nǐ suǒ fēnfu wǒde xíng le. qǐng qǐlai zuò zhe, chī wǒde yewèi, hǎo gei wǒ zhùfú.

吕振中 创27:19 雅各对他父亲说∶「我就是你的长子以扫；我已经照你所告诉我的作好了；请起来坐着，吃我打猎所得的肉，好全心全意给我祝福。

新译本 创27:19 雅各对他父亲说：“我就是你的长子以扫，你吩咐我作的，我已经照样作了。请坐起来，吃我的猎物，好给我祝福。”

现代译 创27:19 雅各回答：「是你的长子以扫。你吩咐我做的，我都做好了。请坐起来，吃我替你打来的野味，你好祝福我。」

当代译 创27:19 雅各欺骗父亲说：“我是你的大儿子以扫。你吩咐我的事，我已经办好了。请你坐起来，吃我的野味，然后给我祝福吧！”

文理本 创27:19 雅各曰、我乃长子以扫、遵命而行、请起而坐、食所猎者、祝嘏于我、

修订本 创27:19 雅各对他父亲说："我是你的长子以扫。我已照你吩咐我的做了。请起来坐着，吃我的野味，你好为我祝福。"

KJV 英 创27:19 And Jacob said unto his father, I am Esau thy first born; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

NIV 英 创27:19 Jacob said to his father, "I am Esau your firstborn. I have done as you told me. Please sit up and eat some of my game so that you may give me your blessing."

主目录 返回顶部

和合本 创27:20 以撒对他儿子说：“我儿，你如何找得这么快呢？”他说：“因为耶和华你的　神使我遇见好机会得着的。”

拼音版 创27:20 Yǐsā duì tā érzi shuō, wǒ ér, nǐ rúhé zhǎo de zhème kuaì ne. tā shuō, yīnwei Yēhéhuá nǐde shén shǐ wǒ yùjiàn hǎo jīhuì de zhe de.

吕振中 创27:20 以撒对他儿子说∶「孩子，你怎么这么快就打得着呢？」雅各说∶「是因为你的上帝永恒主在我前面叫我遇见好机会呀。」

新译本 创27:20 以撒问他的儿子：“我儿啊，你怎么这样快就猎到了呢？”雅各回答：“因为耶和华你的　神叫我碰着好机会。”

现代译 创27:20 以撒说：「孩子，你怎麽那麽快就打到了？」雅各回答：「是上主—你的上帝给我好运气的呀！」

当代译 创27:20 以撒对他说：“孩子，你这麽快便打到野味了吗？”雅各回答说：“这是因为上帝让我碰见好机会啊。”

文理本 创27:20 以撒曰、吾子获之、何若是之速也、曰、尔上帝耶和华使我疾获之、

修订本 创27:20 以撒对他儿子说："我儿，你怎么这样快就找到了呢？"他说："因为这是耶和华-你的上帝使我遇见的。"

KJV 英 创27:20 And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

NIV 英 创27:20 Isaac asked his son, "How did you find it so quickly, my son?" "The LORD your God gave me success," he replied.

主目录 返回顶部

和合本 创27:21 以撒对雅各说：“我儿，你近前来，我摸摸你，知道你真是我的儿子以扫不是？”

拼音版 创27:21 Yǐsā duì Yǎgè shuō, wǒ ér, nǐ jìn qián lái, wǒ mó mó nǐ, zhīdào nǐ zhēn shì wǒde érzi Yǐsǎo bù shì.

吕振中 创27:21 以撒对雅各说∶「孩子，你走近前来，我摩挲摩挲你，看你真是我的儿子以扫不是。」

新译本 创27:21 以撒对雅各说：“我儿啊，你上前来，让我摸摸你，看看你是不是我的儿子以扫。”

现代译 创27:21 以撒对雅各说：「孩子，走过来，让我摸一摸；你真是以扫吗？」

当代译 创27:21 以撒跟着说：“孩子，你过来让我摸摸你，我就知道你究竟是不是我的儿子以扫了。”

文理本 创27:21 以撒曰、吾子来前、俾我扪尔、果我子以扫否、

修订本 创27:21 以撒对雅各说："我儿，靠近一点，让我摸摸你，你真的是我的儿子以扫吗？"

KJV 英 创27:21 And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

NIV 英 创27:21 Then Isaac said to Jacob, "Come near so I can touch you, my son, to know whether you really are my son Esau or not."

主目录 返回顶部

和合本 创27:22 雅各就挨近他父亲以撒。以撒摸着他说：“声音是雅各的声音，手却是以扫的手。”

拼音版 创27:22 Yǎgè jiù āijìn tā fùqin Yǐsā. Yǐsā mó zhe tā, shuō, shēngyīn shì Yǎgè de shēngyīn, shǒu què shì Yǐsǎo de shǒu.

吕振中 创27:22 雅各就走近他父亲以撒身边；以撒摩挲摩挲他、就说∶「声音呢、是雅各的声音；手呢、却是以扫的手。」

新译本 创27:22 雅各就走近他父亲以撒身边，以撒摸着他，说：“声音是雅各的声音，手却是以扫的手。”

现代译 创27:22 雅各走过去，以撒摸一摸他，就说：「声音是雅各的声音；双手却是以扫的手。」

当代译 创27:22 雅各挨到父亲跟前，以撒摸着他就自言自语地说：“声音是雅各的声音，手却是以扫的手。”

文理本 创27:22 雅各进前、以撒扪之、曰、声则雅各声、手则以扫手也、

修订本 创27:22 雅各就靠近他父亲以撒。以撒摸着他，说："声音是雅各的声音，手却是以扫的手。"

KJV 英 创27:22 And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

NIV 英 创27:22 Jacob went close to his father Isaac, who touched him and said, "The voice is the voice of Jacob, but the hands are the hands of Esau."

主目录 返回顶部

和合本 创27:23 以撒就辨不出他来，因为他手上有毛，像他哥哥以扫的手一样，就给他祝福。

拼音版 创27:23 Yǐsā jiù biàn bú chū tā lái. yīnwei tā shǒu shàng yǒu maó, xiàng tā gēge Yǐsǎo de shǒu yíyàng, jiù gei tā zhùfú.

吕振中 创27:23 因为他的手像他哥哥以扫的手一样地有毛，以撒认不出他来，就给他祝福。

新译本 创27:23 以撒认不出他来，因为他的手上有毛，好像他哥哥以扫的手一样，于是给他祝福。

现代译 创27:23 他认不出这是雅各，因为雅各的手像以扫一样长着毛。他要祝福雅各的时候

当代译 创27:23 以撒分辨不出跟前的是雅各，因为雅各的手和以扫一样都是有毛的，以撒便给雅各祝福。

文理本 创27:23 因其手有毛、似兄以扫、末由分辨、遂为祝嘏、

修订本 创27:23 以撒认不出他来，因为他手上有毛，像他哥哥以扫的手一样。于是，以撒就为他祝福。

KJV 英 创27:23 And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

NIV 英 创27:23 He did not recognize him, for his hands were hairy like those of his brother Esau; so he blessed him.

主目录 返回顶部

和合本 创27:24 又说：“你真是我儿子以扫吗？”他说：“我是。”

拼音版 创27:24 Yòu shuō, nǐ zhēn shì wǒ érzi Yǐsǎo ma, tā shuō, wǒ shì.

吕振中 创27:24 又说∶「你真是我的儿子以扫么？」他说∶「我是。」

新译本 创27:24 以撒问：“你真是我的儿子以扫吗？”他回答：“我是。”

现代译 创27:24 再问一次：「你真是以扫吗？」雅各回答：「是啊！」

当代译 创27:24 以撒再问道：“你真是我的儿子以扫吗？”雅各回答说：“是啊！”

文理本 创27:24 又曰、尔诚我子以扫否、曰、然、

修订本 创27:24 以撒说："你真的是我儿子以扫吗？"他说："我是。"

KJV 英 创27:24 And he said, Art thou my very son Esau? And he said, I am.

NIV 英 创27:24 "Are you really my son Esau?" he asked. "I am," he replied.

主目录 返回顶部

和合本 创27:25 以撒说：“你递给我，我好吃我儿子的野味，给你祝福。”雅各就递给他，他便吃了；又拿酒给他，他也喝了。

拼音版 创27:25 Yǐsā shuō, nǐ dìgei wǒ, wǒ hǎochī wǒ érzi de yewèi, gei nǐ zhùfú. Yǎgè jiù dìgei tā, tā biàn chī le, yòu ná jiǔ gei tā, tā ye hē le.

吕振中 创27:25 以撒说∶「你拿近前来给我，我好吃我儿子打猎所得的肉，我子全心全意给你祝福。」雅各就拿近前去给他，他便吃了；又拿酒进去给他，他也喝了。

新译本 创27:25 以撒说：“把食物递给我，好让我吃我儿子的猎物，我就给你祝福。”雅各把食物递给他，他就吃了；又拿酒给他，他也喝了。

现代译 创27:25 以撒说：「把肉拿过来！我吃了就祝福你。」雅各把肉拿过去，又递酒给他喝。

当代译 创27:25 於是，以撒便说：“把野味给我，我吃了就为你祝福。”雅各递上野味，又拿酒给他喝，他就喝了。

文理本 创27:25 曰、以子所获者陈于前、待我食之、为尔祝嘏、乃进前、父食之、又奉酒、亦饮之、

修订本 创27:25 以撒说："拿给我，让我吃我儿子的野味，我好为你祝福。"雅各拿给他，他就吃了，又拿酒给他，他也喝了。

KJV 英 创27:25 And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

NIV 英 创27:25 Then he said, "My son, bring me some of your game to eat, so that I may give you my blessing." Jacob brought it to him and he ate; and he brought some wine and he drank.

主目录 返回顶部

和合本 创27:26 他父亲以撒对他说：“我儿，你上前来与我亲嘴。”

拼音版 创27:26 Tā fùqin Yǐsā duì tā shuō, wǒ ér, nǐ shàng qián lái yǔ wǒ qīnzuǐ.

吕振中 创27:26 他父亲以撒对他说∶「孩子，你挨近前来，和我亲咀。」

新译本 创27:26 他父亲以撒对他说：“我儿啊，你上前来，和我亲嘴。”

现代译 创27:26 於是以撒说：「孩子，你走过来亲我！」

当代译 创27:26 以撒说：“你过来跟我亲嘴吧！”

文理本 创27:26 以撒曰、吾子来前、与我接吻、

修订本 创27:26 他父亲以撒对他说："我儿，靠近一点来亲我！"

KJV 英 创27:26 And his father Isaac said unto him, Come near now, and kiss me, my son.

NIV 英 创27:26 Then his father Isaac said to him, "Come here, my son, and kiss me."

主目录 返回顶部

和合本 创27:27 他就上前与父亲亲嘴。他父亲一闻他衣服上的香气，就给他祝福说：“我儿的香气如同耶和华赐福之田地的香气一样。

拼音版 创27:27 Tā jiù shàng qián yǔ fùqin qīnzuǐ. tā fùqin yī wén tā yīfu shàng de xiāngqì, jiù gei tā zhùfú, shuō, wǒ ér de xiāngqì rútóng Yēhéhuá cì fú zhī tiándì de xiāngqì yíyàng.

吕振中 创27:27 他就挨近前去、和父亲亲咀；他父亲一闻到他衣服上的香气，就给他祝福说∶「看哪，我儿子的香气如同永恒主赐福的田地之香气一样。

新译本 创27:27 他就上前和父亲亲嘴；他父亲一闻到他衣服的香气，就给他祝福，说：“看哪，我儿子的香气，好像蒙耶和华赐福的田地所发出的香气一样。

现代译 创27:27 雅各走过去亲他，他一闻到雅各身上衣服的气味，就祝福他，说：「我儿身上发出的香气正像蒙上主赐福的土地所发出的香气。

当代译 创27:27 雅各就挨前去亲了父亲一下。以撒嗅到他衣服上的气味，就祝福他说：“我儿子的香气就像上帝赐福的田地的香气。

文理本 创27:27 遂前吻父、父闻其衣馨香祝曰、吾子之馨香、如耶和华所祚之田然、

修订本 创27:27 他就近前亲吻父亲。他父亲一闻他衣服上的香气，就为他祝福，说： "看，我儿的香气 好像耶和华赐福之田地的香气。

KJV 英 创27:27 And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

NIV 英 创27:27 So he went to him and kissed him. When Isaac caught the smell of his clothes, he blessed him and said, "Ah, the smell of my son is like the smell of a field that the LORD has blessed.

主目录 返回顶部

和合本 创27:28 愿　神赐你天上的甘露、地上的肥土，并许多五谷新酒。

拼音版 创27:28 Yuàn shén cì nǐ tiān shàng de gān lù, dì shàng de féi tǔ, bìng xǔduō wǔgǔ xīn jiǔ.

吕振中 创27:28 愿上帝赐给你天上的甘露，地上的肥土，以及许多五谷和新酒。

新译本 创27:28 愿　神赐给你天上的甘露，地上的沃土，以及大量五谷和美酒。

现代译 创27:28 愿上帝从天上赐给你甘霖，使你的土地肥沃。愿他赐给你丰丰富富的五谷、美酒！

当代译 创27:28 愿上帝赐你天上的甘霖、肥沃的土地，五谷新酒都有美好的收成。

文理本 创27:28 愿上帝锡尔天之甘露、地之沃壤、谷酒丰盛、

修订本 创27:28 愿上帝赐你天上的甘露， 地上的肥土， 和丰富的五谷新酒。

KJV 英 创27:28 Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

NIV 英 创27:28 May God give you of heaven's dew and of earth's richness--an abundance of grain and new wine.

主目录 返回顶部

和合本 创27:29 愿多民事奉你，多国跪拜你；愿你作你弟兄的主，你母亲的儿子向你跪拜。凡咒诅你的，愿他受咒诅；为你祝福的，愿他蒙福。”

拼音版 创27:29 Yuàn duō mín shìfèng nǐ, duō guó guìbaì nǐ. yuàn nǐ zuò nǐ dìxiōng de zhǔ. nǐ mǔqin de érzi xiàng nǐ guìbaì. fán zhòuzǔ nǐde, yuàn tā shòu zhòuzǔ. wèi nǐ zhùfú de, yuàn tā meng fú.

吕振中 创27:29 愿许多族之民服事你，愿许多国之民向你下拜，愿你做你弟兄的主，你母亲的儿子向你下拜；凡咒诅你的、愿他受咒诅；给你祝福的，愿他受祝福。」

新译本 创27:29 愿万民服事你，愿万族向你下拜，愿你作你兄弟的主人，愿你母亲的子孙向你下拜。咒诅你的，愿他受咒诅；给你祝福的，愿他蒙福。”

现代译 创27:29 愿万国服事你；愿万民向你下拜。愿你统治所有的兄弟；愿你母亲的儿子都向你跪拜。咒诅你的人要被咒诅；祝福你的人要蒙福。」

当代译 创27:29 愿万民都臣服在你以下，愿万族都向你下拜。愿你成为兄弟的主人，他们都要向你下拜。咒诅你的，让他自招咒诅；祝福你的，愿他蒙福。”

文理本 创27:29 兆民服役尔侧、列国拜跪尔前、兄弟尊尔为主、同胞拜跪于尔、诅尔者必见诅、祝尔者必见祝、○

修订本 创27:29 愿万民事奉你， 万族向你下拜。 愿你作你弟兄的主， 你母亲的儿子向你下拜。 诅咒你的，愿他受诅咒； 祝福你的，愿他蒙祝福。"

KJV 英 创27:29 Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

NIV 英 创27:29 May nations serve you and peoples bow down to you. Be lord over your brothers, and may the sons of your mother bow down to you. May those who curse you be cursed and those who bless you be blessed."

主目录 返回顶部

和合本 创27:30 以撒为雅各祝福已毕，雅各从他父亲那里才出来，他哥哥以扫正打猎回来，

拼音版 创27:30 Yǐsā wèi Yǎgè zhùfú yǐ bì, Yǎgè cóng tā fùqin nàli cái chūlai, tā gēge Yǐsǎo zhèng dǎ liè huí lái,

吕振中 创27:30 以撒为雅各祝福完了，雅各刚刚从他父亲面前出来，他哥哥以扫就打猎回来了。

新译本 创27:30 以撒给雅各祝福完了，雅各刚刚从他父亲以撒那里出来的时候，他哥哥以扫就打猎回来了。

现代译 创27:30 以撒给雅各祝福完了；雅各刚刚出来，他哥哥以扫就打猎回来。

当代译 创27:30 雅各接受了以撒的祝福刚刚离开以后，他的哥哥以扫就打猎回来。

文理本 创27:30 以撒祝竟、雅各甫离父出、适其兄以扫猎而归、

修订本 创27:30 以撒为雅各祝福完毕，雅各才从他父亲那里出来，他哥哥以扫正打猎回来。

KJV 英 创27:30 And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

NIV 英 创27:30 After Isaac finished blessing him and Jacob had scarcely left his father's presence, his brother Esau came in from hunting.

主目录 返回顶部

和合本 创27:31 也作了美味，拿来给他父亲，说：“请父亲起来，吃你儿子的野味，好给我祝福。”

拼音版 创27:31 Ye zuò le meiwèi, ná lái gei tā fùqin, shuō, qǐng fùqin qǐlai, chī nǐ érzi de yewèi, hǎo gei wǒ zhùfú.

吕振中 创27:31 他也作了美味，拿进去给他父亲、说∶「父亲起来吧，吃儿子打猎所得的肉，好全心全意地给我祝福。

新译本 创27:31 他也预备了美味的食物，拿来给他父亲，对他说：“请我父起来，吃你儿子的猎物，好给我祝福。”

现代译 创27:31 以扫也烧了好吃的肉，拿到父亲面前，说：「爸爸，请坐起来，吃我替你打来的野味，你好祝福我。」

当代译 创27:31 以扫把父亲心爱的野味弄好了，就拿到父亲跟前，对他说：“请起来吃你儿子烹调的野味，然后给我祝福吧！”

文理本 创27:31 亦作嘉肴、进于父、曰、请父起、食子所猎、祝嘏于我、

修订本 创27:31 以扫也做了美味，拿来给他父亲，对他父亲说："父亲，请起来，吃你儿子的野味，你好为我祝福。"

KJV 英 创27:31 And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

NIV 英 创27:31 He too prepared some tasty food and brought it to his father. Then he said to him, "My father, sit up and eat some of my game, so that you may give me your blessing."

主目录 返回顶部

和合本 创27:32 他父亲以撒对他说：“你是谁？”他说：“我是你的长子以扫。”

拼音版 创27:32 Tā fùqin Yǐsā duì tā shuō, nǐ shì shuí, tā shuō, wǒ shì nǐde zhǎngzǐ Yǐsǎo.

吕振中 创27:32 他父亲以撒对他说∶「是谁阿你？」他说∶「我就是你的长子以扫呀。」

新译本 创27:32 他父亲以撒问他：“你是谁？”他回答：“我就是你的长子以扫。”

现代译 创27:32 以撒问：「你是谁？」以扫答：「你的长子以扫！」

当代译 创27:32 以撒问道：“你是谁？”以扫回答说：“我是你的长子以扫啊！”

文理本 创27:32 其父以撒曰、尔为谁、曰、长子以扫、

修订本 创27:32 他父亲以撒对他说："你是谁？"他说："我是你的儿子，你的长子以扫。"

KJV 英 创27:32 And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

NIV 英 创27:32 His father Isaac asked him, "Who are you?" "I am your son," he answered, "your firstborn, Esau."

主目录 返回顶部

和合本 创27:33 以撒就大大地战兢说：“你未来之先，是谁得了野味拿来给我呢？我已经吃了，为他祝福，他将来也必蒙福。”

拼音版 创27:33 Yǐsā jiù dàdà dì zhàn jīng, shuō, nǐ wèi lái zhī xiān, shì shuí de le yewèi ná lái gei wǒ ne, wǒ yǐjing chī le, wèi tā zhùfú. tā jiānglái ye bì meng fú.

吕振中 创27:33 以撒大惊，颤抖得很厉害，说∶「那么他是谁呢，他在你未进来以先，打猎得了野味，拿进来给我，我都吃了，就给他祝福了；他也是会蒙祝福的。

新译本 创27:33 以撒就大大地战兢起来，说：“那么，刚才去打猎又拿猎物给我的是谁呢？在你未来以先，我已经吃了，又给他祝福了；他将来必定蒙福。”

现代译 创27:33 以撒全身颤抖，问他：「那麽刚才拿野味给我吃的是谁？你进来以前我已经吃了。我已经祝福他；这祝福将永远属於他。」

当代译 创27:33 以撒大为震惊地说：“那麽，你未来之前，是谁拿野味来给我吃呢？我已经吃过，并且给那人祝福了，他将来一定会得到祝福的。”

文理本 创27:33 以撒战栗不胜、曰、尔未至、谁进嘉肴于我、我已食之、为彼祝嘏、彼必承之、

修订本 创27:33 以撒就大大战兢，说："那么，是谁打了猎物拿来给我呢？你未来之前我已经吃了，也为他祝福了，他将来就必蒙福。"

KJV 英 创27:33 And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

NIV 英 创27:33 Isaac trembled violently and said, "Who was it, then, that hunted game and brought it to me? I ate it just before you came and I blessed him--and indeed he will be blessed!"

主目录 返回顶部

和合本 创27:34 以扫听了他父亲的话，就放声痛哭说：“我父啊，求你也为我祝福！”

拼音版 创27:34 Yǐsǎo tīng le tā fùqin de huà, jiù fàng shēng tòngkū, shuō, wǒ fù a, qiú nǐ ye wèi wǒ zhùfú.

吕振中 创27:34 以扫听了他父亲所说的话，就啕发极大极惨苦的声音，连连哀叫，对他父亲说∶「我父啊，也给我吧，给我祝福吧。」

新译本 创27:34 以扫听了他父亲的话，就非常痛心，放声大哭，对他父亲说：“我父啊，求你也给我祝福。”

现代译 创27:34 以扫一听到这话，非常痛心，放声大哭说：「爸爸，请你也祝福我！」

当代译 创27:34 以扫听了就放声痛哭，苦苦哀求父亲也为他祝福。

文理本 创27:34 以扫闻言、大声痛哭、曰、请父亦为我祝嘏、

修订本 创27:34 以扫听了他父亲的话，就大声痛哭，对他父亲说："我父啊，求你也为我祝福！"

KJV 英 创27:34 And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

NIV 英 创27:34 When Esau heard his father's words, he burst out with a loud and bitter cry and said to his father, "Bless me--me too, my father!"

主目录 返回顶部

和合本 创27:35 以撒说：“你兄弟已经用诡计来将你的福分夺去了。”

拼音版 创27:35 Yǐsā shuō, nǐ xiōngdi yǐjing yòng guǐjì lái jiāng nǐde fú fèn duó qù le.

吕振中 创27:35 以撒说∶「你兄弟进来，用诡诈把你应得的祝福取了去了。」

新译本 创27:35 以撒说：“你弟弟已经前来，用诡计把你的祝福夺去了。”

现代译 创27:35 以撒回答：「你弟弟进来欺骗了我，夺去了你的福份。」

当代译 创27:35 以撒说：“你的兄弟已经用诡计把你的福分夺去了。”

文理本 创27:35 曰、尔弟来、施其诡谲、夺尔福祉、

修订本 创27:35 以撒说："你弟弟已经用诡计来把你的福分夺去了。"

KJV 英 创27:35 And he said, Thy brother came with subtilty, and hath taken away thy blessing.

NIV 英 创27:35 But he said, "Your brother came deceitfully and took your blessing."

主目录 返回顶部

和合本 创27:36 以扫说：“他名雅各岂不是正对吗？因为他欺骗了我两次，他从前夺了我长子的名分；你看，他现在又夺了我的福分。”以扫又说：“你没有留下为我可祝的福吗？”

拼音版 创27:36 Yǐsǎo shuō, tā míng Yǎgè, qǐbù shì zhèng duì ma, yīnwei tā qīpiàn le wǒ liǎng cì. tā cóng qián duó le wǒ zhǎngzǐ de míngfèn, nǐ kàn, tā xiànzaì yòu duó le wǒde fú fèn. Yǐsǎo yòu shuō, nǐ méiyǒu liú xià wèi wǒ kè zhù de fú ma.

吕振中 创27:36 以扫说∶「是不是因为他名叫『欺骗』、他才欺骗了我这两次呢？我的长子名分、他取了去；如今你看，他又把我应得的祝福取了去。」以扫又说∶「难道你没有给我保留个祝福么？」

新译本 创27:36 以扫说：“他名叫雅各不是很对吗？因为他欺骗了我两次。从前他夺去我的长子名分，现在他又夺去我的祝福。”以扫又说：“你再没有祝福留给我吗？”

现代译 创27:36 以扫说：「这是他第二次欺骗我，难怪他名叫雅各〔跟希伯来语欺骗发音相近〕。他抢走了我作长子的权利，现在又夺去我的福份。爸爸，你没有留些福份给我吗？」

当代译 创27:36 以扫气愤地说：“怪不得他叫雅各了，他真会把握机会。他已经骗了我两次，他先前把我长子的名分夺去，现在又夺去我的福分！啊！难道你一点福分也没有留给我吗？”

文理本 创27:36 以扫曰、宜其名雅各、彼欺我者再、昔夺我长子之业、今又夺我之嘏耶、又曰、岂更无嘏、可为我祝乎、

修订本 创27:36 以扫说："他名叫雅各，岂不是这样吗？他欺骗了我两次：他先前夺了我长子的名分，看哪，他现在又夺了我的福分。"以扫又说："你没有留下给我的祝福吗？"

KJV 英 创27:36 And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

NIV 英 创27:36 Esau said, "Isn't he rightly named Jacob? He has deceived me these two times: He took my birthright, and now he's taken my blessing!" Then he asked, "Haven't you reserved any blessing for me?"

主目录 返回顶部

和合本 创27:37 以撒回答以扫说：“我已立他为你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，现在我还能为你作什么呢？”

拼音版 创27:37 Yǐsā huídá Yǐsǎo shuō, wǒ yǐ lì tā wèi nǐde zhǔ, shǐ tāde dìxiōng dōu gei tā zuò púrén, bìng cì tā wǔgǔ xīn jiǔ keyǐ yǎngshēng. wǒ ér, xiànzaì wǒ hái néng wèi nǐ zuò shénme ne.

吕振中 创27:37 以撒回答以扫说∶「看哪，我已经立他做你的主，已经把他的众弟兄都给他做仆人，已经用五谷新酒资养他，我还能给你作什么呢，我儿？」

新译本 创27:37 以撒回答以扫，说：“我已经立他作你的主人，又把他所有的兄弟给了他作仆人，并且把五谷和美酒供给他了。我儿啊，我还可以为你作什么呢？”

现代译 创27:37 以撒回答：「我已经立他作你的主人，使所有的兄弟都服事他。我也祝福了他，给他五谷、美酒。我儿啊！现在我还能给你甚麽呢？」

当代译 创27:37 以撒回答以扫说：“我已经当他作你的主人，使他的众兄弟也作他的仆人。我又保证他能享有五谷新酒。这样，我还能给你些甚麽呢？”

文理本 创27:37 以撒曰、我已立雅各为主、兄弟皆为其役、以谷与酒供之、吾子、今将为尔何为乎、

修订本 创27:37 以撒回答以扫说："看哪，我已立他作你的主，使他的弟兄都给他作仆人，并赐他五谷新酒可以养生。我儿，那么，现在我还能为你做什么呢？"

KJV 英 创27:37 And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

NIV 英 创27:37 Isaac answered Esau, "I have made him lord over you and have made all his relatives his servants, and I have sustained him with grain and new wine. So what can I possibly do for you, my son?"

主目录 返回顶部

和合本 创27:38 以扫对他父亲说：“父啊，你只有一样可祝的福吗？我父啊，求你也为我祝福！”以扫就放声而哭。

拼音版 创27:38 Yǐsǎo duì tā fùqin shuō, fù a, nǐ zhǐyǒu yíyàng kè zhù de fú ma, wǒ fù a, qiú nǐ ye wèi wǒ zhùfú. Yǐsǎo jiù fàng shēng ér kū.

吕振中 创27:38 以扫对他父亲说∶「难道你只有一个福可祝么，我父？也给我吧，给我祝福吧，我父。」以扫就放声大哭。

新译本 创27:38 以扫问他的父亲：“我父啊，你只有一个祝福吗？我父啊，求你也给我祝福。”以扫就放声大哭。

现代译 创27:38 以扫继续向父亲哀求：「爸爸，你只有一样祝福吗？求你也祝福我吧！」说完就放声大哭。

当代译 创27:38 以扫又对父亲说：“爸爸，你真是一点儿祝福也没有了吗？爸爸，求求你，你祝福我吧！”说完了，以扫又放声大哭。

文理本 创27:38 以扫曰、父之祝嘏、岂惟一而已乎、父欤、请亦祝我、遂大声号哭、

修订本 创27:38 以扫对他父亲说："我父啊，你只有一个祝福吗？我父啊，求你也为我祝福！"以扫就放声而哭。

KJV 英 创27:38 And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

NIV 英 创27:38 Esau said to his father, "Do you have only one blessing, my father? Bless me too, my father!" Then Esau wept aloud.

主目录 返回顶部

和合本 创27:39 他父亲以撒说：“地上的肥土必为你所住；天上的甘露必为你所得。

拼音版 创27:39 Tā fùqin Yǐsā shuō, dì shàng de féi tǔ bì wèi nǐ suǒ zhù. tiān shǎng de gān lù bì wèi nǐ suǒ de.

吕振中 创27:39 他父亲以撒回答他说∶「看吧，你住的地方必远离（或译∶必是）地上的肥土，远离（或译∶并且有）天上的甘露。

新译本 创27:39 他父亲以撒回答他，说：“你住的地方必远离地上的沃土，远离天上的甘露。

现代译 创27:39 於是，以撒说：天上的甘霖不降给你；肥沃的土地你没有份。

当代译 创27:39 以撒对他说：“你住的地方，不会是肥沃的土地，也不会有天上的甘霖。

文理本 创27:39 以撒曰、尔所居之地、远乎沃壤、天露不及、

修订本 创27:39 他父亲以撒回答说： "看哪，你所住的地方必缺乏肥沃的土地， 缺乏天上的甘露。

KJV 英 创27:39 And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

NIV 英 创27:39 His father Isaac answered him, "Your dwelling will be away from the earth's richness, away from the dew of heaven above.

主目录 返回顶部

和合本 创27:40 你必倚靠刀剑度日，又必事奉你的兄弟；到你强盛的时候，必从你颈项上挣开他的轭。”

拼音版 创27:40 Nǐ bì yǐkào dāo jiàn dù rì, yòu bì shìfèng nǐde xiōngdi. dào nǐ qiángshèng de shíhou, bì cóng nǐ jǐngxiàng shàng zhèng kāi tāde è.

吕振中 创27:40 你必靠着你的刀剑度生活，你又必服事你弟兄，到你不可驾驭的时候，你必从你脖子上挣开他的轭。」

新译本 创27:40 你必依靠刀剑生活，你必服事你的弟弟；到你自由的时候，你必从你的颈项上挣脱他的轭。”

现代译 创27:40 你要依靠刀剑生活，要服事你的弟弟；但当你反抗〔或译：背叛〕他的时候，你将摆脱他的枷锁。

当代译 创27:40 你要倚靠刀剑生活，还要服事你的弟兄。但有一天你会强盛起来，那时候，你必能挣脱脖子上的重轭，不再受他牵制。”

文理本 创27:40 尔必恃刃以图生、服役于尔弟、尔得释时、则脱其轭于尔项、○

修订本 创27:40 你必倚靠刀剑度日， 又必服侍你的兄弟； 到你强盛的时候， 必从你颈项上挣开他的轭。

KJV 英 创27:40 And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

NIV 英 创27:40 You will live by the sword and you will serve your brother. But when you grow restless, you will throw his yoke from off your neck."

主目录 返回顶部

和合本 创27:41 以扫因他父亲给雅各祝的福，就怨恨雅各，心里说：“为我父亲居丧的日子近了，到那时候，我要杀我的兄弟雅各。”

拼音版 创27:41 Yǐsǎo yīn tā fùqin gei Yǎgè zhù de fú, jiù yuànhèn Yǎgè, xīnli shuō, wèi wǒ fùqin jū sàng de rìzi jìn le, dào nàshíhòu, wǒ yào shā wǒde xiōngdi Yǎgè.

吕振中 创27:41 以扫因了他父亲给雅各祝的福，就怀恨雅各，以扫心里说∶「为我父亲居丧的日子近了；那时我一定要杀我兄弟雅各。」

新译本 创27:41 以扫因为他父亲给雅各所祝的福，就怀恨雅各；以扫心里想：“为我父亲守丧的时候近了，到时我必杀我的弟弟雅各。”

现代译 创27:41 以扫怀恨雅各，因为他父亲祝福雅各。他心里想：「爸爸快死了，丧事过后，我要杀雅各。」

当代译 创27:41 从那天开始，以扫就因为雅各夺了他的祝福，对雅各怀恨在心，暗自思量说：“爸爸已经不久人世，他死了，我就把雅各干掉！”

文理本 创27:41 以扫因父为雅各祝嘏、怀恨雅各、窃言父丧伊迩、我必杀弟、

修订本 创27:41 以扫因他父亲给雅各的祝福，就怨恨雅各，心里说："为我父亲居丧的时候近了，到那时候，我要杀我的弟弟雅各。"

KJV 英 创27:41 And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

NIV 英 创27:41 Esau held a grudge against Jacob because of the blessing his father had given him. He said to himself, "The days of mourning for my father are near; then I will kill my brother Jacob."

主目录 返回顶部

和合本 创27:42 有人把利百加大儿子以扫的话告诉利百加，她就打发人去，叫了她小儿子雅各来，对他说：“你哥哥以扫想要杀你，报仇雪恨。

拼音版 创27:42 Yǒu rén bǎ Lìbǎijiā dà érzi Yǐsǎo de huà gàosu Lìbǎijiā, tā jiù dǎfa rén qù, jiào le tā xiǎoér zǐ Yǎgè lái, duì tā shuō, nǐ gēge Yǐsǎo xiǎng yào shā nǐ, bàochóu xuehèn.

吕振中 创27:42 有人把利百加大儿子以扫所说的话告诉利百加，利百加就打发人把小儿子雅各叫来，对他说∶「注意吧，关于你的事，你哥哥想要杀你、来消他的恨。

新译本 创27:42 有人把利百加大儿子以扫所说的话告诉了利百加，她就派人把她小儿子雅各叫了来，对他说：“你哥哥以扫想要杀你，报仇雪恨。

现代译 创27:42 有人把以扫的计划告诉丽百加，她就叫雅各到跟前来，说：「你听我说！你哥哥以扫要找你算帐，杀害你。

当代译 创27:42 以扫的计谋传到利百加耳中。她就连忙把雅各叫来，对他说：“你哥哥想要杀你来泄愤啊！

文理本 创27:42 或以长子言告利百加、遂召季子曰、兄将杀尔、以雪其恨、

修订本 创27:42 有人把利百加大儿子以扫的话告诉利百加，她就派人去，叫了她小儿子雅各来，对他说："看哪，你哥哥以扫想要杀你来泄恨。

KJV 英 创27:42 And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

NIV 英 创27:42 When Rebekah was told what her older son Esau had said, she sent for her younger son Jacob and said to him, "Your brother Esau is consoling himself with the thought of killing you.

主目录 返回顶部

和合本 创27:43 现在，我儿，你要听我的话：起来逃往哈兰我哥哥拉班那里去，

拼音版 创27:43 Xiànzaì, wǒ ér, nǐ yào tīng wǒde huà, qǐlai, taó wàng Hālán, wǒ gēge Lābān nàli qù,

吕振中 创27:43 现在我儿，你要听我的话；起来，逃往喀兰，我哥哥拉班那里。

新译本 创27:43 我儿啊，现在你要听我的话；起来，逃到哈兰我哥哥拉班那里去吧。

现代译 创27:43 我儿啊！你要照我的话做。立刻往哈兰去，投奔我哥哥拉班，

当代译 创27:43 孩子，听我的话，现在就到哈兰你舅父拉班那里暂避一下，让你哥哥的怒气消了，忘了这件事，我就会派人接你回来。我总不能在一天之内失去你们两个啊！”

文理本 创27:43 吾子宜从我言、奔哈兰、投我兄拉班、

修订本 创27:43 现在，我儿，听我的话，起来，逃往哈兰，到我哥哥拉班那里去，

KJV 英 创27:43 Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

NIV 英 创27:43 Now then, my son, do what I say: Flee at once to my brother Laban in Haran.

主目录 返回顶部

和合本 创27:44 同他住些日子，直等你哥哥的怒气消了。

拼音版 创27:44 Tóng tā zhù xiē rìzi, zhí deng nǐ gēge de nùqì xiāo le.

吕振中 创27:44 同他住些日子，等到你哥哥怒气转消。

新译本 创27:44 与他住些时日，等到你哥哥的怒气消了。

现代译 创27:44 跟他住些时候，等你哥哥以扫的气消了，

当代译 创27:44 孩子，听我的话，现在就到哈兰你舅父拉班那里暂避一下，让你哥哥的怒气消了，忘了这件事，我就会派人接你回来。我总不能在一天之内失去你们两个啊！”

文理本 创27:44 偕居数日、待尔兄怒息、

修订本 创27:44 同他住一段日子，直等到你哥哥的怒气消了。

KJV 英 创27:44 And tarry with him a few days, until thy brother's fury turn away;

NIV 英 创27:44 Stay with him for a while until your brother's fury subsides.

主目录 返回顶部

和合本 创27:45 你哥哥向你消了怒气，忘了你向他所作的事，我便打发人去把你从那里带回来。为什么一日丧你们二人呢？”

拼音版 创27:45 Nǐ gēge xiàng nǐ xiāo le nùqì, wàng le nǐ xiàng tā suǒ zuò de shì, wǒ biàn dǎfa rén qù bǎ nǐ cóng nàli daì huí lái. wèishénme yī rì sàng nǐmen èr rén ne.

吕振中 创27:45 你哥哥向你发的怒气消了，忘了你向他所作的事了，我便打发人去把你从那里带来。我何苦来一日丧了你们二人呢？」

新译本 创27:45 你哥哥对你消了怒气，忘记了你对他所作的事，我就派人去把你从那里接回来。我何必在一日之内丧失你们两个呢？”

现代译 创27:45 忘记你对他所做的事，我就派人接你回来。我何必在一天内失掉两个儿子呢？」

当代译 创27:45 孩子，听我的话，现在就到哈兰你舅父拉班那里暂避一下，让你哥哥的怒气消了，忘了这件事，我就会派人接你回来。我总不能在一天之内失去你们两个啊！”

文理本 创27:45 其气已平、忘尔所为、我则遣人召尔、奚为一日丧二子乎、

修订本 创27:45 等到你哥哥向你消了怒气，忘了你向他所做的事，我就派人去，把你从那里带回来。我何必在一天之内丧失你们二人呢？"

KJV 英 创27:45 Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

NIV 英 创27:45 When your brother is no longer angry with you and forgets what you did to him, I'll send word for you to come back from there. Why should I lose both of you in one day?"

主目录 返回顶部

和合本 创27:46 利百加对以撒说：“我因这赫人的女子，连性命都厌烦了；倘若雅各也娶赫人的女子为妻，像这些一样，我活着还有什么益处呢？”

拼音版 创27:46 Lìbǎijiā duì Yǐsā shuō, wǒ yīn zhè Hèrén de nǚzi lián xìngméng dōu yànfán le. tǎngruò Yǎgè ye qǔ Hèrén de nǚzi wèi qì, xiàng zhèxie yíyàng, wǒ huó zhe hái yǒu shénme yìchu ne.

吕振中 创27:46 利百加对以撒说∶「因了这些赫人女子的缘故、我连活着都厌烦了。倘若雅各娶了此地的女子为妻，像这些赫人的女子一样，我活着还有什么意味呢？」

新译本 创27:46 利百加对以撒说：“我因为这些赫人女子，连性命都厌恶了。如果雅各也从这地的女子中，娶了像这样的赫人女子为妻，那我活着还有什么意思呢？”

现代译 创27:46 丽百加对以撒说：「我讨厌以扫那两个异族的妻子。如果雅各也娶了赫人的女子，我死了倒好！」

当代译 创27:46 跟着，利百加就对以撒说：“我被这些赫人女子烦死了。如果雅各也像以扫一样娶那些赫人女子为妻，我活着还有甚麽意思呢？”

文理本 创27:46 利百加谓以撒曰、缘赫人女、我厌厥生、倘雅各亦娶赫族如此之女、我生何益之有、

修订本 创27:46 利百加对以撒说："我因这赫人的女子活得不耐烦了；倘若雅各也从本地女子中娶像这样的赫人女子为妻，我为什么要活着呢？"

KJV 英 创27:46 And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

NIV 英 创27:46 Then Rebekah said to Isaac, "I'm disgusted with living because of these Hittite women. If Jacob takes a wife from among the women of this land, from Hittite women like these, my life will not be worth living."


创世记第28章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第28章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创28:1 以撒叫了雅各来，给他祝福，并嘱咐他说：“你不要娶迦南的女子为妻。

拼音版 创28:1 Yǐsā jiào le Yǎgè lái, gei tā zhùfú, bìng zhǔfu tā shuō, nǐ búyào qǔ Jiānán de nǚzi wéi qì.

吕振中 创28:1 以撒把雅各叫了来，给他祝福，吩咐他说∶「你不要娶迦南的女子为妻。

新译本 创28:1 以撒把雅各叫了来，给他祝福，并且吩咐他，说：“你不可娶迦南的女子为妻。

现代译 创28:1 以撒叫雅各到跟前，祝福他，并且吩咐他：「你不要跟迦南女子结婚。

当代译 创28:1 以撒把雅各叫来，给他祝福，又嘱咐他说：“你不要娶迦南的女子为妻。

文理本 创28:1 以撒召雅各、为之祝嘏、嘱曰、毋娶迦南女为室、

修订本 创28:1 以撒叫了雅各来，为他祝福，并吩咐他说："你不要娶迦南的女子为妻。

KJV 英 创28:1 And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

NIV 英 创28:1 So Isaac called for Jacob and blessed him and commanded him: "Do not marry a Canaanite woman.

主目录 返回顶部

和合本 创28:2 你起身往巴旦亚兰去，到你外祖彼土利家里，在你母舅拉班的女儿中娶一女为妻。

拼音版 创28:2 Nǐ qǐshēn wàng Bādànyàlán qù, dào nǐ waì zǔ Bǐtǔlì jiā lǐ, zaì nǐ mǔ jiù Lābān de nǚér zhōng qǔ yī nǚ wéi qì.

吕振中 创28:2 你起身往巴旦亚兰去，到你外祖彼土利家里，从那里娶你母舅拉班的女儿为妻。

新译本 创28:2 起来，到巴旦．亚兰你外祖父彼土利的家里去，在那里娶你舅父拉班的一个女儿为妻。

现代译 创28:2 你要到美索不达米亚、你外祖父彼土利家，在你舅舅拉班那里跟他的一个女儿结婚。

当代译 创28:2 起来，到巴旦亚兰你外祖父彼土利的家里，在舅父拉班的女儿中选一个做妻子。

文理本 创28:2 起往巴旦亚兰、诣尔母父彼土利家、娶尔母兄拉班之女为室、

修订本 创28:2 你起身往巴旦．亚兰去，到你外祖父彼土利的家，从你舅父拉班的女儿中娶一位作你的妻子。

KJV 英 创28:2 Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

NIV 英 创28:2 Go at once to Paddan Aram, to the house of your mother's father Bethuel. Take a wife for yourself there, from among the daughters of Laban, your mother's brother.

主目录 返回顶部

和合本 创28:3 愿全能的　神赐福给你，使你生养众多，成为多族，

拼音版 创28:3 Yuàn quánnéng de shén cì fú gei nǐ, shǐ nǐ shēng yǎng zhòngduō, chéngwéi duō zú,

吕振中 创28:3 愿全能的上帝赐福与你，使你繁殖增多，成为集团民族。

新译本 创28:3 愿全能的　神赐福给你，使你繁殖增多，成为大族。

现代译 创28:3 愿全能的上帝使你的婚姻蒙福，生养众多，作许多民族的祖先！

当代译 创28:3 愿全能的上帝赐福给你，使你的后代众多，成为一个拥有多个种族的大国家。

文理本 创28:3 愿全能之上帝、锡嘏于尔、使尔生育繁衍、为众族祖、

修订本 创28:3 愿全能的上帝赐福给你，使你生养众多，成为许多民族，

KJV 英 创28:3 And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

NIV 英 创28:3 May God Almighty bless you and make you fruitful and increase your numbers until you become a community of peoples.

主目录 返回顶部

和合本 创28:4 将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是　神赐给亚伯拉罕的地。”

拼音版 创28:4 Jiāng yīngxǔ Yàbólāhǎn de fú cìgei nǐ hé nǐde hòuyì, shǐ nǐ chéngshòu nǐ suǒ jìjū de dì wéi yè, jiù shì shén cìgei Yàbólāhǎn de dì.

吕振中 创28:4 愿上帝将给亚伯拉罕祝的福赐给你，给你和你的后裔，使你取得你所寄居的地以为业，就是上帝所赐给亚伯拉罕的。

新译本 创28:4 愿　神把应许给亚伯拉罕的福，赐给你和你的后裔，使你可以得着你寄居的地为业，就是　神赐给亚伯拉罕的。”

现代译 创28:4 愿他赐福给你和你的子孙，像赐福给亚伯拉罕一样。愿你拥有你现在居住的地方，就是上帝赐给亚伯拉罕的土地。」

当代译 创28:4 愿上帝把赐给亚伯拉罕的福气也同样赐给你和你的后代，让你承受你寄居的地方，也就是上帝答应给亚伯拉罕的地方，作为产业。”

文理本 创28:4 以亚伯拉罕之嘏锡尔、及尔苗裔、俾承所旅之地、即昔上帝所赐亚伯拉罕者、

修订本 创28:4 将应许亚伯拉罕的福赐给你和你的后裔，使你承受你所寄居的地为业，就是上帝赐给亚伯拉罕的地。"

KJV 英 创28:4 And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

NIV 英 创28:4 May he give you and your descendants the blessing given to Abraham, so that you may take possession of the land where you now live as an alien, the land God gave to Abraham."

主目录 返回顶部

和合本 创28:5 以撒打发雅各走了，他就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里，拉班是雅各、以扫的母舅。

拼音版 创28:5 Yǐsā dǎfa Yǎgè zǒu le, tā jiù wàng Bādànyàlán qù, dào Yàlán rén Bǐtǔlì de érzi Lābān nàli. Lābān shì Yǎgè, Yǐsǎo de mǔ jiù.

吕振中 创28:5 以撒打发雅各走了，雅各就往巴旦亚兰去，到亚兰人彼土利的儿子拉班那里∶拉班是雅各以扫的母亲利百加的哥哥。

新译本 创28:5 于是，以撒打发雅各去了，雅各就往巴旦．亚兰去，到了亚兰人彼土利的儿子拉班那里。拉班就是雅各和以扫的母亲利百加的哥哥。

现代译 创28:5 於是，以撒打发雅各到美索不达米亚、他外祖父亚兰人彼土利的儿子拉班那里。拉班是丽百加的哥哥，以扫和雅各的舅父。

当代译 创28:5 雅各便离开父亲往巴旦亚兰去，来到亚兰人彼土利的儿子拉班那里。拉班就是雅各和以扫的舅父。

文理本 创28:5 以撒遣雅各、遂往巴旦亚兰、投亚兰人彼土利子拉班、即以扫雅各母利百加之兄、○

修订本 创28:5 以撒送雅各走了，雅各就往巴旦．亚兰去，到亚兰人彼土利的儿子拉班那里，拉班是利百加的哥哥，利百加是雅各和以扫的母亲。

KJV 英 创28:5 And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

NIV 英 创28:5 Then Isaac sent Jacob on his way, and he went to Paddan Aram, to Laban son of Bethuel the Aramean, the brother of Rebekah, who was the mother of Jacob and Esau.

主目录 返回顶部

和合本 创28:6 以扫见以撒已经给雅各祝福，而且打发他往巴旦亚兰去，在那里娶妻，并见祝福的时候嘱咐他说：“不要娶迦南的女子为妻。”

拼音版 创28:6 Yǐsǎo jiàn Yǐsā yǐjing gei Yǎgè zhùfú, érqie dǎfa tā wàng Bādànyàlán qù, zaì nàli qǔ qì, bìng jiàn zhùfú de shíhou zhǔfu tā shuō, búyào qǔ Jiānán de nǚzi wèi qì,

吕振中 创28:6 以扫见以撒已经给雅各祝福，又打发他往巴旦亚兰去、从那里娶妻，并见给他祝福时吩咐他说∶「不要娶迦南的女子为妻」；

新译本 创28:6 以扫见以撒给雅各祝福，又打发他到巴旦．亚兰去，在那里娶妻；又见以撒给雅各祝福的时候，吩咐他说：“你不可娶迦南的女子为妻”；

现代译 创28:6 以扫知道以撒祝福雅各，送他到美索不达米亚娶妻，也知道以撒祝福他的时候吩咐他不可跟迦南的女子结婚，

当代译 创28:6 以扫看见父亲给雅各祝福，又打发他到巴旦亚兰，要他在那里娶妻，并且再叁叮嘱他不要娶迦南的女子；

文理本 创28:6 以扫见以撒为雅各祝嘏、遣至巴旦亚兰、在彼娶妻、祝时、嘱其毋娶迦南女为室、

修订本 创28:6 以扫见以撒已经为雅各祝福，而且送他往巴旦．亚兰去，在那里娶妻，并且见以撒祝福雅各的时候吩咐他说："不要娶迦南的女子为妻"，

KJV 英 创28:6 When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

NIV 英 创28:6 Now Esau learned that Isaac had blessed Jacob and had sent him to Paddan Aram to take a wife from there, and that when he blessed him he commanded him, "Do not marry a Canaanite woman,"

主目录 返回顶部

和合本 创28:7 又见雅各听从父母的话往巴旦亚兰去了，

拼音版 创28:7 Yòu jiàn Yǎgè tīng cóng fùmǔ de huà wàng Bādànyàlán qù le,

吕振中 创28:7 又见雅各听从了他父亲和母亲的话，往巴旦亚兰去了；

新译本 创28:7 又见雅各听从了他父母的话，到巴旦．亚兰去了；

现代译 创28:7 而雅各听从父母的命令到美索不达米亚去了。

当代译 创28:7 又看见雅各听从父母到巴旦亚兰去。

文理本 创28:7 又见雅各循父母命、往巴旦亚兰、

修订本 创28:7 又见雅各听从父母的话往巴旦．亚兰去了，

KJV 英 创28:7 And that Jacob obeyed his father and his mother, and was gone to Padanaram;

NIV 英 创28:7 and that Jacob had obeyed his father and mother and had gone to Paddan Aram.

主目录 返回顶部

和合本 创28:8 以扫就晓得他父亲以撒看不中迦南的女子，

拼音版 创28:8 Yǐsǎo jiù xiǎodé tā fùqin Yǐsā kàn bù zhōng Jiānán de nǚzi,

吕振中 创28:8 以扫就看出、在他父亲以撒眼中、迦南的女子父亲是不惬意的。

新译本 创28:8 以扫就看出，他父亲以撒不喜欢迦南的女子。

现代译 创28:8 以扫这才明白他父亲以撒不喜欢他的迦南妻子。

当代译 创28:8 就知道父亲不喜欢迦南的女子。

文理本 创28:8 知迦南女不悦于父、

修订本 创28:8 以扫就看出他父亲以撒看迦南女子不顺眼。

KJV 英 创28:8 And Esau seeing that the daughters of Canaan pleased not Isaac his father;

NIV 英 创28:8 Esau then realized how displeasing the Canaanite women were to his father Isaac;

主目录 返回顶部

和合本 创28:9 便往以实玛利那里去，在他二妻之外，又娶了玛哈拉为妻。她是亚伯拉罕儿子以实玛利的女儿，尼拜约的妹子。

拼音版 创28:9 Biàn wàng Yǐshímǎlì nàli qù, zaì tā èr qì zhī waì yòu qǔ le Mǎhālā wéi qì. tā shì Yàbólāhǎn érzi Yǐshímǎlì de nǚér, Níbaìyuē de meìzi.

吕振中 创28:9 以扫便往以实玛利那里去，在他两个妻子以外、又娶了玛哈拉为妻∶玛哈拉是亚伯拉罕的儿子以实玛利的女儿，是尼拜约的妹妹。

新译本 创28:9 于是，以扫到以实玛利那里去，在他两个妻子以外，娶了玛哈拉为妻。玛哈拉就是亚伯拉罕的儿子以实玛利的女儿，尼拜约的妹妹。

现代译 创28:9 因此，他到亚伯拉罕的儿子以实玛利那里，跟他的女儿玛哈拉结婚；玛哈拉就是尼拜约的妹妹。

当代译 创28:9 於是，他便到亚伯拉罕的儿子以实玛利那里，娶了以实玛利的女儿尼拜约的妹妹玛哈拉为妻。在迎娶玛哈拉以前，他已经有两个妻子了。

文理本 创28:9 乃适以实玛利家、于其二妻外、更娶亚伯拉罕孙、以实玛利女、尼拜约妹玛哈拉为室、○

修订本 创28:9 于是他往以实玛利那里去，在两个妻子之外， 又娶了玛哈拉为妻，她是亚伯拉罕儿子以实玛利的女儿，是尼拜约的妹妹。

KJV 英 创28:9 Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

NIV 英 创28:9 so he went to Ishmael and married Mahalath, the sister of Nebaioth and daughter of Ishmael son of Abraham, in addition to the wives he already had.

主目录 返回顶部

和合本 创28:10 雅各出了别是巴，向哈兰走去。

拼音版 创28:10 Yǎgè chū le Bièshìbā, xiàng Hālán zǒu qù.

吕振中 创28:10 雅各出了别是巴，向着喀兰走去。

新译本 创28:10 雅各离开别是巴，到哈兰去。

现代译 创28:10 雅各离开别是巴往哈兰去。

当代译 创28:10 雅各离开别是巴，起程到哈兰去。

文理本 创28:10 雅各离别是巴、向哈兰而行、

修订本 创28:10 雅各离开别是巴，往哈兰去。

KJV 英 创28:10 And Jacob went out from Beersheba, and went toward Haran.

NIV 英 创28:10 Jacob left Beersheba and set out for Haran.

主目录 返回顶部

和合本 创28:11 到了一个地方，因为太阳落了，就在那里住宿，便拾起那地方的一块石头枕在头下，在那里躺卧睡了。

拼音版 创28:11 Dào le yī gè dìfang, yīnwei taìyáng luò le, jiù zaì nàli zhù sù, biàn shí qǐ nà dìfang de yī kuaì shítou zhen zaì tóu xià, zaì nàli tǎng wò shuì le,

吕振中 创28:11 碰巧到了一个有名的圣地，因为日落了，就在那里过夜；他拿了那地方的一块石头，于在头底下，就在那地方躺下睡了。

新译本 创28:11 来到一个地方，就在那里过夜，因为太阳已经落了。他拾起那地方的一块石头，把它放在头底下作枕头，就在那里躺下睡了。

现代译 创28:11 日落时，他来到一个地方，在那里过夜；他搬一块石头来作枕头，躺在地上〔或译：一个圣址〕，睡着了。

当代译 创28:11 他来到一个地方，因为当时太阳已经下了山，於是他便拾了一块石作枕头，躺下睡觉。

文理本 创28:11 日既没、至一方宿焉、取石为枕而卧、

修订本 创28:11 到了一个地方，因为已经日落，就在那里过夜。他拾起那地方的一块石头枕在头下，就躺在那地方。

KJV 英 创28:11 And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

NIV 英 创28:11 When he reached a certain place, he stopped for the night because the sun had set. Taking one of the stones there, he put it under his head and lay down to sleep.

主目录 返回顶部

和合本 创28:12 梦见一个梯子立在地上，梯子的头顶着天，有　神的使者在梯子上，上去下来。

拼音版 创28:12 Mèng jiàn yī gè tīzǐ lì zaì dì shàng, tīzǐ de tóu dǐng zhe tiān, yǒu shén de shǐzhe zaì tīzǐ shàng, shàng qù xià lái.

吕振中 创28:12 他作了一个梦，见有一道台阶立在地上、其上头顶着天；竟有上帝的使者在台阶上上下下呢。

新译本 创28:12 他作了一个梦，梦见一个梯子立在地上，梯顶直通到天，　神的众使者在梯子上下往来。

现代译 创28:12 他梦见有一个梯子从地上通到天上；在梯子上，上帝的使者上下往来。

当代译 创28:12 他做了一个梦，梦见有一道直通到天上的梯子，又看见有天使在梯子上面走上去走下来。

文理本 创28:12 梦有梯立于地、顶及于天、上帝之使、陟降其上、

修订本 创28:12 他做梦，看哪，一个梯子立在地上，梯子的顶端直伸到天；看哪，上帝的使者在梯子上，上去下来。

KJV 英 创28:12 And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

NIV 英 创28:12 He had a dream in which he saw a stairway resting on the earth, with its top reaching to heaven, and the angels of God were ascending and descending on it.

主目录 返回顶部

和合本 创28:13 耶和华站在梯子以上（或作“站在他旁边”）说：“我是耶和华你祖亚伯拉罕的　神，也是以撒的　神，我要将你现在所躺卧之地赐给你和你的后裔。

拼音版 创28:13 Yēhéhuá zhàn zaì tīzǐ yǐshàng ( huò zuò zhàn zaì tā pángbiān ), shuō, wǒ shì Yēhéhuá nǐ zǔ Yàbólāhǎn de shén, ye shì Yǐsā de shén. wǒ yào jiàng nǐ xiànzaì suǒ tǎng wò zhī dì cìgei nǐ hé nǐde hòuyì.

吕振中 创28:13 看哪，永恒主站在他旁边（或译∶在台阶上），说∶「我是永恒主，你祖父亚伯拉罕的上帝，以撒的上帝；你所躺卧的地我要赐给你和你的后裔。

新译本 创28:13 耶和华站在梯子上，说：“我是耶和华你祖父亚伯拉罕的　神，也是以撒的　神，我要把你现在躺着的这块地赐给你和你的后裔。

现代译 创28:13 他又看见上帝站在他旁边〔或译：在梯子上面〕，对他说：「我是上主，是你祖父亚伯拉罕的上帝和以撒的上帝；我要把你现在躺着的这块土地赐给你和你的后代。

当代译 创28:13 主站在梯顶之上对雅各说：“我是你祖父亚伯拉罕的上帝，也是以撒的上帝。我要把你现在躺卧的地方赐给你和你的后代。

文理本 创28:13 耶和华立其巅曰、我乃耶和华、尔祖亚伯拉罕、与以撒之上帝、尔所寝之地、悉以畀尔、爰及苗裔、

修订本 创28:13 看哪，耶和华站在梯子上面 ，说："我是耶和华-你祖父亚伯拉罕的上帝，以撒的上帝。你现在躺卧之地，我要将它赐给你和你的后裔。

KJV 英 创28:13 And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

NIV 英 创28:13 There above it stood the LORD, and he said: "I am the LORD, the God of your father Abraham and the God of Isaac. I will give you and your descendants the land on which you are lying.

主目录 返回顶部

和合本 创28:14 你的后裔必像地上的尘沙那样多，必向东西南北开展，地上万族必因你和你的后裔得福。

拼音版 创28:14 Nǐde hòuyì bì xiàng dì shàng de chén shà nàyàng duō, bì xiàng dōngxi nánbei kāi zhǎn. dì shàng wàn zú bì yīn nǐ hé nǐde hòuyì de fú.

吕振中 创28:14 你的后裔必像地上的尘沙那么多；你必向西向东向北向南突破疆界；地上万宗族必用你的名和你后裔的名给自己祝福。

新译本 创28:14 你的后裔必像地面的灰尘那么多；你必向东、南、西、北扩展；地上的万族必因你和你的后裔得福。

现代译 创28:14 他们要像地上的尘土那样多，向东西南北各方扩张领土。我要藉着你和你的后代赐福给世界各国〔或译：万国万民要求我赐福给他们，像我赐福给你和你的后代〕。

当代译 创28:14 你的后代一定会像沙尘那麽多，他们会遍布四方，地上万族必因你和你的后代而蒙福。

文理本 创28:14 尔裔必繁衍如土尘、蔓延四方、天下万民、将缘尔与裔而获福、

修订本 创28:14 你的后裔必像地上的尘沙，必向东西南北开展；地上万族必因你和你的后裔得福。

KJV 英 创28:14 And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

NIV 英 创28:14 Your descendants will be like the dust of the earth, and you will spread out to the west and to the east, to the north and to the south. All peoples on earth will be blessed through you and your offspring.

主目录 返回顶部

和合本 创28:15 我也与你同在，你无论往哪里去，我必保佑你，领你归回这地，总不离弃你，直到我成全了向你所应许的。”

拼音版 创28:15 Wǒ ye yǔ nǐ tóng zaì. nǐ wúlùn wàng nǎli qù, wǒ bì bǎoyòu nǐ, lǐng nǐ guī huí zhè dì, zǒng bù lí qì nǐ, zhídào wǒ chéngquán le xiàng nǐ suǒ yīngxǔ de.

吕振中 创28:15 看吧，我和你同在，你无论往哪里去、我必保护你；我必领你回此地来；我必不离弃你，直到我作成了我对你所应许过的事。」

新译本 创28:15 我与你同在，你无论到哪里去，我必看顾你；我必领你回到这地方来，因为我必不离弃你，直到我实现了我对你所应许的。”

现代译 创28:15 我要跟你同在；无论你到哪里，我都保护你，并且带领你回到这地方。我绝对不离弃你；我一定实现对你的许诺。」

当代译 创28:15 我也要与你同在；无论你到哪里去，我都会保护你，领你平安地重回这地。在我实现对你许下的诺言以前，我必不会离开你。”

文理本 创28:15 我必偕尔、无论何往、我必护尔、使归斯土、不汝遐弃、吾所许者、必践其言、

修订本 创28:15 看哪，我必与你同在，无论你往哪里去，我必保佑你，领你归回这地。我总不离弃你，直到我实现了对你所说的话。"

KJV 英 创28:15 And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

NIV 英 创28:15 I am with you and will watch over you wherever you go, and I will bring you back to this land. I will not leave you until I have done what I have promised you."

主目录 返回顶部

和合本 创28:16 雅各睡醒了，说：“耶和华真在这里，我竟不知道！”

拼音版 创28:16 Yǎgè shuì xǐng le, shuō, Yēhéhuá zhēn zaì zhèlǐ, wǒ jìng bù zhīdào.

吕振中 创28:16 雅各睡醒了来，就说∶「永恒主居然在这地方，我竟不知道阿！」

新译本 创28:16 雅各一觉醒来，说：“耶和华确实在这地方，我竟不知道！”

现代译 创28:16 雅各一觉醒来，说：「上主确实在这地方，我竟不晓得！」

当代译 创28:16 雅各一觉醒来，想起了自己做的梦，就战竞地说：“上帝一定是在这里，我竟然糊涂得不知道。

文理本 创28:16 雅各醒曰、耶和华果在此、而我不知、

修订本 创28:16 雅各睡醒了，说："耶和华真的在这里，我竟不知道！"

KJV 英 创28:16 And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

NIV 英 创28:16 When Jacob awoke from his sleep, he thought, "Surely the LORD is in this place, and I was not aware of it."

主目录 返回顶部

和合本 创28:17 就惧怕说：“这地方何等可畏！这不是别的，乃是　神的殿，也是天的门。”

拼音版 创28:17 Jiù jùpà, shuō, zhè dìfang hédeng ke wèi, zhè bù shì biéde, nǎi shì shén de diàn, ye shì tiān de mén.

吕振中 创28:17 就起了敬畏的心、说∶「这地方何等可畏阿！这不是别的；这就是上帝的殿！这就是天门！」

新译本 创28:17 他就惧怕起来，说：“这地方多么可畏啊，这不是别的地方，而是　神的殿，是天的门。”

现代译 创28:17 他就害怕，又说：「这地方多麽可畏；这里一定是上帝的家，是通往天上的门户。」

当代译 创28:17 这地方真是神圣的啊！这里原来不是别的地方，是上帝的家，也是天的门啊！”

文理本 创28:17 乃惧、曰、此地何其可畏、非他、乃上帝之室、天之门也、○

修订本 创28:17 他就惧怕，说："这地方何等可畏！这不是别的，是上帝的殿，是天的门。"

KJV 英 创28:17 And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

NIV 英 创28:17 He was afraid and said, "How awesome is this place! This is none other than the house of God; this is the gate of heaven."

主目录 返回顶部

和合本 创28:18 雅各清早起来，把所枕的石头立作柱子，浇油在上面。

拼音版 创28:18 Yǎgè qīngzǎo qǐlai, bǎ suǒ zhen de shítou lì zuò zhùzi, jiāo yóu zaì shàngmian.

吕振中 创28:18 雅各清早起来，拿放在头底下的石头立为圣柱，浇油在那上头。

新译本 创28:18 雅各清早起来，把他曾经放在头底下作枕头的那块石头，立作石柱，在柱上浇了油。

现代译 创28:18 第二天一早，雅各起来，把他用来作枕头的那块石头立为纪念碑，在石头上浇了油，献给上帝。

当代译 创28:18 雅各清早起床，把晚上所枕首的那石头立成柱子作为纪念，又在上面浇油。

文理本 创28:18 雅各夙兴、以所枕之石立为柱、倾膏其上、

修订本 创28:18 雅各清早起来，拿起枕在头下的石头，立作柱子，浇油在上面。

KJV 英 创28:18 And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

NIV 英 创28:18 Early the next morning Jacob took the stone he had placed under his head and set it up as a pillar and poured oil on top of it.

主目录 返回顶部

和合本 创28:19 他就给那地方起名叫伯特利（就是“神殿”的意思）；但那地方起先名叫路斯。

拼音版 创28:19 Tā jiù gei nà dìfang qǐmíng jiào Bótèlì ( jiù shì shén diàn de yìsi ). dàn nà dìfang qǐxiān míng jiào Lùsī.

吕振中 创28:19 就给那地方起名叫伯特利（或译∶上帝的殿）；那城的名字原来叫做路斯。

新译本 创28:19 他就给那地方起名叫伯特利，但那城起初名叫路斯。

现代译 创28:19 他叫那地方做伯特利〔希伯来语的意思是：上帝的家〕（这镇从前叫路斯）。

当代译 创28:19 他叫那地方作伯特利，意思是上帝的家，那地方以前的名字是路斯。

文理本 创28:19 其邑原名路斯、易之曰伯特利、

修订本 创28:19 他给那地方起名叫伯特利 ；那地方原先名叫路斯。

KJV 英 创28:19 And he called the name of that place Bethel: but the name of that city was called Luz at the first.

NIV 英 创28:19 He called that place Bethel, though the city used to be called Luz.

主目录 返回顶部

和合本 创28:20 雅各许愿说：“　神若与我同在，在我所行的路上保佑我，又给我食物吃、衣服穿，

拼音版 创28:20 Yǎgè xǔyuàn shuō, shén ruò yǔ wǒ tóng zaì, zaì wǒ suǒ xíng de lù shàng bǎoyòu wǒ, yòu gei wǒ shíwù chī, yīfu chuān,

吕振中 创28:20 雅各许愿说∶「上帝如果与我同在，在我所走的这路上保护我，给我食物吃、衣服穿，

新译本 创28:20 于是雅各许了一个愿说：“如果　神与我同在，在我所走的路上看顾我，赐我食物吃，给我衣服穿，

现代译 创28:20 於是他向上帝许愿说：「如果你跟我同在，在旅途中保护我，赐给我吃的穿的，

当代译 创28:20 雅各又许愿说：“如果上帝与我同在，在路上保护我，供给我食物和衣服，

文理本 创28:20 雅各许愿曰、如上帝偕我、佑我于所行之路、赐我以衣食、

修订本 创28:20 雅各许愿说："上帝若与我同在，在我所行的路上保佑我，给我食物吃，衣服穿，

KJV 英 创28:20 And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

NIV 英 创28:20 Then Jacob made a vow, saying, "If God will be with me and will watch over me on this journey I am taking and will give me food to eat and clothes to wear

主目录 返回顶部

和合本 创28:21 使我平平安安地回到我父亲的家，我就必以耶和华为我的　神，

拼音版 创28:21 Shǐ wǒ píng píngān ān dì huí dào wǒ fùqin de jiā, wǒ jiù bì yǐ Yēhéhuá wèi wǒde shén.

吕振中 创28:21 使我安安然然回到我父亲家里，永恒主就必做我的上帝，

新译本 创28:21 使我可以平平安安地回到我的父家，我就必定以耶和华为我的　神，

现代译 创28:21 让我平安回到故乡，你就真的是我的上帝。

当代译 创28:21 带领我平平安安地回到父亲的家里去，我就一定会敬奉主为我的上帝。

文理本 创28:21 使安然而返父家、则耶和华必为我之上帝、

修订本 创28:21 使我平平安安回到我父亲的家，我就必以耶和华为我的上帝。

KJV 英 创28:21 So that I come again to my father's house in peace; then shall the LORD be my God:

NIV 英 创28:21 so that I return safely to my father's house, then the LORD will be my God

主目录 返回顶部

和合本 创28:22 我所立为柱子的石头也必作　神的殿，凡你所赐给我的，我必将十分之一献给你。”

拼音版 创28:22 Wǒ suǒ Lìwèi zhùzi de shítou ye bì zuò shén de diàn, fán nǐ suǒ cìgei wǒde, wǒ bìjiāng shí fèn...zhīyī xiàn gei nǐ.

吕振中 创28:22 我所立为圣柱的这根石头就必做上帝的殿；凡你所赐给我的、我必将十分之一献与你。」

新译本 创28:22 我立作石柱的那块石头，必作　神的殿；你赐给我的一切，我必把十分之一献给你。”

现代译 创28:22 我立为纪念碑的这块石头要成为敬拜你的圣所；我要把你赐给我的一切献上十分之一给你。」

当代译 创28:22 我立为柱子的这块石头，必要成为敬拜上帝的地方；上帝赐给我的一切，我必把十分之一献给上帝。”

文理本 创28:22 所立柱石、将为上帝室、凡上帝所锡我者、十输其一以献之、

修订本 创28:22 我所立为柱子的这块石头必作上帝的殿；凡你所赐给我的，我必将十分之一献给你。"

KJV 英 创28:22 And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

NIV 英 创28:22 and this stone that I have set up as a pillar will be God's house, and of all that you give me I will give you a tenth."


创世记第29章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第29章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创29:1 雅各起行，到了东方人之地，

拼音版 创29:1 Yǎgè qǐ xíng, dào le dōngfāngrén zhī dì,

吕振中 创29:1 雅各举起脚来再走，到了东方人之地。

新译本 创29:1 雅各继续前行，到了东方人的地方。

现代译 创29:1 雅各继续他的行程，来到东方人的地方。

当代译 创29:1 雅各继续前行，来到迦南东面的地方，

文理本 创29:1 雅各启行、至东人处、

修订本 创29:1 雅各起行，到了东方人之地。

KJV 英 创29:1 Then Jacob went on his journey, and came into the land of the people of the east.

NIV 英 创29:1 Then Jacob continued on his journey and came to the land of the eastern peoples.

主目录 返回顶部

和合本 创29:2 看见田间有一口井，有三群羊卧在井旁；因为人饮羊群，都是用那井里的水，井口上的石头是大的。

拼音版 创29:2 Kànjian tiánjiān yǒu yīkǒu jǐng, yǒu sān qún yáng wò zaì jǐng páng. yīnwei rén yìn yáng qún dōu shì yòng nà jǐng lǐ de shuǐ. jǐng kǒu shàng de shítou shì dà de.

吕振中 创29:2 他一察看，只见田地里有一口井；那里有三群羊躺在井旁；因为人都是将那井里的水给羊群喝；那井口上的石头很大。

新译本 创29:2 他看见田间有一口井；有三群羊躺卧在井旁，因为人都是用那井里的水给羊群喝；井口上有一块大石头。

现代译 创29:2 他在田野里看见一口井，有叁群羊躺在井边。牧人给羊群喝的水都是从这口井取来的；井口盖着一块大石头。

当代译 创29:2 看见田间有一口井，有叁群羊在旁边憩息。那井口盖着一块大石头，这地方的人就是用那口井的水给羊喝的。

文理本 创29:2 见有井于野、羊群三、附井而卧、盖人素由此饮之、井口覆以大石、

修订本 创29:2 他观看，看哪，田间有一口井，看哪，有三群羊卧在井旁；因为人都取那井里的水给羊喝。井口上的那块石头很大。

KJV 英 创29:2 And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

NIV 英 创29:2 There he saw a well in the field, with three flocks of sheep lying near it because the flocks were watered from that well. The stone over the mouth of the well was large.

主目录 返回顶部

和合本 创29:3 常有羊群在那里聚集，牧人把石头转离井口饮羊，随后又把石头放在井口的原处。

拼音版 创29:3 Cháng yǒu yáng qún zaì nàli jùjí, mùrén bǎ shítou zhuàn lí jǐng kǒu yìn yáng, suíhòu yòu bǎ shítou fàng zaì jǐng kǒu de yuán chù.

吕振中 创29:3 所有的羊群都在那里聚集；人把石头辊开井口，给羊喝水，然后把石头辊回井口原处。

新译本 创29:3 当所有羊群都到齐了，牧人就把井口的石头辊开，取水给羊群喝，然后把石头放回井口原处。

现代译 创29:3 羊群到齐，牧人就滚开井口的大石头，给羊群喝水，然后再把井口盖起来。

当代译 创29:3 羊群齐集在井旁的时候，牧羊人就把石头挪开，羊喝完了以后，再把大石放回原处。

文理本 创29:3 群羊咸集、则移石启井、汲以饮之、饮竟、仍覆以石、

修订本 创29:3 羊群都在那里聚集，人就把石头移开井口，取水给羊喝，然后又把石头放回井口原处。

KJV 英 创29:3 And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

NIV 英 创29:3 When all the flocks were gathered there, the shepherds would roll the stone away from the well's mouth and water the sheep. Then they would return the stone to its place over the mouth of the well.

主目录 返回顶部

和合本 创29:4 雅各对牧人说：“弟兄们，你们是哪里来的？”他们说：“我们是哈兰来的。”

拼音版 创29:4 Yǎgè duì mùrén shuō, dìxiōng men, nǐmen shì nǎli lái de, tāmen shuō, wǒmen shì Hālán lái de.

吕振中 创29:4 雅各问牧人说∶「弟兄们，你们是哪里来的？」他们说∶「我们是喀兰来的。」

新译本 创29:4 雅各问这些牧人：“弟兄们，你们是哪里来的？”他们回答：“我们是从哈兰来的。”

现代译 创29:4 雅各问那些人：「朋友们，请问你们从哪里来？」他们回答：「我们从哈兰来。」

当代译 创29:4 雅各对他们说：“兄弟，你们是从哪里来的？”他们说：“我们是从哈兰来的。”

文理本 创29:4 雅各曰、兄弟奚自、曰、自哈兰、

修订本 创29:4 雅各对他们说："弟兄们，你们从哪里来？"他们说："我们是从哈兰来的。"

KJV 英 创29:4 And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

NIV 英 创29:4 Jacob asked the shepherds, "My brothers, where are you from?" "We're from Haran," they replied.

主目录 返回顶部

和合本 创29:5 他问他们说：“拿鹤的孙子拉班，你们认识吗？”他们说：“我们认识。”

拼音版 创29:5 Tā wèn tāmen shuō, Náhè de sūnzi Lābān, nǐmen rènshi ma. tāmen shuō, wǒmen rènshi.

吕振中 创29:5 他问他们说∶「拿鹤的孙子拉班你们认识么？」他们说∶「我们认识。」

新译本 创29:5 他问他们：“你们认识拿鹤的孙子拉班吗？”他们回答：“我们认识。”

现代译 创29:5 他说：「你们认识拿鹤的儿子拉班吗？」他们回答：「我们认识他！」

当代译 创29:5 雅各问道：“你们认识拿鹤的孙儿拉班吗？”“我们认识他。”他们齐声回答。

文理本 创29:5 曰、拿鹤之孙拉班、尔识之否、曰、识之、

修订本 创29:5 他对他们说："你们认识拿鹤的孙子拉班吗？"他们说："我们认识。"

KJV 英 创29:5 And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

NIV 英 创29:5 He said to them, "Do you know Laban, Nahor's grandson?" "Yes, we know him," they answered.

主目录 返回顶部

和合本 创29:6 雅各说：“他平安吗？”他们说：“平安。看哪！他女儿拉结领着羊来了。”

拼音版 创29:6 Yǎgè shuō, tā píngān ma. tāmen shuō, píngān. kàn nǎ, tā nǚér Lājié lǐng zhe yáng lái le.

吕振中 创29:6 雅各说∶「他平安么？」他们说∶「平安。你看，他女儿拉结正和群羊一同来呢。」

新译本 创29:6 雅各又问他们：“他平安吗？”他们回答：“平安。你看，他的女儿拉结领着羊群来了。”

现代译 创29:6 雅各又问：「他好吗？」他们回答：「他很好。你看，他的女儿蕾洁领群羊群走过来了！」

当代译 创29:6 雅各又问道：“他好吗？”他们回答说：“很好，你看！他的女儿拉结带着羊群来啦！”

文理本 创29:6 曰、安乎、曰、安、今其女拉结偕羊以至、

修订本 创29:6 雅各对他们说："他平安吗？"他们说："平安。看哪，他女儿拉结和羊一起来了。"

KJV 英 创29:6 And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

NIV 英 创29:6 Then Jacob asked them, "Is he well?" "Yes, he is," they said, "and here comes his daughter Rachel with the sheep."

主目录 返回顶部

和合本 创29:7 雅各说：“日头还高，不是羊群聚集的时候，你们不如饮羊，再去放一放。”

拼音版 创29:7 Yǎgè shuō, rìtou hái gāo, bù shì yáng qún jùjí de shíhou, nǐmen bù rú yìn yáng, zaì qù fàng yī fàng.

吕振中 创29:7 雅各说∶「你看，日头还高，不是牲畜聚集的时候呀；给羊喝水，去放放吧。」

新译本 创29:7 雅各说：“现在太阳还高，不是牲畜聚集的时候；你们取水给羊群喝，再去牧放吧。”

现代译 创29:7 雅各说：「太阳还高，没到把羊关起来的时候，为甚麽不给羊水喝，让它们回牧场吃草呢？」

当代译 创29:7 雅各对他们说：“现在烈日当空，不是羊群聚集的时候啊，你们先给它们水喝，再放它们去吃草吧！”

文理本 创29:7 曰、日尚高悬、聚群之时、犹未至也、莫若饮羊、而往牧之、

修订本 创29:7 雅各说："看哪，日正当中，不是牲畜聚集的时候。你们取水给羊喝，再去牧放吧！"

KJV 英 创29:7 And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

NIV 英 创29:7 "Look," he said, "the sun is still high; it is not time for the flocks to be gathered. Water the sheep and take them back to pasture."

主目录 返回顶部

和合本 创29:8 他们说：“我们不能，必等羊群聚齐，人把石头转离井口才可饮羊。”

拼音版 创29:8 Tāmen shuō, wǒmen bùnéng, bì deng yáng qún jù qì, rén bǎ shítou zhuàn lí jǐng kǒu cái kè yìn yáng.

吕振中 创29:8 他们说∶「我们不能；必须等到牧人（或译∶羊群）都聚齐了，人把石头辊开井口，我们才能给羊喝水。」

新译本 创29:8 他们回答：“我们不能这样作，必须等到所有的羊群都到齐了，有人把井口的石头辊开，我们才可以取水给羊群喝。”

现代译 创29:8 他们回答：「我们非等到羊都到齐，牧人一起把井口的石头滚开，不能给羊水喝。」

当代译 创29:8 可是，他们却回答说：“不可以的，我们要等所有牧羊人和羊群齐集了以后，才能把井口的石头挪开，给羊喝水。”

文理本 创29:8 曰、不可、必待群畜咸集、移石启井、方可饮羊、

修订本 创29:8 他们说："我们不能这样，必须等所有的羊群聚集，人把石头移开井口，我们才可以取水给羊喝。"

KJV 英 创29:8 And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

NIV 英 创29:8 "We can't," they replied, "until all the flocks are gathered and the stone has been rolled away from the mouth of the well. Then we will water the sheep."

主目录 返回顶部

和合本 创29:9 雅各正和他们说话的时候，拉结领着她父亲的羊来了，因为那些羊是她牧放的。

拼音版 创29:9 Yǎgè zhèng hé tāmen shuōhuà de shíhou, Lājié lǐng zhe tā fùqin de yáng lái le, yīnwei nàxiē yáng shì tā mù fàng de.

吕振中 创29:9 雅各还和他们说话的时候，拉结和群羊一同来了；那些羊是她父亲的；是她在牧放的。

新译本 创29:9 雅各还跟他们说话的时候，拉结领着她父亲的羊群来了。拉结原来是个牧羊女。

现代译 创29:9 雅各还跟牧人说话的时候，蕾洁领着父亲的羊到了，因为她是个牧女。

当代译 创29:9 他们说话的时候，拉结就带着她父亲的羊群来到井边，原来她也是一个牧羊人。

文理本 创29:9 言际、拉结偕父羊至、盖牧之也、

修订本 创29:9 雅各正和他们说话的时候，拉结和她父亲的羊来了，因为她是牧羊的。

KJV 英 创29:9 And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

NIV 英 创29:9 While he was still talking with them, Rachel came with her father's sheep, for she was a shepherdess.

主目录 返回顶部

和合本 创29:10 雅各看见母舅拉班的女儿拉结和母舅拉班的羊群，就上前把石头转离井口，饮他母舅拉班的羊群。

拼音版 创29:10 Yǎgè kànjian mǔ jiù Lābān de nǚér Lājié hé mǔ jiù Lābān de yáng qún, jiù shàng qián bǎ shítou zhuàn lí jǐng kǒu, yìn tā mǔ jiù Lābān de yáng qún.

吕振中 创29:10 雅各看见他母舅拉班的女儿拉结，又看见他母舅拉班的羊，就走近前去，把石头辊开井口，给他母舅拉班的羊喝水。

新译本 创29:10 雅各看见了舅父拉班的女儿拉结，和舅父拉班的羊群，就上前来，把井口的石头辊开，取水给舅父拉班的羊群喝。

现代译 创29:10 雅各一看见蕾洁和舅舅拉班的羊群，就去滚开井口那块石头，给羊喝水。

当代译 创29:10 雅各看见表妹拉结和舅父的羊群来到，就上前把井口的石头挪开，让拉班的羊喝个饱。

文理本 创29:10 雅各见母兄拉班之女拉结与羊、则前移石启井、以饮其羊、

修订本 创29:10 雅各看见他舅父拉班的女儿拉结和舅父拉班的羊群，就上前把石头移开井口，取水给舅父拉班的羊喝。

KJV 英 创29:10 And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

NIV 英 创29:10 When Jacob saw Rachel daughter of Laban, his mother's brother, and Laban's sheep, he went over and rolled the stone away from the mouth of the well and watered his uncle's sheep.

主目录 返回顶部

和合本 创29:11 雅各与拉结亲嘴，就放声而哭。

拼音版 创29:11 Yǎgè yù Lājié qīnzuǐ, jiù fàng shēng ér kū.

吕振中 创29:11 雅各给拉结亲咀，就放声而哭。

新译本 创29:11 雅各和拉结亲嘴，就放声大哭。

现代译 创29:11 然后他亲蕾洁，激动地哭起来。

当代译 创29:11 之后，他就跟拉结亲嘴，后来就禁不住放声大哭起来。

文理本 创29:11 与拉结接吻、大声而哭、

修订本 创29:11 雅各亲了拉结，就放声大哭。

KJV 英 创29:11 And Jacob kissed Rachel, and lifted up his voice, and wept.

NIV 英 创29:11 Then Jacob kissed Rachel and began to weep aloud.

主目录 返回顶部

和合本 创29:12 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子，拉结就跑去告诉她父亲。

拼音版 创29:12 Yǎgè gàosu Lājié, zìjǐ shì tā fùqin de waìsheng, shì Lìbǎijiā de érzi, Lājié jiù pǎo qù gàosu tā fùqin.

吕振中 创29:12 雅各告诉拉结说自己是她父亲的外甥，是利百加的儿子；拉结就跑去告诉她父亲。

新译本 创29:12 雅各告诉拉结，自己是她父亲的外甥，是利百加的儿子。拉结就跑去告诉她的父亲。

现代译 创29:12 他告诉蕾洁：「我是你爸爸的外甥，是丽百加的儿子。」蕾洁跑回去告诉她父亲。

当代译 创29:12 雅各告诉拉结自己是她的表哥，是她姑姑利百加的儿子。拉结听了，就连忙跑去告诉父亲。

文理本 创29:12 告拉结曰、我乃尔父之甥、利百加子、拉结遂趋告其父、○

修订本 创29:12 雅各告诉拉结，自己是她父亲的亲戚，是利百加的儿子。拉结就跑去告诉她父亲。

KJV 英 创29:12 And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

NIV 英 创29:12 He had told Rachel that he was a relative of her father and a son of Rebekah. So she ran and told her father.

主目录 返回顶部

和合本 创29:13 拉班听见外甥雅各的信息，就跑去迎接，抱着他，与他亲嘴，领他到自己的家。雅各将一切的情由告诉拉班。

拼音版 创29:13 Lābān tīngjian waìsheng Yǎgè de xìnxī, jiù pǎo qù yíngjiē, bào zhe tā, yǔ tā qīnzuǐ, lǐng tā dào zìjǐ de jiā. Yǎgè jiàng yīqiè de qíngyóu gàosu Lābān.

吕振中 创29:13 拉班一听她妹妹的儿子雅各的消息，就跑去迎接他，抱着他，直和他亲咀，便领他进自己家里；雅各就将这一切事向拉班叙说。

新译本 创29:13 拉班听见了关于外甥雅各的消息，就跑去迎接他，拥抱他，和他亲嘴，带他到自己的家里。雅各就把一切经过都告诉拉班。

现代译 创29:13 拉班一听见外甥雅各来了，就跑出去迎接他，拥抱他，亲他，带他到家里。雅各把一切的经过都告诉拉班。

当代译 创29:13 拉班听见外甥来了的消息，就马上跑去迎接他，又跟他拥抱亲嘴，然后便把他接到自己家里。雅各就把事情的经过都告诉了他。

文理本 创29:13 拉班闻妹子雅各至、即趋迎之、抱而接吻、引之入室、雅各告以所遇、

修订本 创29:13 拉班听见外甥雅各的消息，就跑去迎接他，抱着他，亲他，带他到自己的家。雅各把这一切的事告诉拉班。

KJV 英 创29:13 And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

NIV 英 创29:13 As soon as Laban heard the news about Jacob, his sister's son, he hurried to meet him. He embraced him and kissed him and brought him to his home, and there Jacob told him all these things.

主目录 返回顶部

和合本 创29:14 拉班对他说：“你实在是我的骨肉。”雅各就和他同住了一个月。

拼音版 创29:14 Lābān duì tā shuō, nǐ shízaì shì wǒde gǔròu. Yǎgè jiù hé tā tóng zhù le yī gè yuè.

吕振中 创29:14 拉班对雅各说∶「你真是我的骨肉呀你！」雅各就同拉班住了一个月工夫。

新译本 创29:14 拉班对雅各说：“你实在是我的骨肉。”雅各就与拉班同住了一个月。

现代译 创29:14 拉班说：「你真是我的骨肉之亲！」雅各就在那里住了一个月。

当代译 创29:14 拉班高兴地说：“你真是我的至亲啊！”雅各就这样在拉班家里住了一个月。

文理本 创29:14 拉班曰、尔诚骨肉之亲、雅各偕居一月、

修订本 创29:14 拉班对他说："你实在是我的骨肉。"雅各就和他同住了一个月。

KJV 英 创29:14 And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

NIV 英 创29:14 Then Laban said to him, "You are my own flesh and blood." After Jacob had stayed with him for a whole month,

主目录 返回顶部

和合本 创29:15 拉班对雅各说：“你虽是我的骨肉（原文作“弟兄”），岂可白白地服事我？请告诉我，你要什么为工价？”

拼音版 创29:15 Lābān duì Yǎgè shuō, nǐ suī shì wǒde gǔròu ( yuánwén zuò dìxiōng ), qǐ kè báibái dì fúshì wǒ. qǐng gàosu wǒ, nǐ yào shénme wèi gōngjià.

吕振中 创29:15 拉班对雅各说∶「是不是因为你是我的外甥，你就得白白地服事我呢？请告诉我；你的工价怎么样？」

新译本 创29:15 拉班对雅各说：“你因为是我的外甥，就要白白地服事我吗？告诉我，你要什么报酬？”

现代译 创29:15 有一天，拉班对雅各说：「虽然你是我的至亲，也不应该白白替我工作。告诉我，你要多少工钱？」

当代译 创29:15 有一天，拉班对他说：“虽然我们是亲戚，但我总不能让你白白地替我工作啊，快告诉我，你希望得到甚麽报酬？”

文理本 创29:15 拉班谓之曰、尔虽我甥、岂可徒役于我、告我欲得何值、

修订本 创29:15 拉班对雅各说："虽然你是我的亲戚，怎么可以让你白白服事我呢？告诉我，你要什么作工资呢？"

KJV 英 创29:15 And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

NIV 英 创29:15 Laban said to him, "Just because you are a relative of mine, should you work for me for nothing? Tell me what your wages should be."

主目录 返回顶部

和合本 创29:16 拉班有两个女儿：大的名叫利亚，小的名叫拉结。

拼音版 创29:16 Lābān yǒu liǎng gè nǚér, dà de míng jiào Lìyà, xiǎo de míng jiào Lājié.

吕振中 创29:16 拉班有两个女儿；大的名叫利亚，小的名叫拉结。

新译本 创29:16 拉班有两个女儿；大的名叫利亚，小的名叫拉结。

现代译 创29:16 拉班有两个女儿，大的叫丽亚，小的叫蕾洁。

当代译 创29:16 拉班有两个女儿，大的叫利亚，小的叫拉结。

文理本 创29:16 拉班有二女、长名利亚、季名拉结、

修订本 创29:16 拉班有两个女儿，大的名叫利亚，小的名叫拉结。

KJV 英 创29:16 And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

NIV 英 创29:16 Now Laban had two daughters; the name of the older was Leah, and the name of the younger was Rachel.

主目录 返回顶部

和合本 创29:17 利亚的眼睛没有神气，拉结却生得美貌俊秀。

拼音版 创29:17 Lìyà de yǎnjing méiyǒu shénqi, Lājié què shēng de meimào jùnxiù.

吕振中 创29:17 利亚的眼睛没有神气，拉结却生得丰姿俊秀、容貌美丽。

新译本 创29:17 利亚的眼睛虽然可爱，拉结却生得身材美丽，样貌娟秀。

现代译 创29:17 丽亚有一对可爱的眼睛〔或译：……的眼睛没有神采〕，蕾洁却长得更美丽动人。

当代译 创29:17 利亚双目无神，拉结却长得非常漂亮。

文理本 创29:17 利亚目眊、而拉结美丰姿、有殊色、

修订本 创29:17 利亚的双眼无神，拉结却长得美貌秀丽。

KJV 英 创29:17 Leah was tender eyed; but Rachel was beautiful and well favoured.

NIV 英 创29:17 Leah had weak eyes, but Rachel was lovely in form, and beautiful.

主目录 返回顶部

和合本 创29:18 雅各爱拉结，就说：“我愿为你小女儿拉结服事你七年。”

拼音版 创29:18 Yǎgè aì Lājié, jiù shuō, wǒ yuàn wèi nǐ xiǎo nǚér Lājié fúshì nǐ qī nián.

吕振中 创29:18 雅各爱拉结，就说∶「我愿为你的小女儿拉结服事你七年。」

新译本 创29:18 雅各爱拉结，所以对拉班说：“我愿为你的小女儿拉结服事你七年。”

现代译 创29:18 雅各深爱蕾洁，因此他要求：「如果你准我跟蕾洁结婚，我可以替你做工七年。」

当代译 创29:18 雅各爱上了拉结，於是就对拉班说：“我愿意为你工作七年，请你把拉结许配给我吧。”

文理本 创29:18 雅各爱拉结、曰、我愿为季女拉结、服役七年、

修订本 创29:18 雅各爱拉结，就说："我愿为你的小女儿拉结服事你七年。"

KJV 英 创29:18 And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

NIV 英 创29:18 Jacob was in love with Rachel and said, "I'll work for you seven years in return for your younger daughter Rachel."

主目录 返回顶部

和合本 创29:19 拉班说：“我把她给你，胜似给别人，你与我同住吧！”

拼音版 创29:19 Lābān shuō, wǒ bǎ tā gei nǐ, shèngsì gei biérén, nǐ yǔ wǒ tóng zhù ba.

吕振中 创29:19 拉班说∶「将她给你、比给别人好；你就和我同住吧。」

新译本 创29:19 拉班说：“我把她给你，比给别人更好，你就与我同住吧。”

现代译 创29:19 拉班回答：「我倒很愿意把她嫁给你；给你比给谁都好！你跟我住下来吧！」

当代译 创29:19 拉班说：“好，把她嫁给你总比嫁给外人放心，你就留下来吧！”

文理本 创29:19 拉班曰、妻尔愈于妻人、可偕我居、

修订本 创29:19 拉班说："我把她给你，胜过给别人，你与我同住吧！"

KJV 英 创29:19 And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

NIV 英 创29:19 Laban said, "It's better that I give her to you than to some other man. Stay here with me."

主目录 返回顶部

和合本 创29:20 雅各就为拉结服事了七年。他因为深爱拉结，就看这七年如同几天。

拼音版 创29:20 Yǎgè jiù wèi Lājié fúshì le qī nián. tā yīnwei shēn aì Lājié, jiù kàn zhè qī nián rútóng jǐ tiān.

吕振中 创29:20 雅各就为了拉结的缘故服事拉班七年；因为他爱拉结，这七年在他看、也就如同几天。

新译本 创29:20 于是，雅各为拉结服事了拉班七年；他就看这七年好像几天一样，因为他爱拉结。

现代译 创29:20 为了娶蕾洁，雅各作了七年工，可是他觉得似乎是几天而已，因为他很爱蕾洁。

当代译 创29:20 为了拉结，雅各就为拉班工作了七年。因为他深爱拉结，所以这悠长的七年在他心中也不过好像短短的几天罢了。

文理本 创29:20 雅各为拉结服役七年、因爱之甚、视七年如数日、○

修订本 创29:20 雅各就为拉结服事了七年；他因为爱拉结，就看这七年如同几天。

KJV 英 创29:20 And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

NIV 英 创29:20 So Jacob served seven years to get Rachel, but they seemed like only a few days to him because of his love for her.

主目录 返回顶部

和合本 创29:21 雅各对拉班说：“日期已经满了，求你把我的妻子给我，我好与她同房。”

拼音版 创29:21 Yǎgè duì Lābān shuō, rìqī yǐjing mǎn le, qiú nǐ bǎ wǒde qīzi gei wǒ, wǒ hǎo yù tā tóngfáng.

吕振中 创29:21 雅各对拉班说∶「日期满了；给妻子呀！我好进去找她。

新译本 创29:21 雅各对拉班说：“期限到了，请把我的妻子给我，好让我与她亲近。”

现代译 创29:21 雅各对拉班说：「期限到了，让我跟你女儿结婚吧！」

当代译 创29:21 七年的期限满了，雅各便对拉班说：“日子已经够了，现在，请你把女儿嫁给我吧！”

文理本 创29:21 雅各谓拉班曰、期已届、请以妻我、使我成礼、

修订本 创29:21 雅各对拉班说："日期已经满了，请把我的妻子给我，我好与她同房。"

KJV 英 创29:21 And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

NIV 英 创29:21 Then Jacob said to Laban, "Give me my wife. My time is completed, and I want to lie with her."

主目录 返回顶部

和合本 创29:22 拉班就摆设筵席，请齐了那地方的众人。

拼音版 创29:22 Lābān jiù bǎishè yánxí, qǐng qì le nà dìfang de zhòngrén.

吕振中 创29:22 拉班就聚集那地方的众人，摆设筵席。

新译本 创29:22 拉班就摆设筵席，邀请了那地方所有的人。

现代译 创29:22 於是拉班准备婚宴，邀请了当地的人来参加。

当代译 创29:22 於是，拉班就大排筵席款待当地的人。

文理本 创29:22 拉班设筵招邻里、

修订本 创29:22 拉班就摆设宴席，请了当地所有的人。

KJV 英 创29:22 And Laban gathered together all the men of the place, and made a feast.

NIV 英 创29:22 So Laban brought together all the people of the place and gave a feast.

主目录 返回顶部

和合本 创29:23 到晚上，拉班将女儿利亚送来给雅各，雅各就与她同房。

拼音版 创29:23 Dào wǎnshang, Lābān jiàng nǚér Lìyà sòng lái gei Yǎgè, Yǎgè jiù yǔ tā tóngfáng.

吕振中 创29:23 到了晚上，拉班领了她的女儿利亚进去见雅各，雅各就进去找利亚。

新译本 创29:23 到了晚上，拉班把自己的女儿利亚带来给雅各，雅各就与她亲近。

现代译 创29:23 但那天晚上，拉班竟把丽亚替代蕾洁交给雅各；雅各跟她同房。

当代译 创29:23 到了晚上，拉班把女儿利亚送来给雅各，雅各就糊里糊涂地和她同房。

文理本 创29:23 既昏、以长女利亚与雅各、遂与同室、

修订本 创29:23 到了晚上，拉班带女儿利亚来送给雅各，雅各就与她同房。

KJV 英 创29:23 And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

NIV 英 创29:23 But when evening came, he took his daughter Leah and gave her to Jacob, and Jacob lay with her.

主目录 返回顶部

和合本 创29:24 拉班又将婢女悉帕给女儿利亚作使女。

拼音版 创29:24 Lābān yòu jiàng bìnǚ Xīpà gei nǚér Lìyà zuò shǐnǚ.

吕振中 创29:24 拉班又将自己的婢女悉帕给他的女儿利亚做婢女。

新译本 创29:24 拉班又把自己的婢女悉帕给了女儿利亚作婢女。

现代译 创29:24 （拉班把女奴悉帕给丽亚作婢女。）

当代译 创29:24 拉班又把自己的婢女悉帕送给女儿利亚作婢女。

文理本 创29:24 又以其婢悉帕、予女利亚为婢、

修订本 创29:24 拉班也把自己的婢女悉帕给女儿利亚作婢女。

KJV 英 创29:24 And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

NIV 英 创29:24 And Laban gave his servant girl Zilpah to his daughter as her maidservant.

主目录 返回顶部

和合本 创29:25 到了早晨，雅各一看是利亚，就对拉班说：“你向我作的是什么事呢？我服事你，不是为拉结吗？你为什么欺哄我呢？”

拼音版 创29:25 Dào le zǎochen, Yǎgè yī kàn shì Lìyà, jiù duì Lābān shuō, nǐ xiàng wǒ zuò de shì shénme shì ne. wǒ fúshì nǐ, bù shì wèi Lājié ma, nǐ wèishénme qī hòng wǒ ne.

吕振中 创29:25 到了早晨，一看，竟是利亚呀！雅各就对拉班说∶「你这向我作的是什么事阿？我跟你做长工、不是为了拉结的缘故么？你为什么哄骗我？

新译本 创29:25 到了早晨，雅各才看出原来是利亚，就对拉班说：“你向我作的是什么事呢？我服事你，不是为了拉结的缘故吗？你为什么欺骗我呢？”

现代译 创29:25 到了第二天早晨，雅各才发现原来是丽亚，就找拉班说：「你为甚麽这样待我呢？我是为了蕾洁替你做工的。你为甚麽欺骗我？」

当代译 创29:25 到了第二天早上，雅各才发觉他原来迎娶的是利亚！於是，他便跑去质问拉班说：“我工作七年也是为了拉结，你这样骗我是甚麽意思呢？”

文理本 创29:25 及旦、乃知为利亚、谓拉班曰、曷待我若是、我非为拉结服役乎、何欺我为、

修订本 创29:25 到了早晨，看哪，她是利亚，雅各对拉班说："你向我做的是什么事呢？我服事你，不是为拉结吗？你为什么欺骗我呢？"

KJV 英 创29:25 And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

NIV 英 创29:25 When morning came, there was Leah! So Jacob said to Laban, "What is this you have done to me? I served you for Rachel, didn't I? Why have you deceived me?"

主目录 返回顶部

和合本 创29:26 拉班说：“大女儿还没有给人，先把小女儿给人，在我们这地方没有这规矩。

拼音版 创29:26 Lābān shuō, dà nǚér hái méiyǒu gei rén, xiān bǎ xiǎo nǚér gei rén, zaì wǒmen zhè dìfang méiyǒu zhè guīju.

吕振中 创29:26 拉班说∶「把年幼的比年长的先嫁给人∶我们这地方没有这样行的。

新译本 创29:26 拉班回答：“大女儿还没有出嫁，就先把小女儿嫁出去，我们这地方是没有这规矩的。

现代译 创29:26 拉班回答：「照我们这里的风俗，大女儿没出嫁不先嫁小女儿。

当代译 创29:26 拉班却解释说：“依照本地的习俗，妹妹是不能比姐姐先出嫁的。

文理本 创29:26 拉班曰、未嫁长而先嫁季、斯土不为此也、

修订本 创29:26 拉班说："大女儿还没有给人就先把小女儿给人，我们这地方没有这样的规矩。

KJV 英 创29:26 And Laban said, It must not be so done in our country, to give the younger before the firstborn.

NIV 英 创29:26 Laban replied, "It is not our custom here to give the younger daughter in marriage before the older one.

主目录 返回顶部

和合本 创29:27 你为这个满了七日，我就把那个也给你，你再为她服事我七年。”

拼音版 创29:27 Nǐ wèi zhège mǎn le qī rì, wǒ jiù bǎ nàge ye gei nǐ, nǐ zaì wèi tā fúshì wǒ qī nián.

吕振中 创29:27 你同这个满了七天吧，那个也就给你，来报答你要跟我再作七年长工。

新译本 创29:27 你与大女儿七天的庆典过了以后，我们也把小女儿给你，只是你要再服事我七年。”

现代译 创29:27 如果你愿意再替我做七年工，等一周的新婚庆典过后，我再把蕾洁给你。」

当代译 创29:27 倘若你愿意再替我工作七年，那麽，等这七天的婚期过了以后，我就把拉结也许配给你吧！”

文理本 创29:27 尔与长盈七日之期、则以季予尔、尔复服役七年、

修订本 创29:27 你先为这个满了七日，我们就把那个也给你，不过你要另外再服事我七年。"

KJV 英 创29:27 Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

NIV 英 创29:27 Finish this daughter's bridal week; then we will give you the younger one also, in return for another seven years of work."

主目录 返回顶部

和合本 创29:28 雅各就如此行。满了利亚的七日，拉班便将女儿拉结给雅各为妻。

拼音版 创29:28 Yǎgè jiù rúcǐ xíng. mǎn le Lìyà de qī rì, Lābān biàn jiāng nǚér Lājié gei Yǎgè wéi qì.

吕振中 创29:28 于是雅各这样作∶他同利亚满了七天，拉班就将他的女儿拉结给雅各为妻。

新译本 创29:28 于是雅各这样作了。他与利亚七天的庆典过了以后，拉班就把自己的女儿拉结给雅各为妻。

现代译 创29:28 雅各同意了。一周的喜庆过后，拉班就把蕾洁给了雅各作妻子。

当代译 创29:28 雅各只好同意；过了七天，拉班就把女儿拉结嫁给雅各了，

文理本 创29:28 雅各从之、与利亚盈七日之期、拉班以女拉结妻之、

修订本 创29:28 雅各就这样做了。满了利亚的七日，拉班就把女儿拉结给雅各为妻。

KJV 英 创29:28 And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

NIV 英 创29:28 And Jacob did so. He finished the week with Leah, and then Laban gave him his daughter Rachel to be his wife.

主目录 返回顶部

和合本 创29:29 拉班又将婢女辟拉给女儿拉结作使女。

拼音版 创29:29 Lābān yòu jiāng bìnǚ Bìlā gei nǚér Lājié zuò shǐnǚ.

吕振中 创29:29 拉班又将自己的婢女辟拉给他的女儿拉结做婢女。

新译本 创29:29 拉班又把自己的婢女辟拉给了女儿拉结作婢女。

现代译 创29:29 （拉班把女奴辟拉给蕾洁作婢女。）

当代译 创29:29 他还把自己的婢女辟拉也送给拉结。

文理本 创29:29 以其婢辟拉、予女拉结为婢、

修订本 创29:29 拉班又把自己的婢女辟拉给女儿拉结作婢女。

KJV 英 创29:29 And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

NIV 英 创29:29 Laban gave his servant girl Bilhah to his daughter Rachel as her maidservant.

主目录 返回顶部

和合本 创29:30 雅各也与拉结同房，并且爱拉结胜似爱利亚，于是又服事了拉班七年。

拼音版 创29:30 Yǎgè ye yǔ Lājié tóngfáng, bìngqie aì Lājié shèngsì aì Lìyà, yúshì yòu fúshì le Lābān qī nián.

吕振中 创29:30 雅各也进去找拉结；他并且爱拉结，过于爱利亚；于是他又跟拉班再作七年长工。

新译本 创29:30 雅各也与拉结亲近，并且爱拉结胜过爱利亚；于是他再服事了拉班七年。

现代译 创29:30 雅各也跟蕾洁同房；他爱蕾洁胜过爱丽亚。於是他替拉班又做了七年工。

当代译 创29:30 雅各和拉结同房，他深爱拉结，却不爱利亚，所以，他又替拉班工作了七年。

文理本 创29:30 雅各亦与拉结同室、爱之逾于利亚、又服役拉班七年、○

修订本 创29:30 雅各也与拉结同房，并且爱拉结胜过爱利亚，于是他又服事了拉班七年。

KJV 英 创29:30 And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

NIV 英 创29:30 Jacob lay with Rachel also, and he loved Rachel more than Leah. And he worked for Laban another seven years.

主目录 返回顶部

和合本 创29:31 耶和华见利亚失宠（原文作“被恨”。下同），就使她生育，拉结却不生育。

拼音版 创29:31 Yēhéhuá jiàn Lìyà shīchǒng ( yuánwén zuò beì hèn xià tóng ), jiù shǐ tā shēngyù, Lājié què bù shēngyù.

吕振中 创29:31 永恒主见利亚少得宠爱，就开她的子宫使她受孕；而拉结却不能生育。

新译本 创29:31 耶和华见利亚失宠，就使她生育，拉结却不生育。

现代译 创29:31 上主看见丽亚不如蕾洁受宠，就使丽亚能生育，而蕾洁不能生育。

当代译 创29:31 上帝看见雅各厚此薄彼，就使利亚生育，却使拉结不孕。

文理本 创29:31 耶和华视利亚不见宠、赐之生育、惟拉结不妊、

修订本 创29:31 耶和华见利亚失宠，就使她生育，拉结却不生育。

KJV 英 创29:31 And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

NIV 英 创29:31 When the LORD saw that Leah was not loved, he opened her womb, but Rachel was barren.

主目录 返回顶部

和合本 创29:32 利亚怀孕生子，就给他起名叫流便（就是“有儿子”的意思），因而说：“耶和华看见我的苦情，如今我的丈夫必爱我。”

拼音版 创29:32 Lìyà huáiyùn shēng zǐ, jiù gei tā qǐmíng jiào Liúbiàn ( jiù shì yǒu érzi de yìsi ), yīn ér shuō, Yēhéhuá kànjian wǒde kǔ qíng, rújīn wǒde zhàngfu bì aì wǒ.

吕振中 创29:32 利亚怀孕生子，就给他起名叫如便，因为她说∶「永恒主看见我的苦难；如今我丈夫必爱我了。」

新译本 创29:32 利亚怀孕，生了一个儿子，就给他起名叫流本，因为她说：“耶和华看见了我的苦情，现在我的丈夫必爱我了。”

现代译 创29:32 丽亚怀孕，生了一个儿子。她说：「上主看到了我的苦情；现在丈夫一定会爱我了。」因此她给孩子取名吕便〔跟希伯来语看哪，一个儿子或看到我的苦情发音相近〕。

当代译 创29:32 利亚怀孕，后来生了一个儿子，名叫吕便，就是主顾念我的苦楚的意思，她说：“上帝体恤我所受的苦，现在我丈夫一定会爱我了。”

文理本 创29:32 利亚怀妊生子、命名流便、曰、耶和华俯念我苦、今而后、夫必爱我、

修订本 创29:32 利亚怀孕生子，给他起名叫吕便，因为她说："耶和华看见我的苦情，如今我的丈夫必爱我。"

KJV 英 创29:32 And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

NIV 英 创29:32 Leah became pregnant and gave birth to a son. She named him Reuben, for she said, "It is because the LORD has seen my misery. Surely my husband will love me now."

主目录 返回顶部

和合本 创29:33 她又怀孕生子，就说：“耶和华因为听见我失宠，所以又赐给我这个儿子。”于是给他起名叫西缅（就是“听见”的意思）。

拼音版 创29:33 Tā yòu huáiyùn shēng zǐ, jiù shuō, Yēhéhuá yīnwei tīngjian wǒ shīchǒng, suǒyǐ yòu cìgei wǒ zhège érzi. yúshì gei tā qǐmíng jiào Xīmiǎn ( jiù shì tīngjian de yìsi ).

吕振中 创29:33 她又怀孕生子，就说∶「永恒主听见我少得宠爱，所以又给我这个儿子」，于是给孩子起名叫西缅。

新译本 创29:33 她又怀孕，生了一个儿子，就说：“耶和华因为听见我失宠，所以又赐给我这个儿子。”于是给他起名叫西缅。

现代译 创29:33 她又怀孕，生了第二个儿子。她说：「上主又给我这个儿子，因为他听到我不受宠爱。」於是她给孩子取名西缅〔跟希伯来语听到发音相近〕。

当代译 创29:33 不久，她又再怀孕生子，说：“上帝知道我丈夫厌恶我，所以又给我这个儿子。”於是，她就替儿子取名叫西缅，是主听见的意思。

文理本 创29:33 再妊生子、命名西缅、曰、耶和华闻我不见宠、复锡我此子、

修订本 创29:33 她又怀孕生子，给他起名叫西缅，说："耶和华因为听见我失宠，所以又赐给我这个儿子。"

KJV 英 创29:33 And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

NIV 英 创29:33 She conceived again, and when she gave birth to a son she said, "Because the LORD heard that I am not loved, he gave me this one too." So she named him Simeon.

主目录 返回顶部

和合本 创29:34 她又怀孕生子，起名叫利未，（就是“联合”的意思），说：“我给丈夫生了三个儿子，他必与我联合。”

拼音版 创29:34 Tā yòu huáiyùn shēng zǐ, qǐmíng jiào Lìwèi ( jiù shì liánhé de yìsi ), shuō, wǒ gei zhàngfu shēng le sān gè érzi, tā bì yǔ wǒ liánhé.

吕振中 创29:34 她又怀孕生子，就说∶「如今这次、我丈夫必同我联合了，因为我给他生了三个儿子了」；因此她给孩子起名叫利未。

新译本 创29:34 她又怀孕，生了一个儿子，就说：“这一次，我的丈夫要依恋我了，因为我已经给他生了三个儿子。”因此给孩子起名叫利未。

现代译 创29:34 她再怀孕，生了第叁个儿子。她说：「这次，我丈夫一定会深深地爱我，因为我给他生了叁个儿子。」於是她给孩子取名利未〔跟希伯来语结合发音相近；本译本译为深深地爱〕。

当代译 创29:34 她又再度怀孕，生下的儿子，取名叫利未，是联结的意思。她说：“这次我丈夫一定会深爱我了，因为我给他接连生了叁个儿子。”

文理本 创29:34 又妊生子、命名利未、曰、今生三子、夫必胶漆于我、

修订本 创29:34 她又怀孕生子，说："我给丈夫生了三个儿子，现在，这次他必亲近我了。"因此，雅各给他起名叫利未。

KJV 英 创29:34 And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

NIV 英 创29:34 Again she conceived, and when she gave birth to a son she said, "Now at last my husband will become attached to me, because I have borne him three sons." So he was named Levi.

主目录 返回顶部

和合本 创29:35 她又怀孕生子，说：“这回我要赞美耶和华。”因此给他起名叫犹大（就是“赞美”的意思）。这才停了生育。

拼音版 创29:35 Tā yòu huáiyùn shēng zǐ, shuō, zhè huí wǒ yào zànmei Yēhéhuá, yīncǐ gei tā qǐmíng jiào Yóudà ( jiù shì zànmei de yìsi ). zhè cái tíng le shēngyù.

吕振中 创29:35 她又怀孕生子，就说∶「这一次我要称谢永恒主了」；因此她给孩子起名叫犹大。此后就停了生育了。

新译本 创29:35 她又怀孕，生了一个儿子，就说：“这一次，我要赞美耶和华了。”因此给孩子起名叫犹大。这样，她才停止了生育。

现代译 创29:35 她又怀孕，生了第四个儿子。她说：「这一次，我要颂赞上主。」因此给孩子取名犹大〔跟希伯来语颂赞发音相近〕。从此以后，她不再生育。

当代译 创29:35 后来，利亚再次怀孕，生下的也是儿子，她赞美上帝说：“现在我真要赞美上帝了！”於是她给儿子起名叫犹大，就是赞美的意思，生了犹大以后，利亚就停止生育了。

文理本 创29:35 又妊生子、曰、我今颂美耶和华、故名子曰犹大、嗣后利亚不妊、

修订本 创29:35 她又怀孕生子，说："这次我要赞美耶和华。"因此给他起名叫犹大。于是她停了生育。

KJV 英 创29:35 And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

NIV 英 创29:35 She conceived again, and when she gave birth to a son she said, "This time I will praise the LORD." So she named him Judah. Then she stopped having children.


创世记第30章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第30章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创30:1 拉结见自己不给雅各生子，就嫉妒她姐姐，对雅各说：“你给我孩子，不然我就死了。”

拼音版 创30:1 Lājié jiàn zìjǐ bù gei Yǎgè shēng zǐ, jiù jídù tā zǐ zǐ, duì Yǎgè shuō, nǐ gei wǒ háizi, bù rán wǒ jiù sǐ le.

吕振中 创30:1 拉结见自己没有给雅各生儿子，就嫉妒她姐姐，对雅各说∶「给我儿子吧，不然，我就死啦。」

新译本 创30:1 拉结见自己没有给雅各生孩子，就嫉妒她的姊姊，对雅各说：“你要给我儿子，不然，我要死了。”

现代译 创30:1 蕾洁没有给雅各生孩子，就嫉妒她姊姊，对雅各说：「你给我孩子；不然，我要死！」

当代译 创30:1 拉结看见自己没有给雅各生孩子，就妒忌姊姊。她对雅各说：“你让我生孩子吧，不然，我还不如死掉好了！”

文理本 创30:1 拉结见己不为雅各生子、则妒厥姊、谓雅各曰、赐我生子、不然、我死矣、

修订本 创30:1 拉结见自己不给雅各生孩子，就嫉妒她姊姊，对雅各说："你给我孩子，不然，让我死了吧。"

KJV 英 创30:1 And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

NIV 英 创30:1 When Rachel saw that she was not bearing Jacob any children, she became jealous of her sister. So she said to Jacob, "Give me children, or I'll die!"

主目录 返回顶部

和合本 创30:2 雅各向拉结生气说：“叫你不生育的是　神，我岂能代替他作主呢？”

拼音版 创30:2 Yǎgè xiàng Lājié shēngqì, shuō, jiào nǐ bù shēngyù de shì shén, wǒ qǐnéng daìtì tā zuò zhǔ ne.

吕振中 创30:2 雅各的怒气就向拉结发作，说∶「我哪能代替上帝做主呢？是他不使你有腹中的果子呀。」

新译本 创30:2 雅各就向拉结生气，说：“使你不能生育的是　神，我能代替他吗？”

现代译 创30:2 雅各对蕾洁生气，说：「我不能代替上帝；使你不能生育的是他。」

当代译 创30:2 雅各就大为光火，气愤地说：“使你不能生育的是上帝，难道我可以替他做主吗？”

文理本 创30:2 雅各怒曰、使尔不育者、上帝也、我岂代为上帝乎、

修订本 创30:2 雅各对拉结生气，说："是我代替上帝使你生不出孩子的吗？"

KJV 英 创30:2 And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

NIV 英 创30:2 Jacob became angry with her and said, "Am I in the place of God, who has kept you from having children?"

主目录 返回顶部

和合本 创30:3 拉结说：“有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子（原文作“被建立”）。”

拼音版 创30:3 Lājié shuō, yǒu wǒde shǐnǚ Bìlā zaì zhèlǐ, nǐ keyǐ yǔ tā tóngfáng, shǐ tā shēng zǐ zaì wǒ xī xià, wǒ biàn yīn tā ye de háizi ( yuánwén zuò beì jiànlì ).

吕振中 创30:3 拉结说∶「你看我的使女辟拉在这里；你进去找她，使她生子抱在我膝上，我的后裔也好由她建立起来。」

新译本 创30:3 拉结说：“我的婢女辟拉在这里，你可以与她亲近，使她生子归我，我就可以从她得到孩子。”

现代译 创30:3 蕾洁说：「我的女奴辟拉在这里，你跟她睡觉，让她替我生孩子；这样，我就可以作母亲了。」

当代译 创30:3 拉结说：“你去跟我的婢女辟拉睡觉吧！她所生的孩子也可以当作是我的孩子啊。”

文理本 创30:3 曰、我婢辟拉、尔与同室、俾其生子、抚于我膝、我则因而得子、

修订本 创30:3 拉结说："看哪，我的使女辟拉在这里，你可以与她同房，使她生子归在我膝下，我也可以藉着她得孩子。"

KJV 英 创30:3 And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

NIV 英 创30:3 Then she said, "Here is Bilhah, my maidservant. Sleep with her so that she can bear children for me and that through her I too can build a family."

主目录 返回顶部

和合本 创30:4 拉结就把她的使女辟拉给丈夫为妾，雅各便与她同房，

拼音版 创30:4 Lājié jiù bǎ tāde shǐnǚ Bìlā gei zhàngfu wèi qiè. Yǎgè biàn yǔ tā tóngfáng,

吕振中 创30:4 拉结就把她的婢女辟拉给雅各为妾（或译∶妻）；雅各便进去找辟拉。

新译本 创30:4 于是，拉结把自己的婢女辟拉给了雅各为妾，雅各就与她亲近。

现代译 创30:4 於是蕾洁把女奴辟拉给了丈夫；雅各就跟辟拉睡觉。

当代译 创30:4 於是拉结就把婢女辟拉给丈夫作妾，雅各就和辟拉同房。

文理本 创30:4 遂以婢辟拉予之、雅各与之同室、

修订本 创30:4 拉结就把她的婢女辟拉给丈夫为妾，雅各与她同房。

KJV 英 创30:4 And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

NIV 英 创30:4 So she gave him her servant Bilhah as a wife. Jacob slept with her,

主目录 返回顶部

和合本 创30:5 辟拉就怀孕给雅各生了一个儿子。

拼音版 创30:5 Bìlā jiù huáiyùn, gei Yǎgè shēng le yī gè érzi.

吕振中 创30:5 辟拉就怀孕，给雅各生了一个儿子。

新译本 创30:5 辟拉怀孕，给雅各生了一个儿子。

现代译 创30:5 辟拉怀孕，给雅各生了一个儿子。

当代译 创30:5 辟拉果然怀孕，生了一个儿子。

文理本 创30:5 辟拉怀妊生子、

修订本 创30:5 辟拉怀孕，为雅各生了一个儿子。

KJV 英 创30:5 And Bilhah conceived, and bare Jacob a son.

NIV 英 创30:5 and she became pregnant and bore him a son.

主目录 返回顶部

和合本 创30:6 拉结说：“　神伸了我的冤，也听了我的声音，赐我一个儿子。”因此给他起名叫但（就是“伸冤”的意思）。

拼音版 创30:6 Lājié shuō, shén shēn le wǒde yuān, ye tīng le wǒde shēngyīn, cì wǒ yī gè érzi, yīncǐ gei tā qǐmíng jiào dàn ( jiù shì shēnyuān de yìsi ).

吕振中 创30:6 拉结说∶「上帝为我伸诉了，也听了我的声音，给了我一个儿子；所以她给孩子起名叫但。

新译本 创30:6 拉结说：“　神为我伸了冤，也垂听了我的声音，赐给我一个儿子。”所以给他起名叫但。

现代译 创30:6 蕾洁说：「上帝替我伸冤，听了我的祷告，赐给我一个儿子。」因此她替孩子取名但〔跟希伯来语替我伸冤发音相近〕。

当代译 创30:6 拉结说：“上帝果然为我主持公道，他听了我的恳求，赐我一个儿子了。”拉结就给孩子起名叫但，但是公正的意思。

文理本 创30:6 拉结名之曰、但、曰、上帝伸我冤、听我祈、赐我一子、

修订本 创30:6 拉结给他起名叫但，说："上帝为我伸冤，也听了我的声音，赐给我一个儿子。"

KJV 英 创30:6 And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

NIV 英 创30:6 Then Rachel said, "God has vindicated me; he has listened to my plea and given me a son." Because of this she named him Dan.

主目录 返回顶部

和合本 创30:7 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。

拼音版 创30:7 Lājié de shǐnǚ Bìlā yòu huáiyùn, gei Yǎgè shēng le dì èr gè érzi.

吕振中 创30:7 拉结的婢女辟拉又怀孕，给雅各生了第二个儿子。

新译本 创30:7 拉结的使女辟拉又怀孕，给雅各生了第二个儿子。

现代译 创30:7 辟拉又怀孕，给雅各生了第二个儿子。

当代译 创30:7 辟拉又怀孕，为雅各生了第二个儿子；因此，她就给这孩子取名叫拿弗他利，就是相争的意思。

文理本 创30:7 辟拉再妊、为雅各生子、

修订本 创30:7 拉结的婢女辟拉又怀孕，为雅各生了第二个儿子。

KJV 英 创30:7 And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

NIV 英 创30:7 Rachel's servant Bilhah conceived again and bore Jacob a second son.

主目录 返回顶部

和合本 创30:8 拉结说：“我与我姐姐大大相争，并且得胜。”于是给他起名叫拿弗他利（就是“相争”的意思）。

拼音版 创30:8 Lājié shuō, wǒ yù wǒ zǐ zǐ dàdà xiàng zhēng, bìngqie déshèng, yúshì gei tā qǐmíng jiào Náfútālì ( jiù shì xiàng zhēng de yìsi ).

吕振中 创30:8 拉结说∶「我跟我姐姐角力，简直是天大的角力，而我竟得胜了」；于是她给孩子起名叫拿弗他利。

新译本 创30:8 拉结说：“我与姊姊大大地相争，我得胜了。”于是给孩子起名叫拿弗他利。

现代译 创30:8 蕾洁说：「我跟姊姊斗，终於赢了。」於是她给孩子取名拿弗他利〔跟希伯来语斗争发音相近〕。

当代译 创30:8 拉结说：“看来我跟姐姐的角力，是我得到胜利了。”

文理本 创30:8 拉结命名拿弗他利、曰、我与姊力争获胜、○

修订本 创30:8 拉结给他起名叫拿弗他利，说："我与我姊姊大大较力，并且得胜了。"

KJV 英 创30:8 And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

NIV 英 创30:8 Then Rachel said, "I have had a great struggle with my sister, and I have won." So she named him Naphtali.

主目录 返回顶部

和合本 创30:9 利亚见自己停了生育，就把使女悉帕给雅各为妾。

拼音版 创30:9 Lìyà jiàn zìjǐ tíng le shēngyù, jiù bǎ shǐnǚ Xīpà gei Yǎgè wèi qiè.

吕振中 创30:9 利亚见自己停了生育，就把她的婢女悉帕给雅各为妾（或译∶妻）。

新译本 创30:9 利亚见自己停止生育，就把她的婢女悉帕给了雅各为妾。

现代译 创30:9 丽亚发现自己停止生育，就把她的女奴悉帕给了雅各；

当代译 创30:9 利亚看见自己停止了生育，於是，又把婢女悉帕给雅各作妾。

文理本 创30:9 利亚因不妊、以婢悉帕与雅各同室、

修订本 创30:9 利亚见自己停了生育，就把她的婢女悉帕给雅各为妾。

KJV 英 创30:9 When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

NIV 英 创30:9 When Leah saw that she had stopped having children, she took her maidservant Zilpah and gave her to Jacob as a wife.

主目录 返回顶部

和合本 创30:10 利亚的使女悉帕给雅各生了一个儿子。

拼音版 创30:10 Lìyà de shǐnǚ Xīpà gei Yǎgè shēng le yī gè érzi.

吕振中 创30:10 利亚的婢女悉帕给雅各生了一个儿子。

新译本 创30:10 利亚的婢女悉帕给雅各生了一个儿子。

现代译 创30:10 悉帕给雅各生了一个儿子。

当代译 创30:10 悉帕给雅各生了一个儿子。

文理本 创30:10 悉帕生子、

修订本 创30:10 利亚的婢女悉帕为雅各生了一个儿子。

KJV 英 创30:10 And Zilpah Leah's maid bare Jacob a son.

NIV 英 创30:10 Leah's servant Zilpah bore Jacob a son.

主目录 返回顶部

和合本 创30:11 利亚说：“万幸！”于是给他起名叫迦得（就是“万幸”的意思）。

拼音版 创30:11 Lìyà shuō, wàn xìng, yúshì gei tā qǐmíng jiào Jiādé ( jiù shì wàn xìng de yìsi ).

吕振中 创30:11 利亚就说∶「好万幸阿！」于是给孩子起名叫迦得。

新译本 创30:11 利亚说：“我真幸运。”给他起名叫迦得。

现代译 创30:11 丽亚说：「我真幸运！」就替孩子取名迦得〔希伯来语的意思是：幸运〕。

当代译 创30:11 利亚说：“我真是幸运啊！”於是，她便给孩子起名叫迦得，就是幸运的意思。

文理本 创30:11 利亚谓为吉庆、故名之曰迦得、

修订本 创30:11 利亚给他起名叫迦得，说："真是幸运！"

KJV 英 创30:11 And Leah said, A troop cometh: and she called his name Gad.

NIV 英 创30:11 Then Leah said, "What good fortune!" So she named him Gad.

主目录 返回顶部

和合本 创30:12 利亚的使女悉帕又给雅各生了第二个儿子。

拼音版 创30:12 Lìyà de shǐnǚ Xīpà yòu gei Yǎgè shēng le dì èr gè érzi.

吕振中 创30:12 利亚的婢女悉帕又给雅各生了第二个儿子。

新译本 创30:12 利亚的婢女悉帕又给雅各生了第二个儿子。

现代译 创30:12 悉帕给雅各生了第二个儿子。

当代译 创30:12 悉帕又给雅各生下了第二个儿子，

文理本 创30:12 悉帕再为雅各生子、

修订本 创30:12 利亚的婢女悉帕又为雅各生了第二个儿子。

KJV 英 创30:12 And Zilpah Leah's maid bare Jacob a second son.

NIV 英 创30:12 Leah's servant Zilpah bore Jacob a second son.

主目录 返回顶部

和合本 创30:13 利亚说：“我有福啊，众女子都要称我是有福的！”于是给他起名叫亚设（就是“有福”的意思）。

拼音版 创30:13 Lìyà shuō, wǒ yǒu fú a, zhòng nǚzi dōu yào chèng wǒ shì yǒu fú de, yúshì gei tā qǐmíng jiào Yàshè ( jiù shì yǒu fú de yìsi ).

吕振中 创30:13 利亚就说∶「我有福阿！众女子必称我为有福。」于是她给孩子起名叫亚设。

新译本 创30:13 利亚说：“我真有福气，众女子都要称我是有福的。”于是给孩子起名叫亚设。

现代译 创30:13 丽亚说：「我真有福气呀！女人都会以我为有福的。」於是她替孩子取名亚设〔希伯来语的意思是：福气〕。

当代译 创30:13 利亚说：“我真快乐啊！别的妇女也要说我有福气呢！”她就为孩子取名亚设，亚设就是有福的意思。

文理本 创30:13 利亚曰、我福矣、群女将谓我有福、故名之曰亚设、○

修订本 创30:13 利亚给他起名叫亚设，说："我真有福啊，众女子都要称我有福。"

KJV 英 创30:13 And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

NIV 英 创30:13 Then Leah said, "How happy I am! The women will call me happy." So she named him Asher.

主目录 返回顶部

和合本 创30:14 割麦子的时候，流便往田里去寻见风茄，拿来给他母亲利亚。拉结对利亚说：“请你把你儿子的风茄给我些。”

拼音版 创30:14 Gē maìzi de shíhou, Liúbiàn wàng tián lǐ qù, xún jiàn fēng jiā, ná lái gei tā mǔqin Lìyà. Lājié duì Lìyà shuō, qǐng nǐ bǎ nǐ érzi de fēng jiā gei wǒ xiē.

吕振中 创30:14 割麦子的日子，如便出去，在田地里发现了些催爱果，就拿进来给他母亲利亚。拉结对利亚说∶「把你儿子的催爱果一点儿给我吧。」

新译本 创30:14 到了收割麦子的时候，流本出去，在田间找到了一些风茄，就拿来给他母亲利亚。拉结对利亚说：“请你把你儿子的风茄分一些给我。”

现代译 创30:14 在收割小麦的季节，吕便在麦田里找到一些催情果，就拿去交给他母亲丽亚。蕾洁对丽亚说：「请把你儿子的催情果分些给我。」

当代译 创30:14 有一次，在割麦子的时候，吕便在田间找到一些多情果，就拿回家给母亲利亚。拉结知道了，便求利亚分一些给她。

文理本 创30:14 麦秋时、流便往于田、获风茄、奉母利亚、拉结谓利亚曰、请以尔子之风茄与我、

修订本 创30:14 收割麦子的时候，吕便到田里去，找到曼陀罗草，就拿给他的母亲利亚。拉结对利亚说："请你给我一些你儿子的曼陀罗草吧。"

KJV 英 创30:14 And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

NIV 英 创30:14 During wheat harvest, Reuben went out into the fields and found some mandrake plants, which he brought to his mother Leah. Rachel said to Leah, "Please give me some of your son's mandrakes."

主目录 返回顶部

和合本 创30:15 利亚说：“你夺了我的丈夫还算小事吗？你又要夺我儿子的风茄吗？”拉结说：“为你儿子的风茄，今夜他可以与你同寝。”

拼音版 创30:15 Lìyà shuō, nǐ duó le wǒde zhàngfu hái suàn xiǎoshì ma, nǐ yòu yào duó wǒ érzi de fēng jiā ma. Lājié shuō, wèi nǐ érzi de fēng jiā, jīnyè tā keyǐ yǔ nǐ tòng qǐn.

吕振中 创30:15 利亚对拉结说∶「你夺取了我的丈夫、还算小事么？现在又要夺取我儿的催爱果么？」拉结说∶「好吧，为了交换你儿子的催爱果，丈夫今夜可以和你同寝了。」

新译本 创30:15 利亚回答拉结：“你夺去了我的丈夫，还算小事吗？你还要夺去我儿子的风茄吗？”拉结说：“好吧，今夜就让他与你同睡，来交换你儿子的风茄。”

现代译 创30:15 丽亚回答：「你夺走了我丈夫还不够吗？现在你又想夺走我儿子的催情果！」蕾洁说：「如果你把你儿子的催情果给我，今晚你可以跟雅各同房。」

当代译 创30:15 但利亚激动地说：“你抢了我丈夫还不够！难道现在你还要把我儿子的多情果也抢去吗？”拉结回答说：“作为交换你儿子的多情果的条件，今夜我就让雅各跟你一块儿睡吧！”

文理本 创30:15 曰、尔夺我夫、岂细故耶、今欲夺我子之风茄乎、拉结曰、为汝子之风茄、是夜夫可与尔同寝、

修订本 创30:15 利亚对她说："你夺走了我的丈夫还是小事吗？你还要夺取我儿子的曼陀罗草吗？"拉结说："今夜他可以与你同寝，来交换你儿子的曼陀罗草。"

KJV 英 创30:15 And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

NIV 英 创30:15 But she said to her, "Wasn't it enough that you took away my husband? Will you take my son's mandrakes too?" "Very well," Rachel said, "he can sleep with you tonight in return for your son's mandrakes."

主目录 返回顶部

和合本 创30:16 到了晚上，雅各从田里回来，利亚出来迎接他说：“你要与我同寝，因为我实在用我儿子的风茄把你雇下了。”那一夜雅各就与她同寝。

拼音版 创30:16 Dào le wǎnshang, Yǎgè cóng tián lǐ huí lái, Lìyà chūlai yíngjiē tā, shuō, nǐ yào yǔ wǒ tóng qǐn, yīnwei wǒ shízaì yòng wǒ érzi de fēng jiā bǎ nǐ gù xià le. nà yī yè, Yǎgè jiù yǔ tā tóng qǐn.

吕振中 创30:16 到了晚上，雅各从田地里回来，利亚出去迎接他，说∶「你要进来找我，因为我实在用我儿子的催爱果把你雇下了。」那一夜、雅各就和利亚同寝。

新译本 创30:16 到了晚上，雅各从田间回来，利亚出去迎接他，说：“你要与我亲近，因为我实在用我儿子的风茄把你雇下了。”那一夜，雅各就与利亚同睡。

现代译 创30:16 黄昏时，雅各从麦田回来；丽亚出去迎接，对他说：「今晚你一定要跟我同房，因为我为你付出了我儿子的催情果。」那晚，雅各就跟丽亚同房。

当代译 创30:16 那天晚上，雅各从田间回来，利亚就出来迎接他说：“今天晚上你要来跟我一块儿睡了，因为我是用儿子的多情果作为代价，换来机会与你同睡一夜的。”於是，那天晚上雅各便跟利亚同房。

文理本 创30:16 及暮、雅各自田归、利亚出而迓之、曰、尔必与我偕入、我以吾子之风茄得尔、故是夜与之同室、

修订本 创30:16 到了晚上，雅各从田里回来，利亚出来迎接他，说："你要与我同寝，因为我真的用我儿子的曼陀罗草把你雇下了。"那一夜，雅各就与她同寝。

KJV 英 创30:16 And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

NIV 英 创30:16 So when Jacob came in from the fields that evening, Leah went out to meet him. "You must sleep with me," she said. "I have hired you with my son's mandrakes." So he slept with her that night.

主目录 返回顶部

和合本 创30:17 神应允了利亚，她就怀孕，给雅各生了第五个儿子。

拼音版 创30:17 Shén yīngyún le Lìyà, tā jiù huáiyùn, gei Yǎgè shēng le dì wǔ gè érzi.

吕振中 创30:17 上帝垂听了利亚；利亚就怀孕，给雅各生了第五个儿子。

新译本 创30:17 神垂听了利亚的祷告，利亚就怀孕，给雅各生了第五个儿子。

现代译 创30:17 上帝垂听丽亚的祷告，她就怀孕，给雅各生了第五个儿子。

当代译 创30:17 上帝答应利亚的祈求，使她怀孕，为雅各生了第五个儿子。

文理本 创30:17 上帝俞允利亚之祈、遂怀妊、为雅各生第五子、

修订本 创30:17 上帝应允了利亚，她就怀孕，为雅各生了第五个儿子。

KJV 英 创30:17 And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

NIV 英 创30:17 God listened to Leah, and she became pregnant and bore Jacob a fifth son.

主目录 返回顶部

和合本 创30:18 利亚说：“　神给了我价值，因为我把使女给了我丈夫。”于是给他起名叫以萨迦（就是“价值”的意思）。

拼音版 创30:18 Lìyà shuō, shén gei le wǒ jiàzhí, yīnwei wǒ bǎ shǐnǚ gei le wǒ zhàngfu. yúshì gei tā qǐmíng jiào Yǐsàjiā ( jiù shì jiàzhí de yìsi ).

吕振中 创30:18 利亚说∶「上帝给了我工价，因为我把婢女给了我丈夫」；于是给孩子起名叫以萨迦。

新译本 创30:18 利亚说：“　神给了我酬报，因为我把我的婢女给了我的丈夫。”于是给孩子起名叫以萨迦。

现代译 创30:18 丽亚说：「上帝报赏了我，因为我把自己的女奴给了丈夫。」於是她替孩子取名以萨迦〔跟希伯来语雇庸或得到报赏的发音相近〕。

当代译 创30:18 利亚说：“我把婢女送给丈夫作妾，现在上帝给我报酬了！”因此，她就为孩子起名叫以萨迦，就是报酬的意思。

文理本 创30:18 利亚曰、昔我以婢与夫、今蒙上帝予我值、故名之曰以萨迦、

修订本 创30:18 利亚给他起名叫以萨迦，说："上帝给了我工价，因为我把婢女给了我的丈夫。"

KJV 英 创30:18 And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

NIV 英 创30:18 Then Leah said, "God has rewarded me for giving my maidservant to my husband." So she named him Issachar.

主目录 返回顶部

和合本 创30:19 利亚又怀孕，给雅各生了第六个儿子。

拼音版 创30:19 Lìyà yòu huáiyùn, gei Yǎgè shēng le dì liù gè érzi.

吕振中 创30:19 利亚又怀孕，给雅各生了第六个儿子。

新译本 创30:19 利亚又怀孕，给雅各生了第六个儿子。

现代译 创30:19 丽亚又怀孕，给雅各生了第六个儿子。

当代译 创30:19 后来，利亚又怀孕，给雅各生下第六个儿子。

文理本 创30:19 利亚复妊、生第六子、

修订本 创30:19 利亚又怀孕，为雅各生了第六个儿子。

KJV 英 创30:19 And Leah conceived again, and bare Jacob the sixth son.

NIV 英 创30:19 Leah conceived again and bore Jacob a sixth son.

主目录 返回顶部

和合本 创30:20 利亚说：“　神赐我厚赏，我丈夫必与我同住，因我给他生了六个儿子。”于是给他起名叫西布伦（就是“同住”的意思）。

拼音版 创30:20 Lìyà shuō, shén cì wǒ hòu shǎng. wǒ zhàngfu bì yǔ wǒ tóng zhù, yīn wǒ gei tā shēng le liù gè érzi. yúshì gei tā qǐmíng Xībùlún ( jiù shì tòng zhù de yìsi ).

吕振中 创30:20 利亚就说∶「上帝赠送给好赠品；这一次我丈夫必抬举我了，因为我给他生了六个儿子」；于是她给孩子起名叫西布伦。

新译本 创30:20 利亚说：“　神把美好的礼物送了给我，这一次我的丈夫要抬举我了，因为我给他生了六个儿子。”于是给孩子起名叫西布伦。

现代译 创30:20 她说：「上帝给我贵重的礼物；现在我丈夫会待我好，因为我给他生了六个儿子。」因此她替孩子取名西布伦〔跟希伯来语接受，礼物发音相近〕。

当代译 创30:20 她说：“上帝赐给我珍贵的礼物，现在我丈夫一定会更尊重我了，因为我给他生了六个儿子呢。”於是，她就给这个儿子取名叫西布伦，是敬重的意思。

文理本 创30:20 命名西布伦、曰、上帝赐我嘉赉、夫必偕我、因我为之生六子、

修订本 创30:20 利亚给他起名叫西布伦，说："上帝赐给我厚礼了；这次，我丈夫必看重我，因为我为他生了六个儿子。"

KJV 英 创30:20 And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

NIV 英 创30:20 Then Leah said, "God has presented me with a precious gift. This time my husband will treat me with honor, because I have borne him six sons." So she named him Zebulun.

主目录 返回顶部

和合本 创30:21 后来又生了一个女儿，给她起名叫底拿。

拼音版 创30:21 Hòulái yòu shēng le yī gè nǚér, gei tā qǐmíng jiào Dǐná.

吕振中 创30:21 后来利亚生了一个女儿，她给她起名叫底拿。

新译本 创30:21 后来利亚又生了一个女儿，给她起名叫底拿。

现代译 创30:21 再后来她生了一个女儿，替她取名底拿。

当代译 创30:21 后来，利亚又生了一个女儿，名叫底拿。

文理本 创30:21 后生一女、命名底拿、

修订本 创30:21 后来她又生了一个女儿，给她起名叫底拿。

KJV 英 创30:21 And afterwards she bare a daughter, and called her name Dinah.

NIV 英 创30:21 Some time later she gave birth to a daughter and named her Dinah.

主目录 返回顶部

和合本 创30:22 神顾念拉结，应允了她，使她能生育。

拼音版 创30:22 Shén gùniàn Lājié, yīngyún le tā, shǐ tā néng shēngyù.

吕振中 创30:22 上帝怀念着拉结，垂听了她，就开她的子宫使她受孕。

新译本 创30:22 神顾念拉结，垂听了她的祷告，使她能生育。

现代译 创30:22 后来，上帝顾念蕾洁，垂听她的祷告，使她能生育。

当代译 创30:22 上帝也顾念拉结，听了她的祷告，使她可以生育，她就怀孕，生了一个儿子。拉结说：“上帝已经除去我的羞辱了。”於是，她便为孩子取名叫约瑟，又说：“愿上帝再多给我一个儿子就好了！”

文理本 创30:22 上帝眷念拉结、俯听其祈、使之诞育、

修订本 创30:22 上帝顾念拉结，应允她，使她能生育。

KJV 英 创30:22 And God remembered Rachel, and God hearkened to her, and opened her womb.

NIV 英 创30:22 Then God remembered Rachel; he listened to her and opened her womb.

主目录 返回顶部

和合本 创30:23 拉结怀孕生子，说：“　神除去了我的羞耻。”

拼音版 创30:23 Lājié huáiyùn shēng zǐ, shuō, shén chú qù le wǒde xiūchǐ.

吕振中 创30:23 拉结怀孕生子，就说∶「上帝把我的耻辱收拾掉了」；

新译本 创30:23 拉结就怀孕，生了一个儿子，说：“　神把我的耻辱除去了。”

现代译 创30:23 她怀孕，生了一个儿子。她说：「上帝除去了我的耻辱。

当代译 创30:23 上帝也顾念拉结，听了她的祷告，使她可以生育，她就怀孕，生了一个儿子。拉结说：“上帝已经除去我的羞辱了。”於是，她便为孩子取名叫约瑟，又说：“愿上帝再多给我一个儿子就好了！”

文理本 创30:23 怀妊生子、曰、上帝已洒我耻、

修订本 创30:23 拉结怀孕生子，说："上帝除去了我的羞耻。"

KJV 英 创30:23 And she conceived, and bare a son; and said, God hath taken away my reproach:

NIV 英 创30:23 She became pregnant and gave birth to a son and said, "God has taken away my disgrace."

主目录 返回顶部

和合本 创30:24 就给他起名叫约瑟（就是“增添”的意思），意思说：“愿耶和华再增添我一个儿子。”

拼音版 创30:24 Jiù gei tā qǐmíng jiào Yūesè ( jiù shì zēngtiān de yìsi ), yìsi shuō, yuàn Yēhéhuá zaì zēngtiān wǒ yī gè érzi.

吕振中 创30:24 于是她给孩子起名叫约瑟，说∶「永恒主把另一个儿子增添给我。」

新译本 创30:24 于是给孩子起名叫约瑟，说：“愿耶和华再给我一个儿子。”

现代译 创30:24 愿上主再给我一个儿子。」因此她替孩子取名约瑟〔跟希伯来语愿上主再给我一个和他除去了发音相近〕。

当代译 创30:24 上帝也顾念拉结，听了她的祷告，使她可以生育，她就怀孕，生了一个儿子。拉结说：“上帝已经除去我的羞辱了。”於是，她便为孩子取名叫约瑟，又说：“愿上帝再多给我一个儿子就好了！”

文理本 创30:24 乃命名约瑟、曰、愿耶和华复增我子、○

修订本 创30:24 拉结就给他起名叫约瑟，说："愿耶和华再增添一个儿子给我。"

KJV 英 创30:24 And she called his name Joseph; and said, The LORD shall add to me another son.

NIV 英 创30:24 She named him Joseph, and said, "May the LORD add to me another son."

主目录 返回顶部

和合本 创30:25 拉结生约瑟之后，雅各对拉班说：“请打发我走，叫我回到我本乡本土去。

拼音版 创30:25 Lājié shēng Yūesè zhī hòu, Yǎgè duì Lābān shuō, qǐng dǎfa wǒ zǒu, jiào wǒ huí dào wǒ ben xiāng ben tǔ qù.

吕振中 创30:25 拉结生了约瑟之后，雅各对拉班说∶「请让我走吧！我好回我本地本国去。

新译本 创30:25 拉结生了约瑟以后，雅各对拉班说：“请你让我走吧，我好回到自己的地方，自己的故乡去。

现代译 创30:25 蕾洁生约瑟后，雅各对拉班说：「求你让我走吧！让我回故乡去。

当代译 创30:25 约瑟出生以后不久，雅各就对拉班说：“我想回乡了，请你让我和妻儿一同回去吧！她们都是我替你工作所得的代价，我怎样为你工作，你是知道的。”

文理本 创30:25 拉结生约瑟后、雅各谓拉班曰、请遣我归、返于故土、

修订本 创30:25 拉结生约瑟之后，雅各对拉班说："请让我走，回到我的本乡本土去。

KJV 英 创30:25 And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

NIV 英 创30:25 After Rachel gave birth to Joseph, Jacob said to Laban, "Send me on my way so I can go back to my own homeland.

主目录 返回顶部

和合本 创30:26 请你把我服事你所得的妻子和儿女给我，让我走；我怎样服事你，你都知道。”

拼音版 创30:26 Qǐng nǐ bǎ wǒ fúshì nǐ suǒ de de qīzi hé érnǚ gei wǒ, ràng wǒ zǒu. wǒ zenyàng fúshì nǐ, nǐ dōu zhīdào.

吕振中 创30:26 请把我的妻子和儿女，我跟你作长工所得的妻儿都给我，让我走；我怎样替你作工、你是知道的。」

新译本 创30:26 请你把我服事你所得的妻子和儿女都给我，让我回去；我怎样服事了你，你是知道的。”

现代译 创30:26 准我带走妻妾和儿女，我就离开；他们是我替你工作的工钱。你知道我多麽努力替你工作！」

当代译 创30:26 约瑟出生以后不久，雅各就对拉班说：“我想回乡了，请你让我和妻儿一同回去吧！她们都是我替你工作所得的代价，我怎样为你工作，你是知道的。”

文理本 创30:26 我事尔所得之妻子、请以予我、而遣我归、我如何事尔、汝所知也、

修订本 创30:26 请你把我服事你所得的妻子和孩子给我，让我走吧！我怎样服事你，你都知道。"

KJV 英 创30:26 Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

NIV 英 创30:26 Give me my wives and children, for whom I have served you, and I will be on my way. You know how much work I've done for you."

主目录 返回顶部

和合本 创30:27 拉班对他说：“我若在你眼前蒙恩，请你仍与我同住，因为我已算定，耶和华赐福与我是为你的缘故。”

拼音版 创30:27 Lābān duì tā shuō, wǒ ruò zaì nǐ yǎnqián meng ēn, qǐng nǐ réng yǔ wǒ tóng zhù, yīnwei wǒ yǐ suàn déng, Yēhéhuá cì fú yǔ wǒ shì wèi nǐde yuángù.

吕振中 创30:27 拉班对雅各说∶「若蒙你赏脸，请仍然住下，因为我观察了徵兆，知道永恒主赐福与我、是因为你的缘故。」

新译本 创30:27 拉班对他说：“我若蒙你赏脸，请你不要走，因为我得了神旨，知道耶和华赐福给我，是因你的缘故。”

现代译 创30:27 拉班对他说：「你听我说吧！我推算出来，上主是因为你的缘故才赐福给我。

当代译 创30:27 拉班却挽留他说：“请你为我留下来吧！因为我知道为了你的缘故，上帝才赐福给我。

文理本 创30:27 拉班曰、深知耶和华缘尔锡嘏于我、若蒙尔恩、仍偕我居、

修订本 创30:27 拉班对他说："愿你看得起我，因我占卜得知，耶和华赐福给我是因你的缘故。"

KJV 英 创30:27 And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

NIV 英 创30:27 But Laban said to him, "If I have found favor in your eyes, please stay. I have learned by divination that the LORD has blessed me because of you."

主目录 返回顶部

和合本 创30:28 又说：“请你定你的工价，我就给你。”

拼音版 创30:28 Yòu shuō, qǐng nǐ déng nǐde gōngjià, wǒ jiù gei nǐ.

吕振中 创30:28 又说∶「你只管指定你的工价，我就给。」

新译本 创30:28 他又说：“请你定你的工资吧，我必给你。”

现代译 创30:28 告诉我，你要多少工钱，我一定给你。」

当代译 创30:28 你要多少酬劳，只管说出来，我一定会给你的。”

文理本 创30:28 请言其值、我必给之、

修订本 创30:28 又说："请为我定你的工资，我就给你。"

KJV 英 创30:28 And he said, Appoint me thy wages, and I will give it.

NIV 英 创30:28 He added, "Name your wages, and I will pay them."

主目录 返回顶部

和合本 创30:29 雅各对他说：“我怎样服事你，你的牲畜在我手里怎样，是你知道的。

拼音版 创30:29 Yǎgè duì tā shuō, wǒ zenyàng fúshì nǐ, nǐde shēngchù zaì wǒ shǒu lǐ zenyàng, shì nǐ zhīdào de.

吕振中 创30:29 雅各对拉班说∶「我怎样服事你，你的牲畜在我手里怎样，你是知道的。

新译本 创30:29 雅各对拉班说：“我怎样服事了你，你的牲畜在我手里情形怎样，你是知道的。

现代译 创30:29 雅各回答：「你知道我怎样替你工作，在我的照顾下，你的牛群、羊群怎样繁殖起来。

当代译 创30:29 雅各却回答说：“这些年来，我怎样忠心地服事你，你的牲畜在我的管理下怎样的日益增加，你是知道的。

文理本 创30:29 曰、我于尔服役若何、群畜若何、尔悉知之、

修订本 创30:29 雅各对他说："我怎样服事你，你的牲畜在我这里变得怎样，你都知道。

KJV 英 创30:29 And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

NIV 英 创30:29 Jacob said to him, "You know how I have worked for you and how your livestock has fared under my care.

主目录 返回顶部

和合本 创30:30 我未来之先，你所有的很少，现今却发大众多，耶和华随我的脚步赐福与你。如今我什么时候才为自己兴家立业呢？”

拼音版 创30:30 Wǒ wèi lái zhī xiān, nǐ suǒyǒude hen shào, xiànjīn què fà dà zhòngduō, Yēhéhuá suí wǒde jiǎobù cì fú yǔ nǐ. rújīn, wǒ shénme shíhou cái wèi zìjǐ xìng jiā lì yè ne.

吕振中 创30:30 我未来以前，你所有的很少，现在却突破限量地增多了；随我的脚步、永恒主赐福与你∶如今我什么时候才为自己的家作点儿事呢？」

新译本 创30:30 我没来以前，你所有的很少，现在却大大地增加了；耶和华随着我的脚踪赐福给你。现在，我什么时候才能兴家立业呢？”

现代译 创30:30 我来以前，你所有的不多，现在你的财产增加那麽多；上主是因为我的缘故才赐福给你的〔或译：我无论到哪里，上主都赐福给你〕。现在我该为自己的前途打算啦！」

当代译 创30:30 在我还没有来这里以前，你的财产实在很少，我来了以后，上帝就在我所到的地方赐福给你；但我自己呢？我甚麽时候才可以创业兴家呢？”

文理本 创30:30 当我未至、所有鲜少、今则滋育繁多、耶和华缘我足迹所至、锡尔以嘏、然我何时成立己家乎、

修订本 创30:30 我未来以前，你拥有的很少，现在却已大量增加，因为耶和华随着我的脚步赐福给你。现在，我到什么时候才可以成家立业呢？"

KJV 英 创30:30 For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

NIV 英 创30:30 The little you had before I came has increased greatly, and the LORD has blessed you wherever I have been. But now, when may I do something for my own household?"

主目录 返回顶部

和合本 创30:31 拉班说：“我当给你什么呢？”雅各说：“什么你也不必给我，只有一件事，你若应承，我便仍旧牧放你的羊群。

拼音版 创30:31 Lābān shuō, wǒ dāng gei nǐ shénme ne. Yǎgè shuō, shénme nǐ ye bù bì gei wǒ, zhǐyǒu yī jiàn shì, nǐ ruò yìng chéng, wǒ biàn réngjiù mù fàng nǐde yáng qún.

吕振中 创30:31 拉班说∶「我当给你什么？」雅各说∶「你什么也不用必给我；只有这一件事你若实行，我便仍旧牧放你的羊群而看守它。

新译本 创30:31 拉班问：“我该给你什么？”雅各回答：“你什么也不必给我；只要你答应我这一件事，我就继续牧放看守你的羊群。

现代译 创30:31 拉班问：「我该怎样酬答你呢？」雅各回答：「我不要工钱！如果你同意我的建议，我可以继续看顾你的羊群。

当代译 创30:31 於是，拉班便问雅各说：“那麽，你想要甚麽酬劳呢？”

文理本 创30:31 拉班曰、我何以予尔、曰、无须、惟有一事、尔若行之、则仍牧守尔群、

修订本 创30:31 拉班说："我该给你什么呢？"雅各说："你什么也不必给我，只要你为我做这件事，我就继续牧放你的羊群。

KJV 英 创30:31 And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock.

NIV 英 创30:31 "What shall I give you?" he asked. "Don't give me anything," Jacob replied. "But if you will do this one thing for me, I will go on tending your flocks and watching over them:

主目录 返回顶部

和合本 创30:32 今天我要走遍你的羊群，把绵羊中凡有点的、有斑的和黑色的，并山羊中凡有斑的、有点的，都挑出来；将来这一等的就算我的工价。

拼音版 创30:32 Jīntiān wǒ yào zǒu biàn nǐde yáng qún, bǎ miányáng zhōng fán yǒu diǎn de, yǒu bān de, hé hēisè de, bìng shānyáng zhōng fán yǒu bān de, yǒu diǎn de, dōu tiǎo chūlai. jiānglái zhè yī deng de jiù suàn wǒde gōngjià.

吕振中 创30:32 今天我要走遍你的羊群，把一切有斑有点的羊、和绵羔羊中一切黑色的羊，以及母山羊中有点有斑的、都从那里挑出来，将来凡是这种的就算我的工价。

新译本 创30:32 今天我要走遍你的羊群，凡有斑点的羊、黑色的绵羊和有斑点的山羊，都挑出来，作为我的工资。

现代译 创30:32 今天，我要到你的羊群中，把所有黑色的〔希伯来文是：所有有斑点、有条纹，和黑色的〕绵羊和有斑点、条纹的山羊都分别出来；这些就算是我的工钱好了。

当代译 创30:32 雅各回答：“你不用给我甚麽，只要你让我从你的羊群中，拣出黑色和有斑点的绵羊以及有斑点的山羊来，作为我的薪酬，我就会继续为你照顾这些羊群。

文理本 创30:32 今我遍阅尔群、凡有斑点与棕色之绵羊、及有斑点之山羊、悉驱出之、有若此者、归我为值、

修订本 创30:32 今天我要走遍你的羊群，把绵羊中凡有点的、有斑的，和小绵羊中凡是黑色的羊；以及山羊中凡有斑的、有点的，都从那里挑出来，作为我的工资。

KJV 英 创30:32 I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

NIV 英 创30:32 Let me go through all your flocks today and remove from them every speckled or spotted sheep, every dark-colored lamb and every spotted or speckled goat. They will be my wages.

主目录 返回顶部

和合本 创30:33 以后你来查看我的工价，凡在我手里的山羊，不是有点有斑的，绵羊不是黑色的，那就算是我偷的；这样，便可证出我的公义来。”

拼音版 创30:33 Yǐhòu nǐ lái chá kàn wǒde gōngjià, fán zaì wǒ shǒu lǐ de shānyáng bú shì yǒu diǎn yǒu bān de, miányáng bú shì hēisè de, nà jiù suàn shì wǒ tōu de. zhèyàng biàn kè zhèng chū wǒde gōngyì lái.

吕振中 创30:33 日后你来查看我在你面前的工价，凡在我手里的、母山羊中不是有斑有点的、绵羔羊中不是黑色的，就算是我偷的，这样、我的老实就会作证告我了。」

新译本 创30:33 日后你来查看我的工资的时候，我好对你证明我的公道。凡在我手里没有斑点的山羊，或不是黑色的绵羊，都算是我偷来的。”

现代译 创30:33 这样，以后你就容易知道我是不是诚实；你来查看我所得的工钱时，要是在我的羊群中发现了没有斑点、没有条纹的山羊，或非黑色的绵羊，你就知道那是我偷来的。」

当代译 创30:33 以后，如果你在我的羊群中发现有白色的绵羊和山羊，就算是我从你那里偷来的好了。”

文理本 创30:33 异日尔来察之、凡山羊非有斑点、绵羊非棕色者、即拟我盗可也、以此为我公义之征、

修订本 创30:33 以后你来当面查看我的工资，任何我这里的山羊不是有点有斑的，小绵羊不是黑色的，就算是我偷的。这就可以证明我是正直的。"

KJV 英 创30:33 So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

NIV 英 创30:33 And my honesty will testify for me in the future, whenever you check on the wages you have paid me. Any goat in my possession that is not speckled or spotted, or any lamb that is not dark-colored, will be considered stolen."

主目录 返回顶部

和合本 创30:34 拉班说：“好啊，我情愿照着你的话行。”

拼音版 创30:34 Lābān shuō, hào a! wǒ qíngyuàn zhào zhe nǐde huà xíng.

吕振中 创30:34 拉班说∶「好吧，但愿照你的话。」

新译本 创30:34 拉班回答：“好吧，就照你的话去作。”

现代译 创30:34 拉班回答：「我同意你的建议，就照样做吧！」

当代译 创30:34 拉班说：“好，一言为定，就照你的话行吧！”

文理本 创30:34 拉班曰、可如尔言、

修订本 创30:34 拉班说："看哪，就照你所说的做吧。"

KJV 英 创30:34 And Laban said, Behold, I would it might be according to thy word.

NIV 英 创30:34 "Agreed," said Laban. "Let it be as you have said."

主目录 返回顶部

和合本 创30:35 当日，拉班把有纹的、有斑的公山羊，有点的、有斑的、有杂白纹的母山羊，并黑色的绵羊，都挑出来，交在他儿子们的手下，

拼音版 创30:35 Dàng rì, Lābān bǎ yǒu wén de, yǒu bān de gōng shānyáng, yǒu diǎn de, yǒu bān de, yǒu zá bái wén de mǔ shānyáng, bìng hēisè de miányáng, dōu tiǎo chūlai, jiāo zaì tā érzi men de shǒu xià,

吕振中 创30:35 当那一天、拉班把有纹的有点的公山羊、一切有斑有点的、就是一切有白点的母山羊、和绵羔羊中一切黑色的、都挑出来，交在他儿子们手下。

新译本 创30:35 当日，拉班把有条纹和有斑点的公山羊、有斑点和有白纹的母山羊，以及所有黑色的绵羊，都挑出来交在自己的众子手里。

现代译 创30:35 当天，拉班却把有条纹、有斑点的公山羊，和有条纹、有斑点，以及杂有白色的母山羊都分别出来，也把所有黑色的绵羊分别出来，叫自己的儿子们看管，

当代译 创30:35 於是，拉班当天就把有纹的和有斑点的公山羊、有斑点和有黑点的母山羊，连同黑色的绵羊都拣了出来，交给自己的儿子。

文理本 创30:35 当日将牡山羊之有文有点者、牝山羊之斑驳成点、兼杂白文者、暨绵羊之棕色者、悉驱出之、付与其子、

修订本 创30:35 当日，拉班把有纹的、有斑的公山羊，一切有点的、有斑的、有少许白色的母山羊，以及小绵羊中所有黑色的，都挑出来，交在他儿子们的手里，

KJV 英 创30:35 And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

NIV 英 创30:35 That same day he removed all the male goats that were streaked or spotted, and all the speckled or spotted female goats (all that had white on them) and all the dark-colored lambs, and he placed them in the care of his sons.

主目录 返回顶部

和合本 创30:36 又使自己和雅各相离三天的路程。雅各就牧养拉班其余的羊。

拼音版 创30:36 Yòu shǐ zìjǐ hé Yǎgè xiàng lí sān tiān de lùchéng. Yǎgè jiù mù yǎng Lābān qíyú de yáng.

吕振中 创30:36 又使自己和雅各之间相离着三天的路程；雅各就牧养拉班其余的羊。

新译本 创30:36 又使自己和雅各之间相距有三天的路程。雅各就牧放拉班其余的羊群。

现代译 创30:36 然后带着这些羊离开，到了跟雅各相隔有叁天路程的地方。雅各牧养拉班其馀的羊群。

当代译 创30:36 拉班把自己和雅各分开，彼此相隔大概叁天的路程，而雅各就继续为他牧放其他的羊。

文理本 创30:36 俾距雅各三日之程、雅各牧拉班之余羊、○

修订本 创30:36 又使自己和雅各相隔三天的路程。雅各就牧放拉班其余的羊。

KJV 英 创30:36 And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

NIV 英 创30:36 Then he put a three-day journey between himself and Jacob, while Jacob continued to tend the rest of Laban's flocks.

主目录 返回顶部

和合本 创30:37 雅各拿杨树、杏树、枫树的嫩枝，将皮剥成白纹，使枝子露出白的来，

拼音版 创30:37 Yǎgè ná yángshù, xìng shù, fēngshù de nèn zhī, jiāng pí bāo chéng bái wén, shǐ zhīzǐ lù chū bái de lái,

吕振中 创30:37 雅各取了杨树杏树枫树的嫩枝子，将枝子剥成了白的剥纹，使枝子的白质脱露出来。

新译本 创30:37 雅各拿杨树、杏树和枫树的嫩枝子，把树皮剥成白色的条纹，使枝子露出白的部分来。

现代译 创30:37 雅各取些白杨树、杏树，和梧桐树的嫩枝，剥掉一部分树皮，使树枝露出白色的斑纹。

当代译 创30:37 雅各折下一些杨树、杏树和枫树的枝子，在树皮上削出条纹，露出树皮下白色的地方，然后就把这些树枝插在羊喝水的水槽和水沟里。羊群来喝水时，就互相交配了。

文理本 创30:37 雅各将杨杏枫之柔条、剥皮成文、使条之白间露、

修订本 创30:37 雅各拿杨树、杏树、枫树的嫩枝，把皮剥出白色的条纹，使枝子露出白色来。

KJV 英 创30:37 And Jacob took him rods of green poplar, and of the hazel and chestnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

NIV 英 创30:37 Jacob, however, took fresh-cut branches from poplar, almond and plane trees and made white stripes on them by peeling the bark and exposing the white inner wood of the branches.

主目录 返回顶部

和合本 创30:38 将剥了皮的枝子，对着羊群，插在饮羊的水沟里和水槽里，羊来喝的时候，牝牡配合。

拼音版 创30:38 Jiāng bāo le pí de zhīzǐ, duì zhe yáng qún, chā zaì yìn yáng de shuǐgōu lǐ hé shuǐ caó lǐ, yáng lái hē de shíhou, pìn mǔ peìhé.

吕振中 创30:38 将他所剥皮的枝子插在槽里，在水沟里，就是羊来喝的地方，和羊相对；羊来喝水的时候、公母往往配合。

新译本 创30:38 然后把剥了皮的枝子插在水沟和水槽里，枝子正对着来喝水的羊群。羊群来喝水的时候，就彼此交配。

现代译 创30:38 他把这种树枝插在羊群前面、羊喝水的水槽里，因为它们来喝水的时候交配。

当代译 创30:38 雅各折下一些杨树、杏树和枫树的枝子，在树皮上削出条纹，露出树皮下白色的地方，然后就把这些树枝插在羊喝水的水槽和水沟里。羊群来喝水时，就互相交配了。

文理本 创30:38 置于沟壑水槽、群羊来饮之处、与群相对、俾其饮时、牝牡相诱、

修订本 创30:38 他把剥了皮的枝子对着羊群，插在羊喝水的水沟和水槽里。羊来喝水的时候，它们彼此交配。

KJV 英 创30:38 And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

NIV 英 创30:38 Then he placed the peeled branches in all the watering troughs, so that they would be directly in front of the flocks when they came to drink. When the flocks were in heat and came to drink,

主目录 返回顶部

和合本 创30:39 羊对着枝子配合，就生下有纹的、有点的、有斑的来。

拼音版 创30:39 Yáng duì zhe zhīzǐ peìhé, jiù shēng xià yǒu wén de, yǒu diǎn de, yǒu bān de lái.

吕振中 创30:39 羊在枝子前面配合，就生下有纹的有班有点的来。

新译本 创30:39 羊群对着枝子交配，就生下有条纹和有斑点的小羊来。

现代译 创30:39 羊在这种树枝前交配便生下有纹、有斑、有点的小羊。

当代译 创30:39 它们对着这些树枝交配，就生下有纹和有斑点的羊来。

文理本 创30:39 群羊附条相诱、遂产有文有点有斑之羔、

修订本 创30:39 羊对着枝子交配，就生下有纹的、有点的、有斑的来。

KJV 英 创30:39 And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

NIV 英 创30:39 they mated in front of the branches. And they bore young that were streaked or speckled or spotted.

主目录 返回顶部

和合本 创30:40 雅各把羊羔分出来，使拉班的羊与这有纹和黑色的羊相对，把自己的羊另放一处，不叫他和拉班的羊混杂。

拼音版 创30:40 Yǎgè bǎ yánggāo fēn chūlai, shǐ Lābān de yáng yǔ zhè yǒu wèn hé hēisè de yáng xiāngduì, bǎ zìjǐ de yáng Lìng fàng yī chǔ, bù jiào tā hé Lābān de yáng hùnzá.

吕振中 创30:40 雅各将绵羔羊分出来，使羊面对着拉班羊群中有纹的和一切黑色的；他把自己的羊群另放在一处，不放在拉班的羊中间。

新译本 创30:40 雅各把羊羔分别出来，使拉班的羊，对着这些有条纹的和所有黑色的羊。他为自己另组羊群，不把牠们放在拉班的羊群中。

现代译 创30:40 雅各把绵羊和山羊分开，使它们对着拉班那有条纹和黑色的羊。雅各用这种方法增加自己的羊，并且把自己的羊群和拉班的羊群分开来。

当代译 创30:40 雅各把这些绵羊分出来，使它们与拉班的羊相对着，他就这样把自己的羊安置在另一地方，不与拉班的羊搀杂在一起。

文理本 创30:40 雅各将羔羊区别之、使此有文及棕色者、与拉班之羊相对、以己之羊驱于一方、不与拉班之羊相杂、

修订本 创30:40 雅各把小绵羊分出来，让羊对着拉班羊群中有纹的和所有黑色的。于是他把自己的羊群分开，不叫它们和拉班的羊混在一起。

KJV 英 创30:40 And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

NIV 英 创30:40 Jacob set apart the young of the flock by themselves, but made the rest face the streaked and dark-colored animals that belonged to Laban. Thus he made separate flocks for himself and did not put them with Laban's animals.

主目录 返回顶部

和合本 创30:41 到羊群肥壮配合的时候，雅各就把枝子插在水沟里，使羊对着枝子配合。

拼音版 创30:41 Dào yáng qún féizhuàng peìhé de shíhou, Yǎgè jiù bǎ zhīzǐ chā zaì shuǐgōu lǐ, shǐ yáng duì zhe zhīzǐ peìhé.

吕振中 创30:41 每逢肥壮的羊配合的时候，雅各总把枝子插在槽里，正在羊眼前，使它们在许多枝子中间配合。

新译本 创30:41 到了肥壮的羊群要交配的时候，雅各就在羊群的面前把枝子插在水沟里，使牠们在枝子中间彼此交配。

现代译 创30:41 健壮的羊交配的时候，雅各就把那种树枝插在它们前面的水槽里，它们就在那些树枝之间交配。

当代译 创30:41 每当肥壮的羊交配的时候，雅各就把有纹的枝子插在水沟里，使羊对着树枝交配。

文理本 创30:41 遇羊之健者相诱、雅各置条水沟、而当其前、使附条相诱、

修订本 创30:41 当肥壮的羊交配的时候，雅各就把枝子插在水沟里，使羊对着枝子交配。

KJV 英 创30:41 And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

NIV 英 创30:41 Whenever the stronger females were in heat, Jacob would place the branches in the troughs in front of the animals so they would mate near the branches,

主目录 返回顶部

和合本 创30:42 只是到羊瘦弱配合的时候就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。

拼音版 创30:42 Zhǐshì dào yáng shòuruò peìhé de shíhou jiù bú chā zhīzǐ. zhèyàng, shòuruò de jiù guī Lābān, féizhuàng de jiù guī Yǎgè.

吕振中 创30:42 当羊瘦弱的时候，雅各却不插着枝子∶这样，瘦弱的就归拉班，肥壮的就归雅各。

新译本 创30:42 但当瘦弱的羊群交配的时候，雅各就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。

现代译 创30:42 但是当瘦弱的羊交配时，他就不插那种树枝。不久，瘦弱的羊都归拉班，健壮的羊都归雅各。

当代译 创30:42 可是，倘若交配的羊是瘦弱的，他就不插枝子。这样，瘦弱的羊就归拉班，肥壮的羊就归雅各。

文理本 创30:42 其弱者不置条、于是弱者归拉班、健者归雅各、

修订本 创30:42 可是当瘦弱的羊交配的时候，他就不插枝子。这样，瘦弱的就归拉班，肥壮的就归雅各。

KJV 英 创30:42 But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

NIV 英 创30:42 but if the animals were weak, he would not place them there. So the weak animals went to Laban and the strong ones to Jacob.

主目录 返回顶部

和合本 创30:43 于是雅各极其发大，得了许多的羊群、仆婢、骆驼和驴。

拼音版 创30:43 Yúshì Yǎgè jíqí fā dà, de le xǔduō de yáng qún, pú bì, luòtuo, hé lü.

吕振中 创30:43 于是雅各那个人就突破限量大大发达起来了，他拥有着很多羊群、又有婢女、奴仆、骆驼和驴。

新译本 创30:43 于是，雅各变成非常富有，拥有很多羊群、仆婢、骆驼和驴。

现代译 创30:43 这样，雅各就越来越富有，有许多羊群、奴仆、骆驼，和驴。

当代译 创30:43 因此，雅各不久便成为巨富，拥有很多羊、骆驼、驴和仆婢。

文理本 创30:43 雅各遂大兴盛、多有羊群、仆婢驼驴、

修订本 创30:43 于是这人极其发达，拥有许多的羊群、奴仆、婢女、骆驼和驴。

KJV 英 创30:43 And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

NIV 英 创30:43 In this way the man grew exceedingly prosperous and came to own large flocks, and maidservants and menservants, and camels and donkeys.


创世记第31章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第31章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创31:1 雅各听见拉班的儿子们有话说：“雅各把我们父亲所有的都夺了去，并借着我们父亲的，得了这一切的荣耀（“荣耀”或作“财”）。”

拼音版 创31:1 Yǎgè tīngjian Lābān de érzi men yǒu huà shuō, Yǎgè bǎ wǒmen fùqin suǒyǒude dōu duó le qù, bìng jiè zhe wǒmen fùqin de, de le zhè yīqiè de róngyào ( róngyào huò zuò cái ).

吕振中 创31:1 雅各听见拉班的儿子们有话说∶「雅各把我们父亲所有的都夺取了去，并且从我们父亲所有的发了这一切财。」

新译本 创31:1 雅各听见拉班的众子谈论，说：“雅各把我们父亲所有的都夺去了，他这一切财物，都是从我们父亲的财产那里得来的。”

现代译 创31:1 雅各听见拉班的儿子们埋怨说：「雅各抢走了我们父亲的一切财产；他所有的财富都属於我们父亲的。」

当代译 创31:1 雅各听见拉班的儿子说：“爸爸所有的，都给雅各夺去了！他的财富都是靠我父亲得来的。”

文理本 创31:1 雅各闻拉班众子言曰、我父所有者、雅各尽夺之、因父之资、获此荣盛、

修订本 创31:1 雅各听见拉班儿子们的话，说："雅各把我们父亲所有的都夺去了！他从我们父亲所拥有的获得这一切的财富。"

KJV 英 创31:1 And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

NIV 英 创31:1 Jacob heard that Laban's sons were saying, "Jacob has taken everything our father owned and has gained all this wealth from what belonged to our father."

主目录 返回顶部

和合本 创31:2 雅各见拉班的气色向他不如从前了。

拼音版 创31:2 Yǎgè jiàn Lābān de qìsè xiàng tā bú rú cóng qián le.

吕振中 创31:2 雅各看看拉班的脸色，果然拉班对他不像素常那样了。

新译本 创31:2 雅各也注意到拉班的脸色，对自己不像从前那样了。

现代译 创31:2 雅各也发觉拉班不像从前那样友善地对待他。

当代译 创31:2 雅各也发觉拉班对他的态度已经没有以前那麽亲切了。

文理本 创31:2 又见拉班容貌、不如畴昔、

修订本 创31:2 雅各见拉班的脸色，看哪，待他不如从前了。

KJV 英 创31:2 And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

NIV 英 创31:2 And Jacob noticed that Laban's attitude toward him was not what it had been.

主目录 返回顶部

和合本 创31:3 耶和华对雅各说：“你要回你祖你父之地，到你亲族那里去，我必与你同在。”

拼音版 创31:3 Yēhéhuá duì Yǎgè shuō, nǐ yào huí nǐ zǔ, nǐ fù zhī dì, dào nǐ qīnzú nàli qù, wǒ bì yǔ nǐ tóng zaì.

吕振中 创31:3 于是永恒主对雅各说∶「你要回你祖宗之地，到你亲族那里；我必与你同在。」

新译本 创31:3 那时，耶和华对雅各说：“你要回到你列祖之地，到你的亲族那里去，我必与你同在。”

现代译 创31:3 这时，上主对雅各说：「你要返回故乡，到你祖先你亲人那里去；我要跟你同在。」

当代译 创31:3 上帝对雅各说：“回到你的祖家去吧！我一定会与你同在的。”

文理本 创31:3 耶和华谓雅各曰、尔其归祖地、返故乡、我必偕尔、

修订本 创31:3 耶和华对雅各说："你要回你祖先之地，到你本族那里去，我必与你同在。"

KJV 英 创31:3 And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

NIV 英 创31:3 Then the LORD said to Jacob, "Go back to the land of your fathers and to your relatives, and I will be with you."

主目录 返回顶部

和合本 创31:4 雅各就打发人，叫拉结和利亚到田野羊群那里来，

拼音版 创31:4 Yǎgè jiù dǎfa rén, jiào Lājié hé Lìyà dào tiānye yáng qún nàli lái,

吕振中 创31:4 雅各就打发人、叫拉结和利亚到田野间羊群那里。

新译本 创31:4 雅各就派人把拉结和利亚叫到田间的羊群那里去，

现代译 创31:4 於是，雅各派人传话给蕾洁和丽亚，吩咐她们到他放羊的地方相会。

当代译 创31:4 於是，雅各就派人把拉结和利亚叫到牧场来，

文理本 创31:4 雅各遣人召拉结、利亚、至田间群畜所、

修订本 创31:4 雅各就派人叫拉结和利亚到田野他的羊群那里去，

KJV 英 创31:4 And Jacob sent and called Rachel and Leah to the field unto his flock,

NIV 英 创31:4 So Jacob sent word to Rachel and Leah to come out to the fields where his flocks were.

主目录 返回顶部

和合本 创31:5 对她们说：“我看你们父亲的气色向我不如从前了，但我父亲的　神向来与我同在。

拼音版 创31:5 Duì tāmen shuō, wǒ kàn nǐmen fùqin de qìsè xiàng wǒ bù rú cóng qián le. dàn wǒ fùqin de shén xiàng lái yǔ wǒ tóng zaì

吕振中 创31:5 对她们说∶「我看你们父亲的脸色对我不像素常那样了；但我父亲的上帝向来是与我同在的。

新译本 创31:5 对她们说：“我注意到你们父亲的脸色，对我不像从前那样了；但是我父亲的　神与我同在。

现代译 创31:5 他告诉她们：「我发现你们的父亲待我不像从前那样友善；但是我父亲的上帝一直跟我同在。

当代译 创31:5 跟她们商量，说：“我感到你父亲对我已经大不如前了，幸好我父亲的上帝常与我同在。

文理本 创31:5 语之曰、我见汝父容貌、不如畴昔、然吾父之上帝偕我、

修订本 创31:5 对她们说："我看你们父亲待我的脸色不如从前了，但我父亲的上帝向来与我同在。

KJV 英 创31:5 And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

NIV 英 创31:5 He said to them, "I see that your father's attitude toward me is not what it was before, but the God of my father has been with me.

主目录 返回顶部

和合本 创31:6 你们也知道，我尽了我的力量服事你们的父亲。

拼音版 创31:6 Nǐmen ye zhīdào, wǒ jìn le wǒde lìliang fúshì nǐmen de fùqin.

吕振中 创31:6 就是你们自己也知道∶我怎样尽我的力量服事你们父亲；

新译本 创31:6 我尽了我的力量来服事你们的父亲，这是你们知道的；

现代译 创31:6 你们两人知道，我用了全部的精力替你们父亲工作，

当代译 创31:6 你们也知道我是怎样尽心尽力地替你父亲工作的，

文理本 创31:6 我竭力事汝父、汝所知也、

修订本 创31:6 你们也知道，我尽了全力服事你们的父亲。

KJV 英 创31:6 And ye know that with all my power I have served your father.

NIV 英 创31:6 You know that I've worked for your father with all my strength,

主目录 返回顶部

和合本 创31:7 你们的父亲欺哄我，十次改了我的工价，然而　神不容他害我。

拼音版 创31:7 Nǐmen de fùqin qī hòng wǒ, shí cì gǎi le wǒde gōngjià. ránér shén bùróng tā haì wǒ.

吕振中 创31:7 你们父亲又怎样愚弄我，十次八次地更换了我的工价；然而上帝却不容他害我。

新译本 创31:7 你们的父亲却欺骗了我，十次更改了我的工资；但　神不容许他伤害我。

现代译 创31:7 可是他欺骗我，十次改了我的工钱；但是我父亲的上帝不准他占我便宜。

当代译 创31:7 但他却欺骗了我，把我的工酬更改了有十次之多；然而，上帝却不让他伤害我。

文理本 创31:7 尔父乃欺我、十易我值、惟上帝不容其加害、

修订本 创31:7 可是你们的父亲欺骗我，十次更改我的工资，但上帝不容许他害我。

KJV 英 创31:7 And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

NIV 英 创31:7 yet your father has cheated me by changing my wages ten times. However, God has not allowed him to harm me.

主目录 返回顶部

和合本 创31:8 他若说：‘有点的归你作工价’，羊群所生的都有点；他若说：‘有纹的归你作工价’，羊群所生的都有纹。

拼音版 创31:8 Tā ruò shuō, yǒu diǎn de guī nǐ zuò gōngjià, yáng qún suǒ shēng de dōu yǒu diǎn. tā ruò shuō, yǒu wén de guī nǐ zuò gōngjià, yáng qún suǒ shēng de dōu yǒu wén.

吕振中 创31:8 他若是说『有斑的须做你的工价』，羊群所生的就都有斑；他若是说『有纹的须做你的工价』，羊群所生的就都有纹。

新译本 创31:8 如果他说：‘有斑点的算是你的工资’，羊群所生的全部都有斑点；如果他说：‘有条纹的算是你的工资’，羊群所生的全部有条纹。

现代译 创31:8 如果拉班说：『有斑点的山羊作你的工钱，』整群的羊都生下有斑点的小羊；如果他说：『有条纹的山羊作你的工钱，』羊群就生下有条纹的小羊。

当代译 创31:8 如果他说把有点的羊给我当酬劳，羊群生的就都是有点的；如果他说把有纹的给我，羊群所生的就都是有纹的。

文理本 创31:8 若云有点者为我值、而群畜咸有点、若云有文者为我值、而群畜俱有文、

修订本 创31:8 他若说：'有点的归给你作工资'，羊群所生的都是有点的；他若说：'有纹的归给你作工资'，羊群所生的都是有纹的。

KJV 英 创31:8 If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

NIV 英 创31:8 If he said, 'The speckled ones will be your wages,' then all the flocks gave birth to speckled young; and if he said, 'The streaked ones will be your wages,' then all the flocks bore streaked young.

主目录 返回顶部

和合本 创31:9 这样，　神把你们父亲的牲畜夺来赐给我了。

拼音版 创31:9 Zhèyàng, shén bǎ nǐmen fùqin de shēngchù duó lái cìgei wǒ le.

吕振中 创31:9 这样，上帝就把你们父亲的牲畜夺来、赐给我了。

新译本 创31:9 这样，　神把你们父亲的牲畜夺来，赐给我了。

现代译 创31:9 上帝拿走你们父亲的羊群，把它们赐给我。

当代译 创31:9 上帝就这样把你父亲的牲畜交给我了。

文理本 创31:9 是上帝取尔父群畜、赐于我矣、

修订本 创31:9 这样，上帝把你们父亲的牲畜拿来赐给我了。

KJV 英 创31:9 Thus God hath taken away the cattle of your father, and given them to me.

NIV 英 创31:9 So God has taken away your father's livestock and has given them to me.

主目录 返回顶部

和合本 创31:10 羊配合的时候，我梦中举目一看，见跳母羊的公羊都是有纹的、有点的、有花斑的。

拼音版 创31:10 Yáng peìhé de shíhou, wǒ mèng zhōng jǔmù yī kàn, jiàn tiào mǔ yáng de gōng yáng dōu shì yǒu wén de, yǒu diǎn de, yǒu huā bān de.

吕振中 创31:10 羊配合的时候，我在梦中举目一看，只见跳羊的公山羊都是有纹有斑、有白点的。

新译本 创31:10 有一次，羊群交配的时候，我在梦中举目观看，看见爬在母羊身上的公山羊，都是有条纹、有斑点和有花斑的。

现代译 创31:10 「有一次，在羊群交配的季节，我做了一个梦：梦中我看见在交配的公山羊都是有斑、有纹、有点的。

当代译 创31:10 有一次，那时正是交配的季节，我在梦中看见所有和母羊交配的公羊，都是有条纹、有斑点和花斑的。

文理本 创31:10 遇牝牡相诱之际、我于梦中、见牡羊乘其牝者、皆有文、有点、有斑、

修订本 创31:10 羊群交配的时候，我在梦中举目一看，看哪，跳母羊的公羊都是有纹的、有点的、有花斑的。

KJV 英 创31:10 And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

NIV 英 创31:10 "In breeding season I once had a dream in which I looked up and saw that the male goats mating with the flock were streaked, speckled or spotted.

主目录 返回顶部

和合本 创31:11 神的使者在那梦中呼叫我说：‘雅各！’我说：‘我在这里。’

拼音版 创31:11 Shén de shǐzhe zaì nà mèng zhōng hūjiào wǒ shuō, Yǎgè, wǒ shuō, wǒ zaì zhèlǐ.

吕振中 创31:11 上帝的使者在我梦中对我说∶『雅各』，我说∶『嗯，我在这里呢』。

新译本 创31:11 神的使者在梦中对我说：‘雅各。’我说：‘我在这里。’

现代译 创31:11 上帝的使者在梦中说：『雅各啊！』我回答：『我在这里。』

当代译 创31:11 上帝的使者在梦中叫我，我就说：‘我在这里。’

文理本 创31:11 我梦上帝之使呼曰、雅各、我曰、在此、

修订本 创31:11 上帝的使者在梦中呼叫我说：'雅各。'我说：'我在这里。'

KJV 英 创31:11 And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

NIV 英 创31:11 The angel of God said to me in the dream, 'Jacob.' I answered, 'Here I am.'

主目录 返回顶部

和合本 创31:12 他说：‘你举目观看，跳母羊的公羊都是有纹的、有点的、有花斑的；凡拉班向你所作的，我都看见了。

拼音版 创31:12 Tā shuō, nǐ jǔmù guānkàn, tiào mǔ yáng de gōng yáng dōu shì yǒu wén de, yǒu diǎn de, yǒu huā bān de. fán Lābān xiàng nǐ suǒ zuò de, wǒ dōu kànjian le.

吕振中 创31:12 他说∶『你举目看看；跳羊的公山羊都是有纹有斑、有白点的呢；凡拉班向你所作的、我都看见了。

新译本 创31:12 他说：‘你举目观看，所有爬在母羊身上的公山羊，都是有条纹、有斑点和有花斑的，因为拉班向你所作的一切，我都看见了。

现代译 创31:12 他说：『你看，所有在交配的公山羊都是有斑、有纹、有点的。我使这事发生，因为拉班向你所做的，我都看见了。

当代译 创31:12 他说：‘拉班对你的所作所为，我早已经看见了，现在你留心看看，和母羊交配的公羊都是有纹、有斑点和有花斑的。

文理本 创31:12 曰、试观牡羊乘其牝者、皆有文、有点、有斑、盖拉班之待尔、我已监之、

修订本 创31:12 他说：'你举目观看，跳母羊的公羊都是有纹的、有点的、有花斑的。拉班向你所做的一切，我都看见了。

KJV 英 创31:12 And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

NIV 英 创31:12 And he said, 'Look up and see that all the male goats mating with the flock are streaked, speckled or spotted, for I have seen all that Laban has been doing to you.

主目录 返回顶部

和合本 创31:13 我是伯特利的　神，你在那里用油浇过柱子，向我许过愿。现今你起来离开这地，回你本地去吧！’”

拼音版 创31:13 Wǒ shì Bótèlì de shén. nǐ zaì nàli yòng yóu jiāo guò zhùzi, xiàng wǒ xǔ guò yuàn. xiànjīn nǐ qǐlai, líkāi zhè dì, huí nǐ ben dì qù ba.

吕振中 创31:13 我是伯特利的上帝；你在那里用膏膏过圣柱，在那里向我许过愿的；现在你要起身，离开这地，回你亲族之地。」

新译本 创31:13 我就是伯特利的　神，你曾经在那里用油膏过石柱，又在那里向我许过愿。现在你要起程，离开这地，回到你的亲族那里去吧。’”

现代译 创31:13 我是在伯特利向你显现的上帝。你在那里立了一块石头作纪念碑，在那上面浇了橄榄油，并且在那里向我发誓。现在，你要准备回你出生的地方去。』」

当代译 创31:13 我就是你在伯特利所遇见的上帝。你曾经在那里立了柱子浇过油，又向我许愿要事奉我，现在，你要离开这里，回到你出生的地方去。’”

文理本 创31:13 我乃伯特利之上帝、昔尔在彼、以膏沃柱、许愿于我、今起离此、返于故土、

修订本 创31:13 我是伯特利的上帝；你曾在那里用油膏过柱子，向我许过愿。现在你起来，离开这地，回你本族之地去吧！'

KJV 英 创31:13 I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

NIV 英 创31:13 I am the God of Bethel, where you anointed a pillar and where you made a vow to me. Now leave this land at once and go back to your native land.'"

主目录 返回顶部

和合本 创31:14 拉结和利亚回答雅各说：“在我们父亲的家里还有我们可得的分吗？还有我们的产业吗？

拼音版 创31:14 Lājié hé Lìyà huídá Yǎgè shuō, zaì wǒmen fùqin de jia lǐ hái yǒu wǒmen kè de de fèn ma, hái yǒu wǒmen de chǎnyè ma.

吕振中 创31:14 拉结和利亚回答雅各说∶「在我们父亲家里还有我们可得的分儿和产业么？

新译本 创31:14 拉结和利亚回答雅各，说：“在我们父亲的家里，我们还有可得的分和产业吗？

现代译 创31:14 蕾洁和丽亚回答雅各：「我们反正不能从父亲继承甚麽。

当代译 创31:14 拉结和利亚异口同声地回答说：“好啊！反正爸爸的家产也不会留给我们，

文理本 创31:14 拉结利亚曰、我于父家、岂尚有分有业乎、

修订本 创31:14 拉结和利亚回答雅各说："在我们父亲家里还有我们可分得的产业吗？

KJV 英 创31:14 And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

NIV 英 创31:14 Then Rachel and Leah replied, "Do we still have any share in the inheritance of our father's estate?

主目录 返回顶部

和合本 创31:15 我们不是被他当作外人吗？因为他卖了我们，吞了我们的价值。

拼音版 创31:15 Wǒmen bú shì beì tā dàng zuò waìrén ma. yīnwei tā maì le wǒmen, tūn le wǒmen de jiàzhí.

吕振中 创31:15 我们不是被他当作外人么？因为他卖了我们，也拚命吞吃了你娶我们的聘银。

新译本 创31:15 他不是把我们看作外人吗？因为他把我们卖了，吞没了我们的身价。

现代译 创31:15 他把我们当作外人。他出卖了我们，又吞没了卖我们的身价。

当代译 创31:15 我们不是早已经被看为外人一样了吗？他把我们卖掉，又把卖我们所得的身价全部吞没了，

文理本 创31:15 父既鬻我、又侵食我值、非以我为外人乎、

修订本 创31:15 我们不是被他看作外人吗？因为他卖了我们，还吞吃了我们的银钱。

KJV 英 创31:15 Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

NIV 英 创31:15 Does he not regard us as foreigners? Not only has he sold us, but he has used up what was paid for us.

主目录 返回顶部

和合本 创31:16 神从我们父亲所夺出来的一切财物，那就是我们和我们孩子们的。现今凡　神所吩咐你的，你只管去行吧！”

拼音版 创31:16 Shén cóng wǒmen fùqin suǒ duó chūlai de yīqiè cáiwù, nà jiù shì wǒmen hé wǒmen háizi men de. xiànjīn fán shén suǒ fēnfu nǐde, nǐ zhǐguǎn qù xíng ba.

吕振中 创31:16 上帝从我们父亲所夺来的一切财宝、那就是我们的，也是我们的儿子的；现在凡上帝所对你说的、你只管作吧。」

新译本 创31:16 神从我们父亲夺回来的一切财物，都是属于我们和我们的儿女的。现在　神吩咐你的一切，你只管作吧。”

现代译 创31:16 上帝从我们父亲那里拿走的财富是属於我们和我们儿女的。你要照上帝对你说的话去做。」

当代译 创31:16 其实，上帝从爸爸那里夺过来给你的财产，根本就是属於我们和我们的孩子的。现在你只管照上帝的吩咐行事吧！”

文理本 创31:16 上帝所夺于我父者、皆属于我及我子、上帝所谕尔者、尔悉行之、○

修订本 创31:16 上帝从我们父亲所拿走的一切财物，都是我们和我们孩子的。现在，凡上帝所吩咐你的，你只管去做吧！"

KJV 英 创31:16 For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

NIV 英 创31:16 Surely all the wealth that God took away from our father belongs to us and our children. So do whatever God has told you."

主目录 返回顶部

和合本 创31:17 雅各起来，使他的儿子和妻子都骑上骆驼。

拼音版 创31:17 Yǎgè qǐlai, shǐ tāde érzi hé qīzi dōu qí shàng luòtuo,

吕振中 创31:17 于是雅各起身，让他的儿子和妻子都骑上骆驼。

新译本 创31:17 于是雅各起来，叫他的儿女和妻子们都骑上骆驼。

现代译 创31:17 於是，雅各准备好，要回迦南他父亲以撒那里去。他叫儿女和妻子都骑上骆驼，赶着他所有的牲畜，带了他在美索不达米亚累积的财产，走了。

当代译 创31:17 於是，雅各便起来让妻子儿女骑在骆驼上，

文理本 创31:17 雅各遂起、使妻子乘驼、

修订本 创31:17 雅各起来，叫他的孩子和妻子都骑上骆驼，

KJV 英 创31:17 Then Jacob rose up, and set his sons and his wives upon camels;

NIV 英 创31:17 Then Jacob put his children and his wives on camels,

主目录 返回顶部

和合本 创31:18 又带着他在巴旦亚兰所得的一切牲畜和财物，往迦南地他父亲以撒那里去了。

拼音版 创31:18 Yòu daì zhe tā zaì Bādànyàlán suǒ de de yīqiè shēngchù hé cáiwù, wàng Jiānán dì, tā fùqin Yǐsā nàli qù le.

吕振中 创31:18 又赶着他一切的牲畜、他所积蓄的一切活财物、他所得的牲畜，就是他在巴旦亚兰所积蓄的，要往迦南地、他父亲以撒那里去。

新译本 创31:18 又赶着他所有的牲畜，带着他所得的一切财物，就是他在巴旦．亚兰所得的一切牲畜，要到迦南地，他父亲以撒那里去。

现代译 创31:18 於是，雅各准备好，要回迦南他父亲以撒那里去。他叫儿女和妻子都骑上骆驼，赶着他所有的牲畜，带了他在美索不达米亚累积的财产，走了。

当代译 创31:18 带同他在巴旦亚兰所得到的一切牲畜财物，起程往迦南地到他父亲以撒那里去。

文理本 创31:18 携其牲畜、及凡所有、即在巴旦亚兰所获之物、往迦南地、见父以撒、

修订本 创31:18 又赶着他一切的牲畜和他所得的一切财物，就是他在巴旦．亚兰所得的，他拥有的牲畜，往迦南地他父亲以撒那里去了。

KJV 英 创31:18 And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

NIV 英 创31:18 and he drove all his livestock ahead of him, along with all the goods he had accumulated in Paddan Aram, to go to his father Isaac in the land of Canaan.

主目录 返回顶部

和合本 创31:19 当时拉班剪羊毛去了，拉结偷了他父亲家中的神像。

拼音版 创31:19 Dāngshí Lābān jiǎn yáng maó qù le, Lājié tōu le tā fùqin jiā zhōng de shénxiàng.

吕振中 创31:19 当时拉班剪羊毛去了；拉结偷了他父亲的家神像。

新译本 创31:19 当时拉班剪羊毛去了，拉结就偷了他父亲的神像。

现代译 创31:19 拉班去剪羊毛；蕾洁趁她父亲不在家的时候偷走了她父亲的一些家族神像。

当代译 创31:19 那时候，拉班正在外面剪羊毛，拉结便偷了父亲的神像。

文理本 创31:19 时、拉班往剪羊毛、拉结窃其父之家神、

修订本 创31:19 当时拉班去剪羊毛，拉结偷了他父亲家中的神像。

KJV 英 创31:19 And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

NIV 英 创31:19 When Laban had gone to shear his sheep, Rachel stole her father's household gods.

主目录 返回顶部

和合本 创31:20 雅各背着亚兰人拉班偷走了，并不告诉他，

拼音版 创31:20 Yǎgè bēi zhe Yàlán rén Lābān tōu zǒu le, bìng bù gàosu tā,

吕振中 创31:20 雅各也窃夺了亚兰人拉班的心机∶他没告诉他就逃走了。

新译本 创31:20 雅各瞒着亚兰人拉班，没有告诉拉班他将要逃走。

现代译 创31:20 雅各瞒着拉班偷偷地走了。

当代译 创31:20 雅各带着他所有的妻儿财产不辞而别，渡过幼发拉底河，向着基列的山区进发。

文理本 创31:20 雅各背亚兰人拉班而去、不以其奔告之、

修订本 创31:20 雅各瞒住亚兰人拉班，不通知他就逃走了。

KJV 英 创31:20 And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

NIV 英 创31:20 Moreover, Jacob deceived Laban the Aramean by not telling him he was running away.

主目录 返回顶部

和合本 创31:21 就带着所有的逃跑。他起身过大河，面向基列山行去。

拼音版 创31:21 Jiù daì zhe suǒyǒude taópǎo. tā qǐshēn guò dà hé, miàn xiàng Jīliè shān xíng qù.

吕振中 创31:21 他和他一切所有的都逃走；起身过了大河，面向着基列山走去。

新译本 创31:21 于是，雅各带着他所有的一切逃走了。他起程渡过了大河，面对着基列山走去。

现代译 创31:21 他带着他所有的一切，匆匆忙忙地走，渡过了幼发拉底河，往基列山区前进。

当代译 创31:21 雅各带着他所有的妻儿财产不辞而别，渡过幼发拉底河，向着基列的山区进发。

文理本 创31:21 挈凡所有、渡河、往基列山而遁、○

修订本 创31:21 雅各带着他所有的逃走了；他起程，渡过大河，面向着基列山。

KJV 英 创31:21 So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

NIV 英 创31:21 So he fled with all he had, and crossing the River, he headed for the hill country of Gilead.

主目录 返回顶部

和合本 创31:22 到第三日，有人告诉拉班：“雅各逃跑了。”

拼音版 创31:22 Dào dì sān rì, yǒu rén gàosu Lābān, Yǎgè taópǎo le.

吕振中 创31:22 第三天、有人告诉拉班说雅各逃走了。

新译本 创31:22 到了第三天，有人告诉拉班说雅各逃走了。

现代译 创31:22 过了叁天，有人告诉拉班，说雅各逃走了。

当代译 创31:22 过了叁天，拉班才知道雅各走了，

文理本 创31:22 越至三日、或以雅各之遁告拉班、

修订本 创31:22 到第三天，有人告诉拉班，雅各逃跑了。

KJV 英 创31:22 And it was told Laban on the third day that Jacob was fled.

NIV 英 创31:22 On the third day Laban was told that Jacob had fled.

主目录 返回顶部

和合本 创31:23 拉班带领他的众弟兄去追赶，追了七日，在基列山就追上了。

拼音版 创31:23 Lābān daìlǐng tāde zhòng dìxiōng qù zhuīgǎn, zhuī le qī rì, zaì Jīliè shān jiù zhuī shàng le.

吕振中 创31:23 拉班带领他的族弟兄去追赶，追了七天的路程，才在基列山追上了。

新译本 创31:23 拉班就带着自己的众兄弟追赶他，追了七日的路程，才在基列山把他们追上了。

现代译 创31:23 拉班带着他的族人一起去追雅各。他们追了七天才在基列山区追上雅各。

当代译 创31:23 於是他就带着自己的兄弟去追赶。他们走了七天的时间，终於在基列的山区追上雅各。

文理本 创31:23 乃率戚族、追之七日、至基列山及焉、

修订本 创31:23 拉班带着他的弟兄们去追他，追了七天，就在基列山追上了。

KJV 英 创31:23 And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

NIV 英 创31:23 Taking his relatives with him, he pursued Jacob for seven days and caught up with him in the hill country of Gilead.

主目录 返回顶部

和合本 创31:24 夜间，　神到亚兰人拉班那里，在梦中对他说：“你要小心，不可与雅各说好说歹！”

拼音版 创31:24 Yè jiàn, shén dào Yàlán rén Lābān nàli, zaì mèng zhōng duì tā shuō, nǐ yào xiǎoxīn, bùke yǔ Yǎgè shuō hǎo shuō dǎi.

吕振中 创31:24 夜间，上帝到亚兰人拉班梦中来找他，对他说∶「你要小心，不可和雅各说好说歹。」

新译本 创31:24 当天晚上，　神在梦中来到亚兰人拉班那里，对他说：“你要小心，不可与雅各说什么。”

现代译 创31:24 当天晚上，上帝在拉班梦中向他显现，对他说：「你要小心！不可随便威胁雅各。」

当代译 创31:24 当天晚上，上帝在梦中对拉班说：“你要当心，你不可以咒诅雅各，也不要为他祝福。”

文理本 创31:24 夜间、上帝见梦、谕亚兰人拉班曰、慎之哉、尔于雅各、或善或恶、均勿与言、

修订本 创31:24 夜间，上帝来到亚兰人拉班那里，在梦中对他说："你要小心，不可对雅各说好说歹。"

KJV 英 创31:24 And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

NIV 英 创31:24 Then God came to Laban the Aramean in a dream at night and said to him, "Be careful not to say anything to Jacob, either good or bad."

主目录 返回顶部

和合本 创31:25 拉班追上雅各。雅各在山上支搭帐棚；拉班和他的众弟兄也在基列山上支搭帐棚。

拼音版 创31:25 Lābān zhuī shàng Yǎgè. Yǎgè zaì shān shàng zhī dā zhàngpéng. Lābān hé tāde zhòng dìxiōng ye zaì Jīliè shān shàng zhī dā zhàngpéng.

吕振中 创31:25 拉班赶上了雅各。雅各在米斯巴山上支搭帐棚；拉班也跟他的族弟兄支搭在基列山上（或译∶拉班也在基列山上支搭棚帐）。

新译本 创31:25 拉班追上了雅各。当时雅各已经在山上支搭了帐棚；拉班和他的众兄弟，也在基列山上支搭了帐棚。

现代译 创31:25 那时雅各在山上扎营；拉班和他的亲人在基列山区扎营。

当代译 创31:25 拉班追上了雅各，那时雅各正在基列山上扎营，拉班也在那里扎营。

文理本 创31:25 雅各张幕于山、拉班追及之、与其戚族、亦张幕焉、

修订本 创31:25 拉班追上雅各。雅各在山上支搭帐棚；拉班和他的弟兄们也在基列山上支搭帐棚。

KJV 英 创31:25 Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

NIV 英 创31:25 Jacob had pitched his tent in the hill country of Gilead when Laban overtook him, and Laban and his relatives camped there too.

主目录 返回顶部

和合本 创31:26 拉班对雅各说：“你作的是什么事呢？你背着我偷走了，又把我的女儿们带了去，如同用刀剑掳去的一般。

拼音版 创31:26 Lābān duì Yǎgè shuō, nǐ zuò de shì shénme shì ne, nǐ beì zhe wǒ tōu zǒu le, yòu bǎ wǒde nǚér men daì le qù, rútóng yòng dāo jiàn lǔ qù de yìbān.

吕振中 创31:26 拉班对雅各说∶「你干么窃夺了我的心机，又把我的女儿赶走，像刀剑中的俘虏呢？

新译本 创31:26 拉班对雅各说：“你作的是什么事呢？你瞒着我，把我的女儿们当作战俘一样带走了。

现代译 创31:26 拉班对雅各说：「你为甚麽瞒着我，把我的女儿当作俘虏一样带走呢？

当代译 创31:26 拉班质问雅各说：“你这样偷走是甚麽意思呢？难道我的女儿都是被掳的犯人，你要用这样的手段带走她们吗？

文理本 创31:26 拉班谓雅各曰、尔何背我、携我二女、如俘虏然、

修订本 创31:26 拉班对雅各说："你做的是什么事呢？你瞒着我把我的女儿们带走，好像用刀剑掳去一般。

KJV 英 创31:26 And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

NIV 英 创31:26 Then Laban said to Jacob, "What have you done? You've deceived me, and you've carried off my daughters like captives in war.

主目录 返回顶部

和合本 创31:27 你为什么暗暗地逃跑，偷着走，并不告诉我，叫我可以欢乐、唱歌、击鼓、弹琴地送你回去？

拼音版 创31:27 Nǐ wèishénme ànàn dì taópǎo, tōu zhe zǒu, bìng bù gàosu wǒ, jiào wǒ keyǐ huānlè, chàng gē, jī gǔ, tán qín dì sòng nǐ huí qù.

吕振中 创31:27 你为什么秘密逃走，偷袭了我、不告诉我，不让拿欢乐唱歌击手鼓弹弦琴给送行？

新译本 创31:27 你为什么暗中逃走，瞒着我不让我知道，使我可以欢欢喜喜地唱歌、击鼓、弹琴给你送行呢？

现代译 创31:27 为甚麽瞒着我，一声不响溜走呢？要是你通知我一声，我一定会欢欢喜喜地送你走，用铃鼓、竖琴伴着歌唱欢送你。

当代译 创31:27 你为甚麽要偷偷地溜走？你为甚麽不告诉我，好让我弹琴奏乐、高歌欢唱、高高兴兴地来送别你呢？

文理本 创31:27 曷为窃遁、而不告我、俾我鼓琴、播鼗讴歌、忻然以送、

修订本 创31:27 你为什么暗暗地逃跑，瞒着我，不通知我一声，叫我可以欢乐、唱歌、击鼓、弹琴送你回去呢？

KJV 英 创31:27 Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

NIV 英 创31:27 Why did you run off secretly and deceive me? Why didn't you tell me, so I could send you away with joy and singing to the music of tambourines and harps?

主目录 返回顶部

和合本 创31:28 又不容我与外孙和女儿亲嘴，你所行的真是愚昧！

拼音版 创31:28 Yòu bùróng wǒ yǔ waìsūn hé nǚér qīnzuǐ. nǐ suǒ xíng de zhēn shì yúmeì.

吕振中 创31:28 又不容我跟我的子孙和女儿亲咀呢？这一下子，你可作得太糊涂了！

新译本 创31:28 你又不让我与我的外孙和女儿亲嘴。你所作的太胡涂了！

现代译 创31:28 你这样做太嶳了，连让我亲亲我外孙、我女儿，向他们道别的机会都没有。

当代译 创31:28 你甚至不给我机会吻别我的外孙，你这样做实在是太傻了。

文理本 创31:28 不容我与子女接吻、尔之所为、是不智也、

修订本 创31:28 为什么不容许我与外孙和女儿吻别呢？你现在所做的真是愚蠢！

KJV 英 创31:28 And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

NIV 英 创31:28 You didn't even let me kiss my grandchildren and my daughters good-by. You have done a foolish thing.

主目录 返回顶部

和合本 创31:29 我手中原有能力害你，只是你父亲的　神昨夜对我说：‘你要小心，不可与雅各说好说歹！’

拼音版 创31:29 Wǒ shǒu zhōng yuán yǒu nénglì haì nǐ, zhǐshì nǐ fùqin de shén zuò yè duì wǒ shuō, nǐ yào xiǎoxīn, bùke yǔ Yǎgè shuō hǎo shuō dǎi.

吕振中 创31:29 我手中原有能力，能够加害于你（或译∶你们），可是你（或译∶你们）父亲的上帝昨夜对我说∶『你要小心，不可和雅各说好说歹。』

新译本 创31:29 我本来有能力可以伤害你，但昨天晚上，你们父亲的　神对我说：‘你要小心，不可与雅各说什么。’

现代译 创31:29 本来我有办法伤害你，但昨天晚上，你父亲的上帝警告我，不许我随便威胁你。

当代译 创31:29 我有足够的能力可以惩治你，但你父亲的上帝昨夜对我说：‘你要小心，不可以咒诅雅各，也不要为他祝福。’

文理本 创31:29 我本有力、能以害尔、惟前夕尔父之上帝谕我曰、慎之哉、尔于雅各、或善或恶、均勿与言、

修订本 创31:29 我的手本有能力害你，只是你父亲的上帝昨夜对我说：'你要小心，不可对雅各说好说歹。'

KJV 英 创31:29 It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

NIV 英 创31:29 I have the power to harm you; but last night the God of your father said to me, 'Be careful not to say anything to Jacob, either good or bad.'

主目录 返回顶部

和合本 创31:30 现在你虽然想你父家，不得不去，为什么又偷了我的神像呢？”

拼音版 创31:30 Xiànzaì nǐ suīrán xiǎng nǐ fǔ jiā, bùdé bú qù, wèishénme yòu tōu le wǒde shénxiàng ne.

吕振中 创31:30 现在你既渴想着你父亲的家，急地要去，为什么又偷了我的神像呢？」

新译本 创31:30 现在你既然渴想你的父家，一定要回去，为什么又偷我的神像呢？”

现代译 创31:30 我了解你思乡心切，要回家，但是为甚麽偷了我的那些家族神像呢？」

当代译 创31:30 虽然你思家心切，不得不回去，但你为甚麽要偷走我的神像呢？”

文理本 创31:30 今尔虽思父家、不得不归、奚窃我之神像乎、

修订本 创31:30 现在你既然这么想念你的父家，不得不去，为什么又偷了我的神明呢？"

KJV 英 创31:30 And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

NIV 英 创31:30 Now you have gone off because you longed to return to your father's house. But why did you steal my gods?"

主目录 返回顶部

和合本 创31:31 雅各回答拉班说：“恐怕你把你的女儿从我夺去，所以我逃跑。

拼音版 创31:31 Yǎgè huídá Lābān shuō, kǒngpà nǐ bǎ nǐde nǚér cóng wǒ duó qù, suǒyǐ wǒ taópǎo.

吕振中 创31:31 雅各回答拉班说∶「因为我怕呀；我心里说∶『恐怕你会把你的女儿从我手里强夺去。』

新译本 创31:31 雅各回答拉班，说：“我逃走，是因为我害怕，我心里想：恐怕你会把你的女儿们从我的手中抢走。

现代译 创31:31 雅各回答：「我一想到你可能用武力从我手里抢走你的女儿，就非常害怕。

当代译 创31:31 雅各不知道拉结偷走了神像，便回答拉班说：“我逃跑是因为害怕你会夺回你的女儿。

文理本 创31:31 雅各曰、我惧、意谓尔必强夺尔女、

修订本 创31:31 雅各回答拉班说："因为我害怕，我想，恐怕你把你的女儿从我这里夺走。

KJV 英 创31:31 And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

NIV 英 创31:31 Jacob answered Laban, "I was afraid, because I thought you would take your daughters away from me by force.

主目录 返回顶部

和合本 创31:32 至于你的神像，你在谁那里搜出来，就不容谁存活，当着我们的众弟兄你认一认，在我这里有什么东西是你的，就拿去。”原来雅各不知道拉结偷了那些神像。

拼音版 创31:32 Zhìyú nǐde shénxiàng, nǐ zaì shuí nàli sōu chūlai, jiù bùróng shuí cún huó. dàng zhe wǒmen de zhòng dìxiōng, nǐ rèn yī rèn, zaì wǒ zhèlǐ yǒu shénme dōngxi shì nǐde, jiù ná qù. yuánlái Yǎgè bú zhīdào Lājié tōu le nàxiē shénxiàng.

吕振中 创31:32 至于你的神像呢，你在谁身上找着，谁就不该活着；当着我们弟兄面前、你认一认；在我这里有什么是你的，你只管拿走。」雅各原不知道拉结偷了神像。

新译本 创31:32 至于你的神像，你在谁身上搜出来，那人就不该活着；你当着我们众兄弟面前查一查，如果在我这里有什么东西是你的，你只管拿去。”原来雅各不知拉结偷了神像。

现代译 创31:32 但是，你在谁身上搜出神像，谁就该死；在亲人面前，如果你认出有甚麽东西是你的，就拿回去。」原来雅各不晓得蕾洁偷了她父亲拉班的一些神像。

当代译 创31:32 至於你的神像，你在谁身上搜出来，谁就是该死的。你可以当着众兄弟面前小心辨认一下，如果在我这里发现了甚麽东西是你的，你就只管拿走吧！”

文理本 创31:32 至尔之神像、尔获之于谁所、不容其生、物有属尔者、于尔我戚族前、可自辨而取之、盖雅各不知拉结窃其神像也、○

修订本 创31:32 至于你的神明，你若在谁那里搜出来，就不让谁活。当着我们弟兄面前，你认一认在我这里有什么东西是你的，你就拿去吧。"原来雅各并不知道拉结偷了神明。

KJV 英 创31:32 With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

NIV 英 创31:32 But if you find anyone who has your gods, he shall not live. In the presence of our relatives, see for yourself whether there is anything of yours here with me; and if so, take it." Now Jacob did not know that Rachel had stolen the gods.

主目录 返回顶部

和合本 创31:33 拉班进了雅各、利亚并两个使女的帐棚，都没有搜出来，就从利亚的帐棚出来，进了拉结的帐棚。

拼音版 创31:33 Lābān jìn le Yǎgè, Lìyà, bìng liǎng gè shǐnǚ de zhàngpéng, dōu méiyǒu sōu chūlai, jiù cóng Lìyà de zhàngpéng chūlai, jìn le Lājié de zhàngpéng.

吕振中 创31:33 拉班进了雅各的帐棚，利亚的帐棚，和两个使女的帐棚，都找不着，就从利亚的帐棚出来，进了拉结的帐棚。

新译本 创31:33 拉班进了雅各的帐棚、利亚的帐棚和两个婢女的帐棚，都没有搜出什么，于是从利亚的帐棚出来，进了拉结的帐棚。

现代译 创31:33 拉班进入雅各的帐棚搜查，接着又到丽亚和两个女奴的帐棚，却找不到甚麽；於是他进蕾洁的帐棚。

当代译 创31:33 拉班先搜雅各的帐棚，然后又到利亚和两个婢女的帐棚去搜查，却查不出甚麽。最后，拉班来到拉结的帐棚。

文理本 创31:33 拉班遂进雅各幕、及利亚幕、二女婢之幕、皆无获、后出利亚幕、入拉结幕、

修订本 创31:33 拉班进了雅各、利亚，以及两个使女的帐棚，却没有找到，就从利亚的帐棚出来，进入拉结的帐棚。

KJV 英 创31:33 And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

NIV 英 创31:33 So Laban went into Jacob's tent and into Leah's tent and into the tent of the two maidservants, but he found nothing. After he came out of Leah's tent, he entered Rachel's tent.

主目录 返回顶部

和合本 创31:34 拉结已经把神像藏在骆驼的驮篓里，便坐在上头。拉班摸遍了那帐棚，并没有摸着。

拼音版 创31:34 Lājié yǐjing bǎ shénxiàng cáng zaì luòtuo de tuó lǒu lǐ, biàn zuò zaì shàng tóu. Lābān mó biàn le nà zhàngpéng, bìng méiyǒu mó zhe

吕振中 创31:34 拉结早已把家神像放在骆驼驮篓里，坐在上头。拉班把整个帐棚使劲地摩挲，也找不着。

新译本 创31:34 拉结已经把神像放在骆驼的鞍下，自己坐在上面。拉班搜遍了帐棚，但没有搜出什么。

现代译 创31:34 蕾洁把那些家族神像藏在骆驼鞍的袋子里，自己坐在那上面。拉班找遍了帐棚，找不出甚麽。

当代译 创31:34 原来拉结早已经把神像藏在骆驼的鞍座里，自己就坐在上面；因此拉班搜遍了整个帐棚也找不到。

文理本 创31:34 拉结置神像于驼鞍下、而坐其上、拉班遍索不得、

修订本 创31:34 拉结拿了神像，藏在骆驼的鞍子里，自己坐在上面。拉班搜遍了那帐棚，并没有找到。

KJV 英 创31:34 Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

NIV 英 创31:34 Now Rachel had taken the household gods and put them inside her camel's saddle and was sitting on them. Laban searched through everything in the tent but found nothing.

主目录 返回顶部

和合本 创31:35 拉结对她父亲说：“现在我身上不便，不能在你面前起来，求我主不要生气。”这样，拉班搜寻神像，竟没有搜出来。

拼音版 创31:35 Lājié duì tā fùqin shuō, xiànzaì wǒ shēnshang bù biàn, bùnéng zaì nǐ miànqián qǐlai, qiú wǒ zhǔ búyào shēngqì. zhèyàng, Lābān sōuxún shénxiàng, jìng méiyǒu sōu chūlai.

吕振中 创31:35 拉结对她父亲说∶「我主眼中、请不要生气我不能在你面前起来；因为我正有妇事儿。」这样，拉班搜寻来搜寻去，竟没有把家神像找出来。

新译本 创31:35 拉结对她父亲说：“求我主不要生气，我不能在你面前起来，因为我正有女人的经期。”这样，拉班彻底搜查了，也搜不出那神像来。

现代译 创31:35 蕾洁对父亲说：「请你不要生气。我刚在经期，不便在你面前站起来。」拉班到处搜查，却找不到他的家族神像。

当代译 创31:35 拉结对父亲说：“爸爸，因为我有月事在身，请原谅我不便起来了。”结果，拉班甚麽也找不到。

文理本 创31:35 拉结谓父曰、天癸适至、不得起迎、吾主勿怒、拉班遍索神像、终不获、

修订本 创31:35 拉结对她父亲说："请我主不要生气，因为我恰有月事，不能在你面前起来。"拉班搜寻，却找不到神像。

KJV 英 创31:35 And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

NIV 英 创31:35 Rachel said to her father, "Don't be angry, my lord, that I cannot stand up in your presence; I'm having my period." So he searched but could not find the household gods.

主目录 返回顶部

和合本 创31:36 雅各就发怒斥责拉班说：“我有什么过犯，有什么罪恶，你竟这样火速地追我？

拼音版 创31:36 Yǎgè jiù fānù chìzé Lābān shuō, wǒ yǒu shénme guò fàn, yǒu shénme zuìè, nǐ jìng zhèyàng huǒsù dì zhuī wǒ.

吕振中 创31:36 雅各就生气，和拉班争论起来；雅各回答拉班说∶「我有什么过犯，什么罪恶，你竟火急地追我？

新译本 创31:36 雅各就生气，与拉班争吵起来。雅各责问拉班说：“我到底有什么过犯，有什么罪恶，你竟这样急速地追赶我呢？

现代译 创31:36 於是，雅各怒气冲冲地责问拉班：「我到底犯了甚麽罪，犯了甚麽法，你竟来追赶我？

当代译 创31:36 雅各发怒，斥责拉班说：“我做错了甚麽、犯了甚麽罪以致你对我穷追不舍呢？

文理本 创31:36 雅各怒、斥之曰、我何罪愆、使尔迫追我、

修订本 创31:36 于是雅各发怒，斥责拉班。雅各对拉班说："我有什么过犯，有什么罪恶，你竟这样火速地追我？

KJV 英 创31:36 And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

NIV 英 创31:36 Jacob was angry and took Laban to task. "What is my crime?" he asked Laban. "What sin have I committed that you hunt me down?

主目录 返回顶部

和合本 创31:37 你摸遍了我一切的家具，你搜出什么来呢？可以放在你我弟兄面前，叫他们在你我中间辨别辨别。

拼音版 创31:37 Nǐ mó biàn le wǒ yīqiè de jiāju, nǐ sōu chū shénme lái ne. keyǐ fàng zaì nǐ wǒ dìxiōng miànqián, jiào tāmen zaì nǐ wǒ zhōngjiān biànbié biànbié.

吕振中 创31:37 你摩挲了我一切的物件，你找着了什么是你家的物件没有？请放在这儿，当着你我弟兄们面前；让他们在你我之间辨别辨别。

新译本 创31:37 你已经搜遍了我所有的家具，你有找到你家的东西没有？可以把它放在这里，在你我的众兄弟面前，让他们可以在你我中间判断一下。

现代译 创31:37 你已经搜遍了我所有的行李，到底找到你家里的东西没有？拿出来，摆在你我亲人面前，让大家看看，判断你我之间谁是谁非。

当代译 创31:37 你已经搜遍我的东西了，你找到你家里的神像没有啊？现在就当着众兄弟面前，把赃物拿出来，让他们也评评道理吧！

文理本 创31:37 今既遍索吾物、有属于尔者乎、果有之、则置之尔我戚族前、俾主裁于尔我间、

修订本 创31:37 你搜遍了我一切的物件，你找到什么呢？可以放在你我弟兄面前，叫他们在我们两个之间评评理。

KJV 英 创31:37 Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

NIV 英 创31:37 Now that you have searched through all my goods, what have you found that belongs to your household? Put it here in front of your relatives and mine, and let them judge between the two of us.

主目录 返回顶部

和合本 创31:38 我在你家这二十年，你的母绵羊、母山羊没有掉过胎。你群中的公羊，我没有吃过；

拼音版 创31:38 Wǒ zaì nǐ jiā zhè èr shí nián, nǐde mǔ miányáng, mǔ shānyáng méiyǒu diào guò tāi. nǐ qún zhōng de gōng yáng, wǒ méiyǒu chī guò.

吕振中 创31:38 我在你在一起这二十年，你的母绵羊母山羊没有掉过胎；你羊群中的公羊、我没有吃过。

新译本 创31:38 这二十年来，我与你在一起；你的母绵羊和母山羊没掉过胎，你羊群中的公羊，我没有吃过。

现代译 创31:38 我在你家里这二十年，你的绵羊或山羊没有掉过胎；你的山羊，我一只也没吃过。

当代译 创31:38 我在你家里工作了二十年，你的母绵羊、母山羊从来没有掉过胎，而我也没有吃过你半块公羊的肉。

文理本 创31:38 此二十年、我偕尔处、尔绵羊山羊之牝、无?胎者、尔羊之牡、我不食之、

修订本 创31:38 我在你那里这二十年，你的母绵羊、母山羊没有掉过胎。你羊群中的公绵羊，我没有吃过；

KJV 英 创31:38 This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

NIV 英 创31:38 "I have been with you for twenty years now. Your sheep and goats have not miscarried, nor have I eaten rams from your flocks.

主目录 返回顶部

和合本 创31:39 被野兽撕裂的，我没有带来给你，是我自己赔上。无论是白日，是黑夜，被偷去的，你都向我索要。

拼音版 创31:39 Beì yeshòu sī liè de, wǒ méiyǒu daì lái gei nǐ, shì wǒ zìjǐ péi shàng. wúlùn shì bái rì, shì hēi yè, beì tōu qù de, nǐ dōu xiàng wǒ suǒ yào.

吕振中 创31:39 被野兽撕裂的，我没有带来给你，我都自己赔上；无论是日间被偷，是夜里被偷，你都从我手里追讨。

新译本 创31:39 被野兽撕裂的，我没有给你带回来，都是由我自己赔偿；无论白天偷去的，或是黑夜偷的，你都要我负责。

现代译 创31:39 被野兽撕裂的羊，我并没有带去给你看，表示不是我的错，都是由我自己赔偿。无论白天黑夜，羊被偷了，你都要我赔偿。

当代译 创31:39 被野兽杀伤的羊，我从来没有带来给你，只是自己赔上。无论是白昼或黑夜被偷去的，你都要我赔偿。

文理本 创31:39 死于野兽者、我不归尔、悉以补之、昼夜所盗、惟我是问、

修订本 创31:39 被野兽撕裂的，我没有带来给你，是我自己赔偿的。无论是白日被偷的，或是黑夜被偷的，你都从我手中索取。

KJV 英 创31:39 That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

NIV 英 创31:39 I did not bring you animals torn by wild beasts; I bore the loss myself. And you demanded payment from me for whatever was stolen by day or night.

主目录 返回顶部

和合本 创31:40 我白日受尽干热，黑夜受尽寒霜，不得合眼睡着，我常是这样。

拼音版 创31:40 Wǒ bái rì shòujìn gān rè, hēi yè shòujìn Hán shuāng, bùdé hé yǎn shuì zhe, wǒ cháng shì zhèyàng.

吕振中 创31:40 白间炎热销磨我，夜里寒霜侵袭我，合眼睡觉都不得∶这对我都是常事。

新译本 创31:40 我白天受尽炎热，黑夜受尽寒霜，不能入睡；我经常是这样。

现代译 创31:40 我常常白天受尽炎日的煎熬，夜间受尽寒霜的侵袭，整夜不得好睡。

当代译 创31:40 我为你工作，白天受尽烈日的煎熬，晚上捱尽夜露寒霜，不得好睡。

文理本 创31:40 我昼则冒暑、夜则受寒、二目不寐、

修订本 创31:40 我常常白日受尽炎热，黑夜受尽寒霜，不得合眼入睡。

KJV 英 创31:40 Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

NIV 英 创31:40 This was my situation: The heat consumed me in the daytime and the cold at night, and sleep fled from my eyes.

主目录 返回顶部

和合本 创31:41 我这二十年在你家里，为你的两个女儿服事你十四年，为你的羊群服事你六年，你又十次改了我的工价。

拼音版 创31:41 Wǒ zhè èr shí nián zaì nǐ jiā lǐ, wèi nǐde liǎng gè nǚér fúshì nǐ shí sì nián, wèi nǐde yáng qún fúshì nǐ liù nián, nǐ yòu shí cì gǎi le wǒde gōngjià.

吕振中 创31:41 我这二十年在你家里；为了你的两个女儿，我服事你十四年；为了你的羊群，我服事你六年；你竟十次八次地更换了我的工价。

新译本 创31:41 我这二十年在你的家里，为你的两个女儿服事了你十四年；为你的羊群服事了你六年；你又十次改了我的工资。

现代译 创31:41 我在你家里做了整整二十年的工：为了娶你的两个女儿，我服事你十四年；为了获得你的羊群，我服事你六年。即使这样，你还十次改了我的工钱。

当代译 创31:41 这二十年来，我为了你的两个女儿，替你工作了整整十四年；又用了六年的劳力来赚取你的羊；可是，你却竟然更改我的工资达十次之多。

文理本 创31:41 我居尔家、历二十年、为尔二女、服役十四年、为尔群羊六年、而尔十易我值、

修订本 创31:41 我这二十年在你家里，为你两个女儿服事了你十四年，为你的羊群服事了你六年，你却十次更改我的工资。

KJV 英 创31:41 Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

NIV 英 创31:41 It was like this for the twenty years I was in your household. I worked for you fourteen years for your two daughters and six years for your flocks, and you changed my wages ten times.

主目录 返回顶部

和合本 创31:42 若不是我父亲以撒所敬畏的　神，就是亚伯拉罕的　神与我同在，你如今必定打发我空手而去。　神看见我的苦情和我的劳碌，就在昨夜责备你。”

拼音版 创31:42 Ruò bú shì wǒ fùqin Yǐsā suǒ jìngwèi de shén, jiù shì Yàbólāhǎn de shén yǔ wǒ tòng zaì, nǐ rújīn bìdéng dǎfa wǒ kòng shǒu ér qù. shén kànjian wǒde kǔ qíng hé wǒde laólù, jiù zaì zuò yè zébeì nǐ.

吕振中 创31:42 若不是我父亲的上帝，亚伯拉罕的上帝，以撒所敬畏的，与我同在，你如今必定打发我空手回去的。但是我的苦情和我亲手所劳碌的，上帝都看见了，所以他昨夜指正你。」

新译本 创31:42 如果不是我父亲的　神，就是亚伯拉罕的　神，以撒所敬畏的　神，与我同在，你现在必定打发我空手回去。但　神看见了我的苦情和我手中的辛劳，所以他昨天晚上责备了你。”

现代译 创31:42 要不是我祖先亚伯拉罕的上帝和以撒所敬畏的上帝跟我同在，你一定打发我空手离去。但是上帝看见了我的苦情，我的辛劳；他昨天晚上责备了你。」

当代译 创31:42 如果不是我父亲以撒所敬畏的上帝，就是亚伯拉罕的上帝和我同在，你一定会半点薪酬也不给我；但上帝看见我的难处和劳苦，於是就在昨夜责备你。”

文理本 创31:42 使吾祖亚伯拉罕之上帝、吾父以撒所畏者、不与我偕、尔必使我徒返、惟上帝监我操作辛勤、故前夕谴尔、○

修订本 创31:42 若不是我父亲以撒所敬畏的上帝，就是亚伯拉罕的上帝与我同在，你如今必定打发我空手而去。上帝看见我的苦情和我手的辛劳，就在昨夜责备了你。"

KJV 英 创31:42 Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

NIV 英 创31:42 If the God of my father, the God of Abraham and the Fear of Isaac, had not been with me, you would surely have sent me away empty-handed. But God has seen my hardship and the toil of my hands, and last night he rebuked you."

主目录 返回顶部

和合本 创31:43 拉班回答雅各说：“这女儿是我的女儿，这些孩子是我的孩子，这些羊群也是我的羊群；凡在你眼前的都是我的。我的女儿并她们所生的孩子，我今日能向他们作什么呢？

拼音版 创31:43 Lābān huídá Yǎgè shuō, zhè nǚér shì wǒde nǚér, zhèxie háizi shì wǒde háizi, zhèxie yáng qún ye shì wǒde yáng qún. fán zaì nǐ yǎnqián de dōu shì wǒde. wǒde nǚér bìng tāmen suǒ shēng de háizi, wǒ jīnrì néng xiàng tāmen zuò shénme ne ?

吕振中 创31:43 拉班回答雅各说∶「这些女儿是我的女儿；这些孩子是我的孩子，这些羊群是我的羊群∶其实凡你所看见的、都是我的∶对（或译∶为）我这些女儿、或是她们所生的孩子们，我今天能作什么呢？

新译本 创31:43 拉班回答雅各，说：“这些女儿是我的女儿；这些孩子是我的孩子；这些羊群也是我的羊群。其实你眼所见的一切都是我的。但我今日向我的女儿和她们所生的孩子，能作什么呢？

现代译 创31:43 拉班回答雅各：「女儿是我的，外孙也是我的，连羊群也都是我的；其实在你眼前的一切都是我的。既然我不能留住女儿和外孙，

当代译 创31:43 拉班回答说：“女儿是我的，孙儿和羊群也是我的，你的一切都是我的，我又怎会伤害他们呢？

文理本 创31:43 拉班曰、斯女即我女、斯子即我子、斯畜即我畜、凡尔所见者、咸属于我、兹于我女、及其所生之子、吾何能为、

修订本 创31:43 拉班回答雅各说："这两个女儿是我的女儿，这些孩子是我的孩子，这些羊群也都是我的羊群；凡你所看见的都是我的。我的女儿和她们所生的孩子，我今日还能对他们做什么呢？

KJV 英 创31:43 And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

NIV 英 创31:43 Laban answered Jacob, "The women are my daughters, the children are my children, and the flocks are my flocks. All you see is mine. Yet what can I do today about these daughters of mine, or about the children they have borne?

主目录 返回顶部

和合本 创31:44 来吧！你我二人可以立约，作你我中间的证据。”

拼音版 创31:44 Lái bā, nǐ wǒ èr rén keyǐ lì yuē, zuò nǐ wǒ zhōngjiān de zhèngjù.

吕振中 创31:44 来吧！现在我们立个约吧∶我与你。就让以下这个、做你我之间的证据。」

新译本 创31:44 来吧，现在我和你可以立约，作为你我之间的证据。”

现代译 创31:44 我不如跟你立个约。我们来堆一个石堆，纪念我们所立的约。」

当代译 创31:44 来吧，你我就互相立约为凭好了。”

文理本 创31:44 今来结盟、于尔我间为证、

修订本 创31:44 现在，来吧！让我和你立约，作你我之间的证据。"

KJV 英 创31:44 Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

NIV 英 创31:44 Come now, let's make a covenant, you and I, and let it serve as a witness between us."

主目录 返回顶部

和合本 创31:45 雅各就拿一块石头立作柱子，

拼音版 创31:45 Yǎgè jiù ná yī kuaì shítou lì zuò zhùzi,

吕振中 创31:45 雅各就取了一块石头，立作圣柱。

新译本 创31:45 雅各就拿了一块石头，立作石柱。

现代译 创31:45 於是，雅各拿一块石头，立作纪念碑。

当代译 创31:45 於是，雅各就拿起一块石头，竖立起来作柱子，

文理本 创31:45 雅各遂取石立柱、

修订本 创31:45 雅各就拿一块石头立作柱子，

KJV 英 创31:45 And Jacob took a stone, and set it up for a pillar.

NIV 英 创31:45 So Jacob took a stone and set it up as a pillar.

主目录 返回顶部

和合本 创31:46 又对众弟兄说：“你们堆聚石头。”他们就拿石头来堆成一堆，大家便在旁边吃喝。

拼音版 创31:46 Yòu duì zhòng dìxiōng shuō, nǐmen duī jù shítou. tāmen jiù ná shítou lái duī chéng yī duī, dàjiā biàn zaì pángbiān chī hē.

吕振中 创31:46 拉班（或译∶雅各）又对他的族弟兄们说∶「检石头！」他们就拿石头作成一堆，大家就在那里，在那一堆旁边，吃喝。

新译本 创31:46 雅各又对自己的众兄弟说：“你们把石头堆聚起来。”他们就把石头拿来，堆成了一堆。他们又在石堆旁边吃喝。

现代译 创31:46 他叫亲人收集石头，堆成一堆。接着，大家在石堆旁边一起吃喝。

当代译 创31:46 又吩咐弟兄们去收集石块，堆成一堆。堆砌好了以后，大家就坐在旁边一起吃喝。

文理本 创31:46 亦命戚族积石、众乃取石、积累为堆、共食其侧、

修订本 创31:46 对弟兄们说："大家来堆积石头。"他们拿石头堆成一堆，于是在那里，在石堆旁边吃喝。

KJV 英 创31:46 And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

NIV 英 创31:46 He said to his relatives, "Gather some stones." So they took stones and piled them in a heap, and they ate there by the heap.

主目录 返回顶部

和合本 创31:47 拉班称那石堆为伊迦尔撒哈杜他，雅各却称那石堆为迦累得（都是“以石堆为证”的意思）。

拼音版 创31:47 Lābān chēng nà shí duī wèi yī jiā er sǎ hǎ dù tā, Yǎgè què chēng nà shí duī wèi Jiāléidé ( dōu shì yǐ shí duī wèi zhèng de yìsi ).

吕振中 创31:47 拉班将它叫做伊迦尔撒哈杜他；雅各却把它叫做迦累得。

新译本 创31:47 拉班称那石堆为伊迦尔．撒哈杜他，雅各却称那石堆为迦累得。

现代译 创31:47 拉班叫这石堆「伊迦尔撒哈杜他」〔亚兰语的意思是：使我们回想的石堆〕；雅各称它「迦累得」〔希伯来语的意思是：使我们回想的石堆〕。

当代译 创31:47 拉班叫那石堆作伊迦尔撒哈杜他，雅各却称那堆石为迦累得。

文理本 创31:47 拉班名之曰伊迦尔撒哈杜他、雅各名之曰迦累得、

修订本 创31:47 拉班称那石堆为伊迦尔．撒哈杜他，雅各却称那石堆为迦累得 。

KJV 英 创31:47 And Laban called it Jegarsahadutha: but Jacob called it Galeed.

NIV 英 创31:47 Laban called it Jegar Sahadutha, and Jacob called it Galeed.

主目录 返回顶部

和合本 创31:48 拉班说：“今日这石堆作你我中间的证据。”因此这地方名叫迦累得，

拼音版 创31:48 Lābān shuō, jīnrì zhè shí duī zuò nǐ wǒ zhōngjiān de zhèngjù. yīncǐ zhè dìfang míng jiào Jiāléidé,

吕振中 创31:48 拉班说∶「今天、这一堆是你我之间的证据」；于是给它起名叫迦累得。

新译本 创31:48 拉班说：“今天这堆石头是你我之间的证据。”因此它名叫迦累得，

现代译 创31:48 拉班对雅各说：「今天，这石堆在你我之间作我们立约的凭据。」因此这地方称为迦累得。

当代译 创31:48 拉班说：“今日，这座石堆就成为你我间的见证了。”因此，那地方就称为迦累得，

文理本 创31:48 拉班曰、此堆今日为证于尔我间、故名曰迦累得、

修订本 创31:48 拉班说："今日这石堆成为你我之间的证据。"因此这地方名叫迦累得，

KJV 英 创31:48 And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

NIV 英 创31:48 Laban said, "This heap is a witness between you and me today." That is why it was called Galeed.

主目录 返回顶部

和合本 创31:49 又叫米斯巴，意思说：“我们彼此离别以后，愿耶和华在你我中间鉴察。

拼音版 创31:49 Yòu jiào Mǐsībā, yìsi shuō, wǒmen bǐcǐ líbié yǐhòu, yuàn Yēhéhuá zaì nǐ wǒ zhōngjiān jiàn chá.

吕振中 创31:49 又叫米斯巴，就是，他说，『我们隔别、彼此不见面时愿永恒主在你我之间也鉴察』。

新译本 创31:49 又名叫米斯巴，因为拉班说：“我们彼此分离以后，愿耶和华在你我中间鉴察。

现代译 创31:49 拉班也说：「我们彼此分离以后，愿上主在你我中间监视」。因此这地方又叫米斯巴〔跟希伯来语从这地方监视发音相近〕。

当代译 创31:49 但它又有另外一个名称叫米斯巴，因为拉班说：“我们分手以后，愿上帝亲自鉴察我们。

文理本 创31:49 又名米斯巴、盖曰、尔我相暌隔时、愿耶和华鉴察其间、

修订本 创31:49 又叫米斯巴，因为他说："我们彼此离别以后，愿耶和华在你我中间鉴察 。

KJV 英 创31:49 And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

NIV 英 创31:49 It was also called Mizpah, because he said, "May the LORD keep watch between you and me when we are away from each other.

主目录 返回顶部

和合本 创31:50 你若苦待我的女儿，又在我的女儿以外另娶妻，虽没有人知道，却有　神在你我中间作见证。”

拼音版 创31:50 Nǐ ruò kǔdaì wǒde nǚér, yòu zaì wǒde nǚér yǐwaì Lìng qǔ qì, suī méiyǒu rén zhīdào, què yǒu shén zaì nǐ wǒ zhōngjiān zuò jiànzhèng.

吕振中 创31:50 你若是苦待我的女儿，若是在我的女儿以外、另娶些妻子、而没有同我们在一起，看哪，上帝就是你我之间的见证。」

新译本 创31:50 你若苦待我的女儿，或在我的女儿以外，另娶妻子，虽然没有人在我们中间作证，但你要注意，　神就是你我之间的见证人。”

现代译 创31:50 拉班接着说：「如果你虐待我女儿，或在她们以外另娶，即使没有人知道，你要记得，上帝在监视我们。

当代译 创31:50 倘若你虐待我的女儿，或在她们以外另娶妻子，就是我不知道，但上帝也会知道。”

文理本 创31:50 尔若负吾女、别有所娶、虽无人同在、而上帝证之、

修订本 创31:50 你若苦待我的女儿，或在我的女儿以外另娶妻，虽没有人在场，你看，有上帝在你我中间作证。"

KJV 英 创31:50 If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

NIV 英 创31:50 If you mistreat my daughters or if you take any wives besides my daughters, even though no one is with us, remember that God is a witness between you and me."

主目录 返回顶部

和合本 创31:51 拉班又说：“你看我在你我中间所立的这石堆和柱子。

拼音版 创31:51 Lābān yòu shuō, nǐ kàn wǒ zaì nǐ wǒ zhōngjiān suǒ lì de zhè shí duī hé zhùzi.

吕振中 创31:51 拉班对雅各说∶「你看这一堆；你看我所立在你我之间的这圣柱。

新译本 创31:51 拉班又对雅各说：“你看这堆石头，看我在你我之间所竖立的石柱。

现代译 创31:51 我在你我之间堆了这石堆；这是纪念碑。

当代译 创31:51 拉班又对雅各说：“这座在我们中间的石堆和石柱是我们立约的证据；从今以后，我一定不会越界来害你，你也不可以越界来害我。

文理本 创31:51 拉班又谓雅各曰、可观此堆、尔我间所立之柱、

修订本 创31:51 拉班又对雅各说："看哪，这石堆，看哪，这柱子，是我在你我中间所立的。

KJV 英 创31:51 And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee:

NIV 英 创31:51 Laban also said to Jacob, "Here is this heap, and here is this pillar I have set up between you and me.

主目录 返回顶部

和合本 创31:52 这石堆作证据，这柱子也作证据。我必不过这石堆去害你；你也不可过这石堆和柱子来害我。

拼音版 创31:52 Zhè shí duī zuò zhèngjù, zhè zhùzi ye zuò zhèngjù. wǒ bì bù guò zhè shí duī qù haì nǐ. nǐ ye bùke guò zhè shí duī hé zhùzi lái haì wǒ.

吕振中 创31:52 这堆做证据，圣柱做证据∶我决不越过这堆去害你，你也决不越过这石堆和圣柱来害我。

新译本 创31:52 这堆石头就是证据，这石柱也是证据：我决不越过这石堆到你那里去，你也决不可越过这石堆和石柱，到我这里来害我。

现代译 创31:52 这堆石头和这个纪念碑提醒我们：我绝不越过石堆去攻击你，你也不越过石堆或纪念碑来侵犯我。

当代译 创31:52 拉班又对雅各说：“这座在我们中间的石堆和石柱是我们立约的证据；从今以后，我一定不会越界来害你，你也不可以越界来害我。

文理本 创31:52 此堆此柱乃为其证、我不越此堆害尔、尔亦不越此堆与柱害我、

修订本 创31:52 这石堆是证据，这柱子也是证据。我必不越过这石堆去害你；你也不可越过这石堆和柱子来害我。

KJV 英 创31:52 This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

NIV 英 创31:52 This heap is a witness, and this pillar is a witness, that I will not go past this heap to your side to harm you and that you will not go past this heap and pillar to my side to harm me.

主目录 返回顶部

和合本 创31:53 但愿亚伯拉罕的　神和拿鹤的　神，就是他们父亲的　神，在你我中间判断。”雅各就指着他父亲以撒所敬畏的　神起誓，

拼音版 创31:53 Dàn yuàn Yàbólāhǎn de shén hé Náhè de shén, jiù shì tāmen fùqin de shén, zaì nǐ wǒ zhōngjiān pànduàn. Yǎgè jiù zhǐ zhe tā fùqin Yǐsā suǒ jìngwèi de shén qǐshì,

吕振中 创31:53 愿亚伯拉罕的上帝和拿鹤的上帝，他们父亲的上帝，在我们之间判断是非。」雅各就指着他父亲以撒所敬畏的来起誓。

新译本 创31:53 但愿亚伯拉罕的　神、拿鹤的　神，就是他们父亲的　神，在我们中间判断。”雅各就指着他父亲以撒所敬畏的　神起誓。

现代译 创31:53 亚伯拉罕的上帝和拿鹤？的上帝要在你我之间判断。」然后雅各指着他父亲以撒所敬畏的上帝的名发誓，要谨守这诺言。

当代译 创31:53 但愿亚伯拉罕和拿鹤的上帝，就是他们父亲的上帝，在你我之间做一个公证的判断。”雅各就在他父亲以撒所敬畏的上帝面前起誓，

文理本 创31:53 愿亚伯拉罕之上帝、拿鹤之上帝、及其祖之上帝、主裁于尔我间、雅各乃指其父以撒所畏者而誓、

修订本 创31:53 愿亚伯拉罕的上帝和拿鹤的上帝，就是他们父亲的上帝，在你我中间判断。"雅各就指着他父亲以撒所敬畏的上帝起誓，

KJV 英 创31:53 The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

NIV 英 创31:53 May the God of Abraham and the God of Nahor, the God of their father, judge between us." So Jacob took an oath in the name of the Fear of his father Isaac.

主目录 返回顶部

和合本 创31:54 又在山上献祭，请众弟兄来吃饭。他们吃了饭，便在山上住宿。

拼音版 创31:54 Yòu zaì shān shàng xiànjì, qǐng zhòng dìxiōng lái chī fàn. tāmen chī le fàn, biàn zaì shān shàng zhù sù.

吕振中 创31:54 又在山上宰献祭牲，请了自己的于弟兄来吃饭∶他们吃了饭，便在山上过夜。

新译本 创31:54 雅各又在山上献祭，叫了自己的众兄弟来吃饭。他们吃了饭，就在山上过夜。

现代译 创31:54 他在山上杀了牲畜作牲祭，邀请亲人一起吃饭；吃完后，他们在山上过夜。

当代译 创31:54 又在山上献祭，请众兄弟一同来吃饭。他们吃过饭以后，就一同在山上度宿。

文理本 创31:54 又在山献祭、招其戚族共食、后宿于山、

修订本 创31:54 又在山上献祭，请弟兄们来吃饭。他们吃了饭，就在山上过夜。

KJV 英 创31:54 Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

NIV 英 创31:54 He offered a sacrifice there in the hill country and invited his relatives to a meal. After they had eaten, they spent the night there.

主目录 返回顶部

和合本 创31:55 拉班清早起来，与他外孙和女儿亲嘴，给他们祝福，回往自己的地方去了。

拼音版 创31:55 Lābān qīngzǎo qǐlai, yǔ tā waìsūn hé nǚér qīnzuǐ, gei tāmen zhùfú, huí wàng zìjǐ de dìfang qù le.

吕振中 创31:55 拉班清早起来，就跟他的子孙们和女儿们亲咀，给他们祝福。拉班走着走着，回自己地方去了。

新译本 创31:55 拉班清早起来，与他的外孙和女儿亲嘴，给他们祝福。然后拉班离开那里，回自己的地方去了。（本节在《马索拉抄本》为32:1）

现代译 创31:55 第二天一早，拉班吻别了他的外孙和女儿，离开那里，回家去了。

当代译 创31:55 到了第二天，拉班清早起来，吻别了外孙和女儿，又给他们祝福后，就回家去了。

文理本 创31:55 拉班夙兴、接吻子女、为之祝嘏、而归故土、

修订本 创31:55 拉班清早起来，与他外孙和女儿亲吻，为他们祝福，就回到自己的地方去了。

KJV 英 创31:55 And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

NIV 英 创31:55 Early the next morning Laban kissed his grandchildren and his daughters and blessed them. Then he left and returned home.


创世记第32章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第32章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创32:1 雅各仍旧行路，　神的使者遇见他。

拼音版 创32:1 Yǎgè réngjiù xíng lù, shén de shǐzhe yùjiàn tā.

吕振中 创32:1 雅各走着自己的路，有上帝的使者挡着他。

新译本 创32:1 雅各继续他的路程，　神的众使者遇见他。（本节在《马索拉抄本》为32:2）

现代译 创32:1 雅各继续他的旅程；路上，上帝的使者来见他。

当代译 创32:1 雅各继续前行，在途中遇见上帝的使者。

文理本 创32:1 雅各复行、上帝之使遇焉、

修订本 创32:1 雅各继续行路，上帝的使者遇见他。

KJV 英 创32:1 And Jacob went on his way, and the angels of God met him.

NIV 英 创32:1 Jacob also went on his way, and the angels of God met him.

主目录 返回顶部

和合本 创32:2 雅各看见他们就说：“这是　神的军兵。”于是给那地方起名叫玛哈念（就是“二军兵”的意思）。

拼音版 创32:2 Yǎgè kànjian tāmen jiù shuō, zhè shì shén de jūn bīng, yúshì gei nà dìfang qǐmíng jiào Mǎhāniàn ( jiù shì èr jūn bīng de yìsi ).

吕振中 创32:2 雅各看见他们就说∶「这是上帝的军队」；于是给那地方起名叫玛哈念（即两个军队之意义）。

新译本 创32:2 雅各看见他们，就说：“这是　神的军队。”于是给那地方起名叫玛哈念。

现代译 创32:2 雅各看见他们就说：「这是上帝的军队！」於是他叫那地方玛哈念〔希伯来语的意思是：两支军队〕。

当代译 创32:2 雅各看见他们，就说：“这儿是上帝的营地！”於是就叫那地方作玛哈念，玛哈念就是两个营地的意思。

文理本 创32:2 雅各见之曰、此乃上帝之军、故名其地曰玛哈念、○

修订本 创32:2 雅各看见他们就说："这是上帝的军营。"于是给那地方起名叫玛哈念。

KJV 英 创32:2 And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

NIV 英 创32:2 When Jacob saw them, he said, "This is the camp of God!" So he named that place Mahanaim.

主目录 返回顶部

和合本 创32:3 雅各打发人先往西珥地去，就是以东地，见他哥哥以扫，

拼音版 创32:3 Yǎgè dǎfa rén xiān wàng Xīer dì qù, jiù shì Yǐdōng dì, jiàn tā gēge Yǐsǎo,

吕振中 创32:3 雅各打发使者在他前面、往西珥地，以东乡间，去见他哥哥以扫。

新译本 创32:3 雅各先派使者到西珥地，就是以东的地区，他的哥哥以扫那里去，

现代译 创32:3 雅各派他的使者们先往以东地区见他哥哥以扫，

当代译 创32:3 雅各先派人到以东的西珥地去，通知他哥哥以扫说：“你仆人雅各自从离家以后，就一直住在舅父拉班家里，

文理本 创32:3 雅各遣人、先往西珥地以东田、见兄以扫、

修订本 创32:3 雅各派使者在他前面到西珥地，就是以东地他哥哥以扫那里。

KJV 英 创32:3 And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

NIV 英 创32:3 Jacob sent messengers ahead of him to his brother Esau in the land of Seir, the country of Edom.

主目录 返回顶部

和合本 创32:4 吩咐他们说：“你们对我主以扫说：‘你的仆人雅各这样说，我在拉班那里寄居，直到如今。

拼音版 创32:4 Fēnfu tāmen shuō, nǐmen duì wǒ zhǔ Yǐsǎo shuō, nǐde púrén Yǎgè zhèyàng shuō, wǒ zaì Lābān nàli jìjū, zhídào rújīn.

吕振中 创32:4 吩咐他们说∶「你们对我主以扫这样说∶『你仆人雅各这样说∶我在拉班那里寄居，滞留到如今。

新译本 创32:4 吩咐他们说：“你们要对我主以扫这样说：‘你的仆人雅各这样说：我在拉班那里寄居，一直到现在。

现代译 创32:4 吩咐他们转告以扫：「我们的主人，就是你的仆人雅各，吩咐我们向我主以扫说：『我跟拉班住了一段时期，延迟到现在才回来。

当代译 创32:4 雅各先派人到以东的西珥地去，通知他哥哥以扫说：“你仆人雅各自从离家以后，就一直住在舅父拉班家里，

文理本 创32:4 嘱曰、告我主以扫云、尔仆雅各曰、我旅于拉班家、越至今日、

修订本 创32:4 他吩咐他们说："你们要对我主以扫说：'你的仆人雅各这样说：我在拉班那里寄居，延迟到如今。

KJV 英 创32:4 And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

NIV 英 创32:4 He instructed them: "This is what you are to say to my master Esau: 'Your servant Jacob says, I have been staying with Laban and have remained there till now.

主目录 返回顶部

和合本 创32:5 我有牛、驴、羊群、仆婢，现在打发人来报告我主，为要在你眼前蒙恩。’”

拼音版 创32:5 Wǒ yǒu niú, lü, yáng qún, pú bì, xiànzaì dǎfa rén lái bàogào wǒ zhǔ, wèi yào zaì nǐ yǎnqián meng ēn.

吕振中 创32:5 我有牛、驴、羊群、仆婢；现在打发人来告诉我主，为要求赏赏脸。』」

新译本 创32:5 我拥有牛、驴、羊群、仆婢，现在派人来报告我主，希望得到你的欢心。’”

现代译 创32:5 我拥有牛、驴、绵羊、山羊，和仆人。现在我先派人来报告我主，希望得到我主的欢心。』」

当代译 创32:5 现在他带了牛羊、驴和仆婢回来，他特别派我们先来报信，希望你善待我们。”

文理本 创32:5 有牛羊驴仆婢、特遣人告我主、望沾主恩、

修订本 创32:5 我有牛、驴、羊群、奴仆、婢女，现在派人来报告我主，为了要在你眼前蒙恩。'"

KJV 英 创32:5 And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

NIV 英 创32:5 I have cattle and donkeys, sheep and goats, menservants and maidservants. Now I am sending this message to my lord, that I may find favor in your eyes.'"

主目录 返回顶部

和合本 创32:6 所打发的人回到雅各那里说：“我们到了你哥哥以扫那里，他带着四百人，正迎着你来。”

拼音版 创32:6 Suǒ dǎfa de rén huí dào Yǎgè nàli, shuō, wǒmen dào le nǐ gēge Yǐsǎo nàli, tā daì zhe sì bǎi rén, zhèng yíng zhe nǐ lái.

吕振中 创32:6 使者回来见雅各说∶「我们到了你哥哥以扫那里，他也正来着要迎接你；并且还有四百人同他一齐来。

新译本 创32:6 使者回到雅各那里说：“我们到了你哥哥以扫那里，他带着四百人，正迎着你来。”

现代译 创32:6 使者回来，向雅各报告：「我们遇见你的哥哥以扫；他已经出发，带了四百人，要来跟你相会。」

当代译 创32:6 报信的人回到雅各那里，说：“我们已经见到你哥哥以扫，他现在正带着四百人来接你呢！”

文理本 创32:6 使者反告雅各曰、吾侪诣尔兄以扫、彼率四百人来迎尔、

修订本 创32:6 使者回到雅各那里，说："我们到了你哥哥以扫那里。他正迎着你来，并且有四百人和他一起。"

KJV 英 创32:6 And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

NIV 英 创32:6 When the messengers returned to Jacob, they said, "We went to your brother Esau, and now he is coming to meet you, and four hundred men are with him."

主目录 返回顶部

和合本 创32:7 雅各就甚惧怕，而且愁烦，便把那与他同在的人口和羊群、牛群、骆驼分作两队，

拼音版 创32:7 Yǎgè jiù shèn jùpà, érqie chóu fán, biàn bǎ nà yǔ tā tóng zaì de rénkǒu hé yáng qún, niú qún, luòtuo fèn zuò liǎng duì,

吕振中 创32:7 雅各非常害怕，并且着急，就把跟随他的人口、和羊群、牛群、骆驼、分做两营；

新译本 创32:7 雅各感到非常惧怕和焦虑，就把随行的人、羊群、牛群和骆驼，分成两队，

现代译 创32:7 雅各又惊慌又焦虑。他把随行的人分成两队，把绵羊、山羊、牛、骆驼也分成两队。

当代译 创32:7 雅各听了这消息就非常害怕，他把随从、牛群、羊群和骆驼分成两队，

文理本 创32:7 雅各大惧、且忧、以从者及牛羊驼、分为二队、

修订本 创32:7 雅各就很惧怕，而且愁烦。他把跟他同行的人和羊群、牛群、骆驼分成两队，

KJV 英 创32:7 Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

NIV 英 创32:7 In great fear and distress Jacob divided the people who were with him into two groups, and the flocks and herds and camels as well.

主目录 返回顶部

和合本 创32:8 说：“以扫若来击杀这一队，剩下的那一队还可以逃避。”

拼音版 创32:8 Shuō, Yǐsǎo ruò lái jī shā zhè yī duì, shèngxia de nà yī duì hái keyǐ taóbì.

吕振中 创32:8 心里说∶「假使以扫来击杀这一营，剩下的那一营还可以逃跑。」

新译本 创32:8 心里想：“即使以扫来击杀这一队，余下的一队还可以逃脱。”

现代译 创32:8 他想：「要是以扫袭击第一队，另一队或者有机会逃脱。」

当代译 创32:8 心想：“如果以扫来攻击其中一队，馀下的一队就有机会可以逃生。”

文理本 创32:8 曰、若以扫来击此队、则彼队可逃、

修订本 创32:8 说："以扫若来击杀其中一队，剩下的另一队还可以逃脱。"

KJV 英 创32:8 And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

NIV 英 创32:8 He thought, "If Esau comes and attacks one group, the group that is left may escape."

主目录 返回顶部

和合本 创32:9 雅各说：“耶和华我祖亚伯拉罕的　神，我父亲以撒的　神啊，你曾对我说：‘回你本地本族去，我要厚待你。’

拼音版 创32:9 Yǎgè shuō, Yēhéhuá wǒ zǔ Yàbólāhǎn de shén, wǒ fùqin Yǐsā de shén a, nǐ céng duì wǒ shuō, huí nǐ ben dì ben zú qù, wǒ yào hòu daì nǐ.

吕振中 创32:9 雅各说∶「永恒主，我祖亚伯拉罕的上帝，我父以撒的上帝阿，你曾对我说∶『回你本地、本亲族那里去；我要好待你。』

新译本 创32:9 雅各说：“耶和华，我祖亚伯拉罕的　神，我父以撒的　神啊，你曾经对我说过：‘回到你自己的故乡，到你的亲族那里去，我必厚待你。’

现代译 创32:9 雅各祷告说：「我祖父亚伯拉罕的上帝啊，我父亲以撒的上帝啊，求你垂听！上主啊，你曾经吩咐我回故乡，到我家族那里去，并且说要使我事事顺利。

当代译 创32:9 之后，他就祷告，说：“我祖父亚伯拉罕和我父亲以撒的上帝啊！你吩咐我返回家乡，回到我亲族那里去，并且答应要厚待我。

文理本 创32:9 遂祷曰、吾祖亚伯拉罕之上帝、吾父以撒之上帝耶和华欤、昔尔命我回故土、返戚属、许待以善、

修订本 创32:9 雅各说："耶和华-我祖父亚伯拉罕的上帝，我父亲以撒的上帝啊，你曾对我说：'回你本地本族去，我要厚待你。'

KJV 英 创32:9 And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

NIV 英 创32:9 Then Jacob prayed, "O God of my father Abraham, God of my father Isaac, O LORD, who said to me, 'Go back to your country and your relatives, and I will make you prosper,'

主目录 返回顶部

和合本 创32:10 你向仆人所施的一切慈爱和诚实，我一点也不配得。我先前只拿着我的杖过这约旦河，如今我却成了两队了。

拼音版 创32:10 Nǐ xiàng púrén suǒ shī de yīqiè cíaì hé chéngshí, wǒ yídiǎn ye bù peì dé. wǒ xiānqián zhǐ ná zhe wǒde zhàng guò zhè Yuēdànhé, rújīn wǒ què chéng le liǎng duì le.

吕振中 创32:10 你向你仆人所施的一切慈爱一切忠信，我是太渺小而不配得的。我先前只拿着我的行杖过这约旦河，如今我竟成了两营了。

新译本 创32:10 你向你仆人所施的一切慈爱和信实，我实在不配得。从前我只拿着我的手杖过这约旦河；现在我却拥有这两队人马了。

现代译 创32:10 我不配领受你向仆人显示的一切仁慈和信实。从前，我手里只带着一根杖渡过约旦河；现在，我却带了这两队人回来。

当代译 创32:10 我实在一点也不配接受你对我所施的慈爱和信实，我先前过约但河的时候，手上就只有一根杖，现在却有两大队人丁家畜。

文理本 创32:10 尔所施于仆之恩宠诚实、即至微者、亦不堪受、昔我惟执一杖、济此约但、今我已成二队、

修订本 创32:10 你向仆人所施的一切慈爱和信实，我一点也不配得。我先前只用我的一根杖过这约旦河，如今我却成了两队。

KJV 英 创32:10 I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

NIV 英 创32:10 I am unworthy of all the kindness and faithfulness you have shown your servant. I had only my staff when I crossed this Jordan, but now I have become two groups.

主目录 返回顶部

和合本 创32:11 求你救我脱离我哥哥以扫的手，因为我怕他来杀我，连妻子带儿女一同杀了。

拼音版 创32:11 Qiú nǐ jiù wǒ tuōlí wǒ gēge Yǐsǎo de shǒu. yīnwei wǒ pà tā lái shā wǒ, lián qīzi daì érnǚ yītóng shā le.

吕振中 创32:11 求你援救我脱离我哥哥的手，以扫的手，因为我怕他，恐怕他来击杀我，连做母亲的带做儿女的都杀了。

新译本 创32:11 求你救我脱离我哥哥以扫的手，因为我怕他来击杀我，连母亲和孩子也击杀了。

现代译 创32:11 求你救我脱离我哥哥以扫的手。我怕他来攻击我们，连妻子儿女都杀灭。

当代译 创32:11 主啊！求你救我脱离我哥哥以扫的手，我真是十分害怕，我怕他会来攻击我，把我的妻儿杀掉。

文理本 创32:11 求尔拯我、脱于吾兄以扫之手、盖我惧之、恐其来击我、爰及母子、

修订本 创32:11 求你救我脱离我哥哥的手，脱离以扫的手，因为我怕他来杀我，连母亲和儿女都不放过。

KJV 英 创32:11 Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

NIV 英 创32:11 Save me, I pray, from the hand of my brother Esau, for I am afraid he will come and attack me, and also the mothers with their children.

主目录 返回顶部

和合本 创32:12 你曾说：‘我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。’”

拼音版 创32:12 Nǐ céng shuō, wǒ bìdéng hòu daì nǐ, shǐ nǐde hòuyì rútóng hǎi biān de shà, duō dé bùke shèng shù.

吕振中 创32:12 你曾说∶「我必定好待你，使你的后裔像海沙、多得不可胜数。』」

新译本 创32:12 你曾经说过：‘我必厚待你，使你的后裔好像海边的沙一样，多到不可胜数。’”

现代译 创32:12 求你记住你自己的诺言，你应许我事事顺利，要赐给我多子多孙，像海滩的沙粒，多得没有人能够数算。」

当代译 创32:12 你曾说：‘我要厚待你，使你的后代多如海边的沙，数不胜数。’”

文理本 创32:12 尔曾许待以善、使我苗裔、如海之沙、不可胜数、○

修订本 创32:12 你曾说：'我必定厚待你，使你的后裔如同海边的沙，多得不可胜数。'"

KJV 英 创32:12 And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

NIV 英 创32:12 But you have said, 'I will surely make you prosper and will make your descendants like the sand of the sea, which cannot be counted.'"

主目录 返回顶部

和合本 创32:13 当夜，雅各在那里住宿，就从他所有的物中拿礼物要送给他哥哥以扫：

拼音版 创32:13 Dàng yè, Yǎgè zaì nàli zhù sù, jiù cóng tā suǒyǒude wù zhōng ná lǐwù yào sòng gei tā gēge Yǐsǎo.

吕振中 创32:13 那一夜，雅各就在那里过夜。他从那进他手的东西取了礼物、要送给他哥哥以扫∶

新译本 创32:13 那天晚上，雅各在那里过夜。然后从他所拥有的牲畜中，取出一部分，作为给他哥哥以扫的礼物，

现代译 创32:13 雅各在那里过了一夜。他从他的牲畜中挑选一部份作为送给哥哥以扫的礼物：

当代译 创32:13 那天晚上，雅各就在那里歇宿，又预备好送给哥哥以扫的礼物：

文理本 创32:13 是夜雅各宿于彼、简其所有、馈兄以扫、

修订本 创32:13 当夜，雅各在那里住宿，就从他手中所拥有的拿礼物要送给他哥哥以扫，

KJV 英 创32:13 And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

NIV 英 创32:13 He spent the night there, and from what he had with him he selected a gift for his brother Esau:

主目录 返回顶部

和合本 创32:14 母山羊二百只，公山羊二十只，母绵羊二百只，公绵羊二十只，

拼音版 创32:14 Mǔ shānyáng èr bǎi zhǐ, gōng shānyáng èr shí zhǐ, mǔ miányáng èr bǎi zhǐ, gōng miányáng èr shí zhǐ,

吕振中 创32:14 就是母山羊二百只、公山羊二十只、母绵羊二百只、公绵羊二十只、

新译本 创32:14 就是母山羊二百只、公山羊二十只、母绵羊二百只、公绵羊二十只、

现代译 创32:14 母山羊两百只，公山羊二十只；母绵羊两百只，公绵羊二十只；

当代译 创32:14 母山羊二百只、公山羊二十只、母绵羊二百只、公绵羊二十只、哺乳的骆驼叁十头，和它们带着的小骆驼、母牛四十头、公牛十头、母驴二十匹、驴驹十匹。

文理本 创32:14 即山羊牝二百、牡二十、绵羊牝二百、牡二十、

修订本 创32:14 就是二百只母山羊、二十只公山羊、二百只母绵羊、二十只公绵羊、

KJV 英 创32:14 Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

NIV 英 创32:14 two hundred female goats and twenty male goats, two hundred ewes and twenty rams,

主目录 返回顶部

和合本 创32:15 奶崽子的骆驼三十只，各带着崽子；母牛四十只，公牛十只，母驴二十匹，驴驹十匹。

拼音版 创32:15 Nǎi zǎi zǐ de luòtuo sān shí zhǐ gè daì zhe zǎi zǐ, mǔ niú sì shí zhǐ, gōngniú shí zhǐ, mǔ lü èr shí pǐ, lü jū shí pǐ.

吕振中 创32:15 奶崽子的骆驼三十只、和它们的崽子、母牛四十只、公牛十只、母驴二十只、驴驹十只。

新译本 创32:15 哺乳的母骆驼三十匹，各带着驹子，母牛四十头、公牛十头、母驴二十头、公驴十头。

现代译 创32:15 哺乳的母骆驼叁十头，各带着小骆驼；母牛四十头，公牛十头；母驴二十匹，公驴十匹。

当代译 创32:15 母山羊二百只、公山羊二十只、母绵羊二百只、公绵羊二十只、哺乳的骆驼叁十头，和它们带着的小骆驼、母牛四十头、公牛十头、母驴二十匹、驴驹十匹。

文理本 创32:15 牝驼与子三十、牝牛四十、牡牛十、牝驴二十、小驴十、

修订本 创32:15 三十匹哺乳的母骆驼和它们的小骆驼、四十头母牛、十头公牛、二十匹母驴和十匹公驴。

KJV 英 创32:15 Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

NIV 英 创32:15 thirty female camels with their young, forty cows and ten bulls, and twenty female donkeys and ten male donkeys.

主目录 返回顶部

和合本 创32:16 每样各分一群，交在仆人手下，就对仆人说：“你们要在我前头过去，使群群相离，有空闲的地方。”

拼音版 创32:16 Mei yàng gè fèn yī qún, jiāo zaì púrén shǒu xià, jiù duì púrén shuō, nǐmen yào zaì wǒ qiántou guò qù, shǐ qún qún xiàng lí, yǒu kòngxián de dìfang.

吕振中 创32:16 交在仆人手下，一群一群独立；又对仆人说∶「你们在我前面过去，使一群一群之间有个距离。」

新译本 创32:16 雅各把这些分成一队一队，交在仆人的手里，又对仆人说：“你们先过去，每队之间要留一段距离。”

现代译 创32:16 他把这些牲畜一群一群地分开，每一群派一个仆人管理。他吩咐他们：「你们先走！群与群当中要留一段距离。」

当代译 创32:16 雅各按牲畜的种类，每类各分成一群，交给仆人看管。雅各对他们说：“你们走在前头，每群牲畜之间要保持一段距离！”

文理本 创32:16 各为其群、付于仆手、曰、尔先我往、使各群相距、

修订本 创32:16 他把每种牲畜各分一群，交在仆人手中，对仆人说："你们要在我的前头过去，使群和群之间保持一段距离"。

KJV 英 创32:16 And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

NIV 英 创32:16 He put them in the care of his servants, each herd by itself, and said to his servants, "Go ahead of me, and keep some space between the herds."

主目录 返回顶部

和合本 创32:17 又吩咐尽先走的说：“我哥哥以扫遇见你的时候，问你说：‘你是哪家的人？要往哪里去？你前头这些是谁的？’

拼音版 创32:17 Yòu fēnfu jìn xiān zǒu de shuō, wǒ gēge Yǐsǎo yùjiàn nǐde shíhou, wèn nǐ shuō, nǐ shì nǎ jiā de rén, yào wàng nǎli qù, nǐ qiántou zhèxie shì shuí de,

吕振中 创32:17 又吩咐头里走的人说∶「我哥哥以扫遇见你的时候，若问你说∶『你是哪家的人？要往哪里去？你前面这些是谁的？』

新译本 创32:17 他又吩咐走在最前的仆人说：“我哥哥以扫遇见你的时候，如果问你：‘你的主人是谁？你要到哪里去？在你前面的这些牲畜是谁的？’

现代译 创32:17 他指示领先的那一个仆人说：「我哥哥以扫遇见你的时候，若问你：『你的主人是谁？你往哪里去？你前面的这些牲畜是谁的？』

当代译 创32:17 又吩咐领先的仆人说：“我哥哥以扫遇到你的时候，如果他问你是谁家的人？又问你要到哪里去？这些牲畜是谁的？

文理本 创32:17 嘱其前者曰、我兄以扫遇尔、问尔属谁、将何往、尔前之畜属谁、

修订本 创32:17 他又吩咐领头的人说："我哥哥以扫遇见你的时候，问你说：'你是谁的人？要往哪里去？你前面这些是谁的？'

KJV 英 创32:17 And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

NIV 英 创32:17 He instructed the one in the lead: "When my brother Esau meets you and asks, 'To whom do you belong, and where are you going, and who owns all these animals in front of you?'

主目录 返回顶部

和合本 创32:18 你就说：‘是你仆人雅各的，是送给我主以扫的礼物，他自己也在我们后边。’”

拼音版 创32:18 Nǐ jiù shuō, shì nǐ púrén Yǎgè de, shì sòng gei wǒ zhǔ Yǐsǎo de lǐwù. tā zìjǐ ye zaì wǒmen hòubiān.

吕振中 创32:18 你就说∶『是你仆人雅各的，是送给我主以扫的礼物；他自己也在我们后边呢。』」

新译本 创32:18 你就要回答：‘是你仆人雅各的，是送给我主以扫的礼物，他自己也在我们后面。’”

现代译 创32:18 你就回答：『这些都是你仆人雅各的；他要送给他主人以扫作礼物。他本人就在我们后头。』」

当代译 创32:18 你就说：‘这是你仆人雅各送给主人以扫的礼物，他自己就跟在后面！’”

文理本 创32:18 则曰、属我主之仆雅各、以馈我主以扫、雅各亦在后、

修订本 创32:18 你就说：'是你仆人雅各的，是送给我主以扫的礼物。看哪，他自己也在我们后面。'"

KJV 英 创32:18 Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

NIV 英 创32:18 then you are to say, 'They belong to your servant Jacob. They are a gift sent to my lord Esau, and he is coming behind us.'"

主目录 返回顶部

和合本 创32:19 又吩咐第二、第三和一切赶群畜的人说：“你们遇见以扫的时候，也要这样对他说。

拼音版 创32:19 Yòu fēnfu dì èr, dì sān, hé yīqiè gǎn qún chù de rén shuō, nǐmen yùjiàn Yǐsǎo de shíhou ye yào zhèyàng duì tā shuō.

吕振中 创32:19 又吩咐第二第三的、以及一切赶牲畜群的人都说∶「你们遇着以扫的时候，也要这样对他说；

新译本 创32:19 他又吩咐第二个、第三个和所有跟在队伍后面的人说：“你们遇见以扫的时候，都要这样对他说。

现代译 创32:19 他同样地指示第二批第叁批，以及所有赶牲畜的人：「你们遇到以扫的时候都要这样回答，

当代译 创32:19 雅各又去吩咐其他赶牲畜的仆人，教他们在遇见以扫的时候就说：

文理本 创32:19 又嘱其二其三、暨一切驱畜者曰、尔遇以扫、亦宜如是告之、

修订本 创32:19 他又吩咐第二、第三和所有赶畜群的人说："你们遇见以扫的时候要照这样的话对他说，

KJV 英 创32:19 And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

NIV 英 创32:19 He also instructed the second, the third and all the others who followed the herds: "You are to say the same thing to Esau when you meet him.

主目录 返回顶部

和合本 创32:20 并且你们要说：‘你仆人雅各在我们后边。’”因雅各心里说：“我借着在我前头去的礼物解他的恨，然后再见他的面，或者他容纳我。”

拼音版 创32:20 Bìngqie nǐmen yào shuō, nǐ púrén Yǎgè zaì wǒmen hòubiān. yīn Yǎgè xīnli shuō, wǒ jiè zhe zaì wǒ qiántou qù de lǐwù jiè tāde hèn, ránhòu zaìjiàn tāde miàn, huòzhe tā róngnà wǒ.

吕振中 创32:20 你们也要说∶『看哪，你仆人雅各还在我们后边呢。』」因为雅各心里说∶「我用在我前面走的礼物去解他的恨，然后再见他的面，或者他会让我的脸抬得起。」

新译本 创32:20 你们还要说：‘你的仆人雅各在我们后面。’”因为他心里想：“我先送礼物去，藉此与他和解，然后再与他见面，或者他会原谅我。”

现代译 创32:20 一定要说：『你的仆人雅各就在后头。』」雅各心里想：「我要用这些礼物赢得他的欢心，见面的时候，他也许会饶恕我。」

当代译 创32:20 “雅各就在后面。”因为他想先用礼物去化解他的怨恨，等到真的见面的时候，以扫或许因此就善待他。

文理本 创32:20 且曰、尔仆雅各在后、盖雅各自谓、必以前行之礼物、释兄之憾、然后觌面、庶几接我、

修订本 创32:20 你们还要说：'看哪，你仆人雅各在我们后面。'"因雅各说："我藉着在我前面送去的礼物给他面子，然后再见他的面，或许他会宽容我。"

KJV 英 创32:20 And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

NIV 英 创32:20 And be sure to say, 'Your servant Jacob is coming behind us.'" For he thought, "I will pacify him with these gifts I am sending on ahead; later, when I see him, perhaps he will receive me."

主目录 返回顶部

和合本 创32:21 于是礼物先过去了。那夜，雅各在队中住宿。

拼音版 创32:21 Yúshì lǐwù xiān guò qù le. nà yè, Yǎgè zaì duì zhōng zhù sù.

吕振中 创32:21 于是礼物在他前面过去了。那一夜雅各在营中过夜。

新译本 创32:21 于是礼物先过去了；那天晚上雅各在营中过夜。

现代译 创32:21 於是他使押送礼物的先走，自己留在营中过夜。

当代译 创32:21 於是，他当天晚上就先派人把礼物送去，自己就留在营里。

文理本 创32:21 于是礼物先行、雅各是夜宿于队中、○

修订本 创32:21 于是礼物在他前面过去了；那夜，雅各在营中住宿。

KJV 英 创32:21 So went the present over before him: and himself lodged that night in the company.

NIV 英 创32:21 So Jacob's gifts went on ahead of him, but he himself spent the night in the camp.

主目录 返回顶部

和合本 创32:22 他夜间起来，带着两个妻子、两个使女，并十一个儿子都过了雅博渡口。

拼音版 创32:22 Tā yè jiàn qǐlai, daì zhe liǎng gè qīzi, liǎng gè shǐnǚ, bìng shí yī gè érzi, dōu guò le Jabbok dùkǒu,

吕振中 创32:22 那一夜雅各起来，带着他的两个妻子、两个婢女，和十一个孩子、过了雅博渡。

新译本 创32:22 雅各那夜起来，带着他的两个妻子、两个婢女和十一个孩子，都过了雅博渡口。

现代译 创32:22 当晚，雅各起来，带着他的两个妻子、两个妾，和十一个儿女渡过雅博河。

当代译 创32:22 那天晚上，雅各起来，带着两个妻子、两个妾侍和十一个儿子在浅水的地方过了雅博河，

文理本 创32:22 雅各夜起、使二妻二婢及十一子、济雅博渡、

修订本 创32:22 他夜间起来，带着两个妻子，两个婢女和十一个孩子，过了雅博渡口。

KJV 英 创32:22 And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

NIV 英 创32:22 That night Jacob got up and took his two wives, his two maidservants and his eleven sons and crossed the ford of the Jabbok.

主目录 返回顶部

和合本 创32:23 先打发他们过河，又打发所有的都过去，

拼音版 创32:23 Xiān dǎfa tāmen guò hé, yòu dǎfa suǒyǒude dōu guò qù,

吕振中 创32:23 他带着他们，打发他们过河，又打发他所有的都过去。，

新译本 创32:23 他带着他们，先打发他们过河，然后又打发他所有的都过去。

现代译 创32:23 他们都渡过以后，他又把所有的一切都运送过河，

当代译 创32:23 那天晚上，雅各起来，带着两个妻子、两个妾侍和十一个儿子在浅水的地方过了雅博河，

文理本 创32:23 眷聚既济、凡所有者亦济、

修订本 创32:23 他带着他们，送他们过河，他所有的一切也都过去，

KJV 英 创32:23 And he took them, and sent them over the brook, and sent over that he had.

NIV 英 创32:23 After he had sent them across the stream, he sent over all his possessions.

主目录 返回顶部

和合本 创32:24 只剩下雅各一人。有一个人来和他摔跤，直到黎明。

拼音版 创32:24 Zhǐ shèngxia Yǎgè yī rén. yǒu yī gèrén lái hé tā shuāi jiāo, zhídào límíng.

吕振中 创32:24 只剩下雅各自己一人，有一个人来同他摔跤，直到天快亮的时候。

新译本 创32:24 只留下雅各一人，有一个人来与他摔角，直到天快亮的时候。

现代译 创32:24 自己一个人留在后面。有一个人来跟雅各摔角，一直搏斗到天快亮的时候。

当代译 创32:24 然后自己再回到营内，独自留下。就在这时，有一个人来和他角力，直到黎明。

文理本 创32:24 雅各独留、遇一人与之角力、迄于黎明、

修订本 创32:24 只剩下雅各一人。有一个人来和他摔跤，直到黎明。

KJV 英 创32:24 And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

NIV 英 创32:24 So Jacob was left alone, and a man wrestled with him till daybreak.

主目录 返回顶部

和合本 创32:25 那人见自己胜不过他，就将他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了。

拼音版 创32:25 Nà rén jiàn zìjǐ shèng bú guò tā, jiù jiāng tāde dàtuǐ wō mó le yī bǎ, Yǎgè de dàtuǐ wō zhèngzaì shuāi jiāo de shíhou jiù niǔ le.

吕振中 创32:25 那人见自己胜不过他，就将他的大腿窝打了一下，雅各的大腿窝在同那人摔跤的时候就扭了。

新译本 创32:25 那人见自己不能胜过他，就在他的大腿窝上打了一下。于是，雅各与那人摔角的时候，大腿窝脱了节。

现代译 创32:25 那个人看自己胜不过他，就在他的大腿窝上打了一下，大腿就脱了臼。

当代译 创32:25 那人见不能胜过雅各，就向他的大腿窝的筋扭了一下，雅各大腿的关节就脱了节。

文理本 创32:25 相角之时、其人自知不胜、触雅各髀伤之、

修订本 创32:25 那人见自己胜不过他，就摸了他的大腿窝一下。雅各的大腿窝就在和那人摔跤的时候扭了。

KJV 英 创32:25 And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

NIV 英 创32:25 When the man saw that he could not overpower him, he touched the socket of Jacob's hip so that his hip was wrenched as he wrestled with the man.

主目录 返回顶部

和合本 创32:26 那人说：“天黎明了，容我去吧！”雅各说：“你不给我祝福，我就不容你去。”

拼音版 创32:26 Nà rén shuō, tiān límíng le, róng wǒ qù ba. Yǎgè shuō, nǐ bú gei wǒ zhùfú, wǒ jiù bùróng nǐ qù.

吕振中 创32:26 那人说∶「天快亮了，让我走吧。」雅各说∶「你不给我祝福，我就不让你走。」

新译本 创32:26 那人说：“天快亮了，让我走吧。”雅各说：“如果你不给我祝福，我就不让你走。”

现代译 创32:26 那人说：「天快亮了，放我走吧！」雅各回答：「你不祝福我，我就不放你走！」

当代译 创32:26 那人说：“天亮了，让我走吧！”但雅各说：“要是你不祝福我，我就一定不让你走。”

文理本 创32:26 曰、容我去、天明矣、曰、不为我祝嘏、必不容尔去、

修订本 创32:26 那人说："天快亮了，让我走吧！"雅各说："你不给我祝福，我就不让你走。"

KJV 英 创32:26 And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

NIV 英 创32:26 Then the man said, "Let me go, for it is daybreak." But Jacob replied, "I will not let you go unless you bless me."

主目录 返回顶部

和合本 创32:27 那人说：“你名叫什么？”他说：“我名叫雅各。”

拼音版 创32:27 Nà rén shuō, nǐ míng jiào shénme, tā shuō, wǒ míng jiào Yǎgè.

吕振中 创32:27 那人对他说∶「你名叫什么？」他说∶「雅各。」

新译本 创32:27 雅各获胜之后改名以色列那人问他：“你叫什么名字？”他回答：“雅各。”

现代译 创32:27 那人问：「你叫甚麽名字？」他回答：「雅各。」

当代译 创32:27 那人问道：“你叫甚麽名字呢？”“我叫雅各。”

文理本 创32:27 曰、尔何名、曰、雅各、

修订本 创32:27 那人说："你叫什么名字？"他说："雅各。"

KJV 英 创32:27 And he said unto him, What is thy name? And he said, Jacob.

NIV 英 创32:27 The man asked him, "What is your name?" "Jacob," he answered.

主目录 返回顶部

和合本 创32:28 那人说：“你的名不要再叫雅各，要叫以色列，因为你与　神与人较力，都得了胜。”

拼音版 创32:28 Nà rén shuō, nǐde míng búyào zaì jiào Yǎgè, yào jiào Yǐsèliè. yīnwei nǐ yǔ shén yǔ rén jiào lì, dōu de le shèng.

吕振中 创32:28 那人说∶「你的名不要再叫雅各，要叫以色列，因为你跟神跟人较力，都得了胜（或译∶你同神在一起有了能力，你就胜过了人）。」

新译本 创32:28 那人说：“你的名字不要再叫雅各，要叫以色列，因为你与　神与人较力，都得了胜。”

现代译 创32:28 那人又说：「从此以后，你不再叫雅各。你跟上帝和人搏斗，你都赢了，因此你的名字要改为以色列〔跟希伯来语他跟上帝搏斗或上帝搏斗发音相近〕。」

当代译 创32:28 那人说：“那麽，你以后不要再叫雅各了，你要叫以色列；因为你跟上帝和人的角力都得胜了。”

文理本 创32:28 曰、今而后、尔不复名雅各、当名以色列、盖尔与上帝及人较量、而获胜也、

修订本 创32:28 那人说："你的名字不要再叫雅各，要叫以色列，因为你与上帝和人较力，都得胜了。"

KJV 英 创32:28 And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

NIV 英 创32:28 Then the man said, "Your name will no longer be Jacob, but Israel, because you have struggled with God and with men and have overcome."

主目录 返回顶部

和合本 创32:29 雅各问他说：“请将你的名告诉我。”那人说：“何必问我的名？”于是在那里给雅各祝福。

拼音版 创32:29 Yǎgè wèn tā shuō, qǐng jiāng nǐde míng gàosu wǒ. nà rén shuō, hébì wèn wǒde míng, yúshì zaì nàli gei Yǎgè zhùfú.

吕振中 创32:29 雅各问说∶「请将你的名告诉我。」那人说∶「你为什么问我的名？」他就在那里给雅各祝福。

新译本 创32:29 雅各问他，说：“请把你的名告诉我。”那人回答：“为什么问我的名呢？”他就在那里给雅各祝福。

现代译 创32:29 雅各问：「请告诉我，你叫甚麽名字？」那人回答：「何必问我的名字？」说了这话，就给雅各祝福。

当代译 创32:29 雅各问：“请你告诉我，你到底叫甚麽名字？”那人反问说：“你问来干甚麽？”最后，那人就在那里给雅各祝福。

文理本 创32:29 雅各曰、请以尔名告我、曰、曷问我名、遂在彼为之祝嘏、

修订本 创32:29 雅各问他说："请告诉我你的名字。"那人说："何必问我的名字呢？"于是他在那里为雅各祝福。

KJV 英 创32:29 And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

NIV 英 创32:29 Jacob said, "Please tell me your name." But he replied, "Why do you ask my name?" Then he blessed him there.

主目录 返回顶部

和合本 创32:30 雅各便给那地方起名叫毗努伊勒（就是“　神之面”的意思），意思说：“我面对面见了　神，我的性命仍得保全。”

拼音版 创32:30 Yǎgè biàn gei nà dìfang qǐmíng jiào Pínǔyīlè ( jiù shì shén zhī miàn de yìsi ), yìsi shuō, wǒ miànduìmiàn jiàn le shén, wǒde xìngméng réng de bǎoquán.

吕振中 创32:30 雅各便给那地方起名叫毗努伊勒（其意义皆为上帝的面），因为他说∶「我面对面地见了上帝，我的性命还得保全。」

新译本 创32:30 于是，雅各给那地方起名叫毗努伊勒，意思说：“我面对面看见了　神，我的性命仍得保全。”

现代译 创32:30 雅各说：「我面对面见了上帝，仍然活着！」於是他叫那地方比努伊勒〔跟希伯来语上帝的面发音相近〕。

当代译 创32:30 雅各叫那地方作毗努伊勒，因为他说：“我当面见过上帝，竟然还能够保存生命！”

文理本 创32:30 雅各名其地曰毗努伊勒、曰、我与上帝觌面、而我命尚存、

修订本 创32:30 雅各就给那地方起名叫毗努伊勒 ，说："我面对面见了上帝，我的性命仍得保全。"

KJV 英 创32:30 And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

NIV 英 创32:30 So Jacob called the place Peniel, saying, "It is because I saw God face to face, and yet my life was spared."

主目录 返回顶部

和合本 创32:31 日头刚出来的时候，雅各经过毗努伊勒，他的大腿就瘸了。

拼音版 创32:31 Rìtou gāng chūlai de shíhou, Yǎgè jīngguò Pínǔyīlè, tāde dàtuǐ jiù què le.

吕振中 创32:31 雅各刚过了毗努伊勒，日刚刚出、来照他；他却斜靠着大腿瘸着瘸着走了。

新译本 创32:31 雅各经过毗努伊勒的时候，太阳刚刚出来，照在他身上。他因为大腿的伤，跛脚行走。

现代译 创32:31 雅各离开比努伊勒的时候，太阳出来了。由於大腿脱臼，他跛着脚走路。

当代译 创32:31 雅各经过毗努伊勒的时候，太阳刚好出来，他因为大腿伤了，所以走起路来也是一拐一拐的；

文理本 创32:31 日出时、雅各过毗努伊勒、髀伤、其行蹒跚、

修订本 创32:31 太阳刚出来的时候，雅各经过毗努伊勒，他的大腿就瘸了。

KJV 英 创32:31 And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

NIV 英 创32:31 The sun rose above him as he passed Peniel, and he was limping because of his hip.

主目录 返回顶部

和合本 创32:32 故此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。

拼音版 创32:32 Gùcǐ, Yǐsèliè rén bú chī dàtuǐ wō de jīn, zhídào jīnrì, yīnwei nà rén mó le Yǎgè dàtuǐ wō de jīn.

吕振中 创32:32 故此以色列人不吃大腿窝上的坐骨神经筋，直到今日；因为那人在坐骨神经筋上将雅各的大腿窝打了一下。

新译本 创32:32 因此，以色列人直到现在都不吃大腿窝上的筋，因为那人在雅各的大腿窝上的筋打了一下。

现代译 创32:32 一直到今天，以色列的后代都不吃大腿的筋，因为雅各大腿窝的筋被扭伤了。

当代译 创32:32 因为那人碰过雅各大腿窝的筋，所以直到今天以色列人都不吃大腿窝的筋。

文理本 创32:32 因其人触雅各髀、伤其巨筋、故以色列人不食髀之巨筋、至于今日、

修订本 创32:32 因此，以色列人不吃大腿窝的筋，直到今日，因为那人摸了雅各大腿窝的筋。

KJV 英 创32:32 Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

NIV 英 创32:32 Therefore to this day the Israelites do not eat the tendon attached to the socket of the hip, because the socket of Jacob's hip was touched near the tendon.


创世记第33章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第33章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创33:1 雅各举目观看，见以扫来了，后头跟着四百人，他就把孩子们分开交给利亚、拉结和两个使女，

拼音版 创33:1 Yǎgè jǔmù guānkàn, jiàn Yǐsǎo lái le, hòutou gēn zhe sì bǎi rén, tā jiù bǎ háizi men fēnkāi jiāo gei Lìyà, Lājié, hé liǎng gè shǐnǚ,

吕振中 创33:1 雅各举目一看，只见以扫来了；同他一齐来的还有四百人。雅各就把孩子们分为两队，交给利亚、拉结和两个婢女，

新译本 创33:1 雅各举目观看，见以扫带着四百人来了；他就把孩子分开三队，交给利亚、拉结和两个婢女。

现代译 创33:1 雅各看见以扫领着四百人前来，就把儿女分开，交给丽亚、蕾洁，和两个妾。

当代译 创33:1 雅各远远看见以扫带着四百名壮丁浩浩荡荡的迎面而来，便把孩子分别交给利亚、拉结和两个妾侍，

文理本 创33:1 雅各举目、见以扫率四百人至、遂区别诸子、付与利亚拉结暨二婢、

修订本 创33:1 雅各举目观看，看哪，以扫来了，有四百人和他一起。雅各就把孩子们分开交给利亚、拉结和两个婢女。

KJV 英 创33:1 And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

NIV 英 创33:1 Jacob looked up and there was Esau, coming with his four hundred men; so he divided the children among Leah, Rachel and the two maidservants.

主目录 返回顶部

和合本 创33:2 并且叫两个使女和她们的孩子在前头，利亚和她的孩子在后头，拉结和约瑟在尽后头。

拼音版 创33:2 Bìngqie jiào liǎng gè shǐnǚ hé tāmen de háizi zaì qiántou, Lìyà hé tāde háizi zaì hòutou, Lājié hé Yūesè zaì jìn hòutou.

吕振中 创33:2 把两个婢女和她们的孩子放在头里，利亚和她的孩子在后头，拉结和约瑟在尽后头。

新译本 创33:2 他叫两个婢女和她们的孩子走在前头，利亚和她的孩子跟着，拉结和约瑟走在最后。

现代译 创33:2 他叫两个妾和她们的儿子走在前头，丽亚和她的儿女跟着，蕾洁和约瑟押后。

当代译 创33:2 他又吩咐两个妾侍和她们的孩子走在前面，利亚和她的孩子跟在后面，拉结和约瑟走在最后。

文理本 创33:2 置二婢及其子于前、利亚及其子于中、拉结及约瑟于后、

修订本 创33:2 他叫两个婢女和她们的孩子走在前头，利亚和她的孩子跟在后面，而拉结和约瑟在最后。

KJV 英 创33:2 And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

NIV 英 创33:2 He put the maidservants and their children in front, Leah and her children next, and Rachel and Joseph in the rear.

主目录 返回顶部

和合本 创33:3 他自己在他们前头过去，一连七次俯伏在地，才就近他哥哥。

拼音版 创33:3 Tā zìjǐ zaì tāmen qiántou guò qù, yī lián qī cì fǔfú zaì dì cái jiù jìn tā gēge.

吕振中 创33:3 他自己却在他们前面过去，一连七次地下拜在地上，直到挨近他哥哥。

新译本 创33:3 他自己却走在他们前面，七次俯伏在地，直到走近他哥哥跟前。

现代译 创33:3 雅各亲自走在他们的前头；他走近哥哥的时候，接连七次俯伏在地上。

当代译 创33:3 雅各自己却走在他们前面，接连俯伏下拜七次，直到他哥哥跟前。

文理本 创33:3 己则先行、俯伏者七、方近厥兄、

修订本 创33:3 他自己却走到他们前面，一连七次俯伏在地才挨近他哥哥。

KJV 英 创33:3 And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

NIV 英 创33:3 He himself went on ahead and bowed down to the ground seven times as he approached his brother.

主目录 返回顶部

和合本 创33:4 以扫跑来迎接他，将他抱住，又搂着他的颈项与他亲嘴，两个人就哭了。

拼音版 创33:4 Yǐsǎo paó lái yíngjiē tā, jiāng tā bào zhù, yòu lōu zhe tāde jǐngxiàng, yǔ tā qīnzuǐ, liǎng gèrén jiù kū le.

吕振中 创33:4 以扫跑来迎接他，将他抱住，伏在他脖子上，和他亲咀；两个人都哭了。

新译本 创33:4 以扫跑来迎接他，拥抱他，伏在他颈项上，与他亲嘴；两个人都哭了。

现代译 创33:4 以扫跑来迎接他，拥抱他，亲吻他；两人都哭了。

当代译 创33:4 以扫看见了雅各，就跑上前去拥抱着他，伏在他的脖子上和他亲嘴；两人都不禁哭了起来。

文理本 创33:4 以扫趋迎、抱颈接吻、彼此涕泣、

修订本 创33:4 以扫跑来迎接他，将他抱住，伏在他的颈项上亲他，他们都哭了。

KJV 英 创33:4 And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

NIV 英 创33:4 But Esau ran to meet Jacob and embraced him; he threw his arms around his neck and kissed him. And they wept.

主目录 返回顶部

和合本 创33:5 以扫举目看见妇人孩子，就说：“这些和你同行的是谁呢？”雅各说：“这些孩子是　神施恩给你仆人的。”

拼音版 创33:5 Yǐsǎo jǔmù kànjian fùrén háizi, jiù shuō, zhèxie hé nǐ tóngxíng de shì shuí ne, Yǎgè shuō, zhèxie háizi shì shén shī ēn gei nǐde púrén de.

吕振中 创33:5 以扫举目、看见妇人孩子，就说∶「这些跟着你的是谁？」雅各说∶「是上帝施恩给你仆人的孩子。」

新译本 创33:5 以扫举目观看，看见妇人和孩子，就问：“这些与你同来的人是谁？”雅各回答：“是　神赐给你仆人的孩子。”

现代译 创33:5 以扫观看四周，看见女人和孩子，就问：「跟你同行的这些人是谁？」雅各回答：「这些孩子是上帝恩赐给我的。」

当代译 创33:5 以扫看见了跟在雅各后面的妇女和孩子，就问道：“他们是谁呢？”雅各说：“这些孩子是上帝施恩赐给你仆人我的。”

文理本 创33:5 以扫见妇与子、问偕尔者何人、曰、上帝施恩、赐仆之子、

修订本 创33:5 以扫举目看见妇人和孩子，就说："这些和你一起的是谁呢？"雅各说："这些孩子是上帝施恩给你仆人的。"

KJV 英 创33:5 And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

NIV 英 创33:5 Then Esau looked up and saw the women and children. "Who are these with you?" he asked. Jacob answered, "They are the children God has graciously given your servant."

主目录 返回顶部

和合本 创33:6 于是两个使女和她们的孩子前来下拜；

拼音版 创33:6 Yúshì liǎng gè shǐnǚ hé tāmen de háizi qián lái xià baì.

吕振中 创33:6 于是两个婢女和她们的孩子就走近前来下拜。

新译本 创33:6 于是，两个婢女和她们的孩子上前下拜。

现代译 创33:6 於是两个妾带着她们的儿子上前，向以扫下拜，

当代译 创33:6 雅各的两个妾侍就带着孩子上前下拜，

文理本 创33:6 二婢及其子前而拜、

修订本 创33:6 于是两个婢女和她们的孩子前来下拜，

KJV 英 创33:6 Then the handmaidens came near, they and their children, and they bowed themselves.

NIV 英 创33:6 Then the maidservants and their children approached and bowed down.

主目录 返回顶部

和合本 创33:7 利亚和她的孩子也前来下拜；随后约瑟和拉结也前来下拜。

拼音版 创33:7 Lìyà hé tāde háizi ye qián lái xià baì. suíhòu Yūesè hé Lājié ye qián lái xià baì.

吕振中 创33:7 利亚和她的孩子也走近前来下拜；随后约瑟和拉结也走近前来下拜。

新译本 创33:7 利亚和她的孩子也上前下拜，随后，约瑟和拉结也上前下拜。

现代译 创33:7 接着丽亚和她的儿女，最后约瑟和蕾洁也都上前下拜。

当代译 创33:7 利亚也带着她的孩子上前下拜，最后就是约瑟和拉结，他们都分别上前向以扫下拜。

文理本 创33:7 利亚及其子前而拜、后拉结及约瑟、亦前而拜、

修订本 创33:7 利亚和她的孩子也前来下拜，随后约瑟和拉结也前来下拜。

KJV 英 创33:7 And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

NIV 英 创33:7 Next, Leah and her children came and bowed down. Last of all came Joseph and Rachel, and they too bowed down.

主目录 返回顶部

和合本 创33:8 以扫说：“我所遇见的这些群畜是什么意思呢？”雅各说：“是要在我主面前蒙恩的。”

拼音版 创33:8 Yǐsǎo shuō, wǒ suǒ yùjiàn de zhèxie qún chù shì shénme yìsi ne, Yǎgè shuō, shì yào zaì wǒ zhǔ miànqián meng ēn de.

吕振中 创33:8 以扫说∶「我所遇见的这一整队的牲畜，是什么意思阿？」雅各说∶「是要求我主赏脸的。」

新译本 创33:8 以扫又问：“我遇见的这一群牲畜，是什么意思呢？”雅各回答：“是要讨我主喜悦的。”

现代译 创33:8 以扫又问：「我最先遇到的那一群是做甚麽的？」雅各说：「那是作见面礼的！」

当代译 创33:8 以扫说：“我在路上所遇见的那大群牲畜，又是甚麽意思呢？”雅各回答说：“这些牲畜都是我送给你的，希望你喜欢。”

文理本 创33:8 以扫曰、我所遇之群畜何意、曰、望沾恩于主、

修订本 创33:8 以扫说："我所遇见的这些畜群是什么意思呢？"雅各说："是为了要在我主眼前蒙恩。"

KJV 英 创33:8 And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

NIV 英 创33:8 Esau asked, "What do you mean by all these droves I met?" "To find favor in your eyes, my lord," he said.

主目录 返回顶部

和合本 创33:9 以扫说：“兄弟啊，我的已经够了，你的仍归你吧！”

拼音版 创33:9 Yǐsǎo shuō, xiōngdi a, wǒde yǐjing gòu le, nǐde réng guī nǐ ba.

吕振中 创33:9 以扫说∶「我的已经彀了；你的仍归你吧，弟弟。」

新译本 创33:9 以扫说：“弟弟啊，我已经很富有了，你的仍归你吧。”

现代译 创33:9 以扫说：「弟弟！我甚麽都有了；你留下你的东西吧！」

当代译 创33:9 以扫说：“弟弟，我已经有很多了，你就留下给自己吧！”

文理本 创33:9 曰、吾弟、我已足矣、尔所有者存之、

修订本 创33:9 以扫说："弟弟啊，我的已经够了，你的你自己留着吧！"

KJV 英 创33:9 And Esau said, I have enough, my brother; keep that thou hast unto thyself.

NIV 英 创33:9 But Esau said, "I already have plenty, my brother. Keep what you have for yourself."

主目录 返回顶部

和合本 创33:10 雅各说：“不然，我若在你眼前蒙恩，就求你从我手里收下这礼物，因为我见了你的面，如同见了　神的面，并且你容纳了我。

拼音版 创33:10 Yǎgè shuō, bú rán, wǒ ruò zaì nǐ yǎnqián meng ēn, jiù qiú nǐ cóng wǒ shǒu lǐ shōu xià zhè lǐwù. yīnwei wǒ jiàn le nǐde miàn, rútóng jiàn le shén de miàn, bìngqie nǐ róngnà le wǒ.

吕振中 创33:10 雅各说∶「不，若蒙你赏脸，求你从我手里收下我这一点礼物；因为我既见了你的面、如同见了上帝的面，而你还容纳我，就理当如此。

新译本 创33:10 雅各说：“请不要这样，我若得你的喜悦，就求你从我手里收下这些礼物吧；因为我看见了你的面，就好像见了　神的面；你实在恩待了我。

现代译 创33:10 雅各说：「不，如果你喜欢我，请收下我的礼物。你现在这样恩待我，我看见你的面，就像看见上帝的面。

当代译 创33:10 雅各说：“不，请你收下吧！因为我没有见到你以前，心里就有一种像要见上帝的惊惧感觉，但你却是这样友善地接侍我。

文理本 创33:10 曰、勿尔、若沾尔恩、请受我礼、盖我觌尔面、蒙尔悦纳、如觌上帝面然、

修订本 创33:10 雅各说："不，我若在你眼前蒙恩，就请你从我手里收下这礼物；因为我见了你的面，如同见了上帝的面，并且你也宽容了我。

KJV 英 创33:10 And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

NIV 英 创33:10 "No, please!" said Jacob. "If I have found favor in your eyes, accept this gift from me. For to see your face is like seeing the face of God, now that you have received me favorably.

主目录 返回顶部

和合本 创33:11 求你收下我带来给你的礼物，因为　神恩待我，使我充足。”雅各再三地求他，他才收下了。

拼音版 创33:11 Qiú nǐ shōu xià wǒ daì lái gei nǐde lǐwù. yīnwei shén ēn daì wǒ, shǐ wǒ chōngzú. Yǎgè zaì sān dì qiú tā, tā cái shōu xià le.

吕振中 创33:11 请收下我的祝福礼，我所带来给你的，因为上帝施恩给我，又因为我一切都有了。」逼着他，他才收下。

新译本 创33:11 请你收下我带来给你的礼物，因为　神施恩给我，我什么都有了。”雅各再三恳求他，他才收下了。

现代译 创33:11 请你收下我带来的礼物；上帝一向以仁慈待我，赐给我一切所需要的。」雅各再叁请以扫接受礼物，他这才收下。

当代译 创33:11 而且上帝恩待了我，使我富足。所以，请你就收下我的礼物吧！”雅各再叁恳求，最后，以扫就只好把这些东西都收下了。

文理本 创33:11 上帝施恩、使我富有、请受所奉之礼、迫之乃受、

修订本 创33:11 请你收下我带来给你的礼物，因为上帝恩待我，使我一切都充足。"雅各再三求他，他才收下。

KJV 英 创33:11 Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

NIV 英 创33:11 Please accept the present that was brought to you, for God has been gracious to me and I have all I need." And because Jacob insisted, Esau accepted it.

主目录 返回顶部

和合本 创33:12 以扫说：“我们可以起身前往，我在你前头走。”

拼音版 创33:12 Yǐsǎo shuō, wǒmen keyǐ qǐshēn qián wàng, wǒ zaì nǐ qiántou zǒu.

吕振中 创33:12 以扫说∶「我们起身走吧；我在你前头走。」

新译本 创33:12 以扫说：“我们起程前行吧，我和你一起走。”

现代译 创33:12 以扫说：「我们动身走吧！我走在你前头。」

当代译 创33:12 “好了，我们走吧！我会走在你前面的。”以扫说。

文理本 创33:12 以扫曰、吾侪启行而往、我为尔先导、

修订本 创33:12 以扫说："让我们起身前行，我和你一起走吧。"

KJV 英 创33:12 And he said, Let us take our journey, and let us go, and I will go before thee.

NIV 英 创33:12 Then Esau said, "Let us be on our way; I'll accompany you."

主目录 返回顶部

和合本 创33:13 雅各对他说：“我主知道孩子们年幼娇嫩，牛羊也正在乳养的时候，若是催赶一天，群畜都必死了。

拼音版 创33:13 Yǎgè duì tā shuō, wǒ zhǔ zhīdào háizi men nián yòu jiāonèn, niú yáng ye zhèngzaì rǔ de shíhou, ruò shì cuī gǎn yī tiān, qún chù dōu bì sǐ le.

吕振中 创33:13 雅各对他说∶「我主知道孩子们娇嫩，牛羊也正我管喂奶的时候；把它们催赶一天，整群就都死了。

新译本 创33:13 雅各对他说：“我主知道孩子们还年幼娇嫩；牛羊也正在乳养的时候，需要我的照顾；如果要催赶牠们走一天的路，恐怕所有牲畜都要死了。

现代译 创33:13 雅各回答：「你知道孩子们还小；而且我也关心这些吃奶的小牛、小羊。如果我们再赶一天的路，恐怕牛羊都会累死。

当代译 创33:13 雅各却说：“哥哥，你知道孩子们都还很小，而且，我还要照顾正在哺乳的牛羊，如果要他们整天赶路，恐怕大家都会累死了。

文理本 创33:13 曰、主知我之子女犹稚、而牛羊方字、若一日亟驱之、则群畜尽死、

修订本 创33:13 雅各对他说："我主知道孩子们还年幼娇嫩，我的牛羊也正在哺乳中，只要催赶一天，群羊都会死了。

KJV 英 创33:13 And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

NIV 英 创33:13 But Jacob said to him, "My lord knows that the children are tender and that I must care for the ewes and cows that are nursing their young. If they are driven hard just one day, all the animals will die.

主目录 返回顶部

和合本 创33:14 求我主在仆人前头走，我要量着在我面前群畜和孩子的力量慢慢地前行，直走到西珥我主那里。”

拼音版 创33:14 Qiú wǒ zhǔ zaì púrén qiántou zǒu, wǒ yào liàng zhe zaì wǒ miànqián qún chù hé háizi de lìliang màn màn dì qián xíng, zhí zǒu dào Xīer wǒ zhǔ nàli.

吕振中 创33:14 我主请在仆人前面过去吧；我呢、要量着在我前面的群畜的脚力、和孩子们的脚力，轻步地一站一站前行，直走到西珥我主那里。」

新译本 创33:14 请我主在仆人前头先行；我要照着在我面前群畜和孩子们的速度，慢慢前行，直走到西珥我主那里去。”

现代译 创33:14 请你先走一步！我在后头慢慢地跟着，牛羊和孩子们能走多快，我们就走多快。我们在以东相会。」

当代译 创33:14 倒不如请你先走，我就迁就牲畜和孩子慢慢走，我们在西珥跟你会合吧！”

文理本 创33:14 请我主前往、仆率子女牲畜、依其步履、徐徐而进、诣我主于西珥、

修订本 创33:14 请我主在仆人前面先走，我要按着在我面前的牲畜和孩子的步伐慢慢前进，直走到西珥我主那里。"

KJV 英 创33:14 Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

NIV 英 创33:14 So let my lord go on ahead of his servant, while I move along slowly at the pace of the droves before me and that of the children, until I come to my lord in Seir."

主目录 返回顶部

和合本 创33:15 以扫说：“容我把跟随我的人留几个在你这里。”雅各说：“何必呢？只要在我主眼前蒙恩就是了。”

拼音版 创33:15 Yǐsǎo shuō, róng wǒ bǎ gēnsuí wǒde rén liú jǐ gè zaì nǐ zhèlǐ. Yǎgè shuō, hébì ne, zhǐyào zaì wǒ zhǔ yǎnqián meng ēn jiù shì le.

吕振中 创33:15 以扫说∶「让我把跟着我的人口安插几个在你这里吧。」雅各说∶「何必这样呢？只要蒙我主赏脸就好啦。」

新译本 创33:15 以扫说：“让我把跟随我的人留几个在你这里吧。”雅各说：“为什么要这样呢？只要我得我主的喜悦就是了。”

现代译 创33:15 以扫说：「那麽，我留下一些人护送你。」但是雅各回答：「如果你不介意〔或译：我只要得到你的恩惠〕，那也用不着！」

当代译 创33:15 以扫说：“让我留下几个人来帮你的忙吧！”雅各说：“不用了，只要我能够得到你的欢心，我已经心满意足了。”

文理本 创33:15 曰、容我留从者数人、与尔偕行、曰、焉用此、惟得沾主恩足矣、

修订本 创33:15 以扫说："让我把跟随我的人留几个在你这里。"雅各说："何必这样呢？只要能在我主眼前蒙恩就够了。"

KJV 英 创33:15 And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

NIV 英 创33:15 Esau said, "Then let me leave some of my men with you." "But why do that?" Jacob asked. "Just let me find favor in the eyes of my lord."

主目录 返回顶部

和合本 创33:16 于是以扫当日起行，回往西珥去了。

拼音版 创33:16 Yúshì, Yǐsǎo dàng rì qǐ xíng, huí wàng Xīer qù le.

吕振中 创33:16 那一天以扫就回头，按他的原路到西珥去了。

新译本 创33:16 于是，以扫在那一天回西珥去了。

现代译 创33:16 於是，以扫当天就动身回以东去了。

当代译 创33:16 於是，以扫就在当天先回西珥去了；

文理本 创33:16 是日以扫返于西珥、

修订本 创33:16 于是，以扫当日起行，回西珥去了。

KJV 英 创33:16 So Esau returned that day on his way unto Seir.

NIV 英 创33:16 So that day Esau started on his way back to Seir.

主目录 返回顶部

和合本 创33:17 雅各就往疏割去，在那里为自己盖造房屋，又为牲畜搭棚；因此那地方名叫疏割（就是“棚”的意思）。

拼音版 创33:17 Yǎgè jiù wàng Shūgē qù, zaì nàli wèi zìjǐ gaìzào fángwū, yòu wèi shēngchù dā péng. yīncǐ nà dìfang míng jiào Shūgē ( jiù shì péng de yìsi ).

吕振中 创33:17 雅各呢、他也起身前行、往疏割去，为自己建造房屋，又为牲畜搭草棚。因此给那地方起名叫疏割（即树枝棚子之意义）。

新译本 创33:17 雅各却起程到疏割去，在那里为自己建造了一座房子，又为牲畜搭了些草棚，因此给那地方起名叫疏割。

现代译 创33:17 雅各却往疏割，在那里替自己盖了房子，也为牲畜搭棚。因此那地方叫做疏割〔希伯来语的意思是：棚子〕。

当代译 创33:17 雅各却往疏割去。他在那里为自己建造房屋，又为牲畜盖搭草棚。因此，那地方就叫疏割，就是棚的意思。

文理本 创33:17 雅各至疏割、为己筑室、为畜作庐、故其地名曰疏割、○

修订本 创33:17 雅各就往疏割去，在那里为自己盖房屋，又为牲畜搭棚，因此那地方叫疏割 。

KJV 英 创33:17 And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

NIV 英 创33:17 Jacob, however, went to Succoth, where he built a place for himself and made shelters for his livestock. That is why the place is called Succoth.

主目录 返回顶部

和合本 创33:18 雅各从巴旦亚兰回来的时候，平平安安地到了迦南地的示剑城，在城东支搭帐棚，

拼音版 创33:18 Yǎgè cóng Bādànyàlán huí lái de shíhou, píng píngān ān dì dào le Jiānán dì de Shìjiàn chéng, zaì chéng dōng zhī dā zhàngpéng,

吕振中 创33:18 雅各从巴旦亚兰回来的时候，平平安安地来到迦南地的示剑城，在城的东面（或译∶前面）支帐棚。

新译本 创33:18 雅各从巴旦．亚兰回来的时候，平平安安地到了迦南地的示剑城，在城的对面支搭了帐棚。

现代译 创33:18 雅各从美索不达米亚一路平安回到迦南地区的示剑城，在城郊的平原扎营。

当代译 创33:18 於是，雅各便从巴旦亚兰平安地到达迦南地的示剑城，并在城外搭营居住。

文理本 创33:18 雅各自巴旦亚兰安然而归、至迦南地示剑邑、张幕其东、

修订本 创33:18 雅各从巴旦．亚兰平安地回到迦南地的示剑城，他在城的前面支搭帐棚。

KJV 英 创33:18 And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

NIV 英 创33:18 After Jacob came from Paddan Aram, he arrived safely at the city of Shechem in Canaan and camped within sight of the city.

主目录 返回顶部

和合本 创33:19 就用一百块银子向示剑的父亲、哈抹的子孙买了支帐棚的那块地，

拼音版 创33:19 Jiù yòng yī bǎi kuaì yínzi xiàng Shìjiàn de fùqin, Hāmā de zǐsūn mǎi le zhī zhàngpéng de nà kuaì dì,

吕振中 创33:19 就用一百块银锭从示剑的父亲（或译∶开创人）哈抹的子孙手里买得了搭帐棚的地段。

新译本 创33:19 他支搭帐棚的那块地，是他用一百块银子向示剑的父亲哈抹的子孙买来的。

现代译 创33:19 他用一百块银子向示剑的父亲哈抹的后代买下那块地皮。

当代译 创33:19 这块地是他用一百块银子向哈抹的子孙示剑的父亲买来的。

文理本 创33:19 后出百金、与示剑父哈抹子孙、以购张幕之所、

修订本 创33:19 他用一百可锡塔从示剑的父亲哈抹的众子手中买了搭帐棚的那块地。

KJV 英 创33:19 And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

NIV 英 创33:19 For a hundred pieces of silver, he bought from the sons of Hamor, the father of Shechem, the plot of ground where he pitched his tent.

主目录 返回顶部

和合本 创33:20 在那里筑了一座坛，起名叫伊利伊罗伊以色列（就是“　神、以色列　神”的意思）。

拼音版 创33:20 Zaì nàli zhù le yī zuò tán, qǐmíng jiào YīlìyīluóyīYǐsèliè ( jiù shì shén, Yǐsèliè shén de yìsi ).

吕振中 创33:20 在那里建立了一座祭坛（或译∶圣柱），起名起名叫伊利伊罗海以色列（即上帝，以色列的上帝之意义）。

新译本 创33:20 在那里雅各建了一座坛，给它起名叫伊利．伊罗伊．以色列。

现代译 创33:20 他在那里建了祭坛，取名「伊利伊罗伊以色列」〔意思就是：上帝，以色列的上帝〕。

当代译 创33:20 雅各还在那里筑了一座坛，起名叫伊利伊罗伊以色列，就是以色列的上帝的意思。

文理本 创33:20 在彼筑坛、名之曰上帝以色列之上帝、

修订本 创33:20 雅各在那里筑了一座坛，起名叫伊利．伊罗伊．以色列。

KJV 英 创33:20 And he erected there an altar, and called it EleloheIsrael.

NIV 英 创33:20 There he set up an altar and called it El Elohe Israel.


创世记第34章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第34章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创34:1 利亚给雅各所生的女儿底拿出去，要见那地的女子们。

拼音版 创34:1 Lìyà gei Yǎgè suǒ shēng de nǚér Dǐná chū qù, yào jiàn nà dì de nǚzi men.

吕振中 创34:1 利亚给雅各所生的女儿底拿出去，要见见那地的女子们。

新译本 创34:1 利亚给雅各所生的女儿底拿，出去要看看当地的女子。

现代译 创34:1 有一天，雅各跟丽亚生的女儿底拿出去访问当地的女子。

当代译 创34:1 有一天，利亚的女儿底拿到外面去探望邻近的女子的时候，

文理本 创34:1 雅各之女底拿、利亚所生也、往见邻女、

修订本 创34:1 利亚给雅各所生的女儿底拿出去，要探望那地的女子们。

KJV 英 创34:1 And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

NIV 英 创34:1 Now Dinah, the daughter Leah had borne to Jacob, went out to visit the women of the land.

主目录 返回顶部

和合本 创34:2 那地的主希未人、哈抹的儿子示剑看见她，就拉住她与她行淫，玷辱她。

拼音版 创34:2 Nà dì de zhǔ Xīwèirén, Hāmā de érzi Shìjiàn kànjian tā, jiù là zhù tā, yǔ tā xíng yín, diànrǔ tā.

吕振中 创34:2 那地的族长希未（或译∶何利）人、哈抹的儿子示剑、看见她，就拉住她，和她同寝，玷辱了她。

新译本 创34:2 当地的首长，希未人哈抹的儿子示剑，看见她，就拉住她，把她强奸，污辱了她。

现代译 创34:2 当地的酋长希未人哈抹有一个儿子叫示剑；他看见底拿，就拉住她，奸污她。

当代译 创34:2 刚好被当地的领袖希未人哈抹的儿子示剑碰到了。示剑就抓住她，强行把她污辱了；

文理本 创34:2 彼地牧伯希未人哈抹子示剑见之、执之偕寝、而玷辱焉、

修订本 创34:2 那地的族长希未人哈抹的儿子示剑看见她，就拉住她，与她同寝，玷辱了她。

KJV 英 创34:2 And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

NIV 英 创34:2 When Shechem son of Hamor the Hivite, the ruler of that area, saw her, he took her and violated her.

主目录 返回顶部

和合本 创34:3 示剑的心系恋雅各的女儿底拿，喜爱这女子，甜言蜜语地安慰她。

拼音版 创34:3 Shìjiàn de xīn jì liàn Yǎgè de nǚér Dǐná, xǐaì zhè nǚzi, tián yán mì yǔ dì ānwèi tā.

吕振中 创34:3 示剑的心系恋于雅各的女儿底拿，爱这少女，常和少女谈心。

新译本 创34:3 示剑的心恋慕雅各的女儿底拿，他深爱这少女，就用甜言蜜语安慰她。

现代译 创34:3 示剑因底拿美丽，很迷恋她，想赢得她的欢心〔或译：安慰她〕。

当代译 创34:3 但他深爱底拿，尽力地讨她欢喜。

文理本 创34:3 中心胶漆、爱慕殊深、语以甘言、

修订本 创34:3 示剑的心喜欢雅各的女儿底拿，爱上这少女，甜言蜜语地安慰她。

KJV 英 创34:3 And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

NIV 英 创34:3 His heart was drawn to Dinah daughter of Jacob, and he loved the girl and spoke tenderly to her.

主目录 返回顶部

和合本 创34:4 示剑对他父亲哈抹说：“求你为我聘这女子为妻。”

拼音版 创34:4 Shìjiàn duì tā fùqin Hāmā shuō, qiú nǐ wèi wǒ pìn zhè nǚzi wèi qì.

吕振中 创34:4 示剑对父亲哈抹说∶「求你给我聘取这女孩子为妻。」

新译本 创34:4 示剑对他父亲哈抹说：“求你为我聘这女子为妻。”

现代译 创34:4 他要求父亲说：「请替我想法子娶这少女为妻。」

当代译 创34:4 又把事情告诉父亲，求哈抹为他说亲，把底拿娶过来。

文理本 创34:4 示剑告父哈抹曰、请为我娶此女为室、

修订本 创34:4 示剑对他父亲哈抹说："求你为我聘这女孩为妻。"

KJV 英 创34:4 And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

NIV 英 创34:4 And Shechem said to his father Hamor, "Get me this girl as my wife."

主目录 返回顶部

和合本 创34:5 雅各听见示剑玷污了他的女儿底拿，那时他的儿子们正和群畜在田野，雅各就闭口不言，等他们回来。

拼音版 创34:5 Yǎgè tīngjian Shìjiàn diànwū le tāde nǚér Dǐná. nàshí tāde érzi men zhèng hé qún chù zaì tiānye, Yǎgè jiù bì kǒu bú yán, deng tāmen huí lái.

吕振中 创34:5 雅各听见示剑玷污了他的女儿底拿；那时他的儿子们正和牲畜在田野里；雅各还不作声，只等他们回来。

新译本 创34:5 雅各听见示剑奸污了他的女儿底拿；但那时他的儿子正在田间看守他的牲畜，所以他没有作声，只等他们回来。

现代译 创34:5 雅各知道女儿被奸污的事。那时候他的儿子们在野外看守牲畜，所以他不作声，只等他们回来。

当代译 创34:5 消息很快就传到雅各耳中。当时雅各的儿子们正在田间做畜牧的工作，於是，雅各就只好忍气吞声，等儿子回来再作打算；

文理本 创34:5 雅各闻女底拿被辱时、众子牧群于田、故缄口无词、以待子归、

修订本 创34:5 雅各听见示剑污辱了他的女儿底拿。那时他的儿子们正和牲畜在田野，雅各就沉默，等他们回来。

KJV 英 创34:5 And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

NIV 英 创34:5 When Jacob heard that his daughter Dinah had been defiled, his sons were in the fields with his livestock; so he kept quiet about it until they came home.

主目录 返回顶部

和合本 创34:6 示剑的父亲哈抹出来见雅各，要和他商议。

拼音版 创34:6 Shìjiàn de fùqin Hāmā chūlai jiàn Yǎgè, yào hé tā shāngyì.

吕振中 创34:6 示剑的父亲哈抹出来见雅各，要和他商议。

新译本 创34:6 示剑的父亲哈抹出来见雅各，要与他商议。

现代译 创34:6 示剑的父亲哈抹来见雅各、替他儿子求婚时，

当代译 创34:6 但示剑的父亲哈抹已经来到向雅各说亲了。

文理本 创34:6 示剑父哈抹出、欲与雅各语、

修订本 创34:6 示剑的父亲哈抹出来，到雅各那里，要和他讲话。

KJV 英 创34:6 And Hamor the father of Shechem went out unto Jacob to commune with him.

NIV 英 创34:6 Then Shechem's father Hamor went out to talk with Jacob.

主目录 返回顶部

和合本 创34:7 雅各的儿子们听见这事，就从田野回来，人人忿恨，十分恼怒，因示剑在以色列家作了丑事，与雅各的女儿行淫，这本是不该作的事。

拼音版 创34:7 Yǎgè de érzi men tīngjian zhè shì, jiù cóng tiānye huí lái, rénrén fèn hèn, shí fèn nǎonù. yīn Shìjiàn zaì Yǐsèliè jiā zuò le chǒu shì, yǔ Yǎgè de nǚér xíng yín, zhè ben shì bù gāi zuò de shì.

吕振中 创34:7 雅各的儿子们听见这事，就从田野回来；这些男人很痛心，极其恼怒，因为示剑在以色列中作了丑事，和雅各的女儿同寝；这样行很不应该呀。

新译本 创34:7 雅各的儿子听见了这事，就从田间回来；各人都感到非常悲痛和忿怒，因为示剑在以色列中作了丑事，就是把雅各的女儿奸污了，这是不应该作的。

现代译 创34:7 雅各的儿子们刚从野外回来。他们听见了这件事非常恼怒，认为示剑奸污了雅各家的女儿是一件侮辱以色列的丑事。

当代译 创34:7 雅各的儿子们听见了这件事，就从田间赶回来，大家都非常愤怒，因为示剑竟然对以色列家干出这样的丑事，污辱了雅各的女儿，他这样做实在是不应该的。

文理本 创34:7 雅各众子闻之、自田归、因示剑与雅各女偕寝、干咎于以色列族、为所不当为、不胜忧忿、

修订本 创34:7 雅各的儿子们听见这事，就从田野回来，人人悲愤，十分恼怒，因示剑在以色列中做了丑事，与雅各的女儿同寝，这本是不该做的事。

KJV 英 创34:7 And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

NIV 英 创34:7 Now Jacob's sons had come in from the fields as soon as they heard what had happened. They were filled with grief and fury, because Shechem had done a disgraceful thing in Israel by lying with Jacob's daughter--a thing that should not be done.

主目录 返回顶部

和合本 创34:8 哈抹和他们商议说：“我儿子示剑的心恋慕这女子，求你们将她给我的儿子为妻。

拼音版 创34:8 Hāmā hé tāmen shāngyì shuō, wǒ érzi Shìjiàn de xīn liànmù zhè nǚzi, qiú nǐmen jiāng tā gei wǒde érzi wéi qì.

吕振中 创34:8 哈抹和他们商议说∶「我儿子示剑的心恋慕你们的女子；你们将她给示剑为妻吧。

新译本 创34:8 哈抹与他们商议说：“我儿子示剑的心依恋你们家的女儿，请你们把她给我的儿子为妻吧。

现代译 创34:8 哈抹对他们说：「我的儿子示剑爱上你们家的女儿，请你们准我儿子跟她成婚。

当代译 创34:8 哈抹跟他们商量说：“我儿子示剑是真心爱你的女儿，非常渴望娶她为妻的，请你把女儿嫁给他吧！

文理本 创34:8 哈抹语之曰、我子示剑之心、恋尔女弟、请与之为室、

修订本 创34:8 哈抹和他们谈话，说："我儿子示剑的心喜欢你们家的女儿，请你们把她嫁给我的儿子。

KJV 英 创34:8 And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

NIV 英 创34:8 But Hamor said to them, "My son Shechem has his heart set on your daughter. Please give her to him as his wife.

主目录 返回顶部

和合本 创34:9 你们与我们彼此结亲，你们可以把女儿给我们，也可以娶我们的女儿。

拼音版 创34:9 Nǐmen yǔ wǒmen bǐcǐ jié qéng. nǐmen keyǐ bǎ nǚér gei wǒmen, ye keyǐ qǔ wǒmen de nǚér.

吕振中 创34:9 你们和我们彼此结亲；你们可以把女儿嫁给我们；也可以娶我们的女儿。

新译本 创34:9 你们与我们可以彼此结亲；你们可以把女儿嫁给我们，也可以娶我们的女儿为妻。

现代译 创34:9 让我们同意两族通婚：我家娶你们的女孩子；你家娶我们的女孩子。

当代译 创34:9 我们以后可以互相通婚，你们可以把女儿嫁给我们的儿子，你们的年轻人也可以娶我们的女儿为妻。

文理本 创34:9 尔我互相嫁娶、以尔女嫁我、我女任尔娶、

修订本 创34:9 你们与我们彼此结亲；你们可以把你们家的女儿嫁给我们，也可以娶我们家的女儿。

KJV 英 创34:9 And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

NIV 英 创34:9 Intermarry with us; give us your daughters and take our daughters for yourselves.

主目录 返回顶部

和合本 创34:10 你们与我们同住吧！这地都在你们面前，只管在此居住，做买卖，置产业。”

拼音版 创34:10 Nǐmen yǔ wǒmen tóng zhù ba. zhè dì dōu zaì nǐmen miànqián, zhǐguǎn zaì cǐ jūzhù, zuò mǎimaì, zhì chǎnyè.

吕振中 创34:10 你们和我们同住吧；这地都在你们面前；你们只管住下来，在这里作买卖，置业产。

新译本 创34:10 这样，你们可以与我们同住；这地就摆在你们面前，只管在其中居住，来往作买卖，购置产业吧。”

现代译 创34:10 这样，你们可以居留在我们境内，随意找地方住，自由作买卖，购置产业。」

当代译 创34:10 你们还可以和我们一起生活，在这里做买卖、置产业啊。”

文理本 创34:10 尔我偕处、地在尔前、尔其居此贸易、得其产业、

修订本 创34:10 你们与我们同住吧！这地都在你们面前，只管在这里居住，做买卖，置产业。"

KJV 英 创34:10 And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

NIV 英 创34:10 You can settle among us; the land is open to you. Live in it, trade in it, and acquire property in it."

主目录 返回顶部

和合本 创34:11 示剑对女儿的父亲和弟兄们说：“但愿我在你们眼前蒙恩，你们向我要什么，我必给你们。

拼音版 创34:11 Shìjiàn duì nǚér de fùqin hé dìxiōng men shuō, dàn yuàn wǒ zaì nǐmen yǎnqián méng ēn, nǐmen xiàng wǒ yào shénme, wǒ bì gei nǐmen.

吕振中 创34:11 示剑对那女子的父亲和弟兄们说∶「但愿蒙你们赏脸；你们向我说什么，我都要给。

新译本 创34:11 示剑对底拿的父亲和她的兄弟说：“但愿我得你们的喜悦，无论你们要什么，我必给你们。

现代译 创34:11 接着，示剑亲自向底拿的父亲和兄弟们请求：「求你们赏脸；你们要求甚麽，我都答应。

当代译 创34:11 示剑也央求雅各和他的儿子们说：“只要你们欢喜，你们要甚麽就只管说吧！我一定会给你们的。

文理本 创34:11 示剑谓女之父兄曰、望沾尔恩、任尔所求、我必与之、

修订本 创34:11 示剑对女子的父亲和兄弟们说："愿你们看得起我，你们向我要什么，我必给你们，

KJV 英 创34:11 And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

NIV 英 创34:11 Then Shechem said to Dinah's father and brothers, "Let me find favor in your eyes, and I will give you whatever you ask.

主目录 返回顶部

和合本 创34:12 任凭向我要多重的聘金和礼物，我必照你们所说的给你们，只要把女子给我为妻。”

拼音版 创34:12 Rènpíng xiàng wǒ yào duō zhòng de pìn jīn hé lǐwù, wǒ bì zhào nǐmen suǒ shuō de gei nǐmen. zhǐyào bǎ nǚzi gei wǒ wéi qì.

吕振中 创34:12 任凭你们向我要多重的聘金和礼物，我还是要照你们所说的给你们；无论如何，只要把少女给我为妻就是了。

新译本 创34:12 任由你们向我要多重的聘金和多大的礼物，我必照你们所说的给你们，只要你们把这少女给我为妻就是了。”

现代译 创34:12 只要你们准我跟你们家的女儿结婚，你们要甚麽聘礼，我都愿意照办。」

当代译 创34:12 只要你答应把女儿嫁给我，无论你提出甚麽要求，希望得到多少聘金和礼物，我都必定如数奉上。”

文理本 创34:12 聘礼之索、惟命是从、第以女予我为室、

修订本 创34:12 无论向我要多贵重的聘金和礼物，我必照你们所说的给你们，只要你们将这少女嫁给我。"

KJV 英 创34:12 Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

NIV 英 创34:12 Make the price for the bride and the gift I am to bring as great as you like, and I'll pay whatever you ask me. Only give me the girl as my wife."

主目录 返回顶部

和合本 创34:13 雅各的儿子们，因为示剑玷污了他们的妹子底拿，就用诡诈的话回答示剑和他父亲哈抹，

拼音版 创34:13 Yǎgè de érzi men yīnwei Shìjiàn diànwū le tāmende meìzi Dǐná, jiù yòng guǐzhà de huà huídá Shìjiàn hé tā fùqin Hāmā

吕振中 创34:13 雅各的儿子们因为示剑玷污了他们的妹妹底拿，就用诡诈的话回答示剑和他父亲哈抹，

新译本 创34:13 雅各的众子，因为示剑奸污了他们的妹妹底拿，就用欺诈的话回答示剑和他父亲哈抹，

现代译 创34:13 雅各的儿子们因示剑奸污了他们的妹妹底拿，就用谎话回答示剑和他的父亲哈抹。

当代译 创34:13 雅各的儿子们为了要替妹妹底拿雪耻，就假意对示剑和哈抹说：

文理本 创34:13 雅各众子以妹底拿被玷、诡词对哈抹示剑曰、

修订本 创34:13 雅各的儿子们因示剑污辱了他们的妹妹底拿，就用诡诈的话回答示剑和他父亲哈抹，

KJV 英 创34:13 And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

NIV 英 创34:13 Because their sister Dinah had been defiled, Jacob's sons replied deceitfully as they spoke to Shechem and his father Hamor.

主目录 返回顶部

和合本 创34:14 对他们说：“我们不能把我们的妹子给没有受割礼的人为妻，因为那是我们的羞辱。

拼音版 创34:14 Duì tāmen shuō, wǒmen bùnéng bǎ wǒmen de meìzi gei méiyǒu shòu gēlǐ de rén wéi qì, yīnwei nà shì wǒmen de xiūrǔ

吕振中 创34:14 对他们说∶「把我们的妹妹给没有受割礼的人为妻，这事我们不能作，因为这对于我们是耻辱。

新译本 创34:14 对他们说：“我们不能把妹妹给一个没有受割礼的人为妻，因为那是我们的耻辱。

现代译 创34:14 他们说：「我们不能把妹妹嫁给没有受割礼的人；这对我们是一件耻辱。

当代译 创34:14 “我们不能把妹妹嫁给一个没有受过割礼的人；这样对我们是一种侮辱。

文理本 创34:14 此事不可行、人未受割、而我以妹与之、自取辱耳、

修订本 创34:14 对他们说："我们不能做这样的事，把我们的妹妹嫁给没有受割礼的人为妻，因为那是我们的羞耻。

KJV 英 创34:14 And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

NIV 英 创34:14 They said to them, "We can't do such a thing; we can't give our sister to a man who is not circumcised. That would be a disgrace to us.

主目录 返回顶部

和合本 创34:15 惟有一件才可以应允，若你们所有的男丁都受割礼，和我们一样，

拼音版 创34:15 Wéiyǒu yī jiàn cái keyǐ yīngyún, ruò nǐmen suǒyǒude nán dīng dōu shòu gēlǐ, hé wǒmen yíyàng,

吕振中 创34:15 只有根据以下条件∶假使你们所有的男丁都受割礼像我们一样，我们就应允你们。

新译本 创34:15 只有一个条件，我们才可以答允你们，就是你们当中所有的男子都受割礼，像我们一样。

现代译 创34:15 如果你们接受一个条件，我们就能同意你们的要求：你们要像我们一样，每一个男子都受割礼。

当代译 创34:15 但是，如果你们所有的男子都跟我们一样受割礼，我们就答应和你们通婚，共同生活，结合成一个民族。

文理本 创34:15 惟尔男子、咸效我受割、方可从尔言、

修订本 创34:15 惟有一个条件，我们才答应你们，就是你们所有的男丁都要受割礼，和我们一样，

KJV 英 创34:15 But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

NIV 英 创34:15 We will give our consent to you on one condition only: that you become like us by circumcising all your males.

主目录 返回顶部

和合本 创34:16 我们就把女儿给你们，也娶你们的女儿，我们便与你们同住，两下成为一样的人民；

拼音版 创34:16 Wǒmen jiù bǎ nǚér gei nǐmen, ye qǔ nǐmen de nǚér. wǒmen biàn yǔ nǐmen tóng zhù, liǎng xià chéngwéi yíyàng de rénmín.

吕振中 创34:16 我们就把女儿嫁给你们，也娶你们的女儿归我们，我们便要和你们同住，大家成为一个民族。

新译本 创34:16 我们就可以把女儿嫁给你们，也可以娶你们的女儿为妻；我们可以与你们同住，大家成为一族人。

现代译 创34:16 这样，我们就同意跟你们通婚，居留在你们境内，成为一族。

当代译 创34:16 但是，如果你们所有的男子都跟我们一样受割礼，我们就答应和你们通婚，共同生活，结合成一个民族。

文理本 创34:16 如是、我侪以女嫁尔、亦娶尔女、彼此偕居、合为一族、

修订本 创34:16 我们就把我们家的女儿嫁给你们，也娶你们家的女儿；我们就与你们同住，大家成为一族人。

KJV 英 创34:16 Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

NIV 英 创34:16 Then we will give you our daughters and take your daughters for ourselves. We'll settle among you and become one people with you.

主目录 返回顶部

和合本 创34:17 倘若你们不听从我们受割礼，我们就带着妹子走了。”

拼音版 创34:17 Tǎngruò nǐmen bú tīng cóng wǒmen shòu gēlǐ, wǒmen jiù daì zhe meìzi zǒu le.

吕振中 创34:17 倘若你们不听从我们来受割礼，我们就要带着我们的妹妹走了。」

新译本 创34:17 但如果你们不肯听从我们受割礼，我就要把我们家的女儿带走了。”

现代译 创34:17 如果你们不接受我们的条件接受割礼，我们就要把妹妹带走，离开这里。」

当代译 创34:17 如果你们不肯这样做，我们就只有把妹妹带走了。”

文理本 创34:17 若不听我言而受割、我则携妹而去、○

修订本 创34:17 倘若你们不听从我们受割礼，我们就带我们家的女儿走了。"

KJV 英 创34:17 But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

NIV 英 创34:17 But if you will not agree to be circumcised, we'll take our sister and go."

主目录 返回顶部

和合本 创34:18 哈抹和他的儿子示剑喜欢这话。

拼音版 创34:18 Hāmā hé tāde érzi Shìjiàn xǐhuan zhè huà.

吕振中 创34:18 他们的话哈抹和哈抹的儿子示剑都很满意。

新译本 创34:18 哈抹和他儿子示剑觉得他们的提议很好。

现代译 创34:18 哈抹和他的儿子示剑认为这些条件公道。

当代译 创34:18 哈抹父子欣然答应。

文理本 创34:18 哈抹与子示剑善其言、

修订本 创34:18 这些话在哈抹和他儿子示剑的眼中看为美。

KJV 英 创34:18 And their words pleased Hamor, and Shechem Hamor's son.

NIV 英 创34:18 Their proposal seemed good to Hamor and his son Shechem.

主目录 返回顶部

和合本 创34:19 那少年人作这事并不迟延，因为他喜爱雅各的女儿。他在他父亲家中也是人最尊重的。

拼音版 创34:19 Nà shàonián rén zuò zhè shì bìng bù chíyán, yīnwei tā xǐaì Yǎgè de nǚér. tā zaì tā fùqin jiā zhōng ye shì rén zuì zūnzhòng de.

吕振中 创34:19 那少年人作这事并不迟延，因为他喜爱雅各的女儿；他在他父亲家中又是人最器重的。

新译本 创34:19 那少年就立刻照着去作，因为他喜爱雅各的女儿；他在他父亲的全家中又是最受尊敬的。

现代译 创34:19 那年轻人是家里最重要的人，而他正热恋着雅各的女儿，所以他立刻照着所提议的去做了。

当代译 创34:19 示剑还马上照他们所提出的条件去做，因为他实在深爱底拿。在哈抹家族当中，示剑是最受人尊重的一个。

文理本 创34:19 少者示剑、为宗族所推尊、缘爱雅各女故、从言弗缓、

修订本 创34:19 那年轻人毫不迟延做这事，因为他爱上了雅各的女儿；他在他父亲家中也是最受人尊重的。

KJV 英 创34:19 And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

NIV 英 创34:19 The young man, who was the most honored of all his father's household, lost no time in doing what they said, because he was delighted with Jacob's daughter.

主目录 返回顶部

和合本 创34:20 哈抹和他儿子示剑到本城的门口，对本城的人说：

拼音版 创34:20 Hāmā hé tā érzi Shìjiàn dào ben chéng de ménkǒu, duì ben chéng de rén shuō,

吕振中 创34:20 哈抹和他儿子示剑到城门口，对本城的人商议说∶

新译本 创34:20 哈抹和他儿子示剑来到自己的城的门口，对城里的人说：

现代译 创34:20 於是，哈抹和他的儿子示剑到城门聚会的地方向本地居民说：

当代译 创34:20 哈抹父子来到城门口，对那城的居民说：

文理本 创34:20 哈抹与子示剑至其邑门、语邑人曰、

修订本 创34:20 哈抹和他儿子示剑到他们的城门口，对城里的人讲说：

KJV 英 创34:20 And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

NIV 英 创34:20 So Hamor and his son Shechem went to the gate of their city to speak to their fellow townsmen.

主目录 返回顶部

和合本 创34:21 “这些人与我们和睦，不如许他们在这地居住，做买卖；这地也宽阔，足可容下他们。我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。

拼音版 创34:21 Zhèxie rén yǔ wǒmen hémù, bú rú xǔ tāmen zaì zhè dì jūzhù, zuò mǎimaì. zhè dì ye kuānkuò, zú kè róng xià tāmen. wǒmen keyǐ qǔ tāmende nǚér wéi qì, ye keyǐ bǎ wǒmen de nǚér jià gei tāmen.

吕振中 创34:21 「这些人对我们很和善；让他们住在此地，在这里作买卖吧。你看，这地两面都宽阔、容得下他们；我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。

新译本 创34:21 “这些人与我们和平相处，不如让他们在这地居住，来往作买卖吧。这地两边都很宽阔，可以容纳他们；我们可以娶他们的女儿为妻，也可以把我们的女儿嫁给他们。

现代译 创34:21 「这些人对我们很友善，可让他们在这地方居留，作买卖；这地宽阔，足可容纳他们。我们可以娶他们的女孩子，他们也可以娶我们的女孩子。

当代译 创34:21 “这些人跟我们相处得也不错啊，那麽，不如就让他们在这里定居，在这里做买卖吧！我们这里有足够地方可以容纳他们。而且，我们也可以和他们通婚啊。

文理本 创34:21 斯人与我睦、此地又广、足以容之、可准其居此贸易、我娶其女、亦以我女嫁之、

修订本 创34:21 这些人对我们友善，不如允许他们在这地居住，做买卖；看哪，这地宽阔，足以容纳他们。我们可以娶他们家的女儿，也可以把我们家的女儿嫁给他们。

KJV 英 创34:21 These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

NIV 英 创34:21 "These men are friendly toward us," they said. "Let them live in our land and trade in it; the land has plenty of room for them. We can marry their daughters and they can marry ours.

主目录 返回顶部

和合本 创34:22 惟有一件事我们必须作，他们才肯应允和我们同住，成为一样的人民；就是我们中间所有的男丁都要受割礼，和他们一样。

拼音版 创34:22 Wéiyǒu yī jiàn shì wǒmen bìxū zuò, tāmen cái ken yīngyún hé wǒmen tóng zhù, chéngwéi yíyàng de rénmín, jiù shì wǒmen zhōngjiān suǒyǒude nán dīng dōu yà shòu gēlǐ, hé tāmen yíyàng.

吕振中 创34:22 只有根据以下这条件，这些人就答应我们和他们同住，成为一个民族，条件就是∶我们中间所有的男丁都要受割礼，像他们一样地受割礼。

新译本 创34:22 但是只有一个条件，这些人才应允与我们同住，大家成为一族人，就是我们中间所有的男子都受割礼，好像他们受了割礼一样。

现代译 创34:22 但是这些人提出一个条件：就是我们的男子必须像他们的男子一样受割礼，如果我们接受这条件，他们才同意跟我们住在一起，成为一个民族。

当代译 创34:22 可是，他们有一个条件，就是要我们所有的男子和他们一样，接受割礼，他们才答应和我们一起生活，结合成一个民族。

文理本 创34:22 惟我中男子、必先受割、与彼相同、则其人愿偕我居、成为一族、

修订本 创34:22 惟有一个条件，这些人才答应和我们同住，成为一族人，就是我们中间所有的男丁都要受割礼，和他们一样。

KJV 英 创34:22 Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

NIV 英 创34:22 But the men will consent to live with us as one people only on the condition that our males be circumcised, as they themselves are.

主目录 返回顶部

和合本 创34:23 他们的群畜、货财和一切的牲口岂不都归我们吗？只要依从他们，他们就与我们同住。”

拼音版 创34:23 Tāmende qún chù, huò cái, hé yīqiè de shēngkou qǐbù dōu guī wǒmen ma. zhǐyào yīcóng tāmen, tāmen jiù yǔ wǒmen tóng zhù.

吕振中 创34:23 他们的牲畜财产和一切牲口不是都要归我们么？只要我们应允他们，他们就和我们同住了。」

新译本 创34:23 这样他们的牲畜、财产和所有的牲口，不都要归我们所有吗？只要我们应允他们的条件，他们就与我们同住了。”

现代译 创34:23 我们就同意吧，好让他们住在我们当中。这样，他们的牲畜和一切财产不都成为我们的了吗？」

当代译 创34:23 只要我们愿意这样做，他们就会与我们同住。那时候，他们所有的牛羊，牲畜和财产就全都会归我们所有了！”

文理本 创34:23 如是、则其牛羊、牲畜货财、岂不皆为我有、莫若许之、使偕我居、

修订本 创34:23 他们的牲畜、财物和一切的牲口岂不都归给我们吗？只要答应他们，他们就与我们同住。

KJV 英 创34:23 Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

NIV 英 创34:23 Won't their livestock, their property and all their other animals become ours? So let us give our consent to them, and they will settle among us."

主目录 返回顶部

和合本 创34:24 凡从城门出入的人，就都听从哈抹和他儿子示剑的话。于是，凡从城门出入的男丁都受了割礼。

拼音版 创34:24 Fán cóng chéng mén chūrù de rén jiù dōu tīng cóng Hāmā hé tā érzi Shìjiàn de huà. yúshì fán cóng chéng mén chūrù de nán dīng dōu shòu le gēlǐ.

吕振中 创34:24 于是凡从城门出入的人都听从哈抹和他儿子示剑的话∶凡从城门出入的男丁都受了割礼。

新译本 创34:24 所有从城门出入的人，都听从了哈抹和他儿子示剑的话。于是，所有从城门出入的男子，都受了割礼。

现代译 创34:24 全城的居民都赞成哈抹和示剑的建议；於是城里的男子都接受了割礼。

当代译 创34:24 在城门进出的人听了哈抹父子的话，就都表示赞同，於是，当地的男子就全部接受了割礼。

文理本 创34:24 凡出邑门之男子、听哈抹示剑言、悉皆受割、

修订本 创34:24 凡从城门出入的人都听从了哈抹和他儿子示剑的话。于是，凡从城门出入的男丁都受了割礼。

KJV 英 创34:24 And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

NIV 英 创34:24 All the men who went out of the city gate agreed with Hamor and his son Shechem, and every male in the city was circumcised.

主目录 返回顶部

和合本 创34:25 到第三天，众人正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，趁着众人想不到的时候，来到城中，把一切男丁都杀了，

拼音版 创34:25 Dào dì sān tiān, zhòngrén zhèngzaì téngtòng de shíhou, Yǎgè de liǎng gè érzi, jiù shì Dǐná de gēge Xīmiǎn hé Lìwèi, gè ná dāo jiàn, chèn zhe zhòngrén xiǎng bú dào de shíhou lái dào chéng zhōng, bǎ yīqiè nán dīng dōu shā le,

吕振中 创34:25 到了第三天，众人还在疼痛的时候，雅各的两个儿子，底拿的哥哥，西缅和利未，各拿刀剑，泰然自若（或译∶坦然无惧）地来到那城，把所有的男丁都杀了。

新译本 创34:25 到了第三天，他们正在疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未拿着刀剑，趁着他们想不到的时候，进了那城，把所有的男子都杀了。

现代译 创34:25 过了叁天，当地的男子因受割礼还在疼痛的时候，雅各的两个儿子，也是底拿的亲哥哥西缅和利未，不动声色地带着刀剑进入城里。他们把当地所有的男子都杀光了，

当代译 创34:25 到了第叁天，正当他们都因为刚受了割礼，伤口痛楚的时候，雅各的两个儿子，底拿的两个哥哥西缅和利未就拿着利剑，乘着众人没有防备的时候，潜进城中，把所有的男子杀掉，哈抹和示剑也不能幸免，他们又到示剑的家里把底拿带走。

文理本 创34:25 越至三日、其人痛剧时、雅各二子、底拿兄西缅利未、各执刃、潜袭邑、歼其男子、

修订本 创34:25 到第三天，他们正疼痛的时候，雅各的两个儿子，就是底拿的哥哥西缅和利未，各拿刀剑，不动声色地来到城中，把所有的男丁都杀了，

KJV 英 创34:25 And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

NIV 英 创34:25 Three days later, while all of them were still in pain, two of Jacob's sons, Simeon and Levi, Dinah's brothers, took their swords and attacked the unsuspecting city, killing every male.

主目录 返回顶部

和合本 创34:26 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带出来就走了。

拼音版 创34:26 Yòu yòng dāo shā le Hāmā hé tā érzi Shìjiàn, bǎ Dǐná cóng Shìjiàn jiā lǐ daì chūlai jiù zǒu le.

吕振中 创34:26 也用刀杀死了哈抹和他的儿子示剑，从示剑家里带了底拿出来。

新译本 创34:26 又用刀剑杀了哈抹和他儿子示剑，然后从示剑的家里把底拿带走。

现代译 创34:26 连哈抹和他的儿子示剑也杀了；然后他们从示剑家里带走底拿。

当代译 创34:26 到了第叁天，正当他们都因为刚受了割礼，伤口痛楚的时候，雅各的两个儿子，底拿的两个哥哥西缅和利未就拿着利剑，乘着众人没有防备的时候，潜进城中，把所有的男子杀掉，哈抹和示剑也不能幸免，他们又到示剑的家里把底拿带走。

文理本 创34:26 以刃戮哈抹及示剑、携底拿出其室而去、

修订本 创34:26 又用刀杀了哈抹和他儿子示剑，把底拿从示剑家里带走，就离开了。

KJV 英 创34:26 And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

NIV 英 创34:26 They put Hamor and his son Shechem to the sword and took Dinah from Shechem's house and left.

主目录 返回顶部

和合本 创34:27 雅各的儿子们因为他们的妹子受了玷污，就来到被杀的人那里，掳掠那城，

拼音版 创34:27 Yǎgè de érzi men yīnwei tāmende meìzi shòu le diànwū, jiù lái dào beì shā de rén nàli, lǔlǜe nà chéng,

吕振中 创34:27 雅各的儿子们因为人把他们的妹妹玷污了，就来到被刺死的人那里，掠劫那城；

新译本 创34:27 雅各的儿子因为他们的妹妹被人奸污了，就来到被杀的人那里，抢掠那城，

现代译 创34:27 大屠杀后，雅各其馀的儿子洗劫那城，为妹妹所受的污辱报仇。

当代译 创34:27 因为妹妹曾经在那地被人污辱，所以，雅各的儿子又四出到城里大肆搜掠，

文理本 创34:27 雅各众子因妹受辱、剥其尸、劫其邑、

修订本 创34:27 雅各的儿子们因为他们的妹妹受污辱，就来到被杀的人那里，洗劫那城，

KJV 英 创34:27 The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

NIV 英 创34:27 The sons of Jacob came upon the dead bodies and looted the city where their sister had been defiled.

主目录 返回顶部

和合本 创34:28 夺了他们的羊群、牛群和驴，并城里田间所有的，

拼音版 创34:28 Duó le tāmende yáng qún, niú qún, hé lü, bìng chéng lǐ tiánjiān suǒyǒude.

吕振中 创34:28 拿了他们的羊群牛群和驴、以及在城里和田野里所有的；

新译本 创34:28 夺去他们的羊群、牛群和驴，以及城里和田间所有的，

现代译 创34:28 他们抢走羊群、牛群、驴，以及城里和田园所有的东西。

当代译 创34:28 把城内的牛群、羊群、驴群以及所有的东西都夺过来，

文理本 创34:28 夺其牛羊驴、与在邑在田诸物、

修订本 创34:28 夺走了他们的羊群、牛群和驴，以及城里和田间所有的；

KJV 英 创34:28 They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

NIV 英 创34:28 They seized their flocks and herds and donkeys and everything else of theirs in the city and out in the fields.

主目录 返回顶部

和合本 创34:29 又把他们一切货财、孩子、妇女，并各房中所有的，都掳掠去了。

拼音版 创34:29 Yòu bǎ tāmen yīqiè huò cái, háizi, fùnǚ, bìng gè fáng zhōng suǒyǒude, dōu lǔlǜe qù le.

吕振中 创34:29 又把他们所有的资财、幼童和妇女都掳掠了去∶凡屋里所有的、都掠劫一空。

新译本 创34:29 又把他们所有的财物、孩子和妇女都掳去。屋里所有的东西，都抢掠一空。

现代译 创34:29 他们掠夺了所有贵重的东西，搬走人家屋里的财物，俘掳了所有的妇女和孩子。

当代译 创34:29 又把财物和妇孺以及屋里的一切都一并带走。

文理本 创34:29 尽掠其货财、虏其妻子、取其室中所有、

修订本 创34:29 又俘掳抢劫他们一切的财物、孩童、妇女，以及房屋中所有的。

KJV 英 创34:29 And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

NIV 英 创34:29 They carried off all their wealth and all their women and children, taking as plunder everything in the houses.

主目录 返回顶部

和合本 创34:30 雅各对西缅和利未说：“你们连累我，使我在这地的居民中，就是在迦南人和比利洗人中，有了臭名。我的人丁既然稀少，他们必聚集来击杀我，我和全家的人都必灭绝。”

拼音版 创34:30 Yǎgè duì Xīmiǎn hé Lìwèi shuō, nǐmen liánlei wǒ, shǐ wǒ zaì zhè dì de jūmín zhōng, jiù shì zaì Jiānán rén hé Bǐlìxǐrén zhōng, yǒu le chòu míng. wǒde rén dīng jìrán xīshǎo, tāmen bì jùjí lái jī shā wǒ, wǒ hé quán jiā de rén dōu bì mièjué.

吕振中 创34:30 雅各对西缅和利未说∶「你们把我搞坏了，使我在这地的居民中，在迦南人和比利洗人中间，有了臭名。我人数既然稀少，他们是会聚集来攻打我、击杀我的，那我和我的家就被消灭了。」

新译本 创34:30 雅各对西缅和利未说：“你们连累了我，使我在这地的居民，就是在迦南人和比利洗人中间，成了可憎的人。我们人数不多，如果他们联合起来对付我，攻击我，我和我的家就必灭绝了。”

现代译 创34:30 雅各对西缅和利未说：「你们把我害惨了；从今以后，迦南人、比利洗人，和这地方其他的民族都要恨我。我们人数不多，如果他们联合起来攻击我们，我们全家都要灭亡的。」

当代译 创34:30 这事以后，雅各就责备西缅和利未说：“你们为甚麽要给我带来麻烦，使我在迦南人和比利洗人中留下臭名呢？我们的人数稀少，要是他们联手来攻击我们，岂不就把我们消灭净尽吗？”

文理本 创34:30 雅各谓西缅利未曰、尔曹累我、令我遗臭于居此之迦南比利洗人、且我人寡、彼必聚而攻我、歼我及家、

修订本 创34:30 雅各对西缅和利未说："你们连累了我，使我在这地的居民中，就是在迦南人和比利洗人中坏了名声。我的人丁稀少，他们必聚集来击杀我，我和全家的人都要被灭绝。"

KJV 英 创34:30 And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

NIV 英 创34:30 Then Jacob said to Simeon and Levi, "You have brought trouble on me by making me a stench to the Canaanites and Perizzites, the people living in this land. We are few in number, and if they join forces against me and attack me, I and my household will be destroyed."

主目录 返回顶部

和合本 创34:31 他们说：“他岂可待我们的妹子如同妓女吗？”

拼音版 创34:31 Tāmen shuō, tā qǐ kè daì wǒmen de meìzi rútóng jìnǚ ma,

吕振中 创34:31 但他们说∶「他哪可以待我们的妹妹如同妓女呢？」

新译本 创34:31 他们回答说：“他怎可以待我们的妹妹好像妓女一样呢？”

现代译 创34:31 但是他们回答：「我们不能让人家把妹妹当作娼妓呀！」

当代译 创34:31 但他们反问父亲说：“难道就让他把我们的妹妹当作妓女一样看待吗？”

文理本 创34:31 曰、彼待我妹若妓、可乎、

修订本 创34:31 他们却说："他岂可待我们的妹妹如同妓女呢？"

KJV 英 创34:31 And they said, Should he deal with our sister as with an harlot?

NIV 英 创34:31 But they replied, "Should he have treated our sister like a prostitute?"


创世记第35章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第35章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创35:1 神对雅各说：“起来！上伯特利去，住在那里，要在那里筑一座坛给　神，就是你逃避你哥哥以扫的时候向你显现的那位。”

拼音版 创35:1 Shén duì Yǎgè shuō, qǐlai. shàng Bótèlì qù, zhù zaì nàli. yào zaì nàli zhù yī zuò tán gei shén, jiù shì nǐ taóbì nǐ gēge Yǐsǎo de shíhou xiàng nǐ xiǎnxiàn de nà wèi.

吕振中 创35:1 上帝对雅各说∶「起来，上伯特利去，住在那里；在那里造一座祭坛给上帝，你逃避你哥哥以扫时向你显现的那位。」

新译本 创35:1 神对雅各说：“起来，上伯特利去，住在那里；你要在那里筑一座坛给　神，就是从前你逃避你哥哥以扫的时候，向你显现的那一位。”

现代译 创35:1 上帝对雅各说：「你要到伯特利去，住在那里。你要在那里为我建一座祭坛。我就是你逃避哥哥以扫的时候向你显现的上帝。」

当代译 创35:1 上帝对雅各说：“你起来到伯特利去，在那里住下来，为那位在你逃避哥哥以扫的时候向你显现的上帝筑一座坛吧。”

文理本 创35:1 上帝谕雅各曰、昔尔避兄以扫时、我在伯特利显见于尔、今起往彼而居、为我筑坛、

修订本 创35:1 上帝对雅各说："起来！上伯特利去，住在那里。在那里筑一座坛给上帝，就是你逃避你哥哥以扫的时候向你显现的上帝。"

KJV 英 创35:1 And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

NIV 英 创35:1 Then God said to Jacob, "Go up to Bethel and settle there, and build an altar there to God, who appeared to you when you were fleeing from your brother Esau."

主目录 返回顶部

和合本 创35:2 雅各就对他家中的人，并一切与他同在的人说：“你们要除掉你们中间的外邦神，也要自洁，更换衣裳。

拼音版 创35:2 Yǎgè jiù duì tā jiā zhōng de rén bìng yīqiè yǔ tā tóng zaì de rén shuō, nǐmen yào chúdiào nǐmen zhōngjiān de waì bāng shén, ye yào zì jié, gēnghuàn yīshang.

吕振中 创35:2 雅各就对他的家属和所有同在一起的人说∶「要除掉你们中间的外人神像，要洁净自己，更换衣裳。

新译本 创35:2 雅各就对他的家人，和所有与他在一起的人说：“你们要除去你们中间外族人的神像，你们要洁净自己，更换你们的衣服。

现代译 创35:2 於是，雅各对他的家族和所有跟他同行的人说：「要把你们带来的那些外族神像扔掉；要洁净自己，换上乾净的衣服。

当代译 创35:2 於是，雅各便吩咐家里所有的人把所有外族的神像彻底除掉，然后沐浴更衣。

文理本 创35:2 雅各命家人与从者曰、当除尔中异邦神像、洁己更衣、

修订本 创35:2 雅各就对他家中的人，以及所有和他一起的人说："除掉你们中间外邦的神明，要自洁，更换衣服。

KJV 英 创35:2 Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

NIV 英 创35:2 So Jacob said to his household and to all who were with him, "Get rid of the foreign gods you have with you, and purify yourselves and change your clothes.

主目录 返回顶部

和合本 创35:3 我们要起来，上伯特利去，在那里我要筑一座坛给　神，就是在我遭难的日子应允我的祷告、在我行的路上保佑我的那位。”

拼音版 创35:3 Wǒmen yào qǐlai, shàng Bótèlì qù, zaì nàli wǒ yào zhù yī zuò tán gei shén, jiù shì zaì wǒ zāo nán de rìzi yīngyún wǒde dǎogào, zaì wǒ xíng de lù shàng bǎoyòu wǒde nà wèi.

吕振中 创35:3 我们要起来，上伯特利去，我要在那里造一座祭坛给上帝，就是在我患难的日子回答我，在我走的路上和我同在的那位。」

新译本 创35:3 我们要起程，上伯特利去；我要在那里给　神筑一座祭坛，他就是在我遭患难的时候应允我的呼求，在我所行的路上与我同行的那一位。”

现代译 创35:3 我们要离开这里，往伯特利去，在那里为上帝建一座祭坛。我遭遇困难的时候，上帝帮助了我；我到处流浪的时候，他跟我同在。」

当代译 创35:3 他说：“因为我们要上伯特利去，在那里为上帝筑一座坛；在我遭遇患难的时候，他听了我的祷告，一路上他都与我同在。”

文理本 创35:3 昔我遭难、上帝允我之祈、我行于途、上帝偕我、今当赴伯特利、为之筑坛、

修订本 创35:3 我们要起来，上伯特利去，在那里我要筑一座坛给上帝，就是在我遭难的日子应允我，在我行走的路上与我同在的上帝。"

KJV 英 创35:3 And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

NIV 英 创35:3 Then come, let us go up to Bethel, where I will build an altar to God, who answered me in the day of my distress and who has been with me wherever I have gone."

主目录 返回顶部

和合本 创35:4 他们就把外邦人的神像和他们耳朵上的环子交给雅各，雅各都藏在示剑那里的橡树底下。

拼音版 创35:4 Tāmen jiù bǎ waìbāngrén de shénxiàng hé tāmen erduo shàng de huánzi jiāo gei Yǎgè. Yǎgè dōu cáng zaì Shìjiàn nàli de xiàngshù dǐ xià.

吕振中 创35:4 他们就把手里所有的外人神像、和他们耳朵上的环子给了雅各；雅各把这些东西都埋在示剑附近的圣笃耨香树（或译∶圣橡树）底下。

新译本 创35:4 他们就把自己手中所有外族人的神像，和自己耳朵上的环子，都交给雅各；雅各把这些东西埋在示剑附近的橡树底下。

现代译 创35:4 於是他们把所有的外族神像和所戴的耳环都交给雅各；雅各把这些东西埋在示剑附近的橡树下。

当代译 创35:4 他们听了以后，就把所有的神像和自己的耳环都交给雅各，雅各就把这些东西埋在示剑附近的橡树底下。

文理本 创35:4 遂以异邦神像、及耳环与之、雅各藏于近乎示剑之橡下、

修订本 创35:4 他们就把手中所有外邦的神明和自己耳朵上的环子交给雅各；雅各把它们埋在示剑那里的橡树下。

KJV 英 创35:4 And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

NIV 英 创35:4 So they gave Jacob all the foreign gods they had and the rings in their ears, and Jacob buried them under the oak at Shechem.

主目录 返回顶部

和合本 创35:5 他们便起行前往。　神使那周围城邑的人都甚惊惧，就不追赶雅各的众子了。

拼音版 创35:5 Tāmen biàn qǐ xíng qián wàng. shén shǐ nà zhōuwéi chéngyì de rén dōu shén jīng jù, jiù bù zhuīgǎn Yǎgè de zhòng zǐ le.

吕振中 创35:5 他们便起行，随有极大的惊慌布满了四围的城市，他们就不追赶雅各的儿子了。

新译本 创35:5 他们出发了，　神使周围的城市都非常惧怕，他们就不追赶雅各的儿子。

现代译 创35:5 雅各和他的儿子们动身的时候，上帝使周围城镇的人非常惊慌，不敢追击他们。

当代译 创35:5 在旅途之中，因为沿路城邑里的人都非常畏惧上帝，所以就没有人有胆量来追赶他们。

文理本 创35:5 启行而往、上帝使四周诸邑之民惧甚、无追雅各子者、

修订本 创35:5 他们起行。上帝使周围城镇的人都惊恐，就不追赶雅各的儿子们了。

KJV 英 创35:5 And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

NIV 英 创35:5 Then they set out, and the terror of God fell upon the towns all around them so that no one pursued them.

主目录 返回顶部

和合本 创35:6 于是，雅各和一切与他同在的人到了迦南地的路斯，就是伯特利。

拼音版 创35:6 Yúshì Yǎgè hé yīqiè yǔ tā tóng zaì de rén dào le Jiānán dì de Lùsī, jiù shì Bótèlì.

吕振中 创35:6 于是雅各到了迦南地的路斯，就是伯特利，他跟所有在一起的人口一同去。

新译本 创35:6 于是雅各和与他在一起的人，到了迦南地的路斯，就是伯特利。

现代译 创35:6 雅各和全家的人来到迦南的路斯，现在叫做伯特利的地方。

当代译 创35:6 雅各和随行的人终於来到迦南地的路斯，也就是伯特利。

文理本 创35:6 雅各与从者、至迦南之路斯、即伯特利、

修订本 创35:6 于是雅各和所有与他一起的人到了迦南地的路斯，就是伯特利。

KJV 英 创35:6 So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

NIV 英 创35:6 Jacob and all the people with him came to Luz (that is, Bethel) in the land of Canaan.

主目录 返回顶部

和合本 创35:7 他在那里筑了一座坛，就给那地方起名叫伊勒伯特利（就是“伯特利之神”的意思），因为他逃避他哥哥的时候，　神在那里向他显现。

拼音版 创35:7 Tā zaì nàli zhù le yī zuò tán, jiù gei nà dìfang qǐmíng jiào Yīlèbótèlì ( jiù shì Bótèlì zhī shén de yìsi ), yīnwei tā taóbì tā gēge de shíhou, shén zaì nàli xiàng tā xiǎnxiàn.

吕振中 创35:7 他在那里筑了一座祭坛，就给那地方起名叫伊勒伯特利（即伯特利之上帝的意义），因为他逃避他哥哥那时候，上帝是在那里向他显示的。

新译本 创35:7 他在那里筑了一座坛，就称那地方为伊勒．伯特利，因为他逃避他哥哥的时候，　神曾经在那里向他显现。

现代译 创35:7 他在那里建一座祭坛，称那地方为伊勒伯特利〔希伯来语的意思是：伯特利的上帝〕，因为他逃离哥哥的时候，上帝在那里亲自向他显现。

当代译 创35:7 他在那里建造了一座坛，称那地方作伊勒伯特利，因为当他逃避哥哥的时候，上帝就在这儿向他显现。

文理本 创35:7 昔雅各避兄以扫、上帝显见、故在彼筑坛、名其地曰伊勒伯特利、

修订本 创35:7 他在那里筑了一座坛，给那地方起名叫伊勒．伯特利，因为他逃避他哥哥的时候，上帝曾在那里向他显现。

KJV 英 创35:7 And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

NIV 英 创35:7 There he built an altar, and he called the place El Bethel, because it was there that God revealed himself to him when he was fleeing from his brother.

主目录 返回顶部

和合本 创35:8 利百加的奶母底波拉死了，就葬在伯特利下边橡树底下；那棵树名叫亚伦巴古。

拼音版 创35:8 Lìbǎijiā de nǎi mǔ Dǐbōlā sǐ le, jiù zàng zaì Bótèlì xiàbiān xiàngshù dǐ xià. nà kē shù míng jiào Yàlúnbāgǔ.

吕振中 创35:8 利百加的奶妈底波拉死了，埋葬在伯特利下边圣橡树底下；那棵树名叫亚伦巴古（意即哭泣的橡树）。

新译本 创35:8 利百加的乳母底波拉死了，葬在伯特利下边的橡树底下，所以给那棵树起名叫亚伦．巴古。

现代译 创35:8 丽百加的奶妈底波拉死了，葬在伯特利南部的橡树下，因此那棵树叫做「哭泣的橡树」。

当代译 创35:8 后来利百加的褓姆底波拉死了，也就是葬在伯特利山谷下面的橡树底下，那棵树被称为亚伦巴古，就是哭泣的橡树的意思。

文理本 创35:8 时、利百加媪底波拉死、葬于伯特利橡下、名其树曰亚伦巴古、○

修订本 创35:8 利百加的奶妈底波拉死了，葬在伯特利下边的橡树下；那棵树名叫亚伦．巴古。

KJV 英 创35:8 But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

NIV 英 创35:8 Now Deborah, Rebekah's nurse, died and was buried under the oak below Bethel. So it was named Allon Bacuth.

主目录 返回顶部

和合本 创35:9 雅各从巴旦亚兰回来，　神又向他显现，赐福与他，

拼音版 创35:9 Yǎgè cóng Bādànyàlán huí lái, shén yòu xiàng tā xiǎnxiàn, cì fú yǔ tā,

吕振中 创35:9 雅各从巴旦亚兰回来，上帝又向他显现，给他祝福，

新译本 创35:9 雅各从巴旦．亚兰回来以后，　神再次向他显现，赐福给他。

现代译 创35:9 雅各从美索不达米亚回来以后，上帝再向他显现，赐福给他。

当代译 创35:9 雅各从巴旦亚兰回来以后，上帝又再向他显现，赐福给他。

文理本 创35:9 雅各自巴旦亚兰归、上帝与之显见、锡之以嘏、

修订本 创35:9 雅各从巴旦．亚兰回来，上帝又向他显现，赐福给他。

KJV 英 创35:9 And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

NIV 英 创35:9 After Jacob returned from Paddan Aram, God appeared to him again and blessed him.

主目录 返回顶部

和合本 创35:10 且对他说：“你的名原是雅各，从今以后不要再叫雅各，要叫以色列。”这样，他就改名叫以色列。

拼音版 创35:10 Qie duì tā shuō, nǐde míng yuán shì Yǎgè, cóng jīn yǐhòu búyào zaì jiào Yǎgè, yào jiào Yǐsèliè. zhèyàng, tā jiù gǎi míng jiào Yǐsèliè.

吕振中 创35:10 说∶「你的名原是雅各；但今后你的名必不再叫雅各；要叫以色列∶以色列才要做你的名。」就给他起名叫以色列。

新译本 创35:10 神对他说：“你的名原是雅各，但以后不要再叫雅各，以色列才是你的名。”这样，　神给他改名叫以色列。

现代译 创35:10 上帝对他说：「你的名字是雅各，但今后你要叫以色列。」於是上帝给他改名为以色列。

当代译 创35:10 上帝对他说：“你要改名叫以色列，从今以后不要再叫雅各了，

文理本 创35:10 曰、尔名雅各、今而后不复称此、当名以色列、遂名之曰以色列、

修订本 创35:10 上帝对他说："你的名原是雅各，从今以后不要再叫雅各，你的名要叫以色列。"于是，上帝就叫他的名为以色列。

KJV 英 创35:10 And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

NIV 英 创35:10 God said to him, "Your name is Jacob, but you will no longer be called Jacob; your name will be Israel." So he named him Israel.

主目录 返回顶部

和合本 创35:11 神又对他说：“我是全能的　神，你要生养众多，将来有一族和多国的民从你而生，又有君王从你而出。

拼音版 创35:11 Shén yòu duì tā shuō, wǒ shì quánnéng de shén. nǐ yào shēng yǎng zhòngduō, jiānglái yǒu yī zú hé duō guó de mín cóng nǐ ér shēng, yòu yǒu jūnwáng cóng nǐ ér chū.

吕振中 创35:11 上帝对他说∶「我是全能的上帝；你要繁殖增多，必有一国、集团之国、由你而生，必有君王由你腰肾中生出。

新译本 创35:11 神对他说：“我是全能的　神，你要繁殖增多，必有一大国从你而生，又必有很多君王从你而出。

现代译 创35:11 上帝对他说：「我是全能的上帝；我要给你许许多多子孙。许多国家要从你的子孙兴起；你要作好些君王的祖宗。

当代译 创35:11 我是全能的上帝；你要生育众多，成为一个强大的民族，你的后代必会变成许多个国家，也会有许多君王都是你的子孙。

文理本 创35:11 又曰、我乃全能之上帝、尔其蕃息昌炽、一族众族由尔而生、多王由尔而出、

修订本 创35:11 上帝又对他说："我是全能的上帝；你要生养众多，将来有一国和许多的国从你而来，又有许多君王从你生出。

KJV 英 创35:11 And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

NIV 英 创35:11 And God said to him, "I am God Almighty; be fruitful and increase in number. A nation and a community of nations will come from you, and kings will come from your body.

主目录 返回顶部

和合本 创35:12 我所赐给亚伯拉罕和以撒的地，我要赐给你与你的后裔。”

拼音版 创35:12 Wǒ suǒ cìgei Yàbólāhǎn hé Yǐsā de dì, wǒ yào cìgei nǐ yǔ nǐde hòuyì.

吕振中 创35:12 我所赐给亚伯拉罕和以撒的地，这地我必赐给你、和你以后的苗裔。」

新译本 创35:12 我赐给亚伯拉罕和以撒的地，我要赐给你，我也要把这地赐给你的后裔。”

现代译 创35:12 我要把我赐给亚伯拉罕和以撒的土地赐给你和你的后代。」

当代译 创35:12 我也要把赐给亚伯拉罕和以撒的土地赐给你的后代。”

文理本 创35:12 我所赐亚伯拉罕以撒之地、亦将锡尔、爰及苗裔、

修订本 创35:12 至于我赐给亚伯拉罕和以撒的地，我必赐给你；我必赐这地给你的后裔。"

KJV 英 创35:12 And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

NIV 英 创35:12 The land I gave to Abraham and Isaac I also give to you, and I will give this land to your descendants after you."

主目录 返回顶部

和合本 创35:13 神就从那与雅各说话的地方升上去了。

拼音版 创35:13 Shén jiù cóng nà yǔ Yǎgè shuōhuà de dìfang shēng shàng qù le.

吕振中 创35:13 上帝就从和雅各说话的地方离开他而上升去了。

新译本 创35:13 神从与雅各谈话的地方，离开他上升去了。

现代译 创35:13 说完这话，上帝离开了他。

当代译 创35:13 上帝说完以后，就离开雅各升天了。

文理本 创35:13 上帝言竟、离之上升、

修订本 创35:13 上帝就从与雅各说话的那地方升上去了。

KJV 英 创35:13 And God went up from him in the place where he talked with him.

NIV 英 创35:13 Then God went up from him at the place where he had talked with him.

主目录 返回顶部

和合本 创35:14 雅各便在那里立了一根石柱，在柱子上奠酒、浇油。

拼音版 创35:14 Yǎgè biàn zaì nàli lì le yī gēn shí zhù, zaì zhùzi shàng diàn jiǔ, jiāo yóu.

吕振中 创35:14 雅各便在上帝和他说话的地方立了一根圣柱，石头的圣柱，在那上头灌上奠祭，浇上了油。

新译本 创35:14 雅各就在　神与他谈话的地方，立了一根石柱；在柱上浇了奠祭和油。

现代译 创35:14 雅各在上帝向他显现的地方立了一块石头作纪念碑，在上面浇酒和橄榄油。

当代译 创35:14 雅各在上帝跟他说话的地方立了一根石柱，又在柱上面奠酒和浇油，

文理本 创35:14 雅各即于上帝与言之处、立石为柱、奠之以酒、沃之以膏、

修订本 创35:14 雅各就在上帝与他说话的地方立了一根柱子，就是石柱，在它上面献浇酒祭，又浇油。

KJV 英 创35:14 And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

NIV 英 创35:14 Jacob set up a stone pillar at the place where God had talked with him, and he poured out a drink offering on it; he also poured oil on it.

主目录 返回顶部

和合本 创35:15 雅各就给那地方起名叫伯特利。

拼音版 创35:15 Yǎgè jiù gei nà dìfang qǐmíng jiào Bótèlì.

吕振中 创35:15 雅各给上帝和他说话的地方起名叫伯特利。

新译本 创35:15 雅各给　神与他谈话的地方起名叫伯特利。

现代译 创35:15 他称那地方为伯特利。

当代译 创35:15 雅各叫那地方作伯特利，就是上帝的家的意思。

文理本 创35:15 名其处曰伯特利、○

修订本 创35:15 雅各就给上帝与他说话的那地方起名叫伯特利。

KJV 英 创35:15 And Jacob called the name of the place where God spake with him, Bethel.

NIV 英 创35:15 Jacob called the place where God had talked with him Bethel.

主目录 返回顶部

和合本 创35:16 他们从伯特利起行，离以法他还有一段路程，拉结临产甚是艰难。

拼音版 创35:16 Tāmen cóng Bótèlì qǐ xíng, lí Yǐfǎtā hái yǒu yī duàn lùchéng, Lājié lín chǎn shén shì jiān nán.

吕振中 创35:16 他们从伯特利起行。这里要到以法他，还有几里地；拉结将要生产了；生产的时候很难过。

新译本 创35:16 他们从伯特利起程，离以法他还有一段路程的时候，拉结产期到了；但她遇到难产。

现代译 创35:16 雅各和他的家族从伯特利出发。他们来到离以法他还有一段路的地方，蕾洁产期到了。她难产，

当代译 创35:16 他们离开伯特利，朝着以法他走去，拉结生产的时候到了，她非常痛苦，原来遇上了难产。

文理本 创35:16 由伯特利而徙、去以法他无几、拉结临产甚艰、

修订本 创35:16 他们从伯特利起行，到以法他还有一段路程，拉结生产，生得十分艰难。

KJV 英 创35:16 And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

NIV 英 创35:16 Then they moved on from Bethel. While they were still some distance from Ephrath, Rachel began to give birth and had great difficulty.

主目录 返回顶部

和合本 创35:17 正在艰难的时候，收生婆对她说：“不要怕，你又要得一个儿子了。”

拼音版 创35:17 Zhèngzaì jiān nán de shíhou, shōushēngpó duì tā shuō, búyào pà, nǐ yòu yào de yī gè érzi le.

吕振中 创35:17 正在生产难过的时候，助产妇对她说∶「不要怕∶这又要给你个儿子了。」

新译本 创35:17 她正在极辛苦的时候，接生婆对她说：“不要怕，你这次又得了一个儿子。”

现代译 创35:17 阵痛到忍受不住的时候，接生婆对她说：「别怕，又是一个男孩子。」

当代译 创35:17 在痛苦之中，接生的对她说：“不要害怕，你又多添了一个男孩了！”

文理本 创35:17 难产之际、收生者曰、毋惧、尔又得子、

修订本 创35:17 她生得十分艰难的时候，接生婆对她说："不要怕，你又要有一个儿子了。"

KJV 英 创35:17 And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

NIV 英 创35:17 And as she was having great difficulty in childbirth, the midwife said to her, "Don't be afraid, for you have another son."

主目录 返回顶部

和合本 创35:18 她将近于死，灵魂要走的时候，就给她儿子起名叫便俄尼，他父亲却给他起名叫便雅悯。

拼音版 创35:18 Tā jiāng jìn yú sǐ, línghún yào zǒu de shíhou, jiù gei tā érzi qǐmíng jiào Biànéní. tā fùqin què gei tā qǐmíng jiào Biànyǎmǐn.

吕振中 创35:18 她临死、快要断气的时候，就给她儿子起名叫便俄尼（意即我忧患中的儿子）；他父亲却叫他便雅悯（即我右手的儿子之意义）。

新译本 创35:18 拉结快要死了，正要断气的时候，她给她儿子起名叫便．俄尼；他的父亲却叫他便雅悯。

现代译 创35:18 当她奄奄一息、快要断气的时候，她给孩子取名便俄尼〔希伯来语的意思是：愁苦的儿子〕；他父亲却给他取名便雅悯〔希伯来语的意思是：好运气的儿子〕。

当代译 创35:18 拉结就因为这一次难产死了，她在死前给儿子取名便俄尼，雅各却叫他作便雅悯。

文理本 创35:18 拉结临死、魂将逝时、名其子曰便俄尼而死、惟其父命名便雅悯、

修订本 创35:18 她快要死，还有一口气的时候，就给她儿子起名叫便．俄尼；他父亲却给他起名叫便雅悯。

KJV 英 创35:18 And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

NIV 英 创35:18 As she breathed her last--for she was dying--she named her son Ben-Oni. But his father named him Benjamin.

主目录 返回顶部

和合本 创35:19 拉结死了，葬在以法他的路旁；以法他就是伯利恒。

拼音版 创35:19 Lājié sǐ le, zàng zaì Yǐfǎtā de lùpáng. Yǐfǎtā jiù shì Bólìhéng.

吕振中 创35:19 拉结死了，埋葬在以法他的路上。以法他就是伯利恒。

新译本 创35:19 拉结死了，葬在通往以法他的路旁。以法他就是伯利恒。

现代译 创35:19 蕾洁死了，葬在通往以法他的路边；以法他现在叫伯利恒。

当代译 创35:19 拉结死后就葬在往以法他（伯利恒）的路上。

文理本 创35:19 拉结既卒、葬于以法他、即伯利恒之途侧、

修订本 创35:19 拉结死了，葬在往以法他的路旁；以法他就是伯利恒。

KJV 英 创35:19 And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

NIV 英 创35:19 So Rachel died and was buried on the way to Ephrath (that is, Bethlehem).

主目录 返回顶部

和合本 创35:20 雅各在她的坟上立了一统碑，就是拉结的墓碑，到今日还在。

拼音版 创35:20 Yǎgè zaì tāde fùn shàng lì le yī Tǒng bēi, jiù shì Lājié de mù bēi, dào jīnrì hái zaì.

吕振中 创35:20 雅各在她的葬地上立了一根柱子，就是拉结葬地的碑柱，到今日还在。

新译本 创35:20 雅各在她的坟墓上立了一根柱子，就是拉结的墓碑，到今天还在。

现代译 创35:20 雅各在那里立了墓碑，到今天这墓碑还在蕾洁的坟墓上。

当代译 创35:20 雅各在她的坟上竖立的碑石，直存留到今天。

文理本 创35:20 雅各立碑于墓、至今犹称拉结墓碑、

修订本 创35:20 雅各在她的坟上立了一块碑，就是拉结的墓碑，到今日还在。

KJV 英 创35:20 And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

NIV 英 创35:20 Over her tomb Jacob set up a pillar, and to this day that pillar marks Rachel's tomb.

主目录 返回顶部

和合本 创35:21 以色列起行前往，在以得台那边支搭帐棚。

拼音版 创35:21 Yǐsèliè qǐ xíng qián wàng, zaì yǐdétái nàbiān zhī dā zhàngpéng.

吕振中 创35:21 以色列起身前行，在以得守望楼那边搭帐棚。

新译本 创35:21 以色列又起程前行，在以得台那边支搭了帐棚。

现代译 创35:21 雅各继续他的路程，在以得塔的南边扎营。

当代译 创35:21 以色列继续前行，在以得塔附近扎营。

文理本 创35:21 以色列复徙、过以得台而张幕、

修订本 创35:21 以色列起行，在以得台的那一边支搭帐棚。

KJV 英 创35:21 And Israel journeyed, and spread his tent beyond the tower of Edar.

NIV 英 创35:21 Israel moved on again and pitched his tent beyond Migdal Eder.

主目录 返回顶部

和合本 创35:22 以色列住在那地的时候，流便去与他父亲的妾辟拉同寝，以色列也听见了。雅各共有十二个儿子。

拼音版 创35:22 Yǐsèliè zhù zaì nà dì de shíhou, Liúbiàn qù yǔ tā fùqin de qiè Bìlā tóng qǐn, Yǐsèliè ye tīngjian le. Yǎgè gòng yǒu shí èr gè érzi.

吕振中 创35:22 以色列在那地居住的时候，如便去和他父亲的妾辟拉同寝；以色列听见了。雅各有十二个儿子。

新译本 创35:22 以色列在那地居住的时候，流本竟去与他父亲的妾辟拉同睡；这事以色列也听见了。雅各共有十二个儿子。

现代译 创35:22 雅各还住在那地区的时候，他的长子吕便跟父亲的妾辟拉睡觉。雅各听见这件事，非常忿怒。雅各有十二个儿子。

当代译 创35:22 正在停留的时候，吕便和父亲的妾侍辟拉通奸，后来以色列也知道了这件事。

文理本 创35:22 居彼时、流便烝父妾辟拉、事闻于以色列、○

修订本 创35:22 以色列住在那地的时候，吕便去与他父亲的妾辟拉同寝，以色列也听见了这件事。 雅各共有十二个儿子。

KJV 英 创35:22 And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

NIV 英 创35:22 While Israel was living in that region, Reuben went in and slept with his father's concubine Bilhah, and Israel heard of it. Jacob had twelve sons:

主目录 返回顶部

和合本 创35:23 利亚所生的是雅各的长子流便，还有西缅、利未、犹大、以萨迦、西布伦。

拼音版 创35:23 Lìyà suǒ shēng de shì Yǎgè de zhǎngzǐ Liúbiàn, hái yǒu Xīmiǎn, Lìwèi, Yóudà, Yǐsàjiā, Xībùlún.

吕振中 创35:23 利亚的儿子是雅各的长子如便，还有西缅、利未、犹大、以萨迦、西布伦。

新译本 创35:23 利亚的儿子有：雅各的长子流本，以及西缅、利未、犹大、以萨迦和西布伦。

现代译 创35:23 丽亚生的有：雅各的长子吕便，还有西缅、利未、犹大、以萨迦、西布伦。

当代译 创35:23 利亚所生的有雅各的长子吕便，后来生的是西缅、利未、犹大、以萨迦和西布伦。

文理本 创35:23 雅各有子十二、长子流便、及西缅、利未、犹大、以萨迦、西布伦、乃利亚所出、

修订本 创35:23 利亚的儿子是雅各的长子吕便，还有西缅、利未、犹大、以萨迦、西布伦。

KJV 英 创35:23 The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

NIV 英 创35:23 The sons of Leah: Reuben the firstborn of Jacob, Simeon, Levi, Judah, Issachar and Zebulun.

主目录 返回顶部

和合本 创35:24 拉结所生的是约瑟、便雅悯。

拼音版 创35:24 Lājié suǒ shēng de shì Yūesè, Biànyǎmǐn.

吕振中 创35:24 拉结的儿子是约瑟、便雅悯。

新译本 创35:24 拉结的儿子有：约瑟和便雅悯。

现代译 创35:24 蕾洁生的有：约瑟、便雅悯。

当代译 创35:24 拉结所生的有约瑟和便雅悯。

文理本 创35:24 约瑟、便雅悯、乃拉结所出、

修订本 创35:24 拉结的儿子是约瑟、便雅悯。

KJV 英 创35:24 The sons of Rachel; Joseph, and Benjamin:

NIV 英 创35:24 The sons of Rachel: Joseph and Benjamin.

主目录 返回顶部

和合本 创35:25 拉结的使女辟拉所生的是但、拿弗他利。

拼音版 创35:25 Lājié de shǐnǚ Bìlā suǒ shēng de shì dàn, Náfútālì.

吕振中 创35:25 拉结的婢女辟拉的儿子、是但、拿弗他利。

新译本 创35:25 拉结的婢女辟拉的儿子有：但和拿弗他利。

现代译 创35:25 蕾洁的女奴辟拉生的是但和拿弗他利。

当代译 创35:25 拉结的婢女辟拉所生的有但和拿弗他利。

文理本 创35:25 但、拿弗他利、乃拉结婢辟拉所出、

修订本 创35:25 拉结的婢女辟拉的儿子是但、拿弗他利。

KJV 英 创35:25 And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

NIV 英 创35:25 The sons of Rachel's maidservant Bilhah: Dan and Naphtali.

主目录 返回顶部

和合本 创35:26 利亚的使女悉帕所生的是迦得、亚设。这是雅各在巴旦亚兰所生的儿子。

拼音版 创35:26 Lìyà de shǐnǚ Xīpà suǒ shēng de shì Jiādé, Yàshè. zhè shì Yǎgè zaì Bādànyàlán suǒ shēng de érzi.

吕振中 创35:26 利亚的婢女悉帕的儿子、是迦得、亚设∶以上这些人是雅各的儿子，就是在巴旦亚兰的时候生的。

新译本 创35:26 利亚的婢女悉帕的儿子有：迦得和亚设。这些都是雅各在巴旦．亚兰所生的儿子。

现代译 创35:26 丽亚的女奴悉帕生的是迦得和亚设。这些儿子都是在美索不达米亚出生的。

当代译 创35:26 利亚的婢女悉帕所生的有迦得和亚设。他们都是在巴旦亚兰出生的。

文理本 创35:26 迦得、亚设、乃利亚婢悉帕所出、是皆雅各于巴旦亚兰所生者、

修订本 创35:26 利亚的婢女悉帕的儿子是迦得、亚设。这是雅各在巴旦．亚兰所生的儿子。

KJV 英 创35:26 And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

NIV 英 创35:26 The sons of Leah's maidservant Zilpah: Gad and Asher. These were the sons of Jacob, who were born to him in Paddan Aram.

主目录 返回顶部

和合本 创35:27 雅各来到他父亲以撒那里，到了基列亚巴的幔利，乃是亚伯拉罕和以撒寄居的地方；基列亚巴就是希伯仑。

拼音版 创35:27 Yǎgè lái dào tā fùqin Yǐsā nàli, dào le Jīlièyàbā de Mànlì, nǎi shì Yàbólāhǎn hé Yǐsā jìjū de dìfang. Jīlièyàbā jiù shì Xībǎilún.

吕振中 创35:27 雅各来到他父亲以撒那里，到了基列亚巴的幔利，亚伯拉罕和以撒寄居的地方∶那地方就是希伯崙。

新译本 创35:27 雅各来到基列．亚巴的幔利他父亲以撒那里，基列．亚巴就是希伯仑，是亚伯拉罕和以撒寄居过的地方。

现代译 创35:27 雅各来到幔利他父亲以撒那里；幔利就是希伯伦，是亚伯拉罕和以撒住过的地方。

当代译 创35:27 雅各来到基列亚巴的幔利（希伯仑），也就是他父亲以撒和祖父亚伯拉罕曾经寄居的地方。

文理本 创35:27 雅各至幔利之基列亚巴、即希伯仑、见父以撒、亚伯拉罕与以撒曾旅于此、○

修订本 创35:27 雅各来到他父亲以撒那里，到了幔利，基列．亚巴，就是希伯仑，是亚伯拉罕和以撒寄居的地方。

KJV 英 创35:27 And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

NIV 英 创35:27 Jacob came home to his father Isaac in Mamre, near Kiriath Arba (that is, Hebron), where Abraham and Isaac had stayed.

主目录 返回顶部

和合本 创35:28 以撒共活了一百八十岁。

拼音版 创35:28 Yǐsā gòng huó le yī bǎi bá shí suì.

吕振中 创35:28 以撒在世的年日有一百八十岁。

新译本 创35:28 以撒一生的年日共一百八十岁。

现代译 创35:28 以撒享寿一百八十岁。

当代译 创35:28 后来，以撒也死了，他一共活了一百八十岁。

文理本 创35:28 以撒享寿一百八十岁、

修订本 创35:28 以撒共活了一百八十年。

KJV 英 创35:28 And the days of Isaac were an hundred and fourscore years.

NIV 英 创35:28 Isaac lived a hundred and eighty years.

主目录 返回顶部

和合本 创35:29 以撒年纪老迈，日子满足，气绝而死，归到他列祖（原文作“本民”）那里。他两个儿子以扫、雅各把他埋葬了。

拼音版 创35:29 Yǐsā niánjì lǎomaì, rìzi mǎnzū, qì jué ér sǐ, guī dào tā lièzǔ ( yuánwén zuò ben mín ) nàli. tā liǎng gè érzi Yǐsǎo, Yǎgè bǎ tā máizàng le.

吕振中 创35:29 以撒年纪老迈，岁数满足，气绝而死，被收殓归他先族人；他的儿子以扫雅各把他埋葬了。

新译本 创35:29 以撒年纪老迈，享尽天年，就气绝而死，归到他的亲族那里去了；他儿子以扫和雅各把他葬了。

现代译 创35:29 他年高老迈而死；他的儿子以扫和雅各把他埋葬了。

当代译 创35:29 他的儿子以扫和雅各把他安葬了。

文理本 创35:29 寿高年迈、气绝而终、归于列祖、其子以扫雅各葬之、

修订本 创35:29 以撒年纪老迈，安享天年，息劳而终，归到他祖先那里。他两个儿子以扫和雅各把他安葬了。

KJV 英 创35:29 And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

NIV 英 创35:29 Then he breathed his last and died and was gathered to his people, old and full of years. And his sons Esau and Jacob buried him.


创世记第36章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第36章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创36:1 以扫就是以东，他的后代记在下面：

拼音版 创36:1 Yǐsǎo jiù shì Yǐdōng, tāde hòudaì jì zaì xiàmiàn.

吕振中 创36:1 以下这些人是以扫、也就是以东、的后代。

新译本 创36:1 以下是以扫的后代（以扫就是以东）：

现代译 创36:1 以下记载的是以扫的后代；以扫的另一名字叫以东。

当代译 创36:1 以扫（又名以东）的后代的名字都记录在下面：

文理本 创36:1 以扫及以东、其裔如左、

修订本 创36:1 这是以扫的后代，以扫就是以东。

KJV 英 创36:1 Now these are the generations of Esau, who is Edom.

NIV 英 创36:1 This is the account of Esau (that is, Edom).

主目录 返回顶部

和合本 创36:2 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大和希未人祭便的孙女、亚拿的女儿阿何利巴玛，

拼音版 创36:2 Yǐsǎo qǔ Jiānán de nǚzi wéi qì, jiù shì Hèrén Yǐlún de nǚér Yàdà hé Xīwèirén Jìbiàn de sūnnǚ, Yàná de nǚér `Ahélìbāmǎ,

吕振中 创36:2 以扫娶了迦南的女子为妻∶就是赫人以伦的女儿亚大，和希未（或译∶何利）人祭便的孙女亚拿的女儿阿何利巴玛；

新译本 创36:2 以扫娶了迦南的女子为妻，就是赫人以伦的女儿亚大，和希未人祭便的孙女，亚拿的女儿阿何利巴玛；

现代译 创36:2 以扫跟好几个迦南女子结婚；他娶了赫人以伦的女儿亚大，希未人祭便的孙女—亚拿的女儿阿何利巴玛，

当代译 创36:2 以扫娶了叁个迦南女子为妻。她们是赫人以伦的女儿亚大，希未人祭便的孙女儿、亚拿的女儿阿何利巴玛，

文理本 创36:2 以扫娶迦南女为室、即赫人以伦女亚大、与希未人祭便孙、亚拿女阿何利巴玛、

修订本 创36:2 以扫娶迦南的女子为妻，就是赫人以伦的女儿亚大和希未人祭便的孙女，亚拿的女儿阿何利巴玛，

KJV 英 创36:2 Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

NIV 英 创36:2 Esau took his wives from the women of Canaan: Adah daughter of Elon the Hittite, and Oholibamah daughter of Anah and granddaughter of Zibeon the Hivite--

主目录 返回顶部

和合本 创36:3 又娶了以实玛利的女儿、尼拜约的妹子巴实抹。

拼音版 创36:3 Yòu qǔ le Yǐshímǎlì de nǚér, Níbaìyuē de meìzi Bāshímā.

吕振中 创36:3 又娶了以实玛利的女儿、尼拜约的妹妹巴实抹。

新译本 创36:3 又娶了以实玛利的女儿、尼拜约的妹妹巴实抹。

现代译 创36:3 以实玛利的女儿—尼拜约的妹妹芭实抹。

当代译 创36:3 和以实玛利的女儿、尼拜约的妹妹巴实抹。

文理本 创36:3 又娶以实玛利女、尼拜约妹巴实抹、

修订本 创36:3 又娶了以实玛利的女儿，尼拜约的妹妹巴实抹。

KJV 英 创36:3 And Bashemath Ishmael's daughter, sister of Nebajoth.

NIV 英 创36:3 also Basemath daughter of Ishmael and sister of Nebaioth.

主目录 返回顶部

和合本 创36:4 亚大给以扫生了以利法；巴实抹生了流珥；

拼音版 创36:4 Yàdà gei Yǐsǎo shēng le Yǐlìfǎ. Bāshímā shēng le Liúer.

吕振中 创36:4 亚大给以扫生了以利法；巴实抹生了流珥。

新译本 创36:4 亚大给以扫生了以利法；巴实抹生了流珥。

现代译 创36:4 亚大生以利法；芭实抹生流珥；

当代译 创36:4 亚大生了以利法，巴实抹生流珥，

文理本 创36:4 亚大生以利法、巴实抹生流珥、

修订本 创36:4 亚大为以扫生了以利法；巴实抹生了流珥；

KJV 英 创36:4 And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

NIV 英 创36:4 Adah bore Eliphaz to Esau, Basemath bore Reuel,

主目录 返回顶部

和合本 创36:5 阿何利巴玛生了耶乌施、雅兰、可拉。这都是以扫的儿子，是在迦南地生的。

拼音版 创36:5 `Ahélìbāmǎ shēng le Yēwūshī, Yǎlán, Kelā. zhè dōu shì Yǐsǎo de érzi, shì zaì Jiānán dì shēng de.

吕振中 创36:5 阿何利巴玛生了耶乌施、雅兰、可拉。以上这些人是以扫的儿子，是在迦南地生的。

新译本 创36:5 阿何利巴玛生了耶乌施、雅兰和可拉。这些都是以扫的儿子，是在迦南地生的。

现代译 创36:5 阿何利巴玛生耶乌施、雅兰、可拉。以扫这些儿子都是在迦南出生的。

当代译 创36:5 阿何利巴玛生了耶乌施、雅兰和可拉，他们都是以扫的儿子，是在迦南出生的。

文理本 创36:5 阿何利巴玛生耶乌施、雅兰、可拉、此皆以扫于迦南地所生者、

修订本 创36:5 阿何利巴玛生了耶乌施、雅兰、可拉。这些都是以扫的儿子，是在迦南地生的。

KJV 英 创36:5 And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

NIV 英 创36:5 and Oholibamah bore Jeush, Jalam and Korah. These were the sons of Esau, who were born to him in Canaan.

主目录 返回顶部

和合本 创36:6 以扫带着他的妻子、儿女与家中一切的人口，并他的牛羊、牲畜和一切货财，就是他在迦南地所得的，往别处去，离了他兄弟雅各。

拼音版 创36:6 Yǐsǎo daì zhe tāde qīzi, érnǚ, yǔ jiā zhōng yīqiè de rénkǒu, bìng tāde niú yáng, shēngchù, hé yīqiè huò cái, jiù shì tā zaì Jiānán dì suǒ de de, wàng bié chù qù, lí le tā xiōngdi Yǎgè.

吕振中 创36:6 以扫带着他的妻子、儿女，和他家中一切的人口，以及他的牲畜、他一切的牲口、一切的财产，就是他在迦南地所积蓄的，往西珥地，离开他弟弟雅各。

新译本 创36:6 以扫带着他的众妻子、儿女和家中所有的人，以及他的牲畜、所有的牲口和他在迦南地所得的一切财产，离开他的弟弟雅各到别的地方去了。

现代译 创36:6 以扫带他的妻妾、儿女，和他家里所有的人，以及所有的牛羊和在迦南的财物，离开他弟弟雅各，往别的地方去了。

当代译 创36:6 以扫和雅各的财产和牲畜实在是太多了，那地方根本容不下他们。於是，以扫就带着他在迦南所得的妻子儿女、婢仆和所有的牲畜离开雅各，迁往西珥山居住。

文理本 创36:6 以扫率妻、与子女家人、牛羊牲畜、及在迦南所得之资财、往诣他方、离弟雅各、

修订本 创36:6 以扫带着他的妻子、儿女和家中所有的人，以及他的牛羊、牲畜和一切财物，就是他在迦南地所得的，往别处去，离开了他的兄弟雅各。

KJV 英 创36:6 And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

NIV 英 创36:6 Esau took his wives and sons and daughters and all the members of his household, as well as his livestock and all his other animals and all the goods he had acquired in Canaan, and moved to a land some distance from his brother Jacob.

主目录 返回顶部

和合本 创36:7 因为二人的财物群畜甚多，寄居的地方容不下他们，所以不能同居。

拼音版 创36:7 Yīnwei èr rén de cáiwù qún chù shén duō, jìjū de dìfang róng bù xià tāmen, suǒyǐ bùnéng tóngjū.

吕振中 创36:7 因为他们的财物很多，不能同住；因了他们牲蓄的缘故，他们寄居的地方容不下他们。

新译本 创36:7 因为他们都有很多财物，所以不能住在一起；又因他们牲畜很多的缘故，他们寄居的地方也容不下他们。

现代译 创36:7 因为他们两家有很多牛羊和许多财物，他们住的那块土地容纳不下他们，不能住在一起，以扫就离开那地方，

当代译 创36:7 以扫和雅各的财产和牲畜实在是太多了，那地方根本容不下他们。於是，以扫就带着他在迦南所得的妻子儿女、婢仆和所有的牲畜离开雅各，迁往西珥山居住。

文理本 创36:7 盖二人资财丰盛、牲畜繁多、所旅之地、不能容之、弗获同居、

修订本 创36:7 因为他们拥有的很多，不能住在一起。因为牲畜的缘故，寄居的地方容不下他们。

KJV 英 创36:7 For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

NIV 英 创36:7 Their possessions were too great for them to remain together; the land where they were staying could not support them both because of their livestock.

主目录 返回顶部

和合本 创36:8 于是，以扫住在西珥山里；以扫就是以东。

拼音版 创36:8 Yúshì Yǐsǎo zhù zaì Xīershān lǐ. Yǐsǎo jiù shì Yǐdōng.

吕振中 创36:8 于是以扫就住在西珥山。以扫就是以东。

新译本 创36:8 于是，以扫住在西珥山上。以扫就是以东。

现代译 创36:8 去住在以东的山区。

当代译 创36:8 以扫和雅各的财产和牲畜实在是太多了，那地方根本容不下他们。於是，以扫就带着他在迦南所得的妻子儿女、婢仆和所有的牲畜离开雅各，迁往西珥山居住。

文理本 创36:8 以扫即以东、居西珥山、○

修订本 创36:8 于是以扫住在西珥山；以扫就是以东。

KJV 英 创36:8 Thus dwelt Esau in mount Seir: Esau is Edom.

NIV 英 创36:8 So Esau (that is, Edom) settled in the hill country of Seir.

主目录 返回顶部

和合本 创36:9 以扫是西珥山里以东人的始祖，他的后代记在下面。

拼音版 创36:9 Yǐsǎo shì Xīershān lǐ Yǐdōng rén de shǐzǔ, tāde hòudaì jì zaì xiàmiàn.

吕振中 创36:9 以下这些人是西珥山以东始祖以扫的后代。

新译本 创36:9 以下是西珥山以东人的始祖以扫的后代：

现代译 创36:9 以下是以东人的祖先以扫的后代：

当代译 创36:9 以扫就这样成了西珥山以东人的祖先。

文理本 创36:9 以扫居西珥山、为以东族祖、厥裔如左、

修订本 创36:9 这是以扫的后代，他是西珥山里以东人的始祖。

KJV 英 创36:9 And these are the generations of Esau the father of the Edomites in mount Seir:

NIV 英 创36:9 This is the account of Esau the father of the Edomites in the hill country of Seir.

主目录 返回顶部

和合本 创36:10 以扫众子的名字如下：以扫的妻子亚大生以利法；以扫的妻子巴实抹生流珥。

拼音版 创36:10 Yǐsǎo zhòng zǐ de míngzi rú xià. Yǐsǎo de qīzi Yàdà shēng Yǐlìfǎ. Yǐsǎo de qīzi Bāshímā shēng Liúer.

吕振中 创36:10 以下这几名是以扫的子孙∶以利法是以扫的妻子亚大的儿子，流珥是以扫的妻子巴实抹的儿子。

新译本 创36:10 这些是以扫众子的名称：以利法是以扫的妻子亚大的儿子，流珥是以扫的妻子巴实抹的儿子。

现代译 创36:10 以扫的妻子亚大生一个儿子，叫以利法。以利法生五个儿子，就是提幔、阿抹、洗玻、迦坦、基纳斯。以利法的妾亭纳生一个儿子，叫亚玛力。以扫的妻子芭实抹生一个儿子，叫流珥。

当代译 创36:10 他后代的名字记在下面：他的妻子亚大生以利法，巴实抹生了流珥。

文理本 创36:10 其子名以利法、亚大所生、流珥、巴实抹所生、

修订本 创36:10 以扫子孙的名字如下：以扫的妻子亚大生以利法；以扫的妻子巴实抹生流珥。

KJV 英 创36:10 These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

NIV 英 创36:10 These are the names of Esau's sons: Eliphaz, the son of Esau's wife Adah, and Reuel, the son of Esau's wife Basemath.

主目录 返回顶部

和合本 创36:11 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯。

拼音版 创36:11 Yǐlìfǎ de érzi shì Tǎnxī, `Amā, Xǐbō, Jiātǎn, Jīnàsī.

吕振中 创36:11 以利法的儿子是提幔、阿抹、洗玻（或译∶洗披）、迦坦、基纳斯。

新译本 创36:11 以利法的儿子是提幔、阿抹、洗玻、迦坦和基纳斯。

现代译 创36:11 以扫的妻子亚大生一个儿子，叫以利法。以利法生五个儿子，就是提幔、阿抹、洗玻、迦坦、基纳斯。以利法的妾亭纳生一个儿子，叫亚玛力。以扫的妻子芭实抹生一个儿子，叫流珥。

当代译 创36:11 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯。

文理本 创36:11 以利法生提幔、阿抹、洗玻、迦坦、基纳斯、

修订本 创36:11 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯。

KJV 英 创36:11 And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

NIV 英 创36:11 The sons of Eliphaz: Teman, Omar, Zepho, Gatam and Kenaz.

主目录 返回顶部

和合本 创36:12 亭纳是以扫儿子以利法的妾，她给以利法生了亚玛力。这是以扫的妻子亚大的子孙。

拼音版 创36:12 Tíngnà shì Yǐsǎo érzi Yǐlìfǎ de qiè. tā gei Yǐlìfǎ shēng le Yàmǎlì. zhè shì Yǐsǎo de qīzi Yàdà de zǐsūn.

吕振中 创36:12 亭纳是以扫的儿子以利法的妾；她给以利法生了亚玛力∶以上这些人是以扫的妻子亚大的子孙。

新译本 创36:12 亭纳是以扫的儿子以利法的妾；她给以利法生了亚玛力。以上这些人是以扫的妻子亚大的子孙。

现代译 创36:12 以扫的妻子亚大生一个儿子，叫以利法。以利法生五个儿子，就是提幔、阿抹、洗玻、迦坦、基纳斯。以利法的妾亭纳生一个儿子，叫亚玛力。以扫的妻子芭实抹生一个儿子，叫流珥。

当代译 创36:12 以利法的妾侍亭纳为他生了亚玛力，他们都是以扫妻子亚大的子孙。

文理本 创36:12 以利法妾亭纳、生亚玛力、此皆以扫妻亚大之裔、

修订本 创36:12 亭纳是以扫儿子以利法的妾，她为以利法生了亚玛力。这是以扫的妻子亚大的子孙。

KJV 英 创36:12 And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

NIV 英 创36:12 Esau's son Eliphaz also had a concubine named Timna, who bore him Amalek. These were grandsons of Esau's wife Adah.

主目录 返回顶部

和合本 创36:13 流珥的儿子是拿哈、谢拉、沙玛、米撒。这是以扫妻子巴实抹的子孙。

拼音版 创36:13 Liúer de érzi shì Náha, Xièlā, Shāmǎ, Mǐsā. zhè shì Yǐsǎo qīzi Bāshímā de zǐsūn.

吕振中 创36:13 流珥的儿子是拿哈、谢拉、沙玛、米撒∶这些人是以扫的妻子巴实抹的子孙。

新译本 创36:13 流珥的儿子是拿哈、谢拉、沙玛和米撒。这些人是以扫的妻子巴实抹的子孙。

现代译 创36:13 流珥生四个儿子，就是拿哈、谢拉、沙玛、米撒。

当代译 创36:13 流珥的儿子有拿哈、谢拉、沙玛和米撒。他们都是以扫妻子巴实抹的子孙。

文理本 创36:13 流珥生拿哈、谢拉、沙玛、米撒、此皆以扫妻巴实抹之裔、

修订本 创36:13 流珥的儿子是拿哈、谢拉、沙玛、米撒。这是以扫妻子巴实抹的子孙。

KJV 英 创36:13 And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

NIV 英 创36:13 The sons of Reuel: Nahath, Zerah, Shammah and Mizzah. These were grandsons of Esau's wife Basemath.

主目录 返回顶部

和合本 创36:14 以扫的妻子阿何利巴玛是祭便的孙女、亚拿的女儿，她给以扫生了耶乌施、雅兰、可拉。

拼音版 创36:14 Yǐsǎo de qīzi `Ahélìbāmǎ shì Jìbiàn de sūnnǚ, Yàná de nǚér. tā gei Yǐsǎo shēng le Yēwūshī, Yǎlán, Kelā.

吕振中 创36:14 以扫的妻子、阿何利巴玛是祭便的孙女亚拿的女儿∶她给以扫生了耶乌施、雅兰、可拉。

新译本 创36:14 以下是祭便的孙女、亚拿的女儿、以扫的妻子阿何利巴玛的儿子：她给以扫生了耶乌施、雅兰和可拉。

现代译 创36:14 以扫的妻子阿何利巴玛是祭便的孙女—亚拿的女儿；她给以扫生了叁个儿子，就是耶乌施、雅兰、可拉。

当代译 创36:14 以扫的另一个妻子阿何利巴玛给以扫生了耶乌施、雅兰和可拉。

文理本 创36:14 祭便孙、亚拿女阿何利巴玛、从以扫生耶乌施、雅兰、可拉、○

修订本 创36:14 以扫的妻子阿何利巴玛是祭便的孙女，亚拿的女儿。她为以扫生了耶乌施、雅兰、可拉。

KJV 英 创36:14 And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

NIV 英 创36:14 The sons of Esau's wife Oholibamah daughter of Anah and granddaughter of Zibeon, whom she bore to Esau: Jeush, Jalam and Korah.

主目录 返回顶部

和合本 创36:15 以扫子孙中作族长的记在下面：以扫的长子以利法的子孙中，有提幔族长、阿抹族长、洗玻族长、基纳斯族长、

拼音版 创36:15 Yǐsǎo zǐsūn zhōng zuò zúzhǎng de jì zaì xiàmiàn. Yǐsǎo de zhǎngzǐ Yǐlìfǎ de zǐsūn zhōng, yǒu Tǎnxī zúzhǎng, `Amā zúzhǎng, Xǐbō zúzhǎng, Jīnàsī zúzhǎng,

吕振中 创36:15 以扫子孙中做族系长的是以下这些人∶以扫的长子以利法的子孙中有提幔族系长、阿抹族系长、洗玻族系长、基纳斯族系长、

新译本 创36:15 以下是以扫子孙中的族长：以扫的长子以利法的子孙中，有提幔族长、阿抹族长、洗玻族长、基纳斯族长、

现代译 创36:15 以下是以扫后代的支族。以扫的长子以利法是提幔、阿抹、洗玻、基纳斯、

当代译 创36:15 以扫子孙之中成为族长的有提幔族长、阿抹族长、洗玻族长、基纳斯族长，

文理本 创36:15 以扫胤中、有为族长者、其略如左、以扫冢子以利法子孙中、有提幔族长、阿抹族长、洗玻族长、基纳斯族长、

修订本 创36:15 这是以扫子孙中作族长的：以扫的长子以利法的子孙中，有提幔族长、阿抹族长、洗玻族长、基纳斯族长、

KJV 英 创36:15 These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

NIV 英 创36:15 These were the chiefs among Esau's descendants: The sons of Eliphaz the firstborn of Esau: Chiefs Teman, Omar, Zepho, Kenaz,

主目录 返回顶部

和合本 创36:16 可拉族长、迦坦族长、亚玛力族长。这是在以东地从以利法所出的族长，都是亚大的子孙。

拼音版 创36:16 Kelā zúzhǎng, Jiātǎn zúzhǎng, Yàmǎlì zúzhǎng. zhè shì zaì Yǐdōng dì cóng Yǐlìfǎ suǒ chū de zúzhǎng, dōu shì Yàdà de zǐsūn.

吕振中 创36:16 可拉族系长、迦坦族系长、亚玛力族系长∶这些人是在以东地以利法的族系长∶他们是亚大的子孙。

新译本 创36:16 可拉族长、迦坦族长、亚玛力族长。这些人是以东地以利法的族长，都是亚大的子孙。

现代译 创36:16 可拉、迦坦、亚玛力等各支族的祖先。以上这些支族都是以扫的妻子亚大的后代。

当代译 创36:16 可拉族长、迦坦族长、亚玛力族长。他们都是以利法在以东的后代，也就是亚大的子孙。

文理本 创36:16 可拉族长、迦坦族长、亚玛力族长、此以利法后裔中之族长、在以东地、皆亚大之裔、○

修订本 创36:16 可拉族长、迦坦族长、亚玛力族长。这是在以东地，从以利法所出的族长，是亚大的子孙。

KJV 英 创36:16 Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

NIV 英 创36:16 Korah, Gatam and Amalek. These were the chiefs descended from Eliphaz in Edom; they were grandsons of Adah.

主目录 返回顶部

和合本 创36:17 以扫的儿子流珥的子孙中，有拿哈族长、谢拉族长、沙玛族长、米撒族长。这是在以东地从流珥所出的族长，都是以扫妻子巴实抹的子孙。

拼音版 创36:17 Yǐsǎo de érzi Liúer de zǐsūn zhōng, yǒu Náha zúzhǎng, Xièlā zúzhǎng, Shāmǎ zúzhǎng, Mǐsā zúzhǎng. zhè shì zaì Yǐdōng dì cóng Liúer suǒ chū de zúzhǎng, dōu shì Yǐsǎo qīzi Bāshímā de zǐsūn.

吕振中 创36:17 以扫的儿子流珥的子孙中有拿哈族系长、谢拉族系长、沙玛族系长、米撒族系长∶这些人是在以东地流珥的族系长∶他们是以扫的妻子巴实抹的子孙。

新译本 创36:17 以扫的儿子流珥的子孙中，有拿哈族长、谢拉族长、沙玛族长和米撒族长。这些人是以东地流珥的族长，都是以扫的妻子巴实抹的子孙。

现代译 创36:17 以扫的儿子流珥是拿哈、谢拉、沙玛、米撒等各支族的祖先。以上这些支族都是以扫的妻子芭实抹的后代。

当代译 创36:17 此外还有拿哈族长、谢拉族长、沙玛族长、米撒族长，他们都是流珥在以东的后代，也就是巴实抹的子孙。

文理本 创36:17 以扫子流珥子孙中、有拿哈族长、谢拉族长、沙玛族长、米撒族长、此流珥后裔中之族长、在以东地、皆以扫妻巴实抹之裔、

修订本 创36:17 以扫的儿子流珥的子孙中，有拿哈族长、谢拉族长、沙玛族长、米撒族长。这是在以东地，从流珥所出的族长，是以扫妻子巴实抹的子孙。

KJV 英 创36:17 And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

NIV 英 创36:17 The sons of Esau's son Reuel: Chiefs Nahath, Zerah, Shammah and Mizzah. These were the chiefs descended from Reuel in Edom; they were grandsons of Esau's wife Basemath.

主目录 返回顶部

和合本 创36:18 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长、雅兰族长、可拉族长。这是从以扫妻子、亚拿的女儿，阿何利巴玛子孙中所出的族长。

拼音版 创36:18 Yǐsǎo de qīzi `Ahélìbāmǎ de zǐsūn zhōng, yǒu Yēwūshī zúzhǎng, Yǎlán zúzhǎng, Kelā zúzhǎng. zhè shì cóng Yǐsǎo qīzi, Yàná de nǚér, `Ahélìbāmǎ zǐsūn zhōng suǒ chū de zúzhǎng.

吕振中 创36:18 以扫的妻子阿何利巴玛的儿子中间有耶乌施族系长、雅兰族系长、可拉族系长∶这些人是以扫的妻子、亚拿的女儿阿何利巴玛所出的族系长。

新译本 创36:18 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长、雅兰族长和可拉族长。这些人是亚拿的女儿、以扫的妻子阿何利巴玛的族长。

现代译 创36:18 耶乌施、雅兰、可拉各支族是以扫的妻子—亚拿的女儿阿何利巴玛的后代。

当代译 创36:18 以扫的妻子、阿何利巴玛的子孙中有耶乌施族长、雅兰族长和可拉族长。

文理本 创36:18 阿何利巴玛子孙中、有耶乌施族长、雅兰族长、可拉族长、此皆以扫妻亚拿女阿何利巴玛之裔、

修订本 创36:18 以扫的妻子阿何利巴玛的子孙中，有耶乌施族长、雅兰族长、可拉族长。这是从以扫的妻子，亚拿的女儿阿何利巴玛的子孙中所出的族长。

KJV 英 创36:18 And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

NIV 英 创36:18 The sons of Esau's wife Oholibamah: Chiefs Jeush, Jalam and Korah. These were the chiefs descended from Esau's wife Oholibamah daughter of Anah.

主目录 返回顶部

和合本 创36:19 以上的族长都是以扫的子孙；以扫就是以东。

拼音版 创36:19 Yǐshàng de zúzhǎng dōu shì Yǐsǎo de zǐsūn. Yǐsǎo jiù shì Yǐdōng.

吕振中 创36:19 以上这些人都是以扫的子孙∶是他们的族系长。以扫就是以东。

新译本 创36:19 以上这些人就是以扫的子孙和他们的族长。以扫就是以东。

现代译 创36:19 这些支族都是以扫的后代。

当代译 创36:19 以上的族长，都是以扫的子孙，以扫又名以东。

文理本 创36:19 上所记诸族长、皆以扫即以东之子孙、○

修订本 创36:19 以上的族长都是以扫的子孙；以扫就是以东。

KJV 英 创36:19 These are the sons of Esau, who is Edom, and these are their dukes.

NIV 英 创36:19 These were the sons of Esau (that is, Edom), and these were their chiefs.

主目录 返回顶部

和合本 创36:20 那地原有的居民何利人西珥的子孙记在下面：就是罗坍、朔巴、祭便、亚拿、

拼音版 创36:20 Nà dì yuán yǒude jūmín Hélìrén Xīer de zǐsūn jì zaì xiàmiàn, jiù shì Luótān, Shuòbā, Jìbiàn, Yàná,

吕振中 创36:20 那地原有的居民何利人西珥的子孙是罗坍、朔巴、祭便、亚拿、

新译本 创36:20 以下是那地原有的居民，何利人西珥的儿子：罗坍、朔巴、祭便、亚拿、

现代译 创36:20 以东地区原住民的祖先都是何利人西珥的后代。他们是罗坍、朔巴、祭便、亚拿、

当代译 创36:20 以下是当地居民何利人西珥的子孙的名字：罗坍、朔巴、祭便、亚拿、底顺，以察、底珊，他们都做了族长。

文理本 创36:20 素居是地者、何利人西珥子孙、其略如左、罗坍、朔巴、祭便、亚拿、

修订本 创36:20 这是那地原来的居民，何利人西珥的子孙：罗坍、朔巴、祭便、亚拿、

KJV 英 创36:20 These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

NIV 英 创36:20 These were the sons of Seir the Horite, who were living in the region: Lotan, Shobal, Zibeon, Anah,

主目录 返回顶部

和合本 创36:21 底顺、以察、底珊。这是从以东地的何利人西珥子孙中所出的族长。

拼音版 创36:21 Dǐshùn, Yǐchá, Dǐshān. zhè shì cóng Yǐdōng dì de Hélìrén Xīer zǐsūn zhōng suǒ chū de zúzhǎng.

吕振中 创36:21 底顺、以察、底珊；这些人是以东地之何利人、西珥的子孙所出的族系长。

新译本 创36:21 底顺、以察和底珊。这些人是以东地何利人西珥子孙中的族长。

现代译 创36:21 底顺、以察、底珊。

当代译 创36:21 以下是当地居民何利人西珥的子孙的名字：罗坍、朔巴、祭便、亚拿、底顺，以察、底珊，他们都做了族长。

文理本 创36:21 底顺、以察、底珊、此皆以东地何利人西珥裔中之族长、

修订本 创36:21 底顺、以察、底珊。这是在以东地，从何利人西珥子孙中所出的族长。

KJV 英 创36:21 And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

NIV 英 创36:21 Dishon, Ezer and Dishan. These sons of Seir in Edom were Horite chiefs.

主目录 返回顶部

和合本 创36:22 罗坍的儿子是何利、希幔；罗坍的妹子是亭纳。

拼音版 创36:22 Luótān de érzi shì Hélì, Xīmàn. Luótān de meìzi shì Tíngnà.

吕振中 创36:22 罗坍的儿子是何利、希幔（或译∶荷幔）；罗坍的妹妹是亭纳。

新译本 创36:22 罗坍的儿子是何利和希幔；罗坍的妹妹是亭纳。

现代译 创36:22 罗坍是何利、希幔两宗族的祖先。（罗坍有一个妹妹叫亭纳。）

当代译 创36:22 罗坍生了何利和希幔。罗坍的妹妹是亭纳。

文理本 创36:22 罗坍子何利、希幔妹亭纳、

修订本 创36:22 罗坍的儿子是何利、希幔，罗坍的妹妹是亭纳。

KJV 英 创36:22 And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

NIV 英 创36:22 The sons of Lotan: Hori and Homam. Timna was Lotan's sister.

主目录 返回顶部

和合本 创36:23 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻、阿南。

拼音版 创36:23 Shuòbā de érzi shì Yàlēiwén, Mǎnáxiá, Yǐbālù, Shìbō, Anán.

吕振中 创36:23 朔巴的儿子是亚勒文（或译∶亚勒安）、玛拿辖、以巴录、示玻（或译∶示非）、阿南。

新译本 创36:23 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻和阿南。

现代译 创36:23 朔巴是亚勒文、玛拿辖、以巴录、示玻、阿南各宗族的祖先。

当代译 创36:23 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻和阿南。

文理本 创36:23 朔巴子亚勒文、玛拿辖、以巴录、示玻、阿南、

修订本 创36:23 朔巴的儿子是亚勒文、玛拿辖、以巴录、示玻、阿南。

KJV 英 创36:23 And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

NIV 英 创36:23 The sons of Shobal: Alvan, Manahath, Ebal, Shepho and Onam.

主目录 返回顶部

和合本 创36:24 祭便的儿子是亚雅、亚拿。当时在旷野放他父亲祭便的驴，遇着温泉的就是这亚拿。

拼音版 创36:24 Jìbiàn de érzi shì Yàyǎ, Yàná ( dāngshí zaì kuàngye fàng tā fùqin Jìbiàn de lü, yù zhe de, jiù shì zhè Yàná ).

吕振中 创36:24 祭便的儿子是亚雅和亚拿。当时在旷野放他父亲祭便的驴子、遇着毒蛇（或译∶温泉）的，就是这亚拿。

新译本 创36:24 祭便的儿子是亚雅和亚拿。当年在旷野牧放他父亲祭便的驴，发现了温泉的，就是亚拿。

现代译 创36:24 祭便有两个儿子，就是亚雅和亚拿。（当年在旷野替父亲放驴，找到温泉的，就是这个亚拿。）

当代译 创36:24 祭便的儿子是亚雅和亚拿。有一次，亚拿在荒野替父亲牧放驴的时候，曾经发现温泉。

文理本 创36:24 祭便子亚雅、亚拿、当时在野牧父祭便之驴、遇温泉者、即此亚拿、

修订本 创36:24 祭便的儿子是爱亚、亚拿，当时在旷野牧放他父亲祭便的驴，发现温泉的就是这亚拿。

KJV 英 创36:24 And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

NIV 英 创36:24 The sons of Zibeon: Aiah and Anah. This is the Anah who discovered the hot springs in the desert while he was grazing the donkeys of his father Zibeon.

主目录 返回顶部

和合本 创36:25 亚拿的儿子是底顺；亚拿的女儿是阿何利巴玛。

拼音版 创36:25 Yàná de érzi shì Dǐshùn. Yàná de nǚér shì `Ahélìbāmǎ.

吕振中 创36:25 亚拿的儿子是底顺，亚拿的女儿是阿何利巴玛。

新译本 创36:25 亚拿的儿子是底顺；亚拿的女儿是阿何利巴玛。

现代译 创36:25 亚拿是底顺的父亲；底顺是欣但、伊是班、益兰、基兰各宗族的祖先。亚拿有一个女儿叫阿何利巴玛。

当代译 创36:25 亚拿有一个儿子名叫底顺，也有一个女儿名叫阿何利巴玛。

文理本 创36:25 亚拿子底顺、女阿何利巴玛、

修订本 创36:25 亚拿的儿子是底顺，亚拿的女儿是阿何利巴玛。

KJV 英 创36:25 And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

NIV 英 创36:25 The children of Anah: Dishon and Oholibamah daughter of Anah.

主目录 返回顶部

和合本 创36:26 底顺的儿子是欣但、伊是班、益兰、基兰。

拼音版 创36:26 Dǐshùn de érzi shì Xīndàn, Yīshìbān, Yìlán, Jīlán.

吕振中 创36:26 底顺（或译∶底珊）的儿子是欣但（或译∶哈默兰）、伊是班、益兰、基兰（或译∶喀兰）。

新译本 创36:26 底顺的儿子是欣但、伊是班、益兰和基兰。

现代译 创36:26 亚拿是底顺的父亲；底顺是欣但、伊是班、益兰、基兰各宗族的祖先。亚拿有一个女儿叫阿何利巴玛。

当代译 创36:26 底顺的儿子是欣但、伊是班、益兰和基兰。

文理本 创36:26 底顺子欣但、伊是班、益兰、基兰、

修订本 创36:26 底顺的儿子是欣但、伊是班、益兰、基兰。

KJV 英 创36:26 And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

NIV 英 创36:26 The sons of Dishon: Hemdan, Eshban, Ithran and Keran.

主目录 返回顶部

和合本 创36:27 以察的儿子是辟罕、撒番、亚干。

拼音版 创36:27 Yǐchá de érzi shì Pìhǎn, Sǎpān, Yàgān.

吕振中 创36:27 以察的儿子是辟罕、撒番、亚干（或译∶耶亚干）。

新译本 创36:27 以察的儿子是辟罕、撒番和亚干。

现代译 创36:27 以察是辟罕、撒番、亚干各宗族的祖先。

当代译 创36:27 以察的儿子是辟罕、撒番和亚干。

文理本 创36:27 以察子辟罕、撒番、亚干、

修订本 创36:27 以察的儿子是辟罕、撒番、亚干。

KJV 英 创36:27 The children of Ezer are these; Bilhan, and Zaavan, and Akan.

NIV 英 创36:27 The sons of Ezer: Bilhan, Zaavan and Akan.

主目录 返回顶部

和合本 创36:28 底珊的儿子是乌斯、亚兰。

拼音版 创36:28 Dǐshān de érzi shì Wūsī, Yàlán.

吕振中 创36:28 底珊的儿子是乌斯、亚兰。

新译本 创36:28 底珊的儿子是乌斯和亚兰。

现代译 创36:28 底珊是乌斯和亚兰两宗族的祖先。

当代译 创36:28 底珊的儿子是乌斯和亚兰。

文理本 创36:28 底珊子乌斯、亚兰、

修订本 创36:28 底珊的儿子是乌斯、亚兰。

KJV 英 创36:28 The children of Dishan are these; Uz, and Aran.

NIV 英 创36:28 The sons of Dishan: Uz and Aran.

主目录 返回顶部

和合本 创36:29 从何利人所出的族长记在下面：就是罗坍族长、朔巴族长、祭便族长、亚拿族长、

拼音版 创36:29 Cóng Hélìrén suǒ chū de zúzhǎng jì zaì xiàmiàn, jiù shì Luótān zúzhǎng, Shuòbā zúzhǎng, Jìbiàn zúzhǎng, Yàná zúzhǎng,

吕振中 创36:29 何利人所出的族系长是罗坍族系长、朔巴族系长、祭便族系长、亚拿族系长、

新译本 创36:29 以下是何利人的族长：罗坍族长、朔巴族长、祭便族长、亚拿族长、

现代译 创36:29 以下是在以东地区何利人的各支族：罗坍、朔巴、祭便、亚拿、

当代译 创36:29 从何利人所出的族长有：罗坍族长、朔巴族长、祭便族长、亚拿族长、底顺族长、以察族长、底珊族长，他们都是在西珥地按着宗族作族长的。

文理本 创36:29 何利族长、其略如左、罗坍族长、朔巴族长、祭便族长、亚拿族长、

修订本 创36:29 这是从何利人所出的族长：罗坍族长、朔巴族长、祭便族长、亚拿族长、

KJV 英 创36:29 These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

NIV 英 创36:29 These were the Horite chiefs: Lotan, Shobal, Zibeon, Anah,

主目录 返回顶部

和合本 创36:30 底顺族长、以察族长、底珊族长。这是从何利人所出的族长，都在西珥地，按着宗族作族长。

拼音版 创36:30 Dǐshùn zúzhǎng, Yǐchá zúzhǎng, Dǐshān zúzhǎng. zhè shì cóng Hélìrén suǒ chū de zúzhǎng, dōu zaì Xīer dì, àn zhe zōngzú zuò zúzhǎng.

吕振中 创36:30 底顺族系长、以察族系长、底珊族系长∶这些人是何利人所出的族系长，在西珥地按着他们的族系作的族长。

新译本 创36:30 底顺族长、以察族长、底珊族长。这些都是何利人的族长，在西珥地按着他们的宗族作族长的。

现代译 创36:30 底顺、以察、底珊。

当代译 创36:30 从何利人所出的族长有：罗坍族长、朔巴族长、祭便族长、亚拿族长、底顺族长、以察族长、底珊族长，他们都是在西珥地按着宗族作族长的。

文理本 创36:30 底顺族长、以察族长、底珊族长、此皆何利人在西珥地为族长者、○

修订本 创36:30 底顺族长、以察族长、底珊族长。这是从何利人所出的族长，都在西珥地，按着族长来分。

KJV 英 创36:30 Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

NIV 英 创36:30 Dishon, Ezer and Dishan. These were the Horite chiefs, according to their divisions, in the land of Seir.

主目录 返回顶部

和合本 创36:31 以色列人未有君王治理以先，在以东地作王的记在下面：

拼音版 创36:31 Yǐsèliè rén wèi yǒu jūnwáng zhìlǐ yǐ xiān, zaì Yǐdōng dì zuò wáng de jì zaì xiàmiàn.

吕振中 创36:31 当没有王治理以色列人以前、在以东地执政的王就是以下这些人。

新译本 创36:31 以色列人还没有君王统治之前，在以东地作王的记在下面：

现代译 创36:31 以色列没有君王以前，下列诸王相继统治以东：

当代译 创36:31 在以色列人还没有君王统治以前，以东的地方已经有君王统治，

文理本 创36:31 当以色列人未有王时、王于以东地者、其略如左、

修订本 创36:31 以色列未有君王治理之前，这些是在以东地作王的。

KJV 英 创36:31 And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

NIV 英 创36:31 These were the kings who reigned in Edom before any Israelite king reigned:

主目录 返回顶部

和合本 创36:32 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。

拼音版 创36:32 Bǐer de érzi Bǐlā zaì Yǐdōng zuò wáng, tāde jīngchéng míng jiào Tínghābā.

吕振中 创36:32 那时在以东作王的有比珥的儿子比拉；他的京城名叫亭哈巴。

新译本 创36:32 比珥的儿子比拉在以东作王，他的京城名叫亭哈巴。

现代译 创36:32 比珥的儿子比拉，建都亭哈巴

当代译 创36:32 他们的名字就记录在下面：比珥的儿子比拉在亭哈巴城统治以东。

文理本 创36:32 比珥子比拉为王于以东、都亭哈巴、

修订本 创36:32 比珥的儿子比拉在以东作王，他的城名叫亭哈巴。

KJV 英 创36:32 And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

NIV 英 创36:32 Bela son of Beor became king of Edom. His city was named Dinhabah.

主目录 返回顶部

和合本 创36:33 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。

拼音版 创36:33 Bǐlā sǐ le, Bōsīlā rén Xièlā de érzi Yuēbā jiēxù tā zuò wáng.

吕振中 创36:33 比拉死了，波斯拉人谢拉的儿子约巴接替他作王。

新译本 创36:33 比拉死后，波斯拉人谢拉的儿子约巴接替他作王。

现代译 创36:33 波斯拉人谢拉的儿子约巴

当代译 创36:33 比拉死后，波斯人谢拉的儿子约巴便继承了他的王位。

文理本 创36:33 比拉薨、波斯拉人谢拉子约巴嗣位、

修订本 创36:33 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。

KJV 英 创36:33 And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

NIV 英 创36:33 When Bela died, Jobab son of Zerah from Bozrah succeeded him as king.

主目录 返回顶部

和合本 创36:34 约巴死了，提幔地的人户珊接续他作王。

拼音版 创36:34 Yuēbā sǐ le, Tǎnxī dì de rén Hùshān jiēxù tā zuò wáng.

吕振中 创36:34 约巴死了，提幔之地的户珊接替他作王。

新译本 创36:34 约巴死后，从提幔地来的户珊接替他作王。

现代译 创36:34 提幔地区的户珊

当代译 创36:34 约巴死，提幔的户珊便继位。

文理本 创36:34 约巴薨、提幔人户珊嗣位、

修订本 创36:34 约巴死了，提幔人之地的户珊接续他作王。

KJV 英 创36:34 And Jobab died, and Husham of the land of Temani reigned in his stead.

NIV 英 创36:34 When Jobab died, Husham from the land of the Temanites succeeded him as king.

主目录 返回顶部

和合本 创36:35 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。

拼音版 创36:35 Hùshān sǐ le, Bǐdá de érzi Hādá jiēxù tā zuò wáng. zhè Hādá jiù shì zaì Móyē dì shā baì Mǐdiàn rén de, tāde jīngchéng míng jiào Yàwèidé.

吕振中 创36:35 户珊死了，比达的儿子哈达接替他作王；这哈达就是在摩押田野上击杀了米甸人的；他的京城名叫亚未得。

新译本 创36:35 户珊死后，比达的儿子哈达接替他作王；这哈达就是在摩押原野上击败了米甸人的；他的京城名叫亚未得。

现代译 创36:35 比达的儿子哈达，建都亚未得（他在摩押战役击败了米甸）

当代译 创36:35 户珊死后，就由比达的儿子哈达继位，他在摩押地打败了米甸人。他的京城是亚未得。

文理本 创36:35 户珊薨、比达子哈达、即昔于摩押田击米甸人者嗣位、都亚未得、

修订本 创36:35 户珊死了，比达的儿子哈达接续他作王，哈达曾在摩押地击败米甸人，他的城名叫亚未得。

KJV 英 创36:35 And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

NIV 英 创36:35 When Husham died, Hadad son of Bedad, who defeated Midian in the country of Moab, succeeded him as king. His city was named Avith.

主目录 返回顶部

和合本 创36:36 哈达死了，玛士利加人桑拉接续他作王。

拼音版 创36:36 Hādá sǐ le, Mǎshìlìjiā rén Sānglā jiēxù tā zuò wáng.

吕振中 创36:36 哈达死了，玛士利加人桑拉接替他作王。

新译本 创36:36 哈达死后，玛士利加人桑拉接替他作王。

现代译 创36:36 玛士利加人桑拉

当代译 创36:36 哈达死了以后，玛士利加人桑拉便继承了王位。

文理本 创36:36 哈达薨、玛士利加人桑拉嗣位、

修订本 创36:36 哈达死了，玛士利加人桑拉接续他作王。

KJV 英 创36:36 And Hadad died, and Samlah of Masrekah reigned in his stead.

NIV 英 创36:36 When Hadad died, Samlah from Masrekah succeeded him as king.

主目录 返回顶部

和合本 创36:37 桑拉死了，大河边的利河伯人扫罗接续他作王。

拼音版 创36:37 Sānglā sǐ le, dà hé bian de Lìhébó rén Sǎoluó jiēxù tā zuò wáng.

吕振中 创36:37 桑拉死了，大河边的利河伯人扫罗接替他作王。

新译本 创36:37 桑拉死后，大河边的利河伯人扫罗接替他作王。

现代译 创36:37 大河边的利河伯人少罗

当代译 创36:37 桑拉死后，便由幼发拉底河岸一带的利河伯人扫罗继位。

文理本 创36:37 桑拉薨、河滨利河伯人扫罗嗣位、

修订本 创36:37 桑拉死了，大河边的利河伯人扫罗接续他作王。

KJV 英 创36:37 And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

NIV 英 创36:37 When Samlah died, Shaul from Rehoboth on the river succeeded him as king.

主目录 返回顶部

和合本 创36:38 扫罗死了。亚革波的儿子巴勒哈南接续他作王。

拼音版 创36:38 Sǎoluó sǐ le, Yàgébō de érzi Bālēihānán jiēxù tā zuò wáng.

吕振中 创36:38 扫罗死了，亚革波的儿子巴勒哈南接替他作王。

新译本 创36:38 扫罗死后，亚革波的儿子巴勒．哈南接替他作王。

现代译 创36:38 亚革波的儿子巴勒哈南

当代译 创36:38 扫罗死后，有亚革波的儿子巴勒哈南继位。

文理本 创36:38 扫罗薨、亚革波子巴勒哈南嗣位、

修订本 创36:38 扫罗死了，亚革波的儿子巴勒．哈南接续他作王。

KJV 英 创36:38 And Saul died, and Baalhanan the son of Achbor reigned in his stead.

NIV 英 创36:38 When Shaul died, Baal-Hanan son of Acbor succeeded him as king.

主目录 返回顶部

和合本 创36:39 亚革波的儿子巴勒哈南死了，哈达接续他作王。他的京城名叫巴乌，他的妻子名叫米希他别，是米萨合的孙女，玛特列的女儿。

拼音版 创36:39 Yàgébō de érzi Bālēihānán sǐ le, Hādá jiēxù tā zuò wáng, tāde jīngchéng míng jiào Bāwū. tāde qīzi míng jiào Mǐxītābiè, shì Mǐsàhé de sūnnǚ, Mǎtèliè de nǚér.

吕振中 创36:39 亚革波的儿子巴勒哈南死了，哈达接替他作王；他的京城名叫巴乌（或译∶巴伊）；他的妻子名叫米希他别，是米萨合的孙女玛特列的女儿。

新译本 创36:39 亚革波的儿子巴勒．哈南死后，哈达接替他作王；他的京城名叫巴乌；他的妻子名叫米希他别，是米．萨合的孙女、玛特列的女儿。

现代译 创36:39 哈达建都巴乌（他的妻子米希她别是玛特列的女儿—米萨合的孙女）

当代译 创36:39 巴勒哈南死后，就由哈达继位。他的京城叫巴乌。哈达的妻子名叫米希她别，她是玛特列的女儿，米萨合的孙女。

文理本 创36:39 巴勒哈南薨、哈达嗣位、都巴乌、其后米希他别、乃米萨合孙、玛特利之女、○

修订本 创36:39 亚革波的儿子巴勒．哈南死了，哈达尔接续他作王，他的城名叫巴乌。他的妻子名叫米希她别，是米．萨合的孙女，玛特列的女儿。

KJV 英 创36:39 And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

NIV 英 创36:39 When Baal-Hanan son of Acbor died, Hadad succeeded him as king. His city was named Pau, and his wife's name was Mehetabel daughter of Matred, the daughter of Me-Zahab.

主目录 返回顶部

和合本 创36:40 从以扫所出的族长，按着他们的宗族、住处、名字记在下面：就是亭纳族长、亚勒瓦族长、耶帖族长、

拼音版 创36:40 Cóng Yǐsǎo suǒ chū de zúzhǎng, àn zhe tāmende zōngzú, zhù chǔ, míngzi jì zaì xiàmiàn, jiù shì Tíngnà zúzhǎng, Yàlèwà zúzhǎng, Yētiè zúzhǎng,

吕振中 创36:40 以扫所出的族系长的名字，按着宗族地方、照名字排列的是亭纳族系长、亚勒瓦（或译∶亚纳雅）族系长、耶帖族系长、

新译本 创36:40 以下是以扫所出族长的名字（他们是按着自己的家族和住处命名的）：亭纳族长、亚勒瓦族长、耶帖族长、

现代译 创36:40 以扫是亭纳、亚勒瓦、耶帖、玛基叠、

当代译 创36:40 下面记载的是从以扫所出各地区族长的名字：亭纳族长、亚勒瓦族长、耶帖族长、阿何利巴玛族长、以拉族长、比嫩族长、基纳斯族长、提幔族长、米比萨族长、玛基叠族长、以兰族长，他们都是在以东自己所居住的地区作族长的。他们都是以东人，是以扫的后裔。

文理本 创36:40 以扫裔诸族长、依其世系居处名氏、其略如左、亭纳族长、亚勒瓦族长、耶帖族长、

修订本 创36:40 这些是以扫的族长，按着他们的宗族、住处和名字：亭纳族长、亚勒瓦族长、耶帖族长、

KJV 英 创36:40 And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

NIV 英 创36:40 These were the chiefs descended from Esau, by name, according to their clans and regions: Timna, Alvah, Jetheth,

主目录 返回顶部

和合本 创36:41 阿何利巴玛族长、以拉族长、比嫩族长、

拼音版 创36:41 `Ahélìbāmǎ zúzhǎng, Yǐlā zúzhǎng, Bǐnèn zúzhǎng,

吕振中 创36:41 阿何利巴玛族系长、以拉族系长、比嫩族系长、

新译本 创36:41 阿何利巴玛族长、以拉族长、比嫩族长、

现代译 创36:41 阿何利巴玛、以拉、比嫩、

当代译 创36:41 下面记载的是从以扫所出各地区族长的名字：亭纳族长、亚勒瓦族长、耶帖族长、阿何利巴玛族长、以拉族长、比嫩族长、基纳斯族长、提幔族长、米比萨族长、玛基叠族长、以兰族长，他们都是在以东自己所居住的地区作族长的。他们都是以东人，是以扫的后裔。

文理本 创36:41 阿何利巴玛族长、以拉族长、比嫩族长、

修订本 创36:41 阿何利巴玛族长、以拉族长、比嫩族长、

KJV 英 创36:41 Duke Aholibamah, duke Elah, duke Pinon,

NIV 英 创36:41 Oholibamah, Elah, Pinon,

主目录 返回顶部

和合本 创36:42 基纳斯族长、提幔族长、米比萨族长、

拼音版 创36:42 Jīnàsī zúzhǎng, Tǎnxī zúzhǎng, Mǐbǐsà zúzhǎng,

吕振中 创36:42 基纳斯族系长、提幔族系长、米比萨族系长、

新译本 创36:42 基纳斯族长、提幔族长、米比萨族长、

现代译 创36:42 基纳斯、提幔、米比萨、

当代译 创36:42 下面记载的是从以扫所出各地区族长的名字：亭纳族长、亚勒瓦族长、耶帖族长、阿何利巴玛族长、以拉族长、比嫩族长、基纳斯族长、提幔族长、米比萨族长、玛基叠族长、以兰族长，他们都是在以东自己所居住的地区作族长的。他们都是以东人，是以扫的后裔。

文理本 创36:42 基纳斯族长、提幔族长、米比萨族长、

修订本 创36:42 基纳斯族长、提幔族长、米比萨族长、

KJV 英 创36:42 Duke Kenaz, duke Teman, duke Mibzar,

NIV 英 创36:42 Kenaz, Teman, Mibzar,

主目录 返回顶部

和合本 创36:43 玛基叠族长、以兰族长。这是以东人在所得为业的地上，按着他们的住处，所有的族长，都是以东人的始祖以扫的后代。

拼音版 创36:43 Mǎjīdié zúzhǎng, Yǐlán zúzhǎng. zhè shì Yǐdōng rén zaì suǒ de wèi yè de dì shàng, àn zhe tāmende zhù chù, suǒyǒude zúzhǎng dōu shì Yǐdōng rén de shǐzǔ Yǐsǎo de hòudaì.

吕振中 创36:43 玛基叠族系长、以兰族系长∶以上这些人是以东人所有的族系长，在他们得为业产的地上、按着他们住的地方排列的。以东的始祖就是以扫。

新译本 创36:43 玛基迭族长和以兰族长。这些都是以东人的族长，在所得作为产业的地上，按着他们的住处作族长。以东的始祖就是以扫。

现代译 创36:43 以兰等以东各支族的祖先。各支族居住的地区按各支族的名字命名。

当代译 创36:43 下面记载的是从以扫所出各地区族长的名字：亭纳族长、亚勒瓦族长、耶帖族长、阿何利巴玛族长、以拉族长、比嫩族长、基纳斯族长、提幔族长、米比萨族长、玛基叠族长、以兰族长，他们都是在以东自己所居住的地区作族长的。他们都是以东人，是以扫的后裔。

文理本 创36:43 玛基叠族长、以兰族长、以上所载、皆以东之族长、依其疆域、在其壤地、以东族祖、即以扫是、

修订本 创36:43 玛基叠族长、以兰族长。这些是以东人在所得为业的地上，按着他们住处的族长。以扫是以东人的始祖。

KJV 英 创36:43 Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

NIV 英 创36:43 Magdiel and Iram. These were the chiefs of Edom, according to their settlements in the land they occupied. This was Esau the father of the Edomites.


创世记第37章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第37章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创37:1 雅各住在迦南地，就是他父亲寄居的地。

拼音版 创37:1 Yǎgè zhù zaì Jiānán dì, jiù shì tā fùqin jìjū de dì.

吕振中 创37:1 雅各住在他父亲寄居的地，就是在迦南地。

新译本 创37:1 雅各住在他父亲寄居的地方，就是迦南地。

现代译 创37:1 雅各继续住在他父亲住过的迦南地区。

当代译 创37:1 雅各在他父亲曾经寄居的迦南定居下来。

文理本 创37:1 雅各居迦南、即父所旅之地、

修订本 创37:1 雅各住在迦南地，就是他父亲寄居的地。

KJV 英 创37:1 And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

NIV 英 创37:1 Jacob lived in the land where his father had stayed, the land of Canaan.

主目录 返回顶部

和合本 创37:2 雅各的记略如下：约瑟十七岁与他哥哥们一同牧羊。他是个童子，与他父亲的妾辟拉、悉帕的儿子们常在一处。约瑟将他哥哥们的恶行报给他们的父亲。

拼音版 创37:2 Yǎgè de jì lüè rú xià. Yūesè shí qī suì yǔ tā gēge men yītóng mù yáng. tā shì gè tóngzǐ, yǔ tā fùqin de qiè Bìlā, Xīpà de érzi men cháng zaì yī chù. Yūesè jiāng tā gēge men de è xíng bào gei tāmende fùqin.

吕振中 创37:2 以下这些人是雅各的后代┅┅。约瑟十七岁，和他的哥哥们一同牧羊。他既是个儿童，便和他父亲的妾的儿子们、就是辟拉的儿子和悉帕的儿子、常在一起。约瑟将他们的坏行为报告给他们的父亲。

新译本 创37:2 雅各的历史记在下面：约瑟十七岁的时候，与他的哥哥们一同牧羊。他是个孩童，与他父亲的妾，辟拉和悉帕的众子，常在一起。约瑟把他们的恶行报告给父亲。

现代译 创37:2 以下记载的是雅各一家的事迹。约瑟十七岁的时候经常跟哥哥们出去放羊。他帮助父亲的妾辟拉和悉帕的儿子们放羊；他常常向父亲报告哥哥们所做的坏事。

当代译 创37:2 这时候，雅各的儿子约瑟已经十七岁了，他跟同父异母的哥哥、也就是雅各的妾侍辟拉和悉帕所生的儿子一同牧羊。约瑟常常把哥哥们的恶行向父亲报告，加上约瑟是以色列年老的时候所生的，所以以色列特别宠爱他，还特别为他缝制了一件色彩鲜艳的外衣。

文理本 创37:2 其略如左、孺子约瑟、年十有七、偕兄牧羊、与父妾辟拉悉帕诸子为侣、以其过告父、

修订本 创37:2 这是雅各的事迹。约瑟十七岁与他哥哥们一同牧羊。他是个少年，与他父亲的妾辟拉和悉帕的儿子们常在一起。约瑟把他们的恶行报给父亲。

KJV 英 创37:2 These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

NIV 英 创37:2 This is the account of Jacob. Joseph, a young man of seventeen, was tending the flocks with his brothers, the sons of Bilhah and the sons of Zilpah, his father's wives, and he brought their father a bad report about them.

主目录 返回顶部

和合本 创37:3 以色列原来爱约瑟过于爱他的众子，因为约瑟是他年老生的；他给约瑟作了一件彩衣。

拼音版 创37:3 Yǐsèliè yuánlái aì Yūesè guòyú aì tāde zhòng zǐ, yīnwei Yūesè shì tā nián lǎo shēng de. tā gei Yūesè zuò le yī jiàn cǎi yǐ.

吕振中 创37:3 以色列因为约瑟是他年老生的儿子，就爱约瑟过于爱他的众儿子；他给约瑟作了一件有袖子的长褂。

新译本 创37:3 以色列爱约瑟过于爱其他的儿子，因为约瑟是他年老时生的。他给约瑟做了一件彩色长衣。

现代译 创37:3 雅各特别锺爱约瑟，胜过其他的儿子，因为约瑟是他年老的时候生的；雅各做了一件彩色的〔或译：长袖的〕外袍给约瑟。

当代译 创37:3 这时候，雅各的儿子约瑟已经十七岁了，他跟同父异母的哥哥、也就是雅各的妾侍辟拉和悉帕所生的儿子一同牧羊。约瑟常常把哥哥们的恶行向父亲报告，加上约瑟是以色列年老的时候所生的，所以以色列特别宠爱他，还特别为他缝制了一件色彩鲜艳的外衣。

文理本 创37:3 以色列之生约瑟也、年已迈矣、故爱之逾于诸子、为制彩衣、

修订本 创37:3 以色列爱约瑟过于其他的儿子，因为约瑟是他年老生的；他给约瑟做了一件长袍。

KJV 英 创37:3 Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

NIV 英 创37:3 Now Israel loved Joseph more than any of his other sons, because he had been born to him in his old age; and he made a richly ornamented robe for him.

主目录 返回顶部

和合本 创37:4 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不与他说和睦的话。

拼音版 创37:4 Yūesè de gēge men jiàn fùqin aì Yūesè guòyú aì tāmen, jiù hèn Yūesè, bù yǔ tā shuō hémù de huà.

吕振中 创37:4 约瑟的哥哥们见父亲爱约瑟过于爱弟兄们，就恨约瑟，对他说话老是不能和和气气地说。

新译本 创37:4 约瑟的哥哥们见父亲爱约瑟过于爱他们，就恨约瑟，不能与他和和气气地说话。

现代译 创37:4 约瑟的哥哥们看见父亲偏爱约瑟，就憎恨弟弟，不用友爱的态度跟他说话。

当代译 创37:4 约瑟的哥哥们看见父亲偏心，就怀恨约瑟，对他非常不客气。

文理本 创37:4 诸兄见父爱约瑟逾于己、遂憾之、不能语以善言、○

修订本 创37:4 哥哥们见父亲爱约瑟过于他们，就恨约瑟，不与他说友善的话。

KJV 英 创37:4 And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

NIV 英 创37:4 When his brothers saw that their father loved him more than any of them, they hated him and could not speak a kind word to him.

主目录 返回顶部

和合本 创37:5 约瑟作了一梦，告诉他哥哥们，他们就越发恨他。

拼音版 创37:5 Yūesè zuò le yī mèng, gàosu tā gēge men, tāmen jiù yuèfā hèn tā.

吕振中 创37:5 约瑟作了一个梦，告诉他的哥哥们，他们就更加恨他。

新译本 创37:5 约瑟作了一个梦，把梦告诉哥哥们，他们就越发恨他。

现代译 创37:5 有一次，约瑟做了一个梦。他把这梦告诉哥哥们，他们就更恨他。

当代译 创37:5 一天晚上，约瑟做了一个梦，他把自己的梦告诉了哥哥们，他们就更憎恨他。

文理本 创37:5 约瑟得梦、述于诸兄、诸兄憾之愈甚、

修订本 创37:5 约瑟做了一个梦，告诉他哥哥们，他们就更加恨他。

KJV 英 创37:5 And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

NIV 英 创37:5 Joseph had a dream, and when he told it to his brothers, they hated him all the more.

主目录 返回顶部

和合本 创37:6 约瑟对他们说：“请听我所作的梦：

拼音版 创37:6 Yūesè duì tāmen shuō, qǐng tīng wǒ suǒ zuò de mèng,

吕振中 创37:6 约瑟对他们说∶「请听我所作的这个梦。

新译本 创37:6 约瑟对他们说：“请听我所作的这个梦：

现代译 创37:6 他说：「让我把我做的梦告诉你们：

当代译 创37:6 约瑟对哥哥们说：“你们听啊！我做了一个梦，

文理本 创37:6 约瑟曰、我所梦者、请听之、

修订本 创37:6 约瑟对他们说："请听我做的这个梦：

KJV 英 创37:6 And he said unto them, Hear, I pray you, this dream which I have dreamed:

NIV 英 创37:6 He said to them, "Listen to this dream I had:

主目录 返回顶部

和合本 创37:7 我们在田里捆禾稼，我的捆起来站着，你们的捆来围着我的捆下拜。”

拼音版 创37:7 Wǒmen zaì tián lǐ kún hé jià, wǒde kún qǐlai zhàn zhe, nǐmen de kún lái wéi zhe wǒde kún xià baì.

吕振中 创37:7 我们在田间捆禾稼；我所捆的竟起来，并且立着；你们所捆的竟来围着我所捆的下拜。」

新译本 创37:7 我们正在田间捆麦子，我的麦捆忽然站立起来，你们的麦捆都来围着我的下拜。”

现代译 创37:7 我们都在田里捆麦子，我所捆的麦捆立起来，笔直地站着；你们的麦捆都围着我的捆下拜。」

当代译 创37:7 在梦中我们一起在田里捆禾，我捆的禾站起来，你们所捆的，都围着我捆的禾下拜！”

文理本 创37:7 吾侪于田束禾、我所束者起而立、尔所束者环而拜、

修订本 创37:7 看哪，我们在田里捆禾稼；看哪，我的捆起来站着；看哪，你们的捆围着我的捆下拜。"

KJV 英 创37:7 For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

NIV 英 创37:7 We were binding sheaves of grain out in the field when suddenly my sheaf rose and stood upright, while your sheaves gathered around mine and bowed down to it."

主目录 返回顶部

和合本 创37:8 他的哥哥们回答说：“难道你真要作我们的王吗？难道你真要管辖我们吗？”他们就因为他的梦和他的话，越发恨他。

拼音版 创37:8 Tāde gēge men huídá shuō, nándào nǐ zhēn yào zuò wǒmen de wáng ma. nándào nǐ zhēn yào guǎnxiá wǒmen ma, tāmen jiù yīnwei tāde mèng hé tāde huà yuèfā hèn tā.

吕振中 创37:8 他的哥哥们对他说∶「难道你真地要作王来统治我们么？真地要管理我们么？」他们就为了他的梦和他的话的缘故更加恨他。

新译本 创37:8 他的哥哥们对他说：“你真的要作我们的王吗？真的要管辖我们吗？”他们就为了约瑟的梦和他的话，越发恨他。

现代译 创37:8 哥哥们问他：「你想作王统治我们吗？」由於约瑟把自己的梦说给哥哥们听，他们就比从前更恨他。

当代译 创37:8 他的哥哥们就回答说：“难道你真想作我们的王、统治我们吗？”因为约瑟这个梦和他所说的话，他的哥哥们恨透了他。

文理本 创37:8 诸兄曰、尔果将君我乎、抑辖我乎、故因其梦与言、而益憾之、

修订本 创37:8 他的哥哥们对他说："难道你真的要作我们的王吗？难道你真的要统治我们吗？"他们就因他的梦和他的话更加恨他。

KJV 英 创37:8 And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

NIV 英 创37:8 His brothers said to him, "Do you intend to reign over us? Will you actually rule us?" And they hated him all the more because of his dream and what he had said.

主目录 返回顶部

和合本 创37:9 后来他又作了一梦，也告诉他的哥哥们说：“看哪！我又作了一梦，梦见太阳、月亮与十一个星向我下拜。”

拼音版 创37:9 Hòulái tā yòu zuò le yī mèng, ye gàosu tāde gēge men shuō, kàn nǎ, wǒ yòu zuò le yī mèng, mèng jiàn taìyáng, yuèliang, yǔ shí yī gè xīng xiàng wǒ xià baì.

吕振中 创37:9 后来他又作了一个梦，也向他的哥哥们叙说了。他说∶「我又作了一个梦，梦见日头月亮和十一颗星、都向我下拜。」

新译本 创37:9 后来约瑟又作了一个梦，也把梦向哥哥们述说了。他说：“我又作了一个梦，我梦见太阳、月亮和十一颗星向我下拜。”

现代译 创37:9 后来，约瑟又做了一个梦。他再告诉哥哥们：「我又做了一个梦；我看见太阳、月亮，跟十一颗星星向我下拜。」

当代译 创37:9 后来，约瑟又做了另一个梦，他又跑去告诉他的哥哥们，说：“你们来啊，我又做了一个梦，在梦中我看见太阳、月亮和十一颗星星，都向我下拜！”

文理本 创37:9 约瑟复梦、告诸兄曰、我梦得其二矣、有日月十一星、皆拜我、

修订本 创37:9 后来他又做了另一个梦，告诉他哥哥们说："看哪，我又做了一个梦；看哪，太阳、月亮和十一颗星都向我下拜。"

KJV 英 创37:9 And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

NIV 英 创37:9 Then he had another dream, and he told it to his brothers. "Listen," he said, "I had another dream, and this time the sun and moon and eleven stars were bowing down to me."

主目录 返回顶部

和合本 创37:10 约瑟将这梦告诉他父亲和他哥哥们，他父亲就责备他说：“你作的这是什么梦！难道我和你母亲、你弟兄果然要来俯伏在地，向你下拜吗？”

拼音版 创37:10 Yūesè jiāng zhè mèng gàosu tā fùqin hé tā gēge men, tā fùqin jiù zébeì tā shuō, nǐ zuò de zhè shì shénme mèng. nándào wǒ hé nǐ mǔqin, nǐ dìxiōng guǒrán yào lái fǔfú zaì dì, xiàng nǐ xià baì ma,

吕振中 创37:10 约瑟将这个梦向他父亲和他哥哥们叙说，他父亲就叱责他说∶「你作的这个梦是什么梦？难道我和你母亲你弟兄都真地要来伏地、向你下拜？」

新译本 创37:10 约瑟把梦向他父亲和哥哥们述说了，他父亲就斥责他，说：“你所作的这梦是什么梦呢？我和你母亲，以及你的兄弟，真的要来俯伏在地向你下拜吗？”

现代译 创37:10 约瑟也把这梦告诉父亲。父亲责备他，说：「这算甚麽梦呢？你想你母亲、哥哥们，和我都要向你下拜吗？」

当代译 创37:10 约瑟又把这个梦告诉父亲雅各，雅各就责备他说：“难道你要父母兄弟都来向你下拜吗？”

文理本 创37:10 约瑟告父兄时、父叱之曰、尔所梦者何耶、我与汝母汝兄、果将俯伏拜尔乎、

修订本 创37:10 约瑟告诉他父亲和哥哥们，他父亲就责备他说："你做的这是什么梦！难道我和你母亲、你的兄弟真的要俯伏在地，来向你下拜吗？"

KJV 英 创37:10 And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

NIV 英 创37:10 When he told his father as well as his brothers, his father rebuked him and said, "What is this dream you had? Will your mother and I and your brothers actually come and bow down to the ground before you?"

主目录 返回顶部

和合本 创37:11 他哥哥们都嫉妒他，他父亲却把这话存在心里。

拼音版 创37:11 Tā gēge men dōu jídù tā, tā fùqin què bǎ zhè huà cún zaì xīnli.

吕振中 创37:11 他哥哥们都嫉妒他；他父亲却把这事（或译∶话）记住。

新译本 创37:11 他哥哥们都嫉妒他，他父亲却把这事记在心里。

现代译 创37:11 约瑟的哥哥们非常嫉妒他，但他父亲一直想着这件事。

当代译 创37:11 约瑟的哥哥们当然是非常嫉妒他了，但他父亲却把这些话记在心里。

文理本 创37:11 诸兄嫉之、惟父志其言、○

修订本 创37:11 他的哥哥们都嫉妒他，他父亲却把这事存在心里。

KJV 英 创37:11 And his brethren envied him; but his father observed the saying.

NIV 英 创37:11 His brothers were jealous of him, but his father kept the matter in mind.

主目录 返回顶部

和合本 创37:12 约瑟的哥哥们往示剑去，放他们父亲的羊。

拼音版 创37:12 Yūesè de gēge men wàng Shìjiàn qù fàng tāmen fùqin de yáng.

吕振中 创37:12 约瑟的哥哥们往示剑去放他们父亲的羊。

新译本 创37:12 约瑟的哥哥们去了示剑，牧放他们父亲的羊群。

现代译 创37:12 有一天，约瑟的哥哥们到示剑放父亲的羊。

当代译 创37:12 有一天，约瑟的哥哥们都到示剑放羊去了。

文理本 创37:12 诸兄往示剑、牧父群羊、

修订本 创37:12 约瑟的哥哥们到示剑去放他们父亲的羊。

KJV 英 创37:12 And his brethren went to feed their father's flock in Shechem.

NIV 英 创37:12 Now his brothers had gone to graze their father's flocks near Shechem,

主目录 返回顶部

和合本 创37:13 以色列对约瑟说：“你哥哥们不是在示剑放羊吗？你来，我要打发你往他们那里去。”约瑟说：“我在这里。”

拼音版 创37:13 Yǐsèliè duì Yūesè shuō, nǐ gēge men bú shì zaì Shìjiàn fàng yáng ma. nǐ lái, wǒ yào dǎfa nǐ wàng tāmen nàli qù. Yūesè shuō, wǒ zaì zhèlǐ.

吕振中 创37:13 以色列对约瑟说∶「你哥哥们不是在示剑放羊么？你来；我要打发你往他们那里去。」约瑟说∶「好吧。」

新译本 创37:13 以色列对约瑟说：“你的哥哥们不是在示剑牧放羊群吗？来吧，我要派你到他们那里去。”约瑟回答他：“我在这里。”

现代译 创37:13 雅各告诉约瑟：「你哥哥们在示剑放羊；我要你到那里看看他们。」约瑟回答：「我就去！」

当代译 创37:13 以色列对约瑟说：“你哥哥们在示剑放羊，你去看看他们，也看看羊群的情况，回来告诉我。”於是，约瑟就从希伯仑谷出发往示剑去。

文理本 创37:13 以色列语约瑟曰、来、尔兄非牧于示剑乎、吾将遣尔诣之、曰、我在斯、

修订本 创37:13 以色列对约瑟说："你哥哥们不是在示剑放羊吗？来，我派你到他们那里去。"约瑟对他说："我在这里。"

KJV 英 创37:13 And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

NIV 英 创37:13 and Israel said to Joseph, "As you know, your brothers are grazing the flocks near Shechem. Come, I am going to send you to them." "Very well," he replied.

主目录 返回顶部

和合本 创37:14 以色列说：“你去看看你哥哥们平安不平安，群羊平安不平安，就回来报信给我。”于是打发他出希伯仑谷，他就往示剑去了。

拼音版 创37:14 Yǐsèliè shuō, nǐ qù kàn kān nǐ gēge men píngān bù píngān, qún yáng píngān bù píngān, jiù huí lái bàoxìn gei wǒ. yúshì dǎfa tā chū Xībǎilún gǔ, tā jiù wàng Shìjiàn qù le.

吕振中 创37:14 以色列对他说∶「你去看看你哥哥们平安不平安，群羊平安不平安，就带回话来给我。」于是打发他出希伯崙山谷，他就往示剑去了。

新译本 创37:14 以色列对他说：“你去看看你的哥哥们是不是平安，羊群是不是平安，就回来告诉我。”于是打发他离开希伯仑谷，他就到示剑去了。

现代译 创37:14 父亲告诉他：「你去看看哥哥们是不是平安，羊群是不是安全，然后回来告诉我。」於是他父亲在希伯仑山谷送他动身。约瑟来到示剑，

当代译 创37:14 以色列对约瑟说：“你哥哥们在示剑放羊，你去看看他们，也看看羊群的情况，回来告诉我。”於是，约瑟就从希伯仑谷出发往示剑去。

文理本 创37:14 曰、往观诸兄、及群羊安否、而返告我、遂由希伯仑谷遣之、乃往示剑、

修订本 创37:14 以色列对他说："你去看看你哥哥们是否平安，羊群是否平安，再回来告诉我。"于是他派约瑟出希伯仑谷，约瑟就往示剑去了。

KJV 英 创37:14 And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

NIV 英 创37:14 So he said to him, "Go and see if all is well with your brothers and with the flocks, and bring word back to me." Then he sent him off from the Valley of Hebron. When Joseph arrived at Shechem,

主目录 返回顶部

和合本 创37:15 有人遇见他在田野走迷了路，就问他说：“你找什么？”

拼音版 创37:15 Yǒu rén yùjiàn tā zaì tiānye zǒu mí le lù, jiù wèn tā shuō, nǐ zhǎo shénme,

吕振中 创37:15 有人遇见他，见他在田野间走迷了路，就问他说∶「你找什么？」

新译本 创37:15 有人遇见约瑟在田间迷了路，就问他说：“你找什么？”

现代译 创37:15 在野外迷了路。有一个人遇见他，问他：「你在找甚麽呢？」

当代译 创37:15 有人见他在田野之间游荡，就问他在找甚麽。

文理本 创37:15 踯躅田间、或遇之曰、尔何求耶、

修订本 创37:15 有人遇见他，看哪，他在田野走迷了路。那人问他说："你找什么？"

KJV 英 创37:15 And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

NIV 英 创37:15 a man found him wandering around in the fields and asked him, "What are you looking for?"

主目录 返回顶部

和合本 创37:16 他说：“我找我的哥哥们，求你告诉我他们在何处放羊。”

拼音版 创37:16 Tā shuō, wǒ zhǎo wǒde gēge men, qiú nǐ gàosu wǒ, tāmen zaì héchu fàng yáng.

吕振中 创37:16 他说∶「我找我的哥哥们；请告诉我他们在哪里放羊。」

新译本 创37:16 他回答：“我正在找我的哥哥们，请你告诉我他们在哪里牧放羊群。”

现代译 创37:16 他回答：「我在找我哥哥们。请告诉我，他们在哪里放羊？」

当代译 创37:16 约瑟回答说：“我正在找哥哥们和他们的羊群，你有没有遇见他们？”

文理本 创37:16 曰、求我兄、彼牧羊何所、请告我、

修订本 创37:16 他说："我找我的哥哥们，请告诉我，他们在哪里放羊。"

KJV 英 创37:16 And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

NIV 英 创37:16 He replied, "I'm looking for my brothers. Can you tell me where they are grazing their flocks?"

主目录 返回顶部

和合本 创37:17 那人说：“他们已经走了，我听见他们说要往多坍去。”约瑟就去追赶他哥哥们，遇见他们在多坍。

拼音版 创37:17 Nà rén shuō, tāmen yǐjing zǒu le, wǒ tīngjian tāmen shuō yào wàng Duōtān qù. Yūesè jiù qù zhuīgǎn tā gēge men, yùjiàn tāmen zaì Duōtān.

吕振中 创37:17 那人说∶「他们已经起身离开这里了，因为我听见他们说∶『我们要往多坍去吧。』约瑟随即追他哥哥们去了；就在多坍找到了他们。

新译本 创37:17 那人说：“他们已经离开了这里；我听见他们说：‘我们要到多坍去。’”于是约瑟去追寻哥哥们，结果在多坍找到了他们。

现代译 创37:17 那个人说：「他们已经走了。我听他们说要到多坍去。」於是约瑟追踪哥哥们，在多坍找到了他们。

当代译 创37:17 那人告诉他说：“是啊，他们已经不在这里了，我听他们说要到多坍去。”约瑟就立刻赶往多坍，终於在那里找到他们。

文理本 创37:17 曰、已去此矣、我闻其言、将往多坍、约瑟追之、见于多坍、○

修订本 创37:17 那人说："他们已经离开这里走了，我听见他们说：'我们往多坍去。'"约瑟就去追哥哥们，在多坍找到了他们。

KJV 英 创37:17 And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

NIV 英 创37:17 "They have moved on from here," the man answered. "I heard them say, 'Let's go to Dothan.'" So Joseph went after his brothers and found them near Dothan.

主目录 返回顶部

和合本 创37:18 他们远远地看见他，趁他还没有走到跟前，大家就同谋要害死他，

拼音版 创37:18 Tāmen yuǎn yuǎn dì kànjian tā, chèn tā hái méiyǒu zǒu dào gēnqián, dàjiā jiù tóng móu yào haì sǐ tā,

吕振中 创37:18 他们从远处看见他，趁他还没走近，大家就设诡计谋害他、要杀死他。

新译本 创37:18 他们远远就看见了他；趁他还没有走近，大家就谋害他，要把他杀死。

现代译 创37:18 他们远远就看见约瑟。在他走近之前，大家同谋，决定杀他。

当代译 创37:18 约瑟的哥哥们远远看见他走来，他还没有走近的时候，就合谋要害死他。

文理本 创37:18 约瑟未至、诸兄遥见、共谋杀之、

修订本 创37:18 他们远远看见他，趁他还没有走近他们，就图谋要杀死他。

KJV 英 创37:18 And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

NIV 英 创37:18 But they saw him in the distance, and before he reached them, they plotted to kill him.

主目录 返回顶部

和合本 创37:19 彼此说：“你看！那作梦的来了。

拼音版 创37:19 Bǐcǐ shuō, nǐ kàn. nà zuòmèng de lái le.

吕振中 创37:19 彼此说∶「你看！那作梦的来了。

新译本 创37:19 他们彼此说：“看哪，那作梦的人来了。

现代译 创37:19 他们彼此说：「那做梦的来了。

当代译 创37:19 他们彼此商量说：“你看！‘做梦王’来了！来吧，我们杀了他，把他扔在这口井里，就说有野兽把他吃掉了，看他的梦怎样实现好了！”

文理本 创37:19 相语曰、作梦者来矣、

修订本 创37:19 他们彼此说："看哪！那做梦的来了。

KJV 英 创37:19 And they said one to another, Behold, this dreamer cometh.

NIV 英 创37:19 "Here comes that dreamer!" they said to each other.

主目录 返回顶部

和合本 创37:20 来吧！我们将他杀了，丢在一个坑里，就说有恶兽把他吃了，我们且看他的梦将来怎么样。”

拼音版 创37:20 Lái ba. wǒmen jiāng tā shā le, diū zaì yī gè kēng lǐ, jiù shuō yǒu è shòu bǎ tā chī le. wǒmen qie kàn tāde mèng jiānglái zenmeyàng.

吕振中 创37:20 来吧！我们将他杀了，丢在这么一个坑里，就说有恶兽把他吃了；且看他的梦要怎么样。」

新译本 创37:20 来吧，我们把他杀了，丢在一个枯井里，就说有猛兽把他吃了。我们要看看他的梦将来要怎么样。”

现代译 创37:20 来吧！我们杀他，把尸体丢在枯井里，说他是被野兽吃掉了，看看他的梦能不能实现。」

当代译 创37:20 他们彼此商量说：“你看！‘做梦王’来了！来吧，我们杀了他，把他扔在这口井里，就说有野兽把他吃掉了，看他的梦怎样实现好了！”

文理本 创37:20 莫若杀之、掷于井、谓为恶兽所食、观其梦有何征验、

修订本 创37:20 现在，来吧！我们把他杀了，丢在一个坑里，就说有恶兽把他吃了。我们且看他的梦将来怎么样。"

KJV 英 创37:20 Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

NIV 英 创37:20 "Come now, let's kill him and throw him into one of these cisterns and say that a ferocious animal devoured him. Then we'll see what comes of his dreams."

主目录 返回顶部

和合本 创37:21 流便听见了，要救他脱离他们的手，说：“我们不可害他的性命。”

拼音版 创37:21 Liúbiàn tīngjian le, yào jiù tā tuōlí tāmende shǒu, shuō, wǒmen bùke haì tāde xìngméng.

吕振中 创37:21 如便听见了，就要援救他脱离他们的手；他说∶「我们不可击杀他的性命。」

新译本 创37:21 流本听见了，要救约瑟脱离他们的手。他说：“我们不可取他的性命。”

现代译 创37:21 吕便听见他们的阴谋，很想救约瑟；他说：「我们不可杀他，

当代译 创37:21 吕便却想挽救约瑟的性命，於是他就说：“我们还是不要做杀人流血的事吧，我们倒不如把他活活地扔在这口井里面，这样，我们就不用下手害他，也可把他弄死了。”其实吕便是想暗中拯救约瑟，把他交回给父亲。

文理本 创37:21 流便闻之、欲救约瑟曰、勿戕其命、

修订本 创37:21 吕便听见了，要救约瑟脱离他们的手，说："我们不可害他的性命"；

KJV 英 创37:21 And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

NIV 英 创37:21 When Reuben heard this, he tried to rescue him from their hands. "Let's not take his life," he said.

主目录 返回顶部

和合本 创37:22 又说：“不可流他的血，可以把他丢在这野地的坑里，不可下手害他。”流便的意思是要救他脱离他们的手，把他归还他的父亲。

拼音版 创37:22 Yòu shuō, bùke liú tāde xie, keyǐ bǎ tā diū zaì zhè yedì de kēng lǐ, bùke xià shǒu haì tā. Liúbiàn de yìsi shì yào jiù tā tuōlí tāmende shǒu, bǎ tā guī hái tāde fùqin.

吕振中 创37:22 如便对他们说∶「不可流他的血；把他丢在野地这个坑里；不可伸手害他。」如便的意思是要援救他脱离他们的手，然后把他送回给他父亲。

新译本 创37:22 流本又对他们说：“不可流他的血，可以把他丢在这旷野的枯井里，不可下手害他。”流本的意思是要救他脱离他们的手，把他带回去给他的父亲。

现代译 创37:22 只把他丢进旷野的枯井里，不要伤害他。」他这样说，心里盘算怎样从他们手中把约瑟救出来，把他送回父亲那里。

当代译 创37:22 吕便却想挽救约瑟的性命，於是他就说：“我们还是不要做杀人流血的事吧，我们倒不如把他活活地扔在这口井里面，这样，我们就不用下手害他，也可把他弄死了。”其实吕便是想暗中拯救约瑟，把他交回给父亲。

文理本 创37:22 又曰、勿流其血、勿著以手、旷野有井、投之于中可也、盖欲援之、归诸其父、

修订本 创37:22 吕便又对他们说："不可流他的血，可以把他丢在这旷野的坑里，不可下手害他。"吕便要救他脱离他们的手，把他还给他父亲。

KJV 英 创37:22 And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

NIV 英 创37:22 "Don't shed any blood. Throw him into this cistern here in the desert, but don't lay a hand on him." Reuben said this to rescue him from them and take him back to his father.

主目录 返回顶部

和合本 创37:23 约瑟到了他哥哥们那里，他们就剥了他的外衣，就是他穿的那件彩衣，

拼音版 创37:23 Yūesè dào le tā gēge men nàli, tāmen jiù bō le tāde waìyī, jiù shì tā chuān de nà jiàn cǎi yǐ,

吕振中 创37:23 约瑟到了他哥哥们那里，他们就剥下约瑟的褂子，就是他穿在身上那件有袖子的长褂，

新译本 创37:23 约瑟到了哥哥们那里，他们就脱去他的外衣，就是他穿在身上的那件彩衣。

现代译 创37:23 约瑟一到哥哥们那里，他们就剥掉他那件彩色的外袍，

当代译 创37:23 这时候，约瑟来到了，他们就强行脱去他身上那件彩衣，

文理本 创37:23 约瑟至、诸兄褫其彩衣、

修订本 创37:23 约瑟到了他哥哥们那里，他们就剥去他的外衣，就是他身上那件长袍。

KJV 英 创37:23 And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

NIV 英 创37:23 So when Joseph came to his brothers, they stripped him of his robe--the richly ornamented robe he was wearing--

主目录 返回顶部

和合本 创37:24 把他丢在坑里，那坑是空的，里头没有水。

拼音版 创37:24 Bǎ tā diū zaì kēng lǐ. nà kēng shì kòng de, lǐtou méiyǒu shuǐ.

吕振中 创37:24 把约瑟丢在坑里。那坑子是空的，里面没有水。

新译本 创37:24 他们拿住约瑟，把他丢在枯井里。那井是空的，里面没有水。

现代译 创37:24 抓住他，把他丢进一口没有水的井里。

当代译 创37:24 合力把他扔到井里。当时，那口井是乾的，一点水也没有。

文理本 创37:24 执而投诸眢井、○

修订本 创37:24 他们抓住他，把他丢在坑里。那坑是空的，里头没有水。

KJV 英 创37:24 And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

NIV 英 创37:24 and they took him and threw him into the cistern. Now the cistern was empty; there was no water in it.

主目录 返回顶部

和合本 创37:25 他们坐下吃饭，举目观看，见有一伙米甸的以实玛利人从基列来，用骆驼驮着香料、乳香、没药，要带下埃及去。

拼音版 创37:25 Tāmen zuò xià chī fàn, jǔmù guānkàn, jiàn yǒu yī huǒ Mǐdiàn de Yǐshímǎlì rén cóng Jīliè lái, yòng luòtuo tuó zhe xiāngliào, rǔxiāng, mòyào, yào daì xià Aijí qù.

吕振中 创37:25 他们坐下来吃饭，举目看看，忽见有一队以实玛利人从基列来，他们的骆驼驮着香料、乳香、没药，要带下埃及去。

新译本 创37:25 他们坐下吃饭，举目观看，见有一群以实玛利人从基列来。他们的骆驼载着香料、乳香和没药，要带下埃及去。

现代译 创37:25 他们坐下吃饭的时候，抬头一看，突然看见一群以实玛利人的骆驼商队从基列来，要往埃及去；他们的骆驼满载着香脂、乳香，和没药。

当代译 创37:25 他们把约瑟扔下井里以后，就坐下来吃饭。这时，他们看见一队从基列来的以实玛利商人，他们用骆驼驮着香料、乳香、没药，准备往埃及去。

文理本 创37:25 诸兄坐而食饼、望见以实玛利人、联队自基列来、以群驼负香料乳香没药、欲下埃及、

修订本 创37:25 他们坐下吃饭，举目观看，看哪，有一群以实玛利人从基列来，用骆驼驮着香料、乳香、没药，要带下埃及去。

KJV 英 创37:25 And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

NIV 英 创37:25 As they sat down to eat their meal, they looked up and saw a caravan of Ishmaelites coming from Gilead. Their camels were loaded with spices, balm and myrrh, and they were on their way to take them down to Egypt.

主目录 返回顶部

和合本 创37:26 犹大对众弟兄说：“我们杀我们的兄弟，藏了他的血，有什么益处呢？

拼音版 创37:26 Yóudà duì zhòng dìxiōng shuō, wǒmen shā wǒmen de xiōngdi, cáng le tāde xie yǒu shénme yìchu ne.

吕振中 创37:26 犹大对弟兄们说∶「我们杀了我们的兄弟、把他的血掩盖了，有什么益处呢？

新译本 创37:26 犹大对他的众兄弟说：“我们杀了我们的兄弟，把他的血隐藏起来，究竟有什么益处呢？

现代译 创37:26 犹大对他的兄弟们说：「我们杀害自己的弟弟，把罪行隐蔽起来有甚麽好处呢？

当代译 创37:26 犹大对他的众兄弟说：“我们杀死他，心里会常有这血案的阴影，对我们有甚麽益处呢？我认为还是把他卖给以实玛利人，省得要我们亲自下手害他，他到底也是我们的弟弟，我们的骨肉啊！”其他的兄弟都赞成他的意见。

文理本 创37:26 犹大谓兄弟曰、杀弟而匿其血、何益之有、

修订本 创37:26 犹大对他的兄弟们说："我们杀我们的弟弟，遮掩他的血有什么好处呢？

KJV 英 创37:26 And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

NIV 英 创37:26 Judah said to his brothers, "What will we gain if we kill our brother and cover up his blood?

主目录 返回顶部

和合本 创37:27 我们不如将他卖给以实玛利人，不可下手害他，因为他是我们的兄弟，我们的骨肉。”众弟兄就听从了他。

拼音版 创37:27 Wǒmen bú rú jiāng tā maì gei Yǐshímǎlì rén, bùke xià shǒu haì tā. yīnwei tā shì wǒmen de xiōngdi, wǒmen de gǔròu. zhòng dìxiōng jiù tīng cóng le tā.

吕振中 创37:27 来，我们把他卖给以实玛利人；不可下手害他，因为他是我们的兄弟，我们的骨肉。」弟兄们就听从了他。

新译本 创37:27 我们不如把他卖给以实玛利人，不要下手害他，因为他是我们的兄弟，我们的骨肉。”众兄弟就听从了他。

现代译 创37:27 我们不如把他卖给这些以实玛利人。这样，我们用不着亲自下手伤害他；他毕竟是我们的弟弟，我们的骨肉。」他的兄弟们都同意。

当代译 创37:27 犹大对他的众兄弟说：“我们杀死他，心里会常有这血案的阴影，对我们有甚麽益处呢？我认为还是把他卖给以实玛利人，省得要我们亲自下手害他，他到底也是我们的弟弟，我们的骨肉啊！”其他的兄弟都赞成他的意见。

文理本 创37:27 彼乃我弟、我之骨肉、毋著以手、莫若鬻于以实玛利人、兄弟从之、

修订本 创37:27 来，我们把他卖给以实玛利人，不要下手害他，因为他是我们的弟弟，我们的骨肉。"他的兄弟们就听从了他。

KJV 英 创37:27 Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

NIV 英 创37:27 Come, let's sell him to the Ishmaelites and not lay our hands on him; after all, he is our brother, our own flesh and blood." His brothers agreed.

主目录 返回顶部

和合本 创37:28 有些米甸的商人从那里经过，哥哥们就把约瑟从坑里拉上来，讲定二十舍客勒银子，把约瑟卖给以实玛利人。他们就把约瑟带到埃及去了。

拼音版 创37:28 Yǒu xiē Mǐdiàn de shāng rén cóng nàli jīngguò, gēge men jiù bǎ Yūesè cóng kēng lǐ lá shàng lái, jiǎngdéng èr shí Shekèlè yínzi, bǎ Yūesè maì gei Yǐshímǎlì rén. tāmen jiù bǎ Yūesè daì dào Aijí qù le.

吕振中 创37:28 有些作生意的米甸人从那里经过，哥哥们把约瑟从坑里拉上来，把约瑟卖给以实玛利人，卖二十锭银子；把约瑟卖给以实玛利人。以实玛利人把约瑟带到埃及去了。

新译本 创37:28 有些米甸的商人经过那里，约瑟的哥哥们就把约瑟从枯井里拉上来，以二十块银子把他卖给以实玛利人。以实玛利人就把约瑟带到埃及去了。

现代译 创37:28 有些米甸的商人经过那里，哥哥们〔希伯来文作：他们，可指米甸人〕就从井里把约瑟拉上来，以二十块银子的价钱把他卖给以实玛利人；这些人就把约瑟带到埃及去。

当代译 创37:28 於是，那些商人经过的时候，他们就把约瑟从井里拉出来，用二十块银子的代价把他卖了给以实玛利人，他们就把他带到埃及去了。

文理本 创37:28 以实玛利人乃米甸贾、适经其处、诸兄乃援约瑟出井、鬻之、获金二十、以实玛利人挈约瑟往埃及、○

修订本 创37:28 那时，有些米甸的商人从那里经过，就把约瑟从坑里拉上来。他们以二十块银子把约瑟卖给以实玛利人，他们就把约瑟带到埃及去了。

KJV 英 创37:28 Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

NIV 英 创37:28 So when the Midianite merchants came by, his brothers pulled Joseph up out of the cistern and sold him for twenty shekels of silver to the Ishmaelites, who took him to Egypt.

主目录 返回顶部

和合本 创37:29 流便回到坑边，见约瑟不在坑里，就撕裂衣服，

拼音版 创37:29 Liúbiàn huí dào kēng bian, jiàn Yūesè bú zaì kēng lǐ, jiù sī liè yīfu,

吕振中 创37:29 如便回到坑边，见约瑟不在坑里就撕裂衣服；

新译本 创37:29 流本回到枯井那里，见约瑟不在井里，就撕裂自己的衣服。

现代译 创37:29 吕便回到井边，发现约瑟不见了。他伤心地撕裂了衣服，

当代译 创37:29 约瑟的哥哥们把他卖给以实玛利人的时候，吕便并不在场，当他回到井边发现不见了约瑟，就难过得撕裂了身上的衣服，

文理本 创37:29 流便至井、窥约瑟不在、遂裂己衣、

修订本 创37:29 吕便回到坑旁，看哪，约瑟不在坑里，就撕裂自己的衣服，

KJV 英 创37:29 And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

NIV 英 创37:29 When Reuben returned to the cistern and saw that Joseph was not there, he tore his clothes.

主目录 返回顶部

和合本 创37:30 回到兄弟们那里说：“童子没有了！我往哪里去才好呢？”

拼音版 创37:30 Huí dào xiōngdi men nàli, shuō, tóngzǐ méiyǒu le. wǒ wàng nǎli qù cái hǎo ne,

吕振中 创37:30 回到兄弟们那里、说∶「孩子不在了！我，我往哪里去才好呢？」

新译本 创37:30 他回到兄弟们那里去，说：“孩子不见了，我可到哪里去呢？”

现代译 创37:30 回到他兄弟们那里，说：「孩子不见了！怎麽办呢？」

当代译 创37:30 对其他兄弟说：“约瑟不见了，我现在到哪里去才好呢？”

文理本 创37:30 返见诸弟曰、孺子不在、我将焉往、

修订本 创37:30 回到他兄弟们那里，说："孩子不在了。我往哪里去才好呢？"

KJV 英 创37:30 And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

NIV 英 创37:30 He went back to his brothers and said, "The boy isn't there! Where can I turn now?"

主目录 返回顶部

和合本 创37:31 他们宰了一只公山羊，把约瑟的那件彩衣染了血，

拼音版 创37:31 Tāmen zǎi le yī zhī gōng shānyáng, bǎ Yūesè de nà jiàn cǎi yī rǎn le xuè,

吕振中 创37:31 他们拿了约瑟的褂子，宰了一只公山羊，把那褂子蘸在血里；

新译本 创37:31 于是，他们宰了一只公山羊，把约瑟的长衣蘸在血里；

现代译 创37:31 於是，他们杀了一只山羊，把约瑟的彩色外袍染了羊血，

当代译 创37:31 终於，他们决定宰杀一只公山羊，把血染在约瑟的彩衣上，

文理本 创37:31 昆弟宰牡山羊、濡约瑟衣于血、

修订本 创37:31 于是，他们宰了一只公山羊，拿了约瑟的那件外衣染上了血，

KJV 英 创37:31 And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

NIV 英 创37:31 Then they got Joseph's robe, slaughtered a goat and dipped the robe in the blood.

主目录 返回顶部

和合本 创37:32 打发人送到他们的父亲那里说：“我们捡了这个，请认一认，是你儿子的外衣不是？”

拼音版 创37:32 Dǎfa rén sòng dào tāmende fùqin nàli, shuō, wǒmen jiǎn le zhège. qǐng rèn yī rèn shì nǐ érzi de waìyī bù shì,

吕振中 创37:32 把那有袖子的长褂送走，人就带到他们父亲那里，说∶「我们碰到了这一件；请认一认，是你儿子的褂子不是。」

新译本 创37:32 然后打发人把彩衣送到他们父亲那里，说：“这是我们找到的。请你认一认，是你儿子的长衣不是？”

现代译 创37:32 带到他们父亲那里，说：「我们找到了这件袍子，这是你儿子的吗？」

当代译 创37:32 拿去给父亲辨认，对父亲说：“我们在田里拾到这件衣服，你看看是不是约瑟的？”

文理本 创37:32 遣人携之诣父曰、我侪得此、试观为尔子之衣否、

修订本 创37:32 派人把长袍送到他们的父亲那里，说："我们发现这个， 请认一认，是不是你儿子的外衣？"

KJV 英 创37:32 And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

NIV 英 创37:32 They took the ornamented robe back to their father and said, "We found this. Examine it to see whether it is your son's robe."

主目录 返回顶部

和合本 创37:33 他认得，就说：“这是我儿子的外衣，有恶兽把他吃了，约瑟被撕碎了！撕碎了！”

拼音版 创37:33 Tā rèn de, jiù shuō, zhè shì wǒ érzi de waìyī. yǒu è shòu bǎ tā chī le, Yūesè beì sī suì le. sī suì le.

吕振中 创37:33 他认得，就说∶「我儿的褂子呀！恶兽把他吃了；约瑟一定被撕碎了，撕碎了。」

新译本 创37:33 他认出这件长衣，就说：“是我儿子的长衣，有猛兽把他吃了。约瑟真的被撕碎了。”

现代译 创37:33 雅各认出这件袍子，就说：「这是我儿子的！一定是野兽吃掉他了。我儿约瑟被撕碎了！」

当代译 创37:33 雅各立刻就认出那件彩衣，说：“唉！这是我儿子的衣服，一定是野兽把他吃了，约瑟一定给撕碎了！撕碎了！”

文理本 创37:33 雅各识之、曰、是吾子之衣也、彼为恶兽所食、约瑟破裂无疑矣、

修订本 创37:33 他认出来，就说："这是我儿子的外衣，恶兽把他吃了，约瑟一定被撕碎了！"

KJV 英 创37:33 And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

NIV 英 创37:33 He recognized it and said, "It is my son's robe! Some ferocious animal has devoured him. Joseph has surely been torn to pieces."

主目录 返回顶部

和合本 创37:34 雅各便撕裂衣服，腰间围上麻布，为他儿子悲哀了多日。

拼音版 创37:34 Yǎgè biàn sī liè yīfu, yào jiàn wéi shàng má bù, wèi tā érzi bēiāi le duō rì.

吕振中 创37:34 雅各便撕裂衣裳，腰间加上麻布，为他儿子哀悼了许多日子。

新译本 创37:34 雅各就撕裂自己的衣服，腰束麻布，为他儿子哀悼了很多日子。

现代译 创37:34 雅各悲伤得撕裂了外衣，披上麻布，为儿子哀伤了好些时候。

当代译 创37:34 雅各撕裂自己的衣服，束上麻布，为约瑟哀伤了好几天。

文理本 创37:34 遂裂己衣、腰束以麻、伤悼日久、

修订本 创37:34 雅各就撕裂衣服，腰间围上麻布，为他儿子哀伤了多日。

KJV 英 创37:34 And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

NIV 英 创37:34 Then Jacob tore his clothes, put on sackcloth and mourned for his son many days.

主目录 返回顶部

和合本 创37:35 他的儿女都起来安慰他，他却不肯受安慰，说：“我必悲哀着下阴间到我儿子那里。”约瑟的父亲就为他哀哭。

拼音版 创37:35 Tāde érnǚ dōu qǐlai ānwèi tā, tā què bù ken shòu ānwèi, shuō, wǒ bì bēiāi zhe xià yīnjiān, dào wǒ érzi nàli. Yūesè de fùqin jiù wèi tā āikū.

吕振中 创37:35 他的众儿女都起来劝他停止服丧，他却不肯停止服丧，说∶「我要哀悼着下阴间到我儿子那里。」约瑟的父亲为约瑟哀哭了。

新译本 创37:35 他所有的儿女都起来安慰他，他却不肯接受他们的安慰，说：“我要悲悲哀哀地下到阴间，到我的儿子那里去。”约瑟的父亲就为他哀哭。

现代译 创37:35 他的儿女们都来安慰他，可是他不肯受安慰。他说：「我就是下阴间，仍要为我儿悲伤！」他继续为儿子约瑟哀伤。

当代译 创37:35 他的儿女都来劝慰他，他却没有办法接受他们的安慰，他悲痛地说：“我一定要凄凄凉凉地下到阴间，到我儿子那里去了。”

文理本 创37:35 子女群来相慰、父不受慰、曰、我必悲哀至于阴府、就子乃已、父之痛子如此、

修订本 创37:35 他的儿女都起来安慰他，他却不肯受安慰，说："我必哀伤着下阴间，到我儿子那里。"约瑟的父亲就为他哀哭。

KJV 英 创37:35 And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

NIV 英 创37:35 All his sons and daughters came to comfort him, but he refused to be comforted. "No," he said, "in mourning will I go down to the grave to my son." So his father wept for him.

主目录 返回顶部

和合本 创37:36 米甸人带约瑟到埃及，把他卖给法老的内臣，护卫长波提乏。

拼音版 创37:36 Mǐdiàn rén daì Yūesè dào Aijí, bǎ tā maì gei fǎlǎo de neì chén hùwèi cháng Bōtífá.

吕振中 创37:36 米甸人把约瑟卖到埃及，卖给法老的内臣、护卫长波提乏。

新译本 创37:36 米甸人后来把约瑟卖到埃及去，卖给法老的一个臣宰，军长波提乏。

现代译 创37:36 这时候，那些米甸人在埃及把约瑟卖给埃及王的一个官员—侍卫长波提乏。

当代译 创37:36 在另一方面，那些商人把约瑟带到埃及以后，就把他卖给了法老的内臣及护卫长波提乏。

文理本 创37:36 米甸贾携约瑟至埃及、鬻与法老臣侍卫长波提乏、

修订本 创37:36 米甸人把约瑟卖到埃及，给法老的官员，就是护卫长波提乏。

KJV 英 创37:36 And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

NIV 英 创37:36 Meanwhile, the Midianites sold Joseph in Egypt to Potiphar, one of Pharaoh's officials, the captain of the guard.


创世记第38章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第38章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创38:1 那时，犹大离开他弟兄下去，到一个亚杜兰人名叫希拉的家里去。

拼音版 创38:1 Nàshí, Yóudà líkāi tā dìxiōng xià qù, dào yī gè Yàdùlánrén míng jiào Xīlā de jiā lǐ qù.

吕振中 创38:1 那时犹大离开他弟兄下去，直走到一个亚杜兰人名叫希拉家里。

新译本 创38:1 那时，犹大离开他的众兄弟下去，到一个亚杜兰人的家里居住，那人名叫希拉。

现代译 创38:1 大约在那时候，犹大离开他的兄弟们，去跟一个亚杜兰人希拉住在一起。

当代译 创38:1 后来，犹大离开了他的兄弟，住在亚杜兰人希拉的家里。

文理本 创38:1 维时、犹大离诸昆弟、就亚杜兰人希拉、

修订本 创38:1 那时，犹大离开他兄弟们下去，到一个名叫希拉的亚杜兰人的家附近支搭帐棚。

KJV 英 创38:1 And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

NIV 英 创38:1 At that time, Judah left his brothers and went down to stay with a man of Adullam named Hirah.

主目录 返回顶部

和合本 创38:2 犹大在那里看见一个迦南人名叫书亚的女儿，就娶她为妻，与她同房，

拼音版 创38:2 Yóudà zaì nàli kànjian yī gè Jiānán rén míng jiào Shūyà de nǚér, jiù qǔ tā wéi qì, yǔ tā tóngfáng,

吕振中 创38:2 在那里犹大看见一个名叫书亚的迦南人的女儿（或译∶拔书亚），就娶了她，进去找她。

新译本 创38:2 犹大在那里看见迦南人书亚的女儿，就娶了她，与她亲近。

现代译 创38:2 犹大在那里遇见迦南人书亚的女儿，就跟她结婚。

当代译 创38:2 他在那里遇见了迦南人书亚人的女儿，就娶了她为妻。

文理本 创38:2 见迦南人书亚女、娶之、与之同室、

修订本 创38:2 犹大在那里看见一个名叫拔．书亚的迦南女子，就娶她为妻，与她同房，

KJV 英 创38:2 And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

NIV 英 创38:2 There Judah met the daughter of a Canaanite man named Shua. He married her and lay with her;

主目录 返回顶部

和合本 创38:3 她就怀孕生了儿子，犹大给他起名叫珥。

拼音版 创38:3 Tā jiù huáiyùn shēng le érzi, Yóudà gei tā qǐmíng jiào Er.

吕振中 创38:3 她就怀孕，生个儿子；犹大给他起名叫珥。

新译本 创38:3 她就怀了孕，生了一个儿子，犹大给他起名叫珥。

现代译 创38:3 她怀孕，生了一个儿子；犹大给他取名珥。

当代译 创38:3 他们一共生了叁个儿子，他们给老大起名叫珥、老二叫俄南、小的叫示拉，示拉是在基悉出生的。

文理本 创38:3 妇妊生子、犹大名之曰珥、

修订本 创38:3 她就怀孕生了儿子，犹大给他起名叫珥。

KJV 英 创38:3 And she conceived, and bare a son; and he called his name Er.

NIV 英 创38:3 she became pregnant and gave birth to a son, who was named Er.

主目录 返回顶部

和合本 创38:4 她又怀孕生了儿子，母亲给他起名叫俄南。

拼音版 创38:4 Tā yòu huáiyùn shēng le érzi, mǔqin gei tā qǐmíng jiào 'Enán.

吕振中 创38:4 她又怀孕，生个儿子，就给他起名叫俄南。

新译本 创38:4 她又怀孕，生了一个儿子，给他起名叫俄南。

现代译 创38:4 她又怀孕，生了第二个儿子，取名俄南。

当代译 创38:4 他们一共生了叁个儿子，他们给老大起名叫珥、老二叫俄南、小的叫示拉，示拉是在基悉出生的。

文理本 创38:4 再妊生子、母名之曰俄南、

修订本 创38:4 她又怀孕生了儿子，给他起名叫俄南。

KJV 英 创38:4 And she conceived again, and bare a son; and she called his name Onan.

NIV 英 创38:4 She conceived again and gave birth to a son and named him Onan.

主目录 返回顶部

和合本 创38:5 她复又生了儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。

拼音版 创38:5 Tā fù yòu shēng le érzi, gei tā qǐmíng jiào Shìlā. tā shēng Shìlā de shíhou, Yóudà zhèngzaì Jīxī.

吕振中 创38:5 她又再生个儿子，给他起名叫示拉；她生示拉的时候，犹大正在基悉。

新译本 创38:5 她再怀孕，又生了一个儿子，就给他起名叫示拉。她生示拉的时候，犹大正在基悉。

现代译 创38:5 她生了第叁个儿子，取名示拉；示拉出生的时候，犹大在基悉。

当代译 创38:5 他们一共生了叁个儿子，他们给老大起名叫珥、老二叫俄南、小的叫示拉，示拉是在基悉出生的。

文理本 创38:5 复妊生子、名之曰示拉、时、犹大居于基悉、

修订本 创38:5 她又再生了儿子，给他起名叫示拉。她生示拉的时候，犹大正在基悉。

KJV 英 创38:5 And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

NIV 英 创38:5 She gave birth to still another son and named him Shelah. It was at Kezib that she gave birth to him.

主目录 返回顶部

和合本 创38:6 犹大为长子珥娶妻，名叫他玛。

拼音版 创38:6 Yóudà wèi zhǎngzǐ Er qǔ qì, míng jiào Tāmǎ.

吕振中 创38:6 犹大为他的长子珥娶了妻名叫他玛。

新译本 创38:6 犹大为自己的长子珥娶妻，名叫他玛。

现代译 创38:6 犹大给他的长子珥娶妻子，名叫塔玛。

当代译 创38:6 犹大替长子珥娶了她玛为妻。

文理本 创38:6 犹大为长子珥娶室、名他玛、

修订本 创38:6 犹大为长子珥娶妻，名叫她玛。

KJV 英 创38:6 And Judah took a wife for Er his firstborn, whose name was Tamar.

NIV 英 创38:6 Judah got a wife for Er, his firstborn, and her name was Tamar.

主目录 返回顶部

和合本 创38:7 犹大的长子珥在耶和华眼中看为恶，耶和华就叫他死了。

拼音版 创38:7 Yóudà de zhǎngzǐ Er zaì Yēhéhuá yǎn zhōng kàn wèi è, Yēhéhuá jiù jiào tā sǐ le.

吕振中 创38:7 犹大的长子珥、永恒主看为坏人，永恒主就使他死了。

新译本 创38:7 犹大的长子珥，在耶和华眼中是个恶人，所以耶和华取去他的性命。

现代译 创38:7 珥的行为邪恶，得罪上主，上主就取了他的性命。

当代译 创38:7 但主却认为珥是个恶人，於是主就把他的生命夺去。

文理本 创38:7 珥行恶于耶和华前、耶和华杀之、

修订本 创38:7 犹大的长子珥在耶和华眼中看为恶，耶和华就杀死了他。

KJV 英 创38:7 And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

NIV 英 创38:7 But Er, Judah's firstborn, was wicked in the LORD'S sight; so the LORD put him to death.

主目录 返回顶部

和合本 创38:8 犹大对俄南说：“你当与你哥哥的妻子同房，向她尽你为弟的本分，为你哥哥生子立后。”

拼音版 创38:8 Yóudà duì 'Enán shuō, nǐ dàng yǔ nǐ gēge de qīzi tóngfáng, xiàng tā jìn nǐ wèi dì de ben fèn, wèi nǐ gēge shēng zǐ lì hòu.

吕振中 创38:8 犹大对俄南说∶「你要进去找你哥哥的妻子，向她尽你做弟弟的本分，为你哥哥树立后裔。」

新译本 创38:8 于是犹大对俄南说：“你去与你哥哥的妻子亲近，向她尽你作弟弟的本分，替你的哥哥立后。”

现代译 创38:8 於是犹大对珥的弟弟俄南说：「你去跟你大嫂同床，对她尽你作小叔的义务，好替你哥哥传后。」

当代译 创38:8 犹大对俄南说：“按照我们的规矩，你哥哥死了，你就要娶她玛为妻，好替你哥哥传宗接代。”

文理本 创38:8 犹大命俄南曰、汝其与嫂同室、以尽弟分、生子嗣兄、

修订本 创38:8 犹大对俄南说："你当与你哥哥的妻子同房，向她尽你的本分，为你哥哥生子立后。"

KJV 英 创38:8 And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

NIV 英 创38:8 Then Judah said to Onan, "Lie with your brother's wife and fulfill your duty to her as a brother-in-law to produce offspring for your brother."

主目录 返回顶部

和合本 创38:9 俄南知道生子不归自己，所以同房的时候，便遗在地，免得给他哥哥留后。

拼音版 创38:9 'Enán zhīdào shēng zǐ bù guī zìjǐ, suǒyǐ tóngfáng de shíhou biàn yí zaì dì, miǎndé gei tā gēge liú hòu.

吕振中 创38:9 俄南知道后裔将会不归自己，所以每次进去找他哥哥的妻子时，总给糟蹋在地上，免得把后裔给了他哥哥。

新译本 创38:9 俄南知道生下来的孩子不会归自己，所以每次与哥哥的妻子亲近的时候，都遗精在地上，免得替自己的哥哥立后。

现代译 创38:9 但是俄南知道生下来的孩子不属於他，所以每次跟他大嫂同床，都故意遗精在地上，避免替哥哥生孩子。

当代译 创38:9 俄南知道就是生了儿子也不是属於自己的，所以，在与她玛同房的时候，他就把精液遗在地上，免得给他哥哥留后。

文理本 创38:9 俄南知子不归己、不欲为兄存后、与嫂偕寝时、遗泄于地、

修订本 创38:9 俄南知道如果与嫂嫂同房，所生的孩子不属于自己，就泄在地上，不为哥哥生子立后。

KJV 英 创38:9 And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

NIV 英 创38:9 But Onan knew that the offspring would not be his; so whenever he lay with his brother's wife, he spilled his semen on the ground to keep from producing offspring for his brother.

主目录 返回顶部

和合本 创38:10 俄南所作的在耶和华眼中看为恶，耶和华也就叫他死了。

拼音版 创38:10 'Enán suǒ zuò de zaì Yēhéhuá yǎn zhōng kàn wèi è, Yēhéhuá ye jiù jiào tā sǐ le.

吕振中 创38:10 他所行的、永恒主看为大坏事，永恒主也叫他死了。

新译本 创38:10 俄南所作的，在耶和华眼中是件恶事，所以耶和华也取去他的性命。

现代译 创38:10 他这行为得罪了上主，上主也取了他的性命。

当代译 创38:10 主厌恶俄南的所作所为，於是就夺去他的生命。

文理本 创38:10 所为不悦于耶和华、耶和华亦杀之、

修订本 创38:10 俄南所做的在耶和华眼中看为恶，耶和华也杀死了他。

KJV 英 创38:10 And the thing which he did displeased the LORD: wherefore he slew him also.

NIV 英 创38:10 What he did was wicked in the LORD'S sight; so he put him to death also.

主目录 返回顶部

和合本 创38:11 犹大心里说：“恐怕示拉也死，像他两个哥哥一样”，就对他儿妇他玛说：“你去，在你父亲家里守寡，等我儿子示拉长大。”他玛就回去住在她父亲家里。

拼音版 创38:11 Yóudà xīnli shuō, kǒngpà Shìlā ye sǐ, xiàng tā liǎng gè gēge yíyàng, jiù duì tā ér fù Tāmǎ shuō, nǐ qù, zaì nǐ fùqin jiā lǐ shǒu guǎ, deng wǒ érzi Shìlā zhǎngdà. Tāmǎ jiù huí qù, zhù zaì tā fùqin jiā lǐ.

吕振中 创38:11 犹大心里说∶恐怕示拉也死，像他两个哥哥一样，就对他儿媳妇她玛说∶「你要在你父亲家里守寡，等我儿子示拉长大了。」她玛就去住在她父亲家里。

新译本 创38:11 于是，犹大对他的媳妇他玛说：“你回到你父亲家里去守寡，等我的儿子示拉长大。”因为他心里想：“恐怕示拉也像他两个哥哥一样死去。”他玛就回去，住在她父亲的家里。

现代译 创38:11 於是犹大对儿媳妇塔玛说：「你回娘家守寡吧，等我的儿子示拉成人。」他说这话，因为怕示拉会跟他两个哥哥一样死了。於是塔玛回娘家去了。

当代译 创38:11 犹大恐怕示拉会像他的两个哥哥一样死去，於是就叫她玛回娘家守寡，等到示拉长大，才跟她成婚。

文理本 创38:11 犹大恐季子亦死、如二兄然、谓媳他玛曰、姑居父家、守志勿嫁、待吾子示拉长、遂往居父家、○

修订本 创38:11 犹大对他媳妇她玛说："你去住在你父亲家里守寡，等我儿子示拉长大。"因为他说："恐怕示拉也像两个哥哥一样死去。"她玛就去，住在她父亲家里。

KJV 英 创38:11 Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

NIV 英 创38:11 Judah then said to his daughter-in-law Tamar, "Live as a widow in your father's house until my son Shelah grows up." For he thought, "He may die too, just like his brothers." So Tamar went to live in her father's house.

主目录 返回顶部

和合本 创38:12 过了许久，犹大的妻子书亚的女儿死了，犹大得了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他剪羊毛的人那里。

拼音版 创38:12 Guò le xǔjiǔ, Yóudà de qīzi Shūyà de nǚér sǐ le. Yóudà de le ānwèi, jiù hé tā péngyou Yàdùlánrén Xīlā shàng Tíngná qù, dào Tājiǎnyángmaó de rén nàli.

吕振中 创38:12 过了许多日子，犹大的妻子拔书亚死了；既停止了服丧，犹大就和他的朋友亚杜兰人希拉上亭拿去，到他群羊的剪毛人那里。

新译本 创38:12 过了很多日子，犹大的妻子，书亚的女儿死了。守丧的时间过了以后，犹大就和他的朋友亚杜兰人希拉上亭拿去，到替他羊群剪毛的人那里。

现代译 创38:12 过了不久，犹大的妻子死了。等他守丧的时间过了，他跟他的朋友亚杜兰人希拉一起到亭拿，那里有剪羊毛的工作。

当代译 创38:12 日子一天一天的过去，犹大的妻子死了，等到守丧的日子满了，犹大就和他的朋友亚杜兰人希拉到他在亭拿的剪毛场去。

文理本 创38:12 久之、犹大妻书亚女死、犹大既得慰藉、与友亚杜兰人希拉往亭拿、就剪羊毛者、

修订本 创38:12 过了一段很长的日子，犹大的妻子，书亚的女儿死了。犹大受到了安慰，就和他朋友亚杜兰人希拉上亭拿去，到他的剪羊毛的人那里。

KJV 英 创38:12 And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

NIV 英 创38:12 After a long time Judah's wife, the daughter of Shua, died. When Judah had recovered from his grief, he went up to Timnah, to the men who were shearing his sheep, and his friend Hirah the Adullamite went with him.

主目录 返回顶部

和合本 创38:13 有人告诉他玛说：“你的公公上亭拿剪羊毛去了。”

拼音版 创38:13 Yǒu rén gàosu Tāmǎ shuō, nǐde gōng gōng shàng Tíngná jiǎn yáng maó qù le.

吕振中 创38:13 有人告诉他玛说∶「你公公上亭拿剪羊毛去了。」

新译本 创38:13 有人告诉他玛说：“你的公公现在上亭拿去剪羊毛。”

现代译 创38:13 有人告诉塔玛，她的公公要到亭拿剪羊毛，

当代译 创38:13 有人告诉她玛，说她的公公到了亭拿去剪羊毛。

文理本 创38:13 或告他玛曰、汝舅往亭拿剪羊毛、

修订本 创38:13 有人告诉她玛说："看哪，你的公公上亭拿剪羊毛去了。"

KJV 英 创38:13 And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

NIV 英 创38:13 When Tamar was told, "Your father-in-law is on his way to Timnah to shear his sheep,"

主目录 返回顶部

和合本 创38:14 他玛见示拉已经长大，还没有娶她为妻，就脱了她作寡妇的衣裳，用帕子蒙着脸，又遮住身体，坐在亭拿路上的伊拿印城门口。

拼音版 创38:14 Tāmǎ jiàn Shìlā yǐjing zhǎngdà, hái méiyǒu qǔ tā wéi qì, jiù tuō le tā zuò guǎfu de yīshang, yòng pàzi meng zhe liǎn, yòu zhē zhù shēntǐ, zuò zaì Tíngná lù shàng de yī ná yìn chéng ménkǒu.

吕振中 创38:14 她玛见示拉已经长大，公公还没有将她给示拉为妻，就脱去做寡妇的衣服，用面帕蒙着脸，拿披服包围身体，坐在亭拿路上、伊拿印的出入口。

新译本 创38:14 他玛见示拉已经长大了，还没有娶她为妻，就脱去守寡的衣服，用帕子蒙脸，遮蔽自己，坐在亭拿路上，伊拿印的城门口。

现代译 创38:14 她就脱下守寡的丧服，用帕子蒙脸，坐在通往亭拿的伊拿印城门口；因为她明明知道犹大的幼子示拉已经成人，可是还没有来娶她作妻子。

当代译 创38:14 她玛知道虽然示拉已经长大，但却仍然没有打算要娶她。於是，她就脱下了寡妇的衣服、蒙上脸纱，坐在往亭拿路上的伊拿印城门口。

文理本 创38:14 他玛见示拉长、而未得嫁之、乃去嫠服、以帕蒙面蔽体、坐于伊拿印邑门、在往亭拿之途侧、

修订本 创38:14 她玛见示拉已经长大，却还没有娶她为妻，就脱去她寡妇的衣裳，用面纱蒙着，盖住自己，坐在往亭拿的路上，伊拿印城门口。

KJV 英 创38:14 And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

NIV 英 创38:14 she took off her widow's clothes, covered herself with a veil to disguise herself, and then sat down at the entrance to Enaim, which is on the road to Timnah. For she saw that, though Shelah had now grown up, she had not been given to him as his wife.

主目录 返回顶部

和合本 创38:15 犹大看见她，以为是妓女，因为她蒙着脸。

拼音版 创38:15 Yóudà kànjian tā, yǐwéi shì jìnǚ, yīnwei tā meng zhe liǎn.

吕振中 创38:15 犹大看见她，以为她是妓女，因为她把脸蒙着。

新译本 创38:15 犹大看见她，以为她是个妓女，因为她蒙着脸。

现代译 创38:15 犹大看见她的时候，以为她是妓女，因为她蒙着脸。

当代译 创38:15 犹大走过的时候看见了她，因为她蒙着脸纱，就误会她是妓女，

文理本 创38:15 犹大见其蔽面、以为妓、

修订本 创38:15 犹大看见她，以为是妓女，因为她蒙着脸。

KJV 英 创38:15 When Judah saw her, he thought her to be an harlot; because she had covered her face.

NIV 英 创38:15 When Judah saw her, he thought she was a prostitute, for she had covered her face.

主目录 返回顶部

和合本 创38:16 犹大就转到她那里去说：“来吧！让我与你同寝。”他原不知道是他的儿妇。他玛说：“你要与我同寝，把什么给我呢？”

拼音版 创38:16 Yóudà jiù zhuǎn dào Tānàli qù, shuō, lái ba. ràng wǒ yǔ nǐ tóng qǐn. tā yuán bú zhīdào shì tāde ér fù. Tāmǎ shuō, nǐ yào yǔ wǒ tóng qǐn, bǎ shénme gei wǒ ne,

吕振中 创38:16 犹大就由路旁转到她跟前，说∶「来吧！让我进去找你吧，他原不知道那女人就是他的儿媳妇。她玛说∶「你要进来找我，要把什么给我呢？」

新译本 创38:16 犹大就过到她那边去，说：“来吧，让我与你亲近。”原来他不知道她就是自己的媳妇。他玛说：“你与我亲近要给我什么呢？”

现代译 创38:16 犹大不晓得她就是自己的媳妇，走到路边找她，问她：「你要多少钱？」她说：「你跟我睡觉要给我甚麽呢？」

当代译 创38:16 於是就叫她陪自己睡觉，一点也没有察觉她是自己的儿媳妇。“你要我陪你睡觉，你给我甚麽代价呢？”她玛问道。

文理本 创38:16 道旁就之曰、来、我与尔偕寝、盖不知为媳也、妇曰、与我偕寝、何以赠我、

修订本 创38:16 犹大就转到路边她那里，说："来吧！让我与你同寝。"他并不知道她就是他的媳妇。她玛说："你要与我同寝，把什么给我呢？"

KJV 英 创38:16 And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

NIV 英 创38:16 Not realizing that she was his daughter-in-law, he went over to her by the roadside and said, "Come now, let me sleep with you." "And what will you give me to sleep with you?" she asked.

主目录 返回顶部

和合本 创38:17 犹大说：“我从羊群里取一只山羊羔，打发人送来给你。”他玛说：“在未送以先，你愿意给我一个当头吗？”

拼音版 创38:17 Yóudà shuō, wǒ cóng yáng qún lǐ qǔ yī zhī shānyánggāo, dǎfa rén sòng lái gei nǐ. Tāmǎ shuō, zaì wèi sòng yǐ xiān, nǐ yuànyì gei wǒ yī gè dàngtóu ma,

吕振中 创38:17 犹大说∶「我把群羊中一只山羊羔送来。」她玛说∶「在未送来以前，你要不要给个当头？」

新译本 创38:17 犹大说：“我从羊群中拿一只小山羊送给你。”他玛说：“在你没有送来以前，你可以留些东西作为保证吗？”

现代译 创38:17 他回答：「我从我的羊群中拿一只小山羊给你。」她说：「那好，在你送山羊来以前，你要留些东西作抵押。」

当代译 创38:17 “我从羊群中选一头小山羊送给你吧。”犹大回答说。“那麽，在羊羔还没有送来以前，你给我甚麽作凭据呢？”她玛问道。

文理本 创38:17 曰、必遗群中山羊之羔、曰、羔未至、与质否、

修订本 创38:17 犹大说："我从羊群里取一只小山羊，派人送来给你。"她玛说："在未送之前，你能给我一个信物吗？"

KJV 英 创38:17 And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

NIV 英 创38:17 "I'll send you a young goat from my flock," he said. "Will you give me something as a pledge until you send it?" she asked.

主目录 返回顶部

和合本 创38:18 他说：“我给你什么当头呢？”他玛说：“你的印，你的带子和你手里的杖。”犹大就给了她，与她同寝，她就从犹大怀了孕。

拼音版 创38:18 Tā shuō, wǒ gei nǐ shénme dàngtóu ne, Tāmǎ shuō, nǐde yìn, nǐde daìzi, hé nǐ shǒu lǐ de zhàng. Yóudà jiù gei le tā, yǔ tā tóng qǐn, tā jiù cóng Yóudà huái le yùn.

吕振中 创38:18 犹大说∶「要给你什么当头？」她玛说∶「你的印章，印带，和你手里的杖。」犹大就给了她，便进去找她；她就从犹大而怀了孕。

新译本 创38:18 犹大问：“你要我给你什么作保证呢？”他玛回答：“你的印戒，连同印的带子，以及你手里的杖。”犹大就给了她，与她亲近，她就从犹大怀了孕。

现代译 创38:18 他问：「你要甚麽作抵押呢？」她说：「你的印章、印章带，和你的嶺杖。」於是犹大把这些东西都交给塔玛。他们同床；塔玛就怀孕。

当代译 创38:18 “你要甚麽信物呢？”“我要你的盖印、带子和你手里的杖。”犹大就把这些东西都交给她，然后就跟她睡觉了。她玛就这样怀了孕。

文理本 创38:18 曰、与尔何质、曰、尔印与绅、及手中杖、乃畀之、遂与偕寝、妇即怀妊、

修订本 创38:18 他说："我给你什么信物呢？"她玛说："你的印、你的带子和你手里的杖。"于是犹大给了她，与她同寝，她就从犹大怀了孕。

KJV 英 创38:18 And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

NIV 英 创38:18 He said, "What pledge should I give you?" "Your seal and its cord, and the staff in your hand," she answered. So he gave them to her and slept with her, and she became pregnant by him.

主目录 返回顶部

和合本 创38:19 他玛起来走了，除去帕子，仍旧穿上作寡妇的衣裳。

拼音版 创38:19 Tāmǎ qǐlai zǒu le, chú qù pàzi, réngjiù chuān shàng zuò guǎfu de yīshang.

吕振中 创38:19 他玛起来，走了；脱去面帕，仍旧穿上寡妇的衣服。

新译本 创38:19 他玛起来走了，脱去帕子，再穿上守寡的衣服。

现代译 创38:19 塔玛回娘家去，拿掉蒙脸的帕子，再穿上守寡的丧服。

当代译 创38:19 事后，她脱下脸纱，仍旧穿上寡妇的装束。

文理本 创38:19 起而去、脱帕、仍衣嫠服、

修订本 创38:19 她玛起来走了，除去面纱，照常穿上寡妇的衣裳。

KJV 英 创38:19 And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

NIV 英 创38:19 After she left, she took off her veil and put on her widow's clothes again.

主目录 返回顶部

和合本 创38:20 犹大托他朋友亚杜兰人送一只山羊羔去，要从那女人手里取回当头来，却找不着她，

拼音版 创38:20 Yóudà tuō tā péngyou Yàdùlánrén sòng yī zhī shānyánggāo qù, yào cóng nà nǚrén shǒu lǐ qǔhuí dàngtóu lái, què zhǎo bú zhe tā.

吕振中 创38:20 犹大由他的朋友亚杜兰人经手、把一只山羊羔送去，要从那女人手里拿回当头，却找不着她。

新译本 创38:20 犹大托自己的朋友亚杜兰人，把一只小山羊送去，要从那女人手中取回保证物，却找不着她。

现代译 创38:20 犹大托他的朋友希拉送一只小山羊去给那女人，要向她赎回抵押的东西，但是希拉找不到她。

当代译 创38:20 犹大托他的朋友亚杜兰人希拉带一头山羊羔给她玛，并且要从她那里收回信物，但希拉找不着她！

文理本 创38:20 犹大托友亚杜兰人遗之羔、由妇取质、而不获见、

修订本 创38:20 犹大托他朋友亚杜兰人送一只小山羊去，要从那女人手里取回信物，却找不到她。

KJV 英 创38:20 And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

NIV 英 创38:20 Meanwhile Judah sent the young goat by his friend the Adullamite in order to get his pledge back from the woman, but he did not find her.

主目录 返回顶部

和合本 创38:21 就问那地方的人说：“伊拿印路旁的妓女在哪里？”他们说：“这里并没有妓女。”

拼音版 创38:21 Jiù wèn nà dìfang de rén shuō, yī ná yìn lùpáng de jìnǚ zaì nǎli, tāmen shuō, zhèlǐ bìng méiyǒu jìnǚ.

吕振中 创38:21 就问那地方的人说∶「伊拿印路旁的妓女在哪里？」他们说∶「在这里并未曾有过妓女呀。」

新译本 创38:21 希拉问那地方的人说：“伊拿印路旁的妓女在哪里呢？”他们回答：“这里是没有妓女的。”

现代译 创38:21 希拉问伊拿印地方的人：「路旁的那个妓女哪里去了？」他们回答：「这地方从来没有妓女。」

当代译 创38:21 希拉就问当地的人说：“你们知道那个在伊拿印路旁接客的庙妓住在哪里吗？”“这里从来都没有庙妓的。”他们回答说。

文理本 创38:21 询居民曰、伊拿印道旁、有妓安在、曰、此地无妓、

修订本 创38:21 他问那地方的人说："伊拿印路旁的神庙娼妓在哪里？"他们说："这里没有神庙娼妓。"

KJV 英 创38:21 Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

NIV 英 创38:21 He asked the men who lived there, "Where is the shrine prostitute who was beside the road at Enaim?" "There hasn't been any shrine prostitute here," they said.

主目录 返回顶部

和合本 创38:22 他回去见犹大说：“我没有找着她，并且那地方的人说：‘这里没有妓女。’”

拼音版 创38:22 Tā huí qù jiàn Yóudà shuō, wǒ méiyǒu zhǎo zhe tā, bìngqie nà dìfang de rén shuō, zhèlǐ méiyǒu jìnǚ.

吕振中 创38:22 那人回去见犹大说∶「我没有找着她；并且那地方的人也说∶『这里未曾有过妓女。』」

新译本 创38:22 那人回去见犹大，说：“我找不着她，并且那地的人都说：‘这里是没有妓女的。’”

现代译 创38:22 希拉回到犹大那里，对他说：「我找不到她。当地的人都说，这地方从来没有妓女。」

当代译 创38:22 希拉只好回去见犹大，说找不着她，而且当地的人又说那里是没有庙妓的。

文理本 创38:22 返见犹大曰、求之不得、居民亦言彼地无妓、

修订本 创38:22 他回到犹大那里说："我找不到她，并且那地方的人说：'这里没有神庙娼妓。'"

KJV 英 创38:22 And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

NIV 英 创38:22 So he went back to Judah and said, "I didn't find her. Besides, the men who lived there said, 'There hasn't been any shrine prostitute here.'"

主目录 返回顶部

和合本 创38:23 犹大说：“我把这山羊羔送去了，你竟找不着她，任凭她拿去吧，免得我们被羞辱。”

拼音版 创38:23 Yóudà shuō, wǒ bǎ zhè shānyánggāo sòng qù le, nǐ jìng zhǎo bù zhe tā. rènpíng tā ná qù ba, miǎndé wǒmen beì xiūrǔ.

吕振中 创38:23 犹大说∶「你看，我把这山羊羔送去，你竟没找着她；任凭她把当头拿去做她自己吧，免得我们受贱视。」

新译本 创38:23 犹大说：“那些东西任她拿去吧，免得我们被人嗤笑。我已经把这小山羊送了去，可是你找不着她。”

现代译 创38:23 犹大说：「那些东西给她算了，免得我们被人讥笑。我有意送她山羊，可是你找不到她。」

当代译 创38:23 犹大说：“让她留着我的东西吧，如果我们再去找她，一定会成为人家的笑柄。反正我已经把羊羔送过去了，只是找不到她罢了。”

文理本 创38:23 犹大曰、吾既托尔遗羔、不得其人、任妇得质、免我贻羞、○

修订本 创38:23 犹大说："让她拿去吧，免得我们被人讥笑。看哪，我把这小山羊送去了，可是你找不到她。"

KJV 英 创38:23 And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

NIV 英 创38:23 Then Judah said, "Let her keep what she has, or we will become a laughingstock. After all, I did send her this young goat, but you didn't find her."

主目录 返回顶部

和合本 创38:24 约过了三个月，有人告诉犹大说：“你的儿妇他玛作了妓女，且因行淫有了身孕。”犹大说：“拉出她来，把她烧了！”

拼音版 创38:24 Yuē guò le sān gè yuè, yǒu rén gàosu Yóudà shuō, nǐde ér fù Tāmǎ zuò le jìnǚ, qie yīn xíng yín yǒu le shēnyùn. Yóudà shuō, lā chū tā lái, bǎ tā shāo le.

吕振中 创38:24 约过了三个月，有人告诉犹大说∶「你的儿媳妇做了妓女了，并且因为行淫而怀了孕呢。」犹大说∶「把她拉出来，给烧死。」

新译本 创38:24 大约过了三个月，有人告诉犹大说：“你的媳妇他玛作了妓女，并且因此怀了孕。”犹大说：“把她拉出来，烧死她。”

现代译 创38:24 大约过了叁个月，有人告诉犹大：「你的媳妇塔玛当了娼妓，而且已经怀孕。」犹大怒喊：「把她拉出来，烧死她！」

当代译 创38:24 大约过了叁个月，有人告诉犹大说：“你的媳妇她玛不守妇道，现在还有了身孕呢！”犹大就愤怒地说：“拉她出来，烧死她吧！”

文理本 创38:24 约越三月、或告犹大曰、尔媳他玛有淫行、今已怀妊、犹大曰、曳出焚之、

修订本 创38:24 大约过了三个月，有人告诉犹大说："你的媳妇她玛行淫，并且，看哪，她因行淫而怀了孕。"犹大说："拉她出来，把她烧了！"

KJV 英 创38:24 And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

NIV 英 创38:24 About three months later Judah was told, "Your daughter-in-law Tamar is guilty of prostitution, and as a result she is now pregnant." Judah said, "Bring her out and have her burned to death!"

主目录 返回顶部

和合本 创38:25 他玛被拉出来的时候，便打发人去见她公公，对他说：“这些东西是谁的，我就是从谁怀的孕。请你认一认，这印和带子并杖都是谁的？”

拼音版 创38:25 Tāmǎ beì lā chūlai de shíhou biàn dǎfa rén qù jiàn tā gōng gōng, duì tā shuō, zhèxie dōngxi shì shuí de, wǒ jiù shì cóng shuí huái de yùn. qǐng nǐ rèn yī rèn, zhè yìn hé daìzi bìng zhàng dōu shì shuí de,

吕振中 创38:25 她玛被拉出来的时候，便打发人去见她公公说∶「这些东西是哪一个人的，我就是从哪一个人怀的孕」；她说∶「请认一认；这印章，这印带，这手杖，都是谁的。」

新译本 创38:25 他玛被拉出来的时候，派人去见她的公公说：“这些东西是谁的，我就是从谁怀了孕。”她又说：“请你认一认，这印戒、印的带子和手杖是谁的？”

现代译 创38:25 她被拉出来的时候，托人告诉她公公：「我是从这些东西的主人怀了孕；你看看这印章和印章带，还有这根嶺杖；这些东西是谁的？」

当代译 创38:25 他们正要拉她玛出来，把她烧死的时候，她玛就打发人带口信给他公公，说：“这些东西的主人就是我孩子的父亲，请你看清楚这盖印的指环、带子和杖究竟是谁的？”

文理本 创38:25 既出、遣人谓舅曰、我之怀妊、由于此物之主、试观此印、及绅与杖、为谁所有、

修订本 创38:25 她玛被拉出来的时候，就派人到她公公那里，对他说："这些东西是谁的，我就是从谁怀了孕。"她又说："请你认一认，这印、这带子和这杖是谁的？"

KJV 英 创38:25 When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

NIV 英 创38:25 As she was being brought out, she sent a message to her father-in-law. "I am pregnant by the man who owns these," she said. And she added, "See if you recognize whose seal and cord and staff these are."

主目录 返回顶部

和合本 创38:26 犹大承认说：“她比我更有义，因为我没有将她给我的儿子示拉。”从此犹大不再与她同寝了。

拼音版 创38:26 Yóudà chéngrèn shuō, tā bǐ wǒ gèng yǒu yì, yīnwei wǒ méiyǒu jiāng tā gei wǒde érzi Shìlā. cóngcǐ Yóudà bú zaì yǔ tā tóng qǐn le.

吕振中 创38:26 犹大承认说∶「她理直、我输她，因为我没有将她给了我的儿子示拉」；从此犹大就不再和她同房了。

新译本 创38:26 犹大认出那些东西，就说：“她比我更有理，因为我没有把她给我的儿子示拉为妻。”从此犹大就不再与她亲近了。

现代译 创38:26 犹大认得这些东西，就说：「她有理。我没有对她尽应尽的义务；我本应该叫我的儿子示拉跟她结婚。」从此以后，犹大就不再跟她同床。

当代译 创38:26 犹大认出是自己的物件，就说：“是我理亏了，因为我没有履行诺言，让示拉迎娶她。”犹大从此就不再与她同睡了。

文理本 创38:26 犹大承之、曰、我不嫁之与子示拉、妇犹贤于我也、嗣后犹大不复近之、

修订本 创38:26 犹大承认说："她比我更有理，因为我没有把她给我的儿子示拉。"犹大再也不跟她同寝。

KJV 英 创38:26 And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

NIV 英 创38:26 Judah recognized them and said, "She is more righteous than I, since I wouldn't give her to my son Shelah." And he did not sleep with her again.

主目录 返回顶部

和合本 创38:27 他玛将要生产，不料，她腹里是一对双生。

拼音版 创38:27 Tāmǎ jiāngyào shēngchǎn, búliào tā fù lǐ shì yī duì shuāng shēng.

吕振中 创38:27 到快生产的时候，竟发现她腹中是一对双子呢。

新译本 创38:27 到了他玛将要生产的时候，腹中竟是一对双胎。

现代译 创38:27 到了产期，她才知道她怀的是双胞胎。

当代译 创38:27 时候到了，她玛生下了一双孪生婴孩。

文理本 创38:27 妇临产、知其孪生、

修订本 创38:27 她玛生产的时候到了，看哪，腹里怀的是双胞胎。

KJV 英 创38:27 And it came to pass in the time of her travail, that, behold, twins were in her womb.

NIV 英 创38:27 When the time came for her to give birth, there were twin boys in her womb.

主目录 返回顶部

和合本 创38:28 到生产的时候，一个孩子伸出一只手来，收生婆拿红线拴在他手上说：“这是头生的。”

拼音版 创38:28 Dào shēngchǎn de shíhou, yī gè háizi shēn chū yī zhī shǒu lái. shōushēngpó ná hóng xiàn shuān zaì tā shǒu shàng, shuō, zhè shì tóushēng de.

吕振中 创38:28 在生产中，一个孩子伸出一只手来；助产妇拿朱红线系在他手上，说∶「这是先出来的。」

新译本 创38:28 她正在生产的时候，一个孩子伸出一只手来。接生婆拿了一根朱红线，系在他的手上，说：“这一个是先出生的。”

现代译 创38:28 她阵痛的时候，一个胎儿伸出一只手来；接生婆抓着它，系上红线，说：「这一个是先出生的。」

当代译 创38:28 生产的时候，其中一个婴儿先伸出手来，接生的就把一条红线系在他的手上，说：“他是先出生的。”

文理本 创38:28 产际、其一出手、收生者以绛丝系之、曰、此首出也、

修订本 创38:28 生产的时候，一个孩子伸出手来；接生婆拿红线绑在他手上，说："这是头生的。"

KJV 英 创38:28 And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

NIV 英 创38:28 As she was giving birth, one of them put out his hand; so the midwife took a scarlet thread and tied it on his wrist and said, "This one came out first."

主目录 返回顶部

和合本 创38:29 随后这孩子把手收回去，他哥哥生出来了。收生婆说：“你为什么抢着来呢？”因此给他起名叫法勒斯。

拼音版 创38:29 Suíhòu zhè háizi bǎ shǒu shōu huí qù, tā gēge shēng chūlai le. shōushēngpó shuō, nǐ wèishénme qiǎng zhe lái ne, yīncǐ gei tā qǐmíng jiào Fǎlēisī.

吕振中 创38:29 随后这孩子正要把手收回去，他哥哥就出来了。那妇人说∶「你这一下子突围而出、多厉害阿！」就给孩子起名叫法勒斯。

新译本 创38:29 他把手收回去的时候，他的哥哥就出来了。接生婆说：“你为什么抢着出来呢？”因此，给他起名叫法勒斯。

现代译 创38:29 可是他把手缩回去，他的兄弟却先出来。於是接生婆说：「你就是这样抢着出来的！」就给孩子取名叫法勒斯〔希伯来语的意思是：抢着出来的〕。

当代译 创38:29 可是那婴儿随后却把手缩回去，倒是另一个婴儿先生出来了，接生的惊奇地说：“你怎麽抢先出来了！”因此，那孩子的名字便叫法勒斯，就是抢先出来的意思。

文理本 创38:29 手入、其他出矣、收生者曰、尔何自坼、故命名法勒斯、

修订本 创38:29 这孩子把手收回去，看哪，他哥哥生出来了；接生婆说："你竟然为自己冲出一个裂缝！"于是，他的名字叫法勒斯。

KJV 英 创38:29 And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

NIV 英 创38:29 But when he drew back his hand, his brother came out, and she said, "So this is how you have broken out!" And he was named Perez.

主目录 返回顶部

和合本 创38:30 后来，他兄弟那手上有红线的也生出来，就给他起名叫谢拉。

拼音版 创38:30 Hòulái, tā xiōngdi nà shǒu shàng yǒu hóng xiàn de ye shēng chūlai, jiù gei tā qǐmíng jiào Xièlā.

吕振中 创38:30 后来他弟弟、那手上有朱红线的、也出来了；就给他起名叫谢拉。

新译本 创38:30 接着，手上系着一根朱红线的弟弟也出来了。因此，给他起名叫谢拉。

现代译 创38:30 接着他的兄弟生出来，手上系着红线，因此取名叫谢拉〔希伯来语的意思是：红色〕。

当代译 创38:30 后来，那个手上系有红线的孩子也出生了，他的名字叫谢拉，是光明的意思。

文理本 创38:30 其手系绛丝者后出、命名谢拉、

修订本 创38:30 后来，那手上有红线的兄弟也生出来，他的名字叫谢拉。

KJV 英 创38:30 And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

NIV 英 创38:30 Then his brother, who had the scarlet thread on his wrist, came out and he was given the name Zerah.


创世记第39章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第39章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创39:1 约瑟被带下埃及去。有一个埃及人，是法老的内臣，护卫长波提乏，从那些带下他来的以实玛利人手下买了他去。

拼音版 创39:1 Yūesè beì daì xià Aijí qù. yǒu yī gè Aijí rén, shì fǎlǎo de neì chén, hùwèi cháng Bōtífá, cóng nàxiē daì xià tā lái de Yǐshímǎlì rén shǒu xià mǎi le tā qù.

吕振中 创39:1 约瑟被带下埃及去；有一个埃及人，法老的内臣，护卫长波提乏，从那些带约瑟下来的以实玛利人手下给买了去。

新译本 创39:1 约瑟被带下埃及去了。有一个埃及人，是法老的臣宰，军长波提乏，从那些带约瑟下来的以实玛利人手里买了他。

现代译 创39:1 以实玛利人把约瑟带到埃及，卖给埃及王的一个官员—侍卫长波提乏。

当代译 创39:1 约瑟被以实玛利商人带到埃及去，卖给了法老的内臣和护卫长波提乏。

文理本 创39:1 约瑟被携至埃及、法老臣侍卫长波提乏、由以实玛利人购之、

修订本 创39:1 约瑟被带下埃及去。有一个埃及人波提乏，是法老的官员，是护卫长，他从那些带约瑟下来的以实玛利人手中把约瑟买了去。

KJV 英 创39:1 And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

NIV 英 创39:1 Now Joseph had been taken down to Egypt. Potiphar, an Egyptian who was one of Pharaoh's officials, the captain of the guard, bought him from the Ishmaelites who had taken him there.

主目录 返回顶部

和合本 创39:2 约瑟住在他主人埃及人的家中，耶和华与他同在，他就百事顺利。

拼音版 创39:2 Yūesè zhù zaì tā zhǔrén Aijí rén de jiā zhōng, Yēhéhuá yǔ tā tóng zaì, tā jiù bǎi shì shùnlì.

吕振中 创39:2 但永恒主和约瑟同在，约瑟就成了一个凡事顺利的人，在他主人埃及人家中作事。

新译本 创39:2 耶和华与约瑟同在，约瑟就事事顺利，住在他主人埃及人的家里。

现代译 创39:2 上主跟约瑟同在，使他事事顺利。他住在埃及主人的家里；

当代译 创39:2 约瑟就住在他主人家中，主与他同在，使他凡事亨通。

文理本 创39:2 约瑟居其主埃及人家、耶和华偕之、所为畅遂、

修订本 创39:2 约瑟在他埃及主人的家中，耶和华与他同在，他是一个通达的人。

KJV 英 创39:2 And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

NIV 英 创39:2 The LORD was with Joseph and he prospered, and he lived in the house of his Egyptian master.

主目录 返回顶部

和合本 创39:3 他主人见耶和华与他同在，又见耶和华使他手里所办的尽都顺利，

拼音版 创39:3 Tā zhǔrén jiàn Yēhéhuá yǔ tā tóng zaì, yòu jiàn Yēhéhuá shǐ tā shǒu lǐ suǒ bàn de jìn dōu shùnlì,

吕振中 创39:3 他主人见永恒主和他同在，见永恒主叫他所作的在他手里尽都顺利，

新译本 创39:3 他的主人见耶和华与他同在，又见耶和华使他手里所作的尽都顺利，

现代译 创39:3 主人发现上主跟他同在，使他所做的事都成功。

当代译 创39:3 波提乏看出主是特别地赐福给约瑟，

文理本 创39:3 厥主见耶和华偕之、使其诸事亨通、

修订本 创39:3 他主人见耶和华与他同在，又见耶和华使他手里所办的事都顺利，

KJV 英 创39:3 And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

NIV 英 创39:3 When his master saw that the LORD was with him and that the LORD gave him success in everything he did,

主目录 返回顶部

和合本 创39:4 约瑟就在主人眼前蒙恩，伺候他主人，并且主人派他管理家务，把一切所有的都交在他手里。

拼音版 创39:4 Yūesè jiù zaì zhǔrén yǎnqián meng ēn, cìhou tā zhǔrén, bìngqie zhǔrén paì tā guǎnlǐ jiā wù, bǎ yīqiè suǒyǒude dōu jiāo zaì tā shǒu lǐ.

吕振中 创39:4 约瑟就在他主人面前蒙恩，伺候他主人；他主人并且派他管理他的家，把一切所有的都交在他手里。

新译本 创39:4 约瑟就得主人的欢心，服事他的主人。他主人指派他管理他的家，把自己所有的一切都交在他手里。

现代译 创39:4 波提乏喜欢约瑟，委派他作自己的侍从，管理家务和他所有的一切。

当代译 创39:4 就重用他，叫他伺候自己，又派他管理自己的产业以及家中的一切事务，

文理本 创39:4 故加以恩、俾侍左右、委治家业、悉以所有、归其掌握、

修订本 创39:4 约瑟就在主人眼前蒙恩，伺候他主人，主人派他管理家务，把一切所有的都交在他手里。

KJV 英 创39:4 And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

NIV 英 创39:4 Joseph found favor in his eyes and became his attendant. Potiphar put him in charge of his household, and he entrusted to his care everything he owned.

主目录 返回顶部

和合本 创39:5 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福与那埃及人的家；凡家里和田间一切所有的都蒙耶和华赐福。

拼音版 创39:5 Zì cóng zhǔrén paì Yūesè guǎnlǐ jiā wù hé tā yīqiè suǒyǒude, Yēhéhuá jiù yīn Yūesè de yuángù cì fú yǔ nà Aijí rén de jiā. fán jiā lǐ hé tiánjiān yīqiè suǒyǒude dōu meng Yēhéhuá cì fú.

吕振中 创39:5 自从主人派约瑟管理他的家和他一切所有的，永恒主就因约瑟的缘故赐福与那埃及人的家；凡他一切所有的，无论是在家里的、是在田里的、都蒙永恒主赐福。

新译本 创39:5 自从主人指派约瑟管理他的家，和他所有的一切，耶和华就因约瑟的缘故，赐福给那埃及人的家。他家里和田间所有的一切，都蒙耶和华赐福。

现代译 创39:5 从那时起，由於约瑟的缘故，上主赐福给那埃及人的家；他家里和田园所有的也都蒙福。

当代译 创39:5 主就因着约瑟的缘故祝福波提乏，使他家中的事务井井有条，田产丰收，牲畜愈来愈多；

文理本 创39:5 自委治家业、耶和华为约瑟故、锡嘏其主埃及人家、凡在室在田、咸蒙福祉、

修订本 创39:5 自从主人派约瑟管理家务和他一切所有的，耶和华就因约瑟的缘故赐福给那埃及人的家；凡家里和田间一切所有的，都蒙耶和华赐福。

KJV 英 创39:5 And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

NIV 英 创39:5 From the time he put him in charge of his household and of all that he owned, the LORD blessed the household of the Egyptian because of Joseph. The blessing of the LORD was on everything Potiphar had, both in the house and in the field.

主目录 返回顶部

和合本 创39:6 波提乏将一切所有的都交在约瑟的手中，除了自己所吃的饭，别的事一概不知。约瑟原来秀雅俊美。

拼音版 创39:6 Bōtífá jiāng yīqiè suǒyǒude dōu jiāo zaì Yūesè de shǒu zhōng, chúle zìjǐ suǒ chī de fàn, biéde shì yígaì bù zhì. Yūesè yuánlái xiù yǎ jùnmei.

吕振中 创39:6 波提乏将一切所有的、都放交约瑟手中，除了自己吃的饭以外，别的事一概不知，不跟约瑟计较。约瑟生得丰姿俊秀、容貌美丽。

新译本 创39:6 波提乏把自己所有的一切，都交在约瑟的手里。除了自己所吃的饭以外，其他的事他一概不管。约瑟生来体格壮健，容貌俊美。

现代译 创39:6 波提乏把一切都交给约瑟管理，除了自己的饮食，他甚麽都不去管。约瑟体格健壮，英俊潇洒；

当代译 创39:6 於是，波提乏就把一切都交给约瑟管理。他除了自己要吃的食物以外，就甚麽也不管；那时候的约瑟样貌长得非常英俊。

文理本 创39:6 其主遂以所有、悉付约瑟、于己所食外、不知其他、约瑟仪容秀美、○

修订本 创39:6 波提乏把他一切所有的都交在约瑟手中，除了自己所吃的食物，其他的事一概不知。 约瑟英俊健美。

KJV 英 创39:6 And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

NIV 英 创39:6 So he left in Joseph's care everything he had; with Joseph in charge, he did not concern himself with anything except the food he ate. Now Joseph was well-built and handsome,

主目录 返回顶部

和合本 创39:7 这事以后，约瑟主人的妻，以目送情给约瑟说：“你与我同寝吧！”

拼音版 创39:7 Zhè shì yǐhòu, Yūesè zhǔrén de qì yǐ mù sòng qíng gei Yūesè, shuō, nǐ yǔ wǒ tóng qǐn ba.

吕振中 创39:7 这些事以后，约瑟主人的妻子举目送情给约瑟说∶「和我同寝吧。」

新译本 创39:7 这些事以后，约瑟主人的妻子以目传情给约瑟，说：“与我同睡吧。”

现代译 创39:7 不久，主人的妻子看上了他，要跟他睡觉。

当代译 创39:7 后来，波提乏的妻子更看中了约瑟，向他眉目传情，想引诱他跟自己通奸。

文理本 创39:7 嗣后主母目约瑟曰、与我偕寝、

修订本 创39:7 这些事以后，约瑟主人的妻子以目送情给约瑟，说："你与我同寝吧！"

KJV 英 创39:7 And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

NIV 英 创39:7 and after a while his master's wife took notice of Joseph and said, "Come to bed with me!"

主目录 返回顶部

和合本 创39:8 约瑟不从，对他主人的妻说：“看哪！一切家务我主人都不知道，他把所有的都交在我手里。

拼音版 创39:8 Yūesè bú cóng, duì tā zhǔrén de qì shuō, kàn nǎ, yīqiè jiā wù, wǒ zhǔrén dōu bù zhīdào. tā bǎ suǒyǒude dōu jiāo zaì wǒ shǒu lǐ.

吕振中 创39:8 约瑟不肯；他对他主人的妻子说∶「看哪，在家里、我主人什么也不知道，不跟我计较；他把一切所有的、都交在我手里。

新译本 创39:8 约瑟不肯，对他主人的妻子说：“你看，家中的事我主人一概不管；他把他所有的一切，都交在我的手里。

现代译 创39:8 约瑟拒绝了，对她说：「你想，我主人把他所有的一切都交我管理，我在这里，他就不必为家务操劳。

当代译 创39:8 约瑟拒绝了她，并且说：“我主人信任我，把这里一切的事情都交托给我；

文理本 创39:8 约瑟弗从、曰、主不知家事、以凡所有、归我掌握、

修订本 创39:8 约瑟拒绝，对他主人的妻子说："看哪，一切家务我主人一概不知，他把所有的都交在我手里。

KJV 英 创39:8 But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

NIV 英 创39:8 But he refused. "With me in charge," he told her, "my master does not concern himself with anything in the house; everything he owns he has entrusted to my care.

主目录 返回顶部

和合本 创39:9 在这家里没有比我大的，并且他没有留下一样不交给我，只留下了你，因为你是他的妻子。我怎能作这大恶，得罪　神呢？”

拼音版 创39:9 Zaì zhè jiā lǐ méiyǒu bǐ wǒ dà de. bìngqie tā méiyǒu liú xià yíyàng bù jiāo gei wǒ, zhǐ liú xià le nǐ, yīnwei nǐ shì tāde qīzi. wǒ zen néng zuò zhè dà è, de zuì shén ne,

吕振中 创39:9 在这家里、他并不比我大；他并没有留下一样不交给我；只有留下了你，因为你是他的妻子。我怎能行这个大坏事、来犯罪得罪上帝呢？」

新译本 创39:9 在这家里没有比我大的。除你以外，我主人没有留下一样不交给我，因为你是他的妻子。我怎可以作这极恶的事，得罪　神呢？”

现代译 创39:9 在这家庭里，我跟他一样有权，除你以外，他没有甚麽不交给我的，因为你是他的妻子。我怎麽可以做这种不道德的事，得罪上帝呢？」

当代译 创39:9 在这家里，我的权力比任何人都要大，这里的一切，他没有留下一件不让我管理，就只留下了你，因为你是他的妻子。我又怎能干这种丑事得罪上帝呢？”

文理本 创39:9 此家之中、莫大于我、除尔为主室外、无一不归我者、曷敢干此元恶、获罪于上帝、

修订本 创39:9 在这家里没有人比我更大，除你以外，他也没有留下一样不交给我，因为你是他的妻子。我怎能行这么大的恶，得罪上帝呢？"

KJV 英 创39:9 There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

NIV 英 创39:9 No one is greater in this house than I am. My master has withheld nothing from me except you, because you are his wife. How then could I do such a wicked thing and sin against God?"

主目录 返回顶部

和合本 创39:10 后来她天天和约瑟说，约瑟却不听从她，不与她同寝，也不和她在一处。

拼音版 创39:10 Hòulái tā tiāntiān hé Yūesè shuō, Yūesè què bù tīng cóng tā, bù yǔ tā tóng qǐn, ye bù hé tā zaì yī chǔ.

吕振中 创39:10 妇人天天和约瑟说话，约瑟总不听她，不在她那里同寝，也不同她在一处。

新译本 创39:10 她虽然天天对约瑟这样说，约瑟却不听从她，不肯与她同睡，也不与她在一起。

现代译 创39:10 虽然女主人天天用话勾引约瑟，约瑟始终拒绝跟她睡觉。

当代译 创39:10 虽然这样，她每天还是用话挑逗约瑟，一再提出要与他相好。约瑟当然不肯听从她，也只好尽量避开她。

文理本 创39:10 妇日诱之、约瑟弗从、不与偕寝、亦不与同在、

修订本 创39:10 她天天这样对约瑟说，约瑟却不听从她，不与她同寝，也不和她在一起。

KJV 英 创39:10 And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

NIV 英 创39:10 And though she spoke to Joseph day after day, he refused to go to bed with her or even be with her.

主目录 返回顶部

和合本 创39:11 有一天，约瑟进屋里去办事，家中人没有一个在那屋里，

拼音版 创39:11 Yǒu yī tiān, Yūesè jìn wū lǐ qù bàn shì, jiā zhòng rén méiyǒu yī gè zaì nà wū lǐ,

吕振中 创39:11 有这么一天，约瑟进屋里去作工，家里的人并没有一个人在屋里。

新译本 创39:11 有一天，约瑟到屋里办事，家里的人没有一个在屋里。

现代译 创39:11 有一天，约瑟到屋里办事，那时，一个家仆都不在。

当代译 创39:11 有一天，约瑟正在屋里办事，那时屋子里并没有其他人；

文理本 创39:11 一日入室治事、旁无家人、

修订本 创39:11 有一天，约瑟进屋里去办事，家里没有一个人在那屋子里，

KJV 英 创39:11 And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

NIV 英 创39:11 One day he went into the house to attend to his duties, and none of the household servants was inside.

主目录 返回顶部

和合本 创39:12 妇人就拉住他的衣裳说：“你与我同寝吧！”约瑟把衣裳丢在妇人手里，跑到外边去了。

拼音版 创39:12 Fùrén jiù lā zhù tāde yīshang, shuō, nǐ yǔ wǒ tóng qǐn ba. Yūesè bǎ yīshang diū zaì fùrén shǒu lǐ, pǎo dào waìbiān qù le.

吕振中 创39:12 妇人就抓住约瑟的衣服说∶「和我同寝吧。」约瑟撇下衣服在妇人手里，逃出来到外边。

新译本 创39:12 妇人就抓住约瑟的衣服，说：“与我同睡吧。”约瑟把自己的衣服留在妇人的手里，跑到外面去了。

现代译 创39:12 女主人抓着约瑟的外袍，说：「来跟我睡觉吧！」约瑟躲开她，跑到外面，外袍却留在她手中。

当代译 创39:12 波提乏的妻子走进来，抓着约瑟的衣裳，硬要约瑟与她同睡。约瑟急忙摆脱她逃到外面去，可是他的外衣就落在波提乏妻子的手里。

文理本 创39:12 主母执其衣、曰、与我偕寝、约瑟弃衣而遁、

修订本 创39:12 妇人就拉住他的衣服，说："你与我同寝吧！"约瑟把衣服留在她手里，逃出外面去了。

KJV 英 创39:12 And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

NIV 英 创39:12 She caught him by his cloak and said, "Come to bed with me!" But he left his cloak in her hand and ran out of the house.

主目录 返回顶部

和合本 创39:13 妇人看见约瑟把衣裳丢在她手里跑出去了，

拼音版 创39:13 Fùrén kànjian Yūesè bǎ yīshang diū zaì tā shǒu lǐ pǎo chū qù le,

吕振中 创39:13 妇人见约瑟撇下衣服在她手里，逃到外边，

新译本 创39:13 妇人见约瑟把衣服留在她手里，跑到外面去，

现代译 创39:13 她看见约瑟留下外袍跑出去，

当代译 创39:13 她看见自己手里拿着约瑟的衣裳，而约瑟又逃跑了，

文理本 创39:13 妇见其遁、遗衣在手、

修订本 创39:13 妇人看见约瑟把衣服留在她手里逃到外面，

KJV 英 创39:13 And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

NIV 英 创39:13 When she saw that he had left his cloak in her hand and had run out of the house,

主目录 返回顶部

和合本 创39:14 就叫了家里的人来，对他们说：“你们看！他带了一个希伯来人进入我们家里，要戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。

拼音版 创39:14 Jiù jiào le jiā lǐ de rén lái, duì tāmen shuō, nǐmen kàn. tā daì le yī gè Xībólái rén jìnrù wǒmen jiā lǐ, yào xìnòng wǒmen. tā dào wǒ zhèlǐ lái, yào yǔ wǒ tóng qǐn, wǒ jiù dàshēng hǎnjiào.

吕振中 创39:14 就把家里的人叫来，对他们说∶「你们看，他带一个希伯来人进我们这里来，要调戏我们。他进来找我，要和我同寝；我大声喊叫。

新译本 创39:14 就把家里的人都叫了来，对他们说：“你们看，我丈夫带回家来的希伯来人想调戏我。他进到我这里来，要与我同睡，我就大声呼叫。

现代译 创39:14 就把家仆喊来，对他们说：「你们看，我丈夫带回家来的希伯来人侮辱我们。他进我房间，想要非礼我。我放声尖叫；

当代译 创39:14 於是，她就大声叫喊，把家里的人都唤来，向他们哭诉说：“你们看，我丈夫带了一个希伯来恶奴回来羞辱我们！他强迫我与他同睡，我就大声呼喊，把他吓跑了，他连衣服也来不及拿走呢！”

文理本 创39:14 则呼家人曰、主使希伯来人至此、调戏我侪、适来欲偕我寝、我厉声号呼、

修订本 创39:14 就叫了家里的人来，对他们说："看，他带了一个希伯来人到我们这里戏弄我们。他到我这里来，要与我同寝，我就大声喊叫。

KJV 英 创39:14 That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

NIV 英 创39:14 she called her household servants. "Look," she said to them, "this Hebrew has been brought to us to make sport of us! He came in here to sleep with me, but I screamed.

主目录 返回顶部

和合本 创39:15 他听见我放声喊起来，就把衣裳丢在我这里，跑到外边去了。”

拼音版 创39:15 Tā tīngjian wǒ fàng shēng hǎn qǐlai, jiù bǎ yīshang diū zaì wǒ zhèlǐ, pǎo dào waìbiān qù le.

吕振中 创39:15 他听见我提高了声音喊叫，就撇下衣服在我这里，逃出去到外边去了。」

新译本 创39:15 他一听见我高声呼叫，就把衣服留在我身边，跑到外面去了。”

现代译 创39:15 他听见我尖叫，就把外袍丢在我身边，跑出去了。」

当代译 创39:15 於是，她就大声叫喊，把家里的人都唤来，向他们哭诉说：“你们看，我丈夫带了一个希伯来恶奴回来羞辱我们！他强迫我与他同睡，我就大声呼喊，把他吓跑了，他连衣服也来不及拿走呢！”

文理本 创39:15 彼闻我扬声、遗衣逃遁而出、

修订本 创39:15 他听见我放声大喊，就把他的衣服留在我这里，逃出外面去了。"

KJV 英 创39:15 And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

NIV 英 创39:15 When he heard me scream for help, he left his cloak beside me and ran out of the house."

主目录 返回顶部

和合本 创39:16 妇人把约瑟的衣裳放在自己那里，等着他主人回家，

拼音版 创39:16 Fùrén bǎ Yūesè de yīshang fàng zaì zìjǐ nàli, deng zhe tā zhǔrén huí jiā,

吕振中 创39:16 妇人把约瑟的衣服存放在自己那里，等他主人来到家里。

新译本 创39:16 妇人把约瑟的衣服放在她身边，等她的主人回家。

现代译 创39:16 她留住约瑟的外袍等待约瑟的主人回来。

当代译 创39:16 她把约瑟的外衣留下，等到波提乏回来，

文理本 创39:16 妇存其衣、以待主归、

修订本 创39:16 妇人把约瑟的衣服放在身边，直到他主人回家，

KJV 英 创39:16 And she laid up his garment by her, until his lord came home.

NIV 英 创39:16 She kept his cloak beside her until his master came home.

主目录 返回顶部

和合本 创39:17 就对他如此如此说：“你所带到我们这里的那希伯来仆人进来要戏弄我，

拼音版 创39:17 Jiù duì tā rúcǐ rúcǐ shuō, nǐ suǒ daì dào wǒmen zhèlǐ de nà Xībólái púrén jìnlái yào xìnòng wǒ,

吕振中 创39:17 就将这些事这么对他一说∶「你所带到我们这里来的那希伯来仆人、进来找我、要调戏我。

新译本 创39:17 她又用同样的话对他说：“你带回家来的希伯来人，竟进到这里来，要调戏我。

现代译 创39:17 她向她丈夫复述这件事：「你带回来的那个希伯来奴才进我房间侮辱我。

当代译 创39:17 就把她所捏造的故事再讲一次说：“你带回来的那个希伯来人，他竟然来侮辱我，

文理本 创39:17 至则告曰、尔所携至之希伯来仆、入而戏我、

修订本 创39:17 就用这样的话对他说："你带到我们这里来的那希伯来仆人进来要调戏我，

KJV 英 创39:17 And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

NIV 英 创39:17 Then she told him this story: "That Hebrew slave you brought us came to me to make sport of me.

主目录 返回顶部

和合本 创39:18 我放声喊起来，他就把衣裳丢在我这里跑出去了。”

拼音版 创39:18 Wǒ fàng shēng hǎn qǐlai, tā jiù bǎ yīshang diū zaì wǒ zhèlǐ, pǎo chū qù le.

吕振中 创39:18 我提高了声音喊叫，他就撇下衣服在我这里，逃到外边去了。」

新译本 创39:18 我高声呼叫，他就把衣服留在我身边，跑到外面去了。”

现代译 创39:18 我一尖叫，他就把外袍丢在我身边跑出去了。」

当代译 创39:18 我大声呼叫，他就丢下这衣服连忙逃跑了。”

文理本 创39:18 我扬声号呼、彼乃遗衣遁去、○

修订本 创39:18 我放声大喊，他就把衣服留在我身边，逃到外面。"

KJV 英 创39:18 And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

NIV 英 创39:18 But as soon as I screamed for help, he left his cloak beside me and ran out of the house."

主目录 返回顶部

和合本 创39:19 约瑟的主人听见他妻子对他所说的话说：“你的仆人如此如此待我”，他就生气，

拼音版 创39:19 Yūesè de zhǔrén tīngjian tā qīzi duì tā suǒ shuō de huà, shuō, nǐde púrén rúcǐ rúcǐ daì wǒ, tā jiù shēngqì,

吕振中 创39:19 主人听了他妻子所告诉他的话说∶「你的仆人这样对我作了这些事」，他的怒气就发作了。

新译本 创39:19 约瑟的主人听了他妻子对他所说的话，说：“你的仆人就是这样对待我。”他就非常生气。

现代译 创39:19 约瑟的主人听了妻子说「你那奴才竟然这样侮辱我」这话，非常生气，

当代译 创39:19 波提乏听了以后，就勃然大怒，

文理本 创39:19 主闻其妻言曰、仆待我如是、则怒、

修订本 创39:19 主人听见他妻子对他说的话，说："你的仆人就是这样对待我"，就非常生气。

KJV 英 创39:19 And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

NIV 英 创39:19 When his master heard the story his wife told him, saying, "This is how your slave treated me," he burned with anger.

主目录 返回顶部

和合本 创39:20 把约瑟下在监里，就是王的囚犯被囚的地方。于是约瑟在那里坐监。

拼音版 创39:20 Bǎ Yūesè xià zaì jiānlǐ, jiù shì wáng de qiúfàn beì qiú de dìfang. yúshì Yūesè zaì nàli zuò jiàn.

吕振中 创39:20 约瑟的主人便把约瑟下在监里，王的囚犯被囚的地方；于是约瑟就在监里。

新译本 创39:20 于是，约瑟的主人拿住约瑟，把他关在监里，就是王的囚犯被监禁的地方；约瑟就在那里坐监。

现代译 创39:20 叫人把约瑟抓起来，关进王室的监狱；约瑟就在那里坐牢。

当代译 创39:20 把约瑟关在监里，那是王囚禁犯人的地方。

文理本 创39:20 执约瑟下狱、即犯王章者幽囚之处、由是约瑟下狱、

修订本 创39:20 约瑟的主人把他抓起来，关在监狱里，就是王的囚犯被关的地方。于是约瑟在那里坐牢。

KJV 英 创39:20 And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

NIV 英 创39:20 Joseph's master took him and put him in prison, the place where the king's prisoners were confined. But while Joseph was there in the prison,

主目录 返回顶部

和合本 创39:21 但耶和华与约瑟同在，向他施恩，使他在司狱的眼前蒙恩。

拼音版 创39:21 Dàn Yēhéhuá yǔ Yūesè tóng zaì, xiàng Tāshī ēn, shǐ tā zaì sī yù de yǎnqián meng ēn.

吕振中 创39:21 但是永恒主却和约瑟同在，向他施慈爱，使他在监长面前蒙恩。

新译本 创39:21 但是，耶和华与约瑟同在，向他施慈爱，使他得到监狱长的欢心。

现代译 创39:21 但是上主跟约瑟同在，赐福给他；因此监狱长很喜欢他，

当代译 创39:21 但主与约瑟同在，向他施怜悯，使监狱长赏识他。

文理本 创39:21 耶和华偕之、施以慈惠、令沾思于司狱、

修订本 创39:21 但耶和华与约瑟同在，向他施恩，使他在监狱长的眼前蒙恩。

KJV 英 创39:21 But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

NIV 英 创39:21 the LORD was with him; he showed him kindness and granted him favor in the eyes of the prison warden.

主目录 返回顶部

和合本 创39:22 司狱就把监里所有的囚犯都交在约瑟的手下，他们在那里所办的事都是经他的手。

拼音版 创39:22 Sī yù jiù bǎ jiānlǐ suǒyǒude qiúfàn dōu jiāo zaì Yūesè shǒu xià. tāmen zaì nàli suǒ bàn de shì dōu shì jìng tāde shǒu.

吕振中 创39:22 看监的把监里所有的囚犯都交在约瑟手里；凡那里所作的事、都是他作的。

新译本 创39:22 因此，监狱长把监里所有的囚犯都交在约瑟手里；他们在那里所作的一切事务，都由约瑟负责处理。

现代译 创39:22 派他管理其馀的囚犯，负责处理监狱里的事务。

当代译 创39:22 不久，监狱长就把狱中一切事务都交给约瑟处理，他还负责管理其他的囚犯。

文理本 创39:22 司狱以狱囚悉畀约瑟掌理、狱中所为、悉由约瑟、

修订本 创39:22 监狱长就把监狱里所有的囚犯都交在约瑟手下；在那里的一切事都由他处理。

KJV 英 创39:22 And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

NIV 英 创39:22 So the warden put Joseph in charge of all those held in the prison, and he was made responsible for all that was done there.

主目录 返回顶部

和合本 创39:23 凡在约瑟手下的事，司狱一概不察，因为耶和华与约瑟同在，耶和华使他所作的尽都顺利。

拼音版 创39:23 Fán zaì Yūesè shǒu xià de shì, sī yù yígaì bú chá, yīnwei Yēhéhuá yǔ Yūesè tóng zaì. Yēhéhuá shǐ tā suǒ zuò de jìn dōu shùnlì.

吕振中 创39:23 凡在约瑟手下的事，看监的都不察看，因为永恒主和约瑟同在；永恒主使他所作的尽都顺利。

新译本 创39:23 凡交在约瑟手里的事务，监狱长一概不闻不问；因为耶和华与约瑟同在，使他所作的尽都顺利。

现代译 创39:23 约瑟负责办理的事，监狱长都不必操心；因为上主跟约瑟同在，使他经管的一切都很顺利。

当代译 创39:23 凡交到约瑟手中的事情，监狱长都放心不理，因为主与约瑟同在，使他凡事亨通。

文理本 创39:23 司狱一无所顾、咸归约瑟、盖耶和华偕之、使其所为、无不亨通、

修订本 创39:23 任何交在约瑟手中的事，监狱长一概不察，因为耶和华与约瑟同在，耶和华使他所做的都顺利。

KJV 英 创39:23 The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

NIV 英 创39:23 The warden paid no attention to anything under Joseph's care, because the LORD was with Joseph and gave him success in whatever he did.


创世记第40章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第40章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创40:1 这事以后，埃及王的酒政和膳长得罪了他们的主埃及王，

拼音版 创40:1 Zhè shì yǐhòu, Aijí wáng de jiǔ zhèng hé shàn cháng de zuì le tāmende zhǔ Aijí wáng,

吕振中 创40:1 这些事以后，埃及王的酒政和膳长得罪了他们的主子埃及王。

新译本 创40:1 这些事以后，埃及王的酒政和膳长，得罪了他们的主人埃及王。

现代译 创40:1 这事以后，埃及王的司酒长和膳务长冒犯了王；

当代译 创40:1 后来，埃及王的侍酒总管和膳食总管得罪了埃及王，埃及王非常愤怒，就把他们囚禁在护卫长波提乏府第中的监牢里面，也就是约瑟被囚的地方。

文理本 创40:1 厥后、埃及王之酒政膳长、干犯其主、

修订本 创40:1 这些事以后，埃及王的司酒长和司膳长得罪了他们的主埃及王。

KJV 英 创40:1 And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

NIV 英 创40:1 Some time later, the cupbearer and the baker of the king of Egypt offended their master, the king of Egypt.

主目录 返回顶部

和合本 创40:2 法老就恼怒酒政和膳长这二臣，

拼音版 创40:2 Fǎlǎo jiù nǎonù jiǔ zhèng hé shàn cháng zhè èr chén,

吕振中 创40:2 法老就恼怒他的两个内臣，酒政长和膳长。

新译本 创40:2 法老就恼怒酒政和膳长这两个臣宰，

现代译 创40:2 王发怒，

当代译 创40:2 后来，埃及王的侍酒总管和膳食总管得罪了埃及王，埃及王非常愤怒，就把他们囚禁在护卫长波提乏府第中的监牢里面，也就是约瑟被囚的地方。

文理本 创40:2 法老怒酒政膳长二臣、

修订本 创40:2 法老就对司酒长和司膳长两个官员发怒，

KJV 英 创40:2 And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

NIV 英 创40:2 Pharaoh was angry with his two officials, the chief cupbearer and the chief baker,

主目录 返回顶部

和合本 创40:3 把他们下在护卫长府内的监里，就是约瑟被囚的地方。

拼音版 创40:3 Bǎ tāmen xià zaì hùwèi cháng fǔ neì de jiānlǐ, jiù shì Yūesè beì qiú de dìfang.

吕振中 创40:3 把他们下在护卫长府内的看守所，放在监里，约瑟被囚的地方。

新译本 创40:3 把他们关在军长府内的监房里，就是约瑟被囚禁的地方。

现代译 创40:3 下令把这两个官员关进侍卫长府内的监狱里，跟约瑟同囚在一个地方。

当代译 创40:3 后来，埃及王的侍酒总管和膳食总管得罪了埃及王，埃及王非常愤怒，就把他们囚禁在护卫长波提乏府第中的监牢里面，也就是约瑟被囚的地方。

文理本 创40:3 下之于狱、在侍卫长第中、即约瑟幽囚之处、

修订本 创40:3 把他们关在护卫长府内的监狱里，就是约瑟被囚的地方。

KJV 英 创40:3 And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

NIV 英 创40:3 and put them in custody in the house of the captain of the guard, in the same prison where Joseph was confined.

主目录 返回顶部

和合本 创40:4 护卫长把他们交给约瑟，约瑟便伺候他们；他们有些日子在监里。

拼音版 创40:4 Hùwèi cháng bǎ tāmen jiāo gei Yūesè, Yūesè biàn cìhou tāmen. tāmen yǒu xiē rìzi zaì jiānlǐ.

吕振中 创40:4 护卫长派约瑟和他们在一起，约瑟便伺候他们，他们在看守所里有些日子，

新译本 创40:4 军长把他们交给约瑟，约瑟就侍候他们。他们在监房里过了好些日子。

现代译 创40:4 侍卫长指派约瑟伺候这两个官员；他们在监狱里过了很长的一段时间。

当代译 创40:4 他们在监里过了一段日子，波提乏派约瑟去伺候他们。

文理本 创40:4 侍卫长付与约瑟、俾侍其侧、二人在狱日久、

修订本 创40:4 护卫长把他们交给约瑟，约瑟就伺候他们。他们被关了一段日子。

KJV 英 创40:4 And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

NIV 英 创40:4 The captain of the guard assigned them to Joseph, and he attended them. After they had been in custody for some time,

主目录 返回顶部

和合本 创40:5 被囚在监之埃及王的酒政和膳长，二人同夜各作一梦，各梦都有讲解。

拼音版 创40:5 Beì qiú zaì jiàn zhī Aijí wáng de jiǔ zhèng hé shàn cháng èr rén tóng yè gè zuò yī mèng, gè mèng dōu yǒu jiǎngjie.

吕振中 创40:5 被囚在监里的，埃及王的酒政和膳长，他们两个人同一夜里作了一个梦，各人各有自己的梦，各人也都各带着自己的梦的解释。

新译本 创40:5 他们二人，就是被关在监里的埃及王的酒政和膳长，同一夜各作了一个梦，二人的梦各有不同的解释。

现代译 创40:5 有一天晚上，司酒长和膳务长在监狱里各做了一个梦，两人的梦有不同的意思。

当代译 创40:5 一天晚上，侍酒总管和膳食总管分别做了一个梦，这两个梦都有不同的意思。

文理本 创40:5 王之酒政膳长、系于狱中、同夜得梦、梦各有兆、

修订本 创40:5 关在监狱里的这两个人，就是埃及王的司酒长和司膳长，在同一个晚上各自做了一个梦，每个梦都有自己的解释。

KJV 英 创40:5 And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

NIV 英 创40:5 each of the two men--the cupbearer and the baker of the king of Egypt, who were being held in prison--had a dream the same night, and each dream had a meaning of its own.

主目录 返回顶部

和合本 创40:6 到了早晨，约瑟进到他们那里，见他们有愁闷的样子。

拼音版 创40:6 Dào le zǎochen, Yūesè jìn dào tāmen nàli, jiàn tāmen yǒu chóumèn de yàngzi.

吕振中 创40:6 到了早晨，约瑟进去到他们那里看看他们，只见他们都有愁闷的样子。

新译本 创40:6 到了早晨，约瑟进去到他们那里，见他们神色不安，

现代译 创40:6 第二天早晨，约瑟来看他们，发觉他们心神不安，

当代译 创40:6 第二天早上，约瑟见他们面带愁容，神情沮丧，

文理本 创40:6 诘朝约瑟入、见其有忧色、

修订本 创40:6 到了早晨，约瑟来到他们那里看他们，看哪，他们很忧愁。

KJV 英 创40:6 And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

NIV 英 创40:6 When Joseph came to them the next morning, he saw that they were dejected.

主目录 返回顶部

和合本 创40:7 他便问法老的二臣，就是与他同囚在他主人府里的，说：“你们今日为什么面带愁容呢？”

拼音版 创40:7 Tā biàn wèn fǎlǎo de èr chén, jiù shì yǔ tā tóng qiú zaì tā zhǔrén fǔ lǐ de, shuō, tāmen jīnrì wèishénme miàn daì chóuróng ne,

吕振中 创40:7 他就问法老的内臣，就是在他主人府上看守所里和他在一起的那两个人，问他们说∶「你们今天为什么面带愁容呢？」

新译本 创40:7 就问法老的两个臣宰，就是与他一同关在他主人府内的监房里的，说：“今天你们的脸色为什么这样难看呢？”

现代译 创40:7 就问他们：「你们今天为甚麽那麽烦恼呢？」

当代译 创40:7 就问他们说：“究竟发生了甚麽事？”

文理本 创40:7 问曰、尔曹今日、何有忧色若是、

修订本 创40:7 他就问一同关在他主人府内法老的官员，说："你们今日为什么面带愁容呢？"

KJV 英 创40:7 And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

NIV 英 创40:7 So he asked Pharaoh's officials who were in custody with him in his master's house, "Why are your faces so sad today?"

主目录 返回顶部

和合本 创40:8 他们对他说：“我们各人作了一梦，没有人能解。”约瑟说：“解梦不是出于　神吗？请你们将梦告诉我。”

拼音版 创40:8 Tāmen duì tā shuō, wǒmen gèrén zuò le yī mèng, méiyǒu rén néng jiè. Yūesè shuō, jiè mèng bú shì chūyú shén ma. qǐng nǐmen jiāng mèng gàosu wǒ.

吕振中 创40:8 他对他们说∶「我们各作了一个梦，没有人能解释。」约瑟对他们说∶「解梦不是在于上帝么？请向我叙说。」

新译本 创40:8 他们回答他：“我们各人作了一个梦，但没有人能够解释。”约瑟对他们说：“解梦不是出于　神吗？请把梦告诉我吧。”

现代译 创40:8 他们回答：「我们两人各做了一个梦，可是没有人能替我们解释梦的意思。」约瑟说：「解梦的才能是上帝所赐的。请把你们的梦告诉我吧！」

当代译 创40:8 他们回答说：“我们各人做了一个梦，可是却没有人给我们解梦。”“梦是由上帝来解释的。”约瑟就请他们把梦告诉他。

文理本 创40:8 曰、我侪得梦、无人能占、曰、占梦岂非由于上帝乎、请述于我、○

修订本 创40:8 他们对他说："我们各自做了一个梦，却没有人能讲解。"约瑟对他们说："解梦不是出于上帝吗？请你们把梦告诉我。"

KJV 英 创40:8 And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

NIV 英 创40:8 "We both had dreams," they answered, "but there is no one to interpret them." Then Joseph said to them, "Do not interpretations belong to God? Tell me your dreams."

主目录 返回顶部

和合本 创40:9 酒政便将他的梦告诉约瑟说：“我梦见在我面前有一棵葡萄树，

拼音版 创40:9 Jiǔ zhèng biàn jiàng tāde mèng gàosu Yūesè shuō, wǒ mèng jiàn zaì wǒ miànqián yǒu yī kē pútàoshù,

吕振中 创40:9 酒政长便将他的梦向约瑟叙述说∶「在我梦中，有一棵葡萄树在我面前。

新译本 创40:9 酒政就把自己的梦告诉约瑟，对他说：“在梦里我看见我面前有一棵葡萄树。

现代译 创40:9 於是司酒长说：「在梦里我看见我前面有一棵葡萄树，

当代译 创40:9 於是，侍酒总管便把自己的梦告诉约瑟：“在梦中我看见一株葡萄树，树上有叁根枝子，枝子发芽开花，不久就结满了葡萄。

文理本 创40:9 酒政以梦告约瑟曰、吾梦有葡萄树于前、

修订本 创40:9 司酒长就把梦告诉约瑟，对他说："在我的梦中，看哪，有一棵葡萄树在我面前，

KJV 英 创40:9 And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

NIV 英 创40:9 So the chief cupbearer told Joseph his dream. He said to him, "In my dream I saw a vine in front of me,

主目录 返回顶部

和合本 创40:10 树上有三根枝子，好像发了芽、开了花，上头的葡萄都成熟了。

拼音版 创40:10 Shù shàng yǒu sān gēn zhīzǐ, hǎoxiàng fā le yá, kāi le huā, shàng tóu de pútào dōu chéng shú le.

吕振中 创40:10 葡萄树上有三根枝子，正要发芽，花也就开了，它那一挂一挂的都结成了熟的葡萄了。

新译本 创40:10 葡萄树上有三根枝子；树一发芽，就开了花，上头的葡萄都成熟了。

现代译 创40:10 树上有叁根枝子。树一发芽就开花，葡萄也成熟了。

当代译 创40:10 於是，侍酒总管便把自己的梦告诉约瑟：“在梦中我看见一株葡萄树，树上有叁根枝子，枝子发芽开花，不久就结满了葡萄。

文理本 创40:10 树有三枝、恍若萌芽舒蕊、结实累然而熟、

修订本 创40:10 树上有三根枝子。枝子发了芽，开了花，结出串串成熟的葡萄。

KJV 英 创40:10 And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

NIV 英 创40:10 and on the vine were three branches. As soon as it budded, it blossomed, and its clusters ripened into grapes.

主目录 返回顶部

和合本 创40:11 法老的杯在我手中，我就拿葡萄挤在法老的杯里，将杯递在他手中。”

拼音版 创40:11 Fǎlǎo de bēi zaì wǒ shǒu zhōng, wǒ jiù ná pútào jǐ zaì fǎlǎo de bēi lǐ, jiāng bēi dì zaì tā shǒu zhōng.

吕振中 创40:11 法老的杯在我手中；我拿葡萄挤在法老杯里，将杯递在法老手掌中。」

新译本 创40:11 法老的杯在我手里，我拿了葡萄挤在法老的杯中，把杯递在法老的手里。”

现代译 创40:11 我手上拿着王的酒杯；我摘了葡萄，把葡萄汁挤在酒杯里，把酒杯端给王。」

当代译 创40:11 我手上正拿着法老的酒杯，於是我就去把葡萄摘下来，把汁榨进酒杯中，然后递给法老。"

文理本 创40:11 吾手执法老爵、摘取葡萄、挤汁其中、以奉法老、

修订本 创40:11 法老的杯在我手中，我就拿葡萄挤在法老的杯里，把杯递到他手中。"

KJV 英 创40:11 And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

NIV 英 创40:11 Pharaoh's cup was in my hand, and I took the grapes, squeezed them into Pharaoh's cup and put the cup in his hand."

主目录 返回顶部

和合本 创40:12 约瑟对他说：“你所作的梦是这样解：三根枝子就是三天，

拼音版 创40:12 Yūesè duì tā shuō, tā suǒ zuò de mèng shì zhèyàng jiè, sān gēn zhīzǐ jiù shì sān tiān.

吕振中 创40:12 约瑟对他说∶「这梦的解释是这样；三根枝子就是三天。

新译本 创40:12 约瑟对他说：“这梦的解释是这样：三根枝子就是三天。

现代译 创40:12 约瑟说：「这梦的意思是这样：叁根枝子代表叁天。

当代译 创40:12 约瑟说：“我知道这梦是甚麽意思了，那叁根枝子代表叁天的时间，

文理本 创40:12 约瑟曰、三枝者、三日也、

修订本 创40:12 约瑟对他说："梦的解释是这样：三根枝子就是三天；

KJV 英 创40:12 And Joseph said unto him, This is the interpretation of it: The three branches are three days:

NIV 英 创40:12 "This is what it means," Joseph said to him. "The three branches are three days.

主目录 返回顶部

和合本 创40:13 三天之内，法老必提你出监，叫你官复原职，你仍要递杯在法老的手中，和先前作他的酒政一样。

拼音版 创40:13 Sān tiān zhī neì, fǎlǎo bì tí nǐ chū jiàn, jiào nǐ guān fù yuán zhí, nǐ réng yào dì bēi zaì fǎlǎo de shǒu zhōng, hé xiānqián zuò tāde jiǔ zhèng yíyàng.

吕振中 创40:13 三天之内，法老必使你抬起头来，必回复你的职位；你必将法老的杯递在他手中，像先前做他酒政时那样。

新译本 创40:13 三天之内，法老必使你抬起头来，恢复你原来的职位；你仍要把杯递在法老的手里，好像先前作他的酒政时一样。

现代译 创40:13 叁天后，王要放你出去，宽赦你，恢复你原来的职位；你要跟从前当司酒长时一样，给王端酒。

当代译 创40:13 在叁天之内，法老必定释放你，恢复你侍酒总管的官职。

文理本 创40:13 三日间、法老将提尔出狱、复尔原职、奉爵法老、如昔为酒政然、此其占也、

修订本 创40:13 三天之内，法老要让你抬起头来，叫你官复原职。你仍要递杯在法老的手中，像先前作他的司酒长一样。

KJV 英 创40:13 Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

NIV 英 创40:13 Within three days Pharaoh will lift up your head and restore you to your position, and you will put Pharaoh's cup in his hand, just as you used to do when you were his cupbearer.

主目录 返回顶部

和合本 创40:14 但你得好处的时候，求你记念我，施恩与我，在法老面前提说我，救我出这监牢。

拼音版 创40:14 Dàn nǐ de hǎo chù de shíhou, qiú nǐ jìniàn wǒ, shī ēn yǔ wǒ, zaì fǎlǎo miànqián tí shuō wǒ, jiù wǒ chū zhè jiàn laó.

吕振中 创40:14 不过你得好处时，求你记得我，拿恩情待我，在法老面前替我说一声，救我出这一间狱室。

新译本 创40:14 不过，你一切顺利的时候，求你记念我，施恩给我，在法老面前提拔我，救我脱离这监狱。

现代译 创40:14 不过，当你一切顺利的时候，请记得我，帮我忙，在王面前替我说话，帮我出狱。

当代译 创40:14 当你再被重用的时候，请你也记得我，在法老面前提一下我的名字，救我离开这个地方吧。

文理本 创40:14 尔既得志、请垂念我、施恩于我、为我告法老、拯我出此、

修订本 创40:14 但你得福的时候，请你记得我，向我施慈爱，在法老面前提起我，救我出这监牢。

KJV 英 创40:14 But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

NIV 英 创40:14 But when all goes well with you, remember me and show me kindness; mention me to Pharaoh and get me out of this prison.

主目录 返回顶部

和合本 创40:15 我实在是从希伯来人之地被拐来的，我在这里也没有作过什么，叫他们把我下在监里。”

拼音版 创40:15 Wǒ shízaì shì cóng Xībólái rén zhī dì beì guǎi lái de. wǒ zaì zhèlǐ ye méiyǒu zuò guò shénme, jiào tāmen bǎ wǒ xià zaì jiānlǐ.

吕振中 创40:15 我实在是从希伯来人之地被拐来的；就是在这里、我也没有作过什么、足以叫他们把我下在这监里的。」

新译本 创40:15 我实在是从希伯来人之地被拐来；就是在这里，我也没有作过什么事该被关在监牢里的。”

现代译 创40:15 我到底是在希伯来人的地方被绑架来的；即使在埃及，我也没有做过甚麽坏事该受监禁。」

当代译 创40:15 我是从希伯来人的地方被拐来的，现在又被囚在监里，我实在是太无辜了。”

文理本 创40:15 我乃被掠、出自希伯来境、在此未作关于系狱之事、

修订本 创40:15 我实在是从希伯来人之地被拐来的，我在这里也没有做过什么，好叫他们把我关在牢里。"

KJV 英 创40:15 For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

NIV 英 创40:15 For I was forcibly carried off from the land of the Hebrews, and even here I have done nothing to deserve being put in a dungeon."

主目录 返回顶部

和合本 创40:16 膳长见梦解得好，就对约瑟说：“我在梦中见我头上顶着三筐白饼，

拼音版 创40:16 Shàn cháng jiàn mèng jiè de hǎo, jiù duì Yūesè shuō, wǒ zaì mèng zhōng jiàn wǒ tóu shàng dǐng zhe sān kuāng bái bǐng.

吕振中 创40:16 膳长见解释得好，就对约瑟说∶「我也作了一个梦；在我梦中，有三筐白饼在我头上。

新译本 创40:16 膳长见梦解得好，就对约瑟说：“我也作了一个梦，在梦里我看见自己头上有三篮白饼。

现代译 创40:16 膳务长看约瑟把司酒长的梦解释得好，就对约瑟说：「我也做了一个梦，在梦里看见自己头上顶着叁个盛满面包的筐子。

当代译 创40:16 膳食总管看见侍酒总管的梦解得那麽好，也把自己的梦告诉约瑟说：“我在梦中看见头上顶着叁筐白饼，

文理本 创40:16 膳长见其占吉、谓约瑟曰、我亦得梦、有白饼三筐在于首、

修订本 创40:16 司膳长见梦解得好，就对约瑟说："在我梦中，看哪，我头上顶着三个装饼的篮子；

KJV 英 创40:16 When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

NIV 英 创40:16 When the chief baker saw that Joseph had given a favorable interpretation, he said to Joseph, "I too had a dream: On my head were three baskets of bread.

主目录 返回顶部

和合本 创40:17 极上的筐子里有为法老烤的各样食物，有飞鸟来吃我头上筐子里的食物。”

拼音版 创40:17 Jí shàng de kuāngzi lǐ yǒu wèi fǎlǎo kǎo de gèyàng shíwù, yǒu fēiniǎo lái chī wǒ tóu shàng kuāngzi lǐ de shíwù.

吕振中 创40:17 顶上头的筐子里，有膳长为法老作的各样食物；有飞鸟从我头上筐子里直吃。」

新译本 创40:17 最上面的篮子里，有为法老烤的各种食物，但飞鸟来吃我头上篮子里的食物。”

现代译 创40:17 最上面的筐子盛满了给王吃的各种面包；有鸟飞来吃这些面包。」

当代译 创40:17 最上面的一筐放着为法老烤制的各式各样饼食，鸟儿飞来把那些食物都吃光了。”

文理本 创40:17 上筐盛法老所食之炙馔、有鸟啄之、

修订本 创40:17 最上面的篮子里有为法老烤的各样食物，有飞鸟来吃我头上篮子里的食物。"

KJV 英 创40:17 And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

NIV 英 创40:17 In the top basket were all kinds of baked goods for Pharaoh, but the birds were eating them out of the basket on my head."

主目录 返回顶部

和合本 创40:18 约瑟说：“你的梦是这样解：三个筐子就是三天。

拼音版 创40:18 Yūesè shuō, nǐde mèng shì zhèyàng jiè, sān gè kuāngzi jiù shì sān tiān.

吕振中 创40:18 约瑟回答说∶「这梦的解释是这样∶三个筐子就是三天。

新译本 创40:18 约瑟回答：“这梦的解释是这样：三个篮子就是三天。

现代译 创40:18 约瑟说：「这梦的意思是这样：叁个筐子代表叁天。

当代译 创40:18 约瑟就为他解释说：“叁筐就是叁天，在叁天之内，法老必砍下你的头，把你挂在木头上，鸟儿要来吃你身上的肉！”

文理本 创40:18 约瑟曰、三筐者、三日也、

修订本 创40:18 约瑟说："梦的解释是这样：三个篮子就是三天；

KJV 英 创40:18 And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

NIV 英 创40:18 "This is what it means," Joseph said. "The three baskets are three days.

主目录 返回顶部

和合本 创40:19 三天之内，法老必斩断你的头，把你挂在木头上，必有飞鸟来吃你身上的肉。”

拼音版 创40:19 Sān tiān zhī neì, fǎlǎo bì zhǎn duàn nǐde tóu, bǎ nǐ guà zaì mùtou shàng, bì yǒu fēiniǎo lái chī nǐ shēnshang de ròu.

吕振中 创40:19 三天之内，法老必将你的头提起离开你身上，把你挂在木头上∶必有飞鸟从你身上吃你的肉。」

新译本 创40:19 三天之内，法老必砍下你的头来，把你挂在木头上，必有飞鸟来吃你身上的肉。”

现代译 创40:19 叁天后，王要吊起你的头，把你挂在木柱上，飞鸟要来吃你的肉。」

当代译 创40:19 约瑟就为他解释说：“叁筐就是叁天，在叁天之内，法老必砍下你的头，把你挂在木头上，鸟儿要来吃你身上的肉！”

文理本 创40:19 三日间、法老将断尔首、悬尔于木、鸟啄汝肉、此其占也、

修订本 创40:19 三天之内，法老要让你抬起头来，身首异处，把你挂在木架上，必有飞鸟来吃你身上的肉。"

KJV 英 创40:19 Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

NIV 英 创40:19 Within three days Pharaoh will lift off your head and hang you on a tree. And the birds will eat away your flesh."

主目录 返回顶部

和合本 创40:20 到了第三天，是法老的生日，他为众臣仆设摆筵席，把酒政和膳长提出监来，

拼音版 创40:20 Dào le dì sān tiān, shì fǎlǎo de shēngri, tā wèi zhòng chénpú shè bǎi yánxí, bǎ jiǔ zhèng hé shàn cháng tíchū jiàn lái,

吕振中 创40:20 到了第三天，法老的生日，他为众臣仆设摆了筵席，使酒政长的头和膳长的头在众臣仆中都抬得起。

新译本 创40:20 到了第三日，就是法老的生日，他为臣仆摆设筵席，在他们面前把酒政和膳长提出监来，

现代译 创40:20 再过叁天是王的生日。那一天，王为他的臣仆举行一个宴会。他把司酒长和膳务长放出来，带到臣仆面前。

当代译 创40:20 过了叁天，正是法老的寿辰，他设筵款待文武百官。他把侍酒总管和膳食总管分别从监牢里提出来，

文理本 创40:20 越至三日、法老诞辰、赐宴群臣、召酒政膳长出狱、

修订本 创40:20 到了第三天，正是法老的生日，他为众臣仆摆设宴席，使司酒长和司膳长从众臣仆中抬起头来，

KJV 英 创40:20 And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

NIV 英 创40:20 Now the third day was Pharaoh's birthday, and he gave a feast for all his officials. He lifted up the heads of the chief cupbearer and the chief baker in the presence of his officials:

主目录 返回顶部

和合本 创40:21 使酒政官复原职，他仍旧递杯在法老手中。

拼音版 创40:21 Shǐ jiǔ zhèng guān fù yuán zhí, tā réngjiù dì bēi zaì fǎlǎo shǒu zhōng.

吕振中 创40:21 回复了酒政长去做他的酒政∶将杯递在法老手掌中；

新译本 创40:21 恢复了酒政原来的职位，叫他可以把杯递在法老的手中；

现代译 创40:21 他恢复司酒长的职位，

当代译 创40:21 他恢复了侍酒总管原有的官职，

文理本 创40:21 复酒政职、奉爵于前、

修订本 创40:21 让司酒长官复原职，仍旧递杯在法老手中，

KJV 英 创40:21 And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

NIV 英 创40:21 He restored the chief cupbearer to his position, so that he once again put the cup into Pharaoh's hand,

主目录 返回顶部

和合本 创40:22 但把膳长挂起来，正如约瑟向他们所解的话。

拼音版 创40:22 Dàn bǎ shàn cháng guà qǐlai, zhēng rú Yūesè xiàng tāmen suǒ jiè de huà.

吕振中 创40:22 却把膳长挂起来，正如约瑟向他们所解释的。

新译本 创40:22 法老却把膳长挂起来，正如约瑟给他们的解释一样。

现代译 创40:22 把膳务长吊死。这些事都照约瑟的解释实现了。

当代译 创40:22 却把膳食总管处死。这一切都应验了约瑟所说的。

文理本 创40:22 悬膳长于木、悉如约瑟所占、

修订本 创40:22 却把司膳长挂起来，正如约瑟向他们所讲解的。

KJV 英 创40:22 But he hanged the chief baker: as Joseph had interpreted to them.

NIV 英 创40:22 but he hanged the chief baker, just as Joseph had said to them in his interpretation.

主目录 返回顶部

和合本 创40:23 酒政却不记念约瑟，竟忘了他。

拼音版 创40:23 Jiǔ zhèng què bù jìniàn Yūesè, jìng wàng le tā.

吕振中 创40:23 然而酒政长却没有怀念到约瑟，竟他忘了。

新译本 创40:23 但是酒政并不记念约瑟，竟把他忘记了。

现代译 创40:23 但是司酒长并不记得约瑟，把他忘得一乾二净。

当代译 创40:23 可是，法老的侍酒总管却一下子就把约瑟忘掉了。

文理本 创40:23 然酒政不念约瑟、竟忘之矣、

修订本 创40:23 然而，司酒长不记得约瑟，竟忘了他。

KJV 英 创40:23 Yet did not the chief butler remember Joseph, but forgat him.

NIV 英 创40:23 The chief cupbearer, however, did not remember Joseph; he forgot him.


创世记第41章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第41章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创41:1 过了两年，法老作梦：梦见自己站在河边，

拼音版 创41:1 Guò le liǎng nián, fǎlǎo zuòmèng, mèng jiàn zìjǐ zhàn zaì hé biān,

吕振中 创41:1 过了两年工夫，法老作了一个梦，梦见他站在尼罗河旁边。

新译本 创41:1 过了两年，法老作了一个梦，梦见自己站在河边。

现代译 创41:1 两年后，埃及王做了一个梦：他站在尼罗河畔，

当代译 创41:1 两年后的一个晚上，法老梦见自己站在尼罗河边，

文理本 创41:1 越二年、法老梦立河滨、

修订本 创41:1 过了两年，法老做梦，看哪，自己站在尼罗河边，

KJV 英 创41:1 And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

NIV 英 创41:1 When two full years had passed, Pharaoh had a dream: He was standing by the Nile,

主目录 返回顶部

和合本 创41:2 有七只母牛从河里上来，又美好又肥壮，在芦荻中吃草。

拼音版 创41:2 Yǒu qī zhǐ mǔ niú cóng hé lǐ shàng lái, yòu meihǎo yòu féizhuàng, zaì lú dí zhōng chī cǎo.

吕振中 创41:2 忽有七只母牛从尼罗河里上来，体格俊秀，肌丰肉肥，在菖蒲中吃草。

新译本 创41:2 有七头母牛从河里上来，又健美又肥壮，在芦苇中吃草。

现代译 创41:2 看见七头又肥又壮的母牛从河里上来，在岸边吃草。

当代译 创41:2 有七头又健壮又肥大的母牛从河里上来，在芦苇丛中吃草。

文理本 创41:2 见七牝牛自河出、色美体肥、啮刍芦中、

修订本 创41:2 看哪，有七头母牛从尼罗河里上来，长相俊美，肌肉肥壮，在芦苇中吃草。

KJV 英 创41:2 And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

NIV 英 创41:2 when out of the river there came up seven cows, sleek and fat, and they grazed among the reeds.

主目录 返回顶部

和合本 创41:3 随后又有七只母牛从河里上来，又丑陋又干瘦，与那七只母牛一同站在河边。

拼音版 创41:3 Suíhòu yòu yǒu qī zhǐ mǔ niú cóng hé lǐ shàng lái, yòu chǒu lòu yòu gàn shòu, yǔ nà qī zhǐ mǔ niú yītóng zhàn zaì hé biān.

吕振中 创41:3 随后另有七只母牛从尼罗河上来，体格丑陋、肌细肉瘦，在尼罗河岸上、站在那些母牛旁边。

新译本 创41:3 接着，又有另外七头母牛从河里上来，又丑陋又瘦弱，站在岸上其他母牛旁边。

现代译 创41:3 接着，有七头又瘦又弱的母牛也从河里上来，站在岸上那七头母牛旁边。

当代译 创41:3 随后又有七头又丑陋又瘦弱的母牛从河里上来，跟那七头肥壮的母牛站在一起。

文理本 创41:3 又见七牝牛自河出、色恶体瘠、与前所见之牛、同立河滨、

修订本 创41:3 看哪，随后又有七头母牛从尼罗河里上来，长相丑陋，肌肉干瘦，与那七头母牛一同站在河边。

KJV 英 创41:3 And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

NIV 英 创41:3 After them, seven other cows, ugly and gaunt, came up out of the Nile and stood beside those on the riverbank.

主目录 返回顶部

和合本 创41:4 这又丑陋又干瘦的七只母牛吃尽了那又美好又肥壮的七只母牛。法老就醒了。

拼音版 创41:4 Zhè yòu chǒu lòu yòu gān shòu de qī zhǐ mǔ niú chī jìn le nà yòu meihǎo yòu féizhuàng de qī zhǐ mǔ niú. fǎlǎo jiù xǐng le.

吕振中 创41:4 那些体格丑陋、肌细肉瘦的母牛、把那七只体格俊秀的肥母牛都吃下去；法老就醒了。

新译本 创41:4 这些丑陋瘦弱的母牛，竟把那些健美肥壮的母牛吃掉，法老就醒了。

现代译 创41:4 这七头又瘦又弱的母牛把那七头又肥又壮的母牛吃掉了；这时王就醒了。

当代译 创41:4 后来，瘦弱的牛还吃掉了肥壮的牛，就在这时候，法老醒了过来。

文理本 创41:4 色恶体瘠者、吞其色美体肥者、法老乃寤、

修订本 创41:4 这长相丑陋，肌肉干瘦的七头母牛吃了那长相俊美又肥壮的七头母牛。法老就醒了。

KJV 英 创41:4 And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

NIV 英 创41:4 And the cows that were ugly and gaunt ate up the seven sleek, fat cows. Then Pharaoh woke up.

主目录 返回顶部

和合本 创41:5 他又睡着，第二回作梦：梦见一棵麦子长了七个穗子，又肥大又佳美，

拼音版 创41:5 Tā yòu shuì zhe, dì èr huí zuòmèng, mèng jiàn yī kē maìzi cháng le qī gè suì zǐ, yòu féi dà yòu jiā mei,

吕振中 创41:5 他又睡着，第二次又作了梦，梦见有七个穗子在一棵茎上长起来，又肥又好。

新译本 创41:5 他又睡着，作了第二个梦，梦见一根麦茎，长出七个麦穗，又肥壮又美好。

现代译 创41:5 他又睡着，做了另一个梦：他梦见有一棵麦子长了七枝又饱满又成熟的麦穗，

当代译 创41:5 不久，他又睡着了，并且做了第二个梦，这一次他在梦中看见一棵麦子，上面长了七个很饱满的穗子，

文理本 创41:5 再寝、复梦、见麦一茎生七穗、既茂且佳、

修订本 创41:5 他又睡着，第二次做梦，看哪，一株麦杆长了七个穗子，又肥大又佳美，

KJV 英 创41:5 And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

NIV 英 创41:5 He fell asleep again and had a second dream: Seven heads of grain, healthy and good, were growing on a single stalk.

主目录 返回顶部

和合本 创41:6 随后又长了七个穗子，又细弱又被东风吹焦了。

拼音版 创41:6 Suíhòu yòu zhǎng le qī gè suì zǐ, yòu xì ruò yòu beì dōng fēng chuī jiāo le.

吕振中 创41:6 随后又发生了七个穗子，又细瘦，又被热东风吹焦了。

新译本 创41:6 接着，又长出七个麦穗，又干瘦又被东风吹焦了。

现代译 创41:6 接着又长出了七枝枯瘦、被野风吹焦的麦穗。

当代译 创41:6 可是，后来这棵麦子上面又多长了七个枯瘦乾瘪的穗子，经东风一吹就枯焦了；

文理本 创41:6 后又生七穗、细弱而暴于东风、

修订本 创41:6 看哪，随后又长出七个穗子，又细弱又被东风吹焦了。

KJV 英 创41:6 And, behold, seven thin ears and blasted with the east wind sprung up after them.

NIV 英 创41:6 After them, seven other heads of grain sprouted--thin and scorched by the east wind.

主目录 返回顶部

和合本 创41:7 这细弱的穗子吞了那七个又肥大又饱满的穗子。法老醒了，不料是个梦。

拼音版 创41:7 Zhè xì ruò de suì zǐ tūn le nà qī gè yòu féi dà yòu bǎo mǎn de suì zǐ. fǎlǎo xǐng le, búliào shì gè mèng.

吕振中 创41:7 这些细瘦的穗子把那七个又肥又饱满的穗子吞下去；法老就醒了，呵，原来是个梦。

新译本 创41:7 这些干瘦的麦穗，竟把那七个又肥壮又饱满的麦穗吞下去，法老就醒了，原来是一个梦。

现代译 创41:7 这七枝枯瘦的麦穗把那七枝饱满的麦穗吞了下去。王醒后才知道这是一场梦。

当代译 创41:7 然而，这七个瘦瘠的穗子却吞食了那七个饱满的穗子！法老醒过来，才发觉原来是一场梦。

文理本 创41:7 细弱之穗、吞其既茂且佳之七穗、法老寤、知为梦、

修订本 创41:7 这细弱的穗子吞了那七个又肥大又饱满的穗子。法老醒了，看哪，是个梦。

KJV 英 创41:7 And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

NIV 英 创41:7 The thin heads of grain swallowed up the seven healthy, full heads. Then Pharaoh woke up; it had been a dream.

主目录 返回顶部

和合本 创41:8 到了早晨，法老心里不安，就差人召了埃及所有的术士和博士来；法老就把所作的梦告诉他们，却没有人能给法老圆解。

拼音版 创41:8 Dào le zǎochen, fǎlǎo xīnli bù ān, jiù chāi rén shào le Aijí suǒyǒude shùshì hé bóshì lái. fǎlǎo jiù bǎ suǒ zuò de mèng gàosu tāmen, què méiyǒu rén néng gei fǎlǎo yuán jiè.

吕振中 创41:8 到了早晨，法老心里烦乱，就打发人把埃及所有的学术士和智慧人都召了来；法老将他的梦向他们叙说，却没有人能给法老解释。

新译本 创41:8 到了早晨，法老心里烦乱，就派人去把埃及所有的术士和智慧人都召了来；法老把自己的梦告诉他们，但是没有人能替法老解梦。

现代译 创41:8 第二天早晨，王烦恼不安，派人召集埃及所有的巫师和占星家到跟前来，把他的梦告诉他们，但是没有人能够替他解梦。

当代译 创41:8 这两个梦一直困扰着法老，第二天早上，他就召集了埃及所有的术士和博学之士，把梦境告诉他们，可是，却没有一个人懂得解释这两个梦的意思。

文理本 创41:8 诘朝、中心忧疑、召埃及博士哲人、以梦告之、无能占者、○

修订本 创41:8 到了早晨，法老心里不安，就派人把埃及所有的术士和智慧人都召来。法老把所做的梦告诉他们，但是没有人能为法老解梦。

KJV 英 创41:8 And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

NIV 英 创41:8 In the morning his mind was troubled, so he sent for all the magicians and wise men of Egypt. Pharaoh told them his dreams, but no one could interpret them for him.

主目录 返回顶部

和合本 创41:9 那时酒政对法老说：“我今日想起我的罪来。

拼音版 创41:9 Nàshí jiǔ zhèng duì fǎlǎo shuō, wǒ jīnrì xiǎngqǐ wǒde zuì lái.

吕振中 创41:9 于时酒政长告诉法老说∶「我今天要提起我的罪来了。

新译本 创41:9 那时酒政告诉法老说：“我今日想起了我的过错。

现代译 创41:9 这时候，司酒长对王说：「今天我想起了自己的过错。

当代译 创41:9 后来，侍酒总管对法老说：“我真罪该万死！

文理本 创41:9 酒政谓法老曰、今日我忆昔日之咎、

修订本 创41:9 那时司酒长对法老说："我今日想起我的罪来。

KJV 英 创41:9 Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

NIV 英 创41:9 Then the chief cupbearer said to Pharaoh, "Today I am reminded of my shortcomings.

主目录 返回顶部

和合本 创41:10 从前法老恼怒臣仆，把我和膳长下在护卫长府布的监里。

拼音版 创41:10 Cóng qián fǎlǎo nǎonù chénpú, bǎ wǒ hé shàn zhǎng xià zaì hùwèi zhǎng fǔ bù de jiānlǐ.

吕振中 创41:10 从前法老恼怒臣仆，把我和膳长下在护卫长府内的看守所里。

新译本 创41:10 从前法老恼怒臣仆，把我和膳长关在军长府的监房里。

现代译 创41:10 有一次，陛下震怒，下令把膳务长和我监禁在侍卫长府内的监狱。

当代译 创41:10 我今天才想起从前和膳食总管惹了陛下的怒气，被陛下囚禁在护卫长府第监里的时候，

文理本 创41:10 曩者法老怒臣、以我及膳长、囚于侍卫长第中之狱、

修订本 创41:10 从前法老对臣仆发怒，把我和司膳长关在护卫长府内的监牢里。

KJV 英 创41:10 Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

NIV 英 创41:10 Pharaoh was once angry with his servants, and he imprisoned me and the chief baker in the house of the captain of the guard.

主目录 返回顶部

和合本 创41:11 我们二人同夜各作一梦，各梦都有讲解。

拼音版 创41:11 Wǒmen èr rén tóng yè gè zuò yī mèng, gè mèng dōu yǒu jiǎngjie.

吕振中 创41:11 我和他，我们俩在同一夜里都作了梦；我们作了梦，各人各带着自己的梦的解释。

新译本 创41:11 我们二人在同一夜都作了梦；我们的梦各有不同的解释。

现代译 创41:11 一天晚上，我们两人都做了梦，各人的梦有不同的意思。

当代译 创41:11 一天晚上，我们分别做了一个梦。

文理本 创41:11 彼与我同夜得梦、梦各有兆、

修订本 创41:11 我们两人在同一晚上各做一梦，每个梦都有各自的解释。

KJV 英 创41:11 And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

NIV 英 创41:11 Each of us had a dream the same night, and each dream had a meaning of its own.

主目录 返回顶部

和合本 创41:12 在那里同着我们有一个希伯来的少年人，是护卫长的仆人，我们告诉他，他就把我们的梦圆解，是按着各人的梦圆解的。

拼音版 创41:12 Zaì nàli tóng zhe wǒmen yǒu yī gè Xībólái de shàonián rén, shì hùwèi cháng de púrén, wǒmen gàosu tā, tā jiù bǎ wǒmen de mèng yuán jiè, shì àn zhe gèrén de mèng yuán jiè de.

吕振中 创41:12 在那里同我们在一起的有一个青年人，是希伯来人，是护卫长的仆人；我们向他叙说了，他就给我们解释我们的的梦圆解，是按着各人的梦；按着各人的梦来替各人解释。

新译本 创41:12 在那里有一个希伯来的少年人与我们在一起，他是军长的仆人，我们把梦告诉了他，他就替我们解梦，各人的梦有不同的解释。

现代译 创41:12 当时有一个跟我们同囚的希伯来青年在那里，他原是侍卫长的仆人。我们把自己的梦告诉他，他就替我们解梦。

当代译 创41:12 当时有一个希伯来的少年人跟我们一起被囚在监里，他是护卫长的仆人，我们把梦告诉他，他就替我们解梦。

文理本 创41:12 时、有希伯来少者、偕我在狱、为侍卫长之役、我侪以梦告之、彼循各梦而占、

修订本 创41:12 同我们在一起有一个希伯来的年轻人，是护卫长的仆人。我们告诉他，他就为我们解梦，照着各人的梦讲解。

KJV 英 创41:12 And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

NIV 英 创41:12 Now a young Hebrew was there with us, a servant of the captain of the guard. We told him our dreams, and he interpreted them for us, giving each man the interpretation of his dream.

主目录 返回顶部

和合本 创41:13 后来正如他给我们圆解的成就了：我官复原职；膳长被挂起来了。”

拼音版 创41:13 Hòulái zhèng rú tā gei wǒmen yuán jiè de chéngjiù le. wǒ guān fù yuán zhí, shàn cháng beì guà qǐlai le.

吕振中 创41:13 事情果然照他给我们解释的、这样发生了∶我呢、回复了我的职位∶膳长呢、挂起来了。」

新译本 创41:13 结果，事情都照着他给我们的解释实现了：我恢复了原职，膳长却被挂起来。”

现代译 创41:13 结果，事情都照他解释的实现了：陛下恢复了我的职位，却把膳务长吊死。」

当代译 创41:13 后来，他为我们讲解的都应验了；我恢复了侍酒总管的职位，而膳食总管就被挂在木头上处死了。”

文理本 创41:13 后依所占而应、臣得复职、膳长悬木、○

修订本 创41:13 后来事情正如他给我们讲解的实现了，我官复原职，司膳长被挂起来了。"

KJV 英 创41:13 And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

NIV 英 创41:13 And things turned out exactly as he interpreted them to us: I was restored to my position, and the other man was hanged."

主目录 返回顶部

和合本 创41:14 法老遂即差人去召约瑟，他们便急忙带他出监，他就剃头，刮脸，换衣裳，进到法老面前。

拼音版 创41:14 Fǎlǎo suí jí chāi rén qù shào Yūesè, tāmen biàn jímáng daì tā chū jiàn, tā jiù tì tóu, guāliǎn, huàn yīshang, jìn dào fǎlǎo miànqián.

吕振中 创41:14 法老就打发人去召约瑟；他们急忙忙地催他出监，他就剃头刮脸，更换衣裳，进到法老面前。

新译本 创41:14 法老于是派人去召约瑟。他们就急忙把约瑟从监里带出来。他剃了头、刮了脸、换了衣服，就进去见法老。

现代译 创41:14 王派人召约瑟来。他们连忙带他出狱；他修了脸，换了衣服，来到王面前。

当代译 创41:14 於是，法老就立刻召见约瑟，他们急忙释放约瑟，给他剃头刮脸，更换衣服，然后把他带到法老面前。

文理本 创41:14 法老遣使召约瑟、急令出狱、薙发易衣、入觐法老、

修订本 创41:14 于是法老派人去召约瑟，他们就急忙把他从牢里提出来。他就剃头刮脸，换衣服，进到法老面前。

KJV 英 创41:14 Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

NIV 英 创41:14 So Pharaoh sent for Joseph, and he was quickly brought from the dungeon. When he had shaved and changed his clothes, he came before Pharaoh.

主目录 返回顶部

和合本 创41:15 法老对约瑟说：“我作了一梦，没有人能解；我听见人说，你听了梦就能解。”

拼音版 创41:15 Fǎlǎo duì Yūesè shuō, wǒ zuò le yī mèng, méiyǒu rén néng jiè. wǒ tīngjian rén shuō, nǐ tīng le mèng jiù néng jiè.

吕振中 创41:15 法老对约瑟说∶「我作了一个梦，没有人能给我解释。我听见人说到你，说你听了梦，就晓得解释。」

新译本 创41:15 法老对约瑟说：“我作了一个梦，没有人能够解释。我听见人说，你听了梦，就能解释。”

现代译 创41:15 王对他说：「我做了一个梦，没有人能够解释；我听说你会解梦。」

当代译 创41:15 法老对约瑟说：“我昨夜做了一个梦，却没有人能为我解梦。我听说你懂得解梦，所以就把你召来了。”

文理本 创41:15 法老谓约瑟曰、我得一梦、无人能占、或告我曰、汝闻梦能占之、

修订本 创41:15 法老对约瑟说："我做了一个梦，没有人能讲解。我听人说，你听了梦就能讲解。"

KJV 英 创41:15 And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

NIV 英 创41:15 Pharaoh said to Joseph, "I had a dream, and no one can interpret it. But I have heard it said of you that when you hear a dream you can interpret it."

主目录 返回顶部

和合本 创41:16 约瑟回答法老说：“这不在乎我，　神必将平安的话回答法老。”

拼音版 创41:16 Yūesè huídá fǎlǎo shuō, zhè bù zaìhu wǒ, shén bìjiāng píngān de huà huídá fǎlǎo.

吕振中 创41:16 约瑟回答法老说∶「不在于我；是上帝要将平安的事回示法老的。」

新译本 创41:16 约瑟回答法老，说：“解梦不在于我，但　神必给法老一个吉祥的解答。”

现代译 创41:16 约瑟回答：「陛下，我自己不会解梦，但是上帝会给你吉祥的解释。」

当代译 创41:16 “我自己是不会解梦的，但上帝却能为你解释一切。”约瑟回答说。

文理本 创41:16 约瑟对曰、此非我所能、惟上帝必以平安之兆示法老、

修订本 创41:16 约瑟回答法老说："这不在乎我。上帝必应允法老平安。"

KJV 英 创41:16 And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

NIV 英 创41:16 "I cannot do it," Joseph replied to Pharaoh, "but God will give Pharaoh the answer he desires."

主目录 返回顶部

和合本 创41:17 法老对约瑟说：“我梦见我站在河边，

拼音版 创41:17 Fǎlǎo duì Yūesè shuō, wǒ mèng jiàn wǒ zhàn zaì hé bian,

吕振中 创41:17 法老对约瑟说∶「在我梦中，我站在尼罗河边。

新译本 创41:17 法老告诉约瑟：“在梦里我看见我站在河边。

现代译 创41:17 王说：「我梦见自己站在尼罗河畔。

当代译 创41:17 於是法老就对约瑟讲述他的两个梦：“我梦见自己站在尼罗河边，

文理本 创41:17 法老曰、我梦立河滨、

修订本 创41:17 法老对约瑟说："在我的梦中，看哪，我站在尼罗河边，

KJV 英 创41:17 And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

NIV 英 创41:17 Then Pharaoh said to Joseph, "In my dream I was standing on the bank of the Nile,

主目录 返回顶部

和合本 创41:18 有七只母牛从河里上来，又肥壮又美好，在芦荻中吃草。

拼音版 创41:18 Yǒu qī zhǐ mǔ niú cóng hé lǐ shàng lái, yòu féizhuàng yòu meihǎo, zaì lú dí zhōng chī cǎo.

吕振中 创41:18 忽有七只母牛从尼罗河里上来，肌丰肉肥，形体俊秀，在菖蒲中吃草。

新译本 创41:18 有七头母牛从河里上来，又肥壮又健美，在芦苇中吃草。

现代译 创41:18 有七头又肥又壮的母牛从河里上来，在岸边吃草。

当代译 创41:18 有七头健壮肥大的母牛从河里上来，在芦苇丛中吃草，

文理本 创41:18 见七牛自河出、体肥色美、啮刍芦中、

修订本 创41:18 看哪，有七头母牛从尼罗河里上来，肌肉肥壮，外形俊美，在芦苇中吃草。

KJV 英 创41:18 And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

NIV 英 创41:18 when out of the river there came up seven cows, fat and sleek, and they grazed among the reeds.

主目录 返回顶部

和合本 创41:19 随后又有七只母牛上来，又软弱又丑陋又干瘦，在埃及遍地，我没有见过这样不好的。

拼音版 创41:19 Suíhòu yòu yǒu qī zhǐ mǔ niú shàng lái, yòu ruǎnfuò yòu chǒu lòu yòu gàn shòu, zaì Aijí biàn dì, wǒ méiyǒu jiàn guò zhèyàng bù hǎo de.

吕振中 创41:19 随后另有七只母牛上来，软软弱弱，形体极丑陋，肌枯肉瘦；在埃及遍地、我没有见过这样丑陋的。

新译本 创41:19 接着，又有另外七头母牛上来，又软弱又消瘦又十分丑陋，在埃及全地我没有见过这样丑陋的牛。

现代译 创41:19 接着，有七头又瘦又弱的母牛上来，是我在埃及从来没有看过的瘦牛。

当代译 创41:19 但随后又有另外七头又丑陋又乾瘦的母牛从河里上来，我从来没有在埃及地看见有这样丑陋的牛。

文理本 创41:19 又见七牛继之而上、色恶体瘠、如斯陋劣、遍埃及未之见也、

修订本 创41:19 看哪，随后又有七头母牛上来，虚弱，外形很丑陋，肌肉又干瘦，在埃及全地，我没有见过这样丑陋的牛。

KJV 英 创41:19 And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

NIV 英 创41:19 After them, seven other cows came up--scrawny and very ugly and lean. I had never seen such ugly cows in all the land of Egypt.

主目录 返回顶部

和合本 创41:20 这又干瘦又丑陋的母牛吃尽了那以先的七只肥母牛，

拼音版 创41:20 Zhè yòu gàn shòu yòu chǒu lòu de mǔ niú chī jìn le nà yǐ xiān de qī zhǐ féi mǔ niú,

吕振中 创41:20 这枯瘦丑陋的母牛、吃尽了先前的七只肥母牛。

新译本 创41:20 这又消瘦又丑陋的母牛，竟把先前七头肥壮的母牛吃掉。

现代译 创41:20 这些又瘦又弱的牛吃掉了那七头肥壮的牛，

当代译 创41:20 这些瘦牛还吃掉那七头先从河里上来的肥牛。

文理本 创41:20 瘠且恶者、吞其先出之七肥牛、

修订本 创41:20 这干瘦又丑陋的母牛吃了那先前的七头肥母牛，

KJV 英 创41:20 And the lean and the ill favoured kine did eat up the first seven fat kine:

NIV 英 创41:20 The lean, ugly cows ate up the seven fat cows that came up first.

主目录 返回顶部

和合本 创41:21 吃了以后却看不出是吃了，那丑陋的样子仍旧和先前一样。我就醒了。

拼音版 创41:21 Chī le yǐhòu què kàn bù chū shì chī le, nà chǒu lòu de yàngzi réngjiù hé xiānqián yíyàng. wǒ jiù xǐng le.

吕振中 创41:21 这些肥的进了瘦的肚子里，人还不知道它们进了瘦的肚子里；它们体格的丑陋正如起先一样。我就醒了。

新译本 创41:21 牠们吃了以后，却看不出牠们是吃掉了肥牛，因为牠们丑陋的样子仍是与先前一样。我就醒了。

现代译 创41:21 却仍然是那麽瘦弱，看不出它们吞下了肥壮的牛。这时，我醒了。

当代译 创41:21 可是，他们虽然吃饱了，却仍然是那麽丑陋那麽瘦！然后，我就醒过来了。

文理本 创41:21 既吞、依然陋劣、末由知其食之、我乃寤、

修订本 创41:21 进了肚子以后却看不出已经进了肚子，那丑陋的长相仍旧和先前一样。我就醒了。

KJV 英 创41:21 And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

NIV 英 创41:21 But even after they ate them, no one could tell that they had done so; they looked just as ugly as before. Then I woke up.

主目录 返回顶部

和合本 创41:22 我又梦见一棵麦子，长了七个穗子，又饱满又佳美，

拼音版 创41:22 Wǒ yòu mèng jiàn yī kē maìzi, zhǎng le qī gè suì zǐ, yòu bǎo mǎn yòu jiā mei,

吕振中 创41:22 在我梦中我看见有七个穗子在一棵茎上长起来，又饱满又美好。

新译本 创41:22 在梦里我又看见一根麦茎，长出七个麦穗，又饱满又美好。

现代译 创41:22 我又做了一个梦：我梦见有一棵麦子长了七枝又饱满又成熟的麦穗，

当代译 创41:22 过了不久，我又做了第二个梦：我看见一棵麦子，上面长了七个非常饱满的穗子；

文理本 创41:22 复梦、见一茎生七穗、既茂且佳、

修订本 创41:22 我又在梦中观看，看哪，一株麦杆长了七个穗子，又饱满又佳美，

KJV 英 创41:22 And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

NIV 英 创41:22 "In my dreams I also saw seven heads of grain, full and good, growing on a single stalk.

主目录 返回顶部

和合本 创41:23 随后又长了七个穗子，枯槁细弱，被东风吹焦了。

拼音版 创41:23 Suíhòu yòu cháng le qī gè suì zǐ, kū gǎo xì ruò, beì dōng fēng chuī jiāo le.

吕振中 创41:23 随后又发生了七个穗子，枯乾细瘦，被热东风吹焦了。

新译本 创41:23 接着，又长出了七个麦穗，又枯干又干瘦又被东风吹焦了。

现代译 创41:23 接着又长出了七枝枯瘦、被野风吹焦了的麦穗。

当代译 创41:23 后来，在同一棵麦子上又长出七个枯槁瘦瘠的穗子，

文理本 创41:23 厥后又生七穗、枯且细、暴于东风、

修订本 创41:23 看哪，随后又长出七个穗子，枯槁，细弱，又被东风吹焦了。

KJV 英 创41:23 And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

NIV 英 创41:23 After them, seven other heads sprouted--withered and thin and scorched by the east wind.

主目录 返回顶部

和合本 创41:24 这些细弱的穗子吞了那七个佳美的穗子。我将这梦告诉了术士，却没有人能给我解说。”

拼音版 创41:24 Zhèxie xì ruò de suì zǐ tūn le nà qī gè jiā mei de suì zǐ. wǒ jiàng zhè mèng gàosu le shùshì, què méiyǒu rén néng gei wǒ jie shuō.

吕振中 创41:24 这些细瘦的穗子把那七个美好的穗子吞下去了。我对学术士们说了，却没有人能给我解说。」

新译本 创41:24 这些干瘦的麦穗，竟把那七个美好的麦穗吞下去。我把梦告诉了术士，但是没有人能替我解答。”

现代译 创41:24 这些焦瘦的麦穗把那七枝饱满的麦穗吞了下去。我把这些梦告诉巫师，可是没有人能够替我解梦。」

当代译 创41:24 那瘦瘠的穗子竟然把那些饱满的穗子都吞了。我把这两个梦都告诉了我的术士，可是他们却没有一个能为我解说。”

文理本 创41:24 细者吞其七佳穗、我以此梦告诸博士、莫能述之、○

修订本 创41:24 这些细弱的穗子吞了那七个佳美的穗子。我告诉术士，却没有人能为我讲解。"

KJV 英 创41:24 And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

NIV 英 创41:24 The thin heads of grain swallowed up the seven good heads. I told this to the magicians, but none could explain it to me."

主目录 返回顶部

和合本 创41:25 约瑟对法老说：“法老的梦乃是一个，　神已将所要作的事指示法老了。

拼音版 创41:25 Yūesè duì fǎlǎo shuō, fǎlǎo de mèng nǎi shì yī gè. shén yǐ jiàng suǒ yào zuò de shì zhǐshì fǎlǎo le.

吕振中 创41:25 约瑟对法老说∶「法老的梦就是一个；上帝所要作的事、他已经告诉法老了。

新译本 创41:25 约瑟对法老说：“法老的梦都是同一个意思，　神已经把所要作的事告诉法老了。

现代译 创41:25 约瑟对王说：「其实这两个梦可以当作一个梦解释，有相同的意思。上帝已经把自己要做的事预先告诉陛下了。

当代译 创41:25 约瑟对法老说：“这两个梦都是同一个意思：上帝要藉着梦境告诉你快要在埃及发生的事情。

文理本 创41:25 约瑟谓法老曰、法老之梦一也、上帝以所欲为、示于法老、

修订本 创41:25 约瑟对法老说："法老的梦是同一个。上帝已把要做的事指示法老了。

KJV 英 创41:25 And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

NIV 英 创41:25 Then Joseph said to Pharaoh, "The dreams of Pharaoh are one and the same. God has revealed to Pharaoh what he is about to do.

主目录 返回顶部

和合本 创41:26 七只好母牛是七年；七个好穗子也是七年。这梦乃是一个。

拼音版 创41:26 Qī zhǐhǎo mǔ niú shì qī nián, qī gè hǎo suì zǐ ye shì qī nián. zhè mèng nǎi shì yī gè.

吕振中 创41:26 七只美好母牛是七年；七个美好穗子也是七年；这梦乃是一个。

新译本 创41:26 七头美好的母牛是七年，七个美好的麦穗也是七年；两个梦都是同一个意思。

现代译 创41:26 那七头肥壮的母牛代表七年，那七枝饱满的麦穗也代表七年；这两个梦有相同的意思。

当代译 创41:26 七头肥牛跟七个饱满的穗子都是代表七年的丰收。

文理本 创41:26 七美牛者、七年也、七佳穗者、亦七年也、其梦维一、

修订本 创41:26 七头好母牛是七年，七个佳美的穗子也是七年，这是同一个梦。

KJV 英 创41:26 The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

NIV 英 创41:26 The seven good cows are seven years, and the seven good heads of grain are seven years; it is one and the same dream.

主目录 返回顶部

和合本 创41:27 那随后上来的七只又干瘦又丑陋的母牛是七年；那七个虚空、被东风吹焦的穗子也是七年，都是七个荒年。

拼音版 创41:27 Nà suíhòu shàng lái de qī zhǐ yòu gàn shòu yòu chǒu lòu de mǔ niú shì qī nián, nà qī gè xū kōng, beì dōng fēng chuī jiāo de suì zǐ ye shì qī nián, dōu shì qī gè huāng nián.

吕振中 创41:27 那随后上来的、又枯瘦又丑陋的母牛是七年；那枯瘦的被热东风吹焦了的七个穗子也是七年∶都是七年饥荒。

新译本 创41:27 那接着上来的七头又消瘦又丑陋的母牛是七年，那七个不结实、被东风吹焦了的麦穗也是七年，都是七年饥荒。

现代译 创41:27 接着上来的那七头瘦弱的母牛和那七枝枯瘦、被野风吹焦了的麦穗都代表七个荒年。

当代译 创41:27 七头瘦牛和七个枯槁的穗子却代表随着七年丰收以后的七年饥荒。

文理本 创41:27 继而上之七牛、瘠且恶者、七年也、无实之七穗、暴于东风者、亦七年、即饥年也、

修订本 创41:27 那随后上来的七头干瘦又丑陋的母牛是七年；那七个空心，被东风吹焦的穗子也一样，都是七个荒年。

KJV 英 创41:27 And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

NIV 英 创41:27 The seven lean, ugly cows that came up afterward are seven years, and so are the seven worthless heads of grain scorched by the east wind: They are seven years of famine.

主目录 返回顶部

和合本 创41:28 这就是我对法老所说：　神已将所要作的事显明给法老了。

拼音版 创41:28 Zhè jiù shì wǒ duì fǎlǎo suǒ shuō, shén yǐ jiàng suǒ yào zuò de shì xiǎnmíng gei fǎlǎo le.

吕振中 创41:28 这就是我对法老所说到的事∶上帝所要作的、他已经显给法老看见了。

新译本 创41:28 这就是我对法老所说：　神要作的事，他已经向法老显明了。

现代译 创41:28 就像我刚刚奉告陛下的，上帝已经把自己要做的事预先指示陛下了。

当代译 创41:28 上帝已经把他要做的事情告诉你了：

文理本 创41:28 我言上帝以所欲为示法老者、此之谓也、

修订本 创41:28 这就是我对法老所说，上帝已把要做的事显明给法老了。

KJV 英 创41:28 This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

NIV 英 创41:28 "It is just as I said to Pharaoh: God has shown Pharaoh what he is about to do.

主目录 返回顶部

和合本 创41:29 埃及遍地必来七个大丰年；

拼音版 创41:29 Aijí biàn dì bì lái qī gè dà fēng nián,

吕振中 创41:29 看吧，在埃及遍地必来七个大丰收。

新译本 创41:29 看哪，埃及全地必有七年大丰收。

现代译 创41:29 埃及全境将有七个前所未有的丰年，

当代译 创41:29 埃及快有七年大丰收，

文理本 创41:29 遍埃及地、将有七丰年、

修订本 创41:29 看哪，必有七个大丰年来到埃及全地，

KJV 英 创41:29 Behold, there come seven years of great plenty throughout all the land of Egypt:

NIV 英 创41:29 Seven years of great abundance are coming throughout the land of Egypt,

主目录 返回顶部

和合本 创41:30 随后又要来七个荒年，甚至在埃及地都忘了先前的丰收，全地必被饥荒所灭。

拼音版 创41:30 Suíhòu yòu yào lái qī gè huāng nián, shènzhì Aijí dì dōu wàng le xiānqián de fēng shōu, quán dì bì beì jīhuāng suǒ miè.

吕振中 创41:30 随后又必起了七年的饥荒；在埃及地一切丰收必都被忘掉；饥荒必将这地灭尽了。

新译本 创41:30 接着又必有七年饥荒；甚至埃及地所有的丰收都被人忘记了，饥荒必把这地毁灭。

现代译 创41:30 接着有七个荒年。饥荒将毁坏埃及全境，使人忘记从前有过的丰年；

当代译 创41:30 但随后而来的七年饥荒也足可以毁灭埃及，灾情之严重甚至会使人们记不起从前有过的丰收了，

文理本 创41:30 后则继以七饥年、使斯土为凶荒所灭、不忆前此之丰稔、

修订本 创41:30 随后又有七个荒年，甚至埃及地的人都忘了先前的丰收，这地必被饥荒所灭。

KJV 英 创41:30 And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

NIV 英 创41:30 but seven years of famine will follow them. Then all the abundance in Egypt will be forgotten, and the famine will ravage the land.

主目录 返回顶部

和合本 创41:31 因那以后的饥荒甚大，便不觉得先前的丰收了。

拼音版 创41:31 Yīn nà yǐhòu de jīhuāng shén dà, biàn bú juéde xiānqián de fēng shōu le.

吕振中 创41:31 在那后来的饥荒面前一比较，人便不觉得这地境内的丰收，因为那饥荒极重了。

新译本 创41:31 因为接着而来的饥荒太严重了，使人不觉得这地有过丰收。

现代译 创41:31 荒严重得使人再也记不起从前有过的丰年。

当代译 创41:31 那饥荒非常可怕，就是以前有过的丰收，也要一扫而空。

文理本 创41:31 盖后至之凶荒特甚、故畴昔之丰稔不知也、

修订本 创41:31 因为那后来的饥荒非常严重，就不觉得这地先前有丰收。

KJV 英 创41:31 And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

NIV 英 创41:31 The abundance in the land will not be remembered, because the famine that follows it will be so severe.

主目录 返回顶部

和合本 创41:32 至于法老两回作梦，是因　神命定这事，而且必速速成就。

拼音版 创41:32 Zhìyú fǎlǎo liǎng huí zuòmèng, shì yīn shén méngdéng zhè shì, érqie bì sù sù chéngjiù.

吕振中 创41:32 至于梦之所以被重复、两次给法老梦见呢，那是因为这事乃由上帝立定；上帝必赶快作成。

新译本 创41:32 至于法老两次作梦，是因为　神已经命定这事，并且要快快地实行。

现代译 创41:32 陛下重复地做了两个梦，这表示上帝决意实现他的计划，并且很快就要执行了。

当代译 创41:32 陛下的梦重复了两次，目的是要表示上帝的心意已经决定了，而且这些事情也必定快要成就了。

文理本 创41:32 上帝定此、将速成之、故使法老复梦、

修订本 创41:32 至于法老两次做梦，是因为上帝已经确定这事，上帝必速速成就。

KJV 英 创41:32 And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

NIV 英 创41:32 The reason the dream was given to Pharaoh in two forms is that the matter has been firmly decided by God, and God will do it soon.

主目录 返回顶部

和合本 创41:33 所以法老当拣选一个有聪明有智慧的人，派他治理埃及地。

拼音版 创41:33 Suǒyǐ, fǎlǎo dàng jiǎnxuǎn yī gè yǒu cōngming yǒu zhìhuì de rén, paì tā zhìlǐ Aijí dì.

吕振中 创41:33 如今法老要看定一个有见识有智慧的人，立他来治理埃及地。

新译本 创41:33 因此，法老要找一个有见识有智慧的人，派他管理埃及地。

现代译 创41:33 「因此，我建议陛下起用有智慧有远见的人，派他管理国政，

当代译 创41:33 希望陛下可以选到一个精明的人，派他治理埃及，

文理本 创41:33 今可择一才智之士、使治埃及、

修订本 创41:33 现在，请法老选一个聪明又有智慧的人，委派他治理埃及地。

KJV 英 创41:33 Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

NIV 英 创41:33 "And now let Pharaoh look for a discerning and wise man and put him in charge of the land of Egypt.

主目录 返回顶部

和合本 创41:34 法老当这样行，又派官员管理这地。当七个丰年的时候，征收埃及地的五分之一，

拼音版 创41:34 Fǎlǎo dàng zhèyàng xíng, yòu paì guān yuán guǎnlǐ zhè dì. dàng qī gè fēng nián de shíhou, zhēngshōu Aijí dì de wǔ fèn...zhīyī,

吕振中 创41:34 法老要实行（有古卷∶法老就实行），要派（传统作∶法老就派）监督管理这地，当七年丰收的时候征收埃及地的五分之一。

新译本 创41:34 法老要这样行，在国中指派官员，当七年丰收的时候，征收埃及地出产的五分之一。

现代译 创41:34 并指派其他官员，在七个丰年期间，徵收全国农产物的五分之一。

当代译 创41:34 此外，陛下也可以在各地委派官员负责在快要来临的七年丰收期内，徵收全国出产的五分之一；又把在丰年收集得来的粮食，积蓄起来，藏在各城的国家仓库里面，

文理本 创41:34 亦立群督于国、俾于七丰年中、征粮五分之一、

修订本 创41:34 请法老这样做，委派官员治理这地，在七个丰年的期间，征收埃及地出产的五分之一，

KJV 英 创41:34 Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

NIV 英 创41:34 Let Pharaoh appoint commissioners over the land to take a fifth of the harvest of Egypt during the seven years of abundance.

主目录 返回顶部

和合本 创41:35 叫他们把将来丰年一切的粮食聚敛起来，积蓄五谷，收存在各城里作食物，归于法老的手下。

拼音版 创41:35 Jiào tāmen bǎ jiānglái fēng nián yīqiè de liángshi jùliǎn qǐlai, jīxù wǔgǔ, shōu cún zaì gè chéng lǐ zuò shíwù, guīyú fǎlǎo de shǒu xià.

吕振中 创41:35 他们要把将要来到的七个好年头的粮食收集起来，堆积麦子在法老手下，让他保存着，在城市里做粮食。

新译本 创41:35 又叫他们把将要来的七个丰年的粮食收集起来，积蓄五谷归在法老的手下，收在各城里作粮食。

现代译 创41:35 命令他们在将要来临的丰年期间收集五谷，在各城储备粮食，派人管理。

当代译 创41:35 此外，陛下也可以在各地委派官员负责在快要来临的七年丰收期内，徵收全国出产的五分之一；又把在丰年收集得来的粮食，积蓄起来，藏在各城的国家仓库里面，

文理本 创41:35 敛丰年之粮、归法老之手、积之于廪、守之于城、

修订本 创41:35 叫他们聚集未来丰年一切的粮食，积存五谷归在法老的手下作粮食，储藏在各城里。

KJV 英 创41:35 And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

NIV 英 创41:35 They should collect all the food of these good years that are coming and store up the grain under the authority of Pharaoh, to be kept in the cities for food.

主目录 返回顶部

和合本 创41:36 所积蓄的粮食可以防备埃及地将来的七个荒年，免得这地被饥荒所灭。”

拼音版 创41:36 Suǒ jīxù de liángshi keyǐ fángbeì Aijí dì jiānglái de qī gè huāng nián, miǎndé zhè dì beì jīhuāng suǒ miè.

吕振中 创41:36 这粮食便可以贮藏着；来应付此地七年的饥荒，就是将要来到埃及地的，免得这地被饥荒所剪灭。」

新译本 创41:36 这些粮食要储存起来，可以应付将来埃及地的七年饥荒，免得这地被饥荒所灭。”

现代译 创41:36 在接踵而来的荒年期间，这些囤粮可以供应全国人民，使人民不至於饿死。」

当代译 创41:36 留作七年饥荒所需用的粮食；这样，埃及这地就可逃过饥荒之祸了。”

文理本 创41:36 以为将来七凶年之蓄、庶免此国灭于凶荒、○

修订本 创41:36 这粮食可以为这地作储备，为了埃及地要来的七个荒年，免得这地被饥荒所灭。"

KJV 英 创41:36 And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

NIV 英 创41:36 This food should be held in reserve for the country, to be used during the seven years of famine that will come upon Egypt, so that the country may not be ruined by the famine."

主目录 返回顶部

和合本 创41:37 法老和他一切臣仆，都以这事为妙。

拼音版 创41:37 Fǎlǎo hé tā yīqiè chénpú dōu yǐ zhè shì wèi miào.

吕振中 创41:37 法老和众臣仆对这计划都很满意。

新译本 创41:37 法老和他的臣仆，都赞同这件事。

现代译 创41:37 王和他的臣仆都赞成这政策。

当代译 创41:37 法老和他的臣仆都非常赞同约瑟的建议。

文理本 创41:37 法老与群臣善其言、

修订本 创41:37 这事在法老和他众臣仆眼中都觉得好。

KJV 英 创41:37 And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

NIV 英 创41:37 The plan seemed good to Pharaoh and to all his officials.

主目录 返回顶部

和合本 创41:38 法老对臣仆说：“像这样的人，有　神的灵在他里头，我们岂能找得着呢？”

拼音版 创41:38 Fǎlǎo duì chénpú shuō, xiàng zhèyàng de rén, yǒu shén de líng zaì tā lǐtou, wǒmen qǐnéng zhǎo de zhe ne,

吕振中 创41:38 法老对臣仆说∶「像这样的人有上帝的灵在他里面，我们哪能找得着呢？」

新译本 创41:38 于是法老对臣仆说：“像这样的人，有　神的灵在他里面，我们怎能找得着呢？”

现代译 创41:38 於是王对他的臣仆说：「我们再也找不到比约瑟更理想的人，因为有上帝的灵跟他同在！」

当代译 创41:38 他们正在讨论谁是承担这重任的最佳人选的时候，法老就对他们说：“像约瑟这样被上帝的灵充满的人，我们还能到哪里去找呢？”

文理本 创41:38 法老谓群臣曰、如此之人、感于上帝之神、岂易得乎、

修订本 创41:38 法老对臣仆说："像这样的人，有上帝的灵在他里面，我们岂能找得着呢？"

KJV 英 创41:38 And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

NIV 英 创41:38 So Pharaoh asked them, "Can we find anyone like this man, one in whom is the spirit of God?"

主目录 返回顶部

和合本 创41:39 法老对约瑟说：“　神既将这事都指示你，可见没有人象你这样有聪明有智慧。

拼音版 创41:39 Fǎlǎo duì Yūesè shuō, shén jì jiàng zhè shì dōu zhǐshì nǐ, kè jiàn méiyǒu rén xiàng nǐ zhèyàng yǒu cōngming yǒu zhìhuì.

吕振中 创41:39 法老对约瑟说∶「上帝既将这事告知了你，那就没有人像你这样有见识有智慧了。

新译本 创41:39 法老对约瑟说：“　神既然把这事指示了你，就再没有人像你这样有见识有智慧了。

现代译 创41:39 王对约瑟说：「上帝既然把这一切指示你，你一定比谁都有智慧，更有远见。

当代译 创41:39 法老就转过来对约瑟说：“上帝既然把梦的意思指示给你，埃及境内哪里还有比你更精明的人呢？

文理本 创41:39 又谓约瑟曰、上帝既以此示汝、尔之才智、莫与比拟、

修订本 创41:39 法老对约瑟说："上帝既指示你这一切事，就没有人像你这样聪明又有智慧。

KJV 英 创41:39 And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

NIV 英 创41:39 Then Pharaoh said to Joseph, "Since God has made all this known to you, there is no one so discerning and wise as you.

主目录 返回顶部

和合本 创41:40 你可以掌管我的家，我的民都必听从你的话，惟独在宝座上我比你大。”

拼音版 创41:40 Nǐ keyǐ zhǎng guǎn wǒde jiā. wǒde mín dōu bì tīng cóng nǐde huà. wéidú zaì bǎozuò shàng wǒ bǐ nǐ dà.

吕振中 创41:40 你可以掌管我的家；我的人民都必须听从你所吩的；惟独在王位上，我才比你大。」

新译本 创41:40 你可以掌管我的家，我的人民都要听从你的话；只有在王位上我比你大。”

现代译 创41:40 我要派你治理我的国；我的人民都要服从你的命令。在本国，只有我的权力高过你。

当代译 创41:40 因此，我要派你管理全国，除了坐在宝座上的我之外，我的人民都要遵从你的命令。”

文理本 创41:40 尔可治我家、我民举止、咸遵尔命、我尊于尔、只在国位、

修订本 创41:40 你可以治理我的家；我的百姓都必服从你口中的命令。惟独在宝座上，我比你大。"

KJV 英 创41:40 Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

NIV 英 创41:40 You shall be in charge of my palace, and all my people are to submit to your orders. Only with respect to the throne will I be greater than you."

主目录 返回顶部

和合本 创41:41 法老又对约瑟说：“我派你治理埃及全地。”

拼音版 创41:41 Fǎlǎo yòu duì Yūesè shuō, wǒ paì nǐ zhìlǐ Aijí quán dì.

吕振中 创41:41 法老对约瑟说∶「看哪，我立了你来治理埃及全地。」

新译本 创41:41 法老又对约瑟说：“你看，我任命你治理埃及全地。”

现代译 创41:41 现在我任命你作埃及的首相。」

当代译 创41:41 法老摘下手上用来盖印的戒指，戴在约瑟的手上，给他穿上华贵的细麻长袍，又把黄金链子戴在他的颈项上，然后宣告说：“我现在委派你治理埃及全国。”

文理本 创41:41 又曰、我立尔统辖埃及、

修订本 创41:41 法老又对约瑟说："看，我委派你治理埃及全地。"

KJV 英 创41:41 And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

NIV 英 创41:41 So Pharaoh said to Joseph, "I hereby put you in charge of the whole land of Egypt."

主目录 返回顶部

和合本 创41:42 法老就摘下手上打印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上。

拼音版 创41:42 Fǎlǎo jiù zhāi xià shǒu shàng dǎ yìn de jièzhi, daì zaì Yūesè de shǒu shàng, gei tā chuān shàng xì má yǐ, bǎ jīn liàn daì zaì tāde jǐngxiàng shàng,

吕振中 创41:42 法老就脱下他手上的打印戒指，戴在约瑟的手上，给他穿上细丝织的衣服，把金链挂在他的脖子上；

新译本 创41:42 于是，法老脱下他手上打印的戒指，戴在约瑟的手上；给他穿上细麻的衣服，把金颈炼挂在他的颈项上；

现代译 创41:42 王拿下自己手指上的印章戒指，把它戴在约瑟的手指上，又把上等麻纱制成的外袍披在约瑟身上，把金项链挂在约瑟的脖子上。

当代译 创41:42 法老摘下手上用来盖印的戒指，戴在约瑟的手上，给他穿上华贵的细麻长袍，又把黄金链子戴在他的颈项上，然后宣告说：“我现在委派你治理埃及全国。”

文理本 创41:42 遂脱指环、授约瑟手、衣以枲衣、复以金链垂其项、

修订本 创41:42 法老就脱下手上带印的戒指，戴在约瑟的手上，给他穿上细麻衣，把金链戴在他的颈项上，

KJV 英 创41:42 And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

NIV 英 创41:42 Then Pharaoh took his signet ring from his finger and put it on Joseph's finger. He dressed him in robes of fine linen and put a gold chain around his neck.

主目录 返回顶部

和合本 创41:43 又叫约瑟坐他的副车，喝道的在前呼叫说：“跪下！”这样，法老派他治理埃及全地。

拼音版 创41:43 Yòu jiào Yūesè zuò tāde fù chē, hè dào de zaì qián hūjiào shuō, guì xià. zhèyàng, fǎlǎo paì tā zhìlǐ Aijí quán dì.

吕振中 创41:43 又让约瑟坐他的副车，有喝道的在前面呼叫说∶「跪下」。这样，法老就立了约瑟来治理埃及全地。

新译本 创41:43 又叫约瑟坐在他的副车，有人在他前面喊着：“跪下。”这样，法老任命了约瑟治理埃及全地。

现代译 创41:43 他又让约瑟坐王室的副车，有警卫前导，一路喊着：「回避！回避！」这样，约瑟被任命为首相，治理埃及全国。

当代译 创41:43 法老又吩咐约瑟坐在他的第二辆御车上，有人走在御车前宣告说：“跪下！”

文理本 创41:43 乘以副车、前驱者呼曰跪、由是立为通国之宰、

修订本 创41:43 又给约瑟坐他的副座车，在他前面有人呼叫说："跪下。"于是，法老委派他治理埃及全地。

KJV 英 创41:43 And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

NIV 英 创41:43 He had him ride in a chariot as his second-in-command, and men shouted before him, "Make way!" Thus he put him in charge of the whole land of Egypt.

主目录 返回顶部

和合本 创41:44 法老对约瑟说：“我是法老，在埃及全地，若没有你的命令，不许人擅自办事（原文作“动手动脚”）。”

拼音版 创41:44 Fǎlǎo duì Yūesè shuō, wǒ shì fǎlǎo, zaì Aijí quán dì, ruò méiyǒu nǐde mìnglìng, bù xǔ rén shàn zì bàn shì ( yuánwén zuò dòngshǒu dòng jiǎo ).

吕振中 创41:44 法老对约瑟说∶「我是法老；在埃及全地，若没有你的命令，就没有人会动手动脚作什么事。」

新译本 创41:44 法老对约瑟说：“我是法老，但在埃及全地，如果没有你的许可，没有人可以随意作事。”

现代译 创41:44 王对约瑟说：「我是王，但在埃及全境，如果没有你的许可，任何人都不准随便行动。」

当代译 创41:44 法老就对约瑟说：“我法老现在宣布：在埃及全国，倘若没有你的命令，任何人都不得擅自行事。”

文理本 创41:44 法老谓约瑟曰、我乃法老、埃及通国、非有尔命、无敢举手足者、

修订本 创41:44 法老对约瑟说："我是法老，若没有你的命令，埃及全地的人都不可擅自办事。"

KJV 英 创41:44 And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

NIV 英 创41:44 Then Pharaoh said to Joseph, "I am Pharaoh, but without your word no one will lift hand or foot in all Egypt."

主目录 返回顶部

和合本 创41:45 法老赐名给约瑟，叫撒发那忒巴内亚，又将安城的祭司波提非拉的女儿亚西纳给他为妻。约瑟就出去巡行埃及地。

拼音版 创41:45 Fǎlǎo cì míng gei Yūesè, jiào Sāfānàtèbāneìyà, yòu jiàng Anchéng de jìsī Bōtífēilā de nǚér Yàxīnà gei tā wéi qì. Yūesè jiù chū qù xún xíng Aijí dì.

吕振中 创41:45 法老给约瑟起名叫撒发那忒巴内亚；又将安城祭司波提非拉的女儿亚西纳给约瑟为妻。约瑟就出来视察埃及地。

新译本 创41:45 法老给约瑟起名叫撒发那忒．巴内亚，又把安城的祭司波提非拉的女儿亚西纳，给约瑟为妻。约瑟出去巡行埃及全地。

现代译 创41:45 王赐约瑟一个埃及名字，叫撒发那特巴内亚，又把希利坡里城的祭司波提非拉的女儿亚西纳给他作妻子。

当代译 创41:45 法老赐给约瑟一个新名字叫撒发那忒巴内亚，这埃及名字的意思是上帝说话，他就得活命。他又把安城祭司波提非拉的女儿亚西纳赐给约瑟为妻。从此，约瑟的名声就传遍了埃及。

文理本 创41:45 法老赐约瑟名曰撒发那忒巴内亚、以安邑祭司波提非拉女亚西纳妻之、约瑟出巡埃及、○

修订本 创41:45 法老给约瑟起名叫撒发那特．巴内亚，又将安城的祭司波提．非拉的女儿亚西纳给他为妻。约瑟就出去治理埃及地。

KJV 英 创41:45 And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

NIV 英 创41:45 Pharaoh gave Joseph the name Zaphenath-Paneah and gave him Asenath daughter of Potiphera, priest of On, to be his wife. And Joseph went throughout the land of Egypt.

主目录 返回顶部

和合本 创41:46 约瑟见埃及王法老的时候年三十岁。他从法老面前出去遍行埃及全地。

拼音版 创41:46 Yūesè jiàn Aijí wáng fǎlǎo de shíhou nián sān shí suì. tā cóng fǎlǎo miànqián chū qù, biàn xíng Aijí quán dì.

吕振中 创41:46 约瑟侍立在埃及王法老面前的时候，年三十岁；约瑟从法老面前出来，遍行埃及全地。

新译本 创41:46 约瑟侍立在埃及王法老面前的时候，年三十岁。约瑟从法老面前出来，遍行埃及全地。

现代译 创41:46 约瑟叁十岁时开始为埃及王效劳；他离开王宫，到埃及各地视察。

当代译 创41:46 约瑟晋见法老的时候是叁十岁，他随后就出去巡视埃及各地。

文理本 创41:46 约瑟觐埃及王法老时、年已三十、爰离法老、遍巡四方、

修订本 创41:46 约瑟在埃及王法老面前侍立的时候年三十岁。约瑟从法老面前出去，巡行埃及全地。

KJV 英 创41:46 And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

NIV 英 创41:46 Joseph was thirty years old when he entered the service of Pharaoh king of Egypt. And Joseph went out from Pharaoh's presence and traveled throughout Egypt.

主目录 返回顶部

和合本 创41:47 七个丰年之内，地的出产极丰极盛（原文作“一把一把的”），

拼音版 创41:47 Qī gè fēng nián zhī neì, dì de chūchǎn jí fēng jí shèng ( yuánwén zuò yī bǎ yī bǎ de ),

吕振中 创41:47 当七年丰收的时候，那地出产丰盛，一把一把地收进来。

新译本 创41:47 在七个丰年的时候，地里的出产非常丰盛。

现代译 创41:47 在七个丰年期间，农产丰收。

当代译 创41:47 七年丰收的日子来到了，全国的农产收获非常丰富。

文理本 创41:47 七丰年中、物产蕃盛、

修订本 创41:47 七个丰年之内，地的出产极其丰盛，

KJV 英 创41:47 And in the seven plenteous years the earth brought forth by handfuls.

NIV 英 创41:47 During the seven years of abundance the land produced plentifully.

主目录 返回顶部

和合本 创41:48 约瑟聚敛埃及地七个丰年一切的粮食，把粮食积存在各城里；各城周围田地的粮食都积存在本城里。

拼音版 创41:48 Yūesè jùliǎn Aijí dì qī gè fēng nián yīqiè de liángshi, bǎ liángshi jīcún zaì gè chéng lǐ. gè chéng zhōuwéi tiándì de liángshi dōu jīcún zaì ben chéng lǐ.

吕振中 创41:48 约瑟收集了埃及地七年丰收的一切粮食，把粮食存在城市里，将各城周围田地的粮食存在城中。

新译本 创41:48 约瑟把埃及七个丰年的一切粮食都收集起来，把粮食存放在城中；各城周围田地所出的粮食，也存放在各城中。

现代译 创41:48 约瑟收集五谷，在各城镇设立储藏中心，囤积从周围各地收集的粮食。

当代译 创41:48 於是，约瑟便积聚了所有多出的产物，藏进各城的粮仓里；各城邻近的田地所出产的粮食就存放在本城内。

文理本 创41:48 约瑟敛埃及七年之粮、储于城内、各邑郊之粮、储于本邑、

修订本 创41:48 约瑟聚集埃及地七年一切的粮食，把粮食积存在各城里，就是把各城周围田地的粮食都积存在该城里。

KJV 英 创41:48 And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

NIV 英 创41:48 Joseph collected all the food produced in those seven years of abundance in Egypt and stored it in the cities. In each city he put the food grown in the fields surrounding it.

主目录 返回顶部

和合本 创41:49 约瑟积蓄五谷甚多，如同海边的沙，无法计算，因为谷不可胜数。

拼音版 创41:49 Yūesè jīxù wǔgǔ shèn duō, rútóng hǎi bian de shā, wúfǎ jìsuàn, yīnwei gǔ bùke shèng shǔ.

吕振中 创41:49 约瑟堆积麦子极多，就像海沙，多到无法计算，因为是不能计算的。

新译本 创41:49 约瑟积蓄了极多的五谷，好像海萨那样多，甚至他不再记下数量，因为实在无法计算。

现代译 创41:49 他大量收集五谷，多得像海滩的砂粒，无法计量。

当代译 创41:49 七年的丰收过后，粮仓积存的五谷堆积得不可胜数，就像海边的沙一样。

文理本 创41:49 遂积谷如海沙之多、不复计算、不可胜数故也、

修订本 创41:49 约瑟积存的五谷很多，如同海边的沙，无法计算，数也数不清。

KJV 英 创41:49 And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

NIV 英 创41:49 Joseph stored up huge quantities of grain, like the sand of the sea; it was so much that he stopped keeping records because it was beyond measure.

主目录 返回顶部

和合本 创41:50 荒年未到以前。安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。

拼音版 创41:50 Huāng nián wèi dào yǐqián, Anchéng de jìsī Bōtífēilā de nǚér Yàxīnà gei Yūesè shēng le liǎng gè érzi.

吕振中 创41:50 饥荒年头未到以前，约瑟生了两个儿子，就是安城祭司波提非拉的女儿亚西纳给他生的。

新译本 创41:50 在荒年还没有来到以前，约瑟生了两个儿子，是安城的祭司波提非拉的女儿亚西纳给约瑟生的。

现代译 创41:50 在荒年没有到以前，约瑟的妻子亚西纳给他生了两个儿子。

当代译 创41:50 荒年还没有来到以前，安城的祭司波提非拉的女儿亚西纳已经给约瑟生了两个儿子，

文理本 创41:50 荒年未至、安邑祭司波提非拉女亚西纳、为约瑟生二子、

修订本 创41:50 荒年未到以前，安城的祭司波提．非拉的女儿亚西纳为约瑟生了两个儿子。

KJV 英 创41:50 And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

NIV 英 创41:50 Before the years of famine came, two sons were born to Joseph by Asenath daughter of Potiphera, priest of On.

主目录 返回顶部

和合本 创41:51 约瑟给长子起名叫玛拿西（就是“使之忘了”的意思），因为他说：“　神使我忘了一切的困苦和我父的全家。”

拼音版 创41:51 Yūesè gei zhǎngzǐ qǐmíng jiào Mǎnáxī ( jiù shì shǐ zhī wàng le de yìsi ), yīnwei tā shuō, shén shǐ wǒ wàng le yīqiè de kùnkǔ hé wǒ fù de quán jiā.

吕振中 创41:51 约瑟给长子起名叫玛拿西（即∶使忘却之意义），因为他说∶「上帝使我忘却了我一切困苦、和我父全家。」

新译本 创41:51 约瑟给长子起名叫玛拿西，因为他说：“　神使我忘记我所有的困苦，以及我父的全家。”

现代译 创41:51 他说：「上帝使我忘记所有的苦难和我父亲的家。」因此他给长子取名玛拿西〔跟希伯来语使……忘记发音相近〕。

当代译 创41:51 约瑟给长子起名叫玛拿西，意思是上帝使我忘记一切的困苦以及我的家乡。

文理本 创41:51 长子命名玛拿西、曰、上帝使我不复念昔日之苦、以及父家、

修订本 创41:51 约瑟给长子起名叫玛拿西，因为他说："上帝使我忘了一切的困苦和我父的全家。"

KJV 英 创41:51 And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

NIV 英 创41:51 Joseph named his firstborn Manasseh and said, "It is because God has made me forget all my trouble and all my father's household."

主目录 返回顶部

和合本 创41:52 他给次子起名叫以法莲（就是“使之昌盛”的意思），因为他说：“　神使我在受苦的地方昌盛。”

拼音版 创41:52 Tā gei cì zǐ qǐmíng jiào Yǐfǎlián ( jiù shì shǐ zhī chāngshèng de yìsi ), yīnwei tā shuō, shén shǐ wǒ zaì shòu kǔ de dìfang chāngshèng.

吕振中 创41:52 他给老二起名叫以法莲（即∶使果实昌盛之意义），因为他说∶「上帝使我在受苦难之地果实昌盛。」

新译本 创41:52 他给次子起名叫以法莲，因为他说：“　神使我在受苦之地繁盛起来。”

现代译 创41:52 他又说：「上帝给我在困苦之地繁盛起来。」於是他给第二个儿子取名以法莲〔跟希伯来语给……繁盛起来发音相近〕。

当代译 创41:52 约瑟给次子取名以法莲，意思是上帝使我在为奴之地昌盛起来。

文理本 创41:52 季子命名以法莲、曰、上帝于我历苦之地、使我昌炽、○

修订本 创41:52 他给次子起名叫以法莲，因为他说："上帝使我在受苦的地方兴盛。"

KJV 英 创41:52 And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

NIV 英 创41:52 The second son he named Ephraim and said, "It is because God has made me fruitful in the land of my suffering."

主目录 返回顶部

和合本 创41:53 埃及地的七个丰年一完，

拼音版 创41:53 Aijí dì de qī gè fēng nián yī wán,

吕振中 创41:53 埃及地的七年丰收一完，

新译本 创41:53 埃及地的七年丰收一结束，

现代译 创41:53 埃及人享受的丰年结束了。

当代译 创41:53 七年的丰收结束了以后，

文理本 创41:53 埃及地、七年之丰裕既过、

修订本 创41:53 埃及地的七个丰年一过，

KJV 英 创41:53 And the seven years of plenteousness, that was in the land of Egypt, were ended.

NIV 英 创41:53 The seven years of abundance in Egypt came to an end,

主目录 返回顶部

和合本 创41:54 七个荒年就来了，正如约瑟所说的，各地都有饥荒；惟独埃及全地有粮食。

拼音版 创41:54 Qī gè huāng nián jiù lái le. zhèng rú Yūesè suǒ shuō de, gè dì dōu yǒu jīhuāng. wéidú Aijí quán dì yǒu liángshi.

吕振中 创41:54 正如约瑟所说的∶七个饥荒的年头开始来了，各地都有饥荒，惟独埃及全地有食物。

新译本 创41:54 七年饥荒就随着来了，正像约瑟所说的一样。各地都有饥荒，只有埃及全地仍有粮食，

现代译 创41:54 就像约瑟的预言，七个荒年接踵而来。虽然周围各地都闹饥荒，但是埃及到处有粮。

当代译 创41:54 就像约瑟所说的一样，七年饥荒随后就来到了。各地都有饥荒，只有埃及才有足够的粮食。

文理本 创41:54 七年之凶荒继至、应约瑟言、列国皆饥、惟埃及遍处有粮、

修订本 创41:54 七个荒年就来了，正如约瑟所说的。各地都有饥荒，惟独埃及全地有粮食。

KJV 英 创41:54 And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

NIV 英 创41:54 and the seven years of famine began, just as Joseph had said. There was famine in all the other lands, but in the whole land of Egypt there was food.

主目录 返回顶部

和合本 创41:55 及至埃及全地有了饥荒，众民向法老哀求粮食，法老对他们说：“你们往约瑟那里去，凡他所说的你们都要作。”

拼音版 创41:55 Jízhì Aijí quán dì yǒu le jīhuāng, zhòng mín xiàng fǎlǎo āi qiú liángshi, fǎlǎo duì tāmen shuō, nǐmen wǎng Yūesè nàli qù, fán tā suǒ shuō de, nǐmen dōu yào zuò.

吕振中 创41:55 赶到埃及全地有了饥荒，众民就向法老哀求食物；法老便对埃及众人说∶「去见约瑟；他对你们说什么，你们就作什么。」

新译本 创41:55 等到埃及全地也要挨饿的时候，人民就向法老求粮。法老对所有的埃及人说：“你们到约瑟那里去，他吩咐你们什么，你们就作什么。”

现代译 创41:55 等埃及人要捱饿的时候，他们向王求粮。王命令他们去见约瑟，一切遵从他的安排。

当代译 创41:55 后来，埃及的人民也受到饥荒之苦，他们就向法老哀求粮食，法老对他们说：“你们到约瑟那里去吧，他吩咐你们甚麽，你们都要依从。”

文理本 创41:55 迨埃及饥、民求食于法老、法老谕曰、往见约瑟、循其所命而行、

修订本 创41:55 等到埃及全地也有了饥荒，众百姓就向法老哀求粮食。法老对所有的埃及人说："你们到约瑟那里去，凡他所说的，你们都要做。"

KJV 英 创41:55 And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

NIV 英 创41:55 When all Egypt began to feel the famine, the people cried to Pharaoh for food. Then Pharaoh told all the Egyptians, "Go to Joseph and do what he tells you."

主目录 返回顶部

和合本 创41:56 当时饥荒遍满天下，约瑟开了各处的仓，粜粮给埃及人；在埃及地饥荒甚大。

拼音版 创41:56 Dāngshí jīhuāng biàn mǎn tiān xià, Yūesè kāi le gè chǔ de cāng, tiào liáng gei Aijí rén. zaì Aijí dì jīhuāng shèn dà.

吕振中 创41:56 当时饥荒布满了遍地；约瑟打开了各处粮仓，将仓里所有的都卖给埃及人；在埃及地饥荒很厉害。

新译本 创41:56 当时饥荒遍及全国，约瑟就开了所有的粮仓，把粮食卖给埃及人，因为埃及地的饥荒非常严重。

现代译 创41:56 荒越来越严重；所以约瑟开放所有的仓库，把存粮卖给埃及人。

当代译 创41:56 那时候全地都在闹严重的饥荒，於是约瑟便打开了所有的仓库，把粮食卖给埃及人和从各国远道来籴粮的人。

文理本 创41:56 维时、天下皆饥、埃及之饥亦甚、约瑟遂启仓廪、粜粮于埃及人、

修订本 创41:56 当时饥荒遍满了全地，约瑟就开了各处的粮仓，卖粮食给埃及人。埃及地的饥荒非常严重。

KJV 英 创41:56 And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

NIV 英 创41:56 When the famine had spread over the whole country, Joseph opened the storehouses and sold grain to the Egyptians, for the famine was severe throughout Egypt.

主目录 返回顶部

和合本 创41:57 各地的人都往埃及去，到约瑟那里籴粮，因为天下的饥荒甚大。

拼音版 创41:57 Gè dì de rén dōu wàng Aijí qù, dào Yūesè nàli dí liáng, yīnwei tiān xià de jīhuāng shèn dà.

吕振中 创41:57 各地都往埃及去，到约瑟那里去买，因为饥荒在各地都很厉害。

新译本 创41:57 各地的人都到埃及去，向约瑟买粮，因为各地的饥荒都非常严重。

现代译 创41:57 周围各国的人也都来向约瑟买粮，因为天下到处饥荒，灾情非常严重。

当代译 创41:57 那时候全地都在闹严重的饥荒，於是约瑟便打开了所有的仓库，把粮食卖给埃及人和从各国远道来籴粮的人。

文理本 创41:57 诸国至埃及、乞籴于约瑟、天下皆饥故也、

修订本 创41:57 各地的人都去埃及，到约瑟那里买粮食，因为全地的饥荒非常严重。

KJV 英 创41:57 And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

NIV 英 创41:57 And all the countries came to Egypt to buy grain from Joseph, because the famine was severe in all the world.


创世记第42章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第42章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创42:1 雅各见埃及有粮，就对儿子们说：“你们为什么彼此观望呢？

拼音版 创42:1 Yǎgè jiàn Aijí yǒu liáng, jiù duì érzi men shuō, nǐmen wèishénme bǐcǐ guàn wàng ne.

吕振中 创42:1 雅各见埃及有谷子，就对儿子们说∶「你们为什么彼此观望呢？」

新译本 创42:1 雅各见埃及有粮食，就对儿子们说：“你们为什么彼此对望呢？”

现代译 创42:1 雅各一听到埃及有粮食，就对他的儿子说：「你们为甚麽不想些办法呢？

当代译 创42:1 雅各知道埃及有粮食，就对儿子们说：“你们为甚麽还在这儿互相呆望呢？

文理本 创42:1 雅各知埃及有粮、谓诸子曰、尔曹曷相观望、

修订本 创42:1 雅各见埃及有粮，就对儿子们说："你们为什么彼此对看呢？"

KJV 英 创42:1 Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

NIV 英 创42:1 When Jacob learned that there was grain in Egypt, he said to his sons, "Why do you just keep looking at each other?"

主目录 返回顶部

和合本 创42:2 我听见埃及有粮，你们可以下去，从那里为我们籴些来，使我们可以存活，不至于死。”

拼音版 创42:2 Wǒ tīngjian Aijí yǒu liáng, nǐmen keyǐ xià qù, cóng nàli wéi wǒmen dí xiē lái, shǐ wǒmen keyǐ cún huó, búzhìyú sǐ.

吕振中 创42:2 他说∶「呐，我听说在埃及有谷子；你们下那里去，从那里给我们买，我们就可以活着，免得死。」

新译本 创42:2 他又说：“我听说埃及有粮食，你们下到那里去，给我们买些粮食，使我们可以活下去，不至饿死。”

现代译 创42:2 听说埃及有粮，你们去买些回来吧，免得我们都饿死。」

当代译 创42:2 我听说埃及有粮食，你们快到埃及去籴些粮食回来吧，希望我们不会一同饿死就好了。”

文理本 创42:2 我闻埃及有粮、可往籴之、以延生命、免于死亡、

修订本 创42:2 他又说："看哪，我听见埃及有粮，你们可以下到那里，从那里为我们买些粮来，我们就可以存活，不至于死。"

KJV 英 创42:2 And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

NIV 英 创42:2 He continued, "I have heard that there is grain in Egypt. Go down there and buy some for us, so that we may live and not die."

主目录 返回顶部

和合本 创42:3 于是，约瑟的十个哥哥都下埃及籴粮去了。

拼音版 创42:3 Yúshì, Yūesè de shí gè gēge dōu xià Aijí dí liáng qù le.

吕振中 创42:3 于是约瑟的十个哥哥就下去，要从埃及买麦子。

新译本 创42:3 于是，约瑟的十个哥哥就下去了，要从埃及买五谷。

现代译 创42:3 於是，约瑟的十个哥哥都到埃及去买粮。

当代译 创42:3 於是，约瑟的十个哥哥就都到埃及籴粮去了；

文理本 创42:3 于是约瑟诸昆十人、往籴于埃及、

修订本 创42:3 于是，约瑟的十个哥哥都下去，到埃及买粮食。

KJV 英 创42:3 And Joseph's ten brethren went down to buy corn in Egypt.

NIV 英 创42:3 Then ten of Joseph's brothers went down to buy grain from Egypt.

主目录 返回顶部

和合本 创42:4 但约瑟的兄弟便雅悯，雅各没有打发他和哥哥们同去，因为雅各说：“恐怕他遭害。”

拼音版 创42:4 Dàn Yūesè de xiōngdi Biànyǎmǐn, Yǎgè méiyǒu dǎfa tā hé gēge men tóng qù, yīnwei Yǎgè shuō, kǒngpà tā zāo haì.

吕振中 创42:4 但是约瑟的弟弟便雅悯、雅各没有打发他和哥哥们一同去，因为雅各说∶恐怕他遭害。

新译本 创42:4 但雅各并没有打发约瑟的弟弟便雅悯与哥哥们同去，因为雅各说：“恐怕他会遇到灾害。”

现代译 创42:4 但是雅各没有让约瑟的亲弟弟便雅悯跟他们一道去，因为雅各怕他遇到灾害。

当代译 创42:4 雅各却不肯让约瑟的弟弟便雅悯与他们同去，恐怕他会遭遇不幸。

文理本 创42:4 其弟便雅悯、雅各不遣之偕行、曰、恐其罹害、

修订本 创42:4 至于约瑟的弟弟便雅悯，雅各没有派他和哥哥们同去，因为雅各说："恐怕他遭难。"

KJV 英 创42:4 But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

NIV 英 创42:4 But Jacob did not send Benjamin, Joseph's brother, with the others, because he was afraid that harm might come to him.

主目录 返回顶部

和合本 创42:5 来籴粮的人中有以色列的儿子们，因为迦南地也有饥荒。

拼音版 创42:5 Lái dí liáng de rén zhōng yǒu Yǐsèliè de érzi men, yīnwei Jiānán dì ye yǒu jīhuāng.

吕振中 创42:5 在那些来买五谷的人中间，有以色列的儿子们也来要买，因为在迦南地也有饥荒。

新译本 创42:5 以色列的众子也在前来买粮的人群中，因为迦南地也有饥荒。

现代译 创42:5 雅各的儿子们和其他的人都去买粮，因为迦南地区也有饥荒。

当代译 创42:5 於是，以色列的儿子们便加入了前往埃及籴粮的人的行列中，因为迦南地也有严重的饥荒。

文理本 创42:5 群诣埃及籴粮、以色列诸子亦至、迦南地饥故也、

修订本 创42:5 以色列的儿子们来了，在前来的人当中，为要买粮食，因为迦南地也有饥荒。

KJV 英 创42:5 And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

NIV 英 创42:5 So Israel's sons were among those who went to buy grain, for the famine was in the land of Canaan also.

主目录 返回顶部

和合本 创42:6 当时治理埃及地的是约瑟，粜粮给那地众民的就是他。约瑟的哥哥们来了，脸伏于地，向他下拜。

拼音版 创42:6 Dāngshí zhìlǐ Aijí dì de shì Yūesè. tiào liáng gei nà dì zhòng mín de jiù shì tā. Yūesè de gēge men lái le, liǎn fú yú dì, xiàng tā xià baì.

吕振中 创42:6 当时治理埃及地的执政者就是约瑟；卖粮食给那地的众民的就是他。约瑟的哥哥们来了，就面伏于地向约瑟下拜。

新译本 创42:6 当时治理埃及地的官长是约瑟，卖粮给那地所有的人民的就是他。所以，约瑟的哥哥们来俯伏在地向他下拜。

现代译 创42:6 约瑟作埃及的首相，负责把粮食卖给各地来的人。因此，约瑟的哥哥们来到他面前，俯伏在地上叩拜。

当代译 创42:6 那时候，约瑟治理埃及，负责一切卖粮的事情。约瑟的哥哥们来到他的面前，都要向他俯伏下拜。

文理本 创42:6 时、约瑟秉国钧、粜粮于兆民、诸昆至、俯伏以拜、

修订本 创42:6 当时在埃及地掌权的人是约瑟，卖粮给各地众百姓的就是他。约瑟的哥哥们来了，脸伏于地，向他下拜。

KJV 英 创42:6 And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

NIV 英 创42:6 Now Joseph was the governor of the land, the one who sold grain to all its people. So when Joseph's brothers arrived, they bowed down to him with their faces to the ground.

主目录 返回顶部

和合本 创42:7 约瑟看见他哥哥们，就认得他们，却装作生人，向他们说些严厉话，问他们说：“你们从哪里来？”他们说：“我们从迦南地来籴粮。”

拼音版 创42:7 Yūesè kànjian tā gēge men, jiù rèn de tāmen, què zhuāng zuò shēngrén, xiàng tāmen shuō xiē yánlì huà, wèn tāmen shuō, nǐmen cóng nǎli lái. tāmen shuō, wǒmen cóng Jiānán dì lái dí liáng.

吕振中 创42:7 约瑟看见他哥哥们，就认得他们，却向他们装作别人，对他们说些严厉的话∶问他们说∶「你们从哪里来？」他们说∶「从迦南地来买粮食。」

新译本 创42:7 约瑟看见他的哥哥们，就认得他们，可是他装作陌生人，对他们说严厉的话，问他们：“你们是哪里来的？”他们回答：“我们是迦南地来买粮食的。”

现代译 创42:7 约瑟一看见哥哥们就认出他们，可是他假装不认识，严厉地问他们：「你们是从哪里来的？」他们回答：「我们是从迦南来买粮的。」

当代译 创42:7 约瑟马上就认出他们，他却不让自己流露半点亲情。“你们是从哪里来的？”约瑟还疾言厉色地喝道。“我们是从迦南来买粮食的。”他们回答说。

文理本 创42:7 约瑟见而识之、佯为不识、厉声曰、尔奚自、曰、自迦南来乞籴、

修订本 创42:7 约瑟看见他哥哥们，就认出他们，却对他们装作陌生人，向他们说严厉的话，对他们说："你们从哪里来？"他们说："我们从迦南地来买粮。"

KJV 英 创42:7 And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

NIV 英 创42:7 As soon as Joseph saw his brothers, he recognized them, but he pretended to be a stranger and spoke harshly to them. "Where do you come from?" he asked. "From the land of Canaan," they replied, "to buy food."

主目录 返回顶部

和合本 创42:8 约瑟认得他哥哥们，他们却不认得他。

拼音版 创42:8 Yūesè rèn de tā gēge men, tāmen què bú rèn de tā.

吕振中 创42:8 约瑟认得他哥哥们，他们却不认得他。

新译本 创42:8 约瑟认得他的哥哥们，他们却不认得他。

现代译 创42:8 约瑟认得哥哥们；他们却不认得他。

当代译 创42:8 这时候，约瑟的兄长还没有认出约瑟。约瑟记起了从前自己所做的梦，就对他们说：“你们一定是敌人派来的奸细，是来探查我们虚实的！”

文理本 创42:8 约瑟识诸昆、而诸昆不之识、

修订本 创42:8 约瑟认得他哥哥们，他们却不认得他。

KJV 英 创42:8 And Joseph knew his brethren, but they knew not him.

NIV 英 创42:8 Although Joseph recognized his brothers, they did not recognize him.

主目录 返回顶部

和合本 创42:9 约瑟想起从前所作的那两个梦，就对他们说：“你们是奸细，来窥探这地的虚实。”

拼音版 创42:9 Yūesè xiǎngqǐ cóng qián suǒ zuò de nà liǎng gè mèng, jiù duì tāmen shuō, nǐmen shì jiānxi, lái kuītàn zhè dì de xūshí.

吕振中 创42:9 约瑟记起从前所作关于他们的梦，就对他们说∶「你们是探子，来看这地不设防之情形的。」

新译本 创42:9 约瑟想起从前所作关于他们的两个梦，就对他们说：“你们是间谍，是来侦察本地的虚实。”

现代译 创42:9 他想起从前自己做过的梦，就故意对他们说：「你们是间谍，是来侦察我国虚实的。」

当代译 创42:9 这时候，约瑟的兄长还没有认出约瑟。约瑟记起了从前自己所做的梦，就对他们说：“你们一定是敌人派来的奸细，是来探查我们虚实的！”

文理本 创42:9 约瑟忆前梦、语诸昆曰、尔曹乃侦者、今来此、特窥是邦之虚实耳、

修订本 创42:9 约瑟想起从前所做的那两个梦，就对他们说："你们是奸细，你们来是要窥探这地的虚实。"

KJV 英 创42:9 And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

NIV 英 创42:9 Then he remembered his dreams about them and said to them, "You are spies! You have come to see where our land is unprotected."

主目录 返回顶部

和合本 创42:10 他们对他说：“我主啊，不是的，仆人们是籴粮来的。

拼音版 创42:10 Tāmen duì tā shuō, wǒ zhǔ a, bù shì de. púrén men shì dí liáng lái de.

吕振中 创42:10 他们对他说∶「不是的，我主；仆人是买粮食来的。

新译本 创42:10 他们对他说：“我主啊，不是这样，仆人们实在是来买粮食的。

现代译 创42:10 他们回答：「我主啊，仆人不是间谍，是来贵国买粮的。

当代译 创42:10 他们急忙辩白说：“不是啊！不是啊！我们真是来买粮的，

文理本 创42:10 曰、吾主、不然、仆为乞籴而来、

修订本 创42:10 他们对他说："我主啊，不是的，仆人们是来买粮的。

KJV 英 创42:10 And they said unto him, Nay, my lord, but to buy food are thy servants come.

NIV 英 创42:10 "No, my lord," they answered. "Your servants have come to buy food.

主目录 返回顶部

和合本 创42:11 我们都是一个人的儿子，是诚实人；仆人们并不是奸细。”

拼音版 创42:11 Wǒmen dōu shì yī gèrén de érzi, shì chéngshí rén. púrén men bìng bú shì jiānxi.

吕振中 创42:11 我们都是一个人的儿子；我们是老实人；仆人不是探子。」

新译本 创42:11 我们都是一个人的儿子，是诚实人；仆人们并不是间谍。”

现代译 创42:11 我们都是兄弟，是老实人，不是间谍。」

当代译 创42:11 我们都是同胞兄弟，是老实人，不是甚麽敌人派来的奸细啊！”

文理本 创42:11 我侪一父所生、为人笃实、非侦者也、

修订本 创42:11 我们都是同一个人的儿子，我们是诚实的人。仆人们并不是奸细。"

KJV 英 创42:11 We are all one man's sons; we are true men, thy servants are no spies.

NIV 英 创42:11 We are all the sons of one man. Your servants are honest men, not spies."

主目录 返回顶部

和合本 创42:12 约瑟说：“不然，你们必是窥探这地的虚实来的。”

拼音版 创42:12 Yūesè shuō, bù rán, nǐmen bì shì kuītàn zhè dì de xūshí lái de.

吕振中 创42:12 约瑟对他们说∶「不是；你们一定是来看这地不设防之情形的。」

新译本 创42:12 约瑟对他们说：“不是的，你们实在是来侦察本地的虚实。”

现代译 创42:12 约瑟坚持说：「不！你们是来侦察我国的虚实的。」

当代译 创42:12 约瑟却再强调说：“不！你们是来侦查我们虚实的。”

文理本 创42:12 曰、否、尔曹来窥是邦之虚实耳、

修订本 创42:12 约瑟对他们说："不，你们一定是窥探这地的虚实来的。"

KJV 英 创42:12 And he said unto them, Nay, but to see the nakedness of the land ye are come.

NIV 英 创42:12 "No!" he said to them. "You have come to see where our land is unprotected."

主目录 返回顶部

和合本 创42:13 他们说：“仆人们本是弟兄十二人，是迦南地一个人的儿子，顶小的现今在我们的父亲那里，有一个没有了。”

拼音版 创42:13 Tāmen shuō, púrén men ben shì dìxiōng shí èr rén, shì Jiānán dì yī gèrén de érzi, dǐng xiǎo de xiànjīn zaì wǒmen de fùqin nàli, yǒu yī gè méiyǒu le.

吕振中 创42:13 他们说∶「仆人们弟兄十二个；是迦南地一个人的儿子；顶小的现今和我们的父亲在一起，还有一个不在了。」

新译本 创42:13 他们说：“仆人们本是兄弟十二人，我们都是迦南地一个人的儿子。最小的现在与我们的父亲在一起，还有一个不在了。”

现代译 创42:13 他们说：「我主啊，仆人本来有十二个兄弟，是同一个父亲生的；他住在迦南。有一个弟弟已经死了，最小的弟弟跟我们的父亲在一起。」

当代译 创42:13 他们连忙回答说：“大人，我们共有十二个兄弟，父亲住在迦南，最年幼的弟弟留在父亲身边，还有一个已经不在了。”

文理本 创42:13 曰、仆昆弟十二、迦南一人之子、一弟已亡、季者偕父、

修订本 创42:13 他们说："仆人们本是兄弟十二人，我们都是迦南地同一个人的儿子。看哪，最小的今日在我们父亲那里，有一个不在了。"

KJV 英 创42:13 And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

NIV 英 创42:13 But they replied, "Your servants were twelve brothers, the sons of one man, who lives in the land of Canaan. The youngest is now with our father, and one is no more."

主目录 返回顶部

和合本 创42:14 约瑟说：“我才说你们是奸细，这话实在不错。

拼音版 创42:14 Yūesè shuō, wǒ cái shuō nǐmen shì jiānxi, zhè huà shízaì búcuò.

吕振中 创42:14 约瑟对他们说∶「我刚才对你们说『你们是探子』，这话正对呀。

新译本 创42:14 约瑟对他们说：“我刚才对你们说：‘你们是间谍。’这话实在不错。

现代译 创42:14 约瑟再坚持：「不！我刚才说过了，你们的确是间谍。

当代译 创42:14 约瑟说：“我说你们是敌人派来的，一点也不错！

文理本 创42:14 约瑟曰、汝为侦者、我言诚是、

修订本 创42:14 约瑟对他们说："我刚才对你们说过了，你们是奸细！

KJV 英 创42:14 And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

NIV 英 创42:14 Joseph said to them, "It is just as I told you: You are spies!

主目录 返回顶部

和合本 创42:15 我指着法老的性命起誓，若是你们的小兄弟不到这里来，你们就不得出这地方，从此就可以把你们证验出来了。

拼音版 创42:15 Wǒ zhǐ zhe fǎlǎo de xìngméng qǐshì, ruò shì nǐmen de xiǎo xiōngdi bú dào zhèlǐ lái, nǐmen jiù bùdé chū zhè dìfang, cóngcǐ jiù keyǐ bǎ nǐmen zhèng yàn chūlai le.

吕振中 创42:15 我指着法老的性命起誓，若是你们顶小的弟弟不到这里来，你们就不能出这地方∶由这一件事就可以把你们试验出来了。

新译本 创42:15 我要这样试试你们：我指着法老的性命起誓，如果你们最小的弟弟不到这里来，你们就决不得离开这里。

现代译 创42:15 我要试一试你们诚实不诚实。我指着王的名发誓：除非你们把最小的弟弟带到这里来，我绝不准你们离开。

当代译 创42:15 我现在指着法老的性命起誓，要是你们最小的弟弟不到这里来，你们就不能走！只有这样才可以证明你们的身分，

文理本 创42:15 若不携季者至、以征尔言之真伪、吾指法老生命而誓、不许尔出此、

修订本 创42:15 我指着法老的性命起誓，若是你们最小的弟弟不到这里来，你们就不可以离开这里；这样你们就可以证实自己了。

KJV 英 创42:15 Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

NIV 英 创42:15 And this is how you will be tested: As surely as Pharaoh lives, you will not leave this place unless your youngest brother comes here.

主目录 返回顶部

和合本 创42:16 须要打发你们中间一个人去，把你们的兄弟带来。至于你们，都要囚在这里，好证验你们的话真不真，若不真，我指着法老的性命起誓，你们一定是奸细。”

拼音版 创42:16 Xū yào dǎfa nǐmen zhōngjiān yī gèrén qù, bǎ nǐmen de xiōngdi daì lái. zhìyú nǐmen, dōu yào qiú zaì zhèlǐ, hǎo zhèng yàn nǐmen de huà shè bú zhēn, ruò bù zhēn, wǒ zhǐ zhe fǎlǎo de xìngméng qǐshì, nǐmen yídéng shì jiānxi.

吕振中 创42:16 你们要打发你们中间一个人去，把你们的兄弟带来；至于你们呢、都必须被囚，好试验你们的话真不真；若不真，我指着法老的性命起誓，你们一定是探子。」

新译本 创42:16 你们可以派你们中间一个人回去，把你们的弟弟带来；其余的人都要囚禁起来，好证明你们的话真实不真实。如果不真实，我指着法老的性命起誓，你们就是间谍。”

现代译 创42:16 你们要派一个人去带他来；其馀的人监禁在这里，等你们证实了所说的话。不然，我指着王的性命发誓，你们都是间谍。」

当代译 创42:16 你们打发其中一人回去，带你们的弟弟来。其他的人都要囚禁在这里，我要看看你们所说的是真还是假；要是我发觉了你们说的是假话，你们就一定是敌人派来的奸细了！”

文理本 创42:16 尔中惟遣一人携汝弟来、其余禁锢、俟征尔语、知尔诚否、非然、吾指法老生命而言、汝果侦者、

修订本 创42:16 要派你们当中的一个人去，把你们的弟弟带来。至于你们，都要关在这里，好证实你们的话是不是真的。若不是，我指着法老的性命起誓，你们一定是奸细。"

KJV 英 创42:16 Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

NIV 英 创42:16 Send one of your number to get your brother; the rest of you will be kept in prison, so that your words may be tested to see if you are telling the truth. If you are not, then as surely as Pharaoh lives, you are spies!"

主目录 返回顶部

和合本 创42:17 于是约瑟把他们都下在监里三天。

拼音版 创42:17 Yúshì Yūesè bǎ tāmen dōu xià zaì jiānlǐ sān tiān.

吕振中 创42:17 于是约瑟把他们都挤在一间看守所里三天。

新译本 创42:17 于是，约瑟把他们收在监房里三天。

现代译 创42:17 於是他把他们拘禁了叁天。

当代译 创42:17 於是，约瑟就把他们囚禁了叁天。

文理本 创42:17 遂同幽于狱三日、○

修订本 创42:17 于是约瑟把他们一起都关在监里三天。

KJV 英 创42:17 And he put them all together into ward three days.

NIV 英 创42:17 And he put them all in custody for three days.

主目录 返回顶部

和合本 创42:18 到第三天，约瑟对他们说：“我是敬畏　神的，你们照我的话行就可以存活。

拼音版 创42:18 Dào le dì sān tiān, Yūesè duì tāmen shuō, wǒ shì jìngwèi shén de. nǐmen zhào wǒde huà xíng jiù keyǐ cún huó.

吕振中 创42:18 第三天，约瑟对他们说∶「我是敬畏上帝的；你们照以下这样行，就可以活着∶

新译本 创42:18 到了第三天，约瑟对他们说：“我是敬畏　神的，你们要这样作，就可以活着；

现代译 创42:18 第叁天，约瑟对他们说：「我是敬畏上帝的，如果你们接受我的条件，我就饶你们的命。

当代译 创42:18 到了第叁天，约瑟来对他们说：“我是敬畏上帝的人，我给你们一个机会，证明自己的清白。

文理本 创42:18 至三日、语之曰、我寅畏上帝、有一策焉、尔若从之、则可得生、

修订本 创42:18 第三天，约瑟对他们说："我是敬畏上帝的，你们这么做就可以活。

KJV 英 创42:18 And Joseph said unto them the third day, This do, and live; for I fear God:

NIV 英 创42:18 On the third day, Joseph said to them, "Do this and you will live, for I fear God:

主目录 返回顶部

和合本 创42:19 你们如果是诚实人，可以留你们中间的一个人囚在监里，但你们可以带着粮食回去，救你们家里的饥荒。

拼音版 创42:19 Nǐmen rúguǒ shì chéngshí rén, keyǐ liú nǐmen zhōngjiān de yī gèrén qiú zaì jiānlǐ, dàn nǐmen keyǐ daì zhe liángshi huí qù, jiù nǐmen jiā lǐ de jīhuāng.

吕振中 创42:19 你们如果是老实人，就让你们一个兄弟囚在那看守所屋子里；其余的可以去，带谷子去救救你们家的饥荒。

新译本 创42:19 如果你们是诚实人，就叫你们兄弟中一个人囚禁在监里，你们其余的人可以带着粮食回去，解救你们家人的饥荒。

现代译 创42:19 为要证实你们是诚实人，你们得留下一个人在监狱里当人质；其馀的人可以回去，把你们买的粮食带回去给饥饿的家人，

当代译 创42:19 我要留你们其中一个在监里，其他的人就带粮食回去，接济你们的家人。

文理本 创42:19 尔果笃实、则囚一人于狱、其余载粮而归、以救尔家之饥、

修订本 创42:19 如果你们是诚实的人，留你们兄弟中的一个关在监牢里，你们带粮食回去，救你们家的饥荒，

KJV 英 创42:19 If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

NIV 英 创42:19 If you are honest men, let one of your brothers stay here in prison, while the rest of you go and take grain back for your starving households.

主目录 返回顶部

和合本 创42:20 把你们的小兄弟带到我这里来，如此，你们的话便有证据，你们也不至于死。”他们就照样而行。

拼音版 创42:20 Bǎ nǐmen de xiǎo xiōngdi daì dào wǒ zhèlǐ lái, rúcǐ, nǐmen de huà biàn yǒu zhèngjù, nǐmen ye búzhìyú sǐ. tāmen jiù zhàoyàng ér xíng.

吕振中 创42:20 把你们顶小的弟弟带到我这里来，你们的话就有了实据，你们也就不必死了。」他们就这样行。

新译本 创42:20 然后把你们最小的弟弟带到我这里来，这样，就可以证明你们的话是真实的，你们就不必死了。”他们就照样作了。

现代译 创42:20 然后把最小的弟弟带到我这里来。这样可以证明你们的话真实，你们就不至於被处死。」他们接受了这条件，

当代译 创42:20 但你们一定要带你们的弟弟回来，证实你们说的是老实话，这样，你们就不被处死。”

文理本 创42:20 携季者至、以征尔言、免于死亡、乃遵命而行、

修订本 创42:20 再把你们最小的弟弟带到我这里来。如此，你们的话就是真的了，你们也不至于死。"他们就照样做了。

KJV 英 创42:20 But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

NIV 英 创42:20 But you must bring your youngest brother to me, so that your words may be verified and that you may not die." This they proceeded to do.

主目录 返回顶部

和合本 创42:21 他们彼此说：“我们在兄弟身上实在有罪，他哀求我们的时候，我们见他心里的愁苦，却不肯听，所以这场苦难临到我们身上。”

拼音版 创42:21 Tāmen bǐcǐ shuō, wǒmen zaì xiōngdi shēnshang shízaì yǒu zuì. tā āi qiú wǒmen de shíhou, wǒmen jiàn tā xīnli de chóukǔ, què bù ken tīng, suǒyǐ zhè chǎng kǔnàn líndào wǒmen shēnshang.

吕振中 创42:21 又彼此说∶「我们对我们弟弟实在有了罪责∶他向我们乞哀求怜的时候，我们见他心里的困苦，却不肯听，所以这场困苦临到我们身上了。」

新译本 创42:21 他们彼此说：“我们在对待弟弟的事上实在有罪。他向我们求情的时候，我们看见他心里的痛苦，却不肯听他，所以这次苦难临到我们身上了。”

现代译 创42:21 彼此说：「当初我们陷害弟弟，现在受报应了！我们看见他的痛苦，他向我们哀求，我们不加理会！因此我们遭遇这灾难。」

当代译 创42:21 他们彼此都很悔恨地说：“都是我们不好，从前我们看着弟弟心灵痛苦，听见他哀求的声音却不理会，现在，这种痛苦终於报应在我们身上了。”

文理本 创42:21 相语曰、昔吾侪缘弟获戾、见其苦衷、而不听其祈求、故遭此难、

修订本 创42:21 他们彼此说："我们在弟弟身上实在犯了罪。他哀求我们的时候，我们看见他的痛苦，却不肯听，所以这场苦难临到我们。"

KJV 英 创42:21 And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

NIV 英 创42:21 They said to one another, "Surely we are being punished because of our brother. We saw how distressed he was when he pleaded with us for his life, but we would not listen; that's why this distress has come upon us."

主目录 返回顶部

和合本 创42:22 流便说：“我岂不是对你们说过，不可伤害那孩子吗？只是你们不肯听，所以流他血的罪向我们追讨。”

拼音版 创42:22 Liúbiàn shuō, wǒ qǐbù shì duì nǐmen shuō guò, bùke shānghaì nà háizi ma. zhǐshì nǐmen bù ken tīng, suǒyǐ liú tā xuè de zuì xiàng wǒmen zhuī tǎo.

吕振中 创42:22 如便回答他们说∶「我不是对你们说过么？我说∶『不要得罪那孩子』，你们却不肯听；看哪，流他血的罪正向我们追讨呢！」

新译本 创42:22 流本回答他们，说：“我不是对你们说过：‘不要伤害那孩子’吗？可是你们不肯听，现在流他血的罪要向我们追讨。”

现代译 创42:22 吕便说：「我劝你们不要伤害那孩子，你们不听；现在这血债该我们来还了。」

当代译 创42:22 吕便说：“我不是早就劝你们不要干那伤天害理的事吗？你们不听我的话，杀了约瑟，现在报应来了！”

文理本 创42:22 流便曰、我岂不曰、勿干咎于孺子、惟尔弗听、故讨其血于我也、

修订本 创42:22 吕便回答他们说："我不是对你们说过，不可伤害那孩子吗？只是你们不肯听，看哪，他的血在追讨了。"

KJV 英 创42:22 And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

NIV 英 创42:22 Reuben replied, "Didn't I tell you not to sin against the boy? But you wouldn't listen! Now we must give an accounting for his blood."

主目录 返回顶部

和合本 创42:23 他们不知道约瑟听得出来，因为在他们中间用通事传话。

拼音版 创42:23 Tāmen bù zhīdào Yūesè tīng de chūlai, yīnwei zaì tāmen zhōngjiān yòng tòng shì chuán huà.

吕振中 创42:23 他们不知道约瑟晓得听，因为他们中间有传译人。

新译本 创42:23 他们不知道约瑟听得明白，因为他们中间有人当传译。

现代译 创42:23 约瑟听懂他们的话，他们却不晓得他懂，因为他跟他们谈话都有人翻译。

当代译 创42:23 他们不知道约瑟听懂他们的话，因为约瑟一直都是透过传译来跟他们谈话的。

文理本 创42:23 诸昆不知约瑟识其言、盖彼此藉译传语、

修订本 创42:23 他们不知道约瑟在听，因为在他们之间有传译官。

KJV 英 创42:23 And they knew not that Joseph understood them; for he spake unto them by an interpreter.

NIV 英 创42:23 They did not realize that Joseph could understand them, since he was using an interpreter.

主目录 返回顶部

和合本 创42:24 约瑟转身退去，哭了一场，又回来对他们说话，就从他们中间挑出西缅来，在他们眼前把他捆绑。

拼音版 创42:24 Yūesè zhuǎn shēn tuì qù, kū le yī chǎng, yòu huí lái duì tāmen shuōhuà, jiù cóng tāmen zhōngjiān tiǎo chū Xīmiǎn lái, zaì tāmen yǎnqián bǎ tā kúnbǎng.

吕振中 创42:24 约瑟转身退去，哭了一阵，又回来，对他们说话。就从他们中间挑出西缅来，当他们眼前捆绑起来。

新译本 创42:24 约瑟转身离开他们，哭了一阵，又回到他们那里，与他们说话。然后从他们中间拉出西缅来，在他们眼前把他捆绑起来。

现代译 创42:24 约瑟转身退去，哭了一阵，然后回来，挑出西缅，当着他们的面把他绑起来。

当代译 创42:24 约瑟听了以后转身出去，痛哭了好一会才回来，从他们中间选了西缅，当着他们面前把他捆绑起来。

文理本 创42:24 约瑟退而哭、复出与语、自众中取西缅、系之于前、

修订本 创42:24 约瑟转身离开他们，哭了一场，又回来对他们说话，就从他们中间抓了西缅，在他们眼前捆绑他。

KJV 英 创42:24 And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

NIV 英 创42:24 He turned away from them and began to weep, but then turned back and spoke to them again. He had Simeon taken from them and bound before their eyes.

主目录 返回顶部

和合本 创42:25 约瑟吩咐人把粮食装满他们的器具，把各人的银子归还在各人的口袋里，又给他们路上用的食物。人就照他的话办了。

拼音版 创42:25 Yūesè fēnfu rén bǎ liángshi zhuāng mǎn tāmende qìjù, bǎ gèrén de yínzi guī hǎi zaì gèrén de kǒudai lǐ, yòu gei tāmen lù shǎng yòng de shíwù, rén jiù zhào tāde huà bàn le.

吕振中 创42:25 约瑟吩咐人把麦子装满了他们的器具，把他们的银子退回，各在各人的口袋里；又给他们路上用的乾粮。人就这样给他们作了。

新译本 创42:25 约瑟吩咐人把五谷装满他们的袋，把他们的银子放回各人的布袋里；又给他们路上用的食物。一切就照样办了。

现代译 创42:25 约瑟吩咐人把哥哥们的袋子装满粮食，把钱放回各人的袋子里，又替他们准备旅途的食物。一切都准备妥当，

当代译 创42:25 约瑟又吩咐人用他们的布袋装满粮食，再暗中分别把各人买粮的钱放回在粮袋中，还为他们预备了路上的食物。

文理本 创42:25 命以粮充诸昆囊、各反其金于中、馈之糇粮、遂如命以行、○

修订本 创42:25 约瑟吩咐人把他们的器皿装满粮食，把各人的银子退还在各人的袋里，又给他们路上需用的食物。人就为他们这样做了。

KJV 英 创42:25 Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

NIV 英 创42:25 Joseph gave orders to fill their bags with grain, to put each man's silver back in his sack, and to give them provisions for their journey. After this was done for them,

主目录 返回顶部

和合本 创42:26 他们就把粮食驮在驴上，离开那里去了。

拼音版 创42:26 Tāmen jiù bǎ liángshi tuó zaì lü shàng, líkāi nàli qù le.

吕振中 创42:26 他们就把他们的谷子驮在驴上，离开那里去了。

新译本 创42:26 他们把粮食驮在他们的驴上，离开那里去了。

现代译 创42:26 他们就把买来的粮食驮在驴背上，离开了。

当代译 创42:26 他们把粮食驮在驴上，就启程回去了。

文理本 创42:26 其人负粮于驴而去、

修订本 创42:26 他们把粮食驮在驴上，离开那里去了。

KJV 英 创42:26 And they laded their asses with the corn, and departed thence.

NIV 英 创42:26 they loaded their grain on their donkeys and left.

主目录 返回顶部

和合本 创42:27 到了住宿的地方，他们中间有一个人打开口袋，要拿料喂驴，才看见自己的银子仍在口袋里，

拼音版 创42:27 Dào le zhù sù de dìfang, tāmen zhōngjiān yǒu yī gèrén dǎkāi kǒudai, yào ná liào wèi lü, cái kànjian zìjǐ de yínzi réng zaì kǒudai lǐ,

吕振中 创42:27 在住宿的地方，他们中间有一个人打开了口袋，要拿粮草驴，竟看见自己的银子，在自己的布袋口呢！

新译本 创42:27 到了住宿的地方，他们其中的一个人打开了布袋，要拿饲料喂驴的时候，才发现自己的银子还在袋口那里。

现代译 创42:27 在过夜的地方，他们有人打开袋子要喂驴，发现自己的钱还在袋里。

当代译 创42:27 他们来到一处住宿的地方，其中一人打开布袋，拿饲料出来喂驴，却发现有钱放在袋口的地方。

文理本 创42:27 至旅邸、一人启囊、以粮饲驴、见金在囊口、

修订本 创42:27 到了住宿的地方，有一个人打开袋子，要拿饲料喂驴，就看见自己的银子，看哪，仍在袋口上。

KJV 英 创42:27 And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

NIV 英 创42:27 At the place where they stopped for the night one of them opened his sack to get feed for his donkey, and he saw his silver in the mouth of his sack.

主目录 返回顶部

和合本 创42:28 就对弟兄们说：“我的银子归还了，看哪！仍在我口袋里！”他们就提心吊胆，战战兢兢地彼此说：“这是　神向我们作什么呢？”

拼音版 创42:28 Jiù duì dìxiōng men shuō, wǒde yínzi guī hái le, kàn a, réng zaì wǒ kǒudai lǐ. tāmen jiù tí xīn diào dǎn, zhàn zhàn jīng jīng dì bǐcǐ shuō, zhè shì shén xiàng wǒmen zuò shénme ne,

吕振中 创42:28 就对弟兄们说∶「我的银子都退回来了；你看，正在我的布袋里呢！他们都魂飞魄散，大家都战战兢兢，彼此说∶「上帝这样办我们，是什么意思呢？」

新译本 创42:28 于是对兄弟们说：“我的银子都归还了。你们看，就在我的布袋里。”他们就心里惊慌，彼此战战兢兢地说：“　神向我们作的是什么呢？”

现代译 创42:28 他对兄弟们说：「他们把钱还给我了！你看，就在我袋子里！」他们都惊惶失措，战战兢兢地说：「上帝为甚麽这样待我们呢？」

当代译 创42:28 他非常惊奇地说：“你们看！我的钱又回来了，而且还在我的粮袋里呢！”他们就都吓得面无人色，惊惶失措地彼此对问说：“上帝安排这些事发生在我们身上，究竟是甚麽意思呢？”

文理本 创42:28 告昆弟曰、我金见反、犹在于囊、众心沮丧、战栗而相告曰、上帝于我、所为何耶、

修订本 创42:28 他对兄弟们说："我的银子退回来了，看哪，还在我袋子里！"他们战战兢兢，心都快跳出来了，彼此说："上帝向我们做的是什么呢？"

KJV 英 创42:28 And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

NIV 英 创42:28 "My silver has been returned," he said to his brothers. "Here it is in my sack." Their hearts sank and they turned to each other trembling and said, "What is this that God has done to us?"

主目录 返回顶部

和合本 创42:29 他们来到迦南地他们的父亲雅各那里，将所遭遇的事都告诉他说：

拼音版 创42:29 Tāmen lái dào Jiānán dì, tāmende fùqin Yǎgè nàli, jiàng suǒ zāoyù de shì dōu gàosu tā, shuō,

吕振中 创42:29 他们来到迦南地他们父亲雅各那里，就将所遭遇的事都告诉他，说∶

新译本 创42:29 他们回到迦南地他们的父亲雅各那里，把他们遭遇的一切事都告诉了他，说：

现代译 创42:29 他们回到迦南，到父亲那里，把经过的事一一告诉他。

当代译 创42:29 他们终於回到迦南，见到父亲雅各，就把事情的经过都告诉了他。

文理本 创42:29 遂归迦南、见父雅各、告以所遇、

修订本 创42:29 他们来到迦南地他们的父亲雅各那里，把所遭遇的事都告诉他，说：

KJV 英 创42:29 And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

NIV 英 创42:29 When they came to their father Jacob in the land of Canaan, they told him all that had happened to them. They said,

主目录 返回顶部

和合本 创42:30 “那地的主对我们说严厉的话，把我们当作窥探那地的奸细。

拼音版 创42:30 Nà dì de zhǔ duì wǒmen shuō yánlì de huà, bǎ wǒmen dàng zuò kuītàn nà dì de jiānxi.

吕振中 创42:30 「那地的主人对我们说了严厉的话，拿我们当做侦探那地的探子。

新译本 创42:30 “那地的主人对我们说了一些严厉的话，把我们当作侦察那地的间谍。

现代译 创42:30 他们说：「埃及首相严厉地对我们说话，指责我们是去侦察他们的国家。

当代译 创42:30 他们对雅各说：“埃及的宰相对我们说话非常苛刻，还冤枉我们是奸细。

文理本 创42:30 曰、国宰厉声叱我、以我为侦者、

修订本 创42:30 那地的主对我们说严厉的话，把我们当作窥探那地的奸细。

KJV 英 创42:30 The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

NIV 英 创42:30 "The man who is lord over the land spoke harshly to us and treated us as though we were spying on the land.

主目录 返回顶部

和合本 创42:31 我们对他说：‘我们是诚实人，并不是奸细。

拼音版 创42:31 Wǒmen duì tā shuō, wǒmen shì chéngshí rén, bìng bù shì jiānxi.

吕振中 创42:31 我们对他说∶『我们是老实人，并不是探子。

新译本 创42:31 我们对他说：‘我们是诚实人，并不是间谍。

现代译 创42:31 我们回答：『我们是老实人，不是间谍；

当代译 创42:31 我们就向他解释，告诉他我们是老实人，不是奸细，

文理本 创42:31 我曰、吾侪为人笃实、非侦者也、

修订本 创42:31 我们对他说：'我们是诚实的人，并不是奸细。

KJV 英 创42:31 And we said unto him, We are true men; we are no spies:

NIV 英 创42:31 But we said to him, 'We are honest men; we are not spies.

主目录 返回顶部

和合本 创42:32 我们本是弟兄十二人，都是一个父亲的儿子，有一个没有了，顶小的如今同我们的父亲在迦南地。’

拼音版 创42:32 Wǒmen ben shì dìxiōng shí èr rén, dōu shì yī gè fùqin de érzi, yǒu yī gè méiyǒu le, dǐng xiǎo de rújīn tóng wǒmen de fùqin zaì Jiānán dì.

吕振中 创42:32 我们本是弟兄十二人，都是我们父亲的儿子；有一个不在了；顶小的现今在迦南地同我们父亲在一起。』

新译本 创42:32 我们本是兄弟十二人，都是一个父亲的儿子；有一个不在了，最小的现在与我们的父亲一起在迦南地。’

现代译 创42:32 我们一共有十二个兄弟，都是同一个父亲生的。有一个弟弟死了，最小的弟弟留在迦南陪伴着父亲。』

当代译 创42:32 又说我们有十二个同胞兄弟，其中有一个已经不在了，而那个年纪最小的就跟父亲留在迦南。

文理本 创42:32 同父昆弟、十有二人、一弟已亡、季者偕父、在于迦南、

修订本 创42:32 我们本是兄弟十二人，都是同一个父亲的儿子，有一个不在了，最小的今日和我们父亲在迦南地。'

KJV 英 创42:32 We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

NIV 英 创42:32 We were twelve brothers, sons of one father. One is no more, and the youngest is now with our father in Canaan.'

主目录 返回顶部

和合本 创42:33 那地的主对我们说：‘若要我知道你们是诚实人，可以留下你们中间的一个人在我这里，你们可以带着粮食回去，救你们家里的饥荒。

拼音版 创42:33 Nà dì de zhǔ duì wǒmen shuō, ruò yào wǒ zhīdào nǐmen shì chéngshí rén, keyǐ liú xià nǐmen zhōngjiān de yī gèrén zaì wǒ zhèlǐ, nǐmen keyǐ daì zhe liángshi huí qù, jiù nǐmen jiā lǐ de jīhuāng.

吕振中 创42:33 那地的主人对我们说∶『把你们弟兄中一个人留在我这里，其余的可以带着粮食回去，救救你们家里的饥荒∶这样，我就知道你们是老实人。

新译本 创42:33 那地的主人对我们说：‘我用这个办法就可以知道你们是不是诚实人：你们兄弟中要留下一人在我这里，其余的人可以带着粮食回去，解救你们家人的饥荒。

现代译 创42:33 那首相却说：『我要试一试你们诚实不诚实。你们要留一个人在这里，其馀的可以回去，把粮食带回去给饥饿的家人，

当代译 创42:33 但那人却对我们说：‘我要试试你们是否诚实，你们把一个兄弟留在我这里，其他的人就带粮食回家，

文理本 创42:33 国宰谓我曰、尔果笃实、有策可知、即于尔中、必留一人偕我、其余载粮、以救尔家之饥、

修订本 创42:33 那地的主对我们说：'只有这样我才知道你们是诚实的人：留你们兄弟中的一个在我这里，你们带粮食回去，救你们家的饥荒，

KJV 英 创42:33 And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

NIV 英 创42:33 "Then the man who is lord over the land said to us, 'This is how I will know whether you are honest men: Leave one of your brothers here with me, and take food for your starving households and go.

主目录 返回顶部

和合本 创42:34 把你们的小兄弟带到我这里来，我便知道你们不是奸细，乃是诚实人。这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖。’”

拼音版 创42:34 Bǎ nǐmen de xiǎo xiōngdi daì dào wǒ zhèlǐ lái, wǒ biàn zhīdào nǐmen bú shì jiānxi, nǎi shì chéngshí rén. zhèyàng, wǒ jiù bǎ nǐmen de dìxiōng jiāo gei nǐmen, nǐmen ye keyǐ zaì zhè dì zuò mǎimaì.

吕振中 创42:34 把你们的顶小的弟弟带到我这里来，我便知道你们不是探子，乃是老实人；这样，我就把你们的弟兄交给你们，你们也可以在这地作买卖了。』

新译本 创42:34 然后把你们最小的弟弟带到我这里来，我就知道你们不是间谍，而是诚实人了。这样，我就把你们的兄弟交还给你们，你们也可以在这地自由来往。’”

现代译 创42:34 然后把最小的弟弟带到我这里来。这样我就相信你们是诚实人，不是间谍。我会把你们的兄弟还给你们；你们也可以在这里居留，作买卖。』」

当代译 创42:34 但你们要带你们最小的弟弟来见我，这样，我就知道你们没有说谎，不是敌人派来的奸细，然后我就会释放你们的兄弟，你们也可以在这里自由地做买卖。’”

文理本 创42:34 携季者来斯、则知尔非侦者、诚为笃实、我乃反尔昆弟、听尔贸易于国、○

修订本 创42:34 再把你们最小的弟弟带到我这里来，我就知道你们不是奸细，是诚实的人。然后，我就把你们的兄弟交还你们，你们也可以在此地做买卖。'

KJV 英 创42:34 And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

NIV 英 创42:34 But bring your youngest brother to me so I will know that you are not spies but honest men. Then I will give your brother back to you, and you can trade in the land.'"

主目录 返回顶部

和合本 创42:35 后来他们倒口袋，不料，各人的银包都在口袋里；他们和父亲看见银包就都害怕。

拼音版 创42:35 Hòulái tāmen dào kǒudai, búliào, gèrén de yín bāo dōu zaì kǒudai lǐ. tāmen hé fùqin kànjian yín bāo jiù dōu haìpà.

吕振中 创42:35 后来他们倒口袋，哎呀，各人的银包都在自己的口袋里呢！他们和父亲看见他们的银包，就都害怕。

新译本 创42:35 后来他们倒布袋的时候，不料各人的银包仍然在各人的布袋里。他们和他们的父亲看见了银包，就都惧怕起来。

现代译 创42:35 后来，他们把粮食倒出来的时候，个个都发现自己的钱包还在袋子里。他们和父亲一看见钱包，都很害怕。

当代译 创42:35 於是，他们解开布袋，发现每个人的袋里都有钱，他们和父亲就都害怕起来。

文理本 创42:35 迨倾厥囊、所缄之金、具在其中、父子见之、皆惧、

修订本 创42:35 后来他们倒空袋子，看哪，各人的银囊都在袋子里。他们和父亲看见银囊就都害怕。

KJV 英 创42:35 And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

NIV 英 创42:35 As they were emptying their sacks, there in each man's sack was his pouch of silver! When they and their father saw the money pouches, they were frightened.

主目录 返回顶部

和合本 创42:36 他们的父亲雅各对他们说：“你们使我丧失我的儿子：约瑟没有了，西缅也没有了，你们又要将便雅悯带去；这些事都归到我身上了。”

拼音版 创42:36 Tāmende fùqin Yǎgè duì tāmen shuō, nǐmen shǐ wǒ sàngshī wǒde érzi, Yūesè méiyǒu le, Xīmiǎn ye méiyǒu le, nǐmen yòu yào jiàng Biànyǎmǐn daì qù. zhèxie shì dōu guī dào wǒ shēnshang le.

吕振中 创42:36 他们的父亲雅各对他们说∶「你们迳使我丧失儿子；约瑟没有了，西缅也没有了，你们又要将便雅悯带走∶这些事都落到我身上来了。」

新译本 创42:36 他们的父亲雅各对他们说：“你们总是使我丧失儿子：约瑟没有了，西缅也没有了，你们还要把便雅悯带走；每一件事都是针对我。”

现代译 创42:36 雅各对他们说：「你们要我失掉所有的儿子吗？约瑟完了！西缅也完了！现在你们要把便雅悯带走！灾殃都归到我身上来！」

当代译 创42:36 雅各说：“你们已经使我失去了我心爱的约瑟，现在西缅又没有了，你们还要带走便雅悯！难道不幸的事情都永远要发生在我身上吗？”

文理本 创42:36 其父雅各谓之曰、尔曹丧我子矣、约瑟已亡、西缅亦亡、今欲取便雅悯、此皆有害于我、

修订本 创42:36 他们的父亲雅各对他们说："你们害我丧失了我的儿子：约瑟不在了，西缅也不在了，你们还要带走便雅悯！这些事都临到我身上了。"

KJV 英 创42:36 And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

NIV 英 创42:36 Their father Jacob said to them, "You have deprived me of my children. Joseph is no more and Simeon is no more, and now you want to take Benjamin. Everything is against me!"

主目录 返回顶部

和合本 创42:37 流便对他父亲说：“我若不带他回来交给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来交给你。”

拼音版 创42:37 Liúbiàn duì tā fùqin shuō, wǒ ruò bù daì tā huí lái jiāo gei nǐ, nǐ keyǐ shā wǒde liǎng gè érzi. zhǐguǎn bǎ tā jiāo zaì wǒ shǒu lǐ, wǒ bì daì tā huí lái jiāo gei nǐ.

吕振中 创42:37 如便对他父亲说∶「我若不带他回来给你，你可以把我的两个儿子处死；只管把他交在我手里吧，我一定带他回来给你的。」

新译本 创42:37 流本对他父亲说：“如果我不把他带回来给你，你可以杀死我的两个儿子；只管把他交给我吧，我必把他带回来给你。”

现代译 创42:37 吕便向他父亲保证说：「如果我不把便雅悯带回来，你可以杀我那两个儿子。把小弟弟交给我照顾，我一定带他回来。」

当代译 创42:37 吕便对父亲说：“要是我不能把便雅悯带回来见你，你就杀了我的两个儿子吧！请你放心把便雅悯交给我，我一定会把他带回来你身边的。”

文理本 创42:37 流便语父曰、请付我手、我必反之、不携之归、杀我二子可也、

修订本 创42:37 吕便对他父亲说："我若不带他回来给你，你可以杀我的两个儿子。只管把他交在我手里，我必带他回来给你。"

KJV 英 创42:37 And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

NIV 英 创42:37 Then Reuben said to his father, "You may put both of my sons to death if I do not bring him back to you. Entrust him to my care, and I will bring him back."

主目录 返回顶部

和合本 创42:38 雅各说：“我的儿子不可与你们一同下去！他哥哥死了，只剩下他，他若在你们所行的路上遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。”

拼音版 创42:38 Yǎgè shuō, wǒde érzi bùke yǔ nǐmen yītóng xià qù. tā gēge sǐ le, zhǐ shèngxia tā, tā ruò zaì nǐmen suǒ xíng de lù shàng zāo haì, nà biàn shì nǐmen shǐ wǒ bái fā cāngcāng, bēi bēicǎn cǎn dì xià yīnjiān qù le.

吕振中 创42:38 雅各说∶「我的儿子不可和你们一同下去；他哥哥死了，只剩下他；他若在你们所走的路上遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。」

新译本 创42:38 雅各说：“我的儿子不可与你们一同下去，因为他的哥哥死了，只剩下他一个；如果他在你们所走的路上遇到不幸，你们就使我这白发老人愁愁苦苦地下阴间去了。”

现代译 创42:38 但是雅各说：「我这个儿子不可跟你们去！他亲哥哥死了，现在只剩下他一个人！他在路上可能遇到意外的事。你们要我白发苍苍、悲悲惨惨地进坟墓吗？」

当代译 创42:38 可是雅各却坚决地回答说：“我不许他跟你们到埃及去，他哥哥已经死了，现在只有他还留在我身边。要是他在路上遇到甚麽意外，我这白发苍苍的老人岂不就饮恨黄泉吗？”

文理本 创42:38 曰、我之幼子、必不与尔偕行、其兄已亡、惟彼独存、如途间遭害、则尔使我皓首惨然下阴府矣、

修订本 创42:38 雅各说："我的儿子不可与你们一同下去。他哥哥死了，只剩下他。他若在你们行走的路上遭难，你们就害我白发苍苍、悲悲惨惨下阴间去了。"

KJV 英 创42:38 And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

NIV 英 创42:38 But Jacob said, "My son will not go down there with you; his brother is dead and he is the only one left. If harm comes to him on the journey you are taking, you will bring my gray head down to the grave in sorrow."


创世记第43章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第43章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创43:1 那地的饥荒甚大。

拼音版 创43:1 Nà dì de jīhuāng shèn dà.

吕振中 创43:1 但是饥荒在那地很严重。

新译本 创43:1 那地的饥荒十分严重。

现代译 创43:1 迦南地区的饥荒越来越严重。

当代译 创43:1 荒的情况仍然是非常严重。

文理本 创43:1 境内饥甚、

修订本 创43:1 那地的饥荒非常严重。

KJV 英 创43:1 And the famine was sore in the land.

NIV 英 创43:1 Now the famine was still severe in the land.

主目录 返回顶部

和合本 创43:2 他们从埃及带来的粮食吃尽了，他们的父亲就对他们说：“你们再去给我籴些粮来。”

拼音版 创43:2 Tāmen cóng Aijí daì lái de liángshi chī jìn le, tāmende fùqin jiù duì tāmen shuō, nǐmen zaì qù gei wǒ dí xiē liáng lái.

吕振中 创43:2 他们把从埃及带来的谷子吃完了，他们的父亲就对他们说∶「你们再去给我买些粮食来。」

新译本 创43:2 他们把从埃及带回来的粮食都吃完了。他们的父亲就对他们说：“你们再去替我们买些粮食回来吧。”

现代译 创43:2 雅各一家人吃完了从埃及买回来的粮食；雅各对儿子们说：「你们再去买些粮食回来。」

当代译 创43:2 他们从埃及带回来的粮食快要吃完了，以色列就对他们说：“你们再去买点粮食吧！”

文理本 创43:2 埃及所运之粮已罄、父曰、复往、少为乞籴、

修订本 创43:2 他们从埃及带来的粮食吃完了，父亲对他们说："你们再去给我们买些粮来。"

KJV 英 创43:2 And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

NIV 英 创43:2 So when they had eaten all the grain they had brought from Egypt, their father said to them, "Go back and buy us a little more food."

主目录 返回顶部

和合本 创43:3 犹大对他说：“那人谆谆地诰诫我们说：‘你们的兄弟若不与你们同来，你们就不得见我的面。’

拼音版 创43:3 Yóudà duì tā shuō, nà rén zhūnzhūn dì gàojiè wǒmen shuō, nǐmen de xiōngdi ruò bù yǔ nǐmen tóng lái, nǐmen jiù bùdé jiàn wǒde miàn.

吕振中 创43:3 犹大对他说∶「那人切切地惊告我们说∶『除非你们的弟弟和你们一同来，你们就不能见我的面。』

新译本 创43:3 犹大对他说：“那人认真地警告我们说：‘如果你们的弟弟不与你们一起来，你们就不得见我的面。’

现代译 创43:3 犹大对父亲说：「那个人严厉地警告我们，除非我们带小弟弟一起去，就不准再去见他。

当代译 创43:3 犹大说：“那人曾经很严词厉色地吩咐我们说：‘除非带着你们的弟弟同来，否则你们不要再来见我。’倘若你不答应让便雅悯跟我们同去，我们又怎麽可以到埃及去呢？”

文理本 创43:3 犹大曰、其人切告我曰、如不携季者至、不得觌吾面、

修订本 创43:3 犹大对他说："那人严厉地警告我们说：'你们的弟弟若不和你们同来，你们就不要来见我的面。'

KJV 英 创43:3 And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

NIV 英 创43:3 But Judah said to him, "The man warned us solemnly, 'You will not see my face again unless your brother is with you.'

主目录 返回顶部

和合本 创43:4 你若打发我们的兄弟与我们同去，我们就下去给你籴粮；

拼音版 创43:4 Nǐ ruò dǎfa wǒmen de xiōngdi yǔ wǒmen tóng qù, wǒmen jiù xià qù gei nǐ dí liáng.

吕振中 创43:4 你如果打发我们的弟弟和我们一同去，我们就下去给你给你买粮食。

新译本 创43:4 如果你让我们的弟弟与我们同去，我们就下去替你买粮食。

现代译 创43:4 如果你肯让小弟弟跟我们一道去，我们就去替你买粮食；

当代译 创43:4 犹大说：“那人曾经很严词厉色地吩咐我们说：‘除非带着你们的弟弟同来，否则你们不要再来见我。’倘若你不答应让便雅悯跟我们同去，我们又怎麽可以到埃及去呢？”

文理本 创43:4 若遣弟偕往、我则为尔乞籴、

修订本 创43:4 你若派我们的弟弟跟我们同去，我们就下去给你买粮；

KJV 英 创43:4 If thou wilt send our brother with us, we will go down and buy thee food:

NIV 英 创43:4 If you will send our brother along with us, we will go down and buy food for you.

主目录 返回顶部

和合本 创43:5 你若不打发他去，我们就不下去，因为那人对我们说：‘你们的兄弟若不与你们同来，你们就不得见我的面。’”

拼音版 创43:5 Nǐ ruò bù dǎfa tā qù, wǒmen jiù bù xià qù, yīnwei nà rén duì wǒmen shuō, nǐmen de xiōngdi ruò bù yǔ nǐmen tòng lái, nǐmen jiù bùdé jiàn wǒde miàn.

吕振中 创43:5 你若是不打发他去，我们就不下去，因为那人对我们说∶『除非你们的弟弟和你们一同来，你们就不能见我的面。』」

新译本 创43:5 如果你不让他去，我们也不下去，因为那人对我们说：‘如果你们的弟弟不与你们一起来，你们就不得见我的面。’”

现代译 创43:5 因为那人说过，除非我们带小弟弟一起去，就不准再去见他。」

当代译 创43:5 犹大说：“那人曾经很严词厉色地吩咐我们说：‘除非带着你们的弟弟同来，否则你们不要再来见我。’倘若你不答应让便雅悯跟我们同去，我们又怎麽可以到埃及去呢？”

文理本 创43:5 不遣、我则不往、盖其人曰、如不携季者至、不得觌吾面、

修订本 创43:5 你若不派他去，我们就不下去，因为那人对我们说：'你们的弟弟若不和你们同来，你们就不要来见我的面。'"

KJV 英 创43:5 But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

NIV 英 创43:5 But if you will not send him, we will not go down, because the man said to us, 'You will not see my face again unless your brother is with you.'"

主目录 返回顶部

和合本 创43:6 以色列说：“你们为什么这样害我，告诉那人你们还有兄弟呢？”

拼音版 创43:6 Yǐsèliè shuō, nǐmen wèishénme zhèyàng haì wǒ, gàosu nà rén nǐmen hái yǒu xiōngdi ne,

吕振中 创43:6 以色列说∶「你们为什么这样害我，告诉那人你们还有弟弟呢？」

新译本 创43:6 以色列说：“你们为什么这样害我，告诉那人你们还有个弟弟呢？”

现代译 创43:6 雅各说：「你们为甚麽这样为难我呢？何必告诉那个人家里还有一个弟弟呢？」

当代译 创43:6 以色列叹息说：“你们为甚麽要告诉他你们还有一个弟弟？你们为甚麽要这样来伤我的心呢？”

文理本 创43:6 以色列曰、胡为如是苦我、告以有弟、

修订本 创43:6 以色列说："你们为什么这样害我，告诉那人你们还有弟弟呢？"

KJV 英 创43:6 And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

NIV 英 创43:6 Israel asked, "Why did you bring this trouble on me by telling the man you had another brother?"

主目录 返回顶部

和合本 创43:7 他们回答说：“那人详细问到我们和我们的亲属说：‘你们的父亲还在吗？你们还有兄弟吗？’我们就按着他所问的告诉他，焉能知道他要说‘必须把你们的兄弟带下来’呢？”

拼音版 创43:7 Tāmen huídá shuō, nà rén xiángxì wèn dào wǒmen hé wǒmen de qīnshǔ, shuō, nǐmen de fùqin hái zaì ma. nǐmen hái yǒu xiōngdi ma. wǒmen jiù àn zhe tā suǒ wèn de gàosu tā, yān néng zhīdào tā yào shuō, bìxū bǎ nǐmen de xiōngdi daì xià lái ne.

吕振中 创43:7 他们说∶「那人详细地问到我们和我们的亲属，说∶『你们的父亲还活着么？你们还有弟弟么？」我们就按着这些问话的大意告诉他，哪能知道他要说∶『必须把你们的弟弟带下来』呢？」

新译本 创43:7 他们回答：“那人确实查问有关我们和我们亲属的事，说：‘你们的父亲还活着吗？你们还有其他的兄弟吗？’我们就照着这些话回答他。我们怎么知道他会说：‘你们必要把你们的弟弟带下来’呢？”

现代译 创43:7 他们回答：「那个人不断地查问我们和家里的事：『你们的父亲还健在吗？还有其他的兄弟没有？』我们不得不回答他的问题；我们怎麽知道他要我们带小弟弟去呢？」

当代译 创43:7 他们就解释说：“那人特别询问我们的家庭状况，他问我们的父亲是否在世，又问我们还有没有兄弟。我们又怎麽想到他会要我们带便雅悯到埃及去呢？”

文理本 创43:7 曰、其人诘我及戚族云、尔父尚在、犹有弟否、我以实告、岂知其命我携弟来耶、

修订本 创43:7 他们说："那人详细问到我们和我们的家人，说：'你们的父亲还在吗？你们还有兄弟吗？'我们就按着他的这些话告诉他，我们怎么知道他会说：'把你们的弟弟带下来'呢？"

KJV 英 创43:7 And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

NIV 英 创43:7 They replied, "The man questioned us closely about ourselves and our family. 'Is your father still living?' he asked us. 'Do you have another brother?' We simply answered his questions. How were we to know he would say, 'Bring your brother down here'?"

主目录 返回顶部

和合本 创43:8 犹大又对他父亲以色列说：“你打发童子与我同去，我们就起身下去，好叫我们和你，并我们的妇人孩子，都得存活，不至于死。

拼音版 创43:8 Yóudà yòu duì tā fùqin Yǐsèliè shuō, nǐ dǎfa tóngzǐ yǔ wǒ tóng qù, wǒmen jiù qǐshēn xià qù, hǎo jiào wǒmen hé nǐ, bìng wǒmen de fùrén háizi, dōu de cún huó, búzhìyú sǐ.

吕振中 创43:8 犹大对他父亲以色列说∶「打发那儿童和我一同去，我们就起身下去，好叫我们活着∶你和我们的幼童，我们大家，都活着，不至于死。

新译本 创43:8 犹大对他父亲以色列说：“你若打发那孩子与我同去，我们就立刻起程，好叫我们和你，以及我们的孩子都可以存活，不至饿死。

现代译 创43:8 犹大对父亲说：「把孩子交给我，我们立刻出发，这样我们一家老少就不至於饿死。

当代译 创43:8 犹大对父亲说：“你就让便雅悯跟我同去吧，这样我们才不致饿死，不然就是你和我们的孩子都要饿死了。

文理本 创43:8 犹大谓父以色列曰、遣孺子与我偕、即起而往、尔我暨子女、均可延生不死、

修订本 创43:8 犹大又对他父亲以色列说："请派这年轻人和我同去，我们就动身前去，好叫我们和你，以及我们的孩子都得存活，不至于死。

KJV 英 创43:8 And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

NIV 英 创43:8 Then Judah said to Israel his father, "Send the boy along with me and we will go at once, so that we and you and our children may live and not die.

主目录 返回顶部

和合本 创43:9 我为他作保，你可以从我手中追讨，我若不带他回来交在你面前，我情愿永远担罪。

拼音版 创43:9 Wǒ wèi tā zuò bǎo. nǐ keyǐ cóng wǒ shǒu zhōng zhuī tǎo, wǒ ruò bù daì tā huí lái jiāo zaì nǐ miànqián, wǒ qíngyuàn yǒngyuǎn dàn zuì.

吕振中 创43:9 我，我为他担保；你可以从我手里追讨。我若不带他来给你，使他站在你面前，我就永远是你的罪人。

新译本 创43:9 我愿意亲自担保他的安全，你可以从我手里追回他。如果我不把他带回来给你，交在你面前，我愿终生承担这罪。

现代译 创43:9 我亲自作保，愿负全部责任。如果我不把他平平安安地带回来，交还给你，我愿意终生担受罪责。

当代译 创43:9 我可以亲自保证便雅悯的安全。要是我不能把他平安地带回来见你，我愿意永远承担这个罪名。

文理本 创43:9 我敢保之、惟我是问、如不携归、置于尔前、我毕生负咎、

修订本 创43:9 我为他担保，你可以从我手中要人，我若不带他回来交在你面前，我就对你永远担当这罪。

KJV 英 创43:9 I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

NIV 英 创43:9 I myself will guarantee his safety; you can hold me personally responsible for him. If I do not bring him back to you and set him here before you, I will bear the blame before you all my life.

主目录 返回顶部

和合本 创43:10 我们若没有耽搁，如今第二次都回来了。”

拼音版 创43:10 Wǒmen ruò méiyǒu dānge, rújīn dì èr cì dōu huí lái le.

吕振中 创43:10 若不是我们耽延，如今第二次都回来了。」

新译本 创43:10 要不是我们耽延，现在第二次也回来了。”

现代译 创43:10 要不是耽延，我们已经来回两次了。」

当代译 创43:10 倘若你早一点儿答应让他去，我们现在已经来回埃及两次了。”

文理本 创43:10 若无濡滞、已往返者再、

修订本 创43:10 我们若没有耽搁，现在第二趟都回来了。"

KJV 英 创43:10 For except we had lingered, surely now we had returned this second time.

NIV 英 创43:10 As it is, if we had not delayed, we could have gone and returned twice."

主目录 返回顶部

和合本 创43:11 他们的父亲以色列说：“若必须如此，你们就当这样行：可以将这地土产中最好的乳香、蜂蜜、香料、没药、榧子、杏仁，都取一点收在器具里，带下去送给那人作礼物。

拼音版 创43:11 Tāmende fùqin Yǐsèliè shuō, ruò bìxū rúcǐ, nǐmen jiù dàng zhèyàng xíng, keyǐ jiàng zhè dì tǔchǎn zhōng zuì hǎo de rǔxiāng, fēngmì, xiāngliào, mòyào, feizi, xìngrén dōu qǔ yídiǎn, shōu zaì qìjù lǐ, daì xià qù sòng gei nà rén zuò lǐwù,

吕振中 创43:11 他们的父亲以色列就对他们说∶「既然如此，那你们就这样作吧。拿此地人人称赞的物产，收在器具里，带下去送给那人做礼物∶一点乳香、一点葡萄蜜、香料、没药、榧子，杏仁。

新译本 创43:11 他们的父亲以色列对他们说：“如果必须如此，你们就这样作：你们把本地最好的出产放在袋里，带下去给那人作礼物，就是一点乳香、一点蜂蜜、香料、没药、粟子和杏仁。

现代译 创43:11 他们的父亲说：「既然该这麽做，你们就带些松脂、蜂蜜、香料、没药、榧子、杏仁等本地的特产当礼物送给首相。

当代译 创43:11 他们的父亲以色列说：“事到如今，我也没有办法了！好吧，你们就带一些好的土产，就是乳香、蜂蜜、香料、没药、果仁和杏仁一类的东西，去送给那人作礼物吧。

文理本 创43:11 其父以色列曰、若然、可如是行、盛斯土之佳品于器、携馈其人以为礼、乳香与蜜少许、及香料、没药、榧子、杏仁、

修订本 创43:11 父亲以色列对他们说："如果必须如此，你们要这样做：把本地土产中最好的乳香、蜂蜜、香料、没药、坚果、杏仁各取一点，放在器皿里，带下去送给那人作礼物。

KJV 英 创43:11 And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

NIV 英 创43:11 Then their father Israel said to them, "If it must be, then do this: Put some of the best products of the land in your bags and take them down to the man as a gift--a little balm and a little honey, some spices and myrrh, some pistachio nuts and almonds.

主目录 返回顶部

和合本 创43:12 又要手里加倍地带银子，并将归还在你们口袋内的银子仍带在手里；那或者是错了。

拼音版 创43:12 Yòu yào shǒu lǐ jiābeì dì daì yínzi, bìng jiàng guī hái zaì nǐmen kǒudai neì de yínzi réng daì zaì shǒu lǐ. nà huòzhe shì cuò le.

吕振中 创43:12 手里又要加倍地带银子，并将退回在你们布袋口里银子仍带在手里；那或者是错了。

新译本 创43:12 你们手里要多带一倍银子，因为你们要把那放回在你们袋口里的银子带回去，那可能是弄错了的。

现代译 创43:12 你们也要带双倍的钱去，因为你们该把上次在袋子里发现的钱归还；那可能是弄错了的。

当代译 创43:12 你们还要带双倍的钱，因为上次留在袋口的钱，可能是有人弄错了，这一次，你们要归还那些钱。

文理本 创43:12 挈金乞籴、倍其前数、昔得于囊之金、悉以返之、恐其或有差谬也、

修订本 创43:12 手里要带双倍的银子，把退还在你们袋口的银子亲手带回去；或许那是个失误。

KJV 英 创43:12 And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

NIV 英 创43:12 Take double the amount of silver with you, for you must return the silver that was put back into the mouths of your sacks. Perhaps it was a mistake.

主目录 返回顶部

和合本 创43:13 也带着你们的兄弟，起身去见那人。

拼音版 创43:13 Ye daì zhe nǐmen de xiōngdi, qǐshēn qù jiàn nà rén.

吕振中 创43:13 也带着你们的弟弟，起身回去见那人。

新译本 创43:13 你们带着你们的弟弟，起程再到那人那里去吧。

现代译 创43:13 你们把弟弟带走，立刻去见那人。

当代译 创43:13 带你们的弟弟去吧！

文理本 创43:13 更携汝弟、往见其人、

修订本 创43:13 带着你们的弟弟，动身再去见那人。

KJV 英 创43:13 Take also your brother, and arise, go again unto the man:

NIV 英 创43:13 Take your brother also and go back to the man at once.

主目录 返回顶部

和合本 创43:14 但愿全能的　神使你们在那人面前蒙怜悯，释放你们的那弟兄和便雅悯回来。我若丧了儿子，就丧了吧！”

拼音版 创43:14 Dàn yuàn quánnéng de shén shǐ nǐmen zaì nà rén miànqián meng liánmǐn, shìfàng nǐmen de nà dìxiōng hé Biànyǎmǐn huí lái. wǒ ruò sāng le érzi, jiù sāng le ba.

吕振中 创43:14 愿全能的上帝使你们在那人面前蒙怜悯，叫他把你那弟兄和便雅悯送还给你们∶那我就使丧了儿子，就丧了罢。」

新译本 创43:14 愿全能的　神使那人怜悯你们，给你们释放你们那个兄弟和便雅悯。至于我，如果要丧失儿子，就丧失了吧。”

现代译 创43:14 愿全能的上帝使他怜恤你们，让便雅悯和另一个兄弟回来。至於我，如果命该丧子，就这样吧！」

当代译 创43:14 愿全能的上帝叫那人怜悯你们，开恩释放西缅和便雅悯。要是一定要遭受丧子之苦，我也就无话可说了！”

文理本 创43:14 愿全能之上帝、使尔蒙矜恤于其前、释尔兄与便雅悯、若我丧子、则丧之耳、

修订本 创43:14 愿全能的上帝使你们在那人面前蒙怜悯，放你们另一个兄弟和便雅悯回来。我若要失丧儿子，就丧了吧！"

KJV 英 创43:14 And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

NIV 英 创43:14 And may God Almighty grant you mercy before the man so that he will let your other brother and Benjamin come back with you. As for me, if I am bereaved, I am bereaved."

主目录 返回顶部

和合本 创43:15 于是他们拿着那礼物，又手里加倍地带银子，并且带着便雅悯，起身下到埃及，站在约瑟面前。

拼音版 创43:15 Yúshì, tāmen ná zhe nà lǐwù, yòu shǒu lǐ jiābeì dì daì yínzi, bìngqie daì zhe Biànyǎmǐn, qǐshēn xià dào Aijí, zhàn zaì Yūesè miànqián.

吕振中 创43:15 于是他们那些人带着那些礼物，手里又加倍地带银子，并带着便雅悯，起身下到埃及去，他们就去，站在约瑟面前。

新译本 创43:15 于是，他们带着这些礼物，手里拿着多一倍的银子，并且带着便雅悯，起程下到埃及去，站在约瑟面前。

现代译 创43:15 於是，他们带了礼物、双倍的钱，和便雅悯出发往埃及去。他们到了埃及，去见约瑟。

当代译 创43:15 於是，他们就带着便雅悯、礼物和双倍的钱到埃及去拜见约瑟。

文理本 创43:15 遂取品物、挈籴金倍其数、及便雅悯诣埃及、立约瑟前、○

修订本 创43:15 于是，他们拿着那些礼物，手里也带双倍的银子，并且带着便雅悯，动身下到埃及，站在约瑟面前。

KJV 英 创43:15 And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

NIV 英 创43:15 So the men took the gifts and double the amount of silver, and Benjamin also. They hurried down to Egypt and presented themselves to Joseph.

主目录 返回顶部

和合本 创43:16 约瑟见便雅悯和他们同来，就对家宰说：“将这些人领到屋里，要宰杀牲畜，预备筵席，因为晌午这些人同我吃饭。”

拼音版 创43:16 Yūesè jiàn Biànyǎmǐn hé tāmen tóng lái, jiù duì jiāzǎi shuō, jiàng zhèxie rén lǐng dào wū lǐ. yào zǎishā shēngchù, yùbeì yánxí, yīnwei shǎngwu zhèxie rén tóng wǒ chī fàn.

吕振中 创43:16 约瑟见便雅悯和他们一同来，就对管家的说∶「将这些人领到屋里；要屠宰牲畜，豫备筵席，因为中午这些人同我吃饭。

新译本 创43:16 约瑟见便雅悯与他们同来，就对管家说：“把这些人带到我家里，要宰杀牲畜，预备筵席，因为在正午的时候，这些人要与我一起吃饭。”

现代译 创43:16 约瑟看见便雅悯跟他们同来，就对管家说：「把这些人带到我家里；中午他们要跟我一起吃饭。你们宰一头牲畜，准备筵席。」

当代译 创43:16 约瑟看见便雅悯和他们同来，就对管家说：“你带他们到我家里去，并且宰杀牲畜，预备筵席，中午我要跟他们一起吃饭。”

文理本 创43:16 约瑟见便雅悯偕至、谓家宰曰、导此人入室、宰牲设席、是日亭午、彼与我共食、

修订本 创43:16 约瑟见便雅悯和他们同来，就对管家说："把这些人领到屋里。要宰杀牲畜，预备宴席，因为中午这些人要跟我吃饭。"

KJV 英 创43:16 And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

NIV 英 创43:16 When Joseph saw Benjamin with them, he said to the steward of his house, "Take these men to my house, slaughter an animal and prepare dinner; they are to eat with me at noon."

主目录 返回顶部

和合本 创43:17 家宰就遵着约瑟的命去行，领他们进约瑟的屋里。

拼音版 创43:17 Jiāzǎi jiù zūn zhe Yūesè de méng qù xíng, lǐng tāmen jìn Yūesè de wū lǐ.

吕振中 创43:17 那人就照约瑟所说的去行，领他们那些人进约瑟的屋里。

新译本 创43:17 管家就照着约瑟所吩咐的去作，把这些人带到约瑟的家里。

现代译 创43:17 管家遵命把他们带到约瑟的家里。

当代译 创43:17 管家就依照约瑟所吩咐的，

文理本 创43:17 家宰遵命、导之入室、

修订本 创43:17 那人就照约瑟所说的去做，领他们进约瑟的屋里。

KJV 英 创43:17 And the man did as Joseph bade; and the man brought the men into Joseph's house.

NIV 英 创43:17 The man did as Joseph told him and took the men to Joseph's house.

主目录 返回顶部

和合本 创43:18 他们因为被领到约瑟的屋里，就害怕说：“领我们到这里来，必是因为头次归还在我们口袋里的银子，找我们的错缝，下手害我们，强取我们为奴仆，抢夺我们的驴。”

拼音版 创43:18 Tāmen yīnwei beì lǐng dào Yūesè de wū lǐ, jiù haìpà, shuō, lǐng wǒmen dào zhèlǐ lái, bì shì yīnwei tóu cì guī hái zaì wǒmen kǒudai lǐ de yínzi, zhǎo wǒmen de cuò fùng, xià shǒu haì wǒmen, qiáng qǔ wǒmen wèi núpú, qiǎngduó wǒmen de lü.

吕振中 创43:18 他们那些人因为被领到约瑟的屋里，就害怕，说∶「带我们进来、必是因为起先退回在我们布袋里的银子的缘故、要拿大势力辊到我们的身上来，加害于我们，拿我们去做奴仆，又拿我们的驴。」

新译本 创43:18 他们因为被领到约瑟的家里，就害怕起来，说：“我们被领到这里来，必定是为了头一次放回在我们袋里的银子，现在他们想攻击我们，制伏我们，逼我们作奴仆，又夺去我们的驴。”

现代译 创43:18 他们因为被领到约瑟的家里，就都很害怕，心里想：「一定是为了上次我们袋子里发现的那些钱，我们才被带到这里来。他们也许会突然袭击我们，抢走我们的驴，强迫我们作他的奴隶。」

当代译 创43:18 带他们到约瑟家里去，他们都非常害怕，说：“他把我们带到这里来，一定是跟我们在袋口发现的钱有关的，他故意定下圈套，是要强迫我们作他的奴仆，抢夺我们的驴。”

文理本 创43:18 十人导至约瑟家、则惧、曰、缘昔反金于囊、故招我入、欲乘隙攻我、执我为奴、而攘我驴、

修订本 创43:18 这些人因为被领到约瑟的屋里，就害怕，说："领我们到这里来，必是因为当初退还在我们袋里的银子，要设计害我们，抓我们去当奴隶，抢夺我们的驴。"

KJV 英 创43:18 And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

NIV 英 创43:18 Now the men were frightened when they were taken to his house. They thought, "We were brought here because of the silver that was put back into our sacks the first time. He wants to attack us and overpower us and seize us as slaves and take our donkeys."

主目录 返回顶部

和合本 创43:19 他们就挨进约瑟的家宰，在屋门口和他说话，

拼音版 创43:19 Tāmen jiù ái jìn Yūesè de jiāzǎi, zaì wū ménkǒu hé tā shuōhuà,

吕振中 创43:19 他们就走近做约瑟管家的那人，在屋门口和他说话，

新译本 创43:19 他们于是走近约瑟的管家，在屋门口与他说话。

现代译 创43:19 因此，他们一到门口，就对管家说：

当代译 创43:19 他们来到门口，就对约瑟的管家说：

文理本 创43:19 乃就家宰于门侧、谓之曰、

修订本 创43:19 他们就挨近约瑟的管家，在屋子门口和他说话，

KJV 英 创43:19 And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

NIV 英 创43:19 So they went up to Joseph's steward and spoke to him at the entrance to the house.

主目录 返回顶部

和合本 创43:20 说：“我主啊，我们头次下来实在是要籴粮。

拼音版 创43:20 Shuō, wǒ zhǔ a, wǒmen tóu cì xià lái shízaì shì yào dí liáng.

吕振中 创43:20 说∶「对不住，我主，我们起先下来，买粮食。

新译本 创43:20 他们说：“先生啊，我们头一次下来，实在是要买粮食的。

现代译 创43:20 「请听！上次为了买粮食，我们到这里来过。

当代译 创43:20 “先生，那一次我们来买粮，

文理本 创43:20 吾主、昔我来此乞籴、

修订本 创43:20 说："我主啊，求求你，我们当初下来，真的是要买粮食。

KJV 英 创43:20 And said, O sir, we came indeed down at the first time to buy food:

NIV 英 创43:20 "Please, sir," they said, "we came down here the first time to buy food.

主目录 返回顶部

和合本 创43:21 后来到了住宿的地方，我们打开口袋，不料，各人的银子分量足数，仍在各人的口袋内，现在我们手里又带回来了。

拼音版 创43:21 Hòulái dào le zhù sù de dìfang, wǒmen dǎkāi kǒudai, búliào, gèrén de yínzi, fènliang zú shù, réng zaì gèrén de kǒudai neì, xiànzaì wǒmen shǒu lǐ yòu daì huí lái le.

吕振中 创43:21 到了住宿的地方，一打开我们的布袋，哎呀，各人的银子，我们分量足数的银子，都在各人的布袋口呢！现在我们手里又带回来了。

新译本 创43:21 后来我们来到住宿的地方，打开布袋的时候，不料各人的银子仍然在各人的袋口里，分文不少；现在我们手里又带回来了。

现代译 创43:21 我们回家，在路上过夜时，打开袋子，各人都发现自己的钱如数在袋子里。现在我们把这些钱带回来，要归还给你。

当代译 创43:21 在回家的时候，我们在一处地方歇宿，我们打开布袋，就在袋口发现了我们带来买粮的钱，分毫不少地放在那里。这一次，我们特意把这些钱带回来，

文理本 创43:21 归至旅邸、启囊、见各人之金犹在、其数无缺、今我反之、

修订本 创43:21 后来到了住宿的地方，我们打开袋子，看哪，各人的银子还在自己的袋口上，银子的分量一点不少。现在我们亲手把它带回来，

KJV 英 创43:21 And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

NIV 英 创43:21 But at the place where we stopped for the night we opened our sacks and each of us found his silver--the exact weight--in the mouth of his sack. So we have brought it back with us.

主目录 返回顶部

和合本 创43:22 另外又带下银子来籴粮，不知道先前谁把银子放在我们的口袋里。”

拼音版 创43:22 Lìngwaì yòu daì xià yínzi lái dí liáng. bù zhīdào xiānqián shuí bǎ yínzi fàng zaì wǒmen de kǒudai lǐ.

吕振中 创43:22 我们另外又带下银子在我们手里来买粮食，不知道谁把我们的银子放在我们的布袋里呢！」

新译本 创43:22 我们手里又另外带来银子，是买粮食用的。我们不知道头一次谁把我们的银子放在我们的布袋里。”

现代译 创43:22 我们另外带钱来买粮；我们不晓得上次谁把钱放回我们袋子里。」

当代译 创43:22 又另外带了一些银子来买粮。我们也不知道是谁把那些钱放进我们袋里的。”

文理本 创43:22 此外尚挈金乞籴、藏金于囊、不识谁为之、

修订本 创43:22 我们手里又带了另外的银子来买粮食。我们不知道是谁把银子放在我们袋里的。"

KJV 英 创43:22 And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

NIV 英 创43:22 We have also brought additional silver with us to buy food. We don't know who put our silver in our sacks."

主目录 返回顶部

和合本 创43:23 家宰说：“你们可以放心，不要害怕，是你们的　神和你们父亲的　神赐给你们财宝在你们的口袋里。你们的银子我早已收了。”他就把西缅带出来交给他们。

拼音版 创43:23 Jiāzǎi shuō, nǐmen keyǐ fàngxīn, búyào haìpà, shì nǐmen de shén hé nǐmen fùqin de shén cìgei nǐmen cáibǎo zaì nǐmen de kǒudai lǐ. nǐmen de yínzi, wǒ zǎo yǐ shōu le. tā jiù bǎ Xīmiǎn daì chūlai, jiāo gei tāmen.

吕振中 创43:23 管家的说∶「你们安心好啦，不要害怕；是你们的上帝、和你们父亲的上帝赐给你们宝藏在你们的布袋里；你们的银子早已到我这里来了。」他就把西缅带出来给他们。

新译本 创43:23 管家说：“你们可以放心，不要害怕，是你们的　神，你们父亲的　神，把财宝赐给你们，放在你们的布袋里。你们的银子我早已收到了。”接着他把西缅带出来交给他们。

现代译 创43:23 管家说：「不要焦急！不要害怕！一定是你们的上帝，你们父亲的上帝把那些钱放回你们的袋子的；你们的钱我早已收下。」接着他把西缅带出来交给他们。

当代译 创43:23 管家回答他们说：“你们请放心，不要害怕，那些钱是你们的上帝、你们父亲的上帝赐给你们的。你们买粮的钱，我早已收妥了。”说完了，管家就把西缅带出来和他们见面，

文理本 创43:23 曰、安哉、无惧、尔之上帝、即尔父之上帝、赐财于尔囊、尔金我已受之矣、遂出西缅相见、

修订本 创43:23 他说："你们平安！不要害怕，是你们的上帝和你们父亲的上帝把财宝放在你们的袋里。你们的银子，我已经收了。"他就把西缅带出来，交给他们。

KJV 英 创43:23 And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

NIV 英 创43:23 "It's all right," he said. "Don't be afraid. Your God, the God of your father, has given you treasure in your sacks; I received your silver." Then he brought Simeon out to them.

主目录 返回顶部

和合本 创43:24 家宰就领他们进约瑟的屋里，给他们水洗脚，又给他们草料喂驴。

拼音版 创43:24 Jiāzǎi jiù lǐng tāmen jìn Yūesè de wū lǐ, gei tāmen shuǐ xǐ jiǎo, yòu gei tāmen cǎoliào wèi lü.

吕振中 创43:24 那人就领他们那些人进约瑟的屋里，拿水给他们洗脚，又拿粮草给他们喂驴。

新译本 创43:24 管家把他们领到约瑟的家里，给他们水洗脚，又给他们饲料喂驴。

现代译 创43:24 管家领他们到屋子里，给他们水洗脚，又喂他们的驴。

当代译 创43:24 他又带他们进了约瑟的家，给他们洗脚，并且替他们喂驴子。

文理本 创43:24 咸导入约瑟室、给水濯足、且饲其驴、

修订本 创43:24 那人领这些人进约瑟的屋里，给他们水洗脚，又给他们饲料喂驴。

KJV 英 创43:24 And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

NIV 英 创43:24 The steward took the men into Joseph's house, gave them water to wash their feet and provided fodder for their donkeys.

主目录 返回顶部

和合本 创43:25 他们就预备那礼物，等候约瑟晌午来，因为他们听见要在那里吃饭。

拼音版 创43:25 Tāmen jiù yùbeì nà lǐwù, denghòu Yūesè shǎngwu lái, yīnwei tāmen tīngjian yào zaì nàli chī fàn.

吕振中 创43:25 他们就豫备那些礼物，等候约瑟中午进来，因为他们听说他要在那里吃饭。

新译本 创43:25 于是，他们预备好了礼物，等候约瑟中午到来，因为他们听说他们要在那里吃饭。

现代译 创43:25 他们把礼物准备好，等中午约瑟回来的时候送给他；因为他们得到通知，他们要跟约瑟一起吃饭。

当代译 创43:25 他们知道约瑟要跟他们共进午餐，就预备好礼物，等候约瑟进来。

文理本 创43:25 昆弟闻将食于此、乃备品物、以待约瑟亭午至、○

修订本 创43:25 他们预备好礼物，等候约瑟中午来，因为他们听说他们要在那里吃饭。

KJV 英 创43:25 And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

NIV 英 创43:25 They prepared their gifts for Joseph's arrival at noon, because they had heard that they were to eat there.

主目录 返回顶部

和合本 创43:26 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又俯伏在地向他下拜。

拼音版 创43:26 Yūesè lái dào jiā lǐ, tāmen jiù bǎ shǒu zhōng de lǐwù ná jìn wū qù gei tā, yòu fǔfú zaì dì, xiàng tā xià baì.

吕振中 创43:26 约瑟来到家里，他们就把手中的礼物拿进屋去给他，又伏地向他下拜。

新译本 创43:26 约瑟回到家里，他们就把手中的礼物带进屋里送给他，又俯伏在地向他下拜。

现代译 创43:26 约瑟回到家里，他们就把礼物带进去，呈献给他，向他跪拜。

当代译 创43:26 约瑟来了，他们就把礼物献上，向他下拜。

文理本 创43:26 约瑟既归、昆弟陈品物于室、俯伏拜之、

修订本 创43:26 约瑟来到家里，他们就把手中的礼物拿进屋里给他，俯伏在地，向他下拜。

KJV 英 创43:26 And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

NIV 英 创43:26 When Joseph came home, they presented to him the gifts they had brought into the house, and they bowed down before him to the ground.

主目录 返回顶部

和合本 创43:27 约瑟问他们好，又问：“你们的父亲，就是你们所说的那老人家平安吗？他还在吗？”

拼音版 创43:27 Yūesè wèn tāmen hǎo, yòu wèn, nǐmen de fùqin jiù shì nǐmen suǒ shuō de nà lǎo rénjiā píngān ma. tā hái zaì ma.

吕振中 创43:27 约瑟问他们平安不平安；又问说∶「你们的父亲，你们所说的那老人家，平安么？他还活着么？」

新译本 创43:27 约瑟先向他们问安，然后又问：“你们的父亲，就是你们所说的那老人家平安吗？他还在吗？”

现代译 创43:27 约瑟问他们好，接着又问：「你们向我提起过你们年老的父亲，他老人家可好？还健在吗？」

当代译 创43:27 约瑟向他们问好，然后又问道：“你们的父亲、就是你们从前提过的那位老人家，他现在好吗？他还健在吗？”

文理本 创43:27 约瑟问其安、曰、汝前言之老父、尚在无恙乎、

修订本 创43:27 约瑟问他们安，又说："你们的父亲，就是你们所说的那位老人家平安吗？他还在吗？"

KJV 英 创43:27 And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

NIV 英 创43:27 He asked them how they were, and then he said, "How is your aged father you told me about? Is he still living?"

主目录 返回顶部

和合本 创43:28 他们回答说：“你仆人我们的父亲平安，他还在。”于是他们低头下拜。

拼音版 创43:28 Tāmen huídá shuō, nǐ púrén wǒmen de fùqin píngān. tā hái zaì. yúshì tāmen dī tóu xià baì.

吕振中 创43:28 他们说∶「你仆人我们的父亲都平安；他还活着」。于是他们俯伏下拜。

新译本 创43:28 他们回答：“你仆人我们的父亲平安，他还在。”于是他们低头下拜。

现代译 创43:28 他们回答：「你的仆人—我们的父亲还健在。」於是又向他跪拜。

当代译 创43:28 他们回答说：“谢谢你的关心，他仍然在世。”说完了，又向他下拜。

文理本 创43:28 曰、吾主之仆我父、尚在无恙、遂鞠躬而拜、

修订本 创43:28 他们说："你仆人，我们的父亲平安，他还在。"于是他们低头下拜。

KJV 英 创43:28 And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

NIV 英 创43:28 They replied, "Your servant our father is still alive and well." And they bowed low to pay him honor.

主目录 返回顶部

和合本 创43:29 约瑟举目看见他同母的兄弟便雅悯，就说：“你们向我所说那顶小的兄弟就是这位吗？”又说：“小儿啊，愿　神赐恩给你！”

拼音版 创43:29 Yūesè jǔmù kànjian tā tóng mǔ de xiōngdi Biànyǎmǐn, jiù shuō, nǐmen xiàng wǒ suǒ shuō nà dǐng xiǎo de xiōngdi jiù shì zhè wèi ma. yòu shuō, xiǎoér a, yuàn shén cì ēn gei nǐ.

吕振中 创43:29 约瑟举目，看见和自己同母的弟弟便雅悯，就说∶「你们所对我说那顶小的弟弟就是这位么？」又说∶「小儿阿，愿上帝施恩给你。」

新译本 创43:29 约瑟举目观看，看见自己同母所生的弟弟便雅悯，就问：“这就是你们向我提过那最小的弟弟吗？”又说：“我儿啊，愿　神赐恩给你。”

现代译 创43:29 约瑟看见自己的弟弟便雅悯，就说：「这就是你们告诉过我那最小的弟弟了！孩子啊！愿上帝赐福给你。」

当代译 创43:29 约瑟看见自己的弟弟便雅悯，就问道：“这就是你们所说那位最小的弟弟吗？孩子，你好吗？愿上帝施恩给你。”

文理本 创43:29 约瑟目睹同母弟便雅悯、曰、尔前言之季弟、即斯人乎、又曰、小子、愿上帝施恩于汝、

修订本 创43:29 约瑟举目看见他同母的弟弟便雅悯，就说："你们向我所说那最小的弟弟就是这位吗？"又说："我儿啊，愿上帝赐恩给你！"

KJV 英 创43:29 And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

NIV 英 创43:29 As he looked about and saw his brother Benjamin, his own mother's son, he asked, "Is this your youngest brother, the one you told me about?" And he said, "God be gracious to you, my son."

主目录 返回顶部

和合本 创43:30 约瑟爱弟之情发动，就急忙寻找可哭之地，进入自己的屋里，哭了一场。

拼音版 创43:30 Yūesè aì dì zhī qíng fādòng, jiù jímáng xúnzhǎo kè kū zhī dì, jìnrù zìjǐ de wū lǐ, kū le yī cháng.

吕振中 创43:30 约瑟爱弟弟的心肠热起来，就急忙寻找可哭的地方，便进自己的卧房去哭一阵。

新译本 创43:30 约瑟爱弟弟之情激动起来，就急忙去找个可哭的地方。于是他进了自己的内室，在那里哭了一阵。

现代译 创43:30 约瑟一见到自己的弟弟，心里非常激动，几乎当众哭了起来。於是他离开他们，避进自己的房间，哭了一阵。

当代译 创43:30 约瑟看见了自己心爱的弟弟，手足情深，也就不能再控制自己的眼泪，於是只好急忙出去，到自己的房间里大哭起来。

文理本 创43:30 约瑟慕弟情急、择所而哭、乃入内室哭焉、

修订本 创43:30 约瑟爱弟之情激动，就急忙找个地方去哭。他进入自己的房间，哭了一场。

KJV 英 创43:30 And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

NIV 英 创43:30 Deeply moved at the sight of his brother, Joseph hurried out and looked for a place to weep. He went into his private room and wept there.

主目录 返回顶部

和合本 创43:31 他洗了脸出来，勉强隐忍，吩咐人摆饭。

拼音版 创43:31 Tā xǐ le liǎn chūlai, miǎnqiǎng yǐnren, fēnfu rén bǎi fàn.

吕振中 创43:31 他洗了脸出来，勉强忍住，就说∶「摆饭。」

新译本 创43:31 他洗了面，然后出来，抑制着自己的感情，吩咐人说：“开饭吧。”

现代译 创43:31 他洗了脸再出来，抑制自己的感情，命令开饭。

当代译 创43:31 哭完了，洗过脸，他又抑制着自己的感情，出来吩咐人摆饭。

文理本 创43:31 后靧面出、强制其情、命进馔、

修订本 创43:31 他洗了脸出来，勉强忍住，就说："开饭吧！"

KJV 英 创43:31 And he washed his face, and went out, and refrained himself, and said, Set on bread.

NIV 英 创43:31 After he had washed his face, he came out and, controlling himself, said, "Serve the food."

主目录 返回顶部

和合本 创43:32 他们就为约瑟单摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不可和希伯来人一同吃饭；那原是埃及人所厌恶的。

拼音版 创43:32 Tāmen jiù wèi Yūesè dān bǎi le yī xí, wèi nàxiē rén yòu bǎi le yī xí, ye wèi hé Yūesè tóng chī fàn de Aijí rén Lìng bǎi le yī xí, yīnwei Aijí rén bùke hé Xībólái rén yītóng chī fàn. nà yuán shì Aijí rén suǒ yànwù de.

吕振中 创43:32 人就为约瑟单摆了一席，为他们单摆了一席，也为和约瑟一同吃饭的埃及人单摆了一席，因为埃及人不能和希伯来人一同吃饭；因为那是埃及人所厌恶的。

新译本 创43:32 他们就给约瑟单独摆了一席，给那些人另外摆了一席，又给那些与约瑟一同吃饭的埃及人摆了一席，因为埃及人不能与希伯来人一同吃饭，这是埃及人所厌恶的。

现代译 创43:32 约瑟自己坐一席，他的兄弟们另坐一席。参加筵席的埃及人另有一席，因为埃及人认为跟希伯来人同桌吃饭是一件有失尊严的事。

当代译 创43:32 约瑟独自坐一席，他的兄弟就安排在另外一席，那些和他们一起进午膳的埃及人又坐在另外一席，因为埃及人讨厌和希伯来人同席。

文理本 创43:32 遂进之、约瑟一席、昆弟一席、共食之埃及人一席、缘埃及人与希伯来族同席、以为不屑、

修订本 创43:32 他们为约瑟单独摆了一席，为那些人又摆了一席，也为和约瑟同吃饭的埃及人另摆了一席，因为埃及人不和希伯来人一同吃饭；那是埃及人所厌恶的。

KJV 英 创43:32 And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

NIV 英 创43:32 They served him by himself, the brothers by themselves, and the Egyptians who ate with him by themselves, because Egyptians could not eat with Hebrews, for that is detestable to Egyptians.

主目录 返回顶部

和合本 创43:33 约瑟使众弟兄在他面前排列坐席，都按着长幼的次序，众弟兄就彼此诧异。

拼音版 创43:33 Yūesè shǐ zhòng dìxiōng zaì tā miànqián páiliè zuòxí, dōu àn zhe zhǎng yòu de cìxù, zhòng dìxiōng jiù bǐcǐ chàyì.

吕振中 创43:33 他们坐在约瑟面前，年长的照年长的的名分，年幼的照年幼的的名分；他们那些人就彼此诧异。

新译本 创43:33 约瑟使众兄弟在他面前排列坐下，都是照着他们长幼的次序。众兄弟就彼此对望，惊奇不已。

现代译 创43:33 兄弟们面对着约瑟坐席，坐位都按照长幼次序安排。这样的安排使他们觉得很奇怪，彼此对望。

当代译 创43:33 约瑟按照他们长幼的次序为他们安排席上的位子，使他们非常惊讶。

文理本 创43:33 昆弟列坐于前、长幼各依其序、彼此异之、

修订本 创43:33 兄弟们被安排在约瑟面前坐席，都按着长幼的次序，这些人彼此感到诧异。

KJV 英 创43:33 And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

NIV 英 创43:33 The men had been seated before him in the order of their ages, from the firstborn to the youngest; and they looked at each other in astonishment.

主目录 返回顶部

和合本 创43:34 约瑟把他面前的食物分出来，送给他们，但便雅悯所得的比别人多五倍。他们就饮酒，和约瑟一同宴乐。

拼音版 创43:34 Yūesè bǎ tā miànqián de shíwù fèn chūlai, sòng gei tāmen. dàn Biànyǎmǐn suǒ de de bǐ biérén duō wǔ beì. tāmen jiù yǐn jiǔ, hé Yūesè yītóng yàn lè.

吕振中 创43:34 约瑟拿起食物来，从他面前分给他们，但是给便雅悯的食物、则比他们任何人的食物多五倍。他们就喝酒，和约瑟一同畅饮宴乐。

新译本 创43:34 约瑟拿起自己面前的食物，分给他们，但是便雅悯分得的食物，比别人多五倍。他们就与约瑟一同喝酒宴乐。

现代译 创43:34 菜是从约瑟那一桌分给他们的；便雅悯分到的是别人的五倍。他们跟约瑟一起吃喝，非常快乐。

当代译 创43:34 约瑟从自己的席上分送菜肴给他们，便雅悯所得的一分，比其他的兄弟多出了五倍。於是，他们就无拘无束地跟约瑟一同吃饭。

文理本 创43:34 约瑟推食食之、惟便雅悯之馔五倍、遂饮同乐、

修订本 创43:34 约瑟把他面前的食物分给他们，但便雅悯所得的比别人多五倍。他们就喝酒，和约瑟一同畅饮。

KJV 英 创43:34 And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

NIV 英 创43:34 When portions were served to them from Joseph's table, Benjamin's portion was five times as much as anyone else's. So they feasted and drank freely with him.


创世记第44章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第44章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创44:1 约瑟吩咐家宰说：“把粮食装满这些人的口袋，尽着他们的驴所能驮的，又把各人的银子放在各人的口袋里，

拼音版 创44:1 Yūesè fēnfu jiāzǎi shuō, bǎ liángshi zhuāng mǎn zhèxie rén de kǒudai, jìn zhe tāmende lü suǒ néng tuó de, yòu bǎ gèrén de yínzi fàng zaì gèrén de kǒudai lǐ,

吕振中 创44:1 约瑟吩咐管家的说∶「把粮食装满这些人的布袋，尽他们所能带的；又把各人的银子放在各人的布袋口；

新译本 创44:1 约瑟吩咐管家说：“把粮食装满这些人的布袋，要尽他们所能携带的，又把各人的银子放在他们的袋口；

现代译 创44:1 约瑟命令管家说：「你要按照他们所能负载的，把粮食装满各人的袋子，并且把各人的钱放回袋子里。

当代译 创44:1 约瑟吩咐管家把粮食尽量装进他们的布袋里，然后把各人的银子放回袋中。

文理本 创44:1 约瑟命家宰曰、以粮充其人之囊、依所能负、反金于中、

修订本 创44:1 约瑟吩咐管家说："按照他们的驴子所能驮的，把这些人的袋子装满粮食，再把各人的银子放在各人的袋口上，

KJV 英 创44:1 And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

NIV 英 创44:1 Now Joseph gave these instructions to the steward of his house: "Fill the men's sacks with as much food as they can carry, and put each man's silver in the mouth of his sack.

主目录 返回顶部

和合本 创44:2 并将我的银杯和那少年人籴粮的银子，一同装在他的口袋里。”家宰就照约瑟所说的话行了；

拼音版 创44:2 Bìng jiàng wǒde yín bēi hé nà shàonián rén dí liáng de yínzi yītóng zhuāng zaì tāde kǒudai lǐ. jiāzǎi jiù zhào Yūesè suǒ shuō de huà xíng le.

吕振中 创44:2 并将我的酒杯、那只银杯、放在那顶小的布袋口，也将他买粮食的银子放进去。」管家的就照约瑟所说的话去作。

新译本 创44:2 把我的银杯，放在最小的袋口，连同他买粮食的银子放进去。”管家就照着约瑟吩咐的话去作。

现代译 创44:2 至於那个最年轻的，你要把我的银酒杯和他的钱都放在他的袋子里。」管家就遵命做了。

当代译 创44:2 约瑟又吩咐管家去把自己的银杯跟买粮的银子一起放在便雅悯的布袋里。

文理本 创44:2 以我银爵、与季者之籴金、置于季者囊、家宰如命而行、

修订本 创44:2 我的杯，就是那个银杯，要和买粮的银子一同放在最年轻的那个人的袋口上。"管家就照约瑟所说的话去做了。

KJV 英 创44:2 And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

NIV 英 创44:2 Then put my cup, the silver one, in the mouth of the youngest one's sack, along with the silver for his grain." And he did as Joseph said.

主目录 返回顶部

和合本 创44:3 天一亮就打发那些人带着驴走了。

拼音版 创44:3 Tiān yī liàng jiù dǎfa nàxiē rén daì zhe lü zǒu le.

吕振中 创44:3 早晨天一亮，他们那些人、人和驴、就蒙送行走了。

新译本 创44:3 早晨天一亮，那些人和他们的驴子都被打发走了。

现代译 创44:3 第二天一早，这些兄弟和他们的驴都被打发走了。

当代译 创44:3 第二天清早，他们就带着驴，驮着粮食离开了。

文理本 创44:3 黎明、人与驴、俱遣之去、

修订本 创44:3 天一亮，这些人和他们的驴子就被送走了。

KJV 英 创44:3 As soon as the morning was light, the men were sent away, they and their asses.

NIV 英 创44:3 As morning dawned, the men were sent on their way with their donkeys.

主目录 返回顶部

和合本 创44:4 他们出城走了不远，约瑟对家宰说：“起来！追那些人去，追上了就对他们说：‘你们为什么以恶报善呢？

拼音版 创44:4 Tāmen chū chéng zǒu le bù yuǎn, Yūesè duì jiāzǎi shuō, qǐlai, zhuī nàxiē rén qù, zhuī shàng le jiù duì tāmen shuō, nǐmen wèishénme yǐ è bào shàn ne.

吕振中 创44:4 他们出城，走了不远，约瑟就对管家的说∶「起来，追赶那些人；赶上了，就对他们说∶『你们为什么以恶报善呢？

新译本 创44:4 他们出了城，走了不远，约瑟就对管家说：“起来，追赶那些人；追上了，就对他们说：‘你为什么以恶报善呢？

现代译 创44:4 他们离城还不远，约瑟就对管家说：「你赶快去追那些人，追上的时候，要问他们：『你们为甚麽以恶报善呢？

当代译 创44:4 他们出城不久，约瑟就对管家说：“你快去追赶他们，追上了就质问他们为甚麽要这样的以怨报德？

文理本 创44:4 距邑未远、约瑟谓家宰曰、起追其人、及之、则曰、曷以恶报善耶、

修订本 创44:4 他们出城走了不远，约瑟对管家说："起来，去追那些人，追上了就对他们说：'你们为什么以恶报善呢？

KJV 英 创44:4 And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

NIV 英 创44:4 They had not gone far from the city when Joseph said to his steward, "Go after those men at once, and when you catch up with them, say to them, 'Why have you repaid good with evil?

主目录 返回顶部

和合本 创44:5 这不是我主人饮酒的杯吗？岂不是他占卜用的吗？你们这样行是作恶了。’”

拼音版 创44:5 Zhè bù shì wǒ zhǔrén yìn jiǔ de bēi ma. qǐbù shì tā zhàn bǔ yòng de ma. nǐmen zhèyàng xíng shì zuò è le.

吕振中 创44:5 这不是我主人喝酒用的么？又不是他观兆头用的么？你们这样作、简直是行了坏事了。』」

新译本 创44:5 这不是我主人喝酒和占卜用的杯吗？你们所作的，实在不对。’”

现代译 创44:5 为甚麽偷走我主人的银酒杯呢〕？那酒杯是他喝酒用的，也是占卜用的；你们犯严重的罪了！』」

当代译 创44:5 为甚麽要偷去我用来喝酒和占卜的银杯，告诉他们，说他们实在是做错了！”

文理本 创44:5 此器非吾主所用以饮、而藉以卜者乎、尔行此事、是不良也、

修订本 创44:5 这不是我主人用来饮酒，确实用它来占卜的吗？你们这么做是不对的！'"

KJV 英 创44:5 Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

NIV 英 创44:5 Isn't this the cup my master drinks from and also uses for divination? This is a wicked thing you have done.'"

主目录 返回顶部

和合本 创44:6 家宰追上他们，将这些话对他们说了。

拼音版 创44:6 Jiāzǎi zhuī shàng tāmen, jiàng zhèxie huà duì tāmen shuō le.

吕振中 创44:6 管家的赶上他们，将这些话对他们说了。

新译本 创44:6 管家追上了他们，就对他们说了这些话。

现代译 创44:6 管家追上他们的时候，就对他们说这些话。

当代译 创44:6 於是，管家就追上了他们，把约瑟的话转告他们。

文理本 创44:6 追既及、如言以告、

修订本 创44:6 管家追上他们，把这些话对他们说了。

KJV 英 创44:6 And he overtook them, and he spake unto them these same words.

NIV 英 创44:6 When he caught up with them, he repeated these words to them.

主目录 返回顶部

和合本 创44:7 他们回答说：“我主为什么说这样的话呢？你仆人断不能作这样的事。

拼音版 创44:7 Tāmen huídá shuō, wǒ zhǔ wèishénme shuō zhèyàng de huà ne. nǐ púrén duàn bùnéng zuò zhèyàng de shì.

吕振中 创44:7 他们对他说∶「我主为什么说这样的话呢？你仆人绝不能作这样事的。

新译本 创44:7 他们对管家说：“我主为什么说这样的话呢？你的仆人绝不会作这样的事。

现代译 创44:7 他们回答：「先生，你这话到底指甚麽呢？我们发誓，我们没有做这种事。

当代译 创44:7 他们惊慌地回答说：“先生，我们实在不明白你在说甚麽啊！我们是不会干这种事的。

文理本 创44:7 曰、吾主、何出此言、斯事仆断不为、

修订本 创44:7 他们对他说："我主为什么说这样的话呢？你仆人们绝不会做这样的事。

KJV 英 创44:7 And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

NIV 英 创44:7 But they said to him, "Why does my lord say such things? Far be it from your servants to do anything like that!

主目录 返回顶部

和合本 创44:8 你看，我们从前在口袋里所见的银子，尚且从迦南地带来还你，我们怎能从你主人家里偷窃金银呢？

拼音版 创44:8 Nǐ kàn, wǒmen cóng qián zaì kǒudai lǐ suǒ jiàn de yínzi, shàngqie cóng Jiānán dì daì lái hái nǐ, wǒmen zen néng cóng nǐ zhǔrén jiā lǐ tōuqiè jīn yín ne.

吕振中 创44:8 你看，我们从前在布袋口所见着的银子，我们尚且从迦南地带来还你，我们怎能从你主人家里偷窃银子或金子呢？

新译本 创44:8 你看，我们从前在袋口发现的银子，尚且从迦南地带来还给你，我们又怎会从你主人的家里偷取金银呢？

现代译 创44:8 你知道，我们上次在袋子里发现的那些钱，也从迦南带来奉还。我们怎麽会偷走你主人家里的金银呢？

当代译 创44:8 你看，我们不是把上次留在布袋里的钱都带回来吗？我们又怎麽会偷你主人的金银呢？

文理本 创44:8 昔得金于囊、我自迦南来、携以反尔、则我岂窃金银于尔主之室乎、

修订本 创44:8 看哪，我们从前在袋口上发现的银子，尚且从迦南地带来还你，我们又怎么会从你主人家里偷窃金银呢？

KJV 英 创44:8 Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

NIV 英 创44:8 We even brought back to you from the land of Canaan the silver we found inside the mouths of our sacks. So why would we steal silver or gold from your master's house?

主目录 返回顶部

和合本 创44:9 你仆人中，无论在谁那里搜出来，就叫他死，我们也作我主的奴仆。”

拼音版 创44:9 Nǐ púrén zhōng wúlùn zaì shuí nàli sōu chūlai, jiù jiào tā sǐ, wǒmen ye zuò wǒ zhǔ de núpú.

吕振中 创44:9 你仆人中、无论在谁那里找着了，谁就该死，我们呢，也该做我主的奴仆。」

新译本 创44:9 在你仆人当中，无论在谁那里搜出来，谁就要死，我们也要作我主的奴仆。”

现代译 创44:9 先生，如果你在仆人当中，无论在谁的袋子里找到酒杯，谁就该死；其馀的也愿意作你的奴隶。」

当代译 创44:9 好吧！倘若你在我们哪一个人身上搜到他的银杯，你们就把他处死吧！我们也愿意永远作你主人的奴仆。”

文理本 创44:9 可索仆中、获之于谁、即致之死、我众为尔奴、

修订本 创44:9 你仆人中无论在谁那里找到杯子，就叫他死，我们也要作我主的奴隶。"

KJV 英 创44:9 With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

NIV 英 创44:9 If any of your servants is found to have it, he will die; and the rest of us will become my lord's slaves."

主目录 返回顶部

和合本 创44:10 家宰说：“现在就照你们的话行吧！在谁那里搜出来，谁就作我的奴仆，其余的都没有罪。”

拼音版 创44:10 Jiāzǎi shuō, xiànzaì jiù zhào nǐmen de huà xíng ba. zaì shuí nàli sōu chūlai, shuí jiù zuò wǒde núpú. qíyú de dōu méiyǒu zuì.

吕振中 创44:10 管家的说∶「现在就照你们的话这样行吧∶在谁那里找着了，谁就该做我的奴仆，你们呢、都没有罪。」

新译本 创44:10 管家说：“现在就照你们的话作吧，只是在谁那里搜出来，谁就要作我的奴仆，其余的人都没有罪。”

现代译 创44:10 管家说：「我同意你们这话。但是我只要那偷走酒杯的人留下作我的奴隶，其馀的可以自由回去。」

当代译 创44:10 管家说：“好，我们就这样决定吧！银杯在谁那里搜出来，谁就作我主人的奴仆，其他的人都没有罪。”

文理本 创44:10 曰、如尔言、获之于谁、当为我奴、余皆无辜、

修订本 创44:10 管家说："现在就照你们的话做吧！在谁那里找到杯子，谁就作我的奴隶，其余的人都没有罪。"

KJV 英 创44:10 And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

NIV 英 创44:10 "Very well, then," he said, "let it be as you say. Whoever is found to have it will become my slave; the rest of you will be free from blame."

主目录 返回顶部

和合本 创44:11 于是他们各人急忙把口袋卸在地下，各人打开口袋。

拼音版 创44:11 Yúshì tāmen gèrén jímáng bǎ kǒudai xiè zaì dì xià, gèrén dǎkāi kǒudai.

吕振中 创44:11 于是他们各人急忙把布袋卸下在地上，各人打开布袋。

新译本 创44:11 于是，他们急忙把自己的布袋卸在地上，各人打开自己的布袋。

现代译 创44:11 於是大家很快地把袋子卸在地上，各人打开自己的袋子。

当代译 创44:11 於是，他们就急忙把布袋取下来，放在地上打开来查看。

文理本 创44:11 各急下囊启之、

修订本 创44:11 于是他们各人急忙把袋子卸在地上，各人打开自己的袋子。

KJV 英 创44:11 Then they speedily took down every man his sack to the ground, and opened every man his sack.

NIV 英 创44:11 Each of them quickly lowered his sack to the ground and opened it.

主目录 返回顶部

和合本 创44:12 家宰就搜查，从年长的起，到年幼的为止，那杯竟在便雅悯的口袋里搜出来。

拼音版 创44:12 Jiāzǎi jiù sōu chá, cóng nián cháng de qǐ dào nián yòu de wéizhǐ, nà bēi jìng zaì Biànyǎmǐn de kǒudai lǐ sōu chūlai.

吕振中 创44:12 管家的就搜查，从大的起、到小的为止；那杯竟在便雅悯的布袋里找着了。

新译本 创44:12 管家就搜查，从最大的开始，查到最小的。那杯竟在便雅悯的布袋里搜出来了。

现代译 创44:12 管家仔细搜查，先从老大的袋子开始，查到最小的。结果，酒杯在便雅悯的袋子里找到了。

当代译 创44:12 管家就从最年长的开始搜查，结果在便雅悯的布袋那里搜出了约瑟的银杯！

文理本 创44:12 家宰索焉、自长迄幼、得爵于便雅悯囊、

修订本 创44:12 管家就搜查，从年长的开始到年幼的为止，那杯竟在便雅悯的袋子里找到了。

KJV 英 创44:12 And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

NIV 英 创44:12 Then the steward proceeded to search, beginning with the oldest and ending with the youngest. And the cup was found in Benjamin's sack.

主目录 返回顶部

和合本 创44:13 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。

拼音版 创44:13 Tāmen jiù sī lie yīfu, gèrén bǎ duòzi tái zaì lü shàng, huí chéng qù le.

吕振中 创44:13 他们就撕裂衣裳，各人把驮子抬在驴上，回城去了。

新译本 创44:13 他们就撕裂自己的衣服，各人又把担子驮在驴上，回城去了。

现代译 创44:13 兄弟们都悲伤地撕裂衣服，把行李再驮在驴背上，回城里去了。

当代译 创44:13 他们就非常难过，撕裂了衣服，重新收拾一切，回到城里去。

文理本 创44:13 众则裂衣、使驴负载、而返于邑、○

修订本 创44:13 他们就撕裂衣服，各人把驮子抬在驴上，回城去了。

KJV 英 创44:13 Then they rent their clothes, and laded every man his ass, and returned to the city.

NIV 英 创44:13 At this, they tore their clothes. Then they all loaded their donkeys and returned to the city.

主目录 返回顶部

和合本 创44:14 犹大和他弟兄们来到约瑟的屋中，约瑟还在那里，他们就在他面前俯伏于地。

拼音版 创44:14 Yóudà hé tā dìxiōng men lái dào Yūesè de wū zhōng, Yūesè hái zaì nàli, tāmen jiù zaì tā miànqián fǔfú yú dì.

吕振中 创44:14 犹大和他弟兄们来到约瑟屋里，约瑟还在那里；他们就在他面前俯伏在地上。

新译本 创44:14 犹大和他的兄弟来到约瑟的家里，那时约瑟还在那里；他们就在他面前俯伏在地。

现代译 创44:14 犹大和其馀的兄弟到约瑟家时，约瑟还在那里；他们就向他跪拜。

当代译 创44:14 犹大和其他兄弟回到约瑟家里，见到了约瑟就俯伏在他面前。

文理本 创44:14 犹大与昆弟至、约瑟尚在室、遂俯伏其前焉、

修订本 创44:14 犹大和他兄弟们来到约瑟的屋里，约瑟还在那里，他们就在他面前俯伏于地。

KJV 英 创44:14 And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

NIV 英 创44:14 Joseph was still in the house when Judah and his brothers came in, and they threw themselves to the ground before him.

主目录 返回顶部

和合本 创44:15 约瑟对他们说：“你们作的是什么事呢？你们岂不知像我这样的人必能占卜吗？”

拼音版 创44:15 Yūesè duì tāmen shuō, nǐmen zuò de shì shénme shì ne. nǐmen qǐbù zhī xiàng wǒ zhèyàng de rén bì néng zhàn bǔ ma,

吕振中 创44:15 约瑟对他们说∶「你们干的这事是怎么回事呢？岂不知像我这样的人必能观兆头么？」

新译本 创44:15 约瑟对他们说：“你们所作的是什么事呢？你们不知道像我这样的人必能占卜吗？”

现代译 创44:15 约瑟说：「你们干的是甚麽呢？你们不晓得我这种地位的人能占卜出你们的行动吗？」

当代译 创44:15 约瑟假意斥责他们说：“你们干的是甚麽事呢？难道你们不知道像我这样的人是懂得占卜的吗？”

文理本 创44:15 约瑟曰、尔所行者何耶、我之为人、信能占卜、尔不知乎、

修订本 创44:15 约瑟对他们说："你们做的是什么事呢？你们岂不知像我这样的人必懂得占卜吗？"

KJV 英 创44:15 And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

NIV 英 创44:15 Joseph said to them, "What is this you have done? Don't you know that a man like me can find things out by divination?"

主目录 返回顶部

和合本 创44:16 犹大说：“我们对我主说什么呢？还有什么话可说呢？我们怎能自己表白出来呢？　神已经查出仆人的罪孽了，我们与那在他手中搜出杯来的都是我主的奴仆。”

拼音版 创44:16 Yóudà shuō, wǒmen duì wǒ zhǔ shuō shénme ne. hái yǒu shénme huà ke shuō ne. wǒmen zen néng zìjǐ biǎobái chūlai ne. shén yǐjing chá chū púrén de zuìniè le. wǒmen yǔ nà zaì tā shǒu zhōng sōu chū bēi lái de dōu shì wǒ zhǔ de núpú.

吕振中 创44:16 犹大说∶「我们对我主还说什么呢？还有什么话可说呢？我们怎能自表为正直呢？上帝已经查出仆人的罪孽了。看哪，我们都是我主的奴仆了∶不但那杯在他手中找着的那人而已，我们也都是。」

新译本 创44:16 犹大说：“我们对我主可以说什么呢？我们还有什么可说的呢？我们怎能证明自己是清白的呢？　神已经查出你仆人们的罪孽了。看哪，我们和那在他手里搜出杯来的，都是我主的奴仆了。”

现代译 创44:16 犹大回答：「我主啊，我们还有甚麽可说的呢？还能叫冤枉或辩屈吗？上帝已经揭开我们的罪！现在，不只是那个被找到有酒杯的，连我们也都得作你的奴隶！」

当代译 创44:16 犹大说：“唉，我们还有甚麽话可说的呢？我们又怎样可以洗脱罪名呢？上帝既然要惩罚我们，那就让我们跟那个被搜出藏有银杯的弟弟一起作你的奴仆吧！”

文理本 创44:16 犹大曰、我侪于主、夫复何言、尚有何辞、焉能自解、上帝摘仆之咎、获爵于其手者、与我侪咸为主之奴、

修订本 创44:16 犹大说："我们对我主能说什么呢？还有什么话可说呢？我们还能为自己表白吗？上帝已经查出你仆人的罪孽了。看哪，我们与那在他手中找到杯子的人都是我主的奴隶。"

KJV 英 创44:16 And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

NIV 英 创44:16 "What can we say to my lord?" Judah replied. "What can we say? How can we prove our innocence? God has uncovered your servants' guilt. We are now my lord's slaves--we ourselves and the one who was found to have the cup."

主目录 返回顶部

和合本 创44:17 约瑟说：“我断不能这样行，在谁的手中搜出杯来，谁就作我的奴仆；至于你们，可以平平安安地上你们父亲那里去。”

拼音版 创44:17 Yūesè shuō, wǒ duàn bùnéng zhèyàng xíng. zaì shuí de shǒu zhōng sōu chū bēi lái, shuí jiù zuò wǒde núpú. zhìyú nǐmen, keyǐ píng píngān ān dì shàng nǐmen fùqin nàli qù.

吕振中 创44:17 约瑟说∶「我绝不能这样作∶那杯在谁手中找着了，谁就做我的奴仆，至于你们呢，尽管安安然然上你们父亲那里去好啦。」

新译本 创44:17 约瑟说：“我绝不能这样作。在谁的手里搜出杯来，谁就要作我的奴仆；你们其余的人，可以平平安安地上你们父亲那里去。”

现代译 创44:17 约瑟说：「不！我绝不做这样的事。只有那个拿走酒杯的该作我的奴隶；其馀的人可以平平安安回你们父亲那里去。」

当代译 创44:17 约瑟回答说：“不！谁偷了我的杯，谁就作我的奴仆好了，其他的人可以回家去了。”

文理本 创44:17 约瑟曰、我断不为此、获爵于其手者、当为我奴、尔众安然以归、见父可也、○

修订本 创44:17 约瑟说："我绝不能做这样的事！谁的手中找到杯子，谁就作我的奴隶。至于你们，可以平平安安上到你们父亲那里去。"

KJV 英 创44:17 And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

NIV 英 创44:17 But Joseph said, "Far be it from me to do such a thing! Only the man who was found to have the cup will become my slave. The rest of you, go back to your father in peace."

主目录 返回顶部

和合本 创44:18 犹大挨近他说：“我主啊，求你容仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。

拼音版 创44:18 Yóudà āijìn tā, shuō, wǒ zhǔ a, qiú nǐ róng púrén shuō yī jù huà gei wǒ zhǔ tīng, búyào xiàng púrén fà liè nù, yīnwei nǐ rútóng fǎlǎo yíyàng.

吕振中 创44:18 犹大走上前去挨近约瑟说∶「对不住，我主，请容仆人说一句话给我主听，不要向仆人发烈怒，因为您正如法老一样。

新译本 创44:18 犹大走近约瑟身边，说：“我主啊，求你容许仆人说一句话给我主听，请不要向仆人发烈怒，因为你好像法老一样。

现代译 创44:18 犹大走上前，对约瑟说：「我主啊，恳求你准我直率地向你陈情。你跟王同等，求你别对你仆人发怒。

当代译 创44:18 犹大听见约瑟要打发他们回去，就靠前来对他说：“大人啊，你的权位可以媲美法老的地位，但也求你让我说一句话，也求你千万不要发怒。

文理本 创44:18 犹大前曰、吾主欤、尔与法老一体、容仆进一言于主耳、请毋怒、

修订本 创44:18 犹大挨近他，说："我主啊，求求你，让仆人说一句话给我主听，不要向仆人发烈怒，因为你如同法老一样。

KJV 英 创44:18 Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

NIV 英 创44:18 Then Judah went up to him and said: "Please, my lord, let your servant speak a word to my lord. Do not be angry with your servant, though you are equal to Pharaoh himself.

主目录 返回顶部

和合本 创44:19 我主曾问仆人们说：‘你们有父亲、有兄弟没有？’

拼音版 创44:19 Wǒ zhǔ céng wèn púrén men shuō, nǐmen yǒu fùqin yǒu xiōngdi méiyǒu.

吕振中 创44:19 我主曾问仆人们说∶『你们有父亲有兄弟没有？』

新译本 创44:19 我主曾经问仆人们说：‘你们还有父亲或其他兄弟没有？’

现代译 创44:19 我主啊，你问过我们：『你们有父亲或其他兄弟没有？』

当代译 创44:19 大人曾经问仆人是否有父亲、有兄弟；

文理本 创44:19 昔主问仆云、父尚在否、有兄弟否、

修订本 创44:19 我主曾问仆人们说：'你们有父亲、兄弟没有？'

KJV 英 创44:19 My lord asked his servants, saying, Have ye a father, or a brother?

NIV 英 创44:19 My lord asked his servants, 'Do you have a father or a brother?'

主目录 返回顶部

和合本 创44:20 我们对我主说：‘我们有父亲，已经年老，还有他老年所生的一个小孩子。他哥哥死了，他母亲只撇下他一人，他父亲疼爱他。’

拼音版 创44:20 Wǒmen duì wǒ zhǔ shuō, wǒmen yǒu fùqin, yǐjing nián lǎo, hái yǒu tā lǎo nián suǒ shēng de yī gè xiǎo háizi. tā gēge sǐ le, tā mǔqin zhǐ pie xià tā yī rén, tā fùqin téngaì tā.

吕振中 创44:20 我们对我主说∶『我们有父亲，已经年老，还有他老年生的孩子，一个顶小的；他哥哥死了，属他母亲的只剩下他一人，他父亲又疼爱他。』

新译本 创44:20 我们曾经回答我主：‘我们还有年老的父亲和最小的弟弟，是他年老时所生的。他的哥哥死了，他母亲只剩下他一个孩子，他父亲非常爱他。’

现代译 创44:20 我们回答：『我们有一位年老的父亲，还有一个小弟弟，是父亲年老的时候生的。这弟弟的亲哥哥死了；他是他们生母留下来惟一的孩子，所以父亲很疼爱他。』

当代译 创44:20 仆人就回答大人说：‘我们的父亲已经年纪老迈，他在晚年得了一个儿子，就是我们最年幼的弟弟，他的亲生哥哥已经死了，他母亲就只剩下他一个儿子，所以，他父亲非常疼爱他。’

文理本 创44:20 我告吾主曰、老父尚在、暮年生季子、其同母之兄亡矣、厥母惟遗此子、父爱之、

修订本 创44:20 我们对我主说：'我们有父亲，他已经年老，还有他老年所生的一个小儿子。他哥哥死了，他的母亲只剩下他一个孩子，父亲也疼爱他。'

KJV 英 创44:20 And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

NIV 英 创44:20 And we answered, 'We have an aged father, and there is a young son born to him in his old age. His brother is dead, and he is the only one of his mother's sons left, and his father loves him.'

主目录 返回顶部

和合本 创44:21 你对仆人说：‘把他带到我这里来，叫我亲眼看看他。’

拼音版 创44:21 Nǐ duì púrén shuō, bǎ tā daì dào wǒ zhèlǐ lái, jiào wǒ qīnyǎn kàn kàn tā.

吕振中 创44:21 你对仆人说∶『将他带下来到我这里，让我亲眼瞪着他。』

新译本 创44:21 你就对仆人们说：‘把他带下来到我这里，我要亲眼看看他。’

现代译 创44:21 我主啊，你吩咐我们带他来，让你亲眼看看，

当代译 创44:21 大人吩咐仆人把我弟弟带来让大人看看，

文理本 创44:21 主语仆曰、携之来、使我目睹之、

修订本 创44:21 你对仆人说：'把他带下到我这里来，让我亲眼看看他。'

KJV 英 创44:21 And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

NIV 英 创44:21 "Then you said to your servants, 'Bring him down to me so I can see him for myself.'

主目录 返回顶部

和合本 创44:22 我们对我主说：‘童子不能离开他父亲，若是离开，他父亲必死。’

拼音版 创44:22 Wǒmen duì wǒ zhǔ shuō, tóngzǐ bùnéng líkāi tā fùqin, ruò shì líkāi, tā fùqin bì sǐ.

吕振中 创44:22 我们对我主说∶『那儿童不能离开他父亲；若离开他父亲，他父亲就一定死。』

新译本 创44:22 我们对我主说：‘那孩子是不能离开他父亲的；如果离开了，他父亲必定死。’

现代译 创44:22 但是我们说过，这孩子不可离开他父亲；要是离开，他父亲一定会死。

当代译 创44:22 仆人就回答大人说他不能离开他父亲，因为要是他父亲见不到他，就会死。

文理本 创44:22 仆告主曰、孺子不能离父、离之则父死、

修订本 创44:22 我们对我主说：'这年轻人不能离开他父亲，若是离开，父亲就会死。'

KJV 英 创44:22 And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

NIV 英 创44:22 And we said to my lord, 'The boy cannot leave his father; if he leaves him, his father will die.'

主目录 返回顶部

和合本 创44:23 你对仆人说：‘你们的小兄弟若不与你们一同下来，你们就不得再见我的面。’

拼音版 创44:23 Nǐ duì púrén shuō, nǐmen de xiǎo xiōngdi ruò bú yǔ nǐmen yītóng xià lái, nǐmen jiù bùdé zaìjiàn wǒde miàn.

吕振中 创44:23 你对仆人说∶『你们顶小的弟弟若不和你们一同下来，你们就不能再见我的面。』

新译本 创44:23 你对仆人们说：‘如果你们最小的弟弟不与你们一同下来，你们就不得见我的面。’

现代译 创44:23 可是我主说：『除非你们把小弟弟一起带来，不准你们再来见我。』

当代译 创44:23 可是，大人却对仆人表示：如果仆人不把我弟弟带来，大人就不要再见仆人。

文理本 创44:23 主曰、季弟不偕至、尔曹不复觌吾面、

修订本 创44:23 你对仆人说：'你们最小的弟弟若不和你们一同下来，你们就不要来见我的面。'

KJV 英 创44:23 And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

NIV 英 创44:23 But you told your servants, 'Unless your youngest brother comes down with you, you will not see my face again.'

主目录 返回顶部

和合本 创44:24 我们上到你仆人我们父亲那里，就把我主的话告诉了他。

拼音版 创44:24 Wǒmen shàng dào nǐ púrén wǒmen fùqin nàli, jiù bǎ wǒ zhǔ de huà gàosu le tā.

吕振中 创44:24 我们上到你仆人我父亲那里，将我主的话告诉了他。

新译本 创44:24 于是，我们上到你仆人我们的父亲那里，就把我主的话告诉了他。

现代译 创44:24 「我们回到父亲那里，把我主的话告诉他。

当代译 创44:24 我们回去以后，就把大人的话告诉我父亲。

文理本 创44:24 仆归、见主之仆我父、以主言告之、

修订本 创44:24 我们上到你仆人，我们父亲那里，就把我主的话告诉了他。

KJV 英 创44:24 And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

NIV 英 创44:24 When we went back to your servant my father, we told him what my lord had said.

主目录 返回顶部

和合本 创44:25 我们的父亲说：‘你们再去给我籴些粮来。’

拼音版 创44:25 Wǒmen de fùqin shuō, nǐmen zaì qù gei wǒ dí xiē liáng lái.

吕振中 创44:25 我们的父亲说∶『你们再去给我们买些粮食来。』

新译本 创44:25 后来我们的父亲说：‘你们再去替我们买些粮食回来吧。’

现代译 创44:25 后来，他要我们再来买粮。

当代译 创44:25 后来，他又吩咐仆人来这边买粮，

文理本 创44:25 父曰、复往、少为乞籴、

修订本 创44:25 后来，我们的父亲说：'你们再去给我买些粮来。'

KJV 英 创44:25 And our father said, Go again, and buy us a little food.

NIV 英 创44:25 "Then our father said, 'Go back and buy a little more food.'

主目录 返回顶部

和合本 创44:26 我们就说：‘我们不能下去，我们的小兄弟若和我们同往，我们就可以下去，因为小兄弟若不与我们同往，我们必不得见那人的面。’

拼音版 创44:26 Wǒmen jiù shuō, wǒmen bùnéng xià qù. wǒmen de xiǎo xiōngdi ruò hé wǒmen tóng wàng, wǒmen jiù keyǐ xià qù. yīnwei, xiǎo xiōngdi ruò bù yǔ wǒmen tóng wàng, wǒmen bì bùdé jiàn nà rén de miàn.

吕振中 创44:26 我们就说∶『我们不能下去；若有我们顶的小弟弟和我们一同去，我们就可以下去；因为若没有我们顶小的弟弟和我们一同去，我们就不能见那人的面。』

新译本 创44:26 我们就说：‘我们不能下去，如果有我们最小的弟弟与我们同去，我们就下去；因为我们最小的弟弟不与我们同去，我们就不得见那人的面。’

现代译 创44:26 我们对他说：『我们不能去，除非最小的弟弟跟我们同行，我们不能再见那人；除非我们的小弟弟跟我们一道去，我们是不能去的。』

当代译 创44:26 仆人就告诉他我们不能就这样去买粮，除非他答应让弟弟同去，我们才可以再见大人。

文理本 创44:26 仆曰、不可往也、若季弟偕往则可、盖季弟不同行、不得见其人之面、

修订本 创44:26 我们说：'我们不能下去。最小的弟弟若和我们同去，我们就可以下去。因为，最小的弟弟若不和我们同去，我们必不能见那人的面。'

KJV 英 创44:26 And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

NIV 英 创44:26 But we said, 'We cannot go down. Only if our youngest brother is with us will we go. We cannot see the man's face unless our youngest brother is with us.'

主目录 返回顶部

和合本 创44:27 你仆人我父亲对我们说：‘你们知道我的妻子给我生了两个儿子，

拼音版 创44:27 Nǐ púrén wǒ fùqin duì wǒmen shuō, nǐmen zhīdào wǒde qīzi gei wǒ shēng le liǎng gè érzi.

吕振中 创44:27 你仆人我父亲对我们说∶『你们知道我的妻子给我生了两个孩子。

新译本 创44:27 你仆人我的父亲对我们说：‘你们知道我的妻子只给我生了两个儿子。

现代译 创44:27 父亲对我们说：『你们知道，我的妻子蕾洁只给我生了两个儿子，

当代译 创44:27 我父亲就对我们说：‘你们应该知道，我妻子给我生了两个儿子。

文理本 创44:27 主之仆我父曰、尔知我妻惟生二子、

修订本 创44:27 你仆人，我父亲对我们说：'你们知道我的妻子给我生了两个儿子。

KJV 英 创44:27 And thy servant my father said unto us, Ye know that my wife bare me two sons:

NIV 英 创44:27 "Your servant my father said to us, 'You know that my wife bore me two sons.

主目录 返回顶部

和合本 创44:28 一个离开我出去了；我说：他必是被撕碎了，直到如今我也没有见他。

拼音版 创44:28 Yī gè líkāi wǒ chū qù le. wǒ shuō tā bì shì beì sī suì le, zhídào rújīn wǒ ye méiyǒu jiàn tā.

吕振中 创44:28 一个离开我出去了；我说，他必是被撕碎了，直到如今、我也没有见着他。

新译本 创44:28 一个已经离开我去了，我想他必定是被野兽撕碎了；直到现在，我也没有见过他。

现代译 创44:28 其中的一个已经离开我去了。自从他离开以后，我没有再见过他；他一定被野兽撕碎了。

当代译 创44:28 其中一个离开了我，以后我就再没有看见他了，他一定是被野兽撕碎了。

文理本 创44:28 一出不归、我曰必破裂矣、至今未见、

修订本 创44:28 一个离开我走了，我说他必是被野兽撕碎了，直到如今我再没有见过他；

KJV 英 创44:28 And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

NIV 英 创44:28 One of them went away from me, and I said, "He has surely been torn to pieces." And I have not seen him since.

主目录 返回顶部

和合本 创44:29 现在你们又要把这个带去离开我，倘若他遭害，那便是你们使我白发苍苍、悲悲惨惨地下阴间去了。’

拼音版 创44:29 Xiànzaì nǐmen yòu yào bǎ zhège daì qù líkāi wǒ, tǎngruò tā zāo haì, nà biàn shì nǐmen shǐ wǒ bái fà cāngcāng, bēi bēicǎn càn de xià yīnjiān qù le.

吕振中 创44:29 现在你们又要把这个从我面前带走。他若遭害，那便是你们使我白发苍苍，凄凄惨惨地下阴间去了。』

新译本 创44:29 现在你们又要把这个从我面前带去，如果他遇到不幸，你们就使我这个白发老人，悲悲惨惨地下阴间去了。’

现代译 创44:29 现在你们要带这最小的离开我。要是他在路上遇到意外，你们就使我白发苍苍、悲悲惨惨地进坟墓了！』」

当代译 创44:29 要是你们把他的弟弟也带走了，而他又遇上甚麽意外的话，我这白发苍苍的老人就要含恨而终了。’

文理本 创44:29 若亦携此而去、设其遘害、则尔使我皓首惨然下阴府矣、

修订本 创44:29 现在你们又要把这个从我面前带走。倘若他遭难，那么你们就害我白发苍苍、悲悲惨惨下阴间去了。'

KJV 英 创44:29 And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

NIV 英 创44:29 If you take this one from me too and harm comes to him, you will bring my gray head down to the grave in misery.'

主目录 返回顶部

和合本 创44:30 我父亲的命与这童子的命相连，如今我回到你仆人我父亲那里，若没有童子与我们同在，

拼音版 创44:30 Wǒ fùqin de méng yǔ zhè tóngzǐ de méng xiānglián. rújīn wǒ huí dào nǐ púrén wǒ fùqin nàli, ruò méiyǒu tóngzǐ yǔ wǒmen tóng zaì,

吕振中 创44:30 我父亲的命和这儿童的命，简直是连在一起。如今我回到你仆人我父亲那里，若没有儿童和我们一同去，

新译本 创44:30 我父亲的命与这孩子的命，是相连在一起的。现在我回到你仆人我的父亲那里，如果没有孩子与我们在一起，

现代译 创44:30 犹大继续说：「因此，我主啊，我父亲的生命跟这孩子的命运连在一起。要是我们不带这孩子回去，

当代译 创44:30 大人，倘若我们没有把弟弟带在身边，就这样回去，我们父亲的性命本是系在他身上的，

文理本 创44:30 父子二人、相依为命、我归见主之仆我父、而孺子不与我偕、

修订本 创44:30 如今我回到你仆人，我父亲那里，若没有这年轻人和我们同去，我父亲的命是与这年轻人的命相连的，

KJV 英 创44:30 Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

NIV 英 创44:30 "So now, if the boy is not with us when I go back to your servant my father and if my father, whose life is closely bound up with the boy's life,

主目录 返回顶部

和合本 创44:31 我们的父亲见没有童子，他就必死。这便是我们使你仆人我们的父亲，白发苍苍、悲悲惨惨地下阴间去了。

拼音版 创44:31 Wǒmen de fùqin jiàn méiyǒu tóngzǐ, tā jiù bì sǐ. zhè biàn shì wǒmen shǐ nǐ púrén wǒmen de fùqin bái fā cāngcāng, bēi bēicàn cǎn dì xià yīnjiān qù le.

吕振中 创44:31 他见没有儿童一同回去，他是一定死的。这便是我们使你仆人我们的父亲白发苍苍，凄凄惨惨地下阴间去了。

新译本 创44:31 他一见没有孩子，就必定死；这样，你仆人们就使你仆人我们的父亲，这个白发老人，愁愁苦苦地下阴间去了。

现代译 创44:31 他见不到这孩子，一定没命；我们岂不使他白发苍苍、悲悲惨惨地进了坟墓？

当代译 创44:31 倘若他知道儿子不在，就必定会伤心死了，仆人这身为人家儿女的，难道就这样送他老人家凄凄凉凉地到阴间去吗？

文理本 创44:31 父不见孺子必死、是仆使主之仆我父、皓首惨然下阴府也、

修订本 创44:31 当我们的父亲看见没有了这年轻人，他就会死。这样，我们就害你仆人，我们的父亲白发苍苍、悲悲惨惨下阴间去了。

KJV 英 创44:31 It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

NIV 英 创44:31 sees that the boy isn't there, he will die. Your servants will bring the gray head of our father down to the grave in sorrow.

主目录 返回顶部

和合本 创44:32 因为仆人曾向我父亲为这童子作保说：‘我若不带他回来交给父亲，我便在父亲面前永远担罪。’

拼音版 创44:32 Yīnwei púrén céng xiàng wǒ fùqin wèi zhè tóngzǐ zuò bǎo, shuō, wǒ ruò bú daì tā huí lái jiāo gei fùqin, wǒ biàn zaì fùqin miànqián yǒngyuǎn dàn zuì.

吕振中 创44:32 因为仆人曾向我父亲为这儿童担保，说∶『我若不带他来给你，我就永远是我父亲的罪人了。』

新译本 创44:32 因为仆人曾经向父亲担保这孩子的安全，说：‘如果我不把他带回来交还给你，我就在父亲面前终生承担这罪。’

现代译 创44:32 不但这样，我亲自向父亲担保，告诉他，要是我不把孩子带回给他，我愿意终生担受罪责。

当代译 创44:32 仆人曾经向我父亲保证说一定会好好地照顾弟弟。仆人曾经对他许下诺言：要是我不能把弟弟带回来，仆人就愿意永远承担这罪名。

文理本 创44:32 且仆曾保孺子于父曰、如不携归以见、我毕生负咎于父前、

修订本 创44:32 仆人曾向我父亲为这年轻人担保，说：'我若不带他回来交给父亲，我就在父亲面前永远担当这罪。'

KJV 英 创44:32 For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

NIV 英 创44:32 Your servant guaranteed the boy's safety to my father. I said, 'If I do not bring him back to you, I will bear the blame before you, my father, all my life!'

主目录 返回顶部

和合本 创44:33 现在求你容仆人住下，替这童子作我主的奴仆，叫童子和他哥哥们一同上去。

拼音版 创44:33 Xiànzaì qiú nǐ róng púrén zhù xià, tì zhè tóngzǐ zuò wǒ zhǔ de núpú, jiào tóngzǐ hé tā gēge men yītóng shàng qù.

吕振中 创44:33 如今请容你仆人住下，替这儿童做我主的奴仆，叫儿童和他哥哥们一同上去。

新译本 创44:33 现在求你容许仆人留下，代替这孩子作我主的奴仆，让这孩子与他的哥哥们一同上去。

现代译 创44:33 因此，我主啊，我愿意留在这里，替这孩子作你的奴隶。请让他跟他哥哥们回去。

当代译 创44:33 现在仆人恳求大人准许仆人代替我弟弟作大人的奴仆，请大人释放他，让他跟他的哥哥回去吧！

文理本 创44:33 今求准仆代孺子居此、为吾主之奴、容其偕兄归、

修订本 创44:33 现在，求你把仆人留下，代替这年轻人作我主的奴隶，让这年轻人和他哥哥们一同上去。

KJV 英 创44:33 Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

NIV 英 创44:33 "Now then, please let your servant remain here as my lord's slave in place of the boy, and let the boy return with his brothers.

主目录 返回顶部

和合本 创44:34 若童子不和我同去，我怎能上去见我父亲呢？恐怕我看见灾祸临到我父亲身上。”

拼音版 创44:34 Ruò tóngzǐ bù hé wǒ tóng qù, wǒ zen néng shàng qù jiàn wǒ fùqin ne. kǒngpà wǒ kànjian zāihuò líndào wǒ fùqin shēnshang.

吕振中 创44:34 因为若没有儿童和我一同去，我怎能上去见我父亲呢？恐怕我会看见那要找到我父亲身上来的祸患呢。」

新译本 创44:34 因为如果孩子没有与我同去，我怎能上去见我的父亲呢？恐怕我会看见灾祸临到我父亲身上。”

现代译 创44:34 要是这孩子不跟我回去，我怎能回去见我父亲呢？我不忍心看见父亲遭遇这样的灾难。」

当代译 创44:34 仆人没有弟弟同行，真不知怎样向父亲交待了！仆人又怎能忍心看着父亲含恨而终呢？”

文理本 创44:34 若孺子不与我同返、父之悲惨、何忍见乎、

修订本 创44:34 若这年轻人不和我一起，我怎能上到我父亲那里呢？恐怕我要看到灾祸临到我父亲了。"

KJV 英 创44:34 For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

NIV 英 创44:34 How can I go back to my father if the boy is not with me? No! Do not let me see the misery that would come upon my father."


创世记第45章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第45章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创45:1 约瑟在左右站着的人面前情不自禁，吩咐一声说：“人都要离开我出去！”约瑟和弟兄们相认的时候，并没有一人站在他面前。

拼音版 创45:1 Yūesè zaì zuǒyòu zhàn zhe de rén miànqián qíng bú zì jìn, fēnfu yī shēng shuō, rén dōu yào líkāi wǒ chū qù. Yūesè hé dìxiōng xiāng rèn de shíhou bìng méiyǒu yī rén zhàn zaì tā miànqián.

吕振中 创45:1 约瑟在所有侍立左右的人面前、忍不住了，就喊叫一声说∶「叫各人都离开我出去。」这样，约瑟让弟兄们认他的时候，并没有一个人站在他跟前伺候着。

新译本 创45:1 约瑟在所有侍立在他左右的人面前，不能自制，就喊叫说：“叫各人都离开我出去。”这样，约瑟向他的兄弟们表白自己身分的时候，没有别人在场。

现代译 创45:1 约瑟在侍从面前再也无法抑制自己的情感。於是他命令他们离开，到外面去。约瑟向兄弟们表明自己身份的时候，别人都不在场。

当代译 创45:1 约瑟再也不能抑制自己，於是就喝令侍立左右的随从，说：“你们都出去！”这样，约瑟跟兄弟相认的事，就没有别的人知道了。

文理本 创45:1 约瑟当侍者前、情不能制、遂呼曰、屏众、约瑟使昆弟相识时、左右无人、

修订本 创45:1 约瑟在所有侍立在他旁边的人面前情不自禁，就喊叫说："每一个人都离开我，出去吧！"约瑟和兄弟相认的时候没有一人站在他那里。

KJV 英 创45:1 Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

NIV 英 创45:1 Then Joseph could no longer control himself before all his attendants, and he cried out, "Have everyone leave my presence!" So there was no one with Joseph when he made himself known to his brothers.

主目录 返回顶部

和合本 创45:2 他就放声大哭，埃及人和法老家中的人都听见了。

拼音版 创45:2 Tā jiù fàng shēng dà kū, Aijí rén hé fǎlǎo jiā zhōng de rén dōu tīngjian le.

吕振中 创45:2 他就放声大哭；埃及人听见了；法老一家也听见了。

新译本 创45:2 于是他放声大哭，埃及人听到了；法老一家也听闻这事。

现代译 创45:2 可是他号啕大哭的声音被埃及人听到，消息就传到王宫。

当代译 创45:2 约瑟放声大哭，哭声很大，埃及人和法老一家都听见了他的哭声。

文理本 创45:2 遂大声号哭、埃及人与法老家悉闻之、

修订本 创45:2 他放声大哭，埃及人听见了，法老家中的人也听见了。

KJV 英 创45:2 And he wept aloud: and the Egyptians and the house of Pharaoh heard.

NIV 英 创45:2 And he wept so loudly that the Egyptians heard him, and Pharaoh's household heard about it.

主目录 返回顶部

和合本 创45:3 约瑟对他弟兄们说：“我是约瑟，我的父亲还在吗？”他弟兄不能回答，因为在他面前都惊惶。

拼音版 创45:3 Yūesè duì tā dìxiōng men shuō, wǒ shì Yūesè. wǒde fùqin hái zaì ma, tā dìxiōng bùnéng huídá, yīnwei zaì tā miànqián dōu jīng huáng.

吕振中 创45:3 约瑟对他的弟兄们说∶「我是约瑟；我父亲还活着么？」他弟兄们不能回答他，因为他们在他面前都很惊惶。

新译本 创45:3 约瑟对他的兄弟们说：“我就是约瑟，我的父亲还在吗？”他的兄弟们不能回答他，因为他们在约瑟面前都非常惊惶。

现代译 创45:3 约瑟向他的兄弟们说：「我就是约瑟！父亲还健在吗？」兄弟们一听见这话都被吓呆了，答不出话来。

当代译 创45:3 约瑟对他的兄弟说：“我是约瑟！我的父亲还在生吗？”他的兄弟都非常惊讶，吓得一句话也说不出来。

文理本 创45:3 约瑟谓昆弟曰、我乃约瑟、吾父尚在乎、昆弟惶惧于其前、无辞以对、

修订本 创45:3 约瑟对他兄弟们说："我就是约瑟。我的父亲还在吗？"他兄弟们不敢回答他，因为他们在他面前都很惊惶。

KJV 英 创45:3 And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

NIV 英 创45:3 Joseph said to his brothers, "I am Joseph! Is my father still living?" But his brothers were not able to answer him, because they were terrified at his presence.

主目录 返回顶部

和合本 创45:4 约瑟又对他弟兄们说：“请你们近前来。”他们就近前来，他说：“我是你们的兄弟约瑟，就是你们所卖到埃及的。

拼音版 创45:4 Yūesè yòu duì tā dìxiōng men shuō, qǐng nǐmen jìn qián lái. tāmen jiù jìn qián lái. tā shuō, wǒ shì nǐmen de xiōngdi Yūesè, jiù shì nǐmen suǒ maì dào Aijí de.

吕振中 创45:4 约瑟对他的弟兄们说∶「请走上前来挨近我。」他们就走上前去。他说∶「我就是你们的兄弟约瑟，你们所卖到埃及的。

新译本 创45:4 约瑟对他的兄弟们说：“请你们上前来。”他们就上前去。他说：“我就是被你们卖到埃及的弟弟约瑟。

现代译 创45:4 约瑟请他们上前，他们就走近他。他说：「我就是你们的弟弟，是你们出卖到埃及的约瑟。

当代译 创45:4 约瑟又叫他们走近他，说：“我就是被你们卖到埃及的弟弟约瑟啊！

文理本 创45:4 约瑟曰、请前、则皆前、曰、吾乃尔弟约瑟、尔鬻于埃及者、

修订本 创45:4 约瑟又对他兄弟们说："靠近我一点。"他们就近前来。他说："我是被你们卖到埃及的兄弟约瑟。

KJV 英 创45:4 And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

NIV 英 创45:4 Then Joseph said to his brothers, "Come close to me." When they had done so, he said, "I am your brother Joseph, the one you sold into Egypt!

主目录 返回顶部

和合本 创45:5 现在，不要因为把我卖到这里自忧自恨，这是　神差我在你们以先来，为要保全生命。

拼音版 创45:5 Xiànzaì, búyào yīnwei bǎ wǒ maì dào zhèlǐ zì yōu zì hèn. zhè shì shén chāi wǒ zaì nǐmen yǐ xiān lái, wèi yào bǎoquán shēngmìng.

吕振中 创45:5 现在你们不要因为把我卖到这里来自己忧伤、自己恼怒；因为是为了要保全人类的生命，上帝才差了我在你们以先来的。

新译本 创45:5 现在你们不要因为把我卖到这里来，而自忧自责。这原是　神差派我在你们以先来这里，为要保全性命。

现代译 创45:5 但是，你们不要为这件事焦急自责。上帝为了保存大家的生命，亲自差我先到这里来。

当代译 创45:5 现在，你们不要再因为你们曾经卖我而自恨自责了。上帝差我先来这里，是为要保存你们的性命啊。

文理本 创45:5 勿以鬻我来此、自忧自恨、盖上帝遣我先尔而至、以全尔生、

修订本 创45:5 现在，不要因为把我卖到这里而忧伤，对自己生气，因为上帝差我在你们以先来，为要保全性命。

KJV 英 创45:5 Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

NIV 英 创45:5 And now, do not be distressed and do not be angry with yourselves for selling me here, because it was to save lives that God sent me ahead of you.

主目录 返回顶部

和合本 创45:6 现在这地的饥荒已经二年了，还在五年不能耕种，不能收成。

拼音版 创45:6 Xiànzaì zhè dì de jīhuāng yǐjing èr nián le, hái zaì wǔ nián bùnéng gēngzhòng, bùnéng shōu chéng.

吕振中 创45:6 这两年境内已经闹了饥荒∶还有五年，不能耕种，不能收割。

新译本 创45:6 现在这地的饥荒已经有两年了，还有五年不能耕种，也没有收成。

现代译 创45:6 这地方的饥荒到现在不过两年，还有五年不能耕种，也不会有收成。

当代译 创45:6 地上的饥荒已经持续了两年，我们还有五年不能耕种，没有收成。

文理本 创45:6 境内已饥二年、犹有五载、无稼无穑、

修订本 创45:6 现在这地的饥荒已经二年了，还有五年不能耕种，没有收成。

KJV 英 创45:6 For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

NIV 英 创45:6 For two years now there has been famine in the land, and for the next five years there will not be plowing and reaping.

主目录 返回顶部

和合本 创45:7 神差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。

拼音版 创45:7 Shén chāi wǒ zaì nǐmen yǐ xiān lái, wèi yào gei nǐmen cún liú yú chóng zaì shìshang, yòu yào dà shī zhengjiù, bǎoquán nǐmen de shēngmìng.

吕振中 创45:7 上帝差了我在你们以先来，是要给你们留余种在世上，又要使你们的性命存活，来成就伟大之解救。

新译本 创45:7 神差派我在你们以先来这里，为要给你们在地上留下余种，大大施行拯救，保全你们的性命。

现代译 创45:7 为要保存你们和你们的后代，上帝差我先到这里来，用这奇异的方法解救你们。

当代译 创45:7 上帝差我先来，是要给你们保留后裔，又要大施拯救，保存你们的性命。

文理本 创45:7 上帝遣我先尔而至、存尔后裔于世、大施拯救、以全尔生、

修订本 创45:7 上帝差我在你们以先来，为要给你们在世上存留余种，大施拯救，保全你们的性命。

KJV 英 创45:7 And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

NIV 英 创45:7 But God sent me ahead of you to preserve for you a remnant on earth and to save your lives by a great deliverance.

主目录 返回顶部

和合本 创45:8 这样看来，差我到这里来的不是你们，乃是　神。他又使我如法老的父，作他全家的主，并埃及全地的宰相。

拼音版 创45:8 Zhèyàng kàn lái, chāi wǒ dào zhèlǐ lái de bú shì nǐmen, nǎi shì shén. tā yòu shǐ wǒ rú fǎlǎo de fǔ, zuò tā quán jiā de zhǔ, bìng Aijí quán dì de zǎixiàng.

吕振中 创45:8 如今看来，差我来的并不是你们，乃是上帝；他又使我像法老的父，做他全家的主，来管理埃及全地。

新译本 创45:8 这样看来，差派我到这里来的，不是你们，而是　神。他立我作法老之父，作他全家之主，又作全埃及地的首相。

现代译 创45:8 这样看来，差我来的是上帝，不是你们；他使我成为王的最高官员，作埃及的首相，治理全国。

当代译 创45:8 这样看来，把我送到这里的，不是你们，而是上帝！他又叫我成为法老的顾问，管理他的家和整个埃及。

文理本 创45:8 我之至此、非尔所使、乃上帝也、使我为法老父、兼司宗室、治理埃及通国、

修订本 创45:8 这样看来，差我到这里来的不是你们，而是上帝。他又使我如同法老之父，作他全家之主，和埃及全地掌权的人。

KJV 英 创45:8 So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

NIV 英 创45:8 "So then, it was not you who sent me here, but God. He made me father to Pharaoh, lord of his entire household and ruler of all Egypt.

主目录 返回顶部

和合本 创45:9 你们要赶紧上到我父亲那里，对他说：‘你儿子约瑟这样说：　神使我作全埃及的主，请你下到我这里来，不要耽延。

拼音版 创45:9 Nǐmen yào gǎnjǐn shàng dào wǒ fùqin nàli. duì tā shuō, nǐ érzi Yūesè zhèyàng shuō, shén shǐ wǒ zuò quán Aijí de zhǔ, qǐng nǐ xià dào wǒ zhèlǐ lái, búyào dān yán.

吕振中 创45:9 你们要赶快上我父亲那里，对他说∶『你儿子约瑟这样说∶上帝使我做全埃及的主；请你下到我这里来；不要耽搁。

新译本 创45:9 你们要赶快上到我父亲那里去，对他说：‘你的儿子约瑟这样说：　神立我作了全埃及的主；请你下到我这里来，不要耽延。

现代译 创45:9 「你们要赶快回到我父亲那里，告诉他，他的儿子约瑟这样说：『上帝立了我作埃及全国的首相；请你不要耽延，赶快到我这里来。

当代译 创45:9 你们快回去告诉父亲，说：‘你的儿子约瑟说：上帝已经使他成为全埃及的主人，请你立刻到他那里去！

文理本 创45:9 尔速诣吾父、告曰、汝子约瑟言上帝立我为埃及宰、请来此、毋稽留、

修订本 创45:9 你们要赶紧上到我父亲那里，对他说：'你儿子约瑟这样说：上帝已立我作全埃及之主，请你下到我这里来，不要耽搁。

KJV 英 创45:9 Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

NIV 英 创45:9 Now hurry back to my father and say to him, 'This is what your son Joseph says: God has made me lord of all Egypt. Come down to me; don't delay.

主目录 返回顶部

和合本 创45:10 你和你我儿子、孙子，连牛群、羊群，并一切所有的，都可以住在歌珊地，与我相近，

拼音版 创45:10 Nǐ hé nǐ wǒ érzi sūnzi, lián niú qún yáng qún, bìng yīqiè suǒyǒude, dōu keyǐ zhù zaì Gēshān dì, yǔ wǒ xiàng jìn.

吕振中 创45:10 你可以住在歌珊地，和我相近∶你和你儿子，你孙子，你的羊群、牛群、和你一切所有的都可以住在那里。

新译本 创45:10 你和你的众儿孙、牛羊，以及你一切所有的，都可以住在歌珊地，与我相近。

现代译 创45:10 你要带你的儿女、孙儿、牛羊，和一切所有的到歌珊附近住下，跟我相近；

当代译 创45:10 你可以带着你的子孙、牛羊和你所有的，去住在歌珊地，那麽，

文理本 创45:10 尔与子孙牛羊、及凡所有、居于歌珊、密迩乎我、

修订本 创45:10 你和你的儿子孙子，羊群牛群，以及一切所有的，都可以住在歌珊地，与我相近。

KJV 英 创45:10 And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

NIV 英 创45:10 You shall live in the region of Goshen and be near me--you, your children and grandchildren, your flocks and herds, and all you have.

主目录 返回顶部

和合本 创45:11 我要在那里奉养你；因为还有五年的饥荒，免得你和你的眷属，并一切所有的，都败落了。’

拼音版 创45:11 Wǒ yào zaì nàli fèng yǎng nǐ. yīnwei hái yǒu wǔ nián de jīhuāng, miǎndé nǐ hé nǐde juànshǔ, bìng yīqiè suǒyǒude, dōu baì luò le.

吕振中 创45:11 我要在那里供养你，因为还有五年的饥荒，免得你和你的眷属、以及你一切所有的都败落。』

新译本 创45:11 我要在那里供养你，因为还有五年的饥荒，免得你和你的家人，以及你一切所有的，都陷入穷困里。’

现代译 创45:11 这样，我就可以奉养你。还会有五年的饥荒，我不愿看见你跟全家和牲畜都饿死。』」

当代译 创45:11 他就可以奉养你，因为目前还有五年的饥荒，他恐怕你和你全家都会陷入绝境。’

文理本 创45:11 饥馑尚有五年、我于彼供养尔、庶免尔与眷聚、及所有者匮乏、

修订本 创45:11 我要在那里奉养你，因为还有五年的饥荒，免得你和你的家属，以及一切所有的，都陷入穷困中。'

KJV 英 创45:11 And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

NIV 英 创45:11 I will provide for you there, because five years of famine are still to come. Otherwise you and your household and all who belong to you will become destitute.'

主目录 返回顶部

和合本 创45:12 况且你们的眼和我兄弟便雅悯的眼，都看见是我亲口对你们说话。

拼音版 创45:12 Kuàngqie nǐmen de yǎn hé wǒ xiōngdi Biànyǎmǐn de yǎn dōu kànjian shì wǒ qīn kǒu duì nǐmen shuōhuà.

吕振中 创45:12 看哪，是你们亲眼看见，又是我弟弟便雅悯亲眼看见我亲口对你们说的。

新译本 创45:12 看哪，你们和我弟弟便雅悯都亲眼看见，是我亲口对你们说话。

现代译 创45:12 约瑟又说：「现在，你们跟我弟弟便雅悯都亲眼看见，是我约瑟亲口向你们说这些话的。

当代译 创45:12 你们和便雅悯都可以作证，这些话都是我亲口对你们说的。

文理本 创45:12 我亲与尔言、尔曹与弟便雅悯、皆目睹之、

修订本 创45:12 看哪，你们的眼睛和我弟弟便雅悯的眼睛都看见，是我亲口对你们说话。

KJV 英 创45:12 And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

NIV 英 创45:12 "You can see for yourselves, and so can my brother Benjamin, that it is really I who am speaking to you.

主目录 返回顶部

和合本 创45:13 你们也要将我在埃及一切的荣耀和你们所看见的事，都告诉我父亲，又要赶紧地将我父亲搬到我这里来。”

拼音版 创45:13 Nǐmen ye yào jiàng wǒ zaì Aijí yīqiè de róngyào hé nǐmen suǒ kànjian de shì dōu gàosu wǒ fùqin, yòu yào gǎnjǐn dì jiàng wǒ fùqin bān dào wǒ zhèlǐ lái.

吕振中 创45:13 你们也要将我在埃及一切荣华、和你们所看见的一切事、都告诉我父亲；赶快将我父亲带下这里来。」

新译本 创45:13 你们也要把我在埃及的一切尊荣，和你们所看见的一切，都告诉我的父亲，又要赶快把我的父亲接到这里来。”

现代译 创45:13 你们要告诉父亲，我在埃及有很大的权力，又向他报告你们亲眼看见的一切。你们要赶快接他到这里来。」

当代译 创45:13 你们要把我在埃及享有的尊荣和你们所见的一切，都告诉爸爸，并要尽快把他送来。”

文理本 创45:13 我在埃及所得之荣暨尔所见、返告吾父、速迎之来、

修订本 创45:13 你们要把我在埃及一切的尊荣和你们所有看见的事情都告诉我父亲，也要赶紧请我父亲下到这里来。"

KJV 英 创45:13 And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

NIV 英 创45:13 Tell my father about all the honor accorded me in Egypt and about everything you have seen. And bring my father down here quickly."

主目录 返回顶部

和合本 创45:14 于是约瑟伏在他兄弟便雅悯的颈项上哭；便雅悯也在他的颈项上哭。

拼音版 创45:14 Yúshì Yūesè fú zaì tā xiōngdi Biànyǎmǐn de jǐngxiàng shàng kū, Biànyǎmǐn ye zaì tāde jǐngxiàng shàng kū.

吕振中 创45:14 于是约瑟伏在他弟弟便雅悯的脖子上哭；便雅悯也伏在约瑟的脖子上哭。

新译本 创45:14 于是，约瑟伏在他弟弟便雅悯的颈项上，哭起来了；便雅悯也伏在约瑟的颈项上哭。

现代译 创45:14 他拥抱着弟弟便雅悯大哭；他弟弟也在他怀里大哭。

当代译 创45:14 约瑟说完了，就和弟弟便雅悯抱头痛哭。

文理本 创45:14 遂抱弟便雅悯颈而哭、便雅悯亦抱其颈而哭、

修订本 创45:14 于是约瑟伏在他弟弟便雅悯的颈项上哭，便雅悯也在他的颈项上哭。

KJV 英 创45:14 And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

NIV 英 创45:14 Then he threw his arms around his brother Benjamin and wept, and Benjamin embraced him, weeping.

主目录 返回顶部

和合本 创45:15 他又与众弟兄亲嘴，抱着他们哭，随后他弟兄们就和他说话。

拼音版 创45:15 Tā yòu yǔ zhòng dìxiōng qīnzuǐ, bào zhe tāmen kū, suíhòu tā dìxiōng jiù hé tā shuōhuà.

吕振中 创45:15 他又和众弟兄亲咀，伏在他们身上哭；随后他弟兄们就和他说话。

新译本 创45:15 他又与众兄弟亲嘴，拥抱着他们哭。然后，他的兄弟们就跟他说话。

现代译 创45:15 接着，他一面哭，一面拥抱每一个哥哥，跟他们亲吻；然后，他的兄弟们开始跟他说话。

当代译 创45:15 约瑟又跟其他兄弟亲嘴，抱着他们痛哭，随后兄弟几人就跟他说起话来了。

文理本 创45:15 约瑟与诸昆弟接吻而哭、厥后、昆弟始与之言、○

修订本 创45:15 他又亲众兄弟，伏着他们哭。过后，他的兄弟就和他说话。

KJV 英 创45:15 Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

NIV 英 创45:15 And he kissed all his brothers and wept over them. Afterward his brothers talked with him.

主目录 返回顶部

和合本 创45:16 这风声传到法老的宫里说：“约瑟的弟兄们来了。”法老和他的臣仆都很喜欢。

拼音版 创45:16 Zhè fēngshēng chuán dào fǎlǎo de gōng lǐ, shuō, Yūesè de dìxiōng men lái le. fǎlǎo hé tāde chénpú dōu hen xǐhuan.

吕振中 创45:16 法老宫里听见了风声说∶「约瑟的弟兄们来了」；法老和众臣仆都很高兴。

新译本 创45:16 消息传到法老的家里，说：“约瑟的兄弟们来了。”法老和他的臣仆都很高兴。

现代译 创45:16 约瑟的兄弟们来到埃及的消息传到王宫，王和他的臣仆都非常高兴。

当代译 创45:16 约瑟兄弟来到的消息很快就传到法老的耳中，法老和他的臣仆都为约瑟感到高兴。

文理本 创45:16 其事闻于法老宫、曰、约瑟之兄弟至、法老与其臣咸悦、

修订本 创45:16 这消息传到法老的宫里，说："约瑟的兄弟们来了。"法老和他的臣仆眼中都看为好。

KJV 英 创45:16 And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

NIV 英 创45:16 When the news reached Pharaoh's palace that Joseph's brothers had come, Pharaoh and all his officials were pleased.

主目录 返回顶部

和合本 创45:17 法老对约瑟说：“你吩咐你的弟兄们说：‘你们要这样行：把驮子抬在牲口上，起身往迦南地去。

拼音版 创45:17 Fǎlǎo duì Yūesè shuō, nǐ fēnfu nǐde dìxiōng men shuō, nǐmen yào zhèyàng xíng, bǎ duòzi tái zaì shēngkou shàng, qǐshēn wàng Jiānán dì qù.

吕振中 创45:17 法老对约瑟说∶「你要对你弟兄们说∶『你们要这样行，要把驮载在牲口上；往迦南地去。

新译本 创45:17 法老对约瑟说：“你要对你的兄弟们说：‘你们要这样作：使你们的牲口载满货物，起程到迦南地去，

现代译 创45:17 他对约瑟说：「告诉你兄弟们，用他们的牲畜满载货物，立刻回迦南去。

当代译 创45:17 法老对约瑟说：“你去吩咐你的兄弟，预备好驴子回迦南地去，

文理本 创45:17 法老命约瑟曰、嘱尔兄弟负物于畜、而往迦南、

修订本 创45:17 法老对约瑟说："你要吩咐你的兄弟们说：'你们要这样做：把驮子抬在牲口上，动身到迦南地去，

KJV 英 创45:17 And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

NIV 英 创45:17 Pharaoh said to Joseph, "Tell your brothers, 'Do this: Load your animals and return to the land of Canaan,

主目录 返回顶部

和合本 创45:18 将你们的父亲和你们的眷属都搬到我这里来，我要把埃及地的美物赐给你们，你们也要吃这地肥美的出产。’

拼音版 创45:18 Jiàng nǐmen de fùqin hé nǐmen de juànshǔ dōu bān dào wǒ zhèlǐ lái, wǒ yào bǎ Aijí dì de mei wù cìgei nǐmen, nǐmen ye yào chī zhè dì féimei de chūchǎn.

吕振中 创45:18 将你们父亲和你们的眷属带到我这里来；我要把埃及的美物赐给你们，你们要吃这地的肥美东西。

新译本 创45:18 把你们的父亲和家人都接到我这里来；我要把埃及地美好的产物赐给你们，你们也可以吃这地肥美的食物。’

现代译 创45:18 要他们把父亲和家眷都接到这里来。我要把埃及最好的土地赐给他们；他们可以在这里享受丰足的生活。

当代译 创45:18 赶快把你们的父亲和家眷都带来埃及吧。我要把埃及最好的土地赐给他们，他们也要饱尝这地肥美的产物。

文理本 创45:18 迎父与眷聚就我、我必以埃及嘉物予尔、俾尔食其肥甘、

修订本 创45:18 请你们的父亲和你们的家属都到我这里来，我要把埃及地的美物赐给你们，你们也要吃这地肥美的出产。'

KJV 英 创45:18 And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

NIV 英 创45:18 and bring your father and your families back to me. I will give you the best of the land of Egypt and you can enjoy the fat of the land.'

主目录 返回顶部

和合本 创45:19 “现在我吩咐你们要这样行：‘从埃及地带着车辆去，把你们的孩子和妻子，并你们的父亲都搬来。

拼音版 创45:19 Xiànzaì wǒ fēnfu nǐmen yào zhèyàng xíng, cóng Aijí dì daì zhe chēliàng qù, bǎ nǐmen de háizi hé qīzi, bìng nǐmen de fùqin dōu bān lái.

吕振中 创45:19 我吩咐你，你们要这样行，要从埃及地带着车去，给幼小的和妻子坐，并将你们的父亲载来。

新译本 创45:19 现在我再吩咐你对他们说：‘你们要这样作：从埃及地带些车辆回去，用来接你们的孩子和妻子，并且把你们的父亲接来。

现代译 创45:19 你也要告诉他们，要从埃及带车辆回去，好迎接他们的妻子、儿女，跟他们的父亲一起来。

当代译 创45:19 吩咐你的兄弟从埃及带车辆去，接他们的妻子，儿女和你们的父亲到这里来。

文理本 创45:19 今我命尔、必如是行、以埃及车、载厥妻孥、迎父而至、

修订本 创45:19 你要吩咐他们：'要这样做：从埃及地带着车辆去，把你们的孩子和妻子，以及你们的父亲都接来。

KJV 英 创45:19 Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

NIV 英 创45:19 "You are also directed to tell them, 'Do this: Take some carts from Egypt for your children and your wives, and get your father and come.

主目录 返回顶部

和合本 创45:20 你们眼中不要爱惜你们的家具，因为埃及全地的美物都是你们的。’”

拼音版 创45:20 Nǐmen yǎn zhōng búyào aìxī nǐmen de jiāju, yīnwei Aijí quán dì de mei wù dōu shì nǐmen de.

吕振中 创45:20 不可直瞪着顾惜你们的物件，因为埃及全地的美物都是你们的。』」

新译本 创45:20 不要顾惜你们的家具，因为埃及全地美好的产物都是你们的。’”

现代译 创45:20 他们不必顾惜那边的产业，因为埃及全境最好的东西都是他们的。」

当代译 创45:20 不要担心你们在迦南的产业了，因为埃及一切美好的东西都是你们的了。”

文理本 创45:20 毋惜尔之器用、盖埃及嘉物、皆为尔有也、○

修订本 创45:20 你们的眼不要顾惜你们的家具，因为埃及全地的美物都是你们的。'"

KJV 英 创45:20 Also regard not your stuff; for the good of all the land of Egypt is yours.

NIV 英 创45:20 Never mind about your belongings, because the best of all Egypt will be yours.'"

主目录 返回顶部

和合本 创45:21 以色列的儿子们就如此行。约瑟照着法老的吩咐给他们车辆和路上用的食物，

拼音版 创45:21 Yǐsèliè de érzi men jiù rúcǐ xíng. Yūesè zhào zhe fǎlǎo de fēnfu gei tāmen chēliàng hé lù shàng yòng de shíwù,

吕振中 创45:21 以色列的儿子们就这样行。约瑟照法老所吩咐的给他们车辆、和路上用的乾粮。

新译本 创45:21 以色列的儿子们就照样作了。约瑟照着法老所吩咐的，给了他们一些车辆和路上用的食物。

现代译 创45:21 雅各的儿子们遵照这话做了。约瑟照着王的命令给他们车辆和路上需要的粮食。

当代译 创45:21 於是，约瑟就遵照法老的吩咐，为他的兄弟预备好车辆和路上需用的粮食，

文理本 创45:21 以色列诸子、依此而行、约瑟循法老命、给之车乘、馈之糇粮、

修订本 创45:21 以色列的儿子们就照样做了。约瑟遵照法老的吩咐，给他们车辆和路上需用的食物。

KJV 英 创45:21 And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

NIV 英 创45:21 So the sons of Israel did this. Joseph gave them carts, as Pharaoh had commanded, and he also gave them provisions for their journey.

主目录 返回顶部

和合本 创45:22 又给他们各人一套衣服，惟独给便雅悯三百银子，五套衣服；

拼音版 创45:22 Yòu gei tāmen gèrén yī tào yīfu, wéidú gei Biànyǎmǐn sān bǎi yínzi, wǔ tào yīfu.

吕振中 创45:22 又给他们大家各人一套衣裳，惟独给便雅悯三百锭银子、和五套衣裳。

新译本 创45:22 又给了他们各人一套新衣服，但是给便雅悯三千四百二十克银子和五套衣服。

现代译 创45:22 他又送每一个哥哥一套衣服，但是给便雅悯五套衣服和叁百块银子。

当代译 创45:22 又为他们每人预备了一套新衣服；约瑟却特别给便雅悯五套新衣服和叁百块银子。

文理本 创45:22 各赠衣一袭、赠便雅悯金三百、衣五袭、

修订本 创45:22 他又给所有哥哥每人一套衣服， 却给便雅悯三百银子，五套衣服。

KJV 英 创45:22 To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

NIV 英 创45:22 To each of them he gave new clothing, but to Benjamin he gave three hundred shekels of silver and five sets of clothes.

主目录 返回顶部

和合本 创45:23 送给他父亲公驴十匹，驮着埃及的美物；母驴十匹，驮着粮食与饼和菜，为他父亲路上用。

拼音版 创45:23 Sòng gei tā fùqin gōng lü shí pǐ, tuó zhe Aijí de mei wù, mǔ lü shí pǐ, tuó zhe liángshi yǔ bǐng hé caì, wèi tā fùqin lù shàng yòng.

吕振中 创45:23 给他父亲的是照以下这么送的∶驴十匹、载着埃及的美物，母驴十匹、载着麦子、饼、和吃的东西，要给他父亲在路上用。

新译本 创45:23 约瑟送去给他父亲的，有公驴十头，载着埃及美好的产物，以及母驴十头，载着五谷、饼和给他父亲在路上用的食物。

现代译 创45:23 他送父亲十匹公驴，驮着埃及最好的东西；另送十匹母驴，驮着给父亲路上食用的谷物、面包，和其他食品。

当代译 创45:23 约瑟还为父亲准备了十头公驴，驮着埃及最好的产物，又有十头母驴，驮着各样粮食，让雅各在旅途上取用。

文理本 创45:23 其馈父也、牡驴十、负埃及之嘉物、牝驴十、负粮与食品为父途中之需、

修订本 创45:23 他也送给父亲十匹公驴，驮着埃及的美物，以及十匹母驴，驮着给他父亲在路上需用的谷物、饼和粮食。

KJV 英 创45:23 And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

NIV 英 创45:23 And this is what he sent to his father: ten donkeys loaded with the best things of Egypt, and ten female donkeys loaded with grain and bread and other provisions for his journey.

主目录 返回顶部

和合本 创45:24 于是约瑟打发他弟兄们回去，又对他们说：“你们不要在路上相争。”

拼音版 创45:24 Yúshì Yūesè dǎfa tā dìxiōng men huí qù, yòu duì tāmen shuō, nǐmen búyào zaì lù shàng xiāng zhēng.

吕振中 创45:24 于是约瑟打发他弟兄们回去，他们就走。约瑟又对他们说∶「你们在路上可不要争吵阿。」

新译本 创45:24 于是，约瑟打发他的兄弟们回去，他们走的时候，约瑟对他们说：“你们在路上不要争吵。”

现代译 创45:24 他送走兄弟们，临行吩咐他们不要在路上争吵。

当代译 创45:24 一切都预备好了以后，约瑟就打发兄弟离开。在启程的时候，约瑟还嘱咐他们不要在路上发生争执。

文理本 创45:24 遣兄弟归、曰、途间慎毋相争、

修订本 创45:24 于是约瑟送他的兄弟们回去，对他们说："你们不要在路上争吵。"

KJV 英 创45:24 So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

NIV 英 创45:24 Then he sent his brothers away, and as they were leaving he said to them, "Don't quarrel on the way!"

主目录 返回顶部

和合本 创45:25 他们从埃及上去，来到迦南地他们的父亲雅各那里，

拼音版 创45:25 Tāmen cóng Aijí shàng qù, lái dào Jiānán dì, tāmende fùqin Yǎgè nàli,

吕振中 创45:25 他们从埃及地上去，来到迦南地他们的父亲雅各那里。

新译本 创45:25 他们离开埃及，上到迦南地他们父亲雅各那里去，

现代译 创45:25 他们离开埃及，回到迦南他们父亲那里。

当代译 创45:25 於是，约瑟的兄弟就离开埃及回迦南地去了。

文理本 创45:25 遂离埃及往迦南、诣父雅各、

修订本 创45:25 他们从埃及上去，来到迦南地他们的父亲雅各那里，

KJV 英 创45:25 And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

NIV 英 创45:25 So they went up out of Egypt and came to their father Jacob in the land of Canaan.

主目录 返回顶部

和合本 创45:26 告诉他说：“约瑟还在，并且作埃及全地的宰相。”雅各心里冰凉，因为不信他们。

拼音版 创45:26 Gàosu tā shuō, Yūesè hái zaì, bìngqie zuò Aijí quán dì de zǎixiàng. Yǎgè xīnli bīngliáng, yīnwei bú xìn tāmen.

吕振中 创45:26 告诉他说∶「约瑟还活着，并且管理全埃及地的还是他呢。」雅各心里都冰凉了；他不信他们。

新译本 创45:26 告诉他，说：“约瑟还在，并且作了埃及全地的首相。”雅各的心冷淡麻木，因为他不相信他们。

现代译 创45:26 他们告诉父亲说：「约瑟还活着，并且作了埃及的首相。」雅各目瞪口呆，不敢相信他们的话。

当代译 创45:26 他们见到父亲就对他说：“约瑟没有死啊！他还作了埃及的宰相呢！”雅各却不相信他们，因为他的心早已经麻木了。

文理本 创45:26 告之曰、约瑟尚在、为埃及通国之宰、雅各心灰、不信其言、

修订本 创45:26 告诉他说："约瑟还活着，并且作了埃及全地掌权的人。"雅各心里冰凉，因为不信他们。

KJV 英 创45:26 And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

NIV 英 创45:26 They told him, "Joseph is still alive! In fact, he is ruler of all Egypt." Jacob was stunned; he did not believe them.

主目录 返回顶部

和合本 创45:27 他们便将约瑟对他们说的一切话都告诉了他。他们父亲雅各，又看见约瑟打发来接他的车辆，心就苏醒了。

拼音版 创45:27 Tāmen biàn jiàng Yūesè duì tāmen shuō de yīqiè huà dōu gàosu le tā. tāmen fùqin Yǎgè yòu kànjian Yūesè dǎfa lái jiē tāde chēliàng, xīn jiù sūxǐng le.

吕振中 创45:27 他们便将约瑟对他们说的一切话都对他说。他们的父亲雅各看见约瑟打发来要载他的车辆，心灵就活起来。

新译本 创45:27 他们就把约瑟对他们所说的一切话，都告诉了他。他们的父亲雅各看见了约瑟派来接他的车辆，心才苏醒过来。

现代译 创45:27 但是，他一从他们听到约瑟要转告他的话，并且看见约瑟派来接他到埃及去的车辆，就不再惊讶。

当代译 创45:27 可是，当他们把约瑟所说的话都告诉了他，而雅各又看见了约瑟派车来接他的时候，他的情绪就好转过来，他欢喜地说：

文理本 创45:27 诸子告以约瑟语、雅各见约瑟遣车载己、其神复苏、

修订本 创45:27 他们就把约瑟对他们所说一切的话都告诉了他。他看见约瑟派来接他的车辆，他们父亲雅各的灵就苏醒了。

KJV 英 创45:27 And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

NIV 英 创45:27 But when they told him everything Joseph had said to them, and when he saw the carts Joseph had sent to carry him back, the spirit of their father Jacob revived.

主目录 返回顶部

和合本 创45:28 以色列说：“罢了！罢了！我的儿子约瑟还在，趁我未死以先，我要去见他一面。”

拼音版 创45:28 Yǐsèliè shuō, ba le. ba le. wǒde érzi Yūesè hái zaì, chèn wǒ wèi sǐ yǐ xiān, wǒ yào qù jiàn tā yī miàn.

吕振中 创45:28 以色列说∶「够了；我儿子约瑟还活着；我未死以前一定要去看他。」

新译本 创45:28 以色列说：“够了！约瑟我的儿子还在；在我还没有死以前，我要去看看他。”

现代译 创45:28 他说：「罢了！我儿约瑟还活着，趁我没死以前，我一定要去看他。」

当代译 创45:28 “呀！是真的！约瑟真的没有死，我要在死前见见他。”

文理本 创45:28 曰、足矣、吾子约瑟尚在、我未死、必往见之、

修订本 创45:28 以色列说："够了！我的儿子约瑟还活着，我要趁我未死之前去见他。"

KJV 英 创45:28 And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

NIV 英 创45:28 And Israel said, "I'm convinced! My son Joseph is still alive. I will go and see him before I die."


创世记第46章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第46章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创46:1 以色列带着一切所有的，起身来到别是巴，就献祭给他父亲以撒的　神。

拼音版 创46:1 Yǐsèliè daì zhe yīqiè suǒyǒude, qǐshēn lái dào Bièshìbā, jiù xiànjì gei tā fùqin Yǐsā de shén.

吕振中 创46:1 以色列和他一切所有的就起行，来到别是巴，便献祭给他父亲以撒的上帝。

新译本 创46:1 以色列带着他所有的一切起程，到了别是巴，就向他父亲以撒的　神献祭。

现代译 创46:1 雅各收拾他所有的财物来到别是巴；他在那里向父亲以撒的上帝献祭。

当代译 创46:1 以色列带着他所有的一切来到别是巴，在那里献祭给他父亲以撒的上帝。

文理本 创46:1 以色列携凡所有启行、至别是巴、献祭于父以撒之上帝、

修订本 创46:1 以色列带着一切所有的，起程到别是巴去，献祭给他父亲以撒的上帝。

KJV 英 创46:1 And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

NIV 英 创46:1 So Israel set out with all that was his, and when he reached Beersheba, he offered sacrifices to the God of his father Isaac.

主目录 返回顶部

和合本 创46:2 夜间，　神在异象中对以色列说：“雅各！雅各！”他说：“我在这里。”

拼音版 创46:2 Yè jiàn, shén zaì yìxiàng zhōng duì Yǐsèliè shuō, Yǎgè. Yǎgè. tā shuō, wǒ zaì zhèlǐ.

吕振中 创46:2 在夜里异象中，上帝对以色列说∶「雅各，雅各。」雅各说∶「我在这里呢。」

新译本 创46:2 神在夜间的异象中对以色列说：“雅各，雅各。”雅各说：“我在这里。”

现代译 创46:2 当夜，在异象中上帝对他说话。上帝喊他：「雅各！雅各！」他回答：「是，我在这里！」

当代译 创46:2 那天晚上，上帝在异象中对他说话：“雅各！雅各！”雅各回应说：“我在这里。”

文理本 创46:2 夜间、上帝于异象中、呼以色列曰、雅各、雅各、曰、吾在此、

修订本 创46:2 夜间，上帝在异象中对以色列说："雅各！雅各！"他说："我在这里。"

KJV 英 创46:2 And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

NIV 英 创46:2 And God spoke to Israel in a vision at night and said, "Jacob! Jacob!" "Here I am," he replied.

主目录 返回顶部

和合本 创46:3 神说：“我是　神，就是你父亲的　神。你下埃及去不要害怕，因为我必使你在那里成为大族。

拼音版 创46:3 Shén shuō, wǒ shì shén, jiù shì nǐ fùqin de shén. nǐ xià Aijí qù búyào haìpà, yīnwei wǒ bì shǐ nǐ zaì nàli chéngwéi dà zú.

吕振中 创46:3 上帝说∶「我是上帝，你父亲的上帝；你下怕下埃及去，因为我必使你在那里成为大国。

新译本 创46:3 神说：“我是　神，就是你父亲的　神；你不要怕下埃及去，因为我必使你在那里成为大国。

现代译 创46:3 上帝说：「我是上帝，是你父亲的上帝。你不要怕到埃及去。我要使你的后代在那里成为大国。

当代译 创46:3 “我是上帝，也就是你父亲的上帝，不要害怕到埃及去，因为我要使你们在那里成为一个大民族。我要跟你一起到埃及去，我也必定带领你回来，你死的时候，约瑟必在你身旁。”

文理本 创46:3 曰、我乃上帝、即尔父之上帝、尔往埃及、勿惧、在彼、我必使尔成为大国、

修订本 创46:3 上帝说："我是上帝，你父亲的上帝。不要害怕下埃及去，因为我必使你在那里成为大国。

KJV 英 创46:3 And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

NIV 英 创46:3 "I am God, the God of your father," he said. "Do not be afraid to go down to Egypt, for I will make you into a great nation there.

主目录 返回顶部

和合本 创46:4 我要和你同下埃及去，也必定带你上来，约瑟必给你送终（原文作“将手按在你的眼睛上”）。”

拼音版 创46:4 Wǒ yào hé nǐ tóng xià Aijí qù, ye bìdéng daì nǐ shàng lái. Yūesè bì gei nǐ sòng zhōng ( yuánwén zuò jiàng shǒu àn nǐde yǎnjing shàng ).

吕振中 创46:4 我本身要和你一同下埃及；我本身也一定要带你上来。约瑟必按手在你眼上，使你安然长眠。」

新译本 创46:4 我要亲自与你一同下到埃及去，也必把你带上来。约瑟要亲手合上你的眼给你送终。”

现代译 创46:4 我要亲自跟你到埃及去，并且亲自带你的后代回到这块土地来。你死的时候，约瑟会在你身边送你的终。」

当代译 创46:4 “我是上帝，也就是你父亲的上帝，不要害怕到埃及去，因为我要使你们在那里成为一个大民族。我要跟你一起到埃及去，我也必定带领你回来，你死的时候，约瑟必在你身旁。”

文理本 创46:4 我将偕尔至埃及、导尔归故土、约瑟将按厥手、俾尔瞑目、

修订本 创46:4 我要和你同下埃及去，也必定带你上来；约瑟要亲手合上你的眼睛。"

KJV 英 创46:4 I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

NIV 英 创46:4 I will go down to Egypt with you, and I will surely bring you back again. And Joseph's own hand will close your eyes."

主目录 返回顶部

和合本 创46:5 雅各就从别是巴起行。以色列的儿子们使他们的父亲雅各和他们的妻子、儿女，都坐在法老为雅各送来的车上。

拼音版 创46:5 Yǎgè jiù cóng Bièshìbā qǐ xíng. Yǐsèliè de érzi men shǐ tāmende fùqin Yǎgè hé tāmende qīzi, érnǚ dōu zuò zaì fǎlǎo wèi Yǎgè sòng lái de chē shàng.

吕振中 创46:5 雅各就从别是巴起行，以色列的儿子们让他们的父亲雅各、和他们那幼小的跟妻子都坐上法老所送来要载雅各的车辆。

新译本 创46:5 雅各就从别是巴起程。以色列的众子，用法老为雅各送来的车辆，接载他们的父亲雅各，以及他们的孩子和妻子。

现代译 创46:5 雅各从别是巴出发。他的儿子们让父亲、孩子们、妻子们都坐在埃及王派来的车上。

当代译 创46:5 雅各从别是巴启程。以色列的儿子就带着父亲和妻儿，坐法老送来的车继续前进。

文理本 创46:5 雅各由别是巴启行、诸子以法老所遣之车、载父雅各、及其妻孥、

修订本 创46:5 雅各就从别是巴起行。以色列的儿子让他们的父亲雅各和他们的孩子、妻子都坐在法老为雅各派来的车上。

KJV 英 创46:5 And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

NIV 英 创46:5 Then Jacob left Beersheba, and Israel's sons took their father Jacob and their children and their wives in the carts that Pharaoh had sent to transport him.

主目录 返回顶部

和合本 创46:6 他们又带着在迦南地所得的牲畜、货财来到埃及。雅各和他的一切子孙都一同来了。

拼音版 创46:6 Tāmen yòu daì zhe Jiānán dì suǒ de de shēngchù, huò cái lái dào Aijí. Yǎgè hé tāde yīqiè zǐsūn dōu yītóng lái le,

吕振中 创46:6 他们也带着他们的牲畜、和他们在迦南地所积蓄的财物，来到埃及∶雅各和他所有的后裔都和他一同来。

新译本 创46:6 他们又带着牲畜，和他们在迦南地所得的财物，来到埃及。这样，雅各和他所有的子孙，都一同来了。

现代译 创46:6 他们携带在迦南的牲畜和财物到埃及去。雅各领着所有的子孙到埃及去，

当代译 创46:6 他们这一次到埃及去，不单带了在迦南经营得来的牲畜财物，还有雅各和他的子孙，包括他的儿子、孙子、女儿和孙女儿，都一起到埃及去了。

文理本 创46:6 雅各与其戚属、挈群畜、暨在迦南所得之货财、往于埃及、

修订本 创46:6 他们也带着迦南地所得的牲畜和财物来到埃及。雅各和他所有的子孙都一同来了。

KJV 英 创46:6 And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

NIV 英 创46:6 They also took with them their livestock and the possessions they had acquired in Canaan, and Jacob and all his offspring went to Egypt.

主目录 返回顶部

和合本 创46:7 雅各把他的儿子、孙子、女儿、孙女，并他的子子孙孙，一同带到埃及。

拼音版 创46:7 Yǎgè bǎ tāde érzi, sūnzi, nǚér, sūnnǚ, bìng tāde zǐ zǐsūn sūn, yītóng daì dào Aijí.

吕振中 创46:7 雅各把儿子和孙子、女儿和孙女，以及他所有的后裔都带到埃及去。

新译本 创46:7 雅各把他的众儿子、孙子、女儿、孙女和他所有的后裔，都一同带到埃及去了。

现代译 创46:7 包括儿子、孙子、女儿，和孙女。

当代译 创46:7 他们这一次到埃及去，不单带了在迦南经营得来的牲畜财物，还有雅各和他的子孙，包括他的儿子、孙子、女儿和孙女儿，都一起到埃及去了。

文理本 创46:7 诸子、诸孙、诸女、诸孙女、咸至埃及、○

修订本 创46:7 他把他的儿子、孙子、女儿、孙女，他所有的子孙一同带到埃及。

KJV 英 创46:7 His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

NIV 英 创46:7 He took with him to Egypt his sons and grandsons and his daughters and granddaughters--all his offspring.

主目录 返回顶部

和合本 创46:8 来到埃及的以色列人，名字记在下面：雅各和他的儿孙：雅各的长子是流便。

拼音版 创46:8 Lái dào Aijí de Yǐsèliè rén míngzi jì zaì xiàmiàn. Yǎgè hé tāde ér sūn, Yǎgè de zhǎngzǐ shì Liúbiàn.

吕振中 创46:8 来到埃及的以色列人、其名字记在下面∶雅各和他的子孙∶雅各的长子如便；

新译本 创46:8 来到埃及的以色列人，就是雅各和他的子孙，名单记在下面：雅各的长子是流本。

现代译 创46:8 跟雅各一起到埃及去的以色列人名单如下：雅各的长子吕便和

当代译 创46:8 来到埃及的以色列人的名字就记在下面：吕便是雅各长子；吕便的儿子是哈诺、法路、希斯伦和迦米。西缅的儿子有耶母利、雅悯、阿辖、雅斤和琐辖，还有与迦南女子所生的扫罗。利未的儿子是革顺、哥辖和米拉利。犹大的儿子是珥、俄南、示拉、法勒斯和谢拉。珥跟俄南在雅各起程到埃及以前已经在迦南死了。法勒斯的儿子有希斯伦和哈母勒。以萨迦的儿子有陀拉、普瓦，约伯和伸仑。西布伦的儿子是西烈、以伦和雅利。

文理本 创46:8 以色列族至埃及者、其名如左、雅各与其诸子、长子流便、

修订本 创46:8 这些是来到埃及的以色列人，雅各和他子孙的名字：雅各的长子是吕便。

KJV 英 创46:8 And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

NIV 英 创46:8 These are the names of the sons of Israel (Jacob and his descendants) who went to Egypt: Reuben the firstborn of Jacob.

主目录 返回顶部

和合本 创46:9 流便的儿子是哈诺、法路、希斯伦、迦米。

拼音版 创46:9 Liúbiàn de érzi shì Hānuò, Fǎlù, Xīsīlún, Jiāmǐ.

吕振中 创46:9 如便的儿子哈诺、法路、希斯崙、迦米；

新译本 创46:9 流本的儿子是哈诺、法路、希斯仑和迦米。

现代译 创46:9 他的儿子哈诺、法路、希斯伦、迦米。

当代译 创46:9 来到埃及的以色列人的名字就记在下面：吕便是雅各长子；吕便的儿子是哈诺、法路、希斯伦和迦米。西缅的儿子有耶母利、雅悯、阿辖、雅斤和琐辖，还有与迦南女子所生的扫罗。利未的儿子是革顺、哥辖和米拉利。犹大的儿子是珥、俄南、示拉、法勒斯和谢拉。珥跟俄南在雅各起程到埃及以前已经在迦南死了。法勒斯的儿子有希斯伦和哈母勒。以萨迦的儿子有陀拉、普瓦，约伯和伸仑。西布伦的儿子是西烈、以伦和雅利。

文理本 创46:9 流便之子、哈诺、法路、希斯仑、迦米、

修订本 创46:9 吕便的儿子是哈诺、法路、希斯伦、迦米。

KJV 英 创46:9 And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

NIV 英 创46:9 The sons of Reuben: Hanoch, Pallu, Hezron and Carmi.

主目录 返回顶部

和合本 创46:10 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子所生的扫罗。

拼音版 创46:10 Xīmiǎn de érzi shì Yēmǔlì, Yǎǐn, `Axiá, Yǎjīn, Suǒxiá, hái yǒu Jiānán nǚzi suǒ shēng de Sǎoluó.

吕振中 创46:10 西缅的儿子耶母利、雅悯、阿辖、雅斤、琐辖；还有迦南女子的儿子扫罗；

新译本 创46:10 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖和迦南女子所生的扫罗。

现代译 创46:10 西缅和他的儿子耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子所生的少罗。

当代译 创46:10 来到埃及的以色列人的名字就记在下面：吕便是雅各长子；吕便的儿子是哈诺、法路、希斯伦和迦米。西缅的儿子有耶母利、雅悯、阿辖、雅斤和琐辖，还有与迦南女子所生的扫罗。利未的儿子是革顺、哥辖和米拉利。犹大的儿子是珥、俄南、示拉、法勒斯和谢拉。珥跟俄南在雅各起程到埃及以前已经在迦南死了。法勒斯的儿子有希斯伦和哈母勒。以萨迦的儿子有陀拉、普瓦，约伯和伸仑。西布伦的儿子是西烈、以伦和雅利。

文理本 创46:10 西缅之子、耶母利、雅悯、阿辖、雅斤、琐辖、及迦南女所生之扫罗、

修订本 创46:10 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，还有迦南女子生的儿子扫罗。

KJV 英 创46:10 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

NIV 英 创46:10 The sons of Simeon: Jemuel, Jamin, Ohad, Jakin, Zohar and Shaul the son of a Canaanite woman.

主目录 返回顶部

和合本 创46:11 利未的儿子是革顺、哥辖、米拉利。

拼音版 创46:11 Lìwèi de érzi shì Géshùn, Gēxiá, Mǐlālì.

吕振中 创46:11 利未的儿子革顺、哥辖、米拉利；

新译本 创46:11 利未的儿子是革顺、哥辖和米拉利。

现代译 创46:11 利未和他的儿子革顺、哥辖、米拉利。

当代译 创46:11 来到埃及的以色列人的名字就记在下面：吕便是雅各长子；吕便的儿子是哈诺、法路、希斯伦和迦米。西缅的儿子有耶母利、雅悯、阿辖、雅斤和琐辖，还有与迦南女子所生的扫罗。利未的儿子是革顺、哥辖和米拉利。犹大的儿子是珥、俄南、示拉、法勒斯和谢拉。珥跟俄南在雅各起程到埃及以前已经在迦南死了。法勒斯的儿子有希斯伦和哈母勒。以萨迦的儿子有陀拉、普瓦，约伯和伸仑。西布伦的儿子是西烈、以伦和雅利。

文理本 创46:11 利未之子、革顺、哥辖、米拉利、

修订本 创46:11 利未的儿子是革顺、哥辖、米拉利。

KJV 英 创46:11 And the sons of Levi; Gershon, Kohath, and Merari.

NIV 英 创46:11 The sons of Levi: Gershon, Kohath and Merari.

主目录 返回顶部

和合本 创46:12 犹大的儿子是珥、俄南、示拉、法勒斯、谢拉，惟有珥与俄南死在迦南地。法勒斯的儿子是希斯伦、哈母勒。

拼音版 创46:12 Yóudà de érzi shì Er, 'Enán, Shìlā, Fǎlēisī, Xièlā. wéiyǒu Er yǔ 'Enán sǐ zaì Jiānán dì. Fǎlēisī de érzi shì Xīsīlún, Hāmǔlè.

吕振中 创46:12 犹大的儿子珥、俄南、示拉、法勒斯、谢拉；不过珥和俄南是死在迦南地的；法勒斯的儿子希斯伦、哈母勒；

新译本 创46:12 犹大的儿子是珥、俄南、示拉、法勒斯和谢拉，但是珥和俄南都在迦南地死了。法勒斯的儿子是希斯伦和哈母勒。

现代译 创46:12 犹大和他的儿子示拉、法勒斯、谢拉（犹大另有的两个儿子珥和俄南都死在迦南）。法勒斯的儿子是希斯伦和哈母勒。

当代译 创46:12 来到埃及的以色列人的名字就记在下面：吕便是雅各长子；吕便的儿子是哈诺、法路、希斯伦和迦米。西缅的儿子有耶母利、雅悯、阿辖、雅斤和琐辖，还有与迦南女子所生的扫罗。利未的儿子是革顺、哥辖和米拉利。犹大的儿子是珥、俄南、示拉、法勒斯和谢拉。珥跟俄南在雅各起程到埃及以前已经在迦南死了。法勒斯的儿子有希斯伦和哈母勒。以萨迦的儿子有陀拉、普瓦，约伯和伸仑。西布伦的儿子是西烈、以伦和雅利。

文理本 创46:12 犹大之子、珥、俄南、示拉、法勒斯、谢拉、珥与俄南死于迦南、法勒斯之子希斯伦、哈母勒、

修订本 创46:12 犹大的儿子是珥、俄南、示拉、法勒斯、谢拉；珥与俄南死在迦南地。法勒斯的儿子是希斯仑、哈母勒。

KJV 英 创46:12 And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zarah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

NIV 英 创46:12 The sons of Judah: Er, Onan, Shelah, Perez and Zerah (but Er and Onan had died in the land of Canaan). The sons of Perez: Hezron and Hamul.

主目录 返回顶部

和合本 创46:13 以萨迦的儿子是陀拉、普瓦、约伯、伸仑。

拼音版 创46:13 Yǐsàjiā de érzi shì Tuólā, Pǔwǎ, Yuēbó, Shēnlún.

吕振中 创46:13 以萨迦的儿子陀拉、普瓦、哟伯、伸崙；

新译本 创46:13 以萨迦的儿子是陀拉、普瓦、哟伯和伸仑。

现代译 创46:13 以萨迦和他的儿子陀拉、普瓦、约伯、伸仑。

当代译 创46:13 来到埃及的以色列人的名字就记在下面：吕便是雅各长子；吕便的儿子是哈诺、法路、希斯伦和迦米。西缅的儿子有耶母利、雅悯、阿辖、雅斤和琐辖，还有与迦南女子所生的扫罗。利未的儿子是革顺、哥辖和米拉利。犹大的儿子是珥、俄南、示拉、法勒斯和谢拉。珥跟俄南在雅各起程到埃及以前已经在迦南死了。法勒斯的儿子有希斯伦和哈母勒。以萨迦的儿子有陀拉、普瓦，约伯和伸仑。西布伦的儿子是西烈、以伦和雅利。

文理本 创46:13 以萨迦之子、陀拉、普瓦、约伯、伸仑、

修订本 创46:13 以萨迦的儿子是陀拉、普瓦、约伯、伸仑。

KJV 英 创46:13 And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

NIV 英 创46:13 The sons of Issachar: Tola, Puah, Jashub and Shimron.

主目录 返回顶部

和合本 创46:14 西布伦的儿子是西烈、以伦、雅利。

拼音版 创46:14 Xībùlún de érzi shì Xīliè, Yǐlún, Yǎlì.

吕振中 创46:14 西布伦的儿子西烈、以伦、雅利；

新译本 创46:14 西布伦的儿子是西烈、以伦和雅利。

现代译 创46:14 西布伦和他的儿子西烈、以伦、雅利。

当代译 创46:14 来到埃及的以色列人的名字就记在下面：吕便是雅各长子；吕便的儿子是哈诺、法路、希斯伦和迦米。西缅的儿子有耶母利、雅悯、阿辖、雅斤和琐辖，还有与迦南女子所生的扫罗。利未的儿子是革顺、哥辖和米拉利。犹大的儿子是珥、俄南、示拉、法勒斯和谢拉。珥跟俄南在雅各起程到埃及以前已经在迦南死了。法勒斯的儿子有希斯伦和哈母勒。以萨迦的儿子有陀拉、普瓦，约伯和伸仑。西布伦的儿子是西烈、以伦和雅利。

文理本 创46:14 西布伦之子、西烈、以伦、雅利、

修订本 创46:14 西布伦的儿子是西烈、以伦、雅利。

KJV 英 创46:14 And the sons of Zebulun; Sered, and Elon, and Jahleel.

NIV 英 创46:14 The sons of Zebulun: Sered, Elon and Jahleel.

主目录 返回顶部

和合本 创46:15 这是利亚在巴旦亚兰给雅各所生的儿子，还有女儿底拿。儿孙共有三十三人。

拼音版 创46:15 Zhè shì Lìyà zaì Bādànyàlán gei Yǎgè suǒ shēng de érzi, hái zaì nǚér Dǐná. ér sūn gòng sān shí sān rén.

吕振中 创46:15 这些人是利亚在巴旦亚兰给雅各生的儿子，还有她的女儿底拿；孙子孙女一共三十三个人。

新译本 创46:15 以上这些人是利亚在巴旦．亚兰给雅各生的儿子，另外还有女儿底拿。这些子孙一共三十三人。

现代译 创46:15 以上是丽亚在美索不达米亚替雅各生的子孙，此外还有女儿底拿。雅各由丽亚所生的子孙一共叁十叁人。

当代译 创46:15 这些都是利亚在巴旦亚兰给雅各所生的儿子，还有女儿底拿，算起来共有叁十叁人。

文理本 创46:15 此利亚在巴旦亚兰、从雅各所生之子孙、与女底拿、共三十三人、

修订本 创46:15 这是利亚在巴旦．亚兰为雅各所生的儿孙，还有女儿底拿，儿孙共三十三人。

KJV 英 创46:15 These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

NIV 英 创46:15 These were the sons Leah bore to Jacob in Paddan Aram, besides his daughter Dinah. These sons and daughters of his were thirty-three in all.

主目录 返回顶部

和合本 创46:16 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。

拼音版 创46:16 Jiādé de érzi shì Xǐfēiyún, Hājī, Shūní, yǐsīben, Yǐlì, Yàluódǐ, Yàlièlì.

吕振中 创46:16 迦得的儿子洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。

新译本 创46:16 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底和亚列利。

现代译 创46:16 迦得和他的儿子洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。

当代译 创46:16 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底和亚列利。亚设的儿子是音拿、亦施瓦、亦施韦、比利亚和他们的妹妹西拉。

文理本 创46:16 迦得之子、洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利、

修订本 创46:16 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底、亚列利。

KJV 英 创46:16 And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

NIV 英 创46:16 The sons of Gad: Zephon, Haggi, Shuni, Ezbon, Eri, Arodi and Areli.

主目录 返回顶部

和合本 创46:17 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。比利亚的儿子是希别、玛结。

拼音版 创46:17 Yàshè de érzi shì Yīnná, Yìshīwǎ, Yìshīwéi, Bǐlìyà, hái yǒu tāmende meìzi Xīlā. Bǐlìyà de érzi shì Xībié, Mǎjiē.

吕振中 创46:17 亚设的儿子音拿、亦施瓦、亦施韦、比利亚，还有他们的妹妹西拉；比利亚的儿子希别、玛结∶

新译本 创46:17 亚设的儿子是音拿、亦施瓦、亦施韦和比利亚，还有他们的姊妹西拉。比利亚的儿子是希别和玛结。

现代译 创46:17 亚设和他的儿子音拿、亦施瓦、亦施韦、比利亚，和他们的姊妹西拉。比利亚的儿子是希别和玛结。

当代译 创46:17 迦得的儿子是洗非芸、哈基、书尼、以斯本、以利、亚罗底和亚列利。亚设的儿子是音拿、亦施瓦、亦施韦、比利亚和他们的妹妹西拉。

文理本 创46:17 亚设之子、音拿、亦施瓦、亦施韦、比利亚、及女西拉、比利亚之子、希别、玛结、

修订本 创46:17 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹妹西拉。比利亚的儿子是希别、玛结。

KJV 英 创46:17 And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

NIV 英 创46:17 The sons of Asher: Imnah, Ishvah, Ishvi and Beriah. Their sister was Serah. The sons of Beriah: Heber and Malkiel.

主目录 返回顶部

和合本 创46:18 这是拉班给他女儿利亚的婢女悉帕从雅各所生的儿孙，共有十六人。

拼音版 创46:18 Zhè shì Lābān gei tā nǚér Lìyà de bìnǚ Xīpà cóng Yǎgè suǒ shēng de ér sūn, gōng yǒu shí liù rén.

吕振中 创46:18 这些人是悉帕的子孙；悉帕是拉班给他的女儿利亚的婢女；她给雅各生了这些人，一共十六个。

新译本 创46:18 以上这些人是拉班给女儿利亚作婢女的悉帕给雅各生的子孙，一共十六人。

现代译 创46:18 以上是拉班给女儿丽亚作女奴的悉帕替雅各生的子孙，一共十六人。

当代译 创46:18 这十六个人是雅各和悉帕所生的儿子，悉帕是拉班给女儿利亚的婢女。

文理本 创46:18 此拉班所赐利亚之婢悉帕、从雅各所生之子孙、共十六人、

修订本 创46:18 这是拉班给他女儿利亚的婢女悉帕的儿孙，她为雅各所生的共有十六人。

KJV 英 创46:18 These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

NIV 英 创46:18 These were the children born to Jacob by Zilpah, whom Laban had given to his daughter Leah--sixteen in all.

主目录 返回顶部

和合本 创46:19 雅各之妻拉结的儿子是约瑟和便雅悯。

拼音版 创46:19 Yǎgè zhī qì Lājié de érzi shì Yūesè hé Biànyǎmǐn.

吕振中 创46:19 雅各的妻子拉结的儿子是约瑟和便雅悯；

新译本 创46:19 雅各的妻子拉结，生了约瑟和便雅悯。

现代译 创46:19 雅各的妻子蕾洁替他生了两个儿子—约瑟和便雅悯。

当代译 创46:19 拉结生的两个儿子是约瑟和便雅悯。拉结给雅各生的儿孙共有十四人。约瑟在埃及出生的儿子有玛拿西和以法莲，他们的母亲是安城的祭司波提非拉的女儿亚西纳。便雅悯的儿子是比拉、比结、亚实别、基拉、乃缦、以希、罗实、母平、户平和亚勒。

文理本 创46:19 雅各妻拉结之子、约瑟、便雅悯、

修订本 创46:19 雅各之妻拉结的儿子是约瑟和便雅悯。

KJV 英 创46:19 The sons of Rachel Jacob's wife; Joseph, and Benjamin.

NIV 英 创46:19 The sons of Jacob's wife Rachel: Joseph and Benjamin.

主目录 返回顶部

和合本 创46:20 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。

拼音版 创46:20 Yūesè zaì Aijí dì shēng le Mǎnáxī hé Yǐfǎlián, jiù shì Anchéng de jìsī Bōtífēilā de nǚér Yàxīnà gei Yūesè shēng de.

吕振中 创46:20 约瑟在埃及地生了玛拿西和以法莲，就是安城祭司波提非拉的女儿亚西纳给约瑟生的∶

新译本 创46:20 约瑟在埃及地生了玛拿西和以法莲，就是安城的祭司波提非拉的女儿亚西纳给约瑟生的。

现代译 创46:20 约瑟在埃及由希利坡里城的祭司波提非拉的女儿亚西纳生了两个儿子—玛拿西和以法莲。

当代译 创46:20 拉结生的两个儿子是约瑟和便雅悯。拉结给雅各生的儿孙共有十四人。约瑟在埃及出生的儿子有玛拿西和以法莲，他们的母亲是安城的祭司波提非拉的女儿亚西纳。便雅悯的儿子是比拉、比结、亚实别、基拉、乃缦、以希、罗实、母平、户平和亚勒。

文理本 创46:20 安邑祭司波提非拉女亚西纳、在埃及从约瑟生玛拿西、以法莲、

修订本 创46:20 约瑟在埃及地生了玛拿西和以法莲，是安城的祭司波提非拉的女儿亚西纳为约瑟生的。

KJV 英 创46:20 And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

NIV 英 创46:20 In Egypt, Manasseh and Ephraim were born to Joseph by Asenath daughter of Potiphera, priest of On.

主目录 返回顶部

和合本 创46:21 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。

拼音版 创46:21 Biànyǎmǐn de érzi shì Bǐlā, Bǐjiē, Yàshíbié, Jīlā, Nǎimàn, Yǐxī, Luóshí, Mǔpíng, Hùpíng, Yàlè.

吕振中 创46:21 便雅悯的儿子比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒；

新译本 创46:21 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平和亚勒。

现代译 创46:21 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。

当代译 创46:21 拉结生的两个儿子是约瑟和便雅悯。拉结给雅各生的儿孙共有十四人。约瑟在埃及出生的儿子有玛拿西和以法莲，他们的母亲是安城的祭司波提非拉的女儿亚西纳。便雅悯的儿子是比拉、比结、亚实别、基拉、乃缦、以希、罗实、母平、户平和亚勒。

文理本 创46:21 便雅悯之子、比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒、

修订本 创46:21 便雅悯的儿子是比拉、比结、亚实别、基拉、乃幔、以希、罗实、母平、户平、亚勒。

KJV 英 创46:21 And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

NIV 英 创46:21 The sons of Benjamin: Bela, Beker, Ashbel, Gera, Naaman, Ehi, Rosh, Muppim, Huppim and Ard.

主目录 返回顶部

和合本 创46:22 这是拉结给雅各所生的儿孙，共有十四人。

拼音版 创46:22 Zhè shì Lājié gei Yǎgè suǒ shēng de ér sūn, gōng yǒu shí sì rén.

吕振中 创46:22 这些人是拉结的子孙，就是她给雅各生的，一共十四个人。

新译本 创46:22 以上这些人是拉结给雅各生的子孙，一共十四人。

现代译 创46:22 以上是蕾洁给雅各生的子孙，一共十四人。

当代译 创46:22 拉结生的两个儿子是约瑟和便雅悯。拉结给雅各生的儿孙共有十四人。约瑟在埃及出生的儿子有玛拿西和以法莲，他们的母亲是安城的祭司波提非拉的女儿亚西纳。便雅悯的儿子是比拉、比结、亚实别、基拉、乃缦、以希、罗实、母平、户平和亚勒。

文理本 创46:22 此拉结从雅各所生之子孙、共十四人、

修订本 创46:22 这是拉结为雅各所生的儿孙，共有十四人。

KJV 英 创46:22 These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

NIV 英 创46:22 These were the sons of Rachel who were born to Jacob--fourteen in all.

主目录 返回顶部

和合本 创46:23 但的儿子是户伸；

拼音版 创46:23 Dàn de érzi shì Hùshēn.

吕振中 创46:23 但的儿子户伸；

新译本 创46:23 但的儿子是户伸。

现代译 创46:23 但和他的儿子户伸。

当代译 创46:23 雅各和辟拉所生的儿孙有七人，辟拉是拉班给女儿拉结的婢女，她的子孙有但和他的儿子户伸。拿弗他利和他的儿子雅薛、沽尼、耶色和示冷。

文理本 创46:23 但之子户伸、

修订本 创46:23 但的儿子是户伸。

KJV 英 创46:23 And the sons of Dan; Hushim.

NIV 英 创46:23 The son of Dan: Hushim.

主目录 返回顶部

和合本 创46:24 拿弗他利的儿子是雅薛、沽尼、耶色、示冷。

拼音版 创46:24 Náfútālì de érzi shì Yǎxuē, Gūní, Yūesè, Shìleng.

吕振中 创46:24 拿弗他利的儿子雅薛、沽尼、耶色、示冷；

新译本 创46:24 拿弗他利的儿子是雅薛、沽尼、耶色和示冷。

现代译 创46:24 拿弗他利和他的儿子雅薛、沽尼、耶色、示冷。

当代译 创46:24 雅各和辟拉所生的儿孙有七人，辟拉是拉班给女儿拉结的婢女，她的子孙有但和他的儿子户伸。拿弗他利和他的儿子雅薛、沽尼、耶色和示冷。

文理本 创46:24 拿弗他利之子、雅薛、沽尼、耶色、示冷、

修订本 创46:24 拿弗他利的儿子是雅薛、沽尼、耶色、示冷。

KJV 英 创46:24 And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

NIV 英 创46:24 The sons of Naphtali: Jahziel, Guni, Jezer and Shillem.

主目录 返回顶部

和合本 创46:25 这是拉班给他女儿拉结的婢女辟拉从雅各所生的儿孙，共有七人。

拼音版 创46:25 Zhè shì Lābān gei tā nǚér Lājié de bìnǚ Bìlā cóng Yǎgè suǒ shēng de ér sūn, gōng yǒu qī rén.

吕振中 创46:25 这些人是辟拉的子孙；辟拉是拉班给他的女儿拉结的婢女；她给雅各生了这些人，一共七个。

新译本 创46:25 以上这些人是拉班给女儿拉结作婢女的辟拉给雅各生的子孙，一共七人。

现代译 创46:25 以上是拉班给女儿蕾洁作女奴的辟拉替雅各生的子孙，一共七人。

当代译 创46:25 雅各和辟拉所生的儿孙有七人，辟拉是拉班给女儿拉结的婢女，她的子孙有但和他的儿子户伸。拿弗他利和他的儿子雅薛、沽尼、耶色和示冷。

文理本 创46:25 此拉班所赐拉结之婢辟拉、从雅各所生之子孙、共七人、

修订本 创46:25 这是拉班给他女儿拉结的婢女辟拉的儿孙，她为雅各所生的共有七人。

KJV 英 创46:25 These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

NIV 英 创46:25 These were the sons born to Jacob by Bilhah, whom Laban had given to his daughter Rachel--seven in all.

主目录 返回顶部

和合本 创46:26 那与雅各同到埃及的，除了他儿妇之外，凡从他所生的，共有六十六人。

拼音版 创46:26 Nà yǔ Yǎgè tóng dào Aijí de, chúle tā ér fù zhī waì, fán cóng tā suǒ shēng de, gōng yǒu liù shí liù rén.

吕振中 创46:26 所有属雅各到埃及去的人，他亲生的、除了他的儿媳妇之外，一共六十六个人。

新译本 创46:26 所有从雅各所生、与雅各一同来到埃及的人，除了他的儿妇之外，一共六十六人。

现代译 创46:26 跟雅各一起到埃及的直系子孙，不包括媳妇，一共六十六人。

当代译 创46:26 这样算起来，跟雅各一同到埃及去的子孙，除了他的儿媳妇以外，就共有六十六人。

文理本 创46:26 凡雅各所出、同至埃及者、共六十六人、子妇不与焉、

修订本 创46:26 那与雅各同到埃及的，除了他媳妇之外，凡从他生的共有六十六人。

KJV 英 创46:26 All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

NIV 英 创46:26 All those who went to Egypt with Jacob--those who were his direct descendants, not counting his sons' wives--numbered sixty-six persons.

主目录 返回顶部

和合本 创46:27 还有约瑟在埃及所生的两个儿子。雅各家来到埃及的共有七十人。

拼音版 创46:27 Hái yǒu Yūesè zaì Aijí suǒ shēng de liǎng gè érzi. Yǎgè Jiālái dào Aijí de gōng yǒu qī shí rén.

吕振中 创46:27 还有约瑟的儿子两个人，就是他在埃及所生的。属雅各家到埃及去的，一共七十个人。

新译本 创46:27 另外还有约瑟在埃及所生的两个儿子。雅各家来到埃及的所有成员，一共七十人。

现代译 创46:27 再加上约瑟在埃及生的两个儿子，雅各家在埃及的人口一共七十人。

当代译 创46:27 倘若把约瑟和他在埃及所生的两个儿子也算在一起，雅各一家来到埃及的就有七十人。

文理本 创46:27 约瑟在埃及生二子、属于雅各家至埃及者、共七十人、○

修订本 创46:27 还有约瑟在埃及所生的两个儿子。到埃及的雅各全家共有七十人。

KJV 英 创46:27 And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

NIV 英 创46:27 With the two sons who had been born to Joseph in Egypt, the members of Jacob's family, which went to Egypt, were seventy in all.

主目录 返回顶部

和合本 创46:28 雅各打发犹大先去见约瑟，请派人引路往歌珊去；于是他们来到歌珊地。

拼音版 创46:28 Yǎgè dǎfa Yóudà xiān qù jiàn Yūesè, qǐng paì rén yǐn lù wàng Gēshān qù. yúshì tāmen lái dào Gēshān dì.

吕振中 创46:28 雅各打发犹大先去见约瑟，请约瑟指点他前面往歌珊去的路。于是他们就来到歌珊地。

新译本 创46:28 雅各派犹大先到约瑟那里去，请约瑟指教他去歌珊的路。于是他们来到歌珊地。

现代译 创46:28 雅各派犹大先到约瑟那里，约他来歌珊相会。他们到歌珊的时候，

当代译 创46:28 雅各打发犹大先去见约瑟，请他派人引路到歌珊去，於是，他们就来到歌珊地。

文理本 创46:28 雅各遣犹大先诣约瑟、导往歌珊、众咸至焉、

修订本 创46:28 雅各派犹大先到约瑟那里，请他先指示到歌珊去的路；于是他们来到了歌珊地。

KJV 英 创46:28 And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

NIV 英 创46:28 Now Jacob sent Judah ahead of him to Joseph to get directions to Goshen. When they arrived in the region of Goshen,

主目录 返回顶部

和合本 创46:29 约瑟套车往歌珊去，迎接他父亲以色列。及至见了面，就伏在父亲的颈项上，哭了许久。

拼音版 创46:29 Yūesè tào chē wàng Gēshān qù, yíngjiē tā fùqin Yǐsèliè, jízhì jiàn le miàn, jiù fú zaì fùqin de jǐngxiàng, kū le xǔjiǔ.

吕振中 创46:29 约瑟套上了车，上歌珊去迎接他父亲以色列；谒见他，伏在他脖子上，在他脖子上直哭。

新译本 创46:29 约瑟预备了车，上去歌珊迎接他的父亲以色列。约瑟一看见他，就伏在他的颈项上，在他的颈项上哭了很久。

现代译 创46:29 约瑟驱车到那里迎接父亲。他们一见面，约瑟就拥抱父亲，哭了很久。

当代译 创46:29 约瑟也驾着马车到歌珊来迎接父亲以色列，父子重逢，就不禁抱头痛哭，哭了好一会儿。

文理本 创46:29 约瑟备车、往歌珊迓父、见之、抱颈而哭不辍、

修订本 创46:29 约瑟备好座车，上歌珊去迎接他的父亲以色列。他见到父亲，就伏在父亲的颈项上，在父亲的颈项上哭了许久。

KJV 英 创46:29 And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

NIV 英 创46:29 Joseph had his chariot made ready and went to Goshen to meet his father Israel. As soon as Joseph appeared before him, he threw his arms around his father and wept for a long time.

主目录 返回顶部

和合本 创46:30 以色列对约瑟说：“我既得见你的面，知道你还在，就是死我也甘心。”

拼音版 创46:30 Yǐsèliè duì Yūesè shuō, wǒ jì de jiàn nǐde miàn, zhīdào nǐ hái zaì, jiù shì sǐ wǒ ye gānxīn.

吕振中 创46:30 以色列对约瑟说∶「这一次我既得见你的面，知道你还活着，我死也甘心了。」

新译本 创46:30 以色列对约瑟说：“这一次我看见了你的面，知道你还在，我死了也甘心。”

现代译 创46:30 雅各对约瑟说：「我既然亲眼看见你还活着，现在我就是死也是心甘情愿。」

当代译 创46:30 以色列满怀感触地对约瑟说：“我现在见到了你，知道你还活着，我就是死也死得安心了！”

文理本 创46:30 以色列谓约瑟曰、尔既尚存、我见汝面、虽死无憾、

修订本 创46:30 以色列对约瑟说："我见了你的面，知道你还活着，现在我可以死了。"

KJV 英 创46:30 And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

NIV 英 创46:30 Israel said to Joseph, "Now I am ready to die, since I have seen for myself that you are still alive."

主目录 返回顶部

和合本 创46:31 约瑟对他的弟兄和他父的全家说：“我要上去告诉法老，对他说：‘我的弟兄和我父的全家，从前在迦南地，现今都到我这里来了。

拼音版 创46:31 Yūesè duì tāde dìxiōng hé tā fǔ de quán jiā shuō, wǒ yào shàng qù gàosu fǎlǎo, duì tā shuō, wǒde dìxiōng hé wǒ fǔ de quán jiā cóng qián zaì Jiānán dì, xiànjīn dōu dào wǒ zhèlǐ lái le.

吕振中 创46:31 约瑟对他弟兄和他父亲一家的人说∶「我要上去告诉法老，对他说∶『我的弟兄和我父亲一家的人，从前在迦南地的，现在到我这里来了。

新译本 创46:31 约瑟对他的兄弟们和他的父家说：“我要上去告诉法老，对他说：‘我在迦南地的兄弟们和我的父家，都到我这里来了。

现代译 创46:31 后来，约瑟对他的兄弟们和父亲家里其他的人说：「我必须向王报告，我兄弟们和父亲一家人已经从迦南搬到这里来了。

当代译 创46:31 约瑟对他的父亲、兄弟和家人说：“我要去告诉法老，你们已经从迦南来到这里，跟我团聚。

文理本 创46:31 约瑟谓昆弟及父家曰、我将往告法老、昔在迦南、我之昆弟暨父家咸至、

修订本 创46:31 约瑟对他兄弟和他父亲的全家说："我要上去告诉法老，对他说：'我在迦南地的兄弟和我父亲的全家，都到我这里来了。

KJV 英 创46:31 And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

NIV 英 创46:31 Then Joseph said to his brothers and to his father's household, "I will go up and speak to Pharaoh and will say to him, 'My brothers and my father's household, who were living in the land of Canaan, have come to me.

主目录 返回顶部

和合本 创46:32 他们本是牧羊的人，以养牲畜为业，他们把羊群、牛群和一切所有的都带来了。’

拼音版 创46:32 Tāmen ben shì mù yáng de rén, yǐ yǎng shēngchù wéi yè. tāmen bǎ yáng qún niú qún hé yīqiè suǒyǒude dōu daì lái le.

吕振中 创46:32 他们这些人是牧羊的，是养牲畜的人；他们把他们的羊群、牛群、和他们一切所有的、都带了来。』

新译本 创46:32 这些人都是牧羊人，以牧养牲畜为生。他们把自己的牛羊和一切所有的，都带来了。’

现代译 创46:32 我要告诉王，你们是牧人，以牧放牲畜为生；你们带了牛羊和所有的财物来到这里。

当代译 创46:32 我又要让他知道你们是以畜牧为业的，并且，你们已经把你们的羊群牲畜都带来了。

文理本 创46:32 彼乃牧者、养畜为业、今携牛羊、及凡所有而至、

修订本 创46:32 他们是牧羊人，是牧放牲畜的人；他们把羊群牛群和一切所有的都带来了。'

KJV 英 创46:32 And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

NIV 英 创46:32 The men are shepherds; they tend livestock, and they have brought along their flocks and herds and everything they own.'

主目录 返回顶部

和合本 创46:33 等法老召你们的时候，问你们说：‘你们以何事为业？’

拼音版 创46:33 Deng fǎlǎo shào nǐmen de shíhou, wèn nǐmen shuō, nǐmen yǐ hé shì wéi yè.

吕振中 创46:33 所以法老召你们的时候，若问你们说∶『你们作的什么职业？』

新译本 创46:33 法老召见你们的时候，如果问你们：‘你们是作什么的？’

现代译 创46:33 王召见你们，问起你们的职业的时候，

当代译 创46:33 如果法老召见你们，问你们是以甚麽为生的时候，

文理本 创46:33 法老召尔时、问汝何业、

修订本 创46:33 等到法老召见你们，说：'你们是做什么的？'

KJV 英 创46:33 And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

NIV 英 创46:33 When Pharaoh calls you in and asks, 'What is your occupation?'

主目录 返回顶部

和合本 创46:34 你们要说：‘你的仆人，从幼年直到如今，都以养牲畜为业，连我们的祖宗也都以此为业。’这样，你们可以住在歌珊地，因为凡牧羊的，都被埃及人所厌恶。”

拼音版 创46:34 Nǐmen yào shuō, nǐde púrén, cóng yòunián zhídào rújīn, dōu yǐ yǎng shēngchù wéi yè, lián wǒmen de zǔzong ye dōu yǐ cǐ wéi yè. zhèyàng, nǐmen keyǐ zhù zaì Gēshān dì, yīnwei fán mù yáng de dōu beì Aijí rén suǒ yànwù.

吕振中 创46:34 你们要说∶『你仆人从幼年到如今、都是养牲畜的人∶我们如此，我们的祖宗也如此』。这样，你们就可以住在歌珊地了，因为凡牧羊的都是埃及人所厌恶的。」

新译本 创46:34 你们就要回答：‘仆人们从幼年直到现在，都是以牧养牲畜为生。我们和我们的祖先都是一样。’这样，你们就可以住在歌珊地，因为埃及人厌恶所有牧羊的人。”

现代译 创46:34 你们要告诉他，你们跟祖先一样，以牧放牲畜为生。这样，他就会让你们住在歌珊一带。」约瑟这样说，是因为埃及人不跟牧放牲畜的人来往。

当代译 创46:34 你们就可以回答他说：‘我们历代以来都是以畜牧为业的，跟我们的祖先一样，我们从小便做畜牧的工作。’你们这样说就可以在歌珊地住下来了，因为埃及人是很厌恶牧羊人的。”

文理本 创46:34 则曰、尔仆自幼迄今、养畜为业、我祖亦然、如是、可居歌珊、盖埃及人视牧者为可憎也、

修订本 创46:34 你们就说：'你的仆人，从幼年直到现在，都是牧放牲畜的人，我们和我们的祖宗都是这样。'如此，你们就可以住在歌珊地，因为凡牧羊的都被埃及人厌恶。"

KJV 英 创46:34 That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

NIV 英 创46:34 you should answer, 'Your servants have tended livestock from our boyhood on, just as our fathers did.' Then you will be allowed to settle in the region of Goshen, for all shepherds are detestable to the Egyptians."


创世记第47章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第47章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创47:1 约瑟进去告诉法老说：“我的父亲和我的弟兄带着羊群、牛群，并一切所有的，从迦南地来了，如今在歌珊地。”

拼音版 创47:1 Yūesè jìn qù gàosu fǎlǎo shuō, wǒde fùqin hé wǒde dìxiōng daì zhe yáng qún niú qún, bìng yīqiè suǒyǒude, cóng Jiānán dì lái le, rújīn zaì Gēshān dì.

吕振中 创47:1 约瑟进去告诉法老说∶「我父亲和我的弟兄、以及他们的羊群、牛群、和他们一切所有的、都从迦南地来了；如今在歌珊地呢。

新译本 创47:1 约瑟进去禀告法老，说：“我的父亲和兄弟们，带着他们的牛羊和他们所有的一切，都从迦南地来了，现在就在歌珊地。”

现代译 创47:1 於是，约瑟带五个兄弟去见王。他对王说：「我父亲和兄弟们从迦南带着牛羊和一切财物到这里来了；现在他们在歌珊地区。」

当代译 创47:1 约瑟来到法老面前，对他说：“我父亲和我的兄弟已经带着他们的牲畜和一切从迦南来了，他们现在就留在歌珊地。”

文理本 创47:1 约瑟觐法老、告曰、我之父兄、挈牛羊及所有、来自迦南、今在歌珊、

修订本 创47:1 约瑟进去告诉法老说："我的父亲和我的兄弟带着羊群牛群，以及他们一切所有的，从迦南地来了。看哪，他们正在歌珊地。"

KJV 英 创47:1 Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

NIV 英 创47:1 Joseph went and told Pharaoh, "My father and brothers, with their flocks and herds and everything they own, have come from the land of Canaan and are now in Goshen."

主目录 返回顶部

和合本 创47:2 约瑟从他弟兄中挑出五个人来，引他们去见法老。

拼音版 创47:2 Yūesè cóng tā dìxiōng zhōng tiǎo chū wǔ gèrén lái, yǐn tāmen qù jiàn fǎlǎo.

吕振中 创47:2 约瑟从他的全体弟兄中挑出了五个人，引进到法老面前。

新译本 创47:2 约瑟从他所有的兄弟当中，挑选了五个人，把他们带到法老面前。

现代译 创47:2 接着，他引兄弟们见王。

当代译 创47:2 约瑟带了他的五个哥哥来见法老。

文理本 创47:2 约瑟简兄弟五人、引见法老、

修订本 创47:2 约瑟从他所有兄弟中挑选五个人，引他们到法老面前。

KJV 英 创47:2 And he took some of his brethren, even five men, and presented them unto Pharaoh.

NIV 英 创47:2 He chose five of his brothers and presented them before Pharaoh.

主目录 返回顶部

和合本 创47:3 法老问约瑟的弟兄说：“你们以何事为业？”他们对法老说：“你仆人是牧羊的，连我们的祖宗也是牧羊的。”

拼音版 创47:3 Fǎlǎo wèn Yūesè de dìxiōng shuō, nǐmen yǐ hè shì wéi yè, tāmen duì fǎlǎo shuō, nǐ púrén shì mù yáng de, lián wǒmen de zǔzong ye shì mù yáng de.

吕振中 创47:3 法老问约瑟的弟兄说∶「你们作的什么的职业？」他们对法老说∶「你仆人是牧羊的∶我们如此，我们的祖宗也如此。」

新译本 创47:3 法老问约瑟的兄弟们说：“你们是作什么的？”他们回答法老：“仆人们是牧羊人，我们和我们的祖先都是一样。”

现代译 创47:3 王问他们：「你们从事哪一行业？」他们回答：「陛下，我们跟我们的祖先一样，以牧放牲畜为生。

当代译 创47:3 法老问他们说：“你们是干甚麽工作的？”他们回答说：“我们历代都是牧羊的。

文理本 创47:3 法老曰、尔操何业、曰、仆与祖俱牧羊、

修订本 创47:3 法老对约瑟的兄弟说："你们是做什么的？"他们对法老说："你仆人是牧羊的，我们和我们的祖宗都是这样。"

KJV 英 创47:3 And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

NIV 英 创47:3 Pharaoh asked the brothers, "What is your occupation?" "Your servants are shepherds," they replied to Pharaoh, "just as our fathers were."

主目录 返回顶部

和合本 创47:4 他们又对法老说：“迦南地的饥荒甚大，仆人的羊群没有草吃，所以我们来到这地寄居。现在求你容仆人住在歌珊地。”

拼音版 创47:4 Tāmen yòu duì fǎlǎo shuō, Jiānán dì de jīhuāng shèn dà, púrén de yáng qún méiyǒu cǎo chī, suǒyǐ wǒmen lái dào zhè dì jìjū. xiànzaì qiú nǐ róng púrén zhù zaì Gēshān dì.

吕振中 创47:4 他们对法老说∶「我们来、是要在这地寄居的，因为饥荒在迦南地很严重，那里没有牧场可以供给你仆人的羊群∶现在求王准仆人住在歌珊地。」

新译本 创47:4 他们又对法老说：“我们来是要在这地寄居，因为迦南地的饥荒严重，你仆人们的羊群没有草吃，所以，现在求你容许你仆人住在歌珊地。”

现代译 创47:4 由於迦南地区饥荒严重，没有牧放羊群的草原，我们才移到这里来。请陛下容许我们住在歌珊地区。」

当代译 创47:4 因为迦南发生了大饥荒，羊群都没有草吃，所以，我们就到这里来寄居，求你准许我们在歌珊地住下来吧。”

文理本 创47:4 又曰、迦南饥甚、牲畜无刍、故来旅此、求许仆居歌珊、

修订本 创47:4 他们又对法老说："迦南地的饥荒非常严重，仆人的羊群没有牧草，所以我们来到这地寄居。现在求你准许仆人住在歌珊地。"

KJV 英 创47:4 They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

NIV 英 创47:4 They also said to him, "We have come to live here awhile, because the famine is severe in Canaan and your servants' flocks have no pasture. So now, please let your servants settle in Goshen."

主目录 返回顶部

和合本 创47:5 法老对约瑟说：“你父亲和你弟兄到你这里来了，

拼音版 创47:5 Fǎlǎo duì Yūesè shuō, nǐ fùqin hé nǐ dìxiōng dào nǐ zhèlǐ lái le,

吕振中 创47:5 法老对约瑟说∶「你父亲和你弟兄到你这里来；

新译本 创47:5 法老对约瑟说：“你的父亲和兄弟们到你这里来了；

现代译 创47:5 王对约瑟说：「现在你父亲和兄弟们都到了。

当代译 创47:5 法老对约瑟说：“你的父亲和兄弟既然都来了，埃及全地就在你的面前，你就安排他们住在国中最好的地方吧！你可以让他们住在歌珊地。如果他们中间有能干的人，你可以派他看管我的牲畜啊。”

文理本 创47:5 法老谕约瑟曰、尔之父兄、既至尔处、

修订本 创47:5 法老对约瑟说："你的父亲和你的兄弟到你这里来了，

KJV 英 创47:5 And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

NIV 英 创47:5 Pharaoh said to Joseph, "Your father and your brothers have come to you,

主目录 返回顶部

和合本 创47:6 埃及地都在你面前，只管叫你父亲和你弟兄住在国中最好的地；他们可以住在歌珊地。你若知道他们中间有什么能人，就派他们看管我的牲畜。”

拼音版 创47:6 Aijí dì dōu zaì nǐ miànqián, zhǐguǎn jiào nǐ fùqin hé nǐ dìxiōng zhù zaì guó zhōng zuì hǎo de dì. tāmen keyǐ zhù zaì Gēshān dì. nǐ ruò zhīdào tāmen zhōngjiān yǒu shénme néng rén, jiù paì tāmen kàn guǎn wǒde shēngchù.

吕振中 创47:6 埃及地都在你面前；只管叫你父亲和你弟兄住在这地最好的区域；他们可以住在歌珊地。你若知道他们中间有能干的人，要立他们做牧长来看管我所有的牲畜。

新译本 创47:6 埃及地都在你面前，你只管叫你的父亲和兄弟们住在这地最好的地方，他们可以住在歌珊地。你如果知道他们中间有能干的人，可以派他们看管我的牲畜。”

现代译 创47:6 埃及的土地在他们面前，任由他们选择；他们可以住在国中最好的地区歌珊。如果他们当中有能干的人，就派他们看管我的牲畜。」

当代译 创47:6 法老对约瑟说：“你的父亲和兄弟既然都来了，埃及全地就在你的面前，你就安排他们住在国中最好的地方吧！你可以让他们住在歌珊地。如果他们中间有能干的人，你可以派他看管我的牲畜啊。”

文理本 创47:6 埃及地在尔前、俾尔父兄、处彼膏壤、可任其居歌珊、倘知昆弟中有能者、使为我牧畜长、

修订本 创47:6 埃及地都在你面前，只管让你父亲和你兄弟住在最好的地，他们可以住在歌珊地。你若知道他们中间有能干的人，就派他们看管我的牲畜。"

KJV 英 创47:6 The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

NIV 英 创47:6 and the land of Egypt is before you; settle your father and your brothers in the best part of the land. Let them live in Goshen. And if you know of any among them with special ability, put them in charge of my own livestock."

主目录 返回顶部

和合本 创47:7 约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。

拼音版 创47:7 Yūesè lǐng tā fùqin Yǎgè jìn dào fǎlǎo miànqián, Yǎgè jiù gei fǎlǎo zhùfú.

吕振中 创47:7 约瑟领他父亲雅各进去、站在法老面前，雅各向法老祝福请安。

新译本 创47:7 约瑟把他父亲雅各带到法老面前，雅各就给法老祝福。

现代译 创47:7 约瑟引他父亲雅各到王宫见埃及王。雅各给王祝福。

当代译 创47:7 约瑟又带父亲雅各去见法老，雅各就为法老祝福。

文理本 创47:7 约瑟引父觐法老、雅各为法老祝嘏、

修订本 创47:7 约瑟带他父亲雅各来，站在法老面前，雅各就为法老祝福。

KJV 英 创47:7 And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

NIV 英 创47:7 Then Joseph brought his father Jacob in and presented him before Pharaoh. After Jacob blessed Pharaoh,

主目录 返回顶部

和合本 创47:8 法老问雅各说：“你平生的年日是多少呢？”

拼音版 创47:8 Fǎlǎo wèn Yǎgè shuō, nǐ píng shēng de nián rì shì duōshào ne,

吕振中 创47:8 法老问雅各说∶「你一生的年日有几岁了？」

新译本 创47:8 法老问雅各：“你有多大年纪了？”

现代译 创47:8 王问他：「你有多大年纪了？」

当代译 创47:8 法老问雅各说：“老先生，你今年多大岁数了？”

文理本 创47:8 法老问之曰、尔年几何矣、

修订本 创47:8 法老对雅各说："你平生的年日是多少呢？"

KJV 英 创47:8 And Pharaoh said unto Jacob, How old art thou?

NIV 英 创47:8 Pharaoh asked him, "How old are you?"

主目录 返回顶部

和合本 创47:9 雅各对法老说：“我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日。”

拼音版 创47:9 Yǎgè duì fǎlǎo shuō, wǒ jìjū zaì shì de nián rì shì yī bǎi sān shí suì, wǒ píng shēng de nián rì yòu shǎo yòu kǔ, bú jí wǒ lièzǔ zǎo zaì shì jìjū de nián rì.

吕振中 创47:9 雅各对法老说∶「我寄居在世的年日己有一百三十岁∶我一生的年日又少又苦，赶不上我祖宗寄居在世的日子一生的年日。」

新译本 创47:9 雅各回答法老：“我寄居在世的年日是一百三十岁。我一生的年日又少又苦，不及我祖先寄居在世的年日。”

现代译 创47:9 雅各回答：「我在人世流浪已经有一百叁十年了。这些岁月又短又苦，远比不上我祖先的。」

当代译 创47:9 雅各回答说：“我一百叁十岁了，我的日子又苦又短，远远不及我列祖的高寿！”

文理本 创47:9 对曰、余旅世年百有三十、我之岁月无几、且历艰苦、不及吾祖旅世之年、

修订本 创47:9 雅各对法老说："我在世寄居的年日是一百三十年，我一生的岁月又短又苦，比不上我祖先在世寄居的年日。"

KJV 英 创47:9 And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

NIV 英 创47:9 And Jacob said to Pharaoh, "The years of my pilgrimage are a hundred and thirty. My years have been few and difficult, and they do not equal the years of the pilgrimage of my fathers."

主目录 返回顶部

和合本 创47:10 雅各又给法老祝福，就从法老面前出去了。

拼音版 创47:10 Yǎgè yòu gei fǎlǎo zhùfú, jiù cóng fǎlǎo miànqián chū qù le.

吕振中 创47:10 雅各又向法老祝福辞别，就从法老面前退出来了。

新译本 创47:10 雅各又给法老祝福，然后离开法老出去了。

现代译 创47:10 临别，雅各又给王祝福，然后退出。

当代译 创47:10 雅各为法老祝福，然后就走了。

文理本 创47:10 雅各再为法老祝嘏而退、

修订本 创47:10 雅各又为法老祝福，就从法老面前退出去了。

KJV 英 创47:10 And Jacob blessed Pharaoh, and went out from before Pharaoh.

NIV 英 创47:10 Then Jacob blessed Pharaoh and went out from his presence.

主目录 返回顶部

和合本 创47:11 约瑟遵着法老的命，把埃及国最好的地，就是兰塞境内的地，给他父亲和弟兄居住，作为产业。

拼音版 创47:11 Yūesè zūn zhe fǎlǎo de méng, bǎ Aijí guó zuì hǎo de dì, jiù shì Lánsāijìng neì de dì, gei tā fùqin hé dìxiōng jūzhù, zuòwéi chǎnyè.

吕振中 创47:11 约瑟就照法老所吩咐的叫他父亲和弟兄住下，将埃及地、那地最好的区域、兰塞地、给他们做业产。

新译本 创47:11 约瑟照着法老的吩咐安置他的父亲和兄弟们，把兰塞地，就是埃及地最好的地方，给他们作产业。

现代译 创47:11 约瑟遵照王的命令把父亲和兄弟们安置在埃及；他把靠近兰塞城，国中最好的土地给他们作产业，

当代译 创47:11 约瑟遵照法老的命令，把埃及最好的地方、兰塞境内的土地给父亲和哥哥作为产业；

文理本 创47:11 约瑟循法老命、处父兄于埃及之沃土、即兰塞境、与之为业、

修订本 创47:11 约瑟安顿他的父亲和兄弟，遵照法老的命令，把埃及境内最好的地，就是兰塞地，给他们作为产业。

KJV 英 创47:11 And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

NIV 英 创47:11 So Joseph settled his father and his brothers in Egypt and gave them property in the best part of the land, the district of Rameses, as Pharaoh directed.

主目录 返回顶部

和合本 创47:12 约瑟用粮食奉养他父亲和他弟兄，并他父亲全家的眷属，都是照各家的人口奉养他们。

拼音版 创47:12 Yūesè yòng liángshi fèng yǎng tā fùqin hé tā dìxiōng, bìng tā fùqin quán jiā de juànshǔ, dōu shì zhào gè jiā de rénkǒu fèng yǎng tāmen.

吕振中 创47:12 约瑟将食物供养他父亲和他弟兄、以及他父亲全家，各照弱小人口的需要。

新译本 创47:12 约瑟照着孩子的数目，用粮食供养他的父亲、兄弟们，以及父亲的家人。

现代译 创47:12 并且配给粮食给父亲和兄弟们，以及父亲的家属，连最幼小的也包括在内。

当代译 创47:12 约瑟又按着他们人口的多少把粮食分给他们。

文理本 创47:12 约瑟供养父兄、暨父眷属、各视其家而给之、○

修订本 创47:12 约瑟用粮食供给他父亲和兄弟们，以及他父亲全家的人，照扶养亲属的人口供给。

KJV 英 创47:12 And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

NIV 英 创47:12 Joseph also provided his father and his brothers and all his father's household with food, according to the number of their children.

主目录 返回顶部

和合本 创47:13 饥荒甚大，全地都绝了粮，甚至埃及地和迦南地的人，因那饥荒的缘故都饿昏了。

拼音版 创47:13 Jīhuāng shèn dà, quán dì dōu jué le liáng, shènzhì Aijí dì hé Jiānán dì de rén yīn nà jīhuāng de yuángù dōu è hūn le.

吕振中 创47:13 当时遍地都没有食物，因为饥荒非常严重；埃及地和迦南地在饥荒之下都饿昏了。

新译本 创47:13 那时，遍地都没有粮食，因为饥荒非常严重。埃及地和迦南地的人，因为饥荒的缘故都饿昏了。

现代译 创47:13 荒非常严重，到处缺粮；埃及人和迦南人都饿得体力衰弱。

当代译 创47:13 荒的情况一天比一天严重，以致埃及和迦南地都非常缺乏粮食。

文理本 创47:13 饥既太甚、四方无粮、埃及迦南、因而匮乏、

修订本 创47:13 饥荒非常严重，全地都绝了粮，埃及地和迦南地都因饥荒耗损了。

KJV 英 创47:13 And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

NIV 英 创47:13 There was no food, however, in the whole region because the famine was severe; both Egypt and Canaan wasted away because of the famine.

主目录 返回顶部

和合本 创47:14 约瑟收聚了埃及地和迦南地所有的银子，就是众人籴粮的银子，约瑟就把那银子带到法老的宫里。

拼音版 创47:14 Yūesè shōujù le Aijí dì hé Jiānán dì suǒyǒude yínzi, jiù shì zhòngrén dí liáng de yínzi, Yūesè jiù bǎ nà yínzi daì dào fǎlǎo de gōng lǐ.

吕振中 创47:14 约瑟收聚了埃及地和迦南地所找得着的银子，就是众人买谷子的银子；约瑟把那银子带进法老宫里。

新译本 创47:14 约瑟收集了埃及地和迦南地所有的银子，就是众人买粮的银子；约瑟就把那些银子交到法老的王宫去。

现代译 创47:14 他们来买粮食的时候，约瑟收取他们的金钱，交到王宫去。

当代译 创47:14 约瑟把卖粮给埃及人和迦南人所得来的银子，都收集起来，存放在法老的库房里。

文理本 创47:14 埃及与迦南人、以金易粮、约瑟敛二地所有之金、储于法老之库、

修订本 创47:14 约瑟收集了埃及地和迦南地所有的银子，就是众人买粮的银子，约瑟就把那些银子都带到法老的宫里。

KJV 英 创47:14 And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

NIV 英 创47:14 Joseph collected all the money that was to be found in Egypt and Canaan in payment for the grain they were buying, and he brought it to Pharaoh's palace.

主目录 返回顶部

和合本 创47:15 埃及地和迦南地的银子都花尽了，埃及众人都来见约瑟说：“我们的银子都用尽了，求你给我们粮食，我们为什么死在你面前呢？”

拼音版 创47:15 Aijí dì hé Jiānán dì de yínzi dōu huā jǐn le, Aijí zhòngrén dōu lái jiàn Yūesè, shuō, wǒmen de yínzi dōu yòng jìn le, qiú nǐ gei wǒmen liángshi, wǒmen wèishénme sǐ zaì nǐ miànqián ne.

吕振中 创47:15 埃及地和迦南地的银子都花完了；埃及众人就来见约瑟说∶「给我们食物吧；我们为什么只因银子用尽了而当着你面前白死呢？」

新译本 创47:15 埃及地和迦南地的银子都用尽了，埃及众人就来到约瑟那里，说：“银子已用完了。求你给我们粮食吧，我们为什么要饿死在你面前呢？”

现代译 创47:15 当埃及和迦南一带的人钱用光后，埃及民众来见约瑟，要求他，说：「我们的钱都用光了，请想办法给我们粮食，免得我们饿死。」

当代译 创47:15 后来，埃及人和迦南人的银子都用光了，埃及的人民就来见约瑟，对他说：“请你给我们粮食吧！我们的钱财都用光了，难道你要我们死在你的面前吗？”

文理本 创47:15 埃及迦南之金已尽、埃及人诣约瑟曰、金尽矣、请予我粮、奚为毙于尔前、

修订本 创47:15 埃及地和迦南地的银子都花光了，埃及众人到约瑟那里，说："我们的银子都用完了，求你给我们粮食吧！我们为什么要死在你面前呢？"

KJV 英 创47:15 And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

NIV 英 创47:15 When the money of the people of Egypt and Canaan was gone, all Egypt came to Joseph and said, "Give us food. Why should we die before your eyes? Our money is used up."

主目录 返回顶部

和合本 创47:16 约瑟说：“若是银子用尽了，可以把你们的牲畜给我，我就为你们的牲畜给你们粮食。”

拼音版 创47:16 Yūesè shuō, ruò shì yínzi yòng jìn le, keyǐ bǎ nǐmen de shēngchù gei wǒ, wǒ jiù wèi nǐmen de shēngchù gei nǐmen liángshi.

吕振中 创47:16 约瑟说∶「若是银子用尽了，尽管把你们的牲畜给我，我就以你们的牲畜为代价、给你们食物。」

新译本 创47:16 约瑟回答：“如果银子用完了，可以把你们的牲畜给我，我就把粮食给你们，交换你们的牲畜。”

现代译 创47:16 约瑟回答：「如果钱用光了，可带你们的牲畜来换粮食。」

当代译 创47:16 约瑟说：“你们的钱财虽然已经用尽了，但你们可以用你们的牲畜来交换粮食啊。”

文理本 创47:16 约瑟曰、金既尽、以畜付我、我以粮易之、

修订本 创47:16 约瑟说："银子若是用完了，可以把你们的牲畜卖给我，我就以你们的牲畜换粮食给你们。"

KJV 英 创47:16 And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

NIV 英 创47:16 "Then bring your livestock," said Joseph. "I will sell you food in exchange for your livestock, since your money is gone."

主目录 返回顶部

和合本 创47:17 于是他们把牲畜赶到约瑟那里，约瑟就拿粮食换了他们的牛、羊、驴、马。那一年因换他们一切的牲畜，就用粮食养活他们。

拼音版 创47:17 Yúshì tāmen bǎ shēngchù gǎn dào Yūesè nàli, Yūesè jiù ná liángshi huàn le tāmende niú, yáng, lü, mǎ. nà yī nián yīn huàn tāmen yīqiè de shēngchù, jiù yòng liángshi yǎnghuo tāmen.

吕振中 创47:17 于是他们把牲畜带到约瑟那里，约瑟就把食物给了他们，换来了马、羊群、牛群和驴。那一年就这样以他们所有的牲畜为代价将食物养活他们。

新译本 创47:17 于是，他们把牲畜带到约瑟那里，约瑟就把粮食给他们，交换他们的马匹、羊群、牛群和驴。那一年，约瑟就用粮食交换他们所有的牲畜，来养活他们。

现代译 创47:17 因此他们把牲畜带到约瑟那里，约瑟就用粮食交换他们的马、牛、羊、驴。那一年，他用囤粮交换民间所有的牲畜。

当代译 创47:17 於是，他们就把牲畜都赶到约瑟那里，约瑟就用粮食交换他们的牛、羊、驴和马。那一年，他们就依靠换来的粮食过活。

文理本 创47:17 民牵畜就约瑟、约瑟以粮易其驴马牛羊、是年因易其畜、给之以粮、

修订本 创47:17 于是他们把牲畜带到约瑟那里，约瑟就拿粮食换了他们的马、羊、牛、驴；那一年他因换他们一切的牲畜，用粮食养活他们。

KJV 英 创47:17 And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

NIV 英 创47:17 So they brought their livestock to Joseph, and he gave them food in exchange for their horses, their sheep and goats, their cattle and donkeys. And he brought them through that year with food in exchange for all their livestock.

主目录 返回顶部

和合本 创47:18 那一年过去，第二年他们又来见约瑟说：“我们不瞒我主，我们的银子都花尽了，牲畜也都归了我主，我们在我主眼前，除了我们的身体和田地之外，一无所剩。

拼音版 创47:18 Nà yī nián guò qù, dì èr nián tāmen yòu lái jiàn Yūesè, shuō, wǒmen bú mán wǒ zhǔ, wǒmen de yínzi dōu huā jìn le, shēngchù ye dōu guī le wǒ zhǔ. wǒmen zaì wǒ zhǔ yǎnqián, chúle wǒmen de shēntǐ hé tiándì zhī waì, yī wú suǒ shèng.

吕振中 创47:18 那一年完了，第二年他们又来见约瑟说∶「我们不向我主隐瞒；我们的银子都花完了，牲畜家兽都归了我主了∶我们在我主眼前，除了我们的身体和田地之外，一无所剩。

新译本 创47:18 那一年过后，第二年他们又来到约瑟那里，对他说：“我们不向我主隐瞒，我们的银子都用尽了，牲畜也归了我主；在我主面前，除了我们的身体和田地以外，什么也没有剩下了。

现代译 创47:18 第二年，他们又来要求：「我主啊，我们不能骗你，我们的钱都用完了，牲畜也都归你了。现在，除了我们的身体和土地以外，甚麽都没有了。

当代译 创47:18 到了第二年，他们又来见约瑟，对他说：“我们的钱都用光了，牲畜也卖给你了，除了我们这个身体和田地以外，我们真是一无所有了。

文理本 创47:18 岁终、明年民复至曰、在主之前、我不敢隐、我金已尽、群畜悉归吾主、可见我无所有、惟身与田而已、

修订本 创47:18 那一年过去，第二年他们又来到约瑟那里，对他说："不瞒我主，我们的银子都花光了，牲畜也都归于我主了。我们在我主面前，除了自己的身体和土地以外，一无所剩。

KJV 英 创47:18 When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

NIV 英 创47:18 When that year was over, they came to him the following year and said, "We cannot hide from our lord the fact that since our money is gone and our livestock belongs to you, there is nothing left for our lord except our bodies and our land.

主目录 返回顶部

和合本 创47:19 你何忍见我们人死地荒呢？求你用粮食买我们和我们的地，我们和我们的地就要给法老效力。又求你给我们种子，使我们得以存活，不至死亡，地土也不至荒凉。”

拼音版 创47:19 Nǐ hé ren jiàn wǒmen rén sǐdì huāng ne. qiú nǐ yòng liángshi mǎi wǒmen de wǒmen de dì, wǒmen hé wǒmen de dì jiù yào gei fǎlǎo xiàolì. yòu qiú nǐ gei wǒmen zhǒngzǐ, shǐ wǒmen déyǐ cún huó, bù zhì sǐwáng, dì tǔ ye bù zhì huāngliáng.

吕振中 创47:19 我们为什么要连本身带田地都白死在你眼前呢？用食物买我们和我们的田地吧，我们和我们的田地就可以供法老使用了。给我们种子吧，我们就可活着，不至于死，田地也不至于荒凉了。」

新译本 创47:19 为什么我们和我们的田地要在你面前消灭呢？求你用粮食买我们和我们的田地，我们和田地就必为法老效劳了。又求你给我们谷种，使我们可以活着，不至死亡，田地也不至荒芜。”

现代译 创47:19 请替我们想办法，免得我们死亡。我们的田地荒废；求你用粮食交换我们和我们的土地。王拥有我们的土地；我们愿意作王的奴隶，替他耕种。请你给我们粮食，让我们活下去；给我们种子，让我们播种田地。」

当代译 创47:19 难道我们要死在你面前，让土地荒废吗？我们愿意用自己和我们的田地来换取粮食，我们愿意替法老工作，求你给我们种子，好让我们可以活下去，不致饿死，这样，土地也就不致丢荒了。”

文理本 创47:19 何忍见我死而田荒、请以粮购我及我田、我与我田、效力于法老、第给我以种、使我延生不死、而田不荒、○

修订本 创47:19 你为什么要眼看着我们人死地荒呢？求你用粮食买我们和我们的地，我们和我们的地就要为法老效力。求你给我们种子，使我们可以存活，不致死亡，土地也不致荒芜。

KJV 英 创47:19 Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

NIV 英 创47:19 Why should we perish before your eyes--we and our land as well? Buy us and our land in exchange for food, and we with our land will be in bondage to Pharaoh. Give us seed so that we may live and not die, and that the land may not become desolate."

主目录 返回顶部

和合本 创47:20 于是，约瑟为法老买了埃及所有的地，埃及人因被饥荒所迫，各都卖了自己的田地，那地就都归了法老。

拼音版 创47:20 Yúshì, Yūesè wèi fǎlǎo mǎi le Aijí suǒyǒude dì, Aijí rén yīn beì jīhuāng suǒ pǎi, gè dōu maì le zìjǐ de tiándì. nà dì jiù dōu guī le fǎlǎo.

吕振中 创47:20 于是约瑟为法老买了埃及所有的田地，这是因为饥荒很厉害地迫着埃及人，以致埃及人各都卖了自己的田地，那地就都归了法老。

新译本 创47:20 于是，约瑟为法老买了埃及所有的田地，因为埃及人遭遇了严重的饥荒，各人都卖了自己的田地。这样，那地就都归法老所有。

现代译 创47:20 约瑟替王收买了埃及所有的土地。那时候饥荒更加严重；埃及人都被迫出卖土地；所有的土地都归属於王。

当代译 创47:20 於是，约瑟就替法老收购了埃及全国的土地，埃及人为饥荒所迫，都纷纷出卖自己的田地。最后，所有的田地也就都归法老所有了。

文理本 创47:20 埃及人窘于饥、各鬻其田、约瑟为法老购之、通国之田、皆归法老、

修订本 创47:20 于是，约瑟为法老买了埃及所有的土地，埃及人因饥荒所迫，都卖了自己的田地；那些地都归给法老了。

KJV 英 创47:20 And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

NIV 英 创47:20 So Joseph bought all the land in Egypt for Pharaoh. The Egyptians, one and all, sold their fields, because the famine was too severe for them. The land became Pharaoh's,

主目录 返回顶部

和合本 创47:21 至于百姓，约瑟叫他们从埃及这边直到埃及那边，都各归各城。

拼音版 创47:21 Zhìyú bǎixìng, Yūesè jiào tāmen, cóng Aijí shè bian zhídào Aijí nàbiān, dōu gè guī gè chéng.

吕振中 创47:21 至于人民呢，约瑟就叫他们做奴隶（或译∶就把他们迁到城市里去），从埃及境内这边，直到那边。

新译本 创47:21 至于人民，约瑟把他们迁到城市里去（“约瑟把他们迁到城市里去”有古卷及古译本作“使他们成了奴仆”），从埃及境内的一端，直到另一端。

现代译 创47:21 至於人，约瑟使埃及境内的人都成为农奴；

当代译 创47:21 约瑟把人民从埃及的这一边移到另一边去，安排他们在各城镇里住下。

文理本 创47:21 约瑟移埃及四境之民于城邑、

修订本 创47:21 至于百姓，从埃及边界的一端到另一端，约瑟使他们作奴隶。

KJV 英 创47:21 And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

NIV 英 创47:21 and Joseph reduced the people to servitude, from one end of Egypt to the other.

主目录 返回顶部

和合本 创47:22 惟有祭司的地，约瑟没有买，因为祭司有从法老所得的常俸。他们吃法老所给的常俸，所以他们不卖自己的地。

拼音版 创47:22 Wéiyǒu jìsī de dì, Yūesè méiyǒu mǎi, yīnwei jìsī yǒu cóng fǎlǎo suǒ de de cháng fèng. tāmen chī fǎlǎo suǒ gei de cháng fèng, suǒyǐ tāmen bù maì zìjǐ de dì.

吕振中 创47:22 惟有祭司的田地、约瑟没有买，因为祭司有从法老发的粮饷；他们吃法老所给的粮饷，所以他们不卖他们的田地。

新译本 创47:22 只有祭司的田地，约瑟没有买，因为祭司有从法老所得的粮饷；他们可以吃法老所给的粮饷，所以没有卖自己的田地。

现代译 创47:22 只有祭司的土地他没有收买，因为他们从王领受生活津贴，不必变卖自己的土地。

当代译 创47:22 只有祭司的田地是约瑟没有办法买下的，因为祭司是吃法老的常俸的，所以他们都不用卖地。

文理本 创47:22 惟祭司之田未购、盖法老颁粮于祭司、祭司食其糈、故不鬻田、

修订本 创47:22 只有祭司的土地，约瑟没有买，因为祭司从法老领取薪俸，靠法老的薪俸过活，所以没有卖自己的土地。

KJV 英 创47:22 Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

NIV 英 创47:22 However, he did not buy the land of the priests, because they received a regular allotment from Pharaoh and had food enough from the allotment Pharaoh gave them. That is why they did not sell their land.

主目录 返回顶部

和合本 创47:23 约瑟对百姓说：“我今日为法老买了你们和你们的地。看哪！这里有种子给你们，你们可以种地。

拼音版 创47:23 Yūesè duì bǎixìng shuō, wǒ jīnrì wèi fǎlǎo mǎi le nǐmen hé nǐmen de dì, kàn nǎ, zhèlǐ yǒu zhǒngzǐ gei nǐmen, nǐmen keyǐ zhòng dì.

吕振中 创47:23 约瑟对人民说∶「看哪，我今天替法老买了你们和你们的田地；看哪，这里有种子给了你们，你们可以种地。

新译本 创47:23 约瑟对人民说：“看哪，我今日为法老买了你们和你们的田地。这里有谷种给你们，你们可以种地。

现代译 创47:23 约瑟对人民说：「既然我现在替王买下你们和你们的土地，我就供给种子让你们播种。

当代译 创47:23 约瑟对人民说：“我替法老买了你们和你们的地，这里有种子，你们可以拿去耕种。

文理本 创47:23 约瑟告民曰、今我为法老购尔及田、有种于此、播田可也、

修订本 创47:23 约瑟对百姓说：看哪，我今日为法老买了你们和你们的土地。看，这些种子是给你们的，你们可以耕种土地。

KJV 英 创47:23 Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

NIV 英 创47:23 Joseph said to the people, "Now that I have bought you and your land today for Pharaoh, here is seed for you so you can plant the ground.

主目录 返回顶部

和合本 创47:24 后来打粮食的时候，你们要把五分之一纳给法老，四分可以归你们作地里的种子，也作你们和你们家口孩童的食物。”

拼音版 创47:24 Hòulái dǎ liángshi de shíhou, nǐmen yào bǎ wǔ fèn...zhīyī nà gei fǎlǎo, sì fèn keyǐ guī nǐmen zuò dì lǐ de zhǒngzǐ, ye zuò nǐmen hé nǐmen jiā kǒu háitóng de shíwù.

吕振中 创47:24 到出产的时候，你们要把五分之一给法老，四分可以归你们自己，做田地里的种子，做你们和你们家人的食物，做你们那些幼小者的食物。」

新译本 创47:24 到了收割的时候，你们要把五分之一给法老，其余四分可以归你们自己，作田里的种子，又作你们以及你们家人和孩子的食物。”

现代译 创47:24 收割的时候，你们要把收成的五分之一交给王，其馀的归你们自己和你们的家属作粮食，也作种子。」

当代译 创47:24 但是你们却要把收成的五分之一归给法老，其馀的四分，你们就可以留下来，用作种子以及用来维持你们一家的生活。

文理本 创47:24 穑时、当五输其一、以纳法老、尔得其四、为种以播、亦为尔及尔家人稚子所食、

修订本 创47:24 将来收割的时候，你们要把五分之一纳给法老，另外四分可以给你们作田地的种子，作你们和你们全家大小的食物。"

KJV 英 创47:24 And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

NIV 英 创47:24 But when the crop comes in, give a fifth of it to Pharaoh. The other four-fifths you may keep as seed for the fields and as food for yourselves and your households and your children."

主目录 返回顶部

和合本 创47:25 他们说：“你救了我们的性命，但愿我们在我主眼前蒙恩，我们就作法老的仆人。”

拼音版 创47:25 Tāmen shuō, nǐ jiù le wǒmen de xìngméng. dàn yuàn wǒmen zaì wǒ zhǔ yǎnqián meng ēn, wǒmen jiù zuòfǎ lǎo de púrén.

吕振中 创47:25 他们说∶「你把我们救活了；我们若在我主面前蒙恩，我们情愿给法老做奴隶。」

新译本 创47:25 他们说：“你救了我们；愿我们在我主面前得蒙喜悦，我们就作法老的奴仆。”

现代译 创47:25 他们回答：「我主啊，你救了我们的生命，恩待我们，我们愿意作王的奴隶。」

当代译 创47:25 他们都异口同声地说：“你救活了我们，我们都愿意作法老的奴仆。”

文理本 创47:25 曰、尔援我命、愿沾主恩、为法老仆、

修订本 创47:25 他们说："你救了我们的性命，愿我们在我主眼前蒙恩，我们情愿作法老的奴隶。"

KJV 英 创47:25 And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

NIV 英 创47:25 "You have saved our lives," they said. "May we find favor in the eyes of our lord; we will be in bondage to Pharaoh."

主目录 返回顶部

和合本 创47:26 于是，约瑟为埃及地定下常例直到今日：法老必得五分之一，惟独祭司的地不归法老。

拼音版 创47:26 Yúshì Yūesè wèi Aijí dì déng xià chánglì, zhídào jīnrì, fǎlǎo bì de wǔ fèn...zhīyī, wéidú jìsī de dì bú guī fǎlǎo.

吕振中 创47:26 于是约瑟为了埃及的田地立了一个定例、到今日还有效∶五分之一给法老；惟独祭司的田地不归法老。

新译本 创47:26 于是，约瑟为埃及的田地立了一个法例，直到今日还有效，就是五分之一归给法老；只有祭司的田地不归给法老。

现代译 创47:26 约瑟为埃及制定法律：凡农产收成，五分之一要归王。这法律到今天仍然有效，只有祭司的土地不归於王。

当代译 创47:26 於是约瑟立下了一条法例，这法例直到今天还是有效的，埃及地上所有的收成，其中的五分之一要归给法老，只有祭司的田地不受这条例的限制。

文理本 创47:26 约瑟立埃及田赋之法、五输其一、以纳法老、独祭司之田、不归法老、以迄于今、○

修订本 创47:26 于是约瑟为埃及的土地立下定例，直到今日，就是收成的五分之一要归法老。惟独祭司的土地例外，不归于法老。

KJV 英 创47:26 And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

NIV 英 创47:26 So Joseph established it as a law concerning land in Egypt--still in force today--that a fifth of the produce belongs to Pharaoh. It was only the land of the priests that did not become Pharaoh's.

主目录 返回顶部

和合本 创47:27 以色列人住在埃及的歌珊地，他们在那里置了产业，并且生育甚多。

拼音版 创47:27 Yǐsèliè rén zhù zaì Aijí de Gēshān dì. tāmen zaì nàli zhì le chǎnyè, bìngqie shēngyù shèn duō.

吕振中 创47:27 以色列就住在埃及国，歌珊地；他们在那里置了产业，生殖非常多。

新译本 创47:27 以色列人住在埃及国的歌珊地，他们在那里置业繁殖，人数非常众多。

现代译 创47:27 以色列人住在埃及的歌珊地区。他们在那里繁盛发达、人口大增。

当代译 创47:27 以色列住在埃及的歌珊地，他们在那里积聚了产业，又渐渐地强盛起来，人口也愈来愈多。

文理本 创47:27 以色列族居埃及之歌珊、在彼获业、生育甚多、

修订本 创47:27 以色列人住在埃及境内的歌珊地。他们在那里得了产业，并且生养众多。

KJV 英 创47:27 And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

NIV 英 创47:27 Now the Israelites settled in Egypt in the region of Goshen. They acquired property there and were fruitful and increased greatly in number.

主目录 返回顶部

和合本 创47:28 雅各住在埃及地十七年，雅各平生的年日是一百四十七岁。

拼音版 创47:28 Yǎgè zhù zaì Aijí dì shí qī nián, Yǎgè píng shēng de nián rì shì yī bǎi sì shí qī suì.

吕振中 创47:28 雅各在埃及地生活了十七年∶雅各在世的日子，他一生的岁数是一百四十七岁。

新译本 创47:28 雅各在埃及地住了十七年；他一生的寿数是一百四十七岁。

现代译 创47:28 雅各在埃及住了十七年，到了一百四十七岁。

当代译 创47:28 雅各在埃及住了十七年，他死的时候是一百四十七岁。

文理本 创47:28 雅各居埃及十有七年、享寿一百四十七岁、

修订本 创47:28 雅各住在埃及地十七年。雅各一生的年日是一百四十七年。

KJV 英 创47:28 And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

NIV 英 创47:28 Jacob lived in Egypt seventeen years, and the years of his life were a hundred and forty-seven.

主目录 返回顶部

和合本 创47:29 以色列的死期临近了，他就叫了他儿子约瑟来说：“我若在你眼前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。

拼音版 创47:29 Yǐsèliè de sǐ qī línjìn le, tā jiù jiào le tā érzi Yūesè lái, shuō, wǒ ruò zaì nǐ yǎnqián meng ēn, qǐng nǐ bǎ shǒu fàng zaì wǒ dàtuǐ dǐ xià, yòng cíaì hé chéngshí daì wǒ, qǐng nǐ búyào jiāng wǒ zàng zaì Aijí.

吕振中 创47:29 以色列死的日期临近了，他就把他的儿子约瑟叫来，对他说∶「我若在你面前蒙恩，请把手放在我大腿下来起誓，要拿忠爱与诚信待我，请不要将我埋葬在埃及。

新译本 创47:29 以色列的死期快到了，就把他儿子约瑟叫了来，对他说：“如果我在你面前蒙你喜悦，请你把手放在我的大腿底下起誓，要以慈爱和诚实对待我，不要把我埋葬在埃及。

现代译 创47:29 他将死的时候，差人去召约瑟来，对他说：「请你把手放在我的双腿之间，向我发誓，你不把我葬在埃及。

当代译 创47:29 在他快要离世的时候，他就把约瑟叫来，对他说：“请你起誓答允我这最后的要求吧，你千万不要把我葬在埃及，

文理本 创47:29 以色列死期将至、召子约瑟曰、如为尔所爱、则当置手于吾髀下、誓以仁诚待我、勿葬我于埃及、

修订本 创47:29 以色列的死期快到了，就叫了他儿子约瑟来，对他说："我若在你眼前蒙恩，把你的手放在我大腿底下，以慈爱和诚实向我承诺，必不将我葬在埃及。

KJV 英 创47:29 And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

NIV 英 创47:29 When the time drew near for Israel to die, he called for his son Joseph and said to him, "If I have found favor in your eyes, put your hand under my thigh and promise that you will show me kindness and faithfulness. Do not bury me in Egypt,

主目录 返回顶部

和合本 创47:30 我与我祖我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。”约瑟说：“我必遵着你的命而行。”

拼音版 创47:30 Wǒ yǔ wǒ zǔ wǒ fù tóng shuì de shíhou, nǐ yào jiàng wǒ daì chū Aijí, zàng zaì tāmen suǒ zàng de dìfang. Yūesè shuō, wǒ bì zūn zhe nǐde méng ér xíng.

吕振中 创47:30 我同我祖我父长眠的时候，你要将我带出埃及，埋葬在他们的葬地里。」约瑟说∶「我要照你所说的话来作。」

新译本 创47:30 我与我的祖先同睡的时候，你要把我从埃及带出去，埋葬在他们的墓地里。”约瑟说：“我必照着你的话去作。”

现代译 创47:30 我死后，你要把我带出埃及，葬在我祖先埋葬的地方。」约瑟说：「我一定照你的吩咐去做。」

当代译 创47:30 我死了以后，你就把我带出埃及，安葬在我各位先祖的身边吧。”约瑟答应了他的请求。

文理本 创47:30 俟我与祖父偕眠时、必携我出埃及、葬于先人之兆、曰、必循尔命而行、

修订本 创47:30 我与我祖先同睡的时候，你要将我带出埃及，把我葬在他们所葬的地方。"约瑟说："我必遵照你的吩咐去做。"

KJV 英 创47:30 But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

NIV 英 创47:30 but when I rest with my fathers, carry me out of Egypt and bury me where they are buried." "I will do as you say," he said.

主目录 返回顶部

和合本 创47:31 雅各说：“你要向我起誓。”约瑟就向他起了誓，于是以色列在床头上（或作“扶着杖头”）敬拜　神。

拼音版 创47:31 Yǎgè shuō, nǐ yào xiàng wǒ qǐshì. Yūesè jiù xiàng tā qǐ le shì, yúshì Yǐsèliè zaì chuángtóu shàng ( huò zuò fú zhe zhàng tóu ) jìngbaì shén.

吕振中 创47:31 雅各说∶「你要向我起誓」；约瑟就向他起誓；于是以色列在床头上（或译∶倚着杖头）敬拜上帝。

新译本 创47:31 雅各说：“你要向我起誓。”约瑟就向他起了誓，于是以色列靠着床头（“靠着床头”有古译本作“倚着杖头”﹝参来11:21﹞）敬拜　神。

现代译 创47:31 雅各说：「向我发誓吧！」约瑟就向他发誓；於是雅各在床上感谢上帝。

当代译 创47:31 雅各要约瑟起誓，约瑟就照样做了。於是，以色列就靠在床前敬拜上帝。

文理本 创47:31 曰、尔誓之、遂誓之、以色列乃倚床头、而崇拜焉、

修订本 创47:31 雅各说："你向我起誓吧！"约瑟就向他起了誓。于是以色列在床头敬拜。

KJV 英 创47:31 And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

NIV 英 创47:31 "Swear to me," he said. Then Joseph swore to him, and Israel worshiped as he leaned on the top of his staff.


创世记第48章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第48章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创48:1 这事以后，有人告诉约瑟说：“你的父亲病了。”他就带着两个儿子玛拿西和以法莲同去。

拼音版 创48:1 Zhè shì yǐhòu, yǒu rén gàosu Yūesè shuō, nǐde fùqin bìng le. tā jiù daì zhe liǎng gè érzi Mǎnáxī hé Yǐfǎlián tóng qù.

吕振中 创48:1 这些事以后，有人对约瑟说∶「看哪，你父亲病了」；约瑟就带着他的两个儿子玛拿西和以法莲一同去雅各。

新译本 创48:1 这些事以后，有人对约瑟说：“你的父亲病了。”约瑟就带着两个儿子玛拿西和以法莲同去。

现代译 创48:1 过了一段时间，有人通知约瑟，说他父亲病了。於是约瑟带两个儿子—玛拿西和以法莲，去看父亲。

当代译 创48:1 一天，有人来通知约瑟，说他的父亲病了，於是，约瑟就带着两个儿子玛拿西和以法莲去探望父亲。

文理本 创48:1 厥后、或告约瑟曰、尔父有疾、约瑟携二子玛拿西以法莲至、

修订本 创48:1 这些事以后，有人告诉约瑟说："看哪，你的父亲病了。"他就带着两个儿子玛拿西和以法莲同去。

KJV 英 创48:1 And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

NIV 英 创48:1 Some time later Joseph was told, "Your father is ill." So he took his two sons Manasseh and Ephraim along with him.

主目录 返回顶部

和合本 创48:2 有人告诉雅各说：“请看，你儿子约瑟到你这里来了。”以色列就勉强在床上坐起来。

拼音版 创48:2 Yǒu rén gàosu Yǎgè shuō, qǐng kàn, nǐ érzi Yūesè dào nǐ zhèlǐ lái le. Yǐsèliè jiù miǎnqiǎng zaì chuáng shàng zuò qǐlai.

吕振中 创48:2 有人告诉雅各说∶「请看，你儿子约瑟来找你来了」；以色列就勉强在床上坐起来。

新译本 创48:2 有人告诉雅各，说：“你的儿子约瑟到你这里来了。”以色列就勉强在床上坐起来。

现代译 创48:2 雅各听说他儿子约瑟来看他，就勉强在床上坐起来。

当代译 创48:2 雅各听说约瑟来了，就用力支撑着，在床上坐起来。

文理本 创48:2 或告雅各曰、汝子约瑟来见、以色列强坐于床、

修订本 创48:2 有人告诉雅各说："看哪，你的儿子约瑟到你这里来了。"以色列就勉强在床上坐起来。

KJV 英 创48:2 And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

NIV 英 创48:2 When Jacob was told, "Your son Joseph has come to you," Israel rallied his strength and sat up on the bed.

主目录 返回顶部

和合本 创48:3 雅各对约瑟说：“全能的　神曾在迦南地的路斯向我显现，赐福与我，

拼音版 创48:3 Yǎgè duì Yūesè shuō, quánnéng de shén céng zaì Jiānán dì de Lùsī xiàng wǒ xiǎnxiàn, cì fú yǔ wǒ,

吕振中 创48:3 雅各对约瑟说∶「全能的上帝在迦南地的路斯向我显现，给我祝福，

新译本 创48:3 雅各对约瑟说：“全能的　神曾经在迦南地的路斯向我显现，赐福给我，

现代译 创48:3 雅各告诉约瑟：「全能的上帝曾经在迦南的路斯向我显现，赐福给我。

当代译 创48:3 他对约瑟说：“全能的上帝曾经在迦南地的路斯向我显现，赐福给我，

文理本 创48:3 谓约瑟曰、昔在迦南之路斯、全能上帝显见、锡嘏于我、

修订本 创48:3 雅各对约瑟说："全能的上帝曾在迦南地的路斯向我显现，赐福给我，

KJV 英 创48:3 And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

NIV 英 创48:3 Jacob said to Joseph, "God Almighty appeared to me at Luz in the land of Canaan, and there he blessed me

主目录 返回顶部

和合本 创48:4 对我说：‘我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。’

拼音版 创48:4 Duì wǒ shuō, wǒ bì shǐ nǐ shēng yǎng zhòngduō, chéngwéi duō mín, yòu yào bǎ zhè dì cìgei nǐde hòuyì, yǒngyuǎn wéi yè.

吕振中 创48:4 说∶『看吧，我必使你繁殖增多，叫你成为集团民族；我必将这地赐给你以后的苗裔做永远的业产。』

新译本 创48:4 对我说：‘我必使你繁殖增多，成为一大族；我必把这地赐给你的后裔，作永远的产业。’

现代译 创48:4 他对我说：『我要给你多子多孙，使你的后代组成许多国家；我也要把这片土地赐给你后代，永远作他们的产业。』」

当代译 创48:4 他对我说：‘我要使你生养众多，子孙繁盛，我也要把迦南地赐给你和你的后裔，作为永远的产业。’

文理本 创48:4 曰、我将使尔生育繁多、成为群族、以斯土锡尔、爰及苗裔、以为恒业、

修订本 创48:4 对我说：'看哪，我必使你生养众多，成为许多民族，又要将这地赐给你的后裔，永远为业。'

KJV 英 创48:4 And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

NIV 英 创48:4 and said to me, 'I am going to make you fruitful and will increase your numbers. I will make you a community of peoples, and I will give this land as an everlasting possession to your descendants after you.'

主目录 返回顶部

和合本 创48:5 我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西，这两个儿子是我的，正如流便和西缅是我的一样。

拼音版 创48:5 Wǒ wèi dào Aijí jiàn nǐ zhī xiān, nǐ zaì Aijí dì suǒ shēng de Yǐfǎlián hé Mǎnáxī zhè liǎng gè érzi shì wǒde, zhēng rú Liúbiàn hé Xīmiǎn shì wǒde yíyàng.

吕振中 创48:5 如今看来，我未到埃及来找你以前、你在埃及地所生的那两个儿子、就是我的∶以法莲和玛拿西是我的，正像如便和西缅是我的一样。

新译本 创48:5 我未到埃及见你之前，你在埃及地生了两个儿子，现在他们算是我的；以法莲和玛拿西是我的，好像流本和西缅是我的一样。

现代译 创48:5 雅各又说：「约瑟啊！我还没到埃及以前，你两个儿子在这里出生，他们算是我的；以法莲和玛拿西跟吕便、西缅一样是我的。

当代译 创48:5 在我还没有来到埃及以前，你在埃及所生的两个儿子玛拿西和以法莲，都要归给我，他们都可以像吕便和西缅一样承受我的产业，

文理本 创48:5 我未至埃及、尔所生之二子、以法莲玛拿西、俱属于我、如流便西缅然、

修订本 创48:5 我未到埃及你那里之前，你在埃及地所生的以法莲和玛拿西这两个儿子，现在他们是我的，正如吕便和西缅是我的一样。

KJV 英 创48:5 And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

NIV 英 创48:5 "Now then, your two sons born to you in Egypt before I came to you here will be reckoned as mine; Ephraim and Manasseh will be mine, just as Reuben and Simeon are mine.

主目录 返回顶部

和合本 创48:6 你在他们以后所生的，就是你的，他们可以归于他们弟兄的名下得产业。

拼音版 创48:6 Nǐ zaì tāmen yǐhòu suǒ shēng de jiù shì nǐde, tāmen keyǐ guīyú tāmen dìxiōng de míng xià de chǎnyè.

吕振中 创48:6 在他们以后、你所生的就是你的；在承继产业的事上，他们可要称为属于他们两个哥哥名下的。

新译本 创48:6 你在他们以后所生的子孙，都是你的；不过，在继承产业的事上，他们可以归在他们哥哥的名下。

现代译 创48:6 你其馀的儿子不算是我的；但是他们要从以法莲和玛拿西分得产业。

当代译 创48:6 除了玛拿西和以法莲以外，你其他的子女都可以归你所有，他们可以在他们兄弟的名下分得产业。

文理本 创48:6 嗣后尔有所生、则为尔子、于彼昆弟名下共其业、

修订本 创48:6 你在他们以后所生的后裔就是你的，这些后裔可以在自己兄弟的名下得产业。

KJV 英 创48:6 And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

NIV 英 创48:6 Any children born to you after them will be yours; in the territory they inherit they will be reckoned under the names of their brothers.

主目录 返回顶部

和合本 创48:7 至于我，我从巴旦来的时候，拉结死在我眼前，在迦南地的路上，离以法他还有一段路程，我就把她葬在以法他的路上；以法他就是伯利恒。”

拼音版 创48:7 Zhìyú wǒ, wǒ cóng bā dàn lái de shíhou, Lājié sǐ zaì wǒ yǎnqián, zaì Jiānán dì de lù shàng, lí Yǐfǎtā hái yǒu yī duàn lùchéng, wǒ jiù bǎ tā zàng zaì Yǐfǎtā de lù shàng. Yǐfǎtā jiù shì Bólìhéng.

吕振中 创48:7 至于我呢，我从巴旦来的时候，在迦南地的路上，那里要到以法他还有几里地，我就眼睁睁看着拉结死去了，我便在那里、在以法他的路上、把她埋葬了。以法他就是伯利恒。」

新译本 创48:7 至于我，我从巴旦回来的时候，在迦南地的路上，那里到以法他还有一段路程，拉结就死在我身边；我在那里把她埋葬在以法他的路旁。以法他就是伯利恒。”

现代译 创48:7 我这样做是为了你母亲蕾洁的缘故。我从美索不达米亚回来的时候，你母亲在迦南地区、离以法他不远的地方死了，我非常悲伤。我把她葬在往以法他去那条路的路旁。」（以法他现在叫伯利恒。）

当代译 创48:7 我还记得当我从巴旦出发，走在路上的时候，你母亲拉结就在迦南死了，那地方距离以法他还有一段路程，后来，我就把她葬在通往以法他的路上了。”以法他也就是伯利恒。

文理本 创48:7 昔我自巴旦至迦南、途间去以法他无几、拉结死、我葬之以法他、即伯利恒途侧、○

修订本 创48:7 至于我，我从巴旦回来的时候，拉结在我身旁死了，就是在往迦南地的路上，离以法他还有一段路程。我就把她葬在往以法他的路旁；以法他就是伯利恒。"

KJV 英 创48:7 And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

NIV 英 创48:7 As I was returning from Paddan, to my sorrow Rachel died in the land of Canaan while we were still on the way, a little distance from Ephrath. So I buried her there beside the road to Ephrath" (that is, Bethlehem).

主目录 返回顶部

和合本 创48:8 以色列看见约瑟的两个儿子，就说：“这是谁？”

拼音版 创48:8 Yǐsèliè kànjian Yūesè de liǎng gè érzi, jiù shuō, zhè shì shuí,

吕振中 创48:8 以色列看见约瑟的两个儿子，就说∶「这两个人是谁？」

新译本 创48:8 以色列看见约瑟的儿子，就问：“他们是谁？”

现代译 创48:8 雅各看见约瑟的儿子们，就问：「这些孩子是谁？」

当代译 创48:8 以色列看见约瑟的两个儿子，就问约瑟说：“这两个孩子是谁呢？”

文理本 创48:8 以色列见约瑟二子、曰、此何人也、

修订本 创48:8 以色列看见约瑟的儿子，就说："这些是谁？"

KJV 英 创48:8 And Israel beheld Joseph's sons, and said, Who are these?

NIV 英 创48:8 When Israel saw the sons of Joseph, he asked, "Who are these?"

主目录 返回顶部

和合本 创48:9 约瑟对他父亲说：“这是　神在这里赐给我的儿子。”以色列说：“请你领他们到我跟前，我要给他们祝福。”

拼音版 创48:9 Yūesè duì tā fùqin shuō, zhè shì shén zaì zhèlǐ cìgei wǒde érzi. Yǐsèliè shuō, qǐng nǐ lǐng tāmen dào wǒ gēnqián, wǒ yào gei tāmen zhùfú.

吕振中 创48:9 约瑟对他父亲说∶「他们是我的儿子，上帝在这里赐给我的。」以色列说∶「请领到我跟前；我要给他们祝福。」

新译本 创48:9 约瑟回答父亲：“他们是我的儿子，是　神在这里赐给我的。”以色列说：“把他们领到我这里来，我要给他们祝福。”

现代译 创48:9 约瑟回答：「是我的儿子，是我来到埃及以后，上帝赐给我的。」雅各说：「领他们到我这边，好让我祝福他们。」

当代译 创48:9 约瑟说：“这是上帝在这里赐给我的两个儿子。”以色列说：“把他们带过来，我要给他们祝福。”

文理本 创48:9 约瑟曰、乃上帝于斯、所赐我之子、曰、掳之来前、我为祝嘏、

修订本 创48:9 约瑟对他父亲说："这是上帝在这里赐给我的儿子。"以色列说："领他们到我跟前，我要为他们祝福。"

KJV 英 创48:9 And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

NIV 英 创48:9 "They are the sons God has given me here," Joseph said to his father. Then Israel said, "Bring them to me so I may bless them."

主目录 返回顶部

和合本 创48:10 以色列年纪老迈，眼睛昏花，不能看见。约瑟领他们到他跟前，他就和他们亲嘴，抱着他们。

拼音版 创48:10 Yǐsèliè niánjì lǎomaì, yǎnjing hūnhuā, bùnéng kànjian. Yūesè lǐng tāmen dào tā gēnqián, tā jiù hé tāmen qīnzuǐ, bào zhe tāmen.

吕振中 创48:10 以色列因年纪老迈，眼力迟钝，不能看见；约瑟领他们挨近前去到他那里，他就和他们亲咀，抱着他们。

新译本 创48:10 以色列因为年老，眼睛昏花，看不清楚。约瑟领他们到他跟前去，他就与他们亲嘴，拥抱他们。

现代译 创48:10 雅各年纪大了，眼睛昏花，看不清楚。约瑟把孩子们带到他面前，他就拥抱他们，亲吻他们。

当代译 创48:10 由於年老的缘故，以色列的眼睛已经看不清楚。约瑟把儿子带到他面前，他就拥抱他们，和他们亲嘴。

文理本 创48:10 以色列年迈、目昏无见、约瑟携子进前、乃吻而抱之、

修订本 创48:10 以色列年纪老迈，眼睛昏花，不能看见。约瑟领他们到他跟前，他就和他们亲吻，抱着他们。

KJV 英 创48:10 Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

NIV 英 创48:10 Now Israel's eyes were failing because of old age, and he could hardly see. So Joseph brought his sons close to him, and his father kissed them and embraced them.

主目录 返回顶部

和合本 创48:11 以色列对约瑟说：“我想不到得见你的面，不料，　神又使我得见你的儿子。”

拼音版 创48:11 Yǐsèliè duì Yūesè shuō, wǒ xiǎng bù dào de jiàn nǐde miàn, búliào, shén yòu shǐ wǒ de jiàn nǐde érzi.

吕振中 创48:11 以色列对约瑟说∶「我想不到得见你的面，你看，上帝竟使我看见你的儿子呢！」

新译本 创48:11 以色列对约瑟说：“我想不到可以看见你的面，现在　神竟使我见到你的后裔。”

现代译 创48:11 雅各对约瑟说：「我没想到会再看到你；现在上帝竟使我看到你的儿子。」

当代译 创48:11 以色列对约瑟说：“我做梦也想不到这一辈子还有机会见你，真想不到上帝竟然让我见到你的儿子呢！”

文理本 创48:11 谓约瑟曰、吾不意觌尔面、上帝复使睹尔子、

修订本 创48:11 以色列对约瑟说："我没有想到能够见你的面。看哪，上帝还让我看见你的儿子。"

KJV 英 创48:11 And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

NIV 英 创48:11 Israel said to Joseph, "I never expected to see your face again, and now God has allowed me to see your children too."

主目录 返回顶部

和合本 创48:12 约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。

拼音版 创48:12 Yūesè bǎ liǎng gè érzi cóng Yǐsèliè liǎng xī zhōng lǐng chūlai, zìjǐ jiù liǎn fú yú dì xià baì.

吕振中 创48:12 约瑟把两个儿子从以色列两膝中领出来，自己就面伏于地而下拜。

新译本 创48:12 约瑟把两个儿子从以色列膝上抱下来，自己脸伏在地下拜。

现代译 创48:12 於是约瑟从雅各膝上把两个孩子抱下来，自己俯伏在父亲面前。

当代译 创48:12 约瑟把儿子从以色列的两膝中领过来，就俯伏向父亲下拜，起来了，就用左手牵着玛拿西来到以色列的右边，右手牵着以法莲的手来到以色列的左边；

文理本 创48:12 约瑟令二子离膝前、而自伏地以拜、

修订本 创48:12 约瑟把他们从以色列两膝中间领出来，自己脸伏于地下拜。

KJV 英 创48:12 And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

NIV 英 创48:12 Then Joseph removed them from Israel's knees and bowed down with his face to the ground.

主目录 返回顶部

和合本 创48:13 随后约瑟又拉着他们两个，以法莲在他的右手里，对着以色列的左手；玛拿西在他的左手里，对着以色列的右手，领他们到以色列的跟前。

拼音版 创48:13 Suíhòu, Yūesè yòu lā zhe tāmen liǎng gè, Yǐfǎlián zaì tāde yòushǒu lǐ, duì zhe Yǐsèliè de zuǒshǒu, Mǎnáxī zaì tāde zuǒshǒu lǐ, duì zhe Yǐsèliè de yòushǒu, lǐng tāmen dào Yǐsèliè de gēnqián.

吕振中 创48:13 约瑟拉着他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们挨近前去到以色列跟前。

新译本 创48:13 约瑟领着他们两个到以色列的跟前，以法莲在约瑟的右边对着以色列的左边；玛拿西在约瑟的左边对着以色列的右边。

现代译 创48:13 约瑟安排以法莲站在雅各左边，玛拿西在右边。

当代译 创48:13 约瑟把儿子从以色列的两膝中领过来，就俯伏向父亲下拜，起来了，就用左手牵着玛拿西来到以色列的右边，右手牵着以法莲的手来到以色列的左边；

文理本 创48:13 后携二子、右执以法莲、向以色列左、左执玛拿西、向以色列右、进于其前、

修订本 创48:13 然后，约瑟牵着他们两个，带到父亲跟前，右手牵以法莲到以色列的左边，左手牵玛拿西到以色列的右边。

KJV 英 创48:13 And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

NIV 英 创48:13 And Joseph took both of them, Ephraim on his right toward Israel's left hand and Manasseh on his left toward Israel's right hand, and brought them close to him.

主目录 返回顶部

和合本 创48:14 以色列伸出右手来，按在以法莲的头上，以法莲乃是次子；又剪搭过左手来按在玛拿西的头上，玛拿西原是长子。

拼音版 创48:14 Yǐsèliè shēn chū yòushǒu lái, àn zaì Yǐfǎlián de tóu shàng, Yǐfǎlián nǎi shì cì zǐ. yòu jiǎn dā guò zuǒshǒu lái, àn zaì Mǎnáxī de tóu shàng, Mǎnáxī yuán shì zhǎngzǐ.

吕振中 创48:14 以色列伸出右手来，按在以法莲的头上；以法莲乃是年幼的∶他又剪搭过左手来，按在玛拿西的头上，而玛拿西却是长子。

新译本 创48:14 但是，以色列两手交叉，右手按在次子以法莲的头上，左手按在长子玛拿西的头上。

现代译 创48:14 但是雅各两手交叉，用右手按在弟弟以法莲头上，左手放在哥哥玛拿西头上。

当代译 创48:14 但以色列却把右手放在次子以法莲的头上，左手就放在长子玛拿西的头上。

文理本 创48:14 以色列伸右手、按季子以法莲首、以左手按长子玛拿西首、交叉其臂、有意存焉、

修订本 创48:14 以色列却伸出右手来，按在次子以法莲的头上，又交叉伸出左手来，按在长子玛拿西的头上。

KJV 英 创48:14 And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

NIV 英 创48:14 But Israel reached out his right hand and put it on Ephraim's head, though he was the younger, and crossing his arms, he put his left hand on Manasseh's head, even though Manasseh was the firstborn.

主目录 返回顶部

和合本 创48:15 他就给约瑟祝福说：“愿我祖亚伯拉罕和我父以撒所事奉的　神，就是一生牧养我直到今日的　神，

拼音版 创48:15 Tā jiù gei Yūesè zhùfú shuō, yuàn wǒ zǔ Yàbólāhǎn hé wǒ fù Yǐsā suǒ shìfèng de shén, jiù shì yìshēng mù yǎng wǒ zhídào jīnrì de shén,

吕振中 创48:15 他就给约瑟祝福说∶「愿我祖亚伯拉罕我父以撒所奔走伺候的上帝，愿自从有了我以来就牧养着我到今日的那上帝，

新译本 创48:15 要祝福约瑟，说：“愿我祖亚伯拉罕和以撒所侍候的　神，一生牧养我直到今日的　神，

现代译 创48:15 他祝福约瑟？？说：愿我祖先亚伯拉罕和以撒所敬拜的上帝赐福给这两个孩子！愿到今日一直领我的上帝赐福给他们。

当代译 创48:15 雅各祝福约瑟说：“愿我祖先亚伯拉罕和以撒所跟随的上帝，就是一生牧养我直到今天的上帝，

文理本 创48:15 乃祝约瑟曰、昔我祖父亚伯拉罕以撒所崇事之上帝、迄今一生育我之上帝、

修订本 创48:15 他就为约瑟祝福说： "愿我祖父亚伯拉罕和我父亲以撒所事奉的上帝， 就是一生牧养我直到今日的上帝，

KJV 英 创48:15 And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

NIV 英 创48:15 Then he blessed Joseph and said, "May the God before whom my fathers Abraham and Isaac walked, the God who has been my shepherd all my life to this day,

主目录 返回顶部

和合本 创48:16 救赎我脱离一切患难的那使者，赐福与这两个童子。愿他们归在我的名下和我祖亚伯拉罕、我父以撒的名下，又愿他们在世界中生养众多。”

拼音版 创48:16 Jiùshú wǒ tuōlí yīqiè huànnàn de nà shǐzhe, cì fú yǔ zhè liǎng gè tóngzǐ. yuàn tāmen guī zaì wǒde míng xià hé wǒ zǔ Yàbólāhǎn, wǒ fù Yǐsā de míng xià. yòu yuàn tāmen zaì shìjiè zhōng shēng yǎng zhòngduō.

吕振中 创48:16 愿那赎救了我脱离一切祸患的那天使赐福与这两个儿童；愿他们称为我名下、也在我祖亚伯拉罕我父以撒名下的；愿他们在全地中生养众多。」

新译本 创48:16 那救我脱离一切祸患的使者，赐福给这两个童子。愿我的名，我祖亚伯拉罕和以撒的名，借着他们得以流传；愿他们在地上生养众多。”

现代译 创48:16 愿拯救我脱离一切灾害的天使祝福他们！愿我的名，我祖先亚伯拉罕和以撒的名，藉着他们继续传下去！愿他们多子多孙，在地上昌盛！

当代译 创48:16 救我脱离一切患难的使者，赐福这两个孩子，愿我的名字跟我祖亚伯拉罕和以撒的名字都藉着他们得以传流，愿他们在地上生养众多。”

文理本 创48:16 拯我出患难之使者、愿其锡嘏童蒙、使归我及我祖父亚伯拉罕以撒名下、繁衍于地、

修订本 创48:16 救赎我脱离一切患难的那位使者，赐福给这两个孩子。 愿我的名，我祖父亚伯拉罕和我父亲以撒的名藉着他们得以流传。 又愿他们在全地上多多繁衍。"

KJV 英 创48:16 The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

NIV 英 创48:16 the Angel who has delivered me from all harm--may he bless these boys. May they be called by my name and the names of my fathers Abraham and Isaac, and may they increase greatly upon the earth."

主目录 返回顶部

和合本 创48:17 约瑟见他父亲把右手按在以法莲的头上，就不喜悦，便提起他父亲的手，要从以法莲头上挪到玛拿西的头上。

拼音版 创48:17 Yūesè jiàn tā fùqin bǎ yòushǒu àn zaì Yǐfǎlián de tóu shàng, jiù bù xǐyuè, biàn tí qǐ tā fùqin de shǒu, yào cóng Yǐfǎlián de tóu shàng nuó dào Mǎnáxī de tóu shàng.

吕振中 创48:17 约瑟见他父亲把右手按在以法莲头上，他看得不对，便抓住他父亲的手，要从以法莲头上给挪到玛拿西头上。

新译本 创48:17 约瑟见他父亲把右手按在以法莲的头上，心里就不高兴，于是拿住他父亲的手，要从以法莲的头上移到玛拿西的头上。

现代译 创48:17 约瑟看见父亲把右手放在以法莲头上，心里不高兴。於是他把父亲的右手从以法莲的头上移到玛拿西头上。

当代译 创48:17 约瑟看见父亲把右手放在以法莲的头上，就不大高兴。於是，他就抓着父亲的右手，从以法莲的头上移到玛拿西头上，

文理本 创48:17 约瑟见父以右手按以法莲首、不悦、乃举父手、欲自以法莲首、移于玛拿西首、

修订本 创48:17 约瑟见父亲把右手按在以法莲的头上，他看为不好，就提起他父亲的手，要从以法莲的头上移到玛拿西的头上。

KJV 英 创48:17 And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

NIV 英 创48:17 When Joseph saw his father placing his right hand on Ephraim's head he was displeased; so he took hold of his father's hand to move it from Ephraim's head to Manasseh's head.

主目录 返回顶部

和合本 创48:18 约瑟对他父亲说：“我父，不是这样，这本是长子，求你把右手按在他的头上。”

拼音版 创48:18 Yūesè duì tā fùqin shuō, wǒ fù, bù shì zhèyàng. zhè ben shì zhǎngzǐ, qiú nǐ bǎ yòushǒu àn zaì tāde tóu shàng.

吕振中 创48:18 约瑟对他父亲说∶「不是这样，阿爸；这个才是长子；请把你的右手按在他头上。」

新译本 创48:18 约瑟对他父亲说：“爸爸啊，不是这样，这个才是长子，请你把右手按在他的头上。”

现代译 创48:18 他对父亲说：「爸爸，这样不对，这个才是长子，请把右手放在他头上。」

当代译 创48:18 对父亲说：“爸爸，你弄错了，这才是长子，你应该把右手按在他的头上啊！”

文理本 创48:18 曰、吾父勿尔、此乃长子、请按右手于其首、

修订本 创48:18 约瑟对父亲说："我父，不是这样。这个才是长子，请你把右手按在他头上。"

KJV 英 创48:18 And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

NIV 英 创48:18 Joseph said to him, "No, my father, this one is the firstborn; put your right hand on his head."

主目录 返回顶部

和合本 创48:19 他父亲不从，说：“我知道！我儿，我知道！他也必成为一族，也必昌大，只是他的兄弟将来比他还大，他兄弟的后裔要成为多族。”

拼音版 创48:19 Tā fùqin bù cóng, shuō, wǒ zhīdào, wǒ ér, wǒ zhīdào. tā ye bì chéngwéi yī zú, ye bì chāng dà. zhǐshì tāde xiōngdi jiānglái bǐ tā hái dà. tā xiōngdi de hòuyì yào chéngwéi duō zú.

吕振中 创48:19 他父亲不肯，说∶「我知道，我儿，我知道；他也必成为一个民族；而且也必昌大。虽然如此，他的小弟弟却要比他还昌大；他的后裔必成为许多国家。」

新译本 创48:19 他父亲却不肯，说：“我知道，我儿啊，我知道，他也要成为一族，也要强大；只是他弟弟比他还要强大，他的后裔要成为多族。”

现代译 创48:19 他父亲拒绝，说：「我儿啊，我知道，我知道，玛拿西的后代也要成为大族；但是他弟弟要比他强大，弟弟的后代要成为一个强大昌盛的民族。」

当代译 创48:19 他父亲却不听从他，说：“孩子，我知道玛拿西要成为一个大民族的鼻祖，只是他比不上他的弟弟，因为以法莲的后裔要成为多个强大的民族啊。”

文理本 创48:19 父不许、曰、吾子、我知之矣、此子亦必成为一族、且复昌大、惟季必越于长、其裔成为群族、

修订本 创48:19 他父亲却不肯，说："我知道，我儿，我知道。他也要成为一族，也要强大。可是他的弟弟将来比他还要强大；他弟弟的后裔要成为许多国家。"

KJV 英 创48:19 And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

NIV 英 创48:19 But his father refused and said, "I know, my son, I know. He too will become a people, and he too will become great. Nevertheless, his younger brother will be greater than he, and his descendants will become a group of nations."

主目录 返回顶部

和合本 创48:20 当日就给他们祝福说：“以色列人要指着你们祝福说：‘愿　神使你如以法莲、玛拿西一样。’”于是，立以法莲在玛拿西以上。

拼音版 创48:20 Dàng rì jiù gei tāmen zhùfú shuō, Yǐsèliè rén yào zhǐ zhe nǐmen zhùfú shuō, yuàn shén shǐ nǐ rú Yǐfǎlián, Mǎnáxī yíyàng. yúshì lì Yǐfǎlián zaì Mǎnáxī yǐshàng.

吕振中 创48:20 那一天雅各就给他们祝福说∶「以色列人必用你的名而彼此祝福请安说∶『愿上帝使你像以法莲玛拿西一样。』」──他立了以法莲在玛拿西上面。

新译本 创48:20 那一天，以色列给他们祝福，说：“以色列人要用你的名祝福人，说：‘愿　神使你像以法莲和玛拿西一样。’”于是，以色列立以法莲在玛拿西之上。

现代译 创48:20 那一天，雅各祝福他们，说：「以色列人要用你们的名字祝福人。他们要说：『愿上帝使你们像以法莲和玛拿西一样。』」这样，雅各使以法莲列在玛拿西之先。

当代译 创48:20 那一天，雅各又这样祝福他们说：“愿以色列人都引用你们的名义来祝福人，说：‘愿上帝使你们像以法莲和玛拿西一样！’”雅各就这样把以法莲排在玛拿西前面了。

文理本 创48:20 是日祝之曰、以色列族祝嘏、必曰、愿上帝使之若以法莲玛拿西然、于是立以法莲在玛拿西之先、

修订本 创48:20 以色列就在当日为他们祝福，说："以色列人要指着你们祝福，说：'愿上帝使你如以法莲、玛拿西一样。'"于是他立以法莲在玛拿西之上。

KJV 英 创48:20 And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

NIV 英 创48:20 He blessed them that day and said, "In your name will Israel pronounce this blessing: 'May God make you like Ephraim and Manasseh.'" So he put Ephraim ahead of Manasseh.

主目录 返回顶部

和合本 创48:21 以色列又对约瑟说：“我要死了，但　神必与你们同在，领你们回到你们列祖之地。

拼音版 创48:21 Yǐsèliè yòu duì Yūesè shuō, wǒ yào sǐ le, dàn shén bì yù nǐmen tòng zaì, lǐng nǐmen huí dào nǐmen lièzǔ zhī dì.

吕振中 创48:21 以色列对约瑟说∶「看吧，我快要死了，但上帝必与你们同在；必领你们回到你们列祖之地。

新译本 创48:21 以色列又对约瑟说：“看哪，我快要死了，但是　神必与你们同在，必领你们回到你们祖先的土地去。

现代译 创48:21 后来，雅各对约瑟说：「你知道我快死了！但是上帝一定跟你们同在，带你们回到祖先的土地去。

当代译 创48:21 以色列对约瑟说：“我快要死了，但上帝会与你同在，带你回到你列祖的地方去。

文理本 创48:21 以色列语约瑟曰、我将死矣、惟上帝必偕尔、俾返先人之处、

修订本 创48:21 以色列又对约瑟说："看哪，我快要死了，但上帝必与你们同在，领你们回到你们祖先之地。

KJV 英 创48:21 And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

NIV 英 创48:21 Then Israel said to Joseph, "I am about to die, but God will be with you and take you back to the land of your fathers.

主目录 返回顶部

和合本 创48:22 并且我从前用弓用刀从亚摩利人手下夺的那块地，我都赐给你，使你比众弟兄多得一分。”

拼音版 创48:22 Bìngqie wǒ cóng qián yòng gōng yòng dāo cóng Yàmólìrén shǒu xià duó de nà kuaì dì, wǒ dōu cìgei nǐ, shǐ nǐ bǐ zhòng dìxiōng duō de yī fèn.

吕振中 创48:22 并且我从前用刀用弓从亚摩利人手里夺取过来的那块地、我也必赐给你，使你比众弟兄多得一分（或译∶一个山坡）。」

新译本 创48:22 现在我把从前用刀和弓，从亚摩利人手中夺过来的那块山地赐给你，使你比众兄弟多得一份。”

现代译 创48:22 我把示剑那肥沃的地区赐给你，不给你兄弟；那是我亲自用剑用弓从亚摩利人夺过来的。」

当代译 创48:22 从前我用刀剑亲手从亚摩利人手上夺来的那块地，我也要留给你，好让你比其他兄弟多得一分。”

文理本 创48:22 今我赐尔一区、较诸昆弟为尤多、其地即我以刃以弓、夺于亚摩利人之手者也、

修订本 创48:22 从前我用刀用弓从亚摩利人手下夺取的那一份，我要把它赐给你，使你比你的兄弟多得一份。"

KJV 英 创48:22 Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

NIV 英 创48:22 And to you, as one who is over your brothers, I give the ridge of land I took from the Amorites with my sword and my bow."


创世记第49章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第49章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创49:1 雅各叫了他的儿子们来说：“你们都来聚集，我好把你们日后必遇的事告诉你们。

拼音版 创49:1 Yǎgè jiào le tāde érzi men lái, shuō, nǐmen dōu lái jùjí, wǒ hǎo bǎ nǐmen rìhòu bì yù de shì gàosu nǐmen.

吕振中 创49:1 雅各把他的儿子们叫来，说∶「你们要聚集拢来，我好把你们日后所要遇见的事告诉你们；

新译本 创49:1 雅各把他的众子叫来，说：“你们要聚集在一起，我要把你们日后必遇到的事告诉你们。

现代译 创49:1 雅各召集他儿子们到他跟前来，对他们说：「你们一起来，我要把你们将来要遇到的事告诉你们：

当代译 创49:1 雅各把他的儿子都叫来，对他们说：“你们过来我身边，我要把你们将来的遭遇告诉你们。

文理本 创49:1 雅各召诸子曰、尔其会集、我以日后所遇之事告尔、

修订本 创49:1 雅各叫了他的儿子来，说："你们都来聚集，让我把你们日后要遇到的事告诉你们。

KJV 英 创49:1 And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

NIV 英 创49:1 Then Jacob called for his sons and said: "Gather around so I can tell you what will happen to you in days to come.

主目录 返回顶部

和合本 创49:2 雅各的儿子们，你们要聚集而听，要听你们父亲以色列的话：

拼音版 创49:2 Yǎgè de érzi men, nǐmen yào jùjí ér tīng, yào tīng nǐmen fùqin Yǐsèliè de huà.

吕振中 创49:2 雅各的儿子们，你们要集合来听，听你们父亲以色列的话。

新译本 创49:2 雅各的儿子们哪，你们要一起来听；要听你们父亲以色列的话。

现代译 创49:2 雅各的儿子们哪，要一起来，要听！要留心听你们父亲以色列的话。

当代译 创49:2 雅各的儿子啊，你们来听听以色列你们父亲要讲的话：

文理本 创49:2 雅各诸子咸集以听、从尔父以色列言、

修订本 创49:2 雅各的儿子们，你们要聚集，要聆听， 听你们父亲以色列的话。

KJV 英 创49:2 Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

NIV 英 创49:2 "Assemble and listen, sons of Jacob; listen to your father Israel.

主目录 返回顶部

和合本 创49:3 流便哪，你是我的长子，是我力量强壮的时候生的，本当大有尊荣，权力超众；

拼音版 创49:3 Liúbiàn nǎ, nǐ shì wǒde zhǎngzǐ, shì wǒ lìliang qiángzhuàng de shíhou shēng de, ben dàng dà yǒu zūnróng, quán lì chāo zhòng.

吕振中 创49:3 如便哪，你是我的长子，我强壮时的初生子；我的精力，崇高（或译∶高傲）超越，权力（或译∶愤怒）超越；

新译本 创49:3 流本哪，你是我的长子，是我的力量，是我的初生子；你大有尊荣，权力超众；

现代译 创49:3 我的长子吕便哪，你是我的精力；你是我成人后生的第一个儿子，是我最强壮、最值得骄傲的儿子。

当代译 创49:3 “吕便啊！你是我的长子，是我年轻力壮时候所生的，你本应比众人更有尊荣，更有权威；

文理本 创49:3 流便欤、尔乃吾之冢子、吾之能力、我强健时、所首生者、厥荣及权、超越于众、

修订本 创49:3 吕便啊，你是我的长子，我的力量， 我壮年头生之子， 极有尊荣，权力超群。

KJV 英 创49:3 Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

NIV 英 创49:3 "Reuben, you are my firstborn, my might, the first sign of my strength, excelling in honor, excelling in power.

主目录 返回顶部

和合本 创49:4 但你放纵情欲、滚沸如水，必不得居首位；因为你上了你父亲的床，污秽了我的榻。

拼音版 创49:4 Dàn nǐ fàngzòng qíngyù, gún feì rú shuǐ, bì bùdé jū shǒuwèi. yīnwei nǐ shàng le nǐ fùqin de chuáng, wūhuì le wǒde tà.

吕振中 创49:4 但是沸腾横溢如水，你必不能得超越，因为你上了你父亲的床，就给沾污了∶我的铺盖你上去了。

新译本 创49:4 但是你放纵情欲，好像水沸腾一样，你必不能居首位；因为你上了你父亲的床；上了我的榻，然后把它玷污了。

现代译 创49:4 你像洪水泛滥，控制不了；你跟父亲的妾同床，污辱了你父亲的床榻；所以你不能居首位。

当代译 创49:4 可是，你却不得首位，你要像沸腾的水，翻滚不定，因为你上了你父亲的床，污秽了我的榻。

文理本 创49:4 惟尔如水之沸、故不卓荦、缘登父床、而污我榻、

修订本 创49:4 你却放纵如水，必不得居首位； 因为你上了你父亲的床， 你上了我的榻，污辱了它！

KJV 英 创49:4 Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

NIV 英 创49:4 Turbulent as the waters, you will no longer excel, for you went up onto your father's bed, onto my couch and defiled it.

主目录 返回顶部

和合本 创49:5 西缅和利未是弟兄，他们的刀剑是残忍的器具。

拼音版 创49:5 Xīmiǎn hé Lìwèi shì dìxiōng. tāmende dāo jiàn shì cánren de qìjù.

吕振中 创49:5 西缅和利未是弟兄；他们的刀剑是强暴之器械。

新译本 创49:5 西缅和利未是兄弟；他们的刀剑是强暴的武器。

现代译 创49:5 西缅和利未难兄难弟；他们同谋以刀剑行凶。

当代译 创49:5 西缅和利未都是凭仗剑锋，残暴不仁的。

文理本 创49:5 西缅利未、乃兄弟也、所用之刃、是为凶器、

修订本 创49:5 西缅和利未是兄弟； 他们的刀剑是残暴的兵器。

KJV 英 创49:5 Simeon and Levi are brethren; instruments of cruelty are in their habitations.

NIV 英 创49:5 "Simeon and Levi are brothers--their swords are weapons of violence.

主目录 返回顶部

和合本 创49:6 我的灵啊，不要与他们同谋；我的心哪，不要与他们联络；因为他们趁怒杀害人命，任意砍断牛腿大筋。

拼音版 创49:6 Wǒde líng a, búyào yǔ tāmen tóng móu. wǒde xīn nǎ, búyào yǔ tāmen liánluò. yīnwei tāmen chèn nù shāhaì rén méng, rènyì kǎn duàn niú tuǐ dà jīn.

吕振中 创49:6 我的心哪，不要进入他们的议会；我的肝肠（或译∶荣耀）阿，不要参加他们的集团；因为他们气忿忿地杀人，任意砍断牛腿大筋；

新译本 创49:6 我的灵啊，不可加入他们的阴谋；我的心啊，不可参与他们的集会，因为他们在怒中杀人，任意砍断牛的腿筋。

现代译 创49:6 我不参与他们的阴谋，不跟他们同夥；因为他们在烈怒中杀人，任意砍断牛的腿筋。

当代译 创49:6 我的灵啊，不要参与他们的阴谋。他们杀人，是为了要泄怒；随意残害母牛，是为要叫自己开心；

文理本 创49:6 我心不与同谋、我灵不与共会、盖其乘怒而戕人命、纵欲而断牛筋、

修订本 创49:6 愿我的心不与他们同谋， 愿我的灵不与他们合伙； 因为他们在烈怒中杀人， 任意割断牛腿的筋。

KJV 英 创49:6 O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

NIV 英 创49:6 Let me not enter their council, let me not join their assembly, for they have killed men in their anger and hamstrung oxen as they pleased.

主目录 返回顶部

和合本 创49:7 他们的怒气暴烈可咒，他们的忿恨残忍可诅！我要使他们分居在雅各家里，散住在以色列地中。

拼音版 创49:7 Tāmende nùqì bàoliè kè zhòu. tāmende fèn hèn cánren kè zǔ. wǒ yào shǐ tāmen fèn jū zaì Yǎgè jiā lǐ, sàn zhù zaì Yǐsèliè dì zhōng.

吕振中 创49:7 他们的忿怒可咒诅，因为很猛烈；他们的暴怒可咒诅，因为很严厉∶我必使他们分居于雅各家；使他们散住在以色列。

新译本 创49:7 他们的怒气可咒，因为非常暴烈；他们的烈怒可诅，因为十分凶猛；我要把他们分散在雅各家；把他们散居在以色列。

现代译 创49:7 他们暴躁忿怒，该受咒诅；他们狂暴残忍，该受惩罚。我要使他们分散在以色列全境；我要使他们散居以色列人当中。

当代译 创49:7 我要咒诅他们的狂暴凶残，我要把他们从雅各家分隔出来，分散到以色列各地。

文理本 创49:7 厥怒烈可咒、厥气暴可诅、我必分之于雅各家、散之于以色列族、

修订本 创49:7 他们火爆的烈怒可诅， 他们凶残的愤恨可咒！ 我要把他们分散在雅各中， 使他们散居在以色列。

KJV 英 创49:7 Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

NIV 英 创49:7 Cursed be their anger, so fierce, and their fury, so cruel! I will scatter them in Jacob and disperse them in Israel.

主目录 返回顶部

和合本 创49:8 犹大啊，你弟兄们必赞美你；你手必掐住仇敌的颈项；你父亲的儿子们必向你下拜。

拼音版 创49:8 Yóudà a, nǐ dìxiōng men bì zànmei nǐ. nǐ shǒu bì qiā zhù chóudí de jǐngxiàng. nǐ fùqin de érzi men bì xiàng nǐ xià baì.

吕振中 创49:8 犹大阿，你弟兄们必称赞你；你的手必掐住你仇敌的脖子；你父亲的儿子们必向你下拜。

新译本 创49:8 犹大啊，你的兄弟们要称赞你；你的手必压住仇敌的颈项；你父亲的众子必向你下拜。

现代译 创49:8 犹大呀，你的兄弟们要称赞你。你要掐住敌人的脖子；你的兄弟们要在你面前下拜。

当代译 创49:8 犹大啊，你的兄弟要赞美你，你要降伏你的仇敌，你父亲的儿子也要向你下拜。

文理本 创49:8 维汝犹大、兄弟颂扬、尔父之子、伏拜尔前、尔手扼敌之颈、

修订本 创49:8 犹大啊，你的兄弟必赞美你， 你的手必掐住仇敌的颈项， 你父亲的儿子要向你下拜。

KJV 英 创49:8 Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

NIV 英 创49:8 "Judah, your brothers will praise you; your hand will be on the neck of your enemies; your father's sons will bow down to you.

主目录 返回顶部

和合本 创49:9 犹大是个小狮子；我儿啊，你抓了食便上去。你屈下身去，卧如公狮，蹲如母狮，谁敢惹你？

拼音版 创49:9 Yóudà shì gè xiǎo shīzi. wǒ ér a, nǐ zhuā le shí biàn shàng qù. nǐ qū xià shēn qù, wò rú gōng shī, dūn rú mǔ shī, shuí gǎn re nǐ.

吕振中 创49:9 犹大是个小狮子；『我儿阿，你抓了所抓到的便上山穴去（或译∶而长大起来）；』他屈身伏着像公狮、像母狮，谁敢惹他呢？

新译本 创49:9 犹大是只小狮子；我儿啊，你猎取了食物就上到洞穴去。他屈身伏卧，好像公狮，又像母狮，谁敢惊动他呢？

现代译 创49:9 犹大像少壮的狮子，扑取猎物，回到洞穴；它伸直身子躺卧，谁都不敢惊动它！

当代译 创49:9 犹大是一头小狮子，他吃过了他的猎物，就像雄狮一样卧下，谁也不敢打扰他。

文理本 创49:9 吾子犹大、猛如稚狮、食其所攫而去、卧如牡狮、蹲如牝狮、孰敢撄之、

修订本 创49:9 犹大是只小狮子； 我儿啊，你捕获了猎物就上去。 他蹲伏，他躺卧，如公狮， 又如母狮，谁敢惹他呢？

KJV 英 创49:9 Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

NIV 英 创49:9 You are a lion's cub, O Judah; you return from the prey, my son. Like a lion he crouches and lies down, like a lioness--who dares to rouse him?

主目录 返回顶部

和合本 创49:10 圭必不离犹大，杖必不离他两脚之间，直等细罗（就是“赐平安者”）来到，万民都必归顺。

拼音版 创49:10 Guī bì bù lí Yóudà, zhàng bì bù lí tā liǎng jiǎo zhī jiàn, zhí deng Xìluó ( jiù shì cì píngān zhe ) lái dào,wàn mín dōu bì guī shùn.

吕振中 创49:10 权柄之杖必不离开犹大，指挥之棍必不离开他两腿（或译∶大旗）之间，直到属他的那位来到（或译∶直等国度属他的那一位来到），万族之民都归顺他。

新译本 创49:10 令牌必不离开犹大，王圭必不离他两脚之间，直到细罗（“细罗”有古译本作“属他的那位”）来到，万族都要臣服他。

现代译 创49:10 犹大要始终掌握王权；他的后代要长久统治。万国要向他进贡；万民要向他跪拜。

当代译 创49:10 犹大要拥有君王的杖，直到那位万民都要归顺、应当执掌王权的来到。

文理本 创49:10 厥梃不离犹大、秉钧者之杖、弗去其足间、迨细罗至、民咸归之、

修订本 创49:10 权杖必不离犹大， 统治者的杖必不离他两脚之间， 直等细罗来到， 万民都要归顺他。

KJV 英 创49:10 The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

NIV 英 创49:10 The scepter will not depart from Judah, nor the ruler's staff from between his feet, until he comes to whom it belongs and the obedience of the nations is his.

主目录 返回顶部

和合本 创49:11 犹大把小驴拴在葡萄树上，把驴驹拴在美好的葡萄树上。他在葡萄酒中洗了衣服，在葡萄汁中洗了袍褂。

拼音版 创49:11 Yóudà bǎ xiǎo lü shuān zaì pútàoshù shàng, bǎ lü jū shuān zaì meihǎo de pútàoshù shàng. tā zaì pútàojiǔ zhōng xǐ le yīfu, zaì pútàozhī zhōng xǐ le paó guà.

吕振中 创49:11 犹大把驴驹拴在葡萄树旁，把母驴的崽子拴在上好的葡萄树旁；他在酒中洗净服装，在血红葡萄汁中洗了袍褂∶

新译本 创49:11 犹大把自己的驴驹拴在葡萄树旁，把自己的小驴系在上等的葡萄树旁；他在葡萄酒中洗净自己的衣服，在血红的葡萄汁中洗衣袍。

现代译 创49:11 他把小驴拴在葡萄树，拴在最好的葡萄树上。他在血红的酒池洗涤衣服。

当代译 创49:11 他把小驴小马拴在葡萄树旁，他用葡萄酒浸洗衣服，

文理本 创49:11 絷驴于葡萄树、维小驴于葡萄树之佳者、以酒浣衣、以葡萄汁濯服、

修订本 创49:11 犹大把小驴拴在葡萄树上， 把驴驹拴在佳美的葡萄树上。 他在葡萄酒中洗衣服， 在葡萄汁中洗长袍。

KJV 英 创49:11 Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

NIV 英 创49:11 He will tether his donkey to a vine, his colt to the choicest branch; he will wash his garments in wine, his robes in the blood of grapes.

主目录 返回顶部

和合本 创49:12 他的眼睛必因酒红润；他的牙齿必因奶白亮。

拼音版 创49:12 Tāde yǎnjing bì yīn jiǔ hóng rùn. tāde yá chǐ bì yīn nǎi bái liàng.

吕振中 创49:12 他的眼睛必因酒而发昏，他的牙齿必因奶子而白亮。

新译本 创49:12 他因饮酒而双眼发红，他因喝奶而牙齿雪白。

现代译 创49:12 他因饮酒而双眼发红；他因喝奶而牙齿雪白。

当代译 创49:12 他的眼睛比酒乌润，他的牙齿比奶还要洁白。

文理本 创49:12 厥目缘酒而赤、厥齿缘乳而白、

修订本 创49:12 他的眼睛比酒红润， 他的牙齿比奶洁白。

KJV 英 创49:12 His eyes shall be red with wine, and his teeth white with milk.

NIV 英 创49:12 His eyes will be darker than wine, his teeth whiter than milk.

主目录 返回顶部

和合本 创49:13 西布伦必住在海口，必成为停船的海口；他的境界必延到西顿。

拼音版 创49:13 Xībùlún bì zhù zaì hǎikǒu, bì chéngwéi tíng chuán de hǎikǒu. tāde jìngjiè bì yán dào Xīdùn.

吕振中 创49:13 西布伦必在海地带居住，他必成为停船之地带，他的极边必延到西顿。

新译本 创49:13 西布伦必在沿海地带居住，他必成为船只停泊的港口，他的边界必伸到西顿。

现代译 创49:13 西布伦要住在海边。他将成为船只停泊的港口；他的领土伸延到西顿。

当代译 创49:13 西布伦要安居在海滨，他要成为船泊的港口，他的势力要伸展到西顿。

文理本 创49:13 西布伦将居海滨、为泊舟之所、界延西顿、

修订本 创49:13 西布伦必住在海边， 必成为停船的港口； 他的疆界必延到西顿。

KJV 英 创49:13 Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

NIV 英 创49:13 "Zebulun will live by the seashore and become a haven for ships; his border will extend toward Sidon.

主目录 返回顶部

和合本 创49:14 以萨迦是个强壮的驴，卧在羊圈之中。

拼音版 创49:14 Yǐsàjiā shì gè qiángzhuàng de lü, wò zaì yángjuàn zhī zhōng.

吕振中 创49:14 以萨迦是骨格粗大之驴，躺在羊圈之间；

新译本 创49:14 以萨迦是一头粗壮的驴，伏卧在羊圈（“羊圈”原文意思不详，或译：“重驮”）之间；

现代译 创49:14 以萨迦像粗壮的驴，蹲伏在羊圈之间。

当代译 创49:14 以萨迦是一头强壮的驴子，躺卧在羊圈之中，

文理本 创49:14 以萨迦如健驴、卧于羊牢、

修订本 创49:14 以萨迦是匹强壮的驴， 卧在羊圈之中。

KJV 英 创49:14 Issachar is a strong ass couching down between two burdens:

NIV 英 创49:14 "Issachar is a rawboned donkey lying down between two saddlebags.

主目录 返回顶部

和合本 创49:15 他以安静为佳，以肥地为美，便低肩背重，成为服苦的仆人。

拼音版 创49:15 Tā yǐ ānjìng wéi jiā, yǐ féi dì wéi mei, biàn dī jiān beì zhòng, chéngwéi fú kǔ de púrén.

吕振中 创49:15 他看安居为美好，以土地为可喜悦，便屈肩背重，成了苦工奴隶。

新译本 创49:15 他看安居为美，他看肥地为佳，他屈肩负重，成了服苦的奴仆。

现代译 创49:15 他喜欢安定的地方，爱好肥美的土地。他屈肩负重，被奴役，做苦工。

当代译 创49:15 他发觉了那地方好作安息，地土肥美，他就垂下肩头，成了奴隶受人劳役。

文理本 创49:15 视安静为可嘉、见土壤之甚美、鞠躬而负荷、作苦以服役、

修订本 创49:15 他看见居所安舒， 土地肥美， 就屈肩负重， 成为服劳役的仆人。

KJV 英 创49:15 And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

NIV 英 创49:15 When he sees how good is his resting place and how pleasant is his land, he will bend his shoulder to the burden and submit to forced labor.

主目录 返回顶部

和合本 创49:16 但必判断他的民，作以色列支派之一。

拼音版 创49:16 Dàn bì pànduàn tāde mín, zuò Yǐsèliè zhīpaì...zhīyī.

吕振中 创49:16 但必为他人民伸权利、做以色列一个族派。

新译本 创49:16 但要审判自己的人民，作以色列的一个支派。

现代译 创49:16 但要统治自己的子民，像以色列其他支族。

当代译 创49:16 但要像以色列其他各族一样，治理他的人民。

文理本 创49:16 但为以色列支派之一、将治其民、

修订本 创49:16 但必为他的百姓伸冤， 作为以色列支派之一。

KJV 英 创49:16 Dan shall judge his people, as one of the tribes of Israel.

NIV 英 创49:16 "Dan will provide justice for his people as one of the tribes of Israel.

主目录 返回顶部

和合本 创49:17 但必作道上的蛇，路中的虺，咬伤马蹄，使骑马的坠落于后。

拼音版 创49:17 Dàn bì zuò dào shàng de shé, lù zhōng de huī, yǎo shāng mǎtí, shǐ qí mǎ de zhuìluò yú hòu.

吕振中 创49:17 但必做道路上的蛇，路径上的角蛇，咬伤马的脚后跟，以致骑马的向后坠落。

新译本 创49:17 但要作路上的蛇，道中的毒蛇，他要咬伤马蹄，使骑马的人向后坠落。

现代译 创49:17 但要像路旁的蛇，小径边的毒蛇；它咬伤马蹄，使骑士往后坠地。

当代译 创49:17 他要成为伏在路旁的毒蛇，咬噬马脚，使骑马的人坠下。

文理本 创49:17 但为道上之蛇、途间之蝮、以伤马足、而坠骑者、

修订本 创49:17 但必作道旁的蛇， 路边的毒蛇， 咬伤马蹄， 使骑马的人向后坠落。

KJV 英 创49:17 Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

NIV 英 创49:17 Dan will be a serpent by the roadside, a viper along the path, that bites the horse's heels so that its rider tumbles backward.

主目录 返回顶部

和合本 创49:18 耶和华啊，我向来等候你的救恩。

拼音版 创49:18 Yēhéhuá a, wǒ xiàng lái denghòu nǐde jiùēn.

吕振中 创49:18 永恒主阿，我向来切候着你的拯救。

新译本 创49:18 耶和华啊，我向来等候你的拯救。

现代译 创49:18 上主啊，我等候你的拯救！

当代译 创49:18 主啊！我等待你的救恩。

文理本 创49:18 耶和华欤、尔之拯救、我所企望、

修订本 创49:18 耶和华啊，我等候你的救恩。

KJV 英 创49:18 I have waited for thy salvation, O LORD.

NIV 英 创49:18 "I look for your deliverance, O LORD.

主目录 返回顶部

和合本 创49:19 迦得必被敌军追逼，他却要追逼他们的脚跟。

拼音版 创49:19 Jiādé bì beì dí jūn zhuībī, tā què yào zhuībī tāmende jiǎogēn.

吕振中 创49:19 论迦得，一群追逼者必追逼他，但他必追逼他们的脚跟。

新译本 创49:19 迦得必被侵略者追逼，他却要追逼他们的脚跟。

现代译 创49:19 迦得将被强盗袭击；他却要转身追赶他们。

当代译 创49:19 迦得要被人掳掠追赶，他却要反败为胜。

文理本 创49:19 迦得为军所逼、反迫其后、

修订本 创49:19 迦得必被袭击者袭击， 他却要袭击他们的脚跟。

KJV 英 创49:19 Gad, a troop shall overcome him: but he shall overcome at the last.

NIV 英 创49:19 "Gad will be attacked by a band of raiders, but he will attack them at their heels.

主目录 返回顶部

和合本 创49:20 亚设之地必出肥美的粮食，且出君王的美味。

拼音版 创49:20 Yàshè zhī dì bì chū féimei de liángshi, qie chū jūnwáng de meiwèi.

吕振中 创49:20 论亚设，他的食物必定肥甘；他必豫备出君王爽口之物。

新译本 创49:20 至于亚设，他的食物必定肥美，他有美食可以供奉君王。

现代译 创49:20 亚设的土地是丰富的粮仓；他有美食可供奉君王。

当代译 创49:20 亚设的土地的出产是丰盛富庶的，是配为君王享用的美味！

文理本 创49:20 亚设所产食物、乃为肥甘、必出珍馐、为王所用、

修订本 创49:20 亚设必出丰盛的粮食， 要供应君王的佳肴。

KJV 英 创49:20 Out of Asher his bread shall be fat, and he shall yield royal dainties.

NIV 英 创49:20 "Asher's food will be rich; he will provide delicacies fit for a king.

主目录 返回顶部

和合本 创49:21 拿弗他利是被释放的母鹿；他出嘉美的言语。

拼音版 创49:21 Náfútālì shì beì shìfàng de mǔ lù. tā chū jiā mei de yányǔ.

吕振中 创49:21 拿弗他利是枝干伸展的笃耨香树，他伸出美丽的树顶（或译∶得释放的母鹿；他出嘉美的话）。

新译本 创49:21 拿弗他利是只得释放的母鹿，发出优美的言语。

现代译 创49:21 拿弗他利是奔放的母鹿，它生下可爱的小鹿〔或译：拿弗他利像茂盛的树；它伸展可爱的树枝〕。

当代译 创49:21 拿弗他利是一头得释放的母鹿，他会说非常动听的话。

文理本 创49:21 拿弗他利如释放之麀鹿、陈述嘉言、

修订本 创49:21 拿弗他利是被释放的母鹿， 他要生出可爱的小鹿。

KJV 英 创49:21 Naphtali is a hind let loose: he giveth goodly words.

NIV 英 创49:21 "Naphtali is a doe set free that bears beautiful fawns.

主目录 返回顶部

和合本 创49:22 约瑟是多结果子的树枝，是泉旁多结果的枝子；他的枝条探出墙外。

拼音版 创49:22 Yūesè shì duō jié guǒzi de shùzhī, shì quán páng duō jié guǒ de zhīzǐ. tāde zhī tiaó tàn chū qiáng waì.

吕振中 创49:22 约瑟是母牛的崽子，在水泉旁的母牛崽子；他的女儿踏步在书珥旷野。（或译∶约瑟是多结果子的枝子，是水泉旁多结果子的枝子；他的枝条探出墙外）

新译本 创49:22 约瑟是一根结果子的树枝，是一根泉旁结果子的树枝，他的枝条蔓延出墙外。

现代译 创49:22 约瑟像泉水旁的野驴，像山冈上的小野马〔或译：约瑟像泉水旁的树，像多结果子的树枝爬在墙上〕。

当代译 创49:22 约瑟是水泉旁边一棵多结果子的枝子，他的枝条探出墙外；

文理本 创49:22 约瑟如结实之树枝、在于泉旁、其条蔓延逾垣、

修订本 创49:22 约瑟是多结果子的树枝， 是泉旁多结果的枝子； 他的枝条伸出墙外。

KJV 英 创49:22 Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

NIV 英 创49:22 "Joseph is a fruitful vine, a fruitful vine near a spring, whose branches climb over a wall.

主目录 返回顶部

和合本 创49:23 弓箭手将他苦害，向他射箭，逼迫他，

拼音版 创49:23 Gōngjiànshǒu jiāng tā kǔhaì, xiàng tā shè jiàn, bīpò tā.

吕振中 创49:23 弓箭手苦害他，向他射箭，怀恨逼迫他。

新译本 创49:23 弓箭手把他苦害，向他射箭敌对他。

现代译 创49:23 敌人猛烈攻击他，以弓，以箭追赶他。

当代译 创49:23 有弓箭手来狠狠地攻击他、射击他、要折磨他，

文理本 创49:23 矢人虐遇之、射伤之、窘迫之、

修订本 创49:23 弓箭手恶意攻击他， 敌对他，向他射箭。

KJV 英 创49:23 The archers have sorely grieved him, and shot at him, and hated him:

NIV 英 创49:23 With bitterness archers attacked him; they shot at him with hostility.

主目录 返回顶部

和合本 创49:24 但他的弓仍旧坚硬；他的手健壮敏捷，这是因以色列的牧者，以色列的磐石，就是雅各的大能者；

拼音版 创49:24 Dàn tāde gōng réngjiù jiānyìng. tāde shǒu jiànzhuàng mǐnjié. zhè shì yīn Yǐsèliè de mù zhe, Yǐsèliè de pánshí jiù shì Yǎgè de dà néng zhe.

吕振中 创49:24 但他的弓仍然坚硬；他的手臂强健敏捷，这是因着雅各之大能者的手；［以色列的牧者、以色列的石头是从那里而出的（有古卷∶因着以色列的牧者、以色列的石头的名），］

新译本 创49:24 但他的弓依然坚硬，他的手臂仍旧敏捷，这是出于雅各的大能者之手；出于以色列的牧者，以色列的盘石。

现代译 创49:24 但是依靠雅各大能的上帝，他的弓仍然坚硬；依靠牧人—以色列的保护者，他的手臂仍然有力〔或译：敌人的弓被折断；敌人的手臂被撕裂〕。

当代译 创49:24 但他的弓却是不屈不挠的，他双臂矫捷，因为雅各的大能者、以色列的牧者和磐石帮助他。

文理本 创49:24 然其弓坚劲、其臂健捷、惟赖雅各全能之主、其为牧者、以色列之磐石、由之而出、

修订本 创49:24 但他的弓仍旧坚硬， 他的手臂灵活敏捷， 这是因雅各的大能者的手， 从那里，他是以色列的牧者， 以色列的磐石。

KJV 英 创49:24 But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

NIV 英 创49:24 But his bow remained steady, his strong arms stayed limber, because of the hand of the Mighty One of Jacob, because of the Shepherd, the Rock of Israel,

主目录 返回顶部

和合本 创49:25 你父亲的　神必帮助你，那全能者必将天上所有的福，地里所藏的福，以及生产乳养的福，都赐给你。

拼音版 创49:25 Nǐ fùqin de shén bì bāngzhu nǐ. nà quánnéng zhe bìjiāng tiān shàng suǒyǒude fú, dì lǐ suǒ cáng de fú, yǐjí shēngchǎn rǔ de fú, dōu cìgei nǐ.

吕振中 创49:25 因着你父亲的上帝──他必帮助你，因着全能的上帝──他必赐福与你∶必将上面来的天福，将伏于地底下的渊泉之福，将胸哺胎生之福、都赐给你。

新译本 创49:25 是你父亲的　神帮助你，是那全能者赐给你；他把从天上来的福，地下深渊蕴藏着的福，哺乳和生育的福，都赐给你。

现代译 创49:25 是你父亲的上帝帮助你，全能者上帝赐福给你。他赐给你天上的甘霖、地下的泉水，牛马成群，子孙众多。

当代译 创49:25 你父亲的上帝必要帮助你，全能者要把天上珍存的福分、地上深藏的福气和万物生产乳养的福气，都赐给你了。

文理本 创49:25 彼为尔父之上帝、必辅助尔、全能之主、必锡嘏尔、赐以上天之祜、源泉之泽、产育乳哺之福、

修订本 创49:25 你父亲的上帝必帮助你； 全能者必赐福给你： 天上的福， 深渊下面蕴藏的福， 以及生育哺养的福。

KJV 英 创49:25 Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

NIV 英 创49:25 because of your father's God, who helps you, because of the Almighty, who blesses you with blessings of the heavens above, blessings of the deep that lies below, blessings of the breast and womb.

主目录 返回顶部

和合本 创49:26 你父亲所祝的福，胜过我祖先所祝的福，如永世的山岭，至极的边界；这些福必降在约瑟的头上，临到那与弟兄迥别之人的顶上。

拼音版 创49:26 Nǐ fùqin suǒ zhù de fú, shèng guò wǒ zǔxiān suǒ zhù de fú, rú yǒng shì de shānlǐng, zhì jí de biānjiè. zhèxie fú bì jiàng zaì Yūesè de tóu shàng, lín liè nà yǔ dìxiōng jiǒng bié zhī rén de dǐng shàng.

吕振中 创49:26 你父亲所祝的福大有能力，胜过远古之山，所施的福、和永远之冈陵可爱之物∶愿这些福降到约瑟头上，到那在弟兄中做王子者（或译∶迥别之人）的头顶上。

新译本 创49:26 你父亲的祝福，胜过我祖先的祝福（“胜过我祖先的祝福”有古译本作“胜过亘古的山冈”），胜过永远山岭上的美物。愿这些福都降在约瑟的头上，降在兄弟中作王子的那一位头上。

现代译 创49:26 他使你五谷丰收，鲜花常开；有亘古的山冈、永在的峻岭。愿这一切福泽降在约瑟头上，降在兄弟中最卓越的那一位身上。

当代译 创49:26 我的祝福，比亘古永存的山峦还要高耸无际；愿这一切的祝福都临到约瑟头上，临到这超越众兄弟的人。

文理本 创49:26 汝父所祝之嘏、愈于吾祖所祝之嘏、如冈陵之恒久、如山岳之高大、悉归约瑟之首、临乎冠昆弟者之顶、

修订本 创49:26 你父亲的福 胜过我祖先的福， 直到永世山岭的极限。 这些福必降在约瑟的头上， 临到那与兄弟有分别之人的头顶上。

KJV 英 创49:26 The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

NIV 英 创49:26 Your father's blessings are greater than the blessings of the ancient mountains, than the bounty of the age-old hills. Let all these rest on the head of Joseph, on the brow of the prince among his brothers.

主目录 返回顶部

和合本 创49:27 便雅悯是个撕掠的狼，早晨要吃他所抓的，晚上要分他所夺的。”

拼音版 创49:27 Biànyǎmǐn shì gè sī lue de láng, zǎochen yào chī tā suǒ zhuā de, wǎnshang yào fèn tā suǒ duó de.

吕振中 创49:27 便雅悯是肆行抓掠的豺狼，早晨吃所掠夺的，晚上分所掳获的。」

新译本 创49:27 便雅悯是只撕掠的豺狼，早晨吞吃他的猎物，晚上瓜分他的掳物。”

现代译 创49:27 便雅悯像凶猛的豺狼。他清晨吞食猎物，晚间瓜分掠夺品。」

当代译 创49:27 便雅悯是一头贪婪的狼，他早晨吞吃自己的猎物，晚上瓜分战利品。”

文理本 创49:27 便雅悯如攫物之狼、朝吞所获、夕分所夺、○

修订本 创49:27 便雅悯是只抓撕掠物的狼， 早晨要吃他的猎物， 晚上要分他的掳物。"

KJV 英 创49:27 Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

NIV 英 创49:27 "Benjamin is a ravenous wolf; in the morning he devours the prey, in the evening he divides the plunder."

主目录 返回顶部

和合本 创49:28 这一切是以色列的十二支派；这也是他们的父亲对他们所说的话，为他们所祝的福，都是按着各人的福分，为他们祝福。

拼音版 创49:28 Zhè yīqiè shì Yǐsèliè de shí èr zhīpaì. zhè ye shì tāmende fùqin duì tāmen suǒ shuō de huà, wèi tāmen suǒ zhù de fú, dōu shì àn zhe gèrén de fú fèn wéi tāmen zhùfú.

吕振中 创49:28 这一切是以色列的族派，一共十二个；这也是他们父亲对他们所说的话，给他们所祝的福∶他是按着各人的福分给他们祝福的。

新译本 创49:28 这些就是以色列的十二支派；以上是他们父亲对他们所说的话，是按着各人的福分给他们所祝的福。

现代译 创49:28 以上是以色列十二支族之父临终时对每一个儿子所说的话；他用合适的话祝福每一个儿子。

当代译 创49:28 以上就是以色列的十二族，他们的父亲按着他们不同的情况，给他们祝福。

文理本 创49:28 此乃以色列十二支派、其父为之祝嘏而言、各依其所应得者、

修订本 创49:28 这一切是以色列的十二个支派。这是他们的父亲对他们所说的话，他按照各人的福分为他们祝福。

KJV 英 创49:28 All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

NIV 英 创49:28 All these are the twelve tribes of Israel, and this is what their father said to them when he blessed them, giving each the blessing appropriate to him.

主目录 返回顶部

和合本 创49:29 他又嘱咐他们说：“我将要归到我列祖（原文作“本民”）那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖我父在一处，

拼音版 创49:29 Tā yòu zhǔfu tāmen shuō, wǒ jiāngyào guī dào wǒ lièzǔ ( yuánwén zuò ben mín ) nàli, nǐmen yào jiàng wǒ zàng zaì Hèrén Yǐfúlún tiánjiān de dòng lǐ, yǔ wǒ zǔ wǒ fǔ zaì yī chǔ,

吕振中 创49:29 他又嘱咐他们说∶「我将要被收殓归我先族人了；你们要将我埋葬在赫人以弗崙田地间的洞里，和我祖我父在一处，

新译本 创49:29 雅各又嘱咐他们，对他们说：“我快要归到我的亲族那里去，你们要把我埋葬在赫人以弗仑田间的洞里，与我的祖先在一起。

现代译 创49:29 雅各吩咐他儿子们：「我快要死了；你们要把我跟我祖先葬在一起，就是在赫人以弗仑田间的一个洞里。

当代译 创49:29 雅各又嘱咐他们说：“我要离开你们了，你们要把我葬在赫人以弗仑田间的洞里，让我与祖先葬在一起。

文理本 创49:29 复命之曰、我将归于列祖、当葬我于吾祖父之侧、在赫人以弗仑田之穴、

修订本 创49:29 他又吩咐他们说："我快要归到我祖先那里。你们要将我葬在赫人以弗仑田间的洞里，与我的祖先在一处，

KJV 英 创49:29 And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

NIV 英 创49:29 Then he gave them these instructions: "I am about to be gathered to my people. Bury me with my fathers in the cave in the field of Ephron the Hittite,

主目录 返回顶部

和合本 创49:30 就是在迦南地幔利前、麦比拉田间的洞；那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。

拼音版 创49:30 Jiù shì zaì Jiānán dì Mànlì qián, Maìbǐlā tiánjiān de dòng. nà dòng hé tián shì Yàbólāhǎn xiàng Hèrén Yǐfúlún mǎi lái wéi yè, zuò fùndì de.

吕振中 创49:30 就是在迦南地、幔利东面、麦比拉田地间的洞。那洞和田地是亚伯拉罕向赫人以弗崙买来做业产为坟地的。

新译本 创49:30 这个洞在迦南地，在幔利前面的麦比拉的田间。那地方原是亚伯拉罕向赫人以弗仑买下来作坟地的。

现代译 创49:30 这个洞在迦南，在幔利东边的麦比拉，是亚伯拉罕向赫人以弗仑买下来作坟地的。

当代译 创49:30 那洞穴在迦南的麦比拉田间，就在幔利对面，它是亚伯拉罕向赫人以弗仑买来作坟地的。

文理本 创49:30 即迦南境、与幔利相对、麦比拉田之穴、昔亚伯拉罕自赫人以弗仑、所购为业之冢地、

修订本 创49:30 就是在迦南地幔利对面的麦比拉田间的洞里，那田是亚伯拉罕向赫人以弗仑买来作坟地的产业。

KJV 英 创49:30 In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

NIV 英 创49:30 the cave in the field of Machpelah, near Mamre in Canaan, which Abraham bought as a burial place from Ephron the Hittite, along with the field.

主目录 返回顶部

和合本 创49:31 他们在那里葬了亚伯拉罕和他妻子撒拉，又在那里葬了以撒和他妻子利百加，我也在那里葬了利亚。

拼音版 创49:31 Tāmen zaì nàli zàng le Yàbólāhǎn hé tā qì Sǎlā, yòu zaì nàli zàng le Yǐsā hé tāde qīzi Lìbǎijiā. wǒ ye zaì nàli zàng le Lìyà.

吕振中 创49:31 他们埋葬了亚伯拉罕和他的妻子撒拉、就是在那里；埋葬了以撒和他的妻子利百加、是在那里；我埋葬了利亚、也是在那里。

新译本 创49:31 他们在那里埋葬了亚伯拉罕和他的妻子撒拉；又在那里埋葬了以撒和他的妻子利百加；我也在那里埋葬了利亚。

现代译 创49:31 亚伯拉罕和他的妻子莎拉葬在那里；以撒和他的妻子丽百加也葬在那里；我也把丽亚葬在那里。

当代译 创49:31 他们在那里埋葬了亚伯拉罕和他的妻子撒拉，以撒和他的妻子利百加，我也在那里埋葬了利亚。

文理本 创49:31 曩于斯处、葬亚伯拉罕及其妻撒拉、亦葬以撒及其妻利百加、我亦葬利亚、

修订本 创49:31 亚伯拉罕和他的妻子撒拉葬在那里；以撒和他的妻子利百加也葬在那里。我也在那里葬了利亚。

KJV 英 创49:31 There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

NIV 英 创49:31 There Abraham and his wife Sarah were buried, there Isaac and his wife Rebekah were buried, and there I buried Leah.

主目录 返回顶部

和合本 创49:32 那块田和田间的洞，原是向赫人买的。”

拼音版 创49:32 Nà kuaì tián hé tiánjiān de dòng yuán shì xiàng Hèrén mǎi de.

吕振中 创49:32 那块田地和田地间的洞、是向赫人买的。」

新译本 创49:32 那块田和田间的洞，是向赫人买来的。”

现代译 创49:32 这块土地和洞穴是从赫人买过来的；你们要把我葬在那里。」

当代译 创49:32 那块田和田间的洞穴都是亚伯拉罕向赫人买的。”

文理本 创49:32 其田与穴、购自赫人、

修订本 创49:32 那块田和田间的洞是向赫人买的。"

KJV 英 创49:32 The purchase of the field and of the cave that is therein was from the children of Heth.

NIV 英 创49:32 The field and the cave in it were bought from the Hittites."

主目录 返回顶部

和合本 创49:33 雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归到列祖（原文作“本民”）那里去了。

拼音版 创49:33 Yǎgè zhǔfu zhòng zǐ yǐ bì, jiù bǎ jiǎo shōu zaì chuáng shàng, qì jué ér sǐ, guī dào lièzǔ ( yuánwén zuò ben mín ) nàli qù le.

吕振中 创49:33 雅各对他的众子吩咐完了，就把脚收在床上，气绝而死，被收殓归他先族人。

新译本 创49:33 雅各对他的众子嘱咐完了，就把双脚收回床上，气绝而死，归到他的亲族那里去了。

现代译 创49:33 雅各交代他儿子们这些话后，就躺下，气断而死。

当代译 创49:33 雅各嘱咐完了，就在床上躺下来，呼了最后一口气，就回到他祖先那里去了。

文理本 创49:33 雅各命众子毕、敛足于床、气绝而终、归于列祖、

修订本 创49:33 雅各嘱咐众子完毕后，就把脚收在床上断了气，归到他祖先那里去了。

KJV 英 创49:33 And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

NIV 英 创49:33 When Jacob had finished giving instructions to his sons, he drew his feet up into the bed, breathed his last and was gathered to his people.


创世记第50章 - 创世记 - 基督教圣经——十版本对照圣经

 创世记第50章 - 创世记 - 基督教圣经——十版本对照圣经 章

和合本 创50:1 约瑟伏在他父亲的面上哀哭，与他亲嘴。

拼音版 创50:1 Yūesè fú zaì tā fùqin de miàn shàng āikū, yǔ tā qīnzuǐ.

吕振中 创50:1 约瑟伏在他父亲的脸上哭，和他亲咀。

新译本 创50:1 约瑟伏在他父亲的脸上，为他哀哭，与他亲嘴。

现代译 创50:1 约瑟伏在父亲身上哀哭，亲他的脸。

当代译 创50:1 约瑟伏在他父亲身上痛哭，又亲吻他。

文理本 创50:1 约瑟俯于父面、涕泣而吻之、

修订本 创50:1 约瑟伏在他父亲的脸上，在他脸上哭，又亲他。

KJV 英 创50:1 And Joseph fell upon his father's face, and wept upon him, and kissed him.

NIV 英 创50:1 Joseph threw himself upon his father and wept over him and kissed him.

主目录 返回顶部

和合本 创50:2 约瑟吩咐伺候他的医生，用香料薰他父亲，医生就用香料薰了以色列。

拼音版 创50:2 Yūesè fēnfu cìhou tāde yīshēng yòng xiāngliào xūn tā fùqin, yīshēng jiù yòng xiāngliào xūn le Yǐsèliè.

吕振中 创50:2 约瑟吩咐他的仆人、医生们、用香料灌他父亲，医生就用香料灌了以色列。

新译本 创50:2 约瑟吩咐臣仆中作医生的，用香料包殓了他的父亲。他们就用香料包殓了以色列。

现代译 创50:2 后来，约瑟命令医生用药料防止父亲尸体腐烂；医生就照办了。

当代译 创50:2 然后，约瑟就吩咐大夫用香料包殓父亲的身体。

文理本 创50:2 命其医士、以香料殓父尸、遂以香料殓之、

修订本 创50:2 约瑟吩咐伺候他的医生们用香料涂他父亲，医生就用香料涂了以色列。

KJV 英 创50:2 And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

NIV 英 创50:2 Then Joseph directed the physicians in his service to embalm his father Israel. So the physicians embalmed him,

主目录 返回顶部

和合本 创50:3 薰尸的常例是四十天，那四十天满了，埃及人为他哀哭了七十天。

拼音版 创50:3 Xūn shī de chánglì shì sì shí tiān. nà sì shí tiān mǎn le, Aijí rén wèi tā āikū le qī shí tiān.

吕振中 创50:3 为了这件事足足满了四十天，因为用香料灌尸体是要这样满四十天的。以后埃及人就为他哀哭了七十天。

新译本 创50:3 这事足足费了四十天，因为用香料包殓尸体是需要这样长的时间。埃及人为他哀哭了七十天。

现代译 创50:3 他们按照固定的时间，用四十天完成这防腐工作。埃及人为他举哀七十天。

当代译 创50:3 他们花了四十天把雅各的身体用香料包殓起来，埃及人又为他举哀七十天。

文理本 创50:3 历至四旬、厥期既盈、埃及人哭之七旬、○

修订本 创50:3 四十天满了，就是涂香料所规定的日子满了。埃及人为他哀哭了七十天。

KJV 英 创50:3 And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

NIV 英 创50:3 taking a full forty days, for that was the time required for embalming. And the Egyptians mourned for him seventy days.

主目录 返回顶部

和合本 创50:4 为他哀哭的日子过了，约瑟对法老家中的人说：“我若在你们眼前蒙恩，请你们报告法老说：

拼音版 创50:4 Wèi tā āikū de rìzi guò le, Yūesè duì fǎlǎo jiā zhōng de rén shuō, wǒ ruò zaì nǐmen yǎnqián meng ēn, qǐng nǐmen bàogào fǎlǎo shuō,

吕振中 创50:4 为他哀哭的日子过了，约瑟对法老家里的人说∶「我若在你们面前蒙恩，请向法老禀告说∶

新译本 创50:4 为他哀哭的日子过了，约瑟就对法老家里的人说：“我若在你们面前得蒙喜悦，请你们代我禀告法老说：

现代译 创50:4 过了哀悼的期间，约瑟对王的臣仆说：「请你们把下面的话告诉王：

当代译 创50:4 举哀的日子完了，约瑟就对法老家中的官员说：

文理本 创50:4 哭期既竟、约瑟语法老之臣曰、若蒙汝恩、请告法老曰、

修订本 创50:4 过了哀悼的日子，约瑟对法老家中的人说："我若在你们眼前蒙恩，请你们对法老说：

KJV 英 创50:4 And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

NIV 英 创50:4 When the days of mourning had passed, Joseph said to Pharaoh's court, "If I have found favor in your eyes, speak to Pharaoh for me. Tell him,

主目录 返回顶部

和合本 创50:5 ‘我父亲要死的时候叫我起誓说：你要将我葬在迦南地，在我为自己所掘的坟墓里。现在求你让我上去葬我父亲，以后我必回来。’”

拼音版 创50:5 Wǒ fùqin yào sǐ de shíhou jiào wǒ qǐshì shuō, nǐ yào jiāng wǒ zàng zaì Jiānán dì, zaì wǒ wèi zìjǐ suǒ jué de fùnmù lǐ. xiànzaì qiú nǐ ràng wǒ shàng qù zàng wǒ fùqin, yǐhòu wǒ bì huí lái.

吕振中 创50:5 『我父亲叫我起誓说∶看吧，我快要死了；你要将我埋葬我自己的坟墓、就是在迦南地我为自己所开掘的（或译∶买）∶是在那里你要将我埋葬的』∶现在请让我上去埋葬我父亲，我就要回来的。」

新译本 创50:5 ‘我父亲曾经叫我起誓，说：“看哪，我快要死了；你要把我埋葬在迦南地，在我为自己所掘的坟墓里。”现在求你让我上去，埋葬我的父亲，之后我必定回来。’”

现代译 创50:5 『我父亲临终的时候要我发誓，要把他归葬迦南他为自己准备的坟里。所以，求你准我去葬我父亲；丧事办完，我就回来！』」

当代译 创50:5 “请告诉法老，约瑟的父亲曾经要约瑟起誓，答应把他葬在迦南，那儿有他自己预备好的坟地。请法老准许我到迦南去安葬我父亲，葬事办完了，我就立刻回来。”

文理本 创50:5 吾父使我誓云、我将死矣、必葬于迦南地所修之墓、求容我往、葬父而返、

修订本 创50:5 '我父亲曾叫我起誓说：看哪，我快要死了，你要将我葬在迦南地，在我为自己所掘的坟墓里。'现在求你准我上去葬我父亲，然后我必回来。"

KJV 英 创50:5 My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

NIV 英 创50:5 'My father made me swear an oath and said, "I am about to die; bury me in the tomb I dug for myself in the land of Canaan." Now let me go up and bury my father; then I will return.'"

主目录 返回顶部

和合本 创50:6 法老说：“你可以上去，照着你父亲叫你起的誓，将他葬埋。”

拼音版 创50:6 Fǎlǎo shuō, nǐ keyǐ shàng qù, zhào zhe nǐ fùqin jiào nǐ qǐ de shì, jiāng tā zàng mái.

吕振中 创50:6 法老说∶「你可以上去埋葬你父亲，照他所叫你起誓的。」

新译本 创50:6 法老说：“你可以上去，照着你父亲叫你起的誓，把他埋葬。”

现代译 创50:6 王回答：「你去吧，照你所发的誓去葬你父亲。」

当代译 创50:6 法老答应了他的请求，对他说：“你可以履行你的誓言去埋葬你父亲。”

文理本 创50:6 法老曰、依汝父令尔所誓、可往葬之、

修订本 创50:6 法老说："你可以上去，照你父亲叫你起的誓，将他安葬。"

KJV 英 创50:6 And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

NIV 英 创50:6 Pharaoh said, "Go up and bury your father, as he made you swear to do."

主目录 返回顶部

和合本 创50:7 于是约瑟上去葬他父亲。与他一同上去的，有法老的臣仆和法老家中的长老，并埃及国的长老，

拼音版 创50:7 Yúshì Yūesè shàng qù zàng tā fùqin. yǔ tā yītóng shàng qù de, yǒu fǎlǎo de chénpú hé fǎlǎo jiā zhōng de zhǎnglǎo, bìng Aijí guó de zhǎnglǎo,

吕振中 创50:7 于是约瑟上去埋葬他父亲。和他一同上去的、有法老的臣仆，法老家里的长老，和埃及的众长老；

新译本 创50:7 于是，约瑟上去埋葬他的父亲。与他一同上去的，有法老所有的臣仆，法老家中的长老，和埃及地所有的长老，

现代译 创50:7 於是约瑟去埋葬父亲。王所有的臣仆、宫廷的长官，和埃及的显要都陪约瑟去。

当代译 创50:7 於是，约瑟就启程到迦南去埋葬他的父亲，随行的有法老的臣仆、法老家中的父老和埃及国中的父老。

文理本 创50:7 约瑟遂往葬父、法老之臣、与宫庭长老、暨埃及长老偕行、

修订本 创50:7 于是约瑟上去葬他父亲。与他一同上去的有法老的众臣仆和法老家中的长老，以及埃及地所有的长老，

KJV 英 创50:7 And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

NIV 英 创50:7 So Joseph went up to bury his father. All Pharaoh's officials accompanied him--the dignitaries of his court and all the dignitaries of Egypt--

主目录 返回顶部

和合本 创50:8 还有约瑟的全家和他的弟兄们，并他父亲的眷属；只有他们的妇人、孩子和羊群、牛群，都留在歌珊地；

拼音版 创50:8 Hái yǒu Yūesè de quán jiā hé tāde dìxiōng men, bìng tā fùqin de juànshǔ. zhǐyǒu tāmende fùrén háizi, hé yáng qún niú qún, dōu liú zaì Gēshān dì.

吕振中 创50:8 还有约瑟全家和他的弟兄们，以及他父亲的家；只有把他们那些弱小的和羊群、牛群都留在歌珊地。

新译本 创50:8 还有约瑟的全家，他的兄弟们和他父亲的家人；他们把孩子和牛羊留在歌珊地。

现代译 创50:8 约瑟全家、他的兄弟们，以及他父亲的眷属，也都跟他一起去；只有他们的小孩子们和牛羊留在歌珊地区。

当代译 创50:8 此外，还有约瑟全家、他的兄弟和他们的家人以及雅各的家属；只有他们的孩子和牛羊仍然留在歌珊。

文理本 创50:8 约瑟眷聚、昆弟戚族俱往、独留孩稚牛羊于歌珊、

修订本 创50:8 还有约瑟的全家和他的兄弟们，以及他父亲的家属；只留下他们的孩子和羊群牛群在歌珊地。

KJV 英 创50:8 And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

NIV 英 创50:8 besides all the members of Joseph's household and his brothers and those belonging to his father's household. Only their children and their flocks and herds were left in Goshen.

主目录 返回顶部

和合本 创50:9 又有车辆马兵，和他一同上去；那一帮人甚多。

拼音版 创50:9 Yòu yǒu chēliàng mǎ bīng, hé tā yītóng shàng qù. nà yìbāng rén shèn duō.

吕振中 创50:9 又有车辆马兵和他一同上去∶那一队的人非常之多。

新译本 创50:9 又有车辆和马兵与他一同上去，成了一大队行列。

现代译 创50:9 跟他一道去的还有车辆、骑兵，是一个浩浩荡荡的行列。

当代译 创50:9 随行的又有大队车辆和兵马，声势非常浩荡。

文理本 创50:9 车马同行、群从成队、

修订本 创50:9 又有车辆和驾驶兵和他一同上去，队伍非常庞大。

KJV 英 创50:9 And there went up with him both chariots and horsemen: and it was a very great company.

NIV 英 创50:9 Chariots and horsemen also went up with him. It was a very large company.

主目录 返回顶部

和合本 创50:10 他们到了约但河外、亚达的禾场，就在那里大大地号啕痛哭。约瑟为他父亲哀哭了七天。

拼音版 创50:10 Tāmen dào le Yuēdànhé waì, Yàdá de hécháng, jiù zaì nàli dàdà dì haótaó tòngkū. Yūesè wèi tā fùqin āikū le qī tiān.

吕振中 创50:10 他们到了约但河东边，亚达的禾场，就在那里举哀，大大的非常伤痛的举哀∶约瑟为他父亲举行了哀悼七天。

新译本 创50:10 他们到了约旦河东岸的亚达禾场，就在那里大大地哀悼痛哭。约瑟为他父亲举哀七天。

现代译 创50:10 他们来到约旦河东岸的亚达禾场，在那里号啕大哭一阵；约瑟在那里举哀七天。

当代译 创50:10 他们来到约但河附近亚达禾场的时候，就在那里举行了一个非常庄严隆重的丧礼，约瑟又为父亲守丧七天。

文理本 创50:10 至约但东、亚达禾场、号哭恸甚、约瑟为父悲哀七日、

修订本 创50:10 他们到了约旦河东亚达的禾场，就在那里大大地号啕痛哭。约瑟为他父亲哀哭了七天。

KJV 英 创50:10 And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

NIV 英 创50:10 When they reached the threshing floor of Atad, near the Jordan, they lamented loudly and bitterly; and there Joseph observed a seven-day period of mourning for his father.

主目录 返回顶部

和合本 创50:11 迦南的居民见亚达禾场上的哀哭，就说：“这是埃及人一场极大的哀哭。”因此那地方名叫亚伯麦西，是在约但河东。

拼音版 创50:11 Jiānán de jūmín jiàn Yàdá hécháng shàng de āikū, jiù shuō, zhè shì Aijí rén yī cháng dà de āikū. yīncǐ nà dìfang míng jiào YàbóMaìxī, shì zaì Yuēdànhé dōng.

吕振中 创50:11 那地的居民、迦南人、见亚达禾场上的哀悼，就说∶「这是给埃及人所行的一场伤痛的哀悼」；因此那地方名叫亚伯麦西，是在约但河东边。

新译本 创50:11 住在那地的迦南人看见了亚达禾场的哀悼，就说：“这是埃及人一场非常伤痛的哀悼。”因此，在约旦河东岸的那地方名叫埃布尔．麦西。

现代译 创50:11 迦南人看见这一大卫人在亚达禾场哀悼，就说：「埃及人的哀悼多严肃啊！」因此这地方叫亚伯麦西〔跟希伯来语埃及人的哀悼发音相近〕。

当代译 创50:11 迦南的居民看见他们的丧礼，就说：“埃及人在这儿哀悼痛哭，伤心极了。”於是，他们就改称那地方叫亚伯麦西，就是“埃及人哀哭”的意思。

文理本 创50:11 迦南居民、见其在亚达禾场号哭、则曰、埃及人之悲哀、甚矣哉、故其地名曰亚伯麦西、在约但东、

修订本 创50:11 迦南的居民看见亚达禾场上的哀哭，就说："这是埃及人一场极大的哀哭。"因此那地方名叫亚伯．麦西，是在约旦河东。

KJV 英 创50:11 And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

NIV 英 创50:11 When the Canaanites who lived there saw the mourning at the threshing floor of Atad, they said, "The Egyptians are holding a solemn ceremony of mourning." That is why that place near the Jordan is called Abel Mizraim.

主目录 返回顶部

和合本 创50:12 雅各的儿子们就遵着他父亲所吩咐的办了，

拼音版 创50:12 Yǎgè de érzi men jiù zūn zhe tā fùqin suǒ fēnfu de bàn le,

吕振中 创50:12 雅各的儿子们是这样照他所吩咐的给他办了。

新译本 创50:12 雅各的众子就照着父亲嘱咐他们的去作，

现代译 创50:12 雅各的儿子们遵照父亲的吩咐，

当代译 创50:12 这样，以色列的儿子们就遵照着父亲的遗言，把一切都办好了。他们把他的遗体带回迦南去，安葬在幔利对面、麦比拉田间的洞穴里，那洞穴和田地都是亚伯拉罕向赫人以弗仑买回来作坟地的。

文理本 创50:12 雅各诸子、循父命而行、

修订本 创50:12 雅各的儿子们遵照父亲的吩咐去办了，

KJV 英 创50:12 And his sons did unto him according as he commanded them:

NIV 英 创50:12 So Jacob's sons did as he had commanded them:

主目录 返回顶部

和合本 创50:13 把他搬到迦南地，葬在幔利前、麦比拉田间的洞里。那洞和田是亚伯拉罕向赫人以弗仑买来为业，作坟地的。

拼音版 创50:13 Bǎ tā bān dào Jiānán dì, zàng zaì Mànlì qián, Maìbǐlā tiánjiān de dòng lǐ. nà dòng hé tián shì Yàbólāhǎn xiàng Hèrén Yǐfúlún mǎi lái wéi yè, zuò fùndì de.

吕振中 创50:13 儿子们把他运到迦南地，将他埋葬在麦比拉田地间的洞里；那洞和田地是亚伯拉罕向赫人以弗崙买来做业产为坟地的；是在幔利东面。

新译本 创50:13 把雅各运到迦南地，葬在麦比拉田间的洞里。那地方在幔利的前面，是亚伯拉罕向赫人以弗仑买下来作坟地的。

现代译 创50:13 把他的尸体运到迦南，葬在幔利东边的麦比拉洞里；这洞是在亚伯拉罕从赫人以弗仑买过来作坟地的田间。

当代译 创50:13 这样，以色列的儿子们就遵照着父亲的遗言，把一切都办好了。他们把他的遗体带回迦南去，安葬在幔利对面、麦比拉田间的洞穴里，那洞穴和田地都是亚伯拉罕向赫人以弗仑买回来作坟地的。

文理本 创50:13 舁父至迦南、葬于麦比拉田之穴、与幔利相对、昔亚伯拉罕自赫人以弗仑、所购为业之冢地、○

修订本 创50:13 他们把他送到迦南地，葬在幔利对面的麦比拉田间的洞里；那田是亚伯拉罕向赫人以弗仑买来作坟地的产业。

KJV 英 创50:13 For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

NIV 英 创50:13 They carried him to the land of Canaan and buried him in the cave in the field of Machpelah, near Mamre, which Abraham had bought as a burial place from Ephron the Hittite, along with the field.

主目录 返回顶部

和合本 创50:14 约瑟葬了他父亲以后，就和众弟兄，并一切同他上去葬他父亲的人，都回埃及去了。

拼音版 创50:14 Yūesè zàng le tā fùqin yǐhòu, jiù hé zhòng dìxiōng, bìng yīqiè tóng tā shàng qù zàng tā fùqin de rén, dōu huí Aijí qù le.

吕振中 创50:14 约瑟埋葬了他父亲以后，就回埃及去，他和他的弟兄跟一切同他上去埋葬他父亲的人都回去。

新译本 创50:14 约瑟埋葬了他父亲以后，就和他的众兄弟，以及所有与他一同上去埋葬他父亲的人都回埃及去了。

现代译 创50:14 约瑟埋葬父亲后就跟兄弟们和所有参加葬礼的人回埃及去。

当代译 创50:14 葬礼完成了以后，约瑟就跟他的兄弟，还有一切随行的人回到埃及去了。

文理本 创50:14 约瑟葬父既毕、与昆弟及送葬者、咸归埃及、○

修订本 创50:14 约瑟葬了他父亲以后，就和他的兄弟，以及所有同他上去葬他父亲的人，都回埃及去了。

KJV 英 创50:14 And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

NIV 英 创50:14 After burying his father, Joseph returned to Egypt, together with his brothers and all the others who had gone with him to bury his father.

主目录 返回顶部

和合本 创50:15 约瑟的哥哥们见父亲死了，就说：“或者约瑟怀恨我们，照着我们从前待他一切的恶，足足地报复我们。”

拼音版 创50:15 Yūesè de gēge men jiàn fùqin sǐ le, jiù shuō, huòzhe Yūesè huáihèn wǒmen, zhào zhe wǒmen cóng qián daì tā yīqiè de è zú zú dì bàofù wǒmen.

吕振中 创50:15 约瑟的哥哥们见他们父亲死了，就说∶「或者约瑟会怀恨我们，照我们从前向他行的一切坏事、足足地报复我们。」

新译本 创50:15 约瑟的哥哥们看见父亲死了，就说：“或者约瑟仍然会怀恨我们，要报复我们从前向他所作的一切恶事。”

现代译 创50:15 父亲死后，约瑟的兄弟们想：「如果约瑟怀恨在心，照我们从前对他所做的报复我们，我们怎麽办呢？」

当代译 创50:15 约瑟的哥哥们看见父亲死了，就惊慌起来，说：“约瑟会不会怀恨在心，报复我们从前在他身上所做的种种恶行呢？”

文理本 创50:15 约瑟昆弟见父既没、相语曰、约瑟或憾我、念我之恶待、而尽报之、

修订本 创50:15 约瑟的哥哥们见父亲死了，就说："也许约瑟仍然怀恨我们，会照我们从前待他一切的恶，重重报复我们。"

KJV 英 创50:15 And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

NIV 英 创50:15 When Joseph's brothers saw that their father was dead, they said, "What if Joseph holds a grudge against us and pays us back for all the wrongs we did to him?"

主目录 返回顶部

和合本 创50:16 他们就打发人去见约瑟说：“你父亲未死以先吩咐说：

拼音版 创50:16 Tāmen jiù dǎfa rén qù jiàn Yūesè, shuō, nǐ fùqin wèi sǐ yǐ xiān fēnfu shuō,

吕振中 创50:16 他们就吩咐人去见约瑟说∶「你父亲未死以前曾吩咐说∶

新译本 创50:16 他们就打发人到约瑟那里，说：“你父亲未死以前曾经嘱咐说：

现代译 创50:16 於是他们请人转告约瑟，说：「父亲临终的时候

当代译 创50:16 於是，他们就派人去对约瑟说：“你父亲临终的时候曾经吩咐我们对你说：‘你要宽恕你哥哥们从前的罪行，求你就饶恕上帝的仆人所犯的一切过失吧！’”约瑟听见这些话，就哭起来了。

文理本 创50:16 乃遣人语约瑟曰、父未没之先、嘱云、

修订本 创50:16 他们就传口信给约瑟说："你父亲未死之前曾吩咐说：

KJV 英 创50:16 And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

NIV 英 创50:16 So they sent word to Joseph, saying, "Your father left these instructions before he died:

主目录 返回顶部

和合本 创50:17 ‘你们要对约瑟这样说：从前你哥哥们恶待你，求你饶恕他们的过犯和罪恶。’如今求你饶恕你父亲　神之仆人的过犯。”他们对约瑟说这话，约瑟就哭了。

拼音版 创50:17 Nǐmen yào duì Yūesè zhèyàng shuō, cóng qián nǐ gēge men è daì nǐ, qiú nǐ raóshù tāmende guò fàn hé zuìè. rújīn qiú nǐ raóshù nǐ fùqin shén zhī púrén de guò fàn. tāmen duì Yūesè shuō zhè huà, Yūesè jiù kū le.

吕振中 创50:17 『你们要对约瑟这样说∶从前你哥哥们以恶待你；恳求你饶恕他们的过犯和罪恶』∶如今求你饶恕你父亲的上帝之仆人的过犯。」他们对约瑟说话的时候，约瑟哭了。

新译本 创50:17 ‘你们要对约瑟这样说：从前你的哥哥们恶待你，求你饶恕他们的过犯和罪恶。现在求你饶恕你父亲　神之仆人的过犯。’”约瑟听见这话就哭了。

现代译 创50:17 交代我们告诉你一句话：『你哥哥们得罪了你，求你饶恕他们的罪过。』我们是你父亲的上帝的仆人；所以，求你赦免我们所犯的过错。」约瑟听到这话就哭了。

当代译 创50:17 於是，他们就派人去对约瑟说：“你父亲临终的时候曾经吩咐我们对你说：‘你要宽恕你哥哥们从前的罪行，求你就饶恕上帝的仆人所犯的一切过失吧！’”约瑟听见这些话，就哭起来了。

文理本 创50:17 当谓约瑟曰、昔诸昆恶待于尔、请宥诸昆之罪、我侪为汝父上帝之仆、请赦我过、言间、约瑟哭焉、

修订本 创50:17 '你们要对约瑟这样说：从前你哥哥们恶待你，你要饶恕他们的过犯和罪恶。'现在求你饶恕你父亲的上帝之仆人们的过犯。"他们对约瑟说了这话，约瑟就哭了。

KJV 英 创50:17 So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

NIV 英 创50:17 'This is what you are to say to Joseph: I ask you to forgive your brothers the sins and the wrongs they committed in treating you so badly.' Now please forgive the sins of the servants of the God of your father." When their message came to him, Joseph wept.

主目录 返回顶部

和合本 创50:18 他的哥哥们又来俯伏在他面前说：“我们是你的仆人。”

拼音版 创50:18 Tāde gēge men yòu lái fǔfú zaì tā miànqián, shuō, wǒmen shì nǐde púrén.

吕振中 创50:18 他的哥哥们又来伏在他面前说∶「看哪，我们是你的奴仆。」

新译本 创50:18 他的哥哥们也亲自来了，俯伏在他面前，说：“看哪，我们是你的奴仆。”

现代译 创50:18 后来，他的哥哥们亲自来见他，俯伏在他面前，说：「我们都是你的奴仆。」

当代译 创50:18 约瑟的哥哥们来见他，俯伏在他的面前，对他说：“我们是你的奴仆。”

文理本 创50:18 昆弟咸至、俯伏其前、曰我为尔仆、

修订本 创50:18 他的哥哥们又来俯伏在他面前，说："看哪，我们是你的奴隶。"

KJV 英 创50:18 And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

NIV 英 创50:18 His brothers then came and threw themselves down before him. "We are your slaves," they said.

主目录 返回顶部

和合本 创50:19 约瑟对他们说：“不要害怕，我岂能代替　神呢？

拼音版 创50:19 Yūesè duì tāmen shuō, búyào haìpà, wǒ qǐnéng daìtì shén ne.

吕振中 创50:19 约瑟对他们说∶「不要害怕；我哪能代替上帝呢？

新译本 创50:19 约瑟对他们说：“你们不要害怕，我怎能代替　神呢？

现代译 创50:19 约瑟告诉他们：「用不着害怕，我不能替代上帝。

当代译 创50:19 约瑟对他们说：“你们不用怕我，难道我可以代替上帝的位置吗？

文理本 创50:19 约瑟曰、毋惧、我岂代为上帝乎、

修订本 创50:19 约瑟对他们说："不要怕，我岂能代替上帝呢？

KJV 英 创50:19 And Joseph said unto them, Fear not: for am I in the place of God?

NIV 英 创50:19 But Joseph said to them, "Don't be afraid. Am I in the place of God?

主目录 返回顶部

和合本 创50:20 从前你们的意思是要害我，但　神的意思原是好的，要保全许多人的性命，成就今日的光景。

拼音版 创50:20 Cóng qián nǐmen de yìsi shì yào haì wǒ, dàn shén de yìsi yuán shì hǎo de, yào bǎoquán xǔduō rén de xìngméng, chéngjiù jīnrì de guāngjǐng.

吕振中 创50:20 在你们，你们从前所图谋的原是要加害于我，但上帝所图谋的却很好，就是为要成就像今天这样、叫许多人得以存活。

新译本 创50:20 从前你们有意要害我，但　神有美好的意思在其中，为要成就今日的光景，使许多人的性命得以保全。

现代译 创50:20 你们本来想害我，但是上帝却化恶为善，为的是要保存许多人的生命；由於从前所发生的事，今天才有这许多人活着。

当代译 创50:20 从前你们是要加害於我，但上帝却把这些恶事变为好事；他带领我，给我今天这样的地位，是要我去拯救许多人的性命。

文理本 创50:20 尔曹意欲害我、而上帝反益我、以保兆人之命、得如今日、

修订本 创50:20 从前你们的意思是要害我，但上帝的意思原是好的，要使许多百姓得以存活，成就今日的光景。

KJV 英 创50:20 But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

NIV 英 创50:20 You intended to harm me, but God intended it for good to accomplish what is now being done, the saving of many lives.

主目录 返回顶部

和合本 创50:21 现在你们不要害怕，我必养活你们和你们的妇人孩子。”于是约瑟用亲爱的话安慰他们。

拼音版 创50:21 Xiànzaì nǐmen búyào haìpà, wǒ bì yǎnghuo nǐmen hé nǐmen de fùrén háizi. yúshì Yūesè yòng qīnaì de huà ānwèi tāmen.

吕振中 创50:21 现在你们不要害怕；我必定供养你们和你们那些弱小的。」于是约瑟安慰他们，和他们谈心。

新译本 创50:21 现在你们不要害怕，我必供养你们和你们的孩子。”于是约瑟用仁慈的话安慰他们。

现代译 创50:21 你们用不着害怕，我一定照顾你们和你们的儿女。」约瑟用仁慈的话安慰他们，使他们放心。

当代译 创50:21 因此，你们不用害怕，我会好好照顾你们一家人的。”约瑟就这样温柔地安慰他们，好叫他们安心。

文理本 创50:21 今尔勿恐、我必养尔、及尔子孙、遂以善言慰藉之、○

修订本 创50:21 现在你们不要害怕，我必养活你们和你们的孩子。"于是约瑟安慰他们，讲了使他们安心的话。

KJV 英 创50:21 Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

NIV 英 创50:21 So then, don't be afraid. I will provide for you and your children." And he reassured them and spoke kindly to them.

主目录 返回顶部

和合本 创50:22 约瑟和他父亲的眷属都住在埃及。约瑟活了一百一十岁。

拼音版 创50:22 Yūesè hé tā fùqin de juànshǔ dōu zhù zaì Aijí. Yūesè huó le yī bǎi yī shí suì.

吕振中 创50:22 约瑟就住在埃及，他和他父亲的家都住下。约瑟活了一百一十岁。

新译本 创50:22 约瑟和他父亲的家人，都住在埃及。约瑟活了一百一十岁。

现代译 创50:22 约瑟和他父亲的家族继续住在埃及。他死的时候是一百一十岁。

当代译 创50:22 於是，约瑟和父亲的一家就在埃及住下来。约瑟活到一百一十岁，

文理本 创50:22 约瑟与父家属居埃及、享寿百有十岁、

修订本 创50:22 约瑟和他父亲的家属都住在埃及。约瑟活了一百一十年。

KJV 英 创50:22 And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

NIV 英 创50:22 Joseph stayed in Egypt, along with all his father's family. He lived a hundred and ten years

主目录 返回顶部

和合本 创50:23 约瑟得见以法莲第三代的子孙；玛拿西的孙子、玛吉的儿子也养在约瑟的膝上。

拼音版 创50:23 Yūesè de jiàn Yǐfǎlián dì sān daì de zǐsūn. Mǎnáxī de sūnzi, Machir de érzi ye yǎng zaì Yūesè de xī shàng.

吕振中 创50:23 约瑟见了以法莲系的第三代子孙（即∶孙的孙）；玛拿西的儿子玛吉的儿子们也是养在约瑟膝上的。

新译本 创50:23 约瑟见到以法莲的第三代子孙；玛拿西的儿子玛吉的众子，也归在约瑟的膝下。

现代译 创50:23 他活着见到以法莲的的孙儿，也拘过玛拿西的孙儿—玛吉的孩子们—在膝上。

当代译 创50:23 还可以看到以法莲的第叁代子孙；玛拿西的儿子玛吉的儿子也归在约瑟的膝下。

文理本 创50:23 得见以法莲之子孙三代、玛拿西孙、玛吉之子、亦育于其膝前、

修订本 创50:23 约瑟看到以法莲第三代的子孙。玛拿西的孙子，玛吉的儿子，出生时都放在约瑟的膝上。

KJV 英 创50:23 And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

NIV 英 创50:23 and saw the third generation of Ephraim's children. Also the children of Makir son of Manasseh were placed at birth on Joseph's knees.

主目录 返回顶部

和合本 创50:24 约瑟对他弟兄们说：“我要死了，但　神必定看顾你们，领你们从这地上去，到他起誓所应许给亚伯拉罕、以撒、雅各之地。”

拼音版 创50:24 Yūesè duì tā dìxiōng men shuō, wǒ yào sǐ le, dàn shén bìdéng kàn gù nǐmen, lǐng nǐmen cóng zhè dì shàng qù, dào tā qǐshì suǒ yīngxǔ gei Yàbólāhǎn, Yǐsā, Yǎgè zhī dì.

吕振中 创50:24 约瑟对他弟兄们说∶「我快要死了；但上帝必定眷顾你们，领你们从这地上去、到他所起誓应许给亚伯拉罕、以撒、雅各的地。」

新译本 创50:24 约瑟对他的兄弟们说：“我快要死了，但　神必定眷顾你们，领你们从这地上到他起誓应许给亚伯拉罕、以撒、雅各之地去。”

现代译 创50:24 约瑟对他的兄弟们说：「我快要死了，但是上帝一定照顾你们，带你们离开这地，到他应许给亚伯拉罕、以撒，和雅各的那片土地去。」

当代译 创50:24 一天，约瑟对他的弟兄说：“我快要离开你们了，但上帝一定会看顾你们，并且带你们离开埃及，回到他向亚伯拉罕、以撒和雅各所应许的地方去的。”

文理本 创50:24 约瑟谓昆弟曰、我濒死矣、上帝必眷顾尔、导尔出斯土、反至所誓赐亚伯拉罕以撒雅各之地、

修订本 创50:24 约瑟对他的兄弟说："我快要死了，但上帝必定看顾你们，领你们从这地上去，到他起誓应许给亚伯拉罕、以撒、雅各之地。"

KJV 英 创50:24 And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

NIV 英 创50:24 Then Joseph said to his brothers, "I am about to die. But God will surely come to your aid and take you up out of this land to the land he promised on oath to Abraham, Isaac and Jacob."

主目录 返回顶部

和合本 创50:25 约瑟叫以色列的子孙起誓说：“　神必定看顾你们，你们要把我的骸骨从这里搬上去。”

拼音版 创50:25 Yūesè jiào Yǐsèliè de zǐsūn qǐshì shuō, shén bìdéng kàn gù nǐmen. nǐmen yào bǎ wǒde háigǔ cóng zhèlǐ bān shàng qù.

吕振中 创50:25 约瑟叫以色列的子孙起誓、就说∶「上帝必定眷顾你们；你们要把我的骸骨从这里搬上去。」

新译本 创50:25 约瑟又叫以色列的子孙起誓，说：“　神必定眷顾你们，那时你们要把我的骸骨从这里带上去应许之地。”

现代译 创50:25 约瑟又叫以色列人发誓；他说：「你们要向我发誓。当上帝带你们往那片土地去的时候，你们要把我的骸骨一起带走。」

当代译 创50:25 约瑟要他们起誓，答应把他的骸骨带回迦南，他又再一次安慰他们，说上帝必定看顾他们。

文理本 创50:25 约瑟使以色列族发誓、曰、上帝必眷顾尔、须携我骨出于斯土、

修订本 创50:25 约瑟叫以色列的子孙起誓："上帝必定眷顾你们，你们要把我的骸骨从这里带上去。"

KJV 英 创50:25 And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

NIV 英 创50:25 And Joseph made the sons of Israel swear an oath and said, "God will surely come to your aid, and then you must carry my bones up from this place."

主目录 返回顶部

和合本 创50:26 约瑟死了，正一百一十岁。人用香料将他薰了，把他收殓在棺材里，停在埃及。

拼音版 创50:26 Yūesè sǐ le, zhèng yī bǎi yī shí suì. rén yòng xiāngliào jiāng tā xūn le, bǎ tā shōuliàn zaì guāncai lǐ, tíng zaì Aijí.

吕振中 创50:26 约瑟死了，正一百一十岁∶人用香料灌他的尸体，放在木乃伊棺材里，停在埃及。

新译本 创50:26 约瑟死了，享寿一百一十岁。人用香料把他包殓了，放在棺材里，停在埃及。

现代译 创50:26 约瑟一百一十岁的时候死在埃及。他们用药料防腐，把尸体安放在棺材里。

当代译 创50:26 约瑟死的时候是一百一十岁。他们把他的遗体用香料包殓好，他的灵柩就停放在埃及。

文理本 创50:26 约瑟享寿百有十岁而终、人以香料殓之、盖棺于埃及、

修订本 创50:26 约瑟死了，那时他一百一十岁。人用香料涂了他，把他收殓在棺材里，停放在埃及。

KJV 英 创50:26 So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

NIV 英 创50:26 So Joseph died at the age of a hundred and ten. And after they embalmed him, he was placed in a coffin in Egypt.


出埃及记第1章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第1章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出1:1 以色列的众子，各带家眷和雅各一同来到埃及。他们的名字记在下面：

拼音版 出1:1 Yǐsèliè de zhòng zǐ, gè daì jiā juàn hé Yǎgè yītóng lái dào Aijí, tāmende míngzi jì zaì xiàmiàn.

吕振中 出1:1 以色列众儿子、各人带着家眷和雅各一同到埃及去∶他们的名字记在下面∶

新译本 出1:1 以色列的众子，各人带着家眷和雅各一同来到埃及。他们的名字是：

现代译 出1:1 雅各的儿子们各带了家眷，跟雅各一起到埃及去。他们的名字是：

当代译 出1:1 昔日带着自己的家眷、跟雅各一同到埃及的儿子的名字，记在下面。

文理本 出1:1 以色列子、各携眷属、偕雅各至埃及者、其名如左、

修订本 出1:1 以色列的众儿子各带着家眷，和雅各一同来到埃及，他们的名字如下：

KJV 英 出1:1 Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

NIV 英 出1:1 These are the names of the sons of Israel who went to Egypt with Jacob, each with his family:

主目录 返回顶部

和合本 出1:2 有流便、西缅、利未、犹大、

拼音版 出1:2 Yǒu Liúbiàn, Xīmiǎn, Lìwèi, Yóudà,

吕振中 出1:2 如便、西缅、利未、犹大、

新译本 出1:2 流本、西缅、利未、犹大、

现代译 出1:2 吕便、西缅、利未、犹大、

当代译 出1:2 吕便、西缅、利未、犹大、

文理本 出1:2 流便、西缅、利未、犹大、

修订本 出1:2 吕便、西缅、利未、犹大、

KJV 英 出1:2 Reuben, Simeon, Levi, and Judah,

NIV 英 出1:2 Reuben, Simeon, Levi and Judah;

主目录 返回顶部

和合本 出1:3 以萨迦、西布伦、便雅悯、

拼音版 出1:3 Yǐsàjiā, Xībùlún, Biànyǎmǐn,

吕振中 出1:3 以萨迦、西布伦、便雅悯、

新译本 出1:3 以萨迦、西布伦、便雅悯、

现代译 出1:3 以萨迦、西布伦、便雅悯、

当代译 出1:3 以萨迦、西布伦、便雅悯、

文理本 出1:3 以萨迦、西布伦、便雅悯、

修订本 出1:3 以萨迦、西布伦、便雅悯、

KJV 英 出1:3 Issachar, Zebulun, and Benjamin,

NIV 英 出1:3 Issachar, Zebulun and Benjamin;

主目录 返回顶部

和合本 出1:4 但、拿弗他利、迦得、亚设。

拼音版 出1:4 Dàn, Náfútālì, Jiādé, Yàshè.

吕振中 出1:4 但、拿弗他利、迦得、亚设。

新译本 出1:4 但、拿弗他利、迦得、亚设。

现代译 出1:4 但、拿弗他利、迦得、亚设。

当代译 出1:4 但、拿弗他利、迦得、亚设，

文理本 出1:4 但、拿弗他利、迦得、亚设、

修订本 出1:4 但、拿弗他利、迦得、亚设。

KJV 英 出1:4 Dan, and Naphtali, Gad, and Asher.

NIV 英 出1:4 Dan and Naphtali; Gad and Asher.

主目录 返回顶部

和合本 出1:5 凡从雅各而生的，共有七十人；约瑟已经在埃及。

拼音版 出1:5 Fán cóng Yǎgè ér shēng de, gòng yǒu qī shí rén. Yūesè yǐjing zaì Aijí.

吕振中 出1:5 凡雅各亲生的人共有七十人。约瑟是已经在埃及的。

新译本 出1:5 他们全是雅各所生的，共有七十人；那时约瑟已经在埃及了。

现代译 出1:5 这些人都是雅各的直系子孙，总数七十人。雅各的另一个儿子约瑟早已到了埃及。

当代译 出1:5 加上他们各人的儿女，合共是七十人，那时，约瑟已经住在埃及了。

文理本 出1:5 凡由雅各而出者、共七十人、约瑟已在埃及、

修订本 出1:5 凡从雅各生的，共有七十人。那时，约瑟已经在埃及。

KJV 英 出1:5 And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

NIV 英 出1:5 The descendants of Jacob numbered seventy in all; Joseph was already in Egypt.

主目录 返回顶部

和合本 出1:6 约瑟和他的弟兄，并那一代的人都死了。

拼音版 出1:6 Yūesè hé tāde dìxiōng, bìng nà yídaì de rén dōu sǐ le.

吕振中 出1:6 约瑟死了，他的众弟兄、和他那一代的人也都死了。

新译本 出1:6 后来，约瑟和他所有的兄弟，以及那一代的人都死了。

现代译 出1:6 后来，约瑟死了，他的兄弟们和他们的同辈也都死了。

当代译 出1:6 后来，约瑟和他同辈的人都相继去世；

文理本 出1:6 约瑟与诸昆弟、及同世之人皆没、

修订本 出1:6 约瑟和他所有的兄弟，以及那一代的人都死了。

KJV 英 出1:6 And Joseph died, and all his brethren, and all that generation.

NIV 英 出1:6 Now Joseph and all his brothers and all that generation died,

主目录 返回顶部

和合本 出1:7 以色列人生养众多，并且繁茂，极其强盛，满了那地。

拼音版 出1:7 Yǐsèliè rén shēng yǎng zhòngduō, bìngqie fánmào, jíqí qiángshèng, mǎn le nà dì.

吕振中 出1:7 以色列人生殖，孳生众多，极其强盛∶那地满是他们的人。

新译本 出1:7 以色列人生养繁殖众多，人数增加，极其强盛，遍满了那地。

现代译 出1:7 可是，他们的后代，就是以色列人，人口增加得快，又多又强盛；埃及境内到处可以看见他们。

当代译 出1:7 以色列的子孙生育众多，人数增长得非常迅速，不多久，就住满了那地，成为一个强大的民族。

文理本 出1:7 以色列族生育繁多、昌炽强大、充满是邦、○

修订本 出1:7 然而，以色列人生养众多，繁衍昌盛，极其强盛，遍满了那地。

KJV 英 出1:7 And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

NIV 英 出1:7 but the Israelites were fruitful and multiplied greatly and became exceedingly numerous, so that the land was filled with them.

主目录 返回顶部

和合本 出1:8 有不认识约瑟的新王起来，治理埃及。

拼音版 出1:8 Yǒu bù rènshi Yūesè de xīn wáng qǐlai, zhìlǐ Aijí,

吕振中 出1:8 当时有新的王起来、治理埃及，跟约瑟不相知。

新译本 出1:8 那时，有一位不认识约瑟的新王兴起来，统治埃及。

现代译 出1:8 后来，埃及有一个新王登基，他对约瑟的事毫无所知。

当代译 出1:8 后来，埃及有一个新王登基，他认为埃及实在没有欠下约瑟的后裔甚麽东西，

文理本 出1:8 埃及有新王起、不知约瑟、

修订本 出1:8 有一位不认识约瑟的新王兴起，统治埃及。

KJV 英 出1:8 Now there arose up a new king over Egypt, which knew not Joseph.

NIV 英 出1:8 Then a new king, who did not know about Joseph, came to power in Egypt.

主目录 返回顶部

和合本 出1:9 对他的百姓说：“看哪，这以色列民比我们还多，又比我们强盛。

拼音版 出1:9 Duì tāde bǎixìng shuō, kàn nǎ, zhè Yǐsèliè mín bǐ wǒmen hái duō, yòu bǐ wǒmen qiángshèng.

吕振中 出1:9 他对他的人民说∶『看哪，以色列众民繁多强盛，胜过我们。

新译本 出1:9 他对自己的人民说：“看哪，以色列民比我们众多强盛。

现代译 出1:9 他对埃及人说：「这些以色列人又多又强盛，对我们是一种严重的威胁。

当代译 出1:9 於是，他便对自己的人民说：“你们看，他们的人口比我们多，又比我们强，

文理本 出1:9 告民曰、以色列族强庶过我、

修订本 出1:9 他对自己的百姓说："看哪，以色列人的百姓比我们还多，又比我们强盛。

KJV 英 出1:9 And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

NIV 英 出1:9 "Look," he said to his people, "the Israelites have become much too numerous for us.

主目录 返回顶部

和合本 出1:10 来吧！我们不如用巧计待他们，恐怕他们多起来，日后若遇什么争战的事，就连合我们的仇敌攻击我们，离开这地去了。”

拼音版 出1:10 Lái ba, wǒmen bù rú yòng qiǎojì daì tāmen, kǒngpà tāmen duō qǐlai, rìhòu ruò yù shénme zhēng zhàn de shì, jiù lián hé wǒmen de chóudí gōngjī wǒmen, líkāi zhè dì qù le.

吕振中 出1:10 来吧，我们要用巧计来对付他们，恐怕他们增多起来；若遇着战事，他们就跟恨我们的仇敌联合、来攻打我们，离开这地而上去。」

新译本 出1:10 来吧，我们要用巧计对付他们，恐怕他们增多起来，一旦发生战争，他们就与我们的仇敌联合，攻击我们，并且离开这地。”

现代译 出1:10 一旦发生战争，他们可能跟敌人联合攻打我们，逃离〔或译：控制〕我们的国土。我们必须设法阻止他们的人口增加。」

当代译 出1:10 我们一定要小心计划一下，阻止他们的增长，不然，一旦发生战事，他们就会联同敌人来攻打我们，然后一走了之。”

文理本 出1:10 莫若以智谋驭之、免其众多、遇有战事、附敌攻我、离国而去、

修订本 出1:10 来吧，让我们机巧地待他们，恐怕他们增多起来，将来若有战争，他们就联合我们的仇敌来攻击我们，然后离开这地去了。"

KJV 英 出1:10 Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

NIV 英 出1:10 Come, we must deal shrewdly with them or they will become even more numerous and, if war breaks out, will join our enemies, fight against us and leave the country."

主目录 返回顶部

和合本 出1:11 于是埃及人派督工的辖制他们，加重担苦害他们。他们为法老建造两座积货城，就是比东和兰塞。

拼音版 出1:11 Yúshì Aijí rén paì dū gōng de xiá zhì tāmen, jiā zhòngdàn kǔhaì tāmen. tāmen wèi fǎlǎo jiànzào liǎng zuò jī huò chéng, jiù shì Bǐdōng hé Lánsè.

吕振中 出1:11 于是埃及人设立了苦工头目来辖制他们，用重担苦害他们；他们就为法老建造贮藏城、比东和兰塞。

新译本 出1:11 于是，他们指派督工管辖他们，加重他们的重担苦害他们，他们为法老建造两座贮货城，就是比东和兰塞。

现代译 出1:11 於是埃及人指派监工，强迫以色列人服苦役，用这方法来打击他们的情绪。以色列人建造比东和兰塞城，作为国王的补给中心。

当代译 出1:11 於是，埃及人便奴役以色列人，派出残暴的督工来辖制他们，要他们辛辛苦苦地在比东和兰塞为法老兴建贮货城，叫他们吃尽了苦头。

文理本 出1:11 于是立督、加重负以虐之、使为法老建比东兰塞二邑、以为府库、

修订本 出1:11 于是埃及人派监工管辖他们，用劳役苦待他们。他们为法老建造储货城，就是比东和兰塞。

KJV 英 出1:11 Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

NIV 英 出1:11 So they put slave masters over them to oppress them with forced labor, and they built Pithom and Rameses as store cities for Pharaoh.

主目录 返回顶部

和合本 出1:12 只是越发苦害他们，他们越发多起来，越发蔓延，埃及人就因以色列人愁烦。

拼音版 出1:12 Zhǐshì yuèfā kǔhaì tāmen, tāmen yuèfā duō qǐlai, yuèfā mànyán, Aijí rén jiù yīn Yǐsèliè rén chóu fán.

吕振中 出1:12 但是越发苦害他们，他们倒越发繁多，越发突破限量而发达；埃及人就因以色列人的缘故而闹恐慌。

新译本 出1:12 但是，埃及人越苦害他们，他们就越发增多，越发繁殖。埃及人就惧怕以色列人。

现代译 出1:12 但是埃及人越虐待以色列人，以色列人越生养得多，人口分布得越广，因此埃及人惧怕以色列人。

当代译 出1:12 可是，以色列人愈受奴役，人口就增长得愈是快速，人数也就愈发增多，埃及人因此大感不安，

文理本 出1:12 然虐之愈甚、其生愈繁、埃及人忧之、

修订本 出1:12 可是越苦待他们，他们就越发增多，更加繁衍，埃及人就因以色列人愁烦。

KJV 英 出1:12 But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

NIV 英 出1:12 But the more they were oppressed, the more they multiplied and spread; so the Egyptians came to dread the Israelites

主目录 返回顶部

和合本 出1:13 埃及人严严地使以色列人作工，

拼音版 出1:13 Aijí rén yán yán dì shǐ Yǐsèliè rén zuò gōng,

吕振中 出1:13 埃及人严严地使以色列人作工∶

新译本 出1:13 于是，埃及人严严地使以色列人作苦工。

现代译 出1:13 埃及人命令以色列人做苦工，

当代译 出1:13 就加倍地虐待他们，强迫他们做田间一切的苦工，又命令他们和灰泥，造砖头。

文理本 出1:13 遂严督其役、

修订本 出1:13 埃及人严厉地强迫以色列人做工，

KJV 英 出1:13 And the Egyptians made the children of Israel to serve with rigour:

NIV 英 出1:13 and worked them ruthlessly.

主目录 返回顶部

和合本 出1:14 使他们因作苦工觉得命苦；无论是和泥，是做砖，是作田间各样的工，在一切的工上都严严地待他们。

拼音版 出1:14 Shǐ tāmen yīn zuò kǔ gōng juéde méng kǔ, wúlùn shì hé ní, shì zuò zhuān, shì zuò tiánjiān gèyàng de gōng, zaì yīqiè de gōng shàng dōu yán yán dì daì tāmen.

吕振中 出1:14 用很难作的苦工∶像和灰泥、作砖，作田间各样的工∶就是埃及人严严叫他们去作的各样苦工，使他们的生活迳是苦味。

新译本 出1:14 埃及人使他们因作苦工而觉得命苦，他们要和泥、做砖、作田间各样的工；这一切苦工，埃及人都严严地驱使以色列人去作。

现代译 出1:14 奴役他们，要他们和泥造砖，在田野做苦工，使他们痛苦异常。

当代译 出1:14 就加倍地虐待他们，强迫他们做田间一切的苦工，又命令他们和灰泥，造砖头。

文理本 出1:14 使之作苦、以劳其生、和泥、陶瓦、力田、所服之役、无不以严、○

修订本 出1:14 使他们因苦工而生活痛苦；无论是和泥，是做砖，是做田间各样的工，一切的工埃及人都严厉地对待他们。

KJV 英 出1:14 And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

NIV 英 出1:14 They made their lives bitter with hard labor in brick and mortar and with all kinds of work in the fields; in all their hard labor the Egyptians used them ruthlessly.

主目录 返回顶部

和合本 出1:15 有希伯来的两个收生婆，一名施弗拉，一名普阿。埃及王对她们说：

拼音版 出1:15 Yǒu Xībólái de liǎng gè shōushēngpó, yī míng Shīfúlā, yī míng Pǔā, Aijí wáng duì tāmen shuō,

吕振中 出1:15 当时有希伯来的助产妇，一个名叫施弗拉，一个名叫普阿∶埃及王对她们说∶

新译本 出1:15 埃及王吩咐两个希伯来接生妇，一个名叫施弗拉，一个名叫普阿，

现代译 出1:15 埃及王又叫两个希伯来的接生婆来—一个叫施弗拉，另一个叫普阿；他对她们说：

当代译 出1:15 埃及王又命令两个希伯来的接生妇人施弗拉和普阿，

文理本 出1:15 希伯来之收生者、一名施弗拉、一名普阿、

修订本 出1:15 埃及王又对希伯来的接生婆，一个名叫施弗拉，另一个名叫普阿的说：

KJV 英 出1:15 And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

NIV 英 出1:15 The king of Egypt said to the Hebrew midwives, whose names were Shiphrah and Puah,

主目录 返回顶部

和合本 出1:16 “你们为希伯来妇人收生，看她们临盆的时候，若是男孩，就把他杀了；若是女孩，就留她存活。”

拼音版 出1:16 Nǐmen wèi Xībólái fùrén shōushēng, kàn tāmen línpén de shíhou, ruò shì nánhái, jiù bǎ tā shā le, ruò shì nǚhái, jiù liú tā cún huó.

吕振中 出1:16 「你们给希伯来妇人接生看她们临盆的时候∶若是男儿，就让他死；若是女儿，她就可以活着。」

新译本 出1:16 说：“你们给希伯来妇人接生的时候，要看着她们临盆；若是男孩，你们要杀死他；若是女孩，她就可以活着。”

现代译 出1:16 「你们替希伯来妇女接生时，如果她们生下的是男婴，就杀了，女婴，就让她活下去。」

当代译 出1:16 在替希伯来妇人接生的时候，如果产下的是男婴，就要把他们杀掉，如果是女婴，就让她生存。

文理本 出1:16 埃及王命之曰、尔为希伯来妇收生、值临产时、男则杀之、女则存焉、

修订本 出1:16 "你们为希伯来妇人接生，临盆的时候要注意，若是男的，就把他杀了，若是女的，就让她活。"

KJV 英 出1:16 And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

NIV 英 出1:16 "When you help the Hebrew women in childbirth and observe them on the delivery stool, if it is a boy, kill him; but if it is a girl, let her live."

主目录 返回顶部

和合本 出1:17 但是收生婆敬畏　神，不照埃及王的吩咐行，竟存留男孩的性命。

拼音版 出1:17 Dànshì shōushēngpó jìngwèi shén, bù zhào Aijí wáng de fēnfu xíng, jìng cún liú nánhái de xìngméng.

吕振中 出1:17 但是助产妇敬畏上帝，不照埃及王所吩咐的去作，竟让男孩子活着。

新译本 出1:17 但是，接生妇却敬畏　神，不照着埃及王吩咐她们的去作，竟让男孩活着。

现代译 出1:17 但是这两个接生婆敬畏上帝，不服从国王的命令；她们让男婴活着。

当代译 出1:17 可是，这两个接生的妇女却是敬畏上帝的，她们没有执行王的命令，反倒让男婴存活。

文理本 出1:17 惟收生者畏上帝、不遵埃及王命、竟存男子、

修订本 出1:17 但是接生婆敬畏上帝，不照埃及王的吩咐去做，却让男孩活着。

KJV 英 出1:17 But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

NIV 英 出1:17 The midwives, however, feared God and did not do what the king of Egypt had told them to do; they let the boys live.

主目录 返回顶部

和合本 出1:18 埃及王召了收生婆来说：“你们为什么作这事，存留男孩的性命呢？”

拼音版 出1:18 Aijí wáng shào le shōushēngpó lái, shuō, nǐmen wèishénme zuò zhè shì, cún liú nánhái de xìngméng ne.

吕振中 出1:18 埃及王就把助产妇叫来，对他们说∶「你们为什么这样让男孩子活着呢？」

新译本 出1:18 于是，埃及王把接生妇叫了来，对她们说：“你们为什么作这事，让男孩活着呢？”

现代译 出1:18 於是国王把她们叫来，问她们：「你们是干甚麽的？为甚麽让男婴都活着呢？」

当代译 出1:18 埃及王就召见那两个妇人，质问她们为甚麽保存男婴的性命。

文理本 出1:18 王召之曰、存男奚为、

修订本 出1:18 埃及王召了接生婆来，对她们说："你们为什么做这事，让男孩活着呢？"

KJV 英 出1:18 And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

NIV 英 出1:18 Then the king of Egypt summoned the midwives and asked them, "Why have you done this? Why have you let the boys live?"

主目录 返回顶部

和合本 出1:19 收生婆对法老说：“因为希伯来妇人与埃及妇人不同，希伯来妇人本是健壮的（原文作“活泼的”），收生婆还没有到，她们已经生产了。”

拼音版 出1:19 Shōushēngpó duì fǎlǎo shuō, yīnwei Xībólái fùrén yǔ Aijí fùrén bù tóng, Xībólái fùrén ben shì jiànzhuàng de ( yuánwén zuò huópo de ), shōushēngpó hái méiyǒu dào, tāmen yǐjing shēngchǎn le.

吕振中 出1:19 助产妇对法老说∶「因为希伯来妇人跟埃及妇人不同∶她们满有活力，助产妇还没来到以前，她们已经生产了。」

新译本 出1:19 接生妇回答法老：“希伯来妇人与埃及妇人不同；她们很有活力，接生妇还没有来到，她们已经生产了。”

现代译 出1:19 她们回答：「希伯来的妇女不像埃及妇女；她们很强健，我们还没有赶到，她们已经生产了。」

当代译 出1:19 她们回答说：“因为希伯来妇人跟埃及妇人不同。她们身体强健，我们还没有赶到，她们已经产下婴儿了。”

文理本 出1:19 对曰、希伯来妇健捷、与埃及妇不同、收生者未至、而子已产矣、

修订本 出1:19 接生婆对法老说："因为希伯来妇人与埃及妇人不同；希伯来妇人健壮，接生婆还没有到，她们已经生产了。"

KJV 英 出1:19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

NIV 英 出1:19 The midwives answered Pharaoh, "Hebrew women are not like Egyptian women; they are vigorous and give birth before the midwives arrive."

主目录 返回顶部

和合本 出1:20 神厚待收生婆。以色列人多起来，极其强盛。

拼音版 出1:20 Shén hòu daì shōushēngpó. Yǐsèliè rén duō qǐlai, jíqí qiángshèng.

吕振中 出1:20 上帝厚待助产妇；以色列民多起来，极其强盛。

新译本 出1:20 神恩待接生妇；以色列民增多起来，而且非常强盛。

现代译 出1:20 因为接生婆敬畏上帝，上帝特别看顾她们，让她们也人丁旺盛。以色列的人口继续增加，又很强盛。

当代译 出1:20 因此，上帝赐福给这两个接生妇人，使他们家里人丁旺盛。以色列人口也就继续激增，非常繁盛。

文理本 出1:20 缘此、上帝施恩于收生者、民之生育、繁衍强大、

修订本 出1:20 上帝恩待接生婆；以色列人增多起来，极其强盛。

KJV 英 出1:20 Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

NIV 英 出1:20 So God was kind to the midwives and the people increased and became even more numerous.

主目录 返回顶部

和合本 出1:21 收生婆因为敬畏　神，　神便叫她们成立家室。

拼音版 出1:21 Shōushēngpó yīnwei jìngwèi shén, shén biàn jiào tāmen chéng lì jiā shì.

吕振中 出1:21 助产妇因为敬畏上帝，上帝便使她们成家立室。

新译本 出1:21 接生妇因为敬畏　神，　神就为她们建立家室。

现代译 出1:21 因为接生婆敬畏上帝，上帝特别看顾她们，让她们也人丁旺盛。以色列的人口继续增加，又很强盛。

当代译 出1:21 因此，上帝赐福给这两个接生妇人，使他们家里人丁旺盛。以色列人口也就继续激增，非常繁盛。

文理本 出1:21 因收生者畏上帝、上帝俾其成立家室、

修订本 出1:21 接生婆因为敬畏上帝，上帝就叫她们成立家室。

KJV 英 出1:21 And it came to pass, because the midwives feared God, that he made them houses.

NIV 英 出1:21 And because the midwives feared God, he gave them families of their own.

主目录 返回顶部

和合本 出1:22 法老吩咐他的众民说：“以色列人所生的男孩，你们都要丢在河里；一切的女孩，你们要存留她的性命。”

拼音版 出1:22 Fǎlǎo fēnfu tāde zhòng mín shuō, Yǐsèliè rén suǒ shēng de nánhái, nǐmen dōu yào diū zaì hé lǐ, yīqiè de nǚhái, nǐmen yào cún liú tāde xìngméng.

吕振中 出1:22 法老吩咐他的众民说∶「希伯来人所生的男儿，你们都要丢在河里；一切女儿，你们都要让她活着。」

新译本 出1:22 法老吩咐他的众民说：“凡是希伯来人所生的男孩，你们都要把他投在河里；凡是女孩，就让她活着。”

现代译 出1:22 最后，埃及王对全国人民颁发一道命令：「希伯来人新生的男婴都必须扔到尼罗河去，只准女婴活着。」

当代译 出1:22 最后，法老只好命令埃及人把所有以色列的男婴抛进河里，只有女婴可以继续生存。

文理本 出1:22 法老命其民曰、凡其所生之男、悉投诸河、生女则全其命、

修订本 出1:22 法老吩咐他的众百姓说："把所生的每一个男孩都丢到尼罗河里去，让所有的女孩存活。"

KJV 英 出1:22 And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

NIV 英 出1:22 Then Pharaoh gave this order to all his people: "Every boy that is born you must throw into the Nile, but let every girl live."


出埃及记第2章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第2章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出2:1 有一个利未家的人，娶了一个利未女子为妻。

拼音版 出2:1 Yǒu yī gè Lìwèi jiā de rén qǔ le yī gè Lìwèi nǚzi wéi qì.

吕振中 出2:1 有一个利未家的人去娶了一个利未的女子。

新译本 出2:1 有一个利未家的人去娶了一个利未女子为妻。

现代译 出2:1 有一个利未族的人和他同族的一个女子结婚，

当代译 出2:1 有一个利未族人跟一个同族的女子结了婚，

文理本 出2:1 有利未族人、娶利未族女、

修订本 出2:1 有一个利未家的人娶了一个利未女子为妻。

KJV 英 出2:1 And there went a man of the house of Levi, and took to wife a daughter of Levi.

NIV 英 出2:1 Now a man of the house of Levi married a Levite woman,

主目录 返回顶部

和合本 出2:2 那女人怀孕，生一个儿子，见他俊美，就藏了他三个月。

拼音版 出2:2 Nà nǚrén huáiyùn, shēng yī gè érzi, jiàn tā jùnmei, jiù cáng le tā sān gè yuè,

吕振中 出2:2 那女人怀孕，生个儿子；见他俊美，就把他藏了三个月。

新译本 出2:2 那女人怀孕，生了一个儿子；见他俊美，就把他藏了三个月。

现代译 出2:2 生了一个儿子。她看见这婴儿那麽俊美，就把他藏了叁个月。

当代译 出2:2 生了一个男婴，这母亲看见孩子活泼可爱，就把他收藏了叁个月。

文理本 出2:2 怀妊生子、见子俊美、匿之三月、

修订本 出2:2 那女人怀孕，生了一个儿子，见他俊美，就把他藏了三个月，

KJV 英 出2:2 And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

NIV 英 出2:2 and she became pregnant and gave birth to a son. When she saw that he was a fine child, she hid him for three months.

主目录 返回顶部

和合本 出2:3 后来不能再藏，就取了一个蒲草箱，抹上石漆和石油，将孩子放在里头，把箱子搁在河边的芦荻中。

拼音版 出2:3 Hòulái bùnéng zaì cáng, jiù qǔ le yī gè púcǎo xiāng, mā shàng shí qī hé shí yóu, jiāng háizi fàng zaì lǐtou, bǎ xiāngzi gē zaì hé bian de lú dí zhōng.

吕振中 出2:3 后来再也不能藏了，就取个蒲草箱，抹上石漆和石油，将孩子放在里头，给在河边的芦苇中。

新译本 出2:3 直到她不能把他再藏了，就拿一个蒲草箱来，涂上沥青和石漆；把孩子放在里面，把箱子放在河边的芦苇丛中。

现代译 出2:3 到她实在隐藏不了这孩子，她就拿蒲草编了一个篮子，涂上沥青和柏油，使水渗不进去，再把孩子放在篮子里面，然后把篮子藏在河边芦苇丛里。

当代译 出2:3 后来不能再藏下去，便用蒲草编了一个篮子，外面涂上防水的石漆和松脂，然后把婴儿放在里面，又把篮子放在河边的芦苇丛中。

文理本 出2:3 不可复匿、则取萑为箱、以石漆沥青涂之、纳子其中、置于河滨芦间、

修订本 出2:3 后来不能再藏，就取了一个蒲草箱，抹上柏油和树脂，将孩子放在里面，把箱子搁在尼罗河边的芦苇中。

KJV 英 出2:3 And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

NIV 英 出2:3 But when she could hide him no longer, she got a papyrus basket for him and coated it with tar and pitch. Then she placed the child in it and put it among the reeds along the bank of the Nile.

主目录 返回顶部

和合本 出2:4 孩子的姐姐远远站着，要知道他究竟怎么样。

拼音版 出2:4 Háizi de zǐ zǐ yuǎn yuǎn zhàn zhe, yào zhīdào tā jiūjìng zenmeyàng.

吕振中 出2:4 孩子的姐姐远远地站着，要知道他究竟怎么样。

新译本 出2:4 孩子的姊姊远远地站着，要知道孩子究竟怎样。

现代译 出2:4 这孩子的姊姊远远地站着，要看看会有甚麽事发生。

当代译 出2:4 婴孩的姐姐就远远地站着，要看看她的弟弟究竟会怎样。

文理本 出2:4 子之姊遥立、视其所遇若何、

修订本 出2:4 孩子的姊姊远远站着，要知道他究竟会怎样。

KJV 英 出2:4 And his sister stood afar off, to wit what would be done to him.

NIV 英 出2:4 His sister stood at a distance to see what would happen to him.

主目录 返回顶部

和合本 出2:5 法老的女儿来到河边洗澡，她的使女们在河边行走。她看见箱子在芦荻中，就打发一个婢女拿来。

拼音版 出2:5 Fǎlǎo de nǚér lái dào hé bian xǐzǎo, tāde shǐnǚ men zaì hé bian xíng zǒu. tā kànjian xiāngzi zaì lú dí zhōng, jiù dǎfa yī gè bìnǚ ná lái.

吕振中 出2:5 法老的女儿下河来洗澡，她的女仆们在河沿上走着。她看见箱子在芦苇中，就打发一个使女去取来。

新译本 出2:5 那时，法老的女儿下到河边去洗澡；她的使女们在河边行走；她看见了在芦苇中的箱子，就打发自己的使女去把箱子拿过来。

现代译 出2:5 国王的女儿到河边来洗澡；她的宫女们在河边散步。突然她看见芦苇丛中有一个篮子，就叫伺候的宫女去拿来。

当代译 出2:5 这时，刚好法老的女儿来到河边沐浴，她的宫女就在河边护卫。公主发现芦苇丛中浮着一个篮子，便吩咐一个婢女去拉上来。

文理本 出2:5 时、法老女临河以浴、其婢游于河滨、女见芦中有箱、遣婢取之、

修订本 出2:5 法老的女儿来到尼罗河边洗澡，她的女仆们在河边行走。她看见在芦苇中的箱子，就派一个使女把它拿来。

KJV 英 出2:5 And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

NIV 英 出2:5 Then Pharaoh's daughter went down to the Nile to bathe, and her attendants were walking along the river bank. She saw the basket among the reeds and sent her slave girl to get it.

主目录 返回顶部

和合本 出2:6 她打开箱子，看见那孩子。孩子哭了，她就可怜他说：“这是希伯来人的一个孩子。”

拼音版 出2:6 Tā dǎkāi xiāngzi, kànjian nà háizi. háizi kū le, tā jiù keliàn tā, shuō, zhè shì Xībólái rén de yī gè háizi.

吕振中 出2:6 一打开，看见那孩子；见是个小婴儿哭着，就怜惜他，说∶「这是希伯来人的一个孩子。」

新译本 出2:6 她打开了，就看见那孩子；看哪，孩子哭了，她就怜悯他，说：“这是希伯来人的一个孩子。”

现代译 出2:6 公主打开篮子，看见一个男婴在哭，就可怜他，说：「这一定是希伯来人的婴儿。」

当代译 出2:6 打开一看，原来是一个男婴。公主见他哭得可怜，就动了慈心，说：“他一定是希伯来人的孩子了。”

文理本 出2:6 启箱见子、子哭、遂怜之、曰、此希伯来人之子也、

修订本 出2:6 她打开箱子，看见那孩子。看哪，男孩在哭，她就可怜他，说："这是希伯来人的一个孩子。"

KJV 英 出2:6 And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

NIV 英 出2:6 She opened it and saw the baby. He was crying, and she felt sorry for him. "This is one of the Hebrew babies," she said.

主目录 返回顶部

和合本 出2:7 孩子的姐姐对法老的女儿说：“我去在希伯来妇人中，叫一个奶妈来，为你奶这孩子，可以不可以？”

拼音版 出2:7 Háizi de zǐ zǐ duì fǎlǎo de nǚér shuō, wǒ qù zaì Xībólái fùrén zhōng jiào yī gè nǎi mā lái, wèi nǐ nǎi zhè háizi, keyǐ bùke yǐ.

吕振中 出2:7 孩子的姐姐对法老的女儿说∶「我去从希伯来妇人中给你叫个奶妈、来替你奶这孩子、好不好？」

新译本 出2:7 孩子的姊姊对法老的女儿说：“我去从希伯来妇人中给你请一个奶妈来，为你乳养这个孩子可以吗？”

现代译 出2:7 那时候，婴儿的姊姊走出来，对公主说：「请问，要不要我去找一个希伯来女人来做他的奶妈？」

当代译 出2:7 婴孩的姐姐看见这一切，就立刻上前，对公主说：“我去替你找一个希伯来人的褓姆来乳养他好吗？”

文理本 出2:7 子之姊谓法老女曰、我往招希伯来乳媪、以哺此子可乎、

修订本 出2:7 孩子的姊姊对法老的女儿说："我去叫一个希伯来妇人来作奶妈，替你乳养这孩子，好吗？"

KJV 英 出2:7 Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

NIV 英 出2:7 Then his sister asked Pharaoh's daughter, "Shall I go and get one of the Hebrew women to nurse the baby for you?"

主目录 返回顶部

和合本 出2:8 法老的女儿说：“可以。”童女就去叫了孩子的母亲来。

拼音版 出2:8 Fǎlǎo de nǚér shuō, keyǐ. tóngnǚ jiù qù jiào le háizi de mǔqin lái.

吕振中 出2:8 法老的女儿对她说∶「好，你去吧。」童女就去，把孩子的母亲叫来，

新译本 出2:8 法老的女儿回答：“你去吧。”童女就去把孩子的母亲请了来。

现代译 出2:8 公主说：「好啊。」那女孩子就去叫婴儿的母亲来。

当代译 出2:8 公主回答说：“好！”那小女孩就立刻跑去把她的母亲带来。

文理本 出2:8 曰、可、乃往招其子之母、

修订本 出2:8 法老的女儿对她说："去吧！"那女孩就去叫了孩子的母亲来。

KJV 英 出2:8 And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

NIV 英 出2:8 "Yes, go," she answered. And the girl went and got the baby's mother.

主目录 返回顶部

和合本 出2:9 法老的女儿对她说：“你把这孩子抱去，为我奶他，我必给你工价。”妇人就抱了孩子去奶他。

拼音版 出2:9 Fǎlǎo de nǚér duì tā shuō, nǐ bǎ zhè háizi bào qù, wèi wǒ nǎi tā, wǒ bì gei nǐ gōngjià. fùrén jiù bào le háizi qù nǎi tā.

吕振中 出2:9 法老的女儿对她说∶「你把这孩子抱去，替我奶他；我给你工价。」妇人就抱了孩子去奶他。

新译本 出2:9 法老的女儿对她说：“你把这孩子抱去，替我乳养他，我必给你工钱。”妇人就抱了孩子去乳养他。

现代译 出2:9 公主对那女人说：「把这婴儿带去，替我养他，我会给你工钱。」於是那女人把婴儿接回去，抚养他。

当代译 出2:9 公主对婴孩的母亲说：“我给你工钱，你就替我乳养这婴儿吧。”於是，那妇人便把孩子抱回家中乳养。

文理本 出2:9 法老女谓之曰、取此子为我哺之、我予汝值、妇取子哺之、

修订本 出2:9 法老的女儿对她说："你把这孩子抱去，替我乳养这孩子，我必给你工钱。"那妇人就把孩子接过来，乳养他。

KJV 英 出2:9 And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

NIV 英 出2:9 Pharaoh's daughter said to her, "Take this baby and nurse him for me, and I will pay you." So the woman took the baby and nursed him.

主目录 返回顶部

和合本 出2:10 孩子渐长，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，意思说：“因我把他从水里拉出来。”

拼音版 出2:10 Háizi jiàn zhǎng, fùrén bǎ tā daì dào fǎlǎo de nǚér nàli, jiù zuò le tāde érzi. tā gei háizi qǐmíng jiào Móxī, yìsi shuō, yīn wǒ bǎ tā cóng shuǐ lǐ lā chūlai.

吕振中 出2:10 孩子渐渐长大，妇人把他带到法老的女儿那里，他就做了她的儿子。她给孩子起名叫摩西，说∶「是因为我把他从水里拉出来。」

新译本 出2:10 孩子长大了，妇人把他带到法老的女儿那里，他就作了法老女儿的儿子。她给孩子起名叫摩西，说：“因为我把他从水里拉出来。”

现代译 出2:10 这孩子长大以后，她把他带到公主面前，公主正式收养他作自己的儿子。她说：「我从水里把这孩子拉上来，就叫他摩西〔跟希伯来语拉出发音相近〕吧！」

当代译 出2:10 孩子渐渐长大，妇人便把他带到公主那里，孩子就成了公主的儿子。她给孩子起名叫摩西，就是拉上来的意思，这是为了纪念她从水中把他救了上来。

文理本 出2:10 子稍长、母携之诣法老女、遂为其子、女名之曰摩西、曰、我援之于水、○

修订本 出2:10 孩子长大了，妇人把他带到法老的女儿那里，就作了她的儿子。她给孩子起名叫摩西，说："因我把他从水里拉出来。"

KJV 英 出2:10 And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

NIV 英 出2:10 When the child grew older, she took him to Pharaoh's daughter and he became her son. She named him Moses, saying, "I drew him out of the water."

主目录 返回顶部

和合本 出2:11 后来摩西长大，他出去到他弟兄那里，看他们的重担，见一个埃及人打希伯来人的一个弟兄。

拼音版 出2:11 Hòulái, Móxī zhǎngdà, tā chū qù dào tā dìxiōng nàli, kàn tāmende zhòngdàn, jiàn yī gè Aijí rén dǎ Xībólái rén de yī gè dìxiōng.

吕振中 出2:11 后来摩西长大了，有一天他出去到他的同胞那里，看看他们的重担；看见一个埃及人击打一个希伯来人，就是他的一个同胞。

新译本 出2:11 过了些日子，摩西长大了，有一次，他出去到他的同胞那里去，看见他们的重担，又看见一个埃及人打他的一个同胞希伯来人。

现代译 出2:11 摩西长大了，常常出去探望希伯来同胞；他看见他们被迫服苦役。有一次，他看见一个埃及人杀了一个希伯来同胞。

当代译 出2:11 后来，摩西长大了。有一天，他正在察看同胞做苦工的情形，忽然看见一个埃及人殴打自己的同胞，就非常愤怒，

文理本 出2:11 摩西既壮、至昆弟处、视其作苦、见埃及人击其兄弟希伯来人、

修订本 出2:11 过了一段日子，摩西长大了，他出去到他同胞那里，看见他们的劳役。他看见一个埃及人打他的同胞，一个希伯来人。

KJV 英 出2:11 And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

NIV 英 出2:11 One day, after Moses had grown up, he went out to where his own people were and watched them at their hard labor. He saw an Egyptian beating a Hebrew, one of his own people.

主目录 返回顶部

和合本 出2:12 他左右观看，见没有人，就把埃及人打死了，藏在沙土里。

拼音版 出2:12 Tā zuǒyòu guānkàn, jiàn méiyǒu rén, jiù bǎ Aijí rén dá sǐ le, cáng zaì shā tǔ lǐ.

吕振中 出2:12 摩西左右望望，见没有人，就把那埃及人击杀了，埋在沙土里。

新译本 出2:12 摩西左右观望，见没有人，就把那埃及人击杀了，埋藏在沙土里。

现代译 出2:12 摩西向左右观看，以为没有人注意，就下手杀了那埃及人，把尸首埋在沙里。

当代译 出2:12 他环顾四面都没有人，便下手杀了那埃及人，把尸体埋藏在沙地里。

文理本 出2:12 顾左右无人、遂击杀埃及人、掩之以沙、

修订本 出2:12 他左右观看，见没有人，就把埃及人打死了，藏在沙土里。

KJV 英 出2:12 And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

NIV 英 出2:12 Glancing this way and that and seeing no one, he killed the Egyptian and hid him in the sand.

主目录 返回顶部

和合本 出2:13 第二天他出去，见有两个希伯来人争斗，就对那欺负人的说：“你为什么打你同族的人呢？”

拼音版 出2:13 Dì èr tiān tā chū qù, jiàn yǒu liǎng gè Xībólái rén zhēngdòu, jiù duì nà qīfu rén de shuō, nǐ wèishénme dǎ nǐ tóng zú de rén ne.

吕振中 出2:13 第二天他出去，见有两个希伯来人在争斗着，他就对那无理的人说∶「你为什么击打你同族的人呢？」

新译本 出2:13 第二天他又出去，看见两个希伯来人彼此争斗着，就对那欺负人的说：“你为什么打你同族的人呢？”

现代译 出2:13 第二天，摩西又到那里去，看见两个希伯来人在打架，就对那个理亏的说：「你为甚麽欺负自己的同胞呢？」

当代译 出2:13 第二天，他又出去，看见两个同胞在打架，便过去对理亏的那人说：“你为甚麽欺负自己的同胞呢？”

文理本 出2:13 翌日复出、见希伯来二人鬬、谓不义者曰、曷击尔同俦、

修订本 出2:13 第二天他出去，看哪，有两个希伯来人在打架，他就对那凶恶的人说："你为什么打你同族的人呢？"

KJV 英 出2:13 And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

NIV 英 出2:13 The next day he went out and saw two Hebrews fighting. He asked the one in the wrong, "Why are you hitting your fellow Hebrew?"

主目录 返回顶部

和合本 出2:14 那人说：“谁立你作我们的首领和审判官呢？难道你要杀我，像杀那埃及人吗？”摩西便惧怕，说：“这事必是被人知道了。”

拼音版 出2:14 Nà rén shuō, shuí lì nǐ zuò wǒmen de shǒulǐng hé shenpàn guān ne, nándào nǐ yào shā wǒ, xiàng shā nà Aijí rén ma. Móxī biàn jùpà, shuō, zhè shì bì shì beì rén zhīdào le.

吕振中 出2:14 那人说∶「谁设立你做首领做审判官来管我们呢？难道你要杀我、像杀那埃及人么？」摩西害怕说∶「这事必是给人知道了。」

新译本 出2:14 那人回答：“谁立了你作我们的领袖和审判官呢？难道你想杀我，好像杀那个埃及人一样吗？”摩西就惧怕起来，心里想：“这事必定给人知道了！”

现代译 出2:14 那人回答：「谁派你来做我们的首领，做我们的法官？你杀了那个埃及人，也要杀我吗？」摩西一听见这话，非常害怕，心里想：「大家一定已经知道我所做的事了。」

当代译 出2:14 谁知那人反过来骂他，说：“你是谁？难道你是我们的审判官吗？是不是又想把我杀掉，像你昨天杀掉埃及人一样啊？”摩西听了，知道昨天的事情已经传开，心里就惧怕起来。

文理本 出2:14 曰、孰立汝为君长士师以治我、尔欲杀我、如杀埃及人乎、摩西惧、曰、事泄矣、

修订本 出2:14 那人说："谁立你作我们的领袖和审判官呢？难道你要杀我，像杀那埃及人一样吗？"摩西就惧怕，说："这事一定是让人知道了。"

KJV 英 出2:14 And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

NIV 英 出2:14 The man said, "Who made you ruler and judge over us? Are you thinking of killing me as you killed the Egyptian?" Then Moses was afraid and thought, "What I did must have become known."

主目录 返回顶部

和合本 出2:15 法老听见这事，就想杀摩西，但摩西躲避法老，逃往米甸地居住。

拼音版 出2:15 Fǎlǎo tīngjian zhè shì, jiù xiǎng shā Móxī, dàn Móxī duǒbì fǎlǎo, taó wǎng Mǐdiàn dì jūzhù.

吕振中 出2:15 法老听见这事，就想法子要杀摩西；摩西便逃避法老，去住米甸地。

新译本 出2:15 法老听见这事，就设法要杀摩西；摩西躲避法老，就往米甸地去居住；有一天他坐在井旁。

现代译 出2:15 国王听到了这事，要杀摩西，摩西就逃到米甸去，住在那里。

当代译 出2:15 果然，这事传到法老的耳中，他便下令逮捕摩西，把他处死，但摩西却逃脱了；他躲到米甸去，在那里住了下来。有一天，他来到一个井旁，便坐下来歇息。

文理本 出2:15 法老闻之、欲杀摩西、摩西避法老、逃往米甸居焉、

修订本 出2:15 法老听见这事，就设法要杀摩西。于是摩西逃走，躲避法老，到了米甸地，坐在井旁。

KJV 英 出2:15 Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

NIV 英 出2:15 When Pharaoh heard of this, he tried to kill Moses, but Moses fled from Pharaoh and went to live in Midian, where he sat down by a well.

主目录 返回顶部

和合本 出2:16 一日，他在井旁坐下，米甸的祭司有七个女儿，她们来打水，打满了槽，要饮父亲的群羊。

拼音版 出2:16 Yī rì, tā zaì jǐng páng zuò xià. Mǐdiàn de jìsī yǒu qī gè nǚér, tāmen lái dá shuǐ, Dámǎn le caó, yào yìn fùqin de qún yáng.

吕振中 出2:16 有一天他在井旁坐着。米甸的祭司有七个女儿；她们来打水，打满了槽，要给她们父亲的羊群喝。

新译本 出2:16 米甸的祭司有七个女儿，她们来打水，打满了水槽，要给父亲的羊群喝。

现代译 出2:16 有一天，摩西坐在井边；米甸祭司叶特罗的七个女儿出来打水，盛满水槽，要给父亲的羊喝。

当代译 出2:16 这时候，有一群少女来打水给羊喝。她们原来是米甸的祭司流珥的七个女儿。

文理本 出2:16 坐于井侧、米甸祭司有七女、来汲水、盈其槽、以饮父之群羊、

修订本 出2:16 米甸的祭司有七个女儿；她们来打水，打满了槽，要给父亲的羊群喝水。

KJV 英 出2:16 Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

NIV 英 出2:16 Now a priest of Midian had seven daughters, and they came to draw water and fill the troughs to water their father's flock.

主目录 返回顶部

和合本 出2:17 有牧羊的人来把她们赶走了，摩西却起来帮助她们，又饮了她们的群羊。

拼音版 出2:17 Yǒu mù yáng de rén lái, bǎ tāmen gǎn zǒu le, Móxī què qǐlai bāngzhu tāmen, yòu yìn le tāmen de qún yáng.

吕振中 出2:17 有牧羊的人来、把她们赶走，摩西起来救她们，打水给她们的羊群喝。

新译本 出2:17 有些牧人来了，把她们赶走；摩西却起来，救了她们，也给她们的羊群喝水。

现代译 出2:17 有一些牧羊人来，把她们赶走。摩西起来保护她们，又帮助她们打水给羊喝。

当代译 出2:17 她们打水的时候，又来了另外一群牧人，他们要把她们赶走。摩西见义勇为，便起来把他们赶走，然后又帮助她们打水给她们的羊群饮水。

文理本 出2:17 众牧至、逐之、摩西起而助女、饮其群羊、

修订本 出2:17 有一些牧羊人来，把她们赶走，摩西却起来帮助她们，取水给她们的羊群喝。

KJV 英 出2:17 And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

NIV 英 出2:17 Some shepherds came along and drove them away, but Moses got up and came to their rescue and watered their flock.

主目录 返回顶部

和合本 出2:18 她们来到父亲流珥那里，他说：“今日你们为何来得这么快呢？”

拼音版 出2:18 Tāmen lái dào fùqin Liúer nàli, tā shuō, jīnrì nǐmen wèihé lái de zhème kuaì ne.

吕振中 出2:18 她们来到父亲流珥那里，父亲说∶「今天你们为什么来得这么快呢？」

新译本 出2:18 她们回到父亲流珥那里，父亲问：“今天你们为什么赶着回来呢？”

现代译 出2:18 当她们回到父亲那里的时候，父亲问：「今天怎麽这麽早就回来？」

当代译 出2:18 她们回到父亲那里，父亲就问她们说：“怎麽你们今天这麽快就回来了？”

文理本 出2:18 女归见父流珥、父曰、今日尔归、何速也、

修订本 出2:18 她们回到父亲流珥那里；他说："今日你们为何这么快就回来了呢？"

KJV 英 出2:18 And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

NIV 英 出2:18 When the girls returned to Reuel their father, he asked them, "Why have you returned so early today?"

主目录 返回顶部

和合本 出2:19 她们说：“有一个埃及人救我们脱离牧羊人的手，并且为我们打水饮了群羊。”

拼音版 出2:19 Tāmen shuō, yǒu yī gè Aijí rén jiù wǒmen tuōlí mù yáng rén de shǒu, bìngqie wèi wǒmen dá shuǐ yìn le qún yáng.

吕振中 出2:19 她们说∶「有一个埃及人援救了我们脱离那些牧羊人的手，并且使劲地替我们打水、给羊群喝。」

新译本 出2:19 她们说：“有一个埃及人救我们脱离了牧羊人的手，而且还为我们打水给羊群喝。”

现代译 出2:19 她们回答：「有一个埃及人帮我们的忙，把欺负我们的牧羊人赶走了，还帮我们打水给羊喝。」

当代译 出2:19 她们回答说：“有一个埃及人替我们赶走了欺负我们的牧人，还为我们打水给羊喝呢。”

文理本 出2:19 曰、有埃及人拯我、脱于众牧手、亦为我汲水饮群羊、

修订本 出2:19 她们说："有一个埃及人来救我们脱离牧羊人的手，他甚至打水给我们的羊群喝。"

KJV 英 出2:19 And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

NIV 英 出2:19 They answered, "An Egyptian rescued us from the shepherds. He even drew water for us and watered the flock."

主目录 返回顶部

和合本 出2:20 他对女儿们说：“那个人在哪里？你们为什么撇下他呢？你们去请他来吃饭。”

拼音版 出2:20 Tā duì nǚér men shuō, nàge rén zaì nǎli, nǐmen wèishénme pie xià tā ne. nǐmen qù qǐng tā lái chī fàn.

吕振中 出2:20 父亲问女儿们说∶「他在哪里？你们为什么撇下这个人呢？去请他来吃饭。」

新译本 出2:20 父亲对众女儿说：“他在哪里？你们为什么撇下那人呢？去请他来吃饭。”

现代译 出2:20 父亲问女儿：「他在哪里？为甚麽把他留在外边？去请他来跟我们一起吃饭。」

当代译 出2:20 他又问道：“那人呢？他现在往哪里去了，你们为甚麽这样就回来，也不请他来吃点东西呢？”

文理本 出2:20 父曰、其人安在、胡为遗之、请之来食、

修订本 出2:20 他对女儿们说："那人在哪里？你们为什么撇下他呢？去请他来吃饭吧！"

KJV 英 出2:20 And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

NIV 英 出2:20 "And where is he?" he asked his daughters. "Why did you leave him? Invite him to have something to eat."

主目录 返回顶部

和合本 出2:21 摩西甘心和那人同住；那人把他的女儿西坡拉给摩西为妻。

拼音版 出2:21 Móxī gānxīn hé nà rén tóng zhù, nà rén bǎ tāde nǚér Xīpōlā gei Móxī wéi qì.

吕振中 出2:21 摩西甘心乐意地和那人同住；那人把他的女儿西坡拉给摩西为妻。

新译本 出2:21 摩西乐意和那人同住；那人把自己的女儿西坡拉给了摩西作妻子。

现代译 出2:21 后来摩西同意住在那里；叶特罗把他女儿西坡拉许配给摩西；

当代译 出2:21 结果，摩西就住在叶忒罗家里。叶忒罗还把女儿西坡拉许配给他。

文理本 出2:21 摩西愿与偕居、其人以女西坡拉妻之、

修订本 出2:21 摩西愿意和那人同住， 那人就把女儿西坡拉给摩西为妻。

KJV 英 出2:21 And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

NIV 英 出2:21 Moses agreed to stay with the man, who gave his daughter Zipporah to Moses in marriage.

主目录 返回顶部

和合本 出2:22 西坡拉生了一个儿子，摩西给他起名叫革舜，意思说：“因我在外邦作了寄居的。”

拼音版 出2:22 Xīpōlā shēng le yī gè érzi, Móxī gei tā qǐmíng jiào Géshùn, yìsi shuō, yīn wǒ zaì waì bāng zuò le jìjū de.

吕振中 出2:22 西坡拉生了一个儿子，摩西给他起名叫革舜，因为他说∶「我在外地做了寄居的。」

新译本 出2:22 西坡拉生了一个儿子，摩西给他起名叫革舜，因为他说：“我在异地作了客旅。”

现代译 出2:22 西坡拉生了一个儿子。摩西说：「我是寄居异乡的陌生人；就给这孩子取名革舜〔跟希伯来语寄居发音相近〕吧！」

当代译 出2:22 不久，西坡拉生了一个儿子，摩西给他起名叫革舜，以记念自己是一个寄居异域的人。

文理本 出2:22 生子、摩西命名革舜、曰、我为旅于异地、○

修订本 出2:22 西坡拉生了一个儿子，摩西给他起名叫革舜，因他说："我在外地作了寄居者。"

KJV 英 出2:22 And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

NIV 英 出2:22 Zipporah gave birth to a son, and Moses named him Gershom, saying, "I have become an alien in a foreign land."

主目录 返回顶部

和合本 出2:23 过了多年，埃及王死了。以色列人因作苦工，就叹息哀求，他们的哀声达于　神。

拼音版 出2:23 Guò le duō nián, Aijí wáng sǐ le. Yǐsèliè rén yīn zuò kǔ gōng, jiù tànxī āi qiú, tāmende āi shēng dá yú shén.

吕振中 出2:23 那许多日子当中、埃及王死了。以色列人因作苦工而叹息，就哀呼；他们作苦工的呼救声上达于上帝。

新译本 出2:23 过了很久，埃及王死了。以色列人在捆锁中叹息，他们就呼求，在捆锁中的呼求达到　神那里。

现代译 出2:23 过了一段时期，埃及王死了，以色列人仍旧过着奴隶的生活。他们向上帝求救，呼求他帮助他们脱离苦役。

当代译 出2:23 转瞬多年，下令逮捕摩西的法老也死了，但以色列人却仍旧要忍受埃及人的奴役。他们因为被奴役得太苦了，就叹息起来，哀声传到上帝那里。

文理本 出2:23 历年既久、埃及王薨、以色列族因其服役、叹息号呼、声闻于上帝、

修订本 出2:23 过了许多年，埃及王死了。以色列人因做苦工，就叹息哀求；他们因苦工所发出的哀声达于上帝。

KJV 英 出2:23 And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

NIV 英 出2:23 During that long period, the king of Egypt died. The Israelites groaned in their slavery and cried out, and their cry for help because of their slavery went up to God.

主目录 返回顶部

和合本 出2:24 神听见他们的哀声，就记念他与亚伯拉罕、以撒、雅各所立的约。

拼音版 出2:24 Shén tīngjian tāmende āi shēng, jiù jìniàn tā yǔ Yàbólāhǎn, Yǐsā, Yǎgè suǒ lì de yuē.

吕振中 出2:24 上帝听见他们的唉哼，就记起他的约来、他同亚伯拉罕、以撒、雅各所立的约。

新译本 出2:24 神听见他们的呼声，就记念他与亚伯拉罕、以撒、雅各所立的约。

现代译 出2:24 上帝听见了他们的呻吟，记起他曾跟他们的祖宗亚伯拉罕、以撒、雅各立过约。

当代译 出2:24 上帝听见他们的哀声，想起了他从前跟亚伯拉罕、以撒、雅各所立的约，

文理本 出2:24 上帝闻其呻吟、遂追忆与亚伯拉罕以撒雅各所立之约、

修订本 出2:24 上帝听见他们的哀声，就记念他与亚伯拉罕、以撒、雅各所立的约。

KJV 英 出2:24 And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

NIV 英 出2:24 God heard their groaning and he remembered his covenant with Abraham, with Isaac and with Jacob.

主目录 返回顶部

和合本 出2:25 神看顾以色列人，也知道他们的苦情。

拼音版 出2:25 Shén kàn gù Yǐsèliè rén, ye zhīdào tāmende kǔ qíng.

吕振中 出2:25 上帝察看以色列人，知道他们的苦情。

新译本 出2:25 神看顾以色列人，也关注他们。

现代译 出2:25 他看见以色列人被奴役的境况，非常关心他们。

当代译 出2:25 就垂顾他们，体察他们的苦况。

文理本 出2:25 眷顾以色列人、特垂念焉、

修订本 出2:25 上帝看顾以色列人，上帝是知道的。

KJV 英 出2:25 And God looked upon the children of Israel, and God had respect unto them.

NIV 英 出2:25 So God looked on the Israelites and was concerned about them.


出埃及记第3章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第3章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出3:1 摩西牧养他岳父米甸祭司叶忒罗的羊群。一日，领羊群往野外去，到了　神的山，就是何烈山，

拼音版 出3:1 Móxī mù yǎng tā yuèfù Mǐdiàn jìsī Yètèluō de yáng qún, yī rì lǐng yáng qún wàng ye waì qù, dào le shén de shān, jiù shì Héliè shān.

吕振中 出3:1 摩西正在牧养他岳父米甸祭司叶忒罗的羊群∶他把羊群领到旷野的西边，到了上帝的山、就是何烈山。

新译本 出3:1 那时，摩西正在牧放他岳父米甸祭司叶忒罗的羊群。有一次，他把羊群领到旷野的尽头去，到了　神的山，就是何烈山。

现代译 出3:1 有一天，摩西为他的岳父米甸的祭司叶特罗放羊；他领了一群羊横跨沙漠，到了上帝的山—何烈山。

当代译 出3:1 有一天，摩西在何烈山，也就是上帝的山为他的岳父米甸祭司叶忒罗放羊的时候，

文理本 出3:1 摩西为其外戚、米甸祭司叶忒罗牧羊、引羊至野外、迄上帝之山何烈、

修订本 出3:1 摩西牧放他岳父米甸祭司叶特罗的羊群，他领羊群往旷野的那一边去，到了上帝的山，就是何烈山。

KJV 英 出3:1 Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

NIV 英 出3:1 Now Moses was tending the flock of Jethro his father-in-law, the priest of Midian, and he led the flock to the far side of the desert and came to Horeb, the mountain of God.

主目录 返回顶部

和合本 出3:2 耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料，荆棘被火烧着，却没有烧毁。

拼音版 出3:2 Yēhéhuá de shǐzhe cóng jīngjí lǐ huǒyàn zhōng xiàng Móxī xiǎnxiàn. Móxī guānkàn, búliào, jīngjí beì huǒshào zhe, què méiyǒu shāo huǐ.

吕振中 出3:2 永恒主的使者从刺丛中火焰里向他显现。摩西一看，只见刺丛在火中烧着，而刺丛竟没有被烧掉！

新译本 出3:2 耶和华的使者从荆棘丛里的火焰中向摩西显现。摩西观看，看见荆棘被火烧着，却没有烧毁。

现代译 出3:2 在那里，上主的天使像火焰，从荆棘中向摩西显现。摩西看见荆棘着火，却没有烧毁。

当代译 出3:2 忽然有上帝的使者在燃烧的荆棘丛中向他显现。他用心观看就发觉荆棘虽然在燃烧，却没有被烧成灰烬。他觉得很奇怪，於是便打算上前看个究竟，

文理本 出3:2 耶和华之使者显见于荆棘之火焰中、摩西视之、荆棘焚而不毁、

修订本 出3:2 耶和华的使者在荆棘的火焰中向他显现。摩西观看，看哪，荆棘在火中焚烧，却没有烧毁。

KJV 英 出3:2 And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

NIV 英 出3:2 There the angel of the LORD appeared to him in flames of fire from within a bush. Moses saw that though the bush was on fire it did not burn up.

主目录 返回顶部

和合本 出3:3 摩西说：“我要过去看这大异象，这荆棘为何没有烧坏呢？”

拼音版 出3:3 Móxī shuō, wǒ yào guò qù kàn zhè dà yìxiàng, zhè jīngjí wèihé méiyǒu shāo huaì ne.

吕振中 出3:3 摩西说∶「我要过去，看这大异象，为什么这刺丛没有烧掉。」

新译本 出3:3 摩西说：“我要到那边去，看看这大异象，这荆棘为什么烧不掉？”

现代译 出3:3 他想：「这可怪了，为甚麽荆棘不会烧毁呢？我上前去看看吧！」

当代译 出3:3 忽然有上帝的使者在燃烧的荆棘丛中向他显现。他用心观看就发觉荆棘虽然在燃烧，却没有被烧成灰烬。他觉得很奇怪，於是便打算上前看个究竟，

文理本 出3:3 曰、我必转而观此异象、荆棘何以不毁、

修订本 出3:3 摩西说："我要转过去看这大异象，这荆棘为何没有烧毁呢？"

KJV 英 出3:3 And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

NIV 英 出3:3 So Moses thought, "I will go over and see this strange sight--why the bush does not burn up."

主目录 返回顶部

和合本 出3:4 耶和华　神见他过去要看，就从荆棘里呼叫说：“摩西！摩西！”他说：“我在这里。”

拼音版 出3:4 Yēhéhuá shén jiàn tā guò qù yào kàn, jiù cóng jīngjí lǐ hūjiào shuō, Móxī, Móxī. tā shuō, wǒ zaì zhèlǐ.

吕振中 出3:4 永恒主上帝见摩西过来要看，上帝从刺丛中呼叫他说∶「摩西，摩西」；摩西说∶「我在这里呢。」

新译本 出3:4 耶和华见摩西要到那边去观看，　神就从荆棘丛里呼叫他，说：“摩西，摩西。”摩西说：“我在这里。”

现代译 出3:4 上主看见摩西走近，就从荆棘中喊他：「摩西！摩西！」摩西回答：「是，我在这里！」

当代译 出3:4 他正要上前去的时候，上帝就从荆棘丛中呼唤他说：“摩西！摩西！”“我在这里啊！”上帝说：

文理本 出3:4 耶和华上帝见摩西转而观之、则自荆棘中呼之曰、摩西、摩西、曰、我在此、

修订本 出3:4 耶和华见摩西转过去看，上帝就从荆棘里呼叫他说："摩西！摩西！"他说："我在这里。"

KJV 英 出3:4 And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

NIV 英 出3:4 When the LORD saw that he had gone over to look, God called to him from within the bush, "Moses! Moses!" And Moses said, "Here I am."

主目录 返回顶部

和合本 出3:5 神说：“不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地。”

拼音版 出3:5 Shén shuō, búyào jìn qián lái. dàng bǎ nǐ jiǎo shàng de xié tuō xià lái, yīnwei nǐ suǒ zhàn zhī dì shì shèng dì.

吕振中 出3:5 永恒主说∶「不可走近这里来；要把你脚上的鞋脱下，因为你所站的地方是圣地。」

新译本 出3:5 耶和华说：“不可过到这里来；要把你脚上的鞋脱掉，因为你所站的地方是圣地。”

现代译 出3:5 上帝说：「不要再走近。脱掉你的鞋子，因为你所站的地方是圣地。

当代译 出3:5 “别走过来！快脱下你的鞋子！因为你所踏足的地方是神圣的。

文理本 出3:5 曰、勿前、脱屦于足、盖尔所立之处、乃圣地也、

修订本 出3:5 上帝说："不要靠近这里。把你脚上的鞋脱下来，因为你所站的地方是圣地"。

KJV 英 出3:5 And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

NIV 英 出3:5 "Do not come any closer," God said. "Take off your sandals, for the place where you are standing is holy ground."

主目录 返回顶部

和合本 出3:6 又说：“我是你父亲的　神，是亚伯拉罕的　神，以撒的　神，雅各的　神。”摩西蒙上脸，因为怕看　神。

拼音版 出3:6 Yòu shuō, wǒ shì nǐ fùqin de shén, shì Yàbólāhǎn de shén, Yǐsā de shén, Yǎgè de shén. Móxī meng shàng liǎn, yīnwei pà kàn shén.

吕振中 出3:6 又说∶「我是你父的上帝，亚伯拉罕的上帝、以撒的上帝、雅各的上帝。」摩西掩着面，因为怕望着上帝。

新译本 出3:6 又说：“我是你父亲的　神、亚伯拉罕的　神、以撒的　神、雅各的　神。”摩西因为怕见　神，就把自己的脸蒙住了。

现代译 出3:6 我是你祖宗的上帝，是亚伯拉罕、以撒、雅各的上帝。」摩西遮着脸，不敢看上帝。

当代译 出3:6 我是你祖先亚伯拉罕、以撒、雅各的上帝。”摩西听见上帝的声音，就吓得用手掩着脸，不敢看他。

文理本 出3:6 又曰、我乃尔祖父之上帝、即亚伯拉罕之上帝、以撒之上帝、雅各之上帝、摩西蒙面、不敢视上帝、

修订本 出3:6 他又说："我是你父亲的上帝，是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。"摩西蒙上脸，因为怕看上帝。

KJV 英 出3:6 Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

NIV 英 出3:6 Then he said, "I am the God of your father, the God of Abraham, the God of Isaac and the God of Jacob." At this, Moses hid his face, because he was afraid to look at God.

主目录 返回顶部

和合本 出3:7 耶和华说：“我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦。

拼音版 出3:7 Yēhéhuá shuō, wǒde bǎixìng zaì Aijí suǒ shòu de kùnkǔ, wǒ shízaì kànjian le, tāmen yīn shòu dū gōng de xiá zhì suǒ fà de āi shēng, wǒ ye tīngjian le. wǒ yuán zhīdào tāmende tòngkǔ,

吕振中 出3:7 永恒主说∶「我的人民在埃及的困苦我实在看见了；他们在督工之下所发的哀叫声、我也听见了；他们的苦痛、我是知道的。

新译本 出3:7 耶和华说：“我的子民在埃及所受的痛苦，我实在看见了；他们因受督工的辖制所发的呼声，我也听见了；他们的痛苦，我是知道的。

现代译 出3:7 上主说：「我已经看见我的子民在埃及受虐待；我已经听见他们渴望挣脱奴役的哀号。我知道他们的痛苦，

当代译 出3:7 主又告诉他说：“我子民在埃及所受的苦楚我都看见了。他们饱受管工的压迫，他们发的哀声，我也早听见了。

文理本 出3:7 耶和华曰、吾民在埃及之艰辛、我见之矣、因受督役者之酷暴而哀号、我闻之矣、彼之愁苦、我知之矣、

修订本 出3:7 耶和华说："我确实看见了我百姓在埃及所受的困苦，我也听见了他们因受监工苦待所发的哀声；我确实知道他们的痛苦。

KJV 英 出3:7 And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

NIV 英 出3:7 The LORD said, "I have indeed seen the misery of my people in Egypt. I have heard them crying out because of their slave drivers, and I am concerned about their suffering.

主目录 返回顶部

和合本 出3:8 我下来是要救他们脱离埃及人的手，领他们出了那地，到美好宽阔流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。

拼音版 出3:8 Wǒ xià lái shì yào jiù tāmen tuōlí Aijí rén de shǒu, lǐng tāmen chū le nà dì,, dào meihǎo, kuānkuò, liú nǎi yǔ mì zhī dì, jiù shì dào Jiānán rén, Hèrén, Yàmólìrén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén zhī dì.

吕振中 出3:8 我下来、是要援救他们脱离埃及人的手，领他们出那地，上美好宽阔之地，流奶与蜜之地，迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地方。

新译本 出3:8 所以我下来，要救他们脱离埃及人的手，领他们脱离那地，到美好宽阔之地，到流奶与蜜之地，就是到迦南人、赫人、亚摩利人、比利洗人、希未人和耶布斯人的地方。

现代译 出3:8 所以我下来，要从埃及人手中把他们拯救出来，领他们到肥沃宽广、流奶与蜜的地方：那里是迦南人、赫人、亚摩利人、比利洗人、希未人，和耶布斯人居住的地方。

当代译 出3:8 我下来就是要解救他们脱离埃及人的奴役，带他们到一个又广大又肥沃，到处都是奶和蜂蜜的地方去，那就是现在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地方。

文理本 出3:8 今我降临、以拯之于埃及人手、导出其境、以至膏腴宽广、流乳与蜜之地、即迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之境、

修订本 出3:8 我下来是要救他们脱离埃及人的手，领他们从那地上来，到美好与宽阔之地，到流奶与蜜之地，就是迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地。

KJV 英 出3:8 And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

NIV 英 出3:8 So I have come down to rescue them from the hand of the Egyptians and to bring them up out of that land into a good and spacious land, a land flowing with milk and honey--the home of the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites.

主目录 返回顶部

和合本 出3:9 现在以色列人的哀声达到我耳中，我也看见埃及人怎样欺压他们。

拼音版 出3:9 Xiànzaì Yǐsèliè rén de āi shēng dádào wǒ er zhōng, wǒ ye kànjian Aijí rén zenyàng qīyē tāmen.

吕振中 出3:9 现在你看，以色列人的哀叫声已经到达了我了；埃及人怎样压迫他们、我也看见了。

新译本 出3:9 现在以色列人的呼声已经达到我的面前，我也看见了埃及人对他们所施的压迫。

现代译 出3:9 我的确听见了我子民的哀号，也看见了埃及人怎样压迫他们。

当代译 出3:9 他们哀怨的声音我亲耳听到了，埃及人怎样用苦工压迫他们，我也亲眼看到了。

文理本 出3:9 以色列人之哀号、达于我前、埃及人之虐遇、我亦鉴之、

修订本 出3:9 现在，看哪，以色列人的哀声达到我这里，我也看见埃及人怎样欺压他们。

KJV 英 出3:9 Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

NIV 英 出3:9 And now the cry of the Israelites has reached me, and I have seen the way the Egyptians are oppressing them.

主目录 返回顶部

和合本 出3:10 故此，我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。”

拼音版 出3:10 Gùcǐ, wǒ yào dǎfa nǐ qù jiàn fǎlǎo, shǐ nǐ keyǐ jiàng wǒde bǎixìng Yǐsèliè rén cóng Aijí lǐng chūlai.

吕振中 出3:10 现在你去；我差遣你去见法老，使你将我的民以色列人从埃及领出来。」

新译本 出3:10 所以现在你来，我要派你到法老那里去，使你可以把我的人民以色列人从埃及领出来。”

现代译 出3:10 现在我差你到埃及王那里去；你去把我的子民从埃及领出来。」

当代译 出3:10 因此，我要你到法老那里去，要求他让你带领我的子民离开埃及。”

文理本 出3:10 尔来、我遣尔诣法老、导吾民以色列人出埃及、

修订本 出3:10 现在，你去，我要差派你到法老那里，把我的百姓以色列人从埃及领出来。"

KJV 英 出3:10 Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

NIV 英 出3:10 So now, go. I am sending you to Pharaoh to bring my people the Israelites out of Egypt."

主目录 返回顶部

和合本 出3:11 摩西对　神说：“我是什么人，竟能去见法老，将以色列人从埃及领出来呢？”

拼音版 出3:11 Móxī duì shén shuō, wǒ shì shénme rén, jìng néng qù jiàn fǎlǎo, jiàng Yǐsèliè rén cóng Aijí lǐng chūlai ne.

吕振中 出3:11 摩西对上帝说∶「我是什么人，竟能去见法老，将以色列人从埃及领出来呢？」

新译本 出3:11 摩西对　神说：“我是谁，竟能到法老那里去，把以色列人从埃及领出来呢？”

现代译 出3:11 可是摩西对上帝说：「我算甚麽？我怎能到埃及王那里去，把以色列人领出来呢？」

当代译 出3:11 “像我这样的人，怎样可以担当这重任呢？”摩西惊叫起来。

文理本 出3:11 摩西对上帝曰、我何人斯、得诣法老、而导以色列人出埃及乎、

修订本 出3:11 摩西对上帝说："我是什么人，竟能去见法老，把以色列人从埃及领出来呢？"

KJV 英 出3:11 And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

NIV 英 出3:11 But Moses said to God, "Who am I, that I should go to Pharaoh and bring the Israelites out of Egypt?"

主目录 返回顶部

和合本 出3:12 神说：“我必与你同在。你将百姓从埃及领出来之后，你们必在这山上事奉我，这就是我打发你去的证据。”

拼音版 出3:12 Shén shuō, wǒ bì yǔ nǐ tóng zaì. nǐ jiàng bǎixìng cóng Aijí lǐng chūlai zhī hòu, nǐmen bì zaì zhè shān shàng shìfèng wǒ, zhè jiù shì wǒ dǎfa nǐ qù de zhèngjù.

吕振中 出3:12 上帝说∶「我一定和你同在∶你将人民从埃及领出来以后，你们要在这山上事奉上帝∶这就给你做凭证是我差遣了你。」

新译本 出3:12 神回答：“我必与你同在；你把人民从埃及领出来的时候，你们要在这山上事奉　神；这就是我派你去的凭据。”

现代译 出3:12 上帝回答：「我要跟你同在。你领以色列人出埃及后，要在这山上敬拜我。这就是我差遣你的凭证。」

当代译 出3:12 “我会跟你在一起的，你带民众离开埃及以后，你们会在这座山上敬拜我，这就是我派你去的凭据了。”

文理本 出3:12 曰、我必偕尔、既导民出埃及、尔曹必于是山崇事上帝、以此为我遣尔之征、○

修订本 出3:12 上帝说："我必与你同在。这就是我差派你去，给你的凭据：你把百姓从埃及领出来之后，你们必在这山上事奉上帝。"

KJV 英 出3:12 And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

NIV 英 出3:12 And God said, "I will be with you. And this will be the sign to you that it is I who have sent you: When you have brought the people out of Egypt, you will worship God on this mountain."

主目录 返回顶部

和合本 出3:13 摩西对　神说：“我到以色列人那里，对他们说：‘你们祖宗的　神打发我到你们这里来。’他们若问我说：‘他叫什么名字？’我要对他们说什么呢？”

拼音版 出3:13 Móxī duì shén shuō, wǒ dào Yǐsèliè rén nàli, duì tāmen shuō, nǐmen zǔzong de shén dǎfa wǒ dào nǐmen zhèlǐ lái. tāmen ruò wèn wǒ shuō, tā jiào shénme míngzi, wǒ yào duì tāmen shuō shénme ne.

吕振中 出3:13 摩西对上帝说∶「看哪，我到以色列人那里，对他们说∶『你们祖宗的上帝差遣了我来找你们』，他们会问我说∶『他的名有什么意义？』我要对他们怎么说呢？」

新译本 出3:13 摩西对　神说：“我到以色列人那里，对他们说：‘你们祖宗的　神差遣我到你们这里来’，他们必问我：‘他叫什么名字？’我要对他们说什么呢？”

现代译 出3:13 摩西说：「当我去告诉以色列人：『你们祖宗的上帝差我到你们这里来，』他们会问：『他的名字是甚麽？』那时我该怎样告诉他们呢？」

当代译 出3:13 “可是，假如我走到以色列人那里去，说是他们祖先的上帝派我来的，他们问起上帝是谁的时候，我又怎样回答他们呢？”摩西问道。

文理本 出3:13 摩西曰、我至以色列族、告曰、尔祖之上帝遣我就尔、彼若诘我其名为何、将奚以对、

修订本 出3:13 摩西对上帝说："看哪，我到以色列人那里，对他们说：'你们祖宗的上帝差派我到你们这里来。'他们若对我说：'他叫什么名字？'我要对他们说什么呢？"

KJV 英 出3:13 And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

NIV 英 出3:13 Moses said to God, "Suppose I go to the Israelites and say to them, 'The God of your fathers has sent me to you,' and they ask me, 'What is his name?' Then what shall I tell them?"

主目录 返回顶部

和合本 出3:14 神对摩西说：“我是自有永有的。”又说：“你要对以色列人这样说：‘那自有的打发我到你们这里来。’”

拼音版 出3:14 Shén duì Móxī shuō, wǒ shì zì yǒu yǒng yǒude. yòu shuō, nǐ yào duì Yǐsèliè rén zhèyàng shuō, nà zì yǒude dǎfa wǒ dào nǐmen zhèlǐ lái.

吕振中 出3:14 上帝对摩西说∶「我是永恒主耶和华」∶又说∶「你要对以色列人这么说∶『永恒主耶和华差遣了我来找你们。』」

新译本 出3:14 神回答摩西：“我是‘自有永有者’。”又说：“你要对以色列人这样说：‘那自有者派我到你们这里来。’”

现代译 出3:14 上帝说：「我是创始成终的主宰〔跟希伯来神名耶和华的发音相近；本译本通常译：上主〕。你去告诉他们：『那位叫创始成终的主宰差我到你们这里。』

当代译 出3:14 “我是自有永有的，你就这样回答他们吧，你说：‘是那一位自有永有的，

文理本 出3:14 上帝曰、我乃自有、当告以色列族曰、自有者遣我就尔、

修订本 出3:14 上帝对摩西说："我是自有永有的"；又说："你要对以色列人这样说：'那自有永有的差派我到你们这里来。'"

KJV 英 出3:14 And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

NIV 英 出3:14 God said to Moses, "I AM WHO I AM. This is what you are to say to the Israelites: 'I AM has sent me to you.'"

主目录 返回顶部

和合本 出3:15 神又对摩西说：“你要对以色列人这样说：‘耶和华你们祖宗的　神，就是亚伯拉罕的　神，以撒的　神，雅各的　神，打发我到你们这里来。耶和华是我的名，直到永远；这也是我的纪念，直到万代。’

拼音版 出3:15 Shén yòu duì Móxī shuō, nǐ yào duì Yǐsèliè rén zhèyàng shuō, Yēhéhuá nǐmen zǔzong de shén, jiù shì Yàbólāhǎn de shén, Yǐsā de shén, Yǎgè de shén, dǎfa wǒ dào nǐmen zhèlǐ lái. Yēhéhuá shì wǒde míng, zhídào yǒngyuǎn, zhè ye shì wǒde jìniàn, zhídào wàn daì.

吕振中 出3:15 上帝又对摩西说∶「你要对以色列人这么说∶『永恒主耶和华你们祖宗的上帝、亚伯拉罕的上帝、以撒的上帝、雅各的上帝、差遣了我来找你们；这就是我的名到永远；这是我的称号、代代无穷。』

新译本 出3:15 神又对摩西说：“你要对以色列人这样说：‘耶和华你们祖宗的　神，就是亚伯拉罕的　神、以撒的　神、雅各的　神，差遣我到你们这里来；这就是我永久的名字，也是世世代代中我被记念的名字。’

现代译 出3:15 我是耶和华，是他们祖宗的上帝，是亚伯拉罕、以撒、雅各的上帝。我差你到他们那里；我的名永远叫耶和华，世世代代都要这样称呼我。

当代译 出3:15 就是你们的祖先亚伯拉罕、以撒、雅各的上帝派遣我来救你们的。’我就是耶和华，这是我永久的名字，世世代代的人都要这样称呼我。”

文理本 出3:15 又曰、亦告以色列族曰、遣我就尔者为耶和华、乃尔祖之上帝、即亚伯拉罕之上帝、以撒之上帝、雅各之上帝、耶和华乃我恒久之名、历世为志、

修订本 出3:15 上帝又对摩西说："你要对以色列人这样说：'耶和华－你们祖宗的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝差派我到你们这里来。'这是我的名，直到永远；这也是我的称号，直到万代。

KJV 英 出3:15 And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

NIV 英 出3:15 God also said to Moses, "Say to the Israelites, 'The LORD, the God of your fathers--the God of Abraham, the God of Isaac and the God of Jacob--has sent me to you.' This is my name forever, the name by which I am to be remembered from generation to generation.

主目录 返回顶部

和合本 出3:16 你去招聚以色列的长老，对他们说：‘耶和华你们祖宗的　神，就是亚伯拉罕的　神，以撒的　神，雅各的　神，向我显现，说：我实在眷顾了你们，我也看见埃及人怎样待你们。

拼音版 出3:16 Nǐ qù zhāo jù Yǐsèliè de zhǎnglǎo, duì tāmen shuō, Yēhéhuá nǐmen zǔzong de shén, jiù shì Yàbólāhǎn de shén, Yǐsā de shén, Yǎgè de shén, xiàng wǒ xiǎnxiàn, shuō, wǒ shízaì juàngù le nǐmen, wǒ ye kànjian Aijí rén zenyàng daì nǐmen.

吕振中 出3:16 你去聚集以色列的长老，对他们说∶「永恒主、你们祖宗的上帝、亚伯拉罕以撒雅各的上帝、向我显现，说∶「我实在鉴察了你们；你们在埃及怎样受虐待、我都鉴察了。

新译本 出3:16 你去召集以色列的长老，对他们说：‘耶和华你们祖宗的　神，就是亚伯拉罕的　神、以撒的　神、雅各的　神，向我显现，说：“我实在眷顾了你们，和鉴察了你们在埃及所遭遇的。”

现代译 出3:16 你去召集以色列人的领袖，告诉他们：我—上主，他们祖宗的上帝，亚伯拉罕、以撒、雅各的上帝，曾向你显现。要告诉他们，我来到他们当中，已经看见埃及人怎样对待他们。

当代译 出3:16 他又继续说：“你去召集以色列的长老，对他们说：‘你们祖先的主上帝向我显现，说他深知道你们在埃及所受的虐待。

文理本 出3:16 尔往集以色列长老、而告之曰、耶和华尔祖之上帝、即亚伯拉罕之上帝、以撒之上帝、雅各之上帝、显见于我、曰、我临莅尔、鉴尔于埃及所遇者、

修订本 出3:16 你去召集以色列的长老，对他们说：'耶和华－你们祖宗的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝向我显现，说：我实在眷顾了你们，眷顾你们在埃及的遭遇。

KJV 英 出3:16 Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

NIV 英 出3:16 "Go, assemble the elders of Israel and say to them, 'The LORD, the God of your fathers--the God of Abraham, Isaac and Jacob--appeared to me and said: I have watched over you and have seen what has been done to you in Egypt.

主目录 返回顶部

和合本 出3:17 我也说要将你们从埃及的困苦中领出来，往迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地去，就是到流奶与蜜之地。’

拼音版 出3:17 Wǒ ye shuō, yào jiàng nǐmen cóng Aijí de kùnkǔ zhōng lǐng chūlai, wàng Jiānán rén, Hèrén, Yàmólìrén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén de dì qù, jiù shì dào liú nǎi yǔ mì zhī dì.

吕振中 出3:17 我曾经说∶我要将你们从埃及的困苦中领出来，上迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地，流奶与蜜之地。」』

新译本 出3:17 我也曾说：“我要把你们从埃及的痛苦中领出来，到迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之地去，就是到流奶与蜜之地去。”’

现代译 出3:17 我决定要领他们出埃及。他们已经受够了苦头；我要带他们到流奶与蜜的肥沃土地，就是迦南人、赫人、亚摩利人、比利洗人、希未人，和耶布斯人居住的地方。

当代译 出3:17 现在，他要解救你们，带领你们离开埃及，到一个又广大又肥沃，到处都有奶和蜂蜜的地方去，那就是现在迦南人、赫人、亚摩利人、比利洗人，希未人和耶布斯人的地方。’

文理本 出3:17 我已言之、必导尔出埃及之苦、至流乳与蜜之地、即迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之境、

修订本 出3:17 我也曾说：要把你们从埃及的困苦中领出来，往迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地去，就是到流奶与蜜之地。'

KJV 英 出3:17 And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

NIV 英 出3:17 And I have promised to bring you up out of your misery in Egypt into the land of the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites--a land flowing with milk and honey.'

主目录 返回顶部

和合本 出3:18 他们必听你的话。你和以色列的长老要去见埃及王，对他说：‘耶和华希伯来人的　神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的　神。’

拼音版 出3:18 Tāmen bì tīng nǐde huà. nǐ hé Yǐsèliè de zhǎnglǎo yào qù jiàn Aijí wáng, duì tā shuō, Yēhéhuá Xībólái rén de shén yùjiàn le wǒmen, xiànzaì qiú nǐ róng wǒmen wàng kuàngye qù, zǒu sān tiān de lùchéng, wéi yào jìsì Yēhéhuá wǒmen de shén.

吕振中 出3:18 他们必听你的话；你和以色列的长老要去见埃及王，对他说∶『永恒主、希伯来人的上帝碰见了我们；现在求你容我们走三天的路程到旷野去，好献祭给永恒主我们的上帝。』

新译本 出3:18 他们必听你的话；你和以色列的长老要到埃及王那里去，对他说：‘耶和华希伯来人的　神遇见了我们。现在求你让我们走三天的路程到旷野去，好献祭给耶和华我们的　神。’

现代译 出3:18 「我的子民会听从你对他们讲的话。然后你要带以色列的领袖们去见埃及王，对他说：『上主—希伯来人的上帝曾向我们显现。现在请你准许我们走叁天的路程，到旷野去，向上主—我们的上帝献祭。』

当代译 出3:18 这样，他们就必定相信你的话，你就可以跟他们一起去见埃及王，对他说：‘耶和华——希伯来人的上帝向我们显现，吩咐我们到荒野去向他献祭，求陛下赐给我们叁天的时间吧。’

文理本 出3:18 以色列长老必从尔言、尔与彼见埃及王、语之曰、希伯来人之上帝耶和华临我、请尔许我诣野、历程三日、以祭我上帝耶和华、

修订本 出3:18 他们必听你的话。你和以色列的长老要到埃及王那里，对他说：'耶和华－希伯来人的上帝向我们显现，现在求你让我们往旷野去，走三天的路程，为要向耶和华我们的上帝献祭。'

KJV 英 出3:18 And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

NIV 英 出3:18 "The elders of Israel will listen to you. Then you and the elders are to go to the king of Egypt and say to him, 'The LORD, the God of the Hebrews, has met with us. Let us take a three-day journey into the desert to offer sacrifices to the LORD our God.'

主目录 返回顶部

和合本 出3:19 我知道虽用大能的手，埃及王也不容你们去。

拼音版 出3:19 Wǒ zhīdào suī yòng dà néng de shǒu, Aijí wáng ye bùróng nǐmen qù.

吕振中 出3:19 我也知道、若不是用大力的手，埃及王是不给你们去的。

新译本 出3:19 我也知道，如果不施行大能的手，埃及王决不会让你们走的。

现代译 出3:19 我知道，除非我逼他非那麽做不可，埃及王是不会放你们走的。

当代译 出3:19 但我也知道倘若我不施用压力，法老是不会让你们离开的。

文理本 出3:19 然我知虽施大能之手、埃及王亦必不容汝住、

修订本 出3:19 我知道若不用大能的手，埃及王不会放你们走。

KJV 英 出3:19 And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

NIV 英 出3:19 But I know that the king of Egypt will not let you go unless a mighty hand compels him.

主目录 返回顶部

和合本 出3:20 我必伸手在埃及中间施行我一切的奇事，攻击那地，然后他才容你们去。

拼音版 出3:20 Wǒ bì shēnshǒu zaì Aijí zhōngjiān shīxíng wǒ yīqiè de qí shì, gōngjī nà dì, ránhòu tā cái róng nǐ qiaó qù.

吕振中 出3:20 故此我要伸手，用我一切的奇妙的作为，就是我在埃及中所要行的，去击打埃及，然后他才会让你们走。

新译本 出3:20 因此，我要伸手，用我在埃及快要施行的一切异能，击打埃及；然后他才会让你们离去。

现代译 出3:20 但是我要用我的权威行各样神迹来惩罚埃及。最后埃及王会让你们走。

当代译 出3:20 因此，我会使用神迹攻击他的国家，直到他让你们离开为止。

文理本 出3:20 我将伸手、行诸异迹于埃及以击之、后则使尔往、

修订本 出3:20 因此，我必伸出我的手，在埃及施行我一切的神迹，击打这地，然后，他才放你们走。

KJV 英 出3:20 And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

NIV 英 出3:20 So I will stretch out my hand and strike the Egyptians with all the wonders that I will perform among them. After that, he will let you go.

主目录 返回顶部

和合本 出3:21 我必叫你们在埃及人眼前蒙恩，你们去的时候，就不至于空手而去。

拼音版 出3:21 Wǒ bì jiào nǐmen zaì Aijí rén yǎnqián meng ēn, nǐmen qù de shíhou jiù búzhìyú kòng shǒu ér qù.

吕振中 出3:21 我必使这人民得到埃及人的好感，叫你们去的时候、不至于空手而去。

新译本 出3:21 我必叫这民在埃及人的眼前蒙恩。因此你们离去的时候，就不至于空手而去。

现代译 出3:21 「我要使埃及人尊敬你们；所以，当我的子民离开那里时，他们不会空手离去。

当代译 出3:21 到时，你们还可以满载而去，你们的妇女只管向埃及人的邻居索取金器、银器、珠宝首饰和漂亮的衣服，来给自己儿女穿戴，你们可以尽管夺取他们的财物。”

文理本 出3:21 我将俾斯民沾恩于埃及人、尔行时、不令徒手而去、

修订本 出3:21 我必使埃及人看得起你们，你们离开的时候就不至于空手而去。

KJV 英 出3:21 And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

NIV 英 出3:21 "And I will make the Egyptians favorably disposed toward this people, so that when you leave you will not go empty-handed.

主目录 返回顶部

和合本 出3:22 但各妇女必向她的邻舍，并居住在她家里的女人要金器、银器和衣裳，好给你们的儿女穿戴，这样你们就把埃及人的财物夺去了。”

拼音版 出3:22 Dàn gè fùnǚ bì xiàng tāde línshè, bìng jūzhù zaì tā jiā lǐ de nǚrén, yào jīnqì yínqì hé yīshang, hǎo gei nǐmen de érnǚ chuāndaì. zhèyàng nǐmen jiù bǎ Aijí rén de cáiwù duó qù le.

吕振中 出3:22 妇女必须向她的邻居和在她家寄居的女人要银器、金器、和衣裳，给你们的儿女穿戴；这样，你们就把埃及人的财物掠夺走了。」

新译本 出3:22 但每个妇女要向她邻居的妇女，和寄居在她家中的妇女索取银器、金器和衣服，要给你们的儿女穿戴；这样，你们就把埃及人的财物掠夺了。”

现代译 出3:22 每一个以色列女子要到邻居的家去，并向埃及妇女索取金银、首饰，和衣服。以色列人要把这些东西给儿女穿戴，这样就把埃及人的财富都带走。」

当代译 出3:22 到时，你们还可以满载而去，你们的妇女只管向埃及人的邻居索取金器、银器、珠宝首饰和漂亮的衣服，来给自己儿女穿戴，你们可以尽管夺取他们的财物。”

文理本 出3:22 诸妇必向其邻、及寓于其家之女、索金饰银饰与衣服、以装尔之子女、夺取埃及人之财物、

修订本 出3:22 每一个妇女必向她的邻舍，以及寄居在她家里的女人，索取金器、银器和衣裳，给你们的儿女穿戴。这样你们就掠夺了埃及人。"

KJV 英 出3:22 But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

NIV 英 出3:22 Every woman is to ask her neighbor and any woman living in her house for articles of silver and gold and for clothing, which you will put on your sons and daughters. And so you will plunder the Egyptians."


出埃及记第4章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第4章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出4:1 摩西回答说：“他们必不信我，也不听我的话，必说：‘耶和华并没有向你显现！’”

拼音版 出4:1 Móxī huídá shuō, tāmen bì bù xìn wǒ, ye bù tīng wǒde huà, bì shuō, Yēhéhuá bìng méiyǒu xiàng nǐ xiǎnxiàn.

吕振中 出4:1 摩西回答说∶「看吧，他们必不信我、不听我的话；因为他们必说∶永恒主并没有向你显现。」

新译本 出4:1 摩西回答：“看哪，他们必不信我，也不听我的话；因为他们必说：‘耶和华并没有向你显现。’”

现代译 出4:1 摩西回答上主：「假如以色列人不信我，不听我的话，说你从来没有向我显现过，我怎麽办呢？」

当代译 出4:1 摩西回答上帝说：“他们一定不会相信我，更不会听我的话，他们一定会说：‘主根本没有向你显现。’”

文理本 出4:1 摩西对曰、恐彼不信、不从我言、必曰耶和华未尝显见于尔、

修订本 出4:1 摩西回答说："看哪！他们不会信我，也不会听我的话，因为他们必说：'耶和华并没有向你显现。'"

KJV 英 出4:1 And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

NIV 英 出4:1 Moses answered, "What if they do not believe me or listen to me and say, 'The LORD did not appear to you'?"

主目录 返回顶部

和合本 出4:2 耶和华对摩西说：“你手里是什么？”他说：“是杖。”

拼音版 出4:2 Yēhéhuá duì Móxī shuō, nǐ shǒu lǐ shì shénme. tā shuō, shì zhàng.

吕振中 出4:2 永恒主对摩西说∶「你手里那个是什么？」他说∶「手杖。」

新译本 出4:2 耶和华问摩西：“那在你手里的是什么？”他说：“是手杖。”

现代译 出4:2 上主问他：「你手里拿的是甚麽？」他回答：「一根杖。」

当代译 出4:2 上帝对摩西说：“你手里拿的是甚麽？”“是一根手杖。”

文理本 出4:2 耶和华曰、尔手所执者何、曰、杖、

修订本 出4:2 耶和华对摩西说："你手里的是什么？"他说："是杖。"

KJV 英 出4:2 And the LORD said unto him, What is that in thine hand? And he said, A rod.

NIV 英 出4:2 Then the LORD said to him, "What is that in your hand?" "A staff," he replied.

主目录 返回顶部

和合本 出4:3 耶和华说：“丢在地上。”他一丢下去，就变作蛇，摩西便跑开。

拼音版 出4:3 Yēhéhuá shuō, diū zaì dì shàng. tā yī diū xià qù, jiù biàn zuò shé, Móxī biàn paó kāi.

吕振中 出4:3 永恒主说∶「丢在地上。」摩西一丢在地上，就变成了蛇；摩西便躲开。

新译本 出4:3 耶和华说：“把它丢在地上。”摩西把它一丢在地上，它就变了蛇；摩西就逃跑，离开了牠。

现代译 出4:3 上主说：「把它扔在地上。」摩西把杖一扔，就变成了蛇；他就逃开。

当代译 出4:3 “把它抛在地上！”於是，摩西把杖抛在地上，不料杖竟然变了一条蛇。摩西吓了一跳，就连忙跑开。

文理本 出4:3 曰、可掷于地、遂掷之、即化为蛇、摩西避焉、

修订本 出4:3 耶和华说："把它丢在地上！"他一丢在地上，杖就变成一条蛇；摩西逃走避开它。

KJV 英 出4:3 And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

NIV 英 出4:3 The LORD said, "Throw it on the ground." Moses threw it on the ground and it became a snake, and he ran from it.

主目录 返回顶部

和合本 出4:4 耶和华对摩西说：“伸出手来拿住它的尾巴，它必在你手中仍变为杖。

拼音版 出4:4 Yēhéhuá duì Móxī shuō, shēn chū shǒu lái, ná zhù tā de weiba, tā bì zaì nǐ shǒu zhōng réng biàn wéi zhàng,

吕振中 出4:4 永恒主对摩西说∶「伸出手来、握住它的尾巴。」［摩西一伸手、拿住它，它在摩西掌握中、就变为手杖。］

新译本 出4:4 耶和华对摩西说：“伸出你的手来，捉住蛇的尾巴。”摩西就伸出手来，紧握着牠，牠在摩西的掌中又变回了手杖。

现代译 出4:4 上主对摩西说：「伸出手来，抓住蛇的尾巴。」摩西伸手抓住蛇的尾巴，蛇又变成杖。

当代译 出4:4 上帝对摩西说：“你伸手拿着它的尾巴吧！”摩西就伸手去抓着蛇的尾巴；蛇就立刻变回他手中的杖了。

文理本 出4:4 耶和华曰、伸尔手、执其尾、遂伸手执之、仍化为杖、

修订本 出4:4 耶和华对摩西说："伸出手来，拿住它的尾巴─摩西就伸出手，抓住它，它就在摩西的手掌中变为杖─

KJV 英 出4:4 And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

NIV 英 出4:4 Then the LORD said to him, "Reach out your hand and take it by the tail." So Moses reached out and took hold of the snake and it turned back into a staff in his hand.

主目录 返回顶部

和合本 出4:5 如此好叫他们信耶和华他们祖宗的　神，就是亚伯拉罕的　神，以撒的　神，雅各的　神，是向你显现了。”

拼音版 出4:5 Rúcǐ hǎo jiào tāmen xìn Yēhéhuá tāmen zǔzong de shén, jiù shì Yàbólāhǎn de shén, Yǐsā de shén, Yǎgè de shén, shì xiàng nǐ xiǎnxiàn le.

吕振中 出4:5 这样，好叫他们相信永恒主、他们祖宗的上帝、亚伯拉罕的上帝、以撒的上帝、雅各的上帝，真地向你显现过。」

新译本 出4:5 “这样就使他们相信耶和华他们祖宗的　神，就是亚伯拉罕的　神、以撒的　神、雅各的　神曾向你显现了。”

现代译 出4:5 上主说：「这样做就能够向以色列人证明，上主—他们祖宗的上帝，亚伯拉罕、以撒、雅各的上帝，曾经向你显现。」

当代译 出4:5 主又说；“到时，你就在他们面前再做一次，他们就会相信主，就是他们祖先亚伯拉罕、以撒和雅各的上帝，曾经向你显现过了。”

文理本 出4:5 曰、如是、可使之信耶和华、其祖之上帝、即亚伯拉罕之上帝、以撒之上帝、雅各之上帝、显见于尔、

修订本 出4:5 为了要使他们信耶和华他们祖宗的上帝，就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝，曾向你显现了。"

KJV 英 出4:5 That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

NIV 英 出4:5 "This," said the LORD, "is so that they may believe that the LORD, the God of their fathers--the God of Abraham, the God of Isaac and the God of Jacob--has appeared to you."

主目录 返回顶部

和合本 出4:6 耶和华又对他说：“把手放在怀里。”他就把手放在怀里，及至抽出来，不料，手长了大麻疯，有雪那样白。

拼音版 出4:6 Yēhéhuá yòu duì tā shuō, bǎ shǒu fàng zaì huái lǐ. tā jiù bǎ shǒu fàng zaì huái lǐ, jízhì chōu chūlai, búliào, shǒu zhǎng le dàmáfēng, yǒu xue nàyàng bái.

吕振中 出4:6 永恒主又对摩西说∶「把手放在怀里」；摩西就把手放在怀里；一抽出来，手竟患了麻疯属之病了，就像雪那么白。

新译本 出4:6 耶和华又再对摩西说：“现在把你的手放进怀里。”摩西就把手放进怀里；等他把手抽出来的时候，手就长满了痲风，像雪那样白。

现代译 出4:6 上主又对摩西说：「把手插进衣襟里。」摩西就把手插进去。手抽出来的时候，手上竟长了麻疯，像雪一样的白。

当代译 出4:6 上帝又吩咐摩西说：“你把手放进怀里去。”摩西依言而行，可是他把手再抽出来的时候，就发觉手上长满了雪白的麻疯。

文理本 出4:6 又曰、置手于怀、遂置于怀、出之、手乃生癞、其白如雪、

修订本 出4:6 耶和华又对他说："把手放进怀里。"他就把手放进怀里。当他把手抽出来，看哪，手竟然长了痲疯，像雪一样白。

KJV 英 出4:6 And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

NIV 英 出4:6 Then the LORD said, "Put your hand inside your cloak." So Moses put his hand into his cloak, and when he took it out, it was leprous, like snow.

主目录 返回顶部

和合本 出4:7 耶和华说：“再把手放在怀里。”他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样。

拼音版 出4:7 Yēhéhuá shuō, zaì bǎ shǒu fàng zaì huái lǐ. tā jiù zaì bǎ shǒu fàng zaì huái lǐ, jízhì cóng huái lǐ chōu chūlai, búliào, shǒu yǐjing fù yuán, yǔ zhōu shēn de ròu yíyàng,

吕振中 出4:7 永恒主说∶「再把手放在怀里」∶摩西就再把手放在怀里；一从怀里抽出来，居然已经复原，像别处的肉一样。

新译本 出4:7 耶和华说：“把你的手再放进怀里。”摩西就把手再放进怀里；等他把手从怀里抽出来的时候，手就恢复过来，像身上别处的肉一样。

现代译 出4:7 於是上主说：「再把手插进衣襟里。」他就照着做了，这次再抽出来，已经复原了，跟身体的其他部份一样。

当代译 出4:7 上帝又吩咐他说：“再把手放进怀中吧。”摩西又照样行了，手再抽出来的时候就已复原了，跟全身的皮肉完全一样。

文理本 出4:7 又曰、再置手于怀、遂置于怀、出之、手复原、同乎体、

修订本 出4:7 耶和华说："把手放回怀里─他就把手放回怀里。当他把手从怀里再抽出来，看哪，手复原了，与全身的肉一样─

KJV 英 出4:7 And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

NIV 英 出4:7 "Now put it back into your cloak," he said. So Moses put his hand back into his cloak, and when he took it out, it was restored, like the rest of his flesh.

主目录 返回顶部

和合本 出4:8 又说：“倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。

拼音版 出4:8 Yòu shuō, tǎnghuò tāmen bú tīng nǐde huà, ye bú xìn tóu yī gè shénjī, tāmen bì xìn dì èr gè shénjī.

吕振中 出4:8 永恒主又说∶「将来他们若不信你，不听这头一个神迹所表示的，他们就必信这以后的神迹所表示的。

新译本 出4:8 耶和华又说：“如果他们不信你，也不听从头一个神迹的话，他们必信随后来的神迹。

现代译 出4:8 上主说：「如果他们不信你，或不信第一个神迹，那麽这一个神迹一定能使他们信服了。

当代译 出4:8 主说：“纵然他们不听你的话，不信第一个神迹，也必定相信第二个神迹。

文理本 出4:8 曰、如彼不听、不信前之异迹、必信后之异迹、

修订本 出4:8 倘若他们不信你，也不听第一个神迹的声音，他们会信第二个神迹的声音。

KJV 英 出4:8 And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

NIV 英 出4:8 Then the LORD said, "If they do not believe you or pay attention to the first miraculous sign, they may believe the second.

主目录 返回顶部

和合本 出4:9 这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。”

拼音版 出4:9 Zhè liǎng gè shénjī ruò dōu bú xìn, ye bú tīng nǐde huà, nǐ jiù cóng hé lǐ qǔ xiē shuǐ, dǎo zaì hàndì shàng, nǐ cóng hé lǐ qǔ de shuǐ bì zaì hàndì shàng biàn zuò xuè.

吕振中 出4:9 将来他们若连这两个神迹也不信，不听你的话，那么你就要从河里取些水，倒在旱地上，你从河里取的水就必在旱地上变成了血。」

新译本 出4:9 如果连这两个神迹他们也不信，也不听你的话，你就从河里取些水，倒在旱地上；你从河里取来的水就必在旱地上变成血。”

现代译 出4:9 如果这两个神迹还不能使他们信服，他们仍旧不听你的话，你就取一点尼罗河的水，泼在地上，水会变成血。」

当代译 出4:9 如果他们两个神迹都不相信，你就从尼罗河里取些水来倒在旱地上，水就会在旱地上变成血。”

文理本 出4:9 若不信此二者、不从尔言、则取河水倾于陆地、其水必变为血、○

修订本 出4:9 倘若他们不信这两个神迹，不听你的话，你就从尼罗河里取些水，倒在干的地上。你从尼罗河里所取的水必在干地上变成血。"

KJV 英 出4:9 And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

NIV 英 出4:9 But if they do not believe these two signs or listen to you, take some water from the Nile and pour it on the dry ground. The water you take from the river will become blood on the ground."

主目录 返回顶部

和合本 出4:10 摩西对耶和华说：“主啊，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。”

拼音版 出4:10 Móxī duì Yēhéhuá shuō, Zhǔ a, wǒ sù rì bù shì néng yán de rén, jiù shì cóng nǐ duì púrén shuōhuà yǐhòu, ye shì zhèyàng. wǒ ben shì zhuō kǒu bèn shé de.

吕振中 出4:10 摩西对永恒主说∶「主阿，我不是善于说话的人∶昨天不是，前天不是，从你对仆人说话时以后也不是；也是这样。因为我本是口舌迟钝的。」

新译本 出4:10 亚伦作摩西的代言人摩西对耶和华说：“主啊，我不是个会说话的人；以前不是，自从你对仆人说话以后也不是；因为我本是拙口笨舌的。”

现代译 出4:10 但是摩西说：「上主啊，不，请你不要差我。我一向没有口才；你跟我讲话以后也没改变。我就是这麽一个笨口笨舌的人。」

当代译 出4:10 可是，摩西又对上帝说：“主啊！我是个不善辞令的人，就是你刚才教我应该说甚麽话，我还是这样的拙口笨舌的，我根本就是个不会说话的人。”

文理本 出4:10 摩西对曰、主欤、我素无才辩、尔语仆之后亦然、讷于口、钝于舌、

修订本 出4:10 摩西对耶和华说："主啊，求求你，我并不是一个能言善道的人，以前这样，就是你对仆人说话以后也是这样，因为我是拙口笨舌的。"

KJV 英 出4:10 And Moses said unto the LORD, O my LORD, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

NIV 英 出4:10 Moses said to the LORD, "O Lord, I have never been eloquent, neither in the past nor since you have spoken to your servant. I am slow of speech and tongue."

主目录 返回顶部

和合本 出4:11 耶和华对他说：“谁造人的口呢？谁使人口哑、耳聋、目明、眼瞎呢？岂不是我耶和华吗？

拼音版 出4:11 Yēhéhuá duì tā shuō, shuí zào rén de kǒu ne, shuí shǐ rénkǒu yē, er lóng, mù míng, yǎn xiā ne, qǐbù shì wǒ Yēhéhuá ma.

吕振中 出4:11 永恒主对他说∶「谁使人有口呢？谁使人口哑、耳聋、眼明、眼瞎呢？岂不是我永恒主么？

新译本 出4:11 耶和华对他说：“谁造人的口呢？谁使人口哑、耳聋、眼明、眼瞎呢？不是我耶和华吗？

现代译 出4:11 上主对他说：「谁给人口才？谁使人耳聋口哑？谁使人看见？谁使人瞎眼？是我—上主。

当代译 出4:11 “是谁造人的口舌！是谁使人变成哑巴或聋子？是谁叫人看得见或失明的呢？不都是我吗！

文理本 出4:11 耶和华曰、造人之口者谁乎、使人或喑或聋、或明或瞽者谁乎、非我耶和华乎、

修订本 出4:11 耶和华对他说："谁造人的口呢？谁使人口哑、耳聋、目明、眼瞎呢？岂不是我－耶和华吗？

KJV 英 出4:11 And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

NIV 英 出4:11 The LORD said to him, "Who gave man his mouth? Who makes him deaf or mute? Who gives him sight or makes him blind? Is it not I, the LORD?

主目录 返回顶部

和合本 出4:12 现在去吧！我必赐你口才，指教你所当说的话。”

拼音版 出4:12 Xiànzaì qù ba, wǒ bì cì nǐ kǒu cái, zhǐjiào nǐ suǒ dàng shuō de huà.

吕振中 出4:12 现在去吧，我一定要赐给你口才，要指教你所应当说的。」

新译本 出4:12 现在去吧，我必赐你口才，指教你当说的。”

现代译 出4:12 你就去吧，我会帮你讲话；我会告诉你该讲些甚麽。」

当代译 出4:12 你去吧！我会亲自赐给你口才，指示你该说的话。”

文理本 出4:12 今其往哉、我必助尔之口、以所当言示尔、

修订本 出4:12 现在，去吧，我必赐你口才，指教你应当说的。"

KJV 英 出4:12 Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

NIV 英 出4:12 Now go; I will help you speak and will teach you what to say."

主目录 返回顶部

和合本 出4:13 摩西说：“主啊，你愿意打发谁，就打发谁去吧！”

拼音版 出4:13 Móxī shuō, Zhǔ a, nǐ yuànyì dǎfa shuí, jiù dǎfa shuí qù ba.

吕振中 出4:13 摩西说∶「主阿，你要差遣谁经手去作，就差遣谁吧。」

新译本 出4:13 摩西说：“主啊，请你差派你愿意差派的人。”

现代译 出4:13 但是，摩西回答：「不，主啊，请你差别人去。」

当代译 出4:13 摩西只好无奈地说：“你要派谁，就派谁去好了。”

文理本 出4:13 曰、主欤、请遣所欲遣者、

修订本 出4:13 摩西说："主啊，求求你，你要藉着谁的手，就差派谁去吧！"

KJV 英 出4:13 And he said, O my LORD, send, I pray thee, by the hand of him whom thou wilt send.

NIV 英 出4:13 But Moses said, "O Lord, please send someone else to do it."

主目录 返回顶部

和合本 出4:14 耶和华向摩西发怒说：“不是有你的哥哥利未人亚伦吗？我知道他是能言的，现在他出来迎接你，他一见你，心里就欢喜。

拼音版 出4:14 Yēhéhuá xiàng Móxī fānù shuō, bú shì yǒu nǐde gēge Lìwèi rén Yàlún ma, wǒ zhīdào tā shì néng yán de, xiànzaì tā chūlai yíngjiē nǐ, tā yī jiàn nǐ, xīnli jiù huānxǐ.

吕振中 出4:14 永恒主向摩西发怒说∶「不是有你哥哥『利未人』亚伦么？我知道他是很能说话的；看哪，他正出来迎接着你呢。他一看见你，心里就欢喜。

新译本 出4:14 耶和华向摩西发怒，说：“不是有你的哥哥利未人亚伦吗？我知道他是有口才的；他现在出来要迎接你。他看见了你，心里就快乐。

现代译 出4:14 因此，上主对摩西动怒，说：「你不是有一个哥哥利未人亚伦吗？我知道他很有口才。他正出来迎接你；他一定很高兴看见你。

当代译 出4:14 主向摩西发怒说：“你不是有一个叫亚伦的哥哥吗？他是个能言善道的人，他现在正来找你。见到你，他一定很欢喜的。

文理本 出4:14 耶和华怒之、曰、不有汝兄利未人亚伦乎、我知其善为说辞、今出迓尔、见尔必喜、

修订本 出4:14 耶和华的怒气向摩西发作，说："你不是有一个哥哥利未人亚伦吗？我知道他是个能言善道的人。看哪，他正出来迎接你。他一见到你，心里就欢喜。

KJV 英 出4:14 And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

NIV 英 出4:14 Then the LORD'S anger burned against Moses and he said, "What about your brother, Aaron the Levite? I know he can speak well. He is already on his way to meet you, and his heart will be glad when he sees you.

主目录 返回顶部

和合本 出4:15 你要将当说的话传给他；我也要赐你和他口才，又要指教你们所当行的事。

拼音版 出4:15 Nǐ yào jiàng dàng shuō de huà chuán gei tā, wǒ ye yào cì nǐ hé tā kǒu cái, yòu yào zhǐjiào nǐmen suǒ dàng xíng de shì.

吕振中 出4:15 你要对他说话，将话语传给他∶我一定赐给你口才，也赐给他口才，指教你所应当行的事。

新译本 出4:15 你要对他说话，把你要说的话放在他的口里；我必与你的口同在，也与他的口同在；我必指教你们当行的事。

现代译 出4:15 你告诉他该说甚麽；我会赐你和他口才；我会教导你该做甚麽。

当代译 出4:15 主向摩西发怒说：“你不是有一个叫亚伦的哥哥吗？他是个能言善道的人，他现在正来找你。见到你，他一定很欢喜的。

文理本 出4:15 尔与之言、以词授之、我必助尔与彼之口、示尔以所当行、

修订本 出4:15 你要跟他说话，把话放在他的口里，我要赐你口才，也要赐他口才，又要教你们做当做的事。

KJV 英 出4:15 And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

NIV 英 出4:15 You shall speak to him and put words in his mouth; I will help both of you speak and will teach you what to do.

主目录 返回顶部

和合本 出4:16 他要替你对百姓说话；你要以他当作口，他要以你当作　神。

拼音版 出4:16 Tā yào tì nǐ duì bǎixìng shuōhuà, nǐ yào yǐ tā dàng zuò kǒu, tā yào yǐ nǐ dàng zuò shén.

吕振中 出4:16 是他要替你对人民说话∶将来是他要当作你的口，是你要当作他的神明。

新译本 出4:16 他要替你向人民说话，他要作你的口，你要作他的　神。

现代译 出4:16 他要作你的代言人，替你向民众说话，而你就像上帝一般，指示他说甚麽。

当代译 出4:16 你要把我对你说的话告诉他，叫他作你的代言人，你就作他的主人。

文理本 出4:16 亚伦为汝传语于民、彼于尔代为口、尔于彼代为上帝、

修订本 出4:16 他要替你向百姓说话；他要当你的口，你要当他的上帝。

KJV 英 出4:16 And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

NIV 英 出4:16 He will speak to the people for you, and it will be as if he were your mouth and as if you were God to him.

主目录 返回顶部

和合本 出4:17 你手里要拿这杖，好行神迹。”

拼音版 出4:17 Nǐ shǒu lǐ yào ná zhè zhàng, hǎo xíng shénjī.

吕振中 出4:17 你要把这根杖拿在手里；用这个去行神迹。」

新译本 出4:17 这手杖你要拿在手里，用来行神迹。”

现代译 出4:17 你要带着这根杖，因为你将用它来行神迹。」

当代译 出4:17 你要经常把手杖带在身边，以便施行神迹。”

文理本 出4:17 手执此杖、以行异迹、○

修订本 出4:17 你手里要拿这杖，用它来行神迹。"

KJV 英 出4:17 And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

NIV 英 出4:17 But take this staff in your hand so you can perform miraculous signs with it."

主目录 返回顶部

和合本 出4:18 于是摩西回到他岳父叶忒罗那里，对他说：“求你容我回去见我在埃及的弟兄，看他们还在不在。”叶忒罗对摩西说：“你可以平平安安地去吧！”

拼音版 出4:18 Yúshì, Móxī huí dào tā yuèfù Yètèluō nàli, duì tā shuō, qiú nǐ róng wǒ huí qù jiàn wǒ zaì Aijí de dìxiōng, kàn tāmen hái zaì bú zaì. Yètèluō duì Móxī shuō, nǐ keyǐ píng píngān ān dì qù ba.

吕振中 出4:18 于是摩西就去，回到他岳父叶忒罗那里，对他说∶「请容我走，让我回去见我埃及的同胞，看他们还在不在。」叶忒罗对摩西说∶「你安安然然去吧。」

新译本 出4:18 于是，摩西起程回到他岳父叶忒罗那里，对他说：“请你容我离开这里，回到我在埃及的同胞那里，看看他们是否还在。”叶忒罗对摩西说：“你可以平平安安地去吧。”

现代译 出4:18 於是，摩西回到他岳父叶特罗那里去，对他说：「请你让我回埃及去，看看我的亲属是否还活着。」叶特罗同意了，就跟他道别。

当代译 出4:18 摩西回到家里，就把所遇见的事告诉他的岳父叶忒罗，对他说：“求你让我回埃及去探望我的亲人，看看他们是否在世吧。”叶忒罗也非常赞成，於是，摩西就准备出发了。

文理本 出4:18 摩西乃返、见外戚叶忒罗曰、容我往见昆弟于埃及、视其存否、叶忒罗曰、安然而往、

修订本 出4:18 于是，摩西回到他岳父叶特罗那里，对他说："请你让我回埃及我同胞那里，看他们还在不在。"叶特罗对摩西说："平平安安地去吧！"

KJV 英 出4:18 And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

NIV 英 出4:18 Then Moses went back to Jethro his father-in-law and said to him, "Let me go back to my own people in Egypt to see if any of them are still alive." Jethro said, "Go, and I wish you well."

主目录 返回顶部

和合本 出4:19 耶和华在米甸对摩西说：“你要回埃及去，因为寻索你命的人都死了。”

拼音版 出4:19 Yēhéhuá zaì Mǐdiàn duì Móxī shuō, nǐ yào huí Aijí qù, yīnwei xún suǒ nǐ méng de rén dōu sǐ le.

吕振中 出4:19 永恒主在米甸对摩西说∶「你去，回埃及去；因为那些寻索你命的人都死了。」

新译本 出4:19 耶和华在米甸对摩西说：“你要起程，回到埃及去，因为那些寻索你命的人都死了。”

现代译 出4:19 当摩西还在米甸的时候，上主对他说：「你回埃及去吧！那些想杀你的人都死了。」

当代译 出4:19 上帝又对摩西说：“你只管放心回埃及去，那些缉捕你的人都已经死了。”

文理本 出4:19 耶和华于米甸谕摩西曰、可返埃及、欲索尔命者、皆死矣、

修订本 出4:19 耶和华在米甸对摩西说："你要回埃及去，因为那些寻索你命的人都死了。"

KJV 英 出4:19 And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

NIV 英 出4:19 Now the LORD had said to Moses in Midian, "Go back to Egypt, for all the men who wanted to kill you are dead."

主目录 返回顶部

和合本 出4:20 摩西就带着妻子和两个儿子，叫他们骑上驴，回埃及地去。摩西手里拿着　神的杖。

拼音版 出4:20 Móxī jiù daì zhe qīzi hé liǎng gè érzi, jiào tāmen qí shàng lü, huí Aijí dì qù. Móxī shǒu lǐ ná zhe shén de zhàng.

吕振中 出4:20 摩西就带着妻子和两个儿子，让他们骑着驴，回埃及地去∶摩西也带着上帝的杖在手里。

新译本 出4:20 摩西就带着他的妻子和孩子，让他们骑在驴上，向着埃及地回去了；摩西手里拿着　神的杖。

现代译 出4:20 於是摩西带着他的妻子和两个儿子，叫他们骑上驴，向埃及出发；他手里拿着上帝要他带的杖。

当代译 出4:20 於是，摩西就带着妻子和两个儿子，拿着“上帝的杖”，骑着驴，启程回埃及去了。

文理本 出4:20 摩西遂挈妻孥、乘之于驴、手执上帝之杖、而返埃及、

修订本 出4:20 摩西就带着妻子和两个儿子，让他们骑上驴，回埃及地去。摩西手里拿着上帝的杖。

KJV 英 出4:20 And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

NIV 英 出4:20 So Moses took his wife and sons, put them on a donkey and started back to Egypt. And he took the staff of God in his hand.

主目录 返回顶部

和合本 出4:21 耶和华对摩西说：“你回到埃及的时候要留意，将我指示你的一切奇事，行在法老面前，但我要使（或作“任凭”。下同）他的心刚硬，他必不容百姓去。

拼音版 出4:21 Yēhéhuá duì Móxī shuō, nǐ huí dào Aijí de shíhou, yào liúyì jiàng wǒ zhǐshì nǐde yīqiè qí shì xíng zaì fǎlǎo miànqián. dàn wǒ yào shǐ ( huò zuò rènpíng xià tóng ) tāde xīn gāng yìng, tā bì bùróng bǎixìng qù.

吕振中 出4:21 永恒主对摩西说∶「你回埃及去的时候，要留意将我交你手里的一切奇事行在法老面前；我却要使他的心顽强，他就不让人民走。

新译本 出4:21 耶和华对摩西说：“你起程回到埃及去的时候，要留意我交在你手里的一切奇事，把它们行在法老面前；我却要使他的心刚硬，他就不让人民离开。

现代译 出4:21 上主又对摩西说：「回到埃及后，你一定要在埃及王面前，行我赐你能力去行的各样神迹。但是我要使他的心刚硬，不放我的子民走。

当代译 出4:21 上帝又对摩西说：“你到了埃及，见到法老的时候，要紧记照着我指示你的，把神迹在法老面前施展出来。但是，我要使他冥顽不灵，不让民众离开。

文理本 出4:21 耶和华谕摩西曰、汝归时、我所示尔之异迹、务行于法老前、我将使之刚愎厥心、不释斯民、

修订本 出4:21 耶和华对摩西说："你回到埃及去的时候，要留意将我交在你手中的一切奇事行在法老面前。但我要任凭他的心刚硬，他必不放百姓走。

KJV 英 出4:21 And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

NIV 英 出4:21 The LORD said to Moses, "When you return to Egypt, see that you perform before Pharaoh all the wonders I have given you the power to do. But I will harden his heart so that he will not let the people go.

主目录 返回顶部

和合本 出4:22 你要对法老说：‘耶和华这样说：以色列是我的儿子，我的长子。

拼音版 出4:22 Nǐ yào duì fǎlǎo shuō, Yēhéhuá zhèyàng shuō, Yǐsèliè shì wǒde érzi, wǒde zhǎngzǐ.

吕振中 出4:22 你要对法老说∶『永恒主这样说∶以色列是我的儿子，我的长子。

新译本 出4:22 你要对法老说：‘耶和华这样说：以色列是我的长子。

现代译 出4:22 那时候，你要告诉埃及王，上主这样说：『以色列是我的长子。

当代译 出4:22 到那时候，你就告诉法老说：‘上帝说：以色列是我的长子，让他出去事奉我；

文理本 出4:22 当告法老曰、耶和华云、以色列乃我冢子、

修订本 出4:22 你要对法老说：'耶和华如此说：以色列是我的儿子，我的长子。

KJV 英 出4:22 And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

NIV 英 出4:22 Then say to Pharaoh, 'This is what the LORD says: Israel is my firstborn son,

主目录 返回顶部

和合本 出4:23 我对你说过，容我的儿子去，好事奉我，你还是不肯容他去。看哪！我要杀你的长子。’”

拼音版 出4:23 Wǒ duì nǐ shuō guò, róng wǒde érzi qù, hǎo shìfèng wǒ. nǐ háishì bú ken róng tā qù. kàn nǎ, wǒ yào shā nǐde zhǎngzǐ.

吕振中 出4:23 我对你说过∶「你要让我的儿子走，让他走事奉我」；你还是不肯让他走；看吧，我必将你的长子杀死。』」

新译本 出4:23 我曾对你说，要让我的儿子离开这里，好叫他事奉我。你还是拒绝让他离开，看哪！我必杀你的长子。’”

现代译 出4:23 我要你让我的儿子去敬拜我，你拒绝了，所以我要杀你的长子。』」

当代译 出4:23 倘若你不答应的话，我就杀你的长子。’”

文理本 出4:23 故我谕尔、宜释吾子、俾其崇事于我、而尔不欲释之、我必杀尔冢子、

修订本 出4:23 我对你说过：放我的儿子走，好事奉我。你还是不肯放他走。看哪，我要杀你头生的儿子。'"

KJV 英 出4:23 And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

NIV 英 出4:23 and I told you, "Let my son go, so he may worship me." But you refused to let him go; so I will kill your firstborn son.'"

主目录 返回顶部

和合本 出4:24 摩西在路上住宿的地方，耶和华遇见他，想要杀他。

拼音版 出4:24 Móxī zaì lù shàng zhù sù de dìfang, Yēhéhuá yùjiàn tā, xiǎng yào shā tā.

吕振中 出4:24 摩西在路上住宿的地方、永恒主遇见了他、想要杀死他。

新译本 出4:24 在路上住宿的地方，耶和华遇见了摩西，就想要杀他。

现代译 出4:24 在回埃及的路上，摩西搭营过夜，在那里，上主遇见他，要杀他。

当代译 出4:24 在途中夜宿的时候，上帝遇见摩西，就想要杀他。

文理本 出4:24 摩西于途间之旅邸、耶和华遇之、欲致之死、

修订本 出4:24 在路上住宿的地方，耶和华遇见摩西，想要杀他。

KJV 英 出4:24 And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

NIV 英 出4:24 At a lodging place on the way, the LORD met Moses and was about to kill him.

主目录 返回顶部

和合本 出4:25 西坡拉就拿一块火石，割下他儿子的阳皮，丢在摩西脚前，说：“你真是我的血郎了。”

拼音版 出4:25 Xīpōlā jiù ná yī kuaì huǒshí, gē xià tā érzi de yáng pí, diū zaì Móxī jiǎo qián, shuō, nǐ zhēn shì wǒde xuè láng le.

吕振中 出4:25 西坡拉就拿一块火石，割下他儿子的阳皮，让他触着摩西的下体（原文∶脚），说∶「你就是我的出血新郎了！」

新译本 出4:25 西坡拉就拿了一把石刀，把她儿子的包皮割下来，把它丢到摩西的脚上，说：“你真是我的血郎了！”

现代译 出4:25 因此摩西的妻子西坡拉拿了一块锐利的石片，割掉她儿子的包皮，用它碰摩西的脚。就是因为这个割礼，西坡拉才对摩西说：「你真是我用割礼的血换来的丈夫。」

当代译 出4:25 他的妻子西坡拉看见了，就立刻拿起一块火石，把儿子的包皮割除，放在摩西脚前，说：“你真是我用血换回来的新郎了。”这样，上帝才饶了他。这都是因为摩西还没有为儿子行割礼的缘故。

文理本 出4:25 西坡拉取火石、为子行割、掷皮于其足前、曰、尔为我流血之夫矣、

修订本 出4:25 西坡拉就拿一块火石，割下她儿子的包皮，碰触摩西的脚，说："你真是我血的新郎了。"

KJV 英 出4:25 Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

NIV 英 出4:25 But Zipporah took a flint knife, cut off her son's foreskin and touched Moses'feet with it. "Surely you are a bridegroom of blood to me," she said.

主目录 返回顶部

和合本 出4:26 这样耶和华才放了他。西坡拉说：“你因割礼就是血郎了。”

拼音版 出4:26 Zhèyàng, Yēhéhuá cái fàng le tā. Xīpōlā shuō, nǐ yīn gēlǐ jiù shì xuè láng le.

吕振中 出4:26 这样，永恒主才放了他∶当时女人总说∶「真是在割礼关系上一个出血的新郎呀！」

新译本 出4:26 这样，耶和华才放了他。那时西坡拉说：“你是血郎，是因为割礼的缘故。”

现代译 出4:26 因此，上主就没有杀摩西。

当代译 出4:26 他的妻子西坡拉看见了，就立刻拿起一块火石，把儿子的包皮割除，放在摩西脚前，说：“你真是我用血换回来的新郎了。”这样，上帝才饶了他。这都是因为摩西还没有为儿子行割礼的缘故。

文理本 出4:26 既而耶和华释之、妇言尔为我流血之夫、以行割故也、○

修订本 出4:26 这样，耶和华才放了他。那时，西坡拉说："你因割礼就是血的新郎了"。

KJV 英 出4:26 So he let him go: then she said, A bloody husband thou art, because of the circumcision.

NIV 英 出4:26 So the LORD let him alone. (At that time she said "bridegroom of blood," referring to circumcision.)

主目录 返回顶部

和合本 出4:27 耶和华对亚伦说：“你往旷野去迎接摩西。”他就去，在　神的山遇见摩西，和他亲嘴。

拼音版 出4:27 Yēhéhuá duì Yàlún shuō, nǐ wàng kuàngye qù yíngjiē Móxī. tā jiù qù, zaì shén de shān yùjiàn Móxī, hé tā qīnzuǐ.

吕振中 出4:27 永恒主对亚伦说∶「你往旷野去迎接摩西。」亚伦就去；他在上帝的山遇见了摩西，就和他亲咀。

新译本 出4:27 耶和华对亚伦说：“你到旷野去迎接摩西。”他就去了；他在　神的山遇见了摩西，就和他亲嘴。

现代译 出4:27 同时，上主对亚伦说：「你到旷野去迎接摩西。」於是亚伦往上帝的山去迎见摩西；亚伦一看见摩西，就上前亲他。

当代译 出4:27 上帝对亚伦说：“你到荒野去迎接摩西。”於是，他便奉命起程，就在上帝的山、何烈山上遇见了摩西，他们见了面，就热烈地彼此问好。

文理本 出4:27 耶和华谕亚伦曰、往于野、迓摩西、乃往、遇于上帝之山、与之接吻、

修订本 出4:27 耶和华对亚伦说："你往旷野去迎接摩西。"他就去，在上帝的山遇见摩西，就亲他。

KJV 英 出4:27 And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

NIV 英 出4:27 The LORD said to Aaron, "Go into the desert to meet Moses." So he met Moses at the mountain of God and kissed him.

主目录 返回顶部

和合本 出4:28 摩西将耶和华打发他所说的言语和嘱咐他所行的神迹，都告诉了亚伦。

拼音版 出4:28 Móxī jiàng Yēhéhuá dǎfa tā suǒ shuō de yányǔ hé zhǔfu tā suǒ xíng de shénjī dōu gàosu le Yàlún.

吕振中 出4:28 摩西将永恒主差遣他说的一切话、和吩咐他行的一切神迹、都告诉了亚伦。

新译本 出4:28 摩西把耶和华派他所说的一切话，和吩咐他所行的一切神迹都告诉了亚伦。

现代译 出4:28 摩西把上主要他到埃及去做的一切事，就是他要讲的话，他要行的神迹都告诉亚伦。

当代译 出4:28 后来，摩西还把上帝所吩咐他的，以及他将要施行的神迹都告诉了亚伦。

文理本 出4:28 摩西以耶和华遣之之言、及命其所行之异迹、悉告亚伦、

修订本 出4:28 摩西将耶和华差派他所说的话和吩咐他所行的神迹都告诉了亚伦。

KJV 英 出4:28 And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

NIV 英 出4:28 Then Moses told Aaron everything the LORD had sent him to say, and also about all the miraculous signs he had commanded him to perform.

主目录 返回顶部

和合本 出4:29 摩西、亚伦就去招聚以色列的众长老。

拼音版 出4:29 Móxī, Yàlún jiù qù zhāo jù Yǐsèliè de zhòng zhǎnglǎo.

吕振中 出4:29 摩西亚伦就去聚集以色列人的众长老。

新译本 出4:29 摩西和亚伦就去召集以色列人的长老。

现代译 出4:29 於是摩西和亚伦到埃及去，召集了以色列的长老们。

当代译 出4:29 於是，摩西和亚伦就一起回到埃及去。他们把以色列的长老召集来到后，

文理本 出4:29 摩西亚伦遂往集以色列长老、

修订本 出4:29 摩西和亚伦就去召集以色列的众长老。

KJV 英 出4:29 And Moses and Aaron went and gathered together all the elders of the children of Israel:

NIV 英 出4:29 Moses and Aaron brought together all the elders of the Israelites,

主目录 返回顶部

和合本 出4:30 亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些神迹，

拼音版 出4:30 Yàlún jiàng Yēhéhuá duì Móxī suǒ shuō de yīqiè huà shùshuō le yī biàn, yòu zaì bǎixìng yǎnqián xíng le nàxiē shénjī,

吕振中 出4:30 亚伦将永恒主对摩西说的一切话、说了一遍，又在人民眼前行了那些神迹。

新译本 出4:30 亚伦把耶和华对摩西所说的一切话都说了一遍，并且在人民的眼前行了这些神迹。

现代译 出4:30 亚伦把上主告诉摩西的话都告诉他们；摩西也在人民面前行了上主要他行的神迹。

当代译 出4:30 亚伦就把上帝吩咐摩西的话，都向他们详细复述了一遍。摩西又在他们面前行神迹，

文理本 出4:30 亚伦以耶和华谕摩西之言告之、并行异迹于民前、

修订本 出4:30 亚伦将耶和华对摩西所说的一切话述说了一遍，又在百姓眼前行了那些神迹，

KJV 英 出4:30 And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

NIV 英 出4:30 and Aaron told them everything the LORD had said to Moses. He also performed the signs before the people,

主目录 返回顶部

和合本 出4:31 百姓就信了。以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。

拼音版 出4:31 Bǎixìng jiù xìn le. Yǐsèliè rén tīngjian Yēhéhuá juàngù tāmen, jiàn chá tāmende kùnkǔ, jiù dī tóu xià baì.

吕振中 出4:31 人民就相信；他们听见永恒主眷顾以色列人，看见他们的困苦，就俯伏敬拜。

新译本 出4:31 人民就相信了；他们听见耶和华眷顾以色列人，也鉴察了他们的痛苦，就俯伏敬拜。

现代译 出4:31 他们都相信了，他们一听见上主眷顾他们，也知道他看见他们受虐待的情形，就都跪下敬拜。

当代译 出4:31 众人因此就相信他。他们听见上帝体察他们的苦况，决心要拯救他们，就都感动得俯伏下来，敬拜上帝。

文理本 出4:31 民乃信之、既闻耶和华眷顾以色列人、鉴其困苦、遂俯首崇拜焉、

修订本 出4:31 百姓就信了。他们听见耶和华眷顾以色列人，鉴察他们的困苦，就低头敬拜。

KJV 英 出4:31 And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

NIV 英 出4:31 and they believed. And when they heard that the LORD was concerned about them and had seen their misery, they bowed down and worshiped.


出埃及记第5章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第5章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出5:1 后来摩西、亚伦去对法老说：“耶和华以色列的　神这样说：‘容我的百姓去，在旷野向我守节。’”

拼音版 出5:1 Hòulái Móxī, Yàlún qù duì fǎlǎo shuō, Yēhéhuá Yǐsèliè de shén zhèyàng shuō, róng wǒde bǎixìng qù, zaì kuàngye xiàng wǒ shǒu jié.

吕振中 出5:1 后来摩西亚伦去对法老说∶「永恒主以色列的上帝这么说∶『让我的人民走吧，他们好在旷野过节拜我。』」

新译本 出5:1 后来，摩西和亚伦去对法老说：“耶和华以色列的　神这样说：让我的人民离开这里，叫他们可以在旷野向我守节。”

现代译 出5:1 后来摩西和亚伦去见埃及王，说：「上主—以色列的上帝这样说：『放我的子民走，好让他们到旷野过节，敬拜我。』」

当代译 出5:1 摩西和亚伦向长老们陈述完了以后，便去见法老，对他说：“以色列的主上帝有信息要我们带给你。他说：‘让我的子民到荒野去守节敬拜我。’”

文理本 出5:1 厥后、摩西亚伦入告法老曰、以色列之上帝耶和华云、当释吾民往野守节、

修订本 出5:1 后来，摩西和亚伦去对法老说："耶和华－以色列的上帝这样说：'放我的百姓走，好让他们在旷野向我守节。'"

KJV 英 出5:1 And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

NIV 英 出5:1 Afterward Moses and Aaron went to Pharaoh and said, "This is what the LORD, the God of Israel, says: 'Let my people go, so that they may hold a festival to me in the desert.'"

主目录 返回顶部

和合本 出5:2 法老说：“耶和华是谁，使我听他的话，容以色列人去呢？我不认识耶和华，也不容以色列人去。”

拼音版 出5:2 Fǎlǎo shuō, Yēhéhuá shì shuí, shǐ wǒ tīng tāde huà, róng Yǐsèliè rén qù ne. wǒ bù rènshi Yēhéhuá, ye bùróng Yǐsèliè rén qù.

吕振中 出5:2 法老说∶「永恒主是谁，我须听他的话，而让以色列人走呢？我不认识永恒主；我不让以色列人走！」

新译本 出5:2 法老回答：“耶和华是谁，我要听他的话，让以色列人离开呢？我不认识耶和华，也不让以色列人离开。”

现代译 出5:2 埃及王说：「上主是谁？我何必听从他？我为甚麽要放以色列人走？我不认得上主；我也不放以色列人走。」

当代译 出5:2 法老反问道：“你们的上帝是谁？难道我真要听从他，放走以色列人吗？我不认识他，也不会让以色列人离开。”

文理本 出5:2 法老曰、耶和华为谁、使我听其命、而释以色列民乎、我不识耶和华、亦不释以色列民、

修订本 出5:2 法老说："耶和华是谁，要我听他的话，让以色列人去？我不认识耶和华，也不放以色列人走！"

KJV 英 出5:2 And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

NIV 英 出5:2 Pharaoh said, "Who is the LORD, that I should obey him and let Israel go? I do not know the LORD and I will not let Israel go."

主目录 返回顶部

和合本 出5:3 他们说：“希伯来人的　神遇见了我们，求你容我们往旷野去，走三天的路程，祭祀耶和华我们的　神，免得他用瘟疫、刀兵攻击我们。”

拼音版 出5:3 Tāmen shuō, Xībólái rén de shén yùjiàn le wǒmen. qiú nǐ róng wǒmen wàng kuàngye qù, zǒu sān tiān de lùchéng, jìsì Yēhéhuá wǒmen de shén, miǎndé tā yòng wēnyì, dāobīng gōngjī wǒmen.

吕振中 出5:3 他们说∶「希伯来人的上帝碰见了我们；求你容我们走三天的路程到旷野去，去献祭给永恒主我们的上帝，免得他用瘟疫或刀兵袭击我们。」

新译本 出5:3 他们说：“希伯来人的　神遇见了我们；求你让我们走三天的路程到旷野去，献祭给耶和华我们的　神，免得他用瘟疫或刀剑击杀我们。”

现代译 出5:3 摩西和亚伦回答：「希伯来人的上帝已经对我们显现，现在请你准许我们走叁天的路程，到旷野向上主—我们的上帝献祭。否则，他要用疾病或战争消灭我们。」

当代译 出5:3 但摩西和亚伦却坚持说：“希伯来人的上帝向我们显现，要我们走叁天的路程，到荒野去敬拜他，请你让我们去吧，免得他用刀剑瘟疫来打击我们啊。”

文理本 出5:3 曰、希伯来人之上帝临我、请尔许我适野、历程三日、以祭我上帝耶和华、免其以疫疠锋刃击我、

修订本 出5:3 他们说："希伯来人的上帝已向我们显现了。求你让我们往旷野去，走三天的路程，向耶和华我们的上帝献祭，免得他用瘟疫、刀剑攻击我们。"

KJV 英 出5:3 And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

NIV 英 出5:3 Then they said, "The God of the Hebrews has met with us. Now let us take a three-day journey into the desert to offer sacrifices to the LORD our God, or he may strike us with plagues or with the sword."

主目录 返回顶部

和合本 出5:4 埃及王对他们说：“摩西、亚伦，你们为什么叫百姓旷工呢？你们去担你们的担子吧！”

拼音版 出5:4 Aijí wàng duì tāmen shuō, Móxī, Yàlún, nǐmen wèishénme jiào bǎixìng kuàng gōng ne. nǐmen qù dān nǐmen de dànzi ba.

吕振中 出5:4 埃及王对他们说∶「摩西亚伦，你们为什么使人民懒惰不作工呢？去挑你们的担子。」

新译本 出5:4 埃及王对他们说：“摩西、亚伦哪，你们为什么使人民懒惰不作工呢？去挑你们的担子吧。”

现代译 出5:4 埃及王对摩西和亚伦说：「这是甚麽意思？要那些人群误工作吗？叫那些奴隶加紧工作！

当代译 出5:4 法老咆哮着说：“你们凭甚麽来煽动群众擅离职守？快滚回去做工！你们的人数众多，你们不做工，我怎麽办呢？”

文理本 出5:4 王曰、摩西亚伦、尔何释民、俾不操作、尔其往服厥役、

修订本 出5:4 埃及王对他们说："摩西、亚伦！你们为什么叫百姓不做工呢？去，服你们的劳役吧！"

KJV 英 出5:4 And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

NIV 英 出5:4 But the king of Egypt said, "Moses and Aaron, why are you taking the people away from their labor? Get back to your work!"

主目录 返回顶部

和合本 出5:5 又说：“看哪，这地的以色列人如今众多，你们竟叫他们歇下担子！”

拼音版 出5:5 Yòu shuō, kàn nǎ, zhè dì de Yǐsèliè rén rújīn zhòngduō, nǐmen jìng jiào tāmen xiē xià dànzi.

吕振中 出5:5 法老说∶「看哪，这地的人民如今很多，你们竟叫他们歇下担子。」

新译本 出5:5 法老又说：“你看，现在这地的民很多，你们竟叫他们歇下担子？”

现代译 出5:5 你们的人口已经比埃及人多，还要他们不做工吗？」

当代译 出5:5 法老咆哮着说：“你们凭甚麽来煽动群众擅离职守？快滚回去做工！你们的人数众多，你们不做工，我怎麽办呢？”

文理本 出5:5 又曰、斯民众多、尔乃弛其负担、

修订本 出5:5 他又说："看哪，这地的以色列人如今这么多，你们竟然叫他们歇下劳役！"

KJV 英 出5:5 And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

NIV 英 出5:5 Then Pharaoh said, "Look, the people of the land are now numerous, and you are stopping them from working."

主目录 返回顶部

和合本 出5:6 当天，法老吩咐督工的和官长说：

拼音版 出5:6 Dàng tiān, fǎlǎo fēnfu dū gōng de hé guān zhǎng shuō,

吕振中 出5:6 就在那一天、法老就吩咐民间的督工和头目说∶

新译本 出5:6 就在那天，法老吩咐众民的督工和首领说：

现代译 出5:6 同一天，国王命令埃及监工和以色列人的领班，说：

当代译 出5:6 法老随后向监督和管工的下命令说：

文理本 出5:6 是日法老谕民之督工者、与其有司曰、

修订本 出5:6 当天，法老吩咐监工和工头说：

KJV 英 出5:6 And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

NIV 英 出5:6 That same day Pharaoh gave this order to the slave drivers and foremen in charge of the people:

主目录 返回顶部

和合本 出5:7 “你们不可照常把草给百姓作砖，叫他们自己去捡草。

拼音版 出5:7 Nǐmen bùke zhào cháng bǎ cǎo gei bǎixìng zuò zhuān, jiào tāmen zìjǐ qù jiǎn cǎo.

吕振中 出5:7 「你们再别将草给人民作砖、像素常那样了；叫他们去给自己捡草。

新译本 出5:7 “你们不要像往日一样再把草给人民做砖，叫他们自己去捡草。

现代译 出5:7 「不准再给以色列人做砖的草料！叫他们自己去找草料，

当代译 出5:7 “从今天开始，不用再供应稻草给他们制砖，由他们自己去捡；

文理本 出5:7 厥后斯民陶瓦、勿如畴昔给之以草、使往自敛、

修订本 出5:7 "你们不可照以前一样提供草给百姓做砖，要叫他们自己去捡草。

KJV 英 出5:7 Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

NIV 英 出5:7 "You are no longer to supply the people with straw for making bricks; let them go and gather their own straw.

主目录 返回顶部

和合本 出5:8 他们素常作砖的数目，你们仍旧向他们要，一点不可减少！因为他们是懒惰的，所以呼求说：‘容我们去祭祀我们的　神。’

拼音版 出5:8 Tāmen sùcháng zuò zhuān de shùmù, nǐmen réngjiù xiàng tāmen yào, yídiǎn bùke jiǎnshǎo, yīnwei tāmen shì lǎnduò de, suǒyǐ hū qiú shuō, róng wǒmen qù jìsì wǒmen de shén.

吕振中 出5:8 他们素常作砖的数量、你们仍旧要逼着他们作完，一点也别让减少，因为他们懒惰，才喊叫说∶『容我们去献祭给我们的上帝。』

新译本 出5:8 他们往日做砖的数量，你们还是向他们要，一点也不可减少，因为他们是懒惰的，所以他们才呼喊说：‘让我们去献祭给我们的　神。’

现代译 出5:8 但是要他们完成跟以前同样的数目，一块也不准减少。他们懒惰才要求我让他们去向他们的上帝献祭！

当代译 出5:8 但砖的数量，却一点也不可少收。因为他们最喜欢偷懒，所以才嚷着要去献祭给他们的上帝。

文理本 出5:8 所陶之瓦、其数如前、毋容少减、彼惰、故号呼曰、容我往祭我之上帝、

修订本 出5:8 他们平时做砖的数目，你们仍旧向他们要，一点不可减少，因为他们是懒惰的，所以才呼求说：'让我们去向我们的上帝献祭。'

KJV 英 出5:8 And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

NIV 英 出5:8 But require them to make the same number of bricks as before; don't reduce the quota. They are lazy; that is why they are crying out, 'Let us go and sacrifice to our God.'

主目录 返回顶部

和合本 出5:9 你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。”

拼音版 出5:9 Nǐmen yào bǎ gèng zhòng de gōngfu jiā zaì zhèxie rénshēn shàng, jiào tāmen laólù, bù tīng xū huǎng de yányǔ.

吕振中 出5:9 你们要把更重的工作加在这些人身上，叫他们专在那上头作，不去注意虚假话。」

新译本 出5:9 你们要把更重的工作加在这些人的身上，好使他们专心作工，不听谎言。”

现代译 出5:9 叫他们做更重的工作，忙一点，他们就没有时间去听信这些妖言。」

当代译 出5:9 你们要加重他们的工作，他们就无暇再听那些妖言惑众的话了！”

文理本 出5:9 当重其役、使之辛劳、不听浮言、○

修订本 出5:9 你们要把更重的工作加在这些人身上，使他们在其中劳碌，不去理会谎言。"

KJV 英 出5:9 Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

NIV 英 出5:9 Make the work harder for the men so that they keep working and pay no attention to lies."

主目录 返回顶部

和合本 出5:10 督工的和官长出来对百姓说：“法老这样说：‘我不给你们草。

拼音版 出5:10 Dū gōng de hé guān zhǎng chūlai duì bǎixìng shuō, fǎlǎo zhèyàng shuō, wǒ bù gei nǐmen cǎo.

吕振中 出5:10 人民的督工和头目出来对人民说∶「法老这么说∶『我不给你们草。

新译本 出5:10 众民的督工和首领出来，告诉人民说：“法老这样说：‘我不再给你们草。

现代译 出5:10 埃及监工和以色列人的领班就去告诉以色列人：「国王有令不再供给你们草料。

当代译 出5:10 於是，那些监督和管工就出来向民众宣布说：“从今天开始，官方再不供应稻草给你们制砖了。

文理本 出5:10 民之督工者、与其有司、出告民曰、法老云、我不给尔以草、

修订本 出5:10 监工和工头出来对百姓说："法老这样说：'我不给你们草，

KJV 英 出5:10 And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

NIV 英 出5:10 Then the slave drivers and the foremen went out and said to the people, "This is what Pharaoh says: 'I will not give you any more straw.

主目录 返回顶部

和合本 出5:11 你们自己在哪里能找草，就往哪里去找吧！但你们的工一点不可减少。’”

拼音版 出5:11 Nǐmen zìjǐ zaì nǎli néng zhǎo cǎo, jiù wàng nàli qù zhǎo ba, dàn nǐmen de gōng yídiǎn bùke jiǎnshǎo.

吕振中 出5:11 你们自己能在哪儿找得着草，就自已去哪儿去拿；作品呢、一点也不许减少。』」

新译本 出5:11 你们自己能在哪里找到草，就到哪里去捡吧，但你们的工作一点也不可减少。’”

现代译 出5:11 他说无论走多远，你们必须自己去找草料，砖头的数目却一块也不准减少。」

当代译 出5:11 你们自己要到处去找，但砖的产量却是一点也不得减少。这是法老的命令。”

文理本 出5:11 尔往可得之处敛之、尔工毋得少减、

修订本 出5:11 你们自己在哪里能找到草，就往哪里去找吧！但你们的工作一点也不可减少。'"

KJV 英 出5:11 Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

NIV 英 出5:11 Go and get your own straw wherever you can find it, but your work will not be reduced at all.'"

主目录 返回顶部

和合本 出5:12 于是百姓散在埃及遍地，捡碎秸当作草。

拼音版 出5:12 Yúshì bǎixìng sǎn zaì Aijí biàn dì, jiǎn suì jiē dàng zuò cǎo.

吕振中 出5:12 于是人民分散在埃及遍地、去捡碎秸当做草。

新译本 出5:12 于是，人民就分散到埃及全地，去拾禾秸作草。

现代译 出5:12 於是以色列人到埃及各处找草料。

当代译 出5:12 於是，以色列人便只好到处收集残梗，充作稻草，

文理本 出5:12 民乃散往埃及遍地、敛禾本以代草、

修订本 出5:12 于是，百姓分散在埃及全地，捡碎秸当草用。

KJV 英 出5:12 So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

NIV 英 出5:12 So the people scattered all over Egypt to gather stubble to use for straw.

主目录 返回顶部

和合本 出5:13 督工的催着说：“你们一天当完一天的工，与先前有草一样。”

拼音版 出5:13 Dū gōng de cuī zhe shuō, nǐmen yī tiān dàng wán yī tiān de gōng, yǔ xiānqián yǒu cǎo yíyàng.

吕振中 出5:13 督工的催着说∶「你们的工、每天的本份、要在当天作完，像先前有草时一样。」

新译本 出5:13 督工们催着说：“你们的工作，每天的本分，要在当天完成，像以前有草的时候一样。”

现代译 出5:13 监工逼他们，要他们每天交出砖头来，跟以前供给他们草料时一样多。

当代译 出5:13 可是，监督的却不断催逼他们说：“你们快些按着每天的定额，像从前一样交出砖来。”

文理本 出5:13 督者促之曰、日竣其工、与昔有草同、

修订本 出5:13 监工催逼他们，说："你们每天要做完一天的工，与先前有草一样。"

KJV 英 出5:13 And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

NIV 英 出5:13 The slave drivers kept pressing them, saying, "Complete the work required of you for each day, just as when you had straw."

主目录 返回顶部

和合本 出5:14 法老督工的责打他所派以色列人的官长说：“你们昨天、今天为什么没有照向来的数目作砖、完你们的工作呢？”

拼音版 出5:14 Fǎlǎo dū gōng de, zé dá tā suǒ paì Yǐsèliè rén de guān zhǎng, shuō, nǐmen zuòtiān jīntiān wèishénme méiyǒu zhào xiàng lái de shùmù zuò zhuān, wán nǐmen de gōngzuò ne.

吕振中 出5:14 以色列人的头目、就是法老的督工所立来管理众民的、受责打说∶「你们昨天今天为什么没有作完你们受派的工去作砖、像素常一样呢？」

新译本 出5:14 法老的督工责打他们派定的以色列人的首领，说：“你们昨天今天为什么没有做完指定要你们做的砖，像往日一样呢？”

现代译 出5:14 监工鞭打埃及人指派的那些以色列人领班，责问他们：「为甚麽工人不能交出跟从前一样多的砖头呢？」

当代译 出5:14 他们又鞭打当管工的以色列人，大声咆哮说：“为甚麽你们这两天都不依数交砖？”

文理本 出5:14 法老所委之督、挞其所派以色列之有司、曰、昨与今日、所陶之瓦、不如曩之竣工何也、○

修订本 出5:14 法老的监工击打他们所派的以色列工头，说："为什么昨天和今天你们没有按照以前做砖的数目，完成你们的工作呢？"

KJV 英 出5:14 And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

NIV 英 出5:14 The Israelite foremen appointed by Pharaoh's slave drivers were beaten and were asked, "Why didn't you meet your quota of bricks yesterday or today, as before?"

主目录 返回顶部

和合本 出5:15 以色列人的官长就来哀求法老说：“为什么这样待你的仆人？

拼音版 出5:15 Yǐsèliè rén de guān zhǎng jiù lái āi qiú fǎlǎo shuō, wèishénme zhèyàng daì nǐde púrén.

吕振中 出5:15 以色列人的头目就来、向法老哀叫说∶「你为什么这样待你仆人呢？

新译本 出5:15 以色列人的首领就来，向法老呼求说：“你为什么这样待你的仆人呢？

现代译 出5:15 於是，那些领班去请求国王，说：「陛下，为甚麽这样对待我们呢？

当代译 出5:15 管工的来见法老，哀求他说：“请陛下不要这样对待我们吧！

文理本 出5:15 以色列之有司入见法老、而呼吁曰、曷待仆如是、

修订本 出5:15 以色列人的工头来哀求法老说："为什么这样待你的仆人呢？

KJV 英 出5:15 Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

NIV 英 出5:15 Then the Israelite foremen went and appealed to Pharaoh: "Why have you treated your servants this way?

主目录 返回顶部

和合本 出5:16 督工的不把草给仆人，并且对我们说：‘做砖吧！’看哪！你仆人挨了打，其实是你百姓的错。”

拼音版 出5:16 Dū gōng de bù bǎ cǎo gei púrén, bìngqie duì wǒmen shuō, zuò zhuān ba. kàn nǎ, nǐ púrén ái le dá, qíshí shì nǐ bǎixìng de cuò.

吕振中 出5:16 草没有给你仆人，砖却对我们说∶『要作。』看哪，你仆人并且受责打呢；其实是你自己人民的错处。」

新译本 出5:16 没有草给你的仆人，但他们对我们说：‘你们做砖吧！’看哪，你的仆人受了责打，其实这是你自己人民的错。”

现代译 出5:16 监工不给我们草料，却要我们交出跟从前一样多的砖头！现在我们都捱打受罚，这是你们埃及人的过错。」

当代译 出5:16 我们不能交足数量，实在不是我们的错啊！这是因为监督的不给我们稻草，要我们自己去找，才会这样的。陛下责怪的应该是他们啊！”

文理本 出5:16 不给以草、而命陶瓦、仆又被挞、咎在王民、

修订本 出5:16 监工不把草给仆人，并且对我们说：'做砖吧！'看哪，你仆人挨了打，其实是你百姓的错。"

KJV 英 出5:16 There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

NIV 英 出5:16 Your servants are given no straw, yet we are told, 'Make bricks!' Your servants are being beaten, but the fault is with your own people."

主目录 返回顶部

和合本 出5:17 但法老说：“你们是懒惰的！你们是懒惰的！所以说：‘容我们去祭祀耶和华。’

拼音版 出5:17 Dàn fǎlǎo shuō, nǐmen shì lǎnduò de, nǐmen shì lǎnduò de, suǒyǐ shuō, róng wǒmen qù jìsì Yēhéhuá.

吕振中 出5:17 法老说∶「你们懒惰，你们懒惰，才说∶『容我们去献祭给永恒主。』

新译本 出5:17 法老说：“你们确实是懒惰的，所以你们才说：‘让我们去献祭给耶和华。’

现代译 出5:17 埃及王说：「你们懒惰，一味偷闲，所以请求我让你们去向上主献祭。

当代译 出5:17 法老却是蛮不讲理，他说：“滚出去继续工作吧！我不再供应稻草给你们，却要你们交足数量，是因为你们实在是太懒散了，现在看你们还要不要嚷着去献祭给上帝！”

文理本 出5:17 曰、尔惰矣、尔惰矣、故曰、容我往祭耶和华、

修订本 出5:17 法老却说："懒惰，你们真是懒惰！所以你们说：'让我们去向耶和华献祭吧。'

KJV 英 出5:17 But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

NIV 英 出5:17 Pharaoh said, "Lazy, that's what you are--lazy! That is why you keep saying, 'Let us go and sacrifice to the LORD.'

主目录 返回顶部

和合本 出5:18 现在你们去作工吧！草是不给你们的，砖却要如数交纳。”

拼音版 出5:18 Xiànzaì nǐmen qù zuò gōng ba, cǎo shì bù gei nǐmen de, zhuān què yào rú shǔ jiāo nà.

吕振中 出5:18 现在你们去作工；草是不给你们的，砖却要如数照交。」

新译本 出5:18 现在你们去作工吧；草是不给你们的，砖却要如数交上。”

现代译 出5:18 快回去工作！我们不给草料，你们仍得交出跟从前一样多的砖头。」

当代译 出5:18 法老却是蛮不讲理，他说：“滚出去继续工作吧！我不再供应稻草给你们，却要你们交足数量，是因为你们实在是太懒散了，现在看你们还要不要嚷着去献祭给上帝！”

文理本 出5:18 尔往操作、不给尔草、瓦必如数以纳、

修订本 出5:18 现在，去做工吧！草是不会给你们，砖却要如数交纳。"

KJV 英 出5:18 Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

NIV 英 出5:18 Now get to work. You will not be given any straw, yet you must produce your full quota of bricks."

主目录 返回顶部

和合本 出5:19 以色列人的官长听说“你们每天作砖的工作一点不可减少”，就知道是遭遇祸患了。

拼音版 出5:19 Yǐsèliè rén de guān zhǎng tīngshuō, nǐmen mei tiān zuò zhuān de gōngzuò yídiǎn bùke jiǎnshǎo, jiù zhīdào shì zāoyù huòhuàn le.

吕振中 出5:19 这样，既有话说∶「你们的砖不可减少，每天的本份要在当天作完」，以色列人的头目就见他们有祸了。

新译本 出5:19 以色列人的首领因有命令说：“你们每天本分要做的砖数不可减少”，就知道自己有祸了。

现代译 出5:19 领班一听见他们每天仍得交出跟从前一样多的砖头，就知道大祸临头了。

当代译 出5:19 以色列的管工们听见法老的话，就知道情势不妙。

文理本 出5:19 以色列之有司闻日所陶之瓦、毋容少减、则知已处于难、

修订本 出5:19 以色列人的工头听见"你们每天做砖的工作一点也不可减少"，就知道惹上祸了。

KJV 英 出5:19 And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

NIV 英 出5:19 The Israelite foremen realized they were in trouble when they were told, "You are not to reduce the number of bricks required of you for each day."

主目录 返回顶部

和合本 出5:20 他们离了法老出来，正遇见摩西、亚伦站在对面，

拼音版 出5:20 Tāmen lí le fǎlǎo chūlai, zhèng yùjiàn Móxī, Yàlún zhàn zaì duìmiàn,

吕振中 出5:20 他们从法老面前退出来时，正遇见摩西亚伦站在对面，

新译本 出5:20 摩西和亚伦受责他们从法老那里出来的时候，遇见摩西和亚伦，正在站着等候他们，

现代译 出5:20 他们出来，看见摩西和亚伦两人正在外面等候他们。

当代译 出5:20 他们从法老那里出来的时候，刚好遇见摩西和亚伦站在对面等着消息，

文理本 出5:20 觐法老而出、遇摩西亚伦伫立于途、

修订本 出5:20 他们离开法老出来，正遇见摩西和亚伦站在那里等候他们，

KJV 英 出5:20 And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

NIV 英 出5:20 When they left Pharaoh, they found Moses and Aaron waiting to meet them,

主目录 返回顶部

和合本 出5:21 就向他们说：“愿耶和华鉴察你们，施行判断，因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。”

拼音版 出5:21 Jiù xiàng tāmen shuō, yuàn Yēhéhuá jiàn chá nǐmen, shīxíng pànduàn, yīn nǐmen shǐ wǒmen zaì fǎlǎo hé tā chénpú miànqián yǒu le chòu míng, bǎ dāo dì zaì tāmen shǒu zhōng shā wǒmen.

吕振中 出5:21 就对他们说∶「愿永恒主鉴察你们，审判你们，因为你们使我们的香气在法老和他臣仆面前都发臭了，你们把刀递在他们手中来杀我们。」

新译本 出5:21 就对他们说：“愿耶和华鉴察你们，审判你们，因为你们使我们的香气在法老眼前和他的臣仆眼前都发臭了，把刀放在他们的手里来杀我们。”

现代译 出5:21 他们就对摩西和亚伦说：「上主一定知道你们做的是甚麽事；你们使国王和他的官员憎恨我们，使他们有了杀我们的藉口。上主一定会惩罚你们！」

当代译 出5:21 便埋怨他们说：“你们弄得法老和他的大臣憎恶我们，使他们有藉口来杀我们，愿上帝处罚你们！”

文理本 出5:21 谓之曰、尔使我见恶于法老及群臣、如恶恶臭、授刃其手以杀我、愿耶和华鉴察辨白、○

修订本 出5:21 就向他们说："愿耶和华鉴察你们，施行判断，因为你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中来杀我们。"

KJV 英 出5:21 And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

NIV 英 出5:21 and they said, "May the LORD look upon you and judge you! You have made us a stench to Pharaoh and his officials and have put a sword in their hand to kill us."

主目录 返回顶部

和合本 出5:22 摩西回到耶和华那里说：“主啊，你为什么苦待这百姓呢？为什么打发我去呢？

拼音版 出5:22 Móxī huí dào Yēhéhuá nàli, shuō, Zhǔ a, nǐ wèishénme kǔdaì zhè bǎixìng ne, wèishénme dǎfa wǒ qù ne.

吕振中 出5:22 摩西回到永恒主面前说∶「主阿，你为什么苦待这人民？为什么差遣了我呢？

新译本 出5:22 摩西回到耶和华那里，说：“主啊！你为什么苦待这人民呢？为什么差派我呢？

现代译 出5:22 於是，摩西回到上主面前，说：「主啊，你为甚麽这样虐待你的子民？为甚麽差我来这地方？

当代译 出5:22 於是，摩西便对上帝说：“主啊！你为甚麽这样对待你的子民呢？为甚麽要派我去呢？

文理本 出5:22 摩西返、诣耶和华曰、主欤、奚苦斯民、何为遣我、

修订本 出5:22 摩西回到耶和华那里，说："主啊，你为什么苦待这百姓呢？为什么差派我呢？

KJV 英 出5:22 And Moses returned unto the LORD, and said, LORD, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

NIV 英 出5:22 Moses returned to the LORD and said, "O Lord, why have you brought trouble upon this people? Is this why you sent me?

主目录 返回顶部

和合本 出5:23 自从我去见法老，奉你的名说话，他就苦待这百姓，你一点也没有拯救他们。”

拼音版 出5:23 Zì cóng wǒ qù jiàn fǎlǎo, fèng nǐde míng shuōhuà, tā jiù kǔdaì zhè bǎixìng, nǐ yídiǎn ye méiyǒu zhengjiù tāmen.

吕振中 出5:23 自从我去见法老、奉你的名说话以来，他就苦待这人民；你一点也没有援救你的人民。」

新译本 出5:23 自从我到法老那里，奉你的名说话以来，他就苦待这人民，你一点也没有拯救你自己的人民。”

现代译 出5:23 自从我到国王面前为你讲话，他更加残酷地对付你的子民；你却一点都不救助他们！」

当代译 出5:23 自从我把你的信息带给法老以后，他就变本加厉虐待民众，你倒并没有拯救他们啊！”

文理本 出5:23 自我觐法老、奉尔名与之言、彼益荼毒斯民、而尔未尝拯之、

修订本 出5:23 自从我到法老那里，奉你的名说话，他就苦待这百姓，你却一点也没有拯救你的百姓。"

KJV 英 出5:23 For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

NIV 英 出5:23 Ever since I went to Pharaoh to speak in your name, he has brought trouble upon this people, and you have not rescued your people at all."


出埃及记第6章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第6章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出6:1 耶和华对摩西说：“现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地。”

拼音版 出6:1 Yēhéhuá duì Móxī shuō, xiànzaì nǐ bì kànjian wǒ xiàng fǎlǎo suǒ xíng de shì, shǐ tā yīn wǒ dà néng de shǒu róng Yǐsèliè rén qù, qie bǎ tāmen gǎn chū tāde dì.

吕振中 出6:1 永恒主对摩西说∶「我对法老所要行的事、现在你就可以看见了；因为我用大力的手、他就必让众民走，我用大力的手、他就必将众民赶出他的地。」

新译本 出6:1 耶和华对摩西说：“你现在必看见我要向法老行的事；因为我施展大能的手，他必让他们离去；我施展大能的手，他必把他们从自己的地赶出去。”

现代译 出6:1 上主对摩西说：「你就要看见我怎样对付埃及王了。我要逼他放我的子民走。我要逼着他不得不把他们赶出国境。」

当代译 出6:1 主对摩西说：“你快要看见我怎样对付法老了，那时他不但要被迫把以色列人放走，他还要把他们驱逐出自己的国境呢！

文理本 出6:1 耶和华谕摩西曰、今我所行于法老者、尔必目击、使彼因我大能之手、释吾民众、驱之出境、○

修订本 出6:1 耶和华对摩西说："现在你必看见我向法老所行的事，使他因我大能的手放以色列人走，因我大能的手把他们赶出他的地。"

KJV 英 出6:1 Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

NIV 英 出6:1 Then the LORD said to Moses, "Now you will see what I will do to Pharaoh: Because of my mighty hand he will let them go; because of my mighty hand he will drive them out of his country."

主目录 返回顶部

和合本 出6:2 神晓谕摩西说：“我是耶和华。

拼音版 出6:2 Shén xiǎoyù Móxī shuō, wǒ shì Yēhéhuá.

吕振中 出6:2 上帝告诉摩西说∶「我是永恒主。

新译本 出6:2 神告诉摩西说：“我是耶和华。

现代译 出6:2 上帝指示摩西说：「我是上主，

当代译 出6:2 我是耶和华，从前我以全能的上帝的身分向亚伯拉罕、以撒和雅各显现，但我却没有让他们晓得我的名字是耶和华。

文理本 出6:2 上帝谕摩西曰、我乃耶和华、

修订本 出6:2 上帝吩咐摩西，对他说："我是耶和华。

KJV 英 出6:2 And God spake unto Moses, and said unto him, I am the LORD:

NIV 英 出6:2 God also said to Moses, "I am the LORD.

主目录 返回顶部

和合本 出6:3 我从前向亚伯拉罕、以撒、雅各显现为全能的　神，至于我名耶和华，他们未曾知道。

拼音版 出6:3 Wǒ cóng qián xiàng Yàbólāhǎn, Yǐsā, Yǎgè xiǎnxiàn wèi quánnéng de shén, zhìyú wǒ míng Yēhéhuá, tāmen wèicéng zhīdào.

吕振中 出6:3 我从前向亚伯拉罕、以撒、雅各显现为全能的上帝，至于我名『耶和华、』我是未尝用这名叫人认识我的。

新译本 出6:3 我曾向亚伯拉罕、以撒、雅各显现为全能的　神，至于我的名字‘耶和华’，他们是不认识的。

现代译 出6:3 是全能的上帝。我曾对亚伯拉罕、以撒、雅各显现。但是，我从来没有把我神圣的名字—耶和华启示给他们。

当代译 出6:3 我是耶和华，从前我以全能的上帝的身分向亚伯拉罕、以撒和雅各显现，但我却没有让他们晓得我的名字是耶和华。

文理本 出6:3 昔我于亚伯拉罕、以撒、雅各、显见为全能之上帝、惟未尝以我耶和华名示之、

修订本 出6:3 我从前向亚伯拉罕、以撒、雅各显现为全能的上帝；至于我的名耶和华，我未曾让他们知道。

KJV 英 出6:3 And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

NIV 英 出6:3 I appeared to Abraham, to Isaac and to Jacob as God Almighty, but by my name the LORD I did not make myself known to them.

主目录 返回顶部

和合本 出6:4 我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。

拼音版 出6:4 Wǒ yǔ tāmen jiāndéng suǒ lì de yuē, yào bǎ tāmen jìjū de Jiānán dì cìgei tāmen.

吕振中 出6:4 我并且同他们立了我的约，要把迦南地、他们寄居的地、赐给他们。

新译本 出6:4 我不但与他们确立了我的约，要把迦南地，就是他们作客寄居之地赐给他们；

现代译 出6:4 我曾经跟他们立约，应许把他们寄居过的迦南赐给他们。

当代译 出6:4 我跟他们立约，要把他们当时寄居的迦南赐给他们。

文理本 出6:4 我与之约、锡以所旅之迦南地、

修订本 出6:4 我要与他们坚立我的约，要把迦南地，他们寄居的地赐给他们。

KJV 英 出6:4 And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

NIV 英 出6:4 I also established my covenant with them to give them the land of Canaan, where they lived as aliens.

主目录 返回顶部

和合本 出6:5 我也听见以色列人被埃及人苦待的哀声，我也记念我的约。

拼音版 出6:5 Wǒ ye tīngjian Yǐsèliè rén beì Aijí rén kǔdaì de āi shēng, wǒ ye jìniàn wǒde yuē.

吕振中 出6:5 以色列人因埃及人给他们作工而发的唉哼、我听见了，我也记起我的约来。

新译本 出6:5 而且我也听见了以色列人因埃及人所加的奴役而发的哀声，就记念我的约。

现代译 出6:5 现在我听见了以色列人因埃及人奴役他们而发出哀求的呻吟，我想起了我的约。

当代译 出6:5 现在我听见以色列人因着埃及人的奴役所发出的哀声，就想到我跟他们所立的约。

文理本 出6:5 今埃及人使以色列族服役、我闻其呻吟、追念吾约、

修订本 出6:5 我听见以色列人被埃及人奴役的哀声，我就记念我的约。

KJV 英 出6:5 And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

NIV 英 出6:5 Moreover, I have heard the groaning of the Israelites, whom the Egyptians are enslaving, and I have remembered my covenant.

主目录 返回顶部

和合本 出6:6 所以你要对以色列人说：‘我是耶和华。我要用伸出来的膀臂重重地刑罚埃及人，救赎你们脱离他们的重担，不作他们的苦工。

拼音版 出6:6 Suǒyǐ nǐ yào duì Yǐsèliè rén shuō, wǒ shì Yēhéhuá, wǒ yào yòng shēn chūlai de bǎngbì chóngchóng dì xíngfá Aijí rén, jiùshú nǐmen tuōlí tāmende zhòngdàn, bù zuò tāmende kǔ gōng.

吕振中 出6:6 所以你要对以色列人说∶「我永恒主；我要领你们从埃及人所加的重担下出来；我要援救你们脱离他们所派作的苦工；我用伸出的膀臂藉着大判罚赎救你们。

新译本 出6:6 所以，你要对以色列人说：‘我是耶和华，我要把你们从埃及人的重担底下救出来；我要拯救你们脱离他们的奴役；我要用伸出来的膀臂，并借着严厉的刑罚来救赎你们。

现代译 出6:6 所以你去告诉以色列人，对他们这样说：『我是上主；我要搭救你们，从埃及人的奴役下释放你们。我要伸出大能的手大大地惩罚埃及人；我要拯救你们。

当代译 出6:6 所以，你要告诉以色列人，让他们知道我是耶和华。我要施展大能，用奇迹救你们脱离埃及人的辖制，使你们重获自由；

文理本 出6:6 当告以色列人曰、我乃耶和华、将脱尔于埃及人所加之重负、罢尔苦役、以奋臂巨灾赎尔、

修订本 出6:6 所以你要对以色列人说：'我是耶和华；我要除去埃及人加给你们的劳役，救你们脱离他们的奴役。我要用伸出来的膀臂，藉严厉的惩罚救赎你们。

KJV 英 出6:6 Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

NIV 英 出6:6 "Therefore, say to the Israelites: 'I am the LORD, and I will bring you out from under the yoke of the Egyptians. I will free you from being slaves to them, and I will redeem you with an outstretched arm and with mighty acts of judgment.

主目录 返回顶部

和合本 出6:7 我要以你们为我的百姓，我也要作你们的　神。你们要知道我是耶和华你们的　神，是救你们脱离埃及人之重担的。

拼音版 出6:7 Wǒ yào yǐ nǐmen wèi wǒde bǎixìng, wǒ ye yào zuò nǐmen de shén. nǐmen yào zhīdào wǒ shì Yēhéhuá nǐmen de shén, shì jiù nǐmen tuōlí Aijí rén zhī zhòngdàn de.

吕振中 出6:7 我要拿你们当作我的子民；我要做你们的上帝；你们要认识我是永恒主、你们的上帝、是领你们从埃及人所加的重担下出来的。

新译本 出6:7 我要以你们作我的人民，我也要作你们的　神；你们要知道我是耶和华你们的　神，是把你们从埃及人的重担底下救出来的。

现代译 出6:7 我要把你们当作我的子民，我是你们的上帝。当你们从埃及的奴役中获得自由的时候，你们就会知道我是上主，是你们的上帝。

当代译 出6:7 我更会接纳你们成为我的子民，我也成为你们的上帝。这样，你们就知道我是你们的主上帝，是救你们脱离埃及人压迫的那一位了。

文理本 出6:7 我将以尔为民、吾为尔之上帝、使知我乃尔上帝耶和华、脱尔于埃及人所加之重负者、

修订本 出6:7 我要以你们为我的百姓，我也要作你们的上帝。我除去埃及人加给你们的劳役，你们就知道我是耶和华你们的上帝。

KJV 英 出6:7 And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

NIV 英 出6:7 I will take you as my own people, and I will be your God. Then you will know that I am the LORD your God, who brought you out from under the yoke of the Egyptians.

主目录 返回顶部

和合本 出6:8 我起誓应许给亚伯拉罕、以撒、雅各的那地，我要把你们领进去，将那地赐给你们为业。我是耶和华。’”

拼音版 出6:8 Wǒ qǐshì yīngxǔ gei Yàbólāhǎn, Yǐsā, Yǎgè de nà dì, wǒ yào bǎ nǐmen lǐng jìn qù, jiàng nà dì cìgei nǐmen wèi yè. wǒ shì Yēhéhuá.

吕振中 出6:8 我举手起誓应许、给亚伯拉罕、以撒、雅各的地、我必领你们进去，将那地赐给你们为基业∶我永恒主。」」

新译本 出6:8 我举手起誓要给亚伯拉罕、以撒、雅各的地，我必领你们进去；我也必把那地赐给你们作产业；我是耶和华。’”

现代译 出6:8 我曾经应许过亚伯拉罕、以撒、雅各，所以我一定要把你们带到那块地，以那地作为你们的产业。我就是上主。』」

当代译 出6:8 我一定会把我曾经起誓要给你们祖先亚伯拉罕、以撒和雅各的土地赐给你们，作为产业。”

文理本 出6:8 昔我誓赐亚伯拉罕以撒雅各之地、必导尔入之、予尔为业、我乃耶和华也、

修订本 出6:8 我起誓应许给亚伯拉罕、以撒、雅各的地，我要领你们进去，将那地赐给你们为业。我是耶和华。'"

KJV 英 出6:8 And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

NIV 英 出6:8 And I will bring you to the land I swore with uplifted hand to give to Abraham, to Isaac and to Jacob. I will give it to you as a possession. I am the LORD.'"

主目录 返回顶部

和合本 出6:9 摩西将这话告诉以色列人，只是他们因苦工愁烦，不肯听他的话。

拼音版 出6:9 Móxī jiàng zhè huà gàosu Yǐsèliè rén, zhǐshì tāmen yīn kǔ gōng chóu fán, bù ken tīng tāde huà.

吕振中 出6:9 摩西这样告诉以色列人，以色列人却因了心里着急、又因了很难作的苦工、不肯听摩西的话。

新译本 出6:9 摩西这样告诉以色列人，只是他们因为心里愁烦和苦工的缘故，就不肯听摩西的话。

现代译 出6:9 摩西把这件事告诉以色列人，但是他们不听他的话，因为残酷的奴隶生活已经使他们伤心失志。

当代译 出6:9 摩西把这番话转告民众，可是，他们却是充耳不闻，只知道为着自己当前的苦况而担心。

文理本 出6:9 摩西以告以色列人、彼缘役酷心忧、不听其言、○

修订本 出6:9 摩西把这话告诉以色列人，但是他们因心里愁烦，又因苦工，就不肯听摩西的话。

KJV 英 出6:9 And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

NIV 英 出6:9 Moses reported this to the Israelites, but they did not listen to him because of their discouragement and cruel bondage.

主目录 返回顶部

和合本 出6:10 耶和华晓谕摩西说：

拼音版 出6:10 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出6:10 永恒主告诉摩西说∶

新译本 出6:10 耶和华告诉摩西说：

现代译 出6:10 於是上主对摩西说：

当代译 出6:10 主又对摩西说：

文理本 出6:10 耶和华谕摩西曰、

修订本 出6:10 耶和华吩咐摩西说：

KJV 英 出6:10 And the LORD spake unto Moses, saying,

NIV 英 出6:10 Then the LORD said to Moses,

主目录 返回顶部

和合本 出6:11 “你进去对埃及王法老说，要容以色列人出他的地。”

拼音版 出6:11 Nǐ jìn qù duì Aijí wáng fǎlǎo shuō, yào róng Yǐsèliè rén chū tāde dì.

吕振中 出6:11 「你进去告诉埃及王法老；叫他让以色列人从他的地出来。」

新译本 出6:11 “你要告诉埃及王法老，叫他让以色列人离开他的地。”

现代译 出6:11 「你去告诉国王，他必须让以色列人离开埃及。」

当代译 出6:11 “你再去见法老，要他让以色列人离开他的国境。”

文理本 出6:11 入告埃及王法老、俾释以色列民出其境、

修订本 出6:11 "你去对埃及王法老说，让以色列人离开他的地。"

KJV 英 出6:11 Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

NIV 英 出6:11 "Go, tell Pharaoh king of Egypt to let the Israelites go out of his country."

主目录 返回顶部

和合本 出6:12 摩西在耶和华面前说：“以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢？”

拼音版 出6:12 Móxī zaì Yēhéhuá miànqián shuō, Yǐsèliè rén shàngqie bú tīng wǒde huà, fǎlǎo zen ken tīng wǒ zhè zhuō kǒu bèn shé de rén ne.

吕振中 出6:12 摩西对永恒主抗议说∶「看哪，以色列人尚且不听我，法老怎肯听我呢？我又是个拙口笨舌（原文∶口没受过割礼）的人！」

新译本 出6:12 摩西在耶和华面前说：“看哪，以色列人尚且不肯听我的话，法老又怎会听我的话呢？因为我是个拙口笨舌的人。”

现代译 出6:12 摩西回答：「连以色列人都不听我的话，国王会听我吗？我是一个不会讲话的人。」

当代译 出6:12 摩西却推搪说：“以色列人尚且不听我的话，法老又怎麽肯听我这拙口笨舌的人呢！”

文理本 出6:12 摩西曰、以色列人尚不我听、法老焉能听我拙口者乎、

修订本 出6:12 摩西在耶和华面前说："看哪，以色列人尚且不听我，法老怎么会听我这不会讲话的人呢？"

KJV 英 出6:12 And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

NIV 英 出6:12 But Moses said to the LORD, "If the Israelites will not listen to me, why would Pharaoh listen to me, since I speak with faltering lips?"

主目录 返回顶部

和合本 出6:13 耶和华吩咐摩西、亚伦往以色列人和埃及王法老那里去，把以色列人从埃及地领出来。

拼音版 出6:13 Yēhéhuá fēnfu Móxī, Yàlún wǎng Yǐsèliè rén hé Aijí wáng fǎlǎo nàli qù, bǎ Yǐsèliè rén cóng Aijí dì lǐng chūlai.

吕振中 出6:13 关于以色列人和埃及王法老的事，永恒主就告诉摩西亚伦要把以色列人从埃及地领出来。

新译本 出6:13 耶和华吩咐摩西和亚伦，命令他们到以色列人和埃及王法老那里去，把以色列人从埃及地领出来。

现代译 出6:13 上主命令摩西和亚伦：「你们去告诉以色列人和埃及王，说是我的命令，要你们把以色列人带出埃及。」

当代译 出6:13 上帝不理会摩西的推搪，再打发摩西和亚伦回到以色列人和法老那里去，要他们领以色列人离开埃及。

文理本 出6:13 耶和华命摩西亚伦诣以色列族、与埃及王法老、导以色列人出埃及地、○

修订本 出6:13 耶和华吩咐摩西和亚伦，命令他们到以色列人和埃及王法老那里，把以色列人从埃及地领出来。

KJV 英 出6:13 And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

NIV 英 出6:13 Now the LORD spoke to Moses and Aaron about the Israelites and Pharaoh king of Egypt, and he commanded them to bring the Israelites out of Egypt.

主目录 返回顶部

和合本 出6:14 以色列人家长的名字记在下面：以色列长子流便的儿子是哈诺、法路、希斯仑、迦米，这是流便的各家。

拼音版 出6:14 Yǐsèliè rénjiā zhǎng de míngzi jì zaì xiàmiàn. Yǐsèliè zhǎngzǐ Liúbiàn de érzi shì Hānuò, Fǎlù, Xīsīlún, Jiāmǐ, zhè shì Liúbiàn de gè jiā.

吕振中 出6:14 以下这些人是他们父系家属的首领∶以色列长子如便的儿子是哈诺、法路、希斯崙、迦米∶这些人是如便的家族。

新译本 出6:14 他们各家族首领的名字记在下面：以色列的长子流本的儿子是哈诺、法路、希斯伦、迦米；这些是流本的各家族。

现代译 出6:14 雅各的长子吕便有四个儿子：哈诺、法路、希斯仑，和迦米；他们构成了吕便支族。

当代译 出6:14 以下是各家族族长的名单：以色列的长子吕便的四个儿子是哈诺、法路、希斯仑和迦米。

文理本 出6:14 以色列之族长、胪列如左、以色列长子流便之子、哈诺、法路、希斯仑、迦米、此乃流便之家、

修订本 出6:14 以色列人族长的名字如下：以色列长子吕便的儿子是哈诺、法路、希斯伦、迦米；这是吕便的家族。

KJV 英 出6:14 These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

NIV 英 出6:14 These were the heads of their families: The sons of Reuben the firstborn son of Israel were Hanoch and Pallu, Hezron and Carmi. These were the clans of Reuben.

主目录 返回顶部

和合本 出6:15 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗，这是西缅的各家。

拼音版 出6:15 Xīmiǎn de érzi shì Yēmǔlì, Yǎǐn, `Axiá, Yǎjīn, Suǒxiá, hé Jiānán nǚzi de érzi Sǎoluó, zhè shì Xīmiǎn de gè jiā.

吕振中 出6:15 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子的儿子扫罗∶这些人是西缅的家族。

新译本 出6:15 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖和迦南女子的儿子扫罗；这些是西缅的各家族。

现代译 出6:15 西缅有六个儿子：耶母利、雅悯、阿辖、雅斤、琐辖，和少罗—少罗是迦南女子所生的；他们构成了西缅支族。

当代译 出6:15 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖和扫罗，扫罗的母亲是迦南人。

文理本 出6:15 西缅之子耶母利、雅悯、阿辖、雅斤、琐辖、及迦南女所生之扫罗、此乃西缅之家、

修订本 出6:15 西缅的儿子是耶母利、雅悯、阿辖、雅斤、琐辖，和迦南女子生的儿子扫罗；这是西缅的家族。

KJV 英 出6:15 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

NIV 英 出6:15 The sons of Simeon were Jemuel, Jamin, Ohad, Jakin, Zohar and Shaul the son of a Canaanite woman. These were the clans of Simeon.

主目录 返回顶部

和合本 出6:16 利未众子的名字，按着他们的后代记在下面：就是革顺、哥辖、米拉利；利未一生的岁数是一百三十七岁。

拼音版 出6:16 Lìwèi zhòng zǐ de míngzi àn zhe tāmende hòudaì jì zaì xiàmiàn, jiù shì Géshùn, Gēxiá, Mǐlālì. Lìwèi yìshēng de suìshù shì yī bǎi sān shí qī suì.

吕振中 出6:16 以下这些是利未众儿子的名字，按他们的世系排列的∶革顺、哥辖、米拉利。利未一生的岁数、是一百三十七岁。

新译本 出6:16 利未众子的名字按着他们的世代记在下面，就是革顺、哥辖、米拉利。利未一生的岁数是一百三十七岁。

现代译 出6:16 利未有叁个儿子：革顺、哥辖，和米拉利；他们构成了利未支族。利未活到一百叁十七岁。

当代译 出6:16 利未叁个儿子按着年龄的次序是革顺、哥辖和米拉利。利未的寿数是一百叁十七岁。

文理本 出6:16 利未之子、革顺、哥辖、米拉利、依其世系、利未享寿一百三十七岁、

修订本 出6:16 以下是利未的儿子按着家谱的名字：革顺、哥辖、米拉利。利未一生的岁数是一百三十七岁。

KJV 英 出6:16 And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

NIV 英 出6:16 These were the names of the sons of Levi according to their records: Gershon, Kohath and Merari. Levi lived 137 years.

主目录 返回顶部

和合本 出6:17 革顺的儿子按着家室是立尼、示每。

拼音版 出6:17 Géshùn de érzi àn zhe jiā shì shì Lìní, Shìmei.

吕振中 出6:17 革顺的儿子、按他们的家族、是立尼、示每。

新译本 出6:17 革顺的儿子，按着他们的家族，是立尼、示每。

现代译 出6:17 革顺有两个儿子：立尼和示每；他们各有许多子孙。

当代译 出6:17 革顺的儿子是立尼和示每；

文理本 出6:17 革顺之子、立尼、示每、依其家族、

修订本 出6:17 革顺的儿子按着家族是立尼、示每。

KJV 英 出6:17 The sons of Gershon; Libni, and Shimi, according to their families.

NIV 英 出6:17 The sons of Gershon, by clans, were Libni and Shimei.

主目录 返回顶部

和合本 出6:18 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛；哥辖一生的岁数是一百三十三岁。

拼音版 出6:18 Gēxiá de érzi shì `Anlán, Yǐsīhā, Xībǎilún, Wūxuē. Gēxiá yìshēng de suìshù shì yī bǎi sān shí sān suì.

吕振中 出6:18 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛∶哥辖一生的岁数、是一百三十三岁。

新译本 出6:18 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。哥辖一生的岁数是一百三十三岁。

现代译 出6:18 哥辖有四个儿子：暗兰、以斯哈、希伯伦，和乌薛。哥辖活到一百叁十叁岁。

当代译 出6:18 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。哥辖的寿数是一百叁十叁岁。

文理本 出6:18 哥辖之子、暗兰、以斯哈、希伯伦、乌薛、哥辖享寿一百三十三岁、

修订本 出6:18 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。哥辖一生的岁数是一百三十三岁。

KJV 英 出6:18 And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

NIV 英 出6:18 The sons of Kohath were Amram, Izhar, Hebron and Uzziel. Kohath lived 133 years.

主目录 返回顶部

和合本 出6:19 米拉利的儿子是抹利和母示。这是利未的家，都按着他们的后代。

拼音版 出6:19 Mǐlālì de érzi shì Mālì hé Mǔshì, zhè shì Lìwèi de jiā, dōu àn zhe tāmende hòudaì.

吕振中 出6:19 米拉利的儿子是抹利和母示。这些是利未的家族，按着他们的世系排列的。

新译本 出6:19 米拉利的儿子是抹利和母示。按着他们的世代，这些是利未的家族。

现代译 出6:19 米拉利有两个儿子：抹利和母示。这就是利未支族和这一族的后代。

当代译 出6:19 米拉利的儿子是抹利和母示。

文理本 出6:19 米拉利之子、抹利、母示、此乃利未之家、依其世系、

修订本 出6:19 米拉利的儿子是抹利和母示；这是利未按着家谱的家族。

KJV 英 出6:19 And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

NIV 英 出6:19 The sons of Merari were Mahli and Mushi. These were the clans of Levi according to their records.

主目录 返回顶部

和合本 出6:20 暗兰娶了他父亲的妹妹约基别为妻，她给他生了亚伦和摩西；暗兰一生的岁数是一百三十七岁。

拼音版 出6:20 `Anlán qǔ le tā fùqin de meìmei Yuējībiè wèi qì, tā gei tā shēng le Yàlún hé Móxī. `Anlán yìshēng de suìshù shì yī bǎi sān shí qī suì.

吕振中 出6:20 暗兰娶了他的姑母约基别为妻；她给他生了亚伦和摩西∶暗兰一生的岁数、是一百三十七岁。

新译本 出6:20 暗兰娶了自己的姑母约基别为妻；约基别给他生了亚伦和摩西；暗兰一生的岁数是一百三十七岁。

现代译 出6:20 暗兰娶了自己的姑姑约基别；她生了亚伦和摩西。暗兰活到一百叁十七岁。

当代译 出6:20 此外，哥辖的儿子暗兰，跟他父亲的妹妹约基别结婚，婚后生了亚伦和摩西。暗兰的寿数是一百叁十七岁。

文理本 出6:20 暗兰娶其姑约基别、生亚伦、摩西、暗兰享寿一百三十七岁、

修订本 出6:20 暗兰娶了他父亲的妹妹约基别为妻，她为他生了亚伦和摩西。暗兰一生的岁数是一百三十七岁。

KJV 英 出6:20 And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

NIV 英 出6:20 Amram married his father's sister Jochebed, who bore him Aaron and Moses. Amram lived 137 years.

主目录 返回顶部

和合本 出6:21 以斯哈的儿子是可拉、尼斐、细基利。

拼音版 出6:21 Yǐsīhā de érzi shì Kelā, Nífei, Xìjīlì.

吕振中 出6:21 以斯哈的儿子是可拉、尼斐、细基利。

新译本 出6:21 以斯哈的儿子是可拉、尼斐、细基利。

现代译 出6:21 以斯哈有叁个儿子：可拉、尼斐，和细基利。

当代译 出6:21 哥辖另一个儿子以斯哈也生了可拉、尼斐和细基利。

文理本 出6:21 以斯哈之子、哥拉、尼斐、细基利、

修订本 出6:21 以斯哈的儿子是可拉、尼斐、细基利。

KJV 英 出6:21 And the sons of Izhar; Korah, and Nepheg, and Zichri.

NIV 英 出6:21 The sons of Izhar were Korah, Nepheg and Zicri.

主目录 返回顶部

和合本 出6:22 乌薛的儿子是米沙利、以利撒反、西提利。

拼音版 出6:22 Wūxuē de érzi shì Mǐshālì, Yǐlìsāfǎn, Xītílì.

吕振中 出6:22 乌薛的儿子是米沙利、以利撒反、西提利。

新译本 出6:22 乌薛的儿子是米沙利、以利撒反、西提利。

现代译 出6:22 乌薛有叁个儿子：米沙利、以利撒反，和西提利。

当代译 出6:22 乌薛的儿子是米沙利、以利撒反和西提利。

文理本 出6:22 乌薛之子、米沙利、以利撒反、西提利、

修订本 出6:22 乌薛的儿子是米沙利、以利撒反、西提利。

KJV 英 出6:22 And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

NIV 英 出6:22 The sons of Uzziel were Mishael, Elzaphan and Sithri.

主目录 返回顶部

和合本 出6:23 亚伦娶了亚米拿达的女儿拿顺的妹妹以利沙巴为妻，她给他生了拿答、亚比户、以利亚撒、以他玛。

拼音版 出6:23 Yàlún qǔ le Yàmǐnádá de nǚér, Náshùn de meìmei, Yǐlìshābā wéi qì, tā gei tā shēng le Nádā, Yàbǐhù, YǐlìYàsā, Yǐtāmǎ.

吕振中 出6:23 亚伦娶了亚米拿达的女儿拿顺的妹妹以利沙巴为妻；她给他生了拿答、亚比户、以利亚撒、以他玛。

新译本 出6:23 亚伦娶了亚米拿达的女儿拿顺的妹妹以利沙巴作妻子；她给亚伦生了拿答、亚比户、以利亚撒、以他玛。

现代译 出6:23 亚伦娶了以利沙巴；她是亚米拿达的女儿，拿顺的妹妹。以利沙巴为亚伦生了四个儿子：拿答、亚比户、以利亚撒，和以他玛。

当代译 出6:23 亚伦与亚米拿达的女儿以利沙巴、也就是拿顺的妹妹结婚以后，就生了拿答、亚比户、以利亚撒和以他玛。

文理本 出6:23 亚伦娶亚米拿达女、拿顺妹以利沙巴、生拿答、亚比户、以利亚撒、以他玛、

修订本 出6:23 亚伦娶了亚米拿达的女儿，拿顺的妹妹，以利沙巴为妻，她为他生了拿答、亚比户、以利亚撒、以他玛。

KJV 英 出6:23 And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

NIV 英 出6:23 Aaron married Elisheba, daughter of Amminadab and sister of Nahshon, and she bore him Nadab and Abihu, Eleazar and Ithamar.

主目录 返回顶部

和合本 出6:24 可拉的儿子是亚惜、以利加拿、亚比亚撒；这是可拉的各家。

拼音版 出6:24 Kelā de érzi shì Yàxī, Yǐlìjiāná, Yàbǐyàsā, zhè shì Kelā de gè jiā.

吕振中 出6:24 可拉的儿子是亚惜、以利加拿、亚比亚撒∶这些是可拉的家族。

新译本 出6:24 可拉的儿子是亚惜、以利加拿、亚比亚撒；这些是可拉的各家族。

现代译 出6:24 可拉生了叁个儿子：亚惜、以利加拿，和亚比亚撒；他们是可拉宗族各房的祖先。

当代译 出6:24 可拉的儿子是亚惜、以利加拿和亚比亚撒。

文理本 出6:24 可拉之子、亚惜、以利加拿、亚比亚撒、此乃可拉之家、

修订本 出6:24 可拉的儿子是亚惜、以利加拿、亚比亚撒；这是可拉的家族。

KJV 英 出6:24 And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

NIV 英 出6:24 The sons of Korah were Assir, Elkanah and Abiasaph. These were the Korahite clans.

主目录 返回顶部

和合本 出6:25 亚伦的儿子以利亚撒，娶了普铁的一个女儿为妻，她给他生了非尼哈；这是利未人的家长，都按着他们的家。

拼音版 出6:25 Yàlún de érzi YǐlìYàsā qǔ le Pǔtie de yī gè nǚér wéi qì, tā gei tā shēng le Fēiníhā. zhè shì Lìwèi rén de jiā zhǎng, dōu àn zhe tāmende jiā.

吕振中 出6:25 亚伦的儿子以利亚撒娶了普鉄的一个女儿为妻；她给他生了非尼哈。这些是利未人父系家属的首领，按家族排列的。

新译本 出6:25 亚伦的儿子以利亚撒娶了普铁的一个女儿为妻；她给以利亚撒生了非尼哈。按照他们的家族，这些就是利未人的各首领。

现代译 出6:25 亚伦的儿子以利亚撒娶了普铁的女儿；她生了非尼哈。这些都是利未支族下各宗族、家族的族长。

当代译 出6:25 亚伦的儿子以利亚撒与普铁的一个女儿结婚，婚后生了非尼哈。

文理本 出6:25 亚伦之子以利亚撒、娶普铁之女、生非尼哈、以上所载、皆利未之族长、俱依其家、

修订本 出6:25 亚伦的儿子以利亚撒娶了普铁的一个女儿为妻，她为他生了非尼哈。这是利未人按着家族的族长。

KJV 英 出6:25 And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

NIV 英 出6:25 Eleazar son of Aaron married one of the daughters of Putiel, and she bore him Phinehas. These were the heads of the Levite families, clan by clan.

主目录 返回顶部

和合本 出6:26 耶和华说：“将以色列人按着他们的军队从埃及地领出来。”这是对那亚伦、摩西说的。

拼音版 出6:26 Yēhéhuá shuō, jiàng Yǐsèliè rén àn zhe tāmende jūnduì cóng Aijí dì lǐng chūlai. zhè shì duì nà Yàlún, Móxī shuō de.

吕振中 出6:26 永恒主曾对两个人说∶「你们要将以色列人、按着他们的军队、从埃及地领出来」的、就是这两个人∶亚伦和摩西。

新译本 出6:26 这亚伦和摩西，耶和华曾经对他们说过：“你们要按着他们的军队，把以色列人从埃及地领出来。”

现代译 出6:26 亚伦和摩西就是曾经奉上主命令，说「去把以色列各支族一队队地领出埃及」的那两位。

当代译 出6:26 亚伦和摩西就是上帝派遣去见法老，要他让以色列民众离开埃及的两位领袖。

文理本 出6:26 耶和华所命导以色列人联队出埃及者、即此摩西亚伦、

修订本 出6:26 这就是曾听见耶和华说"把以色列人按着队伍从埃及地领出来"的亚伦和摩西，

KJV 英 出6:26 These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

NIV 英 出6:26 It was this same Aaron and Moses to whom the LORD said, "Bring the Israelites out of Egypt by their divisions."

主目录 返回顶部

和合本 出6:27 对埃及王法老说：“要将以色列人从埃及领出来的，就是这摩西、亚伦。”

拼音版 出6:27 Duì Aijí wáng fǎlǎo shuō yào jiāng Yǐsèliè rén cóng Aijí lǐng chūlai de, jiù shì zhè Móxī, Yàlún.

吕振中 出6:27 那对埃及王法老说要将以色列人从埃及领出来的、就是这摩西和亚伦。

新译本 出6:27 那对埃及王法老说要把以色列人从埃及领出来的，就是这摩西和亚伦。

现代译 出6:27 他们也曾向埃及王请求释放以色列人。

当代译 出6:27 上帝曾经对他们说：“我是耶和华，我吩咐你们的话，你们要照样告诉法老。”

文理本 出6:27 后告埃及王法老、导以色列人出其境者、亦此二人也、○

修订本 出6:27 对埃及王法老说要将以色列人从埃及领出来的，也是这摩西和亚伦。

KJV 英 出6:27 These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

NIV 英 出6:27 They were the ones who spoke to Pharaoh king of Egypt about bringing the Israelites out of Egypt. It was the same Moses and Aaron.

主目录 返回顶部

和合本 出6:28 当耶和华在埃及地对摩西说话的日子，

拼音版 出6:28 Dàng Yēhéhuá zaì Aijí dì duì Móxī shuōhuà de rìzi,

吕振中 出6:28 当永恒主在埃及地对摩西说话的日子，

新译本 出6:28 耶和华在埃及地对摩西说话的日子，

现代译 出6:28 从前上主在埃及对摩西说话的时候，

当代译 出6:28 上帝曾经对他们说：“我是耶和华，我吩咐你们的话，你们要照样告诉法老。”

文理本 出6:28 耶和华于埃及地、与摩西言时、谕之曰、

修订本 出6:28 当耶和华在埃及地对摩西说话的时候，

KJV 英 出6:28 And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

NIV 英 出6:28 Now when the LORD spoke to Moses in Egypt,

主目录 返回顶部

和合本 出6:29 他向摩西说：“我是耶和华，我对你说的一切话，你都要告诉埃及王法老。”

拼音版 出6:29 Tā xiàng Móxī shuō, wǒ shì Yēhéhuá, wǒ duì nǐ shuō de yīqiè huà, nǐ dōu yào gàosu Aijí wáng fǎlǎo.

吕振中 出6:29 永恒主对摩西说∶「我是永恒主∶我对你说的一切话、你要对埃及王法老说。」

新译本 出6:29 耶和华告诉摩西说：“我是耶和华，你要把我对你所说的一切话都告诉埃及王法老。”

现代译 出6:29 他说：「我是上主；你要把我跟你说的话都告诉埃及王。」

当代译 出6:29 上帝曾经对他们说：“我是耶和华，我吩咐你们的话，你们要照样告诉法老。”

文理本 出6:29 我乃耶和华、当以我所谕尔者、悉告埃及王法老、

修订本 出6:29 耶和华对摩西说："我是耶和华；我对你所说的一切话，你都要告诉埃及王法老。"

KJV 英 出6:29 That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

NIV 英 出6:29 he said to him, "I am the LORD. Tell Pharaoh king of Egypt everything I tell you."

主目录 返回顶部

和合本 出6:30 摩西在耶和华面前说：“看哪，我是拙口笨舌的人，法老怎肯听我呢？”

拼音版 出6:30 Móxī zaì Yēhéhuá miànqián shuō, kàn nǎ, wǒ shì zhuō kǒu bèn shé de rén, fǎlǎo zen ken tīng wǒ ne.

吕振中 出6:30 摩西对永恒主抗议说∶「看哪，我是个拙口笨舌（原文∶口没受过割礼）的人，法老怎肯听我呢？」

新译本 出6:30 摩西在耶和华面前说：“你看，我是个拙口笨舌的人，法老怎肯听我呢？”

现代译 出6:30 但是，摩西回答：「你知道我没有口才，国王怎麽会听我的话呢？」

当代译 出6:30 可是，摩西却对主说：“你看，我是这样的拙口笨舌，法老又怎麽会听我的话呢！”

文理本 出6:30 摩西曰、我拙口、法老焉能听我哉、

修订本 出6:30 摩西在耶和华面前说："看哪，我是不会讲话的人，法老怎么会听我呢？"

KJV 英 出6:30 And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

NIV 英 出6:30 But Moses said to the LORD, "Since I speak with faltering lips, why would Pharaoh listen to me?"


出埃及记第7章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第7章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出7:1 耶和华对摩西说：“我使你在法老面前代替　神，你的哥哥亚伦是替你说话的。

拼音版 出7:1 Yēhéhuá duì Móxī shuō, wǒ shǐ nǐ zaì fǎlǎo miànqián daìtì shén, nǐde gēge Yàlún shì tì nǐ shuōhuà de.

吕振中 出7:1 永恒主对摩西说∶「看哪，我使你在法老面前像个神明；你哥哥亚伦要替你做发言人。

新译本 出7:1 耶和华对摩西说：“看哪，我使你在法老面前好像　神一样；你哥哥亚伦要作你的先知。

现代译 出7:1 上主说：「我要使你在国王面前像上帝一般，而你的哥哥亚伦要向他发言，作你的代言人。

当代译 出7:1 主对摩西说：“你在法老面前要把自己当作我的使节，你哥哥亚伦是你的发言人。

文理本 出7:1 耶和华谕摩西曰、我使尔于法老、如为上帝、尔兄亚伦、代尔发言、

修订本 出7:1 耶和华对摩西说："我使你在法老面前像上帝一样，你的哥哥亚伦是你的代言人。

KJV 英 出7:1 And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

NIV 英 出7:1 Then the LORD said to Moses, "See, I have made you like God to Pharaoh, and your brother Aaron will be your prophet.

主目录 返回顶部

和合本 出7:2 凡我所吩咐你的，你都要说。你的哥哥亚伦要对法老说：‘容以色列人出他的地。’

拼音版 出7:2 Fán wǒ suǒ fēnfu nǐde, nǐ dōu yào shuō. nǐde gēge Yàlún yào duì fǎlǎo shuō, róng Yǐsèliè rén chū tāde dì.

吕振中 出7:2 凡我所吩咐你的、你都要说；你哥哥亚伦要告诉法老，叫他让以色列人出他的地。

新译本 出7:2 我吩咐你的一切，你都要说；你哥哥亚伦要告诉法老，法老就让以色列人离开他的地。

现代译 出7:2 你要把我命令你说的话都告诉亚伦，由他告诉国王，要他释放以色列人离开这个国家。

当代译 出7:2 我吩咐你的话，你都要告诉亚伦，这样，他就可以代你要求法老释放以色列人出埃及。

文理本 出7:2 我所谕尔者、当悉言之、尔兄亚伦宜告法老、俾释以色列人出其境、

修订本 出7:2 凡我所吩咐你的，你都要说。你的哥哥亚伦要对法老说，让以色列人离开他的地。

KJV 英 出7:2 Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

NIV 英 出7:2 You are to say everything I command you, and your brother Aaron is to tell Pharaoh to let the Israelites go out of his country.

主目录 返回顶部

和合本 出7:3 我要使法老的心刚硬，也要在埃及地多行神迹奇事。

拼音版 出7:3 Wǒ yào shǐ fǎlǎo de xīn gāng yìng, ye yào zaì Aijí dì duō xíng shénjī qí shì.

吕振中 出7:3 我必使法老的心刚硬；我必在埃及地多行我的神迹奇事；

新译本 出7:3 我要使法老心硬，我也要在埃及地加增我的神迹奇事。

现代译 出7:3 但我要使国王的心刚硬，无论我对埃及行多少神迹奇事，他还是不听你的话。

当代译 出7:3 可是，我要使法老的心刚硬，好叫我可以在埃及施行更多的神迹奇事。

文理本 出7:3 我将使之刚愎厥心、且多行我之异迹奇事于埃及、

修订本 出7:3 我要使法老的心固执，我也要在埃及地多行神迹奇事。

KJV 英 出7:3 And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

NIV 英 出7:3 But I will harden Pharaoh's heart, and though I multiply my miraculous signs and wonders in Egypt,

主目录 返回顶部

和合本 出7:4 但法老必不听你们，我要伸手重重地刑罚埃及，将我的军队以色列民从埃及地领出来。

拼音版 出7:4 Dàn fǎlǎo bì bù tīng nǐmen, wǒ yào shēnshǒu chóngchóng dì xíngfá Aijí, jiàng wǒde jūnduì Yǐsèliè mín cóng Aijí dì lǐng chūlai.

吕振中 出7:4 法老不听你们，我必下手打埃及，用大判罚、将我的军队、我的人民、以色列人、从埃及地领出来。

新译本 出7:4 可是法老不听你们的话，我必下手击打埃及；借着严厉的刑罚把我的军队，我的人民以色列人，从埃及地领出来。

现代译 出7:4 最后我要严厉地惩罚埃及；我要领我子民的各支族离开这地方。

当代译 出7:4 倘若他还是无动於衷，那时，我就会用大灾难惩罚埃及，然后领导我的子民离开埃及；

文理本 出7:4 法老必不听尔、我将伸手于埃及、降以巨灾、导我军旅以色列民出其境、

修订本 出7:4 法老必不听从你们，因此我要伸手严厉地惩罚埃及，把我的军队，就是我的百姓以色列人从埃及地领出来。

KJV 英 出7:4 But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

NIV 英 出7:4 he will not listen to you. Then I will lay my hand on Egypt and with mighty acts of judgment I will bring out my divisions, my people the Israelites.

主目录 返回顶部

和合本 出7:5 我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就要知道我是耶和华。”

拼音版 出7:5 Wǒ shēnshǒu gōngjī Aijí, 4 Yǐsèliè rén cóng tāmen zhōngjiān lǐng chūlai de shíhou, Aijí rén jiù yào zhīdào wǒ shì Yēhéhuá.

吕振中 出7:5 我伸手攻击埃及、将以色列人从他们中间领出来时，埃及人就知道我乃是永恒主。」

新译本 出7:5 我向埃及伸手，把以色列人从他们中间领出来的时候，埃及人就必知道我是耶和华。”

现代译 出7:5 当我伸手惩罚他们，以色列人离开他们国土的时候，他们就知道我是上主。」

当代译 出7:5 埃及人看见我用大能带领以色列人，就知道我是耶和华了。”

文理本 出7:5 我伸手于埃及、导以色列民出其间、则埃及人知我为耶和华、

修订本 出7:5 我伸手攻击埃及，把以色列人从他们中间领出来的时候，埃及人就知道我是耶和华。"

KJV 英 出7:5 And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

NIV 英 出7:5 And the Egyptians will know that I am the LORD when I stretch out my hand against Egypt and bring the Israelites out of it."

主目录 返回顶部

和合本 出7:6 摩西、亚伦这样行，耶和华怎样吩咐他们，他们就照样行了。

拼音版 出7:6 Móxī, Yàlún zhèyàng xíng, Yēhéhuá zenyàng fēnfu tāmen, tāmen jiù zhàoyàng xíng le.

吕振中 出7:6 摩西亚伦就这样行∶永恒主怎样吩咐他们，他们就怎样行。

新译本 出7:6 摩西和亚伦这样行了；耶和华怎样吩咐摩西和亚伦，他们就照样行了。

现代译 出7:6 摩西和亚伦照着上主的命令去做。

当代译 出7:6 於是，摩西、亚伦就按着上帝的话去行了。

文理本 出7:6 摩西亚伦遵耶和华命而行、

修订本 出7:6 摩西和亚伦就去做；他们照耶和华吩咐的去做了。

KJV 英 出7:6 And Moses and Aaron did as the LORD commanded them, so did they.

NIV 英 出7:6 Moses and Aaron did just as the LORD commanded them.

主目录 返回顶部

和合本 出7:7 摩西、亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。

拼音版 出7:7 Móxī, Yàlún yǔ fǎlǎo shuōhuà de shíhou, Móxī bá shí suì, Yàlún bá shí sān suì.

吕振中 出7:7 摩西亚伦和法老说话的时候，摩西八十岁，亚伦八十三岁。

新译本 出7:7 摩西和亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。

现代译 出7:7 他们跟国王交涉的时候，摩西已经八十岁，亚伦八十叁岁。

当代译 出7:7 那时，摩西已经八十岁，亚伦八十叁岁。

文理本 出7:7 语法老时、摩西年八十、亚伦八十有三、○

修订本 出7:7 摩西和亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。

KJV 英 出7:7 And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

NIV 英 出7:7 Moses was eighty years old and Aaron eighty-three when they spoke to Pharaoh.

主目录 返回顶部

和合本 出7:8 耶和华晓谕摩西、亚伦说：

拼音版 出7:8 Yēhéhuá xiǎoyù Móxī, Yàlún shuō,

吕振中 出7:8 永恒主对摩西亚伦说∶

新译本 出7:8 耶和华告诉摩西和亚伦说：

现代译 出7:8 上主对摩西和亚伦说：

当代译 出7:8 上帝对摩西、亚伦说：

文理本 出7:8 耶和华谕摩西亚伦曰、

修订本 出7:8 耶和华对摩西和亚伦说：

KJV 英 出7:8 And the LORD spake unto Moses and unto Aaron, saying,

NIV 英 出7:8 The LORD said to Moses and Aaron,

主目录 返回顶部

和合本 出7:9 “法老若对你们说：‘你们行件奇事吧！’你就吩咐亚伦说：‘把杖丢在法老面前，使杖变作蛇。’”

拼音版 出7:9 Fǎlǎo ruò duì nǐmen shuō, nǐmen xíng jiàn qí shì ba. nǐ jiù fēnfu Yàlún shuō, bǎ zhàng diū zaì fǎlǎo miànqián, shǐ zhàng biàn zuò shé.

吕振中 出7:9 「法老若对你们说∶『施一件奇事来证明你们自己吧」，你就要对亚伦说∶『拿你的手杖、丢在法老面前，使它变为蛇。』」

新译本 出7:9 “如果法老告诉你们说：‘你们行件奇事吧’，你就要对亚伦说：‘拿你的手杖来，把它丢在法老面前，它就会变作蛇。’”

现代译 出7:9 「如果国王要你们行一个神迹来证明你们的身份，你要吩咐亚伦把他的杖扔在国王面前，那根杖会变为蛇。」

当代译 出7:9 “倘若法老要你们行神迹给他看，你就吩咐亚伦把手杖丢在法老面前，杖便会变作蛇。”

文理本 出7:9 法老命尔行奇事以为征、可令亚伦执杖、掷于其前、俾化为蛇、

修订本 出7:9 "法老若吩咐你们说：'你们行一件奇事吧！'你就对亚伦说：'把杖丢在法老面前！杖会变成蛇。'"

KJV 英 出7:9 When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

NIV 英 出7:9 "When Pharaoh says to you, 'Perform a miracle,' then say to Aaron, 'Take your staff and throw it down before Pharaoh,' and it will become a snake."

主目录 返回顶部

和合本 出7:10 摩西、亚伦进去见法老，就照耶和华所吩咐的行，亚伦把杖丢在法老和臣仆面前，杖就变作蛇。

拼音版 出7:10 Móxī, Yàlún jìn qù jiàn fǎlǎo, jiù zhào Yēhéhuá suǒ fēnfu de xíng. Yàlún bǎ zhàng diū zaì fǎlǎo hé chénpú miànqián, zhàng jiù biàn zuò shé.

吕振中 出7:10 摩西亚伦就进去见法老，照永恒主所吩咐的去行；亚伦把他的手杖丢在法老和法老的臣仆面前，手杖就变为蛇。

新译本 出7:10 摩西和亚伦就进到法老那里，照着耶和华吩咐他们的行了；亚伦把手杖丢在法老和法老的臣仆面前，手杖就变了蛇。

现代译 出7:10 於是摩西和亚伦去见国王，他们照着上主的命令做了：亚伦把杖扔在国王和百官面前，那根杖就变成了蛇。

当代译 出7:10 摩西、亚伦来到法老面前就照上帝的指示把手杖抛在法老和他的臣仆面前，杖就变作蛇了。

文理本 出7:10 摩西亚伦入觐法老、遵耶和华命而行、亚伦掷杖于法老及群臣前、遂化为蛇、

修订本 出7:10 摩西和亚伦到法老那里去，照耶和华所吩咐的去做。亚伦把杖丢在法老和他臣仆面前，杖就变成蛇。

KJV 英 出7:10 And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

NIV 英 出7:10 So Moses and Aaron went to Pharaoh and did just as the LORD commanded. Aaron threw his staff down in front of Pharaoh and his officials, and it became a snake.

主目录 返回顶部

和合本 出7:11 于是，法老召了博士和术士来，他们是埃及行法术的，也用邪术照样而行。

拼音版 出7:11 Yúshì fǎlǎo shào le bóshì hé shùshì lái, tāmen shì Aijí xíng fǎshù de, ye yòng xiéshù zhàoyàng ér xíng.

吕振中 出7:11 于是法老也把智慧人和行邪术的召了来；那些人是埃及的术士；他们也用他们的秘术照样地行。

新译本 出7:11 于是，法老也把智慧人和行法术的人召了来；他们本是埃及的术士，也用他们的巫术照样行了。

现代译 出7:11 国王立刻召集他的占星家和巫师；他们行使法术，也做了同样的事。

当代译 出7:11 法老急召他的术士来，他们就用法术照样行，

文理本 出7:11 法老召博士及巫觋、即埃及之术士至、亦施厥术、以行是事、

修订本 出7:11 法老也召了智慧人和行邪术的人来，这些埃及术士也用邪术照样做。

KJV 英 出7:11 Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

NIV 英 出7:11 Pharaoh then summoned wise men and sorcerers, and the Egyptian magicians also did the same things by their secret arts:

主目录 返回顶部

和合本 出7:12 他们各人丢下自己的杖，杖就变作蛇，但亚伦的杖吞了他们的杖。

拼音版 出7:12 Tāmen gèrén diū xià zìjǐ de zhàng, zhàng jiù biàn zuò shé, dàn Yàlún de zhàng tūn le tāmende zhàng.

吕振中 出7:12 他们各人丢下自己的手杖，手杖就变为蛇；但是亚伦的手杖却吞了他们的手杖。

新译本 出7:12 他们各人都丢下自己的手杖，手杖就变了蛇；亚伦的手杖却吞了他们的手杖。

现代译 出7:12 他们把手中的杖扔在地上，也都变成了蛇；但亚伦的杖吞没了他们的杖。

当代译 出7:12 他们抛下自己的手杖，杖就变作蛇；可是，亚伦的蛇却吞噬了他们的蛇。

文理本 出7:12 各掷其杖、俱化为蛇、而其杖为亚伦之杖所吞、

修订本 出7:12 他们各人丢下自己的杖，杖就变成蛇；但亚伦的杖吞了他们的杖。

KJV 英 出7:12 For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

NIV 英 出7:12 Each one threw down his staff and it became a snake. But Aaron's staff swallowed up their staffs.

主目录 返回顶部

和合本 出7:13 法老心里刚硬，不肯听从摩西、亚伦，正如耶和华所说的。

拼音版 出7:13 Fǎlǎo xīnli gāng yìng, bú ken tīng cóng Móxī, Yàlún, zhèng rú Yēhéhuá suǒ shuō de.

吕振中 出7:13 法老心里硬强，不听摩西亚伦，正如永恒主所说的。

新译本 出7:13 法老心里刚硬，不肯听他们的话，就像耶和华所说的一样。

现代译 出7:13 可是，正像上主所说的，国王的心仍然刚硬；他不听摩西和亚伦的话。

当代译 出7:13 法老看见这一切，却是无动於衷，不肯听从摩西和亚伦，就像上帝所说的一样。

文理本 出7:13 法老刚愎厥心、不听从之、如耶和华所言、○

修订本 出7:13 法老心里刚硬，不听摩西和亚伦，正如耶和华所说的。

KJV 英 出7:13 And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

NIV 英 出7:13 Yet Pharaoh's heart became hard and he would not listen to them, just as the LORD had said.

主目录 返回顶部

和合本 出7:14 耶和华对摩西说：“法老心里固执，不肯容百姓去。

拼音版 出7:14 Yēhéhuá duì Móxī shuō, fǎlǎo xīnli gùzhí, bù ken róng bǎixìng qù.

吕振中 出7:14 永恒主对摩西说∶「法老心里固执，不肯让人民走。

新译本 出7:14 耶和华对摩西说：“法老心里固执，拒绝让人民离去。

现代译 出7:14 上主对摩西说：「埃及王的心刚硬，他不放我的子民走。

当代译 出7:14 主对摩西说：“法老非常顽固，他是不会释放民众的。

文理本 出7:14 耶和华谕摩西曰、法老心顽、不欲释民、

修订本 出7:14 耶和华对摩西说："法老心硬，不肯放百姓走。

KJV 英 出7:14 And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

NIV 英 出7:14 Then the LORD said to Moses, "Pharaoh's heart is unyielding; he refuses to let the people go.

主目录 返回顶部

和合本 出7:15 明日早晨他出来往水边去，你要往河边迎接他，手里要拿着那变过蛇的杖，

拼音版 出7:15 Míngrì zǎochen, tā chūlai wàng shuǐ bian qù, nǐ yào wàng hé bian yíngjiē tā, shǒu lǐ yào ná zhe nà biàn guò shé de zhàng,

吕振中 出7:15 明天早晨你去见法老；看吧，他出来往水边去；你要站在河边迎接他；那变过蛇的杖、你要拿在手里。

新译本 出7:15 明天早晨你要到法老那里去。看哪，法老出来到水边去的时候，你要站在河边迎见他；那变过蛇的手杖，你要拿在手里。

现代译 出7:15 明早，他去尼罗河时，你去见他。把你那根变过蛇的杖带去，在河边上等他。

当代译 出7:15 明天早晨，法老会到河边去，你就在那里等他，手里要握着那变过蛇的手杖。

文理本 出7:15 诘朝法老诣河、尔往、立于河滨迎之、手执化蛇之杖、

修订本 出7:15 明天早晨你要到法老那里去，看哪，他出来往水边去，你要到尼罗河边去迎见他，手里拿着那根变过蛇的杖。

KJV 英 出7:15 Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

NIV 英 出7:15 Go to Pharaoh in the morning as he goes out to the water. Wait on the bank of the Nile to meet him, and take in your hand the staff that was changed into a snake.

主目录 返回顶部

和合本 出7:16 对他说：‘耶和华希伯来人的　神打发我来见你说：容我的百姓去，好在旷野事奉我。到如今你还是不听。’

拼音版 出7:16 Duì tā shuō, Yēhéhuá Xībólái rén de shén dǎfa wǒ lái jiàn nǐ, shuō, róng wǒde bǎixìng qù, hǎo zaì kuàngye shìfèng wǒ. dào rújīn nǐ háishì bù tīng.

吕振中 出7:16 对他说∶『永恒主希伯来人的上帝差遣了我来见你，说∶「让我的人民走吧，他们好在旷野事奉我」；你看，到如今你还是不听。

新译本 出7:16 你要对法老说：‘耶和华希伯来人的　神差我到你这里来，说：“让我的人民离开这里，好使他们可以在旷野事奉我”，你看，直到现在你还是不听。

现代译 出7:16 你要这样对他说：『上主—希伯来人的上帝差我来，要你放他的子民走，好让他们在旷野敬拜他，但你一直不听。

当代译 出7:16 你要对他说：‘希伯来人的上帝差遣我再来，要求你让他的子民到荒野去事奉他，你却不听从。

文理本 出7:16 告之曰、希伯来人之上帝耶和华、遣我见尔曰、宜释吾民、使往旷野、崇事于我、迄今尔未从之、

修订本 出7:16 你要对他说：'耶和华－希伯来人的上帝差派我到你这里，说：放我的百姓走，到旷野事奉我。看哪，到如今你还是不听。

KJV 英 出7:16 And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

NIV 英 出7:16 Then say to him, 'The LORD, the God of the Hebrews, has sent me to say to you: Let my people go, so that they may worship me in the desert. But until now you have not listened.

主目录 返回顶部

和合本 出7:17 耶和华这样说：‘我要用我手里的杖击打河中的水，水就变作血，因此，你必知道我是耶和华。

拼音版 出7:17 Yēhéhuá zhèyàng shuō, wǒ yào yòng wǒ shǒu lǐ de zhàng jī dá hé zhōng de shuǐ, shuǐ jiù biàn zuò xuè, yīncǐ, nǐ bì zhīdào wǒ shì Yēhéhuá.

吕振中 出7:17 永恒主这么说∶『看吧，我必用我手中的杖击打河里的水，水就变为血∶藉着这个，你就知道我乃是永恒主。

新译本 出7:17 耶和华这样说：“看哪，我要用我手里的杖击打河中的水，水就必变成血；因此你就知道我是耶和华。

现代译 出7:17 上主这样说，现在你要从他所行的知道他就是上主。你看，我要用这根杖击打河水，水会变成血，

当代译 出7:17 因此上帝吩咐我用手杖击打尼罗河水，使河水变成血，

文理本 出7:17 耶和华曰、我将以杖击河水、其水必变为血、缘此、尔乃知我为耶和华、

修订本 出7:17 耶和华如此说：看哪，我要用我手里的杖击打尼罗河中的水，水就变成血；这样，你就知道我是耶和华。

KJV 英 出7:17 Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

NIV 英 出7:17 This is what the LORD says: By this you will know that I am the LORD: With the staff that is in my hand I will strike the water of the Nile, and it will be changed into blood.

主目录 返回顶部

和合本 出7:18 河里的鱼必死，河也要腥臭，埃及人就要厌恶吃这河里的水。’”

拼音版 出7:18 Hé lǐ de yú bì sǐ, hé ye yào xīng chòu, Aijí rén jiù yào yànwù chī zhè hé lǐ de shuǐ.

吕振中 出7:18 河里的鱼必死，河必发臭，埃及人就必厌恶、不吃这河里的水。』」

新译本 出7:18 河中的鱼必死亡，河水也必发臭，埃及人就必厌恶喝这河里的水。”’”

现代译 出7:18 鱼都要死光，河水要变臭，使埃及人不能够喝这水。』」

当代译 出7:18 水里的鱼会死，河水会因此而发臭，埃及人就不能再用河水了。’”

文理本 出7:18 河鱼将亡、河水将臭、埃及人厌饮其水、

修订本 出7:18 河里的鱼必死，河也要发臭，埃及人就厌恶喝这河里的水。'"

KJV 英 出7:18 And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

NIV 英 出7:18 The fish in the Nile will die, and the river will stink; the Egyptians will not be able to drink its water.'"

主目录 返回顶部

和合本 出7:19 耶和华晓谕摩西说：“你对亚伦说：‘把你的杖伸在埃及所有的水以上，就是在他们的江、河、池、塘以上，叫水都变作血，在埃及遍地，无论在木器中、石器中，都必有血。’”

拼音版 出7:19 Yēhéhuá xiǎoyù Móxī shuō, nǐ duì Yàlún shuō, bǎ nǐde zhàng shēn zaì Aijí suǒyǒude shuǐ yǐshàng, jiù shì zaì tāmende jiāng, hé, chí, táng yǐshàng, jiào shuǐ dōu biàn zuò xuè. zaì Aijí biàn dì, wúlùn zaì mù qì zhōng, shí qì zhōng, dōu bì yǒu xuè.

吕振中 出7:19 永恒主对摩西说∶「你对亚伦说∶『拿你的杖，伸手在埃及所有的水以上，在他们的江、河、池塘以上，以及一切积水之地以上，叫水都变为血，以致在埃及全地，无论在木器中、在石器中、都有了血。』」

新译本 出7:19 耶和华对摩西说：“你要对亚伦说：‘拿你的手杖来，把你的手伸在埃及的众水之上，就是在他们的江、河、池和所有水塘之上，使水都变成血。因此，在埃及全地，连木器石器中都必有血。’”

现代译 出7:19 上主对摩西说：「你要告诉亚伦，叫他拿这根杖伸手指向埃及所有的河流、运河、湖泽，和池塘。水都要变成血，全国遍地是血，甚至连水桶、石缸里也都是血。」

当代译 出7:19 於是摩西、亚伦就依照上帝的命令，在法老和他的臣仆面前用杖击打尼罗河水，河水就立刻变成血，不但河水变了血，就是埃及境内一切的江河、溪流、池塘、甚至所有器皿所盛着的水，都变了血。

文理本 出7:19 耶和华谕摩西曰、当命亚伦云、执尔杖、伸手于埃及之水、使其江河池沼、咸变为血、埃及遍地、木石诸器、无不有血、○

修订本 出7:19 耶和华对摩西说："你要对亚伦说：'拿你的杖，伸出你的手在埃及所有的水上，在他们的江、河、池塘，所有水聚集的地方上，叫水变成血。在埃及全地，无论在木器中，石器中，都必有血。"

KJV 英 出7:19 And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

NIV 英 出7:19 The LORD said to Moses, "Tell Aaron, 'Take your staff and stretch out your hand over the waters of Egypt--over the streams and canals, over the ponds and all the reservoirs'--and they will turn to blood. Blood will be everywhere in Egypt, even in the wooden buckets and stone jars."

主目录 返回顶部

和合本 出7:20 摩西、亚伦就照耶和华所吩咐的行，亚伦在法老和臣仆眼前举杖击打河里的水，河里的水都变作血了。

拼音版 出7:20 Móxī, Yàlún jiù zhào Yēhéhuá suǒ fēnfu de xíng. Yàlún zaì fǎlǎo hé chénpú yǎnqián jǔ zhàng jī dá hé lǐ de shuǐ, hé lǐ de shuǐ dōu biàn zuò xuè le.

吕振中 出7:20 摩西亚伦就照永恒主所吩咐的去行∶在法老和法老的臣仆眼前，亚伦举起手杖，击打河里的水，河里的水就都变为血。

新译本 出7:20 摩西和亚伦就这样行了，就像耶和华所吩咐的；亚伦在法老面前和法老的臣仆面前举起手杖，击打河里的水，河里的水就都变了血。

现代译 出7:20 於是，摩西和亚伦照着上主的吩咐去做。当着国王和他的臣仆面前，亚伦举起杖来，击打河水，河水立刻变成血。

当代译 出7:20 於是摩西、亚伦就依照上帝的命令，在法老和他的臣仆面前用杖击打尼罗河水，河水就立刻变成血，不但河水变了血，就是埃及境内一切的江河、溪流、池塘、甚至所有器皿所盛着的水，都变了血。

文理本 出7:20 摩西亚伦遵命而行、于法老及群臣前、举杖击河水、其水变为血、

修订本 出7:20 摩西和亚伦就照耶和华所吩咐的去做。亚伦在法老和他臣仆眼前举杖击打尼罗河里的水，河里的水都变成血了。

KJV 英 出7:20 And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

NIV 英 出7:20 Moses and Aaron did just as the LORD had commanded. He raised his staff in the presence of Pharaoh and his officials and struck the water of the Nile, and all the water was changed into blood.

主目录 返回顶部

和合本 出7:21 河里的鱼死了，河也腥臭了，埃及人就不能吃这河里的水，埃及遍地都有了血。

拼音版 出7:21 Hé lǐ de yú sǐ le, hé ye xīng chòu le, Aijí rén jiù bùnéng chī zhè hé lǐ de shuǐ, Aijí biàn dì dōu yǒu le xuè.

吕振中 出7:21 河里的鱼死了，河也发臭，埃及人就不能吃（原文∶喝）这河里的水了∶埃及全地都有了血。

新译本 出7:21 河里的鱼死了，河水发臭了，埃及人也不能喝这河里的水了；在埃及，全地都有血。

现代译 出7:21 河里的鱼死了，河水发臭，埃及人不能再喝这水。埃及的每一个地方都是血。

当代译 出7:21 这样，全埃及的水都变成了血，水里的鱼就因此全都死掉，弄得河水腥臭难耐，不能饮用。

文理本 出7:21 河鱼尽毙、河水悉臭、埃及人不能饮其水、通国有血、

修订本 出7:21 河里的鱼死了，河也臭了，埃及人就不能喝这河里的水；埃及遍地都有了血。

KJV 英 出7:21 And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

NIV 英 出7:21 The fish in the Nile died, and the river smelled so bad that the Egyptians could not drink its water. Blood was everywhere in Egypt.

主目录 返回顶部

和合本 出7:22 埃及行法术的，也用邪术照样而行。法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。

拼音版 出7:22 Aijí xíng fǎshù de, ye yòng xiéshù zhàoyàng ér xíng. fǎlǎo xīnli gāng yìng, bù ken tīng Móxī, Yàlún, zhèng rú Yēhéhuá suǒ shuō de.

吕振中 出7:22 埃及的术士也用他们的秘术照样地行；但法老心里刚硬，不听摩西亚伦，正如永恒主所说的。

新译本 出7:22 埃及的术士也用他们的巫术这样行了；可是法老却心里刚硬，不肯听摩西和亚伦，就像耶和华所说的。

现代译 出7:22 后来国王的巫师也行法术，同样使水变成血。正像上主所说的，国王的心比从前更刚硬，拒绝听摩西和亚伦的话。

当代译 出7:22 可是，法老的术士也一样可以使水变血。因此，法老的心便仍然刚硬不变，就像上帝所预料的一样，不肯听从他们的话。

文理本 出7:22 埃及术士亦施厥术、以行是事、法老刚愎厥心、不听从之、如耶和华所言、

修订本 出7:22 但是，埃及的术士也用邪术照样做了；法老心里刚硬，不听摩西和亚伦，正如耶和华所说的。

KJV 英 出7:22 And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

NIV 英 出7:22 But the Egyptian magicians did the same things by their secret arts, and Pharaoh's heart became hard; he would not listen to Moses and Aaron, just as the LORD had said.

主目录 返回顶部

和合本 出7:23 法老转身进宫，也不把这事放在心上。

拼音版 出7:23 Fǎlǎo zhuǎn shēn jìn gōng, ye bú bǎ zhè shì fàng zaì xīn shàng.

吕振中 出7:23 法老转身进宫，竟不把这事放在心上。

新译本 出7:23 法老转身回到宫里去，也不把这事放在心上。

现代译 出7:23 不但这样，他反而回王宫去，不把这事放在心上。

当代译 出7:23 法老若无其事，就转身回宫去了。

文理本 出7:23 法老返宫、不以为意、

修订本 出7:23 法老转身回宫去，并不把这事放在心上。

KJV 英 出7:23 And Pharaoh turned and went into his house, neither did he set his heart to this also.

NIV 英 出7:23 Instead, he turned and went into his palace, and did not take even this to heart.

主目录 返回顶部

和合本 出7:24 埃及人都在河的两边挖地，要得水喝，因为他们不能喝这河里的水。

拼音版 出7:24 Aijí rén dōu zaì hé de liǎng bian wā dì, yào dé shuǐ hē, yīnwei tāmen bùnéng hē zhè hé lǐ de shuǐ.

吕振中 出7:24 埃及人都在河的周围挖地，要得水吃（原文∶喝），因为他们不能吃（原文∶喝）这河里的水。

新译本 出7:24 所有的埃及人都在河的周围掘地，要得水喝，因为他们不能喝这河里的水。

现代译 出7:24 所有的埃及人都不能喝河里的水，只得在河边挖洞，从地底下取水喝。

当代译 出7:24 因为河水不能饮用，於是，埃及人就在尼罗河两岸掘井取水饮用。

文理本 出7:24 埃及人不能饮河水、乃沿河掘地、求水而饮、

修订本 出7:24 所有的埃及人都沿着尼罗河边挖掘，要找水喝，因为他们不能喝河里的水。

KJV 英 出7:24 And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

NIV 英 出7:24 And all the Egyptians dug along the Nile to get drinking water, because they could not drink the water of the river.

主目录 返回顶部

和合本 出7:25 耶和华击打河以后满了七天。

拼音版 出7:25 Yēhéhuá jī dá hé yǐhòu mǎn le qī tiān.

吕振中 出7:25 永恒主击打了河以后、过了七天，

新译本 出7:25 耶和华击打尼罗河以后，满了七天。

现代译 出7:25 上主击打河水后，这灾难继续了七天。

当代译 出7:25 灾情持续了整整一个星期。

文理本 出7:25 耶和华击河、历至七日、

修订本 出7:25 耶和华击打尼罗河后，过了七天。

KJV 英 出7:25 And seven days were fulfilled, after that the LORD had smitten the river.

NIV 英 出7:25 Seven days passed after the LORD struck the Nile.


出埃及记第8章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第8章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出8:1 耶和华吩咐摩西说：“你进去见法老，对他说：‘耶和华这样说：容我的百姓去，好事奉我。

拼音版 出8:1 Yēhéhuá fēnfu Móxī shuō, nǐ jìn qù jiàn fǎlǎo, duì tā shuō, Yēhéhuá zhèyàng shuō, róng wǒde bǎixìng qù, hǎo shìfèng wǒ.

吕振中 出8:1 永恒主对摩西说∶「你进走见法老，对他说∶『永恒主这么说∶让我的人民走吧，他们好事奉我。

新译本 出8:1 耶和华对摩西说：“你到法老那里去，对他说：‘耶和华这样说：“让我的人民离开这里，使他们可以事奉我。

现代译 出8:1 上主对摩西说：「你去见埃及王，告诉他上主这样说：『放我的子民走，好让他们去敬拜我。

当代译 出8:1 过了七天，上帝又对摩西说：“你再进宫见法老，对他说：‘上帝吩咐你让以色列民众离开，好去事奉他。

文理本 出8:1 耶和华谕摩西曰、入觐法老、告之曰、耶和华云、宜释吾民、使其崇事于我、

修订本 出8:1 耶和华对摩西说："你要到法老那里，对他说：'耶和华如此说：放我的百姓走，好事奉我。

KJV 英 出8:1 And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

NIV 英 出8:1 Then the LORD said to Moses, "Go to Pharaoh and say to him, 'This is what the LORD says: Let my people go, so that they may worship me.

主目录 返回顶部

和合本 出8:2 你若不肯容他们去，我必使青蛙糟蹋你的四境。

拼音版 出8:2 Nǐ ruò bú ken róng tāmen qù, wǒ bì shǐ qīngwā zāota nǐde sì jìng.

吕振中 出8:2 你若不肯让他们走，你就看吧，我必用青蛙击坏你的全境。

新译本 出8:2 如果你拒绝让他们离开这里，看哪，我必用青蛙击打你的全境。

现代译 出8:2 如果你再拒绝，我要惩罚你的国家，使全国遍地都有青蛙。

当代译 出8:2 如果你不听从，他就使青蛙来毁坏你的国土。

文理本 出8:2 如不释之、我必使蛙害尔四境、

修订本 出8:2 你若不肯放他们走，看哪，我必以青蛙之灾击打你的疆土。

KJV 英 出8:2 And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

NIV 英 出8:2 If you refuse to let them go, I will plague your whole country with frogs.

主目录 返回顶部

和合本 出8:3 河里要滋生青蛙，这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，

拼音版 出8:3 Hé lǐ yào zīshēng qīngwā, zhè qīngwā yào shàng lái jìn nǐde gōngdiàn hé nǐde wòfáng, shàng nǐde chuáng tà, jìn nǐ chénpú de fángwū, shàng nǐ bǎixìng de shēnshang, jìn nǐde lúzào hé nǐde tuán miàn pén,

吕振中 出8:3 河里必滋生着青蛙；青蛙必上来、进你的宫殿跟卧房，上你的床，进你臣仆的房屋，上你人民的身上，进你的手提炉子、和抟面盆。

新译本 出8:3 河里必滋生青蛙；青蛙必上来，进到你的宫殿和卧房里去，跳上你的床，进你臣仆的房屋，跳上你人民的身上，进你的炉子和抟面盆。

现代译 出8:3 尼罗河里要塞满了青蛙；青蛙从河里出来，进入你的宫殿，你的卧室，跳上你的床，到你臣仆的家里，到你人民的家里，甚至跳进厨房，跳进锅里，

当代译 出8:3 尼罗河将要满是青蛙，它们要跳进你的宫里，那时你寝宫里、卧榻上到处都是青蛙；你臣仆的府第，你人民的屋里，

文理本 出8:3 蛙必滋生于河、上而进尔宫庭、入尔寝室、登尔床榻、入尔臣之屋、上尔民之身、及乎炉灶面器、

修订本 出8:3 尼罗河要滋生青蛙；这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的揉面盆。

KJV 英 出8:3 And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

NIV 英 出8:3 The Nile will teem with frogs. They will come up into your palace and your bedroom and onto your bed, into the houses of your officials and on your people, and into your ovens and kneading troughs.

主目录 返回顶部

和合本 出8:4 又要上你和你百姓并你众臣仆的身上。’”

拼音版 出8:4 Yòu yào shàng nǐ hé nǐ bǎixìng bìng nǐ zhòng chénpú de shēnshang.

吕振中 出8:4 青蛙必上你身上、和你人民、你众臣仆身上。』」

新译本 出8:4 青蛙也必跳上你、你的人民和臣仆的身上。”’”（本章第1~4节在《马索拉抄本》为7:26~29）

现代译 出8:4 也要跳到你身上，你臣仆的身上，你人民的身上。』」

当代译 出8:4 他们的身上、炉灶和食具上尽都是青蛙。’”

文理本 出8:4 蛙必上于尔身、与尔臣民之身、

修订本 出8:4 这些青蛙要跳上你、你百姓和你众臣仆的身上。'"

KJV 英 出8:4 And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

NIV 英 出8:4 The frogs will go up on you and your people and all your officials.'"

主目录 返回顶部

和合本 出8:5 耶和华晓谕摩西说：“你对亚伦说：‘把你的杖伸在江、河、池以上，使青蛙到埃及地上来。’”

拼音版 出8:5 Yēhéhuá xiǎoyù Móxī shuō, nǐ duì Yàlún shuō, bǎ nǐde zhàng shēn zaì jiāng, hé, chí yǐshàng, shǐ qīngwā dào Aijí dì shàng lái.

吕振中 出8:5 永恒主对摩西说∶「你要对亚伦说∶『你要拿着手杖伸手在江、河、池塘以上，叫青蛙上埃及地来。』」

新译本 出8:5 耶和华对摩西说：“你要对亚伦说把手中的杖伸在江、河、池之上，使青蛙上到埃及地来。”（本节在《马索拉抄本》为8:1）

现代译 出8:5 上主对摩西说：「你要告诉亚伦，叫他拿这根杖，伸手指向河流、运河、湖泽，和池塘，叫青蛙出来，使全国遍地都是青蛙。」

当代译 出8:5 於是，上帝吩咐摩西说：“你叫亚伦向埃及各地的江河和水源伸杖，这样，无数的青蛙就会从水中出来，遍布埃及全境。”

文理本 出8:5 耶和华谕摩西曰、当命亚伦云、执尔杖、伸手于江河池沼、使蛙上于埃及地、

修订本 出8:5 耶和华对摩西说："你要对亚伦说：'伸出你手里的杖在江、河、池塘上，把青蛙带上埃及地来。'"

KJV 英 出8:5 And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

NIV 英 出8:5 Then the LORD said to Moses, "Tell Aaron, 'Stretch out your hand with your staff over the streams and canals and ponds, and make frogs come up on the land of Egypt.'"

主目录 返回顶部

和合本 出8:6 亚伦便伸杖在埃及的诸水以上，青蛙就上来，遮满了埃及地，

拼音版 出8:6 Yàlún biàn shēn zhàng zaì Aijí de zhū shuǐ yǐshàng, qīngwā jiù shàng lái, zhē mǎn le Aijí dì.

吕振中 出8:6 亚伦一伸手在埃及的众水以上，青蛙就上来、遮满了埃及地。

新译本 出8:6 亚伦把手一伸在埃及的众水之上，青蛙就上来了，并且遮盖了埃及地。

现代译 出8:6 於是亚伦伸出他的杖，指向水，青蛙就跳出来，遍地都是。

当代译 出8:6 亚伦伸杖，青蛙就遍布了全境。

文理本 出8:6 亚伦遂伸手于埃及之水、蛙至、充斥埃及、

修订本 出8:6 亚伦伸手在埃及的众水上，青蛙就上来，遮满了埃及地。

KJV 英 出8:6 And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

NIV 英 出8:6 So Aaron stretched out his hand over the waters of Egypt, and the frogs came up and covered the land.

主目录 返回顶部

和合本 出8:7 行法术的也用他们的邪术照样而行，叫青蛙上了埃及地。

拼音版 出8:7 Xíng fǎshù de ye yòng tāmende xiéshù zhàoyàng ér xíng, jiào qīngwā shàng le Aijí dì.

吕振中 出8:7 术士们也用他们的秘术照样地行，叫青蛙上了埃及地。

新译本 出8:7 众术士也用他们的巫术照样行了，使青蛙上了埃及地来。

现代译 出8:7 但是巫师行使法术，也叫青蛙到地面上来。

当代译 出8:7 术士也使用他们的巫术照样行，叫青蛙上来。

文理本 出8:7 术士亦施厥术、使蛙至于埃及、○

修订本 出8:7 术士也用他们的邪术照样去做，把青蛙带上埃及地。

KJV 英 出8:7 And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

NIV 英 出8:7 But the magicians did the same things by their secret arts; they also made frogs come up on the land of Egypt.

主目录 返回顶部

和合本 出8:8 法老召了摩西、亚伦来，说：“请你们求耶和华使这青蛙离开我和我的民，我就容百姓去祭祀耶和华。”

拼音版 出8:8 Fǎlǎo shào le Móxī, Yàlún lái, shuō, qǐng nǐmen qiú Yēhéhuá shǐ zhè qīngwā líkāi wǒ hé wǒde mín, wǒ jiù róng bǎixìng qù jìsì Yēhéhuá.

吕振中 出8:8 法老把摩西亚伦召了来，说∶「你们恳求永恒主叫青蛙离开我和我人民，我就让你们人民走、去献祭给永恒主。」

新译本 出8:8 法老把摩西和亚伦召了来，说：“请你们恳求耶和华，好叫他使青蛙离开我和我的人民，我就必让这人民离开这里，使他们可以向耶和华献祭。”

现代译 出8:8 国王叫摩西和亚伦来，说：「请你求上主赶走那些青蛙，我就放你的人民走，让他们去向上主献祭。」

当代译 出8:8 这一次，法老不胜烦扰，就连忙召摩西和亚伦进宫，对他们说：“请你们快求你们的上帝，使这些青蛙离开我们，我便让民众去献祭给上帝了。”

文理本 出8:8 法老召摩西亚伦曰、尔其求耶和华、去蛙离我及我民、我则释斯民、俾祭耶和华、

修订本 出8:8 法老召摩西和亚伦来，说："请你们祈求耶和华使这些青蛙离开我和我的百姓，我就让这百姓去向耶和华献祭。"

KJV 英 出8:8 Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

NIV 英 出8:8 Pharaoh summoned Moses and Aaron and said, "Pray to the LORD to take the frogs away from me and my people, and I will let your people go to offer sacrifices to the LORD."

主目录 返回顶部

和合本 出8:9 摩西对法老说：“任凭你吧！我要何时为你和你的臣仆并你的百姓祈求，除灭青蛙离开你和你的宫殿，只留在河里呢？”

拼音版 出8:9 Móxī duì fǎlǎo shuō, rènpíng nǐ ba, wǒ yào hé shí wèi nǐ hé nǐde chénpú bìng nǐde bǎixìng qíqiú, chúmie qīngwā líkāi nǐ hé nǐde gōngdiàn zhǐ liú zaì hé lǐ ne.

吕振中 出8:9 摩西对法老说∶「承尊旨，我要在什么时候为你和你的臣仆跟人民、恳求永恒主剪灭青蛙离开你和你的宫殿，只留在河里呢？」

新译本 出8:9 摩西回答法老：“请指示，我要在什么时候为你和你的臣仆，以及你的人民，恳求耶和华除灭青蛙，使青蛙离开你和你的宫殿，只留在河里呢？”

现代译 出8:9 摩西回答：「我愿意为你祈求。请你定一个时间，我来为你、你的臣仆，和你的人民祷告。那时候，所有的青蛙都会灭迹，只有尼罗河中还有。」

当代译 出8:9 摩西对法老说：“好吧！你要我在甚麽时候祈求上帝，为你们毁灭这些青蛙呢？”

文理本 出8:9 摩西曰、惟命是听、当于何时、为尔与尔臣民求、使蛙灭于尔身、及尔宫庭、第留于河、

修订本 出8:9 摩西对法老说："悉听尊便，告诉我何时为你、你臣仆和你的百姓祈求，使青蛙被剪除，离开你和你的宫殿，只留在尼罗河里。"

KJV 英 出8:9 And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

NIV 英 出8:9 Moses said to Pharaoh, "I leave to you the honor of setting the time for me to pray for you and your officials and your people that you and your houses may be rid of the frogs, except for those that remain in the Nile."

主目录 返回顶部

和合本 出8:10 他说：“明天。”摩西说：“可以照你的话吧！好叫你知道没有像耶和华我们　神的。

拼音版 出8:10 Tā shuō, míngtiān. Móxī shuō, keyǐ zhào nǐde huà ba, hǎo jiào nǐ zhīdào méiyǒu xiàng Yēhéhuá wǒmen shén de.

吕振中 出8:10 他说∶「明天。」摩西说∶「就照你的话吧，好叫你知道没有神能比得上永恒主我们的上帝的。

新译本 出8:10 法老说：“明天。”摩西回答：“就照着你的话行吧，好叫你知道没有神像耶和华我们的　神。

现代译 出8:10 国王回答：「请你明天为我祈求。」摩西说：「我会照你所要求的做，你就知道天下没有像上主—我们的上帝一样的神。

当代译 出8:10 “明天吧。”

文理本 出8:10 曰、明日、曰、可如尔言、使尔知我上帝耶和华、无可比拟、

修订本 出8:10 他说："明天。"摩西说："就照你的话吧，为要叫你知道没有像耶和华我们上帝的，

KJV 英 出8:10 And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

NIV 英 出8:10 "Tomorrow," Pharaoh said. Moses replied, "It will be as you say, so that you may know there is no one like the LORD our God.

主目录 返回顶部

和合本 出8:11 青蛙要离开你和你的宫殿，并你的臣仆与你的百姓，只留在河里。”

拼音版 出8:11 Qīngwā yào líkāi nǐ hé nǐde gōngdiàn, bìng nǐde chénpú yǔ nǐde bǎixìng, zhǐ liú zaì hé lǐ.

吕振中 出8:11 青蛙必离开你和你的宫殿、你的臣仆和人民，只留在河里。」

新译本 出8:11 青蛙必离开你和你的宫殿、你的臣仆和你的人民，只留在河里。”

现代译 出8:11 青蛙会离开你、你的臣仆，和你的人民，只有尼罗河中还有一些。」

当代译 出8:11 “一言为定，这样，你就知道我们上帝的厉害了。明天开始，除了在河里，全地所有的青蛙都要死掉。”

文理本 出8:11 蛙必离尔、与尔宫庭、及尔臣民、第留于河、

修订本 出8:11 青蛙必会离开你、你宫殿、你臣仆和你的百姓，只留在尼罗河里。"

KJV 英 出8:11 And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

NIV 英 出8:11 The frogs will leave you and your houses, your officials and your people; they will remain only in the Nile."

主目录 返回顶部

和合本 出8:12 于是摩西、亚伦离开法老出去。摩西为扰害法老的青蛙呼求耶和华。

拼音版 出8:12 Yúshì Móxī, Yàlún líkāi fǎlǎo chū qù. Móxī wéi rǎo haì fǎlǎo de qīngwā hū qiú Yēhéhuá.

吕振中 出8:12 于是摩西亚伦离开法老出来；摩西为了青蛙的事，就是他所引而扰害法老的（或译∶他和法老所约定的），向永恒主哀叫。

新译本 出8:12 于是，摩西和亚伦离开法老走了出来；摩西为了耶和华加在法老身上青蛙的灾害向耶和华呼求。

现代译 出8:12 於是摩西和亚伦离开埃及王出去；摩西祷告上主，求上主把降给埃及王的青蛙除掉。

当代译 出8:12 摩西和亚伦说完了这些话，便离开法老，去祈求上帝使青蛙不再侵扰法老。

文理本 出8:12 摩西亚伦退、摩西为耶和华所降法老之蛙灾吁焉、

修订本 出8:12 于是摩西和亚伦离开法老出去。摩西为了青蛙的事呼求耶和华，因为他带来青蛙搅扰法老。

KJV 英 出8:12 And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

NIV 英 出8:12 After Moses and Aaron left Pharaoh, Moses cried out to the LORD about the frogs he had brought on Pharaoh.

主目录 返回顶部

和合本 出8:13 耶和华就照摩西的话行，凡在房里、院中、田间的青蛙都死了。

拼音版 出8:13 Yēhéhuá jiù zhào Móxī de huà xíng. fán zaì fáng lǐ, yuàn zhōng, tiánjiān de qīngwā dōu sǐ le.

吕振中 出8:13 永恒主便照摩西的话而行∶在房屋里、院子里、和田间的青蛙就都死了。

新译本 出8:13 耶和华就照着摩西的话行了；在房屋里、院子里和田野中的青蛙都死了。

现代译 出8:13 上主照摩西所求的做了。所有在屋子里、院子里，和田里的青蛙都死了。

当代译 出8:13 於是，上帝就答允摩西，杀掉境内田野房舍里所有的青蛙。

文理本 出8:13 耶和华如摩西所言、第宅庭院田畴之蛙悉毙、

修订本 出8:13 耶和华就照摩西的请求去做；在屋里、院中、田间的青蛙都死了。

KJV 英 出8:13 And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

NIV 英 出8:13 And the LORD did what Moses asked. The frogs died in the houses, in the courtyards and in the fields.

主目录 返回顶部

和合本 出8:14 众人把青蛙聚拢成堆，遍地就都腥臭。

拼音版 出8:14 Zhòngrén bǎ qīngwā jùlǒng chéng duī, biàn dì jiù dōu xīng chòu.

吕振中 出8:14 人把青蛙堆积起来、一堆一堆；那地就发臭了。

新译本 出8:14 有人把青蛙一堆一堆积聚起来，那地就发臭了。

现代译 出8:14 埃及人把死青蛙一堆堆地堆积起来，全国臭不可闻。

当代译 出8:14 民众把青蛙的尸体堆积起来，埃及全境都充满了死青蛙的腐臭气味。

文理本 出8:14 人积之成堆、地因而腥臭、

修订本 出8:14 众人把青蛙聚拢成堆，地就发出臭气。

KJV 英 出8:14 And they gathered them together upon heaps: and the land stank.

NIV 英 出8:14 They were piled into heaps, and the land reeked of them.

主目录 返回顶部

和合本 出8:15 但法老见灾祸松缓，就硬着心不肯听他们，正如耶和华所说的。

拼音版 出8:15 Dàn fǎlǎo jiàn zāihuò sōng huǎn, jiù yìng zhe xīn, bú ken tīng tāmen, zhèng rú Yēhéhuá suǒ shuō de.

吕振中 出8:15 法老见灾祸平息了，心又固执起来，不听摩西亚伦，正如永恒主所说的。

新译本 出8:15 法老一见灾祸平息了，就心里刚硬，不肯听他们的话，就像耶和华所说的。

现代译 出8:15 可是，正像上主所说的，国王一看见青蛙都死了，心又刚硬起来，不听摩西和亚伦的话。

当代译 出8:15 法老看见灾难已经过去，便又硬着心，就像上帝所料，不肯履行他的诺言让民众离去。

文理本 出8:15 法老见灾暂弭、刚愎厥心、不听从之、如耶和华所言、○

修订本 出8:15 但法老见灾祸舒缓了，就硬着心，不听从他们，正如耶和华所说的。

KJV 英 出8:15 But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

NIV 英 出8:15 But when Pharaoh saw that there was relief, he hardened his heart and would not listen to Moses and Aaron, just as the LORD had said.

主目录 返回顶部

和合本 出8:16 耶和华吩咐摩西说：“你对亚伦说：‘伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子（或作“虼蚤”。下同）。’”

拼音版 出8:16 Yēhéhuá fēnfu Móxī shuō, nǐ duì Yàlún shuō, shēn chū nǐde zhàng jī dá dì shàng de chéntǔ, shǐ chéntǔ zaì Aijí biàn dì biàn zuò shīzi ( huò zuò gè zǎo xià tóng ).

吕振中 出8:16 永恒主对摩西说∶「你要对亚伦说∶『伸出你的手杖，击打地上的尘土，使尘土在埃及遍地变为虱子（或译∶虼蚤；下同）。』」

新译本 出8:16 耶和华对摩西说：“你要对亚伦说：‘伸出你的手杖，击打地上的尘土，使尘土在埃及全地都变成虱子。’”

现代译 出8:16 上主对摩西说：「你要告诉亚伦，用他的杖击地，使埃及遍地的灰尘都变成群子。」

当代译 出8:16 上帝又对摩西说：“你吩咐亚伦用杖击打地上的尘土，

文理本 出8:16 耶和华谕摩西曰、当命亚伦云、举尔杖以击尘土、使化为蚋、遍于埃及地、

修订本 出8:16 耶和华对摩西说："你要对亚伦说：'伸出你的杖击打地上的尘土，使尘土在埃及全地变成蚊子。'"

KJV 英 出8:16 And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

NIV 英 出8:16 Then the LORD said to Moses, "Tell Aaron, 'Stretch out your staff and strike the dust of the ground,' and throughout the land of Egypt the dust will become gnats."

主目录 返回顶部

和合本 出8:17 他们就这样行，亚伦伸杖击打地上的尘土，就在人身上和牲畜身上有了虱子；埃及遍地的尘土都变成虱子了。

拼音版 出8:17 Tāmen jiù zhèyàng xíng. Yàlún shēn zhàng jī dá dì shàng de chéntǔ, jiù zaì rénshēn shàng hé shēngchù shēnshang yǒu le shīzi, Aijí biàn dì de chéntǔ dōu biànchéng shīzi le.

吕振中 出8:17 他们就这样行∶亚伦就拿着他的手杖、伸手击打地上的尘土，在人身上和牲口身上、就有了虱子∶埃及全地所有的尘土都变成了虱子。

新译本 出8:17 他们就这样行了；亚伦伸出手中的杖，击打地上的尘土，就在人身上和牲畜身上有了虱子；埃及全地所有地上的尘土都变成了虱子。

现代译 出8:17 於是亚伦用杖击地，埃及遍地的灰尘都变成了虱子，人和家畜身上都是虱子。

当代译 出8:17 使埃及境内所有的尘土都变成虱子。”

文理本 出8:17 乃遵命而行、亚伦执杖、伸手以击尘土、遂有蚋附于人畜之身、埃及通国之尘土、悉化为蚋、

修订本 出8:17 他们就照样做了。亚伦伸出他手里的杖，击打地上的尘土，人和牲畜身上就有了蚊子；埃及全地的尘土都变成蚊子了。

KJV 英 出8:17 And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

NIV 英 出8:17 They did this, and when Aaron stretched out his hand with the staff and struck the dust of the ground, gnats came upon men and animals. All the dust throughout the land of Egypt became gnats.

主目录 返回顶部

和合本 出8:18 行法术的也用邪术要生出虱子来，却是不能。于是在人身上和牲畜身上都有了虱子。

拼音版 出8:18 Xíng fǎshù de ye yòng xiéshù yào shēng chū shīzi lái, què shì bùnéng. yúshì zaì rénshēn shàng hé shēngchù shēnshang dōu yǒu le shīzi.

吕振中 出8:18 术士们也用他们的秘术照样地行，要引出虱子来，却是不能∶于是在人身上和牲口身上就都有了虱子。

新译本 出8:18 众术士也用他们的巫术照样行，要生出虱子来，却不能办到；所以在人身上和牲畜身上都有虱子。

现代译 出8:18 巫师想用他们的法术使虱子出现，却一无所成。那时候，人和家畜身上都是虱子。

当代译 出8:18 术士也用他们的巫术试图变出虱子来，却不成功，於是境内的人民牲畜就都惨受虱子的骚扰。

文理本 出8:18 术士亦施厥术、欲生蚋而不能、蚋在人畜、

修订本 出8:18 术士也用邪术要照样产生蚊子，却做不成。于是人和牲畜的身上都有了蚊子。

KJV 英 出8:18 And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

NIV 英 出8:18 But when the magicians tried to produce gnats by their secret arts, they could not. And the gnats were on men and animals.

主目录 返回顶部

和合本 出8:19 行法术的就对法老说：“这是　神的手段。”法老心里刚硬，不肯听摩西、亚伦，正如耶和华所说的。

拼音版 出8:19 Xíng fǎshù de jiù duì fǎlǎo shuō, zhè shì shén de shǒuduàn. fǎlǎo xīnli gāng yìng, bú ken tīng Móxī, Yàlún, zhèng rú Yēhéhuá suǒ shuō de.

吕振中 出8:19 术士们就对法老说∶「这是上帝的手指头所作的。」法老却心里刚硬，不听摩西亚伦，正如永恒主所说的。

新译本 出8:19 众术士就对法老说：“这是　神的手指头。”法老却心里刚硬，不肯听摩西和亚伦，就像耶和华所说的。

现代译 出8:19 巫师告诉国王：「这件事是上帝做的！」但是正像上主所说的，国王的心仍然刚硬，不听摩西和亚伦的话。

当代译 出8:19 术士们也只好承认这是上帝的作为；可是法老的心却仍然是刚硬如故，就像上帝所说的一样，不肯答应摩西和亚伦的要求。

文理本 出8:19 术士告法老曰、此上帝之手也、法老刚愎厥心、不听从之、如耶和华所言、○

修订本 出8:19 术士对法老说："这是上帝的手指。"法老心里刚硬，不听摩西和亚伦，正如耶和华所说的。

KJV 英 出8:19 Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

NIV 英 出8:19 The magicians said to Pharaoh, "This is the finger of God." But Pharaoh's heart was hard and he would not listen, just as the LORD had said.

主目录 返回顶部

和合本 出8:20 耶和华对摩西说：“你清早起来，法老来到水边，你站在他面前，对他说：‘耶和华这样说：容我的百姓去，好事奉我。

拼音版 出8:20 Yēhéhuá duì Móxī shuō, nǐ qīngzǎo qǐlai, fǎlǎo lái dào shuǐ bian, nǐ zhàn zaì tā miànqián, duì tā shuō, Yēhéhuá zhèyàng shuō, róng wǒde bǎixìng qù, hǎo shìfèng wǒ.

吕振中 出8:20 永恒主对摩西说∶「你清早起来；看吧，法老出来到水边，你要进见法老，对他说∶『永恒主这样说∶你要让我的人民走，他们好事奉我。

新译本 出8:20 耶和华对摩西说：“你要清早起来，站在法老面前；看哪，法老到水边来的时候，你要对他说：‘耶和华这样说：你要让我的人民离开这里，使他们可以事奉我。

现代译 出8:20 上主对摩西说：「明天一早，你要到河边去见国王，告诉他上主这样说：『放我的子民走，好让他们去敬拜我。

当代译 出8:20 上帝对摩西说：“明天清早，你趁着法老在河边洗澡的时候去对他说：‘上帝这样说：让民众出去事奉我，

文理本 出8:20 耶和华谕摩西曰、诘朝法老诣水滨、汝夙兴、立于其前、告之曰、耶和华云、宜释吾民、使其崇事于我、

修订本 出8:20 耶和华对摩西说："你要清早起来，站在法老面前。看哪，法老来到水边，你就对他说：'耶和华如此说：放我的百姓走，好事奉我。

KJV 英 出8:20 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

NIV 英 出8:20 Then the LORD said to Moses, "Get up early in the morning and confront Pharaoh as he goes to the water and say to him, 'This is what the LORD says: Let my people go, so that they may worship me.

主目录 返回顶部

和合本 出8:21 你若不容我的百姓去，我要叫成群的苍蝇到你和你臣仆并你百姓的身上，进你的房屋，并且埃及人的房屋和他们所住的地，都要满了成群的苍蝇。

拼音版 出8:21 Nǐ ruò bùróng wǒde bǎixìng qù, wǒ yào jiào chéngqún de cāngying dào nǐ hé nǐ chénpú bìng nǐ bǎixìng de shēnshang, jìn nǐde fángwū, bìngqie Aijí rén de fángwū hé tāmen suǒ zhù de dì dōu yào mǎn le chéngqún de cāngying.

吕振中 出8:21 你若不让我的人民走，你就看吧，我必打发苍蝇群来到你和你臣仆你人民身上，来到你的房屋∶埃及人的房屋就会满有苍蝇群；他们所在之地也必如此。

新译本 出8:21 如果你不让我的人民离开这里，看哪，我必叫苍蝇落在你和你臣仆，以及人民的身上，进到你的宫殿；埃及人的房屋都必充满苍蝇，他们所在的地方也是这样。

现代译 出8:21 我警告你，你若再拒绝，我要用成群的苍蝇惩罚你、你的臣仆，和你的人民。埃及人家家都将有苍蝇，遍地都有苍蝇。

当代译 出8:21 不然，我就叫无数的苍蝇飞到你和你臣仆，以及人民的家中和他们的身上，埃及遍地都要布满苍蝇。

文理本 出8:21 如不释之、我必遣群蝇集于尔、暨尔臣民、入尔宫庭、充斥埃及人之第宅、与其所处之地、

修订本 出8:21 你若不放我的百姓走，看哪，我要派成群的苍蝇到你、你臣仆和你百姓身上，进你的宫殿；埃及人的房屋和他们所住的地都要满了成群的苍蝇。

KJV 英 出8:21 Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

NIV 英 出8:21 If you do not let my people go, I will send swarms of flies on you and your officials, on your people and into your houses. The houses of the Egyptians will be full of flies, and even the ground where they are.

主目录 返回顶部

和合本 出8:22 当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。

拼音版 出8:22 Dàng nà rì, wǒ bì fēnbié wǒ bǎixìng suǒ zhù de Gēshān dì, shǐ nàli méiyǒu chéngqún de cāngying, hǎo jiào nǐ zhīdào wǒ shì tiān xià de Yēhéhuá.

吕振中 出8:22 但是当那日、我必分别我人民所住的歌珊地，使那里没有苍蝇群，好叫你知道在全地中我是永恒主。

新译本 出8:22 那日，我必把我人民居住的地方歌珊分别出来，使那里没有苍蝇，为要使你知道在全地上只有我是耶和华。

现代译 出8:22 但是我的子民所住的歌珊地区却一只苍蝇也没有。我这麽做是要你知道，我是大地的上主。

当代译 出8:22 但我的子民居住的歌珊却丝毫不会受骚扰，这样，你就知道我是天地的主宰。

文理本 出8:22 是时我将区别我民所居之歌珊、在彼必无群蝇、使尔知我为耶和华于宇内、

修订本 出8:22 那一日，我必把我百姓所住的歌珊地分别出来，使那里没有成群的苍蝇，好叫你知道我─耶和华是在全地之中。

KJV 英 出8:22 And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

NIV 英 出8:22 "'But on that day I will deal differently with the land of Goshen, where my people live; no swarms of flies will be there, so that you will know that I, the LORD, am in this land.

主目录 返回顶部

和合本 出8:23 我要将我的百姓和你的百姓分别出来；明天必有这神迹。’”

拼音版 出8:23 Wǒ yào jiàng wǒde bǎixìng hé nǐde bǎixìng fēnbié chūlai. míngtiān bì yǒu zhè shénjī.

吕振中 出8:23 在我人民与你人民之间我必立分别（或译∶赎救）的记号；明天就有这个神迹。』」

新译本 出8:23 我必把我的人民和你的人民分别出来，明天必有这神迹。’”

现代译 出8:23 我要使我的子民跟你的人民有所分别〔希伯来文是：解救〕。这神迹明天就实现了。』」

当代译 出8:23 这一次，我要特别把我的子民跟你的人民分别开来，明天这事就要发生了。’”

文理本 出8:23 区别我民与尔民、明日必有此征、

修订本 出8:23 我要施行救赎，区隔我的百姓和你的百姓。明天必有这神迹。'"

KJV 英 出8:23 And I will put a division between my people and thy people: to morrow shall this sign be.

NIV 英 出8:23 I will make a distinction between my people and your people. This miraculous sign will occur tomorrow.'"

主目录 返回顶部

和合本 出8:24 耶和华就这样行，苍蝇成了大群，进入法老的宫殿和他臣仆的房屋；埃及遍地就因这成群的苍蝇败坏了。

拼音版 出8:24 Yēhéhuá jiù zhèyàng xíng. cāngying chéng le dà qún, jìnrù fǎlǎo de gōngdiàn, hé tā chénpú de fángwū, Aijí biàn dì jiù yīn zhè chéngqún de cāngying baìhuaì le.

吕振中 出8:24 永恒主就这样行∶就有黑压压的苍蝇群进了法老的宫殿、和他臣仆的房屋，又到埃及全地∶那地在苍蝇群之下就败坏了。

新译本 出8:24 耶和华就这样行了；无数的苍蝇进了法老的宫殿和他臣仆的房屋，并且遍布埃及全地；那地就因为苍蝇的缘故毁坏了。

现代译 出8:24 上主差了成群的苍蝇飞进国王的宫室，也飞进他臣仆的住宅；埃及全国都遭遇苍蝇的灾害。

当代译 出8:24 到了第二天，上帝果然这样行。不久，全埃及就挤满了成群的苍蝇，它们飞进王宫、官邸和民居，全国到处都是苍蝇。

文理本 出8:24 耶和华如言而行、遂有群蝇为灾、入法老宫庭、及群臣第宅、埃及遍地、俱受其害、○

修订本 出8:24 耶和华就这样做了。大群的苍蝇进入法老的宫殿和他臣仆的房屋；在埃及全地，地就因这成群的苍蝇毁坏了。

KJV 英 出8:24 And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

NIV 英 出8:24 And the LORD did this. Dense swarms of flies poured into Pharaoh's palace and into the houses of his officials, and throughout Egypt the land was ruined by the flies.

主目录 返回顶部

和合本 出8:25 法老召了摩西、亚伦来，说：“你们去，在这地祭祀你们的　神吧！”

拼音版 出8:25 Fǎlǎo shào le Móxī, Yàlún lái, shuō, nǐmen qù, zaì zhè dì jìsì nǐmen de shén ba.

吕振中 出8:25 法老把摩西亚伦召了来，说∶「你们去，就在这地献祭给你们的上帝好啦。」

新译本 出8:25 法老把摩西和亚伦召了来，对他们说：“你们去，在这地献祭给你们的　神吧。”

现代译 出8:25 国王叫摩西和亚伦来，说：「去吧，就在我的国境内向你们的上帝献祭吧。」

当代译 出8:25 於是，法老就连忙召见摩西和亚伦，对他们说：“好吧！好吧！你们可以去献祭给你们的上帝了，不过献祭要在我的国境内举行。”

文理本 出8:25 法老召摩西亚伦曰、尔往、祭尔上帝于斯土、

修订本 出8:25 法老召了摩西和亚伦来，说："去，在此地向你们的上帝献祭。"

KJV 英 出8:25 And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

NIV 英 出8:25 Then Pharaoh summoned Moses and Aaron and said, "Go, sacrifice to your God here in the land."

主目录 返回顶部

和合本 出8:26 摩西说：“这样行本不相宜，因为我们要把埃及人所厌恶的祭祀耶和华我们的　神；若把埃及人所厌恶的，在他们眼前献为祭，他们岂不拿石头打死我们吗？

拼音版 出8:26 Móxī shuō, zhèyàng xíng ben bú xiāngyí, yīnwei wǒmen yào bǎ Aijí rén suǒ yànwù de jìsì Yēhéhuá wǒmen de shén, ruò bǎ Aijí rén suǒ yànwù de zaì tāmen yǎnqián xiàn wèi jì, tāmen qǐbù ná shítou dá sǐ wǒmen ma.

吕振中 出8:26 摩西说∶「这样作不妥当；因为我们会将埃及人所认为圣别的祭献给永恒主我们的上帝。我们若将埃及人所认为圣别的在他们眼前献为祭，他们岂不拿石头打死我们么？

新译本 出8:26 摩西回答：“决不可以这样行，因为我们要把埃及人看为可憎的祭物献给耶和华我们的　神；如果我们把埃及人看为可憎的祭物在他们眼前献上，难道他们不拿石头打死我们吗？

现代译 出8:26 摩西说：「这怎麽成？假如我们献牲畜给上主—我们的上帝，我们就会触怒埃及人；让埃及人看见我们用牲畜献祭是冒犯他们，他们会拿石头打死我们！

当代译 出8:26 “那怎样可以呢！”摩西说：“你应该知道我们用来献祭的东西，是埃及人最憎恶的。如果我们在境内举行这样的仪式，他们定会拿石头打死我们的。

文理本 出8:26 摩西曰、此不宜也、我祭我上帝耶和华、必宰牲以献、是埃及人所憎者、若于其前宰牲为祭、彼岂不以石击我乎、

修订本 出8:26 摩西说："这样做是不妥的，因为我们要献给耶和华－我们上帝的祭物是埃及人所厌恶的；看哪，我们在埃及人眼前献他们所厌恶的，他们岂不拿石头打死我们吗？

KJV 英 出8:26 And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

NIV 英 出8:26 But Moses said, "That would not be right. The sacrifices we offer the LORD our God would be detestable to the Egyptians. And if we offer sacrifices that are detestable in their eyes, will they not stone us?

主目录 返回顶部

和合本 出8:27 我们要往旷野去，走三天的路程，照着耶和华我们　神所要吩咐我们的祭祀他。”

拼音版 出8:27 Wǒmen yào wàng kuàngye qù, zǒu sān tiān de lùchéng, zhào zhe Yēhéhuá wǒmen shén suǒ yào fēnfu wǒmen de jìsì tā.

吕振中 出8:27 我们必须走三天的路程到旷野，去献祭给永恒主我们的上帝，照他所吩咐我们的。」

新译本 出8:27 我们要走三天的路程进到旷野，好照着耶和华吩咐我们的，向耶和华我们的　神献祭。”

现代译 出8:27 我们必须照着上主—我们的上帝所命令的，旅行叁天，到旷野去向他献祭。」

当代译 出8:27 我们一定要依照上帝的吩咐，离开这里，走叁天的路程到荒野去献祭给上帝。”

文理本 出8:27 我侪必往旷野、历程三日、以祭我上帝耶和华、依其所命、

修订本 出8:27 我们要遵照耶和华－我们上帝所吩咐我们的，往旷野去，走三天路程，向他献祭。"

KJV 英 出8:27 We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

NIV 英 出8:27 We must take a three-day journey into the desert to offer sacrifices to the LORD our God, as he commands us."

主目录 返回顶部

和合本 出8:28 法老说：“我容你们去，在旷野祭祀耶和华你们的　神，只是不要走得很远，求你们为我祈祷。”

拼音版 出8:28 Fǎlǎo shuō, wǒ róng nǐmen qù, zaì kuàngye jìsì Yēhéhuá nǐmen de shén, zhǐshì búyào zǒu de hen yuǎn. qiú nǐmen wèi wǒ qídǎo.

吕振中 出8:28 法老说∶「我倒可以让你们走，去到旷野献祭给永恒主你们的上帝；只是不可走得太远。你们也请为我恳求神。」

新译本 出8:28 法老回答：“我必让你们离开这里，你们可以在旷野献祭给耶和华你们的　神，只是你们不可走得太远；请你们为我祈祷。”

现代译 出8:28 国王说：「我准许你们到旷野去，向上主—你们的上帝献祭，但是你们不能走得太远。你们要为我祷告。」

当代译 出8:28 “也好，你们去吧！只是不要走得太远。你们现在赶快为我们祈求上帝止住灾祸吧。”

文理本 出8:28 法老曰、我今释尔、俾祭尔上帝耶和华于野、第勿远行、愿为我祈、

修订本 出8:28 法老说："我可以放你们走，在旷野向耶和华－你们的上帝献祭，只是不可走得太远。你们要为我祈祷。"

KJV 英 出8:28 And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

NIV 英 出8:28 Pharaoh said, "I will let you go to offer sacrifices to the LORD your God in the desert, but you must not go very far. Now pray for me."

主目录 返回顶部

和合本 出8:29 摩西说：“我要出去求耶和华，使成群的苍蝇明天离开法老和法老的臣仆并法老的百姓，法老却不可再行诡诈，不容百姓去祭祀耶和华。”

拼音版 出8:29 Móxī shuō, wǒ yào chū qù qiú Yēhéhuá, shǐ chéngqún de cāngying míngtiān líkāi fǎlǎo hé fǎlǎo de chénpú bìng fǎlǎo de bǎixìng, fǎlǎo què bùke zaì xíng guǐzhà, bùróng bǎixìng qù jìsì Yēhéhuá.

吕振中 出8:29 摩西说∶「看吧，我要从你这里出去，恳求永恒主，叫苍蝇群明天离开法老跟他的臣仆和人民；只是法老却不可再愚弄我们、而不让人民走、去献祭给永恒主。」

新译本 出8:29 摩西说：“看哪，我要离开你出去，祈求耶和华，使苍蝇明天可以离开法老和法老的臣仆，以及法老的人民，只是不可再行欺骗，不让以色列人离开这里去献祭给耶和华。”

现代译 出8:29 摩西回答：「我一离开就祈求上主在明天使苍蝇都离开你、你的臣仆，和人民。但是你不能再欺骗我们，阻止我们去向上主献祭。」

当代译 出8:29 “我现在就出去祈求上帝，使苍蝇明天就消失，不再骚扰你们；可是，我要警告你，这一次不要再反悔不遵守诺言了。”

文理本 出8:29 摩西曰、我今退出、祈耶和华、使群蝇明日离乎法老及臣民、但法老毋再欺、不释斯民往祭耶和华、

修订本 出8:29 摩西说："看哪，我要从你这里出去祈求耶和华，使成群的苍蝇明天离开法老、法老的臣仆和法老的百姓；法老却不可再欺骗，不让百姓去向耶和华献祭。"

KJV 英 出8:29 And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

NIV 英 出8:29 Moses answered, "As soon as I leave you, I will pray to the LORD, and tomorrow the flies will leave Pharaoh and his officials and his people. Only be sure that Pharaoh does not act deceitfully again by not letting the people go to offer sacrifices to the LORD."

主目录 返回顶部

和合本 出8:30 于是摩西离开法老去求耶和华。

拼音版 出8:30 Yúshì Móxī líkāi fǎlǎo qù qiú Yēhéhuá.

吕振中 出8:30 于是摩西从法老那里出来，去恳求永恒主。

新译本 出8:30 于是，摩西从法老那里出来，去祈求耶和华。

现代译 出8:30 摩西离开了埃及王，向上主祷告；

当代译 出8:30 摩西说完以后，便离开王宫，去祈求上帝。

文理本 出8:30 摩西退、祷于耶和华、

修订本 出8:30 于是摩西离开法老，去祈求耶和华。

KJV 英 出8:30 And Moses went out from Pharaoh, and intreated the LORD.

NIV 英 出8:30 Then Moses left Pharaoh and prayed to the LORD,

主目录 返回顶部

和合本 出8:31 耶和华就照摩西的话行，叫成群的苍蝇离开法老和他的臣仆并他的百姓，一个也没有留下。

拼音版 出8:31 Yēhéhuá jiù zhào Móxī de huà xíng, jiào chéngqún de cāngying líkāi fǎlǎo hé tāde chénpú bìng tāde bǎixìng, yī gè ye méiyǒu liú xià.

吕振中 出8:31 永恒主就照摩西的话行，叫苍蝇群离开法老跟法老的臣仆和人民；一个也没有留下。

新译本 出8:31 耶和华就照着摩西的话行了，使苍蝇离开了法老和他的臣仆，以及他的人民，连一只也没有留下。

现代译 出8:31 上主照摩西所祈求的做了。苍蝇离开了埃及王、他的臣仆，和人民，连一只苍蝇也没有留下。

当代译 出8:31 上帝就照摩西的话使苍蝇消失，一只也没有留下。

文理本 出8:31 耶和华如摩西所言、使群蝇离乎法老与臣民、一无所遗、

修订本 出8:31 耶和华就照摩西的请求去做，使成群的苍蝇离开法老、他的臣仆和他的百姓，一只也没有留下。

KJV 英 出8:31 And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

NIV 英 出8:31 and the LORD did what Moses asked: The flies left Pharaoh and his officials and his people; not a fly remained.

主目录 返回顶部

和合本 出8:32 这一次法老又硬着心，不容百姓去。

拼音版 出8:32 Zhè yī cì fǎlǎo yòu yìng zhe xīn, bùróng bǎixìng qù.

吕振中 出8:32 这一次法老的心又固执，不让人民走。

新译本 出8:32 可是，这一次法老还是心里刚硬，不肯让以色列人离开。

现代译 出8:32 但是这一次，国王的心仍然刚硬，不放以色列人民走。

当代译 出8:32 可是法老又再硬着心肠，不肯让民众离开埃及。

文理本 出8:32 是时法老仍刚愎厥心、不释斯民、

修订本 出8:32 但这一次法老又硬着心，不放百姓走。

KJV 英 出8:32 And Pharaoh hardened his heart at this time also, neither would he let the people go.

NIV 英 出8:32 But this time also Pharaoh hardened his heart and would not let the people go.


出埃及记第9章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第9章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出9:1 耶和华吩咐摩西说：“你进去见法老，对他说：‘耶和华希伯来人的　神这样说：容我的百姓去，好事奉我。

拼音版 出9:1 Yēhéhuá fēnfu Móxī shuō, nǐ jìn qù jiàn fǎlǎo, duì tā shuō, Yēhéhuá Xībólái rén de shén zhèyàng shuō, róng wǒde bǎixìng qù, hǎo shìfèng wǒ.

吕振中 出9:1 永恒主对摩西说∶「你进去见法老，对他说∶『永恒主希伯来人的上帝这么说∶让我的人民走吧，他们好事奉我。

新译本 出9:1 耶和华对摩西说：“你要到法老那里去，对他说：‘耶和华希伯来人的　神这样说：“让我的人民离开这里，使他们可以事奉我。”

现代译 出9:1 上主对摩西说：「你去见埃及王，告诉他，上主—希伯来人的上帝这样说：『放我的子民走，好让他们去敬拜我。

当代译 出9:1 主吩咐摩西说：“你再进宫见法老，对他说：‘耶和华希伯来人的上帝要你让他的子民去献祭给他。

文理本 出9:1 耶和华谕摩西曰、入觐法老、告之曰、希伯来人之上帝耶和华云、宜释吾民、使其崇事于我、

修订本 出9:1 耶和华对摩西说："你要到法老那里，对他说：'耶和华－希伯来人的上帝如此说：放我的百姓走，好事奉我。

KJV 英 出9:1 Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

NIV 英 出9:1 Then the LORD said to Moses, "Go to Pharaoh and say to him, 'This is what the LORD, the God of the Hebrews, says: "Let my people go, so that they may worship me."

主目录 返回顶部

和合本 出9:2 你若不肯容他们去，仍旧强留他们，

拼音版 出9:2 Nǐ ruò bú ken róng tāmen qù, réngjiù qiáng liú tāmen,

吕振中 出9:2 你若不肯让他们走，仍旧强留着他们，

新译本 出9:2 如果你拒绝他们离开这里，仍然强留他们，

现代译 出9:2 如果你再拒绝放他们走，

当代译 出9:2 如果你再顽固不听从的话，

文理本 出9:2 如其不释、而仍拘之、

修订本 出9:2 你若不肯放他们走，仍要强留他们，

KJV 英 出9:2 For if thou refuse to let them go, and wilt hold them still,

NIV 英 出9:2 If you refuse to let them go and continue to hold them back,

主目录 返回顶部

和合本 出9:3 耶和华的手加在你田间的牲畜上，就是在马、驴、骆驼、牛群、羊群上，必有重重的瘟疫。

拼音版 出9:3 Yēhéhuá de shǒu jiā zaì nǐ tiánjiān de shēngchù shàng, jiù shì zaì mǎ, lü, luòtuo, niú qún, yáng qún shàng, bì yǒu chóngchóng de wēnyì.

吕振中 出9:3 你就看吧，永恒主的手必加在你田间的牲畜身上，加在马、驴、骆驼、牛群、羊群身上，带来极重的瘟疫。

新译本 出9:3 看哪，耶和华的手必用严重的瘟疫加在你田间的牲畜身上，加在马、驴、骆驼、牛群、羊群身上。

现代译 出9:3 我要降一个可怕的灾难来惩罚你：你所有的牲畜，就是你的马、驴、骆驼、牛、绵羊，和山羊都要遭受严重的瘟疫。

当代译 出9:3 他就会使你田间所有的牲畜，包括马、驴、骆驼和牛羊，都染上严重的瘟疫。

文理本 出9:3 则耶和华加手于尔在田之群畜、马驴骆驼牛羊、必有重疫、

修订本 出9:3 看哪，耶和华的手必以严重的瘟疫加在你田间的牲畜上，就是在马、驴、骆驼、牛群和羊群的身上。

KJV 英 出9:3 Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

NIV 英 出9:3 the hand of the LORD will bring a terrible plague on your livestock in the field--on your horses and donkeys and camels and on your cattle and sheep and goats.

主目录 返回顶部

和合本 出9:4 耶和华要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一样都不死。’”

拼音版 出9:4 Yēhéhuá yào fēnbié Yǐsèliè de shēngchù hé Aijí de shēngchù, fán shǔ Yǐsèliè rén de, yíyàng dōu bú sǐ.

吕振中 出9:4 但是永恒主必分别以色列的牲畜和埃及的牲畜∶凡属以色列人的、一只也不死。』」

新译本 出9:4 耶和华必把以色列的牲畜和埃及人的牲畜分别出来；所有属于以色列人的，一只也不死去。’”

现代译 出9:4 我要使以色列人的牲畜和埃及人的牲畜有所分别，以色列人的牲畜一只也不死。

当代译 出9:4 这场瘟疫只会降在埃及人的牲畜身上，至於以色列人的牲畜，一定丝毫无损。’

文理本 出9:4 以色列与埃及之群畜、耶和华必区别之、以色列人所有、无一毙者、

修订本 出9:4 耶和华却要分别以色列的牲畜和埃及的牲畜，凡属以色列人的，一只都不死。'"

KJV 英 出9:4 And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

NIV 英 出9:4 But the LORD will make a distinction between the livestock of Israel and that of Egypt, so that no animal belonging to the Israelites will die.'"

主目录 返回顶部

和合本 出9:5 耶和华就定了时候，说：“明天耶和华必在此地行这事。”

拼音版 出9:5 Yēhéhuá jiù déng le shíhou, shuō, míngtiān Yēhéhuá bì zaì cǐ dì xíng zhè shì.

吕振中 出9:5 永恒主就定了一个日期，说∶「明天永恒主必在此地行这事。」

新译本 出9:5 耶和华就定了时候，说：“明天耶和华必在此地行这事。”

现代译 出9:5 我—上主已经决定在明天实现这神迹。』」

当代译 出9:5 主宣告说：瘟疫要从明天就开始。”

文理本 出9:5 耶和华定期曰、明日我于斯土、必行是事、

修订本 出9:5 耶和华就设定时间，说："明天耶和华必在此地行这事。"

KJV 英 出9:5 And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

NIV 英 出9:5 The LORD set a time and said, "Tomorrow the LORD will do this in the land."

主目录 返回顶部

和合本 出9:6 第二天，耶和华就行这事。埃及的牲畜几乎都死了，只是以色列人的牲畜一个都没有死。

拼音版 出9:6 Dì èr tiān, Yēhéhuá jiù xíng zhè shì. Aijí de shēngchù jīhū dōu sǐ le, zhǐshì Yǐsèliè rén de shēngchù yī gè dōu méiyǒu sǐ.

吕振中 出9:6 第二天永恒主就行这事∶埃及的牲畜都死了；属以色列人的牲畜、一只也没有死。

新译本 出9:6 第二天，耶和华就行了这事，埃及人全部的牲畜都死了；可是属于以色列人的牲畜，一只也没有死去。

现代译 出9:6 第二天，上主照着他所说的做了。所有埃及人的牲畜都染上瘟疫死了，但是以色列人的牲畜一只也没损失。

当代译 出9:6 第二天，瘟疫果然发生了，全埃及的牲畜都染上病毒，纷纷死掉。可是，以色列人的牲畜却一头也没有死去。

文理本 出9:6 翌日、耶和华果行之、埃及之群畜尽毙、而以色列族之群畜、无一毙者、

修订本 出9:6 第二天，耶和华行了这事。埃及的牲畜全都死了，只是以色列人的牲畜，一只都没有死。

KJV 英 出9:6 And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

NIV 英 出9:6 And the next day the LORD did it: All the livestock of the Egyptians died, but not one animal belonging to the Israelites died.

主目录 返回顶部

和合本 出9:7 法老打发人去看，谁知，以色列人的牲畜连一个都没有死。法老的心却是固执，不容百姓去。

拼音版 出9:7 Fǎlǎo dǎfa rén qù kàn, shuí zhì Yǐsèliè rén de shēngchù lián yī gè dōu méiyǒu sǐ. fǎlǎo de xīn què shì gùzhí, bùróng bǎixìng qù.

吕振中 出9:7 法老打发人去看；果然看见属以色列人的牲畜、连一只也没有死。法老的心还是固执，不让人民走。

新译本 出9:7 法老派人去看，果然看见属于以色列人的牲畜，连一只也没有死去。法老的心还是刚硬，不肯让以色列人离开。

现代译 出9:7 国王打听，知道以色列人的牲畜一只也没死。但是他的心仍然刚硬，不放人民走。

当代译 出9:7 法老派人去查探事情的真相，就发现原来以色列人的牲畜真的安然无恙。可是，他仍然硬着心肠，坚决不肯让以色列人离开。

文理本 出9:7 法老使人瞷之、见以色列族之群畜、一无所毙、惟法老心顽、不释斯民、○

修订本 出9:7 法老派人去，看哪，以色列人的牲畜连一只都没有死。可是法老硬着心，不放百姓走。

KJV 英 出9:7 And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

NIV 英 出9:7 Pharaoh sent men to investigate and found that not even one of the animals of the Israelites had died. Yet his heart was unyielding and he would not let the people go.

主目录 返回顶部

和合本 出9:8 耶和华吩咐摩西、亚伦说：“你们取几捧炉灰，摩西要在法老面前向天扬起来。

拼音版 出9:8 Yēhéhuá fēnfu Móxī, Yàlún shuō, nǐmen qǔ jǐ peng lú huī, Móxī yào zaì fǎlǎo miànqián xiàng tiān yáng qǐlai.

吕振中 出9:8 永恒主对摩西亚伦说∶「你们要取几捧烧窑的灰，让摩西在法老眼前向天撒去。

新译本 出9:8 耶和华对摩西和亚伦说：“你们要两手拿满炉灰，摩西要在法老眼前把炉灰向天上扬起来。

现代译 出9:8 后来，上主对摩西和亚伦说：「你们从炉子里拿一把灰，由摩西当着国王把这灰撒在空中。

当代译 出9:8 主又吩咐摩西和亚伦说：“你们去抓几把炉灰，在法老面前向天扬起来。

文理本 出9:8 耶和华谕摩西亚伦曰、取炉灰盈掬、摩西于法老前、向天扬之、

修订本 出9:8 耶和华对摩西和亚伦说："你们从炉里满满捧出炉灰，摩西要在法老眼前把它撒在空中。

KJV 英 出9:8 And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

NIV 英 出9:8 Then the LORD said to Moses and Aaron, "Take handfuls of soot from a furnace and have Moses toss it into the air in the presence of Pharaoh.

主目录 返回顶部

和合本 出9:9 这灰要在埃及全地变作尘土，在人身上和牲畜身上，成了起泡的疮。”

拼音版 出9:9 Zhè huī yào zaì Aijí quán dì biàn zuò chéntǔ, zaì rénshēn shàng hé shēngchù shēnshang chéng le qǐ pāo de chuāng.

吕振中 出9:9 这灰就会在埃及全地变为飞尘；在埃及全地、在人身上和牲口身上就会成了起泡带脓的疮。」

新译本 出9:9 这炉灰必在埃及全地变为微尘，在埃及全地的人和牲畜身上就必生出疹病和脓疮。”

现代译 出9:9 这些灰要像灰尘一样散布埃及全境，灰尘一碰到人或牲畜，人和牲畜就都起疱，长疮。」

当代译 出9:9 让这灰变成尘土，散布在埃及每一个角落，落在人或牲畜的身上，就会变成脓疮，”

文理本 出9:9 必化为尘、遍于埃及、俾通国人畜、生疡与疹、

修订本 出9:9 这灰要在埃及全地变成尘土，使埃及全地的人和牲畜身上起泡生疮。"

KJV 英 出9:9 And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

NIV 英 出9:9 It will become fine dust over the whole land of Egypt, and festering boils will break out on men and animals throughout the land."

主目录 返回顶部

和合本 出9:10 摩西、亚伦取了炉灰，站在法老面前。摩西向天扬起来，就在人身上和牲畜身上，成了起泡的疮。

拼音版 出9:10 Móxī, Yàlún qǔ le lú huī, zhàn zaì fǎlǎo miànqián. Móxī xiàng tiān yáng qǐlai, jiù zaì rénshēn shàng hé shēngchù shēnshang chéng le qǐ pào de chuāng.

吕振中 出9:10 摩西亚伦取了烧窑的灰，站在法老面前；摩西把灰向天撒去，灰在人身上和牲口身上成了带脓起泡的疮。

新译本 出9:10 摩西和亚伦取了炉灰，站在法老面前；摩西把炉灰向天上扬起来，人和牲畜身上就生出了疹病和脓疮。

现代译 出9:10 於是他们去拿了灰，到国王面前。摩西把灰撒在空中；这灰使人和牲畜都起疱，长疮。

当代译 出9:10 摩西和亚伦便遵照上帝的指示，取了一些炉灰，在法老面前把灰向天扬起来，於是，全埃及地的人民和牲畜就因此长了满身的脓疮，

文理本 出9:10 二人遂取炉灰、立法老前、摩西向天扬之、使人及畜生疡与疹、

修订本 出9:10 摩西和亚伦取了炉灰，站在法老面前。摩西把它撒在空中，人和牲畜的身上就起泡生疮了。

KJV 英 出9:10 And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

NIV 英 出9:10 So they took soot from a furnace and stood before Pharaoh. Moses tossed it into the air, and festering boils broke out on men and animals.

主目录 返回顶部

和合本 出9:11 行法术的在摩西面前站立不住，因为在他们身上和一切埃及人身上都有这疮。

拼音版 出9:11 Xíng fǎshù de zaì Móxī miànqián shān lì bù zhù, yīnwei zaì tāmen shēnshang hé yīqiè Aijí rénshēn shàng dōu yǒu zhè chuāng.

吕振中 出9:11 术士们因生疮的缘故在摩西面前都站不住，因为术士们身上和一切埃及人身上都生着疮。

新译本 出9:11 众术士因为生了疮的缘故，不能站在摩西的面前；因为众术士和所有埃及人身上都生了疮。

现代译 出9:11 巫师们无法到摩西面前来，因为他们像其他埃及人一样浑身长疮。

当代译 出9:11 就连埃及的术士也都不能避过这一场灾害，他们身上也一样地长满脓疮；因此，他们都不敢再站在摩西面前，跟他对抗。

文理本 出9:11 术士因有疮痍、不能立于摩西前、盖术士与埃及人、皆生疡也、

修订本 出9:11 因为这疮，术士在摩西面前站立不住，术士和所有埃及人的身上都生了疮。

KJV 英 出9:11 And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

NIV 英 出9:11 The magicians could not stand before Moses because of the boils that were on them and on all the Egyptians.

主目录 返回顶部

和合本 出9:12 耶和华使法老的心刚硬，不听他们，正如耶和华对摩西所说的。

拼音版 出9:12 Yēhéhuá shǐ fǎlǎo de xīn gāng yìng, bú tīng tāmen, zhèng rú Yēhéhuá duì Móxī suǒ shuō de.

吕振中 出9:12 但永恒主使法老的心硬强，不听摩西亚伦，正如永恒主对摩西所说的。

新译本 出9:12 耶和华使法老心里刚硬，他就不肯听摩西和亚伦的话，就像耶和华对摩西所说的。

现代译 出9:12 但是正像上主说过的，他使埃及王的心刚硬，不听摩西和亚伦的话。

当代译 出9:12 但法老的心刚硬如一，就像上帝所预料的一样，还是不肯让以色列人离开。

文理本 出9:12 耶和华使法老刚愎厥心、不听从之、如耶和华所谕摩西之言、○

修订本 出9:12 但耶和华任凭法老的心刚硬，不听摩西和亚伦，正如耶和华对摩西所说的。

KJV 英 出9:12 And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

NIV 英 出9:12 But the LORD hardened Pharaoh's heart and he would not listen to Moses and Aaron, just as the LORD had said to Moses.

主目录 返回顶部

和合本 出9:13 耶和华对摩西说：“你清早起来，站在法老面前，对他说：‘耶和华希伯来人的　神这样说：容我的百姓去，好事奉我。

拼音版 出9:13 Yēhéhuá duì Móxī shuō, nǐ qīngzǎo qǐlai, zhàn zaì fǎlǎo miànqián, duì tā shuō, Yēhéhuá Xībólái rén de shén zhèyàng shuō, róng wǒde bǎixìng qù, hǎo shìfèng wǒ.

吕振中 出9:13 永恒主对摩西说∶「你清早起来，进见法老，对他说∶『永恒主希伯来人的上帝这么说∶让我的人民走吧，他们好事奉我。

新译本 出9:13 耶和华对摩西说：“你要清早起来，站在法老面前，对他说：‘耶和华希伯来人的　神这样说：“让我的人民离开这里，使他们可以事奉我。

现代译 出9:13 后来，上主告诉摩西：「你明天一早去见国王，告诉他，上主—希伯来人的上帝这样说：『放我的子民走，好让他们去敬拜我。

当代译 出9:13 上帝对摩西说：“明天大清早你再去见法老，对他说：‘希伯来人的上帝吩咐你让民众出去事奉他。

文理本 出9:13 耶和华谕摩西曰、诘朝夙兴、立法老前、告之曰、希伯来人之上帝耶和华云、宜释吾民、使其崇事于我、

修订本 出9:13 耶和华对摩西说："你要清早起来，站在法老面前，对他说：'耶和华－希伯来人的上帝如此说：放我的百姓走，好事奉我。

KJV 英 出9:13 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

NIV 英 出9:13 Then the LORD said to Moses, "Get up early in the morning, confront Pharaoh and say to him, 'This is what the LORD, the God of the Hebrews, says: Let my people go, so that they may worship me,

主目录 返回顶部

和合本 出9:14 因为这一次我要叫一切的灾殃临到你和你臣仆并你百姓的身上，叫你知道在普天下没有像我的。

拼音版 出9:14 Yīnwei zhè yī cì wǒ yào jiào yīqiè de zāiyāng líndào nǐ hé nǐ chénpú bìng nǐ bǎixìng de shēnshang, jiào nǐ zhīdào zaì pǔ tiān xià méiyǒu xiàng wǒde.

吕振中 出9:14 因为这一次我必打发我的一切疫症来击打你本身（原文∶你的心），和你的臣仆跟人民，叫你知道在全地上没有神像我一样。

新译本 出9:14 因为这一次我要降下我的一切灾祸，打击你和你的臣仆及人民，为要使你知道在全地上没有神像我的。

现代译 出9:14 这一次你若再不听话，我不但要惩罚你的臣仆和人民，连你也要一起惩罚。这样你就知道在世上没有像我一样的。

当代译 出9:14 这一次，上帝要降下另一场灾祸在你和你的官长、人民身上，好叫你们知道天下之间再没有别的神。

文理本 出9:14 今我必降诸灾于尔、以及臣民、使尔知宇内无如我者、

修订本 出9:14 因为这一次我要使一切的灾祸临到你自己，你臣仆和你百姓的身上，为要叫你知道在全地没有像我的。

KJV 英 出9:14 For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

NIV 英 出9:14 or this time I will send the full force of my plagues against you and against your officials and your people, so you may know that there is no one like me in all the earth.

主目录 返回顶部

和合本 出9:15 我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。

拼音版 出9:15 Wǒ ruò shēnshǒu yòng wēnyì gōngjī nǐ hé nǐde bǎixìng, nǐ zǎo jiù cóng dì shàng chúmie le.

吕振中 出9:15 如今我尽可以伸手用瘟疫击打你和你的人民，你就从这地被抹除了。

新译本 出9:15 如果我现在伸手用瘟疫击打你和你的人民，你就早已从地上消灭了。

现代译 出9:15 如果我用瘟疫惩罚你和你的人民，你们早就都毁灭了。

当代译 出9:15 上帝早就可以把你们杀掉。

文理本 出9:15 我若伸手、以疫击尔、及尔之民、尔必见灭于斯世、

修订本 出9:15 现在，我若伸手用瘟疫攻击你和你的百姓，你就会从地上除灭了。

KJV 英 出9:15 For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

NIV 英 出9:15 For by now I could have stretched out my hand and struck you and your people with a plague that would have wiped you off the earth.

主目录 返回顶部

和合本 出9:16 其实我叫你存立，是特要向你显我的大能，并要使我的名传遍天下。

拼音版 出9:16 Qíshí, wǒ jiào nǐ cún lì, shì tè yào xiàng nǐ xiǎn wǒde dà néng, bìng yào shǐ wǒde míng chuán biàn tiān xià.

吕振中 出9:16 然而我还让你存立，正为的是要向你彰显我的大能力，并传扬我的名于全地。

新译本 出9:16 然而我使你存留，是为了使你看见我的能力，并且在全地上传讲我的名。

现代译 出9:16 但是为了向你显出我的力量，我还让你活着，好使我的名声传遍天下。

当代译 出9:16 他让你们活着到现在，不过是为了要向你们显示自己的大能，叫他自己的名字遍传天下的缘故；

文理本 出9:16 然我之立尔、实欲显我能于尔、且扬我名于天下、

修订本 出9:16 然而，我让你存活，是为了要使你看见我的大能，并要使我的名传遍全地。

KJV 英 出9:16 And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

NIV 英 出9:16 But I have raised you up for this very purpose, that I might show you my power and that my name might be proclaimed in all the earth.

主目录 返回顶部

和合本 出9:17 你还向我的百姓自高，不容他们去吗？

拼音版 出9:17 Nǐ hái xiàng wǒde bǎixìng zì gāo, bùróng tāmen qù ma.

吕振中 出9:17 你还向我的人民傲慢，不让他们走么？

新译本 出9:17 你仍然向我的人民自高，不让他们离开吗？

现代译 出9:17 可是你仍然自大，不放我的子民走。

当代译 出9:17 但你却竟然自以为了不起，不让他的子民离开。

文理本 出9:17 尔犹自高、禁阻我民、不释之往乎、

修订本 出9:17 可是你仍然向我的百姓自高自大，不放他们走。

KJV 英 出9:17 As yet exaltest thou thyself against my people, that thou wilt not let them go?

NIV 英 出9:17 You still set yourself against my people and will not let them go.

主目录 返回顶部

和合本 出9:18 到明天约在这时候，我必叫重大的冰雹降下，自从埃及开国以来，没有这样的冰雹。

拼音版 出9:18 Dào míngtiān yuē zaì zhè shíhou, wǒ bì jiào zhòng dà de bīngbaó jiàng xià, zì cóng Aijí kāi guó yǐlái, méiyǒu zhèyàng de bīngbaó.

吕振中 出9:18 看吧，明天大约这时候，我必下极重的冰雹，在埃及、自从建国的日子到如今，未曾有过这样的冰雹的。

新译本 出9:18 看哪，明天大约这个时候，我必降下极重的冰雹，在埃及自建国以来，直到现在，未曾有过这样的冰雹的。

现代译 出9:18 明天这时候，我要降冰雹；在埃及历史上从没下过那麽大的冰雹。

当代译 出9:18 你听着！明天早上，天上将会降下大冰雹，是你们埃及立国以来从没有见过的。

文理本 出9:18 明日此时、我必雨雹甚厉、自埃及肇基迄今、无若是者、

修订本 出9:18 看哪，明天大约这时候，我必使大量的冰雹降下，这是从埃及立国直到如今没有出现过的。

KJV 英 出9:18 Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

NIV 英 出9:18 Therefore, at this time tomorrow I will send the worst hailstorm that has ever fallen on Egypt, from the day it was founded till now.

主目录 返回顶部

和合本 出9:19 现在你要打发人把你的牲畜和你田间一切所有的催进来，凡在田间不收回家的，无论是人是牲畜，冰雹必降在他们身上，他们就必死。’”

拼音版 出9:19 Xiànzaì nǐ yào dǎfa rén bǎ nǐde shēngchù hé nǐ tiánjiān yīqiè suǒyǒude cuī jìnlái, fán zaì tiánjiān bù shōu huí jiā de, wúlùn shì rén shì shēngchù, bīngbaó bì jiàng zaì tāmen shēnshang, tāmen jiù bì sǐ.

吕振中 出9:19 现在你要打发人、将你的牲畜、和你田间一切所有的、都赶到安稳的地方；凡在田间不聚集在家里的，无论是人是牲口，冰雹必降在他们身上，他们就必死。』」

新译本 出9:19 所以，你现在要派人去，把你的牲畜和田间所有属于你的，都收聚到安全的地方；因为凡在田间发现的人和牲畜而不收回家里去的，冰雹必落在他们身上，他们就必死亡。”’”

现代译 出9:19 现在你可以下令把你的牲畜和你在田野里的一切都赶进屋里。冰雹要打在人跟一切在田野里的牲畜身上；他们都要死掉。』」

当代译 出9:19 你们还是赶快到田间把人和牲畜都带回来，躲在屋子里面吧，不然，他们都要被冰雹打死了。’”

文理本 出9:19 今当遣人促尔群畜、及田间所有、使之旋返、凡人与畜、在田不归者、雹必降而毙之、

修订本 出9:19 现在，你要派人把你的牲畜和你田间一切所有的带去躲避；任何在田间，无论是人是牲畜没有回到屋内的，冰雹必降在他们身上，他们就必死。'"

KJV 英 出9:19 Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

NIV 英 出9:19 Give an order now to bring your livestock and everything you have in the field to a place of shelter, because the hail will fall on every man and animal that has not been brought in and is still out in the field, and they will die.'"

主目录 返回顶部

和合本 出9:20 法老的臣仆中惧怕耶和华这话的，便叫他的奴仆和牲畜跑进家来；

拼音版 出9:20 Fǎlǎo de chénpú zhōng, jùpà Yēhéhuá zhè huà de, biàn jiào tāde núpú hé shēngchù paó jìn Jiālái.

吕振中 出9:20 法老的臣仆中有惧怕永恒主这话的，便叫奴仆和牲畜躲进家来。

新译本 出9:20 法老的臣仆中有惧怕耶和华这话的，就叫他的仆人和牲畜进屋里来。

现代译 出9:20 国王的一些臣仆因着上主的话惊慌，把他们的奴隶和牲畜都赶进屋里。

当代译 出9:20 一些听见了上帝的话就害怕的官员，就赶忙把在田间的仆人和牲畜都召回屋里去。

文理本 出9:20 法老之臣畏耶和华言者、使仆与畜避归于舍、

修订本 出9:20 法老的臣仆中，惧怕耶和华这话的，就让他的奴仆和牲畜逃进屋里。

KJV 英 出9:20 He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

NIV 英 出9:20 Those officials of Pharaoh who feared the word of the LORD hurried to bring their slaves and their livestock inside.

主目录 返回顶部

和合本 出9:21 但那不把耶和华这话放在心上的，就将他的奴仆和牲畜留在田里。

拼音版 出9:21 Dàn nà bú bǎ Yēhéhuá zhè huà fàng zaì xīn shàng de, jiù jiàng tāde núpú hé shēngchù liú zaì tián lǐ.

吕振中 出9:21 但那不把永恒主这话放在心上的、就将奴仆和牲畜留在田地里。

新译本 出9:21 但那不把耶和华这话放在心上的，却把他的仆人和牲畜留在田里。

现代译 出9:21 另有一些人却不听上主的警告，仍旧让他们的奴隶和牲畜在田野里。

当代译 出9:21 但那些不把上帝的话放在心内的官员就仍旧让他们的奴仆和牲畜留在田间。

文理本 出9:21 其不以耶和华言为意者、则遗仆与畜于田、○

修订本 出9:21 但那不把耶和华这话放在心上的，就把他的奴仆和牲畜留在田里。

KJV 英 出9:21 And he that regarded not the word of the LORD left his servants and his cattle in the field.

NIV 英 出9:21 But those who ignored the word of the LORD left their slaves and livestock in the field.

主目录 返回顶部

和合本 出9:22 耶和华对摩西说：“你向天伸杖，使埃及遍地的人身上和牲畜身上，并田间各样菜蔬上，都有冰雹。”

拼音版 出9:22 Yēhéhuá duì Móxī shuō, nǐ xiàng tiān shēn zhàng, shǐ Aijí biàn dì de rénshēn shàng hé shēngchù shēnshang, bìng tiánjiān gèyàng caìshū shàng, dōu yǒu bīngbaó.

吕振中 出9:22 永恒主对摩西说∶「你向天伸手，使冰雹下在埃及全地、在人身上，在牲口身上，跟埃及地田间各样的菜蔬上。」

新译本 出9:22 耶和华对摩西说：“你要向天伸杖，使埃及全地都有冰雹，落在人身上、在牲畜身上和埃及地田间所有的蔬菜上。”

现代译 出9:22 上主对摩西说：「你要向天举手，埃及全境会有冰雹降下，降在人民、牲畜，和所有的植物上面。」

当代译 出9:22 上帝对摩西说：“你向天伸出手杖，天就会降下冰雹落在一切在田间的人畜身上，并且摧毁一切的农作物。”

文理本 出9:22 耶和华谕摩西曰、举手向天、使雹雨于埃及、伤通国之人畜、及其田蔬、

修订本 出9:22 耶和华对摩西说："你向天伸出你的手，使冰雹降在埃及全地，降在埃及地的人和牲畜身上，以及田间各样菜蔬上。"

KJV 英 出9:22 And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

NIV 英 出9:22 Then the LORD said to Moses, "Stretch out your hand toward the sky so that hail will fall all over Egypt--on men and animals and on everything growing in the fields of Egypt."

主目录 返回顶部

和合本 出9:23 摩西向天伸杖，耶和华就打雷、下雹，有火闪到地上，耶和华下雹在埃及地上。

拼音版 出9:23 Móxī xiàng tiān shēn zhàng, Yēhéhuá jiù dá léi xià baó, yǒu huǒ Shǎn dào dì shàn, Yēhéhuá xià baó zaì Aijí dì shàng.

吕振中 出9:23 摩西向天伸手杖，永恒主就打雷下冰雹；有火闪到地上∶永恒主下冰雹在埃及地。

新译本 出9:23 摩西把手杖向天一伸，耶和华就打雷（“打雷”原文作“　神的声音”）下雹，有火落在地上；耶和华使冰雹降在埃及地上。

现代译 出9:23 於是摩西向天举起杖来，上主就降雷电冰雹在地上。

当代译 出9:23 於是，摩西便向天伸出手杖，瞬息之间，雷电交加，天就降下冰雹来，

文理本 出9:23 摩西遂举杖向天、耶和华使雷震雹降、火闪于地、雹遍埃及、

修订本 出9:23 摩西向天伸杖，耶和华就打雷下雹，有火降到地上；耶和华下雹在埃及地上。

KJV 英 出9:23 And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

NIV 英 出9:23 When Moses stretched out his staff toward the sky, the LORD sent thunder and hail, and lightning flashed down to the ground. So the LORD rained hail on the land of Egypt;

主目录 返回顶部

和合本 出9:24 那时，雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的。

拼音版 出9:24 Nàshí, baó yǔ huǒ chānzá, shén shì lìhai, zì cóng Aijí chéng guó yǐlái, biàn dì méiyǒu zhèyàng de.

吕振中 出9:24 那时有冰雹；有火在冰雹中不断地闪烁，极为厉害；自从成了国以来、在埃及全地、未曾有过这样的。

新译本 出9:24 那时有了冰雹，冰雹与火混杂在一起，十分严重；埃及全地自从建国以来，未曾有过这样的冰雹。

现代译 出9:24 於是大块冰雹跟着响雷闪电俱来；这是埃及有史以来最大的冰雹灾难。

当代译 出9:24 景象非常恐怖，是埃及有史以来也没有见过的。

文理本 出9:24 雹中杂火、其势甚烈、自埃及肇基以来、未之有也、

修订本 出9:24 那时，有雹，也有火在雹中闪烁，极其严重；自从埃及立国以来，全地没有像这样的。

KJV 英 出9:24 So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

NIV 英 出9:24 hail fell and lightning flashed back and forth. It was the worst storm in all the land of Egypt since it had become a nation.

主目录 返回顶部

和合本 出9:25 在埃及遍地，雹击打了田间所有的人和牲畜，并一切的菜蔬，又打坏田间一切的树木。

拼音版 出9:25 Zaì Aijí biàn dì, baó jī dá le tiánjiān suǒyǒude rén hé shēngchù, bìng yīqiè de caìshū, yòu dá huaì tiánjiān yīqiè de shùmù.

吕振中 出9:25 在埃及全地，冰雹击打了田间所有的人和牲口∶冰雹又击打了田间一切的菜蔬，又打坏了田间一切的树木。

新译本 出9:25 在埃及全地，冰雹把田间的一切，连人和牲畜都击打了；冰雹又把田间的一切蔬菜击打了，也把田间的一切树木打断了。

现代译 出9:25 冰雹把埃及境内田野里的一切都摧毁了，包括所有的人、牲畜、田里的农作物，和所有的树木。

当代译 出9:25 除了以色列人所住的歌珊地以外，整个埃及都受着冰雹的蹂躏，人畜死亡无数，树木和农作物也毁坏不堪。

文理本 出9:25 埃及通国人畜、凡在田者、咸被雹击、田蔬悉伤、园木尽折、

修订本 出9:25 在埃及全地，冰雹击打田间所有的人和牲畜，击打一切的菜蔬，也打坏了田间一切的树木。

KJV 英 出9:25 And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

NIV 英 出9:25 Throughout Egypt hail struck everything in the fields--both men and animals; it beat down everything growing in the fields and stripped every tree.

主目录 返回顶部

和合本 出9:26 惟独以色列人所住的歌珊地没有冰雹。

拼音版 出9:26 Wéidú Yǐsèliè rén suǒ zhù de Gēshān dì méiyǒu bīngbaó.

吕振中 出9:26 惟独在歌珊地、以色列人那里、没有冰雹。

新译本 出9:26 只有在以色列人所在的歌珊地，没有冰雹。

现代译 出9:26 以色列人居住的歌珊地区却没有冰雹。

当代译 出9:26 除了以色列人所住的歌珊地以外，整个埃及都受着冰雹的蹂躏，人畜死亡无数，树木和农作物也毁坏不堪。

文理本 出9:26 惟以色列人所居之歌珊无雹、○

修订本 出9:26 惟独以色列人所住的歌珊地没有冰雹。

KJV 英 出9:26 Only in the land of Goshen, where the children of Israel were, was there no hail.

NIV 英 出9:26 The only place it did not hail was the land of Goshen, where the Israelites were.

主目录 返回顶部

和合本 出9:27 法老打发人召摩西、亚伦来，对他们说：“这一次我犯了罪了，耶和华是公义的，我和我的百姓是邪恶的。

拼音版 出9:27 Fǎlǎo dǎfa rén shào Móxī, Yàlún lái, duì tāmen shuō, zhè yī cì wǒ fàn le zuì le. Yēhéhuá shì gōngyì de, wǒ hé wǒde bǎixìng shì xiéè de.

吕振中 出9:27 于是法老打发人把摩西亚伦召了来，对他们说∶「这一次我是犯了罪了∶永恒主无不是；我和我的人民都不对。

新译本 出9:27 于是，法老把摩西和亚伦召了来，对他们说：“这一次我犯了罪了；耶和华是公义的，我和我的人民是有罪的。

现代译 出9:27 埃及王召摩西和亚伦去见他，说：「这次我犯罪了。我和我的人民都错了；上主是对的。

当代译 出9:27 法老派人传召了摩西和亚伦，对他们说：“这次是我和我人民的错，上帝是对的。

文理本 出9:27 法老召摩西亚伦曰、我今有罪、耶和华乃义、我与我民皆恶也、

修订本 出9:27 法老差派人去召摩西和亚伦来，对他们说："这一次我犯罪了。耶和华是公义的；我和我的百姓是邪恶的。

KJV 英 出9:27 And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

NIV 英 出9:27 Then Pharaoh summoned Moses and Aaron. "This time I have sinned," he said to them. "The LORD is in the right, and I and my people are in the wrong.

主目录 返回顶部

和合本 出9:28 这雷轰和冰雹已经够了。请你们求耶和华，我就容你们去，不再留住你们。”

拼音版 出9:28 Zhè léi hōng hé bīngbaó yǐjing gòu le. qǐng nǐmen qiú Yēhéhuá, wǒ jiù róng nǐmen qù, bú zaì liú zhù nǐmen.

吕振中 出9:28 这雷轰和冰雹已经彀了∶恳求永恒主吧！我就让你们走，不再叫你们住在这里。」

新译本 出9:28 请你们祈求耶和华吧，因为这雷声和冰雹已经够了；我决意让你们离开，你们不可再留在这里。”

现代译 出9:28 请你向上主祷告！我们受不了这雷轰和冰雹的灾难！我答应放你们走；你们不必再留在这里。」

当代译 出9:28 你们赶快为我们祈求上帝，止住雷暴和冰雹，我就立刻准许以色列人出去，不再阻挠你们。”

文理本 出9:28 雷轰雹降足矣、请祷于耶和华、我则释汝、不复留此、

修订本 出9:28 请你们祈求耶和华，因上帝的雷轰和冰雹已经够了。我要放你们走，你们不用再留下来了。"

KJV 英 出9:28 Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

NIV 英 出9:28 Pray to the LORD, for we have had enough thunder and hail. I will let you go; you don't have to stay any longer."

主目录 返回顶部

和合本 出9:29 摩西对他说：“我一出城，就要向耶和华举手祷告，雷必止住，也不再有冰雹，叫你知道全地都是属耶和华的。

拼音版 出9:29 Móxī duì tā shuō, wǒ yī chū chéng, jiù yào xiàng Yēhéhuá jǔ shǒu dǎogào, léi bì zhǐ zhù, ye bú zaì yǒu bīngbaó, jiào nǐ zhīdào quán dì dōu shì shǔ Yēhéhuá de.

吕振中 出9:29 摩西对法老说∶「我一出城，就要伸开双手向永恒主祷告∶雷就必停止，不再有冰雹，好叫你知道大地是属于永恒主的。

新译本 出9:29 摩西回答法老：“我一出城，就必向耶和华伸手祷告，雷声就必止住，也不再有冰雹了，好使你知道大地是属于耶和华的。

现代译 出9:29 摩西对他说：「我一离开这城就会举手向上主祈求，雷电就会停止，冰雹也不再降下。这样，你就知道大地属於上主。

当代译 出9:29 摩西回答说：“我离开这座城，向上帝伸手祷告的时候，雷暴和冰雹就要立刻停止，这样，你就晓得天地万有都是属於上帝的。

文理本 出9:29 摩西曰、俟我出邑、即举手以祷耶和华、雷必止、雹不降、使尔知宇内悉属耶和华、

修订本 出9:29 摩西对他说："我一出城就向耶和华举起双手；雷必止住，也不再有冰雹，叫你知道地是属于耶和华的。

KJV 英 出9:29 And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD's.

NIV 英 出9:29 Moses replied, "When I have gone out of the city, I will spread out my hands in prayer to the LORD. The thunder will stop and there will be no more hail, so you may know that the earth is the LORD'S.

主目录 返回顶部

和合本 出9:30 至于你和你的臣仆，我知道你们还是不惧怕耶和华　神。”

拼音版 出9:30 Zhìyú nǐ hé nǐde chénpú, wǒ zhīdào nǐmen háishì bú jùpà Yēhéhuá shén.

吕振中 出9:30 至于你和你的臣仆，我知道你们在永恒主上帝面前、还没有畏惧的心。」

新译本 出9:30 至于你和你的臣仆，我知道你们在耶和华　神的面前还是没有惧怕的心。”

现代译 出9:30 但是我知道你和你的人民仍然不敬畏主上帝。」

当代译 出9:30 虽然这样，我看出你和你的官员还不是心悦诚服的呢！”

文理本 出9:30 然我知尔与群臣、不畏上帝耶和华、

修订本 出9:30 至于你和你的臣仆，我知道你们仍然不敬畏耶和华上帝。"

KJV 英 出9:30 But as for thee and thy servants, I know that ye will not yet fear the LORD God.

NIV 英 出9:30 But I know that you and your officials still do not fear the LORD God."

主目录 返回顶部

和合本 出9:31 那时，麻和大麦被雹击打，因为大麦已经吐穗，麻也开了花。

拼音版 出9:31 Nàshí, má hé dàmaì beì baó jī dá, yīnwei dàmaì yǐjing tǔsuì, má ye kāi le huā.

吕振中 出9:31 ［那时麻和大麦被击打，因为大麦已经吐穗，麻也开了花。

新译本 出9:31 那时，麻和大麦被冰雹击打了，因为大麦已经吐穗，麻也开了花。

现代译 出9:31 麻和大麦都被冰雹摧毁了；因为那时大麦已经成熟，麻也开了花；

当代译 出9:31 这一场灾祸适值发生在大麦吐穗和麻开花的时候，所以，损失非常严重。

文理本 出9:31 当时麰麦初穗、胡麻始华、是以俱坏、

修订本 出9:31 那时，亚麻和大麦被摧毁了，因为大麦已经吐穗，亚麻也开了花。

KJV 英 出9:31 And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

NIV 英 出9:31 (The flax and barley were destroyed, since the barley had headed and the flax was in bloom.

主目录 返回顶部

和合本 出9:32 只是小麦和粗麦没有被击打，因为还没有长成。

拼音版 出9:32 Zhǐshì xiǎomaì hé cū maì méiyǒu beì jī dá, yīnwei hái méiyǒu zhǎng chéng.

吕振中 出9:32 只是小麦和粗麦没有被击打，因为还没有长成。］

新译本 出9:32 只是小麦和粗麦却没有被击打，因为它们还没有长成。

现代译 出9:32 只有小麦没有损伤，因为小麦还没有熟。

当代译 出9:32 幸而小麦和粗麦迟熟，才不致受到损害。

文理本 出9:32 小麦粗麦未长、是以不坏、

修订本 出9:32 只是小麦和粗麦没有被摧毁，因为它们还没有长成。

KJV 英 出9:32 But the wheat and the rie were not smitten: for they were not grown up.

NIV 英 出9:32 The wheat and spelt, however, were not destroyed, because they ripen later.)

主目录 返回顶部

和合本 出9:33 摩西离了法老出城，向耶和华举手祷告，雷和雹就止住，雨也不再浇在地上了。

拼音版 出9:33 Móxī lí le fǎlǎo chū chéng, xiàng Yēhéhuá jǔ shǒu dǎogào, léi hé baó jiù zhǐ zhù, yǔ ye bú zaì jiāo zaì dì shàng le.

吕振中 出9:33 摩西离开法老、出了城，伸开双手向永恒主祷告，雷（同词∶声音）和冰雹就停止，雨也不再倾倒在地上了。

新译本 出9:33 摩西离开法老出城去了，就向耶和华伸手祷告，雷声和冰雹就止住了，雨也不再倾倒在地上了。

现代译 出9:33 摩西离开埃及王，出了城，举手向上主祷告。雷雨冰雹立刻都停止了。

当代译 出9:33 摩西离开了法老，走出城外，向上帝伸手祷告，雷暴和冰雹便立刻停止打在地上了。

文理本 出9:33 摩西退、出邑、举手以祷耶和华、雷雹即止、雨不复注、

修订本 出9:33 摩西离开法老出了城，向耶和华举起双手，雷和雹就止住，雨也不再下在地上了。

KJV 英 出9:33 And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

NIV 英 出9:33 Then Moses left Pharaoh and went out of the city. He spread out his hands toward the LORD; the thunder and hail stopped, and the rain no longer poured down on the land.

主目录 返回顶部

和合本 出9:34 法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。

拼音版 出9:34 Fǎlǎo jiàn yǔ hé baó yǔ léi zhǐ zhù, jiù yuèfā fàn zuì, tā hé tāde chénpú dōu yìng zhe xīn.

吕振中 出9:34 法老见雨跟冰雹和雷（同词∶声音）都停止了，就越发犯罪，心又固执，他和他的臣仆都这样固执。

新译本 出9:34 法老看见雨水、冰雹和雷声都止住了，就更加犯罪，他和他的臣仆都心里刚硬。

现代译 出9:34 国王看到了这一切，他又犯罪；他和他人民的心又刚硬起来。

当代译 出9:34 法老看见灾祸停止，便再硬着心肠，违抗上帝，因而得罪上帝，他的官长也跟他一样冥顽不灵；

文理本 出9:34 法老见雨雹与雷皆止、仍干罪戾、同其群臣刚愎厥心、

修订本 出9:34 法老见雨、雹、雷止住，又再犯罪；他和他的臣仆都硬着心。

KJV 英 出9:34 And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

NIV 英 出9:34 When Pharaoh saw that the rain and hail and thunder had stopped, he sinned again: He and his officials hardened their hearts.

主目录 返回顶部

和合本 出9:35 法老的心刚硬，不容以色列人去，正如耶和华借着摩西所说的。

拼音版 出9:35 Fǎlǎo de xīn gāng yìng, bùróng Yǐsèliè rén qù, zhèng rú Yēhéhuá jiè zhe Móxī suǒ shuō de.

吕振中 出9:35 法老的心硬强，不让以色列人走，正如永恒主藉着摩西所说的。

新译本 出9:35 法老的心刚硬，不肯让以色列人离开，就像耶和华借着摩西所说的。

现代译 出9:35 正像上主早就对摩西说过的，埃及王的心仍然刚硬，不放以色列人民走。

当代译 出9:35 然而，这却是意料中的事，因为上帝早已经向摩西显示说法老是不会让以色列人离开埃及的了。

文理本 出9:35 其心顽梗、不释以色列人、如耶和华所谕摩西之言、

修订本 出9:35 法老的心刚硬，不放以色列人走，正如耶和华藉着摩西所说的。

KJV 英 出9:35 And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

NIV 英 出9:35 So Pharaoh's heart was hard and he would not let the Israelites go, just as the LORD had said through Moses.


出埃及记第10章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第10章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出10:1 耶和华对摩西说：“你进去见法老；我使他和他臣仆的心刚硬，为要在他们中间显我这些神迹，

拼音版 出10:1 Yēhéhuá duì Móxī shuō, nǐ jìn qù jiàn fǎlǎo. wǒ shǐ tā hé tā chénpú de xīn gāng yìng, wéi yào zaì tāmen zhōngjiān xiǎn wǒ zhèxie shénjī,

吕振中 出10:1 永恒主对摩西说∶「你进去见法老。因为我使他的心和他臣仆的心固执，好在他们中间施行我这些神迹∶

新译本 出10:1 耶和华对摩西说：“你要到法老那里去，因为我已经使他的心和他臣仆的心刚硬，为要在他们中间显出我这些神迹；

现代译 出10:1 后来，上主对摩西说：「你去见埃及王。我使他和他臣仆的心刚硬，目的是要在他们中间行这些神迹，

当代译 出10:1 上帝对摩西说：“你再进宫去见法老，要求他让以色列人离开埃及；然而，我却要叫他和他的官员的心刚硬如一，这样，我便可以施行多一些神迹给他们看了。

文理本 出10:1 耶和华谕摩西曰、入觐法老、我既使彼与其群臣刚愎厥心、以显我异迹于其间、

修订本 出10:1 耶和华对摩西说："你要到法老那里，因我使他硬着心，也使他臣仆硬着心，为要在他们中间显出我的这些神迹来，

KJV 英 出10:1 And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

NIV 英 出10:1 Then the LORD said to Moses, "Go to Pharaoh, for I have hardened his heart and the hearts of his officials so that I may perform these miraculous signs of mine among them

主目录 返回顶部

和合本 出10:2 并要叫你将我向埃及人所作的事，和在他们中间所行的神迹，传于你儿子和你孙子的耳中，好叫你们知道我是耶和华。”

拼音版 出10:2 Bìng yào jiào nǐ jiàng wǒ xiàng Aijí rén suǒ zuò de shì, hé zaì tāmen zhōngjiān suǒ xíng de shénjī, chuán yú nǐ érzi hé nǐ sūnzi de er zhōng, hǎo jiào nǐmen zhīdào wǒ shì Yēhéhuá.

吕振中 出10:2 你好将我向埃及人所作的事、并在他们中间所施的神迹、叙说给你儿子和孙子听，使你们知道我乃是永恒主。」

新译本 出10:2 并且要你把愚弄埃及人的事，和我在他们中间显出的神迹，都讲给你的子孙听；使你们知道我是耶和华。”

现代译 出10:2 而你也可以告诉你的子子孙孙，当我行神迹的时候，我怎样使埃及人束手无策，好让你们大家知道我是上主。」

当代译 出10:2 你也可以把这些事迹告诉你的子孙，让他们知道我怎样愚弄埃及人，好叫你们知道我是主。”

文理本 出10:2 俾尔以我于埃及所为之事、暨行于其中之异迹、告尔子若孙、使尔知我为耶和华、

修订本 出10:2 并要叫你将我严厉对付埃及的事，和在他们中间所行的神迹，传于儿子和孙子的耳中，好叫你们知道我是耶和华。"

KJV 英 出10:2 And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

NIV 英 出10:2 that you may tell your children and grandchildren how I dealt harshly with the Egyptians and how I performed my signs among them, and that you may know that I am the LORD."

主目录 返回顶部

和合本 出10:3 摩西、亚伦就进去见法老，对他说：“耶和华希伯来人的　神这样说：‘你在我面前不肯自卑要到几时呢？容我的百姓去，好事奉我。

拼音版 出10:3 Móxī, Yàlún jiù jìn qù jiàn fǎlǎo, duì tā shuō, Yēhéhuá Xībólái rén de shén zhèyàng shuō, nǐ zaì wǒ miànqián bú ken zìbēi yào dào jǐshí ne. róng wǒde bǎixìng qù, hǎo shìfèng wǒ.

吕振中 出10:3 摩西亚伦就进去见法老，对他说∶「永恒主希伯来人的上帝这么说∶『你不肯在我面前自己谦卑、要到几时呢？让我的人民走吧，他们好事奉我。

新译本 出10:3 摩西和亚伦就到法老那里去，对他说：“耶和华希伯来人的　神这样说：‘你拒绝在我面前谦卑要到几时呢？让我的人民离开吧，使他们可以事奉我。

现代译 出10:3 於是，摩西和亚伦去见埃及王，对他说：「上主—希伯来人的上帝这样说：『你到甚麽时候才会在我面前谦卑，放我的子民走，好让他们去敬拜我？

当代译 出10:3 摩西和亚伦便再进宫去谒见法老，对他说：“希伯来人的上帝问你要到甚麽时候才愿意释放以色列人出埃及去事奉他。

文理本 出10:3 摩西亚伦入觐法老曰、希伯来人之上帝耶和华谕云、尔于我前、不欲自卑、将至何时、宜释吾民、使其崇事于我、

修订本 出10:3 摩西和亚伦就到法老那里，对他说："耶和华－希伯来人的上帝这样说：'你在我面前不肯谦卑要到几时呢？放我的百姓走，好事奉我。

KJV 英 出10:3 And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

NIV 英 出10:3 So Moses and Aaron went to Pharaoh and said to him, "This is what the LORD, the God of the Hebrews, says: 'How long will you refuse to humble yourself before me? Let my people go, so that they may worship me.

主目录 返回顶部

和合本 出10:4 你若不肯容我的百姓去，明天我要使蝗虫进入你的境内，

拼音版 出10:4 Nǐ ruò bù ken róng wǒde bǎixìng qù, míngtiān wǒ yào shǐ huángchóng jìnrù nǐde jìng neì,

吕振中 出10:4 你若不肯让我的人民走，你就看吧，明天我一定要叫蝗虫进你的境内，

新译本 出10:4 如果你拒绝让我的人民离开，看哪！明天我要使蝗虫进入你的境界；

现代译 出10:4 如果你继续拒绝，明天我要差蝗虫到你的国境来。

当代译 出10:4 这一次倘若你再不肯答应，明天上帝就使蝗虫飞进你的境内，

文理本 出10:4 如不释之、明日我将使蝗入尔境、

修订本 出10:4 你若不肯放我的百姓走，看哪，明天我要使蝗虫进入你的境内，

KJV 英 出10:4 Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

NIV 英 出10:4 If you refuse to let them go, I will bring locusts into your country tomorrow.

主目录 返回顶部

和合本 出10:5 遮满地面，甚至看不见地，并且吃那冰雹所剩的和田间所长的一切树木。

拼音版 出10:5 Zhē mǎn dì miàn, shènzhì kàn bù jiàn dì, bìngqie chī nà bīngbaó suǒ shèng de hé tiánjiān suǒ zhǎng de yīqiè shùmù.

吕振中 出10:5 遮满了地面，以致人都看不到地。蝗虫必吃那逃脱了难的余剩物，那没受冰雹打坏所剩下来的；它们必吃田野间所生长的一切树木。

新译本 出10:5 蝗虫必遮盖地面，甚至人不能看见地；蝗虫必吃尽那避过灾难余剩的，那没有受冰雹击打，剩下留给你们的；牠们也必吃尽田间给你们生长起来的一切树木。

现代译 出10:5 它们多得可以笼罩全国，使人看不见地面。那些没有被冰雹摧毁的，连剩下来的树木，都要被蝗虫吃光。

当代译 出10:5 那时，遍山遍地都是蝗虫，它们要遮盖地面，叫你连地面也看不见。它们要吃光冰雹过后所剩下在田间的一切农作物和植物；

文理本 出10:5 掩蔽于地、无隙可见、必食雹所未坏之余、以及园中诸木、

修订本 出10:5 遮满地面，甚至地也看不见了。它们要吃那冰雹后所剩，就是留给你们的；并且要吃那生长在田间的一切树木。

KJV 英 出10:5 And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

NIV 英 出10:5 They will cover the face of the ground so that it cannot be seen. They will devour what little you have left after the hail, including every tree that is growing in your fields.

主目录 返回顶部

和合本 出10:6 你的宫殿和你众臣仆的房屋，并一切埃及人的房屋，都要被蝗虫占满了。自从你祖宗和你祖宗的祖宗在世以来，直到今日，没有见过这样的灾。’”摩西就转身离开法老出去。

拼音版 出10:6 Nǐde gōngdiàn hé nǐ zhòng chénpú de fángwū, bìng yīqiè Aijí rén de fángwū, dōu yào beì huángchóng zhān mǎn le, zì cóng nǐ zǔzong hé nǐ zǔzong de zǔzong zaì shì yǐlái, zhídào jīnrì, méiyǒu jiàn guò zhèyàng de zāi. Móxī jiù zhuǎn shēn líkāi fǎlǎo chū qù.

吕振中 出10:6 蝗虫必充满了你的宫殿、你众臣仆的房屋、和埃及众人的房屋∶就是从你祖宗和你祖宗的祖宗住在这地的日子以来，直到今日，没有见过这样虫灾的。』」说了这些话，摩西就转身、离开法老出来了。

新译本 出10:6 蝗虫必充满了你的宫殿，你所有臣仆的房屋，和所有埃及人的房屋；这是你祖宗和你祖宗的祖宗自从在世以来，直到今日，所没有见过的。’”摩西就转身，离开法老出去了。

现代译 出10:6 它们要塞满你的王宫，以及你的臣仆和人民的住宅。情况的恐布是你的祖宗从来没有见过的。』」摩西一说完这话，就转过身来；从埃及王面前退出。

当代译 出10:6 甚至你和你属下的王宫官邸，都要满布蝗虫。这是有史以来最严重的一场蝗灾。”摩西说了这些话以后，便转身离开王宫了。

文理本 出10:6 尔之宫庭、及群臣之第宅、埃及人之家室、咸充斥之、自尔祖父高曾在世、以迄于今、未之见也、摩西返身而退、

修订本 出10:6 你的宫殿和你众臣仆的房屋，以及一切埃及人的房屋，都要被蝗虫占满；你祖宗和你祖宗的祖宗在世以来，直到今日都没有见过。'"摩西就转身离开法老出去。

KJV 英 出10:6 And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

NIV 英 出10:6 They will fill your houses and those of all your officials and all the Egyptians--something neither your fathers nor your forefathers have ever seen from the day they settled in this land till now.'" Then Moses turned and left Pharaoh.

主目录 返回顶部

和合本 出10:7 法老的臣仆对法老说：“这人为我们的网罗要到几时呢？容这些人去，事奉耶和华他们的　神吧！埃及已经败坏了，你还不知道吗？”

拼音版 出10:7 Fǎlǎo de chénpú duì fǎlǎo shuō, zhè rén wèi wǒmen de wǎngluó yào dào jǐshí ne. róng zhèxie rén qù shìfèng Yēhéhuá tāmende shén ba, Aijí yǐjing baìhuaì le, nǐ hái bú zhīdào ma.

吕振中 出10:7 法老的臣仆对法老说∶「这个人陷害我们、要到几时呢？让这些人走，去事奉永恒主他们的神吧。埃及毁坏了，你还不知道么？」

新译本 出10:7 法老的臣仆对法老说：“这人成为我们的网罗要到几时呢？让这些人离开吧，使他们可以事奉耶和华他们的　神；埃及已经毁灭了，你还不知道吗？”

现代译 出10:7 国王的臣仆对王说：「这个人还要找我们多少麻烦呢？就放以色列人走吧，让他们去敬拜上主—他们的上帝。难道你不知道埃及已经快被毁灭了吗？」

当代译 出10:7 官员劝谏法老说：“愿王鉴谅，照微臣的意思，倒不如让他们离开吧！为了这件事，我们的国家已经面临崩溃了。”

文理本 出10:7 群臣奏法老曰、斯人陷我、伊于胡底、宜释其人、使崇事其上帝耶和华、岂不知埃及危亡乎、

修订本 出10:7 法老的臣仆对法老说："这家伙成为我们的罗网要到几时呢？让这些人去事奉耶和华－他们的上帝吧！埃及快要灭亡了，你还不知道吗？"

KJV 英 出10:7 And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

NIV 英 出10:7 Pharaoh's officials said to him, "How long will this man be a snare to us? Let the people go, so that they may worship the LORD their God. Do you not yet realize that Egypt is ruined?"

主目录 返回顶部

和合本 出10:8 于是摩西、亚伦被召回来见法老，法老对他们说：“你们去事奉耶和华你们的　神，但那要去的是谁呢？”

拼音版 出10:8 Yúshì Móxī, Yàlún beì zhào huí lái jiàn fǎlǎo, fǎlǎo duì tāmen shuō, nǐmen qù shìfèng Yēhéhuá nǐmen de shén, dàn nà yào qù de shì shuí ne.

吕振中 出10:8 于是摩西亚伦被召回来见法老；法老对他们说∶「去事奉永恒主你们的上帝吧；但谁和谁要去呢？」

新译本 出10:8 于是，摩西和亚伦被召回来到法老那里。法老对他们说：“你们去事奉耶和华你们的　神吧，但那些要去的是谁呢？”

现代译 出10:8 於是国王召见摩西和亚伦，对他们说：「我让你们去敬拜上主—你们的上帝，但究竟哪些人去呢？」

当代译 出10:8 於是，法老便传召摩西和亚伦进宫，对他们说：“你们去事奉你们的上帝吧！但你们要带些甚麽人去呢？”

文理本 出10:8 乃复召摩西亚伦诣法老、法老曰、往哉、崇事尔上帝耶和华、但欲往者何人、

修订本 出10:8 于是摩西和亚伦被召回来见法老。法老对他们说："去，事奉耶和华－你们的上帝吧！但要去的是哪些人呢？"

KJV 英 出10:8 And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

NIV 英 出10:8 Then Moses and Aaron were brought back to Pharaoh. "Go, worship the LORD your God," he said. "But just who will be going?"

主目录 返回顶部

和合本 出10:9 摩西说：“我们要和我们老的少的、儿子女儿同去，且把羊群牛群一同带去，因为我们务要向耶和华守节。”

拼音版 出10:9 Móxī shuō, wǒmen yào hé wǒmen lǎo de shǎo de, érzi nǚér tóng qù, qie bǎ yáng qún niú qún yītóng daì qù, yīnwei wǒmen wù yào xiàng Yēhéhuá shǒu jié.

吕振中 出10:9 摩西说∶「我们去，是要和我们那些年青的跟年老的去，和我们的儿女们去，带着我们的羊群牛群去的，因为我们的节是个拜永恒主的节。」

新译本 出10:9 摩西回答：“我们要和我们年少的与年老的同去，要和我们的儿女同去，也要和我们的羊群与牛群同去，因为我们必须向耶和华守节。”

现代译 出10:9 摩西回答：「我们都去，包括老的、少的；我们要带走我们的子女和牛羊，因为我们必须在那里过节，敬拜我们的上主。」

当代译 出10:9 摩西回答说：“男女老幼全部都要一起去！不单这样，就是所有属於我们的牛羊，我们都要带走，因为我们要向上帝守节。”

文理本 出10:9 摩西曰、我侪老幼子女、以及牛羊、无不偕往、盖我必守节期、以奉耶和华、

修订本 出10:9 摩西说："我们要带着年老的和年少的同去，要带着我们的儿子和女儿，以及我们的羊群牛群一起去，因为我们要向耶和华守节。"

KJV 英 出10:9 And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

NIV 英 出10:9 Moses answered, "We will go with our young and old, with our sons and daughters, and with our flocks and herds, because we are to celebrate a festival to the LORD."

主目录 返回顶部

和合本 出10:10 法老对他们说：“我容你们和你们妇人孩子去的时候，耶和华与你们同在吧！你们要谨慎，因为有祸在你们眼前（或作“你们存着恶意”），

拼音版 出10:10 Fǎlǎo duì tāmen shuō, wǒ róng nǐmen hé nǐmen fùrén háizi qù de shíhou, Yēhéhuá yǔ nǐmen tóng zaì ba, nǐmen yào jǐnshèn, yīnwei yǒu huò zaì nǐmen yǎnqián ( huò zuò nǐmen cún zhe è yì ),

吕振中 出10:10 法老对他们说∶「如果我让你们和你们的弱小者走，愿永恒主这样和你们同在吧！看哪，你们是心怀恶意的（或译∶可以小心，祸患就在你们面前呢）。

新译本 出10:10 法老对他们说：“我让你们和你们的孩子离开的时候，愿耶和华与你们同在；你们要谨慎，因为有祸患在你们面前。

现代译 出10:10 国王说：「我对你们的上主发誓，我决不让你带走你们的妇女和孩子！这不是要造反了吗？

当代译 出10:10 法老听了以后，就大发雷霆，说：“我早就看出你的诡计，你们休想得寸进尺。

文理本 出10:10 曰、与其释尔及尔幼稚、宁愿耶和华偕尔、汝其慎之、祸在尔前、

修订本 出10:10 法老对他们说："愿耶和华与你们同在吧！我若让你们带着你们的孩子同去，看，灾祸就在你们面前！

KJV 英 出10:10 And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

NIV 英 出10:10 Pharaoh said, "The LORD be with you--if I let you go, along with your women and children! Clearly you are bent on evil.

主目录 返回顶部

和合本 出10:11 不可都去，你们这壮年人去事奉耶和华吧！因为这是你们所求的。”于是，把他们从法老面前撵出去。

拼音版 出10:11 Bùke dōu qù, nǐmen zhè zhuàng nián rén qù shìfèng Yēhéhuá ba, yīnwei zhè shì nǐmen suǒ qiú de. yúshì bǎ tāmen cóng fǎlǎo miànqián niǎn chū qù.

吕振中 出10:11 不行，只有你们的男丁可以去事奉永恒主，因为这是你们所谋求的」。就把他们从法老面前撵走。

新译本 出10:11 不可以这样，只有你们的男子可以去事奉耶和华，因为这原是你们要求的。”于是把他们从法老面前赶出去。

现代译 出10:11 不！如果你们要去敬拜上主的话，我只准你们的男丁走。」说了这话，他就把摩西和亚伦赶走。

当代译 出10:11 照你先前所要求的，只有男丁可以去，馀下的妇孺，一概都不准去。”法老说完了，便下令驱逐他们。

文理本 出10:11 不可皆行、惟长者往崇事耶和华、此尔之所欲也、遂驱之出、○

修订本 出10:11 不可都去！你们壮年人去事奉耶和华吧，因为这是你们所求的。"于是法老把他们从自己面前赶出去。

KJV 英 出10:11 Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

NIV 英 出10:11 No! Have only the men go; and worship the LORD, since that's what you have been asking for." Then Moses and Aaron were driven out of Pharaoh's presence.

主目录 返回顶部

和合本 出10:12 耶和华对摩西说：“你向埃及地伸杖，使蝗虫到埃及地上来，吃地上一切的菜蔬，就是冰雹所剩的。”

拼音版 出10:12 Yēhéhuá duì Móxī shuō, nǐ xiàng Aijí dì shēn zhàng, shǐ huángchóng dào Aijí dì shàng lái, chī dì shàng yīqiè de caìshū, jiù shì bīngbaó suǒ shèng de.

吕振中 出10:12 永恒主对摩西说∶「你向埃及地伸手，使蝗虫上埃及地来，吃地上各样的菜蔬，就是冰雹所剩下的。」

新译本 出10:12 耶和华对摩西说：“你要向埃及地伸手，使蝗虫上埃及地来，吃尽地上所有的蔬菜，就是受冰雹击打后留下的。”

现代译 出10:12 后来上主对摩西说：「举起你的手来，我要叫蝗虫布满全国；它们要来吃尽地上所有的植物，把冰雹没有毁尽的都吃光。」

当代译 出10:12 於是，上帝对摩西说：“你向埃及全境伸杖，这样，蝗虫就会飞进来，吃尽所有雹灾后剩下来的植物。”

文理本 出10:12 耶和华谕摩西曰、伸手于埃及、使蝗入其境、尽食田蔬、即经雹所遗者、

修订本 出10:12 耶和华对摩西说："你向埃及地伸出你的手，使蝗虫上到埃及地，吃地上冰雹后所剩一切的植物。"

KJV 英 出10:12 And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

NIV 英 出10:12 And the LORD said to Moses, "Stretch out your hand over Egypt so that locusts will swarm over the land and devour everything growing in the fields, everything left by the hail."

主目录 返回顶部

和合本 出10:13 摩西就向埃及地伸杖，那一昼一夜，耶和华使东风刮在埃及地上。到了早晨，东风把蝗虫刮了来。

拼音版 出10:13 Móxī jiù xiàng Aijí dì shēn zhàng, nà yī zhòu yī yè, Yēhéhuá shǐ dōng fēng guā zaì Aijí dì shàng, dào le zǎochen, dōng fēng bǎ huángchóng guā le lái.

吕振中 出10:13 摩西就向埃及地伸了手杖，那天一整天、那夜一整夜、永恒主引了东风到那地来；到了早晨，东风把蝗虫都刮了来。

新译本 出10:13 摩西就向埃及地伸杖，整整的一日一夜，耶和华把东风吹在地上；到了早晨，东风把蝗虫吹来了。

现代译 出10:13 於是摩西把他的杖举起来；上主吹起一阵东风，在地面上整整吹了一天一夜，到了早晨，吹来了许多蝗虫。

当代译 出10:13 摩西向埃及全境伸杖。上帝使东风在埃及境内刮了整整一昼一夜，带来无数的蝗虫。

文理本 出10:13 摩西举杖于埃及、耶和华令东风吹其地、终日终夜、明晨、风吹蝗至、

修订本 出10:13 摩西就向埃及地伸杖；整整一昼一夜，耶和华使东风刮在埃及地上，到了早晨，东风把蝗虫刮了来。

KJV 英 出10:13 And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

NIV 英 出10:13 So Moses stretched out his staff over Egypt, and the LORD made an east wind blow across the land all that day and all that night. By morning the wind had brought the locusts;

主目录 返回顶部

和合本 出10:14 蝗虫上来，落在埃及的四境，甚是厉害，以前没有这样的，以后也必没有。

拼音版 出10:14 Huángchóng shàng lái, luò zaì Aijí de sì jìng, shén shì lìhai, yǐqián méiyǒu zhèyàng de, yǐhòu ye bì méiyǒu.

吕振中 出10:14 蝗虫上了来，在全埃及地上空的四境，息落在埃及全境，非常严重∶以前没有过这样多的蝗虫，以后也不会有这样的。

新译本 出10:14 蝗虫上到埃及全地来，停留在埃及全境。牠们非常众多，以前没有像这样多的蝗虫，以后也没有。

现代译 出10:14 它们一群群地飞来，布满全国。这麽大卫的蝗虫是空前绝后的。

当代译 出10:14 埃及到处都布满了蝗虫，数目之多，实在是空前绝后；

文理本 出10:14 蝗至埃及、止于四境、其灾甚厉、若斯之蝗、先世后世、未之有也、

修订本 出10:14 蝗虫上到埃及全地，落在埃及全境，非常厉害；蝗虫这么多，是空前绝后的。

KJV 英 出10:14 And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

NIV 英 出10:14 they invaded all Egypt and settled down in every area of the country in great numbers. Never before had there been such a plague of locusts, nor will there ever be again.

主目录 返回顶部

和合本 出10:15 因为这蝗虫遮满地面，甚至地都黑暗了，又吃地上一切的菜蔬和冰雹所剩树上的果子。埃及遍地，无论是树木，是田间的菜蔬，连一点青的也没有留下。

拼音版 出10:15 Yīnwei zhè huángchóng zhē mǎn dì miàn, shènzhì dì dōu hēiàn le, yòu chī dì shàng yīqiè de caìshū hé bīngbaó suǒ shèng shù shàng de guǒzi. Aijí biàn dì, wúlùn shì shùmù, shì tiánjiān de caìshū, lián yídiǎn qīng de ye méiyǒu liú xià.

吕振中 出10:15 蝗虫遮满了地面，弄得那地都暗黑了。它们又吃了地上各样的菜蔬，和树上一切的果子、就是冰雹所留下来的∶以致埃及遍地、无论是树木、是田间的菜蔬、连一点青的也没有留下。

新译本 出10:15 蝗虫遮盖了整个地面，以致大地都变黑了。牠们吃尽了地上一切蔬菜，和树上所有的果子，就是受冰雹击打后留下来的。这样，在埃及全地，无论是树木，或田间的蔬菜，连一点青的也没有留下。

现代译 出10:15 它们盖住了大地；地上一片黑暗；它们把冰雹没有毁尽的植物都吃光了，连树上的果子也吃光了。埃及全境，无论田里或树上，看不见一点绿色。

当代译 出10:15 埃及每一寸的土地都铺满蝗虫，它们甚至把太阳也遮盖了，弄得四周天昏地暗。这些蝗虫吃尽了所有雹灾所剩下来的农作物和树上所有的果子，一条青草也没有留下。

文理本 出10:15 蝗蔽于地、地因而晦冥、田蔬及雹击所遗之木实、悉为所食、埃及通国、林木田蔬、青葱之物、无复遗余、

修订本 出10:15 蝗虫遮满地面，地上一片黑暗。它们吃尽了地上一切的植物和冰雹过后所剩树上的果子。埃及全地，无论是树木，是田间的植物，连一点绿的也没有留下。

KJV 英 出10:15 For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

NIV 英 出10:15 They covered all the ground until it was black. They devoured all that was left after the hail--everything growing in the fields and the fruit on the trees. Nothing green remained on tree or plant in all the land of Egypt.

主目录 返回顶部

和合本 出10:16 于是法老急忙召了摩西、亚伦来，说：“我得罪耶和华你们的　神，又得罪了你们。

拼音版 出10:16 Yúshì fǎlǎo jímáng zhào le Móxī, Yàlún lái, shuō, wǒ dé zuì Yēhéhuá nǐmen de shén, yòu dé zuì le nǐmen.

吕振中 出10:16 于是法老赶快把摩西亚伦召了来，说∶「我犯罪得罪了永恒主你们的上帝，也得罪了你们。

新译本 出10:16 于是，法老急忙把摩西和亚伦召了来，说：“我得罪了耶和华你们的　神，也得罪了你们。

现代译 出10:16 於是，国王赶紧召见摩西和亚伦，说：「我对上主—你们的上帝犯罪了；我也对不起你们。

当代译 出10:16 法老仓皇传召摩西和亚伦，对他们说：“我知道自己得罪了主你们的上帝，又得罪了你们。

文理本 出10:16 法老急召摩西亚伦曰、我获罪于尔上帝耶和华、亦获罪于尔、

修订本 出10:16 于是法老急忙召了摩西和亚伦来，说："我得罪了耶和华－你们的上帝，又得罪了你们。

KJV 英 出10:16 Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

NIV 英 出10:16 Pharaoh quickly summoned Moses and Aaron and said, "I have sinned against the LORD your God and against you.

主目录 返回顶部

和合本 出10:17 现在求你，只这一次，饶恕我的罪，求耶和华你们的　神，使我脱离这一次的死亡。”

拼音版 出10:17 Xiànzaì qiú nǐ, zhī zhè yī cì, raóshù wǒde zuì, qiú Yēhéhuá nǐmen de shén shǐ wǒ tuōlí zhè yī cì de sǐwáng.

吕振中 出10:17 现在求你，只这一次饶恕我的罪，请你恳求永恒主你们的上帝，只要使我脱离这一次的死亡就好啦。」

新译本 出10:17 现在求你只这一次赦免我的罪，也请你们求告耶和华你们的　神，使这一次的死亡离开我。”

现代译 出10:17 现在请你们饶恕我这一次，向上主—你们的上帝祈求，把这致命的惩罚解除。」

当代译 出10:17 现在求你再救我这一次，饶恕我的过失，为我们祈求你们的上帝，免去我们面临这死亡的威胁吧！”

文理本 出10:17 惟此一次、求宥我罪、祷尔上帝耶和华、脱我于此死、

修订本 出10:17 现在求你，就这一次，饶恕我的罪，祈求耶和华－你们的上帝救我脱离这次的死亡。"

KJV 英 出10:17 Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

NIV 英 出10:17 Now forgive my sin once more and pray to the LORD your God to take this deadly plague away from me."

主目录 返回顶部

和合本 出10:18 摩西就离开法老去求耶和华。

拼音版 出10:18 Móxī jiù líkāi fǎlǎo qù qiú Yēhéhuá.

吕振中 出10:18 摩西就从法老面前出来，去恳求永恒主。

新译本 出10:18 摩西就离开法老出来，祈求耶和华。

现代译 出10:18 摩西离开了王，去祷告上主。

当代译 出10:18 摩西出去祈求上帝，

文理本 出10:18 摩西退、祷于耶和华、

修订本 出10:18 摩西就离开法老，去祈求耶和华。

KJV 英 出10:18 And he went out from Pharaoh, and intreated the LORD.

NIV 英 出10:18 Moses then left Pharaoh and prayed to the LORD.

主目录 返回顶部

和合本 出10:19 耶和华转了极大的西风，把蝗虫刮起，吹入红海，在埃及的四境连一个也没有留下。

拼音版 出10:19 Yēhéhuá zhuǎn le jí dà de xī fēng, bǎ huángchóng guā qǐ, chuī rù Hónghǎi, zaì Aijí de sì jìng lián yī gè ye méiyǒu liú xià.

吕振中 出10:19 永恒主转了极强劲的西风，把蝗虫刮了起来，吹进芦苇海；在埃及四境、连一个蝗虫也没有剩下。

新译本 出10:19 耶和华转了非常强大的西风，把蝗虫吹起来了，投进红海里；在埃及全境，连一只蝗虫也没留下。

现代译 出10:19 上主把东风转成一阵强烈的西风，把蝗虫都卷起来，吹到苏彝士湾。埃及境内连一只蝗虫也没有了。

当代译 出10:19 上帝就把风向倒转，变成强烈的西风，把蝗虫刮走，吹进红海，这样埃及境内，就连一只蝗虫都没有留下了。

文理本 出10:19 耶和华转令西风暴作、吹起厥蝗、驱入红海、埃及境内、一无所遗、

修订本 出10:19 耶和华转变风向，使强劲的西风吹来，把蝗虫刮起，吹入红海；在埃及全境连一只也没有留下。

KJV 英 出10:19 And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

NIV 英 出10:19 And the LORD changed the wind to a very strong west wind, which caught up the locusts and carried them into the Red Sea. Not a locust was left anywhere in Egypt.

主目录 返回顶部

和合本 出10:20 但耶和华使法老的心刚硬，不容以色列人去。

拼音版 出10:20 Dàn Yēhéhuá shǐ fǎlǎo de xīn gāng yìng, bùróng Yǐsèliè rén qù.

吕振中 出10:20 但是永恒主使法老的心硬强，不让以色列人走。

新译本 出10:20 但是耶和华使法老的心刚硬，以致法老不肯让以色列人离开。

现代译 出10:20 但上主使国王的心仍然刚硬，他还是不放以色列人民走。

当代译 出10:20 可是，这事以后，上帝又使法老硬着心肠，不让以色列人离开埃及。

文理本 出10:20 耶和华使法老刚愎厥心、不释以色列人、○

修订本 出10:20 但耶和华任凭法老的心刚硬，不放以色列人走。

KJV 英 出10:20 But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

NIV 英 出10:20 But the LORD hardened Pharaoh's heart, and he would not let the Israelites go.

主目录 返回顶部

和合本 出10:21 耶和华对摩西说：“你向天伸杖，使埃及地黑暗，这黑暗似乎摸得着。”

拼音版 出10:21 Yēhéhuá duì Móxī shuō, nǐ xiàng tiān shēn zhàng, shǐ Aijí dì hēiàn, zhè hēiàn sìhu mó dé zhe.

吕振中 出10:21 永恒主对摩西说∶「你向天伸手，让黑暗来到埃及地∶简直是一种摸得着的黑暗。」

新译本 出10:21 耶和华对摩西说：“你要向天举手，使黑暗临到埃及地，这黑暗是可以触摸的。”

现代译 出10:21 后来，上主对摩西说：「你要向天空举手，黑暗要笼罩埃及全国。」

当代译 出10:21 上帝对摩西说：“你向天伸杖，使埃及全境变成漆黑一片，黑暗无光。”

文理本 出10:21 耶和华谕摩西曰、举手向天、使埃及地晦冥、其暗可扪、

修订本 出10:21 耶和华对摩西说："你向天伸出你的手，使黑暗笼罩埃及地；这黑暗甚至可以摸得到。"

KJV 英 出10:21 And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

NIV 英 出10:21 Then the LORD said to Moses, "Stretch out your hand toward the sky so that darkness will spread over Egypt--darkness that can be felt."

主目录 返回顶部

和合本 出10:22 摩西向天伸杖，埃及遍地就乌黑了三天。

拼音版 出10:22 Móxī xiàng tiān shēn zhàng, Aijí biàn dì jiù wūhēi le sān tiān.

吕振中 出10:22 摩西向天伸手，埃及遍地就有黑漆的黑暗乌了三天。

新译本 出10:22 摩西向天伸手，幽暗就临到埃及全地三天之久。

现代译 出10:22 摩西向天举手，浓密的黑暗笼罩了全国叁天之久。

当代译 出10:22 摩西向天伸杖，埃及全境便顿时漆黑一片，这情形持续了叁天之久。

文理本 出10:22 摩西举手向天、遍埃及地、晦冥甚深、三日之久、

修订本 出10:22 摩西向天伸出他的手，浓密的黑暗就笼罩了埃及全地三天之久。

KJV 英 出10:22 And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

NIV 英 出10:22 So Moses stretched out his hand toward the sky, and total darkness covered all Egypt for three days.

主目录 返回顶部

和合本 出10:23 三天之久，人不能相见，谁也不敢起来离开本处，惟有以色列人家中都有亮光。

拼音版 出10:23 Sān tiān zhī jiǔ, rén bùnéng xiàng jiàn, shuí ye bú gǎn qǐlai líkāi ben chù, wéiyǒu Yǐsèliè rénjiā zhōng dōu yǒu liàngguāng.

吕振中 出10:23 三天之久、人彼此都看不见，人也不起来、离开所在之地；惟独以色列人住的地方都有亮光。

新译本 出10:23 三天之内，人彼此不能看见，谁也不能起来离开自己的地方；但是在所有以色列人居住的地方都有亮光。

现代译 出10:23 埃及人彼此看不见，没有一个人能够离开他们的家；但是以色列人所住的地方都有光明。

当代译 出10:23 叁天之内，埃及人一点东西也看不到，谁也不敢移动半步。可是，以色列人的家中却仍有光，像平常一样。

文理本 出10:23 三日之间、各不相见、无人起离其所、惟以色列人之第宅有光、

修订本 出10:23 三天内，人人彼此看不见，谁也不敢起身离开原地；但所有以色列人住的地方却有光。

KJV 英 出10:23 They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

NIV 英 出10:23 No one could see anyone else or leave his place for three days. Yet all the Israelites had light in the places where they lived.

主目录 返回顶部

和合本 出10:24 法老就召摩西来说：“你们去事奉耶和华，只是你们的羊群、牛群要留下，你们的妇人、孩子可以和你们同去。”

拼音版 出10:24 Fǎlǎo jiù zhào Móxī lái, shuō, nǐmen qù shìfèng Yēhéhuá, zhǐshì nǐmen de yáng qún niú qún yào liú xià, nǐmen de fùrén háizi keyǐ hé nǐmen tóng qù.

吕振中 出10:24 法老就把摩西召了来，说∶「你们去事奉永恒主，只是你们的羊群牛群要放下；你们那些弱小者也可以和你们一同去。」

新译本 出10:24 法老就把摩西召了来，说：“你们去事奉耶和华吧，你们的孩子也可以与你们同去；只是要把你们的羊群和牛群留下来。”

现代译 出10:24 国王召见摩西，说：「你们去敬拜你们的上主吧！连你们的妇女、孩子都可以去；但是你们的牛羊必须留在这里。」

当代译 出10:24 法老把摩西召来，对他说：“好吧，就照你的要求，把所有的男女老少都带去事奉上帝吧，可是，你们要把牛羊留下。”

文理本 出10:24 法老召摩西曰、尔往崇事耶和华、幼稚可偕、只留牛羊、

修订本 出10:24 法老就召摩西来，说："去，事奉耶和华吧！只是你们的羊群牛群要留下来。你们的孩子可以和你们同去。"

KJV 英 出10:24 And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

NIV 英 出10:24 Then Pharaoh summoned Moses and said, "Go, worship the LORD. Even your women and children may go with you; only leave your flocks and herds behind."

主目录 返回顶部

和合本 出10:25 摩西说：“你总要把祭物和燔祭牲交给我们，使我们可以祭祀耶和华我们的　神。

拼音版 出10:25 Móxī shuō, nǐ zǒng yào bǎ jìwù hé Fánjì shēng jiāo gei wǒmen, shǐ wǒmen keyǐ jìsì Yēhéhuá wǒmen de shén.

吕振中 出10:25 摩西说∶「你也要将祭物和燔祭牲交在我们手里，让我们可以献祭给永恒主我们的上帝。

新译本 出10:25 摩西回答：“你也要把献祭用的祭物和燔祭交给我们，使我们可以献给耶和华我们的　神。

现代译 出10:25 摩西回答：「不！你一定要供给我们献牲祭和烧化祭的牲畜，好让我们向上主—我们的上帝献祭。

当代译 出10:25 摩西回答说：“不，我们要把所有的牛羊也带走，因为它们是用作献燔祭的祭牲，是献给我们上帝的。

文理本 出10:25 摩西曰、必给我祭品燔牲、以祭我上帝耶和华、

修订本 出10:25 摩西说："你必须把祭物和燔祭牲交在我们手中，让我们可以向耶和华我们的上帝献祭。

KJV 英 出10:25 And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

NIV 英 出10:25 But Moses said, "You must allow us to have sacrifices and burnt offerings to present to the LORD our God.

主目录 返回顶部

和合本 出10:26 我们的牲畜也要带去，连一蹄也不留下，因为我们要从其中取出来，事奉耶和华我们的　神。我们未到那里，还不知道用什么事奉耶和华。”

拼音版 出10:26 Wǒmen de shēngchù ye yào daì qù, lián yī tí ye bú liú xià, yīnwei wǒmen yào cóng qízhōng qǔ chūlai, shìfèng Yēhéhuá wǒmen de shén. wǒmen wèi dào nàli, hái bú zhīdào yòng shénme shìfèng Yēhéhuá.

吕振中 出10:26 我们的牲畜也要和我们一同去；连一蹄也不留下；因为我们要从其中取出来、去事奉永恒主我们的上帝；我们未到那里之先，还不知道要用什么去事奉永恒主。」

新译本 出10:26 我们的牲畜也要与我们同去，连一只也不留下；因为我们要从牠们当中取出一些来事奉耶和华我们的　神；我们没有到达之前，还不知道要用什么事奉耶和华。”

现代译 出10:26 我们要带走我们所有的牲畜，连一头都不留下。我们必须亲自选择敬拜上主用的牲畜。未到那里之前，我们不知道该用甚麽牲畜献给上主—我们的上帝。」

当代译 出10:26 我们一定要全部带走，就是一只蹄也不能留下，因为在我们抵达目的地以前，我们还不晓得应当用哪一头来献给他。”

文理本 出10:26 我之牲畜、亦当偕往、弗遗一蹄、我必以此奉事我上帝耶和华、未临其地、不知以何物奉事之、

修订本 出10:26 我们的牲畜也要与我们同去，连一蹄也不留下，因为我们要从牲畜中挑选来事奉耶和华－我们的上帝。未到那里之前，我们还不知道要用什么来事奉耶和华。"

KJV 英 出10:26 Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

NIV 英 出10:26 Our livestock too must go with us; not a hoof is to be left behind. We have to use some of them in worshiping the LORD our God, and until we get there we will not know what we are to use to worship the LORD."

主目录 返回顶部

和合本 出10:27 但耶和华使法老的心刚硬，不肯容他们去。

拼音版 出10:27 Dàn Yēhéhuá shǐ fǎlǎo de xīn gāng yìng, bú ken róng tāmen qù.

吕振中 出10:27 但是永恒主使法老的心刚硬，不情愿让他们走。

新译本 出10:27 但耶和华使法老心里刚硬，因此他不愿意让他们离开。

现代译 出10:27 上主使埃及王的心刚硬，仍然不放以色列人走。

当代译 出10:27 但上帝使法老的心刚硬，所以，这次谈判又失败了。

文理本 出10:27 耶和华使法老刚愎厥心、弗释以色列人、

修订本 出10:27 但耶和华任凭法老的心刚硬，法老不肯放他们走。

KJV 英 出10:27 But the LORD hardened Pharaoh's heart, and he would not let them go.

NIV 英 出10:27 But the LORD hardened Pharaoh's heart, and he was not willing to let them go.

主目录 返回顶部

和合本 出10:28 法老对摩西说：“你离开我去吧！你要小心，不要再见我的面，因为你见我面的那日，你就必死！”

拼音版 出10:28 Fǎlǎo duì Móxī shuō, nǐ líkāi wǒ qù ba, nǐ yào xiǎoxīn, búyào zaìjiàn wǒde miàn, yīnwei nǐ jiàn wǒ miàn de nà rì nǐ jiù bì sǐ.

吕振中 出10:28 法老对摩西说∶「你离开我去吧；可要小心；不要再见我的面；因为你见我面那日子，你就得死。」

新译本 出10:28 法老对摩西说：“你离开我去吧，你要小心，不要再见我的面；因为你再见我面的时候，你必定死。”

现代译 出10:28 王对摩西说：「你滚出去！不要让我再看见你。我哪一天再看见你，你就没命！」

当代译 出10:28 法老向摩西咆哮说：“给我滚出去！不要再让我见到你。倘若我再见到你，你就休想再活了。”

文理本 出10:28 法老曰、尔且退、慎之哉、勿复觌我面、觌面之日、尔必死、

修订本 出10:28 法老对摩西说："离开我去吧！你要小心，不要再见我的面，因为再见我面的那日，你就必死！"

KJV 英 出10:28 And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

NIV 英 出10:28 Pharaoh said to Moses, "Get out of my sight! Make sure you do not appear before me again! The day you see my face you will die."

主目录 返回顶部

和合本 出10:29 摩西说：“你说得好，我必不再见你的面了。”

拼音版 出10:29 Móxī shuō, nǐ shuō dé hǎo, wǒ bì bú zaìjiàn nǐde miàn le.

吕振中 出10:29 摩西说∶「你说得好；我不再见你的面了。」

新译本 出10:29 摩西回答：“你说对了，我不再见你的面了。”

现代译 出10:29 摩西说：「你说得一点也不错；你的确不会再看见我了。」

当代译 出10:29 摩西回答说：“你说得不错，我再也不见你的面了。”

文理本 出10:29 摩西曰、尔之言然、我不复觌尔面矣、

修订本 出10:29 摩西说："就照你说的，我也不要再见你的面了！"

KJV 英 出10:29 And Moses said, Thou hast spoken well, I will see thy face again no more.

NIV 英 出10:29 "Just as you say," Moses replied, "I will never appear before you again."


出埃及记第11章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第11章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出11:1 耶和华对摩西说：“我再使一样的灾殃临到法老和埃及，然后他必容你们离开这地。他容你们去的时候，总要催逼你们都从这地出去。

拼音版 出11:1 Yēhéhuá duì Móxī shuō, wǒ zaì shǐ yíyàng de zāiyāng líndào fǎlǎo hé Aijí, ránhòu tā bì róng nǐmen líkāi zhè dì. tā róng nǐmen qù de shíhou, zǒng yào cuībī nǐmen dōu cóng zhè dì chū qù.

吕振中 出11:1 永恒主对摩西说∶「我再使一种灾病击打法老、也击打埃及，然后他就让你们离开这里；他让你们走的时候，一定把你们完完全全赶出来离开这里。

新译本 出11:1 耶和华对摩西说：“我再使一种灾祸临到法老和埃及，然后法老他必让你们离开这里。他让你们离开的时候，必全部赶逐你们离开这地。

现代译 出11:1 后来，上主对摩西说：「我要对埃及王和他的人民降最后一样的灾难。这以后，他一定放你们走。事实上，他会把你们都赶出这地方。

当代译 出11:1 上帝对摩西说：“我要再次在埃及和法老身上降下一场灾难，这灾难不单使他让你们离开，他还要忙不迭地把你们全部赶走。

文理本 出11:1 耶和华谕摩西曰、我再降一灾于法老与埃及、然后彼乃释汝去此、释时、促尔出境、

修订本 出11:1 耶和华对摩西说："我要再降一个灾祸给法老和埃及，然后他必让你们离开这里。他放你们走的时候，一定会赶你们全都离开这里。

KJV 英 出11:1 And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

NIV 英 出11:1 Now the LORD had said to Moses, "I will bring one more plague on Pharaoh and on Egypt. After that, he will let you go from here, and when he does, he will drive you out completely.

主目录 返回顶部

和合本 出11:2 你要传于百姓的耳中，叫他们男女各人向邻舍要金器银器。”

拼音版 出11:2 Nǐ yào chuán yú bǎixìng de er zhōng, jiào tāmen nánnǚ gèrén xiàng línshè yào jīnqì yínqì.

吕振中 出11:2 你要清清楚楚地吩咐人民，叫他们男女各人都向邻舍要银器金器。」

新译本 出11:2 现在你要告诉人民，叫他们男女各人向自己的邻舍索取银器金器。”

现代译 出11:2 现在你去告诉以色列人，要他们去向邻居索取金、银、首饰。」

当代译 出11:2 你向民众宣布，叫他们去向邻近的埃及人索取金器银器。”

文理本 出11:2 当语庶民、使诸男女、索金饰银饰于其邻、

修订本 出11:2 你要传于百姓耳中，叫他们男的女的各向邻舍索取金器银器。"

KJV 英 出11:2 Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

NIV 英 出11:2 Tell the people that men and women alike are to ask their neighbors for articles of silver and gold."

主目录 返回顶部

和合本 出11:3 耶和华叫百姓在埃及人眼前蒙恩，并且摩西在埃及地法老臣仆和百姓的眼中，看为极大。

拼音版 出11:3 Yēhéhuá jiào bǎixìng zaì Aijí rén yǎnqián meng ēn, bìngqie Móxī zaì Aijí dì, fǎlǎo chénpú, hé bǎixìng de yǎn zhōng kàn wéi jí dà.

吕振中 出11:3 永恒主使人民得到埃及人的好感。并且摩西这个人在埃及地、在法老的臣仆和人民眼中、极其伟大。

新译本 出11:3 耶和华使人民在埃及人眼前蒙恩，同时摩西在埃及地，在法老臣仆的眼前和人民的眼前都成了伟大的人物。

现代译 出11:3 上主使埃及人尊敬以色列人。埃及的官员和人民都尊崇摩西为伟人。

当代译 出11:3 原来，上帝使埃及人变得非常慷慨，他们竟然让以色列人随便拿自己家中贵重的器物；而且，埃及的官员和民众更是特别地尊重摩西。

文理本 出11:3 耶和华使民沾恩于埃及人、摩西在埃及、于法老臣民前、极其尊大、○

修订本 出11:3 耶和华使埃及人看得起他的百姓，并且摩西在埃及地，在法老臣仆和百姓眼中看为伟大。

KJV 英 出11:3 And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

NIV 英 出11:3 (The LORD made the Egyptians favorably disposed toward the people, and Moses himself was highly regarded in Egypt by Pharaoh's officials and by the people.)

主目录 返回顶部

和合本 出11:4 摩西说：“耶和华这样说：‘约到半夜，我必出去巡行埃及遍地，

拼音版 出11:4 Móxī shuō, Yēhéhuá zhèyàng shuō, yuē dào bàn yè, wǒ bì chū qù xún xíng Aijí biàn dì.

吕振中 出11:4 摩西说∶「永恒主这么说∶『大约在半夜，我必出去巡行埃及国中。

新译本 出11:4 摩西说：“耶和华这样说：‘大约半夜的时候，我要出去巡行埃及地。

现代译 出11:4 於是，摩西对埃及王说：「上主这样说：『今晚约在半夜，我要降临埃及。

当代译 出11:4 摩西说：“上帝这样说：‘今天晚上，大约在午夜的时分，我要来到埃及。

文理本 出11:4 摩西谓法老曰、耶和华云、约至中夜、我将巡行埃及、

修订本 出11:4 摩西说："耶和华如此说：'约到半夜，我必出去走遍埃及。

KJV 英 出11:4 And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

NIV 英 出11:4 So Moses said, "This is what the LORD says: 'About midnight I will go throughout Egypt.

主目录 返回顶部

和合本 出11:5 凡在埃及地，从坐宝座的法老，直到磨子后的婢女，所有的长子，以及一切头生的牲畜，都必死。

拼音版 出11:5 Fán zaì Aijí dì, cóng zuò bǎozuò de fǎlǎo zhídào mòzi hòu de bìnǚ suǒyǒude zhǎngzǐ, yǐjí yīqiè tóushēng de shēngchù, dōu bì sǐ.

吕振中 出11:5 在埃及地所有头胎生的都必死∶从坐王位的法老的长子，到推磨的婢女的长子，以及所有头胎的牲口，都必死。

新译本 出11:5 在埃及地所有头生的都必死亡，就是从坐王位的法老的长子，直到推磨的婢女的长子，以及一切头生的牲畜都必死亡。

现代译 出11:5 埃及的每一个长子，从继承王位的太子一直到在磨坊里做奴工的婢女所生的儿子，都要死亡。头胎的牲畜也都要死亡。

当代译 出11:5 埃及境内，上达继承埃及王位的储君，下至最卑贱的女奴的大儿子，以及所有首生的牲畜，都必定死亡。

文理本 出11:5 自居位之法老、迄旋磨之婢女、凡其长子、及群畜首生者、必皆死亡、

修订本 出11:5 凡在埃及地，从坐宝座的法老到推磨的婢女所生的长子，以及一切头生的牲畜，都必死。

KJV 英 出11:5 And all the firstborn in the land of Egypt shall die, from the first born of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

NIV 英 出11:5 Every firstborn son in Egypt will die, from the firstborn son of Pharaoh, who sits on the throne, to the firstborn son of the slave girl, who is at her hand mill, and all the firstborn of the cattle as well.

主目录 返回顶部

和合本 出11:6 埃及遍地必有大哀号，从前没有这样的，后来也必没有。

拼音版 出11:6 Aijí biàn dì bì yǒu dà āi hào, cóng qián méiyǒu zhèyàng de, hòulái ye bì méiyǒu.

吕振中 出11:6 埃及遍地必有大哀号；从前没有这样，将来也必不再有。

新译本 出11:6 在埃及全地必有大哀号；这样的哀号从前未曾有过，以后也必再没有。

现代译 出11:6 埃及全国将有号啕大哭的声音。这是空前绝后的；

当代译 出11:6 那时整个埃及都充满哭号悲惨的声音，惨况是史无前例的，以后也再没有这种情况发生了。

文理本 出11:6 埃及通国、必大号哭、先世后世、无若是者、

修订本 出11:6 埃及全地必有大大的哀号，这将是空前绝后的。

KJV 英 出11:6 And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

NIV 英 出11:6 There will be loud wailing throughout Egypt--worse than there has ever been or ever will be again.

主目录 返回顶部

和合本 出11:7 至于以色列中，无论是人是牲畜，连狗也不敢向他们摇舌，好叫你们知道耶和华是将埃及人和以色列人分别出来。’

拼音版 出11:7 Zhìyú Yǐsèliè zhōng, wúlùn shì rén shì shēngchù, lián gǒu ye bù gǎn xiàng tāmen yáo shé, hǎo jiào nǐmen zhīdào Yēhéhuá shì jiàng Aijí rén hé Yǐsèliè rén fēnbié chūlai.

吕振中 出11:7 但是对以色列中的众子、无论是人是牲口，连狗也不敢向他们鼓舌吠一声，好叫你们知道永恒主是将埃及人和以色列人分别出来的。

新译本 出11:7 但是对于所有的以色列人，无论是人或是牲畜，连狗也不敢向他们叫吠；为要使你们知道耶和华是把埃及人和以色列人分别出来的’。

现代译 出11:7 但是在以色列人的家里，连狗也不会向人或牲畜吠叫。那时候，你会知道我是上主；我使埃及人和以色列人有所分别。』」

当代译 出11:7 到那时候，就是狗也不敢向以色列人和他们的牲畜吠一声。这样，你们就知道我是怎样把埃及人跟以色列人分别出来。’

文理本 出11:7 至以色列族、或人或畜、无犬敢鼓舌以吠之、俾尔知埃及人与以色列人、为耶和华所区别、

修订本 出11:7 至于以色列人中，无论是人是牲畜，连狗也不敢向他们吠叫，使你们知道耶和华区别埃及和以色列。'

KJV 英 出11:7 But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

NIV 英 出11:7 But among the Israelites not a dog will bark at any man or animal.' Then you will know that the LORD makes a distinction between Egypt and Israel.

主目录 返回顶部

和合本 出11:8 你这一切臣仆都要俯伏来见我，说：‘求你和跟从你的百姓都出去’，然后我要出去。”于是，摩西气忿忿地离开法老出去了。

拼音版 出11:8 Nǐ zhè yīqiè chénpú dōu yào fǔfú lái jiàn wǒ, shuō, qiú nǐ hé gēn cóng nǐde bǎixìng dōu chū qù, ránhòu wǒ yào chū qù. yúshì, Móxī qì fèn fèn dì líkāi fǎlǎo, chū qù le.

吕振中 出11:8 你这一切臣仆都要下来见我，向我俯伏下拜说∶『求你和跟从你的众民都出去』，然后我才要出去。」于是摩西气忿忿地离开法老出来了。

新译本 出11:8 你所有的臣仆都必下到我这里来，向我下跪说：‘你和所有跟从你的人民都出去吧’，然后我才出去。”于是摩西气忿忿地离开法老出去了。

现代译 出11:8 最后摩西说：「你的臣仆要到我面前来，跪在地上求我带着我的同胞离开。到那时候，我才离开这里。」摩西气愤愤地从埃及王面前退出。

当代译 出11:8 以上是上帝所说的话。到那天，你所有的官长、臣仆都要来伏在我面前，求我带领以色列民众离开这里，那时我就真真正正地走了！”摩西说完便怒气冲冲地离开王宫。

文理本 出11:8 尔之群臣必下诣我、俯伏我前、曰、尔其与从尔之众出境、然后我乃出焉、摩西盛怒而退、○

修订本 出11:8 你所有的这些臣仆都要下到我这里，向我下拜说：'请你和跟从你的百姓都离开吧！'然后我才离开。"于是，摩西气愤愤地离开法老出去了。

KJV 英 出11:8 And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

NIV 英 出11:8 All these officials of yours will come to me, bowing down before me and saying, 'Go, you and all the people who follow you!' After that I will leave." Then Moses, hot with anger, left Pharaoh.

主目录 返回顶部

和合本 出11:9 耶和华对摩西说：“法老必不听你们，使我的奇事在埃及地多起来。”

拼音版 出11:9 Yēhéhuá duì Móxī shuō, fǎlǎo bì bú tīng nǐmen, shǐ wǒde qí shì zaì Aijí dì duō qǐlai.

吕振中 出11:9 永恒主对摩西说∶「法老必不听你们；这就使我的奇事在埃及地多起来了。」

新译本 出11:9 耶和华对摩西说：“法老必不听你们的话，好使我的神迹在埃及地加增起来。”

现代译 出11:9 上主曾对摩西讲过：「埃及王要继续拒绝听你的话，这样，我就能在埃及行更多的神迹。」

当代译 出11:9 上帝早已经对摩西说过：“法老因为不肯听从你的话，我只好在埃及多施行神迹，显示我的能力。”

文理本 出11:9 耶和华谕摩西曰、法老必不听尔、致增我之异迹于埃及地、

修订本 出11:9 耶和华对摩西说："法老必不听你们，为了要使我在埃及地多行奇事。"

KJV 英 出11:9 And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

NIV 英 出11:9 The LORD had said to Moses, "Pharaoh will refuse to listen to you--so that my wonders may be multiplied in Egypt."

主目录 返回顶部

和合本 出11:10 摩西、亚伦在法老面前行了这一切奇事，耶和华使法老的心刚硬，不容以色列人出离他的地。

拼音版 出11:10 Móxī, Yàlún zaì fǎlǎo miànqián xíng le zhè yīqiè qí shì, Yēhéhuá shǐ fǎlǎo de xīn gāng yìng, bùróng Yǐsèliè rén chū lí tāde dì.

吕振中 出11:10 摩西亚伦在法老面前行了这一切奇事；永恒主使法老的心仍然顽强，不让以色列人离开他的地。

新译本 出11:10 摩西和亚伦在法老面前行了这一切神迹；但耶和华使法老的心刚硬，所以他不肯让以色列人离开他的地。

现代译 出11:10 摩西和亚伦在王面前行了这许多神迹，但是上主使王的心刚硬，不准以色列人民离境。

当代译 出11:10 可是，摩西和亚伦在法老面前虽然行了那麽多神迹，他还是硬着心肠，不让以色列人离开他的国土。

文理本 出11:10 摩西亚伦行此异迹于法老前、而耶和华使之刚愎厥心、不释以色列人出其境、

修订本 出11:10 摩西和亚伦在法老面前行了这一切奇事，但耶和华任凭法老的心刚硬，不让以色列人离开他的地。

KJV 英 出11:10 And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

NIV 英 出11:10 Moses and Aaron performed all these wonders before Pharaoh, but the LORD hardened Pharaoh's heart, and he would not let the Israelites go out of his country.


出埃及记第12章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第12章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出12:1 耶和华在埃及地晓谕摩西、亚伦说：

拼音版 出12:1 Yēhéhuá zaì Aijí dì xiǎoyù Móxī, Yàlún shuō,

吕振中 出12:1 永恒主在埃及地对摩西亚伦说∶

新译本 出12:1 耶和华在埃及地告诉摩西和亚伦说：

现代译 出12:1 上主在埃及对摩西和亚伦说：

当代译 出12:1 上帝在埃及地对摩西和亚伦说：

文理本 出12:1 耶和华于埃及谕摩西亚伦曰、

修订本 出12:1 耶和华在埃及地对摩西和亚伦说：

KJV 英 出12:1 And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

NIV 英 出12:1 The LORD said to Moses and Aaron in Egypt,

主目录 返回顶部

和合本 出12:2 “你们要以本月为正月，为一年之首。

拼音版 出12:2 Nǐmen yào yǐ ben yuè wéi zhēngyuè, wéi yī nián zhī shǒu.

吕振中 出12:2 「这一个月要做你们的正月，做你们一年中的头一个月。

新译本 出12:2 “你们要以本月为正月，为一年的第一个月。

现代译 出12:2 「这一个月要作为月份的开始，作为你们一年的第一个月。

当代译 出12:2 “从现在开始，你们要以这个月为一年的第一个月，也是最重要的一个月。

文理本 出12:2 是月必为尔之正月、而作岁首、

修订本 出12:2 "你们要以本月为正月，为一年之首。

KJV 英 出12:2 This month shall be unto you the beginning of months: it shall be the first month of the year to you.

NIV 英 出12:2 "This month is to be for you the first month, the first month of your year.

主目录 返回顶部

和合本 出12:3 你们吩咐以色列全会众说，本月初十日，各人要按着父家取羊羔，一家一只。

拼音版 出12:3 Nǐmen fēnfu Yǐsèliè quánhuì zhòng shuō, ben yuè chū shí rì, gèrén yào àn zhe fù jiā qǔ yánggāo, yī jiā yī zhī.

吕振中 出12:3 你们要告诉以色列全会众说∶本月十日、他们要取小羊，各按父系的家属，一家一只。

新译本 出12:3 你们要告诉以色列全体会众说：本月初十，他们各人要按着父家取羊羔，一家一只。

现代译 出12:3 你们要把我的指示教导以色列全体人民：在本月初十日，每一户的户长必须为他一家选择一只小羊或小山羊。

当代译 出12:3 你要向以色列民众宣布：本月的第十天，每家都要预备一头羊羔。倘若家庭的成员太少，就可以跟他的邻舍共用一头，只是要按人数和各人的食量而定。

文理本 出12:3 当告以色列会众曰、是月十日、按其家族、各家必取一羔、

修订本 出12:3 你们要吩咐以色列全会众说：本月初十，各人要按着家庭取羔羊，一家一只羔羊。

KJV 英 出12:3 Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

NIV 英 出12:3 Tell the whole community of Israel that on the tenth day of this month each man is to take a lamb for his family, one for each household.

主目录 返回顶部

和合本 出12:4 若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。你们预备羊羔，要按着人数和饭量计算。

拼音版 出12:4 Ruò shì yī jiā de rén taì shǎo, chī bú le yī zhǐ yánggāo, ben rén jiù yào hé tā gébì de línshè gòng qǔ yī zhǐ. nǐmen yùbeì yánggāo, yào àn zhe rén shǔ hé fànliàng jìsuàn.

吕振中 出12:4 若是一家太少、吃不了一只小羊，就要和附近他家的邻居按着人数去取∶你们取小羊，要按着每人所能吃的分量计算。

新译本 出12:4 如果一家的人太少，吃不了一只羊羔，家长就要和靠近他家的邻居按着人数共取一只。你们预备羊羔的时候，要按着各人的食量计算。

现代译 出12:4 如果他家人少，吃不了整只羊，他可以跟邻居分一只，以人数和食量的比例分配。

当代译 出12:4 你要向以色列民众宣布：本月的第十天，每家都要预备一头羊羔。倘若家庭的成员太少，就可以跟他的邻舍共用一头，只是要按人数和各人的食量而定。

文理本 出12:4 若其人寡、一羔食不能尽、则与比邻同取、随其人数、各如其量、

修订本 出12:4 若一家的人太少，吃不了一只羔羊，就要按照人数和隔壁的邻舍共取一只；你们要按每人的食量来估算羔羊。

KJV 英 出12:4 And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

NIV 英 出12:4 If any household is too small for a whole lamb, they must share one with their nearest neighbor, having taken into account the number of people there are. You are to determine the amount of lamb needed in accordance with what each person will eat.

主目录 返回顶部

和合本 出12:5 要无残疾、一岁的公羊羔，你们或从绵羊里取，或从山羊里取，都可以。

拼音版 出12:5 Yào wú cánji, yī suì de gōng yánggāo, nǐmen huò cóng miányáng lǐ qǔ, huò cóng shānyáng lǐ qǔ, dōu keyǐ.

吕振中 出12:5 你们的小羊要完全没有残疾、一岁以内公的∶从绵羊里或山羊里取都可以。

新译本 出12:5 你们的羊羔要毫无残疾，一岁以内的公羊；你们可以从绵羊或山羊里取。

现代译 出12:5 你们用绵羊或用山羊都可以，但必须是一岁大的公羊，而且是没有残缺的。

当代译 出12:5 这些羊羔一定要是一岁大、没有缺陷的公绵羊或公山羊。

文理本 出12:5 羔宜一岁牡而无疵者、取于绵羊山羊、俱可、

修订本 出12:5 你们要从绵羊或山羊中取一只无残疾、一岁的公羔羊，

KJV 英 出12:5 Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

NIV 英 出12:5 The animals you choose must be year-old males without defect, and you may take them from the sheep or the goats.

主目录 返回顶部

和合本 出12:6 要留到本月十四日，在黄昏的时候，以色列全会众把羊羔宰了。

拼音版 出12:6 Yào liú dào ben yuè shí sì rì, zaì huánghūn de shíhou, Yǐsèliè quánhuì zhòng bǎ yánggāo zǎi le.

吕振中 出12:6 要留到本月十四日；傍晚时分，以色列会众全体大众要把羊羔宰了。

新译本 出12:6 你们要把羊羔留到本月十四日，在黄昏的时候，以色列全体会众要把羊羔宰杀。

现代译 出12:6 到了本月十四日晚，以色列全体人民要杀他们选出的牲畜。

当代译 出12:6 等到本月十四日，在黄昏时分，以色列民众都要宰掉自己家中的那头羊，

文理本 出12:6 留至是月十四日夕、以色列会众皆宰羔、

修订本 出12:6 要把它留到本月十四日；那日黄昏的时候，以色列全会众要把羔羊宰了。

KJV 英 出12:6 And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

NIV 英 出12:6 Take care of them until the fourteenth day of the month, when all the people of the community of Israel must slaughter them at twilight.

主目录 返回顶部

和合本 出12:7 各家要取点血，涂在吃羊羔的房屋左右的门框上和门楣上。

拼音版 出12:7 Gè jiā yào qǔ diǎn xuè, tú zaì chī yánggāo de fángwū zuǒyòu de ménkuàng shàng hé ménméi shàng.

吕振中 出12:7 他们要取点血，涂在吃羊羔的房屋，两边的门柱上和门楣上。

新译本 出12:7 他们要取点血，涂在吃羊羔的房屋两边的门柱和门楣上。

现代译 出12:7 人民要拿一些血涂在屋子的门框和门楣上，并且在屋里吃羊肉。

当代译 出12:7 然后取点血，涂在全家吃羊那房子的左右门框和横楣上。

文理本 出12:7 取血以衅左右橛、及门楣、于食羔之室、

修订本 出12:7 他们要取一些血，涂在他们吃羔羊的房屋两边的门框上和门楣上。

KJV 英 出12:7 And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

NIV 英 出12:7 Then they are to take some of the blood and put it on the sides and tops of the doorframes of the houses where they eat the lambs.

主目录 返回顶部

和合本 出12:8 当夜要吃羊羔的肉，用火烤了，与无酵饼和苦菜同吃。

拼音版 出12:8 Dàng yè yào chī yánggāo de ròu, yòng huǒ kǎo le, yǔ wú jiào bǐng hé kǔ caì tóng chī.

吕振中 出12:8 就在这一夜里、要吃那肉，用火烤了，和无酵饼拌着苦菜吃。

新译本 出12:8 当那一夜，你们要吃羊羔的肉，肉要用火烤了，和无酵饼与苦菜一同吃，

现代译 出12:8 那一晚他们必须吃烤的羊肉，苦菜和无酵饼。

当代译 出12:8 到了晚上，你们要用火把羊肉烤熟，用无酵饼和苦菜拌着吃。

文理本 出12:8 是夕炙其肉、与无酵饼共苦菜食之、

修订本 出12:8 当晚要吃羔羊的肉；要用火烤了，与无酵饼和苦菜一起吃。

KJV 英 出12:8 And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

NIV 英 出12:8 That same night they are to eat the meat roasted over the fire, along with bitter herbs, and bread made without yeast.

主目录 返回顶部

和合本 出12:9 不可吃生的，断不可吃水煮的，要带着头、腿、五脏，用火烤了吃。

拼音版 出12:9 Bùke chī shēng de, duàn bùke chī shuǐ zhǔ de, yào daì zhe tóu, tuǐ, wǔzàng, yòng huǒ kǎo le chī.

吕振中 出12:9 不可吃生的；断不可用水煮；总要连头和腿带脏腑、用火烤了吃。

新译本 出12:9 不可吃生的，也不可用水煮；只可吃用火烤的。头、腿和内脏都一起吃。

现代译 出12:9 羊肉不可生吃，也不可吃用水煮的，必须吃烤的整只羊，包括头、腿，和内脏。

当代译 出12:9 你们不可以吃生肉，也不可以用水煮来吃，你们要把整头羊，连头带腿和内脏一并烤来吃。

文理本 出12:9 勿生食、勿水烹、必炙以火、首足与脏、皆食之、

修订本 出12:9 不可吃生的，或用水煮的，要把羔羊连头带腿和内脏用火烤了吃。

KJV 英 出12:9 Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

NIV 英 出12:9 Do not eat the meat raw or cooked in water, but roast it over the fire--head, legs and inner parts.

主目录 返回顶部

和合本 出12:10 不可剩下一点留到早晨，若留到早晨，要用火烧了。

拼音版 出12:10 Bùke shèngxia yídiǎn liú dào zǎochen, ruò liú dào zǎochen, yào yòng huǒshào le.

吕振中 出12:10 一点也不可留到早晨；若有一点留到早晨，就要用火烧掉。

新译本 出12:10 你们一点也不可留到早晨；如果有一点留到早晨，就要用火烧掉。

现代译 出12:10 不可有剩馀的留到第二天；剩馀的要在当夜烧掉。

当代译 出12:10 你们也不可以剩下一些留到第二天才吃，如果真的吃不完，就立刻用火烧掉好了。

文理本 出12:10 无留于明晨、留于明晨者、以火毁之、

修订本 出12:10 一点也不可留到早晨；若有留到早晨的，要用火烧了。

KJV 英 出12:10 And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

NIV 英 出12:10 Do not leave any of it till morning; if some is left till morning, you must burn it.

主目录 返回顶部

和合本 出12:11 你们吃羊羔当腰间束带，脚上穿鞋，手中拿杖，赶紧地吃，这是耶和华的逾越节。

拼音版 出12:11 Nǐmen chī yánggāo dàng yào jiàn shù daì, jiǎo shàng chuān xié, shǒu zhōng ná zhàng, gǎnjǐn dì chī, zhè shì Yēhéhuá de Yúyuèjié.

吕振中 出12:11 你们要这样吃∶腰间束着带，脚上穿着鞋，手中拿着行杖，慌慌张张地吃∶这是向永恒主守的逾越节。

新译本 出12:11 你们要这样吃羊羔：腰间束上带，脚上穿着鞋，手中拿着杖，快速地吃；这是耶和华的逾越节。

现代译 出12:11 你们吃的时候，要快快地吃；要束紧腰带，穿上鞋子，拿着杖。这是上主的逾越节。

当代译 出12:11 你们吃的时候，要穿好衣服，穿上鞋，手中拿杖，还要匆匆吃完，这些就是上帝的逾越节的规矩，

文理本 出12:11 当腰束带、足纳履、手执杖、迅速而食、是为耶和华之逾越节、

修订本 出12:11 你们要这样吃羔羊：腰间束带，脚上穿鞋，手中拿杖，快快地吃。这是耶和华的逾越。

KJV 英 出12:11 And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD's passover.

NIV 英 出12:11 This is how you are to eat it: with your cloak tucked into your belt, your sandals on your feet and your staff in your hand. Eat it in haste; it is the LORD'S Passover.

主目录 返回顶部

和合本 出12:12 因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要败坏埃及一切的神。我是耶和华。

拼音版 出12:12 Yīnwei nà yè wǒ yào xún xíng Aijí dì, bǎ Aijí dì yīqiè tóushēng de, wúlùn shì rén shì shēngchù, dōu jī shā le, yòu yào baìhuaì Aijí yīqiè de shén. wǒ shì Yēhéhuá.

吕振中 出12:12 这一夜里、我要巡行埃及地，把埃及地一切头胎生的、无论是人是牲口、都击杀掉；埃及一切神明我也要判罚∶我永恒主。

新译本 出12:12 因为在那一夜我要走遍埃及地，把埃及地所有头生的，无论是人或是牲畜，都要杀掉；我也要审判埃及的一切神祇，我是耶和华。

现代译 出12:12 「那一夜，我要降临埃及，杀死一切头胎生的，不管是人是牲畜，都要杀死。我要惩罚所有埃及的神明。我是上主。

当代译 出12:12 因为那一夜我要巡遍埃及，把境内所有头生的，无论是人，是牲畜，全都杀掉，也要严惩埃及所有的神祗，因为我是耶和华。

文理本 出12:12 是夜我将巡行埃及、击其长子、与群畜首生者、而罚埃及诸神、我乃耶和华、

修订本 出12:12 因为那夜我要走遍埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了；我要对埃及所有的神明施行审判。我是耶和华。

KJV 英 出12:12 For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

NIV 英 出12:12 "On that same night I will pass through Egypt and strike down every firstborn--both men and animals--and I will bring judgment on all the gods of Egypt. I am the LORD.

主目录 返回顶部

和合本 出12:13 这血要在你们所住的房屋上作记号，我一见这血，就越过你们去，我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。

拼音版 出12:13 Zhè xuè yào zaì nǐmen suǒ zhù de fángwū shàng zuò jìhào, wǒ yī jiàn zhè xuè, jiù yuèguò nǐmen qù. wǒ jī shā Aijí dì tóushēng de shíhou, zāiyāng bì bú líndào nǐmen shēnshang miè nǐmen.

吕振中 出12:13 在你们所住的房屋上、这血要给你们做记号；我一见这血。就把你们越过去；我击打埃及地的时候，就不至于有疫病临到你们身上来灭你们。

新译本 出12:13 这血要在你们居住的房屋上作你们的记号；我击打埃及地的时候，一看见这血，就越过你们去，灾祸必不临到你们身上毁灭你们。

现代译 出12:13 门框上的血是你们所居住房屋的记号。当我看到这血，我要越过你们的家。在我惩罚埃及人的时候，决不伤害你们。

当代译 出12:13 涂在门口的血是一个记号，我经过的时候，见到这血，就越过，不杀里面的长子。

文理本 出12:13 惟汝居室、以血为征、我见之、将逾越尔、击埃及时、不令施剿者临尔、

修订本 出12:13 这血要在你们所住的房屋上作记号；我一见这血，就逾越你们。我击打埃及地的时候，灾殃必不临到你们身上施行毁灭。"

KJV 英 出12:13 And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

NIV 英 出12:13 The blood will be a sign for you on the houses where you are; and when I see the blood, I will pass over you. No destructive plague will touch you when I strike Egypt.

主目录 返回顶部

和合本 出12:14 你们要记念这日，守为耶和华的节，作为你们世世代代永远的定例。

拼音版 出12:14 Nǐmen yào jìniàn zhè rì, shǒu wèi Yēhéhuá de jié, zuòwéi nǐmen shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 出12:14 「这一日要给你们做记念日∶你们要守为敬拜永恒主的节；要世世代代地守，作为永远的条例。

新译本 出12:14 这一日必作你们的记念日；你们要守这日为耶和华的节；你们要世世代代守这节日作永远的定例。

现代译 出12:14 每逢这一天，你们必须庆祝，记念上主的节期。你们的子孙也应该守这节期，立为永远的规例。」

当代译 出12:14 这是法定的节日，要世世代代永远记念。

文理本 出12:14 当志是日、以为耶和华之节期、历世守之、永为定例、○

修订本 出12:14 "你们要记念这日，世世代代守这日为耶和华的节日，作为你们永远的定例。

KJV 英 出12:14 And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

NIV 英 出12:14 "This is a day you are to commemorate; for the generations to come you shall celebrate it as a festival to the LORD--a lasting ordinance.

主目录 返回顶部

和合本 出12:15 你们要吃无酵饼七日。头一日要把酵从你们各家中除去，因为从头一日起，到第七日为止，凡吃有酵之饼的，必从以色列中剪除。

拼音版 出12:15 Nǐmen yào chī wú jiào bǐng qī rì. tóu yī rì yào bǎ jiào cóng nǐmen gè jiā zhōng chú qù, yīnwei cóng tóu yī rì qǐ, dào dì qī rì wéizhǐ, fán chī yǒu jiào zhī bǐng de, bì cóng Yǐsèliè zhōng jiǎnchú.

吕振中 出12:15 你们要吃无酵饼七天；头一天、就要把酵从你们家中除去；因为从头一天到第七天、凡吃有酵之物的、那人必须从以色列中被剪除。

新译本 出12:15 “你们要吃无酵饼七天；可是第一天就要把酵从你们的家中除去；因为从第一日起直到第七日，凡吃有酵之物的，那人必从以色列中被除灭。

现代译 出12:15 上主说：「在这七天里，你们不可吃有酵的饼，只吃无酵饼。你们要在第一天清除家里所有的酵，在那七天里若有人吃有酵的饼，他就不能算是我的子民。

当代译 出12:15 节期共分七天举行，七天之内你们都要吃无酵饼。从第一天开始，你们就要清除家里所有含酵的东西。任何人违犯了这条法规，就要在以色列中被铲除。

文理本 出12:15 七日间、当食无酵饼、首日必于尔室除酵、自首日至七日、凡食酵者、必绝于以色列、

修订本 出12:15 你们要吃无酵饼七日。第一日要把酵从你们各家中除去，因为从第一日到第七日，任何吃有酵之物的，必从以色列中剪除。

KJV 英 出12:15 Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

NIV 英 出12:15 For seven days you are to eat bread made without yeast. On the first day remove the yeast from your houses, for whoever eats anything with yeast in it from the first day through the seventh must be cut off from Israel.

主目录 返回顶部

和合本 出12:16 头一日你们当有圣会，第七日也当有圣会，这两日之内，除了预备各人所要吃的以外，无论何工都不可作。

拼音版 出12:16 Tóu yī rì nǐmen dàng yǒu shèng huì, dì qī rì ye dàng yǒu shèng huì. zhè liǎng rì zhī neì, chúle yùbeì gèrén suǒ yào chī de yǐwaì, wúlùn hé gōng dōu bùke zuò.

吕振中 出12:16 头一天你们要有圣聚会，第七天也要有圣聚会；这两天之内、除了各人所必须吃的、你们所可豫备的以外，一切的工作都不可作。

新译本 出12:16 第一日你们要有圣会，第七日你们也要有圣会；这两日之内，除了预备各人所要吃的以外，一切工作都不可作。

现代译 出12:16 第一天和第七天，你们要集合在一起敬拜。这两天，除了预备食物以外，甚麽事都不可做。

当代译 出12:16 在节期的第一天和最后一天，你们都要召集民众举行神圣的聚会，在这两天之内，所有人都不得工作，除了举炊以外，甚麽工都不可做。

文理本 出12:16 首日必集圣会、七日亦集圣会、是二日、勿操作、惟备食而已、

修订本 出12:16 第一日当有圣会，第七日也当有圣会。在这两日，任何工作都不可做，只能预备各人的食物，这是惟一可做的工作。

KJV 英 出12:16 And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

NIV 英 出12:16 On the first day hold a sacred assembly, and another one on the seventh day. Do no work at all on these days, except to prepare food for everyone to eat--that is all you may do.

主目录 返回顶部

和合本 出12:17 你们要守无酵节，因为我正当这日把你们的军队从埃及地领出来；所以你们要守这日，作为世世代代永远的定例。

拼音版 出12:17 Nǐmen yào shǒu wújiàojié, yīnwei wǒ zhèngdāng zhè rì bǎ nǐmen de jūnduì cóng Aijí dì lǐng chūlai. suǒyǐ, nǐmen yào shǒu zhè rì, zuòwéi shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 出12:17 你们要守无酵饼的节，因为正当这一日、我把你们的军队从埃及地领出来；所以你们要守这一日，世世代代，作为永远的条例。

新译本 出12:17 你们要守无酵节，因为就在这一天，我把你们的军队从埃及地领出来；所以你们要世世代代守这一日作为永远的定例。

现代译 出12:17 你们要守这除酵节，因为这一天，我带领你们各支族离开埃及。每逢这一天，你们必须庆祝，你们的子孙也应该守这节期，立为永远的规例。

当代译 出12:17 你们世世代代，人人都要守这一年一度的无酵节，这是法定永久性的节日，为要记念我在这天把你们从埃及领出来。

文理本 出12:17 当守除酵节、盖是日我导尔军旅出埃及、历世守之、永为定例、

修订本 出12:17 你们要守除酵节，因为我在这一日把你们的军队从埃及地领出来。所以，你们要世世代代守这日，立为永远的定例。

KJV 英 出12:17 And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

NIV 英 出12:17 "Celebrate the Feast of Unleavened Bread, because it was on this very day that I brought your divisions out of Egypt. Celebrate this day as a lasting ordinance for the generations to come.

主目录 返回顶部

和合本 出12:18 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。

拼音版 出12:18 Cóng zhēngyuè shí sì rì wǎnshang, zhídào èr shí yī rì wǎnshang, nǐmen yào chī wú jiào bǐng.

吕振中 出12:18 正月十四日晚上、到二十一日晚上你们要吃无酵饼。

新译本 出12:18 从正月十四日晚上起，直到本月二十一日晚上止，你们要吃无酵饼。

现代译 出12:18 从正月十四日晚起，一直到二十一日晚，你们不可吃有酵的饼。

当代译 出12:18 从一月十四日晚上开始，直到二十一日晚上为止，你们都要吃无酵饼；

文理本 出12:18 正月十四日夕、至二十一日夕、宜食无酵饼、

修订本 出12:18 从正月十四日晚上，直到二十一日晚上，你们要吃无酵饼。

KJV 英 出12:18 In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

NIV 英 出12:18 In the first month you are to eat bread made without yeast, from the evening of the fourteenth day until the evening of the twenty-first day.

主目录 返回顶部

和合本 出12:19 在你们各家中，七日之内不可有酵，因为凡吃有酵之物的，无论是寄居的，是本地的，必从以色列的会中剪除。

拼音版 出12:19 Zaì nǐmen gè jiā zhōng, qī rì zhī neì bùke yǒu jiào, yīnwei fán chī yǒu jiào zhī wù de, wúlùn shì jìjū de, shì ben dì de, bì cóng Yǐsèliè de huì zhōng jiǎnchú.

吕振中 出12:19 七天之内你们家中不可有酵；因为凡吃有酵之物的、无论是寄居的、是本地人，那人总必须从以色列的会众中被剪除。

新译本 出12:19 七日之内在你们的家中不可有酵；因为凡吃有酵之物的，无论是外国人或是本地人，那人必从以色列的会众中被剪除。

现代译 出12:19 在这七天中，你们家里不准有酵；凡吃有酵食物的人，无论本国出生或外国出生，他们的名字都要从我子民中除掉。

当代译 出12:19 还有，在这一段日子里面，你们屋子里不能有丝毫的酵母和含有酵的东西。倘若有违例的，不论他是本地人或是侨居的，都一概要从以色列会众之中剪除。

文理本 出12:19 七日间、勿存酵于尔室、无论宾旅土著、若食有酵之物、必绝于以色列会、

修订本 出12:19 在你们各家中，七日之内不可有酵，因为凡吃有酵之物的，无论是寄居的，是本地的，必从以色列的会中剪除。

KJV 英 出12:19 Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

NIV 英 出12:19 For seven days no yeast is to be found in your houses. And whoever eats anything with yeast in it must be cut off from the community of Israel, whether he is an alien or native-born.

主目录 返回顶部

和合本 出12:20 有酵的物，你们都不可吃，在你们一切住处要吃无酵饼。”

拼音版 出12:20 Yǒu jiào de wù, nǐmen dōu bùke chī, zaì nǐmen yīqiè zhù chù yào chī wú jiào bǐng.

吕振中 出12:20 一切有酵之物、你们都不可吃；在你们一切住所、你们都要吃无酵饼。」

新译本 出12:20 凡是有酵的，你们都不可吃；在你们一切居住的地方，你们都要吃无酵饼。”

现代译 出12:20 你们不可吃任何有酵的食物；所有的居民都要吃无酵饼。」

当代译 出12:20 我重申一次，在这段日子里面，要吃没有酵的饼，不能吃有酵的饼。”

文理本 出12:20 有酵者勿食、凡百居所、当食无酵饼、○

修订本 出12:20 任何有酵的物，你们都不可吃；在你们一切的住处要吃无酵饼。"

KJV 英 出12:20 Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

NIV 英 出12:20 Eat nothing made with yeast. Wherever you live, you must eat unleavened bread."

主目录 返回顶部

和合本 出12:21 于是，摩西召了以色列的众长老来，对他们说：“你们要按着家口取出羊羔，把这逾越节的羊羔宰了。

拼音版 出12:21 Yúshì, Móxī zhào le Yǐsèliè de zhòng zhǎnglǎo lái, duì tāmen shuō, nǐmen yào àn zhe jiā kǒu qǔ chū yánggāo, bǎ zhè Yúyuèjié de yánggāo zǎi le.

吕振中 出12:21 于是摩西把以色列众长老召了来，对他们说∶「你们要按着家口挑取出羊羔，把这逾越节的羊羔宰了。

新译本 出12:21 逾越节的礼仪于是，摩西把以色列的众长老召了来，对他们说：“你们要按着家族自己选取羊羔，把这逾越节的羊羔宰杀了。

现代译 出12:21 摩西召集所有以色列人的领袖，告诉他们：「你们每家要选一只小羊，把它宰了，好庆祝逾越节。

当代译 出12:21 於是，摩西召集了以色列民间的长老来，对他们说：“你们按家庭成员的人数挑选羊羔，宰作逾越节的羊羔。

文理本 出12:21 摩西召以色列长老、谓之曰、随尔家数、取羔宰之、以为逾越节礼、

修订本 出12:21 于是，摩西召了以色列的众长老来，对他们说："你们要为家人取羔羊，把逾越的羔羊宰了。

KJV 英 出12:21 Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

NIV 英 出12:21 Then Moses summoned all the elders of Israel and said to them, "Go at once and select the animals for your families and slaughter the Passover lamb.

主目录 返回顶部

和合本 出12:22 拿一把牛膝草，蘸盆里的血，打在门楣上和左右的门框上。你们谁也不可出自己的房门，直到早晨。

拼音版 出12:22 Ná yī bǎ niúxī cǎo, zhàn pén lǐ de xuè, dá zaì ménméi shàng hé zuǒyòu de ménkuàng shàng. nǐmen shuí ye bùke chū zìjǐ de fáng mén, zhídào zǎochen.

吕振中 出12:22 拿一把唇形薄荷，蘸碗盆里的血，将碗盆里的血打在门楣上、和两边的门柱上；直到早晨、你们谁也不可出自己的房门口。

新译本 出12:22 要拿一把牛膝草，蘸在盆中的血里，然后把盆里的血涂在门楣上和两边的门柱上；你们谁也不可出自己的房门，直到早晨。

现代译 出12:22 要拿一把牛膝草，蘸盆里的血，涂在门框上和门楣上。一直到第二天早晨，无论谁都不准出门。

当代译 出12:22 用盘子盛着羊血，拿到门口，然后用牛膝草蘸血，涂在左右门框和横楣上；在天亮以前，你们不得再踏足门外，

文理本 出12:22 束牛膝草、濡盂中血、以衅门楣、与左右橛、至明晨勿出户、

修订本 出12:22 要拿一把牛膝草，蘸盆里的血，把盆里的血涂在门楣上和两边的门框上。直到早晨你们谁也不可出自己家里的门。

KJV 英 出12:22 And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

NIV 英 出12:22 Take a bunch of hyssop, dip it into the blood in the basin and put some of the blood on the top and on both sides of the doorframe. Not one of you shall go out the door of his house until morning.

主目录 返回顶部

和合本 出12:23 因为耶和华要巡行击杀埃及人，他看见血在门楣上和左右的门框上，就必越过那门，不容灭命的进你们的房屋，击杀你们。

拼音版 出12:23 Yīnwei Yēhéhuá yào xún xíng jī shā Aijí rén, tā kànjian xuè zaì ménméi shàng hé zuǒyòu de ménkuàng shàng, jiù bì yuèguò nà mén, bùróng miè méng de jìn nǐmen de fángwū, jī shā nǐmen.

吕振中 出12:23 因为永恒主要巡行、来击死埃及人；他看见有血在门楣上和两边的门柱上，永恒主就会把那门越过去，不容那灭命者进你们的房屋来击死你们。

新译本 出12:23 因为耶和华要走遍各处击打埃及人；他一看见门楣和两边的门柱上有血，就越过那门，不让那毁灭者进入你们的房屋来击杀你们。

现代译 出12:23 当上主经过埃及，杀埃及人时，看到门楣上和门框上的血，就不让执行毁灭的天使进你们的家杀你们。

当代译 出12:23 因为上帝要巡经各地，击杀埃及人，他经过你的房子看见门框门楣有血，就必越过你的门口，不让那灭命的进你的家里杀人。

文理本 出12:23 盖耶和华将巡行、击埃及人、见楣橛衅血、必逾越其门、不令施剿者入室击尔、

修订本 出12:23 因为耶和华要走遍埃及，施行击杀，他看见血在门楣上和两边的门框上，耶和华就必逾越那门，不让灭命者进你们的家，施行击杀。

KJV 英 出12:23 For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

NIV 英 出12:23 When the LORD goes through the land to strike down the Egyptians, he will see the blood on the top and sides of the doorframe and will pass over that doorway, and he will not permit the destroyer to enter your houses and strike you down.

主目录 返回顶部

和合本 出12:24 这例，你们要守着，作为你们和你们子孙永远的定例。

拼音版 出12:24 Zhè lì, nǐmen yào shǒu zhe, zuòwéi nǐmen hé nǐmen zǐsūn yǒngyuǎn de dénglì.

吕振中 出12:24 这个礼节你们要守着，给你和你子孙做定例到永远。

新译本 出12:24 这教训你们必须遵守，作为你和你的子孙永远的定例。

现代译 出12:24 你们和你们的子孙必须永远服从这些条例。

当代译 出12:24 这是你们世世代代都要遵守的法规，

文理本 出12:24 尔与子孙、必守此礼、永为定例、

修订本 出12:24 你们要守这命令，作为你们和你们子孙永远的定例。

KJV 英 出12:24 And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

NIV 英 出12:24 "Obey these instructions as a lasting ordinance for you and your descendants.

主目录 返回顶部

和合本 出12:25 日后，你们到了耶和华按着所应许赐给你们的那地，就要守这礼。

拼音版 出12:25 Rìhòu, nǐmen dào le Yēhéhuá àn zhe suǒ yīngxǔ cìgei nǐmen de nà dì, jiù yào shǒu zhè lǐ.

吕振中 出12:25 将来你们到了永恒主按所应许而赐给你们的地，总要守这事奉礼。

新译本 出12:25 日后，你们进了耶和华应许赐给你们的那地的时候，就必须守这敬拜之礼。

现代译 出12:25 当你们进入上主所应许之地，你们要遵守这节期的礼仪。

当代译 出12:25 当你们进了上帝应许给你们的那地方以后，也要记得守这逾越节，

文理本 出12:25 至耶和华所许锡尔之地、宜守此礼、

修订本 出12:25 日后，你们到了耶和华所应许赐给你们的那地，就要守这礼仪。

KJV 英 出12:25 And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

NIV 英 出12:25 When you enter the land that the LORD will give you as he promised, observe this ceremony.

主目录 返回顶部

和合本 出12:26 你们的儿女问你们说：‘行这礼是什么意思？’

拼音版 出12:26 Nǐmen de érnǚ wèn nǐmen shuō, xíng zhè lǐ shì shénme yìsi.

吕振中 出12:26 将来你们的儿女若问你们说∶『这事奉礼对你们有什么意思？』

新译本 出12:26 日后，如果你们的子孙问你们：‘你们这敬拜之礼有什么意思？’

现代译 出12:26 倘若你们的孩子问你们：『这个礼仪有甚麽意义？』

当代译 出12:26 你们的儿女问你守这节日的意义的时候，

文理本 出12:26 如尔子孙问曰、行此礼曷故、

修订本 出12:26 你们的儿女对你们说：'这礼仪是什么意思呢？'

KJV 英 出12:26 And it shall come to pass, when your children shall say unto you, What mean ye by this service?

NIV 英 出12:26 And when your children ask you, 'What does this ceremony mean to you?'

主目录 返回顶部

和合本 出12:27 你们就说：‘这是献给耶和华逾越节的祭。当以色列人在埃及的时候，他击杀埃及人，越过以色列人的房屋，救了我们各家。’”于是，百姓低头下拜。

拼音版 出12:27 Nǐmen jiù shuō, zhè shì xiàn gei Yēhéhuá Yúyuèjié de jì. dàng Yǐsèliè rén zaì Aijí de shíhou, tā jī shā Aijí rén, yuèguò Yǐsèliè rén de fángwū, jiù le wǒmen gè jiā. yúshì bǎixìng dī tóu xià baì.

吕振中 出12:27 你们就要说∶『这是献给永恒主的逾越节之祭。当以色列人在埃及、永恒主击死了埃及人的时候，他越过以色列人的房屋，援救了我们的家。』」于是人民俯伏敬拜。

新译本 出12:27 你们就要回答：‘这是献给耶和华逾越节的祭。耶和华击杀埃及人的时候，越过了在埃及的以色列人的房屋，救了我们的家。’”于是人民低头敬拜。

现代译 出12:27 你们要回答：『这是尊敬上主逾越节的牲祭礼仪，因为他在埃及越过以色列人的家。他杀了埃及人，却保留了我们的性命。』」以色列人跪下来，敬拜上主。

当代译 出12:27 你们就说：‘这是献给上帝逾越节的祭，因为我们从前在埃及时，上帝击杀埃及人，却越过以色列人所住的房子，保存了我们的性命’”民众听了摩西这番话，都俯首下拜。

文理本 出12:27 则曰、是乃耶和华逾越之祭礼、当耶和华击埃及时、逾越我第宅、拯救我家属、于是以色列民俯首而拜、

修订本 出12:27 你们就说：'这是献给耶和华逾越节的祭物。当耶和华击杀埃及人的时候，他逾越了以色列人在埃及的房屋，救了我们各家。'"于是百姓低头敬拜。

KJV 英 出12:27 That ye shall say, It is the sacrifice of the LORD's passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

NIV 英 出12:27 then tell them, 'It is the Passover sacrifice to the LORD, who passed over the houses of the Israelites in Egypt and spared our homes when he struck down the Egyptians.'" Then the people bowed down and worshiped.

主目录 返回顶部

和合本 出12:28 耶和华怎样吩咐摩西、亚伦，以色列人就怎样行。

拼音版 出12:28 Yēhéhuá zenyàng fēnfu Móxī, Yàlún, Yǐsèliè rén jiù zenyàng xíng.

吕振中 出12:28 以色列人就去办理；永恒主怎样吩咐摩西亚伦，以色列人就怎样行。

新译本 出12:28 以色列人就去行了；耶和华怎样吩咐摩西和亚伦，以色列人就照样行了。

现代译 出12:28 他们出去，照着上主吩咐摩西和亚伦的做了。

当代译 出12:28 他们都乐於遵从摩西和亚伦的命令。

文理本 出12:28 往遵耶和华所谕摩西亚伦之命而行、○

修订本 出12:28 以色列人就去做；他们照耶和华吩咐摩西和亚伦的去做了。

KJV 英 出12:28 And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

NIV 英 出12:28 The Israelites did just what the LORD commanded Moses and Aaron.

主目录 返回顶部

和合本 出12:29 到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。

拼音版 出12:29 Dào le bàn yè, Yēhéhuá bǎ Aijí dì suǒyǒude zhǎngzǐ, jiù shì cóng zuò bǎozuò de fǎlǎo, zhídào beìlǔ qiú zaì jiānlǐ zhī rén de zhǎngzǐ, yǐjí yīqiè tóushēng de shēngchù, jìn dōu shā le.

吕振中 出12:29 到了半夜，永恒主击杀了埃及地一切头胎生的；从坐王位的法老的长子、到在地牢里的俘虏的长子，以及所有头胎的牲口，都击杀了。

新译本 出12:29 到了半夜，耶和华把埃及地所有的长子，就是从坐王位的法老的长子，直到监牢里遭囚禁的人的长子，以及所有头生的牲畜，都击杀了。

现代译 出12:29 到了半夜，上主杀了所有埃及人的头胎，上自国王的长子—就是将来要继承王位的太子，下至地牢里囚犯的长子；连一切牲畜的头胎也都杀了。

当代译 出12:29 夜半的时候，上帝把所有埃及人的长子，从继承王位的储君下至囚奴的长子，以及一切头生的牲畜都杀死。

文理本 出12:29 中夜、耶和华击埃及地诸长子、自居位之法老、至狱中之俘囚、凡其长子、及群畜首生者、无不陨没、

修订本 出12:29 到了半夜，耶和华把埃及地所有头生的，就是从坐宝座的法老，到关在牢里的人的长子，以及一切头生的牲畜，尽都杀了。

KJV 英 出12:29 And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

NIV 英 出12:29 At midnight the LORD struck down all the firstborn in Egypt, from the firstborn of Pharaoh, who sat on the throne, to the firstborn of the prisoner, who was in the dungeon, and the firstborn of all the livestock as well.

主目录 返回顶部

和合本 出12:30 法老和一切臣仆，并埃及众人，夜间都起来了。在埃及有大哀号，无一家不死一个人的。

拼音版 出12:30 Fǎlǎo hé yīqiè chénpú, bìng Aijí zhòngrén, yè jiàn dōu qǐlai le. zaì Aijí yǒu dà āi haó, wú yī jiā bù sǐ yī gèrén de.

吕振中 出12:30 法老和众臣仆、跟埃及众人、夜里起来∶全埃及都大哀号，因为没有一家不死一个人的。

新译本 出12:30 在那一夜，法老本人和他所有的臣仆，以及全埃及的人都起来了；在埃及有极大的哀号，因为没有一家不死人的。

现代译 出12:30 那一夜，埃及王，他的臣仆，和全国的人民都被惊醒了。在埃及只听见一片号啕哀哭的声音，因为家家都死了人。

当代译 出12:30 事情轰动全国，法老和官长半夜惊醒，就发现到处都是哭号的声音和恐怖的情景，因为家家户户都死了人。

文理本 出12:30 法老与其群臣、暨埃及民众、夜间悉起、埃及大有哀号、盖无家无死者、

修订本 出12:30 法老和他众臣仆，以及所有的埃及人，都在夜间起来了。在埃及有大大的哀号，因为没有一家不死人的。

KJV 英 出12:30 And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

NIV 英 出12:30 Pharaoh and all his officials and all the Egyptians got up during the night, and there was loud wailing in Egypt, for there was not a house without someone dead.

主目录 返回顶部

和合本 出12:31 夜间，法老召了摩西、亚伦来，说：“起来！连你们带以色列人，从我民中出去，依你们所说的，去事奉耶和华吧！

拼音版 出12:31 Yè jiàn, fǎlǎo zhào le Móxī, Yàlún lái, shuō, qǐlai, lián nǐmen daì Yǐsèliè rén, cóng wǒ mín zhōng chū qù, yī nǐmen suǒ shuō de, qù shìfèng Yēhéhuá ba.

吕振中 出12:31 夜里、法老把摩西亚伦召了来，说∶「起来，从我们人民中间出去∶你们和以色列人都出去，依你们所说的、去事奉永恒主；

新译本 出12:31 夜里，法老把摩西和亚伦召了来，说：“你们和以色列人都起来，离开我的人民出去，照着你们所说的，去事奉耶和华吧；

现代译 出12:31 当夜，埃及王就召见摩西和亚伦，对他们说：「快走，你们跟你们的以色列人赶快离开我的国境；照你们所要求的去敬拜你们的上主吧。

当代译 出12:31 法老连夜传召摩西和亚伦，对他们说：“我答应你们的要求，你们赶快带这些人离开我们，去事奉上帝吧！

文理本 出12:31 法老夜召摩西亚伦曰、尔与以色列族、其起、出离我民、而往崇事耶和华、如尔所言、

修订本 出12:31 夜间，法老召了摩西和亚伦来，说："起来！你们和以色列人，都离开我的百姓出去，照你们所说的，去事奉耶和华吧！

KJV 英 出12:31 And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

NIV 英 出12:31 During the night Pharaoh summoned Moses and Aaron and said, "Up! Leave my people, you and the Israelites! Go, worship the LORD as you have requested.

主目录 返回顶部

和合本 出12:32 也依你们所说的，连羊群、牛群带着走吧！并要为我祝福。”

拼音版 出12:32 Ye yī nǐmen suǒ shuō de, lián yáng qún niú qún daì zhe zǒu ba, bìng yào wèi wǒ zhùfú.

吕振中 出12:32 也依你们所说的、连羊群牛群都带走；并且要给我祝福。」

新译本 出12:32 也照着你们所说的，连羊群牛群都带着走吧，并且要为我祝福。”

现代译 出12:32 带着你们的羊群牛群赶快离开。也请你们为我祝福。」

当代译 出12:32 我也顺从你们的要求，你们把所有的牛羊都带走吧！只是，在你们离开以前，请为我祝福。”

文理本 出12:32 亦携牛羊偕往、如尔所言、更请为我祝嘏、

修订本 出12:32 照你们所说的，连羊群牛群也带走，也为我祝福吧！"

KJV 英 出12:32 Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

NIV 英 出12:32 Take your flocks and herds, as you have said, and go. And also bless me."

主目录 返回顶部

和合本 出12:33 埃及人催促百姓，打发他们快快出离那地，因为埃及人说：“我们都要死了。”

拼音版 出12:33 Aijí rén cuīcù bǎixìng, dǎfa tāmen kuaì kuaì chū lí nà dì, yīnwei Aijí rén shuō, wǒmen dōu yào sǐ le.

吕振中 出12:33 埃及人催促以色列民，打发他们赶快离开埃及地，因为埃及人说∶「我们都快要死了。」

新译本 出12:33 埃及人催促以色列人，要他们赶快离开此地，因为他们说：“我们都要死了。”

现代译 出12:33 埃及人催促以色列人赶紧离开他们的国家；他们说：「你们再不走，我们就都死光了。」

当代译 出12:33 埃及人不断地催促以色列人，叫他们走得愈快愈好，因为埃及人都人人自危，怕自己的性命不保。

文理本 出12:33 埃及人促以色列民、速出其境、曰、我侪皆死人也、

修订本 出12:33 埃及人催促百姓赶快离开那地，因为埃及人说："我们都快死了。"

KJV 英 出12:33 And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

NIV 英 出12:33 The Egyptians urged the people to hurry and leave the country. "For otherwise," they said, "we will all die!"

主目录 返回顶部

和合本 出12:34 百姓就拿着没有酵的生面，把抟面盆包在衣服中，扛在肩头上。

拼音版 出12:34 Bǎixìng jiù ná zhe méiyǒu jiào de shēng miàn, bǎ tuán miàn pén bāo zaì yīfu zhōng, gāng/káng zaì jiān tóu shàng.

吕振中 出12:34 以色列民就拿没有发过酵的生面、用衣裳把抟面绑着，扛在肩头上。

新译本 出12:34 以色列人就拿了没有发过酵的生面，用衣服把抟面盆绑好，扛在肩头上。

现代译 出12:34 於是以色列人把无酵的面团放在锅里，用衣服包起来，背在肩上。

当代译 出12:34 於是，以色列民众就把没有酵的面团、抟面盆和衣服包在一起扛在肩上，准备动身；

文理本 出12:34 民取未置酵之湿面、以衣裹抟器、荷之于肩、

修订本 出12:34 百姓就拿着没有发酵的生面，把揉面盆包在衣服中，扛在肩上。

KJV 英 出12:34 And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

NIV 英 出12:34 So the people took their dough before the yeast was added, and carried it on their shoulders in kneading troughs wrapped in clothing.

主目录 返回顶部

和合本 出12:35 以色列人照着摩西的话行，向埃及人要金器、银器和衣裳。

拼音版 出12:35 Yǐsèliè rén zhào zhe Móxī de huà xíng, xiàng Aijí rén yào jīnqì, yínqì, hé yīshang.

吕振中 出12:35 以色列人照摩西的话而行，向埃及人要银器金器和衣裳。

新译本 出12:35 以色列人照着摩西的话行了，他们向埃及人索取银器金器和衣服。

现代译 出12:35 他们也照摩西所吩咐的，向埃及人索取金银首饰和衣服。

当代译 出12:35 快要离开的时候，又遵照摩西的吩咐，向埃及人索取金器、银器和衣裳，

文理本 出12:35 亦从摩西言、索金饰银饰及衣服于埃及人、

修订本 出12:35 以色列人照摩西的话去做，向埃及人索取金器、银器和衣裳。

KJV 英 出12:35 And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

NIV 英 出12:35 The Israelites did as Moses instructed and asked the Egyptians for articles of silver and gold and for clothing.

主目录 返回顶部

和合本 出12:36 耶和华叫百姓在埃及人眼前蒙恩，以致埃及人给他们所要的，他们就把埃及人的财物夺去了。

拼音版 出12:36 Yēhéhuá jiào bǎixìng zaì Aijí rén yǎnqián meng ēn, yǐzhì Aijí rén gei tāmen suǒ yà de. tāmen jiù bǎ Aijí rén de cáiwù duó qù le.

吕振中 出12:36 永恒主使人民得到埃及人的好感，以致埃及人将以色列人所要的给了他们，他们就把埃及人的财物掠夺走了。

新译本 出12:36 耶和华使以色列人在埃及人眼前蒙恩，埃及人就给了他们所要求的。这样，他们就夺去了埃及人的财物。

现代译 出12:36 上主使埃及人尊敬他的子民；他们要甚麽，埃及人就给甚麽。这样，以色列人带走了埃及人的财富。

当代译 出12:36 上帝使埃及人非常慷慨，任凭他们拿取自己家中的东西，直到取光为止。

文理本 出12:36 耶和华使民沾恩于埃及人、悉予所索、遂取埃及人之财物、○

修订本 出12:36 耶和华使埃及人看得起他的百姓，埃及人就给了他们所要的。他们就掠夺了埃及人。

KJV 英 出12:36 And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

NIV 英 出12:36 The LORD had made the Egyptians favorably disposed toward the people, and they gave them what they asked for; so they plundered the Egyptians.

主目录 返回顶部

和合本 出12:37 以色列人从兰塞起行，往疏割去，除了妇人、孩子，步行的男人约有六十万。

拼音版 出12:37 Yǐsèliè rén cóng Lánsè qǐ xíng, wàng Shūgē qù, chúle fùrén háizi, bùxíng de nánrén yuē yǒu liù shí wàn.

吕振中 出12:37 以色列人从兰塞起行，往疏割去；除了弱小的以外，步行的男丁约有六十万。

新译本 出12:37 以色列人从兰塞起行到疏割去，除了小孩子以外，步行的男人约有六十万。

现代译 出12:37 以色列人从兰塞一直步行到疏割。不计算妇女和儿童，光是男丁，就有六十万人。

当代译 出12:37 以色列民众从埃及的兰塞起行，浩浩荡荡地前往疏割，妇女孩童不计算在内，单是步行的男丁也有六十万，

文理本 出12:37 以色列人自兰塞启行、至于疏割、童稚而外、徒行丁男、约六十万、

修订本 出12:37 以色列人从兰塞起程，往疏割去。除了小孩，步行的男人约有六十万。

KJV 英 出12:37 And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

NIV 英 出12:37 The Israelites journeyed from Rameses to Succoth. There were about six hundred thousand men on foot, besides women and children.

主目录 返回顶部

和合本 出12:38 又有许多闲杂人，并有羊群、牛群和他们一同上去。

拼音版 出12:38 Yòu yǒu xǔduō xián zá rén, bìng yǒu yáng qún niú qún, hé tāmen yītóng shàng qù.

吕振中 出12:38 又有许多杂族众人、跟极多的牲畜、包括羊群牛群、和他们一同上去。

新译本 出12:38 又有混杂多族的一群人和他们一同上去；他们还带着羊群牛群和无数的牲畜同去。

现代译 出12:38 许多外族人和牛羊也跟他们一起走。

当代译 出12:38 此外还有一大群外族人和许多的牛羊。

文理本 出12:38 亦有杂族之众同行、群畜牛羊甚多、

修订本 出12:38 又有许多不同族群的人，以及众多的羊群牛群，和他们一同上去。

KJV 英 出12:38 And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

NIV 英 出12:38 Many other people went up with them, as well as large droves of livestock, both flocks and herds.

主目录 返回顶部

和合本 出12:39 他们用埃及带出来的生面烤成无酵饼，这生面原没有发起，因为他们被催逼离开埃及，不能耽延，也没有为自己预备什么食物。

拼音版 出12:39 Tāmen yòng Aijí daì chūlai de shēng miàn kǎo chéng wú jiào bǐng. zhè shēng miàn yuán méiyǒu fāqǐ, yīnwei tāmen beì cuībī líkāi Aijí, bùnéng dān yán, ye méiyǒu wèi zìjǐ yùbeì shénme shíwù.

吕振中 出12:39 他们用埃及带出来的生面烤成了无酵的烙饼；这生面是没有发过酵的，因为他们被催赶离开埃及，不能耽延，也没有为自己预备什么乾粮。

新译本 出12:39 他们把从埃及带出来的生面烘成了无酵的圆饼。这生面原是没有发过酵的，因为他们被驱逐离开埃及，所以不能停留，也没有为自己预备食粮。

现代译 出12:39 他们沿途烘烤从埃及带出来、没有发酵的面团，因为他们被催逼急速离开埃及，没有时间准备食物。

当代译 出12:39 他们用从埃及带出来的面团烘成无酵饼，因为饼里没有酵母，所以就没有发起来。又因为他们匆匆离开埃及，来不及准备食品，所以，就只好吃这些饼充饥。

文理本 出12:39 民以所携无酵湿面、炊为无酵饼、因其被促出境、不得濡滞、且未备糇粮也、

修订本 出12:39 他们用埃及带出来的生面烤成无酵饼。这生面是没有发酵的；因为他们被催促离开埃及，不能耽延，就没有为自己预备食物。

KJV 英 出12:39 And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

NIV 英 出12:39 With the dough they had brought from Egypt, they baked cakes of unleavened bread. The dough was without yeast because they had been driven out of Egypt and did not have time to prepare food for themselves.

主目录 返回顶部

和合本 出12:40 以色列人住在埃及共有四百三十年。

拼音版 出12:40 Yǐsèliè rén zhù zaì Aijí gōng yǒu sì bǎi sān shí nián.

吕振中 出12:40 以色列人住在埃及的时间、共有四百三十年。

新译本 出12:40 以色列人住在埃及的时间共有四百三十年之久。

现代译 出12:40 以色列人在埃及一共住了四百叁十年。

当代译 出12:40 以色列人在埃及共住了四百叁十年，

文理本 出12:40 以色列人旅于埃及、共历四百三十年、

修订本 出12:40 以色列人住在埃及共四百三十年。

KJV 英 出12:40 Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

NIV 英 出12:40 Now the length of time the Israelite people lived in Egypt was 430 years.

主目录 返回顶部

和合本 出12:41 正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。

拼音版 出12:41 Zhēng mǎn le sì bǎi sān shí nián de nà yī tiān, Yēhéhuá de jūnduì dōu cóng Aijí dì chūlai le.

吕振中 出12:41 正当四百三十年终了的这一天、永恒主的全军队就从埃及地出来。

新译本 出12:41 就在四百三十年届满的那一天，耶和华的全军都从埃及地出来了。

现代译 出12:41 四百叁十年终了的那一天，上主的子民中的各支族都离开了埃及。

当代译 出12:41 刚好在四百叁十年后的最后一天，上帝就带领他的子民离开埃及。

文理本 出12:41 四百三十年既竟、是日耶和华之军旅、咸出埃及、

修订本 出12:41 正满四百三十年的那一天，耶和华的全军从埃及地出来了。

KJV 英 出12:41 And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

NIV 英 出12:41 At the end of the 430 years, to the very day, all the LORD'S divisions left Egypt.

主目录 返回顶部

和合本 出12:42 这夜是耶和华的夜，因耶和华领他们出了埃及地，所以当向耶和华谨守，是以色列众人世世代代该谨守的。

拼音版 出12:42 Zhè yè shì Yēhéhuá de yè, yīn Yēhéhuá lǐng tāmen chū le Aijí dì, suǒyǐ dàng xiàng Yēhéhuá jǐn shǒu, shì Yǐsèliè zhòngrén shì shìdaì daì gāi jǐn shǒu de.

吕振中 出12:42 这一天夜里是向永恒主守的看守夜，永恒主把人民从埃及地领出来；向永恒主谨守，故此这一样正是以色列众人世世代代向永恒主守的看守夜。

新译本 出12:42 这是向耶和华守的一夜，因为耶和华把他们从埃及地领出来，所以这一夜是所有以色列人世世代代向耶和华守的一夜。

现代译 出12:42 这一夜，上主亲自保守他们，引领他们出了埃及；以色列人也就守这一夜，把它奉献给上主，作为世世代代谨守记念的一夜。

当代译 出12:42 那天晚上是上帝拯救之夜，因此，它被法定为永久的节日，以后世世代代的人都要记念。

文理本 出12:42 是夜耶和华导之出埃及、当为耶和华特守之、以色列众当历世守是夜、○

修订本 出12:42 这是向耶和华守的夜，他领他们出埃及地；这是以色列众人世世代代要向耶和华守的夜。

KJV 英 出12:42 It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

NIV 英 出12:42 Because the LORD kept vigil that night to bring them out of Egypt, on this night all the Israelites are to keep vigil to honor the LORD for the generations to come.

主目录 返回顶部

和合本 出12:43 耶和华对摩西、亚伦说：“逾越节的例是这样：外邦人都不可吃这羊羔。

拼音版 出12:43 Yēhéhuá duì Móxī, Yàlún shuō, Yúyuèjié de lì shì zhèyàng, waìbāngrén dōu bùke chī zhè yánggāo.

吕振中 出12:43 永恒主对摩西亚伦说∶「逾越节的条例是这样∶一切外人都不可吃。

新译本 出12:43 耶和华对摩西和亚伦说：“逾越节的定例是这样，凡是外族人都不可以吃羊羔的肉。

现代译 出12:43 上主对摩西和亚伦说：「我把逾越节的规例传给你们：异族人不得吃逾越节的小羊；

当代译 出12:43 上帝对摩西和亚伦说：“以下是逾越节的规例：所有外族人都不可以吃逾越节的羊羔，

文理本 出12:43 耶和华谕摩西亚伦曰、逾越节例、外人不可食羔、

修订本 出12:43 耶和华对摩西和亚伦说："逾越节的条例是这样：外邦人不可吃这羔羊。

KJV 英 出12:43 And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

NIV 英 出12:43 The LORD said to Moses and Aaron, "These are the regulations for the Passover: "No foreigner is to eat of it.

主目录 返回顶部

和合本 出12:44 但各人用银子买的奴仆，既受了割礼，就可以吃。

拼音版 出12:44 Dàn gèrén yòng yínzi mǎi de núpú, jì shòu le gēlǐ jiù keyǐ chī.

吕振中 出12:44 但是各人用银子买来的每一个奴仆，你给他行了割礼，他才可以吃。

新译本 出12:44 但是各人用银子买回来的奴仆，如果你给他行了割礼，他就可以吃了。

现代译 出12:44 但是你们买来、而又受过割礼的奴隶不受此限。

当代译 出12:44 但那些买来的奴隶、又接受了割礼的，却可以吃；

文理本 出12:44 惟以金所购之仆、既受割、则可食、

修订本 出12:44 但是你们用银子买来，又受过割礼的奴仆可以吃。

KJV 英 出12:44 But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

NIV 英 出12:44 Any slave you have bought may eat of it after you have circumcised him,

主目录 返回顶部

和合本 出12:45 寄居的和雇工人都不可吃。

拼音版 出12:45 Jìjū de hé gùgōng rén dōu bùke chī.

吕振中 出12:45 寄住者和雇工人都不可吃。

新译本 出12:45 寄居和受雇的都不可以吃。

现代译 出12:45 暂时住在你们家里的客人和佣人不可吃。

当代译 出12:45 侨居的外族人和雇用的不可以吃。

文理本 出12:45 宾旅与佣人、不可食、

修订本 出12:45 寄居的和雇工都不可吃。

KJV 英 出12:45 A foreigner and an hired servant shall not eat thereof.

NIV 英 出12:45 but a temporary resident and a hired worker may not eat of it.

主目录 返回顶部

和合本 出12:46 应当在一个房子里吃，不可把一点肉从房子里带到外头去。羊羔的骨头一根也不可折断。

拼音版 出12:46 Yīngdāng zaì yī gè fángzi lǐ chī, bùke bǎ yídiǎn ròu cóng fángzi lǐ daì dào waì tóu qù. yánggāo de gútou yī gēn ye bùke zhé duàn.

吕振中 出12:46 要在一个房子里吃；一点肉也不可从房子里带到外头去；一根骨头也不可折断。

新译本 出12:46 必须在同一间房子里吃，你不可把一点肉从房子里带到外面；羊羔的骨头，一根也不可折断。

现代译 出12:46 吃的时候要全家一起在屋里吃，不可带出户外；也不准折断小羊的一根骨头。

当代译 出12:46 你们吃的时候，应当在房子里吃，不得把肉带到外面去，并且注意不可折断羊羔任何一根骨头。

文理本 出12:46 食之必在一室、毋携肉于外、不折一骨、

修订本 出12:46 应当在一个屋子里吃，不可把肉带到屋外，骨头一根也不可折断。

KJV 英 出12:46 In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

NIV 英 出12:46 "It must be eaten inside one house; take none of the meat outside the house. Do not break any of the bones.

主目录 返回顶部

和合本 出12:47 以色列全会众都要守这礼。

拼音版 出12:47 Yǐsèliè quánhuì zhòng dōu yào shǒu zhè lǐ.

吕振中 出12:47 以色列全会众都要这样行。

新译本 出12:47 以色列全体会众都要守这逾越节。

现代译 出12:47 以色列的全体人民要庆祝这一节期，

当代译 出12:47 这是以色列全会众一定要遵守的规例。

文理本 出12:47 以色列会众、宜皆守此礼、

修订本 出12:47 以色列全会众都要守这礼仪。

KJV 英 出12:47 All the congregation of Israel shall keep it.

NIV 英 出12:47 The whole community of Israel must celebrate it.

主目录 返回顶部

和合本 出12:48 若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他前来遵守，他也就像本地人一样；但未受割礼的，都不可吃这羊羔。

拼音版 出12:48 Ruò yǒu waìrén jìjū zaì nǐmen zhōngjiān, yuàn xiàng Yēhéhuá shǒu Yúyuèjié, tā suǒyǒude nánzǐ wù yào shòu gēlǐ, ránhòu cái róng tā qián lái zūnshǒu, tā ye jiù xiàng ben dì rén yíyàng, dàn wèi shòu gēlǐ de, dōu bùke chī zhè yánggāo.

吕振中 出12:48 若有寄居在你们中间的外侨，愿向永恒主举行逾越节，他所有的男丁都要受割礼，才可以走近前来举行，他也就像本地人一样。一切没受割礼的人都不可吃。

新译本 出12:48 如果有外族人寄居在你们中间，也愿向耶和华守逾越节，他所有的男子都要受割礼，然后他才可以前来守逾越节；他就必像本地人一样，但所有未受割礼的人都不可以吃这羊羔。

现代译 出12:48 但是没有受过割礼的人不可吃这小羊。如果有异族人在你们中间定居下来，要守这节来尊崇上主，你们必须先为他全家的男丁行割礼。这样，他们就被当作本地生的以色列人，可以吃逾越节的小羊。

当代译 出12:48 至於希望守逾越节的外族人，如果他跟你们住在一起已经很久，男的又已经接受了割礼，你们就可以把他当作自己的同胞一样看待，让他跟你们一起守节；但没有接受割礼的人却不可以吃逾越节的羊羔。

文理本 出12:48 有外人寓于尔中、欲为耶和华守逾越节、必其丁男受割、然后容其进而守之、同于土著、惟未受割者不可食、

修订本 出12:48 若有外人寄居在你那里，要向耶和华守逾越节，他所有的男子务要先受割礼，然后才可以当他是本地人，容许他守这礼仪。但未受割礼的都不可吃这羔羊。

KJV 英 出12:48 And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

NIV 英 出12:48 "An alien living among you who wants to celebrate the LORD'S Passover must have all the males in his household circumcised; then he may take part like one born in the land. No uncircumcised male may eat of it.

主目录 返回顶部

和合本 出12:49 本地人和寄居在你们中间的外人同归一例。”

拼音版 出12:49 Ben dì rén hé jìjū zaì nǐmen zhōngjiān de waìrén tóng guī yī lì.

吕振中 出12:49 本地人和寄居在你们中间的外侨、都属同一样的法规。」

新译本 出12:49 本地人和寄居在你们中间的外族人，都同属一例。”

现代译 出12:49 凡本地生的以色列人和定居在你们中间的异族人都要遵守这一规例。」

当代译 出12:49 在当地出生的人和侨居的外族人也要遵守这规例。”

文理本 出12:49 土著与寓于尔中之外人、皆同一例、

修订本 出12:49 本地人和寄居在你们中间的外人当守同一个条例。"

KJV 英 出12:49 One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

NIV 英 出12:49 The same law applies to the native-born and to the alien living among you."

主目录 返回顶部

和合本 出12:50 耶和华怎样吩咐摩西、亚伦，以色列众人就怎样行了。

拼音版 出12:50 Yēhéhuá zenyàng fēnfu Móxī, Yàlún, Yǐsèliè zhòngrén jiù zenyàng xíng le.

吕振中 出12:50 以色列众人就这样行∶永恒主怎样吩咐摩西亚伦，以色列人就怎样行。

新译本 出12:50 所有以色列人都奉行了；耶和华怎样吩咐摩西和亚伦，他们就怎样行了。

现代译 出12:50 以色列人都遵从上主命令摩西和亚伦的规例。

当代译 出12:50 上帝吩咐摩西和亚伦颁发的法例，以色列民众都照着行了。

文理本 出12:50 以色列人遂遵耶和华所谕摩西亚伦之命而行、

修订本 出12:50 以色列众人就去做，他们照耶和华吩咐摩西和亚伦的去做了。

KJV 英 出12:50 Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

NIV 英 出12:50 All the Israelites did just what the LORD had commanded Moses and Aaron.

主目录 返回顶部

和合本 出12:51 正当那日，耶和华将以色列人按着他们的军队，从埃及地领出来。

拼音版 出12:51 Zhèngdāng nà rì, Yēhéhuá jiāng Yǐsèliè rén àn zhe tāmende jūnduì, cóng Aijí dì lǐng chūlai.

吕振中 出12:51 就在这一天、永恒主就将以色列人一军队一军队地从埃及地领出来。

新译本 出12:51 就在这一天，耶和华按着他们的军队，把以色列人从埃及地领出来。

现代译 出12:51 上主就在那一天带领以色列各支族离开了埃及。

当代译 出12:51 就在那一天，上帝领着一队一队的以色列民众，好像行军一样，井井有条地离开埃及。

文理本 出12:51 是日耶和华导以色列人、联队出埃及、

修订本 出12:51 正当那日，耶和华将以色列人按着他们的队伍从埃及地领了出来。

KJV 英 出12:51 And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

NIV 英 出12:51 And on that very day the LORD brought the Israelites out of Egypt by their divisions.


出埃及记第13章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第13章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出13:1 耶和华晓谕摩西说：

拼音版 出13:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出13:1 永恒主对摩西说，

新译本 出13:1 耶和华告诉摩西说：

现代译 出13:1 上主对摩西说：

当代译 出13:1 上帝吩咐摩西向民众颁布以下的训令：

文理本 出13:1 耶和华谕摩西曰、

修订本 出13:1 耶和华吩咐摩西说：

KJV 英 出13:1 And the LORD spake unto Moses, saying,

NIV 英 出13:1 The LORD said to Moses,

主目录 返回顶部

和合本 出13:2 “以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。”

拼音版 出13:2 Yǐsèliè zhōng fán tóushēng de, wúlùn shì rén shì shēngchù, dōu shì wǒde, yào fēnbié wèi shèng guī wǒ.

吕振中 出13:2 「要把一切头胎的分别为圣而归我∶在以色列之中、凡头胎的、无论是人是牲口、都是我的。」

新译本 出13:2 “在以色列人中，你要把所有头生的都分别为圣归我；无论是人或是牲畜，凡是头生的都是我的。”

现代译 出13:2 「你们要把长子奉献给我，因为以色列人的长子和牲畜的头胎都属於我。」

当代译 出13:2 “以色列中凡是最先出生的，不论是人或是牲畜，都是属於我的，因此要分别出来归给我。”

文理本 出13:2 以色列族中、凡首生者、无论人畜、皆当为我区别为圣、乃属于我、○

修订本 出13:2 "头生的要分别为圣归我；以色列中凡头生的，无论是人是牲畜，都是我的。"

KJV 英 出13:2 Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

NIV 英 出13:2 "Consecrate to me every firstborn male. The first offspring of every womb among the Israelites belongs to me, whether man or animal."

主目录 返回顶部

和合本 出13:3 摩西对百姓说：“你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地方领出来，有酵的饼都不可吃。

拼音版 出13:3 Móxī duì bǎixìng shuō, nǐmen yào jìniàn cóng Aijí wéi nú zhī jiā chūlai de zhè rì, yīnwei Yēhéhuá yòng dà néng de shǒu jiàng nǐmen cóng zhè dìfang lǐng chūlai. yǒu jiào de bǐng dōu bùke chī.

吕振中 出13:3 摩西对人民说∶「你们要记念这一天，你们从埃及为奴之家出来的这一天，因为永恒主用他手的大权能、将你们从这里领出去；有酵之物都不可吃。

新译本 出13:3 摩西对人民说：“你们要记念这一天，就是从埃及为奴之家出来的这一天，因为耶和华用大能的手把你们从这里领出来；所以有酵之物都不可以吃。

现代译 出13:3 摩西对以色列人民说：「要牢记这一天；这一天你们离开了埃及—你们被奴役的地方。这一天是上主用他的大能领你们出来的日子。你们不可吃有酵的饼。

当代译 出13:3 摩西对民众说：“你们要记住离开埃及的这一天，因为上帝用大能的神迹把你们从为奴之地领出来。你们也要紧记不可以吃带酵的食物。

文理本 出13:3 摩西语民曰、是日耶和华以其手力、导尔出埃及、脱于奴隶之室、故当志之、毋食有酵饼、

修订本 出13:3 摩西对百姓说："你们要记念从埃及为奴之家出来的这日，因为耶和华用大能的手将你们从这地领出来。有酵之物都不可吃。

KJV 英 出13:3 And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

NIV 英 出13:3 Then Moses said to the people, "Commemorate this day, the day you came out of Egypt, out of the land of slavery, because the LORD brought you out of it with a mighty hand. Eat nothing containing yeast.

主目录 返回顶部

和合本 出13:4 亚笔月间的这日是你们出来的日子。

拼音版 出13:4 Yàbǐ yuè jiàn de zhè rì shì nǐmen chūlai de rìzi.

吕振中 出13:4 你们出去、是在亚笔月这一日出去的。

新译本 出13:4 你们是在亚笔月这一日出来的。

现代译 出13:4 你们离开埃及的这一天是在亚笔月，就是第一个月。

当代译 出13:4 还有，在他带领你们进了迦南以后，你们也应当记得自己是在叁月这一天出埃及的；你们也要在这一个月向主守节。那地上现在住的是迦南人、赫人、亚摩利人、希未人和耶布斯人。主已经向你们祖先起誓答应把那片到处都是奶和蜜的土地给你们。

文理本 出13:4 是日乃亚笔月、即尔出时、

修订本 出13:4 亚笔月的这一日你们走出来了。

KJV 英 出13:4 This day came ye out in the month Abib.

NIV 英 出13:4 Today, in the month of Abib, you are leaving.

主目录 返回顶部

和合本 出13:5 将来耶和华领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你的祖宗起誓应许给你那流奶与蜜之地，那时你要在这月间守这礼。

拼音版 出13:5 Jiānglái Yēhéhuá lǐng nǐ jìn Jiānán rén, Hèrén, Yàmólìrén, Xīwèirén, Yēbùsīrén zhī dì, jiù shì tā xiàng nǐde zǔzong qǐshì yīngxǔ gei nǐ nà liú nǎi yǔ mì zhī dì, nàshí nǐ yào zaì zhè yuè jiàn shǒu zhè lǐ.

吕振中 出13:5 将来永恒主领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你祖宗起誓应许给你之地，流奶与蜜之地，那时你要在这一个月奉行以下这事奉礼。

新译本 出13:5 日后耶和华领你进到迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你的列祖起誓要赐给你的那流奶与蜜之地，那时你要在这月守这敬拜之礼。

现代译 出13:5 上主曾对你们的祖宗发誓，要把迦南人、赫人、亚摩利人、希未人，和耶布斯人的土地赐给你们。上主把你们带进这流奶与蜜的肥沃土地后，你们要在每一年的正月庆祝这节期。

当代译 出13:5 还有，在他带领你们进了迦南以后，你们也应当记得自己是在叁月这一天出埃及的；你们也要在这一个月向主守节。那地上现在住的是迦南人、赫人、亚摩利人、希未人和耶布斯人。主已经向你们祖先起誓答应把那片到处都是奶和蜜的土地给你们。

文理本 出13:5 迨耶和华导尔入迦南人、赫人、亚摩利人、希未人、耶布斯人之境、即其誓于尔祖、赐尔流乳与蜜之地、当于是月守此礼、

修订本 出13:5 将来耶和华领你进迦南人、赫人、亚摩利人、希未人、耶布斯人之地，就是他向你祖宗起誓应许给你的那流奶与蜜之地，那时你要在这一个月守这礼仪。

KJV 英 出13:5 And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

NIV 英 出13:5 When the LORD brings you into the land of the Canaanites, Hittites, Amorites, Hivites and Jebusites--the land he swore to your forefathers to give you, a land flowing with milk and honey--you are to observe this ceremony in this month:

主目录 返回顶部

和合本 出13:6 你要吃无酵饼七日，到第七日要向耶和华守节。

拼音版 出13:6 Nǐ yào chī wú jiào bǐng qī rì, dào dì qī rì yào xiàng Yēhéhuá shǒu jié.

吕振中 出13:6 你要吃无酵饼七天；到第七天、举行向永恒主守的节。

新译本 出13:6 你要吃无酵饼七日，第七日要向耶和华守节。

现代译 出13:6 七天里，你们必须吃无酵饼；在第七天，你们要庆祝，敬拜上主。

当代译 出13:6 要记得在七天之内，你们只可以吃无酵饼；到了第七天，你们应当守节。

文理本 出13:6 七日间、当食无酵饼、至七日、乃耶和华之节期、

修订本 出13:6 你要吃无酵饼七日，在第七日要向耶和华守节。

KJV 英 出13:6 Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

NIV 英 出13:6 For seven days eat bread made without yeast and on the seventh day hold a festival to the LORD.

主目录 返回顶部

和合本 出13:7 这七日之久，要吃无酵饼，在你四境之内不可见有酵的饼，也不可见发酵的物。

拼音版 出13:7 Zhè qī rì zhī jiǔ, yào chī wú jiào bǐng, zaì nǐ sì jìng zhī neì bùke jiàn yǒu jiào de bǐng, ye bùke jiàn fà jiào de wù.

吕振中 出13:7 这七天之中、要吃无酵饼；在你四境内、不可见有发过酵之物在你那里，也不可见有酵在你那里。

新译本 出13:7 七日之中你要吃无酵饼；在你四境之内，不可见有发过酵之物在你面前，也不可见有酵在你那里。

现代译 出13:7 在这七天里，你们必须吃无酵饼。你们的境内不准有酵，或有酵的饼。

当代译 出13:7 吃无酵饼的七天之内，你们周围不得有酵或是带有酵母的东西。

文理本 出13:7 斯七日、必食无酵饼、酵饼与酵、毋得见于尔之全境、

修订本 出13:7 这七日之内，要吃无酵饼；在你的全境内不可见有酵之物，也不可见酵母。

KJV 英 出13:7 Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

NIV 英 出13:7 Eat unleavened bread during those seven days; nothing with yeast in it is to be seen among you, nor shall any yeast be seen anywhere within your borders.

主目录 返回顶部

和合本 出13:8 当那日，你要告诉你的儿子说：‘这是因耶和华在我出埃及的时候为我所行的事。’

拼音版 出13:8 Dàng nà rì, nǐ yào gàosu nǐde érzi shuō, zhè shì yīn Yēhéhuá zaì wǒ chū Aijí de shíhou wéi wǒ suǒ xíng de shì.

吕振中 出13:8 当那一天，你要告诉你的儿子说∶『这是因永恒主在我出埃及的时候为我行的事。』

新译本 出13:8 在那日，你要告诉你的儿子说：‘这是因为耶和华在我从埃及出来的时候为我所行的事。’

现代译 出13:8 庆典一开始，你们就要向子孙解释，这庆祝是为了你们离开埃及时上主所行的一切神迹而举行的。

当代译 出13:8 守节的时候，要告诉你们的子孙这节期的意义——这是记念你们离开埃及的时候，上帝为你们所作的一切。

文理本 出13:8 其时当告汝子云、是礼也、乃志出埃及时、耶和华为我所行者、

修订本 出13:8 当那日，你要告诉你的儿子说：'这样做是因为耶和华在我出埃及的时候为我所做的事。'

KJV 英 出13:8 And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

NIV 英 出13:8 On that day tell your son, 'I do this because of what the LORD did for me when I came out of Egypt.'

主目录 返回顶部

和合本 出13:9 这要在你手上作记号，在你额上作纪念，使耶和华的律法常在你口中，因为耶和华曾用大能的手将你从埃及领出来。

拼音版 出13:9 Zhè yào zaì nǐ shǒu shàng zuò jìhào, zaì nǐ é shàng zuò jìniàn, shǐ Yēhéhuá de lǜfǎ cháng zaì nǐ kǒu zhōng, yīnwei Yēhéhuá céng yòng dà néng de shǒu jiàng nǐ cóng Aijí lǐng chūlai.

吕振中 出13:9 这要在你手上做记号，在你额上做提醒物，好使永恒主的律法常在你口中，因为永恒主曾用大力的手将你从埃及领出来。

新译本 出13:9 这要在你的手上作记号，在你额上作记念，好使耶和华的律法常在你的口中，因为耶和华曾用大能的手把你从埃及领出来。

现代译 出13:9 守这节期是要提醒你们，正像在手上或额上系着一个记号一样，使你们记得要继续背诵上主的法律，因为上主用大能领你们离开了埃及。

当代译 出13:9 这个一年一度的节日就好像在你们额上或手上打下的记号，叫你们记得主的律法，他曾经用大能的神迹带领你们出埃及。

文理本 出13:9 当以之为号于手、为记于额、俾耶和华之法律、恒在尔口、盖耶和华施厥大能、导尔出埃及、

修订本 出13:9 这要在你手上作记号，在你额上作纪念，使耶和华的教导常在你口中，因为耶和华用大能的手将你从埃及领出来。

KJV 英 出13:9 And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD's law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

NIV 英 出13:9 This observance will be for you like a sign on your hand and a reminder on your forehead that the law of the LORD is to be on your lips. For the LORD brought you out of Egypt with his mighty hand.

主目录 返回顶部

和合本 出13:10 所以你每年要按着日期守这例。

拼音版 出13:10 Suǒyǐ nǐ mei nián yào àn zhe rìqī shǒu zhè lì.

吕振中 出13:10 所以你年年要按其制定节期守这条例。

新译本 出13:10 所以，你要年年按着定期遵守这定例。

现代译 出13:10 你们要年年在这时候庆祝这节期。」

当代译 出13:10 因此，每一年你们都要按时守这节期。

文理本 出13:10 每岁届期、必守此例、○

修订本 出13:10 所以你每年要按着日期守这条例。"

KJV 英 出13:10 Thou shalt therefore keep this ordinance in his season from year to year.

NIV 英 出13:10 You must keep this ordinance at the appointed time year after year.

主目录 返回顶部

和合本 出13:11 将来，耶和华照他向你和你祖宗所起的誓，将你领进迦南人之地，把这地赐给你。

拼音版 出13:11 Jiānglái, Yēhéhuá zhào tā xiàng nǐ hé nǐ zǔzong suǒ qǐ de shì jiàng nǐ lǐng jìn Jiānán rén zhī dì, bǎ zhè dì cìgei nǐ,

吕振中 出13:11 「将来永恒主照他向你和你祖宗所起的誓、将你领进迦南人之地，把这地赐给你，

新译本 出13:11 “日后，耶和华照着他向你和你的列祖所起的誓，把你领进迦南人之地，把这地赐给你之后，

现代译 出13:11 「上主曾经向你们和你们的祖先发誓，要把你们领进迦南地，

当代译 出13:11 当上帝实现向你们祖先所许下的承诺，把你们领进迦南地以后，

文理本 出13:11 迨耶和华依其所誓于尔、及尔祖者、导尔入迦南、锡尔以斯土、

修订本 出13:11 "当耶和华照他向你和你祖宗所起的誓将你领进迦南人之地，把那地赐给你的时候，

KJV 英 出13:11 And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

NIV 英 出13:11 "After the LORD brings you into the land of the Canaanites and gives it to you, as he promised on oath to you and your forefathers,

主目录 返回顶部

和合本 出13:12 那时你要将一切头生的，并牲畜中头生的，归给耶和华；公的都要属耶和华。

拼音版 出13:12 Nàshí nǐ yào jiàng yīqiè tóushēng de, bìng shēngchù zhōng tóushēng de, guī gei Yēhéhuá, gōng de dōu yào shǔ Yēhéhuá.

吕振中 出13:12 那时候、你要使一切头胎的人和你所有一切头胎的小牲口、都走过来、归于永恒主∶阳性的都要属于永恒主。

新译本 出13:12 你要把所有头生的奉献给耶和华，也要把你一切牲畜中所有头生的小牲口奉献给耶和华；公的都属耶和华。

现代译 出13:12 你们必须把长子献给上主。每一个长子和头胎的牲畜都属於上主。

当代译 出13:12 你们就要把所有最先出生的男孩和雄性的牲畜，都归给上帝，这一切本来就是他的。

文理本 出13:12 必以初胎之男子、首生之牡畜、区别归于耶和华、

修订本 出13:12 你要将一切头生的献给耶和华；你牲畜中头生的，公的都归耶和华。

KJV 英 出13:12 That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD's.

NIV 英 出13:12 you are to give over to the LORD the first offspring of every womb. All the firstborn males of your livestock belong to the LORD.

主目录 返回顶部

和合本 出13:13 凡头生的驴，你要用羊羔代赎，若不代赎，就要打折它的颈项。凡你儿子中头生的都要赎出来。

拼音版 出13:13 Fán tóushēng de lü, nǐ yào yòng yánggāo daì shú, ruò bù daì shú, jiù yào dá zhé tā de jǐngxiàng. fán nǐ érzi zhōng tóushēng de dōu yào shú chūlai.

吕振中 出13:13 凡头胎的驴、你要用小羊去替赎；若不替赎，就要打折它的脖子。凡你儿子当中头胎的，你都要赎出来。

新译本 出13:13 凡是头生的驴，你要用羊羔代赎；如果你不代赎，就要打断牠的颈项；凡是你儿子中头生的人，你都要代赎。

现代译 出13:13 你们要用小羊去赎回公驴。如果你们不打算赎回公驴，就该折断它的颈项。你们一定要赎回长子。

当代译 出13:13 所有最先出生的驴，必须用羊羔赎回，不然的话，就要把它杀掉；然而，最先出生的男婴，却一定要用钱赎回。

文理本 出13:13 首生之驴、必赎以羔、否则折其颈、尔中男子、凡为首生、必皆赎之、

修订本 出13:13 然而，凡头生的驴，你要用羔羊赎回；若不赎它，就要打断它的颈项。你儿子中的长子都要赎出来。

KJV 英 出13:13 And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

NIV 英 出13:13 Redeem with a lamb every firstborn donkey, but if you do not redeem it, break its neck. Redeem every firstborn among your sons.

主目录 返回顶部

和合本 出13:14 日后，你的儿子问你说：‘这是什么意思？’你就说：‘耶和华用大能的手将我们从埃及为奴之家领出来。

拼音版 出13:14 Rìhòu, nǐde érzi wèn nǐ shuō, zhè shì shénme yìsi. nǐ jiù shuō, Yēhéhuá yòng dà néng de shǒu jiàng wǒmen cóng Aijí wèi nú zhī jiā lǐng chūlai.

吕振中 出13:14 日后你的儿子问你说∶『这是什么意思？』，你要对说∶『是永恒主用他手的权能将我们从埃及、从为奴之家领出来。

新译本 出13:14 日后你的儿子若是问你们：‘这是什么意思？’你就要回答他：‘耶和华曾经用大能的手把我们从埃及为奴之家领出来。

现代译 出13:14 将来你们的儿子问：『这是甚麽意思呢？』你们要回答：『上主用大能从埃及—我们被奴役的地方，把我们领出来。

当代译 出13:14 将来你的子孙问起这件事的意义，就告诉他说：‘上帝曾经用大能的神迹把我们从受奴役的埃及领出来。

文理本 出13:14 异日尔子若问尔曰、此何意也、则告之曰、耶和华以其手力、导我出埃及、脱于奴隶之室、

修订本 出13:14 日后，你的儿子问你说：'这是什么意思？'你就说：'耶和华用大能的手将我们从埃及为奴之家领出来。

KJV 英 出13:14 And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

NIV 英 出13:14 "In days to come, when your son asks you, 'What does this mean?' say to him, 'With a mighty hand the LORD brought us out of Egypt, out of the land of slavery.

主目录 返回顶部

和合本 出13:15 那时法老几乎不容我们去，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了，因此我把一切头生的公牲畜献给耶和华为祭，但将头生的儿子都赎出来。

拼音版 出13:15 Nàshí fǎlǎo jīhū bùróng wǒmen qù, Yēhéhuá jiù bǎ Aijí dì suǒ yǒu tóushēng de, wúlùn shì rén shì shēngchù, dōu shā le. yīncǐ, wǒ bǎ yīqiè tóushēng de gōng shēngchù xiàn gei Yēhéhuá wèi jì, dàn jiàng tóushēng de érzi dōu shú chūlai.

吕振中 出13:15 那时法老硬不要让我们走，永恒主就把埃及地所有头胎的，无论是头胎的人、或是头胎的牲口、都杀了，因此，我把一切头胎的公牲畜祭献给永恒主，而将我一切头胎的儿子都赎出来。

新译本 出13:15 那时法老心里刚硬，不让我们离开，耶和华就把埃及地所有头生的，无论是人或是牲畜都杀了；所以，我把所有头生的公牲口都献给耶和华为祭；但我所有头生的儿子，却都要代赎回来。

现代译 出13:15 那时候，埃及王的心刚硬，不放我们走，上主杀了埃及所有的头胎—包括人的长子和牲畜的头胎。因此，我们把所有公的头胎牲畜都献给上主，但是把长子都赎回。

当代译 出13:15 法老不肯释放我们，所以上帝就把埃及所有最先出生的，不论人或是牲畜，全都杀掉，却保存了我们长子的性命。因此，我们把所有最先出生的雄性牲畜当作祭牲献给上帝，但长子我们却要赎回来。’

文理本 出13:15 法老顽梗、不释我往、耶和华将埃及之首生者、或人或畜、尽皆诛戮、故我以首生之牡畜祭之、其初胎之男子、则赎之焉、

修订本 出13:15 那时法老固执，不肯放我们走，耶和华就把埃及地所有头生的，无论是人是牲畜，都杀了。因此，我把一切头生的公的牲畜献给耶和华为祭，却将所有头生的儿子赎出来。

KJV 英 出13:15 And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

NIV 英 出13:15 When Pharaoh stubbornly refused to let us go, the LORD killed every firstborn in Egypt, both man and animal. This is why I sacrifice to the LORD the first male offspring of every womb and redeem each of my firstborn sons.'

主目录 返回顶部

和合本 出13:16 这要在你手上作记号，在你额上作经文，因为耶和华用大能的手将我们从埃及领出来。’”

拼音版 出13:16 Zhè yào zaì nǐ shǒu shàng zuò jìhào, zaì nǐ é shàng zuò jìng wén, yīnwei Yēhéhuá yòng dà néng de shǒu jiàng wǒmen cóng Aijí lǐng chūlai.

吕振中 出13:16 这要在你手上做记号，在你额上做绑头带，因为永恒主用他手的权能将我们从埃及领出来。』」

新译本 出13:16 这要在你的手上作记号，在你的额上作头带；因为耶和华曾用大能的手把我们从埃及领出来。’”

现代译 出13:16 我们遵守这规例为的是要提醒我们，正像在手上或额上系了记号一样，使我们记得上主用大能从埃及领我们出来。』」

当代译 出13:16 你们要依照上帝的吩咐去行，这就好像在你们手上和额上做了记号一样，记念你们是上帝的子民，他用神迹大能把你们领出埃及。”

文理本 出13:16 当以之为号于手、为饰于额、盖耶和华以其手力、导我出埃及、○

修订本 出13:16 这要在你手上作记号，在你额上作经匣，因为耶和华用大能的手将我们从埃及领出来。'"

KJV 英 出13:16 And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

NIV 英 出13:16 And it will be like a sign on your hand and a symbol on your forehead that the LORD brought us out of Egypt with his mighty hand."

主目录 返回顶部

和合本 出13:17 法老容百姓去的时候，非利士地的道路虽近，　神却不领他们从那里走，因为　神说：“恐怕百姓遇见打仗后悔，就回埃及去。”

拼音版 出13:17 Fǎlǎo róng bǎixìng qù de shíhou, Fēilìshì dì de dàolù suī jìn, shén què bú lǐng tāmen cóng nàli zǒu, yīnwei shén shuō, kǒngpà bǎixìng yùjiàn dǎzhàng hòuhuǐ, jiù huí Aijí qù.

吕振中 出13:17 法老让人民走的时候，非利士地的路虽近，上帝却不领导他们从那里走，因为上帝说∶「恐怕人民看见战争而后悔，就回埃及去。」

新译本 出13:17 法老让人民离开的时候，虽然非利士的路很近，　神却不领他们从那里走，因为　神说：“恐怕百姓看见战争而后悔，就回埃及去。”

现代译 出13:17 埃及王放以色列人走的时候，上帝没有带他们抄非利士海边那条近路上去。上帝想：「恐怕我的子民遇见战事而后悔，再回到埃及去。」

当代译 出13:17 以色列人出了埃及以后，原本可以越过非利士到迦南去，这是捷径，可是上帝却不领他们走这条路，因为恐怕他们遇上敌人就惧怕，要折返埃及去。

文理本 出13:17 法老既释斯民、上帝不导之经非利士之近途、盖曰、恐民遇战、或生悔心、旋归埃及、

修订本 出13:17 法老放百姓走的时候，非利士人之地的路虽近，上帝却不领他们从那里走，因为上帝说："恐怕百姓遇见战争就后悔，转回埃及去。"

KJV 英 出13:17 And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

NIV 英 出13:17 When Pharaoh let the people go, God did not lead them on the road through the Philistine country, though that was shorter. For God said, "If they face war, they might change their minds and return to Egypt."

主目录 返回顶部

和合本 出13:18 所以　神领百姓绕道而行，走红海旷野的路。以色列人出埃及地，都带着兵器上去。

拼音版 出13:18 Suǒyǐ shén lǐng bǎixìng rǎo dào ér xíng, zǒu Hónghǎi kuàngye de lù. Yǐsèliè rén chū Aijí dì, dōu daì zhe bīngqì shàng qù.

吕振中 出13:18 所以上帝领人民绕道而行，走旷野芦苇海的路∶以色列人出埃及地是列阵上去的。

新译本 出13:18 所以　神领人民绕道而行，走旷野的路到红海去；以色列人从埃及地上来的时候，都带着兵器。

现代译 出13:18 所以上帝带他们绕着远道，经过旷野，往红海〔希伯来文字义上是：芦苇的湖〕走。以色列人离开埃及时已经武装好，准备随时作战。

当代译 出13:18 所以，上帝领他们绕道而行，向红海荒野的路走去。

文理本 出13:18 乃导之沿红海、绕野而行、以色列人执兵出埃及、

修订本 出13:18 上帝领百姓绕道而行，走旷野的路到红海。以色列人出埃及地，都带着兵器上去。

KJV 英 出13:18 But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

NIV 英 出13:18 So God led the people around by the desert road toward the Red Sea. The Israelites went up out of Egypt armed for battle.

主目录 返回顶部

和合本 出13:19 摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严地起誓，对他们说：“　神必眷顾你们，你们要把我的骸骨从这里一同带上去。”

拼音版 出13:19 Móxī bǎ Yūesè de háigǔ yītóng daì qù, yīnwei Yūesè céng jiào Yǐsèliè rén yán yán dì qǐshì, duì tāmen shuō, shén bì juàngù nǐmen, nǐmen yào bǎ wǒde háigǔ cóng zhèlǐ yītóng daì shàng qù.

吕振中 出13:19 摩西带着约瑟的骸骨和他一同去，因为约瑟曾迫切地叫以色列人起誓，对他们说∶「上帝一定眷顾你们；你们要带着我的骸骨从这里和你们一同上去。」

新译本 出13:19 摩西带了约瑟的骸骨同去，因为约瑟曾经叫以色列人严肃地起誓，说：“　神必定眷顾你们；你们要把我的骸骨从这里也一同带去。”

现代译 出13:19 摩西带着约瑟的骸骨走，因为约瑟曾经要以色列人在他面前发誓，说：「上帝拯救你们的时候，你们一定要把我的骸骨一起带走，离开这个地方。」

当代译 出13:19 摩西把约瑟的骸骨一同带走，因为约瑟曾经要以色列人起重誓答应将来上帝领他们离开埃及的时候，要把他的骸骨也一同带走，约瑟也深信上帝一定顾念自己的子民。

文理本 出13:19 昔约瑟使以色列人誓、曰、上帝必眷顾尔、须携我骨偕归、故摩西携之归、

修订本 出13:19 摩西把约瑟的骸骨一起带走；因为约瑟曾叫以色列人郑重地起誓，对他们说："上帝必定眷顾你们，你们要把我的骸骨从这里一起带上去。"

KJV 英 出13:19 And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

NIV 英 出13:19 Moses took the bones of Joseph with him because Joseph had made the sons of Israel swear an oath. He had said, "God will surely come to your aid, and then you must carry my bones up with you from this place."

主目录 返回顶部

和合本 出13:20 他们从疏割起行，在旷野边的以倘安营。

拼音版 出13:20 Tāmen cóng Shūgē qǐ xíng, zaì kuàngye bian de Yǐtǎng ān yíng.

吕振中 出13:20 以色列人从疏割起行，在旷野边界的以倘扎营。

新译本 出13:20 他们从疏割起程，在旷野边界的以倘安营。

现代译 出13:20 以色列人离开了疏割，在沙漠边上的以倘扎营。

当代译 出13:20 民众从疏割起程，来到大荒野边缘的以倘安营度宿；再过去便是大荒野了。

文理本 出13:20 民自疏割启行、列营于以倘、在野之隅、

修订本 出13:20 他们从疏割起程，在旷野边上的以倘安营。

KJV 英 出13:20 And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

NIV 英 出13:20 After leaving Succoth they camped at Etham on the edge of the desert.

主目录 返回顶部

和合本 出13:21 日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们日夜都可以行走。

拼音版 出13:21 Rì jiàn, Yēhéhuá zaì yún zhù zhōng lǐng tāmende lù, yè jiàn, zaì huǒ zhù zhōng guāng zhào tāmen, shǐ tāmen rì yè dōu keyǐ xíng zǒu.

吕振中 出13:21 日间、永恒主在他们的前面走，在云柱中领导他们的路；夜间、在火柱中光照亮他们，使他们日夜都可以走路。

新译本 出13:21 耶和华在他们前面行，日间用云柱领他们的路，夜间用火柱光照他们，使他们日夜都可以行走。

现代译 出13:21 白天，上主走在他们前面，用云柱指示方向；夜间，上主走在前面，用火柱照亮他们。这样，他们日夜都可以赶路；

当代译 出13:21 白天上帝用云柱指示他们的路途，晚上又用火柱照亮他们的前路，这样，他们便日夜都可以走路。

文理本 出13:21 耶和华先之而往、昼在云柱以导之、夜在火柱以烛之、俾其行迈、昼夜俱可、

修订本 出13:21 耶和华走在他们前面，日间用云柱引领他们的路，夜间用火柱照亮他们，使他们日夜都可以行走。

KJV 英 出13:21 And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

NIV 英 出13:21 By day the LORD went ahead of them in a pillar of cloud to guide them on their way and by night in a pillar of fire to give them light, so that they could travel by day or night.

主目录 返回顶部

和合本 出13:22 日间云柱，夜间火柱，总不离开百姓的面前。

拼音版 出13:22 Rì jiàn yún zhù, yè jiàn huǒ zhù, zǒng bù líkāi bǎixìng de miànqián.

吕振中 出13:22 日间云柱、夜间火柱、总不离开人民的面前（或译∶总不叫日间云柱、夜间火柱、离开众民的面前）。

新译本 出13:22 日间云柱，夜间火柱，都不离开众民的面前。

现代译 出13:22 白天有云柱，夜间有火柱，一直走在他们前面。

当代译 出13:22 云柱火柱，日夜交替地显现在民众面前，从来没有消失过一次。

文理本 出13:22 昼之云柱、夜之火柱、弗离民前、

修订本 出13:22 日间的云柱，夜间的火柱，总不离开百姓的面前。

KJV 英 出13:22 He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

NIV 英 出13:22 Neither the pillar of cloud by day nor the pillar of fire by night left its place in front of the people.


出埃及记第14章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第14章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出14:1 耶和华晓谕摩西说：

拼音版 出14:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出14:1 永恒主对摩西亚伦说∶

新译本 出14:1 耶和华告诉摩西说：

现代译 出14:1 上主对摩西说：

当代译 出14:1 上帝对摩西说：

文理本 出14:1 耶和华谕摩西曰、

修订本 出14:1 耶和华吩咐摩西说：

KJV 英 出14:1 And the LORD spake unto Moses, saying,

NIV 英 出14:1 Then the LORD said to Moses,

主目录 返回顶部

和合本 出14:2 “你吩咐以色列人转回，安营在比哈希录前、密夺和海的中间，对着巴力洗分靠近海边安营。

拼音版 出14:2 Nǐ fēnfu Yǐsèliè rén zhuǎn huí, ān yíng zaì Bǐhāxīlù qián, Mìduó hé hǎi de zhōngjiān, duì zhe Bālìxǐfēn, kàojìn hǎi bian ān yíng.

吕振中 出14:2 「你要吩咐以色列人转变方向，在比哈希录东面、密夺与海之间，在巴力洗分、东面扎营；你要对着巴力洗分、靠着海边扎营。

新译本 出14:2 “你要吩咐以色列人转回过来，在比．哈希录前，密夺和海之间安营；你们要在巴力．洗分前，对着巴力．洗分，靠近海边的地方安营。

现代译 出14:2 「你去告诉以色列人向后转，在密夺和红海之间，靠近巴力洗分的比哈希录前面扎营。

当代译 出14:2 “你吩咐以色列人改变行程，往红海和密夺之间的比哈希录扎营。

文理本 出14:2 命以色列人旋返、在密夺与海间之比哈希录境、巴力洗分前、建营于相近之海滨、

修订本 出14:2 "你吩咐以色列人转回，要在比．哈希录前面，密夺和海的中间，巴力．洗分的前面安营。你们要在对面，靠近海边安营。

KJV 英 出14:2 Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

NIV 英 出14:2 "Tell the Israelites to turn back and encamp near Pi Hahiroth, between Migdol and the sea. They are to encamp by the sea, directly opposite Baal Zephon.

主目录 返回顶部

和合本 出14:3 法老必说：‘以色列人在地中绕迷了，旷野把他们困住了。’

拼音版 出14:3 Fǎlǎo bì shuō, Yǐsèliè rén zaì dì zhōng rǎo mí le, kuàngye bǎ tāmen kùn zhù le.

吕振中 出14:3 法老就会说到以色列人的事、说∶『以色列人在此地中绕迷了；旷野把他们困住了。』

新译本 出14:3 法老必论到以色列人的事，说：‘他们在这地走迷了路，旷野把他们困住了。’

现代译 出14:3 埃及王会以为以色列人在陆地上迷路，被沙漠封住了。

当代译 出14:3 法老必定以为你们走迷了路，被困在荒野里面。

文理本 出14:3 法老必谓以色列族迷于途、困于野、

修订本 出14:3 以色列人这样做，法老必说：'他们在此地迷了路，旷野把他们困住了。'

KJV 英 出14:3 For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

NIV 英 出14:3 Pharaoh will think, 'The Israelites are wandering around the land in confusion, hemmed in by the desert.'

主目录 返回顶部

和合本 出14:4 我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀，埃及人就知道我是耶和华。”于是，以色列人这样行了。

拼音版 出14:4 Wǒ yào shǐ fǎlǎo de xīn gāng yìng, tā yào zhuīgǎn tāmen, wǒ biàn zaì fǎlǎo hé tā quán jūn shēnshang de róngyào, Aijí rén jiù zhīdào wǒ shì Yēhéhuá. yúshì Yǐsèliè rén zhèyàng xíng le.

吕振中 出14:4 我要使法老的心硬强，他就会追赶众民，我便可以在法老和他的全军身上得到荣耀，埃及人就知道我乃是永恒主。」于是以色列人就这样行。

新译本 出14:4 我要使法老的心刚硬，他就必追赶他们；这样，我就可以在法老身上和他的全军身上得到荣耀，埃及人就必知道我是耶和华。”于是以色列人就这样行了。

现代译 出14:4 我要使他的心刚硬，出来追赶你们。那时我要战胜埃及王和他的军队，他们就会尊敬我，知道我是上主。」以色列人照所吩咐的做了。

当代译 出14:4 我要再一次叫法老的心刚硬，使他派兵追赶你们。我要藉着法老和埃及军兵的遭遇彰显我的荣耀，好叫埃及人知道我是耶和华。”於是，民众就照样行了。

文理本 出14:4 我必使之刚愎厥心、追袭于后、我将获荣于法老、及其军旅、俾埃及人知我为耶和华、以色列人遂如是行、

修订本 出14:4 我要任凭法老的心刚硬，他要追赶他们。我必在法老和他全军身上得荣耀，埃及人就知道我是耶和华。"于是以色列人照样做了。

KJV 英 出14:4 And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

NIV 英 出14:4 And I will harden Pharaoh's heart, and he will pursue them. But I will gain glory for myself through Pharaoh and all his army, and the Egyptians will know that I am the LORD." So the Israelites did this.

主目录 返回顶部

和合本 出14:5 有人告诉埃及王说：“百姓逃跑！”法老和他的臣仆就向百姓变心，说：“我们容以色列人去不再服事我们，这作的是什么事呢？”

拼音版 出14:5 Yǒu rén gàosu Aijí wáng shuō, bǎixìng taópǎo. fǎlǎo hé tāde chénpú jiù xiàng bǎixìng biàn xīn, shuō, wǒmen róng Yǐsèliè rén qù, bú zaì fúshì wǒmen, zhè zuò de shì shénme shì ne.

吕振中 出14:5 有人告诉埃及王说∶「以色列民逃走了。」法老和他臣仆对以色列民的心就变了；他们说∶「我们让以色列人走、不再服事我们，我们作了这事什么缘故呢？」

新译本 出14:5 有人告诉埃及王说：“以色列人逃走了。”法老和他的臣仆对以色列人的心就改变了，他们说：“我们让以色列人离开，不再服事我们，我们作了什么事呢？”

现代译 出14:5 埃及王听到报告，知道以色列人已经逃走，他和他的臣仆改变了主意，说：「我们为甚麽那麽嶳呢？我们让以色列人逃脱，失掉了一群奴隶！」

当代译 出14:5 有人向埃及王报信，说以色列民众走了叁天还没有回埃及的打算，并且还愈走愈远，法老和他的官员便改变了主意，说：“我们怎麽可以让以色列人就这样离开我们，不再服事我们呢？”

文理本 出14:5 或以民遁告埃及王、法老与群臣乃变厥心、曰、奚为释以色列族、俾不服役于我、

修订本 出14:5 有人报告埃及王说："百姓逃跑了！"法老和他的臣仆对百姓改变了心意，说："我们放以色列人走，不再服事我们，我们怎么会做这种事呢？"

KJV 英 出14:5 And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

NIV 英 出14:5 When the king of Egypt was told that the people had fled, Pharaoh and his officials changed their minds about them and said, "What have we done? We have let the Israelites go and have lost their services!"

主目录 返回顶部

和合本 出14:6 法老就预备他的车辆，带领军兵同去，

拼音版 出14:6 Fǎlǎo jiù yùbeì tāde chēliàng, daìlǐng jūn bīng tóng qù,

吕振中 出14:6 法老就套上车辆，带着兵丁一同去，

新译本 出14:6 法老就预备他的马车，带着他的人民一同去，

现代译 出14:6 於是埃及王登上战车，召集军队。

当代译 出14:6 说完了法老便立刻吩咐人预备战车，

文理本 出14:6 遂备其车、率军偕往、

修订本 出14:6 法老就预备战车，带领他的军兵同去，

KJV 英 出14:6 And he made ready his chariot, and took his people with him:

NIV 英 出14:6 So he had his chariot made ready and took his army with him.

主目录 返回顶部

和合本 出14:7 并带着六百辆特选的车和埃及所有的车，每辆都有车兵长。

拼音版 出14:7 Bìng daì zhe liù bǎi liàng tè xuǎn de chē hé Aijí suǒyǒude chē, mei liàng dōu yǒu chē bīng zhǎng.

吕振中 出14:7 并带着六百辆特选的车、和埃及所有的车，都有军官在车上。

新译本 出14:7 并且带着六百辆特选的马车和埃及所有的马车，每辆马车上都有马车长。

现代译 出14:7 他带着所有的战车出发，包括六百辆最精选的战车，由军官指挥。

当代译 出14:7 由他亲自率领着一队六百人的精锐战车部队，还有其他由埃及官兵驾御的战车，一鼓作气地追赶以色列人。

文理本 出14:7 并率特简之车六百乘、及通国之车、各有车长、

修订本 出14:7 他带了六百辆特选的战车和埃及所有的战车，每辆都有军官。

KJV 英 出14:7 And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

NIV 英 出14:7 He took six hundred of the best chariots, along with all the other chariots of Egypt, with officers over all of them.

主目录 返回顶部

和合本 出14:8 耶和华使埃及王法老的心刚硬，他就追赶以色列人，因为以色列人是昂然无惧地出埃及。

拼音版 出14:8 Yēhéhuá shǐ Aijí wáng fǎlǎo de xīn gāng yìng, tā jiù zhuīgǎn Yǐsèliè rén, yīnwei Yǐsèliè rén shì ángrán wú jù dì chū Aijí.

吕振中 出14:8 永恒主使埃及王法老的心硬强，法老就追赶以色列人，以色列人却以（或译∶靠着上帝）高举的手出来了。

新译本 出14:8 耶和华使埃及王法老的心刚硬，法老就追赶以色列人；因为以色列是靠着耶和华高举的手出来的。

现代译 出14:8 上主使埃及王的心刚硬，出来追赶以色列人，因为他们昂然无惧〔或译：在上主的保护下〕地离开了埃及。

当代译 出14:8 上帝使法老的心刚硬，不甘心让以色列人昂然无惧地离开埃及；

文理本 出14:8 耶和华使埃及王法老刚愎厥心、追袭以色列人、以色列人毅然而出、

修订本 出14:8 耶和华任凭埃及王法老的心刚硬，他就追赶以色列人；以色列人却抬起头来出去了。

KJV 英 出14:8 And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

NIV 英 出14:8 The LORD hardened the heart of Pharaoh king of Egypt, so that he pursued the Israelites, who were marching out boldly.

主目录 返回顶部

和合本 出14:9 埃及人追赶他们，法老一切的马匹、车辆、马兵与军兵，就在海边上靠近比哈希录对着巴力洗分，在他们安营的地方追上了。

拼音版 出14:9 Aijí rén zhuīgǎn tāmen, fǎlǎo yīqiè de mǎ pǐ, chēliàng, mǎ bīng, yǔ jūn bīng jiù zaì hǎi bian shàng, kàojìn Bǐhāxīlù, duì zhe Bālìxǐfēn, zaì tāmen ān yíng de dìfang zhuī shàng le.

吕振中 出14:9 埃及人追赶他们；法老一切的马匹、车辆、和他的马兵跟军队、就在海边上靠近比哈希录、巴力洗分前面、他们扎营的地方，赶上了他们。

新译本 出14:9 埃及人追赶他们，法老所有的马匹、战车和他的马兵与军队，就在海边，靠近比．哈希录，对着巴力．洗分他们安营的地方追上了他们。

现代译 出14:9 埃及的军队，包括战马、战车，和骑兵，一直追赶以色列人，到了红海边境他们扎营的地方；那地方靠近比哈希录和巴力洗分。

当代译 出14:9 因此，埃及大军便倾巢而出，大军浩浩荡荡沿着海边猛追，终於在比哈希录附近的巴力洗分追上了正在那里安营的以色列人。

文理本 出14:9 埃及人众、法老之车马军旅追之、及于濒海建营之处、近比哈希录、在巴力洗分前、○

修订本 出14:9 埃及人追赶他们，法老一切的马匹、战车、战车长，与军兵就在海边上，靠近比．哈希录，在巴力．洗分的前面，在他们安营的地方追上了。

KJV 英 出14:9 But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

NIV 英 出14:9 The Egyptians--all Pharaoh's horses and chariots, horsemen and troops--pursued the Israelites and overtook them as they camped by the sea near Pi Hahiroth, opposite Baal Zephon.

主目录 返回顶部

和合本 出14:10 法老临近的时候，以色列人举目看见埃及人赶来，就甚惧怕，向耶和华哀求。

拼音版 出14:10 Fǎlǎo línjìn de shíhou, Yǐsèliè rén jǔmù kànjian Aijí rén gǎn lái, jiù shén jùpà, xiàng Yēhéhuá āi qiú.

吕振中 出14:10 法老越走越近的时候，以色列人一举目，看见埃及人前进着赶来，就极其惧怕；向永恒主哀叫，

新译本 出14:10 法老走近的时候，以色列人举目观看，看见埃及人正追赶过来，就非常惧怕，向耶和华呼求。

现代译 出14:10 以色列人一看见埃及王和他的军队赶上他们，非常恐惧，就向上主求救。

当代译 出14:10 以色列人看见军队步步逼近，便非常害怕，呼求上帝的帮助。

文理本 出14:10 法老相去伊迩、以色列族举目、见埃及人追袭其后、惧甚、呼吁耶和华、

修订本 出14:10 法老逼近的时候，以色列人举目，看哪，埃及人追来了，就非常惧怕，以色列人向耶和华哀求。

KJV 英 出14:10 And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

NIV 英 出14:10 As Pharaoh approached, the Israelites looked up, and there were the Egyptians, marching after them. They were terrified and cried out to the LORD.

主目录 返回顶部

和合本 出14:11 他们对摩西说：“难道在埃及没有坟地，你把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？

拼音版 出14:11 Tāmen duì Móxī shuō, nándào zaì Aijí méiyǒu fùndì, nǐ bǎ wǒmen daì lái sǐ zaì kuàngye ma. nǐ wèishénme zhèyàng daì wǒmen, jiàng wǒmen cóng Aijí lǐng chūlai ne.

吕振中 出14:11 对摩西说∶「难道在埃及没有坟墓，你得把我们带来，死在旷野么？你为什么这样待我们，将我们从埃及领出来呢？

新译本 出14:11 他们对摩西说：“难道埃及没有坟墓，你要把我们带来死在旷野吗？你为什么这样待我们，把我们从埃及领出来呢？

现代译 出14:11 他们对摩西说：「难道我们在埃及没有葬身的地方吗？为甚麽把我们带到旷野送死？你把我们领出埃及；你看，你做了甚麽好事！

当代译 出14:11 他们哭着埋怨摩西说：“难道埃及没有坟地，要你带我们出来死在这里吗？为甚麽要带我们离开埃及呢？

文理本 出14:11 谓摩西曰、岂以埃及无冢地、而导我出、使亡于野乎、曷待我如是、俾我去埃及耶、

修订本 出14:11 他们对摩西说："难道埃及没有坟地，你要把我们带来死在旷野吗？你为什么这样待我们，将我们从埃及领出来呢？

KJV 英 出14:11 And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

NIV 英 出14:11 They said to Moses, "Was it because there were no graves in Egypt that you brought us to the desert to die? What have you done to us by bringing us out of Egypt?

主目录 返回顶部

和合本 出14:12 我们在埃及岂没有对你说过，不要搅扰我们，容我们服事埃及人吗？因为服事埃及人比死在旷野还好。”

拼音版 出14:12 Wǒmen zaì Aijí qǐ méiyǒu duì nǐ shuō guò, búyào jiǎorǎo wǒmen, róng wǒmen fúshì Aijí rén ma, yīnwei fúshì Aijí rén bǐ sǐ zaì kuàngye hái hǎo.

吕振中 出14:12 我们在埃及岂没有对你说过∶『不要管我们，容我们去服事埃及人』么？『服事埃及人、比死在旷野还好呀！』」

新译本 出14:12 我们在埃及的时候，不是对你说过：‘不要管我们，我们要服事埃及人’这话吗？因为服事埃及人比死在旷野还好。”

现代译 出14:12 我们不是在离开之前就告诉过你这事会发生吗？我们告诉过你别管我们的事，让我们在埃及作奴隶好了。作奴隶总比死在旷野强！」

当代译 出14:12 我们不是对你说过：让我们留在埃及继续服事埃及人吗？服事埃及人总比死在这里好啊！”

文理本 出14:12 我在埃及时、岂不曰、任我为埃及人服役、与其死于旷野、宁服役于埃及人、

修订本 出14:12 我们在埃及岂没有对你说过，不要搅扰我们，让我们服事埃及人吗？因为服事埃及人总比死在旷野好。"

KJV 英 出14:12 Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

NIV 英 出14:12 Didn't we say to you in Egypt, 'Leave us alone; let us serve the Egyptians'? It would have been better for us to serve the Egyptians than to die in the desert!"

主目录 返回顶部

和合本 出14:13 摩西对百姓说：“不要惧怕，只管站住！看耶和华今天向你们所要施行的救恩。因为，你们今天所看见的埃及人，必永远不再看见了。

拼音版 出14:13 Móxī duì bǎixìng shuō, búyào jùpà, zhǐguǎn zhàn zhù, kàn Yēhéhuá jīntiān xiàng nǐmen suǒ yào shīxíng de jiùēn. yīnwei, nǐmen jīntiān suǒ kànjian de Aijí rén bì yǒngyuǎn bù zaì kànjian le.

吕振中 出14:13 摩西对人民说∶「不要惧怕，只管站住，看永恒主今天向你们所要施行的拯救；因为你们今天所看见的埃及人，你们再也永远看不见了。

新译本 出14:13 摩西对人民说：“不要惧怕，要站着，观看耶和华今天为你们施行的拯救；因为你们今天看见的埃及人，必永远不再看见了。

现代译 出14:13 摩西回答：「不要怕！要站稳。今天你们要看见上主怎样救你们！你们再也不会看见这些埃及人了。

当代译 出14:13 摩西安慰民众说：“你们不用害怕，你们就站在这里看着上帝用甚麽奇妙的方法解救你们吧！此后，你们再也见不到现在来追赶你们的埃及人了。

文理本 出14:13 摩西曰、毋惧、可立而观耶和华今日为尔所施之拯救、盖是日所见之埃及人、后必不复见也、

修订本 出14:13 摩西对百姓说："不要怕，要站稳，看耶和华今天向你们所要施行的拯救，因为你们今天所看见的埃及人必永远不再看见了。

KJV 英 出14:13 And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

NIV 英 出14:13 Moses answered the people, "Do not be afraid. Stand firm and you will see the deliverance the LORD will bring you today. The Egyptians you see today you will never see again.

主目录 返回顶部

和合本 出14:14 耶和华必为你们争战，你们只管静默，不要作声。”

拼音版 出14:14 Yēhéhuá bì wèi nǐmen zhēng zhàn, nǐmen zhǐguǎn jìngmò, búyào zuò shēng.

吕振中 出14:14 永恒主必为你们争战；你们呢，不要作声。」

新译本 出14:14 耶和华必为你们争战，你们必须安静，不要作声。”

现代译 出14:14 上主要为你们作战；你们只要镇定。」

当代译 出14:14 上帝必为你们争战，你们连指头也不用动一下便可以得胜了。”

文理本 出14:14 耶和华必代尔战、尔惟默然、○

修订本 出14:14 耶和华必为你们争战，你们要安静！"

KJV 英 出14:14 The LORD shall fight for you, and ye shall hold your peace.

NIV 英 出14:14 The LORD will fight for you; you need only to be still."

主目录 返回顶部

和合本 出14:15 耶和华对摩西说：“你为什么向我哀求呢？你吩咐以色列人往前走。

拼音版 出14:15 Yēhéhuá duì Móxī shuō, nǐ wèishénme xiàng wǒ āi qiú ne, nǐ fēnfu Yǐsèliè rén wǎng qián zǒu.

吕振中 出14:15 永恒主对摩西说∶「你为什么向我哀叫呢？要吩咐以色列人往前行。

新译本 出14:15 耶和华对摩西说：“你为什么向我呼求呢？吩咐以色列人往前走。

现代译 出14:15 上主对摩西说：「你为甚麽向我哀求呢？你吩咐以色列人，往前走就是了。

当代译 出14:15 上帝对摩西说：“不用再向我求了，吩咐民众往前走吧。

文理本 出14:15 耶和华谕摩西曰、胡为吁我、当命以色列人前往、

修订本 出14:15 耶和华对摩西说："你为什么向我哀求呢？你吩咐以色列人往前走。

KJV 英 出14:15 And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

NIV 英 出14:15 Then the LORD said to Moses, "Why are you crying out to me? Tell the Israelites to move on.

主目录 返回顶部

和合本 出14:16 你举手向海伸杖，把水分开，以色列人要下海中走干地。

拼音版 出14:16 Nǐ jǔ shǒu xiàng hǎi shēn zhàng, bǎ shuǐ fēnkāi. Yǐsèliè rén yào xià hǎi zhōng zǒu gàn dì.

吕振中 出14:16 你举起你的手杖，向海伸手，使海裂开，好让以色列人到海中去、像走旱地。

新译本 出14:16 你要把你的杖举起来，向海伸手，把海分开，叫以色列人下到海中走干地。

现代译 出14:16 举起你的杖，向海伸去。海水会分开，以色列人就能在乾地上走过去。

当代译 出14:16 你举手向海伸出手杖，海水便会两面分开，以色列人就可以从中间的乾地走过去。

文理本 出14:16 尔其举杖、伸手指海、令其中判、以色列民入海履陆、

修订本 出14:16 你举手向海伸杖，把水分开。以色列人要下到海中，走在干地上。

KJV 英 出14:16 But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

NIV 英 出14:16 Raise your staff and stretch out your hand over the sea to divide the water so that the Israelites can go through the sea on dry ground.

主目录 返回顶部

和合本 出14:17 我要使埃及人的心刚硬，他们就跟着下去，我要在法老和他的全军、车辆、马兵上得荣耀。

拼音版 出14:17 Wǒ yào shǐ Aijí rén de xīn gāng yìng, tāmen jiù gēn zhe xià qù. wǒ yào zaì fǎlǎo hé tāde quán jūn, chēliàng, mǎ bīng shàng de róngyào.

吕振中 出14:17 我呢，你看吧，我要使埃及人的心硬强，他们就会跟着下去；我必在法老身上、在他的全军、车辆、和马兵上得到荣耀。

新译本 出14:17 看哪，我要使埃及人的心刚硬，他们就必跟着以色列人下去；这样，我必在法老和他的全军身上，以及他的马车和马兵身上得到荣耀。

现代译 出14:17 我要使埃及人顽固，因此他们要进到海里追赶你们。但是我要胜过埃及王、他的军队、战车，和骑兵，他们就会尊敬我。

当代译 出14:17 我要使埃及军队紧紧地追赶你们，并且跟着你们走进河床。我要藉着法老全军彰显我的威荣；

文理本 出14:17 我必使埃及人刚愎厥心、追入于海、我将因法老、及其军旅车骑而获荣焉、

修订本 出14:17 看哪，我要任凭埃及人的心刚硬，他们就跟着下去。我要在法老和他的全军、战车、战车长身上得荣耀。

KJV 英 出14:17 And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

NIV 英 出14:17 I will harden the hearts of the Egyptians so that they will go in after them. And I will gain glory through Pharaoh and all his army, through his chariots and his horsemen.

主目录 返回顶部

和合本 出14:18 我在法老和他的车辆、马兵上得荣耀的时候，埃及人就知道我是耶和华了。”

拼音版 出14:18 Wǒ zaì fǎlǎo hé tāde chēliàng, mǎ bīng shàng dé róngyào de shíhou, Aijí rén jiù zhīdào wǒ shì Yēhéhuá le.

吕振中 出14:18 我在法老身上、在他的车辆和马兵上获得荣耀的时候，埃及人就知道我乃是永恒主。」

新译本 出14:18 我在法老身上，以及他的马车和马兵身上得到荣耀的时候，埃及人就知道我是耶和华。”

现代译 出14:18 我击败他们的时候，他们就知道我是上主。」

当代译 出14:18 那时，他们就认识我是耶和华了。”

文理本 出14:18 我既获荣于法老、及其车骑、则埃及人始知我为耶和华、

修订本 出14:18 我在法老和他的战车、战车长身上得荣耀的时候，埃及人就知道我是耶和华。"

KJV 英 出14:18 And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

NIV 英 出14:18 The Egyptians will know that I am the LORD when I gain glory through Pharaoh, his chariots and his horsemen."

主目录 返回顶部

和合本 出14:19 在以色列营前行走　神的使者，转到他们后边去；云柱也从他们前边转到他们后边立住。

拼音版 出14:19 Zaì Yǐsèliè yíng qián xíng zǒu shén de shǐzhe, zhuǎn dào tāmen hòubiān qù, yún zhù ye cóng tāmen qiánbiān zhuǎn dào tāmen hòubiān lì zhù.

吕振中 出14:19 在以色列营前面行走的上帝使者、转到他们的后边去；云柱也从他们前面转去立在他们的后边，

新译本 出14:19 在以色列营前行走的　神的使者，转到他们后面去；云柱也从他们前面转过去，立在他们后面。

现代译 出14:19 原先在以色列大队前面的上帝的天使，现在转过来殿后；云柱也转到后面，

当代译 出14:19 这时候，那在民众前头领路的使者退到民众后面去，云柱也随着移到后面，停在以色列人和埃及军队的中间，

文理本 出14:19 上帝之使昔行于以色列营前、今移于后、云柱亦离其前、而立于后、

修订本 出14:19 在以色列营前行走的上帝的使者移动，走到他们后面；云也从他们的前面移动，站在他们后面。

KJV 英 出14:19 And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

NIV 英 出14:19 Then the angel of God, who had been traveling in front of Israel's army, withdrew and went behind them. The pillar of cloud also moved from in front and stood behind them,

主目录 返回顶部

和合本 出14:20 在埃及营和以色列营中间有云柱，一边黑暗，一边发光，终夜两下不得相近。

拼音版 出14:20 Zaì Aijí yíng hé Yǐsèliè yíng zhōngjiān yǒu yún zhù, yī bian hēiàn, yī bian fāguāng, zhōng yè liǎng xià bùdé xiàng jìn.

吕振中 出14:20 来在埃及营和以色列营中间。一边是云是黑暗∶一边照亮着黑夜；终夜彼此不能相近。

新译本 出14:20 云柱来到埃及营和以色列营中间；云柱一边是黑暗的，一边却光照着黑夜。这样整夜彼此都不能接近。

现代译 出14:20 隔开了埃及人和以色列人。云使埃及人陷入黑暗中，却照明了以色列人，因此整个晚上，埃及的军队无法接近以色列人。

当代译 出14:20 到了晚上，云柱变为火柱，一面黑暗，一面有光，有光的一面照耀着以色列民众，埃及人却落在黑暗里，因此，埃及人整夜也没有办法走近以色列人。

文理本 出14:20 在埃及以色列二营之间、有云有暗、夕则发光、彼此终夜不相近、○

修订本 出14:20 它来到埃及营和以色列营的中间：一边有云和黑暗，另一边它照亮夜晚，整夜彼此不得接近。

KJV 英 出14:20 And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

NIV 英 出14:20 coming between the armies of Egypt and Israel. Throughout the night the cloud brought darkness to the one side and light to the other side; so neither went near the other all night long.

主目录 返回顶部

和合本 出14:21 摩西向海伸杖，耶和华便用大东风，使海水一夜退去，水便分开，海就成了干地。

拼音版 出14:21 Móxī xiàng hǎi shēn zhàng, Yēhéhuá biàn yòng dà dōng fēng, shǐ hǎi shuǐ yī yè tuì qù, shuǐ biàn fēnkāi, hǎi jiù chéng le gàn dì.

吕振中 出14:21 摩西向海伸手，永恒主便终夜用极强的东风使海退去；他使海成了旱地；水也裂开了。

新译本 出14:21 摩西向海伸手，耶和华就用极强的东风，一夜之间使海水退去；他使海变成干地，海水也分开了。

现代译 出14:21 摩西向海伸出手的时候，上主掀起了一阵强烈的东风，把海水吹退。吹了一夜，把海底变成了乾地。水就分开，好像两堵墙；

当代译 出14:21 摩西向海伸杖，上帝便用强烈的东风把海水分开，水向两边堆成两道水墙，形成中间一条通道；东风整夜地吹刮，河床也就乾了。

文理本 出14:21 摩西伸手指海、耶和华令东风大作、海水一夜退流、海遂为陆、水判于中、

修订本 出14:21 摩西向海伸手，耶和华就用强劲的东风，使海水在一夜间退去，海就成了干地；水分开了。

KJV 英 出14:21 And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

NIV 英 出14:21 Then Moses stretched out his hand over the sea, and all that night the LORD drove the sea back with a strong east wind and turned it into dry land. The waters were divided,

主目录 返回顶部

和合本 出14:22 以色列人下海中走干地，水在他们的左右作了墙垣。

拼音版 出14:22 Yǐsèliè rén xià hǎi zhōng zǒu gàn dì, shuǐ zaì tāmende zuǒyòu zuò le qiáng yuán.

吕振中 出14:22 以色列人下海中、在乾地上走；水在他们左右两边就像墙一样。

新译本 出14:22 以色列人下到海中走干地，水在他们的左右作了墙垣。

现代译 出14:22 以色列人走在乾地上，过了海。

当代译 出14:22 因此，以色列人虽然在海中走过，但脚下踏的却是乾地。海水就像两道墙，立在他们左右两边。

文理本 出14:22 以色列人入海履陆、左右水为壁垒、

修订本 出14:22 以色列人下到海中，走在干地上，水在他们左右成了墙壁。

KJV 英 出14:22 And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

NIV 英 出14:22 and the Israelites went through the sea on dry ground, with a wall of water on their right and on their left.

主目录 返回顶部

和合本 出14:23 埃及人追赶他们，法老一切的马匹、车辆和马兵都跟着下到海中。

拼音版 出14:23 Aijí rén zhuīgǎn tāmen, fǎlǎo yīqiè de mǎ pǐ, chēliàng, hé mǎ bīng dōu gēn zhe xià dào hǎi zhōng.

吕振中 出14:23 埃及人直追赶着∶法老所有的马匹和车辆马兵、都跟着以色列人下海中去。

新译本 出14:23 埃及人追赶过来，法老所有的马匹、马车和马兵，都跟着以色列人下到海中去。

现代译 出14:23 埃及人追赶他们，连战马、战车，和骑兵都进到海里。

当代译 出14:23 法老的军兵赶到，还追到河床上来。

文理本 出14:23 埃及人众、法老之车骑、尽皆追袭其后、而入于海、

修订本 出14:23 埃及人追赶他们，法老一切的马匹、战车和战车长都跟着下到海中。

KJV 英 出14:23 And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

NIV 英 出14:23 The Egyptians pursued them, and all Pharaoh's horses and chariots and horsemen followed them into the sea.

主目录 返回顶部

和合本 出14:24 到了晨更的时候，耶和华从云火柱中向埃及的军兵观看，使埃及的军兵混乱了；

拼音版 出14:24 Dào le chén gèng de shíhou, Yēhéhuá cóng yún huǒ zhù zhōng xiàng Aijí de jūn bīng guānkàn, shǐ Aijí de jūn bīng hùnluàn le,

吕振中 出14:24 晨更时候，永恒主在火柱云柱中往下眺望埃及人的营，就使埃及人的营溃乱了。

新译本 出14:24 到了晨更的时候，耶和华透过云柱火柱向下观看埃及人的军兵，并且使埃及人的军兵大起混乱。

现代译 出14:24 在破晓时分，上主从火柱和云柱中观看埃及军队，使他们发生混乱。

当代译 出14:24 到了破晓时分，上帝从云柱火柱中观看埃及的军队，又扰乱他们的队伍。

文理本 出14:24 昧爽、耶和华自火云柱中、俯视埃及军旅、乱其行伍、

修订本 出14:24 破晓时分，耶和华从云柱、火柱中了望埃及的军兵，使埃及的军兵混乱。

KJV 英 出14:24 And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

NIV 英 出14:24 During the last watch of the night the LORD looked down from the pillar of fire and cloud at the Egyptian army and threw it into confusion.

主目录 返回顶部

和合本 出14:25 又使他们的车轮脱落，难以行走，以致埃及人说：“我们从以色列人面前逃跑吧！因耶和华为他们攻击我们了。”

拼音版 出14:25 Yòu shǐ tāmende chēlún tuō luò, nányǐ xíng zǒu, yǐzhì Aijí rén shuō, wǒmen cóng Yǐsèliè rén miànqián taópǎo ba, yīn Yēhéhuá wèi tāmen gōngjī wǒmen le.

吕振中 出14:25 又缠住他们的车轮（或译∶使他们的车轮脱落），使车行走重难，以致埃及人说∶「我们从以色列人面前逃跑吧；因为永恒主为他们争战、攻打埃及人了。」

新译本 出14:25 又使他们的车轮脱落，行驶困难，因此埃及人说：“我们从以色列人面前逃跑吧，因为耶和华为他们争战，攻击埃及人了。”

现代译 出14:25 他使埃及战车的轮子陷在泥里，不能转动。埃及人说：「上主帮助以色列人攻打我们。我们赶快逃吧！」

当代译 出14:25 他使战车的轮子脱落，以致他们难以前行。於是，埃及人说：“我们还是逃命吧，因为上帝在他们那一边，要对付我们啊！”

文理本 出14:25 脱其车轮、使之难行、埃及人曰、耶和华为以色列族而攻我、我其避之而遁、○

修订本 出14:25 他使他们的车轮脱落，难以前行，埃及人说："我们从以色列人面前逃跑吧！因耶和华为他们作战，攻击埃及了。"

KJV 英 出14:25 And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

NIV 英 出14:25 He made the wheels of their chariots come off so that they had difficulty driving. And the Egyptians said, "Let's get away from the Israelites! The LORD is fighting for them against Egypt."

主目录 返回顶部

和合本 出14:26 耶和华对摩西说：“你向海伸杖，叫水仍合在埃及人并他们的车辆、马兵身上。”

拼音版 出14:26 Yēhéhuá duì Móxī shuō, nǐ xiàng hǎi shēn zhàng, jiào shuǐ réng hé zaì Aijí rén bìng tāmende chēliàng, mǎ bīng shēnshang.

吕振中 出14:26 永恒主对摩西说∶「你向海伸手，叫水回到埃及人身上、到他们的车辆和马兵身上。」

新译本 出14:26 耶和华对摩西说：“你要向海伸手，使水回流到埃及人身上，流到他们的战车和马兵身上。”

现代译 出14:26 上主对摩西说：「向海伸出手来，使水合拢，淹没埃及人和他们的战车、骑兵。」

当代译 出14:26 以色列民众都登岸以后，上帝便对摩西说：“你再向海伸杖，使海水复合，淹没埃及的军队。”

文理本 出14:26 耶和华谕摩西曰、伸手指海、使水反淹埃及人、及其车骑、

修订本 出14:26 耶和华对摩西说："你要向海伸手，使水回流到埃及人，他们的战车和战车长身上。"

KJV 英 出14:26 And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

NIV 英 出14:26 Then the LORD said to Moses, "Stretch out your hand over the sea so that the waters may flow back over the Egyptians and their chariots and horsemen."

主目录 返回顶部

和合本 出14:27 摩西就向海伸杖，到了天一亮，海水仍旧复原。埃及人避水逃跑的时候，耶和华把他们推翻在海中，

拼音版 出14:27 Móxī jiù xiàng hǎi shēn zhàng, dào le tiān yī liàng, hǎi shuǐ réngjiù fù yuán. Aijí rén bì shuǐ taópǎo de shíhou, Yēhéhuá bǎ tāmen tuīfān zaì hǎi zhōng,

吕振中 出14:27 摩西就向海伸手；天快亮时候，海水回到原流的分量；埃及人逆流逃跑，永恒主把埃及人都抖在海中。

新译本 出14:27 摩西就向海伸手，到了天亮的时候，海水流回原处；埃及人逆流逃跑的时候，耶和华就把他们投在海中。

现代译 出14:27 於是摩西向海伸手；天亮的时候，水又恢复了原状。埃及人想从水里逃命，但是上主把他们赶回海里。

当代译 出14:27 就在天刚亮的时候，摩西向海再次伸杖，海水就立时复合了，那时埃及人正纷纷向岸上逃命，上帝却把他们推回海中，淹死在海里。

文理本 出14:27 摩西伸手指海、及旦、水复反如故、埃及人趋而避之、耶和华投之于海、

修订本 出14:27 摩西就向海伸手，到了天亮的时候，海恢复原状。埃及人逃避水的时候，耶和华把他们推入海中。

KJV 英 出14:27 And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

NIV 英 出14:27 Moses stretched out his hand over the sea, and at daybreak the sea went back to its place. The Egyptians were fleeing toward it, and the LORD swept them into the sea.

主目录 返回顶部

和合本 出14:28 水就回流，淹没了车辆和马兵，那些跟着以色列人下海法老的全军，连一个也没有剩下。

拼音版 出14:28 Shuǐ jiù huí liú, yānmò le chēliàng hé mǎ bīng. nàxiē gēn zhe Yǐsèliè rén xià hǎi fǎlǎo de quán jūn, lián yī gè ye méiyǒu shèngxia.

吕振中 出14:28 水一回流，淹没了车辆和马兵、以及法老的全军，那些跟着以色列人下海里去的，连一个也没有剩下。

新译本 出14:28 海水一回流，就淹没了马车、马兵和那些跟着以色列人下海去的法老的全军，连一个也没有余下。

现代译 出14:28 海水复原，淹没了所有追赶以色列人的战车、骑兵，和所有埃及的部队；一个也不留。

当代译 出14:28 这样，所有的埃及军兵和战车就都覆没在大海之中；法老派来的大军，全军覆没。

文理本 出14:28 法老之军旅车骑、追随以色列族入于海者、海水回流、悉淹没之、靡有孑遗、

修订本 出14:28 海水回流，淹没了战车和战车长，以及那些跟着以色列人下到海中的法老全军，连一个也没有剩下。

KJV 英 出14:28 And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

NIV 英 出14:28 The water flowed back and covered the chariots and horsemen--the entire army of Pharaoh that had followed the Israelites into the sea. Not one of them survived.

主目录 返回顶部

和合本 出14:29 以色列人却在海中走干地，水在他们的左右作了墙垣。

拼音版 出14:29 Yǐsèliè rén què zaì hǎi zhōng zǒu gàn dì, shuǐ zaì tāmende zuǒyòu zuò le qiáng yuán.

吕振中 出14:29 以色列人却在海中走乾地；水在他们左右两边就像墙一样。

新译本 出14:29 以色列人却在海中走干地，水在他们的左右作了墙垣。

现代译 出14:29 但是以色列人走乾地过海，水分开像两堵墙。

当代译 出14:29 全体以色列人却在乾地上走过红海，海水在他们两边筑成水墙。

文理本 出14:29 惟以色列人、在海中行陆地、左右水为壁垒、

修订本 出14:29 以色列人却在海中走干地，水在他们的左右成了墙壁。

KJV 英 出14:29 But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

NIV 英 出14:29 But the Israelites went through the sea on dry ground, with a wall of water on their right and on their left.

主目录 返回顶部

和合本 出14:30 当日，耶和华这样拯救以色列人脱离埃及人的手，以色列人看见埃及人的死尸都在海边了。

拼音版 出14:30 Dàng rì, Yēhéhuá zhèyàng zhengjiù Yǐsèliè rén tuōlí Aijí rén de shǒu, Yǐsèliè rén kànjian Aijí rén de sǐ shī dōu zaì hǎi bian le.

吕振中 出14:30 当那日、永恒主拯救了以色列人脱离埃及人的手；以色列人看见埃及人都死在海边。

新译本 出14:30 这样，耶和华就在那一天把以色列人从埃及人的手里拯救了出来；以色列人看见埃及人都死在海边。

现代译 出14:30 那一天，上主从埃及人手里拯救了以色列人，以色列人看见他们横尸岸边。

当代译 出14:30 当时，上帝就是这样拯救了以色列人脱离埃及人的手。后来，以色列人还看见无数埃及人的尸体漂浮到海边来。

文理本 出14:30 是日耶和华拯以色列民、脱于埃及人手、以色列民目睹埃及人之尸于海滨、

修订本 出14:30 那一日，耶和华拯救以色列脱离埃及人的手。以色列人看见埃及人死在海边。

KJV 英 出14:30 Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

NIV 英 出14:30 That day the LORD saved Israel from the hands of the Egyptians, and Israel saw the Egyptians lying dead on the shore.

主目录 返回顶部

和合本 出14:31 以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华，又信服他和他的仆人摩西。

拼音版 出14:31 Yǐsèliè rén kànjian Yēhéhuá xiàng Aijí rén suǒ xíng de dà shì, jiù jìngwèi Yēhéhuá, yòu xìnfú tā hé tāde púrén Móxī.

吕振中 出14:31 以色列人看见永恒主向埃及人所显大能的手，其众民就敬畏永恒主，信服永恒主和他的仆人摩西。

新译本 出14:31 以色列人看见耶和华向埃及人所显大能的手，就敬畏耶和华，又信服耶和华和他的仆人摩西。

现代译 出14:31 当以色列人看见上主用大能击败了埃及人，他们敬畏上主，信赖他，也信任他的仆人摩西。

当代译 出14:31 以色列民众因为亲眼看见上帝怎样对付埃及人，就畏惧上帝，又信服他和他的仆人摩西。

文理本 出14:31 又见耶和华于埃及人所施之大能、遂寅畏耶和华、而笃信之、亦信其仆摩西、

修订本 出14:31 以色列人看见耶和华向埃及人所施展的大能，百姓就敬畏耶和华，并且信服耶和华和他的仆人摩西。

KJV 英 出14:31 And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

NIV 英 出14:31 And when the Israelites saw the great power the LORD displayed against the Egyptians, the people feared the LORD and put their trust in him and in Moses his servant.


出埃及记第15章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第15章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出15:1 那时，摩西和以色列人向耶和华唱歌说：“我要向耶和华歌唱，因他大大战胜，将马和骑马的投在海中。

拼音版 出15:1 Nàshí, Móxī hé Yǐsèliè rén xiàng Yēhéhuá chàng gē shuō, wǒ yào xiàng Yēhéhuá gē chàng, yīn tā dàdà zhànshèng, jiàng mǎ hé qí mǎ de tóu zaì hǎi zhōng.

吕振中 出15:1 那时摩西和以色列人就唱以下这首歌颂赞永恒主说；「我要歌颂永恒主，因为他得胜昂首，将马和骑兵投入海中。

新译本 出15:1 那时，摩西和以色列人向耶和华唱了以下这首歌，说：“我要向耶和华歌唱，因为他高高地被高举起来；他把马匹和骑马的投在海中。

现代译 出15:1 摩西和以色列人民向上主歌唱：我要歌颂上主，因为他赢得了光荣的胜利；他把战马和骑兵扔进海里。

当代译 出15:1 这事以后，摩西和以色列人便歌颂上帝说：“我要歌颂上帝，因他大大得胜，他把兵马都卷进海中；

文理本 出15:1 维时、摩西与以色列民讴歌、颂美耶和华曰、我欲歌颂耶和华、以其显荣获胜、马与骑者、俱投于海、

修订本 出15:1 那时，摩西和以色列人向耶和华唱这歌，说： "我要向耶和华歌唱，因他大大得胜， 将马和骑马的投在海中。

KJV 英 出15:1 Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

NIV 英 出15:1 Then Moses and the Israelites sang this song to the LORD: "I will sing to the LORD, for he is highly exalted. The horse and its rider he has hurled into the sea.

主目录 返回顶部

和合本 出15:2 耶和华是我的力量、我的诗歌，也成了我的拯救。这是我的　神，我要赞美他；是我父亲的　神，我要尊崇他。

拼音版 出15:2 Yēhéhuá shì wǒde lìliang, wǒde shīgē, ye chéng le wǒde zhengjiù. zhè shì wǒde shén, wǒ yào zànmei tā, shì wǒ fùqin de shén, wǒ yào zūnchóng tā.

吕振中 出15:2 永恒主（原文∶耶）是我的力量、我的诗歌，也成了我的救星。这位是我的上帝；我要赞美他；是我父的上帝；我要尊崇他。

新译本 出15:2 耶和华是我的力量，我的诗歌，也成了我的拯救；这是我的　神，我要赞美他；他是我父的　神，我要尊崇他。

现代译 出15:2 上主是我坚强的保护者；他拯救了我。他是我的上帝，我要颂赞他；他是我父亲的上帝，我要歌颂他。

当代译 出15:2 他是我的力量，我的诗歌，是拯救我的主；他是我的上帝，我要赞美他；他是我祖先的上帝，我要颂扬他。

文理本 出15:2 耶和华乃我之力、是我所歌、为我之援、我之上帝、我称扬之、我父之上帝、我尊崇之、

修订本 出15:2 耶和华是我的力量，是我的诗歌， 他也成了我的拯救。 这是我的上帝，我要赞美他； 我父亲的上帝，我要尊崇他。

KJV 英 出15:2 The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

NIV 英 出15:2 The LORD is my strength and my song; he has become my salvation. He is my God, and I will praise him, my father's God, and I will exalt him.

主目录 返回顶部

和合本 出15:3 耶和华是战士，他的名是耶和华。

拼音版 出15:3 Yēhéhuá shì zhànshì, tāde míng shì Yēhéhuá.

吕振中 出15:3 永恒主是战士；他的名是永恒主耶和华。

新译本 出15:3 耶和华是战士，他的名是耶和华。

现代译 出15:3 上主是战士；耶和华是他的名。

当代译 出15:3 他是战士，名字称为耶和华。

文理本 出15:3 耶和华为战士、其名乃耶和华、

修订本 出15:3 耶和华是战士； 耶和华是他的名。

KJV 英 出15:3 The LORD is a man of war: the LORD is his name.

NIV 英 出15:3 The LORD is a warrior; the LORD is his name.

主目录 返回顶部

和合本 出15:4 法老的车辆、军兵，耶和华已抛在海中，他特选的军长都沉于红海。

拼音版 出15:4 Fǎlǎo de chēliàng, jūn bīng, Yēhéhuá yǐ pāo zaì hǎi zhōng, tā tè xuǎn de jūnzhǎng dōu chén yú Hónghǎi.

吕振中 出15:4 他将法老的车辆和军兵扔于海中；法老特选的军官都沉于芦苇海。

新译本 出15:4 他把法老的马车和军兵都投在海里，法老特选的官长都沉在红海中。

现代译 出15:4 他把埃及的部队和他们的战车扔进海里，把最杰出的军官淹死在红海里。

当代译 出15:4 法老全军和所有的战车，都被他抛进海中。埃及的精兵，也葬身在波涛里面。

文理本 出15:4 法老之车、与其军旅、悉投于海、特简之将、胥溺红海、

修订本 出15:4 "法老的战车、军兵，他已抛在海中； 法老精选的军官都沉于红海。

KJV 英 出15:4 Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

NIV 英 出15:4 Pharaoh's chariots and his army he has hurled into the sea. The best of Pharaoh's officers are drowned in the Red Sea.

主目录 返回顶部

和合本 出15:5 深水淹没他们，他们如同石头坠到深处。

拼音版 出15:5 Shēn shuǐ yānmò tāmen, tāmen rútóng shítou zhuì dào shēn chù.

吕振中 出15:5 深渊淹没了他们；他们如同石头坠到深海。

新译本 出15:5 波涛淹没了他们，他们好像石头坠到深海。

现代译 出15:5 深海淹没了他们；他们像石头沉入海底。

当代译 出15:5 他们都好像石块，往深海下沉，

文理本 出15:5 波涛覆之、如石沉渊、

修订本 出15:5 深水淹没他们； 他们好像石头坠到深处。

KJV 英 出15:5 The depths have covered them: they sank into the bottom as a stone.

NIV 英 出15:5 The deep waters have covered them; they sank to the depths like a stone.

主目录 返回顶部

和合本 出15:6 耶和华啊，你的右手施展能力，显出荣耀；耶和华啊，你的右手摔碎仇敌。

拼音版 出15:6 Yēhéhuá a, nǐde yòushǒu shīzhǎn nénglì, xiǎn chū róngyào, Yēhéhuá a, nǐde yòushǒu shuāi suì chóudí.

吕振中 出15:6 永恒主阿，你的右手威严而大有能力；永恒主阿，你的右手击碎了仇敌。

新译本 出15:6 耶和华啊，你的右手满有荣耀和能力；耶和华啊，你的右手击碎了仇敌。

现代译 出15:6 上主啊，你的右手有无比的大能；上主啊，你能够粉碎敌人。

当代译 出15:6 主啊，你的右手大有能力，可以把敌人捏碎，

文理本 出15:6 耶和华欤、尔之右手表彰荣力、耶和华欤、尔之右手糜烂寇仇、

修订本 出15:6 耶和华啊，你的右手施展能力，大显荣耀； 耶和华啊，你的右手摔碎仇敌。

KJV 英 出15:6 Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

NIV 英 出15:6 "Your right hand, O LORD, was majestic in power. Your right hand, O LORD, shattered the enemy.

主目录 返回顶部

和合本 出15:7 你大发威严，推翻那些起来攻击你的；你发出烈怒如火，烧灭他们像烧碎秸一样。

拼音版 出15:7 Nǐ dà fā wēiyán, tuīfān nàxiē qǐlai gōngjī nǐde, nǐ fāchū liè nù rú huǒ, shāo miè tāmen xiàng shāo suì yíyàng.

吕振中 出15:7 你以威风之凛凛推翻那起来攻击你的；你发出烈怒把他们烧尽了，像烧碎秸一样。

新译本 出15:7 你以莫大的威荣，毁灭了那些起来攻击你的人；你发出烈怒，把他们烧灭像烧禾秸一样。

现代译 出15:7 你无比的威严征服了仇敌；你的怒气烧毁他们像焚烧麦秸。

当代译 出15:7 你的权能推倒那些起来对抗你的人。你向他们大发雷霆，他们便好像枯草遇火，一烧而尽。

文理本 出15:7 大显威严、倾覆叛逆、爰发烈怒、毁之若蒭、

修订本 出15:7 你大发威严，摧毁了你的敌人； 你发出烈怒，吞灭他们如同碎秸。

KJV 英 出15:7 And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

NIV 英 出15:7 In the greatness of your majesty you threw down those who opposed you. You unleashed your burning anger; it consumed them like stubble.

主目录 返回顶部

和合本 出15:8 你发鼻中的气，水便聚起成堆，大水直立如垒，海中的深水凝结。

拼音版 出15:8 Nǐ fā bí zhōng de qì, shuǐ biàn jù qǐ chéng duī, dà shuǐ zhí lì rú lei, hǎi zhōng de shēn shuǐ níng jié.

吕振中 出15:8 你发鼻孔中之气，水便堆积起来；河流直立如垒；深渊凝结于海中心。

新译本 出15:8 你鼻孔中的气一发，海水就堆聚起来；水流直立像堤坝，深渊凝结于海心。

现代译 出15:8 你向海洋吹气，水就堆积，像墙壁竖立；海底变为乾地。

当代译 出15:8 你的鼻孔呼气，海水便分开，两边堆起城墙，海深之处也都要凝固起来。

文理本 出15:8 鼻嘘水累、浪立如堆、水凝海中、

修订本 出15:8 因你鼻中的气，水就聚成堆， 大水竖立如垒， 海的中心深水凝结。

KJV 英 出15:8 And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

NIV 英 出15:8 By the blast of your nostrils the waters piled up. The surging waters stood firm like a wall; the deep waters congealed in the heart of the sea.

主目录 返回顶部

和合本 出15:9 仇敌说：‘我要追赶，我要追上；我要分掳物，我要在他们身上称我的心愿。我要拔出刀来，亲手杀灭他们。’

拼音版 出15:9 Chóudí shuō, wǒ yào zhuīgǎn, wǒ yào zhuī shàng, wǒ yào fèn lǔ wù, wǒ yào zaì tāmen shēnshang chèng wǒde xīnyuàn. wǒ yào bá chū dāo lái, qīn shǒu shā miè tāmen.

吕振中 出15:9 仇敌说∶『我要追赶，我要赶上；我要分掳物；我要拿住他们，来满足心愿。我要拔出刀来，亲手赶灭他们。』

新译本 出15:9 仇敌说：‘我要追赶，我要追上，我要均分掳物；我要在他们身上得到满足；我要拔出刀来，亲手赶绝他们。’

现代译 出15:9 仇敌说：我要追赶他们，抓住他们；我要瓜分他们的财富，随意抢夺。我要用刀剑毁灭他们。

当代译 出15:9 敌人说：‘追啊，追上他们，把他们杀尽，分夺他们的财物吧！’

文理本 出15:9 敌云、我将追之、且必及之、分其财物、以厌我心、拔我刀剑、手歼厥众、

修订本 出15:9 仇敌说：'我要追赶，我要追上， 我要分掳物，在他们身上满足我的心愿， 我要拔刀，亲手毁灭他们。'

KJV 英 出15:9 The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

NIV 英 出15:9 "The enemy boasted, 'I will pursue, I will overtake them. I will divide the spoils; I will gorge myself on them. I will draw my sword and my hand will destroy them.'

主目录 返回顶部

和合本 出15:10 你叫风一吹，海就把他们淹没；他们如铅沉在大水之中。

拼音版 出15:10 Nǐ jiào fēng yī chuī, hǎi jiù bǎ tāmen yānmò, tāmen rú yán chén zaì dà shuǐ zhī zhōng.

吕振中 出15:10 但你一吹气，海就把淹没他们，他们就像铅沉没于壮阔水中。

新译本 出15:10 你用风一吹，海就把他们淹没，他们就像铅一样沉在大水之中。

现代译 出15:10 但是上主啊，你只吹一口气，埃及人就都被淹死了；他们像铅沉没於深水中。

当代译 出15:10 你使风吹动，海水就淹没他们。他们就好像铅一样沉没在怒海之中。

文理本 出15:10 尔吹以风、海则淹之、如铅之沉、没于洪水、

修订本 出15:10 你用风一吹，海水就淹没他们； 他们像铅沉在大水之中。

KJV 英 出15:10 Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

NIV 英 出15:10 But you blew with your breath, and the sea covered them. They sank like lead in the mighty waters.

主目录 返回顶部

和合本 出15:11 耶和华啊，众　神之中谁能象你？谁能象你至圣至荣，可颂可畏，施行奇事？

拼音版 出15:11 Yēhéhuá a, zhòng shén zhī zhōng, shuí néng xiàng nǐ. shuí néng xiàng nǐ, zhì shèng zhì róng, ke sòng ke wèi, shīxíng qí shì.

吕振中 出15:11 永恒主阿，在诸神中，谁能像你呢？谁能像你有至圣的威风，有可赞之可畏，施行着奇事呢？

新译本 出15:11 耶和华啊，万神之中有谁像你呢？有谁像你荣耀圣洁，可颂可畏，施行奇事呢？

现代译 出15:11 上主啊！在诸神中有像你的吗？谁像你，有神圣威严？谁像你，能行神迹奇事？

当代译 出15:11 主啊，有甚麽神祗像你，像你那样尊荣至圣，可颂又可畏，又能施行奇事的呢？

文理本 出15:11 耶和华欤、诸神之中、谁其似汝、既圣且荣、可颂可畏、施行异迹、孰堪比拟、

修订本 出15:11 "耶和华啊，众神明中，谁能像你？ 谁能像你，至圣至荣， 可颂可畏，施行奇事！

KJV 英 出15:11 Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

NIV 英 出15:11 "Who among the gods is like you, O LORD? Who is like you--majestic in holiness, awesome in glory, working wonders?

主目录 返回顶部

和合本 出15:12 你伸出右手，地便吞灭他们。

拼音版 出15:12 Nǐ shēn chū yòushǒu, dì biàn tūn miè tāmen.

吕振中 出15:12 你伸出右手，地便吞灭他们。

新译本 出15:12 你伸出右手，地就吞没他们。

现代译 出15:12 你伸出右手，大地就吞灭了仇敌。

当代译 出15:12 你伸手，地便吞噬他们。

文理本 出15:12 尔伸右手、敌为地吞、

修订本 出15:12 你伸出右手， 地就吞灭他们。

KJV 英 出15:12 Thou stretchedst out thy right hand, the earth swallowed them.

NIV 英 出15:12 You stretched out your right hand and the earth swallowed them.

主目录 返回顶部

和合本 出15:13 你凭慈爱领了你所赎的百姓；你凭能力引他们到了你的圣所。

拼音版 出15:13 Nǐ píng cíaì, lǐng le nǐ suǒ shú de bǎixìng, nǐ píng nénglì, yǐn tāmen dào le nǐde shèng suǒ.

吕振中 出15:13 你凭你坚固的爱领导你所赎回的人民，你用你的力量引领他们到你的圣居所。

新译本 出15:13 你凭着慈爱，带领了你买赎的人民；你凭着能力，引导了他们到你的圣所。

现代译 出15:13 你以不变的爱，带领你所拯救的子民；你以大能导引他们到你的圣地。

当代译 出15:13 你以慈爱引领你所救赎的子民，带他们进入圣地。

文理本 出15:13 所赎之民、以慈导之、施厥大能、引入圣所、

修订本 出15:13 "你以慈爱引领你所救赎的百姓； 你以能力引导他们到你的圣所。

KJV 英 出15:13 Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

NIV 英 出15:13 "In your unfailing love you will lead the people you have redeemed. In your strength you will guide them to your holy dwelling.

主目录 返回顶部

和合本 出15:14 外邦人听见就发颤，疼痛抓住非利士的居民；

拼音版 出15:14 Waìbāngrén tīngjian jiù fā chàn, téngtòng zhuāzhù Fēilìshì de jūmín.

吕振中 出15:14 万族之民听见就颤抖，惨痛抓住了非利士的居民。

新译本 出15:14 万民听见，就必战抖；疼痛恐惧抓住了非利士的居民。

现代译 出15:14 万国听到了，都战栗惊惶；非利士人为恐惧所笼罩。

当代译 出15:14 各族各邦的人听见这些事就发抖；非利士人也苦恼不堪；

文理本 出15:14 列邦闻之而战栗、非利士居民因之而凄怆、

修订本 出15:14 万民听见就战抖； 疼痛抓住非利士的居民。

KJV 英 出15:14 The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

NIV 英 出15:14 The nations will hear and tremble; anguish will grip the people of Philistia.

主目录 返回顶部

和合本 出15:15 那时，以东的族长惊惶，摩押的英雄被战兢抓住，迦南的居民心都消化了。

拼音版 出15:15 Nàshí, Yǐdōng de zúzhǎng jīng huáng, Móyē de yīngxióng beì zhàn jīng zhuāzhù, Jiānán de jūmín xīn dōu xiāohuà le.

吕振中 出15:15 那时以东的族系长惊惶，摩押的权贵被战兢抓住，迦南的居民都震撼摇动∶

新译本 出15:15 那时，以东的族长惊惶，摩押的英雄被战兢抓住，所有迦南的居民都胆战心寒。

现代译 出15:15 以东的领袖害怕，摩押的英雄颤抖，迦南人都丧胆了。

当代译 出15:15 以东的族长惶恐不安，摩押的英雄颤栗；迦南地居民的心都因恐惧而溶化。

文理本 出15:15 以东侯伯悚惶、摩押英豪震慑、迦南居民销铄、

修订本 出15:15 那时，以东的族长惊惶， 摩押的英雄被战兢抓住， 迦南所有的居民都融化。

KJV 英 出15:15 Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

NIV 英 出15:15 The chiefs of Edom will be terrified, the leaders of Moab will be seized with trembling, the people of Canaan will melt away;

主目录 返回顶部

和合本 出15:16 惊骇恐惧临到他们。耶和华啊，因你膀臂的大能，他们如石头寂然不动，等候你的百姓过去，等候你所赎的百姓过去。

拼音版 出15:16 Jīnghaì kǒngjù líndào tāmen. Yēhéhuá a, yīn nǐ bǎngbì de dà néng, tāmen rú shítou jì rán bù dòng, denghòu nǐde bǎixìng guò qù, denghòu nǐ suǒ shú de bǎixìng guò qù.

吕振中 出15:16 恐怖震慑袭击了他们。永恒主阿，因你膀臂之大能力，他们竟如石头寂然不动，等你的人民过去，等你所获得的人民过去。

新译本 出15:16 恐惧战兢临到他们身上；因着你大能的手臂，他们像石头一样寂然不动；直到你的人民过去，耶和华啊，直到你买赎的人民过去。

现代译 出15:16 恐怖和惊吓走过他们！上主啊，他们看见了你的大能；他们怕得一筹莫展，直等到你从奴役中拯救出来的子民走过他们的面前。

当代译 出15:16 他们只懂得惊惶恐惧；主啊，他们都被你的大能吓呆了，在他们面前，你所买赎的子民都安然走过。

文理本 出15:16 惊骇恐惧、临及其身、耶和华欤、因尔巨臂、彼皆寂然如石、俟尔之民过焉、俟尔所赎之民过焉、

修订本 出15:16 惊骇恐惧临到他们； 耶和华啊，因你膀臂的大能， 他们如石头寂静不动， 等候你百姓过去， 等候你所赎的百姓过去。

KJV 英 出15:16 Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

NIV 英 出15:16 terror and dread will fall upon them. By the power of your arm they will be as still as a stone--until your people pass by, O LORD, until the people you bought pass by.

主目录 返回顶部

和合本 出15:17 你要将他们领进去，栽于你产业的山上。耶和华啊，就是你为自己所造的住处；主啊，就是你手所建立的圣所。

拼音版 出15:17 Nǐ yào jiàng tāmen lǐng jìn qù, zāi yú nǐ chǎnyè de shān shàng. Yēhéhuá a, jiù shì nǐ wèi zìjǐ suǒ zào de zhù chù, Zhǔ a, jiù shì nǐ shǒu suǒ jiànlì de shèng suǒ.

吕振中 出15:17 你要将他们领进去，栽于那山上，于你的产业上，永恒主阿，于你为自己所造的住处上，主阿，于你手所建立的圣所上。

新译本 出15:17 你要把他们领进去，栽种在你产业的山上，耶和华啊，就是在你为自己预备的住处；主啊，就是在你手建立的圣所上。

现代译 出15:17 你带他们进到你的山，在那里你培植他们；那是你—上主选择为圣所的地方，有你自己所建造的圣殿。

当代译 出15:17 你带领自己的子民叫他们得在山上安居乐业。主啊，这就是你的土地、你的住处，是你手所坚立的圣所。

文理本 出15:17 尔必导之而入、树之于尔恒业之山、即尔耶和华为己所备之居所、尔手所立之圣所、

修订本 出15:17 你要将他们领进去，栽在你产业的山上， 耶和华啊，就是你为自己所造的住处， 主啊，就是你手所建立的圣所。

KJV 英 出15:17 Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O LORD, which thy hands have established.

NIV 英 出15:17 You will bring them in and plant them on the mountain of your inheritance--the place, O LORD, you made for your dwelling, the sanctuary, O Lord, your hands established.

主目录 返回顶部

和合本 出15:18 耶和华必作王，直到永永远远！”

拼音版 出15:18 Yēhéhuá bì zuò wáng, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 出15:18 永恒主必掌王权、直到永永远远。」

新译本 出15:18 耶和华必作王，直到永永远远。”

现代译 出15:18 上主啊，你要永永远远作王！

当代译 出15:18 上帝必统治作王，直到永远。

文理本 出15:18 耶和华秉权、历世靡暨、○

修订本 出15:18 耶和华必作王，直到永永远远！"

KJV 英 出15:18 The LORD shall reign for ever and ever.

NIV 英 出15:18 The LORD will reign for ever and ever."

主目录 返回顶部

和合本 出15:19 法老的马匹、车辆和马兵下到海中，耶和华使海水回流淹没他们，惟有以色列人在海中走干地。

拼音版 出15:19 Fǎlǎo de mǎ pǐ, chēliàng, hé mǎ bīng xià dào hǎi zhōng, Yēhéhuá shǐ hǎi shuǐ huí liú, yānmò tāmen, wéiyǒu Yǐsèliè rén zaì hǎi zhōng zǒu gàn dì.

吕振中 出15:19 因为法老的马匹、连他的车辆马兵、进海中去的时候，永恒主使海水回流到他身上，而以色列人却在海中走乾地。

新译本 出15:19 因为法老的马匹、战车和马兵进到海中去的时候，耶和华使海水回流到他们身上；以色列人却在海中走干地。

现代译 出15:19 以色列人走乾地过海；但当埃及的战车、战马，和骑兵进到海里，上主使海水合拢，把他们都淹没了。

当代译 出15:19 法老的战马、战车和军兵追到海中，上帝就使海水复合，淹没他们；以色列人却安然踏乾地走到对岸。”

文理本 出15:19 法老之马、与其车骑入海、耶和华使水回流淹没之、惟以色列人在海中行陆地、

修订本 出15:19 法老的马匹、战车和战车长下到海中，耶和华使海水回流到他们身上；以色列人却走在海中的干地上。

KJV 英 出15:19 For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

NIV 英 出15:19 When Pharaoh's horses, chariots and horsemen went into the sea, the LORD brought the waters of the sea back over them, but the Israelites walked through the sea on dry ground.

主目录 返回顶部

和合本 出15:20 亚伦的姐姐女先知米利暗，手里拿着鼓，众妇女也跟她出去拿鼓跳舞。

拼音版 出15:20 Yàlún de zǐ zǐ, nǚ xiānzhī Mǐlìàn, shǒu lǐ ná zhe gǔ, zhòng fùnǚ ye gēn tā chū qù ná gǔ tiàowǔ.

吕振中 出15:20 亚伦的姐姐、女神言人米利暗、手里拿着手鼓，众妇女也跟着她出去，拿着手鼓在舞蹈。

新译本 出15:20 亚伦的姊姊女先知米利暗，手里拿着鼓；所有的妇女都跟着她出来，击鼓跳舞。

现代译 出15:20 亚伦的姊姊先知美莉安手里拿着铃鼓，许多妇女跟着她，一面打鼓，一面跳舞，

当代译 出15:20 亚伦的姐姐米利暗是个女先知，她手拿小鼓，领导妇女击鼓跳舞，

文理本 出15:20 亚伦姊女先知米利暗、手执鼗、诸女亦执鼗相从、舞蹈而出、

修订本 出15:20 那时，米利暗女先知，亚伦的姊姊，手里拿着铃鼓；众妇女也跟她出去打鼓跳舞。

KJV 英 出15:20 And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

NIV 英 出15:20 Then Miriam the prophetess, Aaron's sister, took a tambourine in her hand, and all the women followed her, with tambourines and dancing.

主目录 返回顶部

和合本 出15:21 米利暗应声说：“你们要歌颂耶和华，因他大大战胜，将马和骑马的投在海中。”

拼音版 出15:21 Mǐlìàn yìngshēng shuō, nǐmen yào gēsòng Yēhéhuá, yīn tā dàdà zhànshèng, jiàng mǎ hé qí mǎ de tóu zaì hǎi zhōng.

吕振中 出15:21 米利暗跟她们唱和着说∶「你们要歌颂永恒主，因为他得胜昂首，将马和骑兵投入海中。」

新译本 出15:21 米利暗应和着她们说：“你们要向耶和华歌唱，因为他高高地被高举起来，他把马匹和骑马的投在海中。”

现代译 出15:21 美莉安领她们歌唱：要歌颂上主，因为他赢得了光荣的胜利；他把战马和骑兵扔进海里。

当代译 出15:21 米利暗说：“要歌颂上帝，因他大获全胜，把马和骑兵都抛进海中。”

文理本 出15:21 米利暗和之曰、尔其歌颂耶和华、以其显荣获胜、马与骑者、俱投于海、○

修订本 出15:21 米利暗回应他们： "你们要歌颂耶和华，因他大大得胜， 将马和骑马的投在海中。"

KJV 英 出15:21 And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

NIV 英 出15:21 Miriam sang to them: "Sing to the LORD, for he is highly exalted. The horse and its rider he has hurled into the sea."

主目录 返回顶部

和合本 出15:22 摩西领以色列人从红海往前行，到了书珥的旷野，在旷野走了三天，找不着水。

拼音版 出15:22 Móxī lǐng Yǐsèliè rén cóng Hónghǎi wǎng qián héng, dào le Shūer de kuàngye, zaì kuàngye zǒu le sān tiān, zhǎo bú zhe shuǐ.

吕振中 出15:22 摩西领着以色列人从芦苇海往前行；他们出去到书珥的旷野，在旷野走了三天，找不着水。

新译本 出15:22 摩西命以色列人从红海起程，到书珥旷野去；他们在旷野走了三天，找不着水。

现代译 出15:22 后来，摩西领以色列人民离开了红海，来到书珥旷野，在旷野中一连走了叁天，找不到一点水喝。

当代译 出15:22 摩西带领以色列人离开红海，来到书珥沙漠，走了叁天还找不到水源；

文理本 出15:22 摩西引以色列族、离红海而前行、至书珥野历程三日、而不见水、

修订本 出15:22 摩西领以色列人从红海起程，到了书珥的旷野，在旷野走了三天，找不到水。

KJV 英 出15:22 So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

NIV 英 出15:22 Then Moses led Israel from the Red Sea and they went into the Desert of Shur. For three days they traveled in the desert without finding water.

主目录 返回顶部

和合本 出15:23 到了玛拉，不能喝那里的水，因为水苦，所以那地名叫玛拉。

拼音版 出15:23 Dào le Mǎlā, bùnéng hè nàli de shuǐ, yīnwei shuǐ kǔ, suǒyǐ nà dì míng jiào Mǎlā.

吕振中 出15:23 到了玛拉，他们不能喝玛拉的水，因为水苦，因此那地方名叫玛拉。

新译本 出15:23 后来到了玛拉，玛拉的水却不能喝，因为水苦。因此，那地名叫玛拉。

现代译 出15:23 他们来到玛拉；那里的水是苦的，不能喝。为了这个缘故，那地方才叫玛拉〔希伯来语的意思是：苦〕。

当代译 出15:23 到了玛拉，那里的水却是苦的，不能饮用，那地方称为玛拉，就是苦的意思。

文理本 出15:23 至玛拉、水苦不能饮、故其地名曰玛拉、

修订本 出15:23 到了玛拉，他们不能喝玛拉的水，因为水是苦的；所以那地名叫玛拉。

KJV 英 出15:23 And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

NIV 英 出15:23 When they came to Marah, they could not drink its water because it was bitter. (That is why the place is called Marah.)

主目录 返回顶部

和合本 出15:24 百姓就向摩西发怨言，说：“我们喝什么呢？”

拼音版 出15:24 Bǎixìng jiù xiàng Móxī fā yuànyán, shuō, wǒmen hè shénme ne.

吕振中 出15:24 人民就向摩西发怨言说∶「我们喝什么？」

新译本 出15:24 人民就向摩西发怨言，说：“我们喝什么呢？”

现代译 出15:24 人民向摩西埋怨，问他：「我们喝甚麽呢？」

当代译 出15:24 民众就埋怨摩西说：“难道我们就这样渴死在沙漠吗？”

文理本 出15:24 民怨摩西曰、我将何饮、

修订本 出15:24 百姓就向摩西发怨言，说："我们喝什么呢？"

KJV 英 出15:24 And the people murmured against Moses, saying, What shall we drink?

NIV 英 出15:24 So the people grumbled against Moses, saying, "What are we to drink?"

主目录 返回顶部

和合本 出15:25 摩西呼求耶和华，耶和华指示他一棵树，他把树丢在水里，水就变甜了。耶和华在那里为他们定了律例、典章，在那里试验他们。

拼音版 出15:25 Móxī hū qiú Yēhéhuá, Yēhéhuá zhǐshì tā yī kē shù. tā bǎ shù diū zaì shuǐ lǐ, shuǐ jiù biàn tián le. Yēhéhuá zaì nàli wéi tāmen déng le lǜ lì, diǎnzhāng, zaì nàli shìyàn tāmen,

吕振中 出15:25 摩西向永恒主哀叫，永恒主将一棵树指给他看；他把那树木丢在水里，水就变甜了。永恒主在那里为他们立了律例典章，在那里试验了他们，

新译本 出15:25 摩西向耶和华呼叫，耶和华就向他指示一棵树；他把树丢进水里，水就变甜了。耶和华在那里为他们立了律例和典章，也在那里试验了他们。

现代译 出15:25 摩西恳切地在上主面前祈求；上主指给他看一块木头。他把木头扔进水里，水就成为可喝的水。上主在那里颁给他们规律，并在那里考验他们。

当代译 出15:25 摩西向上帝呼求；上帝就指示他，吩咐他把一棵树丢在水泉中，使水变为甘甜。上帝又在玛拉给民众订下一些条例，试验他们是否愿意遵守。

文理本 出15:25 摩西吁耶和华、耶和华示之以木、遂投诸水中、其水即甘、在彼耶和华立典及律、以试斯民、

修订本 出15:25 摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就变甜了。 耶和华在那里为他们定了律例、典章，在那里考验他们。

KJV 英 出15:25 And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

NIV 英 出15:25 Then Moses cried out to the LORD, and the LORD showed him a piece of wood. He threw it into the water, and the water became sweet. There the LORD made a decree and a law for them, and there he tested them.

主目录 返回顶部

和合本 出15:26 又说：“你若留意听耶和华你　神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。”

拼音版 出15:26 Yòu shuō, nǐ ruò liúyì tīng Yēhéhuá nǐ shén de huà, yòu xíng wǒ yǎn zhōng kàn wéi zhēng de shì, liú xīn tīng wǒde jièmìng, shǒu wǒ yīqiè de lǜ lì, wǒ jiù bú jiàng suǒ jiā yǔ Aijí rén de jíbìng jiā zaì nǐ shēnshang, yīnwei wǒ Yēhéhuá shì yīzhì nǐde.

吕振中 出15:26 说∶「你若留心听永恒主你的上帝的声音，行他眼中看为对的事，侧耳听他的诫命，守他一切的律例，那么我加在埃及人身上的一切疾病、我就不加在你身上，因为我永恒主乃是医治你的。」

新译本 出15:26 耶和华又说：“如果你留意听耶和华你　神的声音，行他眼中看为正的事，侧耳听他的诫命，遵守他的一切律例；这样，我决不把加在埃及人身上的一切疾病加在你们身上，因为我是医治你的耶和华。”

现代译 出15:26 他说：「如果你们完全服从我，做我认为对的事，遵守我的命令，我就不用那惩罚埃及人的疾病惩罚你们。我是医治你们的上主。」

当代译 出15:26 上帝对民众说：“你们留心听从主上帝，遵守我所订下的律法，我就不把降在埃及的灾祸加在你们身上，因为我是医治你们的上帝。”

文理本 出15:26 曰、尔若听尔上帝耶和华言、行其所义、循其诫、守其典、则我所加于埃及人之疾、必不加诸尔、我乃耶和华医尔者也、

修订本 出15:26 他说："你若留心听从耶和华－你上帝的话，行我眼中看为正的事，侧耳听我的诫令，遵守我一切的律例，我就不将所加于埃及人的疾病加在你身上，因为我是医治你的耶和华。"

KJV 英 出15:26 And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

NIV 英 出15:26 He said, "If you listen carefully to the voice of the LORD your God and do what is right in his eyes, if you pay attention to his commands and keep all his decrees, I will not bring on you any of the diseases I brought on the Egyptians, for I am the LORD, who heals you."

主目录 返回顶部

和合本 出15:27 他们到了以琳，在那里有十二股水泉，七十棵棕树，他们就在那里的水边安营。

拼音版 出15:27 Tāmen dào le Yǐlín, zaì nàli yǒu shí èr gǔ shuǐ quán, qī shí kē zōng shù, tāmen jiù zaì nàli de shuǐ bian ān yíng.

吕振中 出15:27 他们到了以琳，在那里有十二股水泉、七十棵棕树∶他们就在那里近水边扎营。

新译本 出15:27 后来他们到了以琳，那里有十二股水泉，七十棵棕树。他们就在那里靠近水边的地方安营。

现代译 出15:27 下一站他们到了以琳；那里有十二股泉水和七十株棕树。他们就在水边扎营。

当代译 出15:27 他们到了以琳，那里有十二股水泉和七十棵棕树，民众就在水边安营。

文理本 出15:27 民至以琳、在彼有水泉十二、棕树七十、乃近水建营焉、

修订本 出15:27 他们到了以琳，在那里有十二股水泉，七十棵棕树；他们就在那里的水边安营。

KJV 英 出15:27 And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

NIV 英 出15:27 Then they came to Elim, where there were twelve springs and seventy palm trees, and they camped there near the water.


出埃及记第16章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第16章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出16:1 以色列全会众从以琳起行，在出埃及后第二个月十五日，到了以琳和西乃中间、汛的旷野。

拼音版 出16:1 Yǐsèliè quánhuì zhòng cóng Yǐlín qǐ xíng, zaì chū Aijí hòu dì èr gè yuè shí wǔ rì dào le Yǐlín hé Xīnǎi zhōngjiān, Xùn de kuàngye.

吕振中 出16:1 以色列人全会众从以琳起行，在出埃及地以后第二个月十五日、到了汛的旷野、在以琳和西乃之间。

新译本 出16:1 以色列全体会众从以琳起行，在出埃及以后第二个月十五日，来到以琳和西奈中间汛的旷野那里。

现代译 出16:1 以色列全体人民离开了以琳。在离开埃及后第二个月的十五日，他们来到了以琳和西奈中间的汛旷野。

当代译 出16:1 以色列全会众从以琳出发，刚好在出埃及以后第二个月的第十五天，就到了以琳和西奈中间一个名叫汛的沙漠。

文理本 出16:1 以色列人自以琳启行、出埃及后、二月望日、会众至于汛野、在以琳西乃间、

修订本 出16:1 以色列全会众从以琳起程，在出埃及之后第二个月十五日到了以琳和西奈中间，汛的旷野。

KJV 英 出16:1 And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

NIV 英 出16:1 The whole Israelite community set out from Elim and came to the Desert of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after they had come out of Egypt.

主目录 返回顶部

和合本 出16:2 以色列全会众在旷野向摩西、亚伦发怨言，

拼音版 出16:2 Yǐsèliè quánhuì zhòng zaì kuàngye xiàng Móxī, Yàlún fà yuànyán,

吕振中 出16:2 以色列人全会众在旷野向摩西亚伦发怨言；

新译本 出16:2 以色列全体会众在旷野都向摩西和亚伦发怨言；

现代译 出16:2 在那旷野中，他们埋怨摩西和亚伦，

当代译 出16:2 以色列人便向摩西和亚伦发怨言说：

文理本 出16:2 会众于野、怨摩西亚伦曰、

修订本 出16:2 以色列全会众在旷野向摩西和亚伦发怨言。

KJV 英 出16:2 And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

NIV 英 出16:2 In the desert the whole community grumbled against Moses and Aaron.

主目录 返回顶部

和合本 出16:3 说：“巴不得我们早死在埃及地耶和华的手下；那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！”

拼音版 出16:3 Shuō, bābùdé wǒmen zǎo sǐ zaì Aijí dì, Yēhéhuá de shǒu xià, nàshí wǒmen zuò zaì ròu guō pángbiān, chī de bǎozú. nǐmen jiàng wǒmen lǐng chūlai, dào zhè kuàngye, shì yào jiào zhè quánhuì zhòng dōu è sǐ a.

吕振中 出16:3 以色列人对他们说∶「巴不得我们在埃及地早死在永恒主手里；那时我们坐在肉锅旁边，吃饼吃到饱饱地，你们竟将我们领出来、到这旷野，要叫这全体大众都饿死阿！」

新译本 出16:3 以色列人对他们说：“我们宁愿在埃及地坐在肉锅旁边，吃饭吃到饱的时候，死在耶和华的手里！你们倒把我们领出来，到这旷野，是要叫这全体会众饿死啊！”

现代译 出16:3 对他们说：「我们宁愿上主在埃及把我们杀掉算了。在埃及，我们至少可以围着肉锅吃肉，也有其他食物让我们吃得饱饱的。但是你们把我们带到旷野，要我们在这里饿死。」

当代译 出16:3 “我们真后悔不留在埃及。在那里，就是上帝要杀我们，我们也总可以围在肉锅旁，吃个饱足才死。现在，你把我们带到荒野来，是不是要叫我们全部饿死在这里啊！”

文理本 出16:3 愿在埃及、死于耶和华手、尔时坐于肉鼎之侧、食饼而饱、尔导我入此野、是欲以饥杀斯会众也、○

修订本 出16:3 以色列人对他们说："我们宁愿在埃及地死在耶和华手中！那时我们坐在肉锅旁，吃饼得饱。你们却将我们领出来，到这旷野，要叫这全会众都饿死啊！"

KJV 英 出16:3 And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

NIV 英 出16:3 The Israelites said to them, "If only we had died by the LORD'S hand in Egypt! There we sat around pots of meat and ate all the food we wanted, but you have brought us out into this desert to starve this entire assembly to death."

主目录 返回顶部

和合本 出16:4 耶和华对摩西说：“我要将粮食从天降给你们。百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度。

拼音版 出16:4 Yēhéhuá duì Móxī shuō, wǒ yào jiàng liángshi cóng tiān jiàng gei nǐmen. bǎixìng keyǐ chū qù, mei tiān shōu mei tiān de fèn, wǒ hǎo shìyàn tāmen zūn bù zūn wǒde fǎdù.

吕振中 出16:4 永恒主对摩西说∶「看吧，我要从天上将食物降给你们；人民可以出去，每天捡每天的分儿，我好试验他们遵不遵行我的法度。

新译本 出16:4 耶和华对摩西说：“看哪，我要把粮食从天上降给你们；人民可以出去，每天收取当天的分量，我好试验他们是否遵行我的律法。

现代译 出16:4 上主对摩西说：「我要从天上降下食物。以色列人每天必须出去捡当天所需的食粮。这样，我就可以考验他们，看他们会不会遵守我的指示。

当代译 出16:4 上帝对摩西说：“我要从天上降下粮食给他们。他们每天可以出去，按着他们一天的食量拾取，我要他们这样做，是要试验他们是否愿意遵行我的指示。

文理本 出16:4 耶和华谕摩西曰、我必自天雨粮、民宜日出、敛日所需、以试其遵我法律否、

修订本 出16:4 耶和华对摩西说："看哪，我要从天降食物给你们。百姓可以出去，每天收集当天的分量。这样，我就可以考验他们是否遵行我的指示。

KJV 英 出16:4 Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

NIV 英 出16:4 Then the LORD said to Moses, "I will rain down bread from heaven for you. The people are to go out each day and gather enough for that day. In this way I will test them and see whether they will follow my instructions.

主目录 返回顶部

和合本 出16:5 到第六天他们要把所收进来的预备好了，比每天所收的多一倍。”

拼音版 出16:5 Dào dì liù tiān, tāmen yào bǎ suǒ shōu jìnlái de yùbeì hǎo le, bǐ mei tiān suǒ shōu de duō yī beì.

吕振中 出16:5 第六天、他们要把所收进来的豫备好了，就会比天天所捡的多一倍。」

新译本 出16:5 到第六天，他们把收进来的预备好，比每天收取的多一倍。”

现代译 出16:5 到第六天，他们必须捡两天的食粮，准备食用。」

当代译 出16:5 到了每周的第六天，他们要加倍拾取。”

文理本 出16:5 至于六日、所敛者必备之、其数倍于他日、

修订本 出16:5 到第六天，他们预备食物，所收集的分量要比每天所收的多一倍。"

KJV 英 出16:5 And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

NIV 英 出16:5 On the sixth day they are to prepare what they bring in, and that is to be twice as much as they gather on the other days."

主目录 返回顶部

和合本 出16:6 摩西、亚伦对以色列众人说：“到了晚上，你们要知道是耶和华将你们从埃及地领出来的。

拼音版 出16:6 Móxī, Yàlún duì Yǐsèliè zhòngrén shuō, dào le wǎnshang, nǐmen yào zhīdào shì Yēhéhuá jiàng nǐmen cóng Aijí dì lǐng chūlai de.

吕振中 出16:6 摩西亚伦对以色列众人说∶「到了晚上，你们就知道是永恒主将你们从埃及地领出来的。

新译本 出16:6 摩西和亚伦对以色列众人说：“今晚你们必定知道是耶和华把你们从埃及地领出来。

现代译 出16:6 摩西和亚伦对以色列人说：「今晚，你们就会知道是上主把你们领出埃及的。

当代译 出16:6 摩西和亚伦召集民众，对他们说：“今天晚上你们就晓得是耶和华把你们从埃及领出来；

文理本 出16:6 摩西亚伦语以色列人曰、至夕必知导尔出埃及者、乃耶和华、

修订本 出16:6 摩西和亚伦对以色列众人说："到了晚上，你们就知道是耶和华将你们从埃及地领出来的。

KJV 英 出16:6 And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

NIV 英 出16:6 So Moses and Aaron said to all the Israelites, "In the evening you will know that it was the LORD who brought you out of Egypt,

主目录 返回顶部

和合本 出16:7 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向他所发的怨言了。我们算什么，你们竟向我们发怨言呢？”

拼音版 出16:7 Zǎochen, nǐmen yào kànjian Yēhéhuá de róngyào, yīnwei Yēhéhuá tīngjian nǐmen xiàng tā suǒ fà de yuànyán le. wǒmen suàn shénme, nǐmen jìng xiàng wǒmen fà yuànyán ne.

吕振中 出16:7 早晨、你们要看见永恒主的荣耀，因为永恒主听见了你们向他发的怨言了。我们算什么？你们竟向我们发怨言阿？」

新译本 出16:7 明早你们必定看见耶和华的荣耀，因为耶和华听见了你们向他所发的怨言了。我们算什么，你们竟向我们发怨言呢？”

现代译 出16:7 明晨，你们要看见上主的光辉。他已经听见你们的埋怨了；一点都不错，你们的埋怨是对他而发的，因为我们不过是执行他的指示而已。」

当代译 出16:7 明天早上，你们就会看见他的荣耀，因为他听见你们向他所发的怨言。我们算得甚麽，你们埋怨我们又有甚麽用处呢？

文理本 出16:7 诘朝尔将睹耶和华之荣光、盖尔出怨言、耶和华闻之矣、我何人斯、尔乃怨我、

修订本 出16:7 早晨，你们要看见耶和华的荣耀，因为耶和华听见你们向他所发的怨言了。我们算什么，你们竟然向我们发怨言呢？"

KJV 英 出16:7 And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

NIV 英 出16:7 and in the morning you will see the glory of the LORD, because he has heard your grumbling against him. Who are we, that you should grumble against us?"

主目录 返回顶部

和合本 出16:8 摩西又说：“耶和华晚上必给你们肉吃，早晨必给你们食物得饱，因为你们向耶和华发的怨言，他都听见了。我们算什么？你们的怨言不是向我们发的，乃是向耶和华发的。”

拼音版 出16:8 Móxī yòu shuō, Yēhéhuá wǎnshang bì gei nǐmen ròu chī, zǎochen bì gei nǐmen shíwù de bǎo, yīnwei nǐmen xiàng Yēhéhuá fà de yuànyán, tā dōu tīngjian le. wǒmen suàn shénme, nǐmen de yuànyán bù shì xiàng wǒmen fà de, nǎi shì xiàng Yēhéhuá fà de.

吕振中 出16:8 摩西说∶「永恒主晚上必给你们肉吃，早晨必给你们食物吃饱，因为你们向永恒主发的怨言、他都听见了。我们算什么？你们的怨言不是向我们发的，乃是向永恒主发的。」

新译本 出16:8 摩西又说：“耶和华晚上必给你们肉吃，早晨必给你们食物吃饱，因为耶和华听见了你们埋怨他所说的怨言了。我们算什么？你们的怨言不是向我们发的，而是向耶和华发的。”

现代译 出16:8 摩西又说：「上主要在晚上给你们肉吃，在早晨给你们充足的面包吃，因为他已经听见你们对他发的怨言。你们埋怨我们，其实是在埋怨上主！」

当代译 出16:8 今天晚上主必给你们肉吃，早晨再给你们饼吃。你们来听听上帝怎样回答你们所发的怨言吧，你们的怨言与我们没有关系，你们埋怨的只是上帝。”

文理本 出16:8 摩西又曰、迨耶和华夕食尔以肉、朝饱尔以粮、此言始应、盖尔之怨言、耶和华闻之矣、我何人斯、尔非怨我、乃怨耶和华也、

修订本 出16:8 摩西又说："耶和华晚上必给你们肉吃，早晨必给你们食物得饱，因为耶和华已经听见你们向他所发的怨言。我们算什么呢？你们的怨言不是向我们发的，而是向耶和华发的。"

KJV 英 出16:8 And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

NIV 英 出16:8 Moses also said, "You will know that it was the LORD when he gives you meat to eat in the evening and all the bread you want in the morning, because he has heard your grumbling against him. Who are we? You are not grumbling against us, but against the LORD."

主目录 返回顶部

和合本 出16:9 摩西对亚伦说：“你告诉以色列全会众说：‘你们就近耶和华面前，因为他已经听见你们的怨言了。’”

拼音版 出16:9 Móxī duì Yàlún shuō, nǐ gàosu Yǐsèliè quánhuì zhòng shuō, nǐmen jiù jìn Yēhéhuá miànqián, yīnwei tā yǐjing tīngjian nǐmen de yuànyán le.

吕振中 出16:9 摩西对亚伦说∶「你要对以色列人全会众说∶『你们要走近前来到永恒主面前，因为他已经听见你们的怨言了。』」

新译本 出16:9 摩西对亚伦说：“你要对以色列全体会众说：‘你们走近耶和华面前，因为他已经听见了你们的怨言了。’”

现代译 出16:9 摩西对亚伦说：「去集合全体人民站在上主面前，因为他已经听到了他们的怨言。」

当代译 出16:9 摩西说完了，便吩咐亚伦叫民众近前来，看看上帝有甚麽反应，因为他已经听见了他们的怨言。

文理本 出16:9 摩西谓亚伦曰、告以色列会众云、进于耶和华前、盖尔之怨言、彼已闻之、

修订本 出16:9 摩西对亚伦说："你对以色列全会众说：'你们来到耶和华面前，因为他已经听见你们的怨言了。'"

KJV 英 出16:9 And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

NIV 英 出16:9 Then Moses told Aaron, "Say to the entire Israelite community, 'Come before the LORD, for he has heard your grumbling.'"

主目录 返回顶部

和合本 出16:10 亚伦正对以色列全会众说话的时候，他们向旷野观看，不料，耶和华的荣光在云中显现。

拼音版 出16:10 Yàlún zhēng duì Yǐsèliè quánhuì zhòng shuōhuà de shíhou, tāmen xiàng kuàngye guānkàn, búliào, Yēhéhuá de róngguāng zaì yún zhōng xiǎnxiàn.

吕振中 出16:10 亚伦对以色列人全会众说话的时候，会众面向着旷野，阿，永恒主的荣耀在云中显现呢。

新译本 出16:10 亚伦对以色列全体会众说话的时候，他们向着旷野观望，看见耶和华的荣耀在云中显现出来。

现代译 出16:10 当亚伦对全体人民讲话的时候，他们转头向旷野观望，忽然看见上主的光辉在云端显现。

当代译 出16:10 亚伦还在跟民众说话的时候，忽然看见上帝的荣耀在荒野上空的云彩中显现。

文理本 出16:10 亚伦言时、以色列会众瞻望于野、见耶和华之荣光显于云中、

修订本 出16:10 亚伦正对以色列全会众说话的时候，他们转向旷野，看哪，耶和华的荣光在云中显现。

KJV 英 出16:10 And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

NIV 英 出16:10 While Aaron was speaking to the whole Israelite community, they looked toward the desert, and there was the glory of the LORD appearing in the cloud.

主目录 返回顶部

和合本 出16:11 耶和华晓谕摩西说：“

拼音版 出16:11 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出16:11 永恒主告诉摩西说∶

新译本 出16:11 耶和华吩咐摩西说：

现代译 出16:11 上主对摩西说：

当代译 出16:11 上帝对摩西说：“我已经听见以色列人的怨言。你就告诉他们：今天晚上他们就有肉吃，明天早上又有粮食充饥，这样，他们就知道我耶和华就是他们的上帝了。”

文理本 出16:11 耶和华谕摩西曰、

修订本 出16:11 耶和华吩咐摩西说：

KJV 英 出16:11 And the LORD spake unto Moses, saying,

NIV 英 出16:11 The LORD said to Moses,

主目录 返回顶部

和合本 出16:12 我已经听见以色列人的怨言，你告诉他们说：‘到黄昏的时候，你们要吃肉，早晨必有食物得饱，你们就知道我是耶和华你们的　神。’”

拼音版 出16:12 Wǒ yǐjing tīngjian Yǐsèliè rén de yuànyán. nǐ gàosu tāmen shuō, dào huánghūn de shíhou, nǐmen yào chī ròu, zǎochen bì yǒu shíwù debǎo, nǐmen jiù zhīdào wǒ shì Yēhéhuá nǐmen de shén.

吕振中 出16:12 「以色列人的怨言、我已经听见了；你要告诉他们说∶『傍晚时分你们必吃肉；早晨你们必有食物吃饱，你们就知道我永恒主乃是你们的上帝。』」

新译本 出16:12 “以色列人的怨言，我已经听见了。你告诉他们说：‘黄昏的时候你们必吃肉，早晨的时候必有食物吃饱；这样，你们就知道我耶和华是你们的　神了。’”

现代译 出16:12 「我已经听见以色列人的怨言。你要告诉他们，在傍晚，他们有肉吃；在清晨，他们有足够的面包吃。这样，他们就知道我是上主，是他们的上帝。」

当代译 出16:12 上帝对摩西说：“我已经听见以色列人的怨言。你就告诉他们：今天晚上他们就有肉吃，明天早上又有粮食充饥，这样，他们就知道我耶和华就是他们的上帝了。”

文理本 出16:12 以色列族之怨言、我已闻之、当告之曰、夕必食肉、朝必饱粮、则知我乃尔之上帝耶和华、○

修订本 出16:12 "我已经听见以色列人的怨言了。你要对他们说：'到黄昏的时候，你们要吃肉，早晨也必有食物得饱。你们就知道我是耶和华－你们的上帝。'"

KJV 英 出16:12 I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

NIV 英 出16:12 "I have heard the grumbling of the Israelites. Tell them, 'At twilight you will eat meat, and in the morning you will be filled with bread. Then you will know that I am the LORD your God.'"

主目录 返回顶部

和合本 出16:13 到了晚上，有鹌鹑飞来，遮满了营。早晨，在营四围的地上有露水。

拼音版 出16:13 Dào le wǎnshang, yǒu ānchún fēi lái, zhē mǎn le yíng, zǎochen zaì yíng sìwéi de dì shàng yǒu lùshuǐ.

吕振中 出16:13 到了晚上、有鹌鹑飞来，把营都遮满了；早晨在营的四围、满有露水。

新译本 出16:13 到了晚上，有鹌鹑飞上来，把营都遮盖了；到了早晨，营的四周有一层露水。

现代译 出16:13 傍晚，一大卫鹌鹑飞来，多得把全营都遮住了。清晨，营的四围都是露水；

当代译 出16:13 到了黄昏，果然有成千上万的鹌鹑飞来，叫以色列人唾手可得。翌晨，营四围的地上都铺满露水。

文理本 出16:13 夕有鹑来、蔽乎营垒、朝有露降、在营四周、

修订本 出16:13 到了晚上，有鹌鹑上来，遮满营地；早晨，营地周围有一层露水。

KJV 英 出16:13 And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

NIV 英 出16:13 That evening quail came and covered the camp, and in the morning there was a layer of dew around the camp.

主目录 返回顶部

和合本 出16:14 露水上升之后，不料，野地面上有如白霜的小圆物。

拼音版 出16:14 Lùshuǐ shàng shēng zhī hòu, búliào, yedì miàn shàng yǒu rú bái shuāng de xiǎo yuán wù.

吕振中 出16:14 那露水消散了以后，就见野地上、有细小鳞状的东西、细小像白霜在地上。

新译本 出16:14 露水上升以后，就见野地上有细小鳞状的东西，像小白霜一样细小的东西。

现代译 出16:14 露水一蒸发，在旷野的地面上有一层薄薄像霜一类的东西。

当代译 出16:14 露水蒸发以后，地上便出现了类似白霜一片片的东西。

文理本 出16:14 厥露既晞、野有圆物、细微如霜、

修订本 出16:14 那一层露水蒸发之后，看哪，旷野的表面出现了小圆物，好像地上的薄霜一样。

KJV 英 出16:14 And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

NIV 英 出16:14 When the dew was gone, thin flakes like frost on the ground appeared on the desert floor.

主目录 返回顶部

和合本 出16:15 以色列人看见，不知道是什么，就彼此对问说：“这是什么呢？”摩西对他们说：“这就是耶和华给你们吃的食物。

拼音版 出16:15 Yǐsèliè rén kànjian, bù zhīdào shì shénme, jiù bǐcǐ duì wèn shuō, zhè shì shénme ne. Móxī duì tāmen shuō, zhè jiù shì Yēhéhuá gei nǐmen chī de shíwù.

吕振中 出16:15 以色列人看见，不知道是什么，就彼此对问说∶「这是什么（或译∶这是吗哪）？」摩西对他们说∶「这是永恒主给你们吃的食物。

新译本 出16:15 以色列人看见了，就彼此对问说：“这是什么？”原来他们不知道那是什么。摩西对他们说：“这就是耶和华赐给你们吃的食物。

现代译 出16:15 以色列人看见这东西，不知道是甚麽，就彼此询问：「这是甚麽东西？」摩西对他们说：「这就是上主给你们的食物。

当代译 出16:15 以色列人看见了却不知道是甚麽东西，於是，便彼此对问说：“这是甚麽东西呢？”摩西对他们说：“这是上帝给你们的食物。

文理本 出16:15 以色列民见而弗识、相语曰、此何物耶、摩西曰、此耶和华食尔之粮、

修订本 出16:15 以色列人看见了，不知道是什么，就彼此说："这是什么？"摩西对他们说："这是耶和华给你们吃的食物。

KJV 英 出16:15 And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

NIV 英 出16:15 When the Israelites saw it, they said to each other, "What is it?" For they did not know what it was. Moses said to them, "It is the bread the LORD has given you to eat.

主目录 返回顶部

和合本 出16:16 耶和华所吩咐的是这样：你们要按着各人的饭量，为帐棚里的人按着人数收起来，各拿一俄梅珥。”

拼音版 出16:16 Yēhéhuá suǒ fēnfu de shì zhèyàng, nǐmen yào àn zhe gèrén de fànliàng, wèi zhàngpéng lǐ de rén, àn zhe rén shǔ shōu qǐlai, gè ná yī éméier.

吕振中 出16:16 永恒主所吩咐的话是这样说∶『你们各人要按着自己的食量捡；一人一俄梅珥，照你们的人数，各按自己帐棚里的人数去拾取。』」

新译本 出16:16 耶和华吩咐的话是这样的：‘你们要按着各人的食量收取，按着你们的人数为帐幕里的人收取，一人两公升。’”

现代译 出16:16 上主曾经吩咐，每人各取所需，每家的每一个人只可捡取两公升。」

当代译 出16:16 上帝吩咐你们要按自己和家里各人的食量来拾取，每人约拾取一俄梅珥已经足够了。”

文理本 出16:16 耶和华之命曰、各宜敛取、如其食量、视幕中人数、各得一俄梅尔、

修订本 出16:16 耶和华所吩咐的是这样：'你们每个人要按自己的食量收集，各人要为帐棚里的人收集，按照人口数每个人一俄梅珥。'"

KJV 英 出16:16 This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

NIV 英 出16:16 This is what the LORD has commanded: 'Each one is to gather as much as he needs. Take an omer for each person you have in your tent.'"

主目录 返回顶部

和合本 出16:17 以色列人就这样行；有多收的，有少收的。

拼音版 出16:17 Yǐsèliè rén jiù zhèyàng xíng, yǒu duō shōu de, yǒu shào shōu de.

吕振中 出16:17 以色列人就这样行∶有的捡得多，有的捡得少。

新译本 出16:17 以色列人就这样行了；有的多收、有的少收。

现代译 出16:17 以色列人照着吩咐做了，有些人捡得多，有些人捡得少。

当代译 出16:17 於是，以色列人就照样行了，他们当中，有多取的，也有少收的；

文理本 出16:17 以色列人遵命而取、或多或寡、

修订本 出16:17 以色列人就照样去做；有的收多，有的收少。

KJV 英 出16:17 And the children of Israel did so, and gathered, some more, some less.

NIV 英 出16:17 The Israelites did as they were told; some gathered much, some little.

主目录 返回顶部

和合本 出16:18 及至用俄梅珥量一量，多收的也没有余，少收的也没有缺；各人按着自己的饭量收取。

拼音版 出16:18 Jízhì yòng éméier liáng yī liáng, duō shōu de ye méiyǒu yú, shào shōu de ye méiyǒu quē , gèrén àn zhe zìjǐ de fànliàng shōu qǔ.

吕振中 出16:18 赶到他们用俄梅珥一量，多捡的没有余，少捡的也没有缺；各人按着自己的食量捡。

新译本 出16:18 他们用升斗衡量的时候，多收的没有剩余，少收的也不缺乏；各人按着自己的食量收取。

现代译 出16:18 量的时候，捡多的没有剩，捡少的也不缺；每一个人所捡的刚刚是他所需要的。

当代译 出16:18 后来，他们用俄梅珥量一量，就发现了拾取的不多也不少，刚好是每人的食量。

文理本 出16:18 以量量之、多者无余、寡者无乏、其敛之也、各随其量、

修订本 出16:18 用俄梅珥量一量，多收的没有余，少收的也没有缺；各人都按着自己的食量收集。

KJV 英 出16:18 And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

NIV 英 出16:18 And when they measured it by the omer, he who gathered much did not have too much, and he who gathered little did not have too little. Each one gathered as much as he needed.

主目录 返回顶部

和合本 出16:19 摩西对他们说：“所收的，不许什么人留到早晨。”

拼音版 出16:19 Móxī duì tāmen shuō, suǒ shōu de, bù xǔ shénme rén liú dào zǎochen.

吕振中 出16:19 摩西对他们说∶「谁都不可把所把捡的留到早晨。」

新译本 出16:19 摩西对他们说：“谁也不可把一些留到早晨。”

现代译 出16:19 摩西对他们说：「不准有人把食物留到第二天。」

当代译 出16:19 摩西又吩咐他们说：“你们不可以把食物留到早晨！”

文理本 出16:19 摩西告民曰、毋留其余、逮于明旦、

修订本 出16:19 摩西对他们说："任何人都不可以把所收的留到早晨。"

KJV 英 出16:19 And Moses said, Let no man leave of it till the morning.

NIV 英 出16:19 Then Moses said to them, "No one is to keep any of it until morning."

主目录 返回顶部

和合本 出16:20 然而他们不听摩西的话，内中有留到早晨的，就生虫变臭了；摩西便向他们发怒。

拼音版 出16:20 Ránér tāmen bù tīng Móxī de huà, neì zhōng yǒu liú dào zǎochen de, jiù shēng chóng biàn chòu le, Móxī biàn xiàng tāmen fānù.

吕振中 出16:20 有人不听摩西的话，把所捡的留到早晨，就生蛆长虫变臭了∶摩西很恼怒他们。

新译本 出16:20 他们却不听摩西的话，有人把一些留到早晨，就生虫发臭了。摩西就向他们发怒。

现代译 出16:20 可是有些人不听摩西的话，留下一些。第二天早晨，这些留下的都生了虫，而且有霉味。摩西对他们生气。

当代译 出16:20 可是，他们却置若罔闻；第二天，食物果然腐烂生虫，发出恶臭，使摩西非常气恼。

文理本 出16:20 有不从摩西言者、留之明旦、乃生虫而臭恶、摩西怒焉、○

修订本 出16:20 然而他们不听从摩西，当中有人把食物留到早晨，食物就生虫发臭了。摩西就向他们发怒。

KJV 英 出16:20 Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

NIV 英 出16:20 However, some of them paid no attention to Moses; they kept part of it until morning, but it was full of maggots and began to smell. So Moses was angry with them.

主目录 返回顶部

和合本 出16:21 他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。

拼音版 出16:21 Tāmen mei rì zǎochen, àn zhe gèrén de fànliàng shōu qǔ, rìtou yī fà rè, jiù xiāohuà le.

吕振中 出16:21 每天早晨他们都去捡，各人按着自己的食量捡；日光一热，就熔化了。

新译本 出16:21 他们每天早晨都按着各人的食量去收取；太阳一发热，就融化了。

现代译 出16:21 每天早晨，人人都出去捡取自己所需要的食物；太阳发出热气的时候，食物就融化了。

当代译 出16:21 於是，民众每天早晨便出营拾取食物，各人按着所需的分量拾取；但到太阳东升，食物受热就融化了。

文理本 出16:21 每晨各如食量而敛之、日暴则消、

修订本 出16:21 他们每日早晨按着各人的食量收集；太阳一发热，食物就融化了。

KJV 英 出16:21 And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

NIV 英 出16:21 Each morning everyone gathered as much as he needed, and when the sun grew hot, it melted away.

主目录 返回顶部

和合本 出16:22 到第六天，他们收了双倍的食物，每人两俄梅珥。会众的官长来告诉摩西，

拼音版 出16:22 Dào dì liù tiān, tāmen shōu le shuāng beì de shíwù, mei rén liǎng éméier. huì zhòng de guān zhǎng lái gàosu Móxī,

吕振中 出16:22 在第六天、他们捡了双倍食物，每人两俄梅珥；会众所有的首长就来告诉摩西。

新译本 出16:22 到第六日，他们收取了两倍的食物，每人四公升；会众的首领都来告诉摩西。

现代译 出16:22 到第六天，他们捡取了双倍的食物，每人四公升。民间所有的领袖向摩西报告这件事。

当代译 出16:22 到了第六天，他们就收取双倍的食物，也就是每人四公斤。民众问摩西为甚麽要这样行，

文理本 出16:22 至于六日、敛粮倍之、人得二俄梅尔、诸会长来告摩西、

修订本 出16:22 到第六天，他们收集了双倍的食物，每个人二俄梅珥。会众的官长来告诉摩西，

KJV 英 出16:22 And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

NIV 英 出16:22 On the sixth day, they gathered twice as much--two omers for each person--and the leaders of the community came and reported this to Moses.

主目录 返回顶部

和合本 出16:23 摩西对他们说：“耶和华这样说：‘明天是圣安息日，是向耶和华守的圣安息日，你们要烤的就烤了，要煮的就煮了，所剩下的都留到早晨。’”

拼音版 出16:23 Móxī duì tāmen shuō, Yēhéhuá zhèyàng shuō, míngtiān shì shèng ānxīrì, shì xiàng Yēhéhuá shǒu de shèng ānxīrì. nǐmen yào kǎo de jiù kǎo le, yào zhǔ de jiù zhǔ le, suǒ shèngxia de dōu liú dào zǎochen.

吕振中 出16:23 摩西对他们说∶「永恒主是这样说的∶『明天是完全歇息的日子，是向永恒主守的圣安息；你们要烤的就烤，要煮的就煮；凡所余剩的要给自己存放着，留到早晨。』」

新译本 出16:23 摩西对他们说：“耶和华这样说：‘明天是安息日，是向耶和华守的圣安息日。你们要烤的，就烤吧；要煮的，就煮吧；所有余剩的要自己保存着，直留到早晨。’”

现代译 出16:23 摩西对他们说：「上主已经吩咐了，明天是安息圣日，应该献给上主。今天你们把要烤要煮的都弄好，剩下的留在明天吃。」

当代译 出16:23 摩西便回答他们说：“因为明天是安息日，上帝吩咐你们各人向他守这圣日。因此，今天你们要把一切煮或烤的食物弄好，今天吃剩的可以留到明天。”

文理本 出16:23 摩西曰、耶和华有言曰、翌日安息、乃耶和华之圣日、欲炙者炙、欲煮者煮、食既有余、存于明旦、

修订本 出16:23 摩西对他们说："耶和华吩咐：'明天是安息日，是向耶和华守的圣安息日。你们要烤的就烤，要煮的就煮，所剩下的都留到早晨。'"

KJV 英 出16:23 And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

NIV 英 出16:23 He said to them, "This is what the LORD commanded: 'Tomorrow is to be a day of rest, a holy Sabbath to the LORD. So bake what you want to bake and boil what you want to boil. Save whatever is left and keep it until morning.'"

主目录 返回顶部

和合本 出16:24 他们就照摩西的吩咐留到早晨，也不臭，里头也没有虫子。

拼音版 出16:24 Tāmen jiù zhào Móxī de fēnfu liú dào zǎochen, ye bú chòu, lǐtou ye méiyǒu chóngzi.

吕振中 出16:24 他们就照摩西所吩咐的存放到早晨，居然也不发臭，里头也没有蛆子。

新译本 出16:24 他们就照着摩西吩咐的，把余剩的留到早晨；竟然不发臭，里头也没有生虫。

现代译 出16:24 他们照着摩西的吩咐，把剩下的食物留到第二天；这些食物也不生虫，也不发霉。

当代译 出16:24 民众就照摩西所说的把吃剩的食物留到第二天早晨，食物果然没有腐坏生虫。

文理本 出16:24 乃遵摩西命、存于明旦、不臭恶、不生虫、

修订本 出16:24 他们就照摩西的吩咐把剩下的留到早晨，这些食物既不发臭，里头也没有生虫。

KJV 英 出16:24 And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

NIV 英 出16:24 So they saved it until morning, as Moses commanded, and it did not stink or get maggots in it.

主目录 返回顶部

和合本 出16:25 摩西说：“你们今天吃这个吧！因为今天是向耶和华守的安息日，你们在田野必找不着了。

拼音版 出16:25 Móxī shuō, nǐmen jīntiān chī zhège ba, yīnwei jīntiān shì xiàng Yēhéhuá shǒu de ānxīrì, nǐmen zaì tiānye bì zhǎo bù zhe le.

吕振中 出16:25 摩西说∶「今天你们就吃这个吧；因为今天是事奉永恒主的安息日；今天你们在田野是找不着的了。

新译本 出16:25 摩西说：“今天吃这个吧，因为今天是向耶和华守的安息日，今日你们在田野里必找不着。

现代译 出16:25 摩西说：「你们就吃留下来的食物吧！因为今天是献给上主的安息圣日，你们在营外找不到一点食物。

当代译 出16:25 摩西对他们说：“你们就吃这些吧，因为今天是上帝的安息日，今天不会再有食物让你们拾取了，

文理本 出16:25 摩西曰、今日可食此、盖今为耶和华之安息日、在野索之不得、

修订本 出16:25 摩西说："你们今天就吃这些吧！因为今天是向耶和华守的安息日，你们在野外必找不着食物了。

KJV 英 出16:25 And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

NIV 英 出16:25 "Eat it today," Moses said, "because today is a Sabbath to the LORD. You will not find any of it on the ground today.

主目录 返回顶部

和合本 出16:26 六天可以收取，第七天乃是安息日，那一天必没有了。”

拼音版 出16:26 Liù tiān keyǐ shōu qǔ, dì qī tiān nǎi shì ānxīrì, nà yī tiān bì méiyǒu le.

吕振中 出16:26 六天你们都可以捡；但第七天是安息日，那一天必然没有的。」

新译本 出16:26 六天你们可以收取，但第七天是安息日，在那一天什么都没有了。”

现代译 出16:26 你们必须在六天里捡取食物，第七天是安息日，甚麽也找不到。」

当代译 出16:26 六天之内，你们可以收取食物，但是，第七天却没有，因为这是安息日。”

文理本 出16:26 六日间、可敛之、惟七日乃安息、必无所有、

修订本 出16:26 六天可以收集，第七天是安息日，这一天什么也没有了。"

KJV 英 出16:26 Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

NIV 英 出16:26 Six days you are to gather it, but on the seventh day, the Sabbath, there will not be any."

主目录 返回顶部

和合本 出16:27 第七天百姓中有人出去收，什么也找不着。

拼音版 出16:27 Dì qī tiān, bǎixìng zhōng yǒu rén chū qù shōu, shénme ye zhǎo bù zhe.

吕振中 出16:27 第七天民间有人出去捡，真地找不着。

新译本 出16:27 第七天民间有人出去收取，可是什么也找不着。

现代译 出16:27 到第七天，有些人仍旧出去找食物，但一点也找不到。

当代译 出16:27 到了第七天早晨，有些人仍然出去拾取，结果却是甚麽也找不着。

文理本 出16:27 至七日、民有出而敛者、索之不得、

修订本 出16:27 第七天，百姓中有人出去收，什么也找不着。

KJV 英 出16:27 And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

NIV 英 出16:27 Nevertheless, some of the people went out on the seventh day to gather it, but they found none.

主目录 返回顶部

和合本 出16:28 耶和华对摩西说：“你们不肯守我的诫命和律法要到几时呢？

拼音版 出16:28 Yēhéhuá duì Móxī shuō, nǐmen bù ken shǒu wǒde jièmìng hé lǜfǎ, yào dào jǐshí ne.

吕振中 出16:28 永恒主对摩西说∶「你们不肯守我的诫命和律法、要到几时呢？

新译本 出16:28 耶和华对摩西说：“你们拒绝遵守我的诫命和律法，要到几时呢？

现代译 出16:28 上主对摩西说：「你们到现在还拒绝我的命令吗？

当代译 出16:28 上帝对摩西说：“他们不肯遵行我的吩咐要到甚麽时候呢？我不是已经告诉过他们，第六天收取双倍的分量吗？因为第七天是我赐给他们的安息日，这一天，人人都要留在营中，不许外出。”

文理本 出16:28 耶和华谕摩西曰、尔曹不守我诫、不遵我律、将至何时、

修订本 出16:28 耶和华对摩西说："你们不肯遵守我的诫令和教导，要到几时呢？

KJV 英 出16:28 And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

NIV 英 出16:28 Then the LORD said to Moses, "How long will you refuse to keep my commands and my instructions?

主目录 返回顶部

和合本 出16:29 你们看！耶和华既将安息日赐给你们，所以第六天他赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。”

拼音版 出16:29 Nǐmen kàn, Yēhéhuá jì jiàng ānxīrì cìgei nǐmen, suǒyǐ dì liù tiān tā cìgei nǐmen liǎng tiān de shíwù, dì qī tiān gèrén yào zhù zaì zìjǐ de dìfang, bú xǔ shénme rén chū qù.

吕振中 出16:29 你们看，永恒主将安息日赐给你们，所以第六天他赐给你们两天的食物∶第七天各人要住在自己的所在；各人都不要出自己的地方。」

新译本 出16:29 你们看，耶和华把安息日赐给了你们，所以第六日他赐给你们两天的食物；第七天你们各人要住在家里，谁都不可离开自己的地方。”

现代译 出16:29 记住，我是上主；我给你们休息一天。为了这缘故，我在第六天给你们两天的食物，到第七天，每一个人必须留在家里，不准出去。」

当代译 出16:29 上帝对摩西说：“他们不肯遵行我的吩咐要到甚麽时候呢？我不是已经告诉过他们，第六天收取双倍的分量吗？因为第七天是我赐给他们的安息日，这一天，人人都要留在营中，不许外出。”

文理本 出16:29 耶和华以安息日赐尔、故于六日、予尔兼日之粮、至七日、各居其地、勿出其所、

修订本 出16:29 你们看，耶和华既然将安息日赐给你们，所以第六天他就赐给你们两天的食物，第七天各人都要留在自己的地方，不许任何人从这里出去。"

KJV 英 出16:29 See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

NIV 英 出16:29 Bear in mind that the LORD has given you the Sabbath; that is why on the sixth day he gives you bread for two days. Everyone is to stay where he is on the seventh day; no one is to go out."

主目录 返回顶部

和合本 出16:30 于是，百姓第七天安息了。

拼音版 出16:30 Yúshì bǎixìng dì qī tiān ānxī le.

吕振中 出16:30 于是人民在第七天都休息着。

新译本 出16:30 于是人民在第七天都安息了。

现代译 出16:30 所以以色列人在第七天不做工。

当代译 出16:30 於是，民众就在第七天休息了。

文理本 出16:30 民遂于七日安息焉、○

修订本 出16:30 于是百姓在第七天安息了。

KJV 英 出16:30 So the people rested on the seventh day.

NIV 英 出16:30 So the people rested on the seventh day.

主目录 返回顶部

和合本 出16:31 这食物，以色列家叫吗哪，样子像芫荽子，颜色是白的，滋味如同搀蜜的薄饼。

拼音版 出16:31 Zhè shíwù, Yǐsèliè jia jiào mǎnǎ, yàngzi xiàng yánsuī zǐ, yánsè shì bái de, zīwèi rútóng chān mì de baóbǐng.

吕振中 出16:31 这东西、以色列家给起名叫『吗哪』，就像芫荽子，白色；它的滋味如同搀蜜的薄饼。

新译本 出16:31 以色列家给这食物起名叫“吗哪”，它像芫荽的种子，色白，味道像搀蜜的薄饼。

现代译 出16:31 以色列人把这食物叫吗哪〔跟希伯来语这是甚麽发音相近〕。它像胡荽子，白色的，吃起来像用蜜制成的饼。

当代译 出16:31 以色列人叫这种食物作吗哪，它的形状好像胡荽的种子，白色，味道好像用蜜糖制成的薄饼一样。

文理本 出16:31 以色列族称斯粮曰玛那、状如芫荽子、其色白、味如蜜饼、

修订本 出16:31 以色列家给这食物取名叫吗哪，它的样子像芫荽子，颜色是白的，吃起来像和蜜的薄饼。

KJV 英 出16:31 And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

NIV 英 出16:31 The people of Israel called the bread manna. It was white like coriander seed and tasted like wafers made with honey.

主目录 返回顶部

和合本 出16:32 摩西说：“耶和华所吩咐的是这样：要将一满俄梅珥吗哪留到世世代代，使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。”

拼音版 出16:32 Móxī shuō, Yēhéhuá suǒ fēnfu de shì zhèyàng, yào jiàng yī mǎn éméier ( éméier nǎi yīfǎ shí fèn...zhīyī ) mǎnǎ liú dào shì shìdaì daì, shǐ hòurén keyǐ kànjian wǒ dàng rì jiàng nǐmen lǐng chū Aijí dì, zaì kuàngye suǒ gei nǐmen chī de shíwù.

吕振中 出16:32 摩西说∶「永恒主所吩咐的话是这样说∶『要将一俄梅珥（俄梅珥约等于四升）吗哪留给你们的后代，让后人可以看我当日领你们出埃及地、在旷野所给你们吃的食物。』」

新译本 出16:32 摩西说：“耶和华吩咐的话是这样：要把满两公升的吗哪保留起来给你们的后代，好让他们可以看见当日我把你们从埃及地领出来的时候，在旷野给你们吃的食物。”

现代译 出16:32 摩西说：「上主命令我们留下一点吗哪给我们的子孙，好让他们看到上主从埃及领我们出来时、在旷野中所赐给我们的食物。」

当代译 出16:32 摩西又把上帝的命令颁布下来，说：“把一俄梅珥的吗哪存留起来，这样，你们的子孙就可以世世代代都看见上帝带领你们出埃及，在荒野所赐给你们的食物。”

文理本 出16:32 摩西曰、耶和华命以此物一俄梅尔、留于后世、使见我导汝出埃及时、于野所食尔之粮、

修订本 出16:32 摩西说："耶和华所吩咐的是这样：'要装满一俄梅珥的吗哪留给你们的后代，使他们可以看见我领你们出埃及地的时候，在旷野所给你们吃的食物。'"

KJV 英 出16:32 And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

NIV 英 出16:32 Moses said, "This is what the LORD has commanded: 'Take an omer of manna and keep it for the generations to come, so they can see the bread I gave you to eat in the desert when I brought you out of Egypt.'"

主目录 返回顶部

和合本 出16:33 摩西对亚伦说：“你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，要留到世世代代。”

拼音版 出16:33 Móxī duì Yàlún shuō, nǐ ná yī gè guànzi, shèng yī mǎn éméier mǎnǎ, cún zaì Yēhéhuá miànqián, yào liú dào shì shìdaì daì.

吕振中 出16:33 摩西对亚伦说∶「你拿一个罐子，里面盛着一俄梅珥吗哪，存放在永恒主面前，好留给你们的后代。」

新译本 出16:33 摩西对亚伦说：“拿一个罐子来，装满两公升吗哪，存放在耶和华面前，保留起来给你们的后代。”

现代译 出16:33 摩西对亚伦说：「拿一个罐子，放两公升吗哪在罐子里，存在上主临在的地方；这是为我们的子孙留下的。」

当代译 出16:33 於是，摩西便吩咐亚伦用器皿盛了两公斤的吗哪，放在主面前，世世代代留存下去。

文理本 出16:33 遂语亚伦曰、以壶盛玛那一俄梅尔、置之耶和华前、留于后世、

修订本 出16:33 摩西对亚伦说："你拿一个罐子，装满一俄梅珥的吗哪，存在耶和华面前，留给你们的后代。"

KJV 英 出16:33 And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

NIV 英 出16:33 So Moses said to Aaron, "Take a jar and put an omer of manna in it. Then place it before the LORD to be kept for the generations to come."

主目录 返回顶部

和合本 出16:34 耶和华怎么吩咐摩西，亚伦就怎么行，把吗哪放在法柜前存留。

拼音版 出16:34 Yēhéhuá zenme fēnfu Móxī, Yàlún jiù zenme xíng, bǎ mǎnǎ fàng zaì fǎ guì qián cún liú.

吕振中 出16:34 亚伦就照永恒主所吩咐摩西的、把吗哪存放在法柜前留着。

新译本 出16:34 亚伦就照着耶和华吩咐摩西的，把吗哪存留在法柜前。

现代译 出16:34 上主这样吩咐摩西，亚伦就照样做了。他把罐子放在约柜前面，保存起来。

当代译 出16:34 亚伦便依照上帝给摩西的指示，把吗哪放在法柜里面，永远存留。

文理本 出16:34 亚伦遵耶和华所命摩西者、置于法匮前以存之、

修订本 出16:34 耶和华怎么吩咐摩西，亚伦就照样做，把吗哪存留作见证。

KJV 英 出16:34 As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

NIV 英 出16:34 As the LORD commanded Moses, Aaron put the manna in front of the Testimony, that it might be kept.

主目录 返回顶部

和合本 出16:35 以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界。

拼音版 出16:35 Yǐsèliè rén chī mǎnǎ gòng sì shí nián, zhídào jìn le yǒu rén jūzhù zhī dì, jiù shì Jiānán de jìngjiè.

吕振中 出16:35 以色列人吃吗哪四十年，直到进了有人居住之地；他们吃吗哪，直到进了迦南地的边界。

新译本 出16:35 以色列人吃吗哪共四十年，直到进了有人居住的地方为止；他们吃吗哪，直到进入迦南地的边界为止。

现代译 出16:35 以色列人一共吃了四十年的吗哪，直到他们到迦南，定居下来。

当代译 出16:35 以色列民众就在荒野吃吗哪四十年，直到他们进了迦南地，吗哪才停止降下。

文理本 出16:35 以色列人食玛那、历四十年、迨至迦南境、人居之处而后已、

修订本 出16:35 以色列人吃吗哪共四十年，直到进入有人居住的地方；他们吃吗哪，直到迦南地的边境。

KJV 英 出16:35 And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

NIV 英 出16:35 The Israelites ate manna forty years, until they came to a land that was settled; they ate manna until they reached the border of Canaan.

主目录 返回顶部

和合本 出16:36 (俄梅珥乃伊法十分之一。)

拼音版 出16:36 éméier nai yifa shi fen zhiyi.

吕振中 出16:36 ［『俄梅珥』就是一『伊法』的十分之一］

新译本 出16:36 两公升就是当时的标准量器的十分之一。（“两公升就是当时的标准量器的十分之一”原文作“一俄梅珥就是一伊法的十分之一”）

现代译 出16:36 （当时标准量器的单位等於）

当代译 出16:36 俄梅珥就是用来计算吗哪的量器，分量约相等於两公升。

文理本 出16:36 一俄梅尔、乃伊法十分之一、

修订本 出16:36 一俄梅珥是一伊法的十分之一。

KJV 英 出16:36 Now an omer is the tenth part of an ephah.

NIV 英 出16:36 (An omer is one tenth of an ephah.)


出埃及记第17章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第17章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出17:1 以色列全会众都遵耶和华的吩咐，按着站口从汛的旷野往前行，在利非订安营。百姓没有水喝，

拼音版 出17:1 Yǐsèliè quánhuì zhòng dōu zūn Yēhéhuá de fēnfu, àn zhe zhàn kǒu cóng Xùn de kuàngye wǎng qián xíng, zaì Lìfēidéng ān yíng. bǎixìng méiyǒu shuǐ hē,

吕振中 出17:1 以色列人全会众、照永恒主所吩咐的一站一站地、从汛的旷野往前行；他们在利非订扎营，人民没有水喝。

新译本 出17:1 以色列全体会众都照着耶和华的吩咐，一站一站，从汛的旷野起程，在利非订安营。在那里人民没有水喝。

现代译 出17:1 以色列全体人民遵照上主的指示离开汛旷野，迁移到另一个地方去。他们到利非订扎营；那里没有水喝，

当代译 出17:1 以色列民众照着上帝的命令，从汛的荒野起程，按着站口前行，来到利非订安营，可是，那里却没有水源。

文理本 出17:1 以色列会众遵耶和华命、自汛野启行、依程而进、建营于利非订、无水可饮、

修订本 出17:1 以色列全会众遵照耶和华的吩咐，从汛的旷野一段一段地往前行。他们在利非订安营，但百姓没有水喝。

KJV 英 出17:1 And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

NIV 英 出17:1 The whole Israelite community set out from the Desert of Sin, traveling from place to place as the LORD commanded. They camped at Rephidim, but there was no water for the people to drink.

主目录 返回顶部

和合本 出17:2 所以与摩西争闹，说：“给我们水喝吧！”摩西对他们说：“你们为什么与我争闹，为什么试探耶和华呢？”

拼音版 出17:2 Suǒyǐ yǔ Móxī zhēng nào, shuō, gei wǒmen shuǐ hē ba. Móxī duì tāmen shuō, nǐmen wèishénme yǔ wǒ zhēng nào, wèishénme shìtan Yēhéhuá ne.

吕振中 出17:2 人民就和摩西吵闹，说∶「给我们水喝吧。」摩西对他们说∶「你们为什么和我吵闹？为什么试探永恒主呢？」

新译本 出17:2 因此人民与摩西争吵，说：“给我们水喝吧。”摩西对他们说：“你们为什么与我争吵呢？你们为什么试探耶和华呢？”

现代译 出17:2 他们又埋怨摩西说：「给我们水喝吧。」摩西回答：「你们为甚麽埋怨？为甚麽要试验上主？」

当代译 出17:2 民众便上前跟摩西争吵，要他给他们水喝。摩西便对他们说：“你们跟我争闹有甚麽用呢？难道你们想惹动上帝的怒气吗？”

文理本 出17:2 民与摩西争曰、饮我以水、摩西曰、奚与我争、奚试耶和华乎、

修订本 出17:2 百姓就与摩西争闹，说："给我们水喝吧！"摩西对他们说："你们为什么与我争闹呢？你们为什么试探耶和华呢？"

KJV 英 出17:2 Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

NIV 英 出17:2 So they quarreled with Moses and said, "Give us water to drink." Moses replied, "Why do you quarrel with me? Why do you put the LORD to the test?"

主目录 返回顶部

和合本 出17:3 百姓在那里甚渴，要喝水，就向摩西发怨言，说：“你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜都渴死呢？”

拼音版 出17:3 Bǎixìng zaì nàli shèn ke, yào hē shuǐ, jiù xiàng Móxī fā yuànyán, shuō, nǐ wèishénme jiàng wǒmen cóng Aijí lǐng chūlai, shǐ wǒmen hé wǒmen de érnǚ bìng shēngchù dōu ke sǐ ne.

吕振中 出17:3 人民在那里渴得要水喝，就向摩西发怨言说∶「你这个人为什么将我们从埃及领出来，要使我们和儿女跟牲畜都渴死呢？」

新译本 出17:3 人民在那里渴望得水喝，就向摩西发怨言，说：“你为什么把我们从埃及领上来，使我们和我们的儿女，以及我们的牲畜都渴死呢？”

现代译 出17:3 但是人民非常口渴，继续埋怨摩西。他们说：「你为甚麽把我们领出埃及？你要让我们和我们的儿女，连同我们的牲畜都渴死吗？」

当代译 出17:3 然而，民众实在非常口渴，於是他们便向摩西发怨言说：“你为甚麽要领我们出埃及，让我们一家大小和牲畜都在这里渴死啊？”

文理本 出17:3 民渴、索水、怨摩西曰、曷导我出埃及、使我与子及畜、燥渴而死、

修订本 出17:3 百姓在那里口渴要喝水，就向摩西发怨言，说："你为什么把我们从埃及领出来，使我们和我们的儿女，以及牲畜都渴死呢？"

KJV 英 出17:3 And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

NIV 英 出17:3 But the people were thirsty for water there, and they grumbled against Moses. They said, "Why did you bring us up out of Egypt to make us and our children and livestock die of thirst?"

主目录 返回顶部

和合本 出17:4 摩西就呼求耶和华说：“我向这百姓怎样行呢？他们几乎要拿石头打死我。”

拼音版 出17:4 Móxī jiù hū qiú Yēhéhuá shuō, wǒ xiàng zhè bǎixìng zenyàng xíng ne, tāmen jīhū yào ná shítou dǎ sǐ wǒ.

吕振中 出17:4 摩西向永恒主哀叫说∶「我要怎样对付这人民呢？他们几乎要拿石头打死我了。」

新译本 出17:4 摩西向耶和华呼求，说：“我要怎样对待这人民呢？他们几乎要用石头打死我了。”

现代译 出17:4 摩西恳切地在上主面前祷告说：「我拿这些人民怎麽办呢？他们快要拿石头打死我了。」

当代译 出17:4 摩西就向上帝呼求说：“上帝啊，我该怎麽办呢？他们快要拿石块打死我了！”

文理本 出17:4 摩西吁耶和华曰、斯民几欲以石击我、何以待之、

修订本 出17:4 摩西就呼求耶和华说："我要怎样对待这百姓呢？他们差一点就要拿石头打死我了。"

KJV 英 出17:4 And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

NIV 英 出17:4 Then Moses cried out to the LORD, "What am I to do with these people? They are almost ready to stone me."

主目录 返回顶部

和合本 出17:5 耶和华对摩西说：“你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。

拼音版 出17:5 Yēhéhuá duì Móxī shuō, nǐ shǒu lǐ ná zhe nǐ xiānqián jī dá hé shuǐ de zhàng, daìlǐng Yǐsèliè de jǐ gè zhǎnglǎo, cóng bǎixìng miànqián zǒu guò qù.

吕振中 出17:5 永恒主对摩西说∶「你为首在人民前头走过去，带着以色列几个长老和你一同去；手里要拿着你先前击打河水的手杖而去。

新译本 出17:5 耶和华回答摩西：“你要到人民的面前，要带着以色列的几个长老和你一起，手里要拿着你先前击打河水的杖。

现代译 出17:5 上主对摩西说：「你带几个以色列人的领袖跟你一起走到以色列人前面。你手里要拿着你击打尼罗河水的杖。

当代译 出17:5 上帝对摩西说："你带着先前击打尼罗河水的杖，率领以色列的几个长老走在众人前头，到何烈山去。

文理本 出17:5 耶和华曰、尔执击河之杖、率以色列长老数人、过于民前、

修订本 出17:5 耶和华对摩西说："你带着以色列的几个长老，走在百姓前面，手里拿着你先前击打尼罗河的杖，去吧！

KJV 英 出17:5 And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

NIV 英 出17:5 The LORD answered Moses, "Walk on ahead of the people. Take with you some of the elders of Israel and take in your hand the staff with which you struck the Nile, and go.

主目录 返回顶部

和合本 出17:6 我必在何烈的磐石那里站在你面前，你要击打磐石，从磐石里必有水流出来，使百姓可以喝。”摩西就在以色列的长老眼前这样行了。

拼音版 出17:6 Wǒ bì zaì Héliè de pánshí nàli, zhàn zaì nǐ miànqián. nǐ yào jī dǎ pánshí, cóng pánshí lǐ bì yǒu shuǐ liú chūlai, shǐ bǎixìng keyǐ hē. Móxī jiù zaì Yǐsèliè de zhǎnglǎo yǎnqián shè yàng xíng le.

吕振中 出17:6 看吧，我必站在你前面，在何烈磐石那里；你要击打磐石，就有水从磐石里出来，让人民喝。」摩西就在以色列长老眼前这样行了。

新译本 出17:6 看哪，我必在何烈山那里的盘石上站在你面前；你要击打盘石，就必有水从盘石流出来，使人民可以喝。”摩西就在以色列的长老眼前这样行了。

现代译 出17:6 我要站在你面前，在何烈山的一块磐石上。你去击打那磐石，就有水流出来给他们喝。」摩西当着以色列领袖的面这样做了。

当代译 出17:6 我就在何烈的磐石那里等候你们，你用杖击打磐石，磐石里就必定有水流出来给众人喝。”於是，摩西便依照上帝的指示在以色列的长老面前照样行。

文理本 出17:6 我于何烈磐上、向尔而立、尔击斯磐、水由之出、使民得饮、摩西遂于以色列长老前行此、

修订本 出17:6 看哪，我要在何烈的磐石那里，站在你面前。你要击打磐石，水就会从磐石流出来，给百姓喝。"摩西就在以色列的长老眼前这样做了。

KJV 英 出17:6 Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

NIV 英 出17:6 I will stand there before you by the rock at Horeb. Strike the rock, and water will come out of it for the people to drink." So Moses did this in the sight of the elders of Israel.

主目录 返回顶部

和合本 出17:7 他给那地方起名叫玛撒（就是“试探”的意思），又叫米利巴（就是“争闹”的意思），因以色列人争闹，又因他们试探耶和华说：“耶和华是在我们中间不是？”

拼音版 出17:7 Tā gei nà dìfang qǐmíng jiào Mǎsā ( jiù shì shìtan de yìsi ), yòu jiào Mǐlìbā ( jiù shì zhēng nào de yìsi ), yīn Yǐsèliè rén zhēng nào, yòu yīn tāmen shìtan Yēhéhuá, shuō, Yēhéhuá shì zaì wǒmen zhōngjiān bù shì.

吕振中 出17:7 他给那地方起名叫玛撒（即『试探』的意义），又叫米利巴（即『吵闹』的意义），因为以色列人在吵闹，又因为他们试探永恒主说∶「永恒主是不是真地在我们中间呢？」

新译本 出17:7 他给那地方起名叫玛撒，又叫米利巴，因为以色列人在那里争吵，又因为他们试探耶和华，说：“耶和华是不是在我们中间呢？”

现代译 出17:7 那地方叫玛撒，又叫米利巴〔希伯来语的意思是：考验和抱怨〕；因为以色列人在那里抱怨，试验上主。他们问：「上主是不是跟我们在一起呢？」

当代译 出17:7 摩西把那地方命名为玛撒，就是试探的意思；此外，他们又叫那地方作米利巴，就是争闹的意思。因为民众在那里吵闹，又试探上帝，看他是不是真的照顾他们。

文理本 出17:7 名其地曰玛撒、亦曰米利巴、因以色列人争于斯、并试耶和华曰、耶和华在我中否也、○

修订本 出17:7 他给那地方起名叫玛撒，又叫米利巴，因为以色列人在那里争闹，并且试探耶和华，说："耶和华是否在我们中间呢？"

KJV 英 出17:7 And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

NIV 英 出17:7 And he called the place Massah and Meribah because the Israelites quarreled and because they tested the LORD saying, "Is the LORD among us or not?"

主目录 返回顶部

和合本 出17:8 那时，亚玛力人来在利非订，和以色列人争战。

拼音版 出17:8 Nàshí, Yàmǎlì rén lái zaì Lìfēidéng, hé Yǐsèliè rén zhēng zhàn.

吕振中 出17:8 那时亚玛力人来在利非订、同以色列人交战。

新译本 出17:8 那时亚玛力人来了，在利非订和以色列人争战。

现代译 出17:8 亚玛力人到利非订攻击以色列人。

当代译 出17:8 后来，亚玛力人来到利非订攻打以色列人。

文理本 出17:8 时、亚玛力族至、与以色列人战于利非订、

修订本 出17:8 那时，亚玛力来到利非订，和以色列争战。

KJV 英 出17:8 Then came Amalek, and fought with Israel in Rephidim.

NIV 英 出17:8 The Amalekites came and attacked the Israelites at Rephidim.

主目录 返回顶部

和合本 出17:9 摩西对约书亚说：“你为我们选出人来，出去和亚玛力人争战。明天我手里要拿着　神的杖，站在山顶上。”

拼音版 出17:9 Móxī duì Yuēshūyà shuō, nǐ wèi wǒmen xuǎn chū rén lái, chū qù hé Yàmǎlì rén zhēng zhàn. míngtiān wǒ shǒu lǐ yào ná zhe shén de zhàng, zhàn zaì shāndǐng shàng.

吕振中 出17:9 摩西对约书亚说∶「你为我们选人、出去和亚玛力人交战；明天我要站在山冈上，手里拿着上帝的手杖。」

新译本 出17:9 摩西对约书亚说：“你要为我们选出人来，出去和亚玛力人争战；明天我要站在山顶上，手里拿着　神的杖。”

现代译 出17:9 摩西对约书亚说：「你去挑选一些人，准备明天跟亚玛力人作战。明天我要站在山顶上，手里拿着上帝吩咐我带的杖。」

当代译 出17:9 摩西对约书亚说：“你在民众中选出人来对抗亚玛力人吧！明天，我会带着上帝给我的手杖站在山顶上。”

文理本 出17:9 摩西命约书亚曰、为我选人、出与亚玛力战、明日我执上帝杖、立于山巅、

修订本 出17:9 摩西对约书亚说："你为我们选出人来，出去和亚玛力争战。明天我要站在山顶上，手里拿着上帝的杖。"

KJV 英 出17:9 And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

NIV 英 出17:9 Moses said to Joshua, "Choose some of our men and go out to fight the Amalekites. Tomorrow I will stand on top of the hill with the staff of God in my hands."

主目录 返回顶部

和合本 出17:10 于是约书亚照着摩西对他所说的话行，和亚玛力人争战。摩西、亚伦与户珥都上了山顶。

拼音版 出17:10 Yúshì Yuēshūyà zhào zhe Móxī duì tā suǒ shuō de huà xíng, hé Yàmǎlì rén zhēng zhàn. Móxī, Yàlún, yǔ Hùer dōu shàng le shāndǐng.

吕振中 出17:10 于是约书亚照摩西对他所说的去行，和亚玛力人交战；摩西、亚伦跟户珥都上了山冈。

新译本 出17:10 于是，约书亚照着摩西吩咐他的行了，去和亚玛力人争战；摩西、亚伦和户珥都上了山顶。

现代译 出17:10 约书亚照摩西所吩咐的，出去跟亚玛力人打仗，而摩西、亚伦，和户珥到山顶去观战。

当代译 出17:10 於是，约书亚便遵照摩西的命令还击亚玛力人。摩西、亚伦和户珥就站在山顶上。

文理本 出17:10 约书亚遵摩西命、与亚玛力战、摩西亚伦户珥俱陟山巅、

修订本 出17:10 于是，约书亚照着摩西对他所说的话去做，和亚玛力争战。摩西、亚伦和户珥都上了山顶。

KJV 英 出17:10 So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

NIV 英 出17:10 So Joshua fought the Amalekites as Moses had ordered, and Moses, Aaron and Hur went to the top of the hill.

主目录 返回顶部

和合本 出17:11 摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。

拼音版 出17:11 Móxī hé shí jǔ shǒu, Yǐsèliè rén jiù déshèng, hé shí chuí shǒu, Yàmǎlì rén jiù déshèng.

吕振中 出17:11 尽摩西将手举起的时候，以色列人就得胜；尽他让手歇息的时候，亚玛力人就得胜。

新译本 出17:11 摩西举起手来的时候，以色列人就得胜；摩西把手放下来的时候，亚玛力人就得胜。

现代译 出17:11 只要摩西举起手来，以色列人就得胜；他一放下手，亚玛力人就得胜。

当代译 出17:11 摩西甚麽时候举手，以色列军就占上风；他的手甚麽时候垂下来，亚玛力军就占上风。

文理本 出17:11 摩西举手、则以色列胜、垂手、则亚玛力胜、

修订本 出17:11 摩西何时举手，以色列就得胜；何时垂手，亚玛力就得胜。

KJV 英 出17:11 And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

NIV 英 出17:11 As long as Moses held up his hands, the Israelites were winning, but whenever he lowered his hands, the Amalekites were winning.

主目录 返回顶部

和合本 出17:12 但摩西的手发沉，他们就搬石头来，放在他以下，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。

拼音版 出17:12 Dàn Móxī de shǒu fā chén, tāmen jiù bān shítou lái, fàng zaì tā yǐxià, tā jiù zuò zaì shàngmian. Yàlún yǔ Hùer fú zhe tāde shǒu, yī gè zaì zhèbiān, yī gè zaì nàbiān, tāde shǒu jiù wen zhù, zhídào rìluò de shíhou.

吕振中 出17:12 但摩西的两手一发沉，他们就拿石头、放在他下面、让他坐在那上头；亚伦跟户珥扶着摩西的两手，一个在这边，一个在那边，摩西的两手就稳住，直到日落的时候。

新译本 出17:12 可是摩西的两手疲乏了，他们就搬块石头来，放在摩西下面，他就坐在上面；亚伦和户珥，一边一个，扶着摩西的两手；这样，他的两手就稳住，直到日落的时候。

现代译 出17:12 摩西的手酸了，亚伦和户珥搬来一块石头，让他坐在上面；两人站在他旁边扶着他的手，直到日落的时候。

当代译 出17:12 不久，摩西的手就疲倦发软，亚伦和户珥就抬来一块大石，让摩西坐下，然后站在他的两边，扶着他的手，直到日落为止。

文理本 出17:12 摩西手疲、亚伦户珥移石使坐、左右扶持、手乃稳固、至于日入、

修订本 出17:12 但摩西的双手沉重，他们就搬一块石头来放在他下面，他就坐在上面。亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落。

KJV 英 出17:12 But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

NIV 英 出17:12 When Moses' hands grew tired, they took a stone and put it under him and he sat on it. Aaron and Hur held his hands up--one on one side, one on the other--so that his hands remained steady till sunset.

主目录 返回顶部

和合本 出17:13 约书亚用刀杀了亚玛力王和他的百姓。

拼音版 出17:13 Yuēshūyà yòng dāo shā le Yàmǎlì wàng hé tāde bǎixìng.

吕振中 出17:13 约书亚用刀砍倒了亚玛力和他的人民。

新译本 出17:13 约书亚用刀打败了亚玛力王和他的人民。

现代译 出17:13 这样，约书亚歼灭了亚玛力人。

当代译 出17:13 这样，约书亚便大大地打败了亚玛力人。

文理本 出17:13 约书亚以刃击仆亚玛力王与其民、

修订本 出17:13 约书亚用刀打败了亚玛力和他的百姓。

KJV 英 出17:13 And Joshua discomfited Amalek and his people with the edge of the sword.

NIV 英 出17:13 So Joshua overcame the Amalekite army with the sword.

主目录 返回顶部

和合本 出17:14 耶和华对摩西说：“我要将亚玛力的名号从天下全然涂抹了，你要将这话写在书上作纪念，又念给约书亚听。”

拼音版 出17:14 Yēhéhuá duì Móxī shuō, wǒ yào jiàng Yàmǎlì de míng haó cóng tiān xià quán rán túmǒ le, nǐ yào jiàng zhè huà xie zaì shū shàng zuò jìniàn, yòu niàn gei Yuēshūyà tīng.

吕振中 出17:14 永恒主对摩西说∶「我要将亚玛力这名号从天下全涂抹掉∶你要将这话写在卷册上做备忘录，又念给约书亚听。」

新译本 出17:14 耶和华对摩西说：“我要把亚玛力的名号从天下完全抹掉；你要把话写在书上作记念，也要告诉约书亚。”

现代译 出17:14 於是，上主对摩西说：「把这次得胜的事迹记录下来，使后代不会忘记。告诉约书亚，我要完全毁灭亚玛力人。」

当代译 出17:14 上帝对摩西说：“我要抹去亚玛力这个名字，使它以后不再在地上出现。你要把这话记在书卷上，作为纪念，也要把这些话告诉约书亚。”

文理本 出17:14 耶和华谕摩西曰、我将涂亚玛力之志于天下、当笔之于简、诵之于约书亚耳、

修订本 出17:14 耶和华对摩西说："你要把这事记录在书上作纪念，又念给约书亚听：我要把亚玛力的名字从天下全然涂去。"

KJV 英 出17:14 And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

NIV 英 出17:14 Then the LORD said to Moses, "Write this on a scroll as something to be remembered and make sure that Joshua hears it, because I will completely blot out the memory of Amalek from under heaven."

主目录 返回顶部

和合本 出17:15 摩西筑了一座坛，起名叫“耶和华尼西”（就是“耶和华是我旌旗”的意思）；

拼音版 出17:15 Móxī zhù le yī zuò tán, qǐmíng jiào Yēhéhuáníxī ( jiù shì Yēhéhuá shì wǒ jīng qí de yìsi ),

吕振中 出17:15 摩西筑了一座祭坛，起名叫『耶和华尼西』（即『永恒主是我的旌旗』的意义），

新译本 出17:15 摩西筑了一座祭坛，给它起名叫“耶和华尼西”。

现代译 出17:15 摩西建造了一座祭坛，称它：「上主是我的旗帜。」

当代译 出17:15 摩西在那里筑了一座坛，起名叫耶和华尼西，就是上帝是我的旗帜的意思。

文理本 出17:15 摩西筑坛、名之曰耶和华尼西、

修订本 出17:15 摩西筑了一座坛，起名叫"耶和华尼西"。

KJV 英 出17:15 And Moses built an altar, and called the name of it Jehovahnissi:

NIV 英 出17:15 Moses built an altar and called it The LORD is my Banner.

主目录 返回顶部

和合本 出17:16 又说：“耶和华已经起了誓，必世世代代和亚玛力人争战。”

拼音版 出17:16 Yòu shuō, Yēhéhuá yǐjing qǐ le shì, bì shì shìdaì daì hé Yàmǎlì rén zhēng zhàn.

吕振中 出17:16 说∶「我举手指着永恒主的宝座来起誓∶永恒主必世世代代跟亚玛力人争战。」

新译本 出17:16 摩西又说：“向耶和华的旌旗举手，耶和华必世世代代和亚玛力人争战。”

现代译 出17:16 他说：「高举上主的旗帜！上主要世世代代跟亚玛力人作战。」

当代译 出17:16 摩西说：“上帝已经起誓，他要世世代代跟亚玛力人战争。”

文理本 出17:16 曰、亚玛力举手攻耶和华之座、故耶和华必与之战、(或译耶和华举手而誓必与亚玛力战)历世靡暨、

修订本 出17:16 他说："我指着耶和华的宝座发誓，耶和华必世世代代和亚玛力争战。"

KJV 英 出17:16 For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

NIV 英 出17:16 He said, "For hands were lifted up to the throne of the LORD. The LORD will be at war against the Amalekites from generation to generation."


出埃及记第18章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第18章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出18:1 摩西的岳父米甸祭司叶忒罗，听见　神为摩西和　神的百姓以色列所行的一切事，就是耶和华将以色列从埃及领出来的事，

拼音版 出18:1 Móxī de yuèfù, Mǐdiàn jìsī Yètèluō, tīngjian shén wèi Móxī hé shén de bǎixìng Yǐsèliè suǒ xíng de yīqiè shì, jiù shì Yēhéhuá jiàng Yǐsèliè cóng Aijí lǐng chūlai de shì,

吕振中 出18:1 摩西的岳父、米甸祭司叶忒罗、听见上帝为摩西和上帝自己的人民以色列所行的一切事，就是永恒主怎样将以色列人从埃及领出来的事；

新译本 出18:1 摩西的岳父，米甸祭司叶忒罗，听见了　神为摩西和他自己的人民以色列所行的一切，就是耶和华怎样把以色列人从埃及领出来的事，

现代译 出18:1 摩西的岳父，米甸祭司叶特罗，听到了上帝领以色列人出埃及时为摩西和他的人民所做的事，

当代译 出18:1 摩西的岳父，也就是米甸的祭司叶忒罗，听见上帝怎样为摩西和以色列人施行奇事，又怎样带领他们离开埃及，

文理本 出18:1 摩西外戚、米甸祭司叶忒罗、闻上帝为摩西、与上帝之民以色列所为、即耶和华导以色列人出埃及、

修订本 出18:1 摩西的岳父，米甸祭司叶特罗，听见上帝为摩西和为他百姓以色列所行的一切事，就是耶和华将以色列从埃及领了出来。

KJV 英 出18:1 When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

NIV 英 出18:1 Now Jethro, the priest of Midian and father-in-law of Moses, heard of everything God had done for Moses and for his people Israel, and how the LORD had brought Israel out of Egypt.

主目录 返回顶部

和合本 出18:2 便带着摩西的妻子西坡拉，就是摩西从前打发回去的，

拼音版 出18:2 Biàn daì zhe Móxī de qīzi Xīpōlā, jiù shì Móxī cóng qián dǎfa huí qù de,

吕振中 出18:2 这位摩西的岳父叶忒罗便带着摩西的妻子西坡拉来，就是摩西曾经打发她回去的；

新译本 出18:2 他就带着摩西的妻子西坡拉，摩西从前送了她回去，

现代译 出18:2 就来见摩西，并把摩西留在娘家的妻子西坡拉

当代译 出18:2 就带同女儿西坡拉和两个外孙到荒野摩西扎营的地方找他。西坡拉是摩西的妻子，摩西曾经打发她回娘家暂时居住，摩西的两个儿子，一个叫革顺，一个叫以利以谢，是摩西用来记念自己流落异乡和上帝对他的拯救的。

文理本 出18:2 昔摩西遣其妻西坡拉归于父家、今其外戚叶忒罗携之以来、

修订本 出18:2 摩西的岳父叶特罗带着西坡拉，就是摩西先前送回家的妻子，

KJV 英 出18:2 Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

NIV 英 出18:2 After Moses had sent away his wife Zipporah, his father-in-law Jethro received her

主目录 返回顶部

和合本 出18:3 又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说：“我在外邦作了寄居的”；

拼音版 出18:3 Yòu daì zhe Xīpōlā de liǎng gè érzi, yī gè míng jiào Géshùn, yīnwei Móxī shuō, wǒ zaì waì bāng zuò le jìjū de,

吕振中 出18:3 叶氏又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说∶「我在外人之地做了寄居的」；

新译本 出18:3 又带着西坡拉的两个儿子，一个名叫革舜，因为摩西说：“我在异地作了客旅”；

现代译 出18:3 和两个儿子带来。两个儿子一个叫革舜〔跟希伯来语上帝帮助我发音相近〕，因为摩西说：「我是寄居外地的陌生人；」

当代译 出18:3 就带同女儿西坡拉和两个外孙到荒野摩西扎营的地方找他。西坡拉是摩西的妻子，摩西曾经打发她回娘家暂时居住，摩西的两个儿子，一个叫革顺，一个叫以利以谢，是摩西用来记念自己流落异乡和上帝对他的拯救的。

文理本 出18:3 及其二子、其一摩西命名革顺、盖曰、我于异邦为旅、

修订本 出18:3 又带着她的两个儿子：一个名叫革舜，因为摩西说："我在外地作了寄居者"；

KJV 英 出18:3 And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

NIV 英 出18:3 and her two sons. One son was named Gershom, for Moses said, "I have become an alien in a foreign land";

主目录 返回顶部

和合本 出18:4 一个名叫以利以谢，因为他说：“我父亲的　神帮助了我，救我脱离法老的刀。”

拼音版 出18:4 Yī gè míng jiào Yǐlìyǐxiè, yīnwei tā shuō, wǒ fùqin de shén bāngzhu le wǒ, jiù wǒ tuōlí fǎlǎo de dāo.

吕振中 出18:4 一个名叫以利以谢，因为他说∶「我父亲的上帝是帮助我的，他援救了我脱离法老的刀」。

新译本 出18:4 一个名叫以利以谢，因为他说：“我父亲的　神是我的帮助，救我脱离了法老的刀。”

现代译 出18:4 另一个叫以利以谢，因为摩西说：「我父亲的上帝帮助我，拯救了我，使我没有被埃及王杀掉。」

当代译 出18:4 就带同女儿西坡拉和两个外孙到荒野摩西扎营的地方找他。西坡拉是摩西的妻子，摩西曾经打发她回娘家暂时居住，摩西的两个儿子，一个叫革顺，一个叫以利以谢，是摩西用来记念自己流落异乡和上帝对他的拯救的。

文理本 出18:4 其一命名以利以谢、盖曰、我父之上帝佑我、拯我脱于法老刃、

修订本 出18:4 另一个名叫以利以谢，因为他说："我父亲的上帝帮助我，救我脱离法老的刀。"

KJV 英 出18:4 And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

NIV 英 出18:4 and the other was named Eliezer, for he said, "My father's God was my helper; he saved me from the sword of Pharaoh."

主目录 返回顶部

和合本 出18:5 摩西的岳父叶忒罗，带着摩西的妻子和两个儿子来到　神的山，就是摩西在旷野安营的地方。

拼音版 出18:5 Móxī de yuèfù Yètèluō daì zhe Móxī de qīzi hé liǎng gè érzi lái dào shén de shān, jiù shì Móxī zaì kuàngye ān yíng de dìfang.

吕振中 出18:5 摩西的岳父叶忒罗和摩西的妻子跟两个儿子、来到上帝的山、就是摩西在旷野扎营的地方、要见摩西。

新译本 出18:5 摩西的岳父叶忒罗，和摩西的妻子与两个儿子，来到旷野摩西那里，就是到　神的山，摩西安营的地方。

现代译 出18:5 叶特罗带着摩西的妻子和他两个儿子来到旷野，就是摩西扎营的圣山。

当代译 出18:5 叶忒罗带着女儿和孙儿，终於来到西奈山，找到了以色列人安营的地方。

文理本 出18:5 摩西外戚叶忒罗携其妻孥、诣之于野、近上帝山、建营之处、

修订本 出18:5 摩西的岳父叶特罗带着摩西的妻子和两个儿子来到上帝的山，就是摩西在旷野安营的地方。

KJV 英 出18:5 And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

NIV 英 出18:5 Jethro, Moses' father-in-law, together with Moses' sons and wife, came to him in the desert, where he was camped near the mountain of God.

主目录 返回顶部

和合本 出18:6 他对摩西说：“我是你岳父叶忒罗，带着你的妻子和两个儿子来到你这里。”

拼音版 出18:6 Tā duì Móxī shuō, wǒ shì nǐ yuèfù Yètèluō, daì zhe nǐde qīzi hé liǎng gè érzi lái dào nǐ zhèlǐ.

吕振中 出18:6 有人对摩西说∶「看哪，你岳父叶忒罗来找你呢；他和你妻子、跟两个儿子和她一齐来的。」

新译本 出18:6 叶忒罗叫人告诉摩西说：“你的岳父叶忒罗来见你，你的妻子和两个儿子也一同来了。”

现代译 出18:6 他先送信给摩西，告诉他，他们就要来了。

当代译 出18:6 摩西知道岳父和妻儿都来了，便立刻出来迎接他们，向他们问安，又请他们进自己的帐棚里歇息。

文理本 出18:6 遣人告曰、我叶忒罗、尔之外戚、携尔之妻、及其二子、偕来就尔、

修订本 出18:6 他对摩西说："我是你岳父叶特罗，带着你的妻子和两个儿子来到你这里。"

KJV 英 出18:6 And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

NIV 英 出18:6 Jethro had sent word to him, "I, your father-in-law Jethro, am coming to you with your wife and her two sons."

主目录 返回顶部

和合本 出18:7 摩西迎接他的岳父，向他下拜，与他亲嘴，彼此问安，都进了帐棚。

拼音版 出18:7 Móxī yíngjiē tāde yuèfù, xiàng tā xià baì, yǔ tā qīnzuǐ, bǐcǐ wèn ān, dōu jìn le zhàngpéng.

吕振中 出18:7 摩西出来迎接他的岳父，向他下拜，和他亲咀，彼此问安，然后进了帐棚。

新译本 出18:7 摩西出来迎接他的岳父，向他下拜，与他亲嘴，彼此问候，然后一起进了帐棚。

现代译 出18:7 所以摩西出去迎接他，跟他行礼，并亲他。他们彼此问好后就进到摩西的帐棚。

当代译 出18:7 摩西知道岳父和妻儿都来了，便立刻出来迎接他们，向他们问安，又请他们进自己的帐棚里歇息。

文理本 出18:7 摩西出迓之、伏拜接吻、彼此问安入幕、

修订本 出18:7 摩西迎接他的岳父，向他下拜，亲他，彼此问安，然后进入帐棚。

KJV 英 出18:7 And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

NIV 英 出18:7 So Moses went out to meet his father-in-law and bowed down and kissed him. They greeted each other and then went into the tent.

主目录 返回顶部

和合本 出18:8 摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，以及路上所遭遇的一切艰难，并耶和华怎样搭救他们，都述说与他岳父听。

拼音版 出18:8 Móxī jiàng Yēhéhuá wèi Yǐsèliè de yuángù xiàng fǎlǎo hé Aijí rén suǒ xíng de yīqiè shì, yǐjí lù shàng suǒ zāoyù de yīqiè jiān nán, bìng Yēhéhuá zenyàng dājiù tāmen, dōu shùshuō yǔ tā yuèfù tīng.

吕振中 出18:8 摩西将永恒主为以色列的缘故向法老和埃及人所行的一切事、以及路上所遭遇的一切艰难、和永恒主怎样援救他们、都向他岳父叙说。

新译本 出18:8 摩西把耶和华为以色列的缘故，向法老和埃及人所作的一切，以及路上遭遇的一切困难，并且耶和华怎样拯救他们，都向他的岳父述说。

现代译 出18:8 摩西把上主为拯救以色列人、对埃及王和他人民所行的一切事告诉叶特罗。他又告诉他岳父有关以色列人沿途所遭遇到的困难和上主怎样拯救了他们的事。

当代译 出18:8 摩西把上帝为以色列人所做的事、怎样击退埃及军队和解决民众在路上所遇见的种种困难，都告诉了叶忒罗。

文理本 出18:8 摩西以耶和华缘以色列故、所行于法老与埃及人、并在途所历之艰难、及耶和华之救援、具告其外戚、

修订本 出18:8 摩西将耶和华为以色列的缘故向法老和埃及人所行的一切事，他们在路上遭遇的一切艰难，以及耶和华怎样搭救他们，都述说给他的岳父听。

KJV 英 出18:8 And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

NIV 英 出18:8 Moses told his father-in-law about everything the LORD had done to Pharaoh and the Egyptians for Israel's sake and about all the hardships they had met along the way and how the LORD had saved them.

主目录 返回顶部

和合本 出18:9 叶忒罗因耶和华待以色列的一切好处，就是拯救他们脱离埃及人的手，便甚欢喜。

拼音版 出18:9 Yètèluō yīn Yēhéhuá daì Yǐsèliè de yīqiè hǎo chù, jiù shì zhengjiù tāmen tuōlí Aijí rén de shǒu, biàn

吕振中 出18:9 叶忒罗因永恒主怎样以各样慈恩待以色列人，怎样援救他们脱离埃及人的手，就欢喜快乐。

新译本 出18:9 叶忒罗因为耶和华为以色列人所行的美事，就是拯救他们脱离埃及人的手，就非常喜乐。

现代译 出18:9 叶特罗听了非常高兴。

当代译 出18:9 叶忒罗听见主为以色列人所做的一切事情，就非常高兴，说：

文理本 出18:9 叶忒罗因耶和华施诸恩于以色列、脱之于埃及人手、欣喜不胜、

修订本 出18:9 叶特罗因耶和华待以色列的一切恩惠，就是拯救他们脱离埃及人的手，就非常喜乐。

KJV 英 出18:9 And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

NIV 英 出18:9 Jethro was delighted to hear about all the good things the LORD had done for Israel in rescuing them from the hand of the Egyptians.

主目录 返回顶部

和合本 出18:10 叶忒罗说：“耶和华是应当称颂的，他救了你们脱离埃及人和法老的手，将这百姓从埃及人的手下救出来。

拼音版 出18:10 Yètèluō shuō, Yēhéhuá shì yīngdāng chēngsòng de, tā jiù le nǐmen tuōlí Aijí rén hé fǎlǎo de shǒu, jiàng zhè bǎixìng cóng Aijí rén de shǒu xià jiù chūlai.

吕振中 出18:10 叶忒罗说∶「永恒主是当受祝颂的∶他援救了你们脱离埃及人的手和法老的手，

新译本 出18:10 叶忒罗说：“耶和华是应当称颂的，他拯救了你们脱离埃及人的手和法老的手；他也把这人民从埃及人的手下拯救出来。

现代译 出18:10 他说：「赞美上主！他从埃及王和他人民的手里拯救你们出来！赞美上主，他从奴役中把你们解放出来！

当代译 出18:10 “主是应当称颂的，因为他帮助你们脱离埃及人和法老的辖制。

文理本 出18:10 曰、当颂美耶和华、彼拯尔曹、脱于埃及人与法老之手、援斯民于埃及人、

修订本 出18:10 叶特罗说："耶和华是应当称颂的，他救了你们脱离埃及人和法老的手，将这百姓从埃及人的手里救出来。

KJV 英 出18:10 And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

NIV 英 出18:10 He said, "Praise be to the LORD, who rescued you from the hand of the Egyptians and of Pharaoh, and who rescued the people from the hand of the Egyptians.

主目录 返回顶部

和合本 出18:11 我现今在埃及人向这百姓发狂傲的事上，得知耶和华比万神都大。”

拼音版 出18:11 Wǒ xiànjīn zaì Aijí rén xiàng zhè bǎixìng fā kuángào de shì shàng de zhì, Yēhéhuá bǐ wàn shén dōu dà.

吕振中 出18:11 如今我知道永恒主至大、超乎万神之上，因为当埃及人以狂傲待人民的时候，他将众民从埃及人手下援救出来。

新译本 出18:11 现在我知道耶和华为至大，超乎万神之上，因为这在埃及人以狂傲的态度对以色列人的事上已经证明了。”

现代译 出18:11 现在我知道上主比所有的神明都伟大；因为当埃及人那样虐待以色列人时，他成就了这一切。」

当代译 出18:11 他对付狂傲专横的埃及人的方法，正显出主上帝的伟大，真不是其他神祗所能比拟的。”

文理本 出18:11 今知耶和华较诸神为大、即于埃及人狂傲之事显之也、

修订本 出18:11 现在，从埃及人狂傲地对待以色列人这件事上，我知道耶和华比万神更大。"

KJV 英 出18:11 Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

NIV 英 出18:11 Now I know that the LORD is greater than all other gods, for he did this to those who had treated Israel arrogantly."

主目录 返回顶部

和合本 出18:12 摩西的岳父叶忒罗把燔祭和平安祭献给　神。亚伦和以色列的众长老都来了，与摩西的岳父在　神面前吃饭。

拼音版 出18:12 Móxī de yuèfù Yètèluō bǎ Fánjì hépíng ān jì xiàn gei shén. Yàlún hé Yǐsèliè de zhòng zhǎnglǎo dōu lái le, yǔ Móxī de yuèfù zaì shén miànqián chī fàn.

吕振中 出18:12 摩西的岳父叶忒罗把燔祭和几样祭物献与上帝；亚伦和以色列众长老都来，跟摩西的岳父在上帝面前吃饭。

新译本 出18:12 摩西的岳父叶忒罗把燔祭和几样祭品拿来献给　神；亚伦和所有以色列的长老都来到　神面前，与摩西的岳父一同吃饭。

现代译 出18:12 於是叶特罗向上帝献上烧化祭和其他祭物；亚伦和其他以色列的领袖都来跟他一起吃这神圣的筵席，作为敬拜的礼仪。

当代译 出18:12 叶忒罗说完了便向上帝献祭。亚伦和以色列的父老都上前来与他相见，跟他一起用饭。

文理本 出18:12 叶忒罗以燔祭及他祭、献于上帝、亚伦暨以色列长老咸集、与摩西外戚食于上帝前、○

修订本 出18:12 摩西的岳父叶特罗把燔祭和祭物献给上帝。亚伦和以色列的众长老都来了，与摩西的岳父在上帝面前吃饭。

KJV 英 出18:12 And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

NIV 英 出18:12 Then Jethro, Moses' father-in-law, brought a burnt offering and other sacrifices to God, and Aaron came with all the elders of Israel to eat bread with Moses' father-in-law in the presence of God.

主目录 返回顶部

和合本 出18:13 第二天，摩西坐着审判百姓，百姓从早到晚都站在摩西的左右。

拼音版 出18:13 Dì èr tiān, Móxī zuò zhe shenpàn bǎixìng, bǎixìng cóng zǎo dào wǎn dōu zhàn zaì Móxī de zuǒyòu.

吕振中 出18:13 第二天、摩西坐着审判人民，人民从早到晚都站在摩西左右。

新译本 出18:13 次日，摩西坐着审判人民的案件；人民从早到晚都站在摩西的身旁。

现代译 出18:13 第二天，摩西在人民中处理纷争，从早到晚十分忙碌。

当代译 出18:13 第二天，摩西就像往常一样，坐堂审理人民的纠纷，从早到晚，忙个不停。

文理本 出18:13 翌日摩西坐以鞫民、民立于侧、自朝至暮、

修订本 出18:13 第二天，摩西坐着审判百姓，百姓从早到晚站在摩西的旁边。

KJV 英 出18:13 And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

NIV 英 出18:13 The next day Moses took his seat to serve as judge for the people, and they stood around him from morning till evening.

主目录 返回顶部

和合本 出18:14 摩西的岳父看见他向百姓所作的一切事，就说：“你向百姓作的是什么事呢？你为什么独自坐着，众百姓从早到晚都站在你的左右呢？”

拼音版 出18:14 Móxī de yuèfù kànjian tā xiàng bǎixìng suǒ zuò de yīqiè shì, jiù shuō, nǐ xiàng bǎixìng zuò de shì shénme shì ne, nǐ wèishénme dúzì zuò zhe, zhòng bǎixìng cóng zǎo dào wǎn dōu zhàn zaì nǐde zuǒyòu ne.

吕振中 出18:14 摩西的岳父看见他向人民所作的一切事，就说∶「你向人民这样作、怎样行呢？你为什么独自坐着，而人民却从早到晚都在你左右立着呢？」

新译本 出18:14 摩西的岳父看见了摩西向人民所行的一切，就说：“你向人民作的是什么呢？你为什么独自坐着审判，所有的人民却从早到晚都站在你的身旁呢？”

现代译 出18:14 叶特罗看见了这情形，对摩西说：「你到底在为人民做些甚麽呢？为甚麽让这许多人从早到晚站在这里等着你的指示，由你自己一个人处理呢？」

当代译 出18:14 叶忒罗看见了，就对摩西说：“你这样从早到晚，自己一个人坐着审理这麽多人的事，是为了甚麽缘故呢？”

文理本 出18:14 摩西外戚见其所行于民、则曰、汝于斯民何为、尔奚独坐、而民环立、自朝迄暮、

修订本 出18:14 摩西的岳父看见他为百姓所做的一切事，就说："你为百姓所做的，这是什么事呢？你为什么独自一人坐着，而众百姓从早到晚都站在你旁边呢？"

KJV 英 出18:14 And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

NIV 英 出18:14 When his father-in-law saw all that Moses was doing for the people, he said, "What is this you are doing for the people? Why do you alone sit as judge, while all these people stand around you from morning till evening?"

主目录 返回顶部

和合本 出18:15 摩西对岳父说：“这是因百姓到我这里来求问　神。

拼音版 出18:15 Móxī duì yuèfù shuō, zhè shì yīn bǎixìng dào wǒ zhèlǐ lái qiú wèn shén.

吕振中 出18:15 摩西对他的岳父说∶「因为人民来找我求问上帝呀。

新译本 出18:15 摩西回答他岳父：“因为人民到我这里来求问　神。

现代译 出18:15 摩西回答：「我必须这样做，因为人民到我这里来求问上帝的旨意。

当代译 出18:15 摩西说：“他们是来求问上帝的，

文理本 出18:15 摩西曰、民就我咨询于上帝耳、

修订本 出18:15 摩西对岳父说："这是因为百姓到我这里来求问上帝。

KJV 英 出18:15 And Moses said unto his father in law, Because the people come unto me to enquire of God:

NIV 英 出18:15 Moses answered him, "Because the people come to me to seek God's will.

主目录 返回顶部

和合本 出18:16 他们有事的时候就到我这里来，我便在两造之间施行审判，我又叫他们知道　神的律例和法度。”

拼音版 出18:16 Tāmen yǒu shì de shíhou jiù dào wǒ zhèlǐ lái, wǒ biàn zaì liǎng zào zhī jiàn shīxíng shenpàn, wǒ yòu jiào tāmen zhīdào shén de lǜLìhé fǎdù.

吕振中 出18:16 他们有案件的时候，就来找我，我便在他们两造之间施行判断，使他们知道上帝的律例和法度。」

新译本 出18:16 他们有事件的时候，就到我这里来，我就在双方之间施行审判，使他们认识　神的条例和律法。”

现代译 出18:16 凡有两人发生争执，就来找我解决；我得替他们判断谁是谁非，并把上帝的规律和旨意告诉他们。」

当代译 出18:16 我亲自审判他们中间的是是非非，就是希望他们多认识上帝的律令和法则。”

文理本 出18:16 人与其邻有讼、则至我前、我折中于其间、且以上帝典章法度教之、

修订本 出18:16 他们有事的时候，就到我这里来，我就在双方之间作判决；我又叫他们知道上帝的律例和法度。"

KJV 英 出18:16 When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

NIV 英 出18:16 Whenever they have a dispute, it is brought to me, and I decide between the parties and inform them of God's decrees and laws."

主目录 返回顶部

和合本 出18:17 摩西的岳父说：“你这作的不好。

拼音版 出18:17 Móxī de yuèfù shuō, nǐ zhè zuò de bú hǎo.

吕振中 出18:17 摩西的岳父对他说∶「你这样作不好。

新译本 出18:17 摩西的岳父对摩西说：“你这样作不好。

现代译 出18:17 叶特罗说：「你的作法不好；

当代译 出18:17 叶忒罗劝导摩西说：“可是，这并不是最好的方法啊，因为按照目前的情形，你和那些等候你判决的人都会很容易就感到疲惫不堪，

文理本 出18:17 摩西外戚曰、汝所为非宜也、

修订本 出18:17 摩西的岳父对他说："你这样做不好。

KJV 英 出18:17 And Moses' father in law said unto him, The thing that thou doest is not good.

NIV 英 出18:17 Moses' father-in-law replied, "What you are doing is not good.

主目录 返回顶部

和合本 出18:18 你和这些百姓必都疲惫，因为这事太重，你独自一人办理不了。

拼音版 出18:18 Nǐ hé zhèxie bǎixìng bì dōu píbeì, yīnwei zhè shì taì zhòng, nǐ dúzì yī rén bànlǐ bù le.

吕振中 出18:18 你和这跟你在一起的人民一定会疲乏颓惫，因为这事太重，你独自一人作不了。

新译本 出18:18 你必疲乏不堪；不但你自己，连与你在一起的人民也必疲乏不堪，因为这事太重，你不能独自一人去作。

现代译 出18:18 你和你的同胞都会累坏了。你不能一个人做这许多事。

当代译 出18:18 这样繁重的工作，不是你一个人可以办得来的。

文理本 出18:18 此事繁重、尔难独理、如是、则尔与民、必俱惫矣、

修订本 出18:18 你和这些与你在一起的百姓都必疲惫，因为这事太重，你独自一人做不了。

KJV 英 出18:18 Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

NIV 英 出18:18 You and these people who come to you will only wear yourselves out. The work is too heavy for you; you cannot handle it alone.

主目录 返回顶部

和合本 出18:19 现在你要听我的话，我为你出个主意，愿　神与你同在。你要替百姓到　神面前，将案件奏告　神；

拼音版 出18:19 Xiànzaì nǐ yào tīng wǒde huà. wǒ wèi nǐ chū gè zhǔyì, yuàn shén yǔ nǐ tóng zaì. nǐ yào tì bǎixìng dào shén miànqián, jiàng ànjiàn zòu gào shén,

吕振中 出18:19 如今你要听我的话；我给你出个主意；愿上帝和你同在；你要代表人民到上帝面前，将案件呈报上帝；

新译本 出18:19 现在你要听我的话，我要给你出个主意，愿　神与你同在；你要代替人民到　神面前，把他们的事件带到　神那里。

现代译 出18:19 我现在给你一些建议，愿上帝跟你同在。你代表人民，把他们的纠纷带到上帝面前，向他请示是对的。

当代译 出18:19 你听我的劝告吧，上帝一定与你同在的。你要作人民的代表，把纷争带到上帝面前，

文理本 出18:19 我进一策、其听我言、愿上帝偕尔、汝向上帝、为民代表、而呈其事于上帝、

修订本 出18:19 现在，听我的话，我给你出个主意，愿上帝与你同在。你要代替百姓到上帝面前，将事件带到上帝那里，

KJV 英 出18:19 Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

NIV 英 出18:19 Listen now to me and I will give you some advice, and may God be with you. You must be the people's representative before God and bring their disputes to him.

主目录 返回顶部

和合本 出18:20 又要将律例和法度教训他们，指示他们当行的道、当作的事；

拼音版 出18:20 Yòu yào jiàng lǜLìhé fǎdù jiàoxun tāmen, zhǐshì tāmen dàng xíng de dào, dàng zuò de shì,

吕振中 出18:20 将律例和法度开导他们，让他们知道所应当走的路、应当作的事。

新译本 出18:20 又要把规例和律法教导他们，使他们知道他们当走的路，应作的事。

现代译 出18:20 不过，你应该把上帝的规律和旨意教导他们，解释给他们听，使他们知道该怎样处世为人。

当代译 出18:20 你又要把律法教导他们，指导他们当做的事。

文理本 出18:20 教以典章法度、示以必由之道、当为之事、

修订本 出18:20 又要用律例和法度警戒他们，指示他们当行的道，当做的事。

KJV 英 出18:20 And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

NIV 英 出18:20 Teach them the decrees and laws, and show them the way to live and the duties they are to perform.

主目录 返回顶部

和合本 出18:21 并要从百姓中拣选有才能的人，就是敬畏　神、诚实无妄、恨不义之财的人，派他们作千夫长、百夫长、五十夫长、十夫长，管理百姓。

拼音版 出18:21 Bìng yào cóng bǎixìng zhōng jiǎnxuǎn yǒu cáinéng de rén, jiù shì jìngwèi shén, chéngshí wú wàng, hèn bú yì zhī cái de rén, paì tāmen zuò qiā fú zhǎng, bǎifūzhǎng, wǔ shí fú zhǎng, shí fú zhǎng, guǎnlǐ bǎixìng,

吕振中 出18:21 你并且要从众民之间物色有才德敬畏上帝的人、可信可靠、恨恶不义之财的人，设立他们为千夫长、百夫长、五十夫长、十夫长，去管理众民；

新译本 出18:21 你要从人民中间选出有才能的人，就是敬畏　神、忠实可信、恨恶不义之财的人，设立他们作千夫长、百夫长、五十夫长、十夫长，去管理人民，

现代译 出18:21 除此以外，你还要指派一些能干的人作以色列人的领袖：每一千人要有一个领袖，然后每一百人、五十人、十人都应该有领袖。他们必须是敬畏上帝、可靠、不接受贿赂的人。

当代译 出18:21 此外，你可以在民众当中挑选一些敬畏上帝、诚实、正直、恨恶不义之财的人，分别派他们作一千人、一百人、五十人或十人的领袖。

文理本 出18:21 于众民中、简其具有才能、寅畏上帝、尚诚实、恶不义之财者、立为千夫长、百夫长、五十夫长、十夫长、以治民、

修订本 出18:21 你也要从百姓中选出有才能的人，敬畏上帝、诚实可靠、恨恶不义之财的人，派他们作千夫长、百夫长、五十夫长、十夫长来管理百姓。

KJV 英 出18:21 Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

NIV 英 出18:21 But select capable men from all the people--men who fear God, trustworthy men who hate dishonest gain--and appoint them as officials over thousands, hundreds, fifties and tens.

主目录 返回顶部

和合本 出18:22 叫他们随时审判百姓，大事都要呈到你这里，小事他们自己可以审判。这样，你就轻省些，他们也可以同当此任。

拼音版 出18:22 Jiào tāmen suí shí shenpàn bǎixìng, dà shì dōu yào chéng dào nǐ zhèlǐ, xiǎoshì tāmen zìjǐ keyǐ shenpàn. zhèyàng, nǐ jiù qīng sheng xiē, tāmen ye keyǐ tóng dàng cǐ rèn.

吕振中 出18:22 叫他们随时审判人民；所有大的案件、他们要呈到这里来，所有小的案件、他们可以自己判断∶这样，你就轻省些，他们也可以和你一同担当。

新译本 出18:22 使他们随时可以审判人民的案件；所有大事件，他们要带到你这里来；所有小事件，他们可以自己审判。这样，你就轻省些，他们也可以和你一同分担此事。

现代译 出18:22 你要指派这种人随时为人民判断案件。他们可以把重要的案件带到你面前，小纠纷就自行处理。这样，他们可以分担你的责任，使你的担子轻省些。

当代译 出18:22 叫他们审判一些琐碎的案件，遇到真正困难的案件才由你自己亲自审理。有他们分担你的责任，你的负担便可以轻省了。

文理本 出18:22 使其随时鞫民、事大则呈尔、事小则自鞫、如是、彼与汝共任、而尔事轻矣、

修订本 出18:22 他们要随时审判百姓；重大的事要送到你这里，小事就由他们自行判决。这样，你就可以轻省一些，他们可以与你分担。

KJV 英 出18:22 And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

NIV 英 出18:22 Have them serve as judges for the people at all times, but have them bring every difficult case to you; the simple cases they can decide themselves. That will make your load lighter, because they will share it with you.

主目录 返回顶部

和合本 出18:23 你若这样行，　神也这样吩咐你，你就能受得住，这百姓也都平平安安归回他们的住处。”

拼音版 出18:23 Nǐ ruò zhèyàng xíng, shén ye zhèyàng fēnfu nǐ, nǐ jiù néng shòu de zhù, zhè bǎixìng ye dōu píng píngān ān guī huí tāmende zhù chǔ.

吕振中 出18:23 你若这样行，上帝也这样吩咐你，你就能站得住，这众民也就能够安安然然回到他们的地方去。」

新译本 出18:23 你若是这样行，　神也这样吩咐你，你就能站立得住，所有的人民也都能平平安安地归回自己的地方。”

现代译 出18:23 如果你这样做，上帝也这样吩咐你做，你就不至於筋疲力竭，而人民的纠纷也可以早些解决。」

当代译 出18:23 如果你接纳我的建议而上帝也是这样吩咐你的，事情便好办得多，民众得到迅速公平的判决，生活自然也就平静愉快了。”

文理本 出18:23 尔若行是、上帝亦以命尔、则尔可久、民亦安归其所、

修订本 出18:23 你若这样做，上帝也这样吩咐你，你就能承受得住，众百姓也可以和睦地回到自己的地方。"

KJV 英 出18:23 If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

NIV 英 出18:23 If you do this and God so commands, you will be able to stand the strain, and all these people will go home satisfied."

主目录 返回顶部

和合本 出18:24 于是，摩西听从他岳父的话，按着他所说的去行。

拼音版 出18:24 Yúshì, Móxī tīng cóng tā yuèfù de huà, àn zhe tā suǒ shuō de qù xíng.

吕振中 出18:24 于是摩西听从他岳父的话，都照他岳父所说的去行。

新译本 出18:24 于是，摩西听从他岳父的话，照着他所说的行了。

现代译 出18:24 摩西接受了叶特罗的建议，

当代译 出18:24 於是，摩西接纳了岳父的建议，

文理本 出18:24 摩西聆其外戚之训、行其所言、

修订本 出18:24 摩西听了他岳父的话，照着他所说的一切去做。

KJV 英 出18:24 So Moses hearkened to the voice of his father in law, and did all that he had said.

NIV 英 出18:24 Moses listened to his father-in-law and did everything he said.

主目录 返回顶部

和合本 出18:25 摩西从以色列人中拣选了有才能的人，立他们为百姓的首领，作千夫长、百夫长、五十夫长、十夫长。

拼音版 出18:25 Móxī cóng Yǐsèliè rén zhōng jiǎnxuǎn le yǒu cáinéng de rén, lì tāmen wèi bǎixìng de shǒulǐng, zuò qiā fú zhǎng, bǎifūzhǎng, wǔ shí fú zhǎng, shí fú zhǎng.

吕振中 出18:25 摩西从全以色列人众人中拣选了有才德的人，让他们做人民的首领，做千夫长、百夫长、五十夫长、十夫长。

新译本 出18:25 摩西从全体以色列人中选出了有才能的人，立他们作人民的首领，作千夫长、百夫长、五十夫长、十夫长。

现代译 出18:25 在以色列人中选拔能干的人，作为千人、百人、五十人，和十人的领袖。

当代译 出18:25 从民众之中挑选有才能的人，分别委派他们作一千人、一百人、五十人和十人的领袖。

文理本 出18:25 于以色列众中、简其有才能者、立为民长、即千夫长、百夫长、五十夫长、十夫长、

修订本 出18:25 摩西从以色列人中选出有才能的人，立他们为百姓的领袖，作千夫长、百夫长、五十夫长、十夫长。

KJV 英 出18:25 And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

NIV 英 出18:25 He chose capable men from all Israel and made them leaders of the people, officials over thousands, hundreds, fifties and tens.

主目录 返回顶部

和合本 出18:26 他们随时审判百姓，有难断的案件就呈到摩西那里，但各样小事他们自己审判。

拼音版 出18:26 Tāmen suí shí shenpàn bǎixìng, yǒu nán duàn de ànjiàn jiù chéng dào Móxī nàli, dàn gèyàng xiǎoshì tāmen zìjǐ shenpàn.

吕振中 出18:26 他们随时审判人民；有困难的案件，就呈到摩西那里；所有小案件、他们自己去判断。

新译本 出18:26 他们随时审判人民的案件；有困难的事件，他们就带到摩西那里；所有小事件，由他们自己审判。

现代译 出18:26 他们被指派，随时为人民判断案件；遇有疑难的案件，他们请示摩西，小纠纷就自行处理。

当代译 出18:26 他们负责审理普通的诉讼案件，遇到难断的案件，才呈到摩西那里。

文理本 出18:26 随时鞫民、难事则以呈、细故则自鞫、

修订本 出18:26 他们随时审判百姓：难断的事就送到摩西那里，各样小事就由他们自行判决。

KJV 英 出18:26 And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

NIV 英 出18:26 They served as judges for the people at all times. The difficult cases they brought to Moses, but the simple ones they decided themselves.

主目录 返回顶部

和合本 出18:27 此后，摩西让他的岳父去，他就往本地去了。

拼音版 出18:27 Cǐ hòu, Móxī ràng tāde yuèfù qù, tā jiù wǎng ben dì qù le.

吕振中 出18:27 摩西送他岳父起身，他岳父就往本地去了。

新译本 出18:27 后来，摩西给他的岳父送行，他就回自己的地方去了。

现代译 出18:27 后来，叶特罗向摩西道别，回家去了。

当代译 出18:27 不久，摩西就让他的岳父返回他自己的家乡去了。

文理本 出18:27 摩西任其外戚旋归、遂返故土、

修订本 出18:27 于是，摩西给他的岳父送行，他就回到本地去了。

KJV 英 出18:27 And Moses let his father in law depart; and he went his way into his own land.

NIV 英 出18:27 Then Moses sent his father-in-law on his way, and Jethro returned to his own country.


出埃及记第19章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第19章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出19:1 以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。

拼音版 出19:1 Yǐsèliè rén chū Aijí dì yǐhòu, mǎn le sān gè yuè de nà yī tiān, jiù lái dào Xīnǎi de kuàngye.

吕振中 出19:1 以色列人出埃及地以后，满了三个月那一天，他们来到西乃的旷野。

新译本 出19:1 以色列人从埃及地出来以后，满了三个月的那一天，就来到西奈的旷野。

现代译 出19:1 以色列人离开埃及，正好在满叁个月那一天到了西奈沙漠。

当代译 出19:1 以色列人出埃及刚满叁个月的那一天，他们就来到西奈半岛的荒野。

文理本 出19:1 以色列人出埃及后、由利非订启行、

修订本 出19:1 以色列人出埃及地以后，第三个月的初一，就在那一天他们来到了西奈的旷野。

KJV 英 出19:1 In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

NIV 英 出19:1 In the third month after the Israelites left Egypt--on the very day--they came to the Desert of Sinai.

主目录 返回顶部

和合本 出19:2 他们离了利非订，来到西乃的旷野，就在那里的山下安营。

拼音版 出19:2 Tāmen lí le Lìfēidéng, lái dào Xīnǎi de kuàngye, jiù zaì nàli de shān xià ān yíng.

吕振中 出19:2 以色列人从利非订起行，来到西乃的旷野，就在那里的山前边扎营。

新译本 出19:2 他们从利非订起行，来到西奈的旷野，就在旷野安营；以色列人在那座山前安了营。

现代译 出19:2 他们先离开利非订，然后到西奈沙漠，在西奈山下扎营。

当代译 出19:2 他们离开利非订，来到西奈荒野，就在那里安营。

文理本 出19:2 越三月、至西乃野、建营山前、

修订本 出19:2 他们从利非订起程，来到西奈的旷野，在那里的山下安营。

KJV 英 出19:2 For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

NIV 英 出19:2 After they set out from Rephidim, they entered the Desert of Sinai, and Israel camped there in the desert in front of the mountain.

主目录 返回顶部

和合本 出19:3 摩西到　神那里，耶和华从山上呼唤他说：“你要这样告诉雅各家，晓谕以色列人说：

拼音版 出19:3 Móxī dào shén nàli, Yēhéhuá cóng shān shàng hūhuàn tā shuō, nǐ yào zhèyàng gàosu Yǎgè jia, xiǎoyù Yǐsèliè rén shuō,

吕振中 出19:3 摩西上到上帝那里，永恒主从山上呼唤他说∶「你要这样对雅各家说，这样告诉以色列人说∶

新译本 出19:3 摩西上到　神那里去，耶和华从山上呼唤他，说：“你要这样告诉雅各家，吩咐以色列人说：

现代译 出19:3 摩西上山去朝见上帝。上主从山上呼唤摩西，要他告诉雅各的子孙以色列人说：

当代译 出19:3 摩西上山，到上帝那里去，上帝从山上呼唤他说：“你把我的话转告以色列人：

文理本 出19:3 摩西登山、觐于上帝、耶和华呼之曰、告雅各家、谕以色列族云、

修订本 出19:3 摩西到上帝那里，耶和华从山上呼唤他说："你要这样告诉雅各家，对以色列人说：

KJV 英 出19:3 And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

NIV 英 出19:3 Then Moses went up to God, and the LORD called to him from the mountain and said, "This is what you are to say to the house of Jacob and what you are to tell the people of Israel:

主目录 返回顶部

和合本 出19:4 ‘我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。

拼音版 出19:4 Wǒ xiàng Aijí rén suǒ xíng de shì, nǐmen dōu kànjian le, qie kànjian wǒ rú yīng jiàng nǐmen beì zaì chìbǎng shàng, daì lái guī wǒ.

吕振中 出19:4 『你们都看见过我向埃及人所行的事；我怎样像鹰背着你们在翅膀上，把你们带来归我。

新译本 出19:4 ‘我向埃及人所行的，你们都看见了；也看见了我怎样像鹰一样把你们背在翅膀上，带领你们到我这里来。

现代译 出19:4 「你们已经看见了我—上主怎样对付埃及人。我背着你们，正像母鹰把小鹰背在翅膀上，把你们带到这里归我自己。

当代译 出19:4 我向埃及人所做的事，你们都看见了，我好像鹰一样把你们背在翅膀上，带到我这里来。

文理本 出19:4 我所行于埃及人、并负尔、如鹰以翼负雏、俾归于我、尔咸睹之、

修订本 出19:4 '我向埃及人所行的事，你们都看见了， 我如鹰将你们背在翅膀上，带你们来归我。

KJV 英 出19:4 Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

NIV 英 出19:4 'You yourselves have seen what I did to Egypt, and how I carried you on eagles' wings and brought you to myself.

主目录 返回顶部

和合本 出19:5 如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民；因为全地都是我的，

拼音版 出19:5 Rújīn nǐmen ruò shízaì tīng cóng wǒde huà, zūnshǒu wǒde yuē, jiù yào zaì wàn mín zhōng zuò shǔ wǒde zǐmín, yīnwei quán dì dōu shì wǒde.

吕振中 出19:5 如今你们若留心听我的声音，守我的约，你们就可以在万族之民中做属我的产业，因为全地都是我的。

新译本 出19:5 现在你们若是实在听我的话，遵守我的约，你们就必在万民中作属我的产业，因为全地都是我的。

现代译 出19:5 如果你们服从我，守我的约，你们就是我的子民。全世界都属於我，但只有你们是我的选民，

当代译 出19:5 现在，倘若你们听从我的话，遵守我的约，就可以在万民中成为我的子民，因为全地都是我的。

文理本 出19:5 宇内咸属于我、尔果听我言、守我约、则尔于列国中、特为我业、

修订本 出19:5 如今你们若真的听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。

KJV 英 出19:5 Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

NIV 英 出19:5 Now if you obey me fully and keep my covenant, then out of all nations you will be my treasured possession. Although the whole earth is mine,

主目录 返回顶部

和合本 出19:6 你们要归我作祭司的国度，为圣洁的国民。’这些话你要告诉以色列人。”

拼音版 出19:6 Nǐmen yào guī wǒ zuò jìsī de guódù, wèi shèngjié de guó mín. zhèxie huà nǐ yào gàosu Yǐsèliè rén.

吕振中 出19:6 你们要归我做祭司之国，做圣别之邦』∶这些话是你所应当对以色列人说的。」

新译本 出19:6 你们要归我作君尊的祭司和圣洁的国民。’这些话你都要对以色列人说。”

现代译 出19:6 是神圣的国民，是事奉我的祭司。」

当代译 出19:6 你们要成为我祭司的王国，圣洁的子民。”

文理本 出19:6 亦为祭司之国、成圣之民于我前、其以此言告以色列族、○

修订本 出19:6 你们要归我作祭司的国度，为神圣的国民。'这些话你要告诉以色列人。"

KJV 英 出19:6 And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

NIV 英 出19:6 you will be for me a kingdom of priests and a holy nation.' These are the words you are to speak to the Israelites."

主目录 返回顶部

和合本 出19:7 摩西去召了民间的长老来，将耶和华所吩咐他的话，都在他们面前陈明。

拼音版 出19:7 Móxī qù shào le mínjiān de zhǎnglǎo lái, jiàng Yēhéhuá suǒ fēnfu tāde huà dōu zaì tāmen miànqián chén míng.

吕振中 出19:7 摩西去把人民的长老召了来，将永恒主所吩咐他的这一切话都摆在他们面前。

新译本 出19:7 摩西去把人民的长老召了来，把耶和华吩咐他的这一切话都摆在他们面前。

现代译 出19:7 於是摩西下山，召集人民中的领袖们，把上主命令他的事一一告诉他们。

当代译 出19:7 摩西召集了以色列的父老，把上帝的话转告他们。

文理本 出19:7 摩西往召民间长老、悉以耶和华所命告之、

修订本 出19:7 摩西去召了百姓中的长老来，将耶和华吩咐他的话当面告诉他们。

KJV 英 出19:7 And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

NIV 英 出19:7 So Moses went back and summoned the elders of the people and set before them all the words the LORD had commanded him to speak.

主目录 返回顶部

和合本 出19:8 百姓都同声回答说：“凡耶和华所说的，我们都要遵行。”摩西就将百姓的话回覆耶和华。

拼音版 出19:8 Bǎixìng dōu tóng shēng huídá shuō, fán Yēhéhuá suǒ shuō de, wǒmen dōu yào zūnxíng. Móxī jiù jiàng bǎixìng de huà huí fù Yēhéhuá.

吕振中 出19:8 人民都一致地答应说∶「凡永恒主所说的、我们都要遵行。」摩西就将人民的话回覆永恒主。

新译本 出19:8 人民都一致地回答，说：“凡是耶和华吩咐的，我们都要遵行。”摩西就去把人民的话回复耶和华。

现代译 出19:8 以色列人民一致说：「我们要遵照上主的话做。」摩西就把他们的话回覆上主。

当代译 出19:8 他们听了以后，都齐声回答说：“凡上帝所吩咐的，我们都愿意遵从。”摩西便把他们这话回禀上帝。

文理本 出19:8 众民佥曰、凡耶和华所谕、我必奉行、摩西乃以民言覆于耶和华、

修订本 出19:8 百姓都同声回答："凡耶和华所说的，我们一定遵行。"摩西就将百姓的话回覆耶和华。

KJV 英 出19:8 And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

NIV 英 出19:8 The people all responded together, "We will do everything the LORD has said." So Moses brought their answer back to the LORD.

主目录 返回顶部

和合本 出19:9 耶和华对摩西说：“我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。”于是摩西将百姓的话奏告耶和华。

拼音版 出19:9 Yēhéhuá duì Móxī shuō, wǒ yào zaì mì yún zhōng líndào nǐ nàli, jiào bǎixìng zaì wǒ yǔ nǐ shuōhuà de shíhou keyǐ tīngjian, ye keyǐ yǒngyuǎn xìn nǐ le. yúshì, Móxī jiàng bǎixìng de huà zòu gào Yēhéhuá.

吕振中 出19:9 永恒主对摩西说∶「看吧，我要在密云中来找你，好叫人民在我和你说话的时候可以听见，他们也可以永远信你。」于是摩西将人民的话告诉永恒主。

新译本 出19:9 耶和华对摩西说：“看哪，我要在密云中降临到你那里，为要使人民在我与你说话的时候可以听见，也可以永远信你。”于是，摩西把人民的话告诉了耶和华。

现代译 出19:9 上主对摩西说：「我要在密云中降临，来找你，使我的子民听到我跟你的谈话，从此都相信你。」摩西把以色列人的话回覆了上主，

当代译 出19:9 上帝对摩西说：“我会在密云之中向你说话，使民众也可以亲耳听见我与你说话的声音，这样，他们就永远信赖你了。

文理本 出19:9 耶和华谕摩西曰、我于密云临尔、我与尔言、俾民听闻、而恒久信尔、摩西以民言告耶和华、

修订本 出19:9 耶和华对摩西说："看哪，我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，就可以永远相信你了。"于是，摩西将百姓的话禀告耶和华。

KJV 英 出19:9 And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

NIV 英 出19:9 The LORD said to Moses, "I am going to come to you in a dense cloud, so that the people will hear me speaking with you and will always put their trust in you." Then Moses told the LORD what the people had said.

主目录 返回顶部

和合本 出19:10 耶和华又对摩西说：“你往百姓那里去，叫他们今天明天自洁，又叫他们洗衣服。

拼音版 出19:10 Yēhéhuá yòu duì Móxī shuō, nǐ wǎng bǎixìng nàli qù, jiào tāmen jīntiān míngtiān zì jié, yòu jiào tāmen xǐ yīfu.

吕振中 出19:10 永恒主又对摩西说∶「你往人民那里去，叫他们今天明天要洁净为圣，洗净自己的衣裳；

新译本 出19:10 耶和华对摩西说：“你到人民那里去，要他们今天明天分别为圣，又要他们洗净自己的衣服；

现代译 出19:10 上主对他说：「你去告诉人民，今天和明天他们要洁净自己。他们要洗涤衣服，

当代译 出19:10 你现在回到他们那里去，吩咐他们用两天的时间来洁净自己，使自己成为圣洁，又要洗净衣服，

文理本 出19:10 耶和华曰、汝诣于民、使今日明日、洁己濯衣、

修订本 出19:10 耶和华对摩西说："你往百姓那里去，使他们今天明天分别为圣，又叫他们洗衣服。

KJV 英 出19:10 And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

NIV 英 出19:10 And the LORD said to Moses, "Go to the people and consecrate them today and tomorrow. Have them wash their clothes

主目录 返回顶部

和合本 出19:11 到第三天要预备好了，因为第三天耶和华要在众百姓眼前降临在西乃山上。

拼音版 出19:11 Dào dì sān tiān yào yùbeì hǎo le, yīnwei dì sān tiān Yēhéhuá yào zaì zhòng bǎixìng yǎnqián jiànglín zaì Xīnǎi shān shàng.

吕振中 出19:11 要豫好了、来赴第三天，因为第三天永恒主要在众民眼前降临在西乃山上。

新译本 出19:11 第三天，他们要准备好了，因为第三天耶和华要在全体人民眼前降临在西奈山。

现代译 出19:11 到后天一切都准备好。那一天，我要降临在西奈山，让所有的以色列人都能够看见我。

当代译 出19:11 到了第叁天，他们就可以亲眼看见我降临在西奈山上。

文理本 出19:11 以为三日之备、盖至三日、耶和华必降临西乃山、为众民目击、

修订本 出19:11 第三天要预备好，因为第三天耶和华要在众百姓眼前降临在西奈山。

KJV 英 出19:11 And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

NIV 英 出19:11 and be ready by the third day, because on that day the LORD will come down on Mount Sinai in the sight of all the people.

主目录 返回顶部

和合本 出19:12 你要在山的四围给百姓定界限，说：‘你们当谨慎，不可上山去，也不可摸山的边界；凡摸这山的，必要治死他。

拼音版 出19:12 Nǐ yào zaì shān de sìwéi gei bǎixìng déng jiè xiàn, shuō, nǐmen dàng jǐnshèn, bùke shàng shān qù, ye bùke mó shān de biānjiè, fán mó zhè shān de, bìyào zhìsǐ tā.

吕振中 出19:12 你要在四围给人民定界线，说∶『你们要小心、不可上山来，也不可触着山的边界；凡触着山的一定会被处死。

新译本 出19:12 你要在山的周围给人民定界限，说：‘你们要谨慎，不可上山来，也不可触摸山脚；凡是触摸着那山的，必要把他处死。

现代译 出19:12 在山的四周要划一个界限，告诉人民不可越过界限，也不可上山，或接近这山。有人踏上这山一步，就应处死—

当代译 出19:12 此外，你又要在山麓的四周划定界线，吩咐民众不得上山或触到界线，违例者死。

文理本 出19:12 在山四周、为民定界、告之曰、尔其慎之、毋陟于山、毋犯其境、犯之者、杀无赦、

修订本 出19:12 你要在山的周围给百姓划定界限，说：'你们当谨慎，不可上山去，也不可摸山的边界。凡摸这山的，必被处死。

KJV 英 出19:12 And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

NIV 英 出19:12 Put limits for the people around the mountain and tell them, 'Be careful that you do not go up the mountain or touch the foot of it. Whoever touches the mountain shall surely be put to death.

主目录 返回顶部

和合本 出19:13 不可用手摸他，必用石头打死，或用箭射透，无论是人是牲畜，都不得活。到角声拖长的时候，他们才可到山根来。’”

拼音版 出19:13 Bùke yòng shǒu mó tā, bì yòng shítou dǎ sǐ, huò yòng jiàn shè tòu, wúlùn shì rén shì shēngchù, dōu bùdé huó. dào jiǎo shēng tuō cháng de shíhou, tāmen cái ke dào shān gēn lái.

吕振中 出19:13 不可用手触着他，必须拿石头打死，或是用箭射透∶无论是牲口、是人，都不得以活的。』当号角声拉长的时候，他们才可以上山根来。」

新译本 出19:13 不可用手触摸他，必须用石头把他打死，或用箭射透；无论是牲畜，是人，都不得生存。’当号角声拖长的时候，你们才可以上到山上来。”

现代译 出19:13 或用石头或用箭执行，无论谁都不准碰他的尸首。人和牲畜都要遵守；凡违犯的都要处死。一直到号角再响，人民才可以上山。」

当代译 出19:13 倘若有人或牲畜犯了这命令，你们千万不可以用手触摸他，要把他用石块或用箭杀死。你吩咐他们在界外静候，直到听见一声很长的号角声，才可到山麓来。”

文理本 出19:13 手勿扪之、必击以石、或射以矢、无论人畜、不存其生、迨鸣角既久、可至山前、

修订本 出19:13 不可用手碰他，要用石头打死，或射死；无论是人是牲畜，都不可活。'到角声拉长的时候，他们才可到山脚来。"

KJV 英 出19:13 There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

NIV 英 出19:13 He shall surely be stoned or shot with arrows; not a hand is to be laid on him. Whether man or animal, he shall not be permitted to live.' Only when the ram's horn sounds a long blast may they go up to the mountain."

主目录 返回顶部

和合本 出19:14 摩西下山往百姓那里去，叫他们自洁，他们就洗衣服。

拼音版 出19:14 Móxī xià shān wǎng bǎixìng nàli qù, jiào tāmen zì jié, tāmen jiù xǐ yīfu.

吕振中 出19:14 摩西下山往人那里走，叫他们自洁，他们就洗衣服。

新译本 出19:14 摩西从山上下来到人民那里去，使人民分别为圣，他们就把自己的衣服洗净了。

现代译 出19:14 於是，摩西下了山吩咐人民，要他们洁净自己，准备敬拜。於是他们洗涤衣服；

当代译 出19:14 於是，摩西再回到民众那里去，吩咐他们各人洁净自己，使自己成为圣洁，并且洗涤衣服。

文理本 出19:14 摩西下山、至于民处、使之自洁、民乃濯衣、

修订本 出19:14 摩西下山到百姓那里去，使他们分别为圣，他们就洗衣服。

KJV 英 出19:14 And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

NIV 英 出19:14 After Moses had gone down the mountain to the people, he consecrated them, and they washed their clothes.

主目录 返回顶部

和合本 出19:15 他对百姓说：“到第三天要预备好了，不可亲近女人。”

拼音版 出19:15 Tā duì bǎixìng shuō, dào dì sān tiān yào yùbeì hǎo le. bùke qīnjìn nǚrén.

吕振中 出19:15 他对人说∶「要豫备好了、来赴第三天；不可接触女人。」

新译本 出19:15 他对人民说：“第三天，你们要预备好了；不可亲近女人。”

现代译 出19:15 摩西告诉他们：「到后天一切都要准备好；同时不可亲近女人。」

当代译 出19:15 又吩咐他们说：“你们还有两天的时间可以预备，两天之内，你们都不得与妻子发生性行为。”

文理本 出19:15 摩西谓之曰、必为三日之备、勿近妇人、○

修订本 出19:15 他对百姓说："第三天要预备好；不可亲近女人。"

KJV 英 出19:15 And he said unto the people, Be ready against the third day: come not at your wives.

NIV 英 出19:15 Then he said to the people, "Prepare yourselves for the third day. Abstain from sexual relations."

主目录 返回顶部

和合本 出19:16 到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大，营中的百姓尽都发颤。

拼音版 出19:16 Dào le dì sān tiān zǎochen, zaì shān shàng yǒu léi hōng, shǎndiàn, hé mì yún, bìngqie jiǎo shēng shén dà, yíng zhōng de bǎixìng jìn dōu fā zhàn.

吕振中 出19:16 到了第三天、早晨的时候，在山上有雷轰、闪电和浓云；号角声强大的很，营里人民尽都颤抖。

新译本 出19:16 到了第三天早晨的时候，山上有雷声、闪电和密云，并且角声非常强大，以致所有在营中的人民都颤抖。

现代译 出19:16 第叁天早晨，雷电交加，一群密云在山上出现，号角声大响。营里的人民听到了都发抖。

当代译 出19:16 到了第叁天早晨，山上雷电大作，满布乌云，又有非常嘹亮的角声，民众尽都心惊胆跳。

文理本 出19:16 三日黎明、雷电交作、密云蔽山、角鸣甚厉、营中之民、罔不战栗、

修订本 出19:16 到了第三天早晨，山上有雷轰、闪电和密云，并且角声非常响亮，营中的百姓尽都战抖。

KJV 英 出19:16 And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

NIV 英 出19:16 On the morning of the third day there was thunder and lightning, with a thick cloud over the mountain, and a very loud trumpet blast. Everyone in the camp trembled.

主目录 返回顶部

和合本 出19:17 摩西率领百姓出营迎接　神，都站在山下。

拼音版 出19:17 Móxī shuaìlǐng bǎixìng chū yíng yíngjiē shén, dōu zhàn zaì shān xià.

吕振中 出19:17 摩西率领人民出营去迎接上帝；他们都在山下站着。

新译本 出19:17 摩西率领人民出营去迎接　神，他们都站在山下。

现代译 出19:17 摩西率领他们出帐棚来朝见上帝；他们都站在山脚下。

当代译 出19:17 摩西率领民众出营迎接上帝，他们都站在山麓之下。

文理本 出19:17 摩西率民出营、以迓上帝、民立山下、

修订本 出19:17 摩西率领百姓出营迎见上帝，都站在山下。

KJV 英 出19:17 And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

NIV 英 出19:17 Then Moses led the people out of the camp to meet with God, and they stood at the foot of the mountain.

主目录 返回顶部

和合本 出19:18 西乃全山冒烟，因为耶和华在火中降于山上，山的烟气上腾，如烧窑一般，遍山大大地震动。

拼音版 出19:18 Xīnǎi quán shān mào yān, yīnwei Yēhéhuá zaì huǒ zhōng jiàng yú shān shàng. shān de yān qì shàng téng, rú shāo yáo yìbān, biàn shān dàdà dìzhèn dòng.

吕振中 出19:18 西乃山全都冒烟，因为永恒主在火中降临山上；山的烟往上冒，就像烧窑的烟一般∶整个的山震颤得极厉害。

新译本 出19:18 西奈全山冒烟，因为耶和华在火中降临到山上；山的烟向上升，好像火窑的烟一样。全山猛烈震动。

现代译 出19:18 整个西奈山被笼罩在烟雾中，因为上主在火中降临。这烟像窑里冒出来的浓烟；全体人民大大震惊。

当代译 出19:18 这时候，整个西奈山都冒着浓烟，因为上帝在火中降临山上。火烟往天上直冒，好像一个烧着的大火窑，整座山都震动起来。

文理本 出19:18 耶和华于火中降临西乃山、遍山有烟、其烟上腾、有若炉烟、全山大震、

修订本 出19:18 西奈山全山冒烟，因为耶和华在火中降临山上。山的烟雾上腾，仿佛烧窑，整座山剧烈震动。

KJV 英 出19:18 And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

NIV 英 出19:18 Mount Sinai was covered with smoke, because the LORD descended on it in fire. The smoke billowed up from it like smoke from a furnace, the whole mountain trembled violently,

主目录 返回顶部

和合本 出19:19 角声渐渐地高而又高，摩西就说话，　神有声音答应他。

拼音版 出19:19 Jiǎo shēng jiànjiàn dì gāo ér yòu gāo, Móxī jiù shuōhuà, shén yǒu shēngyīn dá yìng tā.

吕振中 出19:19 号角声越来越强、强到极点，摩西就说话，上帝在雷轰中回答他。

新译本 出19:19 角声越来越大，大到极点的时候，摩西就说话，　神用雷声回答摩西。

现代译 出19:19 这时号角的声音越来越响。摩西讲话，上帝用雷回答他。

当代译 出19:19 号角的声音愈来愈嘹亮。摩西就开声与上帝说话，上帝用好像雷鸣一样的声音回答摩西。

文理本 出19:19 角鸣愈久、其声愈厉、摩西发言、上帝以声应之、

修订本 出19:19 角声越来越响，摩西说话，上帝以声音回答他。

KJV 英 出19:19 And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

NIV 英 出19:19 and the sound of the trumpet grew louder and louder. Then Moses spoke and the voice of God answered him.

主目录 返回顶部

和合本 出19:20 耶和华降临在西乃山顶上，耶和华召摩西上山顶，摩西就上去。

拼音版 出19:20 Yēhéhuá jiànglín zaì Xīnǎi shāndǐng shàng, Yēhéhuá zhào Móxī shàng shāndǐng, Móxī jiù shàng qù.

吕振中 出19:20 永恒主降临在西乃山、临到山顶上；永恒主召摩西上山顶，摩西就上去。

新译本 出19:20 耶和华降临在西奈山上，就是降临到山顶上；耶和华呼召摩西上山顶，他就上去了。

现代译 出19:20 上主降临在山顶上，召摩西上去；摩西就上山去。

当代译 出19:20 以上就是上帝降临西奈山的情形。上帝呼唤摩西，摩西就到山上去了。

文理本 出19:20 耶和华临莅西乃山巅、召摩西陟之、摩西陟焉、

修订本 出19:20 耶和华降临在西奈山顶上，耶和华召摩西上山顶，摩西就上去了。

KJV 英 出19:20 And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

NIV 英 出19:20 The LORD descended to the top of Mount Sinai and called Moses to the top of the mountain. So Moses went up

主目录 返回顶部

和合本 出19:21 耶和华对摩西说：“你下去嘱咐百姓，不可闯过来到我面前观看，恐怕他们有多人死亡；

拼音版 出19:21 Yēhéhuá duì Móxī shuō, nǐ xià qù zhǔfu bǎixìng, bùke chuǎng guō lái dào wǒ miànqián guānkàn, kǒngpà tāmen yǒu duō rén sǐwáng,

吕振中 出19:21 永恒主对摩西说∶「你下去警告人民，恐怕他们闯过来到永恒主面前来观看，以致他们中间有许多人会倒毙。

新译本 出19:21 耶和华对摩西说：“你下去警告人民，不可闯过来，到我这里观看，免得他们中间有很多人灭亡。

现代译 出19:21 上主对他说：「你下去警告人民，不可超越界限来看我，否则，会有许多人死亡。

当代译 出19:21 上帝对摩西说：“你先下去嘱咐民众，叫他们不可因为好奇而闯过界线来观看我，不然，他们都要死亡。

文理本 出19:21 耶和华谕之曰、尔下戒民、勿越境、以窥耶和华、致多陨没、

修订本 出19:21 耶和华对摩西说："你下去警告百姓，免得他们闯过来看耶和华，就会有许多人死亡。

KJV 英 出19:21 And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

NIV 英 出19:21 and the LORD said to him, "Go down and warn the people so they do not force their way through to see the LORD and many of them perish.

主目录 返回顶部

和合本 出19:22 又叫亲近我的祭司自洁，恐怕我忽然出来击杀他们。”

拼音版 出19:22 Yòu jiào qīnjìn wǒde jìsī zì jié, kǒngpà wǒ hūrán chūlai jī shā tāmen.

吕振中 出19:22 连挨近永恒主的祭司也要洁净自己为圣，恐怕永恒主突破界限来击杀他们。」

新译本 出19:22 又叫那些亲近耶和华的祭司分别为圣，恐怕耶和华忽然击杀他们。”

现代译 出19:22 就连祭司也必须先洁净自己才能走近我，否则，我要惩罚他们。」

当代译 出19:22 你又要吩咐接近我的祭司要洁净自己，使自己成为圣洁。不然，我会忽然出来击杀他们。”

文理本 出19:22 即近耶和华之祭司、亦当自洁、免我突出击之、

修订本 出19:22 那些亲近耶和华的祭司也要把自己分别为圣，免得耶和华忽然出来击杀他们。"

KJV 英 出19:22 And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

NIV 英 出19:22 Even the priests, who approach the LORD, must consecrate themselves, or the LORD will break out against them."

主目录 返回顶部

和合本 出19:23 摩西对耶和华说：“百姓不能上西乃山，因为你已经嘱咐我们说：‘要在山的四围定界限，叫山成圣。’”

拼音版 出19:23 Móxī duì Yēhéhuá shuō, bǎixìng bùnéng shàng Xīnǎi shān, yīnwei nǐ yǐjing zhǔfu wǒmen shuō, yào zaì shān de sìwéi déng jiè xiàn, jiào shān chéng shèng.

吕振中 出19:23 摩西对永恒主说∶「人民不能上西乃山，因为你警告我们说∶『要给山定界限，把山分别为圣。』」

新译本 出19:23 摩西对耶和华说：“人民不能上西奈山，因为你曾经警告我们，说：‘要给山定界限，也要把山分别为圣。’”

现代译 出19:23 摩西对上主说：「你的子民不会上来；因为你已经吩咐我们要以这山为神圣，并且在山边立界限。」

当代译 出19:23 摩西说：“我已经依照你的话嘱咐他们，不可闯进山麓周围所定的界线，使这山分别出来归给你了。”

文理本 出19:23 摩西曰、尔曾谕我、在山四周定界、区别为圣、故民不得上之、

修订本 出19:23 摩西对耶和华说："百姓不能上西奈山，因为你已经警告我们说：'要在山的周围划定界限，使山成圣。'"

KJV 英 出19:23 And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

NIV 英 出19:23 Moses said to the LORD, "The people cannot come up Mount Sinai, because you yourself warned us, 'Put limits around the mountain and set it apart as holy.'"

主目录 返回顶部

和合本 出19:24 耶和华对他说：“下去吧！你要和亚伦一同上来，只是祭司和百姓不可闯过来上到我面前，恐怕我忽然出来击杀他们。”

拼音版 出19:24 Yēhéhuá duì tā shuō, xià qù ba, nǐ yào hé Yàlún yītóng shàng lái, zhǐshì jìsī hé bǎixìng bùke chuǎng guò lái shàng dào wǒ miànqián, kǒngpà wǒ hūrán chūlai jī shā tāmen.

吕振中 出19:24 永恒主对他说∶「下去吧；你要再上来，带着亚伦一同来；只是祭司和人民都不可闯过来上到永恒主面前，恐怕他突破界限来击杀他们。」

新译本 出19:24 耶和华对他说：“下去吧，你要和亚伦一起再上来，只是祭司和人民都不可闯过来，上到我这里，恐怕我忽然击杀他们。”

现代译 出19:24 上主对摩西说：「你下去，把亚伦带上来。但祭司和人民不可越过界限到我这里，否则，我要惩罚他们。」

当代译 出19:24 上帝对他说：“你还是再下去一次吧，回来的时候，把亚伦也一起带来；然而，祭司和民众仍要留在原来的地方，不得乱闯，免得我杀死他们。”

文理本 出19:24 耶和华曰、尔下、同亚伦上、惟祭司庶民、勿越境、上就耶和华、免其突出击之、

修订本 出19:24 耶和华对他说："下去吧，你要和亚伦一起上来；只是祭司和百姓不可闯上来到耶和华这里，免得耶和华忽然出来击杀他们。"

KJV 英 出19:24 And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

NIV 英 出19:24 The LORD replied, "Go down and bring Aaron up with you. But the priests and the people must not force their way through to come up to the LORD, or he will break out against them."

主目录 返回顶部

和合本 出19:25 于是摩西下到百姓那里告诉他们。

拼音版 出19:25 Yúshì Móxī xià dào bǎixìng nàli gàosu tāmen.

吕振中 出19:25 于是摩西下到人民那里去告诉他们。

新译本 出19:25 于是，摩西下到人民那里告诉他们。

现代译 出19:25 於是摩西下山，回到同胞那里，把上主的话告诉他们。

当代译 出19:25 於是，摩西就只好下到民众那里去，再次警告他们。

文理本 出19:25 摩西遂下、以此告民、

修订本 出19:25 于是，摩西下到百姓那里告诉他们。

KJV 英 出19:25 So Moses went down unto the people, and spake unto them.

NIV 英 出19:25 So Moses went down to the people and told them.


出埃及记第20章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第20章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出20:1 神吩咐这一切的话说：

拼音版 出20:1 Shén fēnfu zhè yīqiè de huà shuō,

吕振中 出20:1 上帝吩咐这一切的话、说∶

新译本 出20:1 神吩咐以下这一切话，说：

现代译 出20:1 上帝发言，作如下的训示：

当代译 出20:1 上帝又晓谕民众说：

文理本 出20:1 上帝垂谕曰、

修订本 出20:1 上帝吩咐这一切的话，说：

KJV 英 出20:1 And God spake all these words, saying,

NIV 英 出20:1 And God spoke all these words:

主目录 返回顶部

和合本 出20:2 “我是耶和华你的　神，曾将你从埃及地为奴之家领出来。

拼音版 出20:2 Wǒ shì Yēhéhuá nǐde shén, céng jiàng nǐ cóng Aijí dì wèi nú zhī jia lǐng chūlai.

吕振中 出20:2 「我永恒主乃是你的上帝，曾把你从埃及地从为奴之家领出来的。

新译本 出20:2 “我是耶和华你的　神，曾经把你从埃及地，从为奴之家领出来。

现代译 出20:2 「我是上主—你的上帝；我曾经领你从被奴役之地埃及出来。

当代译 出20:2 “我是耶和华你们的上帝，我曾经把你们从埃及释放出来，使你们不再受奴役。

文理本 出20:2 我乃尔之上帝耶和华、导尔出埃及、脱于奴隶之室、○

修订本 出20:2 "我是耶和华－你的上帝，曾将你从埃及地为奴之家领出来。

KJV 英 出20:2 I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

NIV 英 出20:2 "I am the LORD your God, who brought you out of Egypt, out of the land of slavery.

主目录 返回顶部

和合本 出20:3 除了我以外，你不可有别的　神。

拼音版 出20:3 Chúle wǒ yǐwaì, nǐ bùke yǒu biéde shén.

吕振中 出20:3 「我以外（原文∶在我面前），你不可有别的神。

新译本 出20:3 “除我以外，你不可有别的神。

现代译 出20:3 「我以外，你不可敬拜别的神明。

当代译 出20:3 除了我以外，你们不可拜别的神。

文理本 出20:3 余而外、勿更有他神、○

修订本 出20:3 "除了我以外，你不可有别的神。

KJV 英 出20:3 Thou shalt have no other gods before me.

NIV 英 出20:3 "You shall have no other gods before me.

主目录 返回顶部

和合本 出20:4 不可为自己雕刻偶像；也不可作什么形像仿佛上天、下地和地底下、水中的百物。

拼音版 出20:4 Bùke wèi zìjǐ diāokè ǒuxiàng, ye bùke zuò shénme xíngxiàng fǎngfú shàngtiān, xià dì, hé dì dǐ xià, shuǐ zhōng de bǎi wù.

吕振中 出20:4 「不可为你自己做雕像，也不可造上天、下地、及地底下水中任何物件的形像。

新译本 出20:4 “不可为自己做偶像，也不可做天上、地下和地底下水中各物的形象。

现代译 出20:4 「不可为自己造任何偶像；也不可仿造天上、地上，或地底下水里的任何形像。

当代译 出20:4 你们不可为自己雕刻任何神像，也不可仿照飞禽走兽或水中鱼类的样子造神像；

文理本 出20:4 勿雕偶像、勿造上天下地、地下水中、百物之像、

修订本 出20:4 "不可为自己雕刻偶像，也不可做什么形像，仿佛上天、下地和地底下水中的百物。

KJV 英 出20:4 Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

NIV 英 出20:4 "You shall not make for yourself an idol in the form of anything in heaven above or on the earth beneath or in the waters below.

主目录 返回顶部

和合本 出20:5 不可跪拜那些像；也不可事奉它，因为我耶和华你的　神，是忌邪的　神。恨我的，我必追讨他的罪，自父及子，直到三四代；

拼音版 出20:5 Bùke guìbaì nàxiē xiàng, ye bùke shìfèng tā, yīnwei wǒ Yēhéhuá nǐde shén shì jì xié de shén. hèn wǒde, wǒ bì zhuī tǎo tāde zuì, zì fù jí zǐ, zhídào sān sì daì,

吕振中 出20:5 不可敬拜它们，也不可事奉它们，因为我永恒主你的上帝是忌邪的上帝；恨我的、我必察罚他们的罪愆、从父亲到儿子、到三四代。

新译本 出20:5 不可跪拜它们，也不可事奉它们，因为我耶和华你们的　神是忌邪的　神；恨恶我的，我必追讨他们的罪，从父亲到儿子，直到三四代。

现代译 出20:5 不可向任何偶像跪拜，因为我是上主—你的上帝；我绝不容忍跟我对立的神明。恨恶我的人，我要惩罚他们，甚至到叁四代的子孙。

当代译 出20:5 不可跪拜它们，因为我耶和华你们的上帝，是忌恨这些东西的上帝，我不许你们叁心两意地对我。倘若你们不听从我的话，我就惩罚你们，父债子偿，直到第叁四代。

文理本 出20:5 勿拜跪、勿崇奉、以我耶和华尔之上帝、乃忌邪之上帝、恶我者、讨其罪、自父及子、至三四世、

修订本 出20:5 不可跪拜那些像，也不可事奉它们，因为我耶和华─你的上帝是忌邪的上帝。恨我的，我必惩罚他们的罪，自父及子，直到三、四代；

KJV 英 出20:5 Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

NIV 英 出20:5 You shall not bow down to them or worship them; for I, the LORD your God, am a jealous God, punishing the children for the sin of the fathers to the third and fourth generation of those who hate me,

主目录 返回顶部

和合本 出20:6 爱我、守我诫命的，我必向他们发慈爱，直到千代。

拼音版 出20:6 Aì wǒ, shǒu wǒ jièmìng de, wǒ bì xiàng tāmen fā cíaì, zhídào qiā daì.

吕振中 出20:6 爱我守我诫命的、我必坚心爱他们、直到千代。

新译本 出20:6 爱我和遵守我诫命的，我必向他们施慈爱，直到千代。

现代译 出20:6 但爱我、遵守我命令的人，我要以慈爱待他们，甚至到千代子孙。

当代译 出20:6 倘若你们顺从我、遵守我的诫命，我就必疼爱你们，直到千代。

文理本 出20:6 爱我守我诫者、锡之慈惠、至千百世、○

修订本 出20:6 爱我，守我诫命的，我必向他们施慈爱，直到千代。

KJV 英 出20:6 And shewing mercy unto thousands of them that love me, and keep my commandments.

NIV 英 出20:6 but showing love to a thousand generations of those who love me and keep my commandments.

主目录 返回顶部

和合本 出20:7 不可妄称耶和华你　神的名；因为妄称耶和华名的，耶和华必不以他为无罪。

拼音版 出20:7 Bùke wàng chèng Yēhéhuá nǐ shén de míng, yīnwei wàng chèng Yēhéhuá míng de, Yēhéhuá bì bù yǐ tā wèi wú zuì.

吕振中 出20:7 「不可妄称永恒主你的上帝的名，因为妄称永恒主名的、永恒主必不以他为无罪。

新译本 出20:7 “不可妄称耶和华你　神的名，因为妄称耶和华的名的，耶和华必不以他为无罪。

现代译 出20:7 「不可滥用我的名；凡滥用我名的人，我—上主、你的上帝一定惩罚他。

当代译 出20:7 你们不可妄用上帝的名字，这样做的人，我必定不会免去他当受的刑罚。

文理本 出20:7 勿妄称尔上帝耶和华之名、盖耶和华必不以妄称者为无罪、○

修订本 出20:7 "不可妄称耶和华－你上帝的名，因为妄称耶和华名的，耶和华必不以他为无罪。

KJV 英 出20:7 Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

NIV 英 出20:7 "You shall not misuse the name of the LORD your God, for the LORD will not hold anyone guiltless who misuses his name.

主目录 返回顶部

和合本 出20:8 当记念安息日，守为圣日。

拼音版 出20:8 Dàng jìniàn ānxīrì, shǒu wèi shèng rì.

吕振中 出20:8 「要记得安息日，分别为圣。

新译本 出20:8 “要记念安息日，守为圣日。

现代译 出20:8 「要谨守安息日为圣日。

当代译 出20:8 你们要守安息日，把它看为神圣的一天。

文理本 出20:8 当志安息日、守之为圣、

修订本 出20:8 "当记念安息日，守为圣日。

KJV 英 出20:8 Remember the sabbath day, to keep it holy.

NIV 英 出20:8 "Remember the Sabbath day by keeping it holy.

主目录 返回顶部

和合本 出20:9 六日要劳碌作你一切的工，

拼音版 出20:9 Liù rì yào laólù zuò nǐ yīqiè de gōng,

吕振中 出20:9 六日要劳碌，作你一切的工。

新译本 出20:9 六日要劳碌，作你一切工作。

现代译 出20:9 你有六天可以工作；

当代译 出20:9 六天之内，你们要工作谋生，

文理本 出20:9 六日间、宜勤劳、作尔庶务、

修订本 出20:9 六日要劳碌做你一切的工，

KJV 英 出20:9 Six days shalt thou labour, and do all thy work:

NIV 英 出20:9 Six days you shall labor and do all your work,

主目录 返回顶部

和合本 出20:10 但第七日是向耶和华你　神当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可作，

拼音版 出20:10 Dàn dì qī rì shì xiàng Yēhéhuá nǐ shén dàng shǒu de ānxīrì. zhè yī rì nǐ hé nǐde érnǚ, pú bì, shēngchù, bìng nǐ chéng lǐ jìjū de kèlǚ, wúlùn hé gōng dōu bùke zuò,

吕振中 出20:10 但第七日是属永恒主你的上帝的安息日；这一日、你跟你儿子和女儿、你奴仆和使女、你的牲口、以及你城内的寄居者，一切的工都不可作。

新译本 出20:10 但第七日是耶和华你的　神的安息日；这一日，你和你的儿女，你的仆婢和牲畜，以及住在你城里的寄居者，不可作任何的工。

现代译 出20:10 第七天是分别归我的安息日。这一天，无论是你、你的儿女、奴婢、牲畜，或侨居的外族人，都不可工作。

当代译 出20:10 但到了第七天，你们就甚麽也不可以做，惟独要向上帝守安息日。至於你的亲人、奴仆婢女、牲畜和一切在你们当中侨居的外族人，都同样要遵守。

文理本 出20:10 惟七日、乃尔上帝耶和华之安息、是日尔与子女、仆婢牲畜、及寓尔家之远人、皆勿操作、

修订本 出20:10 但第七日是向耶和华─你的上帝当守的安息日。这一日你和你的儿女、奴仆、婢女、牲畜，以及你城里寄居的客旅，都不可做任何的工。

KJV 英 出20:10 But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

NIV 英 出20:10 but the seventh day is a Sabbath to the LORD your God. On it you shall not do any work, neither you, nor your son or daughter, nor your manservant or maidservant, nor your animals, nor the alien within your gates.

主目录 返回顶部

和合本 出20:11 因为六日之内，耶和华造天、地、海和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。

拼音版 出20:11 Yīnwei liù rì zhī neì, Yēhéhuá zào tiān, dì, hǎi, hé qízhōng de wànwù, dì qī rì biàn ānxī, suǒyǐ Yēhéhuá cì fú yǔ ānxīrì, déng wèi shèng rì.

吕振中 出20:11 因为六日之内、永恒主造天、地、海、和其中的万物，第七日便歇息；所以永恒主赐福与安息之日，分别为圣。

新译本 出20:11 因为耶和华在六日之内造天、地、海和其中的万物，第七日就歇息了；所以耶和华赐福安息日，定为圣日。

现代译 出20:11 我—上主在六天里创造了天、地、海，和其中的万物，但在第七天休息。因此，我—上主祝福安息日，定为圣日。

当代译 出20:11 你们要遵守安息日是因为耶和华在六天之内造了天、地、海和其中所有的东西，第七天便安息了，所以，主赐福这一天，把它定为圣日。

文理本 出20:11 盖六日间、耶和华造天地海、暨其中万物、七日休息、故耶和华锡嘏于安息日、别之为圣、○

修订本 出20:11 因为六日之内，耶和华造天、地、海和其中的万物，第七日就安息了；所以耶和华赐福与安息日，定为圣日。

KJV 英 出20:11 For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

NIV 英 出20:11 For in six days the LORD made the heavens and the earth, the sea, and all that is in them, but he rested on the seventh day. Therefore the LORD blessed the Sabbath day and made it holy.

主目录 返回顶部

和合本 出20:12 当孝敬父母，使你的日子在耶和华你　神所赐你的地上得以长久。

拼音版 出20:12 Dàng xiàojìng fùmǔ, shǐ nǐde rìzi zaì Yēhéhuá nǐ shén suǒ cì nǐde dì shàng déyǐ chángjiǔ.

吕振中 出20:12 「要孝敬你的父亲和母亲，使你在永恒主你的上帝所赐给你的土地得享长寿。

新译本 出20:12 “要孝敬父母，使你在耶和华你的　神赐给你的地上得享长寿。

现代译 出20:12 「要孝敬父母，好使你在我要赐给你的土地上享长寿。

当代译 出20:12 你们要孝敬父母，使你们在我所赐给你们的地上，得享长久而幸福的日子。

文理本 出20:12 当敬尔父母、以致延年于尔上帝耶和华所赐之地、○

修订本 出20:12 "当孝敬父母，使你的日子在耶和华－你上帝所赐你的地上得以长久。

KJV 英 出20:12 Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

NIV 英 出20:12 "Honor your father and your mother, so that you may live long in the land the LORD your God is giving you.

主目录 返回顶部

和合本 出20:13 不可杀人。

拼音版 出20:13 Bùke shārén.

吕振中 出20:13 「不可杀人。

新译本 出20:13 “不可杀人。

现代译 出20:13 「不可杀人。

当代译 出20:13 不可谋杀。

文理本 出20:13 毋杀人、○

修订本 出20:13 "不可杀人。

KJV 英 出20:13 Thou shalt not kill.

NIV 英 出20:13 "You shall not murder.

主目录 返回顶部

和合本 出20:14 不可奸淫。

拼音版 出20:14 Bùke jiānyín.

吕振中 出20:14 「不可行奸淫。

新译本 出20:14 “不可奸淫。

现代译 出20:14 「不可奸淫。

当代译 出20:14 不可奸淫。

文理本 出20:14 毋行淫、○

修订本 出20:14 "不可奸淫。

KJV 英 出20:14 Thou shalt not commit adultery.

NIV 英 出20:14 "You shall not commit adultery.

主目录 返回顶部

和合本 出20:15 不可偷盗。

拼音版 出20:15 Bùke tōudào.

吕振中 出20:15 「不可偷窃。

新译本 出20:15 “不可偷盗。

现代译 出20:15 「不可偷窃。

当代译 出20:15 不可盗窃。

文理本 出20:15 毋攘窃、○

修订本 出20:15 "不可偷盗。

KJV 英 出20:15 Thou shalt not steal.

NIV 英 出20:15 "You shall not steal.

主目录 返回顶部

和合本 出20:16 不可作假见证陷害人。

拼音版 出20:16 Bùke zuò jiǎ jiànzhèng xiànhaì rén.

吕振中 出20:16 「不可作假见证陷害你的邻舍。

新译本 出20:16 “不可作假证供陷害你的邻舍。

现代译 出20:16 「不可作假证陷害人。

当代译 出20:16 不可作假证供陷害别人。

文理本 出20:16 毋妄证以陷人、○

修订本 出20:16 "不可做假见证陷害你的邻舍。

KJV 英 出20:16 Thou shalt not bear false witness against thy neighbour.

NIV 英 出20:16 "You shall not give false testimony against your neighbor.

主目录 返回顶部

和合本 出20:17 不可贪恋人的房屋；也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。”

拼音版 出20:17 Bùke tānliàn rén de fángwū, ye bùke tānliàn rén de qīzi, pú bì, niú lü, bìng tā yīqiè suǒyǒude.

吕振中 出20:17 「不可贪爱你邻舍的家（或译∶房屋），不可贪爱你邻舍的妻子、奴仆、使女、牛、驴、和你邻舍的任何东西。」

新译本 出20:17 “不可贪爱你邻舍的房屋；不可贪爱你邻舍的妻子、仆婢、牛驴和他的任何东西。”

现代译 出20:17 「不可贪图别人的房屋；也不可贪爱别人的妻子、奴婢、牛驴，或其他东西。」

当代译 出20:17 不可贪图别人的房屋、妻子、仆婢、牛驴和财物。”

文理本 出20:17 毋贪人之第宅、与其妻室、仆婢牛驴、及凡所有、○

修订本 出20:17 "不可贪恋你邻舍的房屋；不可贪恋你邻舍的妻子、奴仆、婢女、牛驴，以及他一切所有的。"

KJV 英 出20:17 Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

NIV 英 出20:17 "You shall not covet your neighbor's house. You shall not covet your neighbor's wife, or his manservant or maidservant, his ox or donkey, or anything that belongs to your neighbor."

主目录 返回顶部

和合本 出20:18 众百姓见雷轰、闪电、角声、山上冒烟，就都发颤，远远地站立，

拼音版 出20:18 Zhòng bǎixìng jiàn léi hōng, shǎndiàn, jiǎo shēng, shān shàng mào yān, jiù dōu fà zhàn, yuǎn yuǎn dì zhàn lì.

吕振中 出20:18 众民见了雷轰、闪电、角声和山上冒着烟；就惧怕（原文∶人民看见），直发颤，远远地站着。

新译本 出20:18 全体人民都看见打雷、闪电、角声和冒着烟的山；人民看见了，就颤抖，远远地站着。

现代译 出20:18 人民听见了雷轰和号角声音，看见了闪电和山上冒出的烟，都非常害怕。远远地站着。

当代译 出20:18 民众远远地站在山下，那时雷轰电闪又有嘹亮的号角声，山上还冒出烟来，民众看见这样的情景，就都吓得浑身颤抖，不敢挨近。

文理本 出20:18 民见雷轰、电闪、角鸣、烟腾于山、则战惧、遥立、

修订本 出20:18 众百姓见雷轰、闪电、角声、山上冒烟，百姓看见就都战抖，远远站着。

KJV 英 出20:18 And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

NIV 英 出20:18 When the people saw the thunder and lightning and heard the trumpet and saw the mountain in smoke, they trembled with fear. They stayed at a distance

主目录 返回顶部

和合本 出20:19 对摩西说：“求你和我们说话，我们必听，不要　神和我们说话，恐怕我们死亡。”

拼音版 出20:19 Duì Móxī shuō, qiú nǐ hé wǒmen shuōhuà, wǒmen bì tīng, búyào shén hé wǒmen shuōhuà, kǒngpà wǒmen sǐwáng.

吕振中 出20:19 对摩西说∶「你对我们说话吧，我们就要听；可别让上帝和我们说话呀，恐怕我们死亡。」

新译本 出20:19 他们对摩西说：“求你和我们说话吧，我们必定听你的话，不可让　神和我们说话，恐怕我们死亡。”

现代译 出20:19 他们对摩西说：「请你向我们说话，我们必定聆听；若是上帝向我们说话，恐怕我们会死！」

当代译 出20:19 他们对摩西说：“请你求上帝不要直接跟我们说话吧，不然，恐怕我们都会死掉！你对我们说甚麽，我们都愿意听从了。”

文理本 出20:19 谓摩西曰、汝与我言、我必听从、上帝勿与我言、恐我死亡、

修订本 出20:19 他们对摩西说："请你向我们说话，我们必听；不要让上帝向我们说话，免得我们死亡。"

KJV 英 出20:19 And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

NIV 英 出20:19 and said to Moses, "Speak to us yourself and we will listen. But do not have God speak to us or we will die."

主目录 返回顶部

和合本 出20:20 摩西对百姓说：“不要惧怕，因为　神降临是要试验你们，叫你们时常敬畏他，不致犯罪。”

拼音版 出20:20 Móxī duì bǎixìng shuō, búyào jùpà, yīnwei shén jiànglín shì yào shìyàn nǐmen, jiào nǐmen shícháng jìngwèi tā, bù zhì fàn zuì.

吕振中 出20:20 摩西对人民说∶「不要惧怕，因为上帝来临，是要试验你们，叫你们时常敬畏他，不至于犯罪。」

新译本 出20:20 摩西回答人民：“不要惧怕，因为　神降临是要试验你们，叫你们常常敬畏他，不至犯罪。”

现代译 出20:20 摩西回答他们：「不要害怕；上帝出现是要考验你们，使你们时时服从他，不致犯罪。」

当代译 出20:20 摩西安慰他们说：“不用害怕，上帝不过是来试试你们，目的是要你们敬畏他，不要触怒他。”

文理本 出20:20 摩西曰、勿惧、上帝临格以试尔、俾尔敬畏、免干厥罪、

修订本 出20:20 摩西对百姓说："不要害怕；因为上帝降临是要考验你们，要你们敬畏他，不致犯罪。"

KJV 英 出20:20 And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

NIV 英 出20:20 Moses said to the people, "Do not be afraid. God has come to test you, so that the fear of God will be with you to keep you from sinning."

主目录 返回顶部

和合本 出20:21 于是百姓远远地站立，摩西就挨近　神所在的幽暗之中。

拼音版 出20:21 Yúshì bǎixìng yuǎn yuǎn dì zhàn lì, Móxī jiù āijìn shén suǒ zaì de yōuàn zhī zhōng.

吕振中 出20:21 于是人民远远地站着；摩西就挨近暗雾那里，暗雾就是上帝之所在。

新译本 出20:21 于是，人民远远地站着，摩西却走近　神所在的幽暗之中。

现代译 出20:21 可是人民仍然远远地站着；只有摩西上前，靠近上帝所在的密云。

当代译 出20:21 那时候，民众都站得远远的，一个也不敢近前来。摩西却走进上帝所在的密云中。

文理本 出20:21 民仍遥立、摩西进于上帝所居晦冥之处、○

修订本 出20:21 于是百姓远远站着，但摩西却挨近上帝所在的幽暗中。

KJV 英 出20:21 And the people stood afar off, and Moses drew near unto the thick darkness where God was.

NIV 英 出20:21 The people remained at a distance, while Moses approached the thick darkness where God was.

主目录 返回顶部

和合本 出20:22 耶和华对摩西说：“你要向以色列人这样说：‘你们自己看见我从天上和你们说话了。

拼音版 出20:22 Yēhéhuá duì Móxī shuō, nǐ yào xiàng Yǐsèliè rén zhèyàng shuō, nǐmen zìjǐ kànjian wǒ cóng tiān shàng hé nǐmen shuōhuà le.

吕振中 出20:22 永恒主对摩西说∶「你要对以色列人这样说∶『你们自己看见我从天上和你们说话了。

新译本 出20:22 耶和华对摩西说：“你要对以色列人这样说：‘你们亲自看见我从天上和你们说话了。

现代译 出20:22 上主命令摩西告诉以色列人：「你们已经看见我—上主怎样从天上向你们说话。

当代译 出20:22 上帝对摩西说：“你就作我的代言人，嘱咐民众说：既然他们已经亲眼看见我从天上向他们说话，

文理本 出20:22 耶和华谕摩西曰、告以色列人云、我自天与尔言、尔所睹也、

修订本 出20:22 耶和华对摩西说："你要向以色列人这样说：'你们亲自看见我从天上向你们说话了。

KJV 英 出20:22 And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

NIV 英 出20:22 Then the LORD said to Moses, "Tell the Israelites this: 'You have seen for yourselves that I have spoken to you from heaven:

主目录 返回顶部

和合本 出20:23 你们不可作什么神像与我相配，不可为自己作金银的神像。

拼音版 出20:23 Nǐmen bùke zuò shénme shénxiàng yǔ wǒ xiàng peì, bùke wèi zìjǐ zuò jīn yín de shénxiàng.

吕振中 出20:23 银的神像金的神像、你们都不可作、来和我相配，千万不可给自己作呀。

新译本 出20:23 你们不可做银的神像和金的神像和我相比，你们决不可为自己做这些神像。

现代译 出20:23 我以外，不要为自己造任何金的或银的神像，作为敬拜的对象。

当代译 出20:23 他们就不可以再用金银造些甚麽神像当作上帝一样来敬拜。

文理本 出20:23 勿造神像匹我、勿作金银之像、

修订本 出20:23 你们不可为我制造偶像，不可为自己造任何金银的神像。

KJV 英 出20:23 Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

NIV 英 出20:23 Do not make any gods to be alongside me; do not make for yourselves gods of silver or gods of gold.

主目录 返回顶部

和合本 出20:24 “‘你要为我筑土坛，在上面以牛羊献为燔祭和平安祭。凡记下我名的地方，我必到那里赐福给你。

拼音版 出20:24 Nǐ yào wèi wǒ zhú tǔ tán, zaì shàngmian yǐ niú yáng xiàn wèi Fánjì hépíng ān jì. fán jì xià wǒ míng de dìfang, wǒ bì dào nàli cì fú gei nǐ.

吕振中 出20:24 你只要给我造土坛，在上面祭献你的燔祭和平安祭、你的羊和牛；凡我使人记念我名的各地方，我都要到你那里赐福与你。

新译本 出20:24 你要为我筑一座土坛，把你的燔祭、平安祭和牛羊献在坛上；在我使人记念我名的地方，我都必到你那里去赐福你。

现代译 出20:24 你们要用土为我造一座祭坛，在坛上献牛羊，作为烧化祭和平安祭。在我指定作为你们敬拜我的每一个地方，我都要来，要赐福给你们。

当代译 出20:24 你去吩咐他们用泥土为我造坛，把他们献作燔祭或平安祭的牛羊献在坛上。甚麽地方有我的祭坛，我就会亲临那里赐福给他们。

文理本 出20:24 当为我以土筑坛、献牛羊于其上、以为燔祭、及酬恩祭、凡志吾名之所、我必临格、锡嘏于尔、

修订本 出20:24 你要为我筑一座土坛，在上面献牛羊为燔祭和平安祭。凡在我叫你记念我名的地方，我必到那里赐福给你。

KJV 英 出20:24 An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

NIV 英 出20:24 "'Make an altar of earth for me and sacrifice on it your burnt offerings and fellowship offerings, your sheep and goats and your cattle. Wherever I cause my name to be honored, I will come to you and bless you.

主目录 返回顶部

和合本 出20:25 你若为我筑一座石坛，不可用凿成的石头，因你在上头一动家具，就把坛污秽了。

拼音版 出20:25 Nǐ ruò wèi wǒ zhù yī zuò shí tán, bùke yòng zaó chéng de shítou, yīn nǐ zaì shàng tóu yī dòng jiāju, jiù bǎ tán wūhuì le.

吕振中 出20:25 你若给我造石坛，不可用凿成过的来建筑，因为你在那上头一动刀斧，就使坛变成凡俗了。

新译本 出20:25 你若是为我筑一座石坛，不可用凿过的石头来建筑，因为你在石头上一动用工具，就把坛污秽了。

现代译 出20:25 如果你们用石头为我造祭坛，不可用凿过的石头，因为动过凿子的石头是不适合造祭坛的。

当代译 出20:25 如果他们喜欢用石块筑坛，就必须用天然的石块，不可加工刻凿，免得弄污祭坛。

文理本 出20:25 如为我以石建坛、勿用雕琢之石、若以器加之、即污厥坛、

修订本 出20:25 你若为我筑一座石坛，不可用凿过的石头，因为你在石头上动了工具，就使坛污秽了。

KJV 英 出20:25 And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

NIV 英 出20:25 If you make an altar of stones for me, do not build it with dressed stones, for you will defile it if you use a tool on it.

主目录 返回顶部

和合本 出20:26 你上我的坛，不可用台阶，免得露出你的下体来。’

拼音版 出20:26 Nǐ shàng wǒde tán, bùke yòng táijiē, miǎndé lù chū nǐde xiàtǐ lái.

吕振中 出20:26 你上我的坛、不可用台阶，免得在那上头露现你的下体。』

新译本 出20:26 你上我的坛，不可用梯级，免得在坛上露出你的下体来。’”

现代译 出20:26 不可为我筑造有台阶的坛，免得你们走上台阶时露出自己的下体。」

当代译 出20:26 上坛的路，不可筑成阶梯的样式，免得上祭坛的时候，给人看见下体。”

文理本 出20:26 升坛勿历阶、免露下体、

修订本 出20:26 你不可用台阶上我的坛，免得露出你的下体来。'"

KJV 英 出20:26 Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

NIV 英 出20:26 And do not go up to my altar on steps, lest your nakedness be exposed on it.'


出埃及记第21章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第21章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出21:1 你在百姓面前所要立的典章是这样：

拼音版 出21:1 Nǐ zaì bǎixìng miànqián suǒ yào lì de diǎnzhāng shì zhèyàng,

吕振中 出21:1 「以下这些规矩、是你在众民面前所要立的典章。

新译本 出21:1 “你要在众民面前订立的典章是这样的。

现代译 出21:1 「要向以色列人民颁布下列条例。

当代译 出21:1 “以下是民众所当遵守的律法：

文理本 出21:1 兹有律例、当宣于民前曰、

修订本 出21:1 "你在百姓面前所要立的典章是这样：

KJV 英 出21:1 Now these are the judgments which thou shalt set before them.

NIV 英 出21:1 "These are the laws you are to set before them:

主目录 返回顶部

和合本 出21:2 你若买希伯来人作奴仆，他必服事你六年，第七年他可以自由，白白地出去。

拼音版 出21:2 Nǐ ruò mǎi Xībólái rén zuò núpú, tā bì fúshì nǐ liù nián, dì qī nián tā keyǐ zìyóu, báibái dì chū qù.

吕振中 出21:2 你若买希伯来人做奴仆，他要服事你六年；第七年他就可以自由，免费地出去。

新译本 出21:2 如果你买希伯来人作奴仆，他要服事你六年；到第七年他可以自由出去，不必补偿什么。

现代译 出21:2 如果你买一个希伯来人作奴隶，他必须为你工作六年。到第七年，他得以恢复自由，不须要付任何赎金。

当代译 出21:2 倘若有人买了一个希伯来人作奴仆，他只须要服事主人六年，到了第七年，他就可以重获自由，并不用支付任何赎价。

文理本 出21:2 如购希伯来仆、可役事六年、迨七年、则使之自由、不索赎金、

修订本 出21:2 "你若买希伯来人作奴仆，他服事你六年，第七年他可以自由，白白地离去。

KJV 英 出21:2 If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

NIV 英 出21:2 "If you buy a Hebrew servant, he is to serve you for six years. But in the seventh year, he shall go free, without paying anything.

主目录 返回顶部

和合本 出21:3 他若孤身来，就可以孤身去；他若有妻，他的妻就可以同他出去。

拼音版 出21:3 Tā ruò gū shēn lái, jiù keyǐ gū shēn qù, tā ruò yǒu qì, tāde qì jiù keyǐ tóng tā chū qù.

吕振中 出21:3 他若单身来，就可以单身出去；他若是有妻子的夫君，他的妻子就可以同他出去。

新译本 出21:3 他若是单身来，就可以单身出去；他若是有妇之夫，他的妻子就可以和他同去。

现代译 出21:3 如果他成为你的奴隶时未婚，走的时候就不能带走妻子；如果他成为你的奴隶时已婚，他就可以带妻子一起走。

当代译 出21:3 倘若买他的时候，他是单身的，那麽，以后无论他有没有娶妻，到了期满的时候，就只有他一个人可以获得自由；但是，假如他是跟妻子一同被买的话，就可以带妻子一起离开。

文理本 出21:3 若孑身而来、则亦孑身而去、有妻则与俱去、

修订本 出21:3 他若单身来就可以单身去；他若是有妻子的，他的妻子可以同他离去。

KJV 英 出21:3 If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

NIV 英 出21:3 If he comes alone, he is to go free alone; but if he has a wife when he comes, she is to go with him.

主目录 返回顶部

和合本 出21:4 他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。

拼音版 出21:4 Tā zhǔrén ruò gei tā qīzi, qīzi gei tā shēng le érzi huò nǚér, qīzi hé érnǚ yào guī zhǔrén, tā yào dúzì chū qù.

吕振中 出21:4 他主人若给他妻子，妻子又给他生儿养女，那么妻子和孩子就要归主人，他自己要单身地出去。

新译本 出21:4 他的主人若是给他妻子，妻子又给他生了儿女，那么妻子和儿女都要归给主人，他自己要单独出去。

现代译 出21:4 如果妻子是主人给他的，而妻子为他生养儿女，那女子和她的儿女都属於主人；他必须独自离去。

当代译 出21:4 倘若是主人给他娶妻生子的，那麽，期满的时候，他就只能单独离开，他的妻儿是属於主人的。

文理本 出21:4 若主给妻、生有子女、则妻孥属主、仆孑然而去、

修订本 出21:4 若他主人给他娶了妻，妻子为他生了儿子或女儿，妻子和儿女要归主人，他要独自离去。

KJV 英 出21:4 If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

NIV 英 出21:4 If his master gives him a wife and she bears him sons or daughters, the woman and her children shall belong to her master, and only the man shall go free.

主目录 返回顶部

和合本 出21:5 倘或奴仆明说：‘我爱我的主人和我的妻子儿女，不愿意自由出去。’

拼音版 出21:5 Tǎnghuò núpú míng shuō, wǒ aì wǒde zhǔrén hé wǒde qīzi érnǚ, bù yuànyì zìyóu chū qù.

吕振中 出21:5 倘若那奴仆明明地说∶『我爱我主人、和我妻子儿女，我不要出去自由』，

新译本 出21:5 如果那奴仆明明说：‘我爱我的主人和我的妻子儿女，不愿意自由出去。’

现代译 出21:5 倘若那奴隶声明他爱主人和自己的妻子、儿女，不愿意自由离去，

当代译 出21:5 可是，如果奴仆向主人表示宁愿跟主人、妻子和儿女在一起，

文理本 出21:5 若仆明言、我爱吾主、及我妻孥、不欲自由、

修订本 出21:5 倘若奴仆声明：'我爱我的主人和我的妻子儿女，不愿意自由离去。'

KJV 英 出21:5 And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

NIV 英 出21:5 "But if the servant declares, 'I love my master and my wife and children and do not want to go free,'

主目录 返回顶部

和合本 出21:6 他的主人就要带他到审判官那里（“审判官”或作“神”。下同），又要带他到门前，靠近门框，用锥子穿他的耳朵，他就永远服事主人。

拼音版 出21:6 Tāde zhǔrén jiù yào daì tā dào shenpàn guān nàli ( shenpàn guān huò zuò shén xià tóng ), yòu yào daì tā dào mén qián, kàojìn ménkuàng, yòng zhuīzi chuān tāde erduo, tā jiù yǒngyuǎn fúshì zhǔrén.

吕振中 出21:6 那么他主人就要带他到官长（或译∶上帝）那里，又带他到门前，或是门柱旁；他主人要用锥子穿他的耳朵，他就永远服事主人。

新译本 出21:6 他的主人就要把他带到审判官（“审判官”原文作“　神”）那里，又要把他带到门前，或是门柱旁；他的主人要用锥子刺穿他的耳朵，他就要永远服事他的主人。

现代译 出21:6 他的主人就必须带他到敬拜的场所，在那里让他靠着门或门框站着，用钻子在他耳朵穿一个孔。这样，他就得终身服事他的主人。

当代译 出21:6 主人就要带他到审判官的面前，靠着门框用锥子把他的耳朵刺穿，这样，他就要永远服事主人了。

文理本 出21:6 则其主携之诣上帝前、附门或门橛、以锥贯其耳、仆则恒事之、○

修订本 出21:6 他的主人就要带他到审判官前，再带他到门或门框那里，用锥子穿他的耳朵，他就要永远服事主人。

KJV 英 出21:6 Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

NIV 英 出21:6 then his master must take him before the judges. He shall take him to the door or the doorpost and pierce his ear with an awl. Then he will be his servant for life.

主目录 返回顶部

和合本 出21:7 人若卖女儿作婢女，婢女不可像男仆那样出去。

拼音版 出21:7 Rén ruò maì nǚér zuò bìnǚ, bìnǚ bùke xiàng nán pú nàyàng chū qù.

吕振中 出21:7 「人若卖女儿做使女，使女不能像男的奴仆那样出去。

新译本 出21:7 如果有人把女儿卖作婢女，婢女不可像男仆那样出去。

现代译 出21:7 「如果有人把自己的女儿贩卖为奴，她不能像男奴一样得以恢复自由。

当代译 出21:7 倘若女子被卖作奴婢，她是不可以像男仆一样，白白地得到自由的。

文理本 出21:7 如人鬻女为婢、则弗释之、不与仆同、

修订本 出21:7 "人若卖女儿作婢女，婢女不可像男的奴仆那样离去。

KJV 英 出21:7 And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

NIV 英 出21:7 "If a man sells his daughter as a servant, she is not to go free as menservants do.

主目录 返回顶部

和合本 出21:8 主人选定她归自己，若不喜欢她，就要许她赎身；主人既然用诡诈待她，就没有权柄卖给外邦人。

拼音版 出21:8 Zhǔrén xuǎn déng tā guī zìjǐ, ruò bù xǐhuan tā, jiù yào xǔ tā shú shēn, zhǔrén jìrán yòng guǐzhà daì tā, jiù méiyǒu quánbǐng maì gei waìbāngrén.

吕振中 出21:8 主人所选定归自己的，若后来又不中意，那么就要让她赎身；要把她卖给外族之民、主人是没有权柄的，因为他曾经以诡诈待她。

新译本 出21:8 如果主人选定她归自己，以后又不喜欢她，就要准她赎身；主人没有权力可以把她卖给外族人，因为主人曾经欺骗了她。

现代译 出21:8 倘若买她的人本来想娶她为妻，后来却不喜欢她，就得让她的父亲赎回她；主人不能把她卖给外族人，因为他已经对她失信了。

当代译 出21:8 倘若主人选定她作自己的妻子，可是后来又不喜欢她，那麽，主人就应当让她有赎身的机会；主人是没有权力再把她转卖给外族人的。

文理本 出21:8 若主纳之、而不见悦、则许其赎身、既已欺之、不可鬻于他族、

修订本 出21:8 主人若选定她归自己，后来看不顺眼，就要允许她赎身；主人既然对她失信，就没有权柄把她卖给外邦人。

KJV 英 出21:8 If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

NIV 英 出21:8 If she does not please the master who has selected her for himself, he must let her be redeemed. He has no right to sell her to foreigners, because he has broken faith with her.

主目录 返回顶部

和合本 出21:9 主人若选定她给自己的儿子，就当待她如同女儿。

拼音版 出21:9 Zhǔrén ruò xuǎn déng tā gei zìjǐ de érzi, jiù dàng daì tā rútóng nǚér.

吕振中 出21:9 主人若选定她归自己的儿子，就须待她像女儿一样。

新译本 出21:9 如果主人选定她归自己的儿子，就必须照着待女儿的规矩待她。

现代译 出21:9 如果有人买女奴给自己的儿子，就得待她像待自己的女儿一样。

当代译 出21:9 倘若是买来作自己的儿媳妇的话，就要把她当作自己的女儿一般看待。

文理本 出21:9 若聘之与子、则当视之如女、

修订本 出21:9 主人若选定她给自己的儿子，就当照女儿的规矩对待她。

KJV 英 出21:9 And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

NIV 英 出21:9 If he selects her for his son, he must grant her the rights of a daughter.

主目录 返回顶部

和合本 出21:10 若另娶一个，那女子的吃食、衣服并好合的事，仍不可减少。

拼音版 出21:10 Ruò Lìng qǔ yī gè, nà nǚzi de chī shí, yīfu, bìng hǎo hé de shì, réng bùke jiǎnshǎo.

吕振中 出21:10 她若另娶一个，那原来女子的吃食、和遮身之物、跟好合之事、仍然不可减少。

新译本 出21:10 如果他另娶一个妻子，那么，对她的饮食、衣着和性的需要，仍然不可减少。

现代译 出21:10 若有人娶了第二个妻子，他对第一个妻子必须像以前一样供给食物、衣服，和性的需要，不可减少。

当代译 出21:10 假如有人娶了奴婢为妻，但后来又另娶，他还是有义务照常供给她生活所需用的一切和满足她生理上的要求。

文理本 出21:10 若别有所娶、则其衣食之资、好合之谊、不可阙如、

修订本 出21:10 若另娶一个，她的饮食、衣服和房事不可减少。

KJV 英 出21:10 If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

NIV 英 出21:10 If he marries another woman, he must not deprive the first one of her food, clothing and marital rights.

主目录 返回顶部

和合本 出21:11 若不向她行这三样，她就可以不用钱赎，白白地出去。

拼音版 出21:11 Ruò bù xiàng tā xíng zhè sān yàng, tā jiù keyǐ búyòng qián shú, báibái dì chū qù.

吕振中 出21:11 若不向她行这三样，她就可以免费地出去，不花银子赎身。

新译本 出21:11 如果他不向她行这三样，她就可以自由出去，不必补偿什么。

现代译 出21:11 如果他对第一个妻子不履行这叁项义务，应该让她自由离去，不可向她索取任何补偿。」

当代译 出21:11 倘若主人不履行以上的叁个条件，奴婢就可以随时离开，不用缴付任何赎金。”

文理本 出21:11 若不行此三者、则容其自去、毋索赎金、○

修订本 出21:11 若不向她行这三样，她就可以白白离去，不必付赎金。"

KJV 英 出21:11 And if he do not these three unto her, then shall she go out free without money.

NIV 英 出21:11 If he does not provide her with these three things, she is to go free, without any payment of money.

主目录 返回顶部

和合本 出21:12 打人以致打死的，必要把他治死。

拼音版 出21:12 Dá rén yǐzhì dá sǐ de, bìyào bǎ tā zhìsǐ.

吕振中 出21:12 「击打人以至于死的、必须被处死。

新译本 出21:12 “打人以致把人打死的，必要把那人处死。

现代译 出21:12 「凡打人至死的，应被处死；

当代译 出21:12 殴打他人而导致死亡的，应处死刑。

文理本 出21:12 击人死者、杀无赦、

修订本 出21:12 "打人致死的，必被处死。

KJV 英 出21:12 He that smiteth a man, so that he die, shall be surely put to death.

NIV 英 出21:12 "Anyone who strikes a man and kills him shall surely be put to death.

主目录 返回顶部

和合本 出21:13 人若不是埋伏着杀人，乃是　神交在他手中，我就设下一个地方，他可以往那里逃跑。

拼音版 出21:13 Rén ruò bù shì máifu zhe shārén, nǎi shì shén jiāo zaì tā shǒu zhōng, wǒ jiù shè xià yī gè dìfang, tā keyǐ wǎng nàli taópǎo.

吕振中 出21:13 若不是怀着恶意杀人，而是上帝交在他手中，我就给你设下一个地方，他可以往那里逃跑。

新译本 出21:13 人若不是蓄意杀人，而是　神交在他手中的，我就给你设立一个地方，他可以逃到那里去。

现代译 出21:13 如果不是故意杀人，而是一时失手，他可以逃避到我指定的地方去。

当代译 出21:13 至於那些犯误杀罪的，我会为他们安排一个地方，让他们可以逃往那里去得到庇护，因为是我把那人交在他手中的。

文理本 出21:13 若非谋杀、乃上帝付于其手、我必为之定可避之区、

修订本 出21:13 他若不是出于预谋，而是上帝交在他手中，我就设立一个地方，让他可以逃到那里。

KJV 英 出21:13 And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

NIV 英 出21:13 However, if he does not do it intentionally, but God lets it happen, he is to flee to a place I will designate.

主目录 返回顶部

和合本 出21:14 人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去把他治死。

拼音版 出21:14 Rén ruò rènyì yòng guǐjì shā le tāde línshè, jiù shì taó dào wǒde tán nàli, ye dàng zhuō qù bǎ tā zhìsǐ.

吕振中 出21:14 人若任意待他的邻舍，用诡计去杀他，你也要从我的坛那里把他捉去处死。

新译本 出21:14 若有人任意待他的邻舍，用诡计把他杀了，你要把他从我的祭坛那里拿去处死。

现代译 出21:14 如果有人蓄意谋杀，就必须处死；纵使他逃到我的祭坛前，也不能免。

当代译 出21:14 倘若是有预谋地杀死邻居的，那麽，就是他逃到我的祭坛那里去，也要把他拉出来处死。

文理本 出21:14 若擅攻其邻、以诡计杀之、虽逃于我坛、亦执而杀之、○

修订本 出21:14 人若蓄意用诡计杀了他的邻舍，就是逃到我的坛那里，也当把他捉去处死。

KJV 英 出21:14 But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

NIV 英 出21:14 But if a man schemes and kills another man deliberately, take him away from my altar and put him to death.

主目录 返回顶部

和合本 出21:15 打父母的，必要把他治死。

拼音版 出21:15 Dá fùmǔ de, bìyào bǎ tā zhìsǐ.

吕振中 出21:15 「击打父亲或母亲的必须被处死。

新译本 出21:15 “打父母的，必要把那人处死。

现代译 出21:15 「凡殴打父母的，必须处死。

当代译 出21:15 殴打父母的人应处死刑。

文理本 出21:15 击父母者、杀无赦、○

修订本 出21:15 "打父母的，必被处死。

KJV 英 出21:15 And he that smiteth his father, or his mother, shall be surely put to death.

NIV 英 出21:15 "Anyone who attacks his father or his mother must be put to death.

主目录 返回顶部

和合本 出21:16 拐带人口，或是把人卖了，或是留在他手下，必要把他治死。

拼音版 出21:16 Guǎi daì rénkǒu, huò shì bǎ rén maì le, huò shì liú zaì tā shǒu xià, bìyào bǎ tā zhìsǐ.

吕振中 出21:16 「拐带人口的，无论是把他卖了，或是给人发现还在他手下，他总必须被处死。

新译本 出21:16 “拐带人口的，无论是把人卖了，或是还留在他手中，必要把那人处死。

现代译 出21:16 「凡绑架人，把他贩卖为奴，或留下作奴隶的，都必须处死。

当代译 出21:16 凡是绑架，无论目的是要把别人据为己有或是贩卖出去的，应处死刑。

文理本 出21:16 虏人而鬻之、或留于其手者、杀无赦、○

修订本 出21:16 "诱拐人口的，无论是把人卖了，或是扣留在他手中，必被处死。

KJV 英 出21:16 And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

NIV 英 出21:16 "Anyone who kidnaps another and either sells him or still has him when he is caught must be put to death.

主目录 返回顶部

和合本 出21:17 咒骂父母的，必要把他治死。

拼音版 出21:17 Zhòumà fùmǔ de, bìyào bǎ tā zhìsǐ.

吕振中 出21:17 「咒骂父亲或母亲的必须被处死。

新译本 出21:17 咒骂父母的，必要把那人处死。

现代译 出21:17 「凡咒巊父母的，必须处死。

当代译 出21:17 咒骂父母的人应处死刑。

文理本 出21:17 诅父母者、杀无赦、○

修订本 出21:17 "咒骂父母的，必被处死。

KJV 英 出21:17 And he that curseth his father, or his mother, shall surely be put to death.

NIV 英 出21:17 "Anyone who curses his father or mother must be put to death.

主目录 返回顶部

和合本 出21:18 人若彼此相争，这个用石头或是拳头打那个，尚且不至于死，不过躺卧在床，

拼音版 出21:18 Rén ruò bǐcǐ xiàng zhēng, zhège yòng shítou huò shì quántou dá nàge, shàngqie búzhìyú sǐ, bú guò tǎng wò zaì chuáng,

吕振中 出21:18 「人若彼此争闹，这个用石头或拳头击打那个，还不至于死，不过病倒在床上；

新译本 出21:18 “如果人彼此争论，一个用石头或拳头打另一个，但他还没有死，不过要躺在床上，

现代译 出21:18 「两人打架，一方用石头或拳头打伤对方，但未把对方打死，可以不受惩罚。如果被打的人因伤卧床，

当代译 出21:18 人若彼此殴斗，不论是用拳头或是石块以致一方受伤，但不至於死，只是躺卧床上，暂时失去工作能力，

文理本 出21:18 如人相争、或击以石以拳、伤不至死、惟卧于床、

修订本 出21:18 "人若彼此争吵，一个用石头或拳头打另一个，被打的人没有死去，却要躺卧在床，

KJV 英 出21:18 And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

NIV 英 出21:18 "If men quarrel and one hits the other with a stone or with his fist and he does not die but is confined to bed,

主目录 返回顶部

和合本 出21:19 若再能起来扶杖而出，那打他的可算无罪；但要将他耽误的工夫用钱赔补，并要将他全然医好。

拼音版 出21:19 Ruò zaì néng qǐlai fú zhàng ér chū, nà dá tāde kè suàn wú zuì, dàn yào jiàng tā dānwu de gōngfu yòng qián péi bǔ, bìng yào jiàng tā quán rán yī hǎo.

吕振中 出21:19 若能起来，倚着扶杖、出去走走，那击打他的就不必受罚，不过要将他休息的损失赔偿给他，并且要将他全完医好。

新译本 出21:19 以后，他若是能起来，能扶杖出外行走，那打他的就可算无罪，但要赔偿他停工的损失，并且要把他完全医好。

现代译 出21:19 但以后能够起来，扶杖出门行走，那打他的人必须赔偿他时间上的损失，并负责把他治好。

当代译 出21:19 又倘若日后他能再起床，扶着拐杖走路，那伤人的便不算有罪，只要赔偿那人时间和金钱上的损失，并且照顾他直到痊愈便可以了。

文理本 出21:19 后起扶杖而出、则击之者免刑、惟偿其失时之值、医之使愈、○

修订本 出21:19 若他还能起来扶杖行走，那打他的可免处刑，却要赔偿他不能工作的损失，并要把他完全医好。

KJV 英 出21:19 If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

NIV 英 出21:19 the one who struck the blow will not be held responsible if the other gets up and walks around outside with his staff; however, he must pay the injured man for the loss of his time and see that he is completely healed.

主目录 返回顶部

和合本 出21:20 人若用棍子打奴仆或婢女，立时死在他的手下，他必要受刑；

拼音版 出21:20 Rén ruò yòng gùnzi dá núpú huò bìnǚ, lìshí sǐ zaì tāde shǒu xià, tā bìyào shòuxíng.

吕振中 出21:20 「人若用棍子击打奴仆或使女，以致奴仆死在他手下，他一定必须受刑罚。

新译本 出21:20 “如果有人用棍打他的奴仆或婢女，以致死在他的手下，他必须受刑罚；

现代译 出21:20 「凡用棍子击打奴隶，无论男奴或女奴，以致奴隶立刻死亡的，必须受罚。

当代译 出21:20 倘若有人用棍子或其他硬物击打他的奴仆或婢女，导致他们立刻死亡，他就应当受刑罚。

文理本 出21:20 以杖击仆婢、而毙杖下者、必受刑、

修订本 出21:20 "人若用棍子打奴仆或婢女，当场死在他的手下，他必受报应。

KJV 英 出21:20 And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

NIV 英 出21:20 "If a man beats his male or female slave with a rod and the slave dies as a direct result, he must be punished,

主目录 返回顶部

和合本 出21:21 若过一两天才死，就可以不受刑，因为是用钱买的。

拼音版 出21:21 Ruò guò yī liǎng tiān cái sǐ, jiù keyǐ bù shòuxíng, yīnwei shì yòng qián mǎi de.

吕振中 出21:21 不过他若站得住一两天，他就不必受刑罚，因为那奴仆就等于他的银子。

新译本 出21:21 但如果他还活一两天，那人就不必受刑罚，因为那奴仆是他的财产。

现代译 出21:21 如果奴隶过一两天才死，主人就不必受罚；他在财产上的损失就是他的惩罚。

当代译 出21:21 但倘若伤者过了一两天才死去，主人就可免刑，因为死者是他用钱买来的。

文理本 出21:21 若一二日不死、则不受刑、盖以金购之也、○

修订本 出21:21 若能撑过一两天，主人就不必受惩罚，因为那是他的财产。

KJV 英 出21:21 Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

NIV 英 出21:21 but he is not to be punished if the slave gets up after a day or two, since the slave is his property.

主目录 返回顶部

和合本 出21:22 人若彼此争斗，伤害有孕的妇人，甚至坠胎，随后却无别害，那伤害她的总要按妇人的丈夫所要的，照审判官所断的受罚。

拼音版 出21:22 Rén ruò bǐcǐ zhēngdòu, shānghaì yǒu yùn de fùrén, shènzhì zhuì tāi, suíhòu què wú bié haì, nà shānghaì tāde, zǒng yào àn fùrén de zhàngfu suǒ yào de, zhào shenpàn guān suǒ duàn de, shòu fá.

吕振中 出21:22 「人若争斗，击伤害怀孕的妇人，以至坠胎，却没有别的害处，那伤害她的总要受罚款，照妇人的丈夫所定的，在裁判官面前给钱。

新译本 出21:22 “如果人彼此争斗，击伤了怀孕的妇人，以致流产，但没有别的损害，那伤害她的必须按照妇人的丈夫要求的，和照着审判官断定的，缴纳罚款。

现代译 出21:22 「如果有人因打架而撞伤了孕妇，以致孕妇丧失胎儿，但没有其他伤害，那人必须赔偿；赔款数目应由受伤妇人的丈夫提出，而经法官批准决定。

当代译 出21:22 倘若有人彼此殴斗，伤了孕妇，引致流产，侥幸以后她身体无碍，那伤害她的人就只需按妇人的丈夫所要求的金额，经审判官判定认为合理以后，如数赔偿便可以了。

文理本 出21:22 如人相鬬、伤妊妇堕胎、而无他害、则当罚金、依其夫所定、折中于士师、

修订本 出21:22 "人若彼此打斗，伤害有孕的妇人，以致胎儿掉了出来，随后却无别的伤害，那伤害她的人，总要按妇人的丈夫所提出的，照审判官所裁定的赔偿。

KJV 英 出21:22 If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

NIV 英 出21:22 "If men who are fighting hit a pregnant woman and she gives birth prematurely but there is no serious injury, the offender must be fined whatever the woman's husband demands and the court allows.

主目录 返回顶部

和合本 出21:23 若有别害，就要以命偿命，

拼音版 出21:23 Ruò yòu bié haì, jiù yào yǐ méng cháng méng,

吕振中 出21:23 若是有别的害处，就要以命偿命，

新译本 出21:23 如果有别的损害，你就要以命偿命，

现代译 出21:23 如果孕妇本人受伤害，那人就得以命偿命，

当代译 出21:23 倘若妇人因伤致死，那麽，伤人的就要偿命了。

文理本 出21:23 若有他害、则当以命偿命、

修订本 出21:23 若有别的伤害，就要以命抵命，

KJV 英 出21:23 And if any mischief follow, then thou shalt give life for life,

NIV 英 出21:23 But if there is serious injury, you are to take life for life,

主目录 返回顶部

和合本 出21:24 以眼还眼，以牙还牙，以手还手，以脚还脚，

拼音版 出21:24 Yǐ yǎn hái yǎn, yǐ yá huán yá, yǐ shǒu huán shǒu, yǐ jiǎo huán jiǎo,

吕振中 出21:24 以眼还眼，以牙还牙，以手还手，以脚还脚，

新译本 出21:24 以眼还眼，以牙还牙，以手还手，以脚还脚，

现代译 出21:24 以眼还眼，以牙还牙，以手还手，以脚还脚，

当代译 出21:24 以上各种律法的原则是：以眼还眼，以牙还牙，以手还手，以脚还脚，

文理本 出21:24 目偿目、齿偿齿、手偿手、足偿足、

修订本 出21:24 以眼还眼，以牙还牙，以手还手，以脚还脚，

KJV 英 出21:24 Eye for eye, tooth for tooth, hand for hand, foot for foot,

NIV 英 出21:24 eye for eye, tooth for tooth, hand for hand, foot for foot,

主目录 返回顶部

和合本 出21:25 以烙还烙，以伤还伤，以打还打。

拼音版 出21:25 Yǐ luò huán luò, yǐ shāng huán shāng, yǐ dǎ huán dǎ.

吕振中 出21:25 以烙还烙，以创伤还创伤，以鞭打还鞭打。

新译本 出21:25 以烙还烙，以伤还伤，以打还打。

现代译 出21:25 以灼伤还灼伤，以创伤还创伤，以鞭痕还鞭痕。

当代译 出21:25 以烙还烙，以伤还伤，以殴打还殴打。

文理本 出21:25 烙偿烙、伤偿伤、击偿击、○

修订本 出21:25 以灼伤还灼伤，以损伤还损伤，以鞭打还鞭打。

KJV 英 出21:25 Burning for burning, wound for wound, stripe for stripe.

NIV 英 出21:25 burn for burn, wound for wound, bruise for bruise.

主目录 返回顶部

和合本 出21:26 人若打坏了他奴仆或是婢女的一只眼，就要因他的眼放他去得以自由。

拼音版 出21:26 Rén ruò dǎ huaì le tā núpú huò shì bìnǚ de yī zhǐ yǎn, jiù yào yīn tāde yǎn fàng tā qù déyǐ zìyóu.

吕振中 出21:26 「人若击打他奴仆的一只眼、或使女的一只眼，把眼打坏了，就要因他［她］眼的缘故、放他［她］自由。

新译本 出21:26 “如果有人击打他奴仆的一只眼，或婢女的一只眼，把眼打坏了，就要因他的眼的缘故让他自由离去。

现代译 出21:26 「如果有人击打男奴或女奴的眼睛，以致打坏了一只眼睛，他必须释放那奴隶，作为损失眼睛的赔偿。

当代译 出21:26 主人若打坏了奴仆或侍婢的一只眼睛，主人就要因他的伤残而释放他，使他重获自由。

文理本 出21:26 如人击毁仆婢之一目、必缘其目而释之、

修订本 出21:26 "人若打奴仆或婢女的眼睛，毁了一只，就要因他的眼让他自由离去。

KJV 英 出21:26 And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

NIV 英 出21:26 "If a man hits a manservant or maidservant in the eye and destroys it, he must let the servant go free to compensate for the eye.

主目录 返回顶部

和合本 出21:27 若打掉了他奴仆或是婢女的一个牙，就要因他的牙放他去得以自由。

拼音版 出21:27 Ruò dǎ diào le tā núpú huò shì bìnǚ de yī gè yá, jiù yào yīn tāde yá fàng tā qù déyǐ zìyóu.

吕振中 出21:27 若打掉了他奴仆的一个牙、或使女的一个牙，就要因他［她］牙的缘故、放他［她］自由。

新译本 出21:27 如果有人打落了他奴仆的一只牙，或婢女的一只牙，就要因他的牙的缘故让他自由离去。

现代译 出21:27 如果他打掉了奴隶的牙齿，也必须释放那奴隶，作为损失牙齿的赔偿。」

当代译 出21:27 同样的，倘若他打掉了仆婢的一只牙齿，他也要因他的牙而释放他。

文理本 出21:27 击折仆婢之一齿、必缘其齿而释之、○

修订本 出21:27 若打掉了奴仆或婢女的一颗牙，就要因他的牙让他自由离去。"

KJV 英 出21:27 And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

NIV 英 出21:27 And if he knocks out the tooth of a manservant or maidservant, he must let the servant go free to compensate for the tooth.

主目录 返回顶部

和合本 出21:28 牛若触死男人或是女人，总要用石头打死那牛，却不可吃它的肉，牛的主人可算无罪。

拼音版 出21:28 Niú ruò chù sǐ nánrén huò shì nǚrén, zǒng yào yòng shítou dǎ sǐ nà niú, què bùke chī tā de ròu, niú de zhǔrén kè suàn wú zuì.

吕振中 出21:28 「牛若抵触了男人或女人、以至于死，那人总要让人拿石头打死，它的肉不能给人吃；牛的主人不必受罚。

新译本 出21:28 “如果牛触了男人或女人，以致死亡，那牛必须用石头打死，只是不可吃牛的肉；牛的主人却不必受刑罚。

现代译 出21:28 「若有牛群死了人，就得用石头打死它，但它的肉不可吃；牛的主人不必受罚。

当代译 出21:28 如果有牛群死了人，不论死的是男是女，这头牛也得用石头打死；你们却不要吃它的肉。牛既然死了，它的主人也就不用负任何责任了。

文理本 出21:28 牛触男女致死、必以石击毙之、勿食其肉、牛主无罪、

修订本 出21:28 "牛若抵死男人或女人，总要用石头打死那牛，却不可吃它的肉；牛的主人可免处刑。

KJV 英 出21:28 If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

NIV 英 出21:28 "If a bull gores a man or a woman to death, the bull must be stoned to death, and its meat must not be eaten. But the owner of the bull will not be held responsible.

主目录 返回顶部

和合本 出21:29 倘若那牛素来是触人的，有人报告了牛主，他竟不把牛拴着，以致把男人或是女人触死，就要用石头打死那牛，牛主也必治死；

拼音版 出21:29 Tǎngruò nà niú sùlái shì chù rén de, yǒu rén bàogào le niú zhǔ, tā jìng bù bǎ niú shuān zhe, yǐzhì bǎ nánrén huò shì nǚrén chù sǐ, jiù yào yòng shítou dǎ sǐ nà niú, niú zhǔ ye bì zhìsǐ.

吕振中 出21:29 倘若那牛素来能抵触人，它主人又曾得过警告，竟不把它拴着，以致它触死了男人或女人，那么、那牛就要让人拿石头打死，牛主人也必须被处死。

新译本 出21:29 如果那牛以前常常触人，牛主也曾经受过警告，他仍然不把牛拴好，以致触死了男人或是女人，就要用石头把那牛打死，牛主也必要处死。

现代译 出21:29 倘若那头牛常常抵伤了人，而牛的主人屡次受警告，仍然不把牛拴好，以致牛抵死了人，那头牛要用石头打死，而牛的主人也得处死。

当代译 出21:29 可是，如果牛曾经用角伤人，又已经有人向牛的主人投诉过，但他却置若罔闻，不把牛拴好，以后牛若是抵死了人，主人就必须负责任。除了要用石块把牛打死以外，主人也要判处死刑；

文理本 出21:29 若牛素触人、或以告牛主、而不之禁、至杀男女、则以石毙牛、而致牛主于死、

修订本 出21:29 倘若那牛向来是抵人的，牛的主人虽然受过警告，仍不把它拴好，以致把男人或女人抵死，牛要用石头打死，主人也要被处死。

KJV 英 出21:29 But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

NIV 英 出21:29 If, however, the bull has had the habit of goring and the owner has been warned but has not kept it penned up and it kills a man or woman, the bull must be stoned and the owner also must be put to death.

主目录 返回顶部

和合本 出21:30 若罚他赎命的价银，他必照所罚的赎他的命。

拼音版 出21:30 Ruò fá tā shú méng de jià yín, tā bì zhào suǒ fá de shú tāde méng.

吕振中 出21:30 倘若给他定了赎价，他就必须照所给他定的、给钱来赎他的命。

新译本 出21:30 如果给他提出赎金，他就必须照着提出的数量全数缴付赎命金。

现代译 出21:30 如果牛的主人被判以罚款抵命，他必须照规定的数目缴纳。

当代译 出21:30 就是不判死罪，他也得付出金钱来买赎自己的性命，不论金额多少，他也得照付。

文理本 出21:30 若拟罚金以偿、必如所拟而纳、以赎厥命、

修订本 出21:30 若罚他付赎命的赔款，他就要照所罚的数目赎他的命。

KJV 英 出21:30 If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

NIV 英 出21:30 However, if payment is demanded of him, he may redeem his life by paying whatever is demanded.

主目录 返回顶部

和合本 出21:31 牛无论触了人的儿子或是女儿，必照这例办理。

拼音版 出21:31 Niú wúlùn chù le rén de érzi huò shì nǚér, bì zhào zhè lì bànlǐ.

吕振中 出21:31 牛无论是抵触了人的儿子或是抵触了人的女儿，都必须照这例办他。

新译本 出21:31 牛无论触了人的儿子，或是触了人的女儿，都必须照着这定例办理。

现代译 出21:31 如果牛群死男童或女童，也得按照上述办法处理。

当代译 出21:31 牛若是抵死了人家的儿女，也得依照以上的规例办理。

文理本 出21:31 若触人子女、亦循此例、

修订本 出21:31 牛若抵了男孩或女孩，也要照这条例处理。

KJV 英 出21:31 Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

NIV 英 出21:31 This law also applies if the bull gores a son or daughter.

主目录 返回顶部

和合本 出21:32 牛若触了奴仆或是婢女，必将银子三十舍客勒给他们的主人，也要用石头把牛打死。

拼音版 出21:32 Niú ruò chù le núpú huò shì bìnǚ, bì jiàng yínzi sān shí Shekèlè gei tāmende zhǔrén, ye yào yòng shítou bǎ niú dǎ sǐ.

吕振中 出21:32 牛若抵触了人的奴仆或使女，必须将银子三十舍客勒给他们的主人，牛也必须用石头打死。

新译本 出21:32 如果牛触了人的奴仆，或是婢女，必须把三百四十克银子给他的主人，那牛也必须用石头打死。

现代译 出21:32 如果牛群死男奴或女奴，牛的主人必须偿还奴隶的主人叁十块银子，而牛要用石头打死。

当代译 出21:32 牛若是抵死了人家的奴仆或婢女，那麽，牛的主人只要赔叁十块银子给奴婢的主人就可以了；但牛却仍然要用石头打死。

文理本 出21:32 若触人仆婢、则以金三十给其主、而以石毙牛、○

修订本 出21:32 牛若抵了奴仆或婢女，就要把三十舍客勒银子给他的主人，牛要用石头打死。

KJV 英 出21:32 If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

NIV 英 出21:32 If the bull gores a male or female slave, the owner must pay thirty shekels of silver to the master of the slave, and the bull must be stoned.

主目录 返回顶部

和合本 出21:33 人若敞着井口，或挖井不遮盖，有牛或驴掉在里头，

拼音版 出21:33 Rén ruò chǎng zhe jǐng kǒu, huò wā jǐng bù zhēgaì, yǒu niú huò lü diào zaì lǐtou,

吕振中 出21:33 「人若把井敞开着，或是开挖了井而不遮盖着，以致牛或驴掉在里头，

新译本 出21:33 “如果有人把井敞开，或是有人挖了井，而不把井口遮盖，以致有牛或驴掉进里面，

现代译 出21:33 「如果有人揭开井盖，或是挖了井而不把井口盖好，以致牛或驴掉进去，

当代译 出21:33 如果有人忘记了把井口盖上，或挖井的时候不把井口盖好，以致有牛或驴掉进井里丧生，

文理本 出21:33 如人启井、或掘井而不盖、致牛驴陷于中、

修订本 出21:33 "人若敞开井口，或挖井不盖住它，有牛或驴掉进井里，

KJV 英 出21:33 And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

NIV 英 出21:33 "If a man uncovers a pit or digs one and fails to cover it and an ox or a donkey falls into it,

主目录 返回顶部

和合本 出21:34 井主要拿钱赔还本主人，死牲畜要归自己。

拼音版 出21:34 Jǐng zhǔ yào ná qián péi huán ben zhǔrén, sǐ shēngchù yào guī zìjǐ.

吕振中 出21:34 井主要赔偿，要拿银子还给牛或驴的主人，死牲口可归自己。

新译本 出21:34 井主要赔偿，要把银子还给牛主或驴主，死的牲畜可以归自己。

现代译 出21:34 他必须拿钱赔偿牲畜的主人，而死了的牲畜归他。

当代译 出21:34 井的主人就要赔偿牲畜的主人，牲畜的尸体则交由井的主人处置。

文理本 出21:34 则捐金以偿其主、死畜归己、○

修订本 出21:34 井的主人要拿钱赔偿牲畜的主人，死牲畜要归自己。

KJV 英 出21:34 The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

NIV 英 出21:34 the owner of the pit must pay for the loss; he must pay its owner, and the dead animal will be his.

主目录 返回顶部

和合本 出21:35 这人的牛若伤了那人的牛，以致于死，他们要卖了活牛，平分价值，也要平分死牛。

拼音版 出21:35 Zhè rén de niú ruò shāng le nà rén de niú, yǐ zhìyú sǐ, tāmen yào maì le huó niú, píng fèn jiàzhí, ye yào píng fèn sǐ niú.

吕振中 出21:35 「人的牛若击伤了他邻舍的牛，以致于死，他们要把活牛卖了，将银子平分；死牛也要平分。

新译本 出21:35 “如果有人的牛伤了他邻舍的牛，以致死亡，他们要把活牛卖了，平分银子，也要平分死牛。

现代译 出21:35 如果有牛群死了另一头牛，双方要把活着的牛卖了，平分卖牛的价钱，同时平分死牛的肉。

当代译 出21:35 假若某人的牛群伤了别人的牛，以致它伤重毙命，两家的主人就卖掉生牛，平分所得的金钱，同时也要平分那头死掉的牛，

文理本 出21:35 牛触他人之牛致死、则鬻生牛、以分其金、死牛分其肉、

修订本 出21:35 "人的牛若抵死邻舍的牛，他们就要卖了那活牛，平分价钱；也要平分死牛。

KJV 英 出21:35 And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

NIV 英 出21:35 "If a man's bull injures the bull of another and it dies, they are to sell the live one and divide both the money and the dead animal equally.

主目录 返回顶部

和合本 出21:36 人若知道这牛素来是触人的，主人竟不把牛拴着，他必要以牛还牛，死牛要归自己。”

拼音版 出21:36 Rén ruò zhīdào zhè niú sùlái shì chù rén de, zhǔrén jìng bù bǎ niú shuān zhe, tā bìyào yǐ niú huán niú, sǐ niú yào guī zìjǐ.

吕振中 出21:36 若知道这牛素来能抵触人，主人竟不把牛拴着，他总要赔偿，以牛还牛，死的可归自己。

新译本 出21:36 如果人知道那牛以前常常触人，牛主竟不把牛拴好，他必须赔偿，以牛还牛，死的可以归自己。”

现代译 出21:36 倘若其中的一头牛向来好斗，牛的主人却没有好好地拴着它，他必须拿一头活牛赔偿对方，而那头死牛可归他。」

当代译 出21:36 倘若主人早知道自己的牛喜欢用角触抵，却不理会，不把牛拴着，牛群死了别人的牛的时候，他就要以牛易牛，牛尸则由自己处置。"

文理本 出21:36 若知其牛素触人、而主不禁、则以牛偿牛、死者归己、

修订本 出21:36 若这牛向来是以好抵人出名的，主人竟不把牛拴好，他必要以牛赔牛，死牛却归自己。"

KJV 英 出21:36 Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

NIV 英 出21:36 However, if it was known that the bull had the habit of goring, yet the owner did not keep it penned up, the owner must pay, animal for animal, and the dead animal will be his.


出埃及记第22章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第22章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出22:1 人若偷牛或羊，无论是宰了，是卖了，他就要以五牛赔一牛，四羊赔一羊。

拼音版 出22:1 Rén ruò tōu niú huò yáng, wúlùn shì zǎi le, shì maì le, tā jiù yào yǐ wǔ niú péi yī niú, sì yáng péi yī yáng.

吕振中 出22:1 「人若偷了牛或羊，无论是屠宰了、是卖了，他都要赔偿，将五只牛还一只牛，将四只羊还一只羊。

新译本 出22:1 “如果人偷了牛或是羊，无论是宰了或是卖了，他必须赔偿，以五牛还一牛，以四羊还一羊。（本节在《马索拉抄本》为21:37）

现代译 出22:1 「如果有人偷了一头牛或一只羊，无论是宰了，是卖了，他必须拿五牛赔一牛，拿四羊赔一羊。

当代译 出22:1 倘若有人偷了别人的牛羊，或是卖掉，或是宰掉，他就要用五头牛抵偿一头牛、四只羊抵偿一只羊。

文理本 出22:1 如人盗牛羊、或宰或鬻、当以五牛偿一牛、四羊偿一羊、

修订本 出22:1 "人若偷牛或羊，无论是宰了或卖了，他就要以五牛赔一牛， 四羊赔一羊。

KJV 英 出22:1 If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

NIV 英 出22:1 "If a man steals an ox or a sheep and slaughters it or sells it, he must pay back five head of cattle for the ox and four sheep for the sheep.

主目录 返回顶部

和合本 出22:2 人若遇见贼挖窟窿，把贼打了，以致于死，就不能为他有流血的罪；

拼音版 出22:2 Rén ruò yùjiàn zéi wā kūlóng, bǎ zéi dǎ le, yǐ zhìyú sǐ, jiù bùnéng wèi tā yǒu liúxuè de zuì.

吕振中 出22:2 「贼挖窟窿、若给人发现、而被击打，以致于死，那人是没有流人血之罪的。

新译本 出22:2 “窃贼挖窟窿入屋的时候，如果被人发现，把他打了，以致打死，打死人的就没有流人血的罪。（本节在《马索拉抄本》为22:1）

现代译 出22:2 他必须偿还所偷的。他若一无所有，就得被卖为奴，来偿还他所偷的。如果被偷的牛，或驴，或羊被发现时还活着，他就得加倍偿还。「如果有人夜间破门进入别人的家，给发现了、被杀死，那杀他的人无罪；事情若发生在白天，杀他的人就有罪。

当代译 出22:2 如果有人把潜进屋里偷窃的贼打死，这人不算是犯了杀人罪。

文理本 出22:2 遇盗穿窬、击毙之、不抵罪、

修订本 出22:2 贼挖洞，若被发现而被打死，打的人没有流血的罪。

KJV 英 出22:2 If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

NIV 英 出22:2 "If a thief is caught breaking in and is struck so that he dies, the defender is not guilty of bloodshed;

主目录 返回顶部

和合本 出22:3 若太阳已经出来，就为他有流血的罪。贼若被拿，总要赔还；若他一无所有，就要被卖，顶他所偷的物。

拼音版 出22:3 Ruò taìyáng yǐjing chūlai, jiù wèi tā yǒu liúxuè de zuì. zéi ruò beì ná, zǒng yào péi huán. ruò tā yī wú suǒ yǒu, jiù yào beì maì, dǐng tā suǒ tōu de wù.

吕振中 出22:3 若赶上了日出，他就有流人血之罪了。他总要赔偿的；他若一无所有，自己就要被卖，来顶他所偷的。

新译本 出22:3 如果太阳出来了，他就有流人血的罪。窃贼必须赔偿，如果他一无所有，就要卖身，还他所偷之物。

现代译 出22:3 他必须偿还所偷的。他若一无所有，就得被卖为奴，来偿还他所偷的。如果被偷的牛，或驴，或羊被发现时还活着，他就得加倍偿还。「如果有人夜间破门进入别人的家，给发现了、被杀死，那杀他的人无罪；事情若发生在白天，杀他的人就有罪。

当代译 出22:3 可是，倘若事情是在白天发生，他就犯了杀人罪。倘若盗贼失手被擒，他就要作出赔偿；假如他一无所有，失主就可以把他卖作奴隶，赔偿损失。

文理本 出22:3 若日已出、毙之则抵罪、盗须偿所窃、设无所有、则鬻其身以偿、

修订本 出22:3 若太阳已经出来，打的人就有流血的罪。贼总要赔偿，若他一无所有，就要被卖来还他所偷的东西。

KJV 英 出22:3 If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

NIV 英 出22:3 but if it happens after sunrise, he is guilty of bloodshed. "A thief must certainly make restitution, but if he has nothing, he must be sold to pay for his theft.

主目录 返回顶部

和合本 出22:4 若他所偷的，或牛，或驴，或羊，仍在他手下存活，他就要加倍赔还。

拼音版 出22:4 Ruò tā suǒ tōu de, huò niú, huò lü, huò yáng, réng zaì tā shǒu xià cún huó, tā jiù yào jiābeì péi huán.

吕振中 出22:4 他所偷的、无论是牛、是驴、是羊，若发现在他手下仍然活着，他就要加倍赔偿。

新译本 出22:4 所偷之物，无论是牛、是驴，或是羊，如果发现在他手中仍然活着，他必须双倍偿还。

现代译 出22:4 他必须偿还所偷的。他若一无所有，就得被卖为奴，来偿还他所偷的。如果被偷的牛，或驴，或羊被发现时还活着，他就得加倍偿还。「如果有人夜间破门进入别人的家，给发现了、被杀死，那杀他的人无罪；事情若发生在白天，杀他的人就有罪。

当代译 出22:4 如果他所偷的牲畜还生存，他就要双倍地归还失主。

文理本 出22:4 倘其所窃牛羊或驴、尚生存于盗手、则偿之维倍、○

修订本 出22:4 若发现他所偷的，无论是牛、驴，或羊，在他手中还活着，他就要加倍赔偿。

KJV 英 出22:4 If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

NIV 英 出22:4 "If the stolen animal is found alive in his possession--whether ox or donkey or sheep--he must pay back double.

主目录 返回顶部

和合本 出22:5 人若在田间或在葡萄园里放牲畜，任凭牲畜上别人的田里去吃，就必拿自己田间上好的和葡萄园上好的赔还。

拼音版 出22:5 Rén ruò zaì tiánjiān huò zaì pútaóyuán lǐ fàng shēngchù, rènpíng shēngchù shàng biérén de tián lǐ qù chī, jiù bì ná zìjǐ tiánjiān shàng hǎo de hé pútaóyuán shàng hǎo de péi huán.

吕振中 出22:5 「人若使田地或葡萄园里的东西被吃，人若放牲口在别人的田地里吃东西（有古卷加∶他总要从自己的田地里按出产来赔偿；他若使整个田地都被吃），他就要拿自己田地里最好的、和葡萄园里最好的、来赔偿。

新译本 出22:5 如果有人在田间或葡萄园里放牲畜吃草，任由牲畜到别人的田里去吃草，就必须拿自己田间最好的，或自己葡萄园中最好的赔偿。

现代译 出22:5 「如果有人在田里或葡萄园牧放牛羊，让牲畜在别人田里吃了谷物〔或译：如果有人生火烧田地或葡萄园，无法控制火势而烧了别人田里的谷物〕，他必须拿自己田里出产的谷物或葡萄赔偿别人的损失。

当代译 出22:5 如果有人在田野或葡萄园里牧放牲畜，任由牲畜吃掉人家田里的作物或葡萄，他就要用自己田里最好的农作物或葡萄来赔偿人家的损失。

文理本 出22:5 如放畜牧于人之田、或葡萄园、则以己田己园之佳者偿之、○

修订本 出22:5 "人若在田间或葡萄园里牧放牲畜，任凭牲畜上别人田里去吃，他就要拿自己田间和葡萄园里上好的赔偿。

KJV 英 出22:5 If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

NIV 英 出22:5 "If a man grazes his livestock in a field or vineyard and lets them stray and they graze in another man's field, he must make restitution from the best of his own field or vineyard.

主目录 返回顶部

和合本 出22:6 若点火焚烧荆棘，以致将别人堆积的禾捆、站着的禾稼，或是田园，都烧尽了，那点火的必要赔还。

拼音版 出22:6 Ruò diǎnhuǒ fùnshāo jīngjí, yǐzhì jiàng biérén duījī de hé kún, zhàn zhe de hé jià, huò shì tián yuán, dōu shāo jìn le, nà diǎnhuǒ de bìyào péi huán.

吕振中 出22:6 「若点火烧（原文∶火若发出，烧着了）荆棘，以致将别人堆积的禾捆，或站着的庄稼、或是田地、都烧尽了，那点火的总要赔偿。

新译本 出22:6 “如果火烧起来，烧着了荆棘，以致把别人堆积的禾捆、竖立的庄稼，或是田园都烧尽了，那点火的必须赔偿。

现代译 出22:6 「如果有人在自己田里烧荆棘，点燃的火烧到别人田里去，把别人未收割或割下的农作物烧毁了，他必须赔偿人家的损失。

当代译 出22:6 如果有人在自己的田间焚烧野草，不小心殃及别人的庄稼或禾捆，那生火的人就要赔偿一切的损失。

文理本 出22:6 如火燃棘、延烧露积、或禾稼、或田园、则举火者必偿之、○

修订本 出22:6 "若火冒出，延烧到荆棘，以致将堆积的禾捆，直立的庄稼，或田地，都烧尽了，那点火的必要赔偿。

KJV 英 出22:6 If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

NIV 英 出22:6 "If a fire breaks out and spreads into thornbushes so that it burns shocks of grain or standing grain or the whole field, the one who started the fire must make restitution.

主目录 返回顶部

和合本 出22:7 人若将银钱或家具交付邻舍看守，这物从那人的家被偷去，若把贼找到了，贼要加倍赔还；

拼音版 出22:7 Rén ruò jiàng yínqián huò jiāju jiāofù línshè kānshǒu, zhè wù cóng nà rén de jia beì tōu qù, ruò bǎ zéi zhǎo dào le, zéi yào jiābeì péi huán,

吕振中 出22:7 「人若将银钱或物件给邻舍看守，这东西从那人家里被偷去；贼若被找到，贼要加倍赔偿。

新译本 出22:7 “如果人把银子或家中对象交给邻舍看守，这些东西从那人的家被偷去；如果把窃贼抓到了，窃贼就要双倍偿还。

现代译 出22:7 「如果有人受托保管别人的钱或贵重物品，被窃贼从家里偷走，窃贼被抓到的话，必须加倍偿还；

当代译 出22:7 倘若有人把金钱或物件交给邻舍保管，邻舍却被盗贼光顾，倘若盗贼被缉拿归案，那贼就要双倍赔偿，

文理本 出22:7 如以金或什物、托邻守之、被盗所窃、盗者见获、偿之维倍、

修订本 出22:7 "人若将银钱或物件托邻舍保管，东西从这人的家中被偷去，若找到了贼，贼要加倍赔偿；

KJV 英 出22:7 If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

NIV 英 出22:7 "If a man gives his neighbor silver or goods for safekeeping and they are stolen from the neighbor's house, the thief, if he is caught, must pay back double.

主目录 返回顶部

和合本 出22:8 若找不到贼，那家主必就近审判官，要看看他拿了原主的物件没有。

拼音版 出22:8 Ruò zhǎo bù dào zéi, nà jia zhǔ bì jiù jìn shenpàn guān, yào kàn kàn tā ná le yuán zhǔ de wùjiàn méiyǒu.

吕振中 出22:8 贼若不被找到，那家主就必须被带到官长（或译∶上帝）面前、去查明他有没有下手拿邻舍的物件。

新译本 出22:8 如果找不到窃贼，那家主必要到审判官（“审判官”原文作“　神”）那里，查明他有没有下手拿去邻舍的财物。

现代译 出22:8 窃贼若抓不到，受托人必须到敬拜的场所发誓，表示他没有窃取别人所付托的财物。

当代译 出22:8 但倘若拿不到盗贼，那邻舍就要到审判官那里去，让审判官查明他并没有监守自盗。

文理本 出22:8 若盗弗获、则家主必诣上帝前、拟其果取人之财物否、

修订本 出22:8 若找不到贼，这家的主人就要到审判官那里，声明自己没有伸手拿邻舍的物件。

KJV 英 出22:8 If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

NIV 英 出22:8 But if the thief is not found, the owner of the house must appear before the judges to determine whether he has laid his hands on the other man's property.

主目录 返回顶部

和合本 出22:9 两个人的案件，无论是为什么过犯，或是为牛，为驴，为羊，为衣裳，或是为什么失掉之物，有一人说：‘这是我的’，两造就要将案件禀告审判官，审判官定谁有罪，谁就要加倍赔还。

拼音版 出22:9 Liǎng gèrén de ànjiàn, wúlùn shì wèishénme guō fàn, huò shì wèi niú, wèi lü, wèi yáng, wèi yīshang, huò shì wèishénme shīdiào zhī wù, yǒu yī rén shuō, zhè shì wǒde, liǎng zào jiù yào jiàng ànjiàn bǐnggào shenpàn guān, shenpàn guān déng shuí yǒu zuì, shuí jiù yào jiābeì péi huán.

吕振中 出22:9 「为了任何侵害的案件，无论是为了牛、或驴、或羊、为了衣裳、或是什么失掉的东西，若有一人说∶『这就是』，那么两造的案件就必须进到官长（或译∶上帝）面前，官长（或译∶上帝）定谁有罪，谁就必须加倍地赔偿给他的邻舍。

新译本 出22:9 任何争讼的案件，无论是为了牛、驴、羊、衣服，或是什么遗失了的东西，如果一方说：‘这是我的’，这样，双方的案件就要带到审判官（“审判官”原文作“　神”）面前，审判官定谁有罪，谁就要双倍偿还给他的邻舍。

现代译 出22:9 「任何有关财产纠纷的案件，无论涉及牛、羊、驴、衣服，或其他遗失的东西，争执的双方都要到敬拜的场所去。上帝判定有罪的一方必须加倍偿还对方。

当代译 出22:9 总而言之，凡是两个人之间有甚麽纠纷，无论是有关牲畜、衣服或失物，以致使两方面纠缠不清的，都可以把案件禀告审判官，由他判定是非，败诉的一方就要作出双倍的赔偿。

文理本 出22:9 凡过犯、或为牛羊驴、或为衣服、或为失物、有人谓为己有、则两造必以其事告上帝、上帝所罪者、偿之维倍、○

修订本 出22:9 "关于任何侵害的案件，无论是为牛、驴、羊、衣服，或任何失物，有一人说：'这是我的'，双方就要将案件带到审判官面前，审判官定谁有罪，谁就要加倍赔偿给他的邻舍。

KJV 英 出22:9 For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

NIV 英 出22:9 In all cases of illegal possession of an ox, a donkey, a sheep, a garment, or any other lost property about which somebody says, 'This is mine,' both parties are to bring their cases before the judges. The one whom the judges declare guilty must pay back double to his neighbor.

主目录 返回顶部

和合本 出22:10 人若将驴，或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被赶去，无人看见，

拼音版 出22:10 Rén ruò jiàng lü, huò niú, huò yáng, huò biéde shēngchù, jiāofù línshè kānshǒu, shēngchù huò sǐ, huò shòushāng, huò beì gǎn qù, wú rén kànjian,

吕振中 出22:10 「人若将驴或牛、或羊、或任何牲口、给邻舍看守；牲畜或是死、或是折伤、或是被赶走，没有人看见，

新译本 出22:10 “如果人把驴、牛、羊，或是任何牲畜交给邻舍看守，牲畜死亡、受伤，或是被赶去，又没有人看见，

现代译 出22:10 「如果有人受托看管别人的驴、牛、羊，或其他牲畜，牲畜若有死伤，或被抢走，却没有证人，

当代译 出22:10 如果有人把驴、牛、羊、或是别的牲畜交给邻舍看管，牲畜却有伤亡或被人拖走，却没有人看见，

文理本 出22:10 如以驴、或牛羊、或他畜、托邻守之、或死伤、或被驱、别无人见、

修订本 出22:10 "人将驴、牛、羊，或别的牲畜托邻舍看管，若牲畜死亡，受了伤，或被抢走，无人看见，

KJV 英 出22:10 If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

NIV 英 出22:10 "If a man gives a donkey, an ox, a sheep or any other animal to his neighbor for safekeeping and it dies or is injured or is taken away while no one is looking,

主目录 返回顶部

和合本 出22:11 那看守的人，要凭着耶和华起誓。手里未曾拿邻舍的物，本主就要罢休，看守的人不必赔还。

拼音版 出22:11 Nà kānshǒu de rén yào píng zhe Yēhéhuá qǐshì, shǒu lǐ wèicéng ná línshè de wù, ben zhǔ jiù yào ba xiū, kānshǒu de rén bù bì péi huán.

吕振中 出22:11 二人之间就必须凭着永恒主来起誓自己有没有下手拿邻舍的物件，物主就必须接受那起誓，看守的人不必赔偿。

新译本 出22:11 两人必须在耶和华面前起誓，表明他没有下手拿去邻舍的财物；如果物主接受那誓言，看守的人就不必赔偿。

现代译 出22:11 受托人必须到敬拜的场所发誓，表示他没有偷物主的牲畜。这样，物主就得接受损失，受托人不必赔偿。

当代译 出22:11 那看守的人就要在上帝面前起誓没有偷走邻舍的东西，这样失主就应当作罢。看守的人不用赔偿；

文理本 出22:11 则二人同在、守者指耶和华而誓曰、未尝取人之物、畜主当诺之、守者毋庸偿、

修订本 出22:11 双方要在耶和华前起誓，受托人要表明自己没有伸手拿邻舍的东西，原主要接受誓言，受托人不必赔偿。

KJV 英 出22:11 Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

NIV 英 出22:11 the issue between them will be settled by the taking of an oath before the LORD that the neighbor did not lay hands on the other person's property. The owner is to accept this, and no restitution is required.

主目录 返回顶部

和合本 出22:12 牲畜若从看守的那里被偷去，他就要赔还本主；

拼音版 出22:12 Shēngchù ruò cóng kānshǒu de nàli beì tōu qù, tā jiù yào péi huán ben zhǔ,

吕振中 出22:12 倘若的的确确从看守的那里被偷去，看守的就要赔偿物主。

新译本 出22:12 如果牲畜真的从看守的人那里被偷去，他就要赔偿给物主。

现代译 出22:12 如果牲畜是被偷的，受托人必须赔偿物主。

当代译 出22:12 但倘若牲畜是被人偷去的，受托人就要赔偿失主；

文理本 出22:12 若被盗、则必偿之、

修订本 出22:12 牲畜若从受托人那里被偷去，他就要赔偿原主；

KJV 英 出22:12 And if it be stolen from him, he shall make restitution unto the owner thereof.

NIV 英 出22:12 But if the animal was stolen from the neighbor, he must make restitution to the owner.

主目录 返回顶部

和合本 出22:13 若被野兽撕碎，看守的要带来当作证据，所撕的不必赔还。

拼音版 出22:13 Ruò beì yeshòu sī suì, kānshǒu de yào daì lái dàng zuò zhèngjù, suǒ sī de bù bì péi huán.

吕振中 出22:13 倘若的的确确被野兽所撕碎，看守的要把所被撕碎的带来做证据，那么他就不必赔偿。

新译本 出22:13 如果真的被野兽撕碎了，看守的人就要把被撕碎的带来作证据，这样，他就不必赔偿。

现代译 出22:13 牲畜若被野兽撕碎，受托人必须把残骸碎骨带来作为证据；他不必赔偿。

当代译 出22:13 倘若有足够的证据，证明牲畜是给野兽咬死的，受托的人也不用赔偿。

文理本 出22:13 若被裂、则持以为证、毋庸偿、○

修订本 出22:13 若被野兽撕碎，受托人要带回来作证据，被撕碎的就不必赔偿。

KJV 英 出22:13 If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

NIV 英 出22:13 If it was torn to pieces by a wild animal, he shall bring in the remains as evidence and he will not be required to pay for the torn animal.

主目录 返回顶部

和合本 出22:14 人若向邻舍借什么，所借的或受伤，或死，本主没有同在一处，借的人总要赔还。

拼音版 出22:14 Rén ruò xiàng línshè jiè shénme, suǒ jiè de huò shòushāng, huò sǐ, ben zhǔ méiyǒu tóng zaì yī chù, jiè de rén zǒng yào péi huán,

吕振中 出22:14 「人若向邻舍借什么，所借的或是折伤、或是死，物主没有同在一处，借的人总要赔偿。

新译本 出22:14 “如果人向邻舍借什么，所借的无论是受了伤，或是死了，物主不在场，借的人就必须偿还。

现代译 出22:14 「如果有人向别人借用牲畜，这牲畜在物主不在时或伤或死，借用的人必须赔偿；

当代译 出22:14 倘若有人向邻舍借了东西或牲畜，后来发现所借的受了损坏或死掉；可是，当时物主并不在场，那麽，他就要全数赔偿；

文理本 出22:14 如借人之物、或伤或死、其主不同在、则必偿之、

修订本 出22:14 "人若向邻舍借牲畜，所借的或伤或死，原主没有在场，借的人总要赔偿。

KJV 英 出22:14 And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

NIV 英 出22:14 "If a man borrows an animal from his neighbor and it is injured or dies while the owner is not present, he must make restitution.

主目录 返回顶部

和合本 出22:15 若本主同在一处，他就不必赔还；若是雇的，也不必赔还，本是为雇价来的。

拼音版 出22:15 Ruò ben zhǔ tóng zaì yī chù, tā jiù bú bì péi huán, ruò shì gù de, ye bù bì péi huán, ben shì wèi gù jià lái de.

吕振中 出22:15 倘若物主同在一处，他就不必赔偿。若是雇的，也不必赔偿，因为他是为着工价而来的（或译∶那要算进工价里了）。

新译本 出22:15 如果物主在场，他就不必偿还；若是雇来的，也不必偿还，因为他为雇价来的。

现代译 出22:15 物主若在场，就不必赔偿。如果牲畜是租用的，损失由租金抵偿。

当代译 出22:15 但倘若物主当时在场的话，他就不用赔偿了；倘若东西是租来的，租用的人也不必作出赔偿。”

文理本 出22:15 主同在、则不偿、既为人雇、其值当之、○

修订本 出22:15 若原主在场，借的人不必赔偿；若是租用的，只要付租金。"

KJV 英 出22:15 But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

NIV 英 出22:15 But if the owner is with the animal, the borrower will not have to pay. If the animal was hired, the money paid for the hire covers the loss.

主目录 返回顶部

和合本 出22:16 人若引诱没有受聘的处女，与她行淫，他总要交出聘礼，娶她为妻。

拼音版 出22:16 Rén ruò yǐnyòu méiyǒu shòu pìn de chǔnǚ, yǔ tā xíng yín, tā zǒng yào jiāo chū pìnlǐ, qǔ tā wèi qì.

吕振中 出22:16 「人若引诱没有受聘的处女，和她同寝，他总要交出聘礼来，娶她为妻。

新译本 出22:16 “如果人引诱还没有许配人的处女，与她同寝，他必须交出聘礼，娶她为妻。

现代译 出22:16 「如果有人诱奸未订婚约的处女，他必须交出聘金，娶她为妻。

当代译 出22:16 如果有人诱奸了还没有许配给别人的少女，他就要交出聘礼，娶她为妻；

文理本 出22:16 如诱未聘之女同寝、则必以金聘之为室、

修订本 出22:16 "人若引诱没有订婚的处女，与她同寝，他就必须交出聘礼，娶她为妻。

KJV 英 出22:16 And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

NIV 英 出22:16 "If a man seduces a virgin who is not pledged to be married and sleeps with her, he must pay the bride-price, and she shall be his wife.

主目录 返回顶部

和合本 出22:17 若女子的父亲决不肯将女子给他，他就要按处女的聘礼，交出钱来。

拼音版 出22:17 Ruò nǚzi de fùqin jué bù ken jiàng nǚzi gei tā, tā jiù yào àn chǔnǚ de pìnlǐ, jiāo chū qián lái.

吕振中 出22:17 倘若女子的父亲决不肯将女子给他，他就要按处女的聘礼交出聘银来。

新译本 出22:17 如果处女的父亲坚决不肯把女儿嫁给他，他就要按照处女的聘礼，交出聘银来。

现代译 出22:17 如果女子的父亲拒绝让他跟女儿成婚，他必须付出相当於给一个处女的聘金。

当代译 出22:17 倘若女方家长反对婚事，男方也得付出相当於聘礼的金钱给女方家长。

文理本 出22:17 若其父不欲妻之、则予以金、如聘女之数、○

修订本 出22:17 若女子的父亲坚决不将女子给他，他就要按着处女的聘礼交出钱来。

KJV 英 出22:17 If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

NIV 英 出22:17 If her father absolutely refuses to give her to him, he must still pay the bride-price for virgins.

主目录 返回顶部

和合本 出22:18 行邪术的女人，不可容她存活。

拼音版 出22:18 Xíng xiéshù de nǚrén, bùke róng tā cún huó.

吕振中 出22:18 「你不可容行邪术的女人活着。

新译本 出22:18 “不可让行巫术的女人活着。

现代译 出22:18 「行邪术的女人必须处死。

当代译 出22:18 凡行巫术的女人，必须处死。

文理本 出22:18 巫蛊之女、勿容其生、○

修订本 出22:18 "行邪术的女人，不可让她存活。

KJV 英 出22:18 Thou shalt not suffer a witch to live.

NIV 英 出22:18 "Do not allow a sorceress to live.

主目录 返回顶部

和合本 出22:19 凡与兽淫合的，总要把他治死。

拼音版 出22:19 Fán yǔ shòu yín hé de, zǒng yào bǎ tā zhìsǐ.

吕振中 出22:19 「凡和牲口同寝的必须被处死。

新译本 出22:19 “凡与牲畜同寝的，那人必须处死。

现代译 出22:19 「跟动物性交的人必须处死。

当代译 出22:19 与动物性交的人，必须处死。

文理本 出22:19 与兽淫合者、杀无赦、○

修订本 出22:19 "凡与兽交合的，必被处死。

KJV 英 出22:19 Whosoever lieth with a beast shall surely be put to death.

NIV 英 出22:19 "Anyone who has sexual relations with an animal must be put to death.

主目录 返回顶部

和合本 出22:20 祭祀别神，不单单祭祀耶和华的，那人必要灭绝。

拼音版 出22:20 Jìsì bié shén, bù dāndān jìsì Yēhéhuá de, nà rén bìyào mièjué.

吕振中 出22:20 「献祭给别的神，不专专献祭给永恒主的、必须被杀灭归神。

新译本 出22:20 “除了独一的耶和华以外，还献祭给别神的，那人必须灭绝。

现代译 出22:20 「向我—上主以外的任何神明献祭的人必须处死。

当代译 出22:20 拜祭其他神祗，不单单敬拜耶和华的，必须处死。

文理本 出22:20 于耶和华外、祭他神者、必翦灭之、

修订本 出22:20 "向别神献祭，不单单献给耶和华的，那人必要灭绝。

KJV 英 出22:20 He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

NIV 英 出22:20 "Whoever sacrifices to any god other than the LORD must be destroyed.

主目录 返回顶部

和合本 出22:21 不可亏负寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。

拼音版 出22:21 Bùke kuīfù jìjū de, ye bùke qīyē tā, yīnwei nǐmen zaì Aijí dì ye zuò guò jìjū de.

吕振中 出22:21 「不可欺负寄居的，不可压迫他，因为你们在埃及地也做过寄居的。

新译本 出22:21 不可欺负寄居的，也不可压迫他，因为你们在埃及地也作过寄居的。

现代译 出22:21 「不可虐待或欺压外侨；要记得你们曾经在埃及寄居过。

当代译 出22:21 你们不可欺压从别处来的人，因为你们从前在埃及也作过寄居异地的人。

文理本 出22:21 勿侮旅人而虐之、盖尔曹在埃及、亦为旅也、

修订本 出22:21 "不可亏待寄居的，也不可欺压他，因为你们在埃及地也作过寄居的。

KJV 英 出22:21 Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

NIV 英 出22:21 "Do not mistreat an alien or oppress him, for you were aliens in Egypt.

主目录 返回顶部

和合本 出22:22 不可苦待寡妇和孤儿。

拼音版 出22:22 Bùke kǔdaì guǎfu hé gūér,

吕振中 出22:22 不可苦待任何寡妇或孤儿。

新译本 出22:22 不可苦待任何孤儿寡妇。

现代译 出22:22 不可虐待寡妇或孤儿。

当代译 出22:22 你们不可以亏待寡妇和孤儿；

文理本 出22:22 勿苦孤寡、

修订本 出22:22 不可苛待寡妇和孤儿；

KJV 英 出22:22 Ye shall not afflict any widow, or fatherless child.

NIV 英 出22:22 "Do not take advantage of a widow or an orphan.

主目录 返回顶部

和合本 出22:23 若是苦待他们一点，他们向我一哀求，我总要听他们的哀声，

拼音版 出22:23 Ruò shì kǔdaì tāmen yídiǎn, tāmen xiàng wǒ yī āi qiú, wǒ zǒng yào tīng tāmende āi shēng,

吕振中 出22:23 如果真地苦待他们，他们一向我哀叫，我总要听他们的哀叫；

新译本 出22:23 如果你们真的苦待他们，他们一向我呼求，我必定听他们的呼求，

现代译 出22:23 如果你们虐待他们，我—上主要垂听他们求助的呼声，

当代译 出22:23 如果你欺凌他们，他们向我发哀声，我必定听他们的哭求，

文理本 出22:23 若苦之、彼吁于我、我必闻之、

修订本 出22:23 若你确实苛待他，他向我苦苦哀求，我一定会听他的呼求，

KJV 英 出22:23 If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

NIV 英 出22:23 If you do and they cry out to me, I will certainly hear their cry.

主目录 返回顶部

和合本 出22:24 并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。

拼音版 出22:24 Bìng yào fā liè nù, yòng dāo shā nǐmen, shǐ nǐmen de qīzi wèi guǎfu, érnǚ wèi gūér.

吕振中 出22:24 并且要发怒，用刀杀你们，使你们的妻子为成寡妇，你们的儿女成为孤儿。

新译本 出22:24 并且我要发怒，用刀杀死你们，使你们的妻子成为寡妇，你们的儿女成为孤儿。

现代译 出22:24 且要发烈怒，使你们死於刀下；你们的妻子要成为寡妇；你们的儿女要成为孤儿。

当代译 出22:24 向你们发怒，把你们杀掉，使你们的妻子变为寡妇，儿女成为孤儿。

文理本 出22:24 我怒必烈、以刃诛尔、寡尔妻、孤尔子、○

修订本 出22:24 并要发烈怒，用刀杀你们，使你们的妻子成为寡妇，儿女成为孤儿。

KJV 英 出22:24 And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

NIV 英 出22:24 My anger will be aroused, and I will kill you with the sword; your wives will become widows and your children fatherless.

主目录 返回顶部

和合本 出22:25 我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。

拼音版 出22:25 Wǒ mín zhōng yǒu pínqióng rén yǔ nǐ tóng zhù, nǐ ruò jiè qián gei tā, bùke rú fàng zhaì de xiàng tā qǔ lì.

吕振中 出22:25 「我的人民中有贫困的人在你附近；你若把银钱借给他，不可在那上头加利息。

新译本 出22:25 “如果你借钱给我的人民，就是与你们在一起的穷人，你对待他们不可像放债的人一样，不可在他们身上取利。

现代译 出22:25 「如果你借钱给我子民中的任何穷人，不可像放债的人索取利息。

当代译 出22:25 倘若同胞中有贫苦的人向你们借钱，你们千万不可以从中取利；

文理本 出22:25 吾民贫者、与尔偕居、若贷之金、勿为债主、而取其利、

修订本 出22:25 "我的子民中有困苦人在你那里，你若借钱给他，不可如放债的向他取利息。

KJV 英 出22:25 If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

NIV 英 出22:25 "If you lend money to one of my people among you who is needy, do not be like a moneylender; charge him no interest.

主目录 返回顶部

和合本 出22:26 你即或拿邻舍的衣服作当头，必在日落以先归还他；

拼音版 出22:26 Nǐ jíhuò ná línshè de yīfu zuò dàngtóu, bì zaì rìluò yǐ xiān guī huán tā,

吕振中 出22:26 就使你甚至于拿邻舍的衣裳做当头，在日落以前你也要还给他；

新译本 出22:26 如果你拿了邻居的衣服作抵押，必须在日落之前归还给他。

现代译 出22:26 如果你拿人家的衣服作抵押，必须在日落前还给他；

当代译 出22:26 如果他把衣服给你们作抵押，日落之前，你们就要把衣服还给他。

文理本 出22:26 如取人衣为质、日未入必反之、

修订本 出22:26 你果真拿了邻舍的外衣作抵押，也要在日落前还给他；

KJV 英 出22:26 If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

NIV 英 出22:26 If you take your neighbor's cloak as a pledge, return it to him by sunset,

主目录 返回顶部

和合本 出22:27 因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿什么睡觉呢？他哀求我，我就应允，因为我是有恩惠的。

拼音版 出22:27 Yīn tā zhǐyǒu zhè yī jiàn dàng gaì tóu, shì tā gaì shēn de yīfu,ruò shì méiyǒu, tā ná shénme shuìjiào ne, tā āi qiú wǒ, wǒ jiù yīngyún, yīnwei wǒ shì yǒu ēnhuì de.

吕振中 出22:27 因为这是他唯一的遮盖物，是他的衣裳，做他皮肤之遮盖物的；若是没有，他拿什么睡觉呢？将来他向我哀叫，我就应允，因为我是有恩惠的。

新译本 出22:27 因为这是他唯一的铺盖，是他蔽体的衣服；如果没有了它，他拿什么睡觉呢？如果他向我呼求，我必应允，因为我是满有恩惠的。

现代译 出22:27 因为他只靠这件衣服取暖，没有了它怎能睡觉呢？当他向我呼求帮助，我必定答应，因为我是仁慈的。

当代译 出22:27 因为他就只有这件衣服，如果你们不还给他，他晚上睡觉的时候，用甚麽来遮盖身体呢？假如他哀求我，我就必定帮助他，因为我是施恩的主。

文理本 出22:27 盖彼蔽体只有此衣、无之何以安寝、我乃仁慈、彼吁于我、我必闻之、○

修订本 出22:27 因为他只有这一件用来作被子，是他蔽体的衣服。他还可以拿什么睡觉呢？当他哀求我，我就应允，因为我是有恩惠的。

KJV 英 出22:27 For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

NIV 英 出22:27 because his cloak is the only covering he has for his body. What else will he sleep in? When he cries out to me, I will hear, for I am compassionate.

主目录 返回顶部

和合本 出22:28 不可毁谤　神，也不可毁谤你百姓的官长。

拼音版 出22:28 Bùke huǐbàng shén, ye bùke huǐbàng nǐ bǎixìng de guān zhǎng.

吕振中 出22:28 「不可咒骂官长（或译∶上帝），不可咒诅你民间的首领。

新译本 出22:28 “不可咒骂　神，也不可咒诅你人民的领袖。

现代译 出22:28 「不可毁谤上帝〔或译：审判官〕，也不可咒巊人民的领袖。

当代译 出22:28 不可咒骂上帝，也不可咒骂自己国家的官长。

文理本 出22:28 毋谤上帝、毋诅民长、

修订本 出22:28 "不可毁谤上帝；也不可诅咒你百姓的领袖。

KJV 英 出22:28 Thou shalt not revile the gods, nor curse the ruler of thy people.

NIV 英 出22:28 "Do not blaspheme God or curse the ruler of your people.

主目录 返回顶部

和合本 出22:29 你要从你庄稼中的谷和酒榨中滴出来的酒拿来献上，不可迟延。你要将头生的儿子归给我。

拼音版 出22:29 Nǐ yào cóng nǐ zhuāngjia zhōng de gǔ hé jiǔ zhà zhōng dī chūlai de jiǔ ná lái xiànshang, bùke chíyán. nǐ yào jiàng tóushēng de érzi guī gei wǒ.

吕振中 出22:29 「你从收成的庄稼中和滴流的酒醋中拿来奉献、不可迟延。「要将你的头胎儿子献给我。

新译本 出22:29 要把你丰收的五谷和初榨的新酒献上，不可迟延；要把你头生的儿子献给我。

现代译 出22:29 「要拿你初收的产物；五谷、酒，和油，在该献的时候献给我。「要把你的长子献给我。

当代译 出22:29 凡是你们要献给我的五谷或是酒类，都要尽快献给我。不可耽延。你们的长子，也要归给我。

文理本 出22:29 穑中之谷、醡出之酒、奉我勿迟、首生男子、必献于我、

修订本 出22:29 "不可迟延献你的庄稼、酒和油。 "要将你头生的儿子归给我。

KJV 英 出22:29 Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

NIV 英 出22:29 "Do not hold back offerings from your granaries or your vats."You must give me the firstborn of your sons.

主目录 返回顶部

和合本 出22:30 你牛羊头生的，也要这样，七天当跟着母，第八天要归给我。

拼音版 出22:30 Nǐ niú yáng tóushēng de, ye yào zhèyàng, qī tiān dàng gēn zhe mǔ, dì bá tiān yào guī gei wǒ.

吕振中 出22:30 对你的牛羊、你也要这样作∶七天它可以和它的母在一起，第八天你就要将它献给我。

新译本 出22:30 对于牛羊头生的，你也要这样作；七天之内，可以和母的在一起，第八天就要把牠献给我。

现代译 出22:30 把你所有的头生的牛羊献给我。头生的公牛公羊可跟着母牛母羊七天，到第八天要献给我。

当代译 出22:30 最先出生的牛羊，也是一样；生下来以后的七天，它们可以留在母亲身边，到了第八天，就要拿来归给我。

文理本 出22:30 牛羊亦同此例、七日偕母、越至八日、必献于我、

修订本 出22:30 你的牛羊也要照样做：七天当跟着它母亲，第八天你要把它归给我。

KJV 英 出22:30 Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

NIV 英 出22:30 Do the same with your cattle and your sheep. Let them stay with their mothers for seven days, but give them to me on the eighth day.

主目录 返回顶部

和合本 出22:31 你们要在我面前为圣洁的人，因此，田间被野兽撕裂牲畜的肉，你们不可吃，要丢给狗吃。

拼音版 出22:31 Nǐ yào zaì wǒ miànqián wèi shèngjié de rén. yīncǐ, tiánjiān beì yeshòu sī liè shēngchù de ròu, nǐmen bùke chī, yào diū gei gǒu chī.

吕振中 出22:31 「你们要做奉献为圣、属我的人；故此在田野间被野兽撕裂的肉、你们都不可吃；要丢给狗。

新译本 出22:31 你们要归我作圣洁的人；因此田间被野兽撕碎的肉，你们不可以吃，要把它丢给狗吃。”

现代译 出22:31 「你们是我的子民，所以，你们不可吃被野兽撕碎的牲畜的肉；要给狗吃。」

当代译 出22:31 你们是我独特的子民，是圣洁的；因此，你们不要吃在田野间被野兽咬死的牲畜，把这些丢给狗吃吧。”

文理本 出22:31 尔当为我圣民、田野之间、为兽所裂之畜勿食、其肉必投诸犬、

修订本 出22:31 "你们要分别为圣归给我。因此，田间被野兽撕裂的肉，你们不可吃，要把它丢给狗。"

KJV 英 出22:31 And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

NIV 英 出22:31 "You are to be my holy people. So do not eat the meat of an animal torn by wild beasts; throw it to the dogs.


出埃及记第23章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第23章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出23:1 不可随伙布散谣言，不可与恶人连手妄作见证。

拼音版 出23:1 Bùke suí huǒ bù sǎn yáoyán, bùke yǔ è rén lián shǒu wàng zuò jiànzhèng.

吕振中 出23:1 「不可散布虚谎的传闻，也不可跟恶人连手去作强暖暴事的见证。

新译本 出23:1 “不可传播谣言，也不可与恶人携手作假见证。

现代译 出23:1 「不可散布谣言；不可作伪证袒护有罪的人。

当代译 出23:1 你们不可散布谣言；也不可与恶人一起作假见证诬害别人。

文理本 出23:1 勿播虚言、勿与恶人联合、以为妄证、

修订本 出23:1 "不可散布谣言；不可与恶人连手作恶意的见证。

KJV 英 出23:1 Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

NIV 英 出23:1 "Do not spread false reports. Do not help a wicked man by being a malicious witness.

主目录 返回顶部

和合本 出23:2 不可随众行恶，不可在争讼的事上随众偏行，作见证屈枉正直；

拼音版 出23:2 Bùke suí zhòng xíng è, bùke zaì zhēng sòng de shì shàng suí zhòng piān xíng, zuò jiànzhèng qū wǎng zhèngzhí,

吕振中 出23:2 不可随众行坏事；不可在争讼的事上随众偏行，作证屈枉正直；

新译本 出23:2 不可随众行恶，不可在诉讼的事上随众说歪曲正义的话；

现代译 出23:2 不可附和多数作恶，或歪曲正义；

当代译 出23:2 不可随众行恶。“在诉讼庭上，你们也不可随从大多数人的意见，作假证供偏袒某方，残害法纪。

文理本 出23:2 勿从众以行恶、遇讼作证、勿徇众以反正、

修订本 出23:2 不可附和群众作恶；不可在诉讼中附和群众歪曲公正，作歪曲的见证；

KJV 英 出23:2 Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

NIV 英 出23:2 "Do not follow the crowd in doing wrong. When you give testimony in a lawsuit, do not pervert justice by siding with the crowd,

主目录 返回顶部

和合本 出23:3 也不可在争讼的事上偏护穷人。

拼音版 出23:3 Ye bùke zaì zhēng sòng de shì shàng piānhù qióngrén.

吕振中 出23:3 也不可在争讼的事上偏护贫寒人。

新译本 出23:3 也不可在诉讼的事上偏护穷人。

现代译 出23:3 也不可在诉讼上偏袒穷人。

当代译 出23:3 倘若穷人理亏，也不可偏私。

文理本 出23:3 贫者有讼、勿偏袒之、○

修订本 出23:3 也不可在诉讼中偏袒贫寒人。

KJV 英 出23:3 Neither shalt thou countenance a poor man in his cause.

NIV 英 出23:3 and do not show favoritism to a poor man in his lawsuit.

主目录 返回顶部

和合本 出23:4 若遇见你仇敌的牛或驴失迷了路，总要牵回来交给他。

拼音版 出23:4 Ruò yùjiàn nǐ chóudí de niú huò lü shī mí le lù, zǒng yào qiā huí lái jiāo gei tā.

吕振中 出23:4 「若遇见你仇敌的牛或驴走迷了路，你总要牵回来给他。

新译本 出23:4 “如果你遇见你仇敌的牛或是驴走迷了路，就应该把牠牵回来给他。

现代译 出23:4 「如果你遇见仇敌的牛或驴迷了路，要带去交给他。

当代译 出23:4 倘若你们看见仇人的牛或驴走迷了路，总要牵回去交给他；

文理本 出23:4 如遇仇之牛驴迷路、牵而归之、

修订本 出23:4 "若遇见你仇敌的牛或驴迷了路，务必牵回来交给他。

KJV 英 出23:4 If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

NIV 英 出23:4 "If you come across your enemy's ox or donkey wandering off, be sure to take it back to him.

主目录 返回顶部

和合本 出23:5 若看见恨你人的驴压卧在重驮之下，不可走开，务要和驴主一同抬开重驮。

拼音版 出23:5 Ruò kànjian hèn nǐ rén de lü yē wò zaì chóng tuó zhī xià, bùke zǒu kāi, wù yào hé lü zhǔ yītóng tái kāi zhòng tuó.

吕振中 出23:5 若看见恨你的人的驴伏在重驮之下，你休要放弃它；总要和驴主一同帮助它。

新译本 出23:5 如果你看见恨你的人的驴伏在重担之下，不可走开不理牠，你应该与驴主一同卸下重担。

现代译 出23:5 如果仇敌的驴负重跌倒，要帮他把驴拉起来，不可走开。

当代译 出23:5 倘若遇见仇人的驴因驮过重压倒在路旁，你们不可就此走开，总要上前帮助驴的主人，抬开重驮。

文理本 出23:5 见憾汝者之驴、伏于重负之下、勿遗弃之、必助其人解之、○

修订本 出23:5 若看见恨你的人的驴被压在重驮之下，不可走开，务要和他一同卸下驴的重驮。

KJV 英 出23:5 If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

NIV 英 出23:5 If you see the donkey of someone who hates you fallen down under its load, do not leave it there; be sure you help him with it.

主目录 返回顶部

和合本 出23:6 不可在穷人争讼的事上屈枉正直。

拼音版 出23:6 Bùke zaì qióngrén zhēng sòng de shì shàng qū wǎng zhèngzhí.

吕振中 出23:6 「不可在你的穷人的争讼上屈枉正直。

新译本 出23:6 不可在穷人诉讼的事上歪曲正义。

现代译 出23:6 「不可在诉讼上屈枉穷人。

当代译 出23:6 在诉讼庭中，千万不可枉屈正直，倘若你们穷乏的兄弟是无理的，就应当依法惩办。

文理本 出23:6 贫者有讼、勿枉断、

修订本 出23:6 "不可在贫穷人的诉讼中屈枉正直。

KJV 英 出23:6 Thou shalt not wrest the judgment of thy poor in his cause.

NIV 英 出23:6 "Do not deny justice to your poor people in their lawsuits.

主目录 返回顶部

和合本 出23:7 当远离虚假的事。不可杀无辜和有义的人，因我必不以恶人为义。

拼音版 出23:7 Dàng yuǎn lí xūjiǎ de shì. bùke shā wúgū hé yǒu yì de rén, yīn wǒ bì bú yǐ è rén wéi yì.

吕振中 出23:7 要远离虚假的事；不可杀无辜和正义的人，因为我必不以恶人为无罪（原文∶义）。

新译本 出23:7 要远离虚假的事；不可杀无辜和正义的人，因为我决不以恶人为义人。

现代译 出23:7 不可诬告；不可杀害正直无辜的人；因为我一定惩罚做这种恶事的人。

当代译 出23:7 不要胡乱的指控别人，滥杀正直无辜，我必定会惩罚犯罪的人。

文理本 出23:7 远诸虚伪、勿杀不辜、勿戮义人、盖我不以恶人为义、

修订本 出23:7 当远离诬告的事。不可杀害无辜和义人，因我必不以恶人为义。

KJV 英 出23:7 Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

NIV 英 出23:7 Have nothing to do with a false charge and do not put an innocent or honest person to death, for I will not acquit the guilty.

主目录 返回顶部

和合本 出23:8 不可受贿赂，因为贿赂能叫明眼人变瞎了，又能颠倒义人的话。

拼音版 出23:8 Bùke shòu huìlù, yīnwei huìlù néng jiào míngyǎnrén biàn xiā le, yòu néng diāndǎo yì rén de huà.

吕振中 出23:8 不可受贿赂，因为贿赂能使明眼人变瞎，又能颠倒义人的案件。

新译本 出23:8 不可受贿赂，因为贿赂能使明眼人变瞎，又能歪曲义人的话。

现代译 出23:8 不可收受贿赂；因为贿赂会使人瞎了眼，曲解无辜者的证言。

当代译 出23:8 你们不可受贿赂，因为贿赂能蒙蔽人的眼目，使人枉屈正直。

文理本 出23:8 勿受贿、盖贿使明者目盲、义者词屈、

修订本 出23:8 不可接受贿赂，因为贿赂能使明眼人变瞎，又能曲解义人的证词。

KJV 英 出23:8 And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

NIV 英 出23:8 "Do not accept a bribe, for a bribe blinds those who see and twists the words of the righteous.

主目录 返回顶部

和合本 出23:9 不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居的心。

拼音版 出23:9 Bùke qīyē jìjū de, yīnwei nǐmen zaì Aijí dì zuò guò jìjū de, zhīdào jìjū de xīn.

吕振中 出23:9 「不可压迫寄居的，因为你们在埃及地做过寄居的，你们知道寄居者的心理。

新译本 出23:9 不可压迫寄居的，因为你们在埃及地也作过寄居的，知道寄居者的心情。

现代译 出23:9 「不可欺压外侨；因为你们曾经寄居埃及，尝到寄居异地的滋味。」

当代译 出23:9 你们不可欺凌外来的人，因为你们也曾经寄居在埃及，应该体会在异乡作客的滋味。

文理本 出23:9 勿虐旅人、盖尔曹旅于埃及、悉彼旅情、○

修订本 出23:9 "不可欺压寄居的，因为你们在埃及地作过寄居的，知道寄居者的心情。"

KJV 英 出23:9 Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

NIV 英 出23:9 "Do not oppress an alien; you yourselves know how it feels to be aliens, because you were aliens in Egypt.

主目录 返回顶部

和合本 出23:10 六年你要耕种田地，收藏土产，

拼音版 出23:10 Liù nián nǐ yào gēngzhòng tiándì, shōucáng tǔchǎn,

吕振中 出23:10 「六年你要种地，收集它的出产；

新译本 出23:10 “六年之内你要耕种田地，收取地的出产；

现代译 出23:10 「六年中你要耕种田地，收聚产物。

当代译 出23:10 六年之内你们可以耕种田地，积存土产，

文理本 出23:10 六年间、耕种田亩、敛其所产、

修订本 出23:10 "六年你要耕种田地，收集地的出产。

KJV 英 出23:10 And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

NIV 英 出23:10 "For six years you are to sow your fields and harvest the crops,

主目录 返回顶部

和合本 出23:11 只是第七年要叫地歇息，不耕不种，使你民中的穷人有吃的。他们所剩下的，野兽可以吃。你的葡萄园和橄榄园，也要照样办理。

拼音版 出23:11 Zhǐshì dì qī nián yào jiào dì xiēxi, bú gēng bú zhǒng, shǐ nǐ mín zhōng de qióngrén yǒu chī de, tāmen suǒ shèngxia de, yeshòu keyǐ chī. nǐde pútaóyuán hé gǎnlǎn yuán ye yào zhàoyàng bànlǐ.

吕振中 出23:11 第七年你却要让地歇息，放它自生，好使你民间的穷人有吃的；他们余剩的、田野的走兽可以吃。你的葡萄园橄榄园、你也要这样办理。

新译本 出23:11 但是第七年，你要让地歇息，不耕不种，使你民间的穷人可以有吃的；他们吃剩的，田间的野兽可以吃；你的葡萄园和橄榄园，也要这样作。

现代译 出23:11 但在第七年，你要让土地歇息，不可收割土地所出产的。让穷人吃那些产物，把剩下的给野兽吃。对你的葡萄园和橄榄园也得照样办理。

当代译 出23:11 但到了第七年就要让土地休息，不耕不种，让土地自由长出农作物来，贫穷人可以吃田中长出来的，吃剩的可以留给动物吃。葡萄园和橄榄园也要依照这规例去行。

文理本 出23:11 越至七年、使之休息、留为闲田、以食民之贫者、余任野兽食之、葡萄园橄榄园亦然、

修订本 出23:11 只是第七年你要让地歇息，不耕不种，使你百姓中的贫穷人有吃的；他们吃剩的，野兽可以吃。你的葡萄园和橄榄园也要照样办理。

KJV 英 出23:11 But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

NIV 英 出23:11 but during the seventh year let the land lie unplowed and unused. Then the poor among your people may get food from it, and the wild animals may eat what they leave. Do the same with your vineyard and your olive grove.

主目录 返回顶部

和合本 出23:12 六日你要作工，第七日要安息，使牛、驴可以歇息，并使你婢女的儿子和寄居的都可以舒畅。

拼音版 出23:12 Liù rì nǐ yào zuò gōng, dì qī rì yào ānxī, shǐ niú, lü keyǐ xiēxi, bìng shǐ nǐ bìnǚ de érzi hé jìjū de dōu keyǐ shūchàng.

吕振中 出23:12 「六日要作你的工；第七日要休息，好使你的牛和驴得以歇息，你使女的儿子和寄居的也得以舒畅舒畅。

新译本 出23:12 六日之内，你要作你的工；但第七日你要安息，好使你的牛和驴可以歇息，并且使你婢女的儿子和寄居的也可以有时间喘息一下。

现代译 出23:12 「要工作六天。第七天不可工作，让你的奴隶和替你做工的外侨，甚至你的牲畜，都能够休息。

当代译 出23:12 你们只要工作六天，到了第七天便要休息，这样，牛驴就都可以歇息，你们家里的奴仆和寄居的也就可以得到一个舒畅的机会了。

文理本 出23:12 六日间、宜操作、至七日、则安息、使尔牛驴休息、婢子宾旅、得以畅适、

修订本 出23:12 "六日你要做工，第七日要安息，使牛、驴可以歇息，也让你使女的儿子和寄居的可以恢复精力。

KJV 英 出23:12 Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

NIV 英 出23:12 "Six days do your work, but on the seventh day do not work, so that your ox and your donkey may rest and the slave born in your household, and the alien as well, may be refreshed.

主目录 返回顶部

和合本 出23:13 凡我对你们说的话，你们要谨守。别神的名你不可提，也不可从你口中传说。

拼音版 出23:13 Fán wǒ duì nǐmen shuō de huà, nǐmen yào jǐn shǒu. bié shén de míng, nǐ bùke tí, ye bùke cóng nǐ kǒu zhōng chuánshuō.

吕振中 出23:13 「凡我对你们说的、你们都要谨守；别的神的名你不可提；也不可从你口中说给人听。

新译本 出23:13 我对你们所说的一切，你们都要小心谨守，你们不可提别神的名，也不可让人从你的口中听到。

现代译 出23:13 「我—上主对你们说过的话，你们要一一谨守。不可向其他的神明祷告；连他们的名也不可提。」

当代译 出23:13 我对你们说的话，你们都要谨慎遵从；此外，你们也要记着不可提到其他神祗的名字，更不可向他们祷告求问。

文理本 出23:13 凡我所谕、宜慎守之、他神之名、毋言及、毋口诵、○

修订本 出23:13 "凡我对你们说的话，你们都要谨守。别神的名，你不可提，也不可用口说给人听。"

KJV 英 出23:13 And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

NIV 英 出23:13 "Be careful to do everything I have said to you. Do not invoke the names of other gods; do not let them be heard on your lips.

主目录 返回顶部

和合本 出23:14 一年三次，你要向我守节。

拼音版 出23:14 Yī nián sān cì, nǐ yào xiàng wǒ shǒu jié.

吕振中 出23:14 「一年三次、你要过节来拜我。

新译本 出23:14 “每年三次，你要为我守节。

现代译 出23:14 「每年要为我守叁个节期。

当代译 出23:14 你们每年要向我守叁个节期。

文理本 出23:14 每岁守节凡三、以奉事我、

修订本 出23:14 "一年三次，你要向我守节。

KJV 英 出23:14 Three times thou shalt keep a feast unto me in the year.

NIV 英 出23:14 "Three times a year you are to celebrate a festival to me.

主目录 返回顶部

和合本 出23:15 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期，吃无酵饼七天。谁也不可空手朝见我，因为你是这月出了埃及。

拼音版 出23:15 Nǐ yào shǒu Chújiàojié, zhào wǒ suǒ fēnfu nǐde, zaì yàbǐ yuè neì suǒ déng de rìqī, chī wú jiào bǐng qī tiān. shuí ye bùke kòng shǒu chaójiàn wǒ, yīnwei nǐ shì zhè yuè chū le Aijí.

吕振中 出23:15 除酵之节你务要守，要照我所吩咐你的，吃无酵饼七天，要在亚笔月内的制定节期吃；因为你是在这个月出埃及的。谁也不可空手朝见我。

新译本 出23:15 你要守无酵节，要照我吩咐的，在亚笔月内所定的日期，吃无酵饼七天，因为你是在这个月从埃及出来的。你们不可空手朝见我。

现代译 出23:15 要在亚笔月，就是你离开埃及的那一个月，照我所吩咐的守无酵节。在节期的七天里，不可吃有酵的饼。不可空手来敬拜我。

当代译 出23:15 第一个是除酵节，在每年叁月所定的日期之内，连续吃七天的无酵饼，记念你们在这个月离开埃及；此外，你们每个人都要带祭物来朝拜我。

文理本 出23:15 亚笔月尔出埃及、屈期、必守除酵节、七日食无酵饼、如我所命、觐我者毋徒手、

修订本 出23:15 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是在这月离开了埃及。谁也不可空手来朝见我。

KJV 英 出23:15 Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

NIV 英 出23:15 "Celebrate the Feast of Unleavened Bread; for seven days eat bread made without yeast, as I commanded you. Do this at the appointed time in the month of Abib, for in that month you came out of Egypt. "No one is to appear before me empty-handed.

主目录 返回顶部

和合本 出23:16 又要守收割节，所收的是你田间所种、劳碌得来初熟之物。并在年底收藏，要守收藏节。

拼音版 出23:16 Yòu yào shǒu shōugē jié, suǒ shōu de shì nǐ tiánjiān suǒ zhòng, laólù dé lái chū shú zhī wù. bìng zaì niándǐ shōucáng, yào shǒu shōucáng jié.

吕振中 出23:16 你要守收割之节，献你劳作的初熟物，就是你在田地里所播种的。你要守收集之节，就是在快要出年、你从田地里收集你的农作物的时候。

新译本 出23:16 又要守收割节，就是收在田间你劳碌耕种所得初熟之物的节；也要在年底守收藏节，就是在田间收集你劳碌所得之物的时候。

现代译 出23:16 「你要在开始收取农产物的时候守收获节。「你要在秋季摘果实时守收藏节。

当代译 出23:16 第二个是收割节，这是你们在开始收取你们经过劳苦耕种得来初熟的获物的时候所应当守的。最后，是在年终时所应当守的收藏节。

文理本 出23:16 于力田得其初实之季、守获稼节、于岁暮敛厥田谷之季、守收藏节、

修订本 出23:16 你要守收割节，收田间所种、劳碌所得初熟之物。你年底收藏田间劳碌所得时，要守收藏节。

KJV 英 出23:16 And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

NIV 英 出23:16 "Celebrate the Feast of Harvest with the firstfruits of the crops you sow in your field. "Celebrate the Feast of Ingathering at the end of the year, when you gather in your crops from the field.

主目录 返回顶部

和合本 出23:17 一切的男丁要一年三次朝见主耶和华。

拼音版 出23:17 Yīqiè de nán dīng yào yī nián sān cì chaójiàn zhǔ Yēhéhuá.

吕振中 出23:17 一年三次、你所有的男丁都要朝见主永恒主。

新译本 出23:17 一年三次，你所有的男丁都要朝见主耶和华的面。

现代译 出23:17 每逢这叁个节期，你家里所有的男丁都要来敬拜我—至高的上主。

当代译 出23:17 在这叁个节期之内，以色列中所有的男子都要上来朝见我。

文理本 出23:17 尔之丁男、每岁三觐主耶和华、○

修订本 出23:17 所有的男丁都要一年三次朝见主耶和华。

KJV 英 出23:17 Three times in the year all thy males shall appear before the LORD God.

NIV 英 出23:17 "Three times a year all the men are to appear before the Sovereign LORD.

主目录 返回顶部

和合本 出23:18 不可将我祭牲的血和有酵的饼一同献上，也不可将我节上祭牲的脂油留到早晨。

拼音版 出23:18 Bùke jiàng wǒ jì shēng de xuè hé yǒu jiào de bǐng yītóng xiànshang, ye bùke jiàng wǒ jié shàng jì shēng de zhīyóu liú dào zǎochen.

吕振中 出23:18 「你不可将我的祭牲的血跟有酵的饼一同祭献；也不可留我的节期上祭牲的脂肪过夜到早晨。

新译本 出23:18 “你不可把我祭牲的血和有酵的饼一同献上；也不可把我节日祭牲的脂油留过夜到早晨。

现代译 出23:18 「你献牲祭时不可献有酵的饼。节期所献祭牲的脂油不可留到第二天早上。

当代译 出23:18 你们不可把有酵的饼连同祭牲的血一起献给我，也不可把祭牲的脂肪留到第二天早晨。

文理本 出23:18 献我祭牲之血、勿与酵饼共献、其脂勿留于明日、

修订本 出23:18 "不可将我祭牲的血和有酵之物一同献上，也不可将我节期中祭牲的脂肪留到早晨。

KJV 英 出23:18 Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

NIV 英 出23:18 "Do not offer the blood of a sacrifice to me along with anything containing yeast. "The fat of my festival offerings must not be kept until morning.

主目录 返回顶部

和合本 出23:19 地里首先初熟之物要送到耶和华你　神的殿。不可用山羊羔母的奶煮山羊羔。

拼音版 出23:19 Dì lǐ shǒuxiān chū shú zhī wù yào sòng dào Yēhéhuá nǐ shén de diàn. bùke yòng shānyánggāo mǔ de nǎi zhǔ shānyánggāo.

吕振中 出23:19 「要把你地里上好的初熟物送到永恒主你的上帝的殿。「不可用山羊羔母的奶子去煮山羊羔。

新译本 出23:19 要把你地上最上好的初熟之物带到耶和华你　神的殿中。不可用山羊羔母的奶去煮山羊羔。

现代译 出23:19 「每年要把你所收割最好的初熟农产物带到上主—你上帝的殿宇。「不可用母羊的奶来煮小羊。」

当代译 出23:19 你们要在田中最初成熟的果子之中，选出最好的，先送到上帝的家里去。你们不可用母山羊的奶来烹调它的山羊羔。

文理本 出23:19 尔土所出之初实、必荐于尔上帝耶和华之室、烹山羊羔、勿用其母之乳、○

修订本 出23:19 "要把地里最好的初熟之物带到耶和华－你上帝的殿中。 "不可用母山羊的奶来煮它的小山羊。"

KJV 英 出23:19 The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

NIV 英 出23:19 "Bring the best of the firstfruits of your soil to the house of the LORD your God. "Do not cook a young goat in its mother's milk.

主目录 返回顶部

和合本 出23:20 看哪！我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。

拼音版 出23:20 Kàn nǎ, wǒ chāiqiǎn shǐzhe zaì nǐ qiánmian, zaì lù shàng bǎohù nǐ, lǐng nǐ dào wǒ suǒ yùbeì de dìfang qù.

吕振中 出23:20 「看哪，我差遣一个使者在你前面，在路上保护你，领你到我所豫备的地方去。

新译本 出23:20 “看哪，我在你面前差派使者，好在路上保护你，领你到我预备的地方去。

现代译 出23:20 「我要差天使在你旅途中保护你，领你到我为你预备的地方去。

当代译 出23:20 我要差遣一位天使走在你们前面，在路上保护你们，使你们平平安安地到达我为你们预备的地方。

文理本 出23:20 我将遣使于尔前、护尔于道途、导尔至我所备之处、

修订本 出23:20 "看哪，我要差遣使者在你前面，在路上保护你，领你到我所预备的地方。

KJV 英 出23:20 Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

NIV 英 出23:20 "See, I am sending an angel ahead of you to guard you along the way and to bring you to the place I have prepared.

主目录 返回顶部

和合本 出23:21 他是奉我名来的，你们要在他面前谨慎，听从他的话，不可惹他（“惹”或作“违背”），因为他必不赦免你们的过犯。

拼音版 出23:21 Tā shì fèng wǒ míng lái de, nǐmen yào zaì tā miànqián jǐnshèn, tīng cóng tāde huà, bùke re ( re huò zuò wéibeì ) tā, yīnwei tā bì bú shèmiǎn nǐmen de guò fàn.

吕振中 出23:21 你们在他面前要谨慎，听从他的话，不可悖逆他；他必不赦免你们的过犯；因为他是奉我的名的。

新译本 出23:21 你们在他面前要谨慎，要听他的话，不可违背他；不然，他必不赦免你们的过犯，因为他是奉我的名来的。

现代译 出23:21 你要谨慎听从他。不可反抗他；因为我差遣他，他不会饶恕叛逆的行为。

当代译 出23:21 他是我的代表，因此，在他面前，你们要谨慎、听从他的话，不可背逆他；不然，他就必定不宽恕你们的过犯；

文理本 出23:21 尔当慎之、听从其命、勿干厥怒、彼不宥尔愆、盖我名在彼、

修订本 出23:21 你们要在他面前谨慎，听从他的话。不可抗拒他，否则他必不赦免你们的过犯，因为我的名在他身上。

KJV 英 出23:21 Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

NIV 英 出23:21 Pay attention to him and listen to what he says. Do not rebel against him; he will not forgive your rebellion, since my Name is in him.

主目录 返回顶部

和合本 出23:22 你若实在听从他的话，照着我一切所说的去行，我就向你的仇敌作仇敌，向你的敌人作敌人。

拼音版 出23:22 Nǐ ruò shízaì tīng cóng tāde huà, zhào zhe wǒ yīqiè suǒ shuō de qù xíng, wǒ jiù xiàng nǐde chóudí zuò chóudí, xiàng nǐde dírén zuò dírén.

吕振中 出23:22 「但你若真地听从他的话，遵行我一切所说的，我就要做你仇敌的仇敌，做扰害你者的敌人。

新译本 出23:22 如果你实在听他的话，遵行我吩咐的一切，我就要作你仇敌的仇敌，作你敌人的敌人。

现代译 出23:22 如果你听从他，遵行我一切的命令，我会击打你所有的仇敌。

当代译 出23:22 然而，如果你们听从他的吩咐，遵行我所说的，我就必定亲自起来为你们对付敌人。

文理本 出23:22 尔诚听从其言、行我所谕、我则为敌尔者之敌、为仇尔者之仇、

修订本 出23:22 "你若真的听从他的话，照我一切所说的去做，我就以你的仇敌为仇敌，以你的敌人为敌人。

KJV 英 出23:22 But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

NIV 英 出23:22 If you listen carefully to what he says and do all that I say, I will be an enemy to your enemies and will oppose those who oppose you.

主目录 返回顶部

和合本 出23:23 我的使者要在你前面行，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去，我必将他们剪除。

拼音版 出23:23 Wǒde shǐzhe yào zaì nǐ qiánmian xíng, lǐng nǐ dào Yàmólìrén, Hèrén, Bǐlìxǐrén, Jiānán rén, Xīwèirén, Yēbùsīrén nàli qù, wǒ bì jiàng tāmen jiǎnchú.

吕振中 出23:23 「我的使者必在你前面走，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去；我必将他们抹掉。

新译本 出23:23 我的使者必在你前面走，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去；我要把他们除掉。

现代译 出23:23 我的天使要在你前头，领你进入亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人的土地，而我要消灭他们。

当代译 出23:23 我的天使要亲自在你们面前带领你们到亚摩利人、赫人、比利洗人、迦南人、希未人和耶布斯人所住的地方去，我会把他们全部消灭。

文理本 出23:23 我使先尔、导尔入亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人之地、我必翦灭其众、

修订本 出23:23 "我的使者要走在你前面，领你到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里，我必将他们除灭。

KJV 英 出23:23 For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

NIV 英 出23:23 My angel will go ahead of you and bring you into the land of the Amorites, Hittites, Perizzites, Canaanites, Hivites and Jebusites, and I will wipe them out.

主目录 返回顶部

和合本 出23:24 你不可跪拜他们的　神，不可事奉他，也不可效法他们的行为，却要把神像尽行拆毁，打碎他们的柱像。

拼音版 出23:24 Nǐ bùke guìbaì tāmende shén, bùke shìfèng tā, ye bùke xiàofǎ tāmende xíngwéi, què yào bǎ shénxiàng jìn xíng chāihuǐ, dá suì tāmende zhù xiàng.

吕振中 出23:24 他们的神你不可敬拜，不可事奉，也不可按他们行为的样子行，却要把神像尽行翻毁，一概打碎他们的崇拜柱子。

新译本 出23:24 你不可跪拜他们的神像，也不可事奉它们，不可作他们所作的，不可模仿他们的行为，却要把神像完全拆毁，打碎他们的柱像。

现代译 出23:24 不可跪拜他们的神明，也不可服事他们，不可随从他们的宗教。要毁灭他们的神像，击碎他们敬奉的神柱。

当代译 出23:24 你们千万不要跟随当地的人去敬拜他们的神，也不可供奉他们，倒要把那些神像尽行打碎，拆毁所有的碑柱。

文理本 出23:24 勿拜跪其神、勿崇奉之、勿效其所为、当倾其神像、碎其柱像、

修订本 出23:24 你不可跪拜事奉他们的神明，也不可随从他们的习俗，却要彻底废除，完全打碎他们的柱像。

KJV 英 出23:24 Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

NIV 英 出23:24 Do not bow down before their gods or worship them or follow their practices. You must demolish them and break their sacred stones to pieces.

主目录 返回顶部

和合本 出23:25 你们要事奉耶和华你们的　神，他必赐福与你的粮与你的水，也必从你们中间除去疾病。

拼音版 出23:25 Nǐmen yào shìfèng Yēhéhuá nǐmen de shén, tā bì cì fú yǔ nǐde liáng yǔ nǐde shuǐ, ye bì cóng nǐmen zhōngjiān chú qù jíbìng.

吕振中 出23:25 你们要事奉永恒主你们的上帝，他就要赐福与你的粮食和你的水，也必叫疾病离开你们中间。

新译本 出23:25 你们要事奉耶和华你们的　神，他就必赐福你的粮和你的水，我也必从你们中间除去疾病。

现代译 出23:25 如果你们敬拜我—上主、你们的上帝，我就赐食物和水给你，而且要除掉你一切的疾病。

当代译 出23:25 你们应当事奉主你们的上帝，他就赐福你们日用的饮食，使你们身体健康，不受疾病的侵害。

文理本 出23:25 宜奉事尔之上帝耶和华、则必祚尔饮食、除尔疾病、

修订本 出23:25 你们要事奉耶和华－你们的上帝，他必赐福给你的粮食和水，也必从你中间除去疾病。

KJV 英 出23:25 And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

NIV 英 出23:25 Worship the LORD your God, and his blessing will be on your food and water. I will take away sickness from among you,

主目录 返回顶部

和合本 出23:26 你境内必没有坠胎的、不生产的，我要使你满了你年日的数目。

拼音版 出23:26 Nǐ jìng neì bì méiyǒu zhuì tāi de, bú shēngchǎn de. wǒ yào shǐ nǐ mǎn le nǐ nián rì de shùmù.

吕振中 出23:26 你境内必没有掉胎的和不能生育的；我必使你岁数满足。

新译本 出23:26 在你的境内，必没有流产和不育的妇女；我必使你一生的寿数满足。

现代译 出23:26 在你境内，没有小产或不能生育的女人。我要赐给你长寿。

当代译 出23:26 在你们境内，必定没有小产或不育的事情发生；此外，我还会加添你们的寿数。

文理本 出23:26 境内无堕胎者、无不妊者、我亦使尔终其天年、

修订本 出23:26 你境内必没有流产的、不生育的。我要使你享满你年日的数目。

KJV 英 出23:26 There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

NIV 英 出23:26 and none will miscarry or be barren in your land. I will give you a full life span.

主目录 返回顶部

和合本 出23:27 凡你所到的地方，我要使那里的众民，在你面前惊骇、扰乱，又要使你一切仇敌转背逃跑。

拼音版 出23:27 Fán nǐ suǒ dào de dìfang, wǒ yào shǐ nàli de zhòng mín zaì nǐ miànqián jīnghaì, rǎoluàn, yòu yào shǐ nǐ yīqiè chóudí zhuàn beì taópǎo.

吕振中 出23:27 我必施展我的威风做你的前驱；凡你所到的地方、我必使那里的众民都溃乱；使你一切的仇敌都转背而逃。

新译本 出23:27 我必在你面前展露我的威严；凡你所到的地方，我必使那里的人民慌乱，又使你所有的仇敌都转背而逃。

现代译 出23:27 「我要使那些抗拒你的人畏惧我，使跟你作战的人惊惶；所有的仇敌都在你面前转身逃跑。

当代译 出23:27 你们要攻占甚麽地方，我就必先使那里发生恐慌，那里的人见到你们，就都拔足逃跑。

文理本 出23:27 我在尔前、发我威烈、于尔所至、溃乱其民、使敌背尔而逃、

修订本 出23:27 凡你所到的地方，我要使那里的众百姓在你面前惊慌失措，又要使你所有的仇敌转身逃跑。

KJV 英 出23:27 I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

NIV 英 出23:27 "I will send my terror ahead of you and throw into confusion every nation you encounter. I will make all your enemies turn their backs and run.

主目录 返回顶部

和合本 出23:28 我要打发黄蜂飞在你前面，把希未人、迦南人、赫人撵出去。

拼音版 出23:28 Wǒ yào dǎfa huángfēng fēi zaì nǐ qiánmian, bǎ Xīwèirén, Jiānán rén, Hèrén niǎn chū qù.

吕振中 出23:28 我必打发大黄蜂在你前面，把希未人、迦南人、赫人、都从你们面前赶出去。

新译本 出23:28 我必在你面前打发大黄蜂，把希未人、迦南人、赫人，都从你面前驱逐出去。

现代译 出23:28 我要使你的敌人陷入恐慌〔或译：我要使大黄蜂袭击你们的敌人〕；我要在你推进时赶走希未人、迦南人，和赫人。

当代译 出23:28 我又要打发黄蜂作你们的先锋，给你们赶走那些希未人、迦南人和赫人。

文理本 出23:28 必遣大蜂起于尔前、以驱希未人、迦南人、赫人、

修订本 出23:28 我要派瘟疫在你的前面，把希未人、迦南人、赫人从你面前赶出去。

KJV 英 出23:28 And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

NIV 英 出23:28 I will send the hornet ahead of you to drive the Hivites, Canaanites and Hittites out of your way.

主目录 返回顶部

和合本 出23:29 我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。

拼音版 出23:29 Wǒ bú zaì yī nián zhī neì jiàng tāmen cóng nǐ miànqián niǎn chū qù, kǒngpà dì chéngwéi huāngliáng, yedì de shòu duō qǐlai haì nǐ.

吕振中 出23:29 我不在一年之内就把他们从你面前赶出去，恐怕这地荒凉，野地的兽多起来来害你。

新译本 出23:29 我不在一年之内把他们从你面前驱逐出去，恐怕这地变为荒凉，又恐怕田野间的走兽多起来害你。

现代译 出23:29 可是我不在一年内驱逐他们，免得土地荒废，成为野兽盘踞的地方。

当代译 出23:29 我原本可以在一年之内把这些人全部赶走；然而，为了避免你们来不及接收土地，以致土地荒凉，招致野兽侵袭你们，因此我决定一步一步地把他们赶走，直到你们的人丁兴旺，可以占据全地的时候，我就把所有的土地交给你们，使你们可以安居乐业。

文理本 出23:29 惟一年中、不尽逐之、免土地荒芜、野兽孳生而害尔、

修订本 出23:29 我不在一年之内把他们从你面前赶出去，恐怕地会荒废，野地的走兽增多危害你。

KJV 英 出23:29 I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

NIV 英 出23:29 But I will not drive them out in a single year, because the land would become desolate and the wild animals too numerous for you.

主目录 返回顶部

和合本 出23:30 我要渐渐地将他们从你面前撵出去，等到你的人数加多，承受那地为业。

拼音版 出23:30 Wǒ yào jiànjiàn dì jiàng tāmen cóng nǐ miànqián niǎn chū qù, deng dào nǐde rén shǔ jiā duō, chéngshòu nà dì wéi yè.

吕振中 出23:30 我是要渐渐地把他们从你面前赶出去，等到你孳生繁衍、承受那地为产业之时为止。

新译本 出23:30 我要渐渐地把他们从你面前驱逐出去，等到你的人数增多起来，承受那地为止。

现代译 出23:30 我要逐渐赶走他们，直到你们人数增加，可以承受那土地。

当代译 出23:30 我原本可以在一年之内把这些人全部赶走；然而，为了避免你们来不及接收土地，以致土地荒凉，招致野兽侵袭你们，因此我决定一步一步地把他们赶走，直到你们的人丁兴旺，可以占据全地的时候，我就把所有的土地交给你们，使你们可以安居乐业。

文理本 出23:30 我渐逐之、待尔昌炽、以承斯土、

修订本 出23:30 我要逐渐把他们从你面前赶出去，直到你的人数增多，承受那地为业。

KJV 英 出23:30 By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

NIV 英 出23:30 Little by little I will drive them out before you, until you have increased enough to take possession of the land.

主目录 返回顶部

和合本 出23:31 我要定你的境界，从红海直到非利士海，又从旷野直到大河。我要将那地的居民交在你手中，你要将他们从你面前撵出去。

拼音版 出23:31 Wǒ yào déng nǐde jìngjiè, cóng Hónghǎi zhídào Fēilìshì hǎi, yòu cóng kuàngye zhídào dà hé. wǒ yào jiàng nà dì de jūmín jiāo zaì nǐ shǒu zhōng, nǐ yào jiàng tāmen cóng nǐ miànqián niǎn chū qù.

吕振中 出23:31 我必定你的境界，从芦苇海直到非利士海，从旷野直到大河（即∶幼发拉底河）。我必将那地的居民交在你手中，使你将他们从你面前赶出去。

新译本 出23:31 我要限定你的境界，从红海直到非利士海，从旷野直到大河。我要把那地的居民交在你手中，你要把他们从你面前驱逐出去。

现代译 出23:31 我要伸展你的疆界，从阿卡巴湾到幼发拉底河；从地中海到沙漠地带。我要赐给你征服当地居民的力量，在你推进的时候驱逐他们。

当代译 出23:31 我给你们定下国界，就是从红海到非利士海岸，又从南部的荒野到幼发拉底大河的一带地方。我要消灭其中所有的人，把土地交给你们居住。

文理本 出23:31 将定尔境、自红海至非利士海、自旷野至大河、斯土之民、将付尔手、逐于尔前、

修订本 出23:31 我要定你的疆界，从红海直到非利士海，从旷野直到大河。我要把那地的居民交在你手中，你要把他们从你面前赶出去。

KJV 英 出23:31 And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

NIV 英 出23:31 "I will establish your borders from the Red Sea to the Sea of the Philistines, and from the desert to the River. I will hand over to you the people who live in the land and you will drive them out before you.

主目录 返回顶部

和合本 出23:32 不可和他们并他们的神立约。

拼音版 出23:32 Bùke hé tāmen bìng tāmende shén lì yuē.

吕振中 出23:32 不可跟他们和他们的神立约。

新译本 出23:32 不可与他们和他们的神立约。

现代译 出23:32 不可跟他们或他们的神明立甚麽约。

当代译 出23:32 你们不可跟这些民族或他们的神祗立约，

文理本 出23:32 毋与其人其神立约、

修订本 出23:32 不可跟他们和他们的神明立约。

KJV 英 出23:32 Thou shalt make no covenant with them, nor with their gods.

NIV 英 出23:32 Do not make a covenant with them or with their gods.

主目录 返回顶部

和合本 出23:33 他们不可住在你的地上，恐怕他们使你得罪我。你若事奉他们的神，这必成为你的网罗。”

拼音版 出23:33 Tāmen bùke zhù zaì nǐde dì shàng, kǒngpà tāmen shǐ nǐ de zuì wǒ. nǐ ruò shìfèng tāmende shén, zhè bì chéngwéi nǐde wǎngluó.

吕振中 出23:33 别让他们住在你的地上，恐怕他们使你犯罪敌挡我；你若事奉他们的神，这就会饵诱你入于网罗。」

新译本 出23:33 不可让他们住在你的境内，恐怕他们使你得罪我；如果你事奉他们的神，这必成为你的网罗。”

现代译 出23:33 不可让他们住在你的国中，否则他们会使你得罪我。如果你拜他们的神明，那将成为你致命的陷阱。」

当代译 出23:33 也不可让这些民族住在你们的国境内，以免你们跟从他们的风俗、事奉他们的神，陷入罗网。”

文理本 出23:33 毋容其居尔土、恐使尔获罪于我、若奉其神、必为尔之坎阱、

修订本 出23:33 他们不可住在你的地上，免得他们使你得罪我。你若事奉他们的神明，必成为你的圈套。"

KJV 英 出23:33 They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

NIV 英 出23:33 Do not let them live in your land, or they will cause you to sin against me, because the worship of their gods will certainly be a snare to you."


出埃及记第24章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第24章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出24:1 耶和华对摩西说：“你和亚伦、拿答、亚比户，并以色列长老中的七十人，都要上到我这里来，远远地下拜。

拼音版 出24:1 Yēhéhuá duì Móxī shuō, nǐ hé Yàlún, Nádā, Yàbǐhù, bìng Yǐsèliè zhǎnglǎo zhōng de qī shí rén, dōu yào shàng dào wǒ zhèlǐ lái, yuǎn yuǎn dì xià baì.

吕振中 出24:1 永恒主对摩西说∶「你要上来见永恒主，你和亚伦、拿答、亚比户、跟以色列长老中的七十人都要上来，远远地敬拜。

新译本 出24:1 耶和华对摩西说：“你要上到耶和华这里来。你自己、亚伦、拿答、亚比户和以色列长老中的七十人都要上来，你们要远远下拜。

现代译 出24:1 上主对摩西说：「你和亚伦、拿答、亚比户，连同七十个以色列的领袖要上山到我这里来；你们还在远处时就要下拜。

当代译 出24:1 主又指示摩西说：“你和亚伦、拿答、亚比户以及以色列长老中的七十人到我这里来，远远地朝拜我吧；

文理本 出24:1 耶和华谕摩西曰、尔与亚伦拿答亚比户、及以色列长老七十人、其上诣我、遥立而拜、

修订本 出24:1 耶和华对摩西说："你和亚伦、拿答、亚比户，以及以色列长老中的七十人，都要上到耶和华这里来，远远地下拜。

KJV 英 出24:1 And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

NIV 英 出24:1 Then he said to Moses, "Come up to the LORD, you and Aaron, Nadab and Abihu, and seventy of the elders of Israel. You are to worship at a distance,

主目录 返回顶部

和合本 出24:2 惟独你可以亲近耶和华，他们却不可亲近；百姓也不可和你一同上来。”

拼音版 出24:2 Wéidú nǐ keyǐ qīnjìn Yēhéhuá, tāmen què bùke qīnjìn, bǎixìng ye bùke hé nǐ yītóng shàng lái.

吕振中 出24:2 惟独摩西可以挨近永恒主，其他的都不可挨近；人民也不可和他一同上来。

新译本 出24:2 只有摩西一人可以走近耶和华，他们却不可以亲近；人民也不可和摩西一同上来。”

现代译 出24:2 只有你一人可到我跟前，其馀的人不可靠近；人民都不可跟你上山。」

当代译 出24:2 但除了你可以就近我面前以外，其他的人，包括全体民众，都不得走近。”

文理本 出24:2 惟摩西可近耶和华、其余不可、民亦勿与俱来、

修订本 出24:2 只有摩西可以接近耶和华，其他的人却不可接近；百姓也不可和他一同上来。"

KJV 英 出24:2 And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

NIV 英 出24:2 but Moses alone is to approach the LORD; the others must not come near. And the people may not come up with him."

主目录 返回顶部

和合本 出24:3 摩西下山，将耶和华的命令、典章都述说与百姓听。众百姓齐声说：“耶和华所吩咐的，我们都必遵行。”

拼音版 出24:3 Móxī xià shān, jiàng Yēhéhuá de mìnglìng diǎnzhāng dōu shùshuō yǔ bǎixìng tīng. zhòng bǎixìng qí shēng shuō, Yēhéhuá suǒ fēnfu de, wǒmen dōu bì zūnxíng.

吕振中 出24:3 摩西来到，将永恒主的一切话、一切典章、都向人民叙说；众民都齐声答应说∶「永恒主所说的话、我们都要遵行。」

新译本 出24:3 摩西下来，把耶和华的一切话和一切典章都向人民讲述；人民都同声回答，说：“耶和华吩咐的一切话，我们都必遵行。”

现代译 出24:3 摩西下山，向人民陈述上主一切的命令和规例。全体人民同声回答：「上主所吩咐一切的话，我们一定遵行。」

当代译 出24:3 於是摩西便下山，把上帝的律法传给民众，他们都表示愿意遵守这些律法。

文理本 出24:3 摩西以耶和华之言与律、往告于民、民同声对曰、耶和华所言、我悉遵行、

修订本 出24:3 摩西下山，向百姓陈述耶和华一切的命令和典章。众百姓齐声说："耶和华所吩咐的一切，我们都必遵行。"

KJV 英 出24:3 And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

NIV 英 出24:3 When Moses went and told the people all the LORD'S words and laws, they responded with one voice, "Everything the LORD has said we will do."

主目录 返回顶部

和合本 出24:4 摩西将耶和华的命令都写上。清早起来，在山下筑一座坛，按以色列十二支派，立十二根柱子。

拼音版 出24:4 Móxī jiàng Yēhéhuá de mìnglìng dōu xiè shàng. qīngzǎo qǐlai, zaì shān xià zhú yī zuò tán, àn Yǐsèliè shí èr zhīpaì lì shí èr gēn zhùzi,

吕振中 出24:4 摩西将永恒主的一切话都写上，清早起来，在山下筑了一座祭坛，按以色列的十二族派立十二根圣柱。

新译本 出24:4 摩西把耶和华的一切话都记下了；清早起来，在山下筑了一座祭坛，按着以色列十二支派立了十二根柱子。

现代译 出24:4 摩西把上主的命令一一写下来。第二天一早，他在山脚筑了一座祭坛，并竖立十二根石柱；每一石柱代表以色列十二支族的一族。

当代译 出24:4 摩西又把上帝的这些话记录下来。第二天清晨，摩西就在山麓筑了一座坛，又立了十二根柱子代表以色列的十二族。

文理本 出24:4 摩西尽录耶和华之言、夙兴、筑坛山下、立柱十二、循以色列十二支派、

修订本 出24:4 摩西将耶和华一切的命令都写下来。 他清早起来，在山脚筑了一座坛，按着以色列十二支派立了十二根石柱。

KJV 英 出24:4 And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

NIV 英 出24:4 Moses then wrote down everything the LORD had said. He got up early the next morning and built an altar at the foot of the mountain and set up twelve stone pillars representing the twelve tribes of Israel.

主目录 返回顶部

和合本 出24:5 又打发以色列人中的少年人去献燔祭，又向耶和华献牛为平安祭。

拼音版 出24:5 Yòu dǎfa Yǐsèliè rén zhōng de shàonián rén qù xiàn Fánjì, yòu xiàng Yēhéhuá xiàn niú wèi píngān jì.

吕振中 出24:5 又打发以色列人中的青年人去献上燔祭，并向永恒主献公牛为平安祭。

新译本 出24:5 又派了以色列人中的青年人去献燔祭，又向耶和华杀牛献为平安祭。

现代译 出24:5 然后他差派一些年轻人向上主献牲畜，作为烧化祭和平安祭。

当代译 出24:5 他又吩咐一些青年人去给主献燔祭和平安祭。

文理本 出24:5 遣以色列族少者献燔祭、并以牛为酬恩祭、献于耶和华、

修订本 出24:5 他差派以色列的年轻人去献燔祭，又宰牛献给耶和华为平安祭。

KJV 英 出24:5 And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

NIV 英 出24:5 Then he sent young Israelite men, and they offered burnt offerings and sacrificed young bulls as fellowship offerings to the LORD.

主目录 返回顶部

和合本 出24:6 摩西将血一半盛在盆中，一半洒在坛上。

拼音版 出24:6 Móxī jiàng xuè yī bàn shèng zaì pén zhōng, yī bàn sǎ zaì tán shàng,

吕振中 出24:6 摩西把一半的血放在盆里，一半的血泼在祭坛上。

新译本 出24:6 摩西取了一半的血，盛在盆中；又取了另一半的血，洒在祭坛上。

现代译 出24:6 摩西把牲畜的血一半盛在盆里，另一半洒在祭坛上，

当代译 出24:6 摩西把祭牲的血分作两份，一份放在盆子里，其馀的一份就洒在坛上。

文理本 出24:6 摩西取血、半盛于盂、半洒于坛、

修订本 出24:6 摩西将血的一半盛在盆中，另一半洒在坛上。

KJV 英 出24:6 And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

NIV 英 出24:6 Moses took half of the blood and put it in bowls, and the other half he sprinkled on the altar.

主目录 返回顶部

和合本 出24:7 又将约书念给百姓听，他们说：“耶和华所吩咐的，我们都必遵行。”

拼音版 出24:7 Yòu jiàng yuē shū niàn gei bǎixìng tīng. tāmen shuō, Yēhéhuá suǒ fēnfu de, wǒmen dōu bì zūnxíng.

吕振中 出24:7 又将约书念给人民听；众民说∶「凡永恒主所说的、我们都要遵行。」

新译本 出24:7 他又把约书拿过来，念给人民听；他们说：“耶和华吩咐的一切话，我们都必遵行和听从。”

现代译 出24:7 然后向人民大声宣读约书里所载上主的命令。人民都说：「上主所吩咐一切的命令，我们愿意顺从遵行。」

当代译 出24:7 他又把约书当着众民念出来，民众听了都同声表示：“我们起誓全心全意遵守上帝的律法。”

文理本 出24:7 宣读约书、俾民听闻、佥曰、耶和华所言、我悉遵行、

修订本 出24:7 然后，他拿起约书来，念给百姓听。他们说："耶和华所吩咐的一切，我们都必遵行，也必听从。"

KJV 英 出24:7 And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

NIV 英 出24:7 Then he took the Book of the Covenant and read it to the people. They responded, "We will do everything the LORD has said; we will obey."

主目录 返回顶部

和合本 出24:8 摩西将血洒在百姓身上，说：“你看！这是立约的血，是耶和华按这一切话与你们立约的凭据。”

拼音版 出24:8 Móxī jiàng xuè sǎ zaì bǎixìng shēnshang, shuō, nǐ kàn, zhè shì lì yuē de xuè, shì Yēhéhuá àn zhè yīqiè huà yǔ nǐmen lì yuē de píngjù.

吕振中 出24:8 摩西将血泼在人民身上说∶「看哪，这是盟约的血∶这约是永恒主依据这一切话跟你们立的。」

新译本 出24:8 摩西就取了血来，洒在人民的身上，说：“看哪，这是立约的血，这约是耶和华按着这一切话与你们立的。”

现代译 出24:8 於是摩西拿盆里的血洒在人民身上，说：「这血是上主依照他的诫命跟你们立约的印记。」

当代译 出24:8 民众说完这话以后，摩西便把盆中的血洒在民众的身上，说：“这是立约的血，是主按他的律法来跟你们立约的证据。”

文理本 出24:8 摩西以血洒民曰、此血系乎盟约、即耶和华依此词、与尔所立者、○

修订本 出24:8 摩西把血洒在百姓身上，说："看哪！这是立约的血，是耶和华按照这一切的命令和你们立约的凭据。"

KJV 英 出24:8 And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

NIV 英 出24:8 Moses then took the blood, sprinkled it on the people and said, "This is the blood of the covenant that the LORD has made with you in accordance with all these words."

主目录 返回顶部

和合本 出24:9 摩西、亚伦、拿答、亚比户，并以色列长老中的七十人，都上了山。

拼音版 出24:9 Móxī, Yàlún, Nádā, Yàbǐhù, bìng Yǐsèliè zhǎnglǎo zhōng de qī shí rén, dōu shàng le shān.

吕振中 出24:9 摩西上了山，亚伦、拿答、亚比户、跟以色列长老中的七十人也都上去。

新译本 出24:9 随后，摩西、亚伦、拿答、亚比户和以色列长老中的七十人都上了山。

现代译 出24:9 摩西、亚伦、拿答、亚比户，连同七十个以色列的领袖都上山；

当代译 出24:9 立约的仪式完了以后，摩西便带着亚伦、拿答、亚比户和七十个长老上山去。

文理本 出24:9 摩西与亚伦拿答亚比户、及以色列长老七十人、咸登、

修订本 出24:9 摩西、亚伦、拿答、亚比户，以及以色列长老中的七十人都上去，

KJV 英 出24:9 Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

NIV 英 出24:9 Moses and Aaron, Nadab and Abihu, and the seventy elders of Israel went up

主目录 返回顶部

和合本 出24:10 他们看见以色列的　神，他脚下仿佛有平铺的蓝宝石，如同天色明净。

拼音版 出24:10 Tāmen kànjian Yǐsèliè de shén, tā jiǎo xià fǎngfú yǒu píng pū de lánbǎoshí, rútóng tiānsè míngjìng.

吕振中 出24:10 他们看见以色列的上帝；上帝脚下仿佛是蓝宝石的精巧细工，简直像上天本境那么净朗。

新译本 出24:10 他们看见了以色列的　神；在　神的脚下有好像蓝宝石一样晶莹的铺路，好像天色一般明亮。

现代译 出24:10 他们看见了以色列的上帝。在他脚下，彷佛有蓝宝石的铺道，像天空一样的蓝。

当代译 出24:10 他们都看见以色列的上帝，他好像踩在一片澄澈蔚蓝的蓝宝石上面，

文理本 出24:10 觐以色列之上帝、在其足下、如苍玉平铺、如昊天清朗、

修订本 出24:10 看见了以色列的上帝。在他的脚下，仿佛有蓝宝石铺道，明净如天。

KJV 英 出24:10 And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

NIV 英 出24:10 and saw the God of Israel. Under his feet was something like a pavement made of sapphire, clear as the sky itself.

主目录 返回顶部

和合本 出24:11 他的手不加害在以色列的尊者身上，他们观看　神，他们又吃又喝。

拼音版 出24:11 Tāde shǒu bú jiā haì zaì Yǐsèliè de zūn zhe shēnshang. tāmen guānkàn shén, tāmen yòu chī yòu hē.

吕振中 出24:11 他伸手责罚以色列人中贵显的人；他们尽管瞻仰上帝，又吃又喝。

新译本 出24:11 他不伸手攻击以色列人中的显贵；他们看见　神，并且又吃又喝。

现代译 出24:11 上帝并没有伤害这些以色列的领袖。他们瞻仰上帝；他们一起吃，一起喝。

当代译 出24:11 虽然这些民间的领袖看见了上帝，但上帝却没有杀死他们，仍让他们跟平常一样，可以吃喝饮食。

文理本 出24:11 以色列之尊者、上帝不着手加害、彼觐上帝、式饮式食、○

修订本 出24:11 他不把手伸在以色列领袖的身上。他们瞻仰上帝，又吃又喝。

KJV 英 出24:11 And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

NIV 英 出24:11 But God did not raise his hand against these leaders of the Israelites; they saw God, and they ate and drank.

主目录 返回顶部

和合本 出24:12 耶和华对摩西说：“你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。”

拼音版 出24:12 Yēhéhuá duì Móxī shuō, nǐ shàng shān dào wǒ zhèlǐ lái, zhù zaì zhèlǐ, wǒ yào jiàng shí bǎn bìng wǒ suǒ xiè de lǜfǎ hé jièmìng cìgei nǐ, shǐ nǐ keyǐ jiàoxun bǎixìng.

吕振中 出24:12 永恒主对摩西说∶「你上到我这里来、到这山上；要继续在这里；我要将石版、我所写的律法和诫命、赐给你，让你指教众民。」

新译本 出24:12 耶和华对摩西说：“你要上山到我这里来，要住在这里；我要把石版，就是我所写的律法和诫命赐给你，使你可以教导人民。”

现代译 出24:12 上主对摩西说：「你上山到我这里来。你在这里的时候我要交给你两块石版，石版上面写着我为教导我子民所写的一切法律和诫命。

当代译 出24:12 主对摩西说：“你上山到我这里来，留在这里，我要把写着诫命律法的石版赐给你，你可以用来教导民众。”

文理本 出24:12 耶和华谕摩西曰、登峰诣我而居、我以石版、及所书之法律诫命锡尔、俾以训民、

修订本 出24:12 耶和华对摩西说："你上山到我这里来，就在那里，我要将石版，就是我所写的律法和诫命赐给你，使你可以教导他们。"

KJV 英 出24:12 And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

NIV 英 出24:12 The LORD said to Moses, "Come up to me on the mountain and stay here, and I will give you the tablets of stone, with the law and commands I have written for their instruction."

主目录 返回顶部

和合本 出24:13 摩西和他的帮手约书亚起来，上了　神的山。

拼音版 出24:13 Móxī hé tāde bāngshou Yuēshūyà qǐlai, shàng le shén de shān.

吕振中 出24:13 于是摩西和他的助手约书亚起来，摩西就上了上帝的山。

新译本 出24:13 于是，摩西和他的侍从约书亚起来；摩西就上到　神的山那里去了。

现代译 出24:13 摩西和他的助手约书亚准备好了；摩西〔一古卷作：他们〕开始走上圣山。

当代译 出24:13 於是，摩西就带着他的助手约书亚到山上去，

文理本 出24:13 摩西与从者约书亚兴、登上帝之山、

修订本 出24:13 摩西和他的助手约书亚站起来；摩西上了上帝的山。

KJV 英 出24:13 And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

NIV 英 出24:13 Then Moses set out with Joshua his aide, and Moses went up on the mountain of God.

主目录 返回顶部

和合本 出24:14 摩西对长老说：“你们在这里等着，等到我们再回来，有亚伦、户珥与你们同在。凡有争讼的，都可以就近他们去。”

拼音版 出24:14 Móxī duì zhǎnglǎo shuō, nǐmen zaì zhèlǐ deng zhe, deng dào wǒmen zaì huí lái, yǒu Yàlún, Hùer yǔ nǐmen tóng zaì. fán yǒu zhēng sòng de, dōu keyǐ jiù jìn tāmen qù.

吕振中 出24:14 摩西对长老说∶「你们停留在这里等着我们，直到我们再回到你们过里来。看哪，这儿有亚伦跟户珥同你们在一起；谁有案件，都可以找他们去。」

新译本 出24:14 但摩西对长老说：“你们要在这里等候我们，直到我们再回到你们那里来。看哪！这里有亚伦和户珥与你们在一起，谁有诉讼的案件，都可以到他们那里去。”

现代译 出24:14 摩西对以色列的领袖说：「你们在营地等我们，直到我们回来。亚伦和户珥跟你们在一起；凡有纠纷的事可以到他们跟前解决。」

当代译 出24:14 离开之前，摩西吩咐父老说：“你们在这里等候我们回来，我上山以后，还有亚伦和户珥跟你们在一起，民众当中有甚麽诉讼的事情，可以交给他们处理。”

文理本 出24:14 先告诸长老曰、尔曹处此、以待我反、尔有亚伦户珥同在、有讼者可诣之、

修订本 出24:14 摩西对长老们说："你们在这里等我们，直到我们再回到你们这里。看哪，亚伦和户珥与你们同在。谁有诉讼，可以去找他们。"

KJV 英 出24:14 And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

NIV 英 出24:14 He said to the elders, "Wait here for us until we come back to you. Aaron and Hur are with you, and anyone involved in a dispute can go to them."

主目录 返回顶部

和合本 出24:15 摩西上山，有云彩把山遮盖。

拼音版 出24:15 Móxī shàng shān, yǒu yúncai bǎ shān zhēgaì.

吕振中 出24:15 摩西上山，有云彩把山遮盖着。

新译本 出24:15 摩西上到山上，有云彩把山遮盖着。

现代译 出24:15 摩西上了西奈山，有云彩把山遮着。

当代译 出24:15 摩西说完了便到山上去了。整座山都被密云遮了；

文理本 出24:15 摩西登山、山为云蔽、

修订本 出24:15 摩西上山，有云彩把山遮盖。

KJV 英 出24:15 And Moses went up into the mount, and a cloud covered the mount.

NIV 英 出24:15 When Moses went up on the mountain, the cloud covered it,

主目录 返回顶部

和合本 出24:16 耶和华的荣耀停于西乃山，云彩遮盖山六天，第七天他从云中召摩西。

拼音版 出24:16 Yēhéhuá de róngyào tíng yú Xīnǎi shān, yúncai zhēgaì shān liù tiān, dì qī tiān tā cóng yún zhōng zhào Móxī.

吕振中 出24:16 永恒主的荣耀停于西乃山，那云彩把山遮盖了六天；第七天永恒主从云中呼召摩西。

新译本 出24:16 耶和华的荣耀停在西奈山上，云彩把山遮盖了六天；第七天，耶和华从云彩中呼唤摩西。

现代译 出24:16 上主的荣耀降在山上。在以色列人民眼前，这荣耀的光辉彷佛一团烈火在山上焚烧着。云彩遮盖着山有六天之久，第七天上主从云里喊摩西。

当代译 出24:16 有六天之久，主的荣耀就是这样停留在山上。到了第七天，主就在云中召唤摩西。

文理本 出24:16 耶和华之荣光止于西乃山、云蔽之六日、越至七日、耶和华自云中呼摩西、

修订本 出24:16 耶和华的荣耀驻在西奈山，云彩遮盖了山六天，第七天他从云中呼叫摩西。

KJV 英 出24:16 And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

NIV 英 出24:16 and the glory of the LORD settled on Mount Sinai. For six days the cloud covered the mountain, and on the seventh day the LORD called to Moses from within the cloud.

主目录 返回顶部

和合本 出24:17 耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。

拼音版 出24:17 Yēhéhuá de róngyào zaì shāndǐng shàng, zaì Yǐsèliè rén yǎnqián, xíngzhuàng rú lièhuǒ.

吕振中 出24:17 永恒主之荣耀的形状、在以色列人眼前、就像烧毁东西的火在山顶上。

新译本 出24:17 耶和华荣耀的景象，在以色列人眼前，好像在山顶上出现烈火。

现代译 出24:17 上主的荣耀降在山上。在以色列人民眼前，这荣耀的光辉彷佛一团烈火在山上焚烧着。云彩遮盖着山有六天之久，第七天上主从云里喊摩西。

当代译 出24:17 主的荣耀好像烈火一样降临在山上，显现在以色列人面前。

文理本 出24:17 耶和华之荣光在于山巅、以色列人观之、状如烈火、

修订本 出24:17 耶和华的荣耀在山顶上，在以色列人眼前，形状如吞噬的火。

KJV 英 出24:17 And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

NIV 英 出24:17 To the Israelites the glory of the LORD looked like a consuming fire on top of the mountain.

主目录 返回顶部

和合本 出24:18 摩西进入云中上山，在山上四十昼夜。

拼音版 出24:18 Móxī jìnrù yún zhōng shàng shān, zaì shān shàng sì shí zhòuyè.

吕振中 出24:18 摩西进入云中上了山；摩西在山上四十昼又四十夜。

新译本 出24:18 摩西进入云彩中，上到山上去；摩西在山上四十昼夜。

现代译 出24:18 摩西上去，进到云里；他在那里停留四十昼夜。

当代译 出24:18 摩西上山去，走进了云层之中；他在那里逗留了四十昼夜。

文理本 出24:18 摩西入云登山、日夜在彼、凡历四旬、

修订本 出24:18 摩西进入云中，登上了山。摩西在山上四十昼夜。

KJV 英 出24:18 And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

NIV 英 出24:18 Then Moses entered the cloud as he went on up the mountain. And he stayed on the mountain forty days and forty nights.


出埃及记第25章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第25章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出25:1 耶和华晓谕摩西说：

拼音版 出25:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出25:1 永恒主告诉摩西说∶

新译本 出25:1 耶和华对摩西说：

现代译 出25:1 上主对摩西说：

当代译 出25:1 主对摩西说：

文理本 出25:1 耶和华谕摩西曰、

修订本 出25:1 耶和华吩咐摩西说：

KJV 英 出25:1 And the LORD spake unto Moses, saying,

NIV 英 出25:1 The LORD said to Moses,

主目录 返回顶部

和合本 出25:2 “你告诉以色列人当为我送礼物来，凡甘心乐意的，你们就可以收下归我。

拼音版 出25:2 Nǐ gàosu Yǐsèliè rén dàng wèi wǒ sòng lǐwù lái, fán gānxīn lèyì de, nǐmen jiù keyǐ shōu xià guī wǒ.

吕振中 出25:2 「你要告诉以色列人，叫他们拿提献物给我；凡心里自愿的人，你们就可以把提献物收取下来归我。

新译本 出25:2 “你要告诉以色列民，叫他们给我送礼物来，所有心里乐意奉献的人，你们就可以收下他们给我的礼物。

现代译 出25:2 「你要吩咐以色列人献礼物给我。凡乐意奉献给我的礼物，你们都可以接受。

当代译 出25:2 “你去告诉以色列民众，愿意献礼物给我的，都可以交到你那里。

文理本 出25:2 告以色列族云、当奉礼物于我、凡出于心所愿者、可从而受之、

修订本 出25:2 "你要吩咐以色列人献礼物给我。凡甘心乐意献给我的礼物，你们都可以收下。

KJV 英 出25:2 Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

NIV 英 出25:2 "Tell the Israelites to bring me an offering. You are to receive the offering for me from each man whose heart prompts him to give.

主目录 返回顶部

和合本 出25:3 所要收的礼物就是：金、银、铜，

拼音版 出25:3 Suǒ yào shōu de lǐwù, jiù shì jīn, yín, tóng,

吕振中 出25:3 你们从他们所要收取的提献物是以下这些东西∶金、银、铜、

新译本 出25:3 以下是你们要从他们收取的礼物：金、银、铜、

现代译 出25:3 你们要接受的礼物是：金、银、铜；

当代译 出25:3 我所要的礼物是金、银、铜；

文理本 出25:3 所受礼物、即金银铜、

修订本 出25:3 要从他们收的礼物是：金、银、铜，

KJV 英 出25:3 And this is the offering which ye shall take of them; gold, and silver, and brass,

NIV 英 出25:3 These are the offerings you are to receive from them: gold, silver and bronze;

主目录 返回顶部

和合本 出25:4 蓝色、紫色、朱红色线，细麻，山羊毛，

拼音版 出25:4 Lán sē, zǐse, zhūhóngsē xiàn, xì mā, shānyáng maó,

吕振中 出25:4 蓝紫色紫红色朱红色线、麻丝、山羊毛、

新译本 出25:4 蓝色紫色朱红色线、细麻、山羊毛、

现代译 出25:4 麻纱；蓝色、紫色，和深红色的羊毛；山羊毛织的布料；

当代译 出25:4 蓝色、紫色和鲜红色的毛线，幼细的麻布和山羊毛；

文理本 出25:4 蓝紫绛三色之缕、与细枲、山羊毛、

修订本 出25:4 蓝色、紫色、朱红色纱，细麻，山羊毛，

KJV 英 出25:4 And blue, and purple, and scarlet, and fine linen, and goats' hair,

NIV 英 出25:4 blue, purple and scarlet yarn and fine linen; goat hair;

主目录 返回顶部

和合本 出25:5 染红的公羊皮，海狗皮，皂荚木，

拼音版 出25:5 Rǎn hóng de gōng yángpí, hǎigǒu pí, zàojiá mù,

吕振中 出25:5 染红的公羊皮、塔哈示皮、皂荚木、

新译本 出25:5 染红的公羊皮、海狗皮、皂荚木、

现代译 出25:5 染红的公羊皮；精美的皮料；金合欢木；

当代译 出25:5 染了红色的公山羊皮，海豚皮和皂荚木料；

文理本 出25:5 牡绵羊皮之染红者、海獭皮、皂荚木、

修订本 出25:5 染红的公羊皮、精美的皮料，金合欢木，

KJV 英 出25:5 And rams' skins dyed red, and badgers' skins, and shittim wood,

NIV 英 出25:5 ram skins dyed red and hides of sea cows; acacia wood;

主目录 返回顶部

和合本 出25:6 点灯的油，并作膏油和香的香料，

拼音版 出25:6 Diǎn dēng de yóu bìng zuò gào yóu hé xiāng de xiāngliào,

吕振中 出25:6 点灯的油、以及作膏油和香的香料、

新译本 出25:6 灯油、膏油的香料和焚香用的香料，

现代译 出25:6 灯油；制造圣油和香的香料；

当代译 出25:6 灯油、膏油用的香料和焚香用的香料；

文理本 出25:6 燃灯之油、作膏作香之芳品、

修订本 出25:6 点灯的油，做膏油的香料、做香的香料，

KJV 英 出25:6 Oil for the light, spices for anointing oil, and for sweet incense,

NIV 英 出25:6 olive oil for the light; spices for the anointing oil and for the fragrant incense;

主目录 返回顶部

和合本 出25:7 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。

拼音版 出25:7 Hóngmǎnǎo yǔ bié yàng de bǎoshí, keyǐ xiāngqiàn zaì Yǐfúdé hé xiōngpái shàng.

吕振中 出25:7 条纹玛瑙、和镶嵌的宝石、可以在圣裲裆和胸牌上用的。

新译本 出25:7 绿柱玉宝石和镶嵌在以弗得和胸牌上的宝石。

现代译 出25:7 用来镶在大祭司的以弗得圣衣和胸牌上的红玛瑙和其他宝石。

当代译 出25:7 红玛瑙和各类的宝石，这些都是用来镶嵌在以弗得和胸牌上的。

文理本 出25:7 红玉及他宝石、以饰圣衣补服、

修订本 出25:7 红玛瑙与宝石，可以镶嵌在以弗得和胸袋上。

KJV 英 出25:7 Onyx stones, and stones to be set in the ephod, and in the breastplate.

NIV 英 出25:7 and onyx stones and other gems to be mounted on the ephod and breastpiece.

主目录 返回顶部

和合本 出25:8 又当为我造圣所，使我可以住在他们中间。

拼音版 出25:8 Yòu dàng wèi wǒ zào shèng suǒ, shǐ wǒ keyǐ zhù zaì tāmen zhōngjiān.

吕振中 出25:8 他们要给我造个圣所，好让我在他们中间居住。

新译本 出25:8 他们要为我建造圣所，使我可以在他们中间居住。

现代译 出25:8 人民要为我造一个圣所，好让我住在他们当中。

当代译 出25:8 他们要为我造一座圣所，好让我可以住在他们中间。

文理本 出25:8 当为我构圣所、俾处民中、

修订本 出25:8 他们要为我造圣所，使我住在他们中间。

KJV 英 出25:8 And let them make me a sanctuary; that I may dwell among them.

NIV 英 出25:8 "Then have them make a sanctuary for me, and I will dwell among them.

主目录 返回顶部

和合本 出25:9 制造帐幕和其中的一切器具，都要照我所指示你的样式。

拼音版 出25:9 Zhìzào zhàngmù hé qízhōng de yīqiè qìjù dōu yào zhào wǒ suǒ zhǐshì nǐde yàngshì.

吕振中 出25:9 关于帐幕的模型和一切器具的模型，我怎样指示你、你们都要怎样制造。

新译本 出25:9 按着我指示你建造会幕和一切器具的样式，你们要照样建造。

现代译 出25:9 关於这圣幕和其中一切器具，你们都应该照我所指示的样式制造。」

当代译 出25:9 我的居所就是一座帐幕——会幕，它的结构和里面各样的陈设我都已经拟定了，你们只管照我所指示的去造吧。

文理本 出25:9 造幕与器、遵我所示之式、○

修订本 出25:9 你们要按照我指示你的，帐幕和其中一切器具的样式，照样去做。"

KJV 英 出25:9 According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

NIV 英 出25:9 Make this tabernacle and all its furnishings exactly like the pattern I will show you.

主目录 返回顶部

和合本 出25:10 要用皂荚木作一柜，长二肘半，宽一肘半，高一肘半。

拼音版 出25:10 Yào yòng zàojiá mù zuò yī jǔ, cháng èr zhǒu bàn, kuān yī zhǒu bàn, gāo yī zhǒu bàn.

吕振中 出25:10 「你（或译∶他们）要用皂荚木作个柜∶长二肘半，宽一肘半，高一肘半。

新译本 出25:10 “他们要用皂荚木做一个柜，长一百一十公分，宽六十六公分，高六十六公分。

现代译 出25:10 「要用金合欢木造柜，柜长一百一十公分，宽六十六公分，高六十六公分。

当代译 出25:10 你们要用皂荚木造一个柜，长阔高度依次是一百一十公分、六十六公分和六十六公分；

文理本 出25:10 以皂荚木作匮、长二肘有半、广一肘有半、高一肘有半、

修订本 出25:10 "他们要用金合欢木做一个柜子，长二肘半，宽一肘半，高一肘半。

KJV 英 出25:10 And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

NIV 英 出25:10 "Have them make a chest of acacia wood--two and a half cubits long, a cubit and a half wide, and a cubit and a half high.

主目录 返回顶部

和合本 出25:11 要里外包上精金，四围镶上金牙边。

拼音版 出25:11 Yào lǐ waì bāo shàng jīng jīn, sìwéi xiāng shàng jīn yá bian.

吕振中 出25:11 你要用净金包它，内外都要包；在它上头四要作上金牙边。

新译本 出25:11 你要用纯金包柜，内外都要包上；柜上的四围要做金边。

现代译 出25:11 要用纯金把柜的里外都包裹上，周围镶着金边。

当代译 出25:11 里外都要铺上纯金，柜边要用金镶上花纹。

文理本 出25:11 内外包以精金、其上四周、饰以金缘、

修订本 出25:11 你要把它里里外外包上纯金，四围要镶上金边。

KJV 英 出25:11 And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

NIV 英 出25:11 Overlay it with pure gold, both inside and out, and make a gold molding around it.

主目录 返回顶部

和合本 出25:12 也要铸四个金环，安在柜的四脚上，这边两环，那边两环。

拼音版 出25:12 Ye yào zhù sì gè jīn huán, ān zaì jǔ de sì jiǎo shàng, zhèbiān liǎng huán, nàbiān liǎng huán.

吕振中 出25:12 你要铸造四个金环，安在柜的四脚上，这一旁面两个环，那一旁面两个环。

新译本 出25:12 你要铸造四个金环，安放在柜的四脚上，两个环在这边，两个环在那边。

现代译 出25:12 要铸造四个扛抬用的金环，安在柜的四脚上，一边两个。

当代译 出25:12 另外再造四个金环，安装在柜下方的四个角上，每边两个；

文理本 出25:12 铸金环四、置于四足、左右各二、

修订本 出25:12 要铸造四个金环，安在柜子的四脚上；这边两个环，那边两个环。

KJV 英 出25:12 And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

NIV 英 出25:12 Cast four gold rings for it and fasten them to its four feet, with two rings on one side and two rings on the other.

主目录 返回顶部

和合本 出25:13 要用皂荚木作两根杠，用金包裹。

拼音版 出25:13 Yào yòng zàojiá mù zuò liǎng gēn gàng, yòng jīn bāoguǒ.

吕振中 出25:13 要用皂荚木作两根杠，用金包它。

新译本 出25:13 你要用皂荚木做几根柜杠，并要用金包裹起来。

现代译 出25:13 要用金合欢木做两根杠子，用金包裹，

当代译 出25:13 又用皂荚木造两根担杆子，外面要包上金，

文理本 出25:13 以皂荚木作杠、包之以金、

修订本 出25:13 要用金合欢木做两根杠，包上金子。

KJV 英 出25:13 And thou shalt make staves of shittim wood, and overlay them with gold.

NIV 英 出25:13 Then make poles of acacia wood and overlay them with gold.

主目录 返回顶部

和合本 出25:14 要把杠穿在柜旁的环内，以便抬柜。

拼音版 出25:14 Yào bǎ gàng chuān zaì jǔ páng de huán neì, yǐbiàn tái jǔ.

吕振中 出25:14 要把杠穿在柜旁面的环内，好用杠抬柜。

新译本 出25:14 你要把柜杠穿在柜旁的环中，以便用杠抬柜。

现代译 出25:14 穿过柜两边的金环。

当代译 出25:14 然后把杆子穿过金环，好把柜抬起来；

文理本 出25:14 贯于匮旁之环、用以舁匮、

修订本 出25:14 要把杠穿过柜旁的环，以便抬柜。

KJV 英 出25:14 And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

NIV 英 出25:14 Insert the poles into the rings on the sides of the chest to carry it.

主目录 返回顶部

和合本 出25:15 这杠要常在柜的环内，不可抽出来。

拼音版 出25:15 Zhè gàng yào cháng zaì jǔ de huán neì, bùke chōu chūlai.

吕振中 出25:15 杠要常在柜的环内，不可抽出来。

新译本 出25:15 柜杠要常留在柜的环中，不可抽出环外。

现代译 出25:15 这两根杠子要经常留在环子中，不可抽出。

当代译 出25:15 杆子穿进环里以后，就不要再抽出来。

文理本 出25:15 杠常贯环、而弗离、

修订本 出25:15 这杠要留在柜的环内，不可抽出来。

KJV 英 出25:15 The staves shall be in the rings of the ark: they shall not be taken from it.

NIV 英 出25:15 The poles are to remain in the rings of this ark; they are not to be removed.

主目录 返回顶部

和合本 出25:16 必将我所要赐给你的法版放在柜里。

拼音版 出25:16 Bì jiàng wǒ suǒ yào cìgei nǐde fǎ bǎn fàng zaì jǔ lǐ.

吕振中 出25:16 要将我所要赐给你的法版放在柜里。

新译本 出25:16 你要把我赐给你的法版放在柜里。

现代译 出25:16 要把我要给你那上面写着诫命的两块石版放在柜里。

当代译 出25:16 柜造好了以后，你们就把我赐给你们的两块约版放在里面。

文理本 出25:16 我所赐尔之法、宜藏于匮、

修订本 出25:16 要把我所要赐给你的法版放在柜里。

KJV 英 出25:16 And thou shalt put into the ark the testimony which I shall give thee.

NIV 英 出25:16 Then put in the ark the Testimony, which I will give you.

主目录 返回顶部

和合本 出25:17 要用精金作施恩座（“施恩”或作“蔽罪”。下同），长二肘半，宽一肘半。

拼音版 出25:17 Yào yòng jīng jīn zuò shī ēn zuò ( shī ēn huò zuò bì zuì xià tóng ), cháng èr zhǒu bàn, kuān yī zhǒu bàn.

吕振中 出25:17 要用净金作除罪盖，长二肘半，宽一肘半。

新译本 出25:17 你要用纯金做施恩座，长一百一十公分，宽六十六公分。

现代译 出25:17 「要用纯金造一个柜盖，长一百一十公分，宽六十六公分。

当代译 出25:17 此外，你们要用纯金造一个赦罪的施恩座，它的长度是一百一十公分，宽度是六十六公分

文理本 出25:17 以精金作施恩座、长二肘有半、广一肘有半、

修订本 出25:17 要用纯金做一个柜盖，长二肘半，宽一肘半。

KJV 英 出25:17 And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

NIV 英 出25:17 "Make an atonement cover of pure gold--two and a half cubits long and a cubit and a half wide.

主目录 返回顶部

和合本 出25:18 要用金子锤出两个基路伯来，安在施恩座的两头。

拼音版 出25:18 Yào yòng jīnzi chuí chū liǎng gè Jīlùbǎi lái, ān zaì shī ēn zuò de liǎng tóu.

吕振中 出25:18 要用金子作两个基路伯，用锤（或译∶车）的法子来作，在除罪盖的两头。

新译本 出25:18 你要用黄金锤成两个基路伯，放在施恩座的两端。

现代译 出25:18 又用金子锤出两个基路伯，

当代译 出25:18 又用纯金钩成两个基路伯天使像放在施恩座的两旁，

文理本 出25:18 以金用旋法作基路伯二、置施恩座之两端、

修订本 出25:18 要造两个用金子锤出的基路伯，从柜盖的两端锤出它们。

KJV 英 出25:18 And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

NIV 英 出25:18 And make two cherubim out of hammered gold at the ends of the cover.

主目录 返回顶部

和合本 出25:19 这头作一个基路伯，那头作一个基路伯。二基路伯要接连一块，在施恩座的两头。

拼音版 出25:19 Zhè tóu zuò yī gè Jīlùbǎi, nà tóu zuò yī gè Jīlùbǎi, èr Jīlùbǎi yào jiē lián yī kuaì, zaì shī ēn zuò de liǎng tóu.

吕振中 出25:19 这头作个基路伯，那头作个基路伯，两个基路伯要和除罪盖相连地制造、在盖的两头。

新译本 出25:19 这端做个基路伯，那端做个基路伯，二基路伯要与施恩座连在一起制造，在施恩座的两端。

现代译 出25:19 盖的两端各有一个，跟盖连在一起，合成一整块。

当代译 出25:19 两个像要与施恩座连在一起，他们要面对面地在施恩座两旁，张起翅膀，覆盖施恩座。

文理本 出25:19 每端各一、与施恩座相连、

修订本 出25:19 这端锤出一个基路伯，那端锤出一个基路伯；从柜盖的两端锤出两个基路伯。

KJV 英 出25:19 And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

NIV 英 出25:19 Make one cherub on one end and the second cherub on the other; make the cherubim of one piece with the cover, at the two ends.

主目录 返回顶部

和合本 出25:20 二基路伯要高张翅膀，遮掩施恩座。基路伯要脸对脸，朝着施恩座。

拼音版 出25:20 `Er Jīlùbǎi yào gāo zhāng chìbǎng, zhēyǎn shī ēn zuò. Jīlùbǎi yào liǎn duì liǎn, chaó zhe shī ēn zuò.

吕振中 出25:20 两个基路伯要高张着翅膀，用它们的翅膀遮掩着除罪盖；基路伯的脸要彼此相对；它们的脸要朝着除罪盖。

新译本 出25:20 二基路伯要在上面展开双翼，遮掩施恩座，基路伯的脸要彼此相对，他们的脸要朝着施恩座。

现代译 出25:20 两个基路伯面对着面，张开翅膀，覆盖着柜盖。

当代译 出25:20 两个像要与施恩座连在一起，他们要面对面地在施恩座两旁，张起翅膀，覆盖施恩座。

文理本 出25:20 基路伯高展其翮、以覆施恩座、其面向之、彼此相对、

修订本 出25:20 二基路伯的翅膀要向上张开，用翅膀遮住柜盖，脸要彼此相对；基路伯的脸要朝向柜盖。

KJV 英 出25:20 And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

NIV 英 出25:20 The cherubim are to have their wings spread upward, overshadowing the cover with them. The cherubim are to face each other, looking toward the cover.

主目录 返回顶部

和合本 出25:21 要将施恩座安在柜的上边，又将我所要赐给你的法版放在柜里。

拼音版 出25:21 Yào jiàng shī ēn zuò ān zaì jǔ de shàngbiān, yòu jiàng wǒ suǒ yào cìgei nǐde fǎ bǎn fàng zaì jǔ lǐ.

吕振中 出25:21 你要将除罪盖安在柜的上边，又将我所要赐给你的证言法版放在柜里。

新译本 出25:21 你要把施恩座安放在柜顶，又要把我赐给你的法版放在柜里。

现代译 出25:21 要把那两块石版放在柜里，把盖放在柜上面。

当代译 出25:21 你们要把施恩座放在约柜上面，约版就放在柜里。

文理本 出25:21 置施恩座于匮上、我所赐尔之法、藏于匮中、

修订本 出25:21 要把柜盖安在柜的上边，又要把我所要赐给你的法版放在柜里。

KJV 英 出25:21 And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

NIV 英 出25:21 Place the cover on top of the ark and put in the ark the Testimony, which I will give you.

主目录 返回顶部

和合本 出25:22 我要在那里与你相会，又要从法柜施恩座上二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。

拼音版 出25:22 Wǒ yào zaì nàli yǔ nǐ xiàng huì, yòu yào cóng fǎ jǔ shī ēn zuò shàng èr Jīlùbǎi zhōngjiān, hé nǐ shuō wǒ suǒ yào fēnfu nǐ chuán gei Yǐsèliè rén de yīqiè shì.

吕振中 出25:22 我要在那里和你相会，也要从除罪盖的上边、从法柜上两基路伯之间、将我所要吩咐你传给以色列人的一切事和你讲说。

新译本 出25:22 我要在那里和你相会，也要从施恩座上面，从二基路伯之间，告诉你一切我命令你传给以色列人的事。

现代译 出25:22 我要在那里跟你相会，并从柜盖上面，在两个基路伯中间，把我为以色列人民订立的法律传给你。」

当代译 出25:22 我就在那里跟你会面，又从施恩座两个天使的中间把要你吩咐民众的一切诫命告诉你。

文理本 出25:22 我将于彼临尔、在施恩座、法匮上基路伯间、以我所命谕尔、使告以色列民、○

修订本 出25:22 我要在那里与你相会，并要从法版之柜的柜盖上，两个基路伯的中间，将我要吩咐以色列人的一切事告诉你。"

KJV 英 出25:22 And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

NIV 英 出25:22 There, above the cover between the two cherubim that are over the ark of the Testimony, I will meet with you and give you all my commands for the Israelites.

主目录 返回顶部

和合本 出25:23 要用皂荚木作一张桌子，长二肘，宽一肘，高一肘半。

拼音版 出25:23 Yào yòng zàojiá mù zuò yī zhāng zhuōzi, zhǎng èr zhǒu, kuān yī zhǒu, gāo yī zhǒu bàn.

吕振中 出25:23 「你要用皂荚木作一张桌子∶长二肘、宽一肘、高一肘半。

新译本 出25:23 “你要用皂荚木做一张桌子，长八十八公分，宽四十四公分，高六十六公分。

现代译 出25:23 「要用金合欢木造一张桌子，长八十八公分，宽四十四公分，高六十六公分。

当代译 出25:23 你们也要用皂荚木造一张桌长八十公分，宽四十公分，高六十六公分。

文理本 出25:23 以皂荚木作几、长二肘、广一肘、高一肘有半、

修订本 出25:23 "你要用金合欢木做一张供桌，长二肘，宽一肘，高一肘半，

KJV 英 出25:23 Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

NIV 英 出25:23 "Make a table of acacia wood--two cubits long, a cubit wide and a cubit and a half high.

主目录 返回顶部

和合本 出25:24 要包上精金，四围镶上金牙边。

拼音版 出25:24 Yào bāo shàng jīng jīn, sìwéi xiāng shàng jīn yá bian.

吕振中 出25:24 要用净金包它，四围要给它作上金的边。

新译本 出25:24 你要用纯金包桌子，桌子的四围要做金边。

现代译 出25:24 要用纯金包裹，并在周围镶上金边。

当代译 出25:24 整张桌子都要铺上纯金，四周用金镶上花纹。

文理本 出25:24 包以精金、四周饰以金缘、

修订本 出25:24 把它包上纯金，四围镶上金边。

KJV 英 出25:24 And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

NIV 英 出25:24 Overlay it with pure gold and make a gold molding around it.

主目录 返回顶部

和合本 出25:25 桌子的四围各作一掌宽的横梁，横梁上镶着金牙边。

拼音版 出25:25 Zhuōzi de sìwéi gè zuò yī zhǎng kuān de héngliáng, héngliáng shàng xiāng zhe jīn yá bian.

吕振中 出25:25 要给桌子的四围作一手掌宽的边缘；边缘四围要作上金牙边。

新译本 出25:25 你要给桌子的四围做七十五公厘宽的框边，框边上的四围要做金边。

现代译 出25:25 桌子的周围要加上七十五公厘宽的边缘，边缘要镶上金边。

当代译 出25:25 又要在桌子的四周，做一个约手掌那样宽的外框，四周也是用金镶上花纹做装饰。

文理本 出25:25 置枨四周、广约一掌、以金缘之、

修订本 出25:25 供桌的四围各做一掌宽的边缘，边缘周围要镶上金边。

KJV 英 出25:25 And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

NIV 英 出25:25 Also make around it a rim a handbreadth wide and put a gold molding on the rim.

主目录 返回顶部

和合本 出25:26 要作四个金环，安在桌子的四角上，就是桌子四脚上的四角。

拼音版 出25:26 Yào zuò sì gè jīn huán, ān zaì zhuōzi de sì jiǎo shàng, jiù shì zhuōzi sì jiǎo shàng de sì jiǎo.

吕振中 出25:26 你要给桌子作四个金环，将环安在四角上，就是在桌子的四脚上。

新译本 出25:26 你要做四个金环，把金环安放在桌子的四角上，就是在桌子的四脚上。

现代译 出25:26 要做四个扛抬用的金环，安在桌子四角的脚上。

当代译 出25:26 此外，还要再做四个金环，安装在桌子的四只脚上靠近外框的地方，这样，你们便可以用担杆子穿过金环，把桌子抬起来。

文理本 出25:26 作金环四、置于足上四隅、

修订本 出25:26 要为供桌做四个金环，把环安在四个桌脚的四角上。

KJV 英 出25:26 And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

NIV 英 出25:26 Make four gold rings for the table and fasten them to the four corners, where the four legs are.

主目录 返回顶部

和合本 出25:27 安环子的地方要挨近横梁，可以穿杠抬桌子。

拼音版 出25:27 An huánzi de dìfang yào āijìn héngliáng, keyǐ chuān gàng tái zhuōzi.

吕振中 出25:27 环子要挨近边缘，做穿杠的所在、来抬桌子。

新译本 出25:27 环子要靠近框边，用来穿桌杠，以便抬桌子。

现代译 出25:27 金环要靠近边缘，好让扛嶢桌子的杠穿过。

当代译 出25:27 此外，还要再做四个金环，安装在桌子的四只脚上靠近外框的地方，这样，你们便可以用担杆子穿过金环，把桌子抬起来。

文理本 出25:27 环附其枨、贯杠以舁、

修订本 出25:27 环要靠近边缘，以便穿杠抬供桌。

KJV 英 出25:27 Over against the border shall the rings be for places of the staves to bear the table.

NIV 英 出25:27 The rings are to be close to the rim to hold the poles used in carrying the table.

主目录 返回顶部

和合本 出25:28 要用皂荚木作两根杠，用金包裹，以便抬桌子。

拼音版 出25:28 Yào yòng zàojiá mù zuò liǎng gēn gàng, yòng jīn bāoguǒ, yǐbiàn tái zhuōzi.

吕振中 出25:28 你要用皂荚木作两根杠，用金包它；桌子是要用杠来抬的。

新译本 出25:28 你要用皂荚木做几根桌杠，又要用金包裹起来，桌子要用桌杠来抬。

现代译 出25:28 子要用金合欢木制成，用金包裹。

当代译 出25:28 担杆子要用皂荚木造成，外面用金包裹。

文理本 出25:28 以皂荚木作杠、包之以金、俾得舁几、

修订本 出25:28 要用金合欢木做两根杠，包上金子，用来抬供桌。

KJV 英 出25:28 And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

NIV 英 出25:28 Make the poles of acacia wood, overlay them with gold and carry the table with them.

主目录 返回顶部

和合本 出25:29 要作桌子上的盘子、调羹，并奠酒的爵和瓶，这都要用精金制作。

拼音版 出25:29 Yào zuò zhuōzi shàng de pánzi, tiaógēng, bìng diàn jiǔ de jué hé píng, zhè dōu yào yòng jīng jīn zhìzuò.

吕振中 出25:29 要作桌子上的盘子、碟子、跟奠酒的爵和大杯，都要用净金来作。

新译本 出25:29 你要做桌子上的盘子、碟子、酒杯和奠酒用的瓶，这些你要用纯金制造。

现代译 出25:29 要用纯金造桌上的盘子、碟子，以及奠酒用的壶和杯。

当代译 出25:29 你们也要用纯金造一些奠酒用的碟子、盘子、杯和瓶子，放在桌子上。

文理本 出25:29 以精金作盘匙、及灌奠之壶盂、

修订本 出25:29 要用纯金做桌上的盘、碟，以及浇酒祭的壶和杯。

KJV 英 出25:29 And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

NIV 英 出25:29 And make its plates and dishes of pure gold, as well as its pitchers and bowls for the pouring out of offerings.

主目录 返回顶部

和合本 出25:30 又要在桌子上，在我面前，常摆陈设饼。

拼音版 出25:30 Yòu yào zaì zhuōzi shàng, zaì wǒ miànqián, cháng bǎi chénshèbǐng.

吕振中 出25:30 要在桌子上、在我面前、不断地摆着神前饼。」

新译本 出25:30 你又要在桌子上，在我面前，常常摆放陈设饼。

现代译 出25:30 桌子要安置在约柜前，桌上经常陈设献给我的供饼。」

当代译 出25:30 此外，桌子上也时常要放置着陈设饼。

文理本 出25:30 几上恒置陈设饼、在于我前、○

修订本 出25:30 要把供饼摆在桌上，常在我面前。"

KJV 英 出25:30 And thou shalt set upon the table shewbread before me alway.

NIV 英 出25:30 Put the bread of the Presence on this table to be before me at all times.

主目录 返回顶部

和合本 出25:31 要用精金作一个灯台。灯台的座和干与杯、球、花都要接连一块锤出来。

拼音版 出25:31 Yào yòng jīng jīn zuò yī gè dēngtái. dēngtái de zuò hé gàn yǔ bēi, qiú, huā, dōu yào jiē lián yī kuaì chuí chūlai.

吕振中 出25:31 「你要用净金作一个灯台；那灯台是要用锤（或译∶车）的法子作的；它的座和干、跟杯、球、花、都要接连在一块。

新译本 出25:31 “你要用纯金做一个灯台，那灯台你要用锤锤成；灯台的座、干、杯、球、花，都要与灯台连在一起。

现代译 出25:31 「要用纯金造一座灯台：灯台、座，和柱要用金子筑造；装饰的花朵、花萼、花瓣，都要连成为一整块。

当代译 出25:31 你们又要用纯金造一个灯台，灯座和支柱要用锤子打成，油杯、它的花瓣和花托要用同一块纯金钩出来。

文理本 出25:31 以精金用旋法作灯台、其座、其梃、其盏、其节、其花、悉连为一、

修订本 出25:31 "要造一座用纯金锤出的灯台。灯台的座、干、杯、花萼和花瓣，都要和灯台接连一块。

KJV 英 出25:31 And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

NIV 英 出25:31 "Make a lampstand of pure gold and hammer it out, base and shaft; its flowerlike cups, buds and blossoms shall be of one piece with it.

主目录 返回顶部

和合本 出25:32 灯台两旁要杈出六个枝子，这旁三个，那旁三个。

拼音版 出25:32 Dēngtái liǎng páng yào chā chū liù gè zhīzǐ, zhè páng sān gè, nà páng sān gè.

吕振中 出25:32 灯台的两边要杈出六个枝子∶一边三个灯台枝子，另一边三个灯台枝子。

新译本 出25:32 灯台的两边伸出六个枝子；一边有三个灯台枝子，另一边也有三个灯台枝子。

现代译 出25:32 灯台两边伸出六根枝子，一边叁根。

当代译 出25:32 灯柱的每一边要伸出叁根分枝，一共是六枝。

文理本 出25:32 其梃出枝凡六、两旁各三、

修订本 出25:32 灯台两旁要伸出六根枝子：这边三根，那边三根。

KJV 英 出25:32 And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

NIV 英 出25:32 Six branches are to extend from the sides of the lampstand--three on one side and three on the other.

主目录 返回顶部

和合本 出25:33 这旁每枝上有三个杯，形状像杏花，有球、有花；那旁每枝上也有三个杯，形状像杏花，有球、有花。从灯台杈出来的六个枝子都是如此。

拼音版 出25:33 Zhè páng mei zhī shàng yǒu sān gè bēi, xíngzhuàng xiàng xìng huā, yǒu qiú, yǒu huā, nà páng mei zhī shàng ye yǒu sān gè bēi, xíngzhuàng xiàng xìng huā, yǒu qiú, yǒu huā. cóng dēngtái chā chūlai de liù gè zhīzǐ dōu shì rúcǐ.

吕振中 出25:33 在这边的每一枝上有三个杯、作像杏花的样子，有球有花；在那边的每一枝上也有三个杯、作像杏花的样子，有球有花∶从灯台杈出来的六个枝子、都是这样。

新译本 出25:33 在第一个枝子上有三个杯，形状像杏花，有球、有花；在另外一个枝子也有三个杯，形状像杏花，有球、有花。从灯台伸出的六个枝子，都是这样。

现代译 出25:33 每一根都有叁朵花，形状像杏花，有萼和瓣。

当代译 出25:33 每枝要伸出叁个杏花形状，连着花瓣和花托的油杯来，六根分枝都要一式一样，

文理本 出25:33 枝各有盏、状似杏蕊、有节有花、灯之六枝皆然、

修订本 出25:33 这边枝子上有三个杯，形状像杏花，有花萼有花瓣；那边枝子上也有三个杯，形状像杏花，有花萼有花瓣。从灯台伸出来的六根枝子都是如此。

KJV 英 出25:33 Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

NIV 英 出25:33 Three cups shaped like almond flowers with buds and blossoms are to be on one branch, three on the next branch, and the same for all six branches extending from the lampstand.

主目录 返回顶部

和合本 出25:34 灯台上有四个杯，形状像杏花，有球、有花。

拼音版 出25:34 Dēngtái shàng yǒu sì gè bēi, xíngzhuàng xiàng xìng huā, yǒu qiú, yǒu huā.

吕振中 出25:34 灯台上有四个杯、作像杏花的样子，有球有花。

新译本 出25:34 灯台上有四个杯，形状像杏花，有球、有花。

现代译 出25:34 灯台的柱有四朵花，形状像杏花，有萼和瓣。

当代译 出25:34 灯台的支柱要伸出四个杏花形状，连同花瓣和花托的油杯来。

文理本 出25:34 梃亦有盏凡四、状似杏蕊、有节有花、

修订本 出25:34 灯台本身要有四个杯，形状像杏花，有花萼有花瓣。

KJV 英 出25:34 And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

NIV 英 出25:34 And on the lampstand there are to be four cups shaped like almond flowers with buds and blossoms.

主目录 返回顶部

和合本 出25:35 灯台每两个枝子以下，有球与枝子接连一块，灯台出的六个枝子都是如此。

拼音版 出25:35 Dēngtái mei liǎng gè zhīzǐ yǐxià yǒu qiú yǔ zhīzǐ jiē lián yī kuaì. dēngtái chū de liù gè zhīzǐ dōu shì rúcǐ.

吕振中 出25:35 两个枝子的下面有球和它相连；又两个枝子的下面有球和它相连；又两个枝子的下面有球和它相连∶从灯台杈出来的六个枝子都是这样。

新译本 出25:35 每两个枝子的下面有球和灯台相连，从灯台伸出来的六个枝子，都是这样。

现代译 出25:35 叁对枝子的每一对下面有一个萼。

当代译 出25:35 灯台每两个一对的枝子下面另外要有花朵接连，叁对下面都是这样造。

文理本 出25:35 梃所出之六枝、每二枝下、各有一节、六枝皆然、

修订本 出25:35 灯台的第一对枝子下面有花萼，灯台的第二对枝子下面有花萼，灯台的第三对枝子下面也有花萼；灯台伸出的六根枝子都是如此。

KJV 英 出25:35 And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

NIV 英 出25:35 One bud shall be under the first pair of branches extending from the lampstand, a second bud under the second pair, and a third bud under the third pair--six branches in all.

主目录 返回顶部

和合本 出25:36 球和枝子要接连一块，都是一块精金锤出来的。

拼音版 出25:36 Qiú hé zhīzǐ yào jiē lián yī kuaì, dōu shì yī kuaì jīng jīn chuí chūlai de.

吕振中 出25:36 它们的球和枝子要连在一块，都是一块净金锤出来的。

新译本 出25:36 球和枝子都要与灯台连在一起，都是从一块纯金锤成的。

现代译 出25:36 花萼、枝子，和灯台都要一整块纯金钩出来的。

当代译 出25:36 整座灯台，包括一切装饰，都要用一块纯金钩出来。

文理本 出25:36 其节其枝、俱连为一、以精金用旋法为之、

修订本 出25:36 花萼和枝子都要和灯台接连一块，全是从一块纯金锤出来的。

KJV 英 出25:36 Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

NIV 英 出25:36 The buds and branches shall all be of one piece with the lampstand, hammered out of pure gold.

主目录 返回顶部

和合本 出25:37 要作灯台的七个灯盏，祭司要点这灯，使灯光对照。

拼音版 出25:37 Yào zuò dēngtái de qī gè dēng zhǎn. jìsī yào diǎn zhè dēng, shǐ dēng guāng duì zhào.

吕振中 出25:37 你要作灯台的七个灯盏；这样灯盏要挂上（或译∶点上），使它照亮对面的地方。

新译本 出25:37 你要做灯台上的七个灯盏，这些灯盏要放在灯台之上，使灯光照亮对面的地方。

现代译 出25:37 要为灯台做七盏灯，灯盏都向前面照射。

当代译 出25:37 此外，你们还要为这座灯台造七个灯盏，放在灯台上面，照亮前面的地方。

文理本 出25:37 灯碗凡七、置于其上、使光对耀、

修订本 出25:37 要做灯台的七盏灯，灯要点燃，照亮前面。

KJV 英 出25:37 And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

NIV 英 出25:37 "Then make its seven lamps and set them up on it so that they light the space in front of it.

主目录 返回顶部

和合本 出25:38 灯台的蜡剪和蜡花盘也是要精金的。

拼音版 出25:38 Dēngtái de là jiǎn hé là huā pán ye shì yào jīng jīn de.

吕振中 出25:38 灯台的蜡剪和蜡花盘是要净金的。

新译本 出25:38 灯台上的灯剪和灯花盆，也是要纯金做的。

现代译 出25:38 要用纯金造灯花剪刀和烛盘子。

当代译 出25:38 灯台用的蜡剪和盛蜡剪的盘子都要用纯金制造。

文理本 出25:38 其剪与盘、造以精金、

修订本 出25:38 要用纯金做灯剪和灯盘。

KJV 英 出25:38 And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

NIV 英 出25:38 Its wick trimmers and trays are to be of pure gold.

主目录 返回顶部

和合本 出25:39 做灯台和这一切的器具，要用精金一他连得。

拼音版 出25:39 Zuò dēngtái hé zhè yīqiè de qìjù yào yòng jīng jīn yī tā lián de.

吕振中 出25:39 作灯台和这一切的器具、要用一担净金（或译∶一他兰得）。

新译本 出25:39 要用三十五公斤纯金做灯台和一切器具。

现代译 出25:39 要用叁十五公斤的纯金铸造灯台和一切器具。

当代译 出25:39 整座灯台和附设的用具，要用约一百磅的纯金来造成。

文理本 出25:39 制灯台与诸器、用精金一他连得、

修订本 出25:39 做灯台和这一切的器具要用一他连得纯金。

KJV 英 出25:39 Of a talent of pure gold shall he make it, with all these vessels.

NIV 英 出25:39 A talent of pure gold is to be used for the lampstand and all these accessories.

主目录 返回顶部

和合本 出25:40 要谨慎作这些物件，都要照着在山上指示你的样式。

拼音版 出25:40 Yào jǐnshèn zuò zhèxie wùjiàn, dōu yào zhào zhe zaì shān shàng zhǐshì nǐde yàngshì.

吕振中 出25:40 你要谨慎，照在山上指示你的模型去作。

新译本 出25:40 你要留心照着在山上指示你的样式去做。”

现代译 出25:40 要谨慎，按照我在山上指示你的样式做。」

当代译 出25:40 你要完全依照我在山上所指示的样式去造这一切的东西。”

文理本 出25:40 尔其慎而为之、必循在山所示尔之式焉、

修订本 出25:40 要谨慎，照着在山上指示你的样式去做。"

KJV 英 出25:40 And look that thou make them after their pattern, which was shewed thee in the mount.

NIV 英 出25:40 See that you make them according to the pattern shown you on the mountain.


出埃及记第26章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第26章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出26:1 你要用十幅幔子作帐幕。这些幔子要用捻的细麻和蓝色、紫色、朱红色线制造，并用巧匠的手工绣上基路伯。

拼音版 出26:1 Nǐ yào yòng shí fú mànzǐ zuò zhàngmù. zhèxie mànzǐ yào yòng niǎn de xì má hé án sè, zǐse, zhūhóngsē xiàn zhìzào, bìng yòng qiǎo jiàng de shǒngōng xiù shàng Jīlùbǎi.

吕振中 出26:1 「至于帐幕、你要用十幅幔子来作；这些幔子要拿捻的麻丝、和蓝紫色紫红色朱红色的线、用巧设图案的作法制成的基路伯作的。

新译本 出26:1 “你要用十幅幔子来做会幕；幔子要用捻的细麻、蓝色紫色朱红色线做成，并要用巧工绣上基路伯。

现代译 出26:1 「要用十幅幔子做圣幕的内部。这幔子要用麻纱和蓝色、紫色、深红色的毛线织成，并且绣上基路伯的图案。

当代译 出26:1 “你们要用十幅幔子造会幕，这些布要用细麻加上蓝、紫和鲜红叁种颜色的毛线织成；此外，还要用精工绣上基路伯天使像。

文理本 出26:1 作幕用幔凡十、以撚线细枲布、与蓝紫绛三色之缕为之、上绣良工所制之基路伯、

修订本 出26:1 "你要用十幅幔子做帐幕。这些幔子要用搓的细麻和蓝色、紫色、朱红色纱织成，并且以刺绣的手艺绣上基路伯。

KJV 英 出26:1 Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

NIV 英 出26:1 "Make the tabernacle with ten curtains of finely twisted linen and blue, purple and scarlet yarn, with cherubim worked into them by a skilled craftsman.

主目录 返回顶部

和合本 出26:2 每幅幔子要长二十八肘，宽四肘，幔子都要一样的尺寸。

拼音版 出26:2 Mei fú mànzǐ yào cháng èr shí bá zhǒu, kuān sì zhǒu, mànzǐ dōu yào yíyàng de chǐcùn.

吕振中 出26:2 每一幅幔子要长二十八肘、每一幅幔子要宽四肘∶所有的幔子都要一样的尺寸。

新译本 出26:2 每幅幔子要长十二公尺，宽两公尺，每幅幔子都要一样的尺寸。

现代译 出26:2 每一幅大小相同，长十二公尺，宽两公尺。

当代译 出26:2 每幅幔子长十二公尺、宽两公尺。

文理本 出26:2 每幔长二十八肘、广四肘、诸幔长短同、

修订本 出26:2 每幅幔子要长二十八肘，每幅幔子宽四肘，全部的幔子尺寸都要一样。

KJV 英 出26:2 The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

NIV 英 出26:2 All the curtains are to be the same size--twenty-eight cubits long and four cubits wide.

主目录 返回顶部

和合本 出26:3 这五幅幔子要幅幅相连，那五幅幔子也要幅幅相连。

拼音版 出26:3 Zhè wǔ fú mànzǐ yào fú fú xiānglián, nà wǔ fú mànzǐ ye yào fú fú xiānglián.

吕振中 出26:3 五幅幔子要彼此相连；另五幅幔子也要彼此相连。

新译本 出26:3 其中五幅幔子要彼此相连，另外五幅幔子也要彼此相连。

现代译 出26:3 要把五幅缝在一起，成为一组，另五幅也是一样。

当代译 出26:3 每五幅连在一起，造成两大幅幔子；

文理本 出26:3 幔相连各五、

修订本 出26:3 这五幅幔子要彼此相连；那五幅也彼此相连。

KJV 英 出26:3 The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

NIV 英 出26:3 Join five of the curtains together, and do the same with the other five.

主目录 返回顶部

和合本 出26:4 在这相连的幔子末幅边上要作蓝色的钮扣，在那相连的幔子末幅边上也要照样作。

拼音版 出26:4 Zaì zhè xiānglián de mànzǐ mò fú bian shàng yào zuò lán sè de niǔ kòu, zaì nà xiānglián de mànzǐ mò fú bian shàng ye yào zhàoyàng zuò.

吕振中 出26:4 在一组相连的幔子末一幅边儿上、要作蓝紫色的钮扣；在另一组相连的幔子尽末一幅边儿上、也要照样地作。

新译本 出26:4 其中一组相连的幔子最后一幅的边上，你要做蓝色的钮扣；在另一组相连的幔子最后一幅的边上，你也要这样做。

现代译 出26:4 每一组幔子的末幅边缘要缝上蓝色的纽环。

当代译 出26:4 你们要在每幅大幔子边缘的地方钉上蓝色的圈扣，每一面五十个，圈扣是要一对一对并列的，另一幅也是同样的做法，

文理本 出26:4 幔边之联络处、作蓝襻、次幔亦然、

修订本 出26:4 在这一组相连幔子的末幅边上要缝蓝色的钮环；在另一组相连幔子的末幅边上也要照样做。

KJV 英 出26:4 And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

NIV 英 出26:4 Make loops of blue material along the edge of the end curtain in one set, and do the same with the end curtain in the other set.

主目录 返回顶部

和合本 出26:5 要在这相连的幔子上作五十个钮扣，在那相连的幔子上也作五十个钮扣，都要两两相对。

拼音版 出26:5 Yào zaì zhè xiānglián de mànzǐ shàng zuò wǔ shí gè niǔ kòu, zaì nà xiānglián de mànzǐ shàng ye zuò wǔ shí gè niǔ kòu, dōu yào liǎng liǎng xiāngduì.

吕振中 出26:5 你要在一幅相连的幔子上作五十个钮扣；也要在另一幅相连的幔子边儿上作五十个钮扣∶钮扣要彼此相对。

新译本 出26:5 在这幅幔子上，你要做五十个钮扣；在另一组幔子最后一幅的边上，你也要做五十个钮扣，这些钮扣要彼此相对。

现代译 出26:5 要把五十个纽环缝在第一组的首幅，另五十个纽环缝在第二组的末幅。

当代译 出26:5 你们要在每幅大幔子边缘的地方钉上蓝色的圈扣，每一面五十个，圈扣是要一对一对并列的，另一幅也是同样的做法，

文理本 出26:5 幅边各作襻五十、两边之襻相对、

修订本 出26:5 这幅幔子上要缝五十个钮环，另一组相连幔子的末幅上也缝五十个钮环，环环相对。

KJV 英 出26:5 Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

NIV 英 出26:5 Make fifty loops on one curtain and fifty loops on the end curtain of the other set, with the loops opposite each other.

主目录 返回顶部

和合本 出26:6 又要作五十个金钩，用钩使幔子相连，这才成了一个帐幕。

拼音版 出26:6 Yòu yào zuò wǔ shí gè jīn gōu, yòng gōu shǐ mànzǐ xiānglián, zhè cái chéng le yī gè zhàngmù.

吕振中 出26:6 又要作五十个金钩，用钩使幔子彼此相连，好使帐幕成为一整个。

新译本 出26:6 你要做五十个金钩，又要用钩使幔子相连起来，成为一整个会幕。

现代译 出26:6 要做五十个金钩子，把两组幔子连接在一起。

当代译 出26:6 然后再做五十个金扣钩，把两幅布幔的圈扣钩在一起，成为一整个帐幕。

文理本 出26:6 又作金钩五十、钩连诸幔、成为一幕、○

修订本 出26:6 要做五十个金钩，用钩子使幔子彼此相连，成为一个帐幕。

KJV 英 出26:6 And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

NIV 英 出26:6 Then make fifty gold clasps and use them to fasten the curtains together so that the tabernacle is a unit.

主目录 返回顶部

和合本 出26:7 你要用山羊毛织十一幅幔子，作为帐幕以上的罩棚。

拼音版 出26:7 Nǐ yào yòng shānyáng maó zhī shí yī fú mànzǐ, zuòwéi zhàngmù yǐshàng de zhàopéng.

吕振中 出26:7 「你要用山羊毛作幔子，作为帐幕上的罩棚；作十一幅幔子。

新译本 出26:7 “你要用山羊毛做幔子，作会幕上面的帐棚，你要做十一幅幔子。

现代译 出26:7 「要用山羊毛织十一幅幔子来做圣幕的幕顶。

当代译 出26:7 你们要用山羊毛织造十一幅布幔作为帐幕的上盖，

文理本 出26:7 以山羊毛作幔十一、为幕外帷、

修订本 出26:7 "你要用山羊毛织十一幅幔子来作帐幕的罩棚。

KJV 英 出26:7 And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

NIV 英 出26:7 "Make curtains of goat hair for the tent over the tabernacle--eleven altogether.

主目录 返回顶部

和合本 出26:8 每幅幔子要长三十肘，宽四肘，十一幅幔子都要一样的尺寸。

拼音版 出26:8 Mei fú mànzǐ yào cháng sān shí zhǒu, kuān sì zhǒu, shí yī fú mànzǐ dōu yào yíyàng de chǐcùn.

吕振中 出26:8 每一幅幔子要长三十肘，每一幅幔子要宽四肘∶十一幅幔子都要一样的尺寸。

新译本 出26:8 每幅幔子要长十三公尺，宽两公尺，十一幅幔子都要一样的尺寸。

现代译 出26:8 每一幅大小相同：长十叁公尺，宽两公尺。

当代译 出26:8 每幅长十叁公尺、宽两公尺，

文理本 出26:8 每幔长三十肘、广四肘、十一幔长短同、

修订本 出26:8 每幅幔子要长三十肘，每幅幔子宽四肘；十一幅幔子的尺寸都要一样。

KJV 英 出26:8 The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

NIV 英 出26:8 All eleven curtains are to be the same size--thirty cubits long and four cubits wide.

主目录 返回顶部

和合本 出26:9 要把五幅幔子连成一幅，又把六幅幔子连成一幅。这第六幅幔子要在罩棚的前面摺上去。

拼音版 出26:9 Yào bǎ wǔ fú mànzǐ lián chéng yī fú, yòu bǎ liù fú mànzǐ lián chéng yī fú, zhè dì liù fú mànzǐ yào zaì zhàopéng de qiánmian zhé shàng qù.

吕振中 出26:9 要把五幅幔子连在一起，又要把六幅幔子连在一起∶这第六幅幔子要在罩棚前面叠上去。

新译本 出26:9 你要把五幅幔子连在一起，又把另外六幅幔子连在一起，你要在帐棚前面把第六幅幔子折迭起来。

现代译 出26:9 要把五幅缝在一起，成为一组，其他六幅另成一组。要把第六幅摺成两层，垂在圣幕的正面。

当代译 出26:9 然后，你们要用五幅组成一大幅，其他的六幅又连成一大幅，第六幅是在幕前叠起来的。

文理本 出26:9 五幔相联、六幔亦相联、其第六幔、宜重复于幕前、

修订本 出26:9 要把五幅幔子连成一幅，又把六幅幔子连成一幅，这第六幅幔子要在罩棚的前面摺上去。

KJV 英 出26:9 And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

NIV 英 出26:9 Join five of the curtains together into one set and the other six into another set. Fold the sixth curtain double at the front of the tent.

主目录 返回顶部

和合本 出26:10 在这相连的幔子末幅边上要作五十个钮扣，在那相连的幔子末幅边上也作五十个钮扣。

拼音版 出26:10 Zaì zhè xiānglián de mànzǐ mò fú bian shàng yào zuò wǔ shí gè niǔ kòu, zaì nà xiānglián de mànzǐ mò fú bian shàng ye zuò wǔ shí gè niǔ kòu.

吕振中 出26:10 在一组相连的幔子尽末一幅边儿上、要作五十个钮扣；在另一组相连的幔子末幅边儿上也要作五十个钮扣。

新译本 出26:10 在这一组相连的幔子最后一幅的边上，你要做五十个钮扣；在另一组相连的幔子最后一幅的边上，也要做五十个钮扣。

现代译 出26:10 第一组幔子末幅的边缘要缝上五十个纽环，另一组的边缘也要缝上五十个纽环。

当代译 出26:10 你们也要在这两幅布幕的边缘各钉上五十个扣环，

文理本 出26:10 幔边之联络处、作五十襻、次幔亦然、

修订本 出26:10 在这一组相连幔子的末幅边上要缝五十个钮环；在另一组相连幔子的末幅边上也缝五十个钮环。

KJV 英 出26:10 And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

NIV 英 出26:10 Make fifty loops along the edge of the end curtain in one set and also along the edge of the end curtain in the other set.

主目录 返回顶部

和合本 出26:11 又要作五十个铜钩，钩在钮扣中，使罩棚连成一个。

拼音版 出26:11 Yòu yào zuò wǔ shí gè tóng gōu, gōu zaì niǔ kòu zhōng, shǐ zhàopéng lián chéng yī gè.

吕振中 出26:11 又要作五十个铜钩，把钩穿进钮扣中，让罩棚相连、成为一整个。

新译本 出26:11 你又要做五十个铜钩，把钩穿进钮扣中，使帐棚连起来，成为一整个帐棚。

现代译 出26:11 要做五十个铜钩子，钩住纽环，把两组幔子连接起来，成为一整块幕顶。

当代译 出26:11 然后，再用五十个铜钩扣，把这两幅大布幕扣在一起，成为一个完整的上盖。

文理本 出26:11 又作铜钩五十、钩连诸襻、成为一帷、

修订本 出26:11 要做五十个铜钩，钩在钮环中，使罩棚相连成为一个。

KJV 英 出26:11 And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

NIV 英 出26:11 Then make fifty bronze clasps and put them in the loops to fasten the tent together as a unit.

主目录 返回顶部

和合本 出26:12 罩棚的幔子所余那垂下来的半幅幔子，要垂在帐幕的后头。

拼音版 出26:12 Zhàopéng de mànzǐ suǒ yú nà chuí xià lái de bàn fú mànzǐ, yào chuí zaì zhàngmù de hòutou.

吕振中 出26:12 罩棚的幔子所余下的那垂下来的、就是那余下来的半幅幔子、要垂在帐幕的后边。

新译本 出26:12 帐棚的幔子多出的那部分，即垂下来的半幅幔子，要垂在会幕的后面。

现代译 出26:12 要把馀下的半幅垂在幕的背面。

当代译 出26:12 铺作上盖所剩下来的幔子可以垂到后面去；

文理本 出26:12 帷之余半、必垂幕后、

修订本 出26:12 罩棚幔子余下垂着的，那余下的半幅要垂在帐幕的背面。

KJV 英 出26:12 And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

NIV 英 出26:12 As for the additional length of the tent curtains, the half curtain that is left over is to hang down at the rear of the tabernacle.

主目录 返回顶部

和合本 出26:13 罩棚的幔子所余长的，这边一肘，那边一肘，要垂在帐幕的两旁，遮盖帐幕。

拼音版 出26:13 Zhàopéng de mànzǐ suǒ yú cháng de, zhèbiān yī zhǒu, nàbiān yī zhǒu, yào chuí zaì zhàngmù de liǎng páng, zhēgaì zhàngmù.

吕振中 出26:13 罩棚幔子的长度所余下的、这边一肘、那边一肘、要垂在帐幕的两旁、在这边和那边、来遮盖帐幕。

新译本 出26:13 帐棚幔子多出的长度，要这边五十公分，那边五十公分，并且要在会幕的两边，遮盖会幕。

现代译 出26:13 两旁幔子馀下的五十公分垂在幕的两边，把幕盖住。

当代译 出26:13 至於两旁的就可垂在帐幕的两边，每边约是五十公分的长度，盖着帐幕。

文理本 出26:13 帷幔之余、每旁一肘、垂幕两旁、障其左右、

修订本 出26:13 罩棚的幔子两旁所余下的，这边一肘，那边一肘，要垂在帐幕的两边，盖住帐幕。

KJV 英 出26:13 And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

NIV 英 出26:13 The tent curtains will be a cubit longer on both sides; what is left will hang over the sides of the tabernacle so as to cover it.

主目录 返回顶部

和合本 出26:14 又要用染红的公羊皮作罩棚的盖，再用海狗皮作一层罩棚上的顶盖。

拼音版 出26:14 Yòu yào yòng rǎn hóng de gōng yángpí zuò zhàopéng de gaì, zaì yòng hǎigǒu pí zuò yī céng zhàopéng shàng de dǐng gaì.

吕振中 出26:14 你要用染红的公羊皮作罩棚的遮盖物，又用塔哈皮作顶遮盖放在上面。

新译本 出26:14 你又要用染红的公羊皮做帐棚的顶盖，在上面再盖上海狗皮。

现代译 出26:14 「要再做两个幕顶，一个用染红的公羊皮制，另一个用精美的皮料制，做圣幕的外层顶盖。

当代译 出26:14 会幕的上盖还要加盖一层染成红色的公羊皮和一层海豚皮。

文理本 出26:14 以牡绵羊皮之染红者为幕帱、其上蒙以海獭皮、○

修订本 出26:14 要用染红的公羊皮做罩棚的盖，再用精美皮料做外层的盖。

KJV 英 出26:14 And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

NIV 英 出26:14 Make for the tent a covering of ram skins dyed red, and over that a covering of hides of sea cows.

主目录 返回顶部

和合本 出26:15 你要用皂荚木作帐幕的竖板。

拼音版 出26:15 Nǐ yào yòng zàojiá mù zuò zhàngmù de shù bǎn.

吕振中 出26:15 「你要用皂荚木作帐幕站立着的框子。

新译本 出26:15 “你要用皂荚木做会幕的竖板，

现代译 出26:15 「要用金合欢木做竖立圣幕的骨架。

当代译 出26:15 你们要用皂荚木做成支撑帐幕的板块，

文理本 出26:15 以皂荚木作幕板、立于四周、

修订本 出26:15 "你要用金合欢木做竖立帐幕的木板，

KJV 英 出26:15 And thou shalt make boards for the tabernacle of shittim wood standing up.

NIV 英 出26:15 "Make upright frames of acacia wood for the tabernacle.

主目录 返回顶部

和合本 出26:16 每块要长十肘，宽一肘半。

拼音版 出26:16 Mei kuaì yào cháng shí zhǒu, kuān yī zhǒu bàn,

吕振中 出26:16 一个框子要长十肘，每一个框子要宽一肘半。

新译本 出26:16 每块板要长四公尺，宽六十六公分。

现代译 出26:16 每一骨架高四公尺，宽六十六公分，

当代译 出26:16 它们每块要长四公尺、宽六十六公分。

文理本 出26:16 板长十肘、广一肘有半、

修订本 出26:16 木板要长十肘，每块板宽一肘半，

KJV 英 出26:16 Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

NIV 英 出26:16 Each frame is to be ten cubits long and a cubit and a half wide,

主目录 返回顶部

和合本 出26:17 每块必有两榫相对，帐幕一切的板都要这样作。

拼音版 出26:17 Mei kuaì bì yǒu liǎng sún xiāngduì. zhàngmù yīqiè de bǎn dōu yào zhèyàng zuò.

吕振中 出26:17 每一个框子要有两个榫彼此衔接；帐幕一切的框子你都要这样作。

新译本 出26:17 每块木板要有两个榫头，彼此连接，会幕的一切木板你都要这样做。

现代译 出26:17 各有两个榫头，用来连接骨架。所有的骨架都有这种榫头。

当代译 出26:17 每块木板都应该有两个接榫，好跟另一块连接起来。

文理本 出26:17 二榫相接、幕之诸板皆然、

修订本 出26:17 每块板有两个榫头可以彼此衔接。帐幕一切的板都要这样做。

KJV 英 出26:17 Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

NIV 英 出26:17 with two projections set parallel to each other. Make all the frames of the tabernacle in this way.

主目录 返回顶部

和合本 出26:18 帐幕的南面要作板二十块。

拼音版 出26:18 Zhàngmù de nán miàn yào zuò bǎn èr shí kuaì.

吕振中 出26:18 你要给帐幕作框子∶给南边、即向南那面、作二十个框子。

新译本 出26:18 你要给会幕做木板；给南边，就是向南的一面，做二十块木板，

现代译 出26:18 要在圣幕的南面立二十个骨架，

当代译 出26:18 帐幕的南面要有二十块这样的木板，

文理本 出26:18 幕之南、作板二十、

修订本 出26:18 你要做帐幕的木板：南面，就是面向南方的那一边，要做二十块板。

KJV 英 出26:18 And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

NIV 英 出26:18 Make twenty frames for the south side of the tabernacle

主目录 返回顶部

和合本 出26:19 在这二十块板底下要作四十个带卯的银座，两卯接这块板上的两榫，两卯接那块板上的两榫。

拼音版 出26:19 Zaì zhè èr shí kuaì bǎn dǐ xià yào zuò sì shí gè daì mǎo de yín zuò, liǎng mǎo jiē zhè kuaì bǎn shàng de liǎng sún, liǎng mǎo jiē nà kuaì bǎn shàng de liǎng sún.

吕振中 出26:19 你要作四十个带卯的银座在这二十个框子底下；一个框子底下有两个卯来接它的两个榫；另一个框子底下也有两个卯来接它的两个榫。

新译本 出26:19 在这二十块板底下，你要做四十个银插座；每块木板底下有两个插座连接它的两个榫头。

现代译 出26:19 架底有四十个银座，每一骨架由两个银座支持着。

当代译 出26:19 在它们下面要造四十个银造的承口，每块板下面两个，用来套在另一块木板的两个接榫上。

文理本 出26:19 银座四十、板下各二、与二榫相对、

修订本 出26:19 在这二十块板底下要做四十个带卯眼的银座；两个卯眼接连这块板上的两个榫头，另外两个卯眼接连那块板上的两个榫头。

KJV 英 出26:19 And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

NIV 英 出26:19 and make forty silver bases to go under them--two bases for each frame, one under each projection.

主目录 返回顶部

和合本 出26:20 帐幕第二面，就是北面，也要作板二十块，

拼音版 出26:20 Zhàngmù dì èr miàn, jiù shì bei miàn, ye yào zuò bǎn èr shí kuaì

吕振中 出26:20 帐幕的第二边、就是北面、也要有二十框子，

新译本 出26:20 你也要给会幕的另一边，就是北面，做二十块木板，

现代译 出26:20 幕的北面也要有二十个骨架

当代译 出26:20 帐幕北面也是用二十块木板构成，

文理本 出26:20 幕之北、作板二十、

修订本 出26:20 帐幕的第二边，就是北面，也要做二十块板，

KJV 英 出26:20 And for the second side of the tabernacle on the north side there shall be twenty boards:

NIV 英 出26:20 For the other side, the north side of the tabernacle, make twenty frames

主目录 返回顶部

和合本 出26:21 和带卯的银座四十个。这板底下有两卯，那板底下也有两卯。

拼音版 出26:21 Hé daì mǎo de yín zuò sì shí gè, zhè bǎn dǐ xià yǒu liǎng mǎo, nà bǎn dǐ xià ye yǒu liǎng mǎo.

吕振中 出26:21 和四十个带卯的银座；一个框子底下有两个卯，另一个框子底下也有两个卯。

新译本 出26:21 和四十个银插座。这块木板底下有两个插座，那块木板底下也有两个插座。

现代译 出26:21 和四十个银座，每一骨架底下两个银座。

当代译 出26:21 同样，这些板的下面也要装上四十个银造的承口，也就是说每块板下面有两个。

文理本 出26:21 银座四十、板下各二、

修订本 出26:21 和四十个带卯眼的银座；这块板底下有两个卯眼，那块板底下也有两个卯眼。

KJV 英 出26:21 And their forty sockets of silver; two sockets under one board, and two sockets under another board.

NIV 英 出26:21 and forty silver bases--two under each frame.

主目录 返回顶部

和合本 出26:22 帐幕的后面，就是西面，要作板六块。

拼音版 出26:22 Zhàngmù de hòumian, jiù shì xī miàn, yào zuò bǎn liù kuaì.

吕振中 出26:22 给帐幕后部、就是西面、你要作六个框子。

新译本 出26:22 给会幕的后面，就是西面，你要做六块木板。

现代译 出26:22 要在幕的后部，就是幕的西面，立六个骨架；

当代译 出26:22 帐幕的西面应该有六块木板。

文理本 出26:22 幕后西旁、作板六、

修订本 出26:22 帐幕的后面，就是西面，要做六块板。

KJV 英 出26:22 And for the sides of the tabernacle westward thou shalt make six boards.

NIV 英 出26:22 Make six frames for the far end, that is, the west end of the tabernacle,

主目录 返回顶部

和合本 出26:23 帐幕后面的拐角要作板两块。

拼音版 出26:23 Zhàngmù hòumian de guǎijiǎo yào zuò bǎn liǎng kuaì.

吕振中 出26:23 给在后部帐幕的拐角、你要作两个框子。

新译本 出26:23 在会幕后面的两角上，你要做两块木板。

现代译 出26:23 嶺角有两个骨架，

当代译 出26:23 在两个角落的地方要造两块木板，

文理本 出26:23 幕后两隅、作板二、

修订本 出26:23 帐幕后面的角落要做两块板。

KJV 英 出26:23 And two boards shalt thou make for the corners of the tabernacle in the two sides.

NIV 英 出26:23 and make two frames for the corners at the far end.

主目录 返回顶部

和合本 出26:24 板的下半截要双的，上半截要整的，直顶到第一个环子，两块都要这样作两个拐角。

拼音版 出26:24 Bǎn de xià bàn jié yào shuāng de, shàng bàn jié yào zheng de, zhí dǐng dào dì yī gè huánzi, liǎng kuaì dōu yào zhèyàng zuò liǎng gè guǎijiǎo.

吕振中 出26:24 在下头它们是双的，但是在上头、这一双却要跟第一个环合成一个∶它们两副都要这样、来做两个拐角。

新译本 出26:24 木板的下截是要双的，一直连到上面的第一环那里，都是要双的。两块都要这样做，要成为两只角。

现代译 出26:24 两个骨架下端相连接，一直连到上端，成为一环。形成两嶺角的两个骨架都是一样的做法。

当代译 出26:24 木板是双层的，从地面直通到上面的第一个环都是这样。两个角落都要这样做；

文理本 出26:24 自下而上、连于一环、两隅皆然、

修订本 出26:24 下端的板是成双的，上端要连在一起，直到顶端的第一个环子；两块板都要这样，做成两个角落。

KJV 英 出26:24 And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

NIV 英 出26:24 At these two corners they must be double from the bottom all the way to the top, and fitted into a single ring; both shall be like that.

主目录 返回顶部

和合本 出26:25 必有八块板和十六个带卯的银座，这板底下有两卯，那板底下也有两卯。

拼音版 出26:25 Bì yǒu bá kuaì bǎn hé shí liù gè daì mǎo de yín zuò, zhè bǎn dǐ xià yǒu liǎng mǎo, nà bǎn dǐ xià ye yǒu liǎng mǎo.

吕振中 出26:25 所以要有八个框子和十六个带卯的银座；一个框子底下有两个卯，另一个框子底下也有两个卯。

新译本 出26:25 所以要有八块木板，和十六个银插座，这块木板底下有两个插座，那块木板底下也有两个插座。

现代译 出26:25 一共要有八个骨架和十六个银座，每一个骨架底下各有两个银座。

当代译 出26:25 这样，两端便共有八块木板，每块木板，下面各有两个承口，一共是十六个承口。

文理本 出26:25 厥板凡八、银座十六、板下各二、○

修订本 出26:25 一共有八块板和十六个带卯眼的银座；这块板底下有两个卯眼，那块板底下也有两个卯眼。

KJV 英 出26:25 And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

NIV 英 出26:25 So there will be eight frames and sixteen silver bases--two under each frame.

主目录 返回顶部

和合本 出26:26 你要用皂荚木作闩。为帐幕这面的板作五闩，

拼音版 出26:26 Nǐ yào yòng zàojiá mù zuò shuān, wéi zhàngmù zhè miàn de bǎn zuò wǔ shuān,

吕振中 出26:26 「你要用皂荚木作横木∶帐幕一边的框子要五根；

新译本 出26:26 “你要用皂荚木做横闩，为会幕这边的木板做五个横闩，

现代译 出26:26 「要用金合欢木做十五根横木；圣幕一边的骨架有五根横木，

当代译 出26:26 你们也要用皂荚木造横闩，

文理本 出26:26 以皂荚木作楗、

修订本 出26:26 "你要用金合欢木做横木：为帐幕这面的板做五根横木，

KJV 英 出26:26 And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

NIV 英 出26:26 "Also make crossbars of acacia wood: five for the frames on one side of the tabernacle,

主目录 返回顶部

和合本 出26:27 为帐幕那面的板作五闩，又为帐幕后面的板作五闩。

拼音版 出26:27 Wéi zhàngmù nà miàn de bǎn zuò wǔ shuān, yòu wèi zhàngmù hòumian de bǎn zuò wǔ shuān.

吕振中 出26:27 帐幕另一边的框子也要五根横木；帐幕另一边、向西的、后部的框子、也要五根横木。

新译本 出26:27 为会幕那边的木板也做五个横闩，又为会幕的后边，即西边的木板，也做五个横闩。

现代译 出26:27 另一边五根；幕的后部，就是幕的西面，也有五根。

当代译 出26:27 左右两边及后面的板墙上，各占五条，共十五条，

文理本 出26:27 左幕板五楗、右幕板五楗、后幕板五楗、

修订本 出26:27 为帐幕那面的板做五根横木，又为帐幕后面，就是朝西的板做五根横木。

KJV 英 出26:27 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

NIV 英 出26:27 five for those on the other side, and five for the frames on the west, at the far end of the tabernacle.

主目录 返回顶部

和合本 出26:28 板腰间的中闩要从这一头通到那一头。

拼音版 出26:28 Bǎn yào jiàn de zhōng shuān yào cóng zhè yī tóu tōng dào nà yī tóu.

吕振中 出26:28 在框子中段中横木要从这一头横串到那一头。

新译本 出26:28 木板中部的中闩，要从这一端通到那一端，

现代译 出26:28 中间的横木安在骨架腰间，要从幕的一头通到另一头。

当代译 出26:28 在板上横腰而过的木闩要贯通左右。

文理本 出26:28 板之中楗、贯乎两端、

修订本 出26:28 板腰间的横木，要从一头通到另一头。

KJV 英 出26:28 And the middle bar in the midst of the boards shall reach from end to end.

NIV 英 出26:28 The center crossbar is to extend from end to end at the middle of the frames.

主目录 返回顶部

和合本 出26:29 板要用金子包裹，又要作板上的金环套闩，闩也要用金子包裹。

拼音版 出26:29 Bǎn yào yòng jīnzi bāoguǒ, yòu yào zuò bǎn shàng de jīn huán tào shuān, shuān ye yào yòng jīnzi bāoguǒ.

吕振中 出26:29 框子要包金；它们的环要作金的、来做穿横木的所在；它们的横木也要包金。

新译本 出26:29 木板要包金，你也要做板上的金环，用来穿上横闩，横闩也要包金。

现代译 出26:29 要用金包裹骨架，并装上金环，好让横木穿过；横木也要用金包裹。

当代译 出26:29 所有的木板和木闩都要铺上金；此外，还要造一些金环，用来扣着木闩。

文理本 出26:29 以金包板、作金环贯楗、包楗以金、

修订本 出26:29 板要包上金子，又要做板上的金环来套横木；横木也要包上金子。

KJV 英 出26:29 And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

NIV 英 出26:29 Overlay the frames with gold and make gold rings to hold the crossbars. Also overlay the crossbars with gold.

主目录 返回顶部

和合本 出26:30 要照着在山上指示你的样式立起帐幕。

拼音版 出26:30 Yào zhào zhe zaì shān shàng zhǐshì nǐde yàngshì lì qǐ zhàngmù.

吕振中 出26:30 你立起帐幕、要照你在山上蒙指示的模样。

新译本 出26:30 你要照着在山上指示你的样式立起会幕。

现代译 出26:30 要依照我在山上指示你的样式把圣幕竖立起来。

当代译 出26:30 这些东西做好了以后，就可以照着我在山上所指示的，把会幕架设起来。

文理本 出26:30 立幕、必循在山示汝之式、○

修订本 出26:30 要照着在山上所指示你的样式，把帐幕竖立起来。

KJV 英 出26:30 And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

NIV 英 出26:30 "Set up the tabernacle according to the plan shown you on the mountain.

主目录 返回顶部

和合本 出26:31 你要用蓝色、紫色、朱红色线和捻的细麻织幔子，以巧匠的手工绣上基路伯。

拼音版 出26:31 Nǐ yào yòng lán sè, zǐse, zhūhóngsē xiàn, hé niǎn de xì má zhī mànzǐ, yǐ qiǎo jiàng de shǒngōng xiù shàng Jīlùbǎi.

吕振中 出26:31 「你要拿蓝紫色紫红色朱红色的线、和捻的麻丝、作帷帐，用巧设图案的作法制成的基路伯来作它。

新译本 出26:31 “你要用蓝色紫色朱红色线和捻的细麻做幔幕，并且要用巧工绣上基路伯。

现代译 出26:31 「要用麻纱和蓝色、紫色、深红色的毛线织成一幅帐幔，上面绣着基路伯图案。

当代译 出26:31 至於帐幕里面的陈设是这样的；你们要用蓝、紫、鲜红叁色的毛线和幼麻的纱线织成一幅幔子，上面用精工绣着基路伯像。

文理本 出26:31 以蓝紫绛三色之缕、与撚线细枲布作帘、上绣良工所制之基路伯、

修订本 出26:31 "你要用蓝色、紫色、朱红色纱，和搓的细麻织幔子，以刺绣的手艺绣上基路伯。

KJV 英 出26:31 And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

NIV 英 出26:31 "Make a curtain of blue, purple and scarlet yarn and finely twisted linen, with cherubim worked into it by a skilled craftsman.

主目录 返回顶部

和合本 出26:32 要把幔子挂在四根包金的皂荚木柱子上，柱子上当有金钩，柱子安在四个带卯的银座上。

拼音版 出26:32 Yào bǎ mànzǐ guà zaì sì gēn bāo jīn de zàojiá mù zhùzi shàng, zhùzi shàng dàng yǒu jīn gōu, zhùzi ān zaì sì gè daì mǎo de yín zuò shàng.

吕振中 出26:32 你要把帷帐挂在四根包金的皂荚木柱子上；柱子有金钩；柱子安在四个带卯的银座上。

新译本 出26:32 你要把幔幕挂在四根包金的皂荚木柱子上，柱上有金钩，柱脚安在四个银插座上。

现代译 出26:32 要把这帐幔挂在四根用金合欢木制成的柱子上。柱子用金包裹，柱子上有金钩子，安在四个银座上。

当代译 出26:32 然后把这幅幔子挂在四根包金的皂荚木条上，木条上面的钩也是金造的，套在四个银造的承口上面。

文理本 出26:32 以皂荚木作柱四、包之以金、垂帘其上、以金制钩、银座凡四、

修订本 出26:32 要把幔子挂在四根包金的金合欢木柱子上，柱子有金钩，并且安在四个带卯眼的银座上。

KJV 英 出26:32 And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

NIV 英 出26:32 Hang it with gold hooks on four posts of acacia wood overlaid with gold and standing on four silver bases.

主目录 返回顶部

和合本 出26:33 要使幔子垂在钩子下，把法柜抬进幔子内，这幔子要将圣所和至圣所隔开。

拼音版 出26:33 Yào shǐ mànzǐ chuí zaì gōuzǐ xià, bǎ fǎ jǔ tái jìn mànzǐ neì, zhè mànzǐ yào jiàng shèng suǒ hé zhì shèng suǒ gé kāi.

吕振中 出26:33 你挂帷帐要在钩子底下，把法柜抬进帷帐以内那里，这帷帐就给你们将圣所和至圣所分开。

新译本 出26:33 你要把幔幕挂在钩子上，把法柜抬进幔幕里面，这幔幕要给你们把圣所和至圣所分开。

现代译 出26:33 要把帐幔挂在圣幕顶上那一列钩子上，把存放两块石版的约柜安置在帐幔后面。这幅帐幔把圣所和至圣所隔开。

当代译 出26:33 你们要把整幅幔子挂在木条的钩子上，成为一幅幔幕，这样你们就可以把约柜抬进幔子里。这幔幕是用来把帐幕分为两个部分，幔子里面的是至圣所，外面的是圣所。

文理本 出26:33 帘垂钩下、运法匮入、帘介圣所与至圣所之间、

修订本 出26:33 要把幔子垂挂在钩子上，把法柜抬进幔子内；这幔子要将圣所和至圣所隔开。

KJV 英 出26:33 And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

NIV 英 出26:33 Hang the curtain from the clasps and place the ark of the Testimony behind the curtain. The curtain will separate the Holy Place from the Most Holy Place.

主目录 返回顶部

和合本 出26:34 又要把施恩座安在至圣所内的法柜上。

拼音版 出26:34 Yòu yào bǎ shī ēn zuò ān zaì zhì shèng suǒ neì de fǎ jǔ shàng,

吕振中 出26:34 你要把除罪盖安在至圣所内的法柜上。

新译本 出26:34 你要把施恩座安在至圣所内的法柜上。

现代译 出26:34 要把盖安在约柜上面，

当代译 出26:34 你们要把施恩座放在至圣所里面的约柜上。

文理本 出26:34 施恩座置于至圣所法匮上、

修订本 出26:34 又要把柜盖安在至圣所内的法柜上，

KJV 英 出26:34 And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

NIV 英 出26:34 Put the atonement cover on the ark of the Testimony in the Most Holy Place.

主目录 返回顶部

和合本 出26:35 把桌子安在幔子外帐幕的北面，把灯台安在帐幕的南面，彼此相对。

拼音版 出26:35 Bǎ zhuōzi ān zaì mànzǐ waì zhàngmù de bei miàn, bǎ dēngtái ān zaì zhàngmù de nán miàn, bǐcǐ xiāngduì.

吕振中 出26:35 把桌子放在帷帐外，把灯台放在帐幕的南边，和桌子彼此相对；桌子要安在帐幕的北边。

新译本 出26:35 你要把桌子放在幔幕外，把灯台放在会幕的南边，与桌子相对；把桌子安在北面。

现代译 出26:35 把桌子放在至圣所外圣幕的北面，把灯台安置在圣幕的南面。

当代译 出26:35 桌子要放在圣所的北面，灯台就放在南面，跟桌子相对。

文理本 出26:35 置几于帘外幕北、置灯台于幕南、与几相对、

修订本 出26:35 把供桌安在幔子的外面，供桌在北面，灯台在帐幕的南面，和供桌相对。

KJV 英 出26:35 And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

NIV 英 出26:35 Place the table outside the curtain on the north side of the tabernacle and put the lampstand opposite it on the south side.

主目录 返回顶部

和合本 出26:36 你要拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织帐幕的门帘。

拼音版 出26:36 Nǐ yào ná lán sè, zǐse, zhūhóngsē xiàn, hé niǎn de xì má, yòng xiùhuā de shǒngōng zhī zhàngmù de ménlián.

吕振中 出26:36 「你要给帐棚的出入处作个帘子，拿蓝紫色紫红色朱红色的线和捻的麻丝、用刺绣的方法来作。

新译本 出26:36 门帘和柱子的做法（出36:37~38）“你要给帐幕的门口做块帘子，要用蓝色紫色朱红色线和捻的细麻编织而成。

现代译 出26:36 「要用麻纱和蓝色、紫色、深红色的毛线为圣幕的进口做一幅门帘，上面有刺绣。

当代译 出26:36 你们又要用蓝、紫、鲜红叁色的毛线和细的麻纱线，用精工绣成一幅幔幕，作为帐幕的门帘。

文理本 出26:36 以蓝紫绛三色之缕、与撚线细枲布、绣为外帷门帘、

修订本 出26:36 "你要用蓝色、紫色、朱红色纱，和搓的细麻，以刺绣的手艺为帐幕织门帘。

KJV 英 出26:36 And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

NIV 英 出26:36 "For the entrance to the tent make a curtain of blue, purple and scarlet yarn and finely twisted linen--the work of an embroiderer.

主目录 返回顶部

和合本 出26:37 要用皂荚木为帘子作五根柱子，用金子包裹，柱子上当有金钩，又要为柱子用铜铸造五个带卯的座。

拼音版 出26:37 Yào yòng zàojiá mù wéi liánzi zuò wǔ gēn zhùzi, yòng jīnzi bāoguǒ. zhùzi shàng dàng yǒu jīn gōu, yòu yào wèi zhùzi yòng tóng zhùzào wǔ gè daì mǎo de zuò.

吕振中 出26:37 要用皂荚木给帘子作五根柱子，用金包上，柱子上的钩子要金的；你也要给柱子铸造五个带卯的铜座。

新译本 出26:37 你又要用皂荚木为帘子做五根柱子，柱子要包金，柱上有金钩，你也要为柱脚铸造五个铜插座。”

现代译 出26:37 要用金合欢木为门帘做五根柱子，用金包裹，上面有金钩子；又要为柱子造五个铜座。」

当代译 出26:37 此外，你们也要造五根包金和加上金钩子的皂荚木柱，并且为柱子造五个铜承口，把门帘挂在柱子上。”

文理本 出26:37 以皂荚木作柱五、包之以金、作金钩、铸五铜座、以垂其帘、

修订本 出26:37 要用金合欢木为帘子做五根柱子，包上金子。柱子有金钩，又为柱子铸造五个带卯眼的铜座。"

KJV 英 出26:37 And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

NIV 英 出26:37 Make gold hooks for this curtain and five posts of acacia wood overlaid with gold. And cast five bronze bases for them.


出埃及记第27章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第27章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出27:1 你要用皂荚木作坛，这坛要四方的，长五肘，宽五肘，高三肘。

拼音版 出27:1 Nǐ yào yòng zàojiá mù zuò tán. zhè tán yào sìfāng de, cháng wǔ zhǒu, kuān wǔ zhǒu, gāo sān zhǒu.

吕振中 出27:1 「你要用皂荚木作坛。这坛要四方的，长五肘，宽五肘，高三肘。

新译本 出27:1 “你要用皂荚木做祭坛，这坛要四方的：长两公尺两公寸，宽两公尺两公寸，高一公尺三公寸。

现代译 出27:1 「要用金合欢木造祭坛。坛是四方的，长两公尺两公寸，宽两公尺两公寸，高一公尺叁公寸。

当代译 出27:1 “你们也要用皂荚木造一个四方形的祭坛，长度和宽度都是两公尺两公寸、高一公尺叁公寸。

文理本 出27:1 以皂荚木作坛、其式维方、长五肘、广五肘、高三肘、

修订本 出27:1 "你要用金合欢木做祭坛，长五肘，宽五肘，这坛是正方形的，高三肘。

KJV 英 出27:1 And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

NIV 英 出27:1 "Build an altar of acacia wood, three cubits high; it is to be square, five cubits long and five cubits wide.

主目录 返回顶部

和合本 出27:2 要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。

拼音版 出27:2 Yào zaì tán de sì guǎijiǎo shàng zuò sì gè jiǎo, yǔ tán jiē lián yī kuaì, yòng tóng bǎ tán bāoguǒ.

吕振中 出27:2 要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。

新译本 出27:2 要在祭坛的四拐角做四个角，角要与祭坛连在一块，祭坛要包上铜。

现代译 出27:2 要在坛的四角上做凸起的角，跟坛连成一整块，并用铜包裹。

当代译 出27:2 在坛上面四个拐弯的地方要造四只角，整座坛和四只角都要铺上铜。

文理本 出27:2 四隅作四角、与坛相连、俱包以铜、

修订本 出27:2 要在坛的四角做四个翘角，与坛接连一块；要把坛包上铜。

KJV 英 出27:2 And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

NIV 英 出27:2 Make a horn at each of the four corners, so that the horns and the altar are of one piece, and overlay the altar with bronze.

主目录 返回顶部

和合本 出27:3 要作盆，收去坛上的灰，又作铲子、盘子、肉锸子、火鼎；坛上一切的器具都用铜作。

拼音版 出27:3 Yào zuò pén, shōu qù tán shàng de huī, yòu zuò chǎnzi, pánzi, ròu chā zǐ, huǒ dǐng, tán shàng yīqiè de qìjù dōu yòng tóng zuò.

吕振中 出27:3 要作盆，收去坛上的灰，又作铲子、盘子、肉锸子、火鼎；坛上一切的器具都用铜作。

新译本 出27:3 要做盆，用来收去祭坛上的灰，又要做铲、盘、肉叉和火鼎；祭坛上的一切器具，你都要用铜来做。

现代译 出27:3 要做收灰的盘子，又做铲子、碗、肉叉、火鼎；这些器具都要用铜铸造。

当代译 出27:3 此外，也要用铜制造清除坛灰的盆子和其他祭坛的用具，就是铲子、盘子、肉叉、火盘等用具。

文理本 出27:3 作盆以盛坛灰、及铲盘肉锸、火鼎诸器、悉以铜造、

修订本 出27:3 要做桶子来盛坛上的灰，又要做铲子、盘子、肉叉和火盆；坛上一切的器具都要用铜做。

KJV 英 出27:3 And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

NIV 英 出27:3 Make all its utensils of bronze--its pots to remove the ashes, and its shovels, sprinkling bowls, meat forks and firepans.

主目录 返回顶部

和合本 出27:4 要为坛作一个铜网，在网的四角上作四个铜环。

拼音版 出27:4 Yào wéi tán zuò yī gè tóng wǎng, zaì wǎng de sì jiǎo shàng zuò sì gè tóng huán,

吕振中 出27:4 要为坛作一个铜网，在网的四角上作四个铜环，

新译本 出27:4 要为坛做一个铜网，网的四拐角上要做四个铜环。

现代译 出27:4 要为祭坛造一个铜网，四角有四个扛抬用的铜环。

当代译 出27:4 你们又要造一个铜网，它的高度是祭坛的一半，围着祭坛的下半部。你们要在铜网四个角的地方装置四个铜环，用来穿上担杆子，方便搬运。

文理本 出27:4 以铜作坛网、网之四隅、作铜环四、

修订本 出27:4 要为坛做一个铜网，在网的四角做四个铜环，

KJV 英 出27:4 And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

NIV 英 出27:4 Make a grating for it, a bronze network, and make a bronze ring at each of the four corners of the network.

主目录 返回顶部

和合本 出27:5 把网安在坛四面的围腰板以下，使网从下达到坛的半腰。

拼音版 出27:5 Bǎ wǎng ān zaì tán sìmiàn de wéi yào bǎn yǐxià, shǐ wǎng cóng xià dádào tán de bàn yào.

吕振中 出27:5 把网安在坛四面的围腰框子以下，使网从下达到坛的半腰。

新译本 出27:5 要把网安在祭坛下面的围腰板之下，使网从下面直达到祭坛的半腰。

现代译 出27:5 要把网张在祭坛的腰围下，向上伸到坛的腰部。

当代译 出27:5 你们又要造一个铜网，它的高度是祭坛的一半，围着祭坛的下半部。你们要在铜网四个角的地方装置四个铜环，用来穿上担杆子，方便搬运。

文理本 出27:5 置网于坛之四周缘下、上及坛之半、

修订本 出27:5 把网安在坛四围的边的下面，使网垂到坛的半腰。

KJV 英 出27:5 And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

NIV 英 出27:5 Put it under the ledge of the altar so that it is halfway up the altar.

主目录 返回顶部

和合本 出27:6 又要用皂荚木为坛作杠，用铜包裹。

拼音版 出27:6 Yòu yào yòng zàojiá mù wèi tán zuò gàng, yòng tóng bāoguǒ.

吕振中 出27:6 又要用皂荚木为坛作杠，用铜包裹。

新译本 出27:6 又要为祭坛做杠，就是皂荚木的杠，要包上铜。

现代译 出27:6 要用金合欢木做祭坛的杠子，用铜包裹，

当代译 出27:6 这两根担杆子要用皂荚木造成，还要包上铜。

文理本 出27:6 以皂荚木作坛杠、包之以铜、

修订本 出27:6 又要用金合欢木为坛做杠，包上铜。

KJV 英 出27:6 And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

NIV 英 出27:6 Make poles of acacia wood for the altar and overlay them with bronze.

主目录 返回顶部

和合本 出27:7 这杠要穿在坛两旁的环子内，用以抬坛。

拼音版 出27:7 Zhè gàng yào chuān zaì tán liǎng páng de huánzi neì, yòng yǐ tái tán.

吕振中 出27:7 这杠要穿在坛两旁的环子内，用以抬坛。

新译本 出27:7 杠要穿在祭坛的环子里，抬祭坛的时候，杠就在祭坛的两边；

现代译 出27:7 扛抬时把杠穿进两边的环子。

当代译 出27:7 这两根担杆子要用皂荚木造成，还要包上铜。

文理本 出27:7 贯杠于环、在坛两旁以舁之、

修订本 出27:7 这杠要穿过坛两旁的环子，用来抬坛。

KJV 英 出27:7 And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

NIV 英 出27:7 The poles are to be inserted into the rings so they will be on two sides of the altar when it is carried.

主目录 返回顶部

和合本 出27:8 要用板作坛，坛是空的，都照着在山上指示你的样式作。

拼音版 出27:8 Yào yòng bǎn zuò tán, tán shì kòng de, dōu zhào zhe zaì shān shàng zhǐshì nǐde yàngshì zuò.

吕振中 出27:8 要用框子作坛，坛是空的，都照着在山上指示你的样式作。」

新译本 出27:8 你要用木板做祭坛，祭坛是空心的。你要照着在山上指示你的去做。

现代译 出27:8 要用木板造祭坛；坛的中心是空的。你要按照我在山上指示的样式做。」

当代译 出27:8 整座坛都用木板造成，坛是中空的。一切都必定要依照我在山上指示你的去做。

文理本 出27:8 坛以板作、而虚其中、必循在山示尔之式、而制作之、○

修订本 出27:8 要用板做坛，坛的中心是空的，都照着在山上所指示你的样式做。"

KJV 英 出27:8 Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

NIV 英 出27:8 Make the altar hollow, out of boards. It is to be made just as you were shown on the mountain.

主目录 返回顶部

和合本 出27:9 你要作帐幕的院子，院子的南面要用捻的细麻作帷子，长一百肘。

拼音版 出27:9 Nǐ yào zuò zhàngmù de yuànzi. yuànzi de nán miàn yào yòng niǎn de xì má zuò wéizi, cháng yī bǎi zhǒu.

吕振中 出27:9 「你要作帐幕的院子。院子的南面要用捻的细麻作帷子，长一百肘。

新译本 出27:9 “你要做会幕的院子。在南面，即向南的一面，要用捻的细麻为院子做帷幔，每边长四十四公尺。

现代译 出27:9 「要用麻纱织成的帷幔为上主的圣幕造围栏，作为院子。南边的帷幔长四十四公尺，

当代译 出27:9 你们要在会幕的南和北面用每边长四十四公尺的细麻纱划出一块空地当作院子，每面各有二十根柱子，二十个铜承口：柱上的钩扣和横箍都要用银子造成。

文理本 出27:9 又立幕院、南面之帷长百肘、以撚线细枲布为之、

修订本 出27:9 "你要做帐幕的院子。南面，就是面向南方的那一边，要用搓的细麻做院子的帷幔，长一百肘，

KJV 英 出27:9 And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

NIV 英 出27:9 "Make a courtyard for the tabernacle. The south side shall be a hundred cubits long and is to have curtains of finely twisted linen,

主目录 返回顶部

和合本 出27:10 帷子的柱子要二十根，带卯的铜座二十个，柱子上的钩子和杆子都要用银子作。

拼音版 出27:10 Wéizi de zhùzi yào èr shí gēn, daì mǎo de tóng zuò èr shí gè. zhùzi shàng de gōuzǐ hé gānzi dōu yào yòng yínzi zuò.

吕振中 出27:10 帷子的柱子要二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。

新译本 出27:10 帷幔的柱子要二十根，铜插座二十个。柱子上的钩子和桁子都是银的。

现代译 出27:10 由二十根有座的铜柱支架着，柱子上的钩子和杆是用银造的。

当代译 出27:10 你们要在会幕的南和北面用每边长四十四公尺的细麻纱划出一块空地当作院子，每面各有二十根柱子，二十个铜承口：柱上的钩扣和横箍都要用银子造成。

文理本 出27:10 其柱二十、铜座二十、柱钩与环、皆以银作、

修订本 出27:10 院子要有二十根柱子，二十个带卯眼的铜座。要用银做柱子的钩和箍。

KJV 英 出27:10 And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

NIV 英 出27:10 with twenty posts and twenty bronze bases and with silver hooks and bands on the posts.

主目录 返回顶部

和合本 出27:11 北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都要用银子作。

拼音版 出27:11 Bei miàn ye dàng yǒu wéizi, cháng yī bǎi zhǒu, wéizi de zhùzi èr shí gēn, daì mǎo de tóng zuò èr shí gè. zhùzi shàng de gōuzǐ hé gānzi dōu yào yòng yínzi zuò.

吕振中 出27:11 北面也当有帷子，长一百肘，帷子的柱子二十根，带卯的铜座二十个。柱子上的钩子和杆子都要用银子作。

新译本 出27:11 北面也是一样，要有四十四公尺长的帷幔，帷幔的柱子二十根，铜插座二十个，柱子上的钩子和桁子都是银的。

现代译 出27:11 北边的帷幔也是一样，长四十四公尺，由二十根有座的铜柱支架着，柱子上的钩子和杆是用银造的。

当代译 出27:11 你们要在会幕的南和北面用每边长四十四公尺的细麻纱划出一块空地当作院子，每面各有二十根柱子，二十个铜承口：柱上的钩扣和横箍都要用银子造成。

文理本 出27:11 北面之帷长百肘、其柱二十、铜座二十、柱钩与环、皆以银作、

修订本 出27:11 北面的长度也一样，帷幔长一百肘，要有二十根柱子，二十个带卯眼的铜座。要用银做柱子的钩和箍。

KJV 英 出27:11 And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

NIV 英 出27:11 The north side shall also be a hundred cubits long and is to have curtains, with twenty posts and twenty bronze bases and with silver hooks and bands on the posts.

主目录 返回顶部

和合本 出27:12 院子的西面当有帷子，宽五十肘。帷子的柱子十根，带卯的座十个。

拼音版 出27:12 Yuànzi de xī miàn dàng yǒu wéizi, kuān wǔ shí zhǒu, wéizi de zhùzi shí gēn, daì mǎo de zuò shí gè.

吕振中 出27:12 院子的西面当有帷子，宽五十肘，帷子的柱子十根，带卯的座十个。

新译本 出27:12 院子的西面，也要有帷幔，宽二十二公尺。帷幔的柱子十根，插座十个。

现代译 出27:12 西边的帷幔长二十二公尺，有十根带座的柱子。

当代译 出27:12 向西的一方，帷子的宽度是二十二公尺，由十根柱子和十个承口把帷子悬挂起来。

文理本 出27:12 院之西面、帷广五十肘、其柱十、其座十、

修订本 出27:12 院子的西面有帷幔，宽五十肘，帷幔要有十根柱子，十个带卯眼的座。

KJV 英 出27:12 And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

NIV 英 出27:12 "The west end of the courtyard shall be fifty cubits wide and have curtains, with ten posts and ten bases.

主目录 返回顶部

和合本 出27:13 院子的东面要宽五十肘。

拼音版 出27:13 Yuànzi de dōng miàn yào kuān wǔ shí zhǒu.

吕振中 出27:13 院子的东面要宽五十肘。

新译本 出27:13 院子的东面，要有二十二公尺宽。

现代译 出27:13 在东边，院子的进口处，帷幔也是二十二公尺宽。

当代译 出27:13 向东的一面，也是宽二十二公尺。

文理本 出27:13 院之东面、广五十肘、

修订本 出27:13 院子的东面，就是面向东方的那一边，宽五十肘。

KJV 英 出27:13 And the breadth of the court on the east side eastward shall be fifty cubits.

NIV 英 出27:13 On the east end, toward the sunrise, the courtyard shall also be fifty cubits wide.

主目录 返回顶部

和合本 出27:14 门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个；

拼音版 出27:14 Mén zhèbiān de wéizi yào shí wǔ zhǒu, wéizi de zhùzi sān gēn, daì mǎo de zuò sān gè.

吕振中 出27:14 门这边的帷子要十五肘，帷子的柱子三根，带卯的座三个。

新译本 出27:14 门一面的帷幔要六公尺六公寸，帷幔的柱子三根，插座三个。

现代译 出27:14 进口的两边都要有六公尺六公寸宽的帷幔，由叁根有座的柱子支架着。

当代译 出27:14 进口两边的帷子的宽度都是六公尺六公寸，有叁根支柱和二个承口。

文理本 出27:14 门左之帷、长十五肘、其柱三、其座三、

修订本 出27:14 一边的帷幔有十五肘，要有三根柱子，三个带卯眼的座。

KJV 英 出27:14 The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

NIV 英 出27:14 Curtains fifteen cubits long are to be on one side of the entrance, with three posts and three bases,

主目录 返回顶部

和合本 出27:15 门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。

拼音版 出27:15 Mén nàbiān de wéizi ye yào shí wǔ zhǒu, wéizi de zhùzi sān gēn, daì mǎo de zuò sān gè.

吕振中 出27:15 门那边的帷子也要十五肘，帷子的柱子三根，带卯的座三个。

新译本 出27:15 门另一面的帷幔也要六公尺六公寸，帷幔的柱子三根，插座三个。

现代译 出27:15 进口的两边都要有六公尺六公寸宽的帷幔，由叁根有座的柱子支架着。

当代译 出27:15 进口两边的帷子的宽度都是六公尺六公寸，有叁根支柱和二个承口。

文理本 出27:15 门右之帷十五肘、其柱三、其座三、

修订本 出27:15 另一边的帷幔也有十五肘，要有三根柱子，三个带卯眼的座。

KJV 英 出27:15 And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

NIV 英 出27:15 and curtains fifteen cubits long are to be on the other side, with three posts and three bases.

主目录 返回顶部

和合本 出27:16 院子的门当有帘子，长二十肘，要拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。

拼音版 出27:16 Yuànzi de mén dàng yǒu liánzi, cháng èr shí zhǒu, yào ná lán sè, zǐse, zhūhóngsē xiàn, hé niǎn de xì má, yòng xiùhuā de shǒngōng zhī chéng, zhùzi sì gēn, daì mǎo de zuò sì gè.

吕振中 出27:16 院子的门当有帘子，长二十肘，要拿蓝色、紫色、朱红色线，和捻的细麻，用绣花的手工织成，柱子四根，带卯的座四个。

新译本 出27:16 院子的大门要有门帘，长九公尺，是用蓝色紫色朱红色线和捻的细麻，用刺绣的手工织成，柱子四根，插座四个。

现代译 出27:16 院子的门要有九公尺长的门帘，用麻纱和蓝色、紫色、深红色的毛线织成，有刺绣，由四根有座的柱子支架着。

当代译 出27:16 进口当中的地方要有一幅布帘，布帘的材料同样是用蓝、紫、鲜红叁色的线和细麻纱线织成，用四根支柱和四个承口悬挂起来。

文理本 出27:16 院门之帘、以蓝紫绛三色之缕、与撚线细枲布、绣工制之、长二十肘、其柱四、其座四、

修订本 出27:16 院子的门要有二十肘长的帘子，用蓝色、紫色、朱红色纱，和搓的细麻，以刺绣的手艺织成；要有四根柱子，四个带卯眼的座。

KJV 英 出27:16 And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

NIV 英 出27:16 "For the entrance to the courtyard, provide a curtain twenty cubits long, of blue, purple and scarlet yarn and finely twisted linen--the work of an embroiderer--with four posts and four bases.

主目录 返回顶部

和合本 出27:17 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，带卯的座要用铜作。

拼音版 出27:17 Yuànzi sìwéi yīqiè de zhùzi dōu yào yòng yín gǎn lián luò, zhùzi shàng de gōuzǐ yào yòng yín zuò, daì mǎo de zuò yào yòng tóng zuò.

吕振中 出27:17 院子四围一切的柱子都要用银杆连络，柱子上的钩子要用银作，带卯的座要用铜作。

新译本 出27:17 院子周围一切柱子，都要用银桁子相连起来。柱子上的钩子是银的，插座是铜的。

现代译 出27:17 院子四围的柱子都要用银杆连着，柱子上的钩子要用银造，柱座用铜造。

当代译 出27:17 所有绕着院子的支柱都要用银制的横箍连络，所有的钩扣都要用银制成，承口就用铜制成。

文理本 出27:17 院四周之柱、其钩与环、俱以银作、其座则铜、

修订本 出27:17 院子四围一切的柱子都要用银子箍着，要用银做柱子的钩子，用铜做带卯眼的座。

KJV 英 出27:17 All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

NIV 英 出27:17 All the posts around the courtyard are to have silver bands and hooks, and bronze bases.

主目录 返回顶部

和合本 出27:18 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作，带卯的座要用铜作。

拼音版 出27:18 Yuànzi yào cháng yī bǎi zhǒu, kuān wǔ shí zhǒu, gāo wǔ zhǒu, wéizi yào yòng niǎn de xì má zuò, daì mǎo de zuò yào yòng tóng zuò.

吕振中 出27:18 院子要长一百肘，宽五十肘，高五肘，帷子要用捻的细麻作，带卯的座要用铜作。

新译本 出27:18 院子要长四十四公尺，宽二十二公尺，高两公尺两公寸；帷幔是细麻捻的，插座是铜的。

现代译 出27:18 院子要长四十四公尺，宽二十二公尺，高两公尺两公寸。帷幔要用麻纱做，柱座用铜造。

当代译 出27:18 整个院子的长度是四十四公尺，宽度二十二公尺，高度两公尺两公寸，所有的帷帐都是用幼麻纱线精工纺织而成。

文理本 出27:18 院长百肘、广五十肘、帷高五肘、以撚线细枲布为之、其座乃铜、

修订本 出27:18 院子要长一百肘，宽五十肘，高五肘。要用搓的细麻做帷幔，用铜做带卯眼的座。

KJV 英 出27:18 The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

NIV 英 出27:18 The courtyard shall be a hundred cubits long and fifty cubits wide, with curtains of finely twisted linen five cubits high, and with bronze bases.

主目录 返回顶部

和合本 出27:19 帐幕各样用处的器具，并帐幕一切的橛子和院子里一切的橛子都要用铜作。

拼音版 出27:19 Zhàngmù gèyàng yòng chǔ de qìjù, bìng zhàngmù yīqiè de juézi, hé yuànzi lǐ yīqiè de juézi, dōu yào yòng tóng zuò.

吕振中 出27:19 帐幕各样用处的器具，跟帐幕一切的橛子，和院子里一切的橛子，都要用铜作。」

新译本 出27:19 会幕中为礼拜用的一切器具和钉子，以及院子里的一切钉子，都是铜的。

现代译 出27:19 圣幕里各样的器具，圣幕和围院子所用的栓都要用铜铸造。」

当代译 出27:19 帐幕里所用的一切器具以及连系帐幕，院帷各式各样的钉子都要用铜造成。

文理本 出27:19 幕中所用之器与钉、及院之钉、悉以铜作、○

修订本 出27:19 帐幕中各样用途的器具，以及帐幕一切的橛子和院子里一切的橛子，都要用铜做。"

KJV 英 出27:19 All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

NIV 英 出27:19 All the other articles used in the service of the tabernacle, whatever their function, including all the tent pegs for it and those for the courtyard, are to be of bronze.

主目录 返回顶部

和合本 出27:20 你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。

拼音版 出27:20 Nǐ yào fēnfu Yǐsèliè rén, bǎ nà wèi diǎn dēng dǎo chéng de qīng gǎnlǎn yóu ná lái gei nǐ, shǐ dēng chángcháng diǎn zhe.

吕振中 出27:20 「你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。

新译本 出27:20 “你要吩咐以色列民把打成的纯橄榄油拿来给你，是为点灯用的，使灯常常点着。

现代译 出27:20 「要吩咐以色列人民把最好的橄榄油拿来给你，作点灯之用，好使灯经常亮着。

当代译 出27:20 你要吩咐民众，把纯橄榄油拿来作会幕内的灯油，使灯台上的火经常点燃着。

文理本 出27:20 宜命以色列民、取橄榄捣清油、使灯常燃、

修订本 出27:20 "你要吩咐以色列人，把捣成的纯橄榄油拿来给你，用以点灯，使灯经常点着；

KJV 英 出27:20 And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

NIV 英 出27:20 "Command the Israelites to bring you clear oil of pressed olives for the light so that the lamps may be kept burning.

主目录 返回顶部

和合本 出27:21 在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在耶和华面前经理这灯，这要作以色列人世世代代永远的定例。

拼音版 出27:21 Zaì huì mù zhōng fǎ jǔ qián de màn waì, Yàlún hé tāde érzi, cóng wǎnshang dào zǎochen, yào zaì Yēhéhuá miànqián jīnglǐ zhè dēng. zhè yào zuò Yǐsèliè rén shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 出27:21 在会幕中法柜前的幔外，亚伦和他的儿子，从晚上到早晨，要在永恒主面前经理这灯。这要作以色列人世世代代永远的条例。」

新译本 出27:21 在会幕中法柜前的幔子外，亚伦和他的子孙，从晚上到早晨，要常在耶和华面前料理这灯。这要作以色列人世世代代的定例。”

现代译 出27:21 亚伦和他的子孙要在圣幕内、约柜前的帐幔外点上灯。这灯要在我面前从晚上到早晨都亮着。以色列人民和他们的子孙必须永远谨守这命令。」

当代译 出27:21 亚伦和他的儿孙，不论日夜，都要负责维持圣所内的灯光，使它在上帝面前永远亮着。这是以色列民众世世代代所当守的规例。”

文理本 出27:21 会幕中、法匮前之帘外、亚伦与其子、自夕达旦、理灯于耶和华前、此为以色列族历世之永例、

修订本 出27:21 在会幕中法柜前的幔子外，亚伦和他的儿子要从晚上到早晨，在耶和华面前照管这灯。这要成为以色列人世世代代永远的定例。"

KJV 英 出27:21 In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

NIV 英 出27:21 In the Tent of Meeting, outside the curtain that is in front of the Testimony, Aaron and his sons are to keep the lamps burning before the LORD from evening till morning. This is to be a lasting ordinance among the Israelites for the generations to come.


出埃及记第28章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第28章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出28:1 你要从以色列人中，使你的哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛一同就近你，给我供祭司的职分。

拼音版 出28:1 Nǐ yào cóng Yǐsèliè rén zhōng, shǐ nǐde gēge Yàlún hé tāde érzi Nádā, Yàbǐhù, YǐlìYàsā, Yǐtāmǎ yītóng jiù jìn nǐ, gei wǒ gòng jìsī de zhífèn.

吕振中 出28:1 「你要从以色列人中使你哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛跟他一同走近来到你这里作祭司来事奉我。

新译本 出28:1 “你要从以色列人中使你的哥哥亚伦和他的众子，就是亚伦和他的众子：拿答、亚比户、以利亚撒、以他玛，都一同来到你面前，作事奉我的祭司。

现代译 出28:1 「你要从以色列人当中选召你哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛，立他们作祭司来事奉我。

当代译 出28:1 “你去在民众当中，立你的哥哥亚伦和他四个儿子——拿答、亚比户、以利亚撒和以他玛为祭司，替我办事。

文理本 出28:1 宜自以色列族中、引尔兄亚伦、及其子拿答、亚比户、以利亚撒、以他玛、进于尔前、立为祭司、以奉事我、

修订本 出28:1 "你要从以色列人中，叫你的哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛一同亲近你，作事奉我的祭司。

KJV 英 出28:1 And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

NIV 英 出28:1 "Have Aaron your brother brought to you from among the Israelites, along with his sons Nadab and Abihu, Eleazar and Ithamar, so they may serve me as priests.

主目录 返回顶部

和合本 出28:2 你要给你哥哥亚伦作圣衣为荣耀，为华美。

拼音版 出28:2 Nǐ yào gei nǐ gēge Yàlún zuò shèng yī wèi róngyào, wèi huámei.

吕振中 出28:2 你要给你哥哥亚伦作圣衣，让他有光辉有华美。

新译本 出28:2 你要为你哥哥亚伦做圣衣，使他有荣耀，有华美。

现代译 出28:2 要为你哥哥亚伦做祭司的圣服，使他庄严美观。

当代译 出28:2 此外，你也要为亚伦做一件圣衣，以表示他这职位的尊荣和美好。

文理本 出28:2 为尔兄亚伦制圣服、以彰荣美、

修订本 出28:2 你要为你哥哥亚伦做圣衣，以示尊严和华美。

KJV 英 出28:2 And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

NIV 英 出28:2 Make sacred garments for your brother Aaron, to give him dignity and honor.

主目录 返回顶部

和合本 出28:3 又要吩咐一切心中有智慧的，就是我用智慧的灵所充满的，给亚伦作衣服，使他分别为圣，可以给我供祭司的职分。

拼音版 出28:3 Yòu yào fēnfu yīqiè xīn zhōng yǒu zhìhuì de, jiù shì wǒ yòng zhìhuì de líng suǒ chōngmǎn de, gei Yàlún zuò yīfu, shǐ tā fēnbié wèi shèng, keyǐ gei wǒ gòng jìsī de zhífèn.

吕振中 出28:3 你要告诉一切有匠心之才的、就是我用技能之灵所充满的、给亚伦作衣服，让他分别为圣、可以作我祭司来事奉我。

新译本 出28:3 你又要吩咐所有心中有智慧的，就是我用智慧的灵充满的，给亚伦做衣服，使他成圣，作事奉我的祭司。

现代译 出28:3 你要召来所有我曾赋予技能的名匠，吩咐他们为亚伦缝制衣服，让他献身作祭司来事奉我。

当代译 出28:3 这件圣衣要由我特别挑选，亲自赋予聪明的巧手裁缝师去缝制，好叫亚伦穿上圣衣后，就能与其他人分别出来，显得圣洁，可以作祭司服事我。

文理本 出28:3 凡有慧心之人、即我以智神所充者、尔命之为亚伦制衣、别之为圣、俾任祭司职、以奉事我、

修订本 出28:3 要吩咐一切心中有智慧的，就是我用智慧的灵所充满的人，为亚伦做衣服，使他分别为圣，作事奉我的祭司。

KJV 英 出28:3 And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

NIV 英 出28:3 Tell all the skilled men to whom I have given wisdom in such matters that they are to make garments for Aaron, for his consecration, so he may serve me as priest.

主目录 返回顶部

和合本 出28:4 所要作的就是胸牌、以弗得、外袍、杂色的内袍、冠冕、腰带，使你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分。

拼音版 出28:4 Suǒ yào zuò de jiù shì xiōngpái, Yǐfúdé, waì paó, zásè de neì paó, guānmiǎn, yàodaì, shǐ nǐ gēge Yàlún hé tā érzi chuān zhè shèng fú, keyǐ gei wǒ gòng jìsī de zhífèn.

吕振中 出28:4 以下这些就是他们所要作的衣服∶胸牌、圣裲裆、外袍、间格编制的内袍、礼冠、长腰带∶他们要给你哥哥亚伦和他子孙作圣衣，使他们可以作祭司来事奉我。

新译本 出28:4 这些就是他们要做的衣服：胸牌、以弗得、长外袍、杂色内袍、礼冠、腰带。他们要为你哥哥亚伦和他的众子做圣衣，使他们作事奉我的祭司。

现代译 出28:4 要吩咐他们做胸牌、以弗得圣衣、外袍、有刺绣的内袍、礼冠、腰带。他们要为你哥哥亚伦和他的儿子们做这些圣服，好使他们作祭司事奉我。

当代译 出28:4 你去告诉他们，整套圣衣包括胸牌、以弗得、外袍、无袖杂色的内袍、礼冠和腰带。你们也要为亚伦的儿子做同样的圣衣，因为他们也是作祭司服事我的。

文理本 出28:4 所当制之衣、乃补服、圣衣、长衣、及纵横相间之里衣、并冠与绅、必为尔兄亚伦、暨其子制圣服、俾任祭司职、以奉事我、

修订本 出28:4 所要做的是胸袋、以弗得、外袍、织成的内袍、礼冠和腰带。他们要为你哥哥亚伦和他的儿子做圣衣，使他们作祭司事奉我。

KJV 英 出28:4 And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

NIV 英 出28:4 These are the garments they are to make: a breastpiece, an ephod, a robe, a woven tunic, a turban and a sash. They are to make these sacred garments for your brother Aaron and his sons, so they may serve me as priests.

主目录 返回顶部

和合本 出28:5 要用金线和蓝色、紫色、朱红色线，并细麻去作。

拼音版 出28:5 Yào yòng jīn xiàn Hélán sè, zǐse, zhūhóngsē xiàn, bìng xì má qù zuò.

吕振中 出28:5 他们要拿金线、蓝紫色紫红色朱红色线和麻丝来作。

新译本 出28:5 他们要拿金线、蓝色紫色朱红色线和细麻去做。

现代译 出28:5 名匠们要用金线，蓝色、紫色、深红色的毛线，和麻纱等材料来缝制。

当代译 出28:5 以弗得要用金、紫、蓝和鲜红四色的纺线精工织成，

文理本 出28:5 制以金丝、与蓝紫绛三色之缕、及细枲布、○

修订本 出28:5 要用金色、蓝色、紫色、朱红色纱，和细麻去缝制。

KJV 英 出28:5 And they shall take gold, and blue, and purple, and scarlet, and fine linen.

NIV 英 出28:5 Have them use gold, and blue, purple and scarlet yarn, and fine linen.

主目录 返回顶部

和合本 出28:6 他们要拿金线和蓝色、紫色、朱红色线，并捻的细麻，用巧匠的手工作以弗得。

拼音版 出28:6 Tāmen yào ná jīn xiàn Hélán sè, zǐse, zhūhóngsē xiàn, bìng niǎn de xì má, yòng qiǎo jiàng de shǒngōng zuò Yǐfúdé.

吕振中 出28:6 要将金线、蓝紫色紫红色朱红色线和捻的麻丝、用巧设图案的作法来作圣裲裆。

新译本 出28:6 “他们要拿金线、蓝色紫色朱红色线和捻的细麻，用巧工来做以弗得。

现代译 出28:6 「他们要用金线，蓝色、紫色、深红色的毛线，和麻纱做以弗得圣衣，配上刺绣。

当代译 出28:6 以弗得要用金、紫、蓝和鲜红四色的纺线精工织成，

文理本 出28:6 作圣衣、用金丝与蓝紫绛三色之缕、及良工所制之撚线细枲布、

修订本 出28:6 "他们要用金色、蓝色、紫色、朱红色纱，和搓的细麻，以刺绣的手艺做以弗得。

KJV 英 出28:6 And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

NIV 英 出28:6 "Make the ephod of gold, and of blue, purple and scarlet yarn, and of finely twisted linen--the work of a skilled craftsman.

主目录 返回顶部

和合本 出28:7 以弗得当有两条肩带，接上两头，使它相连。

拼音版 出28:7 Yǐfúdé dàng yǒu liǎng tiaó jiān daì, jiē shàng liǎng tóu, shǐ tā xiānglián.

吕振中 出28:7 圣裲裆要有两条肩带、两头连接，让它相连接。

新译本 出28:7 以弗得要有两条肩带，连接着两端，好使它相连在一起。

现代译 出28:7 要在以弗得两边缝上两条可以束紧的肩带。

当代译 出28:7 再用肩带缝合起来：

文理本 出28:7 必有肩带二、缀其前后、使之相连、

修订本 出28:7 以弗得当有两条肩带，接上两端，使它相连。

KJV 英 出28:7 It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

NIV 英 出28:7 It is to have two shoulder pieces attached to two of its corners, so it can be fastened.

主目录 返回顶部

和合本 出28:8 其上巧工织的带子，要和以弗得一样的作法，用以束上，与以弗得接连一块；要用金线和蓝色、紫色、朱红色线，并捻的细麻作成。

拼音版 出28:8 Qí shàng qiǎo gōng zhī de daìzi, yào hé Yǐfúdé yíyàng de zuòfǎ, yòng yǐ shù shàng, yǔ Yǐfúdé jiē lián yī kuaì, yào yòng jīn xiàn Hélán sè, zǐse, zhūhóngsē xiàn, bìng niǎn de xì má zuò chéng.

吕振中 出28:8 大祭师那巧设图案制成的圣裲裆的带子、就是在圣裲裆上头的、要用一样的作法，并且和它连在一块；是金线、蓝紫色紫红色朱红色线和捻的麻丝作的。

新译本 出28:8 以弗得上面的带子，它的巧工要和以弗得一样，用来束上以弗得，要用金线、蓝色紫色朱红色线和捻的细麻做成。

现代译 出28:8 要用同样的材料织成一条带子，缝接以弗得，成一整块。

当代译 出28:8 他们要造一条用同一材料织成的带子。

文理本 出28:8 其上巧制之绅、以束圣衣、与圣衣同式、相连为一、俱以金丝、与蓝紫绛三色之缕、及撚线细枲布而作、

修订本 出28:8 以弗得的精致带子，要以一样的手艺，用金色、蓝色、紫色、朱红色纱，和搓的细麻缝制，与以弗得接连在一起。

KJV 英 出28:8 And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

NIV 英 出28:8 Its skillfully woven waistband is to be like it--of one piece with the ephod and made with gold, and with blue, purple and scarlet yarn, and with finely twisted linen.

主目录 返回顶部

和合本 出28:9 要取两块红玛瑙，在上面刻以色列儿子的名字，

拼音版 出28:9 Yào qǔ liǎng kuaì hóngmǎnǎo, zaì shàngmian kè Yǐsèliè érzi de míngzi,

吕振中 出28:9 你要取两块条纹玛瑙，上面刻着以色列儿子的名字。

新译本 出28:9 你要取两块红宝石，把以色列众子的名字刻在上面，

现代译 出28:9 要拿两块红玛瑙，在上面刻上雅各十二个儿子的名字，

当代译 出28:9 你要找来两块红玛瑙，刻上以色列十二个儿子的名字，

文理本 出28:9 将红玉二、上镌以色列诸子之名、

修订本 出28:9 要取两块红玛瑙，在上面刻以色列儿子的名字：

KJV 英 出28:9 And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

NIV 英 出28:9 "Take two onyx stones and engrave on them the names of the sons of Israel

主目录 返回顶部

和合本 出28:10 六个名字在这块宝石上，六个名字在那块宝石上，都照他们生来的次序。

拼音版 出28:10 Liù gè míngzi zaì zhè kuaì bǎoshí shàng, liù gè míngzi zaì nà kuaì bǎoshí shàng, dōu zhào tāmen shēng lái de cìxù.

吕振中 出28:10 六个名字在一块宝石上，其余六个名字在另一块宝石上，照他们出生的次序。

新译本 出28:10 六个名字在一块宝石上，其余六个名字在另一块宝石上，都是照着他们出生的次序。

现代译 出28:10 按照他们出生的次序，在每一块宝石上刻上六个名字。

当代译 出28:10 按着他们长幼的次序，在每一块宝石刻上六个名字，

文理本 出28:10 六名在此、六名在彼、咸序以齿、

修订本 出28:10 六个名字在一块宝石上，六个名字在另一块宝石上，都按照他们出生的次序。

KJV 英 出28:10 Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

NIV 英 出28:10 in the order of their birth--six names on one stone and the remaining six on the other.

主目录 返回顶部

和合本 出28:11 要用刻宝石的手工，仿佛刻图书，按着以色列儿子的名字，刻这两块宝石，要镶在金槽上。

拼音版 出28:11 Yào yòng kè bǎoshí de shǒngōng, fǎngfú kè túshū, àn zhe Yǐsèliè érzi de míngzi, kè zhè liǎng kuaì bǎoshí, yào xiāng zaì jīn caó shàng.

吕振中 出28:11 你要用镌刻宝石者的手工刻印章、将以色列儿子的名字、刻这两块宝石，用工夫使它们嵌在金槽里。

新译本 出28:11 好像宝石雕刻匠刻印章一样，你要把以色列众子的名字刻在这两块宝石上，要把它们镶嵌在金槽中。

现代译 出28:11 要召精巧的宝石匠在两块宝石上面刻上雅各儿子们的名字，把宝石镶在金丝环里，

当代译 出28:11 你可以用工匠雕刻图章的方法，刻上他们的名字，刻好后就镶在两个金框里面，

文理本 出28:11 用玉工镌印法、镌以色列诸子之名于二玉、嵌于金阑、

修订本 出28:11 要以雕刻宝石的手艺，如同刻印章，把以色列儿子的名字刻在这两块宝石上，并把宝石镶在金槽里。

KJV 英 出28:11 With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

NIV 英 出28:11 Engrave the names of the sons of Israel on the two stones the way a gem cutter engraves a seal. Then mount the stones in gold filigree settings

主目录 返回顶部

和合本 出28:12 要将这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石。亚伦要在两肩上担他们的名字，在耶和华面前作为纪念。

拼音版 出28:12 Yào jiàng zhè liǎng kuaì bǎoshí ān zaì Yǐfúdé de liǎng tiaó jiān daì shàng, wéi Yǐsèliè rén zuò jìniàn shí. Yàlún yào zaì liǎng jiān shàng dàn tāmende míngzi, zaì Yēhéhuá miànqián zuòwéi jìniàn.

吕振中 出28:12 要将这两块宝石安在圣裲裆的肩带上、做记石、把以色列子孙记住；亚伦要在他的两肩上担他们的名字、在永恒主面前让他纪念着。

新译本 出28:12 你要把这两块宝石安放在以弗得的肩带上，作以色列民的记念石。亚伦在耶和华面前，用两肩担当他们的名字，作为记念。

现代译 出28:12 然后结在以弗得的肩带上，代表以色列的十二支族。这样，亚伦将在肩膀上带着十二支族的名字，好使我—上主永远记得我的子民。

当代译 出28:12 然后再缝在以弗得的肩带上，祭司穿起来的时候，落在祭司两边肩头上的宝石就是用来记念以色列民众的，亚伦就要这样担着他们的名字，在主面前作为记念。

文理本 出28:12 置二玉于圣衣之肩带、以为以色列诸子之志石、亚伦荷其名于两肩、为记于耶和华前、

修订本 出28:12 要把这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石。亚伦要在耶和华面前把他们的名字带在两肩上，作为纪念。

KJV 英 出28:12 And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

NIV 英 出28:12 and fasten them on the shoulder pieces of the ephod as memorial stones for the sons of Israel. Aaron is to bear the names on his shoulders as a memorial before the LORD.

主目录 返回顶部

和合本 出28:13 要用金子作二槽。

拼音版 出28:13 Yào yòng jīnzi zuò èr caó,

吕振中 出28:13 你要作两个金槽，

新译本 出28:13 你要做金槽，

现代译 出28:13 要做两个金丝环

当代译 出28:13 也要用纯金好像搓绳子一样搓成两条金链子，把链子连接在镶宝石的金框上。

文理本 出28:13 以金作阑、

修订本 出28:13 要用金子做两个槽，

KJV 英 出28:13 And thou shalt make ouches of gold;

NIV 英 出28:13 Make gold filigree settings

主目录 返回顶部

和合本 出28:14 又拿精金，用拧工仿佛拧绳子，做两条链子，把这拧成的链子搭在二槽上。

拼音版 出28:14 Yòu ná jīng jīn, yòng néng gōng fǎngfú néng shéngzi, zuò liǎng tiaó liànzi, bǎ zhè néng chéng de liànzi dā zaì èr caó shàng.

吕振中 出28:14 和两条净金的链子、像绳子，用绞的作法作它，把绞成的链子搭在槽上。

新译本 出28:14 和两条纯金的链子，像做绳子一样拧成，把这像绳子一样的链子放置在二槽上。

现代译 出28:14 和两条纯金的链子；链子要像绞成的绳子一样，结在金丝环上。」

当代译 出28:14 也要用纯金好像搓绳子一样搓成两条金链子，把链子连接在镶宝石的金框上。

文理本 出28:14 用编索法、作精金链二、系于金阑、○

修订本 出28:14 再用纯金打两条链子，像编成的绳子一样，把这编成的金链扣在槽上。"

KJV 英 出28:14 And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

NIV 英 出28:14 and two braided chains of pure gold, like a rope, and attach the chains to the settings.

主目录 返回顶部

和合本 出28:15 你要用巧匠的手工，做一个决断的胸牌。要和以弗得一样的作法，用金线和蓝色、紫色、朱红色线，并捻的细麻作成。

拼音版 出28:15 Nǐ yào yòng qiǎo jiàng de shǒngōng zuò yī gè juéduàn de xiōngpái. yào hé Yǐfúdé yíyàng de zuòfǎ, yòng jīn xiàn Hélán sè, zǐse, zhūhóngsē xiàn, bìng niǎn de xì má zuò chéng.

吕振中 出28:15 「你要用巧设图案的作法作一个判断的胸牌，像作圣裲裆的作法作它∶拿金线、蓝紫色紫红色朱红色线和捻的麻丝来作。

新译本 出28:15 “你要用巧工做一个作判断用的胸牌，像以弗得的做法一样，要用金线、蓝色紫色朱红色线和捻的细麻做成。

现代译 出28:15 「要为大祭司做一个用来推断上帝旨意的胸牌；跟制以弗得一样，要用金线，蓝色、紫色、深红色的毛线缝制，并配上刺绣。

当代译 出28:15 你们要用精细的手工造一个公正的胸牌，制作的方法跟造以弗得一样，是用金、蓝、紫、鲜红四色的线跟细麻纱交织而成，它是方形的，长宽都是二十二公分，分成上下两层；

文理本 出28:15 作补服用以断事、良工之制、同于圣衣、以金丝与蓝紫绛三色之缕、及撚线细枲布为之、

修订本 出28:15 "你要以刺绣的手艺做一个决断的胸袋，和做以弗得的方法一样，用金色、蓝色、紫色、朱红色纱，和搓的细麻缝制。

KJV 英 出28:15 And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

NIV 英 出28:15 "Fashion a breastpiece for making decisions--the work of a skilled craftsman. Make it like the ephod: of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.

主目录 返回顶部

和合本 出28:16 这胸牌要四方的、叠为两层，长一虎口，宽一虎口。

拼音版 出28:16 Zhè xiōngpái yào sìfāng de, dié wèi liǎng céng, cháng yī hǔkǒu, kuān yī hǔkǒu.

吕振中 出28:16 这胸牌要四方的，叠为两层，长一虎口，宽一虎口。

新译本 出28:16 胸牌要四方的，双层的，长二十二公分，宽二十二公分。

现代译 出28:16 胸牌的形状是四方的，叠成两层，长二十二公分，宽二十二公分。

当代译 出28:16 你们要用精细的手工造一个公正的胸牌，制作的方法跟造以弗得一样，是用金、蓝、紫、鲜红四色的线跟细麻纱交织而成，它是方形的，长宽都是二十二公分，分成上下两层；

文理本 出28:16 补服方而复、长广各一布指、

修订本 出28:16 胸袋是正方形的，叠成两层，长一虎口，宽一虎口。

KJV 英 出28:16 Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

NIV 英 出28:16 It is to be square--a span long and a span wide--and folded double.

主目录 返回顶部

和合本 出28:17 要在上面镶宝石四行：第一行是红宝石、红璧玺、红玉；

拼音版 出28:17 Yào zaì shàngmian xiāng bǎoshí sì xíng, dì yī xíng shì hóngbǎoshí, hóng bì xǐ, hóng yù,

吕振中 出28:17 你要在那上面镶着镶宝石、四行宝石∶一行肉红玉髓、黄玉、绿宝石∶这是第一行；

新译本 出28:17 你要在胸牌上面镶上四行宝石：第一行是红宝石、黄玉、翡翠；

现代译 出28:17 要在胸牌上面镶上四行宝石：第一行要镶上红宝石、红璧玺，和红玉；

当代译 出28:17 上面要镶上四行宝石：第一行是红宝石、黄玉和翠玉；

文理本 出28:17 上缀宝石四行、一为玛瑙、淡黄玉、葱珩、

修订本 出28:17 要在上面镶四行宝石：第一行是红宝石、红璧玺、红玉；

KJV 英 出28:17 And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

NIV 英 出28:17 Then mount four rows of precious stones on it. In the first row there shall be a ruby, a topaz and a beryl;

主目录 返回顶部

和合本 出28:18 第二行是绿宝石、蓝宝石、金钢石；

拼音版 出28:18 Dì èr xíng shì lǜbǎoshí, lánbǎoshí, jīn gàng shí,

吕振中 出28:18 第二行是红玉（或译∶绿宝石）、蓝宝石（或译∶青玉）、金钢石（或译∶碧玉）；

新译本 出28:18 第二行是紫宝石、蓝宝石、金钢石；

现代译 出28:18 第二行绿宝石、蓝宝石，和钻石；

当代译 出28:18 第二行是绿宝石、蓝宝石和金刚石；

文理本 出28:18 二为青玉、蓝玉、金钢石、

修订本 出28:18 第二行是绿宝石、蓝宝石、金刚石；

KJV 英 出28:18 And the second row shall be an emerald, a sapphire, and a diamond.

NIV 英 出28:18 in the second row a turquoise, a sapphire and an emerald;

主目录 返回顶部

和合本 出28:19 第三行是紫玛瑙、白玛瑙、紫晶；

拼音版 出28:19 Dì sān xíng shì zǐ mǎnǎo, bái mǎnǎo, zǐ jīng,

吕振中 出28:19 第三行是风信子石（或译∶琥珀）、玛瑙、紫晶；

新译本 出28:19 第三行是黄玛瑙、白玛瑙、紫晶；

现代译 出28:19 第叁行紫玛瑙、白玛瑙，和紫晶；

当代译 出28:19 第叁行是紫玛瑙、白玛瑙和紫晶；

文理本 出28:19 三为赤玉、白玛瑙、紫玉、

修订本 出28:19 第三行是紫玛瑙、白玛瑙、紫晶；

KJV 英 出28:19 And the third row a ligure, an agate, and an amethyst.

NIV 英 出28:19 in the third row a jacinth, an agate and an amethyst;

主目录 返回顶部

和合本 出28:20 第四行是水苍玉、红玛瑙、碧玉；这都要镶在金槽中。

拼音版 出28:20 Dì sì xíng shì shuǐ cāng yù, hóngmǎnǎo, bìyù. zhè dōu yào xiāng zaì jīn caó zhōng.

吕振中 出28:20 第四行是黄碧玺（或译∶玛瑙）、水苍玉（或译∶条纹玛瑙）、碧玉∶这些都要镶在金槽里。

新译本 出28:20 第四行是水苍玉、红玛瑙、碧玉。这些宝石都是镶在金槽里。

现代译 出28:20 第四行水苍玉、红玛瑙，和碧玉。这些都要镶在金座上。

当代译 出28:20 第四行是水苍玉、红玛瑙和碧玉。这些宝石都要用金框围着，镶在胸牌上。

文理本 出28:20 四为水苍玉、红玉、碧玉、悉嵌于金阑、

修订本 出28:20 第四行是水苍玉、红玛瑙、碧玉。这些都要镶在金槽中。

KJV 英 出28:20 And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

NIV 英 出28:20 in the fourth row a chrysolite, an onyx and a jasper. Mount them in gold filigree settings.

主目录 返回顶部

和合本 出28:21 这些宝石都要按着以色列十二个儿子的名字，仿佛刻图书，刻十二个支派的名字。

拼音版 出28:21 Zhèxie bǎoshí dōu yào àn zhe Yǐsèliè shí èr gè érzi de míngzi, fǎngfú kè túshū, kè shí èr gè zhīpaì de míngzi.

吕振中 出28:21 这些宝石、按以色列儿子的名字、要有十二块；按着他们的名字、刻印章，各按自己的名字代表十二族派。

新译本 出28:21 按着以色列众子的名字，这些宝石要有十二块；按着他们的名字刻印章，按他们的名字各代表十二个支派。

现代译 出28:21 十二块宝石的每一块要刻上雅各一个儿子的名字，代表以色列的十二支族。

当代译 出28:21 你们要用刻图章的方法把以色列每一个族的名字刻在一颗宝石上。

文理本 出28:21 宝石之数、循以色列诸子之名、凡十有二、用镌印法、每宝石镌一名、以当十二支派、

修订本 出28:21 这些宝石要有以色列十二个儿子的名字，如同刻印章，每一颗有自己的名字，代表十二个支派。

KJV 英 出28:21 And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

NIV 英 出28:21 There are to be twelve stones, one for each of the names of the sons of Israel, each engraved like a seal with the name of one of the twelve tribes.

主目录 返回顶部

和合本 出28:22 要在胸牌上，用精金拧成如绳的链子。

拼音版 出28:22 Yào zaì xiōngpái shàng yòng jīng jīn níng chéng rú shéng de liànzi.

吕振中 出28:22 你要把净金用绞的方法作成链子、像绳子、在胸牌上。

新译本 出28:22 你要在胸牌上做纯金的链子，像做绳子一样拧成。

现代译 出28:22 要用纯金做胸牌的链子，形状像绞成的绳子。

当代译 出28:22 你们也要用纯金，像搓绳子一样，搓成两条链子，

文理本 出28:22 以精金作链、形如编索、属于补服、

修订本 出28:22 要在胸袋上用纯金打链子，像编成的绳子一样。

KJV 英 出28:22 And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

NIV 英 出28:22 "For the breastpiece make braided chains of pure gold, like a rope.

主目录 返回顶部

和合本 出28:23 在胸牌上也要作两个金环，安在胸牌的两头。

拼音版 出28:23 Zaì xiōngpái shàng ye yào zuò liǎng gè jīn huán, ān zaì xiōngpái de liǎng tóu.

吕振中 出28:23 在胸牌上你要作两个金环，把这两个环安在胸牌的两头。

新译本 出28:23 你要在胸牌上做两个金环，把这两个金环安在胸牌的两端之上。

现代译 出28:23 要做两个金环，接在胸牌上方的两头，

当代译 出28:23 又在胸牌的两端各造一个金环，

文理本 出28:23 作金环二、置于补服两端、

修订本 出28:23 要为胸袋做两个金环，把这两个环安在胸袋的两端。

KJV 英 出28:23 And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

NIV 英 出28:23 Make two gold rings for it and fasten them to two corners of the breastpiece.

主目录 返回顶部

和合本 出28:24 要把那两条拧成的金链子，穿过胸牌两头的环子。

拼音版 出28:24 Yào bǎ nà liǎng tiaó níng chéng de jīn liànzi, chuānguò xiōngpái liǎng tóu de huánzi.

吕振中 出28:24 要将那两条绞成的金索穿在胸牌两头的两个环子里。

新译本 出28:24 你要把那两条金链子穿在胸牌两端的两个环子里。

现代译 出28:24 把那两条绞成的金钩子紧紧地系在胸牌两头的环子上。

当代译 出28:24 把链子分别穿在金环上，

文理本 出28:24 以二金编链、钩于补服两端之二环、

修订本 出28:24 要把那两条编成的金链系在胸袋两端的两个环上。

KJV 英 出28:24 And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

NIV 英 出28:24 Fasten the two gold chains to the rings at the corners of the breastpiece,

主目录 返回顶部

和合本 出28:25 又要把链子的那两头接在两槽上，安在以弗得前面肩带上。

拼音版 出28:25 Yòu yào bǎ liànzi de nà liǎng tóu jiē zaì liǎng caó shàng, ān zaì Yǐfúdé qiánmian jiān daì shàng.

吕振中 出28:25 要把链子两头绞成的金索接在两槽上，连在圣裲裆前面的肩带上。

新译本 出28:25 你又要把那两条链子的另两端接在两槽上，连在以弗得前面的肩带上。

现代译 出28:25 子的另两头要系在两个金丝环上，这样它们就结在以弗得前面的肩带上。

当代译 出28:25 再把金链的另一端，接在以弗得肩带的两个金框上。

文理本 出28:25 其二端接于二金阑、置于圣衣肩带之前、

修订本 出28:25 又要把链子的另外两端扣在两个槽上，安在以弗得前面的肩带上。

KJV 英 出28:25 And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

NIV 英 出28:25 and the other ends of the chains to the two settings, attaching them to the shoulder pieces of the ephod at the front.

主目录 返回顶部

和合本 出28:26 要作两个金环，安在胸牌的两头，在以弗得里面的边上。

拼音版 出28:26 Yào zuò liǎng gè jīn huán, ān zaì xiōngpái de liǎng tóu, zaì Yǐfúdé lǐmiàn de bian shàng.

吕振中 出28:26 你要作两个金环，搭在胸牌的两头、在它的边儿上、就是在靠近圣裲裆向里那边。

新译本 出28:26 你又要做两个金环，安在胸牌下边的两端，就是靠近以弗得里面的边缘上。

现代译 出28:26 要做两个金环，结在胸牌下方的两头，靠近以弗得的内边缘上。

当代译 出28:26 又在胸牌下端靠近以弗得内侧的两边，造两个金环，

文理本 出28:26 作金环二、置于补服两边之内、附于圣衣、

修订本 出28:26 要做两个金环，安在胸袋的两端，在以弗得里面的边上。

KJV 英 出28:26 And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

NIV 英 出28:26 Make two gold rings and attach them to the other two corners of the breastpiece on the inside edge next to the ephod.

主目录 返回顶部

和合本 出28:27 又要作两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。

拼音版 出28:27 Yòu yào zuò liǎng gè jīn huán, ān zaì Yǐfúdé qiánmian liǎng tiaó jiān daì de xiàbiān, āijìn xiàng jiē zhī chù, zaì Yǐfúdé qiǎo gōng zhī de daìzi yǐshàng.

吕振中 出28:27 也要作两个金环、安在圣裲裆前面的两条肩带下头，挨近相连的地方，在圣裲裆那巧设图案织成的带子上边。

新译本 出28:27 你又要做两个金环，把它们安在以弗得前面两条肩带的下面，靠近相接的地方，在以弗得巧工织成的带子上面。

现代译 出28:27 要再做两个金环，接在以弗得前面两肩带的下方，靠近接缝处，在精工织成的带子上方。

当代译 出28:27 又在以弗得肩带的下端造两个金环，

文理本 出28:27 又作金环二、置于圣衣之前、两肩带下、近乎连结之处、在圣衣巧制之绅上、

修订本 出28:27 再做两个金环，安在以弗得前面两条肩带的下边，靠近接缝处，在以弗得精致带子的上面。

KJV 英 出28:27 And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

NIV 英 出28:27 Make two more gold rings and attach them to the bottom of the shoulder pieces on the front of the ephod, close to the seam just above the waistband of the ephod.

主目录 返回顶部

和合本 出28:28 要用蓝细带子把胸牌的环子与以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝。

拼音版 出28:28 Yào yòng lán xì daìzi bǎ xiōngpái de huánzi yǔ Yǐfúdé de huánzi xì zhù, shǐ xiōngpái tiē zaì Yǐfúdé qiǎo gōng zhī de daìzi shàng, bùke yǔ Yǐfúdé lí fùng.

吕振中 出28:28 要用蓝紫色细带子把胸牌系住，把它的环子跟圣裲裆的环子系在一块儿，使胸牌贴在圣裲裆上巧设图案织成的带子上，不至于从圣裲裆上脱掉下来。

新译本 出28:28 你要用紫蓝色细线把胸牌的环子系在以弗得的环子上，使胸牌贴在以弗得巧工织成的带子上，免得胸牌从以弗得上脱下来。

现代译 出28:28 要用蓝色的带子把胸牌的环子跟以弗得的环子系在一起，使胸牌贴在以弗得的带子上，不至於松脱。

当代译 出28:28 再用一条蓝色的绳子连系着以弗得和胸牌上面的金环，这样，胸牌便不会从以弗得上松跌下来了。

文理本 出28:28 以蓝组贯于补服之环、接于圣衣之环、使补服贴乎圣衣巧制之绅、补服不离圣衣、

修订本 出28:28 要用蓝色的带子把胸袋的环与以弗得的环系住，使胸袋绑在以弗得的精致带子上，不致松脱。

KJV 英 出28:28 And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

NIV 英 出28:28 The rings of the breastpiece are to be tied to the rings of the ephod with blue cord, connecting it to the waistband, so that the breastpiece will not swing out from the ephod.

主目录 返回顶部

和合本 出28:29 亚伦进圣所的时候，要将决断胸牌，就是刻着以色列儿子名字的，带在胸前，在耶和华面前常作纪念。

拼音版 出28:29 Yàlún jìn shèng suǒ de shíhou, yào jiàng juéduàn xiōngpái, jiù shì kè zhe Yǐsèliè érzi míngzi de, daì zaì xiōng qián, zaì Yēhéhuá miànqián cháng zuò jìniàn.

吕振中 出28:29 亚伦进圣所的时候、要将判断胸牌上以色列儿子们的名字、带在胸前，在永恒主面前不断地记着。

新译本 出28:29 亚伦进入圣所的时候，要把作决断用的胸牌，上面有以色列众子的名字，带在胸前，在耶和华面前常作记念。

现代译 出28:29 「亚伦进入圣所的时候，要佩带这刻着以色列十二支族名字的胸牌；这样，我—上主就永远记得我的子民。

当代译 出28:29 亚伦进圣所的时候，要常常佩戴着这块刻有以色列各族名字、公正的胸牌，在主面前作为纪念。

文理本 出28:29 亚伦入圣所时、必将断事补服、所载以色列诸子之名、服之于膺、在耶和华前、永以为志、

修订本 出28:29 亚伦进圣所的时候，要把刻着以色列儿子名字的决断胸袋带着，放在心上，在耶和华面前常作纪念。

KJV 英 出28:29 And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

NIV 英 出28:29 "Whenever Aaron enters the Holy Place, he will bear the names of the sons of Israel over his heart on the breastpiece of decision as a continuing memorial before the LORD.

主目录 返回顶部

和合本 出28:30 又要将乌陵和土明放在决断的胸牌里。亚伦进到耶和华面前的时候，要带在胸前，在耶和华面前常将以色列人的决断牌带在胸前。

拼音版 出28:30 Yòu yào jiàng wūlíng hé tǔmíng fàng zaì juéduàn de xiōngpái lǐ, Yàlún jìn dào Yēhéhuá miànqián de shíhou, yào daì zaì xiōng qián, zaì Yēhéhuá miànqián cháng jiàng Yǐsèliè rén de juéduàn pái daì zaì xiōng qián.

吕振中 出28:30 你要将乌陵土明放在判断的胸牌里；亚伦进到永恒主面前的时候、那两块要在他的胸前；这样亚伦就在永恒主面前将判断以色列人的责任不断地带在胸前。

新译本 出28:30 你要把乌陵和土明放在作决断用的胸牌里。亚伦进入耶和华面前的时候，它们要带在胸前；这样，亚伦就在耶和华面前常常把以色列众子的决断带在胸前。

现代译 出28:30 要把乌陵和土明放在胸牌里，好使亚伦在进到我面前时佩带。这样，他在我面前时必须常常带着胸牌，他才能断定我对我子民以色列的意向。」

当代译 出28:30 此外，又要把乌陵和土明放在胸牌里面。

文理本 出28:30 以乌陵与土明、(乌陵译即辉光土明译即无玷)置于补服内、亚伦觐耶和华时、服之于膺、亚伦必将以色列族断事之具、服之于膺、在耶和华前、○

修订本 出28:30 又要将乌陵和土明放在决断胸袋里；亚伦进到耶和华面前的时候，要放在心上。这样，亚伦在耶和华面前要把以色列人的决断胸袋常常带着，放在心上。"

KJV 英 出28:30 And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

NIV 英 出28:30 Also put the Urim and the Thummim in the breastpiece, so they may be over Aaron's heart whenever he enters the presence of the LORD. Thus Aaron will always bear the means of making decisions for the Israelites over his heart before the LORD.

主目录 返回顶部

和合本 出28:31 你要作以弗得的外袍，颜色全是蓝的。

拼音版 出28:31 Nǐ yào zuò Yǐfúdé de waì paó, yánsè quán shì lán de.

吕振中 出28:31 「你要作一件圣裲裆的外袍、完全蓝紫色。

新译本 出28:31 “你要做以弗得的长外袍，全件要紫蓝色。

现代译 出28:31 「穿在以弗得上面的外袍要完全用蓝色的毛线缝制。

当代译 出28:31 你们也要缝制一件蓝色的以弗得外袍，

文理本 出28:31 作圣衣内之长衣、其色纯蓝、

修订本 出28:31 "你要做以弗得的外袍，颜色全是蓝的。

KJV 英 出28:31 And thou shalt make the robe of the ephod all of blue.

NIV 英 出28:31 "Make the robe of the ephod entirely of blue cloth,

主目录 返回顶部

和合本 出28:32 袍上要为头留一领口，口的周围织出领边来，仿佛铠甲的领口，免得破裂。

拼音版 出28:32 Paó shàng yào wéi tóu liú yī lǐngkòu, kǒu de zhōuwéi zhī chū lǐng bian lái, fǎngfú kǎijiǎ de lǐngkòu, miǎndé pòliè.

吕振中 出28:32 在它的正中、头部那里、要有个领口；领口的周围要有领边、是用编织的方法作的；那口像铠甲的领口；免得被撕裂。

新译本 出28:32 在长外袍的正中，头部的地方，要有一个领口，领口的周围要有领边，是用纺织的细工织成，如同战袍的领口一样，免得长外袍破裂。

现代译 出28:32 长袍的上方中央要留一个领口；领口的周围要加织领边，避免破裂。

当代译 出28:32 除了要有领口之外，还要在领口上围上一条织成的缝边，好像铠甲上的领口一样，这样，领口便不会破裂了。

文理本 出28:32 中留空隙、以穿首领、四周织缘、如甲孔然、免其绽裂、

修订本 出28:32 袍上方的中间要留一个领口，领口周围的领边要以手艺编织而成，好像铠甲的领口，免得破裂。

KJV 英 出28:32 And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

NIV 英 出28:32 with an opening for the head in its center. There shall be a woven edge like a collar around this opening, so that it will not tear.

主目录 返回顶部

和合本 出28:33 袍子周围底边上，要用蓝色、紫色、朱红色线作石榴，在袍子周围的石榴中间要有金铃铛。

拼音版 出28:33 Paózi zhōuwéi dǐ bian shàng yào yòng lán sè, zǐse, zhūhóngsē xiàn zuò shíliu. zaì paózi zhōuwéi de shíliu zhōngjiān yào yǒu jīn língdang,

吕振中 出28:33 在袍子的边儿、就是在它周围的边儿上、你要用蓝紫色紫红色朱红色线作石榴；在袍子周围众石榴之间、要有金的铃铛∶

新译本 出28:33 在长外袍下襬的周围，你要用蓝色紫色朱红色线做石榴，在长外袍下襬周围的石榴中间，要缀上金铃。

现代译 出28:33 袍子的底边周围要用蓝色、紫色、深红色的毛线做石榴，并用纯金的小铃间隔着。

当代译 出28:33 外袍下端边缘的地方要另外用蓝、紫、鲜红叁色的线，绣出石榴的图案，两个石榴中间要挂上一个金铃。

文理本 出28:33 以蓝紫绛三色之缕、制为石榴、垂于衣下四周之缘、间系金铃、

修订本 出28:33 袍子下摆，就是下摆的周围要用蓝色、紫色、朱红色纱做石榴，周围的石榴中间要有金铃铛：

KJV 英 出28:33 And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

NIV 英 出28:33 Make pomegranates of blue, purple and scarlet yarn around the hem of the robe, with gold bells between them.

主目录 返回顶部

和合本 出28:34 一个金铃铛一个石榴，一个金铃铛一个石榴，在袍子周围的底边上。

拼音版 出28:34 Yī gè jīn língdang yī gè shíliu, yī gè jīn língdang yī gè shíliu, zaì paózi zhōuwéi de dǐ bian shàng.

吕振中 出28:34 一个金铃铛、一个石榴、一个金铃铛、一个石榴、在外袍周围的边儿上。

新译本 出28:34 在长外袍下襬的周围缀上一个金铃、一个石榴、一个金铃、一个石榴，

现代译 出28:34 袍子的底边周围要用蓝色、紫色、深红色的毛线做石榴，并用纯金的小铃间隔着。

当代译 出28:34 换句话说，就是一个石榴一个金铃相间地绕着整件袍子的底边。

文理本 出28:34 衣下四周、石榴与金铃相间、

修订本 出28:34 一个金铃铛一个石榴，一个金铃铛一个石榴，在袍子下摆的周围。

KJV 英 出28:34 A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

NIV 英 出28:34 The gold bells and the pomegranates are to alternate around the hem of the robe.

主目录 返回顶部

和合本 出28:35 亚伦供职的时候要穿这袍子。他进圣所到耶和华面前，以及出来的时候，袍上的响声必被听见，使他不至于死亡。

拼音版 出28:35 Yàlún gòngzhí de shíhou yào chuān zhè paózi. tā jìn shèng suǒ dào Yēhéhuá miànqián, yǐjí chūlai de shíhou, paó shàng de xiǎngshēng bì beì tīngjian, shǐ tā búzhìyú sǐwáng.

吕振中 出28:35 袍子要在亚伦身上穿着，好作供职的事∶他进圣所到永恒主面前、以及出来的时候、袍上的响声可以被听见，免得他死亡。

新译本 出28:35 长外袍要穿在亚伦的身上，好作事奉。他进入圣所到耶和华面前，以及出来的时候，他的声音必被听见，免得他死亡。

现代译 出28:35 亚伦执行祭司职务时必须穿这袍子。当他进入圣所，到我面前或退出时，我可听见小铃的声音；这样，他就不至於被杀。

当代译 出28:35 亚伦执行职务的时候，要穿上以弗得，这样，他进出圣所的时候，我听见铃铛发出的响声，就不会杀死他了。”

文理本 出28:35 亚伦任职、必衣此服、出入圣所、觐耶和华时、有声可闻、免于死亡、○

修订本 出28:35 亚伦供职的时候要穿这袍。他进入圣所到耶和华面前，以及出来的时候，袍上的铃声必被听见，使他不至于死。

KJV 英 出28:35 And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

NIV 英 出28:35 Aaron must wear it when he ministers. The sound of the bells will be heard when he enters the Holy Place before the LORD and when he comes out, so that he will not die.

主目录 返回顶部

和合本 出28:36 你要用精金作一面牌，在上面按刻图书之法，刻着：归耶和华为圣。

拼音版 出28:36 Nǐ yào yòng jīng jīn zuò yī miàn pái, zaì shàngmian àn kè túshū zhī fǎ kè zhe " guī Yēhéhuá wéi shèng ".

吕振中 出28:36 「你要净金作一面牌，上面按刻印章的方法刻着∶『成圣别归永恒主』。

新译本 出28:36 “你要用精金做一面牌子，在牌上像刻印章般刻着：‘归耶和华为圣’。

现代译 出28:36 「要用纯金做一面牌子，上面刻着『圣化归属上主』。

当代译 出28:36 “你们也要用纯金造一块牌子，以刻印章的方法雕上‘耶和华为圣’的字样，

文理本 出28:36 以精金作牌、用镌印法、镌字其上、曰于耶和华为圣、

修订本 出28:36 "你要用纯金做一面牌，如同刻印章，在上面刻'归耶和华为圣'。

KJV 英 出28:36 And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

NIV 英 出28:36 "Make a plate of pure gold and engrave on it as on a seal: HOLY TO THE LORD.

主目录 返回顶部

和合本 出28:37 要用一条蓝细带子将牌系在冠冕的前面。

拼音版 出28:37 Yào yòng yī tiaó lán xì daìzi jiàng pái xì zaì guānmiǎn de qiánmian.

吕振中 出28:37 要用一条蓝紫色细带子将牌系住，让它安在礼冠上，就是要在礼冠的前面。

新译本 出28:37 你要用一条紫蓝色细线把牌子系住，好使它安在礼冠上，就是在礼冠的前面。

现代译 出28:37 要用蓝色的带子把它系在礼冠前面。

当代译 出28:37 再拿一条蓝色绳子，把它系在礼冠前方。

文理本 出28:37 系以蓝紃、缀于冠前、

修订本 出28:37 要用蓝色的带子把牌系在礼冠上，在礼冠的正前面。

KJV 英 出28:37 And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

NIV 英 出28:37 Fasten a blue cord to it to attach it to the turban; it is to be on the front of the turban.

主目录 返回顶部

和合本 出28:38 这牌必在亚伦的额上，亚伦要担当干犯圣物条例的罪孽。这圣物是以色列人在一切的圣礼物上所分别为圣的。这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。

拼音版 出28:38 Zhè pái bì zaì Yàlún de é shàng, Yàlún yào dāndāng gānfàn shèngwù tiaólì de zuìniè, zhè shèngwù shì Yǐsèliè rén zaì yīqiè de shèng lǐwù shàng suǒ fēnbié wéi shèng de. zhè pái yào cháng zaì tāde é shàng, shǐ tāmen keyǐ zaì Yēhéhuá miànqián meng yuènà.

吕振中 出28:38 这牌要在亚伦的额上；亚伦要担当干犯圣物条例的罪罚；这些圣物是以色列人在一切圣的礼物上所分别为圣的；这牌要不断地在他的额上，使他们可以在永恒主面前蒙悦纳。

新译本 出28:38 这牌要在亚伦的额上，亚伦要担当干犯圣物的罪过，这些圣物是以色列人在一切圣礼物上分别为圣的；这牌要常在亚伦的额上，好使他们在耶和华面前可以得蒙悦纳。

现代译 出28:38 亚伦要把这牌子挂在额上。这样，我—上主就会悦纳以色列人献给我的一切礼物；即使人民奉献时犯了错误，我仍然悦纳。

当代译 出28:38 亚伦要经常把这金牌戴在额上，表示他承担一切由於民众触犯献祭条例所引致的罪过。这金牌要常常留在亚伦的额上，好使民众在上帝面前可以获得接纳和赦免。

文理本 出28:38 使亚伦戴于额、以色列人奉献圣物、有何罪愆、亚伦任之、恒戴其牌于额、俾献礼者、蒙耶和华悦纳、

修订本 出28:38 这牌必在亚伦的额上，亚伦要担当干犯圣物的罪孽；这圣物是以色列人在一切圣礼物上所分别为圣的。这牌要常在他的额上，使他们可以在耶和华面前蒙悦纳。

KJV 英 出28:38 And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

NIV 英 出28:38 It will be on Aaron's forehead, and he will bear the guilt involved in the sacred gifts the Israelites consecrate, whatever their gifts may be. It will be on Aaron's forehead continually so that they will be acceptable to the LORD.

主目录 返回顶部

和合本 出28:39 要用杂色细麻线织内袍，用细麻布作冠冕，又用绣花的手工作腰带。

拼音版 出28:39 Yào yòng zásè xì mā xiàn zhī neì paó, yòng xìmábù zuò guānmiǎn, yòu yòng xiùhuā de shǒngōng zuò yàodaì.

吕振中 出28:39 你要拿麻丝线间格编制内袍，拿麻丝布作礼冠，用刺绣的方法作长腰带。

新译本 出28:39 你要用细麻线编织杂色内袍，用细麻布做礼冠，又用刺绣的手工做腰带。

现代译 出28:39 「要拿麻纱缝制亚伦的内袍，也要用麻纱做礼冠，用有刺绣的料子做腰带。

当代译 出28:39 祭司的内袍要用杂色的幼麻纱线织成；礼冠也是用幼麻布造成：腰带是要绣成的。

文理本 出28:39 以精枲织里衣、纵横相间、以细枲布为冠、又以绣工制绅、○

修订本 出28:39 要用细麻编织内袍，用细麻做礼冠，又以刺绣的手艺做腰带。

KJV 英 出28:39 And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

NIV 英 出28:39 "Weave the tunic of fine linen and make the turban of fine linen. The sash is to be the work of an embroiderer.

主目录 返回顶部

和合本 出28:40 你要为亚伦的儿子作内袍、腰带、裹头巾，为荣耀，为华美。

拼音版 出28:40 Nǐ yào wéi Yàlún de érzi zuò neì paó, yàodaì, guǒ tóu jīn, wéi róngyào, wéi huámei.

吕振中 出28:40 「要为亚伦的儿子们作内袍，给他们作长腰带，又给他们作裹头巾，让他们有光辉有华美。

新译本 出28:40 “你也要为亚伦的儿子做内袍，为他们做腰带，又为他们做头巾，使他们有荣耀，有华美。

现代译 出28:40 「要为亚伦的儿子们做内袍、腰带，和帽子，使他们庄严美观。

当代译 出28:40 你们也要为亚伦的儿子们缝制内袍、腰带、礼冠，好叫他们穿起来就显得庄严华美，受人尊敬。

文理本 出28:40 为亚伦子制衣、与绅及冠、以彰荣美、

修订本 出28:40 "你要为亚伦的儿子做内袍、腰带、头巾，以示尊严和华美。

KJV 英 出28:40 And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

NIV 英 出28:40 Make tunics, sashes and headbands for Aaron's sons, to give them dignity and honor.

主目录 返回顶部

和合本 出28:41 要把这些给你的哥哥亚伦和他的儿子穿戴，又要膏他们，将他们分别为圣，好给我供祭司的职分。

拼音版 出28:41 Yào bǎ zhèxie gei nǐde gēge Yàlún hé tāde érzi chuāndaì, yòu yào gāo tāmen, jiàng tāmen fēnbié wéi shèng, hǎo gei wǒ gōng jìsī de zhífèn.

吕振中 出28:41 你要把这些给你哥哥亚伦和他儿子们跟他一样穿戴；要膏立他们，授与圣职给他们，将他们分别为圣，让他们作祭司来事奉我。

新译本 出28:41 你要把这些给你哥哥亚伦和他的儿子们穿上，又要膏抹他们，按立他们，把他们分别为圣，好使他们可以作我的祭司。

现代译 出28:41 要把这些衣服穿在你哥哥亚伦和他儿子们身上，然后涂上橄榄油，授圣职给他们，立他们作祭司事奉我。

当代译 出28:41 亚伦和他的儿子们穿上了祭司的服饰以后，你便可以用膏油膏立他们，把他们分别出来，成为圣洁，为我执行祭司的职务。

文理本 出28:41 衣尔兄亚伦及其子、且沐以膏、别之为圣、俾任祭司职、以奉事我、

修订本 出28:41 要把这些给你哥哥亚伦和他的儿子穿戴，又要膏他们，授予圣职，使他们分别为圣，作事奉我的祭司。

KJV 英 出28:41 And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

NIV 英 出28:41 After you put these clothes on your brother Aaron and his sons, anoint and ordain them. Consecrate them so they may serve me as priests.

主目录 返回顶部

和合本 出28:42 要给他们作细麻布裤子，遮掩下体，裤子当从腰达到大腿。

拼音版 出28:42 Yào gei tāmen zuò xìmábù kùzi, zhēyǎn xiàtǐ, kùzi dàng cóng yào dádào dàtuǐ.

吕振中 出28:42 你要给他们作细麻布裤子、来遮掩他们的下体；裤子要从腰间直到大腿。

新译本 出28:42 你要给他们做白麻布裤子，遮盖裸体，裤子遮盖腰间，直到大腿。

现代译 出28:42 要用麻纱做裤子给他们穿；裤子要从腰间下到大腿，好遮掩下体。

当代译 出28:42 此外，又要用细麻布为他们造短裤，从腰部到膝盖，以遮盖下身。

文理本 出28:42 以枲作袴、自腰至髀、以蔽下体、

修订本 出28:42 要用细麻布给他们做裤子来遮掩下体，从腰间直到大腿。

KJV 英 出28:42 And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

NIV 英 出28:42 "Make linen undergarments as a covering for the body, reaching from the waist to the thigh.

主目录 返回顶部

和合本 出28:43 亚伦和他儿子进入会幕，或就近坛，在圣所供职的时候必穿上，免得担罪而死。这要为亚伦和他的后裔作永远的定例。

拼音版 出28:43 Yàlún hé tā érzi jìnrù huì mù, huò jiù jìn tán, zaì shèng suǒ gòngzhí de shíhou bì chuān shàng, miǎndé dān zuì ér sǐ. zhè yào wéi Yàlún hé tāde hòuyì zuò yǒngyuǎn de dénglì.

吕振中 出28:43 亚伦和他儿子们进会棚、或挨近祭坛，在圣所供职的时候、要穿上，免得他们担受罪罚而死。这要给亚伦和他以后的苗裔做永远的条例。

新译本 出28:43 亚伦和他儿子进入会幕，或走近祭坛，在圣所里事奉的时候，都必须穿上裤子，免得他们担当罪过而死。这要给亚伦和他的后裔作永远的条例。”

现代译 出28:43 亚伦和他的儿子们进入圣幕到我面前，或在圣所执行祭司职务时，必须穿上，以免因暴露了自己而被杀。这是为亚伦和他的后代所定永远的规例。」

当代译 出28:43 亚伦和他的儿子们进出会幕或上祭坛的时候，都要穿上裤子，不然，就会因亵渎圣职而死亡。这是亚伦和他的儿孙们所当遵守，永久的法例。”

文理本 出28:43 亚伦与子进会幕、近祭坛、供事于圣所、必服之、免其负罪而死、此于亚伦暨其后裔、永为定例、

修订本 出28:43 亚伦和他儿子进入会幕，或接近祭坛，在圣所供职的时候要穿上裤子，免得担当罪孽而死。这要成为亚伦和他后裔永远的定例。"

KJV 英 出28:43 And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

NIV 英 出28:43 Aaron and his sons must wear them whenever they enter the Tent of Meeting or approach the altar to minister in the Holy Place, so that they will not incur guilt and die. "This is to be a lasting ordinance for Aaron and his descendants.


出埃及记第29章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第29章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出29:1 你使亚伦和他儿子成圣，给我供祭司的职分，要如此行：取一只公牛犊，两只无残疾的公绵羊，

拼音版 出29:1 Nǐ shǐ Yàlún hé tā érzi chéng shèng, gei wǒ gòng jìsī de zhífèn, yào rúcǐ xíng, qǔ yī zhǐ gōngniú dú, liǎng zhǐ wú cánji de gōng miányáng,

吕振中 出29:1 「你将亚伦和他儿子们分别为圣，使他们作祭司来事奉我，在他们身上所要作的就是以下这些事∶取一只牛、是小公牛、两只完全没有残疾的公绵羊，

新译本 出29:1 “你要把他们分别为圣，使他们作我的祭司，就必须这样作：取一头小公牛和两只没有残疾的公绵羊，

现代译 出29:1 「你授圣职给亚伦和他的儿子们，立他们作祭司事奉我。你应做的事如下：要取一头小公牛和两只没有残缺的公绵羊；

当代译 出29:1 “你要把亚伦和他的儿子分别出来，成为圣洁，作祭司服事我。仪式是这样的：选一只公牛犊和两只全无缺陷的公绵羊；

文理本 出29:1 别之为圣、俾任祭司职、以奉事我、宜取牡犊一、无疵之牡绵羊二、

修订本 出29:1 "这是你使他们分别为圣，作事奉我的祭司时要做的事：取一头公牛犊，两只无残疾的公绵羊，

KJV 英 出29:1 And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

NIV 英 出29:1 "This is what you are to do to consecrate them, so they may serve me as priests: Take a young bull and two rams without defect.

主目录 返回顶部

和合本 出29:2 无酵饼和调油的无酵饼，与抹油的无酵薄饼，这都要用细麦面作成。

拼音版 出29:2 Wú jiào bǐng hé tiaó yóu de wú jiào bǐng, yǔ mā yóu de wú jiào baóbǐng, zhè dōu yào yòng xì maì miàn zuò chéng.

吕振中 出29:2 取无酵饼、合油调和的无酵哈拉饼、跟抹上油的无酵薄饼∶都要用细麦面来作。

新译本 出29:2 以及无酵饼、调油的无酵饼和抹油的无酵薄饼。这些你都要用细麦面来做。

现代译 出29:2 要用最好的面粉烤些无酵饼，调油制的无酵饼，又烤些涂油的无酵薄饼。

当代译 出29:2 也要用细面粉预备无酵饼、调上油的无酵饼和涂上油的无酵薄饼。

文理本 出29:2 无酵之饼、及和油之饼、抹油之薄饼、俱无酵、以细麦面作之、

修订本 出29:2 无酵饼、用油调和的无酵饼，和抹油的无酵薄饼；这些饼都要用细麦面做成。

KJV 英 出29:2 And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

NIV 英 出29:2 And from fine wheat flour, without yeast, make bread, and cakes mixed with oil, and wafers spread with oil.

主目录 返回顶部

和合本 出29:3 这饼要装在一个筐子里，连筐子带来，又把公牛和两只公绵羊牵来。

拼音版 出29:3 Zhè bǐng yào zhuāng zaì yī gè kuāngzi lǐ, lián kuāngzi daì lái, yòu bǎ gōngniú hé liǎng zhǐ gōng miányáng qiā lái.

吕振中 出29:3 你要把这些饼装在一个筐子里，用筐子带来献，也把公牛和两只公绵羊一?牵来。

新译本 出29:3 你要把这些饼放在篮子里，用篮子把饼带来献上，又把小公牛和两只绵羊牵来。

现代译 出29:3 把这些饼装在篮子里，在你献小公牛和两只公绵羊时带来给我。

当代译 出29:3 所有的饼都要用一个篮子盛着，连同公牛和绵羊一起带到会幕那里去。

文理本 出29:3 盛于一筐、并犊与羊、携之而至、

修订本 出29:3 这些饼要装在一个篮子里，用篮子带来，又把公牛和两只公绵羊牵来。

KJV 英 出29:3 And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

NIV 英 出29:3 Put them in a basket and present them in it--along with the bull and the two rams.

主目录 返回顶部

和合本 出29:4 要使亚伦和他儿子到会幕门口来，用水洗身。

拼音版 出29:4 Yào shǐ Yàlún hé tā érzi dào huì mù ménkǒu lái, yòng shuǐ xǐ shēn.

吕振中 出29:4 要把亚伦和他儿子们带到会棚出入处，用水给他们洗。

新译本 出29:4 你要把亚伦和他儿子们带到会幕门口，用水给他们洗身。

现代译 出29:4 「你要把亚伦和他的儿子们带到圣幕进口处来，吩咐他们沐浴。

当代译 出29:4 你要先在会幕门前让亚伦和他的儿子们洗澡。

文理本 出29:4 引亚伦及其子、造会幕门、以水濯之、

修订本 出29:4 要带亚伦和他儿子到会幕的门口，用水洗他们。

KJV 英 出29:4 And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

NIV 英 出29:4 Then bring Aaron and his sons to the entrance to the Tent of Meeting and wash them with water.

主目录 返回顶部

和合本 出29:5 要给亚伦穿上内袍和以弗得的外袍，并以弗得，又带上胸牌，束上以弗得巧工织的带子，

拼音版 出29:5 Yào gei Yàlún chuān shàng neì paó hé Yǐfúdé de waì paó, bìng Yǐfúdé, yòu daì shàng xiōngpái, shù shàng Yǐfúdé qiǎo gōng zhī de daìzi.

吕振中 出29:5 要拿衣服、将内袍、圣裲裆之下的外袍、圣裲裆和胸牌、给亚伦穿戴上，又将圣裲裆上巧设图案织成的带子给他束上。

新译本 出29:5 你要拿衣服来，给亚伦穿上杂色内袍、以弗得的长外袍、以弗得和胸牌，又束上巧工织成的以弗得的带子。

现代译 出29:5 然后要给亚伦穿戴祭司的圣服—内袍、挂着以弗得的外袍、胸牌，和带子。

当代译 出29:5 然后，给亚伦穿上内袍，再加上以弗得和外袍；戴上胸牌，又束上那精致的以弗得带子；

文理本 出29:5 衣亚伦以衣、即里衣、长衣、圣衣、补服、束以巧制之绅、

修订本 出29:5 要拿服装，给亚伦穿上内袍和以弗得的外袍，以及以弗得，又带上胸袋，束上以弗得精致的带子。

KJV 英 出29:5 And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

NIV 英 出29:5 Take the garments and dress Aaron with the tunic, the robe of the ephod, the ephod itself and the breastpiece. Fasten the ephod on him by its skillfully woven waistband.

主目录 返回顶部

和合本 出29:6 把冠冕戴在他头上，将圣冠加在冠冕上。

拼音版 出29:6 Bǎ guānmiǎn daì zaì tā tóu shàng, jiàngshèng guān jiā zaì guānmiǎn shàng,

吕振中 出29:6 要将礼冠给戴在他头上，将圣冠加在礼冠上。

新译本 出29:6 你要把礼冠戴在他头上，又把圣冠放在礼冠上。

现代译 出29:6 把刻着『圣化归属上主』那圣牌系在礼冠上，然后替他戴上，

当代译 出29:6 并且戴上礼冠，又在礼冠前方缚上那面金牌。

文理本 出29:6 以冠冠首、上加圣冕、

修订本 出29:6 要把礼冠戴在他头上，将圣冕加在礼冠上，

KJV 英 出29:6 And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

NIV 英 出29:6 Put the turban on his head and attach the sacred diadem to the turban.

主目录 返回顶部

和合本 出29:7 就把膏油倒在他头上膏他。

拼音版 出29:7 Jiù bǎ gāo yóu dǎo zaì tā tóu shàng gào tā.

吕振中 出29:7 然后把膏油浇在他头上、膏立他。

新译本 出29:7 你要把膏油拿来，倒在他头上，膏立他。

现代译 出29:7 再拿圣油倒在他头上，按立他。

当代译 出29:7 一切都预备好了以后，你就可以把膏油倒在他的头上，膏立他为祭司。

文理本 出29:7 倾膏其首以膏之、

修订本 出29:7 把膏油倒在他头上膏他。

KJV 英 出29:7 Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

NIV 英 出29:7 Take the anointing oil and anoint him by pouring it on his head.

主目录 返回顶部

和合本 出29:8 要叫他的儿子来，给他们穿上内袍。

拼音版 出29:8 Yào jiào tāde érzi lái, gei tāmen chuān shàng neì paó.

吕振中 出29:8 这时你就把他儿子们带来，给他们穿上内袍；

新译本 出29:8 你也要把他的儿子带来，给他们穿上杂色内袍。

现代译 出29:8 「你要把他的儿子们带来，替他们穿上内袍，

当代译 出29:8 接着便轮到亚伦的儿子们，你也要用同样的次序给他们穿上圣袍，

文理本 出29:8 携其子来、衣之以衣、

修订本 出29:8 要带他的儿子来，给他们穿上内袍。

KJV 英 出29:8 And thou shalt bring his sons, and put coats upon them.

NIV 英 出29:8 Bring his sons and dress them in tunics

主目录 返回顶部

和合本 出29:9 给亚伦和他儿子束上腰带，包上裹头巾，他们就凭永远的定例得了祭司的职任；又要将亚伦和他儿子分别为圣。

拼音版 出29:9 Gei Yàlún hé tā érzi shù shàng yàodaì, bāo shàng guǒ tóu jīn, tāmen jiù píng yǒngyuǎn de dénglì de le jìsī de zhírèn. yòu yào jiàng Yàlún hé tā érzi fēnbié wéi shèng.

吕振中 出29:9 给亚伦和他儿子们束上长腰带，给他们包上裹头巾，他们就凭着永远的条例、得祭司的职任∶你要这样授与圣职给亚伦和他儿子们。

新译本 出29:9 要给亚伦和他儿子束上腰带，包上头巾；这样，他们就按永远的定例，得了祭司的职分。你又要把亚伦和他儿子们分别为圣。

现代译 出29:9 束上腰带，戴上帽子。这便是授圣职给亚伦和他儿子们的规例。他们和他们的后代要永远作祭司事奉我。

当代译 出29:9 为他们束上腰带，戴上礼冠，这样，他们就得到了祭司的职分。这是一个永远的规例。你要这样把圣职授与他们。

文理本 出29:9 束以绅、冠以冠、别之为圣、使亚伦与其子任祭司职、以为永例、○

修订本 出29:9 要给亚伦和他的儿子束上腰带，裹上头巾，他们就凭永远的定例得祭司的职分。又要授圣职给亚伦和他的儿子。

KJV 英 出29:9 And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

NIV 英 出29:9 and put headbands on them. Then tie sashes on Aaron and his sons. The priesthood is theirs by a lasting ordinance. In this way you shall ordain Aaron and his sons.

主目录 返回顶部

和合本 出29:10 你要把公牛牵到会幕前，亚伦和他儿子要按手在公牛的头上。

拼音版 出29:10 Nǐ yào bǎ gōngniú qiā dào huì mù qián, Yàlún hé tā érzi yào àn shǒu zaì gōngniú de tóu shàng.

吕振中 出29:10 「你要把那公牛牵到会棚前来献；亚伦和他儿子们要按手在那公牛头上。

新译本 出29:10 “你要把公牛带到会幕来献上，亚伦和他儿子们要按手在公牛的头上。

现代译 出29:10 「你要把公牛牵到圣幕前来，吩咐亚伦和他的儿子们按手在牛的头上。

当代译 出29:10 献赎罪祭的程序是这样：先把公牛牵到会幕前面，亚伦和他的儿子应该把手按在公牛头上，

文理本 出29:10 牵犊至会幕门、使亚伦及子按手其首、

修订本 出29:10 "你要把公牛牵到会幕前，亚伦和他的儿子要按手在公牛的头上。

KJV 英 出29:10 And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

NIV 英 出29:10 "Bring the bull to the front of the Tent of Meeting, and Aaron and his sons shall lay their hands on its head.

主目录 返回顶部

和合本 出29:11 你要在耶和华面前，在会幕门口，宰这公牛。

拼音版 出29:11 Nǐ yào zaì Yēhéhuá miànqián, zaì huì mù ménkǒu, zǎi zhè gōngniú.

吕振中 出29:11 你要在永恒主面前、在会棚出入处宰这公牛，

新译本 出29:11 你要在耶和华面前，在会幕门口，宰杀那公牛。

现代译 出29:11 就在圣幕进口处，在我面前，把公牛宰了。

当代译 出29:11 在会幕门前，当着主把牛宰掉；

文理本 出29:11 宰于耶和华前、会幕门外、

修订本 出29:11 你要在耶和华面前，在会幕的门口宰这公牛。

KJV 英 出29:11 And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

NIV 英 出29:11 Slaughter it in the LORD'S presence at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 出29:12 要取些公牛的血，用指头抹在坛的四角上，把血都倒在坛脚那里。

拼音版 出29:12 Yào qǔ xiē gōngniú de xuè, yòng zhítou mā zaì tán de sì jiǎo shàng, bǎ xuè dou dǎo zaì tán jiǎo nàli.

吕振中 出29:12 取些公牛的血，用指头抹在祭坛的四角上，把所有的血倒在祭坛脚那里。

新译本 出29:12 你要取些公牛的血，用你的指头抹在祭坛的角上，把其余的血都倒在祭坛脚前。

现代译 出29:12 要拿一些牛的血，用指头抹在祭坛上那四个凸起的角上；把剩馀的血倒在坛脚。

当代译 出29:12 然后，把血带到祭坛的那里，先用手指染一些血涂在坛的四只角上，馀下的就倒在坛脚那里。

文理本 出29:12 取犊之血、以指衅于坛角、余血倾于坛基、

修订本 出29:12 要取些公牛的血，用指头抹在祭坛的四个翘角上，把其余的血全倒在坛的底座上。

KJV 英 出29:12 And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

NIV 英 出29:12 Take some of the bull's blood and put it on the horns of the altar with your finger, and pour out the rest of it at the base of the altar.

主目录 返回顶部

和合本 出29:13 要把一切盖脏的脂油与肝上的网子，并两个腰子和腰子上的脂油，都烧在坛上。

拼音版 出29:13 Yào bǎ yīqiè gaì zàng de zhīyóu yǔ gān shàng de wǎngzi, bìng liǎng gè yàozi hé yàozi shàng de zhīyóu, dōu shāo zaì tán shàng.

吕振中 出29:13 你要把一切盖脏腑的脂肪、肝上附属物、和两个腰子、和腰子上的脂肪、都熏在祭坛上。

新译本 出29:13 你要把一切遮盖内脏的脂油、肝叶、两个腰子和腰子上的脂油，都取出来，把它们焚烧在祭坛上。

现代译 出29:13 然后把那包着内脏的脂肪，肝的最好部份，和带脂肪的两个腰子，在祭坛上焚烧献给我。

当代译 出29:13 再把牛的脂肪、肝叶、两个肾脏和附在上面的脂肪都放在坛上烧掉；

文理本 出29:13 以盖脏之脂、及肝网、二肾与其脂、悉焚于坛、

修订本 出29:13 要把所有包着内脏的脂肪、肝上的网油、两个肾和肾上的脂肪，都烧在坛上。

KJV 英 出29:13 And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

NIV 英 出29:13 Then take all the fat around the inner parts, the covering of the liver, and both kidneys with the fat on them, and burn them on the altar.

主目录 返回顶部

和合本 出29:14 只是公牛的皮、肉、粪都要用火烧在营外；这牛是赎罪祭。

拼音版 出29:14 Zhǐshì gōngniú de pí, ròu, fèn dōu yào yòng huǒshào zaì yíng waì. zhè niú shì shú zuì jì.

吕振中 出29:14 至于公牛的肉、皮、和粪、你却要在营外用火去烧∶这是解罪祭。

新译本 出29:14 至于公牛的肉、皮和粪，你都要在营外用火焚化。因为这是赎罪祭。

现代译 出29:14 但是公牛的肉、皮，和肠要在营外焚烧。这是祭司的赎罪祭。

当代译 出29:14 但牛皮，肉和粪却要拿到营外焚化。

文理本 出29:14 惟其肉皮与矢、火之营外、此为赎罪之祭、○

修订本 出29:14 只是公牛的肉、皮、粪都要在营外用火焚烧；这牛是赎罪祭。

KJV 英 出29:14 But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

NIV 英 出29:14 But burn the bull's flesh and its hide and its offal outside the camp. It is a sin offering.

主目录 返回顶部

和合本 出29:15 你要牵一只公绵羊来，亚伦和他儿子要按手在这羊的头上。

拼音版 出29:15 Nǐ yào qiā yī zhǐ gōng miányáng lái, Yàlún hé tā érzi yào àn shǒu zaì zhè yáng de tóu shàng.

吕振中 出29:15 「你要把一只公绵羊牵来；亚伦和他儿子们要按手在这公绵羊头上。

新译本 出29:15 “你要把一只公绵羊牵来，亚伦和他儿子们要按手在这公绵羊的头上。

现代译 出29:15 「你要牵一只公绵羊来，吩咐亚伦和他的儿子们按手在羊的头上。

当代译 出29:15 献燔祭的程序如下：先把公绵羊牵来，亚伦和他的儿子应当把手按在羊的头上，

文理本 出29:15 取牡绵羊之一、使亚伦及子按手其首、

修订本 出29:15 "你要牵一只公绵羊来，亚伦和他儿子要按手在这羊的头上。

KJV 英 出29:15 Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

NIV 英 出29:15 "Take one of the rams, and Aaron and his sons shall lay their hands on its head.

主目录 返回顶部

和合本 出29:16 要宰这羊，把血洒在坛的周围。

拼音版 出29:16 Yào zǎi zhè yáng, bǎ xuè sǎ zaì tán de zhōuwéi.

吕振中 出29:16 你要宰这公绵羊，把血泼在祭坛的四围。

新译本 出29:16 你要宰杀这公绵羊，取些羊血，洒在祭坛的周围。

现代译 出29:16 把公绵羊宰了，然后拿一些羊血洒在祭坛的周围。

当代译 出29:16 然后把羊宰掉，把血洒在坛的四周；

文理本 出29:16 于焉宰之、以血洒于坛之四周、

修订本 出29:16 你要宰这羊，把血洒在祭坛的周围。

KJV 英 出29:16 And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

NIV 英 出29:16 Slaughter it and take the blood and sprinkle it against the altar on all sides.

主目录 返回顶部

和合本 出29:17 要把羊切成块子，洗净五脏和腿，连块子带头，都放在一处。

拼音版 出29:17 Yào bǎ yáng qiē chéng kuaì zǐ, xǐ jìng wǔzàng hé tuǐ, lián kuaì zǐ daì tóu, dōu fàng zaì yī chǔ.

吕振中 出29:17 将公绵羊切成块子，把脏腑和腿洗洗，放在切块和头的上面。

新译本 出29:17 你要把公绵羊切成块子，再把内脏和羊腿洗净，放在肉块和羊头上面。

现代译 出29:17 你要把公绵羊切成碎块；洗净内脏和后腿，放在头和其他碎块上面。

当代译 出29:17 再把羊切成块状，用水洗净所有的内脏和腿，跟肉块和头放在一起，

文理本 出29:17 脔切其肉、洗脏及腿、与脔切者暨首、置于一处、

修订本 出29:17 再把羊切成肉块，洗净内脏和腿，连肉块和头放在一处。

KJV 英 出29:17 And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

NIV 英 出29:17 Cut the ram into pieces and wash the inner parts and the legs, putting them with the head and the other pieces.

主目录 返回顶部

和合本 出29:18 要把全羊烧在坛上，是给耶和华献的燔祭，是献给耶和华为馨香的火祭。

拼音版 出29:18 Yào bǎ quán yáng shāo zaì tán shàng, shì gei Yēhéhuá xiàn de Fánjì, shì xiàn gei Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 出29:18 要将整个的公绵羊熏在祭坛上∶这是给永恒主的燔祭，是怡神的香气、献与永恒主的火祭。

新译本 出29:18 你要把整只公绵羊焚烧在祭坛上；这是献给耶和华的燔祭，是献给耶和华馨香的火祭。

现代译 出29:18 把整只公绵羊放在祭坛上烧，作烧化祭献给我—上主。这火祭的香味是我喜悦的。

当代译 出29:18 然后，把整头羊放在坛上焚烧，献给主作为主所喜悦的馨香的火祭。

文理本 出29:18 以其全体焚于坛上、是为燔祭、献于耶和华、以为馨香之火祭、○

修订本 出29:18 要把全羊烧在坛上。这是献给耶和华的燔祭，是献给耶和华馨香的火祭。"

KJV 英 出29:18 And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

NIV 英 出29:18 Then burn the entire ram on the altar. It is a burnt offering to the LORD, a pleasing aroma, an offering made to the LORD by fire.

主目录 返回顶部

和合本 出29:19 你要将那一只公绵羊牵来，亚伦和他儿子要按手在羊的头上。

拼音版 出29:19 Nǐ yào jiàng nà yī zhǐ gōng miányáng qiā lái, Yàlún hé tā érzi yào àn shǒu zaì yáng de tóu shàng.

吕振中 出29:19 「你要将第二只公绵羊牵来；亚伦和他儿子们要按手在那公绵羊头上。

新译本 出29:19 “你要把另一只公绵羊也牵来，亚伦和他儿子们要按手在这公绵羊的头上。

现代译 出29:19 「你要牵另一只公绵羊来，吩咐亚伦和他的儿子们按手在羊的头上。

当代译 出29:19 献摇祭的方法是这样的：你要把另一头公绵羊牵来，亚伦和他的儿子要按手在羊头上，

文理本 出29:19 取牡绵羊之二、使亚伦及子按手其首、

修订本 出29:19 "你要把第二只公绵羊牵来，亚伦和他儿子要按手在这羊的头上。

KJV 英 出29:19 And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

NIV 英 出29:19 "Take the other ram, and Aaron and his sons shall lay their hands on its head.

主目录 返回顶部

和合本 出29:20 你要宰这羊，取点血抹在亚伦的右耳垂上和他儿子的右耳垂上，又抹在他们右手的大拇指上和右脚的大拇指上，并要把血洒在坛的四围。

拼音版 出29:20 Nǐ yào zǎi zhè yáng, qǔ diǎn xuè mā zaì Yàlún de yòu erchuí shàng hé tā érzi de yòu erchuí shàng, yòu mā zaì tāmen yòushǒu de dàmuzhǐ shàng hé yòu jiǎo de dàmuzhǐ shàng, bìng yào bǎ xuè sǎ zaì tán de sìwéi.

吕振中 出29:20 你要宰这公绵羊，取点儿血，抹在亚伦的右耳垂上、和他儿子们的右耳垂上，抹在他们右手的大拇指上、和他们右脚的大拇趾上，并要把血泼在祭坛的四围。

新译本 出29:20 你要宰杀这公绵羊，取些血，抹在亚伦的右耳垂上，以及他儿子们的右耳垂上，又抹在他们右手的大拇指上，和他们右脚的大拇趾上；并且要把血洒在祭坛的周围。

现代译 出29:20 把公绵羊宰了，然后拿一些羊血抹在亚伦和他儿子们的右耳垂上，也抹在他们右手的大拇指和右脚的大拇指上。其馀的血要洒在祭坛的四周。

当代译 出29:20 然后，把羊宰掉，取一点血涂在亚伦和他儿子的右耳垂，右手的大拇指和右脚的大拇指上；馀下的血就洒在祭坛的四周。

文理本 出29:20 于焉宰之、以血衅于亚伦及子之右耳垂、与右手之巨擘、右足之将指、洒血于坛四周、

修订本 出29:20 你要宰这羊，取些血抹在亚伦的右耳垂和他儿子的右耳垂上，又抹在他们右手的大拇指和右脚的大脚趾上，然后把其余的血洒在坛的周围。

KJV 英 出29:20 Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

NIV 英 出29:20 Slaughter it, take some of its blood and put it on the lobes of the right ears of Aaron and his sons, on the thumbs of their right hands, and on the big toes of their right feet. Then sprinkle blood against the altar on all sides.

主目录 返回顶部

和合本 出29:21 你要取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服就一同成圣。

拼音版 出29:21 Nǐ yào qǔ diǎn gào yóu hé tán shàng de xuè, tán zaì Yàlún hé tāde yīfu shàng, bìng tā érzi hé tā érzi de yīfu shàng, tāmen hé tāmende yīfu jiù yītóng chéng shèng.

吕振中 出29:21 你要取祭坛上的一点儿血，也取点儿膏油，弹在亚伦和他的衣服上、跟他儿子们和他儿子们的衣服上、都一齐弹；他和他的衣服就分别为圣，他的儿子们和他儿子们的衣服也就和他一齐分别为圣。

新译本 出29:21 你要从坛上取一点血，也取一点膏油，弹在亚伦身上和他的衣服上，并且要弹在他儿子的身上和他们的衣服上。这样，他和他的衣服，他儿子和他们的衣服就都一同成圣。

现代译 出29:21 要拿一些祭坛上的血和一些圣油洒在亚伦和他的衣服上，也洒在亚伦的儿子们和他们的衣服上。这样，他和他的儿子们，以及他们的衣服就都圣化归属我。

当代译 出29:21 又要从坛上取一点血和膏油，洒在亚伦和他儿子们的身上，这样，他们身上的衣服就跟他们一样，被分别出来，成为圣洁。

文理本 出29:21 取坛上之血与膏、洒于亚伦及子之身与衣、区别其身及衣为圣、

修订本 出29:21 你要取些膏油和坛上的血，弹在亚伦和他的衣服上，以及他儿子和他们的衣服上；亚伦和他的衣服，他儿子和他们的衣服都成为圣了。

KJV 英 出29:21 And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

NIV 英 出29:21 And take some of the blood on the altar and some of the anointing oil and sprinkle it on Aaron and his garments and on his sons and their garments. Then he and his sons and their garments will be consecrated.

主目录 返回顶部

和合本 出29:22 你要取这羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿（这是承接圣职所献的羊）。

拼音版 出29:22 Nǐ yào qǔ zhè yáng de zhīyóu hé féi weiba, bìng gaì zàng de zhīyóu yǔ gān shàng de wǎngzi, liǎng gè yàozi hé yàozi shàng de zhīyóu bìng yòu tuǐ ( zhè shì chéngjiē shèng zhí suǒ xiàn de yáng ).

吕振中 出29:22 「你要取这公绵羊的脂肪和肥尾巴、跟盖脏腑的脂肪和肝上附属物、跟两个腰子和腰子上的脂肪、以及右腿∶这是授与圣职所献的公绵羊；

新译本 出29:22 你要从这公绵羊身上取出脂油和肥尾巴，遮盖内脏的脂油和肝叶、两个腰子和腰子上的脂油，以及右腿，因为这是授圣职的时候，所要献的公绵羊，

现代译 出29:22 「你要切下公绵羊的脂肪、尾巴、包着内脏的脂肪、肝的最好部份、两个带脂肪的腰子，和右腿。

当代译 出29:22 你也要取出羊的脂肪、尾巴、遮盖内脏的脂肪、肝叶、两个肾脏和附在上面的脂肪和右腿，因为这是一只授祭司职分的时候所献的羊；

文理本 出29:22 此羊乃为立职之祭、故取其脂与尾、盖脏之脂、肝网、二肾及其脂、并右腿、

修订本 出29:22 "你要取这羊的脂肪，肥尾巴、包着内脏的脂肪、肝上的网油、两个肾、肾上的脂肪和右腿，这是圣职礼所献的公绵羊；

KJV 英 出29:22 Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

NIV 英 出29:22 "Take from this ram the fat, the fat tail, the fat around the inner parts, the covering of the liver, both kidneys with the fat on them, and the right thigh. (This is the ram for the ordination.)

主目录 返回顶部

和合本 出29:23 再从耶和华面前装无酵饼的筐子中取一个饼、一个调油的饼和一个薄饼，

拼音版 出29:23 Zaì cóng Yēhéhuá miànqián zhuāng wú jiào bǐng de kuāngzi zhōng qǔ yī gè bǐng, yī gè tiaó yóu de bǐng hé yī gè baóbǐng,

吕振中 出29:23 也要从永恒主面前装无酵饼的筐子里取一个饼，一个调油的哈拉饼、和一个薄饼；

新译本 出29:23 你要从摆在耶和华面前载无酵饼的篮子里取一个圆饼、一个油饼和一个薄饼。

现代译 出29:23 要从奉献给我那放无酵饼的篮里拿一块饼，一块用油做的饼和一块薄饼。

当代译 出29:23 此外，再从主面前的篮子里取一个无酵饼、一个调油制成的无酵饼和一块薄饼来，

文理本 出29:23 于耶和华前、无酵饼筐中、取馒一、油饼一、薄饼一、

修订本 出29:23 再从耶和华面前那装无酵饼的篮子中取一个饼、一个油饼和一个薄饼，

KJV 英 出29:23 And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

NIV 英 出29:23 From the basket of bread made without yeast, which is before the LORD, take a loaf, and a cake made with oil, and a wafer.

主目录 返回顶部

和合本 出29:24 都放在亚伦的手上和他儿子的手上，作为摇祭，在耶和华面前摇一摇。

拼音版 出29:24 Dōu fàng zaì Yàlún de shǒu shàng hé tā érzi de shǒu shàng, zuòwéi yáo jì, zaì Yēhéhuá miànqián yáo yī yáo.

吕振中 出29:24 把这一切都放在亚伦的手掌中、和他儿子们的手掌中、做摇献物摇在永恒主面前。

新译本 出29:24 你要把这一切都放在亚伦和他儿子的手上；你要在耶和华面前把他们摇动作摇祭。

现代译 出29:24 把这些食物都放在亚伦和他儿子们手上，作特别祭物献给我。

当代译 出29:24 你要把这些祭肉和饼放在亚伦和他儿子的手中，他们应当拿着这些祭物在主面前摇一摇，作为摇祭；

文理本 出29:24 皆置于亚伦及子之手、摇于耶和华前、以为摇祭、

修订本 出29:24 把它们都放在亚伦的手和他儿子的手上，在耶和华面前摇一摇，作为摇祭。

KJV 英 出29:24 And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

NIV 英 出29:24 Put all these in the hands of Aaron and his sons and wave them before the LORD as a wave offering.

主目录 返回顶部

和合本 出29:25 要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭。

拼音版 出29:25 Yào cóng tāmen shǒu zhōng jiē guò lái, shāo zaì Yēhéhuá miànqián tán shàng de Fánjì shàng, shì xiàn gei Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 出29:25 然后你就从他们手中接过来，把这东西熏在祭坛上燔祭品上面，做怡神的香气在永恒主面前∶这是献与永恒主的火祭。

新译本 出29:25 你要从他们手中接过来，向着祭坛把这些东西烧在燔祭之上，在耶和华面前作馨香之气，这是献给耶和华的火祭。

现代译 出29:25 然后你要从他们手中把食物接过来，放在祭坛上烧，作烧化祭献给我—上主。这火祭的香味是我喜悦的。

当代译 出29:25 然后，你又要把这些祭物接过来，放在坛上焚烧献给主，成为他所喜悦的馨香的火祭。

文理本 出29:25 尔自其手接之、加于燔祭之上、焚之于坛、是为馨香之火祭、献于耶和华、○

修订本 出29:25 然后，你要从他们手中接过来，放在燔祭上，一起烧在坛上，作为耶和华面前馨香之气；这是献给耶和华的火祭。

KJV 英 出29:25 And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

NIV 英 出29:25 Then take them from their hands and burn them on the altar along with the burnt offering for a pleasing aroma to the LORD, an offering made to the LORD by fire.

主目录 返回顶部

和合本 出29:26 你要取亚伦承接圣职所献公羊的胸，作为摇祭，在耶和华面前摇一摇，这就可以作你的分。

拼音版 出29:26 Nǐ yào qǔ Yàlún chéngjiē shèng zhí suǒ xiàn gōng yáng de xiōng, zuòwéi yáo jì, zaì Yēhéhuá miànqián yáo yī yáo, zhè jiù keyǐ zuò nǐde fēn.

吕振中 出29:26 「你要取亚伦承受圣职所献的公绵羊的胸、做摇献物摇在永恒主面前∶这是你的分儿。

新译本 出29:26 “你要取亚伦授圣职的时候，所献的公绵羊的胸，在耶和华面前把它摇动作摇祭，这就是你的分。

现代译 出29:26 「你要拿公绵羊的胸肉作为特别祭物献给我。这一份祭肉就是你的。

当代译 出29:26 你要拿亚伦在接受圣职时所献上那头公羊的胸肉，在主面前摇一摇，作为摇祭，之后，这份祭肉就归你所有了。

文理本 出29:26 立亚伦任圣职、所用之羊、宜取其腔、摇于耶和华前、以为摇祭、后归于尔、

修订本 出29:26 "你要取亚伦圣职礼所献公绵羊的胸，在耶和华面前摇一摇，作为摇祭；这份就是你的。

KJV 英 出29:26 And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

NIV 英 出29:26 After you take the breast of the ram for Aaron's ordination, wave it before the LORD as a wave offering, and it will be your share.

主目录 返回顶部

和合本 出29:27 那摇祭的胸和举祭的腿，就是承接圣职所摇的、所举的，是归亚伦和他儿子的。这些你都要成为圣，

拼音版 出29:27 Nà yáo jì de xiōng hé jǔ jì de tuǐ, jiù shì chéngjiē shèng zhí suǒ yáo de, suǒ jǔ de, shì guī Yàlún hé tā érzi de. zhèxie nǐ dōu yào chéngwéi shèng,

吕振中 出29:27 那摇献过的胸、和提献过的腿、就是承受圣职所献的公绵羊被摇献过被提献过的部分、属于亚伦和他儿子们的，你要把这些分别为圣。

新译本 出29:27 那作摇祭的胸和举祭的腿，你都要使它们成圣，就是亚伦和他儿子授圣职的时候，所献的公绵羊，被摇过被举过的部分。

现代译 出29:27 「那在授圣职给祭司时用过的绵羊的胸肉和腿，都要圣化，作特别祭物归给我，然后交给祭司们。

当代译 出29:27 换一句话说，授圣职的时候所献上的绵羊的胸肉和腿，在献过摇祭和举祭、分别出来成为神圣以后，就是归给亚伦和他儿子的了。

文理本 出29:27 立亚伦与子任圣职、所用之羊、必以所摇之腔、所举之腿为圣、

修订本 出29:27 那摇祭的胸和举祭的腿，就是圣职礼献公绵羊时所摇的、所举的，你要使它们分别为圣，是归给亚伦和他儿子的。

KJV 英 出29:27 And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

NIV 英 出29:27 "Consecrate those parts of the ordination ram that belong to Aaron and his sons: the breast that was waved and the thigh that was presented.

主目录 返回顶部

和合本 出29:28 作亚伦和他子孙从以色列人中永远所得的分，因为是举祭。这要从以色列人的平安祭中，作为献给耶和华的举祭。

拼音版 出29:28 Zuò Yàlún hé tā zǐsūn cóng Yǐsèliè rén zhōng yǒngyuǎn suǒ de de fēn, yīnwei shì jǔ jì. zhè yào cóng Yǐsèliè rén de píngān jì zhōng, zuòwéi xiàn gei Yēhéhuá de jǔ jì.

吕振中 出29:28 这要做亚伦和他子孙从以色列人中永远应得的分额，因为是被提献出来的，它要从以色列人中的平安祭上被提献出来，作为奉献给永恒主的提献物。

新译本 出29:28 这要作为亚伦和他儿子们从以色列人所得的分，作为永远的定例，因为这是举祭。这举祭要从以色列人的平安祭中分别出来，归给耶和华作举祭。

现代译 出29:28 我不改变的定例是：当我子民献平安祭时，牲畜的胸肉和腿要给祭司们；那是我的子民献给我—上主的特别祭物。

当代译 出29:28 因此，以后凡是以色列人以摇祭和举祭的方式献平安祭给主的时候，那两部分的祭肉都要归给亚伦和他的子孙。

文理本 出29:28 必永归于亚伦、及其子孙、此乃以色列人所奉之举祭、每献酬恩祭时、以此举祭献于耶和华、○

修订本 出29:28 这是亚伦和他子孙凭永远的定例从以色列人中所应得的；因为这是举祭，是从以色列人的平安祭中取出，作为献给耶和华的举祭。

KJV 英 出29:28 And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

NIV 英 出29:28 This is always to be the regular share from the Israelites for Aaron and his sons. It is the contribution the Israelites are to make to the LORD from their fellowship offerings.

主目录 返回顶部

和合本 出29:29 亚伦的圣衣要留给他的子孙，可以穿着受膏，又穿着承接圣职。

拼音版 出29:29 Yàlún de shèng yī yào liú gei tāde zǐsūn, keyǐ chuān zhe shòu gāo, yòu chuān zhe chéngjiē shèng zhí.

吕振中 出29:29 「亚伦的圣衣要传给他后代的子孙，要穿着来受膏，要穿着来承受圣职。

新译本 出29:29 “亚伦的圣衣要传给他的子孙，要穿着受膏，也要穿着受圣职。

现代译 出29:29 「亚伦死后，他的圣服要传给他的子孙，让他们在接受圣职时穿。

当代译 出29:29 亚伦的圣衣要留给他的子孙，他们可以穿上这袍子来受膏，承继祭司的圣职，每次他们进会幕的圣所，执行祭司职务的时候，都要一连穿着圣衣七天。”

文理本 出29:29 亚伦之圣服、必遗其子孙、使衣之以受膏、而任圣职、

修订本 出29:29 "亚伦的圣衣要传给他的子孙，使他们在受膏和承接圣职的时候穿上。

KJV 英 出29:29 And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

NIV 英 出29:29 "Aaron's sacred garments will belong to his descendants so that they can be anointed and ordained in them.

主目录 返回顶部

和合本 出29:30 他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。

拼音版 出29:30 Tāde zǐsūn jiēxù tā dàng jìsī de, mei fùng jìn huì mù zaì shèng suǒ gòngzhí de shíhou, yào chuān qī tiān.

吕振中 出29:30 他的子孙接替他做祭司的、进会棚在圣所供职的时候、要穿着七天。

新译本 出29:30 亚伦的子孙中，凡是接替他作祭司的，每逢进入会幕在圣所里事奉的时候，都要穿圣衣七天。

现代译 出29:30 那继承亚伦作祭司的儿子，在他来到圣幕内、在圣所事奉我的时候，要穿这些圣服，一共七天。

当代译 出29:30 亚伦的圣衣要留给他的子孙，他们可以穿上这袍子来受膏，承继祭司的圣职，每次他们进会幕的圣所，执行祭司职务的时候，都要一连穿着圣衣七天。”

文理本 出29:30 其子继为祭司、入会幕、供职于圣所、必衣是衣、历至七日、○

修订本 出29:30 他的子孙接续他当祭司的，每逢进入会幕在圣所供职的时候，要穿这圣衣七天。

KJV 英 出29:30 And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

NIV 英 出29:30 The son who succeeds him as priest and comes to the Tent of Meeting to minister in the Holy Place is to wear them seven days.

主目录 返回顶部

和合本 出29:31 你要将承接圣职所献公羊的肉煮在圣处。

拼音版 出29:31 Nǐ yào jiàng chéngjiē shèng zhí suǒ xiàn gōng yáng de ròu zhǔ zaì shèng chǔ.

吕振中 出29:31 「你要拿承受圣职所献的公绵羊、把它的肉煮在圣的地方。

新译本 出29:31 “你要把授圣职的时候所献的公绵羊取来，在圣洁的地方烧牠的肉。

现代译 出29:31 「你要把亚伦和他的儿子们接受圣职时用过的公绵羊肉拿到神圣的场所去煮。

当代译 出29:31 承继圣职以后，所得的祭肉、就是公绵羊的胸肉和腿肉，都要在指定为圣的地方煮来吃，

文理本 出29:31 宜取立任圣职所用之羊、烹其肉于圣所、

修订本 出29:31 "你要拿圣职礼所献的公绵羊，在圣处煮它的肉。

KJV 英 出29:31 And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

NIV 英 出29:31 "Take the ram for the ordination and cook the meat in a sacred place.

主目录 返回顶部

和合本 出29:32 亚伦和他儿子要在会幕门口吃这羊的肉和筐内的饼。

拼音版 出29:32 Yàlún hé tā érzi yào zaì huì mù ménkǒu chī zhè yáng de ròu hé kuāng neì de bǐng.

吕振中 出29:32 亚伦和他儿子们要在会棚出入处吃这公绵羊的肉和筐子里的饼。

新译本 出29:32 亚伦和他的儿子要在会幕的门口吃这公绵羊的肉和篮子里的饼。

现代译 出29:32 他们要在圣幕门口吃这羊肉和篮子里的饼。

当代译 出29:32 亚伦和他的儿子可以在会幕的门前吃这些祭肉和篮内的饼，

文理本 出29:32 亚伦与子、必于会幕门前、食羊及筐中之饼、

修订本 出29:32 亚伦和他儿子要在会幕的门口吃这羊的肉和篮子里的饼。

KJV 英 出29:32 And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

NIV 英 出29:32 At the entrance to the Tent of Meeting, Aaron and his sons are to eat the meat of the ram and the bread that is in the basket.

主目录 返回顶部

和合本 出29:33 他们吃那些赎罪之物，好承接圣职，使他们成圣；只是外人不可吃，因为这是圣物。

拼音版 出29:33 Tāmen chī nàxiē shú zuì zhī wù, hǎo chéngjiē shèng zhí, shǐ tāmen chéng shèng, zhǐshì waìrén bùke chī, yīnwei zhè shì shèngwù.

吕振中 出29:33 他们要吃那些用来除罪的物品，来承受圣职，使他们分别为圣；但是非祭司的平常人却不可吃，因为这些物品是圣物。

新译本 出29:33 他们要吃那些用来赎罪的东西，好使他们可以接受圣职，可以成圣；只是外人不可吃，因为这些东西是圣物。

现代译 出29:33 他们也要吃在授职的赦罪礼用过的食物。只有祭司可吃，因为这食物是圣的。

当代译 出29:33 因为在接受圣职的时候，已经用这些赎了自己的罪，他们已经被分别出来，成为圣洁。只有祭司才可以吃这些祭物，普通人却一点都不能吃。

文理本 出29:33 所以为之赎罪、立任圣职、区别为圣之物、彼当食之、外人勿食、因为圣物故也、

修订本 出29:33 他们要吃那些用来赎罪之物，好承接圣职，使他们分别为圣。外人不可吃，因为这是圣物。

KJV 英 出29:33 And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

NIV 英 出29:33 They are to eat these offerings by which atonement was made for their ordination and consecration. But no one else may eat them, because they are sacred.

主目录 返回顶部

和合本 出29:34 那承接圣职所献的肉或饼，若有一点留到早晨，就要用火烧了，不可吃这物，因为是圣物。

拼音版 出29:34 Nà chéngjiē shèng zhí suǒ xiàn de ròu huò bǐng, ruò yǒu yídiǎn liú dào zǎochen, jiù yào yòng huǒshào le, bùke chī zhè wù, yīnwei shì shèngwù.

吕振中 出29:34 承受圣职所献的肉或饼、若有一点留到早晨，所留下来的要用火烧，不可吃，因为是圣物。

新译本 出29:34 授圣职的时候所献的肉和饼，如果有一点留到早晨，你要把留下的用火烧了，不可吃，因为这是圣物。

现代译 出29:34 如果有肉或饼到早晨还没吃完，就得烧掉，不能再吃，因为这食物是圣的。

当代译 出29:34 祭司吃不完的，无论是肉或是饼，在天亮以前就应当烧掉，不可以再吃，因为这些都是圣物。

文理本 出29:34 如有立任圣职、所用之肉或饼、留于明晨、则勿食、必爇以火、因为圣物故也、○

修订本 出29:34 那圣职礼所献的肉或饼，若有剩余留到早晨，就要把剩下的用火烧了，不可再吃，因为这是圣物。

KJV 英 出29:34 And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

NIV 英 出29:34 And if any of the meat of the ordination ram or any bread is left over till morning, burn it up. It must not be eaten, because it is sacred.

主目录 返回顶部

和合本 出29:35 你要这样照我一切所吩咐的，向亚伦和他儿子行承接圣职的礼七天。

拼音版 出29:35 Nǐ yào zhèyàng zhào wǒ yīqiè suǒ fēnfu de, xiàng Yàlún hé tā érzi xíng chéngjiē shèng zhí de lǐ qī tiān.

吕振中 出29:35 「照我所吩咐你的一切事、你要向亚伦和他儿子们行；给他们授与圣职要举行七天。

新译本 出29:35 “这样，你要照我吩咐你的，向亚伦和他的儿子行接受圣职的礼七天。

现代译 出29:35 「你要照我所吩咐的一切，为亚伦和他的儿子们举行就圣职典礼七天。

当代译 出29:35 整个颁授圣职的礼仪历时七天，所有的程序都要依我的指示去行：

文理本 出29:35 尔必遵我所谕、施于亚伦及其子、行此立任圣职之礼、历至七日、

修订本 出29:35 "你要这样照我一切所吩咐的，向亚伦和他儿子行授圣职礼七天。

KJV 英 出29:35 And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

NIV 英 出29:35 "Do for Aaron and his sons everything I have commanded you, taking seven days to ordain them.

主目录 返回顶部

和合本 出29:36 每天要献公牛一只为赎罪祭。你洁净坛的时候，坛就洁净了，且要用膏抹坛使坛成圣。

拼音版 出29:36 Mei tiān yào xiàn gōngniú yī zhǐ wéi shú zuì jì. nǐ jiéjìng tán de shíhou, tán jiù jiéjìng le, qie yào yòng gāo mā tán, shǐ tán chéng shèng.

吕振中 出29:36 你每天要献一只公牛为解罪祭来除罪。你给祭坛除罪染的时候、也要给祭坛献解罪祭；要用膏膏祭坛，把它分别为圣。

新译本 出29:36 你要每天献公牛一头作赎罪祭，用来赎罪；你为祭坛行赎罪祭的时候，你要洁净祭坛。而且你要用膏抹祭坛，使祭坛成圣。

现代译 出29:36 每一天，你必须献上一头公牛作赎罪祭，使祭坛洁净，然后用橄榄油涂抹祭坛，使它成圣。

当代译 出29:36 每天要献一头公牛作为赎罪祭，又要洁净祭坛；洁净了以后，要用膏抹坛，使祭坛成为圣洁。

文理本 出29:36 日献牡犊一、为赎罪之祭、并赎坛以洁之、沃之以膏、俾其为圣、

修订本 出29:36 为了赎罪，每天要献一头公牛为赎罪祭。你要为祭坛赎罪，使坛洁净，并要用膏抹坛，使坛成为圣。

KJV 英 出29:36 And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

NIV 英 出29:36 Sacrifice a bull each day as a sin offering to make atonement. Purify the altar by making atonement for it, and anoint it to consecrate it.

主目录 返回顶部

和合本 出29:37 要洁净坛七天，使坛成圣，坛就成为至圣。凡挨着坛的都成为圣。

拼音版 出29:37 Yào jiéjìng tán qī tiān, shǐ tán chéng shèng, tán jiù chéngwéi zhì shèng. fán ái zhe tán de dōu chéngwéi shèng.

吕振中 出29:37 你要给祭坛行除罪染的礼七天，把它分别为圣，祭坛就成为至圣的；凡触着祭坛的都会成为圣的。」

新译本 出29:37 你要为祭坛行赎罪祭七天，也要使它成圣，这样，祭坛就成为至圣；一切触着祭坛的东西，都要成圣。

现代译 出29:37 你要每天这样做，一连七天，使祭坛完全成圣。凡接触到祭坛的人或物都会被神圣的威力所伤。」

当代译 出29:37 你们连续七天都要这样做，祭坛就完全圣洁，凡是碰到祭坛的都要成为圣洁。

文理本 出29:37 赎坛七日、使之成圣、其坛遂为至圣、凡触之者、皆为圣焉、○

修订本 出29:37 要为坛赎罪七天，使坛成为圣，坛就成为至圣。凡触摸坛的都成为圣。"

KJV 英 出29:37 Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

NIV 英 出29:37 For seven days make atonement for the altar and consecrate it. Then the altar will be most holy, and whatever touches it will be holy.

主目录 返回顶部

和合本 出29:38 你每天所要献在坛上的，就是两只一岁的羊羔，

拼音版 出29:38 Nǐ mei tiān suǒ yào xiàn zaì tán shàng de jiù shì liǎng zhǐ yī suì de yánggāo,

吕振中 出29:38 「以下就是你所要献在祭坛上的∶每天两只一岁以内的绵羊羔、不断地献上。

新译本 出29:38 “这就是你要献在祭坛的：每天两只一岁的羊羔。

现代译 出29:38 「你要每天在祭坛上献两只一岁大的小羊，不可间断；

当代译 出29:38 你们每天要献上两只一岁的小羊作燔祭。一只在早晨献上，另一只就在黄昏献上。

文理本 出29:38 宜日献于坛者、即一岁之羔二、

修订本 出29:38 "这是你要献在坛上的：每天不可间断地献两只一岁的羔羊；

KJV 英 出29:38 Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

NIV 英 出29:38 "This is what you are to offer on the altar regularly each day: two lambs a year old.

主目录 返回顶部

和合本 出29:39 早晨要献这一只，黄昏的时候要献那一只。

拼音版 出29:39 Zǎochen yào xiàn zhè yī zhǐ, huánghūn de shíhou yào xiàn nà yī zhǐ.

吕振中 出29:39 一只绵羊羔你要在早晨献上，另一只绵羊羔你要在傍晚时分献上。

新译本 出29:39 第一只羊你要在早晨献上；第二只在傍晚的时候献上，

现代译 出29:39 早上献一只，傍晚献一只。

当代译 出29:39 你们每天要献上两只一岁的小羊作燔祭。一只在早晨献上，另一只就在黄昏献上。

文理本 出29:39 晨献其一、暮献其一、

修订本 出29:39 早晨献第一只羔羊，黄昏献第二只羔羊。

KJV 英 出29:39 The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

NIV 英 出29:39 Offer one in the morning and the other at twilight.

主目录 返回顶部

和合本 出29:40 和这一只羊羔同献的，要用细面伊法十分之一与捣成的油一欣四分之一调和，又用酒一欣四分之一作为奠祭。

拼音版 出29:40 Hé zhè yī zhǐ yánggāo tóng xiàn de, yào yòng xì miàn yīfǎ shí fēn...zhīyī yǔ dǎo chéng de yóu yī xīn sì fēn...zhīyī tiaóhe, yòu yòng jiǔ yī xīn sì fēn...zhīyī zuòwéi diàn jì.

吕振中 出29:40 你要将一伊法的十分之一的细面、用捣成的油一欣的四分之一调和的、跟这一只绵羊羔一同献上；也要用酒一欣的四分之一作为奠祭。

新译本 出29:40 和这一只羊同献的，要用一公斤细面与一公升榨成的油混和，又要用一公升酒作奠祭。

现代译 出29:40 献第一只羊时应同时献一公斤细面粉，调和一公升纯净的橄榄油，另外献一公升酒做奠祭。

当代译 出29:40 早晨献上的一只，要用二点二公升幼滑的面粉混和一公升榨出来的橄榄油，和一公升的酒一起献上作为奠祭。

文理本 出29:40 晨献羔、加细面伊法十分之一、和捣油一欣四分之一、及酒一欣四分之一、以为灌祭、

修订本 出29:40 献第一只羔羊时，要同时献上十分之一伊法细面，调和四分之一欣捣成的油，再献四分之一欣酒作浇酒祭。

KJV 英 出29:40 And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

NIV 英 出29:40 With the first lamb offer a tenth of an ephah of fine flour mixed with a quarter of a hin of oil from pressed olives, and a quarter of a hin of wine as a drink offering.

主目录 返回顶部

和合本 出29:41 那一只羊羔要在黄昏的时候献上，照着早晨的素祭和奠祭的礼办理，作为献给耶和华馨香的火祭。

拼音版 出29:41 Nà yī zhǐ yánggāo yào zaì huánghūn de shíhou xiànshang, zhào zhe zǎochen de sù jì hé diàn jì de lǐ bànlǐ, zuòwéi xiàn gei Yēhéhuá xīnxiāng de huǒ jì.

吕振中 出29:41 那另一只绵羊羔要在傍晚时分献上，按早晨的素祭和它的奠祭礼一样办理，做怡神的香气、献与永恒主的火祭。

新译本 出29:41 那另一只羊你要在傍晚的时候献上，照着早晨的素祭和它的奠祭一样办理，作馨香之气，作献给耶和华的火祭。

现代译 出29:41 你在傍晚献第二只羊时，要跟早上一样献素祭和奠祭。这烧献给我—上主的火祭所发出的香味使我喜悦。

当代译 出29:41 另一头羊要在黄昏的时候献上，所献的素祭也是跟早晨的一样；此外，也要献上一公升的酒作奠祭，成为主所喜悦的馨香火祭。

文理本 出29:41 暮献羔、如晨礼、亦献素祭灌祭、以为耶和华馨香之火祭、

修订本 出29:41 黄昏你献第二只羔羊，要照早晨的素祭和同献的浇酒祭献上，作为献给耶和华馨香的火祭。

KJV 英 出29:41 And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

NIV 英 出29:41 Sacrifice the other lamb at twilight with the same grain offering and its drink offering as in the morning--a pleasing aroma, an offering made to the LORD by fire.

主目录 返回顶部

和合本 出29:42 这要在耶和华面前，会幕门口，作你们世世代代常献的燔祭。我要在那里与你们相会，和你们说话。

拼音版 出29:42 Zhè yào zaì Yēhéhuá miànqián, huì mù ménkǒu, zuò nǐmen shì shìdaì daì cháng xiàn de Fánjì. wǒ yào zaì nàli yǔ nǐmen xiàng huì, hé nǐmen shuōhuà.

吕振中 出29:42 这要做你们世世代代不断的燔祭、献在永恒主面前、会棚的出入处、因为在那里我要和你们相会、在那里我要对你们说话。

新译本 出29:42 这要作你们世世代代常献的燔祭，献在会幕的门口，耶和华的面前，我要在那里与你们相会，在那里和你们说话。

现代译 出29:42 世世代代，这烧化祭要在我面前、在圣幕口献上；那就是我要跟我子民相会、跟你说话的地方。

当代译 出29:42 你们世世代代每天都要不断地献上燔祭，祭礼要在会幕门前举行，这会幕就是我跟民众会面和交谈的地方。整座会幕因为我的荣耀而成为圣洁。

文理本 出29:42 此历世恒献之燔祭、行于耶和华前、在会幕门、我将临而谕汝之所、

修订本 出29:42 这要在耶和华面前，在会幕的门口，作为你们世世代代经常献的燔祭。我要在那里与你们相会，和你说话。

KJV 英 出29:42 This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

NIV 英 出29:42 "For the generations to come this burnt offering is to be made regularly at the entrance to the Tent of Meeting before the LORD. There I will meet you and speak to you;

主目录 返回顶部

和合本 出29:43 我要在那里与以色列人相会，会幕就要因我的荣耀成为圣。

拼音版 出29:43 Wǒ yào zaì nàli yǔ Yǐsèliè rén xiàng huì, huì mù jiù yào yīn wǒde róngyào chéngwéi shèng.

吕振中 出29:43 在那里我要和以色列人相会，那里就会因我的荣耀而成为圣的。

新译本 出29:43 我要在那里与以色列人相会，会幕就会因我的荣耀被尊为圣。

现代译 出29:43 我在那里要会见以色列人民。我的荣耀将圣化那地。

当代译 出29:43 你们世世代代每天都要不断地献上燔祭，祭礼要在会幕门前举行，这会幕就是我跟民众会面和交谈的地方。整座会幕因为我的荣耀而成为圣洁。

文理本 出29:43 我必与以色列人会于此、使幕因我荣光而为圣、

修订本 出29:43 我要在那里与以色列人相会，会幕就要因我的荣耀成为圣。

KJV 英 出29:43 And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

NIV 英 出29:43 there also I will meet with the Israelites, and the place will be consecrated by my glory.

主目录 返回顶部

和合本 出29:44 我要使会幕和坛成圣，也要使亚伦和他的儿子成圣，给我供祭司的职分。

拼音版 出29:44 Wǒ yào shǐ huì mù hé tán chéng shèng, ye yào shǐ Yàlún hé tāde érzi chéng shèng, gei wǒ gòng jìsī de zhífèn.

吕振中 出29:44 我要把会棚和祭坛分别为圣，也要把亚伦和他的儿子们分别为圣、作祭司来事奉我。

新译本 出29:44 我要使会幕和祭坛成圣，也要使亚伦和他的儿子成圣，作祭司事奉我。

现代译 出29:44 我要使圣幕和祭坛成圣，要把亚伦和他的儿子们分别出来，作祭司事奉我。

当代译 出29:44 我不但要使会幕和祭坛成为圣洁，我也要使亚伦和他的儿子成为圣洁，作祭司服事我，

文理本 出29:44 我将使会幕及祭坛成圣、且使亚伦与子为圣、任祭司职、以奉事我、

修订本 出29:44 我要使会幕和祭坛分别为圣，也要使亚伦和他的儿子分别为圣，作事奉我的祭司。

KJV 英 出29:44 And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

NIV 英 出29:44 "So I will consecrate the Tent of Meeting and the altar and will consecrate Aaron and his sons to serve me as priests.

主目录 返回顶部

和合本 出29:45 我要住在以色列人中间，作他们的　神。

拼音版 出29:45 Wǒ yào zhù zaì Yǐsèliè rén zhōngjiān, zuò tāmende shén.

吕振中 出29:45 我要住在以色列人中间，做他们的上帝；

新译本 出29:45 我要住在以色列人中间，我也要作他们的　神。

现代译 出29:45 我要住在以色列人民当中，要作他们的上帝。

当代译 出29:45 我要住在以色列人中间，作他们的上帝。

文理本 出29:45 我必处以色列族中、为其上帝、

修订本 出29:45 我要住在以色列人中，作他们的上帝。

KJV 英 出29:45 And I will dwell among the children of Israel, and will be their God.

NIV 英 出29:45 Then I will dwell among the Israelites and be their God.

主目录 返回顶部

和合本 出29:46 他们必知道我是耶和华他们的　神，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华他们的　神。

拼音版 出29:46 Tāmen bì zhīdào wǒ shì Yēhéhuá tāmende shén, shì jiàng tāmen cóng Aijí dì lǐng chūlai de, wèi yào zhù zaì tāmen zhōngjiān. wǒ shì Yēhéhuá tāmende shén.

吕振中 出29:46 他们就知道我永恒主乃是他们的上帝，是那将他们从埃及地领出来、好住在他们中间的∶我、永恒主他们的上帝。

新译本 出29:46 他们必知道我是耶和华他们的　神，就是从埃及地把他们领出来的，为要住在他们中间。我是耶和华他们的　神。”

现代译 出29:46 他们要知道我是上主—他们的上帝；我从埃及把他们带领出来，为要住在他们当中，我是上主—他们的上帝。」

当代译 出29:46 他们也知道我是主，是他们的上帝。我带领他们离开埃及，就是为了要住在他们中间。我是耶和华他们的上帝。”

文理本 出29:46 俾知我乃耶和华、彼之上帝、导之出埃及、欲居其中、我乃耶和华、彼之上帝也、

修订本 出29:46 他们必知道我是耶和华－他们的上帝，是将他们从埃及地领出来的，为要住在他们中间。我是耶和华－他们的上帝 。"

KJV 英 出29:46 And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

NIV 英 出29:46 They will know that I am the LORD their God, who brought them out of Egypt so that I might dwell among them. I am the LORD their God.


出埃及记第30章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第30章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出30:1 你要用皂荚木作一座烧香的坛。

拼音版 出30:1 Nǐ yào yòng zàojiá mù zuò yī zuò shāoxiāng de tán.

吕振中 出30:1 「你要作一座坛做烧香的地方，用皂荚木来作。

新译本 出30:1 “你要做一座烧香的坛，你要用皂荚木做这座坛。

现代译 出30:1 「你要用金合欢木造一座烧香的坛。

当代译 出30:1 “你们要用皂荚木造一座烧香用的坛，

文理本 出30:1 以皂荚木作焚香坛、

修订本 出30:1 "你要用金合欢木做一座烧香的坛，

KJV 英 出30:1 And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

NIV 英 出30:1 "Make an altar of acacia wood for burning incense.

主目录 返回顶部

和合本 出30:2 这坛要四方的，长一肘，宽一肘，高二肘。坛的四角要与坛接连一块。

拼音版 出30:2 Zhè tán yào sìfāng de, cháng yī zhǒu, kuān yī zhǒu, gāo èr zhǒu, tán de sì jiǎo yào yǔ tán jiē lián yī kuaì.

吕振中 出30:2 这坛要四方的∶长要一肘，宽一肘，高二肘；坛的四角要和坛接连一块。

新译本 出30:2 坛要四方的：长四十五公分，宽四十五公分，高九十公分。坛的四角要与坛接连在一起。

现代译 出30:2 坛是四方形的，长四十五公分，宽四十五公分，高九十公分。坛那四个凸起的角要跟坛连接成一整块。

当代译 出30:2 它的长阔都是四十五公分，高度是九十公分，它上面的四只角子，与坛身应当连成一块，

文理本 出30:2 形制维方、长一肘、广一肘、高二肘、其角与坛相连、

修订本 出30:2 长一肘，宽一肘，这坛是正方形的，高二肘。坛的四个翘角与坛接连一块。

KJV 英 出30:2 A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

NIV 英 出30:2 It is to be square, a cubit long and a cubit wide, and two cubits high--its horns of one piece with it.

主目录 返回顶部

和合本 出30:3 要用精金把坛的上面，与坛的四围，并坛的四角包裹，又要在坛的四围镶上金牙边。

拼音版 出30:3 Yào yòng jīng jīn bǎ tán de shàngmian yǔ tán de sìwéi, bìng tán de sì jiǎo, bāoguǒ, yòu yào zaì tán de sìwéi xiāng shàng jīn yá bian.

吕振中 出30:3 你要用净金包它，它的顶、它的四围的边和它的角都要包；四围要给它作金牙边。

新译本 出30:3 你要用纯金把坛包裹，坛顶、坛的四边和坛的四角都要包裹，你要给坛的四围做金牙边。

现代译 出30:3 要用纯金包裹坛的顶端、四边，和四角，周围镶上金边。

当代译 出30:3 整座坛要铺上纯金，又要在四围镶上金牙花纹。

文理本 出30:3 上面与四周及角、俱以精金包之、四周施以金缘、

修订本 出30:3 要把坛的上面与坛的四围，以及坛的四个翘角包上纯金；又要在坛的四围镶上金边。

KJV 英 出30:3 And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

NIV 英 出30:3 Overlay the top and all the sides and the horns with pure gold, and make a gold molding around it.

主目录 返回顶部

和合本 出30:4 要作两个金环安在牙子边以下，在坛的两旁，两根横撑上，作为穿杠的用处，以便抬坛。

拼音版 出30:4 Yào zuò liǎng gè jīn huán ān zaì yázi bian yǐxià, zaì tán de liǎng páng, liǎng gēn héng chēng shàng, zuòwéi chuān gàng de yòng chǔ, yǐbiàn tái tán.

吕振中 出30:4 你要给它作两个金环，作在牙边以下、它的两旁面、就是它的两边；这两个环要做穿杠的所在、用来抬坛。

新译本 出30:4 在坛的两旁金牙边以下你要做两个金环，两边都有，用来穿木杠的地方，以便抬坛。

现代译 出30:4 要为坛造两个扛抬用的金环，接在坛两侧的金边下，好让扛抬香坛的杠穿过。

当代译 出30:4 此外，还要在坛两边的花纹之下装置两个金环；然后用皂荚木造担杆子，包上金，穿在两个环子里，方便扛抬。

文理本 出30:4 缘下两旁、作金环二、贯杠以舁、

修订本 出30:4 要在坛的两个对侧，金边下面做两个金环，用来穿杠抬坛。

KJV 英 出30:4 And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

NIV 英 出30:4 Make two gold rings for the altar below the molding--two on opposite sides--to hold the poles used to carry it.

主目录 返回顶部

和合本 出30:5 要用皂荚木作杠，用金包裹。

拼音版 出30:5 Yào yòng zàojiá mù zuò gàng, yòng jīn bāoguǒ.

吕振中 出30:5 你要用皂荚木作两根杠，用金包它。

新译本 出30:5 你要用皂荚木做木杠，要用金把它们包裹。

现代译 出30:5 要用金合欢木做杠子，用金子包裹。

当代译 出30:5 此外，还要在坛两边的花纹之下装置两个金环；然后用皂荚木造担杆子，包上金，穿在两个环子里，方便扛抬。

文理本 出30:5 以皂荚木作杠、包之以金、

修订本 出30:5 要用金合欢木做杠，包上金子。

KJV 英 出30:5 And thou shalt make the staves of shittim wood, and overlay them with gold.

NIV 英 出30:5 Make the poles of acacia wood and overlay them with gold.

主目录 返回顶部

和合本 出30:6 要把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。

拼音版 出30:6 Yào bǎ tán fàng zaì fǎ jǔ qián de mànzǐ waì, duì zhe fǎ jǔ shàng de shī ēn zuò, jiù shì wǒ yào yǔ nǐ xiàng huì de dìfang.

吕振中 出30:6 要把坛放在帷帐前面、对着里面的法柜、在法柜上的除罪盖前面；那盖就是我要和你相会的地方。

新译本 出30:6 你要把坛放在法柜前面的幔幕前，面对着法柜上的施恩座，就是我与你相会的地方。

现代译 出30:6 香坛要放在悬挂在约柜前的帐幔外。那是我要跟你们相会的地方。

当代译 出30:6 你们要把香坛放在会幕的圣所里面，也就是遮隔约柜和施恩座——我跟你们会面的那地方的那幔幕之外。

文理本 出30:6 置坛于法匮旁之帘外、法版之上、施恩座前、我将临汝之处、

修订本 出30:6 要把坛放在法柜前的幔子外，对着法柜上的柜盖，就是我与你相会的地方。

KJV 英 出30:6 And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

NIV 英 出30:6 Put the altar in front of the curtain that is before the ark of the Testimony--before the atonement cover that is over the Testimony--where I will meet with you.

主目录 返回顶部

和合本 出30:7 亚伦在坛上要烧馨香料作的香；每早晨他收拾灯的时候，要烧这香。

拼音版 出30:7 Yàlún zaì tán shàng yào shāo xīnxiāng liào zuò de xiāng, mei zǎochen tā shōushi dēng de shíhou, yào shāo zhè xiāng.

吕振中 出30:7 亚伦要烧芬芳的香在坛上∶早晨收整灯的时候、他要烧这香；

新译本 出30:7 亚伦要在坛上烧香料做的香，每天早晨整理灯的时候，要烧这香。

现代译 出30:7 每天早晨，亚伦来整理灯盏时，要在坛上烧芬芳的香。

当代译 出30:7 亚伦要把香放在坛上焚烧，他每天早上料理灯台的时候，就要在坛上烧香。

文理本 出30:7 每晨理灯时、亚伦必以芳品所制之香、焚于其上、

修订本 出30:7 亚伦要在坛上烧芬芳的香；每早晨整理灯的时候，他都要烧这香。

KJV 英 出30:7 And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

NIV 英 出30:7 "Aaron must burn fragrant incense on the altar every morning when he tends the lamps.

主目录 返回顶部

和合本 出30:8 黄昏点灯的时候，他要在耶和华面前烧这香，作为世世代代常烧的香。

拼音版 出30:8 Huánghūn diǎn dēng de shíhou, tā yào zaì Yēhéhuá miànqián shāo zhè xiāng, zuòwéi shì shìdaì daì cháng shāo de xiāng.

吕振中 出30:8 傍晚时分、亚伦点灯的时候，他也要烧这香，做你们在永恒主面前代代不断的香。

新译本 出30:8 傍晚，亚伦点灯的时候，也要烧这香，在耶和华面前作你们世世代代不断的香。

现代译 出30:8 傍晚点灯时也必须烧香。世世代代要继续这样献香，不可间断。

当代译 出30:8 黄昏点灯的时候，也要烧香，以后世世代代都是这样做。

文理本 出30:8 薄暮燃灯时、亦必焚之、是为历世恒焚之香、在耶和华前、

修订本 出30:8 黄昏点灯的时候，亚伦也要烧这香。这是你们世世代代在耶和华面前常烧的香。

KJV 英 出30:8 And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

NIV 英 出30:8 He must burn incense again when he lights the lamps at twilight so incense will burn regularly before the LORD for the generations to come.

主目录 返回顶部

和合本 出30:9 在这坛上不可奉上异样的香，不可献燔祭、素祭，也不可浇上奠祭。

拼音版 出30:9 Zaì zhè tán shàng bùke fèng shàng yìyàng de xiāng, bùke xiàn Fánjì, sù jì, ye bùke jiāo shàng diàn jì.

吕振中 出30:9 在这坛上你们不可献上平常香或燔祭或素祭，也不可灌上奠祭。

新译本 出30:9 在这坛上，你们不可献上凡香、燔祭、素祭，也不可在这坛上浇奠祭。

现代译 出30:9 不可在这坛上烧违禁的香，或献烧化祭或素祭，也不可在上面献奠祭。

当代译 出30:9 在香坛上，你们千万不能烧别的香料；也不要用这坛来献燔祭、素祭或奠祭。

文理本 出30:9 于此坛上、毋焚他香、毋献燔祭素祭、毋行灌祭、

修订本 出30:9 在这坛上不可烧别样的香，不可献燔祭、素祭，也不可献浇酒祭。

KJV 英 出30:9 Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

NIV 英 出30:9 Do not offer on this altar any other incense or any burnt offering or grain offering, and do not pour a drink offering on it.

主目录 返回顶部

和合本 出30:10 亚伦一年一次要在坛的角上行赎罪之礼，他一年一次要用赎罪祭牲的血，在坛上行赎罪之礼，作为世世代代的定例。这坛在耶和华面前为至圣。”

拼音版 出30:10 Yàlún yī nián yī cì yào zaì tán de jiǎo shàng xíng shú zuì zhī lǐ. tā yī nián yī cì yào yòng shú zuì jì shēng de xuè zaì tán shàng xíng shú zuì zhī lǐ, zuòwéi shì shìdaì daì de dénglì. zhè tán zaì Yēhéhuá miànqián wéi zhì shèng.

吕振中 出30:10 亚伦一年一次要在坛的四角上行除罪染的礼；他一年一次要用除罪礼上之解罪祭牲的血为坛除罪染；代代都要如此∶这坛是献与永恒主为至圣的。」

新译本 出30:10 亚伦每年一次要在坛的四角上行赎罪礼，每一次他都要用赎罪祭牲的血在坛上行赎罪礼；你们世世代代都要这样行，这坛要归耶和华为至圣。”

现代译 出30:10 每年一次，亚伦要行洁净的礼仪，用赎罪祭牲的血洒在坛的四个凸起的角上。世世代代要奉行这礼仪。这坛要完全圣化，奉献给我—上主。」

当代译 出30:10 亚伦每年要在坛的角上行一次赎罪礼，他要用赎罪祭祭牲的血涂在坛角上。你们世世代代都要这样做，因为这是主看为最神圣的坛。”

文理本 出30:10 亚伦必以赎罪祭牲之血、衅于坛角、岁凡一次、历世如此、以赎斯坛、斯坛为至圣于耶和华前、○

修订本 出30:10 亚伦每年一次要为坛的四个翘角赎罪。他每年一次要用赎罪祭的血为坛赎罪，作为世世代代的定例。这坛在耶和华面前是至圣的。"

KJV 英 出30:10 And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

NIV 英 出30:10 Once a year Aaron shall make atonement on its horns. This annual atonement must be made with the blood of the atoning sin offering for the generations to come. It is most holy to the LORD."

主目录 返回顶部

和合本 出30:11 耶和华晓谕摩西说：

拼音版 出30:11 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出30:11 永恒主告诉摩西说∶

新译本 出30:11 耶和华对摩西说：

现代译 出30:11 上主对摩西说：

当代译 出30:11 耶和华对摩西说：

文理本 出30:11 耶和华谕摩西曰、

修订本 出30:11 耶和华吩咐摩西说：

KJV 英 出30:11 And the LORD spake unto Moses, saying,

NIV 英 出30:11 Then the LORD said to Moses,

主目录 返回顶部

和合本 出30:12 “你要按以色列人被数的计算总数。你数的时候，他们各人要为自己的生命把赎价奉给耶和华，免得数的时候在他们中间有灾殃。

拼音版 出30:12 Nǐ yào àn Yǐsèliè rén beì shǔ de, jìsuàn zǒng shǔ, nǐ shǔ de shíhou, tāmen gèrén yào wéi zìjǐ de shēngmìng bǎ shújià fèng gei Yēhéhuá, miǎndé shǔ de shíhou zaì tāmen zhōngjiān yǒu zāiyāng.

吕振中 出30:12 「你要按以色列人有资格被点阅的登记人数；你给他们点阅的时候、他们各人要为自己的性命将赎价奉给永恒主，免得给他们点阅的时候、他们中间有疫病。

新译本 出30:12 “你要照着以色列人被数点的数目登记人数；你数点的时候，他们各人要为自己的性命把赎价归给耶和华，免得你数点的时候，他们中间有灾病。

现代译 出30:12 「你调查以色列人口的时候，每一个人都要向我献赎命金，以避免调查时可能遇到的灾祸。

当代译 出30:12 “你统计以色列人口的时候，每一个被数点的男丁都要给主缴付赎价，赎回自己的性命，免得在人口统计期间发生灾疫。

文理本 出30:12 尔核以色列人数时、各以赎命之值、献于耶和华、以免核数之际、遭遇灾害、

修订本 出30:12 "你数点以色列人，计算人头时，被数的每一个人要把他生命的赎价献给耶和华，免得灾殃在数点中临到他们。

KJV 英 出30:12 When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

NIV 英 出30:12 "When you take a census of the Israelites to count them, each one must pay the LORD a ransom for his life at the time he is counted. Then no plague will come on them when you number them.

主目录 返回顶部

和合本 出30:13 凡过去归那些被数之人的，每人要按圣所的平，拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物。一舍客勒是二十季拉。

拼音版 出30:13 Fán guò qù guī nàxiē beì shǔ zhī rén de, mei rén yào àn shèng suǒ de píng, ná yínzi bàn Shekèlè, zhè bàn Shekèlè shì fèng gei Yēhéhuá de lǐwù, yī Shekèlè shì èr shí jìla.

吕振中 出30:13 以下这一点钱是他们所要给的∶凡按次序走过去而属于那些有资格被点阅的人、每人都要按圣所的平献银子半舍客勒；这半舍客勒是奉给永恒主的提献物∶一舍客勒是二十季拉。

新译本 出30:13 以下就是他们当缴纳的；凡是属于那些被数点的人的，每人要照着圣所的标准献银子六克；这六克银子是归给耶和华的礼物。这重量是圣所用的标准重量（“这重量是圣所用的标准重量”原文作“一舍客勒是二十季拉”）。

现代译 出30:13 被登记的人必须按照圣所所规定的标准缴纳固定款额，作献给我的礼物。

当代译 出30:13 任何年届二十或以上的男丁都要缴付款项，金额一律是半块银子，富有的不用多缴，贫穷的也不可少付。

文理本 出30:13 凡被核者、必依圣所权衡、以金半舍客勒、奉于耶和华、一舍客勒、即二十季拉、

修订本 出30:13 每一个被数的人要按照圣所的舍客勒，付半舍客勒，一舍客勒是二十季拉；这半舍客勒是献给耶和华的礼物。

KJV 英 出30:13 This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

NIV 英 出30:13 Each one who crosses over to those already counted is to give a half shekel, according to the sanctuary shekel, which weighs twenty gerahs. This half shekel is an offering to the LORD.

主目录 返回顶部

和合本 出30:14 凡过去归那些被数的人，从二十岁以外的，要将这礼物奉给耶和华。

拼音版 出30:14 Fán guò qù guī nàxiē beì shǔ de rén, cóng èr shí suì yǐwaì de, yào jiàng zhè lǐwù fèng gei Yēhéhuá.

吕振中 出30:14 凡按次序走过去而属于那些有资格被点阅的人、从二十岁和以上的、要将这提献物奉给永恒主。

新译本 出30:14 凡是属于那些被数点的人，自二十岁以上的，要把礼物献给耶和华。

现代译 出30:14 每一个登记的人，就是二十岁以上的男丁，都要缴纳这款额。

当代译 出30:14 任何年届二十或以上的男丁都要缴付款项，金额一律是半块银子，富有的不用多缴，贫穷的也不可少付。

文理本 出30:14 年二十以上被核者、皆奉之、

修订本 出30:14 每一个被数的人，就是二十岁以上的，要将这礼物献给耶和华。

KJV 英 出30:14 Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

NIV 英 出30:14 All who cross over, those twenty years old or more, are to give an offering to the LORD.

主目录 返回顶部

和合本 出30:15 他们为赎生命将礼物奉给耶和华，富足的不可多出，贫穷的也不可少出，各人要出半舍客勒。

拼音版 出30:15 Tāmen wéi shú shēngmìng jiàng lǐwù fèng gei Yēhéhuá, fùzú de bùke duō chū, pínqióng de ye bùke shǎo chū, gèrén yào chū bàn Shekèlè.

吕振中 出30:15 要为你们的性命将提献物奉给永恒主做赎价，富足的不必多出，贫穷的也不可少于半舍客勒。

新译本 出30:15 富有的人不可多出，贫穷的也不可少出。各人要纳六克银子，作礼物献给耶和华，好为你们的性命作赎价。

现代译 出30:15 付赎命金不分贫富；富人不多付，穷人不少付。

当代译 出30:15 任何年届二十或以上的男丁都要缴付款项，金额一律是半块银子，富有的不用多缴，贫穷的也不可少付。

文理本 出30:15 富无所加、贫无所减、俱以金半舍客勒、献于耶和华、以赎其命、

修订本 出30:15 富有的不必多付，贫穷的也不可少出，各人都要献半舍客勒给耶和华，作你们生命的赎价。

KJV 英 出30:15 The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

NIV 英 出30:15 The rich are not to give more than a half shekel and the poor are not to give less when you make the offering to the LORD to atone for your lives.

主目录 返回顶部

和合本 出30:16 你要从以色列人收这赎罪银，作为会幕的使用，可以在耶和华面前为以色列人作纪念，赎生命。”

拼音版 出30:16 Nǐ yào cóng Yǐsèliè rén shōu zhè shú zuì yín, zuòwéi huì mù de shǐyòng, keyǐ zaì Yēhéhuá miànqián wéi Yǐsèliè rén zuò jìniàn, shú shēngmìng.

吕振中 出30:16 你要从以色列人拿这赎价银子为自己做赎价，支配它给会棚使用，好使以色列人在永恒主面前被提醒。」

新译本 出30:16 你要从以色列人收取这赎银，指定作会幕事奉的使用，好使它在耶和华面前为以色列人作个记念，也赎回你们的性命。”

现代译 出30:16 向以色列人民收取的这些钱要用来作维持圣幕的费用。这是他们为自己的生命付出的捐献；我会因此记得保护他们。」

当代译 出30:16 收集得来的款项可以作会幕的使用；民众缴付款项，好叫上帝顾念他们，也是为了买赎自己。”

文理本 出30:16 必由以色列人取此赎金、以备会幕之需、为以色列人之志于耶和华前、以赎其命、○

修订本 出30:16 你要向以色列人收这赎罪的银子，用在会幕的事工。这要在耶和华面前为以色列人作纪念，作你们生命的赎价。"

KJV 英 出30:16 And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

NIV 英 出30:16 Receive the atonement money from the Israelites and use it for the service of the Tent of Meeting. It will be a memorial for the Israelites before the LORD, making atonement for your lives."

主目录 返回顶部

和合本 出30:17 耶和华晓谕摩西说：

拼音版 出30:17 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出30:17 永恒主告诉摩西说∶

新译本 出30:17 耶和华对摩西说：

现代译 出30:17 上主对摩西说：

当代译 出30:17 主又对摩西说：

文理本 出30:17 耶和华谕摩西曰、

修订本 出30:17 耶和华吩咐摩西说：

KJV 英 出30:17 And the LORD spake unto Moses, saying,

NIV 英 出30:17 Then the LORD said to Moses,

主目录 返回顶部

和合本 出30:18 “你要用铜作洗濯盆和盆座，以便洗濯。要将盆放在会幕和坛的中间，在盆里盛水。

拼音版 出30:18 Nǐ yào yòng tóng zuò xǐzhuó pén hé pén zuò, yǐbiAnxǐzhuó. yào jiàng pén fàng zaì huì mù hé tán de zhōngjiān, zaì pén lǐ shèng shuǐ.

吕振中 出30:18 「你要用铜作洗濯盆、做洗濯的用处；也要用铜作盆座。要将盆放在会棚和祭坛之间，将水放在盆里；

新译本 出30:18 “你要做一个铜盆和一个铜座，用来洗濯。你要把盆放在会幕和祭坛之间，并且要把水放在盆中。

现代译 出30:18 「你要造一个洗涤用的铜盆和一个铜盆座，拿来放在圣幕和祭坛中间。盆里要盛水。

当代译 出30:18 “你去造一个洗濯用的铜盆和承着铜盆的铜座，造好了就放在会幕和祭坛之间。盆里盛着的水，

文理本 出30:18 以铜作浴盘、与其座、以备洗濯、置于会幕祭坛间、盛水其中、

修订本 出30:18 "你要用铜做洗濯盆和盆座，用来洗濯。要将盆放在会幕和祭坛的中间，盆里盛水。

KJV 英 出30:18 Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

NIV 英 出30:18 "Make a bronze basin, with its bronze stand, for washing. Place it between the Tent of Meeting and the altar, and put water in it.

主目录 返回顶部

和合本 出30:19 亚伦和他的儿子要在这盆里洗手洗脚。

拼音版 出30:19 Yàlún hé tāde érzi yào zaì zhè pén lǐ xǐ shǒu xǐ jiǎo.

吕振中 出30:19 亚伦和他的儿子们要在那里洗手洗脚。

新译本 出30:19 亚伦和他的儿子要在盆里洗手洗脚。

现代译 出30:19 亚伦和他的儿子们进入圣幕，或走近祭坛献祭物时，要用这盆里的水洗手洗脚。这样他们就不至於被杀；

当代译 出30:19 是供亚伦和他的儿子洗手濯足之用的，

文理本 出30:19 使亚伦与其子、在彼盥手濯足、

修订本 出30:19 亚伦和他的儿子要用这盆洗手洗脚。

KJV 英 出30:19 For Aaron and his sons shall wash their hands and their feet thereat:

NIV 英 出30:19 Aaron and his sons are to wash their hands and feet with water from it.

主目录 返回顶部

和合本 出30:20 他们进会幕，或是就近坛前供职，给耶和华献火祭的时候，必用水洗濯，免得死亡。

拼音版 出30:20 Tāmen jìn huì mù, huò shì jiù jìn tán qián gòngzhí gei Yēhéhuá xiàn huǒ jì de shíhou, bì yòng shuǐ xǐzhuó, miǎndé sǐwáng.

吕振中 出30:20 他们进会棚的时候、要用水洗，免得死亡；或是挨近祭坛前供职、熏火祭给永恒主的时候，

新译本 出30:20 他们进会幕的时候，或是走近祭坛敬拜，给耶和华焚烧火祭的时候，都要用水洗濯，免得死亡。

现代译 出30:20 亚伦和他的儿子们进入圣幕，或走近祭坛献祭物时，要用这盆里的水洗手洗脚。这样他们就不至於被杀；

当代译 出30:20 因为他们进会幕或在坛上献祭之前，一定要先洁净自己的手足，才可以供职，不然，就会招致死亡。

文理本 出30:20 每入会幕、或近祭坛供职、献火祭于耶和华、必以水洗涤、不至殒没、

修订本 出30:20 他们进会幕，或是走近坛前供职，献火祭给耶和华的时候，必须用水洗濯，免得死亡；

KJV 英 出30:20 When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

NIV 英 出30:20 Whenever they enter the Tent of Meeting, they shall wash with water so that they will not die. Also, when they approach the altar to minister by presenting an offering made to the LORD by fire,

主目录 返回顶部

和合本 出30:21 他们洗手洗脚，就免得死亡。这要作亚伦和他后裔世世代代永远的定例。”

拼音版 出30:21 Tāmen xǐ shǒu xǐ jiǎo jiù miǎndé sǐwáng. zhè yào zuò Yàlún hé tā hòuyì shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 出30:21 也要洗手洗脚，免得死亡∶这要做他们的条例，做亚伦和他的后裔世世代代永远的条例。」

新译本 出30:21 他们要洗手洗脚，免得死亡。这要作他们永远的定例，就是作亚伦和他的后裔世世代代永远的定例。”

现代译 出30:21 他们必须洗手洗脚才免於死。这是他们和他们的子孙永远要遵守的规例。」

当代译 出30:21 这是他们世世代代都要守的规例。”

文理本 出30:21 必盥手濯足、免于死亡、此为亚伦及其后裔、历世之永例、○

修订本 出30:21 他们要洗手洗脚，免得死亡。这是亚伦和他的后裔世世代代永远的定例。"

KJV 英 出30:21 So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

NIV 英 出30:21 they shall wash their hands and feet so that they will not die. This is to be a lasting ordinance for Aaron and his descendants for the generations to come."

主目录 返回顶部

和合本 出30:22 耶和华晓谕摩西说：

拼音版 出30:22 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出30:22 永恒主告诉摩西说∶

新译本 出30:22 耶和华对摩西说：

现代译 出30:22 上主对摩西说：

当代译 出30:22 主对摩西说：

文理本 出30:22 耶和华谕摩西曰、

修订本 出30:22 耶和华吩咐摩西说：

KJV 英 出30:22 Moreover the LORD spake unto Moses, saying,

NIV 英 出30:22 Then the LORD said to Moses,

主目录 返回顶部

和合本 出30:23 “你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒，

拼音版 出30:23 Nǐ yào qǔ shàngpǐn de xiāngliào, jiù shì liú zhì de mòyào wǔ bǎi Shekèlè, xiāng rònguì yī bàn, jiù shì èr bǎi wǔ shí Shekèlè, chāngpú èr bǎi wǔ shí Shekèlè,

吕振中 出30:23 「你要取头等的香料∶就是流质的没药五百舍客勒、香肉桂一半、就是二百五十、香菖蒲二百五十、

新译本 出30:23 “你要取最上等的香料，就是流质的没药六公升，香玉桂是没药的一半，就是三公斤，香昌蒲三公斤。

现代译 出30:23 「要拿上等的香料：流质的没药六公斤、香肉桂叁公斤、香菖蒲叁公斤，

当代译 出30:23 “你们要用六公斤上等的没药液、香玉桂和菖蒲各叁公斤，

文理本 出30:23 取芬芳之上品、即流质没药五百舍客勒、香肉桂一半、即二百五十舍客勒、香菖蒲二百五十舍客勒、

修订本 出30:23 "你要取上等的香料，就是五百舍客勒流质的没药、二百五十香肉桂、二百五十香菖蒲，

KJV 英 出30:23 Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

NIV 英 出30:23 "Take the following fine spices: 500 shekels of liquid myrrh, half as much (that is, 250 shekels) of fragrant cinnamon, 250 shekels of fragrant cane,

主目录 返回顶部

和合本 出30:24 桂皮五百舍客勒，都按着圣所的平，又取橄榄油一欣，

拼音版 出30:24 Guìpí wǔ bǎi Shekèlè, dōu àn zhe shèng suǒ de píng, yòu qǔ gǎnlǎn yóu yī xīn,

吕振中 出30:24 桂皮五百，都按圣所的平，又橄榄油一欣；

新译本 出30:24 玉桂皮六公斤，都要按着圣所的标准重量，又橄榄油四公斤。

现代译 出30:24 和六公斤的桂皮（都按照圣所所规定的标准重量），加上四公升的橄榄油，

当代译 出30:24 玉桂皮六公斤和四公升的橄榄油，

文理本 出30:24 玉桂五百舍客勒、咸依圣所权衡、和橄榄油一欣、

修订本 出30:24 和五百桂皮，都按照圣所的舍客勒；再取一欣橄榄油，

KJV 英 出30:24 And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

NIV 英 出30:24 500 shekels of cassia--all according to the sanctuary shekel--and a hin of olive oil.

主目录 返回顶部

和合本 出30:25 按作香之法，调和作成圣膏油。

拼音版 出30:25 `An zuò xiāng zhī fǎ tiaóhe zuò chéng shèng gāo yóu.

吕振中 出30:25 将这些物品作成圣膏油，就是按作香物者的作法所配合成的香物，是要作为圣膏油的。

新译本 出30:25 你要把这些材料制成圣膏油，就是照着香膏配制师的方法配制成的香膏，是要作为圣膏油的。

现代译 出30:25 用调制香水的方法制成圣油。

当代译 出30:25 按着调制香料的方法制造神圣的香膏。

文理本 出30:25 用调香法、制为圣膏、

修订本 出30:25 以做香的方法调和制成圣膏油，它就成为圣膏油。

KJV 英 出30:25 And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

NIV 英 出30:25 Make these into a sacred anointing oil, a fragrant blend, the work of a perfumer. It will be the sacred anointing oil.

主目录 返回顶部

和合本 出30:26 要用这膏油抹会幕和法柜，

拼音版 出30:26 Yào yòng zhè gāo yóu mā huì mù hé fǎ jǔ,

吕振中 出30:26 你要用这膏油膏会棚和法柜、

新译本 出30:26 你要用这膏油抹会幕和法柜，

现代译 出30:26 要用这圣油涂抹我的帐幕、约柜、

当代译 出30:26 你们要用这些膏油来抹会幕、约柜、

文理本 出30:26 以膏会幕及法匮、

修订本 出30:26 要用这膏油抹会幕和法柜，

KJV 英 出30:26 And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

NIV 英 出30:26 Then use it to anoint the Tent of Meeting, the ark of the Testimony,

主目录 返回顶部

和合本 出30:27 桌子与桌子的一切器具，灯台和灯台的器具，并香坛、

拼音版 出30:27 Zhuōzi yǔ zhuōzi de yīqiè qìjù, dēngtái hé dēngtái de qìjù, bìng xiāngtán,

吕振中 出30:27 桌子和桌子的一切器具、灯台和灯台的器具、跟香坛、

新译本 出30:27 桌子和桌子的所有器具，灯台和灯台的器具，以及香坛，

现代译 出30:27 供桌和桌上的一切器具、灯台和一切器具、香坛、

当代译 出30:27 桌子和桌上的器具、灯台和灯台上的器具、香坛、

文理本 出30:27 几与其器、灯台与其器、并焚香坛、

修订本 出30:27 供桌和供桌的一切器具，灯台和灯台的器具，以及香坛、

KJV 英 出30:27 And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

NIV 英 出30:27 the table and all its articles, the lampstand and its accessories, the altar of incense,

主目录 返回顶部

和合本 出30:28 燔祭坛和坛的一切器具，洗濯盆和盆座。

拼音版 出30:28 Fánjì tán, hé tán de yīqiè qìjù, xǐzhuó pén hé pén zuò.

吕振中 出30:28 燔祭坛和它的一切器具、洗濯盆和盆座；

新译本 出30:28 燔祭坛和坛上的所有器具，盆和盆座；

现代译 出30:28 献烧化祭的坛和一切器具，以及洗涤的盆和盆座。

当代译 出30:28 献燔祭的祭坛和坛上所有的器具、洗濯盆和盆座。

文理本 出30:28 燔祭坛与其器、浴盘与其座、

修订本 出30:28 燔祭坛和坛的一切器具，洗濯盆和盆座。

KJV 英 出30:28 And the altar of burnt offering with all his vessels, and the laver and his foot.

NIV 英 出30:28 the altar of burnt offering and all its utensils, and the basin with its stand.

主目录 返回顶部

和合本 出30:29 要使这些物成为圣，好成为至圣，凡挨着的都成为圣。

拼音版 出30:29 Yào shǐ zhèxie wù chéngwéi shèng, hǎo chéngwéi zhì shèng, fán ái zhe de dōu chéngwéi shèng.

吕振中 出30:29 你要把这些东西分别为圣，好成为至圣；无论什么、凡触着它们的、都会成为圣的。

新译本 出30:29 你要使它们成圣，使它们成为至圣；凡是触着它们的，都要成圣。

现代译 出30:29 要奉献这一切，使它们完全圣化；凡接触到的人或物都会被神圣的威力所伤。

当代译 出30:29 这样，被香膏抹过的这些物件和器具，就分别出来，成为圣洁；凡碰到它们的，都会成为圣洁。

文理本 出30:29 均别之为至圣、凡触之者、皆为圣焉、

修订本 出30:29 你要使这些分别为圣，成为至圣；凡触摸它们的都成为圣。

KJV 英 出30:29 And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

NIV 英 出30:29 You shall consecrate them so they will be most holy, and whatever touches them will be holy.

主目录 返回顶部

和合本 出30:30 要膏亚伦和他的儿子，使他们成为圣，可以给我供祭司的职分。

拼音版 出30:30 Yào gāo Yàlún hé tāde érzi, shǐ tāmen chéngwéi shèng, keyǐ gei wǒ gòng jìsī de zhífèn.

吕振中 出30:30 你也要用膏膏亚伦和他的儿子们，好把他们分别为圣、作祭司来事奉我。

新译本 出30:30 你也要膏抹亚伦和他的儿子，好使他们成圣，作我的祭司。

现代译 出30:30 要给亚伦和他的儿子们涂圣油，封立他们作祭司事奉我。

当代译 出30:30 你也要用这些油来膏抹亚伦和他的儿子，把他们分别出来，成为圣洁，好能执行祭司的职务。

文理本 出30:30 亦膏亚伦及其子、使之为圣、任祭司职、以奉事我、

修订本 出30:30 要膏亚伦和他的儿子，使他们分别为圣，作事奉我的祭司。

KJV 英 出30:30 And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

NIV 英 出30:30 "Anoint Aaron and his sons and consecrate them so they may serve me as priests.

主目录 返回顶部

和合本 出30:31 你要对以色列人说：‘这油，我要世世代代以为圣膏油，

拼音版 出30:31 Nǐ yào duì Yǐsèliè rén shuō, zhè yóu, wǒ yào shì shìdaì daì yǐwéi shèng gāo yóu.

吕振中 出30:31 你要告诉以色列人说∶『这油必须保留给我为圣油、做圣膏抹之用、直到万代。

新译本 出30:31 你要告诉以色列人说：‘你们世世代代要把这油归我为圣膏油。

现代译 出30:31 你要告诉以色列人民：『世世代代，你们要在敬拜我时，用这圣油。

当代译 出30:31 同时，你也要向以色列民众声明，这种膏油世世代代都是我看为神圣的膏油。

文理本 出30:31 当告以色列族曰、此膏于我、历世为圣、

修订本 出30:31 你要吩咐以色列人说：'你们要世世代代以这油为我的圣膏油。

KJV 英 出30:31 And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

NIV 英 出30:31 Say to the Israelites, 'This is to be my sacred anointing oil for the generations to come.

主目录 返回顶部

和合本 出30:32 不可倒在别人的身上，也不可按这调和之法作与此相似的。这膏油是圣的，你们也要以为圣。

拼音版 出30:32 Bùke dǎo zaì biérén de shēnshang, ye bùke àn zhè tiaóhe zhī fǎ zuò yǔ cǐ xiāngsì de. zhè gāo yóu shì shèng de, nǐmen ye yào yǐwéi shèng.

吕振中 出30:32 不可倒在平常人的肉身上，也不可按它的成分去作和这个相似的；这膏油是圣别，你们也要以为圣别。

新译本 出30:32 不可倒在常人的身上，也不可照着这配制的分量制相似的膏油；这膏油是圣的，你们也要以它为圣。

现代译 出30:32 不可把圣油倒在常人身上，也不可应用同一处方配制同样的油。这油是圣的；你们必须以它为圣物。

当代译 出30:32 因此，千万不要把这些膏油用在普通人身上，也不可仿制，因为这是神圣的，你们也要视它为神圣的。

文理本 出30:32 毋倾于人身、毋循是法私制此膏、斯乃圣物、必视之为圣、

修订本 出30:32 不可把这油倒在别人身上，也不可用配制这膏油的方法制成同样的膏油。这膏油是圣的，你们要以它为圣。

KJV 英 出30:32 Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

NIV 英 出30:32 Do not pour it on men's bodies and do not make any oil with the same formula. It is sacred, and you are to consider it sacred.

主目录 返回顶部

和合本 出30:33 凡调和与此相似的，或将这膏膏在别人身上的，这人要从民中剪除。’”

拼音版 出30:33 Fán tiaóhe yǔ cǐ xiāngsì de, huò jiàng zhè gāo gào zaì biérén shēnshang de, zhè rén yào cóng mín zhōng jiǎnchú.

吕振中 出30:33 人若配合跟这个相似的，或是将这膏油涂在非祭司的平常人身上，这人就必须从他的族人中被剪除。』」

新译本 出30:33 无论谁配制相似的膏油，或把这膏油抹在外人的身上，这人就一定要从他的族人中被剪除。’”

现代译 出30:33 若有人配制同样的油，或用这油来涂抹祭司以外的任何人，他必须从我的子民中被开除。』」

当代译 出30:33 凡是仿制或是误用的，都要除灭。”

文理本 出30:33 凡私制此膏、或以之膏外人者、必绝于民中、○

修订本 出30:33 凡调和与此类似的膏油，或将它膏在别人身上的，这人要从百姓中剪除。'"

KJV 英 出30:33 Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

NIV 英 出30:33 Whoever makes perfume like it and whoever puts it on anyone other than a priest must be cut off from his people.'"

主目录 返回顶部

和合本 出30:34 耶和华吩咐摩西说：“你要取馨香的香料，就是拿他弗、施喜列、喜利比拿。这馨香的香料和净乳香，各样要一般大的分量。

拼音版 出30:34 Yēhéhuá fēnfu Móxī shuō, nǐ yào qǔ xīnxiāng de xiāngliào, jiù shì nátāfú, shīxǐliè, xǐlìbǐná, zhè xīnxiāng de xiāngliào hé jìng rǔxiāng gèyàng yào yìbān dà de fènliang.

吕振中 出30:34 永恒主对摩西说∶「你要取芬芳的香料，就是苏合香、凤凰螺鳃盖、白松香∶这芬芳的香料和纯乳香、要一分对一分。

新译本 出30:34 耶和华对摩西说：“你要取芬芳的香料，就是苏合香、香锭、白松香；这芬芳的香料和纯净的乳香，各样都要分量相等。

现代译 出30:34 上主对摩西说：「要拿下列各样芬芳的香料：苏合香、香螺、白松香，和纯乳香，分量相等，

当代译 出30:34 主又吩咐摩西说：“造香的材料是用同等分量的苏合香、香螺和白松香和纯乳香做的；

文理本 出30:34 耶和华谕摩西曰、取香品、即苏合香、螺弇香、枫脂香、和乳香之清者、权之相等、

修订本 出30:34 耶和华吩咐摩西说："你要取香料，就是拿他弗、施喜列、喜利比拿，这些香料再加纯乳香，每样都要相同的分量。

KJV 英 出30:34 And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

NIV 英 出30:34 Then the LORD said to Moses, "Take fragrant spices--gum resin, onycha and galbanum--and pure frankincense, all in equal amounts,

主目录 返回顶部

和合本 出30:35 你要用这些加上盐，按做香之法，做成清净圣洁的香。

拼音版 出30:35 Nǐ yào yòng zhèxie jiā shàng yán, àn zuò xiāng zhī fǎ zuò chéng qīngjìng shèngjié de xiāng.

吕振中 出30:35 你要将这个作成香，就是按作香物者的作法所作成的香物，用盐调剂，洁净而圣别；

新译本 出30:35 你要照着香膏配制师的方法，用这些加上盐调和制成香，是清净圣洁的。

现代译 出30:35 用调制香水的方法配制。再加上盐，使它纯洁圣化。

当代译 出30:35 你们要用一般造香料的方法来调制，配制的时候要加上一些盐，这就成为纯净圣洁的香了，

文理本 出30:35 加以盐、循调香法、制为纯洁且圣之香、

修订本 出30:35 你要用这些加上盐，以配制香料的方法，制成纯净又神圣的香。

KJV 英 出30:35 And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

NIV 英 出30:35 and make a fragrant blend of incense, the work of a perfumer. It is to be salted and pure and sacred.

主目录 返回顶部

和合本 出30:36 这香要取点捣得极细，放在会幕内法柜前，我要在那里与你相会。你们要以这香为至圣。

拼音版 出30:36 Zhè xiāng yào qǔ diǎn dǎo de jí xì, fàng zaì huì mù neì, fǎ jǔ qián, wǒ yào zaì nàli yǔ nǐ xiàng huì. nǐmen yào yǐ zhè xiāng wéi zhì shèng.

吕振中 出30:36 你要把这香取点儿去捣碎到极细，放在会棚内法柜前、我要和你相会的地方；你们要以这香为至圣。

新译本 出30:36 你要取一部分香，把它研成碎末，放在会幕里法柜前，就是我要与你相会的地方。你们要以这香为至圣。

现代译 出30:36 要拿一部份捣成粉末，带到我的帐幕，撒在约柜前—就是我跟你们相会的地方。这香是至圣之物。

当代译 出30:36 最后，你们要把这些香捣成极幼细的纷末，放一些在约柜前面，就是我与你会面的地方。这种香是最神圣的；

文理本 出30:36 取其少许、捣之极细、置于会幕内法匮前、我将临汝之处、必视之为至圣、

修订本 出30:36 要取一点这香，捣成细的粉，放在会幕中的法柜前，就是我和你相会的地方。你们要以这香为至圣。

KJV 英 出30:36 And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

NIV 英 出30:36 Grind some of it to powder and place it in front of the Testimony in the Tent of Meeting, where I will meet with you. It shall be most holy to you.

主目录 返回顶部

和合本 出30:37 你们不可按这调和之法为自己作香；要以这香为圣，归耶和华。

拼音版 出30:37 Nǐmen bùke àn zhè tiaóhe zhī fǎ wèi zìjǐ zuò xiāng, yào yǐ zhè xiāng wéi shèng, guī Yēhéhuá.

吕振中 出30:37 你所要作的香、不可按其成分去作；你要以这香为圣归于永恒主。

新译本 出30:37 你所制的香，你们不可按着它的分量为自己配制；你要以这香为圣归给耶和华。

现代译 出30:37 不可用同一处方为自己配制同样的香；它是献给我的圣物。

当代译 出30:37 所以，你们千万不可仿制，要视它为神圣的，因为它是属於主的。

文理本 出30:37 如法而制之香、勿私为之、必视之为圣、属于耶和华、

修订本 出30:37 你们不可用这配制的方法为自己做香；要以这香为圣，归于耶和华。

KJV 英 出30:37 And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

NIV 英 出30:37 Do not make any incense with this formula for yourselves; consider it holy to the LORD.

主目录 返回顶部

和合本 出30:38 凡作香和这香一样，为要闻香味的，这人要从民中剪除。”

拼音版 出30:38 Fán zuò xiāng hé zhè xiāng yíyàng, wèi yào wén xiāngwèi de, zhè rén yào cóng mín zhōng jiǎnchú.

吕振中 出30:38 凡作香和这香一样、去闻香气的、这人必须从他的族人中被剪除。」

新译本 出30:38 无论谁制香和这香相似，为要闻香的味道的，这人就一定要从他的族人中被剪除。”

现代译 出30:38 若有人配制这种香，自己享用，他必须从我的子民中被开除。」

当代译 出30:38 凡仿制、误用或自己拿来作为香品用的，必遭除灭。”

文理本 出30:38 凡作此香以嗅之者、必绝于民中、

修订本 出30:38 为要闻香味而配制同样的香的，这人要从百姓中剪除。"

KJV 英 出30:38 Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

NIV 英 出30:38 Whoever makes any like it to enjoy its fragrance must be cut off from his people."


出埃及记第31章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第31章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出31:1 耶和华晓谕摩西说：

拼音版 出31:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出31:1 永恒主告诉摩西说∶

新译本 出31:1 耶和华对摩西说：

现代译 出31:1 上主对摩西说：

当代译 出31:1 主对摩西说：

文理本 出31:1 耶和华谕摩西曰、

修订本 出31:1 耶和华吩咐摩西说：

KJV 英 出31:1 And the LORD spake unto Moses, saying,

NIV 英 出31:1 Then the LORD said to Moses,

主目录 返回顶部

和合本 出31:2 “看哪，犹大支派中户珥的孙子、乌利的儿子比撒列，我已经提他的名召他。

拼音版 出31:2 Kàn nǎ, Yóudà zhīpaì zhōng, Hùer de sūnzi, Wūlì de érzi Bǐsāliè, wǒ yǐjing tí tāde míng zhào tā.

吕振中 出31:2 「看哪，犹大支派中户珥的孙子乌利的儿子比撒列、我已经按名召他∶

新译本 出31:2 “看哪，犹大支派中户珥的孙子，乌利的儿子比撒列，我已经提名召他。

现代译 出31:2 「我已经从犹大支族挑选了户珥的孙子、乌利的儿子比撒列。

当代译 出31:2 “你看啊，在犹大族中我已经亲自选了户珥的孙子、乌利的儿子比撒列出来。

文理本 出31:2 试观犹大支派、户珥孙、乌利子比撒列、我以名召之、

修订本 出31:2 "你看，我已经题名召犹大支派中户珥的孙子，乌利的儿子比撒列。

KJV 英 出31:2 See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

NIV 英 出31:2 "See, I have chosen Bezalel son of Uri, the son of Hur, of the tribe of Judah,

主目录 返回顶部

和合本 出31:3 我也以我的灵充满了他，使他有智慧，有聪明，有知识，能作各样的工，

拼音版 出31:3 Wǒ ye yǐ wǒde líng chōngmǎn le tā, shǐ tā yǒu zhìhuì, yǒu cōngming, yǒu zhīshi, néng zuò gèyàng de gōng,

吕振中 出31:3 我将属神的灵充满了他，使他有技能、有聪明、有知识、有各样的巧工，

新译本 出31:3 我也用　神的灵充满了他，使他有智慧，有聪明，有知识，有能力作各样的手工，

现代译 出31:3 我的灵〔或译：大能〕充满他；我赐给他聪明、才智、技巧，能够做各样工艺，

当代译 出31:3 我使我的灵充满他，使他大有聪明智慧，又精於各种技巧。

文理本 出31:3 充以上帝之神、使有智慧、聪明知识、以作诸工、

修订本 出31:3 我以上帝的灵充满他，使他有智慧，有聪明，有知识，能做各样的工，

KJV 英 出31:3 And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

NIV 英 出31:3 and I have filled him with the Spirit of God, with skill, ability and knowledge in all kinds of crafts--

主目录 返回顶部

和合本 出31:4 能想出巧工，用金、银、铜制造各物，

拼音版 出31:4 Néng xiǎng chū qiǎo gōng, yòng jīn, yín, tóng zhìzào gè wù,

吕振中 出31:4 能巧设图案，用金银铜去制作；

新译本 出31:4 可以设计巧工，可以用金、银、铜制造各物。

现代译 出31:4 如设计图案，用金、银、铜铸造各种器物；

当代译 出31:4 他凡事都别具心思，并且还懂得用金、银和铜造成各式各样的精巧的物品。

文理本 出31:4 思索技艺、制金银铜之器、

修订本 出31:4 能设计图案，用金、银、铜制造各物，

KJV 英 出31:4 To devise cunning works, to work in gold, and in silver, and in brass,

NIV 英 出31:4 to make artistic designs for work in gold, silver and bronze,

主目录 返回顶部

和合本 出31:5 又能刻宝石，可以镶嵌，能雕刻木头，能作各样的工。

拼音版 出31:5 Yòu néng kè bǎoshí, keyǐ xiāngqiàn, néng diāokè mùtou, néng zuò gèyàng de gōng.

吕振中 出31:5 又能刻宝石镶东西，能刻木头，用各样巧工来作。

新译本 出31:5 又可以雕刻宝石，镶嵌宝石；可以雕刻木头，制造各样巧工。

现代译 出31:5 能刻可镶嵌的宝石；能雕刻木头；又能做其他各样精细工艺。

当代译 出31:5 他懂得镶嵌宝石，又精通木工的技能。

文理本 出31:5 镌玉以镶嵌、雕木作巧工、

修订本 出31:5 又能雕刻镶嵌用的宝石，雕刻木头，做各样的工。

KJV 英 出31:5 And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

NIV 英 出31:5 to cut and set stones, to work in wood, and to engage in all kinds of craftsmanship.

主目录 返回顶部

和合本 出31:6 我分派但支派中亚希撒抹的儿子亚何利亚伯与他同工。凡心里有智慧的，我更使他们有智慧，能作我一切所吩咐的，

拼音版 出31:6 Wǒ fèn paì dàn zhīpaì zhōng, Yàxīsāmā de érzi Yàhélìyàbó yǔ tā tóng gōng. fán xīnli yǒu zhìhuì de, wǒ gèng shǐ tāmen yǒu zhìhuì, néng zuò wǒ yīqiè suǒ fēnfu de,

吕振中 出31:6 你看我，我要使但支派中亚希撒抹的儿子亚何利亚伯和他同工∶凡心里有匠心之才的、我要赐给他技能、好作我所吩咐你的一切事工∶

新译本 出31:6 看哪，我已经指派但支派中亚希撒抹的儿子亚何利埃布尔和他同工；所有心里有智慧的人，我也把智慧赐给他们，使他们可以作我吩咐你的一切工作，

现代译 出31:6 我又从但支族指派了亚希撒抹的儿子亚何利亚伯作他的助手。对那些有精巧技艺的人，我也赐给他们才智，能够制造我所吩咐的各种器物：

当代译 出31:6 此外，我又委派了但族亚希撒抹的儿子亚何利亚伯作他的助手。至於其他巧手的工匠，我都赐给他们智慧，去完成我交给他们的任务。

文理本 出31:6 又派但之支派、亚希撒抹子亚何利亚伯辅之、凡有慧心者、我更赐以聪明、俾依我所命尔者而造、

修订本 出31:6 看哪，我委派但支派中亚希撒抹的儿子亚何利亚伯与他同工。凡心里有智慧的，我更要赐给他们智慧的心，能做我所吩咐你的一切，

KJV 英 出31:6 And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

NIV 英 出31:6 Moreover, I have appointed Oholiab son of Ahisamach, of the tribe of Dan, to help him. Also I have given skill to all the craftsmen to make everything I have commanded you:

主目录 返回顶部

和合本 出31:7 就是会幕和法柜，并其上的施恩座，与会幕中一切的器具；

拼音版 出31:7 Jiù shì huì mù hé fǎ jǔ, bìng qí shàng de shī ēn zuò, yǔ huì mù zhōng yīqiè de qìjù,

吕振中 出31:7 就是会棚、法柜，和柜上的除罪盖、以及会棚中的一切器具、

新译本 出31:7 就是会幕、法柜和柜上的施恩座，以及会幕中一切的器具、

现代译 出31:7 就如我的帐幕、约柜、约柜的盖、帐幕的一切用具、

当代译 出31:7 他们的任务包括建造会幕、约柜和约柜上面的施恩座，以及会幕里面所有的器具，

文理本 出31:7 会幕法匮、与其上施恩座、暨幕中器皿、

修订本 出31:7 就是会幕、法柜和其上的柜盖、会幕中一切的器具、

KJV 英 出31:7 The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

NIV 英 出31:7 the Tent of Meeting, the ark of the Testimony with the atonement cover on it, and all the other furnishings of the tent--

主目录 返回顶部

和合本 出31:8 桌子和桌子的器具，精金的灯台和灯台的一切器具并香坛；

拼音版 出31:8 Zhuōzi hé zhuōzi de qìjù, jīng jīn de dēngtái hé dēngtái de yīqiè qìjù bìng xiāngtán,

吕振中 出31:8 桌子、和桌子的器具、净金的灯台和灯台的一切器具、和香坛、

新译本 出31:8 桌子和桌子上的器具，纯金的灯台和灯台上的一切器具、香坛、

现代译 出31:8 供桌和一切器具、纯金的灯台和一切用具、香坛、

当代译 出31:8 桌子和桌子上的器具，纯金的灯台和一切附属的用具，香坛，

文理本 出31:8 几与其器、精金灯台与其器、香坛、

修订本 出31:8 供桌和供桌的器具、纯金的灯台和灯台的一切器具、香坛、

KJV 英 出31:8 And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

NIV 英 出31:8 the table and its articles, the pure gold lampstand and all its accessories, the altar of incense,

主目录 返回顶部

和合本 出31:9 燔祭坛和坛的一切器具，并洗濯盆与盆座；

拼音版 出31:9 Fánjì tán hé tán de yīqiè qìjù, bìng xǐzhuó pén yǔ pén zuò,

吕振中 出31:9 燔祭坛和祭坛的一切器具、跟洗濯盆和盆座、

新译本 出31:9 燔祭坛和坛上的一切器具、洗濯盆和盆座、

现代译 出31:9 献烧化祭的坛和一切用具、洗涤盆和盆座、

当代译 出31:9 献燔祭的祭坛和坛上的用具，洗濯盆和盆座，

文理本 出31:9 燔祭坛与其器、浴盘与其座、

修订本 出31:9 燔祭坛和坛的一切器具、洗濯盆与盆座、

KJV 英 出31:9 And the altar of burnt offering with all his furniture, and the laver and his foot,

NIV 英 出31:9 the altar of burnt offering and all its utensils, the basin with its stand--

主目录 返回顶部

和合本 出31:10 精工作的礼服，和祭司亚伦并他儿子用以供祭司职分的圣衣；

拼音版 出31:10 Jīng gōngzuò de lǐfú, hé jìsī Yàlún bìng tā érzi yòng yǐ gòng jìsī zhífèn de shèng yì,

吕振中 出31:10 编褶的衣服和圣衣、就是祭司亚伦和他儿子们供祭司职分的衣服、

新译本 出31:10 彩衣和亚伦祭司的圣衣，以及他儿子们供祭司职分的衣服、

现代译 出31:10 精美的祭司圣服—亚伦和他的儿子们执行祭司职务时所穿的圣服、

当代译 出31:10 精工缝制给亚伦祭司和他儿子穿的圣袍，

文理本 出31:10 精制之衣、祭司亚伦之圣服、及其子之衣、以供祭司职、

修订本 出31:10 供祭司职分用的精致礼服，亚伦祭司的圣衣和他儿子的衣服，

KJV 英 出31:10 And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

NIV 英 出31:10 and also the woven garments, both the sacred garments for Aaron the priest and the garments for his sons when they serve as priests,

主目录 返回顶部

和合本 出31:11 膏油和为圣所用馨香的香料。他们都要照我一切所吩咐的去作。”

拼音版 出31:11 Gào yóu hé wéi shèng suǒ yòng xīnxiāng de xiāngliào. tāmen dōu yào zhào wǒ yīqiè suǒ fēnfu de qù zuò.

吕振中 出31:11 膏油和圣所使用的芬芳的香。他们都要照我所吩咐你的去作。」

新译本 出31:11 膏油和圣所使用的芬芳的香，他们都要照着我吩咐你的一切去作。”

现代译 出31:11 圣油，和圣所所用芬芳的香。这一切他们必须一一照我所吩咐的去做。」

当代译 出31:11 还有调制香膏和圣所需用馨香的香料，他们都要依照我所吩咐的去做。”

文理本 出31:11 膏与圣所芳品之香、悉遵我所命尔者而作、○

修订本 出31:11 以及膏油和圣所用的芬芳的香。他们都要照我所吩咐的一切去做。"

KJV 英 出31:11 And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

NIV 英 出31:11 and the anointing oil and fragrant incense for the Holy Place. They are to make them just as I commanded you."

主目录 返回顶部

和合本 出31:12 耶和华晓谕摩西说：

拼音版 出31:12 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出31:12 永恒主告诉摩西说∶

新译本 出31:12 耶和华对摩西说：

现代译 出31:12 上主吩咐摩西

当代译 出31:12 主对摩西说：

文理本 出31:12 耶和华谕摩西曰、

修订本 出31:12 耶和华对摩西说：

KJV 英 出31:12 And the LORD spake unto Moses, saying,

NIV 英 出31:12 Then the LORD said to Moses,

主目录 返回顶部

和合本 出31:13 “你要吩咐以色列人说：‘你们务要守我的安息日，因为这是你我之间世世代代的证据，使你们知道我耶和华是叫你们成为圣的。

拼音版 出31:13 Nǐ yào fēnfu Yǐsèliè rén shuō, nǐmen wù yào shǒu wǒde ānxīrì, yīnwei zhè shì nǐ wǒ zhī jiàn shì shìdaì daì de zhèngjù, shǐ nǐmen zhīdào wǒ Yēhéhuá shì jiào nǐmen chéngwéi shèng de.

吕振中 出31:13 「你要告诉以色列人说∶『你们务要守我的安息日，因为这是我与你们之间世世代代的凭证，使人知道我永恒主是把你们分别为圣的。

新译本 出31:13 “你要吩咐以色列人说：你们务要守我的安息日，因为这是你我之间世世代代的记号，使你们知道我耶和华是把你们分别为圣的。

现代译 出31:13 转告以色列人民，说：「你们必须谨守我的安息日；因为这是你们跟我之间永远的凭证，表示我—上主拣选了你们作我的子民。

当代译 出31:13 “你要吩咐民众，叫他们定要守我的安息日，因为这是我与民众立约的永久记号，这是叫他们知道是我耶和华使他们成为圣洁的。

文理本 出31:13 告以色列人云、必守我安息日、于尔我间、历世为征、俾知我乃耶和华、使尔成圣、

修订本 出31:13 "你要吩咐以色列人说：'你们务要守我的安息日，因为这是你我之间世世代代的记号，叫你们知道我是耶和华，是使你们分别为圣的。

KJV 英 出31:13 Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

NIV 英 出31:13 "Say to the Israelites, 'You must observe my Sabbaths. This will be a sign between me and you for the generations to come, so you may know that I am the LORD, who makes you holy.

主目录 返回顶部

和合本 出31:14 所以你们要守安息日，以为圣日。凡干犯这日的，必要把他治死；凡在这日作工的，必从民中剪除。

拼音版 出31:14 Suǒyǐ nǐmen yào shǒu ānxīrì, yǐwéi shèng rì. fán gānfàn zhè rì de, bìyào bǎ tā zhìsǐ, fán zaì zhè rì zuò gōng de, bì cóng mín zhōng jiǎnchú.

吕振中 出31:14 你们要守安息日，因为这是给予你们的圣日；凡渎犯这日的、必须被处死；凡在这日作工的、那人必须从他的族人中被剪除。

新译本 出31:14 所以你们应该守安息日，因为这是你们的圣日；凡是违反这日的，必要把他处死；凡是在这日工作的，那人必要从他的族人中被剪除。

现代译 出31:14 你们要谨守安息日，因为这日是圣日。凡不遵守这日、照旧工作的人必须处死。

当代译 出31:14 记着要守安息日，以它为圣日。凡不守这诫命，在这天之内工作的，都要除灭。

文理本 出31:14 故当守安息日、以为圣日、凡渎之者、杀无赦、操作于是日者、必绝于民中、

修订本 出31:14 你们要守安息日，以它为圣日。凡干犯这日的，必被处死；凡在这日做工的，那人必从百姓中剪除。

KJV 英 出31:14 Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

NIV 英 出31:14 "'Observe the Sabbath, because it is holy to you. Anyone who desecrates it must be put to death; whoever does any work on that day must be cut off from his people.

主目录 返回顶部

和合本 出31:15 六日要作工，但第七日是安息圣日，是向耶和华守为圣的；凡在安息日作工的，必要把他治死。’

拼音版 出31:15 Liù rì yào zuò gōng, dàn dì qī rì shì ānxī shèng rì, shì xiàng Yēhéhuá shǒu wéi shèng de. fán zaì ānxīrì zuò gōng de, bìyào bǎ tā zhìsǐ.

吕振中 出31:15 六日要作工，但第七日却是完全歇工的安息日，归永恒主为圣的；凡在安息之日作工的、必须被处死。

新译本 出31:15 六日可以工作，但第七日是歇工的安息日，是归耶和华为圣的，凡是在这安息日工作的，必须把那人处死。

现代译 出31:15 你们有六日可工作，但第七日是严肃的休息日，是献给我的。凡在这日工作的人必须处死。

当代译 出31:15 六天之内，人人都要工作，但第七天是圣日，不可做工。

文理本 出31:15 六日间、宜操作、至七日、则安息、于耶和华为圣日、安息日操作者、杀无赦、

修订本 出31:15 六日要做工，但第七日是向耶和华守完全安息的安息圣日。凡在安息日做工的，必被处死。'

KJV 英 出31:15 Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

NIV 英 出31:15 For six days, work is to be done, but the seventh day is a Sabbath of rest, holy to the LORD. Whoever does any work on the Sabbath day must be put to death.

主目录 返回顶部

和合本 出31:16 故此，以色列人要世世代代守安息日为永远的约。

拼音版 出31:16 Gùcǐ, Yǐsèliè rén yào shì shìdaì daì shǒu ānxīrì wéi yǒngyuǎn de yuē.

吕振中 出31:16 故此以色列人要守安息日，代代遵行安息日的制度、作为永远的约。

新译本 出31:16 所以，以色列人要守安息日，他们世世代代要遵行安息日的规例，作为永远的约。

现代译 出31:16 以色列人民要永远谨守这一日，作为立约的凭证。

当代译 出31:16 因此，以色列人世世代代都要守安息日，纪念这永久的约，

文理本 出31:16 以色列人历世必守安息日以休息、此为永约、

修订本 出31:16 以色列人要守安息日，世世代代守安息日为永远的约。

KJV 英 出31:16 Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

NIV 英 出31:16 The Israelites are to observe the Sabbath, celebrating it for the generations to come as a lasting covenant.

主目录 返回顶部

和合本 出31:17 这是我和以色列人永远的证据，因为六日之内耶和华造天地，第七日便安息舒畅。”

拼音版 出31:17 Zhè shì wǒ hé Yǐsèliè rén yǒngyuǎn de zhèngjù, yīnwei liù rì zhī neì Yēhéhuá zào tiāndì, dì qī rì biàn ānxī shūchàng.

吕振中 出31:17 这是我和以色列人之间永远的凭证，因为六日之内永恒主了造天地，第七日便休息而舒畅舒畅。』」

新译本 出31:17 这是我和以色列人中间永远的记号，因为六日之内耶和华创造了天地，但第七日就歇了工休息了。”

现代译 出31:17 这是以色列人跟我之间永远的凭证；因为我—上主在六日内创造了天地，在第七日停工休息。」

当代译 出31:17 这是我和他们立约的永久记号。我用六天的时间来创造天地万物，第七天才休息下来，舒畅一下。”

文理本 出31:17 于我及以色列族间、永世为征、盖六日间、我耶和华造天地、七日休息、而畅适焉、○

修订本 出31:17 这是我和以色列人之间永远的记号，因为六日之内耶和华造天地，第七日就安息舒畅。"

KJV 英 出31:17 It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

NIV 英 出31:17 It will be a sign between me and the Israelites forever, for in six days the LORD made the heavens and the earth, and on the seventh day he abstained from work and rested.'"

主目录 返回顶部

和合本 出31:18 耶和华在西乃山和摩西说完了话，就把两块法版交给他，是　神用指头写的石版。

拼音版 出31:18 Yēhéhuá zaì Xīnǎi shān hé Móxī shuō wán le huà, jiù bǎ liǎng kuaì fǎ bǎn jiāo gei tā, shì shén yòng zhítou xiè de shí bǎn.

吕振中 出31:18 永恒主在西乃山和摩西说完了话，就把两块法版交给摩西，是石版，上帝用手指头写的。

新译本 出31:18 耶和华在西奈山上与摩西说完了话，就把两块法版交给他，是　神用指头写的石版。

现代译 出31:18 上帝在西奈山上对摩西说了这些话后，就把两块石版交给他。上帝亲自在石版上写下了他的诫命。

当代译 出31:18 这些话都是主在西奈山对摩西说的。说完以后，他就把自己亲自用指头刻上十条诫命的石版交给摩西。

文理本 出31:18 耶和华于西乃山谕摩西毕、锡以法版二、即上帝手书之石版、

修订本 出31:18 耶和华在西奈山和摩西说完了话，就把两块法版交给他，是上帝用指头写的石版。

KJV 英 出31:18 And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

NIV 英 出31:18 When the LORD finished speaking to Moses on Mount Sinai, he gave him the two tablets of the Testimony, the tablets of stone inscribed by the finger of God.


出埃及记第32章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第32章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出32:1 百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说：“起来！为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。”

拼音版 出32:1 Bǎixìng jiàn Móxī chíyán bú xià shān, jiù dàjiā jùjí dào Yàlún nàli, duì tā shuō, qǐlai, wèi wǒmen zuò shénxiàng, keyǐ zaì wǒmen qiánmian yǐn lù, yīnwei lǐng wǒmen chū Aijí dì de nàge Móxī, wǒmen bù zhīdào tā zāo le shénme shì.

吕振中 出32:1 人民见摩西拖延着下山，就聚集去见亚伦，对他说∶「起来！给我们造神像可以在我们前面引路的，因为那摩西、那领我们从埃及地上来的那个人、我们不知道他怎么样了。」

新译本 出32:1 人民见摩西迟迟不下山，就聚集到亚伦那里去，对他说：“起来，为我们做神像可以走在我们前头领路，因为那摩西，就是把我们从埃及地领出来的那个人，我们不知道他遭遇了什么事。”

现代译 出32:1 以色列人民看见摩西迟迟没有下山，都聚集到亚伦跟前，对他说：「我们不晓得那个领我们出埃及的摩西遇到了甚麽事；所以请替我们造个神明〔或译：造一些神明〕来带领我们！」

当代译 出32:1 民众发现摩西这麽久还不下山，就聚集到亚伦那里去，对他说：“那带我们离开埃及的摩西，现在不知怎麽样了，你还是给我们造一个神来继续领导我们吧！”

文理本 出32:1 民见摩西迟回于山不下、则集于亚伦前曰、尔其为我造神像、以为我之先导、盖率我出埃及之摩西、不知其何所遇矣、

修订本 出32:1 百姓见摩西迟迟不下山，就聚集到亚伦那里，对他说："起来！为我们造神明，在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭遇了什么事。"

KJV 英 出32:1 And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

NIV 英 出32:1 When the people saw that Moses was so long in coming down from the mountain, they gathered around Aaron and said, "Come, make us gods who will go before us. As for this fellow Moses who brought us up out of Egypt, we don't know what has happened to him."

主目录 返回顶部

和合本 出32:2 亚伦对他们说：“你们去摘下你们妻子、儿女耳上的金环，拿来给我。”

拼音版 出32:2 Yàlún duì tāmen shuō, nǐmen qù zhāi xià nǐmen qīzi, érnǚ er shàng de jīn huán, ná lái gei wǒ.

吕振中 出32:2 亚伦对他们说∶「把你们的妻子和儿女耳朵上的金环摘下来，拿来给我。」

新译本 出32:2 亚伦对他们说：“把你们妻子和儿女戴在耳上的金环摘下来，送来给我。”

现代译 出32:2 亚伦对他们说：「把你们的妻子和儿女们带着的金耳环摘下，拿来给我。」

当代译 出32:2 亚伦对他们说：“你们去摘下妻子儿女耳上的金环，拿来给我吧。”

文理本 出32:2 亚伦曰、脱尔妻孥垂耳之金环、携以予我、

修订本 出32:2 亚伦对他们说："你们去摘下你们妻子、儿女耳上的金环，拿来给我。"

KJV 英 出32:2 And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

NIV 英 出32:2 Aaron answered them, "Take off the gold earrings that your wives, your sons and your daughters are wearing, and bring them to me."

主目录 返回顶部

和合本 出32:3 百姓就都摘下他们耳上的金环，拿来给亚伦。

拼音版 出32:3 Bǎixìng jiù dōu zhāi xià tāmen er shàng de jīn huán, ná lái gei Yàlún.

吕振中 出32:3 众民就把他们耳朵上的金环都摘下来，拿来给亚伦。

新译本 出32:3 全体人民就把他们耳上的金耳环都摘下来，送来给亚伦。

现代译 出32:3 人民就都摘下他们的金耳环，送到亚伦跟前。

当代译 出32:3 民众就依从他的话把金环交给亚伦，

文理本 出32:3 民即脱之、以授亚伦、

修订本 出32:3 众百姓就摘下他们耳上的金环，拿来给亚伦。

KJV 英 出32:3 And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

NIV 英 出32:3 So all the people took off their earrings and brought them to Aaron.

主目录 返回顶部

和合本 出32:4 亚伦从他们手里接过来，铸了一只牛犊，用雕刻的器具作成。他们就说：“以色列啊，这是领你出埃及地的　神！”

拼音版 出32:4 Yàlún cóng tāmen shǒu lǐ jiē guò lái, zhù le yī zhǐ niúdú, yòng diāokè de qìjù zuò chéng. tāmen jiù shuō, Yǐsèliè a, zhè shì lǐng nǐ chū Aijí dì de shén.

吕振中 出32:4 亚伦从他们手里接过来，用雕刻的器具雕造它，作成一只铸像的牛犊；他们就说∶「以色列阿，这就是你们的神、那领你们出埃及地上来的！」

新译本 出32:4 亚伦从他们手中接过来，用雕刻的工具雕刻，铸造了一个牛像；他们就说：“以色列啊，这就是你们的神，就是把你从埃及地领出来的那位。”

现代译 出32:4 亚伦把耳环熔了，倒在模型里，铸成一头金牛。人民说：「以色列啊，这是带领我们离开埃及的神明！」

当代译 出32:4 亚伦就用这些金器铸造了一头牛赎，以色列人看见了这头牛，就都说：“以色列啊，这就是领你们出埃及的神！”

文理本 出32:4 亚伦受之、镕铸刻镂为犊、众曰、以色列人欤、此即导尔出埃及之神也、

修订本 出32:4 亚伦从他们手里接过来，用模子塑造它，把它铸成一头牛犊。他们就说："以色列啊，这是领你出埃及地的神明！"

KJV 英 出32:4 And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

NIV 英 出32:4 He took what they handed him and made it into an idol cast in the shape of a calf, fashioning it with a tool. Then they said, "These are your gods, O Israel, who brought you up out of Egypt."

主目录 返回顶部

和合本 出32:5 亚伦看见，就在牛犊面前筑坛，且宣告说：“明日要向耶和华守节。”

拼音版 出32:5 Yàlún kànjian, jiù zaì niúdú miànqián zhú tán, qie xuāngào shuō, míngrì yào xiàng Yēhéhuá shǒu jié.

吕振中 出32:5 亚伦看见（古卷∶惧怕），就在牛犊面前筑了一座祭坛；又宣告说∶明天要过节来事奉永恒主。

新译本 出32:5 亚伦看见了，就在牛像面前筑了一座祭坛，并且宣告，说：“明日是耶和华的节日。”

现代译 出32:5 於是，亚伦在金牛像前筑了一座祭坛，宣布说：「明天要为上主守节。」

当代译 出32:5 亚伦看见民众这麽欢喜快乐，便在牛赎前面筑了一座坛，然后向民众宣布说：“明天是我们向耶和华守节的日子。”

文理本 出32:5 亚伦见之、筑坛其前、宣告曰、诘朝可为耶和华之节期、

修订本 出32:5 亚伦看见，就在牛犊面前筑坛。亚伦宣告说："明日要向耶和华守节。"

KJV 英 出32:5 And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

NIV 英 出32:5 When Aaron saw this, he built an altar in front of the calf and announced, "Tomorrow there will be a festival to the LORD."

主目录 返回顶部

和合本 出32:6 次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。

拼音版 出32:6 Cì rì qīngzǎo, bǎixìng qǐlai xiàn Fánjì hépíng ān jì, jiù zuò xià chī hē, qǐlai wánshuǎ.

吕振中 出32:6 第二天、他们（或译∶他）清早起来，就献上燔祭，带平安祭上前去；人民又坐下去吃喝，起来嬉戏作乐。

新译本 出32:6 次日清早，人民起来，就献上了燔祭，也带来了平安祭；然后他们坐下吃喝，起来玩乐。

现代译 出32:6 第二日一早，人民牵来了一些牲畜，有的当牲祭烧化，有的当平安祭吃。他们坐下大吃大喝，狂欢作乐。

当代译 出32:6 第二天清晨，民众都上前来献燔祭和平安祭，献祭完了又坐下来吃喝玩乐。

文理本 出32:6 翌日民夙兴、献燔祭与酬恩祭、坐而饮食、起而舞蹈、○

修订本 出32:6 次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩乐。

KJV 英 出32:6 And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

NIV 英 出32:6 So the next day the people rose early and sacrificed burnt offerings and presented fellowship offerings. Afterward they sat down to eat and drink and got up to indulge in revelry.

主目录 返回顶部

和合本 出32:7 耶和华吩咐摩西说：“下去吧！因为你的百姓，就是你从埃及地领出来的，已经败坏了。

拼音版 出32:7 Yēhéhuá fēnfu Móxī shuō, xià qù ba, yīnwei nǐde bǎixìng, jiù shì nǐ cóng Aijí dì lǐng chūlai de, yǐjing baìhuaì le.

吕振中 出32:7 永恒主吩咐摩西说∶「你下去吧；因为你的众民、你从埃及地领上来的、已经败坏了。

新译本 出32:7 耶和华对摩西说：“你下山去吧，因为你的人民，就是你从埃及地领出来的，已经败坏了。

现代译 出32:7 上主对摩西说：「你赶快下山，因为你从埃及领出来的人民犯罪，背弃我。

当代译 出32:7 主对摩西说：“你快下山吧，你的民众，就是你从埃及领出来的那些人已经败坏了。

文理本 出32:7 耶和华谕摩西曰、尔其下山、尔之民、尔所导出埃及者、已自败坏、

修订本 出32:7 耶和华吩咐摩西："下去吧，因为你从埃及领上来的百姓已经败坏了。

KJV 英 出32:7 And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

NIV 英 出32:7 Then the LORD said to Moses, "Go down, because your people, whom you brought up out of Egypt, have become corrupt.

主目录 返回顶部

和合本 出32:8 他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭说：‘以色列啊，这就是领你出埃及地的　神！’”

拼音版 出32:8 Tāmen kuaì kuaì piānlí le wǒ suǒ fēnfu de dào, wèi zìjǐ zhù le yī zhǐ niúdú, xiàng tā xià baì xiànjì, shuō, Yǐsèliè a, zhè jiù shì lǐng nǐ chū Aijí dì de shén.

吕振中 出32:8 他们很快地就偏离了我所吩咐他们走的道路，而为自己造了一只铸像的牛犊，去敬拜它，向它献祭说∶『以色列阿，这就是你们的神、那领你们从埃及地上来的！』」

新译本 出32:8 他们很快就偏离了我吩咐他们的道路，为自己铸造了一个牛像，向它跪拜，向它献祭，说：‘以色列啊，这就是你的神，就是把你从埃及地领出来的那位。’”

现代译 出32:8 他们已经偏离了我命令他们走的道路。他们用金子铸造了一头牛，向它跪拜，向它献祭。他们说，这牛是领他们出埃及的神明。

当代译 出32:8 他们这麽快便离弃了我的命令，为自己造了一尊牛像来敬拜献祭，奉它为领他们出埃及的神了。”

文理本 出32:8 我所谕之道、彼速违之、铸犊崇拜祭祀、曰以色列人欤、此即导尔出埃及之神也、

修订本 出32:8 他们这么快偏离了我所吩咐的道，为自己铸了一头牛犊，向它跪拜，向它献祭，说：'以色列啊，这就是领你出埃及地的神明。'"

KJV 英 出32:8 They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

NIV 英 出32:8 They have been quick to turn away from what I commanded them and have made themselves an idol cast in the shape of a calf. They have bowed down to it and sacrificed to it and have said, 'These are your gods, O Israel, who brought you up out of Egypt.'

主目录 返回顶部

和合本 出32:9 耶和华对摩西说：“我看这百姓真是硬着颈项的百姓。

拼音版 出32:9 Yēhéhuá duì Móxī shuō, wǒ kàn zhè bǎixìng zhēn shì yìng zhe jǐngxiàng de bǎixìng.

吕振中 出32:9 永恒主对摩西说∶「我看这人民，嗐，真是脖子硬的人民。

新译本 出32:9 耶和华对摩西说：“我看这人民，真是硬着颈项的人民。

现代译 出32:9 我知道这人民多麽顽劣！

当代译 出32:9 主又说：“这民众真是顽固悖逆；

文理本 出32:9 又曰、我观斯民、强项者流、

修订本 出32:9 耶和华对摩西说："我看这百姓，看哪，他们真是硬着颈项的百姓。

KJV 英 出32:9 And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

NIV 英 出32:9 "I have seen these people," the LORD said to Moses, "and they are a stiff-necked people.

主目录 返回顶部

和合本 出32:10 你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。”

拼音版 出32:10 Nǐ qie yóu zhe wǒ, wǒ yào xiàng tāmen fā liè nù, jiàng tāmen mièjué, shǐ nǐde hòuyì chéngwéi dà guó.

吕振中 出32:10 你且由着我；让我发烈怒，将他们灭尽；你呢、我要使你成为大国。」

新译本 出32:10 现在，你且由得我，让我向他们发烈怒，把他们消灭；我要使你成为大国。”

现代译 出32:10 现在，你不要拦阻我；我要向他们发烈怒，灭绝他们。我要使你和你的子孙成为大族。」

当代译 出32:10 你不要阻止我，我要向他们大发雷霆，毁灭他们，却使你的后代昌盛，成为强国。”

文理本 出32:10 尔且听我、予赫斯怒、尽灭是族、使尔后裔成为大邦、

修订本 出32:10 现在，你且由着我，我要向他们发烈怒，灭绝他们，但我要使你成为大国。"

KJV 英 出32:10 Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

NIV 英 出32:10 Now leave me alone so that my anger may burn against them and that I may destroy them. Then I will make you into a great nation."

主目录 返回顶部

和合本 出32:11 摩西便恳求耶和华他的　神说：“耶和华啊，你为什么向你的百姓发烈怒呢？这百姓是你用大力和大能的手从埃及地领出来的。

拼音版 出32:11 Móxī biàn kenqiú Yēhéhuá tāde shén shuō, Yēhéhuá a, nǐ wèishénme xiàng nǐde bǎixìng fā liè nù ne, zhè bǎixìng shì nǐ yòng dàlì hé dà néng de shǒu cóng Aijí dì lǐng chūlai de.

吕振中 出32:11 摩西便求永恒主他的上帝的情面，说∶「永恒主阿，你为什么向你的人民发烈怒呢？这人民是你用大能大力的手从埃及地领出来的呀！

新译本 出32:11 摩西就恳求耶和华他的　神施恩，说：“耶和华啊，你为什么向你的人民发烈怒呢？这人民是你用大能和全能的手从埃及地领出来的。

现代译 出32:11 但是摩西向上主—他的上帝求说：「上主啊，为甚麽向你的子民这样发怒呢？他们不是你用大能大力从埃及救出来的吗？

当代译 出32:11 摩西却恳求主上帝说：“主啊！这些子民是你亲自用神迹大能从埃及把他们领出来的，你为甚麽要向他们大发雷霆呢？

文理本 出32:11 摩西祈其上帝耶和华曰、耶和华欤、尔以巨能大力、导尔民出埃及、今何怒之甚乎、

修订本 出32:11 摩西就恳求耶和华－他的上帝，说："耶和华啊，你为什么向你的百姓发烈怒呢？这百姓是你用大能大力的手从埃及地领出来的！

KJV 英 出32:11 And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

NIV 英 出32:11 But Moses sought the favor of the LORD his God. "O LORD," he said, "why should your anger burn against your people, whom you brought out of Egypt with great power and a mighty hand?

主目录 返回顶部

和合本 出32:12 为什么使埃及人议论说：‘他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭’？求你转意，不发你的烈怒；后悔，不降祸与你的百姓。

拼音版 出32:12 Wèishénme shǐ Aijí rén yìlùn shuō, tā lǐng tāmen chū qù, shì yào jiàng huò yǔ tāmen, bǎ tāmen shā zaì shān zhōng, jiàng tāmen cóng dì shàng chúmie. qiú nǐ zhuàn yì, bú fā nǐde liè nù, hòuhuǐ, bú jiàng huò yǔ nǐde bǎixìng.

吕振中 出32:12 为什么让埃及人议论说∶『他领他们出去是要降灾祸的，要在山中把他们杀死，将他们从地上灭尽』呢？求你回心转意，不发烈怒；求你改变心意、不对你人民降灾祸。

新译本 出32:12 为什么让埃及人议论，说：‘把他们领出来是出于恶意的，要在山上杀死他们，在地上消灭他们’呢？求你回心转意，不发烈怒；求你改变初衷，不降祸给你的人民。

现代译 出32:12 为甚麽让埃及人说，你故意领他们离开埃及，为要在山里把他们完全消灭了呢？求你息怒，回心转意，不要向你的子民降大灾祸。

当代译 出32:12 难道你要他们成为埃及人的笑柄，说你领他们出来，是为要在山野之间杀掉他们、叫他们绝种吗？所以，求你息怒，回心转意，不要降祸给你的子民吧。

文理本 出32:12 胡令埃及人云、彼导之出、乃欲加害、杀之山中、灭之地上、请尔回意、息厥烈怒、不降祸于尔民、

修订本 出32:12 为什么让埃及人说：'他领他们出去，是要降灾祸给他们，在山中把他们杀了，将他们从地上除灭'呢？求你回心转意，不发你的烈怒，不降灾祸给你的百姓。

KJV 英 出32:12 Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

NIV 英 出32:12 Why should the Egyptians say, 'It was with evil intent that he brought them out, to kill them in the mountains and to wipe them off the face of the earth'? Turn from your fierce anger; relent and do not bring disaster on your people.

主目录 返回顶部

和合本 出32:13 求你记念你的仆人亚伯拉罕、以撒、以色列，你曾指着自己起誓说：‘我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。’”

拼音版 出32:13 Qiú nǐ jìniàn nǐde púrén Yàbólāhǎn, Yǐsā, Yǐsèliè. nǐ céng zhǐ zhe zìjǐ qǐshì shuō, wǒ bì shǐ nǐmen de hòuyì xiàng tiān shàng de xīng nàyàng duō, bìngqie wǒ suǒ yīngxǔ de zhè quán dì, bì gei nǐmen de hòuyì, tāmen yào yǒngyuǎn chéngshòu wéi yè.

吕振中 出32:13 求你怀念你的仆人亚伯拉罕、以撒、以色列；你曾指着自己向他们起誓，说∶『我必使你们的后裔增多、像天上的星；我必将我所说到的这全地给你们的后裔；他们必永远承受为产业。』」

新译本 出32:13 求你记念你的仆人亚伯拉罕、以撒、雅各；你曾经指着自己向他们起誓，说：‘我必使你的后裔增多，好像天上的星一样；我必把我应许的这全地赐给你的后裔，他们必永远承受这地作产业。’”

现代译 出32:13 求你记念你的仆人亚伯拉罕、以撒、雅各，记得你向他们发了严肃的誓言，要使他们子孙繁多，像天上的星星那麽多，并且应许把这整块土地赐给他们的后代，作为永久的基业。」

当代译 出32:13 请你记念你向你仆人亚伯拉罕、以撒和以色列起誓的承诺，就是他们的后代要像天上的星那麽多。你还答应赐他们土地，使他们世世代代可以安居乐业。”

文理本 出32:13 求忆尔仆亚伯拉罕、以撒、以色列、昔尔指己而誓、必昌厥后、如天星之多、锡以所言之地、俾其永居、

修订本 出32:13 求你记念你的仆人亚伯拉罕、以撒、以色列。你曾向他们指着自己起誓说：'我必使你们的后裔像天上的星那样多，并且我要将所应许的这全地赐给你们的后裔，让他们永远承受为业。'"

KJV 英 出32:13 Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

NIV 英 出32:13 Remember your servants Abraham, Isaac and Israel, to whom you swore by your own self: 'I will make your descendants as numerous as the stars in the sky and I will give your descendants all this land I promised them, and it will be their inheritance forever.'"

主目录 返回顶部

和合本 出32:14 于是耶和华后悔，不把所说的祸降与他的百姓。

拼音版 出32:14 Yúshì Yēhéhuá hòuhuǐ, bú bǎ suǒ shuō de huò jiàng yǔ tāde bǎixìng.

吕振中 出32:14 于是永恒主就改变心意不降灾祸，就是他说、要向人他民施行的。

新译本 出32:14 于是，耶和华改变初衷，不把他所说的祸降在他的人民身上。

现代译 出32:14 於是上主改变了心意，没有把灾祸降在他子民身上。

当代译 出32:14 主听了摩西的话，就止息了怒气，不降灾祸在民众身上。

文理本 出32:14 耶和华乃回意、不降祸于其民、○

修订本 出32:14 于是耶和华改变心意，不把所说的灾祸降给他的百姓。

KJV 英 出32:14 And the LORD repented of the evil which he thought to do unto his people.

NIV 英 出32:14 Then the LORD relented and did not bring on his people the disaster he had threatened.

主目录 返回顶部

和合本 出32:15 摩西转身下山，手里拿着两块法版，这版是两面写的，这面那面都有字。

拼音版 出32:15 Móxī zhuàn shēn xià shān, shǒu lǐ ná zhe liǎng kuaì fǎ bǎn. zhè bǎn shì liǎng miàn xie de, zhè miàn nà miàn dōu yǒu zì,

吕振中 出32:15 摩西转身、从山上下来，手里拿着两块法版；版是两面写的∶这面和那面都写。

新译本 出32:15 摩西转身，从山上下来，手里拿着两块法版；法版是两面写的，这面和那面都写着字。

现代译 出32:15 摩西转身下山，拿着两块两面都写着诫命的石版。

当代译 出32:15 摩西转身下山，手里拿着两块石版，石版上面有上帝亲自刻出来的十条诫命，底面都刻满了字。

文理本 出32:15 摩西退而下山、手持法版二、两面各有文字、

修订本 出32:15 摩西转身下山，手里拿着两块法版。这版的两面都写着字，正面背面都有字。

KJV 英 出32:15 And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

NIV 英 出32:15 Moses turned and went down the mountain with the two tablets of the Testimony in his hands. They were inscribed on both sides, front and back.

主目录 返回顶部

和合本 出32:16 是　神的工作，字是　神写的，刻在版上。

拼音版 出32:16 Shì shén de gōngzuò, zì shì shén xie de, kè zaì bǎn shàng.

吕振中 出32:16 版是上帝作的，字是上帝写的，勒在版上。

新译本 出32:16 法版是　神的工作，字是　神写的，刻在法版上。

现代译 出32:16 上帝亲自做了这两块石版，并把诫命刻在上面。

当代译 出32:16 摩西转身下山，手里拿着两块石版，石版上面有上帝亲自刻出来的十条诫命，底面都刻满了字。

文理本 出32:16 其版乃上帝所作、其文亦上帝所书、刻之于版、

修订本 出32:16 版是上帝的工作，字是上帝写的字，刻在版上。

KJV 英 出32:16 And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

NIV 英 出32:16 The tablets were the work of God; the writing was the writing of God, engraved on the tablets.

主目录 返回顶部

和合本 出32:17 约书亚一听见百姓呼喊的声音，就对摩西说：“在营里有争战的声音。”

拼音版 出32:17 Yuēshūyà yī tīngjian bǎixìng hūhǎn de shēngyīn, jiù duì Móxī shuō, zaì yíng lǐ yǒu zhēng zhàn de shēngyīn.

吕振中 出32:17 约书亚一听见人民呼喊时候的声音，就对摩西说∶「营里有争战的声音哪！」

新译本 出32:17 约书亚听见人民呼喊的声音的时候，就对摩西说：“营里有战争的声音。”

现代译 出32:17 约书亚听见人民呼喊的声音，对摩西说：「我听见营中有战争的声音！」

当代译 出32:17 约书亚听见山下民众嘈杂的声音，以为他们正在跟敌人打仗，便向摩西报告。

文理本 出32:17 约书亚闻民喧哗、谓摩西曰、营中有战声、

修订本 出32:17 约书亚一听见百姓呼喊的声音，就对摩西说："在营里有战争的声音。"

KJV 英 出32:17 And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

NIV 英 出32:17 When Joshua heard the noise of the people shouting, he said to Moses, "There is the sound of war in the camp."

主目录 返回顶部

和合本 出32:18 摩西说：“这不是人打胜仗的声音，也不是人打败仗的声音，我所听见的，乃是人歌唱的声音。”

拼音版 出32:18 Móxī shuō, zhè bú shì rén dǎ shèng zhàng de shēngyīn, ye bú shì rén dǎ baì zhàng de shēngyīn, wǒ suǒ tīngjian de nǎi shì rén gē chàng de shēngyīn.

吕振中 出32:18 摩西说∶「这不是打胜仗呼应的声音，也不是打败仗呼应的声音；我所听见的乃是唱和的声音。」

新译本 出32:18 摩西回答：“这不是战胜的呼声，也不是战败的呼声；我听见的是歌唱的声音。”

现代译 出32:18 摩西说：「这既不像打胜仗的欢呼，也不像打败仗的呼叫，而是歌唱的声音！」

当代译 出32:18 可是，摩西却对他说：“这不是战争的声音；不是战胜，也不是战败的喧声，而是狂欢的歌声。”

文理本 出32:18 曰、非战胜之声、亦非战败之声、我所闻者、乃讴歌之声也、

修订本 出32:18 摩西说："这不是打胜仗的声音，也不是打败仗的声音，我听见的是歌唱的声音。"

KJV 英 出32:18 And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

NIV 英 出32:18 Moses replied: "It is not the sound of victory, it is not the sound of defeat; it is the sound of singing that I hear."

主目录 返回顶部

和合本 出32:19 摩西挨近营前，就看见牛犊，又看见人跳舞，便发烈怒，把两块版扔在山下摔碎了，

拼音版 出32:19 Móxī āijìn yíng qián jiù kànjian niúdú, yòu kànjian rén tiàowǔ, biàn fā liè nù, bǎ liǎng kuaì bǎn rēng zaì shān xià shuāi suì le,

吕振中 出32:19 摩西走近营前，一看见牛犊，以及人在舞蹈着，他的怒气便发作，就把两块版从手中扔去，给摔碎在山下了。

新译本 出32:19 摩西走近营前的时候，看见了那牛犊，又看见了有人唱歌跳舞，他就发烈怒，把两块法版从他的手中摔掉，在山下把它们摔碎了。

现代译 出32:19 摩西走近营地的时候，看见了牛像和跳舞的人群，禁不住大怒，就在山脚把带来的两块石版摔在地上，摔碎了。

当代译 出32:19 摩西走近营地的时候，看见了牛像，又看见人民正在跳舞，一怒之下，便把手上两块石版在山脚的地方摔碎了；

文理本 出32:19 摩西近营见犊、及民舞蹈、怒甚、掷版、碎于山下、

修订本 出32:19 摩西走近营前，看见牛犊，又看见人在跳舞，就发烈怒，把两块版从手中扔到山下摔碎了。

KJV 英 出32:19 And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

NIV 英 出32:19 When Moses approached the camp and saw the calf and the dancing, his anger burned and he threw the tablets out of his hands, breaking them to pieces at the foot of the mountain.

主目录 返回顶部

和合本 出32:20 又将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。

拼音版 出32:20 Yòu jiàng tāmen suǒ zhù de niúdú yòng huǒ fùnshāo, mó de fensuì, sā zaì shuǐ miàn shàng, jiào Yǐsèliè rén hē.

吕振中 出32:20 又拿他们所造的牛犊，用火去烧，磨得很细，撒在水面上，叫以色列人喝。

新译本 出32:20 又把他们所做的那牛犊拿过来，用火焚烧，磨到粉碎，撒在水面上，让以色列人喝。

现代译 出32:20 他把人民铸造的牛拿过来，熔化了，磨成粉末，撒在水上，然后叫以色列人喝。

当代译 出32:20 他又把牛像熔掉，磨成粉末撒在水面上，要民众喝。

文理本 出32:20 取所造之犊、爇以火、捣为粉、播于水、令以色列人饮之、

修订本 出32:20 他将他们所铸的牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。

KJV 英 出32:20 And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

NIV 英 出32:20 And he took the calf they had made and burned it in the fire; then he ground it to powder, scattered it on the water and made the Israelites drink it.

主目录 返回顶部

和合本 出32:21 摩西对亚伦说：“这百姓向你作了什么？你竟使他们陷在大罪里！”

拼音版 出32:21 Móxī duì Yàlún shuō, zhè bǎixìng xiàng nǐ zuò le shénme, nǐ jìng shǐ tāmen xiàn zaì dà zuì lǐ.

吕振中 出32:21 摩西对亚伦说∶「这人民向你作了什么，你竟使他们陷于大罪呀？」

新译本 出32:21 摩西对亚伦说：“这人民向你作了什么，你竟使他们陷在大罪里呢？”

现代译 出32:21 他对亚伦说：「这些人对你做了些甚麽，你竟使他们犯这样的重罪？」

当代译 出32:21 摩西对亚伦说：“他们有甚麽得罪你，以致你要使他们陷在这麽可怕的罪中呢？”

文理本 出32:21 谓亚伦曰、斯民于尔何为、使陷重罪、

修订本 出32:21 摩西对亚伦说："这百姓向你做了什么呢？你竟使他们陷入大罪中！"

KJV 英 出32:21 And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

NIV 英 出32:21 He said to Aaron, "What did these people do to you, that you led them into such great sin?"

主目录 返回顶部

和合本 出32:22 亚伦说：“求我主不要发烈怒，这百姓专于作恶，是你知道的。

拼音版 出32:22 Yàlún shuō, qiú wǒ zhǔ búyào fā liè nù. zhè bǎixìng zhuān yú zuò è, shì nǐ zhīdào de.

吕振中 出32:22 亚伦说∶「求我主不要生气；你认识这人民，知道他们是一味作坏事的。

新译本 出32:22 亚伦回答：“求我主不要发烈怒，你知道这人民倾向罪恶。

现代译 出32:22 亚伦回答：「请不要生我的气；你知道这些人决心作恶。他们对我说：

当代译 出32:22 亚伦回答说：“你不要动怒啊，难道你不知道这些人是专门作恶的吗？

文理本 出32:22 亚伦曰、我主勿怒、斯民决志作恶、尔所知也、

修订本 出32:22 亚伦说："求我主不要发烈怒。你知道这百姓，他们是向恶的。

KJV 英 出32:22 And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

NIV 英 出32:22 "Do not be angry, my lord," Aaron answered. "You know how prone these people are to evil.

主目录 返回顶部

和合本 出32:23 他们对我说：‘你为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事。’

拼音版 出32:23 Tāmen duì wǒ shuō, nǐ wéi wǒmen zuò shénxiàng, keyǐ zaì wǒmen qiánmian yǐn lù, yīnwei lǐng wǒmen chū Aijí dì de nàge Móxī, wǒmen bù zhīdào tā zāo le shénme shì.

吕振中 出32:23 他们对我说∶『给我们造神像、可以在我们前面引路的，因为那摩西、那领我们从埃及地上来的那个人、我们不知道他怎么样了。』

新译本 出32:23 他们对我说：‘给我们做神像，可以在我们前面引路，因为那摩西，就是把我们从埃及地领出来的那个人，我们不知道他遭遇了什么事。’

现代译 出32:23 『我们不晓得那个领我们出埃及的摩西遇到了甚麽事；所以请替我们造个神明来带领我们。』

当代译 出32:23 他们对我说：‘为我们造一个神来继续领导我们吧！因为那带我们离开埃及的摩西一定是遭遇甚麽意外了。’

文理本 出32:23 彼谓我曰、尔其为我造神像、以为我之先导、盖率我出埃及之摩西、不知其何所遇矣、

修订本 出32:23 他们对我说：'你为我们造神明，在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭遇了什么事。'

KJV 英 出32:23 For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

NIV 英 出32:23 They said to me, 'Make us gods who will go before us. As for this fellow Moses who brought us up out of Egypt, we don't know what has happened to him.'

主目录 返回顶部

和合本 出32:24 我对他们说：‘凡有金环的，可以摘下来’，他们就给了我，我把金环扔在火中，这牛犊便出来了。”

拼音版 出32:24 Wǒ duì tāmen shuō, fán yǒu jīn huán de keyǐ zhāi xià lái, tāmen jiù gei le wǒ. wǒ bǎ jīn huán rēng zaì huǒ zhōng, zhè niúdú biàn chūlai le.

吕振中 出32:24 我对他们说∶『凡有金的要摘下来』；他们给了我，我把它扔在火中，这牛犊便出来了！」

新译本 出32:24 我对他们说：‘凡是有金子的，都可以摘下来’，他们就给了我；我把它丢在火里，这牛犊就出来了。”

现代译 出32:24 我要他们把金饰带来给我；那些有金饰的人就摘下他们所有的，交给我。我把金饰丢在火中；这牛就出来了！」

当代译 出32:24 於是我吩咐他们摘下所有的金环给我，我把这些金器熔掉，便成了这尊牛像。”

文理本 出32:24 我曰、凡有金者、脱而予我、我投之火、此犊出焉、

修订本 出32:24 我对他们说：'凡有金环的可以摘下来'，他们就给了我。我把金环扔在火中，这牛犊就出来了。"

KJV 英 出32:24 And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

NIV 英 出32:24 So I told them, 'Whoever has any gold jewelry, take it off.' Then they gave me the gold, and I threw it into the fire, and out came this calf!"

主目录 返回顶部

和合本 出32:25 摩西见百姓放肆（亚伦纵容他们，使他们在仇敌中间被讥刺），

拼音版 出32:25 Móxī jiàn bǎixìng fàngsì ( Yàlún zòng róng tāmen, shǐ tāmen zaì chóudí zhōngjiān beì jī cī ),

吕振中 出32:25 摩西看见人放纵［是亚伦纵容他们，以致他们在那些起来反对他们、的人中间被訾议］，

新译本 出32:25 摩西看见人民放肆原来是亚伦纵容他们，使他们成为那些起来与他们为敌的人的笑柄，

现代译 出32:25 摩西看出亚伦无法管束人民，以致他们放肆，成为敌人的笑柄。

当代译 出32:25 摩西看见民众这样放肆，亚伦又这样纵容他们，使他们成为敌人的笑柄，

文理本 出32:25 摩西见民放恣、为亚伦所纵、贻笑于敌、

修订本 出32:25 摩西见百姓放肆，因亚伦纵容他们，使这事成了敌人的笑柄，

KJV 英 出32:25 And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

NIV 英 出32:25 Moses saw that the people were running wild and that Aaron had let them get out of control and so become a laughingstock to their enemies.

主目录 返回顶部

和合本 出32:26 就站在营门中说：“凡属耶和华的，都要到我这里来！”于是利未的子孙都到他那里聚集。

拼音版 出32:26 Jiù zhàn zaì yíng mén zhōng, shuō, fán shǔ Yēhéhuá de, dōu yào dào wǒ zhèlǐ lái. yúshì Lìwèi de zǐsūn dōu dào Tānàli jùjí.

吕振中 出32:26 摩西就站在营门中说∶「谁属永恒主的、都要到我这里来」；于是利未的子孙都聚拢到他那里。

新译本 出32:26 就站在营门中，说：“凡是属耶和华的，都可以到我这里来。”于是，所有利未的子孙都到他那里聚集。

现代译 出32:26 他就站在营门前，大声说：「凡属上主的人都到我这边来！」所有的利未人就都结集在他身边。

当代译 出32:26 便站在营门口向会众说：“凡依从主的，都站到我这边来。”於是，所有的利末族人便都站到他那边去。

文理本 出32:26 乃立营门曰、凡从耶和华者、可诣我、利未族咸集诣之、

修订本 出32:26 就站在营门前，说："凡属耶和华的人，都到我这里来！"于是利未人都聚集到他那里。

KJV 英 出32:26 Then Moses stood in the gate of the camp, and said, Who is on the LORD's side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

NIV 英 出32:26 So he stood at the entrance to the camp and said, "Whoever is for the LORD, come to me." And all the Levites rallied to him.

主目录 返回顶部

和合本 出32:27 他对他们说：“耶和华以色列的　神这样说：‘你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄与同伴并邻舍。’”

拼音版 出32:27 Tā duì tāmen shuō, Yēhéhuá Yǐsèliè de shén zhèyàng shuō, nǐmen gèrén bǎ dāo kuà zaì yào jiàn, zaì yíng zhōng wǎng lái, cóng zhè mén dào nà mén, gèrén shā tāde dìxiōng yǔ tóngbàn bìng línshè.

吕振中 出32:27 他对他们说∶「永恒主以色列的上帝这么说∶『你们各人要把自己的刀配在大腿边，在营中来回地走，从这大门到那大门；各人要杀他的弟兄、他的同伴、和邻近的人。』」

新译本 出32:27 摩西对他们说：“耶和华以色列的　神这样说：‘你们各人要把自己的剑佩在大腿上，在营中往来行走，从这门到那门；你们各人要杀自己的兄弟、邻舍和亲人。’”

现代译 出32:27 他吩咐他们：「上主—以色列的上帝命令你们每一个人都佩上剑，从这门到那门，走遍全营，杀你们的兄弟、朋友，和邻居。」

当代译 出32:27 摩西对他们说：“耶和华以色列的上帝说：‘你们各人带着刀，从这里直向对面的营走过去，走遍整个营，不论遇见的是兄弟、夥伴或是邻舍，只管杀死他。’”

文理本 出32:27 摩西曰、以色列之上帝耶和华云、各宜系刃于腰、往来营中、自此门至彼门、杀其昆弟、友朋邻里、

修订本 出32:27 他对他们说："耶和华－以色列的上帝这样说：'你们各人把刀佩在腰间，从这门到那门，来回走遍全营，各人要杀自己的弟兄、邻舍和亲人。'"

KJV 英 出32:27 And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

NIV 英 出32:27 Then he said to them, "This is what the LORD, the God of Israel, says: 'Each man strap a sword to his side. Go back and forth through the camp from one end to the other, each killing his brother and friend and neighbor.'"

主目录 返回顶部

和合本 出32:28 利未的子孙照摩西的话行了。那一天，百姓中被杀的约有三千。

拼音版 出32:28 Lìwèi de zǐsūn zhào Móxī de huà xíng le. nà yī tiān bǎixìng zhōng beì shā de yuē yǒu sān qiā.

吕振中 出32:28 利未的子孙照摩西的话去行；那一天之内人民中倒毙的、约有三千人。

新译本 出32:28 利未的子孙照着摩西的话作了；那一天，人民中被杀的约有三千人。

现代译 出32:28 利未人服从命令，在那一天约杀了叁千人。

当代译 出32:28 利未人便依从摩西的吩咐去行。那一天，约有叁千人被杀。

文理本 出32:28 利未人从其言、是日民中殒者、约三千人、

修订本 出32:28 利未人遵照摩西的话做了。那一天百姓中倒下的约有三千人。

KJV 英 出32:28 And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

NIV 英 出32:28 The Levites did as Moses commanded, and that day about three thousand of the people died.

主目录 返回顶部

和合本 出32:29 摩西说：“今天你们要自洁，归耶和华为圣，各人攻击他的儿子和弟兄，使耶和华赐福与你们。”

拼音版 出32:29 Móxī shuō, jīntiān nǐmen yào zì jié, guī Yēhéhuá wéi shèng, gèrén gōngjī tāde érzi hé dìxiōng, shǐ Yēhéhuá cì fú yǔ nǐmen.

吕振中 出32:29 摩西说∶「今天你们授圣职与自己归永恒主了（或译∶你们授圣职与自己归永恒主吧），因为各人牺牲了自己的儿子或弟兄，好使今天有祝福给予你们。」

新译本 出32:29 摩西说：“今天你们要奉献自己归耶和华为圣，因为各人牺牲了自己的儿子和兄弟，好使耶和华今天赐福给你们。”

现代译 出32:29 摩西对利未人说：「今天，你们奉献了自己〔希伯来文是：你们今天要把自己分别为圣或你们今天已经分别为圣了〕，履行祭司事奉上主的职务，杀了自己的儿子和兄弟，所以你们蒙上主赐福了。」

当代译 出32:29 摩西又对利未人说：“今天你们大义灭亲，是表明你们已经把自己奉献给主使用了；他必定会重新赐福给你们的。”

文理本 出32:29 摩西曾曰、今日尔当自洁、归耶和华为圣、各击子女昆弟、致蒙锡嘏于尔、○

修订本 出32:29 摩西说："今天你们要奉献自己来事奉耶和华，因为各人牺牲自己的儿子和弟兄，使耶和华今天赐福给你们。"

KJV 英 出32:29 For Moses had said, Consecrate yourselves today to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

NIV 英 出32:29 Then Moses said, "You have been set apart to the LORD today, for you were against your own sons and brothers, and he has blessed you this day."

主目录 返回顶部

和合本 出32:30 到了第二天，摩西对百姓说：“你们犯了大罪，我如今要上耶和华那里去，或者可以为你们赎罪。”

拼音版 出32:30 Dào le dì èr tiān, Móxī duì bǎixìng shuō, nǐmen fàn le dà zuì. wǒ rújīn yào shàng Yēhéhuá nàli qù, huòzhe keyǐ wéi nǐmen shú zuì.

吕振中 出32:30 第二天摩西对人民说∶「你们真地犯了大罪了；如今我要上永恒主那里去，或者可以为你们赎罪。」

新译本 出32:30 第二天，摩西对人民说：“你们犯了大罪，现在我要上耶和华那里去，或者我可以为你们赎罪。”

现代译 出32:30 第二天，摩西对人民说：「你们犯了严重的罪。现在我要再上山，到上主那里去，也许能够为你们求得上主的饶恕。」

当代译 出32:30 第二天，摩西对民众说：“你们犯了大罪，我现在要到主那里去，也许可以为你们求得赦免。”

文理本 出32:30 翌日、摩西告民曰、汝干重罪、我今上诣耶和华、尔罪庶几可赎、

修订本 出32:30 第二天，摩西对百姓说："你们犯了大罪。我如今要上耶和华那里去，或许可以为你们赎罪。"

KJV 英 出32:30 And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

NIV 英 出32:30 The next day Moses said to the people, "You have committed a great sin. But now I will go up to the LORD; perhaps I can make atonement for your sin."

主目录 返回顶部

和合本 出32:31 摩西回到耶和华那里说：“唉！这百姓犯了大罪，为自己作了金像。

拼音版 出32:31 Móxī huí dào Yēhéhuá nàli, shuō, aì, zhè bǎixìng fàn le dà zuì, wéi zìjǐ zuò le jīn xiàng.

吕振中 出32:31 于是摩西回到永恒主那里说∶「唉，这人民真地犯了大罪，为自己造了金神像。

新译本 出32:31 于是，摩西回到耶和华那里，说：“唉，这人民犯了大罪，为自己做了金神像。

现代译 出32:31 於是摩西回到上主那里，说：「人民犯了严重的罪；他们铸造金神像崇拜。

当代译 出32:31 摩西回到主那里去，说：“唉，民众犯了大罪，为自己造了神像来敬拜。

文理本 出32:31 乃返耶和华所、曰、噫、斯民干重罪、以金造神像、

修订本 出32:31 摩西回到耶和华那里，说："唉！这百姓犯了大罪，为自己造了金的神明。

KJV 英 出32:31 And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

NIV 英 出32:31 So Moses went back to the LORD and said, "Oh, what a great sin these people have committed! They have made themselves gods of gold.

主目录 返回顶部

和合本 出32:32 倘或你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名。”

拼音版 出32:32 Tǎnghuò nǐ ken shèmiǎn tāmende zuì,...... bú rán, qiú nǐ cóng nǐ suǒ xiè de cè shàng túmǒ wǒde míng.

吕振中 出32:32 如今，你若赦免他们的罪，就好啦；倘若不然，就求你从你所记的册上把我涂抹掉吧。」

新译本 出32:32 现在，如果你肯赦免他们的罪，那就好了；如果不肯，求你从你所写的册上把我涂抹吧。”

现代译 出32:32 求你赦免他们的罪；否则，求你从你子民的名册上除掉我的名字。」

当代译 出32:32 恳求你赦免他们的罪……不然，就请从你的册上抹掉我的名字吧！”

文理本 出32:32 今尔若宥其罪、不然、则涂我名于尔册、

修订本 出32:32 现在，求你赦免他们的罪；不然，就把我从你所写的册上除名。"

KJV 英 出32:32 Yet now, if thou wilt forgive their sin; and if not, blot me, I pray thee, out of thy book which thou hast written.

NIV 英 出32:32 But now, please forgive their sin--but if not, then blot me out of the book you have written."

主目录 返回顶部

和合本 出32:33 耶和华对摩西说：“谁得罪我，我就从我的册上涂抹谁的名。

拼音版 出32:33 Yēhéhuá duì Móxī shuō, shuí de zuì wǒ, wǒ jiù cóng wǒde cè shàng túmǒ shuí de míng.

吕振中 出32:33 永恒主对摩西说∶「谁犯罪得罪了我，我就从我的册上涂抹谁。

新译本 出32:33 耶和华对摩西说：“谁得罪了我，我就要从我的册上把谁涂抹。

现代译 出32:33 上主回答：「我要从我册上除掉的是那些得罪我的人的名字。

当代译 出32:33 主对摩西说：“谁得罪我，我就从我的册上抹掉谁的名字。

文理本 出32:33 耶和华曰、孰获罪于我、则涂其名于我册、

修订本 出32:33 耶和华对摩西说："谁得罪我，我就把他从我的册上除去。

KJV 英 出32:33 And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

NIV 英 出32:33 The LORD replied to Moses, "Whoever has sinned against me I will blot out of my book.

主目录 返回顶部

和合本 出32:34 现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路，只是到我追讨的日子，我必追讨他们的罪。”

拼音版 出32:34 Xiànzaì nǐ qù lǐng zhè bǎixìng, wǎng wǒ suǒ gàosu nǐde dìfang qù, wǒde shǐzhe bì zaì nǐ qiánmian yǐn lù, zhǐshì dào wǒ zhuī tǎo de rìzi, wǒ bì zhuī tǎo tāmende zuì.

吕振中 出32:34 如今你去领导这人民，往我所告诉你的地方去；看吧，我的使者必在你前面引路。不过在我鉴察的日子，我还是要向他们察罚他们的罪的。」

新译本 出32:34 现在你去吧，领这人民到我吩咐你的地方去。看哪，我的使者必在你前面引路；只是在我追讨的日子，我必追讨他们的罪。”

现代译 出32:34 现在你去吧，把人民带到我指示你的地方。我要差天使在你前面引导你。可是时候将到，我要惩罚他们所犯的罪。」

当代译 出32:34 你现在回去带领这民众，往我指示你的地方去，我的使者仍然会在你面前引路。只是到我施行报应的日子，我必因他们的罪惩罚他们。”

文理本 出32:34 尔往、率民至我所言之地、我使必为先导、然讨罪之日我必讨之、

修订本 出32:34 现在你去，领这百姓往我所告诉你的地方去，看哪，我的使者必在你的前面引路。到了该惩罚的时候，我必惩罚他们的罪。"

KJV 英 出32:34 Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

NIV 英 出32:34 Now go, lead the people to the place I spoke of, and my angel will go before you. However, when the time comes for me to punish, I will punish them for their sin."

主目录 返回顶部

和合本 出32:35 耶和华杀百姓的缘故是因他们同亚伦作了牛犊。

拼音版 出32:35 Yēhéhuá shā bǎixìng de yuángù shì yīn tāmen tóng Yàlún zuò le niúdú.

吕振中 出32:35 永恒主击杀了人民，是因为他们对亚伦造的牛犊所作的事的缘故。

新译本 出32:35 耶和华击杀人民是因为他们敬拜亚伦做的牛犊。

现代译 出32:35 上主在人民当中降下瘟疫，因为他们逼亚伦铸造金牛像。

当代译 出32:35 后来主击杀民众，就是因为他们曾与亚伦一起造牛像。

文理本 出32:35 耶和华击民、以其使亚伦造犊也、

修订本 出32:35 耶和华降灾与百姓，因为他们和亚伦一起造了牛犊。

KJV 英 出32:35 And the LORD plagued the people, because they made the calf, which Aaron made.

NIV 英 出32:35 And the LORD struck the people with a plague because of what they did with the calf Aaron had made.


出埃及记第33章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第33章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出33:1 耶和华吩咐摩西说：“我曾起誓应许亚伯拉罕、以撒、雅各说：‘要将迦南地赐给你的后裔。’现在你和你从埃及地所领出来的百姓，要从这里往那地去。

拼音版 出33:1 Yēhéhuá fēnfu Móxī shuō, wǒ céng qǐshì yīngxǔ Yàbólāhǎn, Yǐsā, Yǎgè shuō, yào jiàng Jiānán dì cìgei nǐde hòuyì. xiànzaì nǐ hé nǐ cóng Aijí dì suǒ lǐng chūlai de bǎixìng, yào cóng zhèlǐ wàng nà dì qù.

吕振中 出33:1 永恒主吩咐摩西说∶「我曾向亚伯拉罕、以撒、雅各起誓应许给你后裔、说∶『这是要给你后裔的』地∶如今你要往那地去，从这里上去，你和你从埃及地所领上来的人民都要上去。要往那地去，从这里上去。

新译本 出33:1 耶和华对摩西说：“你和你从埃及地领出来的人民要离开这里，上我曾经起誓应许给亚伯拉罕、以撒、雅各的地去，我曾应许：‘我要把这地赐给你的后裔。’

现代译 出33:1 上主对摩西说：「你跟你从埃及领出来的人民要离开此地，到我应许赐给亚伯拉罕、以撒、雅各，和他们后代的那土地去。

当代译 出33:1 主对摩西说：“我曾向亚伯拉罕、以撒和雅各起誓，答应把迦南地赐给他们的后代。你现在就把那些你从埃及领出来的民众，带到那里去吧。

文理本 出33:1 耶和华谕摩西曰、昔我誓于亚伯拉罕、以撒、雅各、许锡其裔之地、今尔与所导出埃及之民、启行往彼、

修订本 出33:1 耶和华吩咐摩西说："去，离开这里，你和你从埃及地领出来的百姓要上到我起誓应许给亚伯拉罕、以撒和雅各之地去；我曾对他们说：'我要将这地赐给你的后裔'。

KJV 英 出33:1 And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

NIV 英 出33:1 Then the LORD said to Moses, "Leave this place, you and the people you brought up out of Egypt, and go up to the land I promised on oath to Abraham, Isaac and Jacob, saying, 'I will give it to your descendants.'

主目录 返回顶部

和合本 出33:2 我要差遣使者在你前面，撵出迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人，

拼音版 出33:2 Wǒ yào chāiqiǎn shǐzhe zaì nǐ qiánmian, niǎn chū Jiānán rén, Yàmólìrén, Hèrén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén,

吕振中 出33:2 我要差遣使者在你前面，把迦南人、亚摩利人、赫人、比利洗人、希未人（或译∶何利人）、耶布斯人、赶出去。

新译本 出33:2 我要差派使者在你前面；我要把迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人赶出去，

现代译 出33:2 我要差遣天使引领你；我要赶走迦南人、亚摩利人、赫人、比利洗人、希未人，和耶布斯人。

当代译 出33:2 我会差派使者走在你们前面，驱逐当地的迦南人、亚摩利人、赫人、比利洗人、希未人和耶布斯人，

文理本 出33:2 我遣使于尔前、驱迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人、

修订本 出33:2 我要差遣使者在你前面，把迦南人、亚摩利人、赫人、比利洗人、希未人、耶布斯人赶出那流奶与蜜之地。

KJV 英 出33:2 And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

NIV 英 出33:2 I will send an angel before you and drive out the Canaanites, Amorites, Hittites, Perizzites, Hivites and Jebusites.

主目录 返回顶部

和合本 出33:3 领你到那流奶与蜜之地。我自己不同你们上去，因为你们是硬着颈项的百姓，恐怕我在路上把你们灭绝。”

拼音版 出33:3 Lǐng nǐ dào nà liú nǎi yǔ mì zhī dì. wǒ zìjǐ bú tóng nǐmen shàng qù, yīnwei nǐmen shì yìng zhe jǐngxiàng de bǎixìng, kǒngpà wǒ zaì lù shàng bǎ nǐmen mièjué.

吕振中 出33:3 你们要上那流奶与蜜之地；但你们既是脖子硬的人民，我就在你们中间上去，免得我在路上把你们灭尽了。」

新译本 出33:3 你们要上那流奶与蜜的地方去；我不与你们一同上去，因为你们是硬着颈项的人民，免得我在路上把你们消灭。”

现代译 出33:3 你要去的地方是流奶与蜜的丰饶地方。但是，我不跟你们同去；因为你们顽劣，恐怕我会在路上把你们消灭了。」

当代译 出33:3 然后带你们进那到处都是奶和蜜的地方去定居。可是，我自己却不跟你们一起去了，免得我在途中受不了，就把你们消灭，因为你们是那麽的冥顽不灵。”

文理本 出33:3 导尔至流乳与蜜之地、我不与之偕往、因尔众强项、恐我灭之于途间、

修订本 出33:3 但我不与你们上去，因为你们是硬着颈项的百姓，免得我在路上把你们灭绝。"

KJV 英 出33:3 Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

NIV 英 出33:3 Go up to the land flowing with milk and honey. But I will not go with you, because you are a stiff-necked people and I might destroy you on the way."

主目录 返回顶部

和合本 出33:4 百姓听见这凶信就悲哀，也没有人佩戴妆饰。

拼音版 出33:4 Bǎixìng tīngjian zhè xiōng xìn jiù bēiāi, ye méiyǒu rén peìdaì zhuāngshì.

吕振中 出33:4 人民听见这坏消息就悲伤，没有人佩戴妆饰。

新译本 出33:4 人民一听见这凶信，就悲伤起来，也没有人穿戴装饰。

现代译 出33:4 人民听见了这话都很悲伤，就不再佩带装饰品。

当代译 出33:4 民众听见这坏消息，就都非常哀伤，不再佩戴饰物了。

文理本 出33:4 民闻此凶言、为之哀悼、无佩文饰、

修订本 出33:4 百姓一听见这坏的信息，他们就悲哀，没有人佩戴首饰。

KJV 英 出33:4 And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

NIV 英 出33:4 When the people heard these distressing words, they began to mourn and no one put on any ornaments.

主目录 返回顶部

和合本 出33:5 耶和华对摩西说：“你告诉以色列人说：‘耶和华说：你们是硬着颈项的百姓，我若一霎时临到你们中间，必灭绝你们。现在你们要把身上的妆饰摘下来，使我可以知道怎样待你们。’”

拼音版 出33:5 Yēhéhuá duì Móxī shuō, nǐ gàosu Yǐsèliè rén shuō, Yēhéhuá shuō, nǐmen shì yìng zhe jǐngxiàng de bǎixìng, wǒ ruò yī shà shí líndào nǐmen zhōngjiān, bì mièjué nǐmen. xiànzaì nǐmen yào bǎ shēnshang de zhuāngshì zhāi xià lái, shǐ wǒ keyǐ zhīdào zenyàng daì nǐmen.

吕振中 出33:5 永恒主对摩西说∶「你要对以色列人说∶『你们是脖子硬的人民；我若眨眼间临到你们中间，是会把你们灭尽的；如今你们要把身上的妆饰脱下来，让我知道要怎样处置你们。』」」

新译本 出33:5 耶和华对摩西说：“你要对以色列人说：‘你们是硬着颈项的民；我若是霎时间与你们同行，我会把你们消灭的；所以，现在你们要把你们身上的装饰脱下来，使我知道我要怎样处置你们。’”

现代译 出33:5 上帝吩咐摩西转告他们：「你们是顽劣的人；如果我跟你们一起去，哪怕是很短的时间，我可能把你们通通灭绝了。现在你们要把身上的装饰品都摘下来，我会决定怎样处置你们。」

当代译 出33:5 主对摩西说：“你去向以色列民众宣布说：你们这麽顽梗，我就是一刻在你们当中，也禁不住要把你们消灭。因此，你们要快些摘下自己身上的饰物，然后，我再决定怎样处置你们。”

文理本 出33:5 耶和华谕摩西曰、告以色列族云、尔乃强项之民、我若俄顷之间临于尔中、必行翦灭、尔且去其文饰、我思何以待尔、

修订本 出33:5 耶和华对摩西说："你对以色列人说：'你们是硬着颈项的百姓，我若在你们中间一起上去，只一瞬间，就必把你们灭绝。现在把你们身上的首饰摘下来，我好知道该怎样处置你们。'"

KJV 英 出33:5 For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

NIV 英 出33:5 For the LORD had said to Moses, "Tell the Israelites, 'You are a stiff-necked people. If I were to go with you even for a moment, I might destroy you. Now take off your ornaments and I will decide what to do with you.'"

主目录 返回顶部

和合本 出33:6 以色列人从住何烈山以后，就把身上的妆饰摘得干净。

拼音版 出33:6 Yǐsèliè rén cóng zhù Héliè shān yǐhòu, jiù bǎ shēnshang de zhuāngshì zhāi de gānjing.

吕振中 出33:6 于是以色列人、从住何烈山以后、总把身上的妆饰剥下来。

新译本 出33:6 于是，以色列人从何烈山以后，就把身上的装饰脱下来。

现代译 出33:6 因此，以色列人离开西奈山后，不再佩带装饰品。

当代译 出33:6 因此，经过何烈山这件事以后，以色列民众就不再佩戴首饰金器了。

文理本 出33:6 以色列族去其文饰、自离何烈山后、不复佩之、○

修订本 出33:6 以色列人离开何烈山以后，就把身上的首饰全都摘下来。

KJV 英 出33:6 And the children of Israel stripped themselves of their ornaments by the mount Horeb.

NIV 英 出33:6 So the Israelites stripped off their ornaments at Mount Horeb.

主目录 返回顶部

和合本 出33:7 摩西素常将帐棚支搭在营外，离营却远，他称这帐棚为会幕，凡求问耶和华的，就到营外的会幕那里去。

拼音版 出33:7 Móxī sùcháng jiàng zhàngpéng zhī dā zaì yíng waì, lí yíng què yuǎn, tā chènchēng zhè zhàngpéng wéi huì mù. fán qiú wèn Yēhéhuá de, jiù dào yíng waì de huì mù nàli qù.

吕振中 出33:7 摩西素常将帐棚搭在营外，离营远些，他称这帐棚为会棚；凡求问永恒主的、就出去到营外的会棚那里。

新译本 出33:7 摩西一向把会幕支搭在营外，离营远些；摩西称它为会幕。凡是寻求耶和华的，就出到营外的会幕那里去。

现代译 出33:7 每一次以色列人安营，摩西就把帐幕张设在跟营有相当距离的地方，称为上主的圣幕；凡对上主有所求问的人都可以到那里去。

当代译 出33:7 摩西通常都把圣幕支搭在营外离民众较远的地方。凡求问耶和华的，可以到那里去。摩西称这幔幕为会幕，意思是上帝与人相会的地方。

文理本 出33:7 摩西以幕张于营外、距营稍远、称曰会幕、凡求耶和华者、出营诣幕、

修订本 出33:7 摩西拿一个帐棚支搭在营外，离营有一段距离，他称这帐棚为会幕。凡求问耶和华的，就到营外的会幕那里去。

KJV 英 出33:7 And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

NIV 英 出33:7 Now Moses used to take a tent and pitch it outside the camp some distance away, calling it the "tent of meeting." Anyone inquiring of the LORD would go to the tent of meeting outside the camp.

主目录 返回顶部

和合本 出33:8 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直等到他进了会幕。

拼音版 出33:8 Dàng Móxī chū yíng dào huì mù qù de shíhou, bǎixìng jiù dōu qǐlai, gèrén zhàn zaì zìjǐ zhàngpéng de ménkǒu, wàng zhe Móxī, zhí deng dào tā jìn le huì mù.

吕振中 出33:8 每逢摩西出营到会棚去的时候，人民总是起来，各人站在自己帐棚的出入处，望着摩西，直等到他进了会棚。

新译本 出33:8 摩西出营到会幕去的时候，全体的人民都起来，各人站在自己帐幕的门口，望着摩西，直到他进了会幕。

现代译 出33:8 每一次摩西上圣幕去，人民都站在自己的帐棚口，望着摩西，等到他进入圣幕。

当代译 出33:8 当摩西离营到会幕去的时候，民众就都一同起来，各人站在自己的帐幕门口目送摩西走进会幕。

文理本 出33:8 摩西每出诣幕、民起、立于己之幕门、瞻望摩西、迨其入幕、

修订本 出33:8 当摩西出营到会幕去的时候，百姓就都起来，各人站在自己帐棚的门口，望着摩西，直到他进了会幕。

KJV 英 出33:8 And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

NIV 英 出33:8 And whenever Moses went out to the tent, all the people rose and stood at the entrances to their tents, watching Moses until he entered the tent.

主目录 返回顶部

和合本 出33:9 摩西进会幕的时候，云柱降下来，立在会幕的门前，耶和华便与摩西说话。

拼音版 出33:9 Móxī jìn huì mù de shíhou, yún zhù jiàng xià lái, lì zaì huì mù de mén qián, Yēhéhuá biàn yǔ Móxī shuōhuà.

吕振中 出33:9 摩西进会棚的时候，云柱就降下来，立在会棚的出入处，永恒主便同摩西说话。

新译本 出33:9 摩西进会幕的时候，就有云柱降下来，停在会幕门口上面；耶和华就与摩西谈话。

现代译 出33:9 摩西进去后，云柱就降下来，停在圣幕门口；上主就从云里向摩西说话。

当代译 出33:9 摩西进了会幕以后，便有云柱降下来，停在会幕的前面，主就跟摩西说话。

文理本 出33:9 入时、云柱下止幕门、耶和华与摩西言、

修订本 出33:9 摩西进会幕的时候，云柱就降下来，停在会幕的门前，耶和华就与摩西说话。

KJV 英 出33:9 And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the Lord talked with Moses.

NIV 英 出33:9 As Moses went into the tent, the pillar of cloud would come down and stay at the entrance, while the LORD spoke with Moses.

主目录 返回顶部

和合本 出33:10 众百姓看见云柱立在会幕门前，就都起来，各人在自己帐棚的门口下拜。

拼音版 出33:10 Zhòng bǎixìng kànjian yún zhù lì zaì huì mù mén qián, jiù dōu qǐlai, gèrén zaì zìjǐ zhàngpéng de ménkǒu xià baì.

吕振中 出33:10 人民看见云柱立在会棚的出入处，就都起来，各人在自己帐棚的出入处敬拜。

新译本 出33:10 全体的人民看见了云柱停在会幕门口上面，就都起来，各人在自己帐幕的门口下拜。

现代译 出33:10 人民一看见云柱停在圣幕门口，就都俯伏下拜。

当代译 出33:10 每当民众看见这景象，他们就都当场敬拜主。

文理本 出33:10 民见云柱止于幕门、咸起、崇拜于己之幕门、

修订本 出33:10 众百姓看见云柱停在会幕的门前，就都起来，各人在自己帐棚的门口下拜。

KJV 英 出33:10 And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

NIV 英 出33:10 Whenever the people saw the pillar of cloud standing at the entrance to the tent, they all stood and worshiped, each at the entrance to his tent.

主目录 返回顶部

和合本 出33:11 耶和华与摩西面对面说话，好像人与朋友说话一般。摩西转到营里去，惟有他的帮手，一个少年人嫩的儿子约书亚，不离开会幕。

拼音版 出33:11 Yēhéhuá yǔ Móxī miànduìmiàn shuōhuà, hǎoxiàng rén yǔ péngyou shuōhuà yìbān. Móxī zhuǎn dào yíng lǐ qù, wéiyǒu tāde bāngshou, yī gè shàonián rén nèn de érzi Yuēshūyà, bú líkāi huì mù.

吕振中 出33:11 永恒主对摩西面对面地说话，好像人对朋友说话一样。摩西回到营里，惟有他的助手、一个青年人、嫩的儿子约书亚、不离开会棚。

新译本 出33:11 耶和华与摩西面对面说话，好像人对朋友说话一样。然后，摩西回到营里去，只有他的侍从，一个少年人，就是嫩的儿子约书亚，不离开会幕。

现代译 出33:11 每次上主跟摩西面对面说话都像人跟朋友谈话一样。摩西回营时他的年轻助手—嫩的儿子约书亚留在圣幕里。

当代译 出33:11 在会幕里面，摩西面对面跟主谈话，好像两个朋友谈天一样。然后，摩西便返回营中，但他们的助手嫩的儿子约书亚却仍然留下。

文理本 出33:11 耶和华与摩西觌面相语、如人与友言、摩西归营、惟嫩之子少者约书亚、为其侍从、弗离于幕、○

修订本 出33:11 耶和华与摩西面对面说话，好像人与朋友说话。摩西回到营里去，他的年轻助手嫩的儿子约书亚却没有离开会幕。

KJV 英 出33:11 And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

NIV 英 出33:11 The LORD would speak to Moses face to face, as a man speaks with his friend. Then Moses would return to the camp, but his young aide Joshua son of Nun did not leave the tent.

主目录 返回顶部

和合本 出33:12 摩西对耶和华说：“你吩咐我说：‘将这百姓领上去’，却没有叫我知道你要打发谁与我同去。只说：‘我按你的名认识你，你在我眼前也蒙了恩。’

拼音版 出33:12 Móxī duì Yēhéhuá shuō, nǐ fēnfu wǒ shuō, jiàng zhè bǎixìng lǐng shàng qù, què méiyǒu jiào wǒ zhīdào nǐ yào dǎfa shuí yǔ wǒ tóng qù, zhǐ shuō, wǒ àn nǐde míng rènshi nǐ, nǐ zaì wǒ yǎnqián ye meng le ēn.

吕振中 出33:12 摩西对永恒主说∶「看哪，你对我说∶『将这人民领上去』，你却没有让我知道你要差遣谁和我同去；然而你曾说过∶『我按你的名认识你；你也在我面前蒙了恩。』

新译本 出33:12 摩西对耶和华说：“看，你吩咐我说：‘把这百姓领上去’，可是你却没有让我知道你要差派谁与我同去；只是你曾经说过：‘我按着你的名字认识你，你在我眼前也蒙了恩。’

现代译 出33:12 摩西对上主说：「你确曾吩咐我领人民到那地方去，但你并没有指示我要派遣谁跟我同去。你说过你了解我，也喜欢我。

当代译 出33:12 摩西对主说：“你吩咐我带领这民众，但你却没有告诉我你将要打发谁与我同去，只说你深深地认识我，说我会在你的面前蒙恩。

文理本 出33:12 摩西谓耶和华曰、尔命我导斯民、未尝示我遣谁偕往、惟尔曾曰、我以尔名识尔、尔沾恩于我前、

修订本 出33:12 摩西对耶和华说："看，你曾对我说：'将这百姓领上去'；却没有让我知道你要差派谁与我同去。你还说：'我按你的名认识你，你也在我眼前蒙了恩。'

KJV 英 出33:12 And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

NIV 英 出33:12 Moses said to the LORD, "You have been telling me, 'Lead these people,' but you have not let me know whom you will send with me. You have said, 'I know you by name and you have found favor with me.'

主目录 返回顶部

和合本 出33:13 我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。”

拼音版 出33:13 Wǒ rújīn ruò zaì nǐ yǎnqián meng ēn, qiú nǐ jiàng nǐde dào zhǐshì wǒ, shǐ wǒ keyǐ rènshi nǐ, hǎo zaì nǐ yǎnqián meng ēn. qiú nǐ xiǎng dào zhè mín shì nǐde mín.

吕振中 出33:13 如今我若在你面前蒙恩，求你将你所行的让我知道，使我能认识你，好在你面前蒙恩。你还要看这国是你的人民呢。」

新译本 出33:13 现在我若是在你眼前蒙恩，求你把你的道路指示我，使我可以认识你，可以在你眼前蒙恩；也求你想到这民族是你的人民。”

现代译 出33:13 那麽，求你把你的计划指示我，使我能事奉你，继续在你跟前蒙恩。求你记得这民族是属於你自己的。」

当代译 出33:13 如果这是真的话，就求你指示我当走的路，好让我依照指示，按着你的心意而行。请不要忘记他们都是你的子民啊。”

文理本 出33:13 如沾尔恩、请以尔道示我、使我识尔、果沾恩于尔前、是族乃尔之民、请垂念焉、

修订本 出33:13 我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，并在你眼前蒙恩。求你顾念这国是你的子民。"

KJV 英 出33:13 Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

NIV 英 出33:13 If you are pleased with me, teach me your ways so I may know you and continue to find favor with you. Remember that this nation is your people."

主目录 返回顶部

和合本 出33:14 耶和华说：“我必亲自和你同去，使你得安息。”

拼音版 出33:14 Yēhéhuá shuō, wǒ bì qīnzì hé nǐ tóng qù, shǐ nǐ de ānxī.

吕振中 出33:14 永恒主说∶「是我的同在（或译∶亲身）要和你同去，把你安顿好了。」

新译本 出33:14 耶和华说：“我必亲自与你同去，也必给你安息。”

现代译 出33:14 上主说：「我要跟你一道去；我要使你得胜。」

当代译 出33:14 主回答他说：“我必亲自与你同去，使你得到成功。”

文理本 出33:14 曰、我躬自偕往、俾尔获安、

修订本 出33:14 耶和华说："我必亲自去，让你安心。"

KJV 英 出33:14 And he said, My presence shall go with thee, and I will give thee rest.

NIV 英 出33:14 The LORD replied, "My Presence will go with you, and I will give you rest."

主目录 返回顶部

和合本 出33:15 摩西说：“你若不亲自和我同去，就不要把我们从这里领上去。

拼音版 出33:15 Móxī shuō, nǐ ruò bú qīnzì hé wǒ tóng qù, jiù búyào bǎ wǒmen cóng zhèlǐ lǐng shàng qù.

吕振中 出33:15 摩西对永恒主说∶「若不是你的同在和我同去，你就不要把我们从这里领上去呀。

新译本 出33:15 摩西对他说：“你若是不亲自与我们同去，就不要把我们从这里领上去。

现代译 出33:15 摩西回答：「如果你不跟我们一道去，求你不叫我们离开此地。

当代译 出33:15 “如果你不与我一起去，就一步也不要让我们离开这里。”

文理本 出33:15 曰、若弗躬自偕往、毋导我离此、

修订本 出33:15 摩西说："你若不亲自去，就不要把我们从这里领上去。

KJV 英 出33:15 And he said unto him, If thy presence go not with me, carry us not up hence.

NIV 英 出33:15 Then Moses said to him, "If your Presence does not go with us, do not send us up from here.

主目录 返回顶部

和合本 出33:16 人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去，使我和你的百姓与地上的万民有分别吗？”

拼音版 出33:16 Rén zaì hé shì shàng déyǐ zhīdào wǒ hé nǐde bǎixìng zaì nǐ yǎnqián meng ēn ne, qǐbù shì yīn nǐ yǔ wǒmen tóng qù, shǐ wǒ hé nǐde bǎixìng yǔ dì shàng de wàn mín yǒu fēnbié ma.

吕振中 出33:16 到底在什么事上得以知道我和你人民在你面前蒙恩呢？岂不是因你和我们同去，而使我和你人民跟全地上万族之民有分别么？」

新译本 出33:16 人在什么事上可以知道我和你的人民在你眼前蒙恩呢？不是因为你与我们同去，使我和你的人民可以和地上所有的人有分别吗？”

现代译 出33:16 倘若你不跟我们同去，谁知道我和你的子民是在你跟前蒙恩的？你的同在使我们跟世上其他民族有所区别。」

当代译 出33:16 摩西说：“你若不与我们同去，哪一个会知道我和我的民众是你所恩待的呢？哪一个会明白我们和地上其他的民族是不同的呢？”

文理本 出33:16 我与尔民沾恩、于何知之、非在尔与我侪偕往、使我及民、别于天下亿兆乎、○

修订本 出33:16 现在，人如何得知我和你的百姓在你眼前蒙恩呢？岂不是因为你与我们同去，使我和你的百姓与地面上的万民有分别吗？"

KJV 英 出33:16 For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

NIV 英 出33:16 How will anyone know that you are pleased with me and with your people unless you go with us? What else will distinguish me and your people from all the other people on the face of the earth?"

主目录 返回顶部

和合本 出33:17 耶和华对摩西说：“你这所求的我也要行，因为你在我眼前蒙了恩，并且我按你的名认识你。”

拼音版 出33:17 Yēhéhuá duì Móxī shuō, nǐ zhè suǒ qiú de wǒ ye yào xíng, yīnwei nǐ zaì wǒ yǎnqián meng le ēn, bìngqie wǒ àn nǐde míng rènshi nǐ.

吕振中 出33:17 永恒主对摩西说∶「你所说的这件事、正是我所要作的；因为你在我面前蒙了恩，我也按你的名认识了你。」

新译本 出33:17 耶和华对摩西说：“你所说的这件事我也要作，因为你在我眼前蒙恩，并且我按着你的名字认识了你。”

现代译 出33:17 上主对摩西说：「我要照你所求的做；因为我了解你，也喜欢你。」

当代译 出33:17 “好吧！”主回答说：“你既是我所恩待的，又是我的朋友，我就答应你的请求。”

文理本 出33:17 耶和华谕摩西曰、尔所求者、我必为之、因尔沾恩于我前、我以尔名识尔、

修订本 出33:17 耶和华对摩西说："你所说的这件事，我也会去做，因为你在我眼前蒙了恩，并且我按你的名认识你。"

KJV 英 出33:17 And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

NIV 英 出33:17 And the LORD said to Moses, "I will do the very thing you have asked, because I am pleased with you and I know you by name."

主目录 返回顶部

和合本 出33:18 摩西说：“求你显出你的荣耀给我看。”

拼音版 出33:18 Móxī shuō, qiú nǐ xiǎn chū nǐde róngyào gei wǒ kàn.

吕振中 出33:18 摩西说∶「求你将你的荣耀给我看看。」

新译本 出33:18 摩西说：“求你给我看看你的荣耀。”

现代译 出33:18 於是摩西说：「求你让我看见你的荣耀。」

当代译 出33:18 “求你让我亲眼看一看你的荣耀吧！”摩西对主说。

文理本 出33:18 曰、请显尔荣于我、

修订本 出33:18 摩西说："求你显出你的荣耀给我看。"

KJV 英 出33:18 And he said, I beseech thee, shew me thy glory.

NIV 英 出33:18 Then Moses said, "Now show me your glory."

主目录 返回顶部

和合本 出33:19 耶和华说：“我要显我一切的恩慈，在你面前经过，宣告我的名。我要恩待谁，就恩待谁；要怜悯谁，就怜悯谁。”

拼音版 出33:19 Yēhéhuá shuō, wǒ yào xiǎn wǒ yīqiè de ēncí, zaì nǐ miànqián jīngguò, xuāngào wǒde míng. wǒ yào ēn daì shuí jiù ēn daì shuí, yào liánmǐn shuí jiù liánmǐn shuí,

吕振中 出33:19 永恒主说∶「我要让我的一切美善在你面前经过，并将我的名永恒主『耶和华』在你面前宣告出来；我要恩待谁，就恩待谁；我要怜悯谁，就怜悯谁。

新译本 出33:19 耶和华说：“我要使我的一切美善都在你面前经过，并且要把我的名字耶和华在你面前宣告出来；我要恩待谁，就恩待谁；我要怜悯谁，就怜悯谁。”

现代译 出33:19 上主回答：「我要使我所有的光辉在你面前经过，并宣告我的圣名。我是耶和华；我向我所拣选的人显示慈悲怜悯。

当代译 出33:19 主说：“我必定亲自叫你看见我美善的作为，我要在你前面宣告我的名字，我是耶和华，我喜欢厚待哪一个，就厚待哪一个。

文理本 出33:19 曰、我必显我诸德、宣耶和华名于尔前、我所欲矜恤者矜恤之、欲怜悯者怜悯之、

修订本 出33:19 耶和华说："我要显示我一切的美善，在你面前经过，并要在你面前宣告耶和华的名。我要恩待谁就恩待谁，要怜悯谁就怜悯谁。"

KJV 英 出33:19 And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

NIV 英 出33:19 And the LORD said, "I will cause all my goodness to pass in front of you, and I will proclaim my name, the LORD, in your presence. I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

主目录 返回顶部

和合本 出33:20 又说：“你不能看见我的面，因为人见我的面不能存活。”

拼音版 出33:20 Yòu shuō, nǐ bùnéng kànjian wǒde miàn, yīnwei rén jiàn wǒde miàn bùnéng cún huó.

吕振中 出33:20 但是」他说∶「你不能看我的面；因为人不能看我的面还能活着。」

新译本 出33:20 他又说：“你不能看我的脸，因为没有人看见了我还能活着。”

现代译 出33:20 我不让你看见我的面容，因为看见我的人都不能存活。

当代译 出33:20 至於我的脸，你是不能看的，因为凡见了我面的，就不能生存。

文理本 出33:20 又曰、尔不可觌我面、人而觌我、不得生存、

修订本 出33:20 他又说："只是你不能看见我的面，因为没有人看见我还可以存活。"

KJV 英 出33:20 And he said, Thou canst not see my face: for there shall no man see me, and live.

NIV 英 出33:20 But," he said, "you cannot see my face, for no one may see me and live."

主目录 返回顶部

和合本 出33:21 耶和华说：“看哪！在我这里有地方，你要站在磐石上。

拼音版 出33:21 Yēhéhuá shuō, kàn nǎ, zaì wǒ zhèlǐ yǒu dìfang, nǐ yào zhàn zaì pánshí shàng.

吕振中 出33:21 永恒主说∶「看哪，我这里有个地方；你要立在磐石上。

新译本 出33:21 耶和华说：“看哪，我这里有个地方，你要站在盘石上。

现代译 出33:21 但在我旁边有一个地方，你可以站在那里的磐石上。

当代译 出33:21 这里有一块磐石，你要站在石上，

文理本 出33:21 又曰、近我有处、尔可立于磐上、

修订本 出33:21 耶和华说："看哪，靠近我这里有个地方，你可以站在这磐石上。

KJV 英 出33:21 And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

NIV 英 出33:21 Then the LORD said, "There is a place near me where you may stand on a rock.

主目录 返回顶部

和合本 出33:22 我的荣耀经过的时候，我必将你放在磐石穴中，用我的手遮掩你，等我过去，

拼音版 出33:22 Wǒde róngyào jīngguò de shíhou, wǒ bì jiàng nǐ fàng zaì pánshí xué zhōng, yòng wǒde shǒu zhēyǎn nǐ, deng wǒ guō qù,

吕振中 出33:22 我的荣耀经过的时候，我要将你放在磐石隙中，用我的手掌遮着你，等我过去。

新译本 出33:22 我的荣耀经过的时候，我要把你放在盘石隙中，我要用我的手掌遮盖你，直到我过去了。

现代译 出33:22 当我的荣耀经过的时候，我会把你放在岩洞中，用我的手遮掩你，等我过去，

当代译 出33:22 等我的荣耀经过你面前的时候，我会先把你安置在石缝，用我的手遮掩着你，直到我走过了你的面前，

文理本 出33:22 我之荣光过时、必藏尔于磐穴、掩尔以手、俟我过焉、

修订本 出33:22 当我的荣耀经过的时候，我必将你放在磐石缝里，用我的手掌遮掩你，等我过去，

KJV 英 出33:22 And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

NIV 英 出33:22 When my glory passes by, I will put you in a cleft in the rock and cover you with my hand until I have passed by.

主目录 返回顶部

和合本 出33:23 然后我要将我的手收回，你就得见我的背，却不得见我的面。”

拼音版 出33:23 Ránhòu wǒ yào jiàng wǒde shǒu shōu huí, nǐ jiù de jiàn wǒde beì, què bùdé jiàn wǒde miàn.

吕振中 出33:23 然后我要将我的手掌挪开，你就看见我的背后；我的脸面呢、是不可给人看见的。」

新译本 出33:23 然后，我要收回我的手掌，你就会看见我的背后，却不能看见我的脸。”

现代译 出33:23 然后缩回我的手；你会看见我的背，却看不见我的面容。」

当代译 出33:23 便收回我的手，你就可以看见我的背影，但我的脸，你却不能看。”

文理本 出33:23 后则移手、使观我背、惟不得瞻我面、

修订本 出33:23 然后我要将我的手掌收回，你就可以看见我的背，却看不到我的面。"

KJV 英 出33:23 And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

NIV 英 出33:23 Then I will remove my hand and you will see my back; but my face must not be seen."


出埃及记第34章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第34章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出34:1 耶和华吩咐摩西说：“你要凿出两块石版，和先前你摔碎的那版一样，其上的字我要写在这版上。

拼音版 出34:1 Yēhéhuá fēnfu Móxī shuō, nǐ yào zaó chū liǎng kuaì shí bǎn, hé xiānqián nǐ shuāi suì de nà bǎn yíyàng, qí shàng de zì wǒ yào xie zaì zhè bǎn shàng.

吕振中 出34:1 永恒主对摩西说∶「你要凿出两块石版，和先前的一样；我要将你所摔碎那先前的版、上面的话写在这两块版上。

新译本 出34:1 耶和华对摩西说：“你要凿出两块石版，好像先前的一样，我要把先前写在你摔碎了的石版上的字写在这两块石版上。

现代译 出34:1 上主对摩西说：「你要凿取两块石版，像从前那两块；我要把你摔碎了的那石版上的话写在这两块版上。

当代译 出34:1 主对摩西说：“你要再凿出两块跟从前所摔碎的那两块一模一样的石版，让我把诫命写在上面。

文理本 出34:1 耶和华谕摩西曰、尔琢石版二、其式如前所碎者、我以前版之文、书于其上、

修订本 出34:1 耶和华对摩西说："你要凿出两块石版，和先前的一样；我要把你摔碎的那版上先前所写的字，写在这版上。

KJV 英 出34:1 And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

NIV 英 出34:1 The LORD said to Moses, "Chisel out two stone tablets like the first ones, and I will write on them the words that were on the first tablets, which you broke.

主目录 返回顶部

和合本 出34:2 明日早晨，你要预备好了，上西乃山，在山顶上站在我面前。

拼音版 出34:2 Míngrì zǎochen, nǐ yào yùbeì hǎo le, shàng Xīnǎi shān, zaì shāndǐng shàng zhàn zaì wǒ miànqián.

吕振中 出34:2 明日早晨你要豫备好了；你早晨要上西乃山；在山顶上那里晋见我。

新译本 出34:2 早晨之前，你要预备好了；到早晨的时候，你要上到西奈山来，在山顶上站在我面前。

现代译 出34:2 明天早晨，你要准备好，上西奈山，在山顶上见我。

当代译 出34:2 你预备好了，明天清早，就上西奈山顶来见我。

文理本 出34:2 尔备诘旦陟西乃山、诣我于山巅、

修订本 出34:2 明日早晨，你要预备好了，上西奈山，在山顶那里站在我面前。

KJV 英 出34:2 And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

NIV 英 出34:2 Be ready in the morning, and then come up on Mount Sinai. Present yourself to me there on top of the mountain.

主目录 返回顶部

和合本 出34:3 谁也不可和你一同上去，遍山都不可有人，在山根也不可叫羊群牛群吃草。”

拼音版 出34:3 Shuí ye bùke hé nǐ yītóng shàng qù, biàn shān dōu bùke yǒu rén, zaì shān gēn ye bùke jiào yáng qún niú qún chī cǎo.

吕振中 出34:3 谁也不可和你一同上来；遍山都不可有人；山根也不可有羊群牛群在吃草。

新译本 出34:3 谁也不准同你一起上来，整个山都不准有人出现，也不准牛羊在这山前吃草。”

现代译 出34:3 任何人都不准跟你上来；整座山不可有人，也不可有牛羊在山下吃草。」

当代译 出34:3 谁也不可与你同来，山上也不可有人，就是牛羊也不得在山前吃草。”

文理本 出34:3 勿令他人共登、遍山渺无人迹、牛羊亦不啮草于山麓、

修订本 出34:3 谁也不可和你上去，整座山都不可见到人，也不可有羊群牛群在山下吃草。"

KJV 英 出34:3 And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

NIV 英 出34:3 No one is to come with you or be seen anywhere on the mountain; not even the flocks and herds may graze in front of the mountain."

主目录 返回顶部

和合本 出34:4 摩西就凿出两块石版，和先前的一样。清晨起来，照耶和华所吩咐的上西乃山去，手里拿着两块石版。

拼音版 出34:4 Móxī jiù zaó chū liǎng kuaì shí bǎn, hé xiānqián de yíyàng. qīngchén qǐlai, zhào Yēhéhuá suǒ fēnfu de shàng Xīnǎi shān qù, shǒu lǐ ná zhe liǎng kuaì shí bǎn.

吕振中 出34:4 摩西就凿出两块石版，和先前的一样。大清早摩西便起来，照永恒主所吩咐他的上西乃山，手里拿着两块石版。

新译本 出34:4 摩西就凿了两块石版，好像先前的一样。他一早起来，照着耶和华吩咐他的，上到西奈山去，手里拿着两块石版。

现代译 出34:4 於是摩西凿取两块石版，第二天一早，他照上主的吩咐把石版拿上山去。

当代译 出34:4 於是，摩西就凿出两块跟先前一模一样的石版，清早起来，照着主的吩咐把石版带上山去。

文理本 出34:4 摩西乃琢石版如前、遵耶和华命、夙兴执版登山、

修订本 出34:4 摩西就凿出两块石版，和先前的一样。他清晨起来，遵照耶和华吩咐他的，上西奈山去，手里拿着两块石版。

KJV 英 出34:4 And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

NIV 英 出34:4 So Moses chiseled out two stone tablets like the first ones and went up Mount Sinai early in the morning, as the LORD had commanded him; and he carried the two stone tablets in his hands.

主目录 返回顶部

和合本 出34:5 耶和华在云中降临，和摩西一同站在那里，宣告耶和华的名。

拼音版 出34:5 Yēhéhuá zaì yún zhōng jiànglín, hé Móxī yītóng zhàn zaì nàli, xuāngào Yēhéhuá de míng.

吕振中 出34:5 永恒主在云中降临，同摩西站在那里，将永恒主的名宣告出来。

新译本 出34:5 耶和华在云彩中降下来，与摩西一同站在那里，并且宣告耶和华的名字。

现代译 出34:5 上主在云中降临，跟摩西站在那里，宣告他的圣名—耶和华。

当代译 出34:5 主在云中降临和摩西一同站在那里，宣告上帝的名号。

文理本 出34:5 耶和华乘云降临、与摩西偕立、宣耶和华名、

修订本 出34:5 耶和华在云中降临，与摩西一同站在那里，宣告耶和华的名。

KJV 英 出34:5 And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

NIV 英 出34:5 Then the LORD came down in the cloud and stood there with him and proclaimed his name, the LORD.

主目录 返回顶部

和合本 出34:6 耶和华在他面前宣告说：“耶和华，耶和华，是有怜悯、有恩典的　神，不轻易发怒，并有丰盛的慈爱和诚实。

拼音版 出34:6 Yēhéhuá zaì tā miànqián xuāngào shuō, Yēhéhuá, Yēhéhuá, shì yǒu liánmǐn yǒu ēndiǎn de shén, bú qīngyì fānù, bìng yǒu fēngshèng de cíaì hé chéngshí.

吕振中 出34:6 永恒主在他面前经过，宣告说∶「永恒主耶和华，有怜悯有恩惠的上帝，不轻易发怒，而有丰盛的坚爱和忠信，

新译本 出34:6 耶和华在摩西面前经过，并且宣告说：“耶和华，耶和华，是有怜悯有恩典的　神，不轻易发怒，并且有丰盛的慈爱和诚实，

现代译 出34:6 於是上主从摩西面前经过，宣告说：「我是耶和华，是上主；我是满有慈悲怜悯的上帝。我不轻易发怒，有丰富的慈爱和信实。

当代译 出34:6 主上帝喜欢怜悯人，他施恩给人，不轻易发怒，并且有丰富的慈爱和诚实；

文理本 出34:6 又过摩西前、言曰、耶和华、耶和华乃仁慈矜悯之上帝也、迟于发怒、富有恩惠、大显诚实、

修订本 出34:6 耶和华在他面前经过，宣告： "耶和华，耶和华， 有怜悯，有恩惠的上帝， 不轻易发怒， 且有丰盛的慈爱和信实，

KJV 英 出34:6 And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

NIV 英 出34:6 And he passed in front of Moses, proclaiming, "The LORD, the LORD, the compassionate and gracious God, slow to anger, abounding in love and faithfulness,

主目录 返回顶部

和合本 出34:7 为千万人存留慈爱，赦免罪孽、过犯和罪恶，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。”

拼音版 出34:7 Wéi qiāwàn rén cún liú cíaì, shèmiǎn zuìniè, guò fàn, hé zuìè, wàn bù yǐ yǒu zuì de wèi wú zuì, bì zhuī tǎo tāde zuì, zì fǔ jí zǐ, zhídào sān, sì daì.

吕振中 出34:7 为千万代的人持受坚固之爱，饶赦愆尤、过犯、罪恶；万不以有罪为无罪，乃是要察罚罪愆，从父亲到儿子、以及儿孙，到三四代。」

新译本 出34:7 为千千万万人留下慈爱，赦免罪孽、过犯和罪恶。一定要清除罪，追讨罪孽自父及子至孙，直到三四代。”

现代译 出34:7 我坚守应许，直到千万代，并赦免罪恶过犯；但是我一定要惩罚犯罪的人的子孙，直到叁四代。」

当代译 出34:7 他向千万人彰显慈爱，赦免他们的罪孽和过犯。但他却不会以有罪为无罪，倒要追究他们的罪债，直到叁四代。

文理本 出34:7 锡恩于亿兆、赦免愆尤、过失罪恶、惟当罚者、必不义之、于父之罪、加诸子孙、至三四世、

修订本 出34:7 为千代的人存留慈爱， 赦免罪孽、过犯和罪恶， 万不以有罪的为无罪， 必惩罚人的罪， 自父及子，直到三、四代。"

KJV 英 出34:7 Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

NIV 英 出34:7 maintaining love to thousands, and forgiving wickedness, rebellion and sin. Yet he does not leave the guilty unpunished; he punishes the children and their children for the sin of the fathers to the third and fourth generation."

主目录 返回顶部

和合本 出34:8 摩西急忙伏地下拜，

拼音版 出34:8 Móxī jímáng fú dì xià baì,

吕振中 出34:8 摩西急忙俯伏在地上敬拜，

新译本 出34:8 摩西急忙俯首在地敬拜，

现代译 出34:8 摩西连忙俯伏在地上敬拜。

当代译 出34:8 摩西急忙伏在地上下拜，

文理本 出34:8 摩西急俯首崇拜、

修订本 出34:8 摩西急忙俯伏在地敬拜，

KJV 英 出34:8 And Moses made haste, and bowed his head toward the earth, and worshipped.

NIV 英 出34:8 Moses bowed to the ground at once and worshiped.

主目录 返回顶部

和合本 出34:9 说：“主啊，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬着颈项的百姓，又求你赦免我们的罪孽和罪恶，以我们为你的产业。”

拼音版 出34:9 Shuō, Zhǔ a, wǒ ruò zaì nǐ yǎnqián meng ēn, qiú nǐ zaì wǒmen zhōngjiān tóngxíng, yīnwei zhè shì yìng zhe jǐngxiàng de bǎixìng. yòu qiú nǐ shèmiǎn wǒmen de zuìniè hé zuìè, yǐ wǒmen wéi nǐde chǎnyè.

吕振中 出34:9 说∶「主阿，我若在你面前蒙恩，求主在我们中间同行，虽然这是脖子硬的人民；求你赦免我们的愆尤罪恶，拿我们当做你的产业。」

新译本 出34:9 说：“主啊，我若是在你眼前蒙恩，求我主与我们同行，因为这是硬着颈项的人民。又求你赦免我们的罪孽和我们的罪恶，把我们当作你的产业。”

现代译 出34:9 他说：「主啊，如果我在你面前蒙恩，求你跟我同行。这人民顽劣，但求你饶恕我们的罪恶过犯，接纳我们作你的子民。」

当代译 出34:9 说：“如果我真的在你面前蒙恩，就求你与我们同行吧！虽然民众实在是顽梗，但求你赦免我们的罪，接纳我们作你的子民吧！”

文理本 出34:9 曰、主欤、如沾恩于尔前、请主偕行、斯民强项、望赦我侪之罪愆、以为尔业、

修订本 出34:9 说："主啊，我若在你眼前蒙恩，求主在我们中间同行。虽然这是硬着颈项的百姓，求你赦免我们的罪孽和罪恶，接纳我们为你的产业。"

KJV 英 出34:9 And he said, If now I have found grace in thy sight, O LORD, let my LORD, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

NIV 英 出34:9 "O Lord, if I have found favor in your eyes," he said, "then let the Lord go with us. Although this is a stiff-necked people, forgive our wickedness and our sin, and take us as your inheritance."

主目录 返回顶部

和合本 出34:10 耶和华说：“我要立约，要在百姓面前行奇妙的事，是在遍地万国中所未曾行的，在你四围的外邦人，就要看见耶和华的作为，因我向你所行的是可畏惧的事。

拼音版 出34:10 Yēhéhuá shuō, wǒ yào lì yuē, yào zaì bǎixìng miànqián xíng qímiào de shì, shì zaì biàn dì wàn guó zhōng suǒ wèicéng xíng de. zaì nǐ sìwéi de waìbāngrén jiù yào kànjian Yēhéhuá de zuòwéi, yīn wǒ xiàng nǐ suǒ xíng de shì kè wèijù de shì.

吕振中 出34:10 永恒主说∶「看吧，我要立个约∶我要当着你人民面前行奇妙的作为，就是在全地或列国中所未尝有的创作；在你四围的各民族、就要看见永恒主的作为、看我向你所行的是多么可畏惧的事。

新译本 出34:10 耶和华说：“看哪，我要立约，我要在你全体的人民面前作奇妙的事，是在全地万国中没有行过的。在你四周的万民都必看见耶和华的作为，因为我向你所行的是可畏惧的事。

现代译 出34:10 上主对摩西说：「现在我跟以色列人民立约。我要在他们面前行大事，是世上任何地方、任何民族所没有见过的。你周围的民族要看见我—上主的作为，因为我要向你们行可畏惧的事。

当代译 出34:10 主说：“好吧，我就跟你们立约：我会在民众面前施行地上从来没有听闻过的神迹奇事，外族人要知道这些事都是我所做的，因为我为你们所行的是可畏的事。

文理本 出34:10 曰、我今立约、将行异迹于尔民前、天下万民之中、未尝行之、四周之居民、必见耶和华所为、盖我向尔所行、乃可畏也、

修订本 出34:10 耶和华说："看哪，我要立约，要在你众百姓面前行奇妙的事，是在全地万国中未曾做过的。你周围的万民要看见我藉着你所行，耶和华可畏惧的作为。

KJV 英 出34:10 And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

NIV 英 出34:10 Then the LORD said: "I am making a covenant with you. Before all your people I will do wonders never before done in any nation in all the world. The people you live among will see how awesome is the work that I, the LORD, will do for you.

主目录 返回顶部

和合本 出34:11 我今天所吩咐你的，你要谨守，我要从你面前撵出亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人。

拼音版 出34:11 Wǒ jīntiān suǒ fēnfu nǐde, nǐ yào jǐn shǒu. wǒ yào cóng nǐ miànqián niǎn chū Yàmólìrén, Jiānán rén, Hèrén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén.

吕振中 出34:11 「我今天所吩咐你的、你务要遵守。看吧，我要把亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人、从你面前赶出去。

新译本 出34:11 我今天吩咐你的，你务要遵守。看哪，我要把亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人，从你面前赶逐出去。

现代译 出34:11 我今天颁布给你的法律，你要遵守。在你推进的时候，我要赶走亚摩利人、迦南人、赫人、比利洗人、希未人，和耶布斯人。

当代译 出34:11 你们必须遵从我的诫命。这样，我就会替你们驱逐那些亚摩利人、迦南人、赫人、比利洗人、希未人和耶布斯人。

文理本 出34:11 我今所命、尔必守之、我将驱亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人于尔前、

修订本 出34:11 "我今天所吩咐你的，你要谨守。看哪，我要从你面前赶出亚摩利人、迦南人、赫人、比利洗人、希未人、耶布斯人。

KJV 英 出34:11 Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

NIV 英 出34:11 Obey what I command you today. I will drive out before you the Amorites, Canaanites, Hittites, Perizzites, Hivites and Jebusites.

主目录 返回顶部

和合本 出34:12 你要谨慎，不可与你所去那地的居民立约，恐怕成为你们中间的网罗；

拼音版 出34:12 Nǐ yào jǐnshèn, bùke yǔ nǐ suǒ qù nà dì de jūmín lì yuē, kǒngpà chéngwéi nǐmen zhōngjiān de wǎngluó,

吕振中 出34:12 你要小心、不可和你所去到的那地的居民立约，恐怕那会饵诱你入于网罗。

新译本 出34:12 你要小心，不可与你所去的那地的居民立约，恐怕这事在你中间成为陷阱。

现代译 出34:12 你要谨慎，不可跟你所去那地方的居民立甚麽条约，因为那将成为你致命的罗网。

当代译 出34:12 但你们要紧记不要跟那些民族立甚麽约，免得你们掉进他们的陷阱里！

文理本 出34:12 尔其慎之、所往之地、勿与其居民立约、恐为尔之坎阱、

修订本 出34:12 你要谨慎，不可与你所要去那地的居民立约，免得他们成为你中间的圈套。

KJV 英 出34:12 Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

NIV 英 出34:12 Be careful not to make a treaty with those who live in the land where you are going, or they will be a snare among you.

主目录 返回顶部

和合本 出34:13 却要拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶。

拼音版 出34:13 Què yào chāihuǐ tāmende jìtán, dǎ suì tāmende zhù xiàng, kǎn xià tāmende mùǒu.

吕振中 出34:13 他们的祭坛你们要拆毁，他们的崇拜柱子你们要打碎，他们的亚舍拉神木、你们要砍下来，

新译本 出34:13 他们的祭坛你们却要拆毁，他们的柱像你们要打碎，他们的亚舍拉你们要砍下。

现代译 出34:13 相反的，你要摧毁他们的祭坛，砍倒他们的神柱和亚舍拉女神像。

当代译 出34:13 你们要拆掉他们的祭坛、碑柱，砍碎他们的神像，

文理本 出34:13 必毁其坛、碎其柱像、斫其木偶、

修订本 出34:13 你要拆毁他们的祭坛，打碎他们的柱像，砍断他们的亚舍拉。

KJV 英 出34:13 But ye shall destroy their altars, break their images, and cut down their groves:

NIV 英 出34:13 Break down their altars, smash their sacred stones and cut down their Asherah poles.

主目录 返回顶部

和合本 出34:14 不可敬拜别神，因为耶和华是忌邪的　神，名为忌邪者。

拼音版 出34:14 Bùke jìngbaì bié shén, yīnwei Yēhéhuá shì jì xié de shén, míng wéi jì xié shé.

吕振中 出34:14 ［不可拜别的神，因为那名为忌邪者永恒主是忌邪的上帝］，

新译本 出34:14 你不可敬拜别的神，因为耶和华是忌邪的　神，他名为忌邪者。

现代译 出34:14 「不可敬拜任何别的神明，因为我—上主绝不容忍跟我对立的神明。

当代译 出34:14 不可敬拜别的神，只可敬拜耶和华，因为他是忌邪的上帝，要求人对他矢志不移。

文理本 出34:14 勿崇奉他神、盖耶和华乃忌邪之上帝、名为忌邪、

修订本 出34:14 不可敬拜别神，因为耶和华是忌邪的上帝，他的名是忌邪者。

KJV 英 出34:14 For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

NIV 英 出34:14 Do not worship any other god, for the LORD, whose name is Jealous, is a jealous God.

主目录 返回顶部

和合本 出34:15 只怕你与那地的居民立约，百姓随从他们的　神，就行邪淫，祭祀他们的　神，有人叫你，你便吃他的祭物；

拼音版 出34:15 Zhǐ pà nǐ yǔ nà dì de jūmín lì yuē, bǎixìng suícóng tāmende shén, jiù xíng xié yín, jìsì tāmende shén, yǒu rén jiào nǐ, nǐ biàn chī tāde jìwù,

吕振中 出34:15 恐怕你和那地的居民立约，众民就变节去服事他们的神，献祭给他们的神，若有人请你，你便吃他的祭物，

新译本 出34:15 恐怕你与那地的居民立约，他们随从自己的神行邪淫，给自己的神献祭的时候，有人叫你，你就吃他的祭物；

现代译 出34:15 不可跟当地的居民立约，恐怕他们在向自己的神明礼拜和献祭时会邀请你参加，而你会被引诱去吃他们献给神明的祭物。

当代译 出34:15 还有，如果你们跟他们立了约，你们就很容易随从他们的神，犯淫邪的罪，向他们献祭，吃他们拜神的祭物。

文理本 出34:15 勿与居民立约、恐彼徇欲、从其神而献祭、招尔共食祭品、

修订本 出34:15 你不可与那地的居民立约，因为他们随从自己的神明行淫；祭他们神明的时候，有人邀请你参加，你就会吃他的祭物。

KJV 英 出34:15 Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

NIV 英 出34:15 "Be careful not to make a treaty with those who live in the land; for when they prostitute themselves to their gods and sacrifice to them, they will invite you and you will eat their sacrifices.

主目录 返回顶部

和合本 出34:16 又为你的儿子娶他们的女儿为妻，他们的女儿随从他们的　神，就行邪淫，使你的儿子也随从他们的　神行邪淫。

拼音版 出34:16 Yòu wéi nǐde érzi qǔ tāmende nǚér wéi qī, tāmende nǚér suícóng tāmende shén, jiù xíng xié yín, shǐ nǐde érzi ye suícóng tāmende shén xíng xié yín.

吕振中 出34:16 恐怕你给你的儿子娶他们的女儿为妻，而儿子的女儿又变节（原文∶行邪淫）去服事他们的神。

新译本 出34:16 又恐怕你给你的儿子娶他们的女儿为妻，他们的女儿随从自己的神行邪淫的时候，使你的儿子也随从她们的神行邪淫。

现代译 出34:16 你的儿子可能跟异族的女子通婚，受她们影响而对我不忠，去拜异教的神明。

当代译 出34:16 他们又会把女儿嫁给你们的儿子，她们拜假神的时候，你们的儿子也就随着她们去拜假神了。

文理本 出34:16 而尔取其女妻尔子、其女徇欲从其神、使尔子亦徇欲从之、

修订本 出34:16 你为你儿子娶他们的女儿为妻，他们的女儿因着随从她们的神明行淫，就引诱你的儿子也随从她们的神明行淫。

KJV 英 出34:16 And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

NIV 英 出34:16 And when you choose some of their daughters as wives for your sons and those daughters prostitute themselves to their gods, they will lead your sons to do the same.

主目录 返回顶部

和合本 出34:17 不可为自己铸造神像。

拼音版 出34:17 Bùke wéi zìjǐ zhùzào shénxiàng.

吕振中 出34:17 「不可为自己造铸像的神。

新译本 出34:17 你不可为自己铸造神像。

现代译 出34:17 「不可铸造或敬拜神像。

当代译 出34:17 你们千万不可铸造神像。

文理本 出34:17 勿铸神像、

修订本 出34:17 "不可为自己铸造神像。

KJV 英 出34:17 Thou shalt make thee no molten gods.

NIV 英 出34:17 "Do not make cast idols.

主目录 返回顶部

和合本 出34:18 你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是这亚笔月内出了埃及。

拼音版 出34:18 Nǐ yào shǒu Chújiàojié, zhào wǒ suǒ fēnfu nǐde, zaì yàbǐ yuè neì suǒ déng de rìqī chī wú jiào bǐng qī tiān, yīnwei nǐ shì zhè yàbǐ yuè neì chū le Aijí.

吕振中 出34:18 「除酵之节你务要守，要照我所吩咐你的吃无酵饼七天；要在亚笔月内的制定节期吃，因为你是在亚笔月内出埃及的。

新译本 出34:18 “你要守除酵节，要照着我吩咐你的，在亚笔月内所定的时期吃无酵饼七天，因为你是在亚笔月从埃及出来的。

现代译 出34:18 「要守无酵节。你要遵照我的吩咐，在亚笔月吃无酵饼，一连七天，因为你是在亚笔月离开埃及的。

当代译 出34:18 你们应当守除酵节，依照我所吩咐，在每年的叁月，就是你们从前出埃及的那个月，吃无酵饼七天。

文理本 出34:18 宜守除酵节、遵我所命、在亚笔月食无酵饼、历至七日、盖尔于是日出埃及也、

修订本 出34:18 "你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是在亚笔月内出了埃及。

KJV 英 出34:18 The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

NIV 英 出34:18 "Celebrate the Feast of Unleavened Bread. For seven days eat bread made without yeast, as I commanded you. Do this at the appointed time in the month of Abib, for in that month you came out of Egypt.

主目录 返回顶部

和合本 出34:19 凡头生的都是我的；一切牲畜头生的，无论是牛是羊，公的都是我的。

拼音版 出34:19 Fán tóushēng de dōu shì wǒde, yīqiè shēngchù tóushēng de, wúlùn shì niú shì yáng, gōng de dōu shì wǒde.

吕振中 出34:19 凡头胎的都是我的；一切牲畜、无论是牛是羊、凡公的头胎的都是我的。

新译本 出34:19 凡是头胎的都是我的；你的牲畜中，无论是牛或羊，凡是公的和头生的，都是我的。

现代译 出34:19 「所有头胎的儿子和一切头生的公牲畜，无论是牛是羊，都属於我；

当代译 出34:19 凡是第一胎出生的，无论是公牛、是公羊，都是我的；

文理本 出34:19 凡初胎男子、与首生牡畜、或牛或羊、皆属于我、

修订本 出34:19 "凡头生的都是我的；无论是牛是羊，一切头生的公的牲畜都要分别出来。

KJV 英 出34:19 All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

NIV 英 出34:19 "The first offspring of every womb belongs to me, including all the firstborn males of your livestock, whether from herd or flock.

主目录 返回顶部

和合本 出34:20 头生的驴要用羊羔代赎，若不代赎，就要打折它的颈项。凡头生的儿子都要赎出来。谁也不可空手朝见我。

拼音版 出34:20 Tóushēng de lü yào yòng yánggāo daì shú, ruò bú daì shú jiù yào dǎ zhé tā de jǐngxiàng. fán tóushēng de érzi dōu yào shú chūlai. shuí ye bùke kòng shǒu chaójiàn wǒ.

吕振中 出34:20 头胎的驴、你要用小羊去替赎；若不替赎，就要打折它的脖子。凡你所有头胎的儿子、你都要赎出来。谁也不可空手朝见我。

新译本 出34:20 头生的驴，你要用羊代赎，如果不代赎，就要打断牠的颈项。你所有头胎的儿子，你都要代赎出来。没有人可以空手见我。

现代译 出34:20 但你要用小羊赎回所有头生的驴，若不赎回，就得打断它的脖子。你子孙中所有头胎的儿子都要赎回。「不可空手来敬拜我。

当代译 出34:20 头生的驴要用羊来赎回，如果不用羊来代赎，就要把它杀死。凡头生的男婴，都要买赎他的性命。谁也不得空手来朝拜我。

文理本 出34:20 首生之驴、必赎以羔、否则折其颈、首生之男、必悉赎之、觐我者毋徒手、

修订本 出34:20 头生的驴可以用羔羊代赎。若不赎它，就要打断它的颈项。凡头生的儿子都要赎出来。没有人可以空手来朝见我。

KJV 英 出34:20 But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

NIV 英 出34:20 Redeem the firstborn donkey with a lamb, but if you do not redeem it, break its neck. Redeem all your firstborn sons. "No one is to appear before me empty-handed.

主目录 返回顶部

和合本 出34:21 你六日要作工，第七日要安息；虽在耕种收割的时候，也要安息。

拼音版 出34:21 Nǐ liù rì yào zuò gōng, dì qī rì yào ānxī, suī zaì gēngzhòng shōugē de shíhou ye yào ānxī.

吕振中 出34:21 「六日要劳碌，但第七日你就要休息；在耕种收割的时候、也要休息。

新译本 出34:21 “你六日要工作，但第七天你要休息，在耕种和收割的时候，也要休息。

现代译 出34:21 「你有六天可以工作，但在第七天，你必须休息；即使在耕种或收割期内，也得休息。

当代译 出34:21 六天之内可以工作，但到了第七天就要休息，守安息日；纵然是耕种和收割的时候，也要这样。

文理本 出34:21 六日间、宜操作、至七日、则安息、稼穑之时、亦当安息、

修订本 出34:21 "六日你要做工，第七日要安息，即使在耕种或收割的时候也要安息。

KJV 英 出34:21 Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

NIV 英 出34:21 "Six days you shall labor, but on the seventh day you shall rest; even during the plowing season and harvest you must rest.

主目录 返回顶部

和合本 出34:22 在收割初熟麦子的时候，要守七七节。又在年底，要守收藏节。

拼音版 出34:22 Zaì shōugē chū shú maìzi de shíhou yào shǒu qī qī jié, yòu zaì niándǐ yào shǒu shōucáng jié.

吕振中 出34:22 你要举行七七节，在收割初熟麦子的时候举行；收藏节乃在年底。

新译本 出34:22 在收割初熟麦子的时候，你要守七七节；在年底，你要过收割节。

现代译 出34:22 「在开始收割初熟的麦子时要守七七收获节；秋季收藏农产物时要守收藏节。

当代译 出34:22 在每年的叁大节期，就是七七节、收割节以及年底的收藏节的时候，

文理本 出34:22 麦初熟时、宜守七七节、岁暮宜守收藏节、

修订本 出34:22 在收割初熟麦子的时候要守七七节，又要在年底守收藏节。

KJV 英 出34:22 And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

NIV 英 出34:22 "Celebrate the Feast of Weeks with the firstfruits of the wheat harvest, and the Feast of Ingathering at the turn of the year.

主目录 返回顶部

和合本 出34:23 你们一切男丁，要一年三次朝见主耶和华以色列的　神。

拼音版 出34:23 Nǐmen yīqiè nán dīng yào yī nián sān cì chaójiàn zhǔ Yēhéhuá Yǐsèliè de shén.

吕振中 出34:23 一年三次、你所有的男丁都要朝见主永恒主以色列之上帝。

新译本 出34:23 你所有的男子，都要一年三次去见主耶和华以色列的　神。

现代译 出34:23 「一年叁次，所有男丁都要来朝拜我—至高的上主、以色列的上帝。

当代译 出34:23 所有的男丁都要来朝见主以色列的上帝。

文理本 出34:23 尔之丁男、每岁三觐耶和华、以色列之上帝、

修订本 出34:23 你所有的男丁要一年三次朝见主耶和华－以色列的上帝。

KJV 英 出34:23 Thrice in the year shall all your menchildren appear before the LORD God, the God of Israel.

NIV 英 出34:23 Three times a year all your men are to appear before the Sovereign LORD, the God of Israel.

主目录 返回顶部

和合本 出34:24 我要从你面前赶出外邦人，扩张你的境界。你一年三次上去朝见耶和华你　神的时候，必没有人贪慕你的地土。

拼音版 出34:24 Wǒ yào cóng nǐ miànqián gǎn chū waìbāngrén, kuòzhāng nǐde jìngjiè. nǐ yī nián sān cì shàng qù chaójiàn Yēhéhuá nǐ shén de shíhou, bì méiyǒu rén tān mù nǐde dì tǔ.

吕振中 出34:24 我要把列国人从你面前赶出去，扩张你的境界；你一年三次上去朝见永恒主你的上帝的时候，必没有人贪慕图你的地。」

新译本 出34:24 我要把列国从你面前赶出去，扩张你的境界；你一年三次上去面见耶和华你的　神的时候，必没有人贪图你的地。

现代译 出34:24 我既然从你面前赶出各民族，扩展你的疆域，你一年叁次上去朝拜我的时候，不会有人图谋侵略你的国土。

当代译 出34:24 你们来朝拜主上帝的时候，不用惧怕你们的土地会被外族人侵占，因为我要赶走他们，扩张你们的领土。

文理本 出34:24 我必驱列邦于尔前、恢廓尔境、每岁三往觐尔上帝耶和华时、无人觊觎尔地、

修订本 出34:24 我要从你面前赶走列国，扩张你的疆界。你一年三次上去朝见耶和华－你上帝的时候，必没有人贪图你的地。

KJV 英 出34:24 For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

NIV 英 出34:24 I will drive out nations before you and enlarge your territory, and no one will covet your land when you go up three times each year to appear before the LORD your God.

主目录 返回顶部

和合本 出34:25 你不可将我祭物的血和有酵的饼一同献上。逾越节的祭物也不可留到早晨。

拼音版 出34:25 Nǐ bùke jiàng wǒ jìwù de xuè hé yǒu jiào de bǐng yītóng xiànshang. Yúyuèjié de jìwù ye bùke liú dào zǎochen.

吕振中 出34:25 「你不可将我的祭牲的血跟有酵的饼一同祭献；也不可留逾越节期的祭物过夜到早晨。

新译本 出34:25 “你不可把我祭物的血和有酵的饼一同献上，逾越节的祭物也不可留到早晨。

现代译 出34:25 「你献牲祭给我的时候，不可同时献有酵的饼。逾越节宰杀的牲畜不可留到隔日早上。

当代译 出34:25 你们不可把祭牲的血和有酵的饼一起当作祭物献给我。逾越节的祭物也不可留到早晨。

文理本 出34:25 献我祭牲之血、勿与酵饼共献、逾越节之祭品、勿留于明日、

修订本 出34:25 "不可将我祭牲的血和有酵之物一同献上。逾越节的祭牲也不可留到早晨。

KJV 英 出34:25 Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

NIV 英 出34:25 "Do not offer the blood of a sacrifice to me along with anything containing yeast, and do not let any of the sacrifice from the Passover Feast remain until morning.

主目录 返回顶部

和合本 出34:26 地里首先初熟之物，要送到耶和华你　神的殿。“不可用山羊羔母的奶煮山羊羔。”

拼音版 出34:26 Dì lǐ shǒuxiān chū shú zhī wù yào sòng dào Yēhéhuá nǐ shén de diàn. bùke yòng shānyánggāo mǔ de nǎi zhǔ shānyánggāo.

吕振中 出34:26 要把你地里上好的初熟物送到永恒主你的上帝的殿。「不可用山羊羔母的奶子去煮山羊羔。」

新译本 出34:26 你要把你地里最早生产的初熟之物送到耶和华你的　神的殿里。不可用羊羔母的奶去煮羊羔。”

现代译 出34:26 「每年要把所收割最好的初熟农产物带到上主的殿宇。「不可用母羊的奶来煮小羊。」

当代译 出34:26 你们要把地上最初成熟的谷物送到你上帝的会幕中。不得用母山羊的奶煮它的山羊羔。”

文理本 出34:26 尔土所出之初实、必荐于尔上帝耶和华之室、烹羔勿用其母之乳、

修订本 出34:26 土地里上好的初熟之物要奉到耶和华－你上帝的殿。不可用母山羊的奶来煮它的小山羊。"

KJV 英 出34:26 The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

NIV 英 出34:26 "Bring the best of the firstfruits of your soil to the house of the LORD your God. "Do not cook a young goat in its mother's milk."

主目录 返回顶部

和合本 出34:27 耶和华吩咐摩西说：“你要将这些话写上，因为我是按这话与你和以色列人立约。”

拼音版 出34:27 Yēhéhuá fēnfu Móxī shuō, nǐ yào jiàng zhèxie huà xiè shàng, yīnwei wǒ shì àn zhè huà yǔ nǐ hé Yǐsèliè rén lì yuē.

吕振中 出34:27 永恒主对摩西说∶「你要将这些话写上，因为我是按着这些话的意思同你和以色列立约的。」

新译本 出34:27 耶和华对摩西说：“你要把这些话写上，因为我是按着这些话与你和以色列人立约的。”

现代译 出34:27 上主对摩西说：「把这些话写下来；因为我要以这些话为根据，跟你和以色列人立约。」

当代译 出34:27 主又对摩西说：“你要把我刚才所说的话记录下来，因为这就是我跟以色列人立约的内容。”

文理本 出34:27 耶和华谕摩西曰、宜录斯言、盖我循其意、与尔及以色列人立约、

修订本 出34:27 耶和华对摩西说："你要将这些话写上，因为我按这话与你和以色列人立约。"

KJV 英 出34:27 And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

NIV 英 出34:27 Then the LORD said to Moses, "Write down these words, for in accordance with these words I have made a covenant with you and with Israel."

主目录 返回顶部

和合本 出34:28 摩西在耶和华那里四十昼夜，也不吃饭，也不喝水。耶和华将这约的话，就是十条诫，写在两块版上。

拼音版 出34:28 Móxī zaì Yēhéhuá nàli sì shí zhòuyè, ye bú chī fàn ye bú hè shuǐ. Yēhéhuá jiàng zhè yuē de huà, jiù shì shí tiaó jiè, xie zaì liǎng kuaì bǎn shàng.

吕振中 出34:28 摩西在那里同永恒主在一起、四十昼又四十夜∶饭没有吃，水也没有喝。他将这约的话、就是十段话、写在两块版上。

新译本 出34:28 摩西在那里与耶和华在一起共四十昼夜，不吃饭，也不喝水。他把这约的话写在两块版上，这就是十诫。

现代译 出34:28 摩西在上主那里停留四十昼夜，不吃不喝。他把这约的话—十条诫命写在两块石版上。

当代译 出34:28 摩西在主那里逗留了四十昼夜，甚麽东西都没有吃过，就是水也没有喝。主把立约的十条诫命写在两块石版上。

文理本 出34:28 摩西与耶和华同在四十昼夜、不饮不食、耶和华以约法之十诫、书于二版、○

修订本 出34:28 摩西在耶和华那里四十昼夜，不吃饭不喝水。他把这约的话，那十条诫命，写在版上。

KJV 英 出34:28 And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

NIV 英 出34:28 Moses was there with the LORD forty days and forty nights without eating bread or drinking water. And he wrote on the tablets the words of the covenant--the Ten Commandments.

主目录 返回顶部

和合本 出34:29 摩西手里拿着两块法版下西乃山的时候，不知道自己的面皮因耶和华和他说话就发了光。

拼音版 出34:29 Móxī shǒu lǐ ná zhe liǎng kuaì fǎ bǎn xià Xīnǎi shān de shíhou, bú zhīdào zìjǐ de miàn pí yīn Yēhéhuá hé tā shuōhuà jiù fā le guāng.

吕振中 出34:29 摩西从西乃山下来；摩西手里拿着两块法版；从山上下来的时候，不知道自己脸上的皮肤因他和永恒主说了话而射发光芒。

新译本 出34:29 摩西从西奈山下来的时候，手里拿着两块法版；摩西从山上下来的时候，不知道自己的脸皮因为与耶和华谈过话而发光。

现代译 出34:29 摩西带着十诫的法版从西奈山下来的时候，脸上发光，因为他跟上主说过话；但他自己不知道。

当代译 出34:29 后来，摩西手里拿着两块约版就下西奈山了，可是他却不知道自己因为与主说过话，面孔就发出光来。

文理本 出34:29 摩西手持二法版、下西乃山、因与耶和华言、容光激射、而不自觉、

修订本 出34:29 摩西下西奈山。摩西从山上下来的时候，手里拿着两块法版。摩西不知道自己脸上的皮肤因耶和华和他说话而发光。

KJV 英 出34:29 And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

NIV 英 出34:29 When Moses came down from Mount Sinai with the two tablets of the Testimony in his hands, he was not aware that his face was radiant because he had spoken with the LORD.

主目录 返回顶部

和合本 出34:30 亚伦和以色列众人看见摩西的面皮发光，就怕挨近他。

拼音版 出34:30 Yàlún hé Yǐsèliè zhòngrén kànjian Móxī de miàn pí fāguāng jiù pà āijìn tā.

吕振中 出34:30 亚伦和以色列众人看着摩西，见他脸上的皮肤射发光芒、就怕挨近他。

新译本 出34:30 亚伦和全体以色列人看见了摩西，见他脸上发光，就害怕接近他。

现代译 出34:30 亚伦跟以色列人民看见摩西脸上的光辉，不敢靠近他。

当代译 出34:30 亚伦和以色列民众看见摩西的面孔发光，就不敢走近。

文理本 出34:30 亚伦及以色列众、见其容光则惧、不敢前、

修订本 出34:30 亚伦和以色列众人看见摩西，看哪，他脸上的皮肤发光，他们就怕靠近他。

KJV 英 出34:30 And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

NIV 英 出34:30 When Aaron and all the Israelites saw Moses, his face was radiant, and they were afraid to come near him.

主目录 返回顶部

和合本 出34:31 摩西叫他们来，于是亚伦和会众的官长都到他那里去，摩西就与他们说话。

拼音版 出34:31 Móxī jiào tāmen lái, yúshì Yàlún hé huì zhòng de guān zhǎng dōu dào Tānàli qù, Móxī jiù yǔ tāmen shuōhuà.

吕振中 出34:31 摩西叫他们来，于是亚伦跟会众中所有的首长都回到摩西那里，摩西就便和他们说话。

新译本 出34:31 摩西叫他们过来，于是，亚伦和会众中所有的首领才回到摩西那里去，摩西就与他们谈话。

现代译 出34:31 摩西叫他们过来；亚伦和全体会众的领袖们上前，摩西就跟他们说话。

当代译 出34:31 摩西只好召集亚伦和民众的领袖来到他面前，与他说话。

文理本 出34:31 摩西召之、亚伦与会长乃返、摩西与之言、

修订本 出34:31 摩西叫他们来，亚伦和会众的官长回到他那里，摩西就跟他们说话。

KJV 英 出34:31 And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

NIV 英 出34:31 But Moses called to them; so Aaron and all the leaders of the community came back to him, and he spoke to them.

主目录 返回顶部

和合本 出34:32 随后，以色列众人都近前来，他就把耶和华在西乃山与他所说的一切话都吩咐他们。

拼音版 出34:32 Suíhòu Yǐsèliè zhòngrén dōu jìn qián lái, tā jiù bǎ Yēhéhuá zaì Xīnǎi shān yǔ tā suǒ shuō de yīqiè huà dōu fēnfu tāmen.

吕振中 出34:32 随后以色列众人都挨近前来，他就把永恒主在西乃山同他说的一切话都吩咐他们。

新译本 出34:32 以后，全体以色列人都近前来，摩西就把耶和华在西奈山上与他所说的一切话都吩咐他们。

现代译 出34:32 随后以色列人民都来到摩西面前，摩西就把上主在西奈山交付给他的法律都告诉人民。

当代译 出34:32 后来，所有的以色人列人都来到他面前，他就把主在山上颁给他的十诫向他们宣告，

文理本 出34:32 后以色列众亦前、摩西以耶和华在西乃山所谕者命之、

修订本 出34:32 随后以色列众人都近前来，他就把耶和华在西奈山与他所说的一切话都吩咐他们。

KJV 英 出34:32 And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

NIV 英 出34:32 Afterward all the Israelites came near him, and he gave them all the commands the LORD had given him on Mount Sinai.

主目录 返回顶部

和合本 出34:33 摩西与他们说完了话，就用帕子蒙上脸。

拼音版 出34:33 Móxī yǔ tāmen shuō wán le huà jiù yòng pàzi meng shàng liǎn.

吕振中 出34:33 摩西和他们说完了话，就用帕子蒙上脸。

新译本 出34:33 摩西和他们说完了话，就用帕子蒙上自己的脸。

现代译 出34:33 摩西跟他们说完话，拿帕子蒙自己的脸。

当代译 出34:33 摩西宣告完了以后，就用帕子遮着自己的脸，

文理本 出34:33 摩西言竟、取帕蒙面、

修订本 出34:33 摩西跟他们说完了话，就用面纱蒙上脸。

KJV 英 出34:33 And till Moses had done speaking with them, he put a vail on his face.

NIV 英 出34:33 When Moses finished speaking to them, he put a veil over his face.

主目录 返回顶部

和合本 出34:34 但摩西进到耶和华面前与他说话，就揭去帕子；及至出来的时候，便将耶和华所吩咐的告诉以色列人。

拼音版 出34:34 Dàn Móxī jìn dào Yēhéhuá miànqián yǔ tā shuōhuà jiù jiē qù pàzi, jízhì chūlai de shíhou biàn jiàng Yēhéhuá suǒ fēnfu de gàosu Yǐsèliè rén.

吕振中 出34:34 每逢摩西进到永恒主面前和他说话的时候，他总把帕子揭去，直到出来为止；他出来，便将永恒主所吩咐的对以色列人说，

新译本 出34:34 每逢摩西进到耶和华面前与他谈话的时候，就把帕子揭去，直到他出来。他出来了，就把耶和华吩咐他的对以色列人说。

现代译 出34:34 每次摩西进入圣幕与上主说话，都把帕子除下，出来的时候就把上主所吩咐的话告诉以色列人民。

当代译 出34:34 但是，他到主面前跟他说话的时候，就揭开帕子。然后，便出来把主的话转告民众。

文理本 出34:34 每入与耶和华言、则去其帕、及出、以所命告以色列人、

修订本 出34:34 但摩西进到耶和华面前与他说话的时候，就把面纱揭下，直到出来。摩西出来，将所吩咐他的话告诉以色列人。

KJV 英 出34:34 But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

NIV 英 出34:34 But whenever he entered the LORD'S presence to speak with him, he removed the veil until he came out. And when he came out and told the Israelites what he had been commanded,

主目录 返回顶部

和合本 出34:35 以色列人看见摩西的面皮发光，摩西又用帕子蒙上脸，等到他进去与耶和华说话，就揭去帕子。

拼音版 出34:35 Yǐsèliè rén kànjian Móxī de miàn pí fāguāng. Móxī yòu yòng pàzi meng shàng liǎn, deng dào tā jìn qù yǔ Yēhéhuá shuōhuà, jiù jiē qù pàzi.

吕振中 出34:35 以色列人看摩西的脸面，见摩西脸上的皮肤发射光芒。摩西总再用帕子蒙上脸，直到他进去和永恒主说话才揭了去。

新译本 出34:35 以色列人看见摩西的脸，见他的脸皮发光。摩西再用帕子蒙上自己的脸，直到他进去和耶和华说话为止。

现代译 出34:35 他们总看见他脸上发光；过后摩西再用帕子蒙面，等到下次进去跟上主说话才再揭开。

当代译 出34:35 民众惧怕他发光的面孔，摩西便再用帕子遮着脸，直到下次与主说话的时候，才揭开帕子。

文理本 出34:35 以色列人见摩西容光激射、摩西复以帕蒙面、迨入与耶和华言、则去之、

修订本 出34:35 以色列人看见摩西的脸，他脸上的皮肤发光。摩西就用面纱蒙上脸，直到他进去与耶和华说话才揭下。

KJV 英 出34:35 And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

NIV 英 出34:35 they saw that his face was radiant. Then Moses would put the veil back over his face until he went in to speak with the LORD.


出埃及记第35章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第35章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出35:1 摩西招聚以色列全会众，对他们说：“这是耶和华所吩咐的话，叫你们照着行。

拼音版 出35:1 Móxī zhāo jù Yǐsèliè quánhuì zhòng, duì tāmen shuō, zhè shì Yēhéhuá suǒ fēnfu de huà, jiào nǐmen zhào zhe xíng,

吕振中 出35:1 摩西招集了以色列人全会众，对他们说∶「以下这些事乃是永恒主所吩咐你们行的。

新译本 出35:1 摩西召集了以色列全体会众，对他们说：“这就是耶和华吩咐的话，要你们遵行。

现代译 出35:1 摩西召集以色列全体会众，对他们说：「这是上主命令你们遵行的事：

当代译 出35:1 摩西召集了全体民众，对他们宣布说：“这就是耶和华颁发下来叫你们必须遵守的诫命：

文理本 出35:1 摩西集以色列会众曰、耶和华谕尔所当行者、今以告尔、

修订本 出35:1 摩西召集以色列全会众，对他们说："这是耶和华吩咐你们遵行的事：

KJV 英 出35:1 And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

NIV 英 出35:1 Moses assembled the whole Israelite community and said to them, "These are the things the LORD has commanded you to do:

主目录 返回顶部

和合本 出35:2 六日要作工，第七日乃为圣日，当向耶和华守为安息圣日；凡这日之内作工的，必把他治死。

拼音版 出35:2 Liù rì yào zuò gōng, dì qī rì nǎi wéi shèng rì, dàng xiàng Yēhéhuá shǒu wéi ānxī shèng rì. fán zhè rì zhī neì zuò gōng de, bì bǎ tā zhìsǐ.

吕振中 出35:2 六日要作工，但第七日你们却要守为圣日，做归永恒主完全歇工的安息日；凡在这日作工的、必须被处死。

新译本 出35:2 六日要工作，但第七日是你们的圣日，要归耶和华为休息的安息日。凡是在这日工作的，必须把他处死。

现代译 出35:2 你们有六天可以工作，第七天是圣日，应归给我—上主作为安息日。凡在这一天工作的人必须处死。

当代译 出35:2 六天之内你们都可以工作，但第七天是圣日，你们要向主守安息，倘若有违例的，就必遭处死；

文理本 出35:2 六日间、宜操作、越至七日、乃为圣日、当守为耶和华之安息、是日操作者、杀无赦、

修订本 出35:2 六日要做工，第七日你们要奉为向耶和华守完全安息的安息圣日。凡在这日做工的，要被处死。

KJV 英 出35:2 Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

NIV 英 出35:2 For six days, work is to be done, but the seventh day shall be your holy day, a Sabbath of rest to the LORD. Whoever does any work on it must be put to death.

主目录 返回顶部

和合本 出35:3 当安息日，不可在你们一切的住处生火。”

拼音版 出35:3 Dàng ānxīrì, bùke zaì nǐmen yīqiè de zhù chǔ shēng huǒ.

吕振中 出35:3 当安息日、在你们的一切住所、你们都不可生火。」

新译本 出35:3 在安息日，不可在你们任何的住处生火。”

现代译 出35:3 在安息日，纵使在自己家里也不许生火。」

当代译 出35:3 在那一天之内，家家户户都不准生火煮食。

文理本 出35:3 尔第宅中、安息日毋举火、○

修订本 出35:3 在安息日这一天，不可在你们一切的住处生火。"

KJV 英 出35:3 Ye shall kindle no fire throughout your habitations upon the sabbath day.

NIV 英 出35:3 Do not light a fire in any of your dwellings on the Sabbath day."

主目录 返回顶部

和合本 出35:4 摩西对以色列全会众说：“耶和华所吩咐的是这样：

拼音版 出35:4 Móxī duì Yǐsèliè quánhuì zhòng shuō, Yēhéhuá suǒ fēnfu de shì zhèyàng,

吕振中 出35:4 摩西对以色列人全会众说∶「以下这事乃是永恒主所吩咐的话。

新译本 出35:4 摩西告诉以色列全体会众说：“耶和华吩咐的是这样，他说：

现代译 出35:4 摩西对全体以色列会众说：「上主这样命令：

当代译 出35:4 摩西又对众民说：“以下是主给你们的命令：

文理本 出35:4 摩西告以色列会众曰、耶和华谕尔云、

修订本 出35:4 摩西对以色列全会众说："这是耶和华所吩咐的话，说：

KJV 英 出35:4 And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

NIV 英 出35:4 Moses said to the whole Israelite community, "This is what the LORD has commanded:

主目录 返回顶部

和合本 出35:5 你们中间要拿礼物献给耶和华。凡乐意献的，可以拿耶和华的礼物来，就是金、银、铜，

拼音版 出35:5 Nǐmen zhōngjiān yào ná lǐwù xiàn gei Yēhéhuá, fán lèyì xiàn de keyǐ ná Yēhéhuá de lǐwù lái, jiù shì jīn, yín, tóng,

吕振中 出35:5 要从你们中间收取提献物、给永恒主；凡心里自愿的人，要把准备奉给永恒主的提献物拿来∶就是金、银、铜、

新译本 出35:5 ‘你们要从你们中间拿礼物来给耶和华，凡是甘心乐意的，都可以把耶和华的礼物带来，就是金、银、铜、

现代译 出35:5 你们要向上主献礼物。凡乐意的人可以奉献金、银、铜；

当代译 出35:5 凡甘心乐意的都可以把下列各样物品献给主作礼物，它们就是金、银和铜，

文理本 出35:5 宜献礼物于耶和华、凡心愿者可奉之、以为礼物、

修订本 出35:5 要从你们当中拿礼物献给耶和华；凡甘心乐意的，可以把耶和华的礼物拿来，就是金、银、铜，

KJV 英 出35:5 Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

NIV 英 出35:5 From what you have, take an offering for the LORD. Everyone who is willing is to bring to the LORD an offering of gold, silver and bronze;

主目录 返回顶部

和合本 出35:6 蓝色、紫色、朱红色线，细麻，山羊毛，

拼音版 出35:6 Lán sè, zǐse, zhūhóngsē xiàn, xì má, shānyáng maó,

吕振中 出35:6 蓝紫色紫红色朱红色线、麻丝、山羊毛、

新译本 出35:6 蓝色紫色朱红色线、细麻、山羊毛、

现代译 出35:6 麻纱；蓝色、紫色，和深红色的毛线；山羊毛织的布料；

当代译 出35:6 蓝、紫和鲜红色的毛线、细麻纱线和山羊毛，

文理本 出35:6 即金银铜、蓝紫绛三色之缕与细枲山羊毛、

修订本 出35:6 蓝色、紫色、朱红色纱，细麻，山羊毛，

KJV 英 出35:6 And blue, and purple, and scarlet, and fine linen, and goats' hair,

NIV 英 出35:6 blue, purple and scarlet yarn and fine linen; goat hair;

主目录 返回顶部

和合本 出35:7 染红的公羊皮、海狗皮，皂荚木，

拼音版 出35:7 Rǎn hóng de gōng yángpí, hǎigǒu pí, zàojiá mù,

吕振中 出35:7 染红的公羊皮、塔哈示皮、皂荚木、

新译本 出35:7 染红的公羊皮、海狗皮、皂荚木、

现代译 出35:7 染红的公羊皮；精美的皮料；金合欢木；

当代译 出35:7 染了红色的公山羊皮、海豚皮和皂荚木料，

文理本 出35:7 牡绵羊皮之染红者、海獭皮、皂荚木、

修订本 出35:7 染红的公羊皮，精美的皮料，金合欢木，

KJV 英 出35:7 And rams' skins dyed red, and badgers' skins, and shittim wood,

NIV 英 出35:7 ram skins dyed red and hides of sea cows; acacia wood;

主目录 返回顶部

和合本 出35:8 点灯的油，并作膏油和香的香料，

拼音版 出35:8 Diǎn dēng de yóu, bìng zuò gāo yóu hé xiāng de xiāngliào,

吕振中 出35:8 点灯的油、以及作膏油和香的香料、

新译本 出35:8 灯油，以及作膏油和芬芳的香的香料、

现代译 出35:8 灯油；制作圣油和香的香料；

当代译 出35:8 灯油、做膏油的香和香料、

文理本 出35:8 燃灯之油、作膏作香之芳品、

修订本 出35:8 点灯的油，做膏油的香料、做香的香料，

KJV 英 出35:8 And oil for the light, and spices for anointing oil, and for the sweet incense,

NIV 英 出35:8 olive oil for the light; spices for the anointing oil and for the fragrant incense;

主目录 返回顶部

和合本 出35:9 红玛瑙与别样的宝石，可以镶嵌在以弗得和胸牌上。

拼音版 出35:9 Hóngmǎnǎo yǔ bié yàng de bǎoshí, keyǐ xiāngqiàn zaì Yǐfúdé hé xiōngpái shàng.

吕振中 出35:9 条纹玛瑙、和镶嵌的宝石、可以在圣裲裆和胸牌上用的。

新译本 出35:9 红玛瑙宝石，以及可以镶嵌在以弗得和胸牌上的宝石。

现代译 出35:9 用来镶在大祭司的以弗得圣衣和胸牌上的红玛瑙和其他的宝石。」

当代译 出35:9 红玛瑙和各式各样的宝石；都用来镶嵌在以弗得和胸牌上的。

文理本 出35:9 红玉及他宝石、以饰圣衣补服、

修订本 出35:9 红玛瑙与宝石，可以镶嵌在以弗得和胸袋上。"

KJV 英 出35:9 And onyx stones, and stones to be set for the ephod, and for the breastplate.

NIV 英 出35:9 and onyx stones and other gems to be mounted on the ephod and breastpiece.

主目录 返回顶部

和合本 出35:10 你们中间凡心里有智慧的，都要来作耶和华一切所吩咐的：

拼音版 出35:10 Nǐmen zhōngjiān fán xīnli yǒu zhìhuì de dōu yào lái zuò Yēhéhuá yīqiè suǒ fēnfu de,

吕振中 出35:10 「你们中间凡心里有技能的都要来、作永恒主一切所吩咐的∶

新译本 出35:10 “‘你们中间凡是心里有智慧的都要来，做耶和华吩咐的一切，

现代译 出35:10 「你们当中的名匠都要来制造上主所吩咐的一切器物：

当代译 出35:10 “凡有专门技能的，都要来建造主所吩咐的，其中包括：

文理本 出35:10 尔中有慧心者、可来造作、遵耶和华所谕、

修订本 出35:10 "你们当中凡心里有智慧的都要来，制造一切耶和华所吩咐的，

KJV 英 出35:10 And every wise hearted among you shall come, and make all that the LORD hath commanded;

NIV 英 出35:10 "All who are skilled among you are to come and make everything the LORD has commanded:

主目录 返回顶部

和合本 出35:11 就是帐幕和帐幕的罩棚，并帐幕的盖、钩子、板、闩、柱子、带卯的座；

拼音版 出35:11 Jiù shì zhàngmù hé zhàngmù de zhàopéng, bìng zhàngmù de gaì, gōuzǐ, bǎn, shuān, zhùzi, daì mǎo de zuò,

吕振中 出35:11 就是帐幕、帐幕的罩棚、帐幕的盖、钩子、框子、横木、柱子、带卯的座、

新译本 出35:11 就是做帐幕、帐幕的棚罩、帐幕的盖、钩子、木板、横闩、柱子、帐幕的座、

现代译 出35:11 就是圣幕、圣幕的顶和外层的顶盖、圣幕的钩子、骨架、横木、柱子和柱座；

当代译 出35:11 帐幕和帐幕的外罩、钩子、墙板、横闩、支柱和承口、

文理本 出35:11 会幕、外帷与帱、钩板楗柱座、

修订本 出35:11 就是帐幕、帐幕的罩棚、帐幕的盖、钩子、竖板、横木、柱子和带卯眼的座，

KJV 英 出35:11 The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

NIV 英 出35:11 the tabernacle with its tent and its covering, clasps, frames, crossbars, posts and bases;

主目录 返回顶部

和合本 出35:12 柜和柜的杠，施恩座和遮掩柜的幔子；

拼音版 出35:12 Jǔ hé jǔ de gàng, shī ēn zuò hé zhēyǎn jǔ de mànzǐ,

吕振中 出35:12 柜、和它的杠、除罪盖、和遮掩至圣所的帷帐、

新译本 出35:12 柜、柜杠、施恩座、遮盖至圣所的幔子、

现代译 出35:12 约柜、柜的杠子、柜盖，和遮盖的帐幔；

当代译 出35:12 约柜和柜的横杠、施恩座和遮隔约柜的幔幕、

文理本 出35:12 匮与杠、施恩座、及其前之帘、

修订本 出35:12 柜子、柜子的杠、柜盖和遮掩的幔子，

KJV 英 出35:12 The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

NIV 英 出35:12 the ark with its poles and the atonement cover and the curtain that shields it;

主目录 返回顶部

和合本 出35:13 桌子和桌子的杠与桌子的一切器具，并陈设饼；

拼音版 出35:13 Zhuōzi hé zhuōzi de gàng yǔ zhuōzi de yīqiè qìjù, bìng chénshèbǐng,

吕振中 出35:13 桌子、和它的杠、跟它的一切器具、并神前饼、

新译本 出35:13 桌子、桌子的杠、桌子的一切器具、陈设饼、

现代译 出35:13 供桌、桌的杠子，和所有的器具；供献给上帝的供饼；

当代译 出35:13 桌子和抬桌子的横杆、桌上的器具和陈设饼、

文理本 出35:13 几与杠、及诸器、陈设之饼、

修订本 出35:13 供桌、供桌的杠、供桌一切的器具和供饼，

KJV 英 出35:13 The table, and his staves, and all his vessels, and the shewbread,

NIV 英 出35:13 the table with its poles and all its articles and the bread of the Presence;

主目录 返回顶部

和合本 出35:14 灯台和灯台的器具，灯盏并点灯的油；

拼音版 出35:14 Dēngtái hé dēngtái de qìjù, dēng zhǎn bìng diǎn dēng de yóu,

吕振中 出35:14 灯火台、和它的器具、灯盏、和灯火的油、

新译本 出35:14 灯台、灯台的器具、灯盏、灯油、

现代译 出35:14 灯台和附属的器具；灯和灯油；

当代译 出35:14 灯台和附属灯台的器具、灯盏和燃油、

文理本 出35:14 灯台与器、其盏与油、

修订本 出35:14 灯台、灯台的器具、灯和点灯的油，

KJV 英 出35:14 The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

NIV 英 出35:14 the lampstand that is for light with its accessories, lamps and oil for the light;

主目录 返回顶部

和合本 出35:15 香坛和坛的杠，膏油和馨香的香料，并帐幕门口的帘子；

拼音版 出35:15 Xiāngtán hé tán de gàng, gāo yóu hé xīnxiāng de xiāngliào, bìng zhàngmù ménkǒu de liánzi,

吕振中 出35:15 香坛、和它的杠、膏油、和芬芳的香、跟帐幕出入处的帘子、

新译本 出35:15 香坛、香坛的杠、膏油、芬芳的香、帐幕门口的门帘、

现代译 出35:15 烧香的坛和杠子；圣油和芬芳的香；圣幕进口的门帘；

当代译 出35:15 香坛和用来抬运香坛的担杆子、膏油和香料、帐幕门口的布帘、

文理本 出35:15 香坛及杠、膏与香、幕门帘、

修订本 出35:15 香坛、坛的杠、膏油和芬芳的香，帐幕门口的门帘，

KJV 英 出35:15 And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

NIV 英 出35:15 the altar of incense with its poles, the anointing oil and the fragrant incense; the curtain for the doorway at the entrance to the tabernacle;

主目录 返回顶部

和合本 出35:16 燔祭坛和坛的铜网、坛的杠，并坛的一切器具，洗濯盆和盆座；

拼音版 出35:16 Fánjì tán hé tán de tóng wǎng, tán de gàng bìng tán de yīqiè qìjù, xǐzhuó pén hé pén zuò,

吕振中 出35:16 燔祭坛、和它的铜格子、它的杠、和它的一切器具、洗濯盆、和盆座、

新译本 出35:16 燔祭坛、坛的铜网、坛杠、坛的一切器具、洗濯盆、盆座、

现代译 出35:16 献烧化祭的祭坛和附带的铜网、杠子，和所有的器具；洗涤盆和盆座；

当代译 出35:16 献燔祭的祭坛、坛下半部的铜网、用来搬运祭坛的担杆子、附属祭坛的器具、洗濯盆和盆座、

文理本 出35:16 燔祭坛及铜网、与杠及器、浴盘与座、

修订本 出35:16 燔祭坛、坛的铜网、坛的杠和坛的一切器具，洗濯盆和盆座，

KJV 英 出35:16 The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

NIV 英 出35:16 the altar of burnt offering with its bronze grating, its poles and all its utensils; the bronze basin with its stand;

主目录 返回顶部

和合本 出35:17 院子的帷子和帷子的柱子，带卯的座和院子的门帘；

拼音版 出35:17 Yuànzi de wéizi hé wéizi de zhùzi, daì mǎo de zuò hé yuànzi de ménlián,

吕振中 出35:17 院子的帷子、和帷子的柱子及带卯的座、和院子的门帘、

新译本 出35:17 院子的帷子、帷子的柱子、帷子的座、院子的门帘、

现代译 出35:17 围院子的帷幔、柱子和柱座；院子进口的门帘；

当代译 出35:17 院子的大帷幔，悬挂幔子的柱和承口，以及遮隔院子入口的帘子、

文理本 出35:17 院帷及柱与座、院门帘、

修订本 出35:17 院子的帷幔、柱子、带卯眼的座和院子的门帘，

KJV 英 出35:17 The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

NIV 英 出35:17 the curtains of the courtyard with its posts and bases, and the curtain for the entrance to the courtyard;

主目录 返回顶部

和合本 出35:18 帐幕的橛子，并院子的橛子，和这两处的绳子；

拼音版 出35:18 Zhàngmù de juézi bìng yuànzi de juézi, hé zhè liǎng chǔ de shéngzi,

吕振中 出35:18 帐幕的橛子、和院子的橛子、跟它们的绳子、

新译本 出35:18 帐幕的钉子、院子的钉子，以及这两处的绳子、

现代译 出35:18 圣幕和围院子的栓子和绳子；

当代译 出35:18 帐幕和院子用的挂钉和绳索、

文理本 出35:18 幕钉、院帷之钉及索、

修订本 出35:18 帐幕的橛子、院子的橛子和绳子，

KJV 英 出35:18 The pins of the tabernacle, and the pins of the court, and their cords,

NIV 英 出35:18 the tent pegs for the tabernacle and for the courtyard, and their ropes;

主目录 返回顶部

和合本 出35:19 精工作的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。”

拼音版 出35:19 Jīng gōngzuò de lǐfú hé jìsī Yàlún bìng tā érzi zaì shèng suǒ yòng yǐ gòng jìsī zhífèn de shèng yì.

吕振中 出35:19 编褶的衣服、在圣所供职用的、祭司亚伦的圣衣、和他儿子们供祭司职分的衣服。」

新译本 出35:19 在圣所供职用的彩衣、祭司亚伦的圣衣和他儿子供祭司职用的衣服。’”

现代译 出35:19 祭司在圣所供职时所穿的华贵圣服，就是祭司亚伦和他的儿子们的圣服。」

当代译 出35:19 用精巧手工缝制的礼服，以及给亚伦和他儿子们执行职务时所穿的圣衣。”

文理本 出35:19 供事圣所精制之衣、祭司亚伦之圣服、及其子之衣、以供祭司职、○

修订本 出35:19 以及圣所事奉用的精致礼服，亚伦祭司的圣衣和他儿子的衣服，供祭司职分用。"

KJV 英 出35:19 The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

NIV 英 出35:19 the woven garments worn for ministering in the sanctuary--both the sacred garments for Aaron the priest and the garments for his sons when they serve as priests."

主目录 返回顶部

和合本 出35:20 以色列全会众从摩西面前退去。

拼音版 出35:20 Yǐsèliè quánhuì zhòng cōng Móxī miànqián tuì qù.

吕振中 出35:20 以色列人全会众从摩西面前出来。

新译本 出35:20 以色列全体会众从摩西面前离去了。

现代译 出35:20 以色列全体会众都从摩西跟前退出；

当代译 出35:20 摩西说完了以后，民众就回到自己的营幕去，

文理本 出35:20 以色列会众乃退、

修订本 出35:20 以色列全会众从摩西的面前出去。

KJV 英 出35:20 And all the congregation of the children of Israel departed from the presence of Moses.

NIV 英 出35:20 Then the whole Israelite community withdrew from Moses' presence,

主目录 返回顶部

和合本 出35:21 凡心里受感和甘心乐意的都拿耶和华的礼物来，用以作会幕和其中一切的使用，又用以作圣衣。

拼音版 出35:21 Fán xīnli shòu gǎn hé gānxīn lèyì de dōu ná Yēhéhuá de lǐwù lái, yòng yǐ zuò huì mù hé qízhōng yīqiè de shǐyòng, yòu yòng yǐ zuò shèng yì.

吕振中 出35:21 凡心里起意的、凡心灵自愿的、都来，把准备奉给永恒主的提献物带来、好做会棚工程的用处、做其中一切的使用，也可以作圣衣。

新译本 出35:21 凡是心里受感、灵里乐意的，都来了；他们把耶和华的礼物都带来了，用作会幕的工程和会幕中的一切使用，又用来做圣衣。

现代译 出35:21 凡甘心乐意奉献的人，都带来礼物，献作建造圣幕之用。他们带来崇拜所需的一切和缝制祭司圣服的材料。

当代译 出35:21 凡是心里有感动的，都把物品拿来，作建造会幕和缝制圣衣之用。

文理本 出35:21 凡衷怀受感、出于心所愿者、咸携礼物而至、奉于耶和华、以备作会幕、尽役事、制圣服、

修订本 出35:21 凡心受感动，灵被驱策的，都带耶和华的礼物来，为要造会幕和其中一切的器具，以及缝制圣衣。

KJV 英 出35:21 And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD's offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

NIV 英 出35:21 and everyone who was willing and whose heart moved him came and brought an offering to the LORD for the work on the Tent of Meeting, for all its service, and for the sacred garments.

主目录 返回顶部

和合本 出35:22 凡心里乐意献礼物的，连男带女，各将金器，就是胸前针、耳环（或作“鼻环”）、打印的戒指和手钏，带来献给耶和华。

拼音版 出35:22 Fán xīnli lèyì xiàn lǐwù de, lián nán daì nǚ, gè jiàng jīnqì, jiù shì xiōng qián shēn, er huán ( huò zuò bí huán ), dá yìn de jièzhi, hé shǒu chuàn daì lái xiàn gei Yēhéhuá.

吕振中 出35:22 所以他们都来，有男人也有女人；凡心里自愿的、凡摇献金的金的摇献物给永恒主的人、都把饰针、耳环（或译∶鼻环）、打印戒指、手钏、各样金器、带来。

新译本 出35:22 凡是甘心乐意的，不论男女，都来了，把金针、耳环、戒指、手钏和各样的金器都送来。他们各人都把金子作礼物呈献给耶和华。

现代译 出35:22 每一个乐意奉献的男女带来了饰针、耳环、戒指、项链，和各种金饰，献给上主。

当代译 出35:22 所有甘心乐意的，不论男女，都献出金器，好像是别针、耳环、图章、戒指、手镯等，

文理本 出35:22 凡乐输之男女、献金于耶和华者、咸携缨络、耳环、指环、手钏、所有金饰而至、

修订本 出35:22 凡甘心乐意的，连男带女都来了，各将金器，就是胸针、耳环、打印的戒指，和项链带来，摇着金器的摇祭献给耶和华。

KJV 英 出35:22 And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

NIV 英 出35:22 All who were willing, men and women alike, came and brought gold jewelry of all kinds: brooches, earrings, rings and ornaments. They all presented their gold as a wave offering to the LORD.

主目录 返回顶部

和合本 出35:23 凡有蓝色、紫色、朱红色线，细麻，山羊毛，染红的公羊皮、海狗皮的，都拿了来。

拼音版 出35:23 Fán yǒu lán sè, zǐse, zhūhóngsē xiàn, xì má, shānyáng maó, rǎn hóng de gōng yángpí, hǎigǒu pí de, dōu ná lái,

吕振中 出35:23 凡家里有蓝紫色紫红色朱红色线、麻丝、山羊毛、染红的公羊皮、塔哈示皮的人、都带了来。

新译本 出35:23 凡是有蓝色紫色朱红色线、细麻、山羊毛、染红的公羊皮、海狗皮的，都送了来。

现代译 出35:23 凡有麻纱，蓝色、紫色，和深红色毛线，山羊毛织的布料，染红的羊皮，或精美皮料的人也都带来。

当代译 出35:23 也有蓝色、鲜红色和紫色的毛纺线、细麻纱线，山羊毛、染成红色的公羊皮和海豚皮等；

文理本 出35:23 凡有蓝紫绛三色之缕、细枲布、山羊毛、牡绵羊皮之染红者、海獭皮、亦携之至、

修订本 出35:23 凡有蓝色、紫色、朱红色纱、细麻、山羊毛、染红的公羊皮、精美皮料的，都拿了来；

KJV 英 出35:23 And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

NIV 英 出35:23 Everyone who had blue, purple or scarlet yarn or fine linen, or goat hair, ram skins dyed red or hides of sea cows brought them.

主目录 返回顶部

和合本 出35:24 凡献银子和铜给耶和华为礼物的都拿了来。凡有皂荚木可作什么使用的也拿了来。

拼音版 出35:24 Fán xiàn yínzi hé tóng gei Yēhéhuá wèi lǐwù de dōu ná le lái, fán yǒu zàojiá mù kè zuò shénme shǐyòng de ye ná le lái.

吕振中 出35:24 凡提献银或铜的提献物的、都带了来、做奉给永恒主的提献物；凡家里有皂荚木、可以供这工程上任何用途的、也都带了来。

新译本 出35:24 凡是奉献银子和铜为礼物的，都带了来作耶和华的礼物；凡是有皂荚木可以用作工程上任何使用的，都带了来。

现代译 出35:24 凡能奉献银或铜的人都带来献给上主；家里有金合欢木可供工程用途的也带了来。

当代译 出35:24 凡有银器和铜器的，都拿来献给主；

文理本 出35:24 凡以银铜献耶和华者、亦携之至、有皂荚木、宜于造作者、亦携之至、

修订本 出35:24 凡愿意献银和铜作礼物的，都拿礼物来献给耶和华；凡有金合欢木可做各种用途的也都拿了来。

KJV 英 出35:24 Every one that did offer an offering of silver and brass brought the LORD's offering: and every man, with whom was found shittim wood for any work of the service, brought it.

NIV 英 出35:24 Those presenting an offering of silver or bronze brought it as an offering to the LORD, and everyone who had acacia wood for any part of the work brought it.

主目录 返回顶部

和合本 出35:25 凡心中有智慧的妇女亲手纺线，把所纺的蓝色、紫色、朱红色线和细麻都拿了来。

拼音版 出35:25 Fán xīn zhōng yǒu zhìhuì de fùnǚ qéng shǒu fǎng xiàn, bǎ suǒ fǎng de lán sè, zǐse, zhūhóngsē xiàn, hé xì má dōu ná le lái.

吕振中 出35:25 凡有匠心之才的妇女也亲手纺线，把所纺的蓝紫色紫红色朱红色线和麻丝都带了来；

新译本 出35:25 凡是心中有智慧的妇女都亲手纺织，把所纺的蓝色紫色朱红色线都带了来。

现代译 出35:25 手艺精巧的妇女都带来亲手纺织的麻纱纺线和蓝色、紫色、深红色的毛线。

当代译 出35:25 懂得纺纱的妇女，都把亲手纺成的蓝、紫、鲜红叁色的纱线和细麻纱线拿来；

文理本 出35:25 凡有慧心之妇、亲纺蓝紫绛三色之缕、与细枲、携之而至、

修订本 出35:25 凡心中有智慧，可以亲手纺织的妇女，也把所纺的蓝色、紫色、朱红色纱，和细麻都拿了来。

KJV 英 出35:25 And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

NIV 英 出35:25 Every skilled woman spun with her hands and brought what she had spun--blue, purple or scarlet yarn or fine linen.

主目录 返回顶部

和合本 出35:26 凡有智慧心里受感的妇女就纺山羊毛。

拼音版 出35:26 Fán yǒu zhìhuì, xīnli shòu gǎn de fùnǚ jiù fǎng shānyáng maó.

吕振中 出35:26 凡心里起意、有技能的妇女、都纺山羊毛。

新译本 出35:26 凡是有心意又有智慧的妇女，都纺山羊毛。

现代译 出35:26 她们也用山羊毛做纺线。

当代译 出35:26 懂得纺织的妇女就帮忙纺织山羊毛，

文理本 出35:26 凡妇具有慧心、而受感者、则纺山羊毛、

修订本 出35:26 凡有智慧，心里受感动的妇女都来纺山羊毛。

KJV 英 出35:26 And all the women whose heart stirred them up in wisdom spun goats' hair.

NIV 英 出35:26 And all the women who were willing and had the skill spun the goat hair.

主目录 返回顶部

和合本 出35:27 众官长把红玛瑙和别样的宝石，可以镶嵌在以弗得与胸牌上的，都拿了来；

拼音版 出35:27 Zhòng guān zhǎng bǎ hóngmǎnǎo hé bié yàng de bǎoshí, keyǐ xiāngqiàn zaì Yǐfúdé yǔ xiōngpái shàng de, dōu ná le lái,

吕振中 出35:27 众首长们也将条纹玛瑙和镶嵌的宝石带了来、做圣裲裆和胸牌的用处，

新译本 出35:27 首领把红玛瑙宝石，以及可以镶嵌在以弗得和胸牌上的宝石都带了来；

现代译 出35:27 领袖们把可以镶在以弗得圣衣和胸牌上的红玛瑙和其他的宝石，

当代译 出35:27 民众领袖之中，凡是拥有红玛瑙和其他的宝石，是适合镶嵌在以弗得和胸牌上的，都把宝石拿出来；

文理本 出35:27 会长奉红玉及他宝石、以饰圣衣补服、

修订本 出35:27 众官长把红玛瑙和宝石，可以镶嵌在以弗得与胸袋上的，都拿了来，

KJV 英 出35:27 And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

NIV 英 出35:27 The leaders brought onyx stones and other gems to be mounted on the ephod and breastpiece.

主目录 返回顶部

和合本 出35:28 又拿香料作香，拿油点灯，做膏油。

拼音版 出35:28 Yòu ná xiāngliào zuò xiāng, ná yóu diǎn dēng, zuò gào yóu.

吕振中 出35:28 又带香料和油来供灯和膏油跟芬芳的香之用途。

新译本 出35:28 又带来了香料、点灯用的油、膏油、芬芳的香。

现代译 出35:28 以及点灯、制圣油和制香所需的香料和油带来。

当代译 出35:28 他们又献出各式的香料和燃油，作点灯做油和香之用。

文理本 出35:28 芳品与油、用以燃灯、作膏作香、

修订本 出35:28 又拿做香，做膏油，和点灯所需的香料和油来。

KJV 英 出35:28 And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

NIV 英 出35:28 They also brought spices and olive oil for the light and for the anointing oil and for the fragrant incense.

主目录 返回顶部

和合本 出35:29 以色列人，无论男女，凡甘心乐意献礼物给耶和华的，都将礼物拿来，做耶和华借摩西所吩咐的一切工。

拼音版 出35:29 Yǐsèliè rén, wúlùn nánnǚ, fán gānxīn lèyì xiàn lǐwù gei Yēhéhuá de, dōu jiàng lǐwù ná lái, zuò Yēhéhuá jiè Móxī suǒ fēnfu de yīqiè gōng.

吕振中 出35:29 以色列人无论男女、凡心里自愿要带物品来供给永恒主由摩西经手所吩咐作的巧工的、都带了来、做自愿献的礼物奉给永恒主。

新译本 出35:29 以色列人无论男女，凡是甘心乐意为作耶和华藉摩西吩咐的一切工程的，都把自愿奉献的礼物带了来献给耶和华。

现代译 出35:29 所有以色列人，无论男女，为了上主吩咐摩西进行的工程，都甘心乐意地把礼物带来，奉献给上主。

当代译 出35:29 以色列人之中，不论男女、凡是甘心乐意献礼物给主的，都把礼物交到摩西那里去，供应主藉着摩西所吩咐他们要做的一切材料。

文理本 出35:29 以色列之男女、凡出于心所愿者、咸乐献礼物于耶和华、以备耶和华所命摩西诸工之用、○

修订本 出35:29 以色列人，无论男女，凡心里受感动的，都带甘心祭来献给耶和华，为要做耶和华藉摩西所吩咐的一切工。

KJV 英 出35:29 The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

NIV 英 出35:29 All the Israelite men and women who were willing brought to the LORD freewill offerings for all the work the LORD through Moses had commanded them to do.

主目录 返回顶部

和合本 出35:30 摩西对以色列人说：“犹大支派中户珥的孙子、乌利的儿子比撒列，耶和华已经提他的名召他，

拼音版 出35:30 Móxī duì Yǐsèliè rén shuō, Yóudà zhīpaì zhōng, Hùer de sūnzi, Wūlì de érzi Bǐsāliè, Yēhéhuá yǐjing tí tāde míng zhào tā,

吕振中 出35:30 摩西对以色列人说∶「看哪，犹大支派中户珥的孙子乌利的儿子比撒列、永恒主已经按名召他；

新译本 出35:30 摩西对以色列人说：“看哪，犹大支派中户珥的孙子、乌利的儿子比撒列，耶和华已经提名召他，

现代译 出35:30 摩西对以色列人民说：「上主已经从犹大支族挑选了户珥的孙子、乌利的儿子比撒列，

当代译 出35:30 摩西对民众说：“主已经特别委任犹大族中户珥的孙子、也就是乌利的儿子比撒列负责整座会幕的建造工程，上帝使他有聪明智慧，

文理本 出35:30 摩西告以色列人曰、试观犹大支派、户珥孙、乌利子比撒列、耶和华以名召之、

修订本 出35:30 摩西对以色列人说："看，犹大支派中户珥的孙子，乌利的儿子比撒列，耶和华已经题名召他，

KJV 英 出35:30 And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

NIV 英 出35:30 Then Moses said to the Israelites, "See, the LORD has chosen Bezalel son of Uri, the son of Hur, of the tribe of Judah,

主目录 返回顶部

和合本 出35:31 又以　神的灵充满了他，使他有智慧、聪明、知识，能作各样的工；

拼音版 出35:31 Yòu yǐ shén de líng chōngmǎn le tā, shǐ tā yǒu zhìhuì, cōngming, zhīshi, néng zuò gèyàng de gōng,

吕振中 出35:31 又将属神的灵充满了他，使他有技能、有聪明、有知识，有各样的技巧，

新译本 出35:31 又用　神的灵充满他，使他有智慧，有聪明，有知识，有作一切巧工的技能。

现代译 出35:31 以自己的灵〔或译：大能〕充满他，赐给他聪明、才智、技巧，能够做各样工艺，

当代译 出35:31 摩西对民众说：“主已经特别委任犹大族中户珥的孙子、也就是乌利的儿子比撒列负责整座会幕的建造工程，上帝使他有聪明智慧，

文理本 出35:31 充以上帝之神、使有智慧、聪明知识、以作诸工、

修订本 出35:31 又以上帝的灵充满他，使他有智慧、聪明、知识，能做各样的工，

KJV 英 出35:31 And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

NIV 英 出35:31 and he has filled him with the Spirit of God, with skill, ability and knowledge in all kinds of crafts--

主目录 返回顶部

和合本 出35:32 能想出巧工，用金、银、铜制造各物；

拼音版 出35:32 Néng xiǎng chū qiǎo gōng, yòng jīn, yín, tóng zhìzào gè wù,

吕振中 出35:32 能巧设图案，用金银铜去制作；

新译本 出35:32 能巧设图案，用金、银、铜制造各物；

现代译 出35:32 如设计图案，用金、银、铜铸造各种器物；

当代译 出35:32 凡事都别具心思，有精巧的技术，懂得用金、银和铜制造各样的用具，

文理本 出35:32 思索技艺、制金银铜之器、

修订本 出35:32 能设计图案，用金、银、铜制造各物，

KJV 英 出35:32 And to devise curious works, to work in gold, and in silver, and in brass,

NIV 英 出35:32 to make artistic designs for work in gold, silver and bronze,

主目录 返回顶部

和合本 出35:33 又能刻宝石，可以镶嵌；能雕刻木头，能作各样的巧工。

拼音版 出35:33 Yòu néng kè bǎoshí, keyǐ xiāngqiàn, néng diāokè mùtou, néng zuò gèyàng de qiǎo gōng.

吕振中 出35:33 又能刻宝石镶东西，能刻木头，用各样图案的技巧来作。

新译本 出35:33 又能雕刻宝石，用来镶嵌；又能雕刻木头，用来制造各种巧工。

现代译 出35:33 能刻可镶嵌的宝石；能雕刻木头；又能做其他各样精细工艺。

当代译 出35:33 又能雕刻木材，镶嵌宝石；

文理本 出35:33 镌玉以镶嵌、雕木作巧工、

修订本 出35:33 又能雕刻镶嵌用的宝石，雕刻木头，做各样精巧的工。

KJV 英 出35:33 And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

NIV 英 出35:33 to cut and set stones, to work in wood and to engage in all kinds of artistic craftsmanship.

主目录 返回顶部

和合本 出35:34 耶和华又使他和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。

拼音版 出35:34 Yēhéhuá yòu shǐ tā, hé dàn zhīpaì zhōng Yàxīsāmā de érzi Yàhélìyàbó, xīnli líng míng, néng jiàodǎo rén.

吕振中 出35:34 永恒主又使他和但支派中亚希撒抹的儿子亚何利亚伯心里灵通、能指教人。

新译本 出35:34 耶和华又赐给他和但支派中亚希撒抹的儿子亚何利埃布尔，心里有教导人的恩赐。

现代译 出35:34 上主赐给他和但支族亚希撒抹的儿子亚何利亚伯有传授技巧的能力。

当代译 出35:34 主又使他与但族亚希撒抹的儿子亚何利亚伯成为优良的工艺教师。

文理本 出35:34 又感其心、与但之支派、亚希撒抹子亚何利亚伯之心、俾能诲人、

修订本 出35:34 耶和华又赐给他和但支派中，亚希撒抹的儿子亚何利亚伯能教导人的心。

KJV 英 出35:34 And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

NIV 英 出35:34 And he has given both him and Oholiab son of Ahisamach, of the tribe of Dan, the ability to teach others.

主目录 返回顶部

和合本 出35:35 耶和华使他们的心满有智慧，能作各样的工。无论是雕刻的工，巧匠的工，用蓝色、紫色、朱红色线和细麻绣花的工，并机匠的工，他们都能作，也能想出奇巧的工。”

拼音版 出35:35 Yēhéhuá shǐ tāmende xīn mǎn yǒu zhìhuì, néng zuò gèyàng de gōng, wúlùn shì diāokè de gōng, qiǎo jiàng de gōng, yòng lán sè, zǐse, zhūhóngsē xiàn, hé xì má, xiùhuā de gōng, bìng jī jiàng de gōng, tāmen dōu néng zuò, ye néng xiǎng chū qí qiǎo de gōng.

吕振中 出35:35 永恒主又将匠心之才充满了他们，使他们能作各样巧工，就是镌刻的人、巧设图案的人、用蓝紫色紫红色朱红色线和麻丝刺绣的人∶作各样巧工的人和巧设图案的人所作的种种巧工。

新译本 出35:35 耶和华又用智慧充满他们的心，使他们能作各种工作，雕刻的工，设图案的工，用蓝色紫色朱红色线和细麻刺绣的工，以及编织的工。他们能作各种工程，也能巧设图案。”

现代译 出35:35 他赐给他们各种技能，能够从事各样精巧的工作，如雕刻、图案设计、纺织麻纱，用蓝色、紫色、深红色的毛线刺绣，和纺织各种布料等。他们都能胜任各种工作，也精於设计各样图案。」

当代译 出35:35 上帝使他们心中充满智慧，精通各样技艺，包括精细的刻工、镶嵌、刺绣、式样设计、配色和纺织。”

文理本 出35:35 且以慧心充之、使作诸工、即雕工、巧工、蓝紫绛三色之缕、与细枲之绣工、及织工、精于制造、思索技艺、

修订本 出35:35 耶和华使他们的心满有智慧，能做各样的工，无论是雕刻的工，图案设计的工，用蓝色、紫色、朱红色纱，和细麻作刺绣的工，以及编织的工，他们都能胜任，也能设计图案。"

KJV 英 出35:35 Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

NIV 英 出35:35 He has filled them with skill to do all kinds of work as craftsmen, designers, embroiderers in blue, purple and scarlet yarn and fine linen, and weavers--all of them master craftsmen and designers.


出埃及记第36章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第36章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出36:1 比撒列和亚何利亚伯，并一切心里有智慧的，就是蒙耶和华赐智慧聪明，叫他知道作圣所各样使用之工的，都要照耶和华所吩咐的作工。

拼音版 出36:1 Bǐsāliè hé Yàhélìyàbó, bìng yīqiè xīnli yǒu zhìhuì de, jiù shì meng Yēhéhuá cì zhìhuì cōngming, jiào tā zhīdào zuò shèng suǒ gèyàng shǐyòng zhī gōng de, dōu yào zhào Yēhéhuá suǒ fēnfu de zuò gōng.

吕振中 出36:1 比撒列、亚何利亚伯、和每一个有匠心之才的人、永恒主赐技能聪明给他、使他知道怎样作圣所使用之东西的工程的、都要照永恒主一切所吩咐的来作工。」

新译本 出36:1 比撒列和亚何利埃布尔，以及心里有智慧的，就是蒙耶和华赐与智慧与聪明，使他们知道怎样制造供圣所使用的一切工程的人，都照着耶和华吩咐的一切去作。

现代译 出36:1 比撒列、亚何利亚伯，和其他精巧的技工，就是所有蒙上主赐予技能才智、知道怎样营造圣幕的人，都要按照上主的吩咐进行各项工程。

当代译 出36:1 摩西说：“比撒列和亚何利亚伯以及所有蒙主赐予智慧，给他们专门技能的人，都要按照主所吩咐的去建造会幕。”

文理本 出36:1 比撒列与亚何利亚伯、及诸具有慧心之人、即耶和华赋以智慧聪明、使知成作圣所诸工者、必循耶和华所命而为、○

修订本 出36:1 比撒列和亚何利亚伯，以及一切心里有智慧，蒙耶和华赐智慧和聪明，懂得做圣所各样用途之工的人，都照耶和华所吩咐的去做。

KJV 英 出36:1 Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

NIV 英 出36:1 So Bezalel, Oholiab and every skilled person to whom the LORD has given skill and ability to know how to carry out all the work of constructing the sanctuary are to do the work just as the LORD has commanded."

主目录 返回顶部

和合本 出36:2 凡耶和华赐他心里有智慧，而且受感前来作这工的，摩西把他们和比撒列并亚何利亚伯一同召来。

拼音版 出36:2 Fán Yēhéhuá cì tā xīnli yǒu zhìhuì, érqie shòu gǎn qián lái zuò zhè gōng de, Móxī bǎ tāmen hé Bǐsāliè bìng Yàhélìyàbó yītóng shào/zhào lái.

吕振中 出36:2 摩西将比撒列和亚何利亚伯召了来，也把每一个有匠心之才的人、永恒主赐给他心里有技能的、每一个人心里起意、要走近来到这工程上作工的、都召了来。

新译本 出36:2 于是，摩西把比撒列和亚何利埃布尔，以及心里有智慧的，就是蒙耶和华赐他们心里有智慧的人，凡是心里受感要前来作这工的人，都召了来。

现代译 出36:2 摩西召集比撒列、亚何利亚伯，和所有蒙上主赐予才能、愿意协助工作的人，吩咐他们动工。

当代译 出36:2 於是，摩西就把比撒列、亚何利亚伯和所有蒙召参与工程的人召集起来，

文理本 出36:2 摩西召比撒列与亚何利亚伯、及诸具有慧心之人、即耶和华赋以聪明、衷怀受感、而来造作者、

修订本 出36:2 摩西把比撒列和亚何利亚伯，以及那些蒙耶和华赐他心里有智慧，心受感动愿意前来做工的人都召来。

KJV 英 出36:2 And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

NIV 英 出36:2 Then Moses summoned Bezalel and Oholiab and every skilled person to whom the LORD had given ability and who was willing to come and do the work.

主目录 返回顶部

和合本 出36:3 这些人就从摩西收了以色列人为作圣所并圣所使用之工所拿来的礼物。百姓每早晨还把甘心献的礼物拿来。

拼音版 出36:3 Zhèxie rén jiù cōng Móxī shōu le Yǐsèliè rén wéi zuò shèng suǒ bìng shèng suǒ shǐyòng zhī gōng suǒ ná lái de lǐwù. bǎixìng mei zǎochen hái bǎ gānxīn xiàn de lǐwù ná lái.

吕振中 出36:3 他们从摩西面收前取了以色列人所带来的一切提献物、可以用来作圣所的工程的。众民天天早晨还把自愿献的礼物带来给摩西，

新译本 出36:3 他们当着摩西面前，接收了以色列人为供圣所使用的工程带来的一切礼物。他们天天早晨还把自愿奉献的礼物带到摩西那里来。

现代译 出36:3 他们从摩西领去了以色列人民为建造圣幕所奉献的一切礼物。可是，每天早上，人民还继续带来礼物，交给摩西。

当代译 出36:3 他们领取了民众捐出来的器物，便开始施工。可是，每天早上，民众仍然不断把大批的礼物送来，

文理本 出36:3 以色列人所携礼物、为作圣所而献者、悉由摩西受之、民又每晨奉以乐献之礼物、

修订本 出36:3 这些人就从摩西收了以色列人为建造圣所，以及圣所各用途之工而奉献的礼物。每天早晨，百姓继续把甘心祭拿来。

KJV 英 出36:3 And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

NIV 英 出36:3 They received from Moses all the offerings the Israelites had brought to carry out the work of constructing the sanctuary. And the people continued to bring freewill offerings morning after morning.

主目录 返回顶部

和合本 出36:4 凡作圣所一切工的智慧人，各都离开他所作的工，

拼音版 出36:4 Fán zuò shèng suǒ yīqiè gōng de zhìhuì rén gè dōu líkāi tā suǒ zuò de gōng,

吕振中 出36:4 以致那些作圣所各样工作的、一切有才能的、人人都放下自己所作的工，

新译本 出36:4 凡是作圣所一切工的智慧人，各人都放下自己所作的工，来了。

现代译 出36:4 因此，那些负责建造的技工停止他们的工作，

当代译 出36:4 以致所有的工人都被迫离开工作岗位，

文理本 出36:4 作圣所诸工之有智者、各停其工、

修订本 出36:4 凡有智慧能做圣所一切工的人，都各自离开他们原本的工作前来，

KJV 英 出36:4 And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

NIV 英 出36:4 So all the skilled craftsmen who were doing all the work on the sanctuary left their work

主目录 返回顶部

和合本 出36:5 来对摩西说：“百姓为耶和华吩咐使用之工所拿来的，富富有余。”

拼音版 出36:5 Lái duì Móxī shuō, bǎixìng wèi yé hé huá fēnfu shǐyòng zhī gōng suǒ ná lái de, fù fù yǒuyú.

吕振中 出36:5 来告诉摩西说∶「人民所带来的太多、比永恒主吩咐作的工程所需要使用的、足而有余。」

新译本 出36:5 他们告诉摩西：“人民带来的太多，超过耶和华吩咐所作工程使用的需要。”

现代译 出36:5 去见摩西，说：「人民所献的礼物已经超过了上主吩咐建造的工程所需要的。」

当代译 出36:5 来对摩西说：“材料太多了，我们用不了啊。”

文理本 出36:5 就摩西曰、民之所奉、备耶和华所命之工之用、绰有余裕、

修订本 出36:5 对摩西说："百姓送来的礼物很多，已经超过耶和华吩咐建造之工所需要的了。"

KJV 英 出36:5 And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

NIV 英 出36:5 and said to Moses, "The people are bringing more than enough for doing the work the LORD commanded to be done."

主目录 返回顶部

和合本 出36:6 摩西传命，他们就在全营中宣告说：“无论男女，不必再为圣所拿什么礼物来。”这样才拦住百姓不再拿礼物来。

拼音版 出36:6 Móxī chuán méng, tāmen jiù zaì quán yíng zhōng xuāngào shuō, wúlùn nánnǚ, bú bì zaì wéi shèng suǒ ná shénme lǐwù lái. zhèyàng cái lán zhù bǎixìng bú zaì ná lǐwù lái.

吕振中 出36:6 于是摩西发命令，人就将布告传播在全营中、说∶「无论男女都不必再为圣而提献什么。」人民这才被拦住、不再带来。

新译本 出36:6 于是摩西下令，他们就在营中宣告，说：“无论男女都不必再为圣所的工程奉献什么礼物。”这样，人民才被拦阻，不送什么礼物来。

现代译 出36:6 於是摩西传令全营，叫人民不必再为圣幕奉献。

当代译 出36:6 於是摩西只好向民众宣布说，材料已经足够有馀，叫他们不用再捐献，

文理本 出36:6 摩西传命、使宣于营曰、男女毋再造作、以献圣所、民遂止、不复献、

修订本 出36:6 摩西吩咐，他们就在营中传令说："无论男女，不必再为圣所的礼物做任何的工。"这样才使百姓停止，不再拿礼物来，

KJV 英 出36:6 And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

NIV 英 出36:6 Then Moses gave an order and they sent this word throughout the camp: "No man or woman is to make anything else as an offering for the sanctuary." And so the people were restrained from bringing more,

主目录 返回顶部

和合本 出36:7 因为他们所有的材料够作一切当作的物，而且有余。

拼音版 出36:7 Yīnwei tāmen suǒyǒude cái liào gòu zuò yīqiè dàng zuò de wù, érqie yǒuyú.

吕振中 出36:7 所有的工料彀作一切的工程、而且有余。

新译本 出36:7 因为所有的材料够作一切工程，而且有余。

现代译 出36:7 因为所收到的礼物已够完成全部工程而有馀。

当代译 出36:7 这才遏止了民众奉献的热潮。

文理本 出36:7 盖所有之材、足作诸工、且有余也、○

修订本 出36:7 他们所有的材料已经足够整个工程之用，而且有余。

KJV 英 出36:7 For the stuff they had was sufficient for all the work to make it, and too much.

NIV 英 出36:7 because what they already had was more than enough to do all the work.

主目录 返回顶部

和合本 出36:8 他们中间，凡心里有智慧作工的，用十幅幔子作帐幕。这幔子是比撒列用捻的细麻和蓝色、紫色、朱红色线制造的，并用巧匠的手工绣上基路伯。

拼音版 出36:8 Tāmen zhōngjiān, fán xīnli yǒu zhìhuì zuò gōng de, yòng shí fú mànzǐ zuò zhàngmù. zhè mànzǐ shì Bǐsāliè yòng niǎn de xì má Hélán sè, zǐse, zhūhóngsē xiàn zhìzào de, bìng yòng qiǎo jiàng de shǒngōng xiù shàng Jīlùbǎi.

吕振中 出36:8 在作这工程的人中间、凡有匠心之才的；就用十幅幔子作帐幕；这些幔子是比撒列用捻的麻丝、和蓝紫色紫红色朱红色的线、巧设图案的作法制成的基路伯来作的。

新译本 出36:8 在作这工程的人中，凡是心里有智慧的，用十幅幔子作帐幕；这些幔子是用捻的细麻、蓝色紫色朱红色线做的，并且用设计的巧工绣上基路伯。

现代译 出36:8 在工作人员中那些精巧的技工负责建造上主的圣幕。他们用十幅幔子做圣幕；这幔子是用麻纱和蓝色、紫色、深红色的毛线织成，并且绣上基路伯的图案，

当代译 出36:8 巧手的工匠用十幅布幔做成了帐幕，布幔是比撒列用幼麻纱线和蓝、紫、鲜红叁色的毛线混合纺织而成的，上面还用精细的手工绣上了基路伯天使像；

文理本 出36:8 其中诸有智者作幕、以撚线细枲布、与蓝紫绛三色之缕、作幔十、上绣良工所制之基路伯、

修订本 出36:8 做工的人当中，凡心里有智慧的，用十幅幔子做帐幕，幔子是用搓的细麻和蓝色、紫色、朱红色纱织成的，并且以刺绣的手艺绣上基路伯。

KJV 英 出36:8 And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

NIV 英 出36:8 All the skilled men among the workmen made the tabernacle with ten curtains of finely twisted linen and blue, purple and scarlet yarn, with cherubim worked into them by a skilled craftsman.

主目录 返回顶部

和合本 出36:9 每幅幔子长二十八肘，宽四肘，都是一样的尺寸。

拼音版 出36:9 Mei fú mànzǐ cháng èr shí bá zhǒu, kuān sì zhǒu, dōu shì yíyàng de chǐcùn.

吕振中 出36:9 每一幅幔子长二十八肘，每一幅幔子宽四肘∶所有的幔子都是一样的尺寸。

新译本 出36:9 每一幅幔子长十二公尺，每一幅幔子宽两公尺，所有的幔子都是一样的尺寸。

现代译 出36:9 每一幅大小相同，长十二公尺，宽两公尺。

当代译 出36:9 每一幅布幔都长十二公尺、宽两公尺，

文理本 出36:9 每幔长二十八肘、广四肘、诸幔长短维一、

修订本 出36:9 每幅幔子长二十八肘，每幅幔子宽四肘，全部的幔子都是一样的尺寸。

KJV 英 出36:9 The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

NIV 英 出36:9 All the curtains were the same size--twenty-eight cubits long and four cubits wide.

主目录 返回顶部

和合本 出36:10 他使这五幅幔子幅幅相连，又使那五幅幔子幅幅相连。

拼音版 出36:10 Tā shǐ zhè wǔ fú mànzǐ fú fú xiānglián, yòu shǐ nà wǔ fú mànzǐ fú fú xiānglián,

吕振中 出36:10 他使五幅幔子一一相连，另五幅幔子也一一相连。

新译本 出36:10 他把五幅幔子一一相连；也使另外五幅幔子一一相连。

现代译 出36:10 他们把五幅缝在一起，成为一组，另五幅也是一样。

当代译 出36:10 他又把每五幅连在一起，成了两大幅。

文理本 出36:10 幔相连各五、

修订本 出36:10 他使这五幅幔子彼此相连，又使那五幅幔子彼此相连。

KJV 英 出36:10 And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

NIV 英 出36:10 They joined five of the curtains together and did the same with the other five.

主目录 返回顶部

和合本 出36:11 在这相连的幔子末幅边上作蓝色的钮扣，在那相连的幔子末幅边上也照样作。

拼音版 出36:11 Zaì zhè xiānglián de mànzǐ mò fú bian shàng zuò lán sè de niǔ kòu, zaì nà xiānglián de mànzǐ mò fú bian shàng ye zhàoyàng zuò,

吕振中 出36:11 在一组相连的幔子末一幅边儿上、他作了蓝紫色的钮扣；在另一组相连的幔子尽末一幅边儿上、他也照样地作。

新译本 出36:11 在第一组相连的幔子末幅的边缘上，他做蓝色的钮扣；在另一组相连的幔子末幅的边缘上，他也照样作。

现代译 出36:11 他们在每一组幔子末幅的边缘缝上蓝色的纽环。

当代译 出36:11 大布幕边缘的地方钉上了蓝色的扣圈，另外的一幅也就是这样。

文理本 出36:11 幔边之联络处、作蓝襻、次幔亦然、

修订本 出36:11 他在这一组相连幔子的末幅边上缝了蓝色的钮环；在另一组相连幔子的末幅边上也照样做。

KJV 英 出36:11 And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

NIV 英 出36:11 Then they made loops of blue material along the edge of the end curtain in one set, and the same was done with the end curtain in the other set.

主目录 返回顶部

和合本 出36:12 在这相连的幔子上作五十个钮扣，在那相连的幔子上也作五十个钮扣，都是两两相对。

拼音版 出36:12 Zaì zhè xiānglián de mànzǐ shàng zuò wǔ shí gè niǔ kòu, zaì nà xiānglián de mànzǐ shàng ye zuò wǔ shí gè niǔ kòu, dōu shì liǎng liǎng xiāngduì,

吕振中 出36:12 在一幅相连的幔子上他作了五十个钮扣；在另一幅相连的幔子边儿上他也作了五十个钮扣∶钮扣都一一相对。

新译本 出36:12 在这一幅幔子上，他做了五十个钮扣；在第二幅相连的幔子的边缘上，他也做了五十个钮扣，这些钮扣都彼此相对。

现代译 出36:12 他们把五十个纽环缝在第一组的首幅，另五十个纽环缝在第二组的末幅。

当代译 出36:12 於是，这两幅大布上就各钉上了五十个扣圈，它们是相对排列的，

文理本 出36:12 幅边各作襻五十、两边之襻相对、

修订本 出36:12 他在这幅幔子上缝五十个钮环，在另一组相连幔子的末幅上也缝五十个钮环，环环相对。

KJV 英 出36:12 Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

NIV 英 出36:12 They also made fifty loops on one curtain and fifty loops on the end curtain of the other set, with the loops opposite each other.

主目录 返回顶部

和合本 出36:13 又作五十个金钩，使幔子相连。这才成了一个帐幕。

拼音版 出36:13 Yòu zuò wǔ shí gè jīn gōu, shǐ mànzǐ xiānglián. zhè cái chéng le yī gè zhàngmù.

吕振中 出36:13 他又作五十个金钩，用钩使幔子一一相连，帐幕就成了一整个。

新译本 出36:13 又做了五十个金钩，用钩子使幔子彼此相连。这样就成了一个帐幕。

现代译 出36:13 他们又做了五十个金钩子，把两组幔子连接在一起。

当代译 出36:13 然后，他又做了五十个金扣钩，把两幅布幕的扣圈扣在一起，成为一整个帐幕。

文理本 出36:13 又作金钩五十、钩连诸幔、成为一幕、○

修订本 出36:13 他又做了五十个金钩，用钩子使幔子彼此相连，成为一个帐幕。

KJV 英 出36:13 And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

NIV 英 出36:13 Then they made fifty gold clasps and used them to fasten the two sets of curtains together so that the tabernacle was a unit.

主目录 返回顶部

和合本 出36:14 他用山羊毛织十一幅幔子，作为帐幕以上的罩棚。

拼音版 出36:14 Tā yòng shānyáng maó zhī shí yī fú mànzǐ, zuòwéi zhàngmù yǐshàng de zhàopéng.

吕振中 出36:14 他用山羊毛作幔子，作为帐幕上的罩棚；作十一幅幔子。

新译本 出36:14 他又用山羊毛做了幔子，作为帐幕上的罩棚，共做了十一幅幔子。

现代译 出36:14 他们又用山羊毛织十一幅幔子来做圣幕的幕顶。

当代译 出36:14 比撒列用山羊毛织成十一幅布幔，作为帐幕的上盖，

文理本 出36:14 以山羊毛作幔十一、为幕外帷、

修订本 出36:14 他用山羊毛织十一幅幔子，作为帐幕上的罩棚。

KJV 英 出36:14 And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

NIV 英 出36:14 They made curtains of goat hair for the tent over the tabernacle--eleven altogether.

主目录 返回顶部

和合本 出36:15 每幅幔子长三十肘，宽四肘。十一幅幔子都是一样的尺寸。

拼音版 出36:15 Mei fú mànzǐ cháng sān shí zhǒu, kuān sì zhǒu, shí yī fú mànzǐ dōu shì yíyàng de chǐcùn.

吕振中 出36:15 每一幅幔子长三十肘，每一幅幔子宽四肘∶十一幅幔子都是一样的尺寸。

新译本 出36:15 每一幅幔子长十三公尺，宽两公尺，十一幅幔子都是一样的尺寸。

现代译 出36:15 每一幅大小相同：长十叁公尺，宽两公尺。

当代译 出36:15 每幅长十叁公尺、宽两公尺，

文理本 出36:15 每幔长三十肘、广四肘、十一幔长短同、

修订本 出36:15 每幅幔子长三十肘，每幅幔子宽四肘；十一幅幔子都是一样的尺寸。

KJV 英 出36:15 The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

NIV 英 出36:15 All eleven curtains were the same size--thirty cubits long and four cubits wide.

主目录 返回顶部

和合本 出36:16 他把五幅幔子连成一幅，又把六幅幔子连成一幅。

拼音版 出36:16 Tā bǎ wǔ fú mànzǐ lián chéng yī fú, yòu bǎ liù fú mànzǐ lián chéng yī fú,

吕振中 出36:16 他把五幅幔子连在一起，又把六幅幔子连在一起。

新译本 出36:16 他把五幅幔子相连在一起，又把另外六幅幔子相连在一起。

现代译 出36:16 他们把五幅缝在一起，成为一组，其他六幅另成一组。

当代译 出36:16 然后把五幅连成一大幅，馀下的六幅又连成一大幅。

文理本 出36:16 五幔相联、六幔亦相联、

修订本 出36:16 他把五幅幔子连成一幅，又把六幅幔子连成一幅。

KJV 英 出36:16 And he coupled five curtains by themselves, and six curtains by themselves.

NIV 英 出36:16 They joined five of the curtains into one set and the other six into another set.

主目录 返回顶部

和合本 出36:17 在这相连的幔子末幅边上作五十个钮扣，在那相连的幔子末幅边上也作五十个钮扣。

拼音版 出36:17 Zaì zhè xiānglián de mànzǐ mò fú bian shàng zuò wǔ shí gè niǔ kòu, zaì nà xiānglián de mànzǐ mò fú bian shàng ye zuò wǔ shí gè niǔ kòu,

吕振中 出36:17 在一组相连的幔子尽末一幅边儿上、作他了五十个钮扣；在另一组相连的幔子末一幅边儿上、他也作了五十个钮扣。

新译本 出36:17 在第一组相连的幔子末幅的边缘上，做了五十个钮扣；在第二组相连的幔子末幅的边缘上，也做了五十个钮扣。

现代译 出36:17 他们在第一组幔子末幅的边缘缝上五十个纽环，另一组边缘也缝上五十个纽环。

当代译 出36:17 又在这两幅布幕上钉了五十个对称的扣圈，

文理本 出36:17 幔边之联络处、作五十襻、次幔亦然、

修订本 出36:17 他在这一组相连幔子的末幅边上缝了五十个钮环；在另一组相连幔子的末幅边上也缝了五十个钮环。

KJV 英 出36:17 And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

NIV 英 出36:17 Then they made fifty loops along the edge of the end curtain in one set and also along the edge of the end curtain in the other set.

主目录 返回顶部

和合本 出36:18 又作五十个铜钩，使罩棚连成一个，

拼音版 出36:18 Yòu zuò wǔ shí gè tóng gōu, shǐ zhàopéng lián chéng yī gè,

吕振中 出36:18 他又作五十个铜钩，让罩棚相连、成为一整个。

新译本 出36:18 又做了五十个铜钩，使罩棚相连，可以成为一个。

现代译 出36:18 他们做了五十个铜钩子，把两组幔子连接起来，成为一整块幕顶。

当代译 出36:18 再用五十个铜扣钩，把两幅大布幕扣在一起，成为一整个上盖；

文理本 出36:18 又作铜钩五十、联为一帷、

修订本 出36:18 他又做五十个铜钩，使罩棚相连成为一个。

KJV 英 出36:18 And he made fifty taches of brass to couple the tent together, that it might be one.

NIV 英 出36:18 They made fifty bronze clasps to fasten the tent together as a unit.

主目录 返回顶部

和合本 出36:19 并用染红的公羊皮作罩棚的盖，再用海狗皮作一层罩棚上的顶盖。

拼音版 出36:19 Bìng yòng rǎn hóng de gōng yángpí zuò zhàopéng de gaì, zaì yòng hǎigǒu pí zuò yī céng zhàopéng shàng de dǐng gaì.

吕振中 出36:19 他用染红的公羊皮作了罩棚的遮盖，又用塔哈示皮作遮盖放在上面。

新译本 出36:19 用染红的公羊皮做了罩棚的盖，又用海狗皮做盖，放在罩棚的盖上面。

现代译 出36:19 他们另外又用染红的羊皮和另一种精美的皮料制成两个幕顶，做圣幕的外层顶盖。

当代译 出36:19 此外，又在上面加盖一层染成红色的公羊皮和海豚皮。

文理本 出36:19 以牡绵羊皮之染红者为幕帱、其上蒙以海獭皮、○

修订本 出36:19 他用染红的公羊皮做罩棚的盖，再用精美皮料做外层的盖。

KJV 英 出36:19 And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

NIV 英 出36:19 Then they made for the tent a covering of ram skins dyed red, and over that a covering of hides of sea cows.

主目录 返回顶部

和合本 出36:20 他用皂荚木作帐幕的竖板。

拼音版 出36:20 Tā yòng zàojiá mù zuò zhàngmù de shù bǎn.

吕振中 出36:20 他用皂荚木作帐幕的框子站立着。

新译本 出36:20 他替帐幕用皂荚木做了竖板。

现代译 出36:20 他们用金合欢木做竖立圣幕的骨架。

当代译 出36:20 他又用皂荚木板造帐幕的支架，

文理本 出36:20 以皂荚木作幕板、立于四周、

修订本 出36:20 他用金合欢木做竖立帐幕的木板，

KJV 英 出36:20 And he made boards for the tabernacle of shittim wood, standing up.

NIV 英 出36:20 They made upright frames of acacia wood for the tabernacle.

主目录 返回顶部

和合本 出36:21 每块长十肘，宽一肘半，

拼音版 出36:21 Mei kuaì cháng shí zhǒu, kuān yī zhǒu bàn,

吕振中 出36:21 每一个框子长十肘，每一个框子宽一肘半。

新译本 出36:21 每块板长四公尺，宽六十六公分。

现代译 出36:21 每一骨架高四公尺、宽六十六公分，

当代译 出36:21 每块长四公尺，宽六十六公分。

文理本 出36:21 板长十肘、广一肘有半、

修订本 出36:21 木板长十肘，每块板宽一肘半，

KJV 英 出36:21 The length of a board was ten cubits, and the breadth of a board one cubit and a half.

NIV 英 出36:21 Each frame was ten cubits long and a cubit and a half wide,

主目录 返回顶部

和合本 出36:22 每块有两榫相对，帐幕一切的板都是这样作。

拼音版 出36:22 Mei kuaì yǒu liǎng sún xiāngduì. zhàngmù yīqiè de bǎn dōu shì zhèyàng zuō.

吕振中 出36:22 每一个框子有两个榫一一衔接；帐幕所有的框子他都这样作。

新译本 出36:22 每块板有两个榫头，彼此相连接；帐幕一切木板，他都这样做。

现代译 出36:22 各有两个榫头，用来连接骨架。所有的骨架都有这种榫头。

当代译 出36:22 每块木板都有两个接榫，用来把木板连接在一起。

文理本 出36:22 二榫相接、幕之诸板皆然、

修订本 出36:22 每块板有两个榫头可以彼此衔接。帐幕一切的板都是这样做。

KJV 英 出36:22 One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

NIV 英 出36:22 with two projections set parallel to each other. They made all the frames of the tabernacle in this way.

主目录 返回顶部

和合本 出36:23 帐幕的南面作板二十块。

拼音版 出36:23 Zhàngmù de nán miàn zuò bǎn èr shí kuaì.

吕振中 出36:23 他给帐幕作框子∶给南边、即向南那方面作二十个框子。

新译本 出36:23 他为帐幕做板，给南边，就是向南的方向做了二十块板。

现代译 出36:23 他们在圣幕的南面立二十个骨架，

当代译 出36:23 帐幕的南端共有二十块这样的木板，

文理本 出36:23 幕之南、作板二十、

修订本 出36:23 他做帐幕的木板：南面，就是面向南方的那一边，做二十块板，

KJV 英 出36:23 And he made boards for the tabernacle; twenty boards for the south side southward:

NIV 英 出36:23 They made twenty frames for the south side of the tabernacle

主目录 返回顶部

和合本 出36:24 在这二十块板底下，又作四十个带卯的银座。两卯接这块板上的两榫，两卯接那块板上的两榫。

拼音版 出36:24 Zaì zhè èr shí kuaì bǎn dǐ xià yòu zuò sì shí gè daì mǎo de yín zuò, liǎng mǎo jiē zhè kuaì bǎn shàng de liǎng sún, liǎng mǎo jiē nà kuaì bǎn shàng de liǎng sún.

吕振中 出36:24 又作四十个带卯的银座在这二十个框子底下；一个框子底下有两个卯来接它的两个榫；另一个框子底下也有两个卯来接它的两个榫。

新译本 出36:24 在这二十块板底下，做了四十个银座；这块板底下的两个银座用来连接板的两个榫头，那块板底下的两个银座用来连接它的两个榫头。

现代译 出36:24 架底有四十个银座，每一骨架由两个银座支持着。

当代译 出36:24 在它们下面，又造了四十个银承口，每块两个，用来跟相邻的木板的两个接榫嵌在一起；

文理本 出36:24 银座四十、板下各二、与二榫相对、

修订本 出36:24 在这二十块板底下做了四十个带卯眼的银座：两个卯眼接连这块板上的两个榫头，另外两个卯眼接连那块板上的两个榫头。

KJV 英 出36:24 And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

NIV 英 出36:24 and made forty silver bases to go under them--two bases for each frame, one under each projection.

主目录 返回顶部

和合本 出36:25 帐幕的第二面，就是北面，也作板二十块，

拼音版 出36:25 Zhàngmù de dì èr miàn, jiù shì bei miàn, ye zuò bǎn èr shí kuaì

吕振中 出36:25 帐幕的第二边、就是北面、他也作了二十个框子，

新译本 出36:25 他为帐幕的第二边，就是北面，也做了二十块板，

现代译 出36:25 他们又在幕的北面立二十个骨架

当代译 出36:25 帐幕北端也是由二十块木板构成，

文理本 出36:25 幕之北、作板二十、

修订本 出36:25 他在帐幕的第二边，就是北面，也做二十块板，

KJV 英 出36:25 And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

NIV 英 出36:25 For the other side, the north side of the tabernacle, they made twenty frames

主目录 返回顶部

和合本 出36:26 和带卯的银座四十个。这板底下有两卯，那板底下也有两卯。

拼音版 出36:26 Hé daì mǎo de yín zuò sì shí gè, zhè bǎn dǐ xià yǒu liǎng mǎo, nà bǎn dǐ xià ye yǒu liǎng mǎo.

吕振中 出36:26 和四十个带卯的银座∶一个框子底下有两个卯，另一个框子底下也有两个卯。

新译本 出36:26 和四十个银座；这一块板底下有两个银座，那一块板底下也有两个银座。

现代译 出36:26 和四十个银座，每一骨架底下有两个银座。

当代译 出36:26 板的下面同样有四十个银承口，每块两个；

文理本 出36:26 银座四十、板下各二、

修订本 出36:26 和四十个带卯眼的银座；这块板底下有两个卯眼，那块板底下也有两个卯眼。

KJV 英 出36:26 And their forty sockets of silver; two sockets under one board, and two sockets under another board.

NIV 英 出36:26 and forty silver bases--two under each frame.

主目录 返回顶部

和合本 出36:27 帐幕的后面，就是西面，做板六块。

拼音版 出36:27 Zhàngmù de hòumian, jiù shì xī miàn, zuò bǎn liù kuaì.

吕振中 出36:27 他给帐幕的后部、就是西面、作了六个框子。

新译本 出36:27 帐幕的后面，就是西面，做了六块板。

现代译 出36:27 在幕的后部，就是幕的西面，他们立六个骨架；

当代译 出36:27 帐幕的西端由六块木板构成，

文理本 出36:27 幕后西旁、作板六、

修订本 出36:27 他在帐幕的后面，就是西面，做六块板，

KJV 英 出36:27 And for the sides of the tabernacle westward he made six boards.

NIV 英 出36:27 They made six frames for the far end, that is, the west end of the tabernacle,

主目录 返回顶部

和合本 出36:28 帐幕后面的拐角作板两块。

拼音版 出36:28 Zhàngmù hòumian de guǎijiǎo zuò bǎn liǎng kuaì.

吕振中 出36:28 给在后部帐幕的拐角、作了两个框子。

新译本 出36:28 他替帐幕后面两个角上做了两块板。

现代译 出36:28 嶺角有两个骨架。

当代译 出36:28 两个角落的地方就各用两块木板构成，

文理本 出36:28 幕后两隅、作板二、

修订本 出36:28 在帐幕后面的角落做两块板。

KJV 英 出36:28 And two boards made he for the corners of the tabernacle in the two sides.

NIV 英 出36:28 and two frames were made for the corners of the tabernacle at the far end.

主目录 返回顶部

和合本 出36:29 板的下半截是双的，上半截是整的，直到第一个环子；在帐幕的两个拐角上都是这样作。

拼音版 出36:29 Bǎn de xià bàn jié shì shuāng de, shàng bàn jié shì zheng de, zhídào dì yī gè huánzi, zaì zhàngmù de liǎng gè guǎijiǎo shàng dōu shì zhèyàng zuò.

吕振中 出36:29 在下头它们是双的，但是这一双却要跟上头跟第一个环合成一个∶两副他都这样作、来做两个拐角。

新译本 出36:29 板的下截是双的，直到上面的第一个环才接合完整；他把两块板都这样做了，形成两个角。

现代译 出36:29 两个骨架下端相连接，一直连到上端，成为一环。形成两嶺角的两个骨架都是一样做法。

当代译 出36:29 这两块木板都是双层的，从地面直伸延到顶上的环都是这样。

文理本 出36:29 自下而上、连于一环、两隅皆然、

修订本 出36:29 下端的板是成双的，上端连在一起，直到顶端的第一个环子；两块板都是这样，做成两个角落。

KJV 英 出36:29 And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

NIV 英 出36:29 At these two corners the frames were double from the bottom all the way to the top and fitted into a single ring; both were made alike.

主目录 返回顶部

和合本 出36:30 有八块板和十六个带卯的银座，每块板底下有两卯。

拼音版 出36:30 Yǒu bā kuaì bǎn hé shí liù gè daì mǎo de yín zuò, mei kuaì bǎn dǐ xià yǒu liǎng mǎo.

吕振中 出36:30 所以有八个框子和十六个带卯的银座；每一个框子底下都是两个卯两个卯的。

新译本 出36:30 所以共有八块板，十六个银座。每一块板底下都有两个银座。

现代译 出36:30 所以一共有八个骨架和十六个银座，每一骨架底下各有两个银座。

当代译 出36:30 所以，两个角落合共有八块木板，每块木板下面各有两个承口、一共是十六个。

文理本 出36:30 厥板凡八、银座十六、板下各二、○

修订本 出36:30 一共有八块板和十六个带卯眼的银座，每块板底下有两个卯眼。

KJV 英 出36:30 And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

NIV 英 出36:30 So there were eight frames and sixteen silver bases--two under each frame.

主目录 返回顶部

和合本 出36:31 他用皂荚木作闩。为帐幕这面的板作五闩，

拼音版 出36:31 Tā yòng zàojiá mù zuò shuān, wéi zhàngmù zhè miàn de bǎn zuò wǔ shuān,

吕振中 出36:31 他作了皂荚木的横木∶帐幕一边的框子有五根；

新译本 出36:31 他又用皂荚木做了横闩，替帐幕这一边的板做了五个横闩，

现代译 出36:31 他们又用金合欢木做了十五根横木；圣幕一边的骨架有五根横木，

当代译 出36:31 他又用皂荚木造横闩，左右两边和后面的板墙上，各有五条，横腰的木闩是从左面横贯到右面的。

文理本 出36:31 以皂荚木作楗、左幕板五楗、

修订本 出36:31 他用金合欢木做横木：为帐幕这面的板做五根横木，

KJV 英 出36:31 And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

NIV 英 出36:31 They also made crossbars of acacia wood: five for the frames on one side of the tabernacle,

主目录 返回顶部

和合本 出36:32 为帐幕那面的板作五闩，又为帐幕后面的板作五闩。

拼音版 出36:32 Wéi zhàngmù nà miàn de bǎn zuò wǔ shuān, yòu wéi zhàngmù hòumian de bǎn zuò wǔ shuān,

吕振中 出36:32 帐幕另一边的框子有五根横木；帐幕向西的、即后部的框子、有五根横木。

新译本 出36:32 替帐幕第二边的板也做了五个横闩，替帐幕后面，就是西面的板也做了五个横闩，

现代译 出36:32 另一边五根；幕的后部，就是幕的西面，也有五根。

当代译 出36:32 他又用皂荚木造横闩，左右两边和后面的板墙上，各有五条，横腰的木闩是从左面横贯到右面的。

文理本 出36:32 右幕板五楗、后幕板五楗、

修订本 出36:32 为帐幕那面的板做五根横木，又为帐幕后面，就是朝西的板做五根横木，

KJV 英 出36:32 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

NIV 英 出36:32 five for those on the other side, and five for the frames on the west, at the far end of the tabernacle.

主目录 返回顶部

和合本 出36:33 使板腰间的中闩从这一头通到那一头。

拼音版 出36:33 Shǐ bǎn yào jiàn de zhōng shuān cóng zhè yī tóu tōng dào nà yī tóu.

吕振中 出36:33 他使中横木在框子中段从这一头横串到那一头。

新译本 出36:33 他又做了中间的横闩，穿过板腰，从这一端穿到那一端。

现代译 出36:33 中间的横木安在骨架腰间，从圣幕的一头通到另一头。

当代译 出36:33 他又用皂荚木造横闩，左右两边和后面的板墙上，各有五条，横腰的木闩是从左面横贯到右面的。

文理本 出36:33 板之中楗、贯乎两端、

修订本 出36:33 他做了板腰间的横木，从一头通到另一头。

KJV 英 出36:33 And he made the middle bar to shoot through the boards from the one end to the other.

NIV 英 出36:33 They made the center crossbar so that it extended from end to end at the middle of the frames.

主目录 返回顶部

和合本 出36:34 用金子将板包裹，又作板上的金环套闩；闩也用金子包裹。

拼音版 出36:34 Yòng jīnzi jiàng bǎn bāoguǒ, yòu zuò bǎn shàng de jīn huán tào shuān, shuān ye yòng jīnzi bāoguǒ.

吕振中 出36:34 他把框子包金，也将它们的环作金的、来做穿横木的所在；并把它们的横木也包上金。

新译本 出36:34 他用金子把板包裹，也做了板上的金环，用作穿横闩的地方，并且也用金子把横闩包裹。

现代译 出36:34 他们用金包裹骨架，并装上金环，好让横木穿过；横木也用金包裹。

当代译 出36:34 所有的木板和木闩都包上金。此外，又造了一些金环，用来套着这些木闩。

文理本 出36:34 以金包板、作金环贯楗、包楗以金、○

修订本 出36:34 他将板包上金子，又做板上的金环来套横木；横木也包上金子。

KJV 英 出36:34 And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

NIV 英 出36:34 They overlaid the frames with gold and made gold rings to hold the crossbars. They also overlaid the crossbars with gold.

主目录 返回顶部

和合本 出36:35 他用蓝色、紫色、朱红色线和捻的细麻织幔子，以巧匠的手工绣上基路伯。

拼音版 出36:35 Tā yòng lán sè, zǐse, zhūhóngsē xiàn, hé niǎn de xì má zhī mànzǐ, yǐ qiǎo jiàng de shǒngōng xiù shàng Jīlùbǎi.

吕振中 出36:35 他拿蓝紫色紫红色朱红色的线和捻的麻丝作帷帐，以巧设图案的作法制成的基路伯来作。

新译本 出36:35 他用蓝色紫色朱红色线和捻的细麻做了一幅幔幕，用巧设的图案手工绣上基路伯。

现代译 出36:35 他们用麻纱和蓝色、紫色、深红色的毛线织成一幅帐幔，上面绣着基路伯图案。

当代译 出36:35 他用蓝、紫、鲜红叁色的毛线和细麻纱线织成一幅幔子，精工绣上基路伯的像，

文理本 出36:35 以蓝紫绛三色之缕、与撚线细枲布作帘、上绣良工所制之基路伯、

修订本 出36:35 他用蓝色、紫色、朱红色纱，和搓的细麻织幔子，以刺绣的手艺绣上基路伯。

KJV 英 出36:35 And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

NIV 英 出36:35 They made the curtain of blue, purple and scarlet yarn and finely twisted linen, with cherubim worked into it by a skilled craftsman.

主目录 返回顶部

和合本 出36:36 为幔子作四根皂荚木柱子，用金包裹，柱子上有金钩，又为柱子铸了四个带卯的银座。

拼音版 出36:36 Wéi mànzǐ zuò sì gēn zàojiá mù zhùzi, yòng jīn bāoguǒ, zhùzi shàng yǒu jīn gōu, yòu wèi zhùzi zhù le sì gè daì mǎo de yín zuò.

吕振中 出36:36 他给帷帐作四根包金的皂荚木柱子，柱子上有金钩；他又给柱子铸造四个带卯的银座。

新译本 出36:36 他替幔幕做了四根皂荚木柱子，用金子包裹，柱钉是金的，又替柱子铸造四个银座。

现代译 出36:36 他们又用金合欢木做了四根挂帐幔的柱子，柱子用金包裹；柱子上有金钩子。他们又为柱子造了四个银座。

当代译 出36:36 然后把这幅幔子挂在四根木柱上。这四根木柱是用皂荚木柱造成的，而且还包上金，加上金钩子，然后由四个承口承接着。

文理本 出36:36 以皂荚木作柱四、包之以金、以金制钩、银座凡四、

修订本 出36:36 他又用金合欢木为幔子做四根柱子，包上金子，柱子有金钩，又为柱子铸了四个带卯眼的银座。

KJV 英 出36:36 And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

NIV 英 出36:36 They made four posts of acacia wood for it and overlaid them with gold. They made gold hooks for them and cast their four silver bases.

主目录 返回顶部

和合本 出36:37 拿蓝色、紫色、朱红色线和捻的细麻，用绣花的手工织帐幕的门帘。

拼音版 出36:37 Ná lán sè, zǐse, zhūhóngsē xiàn, hé niǎn de xì má, yòng xiùhuā de shǒngōng zhī zhàngmù de ménlián,

吕振中 出36:37 给帐棚出入处作个帘子，拿蓝紫色紫红色朱红色的线和捻的麻丝、用刺绣的方法来作；

新译本 出36:37 又用蓝色紫色朱红色线和捻的细麻，用绣花的手工做成帐幕的门帘；

现代译 出36:37 他们又用麻纱和蓝色、紫色、深红色的毛线为圣幕进口做一幅门帘，上面有刺绣。

当代译 出36:37 他又用蓝、紫、鲜红叁色的毛线和细麻纱线，绣成一幅幕幔，作为帐幕的门帘，

文理本 出36:37 以蓝紫绛三色之缕、与撚线细枲布、绣为外帷门帘、

修订本 出36:37 他用蓝色、紫色、朱红色纱，和搓的细麻，以刺绣的手艺为帐幕织门帘，

KJV 英 出36:37 And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

NIV 英 出36:37 For the entrance to the tent they made a curtain of blue, purple and scarlet yarn and finely twisted linen--the work of an embroiderer;

主目录 返回顶部

和合本 出36:38 又为帘子作五根柱子和柱子上的钩子，用金子把柱顶和柱子上的杆子包裹。柱子有五个带卯的座，是铜的。

拼音版 出36:38 Yòu wéi liánzi zuò wǔ gēn zhùzi hé zhùzi shàng de gōuzǐ, yòng jīnzi bǎ zhù dǐng hé zhùzi shàng de gānzi bāoguǒ. zhùzi yǒu wǔ gè daì mǎo de zuò, shì tóng de.

吕振中 出36:38 又作它的五根柱子和柱子上的钩子。他把柱顶和箍子都包上金，但那五个带卯的座却是铜的。

新译本 出36:38 又为门帘做了五根柱子和柱子上的钉子，用金子把柱顶和横杆包裹。但那五个座是铜的。

现代译 出36:38 他们为这幅门筑造了五根柱子，柱子上有钩子。柱顶和柱子上的钩子都用金包裹，又为柱子造了五个铜座。

当代译 出36:38 并且用皂荚木造了五根木柱，柱顶包上金，柱身也围上金圈，又加上金钩子，五根柱子的五个承口却是铜造的。

文理本 出36:38 其柱凡五、及钩、柱顶与环、俱包以金、五座乃铜、

修订本 出36:38 又为帘子做五根柱子和柱子的钩子，把柱顶和柱子的箍包上金子。柱子有五个带卯眼的铜座。

KJV 英 出36:38 And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

NIV 英 出36:38 and they made five posts with hooks for them. They overlaid the tops of the posts and their bands with gold and made their five bases of bronze.


出埃及记第37章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第37章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出37:1 比撒列用皂荚木作柜，长二肘半，宽一肘半，高一肘半。

拼音版 出37:1 Bǐsāliè yòng zàojiá mù zuò jǔ, cháng èr zhǒu bàn, kuān yī zhǒu bàn, gāo yī zhǒu bàn.

吕振中 出37:1 比撒列用皂荚木作一个柜∶长二肘半，宽一肘半，高一肘半。

新译本 出37:1 比撒列用皂荚木做了一个柜，长一百一十公分，宽六十六公分，高六十六公分，

现代译 出37:1 比撒列用金合欢木造了约柜，柜长一百一十公分，宽六十六公分，高六十六公分。

当代译 出37:1 比撒列用皂荚木造了一个柜，它的长度是一百一十公分，宽度六十六公分，高度六十六公分。

文理本 出37:1 比撒列以皂荚木作匮、长二肘有半、广一肘有半、高一肘有半、

修订本 出37:1 比撒列用金合欢木做一个柜子，长二肘半，宽一肘半，高一肘半。

KJV 英 出37:1 And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

NIV 英 出37:1 Bezalel made the ark of acacia wood--two and a half cubits long, a cubit and a half wide, and a cubit and a half high.

主目录 返回顶部

和合本 出37:2 里外包上精金，四围镶上金牙边。

拼音版 出37:2 Lǐ waì bāo shàng jīng jīn, sìwéi xiāng shàng jīn yá bian,

吕振中 出37:2 他用净金内外包它；四围给它作上金牙边。

新译本 出37:2 用纯金把柜里外都包裹了，替柜的四周做了金牙边，

现代译 出37:2 他用纯金把柜的里外都包裹上，周围镶着金边。

当代译 出37:2 这柜子里外都铺上纯金，柜边全部镶上了金花边。

文理本 出37:2 内外包以精金、其上四周、饰以金缘、

修订本 出37:2 里里外外包上金子，四围镶上金边。

KJV 英 出37:2 And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

NIV 英 出37:2 He overlaid it with pure gold, both inside and out, and made a gold molding around it.

主目录 返回顶部

和合本 出37:3 又铸四个金环，安在柜的四脚上，这边两环，那边两环。

拼音版 出37:3 Yòu zhù sì gè jīn huán, ān zaì jǔ de sì jiǎo shàng, zhèbiān liǎng huán, nàbiān liǎng huán.

吕振中 出37:3 又给它铸造四个金环在柜的四脚上，这一旁面两个环，那一旁面两个环。

新译本 出37:3 又铸造了四个金环，安放在柜的四脚上，这一边两个环，那一边两个环。

现代译 出37:3 他又做了四个扛抬用的金环，安在柜的四脚上，一边两个。

当代译 出37:3 他又用金造了四个环，安在柜的四个脚上，每边两个；

文理本 出37:3 铸金环四、置于四足、左右各二、

修订本 出37:3 他又铸了四个金环，安在柜子的四脚上；这边两个环，那边两个环。

KJV 英 出37:3 And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

NIV 英 出37:3 He cast four gold rings for it and fastened them to its four feet, with two rings on one side and two rings on the other.

主目录 返回顶部

和合本 出37:4 用皂荚木作两根杠，用金包裹。

拼音版 出37:4 Yòng zàojiá mù zuò liǎng gēn gàng, yòng jīn bāoguǒ.

吕振中 出37:4 他用皂荚木作两根杠，用金包它。

新译本 出37:4 又用皂荚木做了两根柜杠，包上黄金。

现代译 出37:4 他用金合欢木做了两根杠子，用金包裹，

当代译 出37:4 他用皂荚木造了两根担杆子，外面包上金，

文理本 出37:4 以皂荚木作杠、包之以金、

修订本 出37:4 他用金合欢木做了两根杠，包上金子，

KJV 英 出37:4 And he made staves of shittim wood, and overlaid them with gold.

NIV 英 出37:4 Then he made poles of acacia wood and overlaid them with gold.

主目录 返回顶部

和合本 出37:5 把杠穿在柜旁的环内，以便抬柜。

拼音版 出37:5 Bǎ gàng chuān zaì jǔ páng de huán neì, yǐbiàn tái jǔ.

吕振中 出37:5 他把杠穿在柜旁面的环内，以便抬柜。

新译本 出37:5 把杠穿在柜旁的环内，可以抬柜。

现代译 出37:5 穿过柜两边的金环。

当代译 出37:5 然后把杆子穿过金环，方便把柜抬起来。

文理本 出37:5 贯于匮旁之环、用以舁匮、○

修订本 出37:5 又把杠穿过柜旁的环，以便抬柜。

KJV 英 出37:5 And he put the staves into the rings by the sides of the ark, to bear the ark.

NIV 英 出37:5 And he inserted the poles into the rings on the sides of the ark to carry it.

主目录 返回顶部

和合本 出37:6 用精金作施恩座，长二肘半，宽一肘半。

拼音版 出37:6 Yòng jīng jīn zuò shī ēn zuò, cháng èr zhǒu bàn, kuān yī zhǒu bàn.

吕振中 出37:6 他用净金作除罪盖，长二肘半，宽一肘半。

新译本 出37:6 又用纯金做施恩座，长一百一十公分，宽六十六公分。

现代译 出37:6 他用纯金做一个柜盖，长一百一十公分，宽六十六公分，

当代译 出37:6 他又用纯金造施恩座，座长一百一十公分，宽六十六公分。

文理本 出37:6 以精金作施恩座、长二肘有半、广一肘有半、

修订本 出37:6 他用纯金做了一个柜盖，长二肘半，宽一肘半，

KJV 英 出37:6 And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

NIV 英 出37:6 He made the atonement cover of pure gold--two and a half cubits long and a cubit and a half wide.

主目录 返回顶部

和合本 出37:7 用金子锤出两个基路伯来，安在施恩座的两头，

拼音版 出37:7 Yòng jīnzi chuí chū liǎng gè Jīlùbǎi lái, ān zaì shī ēn zuò de liǎng tóu,

吕振中 出37:7 他用金子作两个基路伯，用锤（或译∶车）的法子来作，在除罪盖的两头，

新译本 出37:7 又用黄金做了两个基路伯，是从施恩座的两端用锤锤成的；

现代译 出37:7 又用金子锤出两个基路伯，

当代译 出37:7 此外，他又用金打成两个基路伯天使像，放在施恩座的两旁。

文理本 出37:7 以金用旋法作基路伯二、置于施恩座之两旁、

修订本 出37:7 他造两个用金子锤出的基路伯，从柜盖的两端锤出它们。

KJV 英 出37:7 And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

NIV 英 出37:7 Then he made two cherubim out of hammered gold at the ends of the cover.

主目录 返回顶部

和合本 出37:8 这头作一个基路伯，那头作一个基路伯，二基路伯接连一块，在施恩座的两头。

拼音版 出37:8 Zhè tóu zuò yī gè Jīlùbǎi, nà tóu zuò yī gè Jīlùbǎi, èr Jīlùbǎi jiē lián yī kuaì, zaì shī ēn zuò de liǎng tóu.

吕振中 出37:8 这头一个基路伯，那头一个基路伯；他把两个基路伯和除罪盖相接连地制造、在盖的两头。

新译本 出37:8 这端一个基路伯，那端一个基路伯；他在施恩座的两端做了两个基路伯，和施恩座连在一起。

现代译 出37:8 盖的两端各有一个，跟盖连在一起，合成一整块。

当代译 出37:8 这两个像跟施恩座是连在一起的。

文理本 出37:8 每旁各一、与施恩座相连、

修订本 出37:8 这端一个基路伯，那端一个基路伯；从柜盖的两端锤出两个基路伯。

KJV 英 出37:8 One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

NIV 英 出37:8 He made one cherub on one end and the second cherub on the other; at the two ends he made them of one piece with the cover.

主目录 返回顶部

和合本 出37:9 二基路伯高张翅膀，遮掩施恩座，基路伯是脸对脸，朝着施恩座。

拼音版 出37:9 `Er Jīlùbǎi gāo zhāng chìbǎng, zhēyǎn shī ēn zuò, Jīlùbǎi shì liǎn duì liǎn, chaó zhe shī ēn zuò.

吕振中 出37:9 两个基路伯高张着翅膀，用它们的翅膀遮掩着除罪盖；基路伯的脸彼此相对；它们的脸都朝着除罪盖。

新译本 出37:9 两个基路伯高展着翅膀，用它们的翅膀遮掩着施恩座，它们的脸彼此相对；基路伯的脸都对着施恩座。

现代译 出37:9 两个基路伯面对着面，张开翅膀，覆盖着柜盖。

当代译 出37:9 他们在施恩座的两旁，面对着面朝向施恩座，张起翅膀，遮盖施恩座。

文理本 出37:9 基路伯高展其翮、以覆施恩座、其面向之、彼此相对、○

修订本 出37:9 二基路伯的翅膀向上张开，用翅膀遮住柜盖，脸彼此相对；基路伯的脸朝向柜盖。

KJV 英 出37:9 And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

NIV 英 出37:9 The cherubim had their wings spread upward, overshadowing the cover with them. The cherubim faced each other, looking toward the cover.

主目录 返回顶部

和合本 出37:10 他用皂荚木作一张桌子，长二肘，宽一肘，高一肘半。

拼音版 出37:10 Tā yòng zàojiá mù zuò yī zhāng zhuōzi, cháng èr zhǒu, kuān yī zhǒu, gāo yī zhǒu bàn,

吕振中 出37:10 他用皂荚木作一张桌子∶长二肘、宽一肘、高一肘半；

新译本 出37:10 他又用皂荚木做了一张桌子，长八十八公分，宽四十四公分，高六十六公分。

现代译 出37:10 比撒列用金合欢木造了一张桌子，长八十八公分，宽四十四公分，高六十六公分。

当代译 出37:10 他又用皂荚木造了一张桌子，长八十八公分、宽四十四公分、高六十六公分。

文理本 出37:10 以皂荚木作几、长二肘、广一肘、高一肘有半、

修订本 出37:10 他用金合欢木做了一张供桌，长二肘，宽一肘，高一肘半，

KJV 英 出37:10 And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

NIV 英 出37:10 They made the table of acacia wood--two cubits long, a cubit wide, and a cubit and a half high.

主目录 返回顶部

和合本 出37:11 又包上精金，四围镶上金牙边。

拼音版 出37:11 Yòu bāo shàng jīng jīn, sìwéi xiāng shàng jīn yá bian.

吕振中 出37:11 用净金包它，四围又给它作上金牙边。

新译本 出37:11 用纯金把桌子包裹，替桌子的四周做了金牙边。

现代译 出37:11 他用纯金包裹，并在周围镶上金边。

当代译 出37:11 整张桌子都贴上纯金，四围加上金花边。

文理本 出37:11 包以精金、四周饰以金缘、

修订本 出37:11 把它包上纯金，四围镶上金边。

KJV 英 出37:11 And he overlaid it with pure gold, and made thereunto a crown of gold round about.

NIV 英 出37:11 Then they overlaid it with pure gold and made a gold molding around it.

主目录 返回顶部

和合本 出37:12 桌子的四围各作一掌宽的横梁，横梁上镶着金牙边。

拼音版 出37:12 Zhuōzi de sìwéi gè zuò yī zhǎng kuān de héngliáng, héngliáng shàng xiāng zhe jīn yá bian,

吕振中 出37:12 他给桌子的四围作一手掌宽的边缘；边缘的四围又作上金牙边。

新译本 出37:12 又替桌子的四周做了七十五公厘宽的框子；框子的四周又做了金牙边。

现代译 出37:12 桌子的周围要加上七十五公厘宽的边缘，边缘要镶上金边。

当代译 出37:12 他又在桌子的四面，各造一根四寸阔的框架，四面的边缘也是镶上了金边。

文理本 出37:12 置枨四周、广约一掌、以金缘之、

修订本 出37:12 供桌的四围各做了一掌宽的边缘，边缘镶上金边。

KJV 英 出37:12 Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

NIV 英 出37:12 They also made around it a rim a handbreadth wide and put a gold molding on the rim.

主目录 返回顶部

和合本 出37:13 又铸了四个金环，安在桌子四脚的四角上。

拼音版 出37:13 Yòu zhù le sì gè jīn huán, ān zaì zhuōzi sì jiǎo de sì jiǎo shàng.

吕振中 出37:13 他给桌子铸造四个金环，将环安在四角上，就是在桌子的四脚上。

新译本 出37:13 又替桌子铸造四个金环，把环子安放在桌子四脚的四角上。

现代译 出37:13 他做了四个扛抬用的金环，安在桌子四角的脚上。

当代译 出37:13 他又造了四个金环，安在桌子四只脚、靠近框架的角上，方便担杆子穿过，就可以抬起来。

文理本 出37:13 铸金环四、置于足上四隅、

修订本 出37:13 他又铸了四个金环，把环安在四个桌脚的四角上。

KJV 英 出37:13 And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

NIV 英 出37:13 They cast four gold rings for the table and fastened them to the four corners, where the four legs were.

主目录 返回顶部

和合本 出37:14 安环子的地方，是挨近横梁，可以穿杠抬桌子。

拼音版 出37:14 An huánzi de dìfang shì āijìn héngliáng, keyǐ chuān gàng tái zhuōzi.

吕振中 出37:14 环子挨近边缘，做穿杠的所在、来抬桌子。

新译本 出37:14 环子靠近框子，是穿杠的地方，可以抬桌子。

现代译 出37:14 金环靠近边缘，好让扛抬桌子的杠穿过。

当代译 出37:14 他又造了四个金环，安在桌子四只脚、靠近框架的角上，方便担杆子穿过，就可以抬起来。

文理本 出37:14 环附其枨、贯杠以舁、

修订本 出37:14 环靠近边缘，以便穿杠抬供桌。

KJV 英 出37:14 Over against the border were the rings, the places for the staves to bear the table.

NIV 英 出37:14 The rings were put close to the rim to hold the poles used in carrying the table.

主目录 返回顶部

和合本 出37:15 他用皂荚木作两根杠，用金包裹，以便抬桌子。

拼音版 出37:15 Tā yòng zàojiá mù zuò liǎng gēn gàng, yòng jīn bāoguǒ, yǐbiàn tái zhuōzi,

吕振中 出37:15 他用皂荚木作两根杠，用金包它，来抬桌子。

新译本 出37:15 又用皂荚木做了两根杠，用金子把杠包裹，可以抬桌子。

现代译 出37:15 他用金合欢木做了杠子，用金包裹。

当代译 出37:15 他又用皂荚木造了两根担杆子，外面同样用金包裹。

文理本 出37:15 以皂荚木作杠、包之以金、俾得舁几、

修订本 出37:15 他用金合欢木做了两根杠，包上金子，用来抬供桌。

KJV 英 出37:15 And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

NIV 英 出37:15 The poles for carrying the table were made of acacia wood and were overlaid with gold.

主目录 返回顶部

和合本 出37:16 又用精金作桌子上的器皿，就是盘子、调羹，并奠酒的瓶和爵。

拼音版 出37:16 Yòu yòng jīng jīn zuò zhuōzi shàng de qìmǐn, jiù shì pánzi, tiaógēng, bìng diàn jiǔ de píng hé jué.

吕振中 出37:16 又作桌子上的器皿，就是∶盘子、碟子、跟奠酒的大杯和爵，都是净金的。

新译本 出37:16 又用纯金做桌子的器皿，就是盘子、碟子、碗和奠酒用的杯。

现代译 出37:16 他又用纯金造桌上的器具，就是盘子、碟子，以及奠酒用的壶和杯。

当代译 出37:16 又造了一些碟子、盘子、奠酒用的杯和瓶子等，放在桌子上，这些全部都是用纯金制造的。

文理本 出37:16 以精金作几上器皿、盘匙及灌奠之盂壶、○

修订本 出37:16 他又用纯金做了桌上的器具，就是盘、碟，以及浇酒祭的杯和壶。

KJV 英 出37:16 And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

NIV 英 出37:16 And they made from pure gold the articles for the table--its plates and dishes and bowls and its pitchers for the pouring out of drink offerings.

主目录 返回顶部

和合本 出37:17 他用精金作一个灯台，这灯台的座和干，与杯、球、花，都是接连一块锤出来的。

拼音版 出37:17 Tā yòng jīng jīn zuò yī gè dēngtái, zhè dēngtái de zuò hé gàn, yǔ bēi, qiú, huā, dōu shì jiē lián yī kuaì chuí chūlai de.

吕振中 出37:17 他用净金作一个灯台，用锤（或译∶车）的法子作那灯台；它的座和干、跟杯、球、花、都接连在一块。

新译本 出37:17 他用纯金做了一个灯台，他用锤锤成灯台；灯台的座和干，跟杯、球、花，都是连在一起的。

现代译 出37:17 他用纯金造了一座灯台；灯台、座，和柱都用金子筑造；装饰的花朵、花萼、花瓣，都连成为一整块。

当代译 出37:17 他又用纯金造了一座灯台，整个灯台的台座、支柱和油杯，以及花瓣、花托都是用一块金打成的。

文理本 出37:17 以精金用旋法作灯台、其座、其梃、其盏、其节、其花、悉连为一、

修订本 出37:17 他造一座用纯金锤出的灯台；灯台的座、干、杯、花萼和花瓣，都和灯台接连一块。

KJV 英 出37:17 And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

NIV 英 出37:17 They made the lampstand of pure gold and hammered it out, base and shaft; its flowerlike cups, buds and blossoms were of one piece with it.

主目录 返回顶部

和合本 出37:18 灯台两旁杈出六个枝子，这旁三个，那旁三个。

拼音版 出37:18 Dēngtái liǎng páng chā chū liù gè zhīzǐ, zhè páng sān gè, nà páng sān gè.

吕振中 出37:18 灯台两边杈出六个枝子来∶一边三个灯台枝子，另一边三个灯台枝子。

新译本 出37:18 灯台的两边伸出六个枝子，这一边有三个灯台枝子，那一边也有三个灯台枝子。

现代译 出37:18 灯台两边伸出六根枝子，一边叁根。

当代译 出37:18 灯台的支柱两边各伸出叁根分枝；合共是六枝。

文理本 出37:18 其梃出枝凡六、两旁各三、

修订本 出37:18 灯台两旁伸出六根枝子：这边三根，那边三根。

KJV 英 出37:18 And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

NIV 英 出37:18 Six branches extended from the sides of the lampstand--three on one side and three on the other.

主目录 返回顶部

和合本 出37:19 这旁每枝上有三个杯，形状像杏花，有球有花，那旁每枝上也有三个杯，形状像杏花，有球有花。从灯台杈出来的六个枝子都是如此。

拼音版 出37:19 Zhè páng mei zhī shàng yǒu sān gè bēi, xíngzhuàng xiàng xìng huā, yǒu qiú yǒu huā, nà páng mei zhī shàng ye yǒu sān gè bēi, xíngzhuàng xiàng xìng huā, yǒu qiú yǒu huā. cóng dēngtái chā chūlai de liù gè zhīzǐ dōu shì rúcǐ.

吕振中 出37:19 在这边的每一枝上有三个杯、作像杏花的样子，有球有花；在那边的每一枝上也有三个杯、作像杏花的样子，有球有花；从灯台杈出来的六个枝子、都是这样。

新译本 出37:19 在这一个枝子有三个杯，形状好像杏花，有球、有花；在那一个枝子上也有三个杯，形状好像杏花，有球、有花。从灯台那里伸出来的六个枝子都是这样。

现代译 出37:19 每根都有叁朵花，形状像杏花，有萼和瓣。

当代译 出37:19 每一根分枝都伸出一个杏花形状的油杯，还有花瓣和花托，所有的分枝都是这样。

文理本 出37:19 枝各有盏、状似杏蕊、有节有花、灯之六枝皆然、

修订本 出37:19 这边的枝子上有三个杯，形状像杏花，有花萼有花瓣；那边的枝子上也有三个杯，形状像杏花，有花萼有花瓣。从灯台伸出来的六根枝子都是如此。

KJV 英 出37:19 Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

NIV 英 出37:19 Three cups shaped like almond flowers with buds and blossoms were on one branch, three on the next branch and the same for all six branches extending from the lampstand.

主目录 返回顶部

和合本 出37:20 灯台上有四个杯，形状像杏花，有球有花。

拼音版 出37:20 Dēngtái shàng yǒu sì gè bēi, xíngzhuàng xiàng xìng huā, yǒu qiú yǒu huā.

吕振中 出37:20 灯台上有四个杯、作像杏花的样子，有球有花。

新译本 出37:20 灯台上有四个杯，形状好像杏花，有球、有花；

现代译 出37:20 灯台的柱有四朵花，形状像杏花，有萼和瓣。

当代译 出37:20 灯台的支柱上有四个杏花形状的油杯，还有花瓣和花托。灯台共有叁对分枝，每两根分枝下面都有一个油杯。

文理本 出37:20 梃亦有盏凡四、状似杏蕊、有节有花、

修订本 出37:20 灯台本身有四个杯，形状像杏花，有花萼有花瓣。

KJV 英 出37:20 And in the candlestick were four bowls made like almonds, his knops, and his flowers:

NIV 英 出37:20 And on the lampstand were four cups shaped like almond flowers with buds and blossoms.

主目录 返回顶部

和合本 出37:21 灯台每两个枝子以下有球，与枝子接连一块；灯台杈出的六个枝子都是如此。

拼音版 出37:21 Dēngtái mei liǎng gè zhīzǐ yǐxià yǒu qiú, yǔ zhīzǐ jiē lián yī kuaì, dēngtái chà chū de liù gè zhīzǐ dōu shì rúcǐ.

吕振中 出37:21 两个枝子的下面有球和它相接连；又两个枝子的下面有球和它相接连；又两个枝子的下面有球和它相接连∶从灯台杈出的六个枝子、都是这样。

新译本 出37:21 从灯台伸出的每两个枝子以下都有一个球，灯台的六个枝子都是这样。

现代译 出37:21 叁对枝子的每一对下面有一个萼。

当代译 出37:21 灯台的支柱上有四个杏花形状的油杯，还有花瓣和花托。灯台共有叁对分枝，每两根分枝下面都有一个油杯。

文理本 出37:21 梃所出之六枝、每二枝下、各有一节、六枝皆然、

修订本 出37:21 灯台的第一对枝子下面有花萼，灯台的第二对枝子下面有花萼，灯台的第三对枝子下面也有花萼；灯台伸出的六根枝子都是如此。

KJV 英 出37:21 And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

NIV 英 出37:21 One bud was under the first pair of branches extending from the lampstand, a second bud under the second pair, and a third bud under the third pair--six branches in all.

主目录 返回顶部

和合本 出37:22 球和枝子是接连一块，都是一块精金锤出来的。

拼音版 出37:22 Qiú hé zhīzǐ shì jiē lián yī kuaì, dōu shì yī kuaì jīng jīn chuí chūlai de.

吕振中 出37:22 它们的球和枝子接连在一块，都是一块净金锤（或译∶他兰得）出来的。

新译本 出37:22 这些球和枝子都是连在一起的，全都是一块纯金锤成的。

现代译 出37:22 花萼、枝子，和灯台都是由一整块纯金钩出来的。

当代译 出37:22 整座灯台，包括一切装饰，都是用同一块纯金打成的。

文理本 出37:22 其节其枝、俱连为一、以精金用旋法为之、

修订本 出37:22 花萼和枝子都和灯台接连一块，全是从一块纯金锤出来的。

KJV 英 出37:22 Their knops and their branches were of the same: all of it was one beaten work of pure gold.

NIV 英 出37:22 The buds and the branches were all of one piece with the lampstand, hammered out of pure gold.

主目录 返回顶部

和合本 出37:23 用精金作灯台的七个灯盏，并灯台的蜡剪和蜡花盘。

拼音版 出37:23 Yòng jīng jīn zuò dēngtái de qī gè dēng zhǎn, bìng dēngtái de là jiǎn hé là huā pán.

吕振中 出37:23 他作了灯台的七个灯盏和灯台的蜡剪和蜡花盘，都是净金的。

新译本 出37:23 又用纯金做灯台的七个灯盏、烛剪和蜡花盘碟。

现代译 出37:23 他为灯台造了七盏灯，又用纯金造了灯花剪刀和烛盘子。

当代译 出37:23 他又用纯金为这座灯台造了七个灯盏，又有蜡剪和盛蜡的碟子。

文理本 出37:23 灯碗凡七、其剪与盘、造以精金、

修订本 出37:23 他用纯金做灯台的七盏灯，以及灯剪和灯盘。

KJV 英 出37:23 And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

NIV 英 出37:23 They made its seven lamps, as well as its wick trimmers and trays, of pure gold.

主目录 返回顶部

和合本 出37:24 他用精金一他连得作灯台和灯台的一切器具。

拼音版 出37:24 Tā yòng jīng jīn yī tā lián de zuò dēngtái hé dēngtái de yīqiè qìjù.

吕振中 出37:24 作灯台和这一切器具、他用了一担（或译∶他兰得）净金。

新译本 出37:24 他用了三十五公斤纯金做灯台和灯台的一切器具。

现代译 出37:24 他用叁十五公斤的纯金铸造灯台和一切器具。

当代译 出37:24 整座灯台和附设的用具，共用了叁十五公斤以上的纯金来制造。

文理本 出37:24 制灯台与诸器、用精金一他连得、○

修订本 出37:24 他用一他连得的纯金做灯台和灯台的一切器具。

KJV 英 出37:24 Of a talent of pure gold made he it, and all the vessels thereof.

NIV 英 出37:24 They made the lampstand and all its accessories from one talent of pure gold.

主目录 返回顶部

和合本 出37:25 他用皂荚木作香坛，是四方的，长一肘，宽一肘，高二肘。坛的四角与坛接连一块。

拼音版 出37:25 Tā yòng zàojiá mù zuò xiāngtán, shì sìfāng de, cháng yī zhǒu, kuān yī zhǒu, gāo èr zhǒu, tán de sì jiǎo yǔ tán jiē lián yī kuaì,

吕振中 出37:25 他用皂荚木作一座香坛、是四方的；长一肘，宽一肘，高二肘；坛的四角和坛接连一块。

新译本 出37:25 他用皂荚木做了一座香坛，长四十四公分，宽四十四公分，是正方形的，高八十八公分；坛的四角是与坛连在一起的。

现代译 出37:25 他用金合欢木造一座烧香的坛。坛是四方形的，长四十五公分，宽四十五公分，高九十公分。坛那凸起的四角跟坛连接成一整块。

当代译 出37:25 他又用皂荚木造了一座烧香的坛，长宽都是四十四公分，高八十八公分，坛上面四个转角的地方，都竖起一只角，角与坛是连成一块的，

文理本 出37:25 以皂荚木作香坛、形制维方、长一肘、广一肘、高二肘、其角与坛相连、

修订本 出37:25 他用金合欢木做香坛，长一肘，宽一肘，这坛是正方形的，高二肘。坛的四个翘角与坛接连一块。

KJV 英 出37:25 And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

NIV 英 出37:25 They made the altar of incense out of acacia wood. It was square, a cubit long and a cubit wide, and two cubits high--its horns of one piece with it.

主目录 返回顶部

和合本 出37:26 又用精金把坛的上面与坛的四面，并坛的四角包裹，又在坛的四围镶上金牙边。

拼音版 出37:26 Yòu yòng jīng jīn bǎ tán de shàngmian yǔ tán de sìmiàn bìng tán de sì jiǎo bāoguǒ, yòu zaì tán de sìwéi xiāng shàng jīn yá bian.

吕振中 出37:26 他用净金包它，把它的顶、它四围的边和它的角都包；四围还给它作金牙边。

新译本 出37:26 又用纯金把坛包裹，坛顶、坛的四边和坛的四角都包裹，又替坛做了金牙边。

现代译 出37:26 他用纯金包裹坛的顶端、四边，和四角，周围镶上金边。

当代译 出37:26 然后整座坛包上纯金，四围镶上金花边。

文理本 出37:26 上面与四周及角、俱以精金包之、四周施以金缘、

修订本 出37:26 他把坛的上面与坛的四围，以及坛的四个翘角包上纯金，又在坛的四围镶上金边。

KJV 英 出37:26 And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

NIV 英 出37:26 They overlaid the top and all the sides and the horns with pure gold, and made a gold molding around it.

主目录 返回顶部

和合本 出37:27 做两个金环，安在牙子边以下，在坛的两旁、两根横撑上，作为穿杠的用处，以便抬坛。

拼音版 出37:27 Zuò liǎng gè jīn huán, ān zaì yázi bian yǐxià, zaì tán de liǎng páng, liǎng gēn héng chēng shàng, zuòwéi chuān gàng de yòng chǔ, yǐbiàn tái tán.

吕振中 出37:27 又给它作两个金环、在牙边以下、它的两旁面、就是它的两边、做穿杠的所在、根横穿上，用来抬坛。

新译本 出37:27 又替坛做了两个金环，安放在牙边以下，坛的两侧，就是坛的两旁，作穿杠的地方，用来抬坛。

现代译 出37:27 他又为坛造了两个扛抬用的金环，接在坛两侧的金边下，好让扛抬香坛的杠穿过。

当代译 出37:27 他又造了两个金环，镶在坛两边花边的下面，

文理本 出37:27 缘下两旁、作金环二、贯杠以舁、

修订本 出37:27 他在坛的两个对侧，金边下面做了两个金环，用来穿杠抬坛。

KJV 英 出37:27 And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

NIV 英 出37:27 They made two gold rings below the molding--two on opposite sides--to hold the poles used to carry it.

主目录 返回顶部

和合本 出37:28 用皂荚木作杠，用金包裹。

拼音版 出37:28 Yòng zàojiá mù zuò gàng, yòng jīn bāoguǒ.

吕振中 出37:28 他用皂荚木作两根杠，用金包它。

新译本 出37:28 用皂荚木做了两根杠，用金包裹。

现代译 出37:28 他用金合欢木做杠子，用金子包裹。

当代译 出37:28 然后用皂荚木造一条担杆子，包上金，套在两个环子里，方便扛抬。

文理本 出37:28 以皂荚木作杠、包之以金、

修订本 出37:28 他又用金合欢木做杠，包上金子。

KJV 英 出37:28 And he made the staves of shittim wood, and overlaid them with gold.

NIV 英 出37:28 They made the poles of acacia wood and overlaid them with gold.

主目录 返回顶部

和合本 出37:29 又按作香之法作圣膏油和馨香料的净香。

拼音版 出37:29 Yòu àn zuò xiāng zhī fǎ zuò shèng gāo yóu hé xīnxiāng liào de jìng xiāng.

吕振中 出37:29 他也作圣膏油、和纯净芬芳的香，按作香物者的作法作成的。

新译本 出37:29 又按着制香料者的制法，制圣膏油以及芬芳的纯香。

现代译 出37:29 他也调制圣油和芬芳的纯香，像调制香水一样。

当代译 出37:29 他又制造了一些神圣的膏油和纯净神圣的香。

文理本 出37:29 以芳品制圣膏、与纯洁之香、依调香法而为之、

修订本 出37:29 他按配制香料的方法制成圣膏油和芬芳的纯香。

KJV 英 出37:29 And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

NIV 英 出37:29 They also made the sacred anointing oil and the pure, fragrant incense--the work of a perfumer.


出埃及记第38章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第38章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出38:1 他用皂荚木作燔祭坛，是四方的，长五肘，宽五肘，高三肘。

拼音版 出38:1 Tā yòng zàojiá mù zuò Fánjì tán, shì sìfāng de, cháng wǔ zhǒu, kuān wǔ zhǒu, gāo sān zhǒu,

吕振中 出38:1 他用皂荚木作一座燔祭坛、是四方的∶长五肘、宽五肘、高三肘。

新译本 出38:1 他用皂荚木做燔祭坛，长两公尺两公寸，宽两公尺两公寸，成正方形，高一公尺三公寸。

现代译 出38:1 他用金合欢木造烧化祭的祭坛。坛是四方形的，长两公尺两公寸，宽两公尺两公寸，高一公尺叁公寸。

当代译 出38:1 比撒列又用皂荚木造了一个方形的祭坛、长宽都是两公尺两公寸、高一公尺叁公寸。

文理本 出38:1 以皂荚木作燔祭坛、其式维方、长五肘、广五肘、高三肘、

修订本 出38:1 他用金合欢木做燔祭坛，长五肘，宽五肘，是正方形的，高三肘。

KJV 英 出38:1 And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

NIV 英 出38:1 They built the altar of burnt offering of acacia wood, three cubits high; it was square, five cubits long and five cubits wide.

主目录 返回顶部

和合本 出38:2 在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。

拼音版 出38:2 Zaì tán de sì guǎijiǎo shàng zuò sì gè jiǎo, yǔ tán jiē lián yī kuaì, yòng tóng bǎ tán bāoguǒ.

吕振中 出38:2 他在祭坛的四拐角上作四个角；角和祭坛接连一块，又用铜把祭坛包上。

新译本 出38:2 在坛的四个拐角做了四只角，角是与坛连在一起的；又用铜把坛包裹。

现代译 出38:2 他在坛的四角上做了凸起的角，跟坛连成一整块，并用铜包裹。

当代译 出38:2 祭坛四个转角的地方都竖起一只角，角与坛身连成一块。整座坛都用铜包裹。

文理本 出38:2 四隅作角、与坛相连、俱包以铜、

修订本 出38:2 在坛的四角做四个翘角，与坛接连一块，把坛包上铜。

KJV 英 出38:2 And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

NIV 英 出38:2 They made a horn at each of the four corners, so that the horns and the altar were of one piece, and they overlaid the altar with bronze.

主目录 返回顶部

和合本 出38:3 他作坛上的盆、铲子、盘子、肉锸子、火鼎；这一切器具都是用铜作的。

拼音版 出38:3 Tā zuò tán shàng de pén, chǎnzi, pánzi, ròu chā zǐ, huǒ dǐng, zhè yīqiè qìjù dōu shì yòng tóng zuò de.

吕振中 出38:3 他作了祭坛上的一切器具∶就是盆、铲子、碗、锸子、火鼎∶祭坛上一切的器具他都用铜去作。

新译本 出38:3 又做坛上的一切器具，就是盆、铲、盘、肉叉和火盆；坛上的一切器具都是用铜做的。

现代译 出38:3 他为祭坛造了所需的一切器具：盆子、铲子、碗、肉叉，和火鼎；这些器具都是用铜铸造的。

当代译 出38:3 他又用铜造了盆子、铲子、盘子、肉叉、火盘等器具。

文理本 出38:3 作坛之器、即盆铲盘、肉锸火鼎、悉以铜造、

修订本 出38:3 他做坛的一切器具，就是桶子、铲子、盘子、肉叉和火盆；这一切器具都是用铜做的。

KJV 英 出38:3 And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

NIV 英 出38:3 They made all its utensils of bronze--its pots, shovels, sprinkling bowls, meat forks and firepans.

主目录 返回顶部

和合本 出38:4 又为坛作一个铜网，安在坛四面的围腰板以下，从下达到坛的半腰。

拼音版 出38:4 Yòu wéi tán zuò yī gè tóng wǎng, ān zaì tán sìmiàn de wéi yào bǎn yǐxià, cóng xià dádào tán de bàn yào.

吕振中 出38:4 他给祭坛作格子、就是铜网细工，安在坛的围腰板以下，从下头到祭坛的半截。

新译本 出38:4 又替坛做一个铜网，放在坛的围腰板以下，向下直到坛的半腰。

现代译 出38:4 他为祭坛做了一个铜网，张在祭坛的腰围下，向上伸展到坛的腰部。

当代译 出38:4 比撒列又造了一个铜网，它的高度是祭坛的一半，围着祭坛的下半部，

文理本 出38:4 以铜作坛网、置于坛之四周缘下、上及坛之半、

修订本 出38:4 他又为坛做一个铜网，安在坛四围的边的下面，垂到坛的半腰。

KJV 英 出38:4 And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

NIV 英 出38:4 They made a grating for the altar, a bronze network, to be under its ledge, halfway up the altar.

主目录 返回顶部

和合本 出38:5 为铜网的四角铸四个环子，作为穿杠的用处。

拼音版 出38:5 Wéi tóng wǎng de sì jiǎo zhù sì gè huánzi, zuòwéi chuān gàng de yòng chǔ.

吕振中 出38:5 他铸造四个环在铜格子四角上、做穿杠的所在。

新译本 出38:5 又铸造四个环，放在铜网的四端之上，用作抬坛的地方。

现代译 出38:5 他又作了四个扛抬用的铜环，安在坛的四角；

当代译 出38:5 在铜网四个转身的地方又装置了四个铜环，方便扛抬。

文理本 出38:5 铸铜环四、置于铜网四隅、用以贯杠、

修订本 出38:5 他在铜网的四角上铸了四个环，用来穿杠。

KJV 英 出38:5 And he cast four rings for the four ends of the grate of brass, to be places for the staves.

NIV 英 出38:5 They cast bronze rings to hold the poles for the four corners of the bronze grating.

主目录 返回顶部

和合本 出38:6 用皂荚木作杠，用铜包裹。

拼音版 出38:6 Yòng zàojiá mù zuò gàng, yòng tóng bāoguǒ,

吕振中 出38:6 他用皂荚木作杠，用铜包上。

新译本 出38:6 他用皂荚木做两根杠，用铜包裹，

现代译 出38:6 又用金合欢木做祭坛的杠子，用铜包裹，

当代译 出38:6 他用皂荚木做了两条横杆，包上铜，

文理本 出38:6 以皂荚木作杠、包之以铜、

修订本 出38:6 他用金合欢木做杠，包上铜，

KJV 英 出38:6 And he made the staves of shittim wood, and overlaid them with brass.

NIV 英 出38:6 They made the poles of acacia wood and overlaid them with bronze.

主目录 返回顶部

和合本 出38:7 把杠穿在坛两旁的环子内，用以抬坛。并用板作坛，坛是空的。

拼音版 出38:7 Bǎ gàng chuān zaì tán liǎng páng de huánzi neì, yòng yǐ tái tán, bìng yòng bǎn zuò tán, tán shì kòng de.

吕振中 出38:7 他把杠穿在环子里面、在祭坛两边，用来抬坛；他作祭坛是用木板作空的。

新译本 出38:7 把杠穿在坛两侧的环里，用来抬坛；坛是用木板做的，是空的。

现代译 出38:7 穿过坛两边的环子，坛用木板造成。中心是空的。

当代译 出38:7 把杆子穿在坛旁的铜环上，便能扛抬。整座坛都用木板造成，坛是中空的。

文理本 出38:7 贯杠于环、在坛两旁以舁之、坛以板作、而虚其中、○

修订本 出38:7 把杠穿过坛两旁的环子，用来抬坛。他用板做坛，坛的中心是空的。

KJV 英 出38:7 And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

NIV 英 出38:7 They inserted the poles into the rings so they would be on the sides of the altar for carrying it. They made it hollow, out of boards.

主目录 返回顶部

和合本 出38:8 他用铜作洗濯盆和盆座，是用会幕门前伺候的妇人之镜子作的。

拼音版 出38:8 Tā yòng tóng zuò xǐzhuó pén hé pén zuò, shì yòng huì mù mén qián cìhou de fùrén zhī jìngzi zuò de.

吕振中 出38:8 他用铜作洗濯盆，也用铜作盆座，用那些在会棚出入处服役的女工的铜镜子作的。

新译本 出38:8 他用铜做洗濯盆，又用铜做盆座，是用那些在会幕门口服事的妇女的铜镜做成的。

现代译 出38:8 他造了一个铜盆和盆座，是用那些在圣幕门前事奉的妇女们所用的镜子造成的。

当代译 出38:8 他又造了一个洗濯用的铜盆和盆座，这些都是由在会幕门口服事的妇女所拿出来的铜镜造成的。

文理本 出38:8 以铜作浴盘与其座、妇女从事于会幕门者、取其鉴而为之、○

修订本 出38:8 他用铜做洗濯盆和盆座，是用会幕门前事奉之妇人的铜镜做的。

KJV 英 出38:8 And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

NIV 英 出38:8 They made the bronze basin and its bronze stand from the mirrors of the women who served at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 出38:9 他作帐幕的院子，院子的南面，用捻的细麻作帷子，宽一百肘。

拼音版 出38:9 Tā zuò zhàngmù de yuànzi. yuànzi de nán miàn yòng niǎn de xì má zuò wéizi, kuān yī bǎi zhǒu.

吕振中 出38:9 他作了院子，在南边、即向南那方面、院子的帷子是捻的麻丝作的、一百肘。

新译本 出38:9 他又做院子；南面，就是向南的方向，用捻的细麻做院子的幔幕，共四十四公尺。

现代译 出38:9 他用麻纱织成的帷幔为上主的圣幕造围栏，作为院子。南边的帷幔长四十四公尺，

当代译 出38:9 他又用幔子围成院子，在南面的幔子是用细麻纱线织成的，长四十四公尺；

文理本 出38:9 又立幕院、南面之帷、长百肘、以撚线细枲布为之、

修订本 出38:9 他又做院子，在南面，就是面向南方的那一边，用搓的细麻做院子的帷幔，一百肘。

KJV 英 出38:9 And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

NIV 英 出38:9 Next they made the courtyard. The south side was a hundred cubits long and had curtains of finely twisted linen,

主目录 返回顶部

和合本 出38:10 帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子作的。

拼音版 出38:10 Wéizi de zhùzi èr shí gēn, daì mǎo de tóng zuò èr shí gè, zhùzi shàng de gōuzǐ hé gānzi dōu shì yòng yínzi zuò de.

吕振中 出38:10 帷子的柱子有二十根、带卯的座有二十个、是铜的；但柱子上的钩子和箍子都是银的。

新译本 出38:10 幔幕的柱子有二十根，柱座有二十个，是铜做的；柱钩和横柱闩是银做的。

现代译 出38:10 由二十根有座的铜柱支架着，柱子上的钩子和杆是用银造的。

当代译 出38:10 各用了二十根柱子，二十个铜承口、银钩子和银横杆来把幔子挂起来，成为两幅大帷帐。

文理本 出38:10 其柱二十、铜座二十、柱钩与环、皆以银作、

修订本 出38:10 帷幔有二十根柱子，二十个带卯眼的铜座；柱子的钩和箍都是银的。

KJV 英 出38:10 Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

NIV 英 出38:10 with twenty posts and twenty bronze bases, and with silver hooks and bands on the posts.

主目录 返回顶部

和合本 出38:11 北面也有帷子，宽一百肘。帷子的柱子二十根，带卯的铜座二十个，柱子上的钩子和杆子都是用银子作的。

拼音版 出38:11 Bei miàn ye yǒu wéizi, kuān yī bǎi zhǒu. wéizi de zhùzi èr shí gēn, daì mǎo de tóng zuò èr shí gè, zhùzi shàng de gōuzǐ hé gānzi dōu shì yòng yínzi zuò de.

吕振中 出38:11 北面也有帷子一百肘；柱子有二十根，带卯的座有二十个、是铜的；但柱子上的钩子和箍子都是银的。

新译本 出38:11 北面，有幔幕四十四公尺，幔幕的柱子有二十根，柱座有二十个，是铜做的；柱钩和横柱闩是银做的。

现代译 出38:11 北边的帷幔也是一样，长四十四公尺。由二十根有座的铜柱支架着，柱子上的钩子和杆是用银造的。

当代译 出38:11 各用了二十根柱子，二十个铜承口、银钩子和银横杆来把幔子挂起来，成为两幅大帷帐。

文理本 出38:11 北面之帷、长百肘、其柱二十、铜座二十、柱钩与环、皆以银作、

修订本 出38:11 北面的帷幔一百肘。帷幔有二十根柱子，二十个带卯眼的铜座；柱子的钩和箍都是银的。

KJV 英 出38:11 And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

NIV 英 出38:11 The north side was also a hundred cubits long and had twenty posts and twenty bronze bases, with silver hooks and bands on the posts.

主目录 返回顶部

和合本 出38:12 院子的西面有帷子，宽五十肘。帷子的柱子十根，带卯的座十个，柱子的钩子和杆子都是用银子作的。

拼音版 出38:12 Yuànzi de xī miàn yǒu wéizi, kuān wǔ shí zhǒu. wéizi de zhùzi shí gēn, daì mǎo de zuò shí gè, zhùzi de gōuzǐ hé gānzi dōu shì yòng yínzi zuò de.

吕振中 出38:12 西面有帷子、五十肘；柱子有十根，带卯的座有十个；柱子上的钩子和箍子都是银的。

新译本 出38:12 西面，有幔幕二十二公尺，幔幕的柱子有十根，柱座有十个；柱钩和横柱闩是银做的。

现代译 出38:12 西边的帷幔长二十二公尺，由十根带座的柱子支架着，柱子上的钩子和杆子是银的。

当代译 出38:12 向西的一面，帷帐宽二十二公尺，由十根柱子和十个承口把帷帐支架起来，钩子和横杆都是用银子造成的。

文理本 出38:12 西面之帷、广五十肘、其柱十、其座十、柱钩与环、皆以银作、

修订本 出38:12 西面的帷幔五十肘。帷幔有十根柱子，十个带卯眼的座；柱子的钩和箍都是银的。

KJV 英 出38:12 And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

NIV 英 出38:12 The west end was fifty cubits wide and had curtains, with ten posts and ten bases, with silver hooks and bands on the posts.

主目录 返回顶部

和合本 出38:13 院子的东面，宽五十肘。

拼音版 出38:13 Yuànzi de dōng miàn, kuān wǔ shí zhǒu.

吕振中 出38:13 东边即日出那方面、有五十肘。

新译本 出38:13 东面，就是日出的方向，有幔幕二十二公尺。

现代译 出38:13 在东边，院子的进口处，帷幔也是二十二公尺宽。

当代译 出38:13 向东一面的帷帐也是二十二公尺。

文理本 出38:13 东面之帷、广五十肘、

修订本 出38:13 院子的东面，就是面向东方的那一边，五十肘。

KJV 英 出38:13 And for the east side eastward fifty cubits.

NIV 英 出38:13 The east end, toward the sunrise, was also fifty cubits wide.

主目录 返回顶部

和合本 出38:14 门这边的帷子十五肘，那边也是一样。帷子的柱子三根，带卯的座三个。

拼音版 出38:14 Mén zhèbiān de wéizi shí wǔ zhǒu, nàbiān ye shì yíyàng. wéizi de zhùzi sān gēn, daì mǎo de zuò sān gè. zaì mén de zuǒyòu gè yǒu wéizi shí wǔ zhǒu, wéizi de zhùzi sān gēn, daì mǎo de zuò sān gè.

吕振中 出38:14 一扇门扇的帷子有十五肘；柱子有三根，带卯的座三个。

新译本 出38:14 门口这一边有幔幕六公尺六公寸；幔幕的柱子有三根，柱座有三个。

现代译 出38:14 进口的两边都有六公尺六公寸宽的帷幔，由叁根有座的柱子支架着。

当代译 出38:14 在进口两边的两幅帷幔都是宽六公尺六公寸，用叁根柱子和叁个承口支架起来。

文理本 出38:14 门左之帷、长十五肘、其柱三、其座三、门右亦然、

修订本 出38:14 一边的帷幔有十五肘，有三根柱子，三个带卯眼的座。

KJV 英 出38:14 The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

NIV 英 出38:14 Curtains fifteen cubits long were on one side of the entrance, with three posts and three bases,

主目录 返回顶部

和合本 出38:15 在门的左右各有帷子十五肘，帷子的柱子三根，带卯的座三个。

拼音版 出38:15

吕振中 出38:15 另一扇门扇、就是院门的这扇和那扇、也有帷子十五肘；柱子有三根，带卯的座有三个。

新译本 出38:15 门口那一边也是这样。院子门口的两边各有幔幕六公尺六公寸；幔幕的柱子有三根，柱座有三个。

现代译 出38:15 进口的两边都有六公尺六公寸宽的帷幔，由叁根有座的柱子支架着。

当代译 出38:15 在进口两边的两幅帷幔都是宽六公尺六公寸，用叁根柱子和叁个承口支架起来。

文理本 出38:15 左右之帷、各长十五肘、其柱三、其座三、

修订本 出38:15 另一边也一样，院子门口左右的帷幔也有十五肘，有三根柱子，三个带卯眼的座。

KJV 英 出38:15 And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

NIV 英 出38:15 and curtains fifteen cubits long were on the other side of the entrance to the courtyard, with three posts and three bases.

主目录 返回顶部

和合本 出38:16 院子四面的帷子，都是用捻的细麻作的。

拼音版 出38:16 Yuànzi sìmiàn de wéizi dōu shì yòng niǎn de xì má zuò de.

吕振中 出38:16 院子四面的帷子都是用捻的麻丝作的。

新译本 出38:16 院子周围的一切幔幕都是用捻的细麻做的。

现代译 出38:16 院子周围所有的帷幔都是用麻纱制成的。

当代译 出38:16 院子里面所有的帷帐都是用细麻纱线织成的。

文理本 出38:16 四周院帷、悉以撚线细枲布为之、

修订本 出38:16 院子四面的帷幔都是用搓的细麻做的。

KJV 英 出38:16 All the hangings of the court round about were of fine twined linen.

NIV 英 出38:16 All the curtains around the courtyard were of finely twisted linen.

主目录 返回顶部

和合本 出38:17 柱子带卯的座是铜的，柱子上的钩子和杆子是银的，柱顶是用银子包的。院子一切的柱子都是用银杆连络的。

拼音版 出38:17 Zhùzi daì mǎo de zuò shì tóng de, zhùzi shàng de gōuzǐ hé gānzi shì yín de, zhù dǐng shì yòng yínzi bāo de. yuànzi yīqiè de zhùzi dōu shì yòng yín gān lián luò de.

吕振中 出38:17 柱子带卯的座是铜的；柱子上的钩子和箍子都是银的；柱顶是包的是银子；院子的一切柱子都有银箍连络着。

新译本 出38:17 柱座是铜做的，柱钩和横柱闩是银做的，柱顶是用银包裹的；院子的一切柱子都是用银横闩相连起来。

现代译 出38:17 柱子的座是铜制的；钩子、杆子，和柱子顶端的包裹都是银的。院子四围的柱子都用银杆连着。

当代译 出38:17 柱子的承口是铜造的，支柱上面的钩和横杆是用银造的，柱顶包上银，所有的柱子上面都包上银。

文理本 出38:17 柱与座皆铜、钩与环皆银、柱顶以银包之、院柱俱有银环、

修订本 出38:17 柱子带卯眼的座是铜的，柱子的钩和箍是银的，柱顶是用银包的。院子一切的柱子都是用银子箍着的。

KJV 英 出38:17 And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

NIV 英 出38:17 The bases for the posts were bronze. The hooks and bands on the posts were silver, and their tops were overlaid with silver; so all the posts of the courtyard had silver bands.

主目录 返回顶部

和合本 出38:18 院子的门帘是以绣花的手工，用蓝色、紫色、朱红色线和捻的细麻织的，宽二十肘，高五肘，与院子的帷子相配。

拼音版 出38:18 Yuànzi de ménlián shì yǐ xiùhuā de shǒngōng, yòng lánsè, zǐse, zhūhóngsē xiàn, hé niǎn de xì má zhī de, kuān èr shí zhǒu, gāo wǔ zhǒu, yǔ yuànzi de wéizi xiàng peì.

吕振中 出38:18 院子的门帘是蓝紫色紫红色朱红色线和捻的麻丝、用刺绣的方去作的，长二十肘，横面高五肘，和院子的帷子相配。

新译本 出38:18 院子的门帘，是用蓝色紫色朱红色线和捻的细麻，以及刺绣的手工做成的；长九公尺，以宽度来说，两公尺高，与院子的幔幕相配。

现代译 出38:18 院子进口的门帘是用麻纱和蓝色、紫色、深红色的羊毛织成的，上面有刺绣，宽九公尺，高两公尺，高度跟院子的帷幔相同，

当代译 出38:18 中间进口的门帘是用蓝、紫、鲜红叁色线和细麻纱线绣成，长叁十尺、高两公尺两公寸，配合院子帷帐的高度。

文理本 出38:18 院门之帘、绣以蓝紫绛三色之缕、与撚线细枲布、长二十肘、高五肘、与院帷相等、

修订本 出38:18 院子的门帘是以刺绣的手艺，用蓝色、紫色、朱红色纱，和搓的细麻织的，长二十肘，宽也就是高五肘，与院子帷幔的高度相同。

KJV 英 出38:18 And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

NIV 英 出38:18 The curtain for the entrance to the courtyard was of blue, purple and scarlet yarn and finely twisted linen--the work of an embroiderer. It was twenty cubits long and, like the curtains of the courtyard, five cubits high,

主目录 返回顶部

和合本 出38:19 帷子的柱子四根，带卯的铜座四个，柱子上的钩子和杆子是银的，柱顶是用银子包的。

拼音版 出38:19 Wéizi de zhùzi sì gēn, daì mǎo de tóng zuò sì gè, zhùzi shàng de gōuzǐ hé gānzi shì yín de, zhù dǐng shì yòng yínzi bāo de.

吕振中 出38:19 帷子的柱子有四根，带卯的座有四个、是铜的；柱子上的钩子是银的；柱顶和箍子包的是银子。

新译本 出38:19 幔幕的柱子有四根，柱座有四个，是铜做的；柱钩是银做的，柱顶和横柱闩是用银包裹的。

现代译 出38:19 由四根有座的柱子支架着。柱子上的钩子、顶端的包裹，和杆都是银的。

当代译 出38:19 门帘由四根铜柱、四个铜承口和银钩支架起来的；柱顶是包银的。

文理本 出38:19 柱座皆铜、各有其四、钩环皆银、柱顶以银包之、

修订本 出38:19 门帘有四根柱子，四个带卯眼的铜座；柱子上的钩和箍是银的，柱顶是用银包的。

KJV 英 出38:19 And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

NIV 英 出38:19 with four posts and four bronze bases. Their hooks and bands were silver, and their tops were overlaid with silver.

主目录 返回顶部

和合本 出38:20 帐幕一切的橛子和院子四围的橛子都是铜的。

拼音版 出38:20 Zhàngmù yīqiè de juézi hé yuànzi sìwéi de juézi dōu shì tóng de.

吕振中 出38:20 帐幕的一切橛子和院子四围的橛子都是铜的。

新译本 出38:20 帐幕的一切钉子和院子四周的一切钉子，都是铜做的。

现代译 出38:20 圣幕和围院子所用的栓都是用铜铸造的。

当代译 出38:20 帐幕和院子四围所有的钉子都用铜制成。

文理本 出38:20 幕与院四周之钉、俱以铜制、○

修订本 出38:20 帐幕一切的橛子和院子四围的橛子都是铜的。

KJV 英 出38:20 And all the pins of the tabernacle, and of the court round about, were of brass.

NIV 英 出38:20 All the tent pegs of the tabernacle and of the surrounding courtyard were bronze.

主目录 返回顶部

和合本 出38:21 这是法柜的帐幕中利未人所用物件的总数，是照摩西的吩咐，经祭司亚伦的儿子以他玛的手数点的。

拼音版 出38:21 Zhè shì fǎ jǔ de zhàngmù zhōng Lìwèi rén suǒ yòng wùjiàn de zǒng shǔ, shì zhào Móxī de fēnfu, jìng jìsī Yàlún de érzi Yǐtāmǎ de shǒu shǔ diǎn de.

吕振中 出38:21 这下是帐幕［法柜的帐幕］的物件之总点阅，就是照摩西所吩咐、由祭司亚伦的儿子以他玛经手、将利未人使用的、点阅下来。

新译本 出38:21 这是帐幕（就是法柜的帐幕）内利未人使用的对象的总数，是照着摩西的吩咐，经亚伦祭司的儿子以他玛的手计算的。

现代译 出38:21 安放两块法版的圣幕所用的金属总数列在下面。这份清单是遵照摩西的命令、由祭司亚伦的儿子以他玛指挥下的利未人所准备的。

当代译 出38:21 以下是照摩西所吩咐的由亚伦的儿子以他玛数点、安置在法柜的帐幕中利未人所需用的东西。

文理本 出38:21 凡作法幕、利未人所用之材、总目如左、乃祭司亚伦子以他玛循摩西命所核者、

修订本 出38:21 这是帐幕，就是法柜帐幕中物件的总数，是照摩西的吩咐，亚伦祭司的儿子以他玛经手，利未人数点的。

KJV 英 出38:21 This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

NIV 英 出38:21 These are the amounts of the materials used for the tabernacle, the tabernacle of the Testimony, which were recorded at Moses' command by the Levites under the direction of Ithamar son of Aaron, the priest.

主目录 返回顶部

和合本 出38:22 凡耶和华所吩咐摩西的，都是犹大支派户珥的孙子、乌利的儿子比撒列作的。

拼音版 出38:22 Fán Yēhéhuá suǒ fēnfu Móxī de dōu shì Yóudà zhīpaì Hùer de sūnzi, Wūlì de érzi Bǐsāliè zuò de.

吕振中 出38:22 凡永恒主所吩咐摩西的、犹大支派户珥的孙子乌利的儿子比撒列都去作；

新译本 出38:22 凡是耶和华吩咐摩西的，犹大支派户珥的孙子、乌利的儿子比撒列都做了。

现代译 出38:22 上主所命令的事，一一由犹大支族户珥的孙子、乌利的儿子比撒列执行。

当代译 出38:22 犹大族户珥的子孙，也就是乌利的儿子比撒列就按着摩西的指示去制造这些东西。

文理本 出38:22 凡耶和华所命摩西之物、犹大支派、户珥孙、乌利子比撒列悉作之、

修订本 出38:22 凡耶和华吩咐摩西的，都是由犹大支派中户珥的孙子，乌利的儿子比撒列去做的；

KJV 英 出38:22 And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

NIV 英 出38:22 (Bezalel son of Uri, the son of Hur, of the tribe of Judah, made everything the LORD commanded Moses;

主目录 返回顶部

和合本 出38:23 与他同工的，有但支派中亚希撒抹的儿子亚何利亚伯；他是雕刻匠，又是巧匠，又能用蓝色、紫色、朱红色线和细麻绣花。

拼音版 出38:23 Yǔ tā tóng gōng de yǒu dàn zhīpaì zhōng Yàxīsāmā de érzi Yàhélìyàbó, tā shì diāokè jiàng, yòu shì qiǎo jiàng, yòu néng yòng lánsè, zǐse, zhūhóngsē xiàn, hé xì má xiùhuā.

吕振中 出38:23 和他同工的有但支派的亚希撒抹的儿子亚何利亚伯∶他是镌刻匠、是巧设图案者，是能用蓝紫色紫红色朱红色线和麻丝刺绣的。

新译本 出38:23 与他同工的，有但支派亚希撒抹的儿子亚何利埃布尔，是个雕刻匠、图案设计家，以及能用蓝色紫色朱红色线和细麻刺绣的人。

现代译 出38:23 他的助手但族人亚希撒抹的儿子亚何利亚伯是一个雕刻的能手和设计师，也能够用蓝色、紫色，和深红色的羊毛织造麻纱。

当代译 出38:23 他的助手有但族人亚希撒抹的儿子亚何利亚伯，他是个出类拔萃的雕刻家和纺织师，他又懂得用蓝、紫、鲜红叁色的线织成布料，也懂得纺织细麻布。

文理本 出38:23 但之支派、亚希撒抹子亚何利亚伯为其辅佐、彼乃雕工、有技艺者、又以蓝紫绛三色之缕、与细枲布为刺绣、○

修订本 出38:23 与他同工的有但支派中亚希撒抹的儿子亚何利亚伯；他是雕刻师，也是设计师，又是用蓝色、紫色、朱红色纱，和细麻的刺绣师。

KJV 英 出38:23 And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

NIV 英 出38:23 with him was Oholiab son of Ahisamach, of the tribe of Dan--a craftsman and designer, and an embroiderer in blue, purple and scarlet yarn and fine linen.)

主目录 返回顶部

和合本 出38:24 为圣所一切工作使用所献的金子，按圣所的平，有二十九他连得并七百三十舍客勒。

拼音版 出38:24 Wéi shèng suǒ yīqiè gōngzuò shǐyòng suǒ xiàn de jīnzi, àn shèng suǒ de píng, yǒu èr shí jiǔ tā lián de bìng qī bǎi sān shí Shekèlè.

吕振中 出38:24 在圣所一切工程所用来作工的一切金子、就是人所摇献的金子、按圣所的平（原文∶舍客勒）、有二十九担（即∶他兰得）又七百三十舍客勒。

新译本 出38:24 用来建造圣所整个工程使用的一切黄金，就是献作礼物的金子，按照圣所的标准，共有一千公斤。

现代译 出38:24 为着圣所工程奉献给上主的金子，按照圣所的标准衡量，共有一千公斤。

当代译 出38:24 用圣所的秤来计算，合共用了一千公斤金子来制造圣所里面的用具，

文理本 出38:24 所献之金、以作圣所者、循圣所权衡、计二十九他连得、七百三十舍客勒、

修订本 出38:24 为圣所一切工作用的金子，就是所奉献的金子，按圣所的舍客勒，一共是二十九他连得，七百三十舍客勒。

KJV 英 出38:24 All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

NIV 英 出38:24 The total amount of the gold from the wave offering used for all the work on the sanctuary was 29 talents and 730 shekels, according to the sanctuary shekel.

主目录 返回顶部

和合本 出38:25 会中被数的人所出的银子，按圣所的平，有一百他连得并一千七百七十五舍客勒。

拼音版 出38:25 Huì zhōng beì shǔ de rén suǒ chū de yínzi, àn shèng suǒ de píng, yǒu yī bǎi/bó tā lián dé bìng yī qiā qī bǎi qī shí wǔ Shekèlè.

吕振中 出38:25 会中被点阅的人所出的银子、按圣所的平（原文∶舍客勒）、有一百担（即∶他兰得）、又一千七百七十五舍客勒。

新译本 出38:25 会众中被数点的人所出的银子，按照圣所的标准，共有三千四百三十公斤。

现代译 出38:25 从登记的户口收得的银子，按照圣所的标准衡量，共叁千四百叁十公斤。

当代译 出38:25 银子就用了叁千四百叁十公斤，就等於是六十万零叁千五百五十个超过二十岁的人，每人缴给主作赎价的半个银子加起来的数目。

文理本 出38:25 所核会众、其银共一百他连得、一千七百七十五舍客勒、

修订本 出38:25 会中被数的人所献的银子，按圣所的舍客勒，一共是一百他连得，一千七百七十五舍客勒。

KJV 英 出38:25 And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

NIV 英 出38:25 The silver obtained from those of the community who were counted in the census was 100 talents and 1,775 shekels, according to the sanctuary shekel--

主目录 返回顶部

和合本 出38:26 凡过去归那些被数之人的，从二十岁以外，有六十万零三千五百五十人，按圣所的平，每人出银半舍客勒，就是一比加。

拼音版 出38:26 Fán guò qù guī nàxiē beì shǔ zhī rén de, cóng èr shí suì yǐwaì, yǒu liù shí wàn líng sān qiā wǔ bǎi wǔ shí rén. àn shèng suǒ de píng, mei rén chū yín bàn Shekèlè, jiù shì yī bǐ jiā.

吕振中 出38:26 凡按次序走过去而属于那些有资格被点阅的人、从二十岁和以上的、有六十万三千五百五十人，按圣所的平（原文∶舍客勒）、每一个人头缴纳一『比加』、就是半舍客勒。

新译本 出38:26 凡是按着次序被数点的人，从二十岁以上的，有六十万三千五百五十人，按着圣所的标准，每人纳银六克。

现代译 出38:26 这数目是照户口登记总数、每人根据圣所的标准衡量所缴纳的银子。登记人数在二十岁以上的共六十万叁千五百五十名。

当代译 出38:26 银子就用了叁千四百叁十公斤，就等於是六十万零叁千五百五十个超过二十岁的人，每人缴给主作赎价的半个银子加起来的数目。

文理本 出38:26 凡被核者、自二十岁以上、计六十万三千五百五十人、各献银一比加、即舍客勒之半、循圣所权衡、

修订本 出38:26 凡曾被数的，就是二十岁以上的人，共有六十万三千五百五十人。按圣所的舍客勒，每人半舍客勒，就是一比加。

KJV 英 出38:26 A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

NIV 英 出38:26 one beka per person, that is, half a shekel, according to the sanctuary shekel, from everyone who had crossed over to those counted, twenty years old or more, a total of 603,550 men.

主目录 返回顶部

和合本 出38:27 用那一百他连得银子铸造圣所带卯的座，和幔子柱子带卯的座，一百他连得共一百带卯的座；每带卯的座用一他连得。

拼音版 出38:27 Yòng nà yī bǎi tā lián de yínzi zhùzào shèng suǒ daì mǎo de zuò, hé màn zōng zhùzi daì mǎo de zuò, yī bǎi tā lián de gòng yī bǎi daì mǎo de zuò, mei daì mǎo de zuò yòng yī tā lián de.

吕振中 出38:27 那一百担银子是用来铸造圣所带卯的座和帷帐带卯的座的；一百个带卯的座用了一百担；一担作一个带卯的座。

新译本 出38:27 他用这三千四百公斤银子铸造圣所的柱座，和幔子的柱座；一百个柱座用了三千四百公斤银子，三十四公斤银子做一个柱座。

现代译 出38:27 他们用叁千四百公斤的银子制造圣幕和帐幔的一百个银座，每座重叁十四公斤。

当代译 出38:27 铸造圣所里面所用的承口和幔子支柱所用的承口共一百个，每个需用银叁十四公斤，合共需要叁千四百公斤。

文理本 出38:27 用银一百他连得、铸圣所诸板之座、与帱柱之座、座计一百、每座一他连得、共用银一百他连得、

修订本 出38:27 一百他连得银子是用来铸造圣所带卯眼的座和幔子下带卯眼的座；用一百他连得铸造一百个带卯眼的座，每个带卯眼的座一他连得。

KJV 英 出38:27 And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

NIV 英 出38:27 The 100 talents of silver were used to cast the bases for the sanctuary and for the curtain--100 bases from the 100 talents, one talent for each base.

主目录 返回顶部

和合本 出38:28 用那一千七百七十五舍客勒银子作柱子上的钩子，包裹柱顶并柱子上的杆子。

拼音版 出38:28 Yòng nà yī qiā qī bǎi qī shí wǔ Shekèlè yínzi zuò zhùzi shàng de gōuzǐ, bāoguǒ zhù dǐng bìng zhùzi shàng de gānzi.

吕振中 出38:28 那一千七百七十五、他用来作柱子上的钩子、包上柱顶、又给柱子作箍子。

新译本 出38:28 他用三十公斤银子做柱钩，包裹柱顶，以及为柱顶做横柱闩。

现代译 出38:28 剩下的叁十公斤银子，比撒列用来包裹柱子的杆子、钩子，和柱顶。

当代译 出38:28 剩下的银子就用来制造柱子上的钩，包贴柱顶和装饰柱子的用途。

文理本 出38:28 用银一千七百七十五舍客勒、作柱钩与环、包其柱顶、

修订本 出38:28 一千七百七十五舍客勒是用来铸造柱子的钩，包柱顶，以及箍着柱子。

KJV 英 出38:28 And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

NIV 英 出38:28 They used the 1,775 shekels to make the hooks for the posts, to overlay the tops of the posts, and to make their bands.

主目录 返回顶部

和合本 出38:29 所献的铜，有七十他连得并二千四百舍客勒。

拼音版 出38:29 Suǒ xiàn de tóng yǒu qī shí tā lián dé bìng èr qiā sì bǎi Shekèlè.

吕振中 出38:29 人所摇献的铜有七十担（即∶他兰得）又二千四百舍客勒。

新译本 出38:29 献作礼物的铜有二千四百二十五公斤。

现代译 出38:29 献给上主的铜共二千四百二十五公斤。

当代译 出38:29 铜共收到二千四百二十五公斤，

文理本 出38:29 所献之铜、共七十他连得、二千四百舍客勒、

修订本 出38:29 所奉献的铜共有七十他连得，二千四百舍客勒。

KJV 英 出38:29 And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

NIV 英 出38:29 The bronze from the wave offering was 70 talents and 2,400 shekels.

主目录 返回顶部

和合本 出38:30 用这铜作会幕门带卯的座和铜坛，并坛上的铜网和坛的一切器具，

拼音版 出38:30 Yòng zhè tóng zuò huì mù mén daì mǎo de zuò hé tóng tán, bìng tán shàng de tóng wǎng hé tán de yīqiè qìjù,

吕振中 出38:30 他用这铜作会棚出入处带卯的座和铜的祭坛、跟坛的铜格子、和祭坛一切器具、

新译本 出38:30 他用这些铜做会幕门口的柱座、铜坛和坛上的铜网，以及坛上的一切器具、

现代译 出38:30 他用这铜来造圣幕进口的座、铜坛、坛上的铜网、坛的一切用具、

当代译 出38:30 是用来制造会幕门口所用的承口、祭坛、坛上的铜网和坛附属的器具，

文理本 出38:30 作会幕门之座、铜坛铜网、及坛之诸器、

修订本 出38:30 这些铜是用来做会幕门口带卯眼的座，铜坛、坛的铜网和坛的一切器具，

KJV 英 出38:30 And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

NIV 英 出38:30 They used it to make the bases for the entrance to the Tent of Meeting, the bronze altar with its bronze grating and all its utensils,

主目录 返回顶部

和合本 出38:31 并院子四围带卯的座和院门带卯的座，与帐幕一切的橛子和院子四围所有的橛子。

拼音版 出38:31 Bìng yuànzi sìwéi daì mǎo de zuò hé yuàn mén daì mǎo de zuò, yǔ zhàngmù yīqiè de juézi hé yuànzi sìwéi suǒyǒude juézi.

吕振中 出38:31 以及院子四围带卯的座、和院门带卯的座、跟帐幕所有的橛子、和院子四围所有的橛子。

新译本 出38:31 院子四周的柱座、院子门口的柱座、帐幕的一切钉子和院子四周的一切钉子。

现代译 出38:31 院子周围和院子进口的座，以及所有圣幕和院子周围所用的栓子。

当代译 出38:31 以及帐幕和院子周围需用的承口和所有的钉子。

文理本 出38:31 院四周与院门之座、会幕与院四周之钉、

修订本 出38:31 院子四围带卯眼的座和院子门口带卯眼的座，以及帐幕一切的橛子和院子四围所有的橛子。

KJV 英 出38:31 And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

NIV 英 出38:31 the bases for the surrounding courtyard and those for its entrance and all the tent pegs for the tabernacle and those for the surrounding courtyard.


出埃及记第39章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第39章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出39:1 比撒列用蓝色、紫色、朱红色线作精致的衣服，在圣所用以供职，又为亚伦作圣衣，是照耶和华所吩咐摩西的。

拼音版 出39:1 Bǐsāliè yòng lánsè, zǐse, zhūhóngsē xiàn zuò jīng zhì de yīfu, zaì shèng suǒ yòng yǐ gòngzhí, yòu wéi Yàlún zuò shèng yī, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 出39:1 他们拿蓝紫色紫红色朱红色线作编褶的衣服、做圣所供职的用处，又给亚伦作圣衣，照永恒主所吩咐摩西的。

新译本 出39:1 他们用蓝色紫色朱红色线做彩衣，在圣所供职时穿着；又照着耶和华吩咐摩西的，为亚伦做圣衣。

现代译 出39:1 他们用蓝色、紫色，和深红色的毛线缝制祭司们在圣所供职时所穿的华贵圣服。他们为亚伦缝制圣服。这是依照上主吩咐摩西的话做的。

当代译 出39:1 比撒列又按照主所吩咐摩西的方法，用蓝、紫、鲜红叁色的纺线，精工制造祭司供职所穿的衣服，又为亚伦造圣袍。

文理本 出39:1 以蓝紫绛三色之缕、作供事圣所精制之衣、暨亚伦之圣服、循耶和华所谕摩西之命、

修订本 出39:1 他们用蓝色、紫色、朱红色纱缝制精致的礼服，在圣所用以供职；他们为亚伦做圣衣，是照耶和华所吩咐摩西的。

KJV 英 出39:1 And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

NIV 英 出39:1 From the blue, purple and scarlet yarn they made woven garments for ministering in the sanctuary. They also made sacred garments for Aaron, as the LORD commanded Moses.

主目录 返回顶部

和合本 出39:2 他用金线和蓝色、紫色、朱红色线并捻的细麻作以弗得。

拼音版 出39:2 Tā yòng jīn xiàn Hélánsè, zǐse, zhūhóngsē xiàn, bìng niǎn de xì má zuò Yǐfúdé,

吕振中 出39:2 他拿金线蓝紫色紫红色朱红色线和捻的麻丝作圣裲裆。

新译本 出39:2 又用金线、蓝色紫色朱红色线和捻的细麻做以弗得。

现代译 出39:2 他们用金线，蓝色、紫色、深红色的毛线，和麻纱做以弗得圣衣。

当代译 出39:2 他用蓝、紫、鲜红叁色的纺线精工缝制以弗得，

文理本 出39:2 以金与蓝紫绛三色之缕、及撚线细枲布作圣衣、

修订本 出39:2 以弗得是用金色、蓝色、紫色、朱红色纱，和搓的细麻做的。

KJV 英 出39:2 And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

NIV 英 出39:2 They made the ephod of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.

主目录 返回顶部

和合本 出39:3 把金子锤成薄片，剪出线来，与蓝色、紫色、朱红色线，用巧匠的手工一同绣上。

拼音版 出39:3 Bǎ jīnzi chuí chéng bó piān, jiǎn chū xiàn lái, yǔ lánsè, zǐse, zhūhóngsē xiàn, yòng qiǎo jiàng de shǒngōng yītóng xiù shàng.

吕振中 出39:3 他们把金子锤成薄片，剪出细带子来，用巧设图案的作法，将金细带织进蓝紫色紫红色朱红色线料子和麻丝里面。

新译本 出39:3 他们把金子锤成薄片，剪成细线，用巧工织在蓝色紫色朱红色线和细麻之中。

现代译 出39:3 他们把金子锤成薄片，剪成细条，跟麻纱和蓝色、紫色、深红色的毛线织在一起。

当代译 出39:3 并且用金打成薄片，然后切成细线，混合上面叁种颜色的纺线，再加上细麻线，用精工织成布料。

文理本 出39:3 捣金成片、切之为丝、与蓝紫绛三色之缕、及精枲相间、良工之制、

修订本 出39:3 他们把金子锤成薄片，剪成细线，与蓝色、紫色、朱红色纱，以刺绣的手艺织在一起。

KJV 英 出39:3 And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

NIV 英 出39:3 They hammered out thin sheets of gold and cut strands to be worked into the blue, purple and scarlet yarn and fine linen--the work of a skilled craftsman.

主目录 返回顶部

和合本 出39:4 又为以弗得作两条相连的肩带，接连在以弗得的两头。

拼音版 出39:4 Yòu wéi Yǐfúdé zuò liǎng tiaó xiānglián de jiān daì, jiē lián zaì Yǐfúdé de liǎng tóu.

吕振中 出39:4 又给圣裲裆作两条肩带相连接着，在两头连接的。

新译本 出39:4 又为以弗得做相连的肩带，把以弗得的两端连接起来。

现代译 出39:4 他们又为以弗得作两条肩带，缝在两边，可以束紧。

当代译 出39:4 他又按照摩西的吩咐，用同样的材料为以弗得造了两条肩带连接着以弗得的前后两幅。

文理本 出39:4 作肩带二、缀其前后、使之相连、

修订本 出39:4 他们又为以弗得做两条相连的肩带，接连在以弗得的两端。

KJV 英 出39:4 They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

NIV 英 出39:4 They made shoulder pieces for the ephod, which were attached to two of its corners, so it could be fastened.

主目录 返回顶部

和合本 出39:5 其上巧工织的带子和以弗得一样的作法，用以束上，与以弗得接连一块，是用金线和蓝色、紫色、朱红色线并捻的细麻作的，是照耶和华所吩咐摩西的。

拼音版 出39:5 Qí shàng qiǎo gōng zhī de daìzi hé Yǐfúdé yíyàng de zuòfǎ, yòng yǐ shù shàng, yǔ Yǐfúdé jiē lián yī kuaì, shì yòng jīn xiàn Hélánsè, zǐse, zhūhóngsē xiàn, bìng niǎn de xì má zuò de, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 出39:5 那巧设图案制成的圣裲裆带子、是圣裲裆上头、和它连在一块，用一样的作法、拿金线、蓝紫色紫红色朱红色线和捻的麻丝作的，照永恒主所吩咐摩西的。

新译本 出39:5 上面的带子，做法好像以弗得一样，与以弗得连在一起，都用金线、蓝色紫色朱红色线和捻的细麻做的，是照着耶和华吩咐摩西的。

现代译 出39:5 那条缝接以弗得，用来束身的带子，是以同样材料精制的，是用金线，蓝色、紫色、深红色的毛线，和麻纱织成。这是依照上主吩咐摩西的话做的。

当代译 出39:5 他又按照摩西的吩咐，用同样的材料为以弗得造了两条肩带连接着以弗得的前后两幅。

文理本 出39:5 其上巧制之绅、以束圣衣、与圣衣同式、相连为一、俱以金丝、与蓝紫绛三色之缕、及撚线细枲布而作、循耶和华所谕摩西之命、○

修订本 出39:5 以弗得的精致带子以一样的手艺，用金色、蓝色、紫色、朱红色纱，和搓的细麻缝制，与以弗得接连在一起，是照耶和华所吩咐摩西的。

KJV 英 出39:5 And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

NIV 英 出39:5 Its skillfully woven waistband was like it--of one piece with the ephod and made with gold, and with blue, purple and scarlet yarn, and with finely twisted linen, as the LORD commanded Moses.

主目录 返回顶部

和合本 出39:6 又琢出两块红玛瑙，镶在金槽上，仿佛刻图书，按着以色列儿子的名字雕刻。

拼音版 出39:6 Yòu zuò chū liǎng kuaì hóngmǎnǎo, xiāng zaì jīn caó shàng, fǎngfú kè túshū, àn zhe Yǐsèliè érzi de míngzi diāokè,

吕振中 出39:6 他们用工夫使两块条纹玛瑙嵌在金槽里，用刻印章的方法将以色列儿子的名字刻上。

新译本 出39:6 他们预备了两块红玛瑙宝石，镶嵌在金槽里，又用刻图章的方法刻上以色列众子的名字，

现代译 出39:6 他们又用两块红玛瑙嵌在金镶座里，精巧地刻上以色列十二支族的名字。

当代译 出39:6 他又选了两块红玛瑙，用雕刻图章的方法，刻上以色列十二个儿子的名字，然后镶在两个金框里，

文理本 出39:6 琢红玉二、嵌于金阑、用镌印法、镌以色列诸子之名于其上、

修订本 出39:6 他们琢出两块红玛瑙，镶在金槽里，如同刻印章，刻上以色列众子的名字。

KJV 英 出39:6 And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

NIV 英 出39:6 They mounted the onyx stones in gold filigree settings and engraved them like a seal with the names of the sons of Israel.

主目录 返回顶部

和合本 出39:7 将这两块宝石，安在以弗得的两条肩带上，为以色列人作纪念石，是照耶和华所吩咐摩西的。

拼音版 出39:7 Jiàng zhè liǎng kuaì bǎoshí ān zaì Yǐfúdé de liǎng tiaó jiān daì shàng, wéi Yǐsèliè rén zuò jìniàn shí, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 出39:7 将这两块宝石安在圣裲裆的肩带上、做记石、把以色列人记着，照永恒主所吩咐摩西的。

新译本 出39:7 把这两块宝石放在以弗得的两条肩带上，作以色列人的记念石，是照着耶和华吩咐摩西的。

现代译 出39:7 这两块宝石缝在以弗得的两条肩带上，代表以色列的十二支族。这一切是依照上主吩咐摩西的话做的。

当代译 出39:7 再缝在以弗得的两条肩带上，这是用来记念以色列民众的宝石。这些都是按着主给摩西的吩咐去做的。

文理本 出39:7 置于圣衣之肩带、以为以色列人之志石、循耶和华所谕摩西之命、○

修订本 出39:7 他把这两块宝石安在以弗得的两条肩带上，为以色列人作纪念石，是照耶和华所吩咐摩西的。

KJV 英 出39:7 And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

NIV 英 出39:7 Then they fastened them on the shoulder pieces of the ephod as memorial stones for the sons of Israel, as the LORD commanded Moses.

主目录 返回顶部

和合本 出39:8 他用巧匠的手工作胸牌，和以弗得一样的作法，用金线与蓝色、紫色、朱红色线并捻的细麻作的。

拼音版 出39:8 Tā yòng qiǎo jiàng de shǒngōng zuò xiōngpái, hé Yǐfúdé yíyàng de zuòfǎ, yòng jīn xiàn yǔ lánsè, zǐse, zhūhóngsē xiàn, bìng niǎn de xì má zuò de.

吕振中 出39:8 他用巧设图案的作法，像圣裲裆的作法作一个胸牌∶拿金线、蓝紫色紫红色朱红色线和捻的麻丝作的。

新译本 出39:8 他又用巧设的图案手工做胸牌，像做以弗得一样，用金线、蓝色紫色朱红色线和捻的细麻做的。

现代译 出39:8 他们又用金线，蓝色、紫色、深红色的毛线，和麻纱做了胸牌，并配上刺绣，完全跟制以弗得一样。

当代译 出39:8 他又用精细的手工造了一个胸牌，方法跟造以弗得一样，是用金、蓝、紫、鲜红四色纺线和细麻纱线织成，

文理本 出39:8 作补服、良工之制、同于圣衣、以金丝与蓝紫绛三色之缕、及撚线细枲布为之、

修订本 出39:8 胸袋是以刺绣的手艺，如同以弗得的做法，用金色、蓝色、紫色、朱红色纱，和搓的细麻缝制。

KJV 英 出39:8 And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

NIV 英 出39:8 They fashioned the breastpiece--the work of a skilled craftsman. They made it like the ephod: of gold, and of blue, purple and scarlet yarn, and of finely twisted linen.

主目录 返回顶部

和合本 出39:9 胸牌是四方的，叠为两层，这两层长一虎口，宽一虎口。

拼音版 出39:9 Xiōngpái shì sìfāng de, dié wéi liǎng céng, zhè liǎng céng cháng yī hǔkǒu, kuān yī hǔkǒu,

吕振中 出39:9 是四方的∶他们把胸牌作成了两层，长一虎口，宽一虎口，叠为两层。

新译本 出39:9 胸牌是正方形的；他们把胸牌做成双层，长二十二公分，宽二十二公分，是双层的。

现代译 出39:9 胸牌的形状是四方的，叠成两层，长二十二公分，宽二十二公分。

当代译 出39:9 它是一个二十二公分的正方形，摺成两层，形成一个小囊。

文理本 出39:9 补服方而复、长广各一布指、

修订本 出39:9 胸袋是正方形的，他们把它做成两层，这两层各长一虎口，宽一虎口。

KJV 英 出39:9 It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

NIV 英 出39:9 It was square--a span long and a span wide--and folded double.

主目录 返回顶部

和合本 出39:10 上面镶着宝石四行：第一行是红宝石、红璧玺、红玉；

拼音版 出39:10 Shàngmian xiāng zhe bǎoshí sì xíng, dì yī xíng shì hóngbǎoshí, hóng bì xǐ, hóng yù,

吕振中 出39:10 又把四行宝石镶在上面∶一行肉红玉髓、黄玉、绿宝石∶这是第一行；

新译本 出39:10 又把四行宝石镶在上面，一行是红宝石、黄玉、翡翠，这是第一行。

现代译 出39:10 他们在胸牌上镶四行宝石：第一行镶上红宝石、红璧玺，和红玉；

当代译 出39:10 上面镶上四行宝石：第一行是红宝石、黄玉和翠玉；

文理本 出39:10 上缀宝石四行、一为玛瑙、淡黄玉、葱珩、

修订本 出39:10 他们在上面镶四行宝石：第一行是红宝石、红璧玺、红玉；

KJV 英 出39:10 And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

NIV 英 出39:10 Then they mounted four rows of precious stones on it. In the first row there was a ruby, a topaz and a beryl;

主目录 返回顶部

和合本 出39:11 第二行是绿宝石、蓝宝石、金钢石；

拼音版 出39:11 Dì èr xíng shì lǜbǎoshí, lánbǎoshí, jīn gàng shí,

吕振中 出39:11 第二行是红玉（或译∶绿宝石）、蓝宝石（或译∶青玉）、金钢石（或译∶碧玉）；

新译本 出39:11 第二行是紫宝石、蓝宝石、金钢石。

现代译 出39:11 第二行绿宝石、蓝宝石，和钻石；

当代译 出39:11 第二行是绿宝石、蓝宝石和金刚石；

文理本 出39:11 二为青玉、蓝玉、金钢石、

修订本 出39:11 第二行是绿宝石、蓝宝石、金刚石；

KJV 英 出39:11 And the second row, an emerald, a sapphire, and a diamond.

NIV 英 出39:11 in the second row a turquoise, a sapphire and an emerald;

主目录 返回顶部

和合本 出39:12 第三行是紫玛瑙、白玛瑙、紫晶；

拼音版 出39:12 Dì sān xíng shì zǐ mǎnǎo, bái mǎnǎo, zǐ jīng,

吕振中 出39:12 第三行是风信子石（或译∶琥珀）、玛瑙、紫晶；

新译本 出39:12 第三行是黄玛瑙、白玛瑙、紫晶。

现代译 出39:12 第叁行紫玛瑙、白玛瑙，和紫晶；

当代译 出39:12 第叁行是紫玛瑙、白玛瑙和紫晶；

文理本 出39:12 三为赤玉、白玛瑙、紫玉、

修订本 出39:12 第三行是紫玛瑙、白玛瑙、紫晶；

KJV 英 出39:12 And the third row, a ligure, an agate, and an amethyst.

NIV 英 出39:12 in the third row a jacinth, an agate and an amethyst;

主目录 返回顶部

和合本 出39:13 第四行是水苍玉、红玛瑙、碧玉。这都镶在金槽中。

拼音版 出39:13 Dì sì xíng shì shuǐ cāng yù, hóngmǎnǎo, bìyù. zhè dōu xiāng zaì jīn caó zhōng.

吕振中 出39:13 第四行是黄碧玺（或译∶玛瑙）、水苍玉（或译∶条纹玛瑙）、碧玉∶都嵌在金槽里它们的镶位上。

新译本 出39:13 第四行是水苍玉、红玛瑙、碧玉；这些宝石都是镶在金槽里。

现代译 出39:13 第四行水苍玉、红玛瑙，和碧玉。上面这些都镶在金座上。

当代译 出39:13 第四行是水苍玉、红玛瑙和碧玉。以上四行宝石均镶在胸牌的金框内。

文理本 出39:13 四为水苍玉、红玉、碧玉、悉嵌于金阑、

修订本 出39:13 第四行是水苍玉、红玛瑙、碧玉。这些都镶在金槽中。

KJV 英 出39:13 And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

NIV 英 出39:13 in the fourth row a chrysolite, an onyx and a jasper. They were mounted in gold filigree settings.

主目录 返回顶部

和合本 出39:14 这些宝石都是按着以色列十二个儿子的名字，仿佛刻图书，刻十二个支派的名字。

拼音版 出39:14 Zhèxie bǎoshí dōu shì àn zhe Yǐsèliè shí èr gè érzi de míngzi, fǎngfú kè túshū, kè shí èr gè zhīpaì de míngzi.

吕振中 出39:14 这些宝石、按以色列儿子的名字、有十二块；按着他们的名字刻印章，各按自己的名字来代表十二族派。

新译本 出39:14 这些宝石代表以色列众子的名字，共有十二块；用刻图章的方法，每块刻上一个名字，十二块代表十二个支派。

现代译 出39:14 十二块宝石的每一块刻着雅各一个儿子的名字，代表以色列的十二支族。

当代译 出39:14 每一颗宝石都用刻图章的方法刻上了以色列一个族的名字，合共十二个。

文理本 出39:14 宝石之数、循以色列诸子之名、凡十有二、用镌印法、每宝石镌一名、以当十二支派、

修订本 出39:14 这些宝石有以色列十二个儿子的名字，如同刻印章，每一颗有自己的名字，代表十二个支派。

KJV 英 出39:14 And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

NIV 英 出39:14 There were twelve stones, one for each of the names of the sons of Israel, each engraved like a seal with the name of one of the twelve tribes.

主目录 返回顶部

和合本 出39:15 在胸牌上，用精金拧成如绳子的链子。

拼音版 出39:15 Zaì xiōngpái shàng, yòng jīng jīn níng chéng rú shéngzi de liànzi.

吕振中 出39:15 匠人们把净金用绞的作法作成链子、像绳子、在胸牌上。

新译本 出39:15 又在胸牌上用纯金做链子，像拧绳子一般做成。

现代译 出39:15 他们用纯金做胸牌的链子，形状像绞成的绳子。

当代译 出39:15 在胸牌上，他又用扭绳的方法，造了两条像绳子一样的纯金链子。

文理本 出39:15 以精金作链、形如编索、属于补服、

修订本 出39:15 他们在胸袋上用纯金打链子，像编成的绳子一样。

KJV 英 出39:15 And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

NIV 英 出39:15 For the breastpiece they made braided chains of pure gold, like a rope.

主目录 返回顶部

和合本 出39:16 又作两个金槽和两个金环，安在胸牌的两头。

拼音版 出39:16 Yòu zuò liǎng gè jīn caó hé liǎng gè jīn huán, ān zaì xiōngpái de liǎng tóu.

吕振中 出39:16 又作两个金槽和两个金环，把这两个金环安在胸牌的两头；

新译本 出39:16 又做两个金槽和两个金环，把两个金环安放在胸牌的两端，

现代译 出39:16 他们又做两个金丝环和两个金环，金环接在胸牌上方的两头。

当代译 出39:16 并且造了两个金框，在胸牌的两端各放上一个金环，

文理本 出39:16 作金阑二、及金环二、置金环于补服两端、

修订本 出39:16 他们又做了两个金槽和两个金环，把这两个环安在胸袋的两端。

KJV 英 出39:16 And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

NIV 英 出39:16 They made two gold filigree settings and two gold rings, and fastened the rings to two of the corners of the breastpiece.

主目录 返回顶部

和合本 出39:17 把那两条拧成的金链子，穿过胸牌两头的环子。

拼音版 出39:17 Bǎ nà liǎng tiaó níng chéng de jīn liànzi chuānguò xiōngpái liǎng tóu de huánzi,

吕振中 出39:17 将那两条绞成的金索穿在胸牌两头的两个环子里。

新译本 出39:17 把那两条金绳穿在胸牌两端的环子里；

现代译 出39:17 他们把两条绞成的金钩子紧紧地系在胸牌两头环子上。

当代译 出39:17 把每一条金链的其中一端系在金环上，

文理本 出39:17 以二金编链、钩于补服两端之二环、

修订本 出39:17 他们把那两条编成的金链系在胸袋两端的两个环上，

KJV 英 出39:17 And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

NIV 英 出39:17 They fastened the two gold chains to the rings at the corners of the breastpiece,

主目录 返回顶部

和合本 出39:18 又把链子的那两头接在两槽上，安在以弗得前面肩带上。

拼音版 出39:18 Yòu bǎ liànzi de nà liǎng tóu jiē zaì liǎng caó shàng, ān zaì Yǐfúdé qiánmian jiān daì shàng.

吕振中 出39:18 又把链子两头绞成的金索接在两槽上，将它们连在圣裲裆前面的肩带上。

新译本 出39:18 又把金绳的另两端接在两槽上，再把它们连在以弗得前面的肩带上。

现代译 出39:18 子的另两头系在两个金丝环上，安在以弗得前面的肩带上。

当代译 出39:18 又把两条金链的另一端结在以弗得前面肩带的金框上。

文理本 出39:18 其二端接于二金阑、置于圣衣肩带之前、

修订本 出39:18 又把链子的另外两端扣在两个槽上，安在以弗得前面的肩带上。

KJV 英 出39:18 And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

NIV 英 出39:18 and the other ends of the chains to the two settings, attaching them to the shoulder pieces of the ephod at the front.

主目录 返回顶部

和合本 出39:19 做两个金环，安在胸牌的两头，在以弗得里面的边上。

拼音版 出39:19 Zuò liǎng gè jīn huán, ān zaì xiōngpái de liǎng tóu, zaì Yǐfúdé lǐmiàn de bian shàng,

吕振中 出39:19 又作两个金环，搭在胸牌的两头、在它的边儿上、就是在靠近圣裲裆向里那边。

新译本 出39:19 他又做两个金环，安放在胸牌的两端，在胸牌的两边，就是在以弗得里面的边上。

现代译 出39:19 他们又做两个金环，接在胸牌下方的两头，在以弗得的内边缘上，

当代译 出39:19 他们在胸牌下端靠近以弗得内侧的两端造了两个金环。

文理本 出39:19 作金环二、置于补服两边之内、附于圣衣、

修订本 出39:19 他们做了两个金环，安在胸袋的两端，在以弗得里面的边上，

KJV 英 出39:19 And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

NIV 英 出39:19 They made two gold rings and attached them to the other two corners of the breastpiece on the inside edge next to the ephod.

主目录 返回顶部

和合本 出39:20 又作两个金环，安在以弗得前面两条肩带的下边，挨近相接之处，在以弗得巧工织的带子以上。

拼音版 出39:20 Yòu zuò liǎng gè jīn huán, ān zaì Yǐfúdé qiánmian liǎng tiaó jiān daì de xiàbiān, āijìn xiàng jiē zhī chǔ, zaì Yǐfúdé qiǎo gōng zhī de daìzi yǐshàng.

吕振中 出39:20 也作两个金环、安在圣裲裆前面的两条肩带下头，挨近相连的地方，在圣裲裆那巧设图案织成的带子上边。

新译本 出39:20 他又做两个金环，安放在以弗得前面两条肩带的下边，靠近相连的地方，在以巧工做成的以弗得的肩带上面。

现代译 出39:20 再做两个金环接在以弗得前面两肩带的下方，靠近接缝处，在精工织成的带子上方。

当代译 出39:20 在以弗得肩带下端，接近带子的地方又造了两个金环，

文理本 出39:20 又作金环二、置于圣衣之前、两肩带下、近乎连结之处、在圣衣巧制之绅上、

修订本 出39:20 又做两个金环，安在以弗得前面两条肩带的下边，靠近接缝处，在精致带子的上面。

KJV 英 出39:20 And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

NIV 英 出39:20 Then they made two more gold rings and attached them to the bottom of the shoulder pieces on the front of the ephod, close to the seam just above the waistband of the ephod.

主目录 返回顶部

和合本 出39:21 用一条蓝细带子把胸牌的环子和以弗得的环子系住，使胸牌贴在以弗得巧工织的带子上，不可与以弗得离缝，是照耶和华所吩咐摩西的。

拼音版 出39:21 Yòng yī tiaó lán xì daìzi bǎ xiōngpái de huánzi hé Yǐfúdé de huánzi xì zhù, shǐ xiōngpái tiē zaì Yǐfúdé qiǎo gōng zhī de daìzi shàng, bùke yǔ Yǐfúdé lí fùng, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 出39:21 他们用蓝紫色细带子把胸牌系住，把它的环子跟圣裲裆的环子系在一起，使胸牌贴在圣裲裆上巧设图案织成的带子上，不至于从圣裲裆上脱掉下来∶照永恒主所吩咐摩西的。

新译本 出39:21 他们用蓝色细带子把胸牌系住，就是把胸牌的环子和以弗得的环子系在一起，使胸牌可以贴在以巧工织成的以弗得的带子上，免得胸牌从以弗得上脱落，这是照着耶和华吩咐摩西的。

现代译 出39:21 他们用蓝色的带子把胸牌的环子跟以弗得的环子系在一起，使胸牌贴在以弗得的带子上，不至於松脱。这是依照上主吩咐摩西的话做的。

当代译 出39:21 然后再用一条蓝色的带子穿过胸牌的环子，系在以弗得的环子上，使胸牌牢牢系在带子上，不会松跌下来。这些都是依照主给摩西的吩咐去做的。

文理本 出39:21 以蓝组贯于补服之环、接于圣衣之环、使补服贴乎圣衣巧制之绅、补服不离圣衣、循耶和华所谕摩西之命、○

修订本 出39:21 他们用蓝色的带子把胸袋的环与以弗得的环系住，使胸袋绑在以弗得精致的带子上，不致松脱，是照耶和华所吩咐摩西的。

KJV 英 出39:21 And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

NIV 英 出39:21 They tied the rings of the breastpiece to the rings of the ephod with blue cord, connecting it to the waistband so that the breastpiece would not swing out from the ephod--as the LORD commanded Moses.

主目录 返回顶部

和合本 出39:22 他用织工作以弗得的外袍，颜色全是蓝的。

拼音版 出39:22 Tā yòng zhī gōngzuò Yǐfúdé de waì paó, yánsè quán shì lán de.

吕振中 出39:22 他也用编织的方法作一件圣裲裆外袍、完全蓝紫色。

新译本 出39:22 又做以弗得的外袍，是织成的，全件是蓝色的。

现代译 出39:22 穿在以弗得上面的外袍是完全用蓝色的毛线缝制的。

当代译 出39:22 他又用全蓝色的纺线织成一件以弗得的外袍，

文理本 出39:22 作圣衣内之长衣、其色纯蓝、

修订本 出39:22 以弗得的外袍是以编织的手艺做的，颜色全是蓝的。

KJV 英 出39:22 And he made the robe of the ephod of woven work, all of blue.

NIV 英 出39:22 They made the robe of the ephod entirely of blue cloth--the work of a weaver--

主目录 返回顶部

和合本 出39:23 袍上留一领口，口的周围织出领边来，仿佛铠甲的领口，免得破裂。

拼音版 出39:23 Paó shàng liú yī lǐngkòu, kǒu de zhōuwéi zhī chū lǐng bian lái, fǎngfú kǎijiǎ de lǐngkòu, miǎndé pòliè.

吕振中 出39:23 在袍的正中有那外袍的领口，像铠甲的领口；领口的周围有领边，免得被撕裂。

新译本 出39:23 在外袍的中间有一领口，如同战袍的领口，领口的周围有领边，免得领口破裂。

现代译 出39:23 长袍的领口周围加织领边，避免破裂。

当代译 出39:23 上面留有领口，领口之上还围上了一条织成的缝边，好像铠甲上的领口一样，使领口不致破裂。

文理本 出39:23 中留空隙、如甲孔然、四周织缘、免其绽裂、

修订本 出39:23 袍上方的中间留了一个领口，领口的周围织出领边，好像铠甲的领口，免得破裂。

KJV 英 出39:23 And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

NIV 英 出39:23 with an opening in the center of the robe like the opening of a collar, and a band around this opening, so that it would not tear.

主目录 返回顶部

和合本 出39:24 在袍子底边上，用蓝色、紫色、朱红色线并捻的细麻作石榴。

拼音版 出39:24 Zaì paózi dǐ bian shàng, yòng lánsè, zǐse, zhūhóngsē xiàn, bìng niǎn de xì má zuò shíliu,

吕振中 出39:24 在外袍的边儿上、他们用蓝紫色紫红色朱红色线和捻的麻丝作石榴。

新译本 出39:24 又在外袍的底边上，用蓝色紫色朱红色线和捻的细麻做石榴。

现代译 出39:24 袍子底边的周围用蓝色、紫色、深红色的毛线，和细麻纱做石榴，

当代译 出39:24 在袍的下端，又用蓝、紫、鲜红叁色的线和细麻纱线，绣出石榴图案的花纹，

文理本 出39:24 以蓝紫绛三色之缕、制为石榴、垂于衣下之缘、

修订本 出39:24 他们在袍子下摆用蓝色、紫色、朱红色纱，和搓的细麻做石榴，

KJV 英 出39:24 And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

NIV 英 出39:24 They made pomegranates of blue, purple and scarlet yarn and finely twisted linen around the hem of the robe.

主目录 返回顶部

和合本 出39:25 又用精金作铃铛，把铃铛钉在袍子周围底边上的石榴中间。

拼音版 出39:25 Yòu yòng jīng jīn zuò língdang, bǎ língdang déng zaì paózi zhōuwéi dǐ bian shàng de shíliu zhōngjiān,

吕振中 出39:25 又用净金作铃铛，把铃铛安在石榴之间，在外袍周围的边儿上石榴之间∶

新译本 出39:25 他又用纯金做铃铛，把金铃安放在石榴中间，就是安放在外袍周围底边上的石榴中间：

现代译 出39:25 并用纯金的小铃间隔着。

当代译 出39:25 在两个石榴图案中间又挂上一个纯金造成的金铃，也就是说，一个石榴一个金铃相间地围着整件袍子的下端。这件袍子是依照主给摩西的吩咐所造，是祭司供职的时候穿的。

文理本 出39:25 以精金作铃、系于石榴间、在衣下四周之缘、

修订本 出39:25 又用纯金铸了铃铛，把铃铛钉在石榴中间，袍子下摆周围的石榴中间：

KJV 英 出39:25 And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

NIV 英 出39:25 And they made bells of pure gold and attached them around the hem between the pomegranates.

主目录 返回顶部

和合本 出39:26 一个铃铛一个石榴，一个铃铛一个石榴，在袍子周围底边上，用以供职，是照耶和华所吩咐摩西的。

拼音版 出39:26 Yī gè língdang, yī gè shíliu, yī gè língdang, yī gè shíliu, zaì paózi zhōuwéi dǐ bian shàng yòng yǐ gòngzhí, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 出39:26 一个铃铛、一个石榴、一个铃铛、一个石榴、在外袍周围的边儿上，好作供职的事∶照永恒主所吩咐摩西的。

新译本 出39:26 一个金铃，一个石榴，一个金铃，一个石榴，在外袍周围的底边上，在供职时穿用；都是照着耶和华吩咐摩西的。

现代译 出39:26 这一切是依照上主吩咐摩西的话做的。

当代译 出39:26 在两个石榴图案中间又挂上一个纯金造成的金铃，也就是说，一个石榴一个金铃相间地围着整件袍子的下端。这件袍子是依照主给摩西的吩咐所造，是祭司供职的时候穿的。

文理本 出39:26 铃与石榴相间、在衣下之四周、衣此服以任职、循耶和华所谕摩西之命、○

修订本 出39:26 一个铃铛一个石榴，一个铃铛一个石榴，在袍子下摆的周围，用以供职，是照耶和华所吩咐摩西的。

KJV 英 出39:26 A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

NIV 英 出39:26 The bells and pomegranates alternated around the hem of the robe to be worn for ministering, as the LORD commanded Moses.

主目录 返回顶部

和合本 出39:27 他用织成的细麻布为亚伦和他的儿子作内袍。

拼音版 出39:27 Tā yòng zhī chéng de xìmábù wéi Yàlún hé tāde érzi zuò neì paó,

吕振中 出39:27 他们拿用麻丝线、用编织的方法、给亚伦和他的儿子们作内袍，

新译本 出39:27 他又用织成的细麻布替亚伦和他的儿子做内袍，

现代译 出39:27 他们为亚伦和他的儿子们缝制麻纱内袍，

当代译 出39:27 比撒列又用细麻布精工为亚伦和他的儿子们缝制内袍、

文理本 出39:27 以织成之精枲布、为亚伦及其子作里衣、

修订本 出39:27 他们用编织的工为亚伦和他的儿子做细麻布内袍、

KJV 英 出39:27 And they made coats of fine linen of woven work for Aaron, and for his sons,

NIV 英 出39:27 For Aaron and his sons, they made tunics of fine linen--the work of a weaver--

主目录 返回顶部

和合本 出39:28 并用细麻布作冠冕和华美的裹头巾，用捻的细麻布作裤子。

拼音版 出39:28 Bìng yòng xìmábù zuò guānmiǎn hé huámei de guǒ tóu jīn, yòng niǎn de xìmábù zuò kùzi,

吕振中 出39:28 又拿麻丝布作礼冠，拿麻丝布作华美裹头巾，拿捻的麻丝作细麻布裤子；

新译本 出39:28 并且用细麻做礼冠，用细麻做头巾，用捻的细麻做细麻布裤子，

现代译 出39:28 又用麻纱做礼冠、帽子，和短裤，

当代译 出39:28 礼冠、头巾和短裤。

文理本 出39:28 以细枲布作冠、及华美头巾、以撚线细枲布作袴、

修订本 出39:28 细麻布礼冠、细麻布精致头巾，和搓的细麻布裤子，

KJV 英 出39:28 And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

NIV 英 出39:28 and the turban of fine linen, the linen headbands and the undergarments of finely twisted linen.

主目录 返回顶部

和合本 出39:29 又用蓝色、紫色、朱红色线并捻的细麻，以绣花的手工作腰带，是照耶和华所吩咐摩西的。

拼音版 出39:29 Yòu yòng lánsè, zǐse, zhūhóngsē xiàn, bìng niǎn de xì má, yǐ xiùhuā de shǒngōng zuò yàodaì, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 出39:29 又拿捻的麻丝和蓝紫色紫红色朱红色线、用刺绣者的方法作长腰带∶照永恒主所吩咐摩西的。

新译本 出39:29 以及用捻的细麻和蓝色紫色朱红色线，用刺绣的手工做腰带；都是照着耶和华吩咐摩西的。

现代译 出39:29 又用麻纱和蓝色、紫色、深红色的毛线织一条腰带，上面有刺绣。这一切是依照上主吩咐摩西的话做的。

当代译 出39:29 又用蓝、紫、鲜红色的纺线混合细麻线织成腰带。

文理本 出39:29 以撚线细枲布、与蓝紫绛三色之缕作绅、良工之制、循耶和华所谕摩西之命、○

修订本 出39:29 又用蓝色、紫色、朱红色纱，和搓的细麻，以刺绣的手艺做腰带，是照耶和华所吩咐摩西的。

KJV 英 出39:29 And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

NIV 英 出39:29 The sash was of finely twisted linen and blue, purple and scarlet yarn--the work of an embroiderer--as the LORD commanded Moses.

主目录 返回顶部

和合本 出39:30 他用精金作圣冠上的牌，在上面按刻图书之法，刻着归耶和华为圣。

拼音版 出39:30 Tā yòng jīng jīn zuò shèng guàn shàng de pái, zaì shàngmian àn kè túshū zhī fǎ, kè zhe " guī Yēhéhuá wéi shèng ".

吕振中 出39:30 他们用净金作圣冠的牌，上面按刻印章的方法刻着∶『成圣别归永恒主』。

新译本 出39:30 他们用纯金做圣冠上的牌子，又用刻图章的方法，在上面刻着“归耶和华为圣”的字样。

现代译 出39:30 他们又用纯金做一面象徵奉献的牌子，上面刻着「圣化归属上主」。

当代译 出39:30 他又用纯金造了一块牌子，用刻图章的方法雕上“归耶和华为圣”的字样，

文理本 出39:30 以精金作牌、置于圣冕、用镌印法、镌字其上、曰于耶和华为圣、

修订本 出39:30 他们用纯金做一面圣冠上的牌，如同刻印章，在上面写着"归耶和华为圣"，

KJV 英 出39:30 And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

NIV 英 出39:30 They made the plate, the sacred diadem, out of pure gold and engraved on it, like an inscription on a seal: HOLY TO THE LORD.

主目录 返回顶部

和合本 出39:31 又用一条蓝细带子，将牌系在冠冕上，是照耶和华所吩咐摩西的。

拼音版 出39:31 Yòu yòng yī tiaó lán xì daìzi jiàng pái xì zaì guānmiǎn shàng, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 出39:31 又用一条蓝紫色细带子将牌扎在上面，扎在礼冠上头∶照永恒主所吩咐摩西的。

新译本 出39:31 又用一条蓝色细带子把牌子系住，系在礼冠的上面，都是照着耶和华吩咐摩西的。

现代译 出39:31 他们用蓝色的带子系在礼冠前面。这都是依照上主吩咐摩西的话做的。

当代译 出39:31 然后用一条蓝色的小带子把这个牌子系在礼冠的前方。这些都是照主给摩西的吩咐做的。

文理本 出39:31 系以蓝紃、缀于冠前、循耶和华所谕摩西之命、○

修订本 出39:31 又用蓝色的带子把牌系在礼冠上，是照耶和华所吩咐摩西的。

KJV 英 出39:31 And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

NIV 英 出39:31 Then they fastened a blue cord to it to attach it to the turban, as the LORD commanded Moses.

主目录 返回顶部

和合本 出39:32 帐幕，就是会幕，一切的工就这样作完了。凡耶和华所吩咐摩西的，以色列人都照样作了。

拼音版 出39:32 Zhàngmù, jiù shì huì mù, yīqiè de gōng jiù zhèyàng zuò wán le. fán Yēhéhuá suǒ fēnfu Móxī de, Yǐsèliè rén dōu zhàoyàng zuò le.

吕振中 出39:32 于是会棚的帐幕一切的工程就作完了∶凡永恒主所吩咐摩西的、以色列人都作了∶永恒主怎样吩咐，他们就怎样作。

新译本 出39:32 于是，帐幕，就是会幕的一切工程都完成了；凡是耶和华吩咐摩西的，以色列人都照著作了；这样，他们就作完了会幕的一切工程。

现代译 出39:32 上主圣幕的一切工程都完成了。上主吩咐摩西的，以色列人民一一做了。

当代译 出39:32 帐幕所需的物品就这样全部做好了，一切都是依照主吩咐摩西的规格做的。

文理本 出39:32 于是会幕工竣、耶和华所谕摩西之命、以色列人悉行之、

修订本 出39:32 会幕的帐幕一切的工程就这样做完了。凡耶和华所吩咐摩西的，以色列人都照样做了。

KJV 英 出39:32 Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

NIV 英 出39:32 So all the work on the tabernacle, the Tent of Meeting, was completed. The Israelites did everything just as the LORD commanded Moses.

主目录 返回顶部

和合本 出39:33 他们送到摩西那里，帐幕和帐幕的一切器具，就是钩子、板、闩、柱子、带卯的座，

拼音版 出39:33 Tāmen sòng dào Móxī nàli, zhàngmù hé zhàngmù de yīqiè qìjù, jiù shì gōuzǐ, bǎn, shuān, zhùzi, daì mǎo de zuò,

吕振中 出39:33 他们把帐幕、帐棚和帐幕所有的器具带到摩西那里∶就是它的钩子、框子、横木、柱子、带卯的座、

新译本 出39:33 他们把帐幕、会幕和会幕的一切器具都带到摩西那里，就是钩子、木板、横闩、柱子、柱座、

现代译 出39:33 他们把圣幕和圣幕的一切器具都带到摩西面前，其中有：钩子、骨架、横木、柱子，和柱座；

当代译 出39:33 然后，他们就把帐幕和各样物件都送到摩西那里去，计有：钩子、木板、横闩、柱子、承口；

文理本 出39:33 以幕与帷及器、携至摩西、即钩板楗柱座、

修订本 出39:33 他们把帐幕运到摩西那里，帐幕和帐幕的一切器具，就是钩、板、横木、柱子、带卯眼的座，

KJV 英 出39:33 And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

NIV 英 出39:33 Then they brought the tabernacle to Moses: the tent and all its furnishings, its clasps, frames, crossbars, posts and bases;

主目录 返回顶部

和合本 出39:34 染红公羊皮的盖、海狗皮的顶盖，和遮掩柜的幔子，

拼音版 出39:34 Rǎn hóng gōng yángpí de gaì, hǎigǒu pí de dǐng gaì, hé zhēyǎn jǔ de mànzǐ,

吕振中 出39:34 染红公羊皮的盖、塔哈示皮的盖、和遮隔至圣所的帷帐、

新译本 出39:34 染红公山羊皮的盖、海狗皮的盖和遮盖至圣所的幔子、

现代译 出39:34 染红的羊皮顶盖、精美的皮顶盖、遮掩的帐幔；

当代译 出39:34 染成红色的公羊皮，海豚皮造的上盖，遮隔约柜的幔子；

文理本 出39:34 牡绵羊皮之染红为帱者、海獭皮之蒙帱者、蔽匮之帘、

修订本 出39:34 染红公羊皮的盖、精美皮料的盖、遮掩的幔子，

KJV 英 出39:34 And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

NIV 英 出39:34 the covering of ram skins dyed red, the covering of hides of sea cows and the shielding curtain;

主目录 返回顶部

和合本 出39:35 法柜和柜的杠并施恩座；

拼音版 出39:35 Fǎ jǔ hé jǔ de gàng bìng shī ēn zuò,

吕振中 出39:35 法柜和它的杠、跟除罪盖、

新译本 出39:35 法柜、柜杠和施恩座，

现代译 出39:35 安放法版的约柜、约柜的杠子和柜盖；

当代译 出39:35 约柜和抬柜的担杆子，施恩座；

文理本 出39:35 法匮与其杠、施恩座、

修订本 出39:35 法柜、柜的杠、柜盖，

KJV 英 出39:35 The ark of the testimony, and the staves thereof, and the mercy seat,

NIV 英 出39:35 the ark of the Testimony with its poles and the atonement cover;

主目录 返回顶部

和合本 出39:36 桌子和桌子的一切器具并陈设饼；

拼音版 出39:36 Zhuōzi hé zhuōzi de yīqiè qìjù bìng chénshèbǐng,

吕振中 出39:36 桌子、和它所有的器具、跟神前饼、

新译本 出39:36 桌子、桌子上的一切器具和陈设饼，

现代译 出39:36 供桌、桌的用具，和献给上帝的供饼；

当代译 出39:36 桌子和桌上的用具，陈设饼；

文理本 出39:36 几与其器、陈设之饼、

修订本 出39:36 供桌、供桌的一切器具、供饼，

KJV 英 出39:36 The table, and all the vessels thereof, and the shewbread,

NIV 英 出39:36 the table with all its articles and the bread of the Presence;

主目录 返回顶部

和合本 出39:37 精金的灯台和摆列的灯盏，与灯台的一切器具，并点灯的油；

拼音版 出39:37 Jīng jīn de dēngtái hé bǎi liè de dēng zhǎn, yǔ dēngtái de yīqiè qìjù, bìng diǎn dēng de yóu,

吕振中 出39:37 净金的灯台、和它的灯盏、摆列的灯盏、跟它的一切器具、和灯火的油、

新译本 出39:37 纯金的灯台与灯盏，就是摆列在灯台上的灯盏和灯台上的一切器具，以及点灯用的油；

现代译 出39:37 纯金的灯台、灯、附属的器具，和燃灯用的油；

当代译 出39:37 纯金造的灯台、灯盏、灯台的附设器具和灯油；

文理本 出39:37 精金之灯台、陈列之盏、及其诸器、燃灯之油、

修订本 出39:37 纯金的灯台、摆列的灯、灯台的一切器具、点灯的油，

KJV 英 出39:37 The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

NIV 英 出39:37 the pure gold lampstand with its row of lamps and all its accessories, and the oil for the light;

主目录 返回顶部

和合本 出39:38 金坛、膏油、馨香的香料、会幕的门帘，

拼音版 出39:38 Jīn tán, gāo yóu, xīnxiāng de xiāngliào, huì mù de ménlián,

吕振中 出39:38 金香坛、膏油、和芬芳的香、帐棚出入处的帘子、

新译本 出39:38 金坛、膏油、芬芳的香和会幕的门帘；

现代译 出39:38 金坛、圣油、芬芳的香、圣幕进口的门帘；

当代译 出39:38 金坛、膏油、香料、会幕的门帘；

文理本 出39:38 金坛膏香、外帷门帘、

修订本 出39:38 金坛、膏油、芬芳的香、帐幕的门帘，

KJV 英 出39:38 And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

NIV 英 出39:38 the gold altar, the anointing oil, the fragrant incense, and the curtain for the entrance to the tent;

主目录 返回顶部

和合本 出39:39 铜坛和坛上的铜网、坛的杠并坛的一切器具，洗濯盆和盆座；

拼音版 出39:39 Tóng tán hé tán shàng de tóng wǎng, tán de gàng bìng tán de yīqiè qìjù, xǐzhuó pén hé pén zuò,

吕振中 出39:39 铜的祭坛、和它的铜格子、它的杠、和它的一切器具、洗濯盆和盆座、

新译本 出39:39 铜坛、坛上的铜网、坛杠、坛上的一切器具、洗濯盆和盆座；

现代译 出39:39 铜坛和坛上的铜网、坛的杠子和用具、铜盆和盆座；

当代译 出39:39 铜造的坛、铜网、抬祭坛的担杆和坛上的一切器具、洗濯盆、盆座；

文理本 出39:39 铜坛铜网、其杠与器、浴盘与座、

修订本 出39:39 铜坛、坛的铜网、坛的杠、坛的一切器具，洗濯盆和盆座，

KJV 英 出39:39 The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

NIV 英 出39:39 the bronze altar with its bronze grating, its poles and all its utensils; the basin with its stand;

主目录 返回顶部

和合本 出39:40 院子的帷子和柱子，并带卯的座，院子的门帘；绳子、橛子，并帐幕和会幕中一切使用的器具；

拼音版 出39:40 Yuànzi de wéizi hé zhùzi, bìng daì mǎo de zuò, yuànzi de ménlián, shéngzi, juézi, bìng zhàngmù hé huì mù zhōng yīqiè shǐyòng de qìjù,

吕振中 出39:40 院子的帷子、和帷子的柱子跟带卯的座、和院子的门帘、它的绳子和橛子、跟帐幕一切使用的器具、给会棚用的器具、

新译本 出39:40 院子的幔幕、柱子、柱座、院子的门帘、绳子、钉子和帐幕，以及会幕一切使用的器具；

现代译 出39:40 围院子的帷幔、帷幔的柱子和柱座；院子进口的门帘和绳子、圣幕的栓子；

当代译 出39:40 院子的帷帐、柱子、承口、院子进口的帘子、绳子、钉子和供奉会幕所需的一切器具；

文理本 出39:40 院帷及柱与座、院门之帘、及索与钉、会幕所用诸器、

修订本 出39:40 院子的帷幔、柱子、带卯眼的座、院子的门帘、绳子、橛子，帐幕，就是会幕使用的一切器具，

KJV 英 出39:40 The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

NIV 英 出39:40 the curtains of the courtyard with its posts and bases, and the curtain for the entrance to the courtyard; the ropes and tent pegs for the courtyard; all the furnishings for the tabernacle, the Tent of Meeting;

主目录 返回顶部

和合本 出39:41 精工作的礼服，和祭司亚伦并他儿子在圣所用以供祭司职分的圣衣。

拼音版 出39:41 Jīng gōngzuò de lǐfú, hé jìsī Yàlún bìng tā érzi zaì shèng suǒ yòng yǐ gòng jìsī zhífèn de shèng yī.

吕振中 出39:41 编褶的衣服、在圣所用供职用的、祭司亚伦的圣衣、和他儿子们供祭司职分的衣服。

新译本 出39:41 在圣所供职用的彩衣、祭司亚伦的圣衣和他儿子供祭司职的衣服。

现代译 出39:41 祭司在圣所供职时所穿的华贵圣服等。

当代译 出39:41 精工缝制的礼服和祭司执行职务时穿着的圣衣。

文理本 出39:41 供事圣所精制之衣、祭司亚伦之圣服、及其子之衣、以供祭司职、

修订本 出39:41 以及圣所事奉用的精致礼服，亚伦祭司的圣衣和他儿子的衣服，供祭司职分用。

KJV 英 出39:41 The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

NIV 英 出39:41 and the woven garments worn for ministering in the sanctuary, both the sacred garments for Aaron the priest and the garments for his sons when serving as priests.

主目录 返回顶部

和合本 出39:42 这一切工作，都是以色列人照耶和华所吩咐摩西作的。

拼音版 出39:42 Zhè yīqiè gōngzuò dōu shì Yǐsèliè rén zhào Yēhéhuá suǒ fēnfu Móxī zuò de.

吕振中 出39:42 这一切工程永恒主怎样吩咐摩西，以色列人就怎样作。

新译本 出39:42 这一切工作，耶和华怎样吩咐摩西，以色列人就怎样作。

现代译 出39:42 上主吩咐摩西的，以色列人民一一做了。

当代译 出39:42 上面所有的物品，全部都是依照主吩咐摩西的规格来做的。

文理本 出39:42 以色列人循耶和华所谕摩西之命、而竣诸工、

修订本 出39:42 这一切工作都是以色列人照耶和华所吩咐摩西做的。

KJV 英 出39:42 According to all that the LORD commanded Moses, so the children of Israel made all the work.

NIV 英 出39:42 The Israelites had done all the work just as the LORD had commanded Moses.

主目录 返回顶部

和合本 出39:43 耶和华怎样吩咐的，他们就怎样作了。摩西看见一切的工都作成了，就给他们祝福。

拼音版 出39:43 Yēhéhuá zenyàng fēnfu de, tāmen jiù zenyàng zuò le. Móxī kànjian yīqiè de gōng dōu zuò chéng le, jiù gei tāmen zhùfú.

吕振中 出39:43 摩西看着一切的工，见他们都作了；永恒主怎样吩咐，他们就怎样作。于是摩西给他们祝福。

新译本 出39:43 摩西查看了一切工作，见他们所作的，完全是耶和华吩咐的，就给他们祝福。

现代译 出39:43 摩西视察各项工程，看他们所做的完全遵照上主的命令。摩西祝福他们。

当代译 出39:43 摩西看见大功告成，就给他们祝福。

文理本 出39:43 摩西观诸工、悉遵耶和华命而作、乃为民祝嘏、

修订本 出39:43 摩西看见这一切的工，看哪，耶和华怎样吩咐，他们就照样做了，摩西就为他们祝福。

KJV 英 出39:43 And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

NIV 英 出39:43 Moses inspected the work and saw that they had done it just as the LORD had commanded. So Moses blessed them.


出埃及记第40章 - 出埃及记 - 基督教圣经——十版本对照圣经

 出埃及记第40章 - 出埃及记 - 基督教圣经——十版本对照圣经 章

和合本 出40:1 耶和华晓谕摩西说：

拼音版 出40:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 出40:1 永恒主告诉摩西说∶

新译本 出40:1 耶和华告诉摩西说：

现代译 出40:1 上主吩咐摩西说：

当代译 出40:1 主吩咐摩西说：

文理本 出40:1 耶和华谕摩西曰、

修订本 出40:1 耶和华吩咐摩西说：

KJV 英 出40:1 And the LORD spake unto Moses, saying,

NIV 英 出40:1 Then the LORD said to Moses:

主目录 返回顶部

和合本 出40:2 “正月初一日，你要立起帐幕，

拼音版 出40:2 Zhēngyuè chū yī rì, nǐ yào lì qǐ zhàngmù,

吕振中 出40:2 「正月初一日，你要把会棚的帐幕立起来。

新译本 出40:2 “正月初一日，你要把会幕的帐幕竖立起来，

现代译 出40:2 「正月初一日，你要支搭圣幕，

当代译 出40:2 “你们要在一月一日架设起帐幕，

文理本 出40:2 正月朔、宜建会幕、

修订本 出40:2 "正月初一，你要立起会幕的帐幕，

KJV 英 出40:2 On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

NIV 英 出40:2 "Set up the tabernacle, the Tent of Meeting, on the first day of the first month.

主目录 返回顶部

和合本 出40:3 把法柜安放在里面，用幔子将柜遮掩。

拼音版 出40:3 Bǎ fǎ jǔ ānfàng zaì lǐmiàn, yòng mànzǐ jiàng jǔ zhēyǎn.

吕振中 出40:3 将法柜安设在那里，用帷帐将柜遮掩着。

新译本 出40:3 把法柜安放在里面，用幔子把法柜遮盖。

现代译 出40:3 把那安放十诫的约柜安置在里面，并用帐幔遮住。

当代译 出40:3 要把约柜安置在里面，用幔子把它隔开；

文理本 出40:3 以法匮置其中、垂帘以蔽之、

修订本 出40:3 把法柜安放在里面，用幔子将柜遮掩。

KJV 英 出40:3 And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

NIV 英 出40:3 Place the ark of the Testimony in it and shield the ark with the curtain.

主目录 返回顶部

和合本 出40:4 把桌子搬进去，摆设上面的物。把灯台搬进去，点其上的灯。

拼音版 出40:4 Bǎ zhuōzi bān jìn qù, bǎishè shàngmian de wù. bǎ dēngtái bān jìn qù, diǎn qí shàng de dēng.

吕振中 出40:4 把桌子搬进去，陈设上面的陈设物，把灯台搬进去，点上它的灯。

新译本 出40:4 把桌子搬进去，摆上陈设物；把灯台也搬进去，把灯台上的灯盏点着。

现代译 出40:4 你要把供桌搬进去，在桌上摆好用具，也把灯台搬进去，点上灯。

当代译 出40:4 桌子可以搬进去，也要把桌上的一切陈设好，然后再把灯台搬进去，点上灯，

文理本 出40:4 舁几入幕、陈其所有、舁灯台入、而燃其灯、

修订本 出40:4 把供桌搬进去，摆设桌上的器具。又把灯台搬进去，点上灯。

KJV 英 出40:4 And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

NIV 英 出40:4 Bring in the table and set out what belongs on it. Then bring in the lampstand and set up its lamps.

主目录 返回顶部

和合本 出40:5 把烧香的金坛安在法柜前，挂上帐幕的门帘。

拼音版 出40:5 Bǎ shāoxiāng de jīn tán ān zaì fǎ jǔ qián, guà shàng zhàngmù de ménlián.

吕振中 出40:5 你要把烧香的金坛安在法柜的前面，把帐幕出入处的帘子安设上。

新译本 出40:5 把烧香用的金坛安放在法柜前，挂上账幕的门帘。

现代译 出40:5 你要把烧香的金坛放在约柜前面，在圣幕进口挂上门帘。

当代译 出40:5 把烧香的金坛放在约柜前面，然后挂上帐幕进口的帘子。

文理本 出40:5 以金香坛置法匮前、垂帘于幕门、

修订本 出40:5 把金香坛安在法柜前，挂上帐幕的门帘。

KJV 英 出40:5 And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

NIV 英 出40:5 Place the gold altar of incense in front of the ark of the Testimony and put the curtain at the entrance to the tabernacle.

主目录 返回顶部

和合本 出40:6 把燔祭坛安在帐幕门前。

拼音版 出40:6 Bǎ Fánjì tán ān zaì zhàngmù mén qián.

吕振中 出40:6 将燔祭坛安在会棚之帐幕的出入处前面，

新译本 出40:6 把燔祭坛安放在会幕的帐幕门口。

现代译 出40:6 要把烧化祭的祭坛设在圣幕前，

当代译 出40:6 你们要把献燔祭的坛放在帐幕前面，

文理本 出40:6 置燔祭坛于幕门前、

修订本 出40:6 把燔祭坛安在会幕的帐幕门前。

KJV 英 出40:6 And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

NIV 英 出40:6 "Place the altar of burnt offering in front of the entrance to the tabernacle, the Tent of Meeting;

主目录 返回顶部

和合本 出40:7 把洗濯盆安在会幕和坛的中间，在盆里盛水。

拼音版 出40:7 Bǎ xǐzhuó pén ān zaì huì mù hé tán de zhōngjiān, zaì pén lǐ shèng shuǐ.

吕振中 出40:7 把洗濯盆安在会棚与祭坛之间，盆水在里面。

新译本 出40:7 把洗濯盆安放在会幕和祭坛的中间，把水盛在盆里。

现代译 出40:7 洗涤盆放在圣幕和祭坛之间，里面盛满水。

当代译 出40:7 洗濯盆就放在会幕和祭坛中间，盆里要盛着水；

文理本 出40:7 置浴盘于幕坛间、盛水其中、

修订本 出40:7 把洗濯盆安在会幕和坛的中间，在盆里盛水。

KJV 英 出40:7 And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

NIV 英 出40:7 place the basin between the Tent of Meeting and the altar and put water in it.

主目录 返回顶部

和合本 出40:8 又在四围立院帷，把院子的门帘挂上。

拼音版 出40:8 Yòu zaì sìwéi lì yuàn wéi, bǎ yuànzi de ménlián guà shàng.

吕振中 出40:8 又在四围设院子，把院子的门帘挂上。

新译本 出40:8 又在周围竖立院子的幔幕，把院子的门帘挂上。

现代译 出40:8 要把院子周围的帷幔竖立起来，并在进口挂上门帘。

当代译 出40:8 又在帐幕外面四周围上帷帐，成为院子，把院子进口的帘幕挂上。

文理本 出40:8 四周立帷、垂帘于院门、

修订本 出40:8 又要在院子周围支起帷幔，把院子的门帘挂上。

KJV 英 出40:8 And thou shalt set up the court round about, and hang up the hanging at the court gate.

NIV 英 出40:8 Set up the courtyard around it and put the curtain at the entrance to the courtyard.

主目录 返回顶部

和合本 出40:9 用膏油把帐幕和其中所有的都抹上，使帐幕和一切器具成圣，就都成圣；

拼音版 出40:9 Yòng gào yóu bǎ zhàngmù hé qízhōng suǒyǒude dōu mò shàng, shǐ zhàngmù hé yīqiè qìjù chéng shèng, jiù dōu chéng shèng.

吕振中 出40:9 你要拿膏油膏帐幕和其中所有的一切，将帐幕和它一切的器具分别为圣，它就成为圣。

新译本 出40:9 你要拿膏油来，抹帐幕和其中的一切器具，使帐幕和帐幕的一切器具成圣，就必成圣。

现代译 出40:9 「你要拿圣油涂圣幕和一切器具，分别为圣，

当代译 出40:9 然后，你就要用膏油抹帐幕和里面所有的器物，使它们分别出来，成为圣洁；

文理本 出40:9 以膏膏幕、及内所有、洁幕与器、区别为圣、

修订本 出40:9 你要用膏油抹帐幕和其中所有的，使帐幕和一切器具分别为圣，就都成为圣。

KJV 英 出40:9 And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

NIV 英 出40:9 "Take the anointing oil and anoint the tabernacle and everything in it; consecrate it and all its furnishings, and it will be holy.

主目录 返回顶部

和合本 出40:10 又要抹燔祭坛和一切器具使坛成圣，就都成为至圣；

拼音版 出40:10 Yòu yào mò Fánjì tán hé yīqiè qìjù, shǐ tán chéng shèng, jiù dōu chéngwéi zhì shèng.

吕振中 出40:10 你要膏燔祭坛和它一切的器具，将祭坛分别为圣，祭坛就成为至圣。

新译本 出40:10 又要抹燔祭坛和坛上的一切器具，使坛成圣，坛就必成为至圣。

现代译 出40:10 然后用圣油涂抹祭坛和一切器具，使它们全然成圣。

当代译 出40:10 又要抹献燔祭的坛和坛上所有器皿，使这一切分别出来，成为圣洁，

文理本 出40:10 膏燔祭坛与诸器、区别其坛、使为至圣、

修订本 出40:10 又要抹燔祭坛和坛的一切器具，使坛分别为圣，坛就成为至圣。

KJV 英 出40:10 And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

NIV 英 出40:10 Then anoint the altar of burnt offering and all its utensils; consecrate the altar, and it will be most holy.

主目录 返回顶部

和合本 出40:11 要抹洗濯盆和盆座，使盆成圣。

拼音版 出40:11 Yào mò xǐzhuó pén hé pén zuò, shǐ pén chéng shèng.

吕振中 出40:11 你要膏洗濯盆和盆座，将盆分别为圣。

新译本 出40:11 要抹洗濯盆和盆座，使它成圣。

现代译 出40:11 你也要用圣油涂抹洗涤盆和盆座，使它们成圣。

当代译 出40:11 你也要用膏油抹洗濯盆和盆座，把它们分别出来，成为圣洁。

文理本 出40:11 膏浴盘与其座、区别为圣、

修订本 出40:11 要抹洗濯盆和盆座，使盆分别为圣。

KJV 英 出40:11 And thou shalt anoint the laver and his foot, and sanctify it.

NIV 英 出40:11 Anoint the basin and its stand and consecrate them.

主目录 返回顶部

和合本 出40:12 要使亚伦和他儿子到会幕门口来，用水洗身。

拼音版 出40:12 Yào shǐ Yàlún hé tā érzi dào huì mù ménkǒu lái, yòng shuǐ xǐ shēn.

吕振中 出40:12 要把亚伦和他的儿子们到带到会棚的出入处，用水给他们洗，

新译本 出40:12 要把亚伦和他的众子带到会幕的门口来，用水给他们洗身。

现代译 出40:12 「你要带亚伦和他的儿子们到圣幕门口，让他们在那里沐浴。

当代译 出40:12 你要叫亚伦和他的儿子们来到会幕前面，用水为他们沐浴，

文理本 出40:12 携亚伦及其子至会幕门、濯之以水、

修订本 出40:12 你要带亚伦和他儿子到会幕门口，用水洗身。

KJV 英 出40:12 And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

NIV 英 出40:12 "Bring Aaron and his sons to the entrance to the Tent of Meeting and wash them with water.

主目录 返回顶部

和合本 出40:13 要给亚伦穿上圣衣，又膏他，使他成圣，可以给我供祭司的职分；

拼音版 出40:13 Yào gei Yàlún chuān shàng shèng yī, yòu gào tā, shǐ tā chéng shèng, keyǐ gei wǒ gòng jìsī de zhífèn,

吕振中 出40:13 将圣衣给亚伦穿上，用膏膏他，让他作祭司来事奉我。

新译本 出40:13 要把圣衣给亚伦穿上，又膏抹他，使他成圣，可以作我的祭司。

现代译 出40:13 要替亚伦穿上圣服，用圣油涂他，使他成圣，作祭司事奉我。

当代译 出40:13 给亚伦穿上圣衣后就膏立他，把他分别出来，为我执行祭司的职务；

文理本 出40:13 以圣服衣亚伦、沐之以膏、区别为圣、俾任祭司职、以奉事我、

修订本 出40:13 要给亚伦穿上圣衣，又膏他，使他分别为圣，作事奉我的祭司。

KJV 英 出40:13 And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

NIV 英 出40:13 Then dress Aaron in the sacred garments, anoint him and consecrate him so he may serve me as priest.

主目录 返回顶部

和合本 出40:14 又要使他儿子来，给他们穿上内袍。

拼音版 出40:14 Yòu yào shǐ tā érzi lái, gei tāmen chuān shàng neì paó.

吕振中 出40:14 你要把他的儿子们带来，将内袍给他们穿上，

新译本 出40:14 你要把亚伦的儿子带来，给他们穿上内袍。

现代译 出40:14 要带亚伦的儿子们来，替他们穿上内袍，

当代译 出40:14 你也要为他的儿子穿上内袍，

文理本 出40:14 又携其子、以衣衣之、

修订本 出40:14 又要带他的儿子来，给他们穿上内袍。

KJV 英 出40:14 And thou shalt bring his sons, and clothe them with coats:

NIV 英 出40:14 Bring his sons and dress them in tunics.

主目录 返回顶部

和合本 出40:15 怎样膏他们的父亲，也要照样膏他们，使他们给我供祭司的职分。他们世世代代凡受膏的，就永远当祭司的职任。”

拼音版 出40:15 Zenyàng gào tāmende fùqin, ye yào zhàoyàng gào tāmen, shǐ tāmen gei wǒ gòng jìsī de zhífèn. tāmen shì shìdaì daì fán shòu gào de, jiù yǒngyuǎn dàng jìsī de zhírèn.

吕振中 出40:15 用膏膏他们，正如膏他们的父亲一样，让他们作祭司来事奉我∶他们之受膏就使他们世世代代永远当祭司的职任。」

新译本 出40:15 要膏抹他们好像膏抹他们的父亲一样，使他们可以作祭司服事我；他们的膏抹使他们世世代代永远当祭司之职。”

现代译 出40:15 用圣油涂他们，像涂他们的父亲一样，使他们作祭司事奉我。这圣礼授予永远的祭司职务，使他们世世代代事奉我。」

当代译 出40:15 用相同的仪式膏立他们，使他们可以执行祭司的职务；他们以后的世世代代，都要终身执行祭司的职务。”

文理本 出40:15 膏之如父、俾任祭司职、以奉事我、彼既受膏、则永为祭司、历世弗替、

修订本 出40:15 你怎样膏他们的父亲，也要照样膏他们，使他们成为事奉我的祭司。他们受了膏，就必世世代代永远得祭司的职分。"

KJV 英 出40:15 And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

NIV 英 出40:15 Anoint them just as you anointed their father, so they may serve me as priests. Their anointing will be to a priesthood that will continue for all generations to come."

主目录 返回顶部

和合本 出40:16 摩西这样行，都是照耶和华所吩咐他的。

拼音版 出40:16 Móxī zhèyàng xíng, dōu shì zhào Yēhéhuá suǒ fēnfu tāde.

吕振中 出40:16 摩西就这样行∶凡永恒主怎样吩咐他的，他就怎样行。

新译本 出40:16 摩西就这样作了；凡是耶和华吩咐他的，他都作了。

现代译 出40:16 这一切摩西都依照上主所吩咐的话做了。

当代译 出40:16 摩西依照主的指示把事情都办好了。

文理本 出40:16 摩西悉遵耶和华所命而行、○

修订本 出40:16 摩西这样做了；耶和华怎样吩咐摩西，他就照样做了。

KJV 英 出40:16 Thus did Moses: according to all that the LORD commanded him, so did he.

NIV 英 出40:16 Moses did everything just as the LORD commanded him.

主目录 返回顶部

和合本 出40:17 第二年正月初一日，帐幕就立起来。

拼音版 出40:17 Dì èr nián zhēngyuè chū yī rì, zhàngmù jiù lì qǐlai.

吕振中 出40:17 第二年正月初一日、帐幕就立起来。

新译本 出40:17 第二年正月初一日，帐幕就竖立起来了。

现代译 出40:17 於是他们在离开埃及后的第二年正月初一支搭圣幕。

当代译 出40:17 於是，在第二年的一月一日，帐幕就架设起来了。

文理本 出40:17 二年正月朔、幕始建、

修订本 出40:17 第二年正月初一，帐幕就立起来。

KJV 英 出40:17 And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

NIV 英 出40:17 So the tabernacle was set up on the first day of the first month in the second year.

主目录 返回顶部

和合本 出40:18 摩西立起帐幕，安上带卯的座，立上板，穿上闩，立起柱子；

拼音版 出40:18 Móxī lì qǐ zhàngmù, ān shàng daì mǎo de zuò, lì shàng bǎn, chuān shàng shuān, lì qǐ zhùzi.

吕振中 出40:18 摩西把帐幕立起来，将带卯的座安上，框子安放好，横木穿上，柱子立好；

新译本 出40:18 摩西竖立起帐幕，安上柱座，放上木板，安上横闩，竖立柱子。

现代译 出40:18 摩西安设幕座，立起骨架，穿上横木，立下柱子。

当代译 出40:18 摩西立起帐幕，装上承口，竖起围板，插上横闩，架起柱子；

文理本 出40:18 摩西建幕、置座竖板、贯楗立柱、

修订本 出40:18 摩西支起帐幕，安上带卯眼的座，安上板，穿上横木，立起柱子。

KJV 英 出40:18 And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

NIV 英 出40:18 When Moses set up the tabernacle, he put the bases in place, erected the frames, inserted the crossbars and set up the posts.

主目录 返回顶部

和合本 出40:19 在帐幕以上搭罩棚，把罩棚的顶盖，盖在其上，是照耶和华所吩咐他的。

拼音版 出40:19 Zaì zhàngmù yǐshàng dā zhàopéng, bǎ zhàopéng de dǐng gaì gaì zaì qí shàng, shì zhào Yēhéhuá suǒ fēnfu tāde.

吕振中 出40:19 他把罩棚铺在帐幕上面，又将罩棚的顶遮盖放在上面∶照永恒主所吩咐摩西的。

新译本 出40:19 把罩棚铺在帐幕上面，又把罩棚的上盖放在上面；都是照着耶和华吩咐摩西的。

现代译 出40:19 他把圣幕的幕顶盖上，上面又有外顶盖。这一切都依照上主吩咐摩西的话做了。

当代译 出40:19 依照主的吩咐，搭起外罩，铺上盖顶；

文理本 出40:19 张帷于幕上、覆之以帱、循耶和华所谕摩西之命、

修订本 出40:19 他在帐幕的上面搭上罩棚，把罩棚外层的盖子盖在其上，是照着耶和华所吩咐他的。

KJV 英 出40:19 And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

NIV 英 出40:19 Then he spread the tent over the tabernacle and put the covering over the tent, as the LORD commanded him.

主目录 返回顶部

和合本 出40:20 又把法版放在柜里，把杠穿在柜的两旁，把施恩座安在柜上。

拼音版 出40:20 Yòu bǎ fǎ bǎn fàng zaì jǔ lǐ, bǎ gàng chuān zaì jǔ de liǎng páng, bǎ shī ēn zuò ān zaì jǔ shàng.

吕振中 出40:20 摩西把法版放在柜里，把杠穿在柜的两旁，把除罪盖安在柜顶上；

新译本 出40:20 摩西拿了法版，放在柜里，把杠穿在柜的两旁，把施恩座安放在约柜上面。

现代译 出40:20 随后他把两块法版放在约柜里，又把杠子穿过约柜的环子，上面安了柜盖，

当代译 出40:20 又把约版放在柜里，把担杆子穿在约柜的两旁，把施恩座放在柜上，

文理本 出40:20 以法版置之匮中、贯杠于旁、置施恩座于上、

修订本 出40:20 他把法版放在柜里，把杠穿在柜的两旁，把柜盖安在柜上。

KJV 英 出40:20 And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

NIV 英 出40:20 He took the Testimony and placed it in the ark, attached the poles to the ark and put the atonement cover over it.

主目录 返回顶部

和合本 出40:21 把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮掩了，是照耶和华所吩咐他的。

拼音版 出40:21 Bǎ jǔ tái jìn zhàngmù, guà shàng zhēyǎn jǔ de mànzǐ, bǎ fǎ jǔ zhēyǎn le, shì zhào Yēhéhuá suǒ fēnfu tāde.

吕振中 出40:21 他把柜抬进帐幕，安设遮隔至圣所的帷帐，把法柜遮掩着∶照永恒主所吩咐摩西的。

新译本 出40:21 把约柜抬进帐幕里去，挂上遮盖至圣所的幔子，把法柜遮盖着，是照着耶和华吩咐摩西的。

现代译 出40:21 然后把约柜安置在圣幕中，挂起帐幔来保护约柜。这是依照上主吩咐摩西的话做的。

当代译 出40:21 然后就把约柜抬进帐幕。又依照主的吩咐，用幔子遮隔。

文理本 出40:21 舁匮入幕、垂帘以蔽之、循耶和华所谕摩西之命、

修订本 出40:21 把柜抬进帐幕，挂上遮掩柜的幔子，把法柜遮盖了，是照耶和华所吩咐摩西的。

KJV 英 出40:21 And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

NIV 英 出40:21 Then he brought the ark into the tabernacle and hung the shielding curtain and shielded the ark of the Testimony, as the LORD commanded him.

主目录 返回顶部

和合本 出40:22 又把桌子安在会幕内，在帐幕北边，在幔子外。

拼音版 出40:22 Yòu bǎ zhuōzi ān zaì huì mù neì, zaì zhàngmù beibiān, zaì mànzǐ waì.

吕振中 出40:22 摩西把桌子安在会棚里、在帐幕北面、在帷帐外；

新译本 出40:22 又把桌子安放在会幕里，放在帐幕的北面，幔子的外面。

现代译 出40:22 摩西把供桌搬进圣幕，放在圣幕的北边，在帐幔外面，

当代译 出40:22 他把桌子放在会幕里面，幔子外面的北边，

文理本 出40:22 幕中帘外、北向设几、

修订本 出40:22 他把供桌安在会幕内，在帐幕的北边，幔子的外面。

KJV 英 出40:22 And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

NIV 英 出40:22 Moses placed the table in the Tent of Meeting on the north side of the tabernacle outside the curtain

主目录 返回顶部

和合本 出40:23 在桌子上将饼陈设在耶和华面前，是照耶和华所吩咐他的。

拼音版 出40:23 Zaì zhuōzi shàng jiàngbǐng chénshè zaì Yēhéhuá miànqián, shì zhào Yēhéhuá suǒ fēnfu tāde.

吕振中 出40:23 他将陈设饼陈设在永桌子上、在永恒主面前∶照永恒主所吩咐摩西的。

新译本 出40:23 在桌子上把陈设饼摆在耶和华面前，都是照着耶和华吩咐摩西的。

现代译 出40:23 又在桌上放着献给上主的供饼。这是依照上主吩咐摩西的话做的。

当代译 出40:23 又依照主的吩咐，在桌子上放置陈设饼；

文理本 出40:23 陈饼其上、在耶和华前、循耶和华所谕摩西之命、

修订本 出40:23 把饼摆设在供桌上，在耶和华面前，是照耶和华所吩咐摩西的。

KJV 英 出40:23 And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

NIV 英 出40:23 and set out the bread on it before the LORD, as the LORD commanded him.

主目录 返回顶部

和合本 出40:24 又把灯台安在会幕内，在帐幕南边，与桌子相对，

拼音版 出40:24 Yòu bǎ dēngtái ān zaì huì mù neì, zaì zhàngmù nánbiān, yǔ zhuōzi xiāngduì,

吕振中 出40:24 摩西把灯台安设在会棚里、在帐幕南面，和桌子相对，

新译本 出40:24 摩西把灯台设立在会幕里，在帐幕的南面，与桌子相对。

现代译 出40:24 他把灯台放在圣幕的南边，跟供桌相对，

当代译 出40:24 他把灯台放在会幕的南面，就是桌子的对面，

文理本 出40:24 南向置灯台、与几相对、

修订本 出40:24 他把灯台安在会幕内，在帐幕的南边，供桌的对面，

KJV 英 出40:24 And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

NIV 英 出40:24 He placed the lampstand in the Tent of Meeting opposite the table on the south side of the tabernacle

主目录 返回顶部

和合本 出40:25 在耶和华面前点灯，是照耶和华所吩咐他的。

拼音版 出40:25 Zaì Yēhéhuá miànqián diǎn dēng, shì zhào Yēhéhuá suǒ fēnfu tāde.

吕振中 出40:25 他把灯点着在永恒主面前；照永恒主所吩咐摩西的。

新译本 出40:25 在耶和华面前把灯盏点着，是照着耶和华吩咐摩西的。

现代译 出40:25 又在上主面前点灯。这是依照上主吩咐摩西的话做的。

当代译 出40:25 然后依照主的吩咐，在他面前点灯。

文理本 出40:25 燃灯于耶和华前、循耶和华所谕摩西之命、

修订本 出40:25 并在耶和华面前点灯，是照耶和华所吩咐摩西的。

KJV 英 出40:25 And he lighted the lamps before the LORD; as the LORD commanded Moses.

NIV 英 出40:25 and set up the lamps before the LORD, as the LORD commanded him.

主目录 返回顶部

和合本 出40:26 把金坛安在会幕内的幔子前，

拼音版 出40:26 Bǎ jīn tán ān zaì huì mù neì de mànzǐ qián,

吕振中 出40:26 摩西把金香坛安设在会棚里帷帐前面，

新译本 出40:26 把金坛安设在会幕里，幔子的前面；

现代译 出40:26 他把金坛放在圣幕里，在帐幔前面，

当代译 出40:26 又把金香坛放在帐幕里面的幔子前面。

文理本 出40:26 置金坛于幕中帘前、

修订本 出40:26 他把金坛安在会幕内，幔子的前面，

KJV 英 出40:26 And he put the golden altar in the tent of the congregation before the vail:

NIV 英 出40:26 Moses placed the gold altar in the Tent of Meeting in front of the curtain

主目录 返回顶部

和合本 出40:27 在坛上烧了馨香料作的香，是照耶和华所吩咐他的。

拼音版 出40:27 Zaì tán shàng shāo le xīnxiāng liào zuò de xiāng, shì zhào Yēhéhuá suǒ fēnfu tāde.

吕振中 出40:27 他在香坛上烧了芬芳的香∶照永恒主所吩咐摩西的。

新译本 出40:27 在坛上焚烧芬芳的香，是照着耶和华吩咐摩西的。

现代译 出40:27 在祭坛上烧芬芳的香。这是依照上主吩咐摩西的话做的。

当代译 出40:27 依照主的吩咐，在坛上燃烧着清溢的香；

文理本 出40:27 上焚芳品之香、循耶和华所谕摩西之命、

修订本 出40:27 又在坛上烧芬芳的香，是照耶和华所吩咐摩西的。

KJV 英 出40:27 And he burnt sweet incense thereon; as the LORD commanded Moses.

NIV 英 出40:27 and burned fragrant incense on it, as the LORD commanded him.

主目录 返回顶部

和合本 出40:28 又挂上帐幕的门帘。

拼音版 出40:28 Yòu guà shàng zhàngmù de ménlián.

吕振中 出40:28 摩西把帐幕出入处的帘子安设上。

新译本 出40:28 又挂上账幕的门帘。

现代译 出40:28 他在圣幕的进口挂上门帘，

当代译 出40:28 又挂上帐幕进口的帘幕。

文理本 出40:28 垂帘于幕门、

修订本 出40:28 他又挂上帐幕的门帘。

KJV 英 出40:28 And he set up the hanging at the door of the tabernacle.

NIV 英 出40:28 Then he put up the curtain at the entrance to the tabernacle.

主目录 返回顶部

和合本 出40:29 在会幕的帐幕门前，安设燔祭坛，把燔祭和素祭献在其上，是照耶和华所吩咐他的。

拼音版 出40:29 Zaì huì mù de zhàngmù mén qián, ān shè Fánjì tán, bǎ Fánjì hé sù jì xiàn zaì qí shàng, shì zhào Yēhéhuá suǒ fēnfu tāde.

吕振中 出40:29 他把燔祭坛安设在会棚之帐幕的出入处，将燔祭和素祭献在坛上∶照永恒主所吩咐摩西的。

新译本 出40:29 把燔祭坛安放在会幕的帐幕门口，把燔祭和素祭献在坛上；是照着耶和华吩咐摩西的。

现代译 出40:29 在门帘前安放烧化祭的祭坛，然后在坛上献烧化祭和素祭。这是依照上主吩咐摩西的话做的。

当代译 出40:29 在会幕的前面，他安设了献燔祭的祭坛，又依照主的吩咐在坛上献上燔祭和素祭。

文理本 出40:29 置燔祭坛于幕门、上献燔祭与素祭、循耶和华所谕摩西之命、

修订本 出40:29 在会幕的帐幕门口安设燔祭坛，把燔祭和素祭献在坛上，是照耶和华所吩咐摩西的。

KJV 英 出40:29 And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

NIV 英 出40:29 He set the altar of burnt offering near the entrance to the tabernacle, the Tent of Meeting, and offered on it burnt offerings and grain offerings, as the LORD commanded him.

主目录 返回顶部

和合本 出40:30 把洗濯盆安在会幕和坛的中间，盆中盛水，以便洗濯。

拼音版 出40:30 Bǎ xǐzhuó pén ān zaì huì mù hé tán de zhōngjiān, pén zhōng shèng shuǐ, yǐbiAnxǐzhuó.

吕振中 出40:30 摩西把洗濯盆安设在会棚与祭坛之间，盛水在里面、做洗濯的用处。

新译本 出40:30 又把洗濯盆安放在会幕与祭坛之间，盆里盛水，作洗濯之用；

现代译 出40:30 他把洗涤盆放在圣幕和祭坛之间，盆里盛满了水。

当代译 出40:30 他又把洗濯盆放在会幕和坛的中间，盆中盛着水，以供洗濯之用。

文理本 出40:30 置浴盘于幕坛间、盛水以濯、

修订本 出40:30 他又把洗濯盆安在会幕和祭坛的中间，盆里盛水，以便洗濯。

KJV 英 出40:30 And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

NIV 英 出40:30 He placed the basin between the Tent of Meeting and the altar and put water in it for washing,

主目录 返回顶部

和合本 出40:31 摩西和亚伦并亚伦的儿子，在这盆里洗手洗脚。

拼音版 出40:31 Móxī hé Yàlún bìng Yàlún de érzi zaì zhè pén lǐ xǐ shǒu xǐ jiǎo.

吕振中 出40:31 摩西和亚伦跟他的儿子们、是在这盆里洗手洗脚的∶

新译本 出40:31 摩西、亚伦和亚伦的儿子，可以在这盆里洗手洗脚。

现代译 出40:31 摩西、亚伦，和亚伦的儿子们在进入圣幕之前，在盆里洗手洗脚。这是依照上主吩咐摩西的话做的。

当代译 出40:31 摩西、亚伦和他的儿子都在这里洗手濯足。

文理本 出40:31 摩西与亚伦及其子、盥手濯足、

修订本 出40:31 摩西和亚伦，以及亚伦的儿子用这盆洗手洗脚。

KJV 英 出40:31 And Moses and Aaron and his sons washed their hands and their feet thereat:

NIV 英 出40:31 and Moses and Aaron and his sons used it to wash their hands and feet.

主目录 返回顶部

和合本 出40:32 他们进会幕或就近坛的时候，便都洗濯，是照耶和华所吩咐他的。

拼音版 出40:32 Tāmen jìn huì mù huò jiù jìn tán de shíhou, biàn dōu xǐzhuó, shì zhào Yēhéhuá suǒ fēnfu tāde.

吕振中 出40:32 他们进会棚或走近祭坛前的时候、就洗∶照永恒主所吩咐摩西的。

新译本 出40:32 每逢他们走进会幕，或是走近祭坛的时候，就要先洗濯；是照着耶和华吩咐摩西的。

现代译 出40:32 摩西、亚伦，和亚伦的儿子们在进入圣幕之前，在盆里洗手洗脚。这是依照上主吩咐摩西的话做的。

当代译 出40:32 他们进会幕或走近祭坛的时候，都要依照主的吩咐洗濯一番。

文理本 出40:32 或入会幕、或近祭坛、则必洗涤、循耶和华所谕摩西之命、

修订本 出40:32 他们进会幕或走近坛的时候，就都洗濯，是照耶和华所吩咐摩西的。

KJV 英 出40:32 When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

NIV 英 出40:32 They washed whenever they entered the Tent of Meeting or approached the altar, as the LORD commanded Moses.

主目录 返回顶部

和合本 出40:33 在帐幕和坛的四围，立了院帷，把院子的门帘挂上。这样，摩西就完了工。

拼音版 出40:33 Zaì zhàngmù hé tán de sìwéi lì le yuàn wéi, bǎ yuànzi de ménlián guà shàng. zhèyàng, Móxī jiù wán le gōng.

吕振中 出40:33 摩西在帐幕和祭坛的四围立院子，把院子的门帘挂上。这样、摩西就把工程作完了。

新译本 出40:33 摩西在帐幕和祭坛的周围，竖立起院子的幔幕，又挂上院子的门帘。这样摩西就完成了工程。

现代译 出40:33 摩西在圣幕和祭坛四周立起围栏，作为院子，并且在进口挂上院子的门帘。这样，他完成了一切的工作。

当代译 出40:33 他又在帐幕的四周竖立帷帐，成为院子，然后把院子进口的帘幕挂上。这样，摩西才完成工作。

文理本 出40:33 幕与坛四周施院帷、垂帘于院门、于是摩西竣厥工、○

修订本 出40:33 他在帐幕和祭坛的四围支起院子的帷幔，把院子的门帘挂上。这样，摩西就做完了工。

KJV 英 出40:33 And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

NIV 英 出40:33 Then Moses set up the courtyard around the tabernacle and altar and put up the curtain at the entrance to the courtyard. And so Moses finished the work.

主目录 返回顶部

和合本 出40:34 当时，云彩遮盖会幕，耶和华的荣光就充满了帐幕。

拼音版 出40:34 Dāngshí, yúncai zhēgaì huì mù, Yēhéhuá de róngguāng jiù chōngmǎn le zhàngmù.

吕振中 出40:34 当时有云彩遮盖着会棚，永恒主的荣耀充满着那帐幕。

新译本 出40:34 当时，有云彩遮盖会幕，耶和华的荣耀充满了帐幕。

现代译 出40:34 那时候，云彩笼罩圣幕，上主的荣耀充满了圣幕。

当代译 出40:34 这一切完成了的时候，就有云彩来遮盖着会幕，主的荣光充满了整座会幕；

文理本 出40:34 时、云覆会幕、耶和华之荣光盈其中、

修订本 出40:34 那时，云彩遮盖会幕，耶和华的荣光充满了帐幕。

KJV 英 出40:34 Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

NIV 英 出40:34 Then the cloud covered the Tent of Meeting, and the glory of the LORD filled the tabernacle.

主目录 返回顶部

和合本 出40:35 摩西不能进会幕，因为云彩停在其上，并且耶和华的荣光充满了帐幕。

拼音版 出40:35 Móxī bùnéng jìn huì mù, yīnwei yúncai tíng zaì qí shàng, bìngqie Yēhéhuá de róngguāng chōngmǎn le zhàngmù.

吕振中 出40:35 摩西不能进会棚，因为有云彩如帐幕停在那上头，永恒主的荣耀充满着那帐幕。

新译本 出40:35 摩西不能进入会幕，因为云彩停在会幕上面，并且耶和华的荣耀充满着帐幕。

现代译 出40:35 摩西不能进入圣幕；因为云彩停在圣幕上，上主的荣耀充满幕内。

当代译 出40:35 就是摩西也不能进去，因为云彩停在那里，主的荣光充满了整个会幕。

文理本 出40:35 摩西不能入会幕、因云止其上、耶和华之荣光充之也、

修订本 出40:35 摩西不能进会幕，因为云彩停在其上，耶和华的荣光充满了帐幕。

KJV 英 出40:35 And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

NIV 英 出40:35 Moses could not enter the Tent of Meeting because the cloud had settled upon it, and the glory of the LORD filled the tabernacle.

主目录 返回顶部

和合本 出40:36 每逢云彩从帐幕收上去，以色列人就起程前往；

拼音版 出40:36 Mei fùng yúncai cóng zhàngmù shōu shàng qù, Yǐsèliè rén jiù qǐchéng qián wǎng.

吕振中 出40:36 在他们所行的路站上、每逢云彩从帐幕上被收上去，以色列人总往前行；

新译本 出40:36 在以色列人所有的旅程中是这样的：每逢云彩从帐幕收上去的时候，他们就起程；

现代译 出40:36 每逢云彩从圣幕升上去，以色列人就拔营上路。

当代译 出40:36 在整个旅程之中，每当云彩升起，以色列民众便起程。

文理本 出40:36 云由会幕上升、以色列人启行前往、

修订本 出40:36 每逢云彩从帐幕升上去，以色列人就起程前行；

KJV 英 出40:36 And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

NIV 英 出40:36 In all the travels of the Israelites, whenever the cloud lifted from above the tabernacle, they would set out;

主目录 返回顶部

和合本 出40:37 云彩若不收上去，他们就不起程，直等到云彩收上去。

拼音版 出40:37 Yúncai ruò bù shōu shàng qù, tāmen jiù bù qǐchéng, zhí deng dào yúncai shōu shàng qù.

吕振中 出40:37 云彩若不被收上去，他们就不往前行，直等到云彩被收上去的日子，

新译本 出40:37 云彩若是不收上去，他们就不起程，直到云彩收上去的日子为止。

现代译 出40:37 云彩一停住，他们就安营不动。

当代译 出40:37 云彩不升起，他们就停下来，等候云彩升起再走动；

文理本 出40:37 云不升、则不行、以待云升、

修订本 出40:37 云彩若不升上去，他们就不起程，直等到云彩升上去。

KJV 英 出40:37 But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

NIV 英 出40:37 but if the cloud did not lift, they did not set out--until the day it lifted.

主目录 返回顶部

和合本 出40:38 日间，耶和华的云彩是在帐幕以上；夜间，云中有火，在以色列全家的眼前，在他们所行的路上都是这样。

拼音版 出40:38 Rìjiān, Yēhéhuá de yúncai shì zaì zhàngmù yǐshàng. yèjiān, yún zhōng yǒu huǒ, zaì Yǐsèliè quán jia de yǎnqián, zaì tāmen suǒ xíng de lù shàng, dōu shì zhèyàng.

吕振中 出40:38 因为在他们所行的路站上、日间总有永恒主的云彩在帐幕上，夜间总有火在其中，在以色列全家眼前。

新译本 出40:38 因为以色列人所有的旅程中，日间有耶和华的云彩在帐幕上，夜间云中有火，显在以色列全家的眼前。

现代译 出40:38 在他们全部的旅途中，白天，他们看见上主的云彩在圣幕上，夜间，看见云中有火燃烧着。

当代译 出40:38 在整个旅程中，白昼有主的云彩停留在会幕上面，晚上云彩带有火光，照亮以色列人的路。

文理本 出40:38 昼则耶和华之云在幕上、夜则云中有火光、以色列人于其所行之途、悉目击焉、

修订本 出40:38 在他们所行的路上，在以色列全家的眼前，白天，耶和华的云彩在帐幕上，黑夜，有火在云彩中。

KJV 英 出40:38 For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

NIV 英 出40:38 So the cloud of the LORD was over the tabernacle by day, and fire was in the cloud by night, in the sight of all the house of Israel during all their travels.


利未记第1章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第1章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利1:1 耶和华从会幕中呼叫摩西，对他说：

拼音版 利1:1 Yēhéhuá cóng huì mù zhōng hūjiào Móxī, duì tā shuō,

吕振中 利1:1 永恒主呼叫摩西，从会棚中告诉摩西说∶

新译本 利1:1 耶和华呼叫摩西，从会幕里对摩西说：

现代译 利1:1 上主从他的圣幕里召唤摩西，吩咐他

当代译 利1:1 主在会幕里吩咐摩西，

文理本 利1:1 耶和华从会幕呼摩西、谕之曰、

修订本 利1:1 耶和华从会幕中呼叫摩西，吩咐他说：

KJV 英 利1:1 And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

NIV 英 利1:1 The LORD called to Moses and spoke to him from the Tent of Meeting. He said,

主目录 返回顶部

和合本 利1:2 “你晓谕以色列人说：‘你们中间若有人献供物给耶和华，要从牛群羊群中，献牲畜为供物。

拼音版 利1:2 Nǐ xiǎoyù Yǐsèliè rén shuō, nǐmen zhōngjiān ruò yǒu rén xiàn gōngwù gei Yēhéhuá, yào cóng niú qún yáng qún zhōng xiàn shēngchù wéi gōngwù.

吕振中 利1:2 「你要告诉以色列人说∶你们中间若有人要从牲口中把供物献与永恒主，就要从牛群羊群中带供物来献上。

新译本 利1:2 “你要告诉以色列人说：如果你们中间有人把供物献给耶和华，就要从牛群羊群中献家畜为供物。

现代译 利1:2 向以色列人民颁布以下的条例。你们当中若有人要献祭物给上主，可以献他牛群中的牛，或羊群中的羊。

当代译 利1:2 叫他教导以色列人遵守以下的规矩：“你们献祭给主的时候，要用你们所牧养的牛羊作为祭品。

文理本 利1:2 告以色列族云、尔中有人献祭于耶和华、必献牲畜、牛羊是也、

修订本 利1:2 "你要吩咐以色列人，对他们说：你们中间若有人要献供物给耶和华，可以从牛群羊群中献牲畜为供物。

KJV 英 利1:2 Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

NIV 英 利1:2 "Speak to the Israelites and say to them: 'When any of you brings an offering to the LORD, bring as your offering an animal from either the herd or the flock.

主目录 返回顶部

和合本 利1:3 他的供物若以牛为燔祭，就要在会幕门口献一只没有残疾的公牛，可以在耶和华面前蒙悦纳。

拼音版 利1:3 Tāde gōngwù ruò yǐ niú wéi Fánjì, jiù yào zaì huì mù ménkǒu xiàn yī zhǐ méiyǒu cánji de gōngniú, keyǐ zaì Yēhéhuá miànqián meng yuènà.

吕振中 利1:3 「他的供物若是以牛群中的为燔祭，他就要供献一只公的、完全没有残疾的，牵到会棚门入处来献上，好在永恒主面前蒙悦纳。

新译本 利1:3 他的供物若是献牛作燔祭，就要把一头没有残疾的公牛，牵到会幕门口，就可以在耶和华面前蒙悦纳。

现代译 利1:3 如果他献牛作烧化祭，必须选用没有残缺的公牛，带它到上主的圣幕门口，上主就会接纳。

当代译 利1:3 倘若你们献作燔祭的祭牲是牛，就必须用一只毫无残疾的公牛。你们把牛带到会幕门口献给主。这样，主必会悦纳你们所献的祭物。

文理本 利1:3 如献牛为燔祭、当取牡者、纯全无疵、献于会幕门、冀蒙悦纳于耶和华、

修订本 利1:3 "他的供物若以牛为燔祭，要献一头没有残疾的公牛，献在会幕的门口，他就可以在耶和华面前蒙悦纳。

KJV 英 利1:3 If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

NIV 英 利1:3 "'If the offering is a burnt offering from the herd, he is to offer a male without defect. He must present it at the entrance to the Tent of Meeting so that it will be acceptable to the LORD.

主目录 返回顶部

和合本 利1:4 他要按手在燔祭牲的头上，燔祭便蒙悦纳，为他赎罪。

拼音版 利1:4 Tā yào àn shǒu zaì Fánjì shēng de tóu shàng, Fánjì biàn meng yuènà, wéi tā shú zuì.

吕振中 利1:4 他要按手在燔祭牲的头上、为自己行除罪礼，便蒙悦纳。

新译本 利1:4 他要按手在燔祭牲的头上，燔祭就蒙悦纳，可以为他赎罪。

现代译 利1:4 他要把手放在祭牲的头上；这烧化祭就蒙接纳，能替他赎罪。

当代译 利1:4 献祭的人要把手按在那牲口的头上，使祭牲代替他成为赎罪的祭品，然后在主的面前把牛宰了，将祭牲的皮剥掉，把肉切成一块一块的，跟着用水把内脏和腿洗乾净。“亚伦子孙作祭司的人，在献祭的人宰了牛之后，就用祭牲的血洒在会幕门前祭坛上面的四周，然后在祭坛上生火，又在火上加上柴，把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，最后，把洗乾净的内脏和腿都放在坛上一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:4 按手燔牲之首、则蒙悦纳、俾罪得赎、

修订本 利1:4 他要按手在燔祭牲的头上，为自己赎罪，就蒙悦纳。

KJV 英 利1:4 And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

NIV 英 利1:4 He is to lay his hand on the head of the burnt offering, and it will be accepted on his behalf to make atonement for him.

主目录 返回顶部

和合本 利1:5 他要在耶和华面前宰公牛；亚伦子孙作祭司的，要奉上血，把血洒在会幕门口坛的周围。

拼音版 利1:5 Tā yào zaì Yēhéhuá miànqián zǎi gōngniú, Yàlún zǐsūn zuò jìsī de, yào fèng shàng xuè, bǎ xuè sǎ zaì huì mù ménkǒu, tán de zhōuwéi.

吕振中 利1:5 他要在永恒主面前宰小公牛，亚伦子孙做祭司的要将血献上，将血泼在会棚出入处的祭坛四围。

新译本 利1:5 他要在耶和华面前宰杀那公牛，亚伦子孙作祭司的，要奉上血，泼在会幕门口祭坛的四周。

现代译 利1:5 他要在上主面前把这头公牛宰了；亚伦一系的祭司要把祭牲的血献上，然后把这血洒在圣幕门口的祭坛四周。

当代译 利1:5 献祭的人要把手按在那牲口的头上，使祭牲代替他成为赎罪的祭品，然后在主的面前把牛宰了，将祭牲的皮剥掉，把肉切成一块一块的，跟着用水把内脏和腿洗乾净。“亚伦子孙作祭司的人，在献祭的人宰了牛之后，就用祭牲的血洒在会幕门前祭坛上面的四周，然后在祭坛上生火，又在火上加上柴，把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，最后，把洗乾净的内脏和腿都放在坛上一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:5 宰牛于耶和华前、亚伦子孙为祭司者、必奉其血、沃于会幕门前坛之四周、

修订本 利1:5 他要在耶和华面前宰公牛犊；亚伦子孙作祭司的要献上血，把血洒在会幕门口坛的周围。

KJV 英 利1:5 And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

NIV 英 利1:5 He is to slaughter the young bull before the LORD, and then Aaron's sons the priests shall bring the blood and sprinkle it against the altar on all sides at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 利1:6 那人要剥去燔祭牲的皮，把燔祭牲切成块子。

拼音版 利1:6 Nà rén yào bāo qù Fánjì shēng de pí, bǎ Fánjì shēng qiè chéng kuaì zǐ.

吕振中 利1:6 那人要将燔祭牲的皮剥去，把燔祭牲切成块子。

新译本 利1:6 那人要剥去燔祭牲的皮，把燔祭牲切成块子。

现代译 利1:6 接着，他要剥祭牲的皮，把肉切成块；

当代译 利1:6 献祭的人要把手按在那牲口的头上，使祭牲代替他成为赎罪的祭品，然后在主的面前把牛宰了，将祭牲的皮剥掉，把肉切成一块一块的，跟着用水把内脏和腿洗乾净。“亚伦子孙作祭司的人，在献祭的人宰了牛之后，就用祭牲的血洒在会幕门前祭坛上面的四周，然后在祭坛上生火，又在火上加上柴，把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，最后，把洗乾净的内脏和腿都放在坛上一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:6 剥取燔牲之皮、脔切其肉、

修订本 利1:6 他要剥去燔祭牲的皮，把燔祭牲切成块。

KJV 英 利1:6 And he shall flay the burnt offering, and cut it into his pieces.

NIV 英 利1:6 He is to skin the burnt offering and cut it into pieces.

主目录 返回顶部

和合本 利1:7 祭司亚伦的子孙要把火放在坛上，把柴摆在火上。

拼音版 利1:7 Jìsī Yàlún de zǐsūn yào bǎ huǒ fàng zaì tán shǎng4, bǎ chái bǎi zaì huǒ shàng.

吕振中 利1:7 亚伦子孙做祭司的要把火放在祭坛上，把柴摆在火上；

新译本 利1:7 亚伦子孙作祭司的，要把炭火放在祭坛上，把柴排列在火上；

现代译 利1:7 祭司们要把柴火摆好在祭坛上，点火，

当代译 利1:7 献祭的人要把手按在那牲口的头上，使祭牲代替他成为赎罪的祭品，然后在主的面前把牛宰了，将祭牲的皮剥掉，把肉切成一块一块的，跟着用水把内脏和腿洗乾净。“亚伦子孙作祭司的人，在献祭的人宰了牛之后，就用祭牲的血洒在会幕门前祭坛上面的四周，然后在祭坛上生火，又在火上加上柴，把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，最后，把洗乾净的内脏和腿都放在坛上一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:7 祭司亚伦子孙、必置火于坛、陈柴其上、

修订本 利1:7 亚伦祭司的子孙要在坛上生火，把柴摆在火上。

KJV 英 利1:7 And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

NIV 英 利1:7 The sons of Aaron the priest are to put fire on the altar and arrange wood on the fire.

主目录 返回顶部

和合本 利1:8 亚伦子孙作祭司的，要把肉块和头并脂油，摆在坛上火的柴上。

拼音版 利1:8 Yàlún zǐsūn zuò jìsī de, yào bǎ ròu kuaì hé tóu bìng zhīyóu bǎi zaì tán shàng huǒ de chái shàng.

吕振中 利1:8 亚伦子孙做祭司的要把切块和头跟板油摆在祭坛上之火的柴上；

新译本 利1:8 亚伦子孙作祭司的，要把肉块和头，以及脂肪，排列在祭坛炭火上的木柴上面。

现代译 利1:8 把肉块，包括头和脂肪都放在祭坛的火上面烧。

当代译 利1:8 献祭的人要把手按在那牲口的头上，使祭牲代替他成为赎罪的祭品，然后在主的面前把牛宰了，将祭牲的皮剥掉，把肉切成一块一块的，跟着用水把内脏和腿洗乾净。“亚伦子孙作祭司的人，在献祭的人宰了牛之后，就用祭牲的血洒在会幕门前祭坛上面的四周，然后在祭坛上生火，又在火上加上柴，把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，最后，把洗乾净的内脏和腿都放在坛上一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:8 所脔切者、与首及脂、亚伦子孙为祭司者、陈之于柴、在坛火之上、

修订本 利1:8 亚伦子孙作祭司的要把肉块连头和脂肪，摆在坛上烧着火的柴上。

KJV 英 利1:8 And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

NIV 英 利1:8 Then Aaron's sons the priests shall arrange the pieces, including the head and the fat, on the burning wood that is on the altar.

主目录 返回顶部

和合本 利1:9 但燔祭的脏腑与腿，要用水洗。祭司就要把一切全烧在坛上，当作燔祭，献与耶和华为馨香的火祭。

拼音版 利1:9 Dàn Fánjì de zàngfǔ yǔ tuǐ yào yòng shuǐ xǐ. jìsī jiù yào bǎ yīqiè quán shāo zaì tán shàng, dàng zuò Fánjì, xiàn yǔ Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 利1:9 至于燔祭牲的脏腑和腿、却要用水洗，祭司就要把这一切全都熏在祭坛上、做燔祭、做怡神香气之火祭、献与永恒主。

新译本 利1:9 那人又要用水洗净内脏和腿；祭司就把这一切全献在祭坛上焚烧，作为燔祭，就是献给耶和华馨香的火祭。

现代译 利1:9 他必须用水把祭牲的内脏和后腿洗涤；祭司要把全部祭牲放在祭坛上烧献。这火祭的香味是上主喜悦的。

当代译 利1:9 献祭的人要把手按在那牲口的头上，使祭牲代替他成为赎罪的祭品，然后在主的面前把牛宰了，将祭牲的皮剥掉，把肉切成一块一块的，跟着用水把内脏和腿洗乾净。“亚伦子孙作祭司的人，在献祭的人宰了牛之后，就用祭牲的血洒在会幕门前祭坛上面的四周，然后在祭坛上生火，又在火上加上柴，把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，最后，把洗乾净的内脏和腿都放在坛上一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:9 惟脏及腿、洗涤以水、祭司悉焚于坛、以为燔祭、而作馨香之火祭、奉于耶和华、○

修订本 利1:9 燔祭牲的内脏与小腿要用水洗净，祭司要把整只全烧在坛上，当作燔祭，是献给耶和华为馨香的火祭。

KJV 英 利1:9 But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

NIV 英 利1:9 He is to wash the inner parts and the legs with water, and the priest is to burn all of it on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利1:10 人的供物若以绵羊或山羊为燔祭，就要献上没有残疾的公羊。

拼音版 利1:10 Rén de gōngwù ruò yǐ miányáng huò shānyáng wéi Fánjì, jiù yào xiànshang méiyǒu cánji de gōng yáng.

吕振中 利1:10 「人的供物若是以羊群中的为燔祭，无论是用绵羊或山羊，他总要供献一只公的、完全没有残疾的。

新译本 利1:10 “人的供物若是献羊作燔祭，不论是绵羊或是山羊，总要献一只没有残疾的公羊。

现代译 利1:10 如果他献绵羊或山羊作烧化祭，他必须选用没有残缺的公羊。

当代译 利1:10 倘若你们献作燔祭的祭牲是山羊或绵羊，也必须是一只毫无残疾的公羊，献祭的人要在祭坛的北面把羊宰了，跟着把羊的头和脂肪割下来，将肉切成一块一块的，然后用水把内脏和腿都洗乾净了。亚伦子孙作祭司的人，等献祭的人宰了羊之后，就用祭牲的血洒在祭坛上面的四周，然后把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，然后，把洗净了的内脏和腿都放在坛上，一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:10 如献绵羊山羊为燔祭、当取牡者、纯全无疵、

修订本 利1:10 "人的供物若以绵羊或山羊为燔祭，要献一只没有残疾的公羊。

KJV 英 利1:10 And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

NIV 英 利1:10 "'If the offering is a burnt offering from the flock, from either the sheep or the goats, he is to offer a male without defect.

主目录 返回顶部

和合本 利1:11 要把羊宰于坛的北边，在耶和华面前；亚伦子孙作祭司的，要把羊血洒在坛的周围。

拼音版 利1:11 Yào bǎ yáng zǎi yú tán de beibiān, zaì Yēhéhuá miànqián, Yàlún zǐsūn zuò jìsī de, yào bǎ yáng xuè sǎ zaì tán de zhōuwéi.

吕振中 利1:11 他要把羊宰在祭坛的北边、在永恒主面前；亚伦子孙做祭司的要将羊血泼在祭坛的四围。

新译本 利1:11 他要在耶和华面前，在祭坛的北面，把羊宰杀；亚伦子孙作祭司的，要把羊血泼在祭坛的四周。

现代译 利1:11 他要在祭坛的北面，在上主面前把这只公羊宰了；亚伦系的祭司要把祭牲的血洒在祭坛四周。

当代译 利1:11 倘若你们献作燔祭的祭牲是山羊或绵羊，也必须是一只毫无残疾的公羊，献祭的人要在祭坛的北面把羊宰了，跟着把羊的头和脂肪割下来，将肉切成一块一块的，然后用水把内脏和腿都洗乾净了。亚伦子孙作祭司的人，等献祭的人宰了羊之后，就用祭牲的血洒在祭坛上面的四周，然后把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，然后，把洗净了的内脏和腿都放在坛上，一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:11 在坛之北、宰于耶和华前、亚伦子孙为祭司者、必以其血沃于坛之四周、

修订本 利1:11 他要在坛的北边，在耶和华面前宰羊；亚伦子孙作祭司的要把血洒在坛的周围。

KJV 英 利1:11 And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

NIV 英 利1:11 He is to slaughter it at the north side of the altar before the LORD, and Aaron's sons the priests shall sprinkle its blood against the altar on all sides.

主目录 返回顶部

和合本 利1:12 要把燔祭牲切成块子，连头和脂油，祭司就要摆在坛上火的柴上。

拼音版 利1:12 Yào bǎ Fánjì shēng qiè chéng kuaì zǐ, lián tóu hé zhīyóu, jìsī jiù yào bǎi zaì tán shàng huǒ de chái shàng.

吕振中 利1:12 那人要把燔祭牲切成块子；祭司就把切块、连头和板油、都摆在祭坛上之火的柴上；

新译本 利1:12 那人要把燔祭牲切成块子；祭司就把肉块、头和脂肪，排列在祭坛炭火上的木柴上面；

现代译 利1:12 他把肉切成块以后，祭司要把全部祭牲，包括头和脂肪都放在祭坛的火上面烧。

当代译 利1:12 倘若你们献作燔祭的祭牲是山羊或绵羊，也必须是一只毫无残疾的公羊，献祭的人要在祭坛的北面把羊宰了，跟着把羊的头和脂肪割下来，将肉切成一块一块的，然后用水把内脏和腿都洗乾净了。亚伦子孙作祭司的人，等献祭的人宰了羊之后，就用祭牲的血洒在祭坛上面的四周，然后把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，然后，把洗净了的内脏和腿都放在坛上，一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:12 脔切其肉、并首及脂、祭司陈之于柴、在坛火之上、

修订本 利1:12 他要把燔祭牲切成块，祭司就要把肉块连头和脂肪，摆在坛上烧着火的柴上。

KJV 英 利1:12 And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

NIV 英 利1:12 He is to cut it into pieces, and the priest shall arrange them, including the head and the fat, on the burning wood that is on the altar.

主目录 返回顶部

和合本 利1:13 但脏腑与腿要用水洗，祭司就要全然奉献烧在坛上。这是燔祭，是献与耶和华为馨香的火祭。

拼音版 利1:13 Dàn zàngfǔ yǔ tuǐ yào yòng shuǐ xǐ, jìsī jiù yào quán rán fèngxiàn, shāo zaì tán shàng. zhè shì Fánjì, shì xiàn yǔ Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 利1:13 至于脏腑和腿、那人却要用水去洗，祭司就要把这一切全都熏在祭坛上∶这是燔祭、做怡神的香气之火祭献与永恒主。

新译本 利1:13 那人又要用水洗净内脏和腿，祭司就把这一切全献在祭坛上焚烧，作为燔祭，就是献给耶和华馨香的火祭。

现代译 利1:13 他必须用水把祭牲的内脏和后腿洗涤；祭司要把全部祭牲放在祭坛上烧献。这火祭的香味是上主喜悦的。

当代译 利1:13 倘若你们献作燔祭的祭牲是山羊或绵羊，也必须是一只毫无残疾的公羊，献祭的人要在祭坛的北面把羊宰了，跟着把羊的头和脂肪割下来，将肉切成一块一块的，然后用水把内脏和腿都洗乾净了。亚伦子孙作祭司的人，等献祭的人宰了羊之后，就用祭牲的血洒在祭坛上面的四周，然后把切好的肉块，连同祭牲的头颅和脂肪一起放在坛上燃着了的柴上，然后，把洗净了的内脏和腿都放在坛上，一起焚烧，作为燔祭。这就成了主所喜爱的火祭。

文理本 利1:13 惟脏及腿、洗涤以水、祭司悉献之、而焚于坛、是为燔祭、以为馨香之火祭、奉于耶和华、○

修订本 利1:13 内脏与小腿要用水洗净，祭司要把整只献上，全烧在坛上。这是燔祭，是献给耶和华为馨香的火祭。

KJV 英 利1:13 But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

NIV 英 利1:13 He is to wash the inner parts and the legs with water, and the priest is to bring all of it and burn it on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利1:14 人奉给耶和华的供物，若以鸟为燔祭，就要献斑鸠或是雏鸽为供物。

拼音版 利1:14 Rén fèng gei Yēhéhuá de gōngwù, ruò yǐ niǎo wéi Fánjì, jiù yào xiàn bānjiū huò shì chú gē wéi gōngwù.

吕振中 利1:14 「人献给永恒主的供物若以禽鸟中的为燔祭，他就要从斑鸠或雏鸽中带着（或译∶供献）他的供物来献上。

新译本 利1:14 “人若是献鸟类为燔祭作耶和华的供物，就要献斑鸠或雏鸽。

现代译 利1:14 如果他献鸟类给上主作烧化祭，他必须选用斑鸠或鸽子。

当代译 利1:14 倘若有人要用鸟作为燔祭献给主，就必须要用斑鸠或雏鸽。

文理本 利1:14 如献禽为燔祭、以奉耶和华、则献⒒虺搿�

修订本 利1:14 "人献给耶和华的供物若以鸟为燔祭，就要献斑鸠或雏鸽为他的供物。

KJV 英 利1:14 And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

NIV 英 利1:14 "'If the offering to the LORD is a burnt offering of birds, he is to offer a dove or a young pigeon.

主目录 返回顶部

和合本 利1:15 祭司要把鸟拿到坛前，揪下头来，把鸟烧在坛上，鸟的血要流在坛的旁边。

拼音版 利1:15 Jìsī yào bǎ niǎo ná dào tán qián, jiū xià tóu lái, bǎ niǎo shāo zaì tán shàng, niǎo de xuè yào liú zaì tán de pángbiān.

吕振中 利1:15 祭司要把禽鸟带（或译∶供献）到祭坛前，揪下它的头来，将鸟熏在祭坛上；它的血要让流在祭坛边。

新译本 利1:15 祭司要把鸟带到祭坛那里，扭下牠的头来，焚烧在祭坛上；又把鸟血挤出来，流在祭坛的壁上；

现代译 利1:15 祭司要把鸟带到祭坛上，拧断它的头，把头放在坛上烧，在祭坛旁边把它的血挤出来。

当代译 利1:15 祭司要把鸟的头扭掉，在祭坛旁边把血放尽。献祭的人要把鸟的嗉囊和羽毛除掉，丢在祭坛东边倒灰的地方；然后揪着鸟的翅膀，把它撕开，却不可撕成两半。祭司要把鸟放在坛上焚烧，作为燔祭，这就成了主所喜爱的火祭。”

文理本 利1:15 祭司携至坛前、扭去其首、而焚于坛、沥血坛旁、

修订本 利1:15 祭司要把鸟拿到坛前，扭断它的头，把鸟烧在坛上，鸟的血要流在坛的旁边；

KJV 英 利1:15 And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

NIV 英 利1:15 The priest shall bring it to the altar, wring off the head and burn it on the altar; its blood shall be drained out on the side of the altar.

主目录 返回顶部

和合本 利1:16 又要把鸟的嗉子和脏物（“脏物”或作“翎毛”）除掉，丢在坛的东边倒灰的地方。

拼音版 利1:16 Yòu yào bǎ niǎo de sù zǐ hé zàng wù ( zàng wù huò zuò líng maó ) chúdiào, diū zaì tán de dōngbiān dǎo huī de dìfang.

吕振中 利1:16 那人要把禽鸟的嗉子和翎毛除掉，丢在祭坛附近东边、倒灰的地方。

新译本 利1:16 又要除掉鸟的嗉囊和脏物，丢在祭坛东边，倒灰的地方。

现代译 利1:16 他要把鸟的嗉囊和留在里面的东西一起除掉，丢在祭坛东边那倒灰的地方。

当代译 利1:16 祭司要把鸟的头扭掉，在祭坛旁边把血放尽。献祭的人要把鸟的嗉囊和羽毛除掉，丢在祭坛东边倒灰的地方；然后揪着鸟的翅膀，把它撕开，却不可撕成两半。祭司要把鸟放在坛上焚烧，作为燔祭，这就成了主所喜爱的火祭。”

文理本 利1:16 必去其嗉及矢、掷于坛东弃灰之处、

修订本 利1:16 又要把鸟的嗉囊和里面的脏物t除掉，丢在坛东边倒灰的地方。

KJV 英 利1:16 And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

NIV 英 利1:16 He is to remove the crop with its contents and throw it to the east side of the altar, where the ashes are.

主目录 返回顶部

和合本 利1:17 要拿着鸟的两个翅膀，把鸟撕开，只是不可撕断，祭司要在坛上、在火的柴上焚烧。这是燔祭，是献与耶和华为馨香的火祭。

拼音版 利1:17 Yào ná zhe niǎo de liǎng gè chìbǎng, bǎ niǎo sī kāi, zhǐshì bùke sī duàn, jìsī yào zaì tán shàng, zaì huǒ de chái shàng fùnshāo. zhè shì Fánjì, shì xiàn yǔ Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 利1:17 他要在翅膀那里把禽鸟撕裂，可不要完全分开。祭司就要把鸟熏在祭坛上，在坛火上面的柴上熏∶这是燔祭，是怡神香气之火祭、献与永恒主。献与永恒主为馨香的火祭。」

新译本 利1:17 然后要拿着两个翅膀把鸟撕裂，只是不可撕断。祭司要把牠放在祭坛，在炭火上的木柴上面焚烧，作为燔祭，就是献给耶和华馨香的火祭。”

现代译 利1:17 他要拿着鸟的两个翅膀，把鸟撕开，但是不要把翅膀撕下，然后把全部祭牲放在祭坛上烧献。这火祭的香味是上主喜悦的。

当代译 利1:17 祭司要把鸟的头扭掉，在祭坛旁边把血放尽。献祭的人要把鸟的嗉囊和羽毛除掉，丢在祭坛东边倒灰的地方；然后揪着鸟的翅膀，把它撕开，却不可撕成两半。祭司要把鸟放在坛上焚烧，作为燔祭，这就成了主所喜爱的火祭。”

文理本 利1:17 裂其翼而弗尽、陈之于柴、焚之于坛、是为燔祭、以为馨香之火祭、奉于耶和华、

修订本 利1:17 他要拿着鸟的两个翅膀，把鸟撕开，却不可撕断；祭司要把它摆在坛上烧着火的柴上焚烧。这是燔祭，是献给耶和华为馨香的火祭。"

KJV 英 利1:17 And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

NIV 英 利1:17 He shall tear it open by the wings, not severing it completely, and then the priest shall burn it on the wood that is on the fire on the altar. It is a burnt offering, an offering made by fire, an aroma pleasing to the LORD.


利未记第2章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第2章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利2:1 若有人献素祭为供物给耶和华，要用细面浇上油，加上乳香，

拼音版 利2:1 Ruò yǒu rén xiàn sùjì wéi gōngwù gei Yēhéhuá, yào yòng xì miàn jiāo shàng yóu, jiā shàng rǔxiāng,

吕振中 利2:1 「若有人以素祭为供物献与永恒主，他的供物应该是细面；他要浇上油，加上乳香，

新译本 利2:1 “如果有人献素祭为供物给耶和华，他的供物要用细面；他要浇上油，加上乳香，

现代译 利2:1 如果有人要献素祭给上主，他必须先把谷物磨成细面粉。他要在面粉里加上橄榄油和乳香，

当代译 利2:1 “倘若有人要献素祭给主，他就要把加上油和香料的细面，

文理本 利2:1 人奉素祭于耶和华、必献细面、倾油其上、加以乳香、

修订本 利2:1 "若有人献素祭为供物给耶和华，就要献细面为供物，把油浇在上面，加上乳香，

KJV 英 利2:1 And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

NIV 英 利2:1 "'When someone brings a grain offering to the LORD, his offering is to be of fine flour. He is to pour oil on it, put incense on it

主目录 返回顶部

和合本 利2:2 带到亚伦子孙作祭司的那里。祭司就要从细面中取出一把来，并取些油和所有的乳香，然后要把所取的这些作为纪念，烧在坛上，是献与耶和华为馨香的火祭。

拼音版 利2:2 Daì dào Yàlún zǐsūn zuò jìsī de nàli, jìsī jiù yào cóng xì miàn zhōng qǔ chū yī bǎ lái, bìng qǔ xiē yóu hé suǒyǒude rǔxiāng, ránhòu yào bǎ suǒ qǔ de zhèxie zuòwéi jìniàn, shāo zaì tán shàng, shì xiàn yǔ Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 利2:2 带到亚伦子孙做祭司的那里；祭司要从细面中取出一把来，也取它的一些油、连它所有的乳香，都熏在祭坛上做它的表样、做怡神的香气之火祭、献与永恒主。

新译本 利2:2 带到亚伦子孙作祭司的那里，祭司就从其中取出一把浇了油的细面，连同所有的乳香，作供物的象征，焚烧在祭坛上，这是献给耶和华馨香的火祭。

现代译 利2:2 把它带到亚伦系的祭司面前。祭司要拿一把面粉、油，和全部的乳香放在祭坛上烧，象徵全部献上。这火祭的香味是上主喜悦的。

当代译 利2:2 带到亚伦子孙中作祭司的人那里去；然后从其中抓上一把作为代表，交给祭司献在坛上焚烧，这就成了主所喜爱的火祭。

文理本 利2:2 携至亚伦子孙为祭司者、取其油面一撮、及所有之乳香、焚之于坛、以为记志、是为馨香之火祭、奉于耶和华、

修订本 利2:2 带到亚伦子孙作祭司的那里。祭司要从细面中取出满满的一把，又取些油和所有的乳香，把这些作为纪念的烧在坛上，是献给耶和华为馨香的火祭。

KJV 英 利2:2 And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

NIV 英 利2:2 and take it to Aaron's sons the priests. The priest shall take a handful of the fine flour and oil, together with all the incense, and burn this as a memorial portion on the altar, an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利2:3 素祭所剩的要归给亚伦和他的子孙；这是献与耶和华的火祭中为至圣的。

拼音版 利2:3 Sùjì suǒ shèng de yào guī gei Yàlún hé tāde zǐsūn, zhè shì xiàn yǔ Yēhéhuá de huǒ jì zhōng wéi zhì shèng de.

吕振中 利2:3 素祭中的余留部分要归于亚伦和他的子孙∶这是献与永恒主的火祭中之至圣的。

新译本 利2:3 祭余剩的，要归给亚伦和他的子孙；这是献给耶和华的火祭中至圣之物。

现代译 利2:3 剩下的素祭要归亚伦系的祭司；这是至圣的，因为是从献给上主的祭物中留下的。

当代译 利2:3 剩下来的，都要归给亚伦和他的子孙作为食物。这是献给主的火祭之中最神圣的。

文理本 利2:3 素祭之余、当归亚伦、及其子孙、献耶和华之火祭中、此为至圣之品、○

修订本 利2:3 素祭所剩的要归给亚伦和他的子孙；在献给耶和华的火祭中，这是至圣的。

KJV 英 利2:3 And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

NIV 英 利2:3 The rest of the grain offering belongs to Aaron and his sons; it is a most holy part of the offerings made to the LORD by fire.

主目录 返回顶部

和合本 利2:4 若用炉中烤的物为素祭，就要用调油的无酵细面饼，或是抹油的无酵薄饼。

拼音版 利2:4 Ruò yòng lú zhōng kǎo de wù wéi sùjì, jiù yào yòng tiaó yóu de wú jiào xì miàn bǐng, huò shì mā yóu de wú jiào baóbǐng.

吕振中 利2:4 「若献手提炉子里烤的素祭为供物，你就要用无酵的细面将油调和的哈拉饼，或是抹上油的无酵薄饼。

新译本 利2:4 “如果你献炉里烤的物作素祭的供物，就要用细面调油所做的无酵饼，或是抹上油的无酵薄饼。

现代译 利2:4 如果你献的祭物是用炉子烘的素祭，要献上用细面粉调和着橄榄油做成的无酵厚饼，或抹上橄榄油的无酵薄饼。

当代译 利2:4 倘若带来献给主作素祭的祭物是用炉烘的，就必须是用细面做成，加上油的无酵饼或涂上油的无酵薄饼。

文理本 利2:4 如奉炉烤之素祭、必取和油之细面饼、或抹油之薄饼、俱无酵、

修订本 利2:4 "若献炉中烤的素祭为供物，要用调了油的无酵细面饼，或抹了油的无酵薄饼。

KJV 英 利2:4 And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

NIV 英 利2:4 "'If you bring a grain offering baked in an oven, it is to consist of fine flour: cakes made without yeast and mixed with oil, or wafers made without yeast and spread with oil.

主目录 返回顶部

和合本 利2:5 若用铁鏊上作的物为素祭，就要用调油的无酵细面，

拼音版 利2:5 Ruò yòng tie ào shàng zuò de wù wèi sùjì, jiù yào yòng tiaó yóu de wú jiào xì miàn,

吕振中 利2:5 你的的供物若是在煎盘上作的为素祭，那就该是用油调和的无酵细面。

新译本 利2:5 你的供物若是用煎盘上做的物作素祭，就要用调油的无酵细面。

现代译 利2:5 如果你献的祭物是用煎盘煎的素祭，要献上用细面粉调和着橄榄油做的无酵饼。

当代译 利2:5 如果祭品是用铁锅烘成的，也要用细面去做，不可放酵，却要加上油。

文理本 利2:5 如奉釜烤之素祭、必取和油无酵之细面、

修订本 利2:5 若以铁盘上的素祭为供物，就要用调了油的无酵细面，

KJV 英 利2:5 And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

NIV 英 利2:5 If your grain offering is prepared on a griddle, it is to be made of fine flour mixed with oil, and without yeast.

主目录 返回顶部

和合本 利2:6 分成块子，浇上油，这是素祭。

拼音版 利2:6 Fèn chéng kuaì zǐ, jiāo shàng yóu, zhè shì sùjì.

吕振中 利2:6 你要把它擘成块子，浇上油∶这是素祭。

新译本 利2:6 你要把它擘成碎块，浇上油；这是素祭。

现代译 利2:6 献饼的时候，要把它弄碎，浇上油。这是素祭。

当代译 利2:6 你们要把饼擘成碎块，倒油在上面；这也是素祭的一种。

文理本 利2:6 分之为块、倾油其上、是为素祭、

修订本 利2:6 分成小块，浇上油；这是素祭。

KJV 英 利2:6 Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

NIV 英 利2:6 Crumble it and pour oil on it; it is a grain offering.

主目录 返回顶部

和合本 利2:7 若用煎盘作的物为素祭，就要用油与细面作成。

拼音版 利2:7 Ruò yòng jiān pán zuò de wù wéi sùjì, jiù yào yòng yóu yǔ xì miàn zuò chéng.

吕振中 利2:7 你的供物若是浅锅里煮的素祭，那就该是细面合油作的。

新译本 利2:7 你若是用浅锅中煎的物作素祭的供物，就要用细面调油做成。

现代译 利2:7 如果你献的祭物是浅锅烤的素祭，要用细面粉调和着橄榄油做成。

当代译 利2:7 倘若你们的素祭是用平底锅去做的，也要用细面和油。

文理本 利2:7 如奉釜煎之素祭、必以细面与油制之、

修订本 利2:7 若以煎锅煎的素祭为供物，就要用油与细面做成。

KJV 英 利2:7 And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

NIV 英 利2:7 If your grain offering is cooked in a pan, it is to be made of fine flour and oil.

主目录 返回顶部

和合本 利2:8 要把这些东西作的素祭带到耶和华面前，并奉给祭司带到坛前。

拼音版 利2:8 Yào bǎ zhèxie dōngxi zuò de sùjì daì dào Yēhéhuá miànqián, bìng fèng gei jìsī, daì dào tán qián.

吕振中 利2:8 你要将这些东西作的素祭带到永恒主面前，交（或译∶供献）给祭司，让他拿到祭坛前。

新译本 利2:8 你要把这些东西做好，作献给耶和华的素祭，奉给祭司，让他带到祭坛。

现代译 利2:8 你要把素祭带到上主面前，交给祭司。祭司要把祭物放在祭坛上，

当代译 利2:8 以上献给主的各种素祭，却要交给祭司，由他带到坛上。

文理本 利2:8 当以所制之素祭、携至耶和华所、奉诸祭司、祭司携至坛前、

修订本 利2:8 要把这样做成的素祭带到耶和华面前，拿给祭司，祭司要带到坛前。

KJV 英 利2:8 And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

NIV 英 利2:8 Bring the grain offering made of these things to the LORD; present it to the priest, who shall take it to the altar.

主目录 返回顶部

和合本 利2:9 祭司要从素祭中取出作为纪念的，烧在坛上，是献与耶和华为馨香的火祭。

拼音版 利2:9 Jìsī yào cóng sùjì zhōng qǔ chū zuòwéi jìniàn de, shāo zaì tán shàng, shì xiàn yǔ Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 利2:9 祭司要从这素祭中把它的表样部分取出来、熏在祭坛上、做怡神香气之火祭、献与永恒主。

新译本 利2:9 祭司要从素祭中举起象征的部分，焚烧在祭坛上，作献给耶和华馨香的火祭。

现代译 利2:9 拿一部份放在坛上烧，象徵全部献上。这火祭的香味是上主喜悦的。

当代译 利2:9 祭司要在素祭中取出一分作为代表，献在坛上焚烧，这样就成了主所喜爱的火祭。

文理本 利2:9 于素祭中、祭司当有所取、以为记志、焚之于坛、是为馨香之火祭、奉于耶和华、

修订本 利2:9 祭司要从素祭中取出作为纪念的烧在坛上，是献给耶和华为馨香的火祭。

KJV 英 利2:9 And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

NIV 英 利2:9 He shall take out the memorial portion from the grain offering and burn it on the altar as an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利2:10 素祭所剩的，要归给亚伦和他的子孙。这是献与耶和华的火祭中为至圣的。

拼音版 利2:10 Sùjì suǒ shèng de yào guī gei Yàlún hé tāde zǐsūn. zhè shì xiàn yǔ Yēhéhuá de huǒ jì zhōng wéi zhì shèng de.

吕振中 利2:10 素祭中的余留部分要归于亚伦和他的子孙∶这是献与永恒主的火祭中之至圣的。

新译本 利2:10 素祭余剩的，要归给亚伦和他的子孙；这是献给耶和华的火祭中至圣之物。

现代译 利2:10 剩下的素祭要归亚伦系的祭司；这是至圣的，因为是从献给上主的祭物中留下的。

当代译 利2:10 剩下来的都归给亚伦和他的子孙作为食物，这是献给主的火祭之中最神圣的。

文理本 利2:10 素祭之余、当归亚伦、及其子孙、献耶和华之火祭中、此为至圣之品、

修订本 利2:10 素祭所剩的要归给亚伦和他的子孙；在献给耶和华的火祭中，这是至圣的。

KJV 英 利2:10 And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

NIV 英 利2:10 The rest of the grain offering belongs to Aaron and his sons; it is a most holy part of the offerings made to the LORD by fire.

主目录 返回顶部

和合本 利2:11 凡献给耶和华的素祭都不可有酵，因为你们不可烧一点酵、一点蜜，当作火祭献给耶和华。

拼音版 利2:11 Fán xiàn gei Yēhéhuá de sùjì dōu bùke yǒu jiào, yīnwei nǐmen bùke shāo yídiǎn jiào, yídiǎn mì dàng zuò huǒ jì xiàn gei Yēhéhuá.

吕振中 利2:11 「凡你们献与永恒主的素祭、都不可用发酵物作的，因为一点酵、一点蜜、你们都不可熏做火祭来献与永恒主。

新译本 利2:11 “你们献给耶和华的一切素祭，都不可发酵，因为任何酵与蜜，你们都不可焚烧作献给耶和华的火祭。

现代译 利2:11 你们献给上主的素祭都不可含有酵母；你们绝不可把酵或蜜当做火祭献给上主。

当代译 利2:11 所有献给主的素祭，都不可用酵，你们不可把含有酵和蜜的东西当作火祭献给主。

文理本 利2:11 凡献耶和华之素祭、皆弗置酵、凡酵与蜜、毋焚为火祭、以奉耶和华、

修订本 利2:11 "凡献给耶和华的素祭都不可以有酵，因为你们不可把任何的酵或蜜烧了，当作火祭献给耶和华。

KJV 英 利2:11 No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

NIV 英 利2:11 "'Every grain offering you bring to the LORD must be made without yeast, for you are not to burn any yeast or honey in an offering made to the LORD by fire.

主目录 返回顶部

和合本 利2:12 这些物要献给耶和华作为初熟的供物，只是不可在坛上献为馨香的祭。

拼音版 利2:12 Zhèxie wù yào xiàn gei Yēhéhuá zuòwéi chū shú de gōngwù, zhǐshì bùke zaì tán shàng xiàn wéi xīnxiāng de jì.

吕振中 利2:12 做上好的供物、倒可以将这东西献与永恒主；但要上祭坛燔烧、做怡神之香气嘛，这种东西是不用的。

新译本 利2:12 你们可以把它们献给耶和华作初熟的供物；只是不可烧在祭坛上，作馨香的祭。

现代译 利2:12 你们要把每年初熟的祭物献给上主，但是不可放在祭坛上烧，作馨香的祭物。

当代译 利2:12 你们可以把有酵的饼和蜜当作初熟之物献给主，却不能当作火祭献上。

文理本 利2:12 献于耶和华为初熟之品则可、惟焚于坛为馨香、则不可、

修订本 利2:12 你们可以把这些献给耶和华当作初熟的供物，但是不可献在坛上作为馨香的祭。

KJV 英 利2:12 As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

NIV 英 利2:12 You may bring them to the LORD as an offering of the firstfruits, but they are not to be offered on the altar as a pleasing aroma.

主目录 返回顶部

和合本 利2:13 凡献为素祭的供物都要用盐调和，在素祭上不可缺了你　神立约的盐；一切的供物都要配盐而献。

拼音版 利2:13 Fán xiàn wéi sùjì de gōngwù dōu yào yòng yán tiaóhe, zaì sùjì shàng bùke quē le nǐ shén lì yuē de yán. yīqiè de gōngwù dōu yào peì yán ér xiàn.

吕振中 利2:13 凡你献为素祭的供物都要用盐调和；在你的素祭上、你的上帝立约之盐、是不可让它缺少的；你一切的供物、都要配着盐而献上。

新译本 利2:13 你献作素祭的一切供物，都要用盐调和；在你的素祭上，不可缺少你　神立约的盐；你的一切供物，都要用盐调和献上。

现代译 利2:13 你所献的各种素祭都要用盐调和，因为盐代表上帝跟你们订立的约。（你必须用盐调和各种祭物。）

当代译 利2:13 你们所有的素祭，都要用盐调味，千万不可缺少，因为盐能提醒你们与上帝所立的约。

文理本 利2:13 凡所献之素祭、必盐以盐、上帝与尔立约之盐、于尔素祭中、不可缺之、尔之诸祭、必以盐献、

修订本 利2:13 凡献为素祭的供物都要用盐调和；在素祭中，不可缺少你与上帝立约的盐。一切的供物都要加盐献上。

KJV 英 利2:13 And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

NIV 英 利2:13 Season all your grain offerings with salt. Do not leave the salt of the covenant of your God out of your grain offerings; add salt to all your offerings.

主目录 返回顶部

和合本 利2:14 若向耶和华献初熟之物为素祭，要献上烘了的禾穗子，就是轧了的新穗子，当作初熟之物的素祭，

拼音版 利2:14 Ruò xiàng Yēhéhuá xiàn chū shú zhī wù wéi sùjì, yào xiànshang hōng le de hé suì zǐ, jiù shì zhá le de xīn suì zǐ, dàng zuò chū shú zhī wù de sùjì.

吕振中 利2:14 若将首熟物做素祭献与永恒主，你要献上火焙了的青穗子、轧了的新谷子、做首熟物的素祭。

新译本 利2:14 “如果你把初熟之物作素祭献给耶和华，就要献上烘过的新麦穗，就是碾过的新谷粒，作素祭。

现代译 利2:14 如果你献初熟的五谷给上主作素祭，要献烘过的谷粒或磨碎的麦粉。

当代译 利2:14 倘若你们将初熟之物作素祭献给主，就应该用烘过的新穗子或已经去壳的新麦子，

文理本 利2:14 如献初熟之品于耶和华、以为素祭、必奉火烘之麦穗、既捣之新谷、

修订本 利2:14 "你若献初熟之物给耶和华为素祭，就要献在火中烘过的新麦穗，就是磨碎的新谷物，当作初熟之物的素祭。

KJV 英 利2:14 And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

NIV 英 利2:14 "'If you bring a grain offering of firstfruits to the LORD, offer crushed heads of new grain roasted in the fire.

主目录 返回顶部

和合本 利2:15 并要抹上油，加上乳香，这是素祭。

拼音版 利2:15 Bìng yào mā shàng yóu, jiā shàng rǔxiāng, zhè shì sùjì.

吕振中 利2:15 你要加上油，放上乳香；这是素祭。

新译本 利2:15 你要浇上油，加上乳香，这是素祭。

现代译 利2:15 你要加上橄榄油和乳香；这是素祭。

当代译 利2:15 你们也要加上油和乳香；这就是素祭。

文理本 利2:15 倾油其上、加以乳香、是为素祭、

修订本 利2:15 你要加上油和乳香；这是素祭。

KJV 英 利2:15 And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

NIV 英 利2:15 Put oil and incense on it; it is a grain offering.

主目录 返回顶部

和合本 利2:16 祭司要把其中作为纪念的，就是一些轧了的禾穗子和一些油，并所有的乳香，都焚烧，是向耶和华献的火祭。

拼音版 利2:16 Jìsī yào bǎ qízhōng zuòwéi jìniàn de, jiù shì yī xiē zhá le de hé suì zǐ hé yī xiē yóu, bìng suǒyǒude rǔxiāng, dōu fùnshāo, shì xiàng Yēhéhuá xiàn de huǒ jì.

吕振中 利2:16 祭司要将其中的表样部分、就是其中一些轧了的谷子和一些油、连所有的乳香、都熏做火祭献与永恒主。

新译本 利2:16 祭司要把供物的象征部分，就是一部分碾过的麦粒和油，连同所有的乳香，一起焚烧，作献给耶和华的火祭。”

现代译 利2:16 祭司要拿一部份的麦粉、油，和全部的乳香，象徵全部献上，作火祭献给上主。

当代译 利2:16 祭司要拿一分麦子、油和香料作为代表，焚烧献上，作为献给主的火祭。”

文理本 利2:16 祭司当由所捣之谷、与油、取其少许、及所有之乳香、焚之以为记志、是为火祭、奉于耶和华、

修订本 利2:16 祭司要把供物中作为纪念的，就是一些磨碎的新谷物和一些油，以及所有的乳香，都焚烧，是献给耶和华的火祭。"

KJV 英 利2:16 And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

NIV 英 利2:16 The priest shall burn the memorial portion of the crushed grain and the oil, together with all the incense, as an offering made to the LORD by fire.


利未记第3章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第3章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利3:1 人献供物为平安祭（“平安”或作“酬恩”。下同），若是从牛群中献，无论是公的是母的，必用没有残疾的献在耶和华面前。

拼音版 利3:1 Rén xiàn gōngwù wéi píngān jì ( píngān huò zuò chóu ēn xià tóng ), ruò shì cóng niú qún zhōng xiàn, wúlùn shì gōng de shì mǔ de, bì yòng méiyǒu cánji de xiàn zaì Yēhéhuá miànqián.

吕振中 利3:1 人的供物若是平安祭，他若供献牛群中的，无论是公的是母的，他总要牵一只完全没有残疾的到永恒主面前；

新译本 利3:1 “人的供物若是作平安祭，如果献的是牛，必须在耶和华面前献一头没有残疾的公牛或母牛；

现代译 利3:1 如果有人献牛作平安祭，他必须选用没有残缺的公牛或母牛。

当代译 利3:1 “倘若人献作平安祭的祭牲是牛，无论是公牛或母牛，都必须是毫无残疾的。

文理本 利3:1 人献酬恩之祭、如其用牛、或牡或牝、必纯全无疵、奉于耶和华前、

修订本 利3:1 "人献平安祭为供物，若是从牛群中献，无论是公的母的，要用没有残疾的，献在耶和华面前。

KJV 英 利3:1 And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

NIV 英 利3:1 "'If someone's offering is a fellowship offering, and he offers an animal from the herd, whether male or female, he is to present before the LORD an animal without defect.

主目录 返回顶部

和合本 利3:2 他要按手在供物的头上，宰于会幕门口。亚伦子孙作祭司的，要把血洒在坛的周围。

拼音版 利3:2 Tā yào àn shǒu zaì gōngwù de tóu shàng, zǎi yú huì mù ménkǒu. Yàlún zǐsūn zuò jìsī de, yào bǎ xuè sǎ zaì tán de zhōuwéi.

吕振中 利3:2 按手在他的供物头上，在会棚出入处宰它；亚伦子孙做祭司的要将血泼在祭坛的四围。

新译本 利3:2 他要按手在他的供物的头上，在会幕门口宰杀牠；亚伦子孙作祭司的，要把血泼在祭坛的四周。

现代译 利3:2 他要把手放在祭牲头上，在圣幕门口把它宰了。亚伦系的祭司要把祭牲的血洒在祭坛四周，

当代译 利3:2 献祭的人要把手按在祭牲的头上，在会幕门口把它宰了。又要把包着内脏的脂肪、内脏上面的脂肪，两个肾脏连同两肾近腰那地方的脂肪和肝叶都割下来。亚伦子孙中作祭司的人，要把祭牲的血洒在祭坛上面的四周，把割下来的一切东西放在坛上燃着了的柴上焚烧，这是主所喜爱的火祭。

文理本 利3:2 按手其首、宰于会幕门、亚伦子孙为祭司者、必以其血沃于坛之四周、

修订本 利3:2 他要按手在供物的头上，在会幕的门口宰了它。亚伦子孙作祭司的，要把血洒在坛的周围。

KJV 英 利3:2 And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

NIV 英 利3:2 He is to lay his hand on the head of his offering and slaughter it at the entrance to the Tent of Meeting. Then Aaron's sons the priests shall sprinkle the blood against the altar on all sides.

主目录 返回顶部

和合本 利3:3 从平安祭中，将火祭献给耶和华，也要把盖脏的脂油和脏上所有的脂油，

拼音版 利3:3 Cóng píngān jì zhōng, jiàng huǒ jì xiàn gei Yēhéhuá, ye yào bǎ gaì zàng de zhīyóu hé zàng shàng suǒyǒude zhīyóu,

吕振中 利3:3 他要从平安祭中、取为火祭献与永恒主，把盖脏腑的脂油和脏腑上的一切脂肪、

新译本 利3:3 他要从平安祭中奉上献给耶和华的火祭，就是把遮盖内脏的脂肪，和内脏上的一切脂肪，

现代译 利3:3 并且把下面各部份，就是包着内脏和内脏上的脂肪、两个腰子和腰子上面的脂肪，和肝的最好部份割下，用火烧，献给上主作平安祭。

当代译 利3:3 献祭的人要把手按在祭牲的头上，在会幕门口把它宰了。又要把包着内脏的脂肪、内脏上面的脂肪，两个肾脏连同两肾近腰那地方的脂肪和肝叶都割下来。亚伦子孙中作祭司的人，要把祭牲的血洒在祭坛上面的四周，把割下来的一切东西放在坛上燃着了的柴上焚烧，这是主所喜爱的火祭。

文理本 利3:3 由酬恩之祭、献火祭于耶和华、即盖脏及肠间之脂、

修订本 利3:3 从平安祭中，他要把火祭献给耶和华，就是包着内脏的脂肪和内脏上所有的脂肪，

KJV 英 利3:3 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

NIV 英 利3:3 From the fellowship offering he is to bring a sacrifice made to the LORD by fire: all the fat that covers the inner parts or is connected to them,

主目录 返回顶部

和合本 利3:4 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下。

拼音版 利3:4 Bìng liǎng gè yàozi hé yàozi shàng de zhīyóu, jiù shì kào yào liǎng páng de zhīyóu, yǔ gān shàng de wǎngzi hé yàozi, yígaì qǔ xià.

吕振中 利3:4 两个腰子和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都供献上。

新译本 利3:4 两肾和肾上近腰旁的脂肪，和肾旁的肝叶，一起取下。

现代译 利3:4 并且把下面各部份，就是包着内脏和内脏上的脂肪、两个腰子和腰子上面的脂肪，和肝的最好部份割下，用火烧，献给上主作平安祭。

当代译 利3:4 献祭的人要把手按在祭牲的头上，在会幕门口把它宰了。又要把包着内脏的脂肪、内脏上面的脂肪，两个肾脏连同两肾近腰那地方的脂肪和肝叶都割下来。亚伦子孙中作祭司的人，要把祭牲的血洒在祭坛上面的四周，把割下来的一切东西放在坛上燃着了的柴上焚烧，这是主所喜爱的火祭。

文理本 利3:4 腰间二肾与其脂、及肝网、宜悉取之、

修订本 利3:4 两个肾和肾上的脂肪，即靠近肾两旁的脂肪，以及肝上的网油，连同肾一起取下。

KJV 英 利3:4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

NIV 英 利3:4 both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.

主目录 返回顶部

和合本 利3:5 亚伦的子孙要把这些烧在坛的燔祭上，就是在火的柴上，是献与耶和华为馨香的火祭。

拼音版 利3:5 Yàlún de zǐsūn yào bǎ zhèxie shāo zaì tán de Fánjì shàng, jiù shì zaì huǒ de chái shàng, shì xiàn yǔ Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 利3:5 亚伦的子孙要给熏在祭坛上的燔祭品上、就是在坛火之柴上、做怡神香气之火祭献与永恒主。

新译本 利3:5 亚伦的子孙要把这些放在祭坛炭火上的木柴上面，在燔祭上焚烧，作献给耶和华馨香的火祭。

现代译 利3:5 祭司要把这些放在祭坛上，跟烧化祭一起烧献。这火祭的香味是上主喜悦的。

当代译 利3:5 献祭的人要把手按在祭牲的头上，在会幕门口把它宰了。又要把包着内脏的脂肪、内脏上面的脂肪，两个肾脏连同两肾近腰那地方的脂肪和肝叶都割下来。亚伦子孙中作祭司的人，要把祭牲的血洒在祭坛上面的四周，把割下来的一切东西放在坛上燃着了的柴上焚烧，这是主所喜爱的火祭。

文理本 利3:5 亚伦子孙陈之于柴、在燔祭之上、并焚于坛、是为馨香之火祭、奉于耶和华、○

修订本 利3:5 亚伦的子孙要把这些摆在烧着火的柴上，烧在坛的燔祭上，是献给耶和华为馨香的火祭。

KJV 英 利3:5 And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

NIV 英 利3:5 Then Aaron's sons are to burn it on the altar on top of the burnt offering that is on the burning wood, as an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利3:6 人向耶和华献供物为平安祭，若是从羊群中献，无论是公的是母的，必用没有残疾的。

拼音版 利3:6 Rén xiàng Yēhéhuá xiàn gōngwù wéi píngān jì, ruò shì cóng yáng qún zhōng xiàn, wúlùn shì gōng de shì mǔ de, bì yòng méiyǒu cánji de.

吕振中 利3:6 「人的供物若是以羊群中的为平安祭献与永恒主，无论是公的是母的，他总要供献一只完全没有残疾的。

新译本 利3:6 人若是献羊作平安祭的供物给耶和华，必须献一只没有残疾的公羊或母羊。

现代译 利3:6 如果他献绵羊或山羊给上主作平安祭，他必须选用没有残缺的公羊或母羊。

当代译 利3:6 如果你们献作平安祭的祭牲是羊，无论是公羊或母羊，都必须是毫无残疾的。

文理本 利3:6 如献羊为酬恩之祭、或牡或牝、必纯全无疵、奉于耶和华、

修订本 利3:6 "人向耶和华献平安祭为供物，若是从羊群中献，无论是公的母的，要用没有残疾的。

KJV 英 利3:6 And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

NIV 英 利3:6 "'If he offers an animal from the flock as a fellowship offering to the LORD, he is to offer a male or female without defect.

主目录 返回顶部

和合本 利3:7 若献一只羊羔为供物，必在耶和华面前献上，

拼音版 利3:7 Ruò xiàn yī zhǐ yánggāo wéi gōngwù, bì zaì Yēhéhuá miànqián xiànshang,

吕振中 利3:7 他献的供物若是一只绵羊羔，他要把羊牵到永恒主面前，

新译本 利3:7 他献的供物若是一只绵羊羔，他要把牠牵到耶和华面前，

现代译 利3:7 如果他献小绵羊，

当代译 利3:7 假如献的是羊羔，献祭的人要在会幕门口，把手按在祭牲的头上，然后把它宰了；

文理本 利3:7 或献羔羊、必携至耶和华前、

修订本 利3:7 若他献一只绵羊为供物，就要把它献在耶和华面前。

KJV 英 利3:7 If he offer a lamb for his offering, then shall he offer it before the LORD.

NIV 英 利3:7 If he offers a lamb, he is to present it before the LORD.

主目录 返回顶部

和合本 利3:8 并要按手在供物的头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。

拼音版 利3:8 Bìng yào àn shǒu zaì gōngwù de tóu shàng, zǎi yú huì mù qián. Yàlún de zǐsūn yào bǎ xuè sǎ zaì tán de zhōuwéi.

吕振中 利3:8 按手在他的供物头上，在会棚前宰它；亚伦的子孙要将羊血泼在祭坛的四围。

新译本 利3:8 按手在他的供物的头上，在会幕门口宰杀牠；亚伦的子孙要把羊血泼在祭坛的四周。

现代译 利3:8 要把手放在祭牲的头上，在圣幕前把它宰了。祭司要把祭牲的血洒在祭坛四周，

当代译 利3:8 假如献的是羊羔，献祭的人要在会幕门口，把手按在祭牲的头上，然后把它宰了；

文理本 利3:8 按手其首、宰于会幕前、亚伦子孙、必以其血沃于坛之四周、

修订本 利3:8 要按手在供物的头上，在会幕前宰了它。亚伦的子孙要把血洒在坛的周围。

KJV 英 利3:8 And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

NIV 英 利3:8 He is to lay his hand on the head of his offering and slaughter it in front of the Tent of Meeting. Then Aaron's sons shall sprinkle its blood against the altar on all sides.

主目录 返回顶部

和合本 利3:9 从平安祭中，将火祭献给耶和华，其中的脂油和整肥尾巴，都要在靠近脊骨处取下，并要把盖脏的脂油和脏上所有的脂油，

拼音版 利3:9 Cóng píngān jì zhōng, jiàng huǒ jì xiàn gei Yēhéhuá, qízhōng de zhīyóu hé zheng féi weiba dōu yào zaì kàojìn jí gū chǔ qǔ xià, bìng yào bǎ gaì zàng de zhīyóu hé zàng shàng suǒyǒude zhīyóu,

吕振中 利3:9 他要从平安祭中取为火祭、献与永恒主，供献其中的脂肪、整个的肥尾巴、要在靠近脊骨的地方取下来；盖脏腑的脂肪、和脏腑上的一切脂肪、

新译本 利3:9 他要从平安祭中奉上献给耶和华的火祭，就是把羊的脂肪，从靠近脊骨的地方取下来的整条肥尾巴，遮盖内脏的脂肪和在内脏上的一切脂肪，

现代译 利3:9 并且把下面各部份，就是脂肪、从靠近脊椎骨的地方割下来的整条肥尾巴、包着内脏和在内脏上的脂肪、两个腰子和腰子上的脂肪，和肝的最好部份取下，用火烧献给上主作平安祭。

当代译 利3:9 又要把羊羔的脂肪和从靠近脊骨之处割下的尾巴，以及盖着内脏的脂肪，两个肾脏和附在肾上近腰的脂肪，连同肝叶都割下来。祭司要把祭牲的血洒在祭坛上面的四周，把割下来的东西，放在坛上焚烧，这是献给主的火祭。

文理本 利3:9 由酬恩之祭、献火祭于耶和华、即其脂与全尾、尾必依尻而断、及盖脏与肠间之脂、

修订本 利3:9 从平安祭中，他要取脂肪当作火祭献给耶和华，就是靠近脊骨处取下的整条肥尾巴，包着内脏的脂肪和内脏上所有的脂肪，

KJV 英 利3:9 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

NIV 英 利3:9 From the fellowship offering he is to bring a sacrifice made to the LORD by fire: its fat, the entire fat tail cut off close to the backbone, all the fat that covers the inner parts or is connected to them,

主目录 返回顶部

和合本 利3:10 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。

拼音版 利3:10 Liǎng gè yàozi hé yàozi shàng de zhīyóu, jiù shì kào yào liǎng páng de zhīyóu, bìng gān shàng de wǎngzi hé yàozi, yígaì qǔ xià.

吕振中 利3:10 两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都要取下来。

新译本 利3:10 两肾和肾上近腰的脂肪，和肾旁的肝叶，一起取下。

现代译 利3:10 并且把下面各部份，就是脂肪、从靠近脊椎骨的地方割下来的整条肥尾巴、包着内脏和在内脏上的脂肪、两个腰子和腰子上的脂肪，和肝的最好部份取下，用火烧献给上主作平安祭。

当代译 利3:10 又要把羊羔的脂肪和从靠近脊骨之处割下的尾巴，以及盖着内脏的脂肪，两个肾脏和附在肾上近腰的脂肪，连同肝叶都割下来。祭司要把祭牲的血洒在祭坛上面的四周，把割下来的东西，放在坛上焚烧，这是献给主的火祭。

文理本 利3:10 腰间二肾与其脂、及肝网、宜悉取之、

修订本 利3:10 两个肾和肾上的脂肪，即靠近肾两旁的脂肪，以及肝上的网油，连同肾一起取下。

KJV 英 利3:10 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

NIV 英 利3:10 both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.

主目录 返回顶部

和合本 利3:11 祭司要在坛上焚烧，是献给耶和华为食物的火祭。

拼音版 利3:11 Jìsī yào zaì tán shàng fùnshāo, shì xiàn gei Yēhéhuá wéi shíwù de huǒ jì.

吕振中 利3:11 祭司要给熏在祭坛上做食物、做火祭献与永恒主。

新译本 利3:11 祭司把这些焚烧在祭坛上，是献给耶和华作食物的火祭。

现代译 利3:11 祭司要把这些都放在祭坛上烧，作火祭献给上主。

当代译 利3:11 又要把羊羔的脂肪和从靠近脊骨之处割下的尾巴，以及盖着内脏的脂肪，两个肾脏和附在肾上近腰的脂肪，连同肝叶都割下来。祭司要把祭牲的血洒在祭坛上面的四周，把割下来的东西，放在坛上焚烧，这是献给主的火祭。

文理本 利3:11 祭司焚之于坛、是为火祭之食、奉于耶和华、○

修订本 利3:11 祭司要把这些烧在坛上，是献给耶和华为食物的火祭。

KJV 英 利3:11 And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

NIV 英 利3:11 The priest shall burn them on the altar as food, an offering made to the LORD by fire.

主目录 返回顶部

和合本 利3:12 人的供物若是山羊，必在耶和华面前献上。

拼音版 利3:12 Rén de gōngwù ruò shì shānyáng, bì zaì Yēhéhuá miànqián xiànshang.

吕振中 利3:12 「人的供物若是山羊，他要把羊牵到永恒主面前献上；

新译本 利3:12 “人的供物若是一只山羊，就要把羊牵到耶和华面前，

现代译 利3:12 如果他献山羊，

当代译 利3:12 倘若献的是山羊，

文理本 利3:12 如献山羊、奉于耶和华前、

修订本 利3:12 "人的供物若是山羊，就要把它献在耶和华面前。

KJV 英 利3:12 And if his offering be a goat, then he shall offer it before the LORD.

NIV 英 利3:12 "'If his offering is a goat, he is to present it before the LORD.

主目录 返回顶部

和合本 利3:13 要按手在山羊头上，宰于会幕前。亚伦的子孙要把血洒在坛的周围。

拼音版 利3:13 Yào àn shǒu zaì shānyáng tóu shàng, zǎi yú huì mù qián. Yàlún de zǐsūn yào bǎ xuè sǎ zaì tán de zhōuwéi,

吕振中 利3:13 按手在羊头上，在会棚前宰它；亚伦的子孙要将血泼在祭坛的四围。

新译本 利3:13 按手在羊头上，然后在会幕门口宰杀牠；亚伦的子孙要把血泼在祭坛的四周，

现代译 利3:13 他必须把手放在祭牲的头上，在圣幕前把它宰了。祭司要把祭牲的血洒在祭坛四周，

当代译 利3:13 献祭的人要在会幕门口，把手按在山羊的头上，然后把祭牲宰了。又要把包着内脏和内脏上面的脂肪，两个肾脏和附在上面靠近腰部的脂肪，连同肝叶割下来。祭司要把祭牲的血洒在祭坛上面的四周，

文理本 利3:13 必按手其首、宰于会幕前、亚伦子孙、必以其血沃于坛之四周、

修订本 利3:13 要按手在它的头上，在会幕前宰了它。亚伦的子孙要把血洒在坛的周围，

KJV 英 利3:13 And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

NIV 英 利3:13 He is to lay his hand on its head and slaughter it in front of the Tent of Meeting. Then Aaron's sons shall sprinkle its blood against the altar on all sides.

主目录 返回顶部

和合本 利3:14 又把盖脏的脂油和脏上所有的脂油，两个腰子和腰子上的脂油，

拼音版 利3:14 Yòu bǎ gaì zàng de zhīyóu hé zàng shàng suǒyǒude zhīyóu, liǎng gè yàozi hé yàozi shàng de zhīyóu, jiù shì kào yào liǎng páng de zhīyóu, bìng gān shàng de wǎngzi hé yàozi, yígaì qǔ xià, xiàn gei Yēhéhuá wéi huǒ jì.

吕振中 利3:14 他要取这祭牲、做火祭献与永恒主，供献盖脏腑的脂肪和脏腑上的一切脂肪、

新译本 利3:14 他要从供物中奉上献给耶和华的火祭，就是把遮盖内脏的脂肪和内脏上的脂肪，

现代译 利3:14 并且把下面各部份，就是包着内脏和内脏上的脂肪、两个腰子和腰子上的脂肪，和肝的最好部份取下，用火烧献给上主作火祭。

当代译 利3:14 献祭的人要在会幕门口，把手按在山羊的头上，然后把祭牲宰了。又要把包着内脏和内脏上面的脂肪，两个肾脏和附在上面靠近腰部的脂肪，连同肝叶割下来。祭司要把祭牲的血洒在祭坛上面的四周，

文理本 利3:14 其中当献于耶和华之火祭、即盖脏及肠间之脂、

修订本 利3:14 又要从供物中把火祭献给耶和华，就是包着内脏的脂肪和内脏上所有的脂肪，

KJV 英 利3:14 And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

NIV 英 利3:14 From what he offers he is to make this offering to the LORD by fire: all the fat that covers the inner parts or is connected to them,

主目录 返回顶部

和合本 利3:15 就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下，献给耶和华为火祭。

拼音版 利3:15

吕振中 利3:15 两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都要取下来。

新译本 利3:15 两肾和肾上近腰的脂肪，和肾旁的肝叶，都要一起取下。

现代译 利3:15 并且把下面各部份，就是包着内脏和内脏上的脂肪、两个腰子和腰子上的脂肪，和肝的最好部份取下，用火烧献给上主作火祭。

当代译 利3:15 献祭的人要在会幕门口，把手按在山羊的头上，然后把祭牲宰了。又要把包着内脏和内脏上面的脂肪，两个肾脏和附在上面靠近腰部的脂肪，连同肝叶割下来。祭司要把祭牲的血洒在祭坛上面的四周，

文理本 利3:15 腰间二肾与其脂、及肝网、宜悉取之、

修订本 利3:15 两个肾和肾上的脂肪，即靠近肾两旁的脂肪，以及肝上的网油，连同肾一起取下。

KJV 英 利3:15 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

NIV 英 利3:15 both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys.

主目录 返回顶部

和合本 利3:16 祭司要在坛上焚烧，作为馨香火祭的食物。脂油都是耶和华的。

拼音版 利3:16 Jìsī yào zaì tán shàng fùnshāo, zuòwéi xīnxiāng huǒ jì de shíwù. zhīyóu dōu shì Yēhéhuá de.

吕振中 利3:16 祭司要给熏在祭坛上做食物做火祭、做怡神之香气∶一切脂肪都是属于永恒主的。

新译本 利3:16 祭司把这些焚烧在祭坛上，献给耶和华为食物作馨香的火祭。一切脂肪都是属于耶和华的，

现代译 利3:16 祭司要把这些都放在祭坛上烧，作为馨香的食物火祭。所有的脂肪都是上主的。

当代译 利3:16 然后把割下来的东西放在祭坛上焚烧，这是主所喜爱的火祭；所有的脂肪都是属主的。

文理本 利3:16 祭司焚之于坛、是为馨香火祭之食、奉于耶和华、所有之脂、咸归耶和华、

修订本 利3:16 祭司要把这些烧在坛上，作为馨香火祭的食物；所有的脂肪都是耶和华的。

KJV 英 利3:16 And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD's.

NIV 英 利3:16 The priest shall burn them on the altar as food, an offering made by fire, a pleasing aroma. All the fat is the LORD'S.

主目录 返回顶部

和合本 利3:17 在你们一切的住处，脂油和血都不可吃。这要成为你们世世代代永远的定例。’”

拼音版 利3:17 Zaì nǐmen yīqiè de zhù chǔ, zhīyóu hé xuè dōu bùke chī, zhè yào chéngwéi nǐmen shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 利3:17 在你们一切的住所、一切脂肪、和一切的血、你们都不可吃∶这要做你们世世代代永远的条例。」

新译本 利3:17 任何脂肪和血你们都不可吃。这是你们在一切住处一条世代永存的律例。”

现代译 利3:17 你们以色列人，无论住在哪里，绝对不可吃脂肪和血。这是你们要世世代代遵守的永久禁令。

当代译 利3:17 你们世世代代，无论住在哪里都不可吃脂肪和血，这规距你们要永远遵守。”

文理本 利3:17 于尔所居之处、凡脂与血、均勿食之、著为永例、历世勿替、

修订本 利3:17 在你们一切的住处，脂肪和血都不可吃，这要成为你们世世代代永远的定例。"

KJV 英 利3:17 It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

NIV 英 利3:17 "'This is a lasting ordinance for the generations to come, wherever you live: You must not eat any fat or any blood.'"


利未记第4章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第4章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利4:1 耶和华对摩西说：

拼音版 利4:1 Yēhéhuá duì Móxī shuō,

吕振中 利4:1 永恒主对摩西说∶

新译本 利4:1 耶和华对摩西说：

现代译 利4:1 上主命令摩西，

当代译 利4:1 主又对摩西说：

文理本 利4:1 耶和华谕摩西曰、

修订本 利4:1 耶和华吩咐摩西说：

KJV 英 利4:1 And the LORD spake unto Moses, saying,

NIV 英 利4:1 The LORD said to Moses,

主目录 返回顶部

和合本 利4:2 “你晓谕以色列人说：‘若有人在耶和华所吩咐不可行的什么事上误犯了一件，

拼音版 利4:2 Nǐ xiǎoyù Yǐsèliè rén shuō, ruò yǒu rén zaì Yēhéhuá suǒ fēnfu bùke xíng de shénme shì shàng wù fàn le yī jiàn,

吕振中 利4:2 「你告诉以色列人说∶若有人在永恒主所吩咐不可行的事上、误犯（或译∶不知不觉地）了罪、去行其一件；

新译本 利4:2 “你要告诉以色列人说：如果有人在耶和华吩咐不可行的事上无意犯了罪，他必须遵行以下条例中的一样：

现代译 利4:2 吩咐他向以色列人宣布：如果有人无意中犯了罪，违反了上主的禁令，他必须遵守以下的条例。

当代译 利4:2 “告诉以色列人，倘若有人无意之间触犯了我的诫命，

文理本 利4:2 告以色列族云、如有人误干耶和华之命、为所不当为、

修订本 利4:2 "你要吩咐以色列人说：若有人无意中犯罪，在任何事上犯了一条耶和华所吩咐的禁令，

KJV 英 利4:2 Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

NIV 英 利4:2 "Say to the Israelites: 'When anyone sins unintentionally and does what is forbidden in any of the LORD'S commands--

主目录 返回顶部

和合本 利4:3 或是受膏的祭司犯罪，使百姓陷在罪里，就当为他所犯的罪，把没有残疾的公牛犊献给耶和华为赎罪祭。

拼音版 利4:3 Huò shì shòu gào de jìsī fàn zuì, shǐ bǎixìng xiàn zaì zuì lǐ, jiù dàng wèi tā suǒ fàn de zuì bǎ méiyǒu cánji de gōngniú dú xiàn gei Yēhéhuá wéi shúzuìjì.

吕振中 利4:3 若是受膏的祭司犯了罪，以致人民有了罪责，那么他就应当为了他所犯的罪将一只牛、是完全没有残疾的小公牛、供献与永恒主为解罪祭。

新译本 利4:3 为大祭司赎罪“如果受膏的祭司犯了罪，使人民陷在罪里，他就要为自己所犯的罪，献一头没有残疾的公牛给耶和华作赎罪祭。

现代译 利4:3 如果大祭司因自己犯罪，连累了人民，他必须为自己的罪献一头没有残缺的小公牛给上主作赎罪祭。

当代译 利4:3 又倘若一个受膏立的祭司犯了罪，祸及众民，他便要将一只毫无残缺的公牛犊，献给主作赎罪祭。

文理本 利4:3 如受膏之祭司干罪、贻害于民、则必缘其所犯之罪、取纯全之牡犊、献于耶和华、为赎罪之祭、

修订本 利4:3 或是受膏的祭司犯了罪，使百姓陷在罪里，他就当为自己所犯的罪，把没有残疾的公牛犊献给耶和华为赎罪祭。

KJV 英 利4:3 If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

NIV 英 利4:3 "'If the anointed priest sins, bringing guilt on the people, he must bring to the LORD a young bull without defect as a sin offering for the sin he has committed.

主目录 返回顶部

和合本 利4:4 他要牵公牛到会幕门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。

拼音版 利4:4 Tā yào qiā gōngniú dào huì mù ménkǒu, zaì Yēhéhuá miànqián àn shǒu zaì niú de tóu shàng, bǎ niú zǎi yú Yēhéhuá miànqián.

吕振中 利4:4 他要把公牛牵到会棚的出入处，在永恒主面前、按手在公牛头上，在永恒主面前把公牛宰了。

新译本 利4:4 他要把公牛牵到耶和华面前，在会幕门口，按手在公牛头上，然后在耶和华面前宰杀那公牛，

现代译 利4:4 他要带小公牛到上主的圣幕门口，把手放在那祭牲的头上，在上主面前把它宰了。

当代译 利4:4 他要把公牛带到会幕门口，按手在它的头上，在主面前把它宰了；

文理本 利4:4 牵犊至会幕门、按手其首、宰于耶和华前、

修订本 利4:4 他要把公牛牵到会幕的门口，在耶和华面前按手在牛的头上，把牛宰于耶和华面前。

KJV 英 利4:4 And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

NIV 英 利4:4 He is to present the bull at the entrance to the Tent of Meeting before the LORD. He is to lay his hand on its head and slaughter it before the LORD.

主目录 返回顶部

和合本 利4:5 受膏的祭司要取些公牛的血带到会幕，

拼音版 利4:5 Shòu gāo de jìsī yào qǔ xiē gōngniú de xuè daì dào huì mù,

吕振中 利4:5 受膏的祭司要取些公牛的血，带到会棚；

新译本 利4:5 受膏的祭司要取一些公牛的血，带到会幕那里。

现代译 利4:5 然后，大祭司要拿一些小公牛的血，带到圣幕里面，

当代译 利4:5 然后，祭司要取一些祭牲的血，带进会幕去，

文理本 利4:5 受膏之祭司、当取犊血入会幕、

修订本 利4:5 受膏的祭司要取些公牛的血，带到会幕那里。

KJV 英 利4:5 And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

NIV 英 利4:5 Then the anointed priest shall take some of the bull's blood and carry it into the Tent of Meeting.

主目录 返回顶部

和合本 利4:6 把指头蘸于血中，在耶和华面前对着圣所的幔子弹血七次。

拼音版 利4:6 Bǎ zhítou zhàn yú xuè zhōng, zaì Yēhéhuá miànqián duì zhe shèng suǒ de mànzǐ tán xuè qī cì,

吕振中 利4:6 祭司要把指头蘸在血里，在永恒主面前、对着圣所的帷帐弹点儿血七次。

新译本 利4:6 祭司要把指头蘸在血里，在耶和华面前向着圣所的幔子，弹血七次。

现代译 利4:6 用指头蘸血，在圣所的帐幔前洒七次，

当代译 利4:6 他要蘸指在血中，在主面前向通往圣所的幔子弹血七次。

文理本 利4:6 染指其中、在耶和华前、对圣所之帘而洒者七、

修订本 利4:6 祭司要把手指蘸在血中，在耶和华面前对着圣所的幔子弹血七次，

KJV 英 利4:6 And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

NIV 英 利4:6 He is to dip his finger into the blood and sprinkle some of it seven times before the LORD, in front of the curtain of the sanctuary.

主目录 返回顶部

和合本 利4:7 又要把些血抹在会幕内耶和华面前香坛的四角上，再把公牛所有的血倒在会幕门口燔祭坛的脚那里。

拼音版 利4:7 Yòu yào bǎ xiē xuè mā zaì huì mù neì, Yēhéhuá miànqián xiāngtán de sì jiǎo shàng, zaì bǎ gōngniú suǒyǒude xuè dǎo zaì huì mù ménkǒu, Fánjì tán de jiǎo nàli.

吕振中 利4:7 祭司要把点儿血抹在会棚内永恒主面前香坛的四角上，又把公牛所有的血都倒在会棚的出入处燔祭坛脚那里。

新译本 利4:7 然后祭司要用血抹会幕里耶和华面前的香坛的四角；至于其余的牛血，都要倒在会幕门口的燔祭坛脚那里。

现代译 利4:7 再把一些血抹在圣幕里的香坛凸起的四角上。他要把剩下的血倒在圣幕门口那献烧化祭的祭坛的座上。

当代译 利4:7 祭司又要把一些血涂在会幕里、主面前香檀的角上；馀下的血，全部都要倒在会幕门口献燔祭的祭坛底下。

文理本 利4:7 复取血少许、衅于会幕内耶和华前香坛之角、倾余血于会幕门祭坛之基、

修订本 利4:7 又要把一些血抹在会幕内，耶和华面前香坛的四个翘角上，再把公牛其余的血全倒在会幕门口燔祭坛的底座上；

KJV 英 利4:7 And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

NIV 英 利4:7 The priest shall then put some of the blood on the horns of the altar of fragrant incense that is before the LORD in the Tent of Meeting. The rest of the bull's blood he shall pour out at the base of the altar of burnt offering at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 利4:8 要把赎罪祭公牛所有的脂油，乃是盖脏的脂油和脏上所有的脂油，

拼音版 利4:8 Yào bǎ shúzuìjì gōngniú suǒyǒude zhīyóu, nǎi shì gaì zàng de zhīyóu hé zàng shàng suǒyǒude zhīyóu,

吕振中 利4:8 他要把解罪祭的公牛一切脂肪都取来；就是把盖脏腑上的脂肪和脏腑上的一切脂肪、

新译本 利4:8 他要取出赎罪祭的公牛所有的脂肪，就是遮盖内脏的脂肪和内脏上的一切脂肪，

现代译 利4:8 他要从这头赎罪祭的小公牛把全部脂肪，就是包着内脏和内脏上的脂肪、

当代译 利4:8 他也要好像处理献为平安祭的牛一样，把包着内脏和附在内脏上的脂肪，两个肾脏和肾上近腰的脂肪，连同肝叶取出来，放在坛上焚烧，

文理本 利4:8 取赎罪犊之脂、即盖脏及肠间之脂、

修订本 利4:8 又要取出这头赎罪祭公牛所有的脂肪，就是包着内脏的脂肪和内脏上所有的脂肪，

KJV 英 利4:8 And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

NIV 英 利4:8 He shall remove all the fat from the bull of the sin offering--the fat that covers the inner parts or is connected to them,

主目录 返回顶部

和合本 利4:9 并两个腰子和腰子上的脂油，就是靠腰两旁的脂油，与肝上的网子和腰子，一概取下，

拼音版 利4:9 Bìng liǎng gè yàozi hé yàozi shàng de zhīyóu, jiù shì kào yào liǎng páng de zhīyóu, yǔ gān shàng de wǎngzi hé yàozi, yígaì qǔ xià,

吕振中 利4:9 两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都取下来，

新译本 利4:9 两肾和肾上近腰的脂肪，和肾旁的肝叶，都一起取下来，

现代译 利4:9 两个腰子和腰子上的脂肪，和肝的最好部份取下，

当代译 利4:9 他也要好像处理献为平安祭的牛一样，把包着内脏和附在内脏上的脂肪，两个肾脏和肾上近腰的脂肪，连同肝叶取出来，放在坛上焚烧，

文理本 利4:9 腰间二肾与其脂、及肝网、宜悉取之、

修订本 利4:9 两个肾和肾上的脂肪，即靠近肾两旁的脂肪，以及肝上的网油，连同肾一起取下，

KJV 英 利4:9 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

NIV 英 利4:9 both kidneys with the fat on them near the loins, and the covering of the liver, which he will remove with the kidneys--

主目录 返回顶部

和合本 利4:10 与平安祭公牛上所取的一样。祭司要把这些烧在燔祭的坛上。

拼音版 利4:10 Yǔ píngānjì gōngniú shàng suǒ qǔ de yíyàng, jìsī yào bǎ zhèxie shāo zaì Fánjì de tán shàng.

吕振中 利4:10 ［正如从平安祭的牛取起来一样］；祭司要把这些祭品熏在燔祭坛上。

新译本 利4:10 正如从平安祭的公牛取出来的一样。祭司要把这些焚烧在燔祭坛上。

现代译 利4:10 放在献烧化祭的祭坛上用火烧，正像他烧平安祭祭牲的脂肪一样。

当代译 利4:10 他也要好像处理献为平安祭的牛一样，把包着内脏和附在内脏上的脂肪，两个肾脏和肾上近腰的脂肪，连同肝叶取出来，放在坛上焚烧，

文理本 利4:10 如献牛为酬恩之祭、而取其脂然、祭司焚之于坛、

修订本 利4:10 正如从平安祭的牛身上所取的，祭司要把这些烧在燔祭坛上。

KJV 英 利4:10 As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

NIV 英 利4:10 just as the fat is removed from the ox sacrificed as a fellowship offering. Then the priest shall burn them on the altar of burnt offering.

主目录 返回顶部

和合本 利4:11 公牛的皮和所有的肉并头、腿、脏、腑、粪，

拼音版 利4:11 Gōngniú de pí hé suǒyǒude ròu, bìng tóu, tuǐ, zàng, fǔ, fèn,

吕振中 利4:11 至于公牛的皮和所有的肉、连头带腿、以及脏腑和粪∶

新译本 利4:11 至于公牛的皮和所有的肉，连头带腿，以及内脏和粪，

现代译 利4:11 但是他要把小公牛的皮、所有的肉、头、腿、内脏—包括肠，

当代译 利4:11 但要把剩下来的皮、肉、头颅、腿、内脏和粪便，带到营外洁净的地方，就是倒坛灰之处，放在柴上焚烧。

文理本 利4:11 犊之皮肉首腿、与脏及矢、

修订本 利4:11 但公牛的皮和所有的肉，以及头、腿、内脏、粪，

KJV 英 利4:11 And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

NIV 英 利4:11 But the hide of the bull and all its flesh, as well as the head and legs, the inner parts and offal--

主目录 返回顶部

和合本 利4:12 就是全公牛，要搬到营外洁净之地，倒灰之所，用火烧在柴上。

拼音版 利4:12 Jiù shì quán gōngniú, yào bān dào yíng waì jiéjìng zhī dì, dǎo huī zhī suǒ, yòng huǒshào zaì chái shàng.

吕振中 利4:12 就是整只公牛，却要搬出营外、洁净的地方、倒灰的所在、在柴上用火烧它∶总要在倒灰的地方烧。

新译本 利4:12 就是整头公牛，要搬到营外洁净的地方，倒坛灰的地方，放在柴上用火焚烧，就在倒坛灰的地方焚烧。

现代译 利4:12 都带到营外礼仪上定为洁净的地方，就是倒灰的地方，放在柴火上焚烧。

当代译 利4:12 但要把剩下来的皮、肉、头颅、腿、内脏和粪便，带到营外洁净的地方，就是倒坛灰之处，放在柴上焚烧。

文理本 利4:12 全体携出营外、至洁清之地、弃灰之所、置于柴、爇以火、弃灰焚犊、必在一处、○

修订本 利4:12 就是全公牛，要搬到营外清洁的地方倒灰之处，放在柴上用火焚烧。

KJV 英 利4:12 Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

NIV 英 利4:12 that is, all the rest of the bull--he must take outside the camp to a place ceremonially clean, where the ashes are thrown, and burn it in a wood fire on the ash heap.

主目录 返回顶部

和合本 利4:13 以色列全会众，若行了耶和华所吩咐不可行的什么事，误犯了罪，是隐而未现、会众看不出来的；

拼音版 利4:13 Yǐsèliè quánhuì zhòng ruò xíng le Yēhéhuá suǒ fēnfu bùke xíng de shénme shì, wù fàn le zuì, shì yǐn ér wèi xiàn, huì zhòng kàn bú chūlai de,

吕振中 利4:13 「若是以色列全会众在永恒主所吩咐不可行的事作错了事、去行其一件，以致有了罪责，而那件事又是隐藏着而大众的眼看不出来的；

新译本 利4:13 “如果以色列全体会众无意犯罪，是隐而未现、会众看不出来的，但他们行了一件耶和华吩咐不可行的事，他们就有罪。

现代译 利4:13 如果以色列全体会众无意中犯了罪，违反了上主的禁令，

当代译 利4:13 倘若以色列全会众在无意之中做了主曾经吩咐不可做的事，犯了罪，

文理本 利4:13 如以色列会众误干耶和华之命、为所不当为、以取罪戾、而不自知、

修订本 利4:13 "以色列全会众若犯了错，在任何事上犯了一条耶和华所吩咐的禁令，而有了罪，会众看不出这隐藏的事；

KJV 英 利4:13 And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

NIV 英 利4:13 "'If the whole Israelite community sins unintentionally and does what is forbidden in any of the LORD'S commands, even though the community is unaware of the matter, they are guilty.

主目录 返回顶部

和合本 利4:14 会众一知道所犯的罪，就要献一只公牛犊为赎罪祭，牵到会幕前。

拼音版 利4:14 Huì zhòng yī zhīdào suǒ fàn de zuì jiù yào xiàn yī zhǐ gōngniú dú wéi shúzuìjì, qiā dào huì mù qián.

吕振中 利4:14 他们所犯的罪一被知道了，大众就要供献一只牛、是小公牛、为解罪祭，把这只牛牵到会棚前；

新译本 利4:14 当发觉他们犯了罪的时候，会众就要献一头公牛作赎罪祭，把牠牵到会幕前面；

现代译 利4:14 他们一发觉有罪以后，会众必须献一头小公牛作赎罪祭。他们要带小公牛到上主的圣幕前；

当代译 利4:14 当他们发觉自己的罪过的时候，就应该把一只公牛犊带到会幕前，献上作赎罪祭，

文理本 利4:14 厥罪既显、会众必献牡犊、为赎罪之祭、牵至会幕、

修订本 利4:14 他们一知道犯了罪，就要献一头公牛犊为赎罪祭，牵它到会幕前。

KJV 英 利4:14 When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

NIV 英 利4:14 When they become aware of the sin they committed, the assembly must bring a young bull as a sin offering and present it before the Tent of Meeting.

主目录 返回顶部

和合本 利4:15 会中的长老就要在耶和华面前按手在牛的头上，将牛在耶和华面前宰了。

拼音版 利4:15 Huì zhōng de zhǎnglǎo jiù yào zaì Yēhéhuá miànqián àn shǒu zaì niú de tóu shàng, jiàng niú zaì Yēhéhuá miànqián zǎi le.

吕振中 利4:15 会众的长老要在永恒主面前按手在公牛头上，在永恒主面前把公牛宰了。

新译本 利4:15 会众的长老要在耶和华面前按手在公牛的头上，然后在耶和华面前宰杀那公牛。

现代译 利4:15 会众的长老们要把手放在那小公牛的头上，在上主面前把它宰了。

当代译 利4:15 众长老要把手按在牛的头上，在主面前把它宰掉。

文理本 利4:15 会之长老、必于耶和华前、按手其首而宰之、

修订本 利4:15 会众的长老要在耶和华面前按手在公牛的头上，把牛宰于耶和华面前。

KJV 英 利4:15 And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

NIV 英 利4:15 The elders of the community are to lay their hands on the bull's head before the LORD, and the bull shall be slaughtered before the LORD.

主目录 返回顶部

和合本 利4:16 受膏的祭司要取些公牛的血带到会幕，

拼音版 利4:16 Shòu gāo de jìsī yào qǔ xiē gōngniú de xuè daì dào huì mù,

吕振中 利4:16 受膏的祭司要将公牛的一点儿血带到会棚；

新译本 利4:16 受膏的祭司要把公牛的一些血，带到会幕那里；

现代译 利4:16 大祭司要拿一些小公牛的血，带到圣幕里面，

当代译 利4:16 祭司要把血带进会幕去，

文理本 利4:16 受膏之祭司、当取犊血入会幕、

修订本 利4:16 受膏的祭司要取些公牛的血，带到会幕那里。

KJV 英 利4:16 And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

NIV 英 利4:16 Then the anointed priest is to take some of the bull's blood into the Tent of Meeting.

主目录 返回顶部

和合本 利4:17 把指头蘸于血中，在耶和华面前对着幔子弹血七次。

拼音版 利4:17 Bǎ zhítou zhàn yú xuè zhōng, zaì Yēhéhuá miànqián duì zhe mànzǐ tán xuè qī cì,

吕振中 利4:17 祭司要用指头蘸点儿血，在永恒主面前、对着帷帐弹七次。

新译本 利4:17 祭司要把指头蘸在血里，在耶和华面前，向着幔子，弹血七次；

现代译 利4:17 用指头蘸血，在圣所的帐幔前洒七次，

当代译 利4:17 他要蘸指在血中，在主面前向幔子弹血七次。

文理本 利4:17 染指其中、在耶和华前、对帘而洒者七、

修订本 利4:17 祭司要用手指蘸一些血，在耶和华面前对着幔子弹七次，

KJV 英 利4:17 And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

NIV 英 利4:17 He shall dip his finger into the blood and sprinkle it before the LORD seven times in front of the curtain.

主目录 返回顶部

和合本 利4:18 又要把些血抹在会幕内耶和华面前坛的四角上，再把所有的血倒在会幕门口、燔祭坛的脚那里。

拼音版 利4:18 Yòu yào bǎ xiē xuè mā zaì huì mù neì, Yēhéhuá miànqián tán de sì jiǎo shàng, zaì bǎ suǒyǒude xuè dǎo zaì huì mù ménkǒu, Fánjì tán de jiǎo nàli.

吕振中 利4:18 他要把一点血抹在会棚内永恒主面前香坛的四角上，又把所有的血都倒在会棚出入处燔祭坛脚那里。

新译本 利4:18 然后用血抹会幕里耶和华面前的坛角；至于其余的牛血，都要倒在会幕门口的燔祭坛脚那里。

现代译 利4:18 再把一些血抹在圣幕里的香坛凸起的四角上，然后把剩下的血倒在圣幕门口那献烧化祭的祭坛的座上。

当代译 利4:18 然后，他要把一些血涂在会幕、祭坛和祭坛的角上，馀下的血，全部都要倒在会幕门前、献燔祭的祭坛底下。

文理本 利4:18 复取血少许、衅于会幕内耶和华前香坛之角、倾余血于会幕门祭坛之基、

修订本 利4:18 又要把一些血抹在会幕内，耶和华面前坛的四个翘角上，再把其余的血全倒在会幕门口燔祭坛的底座上。

KJV 英 利4:18 And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

NIV 英 利4:18 He is to put some of the blood on the horns of the altar that is before the LORD in the Tent of Meeting. The rest of the blood he shall pour out at the base of the altar of burnt offering at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 利4:19 把牛所有的脂油都取下，烧在坛上。

拼音版 利4:19 Bǎ niú suǒyǒude zhīyóu dōu qǔ xià, shāo zaì tán shàng.

吕振中 利4:19 把公牛所有的脂肪取起来，熏在祭坛上。

新译本 利4:19 他要取出公牛所有的脂肪，焚烧在祭坛上。

现代译 利4:19 接着，他要把小公牛的全部脂肪取下，放在祭坛上焚烧。

当代译 利4:19 公牛的脂肪全部都要取出来，放在祭坛上焚烧。

文理本 利4:19 悉取其脂、焚之于坛、

修订本 利4:19 他要取出公牛所有的脂肪，烧在坛上。

KJV 英 利4:19 And he shall take all his fat from him, and burn it upon the altar.

NIV 英 利4:19 He shall remove all the fat from it and burn it on the altar,

主目录 返回顶部

和合本 利4:20 收拾这牛，与那赎罪祭的牛一样。祭司要为他们赎罪，他们必蒙赦免。

拼音版 利4:20 Shōushi shè niú, yǔ nà shúzuìjì de niú yíyàng. jìsī yào wéi tāmen shú zuì, tāmen bì meng shèmiǎn.

吕振中 利4:20 对这公牛他是要这样行的∶他对个人解罪祭的公牛怎样行，对这公牛也要怎样行∶祭司要为众民行除罪礼，众民就蒙赦免。

新译本 利4:20 处理这公牛与处理大祭司的赎罪祭公牛一样，要按同一条例执行。祭司为他们赎了罪，他们就蒙赦免。

现代译 利4:20 他要照他处理赎罪祭的小公牛的方法处理这头小公牛。祭司要照这方法为全体会众献上赎罪祭，他们就蒙赦免。

当代译 利4:20 他应该照着处理献赎罪祭的公牛的规例去做；这样，祭司就为全以色列赎了罪，所有的人也就得到赦免。

文理本 利4:20 如献犊为赎罪之祭然、如是祭司为之赎罪、乃蒙赦宥、

修订本 利4:20 他要处理这牛，正如处理那头赎罪祭的公牛一样，他要如此去做。祭司要为他们赎罪，他们就蒙赦免。

KJV 英 利4:20 And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

NIV 英 利4:20 and do with this bull just as he did with the bull for the sin offering. In this way the priest will make atonement for them, and they will be forgiven.

主目录 返回顶部

和合本 利4:21 他要把牛搬到营外烧了，像烧头一个牛一样。这是会众的赎罪祭。

拼音版 利4:21 Tā yào bǎ niú bān dào yíng waì shāo le, xiàng shāo tóu yī gè niú yíyàng, zhè shì huì zhòng de shúzuìjì.

吕振中 利4:21 他要把公牛搬出营外去烧，像烧头一只公牛一样∶这是大众的解罪祭。

新译本 利4:21 他要把这公牛搬到营外焚烧，好像焚烧前一头公牛一样，这是会众的赎罪祭。

现代译 利4:21 然后，他要把小公牛带到营外用火焚烧，正像他烧那为自己的罪献上的小公牛。这是为全体会众献上的赎罪祭。

当代译 利4:21 然后，祭司要把这公牛犊搬出营外焚烧，就像为个人所献的赎罪祭一样。只不过这是为整个民族而献的。”

文理本 利4:21 携犊营外、爇之以火、如前所焚之犊然、此会众赎罪之祭也、○

修订本 利4:21 他要把牛搬到营外烧了，像烧前一头公牛一样；这是会众的赎罪祭。

KJV 英 利4:21 And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

NIV 英 利4:21 Then he shall take the bull outside the camp and burn it as he burned the first bull. This is the sin offering for the community.

主目录 返回顶部

和合本 利4:22 官长若行了耶和华他　神所吩咐不可行的什么事，误犯了罪，

拼音版 利4:22 Guān zhǎng ruò xíng le Yēhéhuá tā shén suǒ fēnfu bùke xíng de shénme shì, wù fàn le zuì,

吕振中 利4:22 「若是首长在永恒主他上帝所吩咐不可行的事上犯了罪、去行其一件、是作错了事、以致有了罪责的；

新译本 利4:22 “如果领袖无意犯了罪，行了一件耶和华他的　神吩咐不可行的事，他就有罪。

现代译 利4:22 如果官长无意中犯了罪，违反了上主—他的上帝的禁令，

当代译 利4:22 倘若身为领袖的在无意之中犯了罪，做了上帝曾经吩咐不可做的事，

文理本 利4:22 如民长误干其上帝耶和华之命、为所不当为、以取罪戾、

修订本 利4:22 "官长若犯罪，在任何事上无意中犯了一条耶和华－他的上帝所吩咐的禁令，而有了罪，

KJV 英 利4:22 When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

NIV 英 利4:22 "'When a leader sins unintentionally and does what is forbidden in any of the commands of the LORD his God, he is guilty.

主目录 返回顶部

和合本 利4:23 所犯的罪自己知道了，就要牵一只没有残疾的公山羊为供物，

拼音版 利4:23 Suǒ fàn de zuì zìjǐ zhīdào le, jiù yào qiā yī zhǐ méiyǒu cánji de gōng shānyáng wéi gōngwù,

吕振中 利4:23 他所犯的罪若让他知道了，那么他就要牵一只完全没有残疾的多毛公山羊做他的供物，

新译本 利4:23 他一发觉犯了罪，就要牵一只没有残疾的公山羊羔作供物，

现代译 利4:23 他一发觉有罪时，必须献上一只没有残缺的公山羊作祭物。

当代译 利4:23 当他发觉的时候，就必须献上一只毫无残疾的公山羊作为祭物。

文理本 利4:23 自知其过、必献牡山羊、纯全无疵、

修订本 利4:23 他一知道自己犯了罪，就要牵一只没有残疾的公山羊为供物。

KJV 英 利4:23 Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

NIV 英 利4:23 When he is made aware of the sin he committed, he must bring as his offering a male goat without defect.

主目录 返回顶部

和合本 利4:24 按手在羊的头上，宰于耶和华面前、宰燔祭牲的地方。这是赎罪祭。

拼音版 利4:24 `An shǒu zaì yáng de tóu shàng, zǎi yú Yēhéhuá miànqián, zǎi Fánjì shēng de dìfang, zhè shì shúzuìjì.

吕振中 利4:24 按手在那山羊的头上，在永恒主面前宰燔祭牲的地方宰它∶这是解罪祭。

新译本 利4:24 要按手在山羊的头上，然后在宰燔祭牲的地方，在耶和华面前宰杀牠，这是赎罪祭。

现代译 利4:24 他要把手放在那只羊的头上，在祭坛北面杀烧化祭祭牲的地方把它宰了。这是赎罪祭。

当代译 利4:24 他要在主面前把手按在公山羊的头上，在杀燔祭牲的地方，把它宰掉献给主，这就是他的赎罪祭。

文理本 利4:24 按手其首、宰于耶和华前、在宰燔祭牺牲之处、此赎罪之祭也、

修订本 利4:24 他要按手在羊的头上，在耶和华面前宰燔祭牲的地方把它宰了；这是赎罪祭。

KJV 英 利4:24 And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

NIV 英 利4:24 He is to lay his hand on the goat's head and slaughter it at the place where the burnt offering is slaughtered before the LORD. It is a sin offering.

主目录 返回顶部

和合本 利4:25 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上，把血倒在燔祭坛的脚那里。

拼音版 利4:25 Jìsī yào yòng zhítou zhàn xiē shúzuìjì shēng de xuè, mā zaì Fánjì tán de sì jiǎo shàng, bǎ xuè dǎo zaì Fánjì tán de jiǎo nàli.

吕振中 利4:25 祭司要用指头取解罪祭牲的一点儿血、抹在燔祭坛的四角上，把祭牲的血倒在燔祭坛脚那里。

新译本 利4:25 祭司要用指头取赎罪祭牲的一些血，抹燔祭坛的四角，其余的血要倒在燔祭坛脚那里。

现代译 利4:25 祭司要用指头蘸这祭牲的血，抹在献烧化祭的祭坛凸起的四角上，再把剩下的血倒在祭坛的座上。

当代译 利4:25 随后祭司要用手指蘸这赎罪祭牲的血，涂在献燔祭的坛角上；其馀的血要倒在祭坛底下。

文理本 利4:25 祭司必以指取血、衅于祭坛之角、倾余血于坛基、

修订本 利4:25 祭司要用手指蘸一些赎罪祭牲的血，抹在燔祭坛的四个翘角上，再把其余的血倒在燔祭坛的底座上。

KJV 英 利4:25 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

NIV 英 利4:25 Then the priest shall take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.

主目录 返回顶部

和合本 利4:26 所有的脂油，祭司都要烧在坛上，正如平安祭的脂油一样。至于他的罪，祭司要为他赎了，他必蒙赦免。

拼音版 利4:26 Suǒyǒude zhīyóu, jìsī dōu yào shāo zaì tán shàng, zhèng rú píngānjì de zhīyóu yíyàng. zhìyú tāde zuì, jìsī yào wèi tā shú le, tā bì meng shèmiǎn.

吕振中 利4:26 一切脂肪祭司都要熏在祭坛上，像熏平安祭的脂肪一样∶他的罪祭司要这样为他行消除礼，他就蒙赦免。

新译本 利4:26 公羊所有的脂肪，都要焚烧在祭坛上，好像平安祭的脂肪一样；祭司为他赎了罪，他就蒙赦免。

现代译 利4:26 然后，他要把那公山羊的全部脂肪放在祭坛上焚烧，正像他烧平安祭祭牲的脂肪一样。祭司要照这方法为官长的罪献赎罪祭，他就蒙赦免。

当代译 利4:26 就像献平安祭的脂肪一样，羊的脂肪也要放在坛上焚烧。这样，祭司便为他赎了罪，使他得到赦免。

文理本 利4:26 焚脂于坛、如焚酬恩祭牲之脂然、如是祭司为之赎罪、乃蒙赦宥、○

修订本 利4:26 祭牲所有的脂肪都要烧在坛上，正如平安祭的脂肪一样。祭司要为他的罪赎了他，他就蒙赦免。

KJV 英 利4:26 And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

NIV 英 利4:26 He shall burn all the fat on the altar as he burned the fat of the fellowship offering. In this way the priest will make atonement for the man's sin, and he will be forgiven.

主目录 返回顶部

和合本 利4:27 民中若有人行了耶和华所吩咐不可行的什么事，误犯了罪，

拼音版 利4:27 Mín zhōng ruò yǒu rén xíng le Yēhéhuá suǒ fēnfu bùke xíng de shénme shì, wù fàn le zuì,

吕振中 利4:27 「平民之中若有一个人在永恒主所吩咐不可行的事上误犯了罪、去行其一件、以致有了罪责，

新译本 利4:27 “如果那地的居民中有人无意犯了罪，行了一件耶和华吩咐不可行的事，他就有罪。

现代译 利4:27 如果有平民无意中犯了罪，违反了上主的禁令，

当代译 利4:27 如果有平民在无意之中犯了罪，做了上帝曾经下令不可做的事，

文理本 利4:27 如有庶民误干耶和华之命、为所不当为、以取罪戾、

修订本 利4:27 "这地的百姓若有人无意中犯罪，在任何事上犯了一条耶和华所吩咐的禁令，而有了罪，

KJV 英 利4:27 And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

NIV 英 利4:27 "'If a member of the community sins unintentionally and does what is forbidden in any of the LORD'S commands, he is guilty.

主目录 返回顶部

和合本 利4:28 所犯的罪自己知道了，就要为所犯的罪，牵一只没有残疾的母山羊为供物，

拼音版 利4:28 Suǒ fàn de zuì zìjǐ zhīdào le, jiù yào wèi suǒ fàn de zuì qiā yī zhǐ méiyǒu cánji de mǔ shānyáng wèi gōngwù,

吕振中 利4:28 他所犯的罪若让他知道了，那么他就要牵一只完全没有残疾的多毛母山羊、为了他所犯的罪做他的供物。

新译本 利4:28 他一发觉犯了罪，就要为自己所犯的罪，牵一只没有残疾的母山羊作供物。

现代译 利4:28 他一发觉有罪时，必须献上一只没有残缺的母山羊做祭物。

当代译 利4:28 日后发觉了，就应该献上一只毫无残疾的母山羊作为赎罪祭。

文理本 利4:28 自知其过、必缘所犯、献牝山羊、纯全无疵、为赎罪之祭、

修订本 利4:28 他一知道自己犯了罪，就要为所犯的罪牵一只没有残疾的母山羊为供物。

KJV 英 利4:28 Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

NIV 英 利4:28 When he is made aware of the sin he committed, he must bring as his offering for the sin he committed a female goat without defect.

主目录 返回顶部

和合本 利4:29 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了。

拼音版 利4:29 `An shǒu zaì shúzuìjì shēng de tóu shàng, zaì nà zǎi Fánjì shēng de dìfang zǎi le.

吕振中 利4:29 他要按手在那解罪祭牲的头上，在燔祭牲的地方宰那解罪祭牲。

新译本 利4:29 他要按手在赎罪祭牲的头上，然后在宰燔祭牲的地方，宰杀赎罪祭牲。

现代译 利4:29 他要把手放在那祭牲头上，在祭坛北面杀烧化祭祭牲的地方把它宰了，作赎罪祭。

当代译 利4:29 他要把手按在羊的头上，然后在杀燔祭牲的地方，把它宰掉。

文理本 利4:29 按手其首、宰于燔祭之所、

修订本 利4:29 他要按手在赎罪祭牲的头上，在燔祭牲的地方把它宰了。

KJV 英 利4:29 And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

NIV 英 利4:29 He is to lay his hand on the head of the sin offering and slaughter it at the place of the burnt offering.

主目录 返回顶部

和合本 利4:30 祭司要用指头蘸些羊的血，抹在燔祭坛的四角上，所有的血都要倒在坛的脚那里。

拼音版 利4:30 Jìsī yào yòng zhítou zhàn xiē yáng de xuè, mā zaì Fánjì tán de sì jiǎoshàng, suǒyǒude xixuè dōu yào dǎo zaì tán de jiǎo nàli.

吕振中 利4:30 祭司要用指头取祭牲的一点儿血、抹在燔祭坛的四角上，把所有的血都倒在祭坛脚那里。

新译本 利4:30 祭司要用指头取一些羊血，抹燔祭坛的四角，其余的血都要倒在祭坛脚那里。

现代译 利4:30 祭司要用指头蘸血，抹在祭坛凸起的四角上，把剩下的血倒在祭坛的座上。

当代译 利4:30 祭司要用手指蘸一些祭牲的血，涂在献燔祭的坛的角上；其馀的血要倒在祭坛底下。

文理本 利4:30 祭司必以指取血、衅于祭坛之角、倾余血于坛基、

修订本 利4:30 祭司要用手指蘸一些祭牲的血，抹在燔祭坛的四个翘角上，再把其余的血全倒在坛的底座上；

KJV 英 利4:30 And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

NIV 英 利4:30 Then the priest is to take some of the blood with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.

主目录 返回顶部

和合本 利4:31 又要把羊所有的脂油都取下，正如取平安祭牲的脂油一样。祭司要在坛上焚烧，在耶和华面前作为馨香的祭，为他赎罪，他必蒙赦免。

拼音版 利4:31 Yòu yào bǎ yáng suǒyǒude zhīyóu dōu qǔ xià, zhèng rú qǔ píngānjì shēng de zhīyóu yíyàng. jìsī yào zaì tán shàng fùnshāo, zaì Yēhéhuá miànqián zuòwéi xīnxiāng de jì, wéi tā shú zuì, tā bì meng shèmiǎn.

吕振中 利4:31 他要把一切的脂肪取下来，正如脂肪从平安祭牲上取下来一样；祭司要给熏在祭坛上、做怡神之香气献与永恒主；祭司要这样为他行除罪礼，他就蒙赦免。

新译本 利4:31 母山羊所有的脂肪都要取出来，好像取出平安祭牲的脂肪一样；然后祭司要把这些焚烧在祭坛上，献给耶和华作馨香的祭。祭司为他赎了罪，他就蒙赦免。

现代译 利4:31 然后，他要把那母山羊的全部脂肪取下，正像他把平安祭祭牲的脂肪取下一样。他要把全部脂肪放在祭坛上焚烧，作馨香的祭物献给上主。祭司要用这方法为那平民献上赎罪祭，他就蒙赦免。

当代译 利4:31 他也要像处理平安祭的脂肪一般，把羊所有的脂肪割下来，献在坛上烧，作为主所喜爱的祭。这样，祭司便为这人赎了罪，叫他得到赦免。

文理本 利4:31 悉取其脂、如取酬恩祭牲之脂然、祭司焚之于坛、以为馨香、奉于耶和华、如是祭司为之赎罪、乃蒙赦宥、○

修订本 利4:31 又要把祭牲所有的脂肪都取下，正如取平安祭牲的脂肪一样。祭司要把脂肪烧在坛上，在耶和华面前作为馨香的祭。祭司要为他赎罪，他就蒙赦免。

KJV 英 利4:31 And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

NIV 英 利4:31 He shall remove all the fat, just as the fat is removed from the fellowship offering, and the priest shall burn it on the altar as an aroma pleasing to the LORD. In this way the priest will make atonement for him, and he will be forgiven.

主目录 返回顶部

和合本 利4:32 人若牵一只绵羊羔为赎罪祭的供物，必要牵一只没有残疾的母羊，

拼音版 利4:32 Rén ruò qiā yī zhǐ miányáng gāo wéi shúzuìjì de gōngwù, bìyào qiā yī zhǐ méiyǒu cánji de mǔ yáng,

吕振中 利4:32 「人若牵一只绵羊羔为供物做解罪祭，他就要牵一只母的完全没有残疾的；

新译本 利4:32 “如果人献一只绵羊羔作赎罪祭的供物，就要牵一只没有残疾的母羊；

现代译 利4:32 如果他献小绵羊作赎罪祭的祭牲，他必须献没有残缺的母绵羊。

当代译 利4:32 倘若这人用羊羔作赎罪祭的祭牲，他必须用一只毫无残疾的母羊羔。

文理本 利4:32 如献绵羊之羔、为赎罪之祭、必取牝者、纯全无疵、

修订本 利4:32 "人若牵一只绵羊为赎罪祭作供物，就要牵一只没有残疾的母羊。

KJV 英 利4:32 And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

NIV 英 利4:32 "'If he brings a lamb as his sin offering, he is to bring a female without defect.

主目录 返回顶部

和合本 利4:33 按手在赎罪祭牲的头上，在那宰燔祭牲的地方宰了作赎罪祭。

拼音版 利4:33 `An shǒu zaì shúzuìjì shēng de tóu shàng, zaì nà zǎi Fánjì shēng de dìfang zǎi le zuò shúzuìjì.

吕振中 利4:33 他要按手在那解罪祭牲的头上，在宰燔祭牲的地方宰它、作为解罪祭。

新译本 利4:33 他要按手在赎罪祭牲的头上，然后在宰燔祭牲的地方宰杀牠，作为赎罪祭。

现代译 利4:33 他要把手放在那赎罪祭的祭牲头上，在祭坛北面那杀烧化祭祭牲的地方把它宰了。

当代译 利4:33 这人要把手按在它的头上，在杀燔祭牲的地方，把它宰掉，作为赎罪祭。

文理本 利4:33 按手其首、宰于燔祭之所、为赎罪之祭、

修订本 利4:33 他要按手在赎罪祭牲的头上，在宰燔祭牲的地方宰了它，作为赎罪祭。

KJV 英 利4:33 And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

NIV 英 利4:33 He is to lay his hand on its head and slaughter it for a sin offering at the place where the burnt offering is slaughtered.

主目录 返回顶部

和合本 利4:34 祭司要用指头蘸些赎罪祭牲的血，抹在燔祭坛的四角上。所有的血都要倒在坛的脚那里，

拼音版 利4:34 Jìsī yào yòng zhítou zhàn xiē shúzuìjì shēng de xuè, mā zaì Fánjì tán de sì jiǎo shàng, suǒyǒude xuè dōu yào dǎo zaì tán de jiǎo nàli,

吕振中 利4:34 祭司要用指头取解罪祭牲的一点儿血、抹在燔祭坛的四角上，把所有的血都倒在祭坛脚那里，

新译本 利4:34 祭司要用指头取一些赎罪祭牲的血，抹燔祭坛的四角，其余的羊血，都要倒在祭坛脚那里。

现代译 利4:34 祭司要用指头蘸这祭牲的血，抹在祭坛凸起的四角上，把剩下的血倒在祭坛的座上。

当代译 利4:34 祭司要用手指蘸一些这赎罪祭牲的血，把血涂在献燔祭的坛角上；剩下来的血，都要倾倒在祭坛底下。

文理本 利4:34 祭司必以指取血、衅于祭坛之角、倾余血于坛基、

修订本 利4:34 祭司要用手指蘸一些赎罪祭牲的血，抹在燔祭坛的四个翘角上，再把其余的血全倒在坛的底座上；

KJV 英 利4:34 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

NIV 英 利4:34 Then the priest shall take some of the blood of the sin offering with his finger and put it on the horns of the altar of burnt offering and pour out the rest of the blood at the base of the altar.

主目录 返回顶部

和合本 利4:35 又要把所有的脂油都取下，正如取平安祭羊羔的脂油一样。祭司要按献给耶和华火祭的条例，烧在坛上。至于所犯的罪，祭司要为他赎了，他必蒙赦免。

拼音版 利4:35 Yòu yào bǎ suǒyǒude zhīyóu dōu qǔ xià, zhèng rú qǔ píngānjì yánggāo de zhīyóu yíyàng. jìsī yào àn xiàn gei Yēhéhuá huǒ jì de tiaólì, shāo zaì tán shàng. zhìyú suǒ fàn de zuì, jìsī yào wéi tā shú le, tā bì meng shèmiǎn.

吕振中 利4:35 他要把一切脂肪取下来，正如平安祭牲绵羔羊的脂肪被取下来一样；祭司要把这些物品熏在祭坛上、在献与永恒主的火祭之上∶关于那人所犯的罪、祭司要这样为他行消除礼，他就蒙赦免。

新译本 利4:35 羊所有的脂肪都要取出来，好像取出平安祭绵羊羔的脂肪一样；祭司要把这些放在祭坛耶和华的火祭上面焚烧，祭司为他所犯的罪行赎罪，他就蒙赦免。”

现代译 利4:35 然后，他要把那母绵羊的全部脂肪取下，正像他把平安祭小绵羊的脂肪取下一样。他要把全部脂肪放在祭坛上，跟献给上主的祭物一起焚烧。祭司要用这方法为那平民的罪献上赎罪祭，他就蒙赦免。

当代译 利4:35 他也要像处理平安祭牲的脂肪一样，把羊所有的脂肪都割下来，焚烧在坛上献给主。这样，祭司便为这人赎了罪，使他得到赦免。”

文理本 利4:35 悉取其脂、如取酬恩祭牲之脂然、祭司焚之于坛、在耶和华火祭之上、如是祭司为之赎罪、乃蒙赦宥、

修订本 利4:35 又要把祭牲所有的脂肪都取下，正如取平安祭的羊的脂肪一样。祭司要按献给耶和华火祭的条例，把脂肪烧在坛上。祭司要为他所犯的罪赎了他，他就蒙赦免。"

KJV 英 利4:35 And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

NIV 英 利4:35 He shall remove all the fat, just as the fat is removed from the lamb of the fellowship offering, and the priest shall burn it on the altar on top of the offerings made to the LORD by fire. In this way the priest will make atonement for him for the sin he has committed, and he will be forgiven.


利未记第5章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第5章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利5:1 若有人听见发誓的声音（或作“若有人听见叫人发誓的声音”），他本是见证，却不把所看见的、所知道的说出来，这就是罪；他要担当他的罪孽。

拼音版 利5:1 Ruò yǒu rén tīngjian fā shì de shēngyīn ( huò zuò ruò yǒu rén tīngjian jiào rén fā shì de shēngyīn ), tā ben shì jiànzhèng, què bù bǎ suǒ kànjian de, suǒ zhīdào de shuō chūlai, zhè jiù shì zuì, tā yào dāndāng tāde zuìniè.

吕振中 利5:1 「倘若有人犯罪、听见誓嘱或是誓求的声音，虽能做见证──无论是看见什么、或是知道什么──却不说出来，他就要担当他的罪罚。

新译本 利5:1 “如果有人犯罪：他听见发誓的声音（“发誓的声音”或译：“传召作证的声音”，或“发咒语的声音”）；他本是证人，却不肯把看见或知道的说出来，他就要担当自己的罪责。

现代译 利5:1 下列是必须献赎罪祭的事例。如果有人被传唤到法庭上作证而不肯把他所看见、所知道的说出来，他就有罪，必须承担罪责。

当代译 利5:1 “无论是谁，要是不肯就自己所知所见的在案中作证，这人便是有罪的。

文理本 利5:1 如人或闻或知其事、能为其证、既闻召为确证、而不以告、于是有罪、必任厥咎、

修订本 利5:1 "若有人犯了罪，就是听见了誓言，他本来可以作证，却不把所看见、所知道的说出来，必须担当他的罪孽。

KJV 英 利5:1 And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

NIV 英 利5:1 "'If a person sins because he does not speak up when he hears a public charge to testify regarding something he has seen or learned about, he will be held responsible.

主目录 返回顶部

和合本 利5:2 或是有人摸了不洁的物，无论是不洁的死兽，是不洁的死畜，是不洁的死虫，他却不知道，因此成了不洁，就有了罪。

拼音版 利5:2 Huò shì yǒu rén mó le bú jié de wù, wúlùn shì bú jié de sǐ shòu, shì bú jié de sǐ xù, shì bú jié de sǐ chóng, tā què bù zhīdào, yīncǐ chéng le bú jié, jiù yǒu le zuì.

吕振中 利5:2 或是有人触着什么不洁净的东西，无论是不洁净的兽的尸体，或是不洁净的牲口的尸体，或是不洁净的昆虫的尸体，他都茫然不知，那么他就不洁净，他有了罪责。

新译本 利5:2 或人摸了什么不洁净的东西，无论是不洁净野兽的尸体，或是不洁净牲畜的尸体，或是不洁净昆虫的尸体，当时并不留意，他因为成了不洁净，就有罪了；

现代译 利5:2 如果有人无意中摸到礼仪上定为不洁净的东西，例如野兽、家畜、爬虫的尸体，他就不洁净了；他一发觉自己所做的，就算有罪。

当代译 利5:2 无论是谁，要是触摸到不洁之物，就如上帝不许作为食物的动物、家畜或昆虫的尸体，即使他自己起初不知道，他也是有罪的。

文理本 利5:2 如扪野兽六畜昆虫不洁之尸、以致自污、而不自知、则为有罪、

修订本 利5:2 若有人摸了任何不洁之物，无论是野兽的不洁尸体，家畜的不洁尸体，或是群聚动物的不洁尸体，他虽不察觉，也是不洁净，就有罪了。

KJV 英 利5:2 Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

NIV 英 利5:2 "'Or if a person touches anything ceremonially unclean--whether the carcasses of unclean wild animals or of unclean livestock or of unclean creatures that move along the ground--even though he is unaware of it, he has become unclean and is guilty.

主目录 返回顶部

和合本 利5:3 或是他摸了别人的污秽，无论是染了什么污秽，他却不知道；一知道了，就有了罪。

拼音版 利5:3 Huò shì tā mó le biérén de wūhuì, wúlùn shì rǎn le shénme wūhuì, tā què bù zhīdào, yī zhīdào le jiù yǒu le zuì.

吕振中 利5:3 或是有人触着人的不洁净，无论他所染上的不洁净是什么样的不洁净，他都茫然不知；一知道了，他就有了罪责。

新译本 利5:3 或有人摸了人的污秽，他没有留意玷污了什么污秽；他一知道，就有罪了。

现代译 利5:3 如果有人无意中摸到任何出自人体的污秽东西，无论那是甚麽，他就不洁净了；他一发觉自己所做的，就算有罪。

当代译 利5:3 倘若有人摸到别人排泄的任何不洁之物，当时自己也不知道，但当他发觉的时候也要算为有罪。

文理本 利5:3 如扪人之不洁、而不自知、无论所污若何、迨及知之、则为有罪、

修订本 利5:3 或是他摸了人的不洁之物，就是任何使人成为不洁的不洁之物，他虽不察觉，但一知道，就有罪了。

KJV 英 利5:3 Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

NIV 英 利5:3 "'Or if he touches human uncleanness--anything that would make him unclean--even though he is unaware of it, when he learns of it he will be guilty.

主目录 返回顶部

和合本 利5:4 或是有人嘴里冒失发誓，要行恶、要行善，无论人在什么事上冒失发誓，他却不知道；一知道了，就要在这其中的一件上有了罪。

拼音版 利5:4 Huò shì yǒu rén zuǐlǐ mào shī fā shì, yào xíng è, yào xíng shàn, wúlùn rén zaì shénme shì shàng mào shī fā shì, tā què bù zhīdào, yī zhīdào le jiù yào zaì zhè qízhōng de yī jiàn shàng yǒu le zuì.

吕振中 利5:4 或是有人咀里冒失发誓、要作恶或行善，无论那人所冒失起誓的是什么，他都茫然不知；一知道了，他就在这些事的一件上有了罪责。

新译本 利5:4 或有人嘴唇轻率发誓，无论是出于恶意或是出于好意，他没有留意起了什么誓；他一知道，就有罪了。

现代译 利5:4 如果有人无意中随便发誓，无论是好是坏，他一发觉他所做的，就算有罪。

当代译 利5:4 倘若有人不经思考，草率起誓，不论他起的誓是出於善意还是恶意，而当时他自己也不察觉，但后来发觉到自己的愚昧，他就算为有罪。

文理本 利5:4 如人造次发誓、行善行恶、而不自知、无论所誓何若、迨及知之、则为有罪、

修订本 利5:4 若有人随口发誓，或出于恶意，或出于善意，这人无论在什么事上随意发誓，虽不察觉，但一知道，就在这其中的一件事上有罪了。

KJV 英 利5:4 Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

NIV 英 利5:4 "'Or if a person thoughtlessly takes an oath to do anything, whether good or evil--in any matter one might carelessly swear about--even though he is unaware of it, in any case when he learns of it he will be guilty.

主目录 返回顶部

和合本 利5:5 他有了罪的时候，就要承认所犯的罪，

拼音版 利5:5 Tā yǒu le zuì de shíhou, jiù yào chéngrèn suǒ fàn de zuì,

吕振中 利5:5 他在这些事的一件上觉得有了罪责时，就要承认他所犯的罪，

新译本 利5:5 如果他在任何一件事上犯了罪，就要承认自己所犯的罪；

现代译 利5:5 人有罪就必须认罪。

当代译 利5:5 倘若有人犯了以上任何一种罪，他就要承认自己的罪，

文理本 利5:5 以上数罪、若犯其一、则当自认其罪、

修订本 利5:5 当他在这其中的一件事上有罪的时候，就要承认所犯的罪，

KJV 英 利5:5 And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

NIV 英 利5:5 "'When anyone is guilty in any of these ways, he must confess in what way he has sinned

主目录 返回顶部

和合本 利5:6 并要因所犯的罪，把他的赎愆祭牲，就是羊群中的母羊，或是一只羊羔，或是一只山羊，牵到耶和华面前为赎罪祭。至于他的罪，祭司要为他赎了。

拼音版 利5:6 Bìng yào yīn suǒ fàn de zuì, bǎ tāde shú qiā jì shēng jiù shì yáng qún zhōng de mǔ yáng, huò shì yī zhǐ yánggāo, huò shì yī zhǐ shānyáng qiā dào Yēhéhuá miànqián wéi shú zuì jì. zhìyú tāde zuì, jìsī yào wèi tā shú le.

吕振中 利5:6 并为了所犯的罪把他的赔罪物、就是羊群中母的，或是一只绵羔羊、或是一只多毛母山羊、带到永恒主面前、作为解罪祭∶他的罪祭司要这样为他行消除礼。

新译本 利5:6 他要为所犯的罪，把赎愆祭带到耶和华面前当作赎罪祭，就是羊群中的母羊，或绵羊羔或山羊；祭司就为他的罪行赎罪。

现代译 利5:6 他必须为赔偿所犯的罪带一只母绵羊或母山羊，献给上主作赎罪祭。祭司要为他的罪行赎罪礼。

当代译 利5:6 也要献上一只母羊羔或母山羊给主，作为赎愆祭。祭司要为他献上赎罪祭，使他的罪得赦免。

文理本 利5:6 因其所犯之罪、必携牝羊、或羔羊或山羊、以为补过赎罪之祭、献于耶和华、祭司代为赎罪、

修订本 利5:6 并要为所犯的罪，把他的赎愆祭牲，就是羊群中的一只母绵羊或母山羊，献给耶和华为赎罪祭，祭司要为他的罪赎了他。

KJV 英 利5:6 And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

NIV 英 利5:6 and, as a penalty for the sin he has committed, he must bring to the LORD a female lamb or goat from the flock as a sin offering; and the priest shall make atonement for him for his sin.

主目录 返回顶部

和合本 利5:7 他的力量若不够献一只羊羔，就要因所犯的罪，把两只斑鸠或是两只雏鸽，带到耶和华面前为赎愆祭：一只作赎罪祭，一只作燔祭。

拼音版 利5:7 Tāde lìliang ruò bù gòu xiàn yī zhǐ yánggāo, jiù yào yīn suǒ fàn de zuì, bǎ liǎng zhǐ bānjiū huò shì liǎng zhǐ chú gē daì dào Yēhéhuá miànqián wéi shú qiā jì, yī zhǐ zuò shú zuì jì, yī zhǐ zuò Fánjì.

吕振中 利5:7 「他若手头紧、彀不着献一只小羊，他就要为了他所犯的罪把两只斑鸠、或是两只雏鸽、带到永恒主面前做赔罪物∶一只作为解罪祭，一只作燔祭。

新译本 利5:7 “他的经济能力若是不够献一只羊，他就要为所犯的罪，带两只斑鸠或两只雏鸽到耶和华面前作赎愆祭，一只作赎罪祭，一只作燔祭。

现代译 利5:7 如果有人买不起一只羊，他必须为赔偿所犯的罪带两只斑鸠或鸽子到上主面前，一只作赎罪祭，另一只作烧化祭。

当代译 利5:7 如果这人负担不起一只羊，他可以献两只斑鸠或两只雏鸽作为赎愆祭；一只作为赎罪祭，另一只作为燔祭。

文理本 利5:7 如其资财、不足备羔、则必缘其所犯之罪、携⒒虺攵⒁枰突啊⒁晃曜镏馈⒁晃芗馈�

修订本 利5:7 "若他的力量不够献一只绵羊，就要为所犯的罪，把两只斑鸠或是两只雏鸽献给耶和华为赎愆祭：一只作赎罪祭，一只作燔祭。

KJV 英 利5:7 And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

NIV 英 利5:7 "'If he cannot afford a lamb, he is to bring two doves or two young pigeons to the LORD as a penalty for his sin--one for a sin offering and the other for a burnt offering.

主目录 返回顶部

和合本 利5:8 把这些带到祭司那里，祭司就要先把那赎罪祭献上，从鸟的颈项上揪下头来，只是不可把鸟撕断。

拼音版 利5:8 Bǎ zhèxie daì dào jìsī nàli, jìsī jiù yào xiān bǎ nà shú zuì jì xiànshang, cóng niǎo de jǐngxiàng shàng jiū xià tóu lái, zhǐshì bùke bǎ niǎo sī duàn,

吕振中 利5:8 他要把这些物品带到祭司那里，祭司就要先把那作为解罪祭的供献上，从鸟的脖子上揪下头来，可不要完全分开。

新译本 利5:8 他要把牠们带到祭司那里，祭司就要先献上作为赎罪祭的一只，把鸟的头从颈项上扭断，只是不可撕断。

现代译 利5:8 他要把鸟带到祭司那里；祭司要先献赎罪祭。他要拧断鸟的脖子，但不可撕离了它的头，

当代译 利5:8 祭司要把先交来的一只鸟献上作赎罪祭，他要扭断它的颈，却不可以使它身首分离。

文理本 利5:8 携至祭司、祭司先献其一、为赎罪之祭、扭去其首、弗剖其体、

修订本 利5:8 他要把这些带到祭司那里，祭司就先把赎罪祭献上，从鸟的颈项上扭断它的头，但不把鸟撕断。

KJV 英 利5:8 And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

NIV 英 利5:8 He is to bring them to the priest, who shall first offer the one for the sin offering. He is to wring its head from its neck, not severing it completely,

主目录 返回顶部

和合本 利5:9 也把些赎罪祭牲的血，弹在坛的旁边，剩下的血要流在坛的脚那里。这是赎罪祭。

拼音版 利5:9 Ye bǎ xiē shú zuì jì shēng de xuè tán zaì tán de pángbiān, shèngxia de xuè yào liú zaì tán de jiǎo nàli, zhè shì shú zuì jì.

吕振中 利5:9 他要把解罪祭的一点儿血弹在祭坛边，剩下的血要让流在祭坛脚那里∶这是解罪祭。

新译本 利5:9 然后他要把赎罪祭牲的一些血，弹在祭坛旁边，其余的血要在祭坛脚那里挤出来；这是赎罪祭。

现代译 利5:9 然后把一些血洒在祭坛旁边，剩下的都倒在祭坛的座上。这是赎罪祭。

当代译 利5:9 然后他要把祭牲的一些血洒在祭坛边，其馀的血都要流在坛底下——这便是赎罪祭。

文理本 利5:9 取血少许、洒于坛旁、沥余血于坛基、是为赎罪之祭、

修订本 利5:9 祭司要把一些赎罪祭牲的血弹在祭坛的边上，其余的血要倒在坛的底座上；这是赎罪祭。

KJV 英 利5:9 And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

NIV 英 利5:9 and is to sprinkle some of the blood of the sin offering against the side of the altar; the rest of the blood must be drained out at the base of the altar. It is a sin offering.

主目录 返回顶部

和合本 利5:10 他要照例献第二只为燔祭。至于他所犯的罪，祭司要为他赎了，他必蒙赦免。

拼音版 利5:10 Tā yào zhàolì xiàn dì èr zhǐ wèi Fánjì. zhìyú tā suǒ fàn de zuì, jìsī yào wèi tā shú le, tā bì meng shèmiǎn.

吕振中 利5:10 第二只他要按照典章、献为燔祭；他所犯的罪祭司要这样为他行消除礼，他就蒙赦免。

新译本 利5:10 第二只作为燔祭的鸟，要按照燔祭的规则献上，祭司为他的罪行赎罪，他就蒙赦免。

现代译 利5:10 接着，他要依照条例献上另一只鸟作烧化祭。祭司要为这个人所犯的罪献上赎罪祭，他就蒙赦免。

当代译 利5:10 第二只鸟要依照燔祭规例献上；这样，祭司便为他赎了罪，他的罪也就得到赦免。

文理本 利5:10 后复献其一、以为燔祭、循其常例、祭司代为赎罪、乃蒙赦宥、

修订本 利5:10 他要依照条例献第二只鸟为燔祭。祭司要为他所犯的罪赎了他，他就蒙赦免。

KJV 英 利5:10 And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

NIV 英 利5:10 The priest shall then offer the other as a burnt offering in the prescribed way and make atonement for him for the sin he has committed, and he will be forgiven.

主目录 返回顶部

和合本 利5:11 他的力量若不够献两只斑鸠或是两只雏鸽，就要因所犯的罪带供物来，就是细面伊法十分之一为赎罪祭；不可加上油，也不可加上乳香，因为是赎罪祭。

拼音版 利5:11 Tāde lìliang ruò bù gòu xiàn liǎng zhǐ bānjiū huò shì liǎng zhǐ chú gē, jiù yào yīn suǒ fàn de zuì daì gōngwù lái, jiù shì xì miàn yīfǎ shí fèn...zhīyī wèi shú zuì jì, bùke jiā shàng yóu, ye bùke jiā shàng rǔxiāng, yīnwei shì shú zuì jì.

吕振中 利5:11 「他若手头紧、彀不着献两只斑鸠或是两只雏鸽，他就要为了所犯的罪把他的供物带供物来、就是细面伊法的十分之一、作为解罪祭；可不要放上油，也不要加上乳香，因为这是解罪祭。

新译本 利5:11 “他的经济能力若是不够献两只斑鸠或两只雏鸽，就要为所犯的罪，带来一公斤的细面作赎罪祭的供物；供物不可浇上油，也不可加上乳香，因为这是赎罪祭。

现代译 利5:11 如果有人买不起两只斑鸠或鸽子，他可以为自己所犯的罪献上一公斤的细面粉作赎罪祭，但不可加上橄榄油或乳香，因为这是赎罪祭，不是素祭。

当代译 利5:11 倘若这人负担不起斑鸠或雏鸽，他就应当以二点二公升的细面作赎罪祭，但祭物却不可混入橄榄油或香料，因为这是赎罪祭。

文理本 利5:11 如其资财、不足备⒒虺搿⒃蛳紫该嬉练ㄊ种弧⑽曜镏馈⑽鹬糜汀⑽鸺尤橄恪⒏俏曜镏馈�

修订本 利5:11 "他的力量若不够献两只斑鸠或两只雏鸽，就要为所犯的罪把供物，就是十分之一伊法细面，献上为赎罪祭；不可加上油，也不可加上乳香，因为这是赎罪祭。

KJV 英 利5:11 But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

NIV 英 利5:11 "'If, however, he cannot afford two doves or two young pigeons, he is to bring as an offering for his sin a tenth of an ephah of fine flour for a sin offering. He must not put oil or incense on it, because it is a sin offering.

主目录 返回顶部

和合本 利5:12 他要把供物带到祭司那里，祭司要取出自己的一把来作为纪念，按献给耶和华火祭的条例，烧在坛上。这是赎罪祭。

拼音版 利5:12 Tā yào bǎ gōngwù daì dào jìsī nàli, jìsī yào qǔ chū zìjǐ de yī bǎ lái zuòwéi jìniàn, àn xiàn gei Yēhéhuá huǒ jì de tiaólì shāo zaì tán shàng, zhè shì shú zuì jì.

吕振中 利5:12 他要把物品带到祭司那里，祭司要从细面取出一把来、做表样，熏在祭坛上、在献与永恒主的火祭之上∶这是解罪祭。

新译本 利5:12 他要把供物带到祭司那里，祭司从其中取出一把，作为象征，放在祭坛耶和华的火祭上面焚烧；这是赎罪祭。

现代译 利5:12 他要把细面粉带到祭司那里；祭司要拿一把面粉，作为全部献上的象徵，放在祭坛上烧，作火祭献给上主。这是赎罪祭。

当代译 利5:12 祭司要在其中取出一把面作为代表，放在坛上焚烧，就像其他献给主的火祭一样；这便是赎罪祭。

文理本 利5:12 携至祭司、祭司取其一撮、以为记志、焚之于坛、在耶和华火祭之上、是为赎罪之祭、

修订本 利5:12 他要把细面带到祭司那里，祭司要取出满满的一把，作为纪念，按照献火祭给耶和华的条例把它烧在坛上；这是赎罪祭。

KJV 英 利5:12 Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

NIV 英 利5:12 He is to bring it to the priest, who shall take a handful of it as a memorial portion and burn it on the altar on top of the offerings made to the LORD by fire. It is a sin offering.

主目录 返回顶部

和合本 利5:13 至于他在这几件事中所犯的罪，祭司要为他赎了，他必蒙赦免。剩下的面都归与祭司，和素祭一样。’”

拼音版 利5:13 Zhìyú tā zaì zhè jǐ jiàn shì zhōng suǒ fàn de zuì, jìsī yào wèi tā shú le, tā bì meng shèmiǎn. shèngxia de miàn dōu guīyǔ jìsī, hé sù jì yíyàng.

吕振中 利5:13 他在这几件事之中所犯的任一项罪，祭司要这样为他行消除礼，他就蒙赦免。剩下的面要给祭司、像素祭一样。」

新译本 利5:13 祭司为他所犯的任何一样罪赎罪，他就蒙赦免。其余的祭物要归给祭司，好像素祭一样。”

现代译 利5:13 祭司要为这个人所犯的罪献上赎罪祭，他就蒙赦免。剩下的面粉按素祭的条例归给祭司。

当代译 利5:13 这样，祭司便为这人赎了罪，他的罪便得到了赦免。馀下的面都要归给祭司，就像献素祭所做的一样。”

文理本 利5:13 若犯以上数罪之一、祭司代为赎罪、乃蒙赦宥、祭物之余、悉归祭司、若素祭然、○

修订本 利5:13 至于他在这几件事中所犯的任何罪，祭司要为他赎了，他就蒙赦免。剩下的都归给祭司，和素祭一样。"

KJV 英 利5:13 And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

NIV 英 利5:13 In this way the priest will make atonement for him for any of these sins he has committed, and he will be forgiven. The rest of the offering will belong to the priest, as in the case of the grain offering.'"

主目录 返回顶部

和合本 利5:14 耶和华晓谕摩西说：

拼音版 利5:14 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利5:14 永恒主告诉摩西说∶

新译本 利5:14 耶和华对摩西说：

现代译 利5:14 上主向摩西颁布以下的条例。

当代译 利5:14 主又对摩西说：

文理本 利5:14 耶和华谕摩西曰、

修订本 利5:14 耶和华吩咐摩西说：

KJV 英 利5:14 And the LORD spake unto Moses, saying,

NIV 英 利5:14 The LORD said to Moses:

主目录 返回顶部

和合本 利5:15 “人若在耶和华的圣物上误犯了罪，有了过犯，就要照你所估的，按圣所的舍客勒拿银子，将赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前为赎愆祭；

拼音版 利5:15 Rén ruò zaì Yēhéhuá de shèngwù shàng wù fàn le zuì, yǒu le guò fàn, jiù yào zhào nǐ suǒ gū de, àn shèng suǒ de Shekèlè ná yínzi, jiàng shú qiā jì shēng jiù shì yáng qún zhōng yī zhǐ méiyǒu cánji de gōng miányáng qiā dào Yēhéhuá miànqián wèi shú qiā jì.

吕振中 利5:15 「若有人在永恒主的圣物上不忠实，误（或译∶不知不觉）犯了罪，他就要照你所估定的银两、按圣所的舍客勒、将他的解罪责祭牲、就是羊群中一只完全没有残疾的公绵羊、带到永恒主面前为解罪责祭，

新译本 利5:15 “如果有人在耶和华的圣物上不忠实，无意犯了罪，他就要依照你按着圣所衡量银子标准所估的银价，把他的赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前作赎愆祭。

现代译 利5:15 如果有人无意中没有把应该归给上主的圣物献上，他必须为赔偿所犯的罪带一只没有残缺的公绵羊来，献给上主作赎过祭。羊的价值要按照圣所的标准决定。

当代译 利5:15 “倘若有人不慎玷污了主的圣物，他就应当按圣所的规定献上一只毫无残疾的公绵羊作赎愆祭。

文理本 利5:15 如人于献耶和华之圣物、偶有差失、致获罪愆、则必献补过之祭于耶和华、即牡绵羊之一、纯全无疵、循圣所权衡、依尔所估之价、几舍客勒、以补其过、

修订本 利5:15 "若有人在耶和华的圣物上无意中犯了罪，有了过犯，就要献羊群中一只没有残疾的公绵羊给耶和华为赎愆祭，或依圣所的舍客勒所估定的银子，作为赎愆祭。

KJV 英 利5:15 If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

NIV 英 利5:15 "When a person commits a violation and sins unintentionally in regard to any of the LORD'S holy things, he is to bring to the LORD as a penalty a ram from the flock, one without defect and of the proper value in silver, according to the sanctuary shekel. It is a guilt offering.

主目录 返回顶部

和合本 利5:16 并且他因在圣物上的差错要偿还，另外加五分之一，都给祭司。祭司要用赎愆祭的公绵羊为他赎罪，他必蒙赦免。

拼音版 利5:16 Bìngqie tā yīn zaì shèngwù shàng de chā cuò yào chánghuán, Lìngwaì jiā wǔ fèn...zhīyī, dōu gei jìsī. jìsī yào yòng shú qiā jì de gōng miányáng wèi tā shú zuì, tā bì meng shèmiǎn.

吕振中 利5:16 并为了在圣物上的罪要偿还，另外加上五分之一、给祭司；祭司要用解罪责祭的公绵羊为他行消除礼，他就蒙赦免。

新译本 利5:16 他要补偿他在圣物上所亏欠的，另加五分之一，交给祭司；祭司要用赎愆祭的公绵羊为他赎罪，他就蒙赦免。

现代译 利5:16 他必须偿还他没有付出的部份，另外加上百分之二十。他要把这些交给祭司；祭司要为他的罪献上公绵羊作赎过祭，他就蒙赦免。

当代译 利5:16 他也理应为他所玷污了的圣物作出赔偿，另外再加罚五分之一；他要把这些带到祭司面前，祭司要为他献上公绵羊作为赎愆祭后，这人的罪便得到赦免。

文理本 利5:16 于圣物之差失、必偿所缺、加五分之一、携至祭司、祭司取羊、代为赎罪、乃蒙赦宥、○

修订本 利5:16 他要为在圣物上的疏忽赔偿，另外加五分之一，把这些都交给祭司。祭司要用赎愆祭的公绵羊为他赎罪，他就蒙赦免。

KJV 英 利5:16 And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

NIV 英 利5:16 He must make restitution for what he has failed to do in regard to the holy things, add a fifth of the value to that and give it all to the priest, who will make atonement for him with the ram as a guilt offering, and he will be forgiven.

主目录 返回顶部

和合本 利5:17 若有人犯罪，行了耶和华所吩咐不可行的什么事，他虽然不知道，还是有了罪，就要担当他的罪孽。

拼音版 利5:17 Ruò yǒu rén fàn zuì, xíng le Yēhéhuá suǒ fēnfu bùke xíng de shénme shì, tā suīrán bù zhīdào, háishì yǒu le zuì, jiù yào dāndāng tāde zuìniè.

吕振中 利5:17 「若有人在永恒主所吩咐不可行的事上犯了罪，去行其一件，他虽不知道，还是有罪责，他必须担当他的罪罚。

新译本 利5:17 “如果有人犯了罪，行了一件耶和华吩咐不可行的事；他虽然不清楚，仍是有罪，他就要担当自己的罪责。

现代译 利5:17 如果有人无意中犯了罪，违反上主的禁令，他就有罪，必须承担罪责。

当代译 利5:17 如果有人做了主吩咐不可做的事，即使他自己不知道，他仍算为有罪；这人应当按照摩西所估定的价值，献上一只毫无残疾的公绵羊作为赎愆祭。祭司要为他不慎所犯的过错赎罪，这人的罪便得到赦免。

文理本 利5:17 如人犯罪、干耶和华之命、为所不当为、虽出无意、亦为有过、必任其咎、

修订本 利5:17 "若有人犯罪，在任何事上犯了一条耶和华所吩咐的禁令，他虽不察觉，仍算有罪，必须担当自己的罪孽。

KJV 英 利5:17 And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

NIV 英 利5:17 "If a person sins and does what is forbidden in any of the LORD'S commands, even though he does not know it, he is guilty and will be held responsible.

主目录 返回顶部

和合本 利5:18 也要照你所估定的价，从羊群中牵一只没有残疾的公绵羊来，给祭司作赎愆祭。至于他误行的那错事，祭司要为他赎罪，他必蒙赦免。

拼音版 利5:18 Ye yào zhào nǐ suǒ gū déng de jià, cóng yáng qún zhōng qiā yī zhǐ méiyǒu cánji de gōng miányáng lái, gei jìsī zuò shú qiā jì. zhìyú tā wù xíng de nà cuò shì, jìsī yào wèi tā shú zuì, tā bì meng shèmiǎn.

吕振中 利5:18 他要把羊群中一只完全没有残疾的公绵羊带到祭司那里、照你所估定的价做解罪责祭；为了他所误作的错事、而不知道的、祭司要这样为他行消除礼，他就蒙赦免。

新译本 利5:18 他要依照你的估价，从羊群中把一只没有残疾的公绵羊牵来，给祭司作赎愆祭。祭司为他赎罪，那不清楚的无心之失，就蒙赦免。

现代译 利5:18 他必须带一只没有残缺的公绵羊到祭司那里作赎过祭。羊的价值要按照圣所的标准决定。祭司要为他行赎罪礼，他就蒙赦免。

当代译 利5:18 如果有人做了主吩咐不可做的事，即使他自己不知道，他仍算为有罪；这人应当按照摩西所估定的价值，献上一只毫无残疾的公绵羊作为赎愆祭。祭司要为他不慎所犯的过错赎罪，这人的罪便得到赦免。

文理本 利5:18 必以牡绵羊之一、纯全无疵、依尔所估之价、携至祭司、祭司缘其无知而犯之过、代为赎罪、乃蒙赦宥、

修订本 利5:18 他要牵羊群中一只没有残疾的公绵羊，或照你所估定的价值，给祭司作赎愆祭。祭司要为他赎他因不知道而无意中所犯的罪，他就蒙赦免。

KJV 英 利5:18 And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

NIV 英 利5:18 He is to bring to the priest as a guilt offering a ram from the flock, one without defect and of the proper value. In this way the priest will make atonement for him for the wrong he has committed unintentionally, and he will be forgiven.

主目录 返回顶部

和合本 利5:19 这是赎愆祭，因他在耶和华面前实在有了罪。”

拼音版 利5:19 Zhè shì shú qiā jì, yīn tā zaì Yēhéhuá miànqián shízaì yǒu le zuì.

吕振中 利5:19 这是解罪责祭；他在永恒主面前实在有了过失。」

新译本 利5:19 这是赎愆祭，他在耶和华面前实在有罪。”

现代译 利5:19 这是为了他冒犯上主所献上的赎过祭。

当代译 利5:19 这赎愆祭是必需的，因为他在主面前确实是有罪的。”

文理本 利5:19 此乃补过之祭、缘其人在耶和华前、实有罪戾也、

修订本 利5:19 这是赎愆祭；因他确实得罪了耶和华。"

KJV 英 利5:19 It is a trespass offering: he hath certainly trespassed against the LORD.

NIV 英 利5:19 It is a guilt offering; he has been guilty of wrongdoing against the LORD."


利未记第6章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第6章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利6:1 耶和华晓谕摩西说：

拼音版 利6:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利6:1 永恒主告诉摩西说∶

新译本 利6:1 耶和华对摩西说：

现代译 利6:1 上主向摩西颁布以下的条例。

当代译 利6:1 主又对摩西说：

文理本 利6:1 耶和华谕摩西曰、

修订本 利6:1 耶和华吩咐摩西说：

KJV 英 利6:1 And the LORD spake unto Moses, saying,

NIV 英 利6:1 The LORD said to Moses:

主目录 返回顶部

和合本 利6:2 “若有人犯罪，干犯耶和华，在邻舍交付他的物上，或是在交易上行了诡诈，或是抢夺人的财物，或是欺压邻舍，

拼音版 利6:2 Ruò yǒu rén fàn zuì, gānfàn Yēhéhuá, zaì línshè jiāofù tāde wù shàng, huò shì zaì jiāo yì shàng xíng le guǐzhà, huò shì qiǎngduó rén de cáiwù, huò shì qīyē línshè,

吕振中 利6:2 「若有人犯罪，对永恒主不忠实，在存放或交易（或译∶信约）的事上欺骗他的同伴，或是抢夺或是欺压他的同伴，

新译本 利6:2 “如果有人犯罪，对耶和华不忠实，在人寄存给他的物上或抵押品上欺骗自己的同伴，或是抢夺，或是欺压自己的同胞，

现代译 利6:2 如果有人因不肯归还以色列同胞所付的定钱或保证金，或偷取别人的东西，或剥削别人，

当代译 利6:2 “倘若有人不忠实，骗取同胞存放在他那里或交托给他的物件；抢掠、勒索诈取同胞财物的，

文理本 利6:2 如人获罪、干犯耶和华、于受托、贸易而欺人、或窃物、或虐邻、

修订本 利6:2 "若有人犯罪，得罪了耶和华，就是在邻舍寄托他的东西或抵押品上行诡诈，或抢夺，或欺压邻舍，

KJV 英 利6:2 If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

NIV 英 利6:2 "If anyone sins and is unfaithful to the LORD by deceiving his neighbor about something entrusted to him or left in his care or stolen, or if he cheats him,

主目录 返回顶部

和合本 利6:3 或是在捡了遗失的物上行了诡诈，说谎起誓，在这一切的事上犯了什么罪。

拼音版 利6:3 Huò shì zaì jiǎn le wèi shī de wù shàng xíng le guǐzhà, shuōhuǎng qǐshì, zaì zhè yīqiè de shì shàng fàn le shénme zuì.

吕振中 利6:3 或是捡了人所失掉的东西而在那事上欺骗人、假意起誓∶在人所作的这一切的事的任一件上犯了罪；

新译本 利6:3 或是拾去人遗失的东西，却欺骗人，起假誓，行了任何一件人常犯的罪，

现代译 利6:3 或编造谎言说东西遗失了，并且发誓否认捡到他遗失的东西，而得罪上主，他必须献祭物。

当代译 利6:3 拾遗不报、撒谎抵赖，他这样做就是冒犯了我。

文理本 利6:3 拾人所遗、而诳言发誓、于此诸事获罪、

修订本 利6:3 或是捡了失物行了诡诈，起了假誓，在人所做的任何事上犯了罪；

KJV 英 利6:3 Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

NIV 英 利6:3 or if he finds lost property and lies about it, or if he swears falsely, or if he commits any such sin that people may do--

主目录 返回顶部

和合本 利6:4 他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是人交付他的，或是人遗失他所捡的物，

拼音版 利6:4 Tā jì fàn le zuì, yǒu le guò fàn, jiù yào guī hái tā suǒ qiǎngduó de, huò shì yīn qīyē suǒ de de, huò shì rén jiāofù tāde, huò shì rén wèi shī tā suǒ jiǎn de wù,

吕振中 利6:4 他若这样犯了罪，而觉得有了罪责，那么他就要归还他所抢夺的赃物、或因欺压而得的索物、或人所存放在他手里的存放物、或是他所捡着人失掉的东西，

新译本 利6:4 他犯了罪，有了罪，就应归还他所抢夺的，或是欺压得来的，或是别人寄存在他那里的，或是他拾去的失物，

现代译 利6:4 如果他犯了上面所列的任何罪，他必须偿还他用不诚实的方法取得的东西；是偷取的，是剥削的，是定钱，是捡到的东西，

当代译 利6:4 当他的罪行被揭发出来的时候，他就要归还一切，另外加罚五分之一，交给受害的人作为赔偿；并在同一天之内，献上赎愆祭。

文理本 利6:4 既已获罪有咎、必以所窃取、所虐取、所受托、所拾遗、及所诳言发誓而据之物、悉反诸人、

修订本 利6:4 他既犯了罪，有了过犯，就要归还他所抢夺的，或是因欺压所得的，或是别人寄托他的，或是他所捡到的失物，

KJV 英 利6:4 Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

NIV 英 利6:4 when he thus sins and becomes guilty, he must return what he has stolen or taken by extortion, or what was entrusted to him, or the lost property he found,

主目录 返回顶部

和合本 利6:5 或是他因什么物起了假誓，就要如数归还，另外加上五分之一，在查出他有罪的日子，要交还本主。

拼音版 利6:5 Huò shì tā yīn shénme wù qǐ le jiǎ shì, jiù yào rú shù guī hái, Lìngwaì jiā shàng wǔ fèn...zhīyī, zaì chá chū tā yǒu zuì de rìzi jiāo hái ben zhǔ.

吕振中 利6:5 或是任何假意起誓所牵涉到的东西，他都要按原数偿还，另外加上五分之一，在献解罪责的日子交给物主。

新译本 利6:5 或是他因起假誓所得的任何东西；在赔过的时候，他除了按原数偿还外，必须另外加上五分之一，交给原主；

现代译 利6:5 是伪誓得来的东西，都要全部归还原主，并且加上百分之二十。

当代译 利6:5 当他的罪行被揭发出来的时候，他就要归还一切，另外加罚五分之一，交给受害的人作为赔偿；并在同一天之内，献上赎愆祭。

文理本 利6:5 于罪显露之日、必以原物之值、加五分之一、归于其主、

修订本 利6:5 或是起假誓得来的任何东西，就要全数归还，另外再加五分之一。在查出他有罪的日子，就要立刻赔还给原主。

KJV 英 利6:5 Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

NIV 英 利6:5 or whatever it was he swore falsely about. He must make restitution in full, add a fifth of the value to it and give it all to the owner on the day he presents his guilt offering.

主目录 返回顶部

和合本 利6:6 也要照你所估定的价，把赎愆祭牲，就是羊群中一只没有残疾的公绵羊，牵到耶和华面前，给祭司为赎愆祭。

拼音版 利6:6 Ye yào zhào nǐ suǒ gù déng de jià, bǎ shú qiā jì shēng jiù shì yáng qún zhōng yī zhǐ méiyǒu cánji de gōng miányáng qiā dào Yēhéhuá miànqián, gei jìsī wèi shú qiā jì.

吕振中 利6:6 他要把他的解罪责祭牲、就是羊群中一只完全没有残疾的公绵羊、牵到永恒主面前、交给祭司、照你所估定的价做解罪责祭。

新译本 利6:6 还要照着你的估价，把赎愆祭牲，就是从羊群中取一只没有残疾的公绵羊，牵到耶和华面前，给祭司作赎愆祭。

现代译 利6:6 为了赔偿所犯的罪，他必须带一只没有残缺的公绵羊到祭司那里，作赎过祭献给上主。羊的价值要按照圣所的标准决定。

当代译 利6:6 他要按你所定的价值，献一只毫无残疾的公绵羊作赎愆祭。他要把羊牵到祭司面前，

文理本 利6:6 且以牡绵羊、纯全无疵、依尔所估之价、携至祭司、献于耶和华、为补过之祭、

修订本 利6:6 他要献羊群中一只没有残疾的公绵羊，给耶和华为赎愆祭，或照你所估定的价值，给祭司t作赎愆祭。

KJV 英 利6:6 And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

NIV 英 利6:6 And as a penalty he must bring to the priest, that is, to the LORD, his guilt offering, a ram from the flock, one without defect and of the proper value.

主目录 返回顶部

和合本 利6:7 祭司要在耶和华面前为他赎罪；他无论行了什么事，使他有了罪，都必蒙赦免。”

拼音版 利6:7 Jìsī yào zaì Yēhéhuá miànqián wéi tā shú zuì, tā wúlùn xíng le shénme shì, shǐ tā yǒu le zuì, dōu bì meng shèmiǎn.

吕振中 利6:7 祭司要在永恒主面前为他行消除，他无论行了这些事的哪一件、因而有罪责，都必蒙赦免。」

新译本 利6:7 祭司在耶和华面前，为他所行的任何一件过失赎罪，他就蒙赦免。”（本章第1~7节在《马索拉抄本》为5:20~26）

现代译 利6:7 祭司要为他行赎罪礼，他就蒙赦免。

当代译 利6:7 祭司要在主面前为他赎罪，他的罪就可得到赦免。”

文理本 利6:7 祭司于耶和华前、代为赎罪、其人所犯之罪、乃蒙赦宥、○

修订本 利6:7 祭司要在耶和华面前为他赎罪；他无论做了什么事，以致有了罪，都必蒙赦免。"

KJV 英 利6:7 And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

NIV 英 利6:7 In this way the priest will make atonement for him before the LORD, and he will be forgiven for any of these things he did that made him guilty."

主目录 返回顶部

和合本 利6:8 耶和华晓谕摩西说：

拼音版 利6:8 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利6:8 永恒主告诉摩西说∶

新译本 利6:8 耶和华对摩西说：（本节在《马索拉抄本》为6:1）

现代译 利6:8 上主命令摩西

当代译 利6:8 主又对摩西说：

文理本 利6:8 耶和华谕摩西曰、

修订本 利6:8 耶和华吩咐摩西说：

KJV 英 利6:8 And the LORD spake unto Moses, saying,

NIV 英 利6:8 The LORD said to Moses:

主目录 返回顶部

和合本 利6:9 “你要吩咐亚伦和他的子孙说：‘燔祭的条例乃是这样：燔祭要放在坛的柴上，从晚上到天亮，坛上的火要常常烧着。

拼音版 利6:9 Nǐ yào fēnfu Yàlún hé tāde zǐsūn shuō, Fánjì de tiaólì nǎi shì zhèyàng, Fánjì yào fàng zaì tán de chái shàng, cóng wǎnshang dào tiān liàng, tán shàng de huǒ yào chángcháng shāo zhe.

吕振中 利6:9 「你要吩咐亚伦和他的子孙说∶燔祭的法规是这样∶燔祭品要放在祭坛上的焚烧处、整夜到早晨；祭坛的火要不断地在那上头烧着。

新译本 利6:9 “你要吩咐亚伦和他的子孙说：燔祭的律例是这样：燔祭要放在祭坛的柴上，通宵达旦；祭坛上的火，必须一直烧着。

现代译 利6:9 向亚伦和他的儿子们颁布烧化祭的条例。烧化祭要放在祭坛上，从晚上到早晨，整夜焚烧。

当代译 利6:9 “你去把这些有关献燔祭的规矩告诉亚伦和他的子孙：“燔祭应整夜留在祭坛的火上，坛上的火要不停地燃烧。

文理本 利6:9 命亚伦及其子云、燔祭之例如左、燔祭在坛、焚之以柴、通宵达旦、火必常燃、

修订本 利6:9 "你要吩咐亚伦和他的子孙说，燔祭的条例是这样：燔祭要放在坛的底盘上，从晚上到天亮，坛上的火要不断地烧着。

KJV 英 利6:9 Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

NIV 英 利6:9 "Give Aaron and his sons this command: 'These are the regulations for the burnt offering: The burnt offering is to remain on the altar hearth throughout the night, till morning, and the fire must be kept burning on the altar.

主目录 返回顶部

和合本 利6:10 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把坛上所烧的燔祭灰收起来，倒在坛的旁边。

拼音版 利6:10 Jìsī yào chuān shàng xìmábù yīfu, yòu yào bǎ xìmábù kùzi chuān zaì shēnshang, bǎ tán shàng suǒ shāo de Fánjì huī shōu qǐlai, dǎo zaì tán de pángbiān.

吕振中 利6:10 祭司要穿上细麻布长衣；也要把细麻布裤子穿在身上；他要把祭坛上火将燔祭品所烧毁成的灰取下来，放在祭坛附近。

新译本 利6:10 祭司要穿上细麻布外袍，又把细麻布裤子穿在身上；他要把祭坛上燔祭烧成的灰收起来，放在祭坛旁边；

现代译 利6:10 祭司要穿上麻纱的长袍和短裤，把留在祭坛上烧烧化祭的灰收集倒在祭坛旁边。

当代译 利6:10 翌晨，祭司要穿上细麻外袍和细麻裤，清理燔祭遗留下来的灰烬，把它放在祭坛旁边。

文理本 利6:10 祭司衣枲衣、亦服枲裈、以蔽下体、取燔祭火烬之灰、置于坛侧、

修订本 利6:10 祭司要穿上细麻布衣服，又要把细麻布裤子穿在身上，把在坛上烧剩的燔祭灰收起来，放在坛的旁边。

KJV 英 利6:10 And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

NIV 英 利6:10 The priest shall then put on his linen clothes, with linen undergarments next to his body, and shall remove the ashes of the burnt offering that the fire has consumed on the altar and place them beside the altar.

主目录 返回顶部

和合本 利6:11 随后要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。

拼音版 利6:11 Suíhòu yào tuō qù zhè yīfu, chuān shàng biéde yīfu, bǎ huī ná dào yíng waì jiéjìng zhī chǔ.

吕振中 利6:11 然后把这衣服脱下，穿上别的衣服，将灰拿出营外洁净的地方。

新译本 利6:11 然后脱去这些衣服，穿上别的衣服，把灰拿出营外洁净的地方。

现代译 利6:11 接着，他要更换衣服，把灰带到营外礼仪上定为洁净的地方。

当代译 利6:11 然后，他要更换衣服，把灰烬拿出营外，放在洁净的地方。

文理本 利6:11 既而易衣、服其他服、携灰出营、至洁清之地、

修订本 利6:11 然后，他要脱去这衣服，穿上别的衣服，把灰拿到营外洁净之处。

KJV 英 利6:11 And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

NIV 英 利6:11 Then he is to take off these clothes and put on others, and carry the ashes outside the camp to a place that is ceremonially clean.

主目录 返回顶部

和合本 利6:12 坛上的火要在其上常常烧着，不可熄灭。祭司要每日早晨在上面烧柴，并要把燔祭摆在坛上，在其上烧平安祭牲的脂油，

拼音版 利6:12 Tán shàng de huǒ yào zaì qí shàng chángcháng shāo zhe, bùke xī miè. jìsī yào mei rì zǎochen zaì shàngmian shāo chái, bìng yào bǎ Fánjì bǎi zaì tán shàng, zaì qí shàng shāo píngān jì shēng de zhīyóu.

吕振中 利6:12 祭坛上的火要不断地在那上头烧着，不可熄灭；祭司要烧柴在那上头，把燔祭品摆在上头，把平安祭牲的脂肪熏在上头。

新译本 利6:12 祭坛上的火，应常常烧着，不可熄灭；每天早晨，祭司要在上面烧柴，把燔祭排列在坛上，又在上面焚烧平安祭的脂肪。

现代译 利6:12 在祭坛上的火要不断地燃烧着，不可熄灭。每天早上，祭司要在祭坛上面加木柴，把烧化祭排列在上面，并烧平安祭的脂肪。

当代译 利6:12 祭坛的火必定要不断燃烧，不能熄灭，祭司每天早上都要在坛上加柴，摆上燔祭，然后在上面烧当日的平安祭牲的脂肪。

文理本 利6:12 坛火常燃不灭、每旦祭司爇柴、胪陈燔祭于上、且焚酬恩祭牲之脂、

修订本 利6:12 坛上的火要不断地烧着，不可熄灭。每日早晨，祭司要在坛上烧柴，把燔祭摆在坛上，并烧平安祭牲的脂肪。

KJV 英 利6:12 And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

NIV 英 利6:12 The fire on the altar must be kept burning; it must not go out. Every morning the priest is to add firewood and arrange the burnt offering on the fire and burn the fat of the fellowship offerings on it.

主目录 返回顶部

和合本 利6:13 在坛上必有常常烧着的火，不可熄灭。

拼音版 利6:13 Zaì tán shàng bì yǒu chángcháng shāo zhe de huǒ, bùke xī miè.

吕振中 利6:13 祭坛上要不断地有火烧着，不可熄灭。

新译本 利6:13 火必须不断在祭坛上烧着，不可熄灭。

现代译 利6:13 祭坛上的火要日夜不断地燃烧，不可熄灭。

当代译 利6:13 坛上的火要不断燃烧，断不可熄灭。

文理本 利6:13 火于坛上、常燃不灭、○

修订本 利6:13 坛上的火要不断地烧着，不可熄灭。"

KJV 英 利6:13 The fire shall ever be burning upon the altar; it shall never go out.

NIV 英 利6:13 The fire must be kept burning on the altar continuously; it must not go out.

主目录 返回顶部

和合本 利6:14 素祭的条例乃是这样：亚伦的子孙要在坛前，把这祭献在耶和华面前。

拼音版 利6:14 Sù jì de tiaólì nǎi shì zhèyàng, Yàlún de zǐsūn yào zaì tán qián bǎ zhè jì xiàn zaì Yēhéhuá miànqián.

吕振中 利6:14 「素祭的法规是这样∶亚伦的子孙要在祭坛前把这祭物献在永恒主面前。

新译本 利6:14 “素祭的律例是这样：亚伦的子孙要在耶和华面前的祭坛前献素祭。

现代译 利6:14 以下是素祭的条例。亚伦一系的祭司要在祭坛前向上主献上素祭。

当代译 利6:14 以下是献素祭的规矩：亚伦的子孙要在坛前献祭给主。

文理本 利6:14 素祭之例如左、亚伦子孙、必携至耶和华前、献之于坛、

修订本 利6:14 "素祭的条例是这样：亚伦的子孙要在坛前把这祭献在耶和华面前。

KJV 英 利6:14 And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

NIV 英 利6:14 "'These are the regulations for the grain offering: Aaron's sons are to bring it before the LORD, in front of the altar.

主目录 返回顶部

和合本 利6:15 祭司要从其中，就是从素祭的细面中，取出自己的一把，又要取些油和素祭上所有的乳香，烧在坛上，奉给耶和华为馨香素祭的纪念。

拼音版 利6:15 Jìsī yào cóng qízhōng jiù shì cóng sù jì de xì miàn zhōng qǔ chū zìjǐ de yī bǎ, yòu yào qǔ xiē yóu hé sù jì shàng suǒyǒude rǔxiāng, shāo zaì tán shàng, fèng gei Yēhéhuá wéi xīnxiāng sù jì de jìniàn.

吕振中 利6:15 他要从那里面将素祭的细面取起一把来，也取它的一些油、和素祭上所有的乳香、都熏在祭坛上做表样、做怡神之香气献与永恒主。

新译本 利6:15 从其中取出一把作素祭的细面、油，和在素祭上所有的乳香，焚烧在祭坛上献给耶和华为馨香的祭，作供物的象征。

现代译 利6:15 他要拿一把细面粉、橄榄油，和乳香放在祭坛上烧，作为全部献给上主的象徵。这祭的香味是上主所喜欢的。

当代译 利6:15 祭司要在素祭中拿一把搀有油和香料的细面作为代表，在坛上焚烧，这是主所喜爱的祭。

文理本 利6:15 取其细面一撮、与油、及所有之乳香、焚之于坛、以为记志、而作馨香、奉于耶和华、

修订本 利6:15 祭司要从素祭中的细面取出一把，再取些油和素祭上所有的乳香，把这些作为纪念的烧在坛上，是献给耶和华为馨香的祭。

KJV 英 利6:15 And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

NIV 英 利6:15 The priest is to take a handful of fine flour and oil, together with all the incense on the grain offering, and burn the memorial portion on the altar as an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利6:16 所剩下的，亚伦和他子孙要吃，必在圣处不带酵而吃，要在会幕的院子里吃。

拼音版 利6:16 Suǒ shèngxia de, Yàlún hé tā zǐsūn yào chī, bì zaì shèng chǔ bù daì jiào ér chī, yào zaì huì mù de yuànzi lǐ chī.

吕振中 利6:16 其余留部分亚伦和他子孙要吃，要在圣的地方不带酵地吃；他们要在会棚院子里吃。

新译本 利6:16 亚伦和他的子孙要吃剩余的祭物，在圣洁的地方作无酵饼吃；他们要在会幕的院子里吃。

现代译 利6:16 祭司要吃剩下的祭物。这些祭物要做成无酵的饼，在圣所，就是圣幕前的院子吃。

当代译 利6:16 剩下来的细面是留给亚伦和他的子孙的食物；他们要把这些做成无酵饼，在会幕的院子里吃。

文理本 利6:16 素祭之余、亚伦及其子当食之、在圣地会幕场食之、炊之毋和以酵、

修订本 利6:16 亚伦和他子孙要吃素祭剩下的；要在圣处吃这无酵饼，在会幕的院子里吃。

KJV 英 利6:16 And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

NIV 英 利6:16 Aaron and his sons shall eat the rest of it, but it is to be eaten without yeast in a holy place; they are to eat it in the courtyard of the Tent of Meeting.

主目录 返回顶部

和合本 利6:17 烤的时候，不可搀酵，这是从所献给我的火祭中赐给他们的分，是至圣的，和赎罪祭并赎愆祭一样。

拼音版 利6:17 Kǎo de shíhou bùke chān jiào. zhè shì cóng suǒ xiàn gei wǒde huǒ jì zhōng cìgei tāmende fèn, shì zhì shèng de, hé shú zuì jì bìng shú qiā jì yíyàng.

吕振中 利6:17 不可搀着发酵物烤；从献与我的火祭中我给了这个做他们的分儿、是至圣的，像解罪祭和解罪责祭一样。

新译本 利6:17 烤饼的时候，不可加酵。这是我从献给我的火祭中，赐给他们的分，是至圣的，与赎罪祭和赎愆祭一样。

现代译 利6:17 上主已经把这部份用火焚烧的祭物赐给祭司；这跟赎罪祭和赎过祭一样是至圣的。

当代译 利6:17 这饼切不可加入酵母。这是我在献给我的火祭中分给他们的一分，是最圣洁的，就像赎罪祭和赎愆祭一样。

文理本 利6:17 献我之火祭中、此为彼之所应得、是为至圣、如赎罪补过之祭然、

修订本 利6:17 烤饼不可加酵。这是从献给我的火祭中归给他们的一份；如赎罪祭和赎愆祭一样，这份是至圣的。

KJV 英 利6:17 It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

NIV 英 利6:17 It must not be baked with yeast; I have given it as their share of the offerings made to me by fire. Like the sin offering and the guilt offering, it is most holy.

主目录 返回顶部

和合本 利6:18 凡献给耶和华的火祭，亚伦子孙中的男丁都要吃这一分，直到万代，作他们永得的分。摸这些祭物的，都要成为圣。’”

拼音版 利6:18 Fán xiàn gei Yēhéhuá de huǒ jì, Yàlún zǐsūn zhōng de nán dīng dōu yào chī zhè yī fèn, zhídào wàn daì, zuò tāmen yǒng de de fèn. mó zhèxie jìwù de, dōu yào chéngwéi shèng.

吕振中 利6:18 凡献与永恒主的火祭、亚伦子孙中的男丁都可以吃、做你们世世代代永远应得的分儿（或译∶永远的条例）；凡触着这些祭物的都会成为圣的。」

新译本 利6:18 亚伦的子孙中的男丁，都要从献给耶和华的火祭中吃这些祭物；这是你们世世代代永远的律例。人接触过这些祭物，必成为圣。”

现代译 利6:18 亚伦后代的男子都可以吃这用火焚烧的祭物，是他们世世代代应得的份儿。无论谁触摸这种圣物都会受到伤害。

当代译 利6:18 亚伦的子孙中凡是男丁，都可以吃这些，这是一个永远的规条，要世世代代地传下去，所有摸到这些饼的，都要成为神圣。”

文理本 利6:18 凡献我之火祭、亚伦子孙诸丁男、得而食之、此乃永例、历世弗替、凡扪斯祭者、必成为圣、○

修订本 利6:18 亚伦子孙中的男丁都要吃，因为这是你们世世代代从献给耶和华的火祭中，他们永远应得的份。凡摸这些祭物的都要成为圣。"

KJV 英 利6:18 All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

NIV 英 利6:18 Any male descendant of Aaron may eat it. It is his regular share of the offerings made to the LORD by fire for the generations to come. Whatever touches them will become holy.'"

主目录 返回顶部

和合本 利6:19 耶和华晓谕摩西说：

拼音版 利6:19 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利6:19 永恒主告诉摩西说∶

新译本 利6:19 耶和华对摩西说：

现代译 利6:19 上主向摩西颁布有关按立亚伦一系祭司的条例。

当代译 利6:19 主又对摩西说：“在亚伦和他的子孙接受膏立的那天，他们应当献上二点二公升的细面给主，作为日常献的素祭，一半在早上献，一半在晚上献。

文理本 利6:19 耶和华谕摩西曰、

修订本 利6:19 耶和华吩咐摩西说：

KJV 英 利6:19 And the LORD spake unto Moses, saying,

NIV 英 利6:19 The LORD also said to Moses,

主目录 返回顶部

和合本 利6:20 “当亚伦受膏的日子，他和他子孙所要献给耶和华的供物，就是细面伊法十分之一，为常献的素祭，早晨一半，晚上一半。

拼音版 利6:20 Dàng Yàlún shòu gào de rìzi, tā hé tā zǐsūn suǒ yào xiàn gei Yēhéhuá de gōngwù, jiù shì xì miàn yīfǎ shí fèn...zhīyī, wéi cháng xiàn de sù jì, zǎochen yī bàn, wǎnshang yī bàn.

吕振中 利6:20 「亚伦和他的子孙、当受膏的日子、所要献与永恒主的供物就是∶细面『伊法』的十分之一、作为不断献的素祭，早晨一半，晚上一半。

新译本 利6:20 “亚伦和他的子孙，在受膏的日子要献给耶和华的供物，就是一公斤的细面，作常献的素祭，早晨献一半，晚上献一半。

现代译 利6:20 祭司被按立那一天，他要向上主献上一公斤细面粉（跟每天献的素祭同量），早晚各献一半。

当代译 利6:20 主又对摩西说：“在亚伦和他的子孙接受膏立的那天，他们应当献上二点二公升的细面给主，作为日常献的素祭，一半在早上献，一半在晚上献。

文理本 利6:20 亚伦受膏之日、与其子孙当献之祭如左、细面伊法十分之一、为常献之素祭、晨奉其半、暮奉其半、

修订本 利6:20 "这是亚伦受膏的日子，他和他的子孙所要献给耶和华的供物：十分之一伊法细面，如他们经常献的素祭，早晨一半，晚上一半。

KJV 英 利6:20 This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

NIV 英 利6:20 "This is the offering Aaron and his sons are to bring to the LORD on the day he is anointed: a tenth of an ephah of fine flour as a regular grain offering, half of it in the morning and half in the evening.

主目录 返回顶部

和合本 利6:21 要在铁鏊上用油调和作成，调匀了，你就拿进来，烤好了，分成块子，献给耶和华为馨香的素祭。

拼音版 利6:21 Yào zaì tie ào shàng yòng yóu tiaóhe zuò chéng, tiaó yún le, nǐ jiù ná jìnlái, kǎo hǎo le fèn chéng kuaì zǐ, xiàn gei Yēhéhuá wéi xīnxiāng de sù jì.

吕振中 利6:21 是要用油调和在煎盘上作的；调匀了你就拿进来、做擘成块子的素祭供献上，做怡神之香气献与永恒主。

新译本 利6:21 你要把这些细面在煎盘上用油调和作饼，烘（“烘”一词原意不明，有译本作“擘成块”）好了，你就拿进来；将擘成碎块的素祭献上，献给耶和华为馨香的祭。

现代译 利6:21 面粉要调和着油，放在浅锅上烤，然后把它弄碎，献给上主作素祭。这祭的香味是上主喜悦的。

当代译 利6:21 这些细面要加上油，调匀了放在铁盘上烤成一块一块的，拿来作为所喜悦的祭献给主。

文理本 利6:21 和以油、炊以釜、厥油既浸、擘之献为素祭、而作馨香、奉于耶和华、

修订本 利6:21 要在铁盘上用油调和，调匀后，就拿去烤。素祭烤熟了要分成小块，作为献给耶和华馨香的祭。

KJV 英 利6:21 In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

NIV 英 利6:21 Prepare it with oil on a griddle; bring it well-mixed and present the grain offering broken in pieces as an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利6:22 亚伦的子孙中，接续他为受膏的祭司，要把这素祭献上，要全烧给耶和华。这是永远的定例。

拼音版 利6:22 Yàlún de zǐsūn zhōng, jiēxù tā wéi shòu gào de jìsī, yào bǎ zhè sù jì xiànshang, yào quán shāo gei Yēhéhuá. zhè shì yǒngyuǎn de dénglì.

吕振中 利6:22 亚伦子孙中接替他做受膏祭司的要献（或译∶备办）它、做永远的条例、完全熏、献与永恒主。

新译本 利6:22 亚伦的子孙继承他作受膏立的祭司的，都要献这素祭，把它完全焚烧，献给耶和华，作永远的律例。

现代译 利6:22 亚伦系的祭司继承作大祭司的，每一代都要献这种祭。这种祭物要全部烧献给上主。

当代译 利6:22 凡承继祭司职分的，在受膏立的那天，都要献上同样的祭，这是一条永久的律令。整分祭物都要完全烧掉，丝毫也不可留下来。”

文理本 利6:22 亚伦子孙中、有代亚伦受膏为祭司者、必献是祭、焚之务尽、以奉耶和华、此为永例、

修订本 利6:22 亚伦子孙中接续他受膏为祭司的，要把这素祭献上，全烧给耶和华。这是永远的定例。

KJV 英 利6:22 And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

NIV 英 利6:22 The son who is to succeed him as anointed priest shall prepare it. It is the LORD'S regular share and is to be burned completely.

主目录 返回顶部

和合本 利6:23 祭司的素祭都要烧了，却不可吃。”

拼音版 利6:23 Jìsī de sù jì dōu yào shāo le, què bùke chī.

吕振中 利6:23 凡祭司的素祭都要完全熏；不可吃。」

新译本 利6:23 凡是祭司献的素祭都要完全焚烧，不可以吃。”

现代译 利6:23 祭司做的素祭必须全部烧化，人不可吃。

当代译 利6:23 凡承继祭司职分的，在受膏立的那天，都要献上同样的祭，这是一条永久的律令。整分祭物都要完全烧掉，丝毫也不可留下来。”

文理本 利6:23 凡祭司所献之素祭、必尽焚、毋食、○

修订本 利6:23 祭司一切的素祭要全部烧了，不可以吃。"

KJV 英 利6:23 For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

NIV 英 利6:23 Every grain offering of a priest shall be burned completely; it must not be eaten."

主目录 返回顶部

和合本 利6:24 耶和华晓谕摩西说：

拼音版 利6:24 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利6:24 永恒主告诉摩西说∶

新译本 利6:24 耶和华对摩西说：

现代译 利6:24 上主吩咐摩西

当代译 利6:24 主又吩咐摩西说：

文理本 利6:24 耶和华谕摩西曰、

修订本 利6:24 耶和华吩咐摩西说：

KJV 英 利6:24 And the LORD spake unto Moses, saying,

NIV 英 利6:24 The LORD said to Moses,

主目录 返回顶部

和合本 利6:25 “你对亚伦和他的子孙说：‘赎罪祭的条例乃是这样：要在耶和华面前宰燔祭牲的地方，宰赎罪祭牲，这是至圣的。

拼音版 利6:25 Nǐ duì Yàlún hé tāde zǐsūn shuō, shú zuì jì de tiaólì nǎi shì zhèyàng, yào zaì Yēhéhuá miànqián, zǎi Fánjì shēng de dìfang zǎi shú zuì jì shēng, zhè shì zhì shèng de.

吕振中 利6:25 「你要告诉亚伦和他的子孙说∶解罪祭的法规是这样。你要在永恒主面前宰燔祭牲的地方宰解罪祭牲；这是至圣的。

新译本 利6:25 “你要告诉亚伦和他的儿子：赎罪祭的律例是这样：赎罪祭牲应在宰杀燔祭牲的地方，在耶和华面前宰杀，这是至圣的。

现代译 利6:25 把赎罪祭的条例颁布给亚伦和他子孙。要在祭坛北边，就是杀烧化祭祭牲的地方，杀赎罪祭的祭牲。这是至圣的祭物。

当代译 利6:25 “你去把这些有关献赎罪祭的规矩告诉亚伦和他的子孙：“这祭是最圣洁的，你们必须在宰燔祭牲的地方，把祭牲在主面前宰掉。

文理本 利6:25 告亚伦及其子云、赎罪之祭、其例如左、于宰燔牲之处、宰赎罪之牲、在耶和华前、是乃至圣、

修订本 利6:25 "你要吩咐亚伦和他的子孙说，赎罪祭的条例是这样：要在耶和华面前宰燔祭牲的地方宰赎罪祭牲；这是至圣的。

KJV 英 利6:25 Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

NIV 英 利6:25 "Say to Aaron and his sons: 'These are the regulations for the sin offering: The sin offering is to be slaughtered before the LORD in the place the burnt offering is slaughtered; it is most holy.

主目录 返回顶部

和合本 利6:26 为赎罪献这祭的祭司要吃，要在圣处，就是在会幕的院子里吃。

拼音版 利6:26 Wéi shú zuì xiàn zhè jì de jìsī yào chī, yào zaì shèng chǔ, jiù shì zaì huì mù de yuànzi lǐ chī.

吕振中 利6:26 献这解罪祭的祭司要吃它，在圣的地方、在会棚的院子里吃。

新译本 利6:26 献这赎罪祭的祭司要吃这祭牲；在会幕院子里的圣洁地方吃。

现代译 利6:26 主持祭礼的祭司要在神圣的场所，在上主圣幕的院子里，吃这祭牲。

当代译 利6:26 献这祭的祭司可以在会幕的院子里吃这祭牲。

文理本 利6:26 为罪献祭之祭司可食之、当在圣地会幕场食之、

修订本 利6:26 献赎罪祭的祭司要吃这祭物；要在圣处，就是在会幕的院子里吃。

KJV 英 利6:26 The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

NIV 英 利6:26 The priest who offers it shall eat it; it is to be eaten in a holy place, in the courtyard of the Tent of Meeting.

主目录 返回顶部

和合本 利6:27 凡摸这祭肉的，要成为圣。这祭牲的血若弹在什么衣服上，所弹的那一件，要在圣处洗净。

拼音版 利6:27 Fán mó zhè jì ròu de yào chéngwéi shèng, zhè jì shēng de xuè ruò tán zaì shénme yīfu shàng, suǒ tán de nà yī jiàn yào zaì shèng chǔ xǐ jìng.

吕振中 利6:27 凡触着这祭肉的人或物、都要成为圣的∶它的血若洒在衣服上，那洒的那一件、你要在圣的地方给洗净。

新译本 利6:27 接触过这祭肉的，必成为圣。沾了祭牲的血，必须清理；血溅在衣服上，应该在圣洁的地方洗净，

现代译 利6:27 任何人或任何东西跟这祭牲接触都会受到神圣威力的伤害。由布料做的任何东西如果沾到祭牲的血，一定要在神圣的场所洗涤。

当代译 利6:27 所有摸到这些肉的都要成为神圣；倘若有血溅在衣服上，你们就要在圣洁的地方洗乾净。

文理本 利6:27 凡扪其肉者、必成为圣、如其血洒人衣、必浣之于圣地、

修订本 利6:27 凡摸这祭肉的都要成为圣；这祭牲的血若溅在衣服上，你要在圣处洗净那溅到血的衣服t。

KJV 英 利6:27 Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

NIV 英 利6:27 Whatever touches any of the flesh will become holy, and if any of the blood is spattered on a garment, you must wash it in a holy place.

主目录 返回顶部

和合本 利6:28 惟有煮祭物的瓦器要打碎；若是煮在铜器里，这铜器要擦磨，在水中涮净。

拼音版 利6:28 Wéiyǒu zhǔ jìwù de wǎ qì yào dǎ suì, ruò shì zhǔ zaì tóng qì lǐ, zhè tóng qì yào cā mó, zaì shuǐ zhōng shuàn jìng.

吕振中 利6:28 煮祭物的瓦器要打碎；若是煮在铜器里，这铜器要擦磨，在水中涮净。

新译本 利6:28 煮祭物的瓦器却要打碎；如果煮祭物的是铜器，只需用水冲洗。

现代译 利6:28 煮这种祭肉的瓦锅必须要摔破，铜锅要擦净，用水冲洗。

当代译 利6:28 用来煮祭牲的瓦器，用后都要打碎，倘若器皿是铜造的，要用水洗刷乾净。

文理本 利6:28 烹肉所用瓦器、必毁之、如用铜器、必磨之、而涤以水、

修订本 利6:28 煮这祭物的瓦器要打碎；若祭物是在铜器里煮，要把这铜器擦净，用水冲洗。

KJV 英 利6:28 But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

NIV 英 利6:28 The clay pot the meat is cooked in must be broken; but if it is cooked in a bronze pot, the pot is to be scoured and rinsed with water.

主目录 返回顶部

和合本 利6:29 凡祭司中的男丁都可以吃，这是至圣的。

拼音版 利6:29 Fán jìsī zhōng de nán dīng dōu keyǐ chī, zhè shì zhì shèng de.

吕振中 利6:29 凡祭司中的男丁都可以吃；这是至圣的。

新译本 利6:29 祭司家中的男丁，都可以吃祭肉；这是至圣的。

现代译 利6:29 祭司家属中的任何男子都可以吃这种祭肉；这是至圣的。

当代译 利6:29 所有祭司都可以吃这肉；这是最神圣的，所以也只有他们才可以吃。

文理本 利6:29 是肉至圣、惟祭司诸丁男可食、

修订本 利6:29 祭司中所有的男丁都可以吃；这是至圣的。

KJV 英 利6:29 All the males among the priests shall eat thereof: it is most holy.

NIV 英 利6:29 Any male in a priest's family may eat it; it is most holy.

主目录 返回顶部

和合本 利6:30 凡赎罪祭，若将血带进会幕在圣所赎罪，那肉都不可吃，必用火焚烧。

拼音版 利6:30 Fán shú zuì jì, ruò jiàng xuè daì jìn huì mù zaì shèng suǒ shú zuì, nà ròu dōu bùke chī, bì yòng huǒ fùnshāo.

吕振中 利6:30 凡解罪祭牲的血若被带进会棚、在圣所里做除罪礼的用处，那肉都吃不得；总要用火烧。

新译本 利6:30 但是任何赎罪祭，如果它的血带进了会幕在圣所内进行赎罪，祭肉就不可吃；必须用火烧尽。”

现代译 利6:30 但是，祭牲的血若被带进上主的圣幕，为了要在圣所行赎罪的礼仪，这祭牲的肉就不准吃，必须烧化。

当代译 利6:30 然而，倘若祭牲的血是被带进会幕去，在圣所之内作赎罪祭的，那祭牲却不可以吃，一定要用火焚烧。”

文理本 利6:30 凡赎罪祭之牲、携其血入会幕、以赎罪于圣所者、其肉不得食、必焚之以火、

修订本 利6:30 若将任何赎罪祭的血带进会幕，为要在圣所赎罪，那肉就不可吃，要用火焚烧。"

KJV 英 利6:30 And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

NIV 英 利6:30 But any sin offering whose blood is brought into the Tent of Meeting to make atonement in the Holy Place must not be eaten; it must be burned.


利未记第7章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第7章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利7:1 赎愆祭的条例乃是如此，这祭是至圣的。

拼音版 利7:1 Shú qiā jì de tiaólì nǎi shì rúcǐ, zhè jì shì zhì shèng de.

吕振中 利7:1 「解罪祭的法规是这样∶这祭是至圣的。

新译本 利7:1 “赎愆祭的律例是这样：这祭是至圣的。

现代译 利7:1 以下是赎过祭的条例；这是至圣的。

当代译 利7:1 “以下是有关献最神圣的赎愆祭的规矩：

文理本 利7:1 补过之祭、其例如左、此祭至圣、

修订本 利7:1 "赎愆祭的条例是这样：这祭是至圣的。

KJV 英 利7:1 Likewise this is the law of the trespass offering: it is most holy.

NIV 英 利7:1 "'These are the regulations for the guilt offering, which is most holy:

主目录 返回顶部

和合本 利7:2 人在哪里宰燔祭牲，也要在哪里宰赎愆祭牲。其血，祭司要洒在坛的周围。

拼音版 利7:2 Rén zaì nàli zǎi Fánjì shēng, ye yào zaì nàli zǎi shú qiā jì shēng, qí xuè, jìsī yào sǎ zaì tán de zhōuwéi.

吕振中 利7:2 人在什么地方宰燔祭牲，也要在那地方宰解罪责祭牲；祭司要把祭牲的血泼在祭坛的四围。

新译本 利7:2 人在什么地方宰杀燔祭牲，就要在那里宰杀赎愆祭牲，牠的血要泼在祭坛的四周。

现代译 利7:2 要在祭坛北边，就是杀烧化祭祭牲的地方，杀赎过祭的祭牲，把血洒在祭坛四周。

当代译 利7:2 用来献赎愆祭的祭牲，要在杀燔祭牲的地方宰掉，祭司要把血洒在祭坛上面的周围。

文理本 利7:2 于宰燔牲之处、宰补过之牲、祭司必以其血沃于坛之四周、

修订本 利7:2 人在哪里宰燔祭牲，也要在哪里宰赎愆祭牲；其血，祭司要洒在坛的周围。

KJV 英 利7:2 In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

NIV 英 利7:2 The guilt offering is to be slaughtered in the place where the burnt offering is slaughtered, and its blood is to be sprinkled against the altar on all sides.

主目录 返回顶部

和合本 利7:3 又要将肥尾巴和盖脏的脂油，

拼音版 利7:3 Yòu yào jiàng féi weiba hé gaì zàng de zhīyóu,

吕振中 利7:3 他要把祭牲所有的脂肪都献上∶就是那肥尾巴和盖脏腑的脂肪、

新译本 利7:3 祭司要把祭牲的一切脂肪都献上，就是肥尾巴和遮盖内脏的脂肪，

现代译 利7:3 全部脂肪：整条肥尾巴、包着内脏的脂肪、

当代译 利7:3 他要献上所有的脂肪，包括尾巴和包着内脏的脂肪，

文理本 利7:3 献其所有之脂、其尾及盖脏之脂、

修订本 利7:3 祭司要献上它所有的脂肪，把肥尾巴和包着内脏的脂肪，

KJV 英 利7:3 And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

NIV 英 利7:3 All its fat shall be offered: the fat tail and the fat that covers the inner parts,

主目录 返回顶部

和合本 利7:4 两个腰子和腰子上的脂油，就是靠腰两旁的脂油，并肝上的网子和腰子，一概取下。

拼音版 利7:4 Liǎng gè yàozi hé yàozi shàng de zhīyóu, jiù shì kào yào liǎng páng de zhīyóu, bìng gān shàng de wǎngzi hé yàozi, yígaì qǔ xià.

吕振中 利7:4 两个腰子、和腰子上的脂肪、靠近腰两旁的脂肪、和肝上的附属物、连腰子、都取下来。

新译本 利7:4 以及两个肾、肾上近腰旁的脂肪和肾旁的肝叶，一起取下。

现代译 利7:4 两个腰子和腰子上的脂肪、肝最好的部份，都要放在祭坛上。

当代译 利7:4 两个肾脏连同两肾近腰那地方的脂肪和肝叶都割下来。

文理本 利7:4 腰间二肾与其脂、及肝网、宜悉取之、

修订本 利7:4 两个肾和肾上的脂肪，即靠近肾两旁的脂肪，以及肝上的网油，连同肾一起取下。

KJV 英 利7:4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

NIV 英 利7:4 both kidneys with the fat on them near the loins, and the covering of the liver, which is to be removed with the kidneys.

主目录 返回顶部

和合本 利7:5 祭司要在坛上焚烧，为献给耶和华的火祭，是赎愆祭。

拼音版 利7:5 Jìsī yào zaì tán shàng fùnshāo, wéi xiàn gei Yēhéhuá de huǒ jì, shì shú qiā jì.

吕振中 利7:5 祭司要把这些祭品熏在祭坛上、做火祭献与永恒主∶这是解罪责祭。

新译本 利7:5 然后把这些焚烧在祭坛上，作献给耶和华的火祭，这是赎愆祭。

现代译 利7:5 祭司要在祭坛上向上主烧献全部脂肪；这是赎过祭。

当代译 利7:5 祭司要把这些放在坛上作为一种火祭焚烧，献给主作赎愆祭。

文理本 利7:5 祭司焚之于坛、以为火祭、奉于耶和华、是为补过之祭、

修订本 利7:5 祭司要把这些烧在坛上，献给耶和华为火祭，作为赎愆祭。

KJV 英 利7:5 And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

NIV 英 利7:5 The priest shall burn them on the altar as an offering made to the LORD by fire. It is a guilt offering.

主目录 返回顶部

和合本 利7:6 祭司中的男丁都可以吃这祭物，要在圣处吃，是至圣的。

拼音版 利7:6 Jìsī zhōng de nán dīng dōu keyǐ chī zhè jìwù, yào zaì shèng chǔ chī, shì zhì shèng de.

吕振中 利7:6 祭司中的男丁都可以吃这祭物；要在圣处吃，是至圣的。

新译本 利7:6 祭司家中的男丁，都可以吃祭牲的肉，要在圣洁的地方吃；这是至圣的。

现代译 利7:6 祭司家属中的任何男子都可以吃这种祭肉，但是必须在神圣的场所吃，因为这是至圣的。

当代译 利7:6 所有祭司都可以吃祭牲馀下的部分，这是他们应得的。他们要在神圣的地方吃，因为这是最神圣的祭。

文理本 利7:6 此物至圣、惟祭司诸丁男可食之、在圣地食之、

修订本 利7:6 祭司中所有的男丁都可以吃这祭物，要在圣处吃；这是至圣的。

KJV 英 利7:6 Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

NIV 英 利7:6 Any male in a priest's family may eat it, but it must be eaten in a holy place; it is most holy.

主目录 返回顶部

和合本 利7:7 赎罪祭怎样，赎愆祭也是怎样，两个祭是一个条例。献赎愆祭赎罪的祭司要得这祭物。

拼音版 利7:7 Shú zuì jì zenyàng, shú qiā jì ye shì zenyàng, liǎng gè jì shì yī gè tiaólì. xiàn shú qiā jì shú zuì de jìsī yào de zhè jìwù.

吕振中 利7:7 解罪祭怎样，解罪责祭也怎样∶两个祭只有一样法规∶用这祭物行除罪礼的祭司、可得这祭物。

新译本 利7:7 赎罪祭怎样，赎愆祭也怎样；两个祭的律例相同；

现代译 利7:7 有一个条例同时适用於赎罪祭和赎过祭：祭肉要归主持祭礼的祭司。

当代译 利7:7 赎愆祭和赎罪祭有一条共同的定例，就是祭物要归给主持祭礼的祭司。

文理本 利7:7 补过之祭、与赎罪之祭同、其例维一、代为赎罪之祭司、俱必得之、

修订本 利7:7 赎罪祭怎样，赎愆祭也是怎样，都有一样的条例，用赎愆祭赎罪的祭司要得这祭物。

KJV 英 利7:7 As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

NIV 英 利7:7 "'The same law applies to both the sin offering and the guilt offering: They belong to the priest who makes atonement with them.

主目录 返回顶部

和合本 利7:8 献燔祭的祭司，无论为谁奉献，要亲自得他所献那燔祭牲的皮。

拼音版 利7:8 Xiàn Fánjì de jìsī, wúlùn wéi shuí fèng xiàn, yào qīnzì de tā suǒ xiàn nà Fánjì shēng de pí.

吕振中 利7:8 献燔祭的祭司、无论为任何人献上，所献的燔祭牲的皮要给那祭司∶那要属于他。

新译本 利7:8 祭物要归主持赎罪的祭司，祭司替人献燔祭，祭牲的皮要归献燔祭的祭司。

现代译 利7:8 烧化祭祭牲的皮要归主持祭礼的祭司。

当代译 利7:8 替人献燔祭的祭司也可以得到祭牲的皮。

文理本 利7:8 祭司为人献燔祭、可得其牲之皮、

修订本 利7:8 献燔祭的祭司，无论为谁献，所献燔祭牲的皮要归给那祭司，那是他的。

KJV 英 利7:8 And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

NIV 英 利7:8 The priest who offers a burnt offering for anyone may keep its hide for himself.

主目录 返回顶部

和合本 利7:9 凡在炉中烤的素祭，和煎盘中作的，并铁鏊上作的，都要归那献祭的祭司。

拼音版 利7:9 Fán zaì lú zhōng kǎo de sù jì hé jiān pán zhōng zuò de, bìng tie ào shàng zuò de, dōu yào guī nà xiànjì de jìsī.

吕振中 利7:9 凡手提炉子里烤的素祭、以及凡在浅锅里或煎盘上作的、都要归给献祭的祭司∶那要属于他。

新译本 利7:9 一切在炉里烤的，或在浅锅里或在煎盘上做的素祭，都要归给那献祭的祭司。

现代译 利7:9 素祭，无论是用炉烘的、用煎盘煎的，或用浅锅烤的，都要归主持祭礼的祭司。

当代译 利7:9 同样，所有献素祭以后剩下来的，不论是用炉烤的，用平底锅或铁锅做的，都要归给主持祭礼的祭司。

文理本 利7:9 凡素祭以炉烤、以釜炊、以铛制者、俱归献之之祭司、

修订本 利7:9 任何素祭，无论是在炉中烤的，用煎锅或铁盘做成的，都要归给献祭的祭司。

KJV 英 利7:9 And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

NIV 英 利7:9 Every grain offering baked in an oven or cooked in a pan or on a griddle belongs to the priest who offers it,

主目录 返回顶部

和合本 利7:10 凡素祭，无论是油调和的，是干的，都要归亚伦的子孙，大家均分。

拼音版 利7:10 Fán sù jì, wúlùn shì yóu tiaóhe de shì gàn de, dōu yào guī Yàlún de zǐsūn, dàjiā jūn fèn.

吕振中 利7:10 一切素祭、无论是用油调和的、是乾的、都要给亚伦所有的子孙、大家均分。

新译本 利7:10 一切用油调和，或是干的素祭，都要归给亚伦所有的子孙，大家均分。

现代译 利7:10 但是生的素祭，无论是调和着油的或是乾的，都要归给亚伦系所有的祭司。他们要平均分配这些祭物。

当代译 利7:10 其他的素祭，无论是加上油或是乾的，都要归给亚伦的子孙平均分配。”

文理本 利7:10 凡素祭或和油与否、必归亚伦子孙、而均分之、○

修订本 利7:10 任何素祭，无论是用油调和的，是干的，都要归亚伦的子孙，大家均分。"

KJV 英 利7:10 And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

NIV 英 利7:10 and every grain offering, whether mixed with oil or dry, belongs equally to all the sons of Aaron.

主目录 返回顶部

和合本 利7:11 人献与耶和华平安祭的条例乃是这样：

拼音版 利7:11 Rén xiàn yǔ Yēhéhuá píngān jì de tiaólì nǎi shì zhèyàng,

吕振中 利7:11 「献与永恒主平安祭的法规是这样∶

新译本 利7:11 “献给耶和华的平安祭的律例是这样：

现代译 利7:11 以下是有关向上主献平安祭的条例。

当代译 利7:11 下面是献平安祭给主的规矩：

文理本 利7:11 献耶和华酬恩之祭、其例如左、

修订本 利7:11 "献给耶和华平安祭的条例是这样：

KJV 英 利7:11 And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

NIV 英 利7:11 "'These are the regulations for the fellowship offering a person may present to the LORD:

主目录 返回顶部

和合本 利7:12 他若为感谢献上，就要用调油的无酵饼和抹油的无酵薄饼，并用油调匀细面作的饼，与感谢祭一同献上。

拼音版 利7:12 Tā ruò wéi gǎnxiè xiànshang, jiù yào yòng diào yóu de wú jiào bǐng hé mā yóu de wú jiào baóbǐng, bìng yòng yóu diào yún xì miàn zuò de bǐng, yǔ gǎnxiè jì yītóng xiànshang.

吕振中 利7:12 若是为了感谢而供献，他就要用油调和的无酵哈拉饼、和抹上油的无酵薄饼、以及调匀了的细面用油调和的哈拉饼、连感谢的祭一同献上。

新译本 利7:12 人若是为感恩献祭，就要用调油的无酵饼和抹了油的无酵薄饼，以及用油调和了细面做的饼，与感恩祭一同献上。

现代译 利7:12 如果有人为感谢上主献平安祭，除了祭牲外，还要献上没有酵的饼：细面粉调和着橄榄油做的厚饼、抹橄榄油的薄饼，以及细面粉调和着橄榄油的饼。

当代译 利7:12 倘若所献的是平安祭，除了祭牲以外，献祭的人就要同时献上用油调制的无酵饼、涂上油的无酵薄饼和用油和细面做的饼。

文理本 利7:12 如因感谢而献、则以和油无酵之饼、抹油无酵之薄饼、与浸油之细面饼、随同牺牲献之、

修订本 利7:12 若有人为感谢献祭，就要把用油调和的无酵饼、抹了油的无酵薄饼，和用油调匀细面做成的饼，与感谢祭一同献上。

KJV 英 利7:12 If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

NIV 英 利7:12 "'If he offers it as an expression of thankfulness, then along with this thank offering he is to offer cakes of bread made without yeast and mixed with oil, wafers made without yeast and spread with oil, and cakes of fine flour well-kneaded and mixed with oil.

主目录 返回顶部

和合本 利7:13 要用有酵的饼和为感谢献的平安祭，与供物一同献上。

拼音版 利7:13 Yào yòng yǒu jiào de bǐng hé wéi gǎnxiè xiàn de píngān jì, yǔ gōngwù yītóng xiànshang.

吕振中 利7:13 他要将他的供连有酵的哈拉饼带那为了感谢而献的平安祭、都献上。

新译本 利7:13 他要把他的供物，连同有酵的饼，跟那为感恩而献的平安祭，一起献上。

现代译 利7:13 除了这些以外，他还要献上一些有酵的饼。

当代译 利7:13 又要加上有酵饼一同献上。

文理本 利7:13 因感谢而献酬恩祭、亦当同献有酵之饼、

修订本 利7:13 要用有酵的饼，和那为感谢而献的平安祭，与供物一同献上。

KJV 英 利7:13 Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

NIV 英 利7:13 Along with his fellowship offering of thanksgiving he is to present an offering with cakes of bread made with yeast.

主目录 返回顶部

和合本 利7:14 从各样的供物中，他要把一个饼献给耶和华为举祭，是要归给洒平安祭牲血的祭司。

拼音版 利7:14 Cóng gèyàng de gōngwù zhōng, tā yào bǎ yī gè bǐng xiàn gei Yēhéhuá wéi jǔ jì, shì yào guī gei sǎ píngān jì shēng xuè de jìsī.

吕振中 利7:14 他要从各样供物中取一个饼献与永恒主做提献物，给那泼平安祭牲之血的祭司；那要属于他。

新译本 利7:14 他要从各物中，取出一个饼作为举祭，献给耶和华，归给那泼平安祭牲之血的祭司。

现代译 利7:14 他要从这些饼当中各拿一份作特别的礼物献给上主。这礼物要给那把平安祭的血洒在祭坛边的祭司。

当代译 利7:14 在献给主的祭物中，当取出一部分，归给洒平安祭牲的血的祭司所有。

文理本 利7:14 由所献之饼中、各取其一、献于耶和华为举祭、归于洒酬恩祭牲血之祭司、

修订本 利7:14 他要从每一种供物中拿一个饼，献给耶和华为举祭，是要归给那洒平安祭牲血的祭司。

KJV 英 利7:14 And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

NIV 英 利7:14 He is to bring one of each kind as an offering, a contribution to the LORD; it belongs to the priest who sprinkles the blood of the fellowship offerings.

主目录 返回顶部

和合本 利7:15 为感谢献平安祭牲的肉，要在献的日子吃，一点不可留到早晨。

拼音版 利7:15 Wéi gǎnxiè xiàn píngān jì shēng de ròu, yào zaì xiàn de rìzi chī, yídiǎn bùke liú dào zǎochen.

吕振中 利7:15 「那为感谢而献之平安祭牲的肉、要在供献的日子吃，不可留下到早晨。

新译本 利7:15 “为感恩而献的平安祭的肉，只能在献祭那日吃，一点也不可留到早晨。

现代译 利7:15 祭肉要在献祭当天吃完，不可把任何部份留到第二天早上。

当代译 利7:15 至於祭牲的肉，一定要在献祭的当天吃完，不可留到次日早晨。”

文理本 利7:15 因感谢而献之酬恩祭牲、其肉必于是日食之、勿留于明日、

修订本 利7:15 为感谢而献的平安祭的肉，要在献祭当天吃，一点也不可留到早晨。

KJV 英 利7:15 And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

NIV 英 利7:15 The meat of his fellowship offering of thanksgiving must be eaten on the day it is offered; he must leave none of it till morning.

主目录 返回顶部

和合本 利7:16 若所献的是为还愿，或是甘心献的，必在献祭的日子吃，所剩下的，第二天也可以吃。

拼音版 利7:16 Ruò suǒ xiàn de shì wéi hái yuàn, huò shì gānxīn xiàn de, bì zaì xiànjì de rìzi chī, suǒ shèngxia de dì èr tiān ye keyǐ chī.

吕振中 利7:16 他供献的祭若是个还愿祭、或是自愿献的祭，也要在献祭的日子吃，不过所余留的部分第二天也可以吃。

新译本 利7:16 他献的供物若是还愿祭，或是甘心祭，献祭那日可以吃；剩下的，第二天也可以吃。

现代译 利7:16 如果所献的平安祭是作还愿祭或自愿祭，祭肉就不必在献祭当天吃完，剩下的可以留到第二天才吃。

当代译 利7:16 但倘若所献的是还愿或是自愿的祭，当天吃剩的祭肉次日也可以吃；

文理本 利7:16 如所献之祭、或以偿愿、或出乐献、必于是日食之、其余明日亦可食、

修订本 利7:16 若所献的是还愿祭或甘心祭，要在献祭当天吃，剩下的，第二天也可以吃。

KJV 英 利7:16 But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

NIV 英 利7:16 "'If, however, his offering is the result of a vow or is a freewill offering, the sacrifice shall be eaten on the day he offers it, but anything left over may be eaten on the next day.

主目录 返回顶部

和合本 利7:17 但所剩下的祭肉，到第三天要用火焚烧。

拼音版 利7:17 Dàn suǒ shèngxia de jì ròu, dào dì sān tiān yào yòng huǒ fùnshāo.

吕振中 利7:17 所余留的祭肉、第三天就要用火烧。

新译本 利7:17 还剩下的祭肉，到了第三天，就要用火烧掉。

现代译 利7:17 如果到第叁天还有剩下的肉，必须烧掉。

当代译 利7:17 但到了第叁天，还剩下来的便要用火烧掉。如果有人在第叁天还吃平安祭的祭肉，他所献的便不为主所接纳，这祭不但变得毫无价值，更是冒犯主，吃的人都要担当自己的罪。

文理本 利7:17 祭肉之余、留至三日、必爇以火、

修订本 利7:17 第三天，所剩下的祭肉要用火焚烧。

KJV 英 利7:17 But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

NIV 英 利7:17 Any meat of the sacrifice left over till the third day must be burned up.

主目录 返回顶部

和合本 利7:18 第三天若吃了平安祭的肉，这祭必不蒙悦纳；人所献的，也不算为祭，反为可憎嫌的，吃这祭肉的，就必担当他的罪孽。

拼音版 利7:18 Dì sān tiān ruò chī le píngān jì de ròu, zhè jì bì bù meng yuènà, rén suǒ xiàn de ye bù suàn wéi jì, fǎn wéi kè zēng xián de, chī zhè jì ròu de, jiù bì dāndāng tāde zuìniè.

吕振中 利7:18 第三天他的平安祭肉如果真地给人吃了，这祭就不蒙悦纳，也不算为供献的人献的∶那就会成了『不新鲜』的；吃这祭肉的就必须担当他的罪罚。

新译本 利7:18 如果在第三天吃平安祭的肉，必不蒙悦纳，他献上的也不再算为祭，因为祭肉已经成为不洁；吃这肉的人，必担当自己的罪责。

现代译 利7:18 如果在第叁天还吃那祭肉，上帝就不接受他所献的祭；他所献的不算为祭。这祭物是不洁净的；无论谁吃这种祭肉要自己承担后果。

当代译 利7:18 但到了第叁天，还剩下来的便要用火烧掉。如果有人在第叁天还吃平安祭的祭肉，他所献的便不为主所接纳，这祭不但变得毫无价值，更是冒犯主，吃的人都要担当自己的罪。

文理本 利7:18 如于三日而食酬恩祭肉、则其祭不见纳、于献者亦不得为祭、乃为可憎之物、食之者必任其咎、

修订本 利7:18 第三天若吃平安祭的肉，必不蒙悦纳，所献的也不算为祭；这祭物是不洁净的，凡吃这祭物的，必担当自己的罪孽。

KJV 英 利7:18 And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

NIV 英 利7:18 If any meat of the fellowship offering is eaten on the third day, it will not be accepted. It will not be credited to the one who offered it, for it is impure; the person who eats any of it will be held responsible.

主目录 返回顶部

和合本 利7:19 挨了污秽物的肉就不可吃，要用火焚烧。至于平安祭的肉，凡洁净的人都要吃。

拼音版 利7:19 ái le wūhuì wù de ròu jiù bùke chī, yào yòng huǒ fùnshāo. zhìyú píngān jì de ròu, fán jiéjìng de rén dōu yào chī.

吕振中 利7:19 「肉触着任何『不洁净』的、都吃不得；要用火烧。至于洁净的肉呢、凡洁净的都可以吃；

新译本 利7:19 “祭肉若是接触了任何不洁，就不可以吃，要用火烧掉。洁净的人才可以吃祭肉；

现代译 利7:19 如果祭肉接触了礼仪上不洁净的东西，就不可吃，要烧掉。礼仪上定为洁净的人，无论谁，都可以吃平安祭的肉。

当代译 利7:19 祭肉若接触到任何在礼仪上不洁净之物，就不可以再吃；应当用火烧掉。所有在礼仪上洁净的人都可以吃平安祭的祭肉。

文理本 利7:19 祭肉为秽物所触、则不得食、必爇以火、祭肉惟清洁者可食、

修订本 利7:19 "沾了不洁净之物的肉就不可吃，要用火焚烧。至于其他的肉，凡洁净的人都可以吃这肉；

KJV 英 利7:19 And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

NIV 英 利7:19 "'Meat that touches anything ceremonially unclean must not be eaten; it must be burned up. As for other meat, anyone ceremonially clean may eat it.

主目录 返回顶部

和合本 利7:20 只是献与耶和华平安祭的肉，人若不洁净而吃了，这人必从民中剪除。

拼音版 利7:20 Zhǐshì xiàn yǔ Yēhéhuá píngān jì de ròu, rén ruò bù jiéjìng ér chī le, zhè rén bì cóng mín zhōng jiǎnchú.

吕振中 利7:20 惟独献与永恒主的平安祭的肉、人若吃它、而身上却有不洁净，那人就必须从他族人中被剪除。

新译本 利7:20 身上不洁净的人吃了献与耶和华的平安祭的祭肉，那人必从自己的族人中被剪除。

现代译 利7:20 但是礼仪上不洁净的人吃了这肉，他必须从上帝的子民中被开除。

当代译 利7:20 但倘若有人按礼仪是不洁净的，却去吃那献给主作平安祭的祭肉，你们要将这人从民中铲除。

文理本 利7:20 人蒙不洁、而食归耶和华之酬恩祭肉、必绝于民中、

修订本 利7:20 但不洁净的人若吃了献给耶和华平安祭的肉，这人必从民中剪除。

KJV 英 利7:20 But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

NIV 英 利7:20 But if anyone who is unclean eats any meat of the fellowship offering belonging to the LORD, that person must be cut off from his people.

主目录 返回顶部

和合本 利7:21 有人摸了什么不洁净的物，或是人的不洁净，或是不洁净的牲畜，或是不洁可憎之物，吃了献与耶和华平安祭的肉，这人必从民中剪除。’”

拼音版 利7:21 Yǒu rén mó le shénme bù jiéjìng de wù, huò shì rén de bù jiéjìng, huò shì bù jiéjìng de shēngchù, huò shì bù jié kè zēng zhī wù, chī le xiàn yǔ Yēhéhuá píngān jì de ròu, zhè rén bì cóng mín zhōng jiǎnchú.

吕振中 利7:21 人若触着什么不洁净、无论是人的不洁净、或是不洁净的牲口、或是任何不洁净的昆虫（或译∶可憎物），而去吃属永恒主的平安祭的肉，那人就必须从他的族人中被剪除。」

新译本 利7:21 人若是摸了任何不洁，或是人的污秽，或是牲畜的污秽，或是任何不洁净的可憎之物，然后吃献给耶和华的平安祭的肉，那人必从自己的族人中被剪除。”

现代译 利7:21 若有人在接触了礼仪上不洁净的东西后吃这种祭肉，无论所接触的是人或兽，或任何不洁之物，他必须从上帝的子民中被开除。

当代译 利7:21 倘若有人触摸了任何在礼仪上不洁净之物，无论是人的或是野兽的，或是其他可憎之物的，而又去吃那献给主作平安祭的祭肉，你们要从民中铲除这人。”

文理本 利7:21 如人扪不洁、或不洁之人、或不洁之兽、或不洁可憎之物、而食归耶和华之酬恩祭肉、必绝于民中、○

修订本 利7:21 若有人摸了不洁之物，无论是人体的不洁净，或是不洁的牲畜，或是不洁的可憎之物t ，再吃了献给耶和华平安祭的肉，这人必从民中剪除。"

KJV 英 利7:21 Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

NIV 英 利7:21 If anyone touches something unclean--whether human uncleanness or an unclean animal or any unclean, detestable thing--and then eats any of the meat of the fellowship offering belonging to the LORD, that person must be cut off from his people.'"

主目录 返回顶部

和合本 利7:22 耶和华对摩西说：

拼音版 利7:22 Yēhéhuá duì Móxī shuō,

吕振中 利7:22 永恒主告诉摩西说∶

新译本 利7:22 耶和华对摩西说：

现代译 利7:22 上主吩咐摩西把以下的条例颁布

当代译 利7:22 主又嘱咐摩西说：

文理本 利7:22 耶和华谕摩西曰、

修订本 利7:22 耶和华吩咐摩西说：

KJV 英 利7:22 And the LORD spake unto Moses, saying,

NIV 英 利7:22 The LORD said to Moses,

主目录 返回顶部

和合本 利7:23 “你晓谕以色列人说：‘牛的脂油、绵羊的脂油、山羊的脂油，你们都不可吃。

拼音版 利7:23 Nǐ xiǎoyù Yǐsèliè rén shuō, niú de zhīyóu, miányáng de zhīyóu, shānyáng de zhīyóu, nǐmen dōu bùke chī.

吕振中 利7:23 「你要告诉以色列人说∶牛或绵羊或山羊的脂肪、你们都不可吃。

新译本 利7:23 “你要告诉以色列人说：所有公牛、绵羊或是山羊的脂肪，你们都不可吃。

现代译 利7:23 给以色列人。牛、绵羊，和山羊的脂肪都不可吃。

当代译 利7:23 “告诉以色列人，叫他们不可吃牛、绵羊或山羊的脂肪；

文理本 利7:23 告以色列族云、牛与绵羊山羊、其脂均勿食、

修订本 利7:23 "你要吩咐以色列人说：牛、绵羊、山羊的脂肪，你们都不可吃。

KJV 英 利7:23 Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

NIV 英 利7:23 "Say to the Israelites: 'Do not eat any of the fat of cattle, sheep or goats.

主目录 返回顶部

和合本 利7:24 自死的和被野兽撕裂的，那脂油可以作别的使用，只是你们万不可吃。

拼音版 利7:24 Zì sǐ de hé beì yeshòu sī liè de, nà zhīyóu keyǐ zuò biéde shǐyòng, zhǐshì nǐmen wàn bùke chī.

吕振中 利7:24 自己死的的脂肪或野兽撕裂的的脂肪可作别的使用，却千万不可吃。

新译本 利7:24 自死的或被野兽撕裂的动物的脂肪，可以作别的用途，只是你们决不可吃。

现代译 利7:24 自然死去或被野兽咬死的动物的脂肪也不可吃，但是可以做别的用途。

当代译 利7:24 自然死亡或被野兽咬死的动物的脂肪，可以作其他用途，却千万不可以吃。

文理本 利7:24 或自毙、或为兽所裂之畜、其脂可供他需、惟不可食、

修订本 利7:24 自然死去的或被野兽撕裂的，那脂肪可以作别的用途，你们却万不可吃。

KJV 英 利7:24 And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

NIV 英 利7:24 The fat of an animal found dead or torn by wild animals may be used for any other purpose, but you must not eat it.

主目录 返回顶部

和合本 利7:25 无论何人吃了献给耶和华当火祭牲畜的脂油，那人必从民中剪除。

拼音版 利7:25 Wúlùn hé rén chī le xiàn gei Yēhéhuá dàng huǒ jì shēngchù de zhīyóu, nà rén bì cóng mín zhōng jiǎnchú.

吕振中 利7:25 因为凡吃了献与永恒主为火祭之牲口的脂肪的、那人必须从他的族人中被剪除。

新译本 利7:25 因为无论何人吃了献给耶和华为火祭的牲畜的脂肪，那吃的人就必从自己的族人中被剪除。

现代译 利7:25 任何人吃了烧献给上主的祭牲的脂肪，他必须从上帝的子民中被开除。

当代译 利7:25 无论是谁吃了献给主作火祭祭牲的脂肪，你们要从民中剪除这人。

文理本 利7:25 献耶和华为火祭之牲、有食其脂者、必绝于民中、

修订本 利7:25 任何人吃了献给耶和华作火祭祭牲的脂肪，这人必从民中剪除。

KJV 英 利7:25 For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

NIV 英 利7:25 Anyone who eats the fat of an animal from which an offering by fire may be made to the LORD must be cut off from his people.

主目录 返回顶部

和合本 利7:26 在你们一切的住处，无论是雀鸟的血、是野兽的血，你们都不可吃。

拼音版 利7:26 Zaì nǐmen yīqiè de zhù chǔ, wúlùn shì qiǎo niǎo de xuè shì yeshòu de xuè, nǐmen dōu bùke chī.

吕振中 利7:26 在你们一切的住所、一切的血、无论是禽鸟的、是牲口的、你们都不可吃。

新译本 利7:26 在你们的一切住处，任何血，无论是飞鸟或是牲畜的，你们都不可吃。

现代译 利7:26 以色列人，无论住在哪里，都不可吃鸟或兽的血。

当代译 利7:26 你们也不可吃血，不论是鸟是兽的血，都不可吃。

文理本 利7:26 于尔所居之处、或禽或兽、其血均勿食、

修订本 利7:26 在你们一切的住处，无论是鸟或兽的血，你们都不可吃。

KJV 英 利7:26 Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

NIV 英 利7:26 And wherever you live, you must not eat the blood of any bird or animal.

主目录 返回顶部

和合本 利7:27 无论是谁吃血，那人必从民中剪除。’”

拼音版 利7:27 Wúlùn shì shuí chī xuè, nà rén bì cóng mín zhōng jiǎnchú.

吕振中 利7:27 无论什么人吃什么血，那人必须从他的族人中被剪除。

新译本 利7:27 无论谁吃了什么血，那人必从自己的族人中被剪除。”

现代译 利7:27 谁违反这规定，谁就必须从上帝的子民中被开除。

当代译 利7:27 倘若有人吃了血，你们要将他从民中铲除。”

文理本 利7:27 凡食血者、必绝于民中、

修订本 利7:27 无论谁吃了血，这人必从民中剪除。"

KJV 英 利7:27 Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

NIV 英 利7:27 If anyone eats blood, that person must be cut off from his people.'"

主目录 返回顶部

和合本 利7:28 耶和华对摩西说：

拼音版 利7:28 Yēhéhuá duì Móxī shuō,

吕振中 利7:28 永恒主告诉摩西说∶

新译本 利7:28 耶和华对摩西说：

现代译 利7:28 上主吩咐摩西把以下的条例颁布

当代译 利7:28 主又对摩西说：

文理本 利7:28 耶和华谕摩西曰、

修订本 利7:28 耶和华吩咐摩西说：

KJV 英 利7:28 And the LORD spake unto Moses, saying,

NIV 英 利7:28 The LORD said to Moses,

主目录 返回顶部

和合本 利7:29 “你晓谕以色列人说：‘献平安祭给耶和华的，要从平安祭中取些来奉给耶和华。

拼音版 利7:29 Nǐ xiǎoyù Yǐsèliè rén shuō, xiàn píngān jì gei Yēhéhuá de, yào cóng píngān jì zhōng qǔ xiē lái fèng gei Yēhéhuá.

吕振中 利7:29 「你要告诉以色列人说∶那将平安祭献与永恒主的、要从他的平安祭中取些供物奉给永恒主。

新译本 利7:29 “你要告诉以色列人：向耶和华献平安祭的，必须从他的平安祭中取出奉给耶和华的供物。

现代译 利7:29 给以色列人。无论谁献上平安祭，他必须把一部份祭肉献给上主作礼物。

当代译 利7:29 “你去告诉以色列人，凡献平安祭给主的，都要在平安祭中取出一分，亲手带到主面前。他要把祭牲的脂肪和胸肉带来，在主面前当作摇祭献上。

文理本 利7:29 告以色列族云、凡献酬恩之祭于耶和华、必由所献之中、取其归耶和华者而奉之、

修订本 利7:29 "你要吩咐以色列人说：献平安祭给耶和华的，要从他的平安祭中取些供物来献给耶和华。

KJV 英 利7:29 Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

NIV 英 利7:29 "Say to the Israelites: 'Anyone who brings a fellowship offering to the LORD is to bring part of it as his sacrifice to the LORD.

主目录 返回顶部

和合本 利7:30 他亲手献给耶和华的火祭，就是脂油和胸，要带来，好把胸在耶和华面前作摇祭，摇一摇。

拼音版 利7:30 Tā qīn shǒu xiàn gei Yēhéhuá de huǒ jì, jiù shì zhīyóu hé xiōng, yào daì lái, hǎo bà xiōng zaì Yēhéhuá miànqián zuò yáo jì, yáo yī yáo.

吕振中 利7:30 他要亲手把准备献与永恒主的火祭带来；把脂肪连胸都带来，好把胸摇献在永恒主面前做摇献物。

新译本 利7:30 亲手把献给耶和华的火祭带来，就是把脂肪连胸带来，在耶和华面前摇一摇，作为摇祭。

现代译 利7:30 他要亲手把这些礼物带来献给上主作祭物。他要带祭牲的脂肪和胸肉来，作特别的礼物献给上主。

当代译 利7:30 “你去告诉以色列人，凡献平安祭给主的，都要在平安祭中取出一分，亲手带到主面前。他要把祭牲的脂肪和胸肉带来，在主面前当作摇祭献上。

文理本 利7:30 手奉耶和华之火祭、即脂与腔、摇于耶和华前、以为摇祭、

修订本 利7:30 他要亲手把献给耶和华的火祭带来，要把脂肪和胸带来，把胸在耶和华面前摇一摇，作为摇祭。

KJV 英 利7:30 His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

NIV 英 利7:30 With his own hands he is to bring the offering made to the LORD by fire; he is to bring the fat, together with the breast, and wave the breast before the LORD as a wave offering.

主目录 返回顶部

和合本 利7:31 祭司要把脂油在坛上焚烧，但胸要归亚伦和他的子孙。

拼音版 利7:31 Jìsī yào bà zhīyóu zaì tán shàng fùnshāo, dàn xiōng yào guī Yàlún hé tāde zǐsūn.

吕振中 利7:31 祭司要把脂肪熏在祭坛上，胸却要给亚伦和他的子孙。

新译本 利7:31 祭司要把脂肪焚烧在祭坛上，胸归给亚伦和他的子孙。

现代译 利7:31 祭司要把脂肪放在祭坛上烧；胸肉要给亚伦和他的子孙。

当代译 利7:31 然后祭司要把脂肪放在坛上焚烧；胸肉却要归给亚伦和他的子孙。

文理本 利7:31 祭司必焚脂于坛、腔则归亚伦、及其子孙、

修订本 利7:31 祭司要把脂肪烧在坛上，但胸要归给亚伦和他的子孙。

KJV 英 利7:31 And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

NIV 英 利7:31 The priest shall burn the fat on the altar, but the breast belongs to Aaron and his sons.

主目录 返回顶部

和合本 利7:32 你们要从平安祭中把右腿作举祭，奉给祭司。

拼音版 利7:32 Nǐmen yào cóng píngān jì zhōng bǎ yòu tuǐ zuò jǔ jì, fèng gei jìsī.

吕振中 利7:32 你们要从平安祭物中把右腿做提献物给予祭司。

新译本 利7:32 你们要从平安祭牲中，拿右后腿来作举祭，奉给祭司。

现代译 利7:32 右后腿要给那位负责献平安祭的脂肪和血的祭司作礼物。

当代译 利7:32 又要把祭牲的右腿分给那为你主持祭礼的祭司。

文理本 利7:32 酬恩祭中、以右腿与祭司、以为举祭、

修订本 利7:32 你们要从平安祭牲中把右腿作为举祭，送给祭司。

KJV 英 利7:32 And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

NIV 英 利7:32 You are to give the right thigh of your fellowship offerings to the priest as a contribution.

主目录 返回顶部

和合本 利7:33 亚伦子孙中，献平安祭牲血和脂油的，要得这右腿为分。

拼音版 利7:33 Yàlún zǐsūn zhōng, xiàn píngān jì shēng xuè hé zhīyóu de, yào de zhè yòu tuǐ wéi fèn.

吕振中 利7:33 亚伦子孙中献平安祭牲的血和脂肪的、那右腿要做属于他的分儿。

新译本 利7:33 亚伦的子孙中，谁献平安祭牲的血和脂肪，右后腿就归给他，是他的分。

现代译 利7:33 见 ：

当代译 利7:33 又要把祭牲的右腿分给那为你主持祭礼的祭司。

文理本 利7:33 亚伦子孙、献酬恩祭牲之血与脂者、必得右腿、

修订本 利7:33 亚伦子孙中献平安祭牲的血和脂肪的，要得这右腿，作为他当得的份。

KJV 英 利7:33 He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

NIV 英 利7:33 The son of Aaron who offers the blood and the fat of the fellowship offering shall have the right thigh as his share.

主目录 返回顶部

和合本 利7:34 因为我从以色列人的平安祭中，取了这摇的胸和举的腿，给祭司亚伦和他子孙，作他们从以色列人中所永得的分。’”

拼音版 利7:34 Yīnwei wǒ cóng Yǐsèliè rén de píngān jì zhōng, qǔ le zhè yáo de xiōng hé jǔ de tuǐ gei jìsī Yàlún hé tā zǐsūn, zuò tāmen cóng Yǐsèliè rén zhōng suǒ yǒng de de fèn.

吕振中 利7:34 因为我从以色列人中、从他们的平安祭物中取了所摇献的胸所提献的腿给祭司亚伦和他的子孙做他们从以色列人中永远应得的分儿。

新译本 利7:34 因为我从以色列人的平安祭中，取出了这摇祭的胸和举祭的后腿，给亚伦祭司和他的子孙，成为以色列人中永远的律例。

现代译 利7:34 祭牲的胸肉和右后腿是上主从以色列人中拿出来赐给祭司们的一种特别礼物。以色列人必须把这部份归给祭司们。这是永不改变的规定。

当代译 利7:34 因为我已经从以色列民献上的平安祭中，把作摇祭的胸肉和腿归给祭司亚伦和他的子孙，他们在以色列民中要永远享有这一分。

文理本 利7:34 盖以色列族所献酬恩之祭、我取所摇之腔、所举之腿、锡于祭司亚伦、及其子孙、著为永例、○

修订本 利7:34 因为我从以色列人的平安祭中，把这摇祭的胸和这举祭的腿给亚伦祭司和他子孙，作为他们在以色列人中永远当得的份。"

KJV 英 利7:34 For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

NIV 英 利7:34 From the fellowship offerings of the Israelites, I have taken the breast that is waved and the thigh that is presented and have given them to Aaron the priest and his sons as their regular share from the Israelites.'"

主目录 返回顶部

和合本 利7:35 这是从耶和华火祭中，作亚伦受膏的分和他子孙受膏的分，正在摩西（原文作“他”）叫他们前来给耶和华供祭司职分的日子，

拼音版 利7:35 Zhè shì cóng Yēhéhuá huǒ jì zhōng, zuò Yàlún shòu gāo de fèn hé tā zǐsūn shòu gāo de fèn, zhèngzaì Móxī ( yuánwén zuò tā ) jiào tāmen qián lái gei Yēhéhuá gòng jìsī zhífèn de rìzi,

吕振中 利7:35 这是从永恒主的火祭中取给亚伦的津贴、和给他子孙的津贴，是在摩西（原文作他）引进他们做祭司来服事永恒主的日子开始给的。

新译本 利7:35 “这是亚伦和他子孙，从奉献他们作耶和华的祭司那日开始，受膏立应得的分。

现代译 利7:35 这部份祭肉是从亚伦和他的子孙被按立为祭司那天就指定给他们的。

当代译 利7:35 这就是亚伦和他的子孙从受膏立为祭司那天开始，在一切献给主的火祭中所应得的。

文理本 利7:35 亚伦及其子、受膏立为祭司、奉事耶和华时、

修订本 利7:35 这是从耶和华的火祭中取出，作为亚伦和他子孙受膏的份，就是摩西叫他们前来，给耶和华供祭司职分的那一天开始的。

KJV 英 利7:35 This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

NIV 英 利7:35 This is the portion of the offerings made to the LORD by fire that were allotted to Aaron and his sons on the day they were presented to serve the LORD as priests.

主目录 返回顶部

和合本 利7:36 就是在摩西（原文作“他”）膏他们的日子，耶和华吩咐以色列人给他们的。这是他们世世代代永得的分。

拼音版 利7:36 Jiù shì zaì Móxī ( yuánwén zuò tā ) gāo tāmende rìzi, Yēhéhuá fēnfu Yǐsèliè rén geitāmende. zhè shì tāmen shì shìdaì daì yǒng de de fēn.

吕振中 利7:36 就是在摩西（原文作他）膏立他们的日子永恒主吩咐给他们的；是从以色列人中他们世世代代永远应得的分儿。

新译本 利7:36 就是耶和华膏立他们的时候，命令以色列人给他们的。这是世世代代永远的律例。”

现代译 利7:36 那一天，上主命令以色列人把这部份祭肉分给祭司们。以色列人必须永远遵守这条例。

当代译 利7:36 在主膏立他们的那天开始，他就吩咐以色列民要把这些肉分给那些作祭司的，这是他们世世代代所应得的。”

文理本 利7:36 耶和华命以色列族、于火祭中、以此赐亚伦、及其子孙、为其所应得者、历世弗替、

修订本 利7:36 这是在摩西膏他们的日子，耶和华吩咐给他们的，作为他们在以色列人中世世代代永远当得的份。

KJV 英 利7:36 Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

NIV 英 利7:36 On the day they were anointed, the LORD commanded that the Israelites give this to them as their regular share for the generations to come.

主目录 返回顶部

和合本 利7:37 这就是燔祭、素祭、赎罪祭、赎愆祭和平安祭的条例，并承接圣职的礼，

拼音版 利7:37 Zhè jiù shì Fánjì, sù jì, shú zuì jì, shú qiā jì, hépíng ān jì de tiaólì, bìng chéngjiē shèng zhí de lǐ,

吕振中 利7:37 这是关于燔祭、关于素祭和解罪祭、解罪责祭、受圣职祭、跟平安祭的法规；

新译本 利7:37 以上关于燔祭、素祭、赎罪祭、赎愆祭、承受圣职祭和平安祭的律例，

现代译 利7:37 以上的记载就是有关烧化祭、素祭、赎罪祭、赎过祭、按立祭司，和平安祭的条例。

当代译 利7:37 以上是献燔祭、素祭、赎罪祭、赎愆祭和平安祭的规例，

文理本 利7:37 燔祭、素祭、赎罪之祭、补过之祭、区别任职之祭、酬恩之祭、其例如此、

修订本 利7:37 这就是燔祭、素祭、赎罪祭、赎愆祭、圣职礼和平安祭的条例，

KJV 英 利7:37 This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

NIV 英 利7:37 These, then, are the regulations for the burnt offering, the grain offering, the sin offering, the guilt offering, the ordination offering and the fellowship offering,

主目录 返回顶部

和合本 利7:38 都是耶和华在西乃山所吩咐摩西的，就是他在西乃旷野吩咐以色列人献供物给耶和华之日所说的。

拼音版 利7:38 Dōu shì Yēhéhuá zaì Xīnǎi shān suǒ fēnfu Móxī de, jiù shì tā zaì Xīnǎi kuàngye fēnfu Yǐsèliè rén xiàn gōngwù gei Yēhéhuá zhī rì suǒ shuō de.

吕振中 利7:38 就是永恒主在西乃山所吩咐摩西的，是他在西乃旷野吩咐以色列人献供物给永恒主的日子所规定的。

新译本 利7:38 都是耶和华在西奈山吩咐摩西的，就是他在西奈的旷野吩咐以色列人，把他们的供物献给耶和华的时候所说的。

现代译 利7:38 上主在旷野，在西奈山把这些条例交给摩西。当天，他命令以色列人向上主献祭。

当代译 利7:38 这些都是主在西奈山上吩咐摩西，叫他指示以色列民在西奈荒野向他献祭那天说的。

文理本 利7:38 乃耶和华在西乃山所谕摩西、于西乃野所命以色列族献于耶和华者、

修订本 利7:38 都是耶和华在西奈山上吩咐摩西的，也是他在西奈旷野吩咐以色列人献供物给耶和华的日子所说的。

KJV 英 利7:38 Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

NIV 英 利7:38 which the LORD gave Moses on Mount Sinai on the day he commanded the Israelites to bring their offerings to the LORD, in the Desert of Sinai.


利未记第8章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第8章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利8:1 耶和华晓谕摩西说：

拼音版 利8:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利8:1 永恒主告诉摩西说∶

新译本 利8:1 耶和华对摩西说：

现代译 利8:1 上主吩咐摩西：

当代译 利8:1 主又对摩西说：

文理本 利8:1 耶和华谕摩西曰、

修订本 利8:1 耶和华吩咐摩西说：

KJV 英 利8:1 And the LORD spake unto Moses, saying,

NIV 英 利8:1 The LORD said to Moses,

主目录 返回顶部

和合本 利8:2 “你将亚伦和他儿子一同带来，并将圣衣、膏油，与赎罪祭的一只公牛、两只公绵羊、一筐无酵饼都带来，

拼音版 利8:2 Nǐ jiàng Yàlún hé tā érzi yītóng daì lái, bìng jiàng shèng yì, gāo yóu, yǔ shú zuì jì de yī zhǐ gōngniú, liǎng zhǐ gōng miányáng, yī kuāng wú jiào bǐng dōu daì lái,

吕振中 利8:2 「你要将亚伦带来，叫他的儿子们和他一同来，也将圣衣和膏油、跟作为解罪祭的一只公牛、两只公绵羊、和一筐无酵饼、都带来；

新译本 利8:2 “你要把亚伦和他的儿子，连同圣衣、膏油、赎罪祭的一头公牛、两只公绵羊，一篮无酵饼都带来，

现代译 利8:2 「你要带亚伦和他的儿子们到我圣幕门口。你也要带祭司的圣服、按立用的圣油、一头赎罪祭的小公牛、两只公绵羊，和一篮无酵饼去，

当代译 利8:2 “你去召亚伦和他的子孙来，也要把礼服、膏油、作赎罪祭的公牛、两只公绵羊和一篮子无酵饼一同带来；

文理本 利8:2 汝携亚伦及其子、与衣暨膏、并赎罪祭之牡犊一、牡绵羊二、无酵饼一筐、

修订本 利8:2 "你领亚伦和他儿子前来，并将圣衣、膏油，与赎罪祭的一头公牛、两只公绵羊、一筐无酵饼都一同带来；

KJV 英 利8:2 Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

NIV 英 利8:2 "Bring Aaron and his sons, their garments, the anointing oil, the bull for the sin offering, the two rams and the basket containing bread made without yeast,

主目录 返回顶部

和合本 利8:3 又招聚会众到会幕门口。”

拼音版 利8:3 Yòu zhāo jùhuì zhòng dào huì mù ménkǒu.

吕振中 利8:3 又将全会众召集在会棚的出入处。」

新译本 利8:3 又要召集全体会众到会幕门口那里。”

现代译 利8:3 然后召集全体民众到那里聚会。」

当代译 利8:3 此外，要把会众召集到会幕门前。”

文理本 利8:3 集会众于会幕门、

修订本 利8:3 又要召集全会众到会幕的门口。"

KJV 英 利8:3 And gather thou all the congregation together unto the door of the tabernacle of the congregation.

NIV 英 利8:3 and gather the entire assembly at the entrance to the Tent of Meeting."

主目录 返回顶部

和合本 利8:4 摩西就照耶和华所吩咐的行了。于是会众聚集在会幕门口。

拼音版 利8:4 Móxī jiù zhào Yēhéhuá suǒ fēnfu de xíng le, yúshì huì zhòng jùjí zaì huì mù ménkǒu.

吕振中 利8:4 摩西照永恒主所吩咐他的去行，会众就聚集在会棚的出入处。

新译本 利8:4 于是摩西照着耶和华命令他的去行，会众就聚集到会幕门口那里。

现代译 利8:4 摩西遵照上主的命令做了。全体民众都集合以后，

当代译 利8:4 摩西就按指示去做。当会众都齐集在会幕门前的时候，

文理本 利8:4 摩西遵耶和华命、会众集于会幕门、

修订本 利8:4 摩西就遵照耶和华的吩咐做了，于是会众聚集在会幕的门口。

KJV 英 利8:4 And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

NIV 英 利8:4 Moses did as the LORD commanded him, and the assembly gathered at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 利8:5 摩西告诉会众说：“这就是耶和华所吩咐当行的事。”

拼音版 利8:5 Móxī gàosu huì zhòng shuō, zhè jiù shì Yēhéhuá suǒ fēnfu dàng xíng de shì.

吕振中 利8:5 摩西对会众说∶「永恒主所吩咐行的事乃是这样。」

新译本 利8:5 摩西对会众说：“这是耶和华吩咐我作的事。”

现代译 利8:5 他向他们宣布：「我现在所执行的是遵照上主命令做的。」

当代译 利8:5 摩西对会众说：“这是耶和华命令我做的。”

文理本 利8:5 摩西告之曰、今日所行、乃耶和华所命、

修订本 利8:5 摩西对会众说："这是耶和华所吩咐当做的事。"

KJV 英 利8:5 And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

NIV 英 利8:5 Moses said to the assembly, "This is what the LORD has commanded to be done."

主目录 返回顶部

和合本 利8:6 摩西带了亚伦和他儿子来，用水洗了他们。

拼音版 利8:6 Móxī daì le Yàlún hé tā érzi lái, yòng shuǐ xǐ le tāmen.

吕振中 利8:6 摩西把亚伦和他儿子们带来，用水给他们洗，

新译本 利8:6 摩西领亚伦和他的儿子来，用水给他们洗身。

现代译 利8:6 摩西领亚伦和他的儿子们到前面来，叫他们沐浴。

当代译 利8:6 於是，摩西就吩咐亚伦和他的儿子们上前来，用水洗他们，

文理本 利8:6 遂携亚伦及其子、以水濯之、

修订本 利8:6 摩西领了亚伦和他儿子前来，用水洗他们。

KJV 英 利8:6 And Moses brought Aaron and his sons, and washed them with water.

NIV 英 利8:6 Then Moses brought Aaron and his sons forward and washed them with water.

主目录 返回顶部

和合本 利8:7 给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用其上巧工织的带子，把以弗得系在他身上；

拼音版 利8:7 Gei Yàlún chuān shàng neì paó, shù shàng yàodaì, chuān shàng waì paó, yòu jiā shàng Yǐfúdé, yòng qí shàng qiǎo gōng zhī de daìzi bǎ Yǐfúdé xì zaì tā shēnshang,

吕振中 利8:7 给亚伦穿上内袍，给他束上长腰带，穿上外袍，又加上圣裲裆，用巧设图案织成的圣裲裆带子束上，将圣裲裆系在他身上。

新译本 利8:7 然后给亚伦穿上内袍，束上腰带，穿上外袍，又加上以弗得，用巧工织成的以弗得带子束上，把以弗得系在他身上。

现代译 利8:7 他给亚伦穿上内袍、外袍、系上腰带。他又给亚伦穿上以弗得，用精工织成的带子把以弗得系在身上。

当代译 利8:7 又为亚伦穿上长袍，束上腰带，穿上外袍，套上以弗得无袖外衣，又用精巧的以弗得带子把它系紧。

文理本 利8:7 以衣衣亚伦、束以带、服以长衣、加以圣衣、束以良工所织之绅、

修订本 利8:7 他给亚伦穿上内袍，束上腰带，套上外袍，加上以弗得，再束上精致的带子，把以弗得系在他身上。

KJV 英 利8:7 And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

NIV 英 利8:7 He put the tunic on Aaron, tied the sash around him, clothed him with the robe and put the ephod on him. He also tied the ephod to him by its skillfully woven waistband; so it was fastened on him.

主目录 返回顶部

和合本 利8:8 又给他戴上胸牌，把乌陵和土明放在胸牌内；

拼音版 利8:8 Yòu gei tā daì shàng xiōngpái, bǎ wūlíng hé tǔmíng fàng zaì xiōngpái neì,

吕振中 利8:8 又给他戴上胸牌，将乌陵土明放在胸牌里，

新译本 利8:8 又给他佩上胸牌，把乌陵和土明放在胸牌里面，

现代译 利8:8 接着，他把胸牌放在亚伦身上，把「鸟陵」和「土明」装在胸牌里。

当代译 利8:8 然后摩西给他戴上胸牌，把乌陵和土明放在胸牌内；

文理本 利8:8 亦予补服、置乌陵土明于其中、

修订本 利8:8 他又给亚伦戴上胸袋，把乌陵和土明放在胸袋内。

KJV 英 利8:8 And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

NIV 英 利8:8 He placed the breastpiece on him and put the Urim and Thummim in the breastpiece.

主目录 返回顶部

和合本 利8:9 把冠冕戴在他头上，在冠冕的前面钉上金牌，就是圣冠。都是照耶和华所吩咐摩西的。

拼音版 利8:9 Bǎ guānmiǎn daì zaì tā tóu shàng, zaì guānmiǎn de qiánmian déng shàng jīn pái, jiù shì shèng guān, dōu shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 利8:9 把礼冠戴在他头上；在礼冠上头、前面、钉上金牌、就是圣冠∶照永恒主所吩咐摩西的。

新译本 利8:9 把礼冠戴在他头上；在礼冠前面安上金牌，就是圣冠，都是照着耶和华吩咐摩西的。

现代译 利8:9 然后，他把礼冠戴在亚伦头上，用金饰品妆饰礼冠的前面，成为圣冠。这一切都是遵照上主的命令做的。

当代译 利8:9 再把礼冠戴在他的头上，又在礼冠前放上金牌（就是圣冠），这些都是主吩咐摩西做的。

文理本 利8:9 以冠冠之、冠前置金牌、即为圣冕、遵耶和华所谕摩西之命、

修订本 利8:9 他把礼冠戴在亚伦的头上，礼冠前面安上金牌，成为圣冕，是照耶和华所吩咐摩西的。

KJV 英 利8:9 And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

NIV 英 利8:9 Then he placed the turban on Aaron's head and set the gold plate, the sacred diadem, on the front of it, as the LORD commanded Moses.

主目录 返回顶部

和合本 利8:10 摩西用膏油抹帐幕和其中所有的，使它成圣；

拼音版 利8:10 Móxī yòng gāo yóu mā zhàngmù hé qízhōng suǒyǒude, shǐ tā chéng shèng.

吕振中 利8:10 摩西拿膏油膏帐幕、和其中所有的东西，将它们分别为圣。

新译本 利8:10 摩西取膏油，抹了帐幕和其中所有的东西，使它们分别为圣。

现代译 利8:10 摩西拿圣油涂抹上主的圣幕和里面所有的陈设，这样，他把一切完全奉献给上主了。

当代译 利8:10 摩西用膏油洒在会幕和里面的一切物件上，使它们成为圣洁。

文理本 利8:10 摩西取膏衅会幕、及内所有、区别为圣、

修订本 利8:10 摩西用膏油抹帐幕和其中所有的，使它们成为圣。

KJV 英 利8:10 And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

NIV 英 利8:10 Then Moses took the anointing oil and anointed the tabernacle and everything in it, and so consecrated them.

主目录 返回顶部

和合本 利8:11 又用膏油在坛上弹了七次，又抹了坛和坛的一切器皿，并洗濯盆和盆座，使它成圣；

拼音版 利8:11 Yòu yòng gāo yóu zaì tán shàng tán le qī cì, yòu mā le tán hé tán de yīqiè qìmǐn, bìng xǐzhuó pén hé pén zuò, shǐ tā chéng shèng.

吕振中 利8:11 将膏油在祭坛上弹了七次，又膏了祭坛和它一切的器皿，以及洗濯盆和盆座，将盆分别为圣。

新译本 利8:11 又七次弹膏油在祭坛上，膏抹祭坛和祭坛的一切器皿，以及洗濯盆和盆座，使它们分别为圣。

现代译 利8:11 他也用膏油在祭坛和坛的用具上面洒了七次，在洗涤盆和盆座上面洒了七次，为要把这些东西都奉献给上主。

当代译 利8:11 又用膏油在祭坛上弹了七次，并且用油涂抹祭坛和其上的器具，以及盆和盆座，使它们成为圣洁。

文理本 利8:11 以膏洒坛凡七、衅坛与器、盘及其座、区别为圣、

修订本 利8:11 他又用膏油在祭坛上弹了七次，抹了坛和坛的一切器皿，以及洗濯盆和盆座，使它们成为圣。

KJV 英 利8:11 And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

NIV 英 利8:11 He sprinkled some of the oil on the altar seven times, anointing the altar and all its utensils and the basin with its stand, to consecrate them.

主目录 返回顶部

和合本 利8:12 又把膏油倒在亚伦的头上膏他，使他成圣。

拼音版 利8:12 Yòu bǎ gāo yóu dǎo zaì Yàlún de tóu shàng gāo tā, shǐ tā chéng shèng.

吕振中 利8:12 他又把膏油倒在亚伦的头上，膏立他，将他分别为圣。

新译本 利8:12 然后把膏油倒在亚伦的头上，膏立他，使他分别为圣。

现代译 利8:12 他把圣油倒在亚伦头上，立他作祭司。

当代译 利8:12 然后摩西又把膏油倒在亚伦的头上，使他分别为圣。

文理本 利8:12 倾膏于亚伦首以膏之、区别为圣、

修订本 利8:12 他把膏油倒在亚伦的头上膏他，使他成为圣。

KJV 英 利8:12 And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

NIV 英 利8:12 He poured some of the anointing oil on Aaron's head and anointed him to consecrate him.

主目录 返回顶部

和合本 利8:13 摩西带了亚伦的儿子来，给他们穿上内袍，束上腰带，包上裹头巾，都是照耶和华所吩咐摩西的。

拼音版 利8:13 Móxī daì le Yàlún de érzi lái, gei tāmen chuān shàng neì paó, shù shàng yàodaì, bāo shàng guǒ tóu jīn, dōu shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 利8:13 摩西把亚伦的儿子们带来（同词∶供献），给他们穿上内袍，束上长腰带，包上裹头巾∶照永恒主所吩咐摩西的。

新译本 利8:13 摩西把亚伦的儿子带来，给他们穿上内袍，束上腰带，包上裹头巾，都是照着耶和华吩咐摩西的。

现代译 利8:13 接着，摩西领亚伦的儿子们到前面，给他们穿上内袍，系腰带，戴帽子。这一切都是遵照上主的命令做的。

当代译 利8:13 他更依照主的吩咐，叫亚伦的儿子近前来，给他们穿上长袍，束上腰带，系上头巾。

文理本 利8:13 遂携亚伦诸子进前、衣之以衣、束之以带、冠之以冠、遵耶和华所谕摩西之命、

修订本 利8:13 摩西带了亚伦的儿子来，给他们穿上内袍，束上腰带，裹上头巾，是照耶和华所吩咐摩西的。

KJV 英 利8:13 And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

NIV 英 利8:13 Then he brought Aaron's sons forward, put tunics on them, tied sashes around them and put headbands on them, as the LORD commanded Moses.

主目录 返回顶部

和合本 利8:14 他牵了赎罪祭的公牛来，亚伦和他儿子按手在赎罪祭公牛的头上，

拼音版 利8:14 Tā qiā le shú zuì jì de gōngniú lái, Yàlún hé tā érzi àn shǒu zaì shú zuì jì gōngniú de tóu shàng,

吕振中 利8:14 摩西把解罪祭的公牛牵来；亚伦和他的儿子们按手在解罪祭公牛头上，

新译本 利8:14 他把赎罪祭的公牛牵来；亚伦和他的儿子按手在赎罪祭的公牛的头上。

现代译 利8:14 摩西把赎罪祭的小公牛带来；亚伦和他的儿子们把手放在公牛头上。

当代译 利8:14 摩西把赎罪祭的公牛牵来，亚伦和他的儿子都把手按在牛头上。

文理本 利8:14 摩西又牵赎罪祭之牡犊、亚伦与子按手其首、

修订本 利8:14 他把赎罪祭的公牛牵来，亚伦和他儿子按手在赎罪祭公牛的头上，

KJV 英 利8:14 And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

NIV 英 利8:14 He then presented the bull for the sin offering, and Aaron and his sons laid their hands on its head.

主目录 返回顶部

和合本 利8:15 就宰了公牛。摩西用指头蘸血，抹在坛上四角的周围，使坛洁净；把血倒在坛的脚那里，使坛成圣，坛就洁净了。

拼音版 利8:15 Jiù zǎi le gōngniú. Móxī yòng zhítou zhàn xuè, mā zaì tán shàng sì jiǎo de zhōuwéi, shǐ tán jiéjìng, bǎ xuè dǎo zaì tán de jiǎo nàli, shǐ tán chéng shèng, tán jiù jiéjìng le.

吕振中 利8:15 就宰了公牛；取点儿血，用指头抹在祭坛四角上的周围，给祭坛除罪污，把血倒在祭坛脚那里，将坛分别为圣，给祭坛除罪染。

新译本 利8:15 摩西就宰杀公牛，取了血，用指头抹祭坛四角的周围，洁净祭坛，其余的血倒在祭坛脚那里，使祭坛成圣，为坛赎罪。

现代译 利8:15 摩西宰了那祭牲，用手指蘸血，抹在祭坛凸起的四角上，为要把它献上。然后，他把剩下的血倒在坛的座上。这样，他把祭坛分别为圣，使它洁净。

当代译 利8:15 随后摩西就把牛宰了，他用手指把一些祭牲的血涂在祭坛的四角上，洁净祭坛；又把馀下的血倒在祭坛底下，使它成为圣洁。他又将包着祭牲内脏和肝叶的脂肪，两个肾脏和其上的脂肪，都放在坛上焚烧。

文理本 利8:15 于焉宰之、摩西以指取血、衅于坛之四角、以洁其坛、倾余血于坛基、为之赎罪、区别为圣、

修订本 利8:15 就宰了公牛。摩西取了血，用指头抹在祭坛周围的四个翘角上，使坛洁净，再把其余的血倒在坛的底座上，使坛成为圣，为坛赎罪。

KJV 英 利8:15 And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

NIV 英 利8:15 Moses slaughtered the bull and took some of the blood, and with his finger he put it on all the horns of the altar to purify the altar. He poured out the rest of the blood at the base of the altar. So he consecrated it to make atonement for it.

主目录 返回顶部

和合本 利8:16 又取脏上所有的脂油和肝上的网子，并两个腰子与腰子上的脂油，都烧在坛上。

拼音版 利8:16 Yòu qǔ zàng shàng suǒyǒude zhīyóu hé gān shàng de wǎngzi, bìng liǎng gè yàozi yǔ yàozi shàng de zhīyóu, dōu shāo zaì tán shàng.

吕振中 利8:16 摩西又把脏腑上的一切脂肪、和肝上的附属物、两个腰子、和腰子的脂肪、都熏在祭坛上。

新译本 利8:16 摩西取出内脏上所有的脂肪、肾旁的肝叶、两个肾和肾上的脂肪，焚烧在祭坛上。

现代译 利8:16 摩西拿祭牲内脏上的脂肪、肝最好的部份、两个腰子和腰子上的脂肪，放在祭坛上面，全部烧化。

当代译 利8:16 随后摩西就把牛宰了，他用手指把一些祭牲的血涂在祭坛的四角上，洁净祭坛；又把馀下的血倒在祭坛底下，使它成为圣洁。他又将包着祭牲内脏和肝叶的脂肪，两个肾脏和其上的脂肪，都放在坛上焚烧。

文理本 利8:16 取盖脏之脂、与肝网、左右肾及其脂、焚之于坛、

修订本 利8:16 摩西把内脏所有的脂肪和肝上的网油，以及两个肾与肾上的脂肪取出，都烧在坛上。

KJV 英 利8:16 And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

NIV 英 利8:16 Moses also took all the fat around the inner parts, the covering of the liver, and both kidneys and their fat, and burned it on the altar.

主目录 返回顶部

和合本 利8:17 惟有公牛，连皮带肉并粪，用火烧在营外，都是照耶和华所吩咐摩西的。

拼音版 利8:17 Wéiyǒu gōngniú, lián pí daì ròu bìng fèn, yòng huǒshào zaì yíng waì, dōu shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 利8:17 至于公牛、其皮、肉、和粪、他都在营外用火去烧∶照永恒主所吩咐摩西的。

新译本 利8:17 至于那公牛，牠的皮、肉和粪，都要在营外用火烧掉，都是照着耶和华吩咐摩西的。

现代译 利8:17 他把剩下的牛，包括皮、肉、肠，全部带到营外焚烧。这一切都是遵照上主的命令做的。

当代译 利8:17 又依照主的吩咐，把公牛的皮、肉和粪便，都带到营外烧掉。

文理本 利8:17 惟犊之身、与其皮肉及矢、焚于营外、遵耶和华所谕摩西之命、

修订本 利8:17 至于公牛，连皮带肉和粪，他都用火烧在营外，是照耶和华所吩咐摩西的。

KJV 英 利8:17 But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

NIV 英 利8:17 But the bull with its hide and its flesh and its offal he burned up outside the camp, as the LORD commanded Moses.

主目录 返回顶部

和合本 利8:18 他奉上燔祭的公绵羊。亚伦和他儿子按手在羊的头上，

拼音版 利8:18 Tā fèng shàng Fánjì de gōng miányáng, Yàlún hé tā érzi àn shǒu zaì yáng de tóu shàng,

吕振中 利8:18 他将燔祭的公绵羊牵来（同词∶供献）；亚伦和他的儿子们按手在那公绵羊头上；

新译本 利8:18 摩西把燔祭的公绵羊牵来，亚伦和他的儿子按手在公绵羊的头上。

现代译 利8:18 接着，摩西带那一只作烧化祭的公绵羊来；亚伦和他的儿子们把手放在公绵羊头上。

当代译 利8:18 随后，摩西又献上公绵羊作燔祭。亚伦和他的儿子都把手按在羊的头上，

文理本 利8:18 奉为燔祭之牡绵羊、亚伦与子按手其首、

修订本 利8:18 他把燔祭的公绵羊牵来，亚伦和他儿子按手在羊的头上，

KJV 英 利8:18 And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

NIV 英 利8:18 He then presented the ram for the burnt offering, and Aaron and his sons laid their hands on its head.

主目录 返回顶部

和合本 利8:19 就宰了公羊。摩西把血洒在坛的周围，

拼音版 利8:19 Jiù zǎi le gōng yáng. Móxī bǎ xuè sǎ zaì tán de zhōuwéi,

吕振中 利8:19 摩西就宰了它；把血泼在祭坛的四围。

新译本 利8:19 摩西就宰杀公绵羊，把血泼在祭坛的四周。

现代译 利8:19 摩西宰了那祭牲，把血洒在祭坛四周。

当代译 利8:19 摩西就宰了那只羊，把羊血洒在祭坛上面的周围。

文理本 利8:19 于焉宰之、摩西以其血沃于坛四周、

修订本 利8:19 就宰了公羊。摩西把血洒在祭坛的周围，

KJV 英 利8:19 And he killed it; and Moses sprinkled the blood upon the altar round about.

NIV 英 利8:19 Then Moses slaughtered the ram and sprinkled the blood against the altar on all sides.

主目录 返回顶部

和合本 利8:20 把羊切成块子，把头和肉块并脂油都烧了；

拼音版 利8:20 Bǎ yáng qiè chéng kuaì zǐ, bǎ tóu hé ròu kuaì bìng zhīyóu dōu shāo le.

吕振中 利8:20 既把公绵羊切成了块子，摩西就把头和切块跟板油都熏了。

新译本 利8:20 摩西把公绵羊切成块子以后，就把头、肉块和脂肪都焚烧了。

现代译 利8:20 他把羊肉切块，用水洗净内脏和后腿，把这些连同羊头、脂肪全部放在祭坛上烧献。这一切都是遵照上主的命令做的。这火祭的香味是上主喜悦的。

当代译 利8:20 他把羊切成一块块以后，将头、碎块和脂肪都焚烧献上。

文理本 利8:20 脔切其肉、所脔切者、与首及脂、爇之以火、

修订本 利8:20 把羊切成块，把头和肉块，以及脂肪拿去烧，

KJV 英 利8:20 And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

NIV 英 利8:20 He cut the ram into pieces and burned the head, the pieces and the fat.

主目录 返回顶部

和合本 利8:21 用水洗了脏腑和腿，就把全羊烧在坛上，为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。

拼音版 利8:21 Yòng shuǐ xǐ le zàng fǔ hé tuǐ, jiù bǎ quán yáng shāo zaì tán shàng wéi xīnxiāng de Fánjì, shì xiàn gei Yēhéhuá de huǒ jì, dōu shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 利8:21 用水洗了脏腑和腿之后，摩西就将整个公绵羊熏在祭坛上∶这是燔祭、怡神之香气，是火祭献与永恒主的∶都照永恒主所吩咐摩西的。

新译本 利8:21 又用水洗净了内脏和腿之后，摩西就把整个公绵羊焚烧在祭坛上；这是燔祭，是献给耶和华馨香的火祭，都是耶和华吩咐摩西的。

现代译 利8:21 他把羊肉切块，用水洗净内脏和后腿，把这些连同羊头、脂肪全部放在祭坛上烧献。这一切都是遵照上主的命令做的。这火祭的香味是上主喜悦的。

当代译 利8:21 他又用水把内脏和腿都洗过，然后把整只羊放在坛上焚烧。这是主所喜爱的火祭，因为这一切都是完全依照主所吩咐摩西的去做的。

文理本 利8:21 以水洗脏与腿、爇其全体于坛、是为馨香之燔祭、奉于耶和华为火祭、遵耶和华所谕摩西之命、

修订本 利8:21 他用水洗了内脏和腿之后，就把全羊烧在坛上，作为馨香的燔祭，是献给耶和华的火祭，都是照耶和华所吩咐摩西的。

KJV 英 利8:21 And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

NIV 英 利8:21 He washed the inner parts and the legs with water and burned the whole ram on the altar as a burnt offering, a pleasing aroma, an offering made to the LORD by fire, as the LORD commanded Moses.

主目录 返回顶部

和合本 利8:22 他又奉上第二只公绵羊，就是承接圣职之礼的羊。亚伦和他儿子按手在羊的头上，

拼音版 利8:22 Tā yòu fèng shàng dì èr zhǐ gōng miányáng, jiù shì chéngjiē shèng zhí zhī lǐ de yáng, Yàlún hé tā érzi àn shǒu zaì yáng de tóu shàng,

吕振中 利8:22 他又把第二只公绵羊、就是承受圣职所献的公绵羊、牵来（同词∶供献）∶亚伦和他儿子们按手在那公绵羊头上；

新译本 利8:22 他又把第二只公绵羊牵来，就是承受圣职所献的公绵羊；亚伦和他的儿子按手在公绵羊的头上；

现代译 利8:22 摩西带另一只公绵羊来，这是为按立祭司献的。亚伦和他的儿子们把手放在公绵羊头上。

当代译 利8:22 摩西又献上另一只公绵羊，作为委任圣职所献的羊；亚伦和他的儿子都按手在羊的头上之后，

文理本 利8:22 又奉牡绵羊之一、即为区别任职之祭、亚伦与子按手其首、

修订本 利8:22 他又牵来第二只公绵羊，就是圣职礼的羊，亚伦和他儿子按手在羊的头上，

KJV 英 利8:22 And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

NIV 英 利8:22 He then presented the other ram, the ram for the ordination, and Aaron and his sons laid their hands on its head.

主目录 返回顶部

和合本 利8:23 就宰了羊。摩西把些血抹在亚伦的右耳垂上和右手的大拇指上，并右脚的大拇指上。

拼音版 利8:23 Jiù zǎi le yáng. Móxī bǎ xiē xuè mā zaì Yàlún de yòu erchuí shǎng hé yòushǒu de dàmuzhǐ shàng, bìng yòu iǎo de dàmuzhǐ shàng,

吕振中 利8:23 摩西就宰了它；取点儿血，抹在亚伦的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。

新译本 利8:23 摩西宰杀了羊，取了一些羊血，抹在亚伦的右耳垂上和右手的大拇指上，以及右脚的大拇趾上。

现代译 利8:23 摩西宰了那祭牲，拿一些血抹在亚伦的右耳垂、右手的大拇指，和右脚的大拇指上。

当代译 利8:23 摩西就把羊宰了，又将一些羊血涂在亚伦的右耳垂上、右手的大拇指和右脚的大拇指上。

文理本 利8:23 于焉宰之、摩西取血、衅于亚伦右耳之下垂、与右手之巨擘、右足之将指、

修订本 利8:23 就宰了羊。摩西把一些血抹在亚伦的右耳垂上，右手的大拇指上和右脚的大脚趾上。

KJV 英 利8:23 And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

NIV 英 利8:23 Moses slaughtered the ram and took some of its blood and put it on the lobe of Aaron's right ear, on the thumb of his right hand and on the big toe of his right foot.

主目录 返回顶部

和合本 利8:24 又带了亚伦的儿子来，把些血抹在他们的右耳垂上和右手的大拇指上，并右脚的大拇指上，又把血洒在坛的周围。

拼音版 利8:24 Yòu daì le Yàlún de érzi lái, bǎ xiē xuè mā zaì tāmende yòu erchuí shàng hé yòushǒu de dàmuzhǐ shàng, bìng yòu jiǎo de dàmuzhǐ shàng, yòu bǎ xuè sǎ zaì tán de zhōuwéi.

吕振中 利8:24 既把亚伦的儿子们引进来（同词∶供献），摩西就将点儿血抹在他们的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上；摩西又把血泼在祭坛的四围。

新译本 利8:24 又把亚伦的儿子带来，摩西也把血抹在他们的右耳垂上和右手的大拇指上，以及右脚的大拇趾上；其余的血则泼在祭坛的四周。

现代译 利8:24 接着，他带亚伦的儿子们到前面来，把血抹在他们的右耳垂、右手的大拇指，和右脚的大拇指上，然后他把剩下的血倒在祭坛四周。

当代译 利8:24 他又叫亚伦的儿子上前来，把一些血抹在他们的右耳垂上、右手的大拇指和右脚的大拇指上。摩西把馀下的血都洒在祭坛的四周。

文理本 利8:24 又携亚伦之子进前、以血衅其右耳之下垂、与右手之巨擘、右足之将指、沃余血于坛四周、

修订本 利8:24 他领了亚伦的儿子来，把一些血抹在他们的右耳垂上，右手的大拇指上和右脚的大脚趾上。摩西把其余的血洒在坛的周围。

KJV 英 利8:24 And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

NIV 英 利8:24 Moses also brought Aaron's sons forward and put some of the blood on the lobes of their right ears, on the thumbs of their right hands and on the big toes of their right feet. Then he sprinkled blood against the altar on all sides.

主目录 返回顶部

和合本 利8:25 取脂油和肥尾巴，并脏上一切的脂油与肝上的网子，两个腰子和腰子上的脂油并右腿，

拼音版 利8:25 Qǔ zhīyóu hé féi weiba, bìng zàng shàng yīqiè de zhīyóu yǔ gān shàng de wǎngzi, liǎng gè yàozi hé yàozi shàng de zhīyóu, bìng yòu tuǐ,

吕振中 利8:25 他取脂肪和肥尾巴跟脏腑的一切脂肪、和肝的附属物、跟两个腰子和腰子的脂肪、以及右腿∶

新译本 利8:25 然后他取出脂肪、肥尾巴、内脏上所有的脂肪、肾旁的肝叶、两个肾、肾上的脂肪和右后腿；

现代译 利8:25 他把脂肪、肥尾巴、包着内脏的脂肪、肝最好的部份、两个腰子和腰子上的脂肪，和右后腿分出来。

当代译 利8:25 摩西取了那羊的脂肪、尾巴、包着内脏的脂肪、肝叶、两个肾脏和上面的脂肪及右腿；

文理本 利8:25 取脂及尾、盖脏之脂、肝网、左右肾与其脂、暨右腿、

修订本 利8:25 他把脂肪，肥尾巴、内脏所有的脂肪、肝上的网油、两个肾、肾上的脂肪，和右腿取下，

KJV 英 利8:25 And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

NIV 英 利8:25 He took the fat, the fat tail, all the fat around the inner parts, the covering of the liver, both kidneys and their fat and the right thigh.

主目录 返回顶部

和合本 利8:26 再从耶和华面前盛无酵饼的筐子里，取出一个无酵饼，一个油饼，一个薄饼，都放在脂油和右腿上。

拼音版 利8:26 Zaì cóng Yēhéhuá miànqián, shèng wú jiào bǐng de kuāngzi lǐ qǔ chū yī gè wú jiào bǐng, yī gè yóubǐng, yī gè baóbǐng, dōu fàng zaì zhīyóu hé yòu tuǐ shàng,

吕振中 利8:26 又从永恒主面前装无酵饼的筐子里取一个无酵哈拉饼、一个调油的哈拉饼、和一个薄饼，放在脂肪和右腿上；

新译本 利8:26 又从在耶和华面前的无酵饼篮子里，取出一个无酵饼、一个油饼和一个薄饼，都放在脂肪和右后腿上；

现代译 利8:26 他从献给上主那篮无酵饼中拿出一块饼，一块用橄榄油抹的饼，和一块薄饼，放在脂肪和右腿上面，

当代译 利8:26 又从放在主面前盛无酵饼的篮子中，取了一个无酵饼、一个油饼和一块薄饼，放在脂肪和右腿上。

文理本 利8:26 于耶和华前无酵饼筐中、取无酵饼一、和油饼一、薄饼一、置于脂及右腿上、

修订本 利8:26 再从耶和华面前那装无酵饼的篮子中取一个无酵饼、一个油饼和一个薄饼，把这些放在脂肪和右腿上。

KJV 英 利8:26 And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

NIV 英 利8:26 Then from the basket of bread made without yeast, which was before the LORD, he took a cake of bread, and one made with oil, and a wafer; he put these on the fat portions and on the right thigh.

主目录 返回顶部

和合本 利8:27 把这一切放在亚伦的手上和他儿子的手上作摇祭，在耶和华面前摇一摇。

拼音版 利8:27 Bǎ zhè yīqiè fàng zaì Yàlún de shǒu shàng hé tā érzi de shǒu shàng zuò yáo jì, zaì Yēhéhuá miànqián yáo yī yáo.

吕振中 利8:27 把这一切都交在亚伦的手掌中、和他儿子们的手掌中、做摇献物摇在永恒主面前。

新译本 利8:27 他把这一切都放在亚伦手上和他儿子手上，在耶和华面前摇一摇作为摇祭。

现代译 利8:27 然后，把这些东西都放在亚伦和他儿子们的手上，他们就把这些当作特别的礼物献给上主。

当代译 利8:27 然后，摩西把这些都交在亚伦和他的儿子手上，在主面前献上摇祭。

文理本 利8:27 均付诸亚伦及其子之手、摇于耶和华前、以为摇祭、

修订本 利8:27 他把这一切放在亚伦和他儿子的手上，在耶和华面前摇一摇，作为摇祭。

KJV 英 利8:27 And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

NIV 英 利8:27 He put all these in the hands of Aaron and his sons and waved them before the LORD as a wave offering.

主目录 返回顶部

和合本 利8:28 摩西从他们的手上拿下来，烧在坛上的燔祭上，都是为承接圣职献给耶和华馨香的火祭。

拼音版 利8:28 Móxī cóng tāmende shǒu shàng ná xià lái, shāo zaì tán shàng de Fánjì shàng, dōu shì wéi chéngjiē shèng zhí xiàn gei Yēhéhuá xīnxiāng de huǒ jì.

吕振中 利8:28 然后摩西就从他们的手掌中接过来，把这些物品熏在祭坛上燔祭品上面；这些是承受圣职献为怡神之香气的；这是献与永恒主的火祭。

新译本 利8:28 然后，摩西从他们的手上接过来，焚烧在祭坛的燔祭上；这些是承受圣职祭，是献给耶和华馨香的火祭。

现代译 利8:28 接着，摩西从他们的手上把这些食物接过来，放在祭坛的烧化祭上面烧献。这是为按立祭司献上的祭。这火祭的香味是上主喜悦的。

当代译 利8:28 摩西再把这些从他们手上取回，放在坛上和燔祭一同焚烧。这些是献给主作委任圣职的火祭，是主所喜爱的。

文理本 利8:28 摩西自其手接之、爇于坛、在燔祭之上、是为任圣职之馨香、奉于耶和华之火祭、

修订本 利8:28 摩西从他们的手上把这些祭物拿来，放在坛的燔祭上烧，这就是圣职礼中献给耶和华馨香的火祭。

KJV 英 利8:28 And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

NIV 英 利8:28 Then Moses took them from their hands and burned them on the altar on top of the burnt offering as an ordination offering, a pleasing aroma, an offering made to the LORD by fire.

主目录 返回顶部

和合本 利8:29 摩西拿羊的胸作为摇祭，在耶和华面前摇一摇，是承接圣职之礼，归摩西的分，都是照耶和华所吩咐摩西的。

拼音版 利8:29 Móxī ná yáng de xiōng zuòwéi yáo jì, zaì Yēhéhuá miànqián yáo yī yáo, shì chéngjiē shèng zhí zhī lǐ, guī Móxī de fèn, dōu shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 利8:29 摩西取羊的胸做摇献物摇在永恒主面前∶这是承受圣职所献的公绵羊属于摩西的分儿∶照永恒主所吩咐摩西的。

新译本 利8:29 摩西取了祭牲的胸，在耶和华面前把它摇一摇作摇祭；这是承受圣职祭的公绵羊中，归给摩西的分，都是照着耶和华吩咐摩西的。

现代译 利8:29 然后，摩西把胸肉当作特别礼物献给上主；这是摩西应得的一份。这一切都是遵照上主的命令做的。

当代译 利8:29 摩西又遵照主的吩咐，把祭牲的胸肉作为摇祭在主面前献上，这是摩西在委任圣职的祭礼中所应得的分。

文理本 利8:29 复取羊腔、摇于耶和华前、以为摇祭、此于任圣职之祭羊、为摩西所应得、遵耶和华所谕摩西之命、

修订本 利8:29 摩西拿羊的胸，在耶和华面前摇一摇，作为摇祭，这是圣职礼的羊归给摩西的一份，是照耶和华所吩咐摩西的。

KJV 英 利8:29 And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

NIV 英 利8:29 He also took the breast--Moses' share of the ordination ram--and waved it before the LORD as a wave offering, as the LORD commanded Moses.

主目录 返回顶部

和合本 利8:30 摩西取点膏油和坛上的血，弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，使他和他们的衣服一同成圣。

拼音版 利8:30 Móxī qǔ diǎn gāo yóu hé tán shàng de xuè, tán zaì Yàlún hé tāde yīfu shàng, bìng tā érzi hé tā érzi de yīfu shàng, shǐ tā hé tāmende yīfu yītóng chéng shèng.

吕振中 利8:30 摩西取点儿抹的膏油和祭坛上的一点儿血、弹在亚伦和他的衣服上、跟他的儿子们和他儿子们的衣服上；把亚伦和他的衣服分别为圣，也把他的儿子们和他儿子们的衣服、都分别为圣。

新译本 利8:30 摩西拿了一些膏油和祭坛上的血，弹在亚伦和他的衣服上，以及他儿子和他们的衣服上；这样就使亚伦和他的衣服，他的儿子和他们的衣服都分别为圣。

现代译 利8:30 摩西拿一些圣油和祭坛上的血洒在亚伦和他儿子们身上，也洒在他们的衣服上面。这样，他把他们和他们的衣服都奉献给上主。

当代译 利8:30 摩西拿了一些膏油和坛上的一些血，洒在亚伦和他的衣服上，以及亚伦的儿子和他们的衣服上；这样，摩西就使亚伦和他的衣服，以及亚伦的儿子和他们的衣服都成为洁净，合乎主用。

文理本 利8:30 复取膏、及坛上之血、洒于亚伦及其子之身与衣、区别其身与衣为圣、

修订本 利8:30 摩西取些膏油和坛上的血，弹在亚伦和他的衣服上，以及他儿子和他们的衣服上，使亚伦和他的衣服，他儿子和他们的衣服都成为圣。

KJV 英 利8:30 And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

NIV 英 利8:30 Then Moses took some of the anointing oil and some of the blood from the altar and sprinkled them on Aaron and his garments and on his sons and their garments. So he consecrated Aaron and his garments and his sons and their garments.

主目录 返回顶部

和合本 利8:31 摩西对亚伦和他儿子说：“把肉煮在会幕门口，在那里吃；又吃承接圣职筐子里的饼，按我所吩咐的说（或作“按所吩咐我的说”）：‘这是亚伦和他儿子要吃的。’

拼音版 利8:31 Móxī duì Yàlún hé tā érzi shuō, bǎ ròu zhǔ zaì huì mù ménkǒu, zaì nàli chī, yòu chī chéngjiē shèng zhí kuāngzi lǐ de bǐng, àn wǒ suǒ fēnfu de shuō ( huò zuò àn suǒ fēnfu wǒde shuō ), zhè shì Yàlún hé tā érzi yào chī de.

吕振中 利8:31 摩西对亚伦和他儿子们说∶「将肉煮在会棚的出入处，在那里吃，也吃承受圣职筐子里的饼，照永恒主所吩咐我（或译∶照我所吩咐）说∶『亚伦和他儿子们要吃它』的。

新译本 利8:31 摩西对亚伦和他的儿子说：“你们要在会幕门口煮祭肉，也在那里吃祭肉和承受圣职祭篮子里的饼，照着我的吩咐，亚伦和他的儿子要吃这些。

现代译 利8:31 摩西告诉亚伦和他的儿子们：「你们要遵照上主的命令把肉带到上主的圣幕门口，在那里煮，在那里吃，并且要吃篮子里那按立礼的饼。

当代译 利8:31 摩西对亚伦和他的儿子们说：“你们要照我的指示去做，在会幕门口把祭肉煮来吃，献作委任圣职之祭那篮子里的饼你们也可以吃。

文理本 利8:31 摩西告亚伦及其子曰、烹祭肉于会幕门、在彼食之、及区别任职筐中之饼、循我所命曰、亚伦及其子当食之、

修订本 利8:31 摩西对亚伦和他儿子说："你们要在会幕的门口把肉煮了，在那里吃这肉和圣职礼中篮子里的饼，按我所吩咐的说：'这是亚伦和他儿子当吃的。'

KJV 英 利8:31 And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

NIV 英 利8:31 Moses then said to Aaron and his sons, "Cook the meat at the entrance to the Tent of Meeting and eat it there with the bread from the basket of ordination offerings, as I commanded, saying, 'Aaron and his sons are to eat it.'

主目录 返回顶部

和合本 利8:32 剩下的肉和饼，你们要用火焚烧。

拼音版 利8:32 Shèngxia de ròu hé bǐng, nǐmen yào yòng huǒ fùnshāo.

吕振中 利8:32 所留下来的肉和饼、你们要用火烧。

新译本 利8:32 剩下来的肉和饼，你们要用火烧掉。

现代译 利8:32 剩下的肉和饼都要烧掉。

当代译 利8:32 吃剩了的肉和饼都要用火烧掉。

文理本 利8:32 余肉与饼、爇之以火、

修订本 利8:32 剩下的肉和饼，你们要用火焚烧。

KJV 英 利8:32 And that which remaineth of the flesh and of the bread shall ye burn with fire.

NIV 英 利8:32 Then burn up the rest of the meat and the bread.

主目录 返回顶部

和合本 利8:33 你们七天不可出会幕的门，等到你们承接圣职的日子满了，因为主叫你们七天承接圣职。

拼音版 利8:33 Nǐmen qī tiān bùke chū huì mù de mén, deng dào nǐmen chéngjiē shèng zhí de rìzi mǎn le, yīnwei zhǔ jiào nǐmen qī tiān chéngjiē shèng zhí.

吕振中 利8:33 七天不可从会棚的出入处出去，直等到你们承受圣职的日子满了，因为主要给你们行授与圣职的礼七天，

新译本 利8:33 七天之内，你们不可出会幕的门口，直到你们承受圣职礼的日子满了，因为主要用这七天使你们承受圣职（“使你们承受圣职”原文作“他充满你们的手”）。

现代译 利8:33 你们要留在圣幕门口七天，不可离开，等到完成按立的礼仪。

当代译 利8:33 你们的委任圣职礼为期七天，在期满以前，你们不可踏出会幕门口半步，

文理本 利8:33 行区别任职之礼、共历七日、此七日内、勿出会幕门、迨盈其日、

修订本 利8:33 这七天，你们不可走出会幕的门口，直等到你们圣职礼的日子满了，因为授予你们圣职需要七天t。

KJV 英 利8:33 And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

NIV 英 利8:33 Do not leave the entrance to the Tent of Meeting for seven days, until the days of your ordination are completed, for your ordination will last seven days.

主目录 返回顶部

和合本 利8:34 像今天所行的，都是耶和华吩咐行的，为你们赎罪。

拼音版 利8:34 Xiàng jīntiān suǒ xíng de dōu shì Yēhéhuá fēnfu xíng de, wèi nǐmen shú zuì.

吕振中 利8:34 像今天所行的、永恒主所吩咐的、给你们行除罪礼。

新译本 利8:34 今天所行的，是照耶和华的吩咐而行，为你们赎罪。

现代译 利8:34 我们今天所做的都是遵照上主给我们的命令做的；这命令是为除去我们的罪而发出的。

当代译 利8:34 我今天所做的一切都是主所吩咐的，目的是要为你们赎罪。

文理本 利8:34 今日所为、乃耶和华所命、为汝赎罪、

修订本 利8:34 今天所做的，都是耶和华吩咐要做的，好为你们赎罪。

KJV 英 利8:34 As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

NIV 英 利8:34 What has been done today was commanded by the LORD to make atonement for you.

主目录 返回顶部

和合本 利8:35 七天你们要昼夜住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为所吩咐我的就是这样。”

拼音版 利8:35 Qī tiān nǐmen yào zhòuyè zhù zaì huì mù ménkǒu, zūnshǒu Yēhéhuá de fēnfu, miǎndé nǐmen sǐwáng, yīnwei suǒ fēnfu wǒde jiù shì zhèyàng.

吕振中 利8:35 七天你们要昼夜住在会棚的出入处，守尽永恒主所交付的职守，免得你们死亡，因为所吩咐我的就是这样。」

新译本 利8:35 七天之内，你们昼夜都住在会幕门口，遵守耶和华的吩咐，免得你们死亡，因为耶和华是这样吩咐我。”

现代译 利8:35 你们必须留在圣幕门口七天，日夜都在那里，遵行上主的命令。不然，你们一定死亡。这就是上主给我的命令。」

当代译 利8:35 你们要遵守主所嘱咐的，在会幕门口逗留七昼七夜，所有擅自离开的都要死，这是主吩咐我的。”

文理本 利8:35 必居会幕门、昼夜无间、历至七日、守耶和华所命之役事、免尔死亡、我所奉之命如此、

修订本 利8:35 这七天，你们要昼夜留在会幕门内，遵守耶和华所吩咐的，免得你们死亡，因为所吩咐我的就是这样。"

KJV 英 利8:35 Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

NIV 英 利8:35 You must stay at the entrance to the Tent of Meeting day and night for seven days and do what the LORD requires, so you will not die; for that is what I have been commanded."

主目录 返回顶部

和合本 利8:36 于是亚伦和他儿子行了耶和华借着摩西所吩咐的一切事。

拼音版 利8:36 Yúshì Yàlún hé tā érzi xíng le Yēhéhuá jiè zhe Móxī suǒ fēnfu de yīqiè shì.

吕振中 利8:36 于是亚伦和他儿子们行了永恒主经摩西手所吩咐的一切事。

新译本 利8:36 于是亚伦和他的儿子行了耶和华借着摩西吩咐的一切事。

现代译 利8:36 於是亚伦和他的儿子们都遵照上主藉着摩西颁布的命令做了。

当代译 利8:36 於是，亚伦和他的儿子就都依照主藉着摩西所吩咐的一切去做。

文理本 利8:36 亚伦及其子、悉循耶和华藉摩西所命之事而行、

修订本 利8:36 于是，亚伦和他的儿子就做了耶和华藉着摩西所吩咐的一切事。

KJV 英 利8:36 So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

NIV 英 利8:36 So Aaron and his sons did everything the LORD commanded through Moses.


利未记第9章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第9章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利9:1 到了第八天，摩西召了亚伦和他儿子，并以色列的众长老来，

拼音版 利9:1 Dào le dì bá tiān, Móxī zhào le Yàlún hé tā érzi, bìng Yǐsèliè de zhòng zhǎnglǎo lái,

吕振中 利9:1 到了第八天，摩西将亚伦和他儿子们、跟以色列众长老都召了来；

新译本 利9:1 到了第八天，摩西把亚伦和他的儿子，以及以色列的众长老都召了来；

现代译 利9:1 到了第八天，就是按立礼仪完成后的一天，摩西召集了亚伦、他的儿子们，和以色列的长老们来。

当代译 利9:1 到了第八天，摩西召集了亚伦、亚伦的儿子和以色列的众长老来，

文理本 利9:1 届八日、摩西召亚伦及其子、暨以色列长老、

修订本 利9:1 到了第八天，摩西召亚伦和他儿子，以及以色列的众长老来，

KJV 英 利9:1 And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

NIV 英 利9:1 On the eighth day Moses summoned Aaron and his sons and the elders of Israel.

主目录 返回顶部

和合本 利9:2 对亚伦说：“你当取牛群中的一只公牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。

拼音版 利9:2 Duì Yàlún shuō, nǐ dàng qǔ niú qún zhōng de yī zhǐ gōngniú dú zuò shú zuì jì, yī zhǐ gōng miányáng zuò Fánjì, dōu yào méiyǒu cánji de, xiàn zaì Yēhéhuá miànqián.

吕振中 利9:2 对亚伦说∶「你要取一只公牛犊、就是小公牛、做解罪祭，一只公绵羊做燔祭，都要完全没有残疾的，牵到永恒主面前。

新译本 利9:2 摩西对亚伦说：“你要取一头公牛犊来作赎罪祭，一只公绵羊作燔祭，两样都要没有残疾的；献在耶和华的面前。

现代译 利9:2 他告诉亚伦：「你要带来一头没有残缺的小公牛作赎罪祭，一只没有残缺的公绵羊作烧化祭献给上主。

当代译 利9:2 就对亚伦说：“你要在主面前献上一只公牛犊作赎罪祭，一只公绵羊作燔祭，这些祭牲都要是毫无残疾的。

文理本 利9:2 告亚伦曰、取牡犊一、为赎罪之祭、牡绵羊一、为燔祭、纯全无疵、献于耶和华、

修订本 利9:2 对亚伦说："你当取一头公牛犊作赎罪祭，一只公绵羊作燔祭，都要没有残疾的，献在耶和华面前。

KJV 英 利9:2 And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

NIV 英 利9:2 He said to Aaron, "Take a bull calf for your sin offering and a ram for your burnt offering, both without defect, and present them before the LORD.

主目录 返回顶部

和合本 利9:3 你也要对以色列人说：‘你们当取一只公山羊作赎罪祭，又取一只牛犊和一只绵羊羔，都要一岁没有残疾的作燔祭。

拼音版 利9:3 Nǐ ye yào duì Yǐsèliè rén shuō, nǐmen dàng qǔ yī zhǐ gōng shānyáng zuò shú zuì jì, yòu qǔ yī zhǐ niúdú hé yī zhǐ miányáng gāo, dōu yào yī suì, méiyǒu cánji de, zuò Fánjì,

吕振中 利9:3 对以色列人、你也要说∶『你们要取一只公山羊做解罪祭，又取一只牛犊和一只绵羊羔、都要一岁以内、完全没有残疾的、做燔祭，

新译本 利9:3 你也要告诉以色列人：你们要取一只公山羊作赎罪祭，又取一头一岁的牛犊和一只一岁的绵羊羔作燔祭，两样都要没有残疾的；

现代译 利9:3 然后，你要叫以色列人带来一只公山羊作赎罪祭，又带来一岁大、没有残缺的小牛和小绵羊各一只作烧化祭，

当代译 利9:3 你要向以色列人说：‘你们应当在主面前献上一只公山羊作赎罪祭，及一岁的牛犊和羊羔各一只作燔祭，它们必须都是毫无残疾的。

文理本 利9:3 且命以色列人、取牡山羊一、为赎罪之祭、取一岁之犊一、羔一、纯全无疵、以为燔祭、

修订本 利9:3 你要对以色列人说：'你们当取一只公山羊作赎罪祭，再取一头牛犊和一只小绵羊，都要一岁没有残疾的，作燔祭；

KJV 英 利9:3 And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

NIV 英 利9:3 Then say to the Israelites: 'Take a male goat for a sin offering, a calf and a lamb--both a year old and without defect--for a burnt offering,

主目录 返回顶部

和合本 利9:4 又取一只公牛、一只公绵羊作平安祭，献在耶和华面前，并取调油的素祭，因为今天耶和华要向你们显现。’”

拼音版 利9:4 Yòu qǔ yī zhǐ gōngniú, yī zhǐ gōng miányáng zuò píngān jì, xiàn zaì Yēhéhuá miànqián, bìng qǔ diào yóu de sù jì, yīnwei jīntiān Yēhéhuá yào xiàng nǐmen xiǎnxiàn.

吕振中 利9:4 又取一只公牛和一只公绵羊做平安祭，祭献在永恒主面前；并取用油调和的素祭；因为今天永恒主要向你们显现。』」

新译本 利9:4 又取一头公牛和一只公绵羊作平安祭，宰献在耶和华面前；又取用油调和的素祭，因为今天耶和华要向你们显现。”

现代译 利9:4 一头小公牛和一只公绵羊作平安祭。他们要把这些调和着橄榄油的素祭都献给上主。他们必须履行这一切，因为今天上主要向他们显现。」

当代译 利9:4 又要以公牛和公绵羊作平安祭，并以调了油的细面作素祭献给主，因为今天主要向你们显现。’”

文理本 利9:4 亦取牡牛一、牡绵羊一、为酬恩之祭、献于耶和华、又取和油之细面、以为素祭、盖今日耶和华必显见于尔、

修订本 利9:4 又当取一头公牛，一只公绵羊作平安祭，宰杀献在耶和华面前，再加上调油的素祭。因为今天耶和华要向你们显现。'"

KJV 英 利9:4 Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

NIV 英 利9:4 and an ox and a ram for a fellowship offering to sacrifice before the LORD, together with a grain offering mixed with oil. For today the LORD will appear to you.'"

主目录 返回顶部

和合本 利9:5 于是他们把摩西所吩咐的带到会幕前，全会众都近前来，站在耶和华面前。

拼音版 利9:5 Yúshì tāmen bǎ Móxī suǒ fēnfu de, daì dào huì mù qián, quánhuì zhòng dōu jìn qián lái, zhàn zaì Yēhéhuá miànqián.

吕振中 利9:5 于是他们把摩西所吩咐的带到会棚前；全会众都走近前来，站在永恒主面前。

新译本 利9:5 于是他们把摩西所吩咐的，带到会幕前面；全体会众都走近来，站在耶和华的面前。

现代译 利9:5 於是，他们把摩西吩咐他们的都带到圣幕前；全体民众聚集在那里要敬拜上主。

当代译 利9:5 於是会众遵照摩西的嘱咐，把所有的祭物都带到会幕面前，全会众都靠近来，站在主的面前。

文理本 利9:5 民携摩西所命之品、至会幕前、会众进而立于耶和华前、

修订本 利9:5 于是，他们把摩西所吩咐的带到会幕前；全会众都近前来，站在耶和华面前。

KJV 英 利9:5 And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

NIV 英 利9:5 They took the things Moses commanded to the front of the Tent of Meeting, and the entire assembly came near and stood before the LORD.

主目录 返回顶部

和合本 利9:6 摩西说：“这是耶和华吩咐你们所当行的，耶和华的荣光就要向你们显现。”

拼音版 利9:6 Móxī shuō, zhè shì Yēhéhuá fēnfu nǐmen suǒ dàng xíng de, Yēhéhuá de róngguāng jiù yào xiàng nǐmen xiǎnxiàn.

吕振中 利9:6 摩西说∶「这是永恒主所吩咐你们的事；你们要行，永恒主的荣耀就要向你们显现。」

新译本 利9:6 摩西说：“这是耶和华吩咐你们的事，你们要照着行，耶和华的荣耀就要向你们显现。”

现代译 利9:6 摩西说：「上主命令你们做这一切，为要向你们显现他的荣耀。」

当代译 利9:6 摩西就对他们说：“主吩咐你们这样做，是要叫你们得见他的荣耀。”

文理本 利9:6 摩西曰、此乃耶和华所命、尔当行之、致其荣光显著于尔、

修订本 利9:6 摩西说："这是耶和华吩咐你们当做的事，耶和华的荣光要向你们显现。"

KJV 英 利9:6 And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

NIV 英 利9:6 Then Moses said, "This is what the LORD has commanded you to do, so that the glory of the LORD may appear to you."

主目录 返回顶部

和合本 利9:7 摩西对亚伦说：“你就近坛前，献你的赎罪祭和燔祭，为自己与百姓赎罪；又献上百姓的供物，为他们赎罪，都照耶和华所吩咐的。”

拼音版 利9:7 Móxī duì Yàlún shuō, nǐ jiù jìn tán qián, xiàn nǐde shú zuì jì hé Fánjì, wéi zìjǐ yǔ bǎixìng shú zuì, yòu xiànshang bǎixìng de gōngwù, wéi tāmen shú zuì, dōu zhào Yēhéhuá suǒ fēnfu de.

吕振中 利9:7 摩西对亚伦说∶「你走近祭坛前，献你的解罪祭和燔祭，为你自己和你的家（或译∶和人民）行除罪礼；也献人民的供物、为他们行除罪礼，照永恒主所吩咐的。」

新译本 利9:7 然后摩西对亚伦说：“走到祭坛那里，献上你的赎罪祭和燔祭，为自己和人民赎罪；又献上人民的供物，按着耶和华的吩咐，为他们赎罪。”

现代译 利9:7 接着，他对亚伦说：「你要到祭坛前献赎罪祭和烧化祭，为你自己和人民赎罪。你要遵行上主的命令献上这祭，为人民赎罪。」

当代译 利9:7 摩西又对亚伦说：“你来到坛前，按照主的吩咐，献赎罪祭和燔祭，为自己和会众赎罪。然后，你要为会众献上他们的祭物，为他们赎罪。”

文理本 利9:7 又告亚伦曰、当近于坛、献汝赎罪之祭、及燔祭、为尔及民赎罪、亦献民之礼物、为之赎罪、循耶和华所命、

修订本 利9:7 摩西对亚伦说："你靠近祭坛前，献你的赎罪祭和燔祭，为自己与百姓赎罪，再献上百姓的供物，为他们赎罪，都是照耶和华所吩咐的。"

KJV 英 利9:7 And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

NIV 英 利9:7 Moses said to Aaron, "Come to the altar and sacrifice your sin offering and your burnt offering and make atonement for yourself and the people; sacrifice the offering that is for the people and make atonement for them, as the LORD has commanded."

主目录 返回顶部

和合本 利9:8 于是亚伦就近坛前，宰了为自己作赎罪祭的牛犊。

拼音版 利9:8 Yúshì, Yàlún jiù jìn tán qián, zǎi le wèi zìjǐ zuò shú zuì jì de niúdú.

吕振中 利9:8 于是亚伦走近祭坛前，宰了为自己做解罪祭的牛犊。

新译本 利9:8 于是亚伦走近祭坛，宰杀那为自己献的赎罪祭牛犊。

现代译 利9:8 於是，亚伦走到祭坛前，宰了小公牛作他自己的赎罪祭。

当代译 利9:8 於是亚伦走近坛前，把为自己作赎罪祭的牛犊宰掉。

文理本 利9:8 亚伦遂近于坛、宰为己赎罪之犊、

修订本 利9:8 于是，亚伦靠近坛前，宰了那头为自己赎罪的牛犊。

KJV 英 利9:8 Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

NIV 英 利9:8 So Aaron came to the altar and slaughtered the calf as a sin offering for himself.

主目录 返回顶部

和合本 利9:9 亚伦的儿子把血奉给他，他就把指头蘸在血中，抹在坛的四角上，又把血倒在坛脚那里。

拼音版 利9:9 Yàlún de érzi bǎ xie/xuè fèng gei tā, tā jiù bǎ zhítou zhàn zaì xuè zhōng, mā zaì tán de sì jiǎo shàng, yòu bǎ xuè dǎo zaì tán jiǎo nàli.

吕振中 利9:9 亚伦的儿子们把血递给他，他就把指头蘸在血里，抹在祭坛的四角上，又把血倒在祭坛脚那里；

新译本 利9:9 亚伦的儿子奉上血，他就把手指蘸在血里，抹在祭坛的四角上，把剩下的血倒在祭坛脚那里；

现代译 利9:9 他的儿子们把血带到他面前，他就用手指蘸了血，把血抹在祭坛凸起的四角上，剩下的血都倒在祭坛的座上。

当代译 利9:9 亚伦的儿子把祭牲的血递给他，他用手指蘸了一些血，抹在坛角上，馀下的全都倒在坛底下。

文理本 利9:9 其子奉血、亚伦以指染之、衅于坛角、倾余血于坛基、

修订本 利9:9 亚伦的儿子把血递给他，他就把指头蘸在血中，抹在坛的四个翘角上，再把其余的血倒在坛的底座上。

KJV 英 利9:9 And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

NIV 英 利9:9 His sons brought the blood to him, and he dipped his finger into the blood and put it on the horns of the altar; the rest of the blood he poured out at the base of the altar.

主目录 返回顶部

和合本 利9:10 惟有赎罪祭的脂油和腰子，并肝上取的网子，都烧在坛上，是照耶和华所吩咐摩西的。

拼音版 利9:10 Wéiyǒu shú zuì jì de zhīyóu hé yàozi, bìng gān shàng qǔ de wǎngzi, dōu shāo zaì tán shàng, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 利9:10 至于解罪祭中的脂肪跟腰子、和肝上的附属物、他都熏在祭坛上∶照永恒主所吩咐摩西的。

新译本 利9:10 赎罪祭牲的脂肪、肾和肝叶，他都焚烧在祭坛上，都是照着耶和华吩咐摩西的。

现代译 利9:10 接着，他照着上主藉摩西颁布的命令把脂肪、两个腰子，和肝最好的部份全部放在祭坛上烧献。

当代译 利9:10 他又依照主吩咐摩西的，把赎罪祭牲的脂肪、肾脏和肝叶，放在坛上焚烧献上。

文理本 利9:10 赎罪祭牲之脂、及左右肾、肝网、焚之于坛、遵耶和华所谕摩西之命、

修订本 利9:10 他把赎罪祭的脂肪和肾，以及肝上的网油，烧在坛上，是照耶和华所吩咐摩西的。

KJV 英 利9:10 But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

NIV 英 利9:10 On the altar he burned the fat, the kidneys and the covering of the liver from the sin offering, as the LORD commanded Moses;

主目录 返回顶部

和合本 利9:11 又用火将肉和皮烧在营外。

拼音版 利9:11 Yòu yòng huǒ jiàng ròu hé pí shāo zaì yíng waì.

吕振中 利9:11 那肉和皮、他却在营外用火去烧。

新译本 利9:11 至于肉和皮，却在营外用火烧掉。

现代译 利9:11 他又把牛皮和牛肉带到营外焚烧。

当代译 利9:11 但祭牲的肉和皮却带到营外去焚烧。

文理本 利9:11 其肉与皮、焚于营外、

修订本 利9:11 他用火将肉和皮烧在营外。

KJV 英 利9:11 And the flesh and the hide he burnt with fire without the camp.

NIV 英 利9:11 the flesh and the hide he burned up outside the camp.

主目录 返回顶部

和合本 利9:12 亚伦宰了燔祭牲，他儿子把血递给他，他就洒在坛的周围。

拼音版 利9:12 Yàlún zǎi le Fánjì shēng, tā érzi bǎ xuè dìgei tā, tā jiù sǎ zaì tán de zhōuwéi,

吕振中 利9:12 亚伦宰了燔祭牲，亚伦的儿子们将血递给他，他就泼在祭坛的四围。

新译本 利9:12 亚伦宰杀了燔祭牲，他的儿子把血递给他，泼在祭坛的周围。

现代译 利9:12 他也宰了为自己献上的烧化祭祭牲。他的儿子们把血带到他面前，他就把血倒在祭坛四周。

当代译 利9:12 亚伦宰了献为燔祭的祭牲，他的儿子把祭牲的血递给他，他就洒血在祭坛的四周。

文理本 利9:12 既而宰燔祭之牲、其子奉血、亚伦沃于坛四周、

修订本 利9:12 亚伦把燔祭牲宰了，他儿子把血递给他，他就把血洒在坛的周围。

KJV 英 利9:12 And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

NIV 英 利9:12 Then he slaughtered the burnt offering. His sons handed him the blood, and he sprinkled it against the altar on all sides.

主目录 返回顶部

和合本 利9:13 又把燔祭一块一块地连头递给他，他都烧在坛上。

拼音版 利9:13 Yòu bǎ Fánjì yī kuaì yī kuaì dì, lián tóu dìgei tā, tā dōu shāo zaì tán shàng.

吕振中 利9:13 他们又把燔祭一块一块地连头递给他，他都熏在祭坛上。

新译本 利9:13 他们跟着把燔祭牲一块一块连头递给他，焚烧在祭坛上。

现代译 利9:13 然后，他们把头和肉块交给他，他就把这些放在祭坛上烧。

当代译 利9:13 他们又将切成碎块的燔祭牲连头颅一起交给亚伦，献在坛上焚烧。

文理本 利9:13 复奉燔祭脔切之肉、及首、亚伦焚之于坛、

修订本 利9:13 他们又把燔祭一块一块地，连头递给他，他就烧在坛上。

KJV 英 利9:13 And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

NIV 英 利9:13 They handed him the burnt offering piece by piece, including the head, and he burned them on the altar.

主目录 返回顶部

和合本 利9:14 又洗了脏腑和腿，烧在坛上的燔祭上。

拼音版 利9:14 Yòu xǐ le zàng fǔ hé tuǐ, shāo zaì tán shàng de Fánjì shàng.

吕振中 利9:14 又洗了脏腑和腿，熏在祭坛上燔祭品上面。

新译本 利9:14 亚伦又洗净了内脏和腿，在祭坛的燔祭上焚烧。

现代译 利9:14 接着，他洗净了内脏和后腿，摆在烧化祭上面烧献。

当代译 利9:14 亚伦洗净祭牲的内脏和腿，连同燔祭放在坛上焚烧。

文理本 利9:14 洗脏及腿、焚之于坛、在燔祭之上、

修订本 利9:14 他又洗了内脏和腿，放在坛的燔祭上烧。

KJV 英 利9:14 And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

NIV 英 利9:14 He washed the inner parts and the legs and burned them on top of the burnt offering on the altar.

主目录 返回顶部

和合本 利9:15 他奉上百姓的供物，把那给百姓作赎罪祭的公山羊宰了，为罪献上，和先献的一样。

拼音版 利9:15 Tā fèng shàng bǎixìng de gōngwù, bǎ nà gei bǎixìng zuò shú zuì jì/zhaì de gōng shānyáng zǎi le, wéi zuì xiànshang, hé xiān xiàn de yíyàng.

吕振中 利9:15 他把人民的供物献上，把那给人民做解罪祭的公山羊宰了，献为解罪祭，和首先的一样。

新译本 利9:15 他把人民的供物献上，又把那为人民作赎罪祭的公山羊牵来，宰杀了，献为赎罪祭，和先前献的一样。

现代译 利9:15 后来，亚伦为人民献祭。他把为人民赎罪的公山羊带来，宰了，然后照着他为自己献赎罪祭的方法献上那只公山羊。

当代译 利9:15 随后，亚伦献上会众的祭物，就像先前所做的一样，他把献作赎罪祭的公山羊宰掉，为他们的罪把羊献上；

文理本 利9:15 亚伦奉民之祭品、取为民赎罪之山羊、宰之以献、为赎罪祭、如前之献犊然、

修订本 利9:15 然后，他奉上百姓的供物。他牵来给百姓作赎罪祭的公山羊，把它宰了，献为赎罪祭，和先前的一样。

KJV 英 利9:15 And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

NIV 英 利9:15 Aaron then brought the offering that was for the people. He took the goat for the people's sin offering and slaughtered it and offered it for a sin offering as he did with the first one.

主目录 返回顶部

和合本 利9:16 也奉上燔祭，照例而献。

拼音版 利9:16 Ye fèng shàng Fánjì, zhàolì ér xiàn.

吕振中 利9:16 他也燔祭，按照典章而行。

新译本 利9:16 然后他按着规则献上燔祭，

现代译 利9:16 他又带烧化祭的祭牲来，照着条例把它献上。

当代译 利9:16 又依照规矩献上燔祭。

文理本 利9:16 奉牲为燔祭、循例而献、

修订本 利9:16 他也奉上燔祭，按照条例献上。

KJV 英 利9:16 And he brought the burnt offering, and offered it according to the manner.

NIV 英 利9:16 He brought the burnt offering and offered it in the prescribed way.

主目录 返回顶部

和合本 利9:17 他又奉上素祭，从其中取一满把，烧在坛上，这是在早晨的燔祭以外。

拼音版 利9:17 Tā yòu fèng shàng sù jì, cóng qízhōng qǔ yī mǎn bǎ, shāo zaì tán shàng, zhè shì zaì zǎochen de Fánjì yǐwaì.

吕振中 利9:17 又把素祭献上，从其中取一满把来、熏在祭坛上∶这是在早晨的燔祭以外的。

新译本 利9:17 又献上素祭，从其中取了满满的一把，在祭坛上焚烧。这是在早晨的燔祭以外的。

现代译 利9:17 他也献了素祭，拿一把面粉放在祭坛上烧。（除了每天早上的烧化祭外，再献这祭。）

当代译 利9:17 亚伦又献上素祭，他用手取了一些作素祭的祭品，献在坛上焚烧，这是早晨燔祭以外的祭。

文理本 利9:17 晨献燔祭而外、亦奉素祭、取其一撮、焚之于坛、

修订本 利9:17 除了早晨的燔祭以外，他又献上素祭，用手取了满满的一把，烧在坛上。

KJV 英 利9:17 And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

NIV 英 利9:17 He also brought the grain offering, took a handful of it and burned it on the altar in addition to the morning's burnt offering.

主目录 返回顶部

和合本 利9:18 亚伦宰了那给百姓作平安祭的公牛和公绵羊。他儿子把血递给他，他就洒在坛的周围；

拼音版 利9:18 Yàlún zǎi le nà gei bǎixìng zuò píngān jì de gōngniú hé gōng miányáng. tā érzi bǎ xuè dìgei tā, tā jiù sǎ zaì tán de zhōuwéi.

吕振中 利9:18 亚伦宰了那给人民做平安祭的公牛和公绵羊，亚伦的儿子们把血递给他，他就泼在祭坛的四围；

新译本 利9:18 亚伦又宰杀了那为人民作平安祭的公牛和公绵羊；亚伦的儿子把血递给他，泼在祭坛的周围。

现代译 利9:18 他宰了公牛和公绵羊，为人民献上平安祭。他的儿子们把血带到他面前，他就把血倒在祭坛四周。

当代译 利9:18 然后，他宰了公牛和公绵羊，为会众献上平安祭；他的儿子们把祭牲的血递给他，他就弹血在坛上面的周围。

文理本 利9:18 宰牡牛与牡羊、为民作酬恩祭、其子奉血、亚伦沃于坛四周、

修订本 利9:18 亚伦宰了那给百姓作平安祭的公牛和公绵羊，他儿子把血递给他，他就把血洒在坛的周围；

KJV 英 利9:18 He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

NIV 英 利9:18 He slaughtered the ox and the ram as the fellowship offering for the people. His sons handed him the blood, and he sprinkled it against the altar on all sides.

主目录 返回顶部

和合本 利9:19 又把公牛和公绵羊的脂油、肥尾巴，并盖脏的脂油与腰子，和肝上的网子，都递给他，

拼音版 利9:19 Yòu bǎ gōngniú hé gōng miányáng de zhīyóu, féi weiba, bìng gaì zàng de zhīyóu yǔ yàozi, hé gān shàng de wǎngzi, dōu dìgei tā.

吕振中 利9:19 又把公牛的脂肪和公绵羊的脂肪、肥尾巴、盖脏腑的脂肪、两个腰子、和肝的附属物、都递给他；

新译本 利9:19 他们又把公牛和公绵羊的脂肪、肥尾巴、遮盖内脏的脂肪、两个肾和肝叶，

现代译 利9:19 亚伦把公牛和公绵羊全部的脂肪

当代译 利9:19 至於公牛和公绵羊的脂肪、尾巴、包着内脏的脂肪、肾脏和肝叶，

文理本 利9:19 取牛羊之脂、及羊尾、盖脏之脂、左右肾与肝网、

修订本 利9:19 他们把公牛和公绵羊的脂肪、肥尾巴，包着内脏的脂肪，肾和肝上的网油，都递给他。

KJV 英 利9:19 And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

NIV 英 利9:19 But the fat portions of the ox and the ram--the fat tail, the layer of fat, the kidneys and the covering of the liver--

主目录 返回顶部

和合本 利9:20 把脂油放在胸上，他就把脂油烧在坛上；

拼音版 利9:20 Bǎ zhīyóu fàng zaì xiōng shàng, tā jiù bǎ zhīyóu shāo zaì tán shàng.

吕振中 利9:20 他们把脂肪放在胸上，亚伦就把脂肪熏在祭坛上；

新译本 利9:20 都放在胸上，亚伦就把脂肪在祭坛上焚烧；

现代译 利9:20 放在祭牲的胸脯上面，带到祭坛上。他在祭坛上烧脂肪，

当代译 利9:20 他们都放在祭牲的胸肉上，亚伦把这些都放在坛上焚烧。

文理本 利9:20 置脂于腔、焚脂于坛、

修订本 利9:20 他们把脂肪放在祭牲的胸上，他就把脂肪烧在坛上。

KJV 英 利9:20 And they put the fat upon the breasts, and he burnt the fat upon the altar:

NIV 英 利9:20 these they laid on the breasts, and then Aaron burned the fat on the altar.

主目录 返回顶部

和合本 利9:21 胸和右腿，亚伦当作摇祭，在耶和华面前摇一摇，都是照摩西所吩咐的。

拼音版 利9:21 Xiōng hé yòu tuǐ, Yàlún dàng zuò yáo jì, zaì Yēhéhuá miànqián yáo yī yáo, dōu shì zhào Móxī suǒ fēnfu de.

吕振中 利9:21 至于胸和右腿、他却当作摇献物，摇在永恒主面前∶照摩西所吩咐的。

新译本 利9:21 至于胸和右后腿，亚伦拿来作摇祭，在耶和华面前摇一摇；都是照着摩西吩咐的。

现代译 利9:21 并且遵照摩西的命令把胸肉和右后腿当特别礼物献给上主。

当代译 利9:21 亚伦按照摩西的吩咐把胸肉和右腿，拿来在主面前行了摇祭。

文理本 利9:21 腔及右腿、亚伦摇于耶和华前、以为摇祭、循摩西所命、

修订本 利9:21 亚伦把祭牲的胸和右腿在耶和华面前摇一摇，作为摇祭，是照摩西所吩咐的。

KJV 英 利9:21 And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

NIV 英 利9:21 Aaron waved the breasts and the right thigh before the LORD as a wave offering, as Moses commanded.

主目录 返回顶部

和合本 利9:22 亚伦向百姓举手，为他们祝福。他献了赎罪祭、燔祭、平安祭，就下来了。

拼音版 利9:22 Yàlún xiàng bǎixìng jǔ shǒu, wèi tāmen zhùfú. tā xiàn le shú zuì jì, Fánjì, píngān jì jiù xià lái le.

吕振中 利9:22 亚伦向人民举手，给他们祝福；他举行了解罪祭、燔祭、平安祭，就下来。

新译本 利9:22 亚伦向众人举起手，为他们祝福；他献了赎罪祭、燔祭和平安祭，就下来。

现代译 利9:22 亚伦献了赎罪祭、烧化祭、平安祭以后，就举手祝福人民，然后从祭坛上下来。

当代译 利9:22 亚伦向会众举手祝福完了，便从祭坛下来。

文理本 利9:22 亚伦举手祝民、献赎罪祭、燔祭、酬恩祭既毕、乃下、

修订本 利9:22 亚伦向百姓举手，为他们祝福。他献了赎罪祭、燔祭、平安祭就下来了。

KJV 英 利9:22 And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

NIV 英 利9:22 Then Aaron lifted his hands toward the people and blessed them. And having sacrificed the sin offering, the burnt offering and the fellowship offering, he stepped down.

主目录 返回顶部

和合本 利9:23 摩西、亚伦进入会幕，又出来为百姓祝福，耶和华的荣光就向众民显现。

拼音版 利9:23 Móxī, Yàlún jìnrù huì mù, yòu chūlai wèi bǎixìng zhùfú, Yēhéhuá de róngguāng jiù xiàng zhòng mín xiǎnxiàn.

吕振中 利9:23 摩西亚伦进了会棚，又出来给人民祝福；永恒主的荣耀向众民显现。

新译本 利9:23 摩西和亚伦进了会幕，出来就为众人祝福；耶和华的荣耀向众民显现。

现代译 利9:23 摩西和亚伦进了上主的圣幕，再从那里出来，祝福人民。这时候，上主的荣耀向全体民众显现。

当代译 利9:23 这事以后，摩西和亚伦走进会幕。他们再出来为会众祝福的时候，主的荣耀便向会众显现。

文理本 利9:23 摩西亚伦入会幕、出而祝民、耶和华之荣光显见、为民目击、

修订本 利9:23 摩西和亚伦进了会幕。他们出来，为百姓祝福；耶和华的荣光向全体百姓显现。

KJV 英 利9:23 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

NIV 英 利9:23 Moses and Aaron then went into the Tent of Meeting. When they came out, they blessed the people; and the glory of the LORD appeared to all the people.

主目录 返回顶部

和合本 利9:24 有火从耶和华面前出来，在坛上烧尽燔祭和脂油。众民一见，就都欢呼，俯伏在地。

拼音版 利9:24 Yǒu huǒ cóng Yēhéhuá miànqián chūlai, zaì tán shàng shāo jìn Fánjì hé zhīyóu, zhòng mín yī jiàn, jiù dōu huānhū, fǔfú zaì dì.

吕振中 利9:24 有火从永恒主面前出来，在祭坛上烧尽了燔祭和脂肪；众民看见、就大声欢呼，脸伏于地。

新译本 利9:24 有火从耶和华面前出来，烧尽了祭坛上的燔祭和脂肪；众民看见了，就大声欢呼，俯伏在地。

现代译 利9:24 突然间，上主降火焚烧了烧化祭和祭坛上的脂肪。人民一看见这景象就都欢呼，俯伏在地上。

当代译 利9:24 有火从主那里降下来，把祭坛上的燔祭和脂肪一烧而尽；众人看见这景象，就都欢呼，在主面前俯伏敬拜。

文理本 利9:24 火自耶和华前而出、焚坛上之燔祭与脂、民见之、欢呼俯伏、

修订本 利9:24 有火从耶和华面前出来，焚烧了坛上的燔祭和脂肪；全体百姓一看见，就都欢呼，脸伏于地。

KJV 英 利9:24 And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

NIV 英 利9:24 Fire came out from the presence of the LORD and consumed the burnt offering and the fat portions on the altar. And when all the people saw it, they shouted for joy and fell facedown.


利未记第10章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第10章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利10:1 亚伦的儿子拿答、亚比户，各拿自己的香炉，盛上火，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的，

拼音版 利10:1 Yàlún de érzi Nádā, Yàbǐhù gè ná zìjǐ de xiāng lú, shèng shàng huǒ, jiā shàng xiāng, zaì Yēhéhuá miànqián xiànshang fán huǒ, shì Yēhéhuá méiyǒu fēnfu tāmende,

吕振中 利10:1 亚伦的儿子拿答亚比户拿着自己的香炉，盛上火，加上香，在永恒主面前献平常的火、是永恒主没有吩咐他们的。

新译本 利10:1 亚伦的儿子拿答和亚比户各拿着自己的香炉，盛上火，加上香，在耶和华面前献上平常的火，是耶和华没有命令他们献的。

现代译 利10:1 亚伦的儿子拿答和亚比户各拿自己的香炉，盛了火，烧了香，把它献给上主。但这是凡俗的香火，因为上主并没有命令他们献这香火。

当代译 利10:1 亚伦的儿子拿答和亚比户各自拿了自己的香炉，点了火，又加上香，在主面前献上不圣洁的火，是主没有吩咐的。

文理本 利10:1 亚伦子拿答亚比户、各取己鼎、置火与香、以献耶和华、然所献者、乃不圣之火、非耶和华所命、

修订本 利10:1 亚伦的儿子拿答和亚比户各拿着自己的香炉，把火放在炉里，加上香，在耶和华面前献上凡火，是耶和华没有吩咐他们的。

KJV 英 利10:1 And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

NIV 英 利10:1 Aaron's sons Nadab and Abihu took their censers, put fire in them and added incense; and they offered unauthorized fire before the LORD, contrary to his command.

主目录 返回顶部

和合本 利10:2 就有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。

拼音版 利10:2 Jiù yǒu huǒ cóng Yēhéhuá miànqián chūlai, bǎ tāmen shāo miè, tāmen jiù sǐ zaì Yēhéhuá miànqián.

吕振中 利10:2 就有火从永恒主面前出来，烧灭他们，他们就死在永恒主面前。

新译本 利10:2 那时有火从耶和华面前出来，把他们烧灭，他们就死在耶和华面前。

现代译 利10:2 突然，上主降火，在自己面前把他们就地烧死。

当代译 利10:2 於是，有火从主面前降下来，把他们烧死。

文理本 利10:2 火自耶和华前而出、焚毁二人、死于耶和华前、

修订本 利10:2 有火从耶和华面前出来，把他们吞灭，他们就死在耶和华面前。

KJV 英 利10:2 And there went out fire from the LORD, and devoured them, and they died before the LORD.

NIV 英 利10:2 So fire came out from the presence of the LORD and consumed them, and they died before the LORD.

主目录 返回顶部

和合本 利10:3 于是摩西对亚伦说：“这就是耶和华所说：‘我在亲近我的人中要显为圣；在众民面前，我要得荣耀。’”亚伦就默默不言。

拼音版 利10:3 Yúshì Móxī duì Yàlún shuō, zhè jiù shì Yēhéhuá suǒ shuō, wǒ zaì qīnjìn wǒde rén zhōng yào xiǎn wéi shèng, zaì zhòng mín miànqián, wǒ yào de róngyào. Yàlún jiù mò mò bù yán.

吕振中 利10:3 于是摩西对亚伦说∶「这就是永恒主告诉我们说的∶『在亲近我的人中间、我要显为圣；在各族之民面前、我要得荣耀。』」亚伦默默无言。

新译本 利10:3 于是摩西对亚伦说：“这就是耶和华曾经告诉我们的，他说：‘在亲近我的人中，我要显为圣，在众人面前，我要得荣耀。’”亚伦就默然无语。

现代译 利10:3 於是，摩西告诉亚伦：「上主曾说：『事奉我的人必须尊重我的神圣；我要向我子民显示我的荣耀〔或译：我的子民必须敬重我〕。』从这件事你就知道这句话的意思了。」但是亚伦默不作声。

当代译 利10:3 摩西对亚伦说：“主这样说：‘我要在那些亲近我的人中显明我的圣洁，在所有的子民面前彰显我的荣耀。’”亚伦就静默不言。

文理本 利10:3 摩西谓亚伦曰、此乃耶和华所谕云、近我者必以我为圣、我在民前、必得其荣、亚伦默然、

修订本 利10:3 于是，摩西对亚伦说："这就是耶和华所吩咐的，说：'我在那亲近我的人中要显为圣；在全体百姓面前，我要得着荣耀。'"亚伦就默默不言。

KJV 英 利10:3 Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

NIV 英 利10:3 Moses then said to Aaron, "This is what the LORD spoke of when he said: "'Among those who approach me I will show myself holy; in the sight of all the people I will be honored.'" Aaron remained silent.

主目录 返回顶部

和合本 利10:4 摩西召了亚伦叔父乌薛的儿子米沙利、以利撒反来，对他们说：“上前来，把你们的亲属从圣所前抬到营外。”

拼音版 利10:4 Móxī zhào le Yàlún shū fù Wūxuē de érzi Mǐshālì, Yǐlìsāfǎn lái, duì tāmen shuō, shàng qián lái, bǎ nǐmen de qīnshǔ cóng shèng suǒ qián tái dào yíng waì.

吕振中 利10:4 摩西把亚伦的叔父乌薛的儿子米沙利、以利撒反叫了来，对他们说∶「走近前来，将你们的族弟兄从圣所前抬到营外。」

新译本 利10:4 摩西把亚伦叔父乌薛的儿子米沙利和以利撒反召了来，对他们说：“你们上前来，把你们的兄弟从圣所前抬到营外去。”

现代译 利10:4 摩西召了亚伦的叔父乌薛的儿子米沙利和以利撒反来，告诉他们：「把你们亲属的尸体抬出圣所，带到营外去。」

当代译 利10:4 摩西把亚伦的叔父乌薛的儿子米沙利和以利撒反叫来，对他们说：“去把你们弟兄的尸体从圣所前抬到营外去吧。”

文理本 利10:4 摩西召亚伦叔乌薛子米沙利以利撒反曰、尔曹来前、舁尔亲属、出圣所、至营外、

修订本 利10:4 摩西召亚伦的叔父乌薛的儿子米沙利和以利撒反前来，对他们说："过来，把你们的亲属从圣所前抬到营外。"

KJV 英 利10:4 And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

NIV 英 利10:4 Moses summoned Mishael and Elzaphan, sons of Aaron's uncle Uzziel, and said to them, "Come here; carry your cousins outside the camp, away from the front of the sanctuary."

主目录 返回顶部

和合本 利10:5 于是二人上前来，把他们穿着袍子抬到营外，是照摩西所吩咐的。

拼音版 利10:5 Yúshì èr rén shǎng qián lái, bǎ tāmen chuān zhe paózi tái dào yíng waì, shì zhào Móxī suǒ fēnfu de.

吕振中 利10:5 二人便走近前来，就他们穿着祭司内袍的情状、将他们抬到营外，照摩西所告诉他们的。

新译本 利10:5 于是二人走近来，照着摩西的吩咐，把他们连同他们的衣服抬到营外去。

现代译 利10:5 他们遵照摩西的命令抓住尸体的衣服，把尸体抬到营外去。

当代译 利10:5 他们就照摩西的吩咐，把那两具仍穿着祭司袍子的尸体抬出去。

文理本 利10:5 二人乃前、舁尸营外、不解其衣、循摩西所命、

修订本 利10:5 于是，二人过来把尸体连袍子一起抬到营外，是照摩西所吩咐的。

KJV 英 利10:5 So they went near, and carried them in their coats out of the camp; as Moses had said.

NIV 英 利10:5 So they came and carried them, still in their tunics, outside the camp, as Moses ordered.

主目录 返回顶部

和合本 利10:6 摩西对亚伦和他儿子以利亚撒、以他玛说：“不可蓬头散发，也不可撕裂衣裳，免得你们死亡，又免得耶和华向会众发怒。只要你们的弟兄以色列全家为耶和华所发的火哀哭。

拼音版 利10:6 Móxī duì Yàlún hé tā érzi YǐlìYàsā, Yǐtāmǎ shuō, bùke péng tóu sǎn fā, ye bùke sī liè yīshang, miǎndé nǐmen sǐwáng, yòu miǎndé Yēhéhuá xiàng huì zhòng fānù, zhǐyào nǐmen de dìxiōng Yǐsèliè quán jiā wéi Yēhéhuá suǒ fā/4 de huǒ āikū.

吕振中 利10:6 摩西对亚伦和他儿子以利亚撒、以他玛说∶「不可蓬头散发（或译∶不要光着头），也不可撕裂衣服，免得你们死亡，免得永恒主恼怒全会众；只是你们的族弟兄、以色列全家、却要为永恒主所燃烧起的焚烧来哀哭。

新译本 利10:6 摩西对亚伦和他的儿子以利亚撒和以他玛说：“你们不要披头散发，不可撕裂你们的衣服，免得你们死亡，又免得耶和华向全体会众发怒。你们的亲族，以色列全家，却要为耶和华所烧死的人哀哭（“要为耶和华……哀哭”或译：“要为耶和华所燃起的焚烧哀哭”）。

现代译 利10:6 摩西告诉亚伦和他的儿子以利亚撒和以他玛：「你们不可披头散发，也不可撕裂衣服，表示哀悼。不然，你们一定死亡；上主也会向全体会众发怒。但是，你们全体以色列同胞可以为上主降火所造成的死亡事件哀伤。

当代译 利10:6 摩西又对亚伦和他的儿子以利亚撒和以他玛说：“不要悲伤，不要蓬着头，也不要撕裂衣服，以免上帝击杀你们，也免得上帝向全体会众发怒；其馀所有的以色列民都可以为他们的死而悲伤，并且为主降这可怕的火而痛哭。

文理本 利10:6 摩西谕亚伦、及其子以利亚撒以他玛曰、毋披尔发、毋裂尔衣、免尔死亡、并免耶和华怒及会众、惟尔之兄弟以色列全家、可为耶和华所燃之火哀悼、

修订本 利10:6 摩西对亚伦和他儿子以利亚撒和以他玛说："不可蓬头散发，也不可撕裂衣服，免得你们死亡，免得耶和华向全会众发怒。但你们的弟兄以色列全家却要为耶和华发出的火哀哭。

KJV 英 利10:6 And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

NIV 英 利10:6 Then Moses said to Aaron and his sons Eleazar and Ithamar, "Do not let your hair become unkempt, and do not tear your clothes, or you will die and the LORD will be angry with the whole community. But your relatives, all the house of Israel, may mourn for those the LORD has destroyed by fire.

主目录 返回顶部

和合本 利10:7 你们也不可出会幕的门，恐怕你们死亡，因为耶和华的膏油在你们的身上。”他们就照摩西的话行了。

拼音版 利10:7 Nǐmen ye bùke chū huì mù de mén, kǒngpà nǐmen sǐwáng, yīnwei Yēhéhuá de gāo yóu zaì nǐmen de shēnshang. tāmen jiù zhào Móxī de huà xíng le.

吕振中 利10:7 你们不可出会棚的出入处，恐怕你们死亡，因为永恒主的膏油在你们身上。」他们就照摩西的话行了。

新译本 利10:7 你们也不可走出会幕的门口，免得你们死亡，因为耶和华的膏油在你们身上。”他们就照着摩西的话行。

现代译 利10:7 你们不可离开圣幕门口，不然，你们一定死亡，因为上主的圣油已经使你们成圣了。」於是他们遵照摩西的话做了。

当代译 利10:7 但你们却不可越出会幕的门口半步，不然，你们都要死，因为主的膏油仍在你们身上。”他们就遵照摩西所说的去做。

文理本 利10:7 尔曹毋出会幕、免尔死亡、盖耶和华之膏在尔身、乃遵摩西之命而行、○

修订本 利10:7 你们也不可出会幕的门口，免得你们死亡，因为耶和华的膏油在你们身上。"他们就遵照摩西的话去做了。

KJV 英 利10:7 And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

NIV 英 利10:7 Do not leave the entrance to the Tent of Meeting or you will die, because the LORD'S anointing oil is on you." So they did as Moses said.

主目录 返回顶部

和合本 利10:8 耶和华晓谕亚伦说：

拼音版 利10:8 Yēhéhuá xiǎoyù Yàlún shuō,

吕振中 利10:8 永恒主告诉亚伦说∶

新译本 利10:8 耶和华对亚伦说：

现代译 利10:8 上主告诉亚伦：

当代译 利10:8 主对亚伦说：

文理本 利10:8 耶和华谕亚伦曰、

修订本 利10:8 耶和华吩咐亚伦说：

KJV 英 利10:8 And the LORD spake unto Aaron, saying,

NIV 英 利10:8 Then the LORD said to Aaron,

主目录 返回顶部

和合本 利10:9 “你和你儿子进会幕的时候，清酒、浓酒都不可喝，免得你们死亡。这要作你们世世代代永远的定例，

拼音版 利10:9 Nǐ hé nǐ érzi jìn huì mù de shíhou, qīng jiǔ, nóng jiǔ dōu bùke hē, miǎndé nǐmen sǐwáng, zhè yào zuō nǐmen shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 利10:9 「你和你儿子跟你一同进会棚时，清酒浓酒都不可喝，免得死亡∶这要做你们世世代代永远的条例；

新译本 利10:9 “你和你的儿子一起进会幕的时候，淡酒烈酒都不可喝，免得你们死亡，这要作你们世世代代永远的律例；

现代译 利10:9 「你和你的儿子们喝了淡酒或烈酒以后不可进入我的圣幕，不然，你们一定死亡。你们的后代必须永远遵守这条例。

当代译 利10:9 “你和你的儿子进会幕的时候，无论是清酒或烈酒都不可以喝，不然，你们都要死，这是你们世世代代都要永远遵守的律法。

文理本 利10:9 尔与尔子入会幕时、清酒醇醪勿饮、免尔死亡、此为永例、历世弗替、

修订本 利10:9 "你和你儿子进会幕的时候，清酒烈酒都不可喝，免得你们死亡，这要作你们世世代代永远的定例。

KJV 英 利10:9 Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

NIV 英 利10:9 "You and your sons are not to drink wine or other fermented drink whenever you go into the Tent of Meeting, or you will die. This is a lasting ordinance for the generations to come.

主目录 返回顶部

和合本 利10:10 使你们可以将圣的、俗的、洁净的、不洁净的，分别出来；

拼音版 利10:10 Shǐ nǐmen keyǐ jiāng shèng de, sú de, jiéjìng de, bú jiéjìng de, fēnbié chūlai.

吕振中 利10:10 使你们能将圣的和俗的、洁净的和不洁净的、分别清楚；

新译本 利10:10 使你们可以把圣的和俗的，洁净的和不洁净的，分辨清楚；

现代译 利10:10 你们必须辨别圣俗，礼仪上洁净的和不洁净的。

当代译 利10:10 这样，你就可以教导会众分辨甚麽是神圣的和世俗的，洁净的和不洁净的，

文理本 利10:10 俾尔得以区别圣与不圣、洁与不洁、

修订本 利10:10 你们必须分辨圣的俗的，洁净的和不洁净的，

KJV 英 利10:10 And that ye may put difference between holy and unholy, and between unclean and clean;

NIV 英 利10:10 You must distinguish between the holy and the common, between the unclean and the clean,

主目录 返回顶部

和合本 利10:11 又使你们可以将耶和华借摩西晓谕以色列人的一切律例教训他们。”

拼音版 利10:11 Yòu shǐ nǐmen keyǐ jiāngYēhéhuá jiè Móxī xiǎoyù Yǐsèliè rén de yīqiè lǜ lì jiàoxun tāmen.

吕振中 利10:11 又使你们可以将永恒主经摩西手所告诉以色列人的一切律例、指教他们。」

新译本 利10:11 可以把耶和华借着摩西告诉以色列人的一切律例，教训他们。”

现代译 利10:11 你们要把我藉着摩西颁布的一切法律教导以色列人。」

当代译 利10:11 也使你可以把主藉着摩西所颁下的一切律法教导以色列人。”

文理本 利10:11 且以耶和华所谕摩西之典章、训迪以色列族、○

修订本 利10:11 也要将耶和华藉摩西吩咐以色列人的一切律例教导他们。"

KJV 英 利10:11 And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

NIV 英 利10:11 and you must teach the Israelites all the decrees the LORD has given them through Moses."

主目录 返回顶部

和合本 利10:12 摩西对亚伦和他剩下的儿子以利亚撒、以他玛说：“你们献给耶和华火祭中所剩的素祭，要在坛旁不带酵而吃，因为是至圣的。

拼音版 利10:12 Móxī duì Yàlún hé tā shèngxia de érzi YǐlìYàsā, Yǐtāmǎ shuō, nǐmen xiàn gei Yēhéhuá huǒ jì zhōng suǒ shèng de sù jì/zhaì, yào zaì tán páng bú daì jiào ér chī, yīnwei shì zhì shèng de.

吕振中 利10:12 摩西告诉亚伦和他剩下的儿子、以利亚撒和以他玛、说∶「你们献与永恒主的火祭中所剩下的素祭、要在祭坛旁不带酵地吃，因为这是至圣的。

新译本 利10:12 摩西对亚伦和他剩下的儿子以利亚撒和以他玛说：“献给耶和华的火祭中剩下的素祭，你们要拿来在祭坛旁边作无酵饼吃，因为这是至圣的。

现代译 利10:12 摩西告诉亚伦和他剩下的两个儿子以利亚撒和以他玛：「你们要用烧献给上主的祭物中所剩下的素祭做无酵饼，在祭坛旁边吃，因为这种祭物是至圣的。

当代译 利10:12 摩西又对亚伦尚存的两个儿子以利亚撒和以他玛说：“献给主的火祭中所剩下来的素祭，你们要在坛边吃，但不要拌酵，因为这是最神圣的。

文理本 利10:12 摩西谕亚伦、及其尚存之子以利亚撒以他玛曰、献耶和华之火祭中、素祭之余、乃为至圣、当食于坛旁、毋置酵、

修订本 利10:12 摩西对亚伦和他剩下的儿子以利亚撒和以他玛说："献给耶和华的火祭中所剩下的素祭，你们要拿来，在祭坛旁吃这无酵饼，因为它是至圣的。

KJV 英 利10:12 And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

NIV 英 利10:12 Moses said to Aaron and his remaining sons, Eleazar and Ithamar, "Take the grain offering left over from the offerings made to the LORD by fire and eat it prepared without yeast beside the altar, for it is most holy.

主目录 返回顶部

和合本 利10:13 你们要在圣处吃，因为在献给耶和华的火祭中，这是你的分和你儿子的分，所吩咐我的本是这样。

拼音版 利10:13 Nǐmen yào zaì shèng chǔ chī, yīnwei zaì xiàn gei Yēhéhuá de huǒ jì zhōng, zhè shì nǐde fēn hé nǐ érzi de fēn, suǒ fēnfu wǒde ben shì zhèyàng.

吕振中 利10:13 你们要在圣的地方吃，因为在献与永恒主的火祭中、这是你的分儿、和你儿子们的分儿；因为所吩咐我的就是这样。

新译本 利10:13 你们要在圣洁的地方吃，在献与耶和华的火祭中，这是你和你儿子的分，因为耶和华是这样吩咐我。

现代译 利10:13 你们要在神圣的场所吃。这是献给上主的祭物，是归你们和你们子孙的一份。这就是上主给我的命令。

当代译 利10:13 你们要在圣所吃，因为这是你们和你们的子孙在献给主的火祭中所应得的；这是主所吩咐我的。

文理本 利10:13 必在圣地食之、献耶和华之火祭中、此为尔及子孙所应得、我所奉之命如此、

修订本 利10:13 你们要在圣处吃，因为在献给耶和华的火祭中，这是你和你儿子当得的份；所吩咐我的就是这样。

KJV 英 利10:13 And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

NIV 英 利10:13 Eat it in a holy place, because it is your share and your sons' share of the offerings made to the LORD by fire; for so I have been commanded.

主目录 返回顶部

和合本 利10:14 所摇的胸、所举的腿，你们要在洁净地方吃，你和你的儿女都要同吃，因为这些是从以色列人平安祭中给你，当你的分和你儿子的分。

拼音版 利10:14 Suǒ yáo de xiōng, suǒ jǔ de tuǐ, nǐmen yào zaì jiéjìng dìfang chī. nǐ hé nǐde érnǚ dōu yào tóng chī, yīnwei zhèxie shì cōng Yǐsèliè rén píngān jì zhōng gei nǐ, dàng nǐde fēn hé nǐ érzi de fēn.

吕振中 利10:14 至于所摇献的胸所提献的腿、你们也要在洁净的地方吃，你和你儿女跟你一同吃，因为这是你的分儿、和你儿子们的分儿，是从以色列人的平安祭中给予你的。

新译本 利10:14 至于作摇祭的胸和作举祭的后腿，你们也要在洁净的地方吃，你和你的儿女要一起吃，这是从以色列人献的平安祭中，给你和你儿子的分。

现代译 利10:14 你们和你们的家属可以吃献给上主的特别礼物，就是胸肉和后腿。你们可以在礼仪上洁净的地方吃这种肉。这是从以色列人所献的平安祭分出来给你们和你们子孙的。

当代译 利10:14 但在献祭时所摇祭牲的胸肉和腿，你们和你们的儿女都可以在任何洁净的地方吃，因为这是你们在以色列人所献的平安祭中所应得的。

文理本 利10:14 所摇之腔、所举之腿、尔及子女必在洁地食之、以色列族所献酬恩之祭、此为尔及子孙所应得、

修订本 利10:14 这摇祭的胸和这举祭的腿，你要在洁净的地方和你的儿女一同吃，因为这些是从以色列人的平安祭中归给你，作为你和你儿子当得的份。

KJV 英 利10:14 And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

NIV 英 利10:14 But you and your sons and your daughters may eat the breast that was waved and the thigh that was presented. Eat them in a ceremonially clean place; they have been given to you and your children as your share of the Israelites' fellowship offerings.

主目录 返回顶部

和合本 利10:15 所举的腿、所摇的胸，他们要与火祭的脂油一同带来当摇祭，在耶和华面前摇一摇，这要归你和你儿子，当作永得的分，都是照耶和华所吩咐的。”

拼音版 利10:15 Suǒ jǔ de tuǐ, suǒ yáo de xiōng, tāmen yào yǔ huǒ jì de zhīyóu yītóng daì lái dāng yáo jì, zaì Yēhéhuá miànqián yáo yī yáo, zhè yào guī nǐ hé nǐ érzi, dàng zuō yǒng dé de fēn, dōu shì zhào Yēhéhuá suǒ fēnfu de.

吕振中 利10:15 所提献的腿、所摇献的胸、他们要跟火祭的脂肪一同带来、做摇献物，摇在永恒主面前∶这要给你和你儿子们跟你一同享受、做永远的分儿∶照永恒主所吩咐的。」

新译本 利10:15 至于作举祭的后腿，作摇祭的胸，他们要与火祭的脂肪一同带来，当作摇祭，在耶和华面前摇一摇。这都要归给你和与你在一起的儿子，当作永远的律例，都是照着耶和华所吩咐的。”

现代译 利10:15 他们烧脂肪、把它献给上主的时候，要把后腿和胸肉一起带来。照上主的命令，这部份要永远归你们和你们的子孙。」

当代译 利10:15 以色列人应当把火祭的脂肪用火焚烧献上，腿和胸肉却要照主的吩咐，在主面前献作摇祭；这些永远是你们和你们的子孙所应得的。”

文理本 利10:15 人献脂为火祭、当与所举之腿、所摇之腔同献、摇于耶和华前、以为摇祭、后则归尔、及尔子孙得之、著为永例、循耶和华所命、○

修订本 利10:15 他们要把举祭的腿、摇祭的胸和火祭的脂肪一同带来，在耶和华面前摇一摇，作为摇祭。这些要归给你和你儿子，作永远当得的份，都是照耶和华所吩咐的。"

KJV 英 利10:15 The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

NIV 英 利10:15 The thigh that was presented and the breast that was waved must be brought with the fat portions of the offerings made by fire, to be waved before the LORD as a wave offering. This will be the regular share for you and your children, as the LORD has commanded."

主目录 返回顶部

和合本 利10:16 当下摩西急切地寻找作赎罪祭的公山羊，谁知已经焚烧了，便向亚伦剩下的儿子以利亚撒、以他玛发怒说：

拼音版 利10:16 Dāngxià Móxī jí qiē dì xúnzhǎo zuō shú zuì jì de gōng shānyáng, shuí zhī yǐjing fùnshāo le, biàn xiàng Yàlún shèngxia de érzi YǐlìYàsā, Yǐtāmǎ fānù, shuō,

吕振中 利10:16 当下那做解罪祭的公山羊、摩西找来找去都找不着；哪知道已经焚烧了！摩西就恼怒亚伦剩下的儿子、以利亚撒、以他玛，说∶

新译本 利10:16 那时，摩西急切地寻找那作赎罪祭的公山羊，发现已经烧了；他就向亚伦剩下的儿子以利亚撒和以他玛发怒，说：

现代译 利10:16 摩西查问那只赎罪祭的公山羊，发现它已经被烧化了。他向以利亚撒和以他玛发怒，责问他们：

当代译 利10:16 摩西到处寻找那为献作赎罪祭的公山羊，却发现那羊已经被焚烧了！摩西就愤怒地对亚伦尚存的两个儿子以利亚撒和以他玛说：

文理本 利10:16 赎罪之山羊、摩西索之、知已燔矣、则怒亚伦二子以利亚撒以他玛、

修订本 利10:16 那时，摩西急切地寻找那只赎罪祭的公山羊，看哪，它已经烧掉了。他向亚伦剩下的儿子以利亚撒和以他玛发怒，说：

KJV 英 利10:16 And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

NIV 英 利10:16 When Moses inquired about the goat of the sin offering and found that it had been burned up, he was angry with Eleazar and Ithamar, Aaron's remaining sons, and asked,

主目录 返回顶部

和合本 利10:17 “这赎罪祭既是至圣的，主又给了你们，为要你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为何没有在圣所吃呢？

拼音版 利10:17 Zhè shú zuì jì jì shì zhì shèng de, zhǔ yòu gei le nǐmen, wéi yào nǐmen dāndāng huì zhòng de zuìniè, zaì Yēhéhuá miànqián wéi tāmen shú zuì, nǐmen wèihé méiyǒu zaì shèng suǒ chī ne.

吕振中 利10:17 「这解罪祭既是至圣的，主又将那祭品给了你们、去担当会众的罪罚、而在永恒主面前为他们行除罪礼，你们为什么没有在圣的地方吃呢？

新译本 利10:17 “这赎罪祭是至圣的，耶和华又把祭肉给你们，要叫你们担当会众的罪孽，在耶和华面前为他们赎罪，你们为什么没有在圣洁的地方吃呢？

现代译 利10:17 「你们为甚麽不在神圣的场所吃赎罪祭呢？那是至圣的。上主把它赐给你们，为要除去全体会众的罪。

当代译 利10:17 “你们为甚麽不在圣所吃这肉呢？这是最圣洁的，主把这肉给你们是要叫你们担当会众的罪愆，在主面前为他们赎罪。

文理本 利10:17 曰、赎罪之牲、既为至圣、曷不食之于圣所、盖上帝赐之于尔、以任民愆、代为赎罪于耶和华前、

修订本 利10:17 "你们为何没有在圣所吃这赎罪祭呢？它是至圣的，是耶和华给你们的，为了除掉会众的罪孽，在耶和华面前为他们赎罪。

KJV 英 利10:17 Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

NIV 英 利10:17 "Why didn't you eat the sin offering in the sanctuary area? It is most holy; it was given to you to take away the guilt of the community by making atonement for them before the LORD.

主目录 返回顶部

和合本 利10:18 看哪！这祭牲的血并没有拿到圣所里去。你们本当照我所吩咐的，在圣所里吃这祭肉。”

拼音版 利10:18 Kàn nǎ, zhè jì shēng de xuè bìng méiyǒu ná dào shèng suǒ lǐ qù, nǐmen ben dàng zhào wǒ suǒ fēnfu de, zaì shèng suǒ lǐ chī zhè jì ròu.

吕振中 利10:18 你看，这祭牲的血竟没有拿到圣所里面去呀！你们本该照我所吩咐的准准在圣所里吃才对呀。」

新译本 利10:18 这祭牲的血既然没有带进圣所里去，你们就应该照着我所吩咐的，在圣所里吃这祭肉。”

现代译 利10:18 既然祭牲的血没有带进圣所里面，你们就应该按照我的命令在那里吃这祭肉。」

当代译 利10:18 既然你们没有把祭牲的血带到圣所里去，就理应照我所吩咐的，在圣所里吃这祭肉！”

文理本 利10:18 其血未入圣所、固当食牲于圣地、循我所命、

修订本 利10:18 看哪，这祭牲的血没有拿到圣所里去！你们应当照我所吩咐的，在圣所里吃这祭肉。"

KJV 英 利10:18 Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

NIV 英 利10:18 Since its blood was not taken into the Holy Place, you should have eaten the goat in the sanctuary area, as I commanded."

主目录 返回顶部

和合本 利10:19 亚伦对摩西说：“今天他们在耶和华面前献上赎罪祭和燔祭，我又遇见这样的灾，若今天吃了赎罪祭，耶和华岂能看为美呢？”

拼音版 利10:19 Yàlún duì Móxī shuō, jīntiān tāmen zaì Yēhéhuá miànqián xiànshang shú zuì jì hé Fánjì, wǒ yòu yùjiàn zhèyàng de zāi, ruòo jīntiān chī le shú zuì jì, Yēhéhuá qǐnéng kàn wéi mei ne.

吕振中 利10:19 亚伦对摩西说∶「今天他们献了解罪祭和燔祭在永恒主面前，我尚且遇到了这样的灾，今天我若吃了解罪祭，永恒主哪能满意呢？」

新译本 利10:19 亚伦对摩西说：“今天他们在耶和华面前已经献了赎罪祭和燔祭，而且有这样的灾祸临到我；如果今天我吃了赎罪祭的祭肉，耶和华怎能看为美好呢？”

现代译 利10:19 亚伦回答：「如果我今天吃了赎罪祭物会怎样呢？这会使上主悦纳吗？今天人民献了他们的赎罪祭和烧化祭给上主，但是我仍然遭遇这种灾难。」

当代译 利10:19 亚伦却求摩西说：“看哪！他们今天才献上他们的赎罪祭和燔祭，就有这样的灾祸发生在我身上，倘若我今天吃这赎罪祭的祭肉，主会喜悦吗？”

文理本 利10:19 亚伦对曰、今日彼献赎罪祭与燔祭于耶和华前、我遭斯事、如食赎罪之牲、岂见悦于耶和华乎、

修订本 利10:19 亚伦对摩西说："看哪，他们今天在耶和华面前献上赎罪祭和燔祭，但是我却遭遇这样的灾难。我若今天吃这赎罪祭，耶和华岂能看为美呢？"

KJV 英 利10:19 And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

NIV 英 利10:19 Aaron replied to Moses, "Today they sacrificed their sin offering and their burnt offering before the LORD, but such things as this have happened to me. Would the LORD have been pleased if I had eaten the sin offering today?"

主目录 返回顶部

和合本 利10:20 摩西听见这话，便以为美。

拼音版 利10:20 Móxī tīngjian zhè huà, biàn yǐwéi mei.

吕振中 利10:20 摩西听了，就认为满意。

新译本 利10:20 摩西听了，也觉得合理。

现代译 利10:20 摩西听了这话以后，便满意了。

当代译 利10:20 摩西听了，觉得颇有道理，就平息下来了。

文理本 利10:20 摩西闻是言而善之、

修订本 利10:20 摩西听了，就看为美。

KJV 英 利10:20 And when Moses heard that, he was content.

NIV 英 利10:20 When Moses heard this, he was satisfied.


利未记第11章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第11章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利11:1 耶和华对摩西、亚伦说：

拼音版 利11:1 Yēhéhuá duì Móxī, Yàlún shuō,

吕振中 利11:1 永恒主告诉摩西亚伦说∶

新译本 利11:1 耶和华对摩西和亚伦说：

现代译 利11:1 上主命令摩西和亚伦

当代译 利11:1 主又吩咐摩西和亚伦，去向以色列人说：“在地上的各种动物之中，只要是蹄有分趾的而又是反刍的，你们都可以吃。

文理本 利11:1 耶和华谕摩西亚伦曰、

修订本 利11:1 耶和华吩咐摩西和亚伦，对他们说：

KJV 英 利11:1 And the LORD spake unto Moses and to Aaron, saying unto them,

NIV 英 利11:1 The LORD said to Moses and Aaron,

主目录 返回顶部

和合本 利11:2 “你们晓谕以色列人说：‘在地上一切走兽中可吃的乃是这些：

拼音版 利11:2 Nǐmen xiǎoyù Yǐsèliè rén shuō, zaì dì shàng yīqiè zǒushòu zhōng kè chī de nǎi shì zhèxie,

吕振中 利11:2 「你们要告诉以色列人说∶以下这些活物在地上一切走兽中你们可以吃的。

新译本 利11:2 “你们要告诉以色列人：地上所有的走兽中，你们可以吃的动物，就是这些：

现代译 利11:2 向以色列人颁布下列条例。

当代译 利11:2 主又吩咐摩西和亚伦，去向以色列人说：“在地上的各种动物之中，只要是蹄有分趾的而又是反刍的，你们都可以吃。

文理本 利11:2 告以色列族云、地上牲畜、有可食者、

修订本 利11:2 "你们要吩咐以色列人说，地上一切的走兽中可吃的动物是这些：

KJV 英 利11:2 Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

NIV 英 利11:2 "Say to the Israelites: 'Of all the animals that live on land, these are the ones you may eat:

主目录 返回顶部

和合本 利11:3 凡蹄分两瓣、倒嚼的走兽，你们都可以吃。

拼音版 利11:3 Fán tí fèn liǎng bàn, dǎo jiaó de zǒushòu, nǐmen dōu keyǐ chī.

吕振中 利11:3 凡分蹄叉趾、倒嚼的走兽、你们都可以吃。

新译本 利11:3 分蹄有趾而且反刍的走兽，你们都可以吃。

现代译 利11:3 凡脚蹄分为两瓣且又反刍的动物，都可以吃。

当代译 利11:3 主又吩咐摩西和亚伦，去向以色列人说：“在地上的各种动物之中，只要是蹄有分趾的而又是反刍的，你们都可以吃。

文理本 利11:3 凡畜之分蹄支趾反啮者、可食、

修订本 利11:3 凡蹄分两瓣，分趾蹄而又反刍食物的走兽，你们都可以吃。

KJV 英 利11:3 Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

NIV 英 利11:3 You may eat any animal that has a split hoof completely divided and that chews the cud.

主目录 返回顶部

和合本 利11:4 但那倒嚼或分蹄之中不可吃的乃是：骆驼，因为倒嚼不分蹄，就与你们不洁净；

拼音版 利11:4 Dàn nà dǎo jiaó huò fèn tí zhī zhōng bùke chī de nǎi shì luòtuo, yīnwei dǎo jiaó bù fèn tí, jiù yǔ nǐmen bù jiéjìng.

吕振中 利11:4 惟独以下这一类你们却不可吃∶在倒嚼或分蹄的之中、你们不可吃骆驼；因为它倒嚼而不分蹄、它对于你们就不洁净。

新译本 利11:4 但你们不可吃下列反刍，或分蹄的走兽动物：骆驼，因为牠反刍却不分蹄，你们应以为不洁净。

现代译 利11:4 但是你们不可吃骆驼、嶭，或兔子，要把这些当作不洁净的动物；因为它们虽然反刍，脚蹄却没有分瓣。

当代译 利11:4 但以下这些不洁净的动物你们却不可以吃：骆驼是反刍的，但蹄却没有分趾；岩獾是反刍的，但它的蹄也没有分趾；兔子也是反刍的，但蹄没有分趾；猪的蹄有分趾，但它却不是反刍的。

文理本 利11:4 惟分蹄反啮之畜中、有不可食者、若驼反啮而不分蹄、尔当以为不洁、

修订本 利11:4 但那反刍或分蹄之中不可吃的是：骆驼，反刍却不分蹄，对你们是不洁净的；

KJV 英 利11:4 Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

NIV 英 利11:4 "'There are some that only chew the cud or only have a split hoof, but you must not eat them. The camel, though it chews the cud, does not have a split hoof; it is ceremonially unclean for you.

主目录 返回顶部

和合本 利11:5 沙番，因为倒嚼不分蹄，就与你们不洁净；

拼音版 利11:5 Shā fān yīnwei dǎo jiaó bù fèn tí, jiù yǔ nǐmen bù jiéjìng.

吕振中 利11:5 不可吃石獾，因为它倒嚼而不分蹄，它对于你们就不洁净。

新译本 利11:5 石獾（本章动物名字多不能确定。“石獾”传统翻译作“沙番”或“山鼠”），因为牠反刍却不分蹄，你们应以为不洁净。

现代译 利11:5 但是你们不可吃骆驼、嶭，或兔子，要把这些当作不洁净的动物；因为它们虽然反刍，脚蹄却没有分瓣。

当代译 利11:5 但以下这些不洁净的动物你们却不可以吃：骆驼是反刍的，但蹄却没有分趾；岩獾是反刍的，但它的蹄也没有分趾；兔子也是反刍的，但蹄没有分趾；猪的蹄有分趾，但它却不是反刍的。

文理本 利11:5 沙番反啮而不分蹄、当以为不洁、

修订本 利11:5 石獾，反刍却不分蹄，对你们是不洁净的；

KJV 英 利11:5 And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

NIV 英 利11:5 The coney, though it chews the cud, does not have a split hoof; it is unclean for you.

主目录 返回顶部

和合本 利11:6 兔子，因为倒嚼不分蹄，就与你们不洁净；

拼音版 利11:6 Tùzi yīnwei dǎo jiaó bù fèn tí, jiù yǔ nǐmen bù jiéjìng.

吕振中 利11:6 不可吃兔子，因为它倒嚼而不分蹄，它对于你们就不洁净。

新译本 利11:6 兔子，因为牠反刍却不分蹄，你们应以为不洁净。

现代译 利11:6 但是你们不可吃骆驼、嶭，或兔子，要把这些当作不洁净的动物；因为它们虽然反刍，脚蹄却没有分瓣。

当代译 利11:6 但以下这些不洁净的动物你们却不可以吃：骆驼是反刍的，但蹄却没有分趾；岩獾是反刍的，但它的蹄也没有分趾；兔子也是反刍的，但蹄没有分趾；猪的蹄有分趾，但它却不是反刍的。

文理本 利11:6 野兔反啮而不分蹄、当以为不洁、

修订本 利11:6 兔子，反刍却不分蹄，对你们是不洁净的；

KJV 英 利11:6 And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

NIV 英 利11:6 The rabbit, though it chews the cud, does not have a split hoof; it is unclean for you.

主目录 返回顶部

和合本 利11:7 猪，因为蹄分两瓣，却不倒嚼，就与你们不洁净。

拼音版 利11:7 Zhū yīnwei tí fèn liǎng bàn, què bù dǎo jiaó, jiù yǔ nǐmen bù jiéjìng.

吕振中 利11:7 不可吃猪，因为它分蹄叉趾、而不倒嚼；它对于你们就不洁净。

新译本 利11:7 猪，因为牠分蹄有趾却不反刍，你们应以为不洁净。

现代译 利11:7 猪也不可吃，要把它当作不洁净的动物；因为猪虽然脚蹄分瓣，却不反刍。

当代译 利11:7 但以下这些不洁净的动物你们却不可以吃：骆驼是反刍的，但蹄却没有分趾；岩獾是反刍的，但它的蹄也没有分趾；兔子也是反刍的，但蹄没有分趾；猪的蹄有分趾，但它却不是反刍的。

文理本 利11:7 豕虽分蹄支趾、而不反啮、当以为不洁、

修订本 利11:7 猪，蹄分两瓣，分趾蹄却不反刍，对你们是不洁净的。

KJV 英 利11:7 And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

NIV 英 利11:7 And the pig, though it has a split hoof completely divided, does not chew the cud; it is unclean for you.

主目录 返回顶部

和合本 利11:8 这些兽的肉，你们不可吃；死的，你们不可摸，都与你们不洁净。

拼音版 利11:8 Zhèxie shòu de ròu, nǐmen bùke chī, sǐ de, nǐmen bùke mó, dōu yǔ nǐmen bù jiéjìng.

吕振中 利11:8 这些兽的肉你们不可吃，它们的尸体、也不可触着；它们对于你们都不洁净。

新译本 利11:8 这些走兽的肉你们不可吃，牠们的尸体你们不可摸，你们应视为不洁净。

现代译 利11:8 这些动物的肉你们不可吃，连摸它们的尸体也不可；它们是不洁净的动物。

当代译 利11:8 你们切不可吃它们的肉，就是它们的尸体也不要摸；因为它们是不洁净的。”

文理本 利11:8 其肉勿食、其尸勿扪、当以为不洁、○

修订本 利11:8 这些兽的肉，你们不可吃；它们的尸体，你们也不可摸，对你们都是不洁净的。

KJV 英 利11:8 Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

NIV 英 利11:8 You must not eat their meat or touch their carcasses; they are unclean for you.

主目录 返回顶部

和合本 利11:9 水中可吃的乃是这些：凡在水里、海里、河里，有翅有鳞的，都可以吃。

拼音版 利11:9 Shuǐ zhōng kè chī de nǎi shì zhèxie, fán zaì shuǐ lǐ, hǎi lǐ, hé lǐ, yǒu chì yǒu lín de, dōu keyǐ chī.

吕振中 利11:9 「凡在水中的、你们可以吃以下这一类∶凡在水里、海里、河里、有翅有鳞的、你们都可以吃。

新译本 利11:9 “水中所有的活物你们可以吃的，就是这些：凡是在水中，有翅有鳞的，不论是在海里或是河里的，你们都可以吃。

现代译 利11:9 有鳍有鳞的鱼类，你们都可以吃；

当代译 利11:9 至於鱼类，在河流和海中一切有鳍和鳞的，你们都可以吃。

文理本 利11:9 水中百族、或在海、或在河、有翅有鳞者、俱可食、

修订本 利11:9 "水中可吃的是这些：凡在水里，无论是海或河，有鳍有鳞的，都可以吃。

KJV 英 利11:9 These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

NIV 英 利11:9 "'Of all the creatures living in the water of the seas and the streams, you may eat any that have fins and scales.

主目录 返回顶部

和合本 利11:10 凡在海里、河里，并一切水里游动的活物，无翅无鳞的，你们都当以为可憎。

拼音版 利11:10 Fán zaì hǎi lǐ, hé lǐ, bìng yīqiè shuǐ lǐ yóu dòng de huó wù, wú chì wú lín de, nǐmen dōu dàng yǐwéi kè zēng.

吕振中 利11:10 但是凡在海里、河里、和水中的一切滋生物、在水中的一切活物、凡没有翅没有鳞的、你们都要以为可憎物。

新译本 利11:10 在水中游动或生存在水中的活物，无论是在海里或是河里，若是没有翅和鳞的，你们都要当作可憎之物。

现代译 利11:10 但是没有鳍没有鳞的鱼类，你们不可吃。

当代译 利11:10 但水中其他一切活物，你们却不可吃它们的肉，也不可以触摸它们的尸体。

文理本 利11:10 凡在海在河、水中动物、无翅无鳞者、俱为可憎、

修订本 利11:10 凡在海里、河里和水里滋生的动物，就是在水里所有的动物，无鳍无鳞的，对你们是可憎的。

KJV 英 利11:10 And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

NIV 英 利11:10 But all creatures in the seas or streams that do not have fins and scales--whether among all the swarming things or among all the other living creatures in the water--you are to detest.

主目录 返回顶部

和合本 利11:11 这些无翅无鳞以为可憎的，你们不可吃它的肉，死的，也当以为可憎。

拼音版 利11:11 Zhèxie wú chì wú lín, yǐwéi kè zēng de, nǐmen bùke chī tā de ròu, sǐ de ye dàng yǐwéi kè zēng.

吕振中 利11:11 它们对于你们总要作为可憎物∶它们的肉、你们不可吃，它们的尸体、你们也要以为可憎。

新译本 利11:11 牠们是你们憎恶之物；牠们的肉，你们不可吃；牠们的尸体，你们要憎恶。

现代译 利11:11 你们要把它们当作不洁净的，不可吃它们的肉，连摸它们的尸体也不可。

当代译 利11:11 但水中其他一切活物，你们却不可吃它们的肉，也不可以触摸它们的尸体。

文理本 利11:11 尔必视为可憎、毋食其肉、亦视其尸为可憎、

修订本 利11:11 它们对你们都是可憎的。你们不可吃它们的肉；它们的尸体，也当以为可憎。

KJV 英 利11:11 They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

NIV 英 利11:11 And since you are to detest them, you must not eat their meat and you must detest their carcasses.

主目录 返回顶部

和合本 利11:12 凡水里无翅无鳞的，你们都当以为可憎。

拼音版 利11:12 Fán shuǐ lǐ wú chì wú lín de, nǐmen dōu dàng yǐwéi kè zēng.

吕振中 利11:12 凡在水里没有翅没有无鳞的、你们都要以为可憎物。

新译本 利11:12 所有在水里没有翅和鳞的活物，你们都要当作可憎之物。

现代译 利11:12 你们不可吃没有鳍，没有鳞的鱼。

当代译 利11:12 我再说，一切没有鳞和鳍的都是我所禁止吃的。

文理本 利11:12 凡水族无翅无鳞者、当以为可憎、○

修订本 利11:12 凡在水里无鳍无鳞的，对你们是可憎的。

KJV 英 利11:12 Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

NIV 英 利11:12 Anything living in the water that does not have fins and scales is to be detestable to you.

主目录 返回顶部

和合本 利11:13 雀鸟中你们当以为可憎、不可吃的乃是：雕、狗头雕、红头雕、

拼音版 利11:13 Qiǎo niǎo zhōng nǐmen dàng yǐwéi kè zēng, bùke chī de nǎi shì, diāo, gǒu tóu diāo, hóng tóu diāo,

吕振中 利11:13 「飞鸟中你们要看以下这些为可憎∶它们是吃不得；他们是可憎物∶例如兀鹰（或译∶鹰）、狗头鵰、红头鵰、

新译本 利11:13 “在鸟类中，你们要憎恶，也不可吃这些雀鸟：兀鹰（雀鸟的名字中文翻译还未统一，牠们的学名多不能确定）、鵰、鹫、

现代译 利11:13 下列的鸟类你们都不可吃：鹰、嶰头鹰、鸢鹰、猎鹰、秃鹰、兀鹰、乌鸦、鸵鸟、海鸥、鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 利11:13 在鸟类之中，以下这些是你们不可以吃的：鹰、兀鹰和雕、鸢、所有的隼类、所有的乌鸦类，驼鸟、夜鹰、海鸥和其他的鹰类、小枭、鸬鹚和鸱枭、白鹭、塘鹅和鸨、鹳、所有的鹭鸶类、戴胜和蝙蝠。

文理本 利11:13 羽族中所可憎、而不可食者、即鹰、鹗、雕、

修订本 利11:13 "飞鸟中你们当以为可憎，不可吃且可憎的是：雕、狗头雕、红头雕，

KJV 英 利11:13 And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

NIV 英 利11:13 "'These are the birds you are to detest and not eat because they are detestable: the eagle, the vulture, the black vulture,

主目录 返回顶部

和合本 利11:14 鹞鹰、小鹰与其类；

拼音版 利11:14 Yào yīng, xiǎo yīng yǔ Qíleì.

吕振中 利11:14 鸢、隼、这一类；

新译本 利11:14 鸢、猎鹰等隼类，

现代译 利11:14 下列的鸟类你们都不可吃：鹰、嶰头鹰、鸢鹰、猎鹰、秃鹰、兀鹰、乌鸦、鸵鸟、海鸥、鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 利11:14 在鸟类之中，以下这些是你们不可以吃的：鹰、兀鹰和雕、鸢、所有的隼类、所有的乌鸦类，驼鸟、夜鹰、海鸥和其他的鹰类、小枭、鸬鹚和鸱枭、白鹭、塘鹅和鸨、鹳、所有的鹭鸶类、戴胜和蝙蝠。

文理本 利11:14 鹯、鹞、与其类、

修订本 利11:14 鹞鹰、小鹰的类群，

KJV 英 利11:14 And the vulture, and the kite after his kind;

NIV 英 利11:14 the red kite, any kind of black kite,

主目录 返回顶部

和合本 利11:15 乌鸦与其类；

拼音版 利11:15 Wūyē yǔ Qíleì.

吕振中 利11:15 一切乌鸦、这一类；

新译本 利11:15 所有乌鸦类，

现代译 利11:15 下列的鸟类你们都不可吃：鹰、嶰头鹰、鸢鹰、猎鹰、秃鹰、兀鹰、乌鸦、鸵鸟、海鸥、鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 利11:15 在鸟类之中，以下这些是你们不可以吃的：鹰、兀鹰和雕、鸢、所有的隼类、所有的乌鸦类，驼鸟、夜鹰、海鸥和其他的鹰类、小枭、鸬鹚和鸱枭、白鹭、塘鹅和鸨、鹳、所有的鹭鸶类、戴胜和蝙蝠。

文理本 利11:15 鸦与其类、

修订本 利11:15 所有乌鸦的类群，

KJV 英 利11:15 Every raven after his kind;

NIV 英 利11:15 any kind of raven,

主目录 返回顶部

和合本 利11:16 鸵鸟、夜鹰、鱼鹰、鹰与其类；

拼音版 利11:16 Tuó niǎo, yè yīng, yú yīng, yīng yǔ Qíleì.

吕振中 利11:16 鸵鸟、夜鹰（或译∶雄性鸵鸟）、鱼鹰、雀鹰、这一类；

新译本 利11:16 鸵鸟、猫头鹰、海鸥、苍鹭等鹰类。

现代译 利11:16 下列的鸟类你们都不可吃：鹰、嶰头鹰、鸢鹰、猎鹰、秃鹰、兀鹰、乌鸦、鸵鸟、海鸥、鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 利11:16 在鸟类之中，以下这些是你们不可以吃的：鹰、兀鹰和雕、鸢、所有的隼类、所有的乌鸦类，驼鸟、夜鹰、海鸥和其他的鹰类、小枭、鸬鹚和鸱枭、白鹭、塘鹅和鸨、鹳、所有的鹭鸶类、戴胜和蝙蝠。

文理本 利11:16 鸵鸟、夜鹰、鱼鹰、雀鹰、与其类、

修订本 利11:16 鸵鸟、夜鹰、鱼鹰、鹰的类群，

KJV 英 利11:16 And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

NIV 英 利11:16 the horned owl, the screech owl, the gull, any kind of hawk,

主目录 返回顶部

和合本 利11:17 鸮鸟，鸬鹚，猫头鹰，

拼音版 利11:17 lb? lb? niǎo, lú cí, māo tóu yīng,

吕振中 利11:17 鸱鴞、鸬鹚、猫头鹰、

新译本 利11:17 鸱鹗、鸬鹚、大鸱枭、

现代译 利11:17 下列的鸟类你们都不可吃：鹰、嶰头鹰、鸢鹰、猎鹰、秃鹰、兀鹰、乌鸦、鸵鸟、海鸥、鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 利11:17 在鸟类之中，以下这些是你们不可以吃的：鹰、兀鹰和雕、鸢、所有的隼类、所有的乌鸦类，驼鸟、夜鹰、海鸥和其他的鹰类、小枭、鸬鹚和鸱枭、白鹭、塘鹅和鸨、鹳、所有的鹭鸶类、戴胜和蝙蝠。

文理本 利11:17 鸬鹚、鱼狗、鹭鸶、

修订本 利11:17 鸮鸟、鸬鹚、猫头鹰，

KJV 英 利11:17 And the little owl, and the cormorant, and the great owl,

NIV 英 利11:17 the little owl, the cormorant, the great owl,

主目录 返回顶部

和合本 利11:18 角鸱、鹈鹕、秃雕、

拼音版 利11:18 Jiǎo chī, tí hú, tū diāo,

吕振中 利11:18 角鸱、叫枭、秃鵰、

新译本 利11:18 白鹭、塘鹅、鸨、

现代译 利11:18 下列的鸟类你们都不可吃：鹰、嶰头鹰、鸢鹰、猎鹰、秃鹰、兀鹰、乌鸦、鸵鸟、海鸥、鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 利11:18 在鸟类之中，以下这些是你们不可以吃的：鹰、兀鹰和雕、鸢、所有的隼类、所有的乌鸦类，驼鸟、夜鹰、海鸥和其他的鹰类、小枭、鸬鹚和鸱枭、白鹭、塘鹅和鸨、鹳、所有的鹭鸶类、戴胜和蝙蝠。

文理本 利11:18 角鸱、鹈鹕、爰居、

修订本 利11:18 角鸱、鹈鹕、秃雕，

KJV 英 利11:18 And the swan, and the pelican, and the gier eagle,

NIV 英 利11:18 the white owl, the desert owl, the osprey,

主目录 返回顶部

和合本 利11:19 鹳、鹭鸶与其类；戴鵀与蝙蝠。

拼音版 利11:19 Guàn, lù sī yǔ Qíleì, daì lb? lb? yǔ biān fú.

吕振中 利11:19 鹳（或译∶角鸱）、鹭鸶（或译∶红鹤）、这一类；戴胜和蝙蝠。

新译本 利11:19 鹳、红鹤等鹭鸶类，戴胜和蝙蝠。

现代译 利11:19 鹳鸟、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 利11:19 在鸟类之中，以下这些是你们不可以吃的：鹰、兀鹰和雕、鸢、所有的隼类、所有的乌鸦类，驼鸟、夜鹰、海鸥和其他的鹰类、小枭、鸬鹚和鸱枭、白鹭、塘鹅和鸨、鹳、所有的鹭鸶类、戴胜和蝙蝠。

文理本 利11:19 白鹤、苍鹭、戴鵀、蝙蝠与其类、○

修订本 利11:19 鹳、鹭鸶的类群，戴鵀与蝙蝠。

KJV 英 利11:19 And the stork, the heron after her kind, and the lapwing, and the bat.

NIV 英 利11:19 the stork, any kind of heron, the hoopoe and the bat.

主目录 返回顶部

和合本 利11:20 凡有翅膀用四足爬行的物，你们都当以为可憎。

拼音版 利11:20 Fán yǒu chìbǎng yòng sì zú pá xíng de wù, nǐmen dōu dàng yǐwéi kè zēng.

吕振中 利11:20 「凡有翅膀、用四脚爬行的滋生虫、你们都要以为可憎物。

新译本 利11:20 “凡有翅膀、四足爬行的生物，你们都要当作可憎之物。

现代译 利11:20 凡有翅膀的昆虫，除了会跳的，都是不洁净的。

当代译 利11:20 一切有翼的四脚昆虫，你们都不可吃。

文理本 利11:20 凡有羽翼、以四足而行者、俱为可憎、

修订本 利11:20 "凡有翅膀却用四足爬行的群聚动物，对你们是可憎的。

KJV 英 利11:20 All fowls that creep, going upon all four, shall be an abomination unto you.

NIV 英 利11:20 "'All flying insects that walk on all fours are to be detestable to you.

主目录 返回顶部

和合本 利11:21 只是有翅膀用四足爬行的物中，有足有腿，在地上蹦跳的，你们还可以吃。

拼音版 利11:21 Zhǐshì yǒu chìbǎng yòng sì zú pá xíng de wù zhōng, yǒu zú yǒu tuǐ, zaì dì shàng bèng tiào de, nǐmen hái keyǐ chī.

吕振中 利11:21 不过以下这一类∶就是凡有翅膀、用四脚行走的滋生虫之中，有腿在脚上头、能用脚腿在地上蹦跳的、你们还可以吃。

新译本 利11:21 但在所有有翅膀、四足爬行的生物中，如果有足有腿，能在地上蹦跳的，你们都可以吃。

现代译 利11:21 凡有翅膀的昆虫，除了会跳的，都是不洁净的。

当代译 利11:21 但那些会在地上跳的四脚昆虫你们可以吃，就是所有的蝗虫，蟋蟀和蚱蜢。

文理本 利11:21 惟有四足之羽虫、有长腿能跃于地者、可食、

修订本 利11:21 只是有翅膀却用四足爬行的群聚动物中，足上有腿在地上跳的，你们还可以吃；

KJV 英 利11:21 Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

NIV 英 利11:21 There are, however, some winged creatures that walk on all fours that you may eat: those that have jointed legs for hopping on the ground.

主目录 返回顶部

和合本 利11:22 其中有蝗虫、蚂蚱、蟋蟀与其类；蚱蜢与其类。这些你们都可以吃。

拼音版 利11:22 Qízhōng yǒu huángchóng, mā zhà, xī shuaì yǔ Qíleì, zhà meng yǔ Qíleì, zhèxie nǐmen dōu keyǐ chī.

吕振中 利11:22 这其中你们可以吃蝗虫这类、蚂蚱这一类、蟋蟀这一类、蚱蜢这一类。

新译本 利11:22 在昆虫中，你们可以吃这些：蝗虫类、蚂蚱类、蟋蟀类和蚱蜢类。

现代译 利11:22 你们可以吃蝗虫、蟋蟀，或蚱蜢。

当代译 利11:22 但那些会在地上跳的四脚昆虫你们可以吃，就是所有的蝗虫，蟋蟀和蚱蜢。

文理本 利11:22 即蝗虫、蛗虫、蜤虫、蟿虫、与其类、

修订本 利11:22 其中你们可以吃的有蝗虫的类群，蚂蚱的类群，蟋蟀的类群和蚱蜢的类群。

KJV 英 利11:22 Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

NIV 英 利11:22 Of these you may eat any kind of locust, katydid, cricket or grasshopper.

主目录 返回顶部

和合本 利11:23 但是有翅膀、有四足的爬物，你们都当以为可憎。

拼音版 利11:23 Dànshì yǒu chìbǎng yǒu sì zú de pá wù, nǐmen dōu dàng yǐwéi kè zēng.

吕振中 利11:23 但是一切有翅膀有四脚的滋生虫、你们都要以为可憎物。

新译本 利11:23 但是其他所有有翅膀四足的生物，你们都要当作可憎之物。

现代译 利11:23 但是其他有翅膀、会爬的小昆虫，你们要把它们当作不洁净的。

当代译 利11:23 其他一切有翼的四脚昆虫你们都不可吃。

文理本 利11:23 其余羽虫、凡有四足者、当以为可憎、○

修订本 利11:23 其余有翅膀有四足的群聚动物，对你们都是可憎的。

KJV 英 利11:23 But all other flying creeping things, which have four feet, shall be an abomination unto you.

NIV 英 利11:23 But all other winged creatures that have four legs you are to detest.

主目录 返回顶部

和合本 利11:24 这些都能使你们不洁净；凡摸了死的，必不洁净到晚上。

拼音版 利11:24 Zhèxie dōu néng shǐ nǐmen bù jiéjìng. fán mó le sǐ de, bì bù jiéjìng dào wǎnshang.

吕振中 利11:24 「从以下这些、你们能成为不洁净；凡触着他们的尸体的、就不洁净到晚上。

新译本 利11:24 “以下事物，会使你们成为不洁：触摸动物尸体的，就不洁净到晚上。

现代译 利11:24 谁摸到下列动物的尸体，谁就会不洁净到傍晚：一切有脚蹄、脚蹄不分瓣、不反刍，和有脚掌的四脚动物。凡搬动它们尸体的，必须把衣服洗涤乾净，可是他仍然不洁净到傍晚。

当代译 利11:24 无论是谁，要是摸到它们的尸体，就要成为不洁，直到晚上，

文理本 利11:24 此类咸能污尔、凡扪其尸、必蒙不洁、迨夕乃免、

修订本 利11:24 "这些都能使你们不洁净。凡摸它们尸体的，必不洁净到晚上。

KJV 英 利11:24 And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

NIV 英 利11:24 "'You will make yourselves unclean by these; whoever touches their carcasses will be unclean till evening.

主目录 返回顶部

和合本 利11:25 凡拿了死的，必不洁净到晚上，并要洗衣服。

拼音版 利11:25 Fán ná le sǐ de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu.

吕振中 利11:25 凡拿着它的尸体之一部份的、就要把衣服洗净，但他还是不洁净到晚上。

新译本 利11:25 拾起牠们的尸体的，就要洗净自己的衣服，并且不洁净到晚上。

现代译 利11:25 谁摸到下列动物的尸体，谁就会不洁净到傍晚：一切有脚蹄、脚蹄不分瓣、不反刍，和有脚掌的四脚动物。凡搬动它们尸体的，必须把衣服洗涤乾净，可是他仍然不洁净到傍晚。

当代译 利11:25 所有捡拾它们尸体的都要成为不洁，直到晚上。这些人要将身上穿的衣服洗涤乾净。

文理本 利11:25 负其尸者、必蒙不洁、当浣其衣、迨夕乃免、

修订本 利11:25 任何人搬动了它们的尸体，要把衣服洗净，必不洁净到晚上。

KJV 英 利11:25 And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

NIV 英 利11:25 Whoever picks up one of their carcasses must wash his clothes, and he will be unclean till evening.

主目录 返回顶部

和合本 利11:26 凡走兽分蹄不成两瓣，也不倒嚼的，是与你们不洁净；凡摸了的就不洁净。

拼音版 利11:26 Fán zǒushòu fèn tí bù chéng liǎng bàn, ye bù dǎo jiaó de, shì yǔ nǐmen bù jiéjìng, fán mó le de jiù bù jiéjìng.

吕振中 利11:26 凡走兽分蹄而不叉趾、又不倒嚼的，你们都以为不洁净；凡触着它们的就不洁净。

新译本 利11:26 所有分蹄却无趾的、不反刍的走兽，你们应以为不洁净，触摸牠们的，就不洁净。

现代译 利11:26 谁摸到下列动物的尸体，谁就会不洁净到傍晚：一切有脚蹄、脚蹄不分瓣、不反刍，和有脚掌的四脚动物。凡搬动它们尸体的，必须把衣服洗涤乾净，可是他仍然不洁净到傍晚。

当代译 利11:26 所有蹄有分趾、却不分成两瓣，或不反刍的动物，都是不洁净的；碰到它们的，也要成为不洁净。

文理本 利11:26 牲畜分蹄而不支趾、又不反啮者、当以为不洁、凡扪之者、必蒙其污、

修订本 利11:26 凡蹄分两瓣却不分趾或不反刍食物的走兽，对你们是不洁净的；谁摸了它们就不洁净。

KJV 英 利11:26 The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

NIV 英 利11:26 "'Every animal that has a split hoof not completely divided or that does not chew the cud is unclean for you; whoever touches the carcass of any of them will be unclean.

主目录 返回顶部

和合本 利11:27 凡四足的走兽，用掌行走的，是与你们不洁净；摸其尸的，必不洁净到晚上；

拼音版 利11:27 Fán sì zú de zǒushòu, yòng zhǎng xíng zǒu de, shì yǔ nǐmen bù jiéjìng, mó qí shī de, bì bù jiéjìng dào wǎnshang.

吕振中 利11:27 一切用四脚行走的兽之中、凡用脚掌行走的、你们都以为不洁净∶凡触着它们的尸体的、就不洁净到晚上。

新译本 利11:27 所有用四足行走的动物中，用脚掌行走的，你们应以为不洁净，触摸牠们尸体的，都不洁净到晚上。

现代译 利11:27 谁摸到下列动物的尸体，谁就会不洁净到傍晚：一切有脚蹄、脚蹄不分瓣、不反刍，和有脚掌的四脚动物。凡搬动它们尸体的，必须把衣服洗涤乾净，可是他仍然不洁净到傍晚。

当代译 利11:27 所有用掌走路的四足动物都是不洁净的，倘若有人碰到它们的尸体，就要成为不洁净，直到晚上。

文理本 利11:27 四足之兽、行地用蹯者、当以为不洁、凡扪其尸、必蒙厥污、迨夕乃免、

修订本 利11:27 凡用脚掌行走，四足行走的动物，对你们是不洁净的；凡摸它们尸体的，必不洁净到晚上。

KJV 英 利11:27 And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

NIV 英 利11:27 Of all the animals that walk on all fours, those that walk on their paws are unclean for you; whoever touches their carcasses will be unclean till evening.

主目录 返回顶部

和合本 利11:28 拿其尸的，必不洁净到晚上，并要洗衣服。这些是与你们不洁净的。

拼音版 利11:28 Ná qí shī de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu. zhèxie shì yǔ nǐmen bù jiéjìng de.

吕振中 利11:28 凡拿着它们的尸体的、就要把衣服洗净，但他还是不洁净到晚上∶以上这些你们都要以为不洁净。

新译本 利11:28 拾起牠们尸体的，就要洗净自己的衣服，并且不洁净到晚上。以上这些你们应以为不洁净。

现代译 利11:28 谁摸到下列动物的尸体，谁就会不洁净到傍晚：一切有脚蹄、脚蹄不分瓣、不反刍，和有脚掌的四脚动物。凡搬动它们尸体的，必须把衣服洗涤乾净，可是他仍然不洁净到傍晚。

当代译 利11:28 凡捡拾它们尸体的都要成为不洁净，直到晚上，他们要将身穿的衣服洗涤乾净，因为这些对於你们是不洁净的。”

文理本 利11:28 其尸不洁、负之者必蒙厥污、当浣其衣、迨夕乃免、○

修订本 利11:28 谁搬动了它们的尸体，要把衣服洗净，必不洁净到晚上。这些对你们是不洁净的。

KJV 英 利11:28 And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

NIV 英 利11:28 Anyone who picks up their carcasses must wash his clothes, and he will be unclean till evening. They are unclean for you.

主目录 返回顶部

和合本 利11:29 地上爬物，与你们不洁净的，乃是这些：鼬鼠，鼫鼠，蜥蜴与其类；

拼音版 利11:29 Dì shàng pá wù yǔ nǐmen bù jiéjìng de nǎi shì zhèxie, yòu shǔ, lb? lb? shǔ, xī yì yǔ Qíleì.

吕振中 利11:29 「在那滋生于地上的动物之中、以下这一类对你们都不洁净；例如鼬鼠、鼫鼠、蜥蜴、这一类，

新译本 利11:29 “在地上爬行的生物中，你们应以为不洁净的是这些：鼬鼠、鼫鼠、蜥蜴这一类，

现代译 利11:29 嶱鼠、老鼠、田鼠，和蜥蜴，都要当作不洁净的。

当代译 利11:29 在地上爬行的动物之中，以下这些都是不洁的：鼬鼠、老鼠、大蜥蜴之类，壁虎、鳄鱼、蜗牛和变色龙。

文理本 利11:29 凡物匍匐于地、当以为不洁者、即鼬鼠、鼫鼠、蜥蜴、与其类、

修订本 利11:29 "在地上成群的群聚动物中，对你们不洁净的是这些：鼬鼠、鼫鼠、蜥蜴的类群，

KJV 英 利11:29 These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

NIV 英 利11:29 "'Of the animals that move about on the ground, these are unclean for you: the weasel, the rat, any kind of great lizard,

主目录 返回顶部

和合本 利11:30 壁虎，龙子，守宫，蛇医，蝘蜓。

拼音版 利11:30 Bì hǔ, lóng zǐ, shǒu gōng, shé yī, lb? lb? tíng.

吕振中 利11:30 壁虎、龙子、守宫、蛇医、蝘蜓（或译∶角鸱）。

新译本 利11:30 以及壁虎、龙子、守宫、蛇医、变色龙。

现代译 利11:30 嶱鼠、老鼠、田鼠，和蜥蜴，都要当作不洁净的。

当代译 利11:30 在地上爬行的动物之中，以下这些都是不洁的：鼬鼠、老鼠、大蜥蜴之类，壁虎、鳄鱼、蜗牛和变色龙。

文理本 利11:30 蛤蚧、龙子、守宫、蛇医、蝘蜓、

修订本 利11:30 壁虎、龙子、守宫、蛇医、蝘蜓。

KJV 英 利11:30 And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

NIV 英 利11:30 the gecko, the monitor lizard, the wall lizard, the skink and the chameleon.

主目录 返回顶部

和合本 利11:31 这些爬物都是与你们不洁净的。在它死了以后，凡摸了的，必不洁净到晚上；

拼音版 利11:31 Zhèxie pá wù dōu shì yǔ nǐmen bù jiéjìng de. zaì tā sǐ le yǐhòu, fán mó le de, bì bù jiéjìng dào wǎnshang.

吕振中 利11:31 在一切滋生动物之中、以上这些对你们都不洁净；它们死了以后，凡触着他们的、就不洁净到晚上。

新译本 利11:31 在所有爬行的生物中，你们应以这些为不洁净；牠们死了以后，触摸牠们的，都不洁净到晚上。

现代译 利11:31 谁摸了它们或它们的尸体，谁就不洁净到傍晚。

当代译 利11:31 这些都是不洁的爬行动物，碰到它们尸体的都要成为不洁净，直到晚上。

文理本 利11:31 凡此匍匐之物、悉为不洁、扪其尸者、必蒙厥污、迨夕乃免、

修订本 利11:31 这些群聚动物对你们都是不洁净的。在它们死后，凡摸了它们尸体的，必不洁净到晚上。

KJV 英 利11:31 These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

NIV 英 利11:31 Of all those that move along the ground, these are unclean for you. Whoever touches them when they are dead will be unclean till evening.

主目录 返回顶部

和合本 利11:32 其中死了的，掉在什么东西上，这东西就不洁净。无论是木器、衣服、皮子、口袋，不拘是作什么工用的器皿，须要放在水中，必不洁净到晚上；到晚上才洁净了。

拼音版 利11:32 Qízhōng sǐ le de, diào zaì shénme dōngxi shàng, zhè dōngxi jiù bù jiéjìng, wúlùn shì mù qì, yīfu, pí zǐ, kǒudai, bùjū shì zuò shénme gōng yòng de qìmǐn, xū yào fàng zaì shuǐ zhōng, bì bù jiéjìng dào wǎnshang, dào wǎnshang cái jiéjìng le.

吕振中 利11:32 这些滋生动物死了以后，若有掉在什么东西上头的，这东西就不洁净，无论是木器或衣服、或皮子、或口袋，不拘是作什么工用的器具，总要放在水中，但是还不洁净到晚上；到晚上就洁净了。

新译本 利11:32 牠们当中死了的，掉在什么东西上，无论是木器或是衣服，皮子或是布袋等任何器具，都成为不洁净，要放在水中。但仍不洁净到晚上，以后就真洁净了。

现代译 利11:32 它们的尸体掉在甚麽东西上面，无论是木制的、布制的、皮制的，或麻布袋，无论用途是甚麽，都算是不洁净的。要把这东西浸在水里；它要不洁净到傍晚。

当代译 利11:32 它们的尸体碰到的东西，无论是木造的器皿、衣物、皮具、袋子或任何应用的器具，都要成为不洁净。你们要把这些放在水中，直到晚上，它们就洁净了。

文理本 利11:32 凡木器、衣服、皮革、橐囊、不论所用何器、有斯物之尸堕其上、即蒙厥污、必置于水、迨夕乃洁、

修订本 利11:32 其中死了的，若掉在任何东西上，这东西就不洁净，无论是木器、衣服、皮革、麻袋，或是任何工作需用的器皿，都要泡在水中，必不洁净到晚上，然后才是洁净的。

KJV 英 利11:32 And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

NIV 英 利11:32 When one of them dies and falls on something, that article, whatever its use, will be unclean, whether it is made of wood, cloth, hide or sackcloth. Put it in water; it will be unclean till evening, and then it will be clean.

主目录 返回顶部

和合本 利11:33 若有死了掉在瓦器里的，其中不拘有什么，就不洁净，你们要把这瓦器打破了。

拼音版 利11:33 Ruò yǒu sǐ le diào zaì wà qì lǐ de, qízhōng bùjū yǒu shénme, jiù bù jiéjìng, nǐmen yào bǎ zhè wà qì dǎpò le.

吕振中 利11:33 若有掉在任何瓦器之中的，其中不拘有什么，就不洁净；你们要把这瓦器打破。

新译本 利11:33 牠们当中死了的，掉在什么瓦器里，其中不论是什么，都成为不洁净，你们要把瓦器打碎。

现代译 利11:33 它们的尸体若掉进陶制的锅里，锅里的东西就不洁净；你们要把锅打破。

当代译 利11:33 倘若它们的尸体跌落在陶器里面，无论器皿里面盛的是甚麽，都要成为不洁净，你们应该把那器皿打碎。

文理本 利11:33 凡瓦器、有斯物堕其中、则所贮之物亦为污、其器必毁、

修订本 利11:33 若有一点掉在瓦器里，里面的任何东西就不洁净了； 你们要把这瓦器打破。

KJV 英 利11:33 And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

NIV 英 利11:33 If one of them falls into a clay pot, everything in it will be unclean, and you must break the pot.

主目录 返回顶部

和合本 利11:34 其中一切可吃的食物，沾水的就不洁净，并且那样器皿中一切可喝的，也必不洁净。

拼音版 利11:34 Qízhōng yīqiè kè chī de shíwù, zhān shuǐ de jiù bù jiéjìng, bìngqie nàyàng qìmǐn zhōng yīqiè kè hē de, ye bì bù jiéjìng.

吕振中 利11:34 那里面一切可吃的食物，沾着水的、就不洁净；在任何这样器皿里、一切可喝的饮料也必不洁净。

新译本 利11:34 瓦器的水若是滴在任何食物上，食物就成了不洁净，若是滴在装了饮料的器皿里，饮料也成为不洁净。

现代译 利11:34 通常可以吃的东西若沾到那锅的水，就不洁净；通常可以喝的东西，若放在那锅里，也算不洁净。

当代译 利11:34 倘若那器皿所盛载的水滴在任何食物上，那些食物便成为不洁净，盛在不洁器皿里面的水，也要成为不洁净。

文理本 利11:34 器中贮有濡水之食物、必蒙厥污、或贮有饮啜之物、亦蒙厥污、

修订本 利11:34 其中一切可吃的食物，沾到那水的就不洁净；器皿里可喝的东西，也必不洁净。

KJV 英 利11:34 Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

NIV 英 利11:34 Any food that could be eaten but has water on it from such a pot is unclean, and any liquid that could be drunk from it is unclean.

主目录 返回顶部

和合本 利11:35 其中已死的，若有一点掉在什么物件上，那物件就不洁净，不拘是炉子、是锅台，就要打碎，都不洁净，也必与你们不洁净。

拼音版 利11:35 Qízhōng yǐ sǐ de, ruò yǒu yídiǎn diào zaì shénme wùjiàn shàng, nà wùjiàn jiù bù jiéjìng, bùjū shì lú zǐ, shì guō tái, jiù yào dá suì, dōu bù jiéjìng, ye bì yǔ nǐmen bù jiéjìng.

吕振中 利11:35 它们的尸体若有一部份掉在什么物件上，那物件就不洁净，不拘是手提炉子、是锅台，都要打碎；它们都不洁净，对于你们、也不洁净。

新译本 利11:35 牠们尸体的任何部分掉在什么东西上，那东西就不洁净，无论是炉或是锅，都成为不洁净，应该打碎；你们应以这些为不洁净。

现代译 利11:35 它们的尸体无论掉在甚麽东西上面，这东西就不洁净；无论是陶制的炉或烤炉都得打破。

当代译 利11:35 就是被尸体的任何部分碰过的，也要成为不洁净，不论是炉或锅座，都要打碎，因为它们是不洁净的。

文理本 利11:35 无论何器、有斯物之尸堕其上、俱蒙厥污、或炉或灶、悉必毁之、当以为污、

修订本 利11:35 它们的尸体，只要有一点掉在任何物件上，那物件就不洁净。无论是烤炉或炉灶，都要打碎；它们不洁净，而且对你们也不洁净。

KJV 英 利11:35 And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

NIV 英 利11:35 Anything that one of their carcasses falls on becomes unclean; an oven or cooking pot must be broken up. They are unclean, and you are to regard them as unclean.

主目录 返回顶部

和合本 利11:36 但是泉源，或是聚水的池子，仍是洁净；惟挨了那死的，就不洁净。

拼音版 利11:36 Dànshì quányuán huò shì jù shuǐ de chízi réng shì jiéjìng, wéi ái le nà sǐ de, jiù bù jiéjìng.

吕振中 利11:36 不过泉源或是积水池子、还是洁净；惟独触着它们的尸体的、就不洁净，

新译本 利11:36 但是水源和储水池仍算是洁净的。只有触摸水中尸体的，才是不洁净。

现代译 利11:36 虽然各种东西一接触到它们的尸体就不洁净，但是水泉和水池仍然是洁净的。

当代译 利11:36 倘若尸体掉进水泉或储水池里，水泉和储水池仍然是洁净的，拾起尸体的人却要成为不洁。

文理本 利11:36 至堕于泉、或井汇水之处、则水仍洁、惟触其尸、必蒙厥污、

修订本 利11:36 但是水泉或池子，就是聚水的地方，仍是洁净的；凡摸这些尸体的才不洁净。

KJV 英 利11:36 Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

NIV 英 利11:36 A spring, however, or a cistern for collecting water remains clean, but anyone who touches one of these carcasses is unclean.

主目录 返回顶部

和合本 利11:37 若是死的，有一点掉在要种的子粒上，子粒仍是洁净；

拼音版 利11:37 Ruò shì sǐ de, yǒu yídiǎn diào zaì yào zhòng de zǐlì shàng, zǐlì réng shì jiéjìng.

吕振中 利11:37 它们的尸体若有一部份掉在任何要种的种子上，子粒还是洁净；

新译本 利11:37 牠们尸体的一部分掉在要播种的种子上，种子还是洁净的；

现代译 利11:37 这些动物的尸体若掉在种子上面，种子仍然是洁净的。

当代译 利11:37 倘若尸体的任何部分接触到用来撒播的种子，种子仍是洁净的，

文理本 利11:37 如其尸堕于将播之种、则仍洁、

修订本 利11:37 若它们的尸体有一点掉在要播的种子上，种子仍是洁净的；

KJV 英 利11:37 And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

NIV 英 利11:37 If a carcass falls on any seeds that are to be planted, they remain clean.

主目录 返回顶部

和合本 利11:38 若水已经浇在子粒上，那死的有一点掉在上头，这子粒就与你们不洁净。

拼音版 利11:38 Ruò shuǐ yǐjing jiāo zaì zǐlì shàng, nà sǐ de yǒu yídiǎn diào zaì shàng tóu, zhè zǐlì jiù yǔ nǐmen bù jiéjìng.

吕振中 利11:38 若有水浇在种子上，它们的尸体若有一部份掉在那上头，这种子对于你们就不洁净。

新译本 利11:38 但是，如果种子已经浇了水，牠们尸体的一部分才掉在种子上面，你们应以这种子为不洁净。

现代译 利11:38 但是种子若浸在水里，而尸体掉在里面，这种子就不洁净了。

当代译 利11:38 但假如已经有水浇在种子上，而尸体碰到种子，种子便成为不洁净。

文理本 利11:38 然种濡以水、而其尸堕于上、则不洁、○

修订本 利11:38 若水已经浇在种子上，它们的尸体有一点掉在上面，这种子对你们就是不洁净的了。

KJV 英 利11:38 But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

NIV 英 利11:38 But if water has been put on the seed and a carcass falls on it, it is unclean for you.

主目录 返回顶部

和合本 利11:39 你们可吃的走兽，若是死了，有人摸它，必不洁净到晚上；

拼音版 利11:39 Nǐmen kè chī de zǒushòu ruò shì sǐ le, yǒu rén mó tā, bì bù jiéjìng dào wǎnshang.

吕振中 利11:39 「若有什么走兽、就是可以给你们做食物的、死了，凡触着它的尸体的、就不洁净到晚上；

新译本 利11:39 “一只你们可以吃的走兽死了，谁摸了牠的尸体，就不洁净到晚上；

现代译 利11:39 可吃的动物如果死了，谁摸到它就要不洁净到傍晚。

当代译 利11:39 如果一只可供食用的动物死去而有人碰到它的尸体，这人便成为不洁净，直到晚上。

文理本 利11:39 如可食之畜自毙、扪其尸者、必蒙厥污、迨夕乃免、

修订本 利11:39 "你们可吃的走兽中若有死了的，谁摸了它的尸体，就必不洁净到晚上。

KJV 英 利11:39 And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

NIV 英 利11:39 "'If an animal that you are allowed to eat dies, anyone who touches the carcass will be unclean till evening.

主目录 返回顶部

和合本 利11:40 有人吃那死了的走兽，必不洁净到晚上，并要洗衣服；拿了死走兽的，必不洁净到晚上，并要洗衣服。

拼音版 利11:40 Yǒu rén chī nà sǐ le de zǒushòu, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, ná le sǐ zǒushòu de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu.

吕振中 利11:40 那吃了它的尸体的、就要把衣服洗净，但他还是不洁净到晚上；那拿着它的尸体的、也要把衣服洗净，但他还是不洁净到晚上。

新译本 利11:40 谁吃了牠的尸体，就要洗净自己的衣服，并且不洁净到晚上；谁拾起这尸体，也要洗净自己的衣服，并且不洁净到晚上。

现代译 利11:40 人吃了它的肉，必须把衣服洗涤乾净，但他仍然不洁净到傍晚。凡搬动尸体的，也要洗涤衣服，但他仍然不洁净到傍晚。

当代译 利11:40 如果有人吃那尸体的肉，或搬移那尸体，他就成为不洁净，直到晚上。他要将身穿的衣服洗涤乾净。

文理本 利11:40 或食其肉、或负其尸、俱蒙厥污、当浣其衣、迨夕乃免、○

修订本 利11:40 人若吃了那已死的走兽，要把衣服洗净，必不洁净到晚上。人若搬动了那已死的牲畜，要把衣服洗净，必不洁净到晚上。

KJV 英 利11:40 And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

NIV 英 利11:40 Anyone who eats some of the carcass must wash his clothes, and he will be unclean till evening. Anyone who picks up the carcass must wash his clothes, and he will be unclean till evening.

主目录 返回顶部

和合本 利11:41 凡地上的爬物是可憎的都不可吃。

拼音版 利11:41 Fán dì shàng de pá wù shì kè zēng de, dōu bùke chī.

吕振中 利11:41 「一切滋生在地上的动物都是可憎的，都吃不得。

新译本 利11:41 “所有在地上爬行的动物，都是可憎之物，都不可吃。

现代译 利11:41 地面的小爬虫，无论是用肚子爬的、用四只脚走的，或用多脚走的都不可吃。

当代译 利11:41 所有在地上爬行的，你们都不可以吃。一切用肚腹蠕行、用四脚行走和所有用多脚爬行的，你们都不可以吃，因为这些都是我所憎恶的。

文理本 利11:41 凡匍匐于地之物、俱为可憎、毋食、

修订本 利11:41 "凡在地上成群的群聚动物都是可憎的，都不可吃。

KJV 英 利11:41 And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

NIV 英 利11:41 "'Every creature that moves about on the ground is detestable; it is not to be eaten.

主目录 返回顶部

和合本 利11:42 凡用肚子行走的和用四足行走的，或是有许多足的，就是一切爬在地上的，你们都不可吃，因为是可憎的。

拼音版 利11:42 Fán yòng dùzi xíng zǒu de hé yòng sì zú xíng zǒu de, huò shì yǒu xǔduō zú de, jiù shì yīqiè pá zaì dì shàng de, nǐmen dōu bùke chī, yīnwei shì kè zēng de.

吕振中 利11:42 凡用肚子行走的、和用四脚行走的、或是一切有许多脚的、乃至于一切滋生在地上的动物、你们都不可吃，因为它们是可憎物。

新译本 利11:42 凡是用肚子，或用四足或是多足在地上爬行的动物，你们都不可吃，因为牠们是可憎之物。

现代译 利11:42 地面的小爬虫，无论是用肚子爬的、用四只脚走的，或用多脚走的都不可吃。

当代译 利11:42 所有在地上爬行的，你们都不可以吃。一切用肚腹蠕行、用四脚行走和所有用多脚爬行的，你们都不可以吃，因为这些都是我所憎恶的。

文理本 利11:42 凡物以腹行、或四足、或多足、匍匐于地者、俱为可憎、毋食、

修订本 利11:42 凡用肚子爬行或用四脚爬行，或是用多足的，地上一切群聚的动物，你们都不可吃，因为是可憎的。

KJV 英 利11:42 Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

NIV 英 利11:42 You are not to eat any creature that moves about on the ground, whether it moves on its belly or walks on all fours or on many feet; it is detestable.

主目录 返回顶部

和合本 利11:43 你们不可因什么爬物使自己成为可憎的，也不可因这些使自己不洁净，以致染了污秽。

拼音版 利11:43 Nǐmen bùke yīn shénme pá wù shǐ zìjǐ chéngwéi kè zēng de, ye bùke yīn zhèxie shǐ zìjǐ bù jiéjìng, yǐzhì rǎn le wūhuì.

吕振中 利11:43 你们不可因什么滋生的动物而使自己成为可憎，也不可因这些生物而使自己不洁净，因而蒙不洁。

新译本 利11:43 你们不可因任何爬行的动物使自己成为可憎的，也不可因牠们玷污自己，以致不洁净。

现代译 利11:43 你们不可吃这些爬虫来玷污自己。

当代译 利11:43 你们不可接触这些东西，玷污自己。

文理本 利11:43 勿缘匍匐之物、使己为可憎、亦勿因之自污、而为不洁、

修订本 利11:43 你们不可因任何群聚的动物使自己成为可憎的，也不可因它们成为不洁净，染了污秽。

KJV 英 利11:43 Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

NIV 英 利11:43 Do not defile yourselves by any of these creatures. Do not make yourselves unclean by means of them or be made unclean by them.

主目录 返回顶部

和合本 利11:44 我是耶和华你们的　神，所以你们要成为圣洁，因为我是圣洁的，你们也不可在地上的爬物污秽自己。

拼音版 利11:44 Wǒ shì Yēhéhuá nǐmen de shén, suǒyǐ nǐmen yào chéngwéi shèngjié, yīnwei wǒ shì shèngjié de. nǐmen ye bùke zaì dì shàng de pá wù wūhuì zìjǐ.

吕振中 利11:44 因为我永恒主是你们的上帝；你们要洁净自己为圣，而成圣别，因为我是圣的；你们总不可因爬在地上的任何滋生动物而使自己不洁净。

新译本 利11:44 因为我是耶和华你们的　神，所以你们要使自己成为圣洁。你们要分别为圣，因为我是圣洁的。你们不可因在地上爬行的任何动物玷污自己，

现代译 利11:44 我是上主—你们的上帝；你们要圣化自己，要圣洁，因为我是圣洁的。你们不可吃这些爬虫来玷污自己。

当代译 利11:44 我是主你们的上帝。你们应当成为圣洁。因为我是圣洁的。你们不可让那些地上爬行之物使你们成为不洁净，

文理本 利11:44 盖我乃耶和华、尔之上帝、我圣、尔亦当圣、勿缘匍匐于地之物、致污己身、

修订本 利11:44 我是耶和华－你们的上帝。你们要使自己分别为圣，要成为圣，因为我是神圣的。你们不可因地上爬行的群聚动物使自己不洁净。

KJV 英 利11:44 For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

NIV 英 利11:44 I am the LORD your God; consecrate yourselves and be holy, because I am holy. Do not make yourselves unclean by any creature that moves about on the ground.

主目录 返回顶部

和合本 利11:45 我是把你们从埃及地领出来的耶和华，要作你们的　神，所以你们要圣洁，因为我是圣洁的。

拼音版 利11:45 Wǒ shì bǎ nǐmen cóng Aijí dì lǐng chūlai de Yēhéhuá, yào zuò nǐmen de shén, suǒyǐ nǐmen yào shèngjié, yīnwei wǒ shì shèngjié de.

吕振中 利11:45 因为我永恒主是领你们从埃及地上来、要做你们的上帝的；所以你们要成圣别，因为我是圣别。」

新译本 利11:45 因为我是耶和华，曾把你们从埃及地领上来，为要作你们的　神；你们要分别为圣，因为我是圣洁的。”

现代译 利11:45 我是上主；我领你们出埃及，为要作你们的上帝。你们要圣洁，因为我是圣洁的。

当代译 利11:45 因为我就是那位带领你们出埃及的主、你们的上帝，所以你们要圣洁，因为我是圣洁的。”

文理本 利11:45 我乃耶和华、导尔出埃及、为汝之上帝、我圣汝亦当圣、○

修订本 利11:45 我是把你们从埃及地领出来的耶和华，要作你们的上帝。你们要成为圣，因为我是神圣的。"

KJV 英 利11:45 For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

NIV 英 利11:45 I am the LORD who brought you up out of Egypt to be your God; therefore be holy, because I am holy.

主目录 返回顶部

和合本 利11:46 这是走兽、飞鸟和水中游动的活物，并地上爬物的条例。

拼音版 利11:46 Zhè shì zǒushòu, fēiniǎo, hé shuǐ zhōng yóu dòng de huó wù, bìng dì shàng pá wù de tiaólì.

吕振中 利11:46 这是关于走兽飞鸟和水中游动的各样活物的法规，又是关于滋生在地上的各样生物的法规；

新译本 利11:46 以上就是有关走兽、飞禽、所有在水中游行的动物，和所有在地上爬行的动物的律例，

现代译 利11:46 以上是有关动物、鸟类、鱼类，和爬虫类的条例。

当代译 利11:46 这就是有关走兽、飞禽、水族和一切在地上爬行之物的律法，

文理本 利11:46 凡走兽飞鸟、水中动物、地上匍匐之物、

修订本 利11:46 这是牲畜、飞鸟、水中一切游动的生物和地上一切爬行的动物的条例，

KJV 英 利11:46 This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

NIV 英 利11:46 "'These are the regulations concerning animals, birds, every living thing that moves in the water and every creature that moves about on the ground.

主目录 返回顶部

和合本 利11:47 要把洁净的和不洁净的，可吃的与不可吃的活物，都分别出来。’”

拼音版 利11:47 Yào bǎ jiéjìng de hé bù jiéjìng de, kè chī de yǔ bùke chī de huó wù, dōu fēnbié chūlai.

吕振中 利11:47 是要将不洁净和洁净的、可吃的活物、和不可吃的活物、分别清楚的。

新译本 利11:47 为要把不洁净的和洁净的，可吃的生物和不可吃的生物，分别出来。

现代译 利11:47 你们必须辨别洁净或不洁净、可吃或不可吃的动物。

当代译 利11:47 为的是要把洁净与不洁净，可吃与不可吃的，都分别出来。

文理本 利11:47 区别洁与不洁、可食与不可食、其例若此、

修订本 利11:47 为要使你们能分辨洁净的和不洁净的，可吃的和不可吃的动物。

KJV 英 利11:47 To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

NIV 英 利11:47 You must distinguish between the unclean and the clean, between living creatures that may be eaten and those that may not be eaten.'"


利未记第12章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第12章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利12:1 耶和华对摩西说：

拼音版 利12:1 Yēhéhuá duì Móxī shuō,

吕振中 利12:1 永恒主告诉摩西说∶

新译本 利12:1 耶和华对摩西说：

现代译 利12:1 上主吩咐摩西

当代译 利12:1 主吩咐摩西去对以色列人说：“倘若一个妇人产下男婴，她在七天之内是不洁净的，正如她在经期之内是不洁净的一样。

文理本 利12:1 耶和华谕摩西曰、

修订本 利12:1 耶和华吩咐摩西说：

KJV 英 利12:1 And the LORD spake unto Moses, saying,

NIV 英 利12:1 The LORD said to Moses,

主目录 返回顶部

和合本 利12:2 “你晓谕以色列人说：‘若有妇人怀孕生男孩，她就不洁净七天，像在月经污秽的日子不洁净一样。

拼音版 利12:2 Nǐ xiǎoyù Yǐsèliè rén shuō, ruò yǒu fùrén huáiyùn shēng nánhái, tā jiù bù jiéjìng qī tiān, xiàng zaì yuè jìng wūhuì de rìzi bù jiéjìng yíyàng.

吕振中 利12:2 「你要告诉以色列人说∶若有妇人怀胎，生了男孩子，她就不洁净七天，像在月经污秽（或译∶隔离）之日不洁净一样。

新译本 利12:2 “你要告诉以色列人：如果有妇人怀孕，生了男孩，她就不洁净七天，好像患病污秽的日子不洁净一样。

现代译 利12:2 向以色列人颁布下面的条例。产妇若生了男婴，产后的七天，她在礼仪上是不洁净的，跟月经期间一样不洁净。

当代译 利12:2 主吩咐摩西去对以色列人说：“倘若一个妇人产下男婴，她在七天之内是不洁净的，正如她在经期之内是不洁净的一样。

文理本 利12:2 告以色列族云、妇怀妊生男、必蒙不洁、历至七日、如癸水行时之不洁然、

修订本 利12:2 "你要吩咐以色列人说：妇人若怀孕生男孩，就不洁净七天，像在月经污秽的期间不洁净一样。

KJV 英 利12:2 Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

NIV 英 利12:2 "Say to the Israelites: 'A woman who becomes pregnant and gives birth to a son will be ceremonially unclean for seven days, just as she is unclean during her monthly period.

主目录 返回顶部

和合本 利12:3 第八天要给婴孩行割礼。

拼音版 利12:3 Dì bá tiān, yào gei yīnghái xíng gēlǐ.

吕振中 利12:3 第八天婴儿包皮的肉要受割礼。

新译本 利12:3 第八天男婴要受割礼。

现代译 利12:3 第八天男婴必须受割礼。

当代译 利12:3 到了第八天，必须为婴儿行割礼（割掉包皮）。

文理本 利12:3 八日、必为其子行割、

修订本 利12:3 第八天，要给婴孩行割礼。

KJV 英 利12:3 And in the eighth day the flesh of his foreskin shall be circumcised.

NIV 英 利12:3 On the eighth day the boy is to be circumcised.

主目录 返回顶部

和合本 利12:4 妇人在产血不洁之中，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所。

拼音版 利12:4 Fùrén zaì chǎn xuè bù jié zhī zhōng, yào jia jū sān shí sān tiān. tā jiéjìng de rìzi wèi mǎn, bùke mó shèngwù, ye bùke jìnrù shèng suǒ.

吕振中 利12:4 妇人在产血洁净的过程中要住在家里三十三天；洁净的日子未满以前、她不可触着什么圣物，也不可进入圣所。

新译本 利12:4 妇人洁净产血的时期要住在家三十三天；得洁净的日子未满之前，她不可触摸任何圣物，也不可进入圣洁的地方。

现代译 利12:4 接着，产妇要再等叁十叁天，到流血停止才洁净。在这段期间，在完成洁净的礼以前，她不可摸任何圣物，也不可进入圣所。

当代译 利12:4 此外，因为她的产血是不洁净的，所以在叁十叁天之内，她不可触摸任何圣洁之物，也不可进入圣所，直等到她洁净的日子满了为止。

文理本 利12:4 洗涤其血、三十三日乃洁、斯日未盈、不可扪圣物、不可入圣所、

修订本 利12:4 妇人产后流血的洁净，要家居三十三天。她洁净的日子未满，不可摸圣物，也不可进入圣所。

KJV 英 利12:4 And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

NIV 英 利12:4 Then the woman must wait thirty-three days to be purified from her bleeding. She must not touch anything sacred or go to the sanctuary until the days of her purification are over.

主目录 返回顶部

和合本 利12:5 她若生女孩，就不洁净两个七天，像污秽的时候一样，要在产血不洁之中，家居六十六天。

拼音版 利12:5 Tā ruò shēng nǚhái, jiù bù jiéjìng liǎng gè qī tiān, xiàng wūhuì de shíhou yíyàng, yào zaì chǎn xuè bù jié zhī zhōng, jia jū liù shí liù tiān.

吕振中 利12:5 她若生了女孩子，就不洁净两个七天，像她月经污秽（或译∶隔离）时一样；但当产血洁争的过程中、却要住在家里六十六天。

新译本 利12:5 如果她生了女孩，就不洁净十四天，像月经污秽的日子一样；妇人洁净产血的时期，要住在家里六十六天。

现代译 利12:5 产妇若生了女婴，产后的十四天，她在礼仪上是不洁净的，跟月经期间一样不洁净。她要再等六十六天，到流血停止才洁净。

当代译 利12:5 倘若产下的是女婴，产妇要成为不洁十四天，就像在经期之内一样；她还要为产血不洁净的缘故，住在家里六十六天。

文理本 利12:5 若生女子、必二七日蒙不洁、如癸水行时之不洁然、洗涤其血、六十六 日乃洁、

修订本 利12:5 她若生女孩，就不洁净两个七天，像经期中一样。她产后流血的洁净，要家居六十六天。

KJV 英 利12:5 But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

NIV 英 利12:5 If she gives birth to a daughter, for two weeks the woman will be unclean, as during her period. Then she must wait sixty-six days to be purified from her bleeding.

主目录 返回顶部

和合本 利12:6 满了洁净的日子，无论是为男孩是为女孩，她要把一岁的羊羔为燔祭，一只雏鸽或是一只斑鸠为赎罪祭，带到会幕门口交给祭司。

拼音版 利12:6 Mǎn le jiéjìng de rìzi, wúlùn shì wèi nánhái shì wèi nǚhái, tā yào bǎ yī suì de yánggāo wèi Fánjì, yī zhī chú gē huò shì yī zhǐ bānjiū wèi shú zuì jì, daì dào huì mù ménkǒu jiāo gei jìsī.

吕振中 利12:6 「洁净的日子满了的时候，无论是为了儿子、或是为了女儿、她都要把一只一岁以内的绵羊羔作为燔祭、一只雏鸽、或是一只斑鸠作为解罪祭、带到会棚出入处，交给祭司。

新译本 利12:6 “洁净的日子满了，不论是为男孩或是为女孩，她都要用一只一岁的绵羊羔作燔祭，一只雏鸽，或一只斑鸠作赎罪祭，带到会幕门口那里，交给祭司。

现代译 利12:6 产妇洁净的日期满了以后，无论生男生女，她都要带一只一岁大的小羊作烧化祭，一只斑鸠或鸽子作赎罪祭，到上主的圣幕门口交给祭司。

当代译 利12:6 当洁净期满了以后，不论她生的是男是女，都要带一只一岁大的羊羔，和一只雏鸽或斑鸠到会幕前祭司那里，作燔祭和赎罪祭。

文理本 利12:6 无论诞育男女、洁日既盈、当携一岁之羔为燔祭、及虺胫弧⑽曜锛馈⒅粱崮幻拧⒏队爰浪尽�

修订本 利12:6 "洁净的日子满了，无论生儿子或女儿，她要把一只一岁的羔羊作燔祭，一只雏鸽或一只斑鸠作赎罪祭，带到会幕的门口交给祭司。

KJV 英 利12:6 And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

NIV 英 利12:6 "'When the days of her purification for a son or daughter are over, she is to bring to the priest at the entrance to the Tent of Meeting a year-old lamb for a burnt offering and a young pigeon or a dove for a sin offering.

主目录 返回顶部

和合本 利12:7 祭司要献在耶和华面前，为她赎罪，她的血源就洁净了。这条例是为生育的妇人，无论是生男生女。

拼音版 利12:7 Jìsī yào xiàn zaì Yēhéhuá miànqián, wèi tā shú zuì, tāde xuè yuán jiù jiéjìng le. zhè tiaólì shì wèi shēngyù de fùrén, wúlùn shì shēng nán shēng nǚ.

吕振中 利12:7 祭司要给献在永恒主面前，为她行除罪礼，她就得洁净、没有流血的污秽了。这是为生育者的法规，无论是生男孩或女孩。

新译本 利12:7 祭司把供物献在耶和华面前，为她赎罪，她的血就洁净了。以上是生育男女的律例。

现代译 利12:7 祭司要替她向上主献祭，替她行洁净礼。这样，她在礼仪上就洁净了。

当代译 利12:7 祭司是在主面前献祭，为她赎罪；她的血源便得洁净了。这是妇人生产的规矩。不论生男生女，都要这样行。

文理本 利12:7 祭司献于耶和华、代为赎罪、妇流血蒙不洁、如是始洁、妇生男女、其例若此、

修订本 利12:7 祭司要把这祭物献在耶和华面前，为她赎罪。这样，她就从流血中得洁净了。这是为生男或生女之妇人的条例。

KJV 英 利12:7 Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

NIV 英 利12:7 He shall offer them before the LORD to make atonement for her, and then she will be ceremonially clean from her flow of blood. "'These are the regulations for the woman who gives birth to a boy or a girl.

主目录 返回顶部

和合本 利12:8 她的力量若不够献一只羊羔，她就要取两只斑鸠或是两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了。’”

拼音版 利12:8 Tāde lìliang ruò bù gòu xiàn yī zhī yánggāo, tā jiù yào qǔ liǎng zhī bānjiū huò shì liǎng zhī chú gē, yī zhī wèi Fánjì, yī zhī wèi shú zuì jì. jìsī yào wèi tā shú zuì, tā jiù jiéjìng le.

吕振中 利12:8 她若手头紧，彀不着献一只小羊，就要取两只斑鸠、或是两只雏鸽，一只作为燔祭，一只作为解罪祭，让祭司为她行除罪礼，她就洁净了。」

新译本 利12:8 她的经济能力若是不够献一只羊羔，她可以拿两只斑鸠，或是两只雏鸽，一只作燔祭，一只作赎罪祭；祭司要为她赎罪，她就洁净了。”

现代译 利12:8 产妇若买不起一只小羊，她可以用两只鸽子或斑鸠代替，一只作烧化祭，另一只作赎罪祭。祭司要替她行洁净礼。这样，她在礼仪上就洁净了。

当代译 利12:8 如果她负担不起一只羊羔，可以用两只斑鸠或两只雏鸽代替，一只献作燔祭，另一只献作赎罪祭。祭司为她赎罪后，她就洁净了。”

文理本 利12:8 如其资财不足备羔、则必携⒒虺攵⒁晃芗馈⒁晃曜锛馈⒓浪敬曜铩⒍灸私唷�

修订本 利12:8 妇人的能力若不足，无法献一只羔羊，她就要取两只斑鸠或两只雏鸽，一只为燔祭，一只为赎罪祭。祭司要为她赎罪，她就洁净了。"

KJV 英 利12:8 And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

NIV 英 利12:8 If she cannot afford a lamb, she is to bring two doves or two young pigeons, one for a burnt offering and the other for a sin offering. In this way the priest will make atonement for her, and she will be clean.'"


利未记第13章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第13章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利13:1 耶和华晓谕摩西、亚伦说：

拼音版 利13:1 Yēhéhuá xiǎoyù Móxī, Yàlún shuō,

吕振中 利13:1 永恒主告诉摩西亚伦说∶

新译本 利13:1 耶和华对摩西和亚伦说：

现代译 利13:1 上主向摩西和亚伦颁布下面的条例。

当代译 利13:1 主对摩西和亚伦说：

文理本 利13:1 耶和华谕摩西亚伦曰、

修订本 利13:1 耶和华吩咐摩西和亚伦说：

KJV 英 利13:1 And the LORD spake unto Moses and Aaron, saying,

NIV 英 利13:1 The LORD said to Moses and Aaron,

主目录 返回顶部

和合本 利13:2 “人的肉皮上若长了疖子，或长了癣，或长了火斑，在他肉皮上成了大麻疯的灾病，就要将他带到祭司亚伦或亚伦作祭司的一个子孙面前。

拼音版 利13:2 Rén de ròu pí shàng ruò zhǎng le jiē zǐ, huò zhǎng le xuǎn, huò zhǎng le huǒ bān, zaì tā ròu pí shàng chéng le dàmáfēng de zāi bìng, jiù yào jiàng tā daì dào jìsī Yàlún huò Yàlún zuò jìsī de yī gèzi sūn miànqián.

吕振中 利13:2 「人在肉皮上若肿起来，或是有了癣、或是火斑，而在肉皮上成了麻疯属灾病，他就必须被带到祭司亚伦、或亚伦子孙中一个做祭司者面前。

新译本 利13:2 “如果有人在皮肉上生了瘤，或癣，或火斑，后来皮肉变成了大痲风病症（本章病名多不能确定它们的学名。传统翻译作“痲风”的希伯来字，本章用来形容不同的皮肤病症），就要把他带到一个作祭司的亚伦子孙那里。

现代译 利13:2 有人在皮肤上有肿疱、癣，或发炎，这病徵可能变成恶性的皮肤病，要带他到亚伦系的祭司那里。

当代译 利13:2 “倘若一个人身上长了肿疮、癣疥或火斑，有患麻疯的病徵，就应当将他带到亚伦或其他的祭司那里去，

文理本 利13:2 人若肤肿、或生疥、或有斑、状如癞疾、则必携之诣祭司亚伦、或其子孙之一为祭司者、

修订本 利13:2 "人身上的皮肤若肿胀，或发疹，或有斑点，可能成为痲疯 t的灾病，就要把他带到亚伦祭司或亚伦的一个作祭司的子孙那里。

KJV 英 利13:2 When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

NIV 英 利13:2 "When anyone has a swelling or a rash or a bright spot on his skin that may become an infectious skin disease, he must be brought to Aaron the priest or to one of his sons who is a priest.

主目录 返回顶部

和合本 利13:3 祭司要察看肉皮上的灾病：若灾病处的毛已经变白，灾病的现象深于肉上的皮，这便是大麻疯的灾病。祭司要察看他，定他为不洁净。

拼音版 利13:3 Jìsī yào chákàn ròu pí shàng de zāi bìng, ruò zāi bìng chǔ de maó yǐjing biàn bái, zāi bìng de xiàn xiàng shēn yú ròu shàng de pí, zhè biàn shì dàmáfēng de zāi bìng. jìsī yào chákàn tā, déng tā wèi bù jiéjìng.

吕振中 利13:3 祭司要察看肉皮上的灾病；若灾病处的毛已经变白，灾病的现象又深于肉上的皮，这便是麻疯属灾病；祭司要察看他，断他为不洁净。

新译本 利13:3 祭司要察看皮肉上的病症；如果患处的毛已经变白（“变白”或译：“较其他皮肉色泽显然为深”），病症的现象又深透皮下的肉，就是大痲风病症，祭司发现这样，就要宣布他为不洁净。

现代译 利13:3 祭司要检查他的患处；如果患处中的毛变白色，患处陷入皮肤，这是麻疯病徵，祭司要宣布这个人在礼仪上不洁净。

当代译 利13:3 祭司要察看他身上的病徵：假如患处上面的毛已变为白色，而患处也深陷的时候，这人便是患了麻疯；祭司察看以后，就当宣布他是不洁净的。

文理本 利13:3 祭司必察其肤之疾、如患处之毫变白、其状入肤较深、则属癞疾、祭司察之、必谓其不洁、

修订本 利13:3 祭司要检查他身上皮肤的患处，若患处的毛已经变白，灾病的现象深入身上皮肤内，这就是痲疯的灾病。祭司检查后，要宣布他为不洁净。

KJV 英 利13:3 And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

NIV 英 利13:3 The priest is to examine the sore on his skin, and if the hair in the sore has turned white and the sore appears to be more than skin deep, it is an infectious skin disease. When the priest examines him, he shall pronounce him ceremonially unclean.

主目录 返回顶部

和合本 利13:4 若火斑在他肉皮上是白的，现象不深于皮，其上的毛也没有变白，祭司就要将有灾病的人关锁七天。

拼音版 利13:4 Ruò huǒ bān zaì tā ròu pí shàng shì bái de, xiàn xiàng bù shēn yú pí, qí shàng de maó ye méiyǒu biàn bái, jìsī jiù yào jiàng yǒu zāi bìng de rén guān suǒ qī tiān.

吕振中 利13:4 若火斑在肉皮上发白，没有深于皮的现象，上头的毛也没有变白，祭司就要将患灾病的关闭七天。

新译本 利13:4 火斑若是在他的皮肉上发白，但没有深透皮肤的现象，上面的毛也没有变白，祭司就要把患者隔离七天。

现代译 利13:4 但是，虽然这个人的患处呈现白色，却没有陷入皮肤，毛也没有变白色，祭司要把他隔离七天。

当代译 利13:4 如果他身上的火斑发白，但患处并不深陷，其上的毛也没有转白，祭司要把这人隔离七天。

文理本 利13:4 如斑为白、其状入肤不深、其毫犹未白者、祭司必禁锢其人、历至七日、

修订本 利13:4 若这人身上的皮肤有白斑，看起来并没有深入皮肤内，其上的毛也没有变白，祭司就要将这病人隔离七天。

KJV 英 利13:4 If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

NIV 英 利13:4 If the spot on his skin is white but does not appear to be more than skin deep and the hair in it has not turned white, the priest is to put the infected person in isolation for seven days.

主目录 返回顶部

和合本 利13:5 第七天，祭司要察看他，若看灾病止住了，没有在皮上发散，祭司还要将他关锁七天。

拼音版 利13:5 Dì qī tiān, jìsī yào chákàn tā, ruò kàn zāi bìng zhǐ zhù le, méiyǒu zaì pí shàng fāsǎn, jìsī hái yào jiàng tā guān suǒ qī tiān.

吕振中 利13:5 第七天祭司要察看他；若见灾病止住了，并没有在皮上发散，那么、祭司还要再把他关闭七天。

新译本 利13:5 到了第七天，祭司要察看他，如果看见病情止住了，皮上的患处没有蔓延，祭司还要把他再隔离七天。

现代译 利13:5 第七天，祭司要再一次检查他，如果患处没有恶化，也没有蔓延，就要再把他隔离七天。

当代译 利13:5 到了第七天，再查看这人，倘若看见患处没有甚麽改变，病患也没有蔓延，祭司应当把这人多隔离七天。

文理本 利13:5 届期察之、如其疾止、不散于肤、祭司仍禁锢之、历至七日、

修订本 利13:5 第七天，祭司要检查他，看哪，若灾病在祭司眼前止住了，没有在皮肤上扩散，要将他再隔离七天。

KJV 英 利13:5 And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

NIV 英 利13:5 On the seventh day the priest is to examine him, and if he sees that the sore is unchanged and has not spread in the skin, he is to keep him in isolation another seven days.

主目录 返回顶部

和合本 利13:6 第七天，祭司要再察看他，若灾病发暗，而且没有在皮上发散，祭司要定他为洁净，原来是癣。那人就要洗衣服，得为洁净。

拼音版 利13:6 Dì qī tiān, jìsī yào zaì chákàn tā, ruò zāi bìng fā àn, érqie méiyǒu zaì pí shàng fāsǎn, jìsī yào déng tā wèi jiéjìng, yuánlái shì xuǎn, nà rén jiù yào xǐ yīfu, de wéi jiéjìng.

吕振中 利13:6 第七天祭司要再察看他；若见灾病暗淡了，灾病没有在皮上发散开，那么祭司就要断他为洁净；那只是癣；他只要把衣服洗净，就洁净了。

新译本 利13:6 到了第七天，祭司要再察看他；如果看见患处色泽变淡，也没有在皮上蔓延，祭司就要宣布他为洁净，这不过是癣；他洗净衣服，就得洁净了。

现代译 利13:6 第七天，祭司要再检查他；如果患处消失了，没有蔓延，就要宣布这个人是洁净的；他患的不过是癣。这个人要洗涤他的衣服。这样，他在礼仪上就洁净了。

当代译 利13:6 七天之后，祭司要再查看一下，假如患处色泽转淡，病患也没有蔓延，祭司就要宣布这人为洁净的；他所患的只不过是癣，他只要洗洁衣物，便可得到洁净。

文理本 利13:6 届期必再察之、如其患处微变为暗、不散于肤、则疥而已、祭司必谓其为洁、其人浣衣成洁、

修订本 利13:6 到了第七天，祭司要再检查他。看哪，若灾病减轻，没有在皮肤上扩散，祭司就要宣布他为洁净，因为他患的不过是疹子。那人要洗自己的衣服，就洁净了。

KJV 英 利13:6 And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

NIV 英 利13:6 On the seventh day the priest is to examine him again, and if the sore has faded and has not spread in the skin, the priest shall pronounce him clean; it is only a rash. The man must wash his clothes, and he will be clean.

主目录 返回顶部

和合本 利13:7 但他为得洁净，将身体给祭司察看以后，癣若在皮上发散开了，他要再将身体给祭司察看。

拼音版 利13:7 Dàn tā wéi de jiéjìng, jiàng shēntǐ gei jìsī chákàn yǐhòu, xuǎn ruò zaì pí shàng fāsǎn kāi le, tā yào zaì jiàng shēntǐ gei jìsī chákàn.

吕振中 利13:7 但是为了证明自己已经洁净、他给祭司察看了以后，癣若在皮上发散开了，那么、他就要将自己再给祭司察看。

新译本 利13:7 但是祭司察看，宣布他洁净以后，癣若是在皮上蔓延，他就要再次给祭司察看。

现代译 利13:7 但是，祭司检查他，宣布他在礼仪上洁净后，如果患处再度蔓延，他就要回到祭司那里。

当代译 利13:7 但如果在祭司宣告他洁净后，癣又继续蔓延的话，这人必须再去见祭司。

文理本 利13:7 祭司察后、其疾蔓延于肤、复诣祭司、

修订本 利13:7 他给祭司检查宣布为洁净后，疹子若在皮肤上大大扩散，他就要再给祭司检查。

KJV 英 利13:7 But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

NIV 英 利13:7 But if the rash does spread in his skin after he has shown himself to the priest to be pronounced clean, he must appear before the priest again.

主目录 返回顶部

和合本 利13:8 祭司要察看，癣若在皮上发散，就要定他为不洁净，是大麻疯。

拼音版 利13:8 Jìsī yào chákàn, xuǎn ruò zaì pí shàng fāsǎn, jiù yào déng tā wèi bù jiéjìng, shì dàmáfēng.

吕振中 利13:8 祭司要察看；若见癣在皮上发散开了，那么、祭司就要断他为不洁净∶那是麻疯属之病。

新译本 利13:8 祭司要察看他；如果发现癣在皮上蔓延了，祭司就要宣布他为不洁净；这是大痲风。

现代译 利13:8 祭司要重新检查他；如果发现患处有蔓延症状，就要宣布他在礼仪上是不洁净的。这是麻疯病。

当代译 利13:8 祭司要查看他，假如癣真的继续散开，祭司就要宣布他为不洁净，是患了麻疯。”

文理本 利13:8 祭司察之、见其疾果蔓延、则必谓其不洁、乃属癞疾、○

修订本 利13:8 祭司要检查，看哪，疹子若在皮肤上扩散了，祭司就要宣布他为不洁净，是痲疯病。

KJV 英 利13:8 And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

NIV 英 利13:8 The priest is to examine him, and if the rash has spread in the skin, he shall pronounce him unclean; it is an infectious disease.

主目录 返回顶部

和合本 利13:9 人有了大麻疯的灾病，就要将他带到祭司面前。

拼音版 利13:9 Rén yǒu le dàmáfēng de zāi bìng, jiù yào jiàng tā daì dào jìsī miànqián.

吕振中 利13:9 「一个人身上若有了麻疯属灾病，他就要被带到祭司面前。

新译本 利13:9 “如果有人感染到大痲风，就要带他到祭司那里。

现代译 利13:9 如果有人患了麻疯病，要带他到祭司那里；

当代译 利13:9 一个人若怀疑是患了麻疯，便应该将他带到祭司面前；祭司要察看他。倘若这人皮肤上有白色的肿疮，上面的毛也发白，肿疮上出现溃烂的肉，

文理本 利13:9 人有癞疾、必携之诣祭司、

修订本 利13:9 "人若得了痲疯的灾病，就要把他带到祭司那里。

KJV 英 利13:9 When the plague of leprosy is in a man, then he shall be brought unto the priest;

NIV 英 利13:9 "When anyone has an infectious skin disease, he must be brought to the priest.

主目录 返回顶部

和合本 利13:10 祭司要察看，皮上若长了白疖，使毛变白，在长白疖之处有了红瘀肉，

拼音版 利13:10 Jìsī yào chákàn, pí shàng ruò zhǎng le bái jiē, shǐ maó biàn bái, zaì zhǎng bái jiē zhī chǔ yǒu le hóng yū ròu,

吕振中 利13:10 祭司要察看；若见皮上有了白白肿肿的地方，又使毛变了白，而在肿的地方也有了生的赤肉，

新译本 利13:10 祭司要察看，如果发现皮上有白色浮肿，毛已经变白，患处的肉红肿，

现代译 利13:10 祭司要检查他。如果皮肤上的患处变白色，毛也变白，又有脓，

当代译 利13:10 一个人若怀疑是患了麻疯，便应该将他带到祭司面前；祭司要察看他。倘若这人皮肤上有白色的肿疮，上面的毛也发白，肿疮上出现溃烂的肉，

文理本 利13:10 祭司察之、如其肤肿而白、毫亦变白、肉肿而红、

修订本 利13:10 祭司要检查，看哪，若皮肤有白色肿块，使毛变白，肿块里有嫩的新长的肉，

KJV 英 利13:10 And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

NIV 英 利13:10 The priest is to examine him, and if there is a white swelling in the skin that has turned the hair white and if there is raw flesh in the swelling,

主目录 返回顶部

和合本 利13:11 这是肉皮上的旧大麻疯。祭司要定他为不洁净，不用将他关锁，因为他是不洁净了。

拼音版 利13:11 Zhè shì ròu pí shàng de jiù dàmáfēng, jìsī yào déng tā wéi bù jiéjìng, búyòng jiàng tā guān suǒ, yīnwei tā shì bù jiéjìng le.

吕振中 利13:11 这就是肉皮上宿伏的麻疯属之病，祭司要断他为不洁净；不用将他关闭，因为他已是不洁净。

新译本 利13:11 这就是皮肉上的潜伏性痲风病发作，祭司要宣布他为不洁净；不必隔离观察，因为他已经不洁净。

现代译 利13:11 这是慢性麻疯病的病徵。祭司要宣布他不洁净，但不必把他隔离；因为很明显地，他是不洁净的。

当代译 利13:11 这人就是患了慢性的麻疯病，祭司要宣布他为不洁净；无须再受隔离检查，因为他已经是不洁净的了。

文理本 利13:11 乃肤际之旧癞、此诚污蔑、祭司必谓其不洁、毋庸禁锢其人、

修订本 利13:11 这就是他身上皮肤慢性的痲疯病。祭司要宣布他为不洁净，不必将他隔离，因为他已是不洁净了。

KJV 英 利13:11 It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

NIV 英 利13:11 it is a chronic skin disease and the priest shall pronounce him unclean. He is not to put him in isolation, because he is already unclean.

主目录 返回顶部

和合本 利13:12 大麻疯若在皮上四外发散，长满了患灾病人的皮，据祭司察看，从头到脚无处不有，

拼音版 利13:12 Dàmáfēng ruò zaì pí shàng sì waì fāsǎn, zhǎng mǎn le huàn zāi bìngrén de pí, jū jìsī chákàn, cóng tóu dào jiǎo wú chǔ bù yǒu,

吕振中 利13:12 麻疯属之病若在皮上到处发作，这种病若布满了患灾病者全身的皮，尽据祭司眼光所看得到的、从头到脚、无处不有，

新译本 利13:12 如果祭司认为痲风病已在皮上蔓延，从头到脚遮满了患病者全身的皮，

现代译 利13:12 如果麻疯病发散到表皮，蔓延全身，从头到脚都有，

当代译 利13:12 但如果祭司看见麻疯不断扩散，从头到脚，遍布全身，

文理本 利13:12 如其癞疾散布于肤、自顶至踵、无在不有、

修订本 利13:12 若痲疯在皮肤四处扩散，长满在患灾病之人的皮肤上，据祭司察看，从头到脚无处不有，

KJV 英 利13:12 And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

NIV 英 利13:12 "If the disease breaks out all over his skin and, so far as the priest can see, it covers all the skin of the infected person from head to foot,

主目录 返回顶部

和合本 利13:13 祭司就要察看，全身的肉若长满了大麻疯，就要定那患灾病的为洁净，全身都变为白，他乃洁净了。

拼音版 利13:13 Jìsī jiù yào chákàn, quán shēn de ròu ruò zhǎng mǎn le dàmáfēng, jiù yào déng nà huàn zāi bìng de wéi jiéjìng, quán shēn dōu biàn wéi bái, tā nǎi jiéjìng le.

吕振中 利13:13 那么、祭司就要察看；若见麻疯属之病布满了全身的肉，那么、他就要断那患灾病的为洁净；身上既全然变白，他就洁净了。

新译本 利13:13 那么祭司就要察看；如果看见痲风布满了他的全身，祭司就要宣布那患病者为洁净；因为全身变白，就算是洁净。

现代译 利13:13 祭司就要再检查他；如果发现他全身确实长了麻疯，就要宣布他在礼仪上是洁净的；如果全身的皮肤变白，他在礼仪上也是洁净的。

当代译 利13:13 祭司再察看后就应当宣布这人为洁净的，因为他全身变白。

文理本 利13:13 祭司察之、见癞蔓延全体、则谓其为洁、盖全体既白、其人乃洁也、

修订本 利13:13 祭司就要检查，看哪，若这病人全身已长满了痲疯，就要宣布他为洁净；他全身都变白了，他是洁净的。

KJV 英 利13:13 Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

NIV 英 利13:13 the priest is to examine him, and if the disease has covered his whole body, he shall pronounce that person clean. Since it has all turned white, he is clean.

主目录 返回顶部

和合本 利13:14 但红肉几时显在他的身上，就几时不洁净。

拼音版 利13:14 Dàn hóng ròu jǐshí xiǎn zaì tāde shēnshang jiù jǐshí bù jiéjìng.

吕振中 利13:14 但赤肉几时现在身上，他几时就不洁净。

新译本 利13:14 但他身上什么时候出现红肿的肉，他就成为不洁净。

现代译 利13:14 但是，一发现伤口裂开，从那时开始，他才算是不洁净的。

当代译 利13:14 但假如祭司在他身上发现了任何溃烂的肉，他便成为不洁净，因为溃烂的肉证明这人实在是患了麻疯。

文理本 利13:14 如肉红肿、见于其身、则为不洁、

修订本 利13:14 但他身上一旦出现新长的肉，就不洁净了。

KJV 英 利13:14 But when raw flesh appeareth in him, he shall be unclean.

NIV 英 利13:14 But whenever raw flesh appears on him, he will be unclean.

主目录 返回顶部

和合本 利13:15 祭司一看那红肉，就定他为不洁净，红肉本是不洁净，是大麻疯。

拼音版 利13:15 Jìsī yī kàn nà hóng ròu jiù déng tā wéi bù jiéjìng. hóng ròu ben shì bù jiéjìng, shì dàmáfēng.

吕振中 利13:15 祭司要察看那赤肉，断他为不洁净∶赤肉本不洁净；那就是麻疯属之病。

新译本 利13:15 祭司发现那红肿的肉，就要宣布他为不洁净；红肿的肉原来是不洁净的，是痲风病。

现代译 利13:15 祭司要重新检查他；如果伤口裂开，要宣布他不洁净。患处是麻疯病的病徵；这个人是不洁净的。

当代译 利13:15 但假如祭司在他身上发现了任何溃烂的肉，他便成为不洁净，因为溃烂的肉证明这人实在是患了麻疯。

文理本 利13:15 祭司验之、必谓其不洁、红肿之肉不洁、是乃癞疾、

修订本 利13:15 祭司一见新长的肉，就要宣布他为不洁净。新长的肉是不洁净的，这就是痲疯病。

KJV 英 利13:15 And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

NIV 英 利13:15 When the priest sees the raw flesh, he shall pronounce him unclean. The raw flesh is unclean; he has an infectious disease.

主目录 返回顶部

和合本 利13:16 红肉若复原，又变白了，他就要来见祭司。

拼音版 利13:16 Hóng ròu ruò fù yuán, yòu biàn bái le, tā jiù yào lái jiàn jìsī.

吕振中 利13:16 或是，赤肉若再变白，他就要来见祭司；

新译本 利13:16 但红肿的肉若是再复原，又变成白，他就要到祭司那里，

现代译 利13:16 但是患处好了，变白色，他就要回到祭司那里；

当代译 利13:16 倘若那溃烂的肉再次转白，这人便应该来见祭司，

文理本 利13:16 如红肿之肉、复原而变白、则必复诣祭司、

修订本 利13:16 新长的肉若变白了，他就要到祭司那里。

KJV 英 利13:16 Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

NIV 英 利13:16 Should the raw flesh change and turn white, he must go to the priest.

主目录 返回顶部

和合本 利13:17 祭司要察看，灾病处若变白了，祭司就要定那患灾病的为洁净，他乃洁净了。

拼音版 利13:17 Jìsī yào chákàn, zāi bìng chǔ ruò biàn bái le, jìsī jiù yào déng nà huàn zāi bìng de wéi jiéjìng, tā nǎi jiéjìng le.

吕振中 利13:17 祭司要察看他；若见灾病已经变白，那么、祭司就要断那患灾病的为洁净；他就洁净了。

新译本 利13:17 祭司要察看；如果看见患处变白了，祭司就要宣布那患病者为洁净的；他就洁净了。

现代译 利13:17 祭司要重新检查他。如果患处确实变白，他在礼仪上是洁净的；祭司要宣布他洁净。

当代译 利13:17 祭司要察看他的患处，倘若患处真的完全转白，祭司就应当宣告这人为洁净的。

文理本 利13:17 祭司察之、见患处变白、必谓其为洁、其人乃为洁、○

修订本 利13:17 祭司要检查，看哪，患处若变白了，祭司就要宣布那患灾病的人为洁净，他就洁净了。

KJV 英 利13:17 And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

NIV 英 利13:17 The priest is to examine him, and if the sores have turned white, the priest shall pronounce the infected person clean; then he will be clean.

主目录 返回顶部

和合本 利13:18 人若在皮肉上长疮，却治好了，

拼音版 利13:18 Rén ruò zaì pí ròu shàng cháng chuāng, què zhì hǎo le,

吕振中 利13:18 「人的肉身若在皮肤上长了疮，已经好了；

新译本 利13:18 “人若是在皮肉上生了疮，已经医好了；

现代译 利13:18 有人在皮肤上长了疮，已经好了，

当代译 利13:18 倘若人身上长了疮，后来痊愈了，但原来的患处却长出白肿疮或红白色的火斑来，他就要去给祭司察看；

文理本 利13:18 如人肤际生疮、而后得医、

修订本 利13:18 "人身上的皮肤t若长了疮，却已经好了，

KJV 英 利13:18 The flesh also, in which, even in the skin thereof, was a boil, and is healed,

NIV 英 利13:18 "When someone has a boil on his skin and it heals,

主目录 返回顶部

和合本 利13:19 在长疮之处又起了白疖，或是白中带红的火斑，就要给祭司察看。

拼音版 利13:19 Zaì cháng chuāng zhī chǔ yòu qǐ le bái jiē, huò shì bái zhōng daì hóng de huǒ bān, jiù yào gei jìsī chákàn.

吕振中 利13:19 而在长疮的地方又肿的白白地，或是有白中带红的火斑，那么，他就要给祭司看。

新译本 利13:19 但在长疮之处又起了白色浮肿，或是白中带红的火斑，他就要给祭司察看。

现代译 利13:19 后来旧患处又发肿，是白色的，带有红白斑点，他要去见祭司；

当代译 利13:19 倘若人身上长了疮，后来痊愈了，但原来的患处却长出白肿疮或红白色的火斑来，他就要去给祭司察看；

文理本 利13:19 疮处或肿而白、或有斑斓、红白相间、则必示于祭司、

修订本 利13:19 在长疮之处又发肿变白，或是出现白中带红的斑点，就要给祭司检查。

KJV 英 利13:19 And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

NIV 英 利13:19 and in the place where the boil was, a white swelling or reddish-white spot appears, he must present himself to the priest.

主目录 返回顶部

和合本 利13:20 祭司要察看，若现象洼于皮，其上的毛也变白了，就要定他为不洁净，是大麻疯的灾病发在疮中。

拼音版 利13:20 Jìsī yào chákàn, ruò xiàn xiàng wā yú pí, qí shàng de maó ye biàn bái le, jiù yào déng tā wéi bú jiéjìng, shì dàmáfēng de zāi bìng fā zaì chuāng zhōng.

吕振中 利13:20 祭司要察看；若见有比皮洼深的现象，上头的毛也变了白，那么，祭司就要断他为不洁净；那是麻疯属灾病在疮中发作。

新译本 利13:20 祭司要察看；如果发现有深透皮肤的现象，上面的毛也变白了，祭司就要宣布他为不洁净；这就是在疮中发作出来的痲风病。

现代译 利13:20 祭司要检查他。如果伤口陷入皮肤，伤口中的毛变白色，祭司要宣布他不洁净；这是由疮变成麻疯病的症状。

当代译 利13:20 祭司察看以后，如果发觉患处深陷，其上的毛又发白，祭司就当宣告他为不洁净的，因为麻疯从疮里发出来了。

文理本 利13:20 祭司察之、若其状深入肤际、其毫变白、则谓其不洁、是乃癞疾、由疮而成、

修订本 利13:20 祭司要检查，看哪，若灾病的现象已深入皮肤内，其上的毛也变白了，祭司就要宣布他为不洁净，有痲疯的灾病生在疮中。

KJV 英 利13:20 And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

NIV 英 利13:20 The priest is to examine it, and if it appears to be more than skin deep and the hair in it has turned white, the priest shall pronounce him unclean. It is an infectious skin disease that has broken out where the boil was.

主目录 返回顶部

和合本 利13:21 祭司若察看，其上没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天；

拼音版 利13:21 Jìsī ruò chákàn, qí shàng méiyǒu bái maó, ye méiyǒu wā yú pí, nǎi shì fā àn, jiù yào jiàng tā guān suǒ qī tiān.

吕振中 利13:21 但祭司察看那病状，若见那上头没有白毛，也没有比皮洼深，只是暗淡而已，那么、祭司就要将他关闭七天。

新译本 利13:21 但如果祭司察看病情，看见上面没有白毛，也没有深透皮肤，只是发暗而已，祭司就要把他隔离七天；

现代译 利13:21 如果祭司检查时发现伤口中的毛没有变白，患处也没有陷入皮肤，只是颜色清淡，祭司要把他隔离七天。

当代译 利13:21 但倘若祭司察看后，发现其上没有白毛，患处也没有深陷，而且肉色已经变淡，祭司便要把他隔离七天；

文理本 利13:21 如祭司察之、见无白毫、不深入肤、患处微变为暗、则必禁锢其人、历至七日、

修订本 利13:21 祭司若检查，看哪，其上没有白毛，也没有深入皮肤内，而且灾病减轻，祭司就要将他隔离七天。

KJV 英 利13:21 But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

NIV 英 利13:21 But if, when the priest examines it, there is no white hair in it and it is not more than skin deep and has faded, then the priest is to put him in isolation for seven days.

主目录 返回顶部

和合本 利13:22 若在皮上发散开了，祭司就要定他为不洁净，是灾病。

拼音版 利13:22 Ruò zaì pí shàng fāsǎn kāi le, jìsī jiù yào déng tā wéi bú jiéjìng, shì zāi bìng.

吕振中 利13:22 倘若在皮上发散开了，祭司就要断他为不洁净；那就是灾病。

新译本 利13:22 如果在皮肤上蔓延，祭司就要宣布他为不洁净；这就是痲风病。

现代译 利13:22 如果患处蔓延了，祭司要宣布他不洁净；这是麻疯病的病徵。

当代译 利13:22 但倘若在这期间病状继续蔓延，祭司就要宣布他是患上了麻疯，是不洁净的。

文理本 利13:22 倘蔓延于肤、则属癞疾、祭司必谓其不洁、

修订本 利13:22 若在皮肤上大大扩散，祭司就要宣布他为不洁净，这是灾病。

KJV 英 利13:22 And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

NIV 英 利13:22 If it is spreading in the skin, the priest shall pronounce him unclean; it is infectious.

主目录 返回顶部

和合本 利13:23 火斑若在原处止住，没有发散，便是疮的痕迹，祭司就要定他为洁净。

拼音版 利13:23 Huǒ bān ruò zaì yuán chǔ zhǐ zhù, méiyǒu fāsǎn, biàn shì chuāng de hén jī, jìsī jiù yào déng tā wéi jiéjìng.

吕振中 利13:23 火斑若在原处止住，没有发散，便是疮的瘢痕，祭司就要断他为洁净。

新译本 利13:23 火斑若是在原处止住，没有蔓延，就是疮的疤痕，祭司就要宣布他为洁净。

现代译 利13:23 如果患处没有恶化，也没有蔓延，那不过是疮疱而已，祭司要宣布他在礼仪上是洁净的。

当代译 利13:23 不过，倘若火斑没有散开，那麽，这便只是疮疤而已；祭司要宣布他是洁净的。

文理本 利13:23 若斑斓如前、而不蔓延、则为疮瘢、祭司必谓其为洁、○

修订本 利13:23 斑点若留在原处，没有扩散，这就是疮的疤痕，祭司就要宣布他为洁净。

KJV 英 利13:23 But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

NIV 英 利13:23 But if the spot is unchanged and has not spread, it is only a scar from the boil, and the priest shall pronounce him clean.

主目录 返回顶部

和合本 利13:24 人的皮肉上若起了火毒，火毒的瘀肉成了火斑，或是白中带红的，或是全白的，

拼音版 利13:24 Rén de pí ròu shàng ruò qǐ le huǒ dú, huǒ dú de yū ròu chéng le huǒ bān, huò shì bái zhōng daì hóng de, huò shì quán bái,

吕振中 利13:24 「或是，人的肉身上若在皮肤上起了火伤，火伤的生肉又成了火斑，或是白中带红，或是全白；

新译本 利13:24 “如果人的皮肉发炎，发炎红肿的肉成了火斑，白中带红，或是纯白，

现代译 利13:24 有人被火灼伤，伤口变白或有红白斑点，

当代译 利13:24 倘若被火烧伤，伤处溃烂的肉变成火斑，呈红白色或白色，

文理本 利13:24 如人之肤为火所灼、其处起有斑烂、红白相间、

修订本 利13:24 "人身上的皮肤若被火烧伤，伤口新长的肉有了斑点，无论是白中带红，或是全白，

KJV 英 利13:24 Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

NIV 英 利13:24 "When someone has a burn on his skin and a reddish-white or white spot appears in the raw flesh of the burn,

主目录 返回顶部

和合本 利13:25 祭司就要察看，火斑中的毛若变白了，现象又深于皮，是大麻疯在火毒中发出，就要定他为不洁净，是大麻疯的灾病。

拼音版 利13:25 Jìsī jiù yào chákàn, huǒ bān zhōng de maó ruò biàn bái le, xiàn xiàng yòu shēn yú pí, shì dàmáfēng zaì huǒ dú zhōng fāchū, jiù yào déng tā wéi bù jiéjìng, shì dàmáfēng de zāi bìng.

吕振中 利13:25 祭司就要察看那病状；若见火斑中的毛变了白，又有深于皮的现象，那就是麻疯属之病在火伤中发作，那么、祭司就要断他为不洁净∶那是麻疯属灾病。

新译本 利13:25 祭司就要察看病情；如果发现火斑中的毛变白了，又有深透皮肤的现象，这就是从发炎发作出来的痲风病。祭司就要宣布他为不洁净；这是痲风病。

现代译 利13:25 祭司要检查他。如果伤口的毛变白，伤口陷入皮肤，这是麻疯病从灼烧处发作的病徵，祭司要宣布他不洁净。

当代译 利13:25 祭司便应当察看他的患处，倘若火斑上的毛呈现白色，患处深陷，这人便是患上了麻疯；麻疯已从火伤之处发散出来。祭司要宣布这人是患上了麻疯，是不洁净的。

文理本 利13:25 祭司必察之、见斑斓处、其毫变白、其状入肤较深、则属癞疾、由灼所致、必谓其不洁、

修订本 利13:25 祭司就要检查，看哪，斑点上的毛若变白了，现象又深入皮肤内，这就是痲疯长在烧伤处；祭司就要宣布他为不洁净，是痲疯的灾病。

KJV 英 利13:25 Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

NIV 英 利13:25 the priest is to examine the spot, and if the hair in it has turned white, and it appears to be more than skin deep, it is an infectious disease that has broken out in the burn. The priest shall pronounce him unclean; it is an infectious skin disease.

主目录 返回顶部

和合本 利13:26 但是祭司察看，在火斑中若没有白毛，也没有洼于皮，乃是发暗，就要将他关锁七天。

拼音版 利13:26 Dànshì jìsī chákàn, zaì huǒ bān zhōng ruò méiyǒu bái maó, ye méiyǒu wā yú pí, nǎi shì fā àn, jiù yào jiàng tā guān suǒ qī tiān.

吕振中 利13:26 但祭司察看那病状，若见火斑中并没有白毛，也没有比皮洼深，只是暗淡而已，那么、祭司就要将他关闭七天。

新译本 利13:26 但如果祭司察看病情，看见火斑中没有白毛，也没有深透皮肤，只是发暗而已，祭司就要把他隔离七天。

现代译 利13:26 如果伤口中的毛没有变白，伤口没有陷入皮肤，只是颜色清淡，祭司要把他隔离七天。

当代译 利13:26 不过，倘若祭司看过他的伤处，上面的毛没有转白，患处也没有深陷，颜色较暗，这样，祭司应当把他隔离七天；

文理本 利13:26 如祭司察之、斑斓处无白毫、不深入肤、患处微变为暗、则必禁锢其人、历至七日、

修订本 利13:26 若祭司检查，看哪，斑点上没有白毛，也没有深入皮肤内，而且灾病减轻，祭司就要将他隔离七天。

KJV 英 利13:26 But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

NIV 英 利13:26 But if the priest examines it and there is no white hair in the spot and if it is not more than skin deep and has faded, then the priest is to put him in isolation for seven days.

主目录 返回顶部

和合本 利13:27 到第七天，祭司要察看他，火斑若在皮上发散开了，就要定他为不洁净，是大麻疯的灾病。

拼音版 利13:27 Dào dì qī tiān, jìsī yào chákàn tā, huǒ bān ruò zaì pí shàng fāsǎn kāi le, jiù yào déng tā wéi bù jiéjìng, shì dàmáfēng de zāi bìng.

吕振中 利13:27 第七天祭司要察看他；火斑若在皮上发散开了，祭司就要断他为不洁净；那是麻疯属灾病。

新译本 利13:27 到了第七天，祭司要察看；火斑若是在皮上蔓延，祭司就要宣布他为不洁净，这是痲风病。

现代译 利13:27 第七天，祭司要再检查他。如果伤口蔓延了，这是麻疯病的病徵，祭司要宣布他不洁净。

当代译 利13:27 第七日，祭司要再察看他，假如病状蔓延，祭司就应当宣布他是患上了麻疯病；是不洁净的。

文理本 利13:27 届期察之、如蔓延于肤、则属癞疾、必谓其不洁、

修订本 利13:27 第七天，祭司要检查他。斑点若在皮肤上大大扩散，祭司就要宣布他为不洁净，是患了痲疯的灾病。

KJV 英 利13:27 And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

NIV 英 利13:27 On the seventh day the priest is to examine him, and if it is spreading in the skin, the priest shall pronounce him unclean; it is an infectious skin disease.

主目录 返回顶部

和合本 利13:28 火斑若在原处止住，没有在皮上发散，乃是发暗，是起的火毒，祭司要定他为洁净，不过是火毒的痕迹。

拼音版 利13:28 Huǒ bān ruò zaì yuán chǔ zhǐ zhù, méiyǒu zaì pí shàng fāsǎn, nǎi shì fà àn, shì qǐ de huǒ dú, jìsī yào déng tā wéi jiéjìng, bú guò shì huǒ dú de hén jī.

吕振中 利13:28 火斑若在原处止住，没有在皮上发散，只是暗淡而已，那便是火伤肿起来的，祭司要断他为洁净∶那不过是火伤之瘢痕。

新译本 利13:28 火斑若是在原处止住，没有在皮上蔓延，只是发暗而已，这是发炎肿瘤，祭司就要宣布他为洁净，因为这只是发炎的疤痕。

现代译 利13:28 如果伤口没有恶化，也没有蔓延，只是颜色清淡，这徵象不是麻疯病。祭司要宣布他在礼仪上洁净，因为这不过是灼伤的伤疤而已。

当代译 利13:28 如果火斑没有蔓延，而且颜色也变淡，这便只是烧伤所引起的肿疮；祭司要宣布他是洁净的，因为这只不过是烧伤的疤痕。

文理本 利13:28 若斑斓如前、而不蔓延、患处微变为暗、此属疥疾、由灼所致、第为火灼之瘢、必谓其为洁、○

修订本 利13:28 斑点若留在原处，没有在皮肤上扩散，并减轻了，它只是烧伤的肿块，祭司要宣布他为洁净，这不过是烧伤后的疤痕。

KJV 英 利13:28 And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

NIV 英 利13:28 If, however, the spot is unchanged and has not spread in the skin but has faded, it is a swelling from the burn, and the priest shall pronounce him clean; it is only a scar from the burn.

主目录 返回顶部

和合本 利13:29 无论男女，若在头上有灾病，或是男人胡须上有灾病，

拼音版 利13:29 Wúlùn nánnǚ, ruò zaì tóu shàng yǒu zāi bìng, huò shì nánrén hú xū shàng yǒu zāi bìng,

吕振中 利13:29 「一个男人或女人、若有灾病在头上或是胡须上，

新译本 利13:29 “无论男女，如果在头上或是胡须上受到感染，

现代译 利13:29 无论男女，头上或下巴若有患处，

当代译 利13:29 无论男女，倘若头上或颊上长了疮疾，祭司就要察看患处，假如患处深陷，上面的毛细而且呈现黄色，这样，祭司就要宣布这人是不洁净的；他患的是癣疥，是头或颊上的麻疯。

文理本 利13:29 如男女在首在须有疾、

修订本 利13:29 "无论男女，若在头上或下巴有灾病，

KJV 英 利13:29 If a man or woman have a plague upon the head or the beard;

NIV 英 利13:29 "If a man or woman has a sore on the head or on the chin,

主目录 返回顶部

和合本 利13:30 祭司就要察看。这灾病现象若深于皮，其间有细黄毛，就要定他为不洁净。这是头疥，是头上或是胡须上的大麻疯。

拼音版 利13:30 Jìsī jiù yào chákàn, zhè zāi bìng xiàn xiàng ruò shēn yú pí, qí jiàn yǒu xì huáng maó, jiù yào déng tā wèi bù jiéjìng, zhè shì tóu jiè, shì tóu shàng huò shì hú xū shàng de dàmáfēng.

吕振中 利13:30 祭司就要察看那灾病；若见它的现象深于皮，那里还有细黄毛，那么、祭司就要断他为不洁净；这是头上或胡须上的麻疯属癞疥。

新译本 利13:30 祭司要察看那病；如果发现有深透皮肤的现象，而且还有黄色细毛，祭司就要宣布他为不洁净，这是癞痢，是头上或是胡须上的痲风病。

现代译 利13:30 祭司要检查。如果患处陷入皮肤，患处的头发或胡须变黄色，又变稀疏，这是麻疯病的病徵，祭司要宣布这个人不洁净。

当代译 利13:30 无论男女，倘若头上或颊上长了疮疾，祭司就要察看患处，假如患处深陷，上面的毛细而且呈现黄色，这样，祭司就要宣布这人是不洁净的；他患的是癣疥，是头或颊上的麻疯。

文理本 利13:30 祭司察之、若其状入肤较深、中有细毫、其色维黄、此属癞癣、或生于首、或生于须、必谓其不洁、

修订本 利13:30 祭司就要检查这灾病，看哪，若灾病的现象深入皮肤内，其上有黄色的细毛，祭司就要宣布他为不洁净，这是疥疮，是头上或下巴的痲疯病。

KJV 英 利13:30 Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

NIV 英 利13:30 the priest is to examine the sore, and if it appears to be more than skin deep and the hair in it is yellow and thin, the priest shall pronounce that person unclean; it is an itch, an infectious disease of the head or chin.

主目录 返回顶部

和合本 利13:31 祭司若察看头疥的灾病，现象不深于皮，其间也没有黑毛，就要将长头疥灾病的关锁七天。

拼音版 利13:31 Jìsī ruò chákàn tóu jiè de zāi bìng, xiàn xiàng bù shēn yú pí, qí jiàn ye méiyǒu hēi maó, jiù yào jiàng cháng tóu jiè zāi bìng de guān suǒ qī tiān.

吕振中 利13:31 祭司察看癞疥之灾病，若见它的现象并不深于皮，那里也没有黑毛，那么、祭司就要将那患癞疥灾病的关闭七天。

新译本 利13:31 祭司察看癞痢的患处；如果看见没有深透皮肤的现象，那里也没有黑毛，祭司就要把那患癞痢的人隔离七天。

现代译 利13:31 祭司要检查他；如果发现患处没有陷入皮肤，但仍有些可疑的头发或胡须，祭司要把他隔离七天。

当代译 利13:31 但假若祭司察看癣疥的患处，发现那地方并没有深陷，上面也没有黄毛，祭司便应该把这患癣疥的人隔离七天。

文理本 利13:31 如祭司察其癣、不深入肤、中无黑毫、则必禁锢其人、历至七日、

修订本 利13:31 祭司要检查这疥疮的灾病，看哪，现象若未深入皮肤内，其上也没有黑毛，祭司就要将长疥疮的人隔离七天。

KJV 英 利13:31 And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

NIV 英 利13:31 But if, when the priest examines this kind of sore, it does not seem to be more than skin deep and there is no black hair in it, then the priest is to put the infected person in isolation for seven days.

主目录 返回顶部

和合本 利13:32 第七天祭司要察看灾病，若头疥没有发散，其间也没有黄毛，头疥的现象不深于皮，

拼音版 利13:32 Dì qī tiān, jìsī yào chákàn zāi bìng, ruò tóu jiè méiyǒu fāsǎn, qí jiàn ye méiyǒu huáng maó, tóu jiè de xiàn xiàng bù shēn yú pí,

吕振中 利13:32 第七天祭司要察看那灾病，若见癞疥并没有发散，那里也没有黄毛，癞疥也没有深于皮的现象；

新译本 利13:32 到了第七天，祭司要察看患处；如果看见癞痢没有蔓延，那里也没有黄毛，癞痢也没有深透皮肤的现象，

现代译 利13:32 第七天，祭司要再检查患处；如果患处没有蔓延，患处的头发或胡须没有变黄，患处也没有陷入皮肤，

当代译 利13:32 第七天，祭司要再察看患处，倘若癣疥没有蔓延，患处上面也没有黄毛，患癣疥的地方也没有深陷，

文理本 利13:32 届期察之、如癣不蔓延、中无黄毫、不深入肤、

修订本 利13:32 第七天，祭司要检查这灾病，看哪，若疥疮没有扩散，其上没有黄色的毛，疥疮的现象也没有深入皮肤内，

KJV 英 利13:32 And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

NIV 英 利13:32 On the seventh day the priest is to examine the sore, and if the itch has not spread and there is no yellow hair in it and it does not appear to be more than skin deep,

主目录 返回顶部

和合本 利13:33 那人就要剃去须发，但他不可剃头疥之处。祭司要将那长头疥的再关锁七天。

拼音版 利13:33 Nà rén jiù yào tì qù xū fà, dàn tā bùke tì tóu jiè zhī chǔ. jìsī yào jiàng nà cháng tóu jiè de, zaì guān suǒ qī tiān.

吕振中 利13:33 那人就要把须发剃光，头疥之处可不要剃；祭司要将那长癞疥的再关闭七天。

新译本 利13:33 那人就要剃去须发，患癞痢的地方却不可剃；祭司要把那患癞痢的人再隔离七天。

现代译 利13:33 这个人就要把患处周围的头发或胡须剃掉。然后，祭司要把他再隔离七天。

当代译 利13:33 这人就应当剃去头发和胡子，但却不可剃长癣疥的那部分；祭司要把他再隔离七天。

文理本 利13:33 则薙须发、留其癣处、禁锢其人、历至七日、

修订本 利13:33 那人就要剃去须发，但不可剃长疥疮之处。祭司要将那长疥疮的人，再隔离七天。

KJV 英 利13:33 He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

NIV 英 利13:33 he must be shaved except for the diseased area, and the priest is to keep him in isolation another seven days.

主目录 返回顶部

和合本 利13:34 第七天，祭司要察看头疥，头疥若没有在皮上发散，现象也不深于皮，就要定他为洁净，他要洗衣服，便成为洁净。

拼音版 利13:34 Dì qī tiān, jìsī yào chákàn tóu jiè, tóu jiè ruò méiyǒu zaì pí shàng fāsǎn, xiàn xiàng ye bù shēn yú pí, jiù yào déng tā wéi jiéjìng, tā yào xǐ yīfu, biàn chéngwéi jiéjìng.

吕振中 利13:34 第七天祭司要察看那癞疥；若见癞疥在皮上并没有发散，现象也不深于皮，那么、祭司就要断他为洁净；他只要把衣服洗净，就洁净了。

新译本 利13:34 到了第七天，祭司要再察看那癞痢；如果看见癞痢在皮上没有蔓延，也没有深透皮肤的现象，祭司就要宣布他为洁净；他洗净衣服，就洁净了。

现代译 利13:34 第七天，祭司要重新检查患处；如果患处没有蔓延，也没有陷入皮肤，祭司要宣布他在礼仪上是洁净的。他要洗涤衣服，这样，他就洁净了。

当代译 利13:34 第七天，祭司要再察看癣疥，如果癣疥没有蔓延，也没有显得深陷，祭司就要宣布这人为洁净的；他要洗涤衣服，便得到洁净。

文理本 利13:34 届期察之、癣不蔓延、不深入肤、必谓其为洁、其人浣衣成洁、

修订本 利13:34 第七天，祭司要检查疥疮，看哪，疥疮若没有在皮肤上扩散，现象也未深入在皮肤内，祭司就要宣布他为洁净；那人要洗自己的衣服，就洁净了。

KJV 英 利13:34 And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

NIV 英 利13:34 On the seventh day the priest is to examine the itch, and if it has not spread in the skin and appears to be no more than skin deep, the priest shall pronounce him clean. He must wash his clothes, and he will be clean.

主目录 返回顶部

和合本 利13:35 但他得洁净以后，头疥若在皮上发散开了，

拼音版 利13:35 Dàn tā de jiéjìng yǐhòu, tóu jiè ruò zaì pí shàng fāsǎn kāi le,

吕振中 利13:35 但是他得洁净以后，癞疥若在皮上发散开了，

新译本 利13:35 但是他得洁净以后，癞痢若是在皮上蔓延，

现代译 利13:35 但是，洁净后，患处若再蔓延，

当代译 利13:35 不过，倘若在他得洁净以后，癣疥却再蔓延起来，

文理本 利13:35 成洁之后、如癣蔓延于肤、

修订本 利13:35 但他被宣布为洁净后，疥疮若在皮肤上大大扩散，

KJV 英 利13:35 But if the scall spread much in the skin after his cleansing;

NIV 英 利13:35 But if the itch does spread in the skin after he is pronounced clean,

主目录 返回顶部

和合本 利13:36 祭司就要察看他。头疥若在皮上发散，就不必找那黄毛，他是不洁净了。

拼音版 利13:36 Jìsī jiù yào chákàn tā. tóu jiè ruò zaì pí shàng fāsǎn, jiù bù bì zhǎo nà huáng maó, tā shì bù jiéjìng le.

吕振中 利13:36 祭司就要察看他；若见癞疥在皮上发散了，祭司不必找黄毛，他就是不洁净的。

新译本 利13:36 祭司就要察看；如果发现癞痢在皮上蔓延，祭司不必找黄毛，他已经不洁净。

现代译 利13:36 祭司就要再检查他。如果患处真的蔓延了，就不必找变黄的头发或胡须，他显然是不洁净的。

当代译 利13:36 这样，祭司要查看这人，假如癣疥真是在皮肤上蔓延，祭司就不必再找寻黄毛，要宣布他是不洁净的。

文理本 利13:36 祭司察之、若果蔓延、则无庸求其黄毫、其人乃为不洁、

修订本 利13:36 祭司就要检查他。看哪，疥疮若在皮肤上扩散，祭司就不必找黄色的毛，这人是不洁净了。

KJV 英 利13:36 Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

NIV 英 利13:36 the priest is to examine him, and if the itch has spread in the skin, the priest does not need to look for yellow hair; the person is unclean.

主目录 返回顶部

和合本 利13:37 祭司若看头疥已经止住，其间也长了黑毛，头疥已然痊愈，那人是洁净了，就要定他为洁净。

拼音版 利13:37 Jìsī ruò kàn tóu jiè yǐjing zhǐ zhù, qí jiàn ye cháng le hēi maó, tóu jiè yǐ rán quányù, nà rén shì jiéjìng le, jiù yào déng tā wéi jiéjìng.

吕振中 利13:37 若在祭司看来、癞疥已经止住，那里也生了黑毛；癞疥已经好，那人就洁净了；祭司要断他为洁净。

新译本 利13:37 如果祭司认为，癞痢已经止住，那里也长了黑毛；癞痢已经痊愈，那人就洁净了，祭司要宣布他为洁净。

现代译 利13:37 如果认为患处没有蔓延，须发也长出来，患处就算痊愈了；祭司要宣布他在礼仪上是洁净的。

当代译 利13:37 倘若祭司看见癣疥已经停止蔓延，又有黑毛长在上面，那麽，他便已经痊愈，这人是洁净的了；祭司要宣布他是洁净的。

文理本 利13:37 如癣已止、中发黑毫、其癣已愈、其人已洁、必谓其为洁、○

修订本 利13:37 若疥疮在祭司眼前止住了，其上长了黑毛，疥疮就已痊愈了，那人是洁净的，祭司要宣布他为洁净。

KJV 英 利13:37 But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

NIV 英 利13:37 If, however, in his judgment it is unchanged and black hair has grown in it, the itch is healed. He is clean, and the priest shall pronounce him clean.

主目录 返回顶部

和合本 利13:38 无论男女，皮肉上若起了火斑，就是白火斑，

拼音版 利13:38 Wúlùn nánnǚ, pí ròu shàng ruò qǐ le huǒ bān, jiù sì bái huǒ bān,

吕振中 利13:38 「一个男人或女人若皮肉上有了火斑，白的火斑，

新译本 利13:38 “无论男女，皮肉上若是起了斑点，白色的斑点，

现代译 利13:38 无论男女，如果皮肤上有白色的斑点，

当代译 利13:38 不论男女，倘若有人身上长了白火斑，

文理本 利13:38 如男女肤生斑、色白而亮、

修订本 利13:38 "无论男女，身上的皮肤若有斑点，是白色的斑点，

KJV 英 利13:38 If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

NIV 英 利13:38 "When a man or woman has white spots on the skin,

主目录 返回顶部

和合本 利13:39 祭司就要察看。他们肉皮上的火斑若白中带黑，这是皮上发出的白癣，那人是洁净了。

拼音版 利13:39 Jìsī jiù yào chákàn, tāmen ròu pí shàng de huǒ bān ruò bái zhōng daì hēi, zhè shì pí shàng fāchū de bái xuǎn, nà rén shì jiéjìng le.

吕振中 利13:39 祭司就要察看；若见火斑在皮肉上灰白，那就是水泡疹在皮上发作∶那人是洁净的。

新译本 利13:39 祭司就要察看；如果发现斑点在皮肉上呈灰白色，这是皮肤出疹，那人是洁净的。

现代译 利13:39 祭司要检查他。如果斑点是暗白色，这徵象只是皮肤上出疹；这个人在礼仪上是洁净的。

当代译 利13:39 祭司就要察看，如果他身上的火斑呈现淡白色，这只是皮肤上起的湿疹，他是洁净的。

文理本 利13:39 祭司察之、若斑微暗、则属癣疾、发生于肤、其人为洁、○

修订本 利13:39 祭司就要检查，看哪，若皮肤的斑点是暗白色的，这是皮肤长了斑；那人是洁净的。

KJV 英 利13:39 Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

NIV 英 利13:39 the priest is to examine them, and if the spots are dull white, it is a harmless rash that has broken out on the skin; that person is clean.

主目录 返回顶部

和合本 利13:40 人头上的发若掉了，他不过是头秃，还是洁净。

拼音版 利13:40 Rén tóu shàng de fā ruò diào le, tā bù guō shì tóu tū, háishì jiéjìng.

吕振中 利13:40 「一个人的头上若掉了头发，他虽秃头，还是洁净。

新译本 利13:40 “人的头发若是掉下了，只不过是秃头，还是洁净的。

现代译 利13:40 有人掉了头发，无论是头的前部或后部，他是洁净的。

当代译 利13:40 假如有人头发脱落，成为秃头；他仍是洁净的。

文理本 利13:40 如发脱落、则属头童、其人为洁、

修订本 利13:40 "人的头发若掉了，变成秃头，他是洁净的。

KJV 英 利13:40 And the man whose hair is fallen off his head, he is bald; yet is he clean.

NIV 英 利13:40 "When a man has lost his hair and is bald, he is clean.

主目录 返回顶部

和合本 利13:41 他顶前若掉了头发，他不过是顶门秃，还是洁净。

拼音版 利13:41 Tā dǐng qián ruò diào le tóufa, tā bú guò shì dǐng mén tū, háishì jiéjìng.

吕振中 利13:41 若是他头的前面掉了头发，他不过是顶门秃，还是洁净。

新译本 利13:41 人的头顶上若是掉下了头发，只不过是秃额，他还是洁净的。

现代译 利13:41 有人掉了头发，无论是头的前部或后部，他是洁净的。

当代译 利13:41 倘若有人额上的头发脱落，他只是前额光秃，不算是麻疯。

文理本 利13:41 如顶发凋残、则为顸额、其人为洁、

修订本 利13:41 他头顶的前面若掉了头发，以致顶门光秃，他是洁净的。

KJV 英 利13:41 And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

NIV 英 利13:41 If he has lost his hair from the front of his scalp and has a bald forehead, he is clean.

主目录 返回顶部

和合本 利13:42 头秃处或是顶门秃处，若有白中带红的灾病，这就是大麻疯，发在他头秃处或是顶门秃处，

拼音版 利13:42 Tóu tū chǔ huò shì dǐng mén tū chǔ ruò yǒu bái zhōng daì hóng de zāi bìng, zhè jiù shì dàmáfēng fā zaì tā tóu tū chǔ huò shì dǐng mén tū chǔ,

吕振中 利13:42 但是头秃处或是顶门秃处若有白中带红的灾病，那就是麻疯属之病、在头秃处或是顶门秃处在发作。

新译本 利13:42 但是头顶秃处或是额前秃处，若有白中带红的病症，这就是痲风病，在他的头顶秃处或是额前处发作。

现代译 利13:42 但是秃头的地方若出现白中带红的症状，这是麻疯病的病徵。

当代译 利13:42 但假如在秃头或光秃的前额上长出红白色的疮来，便是麻疯在秃头或光秃的前额长出来了。

文理本 利13:42 若头童顸额处发疾、红白相间、此乃癞疾之发于头额者、

修订本 利13:42 头秃处或顶门秃处，若有白中带红的灾病，这就是痲疯长在他的头秃处或顶门秃处。

KJV 英 利13:42 And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

NIV 英 利13:42 But if he has a reddish-white sore on his bald head or forehead, it is an infectious disease breaking out on his head or forehead.

主目录 返回顶部

和合本 利13:43 祭司就要察看。他起的那灾病若在头秃处或是顶门秃处有白中带红的，像肉皮上大麻疯的现象，

拼音版 利13:43 Jìsī jiù yào chákàn, tā qǐ de nà zāi bìng ruò zaì tóu tū chǔ huò shì dǐng mén tū chǔ yǒu bái zhōng daì hóng de, xiàng ròu pí shàng dàmáfēng de xiàn xiàng,

吕振中 利13:43 那么、祭司就要察看；若见在头秃处或是顶门秃处有了白中带红的灾病肿起来，像皮肉上麻疯属之病的现象，

新译本 利13:43 祭司就要察看，如果发现在他头顶秃处或是额前秃处，有白中带红的浮肿病症，像皮肉上痲风病的现象，

现代译 利13:43 祭司要检查他；如果秃头的地方真的有白中带红的症状，

当代译 利13:43 祭司要察看这人；倘若患处的肿疮是红白色的，像别处患麻疯的病徵一样，

文理本 利13:43 祭司察之、若头童顸额处之疾、其色红白相间、如肤生癞疾然、

修订本 利13:43 祭司要检查他，看哪，若头秃处或顶门秃处的灾病肿块白中带红，像身上皮肤痲疯病的现象一样，

KJV 英 利13:43 Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

NIV 英 利13:43 The priest is to examine him, and if the swollen sore on his head or forehead is reddish-white like an infectious skin disease,

主目录 返回顶部

和合本 利13:44 那人就是长大麻疯不洁净的，祭司总要定他为不洁净，他的灾病是在头上。

拼音版 利13:44 Nà rén jiù shì zhǎngdà má fēng, bú jiéjìng de, jìsī zǒng yào déng tā wéi bú jiéjìng, tāde zāi bìng shì zaì tóu shàng.

吕振中 利13:44 那么、他就是患麻疯属之病，他不洁净；祭司总要断他为不洁净；他的灾病是在头上。

新译本 利13:44 那人就是患了痲风病，就不洁净；祭司要宣布他为不洁净，那人头上染了痲风。

现代译 利13:44 祭司要宣布他不洁净，因为他的头患了麻疯病。

当代译 利13:44 这人便是患了麻疯，是不洁净的。祭司要宣布他为不洁净的。

文理本 利13:44 其人乃癞、而为不洁、祭司必谓其不洁、其癞疾在首也、○

修订本 利13:44 那人就是患了痲疯病，是不洁净的。祭司要宣布他为不洁净；他的灾病是生在头上。

KJV 英 利13:44 He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

NIV 英 利13:44 the man is diseased and is unclean. The priest shall pronounce him unclean because of the sore on his head.

主目录 返回顶部

和合本 利13:45 身上有长大麻疯灾病的，他的衣服要撕裂，也要蓬头散发，蒙着上唇，喊叫说：‘不洁净了！不洁净了！’

拼音版 利13:45 Shēnshang yǒu zhǎngdà má fēng zāi bìng de, tāde yīfu yào sī liè, ye yào péng tóu sǎn fā, meng zhe shàng chún, hǎnjiào shuō, bú jiéjìng le, bú jiéjìng le.

吕振中 利13:45 「身上有麻疯属灾病的人、他的衣服要撕裂，头发要蓬散；他要捂着上唇喊叫说∶『我不洁净，不洁净。』

新译本 利13:45 “身上患有痲风病的人，要撕裂自己的衣服，披头散发，遮盖上唇喊叫：‘不洁净！不洁净！’

现代译 利13:45 患了麻疯病的人必须穿撕裂的衣服，要披头散发，遮住脸的下部，喊叫：「不洁净，不洁净！」

当代译 利13:45 患麻疯的人在街上走的时候，应当撕烂衣服，披散头发，蒙着上唇，喊叫说：‘不洁净的！不洁净的！’

文理本 利13:45 凡患癞者、必裂衣散发、掩口自呼曰、污矣、污矣、

修订本 利13:45 "患有痲疯灾病的人，他的衣服要撕裂，也要蓬头散发，遮住上唇，喊着说：'不洁净！不洁净！'

KJV 英 利13:45 And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

NIV 英 利13:45 "The person with such an infectious disease must wear torn clothes, let his hair be unkempt, cover the lower part of his face and cry out, 'Unclean! Unclean!'

主目录 返回顶部

和合本 利13:46 灾病在他身上的日子，他便是不洁净。他既是不洁净，就要独居营外。

拼音版 利13:46 Zāi bìng zaì tā shēnshang de rìzi, tā biàn shì bú jiéjìng, tā jì shì bú jiéjìng, jiù yào dú jū yíng waì.

吕振中 利13:46 尽灾病在他身上的日子，他总是不洁净；他既不洁净，就要独居；住所须要在营外。

新译本 利13:46 在他患病的日子里，他是不洁净的；他既然不洁净，就要独居，住在营外。

现代译 利13:46 在麻疯病没有痊愈以前，他是不洁净的；他必须住在营外，跟别人隔离。

当代译 利13:46 这病一天不好，他仍是不洁净的。他要独自住在营外。

文理本 利13:46 当其患癞时、必为不洁、既已不洁、必独处、在营外、○

修订本 利13:46 灾病还在他身上的时候，他就是不洁净的；既然不洁净，他就要独居，住在营外。"

KJV 英 利13:46 All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

NIV 英 利13:46 As long as he has the infection he remains unclean. He must live alone; he must live outside the camp.

主目录 返回顶部

和合本 利13:47 染了大麻疯灾病的衣服，无论是羊毛衣服、是麻布衣服，

拼音版 利13:47 Rǎn le dàmáfēng zāi bìng de yīfu, wúlùn shì yáng maóyī fú, shì má bù yīfu,

吕振中 利13:47 「染上麻疯属灾病的衣服，无论是羊毛衣服、是麻布衣服，

新译本 利13:47 “染了痲风病的衣服，无论是羊毛衣服或是麻布衣服；

现代译 利13:47 无论是羊毛衣或麻纱衣，是直纱或横纱的，是皮革或皮革的产品，若发霉，

当代译 利13:47 假如衣物上有沾染过麻疯病的迹象，不论衣服是毛质或是麻质，是皮革或是任何用皮革制成的物品，若在其上发现有绿色或红色的迹象，便很可能是麻疯菌，应当拿给祭司看看。

文理本 利13:47 若衣发霉、或毳衣、或枲衣、

修订本 利13:47 "衣服若发霉t了，无论是羊毛衣服、麻布衣服，

KJV 英 利13:47 The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

NIV 英 利13:47 "If any clothing is contaminated with mildew--any woolen or linen clothing,

主目录 返回顶部

和合本 利13:48 无论是在经上、在纬上，是麻布的、是羊毛的，是在皮子上或在皮子作的什么物件上；

拼音版 利13:48 Wúlùn shì zaì jìng shàng, zaì wei shàng, shì má bù de, shì yáng maó de, shì zaì pí zǐ shàng, huò zaì pí zǐ zuò de shénme wùjiàn shàng,

吕振中 利13:48 无论是线条是幅块（或译∶经线上、纬线上），是在麻布上、或羊毛上，是在皮子上或皮子作的任何物件上，

新译本 利13:48 不论是编结的或是纺织的；是麻布的或是羊毛的；是皮子或是皮子做成的任何对象；

现代译 利13:48 无论是羊毛衣或麻纱衣，是直纱或横纱的，是皮革或皮革的产品，若发霉，

当代译 利13:48 假如衣物上有沾染过麻疯病的迹象，不论衣服是毛质或是麻质，是皮革或是任何用皮革制成的物品，若在其上发现有绿色或红色的迹象，便很可能是麻疯菌，应当拿给祭司看看。

文理本 利13:48 或经或纬、或织以枲、或织以毳、或皮、及革制之物、

修订本 利13:48 无论是经线、纬线，是麻布的、羊毛的，是皮革，或是任何皮制的物件；

KJV 英 利13:48 Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

NIV 英 利13:48 any woven or knitted material of linen or wool, any leather or anything made of leather--

主目录 返回顶部

和合本 利13:49 或在衣服上、皮子上，经上、纬上，或在皮子作的什么物件上，这灾病若是发绿，或是发红，是大麻疯的灾病，要给祭司察看。

拼音版 利13:49 Huò zaì yīfu shàng, pí zǐ shàng, jìng shàng, wei shàng, huò zaì pí zǐ zuò de shénme wùjiàn shàng, zhè zāi bìng ruò shì fā lù, huò shì fā hóng, shì dàmáfēng de zāi bìng, yào gei jìsī chákàn.

吕振中 利13:49 这灾病在衣服上或皮子上、在线条上或幅块上（或译∶经线上、或纬线上）、或任何皮子的物件上、若是发绿、或是发红，那就是麻疯属状态的灾病，要给祭司看。

新译本 利13:49 病症若是在衣服或皮子、编结物或纺织物，或任何皮子做成的器具上发绿或发红，那就是发霉（“发霉”与“恶性皮肤病”是同一希伯来字）的现象，要给祭司察看。

现代译 利13:49 这霉若是绿色或红色，就是会蔓延的霉，必须交给祭司检查。

当代译 利13:49 假如衣物上有沾染过麻疯病的迹象，不论衣服是毛质或是麻质，是皮革或是任何用皮革制成的物品，若在其上发现有绿色或红色的迹象，便很可能是麻疯菌，应当拿给祭司看看。

文理本 利13:49 所染之衣皮经纬、革制之物、其色或绿或红、此属癞疾、必示祭司、

修订本 利13:49 若是衣服、皮革、经线、纬线，或是任何皮制的物件呈现绿色或红色，这就是发霉，必须给祭司检查。

KJV 英 利13:49 And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

NIV 英 利13:49 and if the contamination in the clothing, or leather, or woven or knitted material, or any leather article, is greenish or reddish, it is a spreading mildew and must be shown to the priest.

主目录 返回顶部

和合本 利13:50 祭司就要察看那灾病，把染了灾病的物件关锁七天。

拼音版 利13:50 Jìsī jiù yào chákàn nà zāi bìng, bǎ rǎn le zāi bìng de wùjiàn guān suǒ qī tiān.

吕振中 利13:50 祭司要察看那灾病，把染上灾病的物件关闭七天。

新译本 利13:50 祭司要察看那现象，把染了病症之物隔离七天。

现代译 利13:50 祭司要加以检查，把它隔离七天。

当代译 利13:50 祭司要把这染有斑渍的物品隔离七天。

文理本 利13:50 祭司察之、藏所染者、历至七日、

修订本 利13:50 祭司要检查这霉，把发霉的物件隔离七天。

KJV 英 利13:50 And the priest shall look upon the plague, and shut up it that hath the plague seven days:

NIV 英 利13:50 The priest is to examine the mildew and isolate the affected article for seven days.

主目录 返回顶部

和合本 利13:51 第七天，他要察看那灾病，灾病或在衣服上，经上、纬上，皮子上，若发散，这皮子无论当作何用，这灾病是蚕食的大麻疯，都是不洁净了。

拼音版 利13:51 Dì qī tiān, tā yào chákàn nà zāi bìng, zāi bìng huò zaì yīfu shàng, jìng shàng, wei shàng, pí zǐ shàng, ruò fāsǎn, zhè pí zǐ wúlùn dàng zuò hé yòng, zhè zāi bìng shì cán shí de dàmáfēng, dōu shì bú jiéjìng le.

吕振中 利13:51 第七天他要察看那灾病；那灾病若在衣服上、线条上、或幅块上（或译∶经线上、纬线上）、或皮子上、发散了，无论这皮子作什么用的，那灾病就是顽恶性的麻疯属病状；那是不洁净的。

新译本 利13:51 到了第七天，祭司要察看那病症；如果那病症在衣服、编结物、纺织物、皮子，或是任何皮子做成的对象上蔓延，这就是顽恶的霉，那件对象就不洁净了。

现代译 利13:51 第七天，要再检查它。如果霉蔓延了，这东西是不洁净的。

当代译 利13:51 第七天，他要察看那斑渍，倘若斑渍在衣物上蔓延开来，就是恶性麻疯的现象，是不洁净的。

文理本 利13:51 届期察之、若其斑蔓延于衣、或于经纬、或于皮、及革制之物、此属霉毒之癞、乃为不洁、

修订本 利13:51 第七天，他要检查这霉。若霉在衣服上，无论是经线、纬线，或任何用途的皮制物件上扩散，这是侵蚀性的霉，是不洁净的。

KJV 英 利13:51 And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

NIV 英 利13:51 On the seventh day he is to examine it, and if the mildew has spread in the clothing, or the woven or knitted material, or the leather, whatever its use, it is a destructive mildew; the article is unclean.

主目录 返回顶部

和合本 利13:52 那染了灾病的衣服，或是经上、纬上，羊毛上、麻衣上，或是皮子作的什么物件上，他都要焚烧，因为这是蚕食的大麻疯，必在火中焚烧。

拼音版 利13:52 Nà rǎn le zāi bìng de yīfu, huò shì jìng shàng, wei shàng, yáng maó shàng, má yǐ shàng, huò shì pí zǐ zuò de shénme wùjiàn shàng, tā dōu yào fùnshāo, yīnwei zhè shì cán shí de dàmáfēng, bì zaì huǒ zhōng fùnshāo.

吕振中 利13:52 那染上灾病的衣服、或在羊毛上或麻布上的线条或幅块（或译∶经线或纬线）、或是什么皮子的物件、他都要烧，因为这是顽恶性的麻疯属病状，总要将那东西放在火里烧。

新译本 利13:52 染上病症的衣服，无论是编结的或是纺织的，是羊毛或是麻布，或任何皮子做的物件，都要烧掉。因为那是顽恶的霉，所以要用火烧掉。

现代译 利13:52 祭司要把它烧掉，因为它是会蔓延的霉，必须用火烧毁。

当代译 利13:52 不论衣物是编成的，是织成，是羊毛造的，是麻造的，或有任何的皮制物品，倘若发现有这种迹象，一定要把它用火烧掉，因为它有恶性的麻疯菌。

文理本 利13:52 则所染之衣、无论经纬毳枲、及革制之物、必俱焚之、此属霉毒之癞、必爇以火、

修订本 利13:52 发霉的衣服，无论在经线、纬线，羊毛的、麻布的，或是任何皮制物件，都要把它烧掉；因为这是侵蚀性的霉，必须用火焚烧。

KJV 英 利13:52 He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

NIV 英 利13:52 He must burn up the clothing, or the woven or knitted material of wool or linen, or any leather article that has the contamination in it, because the mildew is destructive; the article must be burned up.

主目录 返回顶部

和合本 利13:53 祭司要察看，若灾病在衣服上，经上、纬上或是皮子作的什么物件上，没有发散，

拼音版 利13:53 Jìsī yào chákàn, ruò zāi bìng zaì yīfu shàng, jìng shàng, wei shàng, huò shì pí zǐ zuò de shénme wùjiàn shàng, méiyǒu fāsǎn,

吕振中 利13:53 「祭司察看；若见灾病在衣服上、或线条上或幅块上（或译∶经线上、或纬线上）、或是任何皮子的物件上、并没有发散，

新译本 利13:53 “但如果祭司察看病症，在衣服、编结物、纺织物，或是皮子做的任何对象上，没有蔓延，

现代译 利13:53 但是，祭司检查后若发现这霉没有蔓延，

当代译 利13:53 倘若祭司察看衣物，不论是编成的或是织成的，或是任何皮具，发觉那斑渍没有散开，

文理本 利13:53 祭司察之、如其斑不复蔓延于衣、或于经纬、或于皮革、

修订本 利13:53 祭司检查，看哪，霉若在衣服上，无论是经线、纬线，或在任何的皮制物件上没有扩散，

KJV 英 利13:53 And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

NIV 英 利13:53 "But if, when the priest examines it, the mildew has not spread in the clothing, or the woven or knitted material, or the leather article,

主目录 返回顶部

和合本 利13:54 祭司就要吩咐他们，把染了灾病的物件洗了，再关锁七天。

拼音版 利13:54 Jìsī jiù yào fēnfu tāmen, bǎ rǎn le zāi bìng de wùjiAnxǐ le, zaì guān suǒ qī tiān.

吕振中 利13:54 那么、祭司就要吩咐他们把染上灾病的物件洗净，再关闭七天。

新译本 利13:54 祭司就要吩咐人把它洗净，然后再隔离七天。

现代译 利13:54 他要叫人洗那东西，把它再隔离七天。

当代译 利13:54 这样，祭司就要吩咐他们洗涤染有斑渍的物件，也要把它们多隔离七天。

文理本 利13:54 宜使浣濯、而复藏之、历至七日、

修订本 利13:54 祭司就要吩咐人把发霉的物件洗了，再隔离七天。

KJV 英 利13:54 Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

NIV 英 利13:54 he shall order that the contaminated article be washed. Then he is to isolate it for another seven days.

主目录 返回顶部

和合本 利13:55 洗过以后，祭司要察看，那物件若没有变色，灾病也没有消散，那物件就不洁净，是透重的灾病，无论正面反面，都要在火中焚烧。

拼音版 利13:55 Xǐ guò yǐhòu, jìsī yào chákàn, nà wùjiàn ruò méiyǒu biàn sè, zāi bìng ye méiyǒu xiāo sǎn, nà wùjiàn jiù bú jiéjìng, shì tòu chóng de zāi bìng, wúlùn zhèng miàn fǎn miàn, dōu yào zaì huǒ zhōng fùnshāo.

吕振中 利13:55 洗了以后，祭司要察看那灾病；若见那灾病并没有变态；灾病虽没有发散，那物件还是不洁净∶那是腐蚀性的灾病；无论是反面的掉毛、是正面的掉毛、你总将那物件放在火里烧。

新译本 利13:55 洗净以后，祭司要察看；如果看见那病症没有转变，虽然没有蔓延，那对象仍是不洁净；要用火把它烧掉，因为里外都腐蚀了。

现代译 利13:55 然后，祭司要再检查它；如果霉没有蔓延，却仍然没有变色，这东西还是不洁净的。无论霉是在正面或反面，那东西必须用火烧掉。

当代译 利13:55 物件洗过以后，祭司要再次察看，倘若那斑渍没有变色，虽然没有蔓延，这物件也是不洁净的；你们应该把它烧掉，因为这物件里里外外都被侵蚀了；

文理本 利13:55 浣濯之后、必再察之、若其斑色犹未变、虽未蔓延、亦为不洁、乃属霉毒之癞、无论在表在里、必爇以火、

修订本 利13:55 洗过之后，祭司要检查，看哪，若那霉在他眼前没有变色，霉虽没有扩散，也是不洁净的。这是侵蚀性的灾病，无论是在正面或反面，都要用火焚烧那物件。

KJV 英 利13:55 And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

NIV 英 利13:55 After the affected article has been washed, the priest is to examine it, and if the mildew has not changed its appearance, even though it has not spread, it is unclean. Burn it with fire, whether the mildew has affected one side or the other.

主目录 返回顶部

和合本 利13:56 洗过以后，祭司要察看，若见那灾病发暗，他就要把那灾病从衣服上、皮子上，经上、纬上都撕去。

拼音版 利13:56 Xǐ guò yǐhòu, jìsī yào chákàn, ruò jiàn nà zāi bìng fā àn, tā jiù yào bǎ nà zāi bìng cóng yīfu shàng, pí zǐ shàng, jìng shàng, wei shàng, dōu sī qù.

吕振中 利13:56 祭司察看；若见物件洗了以后、那灾病暗淡了，那么、他就要把那灾病从衣服上或皮子上、从线条上或幅块上（或译∶经线上、或纬线上）都撕去。

新译本 利13:56 “但如果祭司察看的时候，看见它洗净以后，色泽暗淡了，就要把那部分从衣服或是皮子、编结物或纺织物上撕下来。

现代译 利13:56 但是，祭司再检查它的时候，如果发现霉已经消失了，就要把那部份撕下来。

当代译 利13:56 然而，如果祭司发觉那物件经过洗涤以后，上面的斑渍有消褪的迹象，他便应该把那部分从衣物或皮革上撕下来，不论是编成的或是织成的，都要这样行；

文理本 利13:56 既经浣濯、祭司察之、若色微暗、则必裂其衣皮经纬、而去除之、

修订本 利13:56 祭司若检查，看哪，那霉在洗过之后已经褪色，他就要从衣服，皮革，或经线、纬线，把发霉的部分撕去。

KJV 英 利13:56 And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

NIV 英 利13:56 If, when the priest examines it, the mildew has faded after the article has been washed, he is to tear the contaminated part out of the clothing, or the leather, or the woven or knitted material.

主目录 返回顶部

和合本 利13:57 若仍现在衣服上，或是经上、纬上，皮子作的什么物件上，这就是灾病又发了，必用火焚烧那染灾病的物件。

拼音版 利13:57 Ruò réng xiànzaì yīfu shàng, huò shì jìng shàng, wei shàng, pí zǐ zuò de shénme wùjiàn shàng, zhè jiù shì zāi bìng yòu fā le, bì yòng huǒ fùnshāo nà rǎn zāi bìng de wùjiàn.

吕振中 利13:57 若仍现在衣服上或线条上或幅块上（或译∶经线上、或纬线上）、或是任何皮子的物件上，那就是灾病直发作；那染上灾病的物件、你总要放在火里烧。

新译本 利13:57 如果病症再出现在剩下的衣服、编结物、纺织物或任何皮子做的对象上，那就是病症仍然发作，染了病症的对象，要用火烧掉。

现代译 利13:57 以后，霉若再出现，并且再蔓延，物主要用火把那东西烧掉。

当代译 利13:57 如果以后在衣物上再发现那斑渍，这便是旧患重生，他就要把它用火烧掉。

文理本 利13:57 如仍见于衣之经纬、或于皮革、此癞复发、必爇以火、

修订本 利13:57 若霉再出现在衣服上，无论是经线、纬线、或在任何皮制物件上，这就是旧霉复发，必须用火将那发霉的物件焚烧。

KJV 英 利13:57 And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

NIV 英 利13:57 But if it reappears in the clothing, or in the woven or knitted material, or in the leather article, it is spreading, and whatever has the mildew must be burned with fire.

主目录 返回顶部

和合本 利13:58 所洗的衣服，或是经，或是纬，或是皮子作的什么物件，若灾病离开了，要再洗，就洁净了。”

拼音版 利13:58 Suǒ xǐ de yīfu, huò shì jìng, huò shì wei, huò shì pí zǐ zuò de shénme wùjiàn, ruò zāi bìng líkāi le, yào zaì xǐ, jiù jiéjìng le.

吕振中 利13:58 但是你所洗的衣服、或线条或幅块（或译∶经线或纬线）或是任何皮子的物件，若灾病离开了，还要再洗，然后洁净。」

新译本 利13:58 如果病症离开了，经过洗净，剩下的衣服，无论编结的或是纺织的，或任何皮子做的对象，只要再洗一次，就洁净了。”

现代译 利13:58 如果他洗那东西，霉也消失了，他要再洗一次，这样那东西在礼仪上就洁净了。

当代译 利13:58 如果经过一次洗涤以后，斑渍便不再出现，你应该把那物件再洗一次，它便洁净了。”

文理本 利13:58 如衣之经纬、或皮革、既经浣濯、去除其斑、则必再浣、使成为洁、

修订本 利13:58 洗过的衣服，或是经线，纬线，或是任何皮制的物件，若霉已经消失了，仍要再洗，这衣服就洁净了。"

KJV 英 利13:58 And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

NIV 英 利13:58 The clothing, or the woven or knitted material, or any leather article that has been washed and is rid of the mildew, must be washed again, and it will be clean."

主目录 返回顶部

和合本 利13:59 这就是大麻疯灾病的条例。无论是在羊毛衣服上、麻布衣服上，经上、纬上和皮子作的什么物件上，可以定为洁净或是不洁净。

拼音版 利13:59 Zhè jiù shì dàmáfēng zāi bìng de tiaólì, wúlùn shì zaì yáng maóyī fú shàng, má bù yīfu shàng, jìng shàng, wei shàng, hé pí zǐ zuò de shénme wùjiàn shàng, keyǐ déng wéi jiéjìng huò shì bù jiéjìng.

吕振中 利13:59 这是麻疯属状态的灾病的法规，无论是羊毛衣服、或麻布衣服、是线条或幅块（或译∶经线或纬线），要断为洁净或不洁净的标准。

新译本 利13:59 以上是与羊毛衣服或是麻布衣服、编结的或纺织的或任何皮子做的对象有关的发霉律例，可以断定洁净，或是不洁净。

现代译 利13:59 以上是有关衣服发霉的条例。无论是羊毛衣或麻纱衣，是直纱或横纱的，或是皮革产品，凡有发霉的，都要按照这条例决定洁净或不洁净。

当代译 利13:59 这些都是有关衣物或皮革沾染到麻疯菌时，用来鉴定它是否洁净的准则和规矩。

文理本 利13:59 以上所载毳衣枲衣、或经或纬、及革制之物、为癞所染、谓其为洁为不洁其例如此、

修订本 利13:59 这就是衣服发霉的条例。无论是羊毛衣服，麻布衣服，或是经线、纬线，或任何皮制的物件，都按照这条例宣布为洁净或不洁净。

KJV 英 利13:59 This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

NIV 英 利13:59 These are the regulations concerning contamination by mildew in woolen or linen clothing, woven or knitted material, or any leather article, for pronouncing them clean or unclean.


利未记第14章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第14章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利14:1 耶和华晓谕摩西说：

拼音版 利14:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利14:1 永恒主告诉摩西说∶

新译本 利14:1 耶和华对摩西说：

现代译 利14:1 上主把有关麻疯病洁净后的条例颁布给摩西。病人被宣布洁净那一天，人要带他到祭司那里。

当代译 利14:1 以下是主颁给摩西有关麻疯病者痊愈后所应守的规矩：

文理本 利14:1 耶和华谕摩西曰、

修订本 利14:1 耶和华吩咐摩西说：

KJV 英 利14:1 And the LORD spake unto Moses, saying,

NIV 英 利14:1 The LORD said to Moses,

主目录 返回顶部

和合本 利14:2 “长大麻疯得洁净的日子，其例乃是这样：要带他去见祭司，

拼音版 利14:2 Zhǎngdà má fēng de jiéjìng de rìzi, qí lì nǎi shì zhèyàng, yào daì tā qù jiàn jìsī.

吕振中 利14:2 「患麻疯属之病的得洁净的日子、其法规乃是这样∶人要带他去见祭司。

新译本 利14:2 “患痲风病的人得洁净的日子，应守的律例如下：人要带他去见祭司。

现代译 利14:2 上主把有关麻疯病洁净后的条例颁布给摩西。病人被宣布洁净那一天，人要带他到祭司那里。

当代译 利14:2 以下是主颁给摩西有关麻疯病者痊愈后所应守的规矩：

文理本 利14:2 患癞之人成洁之日、亦有其例、必携之诣祭司、

修订本 利14:2 "这是患痲疯病的人得洁净时的条例：要带他到祭司那里，

KJV 英 利14:2 This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

NIV 英 利14:2 "These are the regulations for the diseased person at the time of his ceremonial cleansing, when he is brought to the priest:

主目录 返回顶部

和合本 利14:3 祭司要出到营外察看，若见他的大麻疯痊愈了，

拼音版 利14:3 Jìsī yào chū dào yíng waì chákàn, ruò jiàn tāde dàmáfēng quányù le,

吕振中 利14:3 祭司要出营外，那祭司要察看；若见那麻疯属灾病在患这病者身上已经好了，

新译本 利14:3 祭司要出到营外去察看，祭司若是看见患病的人身上的痲风病已经好了，

现代译 利14:3 祭司要带他到营外检查，如果发现他的病痊愈了，

当代译 利14:3 “祭司要到营外去察看那曾患麻疯的人，倘若看见他的麻疯病已经痊愈了，

文理本 利14:3 祭司至营外察之、见其癞疾已愈、

修订本 利14:3 祭司要出到营外，检查那患痲疯病的人，看哪，他的痲疯灾病已经痊愈了，

KJV 英 利14:3 And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

NIV 英 利14:3 The priest is to go outside the camp and examine him. If the person has been healed of his infectious skin disease,

主目录 返回顶部

和合本 利14:4 就要吩咐人为那求洁净的，拿两只洁净的活鸟和香柏木、朱红色线并牛膝草来。

拼音版 利14:4 Jiù yào fēnfu rén wéi nà qiú jiéjìng de ná liǎng zhǐ jiéjìng de huó niǎo hé xiāng bǎi mù, zhūhóngsē xiàn, bìng niúxī cǎo lái.

吕振中 利14:4 那么、祭司就要吩咐人为那求断为洁净的取两只活活而洁净的鸟、和香柏木、朱红色线跟唇形薄荷。

新译本 利14:4 就要吩咐人为那求洁净的人，拿两只洁净的活鸟、香柏木、朱红色线和牛膝草来。

现代译 利14:4 要吩咐他带两只礼仪上定为洁净的鸟、一块香柏木、一条红线，和一根牛膝草的嫩枝来。

当代译 利14:4 就要吩咐人替这求洁净的人，带两只洁净的鸟，带些香柏木、朱红线和牛膝草来。

文理本 利14:4 则命人为之取生禽二、惟洁是务、亦取香柏、绛缕、牛膝草、

修订本 利14:4 祭司就要吩咐人为那求洁净的人带两只洁净的活鸟和香柏木、朱红色纱，以及牛膝草来。

KJV 英 利14:4 Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

NIV 英 利14:4 the priest shall order that two live clean birds and some cedar wood, scarlet yarn and hyssop be brought for the one to be cleansed.

主目录 返回顶部

和合本 利14:5 祭司要吩咐用瓦器盛活水，把一只鸟宰在上面。

拼音版 利14:5 Jìsī yào fēnfu yòng wǎ qì shèng huó shuǐ, bǎ yī zhǐ niǎo zǎi zaì shàngmian.

吕振中 利14:5 祭司要吩咐人用瓦器盛活水；把其一只鸟宰在活水上面。

新译本 利14:5 祭司要吩咐人用瓦器盛活水，把一只鸟宰杀在上面。

现代译 利14:5 祭司要吩咐人在盛满泉水的陶器盆上杀其中的一只鸟，

当代译 利14:5 祭司要吩咐人在一个盛满新鲜水的陶制器皿上，把其中一只鸟宰了，

文理本 利14:5 以瓦器盛活水、宰一禽于上、

修订本 利14:5 祭司要吩咐用瓦器盛清水，把第一只鸟宰在上面。

KJV 英 利14:5 And the priest shall command that one of the birds be killed in an earthen vessel over running water:

NIV 英 利14:5 Then the priest shall order that one of the birds be killed over fresh water in a clay pot.

主目录 返回顶部

和合本 利14:6 至于那只活鸟，祭司要把它和香柏木、朱红色线并牛膝草，一同蘸于宰在活水上的鸟血中，

拼音版 利14:6 Zhìyú nà zhǐ huó niǎo, jìsī yào bǎ tā hé xiāng bǎi mù, zhūhóngsē xiàn bìng niúxī cǎo yītóng zhàn yú zǎi zaì huó shuǐ shàng de niǎo xuè zhōng,

吕振中 利14:6 至于那只活鸟、祭司要取它，又取香柏木、朱红色线跟唇形薄荷、将这些物品和那只活鸟一同蘸于被宰在活水上的鸟的血中；

新译本 利14:6 至于那只活鸟，祭司要把牠与香柏木、朱红色线和牛膝草一起拿来，把这些物品和活鸟一同蘸于那在活水上宰杀的鸟血中，

现代译 利14:6 同时他要抓住另一只鸟，把它连同香柏木、红线，和牛膝草一起蘸盆里的血。

当代译 利14:6 然后，把另外的一只还活着的鸟，连同香柏木、朱红线和牛膝草一齐蘸在方才宰掉那只鸟的血里。

文理本 利14:6 取彼生禽、及香柏、绛缕、牛膝草、濡于禽血之中、即在活水上所宰者、

修订本 利14:6 至于那只活鸟，祭司要把它和香柏木、朱红色纱，以及牛膝草，一同蘸在宰于清水上的鸟血中。

KJV 英 利14:6 As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

NIV 英 利14:6 He is then to take the live bird and dip it, together with the cedar wood, the scarlet yarn and the hyssop, into the blood of the bird that was killed over the fresh water.

主目录 返回顶部

和合本 利14:7 用以在那长大麻疯求洁净的人身上洒七次，就定他为洁净，又把活鸟放在田野里。

拼音版 利14:7 Yòng yǐ zaì nà zhǎngdà má fēng qiú jiéjìng de rénshēn shàng sǎ qī cì, jiù déng tā wéi jiéjìng, yòu bǎ huó niǎo fàng zaì tiānye lǐ.

吕振中 利14:7 又在那求断为麻疯属之病已得洁净的人身上洒七次，就断他为洁净；再把那只活鸟放在田野里。

新译本 利14:7 然后向那患痲风病求洁净的人身上弹七次，就可以宣布他洁净；又让那只活鸟飞到田野去。

现代译 利14:7 他要在那将被宣布为洁净的病人身上洒血七次，然后宣布他是洁净的。他要放走那只活鸟，让它飞向郊野。

当代译 利14:7 祭司要用鸟血在那麻疯病愈的人身上连弹七次，跟着就宣布他是洁净的；然后就让那活鸟自由地飞走。

文理本 利14:7 以洒患癞欲洁者凡七、而谓其为洁、乃纵生禽于野、

修订本 利14:7 他要向那从痲疯病中得洁净的人身上弹血七次，宣布他为洁净，然后把那活鸟在野地里放走。

KJV 英 利14:7 And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

NIV 英 利14:7 Seven times he shall sprinkle the one to be cleansed of the infectious disease and pronounce him clean. Then he is to release the live bird in the open fields.

主目录 返回顶部

和合本 利14:8 求洁净的人当洗衣服，剃去毛发，用水洗澡，就洁净了。然后可以进营，只是要在自己的帐棚外居住七天。

拼音版 利14:8 Qiú jiéjìng de rén dàng xǐ yīfu, tì qù maó fā, yòng shuǐ xǐzǎo, jiù jiéjìng le, ránhòu keyǐ jìn yíng, zhǐshì yào zaì zìjǐ de zhàngpéng waì jūzhù qī tiān.

吕振中 利14:8 那求断为洁净的人要把衣服洗净，剃去一切毛发，在水中洗澡，就洁净了；然后可以进营，不过要在自己的帐棚外住七天。

新译本 利14:8 那得洁净的人要洗自己的衣服，剃去身上所有的毛发，用水洗澡，就洁净了；然后他可以进营，只是还要在自己的帐幕外住七天。

现代译 利14:8 这个人要洗涤衣服，剃掉所有的毛发，沐浴，然后他在礼仪上就洁净了。他可以进到营里，但是必须在他的帐棚外面先住七天。

当代译 利14:8 那痊愈了的人要洗净自己的衣服，剃去所有的毛发，洗过澡后，就可以回到营里去居住；然而，在七天之内他还是不可进入自己的帐棚。

文理本 利14:8 欲洁之人、必浣衣薙发、以水濯身、得以成洁、后可入营、惟居己幕之外、历至七日、

修订本 利14:8 求洁净的人要洗衣服，剃去所有的毛发，用水洗澡，他就洁净了。然后，他可以进营，不过仍要在自己的帐棚外居住七天。

KJV 英 利14:8 And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

NIV 英 利14:8 "The person to be cleansed must wash his clothes, shave off all his hair and bathe with water; then he will be ceremonially clean. After this he may come into the camp, but he must stay outside his tent for seven days.

主目录 返回顶部

和合本 利14:9 第七天，再把头上所有的头发与胡须、眉毛并全身的毛都剃了；又要洗衣服，用水洗身，就洁净了。

拼音版 利14:9 Dì qī tiān, zaì bǎ tóu shàng suǒyǒude tóufa yǔ hú xū, méi maó, bìng quán shēn de maó, dōu tì le, yòu yào xǐ yīfu, yòng shuǐ xǐ shēn, jiù jiéjìng le.

吕振中 利14:9 第七天、他要把一切毛发都剃去，把头发、胡须和眉毛以及所有的毛都剃去；也要把衣服洗净，在水中洗身，就洁净了。

新译本 利14:9 第七天，他要把身上一切的毛发都剃去；头发、胡须、眉毛和身上一切的毛发都剃去；又要洗衣服，用水洗身，就洁净了。

现代译 利14:9 第七天，他要再剃头，刮胡须，剃掉眉毛和身上所有的毛，又要洗涤衣服，沐浴，然后在礼仪上才算洁净。

当代译 利14:9 到了第七天，他要再次把所有的头发、胡须、眉毛以及一切的毛都剃掉；又要洗澡，把衣服也洗乾净，然后，祭司要正式宣布他是完全痊愈了。

文理本 利14:9 届期、毫发须眉、薙之务尽、浣衣濯身、而后成洁、

修订本 利14:9 到了第七天，他要剃所有的毛发，头发、胡须、眼睛的眉毛，他全身的毛都剃了；然后，他要洗衣服，用水洗身，才洁净了。

KJV 英 利14:9 But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

NIV 英 利14:9 On the seventh day he must shave off all his hair; he must shave his head, his beard, his eyebrows and the rest of his hair. He must wash his clothes and bathe himself with water, and he will be clean.

主目录 返回顶部

和合本 利14:10 第八天，他要取两只没有残疾的公羊羔和一只没有残疾、一岁的母羊羔，又要把调油的细面伊法十分之三为素祭，并油一罗革一同取来。

拼音版 利14:10 Dì bá tiān, tā yào qǔ liǎng zhǐ méiyǒu cánji de gōng yánggāo hé yī zhǐ méiyǒu cánji, yī suì de mǔ yánggāo, yòu yào bǎ tiaó yóu de xì miàn yīfǎ shí fèn zhī sān wèi sù jì, bìng yóu yī luó gé, yītóng qǔ lái.

吕振中 利14:10 「第八天他要取两只完全没有残疾的公羊羔、和一只完全没有残疾一岁以内的母羊羔、也要把调油的细面一伊法的十分之三作为素祭，并把油一罗革一同取来。

新译本 利14:10 “第八天，他要取两只没有残疾的公羊羔和一只没有残疾一岁的母羊羔，又要把调油的细面三公斤作素祭，以及三分之一公升油一同取来。

现代译 利14:10 第八天，他要带来两只没有残缺的小公羊、一只一岁大、没有残缺的小母羊、叁公斤调和着橄榄油的细面粉，和叁分之一公升的橄榄油。

当代译 利14:10 到了第八天，他要带来两只毫无残疾的公羊羔，一只毫无残疾的一岁的母羊羔，作素祭的六点六公升调过油的细面和叁分之一公升的油；

文理本 利14:10 越至八日、必取牡绵羊之羔二、一岁之牝羔一、纯全无疵、细面伊法十分之三、调和以油、又取油一罗革、以为素祭、

修订本 利14:10 "第八天，他要取两只没有残疾的小公羊和一只没有残疾、一岁的小母羊，以及作为素祭的十分之三伊法调了油的细面和一罗革的油。

KJV 英 利14:10 And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

NIV 英 利14:10 "On the eighth day he must bring two male lambs and one ewe lamb a year old, each without defect, along with three-tenths of an ephah of fine flour mixed with oil for a grain offering, and one log of oil.

主目录 返回顶部

和合本 利14:11 行洁净之礼的祭司，要将那求洁净的人和这些东西安置在会幕门口、耶和华面前。

拼音版 利14:11 Xíng jiéjìng zhī lǐ de jìsī yào jiàng nà qiú jiéjìng de rén hé zhèxie dōngxi ānzhì zaì huì mù ménkǒu, Yēhéhuá miànqián.

吕振中 利14:11 行洁净之礼的祭司要将那求断为洁净的人和这些物品、安置在永恒主面前、会棚的出入处。

新译本 利14:11 行洁净礼的祭司领那求洁净的人拿着这些祭物站在会幕门口，耶和华的面前。

现代译 利14:11 祭司要带他和这些祭物到上主的圣幕门口，

当代译 利14:11 替他检验的祭司要把这人和他的祭品带到会幕门口主的面前，献上其中一只公羊羔作赎愆祭，叁分之一公升油作摇祭。

文理本 利14:11 为人行洁礼之祭司、必以欲洁之人及物、置于耶和华前、会幕门外、

修订本 利14:11 宣布洁净的祭司要将那求洁净的人，连同这些东西，安置在耶和华面前，会幕的门口。

KJV 英 利14:11 And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

NIV 英 利14:11 The priest who pronounces him clean shall present both the one to be cleansed and his offerings before the LORD at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 利14:12 祭司要取一只公羊羔献为赎愆祭，和那一罗革油一同作摇祭，在耶和华面前摇一摇。

拼音版 利14:12 Jìsī yào qǔ yī zhǐ gōng yánggāo xiàn wèi shú qiā jì, hé nà yī luó gé yóu yītóng zuò yáo jì, zaì Yēhéhuá miànqián yáo yī yáo.

吕振中 利14:12 祭司要取一只公绵羊羔，献为解罪责祭，又取那一罗革油，将这两样物品做摇献物、摇在永恒主面前。

新译本 利14:12 祭司取一只公羊羔，献作赎愆祭，取三分之一公升油一同献上；祭司把这两样当作摇祭，在耶和华面前摇一摇。

现代译 利14:12 然后献上一只小公羊和叁分之一公升的橄榄油作赎过祭，把这些奉献给上主作特别礼物。

当代译 利14:12 替他检验的祭司要把这人和他的祭品带到会幕门口主的面前，献上其中一只公羊羔作赎愆祭，叁分之一公升油作摇祭。

文理本 利14:12 取一牡羔、献为补过之祭、又取油一罗革、俱摇于耶和华前、以为摇祭、

修订本 利14:12 祭司要取一只小公羊献为赎愆祭，又取一罗革的油，把它们在耶和华面前摇一摇，作为摇祭；

KJV 英 利14:12 And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

NIV 英 利14:12 "Then the priest is to take one of the male lambs and offer it as a guilt offering, along with the log of oil; he shall wave them before the LORD as a wave offering.

主目录 返回顶部

和合本 利14:13 把公羊羔宰于圣地，就是宰赎罪祭牲和燔祭牲之地。赎愆祭要归祭司，与赎罪祭一样，是至圣的。

拼音版 利14:13 Bǎ gōng yánggāo zǎi yú shèng dì, jiù shì zǎi shú zuì jì shēng hé Fánjì shēng zhī dì. shú qiā jì yào guī jìsī, yǔ shú zuì jì yíyàng, shì zhì shèng de.

吕振中 利14:13 他要在宰解罪祭牲和燔祭牲的地方、就是在圣的地方、宰那公绵羊羔；解罪责祭品要给祭司、像解罪祭品一样∶那是至圣的。

新译本 利14:13 他要在圣洁的地方，就是宰杀赎罪祭牲和燔祭牲的地方，宰杀那只公羊羔，因为赎愆祭牲，像赎罪祭牲一样，是至圣的，要归祭司；

现代译 利14:13 他要在圣所宰赎罪祭和烧化祭祭牲的地方宰这只小羊。他必须这样做，因为赎过祭跟赎罪祭一样是归祭司的，是至圣的。

当代译 利14:13 他要在圣所那宰杀赎罪祭牲和燔祭牲的地方宰那公羊羔。像赎罪祭一样，这赎愆祭的祭物要归给祭司；这是最神圣的。

文理本 利14:13 宰羔于圣地、即宰牲为赎罪祭为燔祭之处、补过祭牲归祭司、如赎罪祭牲然、是为至圣、

修订本 利14:13 再把小公羊宰于圣处，就是宰赎罪祭牲和燔祭牲的地方。赎愆祭要归给祭司，与赎罪祭一样，是至圣的。

KJV 英 利14:13 And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

NIV 英 利14:13 He is to slaughter the lamb in the holy place where the sin offering and the burnt offering are slaughtered. Like the sin offering, the guilt offering belongs to the priest; it is most holy.

主目录 返回顶部

和合本 利14:14 祭司要取些赎愆祭牲的血，抹在求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。

拼音版 利14:14 Jìsī yào qǔ xiē shú qiā jì shēng de xuè, mā zaì qiú jiéjìng rén de yòu erchuí shàng hé yòushǒu de dàmuzhǐ shàng, bìng yòu jiǎo de dàmuzhǐ shàng.

吕振中 利14:14 祭司要取些解罪责祭牲的血；抹在求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。

新译本 利14:14 祭司要取些赎愆祭牲的血，抹在得洁净的人的右耳垂上和右手的大拇指上，以及右脚的大拇趾上。

现代译 利14:14 祭司要拿些祭牲的血，把它抹在那要求宣布洁净的人的右耳垂、右手的大拇指，和右脚的大拇指上。

当代译 利14:14 祭司要把一些赎愆祭牲的血涂在那人的右耳垂、右手拇指和右脚拇指上。

文理本 利14:14 祭司必取补过祭牲之血、衅于欲洁者右耳之下垂、及右手之巨擘、右足之将指、

修订本 利14:14 祭司要取一些赎愆祭牲的血，抹在求洁净的人的右耳垂上、右手的大拇指上和右脚的大脚趾上。

KJV 英 利14:14 And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

NIV 英 利14:14 The priest is to take some of the blood of the guilt offering and put it on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.

主目录 返回顶部

和合本 利14:15 祭司要从那一罗革油中取些倒在自己的左手掌里，

拼音版 利14:15 Jìsī yào cóng nà yī luó gé yóu zhōng qǔ xiē dǎo zaì zìjǐ de zuǒshǒu zhǎng lǐ,

吕振中 利14:15 祭司要从那一罗革油之中取出一点儿来，倒在自己的左手掌里；

新译本 利14:15 祭司又从那三分之一公升油中，取出一点来，倒在自己的左掌里；

现代译 利14:15 祭司要倒一些橄榄油在左手心上，

当代译 利14:15 祭司也要从那叁分之一公升油里倒一些在自己的左手掌中，

文理本 利14:15 祭司又取所加之油少许、倾于左掌、

修订本 利14:15 祭司要从那一罗革的油中，取一些倒在自己的左手掌里，

KJV 英 利14:15 And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

NIV 英 利14:15 The priest shall then take some of the log of oil, pour it in the palm of his own left hand,

主目录 返回顶部

和合本 利14:16 把右手的一个指头蘸在左手的油里，在耶和华面前用指头弹七次。

拼音版 利14:16 Bǎ yòushǒu de yī gè zhítou zhàn zaì zuǒshǒu de yóu lǐ, zaì Yēhéhuá miànqián yòng zhítou dàn qī cì.

吕振中 利14:16 把右手的一个指头、蘸在左手掌中的油里，在永恒主面前用指头将油弹七次。

新译本 利14:16 把右手的一个指头，蘸在左掌的油里，在耶和华面前用指头把油弹七次。

现代译 利14:16 用右手的手指蘸那油，在上主面前洒七次。

当代译 利14:16 用一个右手指头蘸在左手掌的油里，在主面前弹油七次。

文理本 利14:16 染以右指、洒于耶和华前凡七、

修订本 利14:16 祭司要用右手指蘸在他左手掌的油里，在耶和华面前用手指弹七次。

KJV 英 利14:16 And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

NIV 英 利14:16 dip his right forefinger into the oil in his palm, and with his finger sprinkle some of it before the LORD seven times.

主目录 返回顶部

和合本 利14:17 将手里所剩的油，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹在赎愆祭牲的血上。

拼音版 利14:17 Jiàng shǒu lǐ suǒ shèng de yóu mā zaì nà qiú jiéjìng rén de yòu erchuí shàng hé yòushǒu de dàmuzhǐ shàng, bìng yòu jiǎo de dàmuzhǐ shàng, jiù shì mā zaì shú qiā jì shēng de xuè shàng.

吕振中 利14:17 手中剩下的油、祭司要抹在那求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上，就是抹在解罪责祭牲的血上。

新译本 利14:17 然后祭司要把手中剩下的油，抹在那得洁净的人的右耳垂上和右手的大拇指上，以及右脚的大拇趾上，就是抹在赎愆祭牲的血上。

现代译 利14:17 他也要拿一些放在左手心上的油和一些祭牲的血抹在那要求宣布洁净的人的右耳垂、右手的大拇指，和右脚的大拇指上。

当代译 利14:17 然后，把剩在手掌上的油抹那人的右耳垂、右手的拇指、右脚的拇指，就是那些涂过赎愆祭牲血的地方。

文理本 利14:17 以余油少许、膏于欲洁者右耳之下垂、及右手之巨擘、右足之将指、在补过祭牲之血上、

修订本 利14:17 祭司要把手掌里剩下的油抹在那求洁净的人的右耳垂上、右手的大拇指上和右脚的大脚趾上，在赎愆祭牲之血抹过的上面。

KJV 英 利14:17 And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

NIV 英 利14:17 The priest is to put some of the oil remaining in his palm on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot, on top of the blood of the guilt offering.

主目录 返回顶部

和合本 利14:18 祭司手里所剩的油，要抹在那求洁净人的头上，在耶和华面前为他赎罪。

拼音版 利14:18 Jìsī shǒu lǐ suǒ shèng de yóu yào mā zaì nà qiú jiéjìng rén de tóu shàng, zaì Yēhéhuá miànqián wèi tā shú zuì.

吕振中 利14:18 祭司要用手中剩下的油、抹在那求断为洁净的人的头上；在永恒主面前为他行除罪礼。

新译本 利14:18 祭司要把手中剩下的油，抹在那得洁净的人的头上；祭司在耶和华面前为他赎罪。

现代译 利14:18 他也要把手心上剩下的油倒在那个人头上。祭司要用这种方法在上主面前为那个人行洁净礼。

当代译 利14:18 祭司要把手掌里剩下来的油抹在那人的头上。这样，祭司便在主面前为他赎了罪。

文理本 利14:18 掌中余油、沃于欲洁者之首、代为赎罪于耶和华前、

修订本 利14:18 祭司手掌里剩下的油要抹在那求洁净的人的头上，祭司就在耶和华面前为他赎罪。

KJV 英 利14:18 And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

NIV 英 利14:18 The rest of the oil in his palm the priest shall put on the head of the one to be cleansed and make atonement for him before the LORD.

主目录 返回顶部

和合本 利14:19 祭司要献赎罪祭，为那本不洁净求洁净的人赎罪，然后要宰燔祭牲。

拼音版 利14:19 Jìsī yào xiàn shú zuì jì, wèi nà ben bù jiéjìng, qiú jiéjìng de rén shú zuì, ránhòu yào zǎi Fánjì shēng,

吕振中 利14:19 祭司要献解罪祭、为那求断为洁净的行除罪礼，免去他的不洁净，然后宰燔祭牲。

新译本 利14:19 祭司要献赎罪祭，为那得洁净的人赎罪，使他脱离污秽，然后宰杀燔祭牲。

现代译 利14:19 接着，祭司要献赎罪祭，并且为那人行洁净礼，然后宰烧化祭的祭牲，

当代译 利14:19 祭司要献上赎罪祭，为那人的不洁赎罪，然后，把燔祭牲宰掉。

文理本 利14:19 祭司乃献赎罪之祭、代欲洁者赎罪、后宰燔祭之牲、

修订本 利14:19 祭司要献赎罪祭，为那从不洁净中得洁净的人赎罪，然后要宰燔祭牲，

KJV 英 利14:19 And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

NIV 英 利14:19 "Then the priest is to sacrifice the sin offering and make atonement for the one to be cleansed from his uncleanness. After that, the priest shall slaughter the burnt offering

主目录 返回顶部

和合本 利14:20 把燔祭和素祭，献在坛上为他赎罪，他就洁净了。

拼音版 利14:20 Bǎ Fánjì hé sù jì xiàn zaì tán shàng, wèi tā shú zuì, tā jiù jiéjìng le.

吕振中 利14:20 要献上燔祭和素祭在祭坛上；为他这样行除罪礼，他就洁净了。

新译本 利14:20 祭司要把燔祭和素祭献在祭坛上，为他赎罪，他就洁净了。

现代译 利14:20 把它和素祭献在祭坛上。祭司要用这方法为那个人行洁净礼，他就洁净了。

当代译 利14:20 祭司要在祭坛上献上燔祭和素祭。这样，他便为那人赎了罪，那人便得到了洁净。

文理本 利14:20 与素祭同献于坛、代为赎罪、其人乃洁、○

修订本 利14:20 祭司要把燔祭和素祭献在坛上，祭司要为他赎罪，他就洁净了。

KJV 英 利14:20 And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

NIV 英 利14:20 and offer it on the altar, together with the grain offering, and make atonement for him, and he will be clean.

主目录 返回顶部

和合本 利14:21 他若贫穷不能预备够数，就要取一只公羊羔作赎愆祭，可以摇一摇，为他赎罪；也要把调油的细面伊法十分之一为素祭，和油一罗革一同取来。

拼音版 利14:21 Tā ruò pínqióng bùnéng yùbeì gòu shù, jiù yào qǔ yī zhǐ gōng yánggāo zuò shú qiā jì, keyǐ yáo yī yáo, wéi tā shú zuì, ye yào bǎ tiaó yóu de xì miàn yīfǎ shí fèn...zhīyī wèi sù jì, hé yóu yī luó gé yītóng qǔ lái.

吕振中 利14:21 「他若贫寒、手头彀不着，就要取一只公绵羊羔做解罪责祭、摇一摇，为他行除罪礼；也要把调油的细面一伊法的十分之一为素祭，并把油一罗革、一同取来；

新译本 利14:21 “但如果他贫穷，经济能力不足，他只要拿一只公绵羊羔作赎愆祭，摇一摇为他赎罪；要把调油的细面一公斤作素祭，和三分之一公升的油一同拿来；

现代译 利14:21 如果那个人贫穷，买不起那麽多祭物，他可以用一只小公羊来作赎过祭，把它献给上主作特别礼物。他只要带一公斤调和着橄榄油的细面粉作素祭，加上叁分之一公升的橄榄油。

当代译 利14:21 但倘若那人穷得负担不起两只羊，他可以献一只公羊羔作赎愆祭，用摇祭的方式献上；他只要献二点二公升调过油的细面和叁分之一公升油作素祭就够了。

文理本 利14:21 如其匮乏、不能得此、则必取牡绵羊羔一、以备摇之、为补过祭、代为赎罪、且以和油之细面、伊法十分之一为素祭、并油一罗革、

修订本 利14:21 "他若贫穷，手头财力不及，就要取一只小公羊作赎愆祭，作摇祭为他赎罪。他也要把作为素祭的十分之一伊法调了油的细面，和一罗革的油，一同取来。

KJV 英 利14:21 And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

NIV 英 利14:21 "If, however, he is poor and cannot afford these, he must take one male lamb as a guilt offering to be waved to make atonement for him, together with a tenth of an ephah of fine flour mixed with oil for a grain offering, a log of oil,

主目录 返回顶部

和合本 利14:22 又照他的力量取两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。

拼音版 利14:22 Yòu zhào tāde lìliang qǔ liǎng zhǐ bānjiū huò shì liǎng zhǐ chú gē, yī zhǐ zuò shú zuì jì, yī zhǐ zuò Fánjì.

吕振中 利14:22 也取两只斑鸠、或是两只雏鸽、就是他手头所彀得着的∶一只作为解罪祭，一只作为燔祭。

新译本 利14:22 又要按他的经济能力，拿两只斑鸠或是两只雏鸽，一只作赎罪祭，一只作燔祭。

现代译 利14:22 他还要带两只鸽子或斑鸠来，一只作赎罪祭，一只作烧化祭。

当代译 利14:22 他又要按自己力量所能负担的，带两只斑鸠或两只雏鸽来，一只献作赎罪祭，另一只作为燔祭。

文理本 利14:22 又取⒒虺攵⑺嫫淞λ艿谩⒁晃曜锛馈⒁晃芗馈�

修订本 利14:22 他又要照手头财力所及，取两只斑鸠或两只雏鸽，一只作赎罪祭，一只作燔祭。

KJV 英 利14:22 And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

NIV 英 利14:22 and two doves or two young pigeons, which he can afford, one for a sin offering and the other for a burnt offering.

主目录 返回顶部

和合本 利14:23 第八天，要为洁净，把这些带到会幕门口、耶和华面前，交给祭司。

拼音版 利14:23 Dì bá tiān, yào wèi jiéjìng, bǎ zhèxie daì dào huì mù ménkǒu, Yēhéhuá miànqián, jiāo gei jìsī.

吕振中 利14:23 第八天他要把这些物品带到永恒主面前、会棚的出入处、交给祭司。

新译本 利14:23 第八天，他为了自己得洁净，要把这些祭物带到会幕门口，耶和华面前，交给祭司。

现代译 利14:23 第八天，就是他要被宣布为洁净的那一天，他要把这些祭物带到圣幕门口，交给祭司。

当代译 利14:23 到了第八天，他要把这些带到会幕门口，交给祭司，是要在洁净自己的礼仪中用的。

文理本 利14:23 越至八日、为其成洁、必以携至会幕门、耶和华前、付与祭司、

修订本 利14:23 第八天，为了使自己洁净，他要把这些祭物带到耶和华面前，在会幕的门口交给祭司。

KJV 英 利14:23 And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

NIV 英 利14:23 "On the eighth day he must bring them for his cleansing to the priest at the entrance to the Tent of Meeting, before the LORD.

主目录 返回顶部

和合本 利14:24 祭司要把赎愆祭的羊羔和那一罗革油一同作摇祭，在耶和华面前摇一摇。

拼音版 利14:24 Jìsī yào bǎ shú qiā jì de yánggāo hé nà yī luó gé yóu yītóng zuò yáo jì, zaì Yēhéhuá miànqián yáo yī yáo.

吕振中 利14:24 祭司要取那做解罪责祭的公绵羊羔、和那一罗革油；将这些物品做摇献物，摇在永恒主面前；

新译本 利14:24 祭司要取那只作赎愆祭的公羊羔和那三分之一公升油；祭司把这些，在耶和华面前摇一摇当作摇祭；

现代译 利14:24 祭司要把赎过祭的小公羊和橄榄油作特别礼物献给上主。

当代译 利14:24 祭司要取出赎愆祭的羊羔和叁分之一公升的油，在主面前献作摇祭。

文理本 利14:24 祭司必取补过祭之羔、与油一罗革、摇于耶和华前、以为摇祭、

修订本 利14:24 祭司要把赎愆祭的羔羊和那一罗革的油一同在耶和华面前摇一摇，作为摇祭。

KJV 英 利14:24 And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

NIV 英 利14:24 The priest is to take the lamb for the guilt offering, together with the log of oil, and wave them before the LORD as a wave offering.

主目录 返回顶部

和合本 利14:25 要宰了赎愆祭的羊羔，取些赎愆祭牲的血，抹在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上。

拼音版 利14:25 Yào zǎi le shú qiā jì de yánggāo, qǔ xiē shú qiā jì shēng de xuè, mā zaì nà qiú jiéjìng rén de yòu erchuí shàng hé yòushǒu de dàmuzhǐ shàng, bìng yòu jiǎo de dàmuzhǐ shàng.

吕振中 利14:25 也要宰那做解罪责祭的公绵羊羔。取些解罪责祭牲的血，抹在那求断为洁净之人的右耳垂上、和右手的大拇指上、跟右脚的大拇趾上。

新译本 利14:25 然后宰杀作赎愆祭的公羊羔，取一些赎愆祭牲的血，抹在那得洁净的人的右耳垂上和右手的大拇指上，以及右脚的大拇趾上。

现代译 利14:25 他要宰那只小羊，拿一些血，抹在那人的右耳垂、右手的大拇指，和右脚的大拇指上。

当代译 利14:25 然后，他要宰了赎愆祭的羊羔；又拿一些赎愆祭牲的血，抹在那人的右耳垂、右手的拇指和右脚的拇指上。

文理本 利14:25 宰羔取血、衅于欲洁者右耳之下垂、及右手之巨擘、右足之将指、

修订本 利14:25 祭司要宰赎愆祭的羔羊，取一些赎愆祭牲的血，抹在那求洁净的人的右耳垂上、右手的大拇指上和右脚的大脚趾上。

KJV 英 利14:25 And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

NIV 英 利14:25 He shall slaughter the lamb for the guilt offering and take some of its blood and put it on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.

主目录 返回顶部

和合本 利14:26 祭司要把些油倒在自己的左手掌里，

拼音版 利14:26 Jìsī yào bǎ xiē yóu dǎo zaì zìjǐ de zuǒshǒu zhǎng lǐ,

吕振中 利14:26 祭司要把些油倒在自己的左手掌里；

新译本 利14:26 祭司要把一些油倒在自己的左掌里；

现代译 利14:26 祭司要倒一些油在左手心上，

当代译 利14:26 祭司也要把一些油倒在自己的左手掌中，

文理本 利14:26 倾油少许于左掌、

修订本 利14:26 祭司要把一些油倒在自己的左手掌里，

KJV 英 利14:26 And the priest shall pour of the oil into the palm of his own left hand:

NIV 英 利14:26 The priest is to pour some of the oil into the palm of his own left hand,

主目录 返回顶部

和合本 利14:27 把左手里的油，在耶和华面前，用右手的一个指头弹七次。

拼音版 利14:27 Bǎ zuǒshǒu lǐ de yóu, zaì Yēhéhuá miànqián, yòng yòushǒu de yī gè zhítou dàn qī cì,

吕振中 利14:27 用右手的一个指头、把左手掌中的油、在永恒主面前弹七次。

新译本 利14:27 用右手的一个指头把左掌中的油，在耶和华面前弹七次。

现代译 利14:27 用右手指蘸油，在上主面前洒七次。

当代译 利14:27 用右手的一个指头，蘸了左手掌中的油，在主面前弹七次。

文理本 利14:27 以右指洒于耶和华前凡七、

修订本 利14:27 祭司要用右手指，把他左手掌里的油在耶和华面前弹七次。

KJV 英 利14:27 And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

NIV 英 利14:27 and with his right forefinger sprinkle some of the oil from his palm seven times before the LORD.

主目录 返回顶部

和合本 利14:28 又把手里的油，抹些在那求洁净人的右耳垂上和右手的大拇指上，并右脚的大拇指上，就是抹赎愆祭之血的原处。

拼音版 利14:28 Yòu bǎ shǒu lǐ de yóu mā xiē zaì nà qiú jiéjìng rén de yòu erchuí shàng hé yòushǒu de dàmuzhǐ shàng, bìng yòu jiǎo de dàmuzhǐ shàng, jiù shì mā shú qiā jì zhī xuè de yuán chǔ.

吕振中 利14:28 将他手掌中的油、抹在那求断为洁净之人的右耳垂上、和右手的大拇指上之、跟右脚的大拇趾上，就是抹在解罪责祭的血那地方。

新译本 利14:28 祭司又要把手中的油，抹在那得洁净的人的右耳垂上和右手的大拇指上，以及右脚的大拇趾上，就是抹了赎愆祭牲的血的地方。

现代译 利14:28 他要用油抹在那人的右耳垂、右手的大拇指，和右脚的大拇指上，就是用赎过祭的血抹过的地方。

当代译 利14:28 然后，再把手掌中的一些油抹在那人的右耳垂、右手的拇指、右脚的拇指上，就是那抹过赎愆祭牲的血的地方。

文理本 利14:28 取油少许、膏于欲洁者右耳之下垂、及右手之巨擘、右足之将指、在补过祭牲之血上、

修订本 利14:28 祭司要把手掌里的油抹一些在那求洁净的人的右耳垂上、右手的大拇指上和右脚的大脚趾上，在赎愆祭牲之血抹过之处的上面。

KJV 英 利14:28 And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

NIV 英 利14:28 Some of the oil in his palm he is to put on the same places he put the blood of the guilt offering--on the lobe of the right ear of the one to be cleansed, on the thumb of his right hand and on the big toe of his right foot.

主目录 返回顶部

和合本 利14:29 祭司手里所剩的油，要抹在那求洁净人的头上，在耶和华面前为他赎罪。

拼音版 利14:29 Jìsī shǒu lǐ suǒ shèng de yóu yào mā zaì nà qiú jiéjìng rén de tóu shàng, zaì Yēhéhuá miànqián wèi tā shú zuì.

吕振中 利14:29 祭司要将手中剩下的油、抹在那求断为洁净的人头上，在永恒主面前为他行除罪礼。

新译本 利14:29 祭司把手中剩下的油，抹在那得洁净的人的头上，在耶和华面前为他赎罪。

现代译 利14:29 他也要把手心上剩下的油倒在那人头上。他要用这种方法在上主面前为那个人行洁净礼。

当代译 利14:29 祭司还要把手掌里剩下来的油抹在那人的头上，在主面前为那人赎罪。

文理本 利14:29 掌中余油、沃于欲洁者之首、代为赎罪于耶和华前、

修订本 利14:29 祭司手掌里剩下的油要抹在那求洁净的人的头上，在耶和华面前为他赎罪。

KJV 英 利14:29 And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

NIV 英 利14:29 The rest of the oil in his palm the priest shall put on the head of the one to be cleansed, to make atonement for him before the LORD.

主目录 返回顶部

和合本 利14:30 那人又要照他的力量献上一只斑鸠或是一只雏鸽，

拼音版 利14:30 Nà rén yòu yào zhào tāde lìliang xiànshang yī zhǐ bānjiū huò shì yī zhǐ chú gē,

吕振中 利14:30 那人要献上一只斑鸠、或是一只雏鸽、就是他手头所彀得着的；

新译本 利14:30 那人就要按着自己的经济能力献上一只斑鸠，或是一只雏鸽。

现代译 利14:30 接着，他要献一只鸽子或斑鸠

当代译 利14:30 然后，祭司要把那人带来的两只斑鸠或两只雏鸽其中的一只献上。

文理本 利14:30 必献弧⒒虺胍弧⑺嫫淞λ艿谩�

修订本 利14:30 那人又要照他手头财力所及，献上斑鸠中的一只或雏鸽中的一只，

KJV 英 利14:30 And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

NIV 英 利14:30 Then he shall sacrifice the doves or the young pigeons, which the person can afford,

主目录 返回顶部

和合本 利14:31 就是他所能办的，一只为赎罪祭，一只为燔祭，与素祭一同献上。祭司要在耶和华面前为他赎罪。”

拼音版 利14:31 Jiù shì tā suǒ néng bàn de, yī zhǐ wèi shú zuì jì, yī zhǐ wèi Fánjì, yǔ sù jì yītóng xiànshang, jìsī yào zaì Yēhéhuá miànqián wèi tā shú zuì.

吕振中 利14:31 他要献上手头所彀得着的；一只作为解罪祭、一只作为燔祭，连素祭一同献上∶祭司要样为那求断为洁净的人在永恒主面前行除罪礼。

新译本 利14:31 他要按着自己的经济能力，献上一只作赎罪祭，一只作燔祭，连同素祭一同献上。祭司要在耶和华面前，为求洁净的人赎罪。

现代译 利14:31 作赎罪祭，另一只作烧化祭，跟素祭一齐献上。祭司要用这种方法在上主面前为那个人行洁净礼。

当代译 利14:31 那人按自己的力量献上一只作为赎罪祭，另一只作为燔祭。祭司应该这样替那人在主面前赎罪。

文理本 利14:31 一为赎罪祭、一为燔祭、与素祭同献、祭司则于耶和华前、代欲洁者赎罪、

修订本 利14:31 照他手头财力所及，一只为赎罪祭，一只为燔祭，与素祭一同献上。祭司就在耶和华面前为他赎罪。

KJV 英 利14:31 Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

NIV 英 利14:31 one as a sin offering and the other as a burnt offering, together with the grain offering. In this way the priest will make atonement before the LORD on behalf of the one to be cleansed."

主目录 返回顶部

和合本 利14:32 这是那有大麻疯灾病的人，不能将关乎得洁净之物预备够数的条例。

拼音版 利14:32 Zhè shì nà yǒu dàmáfēng zāi bìng de rén, bùnéng jiàng guān hū de jiéjìng zhī wù yùbeì gòu shù de tiaólì.

吕振中 利14:32 关于身患麻疯属灾病的人、在求断为洁净的事上、他若手头紧、彀不着豫备正常的祭物、其法规是这样。」

新译本 利14:32 这是关于患了痲风病，但经济能力不足够预备正常洁净礼祭物的人，应守的律例。”

现代译 利14:32 这是那患麻疯病、但买不起洁净礼所该献的祭物的人应该遵行的条例。

当代译 利14:32 这是那些经济能力有限的麻疯病愈者所当守的规矩。”

文理本 利14:32 癞者匮乏、成洁之礼不能全备者、其例若此、○

修订本 利14:32 这是为患痲疯灾病，手头财力不及而求洁净的人所定的条例。"

KJV 英 利14:32 This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

NIV 英 利14:32 These are the regulations for anyone who has an infectious skin disease and who cannot afford the regular offerings for his cleansing.

主目录 返回顶部

和合本 利14:33 耶和华晓谕摩西、亚伦说：

拼音版 利14:33 Yēhéhuá xiǎoyù Móxī, Yàlún shuō,

吕振中 利14:33 永恒主告诉摩西亚伦说∶

新译本 利14:33 耶和华对摩西和亚伦说：

现代译 利14:33 上主向摩西和亚伦

当代译 利14:33 主再对摩西和亚伦说：“你们到了我给你们作产业的迦南地以后，倘若我使那地里某些房屋有麻疯病的迹象，

文理本 利14:33 耶和华谕摩西亚伦曰、

修订本 利14:33 耶和华吩咐摩西和亚伦说：

KJV 英 利14:33 And the LORD spake unto Moses and unto Aaron, saying,

NIV 英 利14:33 The LORD said to Moses and Aaron,

主目录 返回顶部

和合本 利14:34 “你们到了我赐给你们为业的迦南地，我若使你们所得为业之地的房屋中有大麻疯的灾病，

拼音版 利14:34 Nǐmen dào le wǒ cìgei nǐmen wèi yè de Jiānán dì, wǒ ruò shǐ nǐmen suǒ de wéi yè zhī dì de fángwū zhōng yǒu dàmáfēng de zāi bìng,

吕振中 利14:34 「你们进了我所赐给你们为业产的迦南地时候，我若使麻疯属灾病传到你们所得为业产之地的一间房屋，

新译本 利14:34 “你们进了我赐给你们作产业的迦南地的时候，我给你们作产业之地的房屋，如果发霉，

现代译 利14:34 颁布有关房子发霉的条例。（这些条例适用於以色列人进入上主赐给他们作产业的迦南以后。）

当代译 利14:34 主再对摩西和亚伦说：“你们到了我给你们作产业的迦南地以后，倘若我使那地里某些房屋有麻疯病的迹象，

文理本 利14:34 我所赐尔为业之迦南地、迨尔入之、我若使癞污染第宅、

修订本 利14:34 "你们到了我所赐给你们为业的迦南地，我若使你们所得为业之地的房屋发霉t，

KJV 英 利14:34 When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

NIV 英 利14:34 "When you enter the land of Canaan, which I am giving you as your possession, and I put a spreading mildew in a house in that land,

主目录 返回顶部

和合本 利14:35 房主就要去告诉祭司说：‘据我看，房屋中似乎有灾病。’

拼音版 利14:35 Fáng zhǔ jiù yào qù gàosu jìsī shuō, jū wǒ kàn, fángwū zhōng sìhu yǒu zāi bìng.

吕振中 利14:35 那么、那房主就要去告诉祭司说∶据我看，这房屋中似乎有灾病。

新译本 利14:35 房主就要去告诉祭司：‘据我看来，房屋中似乎染了病症。’

现代译 利14:35 任何人发现自己的房子有发霉的现象，必须向祭司报告。

当代译 利14:35 那屋主就应当去告诉祭司说：‘我的房屋里好像有麻疯的迹象。’

文理本 利14:35 其宅主必至祭司、告曰、我观第宅、似有污染、

修订本 利14:35 屋主就要去告诉祭司说：'据我看，房屋似乎发霉了。'

KJV 英 利14:35 And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

NIV 英 利14:35 the owner of the house must go and tell the priest, 'I have seen something that looks like mildew in my house.'

主目录 返回顶部

和合本 利14:36 祭司还没有进去察看灾病以前，就要吩咐人把房子腾空，免得房子里所有的都成了不洁净。然后祭司要进去察看房子。

拼音版 利14:36 Jìsī hái méiyǒu jìn qù chákàn zāi bìng yǐqián, jiù yào fēnfu rén bǎ fángzi téng kòng, miǎndé fángzi lǐ suǒyǒude dōu chéng le bù jiéjìng, ránhòu jìsī yào jìn qù chákàn fángzi.

吕振中 利14:36 祭司还没有进去察看灾病以前，要吩咐人把那房屋腾空，免得房屋里所有的都染着了不洁净；然后祭司才可以进去察看那房屋。

新译本 利14:36 祭司进去察看病症之前，要先吩咐人把房屋搬空，免得房屋里的一切都成了不洁；然后祭司才进去，察看那房屋。

现代译 利14:36 祭司要吩咐人把房子里所有的东西都搬出来，免得房子里面的东西都被宣布为不洁净。东西搬出来后，祭司要进入房子，

当代译 利14:36 祭司要吩咐他们先把房子搬空，然后才进去察看，这样，房子里的一切就不至於全部都成为不洁；这一切办妥了以后，祭司要到房子里去查看。

文理本 利14:36 祭司未入以察、必使空其宅、免宅中所有、俱蒙不洁、嗣后祭司入宅以察、

修订本 利14:36 祭司进去检查这霉之前，要吩咐把屋内的东西全部搬走，免得屋子里所有的东西成为不洁净。然后，祭司要进去检查房屋。

KJV 英 利14:36 Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

NIV 英 利14:36 The priest is to order the house to be emptied before he goes in to examine the mildew, so that nothing in the house will be pronounced unclean. After this the priest is to go in and inspect the house.

主目录 返回顶部

和合本 利14:37 他要察看那灾病，灾病若在房子的墙上有发绿或发红的凹斑纹，现象洼于墙，

拼音版 利14:37 Tā yào chákàn nà zāi bìng, zāi bìng ruò zaì fángzi de qiáng shàng yǒu fà lù huò fà hóng de āo bān wén, xiàn xiàng wā yú qiáng,

吕振中 利14:37 他要察看那灾病；若见灾病在房屋的墙上有了发绿、或发红的凹斑纹，其现象又比墙洼深；

新译本 利14:37 他要察看那病症，如果发现在房屋的墙上有发绿或是发红的腐蚀斑纹，而且有深透入墙的现象；

现代译 利14:37 检查发霉的地方。如果他发现有绿斑点或红斑点侵蚀墙壁，

当代译 利14:37 倘若他看见有红色或绿色的斑渍从墙中透出来，

文理本 利14:37 察时、见其污染有纹、红绿参错、深入于壁、

修订本 利14:37 他要检查这霉，看哪，若屋子墙上的霉有发绿或发红凹入的斑纹，其现象深入墙内，

KJV 英 利14:37 And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

NIV 英 利14:37 He is to examine the mildew on the walls, and if it has greenish or reddish depressions that appear to be deeper than the surface of the wall,

主目录 返回顶部

和合本 利14:38 祭司就要出到房门外，把房子封锁七天。

拼音版 利14:38 Jìsī jiù yào chū dào fáng mén waì, bǎ fángzi fēng suǒ qī tiān.

吕振中 利14:38 那么、祭司就要从房屋里出来、到房门外，把房屋关闭七天。

新译本 利14:38 祭司就要从房屋里出来，到房门外去，把房屋隔离七天。

现代译 利14:38 他要出来，把房子关锁七天。

当代译 利14:38 他便要把屋封闭七天。

文理本 利14:38 祭司必出宅门、扃闭七日、

修订本 利14:38 祭司就要出到屋子的门外，把屋子封锁七天。

KJV 英 利14:38 Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

NIV 英 利14:38 the priest shall go out the doorway of the house and close it up for seven days.

主目录 返回顶部

和合本 利14:39 第七天，祭司要再去察看，灾病若在房子的墙上发散，

拼音版 利14:39 Dì qī tiān, jìsī yào zaì qù chákàn, zāi bìng ruò zaì fángzi de qiáng shàng fāsǎn,

吕振中 利14:39 第七天祭司要再去察看；若见灾病在房屋的墙上发散了，

新译本 利14:39 第七天，祭司要回来察看，如果发现病症在房屋的墙上蔓延，

现代译 利14:39 第七天，他要再回去检查，如果发现霉已经蔓延，

当代译 利14:39 到了第七天，祭司要回来检视一切。倘若那斑渍在墙壁上蔓延，

文理本 利14:39 届期察之、若其污染蔓延于壁、

修订本 利14:39 第七天，祭司要再去检查，看哪，霉若在屋子的墙上扩散，

KJV 英 利14:39 And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

NIV 英 利14:39 On the seventh day the priest shall return to inspect the house. If the mildew has spread on the walls,

主目录 返回顶部

和合本 利14:40 就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净之处；

拼音版 利14:40 Jiù yào fēnfu rén bǎ nà yǒu zāi bìng de shítou wā chūlai, rēng zaì chéng waì bú jiéjìng zhī chǔ.

吕振中 利14:40 那么、祭司就要吩咐人把那有灾病的石头挖出来，扔在城外不洁净的地方；

新译本 利14:40 祭司就要吩咐人把染有病症的石头挖出来，扔在城外不洁净的地方，

现代译 利14:40 就要吩咐人把有霉的石头挪开，要丢在城外不洁净的地方。

当代译 利14:40 祭司就要下令把那些有斑渍的石块拆下来，丢在城外不洁的地方。

文理本 利14:40 则命取其污染之石、掷于邑外不洁之所、

修订本 利14:40 祭司要吩咐把发霉的石头挖出来，扔在城外不洁净之处。

KJV 英 利14:40 Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

NIV 英 利14:40 he is to order that the contaminated stones be torn out and thrown into an unclean place outside the town.

主目录 返回顶部

和合本 利14:41 也要叫人刮房内的四围，所刮掉的灰泥，要倒在城外不洁净之处；

拼音版 利14:41 Ye yào jiào rén guā fáng neì de sìwéi, suǒ guā diào de huīní yào dǎo zaì chéng waì bú jiéjìng zhī chǔ.

吕振中 利14:41 也要叫人刮房屋里面四围，把所刮掉的灰泥倒在城外不洁净的地方；

新译本 利14:41 要刮净房屋里面的四周，把刮下来的灰泥倒在城外不洁净的地方；

现代译 利14:41 然后，他要吩咐人把墙壁上的灰泥刮掉，把它丢在城外不洁净的地方。

当代译 利14:41 他还要叫人把屋内四周刮乾净，刮下来的灰土也要倒在城外不洁的地方。

文理本 利14:41 宅中四周之壁、必加劖削、取其涂泥、倾于邑外不洁之所、

修订本 利14:41 他也要叫人刮屋内的四围，把刮出来的灰泥倒在城外不洁净之处。

KJV 英 利14:41 And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

NIV 英 利14:41 He must have all the inside walls of the house scraped and the material that is scraped off dumped into an unclean place outside the town.

主目录 返回顶部

和合本 利14:42 又要用别的石头，代替那挖出来的石头，要另用灰泥墁房子。

拼音版 利14:42 Yòu yào yòng biéde shítou daìtì nà wā chūlai de shítou, yào Lìng yòng huīní màn fángzi.

吕振中 利14:42 再拿别的石头放进去代替挖出来的石头，然后拿别的灰泥墁那房屋。

新译本 利14:42 拿别的石头放进去代替挖出来的石头，然后用别的灰泥粉刷房屋。

现代译 利14:42 那挪开石头的地方要另用石头补上，墙壁用灰泥重新粉刷。

当代译 利14:42 他们要用别的石块填补那些被拆去的空隙，也要用灰把房子重新粉刷。

文理本 利14:42 取他石以代之、取他泥以涂之、

修订本 利14:42 他们要用别的石头取代挖出来的石头，用别的灰泥涂抹屋子。

KJV 英 利14:42 And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

NIV 英 利14:42 Then they are to take other stones to replace these and take new clay and plaster the house.

主目录 返回顶部

和合本 利14:43 他挖出石头，刮了房子，墁了以后，灾病若在房子里又发现，

拼音版 利14:43 Tā wā chū shítou, guā le fángzi, màn le yǐhòu, zāi bìng ruò zaì fángzi lǐ yòu fāxiàn,

吕振中 利14:43 「他挖了石头、刮了房屋、墁了墙以后，灾病若在房屋里再度发作，

新译本 利14:43 “如果挖出石头，刮了房屋，粉刷了墙以后，病症再次在房屋里出现，

现代译 利14:43 在挪开石头、刮掉灰泥、重新粉刷以后，如果房子再发霉，

当代译 利14:43 可是，假如在拆掉石块，刮掉灰土、重新粉刷以后，斑渍再度出现与蔓延，

文理本 利14:43 去石劖壁、再涂之后、如其污染复发于宅、

修订本 利14:43 "他挖出石头，刮了屋子，涂抹以后，霉若又在屋子里出现，

KJV 英 利14:43 And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

NIV 英 利14:43 "If the mildew reappears in the house after the stones have been torn out and the house scraped and plastered,

主目录 返回顶部

和合本 利14:44 祭司就要进去察看。灾病若在房子里发散，这就是房内蚕食的大麻疯，是不洁净。

拼音版 利14:44 Jìsī jiù yào jìn qù chákàn, zāi bìng ruò zaì fángzi lǐ fāsǎn, zhè jiù shì fáng neì cán shí de dàmáfēng, shì bù jiéjìng.

吕振中 利14:44 那么、祭司就要进去察看；若见灾病房屋里发散了；那就是顽恶性的麻疯属病状在房屋里；那是不洁净的。

新译本 利14:44 祭司就要进去察看；如果发现病症在房屋里有蔓延的现象，这就是房屋里顽恶的发霉现象，那房屋就不洁净了。

现代译 利14:44 祭司要去检查，霉若蔓延了，这房子就不洁净。

当代译 利14:44 祭司就要再来察看一次，倘若他发现斑渍的确在屋内蔓延起来，这就是麻疯菌的侵蚀，房子就成为不洁。

文理本 利14:44 祭司必入而察之、见污染蔓延、此属宅中溃烂之癞、是为不洁、

修订本 利14:44 祭司就要进去检查，看哪，霉若在屋子里扩散，那就是有侵蚀性的霉在屋子里，是不洁净的。

KJV 英 利14:44 Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

NIV 英 利14:44 the priest is to go and examine it and, if the mildew has spread in the house, it is a destructive mildew; the house is unclean.

主目录 返回顶部

和合本 利14:45 他就要拆毁房子，把石头、木头、灰泥都搬到城外不洁净之处。

拼音版 利14:45 Tā jiù yào chāihuǐ fángzi, bǎ shítou, mùtou, huīní dōu bān dào chéng waì bù jiéjìng zhī chǔ.

吕振中 利14:45 那么、他就要把那房屋拆毁，将它的石头、木头和房屋里所有的灰泥都拆掉，搬出城外不洁净的地方。

新译本 利14:45 要把房屋拆毁，把房屋里的石头、木头，以及所有的灰泥都搬到城外不洁净的地方去。

现代译 利14:45 房子要拆掉，把石头、木料、灰泥都搬到城外不洁净的地方丢掉。

当代译 利14:45 这人应该把房子拆掉，石头、梁木和屋内所有的灰土，都要丢到城外不洁的地方去。

文理本 利14:45 必毁其第宅、去其木石涂泥、迁于邑外不洁之所、

修订本 利14:45 他要拆毁屋子，把石头、木料和所有的灰泥都搬到城外不洁净之处。

KJV 英 利14:45 And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

NIV 英 利14:45 It must be torn down--its stones, timbers and all the plaster--and taken out of the town to an unclean place.

主目录 返回顶部

和合本 利14:46 在房子封锁的时候，进去的人必不洁净到晚上。

拼音版 利14:46 Zaì fángzi fēng suǒ de shíhou, jìn qù de rén bì bù jiéjìng dào wǎnshang.

吕振中 利14:46 在关闭房屋的日期内、凡进去的人总会不洁净到晚上。

新译本 利14:46 在房屋被关闭的期间，进去的人必不洁净到晚上。

现代译 利14:46 房子被关锁期间，无论谁进去，谁就不洁净到当天傍晚。

当代译 利14:46 倘若有人走进封闭了的房子，这人便成为不洁，直到晚上。

文理本 利14:46 扃闭之时、人入其宅、必蒙厥污、迨夕乃免、

修订本 利14:46 屋子封锁的任何时候，进去的人必不洁净到晚上。

KJV 英 利14:46 Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

NIV 英 利14:46 "Anyone who goes into the house while it is closed up will be unclean till evening.

主目录 返回顶部

和合本 利14:47 在房子里躺着的必洗衣服；在房子里吃饭的也必洗衣服。

拼音版 利14:47 Zaì fángzi lǐ tǎng zhe de bì xǐ yīfu, zaì fángzi lǐ chī fàn de ye bì xǐ yīfu.

吕振中 利14:47 在房屋里躺着的、要把衣服洗净；在房屋里吃东西的、也要把衣服洗净。

新译本 利14:47 在房屋里睡觉的人，要洗净自己的衣服；在房屋里吃饭的人，也要洗净自己的衣服。

现代译 利14:47 任何人在那房子里躺卧或吃喝都要洗涤衣服。

当代译 利14:47 所有曾在屋内睡觉和吃喝的都要洗净自己的衣服。

文理本 利14:47 寝食于宅者、必浣其衣、

修订本 利14:47 在屋子里躺卧的人必须把衣服洗净，在屋子里吃饭的人也必须把衣服洗净。

KJV 英 利14:47 And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

NIV 英 利14:47 Anyone who sleeps or eats in the house must wash his clothes.

主目录 返回顶部

和合本 利14:48 房子墁了以后，祭司若进去察看，见灾病在房内没有发散，就要定房子为洁净，因为灾病已经消除。

拼音版 利14:48 Fángzi màn le yǐhòu, jìsī ruò jìn qù chákàn, jiàn zāi bìng zaì fáng neì méiyǒu fāsǎn, jiù yào déng fángzi wèi jiéjìng, yīnwei zāi bìng yǐjing xiāo chú.

吕振中 利14:48 「房屋墁了以后、祭司进去察看；若见灾病在房屋里并没有发散，那么、祭司就要断那房屋为洁净，因为灾病已经好了。

新译本 利14:48 “房屋粉刷以后，祭司进去察看，如果看见病症在房屋里没有蔓延，祭司就要宣布那房屋为洁净，因为已经复原了。

现代译 利14:48 房子重新粉刷后，祭司回来检查，如果墙壁不再发霉，他要宣布这房子是洁净的，因为霉已经完全消失。

当代译 利14:48 倘若房子重新粉刷以后，祭司来察看，发觉斑渍没有在房内再度出现，祭司就可以宣布这房子为洁净的。

文理本 利14:48 厥宅再涂之后、祭司入察、见污染不蔓延、则谓其为洁、以其污染已除、

修订本 利14:48 "屋子涂抹了之后，祭司若进去检查，看哪，霉没有在屋内扩散，就要宣布这房屋为洁净，因为霉已经消除了。

KJV 英 利14:48 And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

NIV 英 利14:48 "But if the priest comes to examine it and the mildew has not spread after the house has been plastered, he shall pronounce the house clean, because the mildew is gone.

主目录 返回顶部

和合本 利14:49 要为洁净房子，取两只鸟和香柏木、朱红色线并牛膝草，

拼音版 利14:49 Yào wèi jiéjìng fángzi qǔ liǎng zhǐ diǎo hé xiāng bǎi mù, zhūhóngsē xiàn bìng niúxī cǎo,

吕振中 利14:49 要给房屋除罪污，他要取两只鸟和香柏木、朱红色线跟唇形薄荷。

新译本 利14:49 为了洁净那房屋，祭司要拿两只鸟、香柏木、朱红色线和牛膝草；

现代译 利14:49 他要带来两只鸟、一块香柏木、一条红线，和一根牛膝草的嫩枝，为房子行洁净礼。

当代译 利14:49 为了要洁净这房子，祭司要取两只鸟，带些香柏木、朱红线和牛膝草来，

文理本 利14:49 使宅成洁、必取二禽、与香柏、绛缕、牛膝草、

修订本 利14:49 他要为洁净房屋取两只鸟和香柏木、朱红色纱，以及牛膝草，

KJV 英 利14:49 And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

NIV 英 利14:49 To purify the house he is to take two birds and some cedar wood, scarlet yarn and hyssop.

主目录 返回顶部

和合本 利14:50 用瓦器盛活水，把一只鸟宰在上面，

拼音版 利14:50 Yòng wǎ qì shèng huó shuǐ, bǎ yī zhǐ diǎo zǎi zaì shàngmian,

吕振中 利14:50 要用瓦器盛活水，把一只鸟宰在活水上面；

新译本 利14:50 把一只鸟，在盛着活水的瓦器上宰杀；

现代译 利14:50 他要在盛满泉水的陶器盆上杀了其中的一只鸟，

当代译 利14:50 在一个盛满新鲜水的陶器上宰杀其中的一只鸟。

文理本 利14:50 以瓦器盛活水、宰一禽于上、

修订本 利14:50 用瓦器盛清水，把一只鸟宰在上面。

KJV 英 利14:50 And he shall kill the one of the birds in an earthen vessel over running water:

NIV 英 利14:50 He shall kill one of the birds over fresh water in a clay pot.

主目录 返回顶部

和合本 利14:51 把香柏木、牛膝草、朱红色线并那活鸟，都蘸在被宰的鸟血中与活水中，用以洒房子七次。

拼音版 利14:51 Bǎ xiāng bǎi mù, niúxī cǎo, zhūhóngsē xiàn, bìng nà huó diǎo, dōu zhàn zaì beì zǎi de diǎo xuè zhōng yǔ huó shuǐ zhōng, yòng yǐ sǎ fángzi qī cì.

吕振中 利14:51 又取香柏木、唇形薄荷、朱红色线和那只活鸟、都蘸在被宰的鸟血中与活水中，洒房屋七次。

新译本 利14:51 然后拿香柏木、牛膝草、朱红色线和那只活鸟，都一同蘸在被宰杀的鸟血和活水中，向房屋弹七次。

现代译 利14:51 然后拿香柏木、牛膝草、红线，和另一只活鸟，用它们蘸盆里的血，洒房子七次。

当代译 利14:51 然后，他要把香柏木、牛膝草和朱红线，连同另一只还活着的鸟，蘸在方才宰掉的那只鸟的血里，然后向房子弹血七次。

文理本 利14:51 取香柏、牛膝草、绛缕、生禽、濡于所宰禽之血、及活水中、洒宅凡七、

修订本 利14:51 他要把香柏木、牛膝草、朱红色纱和那一只活鸟，都蘸在被宰的鸟血和清水中，用来弹屋子七次。

KJV 英 利14:51 And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

NIV 英 利14:51 Then he is to take the cedar wood, the hyssop, the scarlet yarn and the live bird, dip them into the blood of the dead bird and the fresh water, and sprinkle the house seven times.

主目录 返回顶部

和合本 利14:52 要用鸟血、活水、活鸟、香柏木、牛膝草并朱红色线，洁净那房子。

拼音版 利14:52 Yào yòng diǎo xuè, huó shuǐ, huó diǎo, xiāng bǎi mù, niúxī cǎo, bìng zhūhóngsē xiàn, jiéjìng nà fángzi.

吕振中 利14:52 他要用鸟血、用活水活鸟和香柏木、唇形薄荷、朱红色线、给那房屋除罪染；

新译本 利14:52 他就用鸟血、活水、活鸟、香柏木、牛膝草和朱红色线，洁净了那房屋；

现代译 利14:52 他要用鸟血、泉水、活鸟、香柏木、牛膝草，和红线为房子行洁净礼。

当代译 利14:52 祭司就这样用鸟血、新鲜水、放生的鸟、香柏木、牛膝草和朱红线洁净了这房子；

文理本 利14:52 以禽血、活水、生禽、香柏、绛缕、牛膝草、使宅成洁、

修订本 利14:52 他要用鸟血、清水、活鸟、香柏木、牛膝草和朱红色纱洁净那房屋。

KJV 英 利14:52 And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

NIV 英 利14:52 He shall purify the house with the bird's blood, the fresh water, the live bird, the cedar wood, the hyssop and the scarlet yarn.

主目录 返回顶部

和合本 利14:53 但要把活鸟放在城外田野里。这样洁净房子（原文作“为房子赎罪”），房子就洁净了。”

拼音版 利14:53 Dàn yào bǎ huó diǎo fàng zaì chéng waì tiānye lǐ. zhèyàng jiéjìng fángzi ( yuánwén zuòwéi fángzi shú zuì ), fángzi jiù jiéjìng le.

吕振中 利14:53 再把那只活鸟放在城外田野里∶他这样给房屋除罪染，房屋就洁净了。」

新译本 利14:53 然后让那只活鸟飞到城外的田野里去；他为房屋赎罪，房屋就洁净了。”

现代译 利14:53 然后，他要把那只活鸟放了，让它飞向郊野。他要用这种方法为房子行洁净礼，房子就洁净了。

当代译 利14:53 然而，他还要把那活鸟放到城外的田野去，这样，他就替那房子赎了罪，使它得到洁净。”

文理本 利14:53 纵生禽于邑外野间、如是代为赎罪、其宅乃洁、○

修订本 利14:53 他要把活鸟在城外野地里放走。他要为房屋赎罪，房屋就洁净了。"

KJV 英 利14:53 But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

NIV 英 利14:53 Then he is to release the live bird in the open fields outside the town. In this way he will make atonement for the house, and it will be clean."

主目录 返回顶部

和合本 利14:54 这是为各类大麻疯的灾病和头疥，

拼音版 利14:54 Zhè shì wèi gè leì dàmáfēng de zāi bìng hé tóu jiè,

吕振中 利14:54 这是关于各类麻疯属灾病的法规，无论是关于癞疥，

新译本 利14:54 以上是有关各种痲风病、癣疥、

现代译 利14:54 以上是有关麻疯病，

当代译 利14:54 以上是有关发现各种麻疯迹象时所应守的规矩，包括沾染到麻疯菌的衣物或房子，皮肤上的肿疮、癣和火斑。

文理本 利14:54 以上所载、癞疾癣疥、

修订本 利14:54 这条例是为痲疯灾病和疥疮，

KJV 英 利14:54 This is the law for all manner of plague of leprosy, and scall,

NIV 英 利14:54 These are the regulations for any infectious skin disease, for an itch,

主目录 返回顶部

和合本 利14:55 并衣服与房子的大麻疯，

拼音版 利14:55 Bìng yīfu yǔ fángzi de dàmáfēng,

吕振中 利14:55 是关于衣服和房屋的麻疯属病状，

新译本 利14:55 衣服和房屋发霉、

现代译 利14:55 皮肤上有肿疱、癣、发炎，也是有关衣服和房子发霉的各种条例。

当代译 利14:55 以上是有关发现各种麻疯迹象时所应守的规矩，包括沾染到麻疯菌的衣物或房子，皮肤上的肿疮、癣和火斑。

文理本 利14:55 或衣或宅之污染、

修订本 利14:55 衣服和房屋发霉，

KJV 英 利14:55 And for the leprosy of a garment, and of a house,

NIV 英 利14:55 for mildew in clothing or in a house,

主目录 返回顶部

和合本 利14:56 以及疖子、癣、火斑所立的条例，

拼音版 利14:56 Yǐjí jiē zǐ, xuǎn, huǒ bān suǒ lì de tiaólì,

吕振中 利14:56 或是关于肿病、或癣、或火斑，

新译本 利14:56 肿瘤、疮癣和火斑的律例；

现代译 利14:56 皮肤上有肿疱、癣、发炎，也是有关衣服和房子发霉的各种条例。

当代译 利14:56 以上是有关发现各种麻疯迹象时所应守的规矩，包括沾染到麻疯菌的衣物或房子，皮肤上的肿疮、癣和火斑。

文理本 利14:56 及红肿疮瘢斑斓、

修订本 利14:56 以及皮肤肿胀、发疹、有斑点等，

KJV 英 利14:56 And for a rising, and for a scab, and for a bright spot:

NIV 英 利14:56 and for a swelling, a rash or a bright spot,

主目录 返回顶部

和合本 利14:57 指明何时为洁净，何时为不洁净。这是大麻疯的条例。

拼音版 利14:57 Zhǐ míng hé shí wéi jiéjìng, hé shí wèi bù jiéjìng. zhè shì dàmáfēng de tiaólì.

吕振中 利14:57 指教人知道什么时候不洁净、什么时候洁净∶关于麻疯属病状的法规是这样。

新译本 利14:57 指示人知道什么时候不洁净，什么时候洁净。这是痲风病的律例。

现代译 利14:57 这些条例要作为决定洁净和不洁净的根据。

当代译 利14:57 根据这些规矩，你们便可以分辨出究竟你们当中是不是真的有麻疯了。

文理本 利14:57 示以洁与不洁、其例若此、

修订本 利14:57 用以分辨何时洁净，何时不洁净。这是痲疯病的条例。

KJV 英 利14:57 To teach when it is unclean, and when it is clean: this is the law of leprosy.

NIV 英 利14:57 to determine when something is clean or unclean. These are the regulations for infectious skin diseases and mildew.


利未记第15章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第15章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利15:1 耶和华对摩西、亚伦说：

拼音版 利15:1 Yēhéhuá duì Móxī, Yàlún shuō,

吕振中 利15:1 永恒主告诉摩西亚伦说∶

新译本 利15:1 耶和华对摩西和亚伦说：

现代译 利15:1 上主吩咐摩西和亚伦

当代译 利15:1 主又吩咐摩西和亚伦去告诉以色列的民众说：

文理本 利15:1 耶和华谕摩西亚伦曰、

修订本 利15:1 耶和华吩咐摩西和亚伦说：

KJV 英 利15:1 And the LORD spake unto Moses and to Aaron, saying,

NIV 英 利15:1 The LORD said to Moses and Aaron,

主目录 返回顶部

和合本 利15:2 “你们晓谕以色列人说：‘人若身患漏症，他因这漏症就不洁净了。

拼音版 利15:2 Nǐmen xiǎoyù Yǐsèliè rén shuō, rén ruò shēn huàn lòu zhēng, tā yīn zhè lòu zhèng jiù bù jiéjìng le.

吕振中 利15:2 「你们要告诉以色列人说∶人若从下身有所洩漏，他所洩漏的就不洁净。

新译本 利15:2 “你们要告诉以色列人，对他们说：如果男子的下体有异常排泄，他的排泄物是不洁净的，

现代译 利15:2 向以色列人颁布下列条例。男子患了性病，无论是长期或偶然的，所排泄的液体是不洁净的。

当代译 利15:2 “倘若有男人患上淋病，他便因这病成为不洁。

文理本 利15:2 告以色列族云、人患白浊、是蒙不洁、

修订本 利15:2 "你们要吩咐以色列人，对他们说：人若身体t患了漏症，他因这症就不洁净了。

KJV 英 利15:2 Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

NIV 英 利15:2 "Speak to the Israelites and say to them: 'When any man has a bodily discharge, the discharge is unclean.

主目录 返回顶部

和合本 利15:3 他患漏症，无论是下流的，是止住的，都是不洁净。

拼音版 利15:3 Tā huàn lòu zhèng, wúlùn shì xià liú de, shì zhǐ zhù de, dōu shì bù jiéjìng.

吕振中 利15:3 在漏症上、他的不洁净是这样∶无论是他下身有洩漏，或是他下身所洩漏的闭住了，都有不洁净存在着。

新译本 利15:3 这异常排泄就使他不洁净；无论下体仍有排泄流出，或是下体的排泄已经止住了，他都是不洁净的。

现代译 利15:3 向以色列人颁布下列条例。男子患了性病，无论是长期或偶然的，所排泄的液体是不洁净的。

当代译 利15:3 不论流或者不流淋液的他都是不洁的。

文理本 利15:3 或淋或凝、俱蒙不洁、

修订本 利15:3 这就是他因漏症而有的不洁净：无论是身体流出液体，或身体已经止住不再有液体，他都是不洁净的。

KJV 英 利15:3 And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

NIV 英 利15:3 Whether it continues flowing from his body or is blocked, it will make him unclean. This is how his discharge will bring about uncleanness:

主目录 返回顶部

和合本 利15:4 他所躺的床都为不洁净；所坐的物也为不洁净。

拼音版 利15:4 Tā suǒ tǎng de chuáng dōu wéi bù jiéjìng, suǒ zuò de wù ye wéi bù jiéjìng.

吕振中 利15:4 患漏症的人所躺的各张床都不洁净；他所坐的各样物件也不洁净。

新译本 利15:4 有异常排泄的人睡过的床，都是不洁净的；他坐过的家具，都必不洁净。

现代译 利15:4 他躺过的床或坐过的东西都是不洁净的。

当代译 利15:4 这患淋病的人所睡过的床和坐过的东西，都是不洁的。

文理本 利15:4 所卧之床、所坐之物、悉为不洁、

修订本 利15:4 那患漏症的人所躺的床都不洁净，所坐的任何东西也不洁净。

KJV 英 利15:4 Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

NIV 英 利15:4 "'Any bed the man with a discharge lies on will be unclean, and anything he sits on will be unclean.

主目录 返回顶部

和合本 利15:5 凡摸那床的，必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:5 Fán mó nà chuáng de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:5 触着他的床的人要把衣服洗净，在水中洗澡，但还是不洁净到晚上。

新译本 利15:5 谁触摸他的床，都要洗净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:5 摸到他的床或

当代译 利15:5 任何人碰到他所睡过的床，坐了他坐过的东西，都要成为不洁直到晚上，那人必须洗净衣物，并且用水洗澡。

文理本 利15:5 扪其床者、必蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:5 凡摸他床的人，要洗衣服，用水洗澡，必不洁净到晚上。

KJV 英 利15:5 And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:5 Anyone who touches his bed must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:6 那坐患漏症人所坐之物的，必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:6 Nà zuò huàn lòu zhèng rén suǒ zuò zhī wù de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:6 坐患漏症的人所坐的物件的、也要把衣服洗净，在水中洗澡，但还是不洁净到晚上。

新译本 利15:6 谁坐了有异常排泄的人所坐过的家具，要洗净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:6 坐他坐过的东西的人必须洗涤衣服，沐浴，但是他仍是不洁净到当天傍晚。

当代译 利15:6 任何人碰到他所睡过的床，坐了他坐过的东西，都要成为不洁直到晚上，那人必须洗净衣物，并且用水洗澡。

文理本 利15:6 坐其座者、必蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:6 人坐了漏症患者坐过的东西，他要洗衣服，用水洗澡，必不洁净到晚上。

KJV 英 利15:6 And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:6 Whoever sits on anything that the man with a discharge sat on must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:7 那摸患漏症人身体的，必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:7 Nà mó huàn lòu zhèng rénshēn tǐ de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:7 触着患漏症的人的身体的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。

新译本 利15:7 触摸了有异常排泄的人的身体，就要洗净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:7 谁摸到了患性病的人，谁就必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。

当代译 利15:7 不论谁碰到这患淋病的人也要成为不洁直到晚上，他要洗净衣服，用水洗澡。

文理本 利15:7 扪其体者、必蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:7 人摸了漏症患者，他要洗衣服，用水洗澡，必不洁净到晚上。

KJV 英 利15:7 And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:7 "'Whoever touches the man who has a discharge must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:8 若患漏症人吐在洁净的人身上，那人必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:8 Ruò huàn lòu zhèng rén tǔ zaì jiéjìng de rénshēn shàng, nà rén bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:8 患漏症的人若吐唾沫在洁净的人身上，那人要把衣服洗净，在水中洗澡，但还是不洁净到晚上。

新译本 利15:8 有异常排泄症的人，若是吐唾沫在洁净的人身上，那人就要洁净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:8 患性病的人若吐口水在洁净的人身上，这人必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。

当代译 利15:8 倘若患淋病的人吐唾沫在一个洁净的人身上，这人便成为不洁直到晚上，他要洗净衣服，用水洗澡。

文理本 利15:8 患白浊者、唾于洁者之身、其人则蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:8 若漏症患者吐唾沫在洁净的人身上，这人要洗衣服，用水洗澡，必不洁净到晚上。

KJV 英 利15:8 And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:8 "'If the man with the discharge spits on someone who is clean, that person must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:9 患漏症人所骑的鞍子也为不洁净。

拼音版 利15:9 Huàn lòu zhèng rén suǒ qí de ān zǐ ye wéi bù jiéjìng.

吕振中 利15:9 患漏症的人所骑的鞍子或坐垫也会不洁净。

新译本 利15:9 有异常排泄的人坐过的鞍，都不洁净。

现代译 利15:9 患性病的人骑过的鞍子或坐过的座位都是不洁净的。

当代译 利15:9 患淋病的人坐过的鞍子也要成为不洁。

文理本 利15:9 患者所乘之鞍、必蒙不洁、

修订本 利15:9 漏症患者所骑的任何鞍子也不洁净。

KJV 英 利15:9 And what saddle soever he rideth upon that hath the issue shall be unclean.

NIV 英 利15:9 "'Everything the man sits on when riding will be unclean,

主目录 返回顶部

和合本 利15:10 凡摸了他身下之物的，必不洁净到晚上；拿了那物的，必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:10 Fán mó le tā shēn xià zhī wù de, bì bù jiéjìng dào wǎnshang, ná le nà wù de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:10 凡触着他身下任何东西的、都不洁净到晚上；携带这些东西的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。

新译本 利15:10 谁触摸他身下任何东西，都不洁净到晚上；拿了这些东西的，要洗净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:10 谁摸到他坐过的东西，谁就不洁净到当天傍晚。

当代译 利15:10 不论谁摸到他所坐过的东西都要成为不洁直到晚上，所有携带这些东西的人都成为不洁直到晚上，他要洗净衣服，用水洗澡。

文理本 利15:10 凡其所御之物、扪之者必蒙不洁、迨夕乃免、负之者亦蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:10 凡摸了他坐过的任何东西，必不洁净到晚上；拿了这些东西的，要洗衣服，用水洗澡，必不洁净到晚上。

KJV 英 利15:10 And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:10 and whoever touches any of the things that were under him will be unclean till evening; whoever picks up those things must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:11 患漏症的人没有用水涮手，无论摸了谁，谁必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:11 Huàn lòu zhèng de rén méiyǒu yòng shuǐ shuàn shǒu, wúlùn mó le shuí, shuí bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:11 患漏症的人若没有用水涮手、无论触着谁，谁总要要把衣服洗净，在水中洗澡，但还是不洁净到晚上。

新译本 利15:11 谁触摸有异常排泄的人，而没有洗手，就要洗净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:11 患性病的人在没有洗手以前摸到谁，谁就必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。

当代译 利15:11 倘若患淋病的人没有洗过手而摸到别人，这人便成为不洁直到晚上，这人要洗净衣服，用水洗澡。

文理本 利15:11 患者不盥手而扪人、其人必蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:11 漏症患者若没有用水冲洗他的手，无论摸了谁，谁就要洗衣服，用水洗澡，必不洁净到晚上。

KJV 英 利15:11 And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:11 "'Anyone the man with a discharge touches without rinsing his hands with water must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:12 患漏症人所摸的瓦器，就必打破；所摸的一切木器，也必用水涮洗。

拼音版 利15:12 Huàn lòu zhèng rén suǒ mó de wà qì jiù bì dǎpò, suǒ mó de yīqiè mù qì ye bì yòng shuǐ shuAnxǐ.

吕振中 利15:12 患漏症的人所触着的瓦器、总要打破，任何木器也要在水中涮洗。

新译本 利15:12 有异常排泄的人摸过的瓦器，必须打碎；他摸过的任何木器，都要用水洗净。

现代译 利15:12 患性病的人摸过的陶器必须摔破，木器必须用水洗刷。

当代译 利15:12 患淋病的人摸过的陶器都要打碎，他摸过的木器都要用水清洗。

文理本 利15:12 扪瓦器必毁、扪木器必洗、

修订本 利15:12 漏症患者所摸的瓦器必要打破；他所摸的一切木器必要用水冲洗。

KJV 英 利15:12 And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

NIV 英 利15:12 "'A clay pot that the man touches must be broken, and any wooden article is to be rinsed with water.

主目录 返回顶部

和合本 利15:13 患漏症的人痊愈了，就要为洁净自己计算七天，也必洗衣服，用活水洗身，就洁净了。

拼音版 利15:13 Huàn lòu zhèng de rén quányù le, jiù yào wèi jiéjìng zìjǐ jìsuàn qī tiān, ye bì xǐ yīfu, yòng huó shuǐ xǐ shēn, jiù jiéjìng le.

吕振中 利15:13 「患漏症的人得了洁净、没有漏症的时候，为了自己的洁净，他要自己算七天，把衣服洗净，在活水中洗身，才洁净。

新译本 利15:13 “有异常排泄的人痊愈的时候，就要为自己得洁净计算七天，洗净自己的衣服，用活水洗身，就洁净了。

现代译 利15:13 患性病的人痊愈后，他必须等七天，然后要洗涤衣服，用泉水沐浴，这样他才算洁净。

当代译 利15:13 假如患淋病的人痊愈了，他应该划出七天作洁净期；把衣服洗净，用新鲜水洗澡。

文理本 利15:13 患者成洁、必计七日、洗涤其衣、以活水濯其身、而后为洁、

修订本 利15:13 "漏症患者的漏症痊愈了，就要为洁净自己计算七天，也要洗衣服，用清水洗身，就洁净了。

KJV 英 利15:13 And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

NIV 英 利15:13 "'When a man is cleansed from his discharge, he is to count off seven days for his ceremonial cleansing; he must wash his clothes and bathe himself with fresh water, and he will be clean.

主目录 返回顶部

和合本 利15:14 第八天，要取两只斑鸠或是两只雏鸽，来到会幕门口、耶和华面前，把鸟交给祭司。

拼音版 利15:14 Dì bá tiān, yào qǔ liǎng zhǐ bānjiū huò shì liǎng zhǐ chú gē, lái dào huì mù ménkǒu, Yēhéhuá miànqián, bǎ niǎo jiāo gei jìsī.

吕振中 利15:14 第八天，他要取两只斑鸠、或是两只雏鸽，来到会棚出入处、永恒主面前，把鸟交给祭司。

新译本 利15:14 第八天，他要带两只斑鸠或是两只雏鸽，来到耶和华面前，在会幕门口交给祭司。

现代译 利15:14 第八天，他要带两只鸽子或斑鸠到上主的圣幕门口，交给祭司。

当代译 利15:14 到了第八天，他要把两只斑鸠或两只雏鸽带到会幕门前，交给祭司；

文理本 利15:14 越至八日、必取⒒虺攵⒅烈突啊⒒崮恢拧⒏队诩浪尽�

修订本 利15:14 第八天，他要带两只斑鸠或两只雏鸽，来到耶和华面前，在会幕门口把鸟交给祭司。

KJV 英 利15:14 And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

NIV 英 利15:14 On the eighth day he must take two doves or two young pigeons and come before the LORD to the entrance to the Tent of Meeting and give them to the priest.

主目录 返回顶部

和合本 利15:15 祭司要献上一只为赎罪祭，一只为燔祭，因那人患的漏症，祭司要在耶和华面前为他赎罪。

拼音版 利15:15 Jìsī yào xiànshang yī zhǐ wéi shú zuì jì, yī zhǐ wèi Fánjì, yīn nà rén huàn de lòu zhèng, jìsī yào zaì Yēhéhuá miànqián wèi tā shú zuì.

吕振中 利15:15 祭司要给献上，一只为解罪祭，一只为燔祭；为了那人的漏症、祭司要在永恒主面前这样为他行除罪礼。

新译本 利15:15 祭司要把牠们献上，一只作赎罪祭，一只作燔祭；祭司因那人的异常排泄，要在耶和华面前为他赎罪。

现代译 利15:15 祭司要把其中一只作赎罪祭献上，把另一只作烧化祭献上。祭司要用这种方法在上主面前为这个人行洁净礼。

当代译 利15:15 祭司要把一只献上作赎罪祭，另一只献上作燔祭。这样，祭司便为这人的淋病在主面前赎了罪。

文理本 利15:15 祭司献之、一为赎罪祭、一为燔祭、缘其所患之疾、为之赎罪于耶和华前、○

修订本 利15:15 祭司要献上一只为赎罪祭，一只为燔祭。祭司要因这人所患的漏症，在耶和华面前为他赎罪。

KJV 英 利15:15 And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

NIV 英 利15:15 The priest is to sacrifice them, the one for a sin offering and the other for a burnt offering. In this way he will make atonement before the LORD for the man because of his discharge.

主目录 返回顶部

和合本 利15:16 人若梦遗，他必不洁净到晚上，并要用水洗全身。

拼音版 利15:16 Rén ruò mèng yí, tā bì bù jiéjìng dào wǎnshang, bìng yào yòng shuǐ xǐ quán shēn.

吕振中 利15:16 「人若梦遗，就要全身在水中洗澡，但还是不洁净到晚上。

新译本 利15:16 “人若是遗精，就要用水把全身洗净，并且不洁净到晚上。

现代译 利15:16 人若有遗精，他必须全身沐浴，但他仍然不洁净到当天傍晚。

当代译 利15:16 倘若有人梦遗，他就成为不洁直到晚上，他要用水洗净全身。

文理本 利15:16 如人梦遗、则蒙不洁、必濯全体、迨夕乃免、

修订本 利15:16 "人若遗精，他要用水洗全身，必不洁净到晚上。

KJV 英 利15:16 And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

NIV 英 利15:16 "'When a man has an emission of semen, he must bathe his whole body with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:17 无论是衣服是皮子，被精所染，必不洁净到晚上，并要用水洗。

拼音版 利15:17 Wúlùn shì yīfu shì pí zǐ, beì jīng suǒ rǎn, bì bù jiéjìng dào wǎnshang, bìng yào yòng shuǐ xǐ.

吕振中 利15:17 无论是衣服、是皮子、被精液所染、都要用水洗净，但还是不洁净到晚上。

新译本 利15:17 无论是衣服或是皮革，被精液染污，都要用水洗净，并且不洁净到晚上。

现代译 利15:17 精液滴在衣服或皮革制的东西上面，必须洗净，但这些东西仍然不洁净到当天傍晚。

当代译 利15:17 那些染有精液的衣物或皮革，都要成为不洁直到晚上；这些都要用水洗净。

文理本 利15:17 或衣或皮、为精所玷、俱蒙不洁、当浣以水、迨夕乃免、

修订本 利15:17 无论是衣服或皮革，若沾染了精液，要用水洗净，必不洁净到晚上。

KJV 英 利15:17 And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

NIV 英 利15:17 Any clothing or leather that has semen on it must be washed with water, and it will be unclean till evening.

主目录 返回顶部

和合本 利15:18 若男女交合，两个人必不洁净到晚上，并要用水洗澡。

拼音版 利15:18 Ruò nánnǚ jiāo hé, liǎng gèrén bì bù jiéjìng dào wǎnshang, bìng yào yòng shuǐ xǐzǎo.

吕振中 利15:18 女人呢，若男人和她同寝而交合，两人都要在水中洗澡，但他们还是不洁净到晚上。

新译本 利15:18 至于女人，男人若是与她同睡性交，两人都要用水洗澡，并且不洁净到晚上。

现代译 利15:18 男女性交后必须沐浴，但他们仍然不洁净到当天傍晚。

当代译 利15:18 倘若男女交合，他们两人都要成为不洁直到晚上，他们要用水洗澡。

文理本 利15:18 男女媾精、俱蒙不洁、必濯其身、迨夕乃免、○

修订本 利15:18 女人，若有男人与她同寝，沾染了精液，二人要用水洗澡，必不洁净到晚上。"

KJV 英 利15:18 The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

NIV 英 利15:18 When a man lies with a woman and there is an emission of semen, both must bathe with water, and they will be unclean till evening.

主目录 返回顶部

和合本 利15:19 女人行经，必污秽七天，凡摸她的，必不洁净到晚上。

拼音版 利15:19 Nǚrén xíng jìng, bì wūhuì qī tiān, fán mó tāde, bì bù jiéjìng dào wǎnshang.

吕振中 利15:19 「女人呢，若有所洩漏，而她身上所洩漏的是经血，那么、她就有月经污秽七天；凡触着她的就不洁净到晚上。

新译本 利15:19 “如果女人身上排泄的是经血，她必污秽七天；摸她的，都不洁净到晚上。

现代译 利15:19 女子在月经期间，七天不洁净。摸她的人不洁净到当天傍晚。

当代译 利15:19 女人在月经后七天之内，要因行经而成为不洁；触摸她的，都要成为不洁直到晚上。

文理本 利15:19 妇行癸流血、必蒙不洁、计至七日、凡扪之者、必蒙不洁、迨夕乃免、

修订本 利15:19 "女人月经期间，有血从体内流出，她必不洁净七天；凡摸她的，必不洁净到晚上。

KJV 英 利15:19 And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

NIV 英 利15:19 "'When a woman has her regular flow of blood, the impurity of her monthly period will last seven days, and anyone who touches her will be unclean till evening.

主目录 返回顶部

和合本 利15:20 女人在污秽之中，凡她所躺的物件都为不洁净；所坐的物件也都不洁净。

拼音版 利15:20 Nǚrén zaì wūhuì zhī zhōng, fán tā suǒ tǎng de wùjiàn dōu wèi bù jiéjìng, suǒ zuò de wùjiàn ye dōu bù jiéjìng.

吕振中 利15:20 在月经污秽中、凡她所躺的东西、都不洁净；凡她所坐的东西、也都不洁净。

新译本 利15:20 在她污秽的时期，她躺过的东西，都不洁净；她坐过的东西，也都不洁净。

现代译 利15:20 她在经期内坐过或躺过的东西都不洁净。

当代译 利15:20 在这期间之内，她所躺卧过和坐过的地方都是不洁的。

文理本 利15:20 妇不洁时、所寝之床、所坐之物、必蒙不洁、

修订本 利15:20 在不洁净期间，女人所躺的东西都不洁净，所坐的任何东西也不洁净。

KJV 英 利15:20 And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

NIV 英 利15:20 "'Anything she lies on during her period will be unclean, and anything she sits on will be unclean.

主目录 返回顶部

和合本 利15:21 凡摸她床的，必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:21 Fán mó tā chuáng de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:21 凡触着她的床的、要把衣服洗净，在水中洗澡，但还是不洁净到晚上。

新译本 利15:21 触摸她的床的，都要洗净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:21 摸她的床或坐她坐过的东西的人必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。

当代译 利15:21 倘若人碰到她所睡过的床，都要成为不洁直到晚上，那人要洗涤衣服，用水洗澡。

文理本 利15:21 扪其床者、必蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:21 凡摸她床的，要洗衣服，用水洗澡，必不洁净到晚上；

KJV 英 利15:21 And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:21 Whoever touches her bed must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:22 凡摸她所坐什么物件的，必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:22 Fán mó tā suǒ zuò shénme wùjiàn de, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:22 凡触着她所坐的任何物件的、总要把衣服洗净，在水中洗净，但还是不洁净到晚上。

新译本 利15:22 触摸她坐过的任何家具，都要洗净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:22 摸她的床或坐她坐过的东西的人必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。

当代译 利15:22 倘若人摸到她坐过的地方，也要成为不洁直到晚上，他要清洗衣物，用水洗澡。

文理本 利15:22 扪其座者、必蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:22 凡摸她坐过的东西的，要洗衣服，用水洗澡，必不洁净到晚上；

KJV 英 利15:22 And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:22 Whoever touches anything she sits on must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:23 在女人的床上，或在她坐的物上，若有别的物件，人一摸了，必不洁净到晚上。

拼音版 利15:23 Zaì nǚrén de chuáng shàng, huò zaì tā zuò de wù shàng, ruò yǒu biéde wùjiàn, rén yī mó le, bì bù jiéjìng dào wǎnshang.

吕振中 利15:23 那物件若在那女人床上、或在那女人所坐的物件上，触着它的、就不洁净到晚上。

新译本 利15:23 在女人的床上，或是在她坐过的家具上，如果有别的东西，人摸了它，就不洁净到晚上。

现代译 利15:23 摸她的床或坐她坐过的东西的人必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。

当代译 利15:23 不论是她所坐的床或甚麽东西，碰到的人都要成为不洁直到晚上。

文理本 利15:23 在床及座之物、凡扪之者、必蒙不洁、迨夕乃免、

修订本 利15:23 不论是床，或她坐过的东西，人摸了，必不洁净到晚上。

KJV 英 利15:23 And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

NIV 英 利15:23 Whether it is the bed or anything she was sitting on, when anyone touches it, he will be unclean till evening.

主目录 返回顶部

和合本 利15:24 男人若与那女人同房，染了她的污秽，就要七天不洁净；所躺的床也为不洁净。

拼音版 利15:24 Nánrén ruò yǔ nà nǚrén tóngfáng, rǎn le tāde wūhuì, jiù yào qī tiān bù jiéjìng, suǒ tǎng de chuáng ye wéi bù jiéjìng.

吕振中 利15:24 男人若和那女人亲密地同寝，染着她的月经污秽，就不洁净七天；凡他所躺的床都不洁净。

新译本 利15:24 男人若是与那女人同睡，染上她的污秽，就不洁净七天；他躺过的床都不洁净。

现代译 利15:24 男子若跟经期内的女子性交，他就感染了那女子的不洁净，要不洁净七天；他躺的床也是不洁净的。

当代译 利15:24 倘若有人与她同房，染上她行经期内的不洁之物，这人便要不洁七天，他所躺卧过的床都要成为不洁。

文理本 利15:24 若与斯妇同寝、染其污蔑、必蒙不洁、历至七日、其人所寝之床、亦为不洁、○

修订本 利15:24 男人若和这女人同寝，沾了她的不洁净，就不洁净七天，所躺的床也都不洁净。

KJV 英 利15:24 And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

NIV 英 利15:24 "'If a man lies with her and her monthly flow touches him, he will be unclean for seven days; any bed he lies on will be unclean.

主目录 返回顶部

和合本 利15:25 女人若在经期以外患多日的血漏，或是经期过长，有了漏症，她就因这漏症不洁净，与她在经期不洁净一样。

拼音版 利15:25 Nǚrén ruò zaì jìng qī yǐwaì huàn duō rì de xuè lòu, huò shì jìng qī guò cháng, yǒu le lòu zhèng, tā jiù yīn zhè lòu zhèng bù jiéjìng, yǔ tā zaì jìng qī bù jiéjìng yíyàng.

吕振中 利15:25 「女人不在月经污秽期内、若患着厉害的血漏许多日子，或是在月经污秽期外、患着血漏；那么、尽血漏的日子、她的不洁净、就像月经污秽的日子一样。

新译本 利15:25 “女人若是在月经污秽期以外，血漏多日；或是月经污秽期过长，患有血漏症；她在这些血漏的日子是不洁净的，好像她在月经污秽的日子不洁净一样。

现代译 利15:25 女子在经期以外流血几天，或经期不顺，继续流血，在流血期间跟在经期内一样，她是不洁净的。

当代译 利15:25 倘若有妇人在经期过后仍然行经，或是在不正常的时期行经，这样，她要因这些成为不洁，正如在经期之内不洁一样。

文理本 利15:25 妇行癸之前、患痭多日、或行癸之后患痭、俱蒙不洁、患痭之时、皆为不洁、如行癸之时然、

修订本 利15:25 "女人若在经期之外仍然流血多日，或是经期过长，她在流血的一切日子都不洁净，和她在经期的日子不洁净一样。

KJV 英 利15:25 And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

NIV 英 利15:25 "'When a woman has a discharge of blood for many days at a time other than her monthly period or has a discharge that continues beyond her period, she will be unclean as long as she has the discharge, just as in the days of her period.

主目录 返回顶部

和合本 利15:26 她在患漏症的日子所躺的床，所坐的物都要看为不洁净，与她月经的时候一样。

拼音版 利15:26 Tā zaì huàn lòu zhèng de rìzi suǒ tǎng de chuáng, suǒ zuò de wù dōu yào kàn wéi bù jiéjìng, yǔ tā yuè jìng de shíhou yíyàng.

吕振中 利15:26 尽她血漏的日子、凡她所躺的床、她都要看为月经污秽的床一样；凡她所坐的物件、都不洁净，像月经污秽之不洁净一样。

新译本 利15:26 她在血漏症的日子躺过的床，都像她在月经污秽时的床一样；她所坐过的家具，都不洁净，像月经污秽的时候一样。

现代译 利15:26 在这段期间她躺过的床，坐过的东西都是不洁净的。

当代译 利15:26 在流不洁之物的期间内，她所躺卧过的床、坐过的地方都要成为不洁，像她行经时一样。

文理本 利15:26 患痭之日、所寝之床、所坐之物、必蒙不洁、如行癸之日然、

修订本 利15:26 在流血的日子，她所躺的床、所坐的任何东西都不洁净，和在月经期间不洁净一样。

KJV 英 利15:26 Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

NIV 英 利15:26 Any bed she lies on while her discharge continues will be unclean, as is her bed during her monthly period, and anything she sits on will be unclean, as during her period.

主目录 返回顶部

和合本 利15:27 凡摸这些物件的，就为不洁净，必不洁净到晚上，并要洗衣服，用水洗澡。

拼音版 利15:27 Fán mó zhèxie wùjiàn de, jiù wéi bù jiéjìng, bì bù jiéjìng dào wǎnshang, bìng yào xǐ yīfu, yòng shuǐ xǐzǎo.

吕振中 利15:27 凡触着这些东西的就不洁净；他要把衣服洗净，在水中洗澡，但还是不洁净到晚上。

新译本 利15:27 触摸这些东西的，都不洁净；要洗净自己的衣服，用水洗澡，并且不洁净到晚上。

现代译 利15:27 摸到这些东西的人就不洁净；他必须洗涤衣服，沐浴，但他仍然不洁净到当天傍晚。

当代译 利15:27 不论谁碰到她的床或坐过的地方，都要成为不洁直到晚上；那人要清洗衣服，用水洗澡。

文理本 利15:27 凡扪斯物者、必蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利15:27 凡摸这些东西的，就不洁净；他要洗衣服，用水洗澡，必不洁净到晚上。

KJV 英 利15:27 And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

NIV 英 利15:27 Whoever touches them will be unclean; he must wash his clothes and bathe with water, and he will be unclean till evening.

主目录 返回顶部

和合本 利15:28 女人的漏症若好了，就要计算七天，然后才为洁净。

拼音版 利15:28 Nǚrén de lòu zhèng ruò hǎo le, jiù yào jìsuàn qī tiān, ránhòu cái wéi jiéjìng.

吕振中 利15:28 女人若得洁净、没有漏症，她总要自己算七天，然后才洁净。

新译本 利15:28 女人的血漏若是洁净了，她要计算七天，然后就洁净了。

现代译 利15:28 她的血停止后必须等七天才算洁净。

当代译 利15:28 经期完毕七天之后，她便洁净了。

文理本 利15:28 厥痭既止、必计七日、然后为洁、

修订本 利15:28 这女人的血漏若痊愈了，就要计算七天，然后才洁净。

KJV 英 利15:28 But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

NIV 英 利15:28 "'When she is cleansed from her discharge, she must count off seven days, and after that she will be ceremonially clean.

主目录 返回顶部

和合本 利15:29 第八天，要取两只斑鸠或是两只雏鸽，带到会幕门口给祭司。

拼音版 利15:29 Dì bá tiān, yào qǔ liǎng zhǐ bānjiū huò shì liǎng zhǐ chú gē, daì dào huì mù ménkǒu gei jìsī.

吕振中 利15:29 第八天她要取两只斑鸠、或是两只雏鸽，带到会棚的出入处的，交给祭司。

新译本 利15:29 第八天，她要拿两只斑鸠或两只雏鸽，带到会幕门口，交给祭司。

现代译 利15:29 第八天，她要带两只鸽子或斑鸠到上主的圣幕门口，交给祭司。

当代译 利15:29 到了第八天，她要把两只斑鸠或两只雏鸽带到会幕门口，交给祭司。

文理本 利15:29 越至八日、必取⒒虺攵⒅粱崮幻拧⒏队诩浪尽�

修订本 利15:29 第八天，她要取两只斑鸠或两只雏鸽，带到会幕门口祭司那里。

KJV 英 利15:29 And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

NIV 英 利15:29 On the eighth day she must take two doves or two young pigeons and bring them to the priest at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 利15:30 祭司要献一只为赎罪祭，一只为燔祭，因那人血漏不洁，祭司要在耶和华面前为她赎罪。

拼音版 利15:30 Jìsī yào xiàn yī zhǐ wéi shú zuì jì, yī zhǐ wéi Fánjì, yīn nà rén xuè lòu bù jié, jìsī yào zaì Yēhéhuá miànqián wéi tā shú zuì.

吕振中 利15:30 祭司要献一只为解罪祭，一只为燔祭；为了那人不洁净之漏症，祭司要在永恒主面前这样为她行除罪礼。

新译本 利15:30 祭司要献一只作赎罪祭，一只作燔祭；祭司要在耶和华面前，因那妇人血漏的不洁，为她赎罪。

现代译 利15:30 祭司把其中一只作赎罪祭献上，把另一只作烧化祭献上。祭司要用这种方法在上主面前为她行洁净礼。

当代译 利15:30 祭司要把一只献作赎罪祭，另一只献作燔祭。这样，祭司便为她所流出的不洁之物，在主面前赎了罪。

文理本 利15:30 祭司献之、一为赎罪祭、一为燔祭、缘其患痭不洁、为之赎罪于耶和华前、

修订本 利15:30 祭司要献一只为赎罪祭，一只为燔祭。祭司要因这女人血漏的不洁净，在耶和华面前为她赎罪。

KJV 英 利15:30 And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

NIV 英 利15:30 The priest is to sacrifice one for a sin offering and the other for a burnt offering. In this way he will make atonement for her before the LORD for the uncleanness of her discharge.

主目录 返回顶部

和合本 利15:31 你们要这样使以色列人与他们的污秽隔绝，免得他们玷污我的帐幕，就因自己的污秽死亡。’”

拼音版 利15:31 Nǐmen yào zhèyàng shǐ Yǐsèliè rén yǔ tāmende wūhuì géjué, miǎndé tāmen diànwū wǒde zhàngmù, jiù yīn zìjǐ de wūhuì sǐwáng.

吕振中 利15:31 「你们要这样使以色列人和他们的不洁净隔离，免得他们使我的帐幕、那在他们中间的帐幕、蒙不洁，而他们就因自己的不洁净而死亡。」

新译本 利15:31 “你们要这样叫以色列人远离他们的不洁，免得他们玷污我在他们中间的会幕，他们就因自己的不洁而死亡。”

现代译 利15:31 上主吩咐摩西要用这种方法使以色列人不犯不洁净的条例，免得他们玷污了他们营中的圣幕。他们玷污圣幕一定死亡。

当代译 利15:31 你们应当使以色列人远离污秽，免得他们因为玷污了我的会幕而死亡。”

文理本 利15:31 如是区别以色列族、使离污蔑、免玷我幕、陷于死亡、○

修订本 利15:31 "你们要使以色列人与他们的不洁净隔离，免得他们玷污我在他们中间的帐幕，因自己的不洁净死亡。"

KJV 英 利15:31 Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

NIV 英 利15:31 "'You must keep the Israelites separate from things that make them unclean, so they will not die in their uncleanness for defiling my dwelling place, which is among them.'"

主目录 返回顶部

和合本 利15:32 这是患漏症和梦遗而不洁净的，

拼音版 利15:32 Zhè shì huàn lòu zhèng hé mèng yí ér bù jiéjìng de,

吕振中 利15:32 这是关于患漏症者的法规，关于那有精液从身上洩出、因而不洁净的，

新译本 利15:32 以上是关于因为异常排泄和遗精，成为不洁净，

现代译 利15:32 以上的条例是有关男子患性病或遗精、

当代译 利15:32 以上是为那些因淋病、梦遗、行经或流不洁之物而成为不洁，与不洁的女人同房的人所立的规矩。

文理本 利15:32 凡男患白浊及梦遗、致蒙厥污、

修订本 利15:32 这条例是为漏症患者或遗精而不洁净者，

KJV 英 利15:32 This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

NIV 英 利15:32 These are the regulations for a man with a discharge, for anyone made unclean by an emission of semen,

主目录 返回顶部

和合本 利15:33 并有月经病的和患漏症的，无论男女，并人与不洁净女人同房的条例。

拼音版 利15:33 Bìng yǒu yuè jìng bìng de hé huàn lòu zhèng de, wúlùn nánnǚ, bìng rén yǔ bù jiéjìng nǚrén tóngfáng de tiaólì.

吕振中 利15:33 关于在污秽期中有月经病的，关于男性或女性患漏症的，以及关于男人和不洁净女人同寝的法规。

新译本 利15:33 以及患病污秽的妇女和患血漏的男女，还有男人与不洁净的女人同睡的律例。

现代译 利15:33 女子在经期间流血，以及男子跟不洁净的女子性交等各种条例。

当代译 利15:33 以上是为那些因淋病、梦遗、行经或流不洁之物而成为不洁，与不洁的女人同房的人所立的规矩。

文理本 利15:33 女患行癸之疾、或患淋之男女、或与不洁之妇同寝者、其例若此、

修订本 利15:33 女人经期的不洁，男女患漏症，以及男人与不洁净女人同寝而立的。

KJV 英 利15:33 And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

NIV 英 利15:33 for a woman in her monthly period, for a man or a woman with a discharge, and for a man who lies with a woman who is ceremonially unclean.


利未记第16章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第16章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利16:1 亚伦的两个儿子近到耶和华面前死了。死了之后，耶和华晓谕摩西说：

拼音版 利16:1 Yàlún de liǎng gè érzi jìn dào Yēhéhuá miànqián sǐ le. sǐ le zhī hòu, Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利16:1 亚伦的两个儿子走近永恒主面前、死了∶死了之后，永恒主告诉摩西，说∶

新译本 利16:1 亚伦的两个儿子走近耶和华面前而死亡以后，耶和华对摩西说：

现代译 利16:1 亚伦的两个儿子因向上主献凡俗的香火被杀以后，上主对摩西说：

当代译 利16:1 亚伦的两个儿子在主面前死了以后，

文理本 利16:1 亚伦二子诣耶和华前而死、

修订本 利16:1 亚伦的两个儿子靠近耶和华面前，死了。他们死后，耶和华吩咐摩西；

KJV 英 利16:1 And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

NIV 英 利16:1 The LORD spoke to Moses after the death of the two sons of Aaron who died when they approached the LORD.

主目录 返回顶部

和合本 利16:2 “要告诉你哥哥亚伦，不可随时进圣所的幔子内，到柜上的施恩座前，免得他死亡，因为我要从云中显现在施恩座上。

拼音版 利16:2 Yào gàosu nǐ gēge Yàlún, bùke suí shí jìn shèng suǒ de mànzǐ neì, dào jǔ shàng de shī ēn zuò qián, miǎndé tā sǐwáng, yīnwei wǒ yào cóng yún zhōng xiǎnxiàn zaì shī ēn zuò shàng.

吕振中 利16:2 「要告诉你哥哥亚伦不可随时进至圣所帷帐以内、到柜上的除罪盖前，免得死亡，因为我要在云中显现于除罪盖上。

新译本 利16:2 “你要告诉你的哥哥亚伦，不可随时进入圣所的幔子里面，到约柜上的施恩座，免得他死亡，因为我在施恩座上的彩云中显现。

现代译 利16:2 「要告诉你哥哥亚伦，他只能在指定的时间内进入幔子后面的至圣所，否则他一定死亡，因为我就在至圣所里、在约柜的盖子上的云朵中显现。

当代译 利16:2 主对摩西说：“告诉你的哥哥亚伦，吩咐他不可以任意走进圣所的幔子内、约柜上面的施恩座前，免得他死亡；因为我要在云彩中显现在施恩座上。

文理本 利16:2 厥后耶和华谕摩西曰、告尔兄亚伦云、圣所帘内、法匮施恩座前、毋频入之、免其死亡、缘我必乘云见于施恩座上、

修订本 利16:2 耶和华对摩西说："你要吩咐你哥哥亚伦，不可随时进入圣所的幔子内、到柜盖t前，免得他死亡，因为我在柜盖上的云中显现。

KJV 英 利16:2 And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

NIV 英 利16:2 The LORD said to Moses: "Tell your brother Aaron not to come whenever he chooses into the Most Holy Place behind the curtain in front of the atonement cover on the ark, or else he will die, because I appear in the cloud over the atonement cover.

主目录 返回顶部

和合本 利16:3 亚伦进圣所，要带一只公牛犊为赎罪祭，一只公绵羊为燔祭。

拼音版 利16:3 Yàlún jìn shèng suǒ, yào daì yī zhǐ gōngniú dú wéi shú zuì jì, yī zhǐ gōng miányáng wéi Fánjì.

吕振中 利16:3 亚伦进至圣所要带着以下这些祭牲∶一只牛、是小公牛、为解罪祭，一只公绵羊为燔祭。

新译本 利16:3 亚伦进入圣所时要带一头公牛犊作赎罪祭，一只公绵羊作燔祭。

现代译 利16:3 他必须献上一头小公牛作赎罪祭，一只公绵羊作烧化祭，然后才可以进入至圣所。」

当代译 利16:3 亚伦进入圣所的时候，要带一只作赎罪祭的公牛和一只献作燔祭的公绵羊。

文理本 利16:3 亚伦欲入圣所、必奉牡犊一为赎罪祭、牡绵羊一为燔祭、

修订本 利16:3 亚伦进圣所要带这些：一头公牛犊为赎罪祭，一只公绵羊为燔祭。

KJV 英 利16:3 Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

NIV 英 利16:3 "This is how Aaron is to enter the sanctuary area: with a young bull for a sin offering and a ram for a burnt offering.

主目录 返回顶部

和合本 利16:4 要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布冠冕；这都是圣服。他要用水洗身，然后穿戴。

拼音版 利16:4 Yào chuān shàng xìmábù shèng neì paó, bǎ xìmábù kùzi chuān zaì shēnshang, yào shù xìmábù daìzi, tóu daì xìmábù guānmiǎn, zhè dōu shì shèng fú. tā yào yòng shuǐ xǐ shēn, ránhòu chuāndaì.

吕振中 利16:4 他要穿上细麻布的圣内袍，也要把细麻布的裤子穿在身上，要用细麻布长腰带束腰，也要将细麻布的礼冠戴上∶这些都是圣的衣服。他要在水中洗身，然后穿戴上。」

新译本 利16:4 他要穿上细麻布的圣内袍，也要把细麻布的裤子穿在身上，腰束细麻布的带子，头戴细麻布礼冠；这些就是圣衣。他要先用水洗身，然后才穿上圣衣。

现代译 利16:4 接着，上主颁布下列的指示。亚伦进入至圣所前必须沐浴，穿上祭司礼服：穿麻纱做的袍子和短裤，系上麻纱的腰带，戴麻纱做的礼冠。

当代译 利16:4 他要用水沐浴，然后穿上圣洁的细麻内袍，细麻裤子，用细麻腰带束腰，并且戴上细麻礼冠。这些都是圣洁的衣物，

文理本 利16:4 衣为圣之枲衣、著枲裈、束枲绅、冠枲冠、此乃圣服、当濯其身、而后服之、

修订本 利16:4 他要穿上细麻布圣内袍，把细麻布裤子穿在身上，腰束细麻布带子，头戴细麻布礼冠；这些都是圣服。他要用水洗身，然后穿上圣服。

KJV 英 利16:4 He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

NIV 英 利16:4 He is to put on the sacred linen tunic, with linen undergarments next to his body; he is to tie the linen sash around him and put on the linen turban. These are sacred garments; so he must bathe himself with water before he puts them on.

主目录 返回顶部

和合本 利16:5 要从以色列会众取两只公山羊为赎罪祭，一只公绵羊为燔祭。

拼音版 利16:5 Yào cóng Yǐsèliè huì zhòng qǔ liǎng zhǐ gōng shānyáng wéi shú zuì jì, yī zhǐ gōng miányáng wéi Fánjì.

吕振中 利16:5 「他要从以色列人的会众取两只公山羊为解罪祭，一只公绵羊为燔祭。

新译本 利16:5 他要从以色列的会众中，取两只公山羊作赎罪祭，一只公绵羊作燔祭。

现代译 利16:5 以色列全体会众要把献祭的祭牲交给亚伦：两只公山羊作赎罪祭，一只公绵羊作烧化祭。

当代译 利16:5 他也要从以色列会众中取两只公山羊作为赎愆祭，一只公绵羊作为燔祭。

文理本 利16:5 由以色列会众、取牡山羊二为赎罪祭、牡绵羊一为燔祭、

修订本 利16:5 他要从以色列会众中取两只公山羊为赎罪祭，一只公绵羊为燔祭。

KJV 英 利16:5 And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

NIV 英 利16:5 From the Israelite community he is to take two male goats for a sin offering and a ram for a burnt offering.

主目录 返回顶部

和合本 利16:6 亚伦要把赎罪祭的公牛奉上，为自己和本家赎罪。

拼音版 利16:6 Yàlún yào bǎ shú zuì jì de gōngniú fèng shàng, wéi zìjǐ hé ben jia shú zuì.

吕振中 利16:6 亚伦要把为自己做解罪祭的公牛献上，为本身和本家行除罪礼。

新译本 利16:6 亚伦为自己的罪献上作赎罪祭的公牛，为自己和家人赎罪，

现代译 利16:6 他必须为自己和他的家属献上一头公牛作赎罪祭。

当代译 利16:6 亚伦要先献上公牛作赎罪祭，为自己和自己的一家赎罪。

文理本 利16:6 亚伦献犊、为己与其家赎罪、

修订本 利16:6 "亚伦要把他自己赎罪祭的公牛献上，为自己和家人赎罪；

KJV 英 利16:6 And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

NIV 英 利16:6 "Aaron is to offer the bull for his own sin offering to make atonement for himself and his household.

主目录 返回顶部

和合本 利16:7 也要把两只公山羊安置在会幕门口、耶和华面前，

拼音版 利16:7 Ye yào bǎ liǎng zhǐ gōng shānyáng ānzhì zaì huì mù ménkǒu, Yēhéhuá miànqián,

吕振中 利16:7 他要使两只公山羊安置站在会棚的出入处、永恒主面前。

新译本 利16:7 然后把两只公山羊牵来，放在会幕门口，耶和华的面前；

现代译 利16:7 然后，他要带那两只公山羊到上主的圣幕门口。

当代译 利16:7 他也要把两只公山羊带到会幕门口，放在主的面前，

文理本 利16:7 以山羊二、置于会幕门、在耶和华前、

修订本 利16:7 也要把两只公山羊牵到耶和华面前，安置在会幕的门口。

KJV 英 利16:7 And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

NIV 英 利16:7 Then he is to take the two goats and present them before the LORD at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 利16:8 为那两只羊拈阄：一阄归与耶和华，一阄归与阿撒泻勒。

拼音版 利16:8 Wéi nà liǎng zhǐ yáng niānjiū, yī jiū guīyǔ Yēhéhuá, yī jiū guīyǔ a sǎ xiè lè.

吕振中 利16:8 然后为那两只山羊拈阄，拈一只归永恒主，一只归阿撒泻勒（或译∶一只完全放去。或译∶一只完全除去）。

新译本 利16:8 亚伦要为这两只山羊抽签：一签归耶和华，另一签归阿撒泻勒（“阿撒泻勒”是希伯来文音译，这字原意不能确定）。

现代译 利16:8 他要在那里抽签，一签写「归给上主」，另一签写「归给阿撒泻勒」。

当代译 利16:8 为它们抽签决定哪一只应该归给主，哪一只应该放到远处。

文理本 利16:8 缘二山羊掣签、一归耶和华、一归阿撒泻勒、

修订本 利16:8 亚伦要为那两只山羊抽签，一签归给耶和华，一签归给阿撒泻勒。

KJV 英 利16:8 And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

NIV 英 利16:8 He is to cast lots for the two goats--one lot for the LORD and the other for the scapegoat.

主目录 返回顶部

和合本 利16:9 亚伦要把那拈阄归与耶和华的羊，献为赎罪祭；

拼音版 利16:9 Yàlún yào bǎ nà niānjiū guīyǔ Yēhéhuá de yáng xiàn wéi shú zuì jì,

吕振中 利16:9 亚伦要把那只拈归与永恒主的公山羊供献为解罪祭。

新译本 利16:9 亚伦要把那抽签归耶和华的山羊，献作赎罪祭。

现代译 利16:9 亚伦要把抽中「归给上主」那签的公山羊献上作赎罪祭，

当代译 利16:9 然后，亚伦要把那只抽中归给主的公山羊献上作赎罪祭；

文理本 利16:9 必以所掣归耶和华之羊、献为赎罪祭、

修订本 利16:9 亚伦要把那抽中归给耶和华的山羊牵来献为赎罪祭，

KJV 英 利16:9 And Aaron shall bring the goat upon which the LORD's lot fell, and offer him for a sin offering.

NIV 英 利16:9 Aaron shall bring the goat whose lot falls to the LORD and sacrifice it for a sin offering.

主目录 返回顶部

和合本 利16:10 但那拈阄归与阿撒泻勒的羊，要活着安置在耶和华面前，用以赎罪，打发人送到旷野去，归与阿撒泻勒。

拼音版 利16:10 Dàn nà niānjiū guīyǔ a sǎ xiè lè de yáng yào huó zhe ānzhì zaì Yēhéhuá miànqián, yòng yǐ shú zuì, dǎfa rén sòng dào kuàngye qù, guīyǔ a sǎ xiè lè.

吕振中 利16:10 至于那只拈归阿撒泻勒的公山羊、他却要使它活活地站在永恒主面前，好在它身上（或译∶为它）行除罪染，然后放它到旷野去归阿撒泻勒。

新译本 利16:10 至于那抽签归阿撒泻勒的山羊，却要活活地摆在耶和华面前，用来赎罪，然后叫人把牠送到旷野，归阿撒泻勒。

现代译 利16:10 把抽中「归给阿撒泻勒」那签的另一只公山羊活生生献给上主，然后放它到旷野去归给阿撒泻勒，为人民赎罪。

当代译 利16:10 又要用另一只在主面前存活的公山羊来赎罪，把它放到远远的荒野去。

文理本 利16:10 以所掣归阿撒泻勒之羊、生置耶和华前、用以赎罪、后释于旷野、俾归阿撒泻勒、

修订本 利16:10 至于抽中归给阿撒泻勒的山羊，却要活着安放在耶和华面前，用以赎罪，然后送到旷野去，归给阿撒泻勒。

KJV 英 利16:10 But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

NIV 英 利16:10 But the goat chosen by lot as the scapegoat shall be presented alive before the LORD to be used for making atonement by sending it into the desert as a scapegoat.

主目录 返回顶部

和合本 利16:11 亚伦要把赎罪祭的公牛牵来宰了，为自己和本家赎罪。

拼音版 利16:11 Yàlún yào bǎ shú zuì jì de gōngniú qiā lái zǎi le, wéi zìjǐ hé ben jia shú zuì.

吕振中 利16:11 「亚伦要把那为自己做解罪祭的公牛献上，为本身和本家行除罪礼；他要把那为自己做解罪祭的公牛宰了。

新译本 利16:11 “亚伦要先为自己献上作赎罪祭的公牛，为自己和家人赎罪，他要把那为自己作赎罪祭的公牛宰杀。

现代译 利16:11 亚伦为自己和他的家属献上公牛作赎罪祭的时候，

当代译 利16:11 亚伦要把赎罪祭的公牛宰掉献上，为自己和自己的一家赎罪，

文理本 利16:11 乃奉赎罪之犊、宰之、为己及家赎罪、

修订本 利16:11 "亚伦要把他自己赎罪祭的公牛献上，为自己和家人赎罪，他要宰作自己赎罪祭的公牛。

KJV 英 利16:11 And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

NIV 英 利16:11 "Aaron shall bring the bull for his own sin offering to make atonement for himself and his household, and he is to slaughter the bull for his own sin offering.

主目录 返回顶部

和合本 利16:12 拿香炉，从耶和华面前的坛上盛满火炭；又拿一捧捣细的香料，都带入幔子内。

拼音版 利16:12 Ná xiāng lú, cóng Yēhéhuá miànqián de tán shàng shèng mǎn huǒ tàn, yòu ná yī peng dǎo xì de xiāngliào, dōu daì rù mànzǐ neì,

吕振中 利16:12 他要从永恒主面前的祭坛上拿个满有炭火的香炉，又拿一捧捣细的芬芳香末，带进帷帐内，

新译本 利16:12 从耶和华面前的祭坛上，拿一个盛满火炭的香炉，又拿一捧捣细的芬芳香料，带进幔子里，

现代译 利16:12 他要拿盛满祭坛上火炭的香炉和一把香的粉末进入至圣所。

当代译 利16:12 然后在主面前从祭坛上取下盛满火炭的火盘，又拿满两把磨细的香带进幔子里。

文理本 利16:12 取耶和华坛上爇炭、盛之以鼎、又取乳香之屑一掬、携入帘内、

修订本 利16:12 他要从耶和华面前的坛上取盛满火炭的香炉，再拿一捧捣细的香料，把这些都带入幔子内。

KJV 英 利16:12 And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

NIV 英 利16:12 He is to take a censer full of burning coals from the altar before the LORD and two handfuls of finely ground fragrant incense and take them behind the curtain.

主目录 返回顶部

和合本 利16:13 在耶和华面前，把香放在火上，使香的烟云遮掩法柜上的施恩座，免得他死亡。

拼音版 利16:13 Zaì Yēhéhuá miànqián, bǎ xiāng fàng zaì huǒ shàng, shǐ xiāng de yān yún zhēyǎn fǎ jǔ shàng de shī ēn zuò, miǎndé tā sǐwáng.

吕振中 利16:13 在永恒主面前、将香放在火上，让香的烟云遮掩着法柜上的除罪盖，免得他死亡。

新译本 利16:13 在耶和华面前把香放在火上，使香的烟云遮掩约柜上的施恩座，免得他死亡。

现代译 利16:13 他要在上主面前烧香，使烟遮着约柜的盖子，免得他看到那盖子而死亡。

当代译 利16:13 他要在主面前把香放在火中，使香的烟笼罩约柜上面的施恩座，免得他遭受死亡。

文理本 利16:13 焚香于火、在耶和华前、香篆蔽法匮上之施恩座、俾亚伦免于死亡、

修订本 利16:13 在耶和华面前，他要把香放在火上，使香的烟云遮着法柜上的盖子，免得他死亡。

KJV 英 利16:13 And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

NIV 英 利16:13 He is to put the incense on the fire before the LORD, and the smoke of the incense will conceal the atonement cover above the Testimony, so that he will not die.

主目录 返回顶部

和合本 利16:14 也要取些公牛的血，用指头弹在施恩座的东面，又在施恩座的前面弹血七次。

拼音版 利16:14 Ye yào qǔ xiē gōngniú de xuè, yòng zhítou tán zaì shī ēn zuò de dōng miàn, yòu zaì shī ēn zuò de qiánmian tán xuè qī cì.

吕振中 利16:14 他要取公牛的一点儿血，用指头弹在除罪盖的东面；他要用指头把血弹在除罪盖的前面弹七次。

新译本 利16:14 他要取些公牛的血，用指头弹在施恩座的东面，再用指头在施恩座的前面，弹血七次。

现代译 利16:14 他要拿些公牛的血，用指头蘸血，洒在盖子前面，又在约柜前面洒七次。

当代译 利16:14 他还要取一些公牛的血，用指头弹在施恩座的东边，也要在施恩座前用手指弹血七次。

文理本 利16:14 以指取血、洒于施恩座东、又洒其前凡七、

修订本 利16:14 他要取一些公牛的血，用手指弹在柜盖的前面，就是东面，又在柜盖的前面用手指弹血七次。

KJV 英 利16:14 And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

NIV 英 利16:14 He is to take some of the bull's blood and with his finger sprinkle it on the front of the atonement cover; then he shall sprinkle some of it with his finger seven times before the atonement cover.

主目录 返回顶部

和合本 利16:15 随后他要宰那为百姓作赎罪祭的公山羊，把羊的血带入幔子内，弹在施恩座的上面和前面，好像弹公牛的血一样。

拼音版 利16:15 Suíhòu tā yào zǎi nà wéi bǎixìng zuò shú zuì jì de gōng shānyáng, bǎ yáng de xuè daì rù mànzǐ neì, tán zaì shī ēn zuò de shàngmian hé qiánmian, hǎoxiàng tán gōngniú de xuè yíyàng.

吕振中 利16:15 「他要宰那为人民做解罪祭的公山羊，把羊的血带进帷帐内，用这血行礼，像他用公牛的血行礼一样，弹血在除罪盖的上面，又弹在除罪盖前面。

新译本 利16:15 “然后他要宰杀那为人民作赎罪祭的公山羊，把血带进幔子里，弹羊血在施恩座的上面和施恩座的前面，好像弹公牛的血一样。

现代译 利16:15 接着，他要宰公山羊，为人民献上赎罪祭。他要把羊的血带进至圣所，洒在柜盖上面和约柜前面，正像他洒牛的血一样。

当代译 利16:15 亚伦要出去宰杀那为会众献作赎罪祭的公山羊，把羊血带进幔子里去，弹血在施恩座的上面和前面，正如先前用公牛血所作的一样。

文理本 利16:15 后取为民赎罪之山羊、宰之、携血入帘、洒于施恩座上、又洒其前、如洒犊血然、

修订本 利16:15 "他要宰那只为百姓作赎罪祭的公山羊，把羊的血带入幔子内，把血弹在柜盖的上面和前面，好像弹公牛的血一样。

KJV 英 利16:15 Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

NIV 英 利16:15 "He shall then slaughter the goat for the sin offering for the people and take its blood behind the curtain and do with it as he did with the bull's blood: He shall sprinkle it on the atonement cover and in front of it.

主目录 返回顶部

和合本 利16:16 他因以色列人诸般的污秽、过犯，就是他们一切的罪愆，当这样在圣所行赎罪之礼，并因会幕在他们污秽之中，也要照样而行。

拼音版 利16:16 Tā yīn Yǐsèliè rén zhū bān de wūhuì, guò fàn, jiù shì tāmen yīqiè de zuìqiā, dàng zhèyàng zaì shèng suǒ xíng shú zuì zhī lǐ, bìng yīn huì mù zaì tāmen wūhuì zhī zhōng, ye yào zhàoyàng ér xíng.

吕振中 利16:16 因以色列人的不洁净、和过犯、跟一切的罪、他要为至圣所除罪染；为会棚也要这样行，因为那是在他们的不洁净中间、和他们同住的。

新译本 利16:16 他要为圣所赎罪，使圣所脱离以色列人的不洁和他们的过犯，就是他们的一切罪孽。然后他又要为会幕同样的赎罪。因为会幕和他们在一起，在他们的不洁中间。

现代译 利16:16 他要用这种方法，因以色列人的不洁净和他们所犯的罪，为至圣所行洁净礼；他也要为圣幕行洁净礼，因圣幕座落在营中间，而营是礼仪上不洁净的。

当代译 利16:16 他要为圣所和会幕行同样的赎罪礼，因为它们处在以色列的不洁、过犯和罪恶中。

文理本 利16:16 缘以色列族之不洁、及其罪愆、为圣所赎罪、并因会幕在其污中、为之赎罪、

修订本 利16:16 因以色列人的不洁净和过犯，就是他们一切的罪，他要为圣所赎罪；因会幕在他们不洁净之中，他也要为会幕照样做。

KJV 英 利16:16 And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

NIV 英 利16:16 In this way he will make atonement for the Most Holy Place because of the uncleanness and rebellion of the Israelites, whatever their sins have been. He is to do the same for the Tent of Meeting, which is among them in the midst of their uncleanness.

主目录 返回顶部

和合本 利16:17 他进圣所赎罪的时候，会幕里不可有人，直等到他为自己和本家，并以色列全会众，赎了罪出来。

拼音版 利16:17 Tā jìn shèng suǒ shú zuì de shíhou, huì mù lǐ bùke yǒu rén, zhí deng dào tā wéi zìjǐ hé ben jia bìng Yǐsèliè quánhuì zhòng shú le zuì chūlai.

吕振中 利16:17 他进至圣行所除罪礼、为本身和本家以及以色列全体大众行除罪礼时候，末出来以前，会棚里都不可有人。

新译本 利16:17 他进入至圣所赎罪的时候，会幕里不可有人；直到他为自己和家人，以及以色列全体会众，赎了罪出来为止。

现代译 利16:17 从亚伦进入至圣所行洁净礼到他出来的这段时间，圣幕里不准有人。他为自己和他家属、全体会众行洁净礼后，

当代译 利16:17 从他进入圣所为自己、自己一家和以色列全会众赎罪的时候开始，直到他出来为止，没有人可以在会幕里逗留。

文理本 利16:17 亚伦入圣所、为己及家、与以色列会众赎罪时、不许人在会幕、宜待其出、

修订本 利16:17 他进圣所赎罪的时候，会幕里都不准有人，直等到他为自己和家人，以及以色列全会众赎了罪出来。

KJV 英 利16:17 And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

NIV 英 利16:17 No one is to be in the Tent of Meeting from the time Aaron goes in to make atonement in the Most Holy Place until he comes out, having made atonement for himself, his household and the whole community of Israel.

主目录 返回顶部

和合本 利16:18 他出来，要到耶和华面前的坛那里，在坛上行赎罪之礼，又要取些公牛的血和公山羊的血，抹在坛上四角的周围。

拼音版 利16:18 Tā chūlai, yào dào Yēhéhuá miànqián de tán nàli, zaì tán shàng xíng shú zuì zhī lǐ, yòu yào qǔ xiē gōngniú de xuè hé gōng shānyáng de xuè, mā zaì tán shàng sì jiǎo de zhōuwéi.

吕振中 利16:18 他要出来、到永恒主面前的祭坛那里，为坛除罪染，取公牛的一点儿血、和公山羊的血，抹在祭坛四角上的四围。

新译本 利16:18 他出来，就到耶和华面前的祭坛那里，为坛赎罪。他要取一点公牛的血和山羊的血，抹祭坛的四角。

现代译 利16:18 他必须到祭坛献上烧化祭，洁净祭坛。他要拿些公牛的血和山羊的血，把它抹在祭坛凸起的四角上。

当代译 利16:18 这事以后，他要来到主面前的祭坛那里，为祭坛赎罪。他要取一些牛血和羊血，抹在祭坛四周的角上，

文理本 利16:18 既出、则至耶和华前之坛、为之赎罪、取牡犊山羊之血、衅坛四角、

修订本 利16:18 他出来后，要到耶和华面前的祭坛那里，为坛赎罪。他要取一些公牛的血和公山羊的血，抹在坛周围的四个翘角上。

KJV 英 利16:18 And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

NIV 英 利16:18 "Then he shall come out to the altar that is before the LORD and make atonement for it. He shall take some of the bull's blood and some of the goat's blood and put it on all the horns of the altar.

主目录 返回顶部

和合本 利16:19 也要用指头把血弹在坛上七次，洁净了坛，从坛上除掉以色列人诸般的污秽，使坛成圣。

拼音版 利16:19 Ye yào yòng zhítou bǎ xuè tán zaì tán shàng qī cì, jiéjìng le tán, cóng tán shàng chúdiào Yǐsèliè rén zhū bān de wūhuì, shǐ tán chéng shèng.

吕振中 利16:19 也要用指头把血弹在祭坛上七次，使坛洁净、免去以色列人的不洁净，把坛分别为圣。」

新译本 利16:19 又用指头向祭坛弹血七次，洁净祭坛，使它分别为圣，脱离以色列人的不洁。

现代译 利16:19 他必须用指头蘸血，在祭坛上洒七次。他要用这种方法，因以色列人的罪洁净祭坛，使它成为圣洁。

当代译 利16:19 也要用手指弹血在坛上七次，这样，祭坛就以得从以色列人的不洁中成为圣洁。

文理本 利16:19 以指洒血于坛凡七、去其为以色列族所染之污、洁之为圣、

修订本 利16:19 他也要用手指把血弹在坛上七次，使坛从以色列人的不洁净中得以洁净，成为圣。"

KJV 英 利16:19 And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

NIV 英 利16:19 He shall sprinkle some of the blood on it with his finger seven times to cleanse it and to consecrate it from the uncleanness of the Israelites.

主目录 返回顶部

和合本 利16:20 亚伦为圣所和会幕并坛献完了赎罪祭，就要把那只活着的公山羊奉上。

拼音版 利16:20 Yàlún wéi shèng suǒ hé huì mù bìng tán xiàn wán le shú zuì jì, jiù yào bǎ nà zhǐ huó zhe de gōng shānyáng fèng shàng.

吕振中 利16:20 「亚伦为圣所跟会棚和祭坛、行完了除罪染，就要把那只活的公山羊献上∶

新译本 利16:20 “亚伦为圣所、会幕和祭坛赎了罪以后，就要把那只活山羊献上。

现代译 利16:20 亚伦为至圣所、上主的圣幕，和祭坛行了洁净礼后，要把「归给阿撒泻勒」那只公山羊献给上主。

当代译 利16:20 当他为圣所、会幕和祭坛行完了赎罪礼以后，便要献上那存活的公山羊。

文理本 利16:20 既为圣所会幕祭坛赎罪、当奉生羊、

修订本 利16:20 "亚伦为圣所和会幕，以及祭坛赎罪后，就要把那只活的公山羊牵来。

KJV 英 利16:20 And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

NIV 英 利16:20 "When Aaron has finished making atonement for the Most Holy Place, the Tent of Meeting and the altar, he shall bring forward the live goat.

主目录 返回顶部

和合本 利16:21 两手按在羊头上，承认以色列人诸般的罪孽、过犯，就是他们一切的罪愆，把这罪都归在羊的头上，借着所派之人的手，送到旷野去。

拼音版 利16:21 Liǎng shǒu àn zaì yáng tóu shàng, chéngrèn Yǐsèliè rén zhū bān de zuìniè guò fàn, jiù shì tāmen yīqiè de zuìqiā, bǎ zhè zuì dōu guī zaì yáng de tóu shàng, jiè zhe suǒ paì zhī rén de shǒu, sòng dào kuàngye qù.

吕振中 利16:21 亚伦要把两手按在那公山羊头上，在羊身上承认以色列人的一切罪愆、一切过犯跟一切的罪，把这一切都归在那公山羊头上，交在一个随时有准备的人手里，去放到旷野。

新译本 利16:21 亚伦两手按在那只活山羊头上，承认以色列人的一切罪孽和他们的过犯，就是他们一切罪孽。把它们都归在那山羊的头上；然后经由已预定的人，把羊送到旷野里去。

现代译 利16:21 他要双手放在羊的头上，承认以色列人所犯的罪过、悖逆，和所有邪恶的事，把这些罪都转移到羊头上，然后指派一个人把这只羊赶到旷野去。

当代译 利16:21 亚伦要把双手按在那公山羊的头上，承认以色列人所有的罪恶、过犯和罪孽；他要把这一切罪放在公山羊的头上，然后派人把它放到荒野去。

文理本 利16:21 亚伦按二手于其首、承认以色列族之过犯愆尤、所有罪戾、使之悉归羊首、俾预简之人牵至旷野、

修订本 利16:21 他的双手要按在活的山羊的头上，承认以色列人所有的罪孽过犯，就是他们一切的罪，把这些罪都归在羊的头上，再指派一个人把它送到旷野去。

KJV 英 利16:21 And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

NIV 英 利16:21 He is to lay both hands on the head of the live goat and confess over it all the wickedness and rebellion of the Israelites--all their sins--and put them on the goat's head. He shall send the goat away into the desert in the care of a man appointed for the task.

主目录 返回顶部

和合本 利16:22 要把这羊放在旷野，这羊要担当他们一切的罪孽，带到无人之地。

拼音版 利16:22 Yào bǎ zhè yáng fàng zaì kuàngye, zhè yáng yào dāndāng tāmen yīqiè de zuìniè, daì dào wú rén zhī dì.

吕振中 利16:22 那公山羊身上要担当他们一切的罪罚到个隔绝之地；他就把那公山羊放在旷野里。

新译本 利16:22 那只山羊就担当他们的一切罪孽，把它们带到一个完全隔离的地；所以那人要把那只山羊送到旷野里去。

现代译 利16:22 这只羊就把他们的罪都带到没有人居住的地方去了。

当代译 利16:22 公山羊要把他们的一切罪过背负到荒凉无人居住的地方去。

文理本 利16:22 羊乃负诸罪戾、纵之适野、至于荒渺之地、

修订本 利16:22 这羊要担当他们一切的罪孽，带到无人之地；那人要把羊送到旷野去。

KJV 英 利16:22 And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

NIV 英 利16:22 The goat will carry on itself all their sins to a solitary place; and the man shall release it in the desert.

主目录 返回顶部

和合本 利16:23 亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里；

拼音版 利16:23 Yàlún yào jìn huì mù, bǎ tā jìn shèng suǒ shí suǒ chuān de xìmábù yīfu tuō xià, fàng zaì nàli,

吕振中 利16:23 「亚伦要进会棚，把他进至圣所时所穿的细麻布衣服脱下，放在那里。

新译本 利16:23 “亚伦要进会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里。

现代译 利16:23 然后，亚伦要进入圣幕里，把进至圣所时所穿的祭司礼服脱下来，放在那里。

当代译 利16:23 亚伦要再进会幕，脱下他进圣所时所穿上的细麻衣服，把它们留在会幕里，

文理本 利16:23 亚伦入圣所时、所服之枲衣、入会幕必解之、留于其间、

修订本 利16:23 "亚伦要进入会幕，把他进圣所时所穿的细麻布衣服脱下，放在那里，

KJV 英 利16:23 And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

NIV 英 利16:23 "Then Aaron is to go into the Tent of Meeting and take off the linen garments he put on before he entered the Most Holy Place, and he is to leave them there.

主目录 返回顶部

和合本 利16:24 又要在圣处用水洗身，穿上衣服出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓赎罪。

拼音版 利16:24 Yòu yào zaì shèng chǔ yòng shuǐ xǐ shēn, chuān shàngyī fú, chūlai, bǎ zìjǐ de Fánjì hé bǎixìng de Fánjì xiànshang, wéi zìjǐ hé bǎixìng shú zuì.

吕振中 利16:24 他要在圣的地方在水中洗身，穿上衣服，出来，把自己的燔祭和人民的燔祭献上，为本身又为人民行除罪礼。

新译本 利16:24 然后在圣洁的地方用水洗身，穿回自己的衣服出来，把自己的燔祭和众民的燔祭献上，为自己和众民赎罪。

现代译 利16:24 他要在神圣的场所沐浴，穿上便服，然后出来为自己和人民的罪献上烧化祭。

当代译 利16:24 然后，在一个圣洁的地方沐浴，穿上自己原来的衣服，再出来为自己和民众献燔祭，为自己和民众赎罪。

文理本 利16:24 于圣地以水濯身、衣衣而出、为己及民献燔祭、代为赎罪、

修订本 利16:24 又要在圣处用水洗身，穿上衣服出来，把自己的燔祭和百姓的燔祭献上，为自己和百姓赎罪。

KJV 英 利16:24 And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

NIV 英 利16:24 He shall bathe himself with water in a holy place and put on his regular garments. Then he shall come out and sacrifice the burnt offering for himself and the burnt offering for the people, to make atonement for himself and for the people.

主目录 返回顶部

和合本 利16:25 赎罪祭牲的脂油要在坛上焚烧。

拼音版 利16:25 Shú zuì jì shēng de zhīyóu yào zaì tán shàng fùnshāo.

吕振中 利16:25 解罪祭牲的脂肪、他要熏在祭坛上。

新译本 利16:25 赎罪祭牲的脂肪，他要焚烧在祭坛上。

现代译 利16:25 他要在祭坛上烧祭牲的脂肪作赎罪祭。

当代译 利16:25 他要将赎罪祭牲的脂肪焚烧在坛上。

文理本 利16:25 赎罪祭牲之脂、焚之于坛、

修订本 利16:25 赎罪祭牲的脂肪要烧在坛上。

KJV 英 利16:25 And the fat of the sin offering shall he burn upon the altar.

NIV 英 利16:25 He shall also burn the fat of the sin offering on the altar.

主目录 返回顶部

和合本 利16:26 那放羊归与阿撒泻勒的人，要洗衣服，用水洗身，然后进营。

拼音版 利16:26 Nà fàng yáng guīyǔ a sǎ xiè lè de rén yào xǐ yīfu, yòng shuǐ xǐ shēn, ránhòu jìn yíng.

吕振中 利16:26 那放公羊归阿撒泻勒的人要把衣服洗净，在水中洗身，然后进营。

新译本 利16:26 那送走归阿撒泻勒的山羊的人，要洗净自己的衣服，用水洗身，然后才可以进到营里。

现代译 利16:26 那被指派把羊赶到旷野「归给阿撒泻勒」的人必须先洗涤衣服和沐浴才可以回到营里。

当代译 利16:26 那把羊带去放掉的人要洗净自己的衣服，用水洗澡，才可以回到营里。

文理本 利16:26 纵羊归阿撒泻勒者、必浣衣濯身、而后入营、

修订本 利16:26 那放走山羊归给阿撒泻勒的人要洗衣服，用水洗身，然后才可以回到营里。

KJV 英 利16:26 And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

NIV 英 利16:26 "The man who releases the goat as a scapegoat must wash his clothes and bathe himself with water; afterward he may come into the camp.

主目录 返回顶部

和合本 利16:27 作赎罪祭的公牛和公山羊的血，既带入圣所赎罪，这牛羊就要搬到营外，将皮、肉、粪用火焚烧。

拼音版 利16:27 Zuò shú zuì jì de gōngniú hé gōng shānyáng de xuè jì daì rù shèng suǒ shú zuì, zhè niú yáng jiù yào bān dào yíng waì, jiāng pí, ròu, fèn yòng huǒ fùnshāo.

吕振中 利16:27 那作为解罪祭的公牛、和作为解罪祭的公山羊、它们的血既被带入、在圣所里做除罪物，它们的身体就要搬出营外；它们的皮、跟肉和粪、都要用火去烧。

新译本 利16:27 那作赎罪祭的公牛和作赎罪祭的公山羊，牠们的血既然被带进去为圣所赎罪，牠们的身体就要搬出营外去；牠们的皮、肉和粪都要用火烧掉。

现代译 利16:27 要把赎罪祭的公牛和公山羊带到营外烧；皮、肉、肠也都要烧。它们的血已经被带入至圣所赎罪。

当代译 利16:27 那献作赎罪祭的公牛和公山羊，它们的血曾经被带进圣所去作赎罪的用途，它们的皮、肉和粪都要带到营外去用火焚烧。

文理本 利16:27 赎罪之牡犊及山羊、其血既携入圣所、以为赎罪、其体必携出营外、与其皮肉及矢、俱爇以火、

修订本 利16:27 作赎罪祭的公牛和作赎罪祭的公山羊的血被带入圣所赎罪之后，就要把这牛羊搬到营外，皮、肉、粪都用火焚烧。

KJV 英 利16:27 And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

NIV 英 利16:27 The bull and the goat for the sin offerings, whose blood was brought into the Most Holy Place to make atonement, must be taken outside the camp; their hides, flesh and offal are to be burned up.

主目录 返回顶部

和合本 利16:28 焚烧的人要洗衣服，用水洗身，然后进营。

拼音版 利16:28 Fùnshāo de rén yào xǐ yīfu, yòng shuǐ xǐ shēn, ránhòu jìn yíng.

吕振中 利16:28 烧的人要把衣服洗净，在水中洗身，然后进营。

新译本 利16:28 那烧祭牲的人要洗净自己的衣服，用水洗身，然后才可以进营。

现代译 利16:28 那被指派烧祭牲的人必须先洗涤衣服和沐浴才可以回到营里。

当代译 利16:28 负责烧这一切的人要洗净自己的衣服，用水洗澡，才可以回到营里。”

文理本 利16:28 爇之者当浣衣濯身、然后入营、○

修订本 利16:28 焚烧的人要洗衣服，用水洗身，然后才可以回到营里。"

KJV 英 利16:28 And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

NIV 英 利16:28 The man who burns them must wash his clothes and bathe himself with water; afterward he may come into the camp.

主目录 返回顶部

和合本 利16:29 每逢七月初十日，你们要刻苦己心，无论是本地人，是寄居在你们中间的外人，什么工都不可作；这要作你们永远的定例。

拼音版 利16:29 Mei fùng qī yuè chū shí rì, nǐmen yào kè kǔ jǐ xīn, wúlùn shì ben dì rén, shì jìjū zaì nǐmen zhōngjiān de waìrén, shénme gōng dōu bùke zuò, zhè yào zuò nǐmen yǒngyuǎn de dénglì.

吕振中 利16:29 「每逢七月初十日、你们总要刻苦自己，无论是本地人、是寄居在你们中间的外侨、一切的工都不可作；这要给你们做永远的条例。

新译本 利16:29 “每逢七月十日，你们要刻苦己心，无论是本地人，或是寄居在你们中间的外人，什么的工，你们都不可作，这要作你们永远的律例。

现代译 利16:29 以色列人要永远遵守下列的条例。每年七月初十日，以色列人和住在他们中间的外侨必须禁食，不可工作。

当代译 利16:29 以下所记的是你们永远应当遵守的律例：在七月十日，你们不论是本地人或是外族寄居的，都要停止所有的工作；

文理本 利16:29 七月十日、尔之宗族、及旅于尔中者、当苦其心、免于操作、著为永例、

修订本 利16:29 "这是你们永远的定例：每年七月初十，你们要刻苦己心；无论是本地人，是寄居在你们中间的外人，任何工都不可做。

KJV 英 利16:29 And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

NIV 英 利16:29 "This is to be a lasting ordinance for you: On the tenth day of the seventh month you must deny yourselves and not do any work--whether native-born or an alien living among you--

主目录 返回顶部

和合本 利16:30 因在这日要为你们赎罪，使你们洁净，你们要在耶和华面前得以洁净，脱尽一切的罪愆。

拼音版 利16:30 Yīn zaì zhè rì yào wéi nǐmen shú zuì, shǐ nǐmen jiéjìng. nǐmen yào zaì Yēhéhuá miànqián déyǐ jiéjìng, tuō jìn yīqiè de zuìqiā.

吕振中 利16:30 因为在这一日要给你们行除罪礼，使你们洁净；你们要在永恒主面前得洁净、脱离一切的罪。

新译本 利16:30 因为在这一天，他要为你们赎罪，使你们洁净，脱离你们一切罪孽，使你们在耶和华面前成为洁净。

现代译 利16:30 在这一天，要为他们行赎罪礼，洁净他们，使他们在上主面前洁净。

当代译 利16:30 因为这是为你们赎罪的日子，使你们在主面前所有的罪都得到洁净。

文理本 利16:30 是日必为尔赎罪、使于耶和华前去恶成洁、

修订本 利16:30 因为这日要为你们赎罪，洁净你们，使你们脱离一切的罪，在耶和华面前得以洁净。

KJV 英 利16:30 For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

NIV 英 利16:30 because on this day atonement will be made for you, to cleanse you. Then, before the LORD, you will be clean from all your sins.

主目录 返回顶部

和合本 利16:31 这日你们要守为圣安息日，要刻苦己心；这为永远的定例。

拼音版 利16:31 Zhè rì nǐmen yào shǒu wéi shèng ānxīrì, yào kè kǔ jǐ xīn, zhè wéi yǒngyuǎn de dénglì.

吕振中 利16:31 这一日你们要守为完全歇工的安息日；要刻苦自己；这是永远的条例。

新译本 利16:31 这是完全休歇的安息，你们要刻苦己心。这是永远的律例。

现代译 利16:31 这是至圣的日子；他们必须禁食，不可工作。这些条例是他们应该永远遵守的。

当代译 利16:31 你们应当守这日为神圣的安息日，使你们可以攻克己身、自我省察；这是一条永远的律例。

文理本 利16:31 此为安息日、当苦其心、著为永例、

修订本 利16:31 这日你们要守完全安息的安息日，刻苦己心；这是永远的定例。

KJV 英 利16:31 It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

NIV 英 利16:31 It is a sabbath of rest, and you must deny yourselves; it is a lasting ordinance.

主目录 返回顶部

和合本 利16:32 那受膏接续他父亲承接圣职的祭司，要穿上细麻布的圣衣，行赎罪之礼。

拼音版 利16:32 Nà shòu gào, jiēxù tā fùqin chéngjiē shèng zhí de jìsī yào chuān shàng xìmábù de shèng yī, xíng shú zuì zhī lǐ.

吕振中 利16:32 那被膏立承受圣职接替他父亲为祭司的、要穿上细麻布衣服、就是圣衣、来行除罪礼。

新译本 利16:32 那被膏立，承受圣职，接替他父亲作祭司的，要穿上细麻布衣服，就是圣洁的衣服，进行赎罪。

现代译 利16:32 那依法按立、继承父亲执行祭司职务的大祭司要行洁净礼。他要穿上祭司礼服，

当代译 利16:32 那被膏立承继父亲作祭司的要行赎罪礼；他要穿上圣洁的细麻衣，

文理本 利16:32 受膏之祭司、继父任职者、必衣枲圣服、献祭赎罪、

修订本 利16:32 那受膏接续他父亲担任圣职的祭司要赎罪，穿上细麻布衣服，就是圣衣，

KJV 英 利16:32 And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

NIV 英 利16:32 The priest who is anointed and ordained to succeed his father as high priest is to make atonement. He is to put on the sacred linen garments

主目录 返回顶部

和合本 利16:33 他要在至圣所和会幕与坛行赎罪之礼，并要为众祭司和会众的百姓赎罪。

拼音版 利16:33 Tā yào zaì zhì shèng suǒ hé huì mù yǔ tán xíng shú zuì zhī lǐ, bìng yào wéi zhòng jìsī hé huì zhòng de bǎixìng shú zuì.

吕振中 利16:33 他要为至圣所除罪染，为会棚和祭坛除罪染，也要为祭司们和众民大众行除罪礼。

新译本 利16:33 他要为至圣所赎罪，又为会幕和祭坛赎罪，以及为祭司们和全体会众赎罪。

现代译 利16:33 为至圣所、上主的圣幕、祭坛、祭司，和全体会众举行洁净的礼仪。

当代译 利16:33 为圣所、会幕和祭坛赎罪，也要为祭司和全会众赎罪；

文理本 利16:33 代为圣所会幕祭坛祭司会众赎罪、

修订本 利16:33 为至圣所和会幕赎罪，为祭坛赎罪，并要为祭司和会众的全体百姓赎罪。

KJV 英 利16:33 And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

NIV 英 利16:33 and make atonement for the Most Holy Place, for the Tent of Meeting and the altar, and for the priests and all the people of the community.

主目录 返回顶部

和合本 利16:34 这要作你们永远的定例，就是因以色列人一切的罪，要一年一次为他们赎罪。”于是，亚伦照耶和华所吩咐摩西的行了。

拼音版 利16:34 Zhè yào zuò nǐmen yǒngyuǎn de dénglì jiù shì yīn Yǐsèliè rén yīqiè de zuì, yào yī nián yī cì wéi tāmen shú zuì. yúshì, Yàlún zhào Yēhéhuá suǒ fēnfu Móxī de xíng le.

吕振中 利16:34 为以色列人行除罪礼、去掉他们一切的罪、一年一次；这要给你们做永远的条例。」于是亚伦照永恒主所吩咐摩西的去行。

新译本 利16:34 每年一次，要因以色列人一切的罪，为他们赎罪。这是你们永远的律例。”于是亚伦照着耶和华吩咐摩西的去行。

现代译 利16:34 这些条例必须永远遵守。这礼仪每年必须举行一次，为以色列人民消除一切的罪。於是摩西遵照上主的命令做了。〔或译：亚伦遵照上主命令摩西的做了〕

当代译 利16:34 这是一条永久的律例。你要每年一次为以色列民众所有的罪行赎罪礼。”於是亚伦便遵照主吩咐摩西的话去行了。

文理本 利16:34 缘以色列族蹈于愆尤、代为赎罪、岁凡一次、著为永例、亚伦遵耶和华所谕摩西之命而行、

修订本 利16:34 这要作你们永远的定例：因以色列人一切的罪，要一年一次为他们赎罪。"于是，亚伦照耶和华所吩咐摩西的做了 t。

KJV 英 利16:34 And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

NIV 英 利16:34 "This is to be a lasting ordinance for you: Atonement is to be made once a year for all the sins of the Israelites." And it was done, as the LORD commanded Moses.


利未记第17章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第17章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利17:1 耶和华对摩西说：

拼音版 利17:1 Yēhéhuá duì Móxī shuō,

吕振中 利17:1 永恒主告诉摩西说∶

新译本 利17:1 耶和华对摩西说：

现代译 利17:1 上主吩咐摩西

当代译 利17:1 主吩咐摩西告诉亚伦、亚伦的儿子和以色列所有的民众说：

文理本 利17:1 耶和华谕摩西曰、

修订本 利17:1 耶和华吩咐摩西说：

KJV 英 利17:1 And the LORD spake unto Moses, saying,

NIV 英 利17:1 The LORD said to Moses,

主目录 返回顶部

和合本 利17:2 “你晓谕亚伦和他儿子并以色列众人说：‘耶和华所吩咐的乃是这样：

拼音版 利17:2 Nǐ xiǎoyù Yàlún hé tā érzi bìng Yǐsèliè zhòngrén shuō, Yēhéhuá suǒ fēnfu de nǎi shì zhèyàng,

吕振中 利17:2 「你要告诉亚伦和他儿子们、跟以色列众人说∶永恒主所吩咐你们的事、乃是这样说∶

新译本 利17:2 “你要告诉亚伦和他的儿子，以及以色列人，对他们说：这是耶和华的吩咐：

现代译 利17:2 向亚伦和他的儿子们，以及以色列全体人民颁布下列的条例。

当代译 利17:2 主吩咐摩西告诉亚伦、亚伦的儿子和以色列所有的民众说：

文理本 利17:2 告亚伦及其子、与以色列众云、耶和华有命、

修订本 利17:2 "你要吩咐亚伦和他儿子，以及以色列众人，对他们说，耶和华所吩咐的话是这样：

KJV 英 利17:2 Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

NIV 英 利17:2 "Speak to Aaron and his sons and to all the Israelites and say to them: 'This is what the LORD has commanded:

主目录 返回顶部

和合本 利17:3 凡以色列家中的人，宰公牛或是绵羊羔或是山羊，不拘宰于营内营外，

拼音版 利17:3 Fán Yǐsèliè jia zhōng de rén zǎi gōngniú, huò shì miányáng gāo, huò shì shānyáng, bùjū zǎi yú yíng neì yíng waì,

吕振中 利17:3 凡属以色列家的人、宰公牛或是绵羔羊、或是山羊，不拘是宰于营内，或是宰于营外，

新译本 利17:3 以色列家的任何人，不论在营内，或在营外，宰杀公牛、绵羊或山羊，

现代译 利17:3 以色列人除了在上主的圣幕门口宰公牛、绵羊、公山羊献给上主作祭物外，如果随便在别的地方宰祭牲就是违反了法律的规定。他使血流出，必须从上帝的子民中被开除。

当代译 利17:3 “倘若有以色列人在营内或营外宰杀牛、羊羔或山羊，

文理本 利17:3 以色列族凡宰牛羊与羔、无论营内营外、

修订本 利17:3 凡以色列家中的人宰公牛，或小绵羊，或山羊，无论是在营内或营外，

KJV 英 利17:3 What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

NIV 英 利17:3 Any Israelite who sacrifices an ox, a lamb or a goat in the camp or outside of it

主目录 返回顶部

和合本 利17:4 若未曾牵到会幕门口、耶和华的帐幕前献给耶和华为供物，流血的罪必归到那人身上。他流了血，要从民中剪除。

拼音版 利17:4 Ruò wèicéng qiā dào huì mù ménkǒu, Yēhéhuá de zhàngmù qián xiàn gei Yēhéhuá wéi gōngwù, liúxuè de zuì bì guī dào nà rénshēn shàng. tā liú le xuè, yào cóng mín zhōng jiǎnchú.

吕振中 利17:4 而未曾带到会棚出入处、永恒主帐幕前、献与永恒主为供物的，那使祭牲流血的罪就必归到那人身上；他使祭牲流血，他必须从他族人中被剪除。

新译本 利17:4 而不牵到会幕门口，耶和华的帐幕面前，献给耶和华作供物，流血的罪就要归到那人身上；他既然流了牲畜的血，就必从自己的族人中被剪除。

现代译 利17:4 以色列人除了在上主的圣幕门口宰公牛、绵羊、公山羊献给上主作祭物外，如果随便在别的地方宰祭牲就是违反了法律的规定。他使血流出，必须从上帝的子民中被开除。

当代译 利17:4 却不把这祭牲带到会幕主的面前奉献给主，这人便是犯了妄杀的罪；你们要从民众中剔除这人。

文理本 利17:4 不携至会幕门、献于耶和华、在其幕前者、必以流血之罪归之、绝于民中、

修订本 利17:4 若不把牲畜牵到会幕门口耶和华的帐幕前，献给耶和华为供物，所流的血必归到那人身上。他既使血流出，就要从百姓中剪除。

KJV 英 利17:4 And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

NIV 英 利17:4 instead of bringing it to the entrance to the Tent of Meeting to present it as an offering to the LORD in front of the tabernacle of the LORD--that man shall be considered guilty of bloodshed; he has shed blood and must be cut off from his people.

主目录 返回顶部

和合本 利17:5 这是为要使以色列人把他们在田野里所献的祭，带到会幕门口、耶和华面前，交给祭司，献与耶和华为平安祭。

拼音版 利17:5 Zhè shì wéi yào shǐ Yǐsèliè rén bǎ tāmen zaì tiānye lǐ suǒ xiàn de jì daì dào huì mù ménkǒu, Yēhéhuá miànqián, jiāo gei jìsī, xiàn yǔ Yēhéhuá wéi píngān jì.

吕振中 利17:5 这是要叫以色列人把他们在田野上所宰献的祭牲带到会棚出入处、给祭司，献与永恒主面前，交给祭司，献与永恒主为平安祭。

新译本 利17:5 这条例的目的是要以色列人把他们惯常在田野里宰杀的祭牲，带去给耶和华，到会幕门口交给祭司，好像献给耶和华作平安祭那样宰杀牲畜。

现代译 利17:5 这个条例主要的目的是要叫以色列人把牲畜带来献给上主。从前他们在郊野宰杀动物，现在要把牲畜带到圣幕门口交给祭司作平安祭奉献。

当代译 利17:5 这样，以色列民众便懂得把自己要献的祭物从野外带到主这里来，在会幕门口交给祭司，献给主作为平安祭。

文理本 利17:5 用使以色列族宰牲于野、嗣后携至会幕门、付诸祭司、献于耶和华、为酬恩之祭、

修订本 利17:5 这是为要使以色列人把他们在野地里所宰的祭牲带来，带到耶和华前，会幕门口祭司那里，宰杀这些祭牲，把它们献给耶和华为平安祭。

KJV 英 利17:5 To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

NIV 英 利17:5 This is so the Israelites will bring to the LORD the sacrifices they are now making in the open fields. They must bring them to the priest, that is, to the LORD, at the entrance to the Tent of Meeting and sacrifice them as fellowship offerings.

主目录 返回顶部

和合本 利17:6 祭司要把血洒在会幕门口、耶和华的坛上，把脂油焚烧，献给耶和华为馨香的祭。

拼音版 利17:6 Jìsī yào bǎ xuè sǎ zaì huì mù ménkǒu, Yēhéhuá de tán shàng, bǎ zhīyóu fùnshāo, xiàn gei Yēhéhuá wéi xīnxiāng de jì.

吕振中 利17:6 祭司要把血泼在会棚出入处永恒主的祭坛上，把脂肪熏为怡神之香气、献与永恒主。

新译本 利17:6 祭司要把血泼在会幕门口耶和华的祭坛上，把脂肪焚烧，献给耶和华作馨香的祭。

现代译 利17:6 祭司要把祭牲的血洒在圣幕门口的祭坛四周，把脂肪烧了，发出上主所喜欢的香味。

当代译 利17:6 祭司要弹血在会幕门口，主的祭坛上，把脂肪焚烧，成为主所喜爱的祭。

文理本 利17:6 在会幕门前、耶和华之坛、祭司必洒血其上、焚脂以为馨香、奉于耶和华、

修订本 利17:6 祭司要在会幕门口，把血洒在耶和华的祭坛上，把脂肪焚烧，献给耶和华为馨香的祭。

KJV 英 利17:6 And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

NIV 英 利17:6 The priest is to sprinkle the blood against the altar of the LORD at the entrance to the Tent of Meeting and burn the fat as an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利17:7 他们不可再献祭给他们行邪淫所随从的鬼魔（原文作“公山羊”）。这要作他们世世代代永远的定例。’

拼音版 利17:7 Tāmen bùke zaì xiànjì gei tāmen xíng xié yín suǒ suícóng de guǐ mó ( yuánwén shì gōng shānyáng ), zhè yào zuò tāmen shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 利17:7 他们不可再宰祭牲献给野山羊神（或译∶野神），就是他们变节（原文作∶行邪淫）所服事的；这要给他们做世世代代永远的条例。

新译本 利17:7 他们不可再杀祭牲，献给那些山羊，就是他们所随从行邪淫的鬼神。这要作他们世世代代永远的律例。

现代译 利17:7 以色列人绝不可再悖逆上主，在郊野宰杀牲畜献给山羊鬼。以色列人必须永远遵行这条例。

当代译 利17:7 他们不可再献祭物给那些邪淫的山羊神。这是一条世世代代都要遵守的律例。

文理本 利17:7 勿复徇欲、祭牡山羊状之鬼神、著为永例、历世弗替、○

修订本 利17:7 他们不可再宰杀祭牲献给他们行淫所随从的山羊鬼魔。这要作他们世世代代永远的定例。

KJV 英 利17:7 And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

NIV 英 利17:7 They must no longer offer any of their sacrifices to the goat idols to whom they prostitute themselves. This is to be a lasting ordinance for them and for the generations to come.'

主目录 返回顶部

和合本 利17:8 你要晓谕他们说：‘凡以色列家中的人，或是寄居在他们中间的外人，献燔祭或是平安祭，

拼音版 利17:8 Nǐ yào xiǎoyù tāmen shuō, fán Yǐsèliè jia zhōng de rén, huò shì jìjū zaì tāmen zhōngjiān de waìrén, xiàn Fánjì huò shì píngān jì,

吕振中 利17:8 「你要对他们说；凡属以色列家的人、或是在你们中间的外侨，献上燔祭或宰献祭牲，

新译本 利17:8 “你要对他们说：以色列家的任何人，或是在你们中间寄居的外人，献燔祭或是平安祭的时候，

现代译 利17:8 以色列人和住在他们当中的外侨除了在圣幕门口献上烧化祭或其他祭物给上主外，要是随便在别的地方献祭，必须从上帝的子民中被开除。

当代译 利17:8 你也要对他们说：‘不论是以色列人或是寄居的外族人，倘若随己意献上燔祭或祭物，而不把祭物带到会幕门前献给主，你们要从民众中剔除这人。

文理本 利17:8 当告之曰、凡以色列族、及旅于其中者、或献燔祭、或献他祭、

修订本 利17:8 "你要对他们说：凡以色列家中的任何人，或寄居在他们中间的外人献燔祭或祭物，

KJV 英 利17:8 And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

NIV 英 利17:8 "Say to them: 'Any Israelite or any alien living among them who offers a burnt offering or sacrifice

主目录 返回顶部

和合本 利17:9 若不带到会幕门口献给耶和华，那人必从民中剪除。

拼音版 利17:9 Ruò bù daì dào huì mù ménkǒu xiàn gei Yēhéhuá, nà rén bì cóng mín zhōng jiǎnchú.

吕振中 利17:9 而不带到会棚出入处去献与永恒主的，那人必须从他族人中被剪除。

新译本 利17:9 如果不牵到会幕门口，把牠献给耶和华，那人就必从自己的族人中被剪除。

现代译 利17:9 以色列人和住在他们当中的外侨除了在圣幕门口献上烧化祭或其他祭物给上主外，要是随便在别的地方献祭，必须从上帝的子民中被开除。

当代译 利17:9 你也要对他们说：‘不论是以色列人或是寄居的外族人，倘若随己意献上燔祭或祭物，而不把祭物带到会幕门前献给主，你们要从民众中剔除这人。

文理本 利17:9 不携至会幕门、奉于耶和华者、必绝于民中、○

修订本 利17:9 若不带到会幕门口献给耶和华，那人必从百姓中剪除。

KJV 英 利17:9 And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

NIV 英 利17:9 and does not bring it to the entrance to the Tent of Meeting to sacrifice it to the LORD--that man must be cut off from his people.

主目录 返回顶部

和合本 利17:10 凡以色列家中的人，或是寄居在他们中间的外人，若吃什么血，我必向那吃血的人变脸，把他从民中剪除。

拼音版 利17:10 Fán Yǐsèliè jia zhōng de rén, huò shì jìjū zaì tāmen zhōngjiān de waìrén, ruò chī shénme xuè, wǒ bì xiàng nà chī xuè de rén biàn liǎn, bǎ tā cóng mín zhōng jiǎnchú.

吕振中 利17:10 「凡属以色列家的人、或是你们中间寄居的外侨、吃任何血、我总要向那吃血的人板着脸，把他从他的族人中剪除掉。

新译本 利17:10 “以色列家的任何人，或是在你们中间寄居的外人，如果吃了任何血，我必向那吃血的人变脸，把他从自己的族人中剪除。

现代译 利17:10 如果有以色列人或住在他们当中的外侨吃了带血的肉，上主要敌对他，要把他从自己的子民中被开除。

当代译 利17:10 不论是以色列人或是寄居的外族人，倘若有吃血的，我必向那吃血的反脸，把他从民众中剪除，

文理本 利17:10 凡以色列族、及旅于其中者、苟食血、我必敌之、绝于民中、

修订本 利17:10 "凡以色列家中的任何人，或寄居在他们中间的外人，吃任何的血，我必向那吃血的人变脸，把他从百姓中剪除。

KJV 英 利17:10 And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

NIV 英 利17:10 "'Any Israelite or any alien living among them who eats any blood--I will set my face against that person who eats blood and will cut him off from his people.

主目录 返回顶部

和合本 利17:11 因为活物的生命是在血中，我把这血赐给你们，可以在坛上为你们的生命赎罪。因血里有生命，所以能赎罪。

拼音版 利17:11 Yīnwei huó wù de shēngmìng shì zaì xuè zhōng. wǒ bǎ zhè xuè cìgei nǐmen, keyǐ zaì tán shàng wéi nǐmen de shēngmìng shú zuì, yīn xuè lǐ yǒu shēngmìng, suǒyǐ néng shú zuì.

吕振中 利17:11 因为肉之生命是在于血；是我给了你们让它在祭坛上为你们的生命行除罪礼的；因为是血［血是生命］在除罪的。

新译本 利17:11 因为动物的生命是在血里，我指定这祭坛上的血代替你们的生命，因为血里有生命，所以能代赎生命。

现代译 利17:11 各种动物的生命在於血，因此上主命令要把所有的血倒在祭坛上，为人民赎罪。血就是生命，能够赎罪。

当代译 利17:11 因为肉身的生命是在血里面，我把血赐给你们，使你们可以用它在祭坛上为自己的生命赎罪；血能赎罪，因为血就是生命。’

文理本 利17:11 生物之命在血、我赐尔洒之于坛、以赎尔命、盖以血赎罪、因生命在焉、

修订本 利17:11 因为动物的生命是在血中。我把这血赐给你们，可以在祭坛上为你们的生命赎罪；因为血就是生命，能够赎罪。

KJV 英 利17:11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

NIV 英 利17:11 For the life of a creature is in the blood, and I have given it to you to make atonement for yourselves on the altar; it is the blood that makes atonement for one's life.

主目录 返回顶部

和合本 利17:12 因此我对以色列人说：你们都不可吃血，寄居在你们中间的外人，也不可吃血。

拼音版 利17:12 Yīncǐ, wǒ duì Yǐsèliè rén shuō, nǐmen dōu bùke chī xuè, jìjū zaì nǐmen zhōngjiān de waìrén ye bùke chī xuè.

吕振中 利17:12 故此我对以色列人说∶你们中间一切的人都不可吃血；在你们中间寄居的外侨也不可吃血。

新译本 利17:12 所以我对以色列人说：你们中间任何人都不可吃血，在你们中间寄居的外人也不可吃血。

现代译 利17:12 所以，上主禁止以色列人和住在他们当中的外侨吃带血的肉。

当代译 利17:12 所以我不许以色列民众吃血，就是寄居本地的外族人也不可吃血。

文理本 利17:12 故谕以色列族云、凡尔有众、及旅于尔中者、俱毋食血、○

修订本 利17:12 因此，我对以色列人说：你们都不可吃血；寄居在你们中间的外人也不可吃血。

KJV 英 利17:12 Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

NIV 英 利17:12 Therefore I say to the Israelites, "None of you may eat blood, nor may an alien living among you eat blood."

主目录 返回顶部

和合本 利17:13 凡以色列人，或是寄居在他们中间的外人，若打猎得了可吃的禽兽，必放出它的血来，用土掩盖。

拼音版 利17:13 Fán Yǐsèliè rén, huò shì jìjū zaì tāmen zhōngjiān de waìrén, ruò dá liè de le kè chī de qín shòu, bì fàng chū tā de xuè lái, yòng tǔ yǎngaì.

吕振中 利17:13 凡以色列人、或是在你们中间寄居的外侨、打猎得了可吃的野味、无论是野兽是飞鸟，他总要插它的血让流出来，用尘土掩盖上。

新译本 利17:13 任何以色列人，或是在你们中间寄居的外人中，有人打猎得了可以吃的禽兽，总要放尽牠的血，用泥土掩盖。

现代译 利17:13 如果有以色列人或住在他们当中的外侨猎取洁净的野兽或鸟，必须放尽它的血，用土掩盖起来。

当代译 利17:13 如果有以色列人或寄居的外族人在狩猎时擒到可吃的走兽或飞鸟，他应当先放掉它的血，用土掩盖；

文理本 利17:13 凡以色列族、及旅于其中者、如猎取可食之禽兽、必倾其血、掩之以土、

修订本 利17:13 凡以色列人，或寄居在他们中间的外人，猎取了可吃的飞禽走兽，必须把它的血放出来，用土掩盖。

KJV 英 利17:13 And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

NIV 英 利17:13 "'Any Israelite or any alien living among you who hunts any animal or bird that may be eaten must drain out the blood and cover it with earth,

主目录 返回顶部

和合本 利17:14 论到一切活物的生命，就在血中。所以我对以色列人说：无论什么活物的血，你们都不可吃，因为一切活物的血就是他的生命。凡吃了血的，必被剪除。

拼音版 利17:14 Lún dào yīqiè huó wù de shēngmìng, jiù zaì xuè zhōng. suǒyǐ wǒ duì Yǐsèliè rén shuō, wúlùn shénme huó wù de xuè, nǐmen dōu bùke chī, yīnwei yīqiè huó wù de xuè jiù shì tāde shēngmìng. fán chī le xuè de, bì beì jiǎnchú.

吕振中 利17:14 「因为凡有血肉的的生命、其血就等（原文作∶在）于其生命。所以我对以色列人说∶凡有血肉的的血、你们都不可吃，因为凡有血肉的的生命、就是它的血；凡吃血的必须被剪除。

新译本 利17:14 “因为所有动物的生命就在牠们的血中，所以我对以色列人说：任何动物的血，你们都不可吃；因为所有动物的血，就是牠的生命；吃血的，必被剪除。

现代译 利17:14 各种动物的生命在於血，因此上主禁止以色列人吃带血的肉；谁违反了，谁就得从上帝的子民中被开除。

当代译 利17:14 因为一切血肉之躯的生命，都在血中，因此，我不许以色列民众吃任何动物的血，因为血就是生命；所有吃血的都要铲除。

文理本 利17:14 盖诸生物、其血与命为一、故谕以色列族云、凡生物之血毋食、因生物之命在血、食之者必见绝、

修订本 利17:14 "因一切动物的生命，它的血就是它的生命。所以我对以色列人说：无论什么动物的血，你们都不可吃，因为一切动物的生命就是它的血。凡吃血的必被剪除。

KJV 英 利17:14 For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

NIV 英 利17:14 because the life of every creature is its blood. That is why I have said to the Israelites, "You must not eat the blood of any creature, because the life of every creature is its blood; anyone who eats it must be cut off."

主目录 返回顶部

和合本 利17:15 凡吃自死的，或是被野兽撕裂的，无论是本地人，是寄居的，必不洁净到晚上，都要洗衣服，用水洗身，到了晚上，才为洁净。

拼音版 利17:15 Fán chī zì sǐ de, huò shì beì yeshòu sī liè de, wúlùn shì ben dì rén, shì jìjū de, bì bú jiéjìng dào wǎnshang, dōu yào xǐ yīfu, yòng shuǐ xǐ shēn, dào le wǎnshang cái wéi jiéjìng.

吕振中 利17:15 凡吃自己死的尸体、或野兽撕裂的的人、无论是本地人、是寄居的、总要把衣服洗净，在水中洗澡，但还是不洁净，到晚上、然后才洁净。

新译本 利17:15 吃了自死的，或是被野兽撕裂的动物，无论是本地人或是寄居的，都要洗净自己的衣服，用水洗澡，并且不洁净到晚上，以后他才算洁净。

现代译 利17:15 以色列人或外侨，无论是谁，要是吃了自然死去的动物或被野兽撕碎的动物，必须先洗涤衣服，沐浴，但是他要等到当天傍晚后才算洁净。

当代译 利17:15 不论是本地人或是外族人，倘若他吃了自然死亡或被野兽撕裂的动物，他就要成为不洁，直到晚上，他要洗净衣服，用水洗澡。

文理本 利17:15 无论宗族宾旅、食自毙、或为兽所裂之物、必蒙不洁、当浣衣濯身、迨夕乃免、

修订本 利17:15 无论是本地人，是寄居的，若吃了自然死去或被野兽撕裂的动物，要洗衣服，用水洗澡，必不洁净到晚上，晚上就洁净了。

KJV 英 利17:15 And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

NIV 英 利17:15 "'Anyone, whether native-born or alien, who eats anything found dead or torn by wild animals must wash his clothes and bathe with water, and he will be ceremonially unclean till evening; then he will be clean.

主目录 返回顶部

和合本 利17:16 但他若不洗衣服，也不洗身，就必担当他的罪孽。’”

拼音版 利17:16 Dàn tā ruò bú xǐ yīfu, ye bú xǐ shēn, jiù bì dāndāng tāde zuìniè.

吕振中 利17:16 若衣服也不洗净，身也不洗，那他就要担当他的罪罚。」

新译本 利17:16 但是，如果他不洗净衣服，也不洗身，他就要担当自己的罪责。”

现代译 利17:16 如果他不洗涤衣服，沐浴，他必须承担自己的罪。

当代译 利17:16 假如他不清洗衣服，也不洗澡，他就得承担自己的罪。’”

文理本 利17:16 若不浣衣濯身、必负其罪、

修订本 利17:16 但他若不洗衣服，也不洗身，就要担当自己的罪孽。"

KJV 英 利17:16 But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

NIV 英 利17:16 But if he does not wash his clothes and bathe himself, he will be held responsible.'"


利未记第18章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第18章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利18:1 耶和华对摩西说：

拼音版 利18:1 Yēhéhuá duì Móxī shuō,

吕振中 利18:1 永恒主告诉摩西说∶

新译本 利18:1 耶和华对摩西说：

现代译 利18:1 上主吩咐摩西

当代译 利18:1 主吩咐摩西对以色列民众说：“我是主你们的上帝。

文理本 利18:1 耶和华谕摩西曰、

修订本 利18:1 耶和华吩咐摩西说：

KJV 英 利18:1 And the LORD spake unto Moses, saying,

NIV 英 利18:1 The LORD said to Moses,

主目录 返回顶部

和合本 利18:2 “你晓谕以色列人说：‘我是耶和华你们的　神。

拼音版 利18:2 Nǐ xiǎoyù Yǐsèliè rén shuō, wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利18:2 「你要告诉以色列人说；我永恒主是你们的上帝。

新译本 利18:2 “你要告诉以色列人，对他们说：我是耶和华你们的　神。

现代译 利18:2 告诉以色列人民：「我是上主—你们的上帝。

当代译 利18:2 主吩咐摩西对以色列民众说：“我是主你们的上帝。

文理本 利18:2 告以色列族云、我乃耶和华、尔之上帝、

修订本 利18:2 "你要吩咐以色列人，对他们说：我是耶和华－你们的上帝。

KJV 英 利18:2 Speak unto the children of Israel, and say unto them, I am the LORD your God.

NIV 英 利18:2 "Speak to the Israelites and say to them: 'I am the LORD your God.

主目录 返回顶部

和合本 利18:3 你们从前住的埃及地，那里人的行为，你们不可效法，我要领你们到的迦南地，那里人的行为，也不可效法，也不可照他们的恶俗行。

拼音版 利18:3 Nǐmen cóng qián zhù de Aijí dì, nàli rén de xíngwéi, nǐmen bùke xiàofǎ, wǒ yào lǐng nǐmen dào de Jiānán dì, nàli rén de xíngwéi ye bùke xiàofǎ, ye bùke zhào tāmende è sú xíng.

吕振中 利18:3 你们从前居住的埃及地那里的人所作的、你们不可照样作；我要领你们到的迦南地、那里人的所行的、你们也不可照样行。你们不可按他们的规例行。

新译本 利18:3 你们从前住过的埃及地，那里的居民的行为，你们不可随从；我要领你们到的迦南地，那里的居民的行为，你们也不可仿效。你们不可跟随他们的风俗行。

现代译 利18:3 你们住过埃及，可是你们不可随从那地方居民的风俗。我要领你们进迦南，你们也不可随从那地方居民的风俗。

当代译 利18:3 你们虽然曾经住在埃及，却不可行埃及人所行的；我要把你们带到迦南，你们也不可仿效迦南人的行为，随从他们的风俗。

文理本 利18:3 昔尔居埃及、勿从其土之俗、今我导尔至迦南、勿行其人之行、勿循其典章、

修订本 利18:3 你们不可做你们从前住埃及地的人所做的，也不可做我要领你们去的迦南地的人所做的。你们不可照他们的习俗行。

KJV 英 利18:3 After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

NIV 英 利18:3 You must not do as they do in Egypt, where you used to live, and you must not do as they do in the land of Canaan, where I am bringing you. Do not follow their practices.

主目录 返回顶部

和合本 利18:4 你们要遵我的典章，守我的律例，按此而行。我是耶和华你们的　神。

拼音版 利18:4 Nǐmen yào zūn wǒde diǎnzhāng, shǒu wǒde lǜ lì, àn cǐ ér xíng. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利18:4 务要遵行我的典章，谨守我的律例，按此而行；我永恒主是你们的上帝。

新译本 利18:4 你们要遵行我的典章，谨守我的律例，要遵照奉行；我是耶和华你们的　神。

现代译 利18:4 你们要遵守我的法律，实行我的命令。我是上主—你们的上帝。

当代译 利18:4 你们只要专心遵守我所制定的法则，就可以存活，因为我是主你们的上帝。”

文理本 利18:4 尔必守我律例、循我典章、我乃耶和华、尔之上帝、

修订本 利18:4 你们要遵行我的典章，谨守我的律例，按此而行。我是耶和华－你们的上帝。

KJV 英 利18:4 Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

NIV 英 利18:4 You must obey my laws and be careful to follow my decrees. I am the LORD your God.

主目录 返回顶部

和合本 利18:5 所以你们要守我的律例、典章。人若遵行，就必因此活着。我是耶和华。

拼音版 利18:5 Suǒyǐ, nǐmen yào shǒu wǒde lǜ lì diǎnzhāng, rén ruò zūnxíng, jiù bì yīncǐ huó zhe. wǒ shì Yēhéhuá.

吕振中 利18:5 故此你们要谨守我的律例我的典章∶人若遵行典章，就必因这而活着；我是永恒主。

新译本 利18:5 所以你们要谨守我的律例和典章；人应该遵行这些，按照它们生活，我是耶和华。

现代译 利18:5 你们要遵守我颁布给你们的法律和命令；这样，你们就能存活。我是上主。」

当代译 利18:5 你们只要专心遵守我所制定的法则，就可以存活，因为我是主你们的上帝。”

文理本 利18:5 故当循我典章、守我律例、人若行之、则缘此而得生、我乃耶和华也、○

修订本 利18:5 你们要谨守我的律例典章；遵行的人就必因此得生。我是耶和华。

KJV 英 利18:5 Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

NIV 英 利18:5 Keep my decrees and laws, for the man who obeys them will live by them. I am the LORD.

主目录 返回顶部

和合本 利18:6 你们都不可露骨肉之亲的下体，亲近他们。我是耶和华。

拼音版 利18:6 Nǐmen dōu bùke lù gǔròu zhī qīn de xiàtǐ, qīnjìn tāmen. wǒ shì Yēhéhuá.

吕振中 利18:6 「人人都不可亲近任何骨肉之亲、去露现她的下体；我是永恒主。

新译本 利18:6 “你们任何人都不可亲近骨肉之亲，揭露她的下体；我是耶和华。

现代译 利18:6 上主颁布了下列的条例。任何人都不可跟骨肉之亲有性关系。

当代译 利18:6 你们中间不可有人与有血统关系的人亲近，与他发生关系；因为我是主。

文理本 利18:6 勿干骨肉、而行淫乱、我乃耶和华也、

修订本 利18:6 "任何人都不可亲近骨肉之亲，露其下体。我是耶和华。

KJV 英 利18:6 None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

NIV 英 利18:6 "'No one is to approach any close relative to have sexual relations. I am the LORD.

主目录 返回顶部

和合本 利18:7 不可露你母亲的下体，羞辱了你父亲。她是你的母亲，不可露她的下体。

拼音版 利18:7 Bùke lù nǐ mǔqin de xiàtǐ, xiūrǔ le nǐ fùqin. tā shì nǐde mǔqin, bùke lù tāde xiàtǐ.

吕振中 利18:7 你父亲的下体、就是你母亲的下体、你不可露现它；她是你母亲，你不可露现她的下体。

新译本 利18:7 你不可揭露你父亲的下体，就是你母亲的下体；她是你的母亲，你不可揭露她的下体。

现代译 利18:7 不可跟自己的母亲有乱伦的关系，羞辱了父亲；不可侮辱自己的母亲。

当代译 利18:7 不可与母亲发生关系，因为这就是羞辱了你的父亲。

文理本 利18:7 勿烝尔母、烝之是辱父母、

修订本 利18:7 你父亲的下体，就是你母亲的下体，你不可露；她是你的母亲，不可露她的下体。

KJV 英 利18:7 The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

NIV 英 利18:7 "'Do not dishonor your father by having sexual relations with your mother. She is your mother; do not have relations with her.

主目录 返回顶部

和合本 利18:8 不可露你继母的下体，这本是你父亲的下体。

拼音版 利18:8 Bùke lù nǐ yìmǔ de xiàtǐ, zhè ben shì nǐ fùqin de xiàtǐ.

吕振中 利18:8 不可露现你父亲续娶的妻子的下体；那就是你父亲的下体。

新译本 利18:8 你父亲的妻子的下体，你不可揭露；那本是你父亲的下体。

现代译 利18:8 不可跟父亲的其他妻子有乱伦的关系，羞辱了父亲。

当代译 利18:8 不可与继母发生关系；因为这就是羞辱了你的父亲。

文理本 利18:8 父之继室、勿烝之、烝之则辱父、

修订本 利18:8 不可露你继母的下体，就是你父亲的下体。

KJV 英 利18:8 The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

NIV 英 利18:8 "'Do not have sexual relations with your father's wife; that would dishonor your father.

主目录 返回顶部

和合本 利18:9 你的姐妹，不拘是异母同父的，是异父同母的，无论是生在家，生在外的，都不可露她们的下体。

拼音版 利18:9 Nǐde zǐ meì, bùjū shì yì mǔ tóng fǔ de, shì yì fǔ tóng mǔ de, wúlùn shì shēng zaì jia shēng zaì waì de, dōu bùke lù tāmen de xiàtǐ.

吕振中 利18:9 你的姐妹、不拘是异母同父的、是异父同母的、无论在家里生的、或是在外头生的、你都不可露现她的下体。

新译本 利18:9 你姊妹的下体，无论是异母同父的，或是异父同母的，是在家里生的，或是在外面生的，你都不可揭露她们的下体。

现代译 利18:9 不可跟亲姊妹、异母或异父姊妹有乱伦的关系；不管她跟你在家里一起长大或不在一起长大，都不可有这种关系。

当代译 利18:9 不可与姊妹发生关系，不论她是同父异母的或是同母异父的，是在家出生的或是在外面出生的，都不可与她发生关系。

文理本 利18:9 至于姊妹、无论同父异母、同母异父、生于家、产于外者、勿乱之、

修订本 利18:9 你姊妹的下体，或是同父异母的，或是同母异父的，无论生在家或生在外的，都不可露她们的下体。

KJV 英 利18:9 The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

NIV 英 利18:9 "'Do not have sexual relations with your sister, either your father's daughter or your mother's daughter, whether she was born in the same home or elsewhere.

主目录 返回顶部

和合本 利18:10 不可露你孙女或是外孙女的下体；露了她们的下体，就是露了自己的下体。

拼音版 利18:10 Bùke lù nǐ sūnnǚ huò shì waìsūn nǚ de xiàtǐ, lù le tāmen de xiàtǐ jiù shì lù le zìjǐ de xiàtǐ.

吕振中 利18:10 你儿子的女儿、或是你女儿的女儿、你都不可露现她们的下体，因为她们的下体、就是你自己的下体。

新译本 利18:10 你的孙女，或是你的外孙女的下体，你都不可揭露，因为她们的下体就是你自己的下体。

现代译 利18:10 不可跟自己的孙女有乱伦的关系，这是羞辱你自己。

当代译 利18:10 不可与孙女或外孙女发生关系；因为这就羞辱了自己。

文理本 利18:10 子之女、女之女、勿乱之、乱之是辱己、

修订本 利18:10 不可露你孙女或外孙女的下体，因为她们的下体就是你自己的下体。

KJV 英 利18:10 The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

NIV 英 利18:10 "'Do not have sexual relations with your son's daughter or your daughter's daughter; that would dishonor you.

主目录 返回顶部

和合本 利18:11 你继母从你父亲生的女儿，本是你的妹妹，不可露她的下体。

拼音版 利18:11 Nǐ yìmǔ cóng nǐ fùqin shēng de nǚér ben shì nǐde meìmei, bùke lù tāde xiàtǐ.

吕振中 利18:11 你父亲续娶的妻子的女儿、是你父亲生的、她本是你的妹妹，你不可露现她的下体。

新译本 利18:11 你的继母为你父亲所生的女儿的下体，是你的妹妹，你不可揭露她的下体。

现代译 利18:11 不可跟异母姊妹有乱伦的关系，因为她也是你的姊妹。

当代译 利18:11 继母的女儿是从你们父亲所生的，她是你的妹妹，不可与她发生关系。

文理本 利18:11 同父异母之姊妹、亦为尔之姊妹、勿乱之、

修订本 利18:11 你继母为你父亲所生的女儿是你的姊妹，不可露她的下体。

KJV 英 利18:11 The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

NIV 英 利18:11 "'Do not have sexual relations with the daughter of your father's wife, born to your father; she is your sister.

主目录 返回顶部

和合本 利18:12 不可露你姑母的下体，她是你父亲的骨肉之亲。

拼音版 利18:12 Bùke lù nǐ gūmǔ de xiàtǐ, tā shì nǐ fùqin de gǔròu zhī qīn.

吕振中 利18:12 不可露现你姑母的下体；她是你父亲的骨肉之亲。

新译本 利18:12 你不可揭露你姑母的下体；她是你父亲的骨肉之亲。

现代译 利18:12 不可跟自己的姑母或姨母有乱伦的关系。

当代译 利18:12 不可与姑母发生关系，因为她是你父亲的姐妹。

文理本 利18:12 父之姊妹、乃父骨肉之亲、勿烝之、

修订本 利18:12 不可露你姑母的下体；她是你父亲的骨肉之亲。

KJV 英 利18:12 Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

NIV 英 利18:12 "'Do not have sexual relations with your father's sister; she is your father's close relative.

主目录 返回顶部

和合本 利18:13 不可露你姨母的下体，她是你母亲的骨肉之亲。

拼音版 利18:13 Bùke lù nǐ yí mǔ de xiàtǐ, tā shì nǐ mǔqin de gǔròu zhī qīn.

吕振中 利18:13 不可露现你姨母的下体，因为她是你母亲的骨肉之亲。

新译本 利18:13 你不可揭露你姨母的下体；她是你母亲的骨肉之亲。

现代译 利18:13 不可跟自己的姑母或姨母有乱伦的关系。

当代译 利18:13 不可与姨母发生关系，因为她与你母亲有血统关系。

文理本 利18:13 母之姊妹、乃母骨肉之亲、勿烝之、

修订本 利18:13 不可露你姨母的下体；她是你母亲的骨肉之亲。

KJV 英 利18:13 Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

NIV 英 利18:13 "'Do not have sexual relations with your mother's sister, because she is your mother's close relative.

主目录 返回顶部

和合本 利18:14 不可亲近你伯叔之妻，羞辱了你伯叔，她是你的伯叔母。

拼音版 利18:14 Bùke qīnjìn nǐ bǎi shū zhī qì, xiūrǔ le nǐ bǎi shū, tā shì nǐde bǎi shū mǔ.

吕振中 利18:14 不可露现你伯叔父的下体、去亲近他的妻子，她是你的伯叔母。

新译本 利18:14 你不可揭露你叔伯的下体，不可亲近他的妻子，她本是你的婶母。

现代译 利18:14 不可跟自己的伯母或叔母有乱伦的关系，因为她是你的伯母叔母。

当代译 利18:14 也不可亲近你们的婶母和伯母，因为这就是羞辱了你们的叔父和伯父。

文理本 利18:14 伯叔之妻、尔之姆婶、勿烝之、

修订本 利18:14 不可露你叔伯的下体，不可亲近他的妻子；她是你的叔母、伯母。

KJV 英 利18:14 Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

NIV 英 利18:14 "'Do not dishonor your father's brother by approaching his wife to have sexual relations; she is your aunt.

主目录 返回顶部

和合本 利18:15 不可露你儿妇的下体，她是你儿子的妻，不可露她的下体。

拼音版 利18:15 Bùke lù nǐ ér fù de xiàtǐ, tā shì nǐ érzi de qì, bùke lù tāde xiàtǐ.

吕振中 利18:15 不可露现你儿媳妇的下体；她是你儿子的妻子，你不可露现她的下体。

新译本 利18:15 你不可揭露你儿媳的下体；她是你儿子的妻子，你不可揭露她的下体。

现代译 利18:15 不可跟自己的媳妇、

当代译 利18:15 不可与儿媳妇发生关系，因为她是你儿子的妻子，不可与她发生关系。

文理本 利18:15 子之妻、尔媳也、勿乱之、

修订本 利18:15 不可露你媳妇的下体，她是你儿子的妻，不可露她的下体。

KJV 英 利18:15 Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

NIV 英 利18:15 "'Do not have sexual relations with your daughter-in-law. She is your son's wife; do not have relations with her.

主目录 返回顶部

和合本 利18:16 不可露你弟兄妻子的下体，这本是你弟兄的下体。

拼音版 利18:16 Bùke lù nǐ dìxiōng qīzi de xiàtǐ, zhè ben shì nǐ dìxiōng de xiàtǐ.

吕振中 利18:16 不可露现你弟兄的妻子的下体；那就是你弟兄的下体。

新译本 利18:16 你不可揭露你兄弟妻子的下体；那本是你兄弟的下体。

现代译 利18:16 嫂嫂，或弟媳有乱伦的关系。

当代译 利18:16 不可与兄嫂弟妇发生关系；她是你兄弟的妻子。

文理本 利18:16 兄弟之妻、勿乱之、乱之是辱兄弟、

修订本 利18:16 不可露你兄弟妻子的下体，这是你兄弟的下体。

KJV 英 利18:16 Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

NIV 英 利18:16 "'Do not have sexual relations with your brother's wife; that would dishonor your brother.

主目录 返回顶部

和合本 利18:17 不可露了妇人的下体，又露她女儿的下体，也不可娶她孙女或是外孙女，露她们的下体，她们是骨肉之亲，这本是大恶。

拼音版 利18:17 Bùke lù le fùrén de xiàtǐ, yòu lù tā nǚér de xiàtǐ, ye bùke qǔ tā sūnnǚ huò shì waìsūn nǚ, lù tāmen de xiàtǐ, tāmen shì gǔròu zhī qīn, zhè ben shì dà è.

吕振中 利18:17 不可露现一个妇人的下体、而又露现她女儿的下体；也不可娶她的孙子、或是她的外孙女、去露现她的下体；她们是她的骨肉之亲∶这是罪大恶极的事。

新译本 利18:17 你不可揭露一个妇人的下体，又揭露她女儿的下体；不可娶她的孙女，或是她的外孙女，揭露她的下体；她们是骨肉之亲，这是丑恶的事。

现代译 利18:17 不可跟与你有过性关系那女人的女儿或孙女有性关系。因为她可能跟你有血统关系；这样做是乱伦。

当代译 利18:17 不可与一个妇人发生关系，又与她的女儿发生关系；也不可与她的孙女或外孙女发生关系，因为她们是近亲；这是下流卑劣的行为。

文理本 利18:17 妇有女、勿同娶、妇之子有女、妇之女有女、亦勿同娶、皆妻骨肉之亲、勿乱之、斯乃恶俗、

修订本 利18:17 不可露妇人的下体，又露她女儿的下体，也不可娶她的孙女或外孙女，露她们的下体；她们是骨肉之亲t。这是邪恶的事。

KJV 英 利18:17 Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

NIV 英 利18:17 "'Do not have sexual relations with both a woman and her daughter. Do not have sexual relations with either her son's daughter or her daughter's daughter; they are her close relatives. That is wickedness.

主目录 返回顶部

和合本 利18:18 你妻还在的时候，不可另娶她的姐妹作对头，露她的下体。

拼音版 利18:18 Nǐ qì hái zaì de shíhou, bùke Lìng qǔ tāde zǐ meì zuòduì tóu, lù tāde xiàtǐ.

吕振中 利18:18 妻子还活着的时候，你不可另娶她的姐妹、作她的对头、去露现她的下体。

新译本 利18:18 妻子还活着的时候，你不可另娶她的姊妹，作她的情敌，揭露她的下体。

现代译 利18:18 你的妻子还活着的时候，不可娶她的姊妹作她的对头，羞辱了她。

当代译 利18:18 你娶了一个妇人，她还在世的时候，不可把她的姊妹也娶了，与她发生关系，使她们为敌。

文理本 利18:18 尔妻尚存、勿娶其姊妹、辱妻而致其妒、

修订本 利18:18 你妻子还活着的时候，不可另娶她的姊妹与她作对，露她姊妹的下体。

KJV 英 利18:18 Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

NIV 英 利18:18 "'Do not take your wife's sister as a rival wife and have sexual relations with her while your wife is living.

主目录 返回顶部

和合本 利18:19 女人行经不洁净的时候，不可露她的下体，与她亲近。

拼音版 利18:19 Nǚrén xíng jìng bú jiéjìng de shíhou, bùke lù tāde xiàtǐ, yǔ tā qīnjìn.

吕振中 利18:19 女人在月经污秽期内不洁净的时候，你不可亲近她、去露现她的下体。

新译本 利18:19 “在污秽不洁中的妇女，你不可亲近她，揭露她的下体。

现代译 利18:19 不可跟经期内的女子有性关系，因为她是不洁净的。

当代译 利18:19 一个妇人在行经不洁净的时候，不可亲近她、与她发生关系。

文理本 利18:19 妇行癸不洁时、毋与之近、而行好合、

修订本 利18:19 "不可亲近经期中不洁净的女人，露她的下体。

KJV 英 利18:19 Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

NIV 英 利18:19 "'Do not approach a woman to have sexual relations during the uncleanness of her monthly period.

主目录 返回顶部

和合本 利18:20 不可与邻舍的妻行淫，玷污自己。

拼音版 利18:20 Bùke yǔ línshè de qì xíng yín, diànwū zìjǐ.

吕振中 利18:20 「不可跟你同伴的妻子同寝交合，因而蒙不洁。

新译本 利18:20 你不可与你同伴的妻子私通，因她而玷污自己。

现代译 利18:20 不可跟别人的妻子私通，污辱了你自己。

当代译 利18:20 不可与邻舍的妻子发生关系，玷污自己。

文理本 利18:20 勿与他人之妻同寝、致辱己身、

修订本 利18:20 不可跟邻舍的妻交合，因她玷污自己。

KJV 英 利18:20 Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

NIV 英 利18:20 "'Do not have sexual relations with your neighbor's wife and defile yourself with her.

主目录 返回顶部

和合本 利18:21 不可使你的儿女经火归与摩洛，也不可亵渎你　神的名。我是耶和华。

拼音版 利18:21 Bùke shǐ nǐde érnǚ jìng huǒ guīyǔ mā luò, ye bùke xièdú nǐ shén de míng. wǒ shì Yēhéhuá.

吕振中 利18:21 不可将你的后裔烧献为祭给摩洛（或译∶不可使你的后裔经过火而献为祭给摩洛）；也不可亵渎你上帝的名；我是永恒主。

新译本 利18:21 你不可把你的儿子（“儿子”原文作“种子”或“精子”）献给摩洛，也不可亵渎你　神的名；我是耶和华。

现代译 利18:21 不可把自己的儿女当祭物烧献给邪神摩洛，因而侮辱了你的上帝。我是上主。

当代译 利18:21 你们不可把自己的儿女献给假神摩洛，也不可亵渎你们上帝的名。我是主。

文理本 利18:21 勿使尔子女经火、以奉摩洛、勿渎尔上帝之名、我乃耶和华也、

修订本 利18:21 不可使你儿女经火献给摩洛，也不可亵渎你上帝的名。我是耶和华。

KJV 英 利18:21 And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

NIV 英 利18:21 "'Do not give any of your children to be sacrificed to Molech, for you must not profane the name of your God. I am the LORD.

主目录 返回顶部

和合本 利18:22 不可与男人苟合，像与女人一样，这本是可憎恶的。

拼音版 利18:22 Bùke yǔ nánrén gǒuhé, xiàng yǔ nǚrén yíyàng, zhè ben shì kè zēngwù de.

吕振中 利18:22 不可和男的同寝，像和女人同寝一样；那是可厌恶的。

新译本 利18:22 你不可与男人同睡交合，像与女人同睡交合一样，这是可憎的事。

现代译 利18:22 男子不可跟男子有性关系；这是上帝所厌恶的。

当代译 利18:22 你们不可与男人同寝，像与妇人同寝一样；这是可憎的。

文理本 利18:22 勿亲男色、如近妇人、斯事可憎、

修订本 利18:22 不可跟男人同寝，像跟女人同寝；这是可憎恶的事。

KJV 英 利18:22 Thou shalt not lie with mankind, as with womankind: it is abomination.

NIV 英 利18:22 "'Do not lie with a man as one lies with a woman; that is detestable.

主目录 返回顶部

和合本 利18:23 不可与兽淫合，玷污自己。女人也不可站在兽前，与它淫合，这本是逆性的事。

拼音版 利18:23 Bùke yǔ shòu yín hé, diànwū zìjǐ. nǚrén ye bùke zhàn zaì shòu qián, yǔ tā yín hé, zhè ben shì nì xìng de shì.

吕振中 利18:23 不可跟任何牲口同寝，因而蒙不洁；女人也不可站在牲口前面、而和它性交；那是逆性的事。

新译本 利18:23 你不可与任何走兽同睡交合，因牠而玷污自己；女人也不可站在走兽面前，与牠交合；这是逆性的事。

现代译 利18:23 无论男女都不可跟兽类有性关系；因为这是逆性的行为，是对自己的污辱。

当代译 利18:23 你们也不可与兽类交合，玷污自己。作妇人的也不可与兽类交合；这是淫邪变态的。

文理本 利18:23 男勿淫于兽以玷身、女勿淫于兽以逆性、○

修订本 利18:23 不可跟兽交合，因它玷污自己。女人也不可站在兽前，与它交合；这是逆性的事。

KJV 英 利18:23 Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

NIV 英 利18:23 "'Do not have sexual relations with an animal and defile yourself with it. A woman must not present herself to an animal to have sexual relations with it; that is a perversion.

主目录 返回顶部

和合本 利18:24 在这一切的事上，你们都不可玷污自己，因为我在你们面前所逐出的列邦，在这一切的事上玷污了自己。

拼音版 利18:24 Zaì zhè yīqiè de shì shàng, nǐmen dōu bùke diànwū zìjǐ, yīnwei wǒ zaì nǐmen miànqián suǒ zhú chū de liè bāng, zaì zhè yīqiè de shì shàng diànwū le zìjǐ.

吕振中 利18:24 「不可因这些事的任一样而蒙不洁，因为我从你们面前所赶走的外国人、就是在这一切事上蒙不洁的。

新译本 利18:24 “你们不可让这些事的任何一件玷污自己，因为我将要从你们面前赶出去的各族，就是被这些事玷污了自己。

现代译 利18:24 你们不可犯上面所举的任何行为来玷污自己，因为我将要从你们面前赶走的那些异族人就因做这些事而污辱了自己。

当代译 利18:24 你们不可让上述的这些事玷污自己；因为这些就是外族人的所为。

文理本 利18:24 勿缘斯事自辱厥躬、我于尔前所逐之民、行此自玷、

修订本 利18:24 "在这一切的事上，你们都不可玷污自己，因为我在你们面前所逐出的列国，在这一切的事上玷污了自己。

KJV 英 利18:24 Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

NIV 英 利18:24 "'Do not defile yourselves in any of these ways, because this is how the nations that I am going to drive out before you became defiled.

主目录 返回顶部

和合本 利18:25 连地也玷污了，所以我追讨那地的罪孽，那地也吐出它的居民。

拼音版 利18:25 Lián dì ye diànwū le, suǒyǐ wǒ zhuī tǎo nà dì de zuìniè, nà dì ye tù chū tā de jūmín.

吕振中 利18:25 连地也蒙不洁呢，所以我向那地察罚它的罪愆，那地就把它的居民吐出。

新译本 利18:25 连地也被玷污，所以我追讨那地的罪孽，那地就把居民吐出去。

现代译 利18:25 他们的败行污染了那土地，所以上主惩罚那土地。使那土地排斥它的居民。

当代译 利18:25 所以，我降罚这地，把其上所有的居民都赶出去。

文理本 利18:25 厥地见污、故我以罪加之、俾其居民为地所吐、

修订本 利18:25 连地也玷污了，我惩罚那地的罪孽，地就吐出它的居民来。

KJV 英 利18:25 And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

NIV 英 利18:25 Even the land was defiled; so I punished it for its sin, and the land vomited out its inhabitants.

主目录 返回顶部

和合本 利18:26 故此你们要守我的律例、典章。这一切可憎恶的事，无论是本地人，是寄居在你们中间的外人，都不可行。（

拼音版 利18:26 Gùcǐ, nǐmen yào shǒu wǒde lǜ lì diǎnzhāng. zhè yīqiè kè zēngwù de shì, wúlùn shì ben dì rén, shì jìjū zaì nǐmen zhōngjiān de waìrén, dōu bùke xíng,

吕振中 利18:26 故此你们要守我的律例和典章；这一切可厌恶的事、无论是本地人、是在你们中间寄居的外侨、都不可作，

新译本 利18:26 所以，你们要谨守我的律例和典章；这一切可憎的事，无论是本地人或是在你们中间寄居的外人，一件都不可作

现代译 利18:26 他们做了这一切令人厌恶的事，污染了土地，但是你们不可犯同样的罪。你们，无论是以色列人或寄居的外侨，必须遵行上主的法律和命令。

当代译 利18:26 你们必须遵守我的规矩和律例，不可行这些可憎的事，不论是本地人或是寄居在你们当中的外族人都不可这样。

文理本 利18:26 尔曹不论宗族、及旅于尔中者、当守我典章律例、毋为此可憎之事、

修订本 利18:26 但你们要遵守我的律例典章。这一切可憎恶的事，无论是本地人或寄居在你们中间的外人，都不可以做。

KJV 英 利18:26 Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

NIV 英 利18:26 But you must keep my decrees and my laws. The native-born and the aliens living among you must not do any of these detestable things,

主目录 返回顶部

和合本 利18:27 在你们以先居住那地的人，行了这一切可憎恶的事，地就玷污了。）

拼音版 利18:27 ( zaì nǐmen yǐ xiān jūzhù nà dì de rén xíng le zhè yīqiè kè zēngwù de shì, dì jiù diànwū le, )

吕振中 利18:27 ［因为这一切可厌恶的事、在你们以前那地的人都行了，而地就蒙了不洁；］

新译本 利18:27 （因为在你们以前住在那地的人，行了这一切可憎的事，就玷污了自己）；

现代译 利18:27 他们做了这一切令人厌恶的事，污染了土地，但是你们不可犯同样的罪。你们，无论是以色列人或寄居的外侨，必须遵行上主的法律和命令。

当代译 利18:27 （因为在你们以前，居住在这地的人已经作过这样的事，以致玷污了这地。）

文理本 利18:27 昔居斯土之人、行此可憎之事、致玷厥地、

修订本 利18:27 在你们之前居住那地的人做了这一切可憎恶的事，地就玷污了。

KJV 英 利18:27 (For all these abominations have the men of the land done, which were before you, and the land is defiled;)

NIV 英 利18:27 for all these things were done by the people who lived in the land before you, and the land became defiled.

主目录 返回顶部

和合本 利18:28 免得你们玷污那地的时候，地就把你们吐出，像吐出在你们以先的国民一样。

拼音版 利18:28 Miǎndé nǐmen diànwū nà dì de shíhou, dì jiù bǎ nǐmen tǔ chū, xiàng tǔ chū zaì nǐmen yǐ xiān de guó mín yíyàng.

吕振中 利18:28 免得你们使那地蒙不洁时、地就把你们吐出，像吐出你们以前的列国人一样。

新译本 利18:28 免得你们玷污那地，那地就把你们吐出去，像吐出了在你们以前的各民族一样。

现代译 利18:28 这样，这土地就不会排斥你们，像它曾经排斥了当地的原住民一样。

当代译 利18:28 不然，我要把你们赶出去，好像把先前的居民赶出去一样。

文理本 利18:28 尔勿效之、而污斯地、免为所吐、如吐先尔之民然、

修订本 利18:28 不要让地因你们玷污了它而把你们吐出来，像吐出在你们之前的国一样。

KJV 英 利18:28 That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

NIV 英 利18:28 And if you defile the land, it will vomit you out as it vomited out the nations that were before you.

主目录 返回顶部

和合本 利18:29 无论什么人，行了其中可憎的一件事，必从民中剪除。

拼音版 利18:29 Wúlùn shénme rén, xíng le qízhōng kè zēng de yī jiàn shì, bì cóng mín zhōng jiǎnchú.

吕振中 利18:29 因为凡作这些可厌恶之事的任一样的、无论何人都必须从他们族人中被剪除。

新译本 利18:29 无论什么人，行了一件这些可憎的事，必从自己的族人中被剪除。

现代译 利18:29 你们知道，无论谁做这些令人厌恶的事，谁就要从上帝的子民中被开除。

当代译 利18:29 不论谁犯了这些可憎的事，他们都要从民众中被驱除出去。

文理本 利18:29 凡为此可憎之事、必绝于民中、

修订本 利18:29 无论是谁，若做了这其中一件可憎恶的事，必从百姓中剪除。

KJV 英 利18:29 For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

NIV 英 利18:29 "'Everyone who does any of these detestable things--such persons must be cut off from their people.

主目录 返回顶部

和合本 利18:30 所以你们要守我所吩咐的，免得你们随从那些可憎的恶俗，就是在你们以先的人所常行的，以致玷污了自己。我是耶和华你们的　神。’”

拼音版 利18:30 Suǒyǐ, nǐmen yào shǒu wǒ suǒ fēnfu de, miǎndé nǐmen suícóng nàxiē kè zēng de è sú, jiù shì zaì nǐmen yǐ xiān de rén suǒ cháng xíng de, yǐzhì diànwū le zìjǐ. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利18:30 所以你们要守我所吩咐守的，免得你们实行这些可厌恶的规例、就是你们以前的人所作的、因而蒙了不洁；我永恒主是你们的上帝。」

新译本 利18:30 所以你们要谨守我的吩咐，免得你们行那些可憎的风俗，就是你们以前的人所行的，玷污了自己。我是耶和华你们的　神。”

现代译 利18:30 上主说：「你们要服从我所颁布的命令，不可随从原住民的恶习，做可厌恶的事来污辱自己。我是上主—你们的上帝。」

当代译 利18:30 因此，你们要遵守我的命令，不要随从你们以前那些人的可憎习俗，以致玷污自己。我是主你们的上帝。”

文理本 利18:30 尔当守我所命、勿从在昔可憎之俗、而玷尔身、我乃耶和华、尔之上帝也、

修订本 利18:30 你们要遵守我的吩咐，免得你们随从那些可憎的习俗，就是在你们之前的人所做的，玷污了自己。我是耶和华－你们的上帝。"

KJV 英 利18:30 Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

NIV 英 利18:30 Keep my requirements and do not follow any of the detestable customs that were practiced before you came and do not defile yourselves with them. I am the LORD your God.'"


利未记第19章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第19章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利19:1 耶和华对摩西说：

拼音版 利19:1 Yēhéhuá duì Móxī shuō,

吕振中 利19:1 永恒主告诉摩西说∶

新译本 利19:1 耶和华对摩西说：

现代译 利19:1 上主吩咐摩西

当代译 利19:1 主吩咐摩西去对以色列全会众说：“你们要圣洁，因为主你们的上帝是圣洁的。

文理本 利19:1 耶和华谕摩西曰、

修订本 利19:1 耶和华吩咐摩西说：

KJV 英 利19:1 And the LORD spake unto Moses, saying,

NIV 英 利19:1 The LORD said to Moses,

主目录 返回顶部

和合本 利19:2 “你晓谕以色列全会众说：‘你们要圣洁，因为我耶和华你们的　神是圣洁的。

拼音版 利19:2 Nǐ xiǎoyù Yǐsèliè quánhuì zhòng shuō, nǐmen yào shèngjié, yīnwei wǒ Yēhéhuá nǐmen de shén shì shèngjié de.

吕振中 利19:2 「你要告诉以色列全会众说∶你们要成圣别，因为我永恒主你们的上帝是圣的。

新译本 利19:2 “你要告诉以色列全体会众，对他们说：你们要分别为圣，因为我耶和华你们的　神是圣洁的。

现代译 利19:2 向以色列全体会众宣布：「你们要圣洁，因为我—上主、你们的上帝是圣洁的。

当代译 利19:2 主吩咐摩西去对以色列全会众说：“你们要圣洁，因为主你们的上帝是圣洁的。

文理本 利19:2 告以色列会众云、我乃耶和华、尔之上帝、我圣尔亦当圣、

修订本 利19:2 "你要吩咐以色列全会众，对他们说：你们要成为圣，因为我耶和华－你们的上帝是神圣的。

KJV 英 利19:2 Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

NIV 英 利19:2 "Speak to the entire assembly of Israel and say to them: 'Be holy because I, the LORD your God, am holy.

主目录 返回顶部

和合本 利19:3 你们各人都当孝敬父母，也要守我的安息日。我是耶和华你们的　神。

拼音版 利19:3 Nǐmen gèrén dōu dàng xiàojìng fùmǔ, ye yào shǒu wǒde ānxīrì. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利19:3 你们各人都要孝敬自己的母亲自己的父亲；我的安息日你们务要守∶我永恒主是你们的上帝。

新译本 利19:3 各人要孝敬父母，也要谨守我的安息日；我是耶和华你们的　神。

现代译 利19:3 你们每一个人都必须遵守我的诫命，孝顺父母，严守安息日。我是上主—你们的上帝。

当代译 利19:3 你们要孝敬父母，守我的安息日；我是主你们的上帝。不要转向你们为自己所铸造的神像。我是主你们的上帝。

文理本 利19:3 各宜敬畏父母、守我安息日、我乃耶和华、尔之上帝也、

修订本 利19:3 你们各人都当孝敬父母，也要守我的安息日。我是耶和华－你们的上帝。

KJV 英 利19:3 Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

NIV 英 利19:3 "'Each of you must respect his mother and father, and you must observe my Sabbaths. I am the LORD your God.

主目录 返回顶部

和合本 利19:4 你们不可偏向虚无的神，也不可为自己铸造神像。我是耶和华你们的　神。

拼音版 利19:4 Nǐmen bùke piān xiàng xū wú de shén, ye bùke wéi zìjǐ zhùzào shénxiàng. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利19:4 你们不可偏向偶相，也不可为自己造铸像的神；我永恒主是你们的上帝。

新译本 利19:4 你们不可转向偶像，也不可为自己铸造神像；我是耶和华你们的　神。

现代译 利19:4 「你们不可离弃我去拜偶像；也不可为自己铸造偶像。我是上主—你们的上帝。

当代译 利19:4 你们要孝敬父母，守我的安息日；我是主你们的上帝。不要转向你们为自己所铸造的神像。我是主你们的上帝。

文理本 利19:4 勿崇假神、勿铸偶像、我乃耶和华、尔之上帝也、

修订本 利19:4 你们不可转向虚无的神明，也不可为自己铸造神像。我是耶和华－你们的上帝。

KJV 英 利19:4 Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

NIV 英 利19:4 "'Do not turn to idols or make gods of cast metal for yourselves. I am the LORD your God.

主目录 返回顶部

和合本 利19:5 你们献平安祭给耶和华的时候，要献得可蒙悦纳。

拼音版 利19:5 Nǐmen xiàn píngān jì gei Yēhéhuá de shíhou, yào xiàn de kè meng yuènà.

吕振中 利19:5 「你们宰献平安祭给永恒主的时候，要献得可蒙悦纳。

新译本 利19:5 “如果你们献平安祭给耶和华，要使你们所献的蒙悦纳。

现代译 利19:5 「你们宰杀祭牲作平安祭的时候，要遵照我颁布给你们的条例，我就接受你们的祭物。

当代译 利19:5 你们要按规矩把平安祭献给主，使所献的得蒙悦纳。

文理本 利19:5 尔若献酬恩祭于耶和华、冀蒙悦纳、

修订本 利19:5 "你们宰杀祭牲献平安祭给耶和华的时候，要献得使你们可蒙悦纳。

KJV 英 利19:5 And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

NIV 英 利19:5 "'When you sacrifice a fellowship offering to the LORD, sacrifice it in such a way that it will be accepted on your behalf.

主目录 返回顶部

和合本 利19:6 这祭物要在献的那一天和第二天吃，若有剩到第三天的，就必用火焚烧。

拼音版 利19:6 Zhè jìwù yào zaì xiàn de nà yī tiān hé dì èr tiān chī, ruò yǒu shèng dào dì sān tiān de, jiù bì yòng huǒ fùnshāo.

吕振中 利19:6 这祭物要在宰献的那一天和第二天吃；余留到第三天的、要用火烧。

新译本 利19:6 祭牲的肉，要在你们献的那一天和第二天吃；如果有剩下的，到了第三天，就要用火烧掉。

现代译 利19:6 祭肉要在奉献的当天或第二天吃完。到第叁天，如果还有剩下的祭肉，要用火烧掉，

当代译 利19:6 祭物要在献祭的当天或第二天吃完，留到第叁天的，都要用火烧掉。

文理本 利19:6 当于是日明日食其祭品、若留至三日、宜爇以火、

修订本 利19:6 这祭物要在献的当天或第二天吃；若有剩到第三天的，就要用火焚烧。

KJV 英 利19:6 It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

NIV 英 利19:6 It shall be eaten on the day you sacrifice it or on the next day; anything left over until the third day must be burned up.

主目录 返回顶部

和合本 利19:7 第三天若再吃，这就为可憎恶的，必不蒙悦纳。

拼音版 利19:7 Dì sān tiān ruò zaì chī, zhè jiù wéi kè zēngwù de, bì bú meng yuènà.

吕振中 利19:7 第三天如果真地给人吃了，这祭就『不新鲜』，必不蒙悦纳；

新译本 利19:7 如果在第三天吃平安祭肉，这祭肉已经成为不洁净，不蒙悦纳。

现代译 利19:7 因为这是不洁净的。有人吃了，我就不接受所献的祭物。

当代译 利19:7 倘若有人在第叁天还吃那些祭物，就是罪过，他的祭物也不会蒙悦纳。

文理本 利19:7 如三日食之、则为可憎、不蒙悦纳、

修订本 利19:7 第三天若再吃，这祭物是不洁净的，必不蒙悦纳。

KJV 英 利19:7 And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

NIV 英 利19:7 If any of it is eaten on the third day, it is impure and will not be accepted.

主目录 返回顶部

和合本 利19:8 凡吃的人，必担当他的罪孽，因为他亵渎了耶和华的圣物，那人必从民中剪除。

拼音版 利19:8 Fán chī de rén bì dāndāng tāde zuìniè, yīnwei tā xièdú le Yēhéhuá de shèngwù, nà rén bì cóng mín zhōng jiǎnchú.

吕振中 利19:8 吃的人要担当他的罪罚，因为他亵渎了永恒主的圣物；那人必须从他族人中被剪除。

新译本 利19:8 那吃祭肉的人，要担当自己的罪责，因为他亵渎了耶和华的圣物；那人必从自己的族人中被剪除。

现代译 利19:8 吃的人就有罪，因为他任意侵犯献给我的圣物；他必须从我的子民中被开除。

当代译 利19:8 所有吃这些祭物的人都要担负自己的罪孽，因为他亵渎了主的圣物，你们要从民中驱逐这人。

文理本 利19:8 凡食之者、乃渎耶和华之圣物、必负厥罪、绝于民中、○

修订本 利19:8 吃的人必担当自己的罪孽，因为他亵渎了耶和华的圣物，这人必从百姓中剪除。

KJV 英 利19:8 Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

NIV 英 利19:8 Whoever eats it will be held responsible because he has desecrated what is holy to the LORD; that person must be cut off from his people.

主目录 返回顶部

和合本 利19:9 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的。

拼音版 利19:9 Zaì nǐmen de dì shōugē zhuāngjia, bùke gē jìn tián jiǎo, ye bùke shí qǔ suǒ yí luō de.

吕振中 利19:9 「在收割你们的地的庄稼时，不可把田边都割尽了，也不可捡你收割时所遗落的。

新译本 利19:9 “你们收割庄稼的时候，不可把角落的谷物都割尽，也不可拾取收割时遗下的。

现代译 利19:9 「收割的时候，你们不可割田边的谷物，也不可回头去捡掉落下来的穗子。

当代译 利19:9 你们在田地收割的时候，不可割尽每一个角落的收成，也不可把那些掉落在地上的麦穗完全拾去。

文理本 利19:9 获田所产、勿刈其隅、勿拾所遗、

修订本 利19:9 "你们在自己的地收割庄稼时，不可割尽田的角落，也不可拾取庄稼所掉落的。

KJV 英 利19:9 And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

NIV 英 利19:9 "'When you reap the harvest of your land, do not reap to the very edges of your field or gather the gleanings of your harvest.

主目录 返回顶部

和合本 利19:10 不可摘尽葡萄园的果子，也不可拾取葡萄园所掉的果子，要留给穷人和寄居的。我是耶和华你们的　神。

拼音版 利19:10 Bùke zhāi jìn pútaóyuán de guǒzi, ye bùke shí qǔ pútaóyuán suǒ diào de guǒzi, yào liú gei qióngrén hé jìjū de. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利19:10 不可把你葡萄园的果子都摘尽了，也不可捡你葡萄园中所掉下的；要留给贫困的和寄居的∶我永恒主是你们的上帝。

新译本 利19:10 不可把你葡萄园的果子都摘尽，也不可拾取你葡萄园中掉下的；要把它们留给穷人和寄居的外人；我是耶和华你们的　神。

现代译 利19:10 你们不可摘光葡萄园的葡萄，也不可捡掉落在地上的葡萄。你们要把这些留给穷人和外侨。我是上主—你们的上帝。

当代译 利19:10 你们也不可把葡萄园所有的果子都摘光，也不可捡尽掉在地上的葡萄，应当把这些留下来给那些穷人和外来的人。我是主你们的上帝。

文理本 利19:10 园有葡萄、采勿务尽、勿拾陨果、当留于贫乏及宾旅、我乃耶和华、尔之上帝也、

修订本 利19:10 不可摘尽葡萄园的葡萄，也不可拾取葡萄园中掉落的葡萄，要把它们留给穷人和寄居的。我是耶和华－你们的上帝。

KJV 英 利19:10 And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

NIV 英 利19:10 Do not go over your vineyard a second time or pick up the grapes that have fallen. Leave them for the poor and the alien. I am the LORD your God.

主目录 返回顶部

和合本 利19:11 你们不可偷盗，不可欺骗，也不可彼此说谎。

拼音版 利19:11 Nǐmen bùke tōudào, bùke qīpiàn, ye bùke bǐcǐ shuōhuǎng.

吕振中 利19:11 「你们不可偷窃，不可欺骗，不可以诈伪相待。

新译本 利19:11 “你们不可偷窃，不可欺骗，不可彼此说谎。

现代译 利19:11 「不可偷窃；不可欺诈；不可撒谎。

当代译 利19:11 不可偷盗，不可讹诈，也不可互相欺骗。

文理本 利19:11 毋窃毋诳、毋相诈虞、

修订本 利19:11 "你们不可偷盗，不可欺骗，也不可彼此说谎。

KJV 英 利19:11 Ye shall not steal, neither deal falsely, neither lie one to another.

NIV 英 利19:11 "'Do not steal. "'Do not lie. "'Do not deceive one another.

主目录 返回顶部

和合本 利19:12 不可指着我的名起假誓，亵渎你　神的名。我是耶和华。

拼音版 利19:12 Bùke zhǐ zhe wǒde míng qǐ jiǎ shì, xièdú nǐ shén de míng. wǒ shì Yēhéhuá.

吕振中 利19:12 不可指着我的名起假誓、而亵渎你的上帝的名∶我永恒主耶和华。

新译本 利19:12 不可奉我的名起假誓，亵渎你　神的名；我是耶和华。

现代译 利19:12 要不是决心严守誓约，你们就不可指着我的名发誓，侮辱了我的名。我是上主—你们的上帝。

当代译 利19:12 不可奉我的名起假誓，玷污你们上帝的名。我是主。

文理本 利19:12 毋指我名而妄誓、致渎尔上帝之名、我乃耶和华也、

修订本 利19:12 不可指着我的名起假誓，亵渎你上帝的名。我是耶和华。

KJV 英 利19:12 And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

NIV 英 利19:12 "'Do not swear falsely by my name and so profane the name of your God. I am the LORD.

主目录 返回顶部

和合本 利19:13 不可欺压你的邻舍，也不可抢夺他的物。雇工人的工价，不可在你那里过夜留到早晨。

拼音版 利19:13 Bùke qīyē nǐde línshè, ye bùke qiǎngduó tāde wù. gùgōng rén de gōngjià, bùke zaì nǐ nàli guō yè, liú dào zǎochen.

吕振中 利19:13 「不可欺压你的邻舍，也不可抢夺他的东西；雇工人的工钱不可在你那里过夜到早晨。

新译本 利19:13 “不可欺压你的邻舍，也不可抢夺他的东西；雇工的工钱，不可扣留在你那里到早晨。

现代译 利19:13 「你们不可剥削同胞，也不可抢夺他的东西。不可延迟付工人的工钱，即使一夜也不可。

当代译 利19:13 不可欺压邻舍，也不可抢夺他所拥有的。雇工的工资要立刻支付。他今天所应得的，不可拖延到明天。

文理本 利19:13 勿虐人、勿劫人、佣人之值、勿留至明晨、

修订本 利19:13 "不可欺压你的邻舍，也不可偷盗。雇工的工钱不可在你那里过夜，留到早晨。

KJV 英 利19:13 Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

NIV 英 利19:13 "'Do not defraud your neighbor or rob him. "'Do not hold back the wages of a hired man overnight.

主目录 返回顶部

和合本 利19:14 不可咒骂聋子，也不可将绊脚石放在瞎子面前，只要敬畏你的　神。我是耶和华。

拼音版 利19:14 Bùke zhòumà lóngzi, ye bùke jiāng bàn jiǎo shí fàng zaì xiāzi miànqián, zhǐyào jìngwèi nǐde shén. wǒ shì Yēhéhuá.

吕振中 利19:14 不可咒骂聋子，也不可将绊脚物放在瞎子面前；要敬畏你的上帝∶我是永恒主。

新译本 利19:14 不可咒骂聋子，也不可把绊脚石放在瞎子面前；却要敬畏你的　神；我是耶和华。

现代译 利19:14 不可咒巊聋子，也不可阻碍盲人的路，使他跌倒。你们要敬畏我；我是上主—你们的上帝。

当代译 利19:14 不可咒诅聋人，也不可绊跌盲人，应当敬畏你们的上帝。我是主。

文理本 利19:14 勿诅聋者、勿置窒碍于瞽者前、宜畏尔之上帝、我乃耶和华也、

修订本 利19:14 不可咒骂聋子，也不可将绊脚石放在盲人面前。你要敬畏你的上帝。我是耶和华。

KJV 英 利19:14 Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

NIV 英 利19:14 "'Do not curse the deaf or put a stumbling block in front of the blind, but fear your God. I am the LORD.

主目录 返回顶部

和合本 利19:15 你们施行审判，不可行不义，不可偏护穷人，也不可重看有势力的人，只要按着公义审判你的邻舍。

拼音版 利19:15 Nǐmen shīxíng shenpàn, bùke xíng bú yì, bùke piānhù qióngrén, ye bùke zhòng kàn yǒu shìlì de rén, zhǐyào àn zhe gōngyì shenpàn nǐde línshè.

吕振中 利19:15 「审判案件时、你（或译∶你们）不可行不公道的事；不可徇穷困人的情面，也不可着重大人物的情面；只要按公义审判你的同伴。

新译本 利19:15 “你们审判的时候，不可行不义；不可偏袒穷人，也不可偏帮有权势的人；只要按着公义审判你的邻舍。

现代译 利19:15 「你们不可歪曲正义；不可偏护穷人，也不可讨好有权势的人。你们要以公正评断同胞。

当代译 利19:15 在判断事情的时候要公正，不论贫富，都要给他绝对公平的判决。

文理本 利19:15 听讼之际、勿行非义、勿偏袒贫乏、勿重视权势、宜秉公以行鞫、

修订本 利19:15 "你们审判的时候，不可不公正；不可偏护贫穷人，也不可看重有权势人的脸，总要公平审判你的邻舍。

KJV 英 利19:15 Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honor the person of the mighty: but in righteousness shalt thou judge thy neighbour.

NIV 英 利19:15 "'Do not pervert justice; do not show partiality to the poor or favoritism to the great, but judge your neighbor fairly.

主目录 返回顶部

和合本 利19:16 不可在民中往来搬弄是非，也不可与邻舍为敌，置之于死（原文作“流他的血”）。我是耶和华。

拼音版 利19:16 Bùke zaì mín zhōng wǎng lái bān nòng shìfēi, ye bùke yǔ línshè wéi dí, zhì zhī yú sǐ ( yuánwén zuò liú tāde xuè ). wǒ shì Yēhéhuá.

吕振中 利19:16 不可在你族民中往来、搬弄是非，也不可取一种立场、去害死你邻舍的牲命（原文作血）；我是永恒主。

新译本 利19:16 你不可在你的族人中，到处搬弄是非，也不可危害你的邻舍；我是耶和华。

现代译 利19:16 不可到处搬弄是非；不可危害同胞的性命。我是上主。

当代译 利19:16 不可到处毁谤同族的人，也不可诬害邻舍。我是主。

文理本 利19:16 勿往来于闾里、评人短长、勿与人敌、致之于死、我乃耶和华也、

修订本 利19:16 不可在百姓中到处搬弄是非，不可陷害邻舍的性命t。我是耶和华。

KJV 英 利19:16 Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

NIV 英 利19:16 "'Do not go about spreading slander among your people. "'Do not do anything that endangers your neighbor's life. I am the LORD.

主目录 返回顶部

和合本 利19:17 不可心里恨你的弟兄；总要指摘你的邻舍，免得因他担罪。

拼音版 利19:17 Bùke xīnli hèn nǐde dìxiōng, zǒng yào zhǐzhāi nǐde línshè, miǎndé yīn tā dān zuì.

吕振中 利19:17 「不可心里恨你的族弟兄；总要指责你的同伴，免得你因他而担当罪罚。

新译本 利19:17 “你不可心里恨你的兄弟；应坦诚责备你的邻舍，免得你因他担当罪过。

现代译 利19:17 「你们不可怀恨兄弟；要坦白指责你同胞的错误，免得自己陷入罪过。

当代译 利19:17 不可憎恨同胞，却可以当面指责他的过犯，免得自己因他而负上罪债。

文理本 利19:17 勿憾同俦、必责人非、免负其罪、

修订本 利19:17 "不可心里恨你的弟兄；要指摘你的邻舍，免得因他承担罪过。

KJV 英 利19:17 Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

NIV 英 利19:17 "'Do not hate your brother in your heart. Rebuke your neighbor frankly so you will not share in his guilt.

主目录 返回顶部

和合本 利19:18 不可报仇，也不可埋怨你本国的子民，却要爱人如己。我是耶和华。

拼音版 利19:18 Bùke bàochóu, ye bùke mányuàn nǐ ben guó de zǐmín, què yào aìren rú jǐ. wǒ shì Yēhéhuá.

吕振中 利19:18 不可报仇，也不可怀恨你本国的子民，要爱你的邻舍如同你自己∶我是永恒主。

新译本 利19:18 不可报复，也不可向你的族人怀恨，却要爱你的邻舍好像爱自己；我是耶和华。

现代译 利19:18 不可报仇；也不可埋怨本国的同胞。要爱自己的邻人，像爱自己一样。我是上主。

当代译 利19:18 不可向同胞报复，也不可怀恨在心，应当爱邻舍像爱自己一样。我是主。

文理本 利19:18 勿报仇、勿怨宗族、宜爱人如己、我乃耶和华也、

修订本 利19:18 不可报仇，也不可埋怨你本国的子民。你要爱邻如己。我是耶和华。

KJV 英 利19:18 Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

NIV 英 利19:18 "'Do not seek revenge or bear a grudge against one of your people, but love your neighbor as yourself. I am the LORD.

主目录 返回顶部

和合本 利19:19 你们要守我的律例。不可叫你的牲畜与异类配合；不可用两样搀杂的种种你的地，也不可用两样搀杂的料作衣服穿在身上。

拼音版 利19:19 Nǐmen yào shǒu wǒde lǜ lì. bùke jiào nǐde shēngchù yǔ yì leì peìhé, bùke yòng liǎngyàng chānzá de zhǒng zhǒng nǐde dì, ye bùke yòng liǎngyàng chānzá de liào zuò yīfu chuān zaì shēnshang.

吕振中 利19:19 「我的条例、你们务要守。不可让你的牲口和两样的种性交而相配耦；不可用两样的种子种你的田地；也不可用两样搀杂的料子作的衣服穿在身上。

新译本 利19:19 “你们要谨守我的律例。不可使你的牲畜与不同类的交合；在你的田里不可撒两种不同类的种子；两样料子作成的衣服，你不可穿在身上。

现代译 利19:19 「你们要遵守我的诫命。不可使不同类的牲畜交配。不可在同一块田里播下两样种子。不可穿两种原料织成的衣服。

当代译 利19:19 你们应当遵守我的律例，不可让不同种类的牲畜交配；不可在田中撒播不同的种子；也不可穿着用两种不同材料做成的衣物。

文理本 利19:19 尔宜守我典章、牲畜异类、勿使游牝、百谷之种、播田毋杂、勿衣杂织之衣、

修订本 利19:19 "你们要遵守我的律例。不可使你的牲畜与异类交配；不可在你的田地播下两样的种子；也不可穿两种原料做成的衣服。

KJV 英 利19:19 Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

NIV 英 利19:19 "'Keep my decrees. "'Do not mate different kinds of animals. "'Do not plant your field with two kinds of seed. "'Do not wear clothing woven of two kinds of material.

主目录 返回顶部

和合本 利19:20 婢女许配了丈夫，还没有被赎得释放，人若与她行淫，二人要受刑罚，却不把他们治死，因为婢女还没有得自由。

拼音版 利19:20 Bìnǚ xǔpeì le zhàngfu, hái méiyǒu beì shú de shìfàng, rén ruò yǔ tā xíng yín, èr rén yào shòuxíng fá, què bú bǎ tāmen zhìsǐ, yīnwei bìnǚ hái méiyǒu de zìyóu.

吕振中 利19:20 「人和一个女人同寝交合，那女人是婢女，已经许配了一个男人，却没有完全得释赎，也还没有自由给了她，那么就要施行检察的刑罚，二人却不必受处死，因为婢女还没有得自由。

新译本 利19:20 如果人与女子同睡交合，而那女子是个婢女，已经许配了人，但还没有赎身，或是还没有得着自由，就应受惩罚，但不可把二人处死，因为婢女还没有得着自由。

现代译 利19:20 「已经跟别人有了婚约的女奴尚未被赎，还没有自由的时候，要是主人跟她有了性关系，两人都要被惩罚〔或译：要调查〕，但是不可处死，因为她仍然是女奴。

当代译 利19:20 倘若有人与已许配给人，但未经正式买赎或未获自由的婢女同寝，他应受惩罚；却不可把他处死，因为那婢女仍不得自由。

文理本 利19:20 婢受人聘、犹未见赎、不得自由、人若与私、俱当受刑、惟不致死、盖婢未能自由也、

修订本 利19:20 "若有人与女子同寝交合，而她是婢女，许配了丈夫，尚未被赎或得自由，就要受到惩罚，却不可把他们处死，因为婢女还没有得自由。

KJV 英 利19:20 And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

NIV 英 利19:20 "'If a man sleeps with a woman who is a slave girl promised to another man but who has not been ransomed or given her freedom, there must be due punishment. Yet they are not to be put to death, because she had not been freed.

主目录 返回顶部

和合本 利19:21 那人要把赎愆祭，就是一只公绵羊牵到会幕门口、耶和华面前。

拼音版 利19:21 Nà rén yào bǎ shú qiā jì, jiù shì yī zhǐ gōng miányáng qiā dào huì mù ménkǒu, Yēhéhuá miànqián.

吕振中 利19:21 但那人却要把他的解罪责祭牲、就是一只解罪责祭的公绵羊、带到会棚的出入处、永恒主面前。

新译本 利19:21 那人要把他的赎愆祭，就是一只作赎愆祭的公绵羊，带到会幕门口，耶和华面前。

现代译 利19:21 那主人要带一只公绵羊到我的圣幕门口作赎过祭。

当代译 利19:21 他要把一只公绵羊牵到会幕门口，作为赎愆祭献给主。

文理本 利19:21 男必携牡绵羊一、为补过之祭、诣会幕门、奉于耶和华、

修订本 利19:21 男的要把赎愆祭，就是一只公绵羊牵到耶和华面前，会幕的门口。

KJV 英 利19:21 And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

NIV 英 利19:21 The man, however, must bring a ram to the entrance to the Tent of Meeting for a guilt offering to the LORD.

主目录 返回顶部

和合本 利19:22 祭司要用赎愆祭的羊在耶和华面前赎他所犯的罪，他的罪就必蒙赦免。

拼音版 利19:22 Jìsī yào yòng shú qiā jì de yáng zaì Yēhéhuá miànqián shú tā suǒ fàn de zuì, tāde zuì jiù bì meng shèmiǎn.

吕振中 利19:22 祭司要用那只解罪责祭的公绵羊、在永恒主面前、替他行除罪礼，他的他所犯的罪就蒙赦免。

新译本 利19:22 祭司要用那只作赎愆祭的公绵羊，在耶和华面前，为他所犯的罪赎罪，他所犯的罪必蒙赦免。

现代译 利19:22 祭司要用那只羊替他行洁净礼，赎他的罪；上帝会赦免他。

当代译 利19:22 祭司要用公绵羊为那人赎罪，他的罪就得到赦免。

文理本 利19:22 祭司献羊、代为赎罪、则所犯者、乃蒙赦宥、

修订本 利19:22 祭司要用赎愆祭的羊在耶和华面前为他所犯的罪赎罪，他所犯的罪就必蒙赦免。

KJV 英 利19:22 And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

NIV 英 利19:22 With the ram of the guilt offering the priest is to make atonement for him before the LORD for the sin he has committed, and his sin will be forgiven.

主目录 返回顶部

和合本 利19:23 你们到了迦南地，栽种各样结果子的树木，就要以所结的果子如未受割礼的一样。三年之久，你们要以这些果子如未受割礼的，是不可吃的。

拼音版 利19:23 Nǐmen dào le Jiānán dì, zāizhòng gèyàng jié guǒzi de shùmù, jiù yào yǐ suǒ jié de guǒzi rú wèi shòu gēlǐ de yíyàng. sān nián zhī jiǔ, nǐmen yào yǐ zhèxie guǒzi, rú wèi shòu gēlǐ de, shì bùke chī de.

吕振中 利19:23 「你们到了那地的时候，栽种各样产食物的树，要以它的果子为未受割礼而不可吃的；三年以内、你们要以这些果子为未受割礼而不可吃的。

新译本 利19:23 “你们进了那地，栽种了各样可作食物的果树的时候，你们要视初结的果子为不洁净，好像未受割礼的人。头三年的果子，你们不可以吃。

现代译 利19:23 「你们进了迦南以后，无论栽种哪一类果树，头叁年的果子要当作不洁净，你们不可吃。

当代译 利19:23 当你们到了那地，在那里栽种各样的果树时，要记得叁年之后才可吃树上的果子，因为它们是不洁的。

文理本 利19:23 尔至迦南、栽培结实之树、必以初实为不洁、如人之未受割然、三年毋食、

修订本 利19:23 "你们到了迦南地，栽种各样的果树，就要把所结的果子当作不洁净的t；三年之内，你们要把它视为不洁净，是不可吃的。

KJV 英 利19:23 And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

NIV 英 利19:23 "'When you enter the land and plant any kind of fruit tree, regard its fruit as forbidden. For three years you are to consider it forbidden; it must not be eaten.

主目录 返回顶部

和合本 利19:24 但第四年所结的果子全要成为圣，用以赞美耶和华。

拼音版 利19:24 Dàn dì sì nián suǒ jié de guǒzi quán yào chéngwéi shèng, yòng yǐ zànmei Yēhéhuá.

吕振中 利19:24 第四年、它的果子都要作为嬉乐感恩的圣物、归与永恒主。

新译本 利19:24 第四年所结的一切果子，应分别为圣，是作称颂耶和华的供物。

现代译 利19:24 第四年结的果子要全部奉献给上主作祭物，表示你们对我的感恩。

当代译 利19:24 到了第四年，树上的果子都要分别为圣，献给主作颂赞的祭。

文理本 利19:24 至于四年、其实为圣、可奉献之、以颂美耶和华、

修订本 利19:24 但第四年所结的果子全是圣的，用以赞美耶和华t。

KJV 英 利19:24 But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

NIV 英 利19:24 In the fourth year all its fruit will be holy, an offering of praise to the LORD.

主目录 返回顶部

和合本 利19:25 第五年，你们要吃那树上的果子，好叫树给你们结果子更多。我是耶和华你们的　神。

拼音版 利19:25 Dì wǔ nián, nǐmen yào chī nà shù shàng de guǒzi, hǎo jiào shù gei nǐmen jié guǒzi gèng duō. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利19:25 第五年你们才可以吃它的果子，好叫它给你们增加出产∶我永恒主是你们的上帝。

新译本 利19:25 到了第五年，你们才吃树上所结的果子，你们这样作，你们的生产就必增加；我是耶和华你们的　神。

现代译 利19:25 到了第五年，你们就可以吃果子。你们这样做，果树将结出更多果子。我是上主—你们的上帝。

当代译 利19:25 到了第五年，你们就可以吃树上所结的果子，这样，树就为你们结出更多的果子。我是主你们的上帝。

文理本 利19:25 迨至五年、其果可食、使之结实累然、我乃耶和华、尔之上帝也、

修订本 利19:25 第五年，你们就可以吃树上的果子，使树给你们结出更多的果子。我是耶和华－你们的上帝。

KJV 英 利19:25 And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

NIV 英 利19:25 But in the fifth year you may eat its fruit. In this way your harvest will be increased. I am the LORD your God.

主目录 返回顶部

和合本 利19:26 你们不可吃带血的物，不可用法术，也不可观兆。

拼音版 利19:26 Nǐmen bùke chī daì xuè de wù, bùke yòng fǎshù, ye bùke guān zhào.

吕振中 利19:26 「你们不可吃带血的东西，不可观兆头，不可算命。

新译本 利19:26 “你们不可吃带血的东西，不可占卜，不可算命。

现代译 利19:26 「你们不可吃带血的肉。不可行任何占卜，也不可念咒。

当代译 利19:26 不可吃带血的东西，也不可占卜、行巫术。

文理本 利19:26 毋食有血之物、毋用卜筮术数、

修订本 利19:26 "你们不可吃带血的食物。不可占卜，也不可观星象。

KJV 英 利19:26 Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

NIV 英 利19:26 "'Do not eat any meat with the blood still in it. "'Do not practice divination or sorcery.

主目录 返回顶部

和合本 利19:27 头的周围不可剃（“周围”或作“两鬓”），胡须的周围也不可损坏。

拼音版 利19:27 Tóu de zhōuwéi ( zhōuwéi huò zuò liǎng bìn ) bùke tì, hú xū de zhōuwéi ye bùke súnhuaì.

吕振中 利19:27 不可将你们头的两边剃圆形，也不可把胡须的两边割损。

新译本 利19:27 不可剃两边的头发，胡须的周围也不可刮掉。

现代译 利19:27 为死人哀伤的时候，不可剃掉头上周围的发，也不可修胡须，

当代译 利19:27 不可像外族人一样将两鬓的头发剪成圆形。

文理本 利19:27 首之四周勿薙、须之四周勿损、

修订本 利19:27 头的周围t不可剃，胡须的周围不可损坏。

KJV 英 利19:27 Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

NIV 英 利19:27 "'Do not cut the hair at the sides of your head or clip off the edges of your beard.

主目录 返回顶部

和合本 利19:28 不可为死人用刀划身，也不可在身上刺花纹。我是耶和华。

拼音版 利19:28 Bùke wéi sǐ rén yòng dāo huá shēn, ye bùke zaì shēnshang cī huā wén. wǒ shì Yēhéhuá.

吕振中 利19:28 不可为死人将刻纹划在你们的肉身上，也不可在你们身上割花纹∶我是永恒主。

新译本 利19:28 不可为死人的缘故，割伤你们的身体，也不可在你们的身上刺花纹；我是耶和华。

现代译 利19:28 或在身上刺花纹，或割划自己的身体。我是上主。

当代译 利19:28 不可因哀悼死人而割伤自己的身体；也不可纹身。我是主。

文理本 利19:28 勿为死者割肉、勿黥尔身、我乃耶和华也、

修订本 利19:28 不可为死人割划自己的身体，也不可在身上刺花纹。我是耶和华。

KJV 英 利19:28 Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

NIV 英 利19:28 "'Do not cut your bodies for the dead or put tattoo marks on yourselves. I am the LORD.

主目录 返回顶部

和合本 利19:29 不可辱没你的女儿，使她为娼妓。恐怕地上的人专向淫乱，地就满了大恶。

拼音版 利19:29 Bùke rǔ mō nǐde nǚér, shǐ tā wéi chāngjì, kǒngpà dì shàng de rén zhuān xiàng yínluàn, dì jiù mǎn le dà è.

吕振中 利19:29 「不可叫你的女儿受污辱、使她为妓女，恐怕这地一味向着淫乱，就满了罪大恶极的事。

新译本 利19:29 “不可辱没你的女儿，使她作娼妓，免得这地淫乱，充满丑恶的事。

现代译 利19:29 「你们不可让自己的女儿沦为神庙娼妓来侮辱她们。如果这样做，你们会转向别的神明，而你们居住的地方将充满淫乱。

当代译 利19:29 不要辱没自己的女儿，使她沦为娼妓，免得这地陷入淫乱之中，使满地充满邪恶。

文理本 利19:29 勿辱尔女、使之为妓、恐斯土淫乱、邪恶充乎其间、

修订本 利19:29 "不可侮辱你的女儿，使她沦为娼妓，免得这地行淫乱，地就充满了邪恶。

KJV 英 利19:29 Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

NIV 英 利19:29 "'Do not degrade your daughter by making her a prostitute, or the land will turn to prostitution and be filled with wickedness.

主目录 返回顶部

和合本 利19:30 你们要守我的安息日，敬我的圣所。我是耶和华。

拼音版 利19:30 Nǐmen yào shǒu wǒde ānxīrì, jìng wǒde shèng suǒ. wǒ shì Yēhéhuá.

吕振中 利19:30 我的安息日你们务要守；我的圣所你们务要敬重∶我是永恒主。

新译本 利19:30 你们要谨守我的安息日，敬畏我的圣所；我是耶和华。

现代译 利19:30 你们要守安息日，尊重我的圣所。我是上主。

当代译 利19:30 应当守我的安息日，尊重我的圣所。我是主。

文理本 利19:30 宜守我安息日、敬我圣所、我乃耶和华也、

修订本 利19:30 你们要谨守我的安息日，敬畏我的圣所。我是耶和华。

KJV 英 利19:30 Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

NIV 英 利19:30 "'Observe my Sabbaths and have reverence for my sanctuary. I am the LORD.

主目录 返回顶部

和合本 利19:31 不可偏向那些交鬼的和行巫术的；不可求问他们，以致被他们玷污了。我是耶和华你们的　神。

拼音版 利19:31 Bùke piān xiàng nàxiē jiāo guǐ de hé xíng wū shù de, bùke qiú wèn tāmen, yǐzhì beì tāmen diànwū le. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利19:31 「你们不可偏向那些交鬼的和行巫术的；不可求问他们、以致因他们而蒙不洁；我永恒主是你们的上帝。

新译本 利19:31 “你们不可转向那些交鬼的和行法术的；不可求问他们，玷污自己；我是耶和华你们的　神。

现代译 利19:31 「你们不可去召鬼魂，也不可去问巫师。如果这样做，你们就不洁净。我是上主—你们的上帝。

当代译 利19:31 不可求问灵媒或招魂的，使自己成为不洁。我是主你们的上帝。

文理本 利19:31 巫觋勿问、术士勿从、免致受玷、我乃耶和华、尔之上帝也、

修订本 利19:31 "不可转向招魂的，也不可求问行巫术的，免得被他们玷污。我是耶和华－你们的上帝。

KJV 英 利19:31 Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

NIV 英 利19:31 "'Do not turn to mediums or seek out spiritists, for you will be defiled by them. I am the LORD your God.

主目录 返回顶部

和合本 利19:32 在白发的人面前，你要站起来；也要尊敬老人，又要敬畏你的　神。我是耶和华。

拼音版 利19:32 Zaì bái fā de rén miànqián, nǐ yào zhàn qǐlai, ye yào zūnjìng lǎo rén, yòu yào jìngwèi nǐde shén. wǒ shì Yēhéhuá.

吕振中 利19:32 「在白头发的人面前你要站起来；要尊敬老人，要敬畏你的上帝∶我是永恒主。

新译本 利19:32 “在白发的人面前，你要起立；要尊敬老年人，又要敬畏你的　神；我是耶和华。

现代译 利19:32 「你们要敬重老人，在白发的人面前恭敬侍立。你们要敬畏我；我是上主。

当代译 利19:32 应当敬重年长的人，也要尊崇你们的上帝。我是主。

文理本 利19:32 见皓首者当起、敬厥耆老、畏尔上帝、我乃耶和华也、

修订本 利19:32 "在白发的人面前，你要站起来，要尊敬老人；要敬畏你的上帝，我是耶和华。

KJV 英 利19:32 Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

NIV 英 利19:32 "'Rise in the presence of the aged, show respect for the elderly and revere your God. I am the LORD.

主目录 返回顶部

和合本 利19:33 若有外人在你们国中和你同居，就不可欺负他。

拼音版 利19:33 Ruò yǒu waìrén zaì nǐmen guó zhōng hé nǐ tóngjū, jiù bùke qīfu tā.

吕振中 利19:33 「若有外侨在你们的地寄居，和你在一起，你们不可欺负他。

新译本 利19:33 “如果有外人在你们的地方，与你们一起寄居，你们不可欺负他。

现代译 利19:33 「你们不可欺负住在你们国中的外侨。

当代译 利19:33 不可亏待那些住在你们境内的外族人，

文理本 利19:33 旅于斯土者、勿侮之、

修订本 利19:33 "若有外人寄居在你们的地上和你同住，不可欺负他。

KJV 英 利19:33 And if a stranger sojourn with thee in your land, ye shall not vex him.

NIV 英 利19:33 "'When an alien lives with you in your land, do not mistreat him.

主目录 返回顶部

和合本 利19:34 和你们同居的外人，你们要看他如本地人一样，并要爱他如己，因为你们在埃及地也作过寄居的。我是耶和华你们的　神。

拼音版 利19:34 Hé nǐmen tóngjū de waìrén, nǐmen yào kàn tā rú ben dì rén yíyàng, bìng yào aì tā rú jǐ, yīnwei nǐmen zaì Aijí dì ye zuò guò jìjū de. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利19:34 和你们在一起的寄居者、你们要看为你们中间的本地人一样；要爱他像你自己，因为你们在埃及地也做过寄居者；我永恒主是你们的上帝。

新译本 利19:34 与你们一起寄居的外人，要看他像你们中间的本地人一样；你要爱他好像爱自己，因为你们在埃及地也曾作过寄居的人；我是耶和华你们的　神。

现代译 利19:34 对待他们要像对待以色列同胞一样，要爱他们像爱自己一样。要记得你们曾经在埃及寄居过。我是上主—你们的上帝。

当代译 利19:34 要把他们当作本地人看待，爱他们像自己一样，因为你们也曾经在埃及寄居。我是主你们的上帝。

文理本 利19:34 当视若宗族、爱之如己、盖尔曾旅于埃及、我乃耶和华、尔之上帝也、

修订本 利19:34 寄居在你们那里的外人，你们要看他如本地人，并要爱他如己，因为你们在埃及地也作过寄居的。我是耶和华－你们的上帝。

KJV 英 利19:34 But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

NIV 英 利19:34 The alien living with you must be treated as one of your native-born. Love him as yourself, for you were aliens in Egypt. I am the LORD your God.

主目录 返回顶部

和合本 利19:35 你们施行审判，不可行不义。在尺、秤、升、斗上也是如此。

拼音版 利19:35 Nǐmen shīxíng shenpàn, bùke xíng bú yì, zaì che, chèng, shēng, dòu shàng ye shì rúcǐ.

吕振中 利19:35 「在审判案件上、在尺秤量器上、你们不可行不公道的事。

新译本 利19:35 “你们审判的时候，在度、量、衡上，都不可偏差。

现代译 利19:35 「不可用不公平的度、量、衡欺骗人；

当代译 利19:35 在判断事情的时候，不可偏私。使用度量衡的时候，也要公正。我是领你们出埃及的上帝。

文理本 利19:35 听讼勿行非义、于度权量亦然、

修订本 利19:35 "你们审判的时候，不可用不公正的度量衡。

KJV 英 利19:35 Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

NIV 英 利19:35 "'Do not use dishonest standards when measuring length, weight or quantity.

主目录 返回顶部

和合本 利19:36 要用公道天平、公道法码、公道升斗、公道秤。我是耶和华你们的　神，曾把你们从埃及地领出来的。

拼音版 利19:36 Yào yòng gōng dào tiān píng, gōng dào fǎ mǎ, gōng dào shēngdǒu, gōng dào chèng. wǒ shì Yēhéhuá nǐmen de shén, céng bǎ nǐmen cóng Aijí dì lǐng chūlai de.

吕振中 利19:36 要用公道的天平、公道的法码、公道的升斗、公道的加伦；我永恒主是你们的上帝，曾把你们从埃及地领出来的。

新译本 利19:36 要用公正的天平，公正的法码，公正的升斗，公正的容器；我是耶和华你们的　神，就是曾把你们从埃及地领出来的那位。

现代译 利19:36 要用公平的秤、尺、升斗。我是上主—你们的上帝；我从埃及把你们领了出来。

当代译 利19:36 在判断事情的时候，不可偏私。使用度量衡的时候，也要公正。我是领你们出埃及的上帝。

文理本 利19:36 度量权衡、俱当公平、我乃耶和华、尔之上帝、导尔出埃及、

修订本 利19:36 你们要用公正的天平、公正的法码、公正的伊法和公正的欣。我是耶和华－你们的上帝，曾把你们从埃及地领出来。

KJV 英 利19:36 Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

NIV 英 利19:36 Use honest scales and honest weights, an honest ephah and an honest hin. I am the LORD your God, who brought you out of Egypt.

主目录 返回顶部

和合本 利19:37 你们要谨守遵行我一切的律例、典章。我是耶和华。’”

拼音版 利19:37 Nǐmen yào jǐn shǒu zūnxíng wǒ yīqiè de lǜ lì diǎnzhāng. wǒ shì Yēhéhuá.

吕振中 利19:37 你们要谨守我的一切律例、一切典章、而遵行它；我是永恒主。

新译本 利19:37 你们要谨守遵行我的一切律例和一切典章；我是耶和华。”

现代译 利19:37 你们要遵守我的诫命，实行我的法律。我是上主。」

当代译 利19:37 你们要切实遵行我的一切律例。我是主。”

文理本 利19:37 当守我典章律例、而遵行之、我乃耶和华也、

修订本 利19:37 你们要谨守我一切的律例典章，遵行它们。我是耶和华。"

KJV 英 利19:37 Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

NIV 英 利19:37 "'Keep all my decrees and all my laws and follow them. I am the LORD.'"


利未记第20章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第20章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利20:1 耶和华对摩西说：

拼音版 利20:1 Yēhéhuá duì Móxī shuō,

吕振中 利20:1 永恒主告诉摩西说∶

新译本 利20:1 耶和华对摩西说：

现代译 利20:1 上主吩咐摩西

当代译 利20:1 主又吩咐摩西对以色列的民众说：“倘若有以色列或寄居在以色列的外族人把自己的子女献给摩洛，就应当处死他，境内的民众要用石头打死他。

文理本 利20:1 耶和华谕摩西曰、

修订本 利20:1 耶和华吩咐摩西说：

KJV 英 利20:1 And the LORD spake unto Moses, saying,

NIV 英 利20:1 The LORD said to Moses,

主目录 返回顶部

和合本 利20:2 “你还要晓谕以色列人说：‘凡以色列人，或是在以色列中寄居的外人，把自己的儿女献给摩洛的，总要治死他。本地人要用石头把他打死。

拼音版 利20:2 Nǐ hái yào xiǎoyù Yǐsèliè rén shuō, fán Yǐsèliè rén, huò shì zaì Yǐsèliè zhōng jìjū de waìrén, bǎ zìjǐ de érnǚ xiàn gei mó luò de, zǒng yào zhìsǐ tā, ben dì rén yào yòng shítou bǎ tā dá sǐ.

吕振中 利20:2 「你要对以色列人说∶凡以色列人、和在以色列中寄居的外侨、将自己的后裔献给摩洛的、总必须被处死；这地的人要扔石头把他砍死。

新译本 利20:2 “你要对以色列人说：任何以色列人，或是在以色列中寄居的外人，把自己的儿子献给摩洛，必要把他处死；本地的人要用石头把他打死。

现代译 利20:2 向以色列人民宣布：「你们当中，无论以色列人或外侨，如果有人把自己的儿女献给邪神摩洛，一定要被处死；人民要用石头打死他。

当代译 利20:2 主又吩咐摩西对以色列的民众说：“倘若有以色列或寄居在以色列的外族人把自己的子女献给摩洛，就应当处死他，境内的民众要用石头打死他。

文理本 利20:2 告以色列族云、凡以色列族、及旅于其中者、以子女献摩洛、杀无赦、斯土之民以石击之、

修订本 利20:2 "你要对以色列人说：凡以色列人，或是寄居在以色列的外人，把自己儿女献给摩洛的，必被处死；本地的百姓要用石头打死他。

KJV 英 利20:2 Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

NIV 英 利20:2 "Say to the Israelites: 'Any Israelite or any alien living in Israel who gives any of his children to Molech must be put to death. The people of the community are to stone him.

主目录 返回顶部

和合本 利20:3 我也要向那人变脸，把他从民中剪除，因为他把儿女献给摩洛，玷污我的圣所，亵渎我的圣名。

拼音版 利20:3 Wǒ ye yào xiàng nà rén biàn liǎn, bǎ tā cóng mín zhōng jiǎnchú, yīnwei tā bǎ érnǚ xiàn gei mó luò, diànwū wǒde shèng suǒ, xièdú wǒde shèng míng.

吕振中 利20:3 我也要向那人板着脸，把他从他的族人中剪除掉，因为他把他的后裔献给摩洛，使我的圣所蒙不洁，并且亵渎我的圣名。

新译本 利20:3 我也要向那人变脸，把他从他的族人中剪除，因为他把自己的儿子献给摩洛，玷污了我的圣所，亵渎了我的圣名。

现代译 利20:3 无论谁把自己的儿女献给摩洛，玷污了我的圣所，侮辱了我的圣名，我要敌对他，从我的子民中把他开除。

当代译 利20:3 我也要对那人反脸，从民中剪除他。因为他把子女献给摩洛，污秽我的圣所，亵渎我的圣名。

文理本 利20:3 以子女献摩洛、乃污我圣所、渎我圣名、我必怒之、绝于民中、

修订本 利20:3 我也要向那人变脸，把他从百姓中剪除，因为他把儿女献给摩洛，玷污了我的圣所，亵渎了我的圣名。

KJV 英 利20:3 And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

NIV 英 利20:3 I will set my face against that man and I will cut him off from his people; for by giving his children to Molech, he has defiled my sanctuary and profaned my holy name.

主目录 返回顶部

和合本 利20:4 那人把儿女献给摩洛，本地人若佯为不见，不把他治死，

拼音版 利20:4 Nà rén bǎ érnǚ xiàn gei mó luò, ben dì rén ruò yáng wéi bù jiàn, bú bǎ tā zhìsǐ,

吕振中 利20:4 人把他的后裔献给摩洛，这地的人若掩目不看，不把他处死，

新译本 利20:4 如果有人把他的儿子献给摩洛，而本地的人掩目不看，不把他处死，

现代译 利20:4 但是，人民若假装不见，不处死这个人，

当代译 利20:4 倘若那地方的人目睹那人把子女献给摩洛，却佯作不见，不把那人处死，

文理本 利20:4 若斯土之民、见其献子女于摩洛、佯为不见、不致之死、

修订本 利20:4 那人把儿女献给摩洛，本地的百姓若假装没看见，不把他处死，

KJV 英 利20:4 And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

NIV 英 利20:4 If the people of the community close their eyes when that man gives one of his children to Molech and they fail to put him to death,

主目录 返回顶部

和合本 利20:5 我就要向这人和他的家变脸，把他和一切随他与摩洛行邪淫的人都从民中剪除。

拼音版 利20:5 Wǒ jiù yào xiàng zhè rén hé tāde jia biàn liǎn, bǎ tā hé yīqiè suí tā yǔ mó luò xíng xié yín de rén dōu cóng mín zhōng jiǎnchú.

吕振中 利20:5 我就要向那人和他的家板着脸，把他和一切随从他变节（原文作∶行邪淫）的、就是变节去服事摩洛的人、都从他的族人中剪除掉。

新译本 利20:5 我就要向那人和他的家族变脸，把他和所有跟随他与摩洛行邪淫的人，都从他们的族人中剪除。

现代译 利20:5 我要亲自对付他和他的全家。我也要对付那些跟他一起背叛我去拜摩洛的人。我要从我的子民中把他们开除。

当代译 利20:5 我就会亲自对付那人和他的一家，从民众中把他和那些追随他奉摩洛行淫乱的人剔除。

文理本 利20:5 我必怒之、与其眷属、及凡徇欲从摩洛者、绝之民中、

修订本 利20:5 我就要向这人和他的家人变脸，把他和所有跟随他与摩洛行淫的人都从百姓中剪除。

KJV 英 利20:5 Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

NIV 英 利20:5 I will set my face against that man and his family and will cut off from their people both him and all who follow him in prostituting themselves to Molech.

主目录 返回顶部

和合本 利20:6 人偏向交鬼的和行巫术的，随他们行邪淫，我要向那人变脸，把他从民中剪除。

拼音版 利20:6 Rén piān xiàng jiāo guǐ de hé xíng wū shù de, suí tāmen xíng xié yín, wǒ yào xiàng nà rén biàn liǎn, bǎ tā cóng mín zhōng jiǎnchú.

吕振中 利20:6 「人偏向交鬼的和行巫术的、变节（原文作∶行邪淫）去随从他们，我要向那人板着脸，把他从他的族人中剪除掉。

新译本 利20:6 “如果有人转向交鬼的和行法术的，随从他们行淫，我必向那人变脸，把他从他的族人中剪除。

现代译 利20:6 「如果有人去召鬼魂或去问巫师，我要对付他，从我的子民中把他开除。

当代译 利20:6 我也要向那些求问灵媒和招魂的以及随从他们行淫的人反脸，在民众中除掉他们。

文理本 利20:6 凡徇欲从巫觋术士者、我必怒之、绝于民中、

修订本 利20:6 "人若转向招魂的和行巫术的，随从他们行淫，我就要向这人变脸，把他从百姓中剪除。

KJV 英 利20:6 And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

NIV 英 利20:6 "'I will set my face against the person who turns to mediums and spiritists to prostitute himself by following them, and I will cut him off from his people.

主目录 返回顶部

和合本 利20:7 所以你们要自洁成圣，因为我是耶和华你们的　神。

拼音版 利20:7 Suǒyǐ nǐmen yào zì jié chéng shèng, yīnwei wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利20:7 所以你们要洁净自己为圣，而成圣别，因为我永恒主是你们的上帝。

新译本 利20:7 所以你们要使自己成为圣洁。你们要分别为圣，因为我是耶和华你们的　神。

现代译 利20:7 所以，你们要圣化自己，要圣洁，因为我是上主—你们的上帝。

当代译 利20:7 你们要洁净自己，成为圣洁，因为我是主你们的上帝。

文理本 利20:7 当自洁为圣、我乃耶和华、尔之上帝也、

修订本 利20:7 你们要使自己分别为圣，要成为圣，因为我是耶和华－你们的上帝。

KJV 英 利20:7 Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

NIV 英 利20:7 "'Consecrate yourselves and be holy, because I am the LORD your God.

主目录 返回顶部

和合本 利20:8 你们要谨守遵行我的律例，我是叫你们成圣的耶和华。

拼音版 利20:8 Nǐmen yào jǐn shǒu zūnxíng wǒde lǜ lì, wǒ shì jiào nǐmen chéng shèng de Yēhéhuá.

吕振中 利20:8 你们要谨守我的条例而遵行它；我永恒主是把你们分别为圣的。

新译本 利20:8 你们要谨守遵行我的律例，我是使你们分别为圣的耶和华。

现代译 利20:8 你们要遵守我的法律，因为我是使你们圣洁的上主。

当代译 利20:8 你们要切实遵行我的律例。我是使你们圣洁的主。

文理本 利20:8 当守我典章、而遵行之、我乃耶和华、使尔成圣也、

修订本 利20:8 你们要谨守我的律例，遵行它们；我是使你们分别为圣的耶和华。

KJV 英 利20:8 And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

NIV 英 利20:8 Keep my decrees and follow them. I am the LORD, who makes you holy.

主目录 返回顶部

和合本 利20:9 凡咒骂父母的，总要治死他；他咒骂了父母，他的罪要归到他身上（“罪”原文作“血”。本章同）。

拼音版 利20:9 Fán zhòumà fùmǔ de, zǒng yào zhìsǐ tā, tā zhòumà le fùmǔ, tāde zuì ( zuì yuánwén zuò xuè, ben zhāng tóng ) yào guī dào tā shēnshang.

吕振中 利20:9 凡咒骂自己的父亲或母亲的、必须被处死；他咒骂了自己的父亲或母亲，流他血的罪必归到他自己身上。

新译本 利20:9 “咒骂自己父母的，必要把他处死；他咒骂自己的父母，必须承担流血的罪责。

现代译 利20:9 「任何人咒巊父母，他必须被处死；他罪有应得。

当代译 利20:9 咒诅自己父母的人，都应处死；因为他咒诅父母，所以他要承担自己的罪。

文理本 利20:9 诅父母者、杀无赦、既诅父母、罪必归之、

修订本 利20:9 凡咒骂父母的，必被处死；他咒骂了父母，他的血要归在他身上。

KJV 英 利20:9 For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

NIV 英 利20:9 "'If anyone curses his father or mother, he must be put to death. He has cursed his father or his mother, and his blood will be on his own head.

主目录 返回顶部

和合本 利20:10 与邻舍之妻行淫的，奸夫淫妇都必治死。

拼音版 利20:10 Yǔ línshè zhī qī xíng yín de, jiān fú yín fù dōu bì zhìsǐ.

吕振中 利20:10 「一个人和另一个人的妻子犯了奸淫──和他邻舍的妻子犯了奸淫──奸夫和淫妇都必须被处死。

新译本 利20:10 “如果有人与别人的妻子通奸，就是与邻舍的妻子通奸，奸夫和淫妇都要处死。

现代译 利20:10 「若有人跟以色列同胞的妻子私通，奸夫和淫妇都要被处死。

当代译 利20:10 倘若有人与别人的妻子通奸，就要把这一对奸夫淫妇处死。

文理本 利20:10 淫人妻者、淫夫淫妇、俱杀无赦、

修订本 利20:10 "凡与有夫之妇行奸淫，就是与邻舍的妻子行奸淫的，奸夫淫妇必被处死。

KJV 英 利20:10 And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

NIV 英 利20:10 "'If a man commits adultery with another man's wife--with the wife of his neighbor--both the adulterer and the adulteress must be put to death.

主目录 返回顶部

和合本 利20:11 与继母行淫的，就是羞辱了他父亲，总要把他们二人治死，罪要归到他们身上。

拼音版 利20:11 Yǔ yìmǔ xíng yín de, jiù shì xiūrǔ le tā fùqin, zǒng yào bǎ tāmen èr rén zhìsǐ, zuì yào guī dào tāmen shēnshang.

吕振中 利20:11 人和他的继母同寝、就是露现了他父亲的下体，他们二人都必须被处死；流他们血的罪必归到他们自己身上。

新译本 利20:11 如果有人与父亲的妻子同睡，就是揭露了他父亲的下体，必要把他们二人处死；他们必须承担流血的罪责。

现代译 利20:11 若有人跟他父亲的其他妻子私通，两人都要被处死。他们罪有应得。

当代译 利20:11 假如有人与继母同寝，这就是羞辱了他的父亲，必要把他们二人处死，他们的罪要归在他们自己的身上。

文理本 利20:11 烝父继室、是辱父、罪必归之、俱杀无赦、

修订本 利20:11 人若与继母同寝，就是露了父亲的下体，二人必被处死，血要归在他们身上。

KJV 英 利20:11 And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

NIV 英 利20:11 "'If a man sleeps with his father's wife, he has dishonored his father. Both the man and the woman must be put to death; their blood will be on their own heads.

主目录 返回顶部

和合本 利20:12 与儿妇同房的，总要把他们二人治死，他们行了逆伦的事，罪要归到他们身上。

拼音版 利20:12 Yǔ ér fù tóngfáng de, zǒng yào bǎ tāmen èr rén zhìsǐ, tāmen xíng le nì lún de shì, zuì yào guī dào tāmen shēnshang.

吕振中 利20:12 人和他的儿媳妇同寝、他们二人都必须被处死；他们行了逆伦的事，流他们血的罪必归到他们自己身上。

新译本 利20:12 如果有人与儿媳同睡，必要把他们二人处死；他们犯了乱伦的罪，必须承担流血的罪责。

现代译 利20:12 若有人跟媳妇私通，两人都必须被处死。他们乱伦，罪有应得。

当代译 利20:12 如果有人与自己的儿媳妇同寝，就要把他们处死，因为他们犯了乱伦的罪，他们要承担自己的罪。

文理本 利20:12 如乱其媳、是为逆伦、罪必归之、俱杀无赦、

修订本 利20:12 人若与媳妇同寝，二人必被处死；他们行了乱伦的事，血要归在他们身上。

KJV 英 利20:12 And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

NIV 英 利20:12 "'If a man sleeps with his daughter-in-law, both of them must be put to death. What they have done is a perversion; their blood will be on their own heads.

主目录 返回顶部

和合本 利20:13 人若与男人苟合，像与女人一样，他们二人行了可憎的事，总要把他们治死，罪要归到他们身上。

拼音版 利20:13 Rén ruò yǔ nánrén gǒuhé, xiàng yǔ nǚrén yíyàng, tāmen èr rén xíng le kè zēng de shì, zǒng yào bǎ tāmen zhìsǐ, zuì yào guī dào tāmen shēnshang.

吕振中 利20:13 人和一个男的同寝，像和女人同寝一样，他们二人行了可厌恶的事，都必须被处死；流他们血的罪必归到他们自己身上。

新译本 利20:13 如果有人与男人同睡，像与女人同睡一样，他们二人行了可憎的事，必要把他们处死，他们必须承担流血的罪责。

现代译 利20:13 若有男子跟男子有性关系，他们是做可厌恶的事，两人都必须被处死。他们罪有应得。

当代译 利20:13 倘若有男人与同性同寝，好像与女人同寝一样，这两人所做的实在可憎，你们一定要把他们处死。他们要承担自己的罪。

文理本 利20:13 若亲男色、如近妇人、所行可憎、罪必归之、俱杀无赦、

修订本 利20:13 男人若跟男人同寝，像跟女人同寝，他们二人行了可憎恶的事，必被处死，血要归在他们身上。

KJV 英 利20:13 If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

NIV 英 利20:13 "'If a man lies with a man as one lies with a woman, both of them have done what is detestable. They must be put to death; their blood will be on their own heads.

主目录 返回顶部

和合本 利20:14 人若娶妻，并娶其母，便是大恶，要把这三人用火焚烧，使你们中间免去大恶。

拼音版 利20:14 Rén ruò qǔ qì, bìng qǔ qí mǔ, biàn shì dà è, yào bǎ zhè sān rén yòng huǒ fùnshāo, shǐ nǐmen zhōngjiān miǎn qù dà è.

吕振中 利20:14 人娶了妻、并娶妻子的母亲，便是罪大恶极的事，他们必须被火烧，他和她们俩都烧，好使你们中间没有罪大恶极的事。

新译本 利20:14 如果有人娶妻，又娶岳母，就是行了丑恶的事，要把他们三人用火烧死，好使你们中间不再有丑恶的事。

现代译 利20:14 若有人娶了妻子，又娶了岳母，叁个人必须用火烧死，因为他们做了可厌恶的事。你们当中不准有这种事。

当代译 利20:14 倘若有人娶了一个妇人，却又娶了这妇人的母亲，这是罪大恶极的行为；他们叁人都要用火烧死，把这种败坏的事情从你们当中除掉。

文理本 利20:14 如人娶妻、并娶其母、是乃邪恶、三人俱爇以火、去邪恶于尔中、

修订本 利20:14 人若娶妻，又娶妻子的母亲，这是邪恶的事；要把这三人用火焚烧，在你们中间除去这邪恶。

KJV 英 利20:14 And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

NIV 英 利20:14 "'If a man marries both a woman and her mother, it is wicked. Both he and they must be burned in the fire, so that no wickedness will be among you.

主目录 返回顶部

和合本 利20:15 人若与兽淫合，总要治死他，也要杀那兽。

拼音版 利20:15 Rén ruò yǔ shòu yín hé, zǒng yào zhìsǐ tā, ye yào shā nà shòu.

吕振中 利20:15 人跟兽同寝、必须被处死；你们也要把那兽杀死。

新译本 利20:15 如果有人与走兽同睡，必要把他处死，也要杀死那走兽。

现代译 利20:15 若有人跟兽类有性关系，人和兽都必须被处死。

当代译 利20:15 倘若有男人与兽类交合，你们要把他和那野兽都一同杀死。

文理本 利20:15 如人与兽淫合、必杀无赦、亦必杀兽、

修订本 利20:15 人若与兽交合，必被处死；你们也要杀死那兽。

KJV 英 利20:15 And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

NIV 英 利20:15 "'If a man has sexual relations with an animal, he must be put to death, and you must kill the animal.

主目录 返回顶部

和合本 利20:16 女人若与兽亲近，与它淫合，你要杀那女人和那兽，总要把他们治死，罪要归到他们身上。

拼音版 利20:16 Nǚrén ruò yǔ shòu qīnjìn, yǔ tā yín hé, nǐ yào shā nà nǚrén hé nà shòu, zǒng yào bǎ tāmen zhìsǐ, zuì yào guī dào tāmen shēnshang.

吕振中 利20:16 女人和任何兽亲近、去和兽性交、你要把那女人和那兽杀死；他们必须被处死；流他们血的罪必归到他们自己身上。

新译本 利20:16 女人若是亲近任何走兽，与牠交合，你们要杀了那女人和走兽；必要把他们处死；他们必须承担流血的罪责。

现代译 利20:16 若有女子亲近兽类、跟兽有性关系，她和兽都必须被处死。他们罪有应得。

当代译 利20:16 倘若有妇人与兽类交合，你们要把这妇人和野兽都一同杀死。你们务要把他们杀灭，他们要承担自己的罪。

文理本 利20:16 如女近合于兽、其罪归之、必杀无赦、亦必杀兽、

修订本 利20:16 女人若与兽亲近，与它交合，你要把那女人和兽杀死；他们必被处死，血要归在他们身上。

KJV 英 利20:16 And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

NIV 英 利20:16 "'If a woman approaches an animal to have sexual relations with it, kill both the woman and the animal. They must be put to death; their blood will be on their own heads.

主目录 返回顶部

和合本 利20:17 人若娶他的姐妹，无论是异母同父的，是异父同母的，彼此见了下体，这是可耻的事，他们必在本民的眼前被剪除。他露了姐妹的下体，必担当自己的罪孽。

拼音版 利20:17 Rén ruò qǔ tāde zǐ meì, wúlùn shì yì mǔ tóng fǔ de, shì yì fǔ tóng mǔ de, bǐcǐ jiàn le xiàtǐ, zhè shì kechǐ de shì, tāmen bì zaì ben mín de yǎnqián beì jiǎnchú. tā lù le zǐ meì de xiàtǐ, bì dāndāng zìjǐ de zuìniè.

吕振中 利20:17 「人拉了他的姐妹、无论是异母同父的、或是异父同母的，男的看了女的的下体，女的也看了男的的下体，这是可耻的事；二人都必须在他们本国的子民眼前被剪除∶他露现了他姐妹的下体，他必须担当他自己的罪罚。

新译本 利20:17 “如果有人娶了自己的姊妹，无论是异母同父的，或是异父同母的，他见了她的下体，她也见了他的下体，这是可耻的事；他们二人必要从自己族人的眼前被剪除。他揭露了自己姊妹的下体，必须担当自己的罪孽。

现代译 利20:17 「若有人娶了亲姊妹、异母或异父姊妹，他们必须公开地受侮辱，被赶出他们的社区。他跟自己的姊妹有乱伦的关系是罪有应得。

当代译 利20:17 倘若有人与自己的姊妹发生了关系，不论是同父异母或同母异父的，都是一件丑事；你们应当从民众中铲除他们。与自己姊妹发生了关系，他要承担自己的罪。

文理本 利20:17 如人娶姊妹、无论同父异母、异父同母者、事属可耻、俱必绝之民中、既辱姊妹、必负其罪、

修订本 利20:17 "人若娶自己的姊妹，或是同父异母的，或是同母异父的，彼此见了下体，这是可耻的事；他们必在自己百姓眼前被剪除。他露了姊妹的下体，必担当自己的罪孽。

KJV 英 利20:17 And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

NIV 英 利20:17 "'If a man marries his sister, the daughter of either his father or his mother, and they have sexual relations, it is a disgrace. They must be cut off before the eyes of their people. He has dishonored his sister and will be held responsible.

主目录 返回顶部

和合本 利20:18 妇人有月经，若与她同房，露了她的下体，就是露了妇人的血源，妇人也露了自己的血源，二人必从民中剪除。

拼音版 利20:18 Fùrén yǒu yuè jìng, ruò yǔ tā tóngfáng, lù le tāde xiàtǐ, jiù shì lù le fùrén de xuè yuán, fùrén ye lù le zìjǐ de xuè yuán, èr rén bì cóng mín zhōng jiǎnchú.

吕振中 利20:18 人和有月经的妇人同寝，露现她的下体，就是显露了她的血源，妇人也露现了她自己的血源，他们二人都必从他们族人中被剪除。

新译本 利20:18 如果有人与患血漏病的妇人同睡，揭露了她的下体，就揭露了她的血源，妇人也揭露了她自己的血源，他们二人必要从自己的族人中被剪除。

现代译 利20:18 若有人跟经期内的女子有性关系，两人都要被赶出社区，因为他们都触犯了有关不洁净的条例。

当代译 利20:18 假如有人与在经期中的妇人发生关系，这就是显露了她的不洁，你们要从民众中铲除他们。

文理本 利20:18 如妇行癸、人与同寝、妇亦相从、则犯其经、俱绝于民中、

修订本 利20:18 若有人跟经期中的妇人同寝，露了她的下体，暴露妇人的血源，妇人也露了自己的血源，二人必从百姓中剪除。

KJV 英 利20:18 And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

NIV 英 利20:18 "'If a man lies with a woman during her monthly period and has sexual relations with her, he has exposed the source of her flow, and she has also uncovered it. Both of them must be cut off from their people.

主目录 返回顶部

和合本 利20:19 不可露姨母或是姑母的下体，这是露了骨肉之亲的下体，二人必担当自己的罪孽。

拼音版 利20:19 Bùke lù yí mǔ huò shì gūmǔ de xiàtǐ, zhè shì lù le gǔròu zhī qīn de xiàtǐ, èr rén bì dāndāng zìjǐ de zuìniè.

吕振中 利20:19 你姨母你姑母的下体、你不可露现，因为那是显露了骨肉之亲的下体∶二人都必须担当他们自己的罪罚。

新译本 利20:19 你不可揭露姨母，或是姑母的下体，因为这是揭露了骨肉之亲的下体；这样作的人要担当自己的罪孽。

现代译 利20:19 「若有人跟姑母或姨母有了性关系，他们是犯了乱伦的罪。他们罪有应得。

当代译 利20:19 你们不可与自己的姨母或姑母发生关系，这样做的人是羞辱了自己的血统，他们要担负自己的罪孽。

文理本 利20:19 勿烝父母之姊妹、因辱戚属、俱负其罪、

修订本 利20:19 不可露姨母或姑母的下体，因为这是露了骨肉之亲的下体，他们必担当自己的罪孽。

KJV 英 利20:19 And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

NIV 英 利20:19 "'Do not have sexual relations with the sister of either your mother or your father, for that would dishonor a close relative; both of you would be held responsible.

主目录 返回顶部

和合本 利20:20 人若与伯叔之妻同房，就羞辱了他的伯叔，二人要担当自己的罪，必无子女而死。

拼音版 利20:20 Rén ruò yǔ bǎi shū zhī qì tóngfáng, jiù xiūrǔ le tāde bǎi shū, èr rén yào dāndāng zìjǐ de zuì, bì wú zǐ nǚ ér sǐ.

吕振中 利20:20 人和伯母婶母同寝、就是露现了伯叔的下体，二人都必须担当他们自己的罪罚；他们总会没有子女而死。

新译本 利20:20 如果有人与叔伯的妻子同睡，就是揭露了叔伯的下体，这样作的人要担当自己的罪；他们必无子女而死。

现代译 利20:20 若有人跟伯母或叔母有乱伦的关系，就是侮辱了伯父、叔父；两人都要自负罪责，会无子女而死。

当代译 利20:20 若有人与自己的伯母或婶母同寝，这就是羞辱了他的伯父或叔父；他要承担自己的罪孽。他们二人必无后嗣。

文理本 利20:20 如烝伯叔之妻、是辱伯叔、俱负其罪、绝嗣而亡、

修订本 利20:20 人若与叔伯之妻同寝，就露了他叔伯的下体，他们必担当自己的罪，必没有子女而死。

KJV 英 利20:20 And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

NIV 英 利20:20 "'If a man sleeps with his aunt, he has dishonored his uncle. They will be held responsible; they will die childless.

主目录 返回顶部

和合本 利20:21 人若娶弟兄之妻，这本是污秽的事，羞辱了他的弟兄，二人必无子女。

拼音版 利20:21 Rén ruò qǔ dìxiōng zhī qì, zhè ben shì wūhuì de shì, xiūrǔ le tāde dìxiōng, èr rén bì wú zǐ nǚ.

吕振中 利20:21 人娶了弟兄的妻子、那是污秽的事，是露现了他弟兄的下体；二人都会没有子女。

新译本 利20:21 如果有人娶了兄弟的妻子为妻，这是污秽的事，揭露了自己兄弟的下体；这样作的人必无子女。

现代译 利20:21 若有人娶嫂嫂或弟媳，就是侮辱了自己的兄弟，是不洁净的；两人都会无子女而死。

当代译 利20:21 倘若有人娶了自己兄弟的妻子，这是可耻的行为，他这样做就是羞辱了自己的兄弟。他们二人必无后嗣。

文理本 利20:21 如娶兄弟之妻、是辱兄弟、斯乃秽事、俱必绝嗣 、○

修订本 利20:21 人若娶了自己兄弟的妻子，就露了他兄弟的下体，这是不洁净的事，他们必没有子女。

KJV 英 利20:21 And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

NIV 英 利20:21 "'If a man marries his brother's wife, it is an act of impurity; he has dishonored his brother. They will be childless.

主目录 返回顶部

和合本 利20:22 所以，你们要谨守遵行我一切的律例、典章，免得我领你们去住的那地把你们吐出。

拼音版 利20:22 Suǒyǐ, nǐmen yào jǐn shǒu zūnxíng wǒ yīqiè de lǜ lì diǎnzhāng, miǎndé wǒ lǐng nǐmen qù zhù de nà dì bǎ nǐmen tǔ chū.

吕振中 利20:22 「所以你们要谨守我的一切律例、一切典章而遵行它，免得我领你们去住的那地把你们吐出。

新译本 利20:22 “所以你们要谨守遵行我的一切律例和一切典章，免得我将要领你们进去居住的那地，把你们吐出来。

现代译 利20:22 「你们要确实遵守我一切的法律和条例，免得你们在我要领你们进去的那块迦南土地上遭受排斥。

当代译 利20:22 所以，你们要切实遵行我的一切律例，免得我要赐给你们的安居之地把你们吐出去。

文理本 利20:22 当守我典章律例、而遵行之、使我导尔所入之地、不尔吐弃、

修订本 利20:22 "你们要谨守我一切的律例典章，遵行它们，免得我领你们去住的那地把你们吐出来。

KJV 英 利20:22 Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

NIV 英 利20:22 "'Keep all my decrees and laws and follow them, so that the land where I am bringing you to live may not vomit you out.

主目录 返回顶部

和合本 利20:23 我在你们面前所逐出的国民，你们不可随从他们的风俗，因为他们行了这一切的事，所以我厌恶他们。

拼音版 利20:23 Wǒ zaì nǐmen miànqián suǒ zhú chū de guó mín, nǐmen bùke suícóng tāmende fēngsú, yīnwei tāmen xíng le zhè yīqiè de shì, suǒyǐ wǒ yànwù tāmen.

吕振中 利20:23 我从你们面前所赶走的列国人、你们不可随从他们的规例行；因为他们作了这一切事，所以我憎厌他们。

新译本 利20:23 我从你们面前逐出的各民族，你们不可随从他们的风俗；因为他们行了这一切事，所以我厌恶他们。

现代译 利20:23 你们不可随从原住民的风俗习惯。我要赶走这批异族人，好让你们进去。他们的坏习惯使我讨厌。

当代译 利20:23 我将要在你们面前赶出去的那国家的习俗，你们千万不要随从，因为就是他们做了这些事，所以我才厌恶他们。

文理本 利20:23 我于尔前所逐之族、行此恶事、我实憎之、勿从其俗、

修订本 利20:23 我在你们面前所逐出的国民，你们不可随从他们的风俗。因为他们行了这一切的事，所以我厌恶他们。

KJV 英 利20:23 And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

NIV 英 利20:23 You must not live according to the customs of the nations I am going to drive out before you. Because they did all these things, I abhorred them.

主目录 返回顶部

和合本 利20:24 但我对你们说过，你们要承受他们的地，就是我要赐给你们为业流奶与蜜之地。我是耶和华你们的　神，使你们与万民有分别的。

拼音版 利20:24 Dàn wǒ duì nǐmen shuō guō, nǐmen yào chéngshòu tāmende dì, jiù shì wǒ yào cìgei nǐmen wéi yè, liú nǎi yǔ mì zhī dì. wǒ shì Yēhéhuá nǐmen de shén, shǐ nǐmen yǔ wàn mín yǒu fēnbié de.

吕振中 利20:24 但我对你们说过，你们要取得他们的土地，我要将那地赐给你们去拥为己业，一个流奶与蜜之地∶我永恒主是你们的上帝，把你们从万族之民中分别出来的。

新译本 利20:24 但我对你们说过，你们要承受他们的土地；我要把这流奶与蜜之地，赐给你们作产业。我是耶和华你们的　神，把你们从万民中分别出来。

现代译 利20:24 我曾经应许把这块流奶与蜜的富饶土地赐给你们作产业；我要把它交给你们。我是上主—你们的上帝；我把你们跟列国分开。

当代译 利20:24 我曾答应把他们的土地赐给你们，我就必把土地交给你们，归你们所有，这地是流奶和蜜的美地。我是主你们的上帝，是我把你们从万族中分别出来的。

文理本 利20:24 我曾谕尔云、尔必承斯土、即我赐尔为业、流乳与蜜之地、我乃耶和华、尔之上帝、区别尔于万民、

修订本 利20:24 但我对你们说过，你们要承受他们的土地；我要把这流奶与蜜之地赐给你们，作为你们的产业。我是耶和华－你们的上帝，是把你们从万民中分别出来的。

KJV 英 利20:24 But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

NIV 英 利20:24 But I said to you, "You will possess their land; I will give it to you as an inheritance, a land flowing with milk and honey." I am the LORD your God, who has set you apart from the nations.

主目录 返回顶部

和合本 利20:25 所以，你们要把洁净和不洁净的禽兽分别出来，不可因我给你们分为不洁净的禽兽，或是滋生在地上的活物，使自己成为可憎恶的。

拼音版 利20:25 Suǒyǐ, nǐmen yào bǎ jiéjìng hé bú jiéjìng de qín shòu fēnbié chūlai, bùke yīn wǒ gei nǐmen fèn wéi bú jiéjìng de qín shòu, huò shì zīshēng zaì dì shàng de huó wù, shǐ zìjǐ chéngwéi kè zēngwù de.

吕振中 利20:25 所以你们要把洁净的和不洁净的兽、不洁净的和洁净的禽鸟、分别清楚；或是兽或是禽鸟、或是一切爬在地上的，我所给你们分别为不洁净的，你们都不可因这些活物而自成为可憎。

新译本 利20:25 所以你们要把洁净的和不洁净的走兽，洁净的和不洁净的飞禽分别出来；你们不可因着那些我为你们分别出来，不洁净的走兽、飞禽，或任何在地上爬行的动物，使自己成为可憎恶的。

现代译 利20:25 所以，你们必须分辨洁净和不洁净的飞鸟走兽。你们不可吃不洁净的兽和鸟。我已经宣布了它们是不洁净的，吃了会使你们不洁净。

当代译 利20:25 所以，你们也要分辨哪些是洁净和不洁净的动物和鸟类。你们不可吃那些我列为不洁的鸟类和爬行的动物，使自己成为不洁。

文理本 利20:25 故当区别禽兽之洁与不洁、勿因我所区别为污之禽兽、匍匐于地之昆虫、致己为可憎、

修订本 利20:25 你们要分辨洁净和不洁净的飞禽走兽；不可因我定为不洁净的飞禽走兽，或爬行在土地上的任何生物，使自己成为可憎恶的。

KJV 英 利20:25 Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

NIV 英 利20:25 "'You must therefore make a distinction between clean and unclean animals and between unclean and clean birds. Do not defile yourselves by any animal or bird or anything that moves along the ground--those which I have set apart as unclean for you.

主目录 返回顶部

和合本 利20:26 你们要归我为圣，因为我耶和华是圣的，并叫你们与万民有分别，使你们作我的民。

拼音版 利20:26 Nǐmen yào guī wǒ wéi shèng, yīnwei wǒ Yēhéhuá shì shèng de, bìng jiào nǐmen yǔ wàn mín yǒu fēnbié, shǐ nǐmen zuò wǒde mín.

吕振中 利20:26 你们要归我为圣别，因为我永恒主是圣的；是我把你们从万族之民中分别出来而归了我。

新译本 利20:26 你们要归我为圣，因为我耶和华是圣洁的，我把你们从万民中分别出来，使你们归我。

现代译 利20:26 你们要圣洁，归属於我；因为我是上主，是圣洁的。我把你们跟列国分开，要使你们作我的子民。

当代译 利20:26 对我来说，你们应当是圣洁的，因为我耶和华是圣洁的。我从万民中把你们分别出来，使你们成为我自己的子民。

文理本 利20:26 当归我为圣、盖我耶和华乃圣、区别尔于万民、俾尔属我、○

修订本 利20:26 你们要归我为圣，因为－我耶和华是神圣的；我把你们从万民中分别出来，作我的子民。

KJV 英 利20:26 And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

NIV 英 利20:26 You are to be holy to me because I, the LORD, am holy, and I have set you apart from the nations to be my own.

主目录 返回顶部

和合本 利20:27 无论男女，是交鬼的或行巫术的，总要治死他们，人必用石头把他们打死，罪要归到他们身上。’”

拼音版 利20:27 Wúlùn nánnǚ, shì jiāo guǐ de huò xíng wū shù de, zǒng yào zhìsǐ tāmen. rén bì yòng shítou bǎ tāmen dá sǐ, zuì yào guī dào tāmen shēnshang.

吕振中 利20:27 「无论男人女人、不拘是交鬼的、或行巫术的、如果你们中间有这样人的话，总必须被处死；人要扔石头把他们砍死；流他们血的罪必归到他们自己身上。」

新译本 利20:27 “无论男女，是交鬼的或是行法术的，必要把他们处死，要用石头打死他们；他们必须承担流血的罪责。”

现代译 利20:27 「凡是召鬼问卜的男女都必须被处死；人民要用石头打死他们。这种人罪有应得。」

当代译 利20:27 如果有人作灵媒或是招魂的，不论男女，都要用石头打死，他们要承担自己的罪。”

文理本 利20:27 无论男女、凡为巫觋术士者、杀无赦、其罪归之、当击以石、

修订本 利20:27 "无论男女，是招魂的或行巫术的，他们必被处死。人要用石头打死他们，血要归在他们身上。"

KJV 英 利20:27 A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

NIV 英 利20:27 "'A man or woman who is a medium or spiritist among you must be put to death. You are to stone them; their blood will be on their own heads.'"


利未记第21章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第21章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利21:1 耶和华对摩西说：“你告诉亚伦子孙作祭司的说：‘祭司不可为民中的死人沾染自己。

拼音版 利21:1 Yēhéhuá duì Móxī shuō, nǐ gàosu Yàlún zǐsūn zuò jìsī de shuō, jìsī bùke wéi mín zhōng de sǐ rén zhānrǎn zìjǐ,

吕振中 利21:1 永恒主对摩西说∶「你要告诉亚伦子孙做祭司的说∶人不可为了死人而在他族人中让自己蒙不洁；

新译本 利21:1 耶和华对摩西说：“你要告诉亚伦子孙作祭司的，对他们说：祭司不可在自己的族人中因死人玷污自己，

现代译 利21:1 上主吩咐摩西要告诉亚伦系的祭司：「除了参加自己的父母、儿女、兄弟，或未出嫁的亲姊妹的葬礼外，祭司不可因参加任何葬礼而污辱了自己。

当代译 利21:1 主吩咐摩西去对亚伦子孙中作祭司的人说：“作祭司的不可触摸死人，使自己成为不洁，

文理本 利21:1 耶和华谕摩西曰、告亚伦子孙为祭司者云、族中有死亡者、勿因之自污、

修订本 利21:1 耶和华对摩西说："你要告诉亚伦子孙作祭司的，对他们说：祭司不可为自己百姓中的死人玷污自己，

KJV 英 利21:1 And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

NIV 英 利21:1 The LORD said to Moses, "Speak to the priests, the sons of Aaron, and say to them: 'A priest must not make himself ceremonially unclean for any of his people who die,

主目录 返回顶部

和合本 利21:2 除非为他骨肉之亲的父母、儿女、弟兄，

拼音版 利21:2 Chúfēi wéi tā gǔròu zhī qīn de fùmǔ, érnǚ, dìxiōng,

吕振中 利21:2 除非为了骨肉的至亲；母亲、父亲、儿女、弟兄、

新译本 利21:2 除非骨肉至亲，例如父母、儿女、兄弟，

现代译 利21:2 上主吩咐摩西要告诉亚伦系的祭司：「除了参加自己的父母、儿女、兄弟，或未出嫁的亲姊妹的葬礼外，祭司不可因参加任何葬礼而污辱了自己。

当代译 利21:2 除非是自己的至亲，就是母亲、父亲、儿子和女儿和兄弟，

文理本 利21:2 惟骨肉之亲、如父母、兄弟、子女、则可、

修订本 利21:2 除非是他的骨肉之亲，他的父母、儿女、兄弟、

KJV 英 利21:2 But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

NIV 英 利21:2 except for a close relative, such as his mother or father, his son or daughter, his brother,

主目录 返回顶部

和合本 利21:3 和未曾出嫁作处女的姐妹，才可以沾染自己。

拼音版 利21:3 Hé wèicéng chūjià, zuò chǔnǚ de zǐ meì, cái keyǐ zhānrǎn zìjǐ.

吕振中 利21:3 未曾嫁人的至亲，或是作处女的姐妹、他才可以为了她而蒙不洁。

新译本 利21:3 或是仍是处女，未曾出嫁的姊妹等至亲，祭司才可以玷污自己。

现代译 利21:3 上主吩咐摩西要告诉亚伦系的祭司：「除了参加自己的父母、儿女、兄弟，或未出嫁的亲姊妹的葬礼外，祭司不可因参加任何葬礼而污辱了自己。

当代译 利21:3 并那未出嫁、仍是处女的姐妹，他们才可以让自己沾染不洁。

文理本 利21:3 姊妹尚为处女、未适人者、亦可、

修订本 利21:3 或未出嫁还是处女的姊妹，因她是至亲，才可以玷污自己。

KJV 英 利21:3 And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

NIV 英 利21:3 or an unmarried sister who is dependent on him since she has no husband--for her he may make himself unclean.

主目录 返回顶部

和合本 利21:4 祭司既在民中为首，就不可从俗沾染自己。

拼音版 利21:4 Jìsī jì zaì mín zhōng wéi shǒu, jiù bùke cóng sú zhānrǎn zìjǐ.

吕振中 利21:4 但姐妹若嫁了人，他就不可为了她而蒙不洁（或译∶但祭司既在他的族人中做了人的丈夫，就不可从俗而蒙不洁）

新译本 利21:4 祭司不可为了姻亲而玷污，亵渎自己的圣职（全句或译：“祭司既为族人的首领，就不可从俗玷污”）。

现代译 利21:4 他也不可因参加姻亲的葬礼污辱了自己。

当代译 利21:4 祭司不可为了姻亲的缘故而玷污自己。

文理本 利21:4 既为民长、则勿从俗、致污己身、

修订本 利21:4 祭司既然在自己百姓中为首，就不可从俗玷污自己t。

KJV 英 利21:4 But he shall not defile himself, being a chief man among his people, to profane himself.

NIV 英 利21:4 He must not make himself unclean for people related to him by marriage, and so defile himself.

主目录 返回顶部

和合本 利21:5 不可使头光秃，不可剃除胡须的周围，也不可用刀划身。

拼音版 利21:5 Bùke shǐ tóu guāng tū, bùke tì chú hú xū de zhōuwéi, ye bùke yòng dāo huà shēn.

吕振中 利21:5 他们总不可使头上光秃，不可把胡须的两边剃掉，不可将刻纹刻在肉身上。

新译本 利21:5 祭司不可剃光头发，胡须的周围不可剃掉，也不可纹身。

现代译 利21:5 「祭司不可剃头、修胡须，或割划自己的身体来表示哀悼。

当代译 利21:5 祭司不可像外族人一样把头剃光，或把胡须的边缘剃去，也不可割划自己的身体来表示哀悼。

文理本 利21:5 祭司勿髡发、勿薙须之四周、勿割肉、

修订本 利21:5 "不可使头光秃，不可剃除胡须的边缘，也不可割划自己的身体。

KJV 英 利21:5 They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

NIV 英 利21:5 "'Priests must not shave their heads or shave off the edges of their beards or cut their bodies.

主目录 返回顶部

和合本 利21:6 要归　神为圣，不可亵渎　神的名，因为耶和华的火祭，就是　神的食物，是他们献的，所以他们要成为圣。

拼音版 利21:6 Yào guī shén wéi shèng, bùke xièdú shén de míng, yīnwei Yēhéhuá de huǒ jì, jiù shì shén de shíwù, shì tāmen xiàn de, suǒyǐ tāmen yào chéngwéi shèng.

吕振中 利21:6 他们要成为圣归于他们的上帝，不可亵渎他们上帝的名，因为给永恒主的火祭、他们的上帝的食物、是他们献的，所以他们要成圣别。

新译本 利21:6 他们要成为圣，归向他们的　神，不可亵渎他们　神的名，因为他们奉献耶和华的火祭，他们　神的食物，所以他们要成为圣。

现代译 利21:6 他必须圣洁，不可侮辱我的圣名；因为他向我—上主献火祭，就是给他上帝的食物。

当代译 利21:6 他们应当为上帝的缘故保守自己的圣洁，不玷污上帝的名；因为他们是负责献主的火祭的，因此，他们要保持圣洁。

文理本 利21:6 既献火祭于耶和华、享厥上帝、故当成圣归之、毋渎上帝之名、

修订本 利21:6 他们要归上帝为圣，不可亵渎他们上帝的名，因为耶和华的火祭，就是上帝的食物，是他们献的，所以他们要成为圣。

KJV 英 利21:6 They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

NIV 英 利21:6 They must be holy to their God and must not profane the name of their God. Because they present the offerings made to the LORD by fire, the food of their God, they are to be holy.

主目录 返回顶部

和合本 利21:7 不可娶妓女或被污的女人为妻，也不可娶被休的妇人为妻，因为祭司是归　神为圣。

拼音版 利21:7 Bùke qǔ jìnǚ huò beì wū de nǚrén wéi qì, ye bùke qǔ beì xiū de fùrén wéi qì, yīnwei jìsī shì guī shén wéi shèng.

吕振中 利21:7 他们不可娶妓女或被污辱的女人为妻，也不可娶被丈夫离婚的女人为妻；因为祭司是成圣别归他的上帝的。

新译本 利21:7 祭司不可娶被玷辱了的妓女为妻，也不可娶被丈夫离弃的女人为妻；因为祭司是归他的　神为圣的。

现代译 利21:7 祭司不可跟妓女、非处女，或离过婚的女子结婚，因为他是圣化归上帝的。

当代译 利21:7 他们不可娶妓女或离婚的妇人为妻；因为祭司应归主为圣。

文理本 利21:7 祭司为圣、归于上帝、故娼妓、淫女、弃妇、勿娶、

修订本 利21:7 "祭司不可娶妓女，或被玷污的女人为妻，也不可娶被休的妇人为妻，因为他是归上帝为圣的。

KJV 英 利21:7 They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

NIV 英 利21:7 "'They must not marry women defiled by prostitution or divorced from their husbands, because priests are holy to their God.

主目录 返回顶部

和合本 利21:8 所以你要使他成圣，因为他奉献你　神的食物。你要以他为圣，因为我使你们成圣的耶和华是圣的。

拼音版 利21:8 Suǒyǐ nǐ yào shǐ tā chéng shèng, yīnwei tā fèng xiàn nǐ shén de shíwù, nǐ yào yǐ tā wéi shèng, yīnwei wǒ shǐ nǐmen chéng shèng de Yēhéhuá shì shèng de.

吕振中 利21:8 你要把他分别为圣，因为是他在献你的上帝的食物；你要以他为圣，因为这把你们（或译∶他们）分别为圣的、我永恒主是圣的。

新译本 利21:8 所以你要使他分别为圣，因为他把食物献给你的　神；你要以他为圣，因为我耶和华使你们分别为圣的，是圣洁的。

现代译 利21:8 人民必须看祭司为圣洁的，因为他向我献食物祭。我是上主；我是圣洁的；我使我的子民成为圣洁。

当代译 利21:8 祭司是被分别为圣，负责献祭物给主的；他们必须圣洁，因为我是使你们圣洁的主，我是圣洁的。

文理本 利21:8 必以祭司为圣、因其献食于上帝、必视之为圣、盖我耶和华乃圣、使尔为圣也、

修订本 利21:8 你要使祭司分别为圣，因为他献你上帝的食物。你要以他为圣，因为我是使你们分别为圣t的耶和华，是神圣的。

KJV 英 利21:8 Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

NIV 英 利21:8 Regard them as holy, because they offer up the food of your God. Consider them holy, because I the LORD am holy--I who make you holy.

主目录 返回顶部

和合本 利21:9 祭司的女儿若行淫，辱没自己，就辱没了父亲，必用火将她焚烧。

拼音版 利21:9 Jìsī de nǚér ruò xíng yín rǔ mò zìjǐ, jiù rǔ mò le fùqin, bì yòng huǒ jiàng tā fùnshāo.

吕振中 利21:9 做祭司的人的女儿若污辱自己、去做妓女，那就是污辱了她的父亲；她必须被火烧。

新译本 利21:9 如果祭司的女儿羞辱自己去作妓女，就是羞辱了自己的父亲；她必须用火烧死。

现代译 利21:9 若有祭司的女儿沦为妓女，她是侮辱了自己的父亲，必须用火刑烧死她。

当代译 利21:9 倘若有祭司的女儿因淫行辱没了自己，她也就辱没了自己的父亲；你们应当用火把她烧死。

文理本 利21:9 如祭司之女行淫自玷、是辱其父、必爇以火、○

修订本 利21:9 "祭司的女儿若行淫玷污自己，就侮辱了父亲，要用火将她焚烧。

KJV 英 利21:9 And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

NIV 英 利21:9 "'If a priest's daughter defiles herself by becoming a prostitute, she disgraces her father; she must be burned in the fire.

主目录 返回顶部

和合本 利21:10 在弟兄中作大祭司，头上倒了膏油，又承接圣职，穿了圣衣的，不可蓬头散发，也不可撕裂衣服；

拼音版 利21:10 Zaì dìxiōng zhōng zuò Dàjìsī, tóu shàng dǎo le gāo yóu, yòu chéngjiē shèng zhí, chuān le shèng yī de, bùke péng tóu sǎn fā, ye bùke sī liè yīfu.

吕振中 利21:10 「在弟兄中做大祭司、头上倒过膏油、身受过圣职以穿圣衣的、不可蓬头散发（或译∶不可光着头），也不可撕裂衣服。

新译本 利21:10 “在兄弟中作大祭司的，头上倒了膏油，又受了圣职，得以穿着圣衣，就不可披头散发，也不可撕裂衣服。

现代译 利21:10 「大祭司的头上被圣油膏过，承受了圣职，穿祭司礼服，不可在哀伤期间蓬头散发，撕裂衣服。

当代译 利21:10 在弟兄中身分最高，头膏了油，分别出来成为圣洁，穿上圣衣的大祭司，切不可头发蓬松，也不可撕裂衣服；

文理本 利21:10 兄弟中为大祭司者、首沐以膏、任圣职、衣圣服、勿披发、勿裂衣、

修订本 利21:10 "在弟兄中作大祭司的，头上倒了膏油，承接圣职，穿了圣衣，不可蓬头散发，也不可撕裂衣服；

KJV 英 利21:10 And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

NIV 英 利21:10 "'The high priest, the one among his brothers who has had the anointing oil poured on his head and who has been ordained to wear the priestly garments, must not let his hair become unkempt or tear his clothes.

主目录 返回顶部

和合本 利21:11 不可挨近死尸，也不可为父母沾染自己；

拼音版 利21:11 Bùke āijìn sǐ shī, ye bùke wéi fùmǔ zhānrǎn zìjǐ.

吕振中 利21:11 他不可走近死人；为了父亲或母亲也不可让自己蒙不洁。

新译本 利21:11 不可走近死尸，也不可为了父母玷污自己。

现代译 利21:11 他不可离开圣所，进入丧家；即使是自己的父母死了也不可，免得污辱了自己和我的圣所，因为他已经奉献给我—上主了。

当代译 利21:11 他不可接近死人，甚至是自己的父母也不可以，以免玷污自己；

文理本 利21:11 勿近尸、即父母之尸、亦勿缘之自污、

修订本 利21:11 不可挨近任何死尸，即使为了父母也不可玷污自己。

KJV 英 利21:11 Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

NIV 英 利21:11 He must not enter a place where there is a dead body. He must not make himself unclean, even for his father or mother,

主目录 返回顶部

和合本 利21:12 不可出圣所，也不可亵渎　神的圣所，因为　神膏油的冠冕在他头上。我是耶和华。

拼音版 利21:12 Bùke chū shèng suǒ, ye bùke xièdú shén de shèng suǒ, yīnwei shén gāo yóu de guānmiǎn zaì tā tóu shàng. wǒ shì Yēhéhuá.

吕振中 利21:12 他不可出圣所，也不可亵渎他的上帝的圣所，因为他的上帝膏油之圣冠在他头上；我是永恒主。

新译本 利21:12 他不可走出圣所，也不可亵渎他　神的圣所，因为他　神膏立了他，使他分别为圣，我是耶和华。

现代译 利21:12 见 ：

当代译 利21:12 他不可走出圣所，也不可亵渎上帝的圣所，因为上帝的膏油在他的身上使他成为圣洁。我是主。

文理本 利21:12 勿出圣所、勿污上帝之圣所、缘上帝之膏、加于其首以为冕、我乃耶和华也、

修订本 利21:12 他不可出圣所，免得亵渎了上帝的圣所，因为在他身上有上帝的膏油为圣冕。我是耶和华。

KJV 英 利21:12 Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

NIV 英 利21:12 nor leave the sanctuary of his God or desecrate it, because he has been dedicated by the anointing oil of his God. I am the LORD.

主目录 返回顶部

和合本 利21:13 他要娶处女为妻。

拼音版 利21:13 Tā yào qǔ chǔnǚ wéi qì.

吕振中 利21:13 他、要娶处女为妻。

新译本 利21:13 他要娶处女为妻。

现代译 利21:13 他必须跟处女结婚，

当代译 利21:13 祭司只能娶处女为妻，

文理本 利21:13 必娶处女为室、

修订本 利21:13 他要娶处女为妻。

KJV 英 利21:13 And he shall take a wife in her virginity.

NIV 英 利21:13 "'The woman he marries must be a virgin.

主目录 返回顶部

和合本 利21:14 寡妇或是被休的妇人，或是被污为妓的女人，都不可娶，只可娶本民中的处女为妻。

拼音版 利21:14 Guǎfu huò shì beì xiū de fùrén, huò shì beì wū wéi jì de nǚrén, dōu bùke qǔ, zhǐ kè qǔ ben mín zhōng de chǔnǚ wéi qì.

吕振中 利21:14 寡妇、或是被离婚的、或是被污辱的、做妓女的、他都不可以娶；他只要娶他族人中的处女为妻。

新译本 利21:14 寡妇、被休的妇人、受玷辱的妓女，他都不可以娶；他只可以娶自己族人中的处女为妻。

现代译 利21:14 不可跟寡妇、离过婚的女子，或妓女结婚，只可跟本族里的处女结婚。

当代译 利21:14 却不可娶寡妇、离婚的妇人和行淫不洁的女人。他应当娶族中的处女为妻，好叫他的后裔在族中不致成为不洁。因为我是使他成为圣洁的主。”

文理本 利21:14 嫠妇、弃妇、淫女、娼妓、勿娶、惟宗族之处女、则可、

修订本 利21:14 大祭司不可娶寡妇，被休的妇人，或被玷污的妓女为妻；他只可以娶自己百姓中的处女为妻。

KJV 英 利21:14 A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

NIV 英 利21:14 He must not marry a widow, a divorced woman, or a woman defiled by prostitution, but only a virgin from his own people,

主目录 返回顶部

和合本 利21:15 不可在民中辱没他的儿女，因为我是叫他成圣的耶和华。’”

拼音版 利21:15 Bùke zaì mín zhōng rǔ mò tāde érnǚ, yīnwei wǒ shì jiào tā chéng shèng de Yēhéhuá.

吕振中 利21:15 不可在他族人中让的他的后裔受污辱，因为我永恒主、是把他分别为圣的。」

新译本 利21:15 不可在自己的族人中，羞辱他的后裔，因为我是使他们分别为圣的耶和华。”

现代译 利21:15 他不可使自己的儿女成为不洁净的。我是上主；我已经选立他作大祭司。」

当代译 利21:15 却不可娶寡妇、离婚的妇人和行淫不洁的女人。他应当娶族中的处女为妻，好叫他的后裔在族中不致成为不洁。因为我是使他成为圣洁的主。”

文理本 利21:15 勿使其苗裔玷于民中、盖我乃耶和华、使之成圣也、○

修订本 利21:15 他不可在自己百姓中侮辱他的儿女，因为我是使他分别为圣的耶和华。"

KJV 英 利21:15 Neither shall he profane his seed among his people: for I the LORD do sanctify him.

NIV 英 利21:15 so he will not defile his offspring among his people. I am the LORD, who makes him holy.'"

主目录 返回顶部

和合本 利21:16 耶和华对摩西说：

拼音版 利21:16 Yēhéhuá duì Móxī shuō,

吕振中 利21:16 永恒主告诉摩西说∶

新译本 利21:16 耶和华对摩西说：

现代译 利21:16 上主吩咐摩西告诉亚伦：

当代译 利21:16 主又吩咐摩西去对亚伦说：“在你的后代当中，有缺陷的人都不可近前来献祭给主，这是世世代代都要遵守的律例。

文理本 利21:16 耶和华谕摩西曰、

修订本 利21:16 耶和华吩咐摩西说：

KJV 英 利21:16 And the LORD spake unto Moses, saying,

NIV 英 利21:16 The LORD said to Moses,

主目录 返回顶部

和合本 利21:17 “你告诉亚伦说：‘你世世代代的后裔，凡有残疾的，都不可近前来献他　神的食物。

拼音版 利21:17 Nǐ gàosu Yàlún shuō, nǐ shì shìdaì daì de hòuyì, fán yǒu cánji de, dōu bùke jìn qián lái xiàn tā shén de shíwù.

吕振中 利21:17 「你要告诉亚伦说∶你世世代代的后裔中、凡有残疾的、都不可以走近前来献他的上帝的食物。

新译本 利21:17 “你要告诉亚伦：你世世代代的后裔中，有残疾的，就不可走近来献他　神的食物。

现代译 利21:17 「你的后代中，任何身体有残缺的人不可向我献食物祭；这是世世代代该遵守的条例。

当代译 利21:17 主又吩咐摩西去对亚伦说：“在你的后代当中，有缺陷的人都不可近前来献祭给主，这是世世代代都要遵守的律例。

文理本 利21:17 告亚伦云、凡尔历世子孙、厥体有疵者、勿近其上帝而献食、

修订本 利21:17 "你吩咐亚伦说：你世世代代的后裔，凡有残疾的都不可近前来献上帝的食物。

KJV 英 利21:17 Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

NIV 英 利21:17 "Say to Aaron: 'For the generations to come none of your descendants who has a defect may come near to offer the food of his God.

主目录 返回顶部

和合本 利21:18 因为凡有残疾的，无论是瞎眼的、瘸腿的、塌鼻子的、肢体有余的、

拼音版 利21:18 Yīnwei fán yǒu cánji de, wúlùn shì xiāyǎn de, quètuǐ de, tā bízi de, zhī tǐ yǒuyú de,

吕振中 利21:18 因为凡有残疾的人、无论是瞎眼的、瘸腿的、塌鼻子的、肢体有余的、

新译本 利21:18 因为有残疾的，无论是瞎眼、瘸腿、五官不正、畸形、

现代译 利21:18 凡身体残缺的，无论是瞎眼的、瘸腿的、五官不正的、畸形的、

当代译 利21:18 瞎眼的、跛脚的、五官不正、肢体畸形的、

文理本 利21:18 凡体有疵者、不得近之、如瞽、跛、凹鼻、肢体不均、

修订本 利21:18 因为凡有残疾的，无论是失明的、瘸腿的、五官不正的、肢体之一过长的、

KJV 英 利21:18 For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

NIV 英 利21:18 No man who has any defect may come near: no man who is blind or lame, disfigured or deformed;

主目录 返回顶部

和合本 利21:19 折脚折手的、

拼音版 利21:19 Zhē jiǎo zhē shǒu de,

吕振中 利21:19 无论是折脚折手的、

新译本 利21:19 断脚断手的、

现代译 利21:19 手脚残废的、

当代译 利21:19 四肢不全的、

文理本 利21:19 或手足伤毁、

修订本 利21:19 断脚的、断手的、

KJV 英 利21:19 Or a man that is brokenfooted, or brokenhanded,

NIV 英 利21:19 no man with a crippled foot or hand,

主目录 返回顶部

和合本 利21:20 驼背的、矮矬的、眼睛有毛病的、长癣的、长疥的，或是损坏肾子的，都不可近前来。

拼音版 利21:20 Tuó beì de, ǎi cuó de, yǎnjing yǒu maó bìng de, zhǎng xuǎn de, zhǎng jiè de, huò shì súnhuaì shèn zǐ de, dōu bùke jìn qián lái.

吕振中 利21:20 驼背的、矮小的、眼睛有毛病的、长牛皮癣的、长疹疮的、或是肾子损坏的、都不可走近前来。

新译本 利21:20 驼背、矮小、眼睛有毛病、长癣、生疹，或是肾子损坏的，都不可走近来，

现代译 利21:20 驼背的、矮小的、眼睛有毛病的、有皮肤病的，或阉人，都不可向我献祭。

当代译 利21:20 驼背的、矮矬的、患眼疾的、生疹的、长癣疥的或睾丸损坏的，他们都不可近前来。

文理本 利21:20 或伛偻、或侏儒、或瞕翳、或疥癣、或疮痍、或伤损外肾、

修订本 利21:20 驼背的、侏儒的、有眼疾的、长癣的、长疥的，或是睾丸压伤的，都不可近前来。

KJV 英 利21:20 Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

NIV 英 利21:20 or who is hunchbacked or dwarfed, or who has any eye defect, or who has festering or running sores or damaged testicles.

主目录 返回顶部

和合本 利21:21 祭司亚伦的后裔，凡有残疾的，都不可近前来将火祭献给耶和华。他有残疾，不可近前来献　神的食物。

拼音版 利21:21 Jìsī Yàlún de hòuyì, fán yǒu cánji de, dōu bùke jìn qián lái, jiàng huǒ jì xiàn gei Yēhéhuá. tā yǒu cánji, bùke jìn qián lái xiàn shén de shíwù.

吕振中 利21:21 祭司亚伦的后裔中、凡有残疾的人、都不可挨近前来献永恒主的火祭；他有残疾，他不可挨近前来献他的上帝的食物。

新译本 利21:21 亚伦祭司的后裔中，有残疾的，都不可上前来献耶和华的火祭；他既有残疾，就不可上前来献他的　神的食物。

现代译 利21:21 亚伦祭司的后代，凡身体残缺的都不可向我献火祭，因为残缺的人不能向上帝献食物祭。

当代译 利21:21 你有缺陷的子孙都不可为主献燔祭；因为他是有缺陷的，所以不可近前来把祭物献给主。

文理本 利21:21 凡祭司亚伦之裔、厥体有疵者、勿近耶和华、以献火祭、体既有疵、不得进前、献食于其上帝、

修订本 利21:21 亚伦祭司的后裔，凡有残疾的都不可近前来献耶和华的火祭。他有残疾，不可近前来献上帝的食物。

KJV 英 利21:21 No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

NIV 英 利21:21 No descendant of Aaron the priest who has any defect is to come near to present the offerings made to the LORD by fire. He has a defect; he must not come near to offer the food of his God.

主目录 返回顶部

和合本 利21:22 神的食物，无论是圣的、至圣的，他都可以吃。

拼音版 利21:22 Shén de shíwù, wúlùn shì shèng de, zhì shèng de, tā dōu keyǐ chī.

吕振中 利21:22 他的上帝的食物、无论是至圣的、或是圣的、他都可以吃；

新译本 利21:22 他　神的食物，无论是至圣的或是圣的，他都可以吃；

现代译 利21:22 这样的人可以吃献给我的祭物，无论圣或至圣的都可以吃。

当代译 利21:22 献给上帝的祭物，无论是神圣的和最神圣的他都可以吃，

文理本 利21:22 所献上帝之食、无论圣与至圣、彼亦得而食之、

修订本 利21:22 上帝的食物，无论是圣的，或是至圣的，他都可以吃。

KJV 英 利21:22 He shall eat the bread of his God, both of the most holy, and of the holy.

NIV 英 利21:22 He may eat the most holy food of his God, as well as the holy food;

主目录 返回顶部

和合本 利21:23 但不可进到幔子前，也不可就近坛前，因为他有残疾，免得亵渎我的圣所。我是叫他成圣的耶和华。’”

拼音版 利21:23 Dàn bùke jìn dào mànzǐ qián, ye bùke jiù jìn tán qián, yīnwei tā yǒu cánji, miǎndé xièdú wǒde shèng suǒ. wǒ shì jiào tā chéng shèng de Yēhéhuá.

吕振中 利21:23 只是不可进到帷帐前，也不可挨近祭坛前，因为他有残疾，免得他亵渎我圣的所在；我永恒主、是把他们分别为圣的。」

新译本 利21:23 只因他有残疾，他就不可进到幔子前，也不可上前到我的祭坛那里，免得亵渎我的圣所；我是使他们分别为圣的耶和华。”

现代译 利21:23 但是，因为他的身体有残缺，他不可接近至圣所前面的幔子，也不可接近祭坛。他不可玷污我圣所中的圣物。我是使这些东西圣化的上主。」

当代译 利21:23 只是不可走进幔子内或走近祭坛前，因为他是有缺陷的，这样做是为了避免玷污了圣所。我是使圣所成为圣洁的主。”

文理本 利21:23 帘内不可入、坛前不可近、体既有疵、恐其玷我圣所、盖我乃耶和华、使之成圣也、

修订本 利21:23 但他不可进到幔子前，也不可挨近祭坛前，因为他有残疾，免得他亵渎我的圣所。我是使他们分别为圣的耶和华。"

KJV 英 利21:23 Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

NIV 英 利21:23 yet because of his defect, he must not go near the curtain or approach the altar, and so desecrate my sanctuary. I am the LORD, who makes them holy.'"

主目录 返回顶部

和合本 利21:24 于是，摩西晓谕亚伦和亚伦的子孙，并以色列众人。

拼音版 利21:24 Yúshì, Móxī xiǎoyù Yàlún hé Yàlún de zǐsūn, bìng Yǐsèliè zhòngrén.

吕振中 利21:24 摩西就这样告诉亚伦和亚伦的儿子们跟以色列众人。

新译本 利21:24 于是摩西告诉亚伦和亚伦的儿子，以及所有以色列人。

现代译 利21:24 以上是摩西告诉亚伦、他的儿子们，和以色列全体人民的话。

当代译 利21:24 摩西就把以上这些话告诉亚伦、亚伦的子孙和所有的以色列人。

文理本 利21:24 摩西以此告亚伦及其子、并以色列众、

修订本 利21:24 于是，摩西吩咐了亚伦和他的儿子，以及以色列众人。

KJV 英 利21:24 And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

NIV 英 利21:24 So Moses told this to Aaron and his sons and to all the Israelites.


利未记第22章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第22章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利22:1 耶和华对摩西说：

拼音版 利22:1 Yēhéhuá duì Móxī shuō,

吕振中 利22:1 永恒主告诉摩西说∶

新译本 利22:1 耶和华对摩西说：

现代译 利22:1 上主吩咐摩西告诉

当代译 利22:1 主对摩西说：

文理本 利22:1 耶和华谕摩西曰、

修订本 利22:1 耶和华吩咐摩西说：

KJV 英 利22:1 And the LORD spake unto Moses, saying,

NIV 英 利22:1 The LORD said to Moses,

主目录 返回顶部

和合本 利22:2 “你吩咐亚伦和他子孙说：‘要远离以色列人所分别为圣归给我的圣物，免得亵渎我的圣名。我是耶和华。

拼音版 利22:2 Nǐ fēnfu Yàlún hé tā zǐsūn shuō, yào yuǎn lí Yǐsèliè rén suǒ fēnbié wéi shèng, guī gei wǒde shèngwù, miǎndé xièdú wǒde shèng míng. wǒ shì Yēhéhuá.

吕振中 利22:2 「你要告诉亚伦和他的儿子们，叫他们要和以色列人中分别为圣而归我的圣物隔离，免得他们亵渎我的圣名；我永恒主耶和华。

新译本 利22:2 “你要告诉亚伦和他的儿子，叫他们谨慎处理以色列人分别为圣归给我的圣物，免得他们亵渎我的圣名；我是耶和华。

现代译 利22:2 亚伦和他的儿子们：「你们绝不可污辱我的圣名，要慎重处理以色列人献给我的圣物。我是上主。

当代译 利22:2 “你去吩咐亚伦和他的子孙，叫他们要小心处理以色列民众献给我的圣物，免得亵渎了我的圣名。我是主。

文理本 利22:2 告亚伦及其子云、当于以色列族所献我之圣物、自为区别、免渎我圣名、我乃耶和华也、

修订本 利22:2 "你要吩咐亚伦和他子孙说：你们要谨慎处理t以色列人所分别为圣，归给我的圣物，免得亵渎我的圣名。我是耶和华。

KJV 英 利22:2 Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

NIV 英 利22:2 "Tell Aaron and his sons to treat with respect the sacred offerings the Israelites consecrate to me, so they will not profane my holy name. I am the LORD.

主目录 返回顶部

和合本 利22:3 你要对他们说：你们世世代代的后裔，凡身上有污秽，亲近以色列人所分别为圣归耶和华圣物的，那人必在我面前剪除。我是耶和华。

拼音版 利22:3 Nǐ yào duì tāmen shuō, nǐmen shì shìdaì daì de hòuyì, fán shēnshang yǒu wūhuì, qīnjìn Yǐsèliè rén suǒ fēnbié wéi shèng, guī Yēhéhuá shèngwù de, nà rén bì zaì wǒ miànqián jiǎnchú. wǒ shì Yēhéhuá.

吕振中 利22:3 你要对他们说∶你们世世代代众后裔中，凡身蒙不洁、而走近以色列人所分别为圣而归永恒主的圣物的、那人总必须从我面前被剪除∶我永恒主。

新译本 利22:3 你要对他们说：你们世世代代的后裔中，若是不洁净，却接近以色列人分别为圣归耶和华的圣物，那人必从我面前被剪除；我是耶和华。

现代译 利22:3 你们的后代中，任何人在礼仪上不洁净的时候接近以色列人献给我的圣物，他不得再在我的祭坛事奉我。你们的后代要永远遵守这条例。我是上主。

当代译 利22:3 世世代代的祭司当中，倘若有人是不洁净的，却去接近以色列人献给主的圣物，你们就必须撤去这人的祭司职分。我是主。

文理本 利22:3 当语之曰、凡尔历世子孙、有蒙不洁、而近以色列族所献耶和华之圣物、必绝于我前、我乃耶和华也、

修订本 利22:3 你要对他们说：你们世世代代的后裔，凡不洁净，却挨近以色列人所分别为圣，归给耶和华的圣物，那人必从我面前剪除。我是耶和华。

KJV 英 利22:3 Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

NIV 英 利22:3 "Say to them: 'For the generations to come, if any of your descendants is ceremonially unclean and yet comes near the sacred offerings that the Israelites consecrate to the LORD, that person must be cut off from my presence. I am the LORD.

主目录 返回顶部

和合本 利22:4 亚伦的后裔，凡长大麻疯的，或是有漏症的，不可吃圣物，直等他洁净了。无论谁摸那因死尸不洁净的物（“物”或作“人”），或是遗精的人，

拼音版 利22:4 Yàlún de hòuyì, fán zhǎngdà má fēng de, huò shì yǒu lòu zhèng de, bùke chī shèngwù, zhí deng tā jiéjìng le. wúlùn shuí mó nà yīn sǐ shī bú jiéjìng de wù ( wù huò zuò rén ), huò shì yí jīng de rén,

吕振中 利22:4 亚伦的后裔中，凡生麻疯属之病的、或是有漏症的、总要等到得洁净了、才可以吃圣物。无论谁触着那因死人而不洁的任何东西，或是任何出精的人，

新译本 利22:4 亚伦的后裔中，患了痲风病，或是血漏症的，都不可吃圣物，直到他洁净了；触摸了任何尸体的不洁或遗精的人，

现代译 利22:4 「亚伦的后代中，任何患麻疯病或遗精的人一定要等到洁净后才可以吃神圣的祭物。祭司若摸到因接触尸体而不洁净的东西，接触到患遗精

当代译 利22:4 在亚伦的后代中，若有患麻疯或淋病的，在他未痊愈之前，是不可以吃任何圣物的。倘若有人碰到因接触过尸体而成为不洁的东西，或是有梦遗，

文理本 利22:4 凡亚伦子孙患癞、或白浊、不可食圣物、待洁则可、或缘尸而蒙不洁、或梦遗之人、

修订本 利22:4 亚伦的后裔中，凡有痲疯病的，或患漏症的，都不可吃圣物，直等他洁净了。无论谁摸了那因尸体而不洁净的东西，或遗精的人，

KJV 英 利22:4 What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

NIV 英 利22:4 "'If a descendant of Aaron has an infectious skin disease or a bodily discharge, he may not eat the sacred offerings until he is cleansed. He will also be unclean if he touches something defiled by a corpse or by anyone who has an emission of semen,

主目录 返回顶部

和合本 利22:5 或是摸什么使他不洁净的爬物，或是摸那使他不洁净的人（不拘那人有什么不洁净），

拼音版 利22:5 Huò shì mó shénme shǐ tā bú jiéjìng de pá wù, huò shì mó nà shǐ tā bú jiéjìng de rén ( bùjū nà rén yǒu shénme bú jiéjìng ),

吕振中 利22:5 或是触着任何使他蒙不洁的滋生动物，或是触着使他蒙不洁的人、不拘那人蒙了什么不洁∶

新译本 利22:5 或是触摸了任何使他玷污的爬虫，或是摸了使他成为不洁净的人（不论那人有什么不洁净），

现代译 利22:5 或其他不洁净的动物或人，就不洁净。

当代译 利22:5 或是碰到不洁的人（不论他有甚麽不洁），

文理本 利22:5 或扪致污之虫、或扪致污之人、

修订本 利22:5 或摸到任何使他不洁净的群聚动物或使他不洁净的人，无论那人有什么不洁净，

KJV 英 利22:5 Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

NIV 英 利22:5 or if he touches any crawling thing that makes him unclean, or any person who makes him unclean, whatever the uncleanness may be.

主目录 返回顶部

和合本 利22:6 摸了这些人、物的，必不洁净到晚上。若不用水洗身，就不可吃圣物。

拼音版 利22:6 Mó le zhèxie rén, wù de, bì bú jiéjìng dào wǎnshang, ruò búyòng shuǐ xǐ shēn, jiù bùke chī shèngwù.

吕振中 利22:6 人触着这些东西或人、总会不洁净到晚上；他若不在水中洗身，就不可吃圣物。

新译本 利22:6 摸了这些的人，必不洁净到晚上；如果他不用水洗身，就不可吃圣物。

现代译 利22:6 祭司不洁净以后一直到当天傍晚都不洁净。他一定要沐浴后才可以吃神圣的祭物。

当代译 利22:6 都要成为不洁，直到晚上，倘若不用水淋浴，便不可以吃圣物。

文理本 利22:6 凡若此者、尔如扪之、必蒙不洁、迨夕乃免、苟非洗濯其身、勿食圣物、

修订本 利22:6 摸了这些的人必不洁净到晚上；若不用水洗身，就不可吃圣物。

KJV 英 利22:6 The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

NIV 英 利22:6 The one who touches any such thing will be unclean till evening. He must not eat any of the sacred offerings unless he has bathed himself with water.

主目录 返回顶部

和合本 利22:7 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。

拼音版 利22:7 Rìluò de shíhou, tā jiù jiéjìng le, ránhòu keyǐ chī shèngwù, yīnwei zhè shì tāde shíwù.

吕振中 利22:7 日落的时候、他就洁净；然后可以吃圣物，因为这是他的食物。

新译本 利22:7 日落之后，他就洁净了，可以吃圣物，因为那是他的食物。

现代译 利22:7 日落以后，他就洁净，可以吃分给他的神圣祭物；那就是他的食物。

当代译 利22:7 可是，日落之后，他就洁净了，他可以吃圣物，因为那是他应得的食物。

文理本 利22:7 迨日入时则洁、可食圣物、盖此藉以养生、

修订本 利22:7 日落的时候，他就洁净了，然后可以吃圣物，因为这是他的食物。

KJV 英 利22:7 And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

NIV 英 利22:7 When the sun goes down, he will be clean, and after that he may eat the sacred offerings, for they are his food.

主目录 返回顶部

和合本 利22:8 自死的或是被野兽撕裂的，他不可吃，因此污秽自己。我是耶和华。

拼音版 利22:8 Zì sǐ de huò shì beì yeshòu sī liè de, tā bùke chī, yīncǐ wūhuì zìjǐ. wǒ shì Yēhéhuá.

吕振中 利22:8 自己死的或是野兽撕裂的、他都不可吃、而使自己蒙不洁；我是永恒主。

新译本 利22:8 自死的或是野兽撕裂的动物，他都不可吃，免得玷污自己；我是耶和华。

现代译 利22:8 他不可吃自然死去或被野兽咬死的动物。我是上主。

当代译 利22:8 他不可以吃那些死去或被野兽撕裂的动物，不然，就会成为不洁；我是主。

文理本 利22:8 自毙或为兽所裂之物、毋食、恐蒙不洁、我乃耶和华也、

修订本 利22:8 自然死去的或被野兽撕裂的，他不可吃，免得玷污自己。我是耶和华。

KJV 英 利22:8 That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

NIV 英 利22:8 He must not eat anything found dead or torn by wild animals, and so become unclean through it. I am the LORD.

主目录 返回顶部

和合本 利22:9 所以他们要守我所吩咐的，免得轻忽了，因此担罪而死。我是叫他们成圣的耶和华。

拼音版 利22:9 Suǒyǐ tāmen yào shǒu wǒ suǒ fēnfu de, miǎndé qīng hū le, yīncǐ dàn zuì ér sǐ. wǒ shì jiào tāmen chéng shèng de Yēhéhuá.

吕振中 利22:9 所以他们要守我所吩咐守的，免得他们因亵渎了圣物、以此担当罪罚而死；我永恒主是把他们分别为圣的。

新译本 利22:9 他们要谨守我的命令，免得他们因亵渎，担罪而死；我是使他们分别为圣的耶和华。

现代译 利22:9 「所有的祭司都应该遵守我所颁布的规例。不然，他们就有罪，一定死亡，因为他们不遵守我神圣的规例。我是使他们成圣的上主。

当代译 利22:9 他们应当遵守我的命令，免得你们负上罪债，也免得他们因为违背了我的命令而死亡。我是使他们成为圣洁的主。

文理本 利22:9 当守我诫命、免为污所玷、负罪而死、盖我乃耶和华、使之成圣也、

修订本 利22:9 他们要遵守我的吩咐，免得因亵渎圣物t，担当自己的罪而死。我是使他们分别为圣的耶和华。

KJV 英 利22:9 They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

NIV 英 利22:9 "'The priests are to keep my requirements so that they do not become guilty and die for treating them with contempt. I am the LORD, who makes them holy.

主目录 返回顶部

和合本 利22:10 凡外人不可吃圣物，寄居在祭司家的，或是雇工人，都不可吃圣物。

拼音版 利22:10 Fán waìrén bùke chī shèngwù, jìjū zaì jìsī jia de, huò shì gùgōng rén, dōu bùke chī shèngwù.

吕振中 利22:10 「一切非祭司的平常人都不可吃圣物；在祭司家寄住者或是雇工人、也不可吃圣物。

新译本 利22:10 “所有外族人都不可吃圣物；寄居在祭司家里的人或是受雇的雇工，都不可吃圣物。

现代译 利22:10 「只有祭司家的人才可以吃神圣的祭物；其他的人都不可吃，即使住在祭司家里的人或雇工也不可吃。

当代译 利22:10 利未家族以外的人，都不可以吃圣物；不论是在祭司家中寄居的或是作雇工的，都不可以吃。

文理本 利22:10 外人不得食圣物、为旅为佣于祭司家者、亦不得食之、

修订本 利22:10 "任何外人都不可吃圣物；寄居在祭司家的，或雇工，都不可吃圣物。

KJV 英 利22:10 There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

NIV 英 利22:10 "'No one outside a priest's family may eat the sacred offering, nor may the guest of a priest or his hired worker eat it.

主目录 返回顶部

和合本 利22:11 倘若祭司买人，是他的钱买的，那人就可以吃圣物；生在他家的人也可以吃。

拼音版 利22:11 Tǎngruò jìsī mǎi rén, shì tāde qián mǎi de, nà rén jiù keyǐ chī shèngwù, shēng zaì tā jia de rén ye keyǐ chī.

吕振中 利22:11 倘若祭司买人、是他自己的银子买的，那人就可以吃；生在他家的人、是可以吃他的食物的。

新译本 利22:11 但是祭司用自己银子买来的仆人，就可以吃圣物；生在祭司家里的人，他们可以吃他的食物。

现代译 利22:11 但是祭司的奴隶，无论是用钱买的或在他家出生的，都可以吃祭司分到的祭物。

当代译 利22:11 但倘若是祭司用自己的钱买来的奴隶，这奴隶可以吃；在他家中出生的，都可以吃这圣物。

文理本 利22:11 惟祭司购以金、或生于其家者、可得而食、

修订本 利22:11 若是祭司用自己的银钱买来的人，就可以吃圣物；在他家出生的人也可以吃他的食物。

KJV 英 利22:11 But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

NIV 英 利22:11 But if a priest buys a slave with money, or if a slave is born in his household, that slave may eat his food.

主目录 返回顶部

和合本 利22:12 祭司的女儿若嫁外人，就不可吃举祭的圣物。

拼音版 利22:12 Jìsī de nǚér ruò jià waìrén, jiù bùke chī jǔ jì de shèngwù.

吕振中 利22:12 祭司的女儿若嫁给非祭司的平常人，就不可吃圣物中的提献物。

新译本 利22:12 祭司的女儿若是嫁给外族人，就不可吃举祭的圣物。

现代译 利22:12 祭司的女儿若嫁给非祭司的平民就不可吃神圣的祭物。

当代译 利22:12 假如祭司的女儿嫁了给本族以外的人，她便不可以再吃举祭的祭物。

文理本 利22:12 如祭司之女嫁与外人、不可食举祭之圣物、

修订本 利22:12 祭司的女儿若嫁给外人，就不可吃举祭的圣物。

KJV 英 利22:12 If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

NIV 英 利22:12 If a priest's daughter marries anyone other than a priest, she may not eat any of the sacred contributions.

主目录 返回顶部

和合本 利22:13 但祭司的女儿若是寡妇或是被休的，没有孩子，又归回父家，与她青年一样，就可以吃她父亲的食物；只是外人不可吃。

拼音版 利22:13 Dàn jìsī de nǚér ruò shì guǎfu, huò shì beì xiū de, méiyǒu háizi, yòu guī huí fǔ jia, yǔ tā qīngnián yíyàng, jiù keyǐ chī tā fùqin de shíwù, zhǐshì waìrén bùke chī.

吕振中 利22:13 但祭司的女儿若是寡妇、或是被离婚的、没有后裔，又回她父家来，像她幼年时一样，那么、她就可以吃她父亲的食物；只是非祭司的平常人却不可吃。

新译本 利22:13 但祭司的女儿若是寡妇，或是被休的，而且没有孩子，又回到自己的父家，像她年轻的时候一样，她就可以吃她父亲的食物；只是任何外族人都不可吃。

现代译 利22:13 但是祭司的女儿若成为寡妇或离了婚，没有儿女而回到娘家来住，她就可以吃父亲作祭司所收到的食物。只有祭司家的人才可以吃祭物。

当代译 利22:13 然而，倘若祭司的女儿不幸成为寡妇或被休弃，又没有儿子供养她，她回到父家，像她少年时一样，便可以吃父亲的食物；除此以外，本族以外的人都不可以吃。

文理本 利22:13 如为嫠、或为夫所弃、无子而大归父家、与少时无异、则父所食者、亦得食之、惟外人不可、

修订本 利22:13 但祭司的女儿若成为寡妇或被休，又没有后裔，她回到父家，好像年轻的时候，就可以吃她父亲的食物。只是任何外人都不可吃它。

KJV 英 利22:13 But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

NIV 英 利22:13 But if a priest's daughter becomes a widow or is divorced, yet has no children, and she returns to live in her father's house as in her youth, she may eat of her father's food. No unauthorized person, however, may eat any of it.

主目录 返回顶部

和合本 利22:14 若有人误吃了圣物，要照圣物的原数加上五分之一，交给祭司。

拼音版 利22:14 Ruò yǒu rén wù chī le shèngwù, yào zhào shèngwù de yuán shù jiā shàng wǔ fèn...zhīyī jiāo gei jìsī.

吕振中 利22:14 若有人误吃了圣物，要加上五分之一，将圣物交给祭司。

新译本 利22:14 人若是误吃了圣物，就要加上五分之一，与圣物一起交给祭司。

现代译 利22:14 「一般人若在无意中吃了神圣的祭物，要按照原价加上五分之一偿还给祭司。

当代译 利22:14 倘若有人无意中吃了圣物，他便应当把误吃的圣物的数量，再加上五分之一，还给祭司。

文理本 利22:14 如人误食圣物、则必加五分之一、付于祭司、

修订本 利22:14 若有人误吃了圣物，要把圣物加上五分之一交给祭司。

KJV 英 利22:14 And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

NIV 英 利22:14 "'If anyone eats a sacred offering by mistake, he must make restitution to the priest for the offering and add a fifth of the value to it.

主目录 返回顶部

和合本 利22:15 祭司不可亵渎以色列人所献给耶和华的圣物，

拼音版 利22:15 Jìsī bùke xièdú Yǐsèliè rén suǒ xiàn gei Yēhéhuá de shèngwù,

吕振中 利22:15 祭司不可让以色列人亵渎所提献与永恒主的圣物，

新译本 利22:15 祭司不可亵渎以色列人献上给耶和华的圣物，

现代译 利22:15 祭司不可让一般人随便吃神圣的祭物而污辱了祭物；

当代译 利22:15 他们不可玷污以色列民众献给主的圣物，

文理本 利22:15 以色列族奉耶和华之圣物、不可渎之、

修订本 利22:15 祭司不可亵渎以色列人献给耶和华的圣物，

KJV 英 利22:15 And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

NIV 英 利22:15 The priests must not desecrate the sacred offerings the Israelites present to the LORD

主目录 返回顶部

和合本 利22:16 免得他们在吃圣物上自取罪孽，因为我是叫他们成圣的耶和华。’”

拼音版 利22:16 Miǎndé tāmen zaì chī shèngwù shàng zì qǔ zuìniè, yīnwei wǒ shì jiào tāmen chéng shèng de Yēhéhuá.

吕振中 利22:16 以致他们因吃圣物而担当罪罚而负罪责；因为我永恒主是把他们分别为圣的。」

新译本 利22:16 免得他们因吃了圣物而担当罪孽过犯；因为我是使他们分别为圣的耶和华。”

现代译 利22:16 这会使那人犯过，受惩罚。我是使祭物圣化的上主。」

当代译 利22:16 以免承担罪过。我是使祭司成为圣洁的主。”

文理本 利22:16 免食圣物、自取罪戾、盖我乃耶和华、使之成圣也、○

修订本 利22:16 免得他们因吃圣物而自取罪孽。我是使他们分别为圣的耶和华。"

KJV 英 利22:16 Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

NIV 英 利22:16 by allowing them to eat the sacred offerings and so bring upon them guilt requiring payment. I am the LORD, who makes them holy.'"

主目录 返回顶部

和合本 利22:17 耶和华对摩西说：

拼音版 利22:17 Yēhéhuá duì Móxī shuō,

吕振中 利22:17 永恒主告诉摩西说∶

新译本 利22:17 耶和华对摩西说：

现代译 利22:17 上主吩咐摩西

当代译 利22:17 主再吩咐摩西去告诉亚伦和他的儿子及以色列的所有民众说：“不论是以色列人或是寄居的外族人，把祭物献给主作燔祭，无论是还愿的或是自愿献的，

文理本 利22:17 耶和华谕摩西曰、

修订本 利22:17 耶和华吩咐摩西说：

KJV 英 利22:17 And the LORD spake unto Moses, saying,

NIV 英 利22:17 The LORD said to Moses,

主目录 返回顶部

和合本 利22:18 “你晓谕亚伦和他子孙，并以色列众人说：‘以色列家中的人，或在以色列中寄居的，凡献供物，无论是所许的愿，是甘心献的，就是献给耶和华作燔祭的，

拼音版 利22:18 Nǐ xiǎoyù Yàlún hé tā zǐsūn, bìng Yǐsèliè zhòngrén shuō, Yǐsèliè jiā zhōng de rén, huò zaì Yǐsèliè zhōng jìjū de, fán xiàn gōngwù, wúlùn shì suǒ xǔ de yuàn, shì gānxīn xiàn de, jiù shì xiàn gei Yēhéhuá zuò Fánjì de,

吕振中 利22:18 「你要告诉亚伦和他儿子们跟以色列众人说∶『以色列家的人、或是在以色列中寄居的、凡献供物，无论是还愿的、是自愿献的、就是他所献与永恒主做燔祭的，

新译本 利22:18 “你要告诉亚伦和亚伦的儿子，以及所有以色列人，对他们说：任何以色列家的人，或是在以色列中寄居的外人，奉献供物的时候，无论是为还愿，或是甘心献给耶和华的燔祭，

现代译 利22:18 向亚伦、他的儿子们，和以色列全体人民说：「以色列人民或住在他们当中的外侨，凡献烧化祭的，无论是还愿或出於自愿的，必须献没有残缺的祭牲。

当代译 利22:18 主再吩咐摩西去告诉亚伦和他的儿子及以色列的所有民众说：“不论是以色列人或是寄居的外族人，把祭物献给主作燔祭，无论是还愿的或是自愿献的，

文理本 利22:18 告亚伦及其子、与以色列族云、凡以色列族、暨其中之宾旅、或为偿愿、或出乐输、以献燔祭、

修订本 利22:18 "你要吩咐亚伦和他子孙，以及以色列众人，对他们说：以色列家中的人，或在以色列中寄居的t ，若要献供物给耶和华作燔祭，无论是为所许的愿或是甘心献的，

KJV 英 利22:18 Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

NIV 英 利22:18 "Speak to Aaron and his sons and to all the Israelites and say to them: 'If any of you--either an Israelite or an alien living in Israel--presents a gift for a burnt offering to the LORD, either to fulfill a vow or as a freewill offering,

主目录 返回顶部

和合本 利22:19 要将没有残疾的公牛，或是绵羊，或是山羊献上，如此方蒙悦纳。

拼音版 利22:19 Yào jiàng méiyǒu cánji de gōngniú, huò shì miányáng, huò shì shānyáng xiànshang, rúcǐ fāng meng yuènà.

吕振中 利22:19 他总要将牛、或绵羊、或山羊中、公的、完全没有残疾的献上、才能蒙悦纳。

新译本 利22:19 就要把没有残疾的公牛，或公绵羊，或公山羊献上，才蒙悦纳。

现代译 利22:19 你们要献没有残缺的公牛、公绵羊，或公山羊才会蒙悦纳。

当代译 利22:19 都要献上全无残疾、雄性的牛，绵羊或山羊，才能蒙悦纳。

文理本 利22:19 冀蒙悦纳、则必取牛、或绵羊、或山羊、惟牡是尚、纯全无疵、

修订本 利22:19 就要将一头公的，没有残疾的牛，或绵羊，或山羊献上，这样你们才蒙悦纳。

KJV 英 利22:19 Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

NIV 英 利22:19 you must present a male without defect from the cattle, sheep or goats in order that it may be accepted on your behalf.

主目录 返回顶部

和合本 利22:20 凡有残疾的，你们不可献上，因为这不蒙悦纳。

拼音版 利22:20 Fán yǒu cánji de, nǐmen bùke xiànshang, yīnwei zhè bù meng yuènà.

吕振中 利22:20 凡有残疾的、你们不可献上，因为这是不能给你们算为蒙悦纳的。

新译本 利22:20 有残疾的，你们都不可献上，因为这是不蒙悦纳的。

现代译 利22:20 你们若献残缺的祭牲，上主是不接纳的。

当代译 利22:20 凡有残疾的都不应献上，因为这是不蒙悦纳的。

文理本 利22:20 厥体有疵者、则勿献之、不蒙悦纳、

修订本 利22:20 凡有残疾的，你们不可献上，因为这样你们必不蒙悦纳。

KJV 英 利22:20 But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

NIV 英 利22:20 Do not bring anything with a defect, because it will not be accepted on your behalf.

主目录 返回顶部

和合本 利22:21 凡从牛群或是羊群中，将平安祭献给耶和华，为要还特许的愿，或是作甘心献的，所献的必纯全无残疾的，才蒙悦纳。

拼音版 利22:21 Fán cóng niú qún huò shì yáng qún zhōng, jiàng píngān jì xiàn gei Yēhéhuá, wéi yào hái tè xǔ de yuàn, huò shì zuò gānxīn xiàn de, suǒ xiàn de bì chún quán wú cánji de cái meng yuènà.

吕振中 利22:21 人若将牛群或羊群中的献平安祭给永恒主，无论是要还特许的愿、或是自愿献的，总要献上纯全的、完全没有残疾的、才能蒙悦纳。

新译本 利22:21 人若是为了还愿，或是甘心把牛羊献给耶和华作平安祭，总要献上一只完全、没有任何瑕疵的祭物，才蒙悦纳。

现代译 利22:21 无论谁，为要还愿或自愿献平安祭给上主，必须献没有残缺的祭牲才会蒙悦纳。

当代译 利22:21 倘若有人献上牛或羊作还愿或自愿献的平安祭，就必须是全无缺陷的祭牲才会蒙悦纳。

文理本 利22:21 如献酬恩祭于耶和华、或为偿愿、或出乐输、无论牛羊、必务纯全、厥体无疵、始蒙悦纳、

修订本 利22:21 若有人从牛群或羊群中，将平安祭献给耶和华，无论是为还所许特别的愿，或是甘心献的，所献的必须是健康、无任何残疾的，才蒙悦纳。

KJV 英 利22:21 And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

NIV 英 利22:21 When anyone brings from the herd or flock a fellowship offering to the LORD to fulfill a special vow or as a freewill offering, it must be without defect or blemish to be acceptable.

主目录 返回顶部

和合本 利22:22 瞎眼的、折伤的、残废的、有瘤子的、长癣的、长疥的都不可献给耶和华，也不可在坛上作为火祭献给耶和华。

拼音版 利22:22 Xiāyǎn de, zhē shāng de, cánfeì de, yǒu liú zǐ de, zhǎng xuǎn de, zhǎng jiè de dōu bùke xiàn gei Yēhéhuá, ye bùke zaì tán shàng zuòwéi huǒ jì xiàn gei Yēhéhuá.

吕振中 利22:22 瞎眼的、折伤的、残废的、患溃疡的、长牛皮癣的、长疹疮的∶你们总不可把这一类祭牲献与永恒主，也不可把这些作为火祭在祭坛上献与永恒主。

新译本 利22:22 瞎眼、折伤、残废、伤口溃疡、长癣或生疹的牲畜，你们都不可献给耶和华，不可把这些当作火祭放在祭坛上献给耶和华，

现代译 利22:22 不可把瞎眼的、瘸腿的、残废的、皮肤有伤、肿，或癣疥的祭牲献给上主。不可献这种祭牲在祭坛上作火祭给上主。

当代译 利22:22 瞎眼的、断骨的、残废的、疹疾的、癣疥的，都不可献给主，也不可当作任何一种火祭放在主的坛上。

文理本 利22:22 凡瞽目、毁伤、损缺、疮疡、疥癣、创瘢、俱勿奉于耶和华、勿献于坛以为火祭、

修订本 利22:22 凡瞎眼的、受伤的、断腿的、溃烂的、长癣的、长疥的，都不可献给耶和华，不可在坛上作为火祭献给耶和华。

KJV 英 利22:22 Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

NIV 英 利22:22 Do not offer to the LORD the blind, the injured or the maimed, or anything with warts or festering or running sores. Do not place any of these on the altar as an offering made to the LORD by fire.

主目录 返回顶部

和合本 利22:23 无论是公牛是绵羊羔，若肢体有余的，或是缺少的，只可作甘心祭献上；用以还愿，却不蒙悦纳。

拼音版 利22:23 Wúlùn shì gōngniú shì miányáng gāo, ruò zhī tǐ yǒuyú de, huò shì quē shǎo de, zhǐ kè zuò gānxīn jì xiànshang, yòng yǐ hái yuàn, què bú meng yuènà.

吕振中 利22:23 无论是公牛、是小绵羊、若肢体有余的，或是发育受阻碍的，你只可以用它做自愿献的；要做还愿的、就不能蒙悦纳。

新译本 利22:23 无论是公牛或是绵羊羔，如果肢体畸形或有缺陷的，你可以作甘心祭献上；如果作还愿祭献上，就不蒙悦纳。

现代译 利22:23 你们可以献发育不健全或畸形的公牛或小绵羊作自愿祭，但这种祭牲不可作还愿祭。

当代译 利22:23 至於畸型的公牛或羊羔，你们可以把它献作自愿祭，但不可献作还愿祭。

文理本 利22:23 牛羊肢体不均、或有损缺、若出乐输而献、则可、以之偿愿而献、则不蒙悦纳、

修订本 利22:23 无论是公牛或小绵羊，若一条腿太长或太短，只可作甘心祭献上；若用来还愿，就不蒙悦纳。

KJV 英 利22:23 Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

NIV 英 利22:23 You may, however, present as a freewill offering an ox or a sheep that is deformed or stunted, but it will not be accepted in fulfillment of a vow.

主目录 返回顶部

和合本 利22:24 肾子损伤的，或是压碎的，或是破裂的，或是骟了的，不可献给耶和华。在你们的地上也不可这样行。

拼音版 利22:24 Shèn zǐ sún shāng de, huòShìyē suì de, huò shì pòliè de, huò shì shàn le de, bùke xiàn gei Yēhéhuá, zaì nǐmen de dì shàng ye bùke zhèyàng xíng.

吕振中 利22:24 肾子受挤伤的、或是受砸碎、或拉掉、或骟了的、你们都不可献与永恒主；在你们的地方以内、你们不可这样行；

新译本 利22:24 内脏损伤、压碎、破裂，或割掉的，你们都不可献与耶和华；在你们将来居住的地方，你们不可行这样的事；

现代译 利22:24 不可把睾丸损伤、被压碎、有疤痕，或被割掉的祭牲献给上主。在你们境内不准有这种事。

当代译 利22:24 睾丸有瘀伤、砸碎、破裂或割损的牲畜，无论是在甚麽情况下，都不可以献给主，

文理本 利22:24 外肾或损、或伤、或破、或被阉割者、勿献于耶和华、在尔所居之地、勿行阉割、

修订本 利22:24 凡睾丸损伤，或压碎，或破裂，或阉割的，都不可献给耶和华；不可在你们的地上行这事。

KJV 英 利22:24 Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

NIV 英 利22:24 You must not offer to the LORD an animal whose testicles are bruised, crushed, torn or cut. You must not do this in your own land,

主目录 返回顶部

和合本 利22:25 这类的物，你们从外人的手，一样也不可接受作你们　神的食物献上，因为这些都有损坏有残疾，不蒙悦纳。’”

拼音版 利22:25 Zhè leì de wù, nǐmen cóng waìrén de shǒu, yíyàng ye bùke jiē shòu zuò nǐmen shén de shíwù xiànshang, yīnwei zhèxie dōu yǒu súnhuaì, yǒu cánji, bú meng yuènà.

吕振中 利22:25 由外人手里收来的、你们也不可献这一类祭牲做你们的上帝的食物；因为这些都有损坏、有残疾，这些不能给你们算为蒙悦纳的。』」

新译本 利22:25 也不可从外人手里接受这一类的牲畜，作你们　神的食物；因为这些都有损坏，有残疾，必不蒙悦纳。”

现代译 利22:25 「从外国人得到的动物，你们不可当食物祭献给上帝。这种动物算是有残缺的，不会蒙上主悦纳。」

当代译 利22:25 你们也不可从外族人的手中接受这样的牲畜作祭物献给上帝；因为有残疾的祭牲都不蒙悦纳。”

文理本 利22:25 外人奉此、尔勿受之、献为上帝之食、盖体毁伤而有疵者、不蒙悦纳、○

修订本 利22:25 从外人的手里得到任何这类的动物，也不可献上作你们上帝的食物；因为它们有缺陷，有残疾，它们必不为你们而蒙悦纳。"

KJV 英 利22:25 Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

NIV 英 利22:25 and you must not accept such animals from the hand of a foreigner and offer them as the food of your God. They will not be accepted on your behalf, because they are deformed and have defects.'"

主目录 返回顶部

和合本 利22:26 耶和华晓谕摩西说：

拼音版 利22:26 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利22:26 永恒主告诉摩西说∶

新译本 利22:26 耶和华对摩西说：

现代译 利22:26 上主吩咐摩西说：

当代译 利22:26 主又对摩西说：“初生下来的牛、绵羊或山羊，七天之内，应与母亲在一起，但从第八天开始，它便可以接纳为献给主作火祭的祭牲了。

文理本 利22:26 耶和华谕摩西曰、

修订本 利22:26 耶和华吩咐摩西说：

KJV 英 利22:26 And the LORD spake unto Moses, saying,

NIV 英 利22:26 The LORD said to Moses,

主目录 返回顶部

和合本 利22:27 “才生的公牛，或是绵羊，或是山羊，七天当跟着母；从第八天以后，可以当供物蒙悦纳，作为耶和华的火祭。

拼音版 利22:27 Cái shēng de gōngniú, huò shì miányáng huò shì shānyáng, qī tiān dàng gēn zhe mǔ, cóng dì bá tiān yǐhòu, keyǐ dàng gōngwù meng yuènà, zuòwéi Yēhéhuá de huǒ jì.

吕振中 利22:27 「公牛或是绵羊、或是山羊、生下来、要跟着它的母七天；从第八天起它就可以作为火祭的供物奉与永恒主、而蒙悦纳。

新译本 利22:27 “公牛或是绵羊或是山羊生下来以后，七天要与牠的母亲在一起，从第八天开始，牠就可以蒙悦纳，作献给耶和华火祭的供物。

现代译 利22:27 「刚出生的小公牛、小绵羊，或小山羊，在七天内不可使它跟母牛或母羊分开。第八天后，它就可以作火祭献给上主。

当代译 利22:27 主又对摩西说：“初生下来的牛、绵羊或山羊，七天之内，应与母亲在一起，但从第八天开始，它便可以接纳为献给主作火祭的祭牲了。

文理本 利22:27 凡犊、或绵羊山羊之羔、既字必偕母七日、越至八日、可献于耶和华、以为火祭、始蒙悦纳、

修订本 利22:27 "刚出生的公牛，或绵羊，或山羊，七天当跟着它的母亲；从第八天起，可以当供物作为耶和华的火祭，这是蒙悦纳的。

KJV 英 利22:27 When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

NIV 英 利22:27 "When a calf, a lamb or a goat is born, it is to remain with its mother for seven days. From the eighth day on, it will be acceptable as an offering made to the LORD by fire.

主目录 返回顶部

和合本 利22:28 无论是母牛是母羊，不可同日宰母和子。

拼音版 利22:28 Wúlùn shì mǔ niú shì mǔ yáng, bùke tóng rì zǎi mǔ hé zǐ.

吕振中 利22:28 无论是牛、是羊，你们都不可在同一天之内宰它和它的子。

新译本 利22:28 无论是牛或羊，你们都不可在同一日之内宰杀母和子。

现代译 利22:28 不可在同一天把母牛和小牛、母绵羊和小绵羊、母山羊和小山羊当祭牲献上。

当代译 利22:28 然而，不论是牛或羊，你们都不可在一天之内把母和雏一同宰掉。

文理本 利22:28 牝牛牝羊、勿偕子同日以宰、

修订本 利22:28 无论是牛或羊，不可在同一日宰它和它的小牛小羊。

KJV 英 利22:28 And whether it be cow or ewe, ye shall not kill it and her young both in one day.

NIV 英 利22:28 Do not slaughter a cow or a sheep and its young on the same day.

主目录 返回顶部

和合本 利22:29 你们献感谢祭给耶和华，要献得可蒙悦纳。

拼音版 利22:29 Nǐmen xiàn gǎnxiè jì gei Yēhéhuá, yào xiàn de kè meng yuènà.

吕振中 利22:29 你们献感谢祭给永恒主，要献得可蒙悦纳。

新译本 利22:29 如果你们献感恩祭给耶和华，要献得可蒙悦纳。

现代译 利22:29 献感谢祭给上主的时候，要照条例献才会蒙悦纳。

当代译 利22:29 你们按蒙悦纳的规矩献感恩祭给主，

文理本 利22:29 若因感谢、献祭于耶和华、当冀蒙悦纳而献之、

修订本 利22:29 你们宰杀祭牲献感谢祭给耶和华，要献得使你们可蒙悦纳；

KJV 英 利22:29 And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

NIV 英 利22:29 "When you sacrifice a thank offering to the LORD, sacrifice it in such a way that it will be accepted on your behalf.

主目录 返回顶部

和合本 利22:30 要当天吃，一点不可留到早晨。我是耶和华。

拼音版 利22:30 Yào dàng tiān chī, yídiǎn bùke liú dào zǎochen. wǒ shì Yēhéhuá.

吕振中 利22:30 要当天吃；一点也不可留到早晨∶我是永恒主。

新译本 利22:30 祭肉要当天吃完，一点都不可留到早晨；我是耶和华。

现代译 利22:30 你们要在当天把祭肉吃完，不可留到第二天早晨。我是上主。」

当代译 利22:30 祭物要在当天吃完，不可留到第二天。我是主。

文理本 利22:30 祭肉必于是日食之、勿留于明晨、我乃耶和华也、

修订本 利22:30 要在当天吃，一点也不可留到早晨。我是耶和华。

KJV 英 利22:30 On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

NIV 英 利22:30 It must be eaten that same day; leave none of it till morning. I am the LORD.

主目录 返回顶部

和合本 利22:31 你们要谨守遵行我的诫命。我是耶和华。

拼音版 利22:31 Nǐmen yào jǐn shǒu zūnxíng wǒde jièmìng. wǒ shì Yēhéhuá.

吕振中 利22:31 「你们要谨守我的诫命，而遵行∶我是永恒主。

新译本 利22:31 你们要谨守遵行我的诫命；我是耶和华。

现代译 利22:31 「你们要切实遵行我的诫命；我是上主。

当代译 利22:31 你们要遵行我一切的诫命。我是主。

文理本 利22:31 当守我诫命、而遵行之、我乃耶和华也、

修订本 利22:31 "你们要谨守我的诫命，遵行它们。我是耶和华。

KJV 英 利22:31 Therefore shall ye keep my commandments, and do them: I am the LORD.

NIV 英 利22:31 "Keep my commands and follow them. I am the LORD.

主目录 返回顶部

和合本 利22:32 你们不可亵渎我的圣名，我在以色列人中，却要被尊为圣。我是叫你们成圣的耶和华，

拼音版 利22:32 Nǐmen bùke xièdú wǒde shèng míng, wǒ zaì Yǐsèliè rén zhōng, què yào beì zūn wéi shèng. wǒ shì jiào nǐmen chéng shèng de Yēhéhuá,

吕振中 利22:32 不可亵渎我的圣名；在以色列人之中、我要被尊为圣∶我永恒主、这把你们分别为圣的，

新译本 利22:32 你们不可亵渎我的圣名，我在以色列人中间要被尊为圣；我是使你们分别为圣的耶和华，

现代译 利22:32 你们不可侮辱我的圣名；以色列人民必须尊崇我为圣洁的。我是使你们成圣的上主；

当代译 利22:32 你们不可把我的圣名当作等闲平常，你们在以色列中当尊我为圣，我是使你们成为圣洁的主。

文理本 利22:32 勿渎我圣名、当尊我为圣于以色列族中、我乃耶和华、使尔成圣、

修订本 利22:32 你们不可亵渎我的圣名；我在以色列人中要被尊为圣。我是使你们分别为圣的耶和华，

KJV 英 利22:32 Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

NIV 英 利22:32 Do not profane my holy name. I must be acknowledged as holy by the Israelites. I am the LORD, who makes you holy

主目录 返回顶部

和合本 利22:33 把你们从埃及地领出来，作你们的　神。我是耶和华。”

拼音版 利22:33 Bǎ nǐmen cóng Aijí dì lǐng chūlai, zuò nǐmen de shén. wǒ shì Yēhéhuá.

吕振中 利22:33 这把你们从埃及地领出来、做你们的上帝的；我永恒主。」

新译本 利22:33 曾把你们从埃及地领出来，要作你们的　神；我是耶和华。”

现代译 利22:33 我曾经领你们出埃及，要作你们的上帝。我是上主。」

当代译 利22:33 我把你们从埃及领出来，作你们的上帝。我是主。”

文理本 利22:33 导尔出埃及、为尔之上帝、我乃耶和华也、

修订本 利22:33 曾把你们从埃及地领出来，作你们的上帝。我是耶和华。"

KJV 英 利22:33 That brought you out of the land of Egypt, to be your God: I am the LORD.

NIV 英 利22:33 and who brought you out of Egypt to be your God. I am the LORD."


利未记第23章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第23章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利23:1 耶和华对摩西说：

拼音版 利23:1 Yēhéhuá duì Móxī shuō,

吕振中 利23:1 永恒主告诉摩西说∶

新译本 利23:1 耶和华对摩西说：

现代译 利23:1 上主吩咐摩西

当代译 利23:1 主吩咐摩西去向以色列人宣告主所定的节期，就是全体以色列人聚集敬拜主的日子。

文理本 利23:1 耶和华谕摩西曰、

修订本 利23:1 耶和华吩咐摩西说：

KJV 英 利23:1 And the LORD spake unto Moses, saying,

NIV 英 利23:1 The LORD said to Moses,

主目录 返回顶部

和合本 利23:2 “你晓谕以色列人说：‘耶和华的节期，你们要宣告为圣会的节期。

拼音版 利23:2 Nǐ xiǎoyù Yǐsèliè rén shuō, Yēhéhuá de jiéqī, nǐmen yào xuāngào wéi shèng huì de jiéqī.

吕振中 利23:2 「你要告诉以色列人说∶永恒主的制定节期、你们所要宣告为圣聚会（同词∶宣告）的、以下这些便是我的制定节期。

新译本 利23:2 “你要告诉以色列人，对他们说：我指定的节日，就是耶和华指定的节日，你们应当召集圣会。

现代译 利23:2 向以色列人民颁布有关宗教节期的条例。在节期内，你们要聚集敬拜上主。

当代译 利23:2 主吩咐摩西去向以色列人宣告主所定的节期，就是全体以色列人聚集敬拜主的日子。

文理本 利23:2 告以色列族云、耶和华之节期、汝当宣告为圣会、

修订本 利23:2 "你要吩咐以色列人，对他们说：以下是我的节期，是你们要宣告为圣会的耶和华的节期。"

KJV 英 利23:2 Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

NIV 英 利23:2 "Speak to the Israelites and say to them: 'These are my appointed feasts, the appointed feasts of the LORD, which you are to proclaim as sacred assemblies.

主目录 返回顶部

和合本 利23:3 六日要作工，第七日是圣安息日；当有圣会，你们什么工都不可作。这是在你们一切的住处向耶和华守的安息日。

拼音版 利23:3 Liù rì yào zuò gōng, dì qī rì shì shèng ānxīrì, dàng yǒu shèng huì, nǐmen shénme gōng dōu bùke zuò. zhè shì zaì nǐmen yīqiè de zhù chǔ xiàng Yēhéhuá shǒu de ānxīrì.

吕振中 利23:3 工要六日之间作；但第七日是完全歇工的安息日、有圣聚会（同词∶宣告）；什么工都不可作∶在你们一切的住所、这是归永恒主的安息日。

新译本 利23:3 “六日要工作，但第七日是完全休歇的安息日，应当有圣会；什么工你们都不可作；在你们的一切住处，这日是归耶和华的安息日。

现代译 利23:3 一个礼拜有六天可以工作，但是第七天是神圣的安息日，你们必须休息。这一天，你们不可做任何日常的工作，要聚集敬拜。无论你们住在哪里，安息日是属於上主的。

当代译 利23:3 “六天你们都可以工作，但第七天是安息日，你们要完全休息，召集圣会。你们甚麽工也不可做，要在家里守主的安息日。

文理本 利23:3 六日间、宜操作、至七日、乃安息、是为圣会、无论何工、俱勿作、在尔所居之处、必守是日为耶和华之安息日、

修订本 利23:3 "六日要做工，第七日是完全安息的安息日，要有圣会；你们任何工都不可做。这是在你们一切的住处向耶和华当守的安息日。"

KJV 英 利23:3 Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

NIV 英 利23:3 "'There are six days when you may work, but the seventh day is a Sabbath of rest, a day of sacred assembly. You are not to do any work; wherever you live, it is a Sabbath to the LORD.

主目录 返回顶部

和合本 利23:4 耶和华的节期，就是你们到了日期要宣告为圣会的，乃是这些：

拼音版 利23:4 Yēhéhuá de jiéqī, jiù shì nǐmen dào le rìqī yào xuāngào wéi shèng huì de, nǎi shì zhèxie.

吕振中 利23:4 永恒主的制定节期、你们在其定期内所要宣告的圣聚会（同词∶宣告）、是以下这些。

新译本 利23:4 “以下是耶和华的节日，你们在这些指定的日期要召集圣会。

现代译 利23:4 你们要宣布下列日子为固定节日。

当代译 利23:4 以下是主所定的节期，你们应当按时宣告召集圣会。

文理本 利23:4 此外耶和华之节期、届时、尔必宣告为圣会、

修订本 利23:4 "以下是你们要按时宣告为圣会的耶和华的节期。"

KJV 英 利23:4 These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

NIV 英 利23:4 "'These are the LORD'S appointed feasts, the sacred assemblies you are to proclaim at their appointed times:

主目录 返回顶部

和合本 利23:5 正月十四日黄昏的时候、是耶和华的逾越节。

拼音版 利23:5 Zhēngyuè shí sì rì, huánghūn de shíhou, shì Yēhéhuá de Yúyuèjié.

吕振中 利23:5 正月十四日傍晚时分、是永恒主守的逾越节。

新译本 利23:5 “正月十四日黄昏的时候，是耶和华的逾越节。

现代译 利23:5 每年正月十四日，从黄昏开始就是上主的逾越节。

当代译 利23:5 一月十四日的黄昏是主的逾越节。”

文理本 利23:5 正月十四日薄暮、乃耶和华之逾越节、

修订本 利23:5 "正月十四日黄昏的时候t，是向耶和华守的逾越节。

KJV 英 利23:5 In the fourteenth day of the first month at even is the LORD's passover.

NIV 英 利23:5 The LORD'S Passover begins at twilight on the fourteenth day of the first month.

主目录 返回顶部

和合本 利23:6 这月十五日、是向耶和华守的无酵节，你们要吃无酵饼七日。

拼音版 利23:6 Zhè yuè shí wǔ rì shì xiàng Yēhéhuá shǒu de wújiàojié, nǐmen yào chī wú jiào bǐng qī rì.

吕振中 利23:6 这月十五日、是向永恒主守的无酵节期；你们要吃无酵饼七天。

新译本 利23:6 这月十五日是耶和华的无酵节；你们要吃无酵饼七日。

现代译 利23:6 正月的第十五日开始就是无酵节；七天里，你们不可吃有酵的饼。

当代译 利23:6 一月十五日是向主守的无酵节；一连七天，你们都要吃无酵饼。

文理本 利23:6 是月之望、为除酵节、以奉事耶和华、当食无酵饼、历至七日、

修订本 利23:6 这月的十五日是向耶和华守的除酵节；你们要吃无酵饼七日。

KJV 英 利23:6 And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

NIV 英 利23:6 On the fifteenth day of that month the LORD'S Feast of Unleavened Bread begins; for seven days you must eat bread made without yeast.

主目录 返回顶部

和合本 利23:7 第一日当有圣会，什么劳碌的工都不可作。

拼音版 利23:7 Dì yī rì dàng yǒu shèng huì, shénme laólù de gōng dōu bùke zuò.

吕振中 利23:7 头一天要有圣聚会；什么劳碌的工都不可作。

新译本 利23:7 第一天应当有圣会，什么劳碌的工你们都不可作。

现代译 利23:7 这节期的第一天，你们要聚集敬拜上主，不可做任何日常的工作。

当代译 利23:7 你们应当在无酵节的第一天召集圣会；这一天你们不可做劳动的工作。

文理本 利23:7 首日有圣会、毋作苦、

修订本 利23:7 第一日要有圣会，任何劳动的工都不可做；

KJV 英 利23:7 In the first day ye shall have an holy convocation: ye shall do no servile work therein.

NIV 英 利23:7 On the first day hold a sacred assembly and do no regular work.

主目录 返回顶部

和合本 利23:8 要将火祭献给耶和华七日。第七日是圣会，什么劳碌的工都不可作。’”

拼音版 利23:8 Yào jiàng huǒ jì xiàn gei Yēhéhuá qī rì. dì qī rì shì shèng huì, shénme laólù de gōng dōu bùke zuò.

吕振中 利23:8 你们要将火祭献与永恒主七天；第七天是圣聚会；什么劳碌的工都不可作。」

新译本 利23:8 这七天你们要每天献火祭给耶和华；第七日应当有圣会，什么劳碌的工你们都不可作。”

现代译 利23:8 在这七天期间要天天向上主献火祭。第七天，你们要再聚集敬拜上主，但是不可做任何日常的工作。

当代译 利23:8 你们在这七天之内都要献火祭给主。第七天是召集圣会的日子，你们不可做劳动的工作。”

文理本 利23:8 此七日间、日献火祭于耶和华、越至七日、亦有圣会、毋作苦、○

修订本 利23:8 要将火祭献给耶和华七日。第七日要有圣会，任何劳动的工都不可做。"

KJV 英 利23:8 But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

NIV 英 利23:8 For seven days present an offering made to the LORD by fire. And on the seventh day hold a sacred assembly and do no regular work.'"

主目录 返回顶部

和合本 利23:9 耶和华对摩西说：

拼音版 利23:9 Yēhéhuá duì Móxī shuō,

吕振中 利23:9 永恒主告诉摩西说∶

新译本 利23:9 耶和华对摩西说：

现代译 利23:9 进入上主所赐给你们的土地后，每逢收割，你们要拿最先收割的一捆谷物到祭司那里；

当代译 利23:9 主又吩咐摩西去告诉以色列人说：“当你们进入我要赐给你们的土地收割的时候，你们要带一束麦子交给祭司，祭司在安息日的后一天代你们把那一束收成献在主面前作摇祭，你们所献的就得蒙悦纳。

文理本 利23:9 耶和华谕摩西曰、

修订本 利23:9 耶和华吩咐摩西说：

KJV 英 利23:9 And the LORD spake unto Moses, saying,

NIV 英 利23:9 The LORD said to Moses,

主目录 返回顶部

和合本 利23:10 “你晓谕以色列人说：‘你们到了我赐给你们的地，收割庄稼的时候，要将初熟的庄稼一捆带给祭司。

拼音版 利23:10 Nǐ xiǎoyù Yǐsèliè rén shuō, nǐmen dào le wǒ cìgei nǐmen de dì, shōugē zhuāngjia de shíhou, yào jiàng chū shú de zhuāngjia yī kún daì gei jìsī.

吕振中 利23:10 「你要告诉以色列人说∶你们到了我所赐给你们的地、收割庄稼的时候、要将庄稼初熟的一捆带给祭司。

新译本 利23:10 “你要告诉以色列人，对他们说：你们到了我赐给你们的地，收割庄稼的时候，要把初熟庄稼的一捆带到祭司那里。

现代译 利23:10 进入上主所赐给你们的土地后，每逢收割，你们要拿最先收割的一捆谷物到祭司那里；

当代译 利23:10 主又吩咐摩西去告诉以色列人说：“当你们进入我要赐给你们的土地收割的时候，你们要带一束麦子交给祭司，祭司在安息日的后一天代你们把那一束收成献在主面前作摇祭，你们所献的就得蒙悦纳。

文理本 利23:10 告以色列族云、尔至我所赐尔之地、获田所产、必取初实之谷一束、奉于祭司、

修订本 利23:10 "你要吩咐以色列人，对他们说：你们到了我赐给你们的地，收割庄稼的时候，要把初熟庄稼中的一捆拿来给祭司。

KJV 英 利23:10 Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

NIV 英 利23:10 "Speak to the Israelites and say to them: 'When you enter the land I am going to give you and you reap its harvest, bring to the priest a sheaf of the first grain you harvest.

主目录 返回顶部

和合本 利23:11 他要把这一捆在耶和华面前摇一摇，使你们得蒙悦纳。祭司要在安息日的次日，把这捆摇一摇。

拼音版 利23:11 Tā yào bǎ zhè yī kún zaì Yēhéhuá miànqián yáo yī yáo, shǐ nǐmen de meng yuènà. jìsī yào zaì ānxīrì de cì rì bǎ zhè kún yáo yī yáo.

吕振中 利23:11 他要把这一捆在永恒主面前摇一摇，使它为你们而蒙悦纳；祭司要在第七日（同词∶安息日）的次日摇献它。

新译本 利23:11 他要在耶和华面前摇禾捆，在安息日的次日把它摇一摇，使你们蒙悦纳。

现代译 利23:11 他会把它当特别礼物献给上主，使你们蒙上主悦纳。祭司要在安息日的次日献这特别礼物。

当代译 利23:11 主又吩咐摩西去告诉以色列人说：“当你们进入我要赐给你们的土地收割的时候，你们要带一束麦子交给祭司，祭司在安息日的后一天代你们把那一束收成献在主面前作摇祭，你们所献的就得蒙悦纳。

文理本 利23:11 安息日之翌目、祭司以之摇于耶和华前、冀蒙悦纳、

修订本 利23:11 他要把这捆在耶和华面前摇一摇，使你们蒙悦纳。祭司要在安息日的次日把这捆摇一摇。

KJV 英 利23:11 And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

NIV 英 利23:11 He is to wave the sheaf before the LORD so it will be accepted on your behalf; the priest is to wave it on the day after the Sabbath.

主目录 返回顶部

和合本 利23:12 摇这捆的日子，你们要把一岁、没有残疾的公绵羊羔献给耶和华为燔祭。

拼音版 利23:12 Yáo zhè kún de rìzi, nǐmen yào bǎ yī suì méiyǒu cánji de gōng miányáng guàn xiàn gei Yēhéhuá wéi Fánjì.

吕振中 利23:12 在摇献这捆的日子、你们要把一只一岁以内完全没有残疾的公绵羊羔、做燔祭献与永恒主。

新译本 利23:12 你们摇禾捆的时候，要把一只一岁、没有瑕疵的公绵羊作燔祭献给耶和华。

现代译 利23:12 献谷物那一天，你们要献一只没有残缺的小公绵羊作烧化祭，

当代译 利23:12 你们在同一天要献上一只全无残疾、一岁的公羊羔给主作为燔祭；

文理本 利23:12 摇谷之日、必取一岁之牡羔、纯全无疵、以为燔祭、献于耶和华、

修订本 利23:12 摇这捆的那一日，你们要献一只一岁没有残疾的小公绵羊，给耶和华作燔祭。

KJV 英 利23:12 And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

NIV 英 利23:12 On the day you wave the sheaf, you must sacrifice as a burnt offering to the LORD a lamb a year old without defect,

主目录 返回顶部

和合本 利23:13 同献的素祭，就是调油的细面伊法十分之二，作为馨香的火祭献给耶和华；同献的奠祭，要酒一欣四分之一。

拼音版 利23:13 Tóng xiàn de sù jì, jiù shì tiaó yóu de xì miàn yīfǎ shí fèn zhī èr, zuòwéi xīnxiāng de huǒ jì, xiàn gei Yēhéhuá. tóng xiàn de diàn jì, yào jiǔ yī xīn sì fèn...zhīyī.

吕振中 利23:13 和它同献的素祭、就是用油调和的细面一伊法的十分之二、作为火祭献与永恒主、做怡神之香气；和它同献的奠祭、是酒一欣的四分之一。

新译本 利23:13 同献的素祭，是调油的细面两公斤，献给耶和华作馨香的火祭；同献的奠祭，是一公斤酒。

现代译 利23:13 同时要献两公斤调和着橄榄油的饼作素祭，把它烧献作馨香的礼物献给上主。你们也要献一公斤的奠酒。

当代译 利23:13 也要献上四点四公升调油的细面，作为主所喜爱的素祭，连同二点二公升的酒作奠祭。

文理本 利23:13 和油之细面伊法十分之二、以为素祭、献于耶和华、为馨香之火祭、酒一欣四分之一、以为灌祭、

修订本 利23:13 同献的素祭是十分之二伊法调了油的细面，作为献给耶和华馨香的火祭；同献的浇酒祭是四分之一欣酒。

KJV 英 利23:13 And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

NIV 英 利23:13 together with its grain offering of two-tenths of an ephah of fine flour mixed with oil--an offering made to the LORD by fire, a pleasing aroma--and its drink offering of a quarter of a hin of wine.

主目录 返回顶部

和合本 利23:14 无论是饼，是烘的子粒，是新穗子，你们都不可吃，直等到把你们献给　神的供物带来的那一天才可以吃。这在你们一切的住处，作为世世代代永远的定例。

拼音版 利23:14 Wúlùn shì bǐng, shì hōng de zǐlì, shì xīn suì zǐ, nǐmen dōu bùke chī, zhí deng dào bǎ nǐmen xiàn gei shén de gōngwù daì lái de nà yī tiān cái keyǐ chī. zhè zaì nǐmen yīqiè de zhù chǔ zuòwéi shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 利23:14 无论是饼、是焙的谷子、或是新谷子、你们都不可吃；要等到把奉给你们的上帝的供物带来献上了那时候、才可以吃∶这在你们一切的住所要做你们世世代代永远的条例。

新译本 利23:14 无论是饼，是烘过的谷粒，或是新穗子，你们都不可吃，直等到你们把　神的供物带来的那天，才可以吃；这要在你们的一切住处，作世世代代永远的律例。

现代译 利23:14 新收成的谷物，无论是生的、烘熟的，或烤成饼的，要等到向上主献祭物后才可以吃。你们的后代，无论住在哪里，要永远遵守这条例。

当代译 利23:14 在你们还没有把祭物献给上帝以前，无论是饼、是烤的谷粒或是新鲜的穗子，都不可以吃。你们世世代代，不论住在哪里，都要永远遵守这律例。

文理本 利23:14 此日之先、未献斯祭于耶和华、饼与烘谷新穗、毋食、在尔所居之处、著为永例、历世弗替、○

修订本 利23:14 无论是饼，是烘熟的谷物，是新穗子，你们都不可吃；直等到你们把这供物带来献给你们上帝的那一天，才可以吃。在你们一切的住处，这要成为你们世世代代永远的定例。"

KJV 英 利23:14 And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

NIV 英 利23:14 You must not eat any bread, or roasted or new grain, until the very day you bring this offering to your God. This is to be a lasting ordinance for the generations to come, wherever you live.

主目录 返回顶部

和合本 利23:15 你们要从安息日的次日，献禾捆为摇祭的那日算起，要满了七个安息日。

拼音版 利23:15 Nǐmen yào cóng ānxīrì de cì rì, xiàn hé kún wéi yáo jì de nà rì suàn qǐ, yào mǎn le qī gè ānxīrì.

吕振中 利23:15 「从第七日（同词∶安息日）的次日、从你们把禾捆带来做摇献物那一天起、你们要为自己算七个足数的安息周（同词∶安息日）；

新译本 利23:15 “你们要从安息日的次日，把禾捆带来作摇祭那日起，计算整整七个星期；

现代译 利23:15 要从安息日的第二天，就是你们献谷物给上主的那一天计算，你们要算七个礼拜。

当代译 利23:15 你们要从安息日的后一天开始数算五十天，然后把新熟的素祭献给主。

文理本 利23:15 自安息日之翌日、摇谷之日、必核七安息日、而盈其数、

修订本 利23:15 "你们要从安息日的次日，就是献那捆庄稼为摇祭的那日起，计算足足的七个安息日。

KJV 英 利23:15 And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

NIV 英 利23:15 "'From the day after the Sabbath, the day you brought the sheaf of the wave offering, count off seven full weeks.

主目录 返回顶部

和合本 利23:16 到第七个安息日的次日，共计五十天，又要将新素祭献给耶和华。

拼音版 利23:16 Dào dì qī gè ānxīrì de cì rì, gòng jì wǔ shí tiān, yòu yào jiàng xīn sù jì xiàn gei Yēhéhuá.

吕振中 利23:16 算到第七安息周（同词∶安息日）的次日，共五十日；你们就将新的素祭献与永恒主。

新译本 利23:16 到第七个星期的次日，共计五十天；那天你们要献新的素祭给耶和华。

现代译 利23:16 到第五十天，就是第七个安息日的次日，你们要把新收成的谷物作素祭献给上主。

当代译 利23:16 你们要从安息日的后一天开始数算五十天，然后把新熟的素祭献给主。

文理本 利23:16 于安息日之翌日、计至五旬、献素祭于耶和华、以荐其新、

修订本 利23:16 到第七个安息日的次日，共计五十天，你们要将新的素祭献给耶和华。

KJV 英 利23:16 Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

NIV 英 利23:16 Count off fifty days up to the day after the seventh Sabbath, and then present an offering of new grain to the LORD.

主目录 返回顶部

和合本 利23:17 要从你们的住处取出细面伊法十分之二，加酵，烤成两个摇祭的饼，当作初熟之物献给耶和华。

拼音版 利23:17 Yào cóng nǐmen de zhù chǔ qǔ chū xì miàn yīfǎ shí fèn zhī èr, jiā jiào, kǎo chéng liǎng gè yáo jì de bǐng, dàng zuò chū shú zhī wù xiàn gei Yēhéhuá.

吕振中 利23:17 要从住所把两个饼带来做摇献物，是细面一伊法的十分之二加酵烤成的，两个摇祭的饼，作为首熟之物献与永恒主。

新译本 利23:17 要从你们的住处把两个饼带来作摇祭，每个是用细面两公斤，加酵烤成的，当作初熟之物献给耶和华。

现代译 利23:17 每一家要带来两块饼，献给上主作特别的礼物。每一块饼要用两公斤细面粉加酵烤制，作为新收获的祭物献给上主。

当代译 利23:17 你们要从居住的地方带来两个用四点四公升细面、加上酵母烘成的饼，当作新熟的摇祭献给主。

文理本 利23:17 自尔居所、取细面伊法十分之二、和以酵、制饼二、以为初实之摇祭、献于耶和华、

修订本 利23:17 要从你们的住处取十分之二伊法细面，加酵烤成两个摇祭的饼，作为初熟之物献给耶和华。

KJV 英 利23:17 Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

NIV 英 利23:17 From wherever you live, bring two loaves made of two-tenths of an ephah of fine flour, baked with yeast, as a wave offering of firstfruits to the LORD.

主目录 返回顶部

和合本 利23:18 又要将一岁、没有残疾的羊羔七只，公牛犊一只，公绵羊两只和饼一同奉上。这些与同献的素祭和奠祭，要作为燔祭献给耶和华，就是作馨香的火祭献给耶和华。

拼音版 利23:18 Yòu yào jiàng yī suì, méiyǒu cánji de yánggāo qī zhǐ, gōngniú dú yī zhǐ, gōng miányáng liǎng zhǐ, hé bǐng yītóng fèng shàng. zhèxie yǔ tóng xiàn de sù jì hé diàn jì yào zuòwéi Fánjì xiàn gei Yēhéhuá, jiù shì zuò xīnxiāng de huǒ jì xiàn gei Yēhéhuá.

吕振中 利23:18 你们要将一岁以内完全没有残疾的绵羊羔七只、牛一只、就是小公牛、公绵羊两只、连这些饼一同献上；这些祭物、连跟它们同献的素祭和奠祭、要作为燔祭献与永恒主，做怡神香气之火祭献与永恒主。

新译本 利23:18 你们要把一岁、没有瑕疵的绵羊羔七只，公牛犊一头，公绵羊两只，作献给耶和华的燔祭，牠们和同献的素祭、奠祭，是献给耶和华作馨香的火祭。

现代译 利23:18 除了饼，你们要献七只一岁大的小绵羊，一头小公牛，两只公绵羊；这些祭牲都不可有残缺。这些牺牲要跟素祭和奠祭一起作烧化祭献给上主。祭物的香气是上主所喜欢的。

当代译 利23:18 除了饼以外，你们还要献上七只没有残疾的公羊羔，一头公牛和两只公绵羊，作为献给主的燔祭，再加上同献的素祭和奠祭，这便是主所喜爱的火祭。

文理本 利23:18 随饼而献一岁之羔七、纯全无疵、牡犊一、牡绵羊二、与其素祭灌祭、悉燔之、以为馨香之火祭、奉于耶和华、

修订本 利23:18 又要将七只一岁没有残疾的羔羊、一头公牛犊、两只公绵羊和饼一同奉上。这些要和素祭和浇酒祭一同作为燔祭献给耶和华，作馨香的火祭献给耶和华。

KJV 英 利23:18 And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

NIV 英 利23:18 Present with this bread seven male lambs, each a year old and without defect, one young bull and two rams. They will be a burnt offering to the LORD, together with their grain offerings and drink offerings--an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 利23:19 你们要献一只公山羊为赎罪祭，两只一岁的公绵羊羔为平安祭。

拼音版 利23:19 Nǐmen yào xiàn yī zhǐ gōng shānyáng wéi shú zuì jì, liǎng zhǐ yī suì de gōng miányáng gāo wéi píngān jì.

吕振中 利23:19 你们要献一只多毛公羊山为解罪祭，两只一岁以内的公绵羊羔为平安祭。

新译本 利23:19 你们又要献一只公山羊作赎罪祭，两只一岁的公绵羊作平安祭。

现代译 利23:19 你们也要献一只公山羊作赎罪祭，两只一岁大的公绵羊作平安祭。

当代译 利23:19 你们也要献一只公山羊作赎罪祭，两只一岁的公羊羔作平安祭。

文理本 利23:19 又献牡山羊一、为赎罪祭、一岁之牡绵羊羔二、为酬恩祭、

修订本 利23:19 你们要献一只公山羊为赎罪祭，两只一岁的小公绵羊为平安祭。

KJV 英 利23:19 Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

NIV 英 利23:19 Then sacrifice one male goat for a sin offering and two lambs, each a year old, for a fellowship offering.

主目录 返回顶部

和合本 利23:20 祭司要把这些和初熟麦子作的饼，一同作摇祭，在耶和华面前摇一摇；这是献与耶和华为圣物归给祭司的。

拼音版 利23:20 Jìsī yào bǎ zhèxie hé chū shú maìzi zuò de bǐng yītóng zuò yáo jì, zaì Yēhéhuá miànqián yáo yī yáo, zhè shì xiàn yǔ Yēhéhuá wéi shèngwù guī gei jìsī de.

吕振中 利23:20 祭司要把这些祭物、连那首熟麦子面作的饼、一同摇在永恒主面前做摇献物［那两只公绵羊羔也在内］；这些是归永恒主为圣、给予祭司的。

新译本 利23:20 祭司要把这些祭物与初熟祭的饼，一同作摇祭，在耶和华面前摇一摇，这些是耶和华的圣物，应归给祭司。

现代译 利23:20 祭司要把饼和两只公绵羊献给上主作特别礼物，归给祭司们；这些祭物是圣的。

当代译 利23:20 祭司要在主面前把用初熟的穗子做的饼和这两只公羊羔献作摇祭；这些都是属主的，是圣洁的，应归祭司所有。

文理本 利23:20 祭司取此、与初实之麦所作之饼、以为摇祭、摇于耶和华前、是物于耶和华为圣、必归祭司、

修订本 利23:20 祭司要把这些和初熟庄稼做成的饼，与两只小公绵羊一同在耶和华面前摇一摇，作为摇祭。这些献给耶和华的圣物是归给祭司的。

KJV 英 利23:20 And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

NIV 英 利23:20 The priest is to wave the two lambs before the LORD as a wave offering, together with the bread of the firstfruits. They are a sacred offering to the LORD for the priest.

主目录 返回顶部

和合本 利23:21 当这日，你们要宣告圣会；什么劳碌的工都不可作。这在你们一切的住处，作为世世代代永远的定例。

拼音版 利23:21 Dàng zhè rì, nǐmen yào xuāngào shèng huì, shénme laólù de gōng dōu bùke zuò. zhè zaì nǐmen yīqiè de zhù chǔ zuòwéi shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 利23:21 当这一天、你们要宣告，要有圣聚会（同词∶宣告）；什么劳碌的工都不可作∶这在你们一切的住所要做你们世世代代永远的条例。

新译本 利23:21 在这一天你们要宣布，这是你们的圣会，什么劳碌的工你们都不可作。这要在你们一切住处，作世世代代永远的律例。

现代译 利23:21 那天，你们不可做任何日常的工作，要聚集敬拜上主。你们的后代，无论住在哪里，要永远遵守这条例。

当代译 利23:21 你们也要在这一天宣告召集圣会，不可做劳动的工作。这是一条永久的律例，你们世世代代，无论住在何处，都要谨守遵行。

文理本 利23:21 是日必宣告有圣会、毋作苦、在尔所居之处、著为永例、历世弗替、

修订本 利23:21 在这一日，你们要宣告圣会；任何劳动的工都不可做。在你们一切的住处，这要成为你们世世代代永远的定例。

KJV 英 利23:21 And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

NIV 英 利23:21 On that same day you are to proclaim a sacred assembly and do no regular work. This is to be a lasting ordinance for the generations to come, wherever you live.

主目录 返回顶部

和合本 利23:22 在你们的地收割庄稼，不可割尽田角，也不可拾取所遗落的，要留给穷人和寄居的。我是耶和华你们的　神。’”

拼音版 利23:22 Zaì nǐmen de dì shōugē zhuāngjia, bùke gē jìn tián jiǎo, ye bùke shí qǔ suǒ yí luō de, yào liú gei qióngrén hé jìjū de. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利23:22 「在收割你们的地的庄稼时，你收割不可把田边都割尽了，也不可捡你收割时所遗落的；要留给贫困的和寄居的∶我永恒主是你们的上帝。」

新译本 利23:22 “你们收割你们的庄稼的时候，不可把角落的谷物割尽，也不可拾取你收割时遗下的；把它们留给穷人和寄居的外人；我是耶和华你们的　神。”

现代译 利23:22 收割的时候，你们不可割田边的谷物，也不可回头捡掉落下来的穗子。要把这些留给穷人和外侨。上主是你们的上帝。

当代译 利23:22 你们在田地上收割的时候，不可割尽每一个角落的收成，也不可把那些掉落在地上的拾去；你们要把这些留给穷人和外族人。我是主你们的上帝。”

文理本 利23:22 获田所产、勿刈其隅、勿拾所遗、当留于贫乏及宾旅、我乃耶和华、尔之上帝也、○

修订本 利23:22 "你们在自己的地收割庄稼时，不可割尽田的角落，也不可拾取庄稼所掉落的，要把它们留给穷人和寄居的。我是耶和华－你们的上帝。"

KJV 英 利23:22 And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

NIV 英 利23:22 "'When you reap the harvest of your land, do not reap to the very edges of your field or gather the gleanings of your harvest. Leave them for the poor and the alien. I am the LORD your God.'"

主目录 返回顶部

和合本 利23:23 耶和华对摩西说：

拼音版 利23:23 Yēhéhuá duì Móxī shuō,

吕振中 利23:23 永恒主告诉摩西说∶

新译本 利23:23 耶和华对摩西说：

现代译 利23:23 你们每年要守七月初一日为特别假日；要吹号作记念，大家聚集来敬拜上主。

当代译 利23:23 主又吩咐摩西对以色列人说：“你们要在七月一日那天休息，这一天你们要吹响号角以作提醒，召开圣会；

文理本 利23:23 耶和华谕摩西曰、

修订本 利23:23 耶和华吩咐摩西说：

KJV 英 利23:23 And the LORD spake unto Moses, saying,

NIV 英 利23:23 The LORD said to Moses,

主目录 返回顶部

和合本 利23:24 “你晓谕以色列人说：‘七月初一，你们要守为圣安息日，要吹角作纪念，当有圣会，

拼音版 利23:24 Nǐ xiǎoyù Yǐsèliè rén shuō, qī yuè chū yī, nǐmen yào shǒu wéi shèng ānxīrì, yào chuī jiǎo zuò jìniàn, dàng yǒu shèng huì.

吕振中 利23:24 「你要告诉以色列人说；七月初一日、你们要完全歇息，要大吹号做记念日，要有圣聚会。

新译本 利23:24 “你要告诉以色列人：七月初一，你们必须完全休歇，要吹号筒作记念，应当有圣会。

现代译 利23:24 你们每年要守七月初一日为特别假日；要吹号作记念，大家聚集来敬拜上主。

当代译 利23:24 主又吩咐摩西对以色列人说：“你们要在七月一日那天休息，这一天你们要吹响号角以作提醒，召开圣会；

文理本 利23:24 告以色列族云、七月之朔、当守安息日、必有圣会、吹角为记、

修订本 利23:24 "你要吩咐以色列人说：七月初一，你们要守为完全安息的日子，要吹角作纪念，当有圣会。

KJV 英 利23:24 Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

NIV 英 利23:24 "Say to the Israelites: 'On the first day of the seventh month you are to have a day of rest, a sacred assembly commemorated with trumpet blasts.

主目录 返回顶部

和合本 利23:25 什么劳碌的工都不可作。要将火祭献给耶和华。’”

拼音版 利23:25 Shénme laólù de gōng dōu bùke zuò, yào jiàng huǒ jì xiàn gei Yēhéhuá.

吕振中 利23:25 什么劳碌的工都不可作；要将火祭献与永恒主。」

新译本 利23:25 什么劳碌的工你们都不可作；你们要献火祭给耶和华。”

现代译 利23:25 你们不可做任何日常的工作；要向上主献火祭。

当代译 利23:25 你们不可做任何劳动的工作，应当献火祭给主。”

文理本 利23:25 是日毋作苦、必献火祭于耶和华、○

修订本 利23:25 任何劳动的工都不可做；要将火祭献给耶和华。"

KJV 英 利23:25 Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

NIV 英 利23:25 Do no regular work, but present an offering made to the LORD by fire.'"

主目录 返回顶部

和合本 利23:26 耶和华晓谕摩西说：

拼音版 利23:26 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利23:26 永恒主告诉摩西说∶

新译本 利23:26 耶和华对摩西说：

现代译 利23:26 每年七月初十日是赎罪日。那一天，你们要禁食，要聚集敬拜上主，向他献火祭。

当代译 利23:26 主对摩西说：“七月十日是赎罪日，你们应当召集圣会，为自己的罪忧伤，并且献火祭给主。

文理本 利23:26 耶和华谕摩西曰、

修订本 利23:26 耶和华吩咐摩西说：

KJV 英 利23:26 And the LORD spake unto Moses, saying,

NIV 英 利23:26 The LORD said to Moses,

主目录 返回顶部

和合本 利23:27 “七月初十是赎罪日，你们要守为圣会，并要刻苦己心，也要将火祭献给耶和华。

拼音版 利23:27 Qī yuè chū shí shì shú zuì rì, nǐmen yào shǒu wéi shèng huì, bìng yào kè kǔ jǐ xīn, ye yào jiàng huǒ jì xiàn gei Yēhéhuá.

吕振中 利23:27 「七月初十日、是除罪日；你们要有圣聚会，要刻苦自己，要将火祭献与永恒主。

新译本 利23:27 “七月初十是赎罪日；你们应当有圣会，要刻苦己心，献火祭给耶和华。

现代译 利23:27 每年七月初十日是赎罪日。那一天，你们要禁食，要聚集敬拜上主，向他献火祭。

当代译 利23:27 主对摩西说：“七月十日是赎罪日，你们应当召集圣会，为自己的罪忧伤，并且献火祭给主。

文理本 利23:27 七月十日、为赎罪之期、必守为圣会、当苦其心、献火祭于耶和华、

修订本 利23:27 "但是，七月初十是赎罪日；你们要守为圣会，刻苦己心，并要将火祭献给耶和华。

KJV 英 利23:27 Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

NIV 英 利23:27 "The tenth day of this seventh month is the Day of Atonement. Hold a sacred assembly and deny yourselves, and present an offering made to the LORD by fire.

主目录 返回顶部

和合本 利23:28 当这日，什么工都不可作，因为是赎罪日，要在耶和华你们的　神面前赎罪。

拼音版 利23:28 Dàng zhè rì, shénme gōng dōu bùke zuò, yīnwei shì shú zuì rì, yào zaì Yēhéhuá nǐmen de shén miànqián shú zuì.

吕振中 利23:28 在这一天、什么工都不可作；因为这是除罪日，是要在永恒主你们的上帝面前为你们行除罪礼的。

新译本 利23:28 在这一天，什么工你们都不可作，因为这是赎罪日，要在耶和华你们的　神面前为你们赎罪。

现代译 利23:28 那天，你们不可做任何日常的工作，因为是赎罪日，要在上主面前行赎罪礼。

当代译 利23:28 你们不可做任何的工，应当在主你们的上帝面前为自己赎罪。

文理本 利23:28 是日乃赎罪之期、无论何工、俱勿作、而赎尔罪于尔上帝耶和华前、

修订本 利23:28 在这一日，任何工都不可做；因为这是赎罪日，要在耶和华－你们的上帝面前赎罪。

KJV 英 利23:28 And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

NIV 英 利23:28 Do no work on that day, because it is the Day of Atonement, when atonement is made for you before the LORD your God.

主目录 返回顶部

和合本 利23:29 当这日，凡不刻苦己心的，必从民中剪除。

拼音版 利23:29 Dàng zhè rì, fán bú kè kǔ jǐ xīn de, bì cóng mín zhōng jiǎnchú.

吕振中 利23:29 在这一天、凡不刻苦的人、就必在他的族人中被剪除。

新译本 利23:29 在这一天，不刻苦己心的人，必从他的族人中被剪除。

现代译 利23:29 无论谁，若在那天吃东西就要从上帝的子民中被开除。

当代译 利23:29 倘若有人在这一天不为自己的罪难过忧伤，你们要从民众中把他驱逐出去。

文理本 利23:29 是日不自苦者、必绝之民中、

修订本 利23:29 在这一日，凡不刻苦己心的，必从百姓中剪除。

KJV 英 利23:29 For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

NIV 英 利23:29 Anyone who does not deny himself on that day must be cut off from his people.

主目录 返回顶部

和合本 利23:30 凡这日作什么工的，我必将他从民中除灭。

拼音版 利23:30 Fán zhè rì zuò shénme gōng de, wǒ bì jiàng tā cóng mín zhōng chúmie.

吕振中 利23:30 在这一天、人无论作什么工，我必将那人从他的族人中杀灭掉。

新译本 利23:30 在这一天，作什么工的人，我必把他从自己的族人中间消灭。

现代译 利23:30 无论谁，若在那天工作，上主要亲自从他子民中除灭他。

当代译 利23:30 在这一天工作的人，我必亲自从民中消灭他。

文理本 利23:30 于是日操作者、必灭之民中、

修订本 利23:30 凡在这一日做任何工的，我必将他从百姓中除灭。

KJV 英 利23:30 And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

NIV 英 利23:30 I will destroy from among his people anyone who does any work on that day.

主目录 返回顶部

和合本 利23:31 你们什么工都不可作。这在你们一切的住处，作为世世代代永远的定例。

拼音版 利23:31 Nǐmen shénme gōng dōu bùke zuò. zhè zaì nǐmen yīqiè de zhù chǔ zuòwéi shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 利23:31 你们什么工都不可作；这在你们一切的住所要做你们世世代代永远的条例。

新译本 利23:31 什么工你们都不可作，这要在你们的一切住处作世世代代永远的律例。

现代译 利23:31 你们的后代，无论住在哪里，要永远遵守这条例。

当代译 利23:31 你们不可做任何的工。这是一条永久的律例，无论你们住在哪里，都要谨守遵行。

文理本 利23:31 是日无论何工、俱勿作、在尔所居之处、著为永例、历世弗替、

修订本 利23:31 任何工你们都不可做。在你们一切的住处，这要成为你们世世代代永远的定例。

KJV 英 利23:31 Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

NIV 英 利23:31 You shall do no work at all. This is to be a lasting ordinance for the generations to come, wherever you live.

主目录 返回顶部

和合本 利23:32 你们要守这日为圣安息日，并要刻苦己心，从这月初九日晚上到次日晚上，要守为安息日。”

拼音版 利23:32 Nǐmen yào shǒu zhè rì wéi shèng ānxīrì, bìng yào kè kǔ jǐ xīn. cóng zhè yuè chū jiǔ rì wǎnshang dào cì rì wǎnshang, yào shǒu wéi ānxīrì.

吕振中 利23:32 你们要守完全歇工的安息，要刻苦自己；在这月初九日晚上、从当天晚上到次日晚上、你们要守你们的安息日。」

新译本 利23:32 这是你们完全休歇的安息日，并要刻苦己心；从这月初九晚上，到次日晚上，你们要守安息日。”

现代译 利23:32 从七月初九日的黄昏到第二天黄昏，你们要守这一天作特别安息日，并且在这段时间内禁食。

当代译 利23:32 这是你们可以完全休息的安息日，你们应当刻苦己心；从七月九日的傍晚至翌日的傍晚，你们当守安息日。”

文理本 利23:32 当守是日为肃安息日、而苦其心、是月九日薄暮、至明日薄暮、守为安息日、○

修订本 利23:32 你们要守这日为完全安息的安息日，刻苦己心；从这月初九晚上到次日晚上，你们要守为安息日。"

KJV 英 利23:32 It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

NIV 英 利23:32 It is a sabbath of rest for you, and you must deny yourselves. From the evening of the ninth day of the month until the following evening you are to observe your sabbath."

主目录 返回顶部

和合本 利23:33 耶和华对摩西说：

拼音版 利23:33 Yēhéhuá duì Móxī shuō,

吕振中 利23:33 永恒主告诉摩西说∶

新译本 利23:33 住棚节（民29:12~40；申16:13~15）耶和华对摩西说：

现代译 利23:33 上主吩咐摩西

当代译 利23:33 主再吩咐摩西去对以色列人说：“从七月十五日开始，一连七天你们应当向主守住棚节。

文理本 利23:33 耶和华谕摩西曰、

修订本 利23:33 耶和华吩咐摩西说：

KJV 英 利23:33 And the LORD spake unto Moses, saying,

NIV 英 利23:33 The LORD said to Moses,

主目录 返回顶部

和合本 利23:34 “你晓谕以色列人说：‘这七月十五日是住棚节，要在耶和华面前守这节七日。

拼音版 利23:34 Nǐ xiǎoyù Yǐsèliè rén shuō, zhè qī yuè shí wǔ rì shì zhù péng jié, yào zaì Yēhéhuá miànqián shǒu zhè jié qī rì.

吕振中 利23:34 「你要告诉以色列人说；七月十五日是住棚节，要给永恒主守这节七天。

新译本 利23:34 “你要告诉以色列人：七月十五日是住棚节，要在耶和华面前守这七天的节期。

现代译 利23:34 把以下的条例告诉以色列人民：七月十五日是住棚节，要连续七天守这节。

当代译 利23:34 主再吩咐摩西去对以色列人说：“从七月十五日开始，一连七天你们应当向主守住棚节。

文理本 利23:34 告以色列族云、七月之望、为耶和华守构庐之节期、历至七日、

修订本 利23:34 "你要吩咐以色列人说：这七月十五日是住棚节，要向耶和华守这节七日。

KJV 英 利23:34 Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

NIV 英 利23:34 "Say to the Israelites: 'On the fifteenth day of the seventh month the LORD'S Feast of Tabernacles begins, and it lasts for seven days.

主目录 返回顶部

和合本 利23:35 第一日当有圣会，什么劳碌的工都不可作。

拼音版 利23:35 Dì yī rì dàng yǒu shèng huì, shénme laólù de gōng dōu bùke zuò.

吕振中 利23:35 头一天要有圣聚会（同词∶宣告）；什么劳碌的工都不可作。

新译本 利23:35 第一天应当有圣会；什么劳碌的工你们都不可作。

现代译 利23:35 住棚节的头一天，你们要聚集敬拜上主，不可做任何日常的工作。

当代译 利23:35 在七日的第一天，你们要召开圣会，不可做任何劳动的工作。

文理本 利23:35 首日有圣会、毋作苦、

修订本 利23:35 第一日当有圣会，任何劳动的工都不可做。

KJV 英 利23:35 On the first day shall be an holy convocation: ye shall do no servile work therein.

NIV 英 利23:35 The first day is a sacred assembly; do no regular work.

主目录 返回顶部

和合本 利23:36 七日内要将火祭献给耶和华。第八日当守圣会，要将火祭献给耶和华。这是严肃会，什么劳碌的工都不可作。

拼音版 利23:36 Qī rì neì yào jiàng huǒ jì xiàn gei Yēhéhuá. dì bá rì dàng shǒu shèng huì, yào jiàng huǒ jì xiàn gei Yēhéhuá. zhè shì yán sù huì, shénme laólù de gōng dōu bùke zuò.

吕振中 利23:36 七天之内要将火祭献与永恒主；第八天要有圣聚会（同词∶宣告），要将火祭献与永恒主；这是圣节会；什么劳碌的工都不可作。

新译本 利23:36 这七天你们每天都要献火祭给耶和华；第八天应当有圣会，要献火祭给耶和华，这是集会的日子，什么劳碌的工都不可作。

现代译 利23:36 在七日的节期中，你们要天天向上主献火祭；第八天，要再聚集敬拜上主，向他献火祭。这一天是敬拜上主的日子，你们不可做任何日常的工作。

当代译 利23:36 七天之内，每一天你们都要献火祭给主。第八天要召集圣会，并且献上火祭；这是大集会的日子。你们不可做劳动的工作。

文理本 利23:36 此七日间、日献火祭于耶和华、越至八日、亦为圣会、必献火祭于耶和华、斯为肃会、毋作苦、○

修订本 利23:36 要将火祭献给耶和华七日。第八日当守圣会，并要献火祭给耶和华。这是严肃会，任何劳动的工都不可做。

KJV 英 利23:36 Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

NIV 英 利23:36 For seven days present offerings made to the LORD by fire, and on the eighth day hold a sacred assembly and present an offering made to the LORD by fire. It is the closing assembly; do no regular work.

主目录 返回顶部

和合本 利23:37 这是耶和华的节期，就是你们要宣告为圣会的节期。要将火祭、燔祭、素祭、祭物并奠祭，各归各日，献给耶和华。

拼音版 利23:37 Zhè shì Yēhéhuá de jiéqī, jiù shì nǐmen yào xuāngào wéi shèng huì de jiéqī, yào jiàng huǒ jì, Fánjì, sù jì, jìwù, bìng diàn jì, gè guī gè rì, xiàn gei Yēhéhuá.

吕振中 利23:37 「以上这些是永恒主的制定节期、就是你们要宣告为圣聚会（同词∶宣告），要将火祭献与永恒主；还有燔祭、素祭、宰献祭、奠祭、各归各日；

新译本 利23:37 “以上是耶和华的节日，你们应当召集圣会，照着每日的规定献火祭给耶和华，就是燔祭、素祭、平安祭和奠祭。

现代译 利23:37 （上面所列的日子是宗教节期。你们要聚集敬拜上主，天天按照条例向他献火祭、烧化祭、素祭、牲祭，和奠祭。

当代译 利23:37 以上便是主所定的节期，你们要宣告召集圣会，并且每天把当献的火祭、燔祭、素祭、祭物和奠祭献给主，

文理本 利23:37 上所言者、乃耶和华之节期、必宣告为圣会、献火祭、燔祭、素祭、灌祭、及他祭于耶和华、各依日之所宜、

修订本 利23:37 "这是耶和华的节期，就是你们要宣告为圣会的节期；要将火祭，就是燔祭、素祭、祭物和浇酒祭，按照每日的规定献给耶和华。

KJV 英 利23:37 These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

NIV 英 利23:37 ("'These are the LORD'S appointed feasts, which you are to proclaim as sacred assemblies for bringing offerings made to the LORD by fire--the burnt offerings and grain offerings, sacrifices and drink offerings required for each day.

主目录 返回顶部

和合本 利23:38 这是在耶和华的安息日以外，又在你们的供物和所许的愿，并甘心献给耶和华的以外。

拼音版 利23:38 Zhè shì zaì Yēhéhuá de ānxīrì yǐwaì, yòu zaì nǐmen de gōngwù hé suǒ xǔ de yuàn, bìng gānxīn xiàn gei Yēhéhuá de yǐwaì.

吕振中 利23:38 此外还有永恒主的安息日，还有你们的礼物，还有你们所还的一切还愿物，还有你们所自愿献的一切、就是你们所献与永恒主的。

新译本 利23:38 此外，还有耶和华的安息日，你们的供物，你们的一切还愿祭和甘心献的祭，这些是你们当献给耶和华的。

现代译 利23:38 除了定期的安息日，你们还要守这些节期；除了例行的祭物、还愿祭，和自愿祭，你们还要向上主献上这些祭物。）

当代译 利23:38 这些节期和献祭是没有包括你们平常的安息日和平时献上的还愿祭及自愿献给主的祭品。

文理本 利23:38 此在耶和华之安息日、与偿愿乐输、及献耶和华他祭品之外、○

修订本 利23:38 除此之外，还有耶和华的安息日，你们献给耶和华的供物，一切的还愿祭，和一切的甘心祭。

KJV 英 利23:38 Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

NIV 英 利23:38 These offerings are in addition to those for the LORD'S Sabbaths and in addition to your gifts and whatever you have vowed and all the freewill offerings you give to the LORD.)

主目录 返回顶部

和合本 利23:39 你们收藏了地的出产，就从七月十五日起，要守耶和华的节七日。第一日为圣安息，第八日也为圣安息。

拼音版 利23:39 Nǐmen shōucáng le dì de chūchǎn, jiù cóng qī yuè shí wǔ rì qǐ, yào shǒu Yēhéhuá de jié qī rì. dì yī rì wéi shèng ānxī, dì bá rì ye wéi shèng ānxī.

吕振中 利23:39 「又在七月十五日，你们收藏了地的出产后，要守永恒主的节七天；头一天要完全歇息，第八日天也要完全歇息。

新译本 利23:39 “又在七月十五日，你们收了那地的出产以后，要守耶和华的节七日，第一天要完全休歇，第八天也要完全休歇。

现代译 利23:39 收割完成后，你们要从七月十五日开始守这节期七天。第一天是特别安息日。

当代译 利23:39 在七月十五日，你们收割完毕以后，就应当一连七天庆祝主的节期，在第一天和第八天应当休息。

文理本 利23:39 七月之望、田畴所产、敛藏既毕、必守耶和华之节期、历至七日、首日为肃安息、八日亦为肃安息、

修订本 利23:39 "但是，从七月十五日起，你们收藏了地的出产之后，要守耶和华的节期七日。第一日为要完全安息，第八日也要完全安息。

KJV 英 利23:39 Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

NIV 英 利23:39 "'So beginning with the fifteenth day of the seventh month, after you have gathered the crops of the land, celebrate the festival to the LORD for seven days; the first day is a day of rest, and the eighth day also is a day of rest.

主目录 返回顶部

和合本 利23:40 第一日，要拿美好树上的果子和棕树上的枝子，与茂密树的枝条，并河旁的柳枝，在耶和华你们的　神面前欢乐七日。

拼音版 利23:40 Dì yī rì yào ná meihǎo shù shàng de guǒzi hé zōng shù shàng de zhīzǐ, yǔ mào mì shù de zhī tiaó bìng hé páng de liǔ zhī, zaì Yēhéhuá nǐmen de shén miànqián huānlè qī rì.

吕振中 利23:40 头一天你们要拿美丽之树的果子、和棕树枝、茂密树的枝条跟溪谷间的杨柳条，在永恒主你们的上帝面前欢乐七天。

新译本 利23:40 第一天你们要拿果树的美果、棕树枝、茂密的大树枝和溪边的杨柳枝，在耶和华你们的　神面前欢乐七天。

现代译 利23:40 那一天，你们要拿果树所结最好的果子、棕树枝、茂密的树枝和柳枝在上主—你们的上帝面前欢欣庆祝。

当代译 利23:40 从第一天起你们要拿一棵好树所结的果实、棕树枝、叶子浓密的树枝和河边的杨柳枝，连续在主你们的上帝面前欢喜快乐七天。

文理本 利23:40 首日必取佳木之果、棕树之条、茂树之枝、溪旁之柳、欣喜欢忭于尔上帝耶和华前、历至七日、

修订本 利23:40 第一日，你们要拿美好树上的果子、棕树枝、树叶茂密的枝条和河边的柳枝，在耶和华－你们的上帝面前欢乐七日。

KJV 英 利23:40 And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

NIV 英 利23:40 On the first day you are to take choice fruit from the trees, and palm fronds, leafy branches and poplars, and rejoice before the LORD your God for seven days.

主目录 返回顶部

和合本 利23:41 每年七月间，要向耶和华守这节七日，这为你们世世代代永远的定例。

拼音版 利23:41 Mei nián qī yuè jiàn, yào xiàng Yēhéhuá shǒu zhè jié qī rì. zhè wéi nǐmen shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 利23:41 每年七月间、你们要向永恒主守为节期七天∶这要做你们世世代代永远的条例；在七月间你们要守这节。

新译本 利23:41 你们每年七月，要守耶和华这七天的节期，这是你们世世代代永远的律例。

现代译 利23:41 你们要庆祝这节期七天。你们要世世代代遵守这条例。

当代译 利23:41 你们要在每年七月的这七天当中向主守这节期。这是你们世世代代都应当遵守的律例。

文理本 利23:41 每岁七月间、必守此节七日、以奉事耶和华、著为永例、历世弗替、

修订本 利23:41 每年你们要向耶和华守这节七日。你们在七月里所守的节，要成为世世代代永远的定例。

KJV 英 利23:41 And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

NIV 英 利23:41 Celebrate this as a festival to the LORD for seven days each year. This is to be a lasting ordinance for the generations to come; celebrate it in the seventh month.

主目录 返回顶部

和合本 利23:42 你们要住在棚里七日，凡以色列家的人，都要住在棚里，

拼音版 利23:42 Nǐmen yào zhù zaì péng lǐ qī rì, fán Yǐsèliè jia de rén dōu yào zhù zaì péng lǐ,

吕振中 利23:42 你们要住在树枝棚子里七天；凡在以色列中的本地人都要住在树枝棚子里，

新译本 利23:42 你们要住在棚里七天；以色列所有的本地人都要住在棚里，

现代译 利23:42 所有以色列人都要在棚子里住七天，

当代译 利23:42 在这七天之内，所有在以色列本土出生的，都要住帐棚，

文理本 利23:42 凡尔宗族、必处是庐、历至七日、

修订本 利23:42 你们要住在棚里七日；凡以色列家出生的人都要住在棚里，

KJV 英 利23:42 Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

NIV 英 利23:42 Live in booths for seven days: All native-born Israelites are to live in booths

主目录 返回顶部

和合本 利23:43 好叫你们世世代代知道我领以色列人出埃及地的时候，曾使他们住在棚里。我是耶和华你们的　神。’”

拼音版 利23:43 Hǎo jiào nǐmen shì shìdaì daì zhīdào, wǒ lǐng Yǐsèliè rén chū Aijí dì de shíhou céng shǐ tāmen zhù zaì péng lǐ. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利23:43 好叫你们世世代代知道我领以色列人出埃及地的时候、曾使他们住在树枝棚子里；我永恒主你们的上帝。」

新译本 利23:43 好叫你们世世代代知道，我领以色列人出埃及地的时候，曾经使他们住在棚里；我是耶和华你们的　神。”

现代译 利23:43 好使你们的后代知道上主领以色列人出埃及后，曾经使他们住在简陋的棚子里。他是上主—你们的上帝。

当代译 利23:43 这样，你们的后代就知道我曾领以色列人出埃及，使他们住在帐棚里；我是主你们的上帝。”

文理本 利23:43 俾尔子孙、历世知我导其祖出埃及时、使之居庐、我乃耶和华、尔之上帝也、

修订本 利23:43 好叫你们世世代代知道，我领以色列人出埃及地的时候，曾使他们住在棚里。我是耶和华－你们的上帝。"

KJV 英 利23:43 That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

NIV 英 利23:43 so your descendants will know that I had the Israelites live in booths when I brought them out of Egypt. I am the LORD your God.'"

主目录 返回顶部

和合本 利23:44 于是，摩西将耶和华的节期传给以色列人。

拼音版 利23:44 Yúshì, Móxī jiàng Yēhéhuá de jiéqī chuán gei Yǐsèliè rén.

吕振中 利23:44 于是摩西将永恒主制定节期的条例告诉以色列人。

新译本 利23:44 于是摩西把耶和华指定的节日告诉了以色列人。

现代译 利23:44 这样，摩西向以色列人颁布了宗教节期的条例。

当代译 利23:44 於是，摩西便向以色列人宣布了主所定的这些节期。

文理本 利23:44 摩西以耶和华之节期、宣告以色列众、

修订本 利23:44 于是，摩西向以色列人颁布了耶和华的节期。

KJV 英 利23:44 And Moses declared unto the children of Israel the feasts of the LORD.

NIV 英 利23:44 So Moses announced to the Israelites the appointed feasts of the LORD.


利未记第24章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第24章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利24:1 耶和华晓谕摩西说：

拼音版 利24:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利24:1 永恒主告诉摩西说∶

新译本 利24:1 耶和华对摩西说：

现代译 利24:1 上主吩咐摩西：

当代译 利24:1 主对摩西说：

文理本 利24:1 耶和华谕摩西曰、

修订本 利24:1 耶和华吩咐摩西说：

KJV 英 利24:1 And the LORD spake unto Moses, saying,

NIV 英 利24:1 The LORD said to Moses,

主目录 返回顶部

和合本 利24:2 “要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。

拼音版 利24:2 Yào fēnfu Yǐsèliè rén, bǎ nà wéi diǎn dēng dǎo chéng de qīng gǎnlǎn yóu ná lái gei nǐ, shǐ dēng chángcháng diǎn zhe.

吕振中 利24:2 「你要吩咐以色列人把捣成的纯橄榄油、做灯火用处的、拿来给你，让灯不断地点着。

新译本 利24:2 “你要吩咐以色列人，把点灯用的榨成的纯净橄榄油，拿来给你，使灯火长燃。

现代译 利24:2 「要命令以色列人把最纯净的橄榄油带来，作圣幕里灯台的燃料，好使灯台的灯经常亮着。

当代译 利24:2 你去吩咐以色列人把清橄榄油带到你那里去，作点灯之用，使灯火永远点燃。

文理本 利24:2 告以色列族云、当取橄榄捣油、惟洁是务、携以与尔、使灯常燃、

修订本 利24:2 "你要吩咐以色列人，把那捣成的纯橄榄油拿来给你，用以点灯，使灯经常点着。

KJV 英 利24:2 Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

NIV 英 利24:2 "Command the Israelites to bring you clear oil of pressed olives for the light so that the lamps may be kept burning continually.

主目录 返回顶部

和合本 利24:3 在会幕中法柜的幔子外，亚伦从晚上到早晨，必在耶和华面前经理这灯。这要作你们世世代代永远的定例。

拼音版 利24:3 Zaì huì mù zhōng fǎ jǔ de mànzǐ waì, Yàlún cóng wǎnshang dào zǎochen bì zaì Yēhéhuá miànqián jīnglǐ zhè dēng. zhè yào zuò nǐmen shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 利24:3 在会棚中、法柜的帷帐外、亚伦从晚上到早晨要不断地在永恒主面前整理这灯∶这要做你们世世代代永远的条例。

新译本 利24:3 在会幕中法柜的幔子外，亚伦要使这灯在耶和华面前通宵达旦地长燃；这是你们世世代代永远的律例。

现代译 利24:3 每天晚上，亚伦要在放约柜的至圣所前那帐幔外点上灯，使这灯从晚上到早晨在上主面前亮着。这条例是他的子孙要世世代代遵守的。

当代译 利24:3 亚伦应当把这灯放在会幕中至圣所的幔子外，并且要负责料理这灯，使它从晚上到早晨都燃烧不灭；这是你们世世代代都要遵守的律例。

文理本 利24:3 会幕中、法匮前帘外、亚伦必理灯于耶和华前、自夕达旦、著为永例、历世弗替、

修订本 利24:3 在会幕中法柜前的幔子外，亚伦从晚上到早晨要在耶和华面前照管这灯。这要成为你们世世代代永远的定例。

KJV 英 利24:3 Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

NIV 英 利24:3 Outside the curtain of the Testimony in the Tent of Meeting, Aaron is to tend the lamps before the LORD from evening till morning, continually. This is to be a lasting ordinance for the generations to come.

主目录 返回顶部

和合本 利24:4 他要在耶和华面前常收拾精金灯台上的灯。

拼音版 利24:4 Tā yào zaì Yēhéhuá miànqián cháng shōushi jīng jīn dēngtái shàng de dēng.

吕振中 利24:4 他要不断地在永恒主面前整理这净金灯台上的灯。

新译本 利24:4 亚伦要不断地在耶和华面前，整理纯金灯台上的灯。

现代译 利24:4 亚伦要照管那纯金的灯台上面的灯火，使它在上主面前经常亮着。」

当代译 利24:4 亚伦要负责保养这些放在纯金灯台上的灯，使它们长燃不熄。

文理本 利24:4 必置盏于精金灯台之上、恒理之于耶和华前、○

修订本 利24:4 他要在耶和华面前经常照管纯金t灯台上的灯。"

KJV 英 利24:4 He shall order the lamps upon the pure candlestick before the LORD continually.

NIV 英 利24:4 The lamps on the pure gold lampstand before the LORD must be tended continually.

主目录 返回顶部

和合本 利24:5 你要取细面，烤成十二个饼，每饼用面伊法十分之二。

拼音版 利24:5 Nǐ yào qǔ xì miàn, kǎo chéng shí èr gè bǐng, mei bǐng yòng miàn yīfǎ shí fèn zhī èr.

吕振中 利24:5 「你要取细面、烤成十二个哈拉饼，每一个哈拉饼要一伊法的十分之二。

新译本 利24:5 “你要取细面烤成十二个饼，每一个饼用两公斤细面。

现代译 利24:5 「你要用十二公斤细面粉烤成十二块饼，

当代译 利24:5 每逢安息日大祭司都要用细面烘十二个饼，每个饼要用四点四公升的细面。大祭司要把饼放在主面前的纯金桌子上，分成两行，每行六个，又要在每行之上放一些纯净的乳香。这是献给主的火祭，是要记念主和以色列人所立永远的约。

文理本 利24:5 当取细面、制饼十二、每饼伊法十分之二、

修订本 利24:5 "你要取细面，烤成十二个饼，每个用十分之二伊法。

KJV 英 利24:5 And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

NIV 英 利24:5 "Take fine flour and bake twelve loaves of bread, using two-tenths of an ephah for each loaf.

主目录 返回顶部

和合本 利24:6 要把饼摆列两行（“行”或作“摞”。下同），每行六个，在耶和华面前精金的桌子上。

拼音版 利24:6 Yào bǎ bǐng bǎi liè liǎng xíng ( xíng huò zuò luò xià tóng ), mei xíng liù gè, zaì Yēhéhuá miànqián jīng jīn de zhuōzi shàng.

吕振中 利24:6 你要把饼排成两行（或译∶堆）；每行六个，在永恒主面前的净金桌子上。

新译本 利24:6 你要把饼摆列成两排，每排六个，放在耶和华面前精金的桌子上；

现代译 利24:6 然后把饼摆在上主面前的金桌子上；饼要摆成两行，一行六块。

当代译 利24:6 每逢安息日大祭司都要用细面烘十二个饼，每个饼要用四点四公升的细面。大祭司要把饼放在主面前的纯金桌子上，分成两行，每行六个，又要在每行之上放一些纯净的乳香。这是献给主的火祭，是要记念主和以色列人所立永远的约。

文理本 利24:6 列为二行、行各六饼、置诸精金之几、在耶和华前、

修订本 利24:6 要把饼排成两行t，每行六个，供在耶和华面前的纯金桌子上。

KJV 英 利24:6 And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

NIV 英 利24:6 Set them in two rows, six in each row, on the table of pure gold before the LORD.

主目录 返回顶部

和合本 利24:7 又要把净乳香放在每行饼上，作为纪念，就是作为火祭献给耶和华。

拼音版 利24:7 Yòu yào bǎ jìng rǔxiāng fàng zaì mei xíng bǐng shàng, zuòwéi jìniàn, jiù shì zuòwéi huǒ jì xiàn gei Yēhéhuá.

吕振中 利24:7 你要把纯乳香放在每行（或译∶堆）上，好跟饼做表样、做火祭献与永恒主。

新译本 利24:7 把纯乳香放在每排饼上，象征这些饼作献给耶和华的火祭。

现代译 利24:7 你要在每行饼上面撒些纯乳香，象徵把饼作烧献给上主的火祭。

当代译 利24:7 每逢安息日大祭司都要用细面烘十二个饼，每个饼要用四点四公升的细面。大祭司要把饼放在主面前的纯金桌子上，分成两行，每行六个，又要在每行之上放一些纯净的乳香。这是献给主的火祭，是要记念主和以色列人所立永远的约。

文理本 利24:7 每行饼上、必置乳香、惟洁是务、以为记志、献于耶和华为火祭、

修订本 利24:7 再把纯乳香撒在每行饼上，作为纪念，是献给耶和华为食物的火祭。

KJV 英 利24:7 And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

NIV 英 利24:7 Along each row put some pure incense as a memorial portion to represent the bread and to be an offering made to the LORD by fire.

主目录 返回顶部

和合本 利24:8 每安息日要常摆在耶和华面前，这为以色列人作永远的约。

拼音版 利24:8 Mei ānxīrì yào cháng bǎi zaì Yēhéhuá miànqián, zhè wéi Yǐsèliè rén zuò yǒngyuǎn de yuē.

吕振中 利24:8 一安息日过一安息日、他要不断地将它排在永恒主面前；为以色列人做永远的约。

新译本 利24:8 每一个安息日，亚伦都要把饼摆在耶和华面前，不可间断，这是以色列人永远的约。

现代译 利24:8 每一个安息日，亚伦必须要把饼摆在上主面前，永不间断。这是以色列人永久应守的约。

当代译 利24:8 每逢安息日大祭司都要用细面烘十二个饼，每个饼要用四点四公升的细面。大祭司要把饼放在主面前的纯金桌子上，分成两行，每行六个，又要在每行之上放一些纯净的乳香。这是献给主的火祭，是要记念主和以色列人所立永远的约。

文理本 利24:8 每安息日、陈饼于耶和华前、以色列族守为永约、

修订本 利24:8 每个安息日，亚伦要把饼不间断地供在耶和华面前。这是以色列人永远的约。

KJV 英 利24:8 Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

NIV 英 利24:8 This bread is to be set out before the LORD regularly, Sabbath after Sabbath, on behalf of the Israelites, as a lasting covenant.

主目录 返回顶部

和合本 利24:9 这饼是要给亚伦和他子孙的，他们要在圣处吃，为永远的定例，因为在献给耶和华的火祭中是至圣的。”

拼音版 利24:9 Zhè bǐng shì yào gei Yàlún hé tā zǐsūn de, tāmen yào zaì shèng chǔ chī, wéi yǒngyuǎn de dénglì, yīnwei zaì xiàn gei Yēhéhuá de huǒ jì zhōng shì zhì shèng de.

吕振中 利24:9 这饼是要给亚伦和他子孙的；他们要在圣的地方吃它；因为在献与永恒主的火祭中、这是至圣归于他永远的分儿。」

新译本 利24:9 这饼要归给亚伦和他的子孙，他们要在圣洁的地方吃，因为这是至圣的，在献给耶和华的火祭中，他永远的分。”

现代译 利24:9 这饼要归给亚伦和他的后代。他们要在神圣的场所吃这饼；因为是献给上主的火祭中至圣的部份，是属於祭司的。」

当代译 利24:9 这些饼要归给亚伦和他的儿子，他们要在圣洁的地方吃这些饼，因为这是在献给主的火祭中，最为圣洁的，这一分要永远归给祭司。”

文理本 利24:9 斯饼悉归亚伦、及其子孙、当于圣地食之、著为永例、盖献耶和华之火祭中、此为至圣也、○

修订本 利24:9 这饼要归给亚伦和他的子孙。他们要在圣处吃这饼，因为在献给耶和华的火祭中，这饼是至圣的，归给他作永远当得的份。"

KJV 英 利24:9 And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

NIV 英 利24:9 It belongs to Aaron and his sons, who are to eat it in a holy place, because it is a most holy part of their regular share of the offerings made to the LORD by fire."

主目录 返回顶部

和合本 利24:10 有一个以色列妇人的儿子，他父亲是埃及人，一日闲游在以色列人中，这以色列妇人的儿子和一个以色列人在营里争斗。

拼音版 利24:10 Yǒu yī gè Yǐsèliè fùrén de érzi, tā fùqin shì Aijí rén, yī rì xián yóu zaì Yǐsèliè rén zhōng. zhè Yǐsèliè fùrén de érzi hé yī gè Yǐsèliè rén zaì yíng lǐ zhēngdòu.

吕振中 利24:10 有一个以色列妇人的儿子、也是埃及人的儿子、出游在以色列人中间；这以色列妇人的儿子和一个以色列人在营里争斗；

新译本 利24:10 有一个以色列妇人的儿子，父亲是埃及人，在以色列人中间出入；这以色列妇人的儿子在营里和一个以色列人争吵；

现代译 利24:10 有一个人，他的父亲是埃及人，母亲是以色列但支族人底伯利的女儿，名叫示罗密。有一天，这个人在营里跟以色列人争吵。

当代译 利24:10 有一天，有一个人，母亲是以色列人，父亲是埃及人，在营中与一个以色列人打起架来。

文理本 利24:10 以色列族、但之支派、底伯利女、名示罗密、适于埃及人、所生之子、往来以色列族中、

修订本 利24:10 有一个以色列妇人的儿子，他父亲是埃及人。有一日他出去，到以色列人中。这以色列妇人的儿子和一个以色列人在营里争吵。

KJV 英 利24:10 And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

NIV 英 利24:10 Now the son of an Israelite mother and an Egyptian father went out among the Israelites, and a fight broke out in the camp between him and an Israelite.

主目录 返回顶部

和合本 利24:11 这以色列妇人的儿子亵渎了圣名，并且咒诅，就有人把他送到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿。）

拼音版 利24:11 Zhè Yǐsèliè fùrén de érzi xièdú le shèng míng, bìngqie zhòuzǔ, jiù yǒu rén bǎ tā sòng dào Móxī nàli. ( tā mǔqin míng jiào shì luo mì, shì dàn zhīpaì dǐ bǎi lì de nǚér ).

吕振中 利24:11 这以色列妇人的儿子咒诅了圣名，并且咒骂；就有人把他送到摩西那里。［他母亲名叫示罗密，是但支派底伯利的女儿。］

新译本 利24:11 这以色列妇人的儿子亵渎耶和华的名，咒诅耶和华的名，人就把他带到摩西那里。（他母亲名叫示罗密，是但支派底伯利的女儿。）

现代译 利24:11 在争吵中，他咒诅了上帝，他们就带他到摩西那里，

当代译 利24:11 打斗之中，那人竟咒诅上帝的名，有人便把他带到摩西那里去。原来这人的母亲叫示罗密，是但族人示伯利的女儿。

文理本 利24:11 与一以色列人鬬于营、亵渎耶和华名、加以咒诅、人曳之至摩西、

修订本 利24:11 以色列妇人的儿子诅咒，亵渎了圣名。有人把他送到摩西那里。他的母亲名叫示罗密，是但支派底伯利的女儿。

KJV 英 利24:11 And the Israelitish woman's son blasphemed the name of the Lord, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

NIV 英 利24:11 The son of the Israelite woman blasphemed the Name with a curse; so they brought him to Moses. (His mother's name was Shelomith, the daughter of Dibri the Danite.)

主目录 返回顶部

和合本 利24:12 他们把那人收在监里，要得耶和华所指示的话。

拼音版 利24:12 Tāmen bǎ nà rén shōu zaì jiānlǐ, yào de Yēhéhuá suǒ zhǐshì de huà.

吕振中 利24:12 他们把那人安置在看守所里，要看永恒主所吩咐的怎样明示他们。

新译本 利24:12 他们拘留看守那人，等候耶和华给他们的指示。

现代译 利24:12 把他关起来，等待上主指示该怎样惩罚他。

当代译 利24:12 他们把他关在监里，等候主的指示。

文理本 利24:12 禁于狱、俟耶和华口谕于众、○

修订本 利24:12 他们把这人收押在监里，等候耶和华指示的话。

KJV 英 利24:12 And they put him in ward, that the mind of the LORD might be shewed them.

NIV 英 利24:12 They put him in custody until the will of the LORD should be made clear to them.

主目录 返回顶部

和合本 利24:13 耶和华晓谕摩西说：

拼音版 利24:13 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 利24:13 永恒主告诉摩西说∶

新译本 利24:13 耶和华对摩西说：

现代译 利24:13 上主告诉摩西：

当代译 利24:13 后来主对摩西说：“你去把那咒诅上帝的人带到营外去，叫所有听见他的咒诅的，把手按在他的头上，然后全会众要用石头把他打死。

文理本 利24:13 耶和华谕摩西曰、

修订本 利24:13 耶和华吩咐摩西说：

KJV 英 利24:13 And the LORD spake unto Moses, saying,

NIV 英 利24:13 Then the LORD said to Moses:

主目录 返回顶部

和合本 利24:14 “把那咒诅圣名的人带到营外，叫听见的人都放手在他头上，全会众就要用石头打死他。

拼音版 利24:14 Bǎ nà zhòuzǔ shèng míng de rén daì dào yíng waì. jiào tīngjian de rén dōu fàng shǒu zaì tā tóu shàng, quánhuì zhòng jiù yào yòng shítou da sǐ tā.

吕振中 利24:14 「把那咒骂圣名的人拉出营外；叫听见的人都按手在他头上，让全会众扔石头把他砍死。

新译本 利24:14 “把那咒诅圣名的人拉出营外，听见的人都按手在他头上。然后全体会众要扔石头打死他。

现代译 利24:14 「把那个人带到营外。凡听见他咒诅的人，都要把手放在他头上，证明他有罪，然后全会众要用石头打死他。

当代译 利24:14 后来主对摩西说：“你去把那咒诅上帝的人带到营外去，叫所有听见他的咒诅的，把手按在他的头上，然后全会众要用石头把他打死。

文理本 利24:14 咒诅之人、曳出营外、使闻之者、按手其首、会众以石击之、

修订本 利24:14 "把那诅咒的人带到营外。凡听见的人都要把手放在他头上，全会众要用石头打死他。

KJV 英 利24:14 Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

NIV 英 利24:14 "Take the blasphemer outside the camp. All those who heard him are to lay their hands on his head, and the entire assembly is to stone him.

主目录 返回顶部

和合本 利24:15 你要晓谕以色列人说：‘凡咒诅　神的，必担当他的罪。

拼音版 利24:15 Nǐ yào xiǎoyù Yǐsèliè rén shuō, fán zhòuzǔ shén de, bì dāndāng tāde zuì.

吕振中 利24:15 你要告诉以色列人说∶凡咒骂他的上帝的、总要担当他的罪罚。

新译本 利24:15 你要告诉以色列人：咒诅　神的，必担当自己的罪。

现代译 利24:15 接着，你要告诉以色列人，凡咒诅上帝的人应负自己的罪责。

当代译 利24:15 你也要告诉以色列人：谁咒诅上帝，谁就要承担自己的罪。凡亵渎主名的必要把他处死；全会众要用石头打死他。不论是外族人或是本地人，亵渎主名的，就要被处死。

文理本 利24:15 当告以色列族云、咒诅其上帝者、必负其罪、

修订本 利24:15 你要吩咐以色列人说：凡诅咒上帝的，必要担当自己的罪。

KJV 英 利24:15 And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

NIV 英 利24:15 Say to the Israelites: 'If anyone curses his God, he will be held responsible;

主目录 返回顶部

和合本 利24:16 那亵渎耶和华名的，必被治死，全会众总要用石头打死他。不管是寄居的是本地人，他亵渎耶和华名的时候，必被治死。

拼音版 利24:16 Nà xièdú Yēhéhuá míng de, bì beì zhìsǐ, quánhuì zhòng zǒng yào yòng shítou dá sǐ tā. bù guǎn shì jìjū de shì ben dì rén, tā xièdú Yēhéhuá míng de shíhou, bì beì zhìsǐ.

吕振中 利24:16 那咒诅永恒主的名的、必须被处死；全会众总要扔石头把他砍死；不管是寄居的、是本地人、咒诅了圣名，就必须被处死。

新译本 利24:16 亵渎耶和华圣名的人，必被处死，全体会众要扔石头打他；不论是寄居的外人或是本地人，如果亵渎圣名，必被处死。

现代译 利24:16 凡亵渎上主的人必须被处死；全会众要用石头把他打死。无论是以色列人或在以色列的外侨，若有人咒诅上主，必须被处死。

当代译 利24:16 你也要告诉以色列人：谁咒诅上帝，谁就要承担自己的罪。凡亵渎主名的必要把他处死；全会众要用石头打死他。不论是外族人或是本地人，亵渎主名的，就要被处死。

文理本 利24:16 亵渎耶和华名者、杀无赦、会众必击以石、无论宗族宾旅、亵渎耶和华名者、杀无赦、

修订本 利24:16 亵渎耶和华名的，必被处死；全会众必须用石头打死他。无论是寄居的，是本地人，他亵渎圣名的时候必被处死。

KJV 英 利24:16 And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the Lord, shall be put to death.

NIV 英 利24:16 anyone who blasphemes the name of the LORD must be put to death. The entire assembly must stone him. Whether an alien or native-born, when he blasphemes the Name, he must be put to death.

主目录 返回顶部

和合本 利24:17 打死人的，必被治死；

拼音版 利24:17 Dá sǐ rén de, bì beì zhìsǐ.

吕振中 利24:17 人若打死人，必须被处死。

新译本 利24:17 打死人的，必被处死。

现代译 利24:17 「杀人的应被处死；

当代译 利24:17 杀人的，必要把他处死。

文理本 利24:17 击人致死者、杀无赦、

修订本 利24:17 "打死人的，必被处死；

KJV 英 利24:17 And he that killeth any man shall surely be put to death.

NIV 英 利24:17 "'If anyone takes the life of a human being, he must be put to death.

主目录 返回顶部

和合本 利24:18 打死牲畜的，必赔上牲畜，以命偿命。

拼音版 利24:18 Dá sǐ shēngchù de, bì péi shàng shēngchù, yǐ méng cháng méng.

吕振中 利24:18 打死牲口的、必须赔上牲口，以命偿命。

新译本 利24:18 打死牲畜的，必要赔偿牲畜，以命偿命。

现代译 利24:18 杀别人的牲畜的必须赔偿。原则是以命赔命。

当代译 利24:18 打死别人牲畜的，必须以牲畜赔偿。

文理本 利24:18 击人之畜致死者、必偿之、以牲偿牲、

修订本 利24:18 打死牲畜的，必赔上牲畜，以命偿命。

KJV 英 利24:18 And he that killeth a beast shall make it good; beast for beast.

NIV 英 利24:18 Anyone who takes the life of someone's animal must make restitution--life for life.

主目录 返回顶部

和合本 利24:19 人若使他邻舍的身体有残疾，他怎样行，也要照样向他行：

拼音版 利24:19 Rén ruò shǐ tā línshè de shēntǐ yǒu cánji, tā zenyàng xíng, ye yào zhàoyàng xiàng tā xíng,

吕振中 利24:19 人若使他同伴有残疾；他怎样待人，人也必怎样待他；

新译本 利24:19 如果有人使他的同伴伤残；他怎样待人，人也必怎样待他；

现代译 利24:19 「人若伤害了别人，要照他怎样待别人来对待他：

当代译 利24:19 怎样损害别人，也要受同样的损害作为惩罚：

文理本 利24:19 残缺人体者、必依其所行而反之、

修订本 利24:19 人若伤害邻舍以致残疾，他怎样做，也要照样向他做：

KJV 英 利24:19 And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

NIV 英 利24:19 If anyone injures his neighbor, whatever he has done must be done to him:

主目录 返回顶部

和合本 利24:20 以伤还伤，以眼还眼，以牙还牙。他怎样叫人的身体有残疾，也要照样向他行。

拼音版 利24:20 Yǐ shāng hái shāng, yǐ yǎn hái yǎn, yǐ yá hái yá. tā zenyàng jiào rén de shēntǐ yǒu cánji, ye yào zhàoyàng xiàng tā xíng.

吕振中 利24:20 以伤还伤，以眼还眼，以牙还牙∶他怎样使人有残疾，人也必怎样使他有残疾。

新译本 利24:20 以伤还伤，以眼还眼，以牙还牙；他怎样使人伤残，人也必怎样使他伤残。

现代译 利24:20 以骨还骨；以眼还眼；以牙还牙。他怎样伤害别人，要照样被伤害。

当代译 利24:20 要以伤还伤，以眼还眼，以牙还牙；人怎样伤害了别人，他也就要受到同样的伤害。

文理本 利24:20 伤偿伤、目偿目、齿偿齿、若何使人残缺、必如是反之、

修订本 利24:20 以伤还伤，以眼还眼，以牙还牙。他怎样使人有残疾，也要照样向他做。

KJV 英 利24:20 Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

NIV 英 利24:20 fracture for fracture, eye for eye, tooth for tooth. As he has injured the other, so he is to be injured.

主目录 返回顶部

和合本 利24:21 打死牲畜的，必赔上牲畜；打死人的，必被治死。

拼音版 利24:21 Dá sǐ shēngchù de, bì péi shàng shēngchù, dá sǐ rén de, bì beì zhìsǐ.

吕振中 利24:21 打死牲口的必须赔上牲口；打死人的必须被处死。

新译本 利24:21 打死牲畜的，必要赔偿牲畜；打死人的，必被处死。

现代译 利24:21 杀了别人的牲畜的必须赔偿；但是杀人的应被处死。

当代译 利24:21 所以，凡打死别人牲畜的，必须以牲畜赔偿；杀人的，必要把他处死。

文理本 利24:21 杀人之畜必偿、杀人者、杀无赦、

修订本 利24:21 打死牲畜的，必赔上牲畜；打死人的，必被处死。

KJV 英 利24:21 And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

NIV 英 利24:21 Whoever kills an animal must make restitution, but whoever kills a man must be put to death.

主目录 返回顶部

和合本 利24:22 不管是寄居的是本地人，同归一例。我是耶和华你们的　神。’”

拼音版 利24:22 Bù guǎn shì jìjū de shì ben dì rén, tóng guī yī lì. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利24:22 不管是寄居的、是本地人、你们只能有一样的典章∶因为永恒主是你们的上帝。」

新译本 利24:22 无论是寄居的或是本地人，你们都应一律对待，因为我是耶和华你们的　神。”

现代译 利24:22 这法律适用於你们，无论是以色列人或在你们中间的外侨都是一样。我是上主—你们的上帝。」

当代译 利24:22 不论是外族人或本地人，都在同样的律法之下；因为我是主你们的上帝。”

文理本 利24:22 无论宗族宾旅、俱循一例、我乃耶和华、尔之上帝也、

修订本 利24:22 无论是寄居的，是本地人，都依照同一条例。我是耶和华－你们的上帝。"

KJV 英 利24:22 Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

NIV 英 利24:22 You are to have the same law for the alien and the native-born. I am the LORD your God.'"

主目录 返回顶部

和合本 利24:23 于是，摩西晓谕以色列人，他们就把那咒诅圣名的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的行了。

拼音版 利24:23 Yúshì, Móxī xiǎoyù Yǐsèliè rén, tāmen jiù bǎ nà zhòuzǔ shèng míng de rén daì dào yíng waì, yòng shítou dá sǐ. Yǐsèliè rén jiù zhào Yēhéhuá suǒ fēnfu Móxī de xíng le.

吕振中 利24:23 于是摩西这样告诉以色列人；人就这样把那咒骂圣名的人带出营外，扔石头把他砍死。以色列人都照永恒主所吩咐摩西的行了。

新译本 利24:23 于是摩西告诉了以色列人，他们就把那咒诅圣名的人带出营外，扔石头打死他。以色列人遵行了耶和华给摩西的吩咐。

现代译 利24:23 摩西向以色列人说完这些话后，他们就带那个人到营外，用石头把他打死。这样，以色列人执行了上主给摩西的命令。

当代译 利24:23 於是，摩西把这些话告诉以色列人，他们就把那咒诅上帝的人带到营外，用石头把他打死。正如主所吩咐摩西的。

文理本 利24:23 摩西命以色列人曳咒诅者出营外、击之以石、以色列人遵耶和华谕摩西之命而行、

修订本 利24:23 于是，摩西吩咐以色列人，他们就把那诅咒的人带到营外，用石头打死。以色列人就照耶和华所吩咐摩西的做了。

KJV 英 利24:23 And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

NIV 英 利24:23 Then Moses spoke to the Israelites, and they took the blasphemer outside the camp and stoned him. The Israelites did as the LORD commanded Moses.


利未记第25章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第25章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利25:1 耶和华在西乃山对摩西说：

拼音版 利25:1 Yēhéhuá zaì Xīnǎi shān duì Móxī shuō,

吕振中 利25:1 永恒主在西乃山告诉摩西说∶

新译本 利25:1 耶和华在西奈山对摩西说：

现代译 利25:1 上主在西奈山向摩西说话，吩咐他

当代译 利25:1 主在西奈山吩咐摩西这样的对以色列人说：“你们到达我所赐给你们的那地时，要让土地每七年在主面前休息一次。

文理本 利25:1 耶和华于西乃山谕摩西曰、

修订本 利25:1 耶和华在西奈山吩咐摩西说：

KJV 英 利25:1 And the LORD spake unto Moses in mount Sinai, saying,

NIV 英 利25:1 The LORD said to Moses on Mount Sinai,

主目录 返回顶部

和合本 利25:2 “你晓谕以色列人说：‘你们到了我所赐你们那地的时候，地就要向耶和华守安息。

拼音版 利25:2 Nǐ xiǎoyù Yǐsèliè rén shuō, nǐmen dào le wǒ suǒ cì nǐmen nà dì de shíhou, dì jiù yào xiàng Yēhéhuá shǒu ānxī.

吕振中 利25:2 「你要告诉以色列人说∶你们到了我所赐给你们的地那时候，地就要向永恒主守休息年。

新译本 利25:2 “你要告诉以色列人，对他们说：你们到了我赐给你们的那地以后，地要守耶和华的安息。

现代译 利25:2 对以色列人颁布下列条例：「你们进入上主赐给你们的土地后，每第七年要休耕，表示对上主的尊崇。

当代译 利25:2 主在西奈山吩咐摩西这样的对以色列人说：“你们到达我所赐给你们的那地时，要让土地每七年在主面前休息一次。

文理本 利25:2 告以色列族云、尔既入我所锡之地、当为耶和华休息土壤、

修订本 利25:2 "你要吩咐以色列人，对他们说：你们到了我所赐你们那地的时候，地要休耕，向耶和华守安息。

KJV 英 利25:2 Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

NIV 英 利25:2 "Speak to the Israelites and say to them: 'When you enter the land I am going to give you, the land itself must observe a sabbath to the LORD.

主目录 返回顶部

和合本 利25:3 六年要耕种田地，也要修理葡萄园，收藏地的出产。

拼音版 利25:3 Liù nián yào gēngzhòng tiándì, ye yào xiūlǐ pútaóyuán, shōucáng dì de chūchǎn.

吕振中 利25:3 六年你要耕种田地，六年要修整葡萄园，收藏出产；

新译本 利25:3 六年之内，你要耕种田地；六年之内，你要修剪葡萄园，收藏地的出产；

现代译 利25:3 六年中，你们可以耕田，修整葡萄园，收藏土产。

当代译 利25:3 六年之内，你们可以撒种耕种，修剪葡萄园，收割其中的出产，

文理本 利25:3 六年间、耕种田亩、治理葡萄、敛其所产、

修订本 利25:3 你们六年要耕种田地，六年要修整葡萄园，收藏地的出产。

KJV 英 利25:3 Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

NIV 英 利25:3 For six years sow your fields, and for six years prune your vineyards and gather their crops.

主目录 返回顶部

和合本 利25:4 第七年，地要守圣安息，就是向耶和华守的安息，不可耕种田地，也不可修理葡萄园。

拼音版 利25:4 Dì qī nián, dì yào shǒu shèng ānxī, jiù shì xiàng Yēhéhuá shǒu de ānxī, bùke gēngzhòng tiándì, ye bùke xiūlǐ pútaóyuán.

吕振中 利25:4 但第七年、地却要有完全歇耕的休息、是向永恒主守的休息；你就不可耕种田地，不可修整葡萄园。

新译本 利25:4 但是第七年，地要完全休歇，享受耶和华的安息；你不可耕种田地，也不可修剪葡萄园。

现代译 利25:4 但是第七年要让土地完全休息；这一年是献给上主的。你们不可耕种田园，也不可修整葡萄园。

当代译 利25:4 但第七年，土地便要休息，这是向主当守的安息。你们不可撒种耕种，也不可修剪葡萄园；

文理本 利25:4 越至七年、土壤安息、为耶和华肃守之、斯时田亩勿耕、葡萄勿治、

修订本 利25:4 第七年，地要守完全安息的安息年，就是向耶和华守安息。你们不可耕种田地，也不可修整葡萄园。

KJV 英 利25:4 But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

NIV 英 利25:4 But in the seventh year the land is to have a sabbath of rest, a sabbath to the LORD. Do not sow your fields or prune your vineyards.

主目录 返回顶部

和合本 利25:5 遗落自长的庄稼，不可收割；没有修理的葡萄树，也不可摘取葡萄。这年，地要守圣安息。

拼音版 利25:5 Yí luō zì zhǎng de zhuāngjia bùke shōugē, méiyǒu xiūlǐ de pútàoshù ye bùke zhāi qǔ pútào. zhè nián, dì yào shǒu shèng ānxī.

吕振中 利25:5 遗落自生的庄稼、你不可收割；没有修整的葡萄树、你也不可割取葡萄；这一年地要有完全的歇息。

新译本 利25:5 你收割以后自然生长的庄稼，你不可收割；没有修剪的葡萄树果子，你也不可采摘；这一年，地要完全休歇。

现代译 利25:5 连自然生长结实的谷类都不可收割；连未经修整而结出的葡萄也不可摘。这一年，土地要完全休耕。

当代译 利25:5 就是自然长出来的物产和葡萄，你们都不可以收割采摘，因为那是地的安息年。

文理本 利25:5 禾稼之不殖而生者、勿获、葡萄之不治而实者、勿摘、盖是年其土乃休息、

修订本 利25:5 不可收割自然生长的庄稼，也不可摘取没有修剪的葡萄树上的葡萄。这年，地要完全安息。

KJV 英 利25:5 That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

NIV 英 利25:5 Do not reap what grows of itself or harvest the grapes of your untended vines. The land is to have a year of rest.

主目录 返回顶部

和合本 利25:6 地在安息年所出的，要给你和你的仆人、婢女、雇工人，并寄居的外人当食物。

拼音版 利25:6 Dì zaì ānxī nián suǒ chū de, yào gei nǐ hé nǐde púrén, bìnǚ, gùgōng rén, bìng jìjū de waìrén dàng shíwù.

吕振中 利25:6 地的休息年所自己出的要给你们做食物；给你和你的奴仆、使女、雇工人、和寄住者、就是在你那里寄居的；

新译本 利25:6 地在安息年的自然出产，是给你们作食物；就是给你，你的仆婢、雇工和寄居的，就是与你们一起居住的人；

现代译 利25:6 这一年，土地虽然休耕，但是自然出产的土产要给你们作食物。你们的奴婢、雇工、住在你们中间的外侨、

当代译 利25:6 所有在安息年长出来的物产，你们和你们的仆婢、雇工，住在你们当中的外族人，都可以随意享用，甚至在境内的牲畜野兽，都可以吃这些物产。

文理本 利25:6 安息年之土产、为尔及仆婢佣人宾旅所食、

修订本 利25:6 地在安息年所长出的，要给你和你的奴仆、使女、雇工，以及寄居在你那里的外人作食物。

KJV 英 利25:6 And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

NIV 英 利25:6 Whatever the land yields during the sabbath year will be food for you--for yourself, your manservant and maidservant, and the hired worker and temporary resident who live among you,

主目录 返回顶部

和合本 利25:7 这年的土产，也要给你的牲畜和你地上的走兽当食物。

拼音版 利25:7 Zhè nián de tǔchǎn ye yào gei nǐde shēngchù hé nǐ dì shàng de zǒushòu dàng shíwù.

吕振中 利25:7 你的地所有的出产也要给你的牲口、和你地区内的走兽做食物。

新译本 利25:7 甚至你的牲畜，以及你那地的走兽，都以安息年的出产作食物。

现代译 利25:7 牲畜，和田野的野兽都有东西吃。土地自然出产的，你们都可以吃。」

当代译 利25:7 所有在安息年长出来的物产，你们和你们的仆婢、雇工，住在你们当中的外族人，都可以随意享用，甚至在境内的牲畜野兽，都可以吃这些物产。

文理本 利25:7 尔之六畜野兽、亦得而食之、○

修订本 利25:7 所有的出产也要给你的牲畜和你地上的走兽作食物。"

KJV 英 利25:7 And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

NIV 英 利25:7 as well as for your livestock and the wild animals in your land. Whatever the land produces may be eaten.

主目录 返回顶部

和合本 利25:8 你要计算七个安息年，就是七七年。这便为你成了七个安息年，共是四十九年。

拼音版 利25:8 Nǐ yào jìsuàn qī gè ānxī nián, jiù shì qī qī nián. zhè biàn wéi nǐ chéng le qī gè ānxī nián, gòng shì sì shí jiǔ nián.

吕振中 利25:8 「你要自己算七个休息年，就是七次七年，好让这七个休息年的年日给了你四十九年。

新译本 利25:8 “你又要为自己计算七个安息年，就是七个七年，你经过了七个安息年，四十九年的日子以后，

现代译 利25:8 「你们要计算七个七年，一共四十九年。

当代译 利25:8 你们也要为自己数算七个安息年，也就是四十九年。

文理本 利25:8 尔宜核数安息之年凡七、七七相乘、计四十九年、

修订本 利25:8 "你要计算七个安息年，就是七个七年。这就成为你的七个安息年，一共四十九年。

KJV 英 利25:8 And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

NIV 英 利25:8 "'Count off seven sabbaths of years--seven times seven years--so that the seven sabbaths of years amount to a period of forty-nine years.

主目录 返回顶部

和合本 利25:9 当年七月初十日，你要大发角声，这日就是赎罪日，要在遍地发出角声。

拼音版 利25:9 Dàng nián qī yuè chū shí rì, nǐ yào dà fā jiǎo shēng, zhè rì jiù shì shú zuì rì, yào zaì biàn dì fāchū jiǎo shēng.

吕振中 利25:9 那年七月初十日，你要传播出大号角声；在除罪日、你要在你们遍地传播号角声。

新译本 利25:9 在七月初十，你要吹角，在赎罪日，角声要响遍你的全地。

现代译 利25:9 那一年的七月十日，就是赎罪日，你们要派人到全国各地吹号。

当代译 利25:9 到了第五十年的七月十日，就是在赎罪日的当天，你们要在境内吹响号角，

文理本 利25:9 七月十日、为赎罪之期、当使遍地吹角、大发厥声、

修订本 利25:9 七月初十，你要大声吹角；这是赎罪日，你要在全地吹角。

KJV 英 利25:9 Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

NIV 英 利25:9 Then have the trumpet sounded everywhere on the tenth day of the seventh month; on the Day of Atonement sound the trumpet throughout your land.

主目录 返回顶部

和合本 利25:10 第五十年，你们要当作圣年，在遍地给一切的居民宣告自由。这年必为你们的禧年，各人要归自己的产业，各归本家。

拼音版 利25:10 Dì wǔ shí nián, nǐmen yào dàng zuò shèng nián, zaì biàn dì gei yīqiè de jūmín xuāngào zìyóu. zhè nián bì wéi nǐmen de xǐ nián, gèrén yào guī zìjǐ de chǎnyè, gè guī ben jia.

吕振中 利25:10 你们要以第五十年为圣年，在你们遍地给一切的居民宣告自由∶这一年要给你们做禧年；你们要返回、各归本地业；要返回、各归本家。

新译本 利25:10 你们要把第五十年分别为圣，向全地所有居民宣布自由；这一年是你们的禧年，你们各人要归回自己的地业，归回自己的父家。

现代译 利25:10 这样，你们就把第五十年分别出来，向全体居民宣布这一年为自由年，为禧年节。在这一年，所有卖了的产业要归还给原主或原主的后代；从前被贩卖为奴的要得释放，回到自己的家。

当代译 利25:10 这年成为圣洁的禧年。你们要释放所有因钱债而为奴隶的；豁免一切公私债项；卖去田产的要重新得回自己的产业。

文理本 利25:10 第五十年、当为圣年、普告境内居民、此为禧年、得以自由、人各归其业、返其家、

修订本 利25:10 你们要以第五十年为圣年，在全地向所有的居民宣告自由。这是你们的禧年，各人的产业要归还自己，各人要归回自己的家。

KJV 英 利25:10 And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

NIV 英 利25:10 Consecrate the fiftieth year and proclaim liberty throughout the land to all its inhabitants. It shall be a jubilee for you; each one of you is to return to his family property and each to his own clan.

主目录 返回顶部

和合本 利25:11 第五十年要作为你们的禧年。这年不可耕种，地中自长的，不可收割；没有修理的葡萄树，也不可摘取葡萄。

拼音版 利25:11 Dì wǔ shí nián yào zuòwéi nǐmen de xǐ nián. zhè nián bùke gēngzhòng, dì zhōng zì zhǎng de, bùke shōugē, méiyǒu xiūlǐ de pútàoshù ye bùke zhāi qǔ pútào.

吕振中 利25:11 第五十年要给你们做禧年；这一年你们不可播种；遗落自生的、你们不可收割；没有修整的葡萄树、也不可割取葡萄。

新译本 利25:11 第五十年是你们的禧年；这一年你们不可耕种，也不可收割自然生长的，也不可采摘没有修剪的葡萄树果子。

现代译 利25:11 第五十年是你们的禧年。你们不可耕种，不可收割自然生长的谷物，也不可摘取未经修整的葡萄园所产的葡萄。

当代译 利25:11 第五十年是你们庆祝禧年的时候：收割之后自然长出来的物产和葡萄，都不可收割采摘，

文理本 利25:11 每五十年必为禧年、田亩勿耕、禾稼之不殖而生者、勿获、葡萄之不治而实者、勿摘、

修订本 利25:11 第五十年要作为你们的禧年。你们不可耕种，不可收割自然生长的庄稼，也不可摘取没有修剪的葡萄树上的葡萄。

KJV 英 利25:11 A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

NIV 英 利25:11 The fiftieth year shall be a jubilee for you; do not sow and do not reap what grows of itself or harvest the untended vines.

主目录 返回顶部

和合本 利25:12 因为这是禧年，你们要当作圣年，吃地中自出的土产。

拼音版 利25:12 Yīnwei zhè shì xǐ nián, nǐmen yào dàng zuò shèng nián, chī dì zhōng zì chū de tǔchǎn.

吕振中 利25:12 因为这是禧年∶你们要以它为圣，吃田地上自生的出产。

新译本 利25:12 因为这是禧年，你们要当作圣年；你们可以吃地里的出产。

现代译 利25:12 这一年是禧年，是你们的圣年；你们只可吃土地自然出产的土产。

当代译 利25:12 因为这是你们神圣的禧年。这一年之内，你们要吃田野自然长出来的物产；

文理本 利25:12 此乃禧年、必以为圣、田之所产、人俱可食、

修订本 利25:12 因为这是禧年，是你们的圣年；你们要吃地中自然生长的农作物。

KJV 英 利25:12 For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

NIV 英 利25:12 For it is a jubilee and is to be holy for you; eat only what is taken directly from the fields.

主目录 返回顶部

和合本 利25:13 这禧年，你们各人要归自己的地业。

拼音版 利25:13 Zhè xǐ nián, nǐmen gèrén yào guī zìjǐ de dì yè.

吕振中 利25:13 「在这禧年、你们要返回，各归本地业。

新译本 利25:13 “在这禧年中，你们各人要归回自己的地业。

现代译 利25:13 「这禧年，所有卖出的产业要归还原主。

当代译 利25:13 各人也要得回自己的产业。

文理本 利25:13 禧年既届、各归其业、

修订本 利25:13 "这禧年，你们各人的产业要归还自己。

KJV 英 利25:13 In the year of this jubile ye shall return every man unto his possession.

NIV 英 利25:13 "'In this Year of Jubilee everyone is to return to his own property.

主目录 返回顶部

和合本 利25:14 你若卖什么给邻舍，或是从邻舍的手中买什么，彼此不可亏负。

拼音版 利25:14 Nǐ ruò maì shénme gei línshè, huò shì cóng línshè de shǒu zhōng mǎi shénme, bǐcǐ bùke kuīfù.

吕振中 利25:14 你若卖什么给同伴、或是从同伴手里买什么，总不可相欺负。

新译本 利25:14 如果你卖什么给邻舍，或是从邻舍的手里买什么，你们不可欺负对方。

现代译 利25:14 因此，你们跟以色列同胞买卖土地的时候，要公道。

当代译 利25:14 为此，倘若你和朋友作田地的买卖，都不可彼此欺诈，要按距离禧年的远近定出公平的价钱。假如距离禧年还有很长的年日，价钱便要提高，倘若距离禧年的年日短，价钱便要降低；因为你们买卖所计算的，其实是田地出产收获的次数。

文理本 利25:14 如有所鬻于人、或有所购于人、皆勿相欺、

修订本 利25:14 无论你卖什么给邻舍，或从邻舍的手中买什么，彼此不可亏负。

KJV 英 利25:14 And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

NIV 英 利25:14 "'If you sell land to one of your countrymen or buy any from him, do not take advantage of each other.

主目录 返回顶部

和合本 利25:15 你要按禧年以后的年数向邻舍买；他也要按年数的收成卖给你。

拼音版 利25:15 Nǐ yào Anxǐ nián yǐhòu de nián shǔ xiàng línshè mǎi, tā ye yào àn nián shǔ de shōu chéng maì gei nǐ.

吕振中 利25:15 你要按禧年以后的年数向同伴买；他也要按出产的年数卖给你。

新译本 利25:15 你要按照下一个禧年以前还剩余的年数向邻舍买；他也要按照这年数可得的出产价值卖给你。

现代译 利25:15 土地的价钱要根据从买卖时到下一个自由年之间土地可收成的年数来决定；

当代译 利25:15 为此，倘若你和朋友作田地的买卖，都不可彼此欺诈，要按距离禧年的远近定出公平的价钱。假如距离禧年还有很长的年日，价钱便要提高，倘若距离禧年的年日短，价钱便要降低；因为你们买卖所计算的，其实是田地出产收获的次数。

文理本 利25:15 或购或鬻、皆由禧年之后、核其年数、视物产之多寡而计之、

修订本 利25:15 你要按照禧年后的年数向邻舍买；他要按照可收成的年数卖给你；

KJV 英 利25:15 According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

NIV 英 利25:15 You are to buy from your countryman on the basis of the number of years since the Jubilee. And he is to sell to you on the basis of the number of years left for harvesting crops.

主目录 返回顶部

和合本 利25:16 年岁若多，要照数加添价值；年岁若少，要照数减去价值，因为他照收成的数目卖给你。

拼音版 利25:16 Niánsuì ruò duō, yào zhào shǔ jiā tiān jiàzhí, niánsuì ruò shào, yào zhào shǔ jiǎn qù jiàzhí, yīnwei tā zhào shōu chéng de shùmù maì gei nǐ.

吕振中 利25:16 年岁若多，你要照数加多价值；年岁若少，你要照数减少价值；因为他卖给你的、是出产的次数。

新译本 利25:16 年数多，你付的买价就要增多。年数少，你付的买价就要减少。因为他是按出产的数值卖给你。

现代译 利25:16 年数多，价钱就高，年数少，价钱就低；因为所卖的是土地可收成的次数。

当代译 利25:16 为此，倘若你和朋友作田地的买卖，都不可彼此欺诈，要按距离禧年的远近定出公平的价钱。假如距离禧年还有很长的年日，价钱便要提高，倘若距离禧年的年日短，价钱便要降低；因为你们买卖所计算的，其实是田地出产收获的次数。

文理本 利25:16 年多增值、年寡减值、盖所鬻者、乃物产之数也、

修订本 利25:16 年数越多，价钱就越高；年数越少，价钱就越低，因为他卖给你的是收成的数量。

KJV 英 利25:16 According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

NIV 英 利25:16 When the years are many, you are to increase the price, and when the years are few, you are to decrease the price, because what he is really selling you is the number of crops.

主目录 返回顶部

和合本 利25:17 你们彼此不可亏负，只要敬畏你们的　神，因为我是耶和华你们的　神。

拼音版 利25:17 Nǐmen bǐcǐ bùke kuīfù, zhǐyào jìngwèi nǐmen de shén, yīnwei wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利25:17 你们不可彼此彼此欺负；要敬畏你的上帝；因为我永恒主是你们的上帝。

新译本 利25:17 你们不可欺负对方，却要敬畏你的　神，因为我是耶和华你们的　神。

现代译 利25:17 你们不可占以色列同胞的便宜；要敬畏上帝，因为我是上主—你们的上帝。」

当代译 利25:17 你们应当敬畏你们的上帝，不可互相欺诈。我是主你们的上帝。你们应当遵行我的律例，这样，你们便可以在这地上安居。

文理本 利25:17 故勿相欺、当畏上帝、我乃耶和华、尔之上帝也、

修订本 利25:17 你们彼此不可亏负，只要敬畏你的上帝，因为我是耶和华－你们的上帝。"

KJV 英 利25:17 Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

NIV 英 利25:17 Do not take advantage of each other, but fear your God. I am the LORD your God.

主目录 返回顶部

和合本 利25:18 我的律例，你们要遵行，我的典章，你们要谨守，就可以在那地上安然居住。

拼音版 利25:18 Wǒde lǜ lì, nǐmen yào zūnxíng, wǒde diǎnzhāng, nǐmen yào jǐn shǒu, jiù keyǐ zaì nà dì shàng ānrán jūzhù.

吕振中 利25:18 「所以你们要遵行我的律例，谨守我的典章而遵行它，就可以在这地安然居住。

新译本 利25:18 “所以你们要遵行我的律例，谨守我的典章，遵照奉行，就可以在那地安然居住。

现代译 利25:18 「你们要遵守上主的法律和诫命，好使你们在这地安居乐业。

当代译 利25:18 你们应当敬畏你们的上帝，不可互相欺诈。我是主你们的上帝。你们应当遵行我的律例，这样，你们便可以在这地上安居。

文理本 利25:18 宜循我典章、守我律例、而遵行之、藉以安居斯土、

修订本 利25:18 "你们要遵行我的律例，谨守我的典章，遵行它们，就可以在那地上安然居住。

KJV 英 利25:18 Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

NIV 英 利25:18 "'Follow my decrees and be careful to obey my laws, and you will live safely in the land.

主目录 返回顶部

和合本 利25:19 地必出土产，你们就要吃饱，在那地上安然居住。

拼音版 利25:19 Dì bì chū tǔchǎn, nǐmen jiù yào chī bǎo, zaì nà dì shàng ānrán jūzhù.

吕振中 利25:19 地必出果实，你们就可以吃饱，在这地安然居住。

新译本 利25:19 地必生产果实，你们就可以吃饱，在那地安然居住。

现代译 利25:19 土地会出产谷物，够你们吃；你们将安居乐业。

当代译 利25:19 你们听从我的吩咐，田地便会供应物产，让你们得到温饱，安居乐业。

文理本 利25:19 地有所产、使尔果腹、安然居处、

修订本 利25:19 地必出产果实，你们可以吃饱，在那地上安然居住。

KJV 英 利25:19 And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

NIV 英 利25:19 Then the land will yield its fruit, and you will eat your fill and live there in safety.

主目录 返回顶部

和合本 利25:20 你们若说：这第七年，我们不耕种，也不收藏土产，吃什么呢？

拼音版 利25:20 Nǐmen ruò shuō, zhè dì qī nián wǒmen bù gēngzhòng, ye bù shōucáng tǔchǎn, chī shénme ne.

吕振中 利25:20 人若说∶『看哪，在第七年我们不播种、不收藏出产，吃什么呢？』

新译本 利25:20 如果你们问：在第七年我们不耕种，也不收藏我们的出产，我们吃什么呢？

现代译 利25:20 「你们中间也许有人要问，第七年休耕，没有收成，要吃甚麽呢？

当代译 利25:20 然而，你们可能会问：‘既然我们不能在第七年撒种收割，在那一年之内，我们哪里有东西吃呢？’

文理本 利25:20 若问既至七年、不稼不穑、将何以食、

修订本 利25:20 你们若说：'看哪，第七年我们不耕种，也不收藏农作物，我们吃什么呢？'

KJV 英 利25:20 And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

NIV 英 利25:20 You may ask, "What will we eat in the seventh year if we do not plant or harvest our crops?"

主目录 返回顶部

和合本 利25:21 我必在第六年将我所命的福赐给你们，地便生三年的土产。

拼音版 利25:21 Wǒ bì zaì dì liù nián jiàng wǒ suǒ méng de fú cìgei nǐmen, dì biàn shēng sān nián de tǔchǎn.

吕振中 利25:21 那么、在第六年我就要吩咐我的福赐给你们，地就会生出产、来供给三年的用处。

新译本 利25:21 在第六年，我必命我的福临到你们，地就会生产足够三年食用的出产。

现代译 利25:21 上主要赐福你们，使土地在第六年出产足够叁年吃用的粮食。

当代译 利25:21 我告诉你们，我要在第六年赐福与你们，使田地的产量足够你们叁年的食用，直到你们在第九年收割第八年所耕种的物产的日子。

文理本 利25:21 我必于第六年、锡嘏于尔、俾收三年之实、

修订本 利25:21 我必在第六年发令赐福给你们，地就长出三年的农作物来。

KJV 英 利25:21 Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

NIV 英 利25:21 I will send you such a blessing in the sixth year that the land will yield enough for three years.

主目录 返回顶部

和合本 利25:22 第八年，你们要耕种，也要吃陈粮；等到第九年出产收来的时候，你们还吃陈粮。

拼音版 利25:22 Dì bá nián, nǐmen yào gēngzhòng, ye yào chī chén liáng, deng dào dì jiǔ nián chūchǎn shōu lái de shíhou, nǐmen hái chī chén liáng.

吕振中 利25:22 第八年你们要播种，可还有旧的出产吃；到第九年、出产收来的时候、你们还有旧的吃。

新译本 利25:22 第八年你们耕种时，仍有旧粮吃；直到第九年，收成新粮的时候，你还有旧粮可吃。

现代译 利25:22 第八年，你们要耕种，可是你们仍然要吃馀粮，直到第九年收成的时候。」

当代译 利25:22 我告诉你们，我要在第六年赐福与你们，使田地的产量足够你们叁年的食用，直到你们在第九年收割第八年所耕种的物产的日子。

文理本 利25:22 八年耕种、尚食旧谷、至于九年、新谷乃登、

修订本 利25:22 第八年你们要耕种，也要吃陈粮；等到第九年农作物收成的时候，你们还有陈粮吃。"

KJV 英 利25:22 And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

NIV 英 利25:22 While you plant during the eighth year, you will eat from the old crop and will continue to eat from it until the harvest of the ninth year comes in.

主目录 返回顶部

和合本 利25:23 地不可永卖，因为地是我的；你们在我面前是客旅是寄居的。

拼音版 利25:23 Dì bùke yǒng maì, yīnwei dì shì wǒde, nǐmen zaì wǒ miànqián shì kèlǚ, shì jìjū de.

吕振中 利25:23 「地不可永远卖掉，因为地是属我的；在我面前你们不过是寄居寄住的侨民。

新译本 利25:23 “地不可永远卖掉，因为地是我的；你们在我面前不过是寄居的和客旅。

现代译 利25:23 「你们不可把土地永久卖断，因为土地是我的；你们不过像外侨蒙准使用土地罢了。

当代译 利25:23 你们不可把田地永远卖掉，以致永远不能赎回，因为土地是我的，你们只不过是寄居的过客。

文理本 利25:23 田亩属我、汝乃宾旅、不得永鬻于人、

修订本 利25:23 "地不可以卖断，因为地是我的；你们在我面前是客旅，是寄居的。

KJV 英 利25:23 The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

NIV 英 利25:23 "'The land must not be sold permanently, because the land is mine and you are but aliens and my tenants.

主目录 返回顶部

和合本 利25:24 在你们所得为业的全地，也要准人将地赎回。

拼音版 利25:24 Zaì nǐmen suǒ de wéi yè de quán dì, ye yào zhún rén jiàng dì shú huí.

吕振中 利25:24 在你们所得为业产的全地、你们也要给人有赎地的权利。

新译本 利25:24 在你们所得为业的全地，你们应该让人有赎地的权利。

现代译 利25:24 「买卖土地的时候，你们必须承认原主有赎回土地的权利。

当代译 利25:24 所以，在买卖每一块土地的时候，你们要保留赎回的权利。

文理本 利25:24 凡尔所有之地、许人赎之、○

修订本 利25:24 在你们所得为业的全地，要准许人有权将地赎回。

KJV 英 利25:24 And in all the land of your possession ye shall grant a redemption for the land.

NIV 英 利25:24 Throughout the country that you hold as a possession, you must provide for the redemption of the land.

主目录 返回顶部

和合本 利25:25 你的弟兄（指本国人说。下同），若渐渐穷乏，卖了几分地业，他至近的亲属就要来把弟兄所卖的赎回。

拼音版 利25:25 Nǐde dìxiōng ( dìxiōng zhǐ ben guó rén shuō xià tóng ) ruò jiànjiàn qióngfá, maì le jǐ fèn dì yè, tā zhì jìn de qīnshǔ jiù yào lái bǎ dìxiōng suǒ maì de shú huí.

吕振中 利25:25 你的族弟兄若变成贫乏，卖了几分地业，他的赎业至亲就要来，把弟兄所卖的赎回。

新译本 利25:25 如果你的兄弟贫穷，卖了部分地业，他的至亲可以来，把兄弟所卖的赎回。

现代译 利25:25 如果有人因贫穷不得不出卖土地，他的至亲应把这土地赎回来。

当代译 利25:25 倘若有人因穷困而需要出卖田地，他的近亲便可以替他赎回所出卖的。

文理本 利25:25 假令宗族贫乏、鬻其产业、近戚当往赎之、

修订本 利25:25 "你的弟兄若渐渐贫穷，卖了他的一些产业，他的至亲就要来把弟兄所卖的赎回。

KJV 英 利25:25 If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

NIV 英 利25:25 "'If one of your countrymen becomes poor and sells some of his property, his nearest relative is to come and redeem what his countryman has sold.

主目录 返回顶部

和合本 利25:26 若没有能给他赎回的，他自己渐渐富足，能够赎回，

拼音版 利25:26 Ruò méiyǒu néng gei tā shú huí de, tā zìjǐ jiànjiàn fùzú, nénggòu shú huí,

吕振中 利25:26 人若没有能给他赎回的，他自己手头若彀得着，又觉得足以赎回，

新译本 利25:26 如果没有代赎人，而他自己的经济能力改善，足够把地赎回，

现代译 利25:26 那没有亲戚可赎回土地的人以后可能成为富有，有足够的钱可赎回土地，

当代译 利25:26 假如这人没有亲属，却有办法筹集到足够的钱来赎回土地，

文理本 利25:26 如无赎者、而己积资、足以自赎、

修订本 利25:26 若没有人能为他赎回，他的手头渐渐宽裕，能够赎回，

KJV 英 利25:26 And if the man have none to redeem it, and himself be able to redeem it;

NIV 英 利25:26 If, however, a man has no one to redeem it for him but he himself prospers and acquires sufficient means to redeem it,

主目录 返回顶部

和合本 利25:27 就要算出卖地的年数，把余剩年数的价值还那买主，自己便归回自己的地业。

拼音版 利25:27 Jiù yào suàn chū maì dì de nián shǔ, bǎ yú shèng nián shǔ de jiàzhí hái nà mǎi zhǔ, zìjǐ biàn guī huí zìjǐ de dì yè.

吕振中 利25:27 那么、他就要算计出卖的年数，把余剩的还那买的人，自己便可以回复自己的地业。

新译本 利25:27 他就要计算卖地的年数，把余剩年数的出产数值还给那买主，他就可以收回自己的地业。

现代译 利25:27 在这种情形下，他必须计算使用过的年数，把赎回时到下一个禧年这段剩馀年数的价值还给买主，这样他就赎回他继承的土地。

当代译 利25:27 这样，他便可以计算直到禧年田地出产所得的价值，把相当的款项付给买主，得回自己的土地。

文理本 利25:27 则自鬻时、核其年之多寡、以其余期所值、偿之于人、而归其业、

修订本 利25:27 就要计算卖后的年数，把剩余年数的价钱归还给那买主，他的地业便归还自己。

KJV 英 利25:27 Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

NIV 英 利25:27 he is to determine the value for the years since he sold it and refund the balance to the man to whom he sold it; he can then go back to his own property.

主目录 返回顶部

和合本 利25:28 倘若不能为自己得回所卖的，仍要存在买主的手里，直到禧年。到了禧年，地业要出买主的手，自己便归回自己的地业。

拼音版 利25:28 Tǎngruò bùnéng wéi zìjǐ de huí suǒ maì de, réng yào cún zaì mǎi zhǔ de shǒu lǐ zhídào xǐ nián, dào le xǐ nián, dì yè yào chū mǎi zhǔ de shǒu, zìjǐ biàn guī huí zìjǐ de dì yè.

吕振中 利25:28 倘若他觉得他手头紧、彀不着得回它，那么、所卖的、就要存在买主手里、直到禧年；到了禧年，自会出买主的手，那时他便可以回复他自己的地业。

新译本 利25:28 如果他没有足够的能力为自己收回卖了的地，他所卖的就要存在买主的手里，直到禧年；到了禧年，买主必须把地归还，卖地的人可以收回自己的地业。

现代译 利25:28 他要是没有足够的钱赎回土地，土地就归买主使用到下一个禧年。到了那一年，土地就要归还原主。

当代译 利25:28 假如这人没有能力付赎价，田地便要留在买主的手中，直到禧年。到了禧年，买主就必须归还土地。

文理本 利25:28 如己无力以赎、则所鬻之业、存于购者、以待禧年、届期、业归其主、○

修订本 利25:28 若他手头的财力不够赎回，所卖的地就要留在买主的手里，直到禧年。到了禧年，地业要归还卖主。

KJV 英 利25:28 But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

NIV 英 利25:28 But if he does not acquire the means to repay him, what he sold will remain in the possession of the buyer until the Year of Jubilee. It will be returned in the Jubilee, and he can then go back to his property.

主目录 返回顶部

和合本 利25:29 人若卖城内的住宅，卖了以后，一年之内可以赎回。在一整年，必有赎回的权柄。

拼音版 利25:29 Rén ruò maì chéng neì de zhùzhái, maì le yǐhòu, yī nián zhī neì keyǐ shú huí, zaì yī zheng nián, bì yǒu shú huí de quánbǐng.

吕振中 利25:29 「人若卖了城内的住宅；卖了以后、一整年之内、他有赎回的权利；在这些日子以内、他有赎回的权利。

新译本 利25:29 “如果有人卖了一所城内的住宅，在卖了以后的一整年之内，他有赎回的权利；在这些日子以内，他随时可赎回。

现代译 利25:29 「若有人把城内的房子卖了，他有权在一年内把房子赎回来。

当代译 利25:29 倘若有人卖了自己在城里的住宅，一年之内，他有绝对的权利把房子赎回；

文理本 利25:29 如人鬻邑中之宅、则鬻后期年、有权可赎、

修订本 利25:29 "人若卖城墙内的住宅，卖了以后，一整年内他有权赎回；这是他可以赎回的期限。

KJV 英 利25:29 And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

NIV 英 利25:29 "'If a man sells a house in a walled city, he retains the right of redemption a full year after its sale. During that time he may redeem it.

主目录 返回顶部

和合本 利25:30 若在一整年之内不赎回，这城内的房屋，就定准永归买主，世世代代为业。在禧年也不得出买主的手。

拼音版 利25:30 Ruò zaì yī zheng nián zhī neì bù shú huí, zhè chéng neì de fángwū jiù déng zhún yǒng guī mǎi zhǔ, shì shìdaì daì wéi yè, zaì xǐ nián ye bùdé chū mǎi zhǔ de shǒu.

吕振中 利25:30 若在满一整年之后不赎回，这在城内的房屋、就定准永归买主、延至世世代代；虽在禧年也不必交出。

新译本 利25:30 如果满了一年期不赎回，那所城内的房屋，就要确定归买主世世代代为业；就算到了禧年，买主也不必交出退还。

现代译 利25:30 如果他在那一年内没有赎回，他就失去了权利，房子要归买主和他的后代作永久的产业；在禧年，房子也不必归还原主。

当代译 利25:30 可是，如果一年之内这人都没有把房子赎回，这房子便永远归那买主所有；就是在禧年也不用归还。

文理本 利25:30 如年已周不赎、则邑中之宅、永存于购者、历世弗替、即届禧年、亦不归主、

修订本 利25:30 若他在一整年内不赎回，这有墙之城的房屋就确定永归买主，直到世世代代；在禧年也不必归还。

KJV 英 利25:30 And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

NIV 英 利25:30 If it is not redeemed before a full year has passed, the house in the walled city shall belong permanently to the buyer and his descendants. It is not to be returned in the Jubilee.

主目录 返回顶部

和合本 利25:31 但房屋在无城墙的村庄里，要看如乡下的田地一样，可以赎回。到了禧年，都要出买主的手。

拼音版 利25:31 Dàn fángwū zaì wú chéngqiáng de cūnzhuāng lǐ, yào kàn rú xiāng xià de tiándì yíyàng, keyǐ shú huí, dào le xǐ nián, dōu yào chū mǎi zhǔ de shǒu.

吕振中 利25:31 但房屋在围没有城墙的村庄里、要算为乡下的田地一样，就有被赎回的权利；在禧年、买主必须交出。

新译本 利25:31 但房屋在四围没有城墙的村庄里，就要算为乡下的田地一样，是可以赎回的；到了禧年，买主要交出退还。

现代译 利25:31 但是，在城外的房子要按照乡下田地的条例处理；原主有权赎回，到了禧年，房子要归还原主。

当代译 利25:31 倘若是四面没有城墙的村镇房屋，却要如田地一样可以随时赎回，到禧年的时候也必须归还给原来的屋主。

文理本 利25:31 但宅在乡里、而无城垣、则视如田亩、可得赎之、禧年归主、

修订本 利25:31 但周围无城墙之村庄的房屋，要看为乡下的田地，可以赎回；到了禧年就要归还。

KJV 英 利25:31 But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

NIV 英 利25:31 But houses in villages without walls around them are to be considered as open country. They can be redeemed, and they are to be returned in the Jubilee.

主目录 返回顶部

和合本 利25:32 然而利未人所得为业的城邑，其中的房屋，利未人可以随时赎回。

拼音版 利25:32 Ránér Lìwèi rén suǒ de wéi yè de chéngyì, qízhōng de fángwū, Lìwèi rén keyǐ suí shí shú huí.

吕振中 利25:32 惟独利未人的城、他们所得为产业的城、其中的房屋、利未人有随时赎回的权利。

新译本 利25:32 至于利未人的城，就是他们所得为业的城，其中的房屋，利未人有随时可以赎回的权利。

现代译 利25:32 但是利未人可以随时赎回在利未城里面的房子。

当代译 利25:32 至於在利未人所居住的城市里，利未人是永远享有赎回房屋的权利的。

文理本 利25:32 惟利未族之邑、即其业中诸邑之宅、随时可赎、

修订本 利25:32 至于利未人所得为业的城镇，利未人可以随时赎回他们城镇中的房屋。

KJV 英 利25:32 Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

NIV 英 利25:32 "'The Levites always have the right to redeem their houses in the Levitical towns, which they possess.

主目录 返回顶部

和合本 利25:33 若是一个利未人不将所卖的房屋赎回，是在所得为业的城内，到了禧年，就要出买主的手，因为利未人城邑的房屋，是他们在以色列人中的产业。

拼音版 利25:33 Ruò shì yī gè Lìwèi rén bú jiàng suǒ maì de fángwū shú huí, shì zaì suǒ de wéi yè de chéng neì, dào le xǐ nián jiù yào chū mǎi zhǔ de shǒu, yīnwei Lìwèi rén chéngyì de fángwū shì tāmen zaì Yǐsèliè rén zhōng de chǎnyè.

吕振中 利25:33 若没有利未人将它赎回（或译∶若一个人从利未人赎回它），那么所卖的房屋、在他所得为地业的城内（原文∶和他所得为地业的城），到了禧年、就要出买主的手；因为利未人城内的房屋、是他们在以色列人中的地业。

新译本 利25:33 如果一个利未人在他所得为业的城里，没有赎回已经卖了的房屋，到了禧年，买主仍要交出退还；因为利未人城里的房屋，是他们在以色列人中的产业。

现代译 利25:33 利未人如果卖了利未城里的房子而没有赎回，到了禧年，房子要归还他。因为利未人在利未城里的房子是他们在以色列人中永久拥有的产业。

当代译 利25:33 在禧年的时候，他们在城市所卖的房屋都要归还你们，因为利未人的房屋是他们在以色列人中所得的产业。

文理本 利25:33 如人赎利未族邑中之宅、届禧年、必归其主、盖在以色列族中、利未人以所得邑中之宅为业、

修订本 利25:33 在所得为业的城镇，利未人若卖了房屋，又不赎回，到了禧年仍要归还原主，因为利未人城镇的房屋是他们在以色列人中的产业。

KJV 英 利25:33 And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

NIV 英 利25:33 So the property of the Levites is redeemable--that is, a house sold in any town they hold--and is to be returned in the Jubilee, because the houses in the towns of the Levites are their property among the Israelites.

主目录 返回顶部

和合本 利25:34 只是他们各城郊野之地不可卖，因为是他们永远的产业。

拼音版 利25:34 Zhǐshì tāmen gè chéng jiāo ye zhī dì bùke maì, yīnwei shì tāmen yǒngyuǎn de chǎnyè.

吕振中 利25:34 只是他们城外的牧场田野是不可卖的，因为那是给他们做永远业产的。」

新译本 利25:34 只是他们城郊之地不可出卖，因为是他们永远的地业。

现代译 利25:34 但是利未城周围的牧场不可卖；那是他们永久的产业。」

当代译 利25:34 利未人却不可变卖城外郊野的公地，因为那是他们永远的产业。

文理本 利25:34 利未族邑郊之田、为其恒业、不得鬻于人、○

修订本 利25:34 但是利未人各城郊外之地是不可卖的，因为这是他们永远的产业。"

KJV 英 利25:34 But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

NIV 英 利25:34 But the pastureland belonging to their towns must not be sold; it is their permanent possession.

主目录 返回顶部

和合本 利25:35 你的弟兄在你那里若渐渐贫穷，手中缺乏，你就要帮补他，使他与你同住，像外人和寄居的一样。

拼音版 利25:35 Nǐde dìxiōng zaì nǐ nàli ruò jiànjiàn pínqióng, shǒu zhōng quē fá, nǐ jiù yào bāng bǔ tā, shǐ tā yǔ nǐ tóng zhù, xiàng waìrén hé jìjū de yíyàng.

吕振中 利25:35 「你的族弟兄若变成了贫乏，在你那里手头拮据，你就要支持他，让他在你那里生活、像寄居寄住的侨民一样。

新译本 利25:35 “如果你的兄弟贫穷，在你那里手头拮据，你要资助他，使他可以与你一同生活，像旅客寄居的一样。

现代译 利25:35 「如果你有同胞穷得无法维持自己的生活，你必须供给他，好像供给外人和寄居的人一样，好使他继续住在你那里。

当代译 利25:35 倘若有同胞因穷困，无力向你们清还欠债，你们便要照顾他的生活，让他与你们同住，像你们对待外族人或寄居者一样。

文理本 利25:35 如宗族中、有贫穷者、尔见其手匮乏、当济助之、使之偕居、若旅人然、

修订本 利25:35 "你的弟兄在你那里若渐渐贫穷，手头缺乏，你就要帮补他，使他与你一同生活，像外人和寄居的一样。

KJV 英 利25:35 And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

NIV 英 利25:35 "'If one of your countrymen becomes poor and is unable to support himself among you, help him as you would an alien or a temporary resident, so he can continue to live among you.

主目录 返回顶部

和合本 利25:36 不可向他取利，也不可向他多要，只要敬畏你的　神，使你的弟兄与你同住。

拼音版 利25:36 Bùke xiàng tā qǔ lì, ye bùke xiàng tā duō yào, zhǐyào jìngwèi nǐde shén, shǐ nǐde dìxiōng yǔ nǐ tóng zhù.

吕振中 利25:36 你不可向他取利息，也不可向他要物品利息；只要敬畏你的上帝，让你的族弟兄在你那里生活。

新译本 利25:36 你不可向他收取高利，却要敬畏你的　神，使你的兄弟可以与你一同生活。

现代译 利25:36 你不可向他索取利息；要敬畏上帝，让他继续作你的邻居。

当代译 利25:36 你们不可向他们收取利息，要敬畏上帝，让你们的同胞与你们同住。

文理本 利25:36 勿取其利、宜畏尔之上帝、使之偕居、

修订本 利25:36 不可向他取利息，也不可向他索取高利；要敬畏你的上帝，使你的弟兄与你一同生活。

KJV 英 利25:36 Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

NIV 英 利25:36 Do not take interest of any kind from him, but fear your God, so that your countryman may continue to live among you.

主目录 返回顶部

和合本 利25:37 你借钱给他，不可向他取利；借粮给他，也不可向他多要。

拼音版 利25:37 Nǐ jiè qián gei tā, bùke xiàng tā qǔ lì, jiè liáng gei tā, ye bùke xiàng tā duō yào.

吕振中 利25:37 你把银钱借给他、不可有利息，把粮食给他、也不可向他要物品利息。

新译本 利25:37 你借钱给他，不可向他取利息；借粮给他，也不可要他多还。

现代译 利25:37 你借钱给他，不可索取利息，卖粮食给他，不可求利。

当代译 利25:37 你们借钱给他，不可收取利息；借粮食给他，也不可谋利。

文理本 利25:37 贷金与粟、毋取其利、

修订本 利25:37 你不可为了利息借钱给他，也不可为了高利而借粮。

KJV 英 利25:37 Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

NIV 英 利25:37 You must not lend him money at interest or sell him food at a profit.

主目录 返回顶部

和合本 利25:38 我是耶和华你们的　神，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的　神。

拼音版 利25:38 Wǒ shì Yēhéhuá nǐmen de shén, céng lǐng nǐmen cóng Aijí dì chūlai, wéi yào bǎ Jiānán dì cìgei nǐmen, yào zuò nǐmen de shén.

吕振中 利25:38 我永恒主是你们的上帝，曾把你们从埃及地领出来、为的是要把迦南地赐给你们、要做你们的上帝的。

新译本 利25:38 我是耶和华你们的　神，曾经把你们从埃及地领出来，要把迦南地赐给你们，而且要作你们的　神。

现代译 利25:38 这是我—上主、你们的上帝所颁布的命令。我曾经领你们出埃及，为要把迦南地赐给你们，并且作你们的上帝。」

当代译 利25:38 我是主你们的上帝，曾把你们带出埃及，为要把这土地赐给你们，作你们的上帝。

文理本 利25:38 我乃耶和华、尔之上帝、导尔出埃及、以迦南地赐尔、为尔上帝、○

修订本 利25:38 我是耶和华－你们的上帝，曾领你们从埃及地出来，为要把迦南地赐给你们，要作你们的上帝。

KJV 英 利25:38 I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

NIV 英 利25:38 I am the LORD your God, who brought you out of Egypt to give you the land of Canaan and to be your God.

主目录 返回顶部

和合本 利25:39 你的弟兄若在你那里渐渐穷乏，将自己卖给你，不可叫他像奴仆服事你。

拼音版 利25:39 Nǐde dìxiōng ruò zaì nǐ nàli jiànjiàn qióngfá, jiàng zìjǐ maì gei nǐ, bùke jiào tā xiàng núpú fúshì nǐ.

吕振中 利25:39 「你的族弟兄在你那里若变成贫乏，将自己卖给你，你不可叫他作奴隶的工∶

新译本 利25:39 “你的兄弟在你那里若是贫穷了，卖身给你，你不可逼他作奴仆的工作。

现代译 利25:39 「如果你有同胞穷得卖身给你作奴隶，你不可把他当奴隶看待。

当代译 利25:39 倘若你们的同胞因穷乏而把自己卖给你们，你们千万不可以把他视作奴隶一样奴役他；

文理本 利25:39 如宗族中、有匮乏者、自鬻于尔、勿视若奴、

修订本 利25:39 "你的弟兄在你那里若渐渐贫穷，将自己卖给你，你不可叫他像奴仆服事你。

KJV 英 利25:39 And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

NIV 英 利25:39 "'If one of your countrymen becomes poor among you and sells himself to you, do not make him work as a slave.

主目录 返回顶部

和合本 利25:40 他要在你那里像雇工人和寄居的一样，要服事你直到禧年。

拼音版 利25:40 Tā yào zaì nǐ nàli xiàng gùgōng rén hé jìjū de yíyàng, yào fúshì nǐ zhídào xǐ nián.

吕振中 利25:40 他在你那里要像雇工人和寄住者一样；他要在你那里服事你直到禧年；

新译本 利25:40 他在你那里要像雇工和寄居的一样；他要服事你直到禧年。

现代译 利25:40 要让他像雇工一样住在你那里，服事你到禧年。

当代译 利25:40 你们要把他像雇工和寄居的人一样看待，直至禧年。

文理本 利25:40 当偕尔居、如佣人旅人然、供尔役事、以待禧年、

修订本 利25:40 他在你那里要像雇工和寄居的，服事你直到禧年。

KJV 英 利25:40 But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

NIV 英 利25:40 He is to be treated as a hired worker or a temporary resident among you; he is to work for you until the Year of Jubilee.

主目录 返回顶部

和合本 利25:41 到了禧年，他和他儿女要离开你，一同出去归回本家，到他祖宗的地业那里去。

拼音版 利25:41 Dào le xǐ nián, tā hé tā érnǚ yào líkāi nǐ, yītóng chū qù guī huí ben jia, dào tā zǔzong de dì yè nàli qù.

吕振中 利25:41 那时他可以从你那里出来，他和他儿女跟他出来，回他本家，回他祖宗之地业那里。

新译本 利25:41 到了禧年，他和他的儿女要离开你，归回他本家，归回自己祖宗的地业。

现代译 利25:41 到了禧年，他和他的儿女都要离开你，回到他自己的家族，到他祖先的土地去。

当代译 利25:41 那时，他和他的儿子便可以离开你们，回到自己的家人和祖先遗留下来的产业那里去。

文理本 利25:41 届期、彼及子女去尔、而归其家、复得其祖遗业、

修订本 利25:41 他和他儿女要离开你，一同出去，归回自己的家，回到他祖宗的地业去。

KJV 英 利25:41 And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

NIV 英 利25:41 Then he and his children are to be released, and he will go back to his own clan and to the property of his forefathers.

主目录 返回顶部

和合本 利25:42 因为他们是我的仆人，是我从埃及地领出来的，不可卖为奴仆。

拼音版 利25:42 Yīnwei tāmen shì wǒde púrén, shì wǒ cóng Aijí dì lǐng chūlai de, bùke maì wéi núpú.

吕振中 利25:42 因为他们是我的仆人，是我从埃及地领出来的，他们不能被卖去做奴隶。

新译本 利25:42 因为他们是我的仆人，是我从埃及地领出来的，他们不可以卖作奴仆。

现代译 利25:42 以色列人是我的仆人。我从埃及把他们领出来；他们不可再被卖为奴隶。

当代译 利25:42 因为他们是我从埃及带出来的仆人，所以不可以把他们卖作奴隶；

文理本 利25:42 我导以色列族出埃及、彼为我仆、不得鬻为奴隶、

修订本 利25:42 因为他们是我的仆人，是我从埃及地领出来的。他们不可被卖为奴仆。

KJV 英 利25:42 For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

NIV 英 利25:42 Because the Israelites are my servants, whom I brought out of Egypt, they must not be sold as slaves.

主目录 返回顶部

和合本 利25:43 不可严严地辖管他，只要敬畏你的　神。

拼音版 利25:43 Bùke yán yán dì xiá guǎn tā, zhǐyào jìngwèi nǐde shén.

吕振中 利25:43 你不可严酷的手段管辖他；只要敬畏你的上帝。

新译本 利25:43 你不可严严地辖制他，却要敬畏你的　神。

现代译 利25:43 你不可虐待他们，要敬畏你的上帝。

当代译 利25:43 也不可苛待他们，要敬畏你们的上帝。

文理本 利25:43 勿治以严、宜畏尔之上帝、○

修订本 利25:43 不可苛刻管辖他，只要敬畏你的上帝。

KJV 英 利25:43 Thou shalt not rule over him with rigour; but shalt fear thy God.

NIV 英 利25:43 Do not rule over them ruthlessly, but fear your God.

主目录 返回顶部

和合本 利25:44 至于你的奴仆、婢女，可以从你四围的国中买。

拼音版 利25:44 Zhìyú nǐde núpú, bìnǚ, keyǐ cóng nǐ sìwéi de guó zhōng mǎi.

吕振中 利25:44 至于你所要有的奴隶和婢女、你们尽管从四围外国中、去买来做奴隶和婢女。

新译本 利25:44 至于你需要的仆婢，可以来自你们四围的列国，你们可以从他们中间购买奴婢。

现代译 利25:44 你若需要奴婢，可以向邻国去买。

当代译 利25:44 你们可以从邻近的国家买取奴隶，

文理本 利25:44 异邦之民、来自四方者、可购为仆婢、

修订本 利25:44 至于你所要的奴仆和使女，可以来自你们四围的列国，你们可以从他们中买奴仆和使女。

KJV 英 利25:44 Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

NIV 英 利25:44 "'Your male and female slaves are to come from the nations around you; from them you may buy slaves.

主目录 返回顶部

和合本 利25:45 并且那寄居在你们中间的外人和他们的家属，在你们地上所生的，你们也可以从其中买人，他们要作你们的产业。

拼音版 利25:45 Bìngqie nà jìjū zaì nǐmen zhōngjiān de waìrén hé tāmende jia shǔ, zaì nǐmen dì shàng suǒ shēng de, nǐmen ye keyǐ cóng qízhōng mǎi rén, tāmen yào zuò nǐmen de chǎnyè.

吕振中 利25:45 你们也可以从那些在你们这里寄住寄居的外侨的儿女、从这样的人中间去买，也可以从他们的家族中去买，就是那些同你们在一起、在你们境内生的；这样的人可以要做你们的业产。

新译本 利25:45 你们也可以从那些与你们住在一起的外人的儿女中，或是从他们的家族中，就是那些与你们在一起，在你们境内所生的，购买奴婢；他们要作你们的产业。

现代译 利25:45 你们也可以买那些住在你们中间的外侨的儿女和他们在你们土地上出生的家属。这些人可以作你们的产业；

当代译 利25:45 也可以买那些住在你们当中的外族人所生的后代作奴隶。

文理本 利25:45 外人旅于尔中、及其子女生于尔地者、可购为尔有、

修订本 利25:45 那些寄居在你们中间的外人和他们的家属，就是在你们地上所生的，你们可以从其中买人；他们要作你们的产业。

KJV 英 利25:45 Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

NIV 英 利25:45 You may also buy some of the temporary residents living among you and members of their clans born in your country, and they will become your property.

主目录 返回顶部

和合本 利25:46 你们要将他们遗留给你们的子孙为产业，要永远从他们中间拣出奴仆，只是你们的弟兄以色列人，你们不可严严地辖管。

拼音版 利25:46 Nǐmen yào jiàng tāmen yí liú gei nǐmen de zǐsūn wéi chǎnyè, yào yǒngyuǎn cóng tāmen zhōngjiān jiǎn chū núpú, zhǐshì nǐmen de dìxiōng Yǐsèliè rén, nǐmen bùke yán yán dì xiá guǎn.

吕振中 利25:46 你们可以将他们遗留给你们的后裔子孙、取为业产；你们永远要从这样的人中间去取奴隶；只是你们的族弟兄、以色列人呢、你们却不可用严酷的手段相管辖。

新译本 利25:46 你们要把他们留给你们的子孙作永远的产业，你们要从他们中间取奴仆；只是你们的兄弟以色列人，你们却不可苛刻管辖。

现代译 利25:46 你们可以把他们留给子孙，使他们终生服事你们的子孙。但是你们不可虐待以色列同胞。

当代译 利25:46 他们要永远作你们的奴隶，你们可以把他们传给自己的子孙，但是你们却千万不可苛待自己的同胞。

文理本 利25:46 遗于子孙、恒为尔仆、惟以色列人为尔宗族、勿以严相治、○

修订本 利25:46 你们可以把他们遗留给你们后代的子孙，作为永远继承的产业；你们可以使他们作奴仆。至于你们的弟兄以色列人，你们彼此不可苛刻管辖。

KJV 英 利25:46 And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

NIV 英 利25:46 You can will them to your children as inherited property and can make them slaves for life, but you must not rule over your fellow Israelites ruthlessly.

主目录 返回顶部

和合本 利25:47 住在你那里的外人，或是寄居的，若渐渐富足，你的弟兄却渐渐穷乏，将自己卖给那外人，或是寄居的，或是外人的宗族，

拼音版 利25:47 Zhù zaì nǐ nàli de waìrén, huò shì jìjū de, ruò jiànjiàn fùzú, nǐde dìxiōng què jiànjiàn qióngfá, jiàng zìjǐ maì gei nà waìrén, huò shì jìjū de, huò shì waìrén de zōngzú,

吕振中 利25:47 「在你们中间寄居寄住的外侨若手头富足起来，而你的族弟兄在他那里又贫乏起来、竟将自己卖给在你们中间寄居寄住的外侨、或是寄居者家族的苗绪，

新译本 利25:47 “在你中间寄居的外人或是客旅若是富足起来，你的兄弟在他那里却渐渐穷乏，把自己卖给住在你那里寄居的外人或客旅的家族，

现代译 利25:47 「假设住在你们中间的外侨逐渐富有起来，以色列同胞却逐渐穷困，以致把自己卖给外侨或他的家族，

当代译 利25:47 倘若在你们中间有渐渐富有的外族人，而你们同胞之中又有人穷困得要把自己卖给这些外族人或是他们的子孙，

文理本 利25:47 如尔中宾旅有丰裕者、尔之同俦穷乏、自鬻于彼、或其戚属、

修订本 利25:47 "住在你那里的外人或寄居的，若手头渐渐宽裕，你的弟兄却渐渐贫穷，将自己卖给那外人或寄居的，或外人家族的一支，

KJV 英 利25:47 And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

NIV 英 利25:47 "'If an alien or a temporary resident among you becomes rich and one of your countrymen becomes poor and sells himself to the alien living among you or to a member of the alien's clan,

主目录 返回顶部

和合本 利25:48 卖了以后，可以将他赎回。无论是他的弟兄，

拼音版 利25:48 Maì le yǐhòu, keyǐ jiàng tā shú huí. wúlùn shì tāde dìxiōng,

吕振中 利25:48 那么、卖了以后、他是有被赎回之权利的∶他弟兄中一个人可以赎他；

新译本 利25:48 卖了自己以后，他仍有赎回的权利；他兄弟中的任何一个都可以赎他；

现代译 利25:48 卖身以后，他仍有权被赎。他的兄弟、

当代译 利25:48 这人的兄弟可以把他赎回，

文理本 利25:48 鬻后可赎、同族亦可代赎、

修订本 利25:48 卖了以后，有权把自己赎回。他弟兄中的一位可以把他赎回。

KJV 英 利25:48 After that he is sold he may be redeemed again; one of his brethren may redeem him:

NIV 英 利25:48 he retains the right of redemption after he has sold himself. One of his relatives may redeem him:

主目录 返回顶部

和合本 利25:49 或伯叔、伯叔的儿子、本家的近支，都可以赎他。他自己若渐渐富足，也可以自赎。

拼音版 利25:49 Huò bǎi shū, bǎi shū de érzi, ben jia de jìn zhī, dōu keyǐ shú tā. tā zìjǐ ruò jiànjiàn fùzú, ye keyǐ zì shú.

吕振中 利25:49 或是他的伯叔或是他伯叔的儿子都可以赎他，或是他家族的骨肉之亲也可以赎他；或者他手头已经富足起来，他也可以把自己赎回。

新译本 利25:49 他的叔伯或是他叔伯的儿子可以赎他，他家族中的骨肉至亲也可以赎他；如果他自己的经济能力改善，也可以自赎。

现代译 利25:49 伯叔、堂兄弟，或其他近亲都可以赎回他。要是他有了足够的钱，也可以把自己赎回。

当代译 利25:49 他的叔伯、侄儿或家族中的至亲也有这样的权利。又倘若他自己筹集到足够的钱，也可以把自己赎回。

文理本 利25:49 或叔伯、或叔伯之子、或近亲他人、俱可赎之、如己积资、足以自赎、自赎亦可、

修订本 利25:49 他的叔伯或叔伯的儿子可以赎他。他家族中的骨肉之亲也可以赎他。他自己若手头渐渐宽裕，也可以赎回自己。

KJV 英 利25:49 Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

NIV 英 利25:49 An uncle or a cousin or any blood relative in his clan may redeem him. Or if he prospers, he may redeem himself.

主目录 返回顶部

和合本 利25:50 他要和买主计算，从卖自己的那年起，算到禧年，所卖的价值照着年数多少，好像工人每年的工价。

拼音版 利25:50 Tā yào hé mǎi zhǔ jìsuàn, cóng maì zìjǐ de nà nián qǐ, suàn dào xǐ nián, suǒ maì de jiàzhí zhào zhe nián shǔ duōshào, hǎoxiàng gōngrén mei nián de gōngjià.

吕振中 利25:50 他要同买主计算，从他把自己卖给那人的那一年起、到禧年为止；他卖的价银要照年数算，就像雇工人跟主人同住的年数。

新译本 利25:50 他要与买主计算，从卖身那一年起，直到禧年为止；照着年数的多少，按雇工的工价计算赎银。

现代译 利25:50 他要跟他的买主议定赎价。他们要从他卖身为奴时算起，算到禧年，按照雇工的工资议定赎价，

当代译 利25:50 他的赎价应当从他被买的时候开始计算，看看距离禧年的年数是多少，然后按照请雇工的工价，依年数酌定赎价。

文理本 利25:50 彼与购者、同自鬻时、计至禧年、揆其期之远近、酌佣人之值几何、以偿鬻金之多寡、

修订本 利25:50 他要跟买主计算，从卖自己的那年起，算到禧年；所卖的价钱要按照年数计算，就是雇工跟买主在一起的日子。

KJV 英 利25:50 And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

NIV 英 利25:50 He and his buyer are to count the time from the year he sold himself up to the Year of Jubilee. The price for his release is to be based on the rate paid to a hired man for that number of years.

主目录 返回顶部

和合本 利25:51 若缺少的年数多，就要按着年数，从买价中偿还他的赎价。

拼音版 利25:51 Ruò quē shǎo de nián shǔ duō, jiù yào àn zhe nián shǔ cóng mǎi jià zhōng chánghuán tāde shújià.

吕振中 利25:51 若还有许多年才到期，他就要按照这个年数，从他卖身的价银中算还他的赎价。

新译本 利25:51 如果卖身时还有很多年才到禧年，他就要按着年数，照他卖身的价银按比例偿还他的赎价。

现代译 利25:51 而他必须根据剩馀年数的多寡偿还赎价。

当代译 利25:51 如果距离禧年还远，他便要偿还卖身时所得大部分的款项；

文理本 利25:51 年远、付其赎值、偿其鬻金宜多、

修订本 利25:51 若剩余的年数多，就要按着年数从买价中偿还他的赎价。

KJV 英 利25:51 If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

NIV 英 利25:51 If many years remain, he must pay for his redemption a larger share of the price paid for him.

主目录 返回顶部

和合本 利25:52 若到禧年只缺少几年，就要按着年数和买主计算，偿还他的赎价。

拼音版 利25:52 Ruò dào xǐ nián zhǐ quē shǎo jǐ nián, jiù yào àn zhe nián shǔ hé mǎi zhǔ jìsuàn, chánghuán tāde shújià.

吕振中 利25:52 若剩下不多几年就到禧年，那么他就要按照他这个年数和主人计算、去还他的赎价。

新译本 利25:52 如果距离禧年只有几年，他就按着年数，与买主计算，按雇工的工价，偿还他的赎价。

现代译 利25:52 而他必须根据剩馀年数的多寡偿还赎价。

当代译 利25:52 倘若距离禧年只有数年的时间，他也要按照年日，偿还赎价。

文理本 利25:52 年近、付其赎值、偿其鬻金宜少、

修订本 利25:52 若到禧年只剩下几年，就要按着年数跟买主计算，偿还他的赎价。

KJV 英 利25:52 And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

NIV 英 利25:52 If only a few years remain until the Year of Jubilee, he is to compute that and pay for his redemption accordingly.

主目录 返回顶部

和合本 利25:53 他和买主同住，要像每年雇的工人，买主不可严严地辖管他。

拼音版 利25:53 Tā hé mǎi zhǔ tóng zhù, yào xiàng mei nián gù de gōngrén, mǎi zhǔ bùke yán yán dì xiá guǎn tā.

吕振中 利25:53 他要像雇工人年年跟主人同住；在你眼前、主人不可用严酷的手段管辖他。

新译本 利25:53 买主要像每年雇用的工人那样待他。不可在你眼前苛刻地管辖他。

现代译 利25:53 买主要把他当作年年雇用的工人一样看待，不可虐待他。

当代译 利25:53 倘若他把自己卖给外族人，买他的外族人也不可苛待他，要待他像雇工一般。

文理本 利25:53 岁必偕居、待若佣人、勿治以严、

修订本 利25:53 他和买主同住，要像按年雇用的工人，买主不可苛刻管辖他。

KJV 英 利25:53 And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

NIV 英 利25:53 He is to be treated as a man hired from year to year; you must see to it that his owner does not rule over him ruthlessly.

主目录 返回顶部

和合本 利25:54 他若不这样被赎，到了禧年，要和他的儿女一同出去。

拼音版 利25:54 Tā ruò bù zhèyàng beì shú, dào le xǐ nián, yào hé tāde érnǚ yītóng chū qù.

吕振中 利25:54 他若不这些手续（或译∶不在这几年以内）把自己赎回，到了禧年、他也可以出来，他和他儿女跟他出来。

新译本 利25:54 如果他不在这些年间把自己赎回，到了禧年，也可以和他的儿女一同离去。

现代译 利25:54 如果他未能依照这方法得自由，到了禧年，他和他的儿女都应被释放，恢复自由。

当代译 利25:54 假如在禧年来临以前，他并没有办法赎回自己，那麽等到禧年来到的时候，他和他的子孙也可以得到自由。

文理本 利25:54 如未得赎、禧年既届、彼及子女、可出而自由、

修订本 利25:54 他若不这样被赎，到了禧年，仍要和他的儿女一同出去。

KJV 英 利25:54 And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

NIV 英 利25:54 "'Even if he is not redeemed in any of these ways, he and his children are to be released in the Year of Jubilee,

主目录 返回顶部

和合本 利25:55 因为以色列人都是我的仆人，是我从埃及地领出来的。我是耶和华你们的　神。

拼音版 利25:55 Yīnwei Yǐsèliè rén dōu shì wǒde púrén, shì wǒ cóng Aijí dì lǐng chūlai de. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利25:55 因为以色列人是属我的仆人；他们真是我的仆人，我把他们从埃及地领出来的；我永恒主你们的上帝。

新译本 利25:55 因为以色列人都是属我的仆人；他们是我的仆人，是我把他们从埃及地领了出来的；我是耶和华你们的　神。”

现代译 利25:55 因为以色列人是我的仆人；我领他们出埃及。我是上主—你们的上帝。」

当代译 利25:55 以色列人是我仆人，我把他们从埃及领出来。我是主你们的上帝。”

文理本 利25:55 我导以色列族出埃及、彼为我仆、我乃耶和华、尔之上帝也、

修订本 利25:55 因为以色列人都是我的仆人，他们是我的仆人，是我领他们从埃及地出来的。我是耶和华－你们的上帝。"

KJV 英 利25:55 For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

NIV 英 利25:55 for the Israelites belong to me as servants. They are my servants, whom I brought out of Egypt. I am the LORD your God.


利未记第26章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第26章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利26:1 你们不可作什么虚无的神像，不可立雕刻的偶像或是柱像；也不可在你们的地上安什么錾成的石像，向它跪拜，因为我是耶和华你们的　神。

拼音版 利26:1 Nǐmen bùke zuò shénme xū wú de shénxiàng, bùke lì diāokè de ǒuxiàng huò shì zhù xiàng, ye bùke zaì nǐmen de dì shàng ān shénme zàn chéng de shí xiàng, xiàng tā guìbaì, yīnwei wǒ shì Yēhéhuá nǐmen de shén.

吕振中 利26:1 「你们不可给自己作偶相（或译∶无用之物），不可给自己立雕像和柱像，也不可在你们境内安上錾像的石头去跪拜；因为我永恒主是你们的上帝。

新译本 利26:1 “你们不可为自己做偶像，不可为自己立雕像或神柱，也不可在你们的境内安置石像，向它跪拜；因为我是耶和华你们的　神。

现代译 利26:1 上主说：「你们不可造偶像；你们不可竖立人像、石柱，或雕刻的石头作为敬拜的对象。我是上主—你们的上帝。

当代译 利26:1 “你们不可为自己制造神像，也不可敬拜雕像、碑柱或石像。我是主你们的上帝。

文理本 利26:1 于尔所居之地、勿作偶像、勿立雕像、或柱像、或勒像之石、而崇拜之、我乃耶和华、尔之上帝、

修订本 利26:1 "你们不可为自己造虚无的神明，不可竖立雕刻的偶像或柱像，也不可在你们的地上安放石像，向它跪拜，因为我是耶和华－你们的上帝。

KJV 英 利26:1 Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

NIV 英 利26:1 "'Do not make idols or set up an image or a sacred stone for yourselves, and do not place a carved stone in your land to bow down before it. I am the LORD your God.

主目录 返回顶部

和合本 利26:2 你们要守我的安息日，敬我的圣所。我是耶和华。

拼音版 利26:2 Nǐmen yào shǒu wǒde ānxīrì, jìng wǒde shèng suǒ. wǒ shì Yēhéhuá.

吕振中 利26:2 我的安息日你们务要守；我的圣所你们要崇敬∶我永恒主。

新译本 利26:2 你们要遵守我的安息日；敬畏我的圣所；我是耶和华。

现代译 利26:2 你们要守安息日，尊重我的圣所。我是上主。

当代译 利26:2 你们应当守我的安息日，敬畏我的圣所。我是主。

文理本 利26:2 当守我安息日、敬我圣所、我乃耶和华也、○

修订本 利26:2 你们要谨守我的安息日，敬畏我的圣所。我是耶和华。

KJV 英 利26:2 Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

NIV 英 利26:2 "'Observe my Sabbaths and have reverence for my sanctuary. I am the LORD.

主目录 返回顶部

和合本 利26:3 你们若遵行我的律例，谨守我的诫命，

拼音版 利26:3 Nǐmen ruò zūnxíng wǒde lǜ lì, jǐn shǒu wǒde jièmìng,

吕振中 利26:3 「你们若遵行我的律例，谨守我的诫命而实行它，

新译本 利26:3 你们遵行我的律例，谨守我的诫命，遵照奉行，

现代译 利26:3 「如果你们遵守我的法律，实行我的诫命，

当代译 利26:3 倘若你们听从我的律例诫命，

文理本 利26:3 尔若循我典章、守我诫命、而遵行之、

修订本 利26:3 "你们若遵行我的律例，谨守我的诫命，实行它们，

KJV 英 利26:3 If ye walk in my statutes, and keep my commandments, and do them;

NIV 英 利26:3 "'If you follow my decrees and are careful to obey my commands,

主目录 返回顶部

和合本 利26:4 我就给你们降下时雨，叫地生出土产，田野的树木结果子。

拼音版 利26:4 Wǒ jiù gei nǐmen jiàng xià shí yǔ, jiào dì shēng chū tǔchǎn, tiānye de shùmù jié guǒzi.

吕振中 利26:4 我就按时给你们霖雨，地就生出土产，田野的树木就结果子。

新译本 利26:4 我就按时给你们降下雨露，使地生出土产，田野的树木也结果实。

现代译 利26:4 我要按时降雨给你们，使你们的土地出产五谷，果树结出果实。

当代译 利26:4 我就按时赐雨水给你们，使田地出产富庶，果树开花结实。你们要不断忙着打谷、摘葡萄和播种。你们必得享丰足的生活，并且安居乐业。

文理本 利26:4 我必降以时雨、使土地产物、园树结果、

修订本 利26:4 我必按时降雨给你们，使地长出农作物，田野的树结出果实。

KJV 英 利26:4 Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

NIV 英 利26:4 I will send you rain in its season, and the ground will yield its crops and the trees of the field their fruit.

主目录 返回顶部

和合本 利26:5 你们打粮食要打到摘葡萄的时候，摘葡萄要摘到撒种的时候，并且要吃得饱足，在你们的地上安然居住。

拼音版 利26:5 Nǐmen dǎ liángshi yào dá dào zhāi pútào de shíhou, zhāi pútào yào zhāi dào sǎzhǒng de shíhou, bìngqie yào chī de bǎozú, zaì nǐmen de dì shàng ānrán jūzhù.

吕振中 利26:5 你们打粮食、必打到割取葡萄的时候；割取葡萄、必割到撒种的时候；你们必吃食物吃得饱，在你们境内安然居住。

新译本 利26:5 你们打禾，必打到摘葡萄的时候，摘葡萄必摘到撒种的时候；你们吃食物，吃得饱足，在你们的境内安然居住。

现代译 利26:5 你们要不断地收割五谷，一直到葡萄成熟的时候；你们要不断地摘葡萄，一直到播种的时候。你们会有充足的粮食，将在自己的土地上安居乐业。

当代译 利26:5 我就按时赐雨水给你们，使田地出产富庶，果树开花结实。你们要不断忙着打谷、摘葡萄和播种。你们必得享丰足的生活，并且安居乐业。

文理本 利26:5 俾尔碾谷延及摘葡萄、摘葡萄延及播种之时、得以果腹安居、

修订本 利26:5 你们打谷物要打到摘葡萄的时候，摘葡萄要摘到播种的时候。你们要吃粮食得饱足，在你们的地上安然居住。

KJV 英 利26:5 And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

NIV 英 利26:5 Your threshing will continue until grape harvest and the grape harvest will continue until planting, and you will eat all the food you want and live in safety in your land.

主目录 返回顶部

和合本 利26:6 我要赐平安在你们的地上，你们躺卧，无人惊吓。我要叫恶兽从你们的地上息灭；刀剑也必不经过你们的地。

拼音版 利26:6 Wǒ yào cì píngān zaì nǐmen de dì shàng, nǐmen tǎng wò, wú rén jīngxià. wǒ yào jiào è shòu cóng nǐmen de dì shàng xī miè, dāo jiàn ye bì bú jīngguò nǐmen de dì.

吕振中 利26:6 我必赐平安兴隆于境内；你们躺卧，必没有人惊吓你们；我必使恶兽从你们境内绝迹；刀剑也必不会经过你们的地。

新译本 利26:6 我必使你们境内太平；你们睡觉，没有人惊吓你们；我使恶兽在境内绝迹；刀剑也不经过你们的地。

现代译 利26:6 「我要使你们境内太平；你们可以高枕无忧。我要除掉境内凶猛的野兽；境内不再有战事。

当代译 利26:6 我要清除境内的猛兽，又使你们不致遭受刀剑之祸，使你们得享太平，安枕无忧。

文理本 利26:6 赐尔境内平康、可以安寝、无人恐尔、我必绝灭暴兽于斯土、刀剑不行于尔地、

修订本 利26:6 我要赐平安在地上；你们躺卧，无人惊吓。我要使你们地上的恶兽消灭，刀剑必不穿越你们的地。

KJV 英 利26:6 And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

NIV 英 利26:6 "'I will grant peace in the land, and you will lie down and no one will make you afraid. I will remove savage beasts from the land, and the sword will not pass through your country.

主目录 返回顶部

和合本 利26:7 你们要追赶仇敌，他们必倒在你们刀下。

拼音版 利26:7 Nǐmen yào zhuīgǎn chóudí, tāmen bì dǎo zaì nǐmen dāo xià.

吕振中 利26:7 你们必追赶你们的仇敌，他们必在你们面前倒毙于刀剑之下。

新译本 利26:7 你们必追赶仇敌，他们必在你们面前倒在刀下。

现代译 利26:7 你们将战胜敌人。

当代译 利26:7 你们还要杀退仇敌，

文理本 利26:7 尔将追敌、以刃击之、仆于尔前、

修订本 利26:7 你们要追赶仇敌，他们必倒在你们刀下。

KJV 英 利26:7 And ye shall chase your enemies, and they shall fall before you by the sword.

NIV 英 利26:7 You will pursue your enemies, and they will fall by the sword before you.

主目录 返回顶部

和合本 利26:8 你们五个人要追赶一百人，一百人要追赶一万人，仇敌必倒在你们刀下。

拼音版 利26:8 Nǐmen wǔ gèrén yào zhuīgǎn yī bǎi rén, yī bǎi rén yào zhuīgǎn yī wàn rén, chóudí bì dǎo zaì nǐmen dāo xià.

吕振中 利26:8 你们五个人就可以追赶一百人，你们一百人就可以追赶一万人；你们的仇敌必在你们面前倒毙于刀剑之下。

新译本 利26:8 你们五个人必追赶一百人，一百人必追赶一万人；你们的仇敌必在你们面前倒在刀下。

现代译 利26:8 你们五个人能击败一百人，一百人能击败一万人；他们都要倒毙在你们刀下。

当代译 利26:8 你们五个要追杀他们一百个，一百个要追杀他们一万个，他们必定败在你们手下。

文理本 利26:8 尔中之人、五可驱百、百可驱万、以刃击敌、仆于尔前、

修订本 利26:8 你们五个人要追赶一百人，一百人要追赶一万人；仇敌必在你们面前倒在刀下。

KJV 英 利26:8 And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

NIV 英 利26:8 Five of you will chase a hundred, and a hundred of you will chase ten thousand, and your enemies will fall by the sword before you.

主目录 返回顶部

和合本 利26:9 我要眷顾你们，使你们生养众多，也要与你们坚定所立的约。

拼音版 利26:9 Wǒ yào juàngù nǐmen, shǐ nǐmen shēng yǎng zhòngduō, ye yào yǔ nǐmen jiāndéng suǒ lì de yuē.

吕振中 利26:9 我必垂顾着你们，使你们繁殖增多，也必同你们坚立我的约。

新译本 利26:9 我眷顾你们，使你们繁殖增多，也必坚立我与你们所立的约。

现代译 利26:9 我要赐福给你们，使你们多子多孙。我要坚守跟你们订立的约。

当代译 利26:9 我要顾念你们，使你们枝繁叶茂，生养众多，我还要坚立与你们所定的约。

文理本 利26:9 我将眷顾尔、使尔繁衍昌炽、践我与尔所立之约、

修订本 利26:9 我要眷顾你们，使你们生养众多，也要与你们坚立我的约。

KJV 英 利26:9 For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

NIV 英 利26:9 "'I will look on you with favor and make you fruitful and increase your numbers, and I will keep my covenant with you.

主目录 返回顶部

和合本 利26:10 你们要吃陈粮，又因新粮挪开陈粮。

拼音版 利26:10 Nǐmen yào chī chén liáng, yòu yīn xīn liáng nuó kāi chén liáng.

吕振中 利26:10 你们必吃旧的粮食，也必挪出旧的、以便贮藏新的。

新译本 利26:10 你们吃久藏的旧粮，要挪出旧粮，腾空给新粮。

现代译 利26:10 你们将有丰富的粮食，整年不缺，甚至要丢弃旧粮来储存新粮。

当代译 利26:10 你们要赶忙把积储的粮食吃光，为要储藏新粮。

文理本 利26:10 尔食旧谷、新谷既登、旧谷则徙、

修订本 利26:10 你们要吃储存的陈粮，又要为新粮清理陈粮。

KJV 英 利26:10 And ye shall eat old store, and bring forth the old because of the new.

NIV 英 利26:10 You will still be eating last year's harvest when you will have to move it out to make room for the new.

主目录 返回顶部

和合本 利26:11 我要在你们中间立我的帐幕，我的心也不厌恶你们。

拼音版 利26:11 Wǒ yào zaì nǐmen zhōngjiān lì wǒde zhàngmù, wǒde xīn ye bú yànwù nǐmen.

吕振中 利26:11 我必在你们中间安设我的帐幕，我的心也不厌弃你们。

新译本 利26:11 我必在你们中间安置我的居所，我的心也不厌弃你们。

现代译 利26:11 我要在我的圣幕里跟你们同住，绝不离弃你们。

当代译 利26:11 我要住在你们中间，我必不厌弃你们。

文理本 利26:11 我将立幕于尔中、心不厌尔、

修订本 利26:11 我要在你们中间立我的帐幕，我的心也不厌恶你们。

KJV 英 利26:11 And I will set my tabernacle among you: and my soul shall not abhor you.

NIV 英 利26:11 I will put my dwelling place among you, and I will not abhor you.

主目录 返回顶部

和合本 利26:12 我要在你们中间行走，我要作你们的　神，你们要作我的子民。

拼音版 利26:12 Wǒ yào zaì nǐmen zhōngjiān xíng zǒu, wǒ yào zuò nǐmen de shén, nǐmen yào zuò wǒde zǐmín.

吕振中 利26:12 我要在你们中间往来；我要做你们的上帝，你们要做我的子民。

新译本 利26:12 我要在你们中间行走；我要作你们的　神，你们要作我的子民。

现代译 利26:12 我要跟你们同在，作你们的上帝；你们要作我的子民。

当代译 利26:12 我要在你们中间行走。我要作你们的上帝，你们要作我的子民。

文理本 利26:12 周游尔间、为尔上帝、尔为我民、

修订本 利26:12 我要行走在你们中间，作你们的上帝，你们要作我的子民。

KJV 英 利26:12 And I will walk among you, and will be your God, and ye shall be my people.

NIV 英 利26:12 I will walk among you and be your God, and you will be my people.

主目录 返回顶部

和合本 利26:13 我是耶和华你们的　神，曾将你们从埃及地领出来，使你们不作埃及人的奴仆；我也折断你们所负的轭，叫你们挺身而走。

拼音版 利26:13 Wǒ shì Yēhéhuá nǐmen de shén, céng jiàng nǐmen cóng Aijí dì lǐng chūlai, shǐ nǐmen bù zuò Aijí rén de núpú, wǒ ye zhé duàn nǐmen suǒ fù de è, jiào nǐmen tǐng shēn ér zǒu.

吕振中 利26:13 我永恒主是你们的上帝、曾把你们从埃及地领出来的，好使你们不做他们的奴隶；我折断了你们所负的轭，使你们挺身而走。

新译本 利26:13 我是耶和华你们的　神，曾经把你们从埃及地领出来，使你们不再作他们的奴仆；我折断了你们所负的轭，使你们挺身昂首地行走。

现代译 利26:13 我是上主—你们的上帝。我曾经领你们出埃及，使你们不再作奴隶。我粉碎了欺压你们的势力，使你们能够昂首挺胸地走路。」

当代译 利26:13 我是主你们的上帝，我把你们领出埃及，使你们不再作埃及人的奴隶；我为你们卸下重轭，使你们能挺胸昂首，回复尊严。

文理本 利26:13 我乃耶和华、尔之上帝、导尔出埃及、免为其奴隶、断尔所负之轭、俾尔昂首而行、○

修订本 利26:13 我是耶和华－你们的上帝，曾将你们从埃及地领出来，使你们不再作埃及人的奴仆；我曾折断你们所负的轭，使你们挺身前行。"

KJV 英 利26:13 I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

NIV 英 利26:13 I am the LORD your God, who brought you out of Egypt so that you would no longer be slaves to the Egyptians; I broke the bars of your yoke and enabled you to walk with heads held high.

主目录 返回顶部

和合本 利26:14 你们若不听从我，不遵行我的诫命，

拼音版 利26:14 Nǐmen ruò bù tīng cóng wǒ, bù zūnxíng wǒde jièmìng,

吕振中 利26:14 「你们若不听从我、不遵行我这一切的诫命；

新译本 利26:14 “但如果你们不听从我，不遵行这一切诫命；

现代译 利26:14 上主说：「如果你们不听从我，背弃我的诫命，你们将受惩罚。

当代译 利26:14 但倘若你们不听从我、不遵行我的诫命，

文理本 利26:14 尔若不听我言、弗遵我命、

修订本 利26:14 "你们若不听从我，不遵行我这一切的诫命，

KJV 英 利26:14 But if ye will not hearken unto me, and will not do all these commandments;

NIV 英 利26:14 "'But if you will not listen to me and carry out all these commands,

主目录 返回顶部

和合本 利26:15 厌弃我的律例，厌恶我的典章，不遵行我一切的诫命，背弃我的约，

拼音版 利26:15 Yànqì wǒde lǜ lì, yànwù wǒde diǎnzhāng, bù zūnxíng wǒ yīqiè de jièmìng, beìqì wǒde yuē,

吕振中 利26:15 我的律例你们若弃绝，我的典章你们的心若厌弃，以致你们不遵行我的一切诫命，反而违背我的约，

新译本 利26:15 如果你们弃绝我的律例，你们的心厌弃我的典章，不遵行我的一切诫命，违背我的约，

现代译 利26:15 如果你们不遵行我的法律和条例，背弃跟我立的约，

当代译 利26:15 拒绝遵守我的规矩，厌恶我的律例，不遵从我的诫命，毁坏我与你们所立的约，

文理本 利26:15 弃我典章、蔑我律例、违我诫命、背我盟约、

修订本 利26:15 厌弃我的律例，心中厌恶我的典章，不遵行我一切的诫命，背弃了我的约，

KJV 英 利26:15 And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

NIV 英 利26:15 and if you reject my decrees and abhor my laws and fail to carry out all my commands and so violate my covenant,

主目录 返回顶部

和合本 利26:16 我待你们就要这样：我必命定惊惶，叫眼目干瘪、精神消耗的痨病、热病辖制你们。你们也要白白地撒种，因为仇敌要吃你们所种的。

拼音版 利26:16 Wǒ daì nǐmen jiù yào zhèyàng, wǒ bì méngdéng jīng huáng, jiào yǎnmù gān bie, jīng shén xiāo hào de laó bìng rè bìng xiá zhì nǐmen. nǐmen ye yào báibái dì sǎzhǒng, yīnwei chóudí yào chī nǐmen suǒ zhòng de.

吕振中 利26:16 那么我也就要这样待你们；我必派惊惶、派痨病热病、突然袭击你们，使你们眼目失明、精神消损。你们必白白撒种，因为你们的仇敌必吃你们所种的。

新译本 利26:16 我就要这样待你们：我必命惊慌临到你们，痨病热病使你们眼目昏花，心灵憔悴；你们必徒然撒种，因为你们的仇敌必吃尽你们的出产。

现代译 利26:16 我要惩罚你们。我要降灾祸给你们，使你们患绝症，害热病，眼睛昏花，精力消耗。你们撒种，但对你们没有益处，因为敌人将吃掉你们所种的。

当代译 利26:16 我便要这样对待你们：我要把突然的惊惧、痨病和热症加在你们的身上，使你们眼睛昏花，心力衰竭；你们播种却不得收成，因为敌人要来吃尽田地的出产。

文理本 利26:16 我必加以威烈、使尔身痨体热、以致目盲神败、播种徒劳、为敌所食、

修订本 利26:16 我就要这样对待你们：我必使惊惶临到你们，使你们患痨病，害热病，以致眼睛失明，身体衰弱。你们要白白撒种，因为仇敌要吃尽你们所种的。

KJV 英 利26:16 I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

NIV 英 利26:16 then I will do this to you: I will bring upon you sudden terror, wasting diseases and fever that will destroy your sight and drain away your life. You will plant seed in vain, because your enemies will eat it.

主目录 返回顶部

和合本 利26:17 我要向你们变脸，你们就要败在仇敌面前。恨恶你们的必辖管你们。无人追赶，你们却要逃跑。

拼音版 利26:17 Wǒ yào xiàng nǐmen biàn liǎn, nǐmen jiù yào baì zaì chóudí miànqián. hèn è nǐmen de, bì xiá guǎn nǐmen, wú rén zhuīgǎn, nǐmen què yào taópǎo.

吕振中 利26:17 我要向你们板着脸，你们就会在仇敌面前被击败；恨恶你们的必管辖你们；没有人追赶，你们也逃跑。

新译本 利26:17 我向你们变脸，你们就败在仇敌面前；恨恶你们的要管辖你们；虽然没有人追赶，你们仍然逃跑。

现代译 利26:17 我要敌对你们；你们将被仇敌击败。恨恶你们的人要来统治你们，恐吓你们，以致你们没有人追赶也要逃跑。

当代译 利26:17 我要向你们反脸，使你们败在敌人的手下；你们要受制於那些恨你们的人，你们将要惶惶不可终日；没有人追赶，也要逃跑。

文理本 利26:17 我必敌尔、使见击于敌前、憾尔者将制尔、无人追袭、尔亦遁逃、

修订本 利26:17 我要向你们变脸，使你们败在仇敌的面前。恨恶你们的必管辖你们；无人追赶，你们却要逃跑。

KJV 英 利26:17 And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

NIV 英 利26:17 I will set my face against you so that you will be defeated by your enemies; those who hate you will rule over you, and you will flee even when no one is pursuing you.

主目录 返回顶部

和合本 利26:18 你们因这些事若还不听从我，我就要为你们的罪加七倍惩罚你们。

拼音版 利26:18 Nǐmen yīn zhèxie shì ruò hái bú tīng cóng wǒ, wǒ jiù yào wèi nǐmen de zuì jiā qī beì chéngfá nǐmen.

吕振中 利26:18 经了这些事你们若还不听从我，我就要因你们的罪加七倍惩罚你们；

新译本 利26:18 经过这些以后，如果你们还不听从我，我就要因你们的罪加重七倍管教你们。

现代译 利26:18 「要是你们经历了这些灾难还不听从我，我就要因你们的罪加重七倍惩罚你们，

当代译 利26:18 倘若你们受过这些惩罚，仍然不知悔改，我便要把比先前严厉七倍的刑罚加在你们身上。

文理本 利26:18 尔若仍不听从、将惩尔罪、至于七倍、

修订本 利26:18 如果这样，你们还不听从我，我就要因你们的罪，加重七倍惩罚你们。

KJV 英 利26:18 And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

NIV 英 利26:18 "'If after all this you will not listen to me, I will punish you for your sins seven times over.

主目录 返回顶部

和合本 利26:19 我必断绝你们因势力而有的骄傲，又要使覆你们的天如铁，载你们的地如铜。

拼音版 利26:19 Wǒ bì duàn jué nǐmen yīn shìlì ér yǒude jiāoào, yòu yào shǐ fù nǐmen de tiān rú tie, zǎi nǐmen de dì rú tóng.

吕振中 利26:19 我必挫折你们的势力所骄矜的；使你们的天像鉄、你们的地像铜；

新译本 利26:19 我必粉碎你们夸耀的力量；我要使你们的天像铁，你们的地像铜；

现代译 利26:19 我要打击你们的顽强和骄傲。我不降雨，你们的土地将乾旱，像铜铁一样坚硬。

当代译 利26:19 我要大大挫你们的锐气；使你们的天硬如铁，地硬如铜。

文理本 利26:19 尔恃强之骄傲、我必毁之、并使尔天若铁、尔地若铜、

修订本 利26:19 我必粉碎你们因势力而有的骄傲，又要使你们的天坚如铁，地硬如铜。

KJV 英 利26:19 And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

NIV 英 利26:19 I will break down your stubborn pride and make the sky above you like iron and the ground beneath you like bronze.

主目录 返回顶部

和合本 利26:20 你们要白白地劳力，因为你们的地不出土产，其上的树木也不结果子。

拼音版 利26:20 Nǐmen yào báibái dì laólì, yīnwei nǐmen de dì bù chū tǔchǎn, qí shàng de shùmù ye bù jié guǒzi.

吕振中 利26:20 你们必白白用尽力气，你们的地也不出土产，地上的树木也不结果子。

新译本 利26:20 你们的气力徒然用尽；你们的地不出产，境内的树也不结果实。

现代译 利26:20 你们劳力也没有收获，因为土地不生产，果树不结果子。

当代译 利26:20 你们劳力，却是枉然，因为你们的田地必长不出物产，你们的果树也必结不出果实来。

文理本 利26:20 尔徒力作、田无所产、树不结实、

修订本 利26:20 你们劳力却白费，因为你们的地没有出产，地上的树也不结果实。

KJV 英 利26:20 And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

NIV 英 利26:20 Your strength will be spent in vain, because your soil will not yield its crops, nor will the trees of the land yield their fruit.

主目录 返回顶部

和合本 利26:21 你们行事若与我反对，不肯听从我，我就要按你们的罪加七倍降灾与你们。

拼音版 利26:21 Nǐmen xíngshì ruò yǔ wǒ fǎnduì, bù ken tīng cóng wǒ, wǒ jiù yào àn nǐmen de zuì jiā qī beì jiàng zāi yǔ nǐmen.

吕振中 利26:21 「你们行事若跟我作对，不情愿听从我，我就要按你们的罪加七倍疫灾给你们。

新译本 利26:21 “如果你们行事为人与我的心意相违，不肯听从我，我就要按着你们的罪，使灾祸加重七倍地临到你们。

现代译 利26:21 「要是你们继续固执，不听从我，我要再加重七倍惩罚你们。

当代译 利26:21 假如你们还是与我敌对，不肯听从我，我便要把比先前严重七倍的灾疫加在你们身上。

文理本 利26:21 尔尚顽梗、不欲顺从、则按罪降灾、至于七倍、

修订本 利26:21 "你们行事若与我作对，不肯听从我，我就要因你们的罪，加重七倍灾祸击打你们。

KJV 英 利26:21 And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

NIV 英 利26:21 "'If you remain hostile toward me and refuse to listen to me, I will multiply your afflictions seven times over, as your sins deserve.

主目录 返回顶部

和合本 利26:22 我也要打发野地的走兽到你们中间，抢吃你们的儿女，吞灭你们的牲畜，使你们的人数减少，道路荒凉。

拼音版 利26:22 Wǒ ye yào dǎfa yedì de zǒushòu dào nǐmen zhōngjiān, qiāng chī nǐmen de érnǚ, tūn miè nǐmen de shēngchù, shǐ nǐmen de rén shù jiǎnshǎo, dàolù huāngliáng.

吕振中 利26:22 我必打发野地的走兽到你们中间、使你们丧失儿女，剪灭你们的牲口、减少你们的人数，你们的道路就荒凉。

新译本 利26:22 打发野地的走兽到你们中间，夺去你们的儿女，残害你们的牲畜，减少你们的人口，使你们的道路荒凉。

现代译 利26:22 我要放凶猛的野兽到你们中间；它们要吃掉你们的儿女，吞掉你们的牲畜，使你们所剩寥寥无几，道路荒凉。

当代译 利26:22 我要放出野地的猛兽来杀害你们的子女，吞噬你们的牲畜，使你们人口骤减，以致路上杳无人迹。

文理本 利26:22 使暴兽入尔境、攘尔子女、灭尔牲畜、以致户口凋零、道途寂寞、○

修订本 利26:22 我要打发野地的走兽到你们中间，夺去你们的儿女，吞灭你们的牲畜，使你们人数减少，道路荒凉。

KJV 英 利26:22 I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

NIV 英 利26:22 I will send wild animals against you, and they will rob you of your children, destroy your cattle and make you so few in number that your roads will be deserted.

主目录 返回顶部

和合本 利26:23 你们因这些事若仍不改正归我，行事与我反对，

拼音版 利26:23 Nǐmen yīn zhèxie shì ruò réng bù gǎi zhēng guī wǒ, xíngshì yǔ wǒ fǎnduì,

吕振中 利26:23 「经了这些事、你们若不接受管教而归向我，行事反而跟我作对，

新译本 利26:23 “但如果你们经过这些事仍然不归向我，行事仍与我的心意相违，

现代译 利26:23 「经过这些惩罚以后，要是你们还不听从我，继续抗拒我，

当代译 利26:23 倘若你们还是与我作对，

文理本 利26:23 尔犹不悛、所行逆我、

修订本 利26:23 "如果这样，你们还不接受管教归向我，行事与我作对，

KJV 英 利26:23 And if ye will not be reformed by me by these things, but will walk contrary unto me;

NIV 英 利26:23 "'If in spite of these things you do not accept my correction but continue to be hostile toward me,

主目录 返回顶部

和合本 利26:24 我就要行事与你们反对，因你们的罪击打你们七次。

拼音版 利26:24 Wǒ jiù yào xíngshì yǔ nǐmen fǎnduì, yīn nǐmen de zuì jī dá nǐmen qī cì.

吕振中 利26:24 那么我、行事也就跟你们作对。我要因你们的罪击打你们七倍；

新译本 利26:24 我也要与你们作对，按着你们的罪，再加重七倍击打你们；

现代译 利26:24 我就要敌对你们。我要比以前加重七倍惩罚你们。

当代译 利26:24 我就必与你们作对到底；我要比先前再加重七倍地击打你们。

文理本 利26:24 我必拂逆尔、缘尔之罪扑责尔、至于七倍、

修订本 利26:24 我就要行事与你们作对，因你们的罪，加重七倍击打你们。

KJV 英 利26:24 Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

NIV 英 利26:24 I myself will be hostile toward you and will afflict you for your sins seven times over.

主目录 返回顶部

和合本 利26:25 我又要使刀剑临到你们，报复你们背约的仇。聚集你们在各城内，降瘟疫在你们中间，也必将你们交在仇敌的手中。

拼音版 利26:25 Wǒ yòu yào shǐ dāo jiàn líndào nǐmen, bàofù nǐmen beì yuē de chóu, jùjí nǐmen zaì gè chéng neì, jiàng wēnyì zaì nǐmen zhōngjiān, ye bì jiàng nǐmen jiāo zaì chóudí de shǒu zhōng.

吕振中 利26:25 我要使刀剑击杀你们，对你们施行背约的报罚。你们聚集在你们的城内，我要打发瘟疫在你们中间，要将你们交在仇敌手中。

新译本 利26:25 使刀剑临到你们，报复背约的仇；聚集你们到城里，好使我打发瘟疫在你们中间，把你们交在仇敌的手里。

现代译 利26:25 我要用战争惩罚你们背约的罪。要是你们蜂拥到城里求安全，我要向你们降瘟疫；你们将被迫向敌人投降。

当代译 利26:25 因你们毁约的缘故，我要用战祸来报复。你们齐集在各城的时候，我要降瘟疫在你们当中搅扰你们，使你们落在敌人的手里。

文理本 利26:25 我使锋刃临尔、以报背约之仇、尔集于邑垣、我则降疫疠于其中、付尔于敌、

修订本 利26:25 我要使刀剑临到你们，报复你们的背约。你们若被赶入城中，我要降瘟疫在你们中间，把你们交在仇敌手中。

KJV 英 利26:25 And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

NIV 英 利26:25 And I will bring the sword upon you to avenge the breaking of the covenant. When you withdraw into your cities, I will send a plague among you, and you will be given into enemy hands.

主目录 返回顶部

和合本 利26:26 我要折断你们的杖，就是断绝你们的粮。那时，必有十个女人在一个炉子给你们烤饼，按分量秤给你们；你们要吃，也吃不饱。

拼音版 利26:26 Wǒ yào zhé duàn nǐmen de zhàng, jiù shì duàn jué nǐmen de liáng. nàshí, bì yǒu shí gè nǚrén zaì yī gè lú zǐ gei nǐmen kǎo bǐng, àn fènliang chèng gei nǐmen, nǐmen yào chī, ye chī bù bǎo.

吕振中 利26:26 我要折断你们粮食的支杖；那时必有十个女人只在一个手提炉子给你们烤饼，又按分量将饼交回你们；你们要吃，也吃不饱。

新译本 利26:26 我断绝你们的粮食来源以后，十个女人要共享一个炉子给你们烤饼，她们配给定量的饼给你们；你们要吃，却吃不饱。

现代译 利26:26 我要断绝你们的粮源，使十个女人共用一个烤炉。她们要配给定量的饼给你们，你们就是吃了也吃不饱。

当代译 利26:26 我要断绝你们的粮食，那时候，一个烤炉便足够给十个妇女烘饼，你们所分配得的，必不能果腹。

文理本 利26:26 既绝糇粮、如折尔杖、十妇炊饼于一炉、权之以给、尔得食而不饱、○

修订本 利26:26 我要断绝你们粮食的供应t，使十个女人用一个烤炉给你们烤饼，按配给的定量秤给你们。你们要吃，却吃不饱。

KJV 英 利26:26 And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

NIV 英 利26:26 When I cut off your supply of bread, ten women will be able to bake your bread in one oven, and they will dole out the bread by weight. You will eat, but you will not be satisfied.

主目录 返回顶部

和合本 利26:27 你们因这一切的事若不听从我，却行事与我反对，

拼音版 利26:27 Nǐmen yīn zhè yīqiè de shì ruò bù tīng cóng wǒ, què xíngshì yǔ wǒ fǎnduì,

吕振中 利26:27 「经了这样的事、你们若还不听从我，行事反而跟我作对，

新译本 利26:27 “如果你们经过这事，还是不听从我，行事仍与我的心意相违，

现代译 利26:27 「经过这些惩罚后，要是你们还继续抗拒我，不听从我，

当代译 利26:27 你们若仍然不肯听从我，还是要与我作对的话，

文理本 利26:27 汝犹不听从、所行逆我、

修订本 利26:27 "如果这样，你们还不听从我，行事与我作对，

KJV 英 利26:27 And if ye will not for all this hearken unto me, but walk contrary unto me;

NIV 英 利26:27 "'If in spite of this you still do not listen to me but continue to be hostile toward me,

主目录 返回顶部

和合本 利26:28 我就要发烈怒，行事与你们反对。又因你们的罪惩罚你们七次。

拼音版 利26:28 Wǒ jiù yào fà liè nù, xíngshì yǔ nǐmen fǎnduì, yòu yīn nǐmen de zuì chéngfá nǐmen qī cì.

吕振中 利26:28 我就要发烈怒，行事跟你们作对；我要因你们的罪而惩罚你们七倍。

新译本 利26:28 我就必发烈怒，与你们作对；我要按着你们的罪，再加重七倍管教你们。

现代译 利26:28 我就要在烈怒下对付你们。我要比以前再加重七倍的惩罚来惩罚你们。

当代译 利26:28 我就要在烈怒中与你们作对，我要比先前再加重七倍地惩罚你们。

文理本 利26:28 我必震怒、以拂逆尔、督责尔罪、至于七倍、

修订本 利26:28 我就要向你们发烈怒，行事与你们作对，因你们的罪，加重七倍惩罚你们。

KJV 英 利26:28 Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

NIV 英 利26:28 then in my anger I will be hostile toward you, and I myself will punish you for your sins seven times over.

主目录 返回顶部

和合本 利26:29 并且你们要吃儿子的肉，也要吃女儿的肉。

拼音版 利26:29 Bìngqie nǐmen yào chī érzi de ròu, ye yào chī nǚér de ròu.

吕振中 利26:29 你们必吃自己儿子们的肉，你们自己女儿们的肉、你们也要吃。

新译本 利26:29 你们要吃自己儿子的肉，女儿的肉也要吃。

现代译 利26:29 你们要饿得吃自己儿女的肉。

当代译 利26:29 你们要吃自己儿女的肉。

文理本 利26:29 尔将食子女之肉、

修订本 利26:29 你们要吃你们儿子的肉，也要吃你们女儿的肉。

KJV 英 利26:29 And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

NIV 英 利26:29 You will eat the flesh of your sons and the flesh of your daughters.

主目录 返回顶部

和合本 利26:30 我又要毁坏你们的丘坛，砍下你们的日像，把你们的尸首扔在你们偶像的身上。我的心也必厌恶你们。

拼音版 利26:30 Wǒ yòu yào huǐhuaì nǐmen de qiū tán, kǎn xià nǐmen de rì xiàng, bǎ nǐmen de shī shǒu rēng zaì nǐmen ǒuxiàng de shēnshang, wǒde xīn ye bì yànwù nǐmen.

吕振中 利26:30 我必破毁你们的邱坛，砍下你们的香坛，把你们的尸身扔在你们的偶像的尸身上；我的心必厌弃你们。

新译本 利26:30 我必毁坏你们的邱坛，砍倒你们的香坛，把你们的尸体扔在你们仆倒的偶像上面；我的心必厌弃你们。

现代译 利26:30 我要摧毁你们山丘上的神庙，拆除你们的香坛，把你们的尸体丢在仆倒的偶像上面。在极端的憎恨下，

当代译 利26:30 我要毁灭你们的邱坛，拆毁你们烧香的祭坛，把你们的尸体堆在你们的神像残骸上。我深深地厌恶你们。

文理本 利26:30 我亦毁尔崇邱、斫尔日像、以尔尸骸、掷于偶像之上、我心必厌恶尔、

修订本 利26:30 我要摧毁你们的丘坛，砍掉你们的香坛，把你们的尸首扔在你们偶像的残骸上。我的心也必厌恶你们，

KJV 英 利26:30 And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

NIV 英 利26:30 I will destroy your high places, cut down your incense altars and pile your dead bodies on the lifeless forms of your idols, and I will abhor you.

主目录 返回顶部

和合本 利26:31 我要使你们的城邑变为荒凉，使你们的众圣所成为荒场。我也不闻你们馨香的香气。

拼音版 利26:31 Wǒ yào shǐ nǐmen de chéngyì biàn wéi huāngliáng, shǐ nǐmen de zhòng shèng suǒ chéngwéi huāng cháng, wǒ ye bù wén nǐmen xīnxiāng de xiāngqì.

吕振中 利26:31 我要使你们的城市荒废，使你们各地的圣所荒凉；我不闻你们怡神之香气。

新译本 利26:31 我必使你们的城市变为荒场，使你们的圣所荒凉；我也不闻你们馨香的祭。

现代译 利26:31 我要使你们的城市变成废墟；我要摧毁你们敬拜的场所，拒绝你们的馨香祭物。

当代译 利26:31 我要使你们的城市变为废墟，使你们的圣所荒凉；我也不再闻你们祭品的香气。

文理本 利26:31 俾尔邑垣荒墟、圣所寂寞、不享尔馨香、

修订本 利26:31 使你们的城镇变成废墟，你们的众圣所变荒凉，我也不闻你们芬芳的香气。

KJV 英 利26:31 And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

NIV 英 利26:31 I will turn your cities into ruins and lay waste your sanctuaries, and I will take no delight in the pleasing aroma of your offerings.

主目录 返回顶部

和合本 利26:32 我要使地成为荒场，住在其上的仇敌就因此诧异。

拼音版 利26:32 Wǒ yào shǐ dì chéngwéi huāng cháng, zhù zaì qí shàng de chóudí jiù yīncǐ chàyì.

吕振中 利26:32 我必使你们的国土荒凉，甚至你们的仇敌住在里面的也惊讶。

新译本 利26:32 我要使地荒凉，连住在那里的仇敌也惊奇。

现代译 利26:32 我要使你们的土地完全荒废，连占领这土地的敌人看了也都惊讶！

当代译 利26:32 我要使你们的地荒凉，就是来往於你们当中的敌人，也要感到惊讶。

文理本 利26:32 使尔土地荒芜、处此之敌、无不骇异、

修订本 利26:32 我要使这地变荒凉，甚至占领这地的敌人都惊讶。

KJV 英 利26:32 And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

NIV 英 利26:32 I will lay waste the land, so that your enemies who live there will be appalled.

主目录 返回顶部

和合本 利26:33 我要把你们散在列邦中，我也要拔刀追赶你们。你们的地要成为荒场，你们的城邑要变为荒凉。

拼音版 利26:33 Wǒ yào bǎ nǐmen sàn zaì liè bāng zhōng, wǒ ye yào bá dāo zhuīgǎn nǐmen. nǐmen de dì yào chéngwéi huāng chǎng, nǐmen de chéngyì yào biàn wéi huāngliáng.

吕振中 利26:33 我必使你们四散于外国中，我必拔刀来追赶你们，你们的地就荒凉，你们的城市就荒废。

新译本 利26:33 我要把你们分散在万国中，我又拔出刀来追赶你们；你们的地成为荒凉，你们的城市变成荒场。

现代译 利26:33 我要使你们遭遇战争，把你们驱散到外国去。你们的土地将荒废，你们的城镇变成废墟。

当代译 利26:33 我也要把你们赶散到各国去，我还要拿刀剑追杀你们，你们的家乡城邑，必沦为荒地，满目疮痍。

文理本 利26:33 我必散尔于异邦、袭尔以白刃、荒凉尔土、阒寂尔邑、

修订本 利26:33 我要把你们驱散到列国中，也要拔刀追赶你们。你们的地要成为荒凉，你们的城镇要变成废墟。

KJV 英 利26:33 And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

NIV 英 利26:33 I will scatter you among the nations and will draw out my sword and pursue you. Your land will be laid waste, and your cities will lie in ruins.

主目录 返回顶部

和合本 利26:34 你们在仇敌之地居住的时候，你们的地荒凉，要享受众安息，正在那时候，地要歇息，享受安息。

拼音版 利26:34 Nǐmen zaì chóudí zhī dì jūzhù de shíhou, nǐmen de dì huāngliáng yào xiǎngshòu zhòng ānxī, zhèngzaì nàshíhòu, dì yào xiēxi, xiǎngshòu ānxī.

吕振中 利26:34 「那么尽地荒凉的日子、尽你们在仇敌之地的时候、地总是享受休息的；那时地必息耕，总是享受休息的。

新译本 利26:34 “当那地荒凉，你们又住在仇敌之地的时候，地就享受安息；那地要休歇，享受安息。

现代译 利26:34 这样，土地就能完全休息，享受你们住在那里时不肯给它的休息。在你们流亡到外国后，土地将因荒废而得到安息。

当代译 利26:34 那时，土地便可以安息，作为多年来你们拒绝给它歇息的补偿；你们既成了敌邦的俘虏，地也就荒凉了。在这日子里，大地便得享安息；你们住在这地上的时候，地从没有过这样的歇息。

文理本 利26:34 尔既寓于敌国、斯土荒寂、其壤则闲、而享安息、

修订本 利26:34 "当你们在敌人之地的时候，你们的地要在一切荒凉的日子重享安息；在那时候，地要休息，重享安息。

KJV 英 利26:34 Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

NIV 英 利26:34 Then the land will enjoy its sabbath years all the time that it lies desolate and you are in the country of your enemies; then the land will rest and enjoy its sabbaths.

主目录 返回顶部

和合本 利26:35 地多时为荒场，就要多时歇息。地这样歇息，是你们住在其上的安息年所不能得的。

拼音版 利26:35 Dì duō shí wéi huāng cháng, jiù yào duō shí xiēxi, dì zhèyàng xiēxi, shì nǐmen zhù zaì qí shàng de ānxī nián suǒ bùnéng de de.

吕振中 利26:35 尽地荒凉的日子、地总是得休息；这种休息是你们居住其上的时候、在你们所有的休息年中、地所没有休息过的。

新译本 利26:35 因为你们居住在那里的时候，地不能在你们的安息年中享受安息，唯有在荒凉的日子，才可享安息。

现代译 利26:35 这样，土地就能完全休息，享受你们住在那里时不肯给它的休息。在你们流亡到外国后，土地将因荒废而得到安息。

当代译 利26:35 那时，土地便可以安息，作为多年来你们拒绝给它歇息的补偿；你们既成了敌邦的俘虏，地也就荒凉了。在这日子里，大地便得享安息；你们住在这地上的时候，地从没有过这样的歇息。

文理本 利26:35 地既荒寂、必享安息、尔居斯土、其壤所未获之安息、此时必得享之、

修订本 利26:35 地在一切荒凉的日子都要安息，这是你们住在其上的时候所不能得的安息。

KJV 英 利26:35 As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

NIV 英 利26:35 All the time that it lies desolate, the land will have the rest it did not have during the sabbaths you lived in it.

主目录 返回顶部

和合本 利26:36 至于你们剩下的人，我要使他们在仇敌之地心惊胆怯。叶子被风吹的响声，要追赶他们；他们要逃避，像人逃避刀剑。无人追赶，却要跌倒；

拼音版 利26:36 Zhìyú nǐmen shèngxia de rén, wǒ yào shǐ tāmen zaì chóudí zhī dì xīn jīng dǎnqiè. yèzi beì fēng chuī de xiǎngshēng, yào zhuīgǎn tāmen, tāmen yào taóbì, xiàng rén taóbì dāo jiàn, wú rén zhuīgǎn, què yào diēdǎo.

吕振中 利26:36 至于你们剩下的人呢、他们在仇敌之地时、我必使怯懦馁弱之气进他们的心；飘荡落叶的响声也会追赶他们；他们必逃跑、像人逃避刀剑；没有人追赶，他们也跌倒。

新译本 利26:36 至于你们剩下的人，我必使他们在仇敌之地胆战心惊；风吹落叶也会吓跑他们；他们必逃跑，好像逃避刀剑一样；虽然无人追赶，他们却跌倒。

现代译 利26:36 「我要使流亡在敌人领土的人非常惊慌，连风吹草动的声音都会使你们惊骇逃跑。你们要像在战场被追击一样地奔逃，没有人追赶也要跌倒。

当代译 利26:36 我要使那些还活着的人，身陷敌国，终日心惊肉跳，过着风声鹤唳、惶恐不安、奔窜逃命的生活。

文理本 利26:36 尔之孑遗、处于敌国、必使其心颓败、风吹叶落、闻声而怖、彼之遁逃、若避锋刃、即无追者、亦必颠仆、

修订本 利26:36 至于你们幸存的人，我要使他们在敌人之地心中惊慌，甚至风吹落叶的声音也把他们吓跑。他们要逃避，像人逃避刀剑，虽无人追赶，却要跌倒。

KJV 英 利26:36 And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

NIV 英 利26:36 "'As for those of you who are left, I will make their hearts so fearful in the lands of their enemies that the sound of a windblown leaf will put them to flight. They will run as though fleeing from the sword, and they will fall, even though no one is pursuing them.

主目录 返回顶部

和合本 利26:37 无人追赶，他们要彼此撞跌，像在刀剑之前。你们在仇敌面前，也必站立不住。

拼音版 利26:37 Wú rén zhuīgǎn, tāmen yào bǐcǐ zhuàng diē, xiàng zaì dāo jiàn zhī qián. nǐmen zaì chóudí miànqián ye bì zhàn lì bú zhù.

吕振中 利26:37 没有人追赶、他们必彼此相撞而跌倒，像在刀剑之前；在仇敌面前、你们也站立不住。

新译本 利26:37 虽然无人追赶，他们却像面临刀剑，彼此撞跌；你们在仇敌面前，不能站立得住。

现代译 利26:37 没有人追击也要彼此相撞；你们无力抵抗任何敌人。

当代译 利26:37 虽然没有人追赶，但他们也吓得仓皇逃命，以致在奔走之际，互相绊倒；他们必无力抵挡敌人。

文理本 利26:37 无人追袭、自相蹂躏、如在锋刃之前、无力拒敌、

修订本 利26:37 虽然无人追赶，他们却要彼此绊倒，像逃避刀剑一样。你们在仇敌面前必站立不住。

KJV 英 利26:37 And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

NIV 英 利26:37 They will stumble over one another as though fleeing from the sword, even though no one is pursuing them. So you will not be able to stand before your enemies.

主目录 返回顶部

和合本 利26:38 你们要在列邦中灭亡，仇敌之地要吞吃你们。

拼音版 利26:38 Nǐmen yào zaì liè bāng zhōng mièwáng, chóudí zhī dì yào tūn chī nǐmen.

吕振中 利26:38 你们必在外国中灭亡；仇敌之地必吞灭你们。

新译本 利26:38 你们要在万国中灭亡；仇敌之地必吞灭你们。

现代译 利26:38 你们要在流亡中死亡，被敌人的土地吞没。

当代译 利26:38 你们必丧身在列国之中，敌人要吞灭你们。

文理本 利26:38 尔必危亡于异邦、吞噬于敌国、

修订本 利26:38 你们要在列国中灭亡，敌人之地要吞灭你们，

KJV 英 利26:38 And ye shall perish among the heathen, and the land of your enemies shall eat you up.

NIV 英 利26:38 You will perish among the nations; the land of your enemies will devour you.

主目录 返回顶部

和合本 利26:39 你们剩下的人，必因自己的罪孽和祖宗的罪孽，在仇敌之地消灭。

拼音版 利26:39 Nǐmen shèngxia de rén bì yīn zìjǐ de zuìniè hé zǔzong de zuìniè zaì chóudí zhī dì xiāomiè.

吕振中 利26:39 你们剩下的人必因自己的罪愆、而在仇敌之地日见消削，也必因他们的祖宗的罪愆而像他们日见消削。

新译本 利26:39 你们剩下的人，必因自己的罪孽在仇敌之地消灭，也因犯了祖先的罪孽日渐衰弱。

现代译 利26:39 残存在敌人的土地上的人将因自己和祖先的罪，跟祖先一样消灭。

当代译 利26:39 那些留得性命的，必因自己的罪，也就是他们祖先所犯的罪，在敌人的境内灭亡。

文理本 利26:39 尔之孑遗、处于敌国、为一己之愆尤、并前人之罪戾、日渐消亡、

修订本 利26:39 你们幸存的人必因自己的罪孽在敌人之地衰残，也要因祖先的罪孽衰残。

KJV 英 利26:39 And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

NIV 英 利26:39 Those of you who are left will waste away in the lands of their enemies because of their sins; also because of their fathers' sins they will waste away.

主目录 返回顶部

和合本 利26:40 他们要承认自己的罪和他们祖宗的罪，就是干犯我的那罪；并且承认自己行事与我反对，

拼音版 利26:40 Tāmen yào chéngrèn zìjǐ de zuì hé tāmen zǔzong de zuì, jiù shì gānfàn wǒde nà zuì, bìngqie chéngrèn zìjǐ xíngshì yǔ wǒ fǎnduì,

吕振中 利26:40 「他们若承认自己的罪愆、和他们祖宗的罪愆、就是他们的不忠实、对我不忠实、并且行事跟我作对。

新译本 利26:40 “那时他们就会承认自己的罪孽和他们祖先的罪孽，就是他们对我不忠的过犯，又承认因为行事与我的心意相违，

现代译 利26:40 「但是，你们的后代将承认自己的罪过，也承认祖先的罪过，因为他们抗拒了我，叛逆了我，

当代译 利26:40 倘若他们承认自己和他们的祖先那些对我不忠的过犯和向我心存敌意的恶行（因为他们曾与我作对，我也曾经与他们作对，把他们带到敌人的地方去），又倘若他们懂得谦卑悔过，甘心接受刑罚，

文理本 利26:40 是时必承己愆、及前人之罪、自认所行逆我、

修订本 利26:40 "他们要承认自己的罪孽和祖先的罪孽，就是背叛我，行事与我作对的过犯。

KJV 英 利26:40 If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

NIV 英 利26:40 "'But if they will confess their sins and the sins of their fathers--their treachery against me and their hostility toward me,

主目录 返回顶部

和合本 利26:41 我所以行事与他们反对，把他们带到仇敌之地。那时，他们未受割礼的心若谦卑了，他们也服了罪孽的刑罚，

拼音版 利26:41 Wǒ suǒyǐ xíngshì yǔ tāmen fǎnduì, bǎ tāmen daì dào chóudí zhī dì. nàshí, tāmen wèi shòu gēlǐ de xīn ruò qiābēi le, tāmen ye fú le zuìniè de xíngfá,

吕振中 利26:41 因而我、我行事也跟他们作对，我把他们带到他们仇敌之地；那时他们没受割礼的心若自己谦卑，那时他们若情愿接受他们的罪罚，

新译本 利26:41 以致我也与他们作对，把他们带到他们的仇敌之地。如果他们未受割礼的心这样谦卑下来，情愿接受他们罪孽的刑罚，

现代译 利26:41 惹我来对付他们，把他们放逐到敌人的土地。但是你们的后代终於知道谦卑，为了自己的罪过和叛逆接受惩罚。

当代译 利26:41 倘若他们承认自己和他们的祖先那些对我不忠的过犯和向我心存敌意的恶行（因为他们曾与我作对，我也曾经与他们作对，把他们带到敌人的地方去），又倘若他们懂得谦卑悔过，甘心接受刑罚，

文理本 利26:41 我拂逆之、散之敌国、缘其不洁之心、自卑服罪、

修订本 利26:41 我也行事与他们作对，把他们遣送到敌人之地。那时，他们未受割礼的心若肯谦卑，也服了罪孽的惩罚，

KJV 英 利26:41 And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

NIV 英 利26:41 which made me hostile toward them so that I sent them into the land of their enemies--then when their uncircumcised hearts are humbled and they pay for their sin,

主目录 返回顶部

和合本 利26:42 我就要记念我与雅各所立的约，与以撒所立的约，与亚伯拉罕所立的约，并要记念这地。

拼音版 利26:42 Wǒ jiù yào jìniàn wǒ yǔ Yǎgè suǒ lì de yuē, yǔ Yǐsā suǒ lì de yuē, yǔ Yàbólāhǎn suǒ lì de yuē, bìng yào jìniàn zhè dì.

吕振中 利26:42 那么我就要记起我的约、和雅各立的，我的约、和以撒立的，我的约、和亚伯拉罕立的∶我都要记起；这地我也要怀念。

新译本 利26:42 我就记念我与雅各所立的约，记念我与以撒所立的约，与亚伯拉罕所立的约；我也记念这地。

现代译 利26:42 那时，我要想起我跟雅各、以撒，和亚伯拉罕所立的约；我要重新应许把土地赐给我的子民。

当代译 利26:42 我便记念我曾与亚伯拉罕、以撒和雅各所立的约，记念那土地。

文理本 利26:42 我则追忆我与亚伯拉罕以撒雅各所立之约、而俯念斯土、

修订本 利26:42 我就要记念我与雅各的约，记念我与以撒的约，与亚伯拉罕的约；我也要记念这地。

KJV 英 利26:42 Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

NIV 英 利26:42 I will remember my covenant with Jacob and my covenant with Isaac and my covenant with Abraham, and I will remember the land.

主目录 返回顶部

和合本 利26:43 他们离开这地，地在荒废无人的时候，就要享受安息。并且他们要服罪孽的刑罚，因为他们厌弃了我的典章，心中厌恶了我的律例。

拼音版 利26:43 Tāmen líkāi zhè dì, dì zaì huāng feì wú rén de shíhou jiù yào xiǎngshòu ānxī. bìngqie tāmen yào fú zuìniè de xíngfá, yīnwei tāmen yànqì le wǒde diǎnzhāng, xīn zhōng yànwù le wǒde lǜ lì.

吕振中 利26:43 这地他们虽要离开，可真地因为──我的典章他们弃绝了，我的律例他们的心厌弃了。

新译本 利26:43 他们会离开这地，地在荒凉无人的时候，就可以享受安息，同时他们要接受他们罪孽的刑罚，因为他们弃绝了我的典章，他们的心厌弃了我的律例。

现代译 利26:43 但是，那土地必须先把住民清除，使它完全休息；住民必须因违背我的法律和诫命而受应得的惩罚。

当代译 利26:43 他们离开那地，使它成为荒凉，因此那地得享安息。他们却要因为拒绝接受我的律例和厌恶我规矩的缘故，饱受惩罚。

文理本 利26:43 彼既蔑视我律例、心厌我典章、致离故土、使田荒寂、于无人时、得享安息、代民服罪、

修订本 利26:43 地被他们离弃，因他们不在而荒凉的时候，就要重享安息。他们服了罪孽的惩罚，因为他们厌弃我的典章，心中厌恶我的律例。

KJV 英 利26:43 The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

NIV 英 利26:43 For the land will be deserted by them and will enjoy its sabbaths while it lies desolate without them. They will pay for their sins because they rejected my laws and abhorred my decrees.

主目录 返回顶部

和合本 利26:44 虽是这样，他们在仇敌之地，我却不厌弃他们，也不厌恶他们，将他们尽行灭绝，也不背弃我与他们所立的约，因为我是耶和华他们的　神。

拼音版 利26:44 Suī shì zhèyàng, tāmen zaì chóudí zhī dì, wǒ què bú yànqì tāmen, ye bù yànwù tāmen, jiàng tāmen jìn xíng mièjué, ye bù beìqì wǒ yǔ tāmen suǒ lì de yuē, yīnwei wǒ shì Yēhéhuá tāmende shén.

吕振中 利26:44 虽然如此，当他们在仇敌之地的时候、我还是不弃绝他们；我不厌弃他们、不将他们灭尽、以违犯我的约、我同他们立的；因为我永恒主是他们的上帝，

新译本 利26:44 虽然这样，他们住在仇敌之地的时候，我还是不弃绝他们，也不厌弃他们，不把他们灭绝，我不会违背我与他们所立的约；因为我是耶和华他们的　神。

现代译 利26:44 虽然这样，他们还在敌人土地上的时候，我绝不完全丢弃他们，或毁灭他们。这样会废弃我跟他们所立的约。我是上主—他们的上帝。

当代译 利26:44 虽然他们流落在敌人的地方，我并不会弃绝他们，也必不毁灭他们、破坏我与他们所立的约。因为我是主他们的上帝。

文理本 利26:44 虽然、彼处于敌国、我不屏斥之、厌恶之、歼灭之、致废我约、盖我乃耶和华、彼之上帝、

修订本 利26:44 虽然如此，当他们在敌人之地时，我却不厌弃他们，不厌恶他们，将他们全然灭绝，也不背弃我与他们的约，因为我是耶和华－他们的上帝。

KJV 英 利26:44 And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

NIV 英 利26:44 Yet in spite of this, when they are in the land of their enemies, I will not reject them or abhor them so as to destroy them completely, breaking my covenant with them. I am the LORD their God.

主目录 返回顶部

和合本 利26:45 我却要为他们的缘故记念我与他们先祖所立的约。他们的先祖是我在列邦人眼前从埃及地领出来的，为要作他们的　神。我是耶和华。’”

拼音版 利26:45 Wǒ què yào wéi tāmende yuángù jìniàn wǒ yǔ tāmen xiān zǔ suǒ lì de yuē. tāmende xiān zǔ shì wǒ zaì liè bāng rén yǎnqián, cóng Aijí dì lǐng chūlai de, wéi yào zuò tāmende shén. wǒ shì Yēhéhuá.

吕振中 利26:45 我必为他们的缘故记起我和他们祖先所立的约；他们的祖先是我在外国人眼前、从埃及地领出来、要做他们的上帝的∶我永恒主。」

新译本 利26:45 因为他们的缘故，我要记念我与他们祖先所立的约；他们的祖先是我在列国眼前，从埃及地领出来的，为要作他们的　神；我是耶和华。”

现代译 利26:45 我要跟他们重新订立我跟他们祖先立过的约。当时，我向列国显示我的大能，从埃及把我的子民领出来，好使我作他们的上帝。我是上主。」

当代译 利26:45 我必为他们的缘故，记念我与他们先祖所立的约，我曾在列国面前，把他们带出埃及，为要作他们的上帝。我是主。”

文理本 利26:45 昔我导其宗祖出于埃及、为其上帝、异邦无不目击、故我必念其约、我乃耶和华也、

修订本 利26:45 我要为他们的缘故记念我与他们祖先的约；我在列国眼前曾把他们的祖先从埃及地领出来，为要作他们的上帝。我是耶和华。"

KJV 英 利26:45 But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

NIV 英 利26:45 But for their sake I will remember the covenant with their ancestors whom I brought out of Egypt in the sight of the nations to be their God. I am the LORD.'"

主目录 返回顶部

和合本 利26:46 这些律例、典章和法度，是耶和华与以色列人在西乃山借着摩西立的。

拼音版 利26:46 Zhèxie lǜ lì, diǎnzhāng, hé fǎdù shì Yēhéhuá yǔ Yǐsèliè rén zaì Xīnǎi shān jiè zhe Móxī lì de.

吕振中 利26:46 这些律例、典章和律法是永恒主在自己和以色列人之间、在西乃山由摩西经手、所颁赐的。

新译本 利26:46 这些是耶和华在西奈山，借着摩西颁布他和以色列人之间的律例、典章和法则。

现代译 利26:46 以上的法律和诫命是上主在西奈山交给摩西、要他向以色列人颁布的。

当代译 利26:46 以上就是主藉着摩西在西奈山给以色列人所设立的律例、法则和规矩。

文理本 利26:46 以上典章律例法度、乃耶和华于西乃山、藉摩西与以色列人所立者、

修订本 利26:46 这些律例、典章和法度是耶和华在西奈山上藉着摩西与以色列人立的。

KJV 英 利26:46 These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

NIV 英 利26:46 These are the decrees, the laws and the regulations that the LORD established on Mount Sinai between himself and the Israelites through Moses.


利未记第27章 - 利未记 - 基督教圣经——十版本对照圣经

 利未记第27章 - 利未记 - 基督教圣经——十版本对照圣经 章

和合本 利27:1 耶和华对摩西说：

拼音版 利27:1 Yēhéhuá duì Móxī shuō,

吕振中 利27:1 永恒主告诉摩西说∶

新译本 利27:1 耶和华对摩西说：

现代译 利27:1 上主吩咐摩西

当代译 利27:1 主又再吩咐摩西告诉以色列人，说：

文理本 利27:1 耶和华谕摩西曰、

修订本 利27:1 耶和华吩咐摩西说：

KJV 英 利27:1 And the LORD spake unto Moses, saying,

NIV 英 利27:1 The LORD said to Moses,

主目录 返回顶部

和合本 利27:2 “你晓谕以色列人说：‘人还特许的愿，被许的人要按你所估的价值归给耶和华。

拼音版 利27:2 Nǐ xiǎoyù Yǐsèliè rén shuō, rén hái tè xǔ de yuàn, beì xǔ de rén yào àn nǐ suǒ gū de jiàzhí guī gei Yēhéhuá.

吕振中 利27:2 「你要告诉以色列人说∶人若要还特许的愿，就要照你所估定的将身价归与永恒主。

新译本 利27:2 “你要告诉以色列人，对他们说：如果人许特别的愿，献身给耶和华，就要依照你的估价献身价。

现代译 利27:2 向以色列人颁布下列的条例。当人向上主还特别许下的愿时，要按照下列的规定清还。

当代译 利27:2 “当人许下特别的愿，要把自己献给主，他便应当按你所估的价值把钱归给主。

文理本 利27:2 告以色列族云、以人许愿、俾归耶和华、则必估其价、

修订本 利27:2 "你要吩咐以色列人，对他们说：人向耶和华许特别的愿，要按照你所估一个人的价钱。

KJV 英 利27:2 Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

NIV 英 利27:2 "Speak to the Israelites and say to them: 'If anyone makes a special vow to dedicate persons to the LORD by giving equivalent values,

主目录 返回顶部

和合本 利27:3 你估定的从二十岁到六十岁的男人，要按圣所的平，估定价银五十舍客勒；

拼音版 利27:3 Nǐ gū déng de, cóng èr shí suì dào liù shí suì de nánrén, yào àn shèng suǒ de píng, gū déng jià yín wǔ shí Shekèlè.

吕振中 利27:3 你所估定的、男的从二十岁到六十岁，你估定的价要五十舍客勒银子、按圣所的秤称的。

新译本 利27:3 你应该这样估价：从二十岁到六十岁的男人，你要按着圣所衡量银子的标准，估价五百五十克银子。

现代译 利27:3 按照圣所规定的标准：成人—从二十岁到六十岁：男性付五十块银子

当代译 利27:3 二十至六十岁的男丁，按圣所评估的钱价是五十块银子，

文理本 利27:3 循圣所权衡、自二十岁至六十岁者、男五十舍客勒、

修订本 利27:3 你所估的是：二十岁到六十岁男的，按照圣所的舍客勒，估价是五十舍客勒银子。

KJV 英 利27:3 And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

NIV 英 利27:3 set the value of a male between the ages of twenty and sixty at fifty shekels of silver, according to the sanctuary shekel;

主目录 返回顶部

和合本 利27:4 若是女人，你要估定三十舍客勒；

拼音版 利27:4 Ruò shì nǚrén, nǐ yào gū déng sān shí Shekèlè.

吕振中 利27:4 若是女的、那么你估定的价、就要三十舍客勒。

新译本 利27:4 如果是女人，你要估价三百四十二克银子。

现代译 利27:4 女性付叁十块银子

当代译 利27:4 妇女的钱价是叁十块银子；

文理本 利27:4 女三十舍客勒、

修订本 利27:4 若是女的，估价是三十舍客勒。

KJV 英 利27:4 And if it be a female, then thy estimation shall be thirty shekels.

NIV 英 利27:4 and if it is a female, set her value at thirty shekels.

主目录 返回顶部

和合本 利27:5 若是从五岁到二十岁，男子你要估定二十舍客勒，女子估定十舍客勒；

拼音版 利27:5 Ruò shì cóng wǔ suì dào èr shí suì, nánzǐ nǐ yào gū déng èr shí Shekèlè, nǚzi gū déng shí Shekèlè.

吕振中 利27:5 若是从五岁到二十岁，你估定的价、男的就要二十舍客勒，女的要十舍客勒。

新译本 利27:5 如果是五岁到二十岁，男子的估价是二百二十八克银子，女子是一百一十四克银子。

现代译 利27:5 少年—从五岁到二十岁：男性付二十块银子女性付十块银子

当代译 利27:5 五至二十岁的男丁，钱价是二十块银子，女子的钱价是十块银子；

文理本 利27:5 自五岁至二十岁者、男二十舍客勒、女十舍客勒、

修订本 利27:5 五岁到二十岁男的，估价是二十舍客勒，女的十舍客勒。

KJV 英 利27:5 And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

NIV 英 利27:5 If it is a person between the ages of five and twenty, set the value of a male at twenty shekels and of a female at ten shekels.

主目录 返回顶部

和合本 利27:6 若是从一月到五岁，男子你要估定五舍客勒，女子估定三舍客勒；

拼音版 利27:6 Ruò shì cóng yī yuè dào wǔ suì, nánzǐ nǐ yào gū déng wǔ Shekèlè, nǚzi gū déng sān Shekèlè.

吕振中 利27:6 若是从一个月到五岁，你估定的价、男的就要五舍勒银子，女的你估定的价就要三个舍客勒。

新译本 利27:6 如果是一个月到五岁，男子的估价是五十七克银子，女子是三十四克银子。

现代译 利27:6 孩童—五岁以下：男性付五块银子女性付叁块银子

当代译 利27:6 从一个月到五岁的男丁，钱价是五块银子，女子的钱价是叁块银子；

文理本 利27:6 自一月至五岁者、男五舍客勒、女三舍客勒、

修订本 利27:6 一个月到五岁男的，估价是五舍客勒，女的三舍客勒。

KJV 英 利27:6 And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

NIV 英 利27:6 If it is a person between one month and five years, set the value of a male at five shekels of silver and that of a female at three shekels of silver.

主目录 返回顶部

和合本 利27:7 若是从六十岁以上，男人你要估定十五舍客勒，女人估定十舍客勒。

拼音版 利27:7 Ruò shì cóng liù shí suì yǐshàng, nánrén nǐ yào gū déng shí wǔ Shekèlè, nǚrén gū déng shí Shekèlè.

吕振中 利27:7 倘若从六十岁和以上的，若是男的，你估的价就要十五舍客勒；女的十舍客勒。

新译本 利27:7 如果是六十岁以上，男子的估价是一百七十一克银子，女子是一百一十四克银子。

现代译 利27:7 老人—六十岁以上：男性付十五块银子女性付十块银子

当代译 利27:7 六十岁以上的男丁，钱价是十五块银子，女子的钱价是十块银子；

文理本 利27:7 自六十岁以上者、男十五舍客勒、女十舍客勒、

修订本 利27:7 六十岁以上男的，估价是十五舍客勒，女的十舍客勒。

KJV 英 利27:7 And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

NIV 英 利27:7 If it is a person sixty years old or more, set the value of a male at fifteen shekels and of a female at ten shekels.

主目录 返回顶部

和合本 利27:8 他若贫穷不能照你所估定的价，就要把他带到祭司面前，祭司要按许愿人的力量估定他的价。

拼音版 利27:8 Tā ruò pínqióng, bùnéng zhào nǐ suǒ gū déng de jià, jiù yào bǎ tā daì dào jìsī miànqián, jìsī yào àn xǔyuàn rén de lìliang gū déng tāde jià.

吕振中 利27:8 那人若是贫乏、出不起你估定的价，那么就要把他带去站在祭司面前；祭司要估定他的价；按许愿人手头所彀得着的多少、祭司要估定他。

新译本 利27:8 那人若是贫穷，不能支付你估定的价，就要把他带到祭司面前，让祭司估定他的价；祭司就按着许愿的人的经济能力，估定他的价。

现代译 利27:8 还愿的人若因贫穷不能按照所定的标准清还，就要带他到祭司那里，由祭司按照他付得起的能力另定价格。

当代译 利27:8 但假如那人因穷困而负担不起这个数目，他便要来到祭司面前，祭司要按着他所能负担的，为他估价。

文理本 利27:8 倘其人贫乏、不能如价、则宜携至祭司前、祭司视其力以估之、○

修订本 利27:8 他若贫穷，不能按照你的估价，就要把他带到祭司面前，让祭司为他估价；祭司要按许愿者手头财力所及估价。

KJV 英 利27:8 But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

NIV 英 利27:8 If anyone making the vow is too poor to pay the specified amount, he is to present the person to the priest, who will set the value for him according to what the man making the vow can afford.

主目录 返回顶部

和合本 利27:9 所许的若是牲畜，就是人献给耶和华为供物的，凡这一类献给耶和华的，都要成为圣。

拼音版 利27:9 Suǒ xǔ de ruò shì shēngchù, jiù shì rén xiàn gei Yēhéhuá wéi gōngwù de, fán zhè yī leì xiàn gei Yēhéhuá de, dōu yào chéngwéi shèng.

吕振中 利27:9 「所许的若是牲口、就是人牵来献与永恒主为供物的，凡他所献与永恒主的、这一样都要分别为圣。

新译本 利27:9 如果所许的是可以献给耶和华为供物的牲畜，献给耶和华的任何牲畜，都要分别为圣。

现代译 利27:9 如果所许的愿是有关献给上主作祭物的牲畜，这种礼物要归上主为圣物，

当代译 利27:9 许愿献给主作为祭品的牲畜，都必须是圣洁的。

文理本 利27:9 如以可献之牲畜、许于耶和华、则必以为圣、

修订本 利27:9 "许愿要献给耶和华的供物若是牲畜，凡这类献给耶和华的都要成为圣。

KJV 英 利27:9 And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

NIV 英 利27:9 "'If what he vowed is an animal that is acceptable as an offering to the LORD, such an animal given to the LORD becomes holy.

主目录 返回顶部

和合本 利27:10 人不可改换，也不可更换；或是好的换坏的，或是坏的换好的。若以牲畜更换牲畜，所许的与所换的都要成为圣。

拼音版 利27:10 Rén bùke gǎihuàn, ye bùke gēnghuàn, huò shì hǎo de huàn huaì de, huò shì huaì de huàn hǎo de. ruò yǐ shēngchù gēnghuàn shēngchù, suǒ xǔ de yǔ suǒ huàn de dōu yào chéngwéi shèng.

吕振中 利27:10 他不可更换它，也不可更换它；或是好的换坏的，或是坏的换好的。若是他一定要以牲口交换牲口，那么所许的和所交换的就都要分别为圣。

新译本 利27:10 不可更换，也不可代替；无论是好的换坏的，或是坏的换好的，都不可以。如果人一定要以另一只牲畜代替以前所许的牲畜献上，那么以前所许的和用来交换的，都要分别为圣。

现代译 利27:10 许愿的人不得用其他牲畜替代—好的换坏的，或是坏的换好的，如果有替代的，两只牲畜都要归上主。

当代译 利27:10 你们不可擅自更换调替，以坏换好，或以好换坏；倘若有人用另外一头牲畜和原来的祭牲调换了，这样，先后两头牲畜都要归主所有。

文理本 利27:10 美恶毋相易、如以此易彼、则所许所易者、俱必为圣、

修订本 利27:10 不可更换，也不可用另一只取代，无论是好的换坏的，或是坏的换好的，都不可。若一定要以牲畜取代牲畜，所许的与所取代的都要成为圣。

KJV 英 利27:10 He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

NIV 英 利27:10 He must not exchange it or substitute a good one for a bad one, or a bad one for a good one; if he should substitute one animal for another, both it and the substitute become holy.

主目录 返回顶部

和合本 利27:11 若牲畜不洁净，是不可献给耶和华为供物的，就要把牲畜安置在祭司面前。

拼音版 利27:11 Ruò shēngchù bù jiéjìng, shì bùke xiàn gei Yēhéhuá wéi gōngwù de, jiù yào bǎ shēngchù ānzhì zaì jìsī miànqián.

吕振中 利27:11 所许的若是任何不洁净的牲口、就是人不将这一类献与永恒主为供物的，那么他就要把牲口带去站在祭司面前；

新译本 利27:11 所许的若是不洁净的牲畜，人不能把牠献给耶和华为供物，就是把牲畜牵到祭司面前；

现代译 利27:11 如果所许的愿是有关不洁净的动物，就是那不可献给上主作祭物的，许愿的人就要把牲畜带到祭司那里。

当代译 利27:11 倘若许愿献给主的牲畜是不洁的，不可做祭物献给主，这人就应当把牲畜带到祭司面前，祭司要评定它的好坏，估定价值，这人就要以价钱来代替。

文理本 利27:11 如所许者、为不洁之畜、不堪以献耶和华、则必置之祭司前、

修订本 利27:11 若牲畜不洁净，不可献给耶和华为供物，就要把牲畜带到祭司面前。

KJV 英 利27:11 And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

NIV 英 利27:11 If what he vowed is a ceremonially unclean animal--one that is not acceptable as an offering to the LORD--the animal must be presented to the priest,

主目录 返回顶部

和合本 利27:12 祭司就要估定价值，牲畜是好是坏，祭司怎样估定，就要以怎样为是。

拼音版 利27:12 Jìsī jiù yào gū déng jiàzhí, shēngchù shì hǎo shì huaì, jìsī zenyàng gū déng, jiù yào yǐ zenyàng wéi shì.

吕振中 利27:12 祭司要估定它的价值、是好是坏；祭司怎样估定，就是怎样。

新译本 利27:12 祭司要按牲畜的好坏估价；祭司估价多少，就是多少。

现代译 利27:12 祭司要按照牲畜的好坏估价，他估定多少就是多少。

当代译 利27:12 倘若许愿献给主的牲畜是不洁的，不可做祭物献给主，这人就应当把牲畜带到祭司面前，祭司要评定它的好坏，估定价值，这人就要以价钱来代替。

文理本 利27:12 祭司估其价、或美或恶、依其所估而定、

修订本 利27:12 祭司要估价；牲畜是好是坏，祭司怎样估定，就是你的估价。

KJV 英 利27:12 And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

NIV 英 利27:12 who will judge its quality as good or bad. Whatever value the priest then sets, that is what it will be.

主目录 返回顶部

和合本 利27:13 他若一定要赎回，就要在你所估定的价值以外加上五分之一。

拼音版 利27:13 Tā ruò yídéng yào shú huí, jiù yào zaì nǐ suǒ gū déng de jiàzhí yǐwaì jiā shàng wǔ fēn...zhīyī.

吕振中 利27:13 他若一定要赎回它，就要在你估定的价值以外、加上五分之一。

新译本 利27:13 如果他一定要把牲畜赎回，就要按你的估价，多付五分之一。

现代译 利27:13 如果他想赎回那牲畜，必须付出原价，再加上五分之一。

当代译 利27:13 假如这人有意思把它赎回，他便要在祭司评定的价值以外，再加付价值的五分之一。

文理本 利27:13 如欲赎之、必于所估之价、加五分之一、○

修订本 利27:13 许愿者若一定要把它赎回，就要在你的估价上加五分之一。

KJV 英 利27:13 But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

NIV 英 利27:13 If the owner wishes to redeem the animal, he must add a fifth to its value.

主目录 返回顶部

和合本 利27:14 人将房屋分别为圣，归给耶和华，祭司就要估定价值。房屋是好是坏，祭司怎样估定，就要以怎样为定。

拼音版 利27:14 Rén jiàng fángwū fēnbié wéi shèng, guī gei Yēhéhuá, jìsī jiù yào gū déng jiàzhí. fángwū shì hǎo shì huaì, jìsī zenyàng gū déng, jiù yào yǐ zenyàng wéi déng.

吕振中 利27:14 「人若将房屋分别为圣、做归与永恒主为圣，祭司就要估定它的价值、多好多坏；祭司怎样估定，就怎样立定。

新译本 利27:14 “如果有人把房屋分别为圣献给耶和华，祭司要按房屋的好坏估价，祭司估价多少，就定它价值多少。

现代译 利27:14 人献房子给上主的时候，要由祭司按照房子的好坏估价，他估定多少就是多少。

当代译 利27:14 倘若有人把房子献给主，祭司就要评定房子的好坏，估定价值；但假如这人希望把房子赎回，他便要在估定的价值以外，加付五分之一，房子便再归他所有。

文理本 利27:14 如以第宅区别为圣、归于耶和华、祭司必估其价、或美或恶、依其所估而定、

修订本 利27:14 "人将房屋分别为圣，归给耶和华为圣，祭司就要估价。房屋是好是坏，祭司怎样估定，就要以他的估价为准。

KJV 英 利27:14 And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

NIV 英 利27:14 "'If a man dedicates his house as something holy to the LORD, the priest will judge its quality as good or bad. Whatever value the priest then sets, so it will remain.

主目录 返回顶部

和合本 利27:15 将房屋分别为圣的人，若要赎回房屋，就必在你所估定的价值以外加上五分之一，房屋仍旧归他。

拼音版 利27:15 Jiàng fángwū fēnbié wéi shèng de rén, ruò yào shú huí fángwū, jiù bì zaì nǐ suǒ gū déng de jiàzhí yǐwaì jiā shàng wǔ fèn...zhīyī, fángwū réngjiù guī tā.

吕振中 利27:15 将房屋分别为圣的人若要赎回，就要在你估定的价银以外、加上五分之一，房屋就可以归他。

新译本 利27:15 把自己房屋分别为圣的人，如果要赎回房屋，就要按你估定的价银，多加五分之一，房屋才可以归他。

现代译 利27:15 奉献的人将来若想赎回那房子，必须付出原价，再加上五分之一。

当代译 利27:15 倘若有人把房子献给主，祭司就要评定房子的好坏，估定价值；但假如这人希望把房子赎回，他便要在估定的价值以外，加付五分之一，房子便再归他所有。

文理本 利27:15 如欲赎之、必于所估之价、加五分之一、宅则归己、○

修订本 利27:15 将房屋分别为圣的人，若要赎回房屋，必须付你所估定的价钱，再加上五分之一，房屋才可以归还给他。

KJV 英 利27:15 And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

NIV 英 利27:15 If the man who dedicates his house redeems it, he must add a fifth to its value, and the house will again become his.

主目录 返回顶部

和合本 利27:16 人若将承受为业的几分地分别为圣，归给耶和华，你要按这地撒种多少估定价值。若撒大麦一贺梅珥，要估价五十舍客勒。

拼音版 利27:16 Rén ruò jiàng chéngshòu wéi yè de jǐ fèn dì fēnbié wéi shèng, guī gei Yēhéhuá, nǐ yào àn zhè dì sǎzhǒng duōshào gū déng jiàzhí, ruò sǎ dàmaì yī hè méi Er, yào gū jià wǔ shí Shekèlè.

吕振中 利27:16 「人若将他所承受为业产的一部分田地分别为圣、归与永恒主，你就要按它撒种的多少估定价值∶撒大麦一贺梅珥的、要五十舍客勒银子。

新译本 利27:16 “如果有人把自己产业的一部分，分别为圣献给耶和华，你的估价要根据那地的撒种量：每撒大麦二十公斤，估价五百七十克银子。

现代译 利27:16 如果有人把所继承的一部份土地献给上主，要由祭司按照那份土地的播种量来估价，可撒二十公斤大麦种的土地值十块银子。

当代译 利27:16 如果有人把自己一部分的田地献给主，祭司便应当按照土地播种所需的种子来估价：大麦二百二十公升的估价是五十块银子。

文理本 利27:16 如以为业之田区别为圣、归于耶和华、当视播种之多寡、以估其价、播大麦一贺梅尔者、价值五十舍客勒、

修订本 利27:16 "人若将所继承的一块田地分别为圣，归给耶和华，就要按照这地撒种多少来估价；能撒一贺梅珥大麦种子的，是五十舍客勒银子。

KJV 英 利27:16 And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

NIV 英 利27:16 "'If a man dedicates to the LORD part of his family land, its value is to be set according to the amount of seed required for it--fifty shekels of silver to a homer of barley seed.

主目录 返回顶部

和合本 利27:17 他若从禧年将地分别为圣，就要以你所估定的价为定。

拼音版 利27:17 Tā ruò cóng xǐ nián jiàng dì fēnbié wéi shèng, jiù yào yǐ nǐ suǒ gū déng de jià wéi déng.

吕振中 利27:17 他若从禧年起、将田地分别为圣，那就要照你估定的价值而立定。

新译本 利27:17 如果他从禧年起，把自己的田地分别为圣，就要按照你的估价定那田地的价值。

现代译 利27:17 如果他是禧年后立刻奉献的，就要按照估定的价格付清。

当代译 利27:17 倘若有人在禧年献出田地，那时所定的估价便是定价。

文理本 利27:17 如其献田自禧年始、则尔所估之价为定、

修订本 利27:17 他若从禧年起将地分别为圣，就要以你的估价为准。

KJV 英 利27:17 If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

NIV 英 利27:17 If he dedicates his field during the Year of Jubilee, the value that has been set remains.

主目录 返回顶部

和合本 利27:18 倘若他在禧年以后将地分别为圣，祭司就要按着未到禧年所剩的年数，推算价值，也要从你所估的减去价值。

拼音版 利27:18 Tǎngruò tā zaì xǐ nián yǐhòu jiàng dì fēnbié wéi shèng, jìsī jiù yào àn zhe wèi dào xǐ nián suǒ shèng de nián shǔ tuī suàn jiàzhí, ye yào cóng nǐ suǒ gū de jiǎn qù jiàzhí.

吕振中 利27:18 倘若他在禧年以后将田地分别为圣，祭司就要给他计算价银，按未到禧年所剩年数之多少减去你估定的价值。

新译本 利27:18 如果他在禧年以后，把自己的田地分别为圣，祭司就要照着到下一个禧年所剩余的年数，给他计算价银，然后从你的估价减去这价银。

现代译 利27:18 如果他是在禧年以后奉献的，祭司要按照从那时起到下一个禧年之间所剩的年数估价减值。

当代译 利27:18 倘若是在禧年以后献的，祭司便要按照由那时直至下一个禧年的年数去估价，相对地减低定价。

文理本 利27:18 如其献田在禧年后、则祭司必核其后至禧年之岁月、以减其价、

修订本 利27:18 倘若他在禧年以后将地分别为圣，祭司就要按照从那时到下一个禧年所剩的年数推算，从你的估价中减掉。

KJV 英 利27:18 But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

NIV 英 利27:18 But if he dedicates his field after the Jubilee, the priest will determine the value according to the number of years that remain until the next Year of Jubilee, and its set value will be reduced.

主目录 返回顶部

和合本 利27:19 将地分别为圣的人，若定要把地赎回，他便要在你所估的价值以外加上五分之一，地就准定归他。

拼音版 利27:19 Jiàng dì fēnbié wéi shèng de rén ruò déng yào bǎ dì shú huí, tā biàn yào zaì nǐ suǒ gū de jiàzhí yǐwaì jiā shàng wǔ fèn...zhīyī, dì jiù zhún déng guī tā.

吕振中 利27:19 将田地分别为圣的人若一定要把它赎回，就要在你估定的价银以外加上五分之一，地就立定归他。

新译本 利27:19 把自己田地分别为圣的人，如果一定要赎回田地，就要按你的估价，多付五分之一，田地才可以归他。

现代译 利27:19 那人若想赎回那土地，必须付出原价，再加上五分之一。

当代译 利27:19 假如这人希望赎回田地，他可以在定价以外，再加付五分之一，田地便再归他所有了。

文理本 利27:19 如献田者自欲赎之、当于所估之价、加五分之一、田则归己、

修订本 利27:19 将地分别为圣的人若要把地赎回，必须付你所估定的价钱，再加上五分之一，地才可以归还给他。

KJV 英 利27:19 And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

NIV 英 利27:19 If the man who dedicates the field wishes to redeem it, he must add a fifth to its value, and the field will again become his.

主目录 返回顶部

和合本 利27:20 他若不赎回那地，或是将地卖给别人，就再不能赎了。

拼音版 利27:20 Tā ruò bú shú huí nà dì, huò shì jiàng dì maì gei biérén, jiù zaì bùnéng shú le.

吕振中 利27:20 倘若他不把那田地赎回，若他把那田地卖给别人，就再也不能赎回了。

新译本 利27:20 如果他不赎回田地，而卖给别人，他就再也不能赎回田地了。

现代译 利27:20 如果他不先向上主赎回那土地，就把土地转卖给别人，他就失去了赎回那土地的权利。

当代译 利27:20 然而，如果他没有赎回田地或把它卖给别人，他就再也不可以赎回了。

文理本 利27:20 如不赎之、或鬻于他人、则不可复赎、

修订本 利27:20 他若不赎回那地，或是将地卖给别人，就不能再赎了。

KJV 英 利27:20 And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

NIV 英 利27:20 If, however, he does not redeem the field, or if he has sold it to someone else, it can never be redeemed.

主目录 返回顶部

和合本 利27:21 但到了禧年，那地从买主手下出来的时候，就要归耶和华为圣，和永献的地一样，要归祭司为业。

拼音版 利27:21 Dàn dào le xǐ nián, nà dì cóng mǎi zhǔ shǒu xià chūlai de shíhou, jiù yào guī Yēhéhuá wéi shèng, hé yǒng xiàn de dì yíyàng, yào guī jìsī wéi yè.

吕振中 利27:21 但是在禧年、田地出买主手里的时候，就要归永恒主为圣、像永献的田地一样，要归与祭司为业产。

新译本 利27:21 到了禧年，买主就要交出那地归耶和华为圣，像永属耶和华的圣地一样，归祭司为产业。

现代译 利27:21 到了下一个禧年，那土地要成为上主永久的产业，归属祭司。

当代译 利27:21 禧年来到的时候田地就要归给主，像分别献了出来的田地一样，成为祭司的产业。

文理本 利27:21 禧年既届、必以其田归耶和华为圣、如永献之地然、而为祭司之业、

修订本 利27:21 到了禧年，那田地要从买主手中退还，归耶和华为圣，和永献的地一样，要归祭司为业。

KJV 英 利27:21 But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

NIV 英 利27:21 When the field is released in the Jubilee, it will become holy, like a field devoted to the LORD; it will become the property of the priests.

主目录 返回顶部

和合本 利27:22 他若将所买的一块地，不是承受为业的，分别为圣归给耶和华，

拼音版 利27:22 Tā ruò jiàng suǒ mǎi de yī kuaì dì, bù shì chéngshòu wéi yè de, fēnbié wéi shèng guī gei Yēhéhuá,

吕振中 利27:22 那人若将所买的一块田地、不是承受为业产的一块地、分别为圣、归与永恒主，

新译本 利27:22 如果人把买来的田地，不是自己承受为业的田地，分别为圣献给耶和华，

现代译 利27:22 如果有人把买来的土地献给上主，

当代译 利27:22 假如献给主的田地是买来的，而不是自己的产业，

文理本 利27:22 如以所购于人、非其所受为业之田、献于耶和华为圣、

修订本 利27:22 若分别为圣归耶和华的田地不是继承的，而是买来的，

KJV 英 利27:22 And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

NIV 英 利27:22 "'If a man dedicates to the LORD a field he has bought, which is not part of his family land,

主目录 返回顶部

和合本 利27:23 祭司就要将你所估的价值给他推算到禧年。当日他要以你所估的价银为圣，归给耶和华。

拼音版 利27:23 Jìsī jiù yào jiàng nǐ suǒ gū de jiàzhí gei tā tuī suàn dào xǐ nián. dàng rì, tā yào yǐ nǐ suǒ gū de jià yín wéi shèng, guī gei Yēhéhuá.

吕振中 利27:23 那么祭司就要给他计算你估定的价银、到禧年为止；就在当天他要将你估定的价银献归永恒主为圣。

新译本 利27:23 祭司就要按照你的估价，给他计算，直到禧年为止；价值多少，他必须当天付给你估定的价银，表示把那地献给耶和华为圣。

现代译 利27:23 要由祭司按照从那时起到下一个禧年之间所剩的年数估价；他必须当天付出价钱，钱要归上主。

当代译 利27:23 祭司便要按照距离禧年年数的多少来估价；这人应该在当天把估定的钱价献给主。

文理本 利27:23 则祭司必依尔所估之价、视禧年之远近而定、是日彼以其金、归于耶和华为圣、

修订本 利27:23 祭司就要依照你的估价，推算到禧年。当天，这人要将你所估的归给耶和华为圣。

KJV 英 利27:23 Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

NIV 英 利27:23 the priest will determine its value up to the Year of Jubilee, and the man must pay its value on that day as something holy to the LORD.

主目录 返回顶部

和合本 利27:24 到了禧年，那地要归卖主，就是那承受为业的原主。

拼音版 利27:24 Dào le xǐ nián, nà dì yào guī maì zhǔ, jiù shì nà chéngshòu wéi yè de yuán zhǔ.

吕振中 利27:24 到了禧年、那田地要回归卖主，回归承受那地为业产的原主。

新译本 利27:24 到了禧年，那地要归还卖主，就是归还那承受那地为业的原主。

现代译 利27:24 到了禧年，土地要归还原主或他的后代。

当代译 利27:24 到了禧年，他应该把田地还给本来拥有那地的人，

文理本 利27:24 迨至禧年、田归鬻者、即其原主、

修订本 利27:24 到了禧年，那田地要退还给卖主，就是继承那地的原主。

KJV 英 利27:24 In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

NIV 英 利27:24 In the Year of Jubilee the field will revert to the person from whom he bought it, the one whose land it was.

主目录 返回顶部

和合本 利27:25 凡你所估定的价银，都要按着圣所的平，二十季拉为一舍客勒。

拼音版 利27:25 Fán nǐ suǒ gū déng de jià yín dōu yào àn zhe shèng suǒ de píng, èr shí jìla wéi yī Shekèlè.

吕振中 利27:25 凡你估定的价银都要按圣所的舍客勒∶二十季拉等于一个舍客勒。

新译本 利27:25 你的一切估价，都要照着圣所衡量银子的标准。

现代译 利27:25 所有的价钱都要照圣所规定的标准。

当代译 利27:25 所有的估价都要依照圣所的计算方法。

文理本 利27:25 凡尔所估之价、必循圣所权衡、二十季拉为一舍客勒、

修订本 利27:25 凡你所估的价钱都要按照圣所的舍客勒：二十季拉是一舍客勒。

KJV 英 利27:25 And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

NIV 英 利27:25 Every value is to be set according to the sanctuary shekel, twenty gerahs to the shekel.

主目录 返回顶部

和合本 利27:26 惟独牲畜中头生的，无论是牛是羊，既归耶和华，谁也不可再分别为圣，因为这是耶和华的。

拼音版 利27:26 Wéidú shēngchù zhōng tóushēng de, wúlùn shì niú shì yáng, jì guī Yēhéhuá, shuí ye bùke zaì fēnbié wéi shèng, yīnwei zhè shì Yēhéhuá de.

吕振中 利27:26 「惟独牲口中头胎的、无论是牛是羊、既作为归永恒主的头胎者，人就不必再把它分别为圣，因为这本是永恒主的。

新译本 利27:26 “唯独牲畜的头一胎，无论是牛或是羊，既然头一胎是属于耶和华的，人就不能再把牠分别为圣，因为这本是耶和华的。

现代译 利27:26 头胎的牲畜，无论是牛或羊，已经归属上主，所以人不可再把它当自愿祭献上。

当代译 利27:26 你们不可把头生的牲畜许愿献给主，无论是牛是羊都不可以，因为它们本来就属主的；

文理本 利27:26 惟首生之畜、或牛或羊、既归耶和华为圣、不得再献、乃属于耶和华也、

修订本 利27:26 "头生的，就是牲畜中头生属耶和华的，人不可再将它分别为圣，无论是牛是羊都是耶和华的。

KJV 英 利27:26 Only the firstling of the beasts, which should be the LORD's firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD's.

NIV 英 利27:26 "'No one, however, may dedicate the firstborn of an animal, since the firstborn already belongs to the LORD; whether an ox or a sheep, it is the LORD'S.

主目录 返回顶部

和合本 利27:27 若是不洁净的牲畜生的，就要按你所估定的价值，加上五分之一赎回；若不赎回，就要按你所估定的价值卖了。

拼音版 利27:27 Ruò shì bú jiéjìng de shēngchù shēng de, jiù yào àn nǐ suǒ gū déng de jiàzhí jiā shàng wǔ fēn...zhīyī shú huí, ruò bú shú huí, jiù yào àn nǐ suǒ gū déng de jiàzhí maì le.

吕振中 利27:27 若是不洁净的牲口生的，他就要按你估定的价值、加上五分之一去替赎；若不赎回，就要按你估定的价值给卖了。

新译本 利27:27 但如果是不洁净的牲畜，他就要按照你的估价，加上五分之一把牠赎回；如果不赎回，就要按照你的估价卖掉。

现代译 利27:27 如果那头胎是不洁净的牲畜，他可以按照原价加五分之一赎回；如果不赎回，可以按照规定的价钱卖给别人。

当代译 利27:27 然而，假如这些头生的牲畜是不洁净的，你们便可以按估价另外加上定价的五分之一，把它们赎回，祭司便可以按定价把它们卖掉。

文理本 利27:27 若为不洁之畜、则必赎之、依尔所估之价、加五分之一、如其不赎、则依所估而鬻之、○

修订本 利27:27 头生的牲畜若是不洁净的，就要按照所估定的价钱，再加上五分之一，把它赎回。若不赎回，就要按照你的估价把它卖了。

KJV 英 利27:27 And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

NIV 英 利27:27 If it is one of the unclean animals, he may buy it back at its set value, adding a fifth of the value to it. If he does not redeem it, it is to be sold at its set value.

主目录 返回顶部

和合本 利27:28 但一切永献的，就是人从他所有永献给耶和华的，无论是人，是牲畜，是他承受为业的地，都不可卖，也不可赎。凡永献的是归给耶和华为至圣。

拼音版 利27:28 Dàn yīqiè yǒng xiàn de, jiù shì rén cóng tā suǒ yǒu yǒng xiàn gei Yēhéhuá de, wúlùn shì rén, shì shēngchù, shì tā chéngshòu wéi yè de dì, dōu bùke maì, ye bùke shú. fán yǒng xiàn de shì guī gei Yēhéhuá wéi zhì shèng.

吕振中 利27:28 「惟独各样的永献物、就是人从他所有的永献与永恒主、无论是人、是牲口、或是承受为业产的田地、都不可卖，也不可赎回；各样的永献物都是至圣、属于永恒主的。

新译本 利27:28 “一切永属耶和华的圣物，就是人永献给耶和华的物，无论是人或是牲畜，或是他承受作产业的田地，都不可以变卖，也不可以赎回；一切永献之物都是归耶和华为至圣的。

现代译 利27:28 那无条件献给上主的东西，无论是人、牲畜，或土地，都不可卖给别人，也不能赎回，要永远归属上主。

当代译 利27:28 至於完全分别出来归给主的，不论是人、是牲畜或是承继得来的田地，都不可变卖，也不可赎回，因为他们都是非常圣洁的。

文理本 利27:28 凡献于耶和华之物、无论人畜田亩、俱不得鬻、亦不得赎、凡所献者、乃为至圣、属于耶和华、

修订本 利27:28 "但一切永献作当灭的，就是人从他所有永献给耶和华作当灭的，无论是人，是牲畜，是他继承的田地，都不可卖，也不可赎。凡永献作当灭的都归耶和华为至圣。

KJV 英 利27:28 Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

NIV 英 利27:28 "'But nothing that a man owns and devotes to the LORD--whether man or animal or family land--may be sold or redeemed; everything so devoted is most holy to the LORD.

主目录 返回顶部

和合本 利27:29 凡从人中当灭的都不可赎，必被治死。

拼音版 利27:29 Fán cóng rén zhōng dàng miè de dōu bùke shú, bì beì zhìsǐ.

吕振中 利27:29 凡永献者就是从人之中永献与上帝的、都不能被替赎；他必须被处死。

新译本 利27:29 如果有人永献牲畜作永属耶和华的圣物，就不可赎回；必须把牠杀死。

现代译 利27:29 就是连无条件献给上主的人也不能赎回，必须处死。

当代译 利27:29 判了死刑的，都应当处死，不能赎回。

文理本 利27:29 凡当灭者、不可复赎、必致之死、○

修订本 利27:29 凡从人中永献作当灭的都不可赎，必被处死。

KJV 英 利27:29 None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

NIV 英 利27:29 "'No person devoted to destruction may be ransomed; he must be put to death.

主目录 返回顶部

和合本 利27:30 地上所有的，无论是地上的种子是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。

拼音版 利27:30 Dì shàng suǒyǒude, wúlùn shì dì shàng de zhǒngzǐ shì shù shàng de guǒzi, shí fèn...zhīyī shì Yēhéhuá de, shì guī gei Yēhéhuá wéi shèng de.

吕振中 利27:30 「凡地上所有的、无论是地上结的籽粒、是树上的果子、十分之一是属于永恒主，归永恒主为圣的。

新译本 利27:30 “地上的一切，无论是地上的种子或是树上的果子，十分之一是耶和华的，是归给耶和华为圣的。

现代译 利27:30 土地所出产的，无论是谷物或果实，十分之一属於上主；这是圣化归主的。

当代译 利27:30 土地出产的十分之一，不论是谷物或是树上的果实，都是属於主的，是圣洁的。

文理本 利27:30 凡土所产、无论地之谷、树之果、什一归诸耶和华、是为圣物、

修订本 利27:30 "地上所有的，无论是地上的种子，是树上的果子，十分之一是耶和华的，是归耶和华为圣的。

KJV 英 利27:30 And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD's: it is holy unto the LORD.

NIV 英 利27:30 "'A tithe of everything from the land, whether grain from the soil or fruit from the trees, belongs to the LORD; it is holy to the LORD.

主目录 返回顶部

和合本 利27:31 人若要赎这十分之一的什么物，就要加上五分之一。

拼音版 利27:31 Rén ruò yào shú zhè shí fèn...zhīyī de shénme wù, jiù yào jiā shàng wǔ fèn...zhīyī.

吕振中 利27:31 人若一定要赎他的十分之一献物、任何一样都要加上五分之一。

新译本 利27:31 如果人一定要赎回这十分之一，除物价以外，还要加上五分之一。

现代译 利27:31 如果有人想赎回，必须按规定价钱再加上五分之一付清。

当代译 利27:31 倘若有人希望赎回部分他所献出的十分之一，他便要加付价钱的五分之一。

文理本 利27:31 所应输之什一、人欲赎之、必加五分之一、

修订本 利27:31 人若要赎回这十分之一，就要另加五分之一。

KJV 英 利27:31 And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

NIV 英 利27:31 If a man redeems any of his tithe, he must add a fifth of the value to it.

主目录 返回顶部

和合本 利27:32 凡牛群羊群中，一切从杖下经过的，每第十只要归给耶和华为圣。

拼音版 利27:32 Fán niú qún yáng qún zhōng, yīqiè cóng zhàng xià jīngguò de, mei dì shí zhǐyào guī gei Yēhéhuá wéi shèng.

吕振中 利27:32 凡牛群羊群中、一切从杖下经过而被数算的、十只中的第十只、都要归永恒主为圣。

新译本 利27:32 牛群和羊群的十分之一，就是一切从牧人杖下经过的，每第十只都是归耶和华为圣的。

现代译 利27:32 每十只牲畜有一只是上主的。每算到第十只，那一只就是上主的。

当代译 利27:32 在牛羊牲畜之中，每十只便有一只是属於主的，是圣洁的。

文理本 利27:32 牛羊过于杖下者、必以什一归诸耶和华为圣、

修订本 利27:32 凡牛群羊群中的十分之一，就是一切从牧人杖下经过的，每第十只要归耶和华为圣。

KJV 英 利27:32 And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

NIV 英 利27:32 The entire tithe of the herd and flock--every tenth animal that passes under the shepherd's rod--will be holy to the LORD.

主目录 返回顶部

和合本 利27:33 不可问是好是坏，也不可更换；若定要更换，所更换的与本来的牲畜都要成为圣，不可赎回。’”

拼音版 利27:33 Bùke wèn shì hǎo shì huaì, ye bùke gēnghuàn, ruò déng yào gēnghuàn, suǒ gēnghuàn de yǔ benlái de shēngchù dōu yào chéngwéi shèng, bùke shú huí.

吕振中 利27:33 他不必问多好多坏、都不可以交换；若一定要交换，那么本来献的和所交换的就都要作为圣的，不能赎回。」

新译本 利27:33 人不可理会是好或是坏，也不可把牠更换；如果一定要更换，本来的与更换的，都要分别为圣，不能赎回。”

现代译 利27:33 主人不可调换，把坏的选出来奉献，也不可用别的牲畜替代。如果他用另一只替代，两只都不得赎回；它们都属於上主。

当代译 利27:33 不论它是好是坏，你们也不可把它更换；倘若更换了，先后两只牲畜便都要归给主，不可以赎回。”

文理本 利27:33 或美或恶、毋庸察、亦毋庸易、如其易之、则二者俱为圣、不得复赎、

修订本 利27:33 不可追究是好是坏，也不可取代；若一定要取代，所取代的和本来当献的牲畜都要成为圣，不可赎回。"

KJV 英 利27:33 He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

NIV 英 利27:33 He must not pick out the good from the bad or make any substitution. If he does make a substitution, both the animal and its substitute become holy and cannot be redeemed.'"

主目录 返回顶部

和合本 利27:34 这就是耶和华在西乃山为以色列人所吩咐摩西的命令。

拼音版 利27:34 Zhè jiù shì Yēhéhuá zaì Xīnǎi shān wéi Yǐsèliè rén suǒ fēnfu Móxī de mìnglìng.

吕振中 利27:34 以上这些条例是永恒主在西乃山为以色列人所吩咐摩西的命令。

新译本 利27:34 以上这些就是耶和华在西奈山，为以色列人吩咐摩西的律例。

现代译 利27:34 这些条例是上主在西奈山交给摩西向以色列人颁布的。

当代译 利27:34 以上就是主在西奈山藉摩西颁布给以色列人的诫命。

文理本 利27:34 以上所载、乃耶和华在西乃山、谕摩西告以色列族之诫命、

修订本 利27:34 这些是耶和华在西奈山为以色列人所吩咐摩西的命令。

KJV 英 利27:34 These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

NIV 英 利27:34 These are the commands the LORD gave Moses on Mount Sinai for the Israelites.


民数记第1章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第1章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民1:1 以色列人出埃及地后，第二年二月初一日，耶和华在西乃的旷野、会幕中晓谕摩西说：

拼音版 民1:1 Yǐsèliè rén chū Aijí dì hòu, dì èr nián èr yuè chū yī rì, Yēhéhuá zaì Xīnǎi de kuàngye, huì mù zhōng xiǎoyù Móxī shuō,

吕振中 民1:1 以色列人出埃及地以后，第二年二月一日、永恒主在西乃的旷野、在会棚中告诉摩西说∶

新译本 民1:1 以色列人出埃及地以后，第二年二月一日，耶和华在西奈的旷野，在会幕里对摩西说：

现代译 民1:1 以色列人离开埃及后的第二年二月初一日，上主在西奈旷野他的圣幕里对摩西说：

当代译 民1:1 以色列人出埃及的第二年，二月一日那天，上帝在西奈荒野的会幕中对摩西说：

文理本 民1:1 以色列族出埃及后、二年二月朔、耶和华在西乃野、会幕中、谕摩西曰、

修订本 民1:1 以色列人出埃及地后第二年二月初一，耶和华在西奈旷野，在会幕中吩咐摩西说：

KJV 英 民1:1 And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

NIV 英 民1:1 The LORD spoke to Moses in the Tent of Meeting in the Desert of Sinai on the first day of the second month of the second year after the Israelites came out of Egypt. He said:

主目录 返回顶部

和合本 民1:2 “你要按以色列全会众的家室、宗族、人名的数目，计算所有的男丁。

拼音版 民1:2 Nǐ yào àn Yǐsèliè quánhuì zhòng de jia shì, zōngzú, rén míng de shùmù, jìsuàn suǒyǒude nán dīng.

吕振中 民1:2 「你们要将以色列人全会众、按他们的宗族、按他们的父系家属、根据人名的数目、登记总数；一切男的、要按人丁登记。

新译本 民1:2 “你们要把以色列全体会众，按着他们的宗族、父家，根据人名数目，统计人口；所有男丁，都要按着人口登记。

现代译 民1:2 「你和亚伦要调查以色列的人口，要一宗族一宗族、一家族一家族的调查，

当代译 民1:2 “你要按着以色列人的宗族、家系和男丁的数目，作一个全民众的人口统计：

文理本 民1:2 以色列会众、循其室家宗族、凡诸丁男、按名以核其数、

修订本 民1:2 "你要按宗族、父家、人名的数目计算以色列全会众，数点所有的男丁。

KJV 英 民1:2 Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

NIV 英 民1:2 "Take a census of the whole Israelite community by their clans and families, listing every man by name, one by one.

主目录 返回顶部

和合本 民1:3 凡以色列中，从二十岁以外能出去打仗的，你和亚伦要照他们的军队数点。

拼音版 民1:3 Fán Yǐsèliè zhōng, cóng èr shí suì yǐwaì, néng chū qù dǎzhàng de, nǐ hé Yàlún yào zhào tāmende jūnduì shǔ diǎn.

吕振中 民1:3 以色列中、从二十岁和以上的、凡能出去打仗的、你们都要一队一队地点阅，你和亚伦去点。

新译本 民1:3 在以色列中，凡是二十岁以上，能出去打仗的，你和亚伦要按着他们的队伍数点他们。

现代译 民1:3 把二十岁以上能作战的男人名单列出来。

当代译 民1:3 在以色列人之中，年满二十岁或以上，有作战能力的壮丁，你和亚伦要一队一队地数点。

文理本 民1:3 自二十岁以上、能临陈之以色列人、尔及亚伦、当依其行伍而计之、

修订本 民1:3 以色列中凡二十岁以上能出去打仗的，你和亚伦要按照他们的队伍数点。

KJV 英 民1:3 From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

NIV 英 民1:3 You and Aaron are to number by their divisions all the men in Israel twenty years old or more who are able to serve in the army.

主目录 返回顶部

和合本 民1:4 每支派中，必有一人作本支派的族长，帮助你们。

拼音版 民1:4 Mei zhīpaì zhōng, bì yǒu yī rén zuò ben zhīpaì de zúzhǎng, bāngzhu nǐmen.

吕振中 民1:4 每支派要有一个人和你们一同作，每一个人都是他父系家属的首领。

新译本 民1:4 每一个支派要有一人帮助你们；他们每一个都是他父家的首领。

现代译 民1:4 你们要从每一支族中找一个族长帮助你们。」

当代译 民1:4 每一族的族长也必须来协助你们。

文理本 民1:4 每支派中、当有一人偕尔、为其族长、

修订本 民1:4 每支派要有一个人，就是父家的家长跟你们一起。

KJV 英 民1:4 And with you there shall be a man of every tribe; every one head of the house of his fathers.

NIV 英 民1:4 One man from each tribe, each the head of his family, is to help you.

主目录 返回顶部

和合本 民1:5 他们的名字：属流便的，有示丢珥的儿子以利蓿；

拼音版 民1:5 Tāmende míngzi, shǔ Liúbiàn de, yǒu shì diū Er de érzi Yǐlì xu.

吕振中 民1:5 以下就是那些要同你们站在一起作工的人的名字∶属如便的有示丢珥的儿子以利蓿；

新译本 民1:5 以下就是帮助你们的人的名字：属流本支派的，有示丢珥的儿子以利蓿；

现代译 民1:5 以下是各支族为这项工作所选出来的领袖：吕便支族—示丢珥的儿子以利蓿

当代译 民1:5 以下就是他们的名单：吕便族是示丢珥的儿子以利蓿；

文理本 民1:5 偕尔之人、其名列下、属流便者、示丢珥子以利蓿、

修订本 民1:5 这是帮助你们的人的名字： 属吕便的，示丢珥的儿子以利蓿；

KJV 英 民1:5 And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

NIV 英 民1:5 These are the names of the men who are to assist you: from Reuben, Elizur son of Shedeur;

主目录 返回顶部

和合本 民1:6 属西缅的，有苏利沙代的儿子示路蔑；

拼音版 民1:6 Shǔ Xīmiǎn de, yǒu sū lì shā daì de érzi shì lù miè.

吕振中 民1:6 属西缅的有苏利沙代的儿子示路蔑；

新译本 民1:6 属西缅支派的，有苏利沙代的儿子示路蔑；

现代译 民1:6 西缅支族—苏利沙代的儿子示路蜜

当代译 民1:6 西缅族是苏利沙代的儿子示路蔑；

文理本 民1:6 属西缅者、苏利沙代子示路蔑、

修订本 民1:6 属西缅的，苏利沙代的儿子示路蔑；

KJV 英 民1:6 Of Simeon; Shelumiel the son of Zurishaddai.

NIV 英 民1:6 from Simeon, Shelumiel son of Zurishaddai;

主目录 返回顶部

和合本 民1:7 属犹大的，有亚米拿达的儿子拿顺；

拼音版 民1:7 Shǔ Yóudà de, yǒu Yàmǐnádá de érzi Náshùn.

吕振中 民1:7 属犹大的有亚米拿达的儿子拿顺；

新译本 民1:7 属犹大支派的，有亚米拿达的儿子拿顺；

现代译 民1:7 犹大支族—亚米拿达的儿子拿顺

当代译 民1:7 犹大族是亚米拿达的儿子拿顺；

文理本 民1:7 属犹大者、亚米拿达子拿顺、

修订本 民1:7 属犹大的，亚米拿达的儿子拿顺；

KJV 英 民1:7 Of Judah; Nahshon the son of Amminadab.

NIV 英 民1:7 from Judah, Nahshon son of Amminadab;

主目录 返回顶部

和合本 民1:8 属以萨迦的，有苏押的儿子拿坦业；

拼音版 民1:8 Shǔ Yǐsàjiā de, yǒu sū yē de érzi Nátǎnyè.

吕振中 民1:8 属以萨迦的有苏押的儿子拿坦业；

新译本 民1:8 属以萨迦支派的，有苏押的儿子拿坦业；

现代译 民1:8 以萨迦支族—苏押的儿子拿坦业

当代译 民1:8 以萨迦族是苏押的儿子拿坦业；

文理本 民1:8 属以萨迦者、苏押子拿坦业、

修订本 民1:8 属以萨迦的，苏押的儿子拿坦业；

KJV 英 民1:8 Of Issachar; Nethaneel the son of Zuar.

NIV 英 民1:8 from Issachar, Nethanel son of Zuar;

主目录 返回顶部

和合本 民1:9 属西布伦的，有希伦的儿子以利押；

拼音版 民1:9 Shǔ Xībùlún de, yǒu xī lún de érzi Yǐlì yē.

吕振中 民1:9 属西布伦的有希伦的儿子以利押；

新译本 民1:9 属西布伦支派的，有希伦的儿子以利押；

现代译 民1:9 西布伦支族—希伦的儿子以利押

当代译 民1:9 西布伦族是希伦的儿子以利押；

文理本 民1:9 属西布伦者、希伦子以利押、

修订本 民1:9 属西布伦的，希伦的儿子以利押；

KJV 英 民1:9 Of Zebulun; Eliab the son of Helon.

NIV 英 民1:9 from Zebulun, Eliab son of Helon;

主目录 返回顶部

和合本 民1:10 约瑟子孙属以法莲的，有亚米忽的儿子以利沙玛；属玛拿西的，有比大蓿的儿子迦玛列；

拼音版 民1:10 Yūesè zǐsūn, shǔ Yǐfǎlián de, yǒu Yàmǐ hū de érzi Yǐlìshā mǎ. shǔ Mǎnáxī de, yǒu bǐ dà xu de érzi jiā mǎ liè.

吕振中 民1:10 约瑟子孙属以法莲的有亚米忽的儿子以利沙玛；属玛拿西的有比大蓿的儿子迦玛列；

新译本 民1:10 约瑟的子孙中，属以法莲支派的，有亚米忽的儿子以利沙玛；属玛拿西支派的，有比大蓿的儿子迦玛列；

现代译 民1:10 以法莲支族—亚米忽的儿子以利沙玛，玛拿西支族—比大蓿的儿子迦玛列

当代译 民1:10 约瑟的儿子以法莲一族的代表是亚米忽的儿子以利沙玛；玛拿西族是比大蓿的儿子迦玛列；

文理本 民1:10 约瑟之裔、属以法莲者、亚米忽子以利沙玛、属玛拿西者、比大蓿子迦玛列、

修订本 民1:10 约瑟子孙、属以法莲的，亚米忽的儿子以利沙玛；属玛拿西的，比大蓿的儿子迦玛列；

KJV 英 民1:10 Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

NIV 英 民1:10 from the sons of Joseph: from Ephraim, Elishama son of Ammihud; from Manasseh, Gamaliel son of Pedahzur;

主目录 返回顶部

和合本 民1:11 属便雅悯的，有基多尼的儿子亚比但；

拼音版 民1:11 Shǔ Biànyǎmǐn de, yǒu jī duō ní de érzi yà bǐ dàn.

吕振中 民1:11 属便雅悯的有基多尼的儿子亚比但；

新译本 民1:11 属便雅悯支派的，有基多尼的儿子亚比但。

现代译 民1:11 便雅悯支族—基多尼的儿子亚比但

当代译 民1:11 便雅悯族是基多尼的儿子亚比但；

文理本 民1:11 属便雅悯者、基多尼子亚比但、

修订本 民1:11 属便雅悯的，基多尼的儿子亚比但；

KJV 英 民1:11 Of Benjamin; Abidan the son of Gideoni.

NIV 英 民1:11 from Benjamin, Abidan son of Gideoni;

主目录 返回顶部

和合本 民1:12 属但的，有亚米沙代的儿子亚希以谢；

拼音版 民1:12 Shǔ dàn de, yǒu yà Mǐshā daì de érzi yà xī Yǐxiè.

吕振中 民1:12 属但的有亚米沙代的儿子亚希以谢；

新译本 民1:12 属但支派的，有亚米沙代的儿子亚希以谢；

现代译 民1:12 但支族—亚米沙代的儿子亚希以谢

当代译 民1:12 但族是亚米沙代的儿子亚希以谢；

文理本 民1:12 属但者、亚米沙代子亚希以谢、

修订本 民1:12 属但的，亚米沙代的儿子亚希以谢；

KJV 英 民1:12 Of Dan; Ahiezer the son of Ammishaddai.

NIV 英 民1:12 from Dan, Ahiezer son of Ammishaddai;

主目录 返回顶部

和合本 民1:13 属亚设的，有俄兰的儿子帕结；

拼音版 民1:13 Shǔ Yàshè de, yǒu é lán de érzi pà jié.

吕振中 民1:13 属亚设的有俄兰的儿子帕结；

新译本 民1:13 属亚设支派的，有俄兰的儿子帕结；

现代译 民1:13 亚设支族—俄兰的儿子帕结

当代译 民1:13 亚设族是俄兰的儿子帕结；

文理本 民1:13 属亚设者、俄兰子帕结、

修订本 民1:13 属亚设的，俄兰的儿子帕结；

KJV 英 民1:13 Of Asher; Pagiel the son of Ocran.

NIV 英 民1:13 from Asher, Pagiel son of Ocran;

主目录 返回顶部

和合本 民1:14 属迦得的，有丢珥的儿子以利雅萨；

拼音版 民1:14 Shǔ Jiādé de, yǒu diū Er de érzi Yǐlìyǎ sà.

吕振中 民1:14 属迦得的有丢珥的儿子以利雅萨；

新译本 民1:14 属迦得支派的，有丢珥的儿子以利雅萨；

现代译 民1:14 迦得支族—丢珥的儿子以利雅萨

当代译 民1:14 迦得族是丢珥的儿子以利雅萨；

文理本 民1:14 属迦得者、丢珥子以利雅萨、

修订本 民1:14 属迦得的，丢珥的儿子以利雅萨；

KJV 英 民1:14 Of Gad; Eliasaph the son of Deuel.

NIV 英 民1:14 from Gad, Eliasaph son of Deuel;

主目录 返回顶部

和合本 民1:15 属拿弗他利的，有以南的儿子亚希拉。”

拼音版 民1:15 Shǔ Náfútālì de, yǒu yǐ nán de érzi yà Xīlā.

吕振中 民1:15 属拿弗他利的有以南的儿子亚希拉。」

新译本 民1:15 属拿弗他利支派的，有以南的儿子亚希拉。

现代译 民1:15 拿弗他利支族—以南的儿子亚希拉

当代译 民1:15 拿弗他利族是以南的儿子亚希拉。”

文理本 民1:15 属拿弗他利者、以南子亚希拉、

修订本 民1:15 属拿弗他利的，以南的儿子亚希拉。"

KJV 英 民1:15 Of Naphtali; Ahira the son of Enan.

NIV 英 民1:15 from Naphtali, Ahira son of Enan."

主目录 返回顶部

和合本 民1:16 这都是从会中选召的，各作本支派的首领，都是以色列军中的统领。

拼音版 民1:16 Zhè dōu shì cóng huì zhōng xuǎn zhào de, gè zuò ben zhīpaì de shǒulǐng, dōu shì Yǐsèliè jūn zhōng de Tǒng lǐng.

吕振中 民1:16 这些人就是会众中被选召，做他们父系支派的首领的∶他们是以色列的族系长。

新译本 民1:16 这些人是从会众中选出来，都是他们宗族支派的领袖；他们是以色列的族长。”

现代译 民1:16 拿弗他利支族—以南的儿子亚希拉

当代译 民1:16 他们都是从民众中选出来的，是各族的领袖，也是以色列的将领。

文理本 民1:16 此乃自会中所简、宗族之牧伯、皆为以色列军中之长、

修订本 民1:16 这些是从会众中选出来的父系支派的领袖，是以色列部队的官长。

KJV 英 民1:16 These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

NIV 英 民1:16 These were the men appointed from the community, the leaders of their ancestral tribes. They were the heads of the clans of Israel.

主目录 返回顶部

和合本 民1:17 于是，摩西、亚伦带着这些按名指定的人，

拼音版 民1:17 Yúshì, Móxī, Yàlún daì zhe zhèxie àn míng zhǐ déng de rén,

吕振中 民1:17 于是摩西亚伦带着这些记名的人，

新译本 民1:17 于是，摩西和亚伦带着这些提名指定的人，

现代译 民1:17 摩西和亚伦得到这十二人的帮助，

当代译 民1:17 摩西、亚伦和这些被选派的人，

文理本 民1:17 以上所列诸名、摩西亚伦召之、

修订本 民1:17 于是，摩西和亚伦带着这些按名指定的人，

KJV 英 民1:17 And Moses and Aaron took these men which are expressed by their names:

NIV 英 民1:17 Moses and Aaron took these men whose names had been given,

主目录 返回顶部

和合本 民1:18 当二月初一日招聚全会众。会众就照他们的家室、宗族、人名的数目，从二十岁以外的，都述说自己的家谱。

拼音版 民1:18 Dàng èr yuè chū yī rì zhāo jù quánhuì zhòng. huì zhòng jiù zhào tāmende jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì de, dōu shùshuō zìjǐ de jiāpǔ.

吕振中 民1:18 于二月一日招集了全会众；会众便照宗族、按父系家属、根据人名的数目、从二十岁和以上的、都按人丁记明他们的家系，

新译本 民1:18 在二月一日召集了全体会众；他们就照着他们的宗族，按照他们的父家，根据人名数目，二十岁以上的，都按着人口一一登记了。

现代译 民1:18 就在二月初一日集合全体会众，按照宗族、家族的次序登记全体人民。所有二十岁以上的男人都被登记数点，

当代译 民1:18 便在二月一日召集了全会众，按照宗族、家系和人数作户口登记，所有二十岁或以上的，都被登记起来。

文理本 民1:18 二月朔、集会众、循其室家宗族、自二十岁以上、依其名数、述其谱系、

修订本 民1:18 在二月初一召集全会众。会众就照他们的宗族、父家、人名的数目，登记二十岁以上的人口。

KJV 英 民1:18 And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

NIV 英 民1:18 and they called the whole community together on the first day of the second month. The people indicated their ancestry by their clans and families, and the men twenty years old or more were listed by name, one by one,

主目录 返回顶部

和合本 民1:19 耶和华怎样吩咐摩西，他就怎样在西乃的旷野数点他们。

拼音版 民1:19 Yēhéhuá zenyàng fēnfu Móxī, tā jiù zenyàng zaì Xīnǎi de kuàngye shǔ diǎn tāmen.

吕振中 民1:19 照永恒主所吩咐摩西的。摩西是这样在西乃的旷野点阅他们。

新译本 民1:19 耶和华怎样吩咐摩西，摩西就怎样在西奈的旷野数点了他们。

现代译 民1:19 正如上主所命令的。摩西在西奈旷野登记人民。

当代译 民1:19 摩西就这样照着主的指示，在西奈荒野数点人口。

文理本 民1:19 摩西遵耶和华命、在西乃野核其数、○

修订本 民1:19 耶和华怎样吩咐摩西，他就照样在西奈的旷野数点他们。

KJV 英 民1:19 As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

NIV 英 民1:19 as the LORD commanded Moses. And so he counted them in the Desert of Sinai:

主目录 返回顶部

和合本 民1:20 以色列的长子，流便子孙的后代，照着家室、宗族、人名的数目，

拼音版 民1:20 Yǐsèliè de zhǎngzǐ, Liúbiàn zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de nán dīng, gōng yǒu sì wàn liù qiā wǔ bǎi míng.

吕振中 民1:20 以色列长子、如便的子孙∶他们的后代、按宗族、按父系家属、根据人名的数目、按他们的人丁、是一切男的、从二十岁和以上、凡能出去打仗的；

新译本 民1:20 以色列的长子，流本子孙的后代，照着宗族、父家，根据人名数目，按着人口，二十岁以上，能出去打仗的男丁，都登记了；

现代译 民1:20 二十岁以上能作战的男人，依照宗族、家族的次序，一一被登记下来；

当代译 民1:20 以色列的会众，按宗族、家系和人数，年满二十岁或以上，有作战能力的男子，共有六十万零叁千五百五十人。

文理本 民1:20 以色列长子、流便子孙、循其室家宗族、依其名数、自二十岁以上、凡诸丁男、能临陈者、

修订本 民1:20 以色列的长子，吕便子孙的后代，照着宗族、父家、人名的数目，他们的人口凡二十岁以上能出去打仗的男丁，

KJV 英 民1:20 And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:20 From the descendants of Reuben the firstborn son of Israel: All the men twenty years old or more who were able to serve in the army were listed by name, one by one, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:21 从二十岁以外，凡能出去打仗，被数的男丁，共有四万六千五百名。

拼音版 民1:21

吕振中 民1:21 属如便支派被点阅的、有四万六千五百人。

新译本 民1:21 流本支派被数点的，共有四万六千五百人。

现代译 民1:21 雅各的长子吕便那一支族排头。各支族的总人数如下：吕便支族四六五○○人

当代译 民1:21 以下是各族壮丁的人数：吕便族的壮丁有四万六千五百人；西缅族的壮丁有五万九千叁百人；迦得族的壮丁有四万五千六百五十人；犹大族的壮丁有七万四千六百人；以萨迦族的壮丁有五万四千四百人；西布伦族的壮丁有五万七千四百人；

文理本 民1:21 计四万六千五百、

修订本 民1:21 吕便支派被数的共有四万六千五百名。

KJV 英 民1:21 Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

NIV 英 民1:21 The number from the tribe of Reuben was 46,500.

主目录 返回顶部

和合本 民1:22 西缅子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:22 Xīmiǎn zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de nán dīng, gōng yǒu wǔ wàn jiǔ qiā sān bǎi míng.

吕振中 民1:22 属西缅子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、根据人丁被点阅的是一切男的、从二十岁和以上、凡能出去打仗的；

新译本 民1:22 西缅子孙的后代，照着宗族、父家，根据人名数目，按着人口，二十岁以上，能出去打仗的男丁，都登记了；

现代译 民1:22 西缅支族五九叁○○人

当代译 民1:22 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:22 西缅子孙、循其室家宗族、依其名数、自二十岁以上、凡诸丁男、能临陈者、

修订本 民1:22 西缅子孙的后代，照着宗族、父家、被数t人名的数目，他们的人口凡二十岁以上能出去打仗的男丁，

KJV 英 民1:22 Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:22 From the descendants of Simeon: All the men twenty years old or more who were able to serve in the army were counted and listed by name, one by one, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:23 被数的男丁，共有五万九千三百名。

拼音版 民1:23

吕振中 民1:23 属西缅支派被点阅的、有五万九千三百名。

新译本 民1:23 西缅支派被数点的，共有五万九千三百人。

现代译 民1:23 西缅支族五九叁○○人

当代译 民1:23 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:23 计五万九千三百、

修订本 民1:23 西缅支派被数的共有五万九千三百名。

KJV 英 民1:23 Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

NIV 英 民1:23 The number from the tribe of Simeon was 59,300.

主目录 返回顶部

和合本 民1:24 迦得子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:24 Jiādé zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu sì wàn wǔ qiā liù bǎi wǔ shí míng.

吕振中 民1:24 属迦得子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:24 迦得子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:24 迦得支族四五六五○人

当代译 民1:24 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:24 迦得子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:24 迦得子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:24 Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:24 From the descendants of Gad: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:25 被数的，共有四万五千六百五十名。

拼音版 民1:25

吕振中 民1:25 属迦得支派被点阅的、有四万五千六百五十人。

新译本 民1:25 迦得支派被数点的，共有四万五千六百五十人。

现代译 民1:25 迦得支族四五六五○人

当代译 民1:25 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:25 计四万五千六百五十、

修订本 民1:25 迦得支派被数的共有四万五千六百五十名。

KJV 英 民1:25 Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

NIV 英 民1:25 The number from the tribe of Gad was 45,650.

主目录 返回顶部

和合本 民1:26 犹大子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:26 Yóudà zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu qī wàn sì qiā liù bǎi míng.

吕振中 民1:26 属犹大子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:26 犹大子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:26 犹大支族七四六○○人

当代译 民1:26 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:26 犹大子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:26 犹大子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:26 Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:26 From the descendants of Judah: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:27 被数的，共有七万四千六百名。

拼音版 民1:27

吕振中 民1:27 属犹大支派被点阅的、有七万四千六百人。

新译本 民1:27 犹大支派被数点的，共有七万四千六百人。

现代译 民1:27 犹大支族七四六○○人

当代译 民1:27 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:27 计七万四千六百、

修订本 民1:27 犹大支派被数的共有七万四千六百名。

KJV 英 民1:27 Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

NIV 英 民1:27 The number from the tribe of Judah was 74,600.

主目录 返回顶部

和合本 民1:28 以萨迦子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:28 Yǐsàjiā zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gòng yǒu wǔ wàn sì qiā sì bǎi míng.

吕振中 民1:28 属以萨迦子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:28 以萨迦子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:28 以萨迦支族五四四○○人

当代译 民1:28 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:28 以萨迦子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:28 以萨迦子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:28 Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:28 From the descendants of Issachar: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:29 被数的，共有五万四千四百名。

拼音版 民1:29

吕振中 民1:29 属以萨迦支派被点阅的、有五万四千四百人。

新译本 民1:29 以萨迦支派被数点的，共有五万四千四百人。

现代译 民1:29 以萨迦支族五四四○○人

当代译 民1:29 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:29 计五万四千四百、

修订本 民1:29 以萨迦支派被数的共有五万四千四百名。

KJV 英 民1:29 Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

NIV 英 民1:29 The number from the tribe of Issachar was 54,400.

主目录 返回顶部

和合本 民1:30 西布伦子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:30 Xībùlún zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu wǔ wàn qī qiā sì bǎi míng.

吕振中 民1:30 属西布伦子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:30 西布伦子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:30 西布伦支族五七四○○人

当代译 民1:30 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:30 西布伦子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:30 西布伦子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:30 Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:30 From the descendants of Zebulun: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:31 被数的，共有五万七千四百名。

拼音版 民1:31

吕振中 民1:31 属西布伦支派被点阅的、有五万七千四百人。

新译本 民1:31 西布伦支派被数点的，共有五万七千四百人。

现代译 民1:31 西布伦支族五七四○○人

当代译 民1:31 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:31 计五万七千四百、

修订本 民1:31 西布伦支派被数的共有五万七千四百名。

KJV 英 民1:31 Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

NIV 英 民1:31 The number from the tribe of Zebulun was 57,400.

主目录 返回顶部

和合本 民1:32 约瑟子孙，属以法莲子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，

拼音版 民1:32 Yūesè zǐsūn, shǔ Yǐfǎlián zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu sì wàn líng wǔ bǎi míng.

吕振中 民1:32 约瑟子孙属以法莲子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:32 约瑟的儿子，以法莲子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:32 以法莲支族四○五○○人

当代译 民1:32 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:32 约瑟之裔、以法莲子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:32 约瑟子孙属以法莲子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:32 Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:32 From the sons of Joseph: From the descendants of Ephraim: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:33 凡能出去打仗，被数的，共有四万零五百名。

拼音版 民1:33

吕振中 民1:33 属以法莲支派被点阅的、有四万零五百人。

新译本 民1:33 以法莲支派被数点的，共有四万零五百人。

现代译 民1:33 以法莲支族四○五○○人

当代译 民1:33 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:33 计四万有五百、

修订本 民1:33 以法莲支派被数的共有四万零五百名。

KJV 英 民1:33 Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

NIV 英 民1:33 The number from the tribe of Ephraim was 40,500.

主目录 返回顶部

和合本 民1:34 玛拿西子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:34 Mǎnáxī zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu sān wàn èr qiā èr bǎi míng.

吕振中 民1:34 属玛拿西子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:34 玛拿西子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:34 玛拿西支族叁二二○○人

当代译 民1:34 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:34 玛拿西子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:34 玛拿西子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:34 Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:34 From the descendants of Manasseh: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:35 被数的，共有三万二千二百名。

拼音版 民1:35

吕振中 民1:35 属玛拿西支派被点阅的、有三万二千二百人。

新译本 民1:35 玛拿西支派被数点的，共有三万二千二百人。

现代译 民1:35 玛拿西支族叁二二○○人

当代译 民1:35 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:35 计三万二千二百、

修订本 民1:35 玛拿西支派被数的共有三万二千二百名。

KJV 英 民1:35 Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

NIV 英 民1:35 The number from the tribe of Manasseh was 32,200.

主目录 返回顶部

和合本 民1:36 便雅悯子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:36 Biànyǎmǐn zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu sān wàn wǔ qiā sì bǎi míng.

吕振中 民1:36 属便雅悯子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:36 便雅悯子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:36 便雅悯支族叁五四○○人

当代译 民1:36 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:36 便雅悯子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:36 便雅悯子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:36 Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:36 From the descendants of Benjamin: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:37 被数的，共有三万五千四百名。

拼音版 民1:37

吕振中 民1:37 属便雅悯支派被点阅的、有三万五千四百人。

新译本 民1:37 便雅悯支派被数点的，共有三万五千四百人。

现代译 民1:37 便雅悯支族叁五四○○人

当代译 民1:37 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:37 计三万五千四百、

修订本 民1:37 便雅悯支派被数的共有三万五千四百名。

KJV 英 民1:37 Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

NIV 英 民1:37 The number from the tribe of Benjamin was 35,400.

主目录 返回顶部

和合本 民1:38 但子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:38 Dàn zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu liù wàn èr qiā qī bǎi míng.

吕振中 民1:38 属但子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:38 但子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:38 但支族六二七○○人

当代译 民1:38 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:38 但之子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:38 但子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:38 Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:38 From the descendants of Dan: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:39 被数的，共有六万二千七百名。

拼音版 民1:39

吕振中 民1:39 属但支派被点阅的、有六万二千七百人。

新译本 民1:39 但支派被数点的，共有六万二千七百人。

现代译 民1:39 但支族六二七○○人

当代译 民1:39 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:39 计六万二千七百、

修订本 民1:39 但支派被数的共有六万二千七百名。

KJV 英 民1:39 Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

NIV 英 民1:39 The number from the tribe of Dan was 62,700.

主目录 返回顶部

和合本 民1:40 亚设子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:40 Yàshè zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu sì wàn yī qiā wǔ bǎi míng.

吕振中 民1:40 属亚设子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:40 亚设子孙的后代，照着宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:40 亚设支族四一五○○人

当代译 民1:40 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:40 亚设子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:40 亚设子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:40 Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:40 From the descendants of Asher: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:41 被数的，共有四万一千五百名。

拼音版 民1:41

吕振中 民1:41 属亚设支派被点阅的、有四万一千五百人。

新译本 民1:41 亚设支派被数点的，共有四万一千五百人。

现代译 民1:41 亚设支族四一五○○人

当代译 民1:41 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:41 计四万一千五百、

修订本 民1:41 亚设支派被数的共有四万一千五百名。

KJV 英 民1:41 Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

NIV 英 民1:41 The number from the tribe of Asher was 41,500.

主目录 返回顶部

和合本 民1:42 拿弗他利子孙的后代，照着家室，宗族，人名的数目，从二十岁以外，凡能出去打仗，

拼音版 民1:42 Náfútālì zǐsūn de hòudaì, zhào zhe jia shì, zōngzú, rén míng de shùmù, cóng èr shí suì yǐwaì, fán néng chū qù dǎzhàng, beì shǔ de, gōng yǒu wǔ wàn sān qiā sì bǎi míng.

吕振中 民1:42 属拿弗他利子孙的∶他们的后代、按宗族、按父系家属、根据人名的数目、是从二十岁和以上、凡能出去打仗的；

新译本 民1:42 拿弗他利子孙的后代，照着他们的宗族、父家，根据人名数目，二十岁以上，凡是能出去打仗的，都登记了；

现代译 民1:42 拿弗他利支族五叁四○○人

当代译 民1:42 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:42 拿弗他利子孙、循其室家宗族、依其名数、自二十岁以上、能临陈者、

修订本 民1:42 拿弗他利子孙的后代，照着宗族、父家、人名的数目，凡二十岁以上能出去打仗的，

KJV 英 民1:42 Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

NIV 英 民1:42 From the descendants of Naphtali: All the men twenty years old or more who were able to serve in the army were listed by name, according to the records of their clans and families.

主目录 返回顶部

和合本 民1:43 被数的，共有五万三千四百名。

拼音版 民1:43

吕振中 民1:43 属拿弗他利支派被点阅的、有五万三千四百人。

新译本 民1:43 拿弗他利支派被数点的，共有五万三千四百人。

现代译 民1:43 拿弗他利支族五叁四○○人

当代译 民1:43 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:43 计五万三千四百、

修订本 民1:43 拿弗他利支派被数的共有五万三千四百名。

KJV 英 民1:43 Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

NIV 英 民1:43 The number from the tribe of Naphtali was 53,400.

主目录 返回顶部

和合本 民1:44 这些就是被数点的，是摩西、亚伦和以色列中十二个首领所数点的，这十二个人各作各宗族的代表。

拼音版 民1:44 Zhèxie jiù shì beì shǔ diǎn de, shì Móxī, Yàlún, hé Yǐsèliè zhōng shí èr gè shǒulǐng suǒ shǔ diǎn de. zhè shí èr gèrén gè zuò gè zōngzú de daìbiǎo.

吕振中 民1:44 以上这些人被点阅、是摩西亚伦和以色列的族长十二人所点阅的；每一个人各代表他父系的家属。

新译本 民1:44 以上就是被数点的人数，是摩西和亚伦，以及以色列的首领十二人（每父家一人）所数点的。

现代译 民1:44 拿弗他利支族五叁四○○人

当代译 民1:44 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:44 以上所载、乃摩西亚伦与以色列之牧伯十二人、各为其宗族所核计、

修订本 民1:44 这些就是被数点的，是摩西、亚伦和以色列十二个领袖所数点的；每一个领袖代表他们的父家。

KJV 英 民1:44 These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

NIV 英 民1:44 These were the men counted by Moses and Aaron and the twelve leaders of Israel, each one representing his family.

主目录 返回顶部

和合本 民1:45 这样凡以色列人中被数的，照着宗族从二十岁以外，能出去打仗，

拼音版 民1:45 Zhèyàng fán Yǐsèliè rén zhōng beì shǔ de, zhào zhe zōngzú cóng èr shí suì yǐwaì, néng chū qù dǎzhàng, beì shǔ de, gōng yǒu liù shí wàn líng sān qiā wǔ bǎi wǔ shí míng.

吕振中 民1:45 这样、以色列人凡按父系家属被点阅的、都是从二十岁和以上、在以色列中能出去打仗；

新译本 民1:45 这样，在以色列中，按着父家，二十岁以上，凡是能出去打仗的以色列人，都登记了；

现代译 民1:45 总人数六○叁五五○人

当代译 民1:45 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:45 以色列人、按其宗族、自二十岁以上、能临陈者、

修订本 民1:45 以色列人被数点的总数，以色列中照着父家，凡二十岁以上能出去打仗的，

KJV 英 民1:45 So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

NIV 英 民1:45 All the Israelites twenty years old or more who were able to serve in Israel's army were counted according to their families.

主目录 返回顶部

和合本 民1:46 被数的，共有六十万零三千五百五十名。

拼音版 民1:46

吕振中 民1:46 他们被点阅的、共有六十万零三千五百五十人。

新译本 民1:46 被数点的，共有六十万零三千五百五十人。

现代译 民1:46 总人数六○叁五五○人

当代译 民1:46 约瑟的儿子，以法莲族的壮丁有四万零五百人；玛拿西族的壮丁有叁万二千二百人；便雅悯族的壮丁有叁万五千四百人；但族的壮丁有六万二千七百人；亚设族的壮丁有四万一千五百人；拿弗他利族的壮丁有五万叁千四百人。

文理本 民1:46 综计六十万三千五百五十人、

修订本 民1:46 他们被数点的总数是六十万三千五百五十名。

KJV 英 民1:46 Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

NIV 英 民1:46 The total number was 603,550.

主目录 返回顶部

和合本 民1:47 利未人却没有按着支派数在其中，

拼音版 民1:47 Lìwèi rén què méiyǒu àn zhe zhīpaì shǔ zaì qízhōng,

吕振中 民1:47 惟独利未人、按他们父系的支派、没有被点阅于其中。

新译本 民1:47 只有利未人没有按着他们家族的支派，数点在其中。

现代译 民1:47 利未人没有跟其他支族一起登记，

当代译 民1:47 利未族的壮丁却没有像其他各族一样被登记起来，

文理本 民1:47 利未宗族、不列其数、

修订本 民1:47 利未人却没有按照父系支派数在其中。

KJV 英 民1:47 But the Levites after the tribe of their fathers were not numbered among them.

NIV 英 民1:47 The families of the tribe of Levi, however, were not counted along with the others.

主目录 返回顶部

和合本 民1:48 因为耶和华晓谕摩西说：

拼音版 民1:48 Yīnwei Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民1:48 永恒主曾经告诉摩西说∶

新译本 民1:48 因为耶和华曾对摩西说：

现代译 民1:48 因为上主曾经对摩西说：

当代译 民1:48 因为主曾经对摩西说：

文理本 民1:48 盖耶和华曾谕摩西曰、

修订本 民1:48 耶和华吩咐摩西说：

KJV 英 民1:48 For the LORD had spoken unto Moses, saying,

NIV 英 民1:48 The LORD had said to Moses:

主目录 返回顶部

和合本 民1:49 “惟独利未支派你不可数点，也不可在以色列人中计算他们的总数。

拼音版 民1:49 Wéidú Lìwèi zhīpaì nǐ bùke shǔ diǎn, ye bùke zaì Yǐsèliè rén zhōng jìsuàn tāmende zǒng shǔ.

吕振中 民1:49 「惟独利未支派你不要点阅；他们的总数在以色列人中、你也不要登记。

新译本 民1:49 “只有利未支派，你不可数点，也不可把他们的总数列入以色列人中。

现代译 民1:49 「你调查能作战的人数时，不要包括利未支族。

当代译 民1:49 “你不得登记利未族的人口，不要把他们的人数统计在以色列人的数目里面。

文理本 民1:49 利未支派勿核、勿与以色列族同计其数、

修订本 民1:49 "惟独利未支派你不可数点，也不可在以色列人中计算他们的人口。

KJV 英 民1:49 Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

NIV 英 民1:49 "You must not count the tribe of Levi or include them in the census of the other Israelites.

主目录 返回顶部

和合本 民1:50 只要派利未人管法柜的帐幕和其中的器具，并属乎帐幕的，他们要抬（“抬”或作“搬运”）帐幕和其中的器具，并要办理帐幕的事，在帐幕的四围安营。

拼音版 民1:50 Zhǐyào paì Lìwèi rén guǎn fǎ jǔ de zhàngmù hé qízhōng de qìjù, bìng shǔ hū zhàngmù de. tāmen yào tái ( tái huò zuò bān yùn ) zhàngmù hé qízhōng de qìjù, bìng yào bànlǐ zhàngmù de shì, zaì zhàngmù de sìwéi ān yíng.

吕振中 民1:50 只要派利未人管顾法柜的帐幕、和其中的一切器具、以及一切属于帐幕的；他们要抬帐幕、和其中的一切器具；他们要伺候帐幕，在帐幕四围扎营。

新译本 民1:50 只要派利未人管理法柜的帐幕，和其中的一切器具，以及一切属于帐幕的事物；他们要抬帐幕和其中的一切器具；他们要办理帐幕的事，在帐幕四周安营。

现代译 民1:50 你要派利未人管理圣幕和一切用具；他们要搬运这些器具，在圣幕里事奉。他们的帐棚要支搭在圣幕的四周。

当代译 民1:50 你要派利未人专职管理放约柜的会幕和里面所有的器皿用具，以及所有属於会幕的东西。他们要负责搬运和照料会幕的一切事宜，并且要环绕会幕，扎营居住。

文理本 民1:50 必立之以理法幕、及其器皿、与其所有、彼必舁幕暨器、供役其中、四周建营、

修订本 民1:50 你要派利未人管理法柜的帐幕和其中一切的器具，以及属帐幕的一切。他们要抬帐幕和其中一切的器具，并要办理帐幕的事务，在帐幕的四围安营。

KJV 英 民1:50 But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

NIV 英 民1:50 Instead, appoint the Levites to be in charge of the tabernacle of the Testimony--over all its furnishings and everything belonging to it. They are to carry the tabernacle and all its furnishings; they are to take care of it and encamp around it.

主目录 返回顶部

和合本 民1:51 帐幕将往前行的时候，利未人要拆卸；将支搭的时候，利未人要竖起。近前来的外人必被治死。

拼音版 民1:51 Zhàngmù jiàng wǎng qián xíng de shíhou, Lìwèi rén yào chāi xiè. jiàng zhī dā de shíhou, Lìwèi rén yào shù qǐ. jìn qián lái de waìrén bì beì zhìsǐ.

吕振中 民1:51 帐幕要往前行的时候，利未人要把它拆卸下来；帐幕要支搭的时候，利未人要把它竖起来；走近前来非利未族的平常人、必须被处死。

新译本 民1:51 帐幕要起行的时候，利未人要把它拆卸下来；帐幕要支搭的时候，利未人要把它竖立起来；如果有外人走近，必须处死。

现代译 民1:51 你们每次迁移营地的时候，利未人要拆卸圣幕，在新的营地重新支搭起来。任何其他的人靠近圣幕，必须被处死。

当代译 民1:51 搬移会幕的时候，利未人要负责拆卸和支搭的工作，除他们以外，任何人走近会幕，都要被处死。

文理本 民1:51 徙幕时、利未人撤之、张幕时、利未人立之、外人近其侧、必致之死、

修订本 民1:51 帐幕将往前行的时候，利未人要拆卸；将驻扎的时候，利未人要支搭帐幕。近前来的外人必被处死。

KJV 英 民1:51 And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

NIV 英 民1:51 Whenever the tabernacle is to move, the Levites are to take it down, and whenever the tabernacle is to be set up, the Levites shall do it. Anyone else who goes near it shall be put to death.

主目录 返回顶部

和合本 民1:52 以色列人支搭帐棚，要照他们的军队，各归本营，各归本纛。

拼音版 民1:52 Yǐsèliè rén zhī dā zhàngpéng, yào zhào tāmende jūnduì, gè guī ben yíng, gè guī ben dào.

吕振中 民1:52 以色列人扎营、要照他们的部队，各归本营，各归自己的大旗。

新译本 民1:52 以色列人安营，要依照他们的队伍，各归本营，各归本旗。

现代译 民1:52 其馀的以色列人要扎营，每一个人在他所属的旗帜下，按照部队，一组一组地扎营。

当代译 民1:52 其他的以色列人都是各归旗下，按族扎营，

文理本 民1:52 以色列众张幕、各在其营、各循其纛、各依其伍、

修订本 民1:52 以色列人要按照各自的队伍安营，各归本营，各归本旗。

KJV 英 民1:52 And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

NIV 英 民1:52 The Israelites are to set up their tents by divisions, each man in his own camp under his own standard.

主目录 返回顶部

和合本 民1:53 但利未人要在法柜帐幕的四围安营，免得忿怒临到以色列会众；利未人并要谨守法柜的帐幕。”

拼音版 民1:53 Dàn Lìwèi rén yào zaì fǎ jǔ zhàngmù de sìwéi ān yíng, miǎndé fèn nù líndào Yǐsèliè huì zhòng. Lìwèi rén bìng yào jǐn shǒu fǎ jǔ de zhàngmù.

吕振中 民1:53 但是利未人要在法柜帐幕的四围扎营，免得上帝的震怒临到以色列人的会众∶利未人是要守尽法柜帐幕之职守的。」

新译本 民1:53 但利未人要在法柜帐幕的四周安营，免得　神的忿怒临到以色列的会众；利未人要负看守法柜的帐幕的责任。”

现代译 民1:53 但是利未人要在圣幕的四周扎营守卫，免得有人走近圣幕，惹我发怒而击打以色列会众。」

当代译 民1:53 但利未人却必须在放置约柜的会幕四周扎营，防止以色列人触怒主。利未人是专职负责看守会幕的。”

文理本 民1:53 惟利未人建营、当环法幕、免以色列会众干怒、守卫法幕、乃利未人之责任、

修订本 民1:53 但利未人要在法柜帐幕的四围安营，免得愤怒临到以色列会众；利未人要负责看守法柜的帐幕。"

KJV 英 民1:53 But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

NIV 英 民1:53 The Levites, however, are to set up their tents around the tabernacle of the Testimony so that wrath will not fall on the Israelite community. The Levites are to be responsible for the care of the tabernacle of the Testimony."

主目录 返回顶部

和合本 民1:54 以色列人就这样行。凡耶和华所吩咐摩西的，他们就照样行了。

拼音版 民1:54 Yǐsèliè rén jiù zhèyàng xíng. fán Yēhéhuá suǒ fēnfu Móxī de, tāmen jiù zhàoyàng xíng le.

吕振中 民1:54 于是以色列人就这样行∶凡永恒主怎样吩咐摩西的、他们就怎样行。

新译本 民1:54 以色列人就这样行了，耶和华怎样吩咐摩西，他们就怎样行。

现代译 民1:54 以色列人照着上主命令摩西的话做了。

当代译 民1:54 於是，以色列人就都按着主吩咐摩西的去行了。

文理本 民1:54 以色列族、遵耶和华所谕摩西之命而行、

修订本 民1:54 以色列人就这样做了。凡耶和华所吩咐摩西的，他们都照样做了。

KJV 英 民1:54 And the children of Israel did according to all that the LORD commanded Moses, so did they.

NIV 英 民1:54 The Israelites did all this just as the LORD commanded Moses.


民数记第2章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第2章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民2:1 耶和华晓谕摩西、亚伦说：

拼音版 民2:1 Yēhéhuá xiǎoyù Móxī, Yàlún shuō,

吕振中 民2:1 永恒主告诉摩西亚伦说∶

新译本 民2:1 耶和华对摩西和亚伦说：

现代译 民2:1 上主指示摩西和亚伦：

当代译 民2:1 主对摩西和亚伦说：

文理本 民2:1 耶和华谕摩西亚伦曰、

修订本 民2:1 耶和华吩咐摩西和亚伦说：

KJV 英 民2:1 And the LORD spake unto Moses and unto Aaron, saying,

NIV 英 民2:1 The LORD said to Moses and Aaron:

主目录 返回顶部

和合本 民2:2 “以色列人要各归自己的纛下，在本族的旗号那里，对着会幕的四围安营。

拼音版 民2:2 Yǐsèliè rén yào gè guī zìjǐ de dào xià, zaì ben zú de qí haó nàli, duì zhe huì mù de sìwéi ān yíng.

吕振中 民2:2 「以色列人扎营、要各在自己的大旗下，按着自己父系的家属附有旗号，四围离着会棚不太远去扎营。

新译本 民2:2 “以色列人要各归自己的旗下，在自己父家的旗号下安营；他们要在会幕四周稍远的地方安营。

现代译 民2:2 以色列人扎营时，各人要在所属的旗帜下，按照自己宗族的旗号，对着圣幕的四周扎营。

当代译 民2:2 “以色列人要按着自己家族的旗帜，依本族的徽号，远远地绕着会幕扎营。”

文理本 民2:2 以色列族建营、当各随其纛、附宗族之斾、在会幕四周、

修订本 民2:2 "以色列人各人要在自己的旗帜下，按照自己父家的旗号安营，对着会幕的四围安营。

KJV 英 民2:2 Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

NIV 英 民2:2 "The Israelites are to camp around the Tent of Meeting some distance from it, each man under his standard with the banners of his family."

主目录 返回顶部

和合本 民2:3 在东边，向日出之地，照着军队安营的，是犹大营的纛。有亚米拿达的儿子拿顺作犹大人的首领。

拼音版 民2:3 Zaì dōngbiān, xiàng rì chū zhī dì, zhào zhe jūnduì ān yíng de shì Yóudà yíng de dào. yǒu Yàmǐnádá de érzi Náshùn zuò Yóudà rén de shǒulǐng.

吕振中 民2:3 在东边日出的方向照他们的部队扎营的、是犹大营的大旗；有亚米拿达的儿子拿顺做犹大人的族长。

新译本 民2:3 在东方向着日出之地，按着队伍安营的，是犹大营的旗号；犹大人的领袖是亚米拿达的儿子拿顺。

现代译 民2:3 东边是犹大区：那些在犹大旗帜下的人要按照所属的队伍，各以本族领袖为中心扎营。犹大支族：领袖—亚米拿达的儿子拿顺，

当代译 民2:3 东边的是犹大军营的旗号，他们要按照队伍的编排扎营。犹大族的领袖是亚米拿达的儿子拿顺，

文理本 民2:3 东方日出之所、凡隶犹大营之纛者、按其行伍建营、亚米拿达子拿顺为其牧伯、

修订本 民2:3 "在东边，向日出的方向，犹大营按照他们的队伍，在它的旗帜下安营。犹大人的领袖是亚米拿达的儿子拿顺，

KJV 英 民2:3 And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

NIV 英 民2:3 On the east, toward the sunrise, the divisions of the camp of Judah are to encamp under their standard. The leader of the people of Judah is Nahshon son of Amminadab.

主目录 返回顶部

和合本 民2:4 他军队被数的，共有七万四千六百名。

拼音版 民2:4 Tā jūnduì beì shǔ de, gōng yǒu qī wàn sì qiā liù bǎi míng.

吕振中 民2:4 他的部队、被点阅的、有七万四千六百人。

新译本 民2:4 他的队伍被数点的，共有七万四千六百人。

现代译 民2:4 人数七万四千六百人。

当代译 民2:4 他的队伍，登记的人数有七万四千六百人。

文理本 民2:4 彼之军旅、见核者、计七万四千六百、

修订本 民2:4 他的军队被数的有七万四千六百名。

KJV 英 民2:4 And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

NIV 英 民2:4 His division numbers 74,600.

主目录 返回顶部

和合本 民2:5 挨着他安营的，是以萨迦支派，有苏押的儿子拿坦业作以萨迦人的首领。

拼音版 民2:5 ái zhe tā ān yíng de shì Yǐsàjiā zhīpaì. yǒu sū yē de érzi Nátǎnyè zuò Yǐsàjiā rén de shǒulǐng.

吕振中 民2:5 挨着他而扎营的、是以萨迦支派；有苏押的儿子拿坦业做以萨迦人的族长。

新译本 民2:5 在他旁边安营的，是以萨迦支派；以萨迦人的领袖是苏押的儿子拿坦业，

现代译 民2:5 以萨迦支族：领袖—苏押的儿子拿坦业，

当代译 民2:5 在他们的旁边的是以萨迦族，他们的领袖是苏押的儿子拿坦业，

文理本 民2:5 以萨迦支派附之建营、苏押子拿坦业为其牧伯、

修订本 民2:5 在他旁边安营的是以萨迦支派。以萨迦人的领袖是苏押的儿子拿坦业，

KJV 英 民2:5 And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

NIV 英 民2:5 The tribe of Issachar will camp next to them. The leader of the people of Issachar is Nethanel son of Zuar.

主目录 返回顶部

和合本 民2:6 他军队被数的，共有五万四千四百名。

拼音版 民2:6 Tā jūnduì beì shǔ de, gōng yǒu wǔ wàn sì qiā sì bǎi míng.

吕振中 民2:6 他的部队、被点阅的、有五万四千四百人。

新译本 民2:6 他的队伍被数点的，共有五万四千四百人。

现代译 民2:6 人数五万四千四百人。

当代译 民2:6 他的队伍登记的人数有五万四千四百人。

文理本 民2:6 彼之军旅、见核者、计五万四千四百、

修订本 民2:6 他的军队被数的有五万四千四百名。

KJV 英 民2:6 And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

NIV 英 民2:6 His division numbers 54,400.

主目录 返回顶部

和合本 民2:7 又有西布伦支派。希伦的儿子以利押作西布伦人的首领。

拼音版 民2:7 Yòu yǒu Xībùlún zhīpaì. xī lún de érzi Yǐlì yē zuò Xībùlún rén de shǒulǐng.

吕振中 民2:7 又西布伦支派；有希伦的儿子以利押做西布伦人的族长。

新译本 民2:7 又有西布伦支派；西布伦人的领袖是希伦的儿子以利押。

现代译 民2:7 西布伦支族：领袖—希伦的儿子以利押，

当代译 民2:7 再过去是西布伦族，他们的领袖是希伦的儿子以利押，

文理本 民2:7 西布伦支派次之、希伦子以利押为其牧伯、

修订本 民2:7 还有西布伦支派，西布伦人的领袖是希伦的儿子以利押，

KJV 英 民2:7 Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

NIV 英 民2:7 The tribe of Zebulun will be next. The leader of the people of Zebulun is Eliab son of Helon.

主目录 返回顶部

和合本 民2:8 他军队被数的，共有五万七千四百名。

拼音版 民2:8 Tā jūnduì beì shǔ de, gōng yǒu wǔ wàn qī qiā sì bǎi míng.

吕振中 民2:8 他的部队、被点阅的、有五万七千四百人。

新译本 民2:8 他的队伍被数点的，共有五万七千四百人。

现代译 民2:8 人数五万七千四百人。

当代译 民2:8 他的队伍登记的人数有五万七千四百人。

文理本 民2:8 彼之军旅、见核者、计五万七千四百、

修订本 民2:8 他的军队被数的有五万七千四百名。

KJV 英 民2:8 And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

NIV 英 民2:8 His division numbers 57,400.

主目录 返回顶部

和合本 民2:9 凡属犹大营按着军队被数的，共有十八万六千四百名，要作第一队往前行。

拼音版 民2:9 Fán shǔ Yóudà yíng, àn zhe jūnduì beì shǔ de, gōng yǒu shí bá wàn liù qiā sì bǎi míng, yào zuò dì yī duì wǎng qián xíng.

吕振中 民2:9 凡属犹大营、按部队被点阅的、有十八万六千四百人；他们要做头一队往前行。

新译本 民2:9 凡是属犹大营，按着队伍被数点的，共有十八万六千四百人；他们要首先出发。

现代译 民2:9 这一区的总人数是十八万六千四百人。犹大总队要领先前进。

当代译 民2:9 属犹大军营的人数共计是十八万六千四百人，他们应当是第一批出发的人。

文理本 民2:9 凡隶犹大营者、按其行伍、综计十八万六千四百、是为前队、○

修订本 民2:9 凡属犹大营，照他们队伍被数的共有十八万六千四百名；他们要作第一队往前行。

KJV 英 民2:9 All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

NIV 英 民2:9 All the men assigned to the camp of Judah, according to their divisions, number 186,400. They will set out first.

主目录 返回顶部

和合本 民2:10 在南边，按着军队是流便营的纛。有示丢珥的儿子以利蓿作流便人的首领。

拼音版 民2:10 Zaì nánbiān, àn zhe jūnduì shì Liúbiàn yíng de dào. yǒu shì diū Er de érzi Yǐlì xu zuò Liúbiàn rén de shǒulǐng.

吕振中 民2:10 「在南边、按着他们的部队、是如便营的大旗；有示丢珥的儿子以利蓿做如便人的族长。

新译本 民2:10 “在南方，按着队伍，是流本营的旗号；流本人的领袖是示丢珥的儿子以利蓿。

现代译 民2:10 南边是吕便区：那些在吕便旗帜下的人要按照所属的队伍，以本族领袖为中心扎营。吕便支族：领袖—示丢珥的儿子以利蓿，

当代译 民2:10 在南边的应当是吕便的军营。他们的领袖是示丢珥的儿子以利蓿

文理本 民2:10 南方有流便营之纛、按其行伍、示丢珥子以利蓿为其牧伯、

修订本 民2:10 "在南边，按照他们的队伍是吕便营的旗帜。吕便人的领袖是示丢珥的儿子以利蓿，

KJV 英 民2:10 On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

NIV 英 民2:10 On the south will be the divisions of the camp of Reuben under their standard. The leader of the people of Reuben is Elizur son of Shedeur.

主目录 返回顶部

和合本 民2:11 他军队被数的，共有四万六千五百名。

拼音版 民2:11 Tā jūnduì beì shǔ de, gōng yǒu sì wàn liù qiā wǔ bǎi míng.

吕振中 民2:11 他的部队、被点阅的、有四万六千五百人。

新译本 民2:11 他的队伍被数点的，共有四万六千五百人。

现代译 民2:11 人数四万六千五百人。

当代译 民2:11 他的队伍登记的人数有四万六千五百人。

文理本 民2:11 彼之军旅、见核者、计四万六千五百、

修订本 民2:11 他的军队被数的有四万六千五百名。

KJV 英 民2:11 And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

NIV 英 民2:11 His division numbers 46,500.

主目录 返回顶部

和合本 民2:12 挨着他安营的是西缅支派。苏利沙代的儿子示路蔑作西缅人的首领。

拼音版 民2:12 ái zhe tā ān yíng de shì Xīmiǎn zhīpaì. sū lì shà daì de érzi shì lù miè zuò Xīmiǎn rén de shǒulǐng.

吕振中 民2:12 挨着他而扎营的、是西缅支派；有苏利沙代的儿子示路蔑做西缅人的族长。

新译本 民2:12 在他旁边安营的，是西缅支派；西缅人的领袖是苏利沙代的儿子示路蔑。

现代译 民2:12 西缅支族：领袖—苏利沙代的儿子示路蜜，

当代译 民2:12 在他们旁边扎营的是西缅族，他们的领袖是苏利沙代的儿子示路蔑，

文理本 民2:12 西缅支派附之建营、苏利沙代子示路蔑为其牧伯、

修订本 民2:12 在他旁边安营的是西缅支派。西缅人的领袖是苏利沙代的儿子示路蔑，

KJV 英 民2:12 And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

NIV 英 民2:12 The tribe of Simeon will camp next to them. The leader of the people of Simeon is Shelumiel son of Zurishaddai.

主目录 返回顶部

和合本 民2:13 他军队被数的，共有五万九千三百名。

拼音版 民2:13 Tā jūnduì beì shǔ de, gōng yǒu wǔ wàn jiǔ qiā sān bǎi míng.

吕振中 民2:13 他的部队、被点阅的、有五万九千三百人。

新译本 民2:13 他的队伍被数点的，共有五万九千三百人。

现代译 民2:13 人数五万九千叁百人。

当代译 民2:13 他的队伍登记的人数有五万九千叁百人。

文理本 民2:13 彼之军旅、见核者、计五万九千三百、

修订本 民2:13 他的军队被数的有五万九千三百名。

KJV 英 民2:13 And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

NIV 英 民2:13 His division numbers 59,300.

主目录 返回顶部

和合本 民2:14 又有迦得支派。丢珥的儿子以利雅萨作迦得人的首领。

拼音版 民2:14 Yòu yǒu Jiādé zhīpaì. diū Er de érzi Yǐlìyǎ sà zuò Jiādé rén de shǒulǐng.

吕振中 民2:14 又迦得支派；有流珥（或译∶丢珥）的儿子以利雅萨做迦得人的族长。

新译本 民2:14 又有迦得支派；迦得人的领袖是丢珥的儿子以利雅萨。

现代译 民2:14 迦得支族：领袖—丢珥的儿子以利雅萨，

当代译 民2:14 再过去的便是迦得族，他们的领袖是丢珥的儿子以利雅萨，

文理本 民2:14 迦得支派次之、丢珥子以利雅萨为其牧伯、

修订本 民2:14 还有迦得支派，迦得人的领袖是丢珥的儿子以利雅萨，

KJV 英 民2:14 Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

NIV 英 民2:14 The tribe of Gad will be next. The leader of the people of Gad is Eliasaph son of Deuel.

主目录 返回顶部

和合本 民2:15 他军队被数的，共有四万五千六百五十名。

拼音版 民2:15 Tā jūnduì beì shǔ de, gōng yǒu sì wàn wǔ qiā liù bǎi wǔ shí míng,

吕振中 民2:15 他的部队、被点阅的、有四万五千六百五十人。

新译本 民2:15 他的队伍被数点的，共有四万五千六百五十人。

现代译 民2:15 人数四万五千六百五十人。

当代译 民2:15 他的队伍登记的人数有四万五千六百五十人。

文理本 民2:15 彼之军旅、见核者、计四万五千六百五十、

修订本 民2:15 他的军队被数的有四万五千六百五十名。

KJV 英 民2:15 And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

NIV 英 民2:15 His division numbers 45,650.

主目录 返回顶部

和合本 民2:16 凡属流便营按着军队被数的，共有十五万一千四百五十名，要作第二队往前行。

拼音版 民2:16 Fán shǔ Liúbiàn yíng, àn zhe jūnduì beì shǔ de, gōng yǒu shí wǔ wàn yī qiā sì bǎi wǔ shí míng, yào zuò dì èr duì wǎng qián xíng.

吕振中 民2:16 凡属如便营、按部队被点阅的、有十五万一千四百五十人；他们要做第二队往前行。

新译本 民2:16 凡是属流本营，按着队伍被数点的，共有十五万一千四百五十人；他们要作第二队起行。

现代译 民2:16 这区总人数是十五万一千四百五十人。吕便总队要跟在犹大总队后面前进。

当代译 民2:16 吕便军营的人数共计是十五万一千四百五十人，他们是第二队出发的。

文理本 民2:16 凡隶流便营者、按其行伍、综计十五万一千四百五十、是为二队、○

修订本 民2:16 凡属吕便营，照他们队伍被数的共有十五万一千四百五十名；他们要作第二队往前行。

KJV 英 民2:16 All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

NIV 英 民2:16 All the men assigned to the camp of Reuben, according to their divisions, number 151,450. They will set out second.

主目录 返回顶部

和合本 民2:17 随后，会幕要往前行，有利未营在诸营中间。他们怎样安营，就怎样往前行，各按本位，各归本纛。

拼音版 民2:17 Suíhòu, huì mù yào wǎng qián xíng, yǒu Lìwèi yíng zaì zhū yíng zhōngjiān. tāmen zenyàng ān yíng jiù zenyàng wǎng qián xíng, gè àn ben wèi, gè guī ben dào.

吕振中 民2:17 「会棚、利未人的营、要在众营中间往前行∶他们怎样扎营，就怎样往前行；各按本位，各归自己的大旗。

新译本 民2:17 “会幕和利未人的营要在众营中间前行；他们怎样安营，就怎样出发前行；各按本位，各归本旗。

现代译 民2:17 然后，在前两个和后两个总队之间，利未人要抬着圣幕前进。每一个总队要按照扎营的次序、各在旗帜下的固定位置前进。

当代译 民2:17 随后，利未人便要带着会幕出发。他们要走在其他队伍的中间，他们要像其他以色列人一样扎营，依照次序出发，各就各位，归在本营旗下。

文理本 民2:17 随后会幕启行、利未营在诸营之中、其启行也、依其建营之序、各归其队、各随其纛、○

修订本 民2:17 "会幕与利未营在诸营中间往前行。他们怎样安营就怎样往前行，各按本位，各归本旗。

KJV 英 民2:17 Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

NIV 英 民2:17 Then the Tent of Meeting and the camp of the Levites will set out in the middle of the camps. They will set out in the same order as they encamp, each in his own place under his standard.

主目录 返回顶部

和合本 民2:18 在西边，按着军队是以法莲营的纛。亚米忽的儿子以利沙玛作以法莲人的首领。

拼音版 民2:18 Zaì xībiān, àn zhe jūnduì shì Yǐfǎlián yíng de dào. Yàmǐ hū de érzi Yǐlìshā mǎ zuò Yǐfǎlián rén de shǒulǐng.

吕振中 民2:18 「在西边按着他们的部队是以法莲营的大旗；有亚米忽的儿子以利沙玛做以法莲人的族长。

新译本 民2:18 “在西方，按着队伍，是以法莲营的旗号；以法莲人的领袖是亚米忽的儿子以利沙玛。

现代译 民2:18 西边是以法莲区：那些在以法莲旗帜下的人要按照所属的队伍，以本族领袖为中心扎营。以法莲支族：领袖—亚米忽的儿子以利沙玛，

当代译 民2:18 在西面的是以法莲族。按着旗帜、依照队伍扎营的地方，他们的领袖是亚米忽的儿子以利沙玛，

文理本 民2:18 西方有以法莲营之纛、按其行伍、亚米忽子以利沙玛为其牧伯、

修订本 民2:18 "在西边，按照他们的队伍是以法莲营的旗帜。以法莲人的领袖是亚米忽的儿子以利沙玛，

KJV 英 民2:18 On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

NIV 英 民2:18 On the west will be the divisions of the camp of Ephraim under their standard. The leader of the people of Ephraim is Elishama son of Ammihud.

主目录 返回顶部

和合本 民2:19 他军队被数的，共有四万零五百名。

拼音版 民2:19 Tā jūnduì beì shǔ de, gōng yǒu sì wàn líng wǔ bǎi míng.

吕振中 民2:19 他的部队、被点阅的、有四万零五百人。

新译本 民2:19 他的队伍被数点的，共有四万零五百人。

现代译 民2:19 人数四万零五百人。

当代译 民2:19 他的队伍，登记的人数有四万零五百人。

文理本 民2:19 彼之军旅、见核者、计四万有五百、

修订本 民2:19 他的军队被数的有四万零五百名。

KJV 英 民2:19 And his host, and those that were numbered of them, were forty thousand and five hundred.

NIV 英 民2:19 His division numbers 40,500.

主目录 返回顶部

和合本 民2:20 挨着他的是玛拿西支派。比大蓿的儿子迦玛列作玛拿西人的首领。

拼音版 民2:20 ái zhe tāde shì Mǎnáxī zhīpaì. bǐ dà xu de érzi jiā mǎ liè zuò Mǎnáxī rén de shǒulǐng.

吕振中 民2:20 挨着他的是玛拿西支派；有比大蓿的儿子迦玛列做玛拿西人的族长。

新译本 民2:20 在他旁边的，是玛拿西支派，玛拿西人的领袖是比大蓿的儿子迦玛列。

现代译 民2:20 玛拿西支族：领袖—比大蓿的儿子迦玛列，

当代译 民2:20 在他们旁边的是玛拿西族，他们的领袖是比大蓿的儿子迦玛列，

文理本 民2:20 玛拿西支派附之建营、比大蓿子迦玛列为其牧伯、

修订本 民2:20 在他旁边的是玛拿西支派。玛拿西人的领袖是比大蓿的儿子迦玛列，

KJV 英 民2:20 And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

NIV 英 民2:20 The tribe of Manasseh will be next to them. The leader of the people of Manasseh is Gamaliel son of Pedahzur.

主目录 返回顶部

和合本 民2:21 他军队被数的，共有三万二千二百名。

拼音版 民2:21 Tā jūnduì beì shǔ de, gōng yǒu sān wàn èr qiā èr bǎi míng.

吕振中 民2:21 他的部队被点阅的、有三万二千二百人。

新译本 民2:21 他的队伍被数点的，共有三万二千二百人。

现代译 民2:21 人数叁万两千两百人。

当代译 民2:21 他的队伍登记的人数有叁万二千二百人。

文理本 民2:21 彼之军旅、见核者、计三万二千二百、

修订本 民2:21 他的军队被数的有三万二千二百名。

KJV 英 民2:21 And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

NIV 英 民2:21 His division numbers 32,200.

主目录 返回顶部

和合本 民2:22 又有便雅悯支派。基多尼的儿子亚比但作便雅悯人的首领。

拼音版 民2:22 Yòu yǒu Biànyǎmǐn zhīpaì. jī duō ní de érzi yà bǐ dàn zuò Biànyǎmǐn rén de shǒulǐng.

吕振中 民2:22 又便雅悯支派；有基多尼的儿子亚比但做便雅悯人的族长。

新译本 民2:22 又有便雅悯支派；便雅悯人的领袖是基多尼的儿子亚比但。

现代译 民2:22 便雅悯支族：领袖—基多尼的儿子亚比但，

当代译 民2:22 再过去的是便雅悯族，他们的领袖是基多尼的儿子亚比但，

文理本 民2:22 便雅悯支派次之、基多尼子亚比但为其牧伯、

修订本 民2:22 还有便雅悯支派，便雅悯人的领袖是基多尼的儿子亚比但，

KJV 英 民2:22 Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

NIV 英 民2:22 The tribe of Benjamin will be next. The leader of the people of Benjamin is Abidan son of Gideoni.

主目录 返回顶部

和合本 民2:23 他军队被数的，共有三万五千四百名。

拼音版 民2:23 Tā jūnduì beì shǔ de, gōng yǒu sān wàn wǔ qiā sì bǎi míng.

吕振中 民2:23 他的部队、被点阅的、有三万五千四百人。

新译本 民2:23 他的队伍被数点的，共有三万五千四百人。

现代译 民2:23 人数叁万五千四百人。

当代译 民2:23 他的队伍登记的人数有叁万五千四百人。

文理本 民2:23 彼之军旅、见核者、计三万五千四百、

修订本 民2:23 他的军队被数的有三万五千四百名。

KJV 英 民2:23 And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

NIV 英 民2:23 His division numbers 35,400.

主目录 返回顶部

和合本 民2:24 凡属以法莲营按着军队被数的，共有十万零八千一百名，要作第三队往前行。

拼音版 民2:24 Fán shǔ Yǐfǎlián yíng, àn zhe jūnduì beì shǔ de, gōng yǒu shí wàn líng bá qiā yī bǎi míng, yào zuò dì sān duì wǎng qián xíng.

吕振中 民2:24 凡属以法莲营、按部队被点阅的、有十万零八千一百人；他们要做第三队往前行。

新译本 民2:24 凡是属以法莲营，按着队伍被数点的，共有十万零八千一百人；他们要作第三队起行。

现代译 民2:24 这区总人数是十万八千一百人。以法莲总队要跟在吕便总队和利未人后面前进。

当代译 民2:24 以法莲军营共有十万八千一百人，是第叁队出发的。

文理本 民2:24 凡隶以法莲营者、按其行伍、综计十万八千一百、是为三队、○

修订本 民2:24 凡属以法莲营，照他们队伍被数的共有十万八千一百名；他们要作第三队往前行。

KJV 英 民2:24 All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

NIV 英 民2:24 All the men assigned to the camp of Ephraim, according to their divisions, number 108,100. They will set out third.

主目录 返回顶部

和合本 民2:25 在北边，按着军队是但营的纛。亚米沙代的儿子亚希以谢作但人的首领。

拼音版 民2:25 Zaì beibiān, àn zhe jūnduì shì dàn yíng de dào. yà Mǐshā daì de érzi yà xī Yǐxiè zuò dàn rén de shǒulǐng.

吕振中 民2:25 「在北边按着他们的部队是但营的大旗；有亚米沙代的儿子亚希以谢做但人的族长。

新译本 民2:25 “在北方，按着队伍，是但营的旗号；但人的领袖是亚米沙代的儿子亚希以谢。

现代译 民2:25 北边是但区：那些在但旗帜下的人要按照所属的队伍，以本族领袖为中心扎营。但支族：领袖—亚米沙代的儿子亚希以谢，

当代译 民2:25 在北边扎营的是但族，他们按着队伍扎营。他们的领袖是亚米沙代的儿子亚希以谢，

文理本 民2:25 北方有但营之纛、按其行伍、亚米沙代子亚希以谢为其牧伯、

修订本 民2:25 "在北边，按照他们的队伍是但营的旗帜。但人的领袖是亚米沙代的儿子亚希以谢，

KJV 英 民2:25 The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

NIV 英 民2:25 On the north will be the divisions of the camp of Dan, under their standard. The leader of the people of Dan is Ahiezer son of Ammishaddai.

主目录 返回顶部

和合本 民2:26 他军队被数的，共有六万二千七百名。

拼音版 民2:26 Tā jūnduì beì shǔ de, gōng yǒu liù wàn èr qiā qī bǎi míng.

吕振中 民2:26 他的部队、被点阅的、有六万二千七百人。

新译本 民2:26 他的队伍被数点的，共有六万二千七百人。

现代译 民2:26 人数六万两千七百人。

当代译 民2:26 他的队伍登记的人数有六万二千七百人。

文理本 民2:26 彼之军旅、见核者、计六万二千七百、

修订本 民2:26 他的军队被数的有六万二千七百名。

KJV 英 民2:26 And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

NIV 英 民2:26 His division numbers 62,700.

主目录 返回顶部

和合本 民2:27 挨着他安营的，是亚设支派。俄兰的儿子帕结作亚设人的首领。

拼音版 民2:27 ái zhe tā ān yíng de shì Yàshè zhīpaì. é lán de érzi pà jié zuò Yàshè rén de shǒulǐng.

吕振中 民2:27 挨着他而扎营的、是亚设支派；有俄兰的儿子帕结做亚设人的族长。

新译本 民2:27 在他旁边安营的，是亚设支派；亚设人的领袖是俄兰的儿子帕结。

现代译 民2:27 亚设支族：领袖—俄兰的儿子帕结，

当代译 民2:27 在他们旁边扎营的是亚设族，他们的领袖是俄兰的儿子帕结，

文理本 民2:27 亚设支派附之建营、俄兰子帕结为其牧伯、

修订本 民2:27 在他旁边安营的是亚设支派。亚设人的领袖是俄兰的儿子帕结，

KJV 英 民2:27 And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

NIV 英 民2:27 The tribe of Asher will camp next to them. The leader of the people of Asher is Pagiel son of Ocran.

主目录 返回顶部

和合本 民2:28 他军队被数的，共有四万一千五百名。

拼音版 民2:28 Tā jūnduì beì shǔ de, gōng yǒu sì wàn yī qiā wǔ bǎi míng.

吕振中 民2:28 他的部队、被点阅的、有四万一千五百人。

新译本 民2:28 他的队伍被数点的，共有四万一千五百人。

现代译 民2:28 人数四万一千五百人。

当代译 民2:28 他的队伍，登记的人数有四万一千五百人。

文理本 民2:28 彼之军旅、见核者、计四万一千五百、

修订本 民2:28 他的军队被数的有四万一千五百名。

KJV 英 民2:28 And his host, and those that were numbered of them, were forty and one thousand and five hundred.

NIV 英 民2:28 His division numbers 41,500.

主目录 返回顶部

和合本 民2:29 又有拿弗他利支派。以南的儿子亚希拉作拿弗他利人的首领。

拼音版 民2:29 Yòu yǒu Náfútālì zhīpaì. yǐ nán de érzi yà Xīlā zuò Náfútālì rén de shǒulǐng.

吕振中 民2:29 又拿弗他利支派；有以南的儿子亚希拉做拿弗他利人的族长。

新译本 民2:29 又有拿弗他利支派；拿弗他利人的领袖是以南的儿子亚希拉。

现代译 民2:29 拿弗他利支族：领袖—以南的儿子亚希拉，

当代译 民2:29 再过去的是拿弗他利族，他们的领袖是以南的儿子亚希拉，

文理本 民2:29 拿弗他利支派次之、以南子亚希拉为其牧伯、

修订本 民2:29 还有拿弗他利支派，拿弗他利人的领袖是以南的儿子亚希拉，

KJV 英 民2:29 Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

NIV 英 民2:29 The tribe of Naphtali will be next. The leader of the people of Naphtali is Ahira son of Enan.

主目录 返回顶部

和合本 民2:30 他军队被数的，共有五万三千四百名。

拼音版 民2:30 Tā jūnduì beì shǔ de, gōng yǒu wǔ wàn sān qiā sì bǎi míng.

吕振中 民2:30 他的部队、被点阅的、有五万三千四百人。

新译本 民2:30 他的队伍被数点的，共有五万三千四百人。

现代译 民2:30 人数五万叁千四百人。

当代译 民2:30 他的队伍登记的人数有五万叁千四百人。

文理本 民2:30 彼之军旅、见核者、计五万三千四百、

修订本 民2:30 他的军队被数的有五万三千四百名。

KJV 英 民2:30 And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

NIV 英 民2:30 His division numbers 53,400.

主目录 返回顶部

和合本 民2:31 凡但营被数的，共有十五万七千六百名，要归本纛作末队往前行。”

拼音版 民2:31 Fán dàn yíng beì shǔ de, gōng yǒu shí wǔ wàn qī qiā liù bǎi míng, yào guī ben dào zuò mò duì wǎng qián xíng.

吕振中 民2:31 凡属但营被点阅的、有十五万七千六百人∶他们要归自己的大旗做末队往前行。」

新译本 民2:31 凡是属但营被数点的，共有十五万七千六百人；他们要随着自己的旗号，最后起行。”

现代译 民2:31 这区总人数是十五万七千六百人。但总队要在最后前进。

当代译 民2:31 但军营共有十五万七千六百人，他们是殿后的队伍。

文理本 民2:31 凡隶但之营者、按其行伍、综计十五万七千六百、是为后队、随纛而行、○

修订本 民2:31 凡属但营被数的共有十五万七千六百名；他们随着自己的旗帜行在最后。"

KJV 英 民2:31 All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

NIV 英 民2:31 All the men assigned to the camp of Dan number 157,600. They will set out last, under their standards.

主目录 返回顶部

和合本 民2:32 这些以色列人，照他们的宗族，按他们的军队，在诸营中被数的，共有六十万零三千五百五十名。

拼音版 民2:32 Zhèxie Yǐsèliè rén, zhào tāmende zōngzú, àn tāmende jūnduì, zaì zhū yíng zhōng beì shǔ de, gōng yǒu liù shí wàn líng sān qiā wǔ bǎi wǔ shí míng.

吕振中 民2:32 以上这些人是以色列人、按父系的家属被点阅的；众营中按部队被点阅的、共有六十万零三千五百五十人。

新译本 民2:32 以上是照着他们的父家被数点的以色列人；所有按着他们的队伍在众营中被数点的，共有六十万零三千五百五十人。

现代译 民2:32 按照区，一队一队登记的以色列总人数有六十万叁千五百五十人。

当代译 民2:32 以上依照宗族和队伍编排的以色列人的总数共有六十万叁千五百五十人。

文理本 民2:32 以上所载、乃以色列人循其宗族、按其行伍、诸营见核者、综计六十万三千五百五十、

修订本 民2:32 以上是以色列人按照各自的父家被数的，在诸营中按照各自的队伍被数的，共有六十万三千五百五十名。

KJV 英 民2:32 These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

NIV 英 民2:32 These are the Israelites, counted according to their families. All those in the camps, by their divisions, number 603,550.

主目录 返回顶部

和合本 民2:33 惟独利未人没有数在以色列人中，是照耶和华所吩咐摩西的。

拼音版 民2:33 Wéidú Lìwèi rén méiyǒu shǔ zaì Yǐsèliè rén zhōng, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 民2:33 惟独利未人没有被点阅于以色列人中、照永恒主所吩咐摩西的。

新译本 民2:33 只有利未人没有数点在以色列人中，这是耶和华吩咐摩西的。

现代译 民2:33 照着上主命令摩西的，利未人没有跟其馀的以色列人一起登记。

当代译 民2:33 按着主所吩咐摩西的，利未人并没有计算在以色列人之中。

文理本 民2:33 利未族不列其数、遵耶和华所谕摩西之命、

修订本 民2:33 但利未人没有数在以色列人中，正如耶和华所吩咐摩西的。

KJV 英 民2:33 But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

NIV 英 民2:33 The Levites, however, were not counted along with the other Israelites, as the LORD commanded Moses.

主目录 返回顶部

和合本 民2:34 以色列人就这样行，各人照他们的家室、宗族，归于本纛，安营起行，都是照耶和华所吩咐摩西的。

拼音版 民2:34 Yǐsèliè rén jiù zhèyàng xíng, gèrén zhào tāmende jia shì, zōngzú guīyú ben dào, ān yíng qǐ xíng, dōu shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 民2:34 以色列人就这样行∶凡永恒主怎样吩咐摩西，他们怎样归自己的大旗下去扎营，也怎样各按自己的宗族、挨着自己父系的家属、往前行。

新译本 民2:34 以色列人就照着耶和华吩咐摩西的一切行了，他们随着自己的旗号安营，各人按着自己的宗族和父家起行。

现代译 民2:34 以色列人都照着上主给摩西的命令做了，他们各在自己所属的旗帜下扎营，各随本宗族前进。

当代译 民2:34 於是，以色列人就都按着主吩咐摩西的，按照本身的宗族旗号来扎营，也按着宗族的次序拔营行军。

文理本 民2:34 以色列族各随其纛以建营、循其室家宗族而启行、悉遵耶和华所谕摩西之命、

修订本 民2:34 以色列人就照着耶和华所吩咐摩西的做了，在各自的旗帜下安营，随着各自的宗族、父家起行。

KJV 英 民2:34 And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

NIV 英 民2:34 So the Israelites did everything the LORD commanded Moses; that is the way they encamped under their standards, and that is the way they set out, each with his clan and family.


民数记第3章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第3章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民3:1 耶和华在西乃山晓谕摩西的日子，亚伦和摩西的后代如下：

拼音版 民3:1 Yēhéhuá zaì Xīnǎi shān xiǎoyù Móxī de rìzi, Yàlún hé Móxī de hòudaì rú xià,

吕振中 民3:1 当永恒主在西乃山对摩西讲话的日子、亚伦和摩西的后代、是以下这些人。

新译本 民3:1 耶和华在西奈山上与摩西说话的日子，亚伦和摩西的后代如下。

现代译 民3:1 上主在西奈山对摩西说话那时候，亚伦和摩西的后代有下面这些人：

当代译 民3:1 亚伦和摩西子孙的名字记载在下面，那时候，主正在西奈山对摩西说话。

文理本 民3:1 耶和华在西乃山谕摩西时、亚伦摩西之裔如左、

修订本 民3:1 耶和华在西奈山与摩西说话的日子，亚伦和摩西的后代如下：

KJV 英 民3:1 These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

NIV 英 民3:1 This is the account of the family of Aaron and Moses at the time the LORD talked with Moses on Mount Sinai.

主目录 返回顶部

和合本 民3:2 亚伦的儿子，长子名叫拿答，还有亚比户、以利亚撒、以他玛。

拼音版 民3:2 Yàlún de érzi, zhǎngzǐ míng jiào Nádā, hái yǒu Yàbǐhù, YǐlìYàsā, Yǐtāmǎ.

吕振中 民3:2 以下是亚伦儿子们的名字∶长子是拿答，还有亚比户、以利亚撒、以他玛。

新译本 民3:2 亚伦的儿子的名字如下：长子是拿答，还有亚比户、以利亚撒、以他玛。

现代译 民3:2 亚伦有四个儿子：长子拿答，他以下是亚比户、以利亚撒、以他玛。

当代译 民3:2 亚伦有四个儿子：拿答、亚比户、以利亚撒和以他玛。

文理本 民3:2 亚伦之子、长拿答、次亚比户、以利亚撒、以他玛、

修订本 民3:2 这些是亚伦儿子的名字，长子拿答，及亚比户、以利亚撒、以他玛。

KJV 英 民3:2 And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

NIV 英 民3:2 The names of the sons of Aaron were Nadab the firstborn and Abihu, Eleazar and Ithamar.

主目录 返回顶部

和合本 民3:3 这是亚伦儿子的名字，都是受膏的祭司，是摩西叫他们承接圣职供祭司职分的。

拼音版 民3:3 Zhè shì Yàlún érzi de míngzi, dōu shì shòu gāo de jìsī, shì Móxī jiào tāmen chéngjiē shèng zhí gōng jìsī zhífèn de.

吕振中 民3:3 以下是亚伦儿子们的名字，就是那些受膏为祭司的，承受圣职供祭司职分的。

新译本 民3:3 这就是亚伦的儿子的名字，他们是受膏的祭司，是摩西叫他们承受圣职担任祭司的职分的。

现代译 民3:3 他们都被膏立为祭司。

当代译 民3:3 他们都是受膏立的祭司，是摩西指派去执行祭司职分的。

文理本 民3:3 彼之诸子、咸沐以膏、摩西区别之、俾任祭司职、

修订本 民3:3 这些是亚伦儿子的名字，都是受膏的祭司，是摩西授圣职使他们担任祭司职分的。

KJV 英 民3:3 These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

NIV 英 民3:3 Those were the names of Aaron's sons, the anointed priests, who were ordained to serve as priests.

主目录 返回顶部

和合本 民3:4 拿答、亚比户在西乃的旷野向耶和华献凡火的时候，就死在耶和华面前了，他们也没有儿子。以利亚撒、以他玛在他们的父亲亚伦面前供祭司的职分。

拼音版 民3:4 Nádā, Yàbǐhù zaì Xīnǎi de kuàngye xiàng Yēhéhuá xiàn fán huǒ de shíhou jiù sǐ zaì Yēhéhuá miànqián le. tāmen ye méiyǒu érzi. YǐlìYàsā, Yǐtāmǎ zaì tāmende fùqin Yàlún miànqián gōng jìsī de zhífèn.

吕振中 民3:4 拿答亚比户在西乃旷野将平常火献在永恒主面前的时候，死在永恒主面前；他们没有儿子；以利亚撒和以他玛就在他们的父亲亚伦面前、供祭司的职分。

新译本 民3:4 拿答和亚比户在西奈旷野把凡火献在耶和华面前的时候，死在耶和华面前；他们没有儿子；以利亚撒和以他玛，就在他们的父亲亚伦面前，担任祭司的职分。

现代译 民3:4 但拿答和亚比户在西奈旷野向上主献凡火时被击杀了。他们没有儿女，所以以利亚撒和以他玛在亚伦活着的年日作祭司。

当代译 民3:4 拿答和亚比户在西奈荒野的时候，用不圣洁的火献祭给主，就死了。他们没有留下后嗣，因此就只剩下以利亚撒和以他玛协助父亲，执行祭司的职务。

文理本 民3:4 拿答亚比户在西乃野、以不圣之火献耶和华、故死于其前、二人无子、以利亚撒以他玛在父亚伦前、供祭司之职、○

修订本 民3:4 拿答、亚比户在西奈的旷野向耶和华献上凡火的时候，死在耶和华面前。他们没有儿子。以利亚撒和以他玛在他们的父亲亚伦面前担任祭司的职分。

KJV 英 民3:4 And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

NIV 英 民3:4 Nadab and Abihu, however, fell dead before the LORD when they made an offering with unauthorized fire before him in the Desert of Sinai. They had no sons; so only Eleazar and Ithamar served as priests during the lifetime of their father Aaron.

主目录 返回顶部

和合本 民3:5 耶和华晓谕摩西说：

拼音版 民3:5 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民3:5 永恒主告诉摩西说∶

新译本 民3:5 耶和华对摩西说：

现代译 民3:5 上主对摩西说：

当代译 民3:5 主对摩西说：

文理本 民3:5 耶和华谕摩西曰、

修订本 民3:5 耶和华吩咐摩西说：

KJV 英 民3:5 And the LORD spake unto Moses, saying,

NIV 英 民3:5 The LORD said to Moses,

主目录 返回顶部

和合本 民3:6 “你使利未支派近前来，站在祭司亚伦面前，好服事他，

拼音版 民3:6 Nǐ shǐ Lìwèi zhīpaì jìn qián lái, zhàn zaì jìsī Yàlún miànqián hǎo fúshì tā,

吕振中 民3:6 「你要叫利未支派走近前来，让他们站在祭司亚伦面前、好伺候他。

新译本 民3:6 “你要叫利未支派近前来，使他们站在亚伦祭司面前，可以服事他。

现代译 民3:6 「你领利未支族前来，派他们作亚伦祭司的仆人。

当代译 民3:6 “你去叫利未人来服事亚伦祭司。

文理本 民3:6 使利未族近前、立于祭司亚伦前、而服事之、

修订本 民3:6 "你要带利未支派近前来，站在亚伦祭司面前伺候他。

KJV 英 民3:6 Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

NIV 英 民3:6 "Bring the tribe of Levi and present them to Aaron the priest to assist him.

主目录 返回顶部

和合本 民3:7 替他和会众在会幕前守所吩咐的，办理帐幕的事。

拼音版 民3:7 Tì tā hé huì zhòng zaì huì mù qián shǒu suǒ fēnfu de, bànlǐ zhàngmù de shì.

吕振中 民3:7 他们要守尽亚伦的职守，也要在会棚前守尽全会众的职守，来办理帐幕的事务。

新译本 民3:7 他们要替亚伦和全体会众，在会幕前尽上本分，办理帐幕的事。

现代译 民3:7 他们要办理圣幕里的事，为祭司和全会众执行任务，

当代译 民3:7 利未人要按照他的指示，在会幕前为民众服务。

文理本 民3:7 为亚伦及会众、供其役事于幕、

修订本 民3:7 他们要替他，又替全会众，在会幕前执行任务，办理帐幕的事。

KJV 英 民3:7 And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

NIV 英 民3:7 They are to perform duties for him and for the whole community at the Tent of Meeting by doing the work of the tabernacle.

主目录 返回顶部

和合本 民3:8 又要看守会幕的器具，并守所吩咐以色列人的，办理帐幕的事。

拼音版 民3:8 Yòu yào kānshǒu huì mù de qìjù, bìng shǒu suǒ fēnfu Yǐsèliè rén de, bànlǐ zhàngmù de shì.

吕振中 民3:8 他们要看守会棚里一切的器具，也要守尽以色列人的职守，来办理帐幕的事务。

新译本 民3:8 他们又要看守管理会幕里的一切器具，也要替以色列人尽上本分，办理帐幕的事。

现代译 民3:8 他们要管理圣幕的一切器具，为其馀的以色列人执行任务。

当代译 民3:8 同时，他们也要负责看守会幕里面的器具，为以色列人服务，处理会幕的事务。

文理本 民3:8 守会幕之器、为以色列族供其役事于幕、

修订本 民3:8 他们要看守会幕一切的器具，为以色列人执行任务，办理帐幕的事。

KJV 英 民3:8 And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

NIV 英 民3:8 They are to take care of all the furnishings of the Tent of Meeting, fulfilling the obligations of the Israelites by doing the work of the tabernacle.

主目录 返回顶部

和合本 民3:9 你要将利未人给亚伦和他的儿子，因为他们是从以色列人中选出来给他的。

拼音版 民3:9 Nǐ yào jiàng Lìwèi rén gei Yàlún hé tāde érzi, yīnwei tāmen shì cóng Yǐsèliè rén zhōng xuǎn chūlai gei tāde.

吕振中 民3:9 你要将利未人给亚伦和他的儿子们；他们是从以色列人中选出来完全给他的。

新译本 民3:9 你要把利未人派给亚伦和他的儿子，因为他们是从以色列人中选出来完全给他的。

现代译 民3:9 利未人惟一的职责是服事亚伦和他的儿子们。

当代译 民3:9 你要把利未人交给亚伦和他的子孙，因为他们是从以色列人之中选出来给他的。

文理本 民3:9 必以利未人畀亚伦及其子、盖彼自以色列族中、归于亚伦、

修订本 民3:9 你要把利未人给亚伦和他的儿子；他们是从以色列人中选出来完全给他的。

KJV 英 民3:9 And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

NIV 英 民3:9 Give the Levites to Aaron and his sons; they are the Israelites who are to be given wholly to him.

主目录 返回顶部

和合本 民3:10 你要嘱咐亚伦和他儿子，谨守自己祭司的职任。近前来的外人必被治死。”

拼音版 民3:10 Nǐ yào zhǔfu Yàlún hé tāde érzi jǐn shǒu zìjǐ jìsī de zhírèn. jìn qián lái de waìrén bì beì zhìsǐ.

吕振中 民3:10 你要派亚伦和他的儿子们；他们要谨守他们的祭司职任；走近前来非祭司的平常人必被处死。」

新译本 民3:10 你要委派亚伦和他的儿子，使他们谨守自己祭司的职分；外人走近，必被治死。”

现代译 民3:10 你要派亚伦和他的儿子们负责祭司的职务。任何其他的人侵犯这事，必须处死。」

当代译 民3:10 只有亚伦和他的子孙可以尽祭司的职分，擅作祭司的必要处死。”

文理本 民3:10 惟立亚伦及其子为祭司、以守厥职、外人近会幕、必致之死、○

修订本 民3:10 你要指派亚伦和他的儿子谨守祭司的职分；近前来的外人必被处死。"

KJV 英 民3:10 And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

NIV 英 民3:10 Appoint Aaron and his sons to serve as priests; anyone else who approaches the sanctuary must be put to death."

主目录 返回顶部

和合本 民3:11 耶和华晓谕摩西说：

拼音版 民3:11 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民3:11 永恒主告诉摩西说∶

新译本 民3:11 耶和华告诉摩西：

现代译 民3:11 上主对摩西说：

当代译 民3:11 主又对摩西说：

文理本 民3:11 耶和华谕摩西曰、

修订本 民3:11 耶和华吩咐摩西说：

KJV 英 民3:11 And the LORD spake unto Moses, saying,

NIV 英 民3:11 The LORD also said to Moses,

主目录 返回顶部

和合本 民3:12 “我从以色列人中拣选了利未人，代替以色列人一切头生的，利未人要归我。

拼音版 民3:12 Wǒ cóng Yǐsèliè rén zhōng jiǎnxuǎn le Lìwèi rén, daìtì Yǐsèliè rén yīqiè tóushēng de. Lìwèi rén yào guī wǒ.

吕振中 民3:12 「看哪，我本身从以色列人中取了利未人、来代替以色列人中一切头胎的长子，利未人是要归我的。

新译本 民3:12 “看哪，我从以色列人中，拣选了利未人，代替以色列人所有头生的，就是他们的长子，所以利未人要归我。

现代译 民3:12 「利未人现在要归属於我。我击杀埃及人一切头胎的那天，我把以色列每一家的长子和每一只牲畜的头胎，都分别为圣，归给我。可是，现在利未人要代替以色列长子的地位；他们要归属於我。我是上主。」

当代译 民3:12 “我从以色列中选了利未人，代替以色列人的长子。利未人是属於我的，

文理本 民3:12 我自以色列族中、取利未人、代以色列族初胎之男、故利未人属我、

修订本 民3:12 "看哪，我从以色列人中选了利未人，代替以色列人中所有头胎的长子；利未人要归我。

KJV 英 民3:12 And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

NIV 英 民3:12 "I have taken the Levites from among the Israelites in place of the first male offspring of every Israelite woman. The Levites are mine,

主目录 返回顶部

和合本 民3:13 因为凡头生的是我的，我在埃及地击杀一切头生的那日，就把以色列中一切头生的，连人带牲畜都分别为圣归我，他们定要属我。我是耶和华。”

拼音版 民3:13 Yīnwei fán tóushēng de shì wǒde. wǒ zaì Aijí dì jī shā yīqiè tóushēng de nà rì jiù bǎ Yǐsèliè zhōng yīqiè tóushēng de, lián rén daì shēngchù dōu fēnbié wéi shèng guī wǒ. tāmen déng yào shǔ wǒ. wǒ shì Yēhéhuá.

吕振中 民3:13 因为一切头胎的都是我的∶我在埃及地击杀一切头胎的那一天，就把以色列中一切头胎的、无论是人是牲口、都分别为圣而归我∶他们是属我的∶我永恒主。」

新译本 民3:13 因为所有头生的，都是我的；我在埃及地击杀所有头生的那天，就把以色列中所有头生的，无论人畜，都分别为圣归我；他们要归我，我是耶和华。”

现代译 民3:13 「利未人现在要归属於我。我击杀埃及人一切头胎的那天，我把以色列每一家的长子和每一只牲畜的头胎，都分别为圣，归给我。可是，现在利未人要代替以色列长子的地位；他们要归属於我。我是上主。」

当代译 民3:13 因为所有第一胎出生的都是属於我的。自从我在埃及杀死埃及人的长子那一天开始，我就把以色列所有第一胎出生的，不论是人或是牲畜，都分别出来，使他们成为圣洁，奉献归我。他们是属於我的，因为我是主上帝。”

文理本 民3:13 盖首生者、悉属于我、昔在埃及戮其首生者时、我取以色列族之首生者、或人或畜、区别为圣、以归于我、我乃耶和华也、○

修订本 民3:13 因为凡头生的是我的；我在埃及地击杀所有头生的那日，就把以色列中所有头生的，无论是人或牲畜，都分别为圣归我；他们定要属我。我是耶和华。"

KJV 英 民3:13 Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

NIV 英 民3:13 for all the firstborn are mine. When I struck down all the firstborn in Egypt, I set apart for myself every firstborn in Israel, whether man or animal. They are to be mine. I am the LORD."

主目录 返回顶部

和合本 民3:14 耶和华在西乃的旷野晓谕摩西说：

拼音版 民3:14 Yēhéhuá zaì Xīnǎi de kuàngye xiǎoyù Móxī shuō,

吕振中 民3:14 永恒主在西乃旷野告诉摩西说∶

新译本 民3:14 耶和华在西奈旷野对摩西说：

现代译 民3:14 上主在西奈旷野命令摩西，

当代译 民3:14 主在西奈荒野对摩西说：

文理本 民3:14 耶和华在西乃野、谕摩西曰、

修订本 民3:14 耶和华在西奈的旷野吩咐摩西说：

KJV 英 民3:14 And the LORD spake unto Moses in the wilderness of Sinai, saying,

NIV 英 民3:14 The LORD said to Moses in the Desert of Sinai,

主目录 返回顶部

和合本 民3:15 “你要照利未人的宗族、家室数点他们。凡一个月以外的男子都要数点。”

拼音版 民3:15 Nǐ yào zhào Lìwèi rén de zōngzú, jia shì shǔ diǎn tāmen. fán yī gè yuè yǐwaì de nánzǐ dōu yào shǔ diǎn.

吕振中 民3:15 「你要将利未人、按他们父系的家属、按宗族点阅点阅；一切男的、从一个月和以上的、你都要点阅。」

新译本 民3:15 “你要照着利未人的父家、宗族，数点他们；所有男丁，一个月以上的，你都要数点。”

现代译 民3:15 要按照宗族和家族登记利未人，把出生一个月以上的男性都登记下来。

当代译 民3:15 “你现在要按利未子孙的宗族谱系，统计他们的人数。所有一个月或以上的男丁，都要登记起来。”

文理本 民3:15 当循利未人之室家宗族、而核其数、凡诸丁男、自一月以上者核之、

修订本 民3:15 "你要照父家、宗族计算利未人。凡一个月以上的男子都要数点。"

KJV 英 民3:15 Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

NIV 英 民3:15 "Count the Levites by their families and clans. Count every male a month old or more."

主目录 返回顶部

和合本 民3:16 于是，摩西照耶和华所吩咐的数点他们。

拼音版 民3:16 Yúshì Móxī zhào Yēhéhuá suǒ fēnfu de shǔ diǎn tāmen.

吕振中 民3:16 于是摩西按永恒主所吩咐的给他们点阅、照永恒主所命令的。

新译本 民3:16 于是，摩西照着耶和华的命令，就是耶和华吩咐他的，数点了利未人。

现代译 民3:16 摩西照着办了。

当代译 民3:16 於是，摩西就照着主的命令数点利未人。

文理本 民3:16 摩西遵耶和华命而核之、

修订本 民3:16 于是摩西遵照耶和华的吩咐，按所指示的数点他们。

KJV 英 民3:16 And Moses numbered them according to the word of the LORD, as he was commanded.

NIV 英 民3:16 So Moses counted them, as he was commanded by the word of the LORD.

主目录 返回顶部

和合本 民3:17 利未众子的名字是革顺、哥辖、米拉利。

拼音版 民3:17 Lìwèi zhòng zǐ de míngzi shì Géshùn, Gēxiá, Mǐlālì.

吕振中 民3:17 以下这些人是利未的儿子、按名字排列的∶革顺、哥辖、米拉利。

新译本 民3:17 利未众子的名字是：革顺、哥辖、米拉利。

现代译 民3:17 利未有叁个儿子：革顺、哥辖、米拉利；他们是革顺族、哥辖族、米拉利族的祖先。

当代译 民3:17 利未有叁个儿子：革顺、哥辖和米拉利。

文理本 民3:17 利未诸子之名如左、革顺、哥辖、米拉利、

修订本 民3:17 利未儿子的名字是革顺、哥辖、米拉利。

KJV 英 民3:17 And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

NIV 英 民3:17 These were the names of the sons of Levi: Gershon, Kohath and Merari.

主目录 返回顶部

和合本 民3:18 革顺的儿子，按着家室，是立尼、示每；

拼音版 民3:18 Géshùn de érzi, àn zhe jia shì, shì Lìní, Shìmei.

吕振中 民3:18 革顺儿子的名字按家属排的是立尼和示每这两个。

新译本 民3:18 革顺儿子的名字，按着宗族，是立尼和示每。

现代译 民3:18 革顺有两个儿子：立尼和示每。

当代译 民3:18 革顺的儿子，依次是立尼和示每。

文理本 民3:18 革顺之子、循其室家、其名立尼、示每、

修订本 民3:18 按照宗族，革顺儿子的名字是立尼、示每。

KJV 英 民3:18 And these are the names of the sons of Gershon by their families; Libni, and Shimei.

NIV 英 民3:18 These were the names of the Gershonite clans: Libni and Shimei.

主目录 返回顶部

和合本 民3:19 哥辖的儿子，按着家室，是暗兰、以斯哈、希伯伦、乌薛；

拼音版 民3:19 Gēxiá de érzi, àn zhe jia shì, shì `Anlán, Yǐsīhā, Xībǎilún, Wūxuē.

吕振中 民3:19 哥辖的儿子、按家属排的是暗兰、以斯哈、希伯伦、乌薛。

新译本 民3:19 哥辖的儿子，按着宗族，是暗兰、以斯哈、希伯伦、乌薛。

现代译 民3:19 哥辖有四个儿子：暗兰、以斯哈、希伯伦、乌薛。

当代译 民3:19 哥辖的儿子，依次是暗兰、以斯哈、希伯伦和乌薛。

文理本 民3:19 哥辖之子、循其室家、其名暗兰、以斯哈、希伯伦、乌薛、

修订本 民3:19 按照宗族，哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。

KJV 英 民3:19 And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

NIV 英 民3:19 The Kohathite clans: Amram, Izhar, Hebron and Uzziel.

主目录 返回顶部

和合本 民3:20 米拉利的儿子，按着家室，是抹利、母示。这些按着宗族是利未人的家室。

拼音版 民3:20 Mǐlālì de érzi, àn zhe jia shì, shì Mālì, Mǔshì. zhèxie àn zhe zōngzú shì Lìwèi rén de jia shì.

吕振中 民3:20 米拉利的儿子、按家属排的是抹利、母示∶这些是利未的家族，按他们父系家属排列的。

新译本 民3:20 米拉利的儿子，按着宗族，是抹利、母示。这些人按着他们的父家，都是利未人的宗族。

现代译 民3:20 米拉利有两个儿子：抹利和母示。他们是从利未支族传下来各宗族的祖先。

当代译 民3:20 米拉利的儿子，依次是抹利和母示。他们按宗族都是属於利未族的。

文理本 民3:20 米拉利之子、循其室家、其名抹利、母示、斯乃利未室家、循其宗族、○

修订本 民3:20 按照宗族，米拉利的儿子是抹利、母示。按照父家，这些都是利未人的宗族。

KJV 英 民3:20 And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

NIV 英 民3:20 The Merarite clans: Mahli and Mushi. These were the Levite clans, according to their families.

主目录 返回顶部

和合本 民3:21 属革顺的，有立尼族、示每族，这是革顺的二族。

拼音版 民3:21 Shǔ Géshùn de, yǒu Lìní zú, Shìmei zú. zhè shì Géshùn de èr zú.

吕振中 民3:21 属革顺的、有立尼的家族和示每的家族∶他们这两个是革顺的家族。

新译本 民3:21 属革顺的，有立尼家族和示每家族；这是革顺人的家族。

现代译 民3:21 革顺宗族有立尼和示每两家族。

当代译 民3:21 属革顺的有立尼和示每两族；

文理本 民3:21 属革顺者、有立尼示每室家二、

修订本 民3:21 属革顺的有立尼族、示每族，他们是革顺人的宗族。

KJV 英 民3:21 Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

NIV 英 民3:21 To Gershon belonged the clans of the Libnites and Shimeites; these were the Gershonite clans.

主目录 返回顶部

和合本 民3:22 其中被数、从一个月以外所有的男子，共有七千五百名。

拼音版 民3:22 Qízhōng beì shǔ, cóng yī gè yuè yǐwaì suǒyǒude nánzǐ gōng yǒu qī qiā wǔ bǎi míng.

吕振中 民3:22 他们被点阅的、根据一切男子的数目、从一个月和以上的、有七千五百人被点阅过。

新译本 民3:22 根据所有男丁的数目，一个月以上，被数点的，共有七千五百人。

现代译 民3:22 出生一个月以上的男性被登记的总人数是七千五百人。

当代译 民3:22 他们一个月或以上接受登记的男丁共有七千五百人。

文理本 民3:22 见核丁男、自一月以上、计七千五百、

修订本 民3:22 他们被数的，一个月以上所有男子的数目共有七千五百名。

KJV 英 民3:22 Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

NIV 英 民3:22 The number of all the males a month old or more who were counted was 7,500.

主目录 返回顶部

和合本 民3:23 这革顺的二族，要在帐幕后西边安营。

拼音版 民3:23 Zhè Géshùn de èr zú yào zaì zhàngmù hòu xībiān ān yíng.

吕振中 民3:23 革顺的家族要在帐幕的后面、就是西边、扎营；

新译本 民3:23 革顺人的家族，要在帐幕的后面，就是西方安营；

现代译 民3:23 这宗族要在西边，在圣幕后面扎营。

当代译 民3:23 这两族人是在会幕西面扎营的。

文理本 民3:23 于幕之后、西向建营、

修订本 民3:23 这革顺人的宗族要在西边，在帐幕后面安营。

KJV 英 民3:23 The families of the Gershonites shall pitch behind the tabernacle westward.

NIV 英 民3:23 The Gershonite clans were to camp on the west, behind the tabernacle.

主目录 返回顶部

和合本 民3:24 拉伊勒的儿子以利雅萨作革顺人宗族的首领。

拼音版 民3:24 Lā yī lè de érzi Yǐlìyǎ sà zuò Géshùn rén zōngzú de shǒulǐng.

吕振中 民3:24 有拉伊勒的儿子、以利雅萨做革顺人父系家属的族长。

新译本 民3:24 革顺人家族的领袖是拉伊勒的儿子以利雅萨。

现代译 民3:24 拉伊勒的儿子以利雅萨是这一宗族的族长。

当代译 民3:24 他们的领袖是拉伊勒的儿子以利雅萨。

文理本 民3:24 拉伊勒子以利亚萨、为革顺族之牧伯、

修订本 民3:24 革顺人父家的领袖是拉伊勒的儿子以利雅萨。

KJV 英 民3:24 And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

NIV 英 民3:24 The leader of the families of the Gershonites was Eliasaph son of Lael.

主目录 返回顶部

和合本 民3:25 革顺的子孙在会幕中所要看守的，就是帐幕和罩棚，并罩棚的盖与会幕的门帘，

拼音版 民3:25 Géshùn de zǐsūn zaì huì mù zhōng suǒ yào kānshǒu de, jiù shì zhàngmù hé zhàopéng, bìng zhàopéng de gaì yǔ huì mù de ménlián,

吕振中 民3:25 革顺的子孙在会棚中的职守是帐幕、罩棚、罩棚的遮盖、和会棚出入处的帘子、

新译本 民3:25 革顺的子孙在会幕中的职分，是看守帐幕、罩棚、罩棚的顶盖和会幕门口的帘子，

现代译 民3:25 他们要负责看守圣幕、圣幕里面的幕顶和外面的顶盖、门帘、

当代译 民3:25 他们的职务是料理帐幕、上盖和会幕进口的幔子、

文理本 民3:25 革顺子孙、于会幕中所当守者、幕与帷、及其帱、会幕门帘、

修订本 民3:25 革顺的子孙在会幕中要看守的是帐幕、罩棚、罩棚的盖、会幕的门帘、

KJV 英 民3:25 And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

NIV 英 民3:25 At the Tent of Meeting the Gershonites were responsible for the care of the tabernacle and tent, its coverings, the curtain at the entrance to the Tent of Meeting,

主目录 返回顶部

和合本 民3:26 院子的帷子和门帘（院子是围帐幕和坛的），并一切使用的绳子。

拼音版 民3:26 Yuànzi de wéizi hé ménlián ( yuànzi shì wéi zhàngmù hé tán de ), bìng yīqiè shǐyòng de shéngzi.

吕振中 民3:26 院子的帷子、院子出入处的帘子、［院子是环绕帐幕和祭坛四围的］和帐幕的绳子，以及一切关于帐幕所使用的东西。

新译本 民3:26 还有院子的帐幕、院子门口的帘子（院子是环绕帐幕和祭坛的），以及院子使用的一切绳子。

现代译 民3:26 圣幕和祭坛周围院子的帷幔、院门的门帘等。他们要负责所有跟这些东西有关的事务。

当代译 民3:26 院子的帷帐、进口地方的幔子和应用的绳索。

文理本 民3:26 幕坛四周之院帷、及院门之帘、暨所用之索、○

修订本 民3:26 帐幕和祭坛周围院子的帷幔和门帘，以及所有需用的绳子。

KJV 英 民3:26 And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

NIV 英 民3:26 the curtains of the courtyard, the curtain at the entrance to the courtyard surrounding the tabernacle and altar, and the ropes--and everything related to their use.

主目录 返回顶部

和合本 民3:27 属哥辖的，有暗兰族、以斯哈族、希伯伦族、乌薛族，这是哥辖的诸族。

拼音版 民3:27 Shǔ Gēxiá de, yǒu `Anlán zú, Yǐsīhā zú, Xībǎilún zú, Wūxuē zú. zhè shì Gēxiá de zhū zú.

吕振中 民3:27 属哥辖的、有暗兰的家族、以斯哈的家族、希伯伦的家族、乌薛的家族∶他们这些人是哥辖的家族。

新译本 民3:27 属哥辖的，有暗兰家族、以斯哈家族、希伯伦家族和乌薛家族；这是哥辖人的家族。

现代译 民3:27 哥辖宗族有暗兰、以斯哈、希伯伦、乌薛等四家族。

当代译 民3:27 属哥辖的有暗兰族、以斯哈族、希伯伦族和乌薛族，

文理本 民3:27 属哥辖者、有暗兰、以斯哈、希伯伦、乌薛室家四、

修订本 民3:27 属哥辖的有暗兰族、以斯哈族、希伯伦族、乌薛族，他们是哥辖人的宗族。

KJV 英 民3:27 And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

NIV 英 民3:27 To Kohath belonged the clans of the Amramites, Izharites, Hebronites and Uzzielites; these were the Kohathite clans.

主目录 返回顶部

和合本 民3:28 按所有男子的数目，从一个月以外看守圣所的，共有八千六百名。

拼音版 民3:28 `An suǒ yǒu nánzǐ de shùmù, cóng yī gè yuè yǐwaì kānshǒu shèng suǒ de, gōng yǒu bá qiā liù bǎi míng.

吕振中 民3:28 根据一切男子的数目、从一个月和以上的、有八千六百人、应当守尽圣所的职守。

新译本 民3:28 根据所有男丁的数目，一个月以上的，共有八千六百人；他们要尽看守圣所的职分。

现代译 民3:28 出生一个月以上的男性被登记的总人数是八千六百人。

当代译 民3:28 他们满一个月或以上、接受登记、负责管理圣所的男丁，共有八千六百人。

文理本 民3:28 见核丁男、自一月以上、计八千六百、以守圣所、

修订本 民3:28 一个月以上所有男子的数目共有八千六百t名；他们负责看守圣所。

KJV 英 民3:28 In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

NIV 英 民3:28 The number of all the males a month old or more was 8,600. The Kohathites were responsible for the care of the sanctuary.

主目录 返回顶部

和合本 民3:29 哥辖儿子的诸族要在帐幕的南边安营。

拼音版 民3:29 Gēxiá érzi de zhū zú yào zaì zhàngmù de nánbiān ān yíng.

吕振中 民3:29 哥辖子孙的家族要在帐幕的南面扎营。

新译本 民3:29 哥辖子孙的家族要在帐幕的南方安营。

现代译 民3:29 这宗族要在圣幕南边扎营。

当代译 民3:29 哥辖的子孙在帐幕南面扎营，

文理本 民3:29 于幕南向建营、

修订本 民3:29 哥辖子孙的宗族要在帐幕的南边安营。

KJV 英 民3:29 The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

NIV 英 民3:29 The Kohathite clans were to camp on the south side of the tabernacle.

主目录 返回顶部

和合本 民3:30 乌薛的儿子以利撒反作哥辖宗族家室的首领。

拼音版 民3:30 Wūxuē de érzi Yǐlìsǎfǎn zuò Gēxiá zōngzú jia shì de shǒulǐng.

吕振中 民3:30 有乌薛的儿子以利撒反做哥辖家族父系家属的族长。

新译本 民3:30 哥辖家族的领袖是乌薛的儿子以利撒反。

现代译 民3:30 乌薛的儿子以利撒反是这宗族的族长。

当代译 民3:30 他们的领袖是乌薛的儿子以利撒反。

文理本 民3:30 乌薛子以利撒反、为哥辖族之牧伯、

修订本 民3:30 哥辖人父家宗族的领袖是乌薛的儿子以利撒反。

KJV 英 民3:30 And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

NIV 英 民3:30 The leader of the families of the Kohathite clans was Elizaphan son of Uzziel.

主目录 返回顶部

和合本 民3:31 他们所要看守的是约柜、桌子、灯台、两座坛与圣所内使用的器皿，并帘子和一切使用之物。

拼音版 民3:31 Tāmen suǒ yào kānshǒu de shì yuē jǔ, zhuōzi, dēngtái, liǎng zuò tán yǔ shèng suǒ neì shǐyòng de qìmǐn, bìng liánzi hé yīqiè shǐyòng zhī wù.

吕振中 民3:31 他们的职守是法柜、桌子、灯台、祭坛香坛、和供职用的圣所器皿、跟帘子和帐幕所使用的一切东西。

新译本 民3:31 他们的职分是管理约柜、桌子、灯台、两座坛，以及他们在圣所内使用的器具、帘子和帐幕里使用的一切东西。

现代译 民3:31 他们要负责看守约柜、桌子、灯台、祭坛、祭司在圣所用的器皿，以及至圣所门口的门帘。他们要负责所有跟这些东西有关的事务。

当代译 民3:31 他们负责料理约柜、桌子、灯台、两座坛、圣所里面的器具、帘子和圣所要使用的一切物品。

文理本 民3:31 哥辖人所当守者、匮、案、灯台暨坛、及圣所所用之器、帘与属帘之物、

修订本 民3:31 他们要看守的是约柜、供桌、灯台、祭坛、香坛、祭司在圣所内用的器皿、帘子，与一切相关事奉的物件。

KJV 英 民3:31 And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

NIV 英 民3:31 They were responsible for the care of the ark, the table, the lampstand, the altars, the articles of the sanctuary used in ministering, the curtain, and everything related to their use.

主目录 返回顶部

和合本 民3:32 祭司亚伦的儿子以利亚撒作利未人众首领的领袖，要监察那些看守圣所的人。

拼音版 民3:32 Jìsī Yàlún de érzi YǐlìYàsā zuò Lìwèi rén zhòng shǒulǐng de lǐng xiù, yào jiàn chá nàxiē kānshǒu shèng suǒ de rén.

吕振中 民3:32 祭司亚伦的儿子以利亚撒要做利未人首领中的领袖，要监察那些应守圣所职守的人。

新译本 民3:32 亚伦祭司的儿子以利亚撒要作利未人众领袖中的领袖，要监察那些尽看守圣所职分的人。

现代译 民3:32 利未人的首领是祭司亚伦的儿子以利亚撒；他负责管理在圣所执行任务的那些人。

当代译 民3:32 亚伦祭司的儿子以利亚撒就是利未的最高领袖，他负责监督所有在圣所工作的人。

文理本 民3:32 祭司亚伦子以利亚撒、为利未族牧伯之长、统理守圣所之人、○

修订本 民3:32 亚伦祭司的儿子以利亚撒是利未人众领袖的主管，他要监督那些负责看守圣所的人。

KJV 英 民3:32 And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

NIV 英 民3:32 The chief leader of the Levites was Eleazar son of Aaron, the priest. He was appointed over those who were responsible for the care of the sanctuary.

主目录 返回顶部

和合本 民3:33 属米拉利的，有抹利族、母示族，这是米拉利的二族。

拼音版 民3:33 Shǔ Mǐlālì de, yǒu Mālì zú, Mǔshì zú. zhè shì Mǐlālì de èr zú.

吕振中 民3:33 属米拉利的、有抹利的家族、母示的家族∶他们这两个是米拉利的家族。

新译本 民3:33 属米拉利的，有抹利家族和母示家族；这些是米拉利的家族。

现代译 民3:33 米拉利宗族有抹利和母示两家族；

当代译 民3:33 属米拉利的有抹利和母示两族。

文理本 民3:33 属米拉利者、有抹利母示室家二、

修订本 民3:33 属米拉利的有抹利族、母示族，他们是米拉利的宗族。

KJV 英 民3:33 Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

NIV 英 民3:33 To Merari belonged the clans of the Mahlites and the Mushites; these were the Merarite clans.

主目录 返回顶部

和合本 民3:34 他们被数的，按所有男子的数目，从一个月以外的，共有六千二百名。

拼音版 民3:34 Tāmen beì shǔ de, àn suǒ yǒu nánzǐ de shùmù, cóng yī gè yuè yǐwaì de, gōng yǒu liù qiā èr bǎi míng.

吕振中 民3:34 他们被点阅的、根据一切男子的数目、从一个月和以上的、有六千二百人。

新译本 民3:34 根据所有男丁的数目，一个月以上，被数点的，共有六千二百人。

现代译 民3:34 出生一个月以上的男性被登记的总人数是六千两百人。

当代译 民3:34 满一个月或以上、接受登记的男丁，共有六千二百人。

文理本 民3:34 见核丁男、自一月以上、计六千二百、

修订本 民3:34 他们被数的，一个月以上所有男子的数目共有六千二百名。

KJV 英 民3:34 And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

NIV 英 民3:34 The number of all the males a month old or more who were counted was 6,200.

主目录 返回顶部

和合本 民3:35 亚比亥的儿子苏列作米拉利二宗族的首领。他们要在帐幕的北边安营。

拼音版 民3:35 Yà bǐ haì de érzi sū liè zuò Mǐlālì èr zōngzú de shǒulǐng. tāmen yào zaì zhàngmù de beibiān ān yíng.

吕振中 民3:35 有亚比亥的儿子苏列做米拉利家族父系家属的族长。他们要在帐幕的北面扎营。

新译本 民3:35 米拉利二家族的领袖，是亚比亥的儿子苏列；他们要在帐幕的北方安营。

现代译 民3:35 这宗族要在圣幕北边扎营。亚比亥的儿子苏列是这宗族的族长。

当代译 民3:35 亚比亥的儿子苏列是他们的领袖。他们在会幕的北面扎营，

文理本 民3:35 于幕北向建营、亚比亥子苏列、为米拉利二室家之牧伯、

修订本 民3:35 米拉利宗族的领袖是亚比亥的儿子苏列，他们要在帐幕的北边安营。

KJV 英 民3:35 And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

NIV 英 民3:35 The leader of the families of the Merarite clans was Zuriel son of Abihail; they were to camp on the north side of the tabernacle.

主目录 返回顶部

和合本 民3:36 米拉利子孙的职分是看守帐幕的板、闩、柱子、带卯的座和帐幕一切所使用的器具，

拼音版 民3:36 Mǐlālì zǐsūn de zhífèn shì kānshǒu zhàngmù de bǎn, shuān, zhùzi, daì mǎo de zuò, hé zhàngmù yīqiè suǒ shǐyòng de qìjù,

吕振中 民3:36 米拉利子孙受派的职守是帐幕的框子、横木、柱子和带卯的座、跟一切器具和所使用的一切东西、

新译本 民3:36 米拉利子孙的职分，是看守帐幕的木板、门闩、柱子、插座、一切器具，以及负责一切有关的事务，

现代译 民3:36 他们被派负责看守圣幕的骨架、横木、柱子、基座，以及这些东西所有的附件。他们要负责所有跟这些东西有关的事务。

当代译 民3:36 职务是照管会幕的支架、横闩、柱子、承口和一切用具，

文理本 民3:36 米拉利子孙之职、乃守会幕之板、楗、柱、座、与所用之器皿、

修订本 民3:36 米拉利子孙的职分是看守帐幕的竖板、横木、柱子、带卯眼的座和一切的器具，就是一切相关事奉的物件，

KJV 英 民3:36 And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

NIV 英 民3:36 The Merarites were appointed to take care of the frames of the tabernacle, its crossbars, posts, bases, all its equipment, and everything related to their use,

主目录 返回顶部

和合本 民3:37 院子四围的柱子，带卯的座，橛子和绳子。

拼音版 民3:37 Yuànzi sìwéi de zhùzi, daì mǎo de zuò, juézi, hé shéngzi.

吕振中 民3:37 院子四围的柱子、带卯的座、橛子，和绳子。

新译本 民3:37 还有看守院子四周的柱子、插座、橛子和绳子。

现代译 民3:37 他们也要负责看管外院的柱子、基座、栓子，和绳子。

当代译 民3:37 他们还负责管理院子四周的柱子、承口、钉子和绳索。

文理本 民3:37 及院四周之柱、座、钉、索、

修订本 民3:37 以及院子四围的柱子、其上带卯眼的座、橛子和绳子。

KJV 英 民3:37 And the pillars of the court round about, and their sockets, and their pins, and their cords.

NIV 英 民3:37 as well as the posts of the surrounding courtyard with their bases, tent pegs and ropes.

主目录 返回顶部

和合本 民3:38 在帐幕前东边，向日出之地安营的是摩西、亚伦和亚伦的儿子。他们看守圣所，替以色列人守耶和华所吩咐的。近前来的外人必被治死。

拼音版 民3:38 Zaì zhàngmù qián dōngbiān, xiàng rì chū zhī dì ān yíng de shì Móxī, Yàlún, hé Yàlún de érzi. tāmen kānshǒu shèng suǒ, tì Yǐsèliè rén shǒu Yēhéhuá suǒ fēnfu de. jìn qián lái de waìrén, bì beì zhìsǐ.

吕振中 民3:38 在帐幕前、就是在东边、在会棚前、日出的方向扎营的、是摩西亚伦和亚伦的儿子们、守尽圣所的职守，替以色列人尽应尽的职守；走近前来非祭司的平常人必被处死。

新译本 民3:38 在帐幕前面东边，就是在会幕向日出的方向安营的，是摩西、亚伦和亚伦的儿子；他们代替以色列人应尽的职责，看守圣所；外人近前来，必被治死。

现代译 民3:38 摩西、亚伦，和他的儿子们要在东边，在圣幕的前面扎营。他们要负责为以色列人执行圣所里的事务。任何其他的人侵犯这些事，必须处死。

当代译 民3:38 摩西、亚伦和亚伦的儿子在会幕朝东的一面扎营。他们是为以色列人服务，在圣所执行职务的人。凡是擅自走近的人，都要处死。

文理本 民3:38 摩西亚伦及亚伦子、乃于幕前、东向建营、守卫圣所、以代以色列族之任、外人近前、必致之死、

修订本 民3:38 在帐幕前东边，向日出的方向，安营的是摩西、亚伦和亚伦的儿子。他们负责看守圣所，是为以色列人看守的。近前来的外人必被处死。

KJV 英 民3:38 But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

NIV 英 民3:38 Moses and Aaron and his sons were to camp to the east of the tabernacle, toward the sunrise, in front of the Tent of Meeting. They were responsible for the care of the sanctuary on behalf of the Israelites. Anyone else who approached the sanctuary was to be put to death.

主目录 返回顶部

和合本 民3:39 凡被数的利未人，就是摩西、亚伦照耶和华吩咐所数的，按着家室，从一个月以外的男子，共有二万二千名。

拼音版 民3:39 Fán beì shǔ de Lìwèi rén, jiù shì Móxī, Yàlún zhào Yēhéhuá fēnfu suǒ shǔ de, àn zhe jia shì, cóng yī gè yuè yǐwaì de nánzǐ, gōng yǒu èr wàn èr qiā míng.

吕振中 民3:39 凡被点阅的利未人、就是摩西亚伦照永恒主所吩咐要按家族而点阅的，一切男的、从一个月和以上的、有二万二千人。

新译本 民3:39 摩西和亚伦照着耶和华的命令，数点了所有的利未人；按着家族，凡是男丁，一个月以上被数点的，共有二万二千人。

现代译 民3:39 摩西遵照上主的命令，按宗族登记出生一个月以上的男性利未人，总数是两万两千人。

当代译 民3:39 摩西和亚伦按照主的命令，统计利未族满一个月或以上的男丁人数，共有二万二千人。

文理本 民3:39 摩西亚伦遵耶和华命、核利未人数、依其室家、凡诸丁男、自一月以上、计二万二千、○

修订本 民3:39 凡被数的利未人，就是摩西、亚伦照耶和华所指示、按宗族所数的，一个月以上所有的男子共有二万二千名。

KJV 英 民3:39 All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

NIV 英 民3:39 The total number of Levites counted at the LORD'S command by Moses and Aaron according to their clans, including every male a month old or more, was 22,000.

主目录 返回顶部

和合本 民3:40 耶和华对摩西说：“你要从以色列人中数点一个月以外凡头生的男子，把他们的名字记下。

拼音版 民3:40 Yēhéhuá duì Móxī shuō, nǐ yào cóng Yǐsèliè rén zhōng shǔ diǎn yī gè yuè yǐwaì, fán tóushēng de nánzǐ, bǎ tāmende míngzi jì xià.

吕振中 民3:40 永恒主对摩西说∶「你要点阅以色列人中一切头胎的男子、从一个月和以上的，登记他们名字的数目。

新译本 民3:40 耶和华对摩西说：“以色列人中所有头生的男子，一个月以上的，你都要数点；登记他们的姓名。

现代译 民3:40 上主对摩西说：「以色列所有的长子都要归给我，所以要按名字登记每一个出生一个月以上的以色列人的长子。

当代译 民3:40 主对摩西说：“以色列人中凡是头一胎出生，满一个月或以上的男丁都要登记姓名。

文理本 民3:40 耶和华谕摩西曰、以色列族首生之男、自一月以上者核之、记其名数、

修订本 民3:40 耶和华对摩西说："你要数点以色列人中凡一个月以上头生的男子，登记他们的名字。

KJV 英 民3:40 And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

NIV 英 民3:40 The LORD said to Moses, "Count all the firstborn Israelite males who are a month old or more and make a list of their names.

主目录 返回顶部

和合本 民3:41 我是耶和华，你要拣选利未人归我，代替以色列人所有头生的；也取利未人的牲畜代替以色列所有头生的牲畜。”

拼音版 民3:41 Wǒ shì Yēhéhuá. nǐ yào jiǎnxuǎn Lìwèi rén guī wǒ, daìtì Yǐsèliè rén suǒ yǒu tóushēng de, ye qǔ Lìwèi rén de shēngchù daìtì Yǐsèliè suǒ yǒu tóushēng de shēngchù.

吕振中 民3:41 你要取利未人来属我──我永恒主──来代替以色列人中一切头胎的，也取利未人的牲口、来代替以色列人牲口中一切头胎的。」

新译本 民3:41 我是耶和华，你要把利未人归我，代替以色列人所有头生的；也要把利未人的牲畜归我，代替以色列人中一切头生的牲畜。”

现代译 民3:41 可是，我宣布利未人要代替他们归属於我！我是上主。我也宣布利未人的牛要代替所有头胎的牛。」

当代译 民3:41 我是主上帝，你要把利未人分开出来归给我，代替所有以色列人的长子，你又要把利未人的牲畜献给我，代替以色列人所有第一胎出生的牲畜。”

文理本 民3:41 我乃耶和华、当取利未人归我、代以色列族首生之男、并取利未人之畜、代以色列族首生之畜、

修订本 民3:41 我是耶和华。你要拣选利未人归我，代替所有头生的以色列人，也取利未人的牲畜代替以色列人所有头生的牲畜。"

KJV 英 民3:41 And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

NIV 英 民3:41 Take the Levites for me in place of all the firstborn of the Israelites, and the livestock of the Levites in place of all the firstborn of the livestock of the Israelites. I am the LORD."

主目录 返回顶部

和合本 民3:42 摩西就照耶和华所吩咐的，把以色列人头生的都数点了。

拼音版 民3:42 Móxī jiù zhào Yēhéhuá suǒ fēnfu de bǎ Yǐsèliè rén tóushēng de dōu shǔ diǎn le.

吕振中 民3:42 摩西就照永恒主所吩咐他的、把以色列人中一切头胎的都点阅了。

新译本 民3:42 摩西就照着耶和华吩咐他的，把以色列人所有头生的都数点了。

现代译 民3:42 摩西遵照命令，把所有出生一个月以上的长子都登记下来，

当代译 民3:42 於是，摩西就照着主的吩咐，统计了以色列人所有长子的人数，

文理本 民3:42 摩西循耶和华命为以色列族首生之男、核计其数、

修订本 民3:42 摩西就遵照耶和华所吩咐的，把所有以色列人头生的都数点了。

KJV 英 民3:42 And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

NIV 英 民3:42 So Moses counted all the firstborn of the Israelites, as the LORD commanded him.

主目录 返回顶部

和合本 民3:43 按人名的数目，从一个月以外，凡头生的男子，共有二万二千二百七十三名。

拼音版 民3:43 `An rén míng de shùmù, cóng yī gè yuè yǐwaì, fán tóushēng de nánzǐ, gōng yǒu èr wàn èr qiā èr bǎi qī shí sān míng.

吕振中 民3:43 一切头胎的男子、根据人名的数目、从一个月和以上的、被点阅的、有二万二千二百七十三人。

新译本 民3:43 根据人名的数目，一个月以上，凡是头生的男子，被数点的，共有二万二千二百七十三个。

现代译 民3:43 总数是两万两千两百七十叁人。

当代译 民3:43 一个月以上的第一胎男丁，按统计所得，共有二万二千二百七十叁人。

文理本 民3:43 按名见核者、自一月以上、计二万二千二百七十三、○

修订本 民3:43 按人名的数目，凡一个月以上头生的男子共有二万二千二百七十三名。

KJV 英 民3:43 And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

NIV 英 民3:43 The total number of firstborn males a month old or more, listed by name, was 22,273.

主目录 返回顶部

和合本 民3:44 耶和华晓谕摩西说：

拼音版 民3:44 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民3:44 永恒主告诉摩西说∶

新译本 民3:44 耶和华对摩西说：

现代译 民3:44 上主对摩西说：

当代译 民3:44 主又对摩西说：

文理本 民3:44 耶和华谕摩西曰、

修订本 民3:44 耶和华吩咐摩西说：

KJV 英 民3:44 And the LORD spake unto Moses, saying,

NIV 英 民3:44 The LORD also said to Moses,

主目录 返回顶部

和合本 民3:45 “你拣选利未人代替以色列人所有头生的；也取利未人的牲畜代替以色列人的牲畜。利未人要归我，我是耶和华。

拼音版 民3:45 Nǐ jiǎnxuǎn Lìwèi rén daìtì Yǐsèliè rén suǒ yǒu tóushēng de, ye qǔ Lìwèi rén de shēngchù daìtì Yǐsèliè rén de shēngchù. Lìwèi rén yào guī wǒ. wǒ shì Yēhéhuá.

吕振中 民3:45 「你要取利未人来代替以色列人中一切头胎的，也取利未人的牲口来代替以色列人的牲口∶利未人要属我，我永恒主。

新译本 民3:45 “你要拣选利未人代替以色列人所有头生的，也要拣选利未人的牲畜代替以色列人的牲畜；利未人要归我，我是耶和华。

现代译 民3:45 「现在你要把利未人奉献给我，好代替以色列人的长子，也要把利未人的牛奉献给我，好代替以色列人头胎的牛。

当代译 民3:45 “你要用利未人来代替以色列人所有的长子，以利未人的牲畜来代替以色列人所有头一胎出生的牲畜。利未人是属於我的，我是主上帝。

文理本 民3:45 取利未人、代以色列族首生之男、取利未人之畜、代其首生之畜、使利未人归我、我乃耶和华也、

修订本 民3:45 "你要拣选利未人代替所有头生的以色列人，也要取利未人的牲畜代替以色列人的牲畜。利未人要归我，我是耶和华。

KJV 英 民3:45 Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

NIV 英 民3:45 "Take the Levites in place of all the firstborn of Israel, and the livestock of the Levites in place of their livestock. The Levites are to be mine. I am the LORD.

主目录 返回顶部

和合本 民3:46 以色列人中头生的男子，比利未人多二百七十三个，必当将他们赎出来。

拼音版 民3:46 Yǐsèliè rén zhōng tóushēng de nánzǐ Bǐlì wèi rén duō èr bǎi qī shí sān gè, bì dàng jiàng tāmen shú chūlai.

吕振中 民3:46 至于头胎的以色列人比利未人多余了二百七十三个；这些人之被替赎、

新译本 民3:46 至于那超过利未人总数的二百七十三个，需要赎回的以色列人的长子，

现代译 民3:46 由於以色列人的长子比利未人多出两百七十叁人，你必须买回这些长子。

当代译 民3:46 现在以色列长子的人数比利未人多出了二百七十叁人，所以，你要把他们赎回来。

文理本 民3:46 以色列族首生之男、其数较诸利未人、多二百七十三人、俱当赎之、

修订本 民3:46 以色列人头生的男子比利未人多了二百七十三名，必须把他们赎出来；

KJV 英 民3:46 And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

NIV 英 民3:46 To redeem the 273 firstborn Israelites who exceed the number of the Levites,

主目录 返回顶部

和合本 民3:47 你要按人丁，照圣所的平，每人取赎银五舍客勒（一舍客勒是二十季拉），

拼音版 民3:47 Nǐ yào àn rén dīng, zhào shèng suǒ de píng, mei rén qǔ shú yín wǔ Shekèlè ( yī Shekèlè shì èr shí jìla ),

吕振中 民3:47 你要按人丁五舍客勒五舍客勒地去取，按圣所的舍客勒取∶一舍客勒是二十季拉；

新译本 民3:47 你要每人收取赎银五十七克，要按照人数，根据圣所的秤收取，就是按照圣所的标准重量（“就是按照圣所的标准重量”，原文作“一舍客勒是二十季拉”）。

现代译 民3:47 根据圣所的标准，一个人付五块银子。

当代译 民3:47 多出来的每个人要按照圣所的秤计算，收五块银子。

文理本 民3:47 宜为各人取金五舍客勒、循圣所权衡、一舍客勒即二十季拉、

修订本 民3:47 按照人丁，照圣所的舍客勒，每人当付五舍客勒，一舍客勒是二十季拉。

KJV 英 民3:47 Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

NIV 英 民3:47 collect five shekels for each one, according to the sanctuary shekel, which weighs twenty gerahs.

主目录 返回顶部

和合本 民3:48 把那多余之人的赎银，交给亚伦和他的儿子。”

拼音版 民3:48 Bǎ nà duō yú zhī rén de shú yín jiāo gei Yàlún hé tāde érzi.

吕振中 民3:48 把那多余之人被替赎的银子交给亚伦和他的儿子们。」

新译本 民3:48 你要把那超额人数的赎银，交给亚伦和他的儿子。”

现代译 民3:48 你要把这钱给亚伦和他的儿子们。」

当代译 民3:48 你要将这些作为赎价的钱交给亚伦和他的儿子。”

文理本 民3:48 以此赎金、归亚伦及其子、

修订本 民3:48 你要把这些多出来的人的赎银交给亚伦和他的儿子。"

KJV 英 民3:48 And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

NIV 英 民3:48 Give the money for the redemption of the additional Israelites to Aaron and his sons."

主目录 返回顶部

和合本 民3:49 于是摩西从那被利未人所赎以外的人取了赎银。

拼音版 民3:49 Yúshì Móxī cóng nà beì Lìwèi rén suǒ shú yǐwaì de rén qǔ le shú yín.

吕振中 民3:49 于是摩西取了那替赎的银子、从那比利未人多余之人所被替赎的、

新译本 民3:49 于是，摩西就从那些被利未人赎回以外的人收取赎银；

现代译 民3:49 摩西遵照命令，

当代译 民3:49 摩西就向那多出来的二百七十叁人收取赎金。

文理本 民3:49 利未人所赎者之外、

修订本 民3:49 于是摩西从那被利未人所赎以外多出来的人取了赎银。

KJV 英 民3:49 And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

NIV 英 民3:49 So Moses collected the redemption money from those who exceeded the number redeemed by the Levites.

主目录 返回顶部

和合本 民3:50 从以色列人头生的所取之银，按圣所的平，有一千三百六十五舍客勒。

拼音版 民3:50 Cóng Yǐsèliè rén tóushēng de suǒ qǔ zhī yín, àn shèng suǒ de píng, yǒu yī qiā sān bǎi liù shí wǔ Shekèlè.

吕振中 民3:50 从头胎的以色列人取了银子、一千三百六十五舍客勒，按圣所的舍客勒。

新译本 民3:50 从头生的以色列人收取的银子，根据圣所的秤，共有六百八十二公斤。

现代译 民3:50 把一千叁百六十五块银子交

当代译 民3:50 按圣所的秤，收了一千叁百六十五块银子。

文理本 民3:50 摩西由以色列族首生之男、取其赎金、计一千三百六十五舍客勒、依圣所权衡、

修订本 民3:50 从头生的以色列人所取的银子，按照圣所的舍客勒，共计一千三百六十五舍客勒。

KJV 英 民3:50 Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

NIV 英 民3:50 From the firstborn of the Israelites he collected silver weighing 1,365 shekels, according to the sanctuary shekel.

主目录 返回顶部

和合本 民3:51 摩西照耶和华的话，把这赎银给亚伦和他的儿子，正如耶和华所吩咐的。

拼音版 民3:51 Móxī zhào Yēhéhuá de huà bǎ zhè shú yín gei Yàlún hé tāde érzi, zhēng rú Yēhéhuá suǒ fēnfu de.

吕振中 民3:51 摩西照永恒主所吩咐的、把被替赎的银子交给亚伦和他的儿子们，正如永恒主所吩咐摩西的。

新译本 民3:51 摩西照着耶和华的吩咐，把这赎银交给了亚伦和他的儿子，正如耶和华吩咐摩西的。

现代译 民3:51 给亚伦和他的儿子们。

当代译 民3:51 后来，摩西就照主的命令，将赎金交了给亚伦和他的儿子。

文理本 民3:51 以与亚伦及其子、循耶和华所命、

修订本 民3:51 摩西遵照耶和华指示的话，把赎银交给亚伦和他的儿子，正如耶和华所吩咐的。

KJV 英 民3:51 And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

NIV 英 民3:51 Moses gave the redemption money to Aaron and his sons, as he was commanded by the word of the LORD.


民数记第4章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第4章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民4:1 耶和华晓谕摩西、亚伦说：

拼音版 民4:1 Yēhéhuá xiǎoyù Móxī, Yàlún shuō,

吕振中 民4:1 永恒主告诉摩西亚伦说∶

新译本 民4:1 耶和华对摩西和亚伦说：

现代译 民4:1 上主要摩西

当代译 民4:1 主吩咐摩西和亚伦说：

文理本 民4:1 耶和华谕摩西亚伦曰、

修订本 民4:1 耶和华吩咐摩西和亚伦说：

KJV 英 民4:1 And the LORD spake unto Moses and unto Aaron, saying,

NIV 英 民4:1 The LORD said to Moses and Aaron:

主目录 返回顶部

和合本 民4:2 “你从利未人中，将哥辖子孙的总数，照他们的家室、宗族，

拼音版 民4:2 Nǐ cóng Lìwèi rén zhōng, jiāng Gēxiá zǐsūn de zǒng shǔ, zhào tāmende jia shì, zōngzú,

吕振中 民4:2 「你要从利未人中登记哥辖子孙的总数，按他们的宗族、按他们父系的家属、

新译本 民4:2 “你要从利未人中，登记哥辖子孙的总数，照着他们的家族、父家，

现代译 民4:2 （按照部族、家族）调查利未人哥辖宗族的人口，

当代译 民4:2 “你到利未人那里去，在哥辖的子孙当中，按着宗族和家系，

文理本 民4:2 利未族中、哥辖子孙、当核其数循其室家宗族、

修订本 民4:2 "你要照宗族、父家计算利未人中哥辖子孙的人口，

KJV 英 民4:2 Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

NIV 英 民4:2 "Take a census of the Kohathite branch of the Levites by their clans and families.

主目录 返回顶部

和合本 民4:3 从三十岁直到五十岁，凡前来任职在会幕里办事的，全都计算。

拼音版 民4:3 Cóng sān shí suì zhídào wǔ shí suì, fán qián lái rén zhí, zaì huì mù lǐ bàn shì de, quándōu jìsuàn.

吕振中 民4:3 从三十岁和以上的、直到五十岁，凡能进来服役、在会棚里作工的都登记上。

新译本 民4:3 从三十岁以上，直到五十岁，能进来供职，在会幕里工作的，你都要登记。

现代译 民4:3 把所有叁十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。

当代译 民4:3 把从叁十岁到五十岁，可以到会幕来服务的男丁登记起来。

文理本 民4:3 自三十岁至五十、凡任职从事于会幕者核之、

修订本 民4:3 就是从三十岁到五十岁，凡前来任职，在会幕里事奉的人。

KJV 英 民4:3 From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

NIV 英 民4:3 Count all the men from thirty to fifty years of age who come to serve in the work in the Tent of Meeting.

主目录 返回顶部

和合本 民4:4 “哥辖子孙在会幕搬运至圣之物，所办的事乃是这样：

拼音版 民4:4 Gēxiá zǐsūn zaì huì mù bān yùn zhì shèng zhī wù, suǒ bàn de shì nǎi shì zhèyàng,

吕振中 民4:4 哥辖子孙在会棚里对至圣器物所作的工、乃是这样∶

新译本 民4:4 哥辖子孙在会幕里的工作就是管理至圣之物。

现代译 民4:4 他们专做跟至圣物有关的工作。

当代译 民4:4 他们在会幕里负责至圣物品的工作范围是：

文理本 民4:4 哥辖子孙、于会幕所供役者、乃至圣之什物、

修订本 民4:4 这是哥辖子孙在会幕里有关至圣之物的职责。

KJV 英 民4:4 This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

NIV 英 民4:4 "This is the work of the Kohathites in the Tent of Meeting: the care of the most holy things.

主目录 返回顶部

和合本 民4:5 起营的时候，亚伦和他儿子要进去摘下遮掩柜的幔子，用以蒙盖法柜。

拼音版 民4:5 Qǐ yíng de shíhou, Yàlún hé tā érzi yào jìn qù zhāi xià zhēyǎn jǔ de mànzǐ, yòng yǐ meng gaì fǎ jǔ,

吕振中 民4:5 当全营要往前行的时候，亚伦和他的儿子们要进去，把遮隔至圣所的帷帐拆卸下来，用来盖上法柜；

新译本 民4:5 起营出发的时候，亚伦和他的儿子要进去，把遮盖至圣所的幔子卸下来，用来遮盖约柜；

现代译 民4:5 上主指示摩西，在拔营的时候，亚伦和他的儿子们要进入圣幕，把约柜前面的帐幔取下，盖在约柜上面。

当代译 民4:5 拔营出发的时候，亚伦和他的儿子要先进会幕，解下约柜前面的帐幔，用来遮盖着约柜。

文理本 民4:5 移营之时、亚伦及其子宜入、撤帘以掩法匮、

修订本 民4:5 "拔营的时候，亚伦和他儿子要进去，把遮掩的幔子取下，用它来遮盖法柜，

KJV 英 民4:5 And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

NIV 英 民4:5 When the camp is to move, Aaron and his sons are to go in and take down the shielding curtain and cover the ark of the Testimony with it.

主目录 返回顶部

和合本 民4:6 又用海狗皮盖在上头，再蒙上纯蓝色的毯子，把杠穿上。

拼音版 民4:6 Yòu yòng hǎigǒu pí gaì zaì shàng tóu, zaì meng shàng chún lán sè de tǎn zǐ, bǎ gāng chuān shàng.

吕振中 民4:6 又用塔哈示皮遮盖物放在上头，再铺上纯蓝紫色的布，然后把杠穿上。

新译本 民4:6 又把海狗皮罩盖在上面，再铺上纯蓝色的布，然后把杠穿上。

现代译 民4:6 他们要用精致的皮盖在上面，再蒙上一块纯蓝色的布，然后把杠子穿过去。

当代译 民4:6 盖上海豚皮以后，要再盖上一幅纯蓝色的布，又把担杆子穿过去。

文理本 民4:6 施獭皮其上、覆以纯蓝之布、而贯其杠、

修订本 民4:6 又用精美皮料盖在上面，铺上纯蓝色的布，再把杠穿上。

KJV 英 民4:6 And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

NIV 英 民4:6 Then they are to cover this with hides of sea cows, spread a cloth of solid blue over that and put the poles in place.

主目录 返回顶部

和合本 民4:7 又用蓝色毯子铺在陈设饼的桌子上，将盘子、调羹、奠酒的爵和杯摆在上头。桌子上也必有常设的饼。

拼音版 民4:7 Yòu yòng lán sè tǎn zǐ pū zaì chénshèbǐng de zhuōzi shàng, jiàng pánzi, tiaógēng, diàn jiǔ de jué, hé bēi bǎi zaì shàng tóu. zhuōzi shàng ye bì yǒu cháng shè de bǐng.

吕振中 民4:7 在神前桌子上、他们要铺上蓝紫色的布，将盘子、碟子、大杯、跟奠酒的爵摆在上头，也要有常供饼在桌子上；

新译本 民4:7 在陈设饼的桌子上，他们要铺上蓝色布，把盘子、碟子、杯和奠酒的爵摆在上面，桌子上也必须有常献饼；

现代译 民4:7 他们要铺一块蓝布在供饼桌上，再把盘子、盛香的碟子、奠酒用的壶和杯都放在上面。桌上要时常陈列着供饼。

当代译 民4:7 他们也要用蓝布铺在摆放陈设饼的桌子上，把碟子、调羹、奠酒的爵和杯摆在上面；桌上一定要有陈设饼。

文理本 民4:7 陈饼之几、覆以蓝布、盘匙与灌奠之盂杯、及恒陈之饼、悉置其上、

修订本 民4:7 他们要用蓝色的布铺在供饼的桌上，将盘、碟，以及浇酒祭的杯和壶摆在上面；经常供的饼也要留在桌上。

KJV 英 民4:7 And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

NIV 英 民4:7 "Over the table of the Presence they are to spread a blue cloth and put on it the plates, dishes and bowls, and the jars for drink offerings; the bread that is continually there is to remain on it.

主目录 返回顶部

和合本 民4:8 在其上又要蒙朱红色的毯子，再蒙上海狗皮，把杠穿上。

拼音版 民4:8 Zaì qí shàng yòu yào meng zhūhóngsē de tǎn zǐ, zaì meng shànghǎi gǒu pí, bǎ gāng chuān shàng.

吕振中 民4:8 他们要把朱红色的布铺在上面，再盖上塔哈示皮的遮盖物，然后把杠穿上。

新译本 民4:8 在这些对象上面，他们要铺上朱红色布，再盖上海狗皮罩，然后把杠穿上。

现代译 民4:8 他们要用一块红布蒙在这些东西上面，再盖上一层精致的皮，然后把杠子穿过去。

当代译 民4:8 他们要在上面盖一幅朱色的红布，再盖上海豚皮，然后穿上担杆子。

文理本 民4:8 覆以紫布、盖以獭皮、而贯其杠、

修订本 民4:8 他们要在这些东西的上面铺上朱红色的布，把精美皮料盖在上面，再把杠穿上。

KJV 英 民4:8 And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

NIV 英 民4:8 Over these they are to spread a scarlet cloth, cover that with hides of sea cows and put its poles in place.

主目录 返回顶部

和合本 民4:9 要拿蓝色毯子，把灯台和灯台上所用的灯盏、剪子、蜡花盘，并一切盛油的器皿，全都遮盖。

拼音版 民4:9 Yào ná lán sè tǎn zǐ, bǎ dēngtái hé dēngtái shàng suǒ yòng de dēng zhǎn, jiǎn zǐ, là huā pán, bìng yīqiè shèng yóu de qìmǐn, quándōu zhēgaì.

吕振中 民4:9 他们要拿蓝紫色的布，把灯火台、带灯盏、蜡剪和蜡花盘、跟一切盛油的器皿、就是供职用的器皿、都盖上；

新译本 民4:9 他们要拿蓝色布，把灯台和灯台上的灯盏、剪子、蜡花盘，以及为灯台所用一切盛油的器具遮盖起来。

现代译 民4:9 他们要用蓝布盖住灯台、灯、灯花剪刀、灯盘子，和所有盛橄榄油的容器。

当代译 民4:9 他们要用蓝布把灯台、灯盏、蜡剪、盛蜡的碟子和盛油的器皿全遮盖起来，

文理本 民4:9 以蓝布盖灯台、及盏剪盘、与所用之油器、

修订本 民4:9 他们要用蓝色的布遮盖供职用的灯台、灯台上的灯盏、灯剪、灯盘，以及所有盛油的器皿；

KJV 英 民4:9 And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

NIV 英 民4:9 "They are to take a blue cloth and cover the lampstand that is for light, together with its lamps, its wick trimmers and trays, and all its jars for the oil used to supply it.

主目录 返回顶部

和合本 民4:10 又要把灯台和灯台的一切器具包在海狗皮里，放在抬架上。

拼音版 民4:10 Yòu yào bǎ dēngtái hé dēngtái de yīqiè qìjù bāo zaì hǎigǒu pí lǐ, fàng zaì tái jià shàng.

吕振中 民4:10 他们又要把灯台和灯台的一切器具包在塔哈示皮的遮盖物里，放在抬杠上。

新译本 民4:10 他们又要把灯台和灯台的一切器具，都包在海狗皮里，然后放在抬架上。

现代译 民4:10 用精致的皮把这些东西包起来，放在抬架上。

当代译 民4:10 再在上面盖上海豚皮，然后放在抬架上。

文理本 民4:10 覆以獭皮、悉置于架、

修订本 民4:10 又要用精美皮料把灯台和灯台的一切器具包好，放在抬架上。

KJV 英 民4:10 And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

NIV 英 民4:10 Then they are to wrap it and all its accessories in a covering of hides of sea cows and put it on a carrying frame.

主目录 返回顶部

和合本 民4:11 在金坛上要铺蓝色毯子，蒙上海狗皮，把杠穿上。

拼音版 民4:11 Zaì jīn tán shàng yào pū lán sè tǎn zǐ, meng shànghǎi gǒu pí, bǎ gàng chuān shàng.

吕振中 民4:11 在金香坛上他们要铺上蓝紫色的布，再盖上塔哈示皮的遮盖物，然后把杠穿上；

新译本 民4:11 在金坛上面，他们要铺上蓝色布，再盖上海狗皮罩，然后把杠穿上。

现代译 民4:11 其次，他们要铺一块蓝布在金祭坛上，再用精致的皮盖住，然后把杠子穿过去。

当代译 民4:11 他们也要用蓝布盖着那金造的祭坛，再盖上海豚皮，然后穿上担杆子。

文理本 民4:11 以蓝布覆金坛、盖以獭皮、而贯其杠、

修订本 民4:11 他们要用蓝色的布铺在金坛上，用精美皮料盖在上面，再把杠穿上。

KJV 英 民4:11 And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

NIV 英 民4:11 "Over the gold altar they are to spread a blue cloth and cover that with hides of sea cows and put its poles in place.

主目录 返回顶部

和合本 民4:12 又要把圣所用的一切器具，包在蓝色毯子里，用海狗皮蒙上，放在抬架上。

拼音版 民4:12 Yòu yào bǎ shèng suǒ yòng de yīqiè qìjù bāo zaì lán sè tǎn zǐ lǐ, yòng hǎigǒu pí meng shàng, fàng zaì tái jià shàng.

吕振中 民4:12 他们又要把圣所用的一切器具包在蓝紫色的布里，用塔哈示皮的遮盖物盖上，放在抬杠上。

新译本 民4:12 他们又要把圣所里供职使用的一切器具，都包在蓝色布里，再盖上海狗皮罩，然后放在抬架上。

现代译 民4:12 要用蓝布把所有圣所里的器皿包起来，再盖上精致的皮，放在抬架上。

当代译 民4:12 圣所里面一切器皿都要用蓝布包好，盖上海豚皮，放在抬架上。

文理本 民4:12 圣所供事之器、裹以蓝布、盖以獭皮、悉置于架、

修订本 民4:12 要用蓝色的布把圣所供职用的一切器具包好，再用精美皮料盖在上面，放在抬架上。

KJV 英 民4:12 And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

NIV 英 民4:12 "They are to take all the articles used for ministering in the sanctuary, wrap them in a blue cloth, cover that with hides of sea cows and put them on a carrying frame.

主目录 返回顶部

和合本 民4:13 要收去坛上的灰，把紫色毯子铺在坛上。

拼音版 民4:13 Yào shōu qù tán shàng de huī, bǎ zǐse tǎn zǐ pū zaì tán shàng.

吕振中 民4:13 他们要把祭坛上的灰收起来，将紫红色的布铺在坛上；

新译本 民4:13 他们要清除坛上的灰，把紫色布铺在坛上。

现代译 民4:13 要除去祭坛上油腻的灰，用紫色布盖在祭坛上，

当代译 民4:13 他们又要清除祭坛上的灰烬，铺上紫色的布，

文理本 民4:13 祭坛之灰必弃、覆以紫布、

修订本 民4:13 他们要清理祭坛上的灰，用紫色的布铺在坛上；

KJV 英 民4:13 And they shall take away the ashes from the altar, and spread a purple cloth thereon:

NIV 英 民4:13 "They are to remove the ashes from the bronze altar and spread a purple cloth over it.

主目录 返回顶部

和合本 民4:14 又要把所用的一切器具，就是火鼎、肉锸子、铲子、盘子，一切属坛的器具都摆在坛上，又蒙上海狗皮，把杠穿上。

拼音版 民4:14 Yòu yào bǎ suǒ yòng de yīqiè qìjù, jiù shì huǒ dǐng, ròu chā zǐ, chǎnzi, pánzi, yīqiè shǔ tán de qìjù dōu bǎi zaì tán shàng, yòu meng shànghǎi gǒu pí, bǎ gāng chuān shàng.

吕振中 民4:14 再把供职对坛所用的一切器具、就是火鼎、锸子、铲子、碗∶祭坛的一切器具、都摆在上面，又盖上塔哈示皮，然后把杠穿上。

新译本 民4:14 又要把在坛上供职使用的一切器具，就是火鼎、肉叉、铲子、盘子，都摆在上面；再盖上海狗皮罩，然后穿上杠。

现代译 民4:14 把一切祭坛的附属物件，就是火鼎、火焰、火铲，和火盆都放在上面，然后要在上面盖上精致的皮，把杠子穿过去。

当代译 民4:14 把所有祭坛的用具，包括盘、肉叉、铲子、盘子以及祭坛上所有的器具，都放在上面，盖上海豚皮，然后穿上担杆子。

文理本 民4:14 火鼎、钩、铲、盆、及凡属坛之器、悉置其上、盖以獭皮、而贯其杠、

修订本 民4:14 又要把供职用的一切器具，就是祭坛一切的器具，火盆、肉叉、铲子和盘子，都摆在坛上，铺上精美皮料，再把杠穿上。

KJV 英 民4:14 And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

NIV 英 民4:14 Then they are to place on it all the utensils used for ministering at the altar, including the firepans, meat forks, shovels and sprinkling bowls. Over it they are to spread a covering of hides of sea cows and put its poles in place.

主目录 返回顶部

和合本 民4:15 将要起营的时候，亚伦和他儿子把圣所和圣所的一切器具遮盖完了，哥辖的子孙就要来抬，只是不可摸圣物，免得他们死亡。会幕里这些物件是哥辖子孙所当抬的。

拼音版 民4:15 Jiāngyào qǐ yíng de shíhou, Yàlún hé tā érzi bǎ shèng suǒ hé shèng suǒ de yīqiè qìjù zhēgaì wán le, Gēxiá de zǐsūn jiù yào lái tái, zhǐshì bùke mó shèngwù, miǎndé tāmen sǐwáng. huì mù lǐ zhèxie wùjiàn shì Gēxiá zǐsūn suǒ dàng tái de

吕振中 民4:15 全营将要往前行的时候、亚伦和他的儿子们既把圣所和圣所的一切器具遮盖完了之后，哥辖的子孙就要来抬，只是不可触着圣物，免得死亡。会棚里这些物件是哥辖子孙所应当抬的。

新译本 民4:15 全营出发的时候，亚伦和他的儿子，把圣所和圣所的一切器具遮盖完了以后，哥辖的子孙就要来抬；只是他们不可触摸圣物，免得他们死亡。会幕里这些物件是哥辖的子孙应当抬的。

现代译 民4:15 拔营的时候，哥辖宗族要等亚伦和他的儿子们把这些圣物和所有的附件盖好以后，才来扛抬。哥辖宗族的人绝不可触摸这些圣物，否则会死亡。移动圣幕的时候，哥辖宗族要负责这些事。

当代译 民4:15 亚伦和他的儿子要把圣物和圣所里面的摆设都遮盖好；那麽，到了拔营出发、哥辖的子孙来搬抬的时候，他们就不致因触摸了圣物而死亡。以上这些会幕里的物件就是哥辖的子孙要负责搬运的。

文理本 民4:15 移营之时、亚伦及其子、盖圣所诸器已毕、哥辖子孙、则前以舁、惟不可扪圣物、免其死亡、此乃哥辖子孙、在会幕之职任、

修订本 民4:15 "拔营的时候，亚伦和他儿子把圣所和圣所一切的器具盖好之后，哥辖的子孙才好来抬，免得他们摸圣物而死；这是哥辖子孙在会幕里所当抬的。

KJV 英 民4:15 And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

NIV 英 民4:15 "After Aaron and his sons have finished covering the holy furnishings and all the holy articles, and when the camp is ready to move, the Kohathites are to come to do the carrying. But they must not touch the holy things or they will die. The Kohathites are to carry those things that are in the Tent of Meeting.

主目录 返回顶部

和合本 民4:16 祭司亚伦的儿子以利亚撒所要看守的是点灯的油与香料，并当献的素祭和膏油，也要看守全帐幕与其中所有的，并圣所和圣所的器具。”

拼音版 民4:16 Jìsī Yàlún de érzi YǐlìYàsā suǒ yào kānshǒu de shì diǎn dēng de yóu yǔ xiāngliào, bìng dàng xiàn de sù jì hé gāo yóu, ye yào kānshǒu quán zhàngmù yǔ qízhōng suǒyǒude, bìng shèng suǒ hé shèng suǒ de qìjù.

吕振中 民4:16 祭司亚伦的儿子以利亚撒所应当看管的、是灯火的油、芬芳的香、长供的素祭、和膏油；也要看管整个帐幕、和其中所有的、以及圣所和圣所的器具。」

新译本 民4:16 亚伦祭司的儿子以利亚撒的职务是看管点灯的油、芬芳的香、常献的素祭和膏油，也要看管整个帐幕和其中所有的一切，以及圣所和圣所的器具。”

现代译 民4:16 祭司亚伦的儿子以利亚撒要负责看守整个圣幕，以及灯油、香、素祭、圣油，和圣幕里一切分别为圣归给上主的东西。

当代译 民4:16 亚伦祭司的儿子以利亚撒的责任就是管理灯油、香料、素祭和膏油的供应。他要负责的，其实就是整个会幕，包括圣所和里面一切的器具。”

文理本 民4:16 祭司亚伦子以利亚撒所守者、乃灯油、芳品、日献之素祭、及膏、统理会幕、暨其中所有、圣所与其器、

修订本 民4:16 "祭司亚伦的儿子以利亚撒所要照管的是点灯的油和香料，以及常献的素祭和膏油。他要照管整个帐幕和其中所有的，以及圣所和圣所的器具。"

KJV 英 民4:16 And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

NIV 英 民4:16 "Eleazar son of Aaron, the priest, is to have charge of the oil for the light, the fragrant incense, the regular grain offering and the anointing oil. He is to be in charge of the entire tabernacle and everything in it, including its holy furnishings and articles."

主目录 返回顶部

和合本 民4:17 耶和华晓谕摩西、亚伦说：

拼音版 民4:17 Yēhéhuá xiǎoyù Móxī, Yàlún shuō,

吕振中 民4:17 永恒主告诉摩西亚伦说∶

新译本 民4:17 耶和华对摩西和亚伦说：

现代译 民4:17 上主对摩西和亚伦说：

当代译 民4:17 主吩咐摩西和亚伦说：

文理本 民4:17 耶和华谕摩西亚伦曰、

修订本 民4:17 耶和华吩咐摩西和亚伦说：

KJV 英 民4:17 And the LORD spake unto Moses and unto Aaron, saying,

NIV 英 民4:17 The LORD said to Moses and Aaron,

主目录 返回顶部

和合本 民4:18 “你们不可将哥辖人的支派从利未人中剪除。

拼音版 民4:18 Nǐmen bùke jiàng Gēxiá rén de zhīpaì cóng Lìwèi rén zhōng jiǎnchú.

吕振中 民4:18 「你们不可将哥辖家的族派从利未人中剪除掉；

新译本 民4:18 “你们不可把哥辖家族的派系从利未人中剪除；

现代译 民4:18 「不要让哥辖宗族的人走近这些至圣物，免得他们被击杀。

当代译 民4:18 “不要让哥辖这一族在利未人之中灭亡。

文理本 民4:18 勿绝哥辖族于利未族中、

修订本 民4:18 "你们不可使哥辖人宗族的这一支从利未人中剪除。

KJV 英 民4:18 Cut ye not off the tribe of the families of the Kohathites from among the Levites:

NIV 英 民4:18 "See that the Kohathite tribal clans are not cut off from the Levites.

主目录 返回顶部

和合本 民4:19 他们挨近至圣物的时候，亚伦和他儿子要进去派他们各人所当办的、所当抬的，这样待他们，好使他们活着，不至死亡。

拼音版 民4:19 Tāmen āijìn zhì shèngwù de shíhou, Yàlún hé tā érzi yào jìn qù paì tāmen gèrén suǒ dàng bàn de, suǒ dàng tái de. zhèyàng dāi tāmen, hǎo shǐ tāmen huó zhe, bú zhì sǐwáng.

吕振中 民4:19 却要这样待他们，让他们活着，免得死亡∶他们挨近至圣的物件时，亚伦和他的儿子们要进去，安排他们各人所应当办的事务、所应当抬的物件，

新译本 民4:19 他们接近至圣之物的时候，亚伦和他的儿子要进去，指定他们各人当办的和当抬的工作；你们要这样待他们，好让他们活着，不至死亡；

现代译 民4:19 为了避免发生这种事，亚伦和他的儿子要进入圣幕，派定每人的工作，告诉他们该扛抬的是甚麽。

当代译 民4:19 他们走近圣物以前，亚伦和他的儿子要先进去，分配任务和指挥一切搬运的事宜，

文理本 民4:19 彼众近至圣之物时、亚伦及其子、当入圣室、定众所役所荷、如是而行、俾其仍可生存、不致死亡、

修订本 民4:19 他们挨近至圣之物的时候，要向他们这样做，使他们存活，不致死亡；亚伦和他的儿子要进去，分派各人当做的，当抬的。

KJV 英 民4:19 But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

NIV 英 民4:19 So that they may live and not die when they come near the most holy things, do this for them: Aaron and his sons are to go into the sanctuary and assign to each man his work and what he is to carry.

主目录 返回顶部

和合本 民4:20 只是他们连片时不可进去观看圣所，免得他们死亡。”

拼音版 民4:20 Zhǐshì tāmen lián piànshí bùke jìn qù guānkàn shèng suǒ, miǎndé tāmen sǐwáng.

吕振中 民4:20 只是他们连一会儿也不可进去看圣物，免得死亡。」

新译本 民4:20 只是他们连片刻也不可进去观看圣物，免得他们死亡。”

现代译 民4:20 如果哥辖人进圣幕，观看祭司在做搬运圣物的预备工作〔或译：看一下圣物都不可以〕，他们会死亡。」

当代译 民4:20 免得他们因为触摸到圣物而死亡。”

文理本 民4:20 惟哥辖人、须臾勿入圣所以观、免其死亡、○

修订本 民4:20 但是他们不可进去观看圣所的拆卸t，免得死亡。"

KJV 英 民4:20 But they shall not go in to see when the holy things are covered, lest they die.

NIV 英 民4:20 But the Kohathites must not go in to look at the holy things, even for a moment, or they will die."

主目录 返回顶部

和合本 民4:21 耶和华晓谕摩西说：

拼音版 民4:21 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民4:21 永恒主告诉摩西说∶

新译本 民4:21 耶和华对摩西说：

现代译 民4:21 上主命令摩西，

当代译 民4:21 主对摩西说：

文理本 民4:21 耶和华谕摩西曰、

修订本 民4:21 耶和华吩咐摩西说：

KJV 英 民4:21 And the LORD spake unto Moses, saying,

NIV 英 民4:21 The LORD said to Moses,

主目录 返回顶部

和合本 民4:22 “你要将革顺子孙的总数，照着宗族、家室，

拼音版 民4:22 Nǐ yào jiàng Géshùn zǐsūn de zǒng shǔ, zhào zhe zōngzú, jia shì,

吕振中 民4:22 「革顺子孙的总数、你也要登记，按他们父系的家属、按他们的宗族、

新译本 民4:22 “你也要登记革顺子孙的总数，照着他们的父家、家族，

现代译 民4:22 要按照部族、家族调查利未人革顺宗族的人口，

当代译 民4:22 “你要去在革顺子孙当中，按宗族和家系，

文理本 民4:22 革顺子孙、宜核其数、循其室家宗族、

修订本 民4:22 "你要照父家、宗族计算革顺子孙的人口；

KJV 英 民4:22 Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

NIV 英 民4:22 "Take a census also of the Gershonites by their families and clans.

主目录 返回顶部

和合本 民4:23 从三十岁直到五十岁，凡前来任职在会幕里办事的，全都数点。

拼音版 民4:23 Cóng sān shí suì zhídào wǔ shí suì, fán qián lái rén zhí, zaì huì mù lǐ bàn shì de, quándōu shǔ diǎn.

吕振中 民4:23 从三十岁和以上的、直到五十岁，凡能进来从事服役、在会棚里办理事务的、你都要给他们点阅。

新译本 民4:23 从三十岁以上，直到五十岁，能进来供职，在会幕里工作的，你都要数点。

现代译 民4:23 把所有叁十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。

当代译 民4:23 把从叁十岁到五十岁、可以到会幕服务的男丁的人数，作一个统计。

文理本 民4:23 自三十岁至五十、凡任职从事于会幕者核之、

修订本 民4:23 从三十岁到五十岁，凡前来任职，在会幕里事奉的，都要数点。

KJV 英 民4:23 From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

NIV 英 民4:23 Count all the men from thirty to fifty years of age who come to serve in the work at the Tent of Meeting.

主目录 返回顶部

和合本 民4:24 革顺人各族所办的事、所抬的物乃是这样：

拼音版 民4:24 Géshùn rén gè zú suǒ bàn de shì, suǒ tái de wù nǎi shì zhèyàng,

吕振中 民4:24 革顺的家族在办事和抬物上所作的工乃是这样∶

新译本 民4:24 革顺人的家庭所作的事和所抬的物如下：

现代译 民4:24 他们要负责扛抬以下的物件：

当代译 民4:24 以下是他们所当办的事情和他们要搬抬的物件：

文理本 民4:24 革顺人之供役、与其负荷如左、

修订本 民4:24 这是革顺人宗族的职责，要做的事，要抬的东西如下：

KJV 英 民4:24 This is the service of the families of the Gershonites, to serve, and for burdens:

NIV 英 民4:24 "This is the service of the Gershonite clans as they work and carry burdens:

主目录 返回顶部

和合本 民4:25 他们要抬帐幕的幔子和会幕，并会幕的盖，与其上的海狗皮和会幕的门帘，

拼音版 民4:25 Tāmen yào tái zhàngmù de mànzǐ hé huì mù, bìng huì mù de gaì yǔ qí shàng de hǎigǒu pí, hé huì mù de ménlián,

吕振中 民4:25 他们要抬帐幕的幔子、会棚和它的遮盖物、跟那上面的塔哈示皮顶遮盖、和会棚出入处的帘子、

新译本 民4:25 他们要抬帐幕的幔子、会幕和会幕的盖，以及盖在上面的海狗皮罩和会幕的门帘、

现代译 民4:25 圣幕里面的幕顶和外面的顶盖、盖在上面精致的皮、门帘、

当代译 民4:25 他们要负责搬运帐幕的帷幔、会幕、上盖和它上面的海豚皮、会幕进口的幔子、

文理本 民4:25 会幕与帷、及帱、在上之獭皮、幕门之帘、

修订本 民4:25 他们要抬帐幕的幔子、会幕和会幕的盖、外层精美皮料的盖、会幕的门帘、

KJV 英 民4:25 And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

NIV 英 民4:25 They are to carry the curtains of the tabernacle, the Tent of Meeting, its covering and the outer covering of hides of sea cows, the curtains for the entrance to the Tent of Meeting,

主目录 返回顶部

和合本 民4:26 院子的帷子和门帘（院子是围帐幕和坛的）、绳子，并所用的器具，不论是作什么用的，他们都要经理。

拼音版 民4:26 Yuànzi de wéizi hé ménlián ( yuànzi shì wéi zhàngmù hé tán de ), shéngzi, bìng suǒ yòng de qìjù, bú lún shì zuò shénme yòng de, tāmen dōu yào jīnglǐ.

吕振中 民4:26 院子的帷子、院子出入处的帘子［院子是环绕帐幕和祭坛四围的］、其绳子、其所使用的一切器具∶凡关于这些器物所应当作的、他们都要办理。

新译本 民4:26 院子的帷子、院子的门帘（院子是围绕帐幕和祭坛的）、绳子，以及一切使用的器具；有关这些器具所当作的，他们都要办理。

现代译 民4:26 圣幕和祭坛周围院子的帷幔和绳子、院门的门帘，以及所有安置这些东西的附件。他们要管理一切跟这些东西有关的事务。

当代译 民4:26 围绕着会幕和祭坛那院子的帷幔和进口地方的幔子、绳索和所有需用的器具，此外，跟这些器具有关的工作，他们都要执行。

文理本 民4:26 幕坛四周之院帷、及院门之帘、与所有供事之器、彼经理之、

修订本 民4:26 帐幕和祭坛周围院子的帷幔和门帘、绳子，以及所有需用的器具；一切与这些东西相关的事务，他们要尽职。

KJV 英 民4:26 And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

NIV 英 民4:26 the curtains of the courtyard surrounding the tabernacle and altar, the curtain for the entrance, the ropes and all the equipment used in its service. The Gershonites are to do all that needs to be done with these things.

主目录 返回顶部

和合本 民4:27 革顺的子孙在一切抬物办事之上，都要凭亚伦和他儿子的吩咐，他们所当抬的，要派他们看守。

拼音版 民4:27 Géshùn de zǐsūn zaì yīqiè tái wù bàn shì zhī shàng dōu yào píng Yàlún hé tā érzi de fēnfu. tāmen suǒ dàng tái de, yào paì tāmen kānshǒu.

吕振中 民4:27 革顺子孙一切的事务、他们在所应当抬、应当办的事务上、都要照亚伦和他儿子们所吩咐的∶他们所应当抬的、你（或译∶他们）都要将职守派给他们。

新译本 民4:27 革顺的子孙所有的任务，他们在一切当抬的和当办的事上，都要照着亚伦和他儿子的吩咐；他们当抬的，你们都要把职务分派给他们。

现代译 民4:27 摩西和亚伦要监视革顺宗族的人做这些事，督导他们搬运亚伦和他的儿子们派他们搬运的物件。

当代译 民4:27 革顺的子孙要遵照亚伦和他儿子的吩咐办事和搬运物件。所以，你们要分配他们所搬运的一切。

文理本 民4:27 革顺人之供役、与其负荷、悉从亚伦及其子之命、彼之所荷、令其监守、

修订本 民4:27 革顺人的子孙一切的事奉，就是所当抬的，所当做的，都要遵照亚伦和他儿子的指示；他们所当抬的，你们要派他们负责。

KJV 英 民4:27 At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

NIV 英 民4:27 All their service, whether carrying or doing other work, is to be done under the direction of Aaron and his sons. You shall assign to them as their responsibility all they are to carry.

主目录 返回顶部

和合本 民4:28 这是革顺子孙的各族在会幕里所办的事，他们所看守的，必在祭司亚伦儿子以他玛的手下。

拼音版 民4:28 Zhè shì Géshùn zǐsūn de gè zú zaì huì mù lǐ suǒ bàn de shì. tāmen suǒ kānshǒu de, bì zaì jìsī Yàlún érzi Yǐtāmǎ de shǒu xià.

吕振中 民4:28 这是革顺子孙的家族在会棚里的事务；他们的职守要在祭司亚伦的儿子以他玛手下。

新译本 民4:28 这是革顺子孙的家族在会幕里所办的事；他们的职务要受亚伦祭司的儿子以他玛的管理。

现代译 民4:28 这些工作是革顺宗族在圣幕里该负的责任。他们要在祭司亚伦的儿子以他玛的指挥下执行任务。

当代译 民4:28 这是革顺家族在会幕里所当负的职务，他们要听从亚伦的儿子以他玛的指挥。

文理本 民4:28 此乃革顺族之室家、在会幕之职任、祭司亚伦子以他玛统理之、○

修订本 民4:28 这是革顺人子孙的宗族在会幕里的事奉；他们要在亚伦祭司的儿子以他玛的手下尽职。"

KJV 英 民4:28 This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

NIV 英 民4:28 This is the service of the Gershonite clans at the Tent of Meeting. Their duties are to be under the direction of Ithamar son of Aaron, the priest.

主目录 返回顶部

和合本 民4:29 至于米拉利的子孙，你要照着家室、宗族，把他们数点。

拼音版 民4:29 Zhìyú Mǐlālì de zǐsūn, nǐ yào zhào zhe jia shì, zōngzú bǎ tāmen shǔ diǎn.

吕振中 民4:29 「米拉利的子孙、你他们要按他们的宗族、按他们父系的家属给他们点阅；

新译本 民4:29 “米拉利的子孙，你也要照着他们的宗族，按着他们的家室数点他们；

现代译 民4:29 上主要摩西按照部族、家族调查利未人米拉利宗族的人口，

当代译 民4:29 你要到米拉利的子孙那里去，按宗族和家系，

文理本 民4:29 米拉利子孙、宜核其数、循其室家宗族、

修订本 民4:29 "至于米拉利的子孙，你要照宗族、父家数点他们；

KJV 英 民4:29 As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

NIV 英 民4:29 "Count the Merarites by their clans and families.

主目录 返回顶部

和合本 民4:30 从三十岁直到五十岁，凡前来任职、在会幕里办事的，你都要数点。

拼音版 民4:30 Cóng sān shí suì zhídào wǔ shí suì, fán qián lái rén zhí, zaì huì mù lǐ bàn shì de, nǐ dōu yào shǔ diǎn.

吕振中 民4:30 从三十岁和以上、直到五十岁、凡能进来服役、能办理会棚事务的、你都要给他们点阅。

新译本 民4:30 从三十岁以上，直到五十岁，能进来供职，在会幕里工作的，你都要数点。

现代译 民4:30 把所有叁十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。

当代译 民4:30 数点那些从叁十岁到五十岁、可以到会幕服务的男丁的人数。

文理本 民4:30 自三十岁至五十、凡任职从事于会幕者核之、

修订本 民4:30 从三十岁到五十岁，凡前来任职，在会幕里事奉的，你都要数点。

KJV 英 民4:30 From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

NIV 英 民4:30 Count all the men from thirty to fifty years of age who come to serve in the work at the Tent of Meeting.

主目录 返回顶部

和合本 民4:31 他们办理会幕的事，就是抬帐幕的板、闩、柱子和带卯的座，

拼音版 民4:31 Tāmen bànlǐ huì mù de shì, jiù shì tái zhàngmù de bǎn, shuān, zhùzi, hé daì mǎo de zuò,

吕振中 民4:31 关于他们在会棚里的一切事务、以下这工是他们所应当抬的职守∶帐幕的框子、与其横木、柱子，跟带卯的座、

新译本 民4:31 他们在会幕里的一切事奉，他们的职务，就是抬帐幕的木板、横闩、柱子和插座、

现代译 民4:31 他们要负责扛抬圣幕的骨架、横木、柱子、基座，

当代译 民4:31 他们在会幕的职务，包括搬运帐幕的木板、横闩、柱子和架起柱子的承口、

文理本 民4:31 彼于会幕供役、所当守者、幕之板楗柱座、

修订本 民4:31 这是他们在会幕里的事奉，他们负责要抬的是帐幕的竖板、横木、柱子和带卯眼的座，

KJV 英 民4:31 And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

NIV 英 民4:31 This is their duty as they perform service at the Tent of Meeting: to carry the frames of the tabernacle, its crossbars, posts and bases,

主目录 返回顶部

和合本 民4:32 院子四围的柱子和其上带卯的座、橛子、绳子，并一切使用的器具。他们所抬的器具，你们要按名指定。

拼音版 民4:32 Yuànzi sìwéi de zhùzi hé qí shàng daì mǎo de zuò, juézi, shéngzi, bìng yīqiè shǐyòng de qìjù. tāmen suǒ tái de qìjù, nǐmen yào àn míng zhǐ déng.

吕振中 民4:32 院子四围的柱子、和带卯的座、橛子、绳子，就是关于其一切的器具、并关于其所使用的一切东西；他们抬物的职守的器具、你们要按名指定。

新译本 民4:32 院子四周的柱子、插座、橛子、绳子、一切用具和使用的东西；他们当抬的器具，你们要按着名字一一指定。

现代译 民4:32 以及圣幕周围院子的柱子、基座、栓子，和所有安置这些东西的附件。各人要负责扛抬所指定的物件。

当代译 民4:32 院子四周的柱子和架起柱子的承口、钉子、绳索和其他用具。你要按名字指定他们各人所要搬运的物件。

文理本 民4:32 院四周之柱座钉索、与供事之器、皆按名指定之、

修订本 民4:32 院子四围的柱子和其上带卯眼的座、橛子、绳子和一切的器具，与一切相关事奉的物件。你们要按名指定他们要抬的器具。

KJV 英 民4:32 And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

NIV 英 民4:32 as well as the posts of the surrounding courtyard with their bases, tent pegs, ropes, all their equipment and everything related to their use. Assign to each man the specific things he is to carry.

主目录 返回顶部

和合本 民4:33 这是米拉利子孙各族在会幕里所办的事，都在祭司亚伦儿子以他玛的手下。”

拼音版 民4:33 Zhè shì Mǐlālì zǐsūn gè zú zaì huì mù lǐ suǒ bàn de shì, dōu zaì jìsī Yàlún érzi Yǐtāmǎ de shǒu xià.

吕振中 民4:33 这是米拉利子孙的家族的事务、包括他们在会棚里的一切事务、在祭司亚伦的儿子以他玛手下的。」

新译本 民4:33 这是米拉利子孙的家族在会幕里所办的一切事务，都受亚伦祭司的儿子以他玛的管理。”

现代译 民4:33 这些是米拉利宗族在圣幕里该负的责任。他们要在祭司亚伦的儿子以他玛的指挥下执行任务。

当代译 民4:33 米拉利家族在会幕的负责的职务，都是由亚伦的儿子以他玛所指派的。”

文理本 民4:33 此乃米拉利族之室家、在会幕之职任、祭司亚伦子以他玛统理之、○

修订本 民4:33 这是米拉利子孙的宗族在会幕里的事奉，都在亚伦祭司的儿子以他玛的手下。"

KJV 英 民4:33 This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

NIV 英 民4:33 This is the service of the Merarite clans as they work at the Tent of Meeting under the direction of Ithamar son of Aaron, the priest."

主目录 返回顶部

和合本 民4:34 摩西、亚伦与会众的诸首领将哥辖的子孙照着家室、宗族，

拼音版 民4:34 Móxī, Yàlún yǔ huì zhòng de zhū shǒulǐng jiàng Gēxiá de zǐsūn, zhào zhe jia shì, zōngzú,

吕振中 民4:34 摩西亚伦和会众的众族长、将哥辖子孙、按他们的宗族、按他们父系的家属、

新译本 民4:34 摩西、亚伦和会众的领袖们，把哥辖的子孙，按着他们的宗族和父家，

现代译 民4:34 摩西、亚伦，和会众的领袖遵照上主的命令调查利未哥辖宗族的人口。他们按照部族、家族，

当代译 民4:34 於是，摩西、亚伦和会众的领袖就按宗族和家系，数点了哥辖子孙从叁十岁到五十岁、可以到会幕服务的男丁的人数，

文理本 民4:34 摩西亚伦及会众之牧伯、核数哥辖子孙、循其室家宗族、

修订本 民4:34 摩西、亚伦和会众的领袖按照宗族、父家数点哥辖人的子孙；

KJV 英 民4:34 And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

NIV 英 民4:34 Moses, Aaron and the leaders of the community counted the Kohathites by their clans and families.

主目录 返回顶部

和合本 民4:35 从三十岁直到五十岁，凡前来任职、在会幕里办事的，都数点了。

拼音版 民4:35 Cóng sān shí suì zhídào wǔ shí suì, fán qián lái rén zhí, zaì huì mù lǐ bàn shì de, dōu shǔ diǎn le.

吕振中 民4:35 从三十岁和以上的、凡能进去服役、在会棚里办事的、都点阅了；

新译本 民4:35 从三十岁以上，直到五十岁，能进来供职，在会幕里工作的，都数点了。

现代译 民4:35 把所有叁十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。

当代译 民4:35 於是，摩西、亚伦和会众的领袖就按宗族和家系，数点了哥辖子孙从叁十岁到五十岁、可以到会幕服务的男丁的人数，

文理本 民4:35 自三十岁至五十、凡任职从事于会幕者、

修订本 民4:35 从三十岁到五十岁，凡前来任职，在会幕里事奉的，

KJV 英 民4:35 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

NIV 英 民4:35 All the men from thirty to fifty years of age who came to serve in the work in the Tent of Meeting,

主目录 返回顶部

和合本 民4:36 被数的共有二千七百五十名。

拼音版 民4:36 Beì shǔ de gōng yǒu èr qiā qī bǎi wǔ shí míng.

吕振中 民4:36 他们被点阅的、按他们的家族有二千七百五十人。

新译本 民4:36 按着宗族，他们被数点的，共有二千七百五十人。

现代译 民4:36 哥辖宗族二七五○人

当代译 民4:36 他们共有二千七百五十人。

文理本 民4:36 计二千七百五十、

修订本 民4:36 按照宗族被数的共有二千七百五十名。

KJV 英 民4:36 And those that were numbered of them by their families were two thousand seven hundred and fifty.

NIV 英 民4:36 counted by clans, were 2,750.

主目录 返回顶部

和合本 民4:37 这是哥辖各族中被数的，是在会幕里办事的，就是摩西、亚伦照耶和华借摩西所吩咐数点的。

拼音版 民4:37 Zhè shì Gēxiá gè zú zhōng beì shǔ de, shì zaì huì mù lǐ bàn shì de, jiù shì Móxī, Yàlún zhào Yēhéhuá jiè Móxī suǒ fēnfu shǔ diǎn de.

吕振中 民4:37 这些人是哥辖人的家族、凡在会棚里办事的、所被点阅的，就是摩西亚伦、照永恒主由摩西经手所吩咐来点阅的。

新译本 民4:37 这是哥辖家族被数点的人数，是所有在会幕里办事的人数，就是摩西和亚伦，照着耶和华藉摩西吩咐数点的。

现代译 民4:37 哥辖宗族二七五○人

当代译 民4:37 这便是哥辖家族在会幕服务的人数，这是按照上帝的吩咐，统计得来的。

文理本 民4:37 摩西亚伦遵耶和华所谕摩西之命、核数哥辖子孙、凡从事于会幕者、其数即此、○

修订本 民4:37 这是所有在会幕里事奉的哥辖人宗族中被数的，是摩西和亚伦遵照耶和华藉摩西所指示数点的。

KJV 英 民4:37 These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

NIV 英 民4:37 This was the total of all those in the Kohathite clans who served in the Tent of Meeting. Moses and Aaron counted them according to the LORD'S command through Moses.

主目录 返回顶部

和合本 民4:38 革顺子孙中被数的，照着家室、宗族，

拼音版 民4:38 Géshùn zǐsūn beì shǔ de, zhào zhe jia shì, zōngzú,

吕振中 民4:38 革顺的子孙、按宗族、按父系家属被点阅的、

新译本 民4:38 革顺的子孙，按着他们的宗族和父家被数点的，

现代译 民4:38 调查革顺宗族的人口。他们按照部族、家族，

当代译 民4:38 依照宗族和家系，革顺的子孙，由叁十岁五十岁、可以到会幕服务的人，共有二千六百叁十人。

文理本 民4:38 革顺子孙、循其室家宗族、

修订本 民4:38 革顺子孙被数的，按照宗族、父家，

KJV 英 民4:38 And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

NIV 英 民4:38 The Gershonites were counted by their clans and families.

主目录 返回顶部

和合本 民4:39 从三十岁直到五十岁，凡前来任职、

拼音版 民4:39 Cóng sān shí suì zhídào wǔ shí suì, fán qián lái rén zhí, zaì huì mù lǐ bàn shì de, gōng yǒu èr qiā liù bǎi sān shí míng.

吕振中 民4:39 从三十岁和以上的、直到五十岁，凡进去服役、在会棚里办事的、

新译本 民4:39 从三十岁以上，直到五十岁，能进去供职，在会幕里工作的，

现代译 民4:39 把所有叁十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。

当代译 民4:39 依照宗族和家系，革顺的子孙，由叁十岁五十岁、可以到会幕服务的人，共有二千六百叁十人。

文理本 民4:39 自三十岁至五十、凡任职从事于会幕者、

修订本 民4:39 从三十岁到五十岁，凡前来任职，在会幕里事奉的，

KJV 英 民4:39 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

NIV 英 民4:39 All the men from thirty to fifty years of age who came to serve in the work at the Tent of Meeting,

主目录 返回顶部

和合本 民4:40 在会幕里办事的，共有二千六百三十名。

拼音版 民4:40

吕振中 民4:40 他们被点阅的、按宗族、按父系家属、有二千六百三十人。

新译本 民4:40 按着他们的宗族和父家，被数点的人数，共有二千六百三十人。

现代译 民4:40 革顺宗族二六叁○人

当代译 民4:40 依照宗族和家系，革顺的子孙，由叁十岁五十岁、可以到会幕服务的人，共有二千六百叁十人。

文理本 民4:40 计二千六百三十、

修订本 民4:40 按照宗族、父家被数的共有二千六百三十名。

KJV 英 民4:40 Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

NIV 英 民4:40 counted by their clans and families, were 2,630.

主目录 返回顶部

和合本 民4:41 这是革顺子孙各族中被数的，是在会幕里办事的，就是摩西、亚伦照耶和华借摩西所吩咐数点的。

拼音版 民4:41 Zhè shì Géshùn zǐsūn gè zú zhōng beì shǔ de, shì zaì huì mù lǐ bàn shì de, jiù shì Móxī, Yàlún zhào Yēhéhuá jiè Móxī suǒ fēnfu shǔ diǎn de.

吕振中 民4:41 这些人是革顺子孙的家族、凡在会棚里办事的、所被点阅的，就是摩西亚伦、照永恒主所吩咐而点阅的。

新译本 民4:41 这些是革顺子孙的家族被数点的人数，是一切在会幕里办事的，就是摩西和亚伦照着耶和华的吩咐数点的。

现代译 民4:41 革顺宗族二六叁○人

当代译 民4:41 这是革顺家族在会幕服务的人数，是依照上帝吩咐所统计得来的。

文理本 民4:41 摩西亚伦遵耶和华命、核数革顺子孙、凡从事于会幕者、其数即此、○

修订本 民4:41 这是所有在会幕里事奉的革顺子孙宗族中被数的，是摩西和亚伦遵照耶和华的指示所数点的。

KJV 英 民4:41 These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

NIV 英 民4:41 This was the total of those in the Gershonite clans who served at the Tent of Meeting. Moses and Aaron counted them according to the LORD'S command.

主目录 返回顶部

和合本 民4:42 米拉利子孙中各族被数的，照着家室、宗族，

拼音版 民4:42 Mǐlālì zǐsūn zhōng gè zú beì shǔ de, zhào zhe jia shì, zōngzú,

吕振中 民4:42 米拉利子孙的家族、按宗族、按父系家属、被点阅的、

新译本 民4:42 米拉利的子孙，按着宗族和父家，

现代译 民4:42 调查米拉利宗族的人口。他们按照部族、家族，

当代译 民4:42 米拉利按宗族和家系，从叁十岁到五十岁、可以到会幕服务的人，共有叁千二百人。

文理本 民4:42 米拉利子孙、循其室家宗族、

修订本 民4:42 米拉利子孙宗族被数的，按照宗族、父家，

KJV 英 民4:42 And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

NIV 英 民4:42 The Merarites were counted by their clans and families.

主目录 返回顶部

和合本 民4:43 从三十岁直到五十岁，凡前来任职，

拼音版 民4:43 Cóng sān shí suì zhídào wǔ shí suì, fán qián lái rén zhí, zaì huì mù lǐ bàn shì de, gōng yǒu sān qiā èr bǎi míng.

吕振中 民4:43 从三十岁和以上的、直到五十岁、凡进去服役、在会棚里办事的、

新译本 民4:43 从三十岁以上，直到五十岁，能进去供职，在会幕里工作的，都数点了。

现代译 民4:43 把所有叁十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。

当代译 民4:43 米拉利按宗族和家系，从叁十岁到五十岁、可以到会幕服务的人，共有叁千二百人。

文理本 民4:43 自三十岁至五十、凡任职从事于会幕者、

修订本 民4:43 从三十岁到五十岁，凡前来任职，在会幕里事奉的，

KJV 英 民4:43 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

NIV 英 民4:43 All the men from thirty to fifty years of age who came to serve in the work at the Tent of Meeting,

主目录 返回顶部

和合本 民4:44 在会幕里办事的，共有三千二百名。

拼音版 民4:44

吕振中 民4:44 他们被点阅的、按他们的家族有三千二百人。

新译本 民4:44 按着宗族，他们被数点的，共有三千二百人。

现代译 民4:44 米拉利宗族叁二○○人

当代译 民4:44 米拉利按宗族和家系，从叁十岁到五十岁、可以到会幕服务的人，共有叁千二百人。

文理本 民4:44 计三千二百、

修订本 民4:44 按照宗族被数的共有三千二百名。

KJV 英 民4:44 Even those that were numbered of them after their families, were three thousand and two hundred.

NIV 英 民4:44 counted by their clans, were 3,200.

主目录 返回顶部

和合本 民4:45 这是米拉利子孙各族中被数的，就是摩西、亚伦照耶和华借摩西所吩咐数点的。

拼音版 民4:45 Zhè shì Mǐlālì zǐsūn gè zú zhōng beì shǔ de, jiù shì Móxī, Yàlún zhào Yēhéhuá jiè Móxī suǒ fēnfu shǔ diǎn de.

吕振中 民4:45 这些人是米拉利子孙的家族被点阅的，就是摩西亚伦、照永恒主由摩西经手所吩咐来点阅的。

新译本 民4:45 这些是米拉利子孙的家族被数点的人数，就是摩西和亚伦，照着耶和华的吩咐数点的。

现代译 民4:45 米拉利宗族叁二○○人

当代译 民4:45 这是摩西依照上帝的吩咐，在米拉利族点数得来的人数。

文理本 民4:45 摩西亚伦遵耶和华所谕摩西之命、核数米拉利子孙、其数即此、○

修订本 民4:45 这是米拉利子孙宗族中被数的，是摩西和亚伦遵照耶和华藉摩西所指示数点的。

KJV 英 民4:45 These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

NIV 英 民4:45 This was the total of those in the Merarite clans. Moses and Aaron counted them according to the LORD'S command through Moses.

主目录 返回顶部

和合本 民4:46 凡被数的利未人，就是摩西、亚伦并以色列众首领，照着家室、宗族所数点的，

拼音版 民4:46 Fán beì shǔ de Lìwèi rén, jiù shì Móxī, Yàlún bìng Yǐsèliè zhòng shǒulǐng, zhào zhe jia shì, zōngzú suǒ shǔ diǎn de,

吕振中 民4:46 凡被点阅的利未人、就是摩西亚伦和以色列众族长、按宗族、按父系家属、所点阅的、

新译本 民4:46 被数点的利未人，就是摩西和亚伦，以及以色列的众领袖，按着宗族和家室数点的，

现代译 民4:46 摩西、亚伦，和会众的领袖遵照上主的命令调查利未叁个宗族—哥辖、革顺、米拉利的人口。他们按照部族、家族，

当代译 民4:46 摩西、亚伦和以色列人的领袖按着宗族和家系，数点了从叁十岁到五十岁、可以到会幕负起工作和负责搬运的利未人，他们共有八千五百八十人。

文理本 民4:46 摩西亚伦及以色列牧伯、核数利未人、循其室家宗族、

修订本 民4:46 摩西、亚伦和以色列领袖按照宗族、父家数点利未人，

KJV 英 民4:46 All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

NIV 英 民4:46 So Moses, Aaron and the leaders of Israel counted all the Levites by their clans and families.

主目录 返回顶部

和合本 民4:47 从三十岁直到五十岁，凡前来任职，

拼音版 民4:47 Cóng sān shí suì zhídào wǔ shí suì, fán qián lái rèn zhí, zaì huì mù lǐ zuò tái wù zhī gōng de, gōng yǒu bá qiā wǔ bǎi bá shí míng.

吕振中 民4:47 从三十岁和以上的、直到五十岁、凡进去在会棚里作办事的工、作抬物之工的、

新译本 民4:47 从三十岁以上，直到五十岁，可以进去供职，在会幕里作抬对象的工作的，

现代译 民4:47 把所有叁十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。总人数八五八○人。

当代译 民4:47 摩西、亚伦和以色列人的领袖按着宗族和家系，数点了从叁十岁到五十岁、可以到会幕负起工作和负责搬运的利未人，他们共有八千五百八十人。

文理本 民4:47 自三十岁至五十、凡任职从事于会幕、而负重者、

修订本 民4:47 从三十岁到五十岁，凡前来任职，在会幕里事奉，做抬物之工的，

KJV 英 民4:47 From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

NIV 英 民4:47 All the men from thirty to fifty years of age who came to do the work of serving and carrying the Tent of Meeting

主目录 返回顶部

和合本 民4:48 在会幕里作抬物之工的，共有八千五百八十名。

拼音版 民4:48

吕振中 民4:48 他们被点阅的、有八千五百八十人。

新译本 民4:48 他们的人数，共有八千五百八十人。

现代译 民4:48 把所有叁十岁到五十岁之间、能在上主的圣幕里工作的男人都登记下来。总人数八五八○人。

当代译 民4:48 摩西、亚伦和以色列人的领袖按着宗族和家系，数点了从叁十岁到五十岁、可以到会幕负起工作和负责搬运的利未人，他们共有八千五百八十人。

文理本 民4:48 共计八千五百八十、

修订本 民4:48 他们被数的共有八千五百八十名。

KJV 英 民4:48 Even those that were numbered of them, were eight thousand and five hundred and fourscore.

NIV 英 民4:48 numbered 8,580.

主目录 返回顶部

和合本 民4:49 摩西按他们所办的事、所抬的物，凭耶和华的吩咐数点他们；他们这样被摩西数点，正如耶和华所吩咐他的。

拼音版 民4:49 Móxī àn tāmen suǒ bàn de shì, suǒ tái de wù, píng Yēhéhuá de fēnfu shǔ diǎn tāmen. tāmen zhèyàng beì Móxī shǔ diǎn, zhēng rú Yēhéhuá suǒ fēnfu tāde.

吕振中 民4:49 照永恒主由摩西经手所吩咐、来给他们点阅的，人人按他所办的事务所抬的物件而被点阅；这样被摩西点阅、是照永恒主所吩咐摩西的。

新译本 民4:49 照着耶和华藉摩西吩咐的，把他们数点，各人按着自己所办的事和所抬的对象被数点，正如耶和华吩咐摩西的。

现代译 民4:49 照着上主给摩西的命令，每个人都登记了；遵照上主藉摩西所命令的，人人都有指定的任务，或负责事奉，或负责扛抬。

当代译 民4:49 摩西依照主的吩咐，按着各人的职务，把人数登记起来。

文理本 民4:49 摩西循其供役负荷、而核数之、悉遵耶和华命、

修订本 民4:49 按照耶和华藉摩西所指示的来分派，各人都有自己所做的事、所抬的物；他们就这样被数点，正如耶和华所吩咐摩西的。

KJV 英 民4:49 According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

NIV 英 民4:49 At the LORD'S command through Moses, each was assigned his work and told what to carry. Thus they were counted, as the LORD commanded Moses.


民数记第5章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第5章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民5:1 耶和华晓谕摩西说：

拼音版 民5:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民5:1 永恒主告诉摩西说∶

新译本 民5:1 耶和华对摩西说：

现代译 民5:1 上主对摩西说：

当代译 民5:1 主吩咐摩西说：

文理本 民5:1 耶和华谕摩西曰、

修订本 民5:1 耶和华吩咐摩西说：

KJV 英 民5:1 And the LORD spake unto Moses, saying,

NIV 英 民5:1 The LORD said to Moses,

主目录 返回顶部

和合本 民5:2 “你吩咐以色列人，使一切长大麻疯的，患漏症的，并因死尸不洁净的，都出营外去。

拼音版 民5:2 Nǐ fēnfu Yǐsèliè rén, shǐ yīqiè zhǎngdà mā fēng de, huàn lòu zhēng de, bìng yīn sǐ shī bú jiéjìng de, dōu chū yíng waì qù.

吕振中 民5:2 「你要吩咐以色列人把一切患麻疯属之病的、一切患漏症的、一切因死人而不洁净的、都从营里送出去；

新译本 民5:2 “你要吩咐以色列人，把所有患痲风病的，患漏症的，以及因接触死人而不洁的，都送出营外；

现代译 民5:2 「你要命令以色列人，把患麻疯病的、遗漏症的、触摸到尸体的那些不洁净的人都赶出营地。

当代译 民5:2 “你叫以色列人把所有患麻疯病、淋病和沾染过死尸的，无论男女，都送到营外，免得他们玷污有我住在其中的营幕。”

文理本 民5:2 命以色列族云、凡患癞疾、白浊、及扪尸蒙污之人、

修订本 民5:2 "你要吩咐以色列人，把一切患痲疯t的、患漏症的和因尸体而不洁净的，都送到营外去。

KJV 英 民5:2 Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

NIV 英 民5:2 "Command the Israelites to send away from the camp anyone who has an infectious skin disease or a discharge of any kind, or who is ceremonially unclean because of a dead body.

主目录 返回顶部

和合本 民5:3 无论男女，都要使他们出到营外，免得污秽他们的营。这营是我所住的。”

拼音版 民5:3 Wúlùn nánnǚ dōu yào shǐ tāmen chū dào yíng waì, miǎndé wūhuì tāmende yíng. zhè yíng shì wǒ suǒ zhù de.

吕振中 民5:3 无论男女、你们都要送走，把他们送到营外，免得使他们的营蒙不洁，因为这营是我所居住的。」

新译本 民5:3 无论男女，你们都要送出去；你们要把他们送出营外，免得他们玷污自己的营，这营就是我居住的。”

现代译 民5:3 要把所有在礼仪上不洁净的人赶出去，他们就不至於污染营地，就是我所住的地方。」

当代译 民5:3 “你叫以色列人把所有患麻疯病、淋病和沾染过死尸的，无论男女，都送到营外，免得他们玷污有我住在其中的营幕。”

文理本 民5:3 无论男女、悉当出之、屏于营外、免污其营、我所居者、

修订本 民5:3 无论男女你都要送，把他们送到营外，免得他们玷污了他们的营，这是我住在他们中间的地方。"

KJV 英 民5:3 Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

NIV 英 民5:3 Send away male and female alike; send them outside the camp so they will not defile their camp, where I dwell among them."

主目录 返回顶部

和合本 民5:4 以色列人就这样行，使他们出到营外。耶和华怎样吩咐摩西，以色列人就怎样行了。

拼音版 民5:4 Yǐsèliè rén jiù zhèyàng xíng, shǐ tāmen chū dào yíng waì. Yēhéhuá zenyàng fēnfu Móxī, Yǐsèliè rén jiù zenyàng xíng le.

吕振中 民5:4 以色列人就这样行，把他们送到营外；永恒主怎样告诉摩西，以色列人就怎样行。

新译本 民5:4 以色列人就这样行了，把他们送出营外；耶和华怎样吩咐摩西，以色列人就怎样行了。

现代译 民5:4 以色列人遵照命令，把这样的人都赶到营外去。

当代译 民5:4 於是，以色列人就照着主吩咐摩西的，把这些人送出营外。

文理本 民5:4 以色列族遵耶和华所谕摩西之命、出之营外、○

修订本 民5:4 以色列人就照样做，把他们送到营外去。耶和华怎样吩咐摩西，以色列人就照样做了。

KJV 英 民5:4 And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

NIV 英 民5:4 The Israelites did this; they sent them outside the camp. They did just as the LORD had instructed Moses.

主目录 返回顶部

和合本 民5:5 耶和华对摩西说：

拼音版 民5:5 Yēhéhuá duì Móxī shuō,

吕振中 民5:5 永恒主告诉摩西说∶

新译本 民5:5 耶和华对摩西说：

现代译 民5:5 上主告诉摩西，

当代译 民5:5 主对摩西说：

文理本 民5:5 耶和华谕摩西曰、

修订本 民5:5 耶和华吩咐摩西说：

KJV 英 民5:5 And the LORD spake unto Moses, saying,

NIV 英 民5:5 The LORD said to Moses,

主目录 返回顶部

和合本 民5:6 “你晓谕以色列人说：‘无论男女，若犯了人所常犯的罪，以至干犯耶和华，那人就有了罪。

拼音版 民5:6 Nǐ xiǎoyù Yǐsèliè rén shuō, wúlùn nánnǚ, ruò fàn le rén suǒ cháng fàn de zuì, yǐzhì gānfàn Yēhéhuá, nà rén jiù yǒu le zuì.

吕振中 民5:6 「你要告诉以色列人说∶无论男人女人、若犯了人所犯的任何罪、以致对永恒主不忠实，那人就有了罪责；

新译本 民5:6 “你要对以色列人说：无论男女，如果犯了人所犯的任何罪，以致得罪耶和华，那人就有了罪；

现代译 民5:6 要以色列人遵行以下的指示：如果有人对上主不忠，犯错误得罪了某人，

当代译 民5:6 “你去告诉以色列人：不论男女，凡是亏负了人和对主不忠的，他就是有罪了。

文理本 民5:6 告以色列族云、如男女蹈愆、干犯耶和华、自取罪戾、

修订本 民5:6 "你要吩咐以色列人：无论男女，若犯了人所常犯的任何罪t，以致干犯耶和华，那人就有了罪。

KJV 英 民5:6 Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

NIV 英 民5:6 "Say to the Israelites: 'When a man or woman wrongs another in any way and so is unfaithful to the LORD, that person is guilty

主目录 返回顶部

和合本 民5:7 他要承认所犯的罪，将所亏负人的，如数赔还；另外加上五分之一，也归与所亏负的人。

拼音版 民5:7 Tā yào chéngrèn suǒ fàn de zuì, jiàng suǒ kuīfù rén de, rú shǔ péi hái, Lìngwaì jiā shàng wǔ fēn...zhīyī, ye guīyǔ suǒ kuīfù de rén.

吕振中 民5:7 那么、他就要承认他所犯的罪，将所亏负人的按原数赔还，另外加上五分之一、给受亏负的人。

新译本 民5:7 他要承认自己所犯的罪，把亏负人的损失，原数赔偿之外，另外加上五分之一，给予他亏负的人。

现代译 民5:7 他必须承认自己的过错，把所亏欠的全数还给他所得罪的人，另外再加上五分之一。

当代译 民5:7 这人必须认罪，除了彻底赔偿损失以外，他还要另外再赔偿五分之一给他所亏损的人。

文理本 民5:7 当认其过、尽偿所负、加五分之一、与所负之人、

修订本 民5:7 他要承认所犯的罪，将所亏负人的如数赔偿，另外再加五分之一，交给所亏负的人。

KJV 英 民5:7 Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

NIV 英 民5:7 and must confess the sin he has committed. He must make full restitution for his wrong, add one fifth to it and give it all to the person he has wronged.

主目录 返回顶部

和合本 民5:8 那人若没有亲属可受所赔还的，那所赔还的就要归与服事耶和华的祭司，至于那为他赎罪的公羊是在外。

拼音版 民5:8 Nà rén ruò méiyǒu qīnshǔ kè shòu suǒ péi hái de, nà suǒ péi hái de jiù yào guīyǔ fúshì Yēhéhuá de jìsī. zhìyú nà wéi tā shú zuì de gōng yáng shì zaì waì.

吕振中 民5:8 那人若没有属业至亲是犯罪者可以将所亏负的赔还给他的，那么所亏负的、就要赔还给永恒主、就是给祭司；另外还要出那为他除罪的除罪公绵羊。

新译本 民5:8 如果那人没有近亲可以把所亏负的赔偿给他，所亏负的，就要还给耶和华，就是归给祭司，此外还要献上为他赎罪的代罪公绵羊。

现代译 民5:8 倘若那人已经死了，又没有可收受赔偿的近亲，他就要把钱献给上主，归祭司使用。这项赔偿是在礼仪上所需的赎罪羊之外另外加上的。

当代译 民5:8 如果受害人已经死了，又没有亲属接受赔偿，赔偿就是属於主的，要归给祭司；这人还要再献上一只公羊，为自己赎罪。

文理本 民5:8 倘欲偿之、而其人无戚属、则宜偿于耶和华、而归于祭司、此外、亦献牡绵羊为祭、以赎其罪、

修订本 民5:8 那人若没有至亲可接受所赔偿的，所赔偿的就要归耶和华，交给祭司；另外还要献一只赎罪的公羊为他赎罪。

KJV 英 民5:8 But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

NIV 英 民5:8 But if that person has no close relative to whom restitution can be made for the wrong, the restitution belongs to the LORD and must be given to the priest, along with the ram with which atonement is made for him.

主目录 返回顶部

和合本 民5:9 以色列人一切的圣物中，所奉给祭司的举祭，都要归与祭司。

拼音版 民5:9 Yǐsèliè rén yīqiè de shèngwù zhōng, suǒ fèng gei jìsī de jǔ jì dōu yào guīyǔ jìsī.

吕振中 民5:9 一切提献物、包括以色列人的一切圣物、就是他们所奉给祭司的、都要属于祭司。

新译本 民5:9 以色列人的一切圣物中，奉给祭司为举祭的，都要归给祭司。

现代译 民5:9 每一个以色列人给上主的特别奉献都要归给替他们奉献的祭司。

当代译 民5:9 以色列人奉献的圣物之中，凡是交给祭司的举祭，都要归祭司所有。

文理本 民5:9 以色列族所有举祭、奉于祭司者、必归祭司、

修订本 民5:9 以色列人一切的圣物中，所奉给祭司的一切礼物都要归给祭司。

KJV 英 民5:9 And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

NIV 英 民5:9 All the sacred contributions the Israelites bring to a priest will belong to him.

主目录 返回顶部

和合本 民5:10 各人所分别为圣的物，无论是什么，都要归给祭司。’”

拼音版 民5:10 Gèrén suǒ fēnbié wéi shèng de wù, wúlùn shì shénme, dōu yào guī gei jìsī.

吕振中 民5:10 人所献为圣物的要属于祭司；人无论给祭司什么东西，就属于祭司。」

新译本 民5:10 各人所献的圣物，要归给祭司；人无论献给祭司什么，都要归给祭司。”

现代译 民5:10 每一个祭司要把带到他面前的祭物留下。

当代译 民5:10 人献上的圣洁的礼物都属於祭司，人交给祭司所有的东西，都要归祭司所有。”

文理本 民5:10 人所献之圣物、必归祭司、凡与祭司者、必归之、○

修订本 民5:10 各人自己的圣物归自己，给祭司的要归给祭司。"

KJV 英 民5:10 And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

NIV 英 民5:10 Each man's sacred gifts are his own, but what he gives to the priest will belong to the priest.'"

主目录 返回顶部

和合本 民5:11 耶和华对摩西说：

拼音版 民5:11 Yēhéhuá duì Móxī shuō,

吕振中 民5:11 永恒主告诉摩西说∶

新译本 民5:11 耶和华对摩西说：

现代译 民5:11 上主命令摩西，

当代译 民5:11 主又对摩西说：

文理本 民5:11 耶和华谕摩西曰、

修订本 民5:11 耶和华吩咐摩西说：

KJV 英 民5:11 And the LORD spake unto Moses, saying,

NIV 英 民5:11 Then the LORD said to Moses,

主目录 返回顶部

和合本 民5:12 “你晓谕以色列人说：‘人的妻若有邪行，得罪她丈夫，

拼音版 民5:12 Nǐ xiǎoyù Yǐsèliè rén shuō, rén de qì ruò yǒu xié xíng, de zuì tā zhàngfu,

吕振中 民5:12 「你要告诉以色列人说∶无论何人、他的妻子若有邪行、而对他不忠实，

新译本 民5:12 “你要告诉以色列人说：无论什么人，如果他的妻子背离丈夫，对他不忠，

现代译 民5:12 要把以下的指示告诉以色列人。有人怀疑自己的妻子不贞，跟别的男人有性关系，污辱了她自己。

当代译 民5:12 “你去告诉以色列人：倘若有妇人不守妇道，对丈夫不忠，

文理本 民5:12 告以色列族云、如人之妻、有违妇道、获罪于夫、

修订本 民5:12 "你要吩咐以色列人，对他们说：若任何人的妻子背离妇道，对丈夫不贞，

KJV 英 民5:12 Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

NIV 英 民5:12 "Speak to the Israelites and say to them: 'If a man's wife goes astray and is unfaithful to him

主目录 返回顶部

和合本 民5:13 有人与她行淫，事情严密瞒过她丈夫，而且她被玷污，没有作见证的人，当她行淫的时候也没有被捉住，

拼音版 民5:13 Yǒu rén yǔ tā xíng yín, shìqing yán mì, mán guō tā zhàngfu, érqie tā beì diànwū, méiyǒu zuò jiànzhèng de rén, dàng tā xíng yín de shíhou ye méiyǒu beì zhuō zhù,

吕振中 民5:13 而有人和她同寝交合，事情又瞒得过她丈夫的眼，她也没有被发觉；她被玷污、也没有见证人指着她；她并没有被捉住。

新译本 民5:13 有人和她同寝，事情瞒过了丈夫，没有被查出，没有见证人指证她，犯罪时也没有被人捉住；

现代译 民5:13 但是这丈夫不一定能确定这件事，因为他的妻子也许不漏一点风声，既没有证人，又没有当场被捉住。

当代译 民5:13 背着丈夫与人通奸，玷污了自己，却没有被揭发，没有人指证她，也没有当场被人捉住；

文理本 民5:13 与人有私、以玷其身、事属隐秘、夫不及知、无人为证、亦未被执、

修订本 民5:13 有人与她同寝交合，这事瞒过她的丈夫，没有被发现；她玷污自己，没有证人指控她，也没有被捉住；

KJV 英 民5:13 And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

NIV 英 民5:13 by sleeping with another man, and this is hidden from her husband and her impurity is undetected (since there is no witness against her and she has not been caught in the act),

主目录 返回顶部

和合本 民5:14 她丈夫生了疑恨的心，疑恨她，她是被玷污；或是她丈夫生了疑恨的心，疑恨她，她并没有被玷污。

拼音版 民5:14 Tā zhàngfu shēng le yí hèn de xīn, yí hèn tā, tā shì beì diànwū, huò shì tā zhàngfu shēng le yí hèn de xīn, yí hèn tā, tā bìng méiyǒu beì diànwū,

吕振中 民5:14 丈夫若生了疑忌的心（原文∶灵）疑忌妻子，而妻子也真地被玷污；或者丈夫生了疑忌的心（原文∶灵）疑忌妻子，而妻子并没有被玷污；

新译本 民5:14 如果她的丈夫生了疑心，疑忌妻子，而妻子实在是被玷污了；又或者丈夫生了疑心，疑忌妻子，而妻子并没有被玷污，

现代译 民5:14 另一可能是妻子根本没有对不起丈夫，而是丈夫多疑。

当代译 民5:14 可是她的丈夫起了疑心，那麽，无论他的妻子究竟有没有玷污自己，

文理本 民5:14 其夫若生疑忌、无论妇之有玷与否、

修订本 民5:14 丈夫若生了疑忌的心，对妻子起了疑忌，认为她玷污自己；或是丈夫生了疑忌的心，对妻子起了疑忌，虽然她没有玷污自己，

KJV 英 民5:14 And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

NIV 英 民5:14 and if feelings of jealousy come over her husband and he suspects his wife and she is impure--or if he is jealous and suspects her even though she is not impure--

主目录 返回顶部

和合本 民5:15 这人就要将妻送到祭司那里，又为她带着大麦面伊法十分之一作供物，不可浇上油，也不可加上乳香，因为这是疑恨的素祭，是思念的素祭，使人思念罪孽。

拼音版 民5:15 Zhè rén jiù yào jiàng qì sòng dào jìsī nàli, yòu wéi tā daì zhe dàmaì miàn yīfǎ shí fēn...zhīyī zuò gōngwù, bùke jiāo shàng yóu, ye bùke jiā shàng rǔxiāng. yīnwei zhè shì yí hèn de sù jì, shì sīniàn de sù jì, shǐ rén sīniàn zuìniè.

吕振中 民5:15 那么这人就要把妻子带到祭司那里，又为了她带来大麦面一伊法的十分之一做她的供物；不要浇上油，也不要加上乳香，因为这是疑忌的素祭，是记忆的素祭，要使人记起罪愆的。

新译本 民5:15 这人就要把妻子带到祭司那里，又要为她带来供物，就是大麦面一公斤，不可浇上油，也不可加上乳香，因为这是疑忌的素祭，是思念的素祭，使人思念罪孽。

现代译 民5:15 不管是哪种情形，这人必须把妻子带到祭司面前。他同时要带为妻子献上的祭物—一公斤大麦粉。他不可在上面倒橄榄油或加上乳香；因为这是疑心的丈夫所献的素祭，是要使真相显明的素祭。

当代译 民5:15 身为丈夫的都可以带妻子到祭司前面，献上一公斤的大麦作为祭物。祭物不可浇油或是加上乳香，因为这是因着疑心而献上的素祭，是为留纪念而献的素祭，也是对罪恶的警惕。

文理本 民5:15 必携其妻诣祭司、以麰麦面伊法十分之一、奉为礼物、勿倾以油、勿加乳香、乃为疑忌而献之素祭、俾念罪愆、

修订本 民5:15 这人要带妻子到祭司那里，同时为她带十分之一伊法大麦面粉作供物。不可浇上油，也不可加乳香，因为这是疑忌的素祭，是纪念的素祭，使人记得罪孽。

KJV 英 民5:15 Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

NIV 英 民5:15 then he is to take his wife to the priest. He must also take an offering of a tenth of an ephah of barley flour on her behalf. He must not pour oil on it or put incense on it, because it is a grain offering for jealousy, a reminder offering to draw attention to guilt.

主目录 返回顶部

和合本 民5:16 祭司要使那妇人近前来，站在耶和华面前。

拼音版 民5:16 Jìsī yào shǐ nà fùrén jìn qián lái, zhàn zaì Yēhéhuá miànqián.

吕振中 民5:16 「祭司要把那妇人带来、站在永恒主面前。

新译本 民5:16 “祭司要使那妇人走进来，站在耶和华面前。

现代译 民5:16 祭司要领那女人上前，站在祭坛前面。

当代译 民5:16 祭司把那妇人带到主面前，

文理本 民5:16 祭司必使妇进而立于耶和华前、

修订本 民5:16 "祭司要使那妇人近前来，站在耶和华面前。

KJV 英 民5:16 And the priest shall bring her near, and set her before the LORD:

NIV 英 民5:16 "'The priest shall bring her and have her stand before the LORD.

主目录 返回顶部

和合本 民5:17 祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土放在水中。

拼音版 民5:17 Jìsī yào bǎ shèng shuǐ shèng zaì wà qì lǐ, yòu cóng zhàngmù de dì shàng qǔ diǎn chéntǔ, fàng zaì shuǐ zhōng.

吕振中 民5:17 祭司要取圣水盛在瓦器里，又从帐幕的地面取点尘土、放在水中。

新译本 民5:17 祭司要把圣水盛在瓦器里，又从帐幕的地面取些尘土，撒在水中。

现代译 民5:17 祭司要倒一点圣水在碗里，把上主圣幕地上的尘土撒些在水里面，

当代译 民5:17 用陶器盛一些圣水，又在会幕的地上取一些尘土，混在水中。

文理本 民5:17 以瓦器盛圣水、取幕地之尘、置于水中、

修订本 民5:17 祭司要把圣水盛在瓦器里，从帐幕的地上取些尘土，放在水中。

KJV 英 民5:17 And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

NIV 英 民5:17 Then he shall take some holy water in a clay jar and put some dust from the tabernacle floor into the water.

主目录 返回顶部

和合本 民5:18 祭司要叫那妇人蓬头散发，站在耶和华面前，把思念的素祭，就是疑恨的素祭，放在她手中。祭司手里拿着致咒诅的苦水，

拼音版 民5:18 Jìsī yào jiào nà fùrén péng tóu sǎn fā, zhàn zaì Yēhéhuá miànqián, bǎ sīniàn de sù jì, jiù shì yí hèn de sù jì, fàng zaì tā shǒu zhōng. jìsī shǒu lǐ ná zhe zhì zhòuzǔ de kǔ shuǐ,

吕振中 民5:18 祭司要叫那妇人站在永恒主面前，叫那妇人蓬头散发，把记忆的素祭、就是疑忌的素祭、放在她手掌中，祭司手里要拿着那能招致咒诅的苦水。

新译本 民5:18 祭司要使那妇人站在耶和华面前，松开她的头发，把思念的素祭，就是疑忌的素祭，放在她的手中，祭司的手里要拿着使人招致咒诅的苦水。

现代译 民5:18 然后把那女人的头发松开，把要献上的素祭放在她手中。祭司手里要捧着碗，那碗盛着咒诅的苦水。

当代译 民5:18 祭司要叫这妇人披散头发，来到主面前，把那因疑心而献的素祭放在她手里。祭司拿着招致咒诅的苦水，

文理本 民5:18 妇既立于耶和华前、祭司必散其发、取为疑忌而献之素祭、俾念罪愆者、置于其手、祭司执致诅之苦水、

修订本 民5:18 祭司要带那妇人站在耶和华面前，使她蓬头散发，再把纪念的素祭，就是疑忌的素祭，放在她的手掌，祭司手里捧着致诅咒的苦水。

KJV 英 民5:18 And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

NIV 英 民5:18 After the priest has had the woman stand before the LORD, he shall loosen her hair and place in her hands the reminder offering, the grain offering for jealousy, while he himself holds the bitter water that brings a curse.

主目录 返回顶部

和合本 民5:19 要叫妇人起誓，对她说：若没有人与你行淫，也未曾背着丈夫作污秽的事，你就免受这致咒诅苦水的灾。

拼音版 民5:19 Yào jiào fùrén qǐshì, duì tā shuō, ruò méiyǒu rén yǔ nǐ xíng yín, ye wèicéng beì zhe zhàngfu zuò wūhuì de shì, nǐ jiù miǎn shòu zhè zhì zhòuzǔ kǔ shuǐ de zāi.

吕振中 民5:19 祭司要叫那妇人起誓，对她说∶『若没有人和你同寝，你做丈夫妻子时、若没有（或译∶你若没有背着丈夫而有）邪行而被玷污，这能招致咒诅的苦水、就与你无干。

新译本 民5:19 祭司要叫那妇人起誓，对她说：‘如果没有人与你同寝，作妻子时没有背弃丈夫被人玷污，你就免受这使人招致咒诅的苦水。

现代译 民5:19 接着，祭司要叫那女人发誓，同意祭司所说下面的话：「如果你没有跟人通奸，你就不致遭受这苦水所带来的咒诅。

当代译 民5:19 叫这妇人立毒誓，祭司要对她说：‘如果你没有通奸，也没有背夫偷汉做出失德败节的事，这招致咒诅的苦水就对你无害；但是，如果你背着丈夫，行了失德的事，与人通奸，主就必咒诅你，叫民众都唾弃你，这招致咒诅的水进到你的腹中，就会使你腹部肿胀，大腿萎缩！’那妇人要回应说：‘阿们！阿们！但愿如此！’

文理本 民5:19 令妇发誓、谓之曰、如尔未私于人、未尝背夫而行秽事、则愿尔免此致诅苦水之害、

修订本 民5:19 祭司要叫妇人起誓，对她说：'若没有人与你同寝，若你未曾背着丈夫做污秽的事，你就能免去这致诅咒的苦水。

KJV 英 民5:19 And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

NIV 英 民5:19 Then the priest shall put the woman under oath and say to her, "If no other man has slept with you and you have not gone astray and become impure while married to your husband, may this bitter water that brings a curse not harm you.

主目录 返回顶部

和合本 民5:20 你若背着丈夫，行了污秽的事，在你丈夫以外有人与你行淫，

拼音版 民5:20 Nǐ ruò beì zhe zhàngfu xíng le wūhuì de shì, zaì nǐ zhàngfu yǐwaì yǒu rén yǔ nǐ xíng yín,

吕振中 民5:20 但你做丈夫妻子时若有（或译∶但你若背着丈夫而有）邪行、若被玷污；在你丈夫以外、若有人和你同寝』，

新译本 民5:20 但是，如果你作妻子时背弃了丈夫，被人玷污了；如果你在你的丈夫以外，曾与别的男人同寝’，

现代译 民5:20 如果你曾经跟人通奸，

当代译 民5:20 叫这妇人立毒誓，祭司要对她说：‘如果你没有通奸，也没有背夫偷汉做出失德败节的事，这招致咒诅的苦水就对你无害；但是，如果你背着丈夫，行了失德的事，与人通奸，主就必咒诅你，叫民众都唾弃你，这招致咒诅的水进到你的腹中，就会使你腹部肿胀，大腿萎缩！’那妇人要回应说：‘阿们！阿们！但愿如此！’

文理本 民5:20 如尔背夫而行秽事、有私于人、为人所玷、

修订本 民5:20 但你背着丈夫，玷污自己，跟丈夫以外的人同寝。'

KJV 英 民5:20 But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

NIV 英 民5:20 But if you have gone astray while married to your husband and you have defiled yourself by sleeping with a man other than your husband"--

主目录 返回顶部

和合本 民5:21 （祭司叫妇人发咒起誓，）愿耶和华叫你大腿消瘦，肚腹发胀，使你在你民中被人咒诅，成了誓语。

拼音版 民5:21 ( jìsī jiào fùrén fā zhòu qǐshì ), yuàn Yēhéhuá jiào nǐ dàtuǐ xiāo shòu, dù fù fā zhàng, shǐ nǐ zaì nǐ mín zhōng beì rén zhòuzǔ, chéng le shì yǔ/4.

吕振中 民5:21 ［这时祭司就叫那妇人用咒诅的话来起誓；祭司又对那妇人说］∶『永恒主叫你的大腿消瘦、你的肚子发胀时，愿永恒主叫你在你的族人中成了受咒诅和起誓的话柄；

新译本 民5:21 这样，祭司就要叫那妇人发咒起誓，继续对她说：‘耶和华要使你的大腿消瘦，肚腹肿胀；愿耶和华叫你在你的族人中成为咒诅和起誓的话柄；

现代译 民5:21 愿上主使你的同胞咒诅你。愿他使你的肚子胀大，子宫萎缩。

当代译 民5:21 叫这妇人立毒誓，祭司要对她说：‘如果你没有通奸，也没有背夫偷汉做出失德败节的事，这招致咒诅的苦水就对你无害；但是，如果你背着丈夫，行了失德的事，与人通奸，主就必咒诅你，叫民众都唾弃你，这招致咒诅的水进到你的腹中，就会使你腹部肿胀，大腿萎缩！’那妇人要回应说：‘阿们！阿们！但愿如此！’

文理本 民5:21 则可发誓、愿耶和华使汝见诅于民中、髀消腹鼓、

修订本 民5:21 祭司叫妇人赌咒起誓，祭司对她说：'当耶和华使你大腿萎缩，肚腹肿胀时，愿耶和华使你在你百姓中成为诅咒和咒骂；

KJV 英 民5:21 Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

NIV 英 民5:21 here the priest is to put the woman under this curse of the oath--"may the LORD cause your people to curse and denounce you when he causes your thigh to waste away and your abdomen to swell.

主目录 返回顶部

和合本 民5:22 并且这致咒诅的水入你的肠中，要叫你的肚腹发胀，大腿消瘦。妇人要回答说：阿们！阿们！

拼音版 民5:22 Bìngqie zhè zhì zhòuzǔ de shuǐ rù nǐde cháng zhōng, yào jiào nǐde dù fù fā zhàng, dàtuǐ xiāo shòu. fùrén yào huídá shuō, āmén, āmén.

吕振中 民5:22 这招致咒诅的水进你腹中、就会叫你的肚子发胀，大腿消瘦。』那妇人要说∶『诚心所愿（原文∶阿们）诚心所愿（原文∶阿们）。』

新译本 民5:22 愿这招致咒诅的水进入你的腹中，使你的肚腹肿胀，大腿消瘦。’那妇人要说：‘阿们、阿们。’

现代译 民5:22 愿这水进入你的肚子，使你的肚子胀大，你的子宫萎缩。」那女人要回答：「我同意。愿上主的旨意实现。」

当代译 民5:22 叫这妇人立毒誓，祭司要对她说：‘如果你没有通奸，也没有背夫偷汉做出失德败节的事，这招致咒诅的苦水就对你无害；但是，如果你背着丈夫，行了失德的事，与人通奸，主就必咒诅你，叫民众都唾弃你，这招致咒诅的水进到你的腹中，就会使你腹部肿胀，大腿萎缩！’那妇人要回应说：‘阿们！阿们！但愿如此！’

文理本 民5:22 此致诅之苦水、将入汝肠、令汝髀消腹鼓、妇宜曰、阿们、阿们、

修订本 民5:22 愿这致诅咒的水进入你体内，使你肚腹肿胀，大腿萎缩。'妇人要说：'阿们，阿们。'

KJV 英 民5:22 And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

NIV 英 民5:22 May this water that brings a curse enter your body so that your abdomen swells and your thigh wastes away." "'Then the woman is to say, "Amen. So be it."

主目录 返回顶部

和合本 民5:23 祭司要写这咒诅的话，将所写的字抹在苦水里，

拼音版 民5:23 Jìsī yào xie zhè zhòuzǔ de huà, jiàng suǒ xie de zì mā zaì kǔ shuǐ lǐ,

吕振中 民5:23 「祭司要把这咒诅的话写在卷册上，又在苦水里抹掉；

新译本 民5:23 “祭司要把这些咒诅的话写在卷上，又把所写的字洗在苦水里，

现代译 民5:23 然后，祭司要把这咒诅写下来，把写下的字放在苦水碗里洗。

当代译 民5:23 祭司要把这咒诅记在书卷上，再放在苦水里洗掉。祭司要从妇人手中接过那因疑心而献的素祭，在主面前摇一摇，然后带到祭坛上。他又要从素祭中取出一把来，作为记念这事的一份，放在祭坛上焚烧。然后就命令妇人喝下苦水；喝了以后，如果她实在玷污了自己，对丈夫不忠，那麽，当苦水进入她体内，就会给她带来痛苦，她的腹部必定肿胀，大腿必定萎缩，她也必被民众咒诅。

文理本 民5:23 祭司必书此诅于简、涂其文于苦水、

修订本 民5:23 "祭司要把这诅咒写在册上，然后用苦水涂去，

KJV 英 民5:23 And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

NIV 英 民5:23 "'The priest is to write these curses on a scroll and then wash them off into the bitter water.

主目录 返回顶部

和合本 民5:24 又叫妇人喝这致咒诅的苦水，这水要进入她里面变苦了。

拼音版 民5:24 Yòu jiào fùrén hē zhè zhì zhòuzǔ de kǔ shuǐ. zhè shuǐ yào jìnrù tā lǐmiàn biàn kǔ le.

吕振中 民5:24 以便叫那妇人喝这招致咒诅的苦水，使这招致咒诅的水进她里面、而引起苦痛。

新译本 民5:24 又要叫那妇人喝这招致咒诅的苦水，这招致咒诅的水要进入她里面，就引起痛苦。

现代译 民5:24 在祭司还没有叫那女人喝这水以前，（这水可能使她非常痛苦，）

当代译 民5:24 祭司要把这咒诅记在书卷上，再放在苦水里洗掉。祭司要从妇人手中接过那因疑心而献的素祭，在主面前摇一摇，然后带到祭坛上。他又要从素祭中取出一把来，作为记念这事的一份，放在祭坛上焚烧。然后就命令妇人喝下苦水；喝了以后，如果她实在玷污了自己，对丈夫不忠，那麽，当苦水进入她体内，就会给她带来痛苦，她的腹部必定肿胀，大腿必定萎缩，她也必被民众咒诅。

文理本 民5:24 令妇饮此致诅之水、入腹为苦、

修订本 民5:24 又叫妇人喝这致诅咒的苦水，这诅咒的水要进入她里面，令她痛苦。

KJV 英 民5:24 And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

NIV 英 民5:24 He shall have the woman drink the bitter water that brings a curse, and this water will enter her and cause bitter suffering.

主目录 返回顶部

和合本 民5:25 祭司要从妇人的手中取那疑恨的素祭，在耶和华面前摇一摇，拿到坛前。

拼音版 民5:25 Jìsī yào cóng fùrén de shǒu zhōng qǔ nà yí hèn de sù jì, zaì Yēhéhuá miànqián yáo yī yáo, ná dào tán qián.

吕振中 民5:25 祭司要从这妇人手中取那疑忌的素祭，把素祭在永恒主面前摇一摇，然后拿到祭坛前（或译∶献在祭坛上）。

新译本 民5:25 祭司要从这妇人的手中取过那疑忌的素祭，把素祭在耶和华面前摇一摇，然后带到祭坛那里。

现代译 民5:25 祭司要把那女人手中的素祭拿过来，在上主面前摇一摇，放在祭坛上，

当代译 民5:25 祭司要把这咒诅记在书卷上，再放在苦水里洗掉。祭司要从妇人手中接过那因疑心而献的素祭，在主面前摇一摇，然后带到祭坛上。他又要从素祭中取出一把来，作为记念这事的一份，放在祭坛上焚烧。然后就命令妇人喝下苦水；喝了以后，如果她实在玷污了自己，对丈夫不忠，那麽，当苦水进入她体内，就会给她带来痛苦，她的腹部必定肿胀，大腿必定萎缩，她也必被民众咒诅。

文理本 民5:25 祭司遂自妇手、取为疑忌而献之素祭、摇于耶和华前、携以诣坛、

修订本 民5:25 祭司要从妇人手中取那疑忌的素祭，把素祭在耶和华面前摇一摇，拿到祭坛前；

KJV 英 民5:25 Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

NIV 英 民5:25 The priest is to take from her hands the grain offering for jealousy, wave it before the LORD and bring it to the altar.

主目录 返回顶部

和合本 民5:26 又要从素祭中取出一把，作为这事的纪念，烧在坛上，然后叫妇人喝这水。

拼音版 民5:26 Yòu yào cóng sù jì zhōng qǔ chū yī bǎ, zuòwéi zhè shì de jìniàn, shāo zaì tán shàng, ránhòu jiào fùrén hē zhè shuǐ.

吕振中 民5:26 祭司要从这素祭中取出一把来、做表样，熏在祭坛上，然后叫妇人喝那水。

新译本 民5:26 祭司要从素祭中取出一把来，作为记念，放在祭坛上焚烧，然后才叫妇人喝这水。

现代译 民5:26 然后抓一把面粉作为记念，在祭坛上烧化。最后，祭司要拿这水叫那女人喝下。

当代译 民5:26 祭司要把这咒诅记在书卷上，再放在苦水里洗掉。祭司要从妇人手中接过那因疑心而献的素祭，在主面前摇一摇，然后带到祭坛上。他又要从素祭中取出一把来，作为记念这事的一份，放在祭坛上焚烧。然后就命令妇人喝下苦水；喝了以后，如果她实在玷污了自己，对丈夫不忠，那麽，当苦水进入她体内，就会给她带来痛苦，她的腹部必定肿胀，大腿必定萎缩，她也必被民众咒诅。

文理本 民5:26 于其中取一握、以为记志、焚之于坛、然后使妇饮水、

修订本 民5:26 又要从素祭中取出一把，作为纪念，烧在坛上，然后叫妇人喝这水。

KJV 英 民5:26 And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

NIV 英 民5:26 The priest is then to take a handful of the grain offering as a memorial offering and burn it on the altar; after that, he is to have the woman drink the water.

主目录 返回顶部

和合本 民5:27 叫她喝了以后，她若被玷污得罪了丈夫，这致咒诅的水必进入她里面变苦了，她的肚腹就要发胀，大腿就要消瘦，那妇人便要在他民中被人咒诅。

拼音版 民5:27 Jiào tā hē le yǐhòu, tā ruò beì diànwū, de zuì le zhàngfu, zhè zhì zhòuzǔ de shuǐ bì jìnrù tā lǐmiàn biàn kǔ le, tāde dù fù jiù yào fā zhàng, dàtuǐ jiù yào xiāo shòu, nà fùrén biàn yào zaì tā mín zhōng beì rén zhòuzǔ.

吕振中 民5:27 他叫她喝了那水，她若曾经被玷污，对她丈夫不忠实，那么这招致咒骂的水进她里面就会引起苦痛；她的肚子就会发胀，她的大腿就会消瘦；那妇人就会在她的族人中成了受咒骂的话柄。

新译本 民5:27 祭司叫她喝了这水以后，如果她被人玷污，对自己的丈夫不忠，这招致咒诅的水就必进入她里面，引起痛苦；她的肚腹必肿胀，大腿必消瘦；那妇人就要在她的族人中成为咒诅。

现代译 民5:27 如果她确实跟人通奸，这水会引起剧痛，她的肚子胀大，子宫萎缩。她要被同胞咒诅。

当代译 民5:27 祭司要把这咒诅记在书卷上，再放在苦水里洗掉。祭司要从妇人手中接过那因疑心而献的素祭，在主面前摇一摇，然后带到祭坛上。他又要从素祭中取出一把来，作为记念这事的一份，放在祭坛上焚烧。然后就命令妇人喝下苦水；喝了以后，如果她实在玷污了自己，对丈夫不忠，那麽，当苦水进入她体内，就会给她带来痛苦，她的腹部必定肿胀，大腿必定萎缩，她也必被民众咒诅。

文理本 民5:27 既饮之后、如妇被玷、获罪于夫、则致诅之水、入其腹而为苦、使其腹鼓髀消、见诅于民中、

修订本 民5:27 祭司叫她喝了以后，她若玷污自己，确实对丈夫不贞，这致诅咒的水必进入她里面，令她痛苦，她的肚腹就要肿胀起来，大腿萎缩；这妇人就在她百姓中成为诅咒。

KJV 英 民5:27 And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

NIV 英 民5:27 If she has defiled herself and been unfaithful to her husband, then when she is made to drink the water that brings a curse, it will go into her and cause bitter suffering; her abdomen will swell and her thigh waste away, and she will become accursed among her people.

主目录 返回顶部

和合本 民5:28 若妇人没有被玷污，却是清洁的，就要免受这灾，且要怀孕。

拼音版 民5:28 Ruò fùrén méiyǒu beì diànwū, què shì qīngjié de, jiù yào miǎn shòu zhè zāi, qie yào huáiyùn.

吕振中 民5:28 妇人如果没有被玷污过，却是洁净，那么她就免受罚报，并且能怀孕。

新译本 民5:28 但是，如果这妇人没有被玷污，而是贞洁的，就不致受害，并且要怀孕生子。

现代译 民5:28 如果她是无辜的，她就不致遭受伤害，仍然能够生育。

当代译 民5:28 但如果她是贞洁的，她就不会受咒诅，还要怀孕生子。

文理本 民5:28 如妇洁清无玷、则免罪戾、而能怀妊、

修订本 民5:28 这妇人若没有玷污自己，是贞洁的，就要免受这灾，并且能够生育。

KJV 英 民5:28 And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

NIV 英 民5:28 If, however, the woman has not defiled herself and is free from impurity, she will be cleared of guilt and will be able to have children.

主目录 返回顶部

和合本 民5:29 妻子背着丈夫行了污秽的事，

拼音版 民5:29 Qīzi beì zhe zhàngfu xíng le wūhuì de shì,

吕振中 民5:29 「以上是疑忌的法规，就是关于妇人做他丈夫妻子时有（或译∶妇人背着她的丈夫而有）邪行、而被玷污的；

新译本 民5:29 “这是关于疑忌的律例：妻子在自己丈夫的权下，如果背离丈夫，被人玷污了；

现代译 民5:29 这是丈夫猜忌、怀疑妻子不贞的法律。

当代译 民5:29 当妻子背着丈夫做了失德的事，或是丈夫怀疑妻子不忠，他就应该带妻子到主面前，祭司就会执行这规例。

文理本 民5:29 此乃妇既有夫、而违妇道、玷及其身、则夫怀疑而忌其妇之法、

修订本 民5:29 "这是疑忌的条例。妻子背离丈夫玷污自己，

KJV 英 民5:29 This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

NIV 英 民5:29 "'This, then, is the law of jealousy when a woman goes astray and defiles herself while married to her husband,

主目录 返回顶部

和合本 民5:30 或是人生了疑恨的心，疑恨他的妻，就有这疑恨的条例。那时他要叫妇人站在耶和华面前，祭司要在她身上照这条例而行，

拼音版 民5:30 Huò shì rén shēng le yí hèn de xīn, yí hèn tāde qì, jiù yǒu zhè yí hèn de tiaólì. nàshí tā yào jiào fùrén zhàn zaì Yēhéhuá miànqián, jìsī yào zaì tā shēnshang zhào zhè tiaólì ér xíng.

吕振中 民5:30 或是关于人生了疑忌的心（原文∶灵），疑忌他妻子的；那么他就要叫妇人站在永恒主面前，祭司要在她身上执行这一切法规。

新译本 民5:30 或是人生了疑忌的心，疑忌自己的妻子，他就要叫那妇人站在耶和华的面前，祭司要对她执行这法例。

现代译 民5:30 那女人要站在祭坛前面，祭司要执行这仪式。

当代译 民5:30 当妻子背着丈夫做了失德的事，或是丈夫怀疑妻子不忠，他就应该带妻子到主面前，祭司就会执行这规例。

文理本 民5:30 置妇于耶和华前、祭司遵法而行、

修订本 民5:30 或是丈夫生了疑忌的心，对妻子起了疑忌，祭司要使那妇人站在耶和华面前，在她身上照这条例而行。

KJV 英 民5:30 Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

NIV 英 民5:30 or when feelings of jealousy come over a man because he suspects his wife. The priest is to have her stand before the LORD and is to apply this entire law to her.

主目录 返回顶部

和合本 民5:31 男人就为无罪，妇人必担当自己的罪孽。’”

拼音版 民5:31 Nánrén jiù wéi wú zuì, fùrén bì dāndāng zìjǐ de zuìniè.

吕振中 民5:31 男人免受罪罚，那妇人呢、却要担受她自己的罪罚。」

新译本 民5:31 这样，男人可以免罪，妇人就要担当自己的罪孽。”

现代译 民5:31 丈夫没有罪。如果那女人有罪，必须担当罪责。

当代译 民5:31 这样，丈夫可以无罪，妻子却要承担自己的罪责。”

文理本 民5:31 夫则无愆、妇有罪则负之、

修订本 民5:31 男人可免罪责；女人必须担当自己的罪孽。"

KJV 英 民5:31 Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

NIV 英 民5:31 The husband will be innocent of any wrongdoing, but the woman will bear the consequences of her sin.'"


民数记第6章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第6章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民6:1 耶和华对摩西说：

拼音版 民6:1 Yēhéhuá duì Móxī shuō,

吕振中 民6:1 永恒主要告诉摩西说∶

新译本 民6:1 耶和华对摩西说：

现代译 民6:1 上主命令摩西

当代译 民6:1 主对摩西说：

文理本 民6:1 耶和华谕摩西曰、

修订本 民6:1 耶和华吩咐摩西说：

KJV 英 民6:1 And the LORD spake unto Moses, saying,

NIV 英 民6:1 The LORD said to Moses,

主目录 返回顶部

和合本 民6:2 “你晓谕以色列人说：‘无论男女许了特别的愿，就是拿细耳人的愿（“拿细耳”就是“归主”的意思。下同），要离俗归耶和华。

拼音版 民6:2 Nǐ xiǎoyù Yǐsèliè rén shuō, wúlùn nánnǚ xǔ le tèbié de yuàn, jiù shì ná xì er rén de yuàn ( ná xì er jiù shì guī zhǔ de yìsi xià tóng ), yào lí sú guī Yēhéhuá.

吕振中 民6:2 「你要告诉以色列人说∶无论男人女人、若许了特别的愿，离俗人（即∶分别为圣者）的愿，就要离俗而归永恒主。

新译本 民6:2 “你要告诉以色列人，对他们说：‘无论男女，如果许了特别的愿，就是拿细耳人的愿，就要离俗归耶和华。

现代译 民6:2 要把以下的指示告诉以色列人。无论男女，要是许下作离俗人的愿，把自己献给上主，

当代译 民6:2 “你去告诉以色列人说：无论男女，如果许了特别的愿，献身归主，作拿细耳人，

文理本 民6:2 告以色列族云、如男女许愿为拿细耳人、自为区别、归于耶和华、

修订本 民6:2 "你要吩咐以色列人，对他们说：无论男女，若许了特别的愿，就是拿细耳人的愿，愿意离俗归耶和华，

KJV 英 民6:2 Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

NIV 英 民6:2 "Speak to the Israelites and say to them: 'If a man or woman wants to make a special vow, a vow of separation to the LORD as a Nazirite,

主目录 返回顶部

和合本 民6:3 他就要远离清酒、浓酒，也不可喝什么清酒、浓酒作的醋，不可喝什么葡萄汁，也不可吃鲜葡萄和干葡萄。

拼音版 民6:3 Tā jiù yào yuǎn lí qīng jiǔ nóng jiǔ, ye bùke hē shénme qīng jiǔ nóng jiǔ zuò de cù. bùke hē shénme pútàozhī, ye bùke chī xiān pútào hé gān pútào.

吕振中 民6:3 清酒浓酒他要远离；清酒作的醋、浓酒作的醋、他都不可喝；任何葡萄汁他都不可喝；鲜葡萄或乾葡萄他也不可吃。

新译本 民6:3 他要戒除淡酒和浓酒；淡酒作的醋和浓酒作的醋，他都不可喝；不可喝任何葡萄汁，也不可吃鲜葡萄或干葡萄。

现代译 民6:3 就必须禁戒淡酒或烈酒。他也不可喝葡萄酿制的任何饮料，不可吃葡萄或葡萄乾。

当代译 民6:3 那麽，在他离俗的日子里面，他就要戒绝所有清酒和烈酒，就是醋和葡萄汁也不可喝，甚至葡萄或葡萄乾也不可以吃。凡是出自葡萄树的，就是葡萄核和葡萄皮，都不可以吃。

文理本 民6:3 清酒醇醪、必戒之、清酒醇醪所酿之酰、及葡萄汁、均勿饮、葡萄或鲜或干、均勿食、

修订本 民6:3 他就要远离清酒烈酒，也不可喝任何清酒烈酒做的醋；不可喝任何葡萄汁，也不可吃鲜葡萄和干葡萄。

KJV 英 民6:3 He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

NIV 英 民6:3 he must abstain from wine and other fermented drink and must not drink vinegar made from wine or from other fermented drink. He must not drink grape juice or eat grapes or raisins.

主目录 返回顶部

和合本 民6:4 在一切离俗的日子，凡葡萄树上结的，自核至皮所作的物，都不可吃。

拼音版 民6:4 Zaì yīqiè lí sú de rìzi, fán pútàoshù shàng jié de, zì hé zhì pí suǒ zuò de wù, dōu bùke chī.

吕振中 民6:4 尽他离俗的日子、凡由葡萄树所出产的、无论是不熟的，或是葡萄皮、他都不可吃。

新译本 民6:4 在他离俗的日子，葡萄树上出产的，无论是葡萄核或是葡萄，都不可吃。

现代译 民6:4 在作离俗人的期间，不可吃葡萄树上的任何东西，甚至葡萄籽、葡萄皮都不可吃。

当代译 民6:4 那麽，在他离俗的日子里面，他就要戒绝所有清酒和烈酒，就是醋和葡萄汁也不可喝，甚至葡萄或葡萄乾也不可以吃。凡是出自葡萄树的，就是葡萄核和葡萄皮，都不可以吃。

文理本 民6:4 自为区别时、葡萄树所产、自实及皮、均不可食、

修订本 民6:4 在一切离俗的日子，任何葡萄树上所结的，甚至果核和果皮，都不可吃。

KJV 英 民6:4 All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

NIV 英 民6:4 As long as he is a Nazirite, he must not eat anything that comes from the grapevine, not even the seeds or skins.

主目录 返回顶部

和合本 民6:5 在他一切许愿离俗的日子，不可用剃头刀剃头，要由发绺长长了，他要圣洁，直到离俗归耶和华的日子满了。

拼音版 民6:5 Zaì tā yīqiè xǔyuàn lí sú de rìzi, bùke yòng tì tóu dāo tì tóu, yào yóu fā liǔ cháng cháng le. tā yào shèngjié, zhídào lí sú guī Yēhéhuá de rìzi mǎn le.

吕振中 民6:5 「尽他许愿离俗的日子、剃刀总不可剃过他的头，直到他离俗归永恒主的日子足满，他总要守为圣别，要由他的头发长长。

新译本 民6:5 “‘在他许愿离俗的日子，不可用剃刀剃头；他要圣洁，直到他离俗归耶和华的日子满了，他要由他的头发长长。

现代译 民6:5 在他许愿作离俗人的期间，他不可以剃头；刮胡子。他被所许的愿限制，在他献给上主的整个期间，要让头发长长。

当代译 民6:5 在他许愿离俗期内，他不可用剃刀剃头，他要保持圣洁，也要任由头发生长直到献身期满为止。

文理本 民6:5 既自许愿区别、薙发之刀、勿加于首、迨区别归于耶和华之日既盈、彼必为圣、当留其发、

修订本 民6:5 "在他一切许愿离俗的日子，不可用剃刀剃头。在离俗归耶和华的日子未满之前，他要成为圣，要任由头上的发绺生长。

KJV 英 民6:5 All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

NIV 英 民6:5 "'During the entire period of his vow of separation no razor may be used on his head. He must be holy until the period of his separation to the LORD is over; he must let the hair of his head grow long.

主目录 返回顶部

和合本 民6:6 在他离俗归耶和华的一切日子，不可挨近死尸。

拼音版 民6:6 Zaì tā lí sú guī Yēhéhuá de yīqiè rìzi, bùke āijìn sǐ shī.

吕振中 民6:6 「尽他离俗归永恒主的日子、他总不可走近死人。

新译本 民6:6 “‘在他离俗归耶和华的日子，不可走近死人。

现代译 民6:6 他的头发是奉献自己给上帝的记号。

当代译 民6:6 在整个离俗期间之内，他不可挨近尸体；

文理本 民6:6 自为区别、归于耶和华时、毋近尸侧、

修订本 民6:6 在他一切离俗归耶和华的日子，不可挨近死尸。

KJV 英 民6:6 All the days that he separateth himself unto the LORD he shall come at no dead body.

NIV 英 民6:6 Throughout the period of his separation to the LORD he must not go near a dead body.

主目录 返回顶部

和合本 民6:7 他的父母或是弟兄姐妹死了的时候，他不可因他们使自己不洁净，因为那离俗归　神的凭据是在他头上。

拼音版 民6:7 Tāde fùmǔ huò shì dìxiōng zǐ meì sǐ le de shíhou, tā bùke yīn tāmen shǐ zìjǐ bù jiéjìng, yīnwei nà lí sú guī shén de píngjù shì zaì tā tóu shàng.

吕振中 民6:7 『他的父亲或母亲、弟兄或姐妹、死了的时候、他不可因他们而使自己不洁净，因为离俗归他的上帝的凭据在他头上；

新译本 民6:7 他的父母、兄弟或是姊妹，死了的时候，他不可因他们玷污自己，因为离俗归他　神的记号，在他的头上；

现代译 民6:7 他不可走近尸体，使自己玷污，即使是他的父亲、母亲、兄弟，或姊妹，他也不可挨近。

当代译 民6:7 就是他自己的父母或是兄弟姐妹死了，他也不可让自己沾染不洁，因为在他的头上有献身归主的记号。

文理本 民6:7 既已留发、显其归于上帝、虽其父母兄弟姊妹死、毋为之蒙不洁、

修订本 民6:7 即使他的父母或兄弟姊妹死了，他也不可因他们使自己不洁净，因为他头上有离俗归上帝的记号 t。

KJV 英 民6:7 He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

NIV 英 民6:7 Even if his own father or mother or brother or sister dies, he must not make himself ceremonially unclean on account of them, because the symbol of his separation to God is on his head.

主目录 返回顶部

和合本 民6:8 在他一切离俗的日子是归耶和华为圣。

拼音版 民6:8 Zaì tā yīqiè lí sú de rìzi shì guī Yēhéhuá wéi shèng.

吕振中 民6:8 尽他离俗的日子、他总是归永恒主为圣的。

新译本 民6:8 在他离俗的日子，他都是归耶和华为圣的。

现代译 民6:8 在他作离俗人期间，他是圣化归上主的。

当代译 民6:8 在整个离俗的期间之内，他是归主为圣的。

文理本 民6:8 自为区别时、彼归耶和华为圣、

修订本 民6:8 在他一切离俗的日子，他是归耶和华为圣的。

KJV 英 民6:8 All the days of his separation he is holy unto the LORD.

NIV 英 民6:8 Throughout the period of his separation he is consecrated to the LORD.

主目录 返回顶部

和合本 民6:9 若在他旁边忽然有人死了，以致沾染了他离俗的头，他要在第七日得洁净的时候剃头。

拼音版 民6:9 Ruò zaì tā pángbiān hūrán yǒu rén sǐ le, yǐzhì zhānrǎn le tā lí sú de tóu, tā yào zaì dì qī rì, de jiéjìng de shíhou, tì tóu.

吕振中 民6:9 「若在他身旁突然有人死了，以致他离俗的头蒙了不洁，那么他要在得洁净的日子剃头，在第七日剃。

新译本 民6:9 “‘如果在他身旁，突然有人死了，以致他离俗的头被玷污了，他就要在得洁净的日子剃头，就是在第七日剃头。

现代译 民6:9 如果离俗人身旁的人突然死了，因此他那分别为圣的头发被玷污了，他要等七天，然后剃头、刮胡子。这样，他在礼仪上就洁净了。

当代译 民6:9 如果有人在他身边暴毙，使这献身的人沾染了不洁，他就要等候七天，到自己得了洁净以后，就剃掉那玷污了的头发。

文理本 民6:9 倘有人猝死其侧、致首蒙污、必待七日而后为洁、是日薙发、

修订本 民6:9 "若在他旁边忽然有人死了，因而玷污了他离俗的头，他要在第七日，得洁净的日子剃头。

KJV 英 民6:9 And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

NIV 英 民6:9 "'If someone dies suddenly in his presence, thus defiling the hair he has dedicated, he must shave his head on the day of his cleansing--the seventh day.

主目录 返回顶部

和合本 民6:10 第八日，他要把两只斑鸠或两只雏鸽，带到会幕门口交给祭司。

拼音版 民6:10 Dì bá rì, tā yào bǎ liǎng zhǐ bānjiū huò liǎng zhǐ chú gē daì dào huì mù ménkǒu, jiāo gei jìsī.

吕振中 民6:10 第八日他要把两只斑鸠、或是两只雏鸽、带到会棚出入处交给祭司。

新译本 民6:10 第八天，他要把两只斑鸠，或是两只雏鸽，带到会幕门口交给祭司。

现代译 民6:10 第八天，他要带两只鸽子或斑鸠，到上主圣幕门口，交给祭司。

当代译 民6:10 到了第八天，他要带两只斑鸠或两只雏鸽到会幕门口交给祭司。

文理本 民6:10 越至八日、携⒒虺攵⒅粱崮幻拧⒏队诩浪尽�

修订本 民6:10 第八日，他要把两只斑鸠或两只雏鸽带到会幕门口，交给祭司。

KJV 英 民6:10 And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

NIV 英 民6:10 Then on the eighth day he must bring two doves or two young pigeons to the priest at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 民6:11 祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死尸而有的罪，并要当日使他的头成为圣洁。

拼音版 民6:11 Jìsī yào xiàn yī zhǐ zuò shú zuì jì, yī zhǐ zuò Fánjì, wéi tā shú nà yīn sǐ shī ér yǒude zuì, bìng yào dàng rì shǐ tāde tóu chéngwéi shèngjié.

吕振中 民6:11 祭司要献一只做解罪祭、一只做燔祭，为他除那因死人而有的罪染；那一天他要把他的头重新洁净为圣。

新译本 民6:11 祭司要献一只作赎罪祭，一只作燔祭，为他赎那因死人而玷污的罪；他要在当天使他的头成为圣洁，

现代译 民6:11 祭司要献一只作赎罪祭，一只作烧化祭，为他行洁净礼，因为他接触到尸体。当天，他要重新把头发分别为圣，

当代译 民6:11 祭司要用一只献作赎罪祭，另一只作燔祭献上，为他沾染了死尸的罪过来赎罪，并且要从那天开始，将他的头发分别出来，成为圣洁。

文理本 民6:11 祭司献之、一为赎罪祭、一为燔祭、赎其近尸之罪、即日俾首成洁、

修订本 民6:11 祭司要献一只作赎罪祭，一只作燔祭，为他赎因尸体而有的罪，并要在当日使他的头分别为圣。

KJV 英 民6:11 And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

NIV 英 民6:11 The priest is to offer one as a sin offering and the other as a burnt offering to make atonement for him because he sinned by being in the presence of the dead body. That same day he is to consecrate his head.

主目录 返回顶部

和合本 民6:12 他要另选离俗归耶和华的日子，又要牵一只一岁的公羊羔来作赎愆祭；但先前的日子要归徒然，因为他在离俗之间被玷污了。

拼音版 民6:12 Tā yào Lìng xuǎn lí sú guī Yēhéhuá de rìzi, yòu yào qiā yī zhǐ yī suì de gōng yánggāo lái zuò shú qiā jì. dàn xiānqián de rìzi yào guī túrán, yīnwei tā zaì lí sú zhī jiàn beì diànwū le.

吕振中 民6:12 使他离俗的日子重新离俗而归永恒主，也要带一只一岁以内的公内绵羊羔来做解罪责祭；先前的日子必落了空，因为他的离俗已经蒙了不洁。

新译本 民6:12 使他重新离俗归耶和华的日子，又要带一只一岁的公羊羔来作赎愆祭；以前的日子无效，因为他的离俗被玷污了。

现代译 民6:12 再次献上自己作离俗人；以前的那段日子不算，因为他那分别为圣的头发曾经玷污了。他要带一只一岁大的小公羊作赎过祭。

当代译 民6:12 他要重新度过那奉献给主的一段日子，还要献上一只一岁的公羊羔，作为赎愆祭。他以前献身离俗的日子已经无效了，因为在这期间之内，他沾染了不洁的东西。

文理本 民6:12 自为区别时、因其蒙污、宜复区别、归于耶和华、携一岁之牡羔一、为补过祭、既往之日、乃为虚度、○

修订本 民6:12 他要另选离俗归耶和华的日子，牵一只一岁的小公羊来作赎愆祭。先前的那段日子算为无效，因为他在离俗期间被玷污了。

KJV 英 民6:12 And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

NIV 英 民6:12 He must dedicate himself to the LORD for the period of his separation and must bring a year-old male lamb as a guilt offering. The previous days do not count, because he became defiled during his separation.

主目录 返回顶部

和合本 民6:13 拿细耳人满了离俗的日子乃有这条例：人要领他到会幕门口，

拼音版 民6:13 Ná xì er rén mǎn le lí sú de rìzi nǎi yǒu zhè tiaólì, rén yào lǐng tā dào huì mù ménkǒu,

吕振中 民6:13 「离俗人的法规是这样∶离俗人离俗的日子足满的那一天、人要带他到会棚的出入处；

新译本 民6:13 “‘拿细耳人的律例是这样：离俗的人的日子满了那天，人要把他带到会幕的门口；

现代译 民6:13 离俗人许愿的日期满了，要行下面的礼仪。他要到圣幕门口，

当代译 民6:13 拿细耳人离俗的期限满了以后，他要依照规例被带到会幕门口。

文理本 民6:13 为拿细耳人者、所许之日既盈、其例如左、当携之至会幕门前、

修订本 民6:13 "拿细耳人的条例是这样的：离俗的日子满了，祭司要领他到会幕门口，

KJV 英 民6:13 And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

NIV 英 民6:13 "'Now this is the law for the Nazirite when the period of his separation is over. He is to be brought to the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 民6:14 他要将供物奉给耶和华，就是一只没有残疾、一岁的公羊羔作燔祭，一只没有残疾、一岁的母羊羔作赎罪祭，和一只没有残疾的公绵羊作平安祭，

拼音版 民6:14 Tā yào jiàng gōngwù fèng gei Yēhéhuá, jiù shì yī zhǐ méiyǒu cánji, yī suì de gōng yánggāo zuò Fánjì, yī zhǐ méiyǒu cánji, yī suì de mǔ yánggāo zuò shú zuì jì, hé yī zhǐ méiyǒu cánji de gōng miányáng zuò píngān jì,

吕振中 民6:14 他要把他的供物献与永恒主、就是一只一岁以内的完全没有残疾的公绵羊羔做燔祭，一只一岁以内的完全没有残疾的母绵羊羔做解罪祭，一只完全没有残疾的公绵羊做平安祭，

新译本 民6:14 他要把供物献给耶和华，就是献一只完全没有残疾、一岁的公羊羔作燔祭，一只完全没有残疾、一岁的母羊羔作赎罪祭，一只完全没有残疾的公绵羊作平安祭，

现代译 民6:14 把叁只没有残缺的牲畜献给上主：一只一岁大的小公羊作烧化祭，一只一岁大的小母羊作赎罪祭，一只公绵羊作平安祭。

当代译 民6:14 他要给主献上一只没有缺陷的一岁公羊羔，作为燔祭；一只没有缺陷的一岁母羊羔，作为赎罪祭；一只没有缺陷的公绵羊，作为平安祭；

文理本 民6:14 献礼物于耶和华、一岁之牡羔一、为燔祭、一岁之牝羔一、为赎罪祭、牡绵羊一、为酬恩祭、俱须无疵、

修订本 民6:14 他要将供物献给耶和华，就是一只没有残疾的一岁小公羊作燔祭，一只没有残疾的一岁小母羊作赎罪祭，和一只没有残疾的公绵羊作平安祭，

KJV 英 民6:14 And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

NIV 英 民6:14 There he is to present his offerings to the LORD: a year-old male lamb without defect for a burnt offering, a year-old ewe lamb without defect for a sin offering, a ram without defect for a fellowship offering,

主目录 返回顶部

和合本 民6:15 并一筐子无酵调油的细面饼与抹油的无酵薄饼，并同献的素祭和奠祭。

拼音版 民6:15 Bìng yī kuāngzi wú jiào tiaó yóu de xì miàn bǐng, yǔ mā yóu de wú jiào baóbǐng, bìng tóng xiàn de sù jì hé diàn jì.

吕振中 民6:15 和一筐子无酵的细面用油调和的哈拉饼、和抹上油的无酵薄饼、以及一并献上的素祭和奠祭。

新译本 民6:15 一篮无酵调油的细面饼和抹油的无酵薄饼，以及同献的素祭和奠祭。

现代译 民6:15 他也要献上一篮无酵的饼：有细面粉调和着橄榄油做的厚饼和上面涂橄榄油的薄饼，又要献上素祭和奠祭。

当代译 民6:15 一篮用细面调油做的无酵饼和涂上油的无酵薄饼；还有素祭和奠祭。

文理本 民6:15 暨无酵饼一筐、和油之细面饼、抹油之无酵薄饼、及相随之素祭灌祭、

修订本 民6:15 一篮用油调和的无酵细面饼和抹了油的无酵薄饼，以及同献的素祭和浇酒祭。

KJV 英 民6:15 And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

NIV 英 民6:15 together with their grain offerings and drink offerings, and a basket of bread made without yeast--cakes made of fine flour mixed with oil, and wafers spread with oil.

主目录 返回顶部

和合本 民6:16 祭司要在耶和华面前献那人的赎罪祭和燔祭，

拼音版 民6:16 Jìsī yào zaì Yēhéhuá miànqián xiàn nà rén de shú zuì jì hé Fánjì.

吕振中 民6:16 祭司要在永恒主面前给献上，也献那人的解罪祭和燔祭；

新译本 民6:16 祭司要在耶和华面前献上这些供物，又要献上他的赎罪祭和燔祭；

现代译 民6:16 祭司要把这些东西奉献给上主，要献赎罪祭和烧化祭。

当代译 民6:16 祭司要在主面前献上赎罪祭和燔祭，

文理本 民6:16 祭司取而奉于耶和华前、为之献赎罪祭、及燔祭、

修订本 民6:16 祭司要来到耶和华面前，献上那人的赎罪祭和燔祭。

KJV 英 民6:16 And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

NIV 英 民6:16 "'The priest is to present them before the LORD and make the sin offering and the burnt offering.

主目录 返回顶部

和合本 民6:17 也要把那只公羊和那筐无酵饼，献给耶和华作平安祭，又要将同献的素祭和奠祭献上。

拼音版 民6:17 Ye yào bǎ nà zhǐ gōng yáng hé nà kuāng wú jiào bǐng xiàn gei Yēhéhuá zuò píngān jì, yòu yào jiàng tóng xiàn de sù jì hé diàn jì xiànshang.

吕振中 民6:17 那只公绵羊连那一筐无酵饼、他也要献与永恒主为平安祭；祭司要将它的素祭和奠祭一并献上。

新译本 民6:17 他又要把那只公绵羊和那一篮无酵饼，献给耶和华作平安祭；祭司也要把同献的素祭和奠祭献上。

现代译 民6:17 他要把那只公绵羊作平安祭献给上主，同时献上那篮无酵饼，也要献素祭和奠祭。

当代译 民6:17 又把公羊和无酵饼献给主作平安祭，然后再献上素祭和奠祭。

文理本 民6:17 亦献牡绵羊、为酬恩祭、并献无酵饼一筐、与相随之素祭灌祭、

修订本 民6:17 祭司要把公绵羊和那篮无酵饼献给耶和华作平安祭，又要献上同献的素祭和浇酒祭。

KJV 英 民6:17 And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

NIV 英 民6:17 He is to present the basket of unleavened bread and is to sacrifice the ram as a fellowship offering to the LORD, together with its grain offering and drink offering.

主目录 返回顶部

和合本 民6:18 拿细耳人要在会幕门口剃离俗的头，把离俗头上的发，放在平安祭下的火上。

拼音版 民6:18 Ná xì er rén yào zaì huì mù ménkǒu tì lí sú de tóu, bǎ lí sú tóu shàng de fā fàng zaì píngān jì xià de huǒ shàng.

吕振中 民6:18 离俗人要在会棚出入处剃他离俗的头，把他离俗的头发放在平安祭下的火上。

新译本 民6:18 拿细耳人要在会幕门口剃他离俗的头，把他离俗的头发拿去，放在平安祭下的火上。

现代译 民6:18 离俗人要在圣幕门口剃头发，把头发放在献平安祭的火上烧了。

当代译 民6:18 拿细耳人要在会幕门口剃头，把奉献给主的头发放在平安祭的火里焚烧。

文理本 民6:18 拿细耳人于会幕门、必薙其区别之发、投于酬恩祭下之火、

修订本 民6:18 拿细耳人要在会幕门口剃离俗的头，把离俗头上的发放在平安祭下的火上。

KJV 英 民6:18 And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

NIV 英 民6:18 "'Then at the entrance to the Tent of Meeting, the Nazirite must shave off the hair that he dedicated. He is to take the hair and put it in the fire that is under the sacrifice of the fellowship offering.

主目录 返回顶部

和合本 民6:19 他剃了以后，祭司就要取那已煮的公羊一条前腿，又从筐子里取一个无酵饼和一个无酵薄饼，都放在他手上。

拼音版 民6:19 Tā tì le yǐhòu, jìsī jiù yào qǔ nà yǐ zhǔ de gōng yáng yī tiaó qián tuǐ, yòu cóng kuāngzi lǐ qǔ yī gè wú jiào bǐng hé yī gè wú jiào baóbǐng, dōu fàng zaì tā shǒu shàng.

吕振中 民6:19 离俗人剃了他的离俗头发以后，祭司要取那煮了的公绵羊一条前腿，又从筐子里取一个无酵哈拉饼、和一个无酵薄饼，都放在离俗人手中。

新译本 民6:19 拿细耳人剃去了自己离俗的头发以后，祭司就要取那煮过的公绵羊的一条前腿，又要从篮子里取一个无酵饼和一个无酵薄饼，都放在拿细耳人的手上。

现代译 民6:19 然后，祭司要把煮好的公绵羊的一只前腿和篮子里的一块厚饼、一块薄饼放在离俗人手里。

当代译 民6:19 剃了头以后，祭司要取出那已经煮好的公羊一条前腿，又从篮中拿出一块无酵饼和一块无酵薄饼，放在拿细耳人手中。

文理本 民6:19 既薙之后、祭司取所烹之羊肩、与筐中之无酵饼一、无酵薄饼一、付于拿细耳人之手、

修订本 民6:19 他剃了离俗的头以后，祭司要取那煮好的公绵羊的一条前腿，连同篮子里的一块无酵饼和一块无酵薄饼，放在他手掌上。

KJV 英 民6:19 And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

NIV 英 民6:19 "'After the Nazirite has shaved off the hair of his dedication, the priest is to place in his hands a boiled shoulder of the ram, and a cake and a wafer from the basket, both made without yeast.

主目录 返回顶部

和合本 民6:20 祭司要拿这些作为摇祭，在耶和华面前摇一摇；这与所摇的胸、所举的腿，同为圣物归给祭司，然后拿细耳人可以喝酒。

拼音版 民6:20 Jìsī yào ná zhèxie zuòwéi yáo jì, zaì Yēhéhuá miànqián yáo yī yáo. zhè yǔ suǒ yáo de xiōng, suǒ jǔ de tuǐ tóng wéi shèngwù, guī gei jìsī. ránhòu ná xì er rén keyǐ hē jiǔ.

吕振中 民6:20 祭司要拿这些物品摇在永恒主面前做摇献物∶这是属祭司的圣物，连摇献的胸带提献的腿都是；然后离俗人才可以喝酒。

新译本 民6:20 祭司要把这些作为摇祭，在耶和华面前摇一摇；这些作摇祭献上的胸和作举祭的腿，同为圣物归给祭司；然后拿细耳人才可以喝酒。

现代译 民6:20 接着，祭司要把它们当作特别祭物献给上主；它们是给祭司的圣物。除此以外，法律规定公绵羊的胸和腿是属於祭司的。这以后，离俗人就可以喝酒。

当代译 民6:20 然后，祭司要把这些祭物在主面前摇一摇，作为摇祭。羊胸和举献过的羊腿，都是归给祭司的圣物。此后，拿细耳人便可以喝酒了。

文理本 民6:20 祭司必摇于耶和华前、以为摇祭、此物与所摇之腔、所举之腿、同为圣物、归于祭司、厥后拿细耳人方可饮酒、

修订本 民6:20 祭司要拿这些在耶和华面前摇一摇，作为摇祭；这和所摇的胸、所举的腿一样是圣物，是归给祭司的。然后拿细耳人才可以喝酒。

KJV 英 民6:20 And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

NIV 英 民6:20 The priest shall then wave them before the LORD as a wave offering; they are holy and belong to the priest, together with the breast that was waved and the thigh that was presented. After that, the Nazirite may drink wine.

主目录 返回顶部

和合本 民6:21 许愿的拿细耳人为离俗所献的供物，和他以外所能得的献给耶和华，就有这条例。他怎样许愿，就当照离俗的条例行。’”

拼音版 民6:21 Xǔyuàn de ná xì er rén wéi lí sú suǒ xiàn de gōngwù, hé tā yǐwaì suǒ néng de de xiàn gei Yēhéhuá, jiù yǒu zhè tiaólì. tā zenyàng xǔyuàn jiù dàng zhào lí sú de tiaólì xíng.

吕振中 民6:21 「许愿的离俗人的法规是这样∶他献与永恒主的供物是照他的献俗愿，不是看他手头所彀得着的∶他怎样许愿，就照离俗的法规怎样去行。」

新译本 民6:21 “‘许愿的拿细耳人的律例是这样：他献给耶和华的供物是照着他离俗的愿，不是根据他手上所得的；他怎样许愿，就当怎样照着离俗的律例而行。’”

现代译 民6:21 以上是离俗人应该遵守的条例。如果离俗人在所许的愿以外答应要献别的祭，就必须照着所答应的去办。

当代译 民6:21 以上是许愿作拿细耳人当守的规例和他应当献上的祭物；但如果他许愿献上超过常额的祭品，他也要按自己所许的愿去多作奉献。”

文理本 民6:21 拿细耳人许愿区别、以礼物奉耶和华、其例若是、外此如能别有所加、必循区别之例、依其所许之愿而行、○

修订本 民6:21 "这是拿细耳人许愿的条例，除了他手头财力所及之外，他要为离俗献供物给耶和华。他怎样许愿，就当照离俗的条例做。"

KJV 英 民6:21 This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

NIV 英 民6:21 "'This is the law of the Nazirite who vows his offering to the LORD in accordance with his separation, in addition to whatever else he can afford. He must fulfill the vow he has made, according to the law of the Nazirite.'"

主目录 返回顶部

和合本 民6:22 耶和华晓谕摩西说：

拼音版 民6:22 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民6:22 永恒主告诉摩西说∶

新译本 民6:22 耶和华对摩西说：

现代译 民6:22 上主命令摩西，

当代译 民6:22 主吩咐摩西说：

文理本 民6:22 耶和华谕摩西曰、

修订本 民6:22 耶和华吩咐摩西说：

KJV 英 民6:22 And the LORD spake unto Moses, saying,

NIV 英 民6:22 The LORD said to Moses,

主目录 返回顶部

和合本 民6:23 “你告诉亚伦和他儿子说：‘你们要这样为以色列人祝福说：

拼音版 民6:23 Nǐ gàosu Yàlún hé tā érzi shuō, nǐmen yào zhèyàng wèi Yǐsèliè rén zhùfú, shuō,

吕振中 民6:23 「你要告诉亚伦和他的儿子们说∶你们要这样给以色列人祝福说∶

新译本 民6:23 “你要告诉亚伦和他的儿子说：‘你们要这样为以色列人祝福，对他们说：

现代译 民6:23 要吩咐亚伦和他的儿子们用下面的话祝福以色列人：

当代译 民6:23 “你对亚伦和他的儿子说：‘你们要这样祝福以色列人：

文理本 民6:23 告亚伦及其子云、尔为以色列族祝嘏、必曰、

修订本 民6:23 "你要吩咐亚伦和他儿子说：你们要这样为以色列人祝福，对他们说：

KJV 英 民6:23 Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

NIV 英 民6:23 "Tell Aaron and his sons, 'This is how you are to bless the Israelites. Say to them:

主目录 返回顶部

和合本 民6:24 愿耶和华赐福给你，保护你。

拼音版 民6:24 Yuàn Yēhéhuá cì fú gei nǐ, bǎohù nǐ.

吕振中 民6:24 愿永恒主赐福与你，保护你；

新译本 民6:24 愿耶和华赐福你，保护你；

现代译 民6:24 愿上主赐福给你，保护你；

当代译 民6:24 愿主赐福给你，保守你；

文理本 民6:24 愿耶和华福祚尔、护持尔、

修订本 民6:24 '愿耶和华赐福给你，保护你。

KJV 英 民6:24 The LORD bless thee, and keep thee:

NIV 英 民6:24 "' "The LORD bless you and keep you;

主目录 返回顶部

和合本 民6:25 愿耶和华使他的脸光照你，赐恩给你。

拼音版 民6:25 Yuàn Yēhéhuá shǐ tāde liǎn guāng zhào nǐ, cì ēn gei nǐ.

吕振中 民6:25 愿永恒主将他的脸光照你，施恩给你；

新译本 民6:25 愿耶和华使他的脸光照你，赐恩给你；

现代译 民6:25 愿上主以慈爱待你，施恩给你；

当代译 民6:25 愿主以他的容光照耀你，施恩给你。

文理本 民6:25 愿耶和华使其容光照尔、施恩于尔、

修订本 民6:25 愿耶和华使他的脸光照你，赐恩给你。

KJV 英 民6:25 The LORD make his face shine upon thee, and be gracious unto thee:

NIV 英 民6:25 the LORD make his face shine upon you and be gracious to you;

主目录 返回顶部

和合本 民6:26 愿耶和华向你仰脸，赐你平安。’

拼音版 民6:26 Yuàn Yēhéhuá xiàng nǐ yǎng liǎn, cì nǐ píngān.

吕振中 民6:26 愿永恒主以喜悦的脸看你，将平安兴隆安排给你。」

新译本 民6:26 愿耶和华敞脸垂顾你，赐你平安。’

现代译 民6:26 愿上主看顾你，赐平安给你。

当代译 民6:26 愿主向你仰脸，恩待你，赐你平安。’

文理本 民6:26 愿耶和华欢颜顾尔、锡尔平康、

修订本 民6:26 愿耶和华向你仰脸，赐你平安。'

KJV 英 民6:26 The LORD lift up his countenance upon thee, and give thee peace.

NIV 英 民6:26 the LORD turn his face toward you and give you peace." '

主目录 返回顶部

和合本 民6:27 他们要如此奉我的名为以色列人祝福，我也要赐福给他们。”

拼音版 民6:27 Tāmen yào rúcǐ fèng wǒde míng wéi Yǐsèliè rén zhùfú. wǒ ye yào cì fú gei tāmen.

吕振中 民6:27 他们要这样奉我的名给以色列人祝福，我也要赐福与他们。」

新译本 民6:27 他们要这样奉我的名为以色列人祝福，我也要为他们祝福。”

现代译 民6:27 上主说：「如果他们奉我的名祝福以色列人，我就赐福给他们。」

当代译 民6:27 他们要奉我的名，为以色列人祝福，这样，我就必赐福给你们。”

文理本 民6:27 如是以我名加以色列族、我必锡嘏焉、

修订本 民6:27 "他们要如此奉我的名为以色列人祝福；我也要赐福给他们。"

KJV 英 民6:27 And they shall put my name upon the children of Israel; and I will bless them.

NIV 英 民6:27 "So they will put my name on the Israelites, and I will bless them."


民数记第7章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第7章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民7:1 摩西立完了帐幕，就把帐幕用膏抹了，使它成圣。又把其中的器具和坛，并坛上的器具都抹了，使它成圣。

拼音版 民7:1 Móxī lì wán le zhàngmù, jiù bǎ zhàngmù yòng gāo mā le, shǐ tā chéng shèng, yòu bǎ qízhōng de qìjù hé tán, bìng tán shàng de qìjù, dōu mā le, shǐ tā chéng shèng.

吕振中 民7:1 摩西立完了帐幕、用膏抹它、把它分别为圣，又把其中的一切器具、祭坛、和祭坛的一切器具、都抹了膏油、分别为圣、那一天、

新译本 民7:1 摩西竖立了帐幕的那天，就用膏抹它，使它成圣；又把其中的一切器具、祭坛和祭坛的一切器具，都用膏抹了，使它们成圣；

现代译 民7:1 摩西搭好了上主圣幕的那天，他用圣油涂抹圣幕和其中的器具、祭坛，和所有的附件，把它们奉献给上主。

当代译 民7:1 摩西支搭好了会幕，就用油膏抹了整个会幕和其中所有的设备，又膏抹了祭坛和坛上的器具，使它们成为圣洁。

文理本 民7:1 建幕既毕、摩西膏之、及其诸器、区别为圣、亦膏祭坛、及其诸器、区别为圣、

修订本 民7:1 摩西竖立帐幕后，就用膏抹了帐幕，使它分别为圣，又用膏抹其中的一切器具，以及祭坛和坛上的一切器具，使它们分别为圣。

KJV 英 民7:1 And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

NIV 英 民7:1 When Moses finished setting up the tabernacle, he anointed it and consecrated it and all its furnishings. He also anointed and consecrated the altar and all its utensils.

主目录 返回顶部

和合本 民7:2 当天，以色列的众首领，就是各族的族长，都来奉献。他们是各支派的首领，管理那些被数的人。

拼音版 民7:2 Dàng tiān, Yǐsèliè de zhòng shǒulǐng, jiù shì gè zú de zúzhǎng, dōu lái fèng xiàn. tāmen shì gè zhīpaì de shǒulǐng, guǎnlǐ nàxiē beì shǔ de rén.

吕振中 民7:2 以色列的众首领、就是他们父系家属的族长、便举行了奉献∶他们是众支派的首领，是管理被点阅之人的∶

新译本 民7:2 以色列的众领袖，就是他们父家的首领，都来奉献；就是众支派的领袖，是管理那些被数点的人的。

现代译 民7:2 以色列各支族的领袖，就是各族族长，也就是主持人口调查的人，

当代译 民7:2 然后，以色列人的领袖，就是那些负责人口登记的各族族长，就纷纷前来献祭。

文理本 民7:2 当日以色列族长、即诸支派中见核之人之牧伯、奉献礼物、

修订本 民7:2 以色列的领袖，各父家的家长，都前来奉献。他们是各支派的领袖，管理那些被数的人。

KJV 英 民7:2 That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

NIV 英 民7:2 Then the leaders of Israel, the heads of families who were the tribal leaders in charge of those who were counted, made offerings.

主目录 返回顶部

和合本 民7:3 他们把自己的供物送到耶和华面前，就是六辆篷子车和十二只公牛。每两个首领奉献一辆车，每首领奉献一只牛。他们把这些都奉到帐幕前。

拼音版 民7:3 Tāmen bǎ zìjǐ de gōngwù sòng dào Yēhéhuá miànqián, jiù shì liù liàng péng zǐ chē hé shí èr zhǐ gōngniú. mei liǎng gè shǒulǐng fèng xiàn yī liàng chē, mei shǒulǐng fèng xiàn yī zhǐ niú. tāmen bǎ zhèxie dōu fèng dào zhàngmù qián.

吕振中 民7:3 他们把自己的供物带到永恒主面前∶就是六辆篷子车、和十二只公牛，每两个首领献一辆车，每一个首领献一只牛；他们把这些物件都奉到帐幕前。

新译本 民7:3 他们把自己的供物带到耶和华的面前，就是六辆篷车和十二头公牛，每两个领袖奉献一辆篷车，每个领袖奉献一头公牛；他们把这些都送到帐幕的面前。

现代译 民7:3 带来了他们的礼物，献给上主：有六辆篷车，十二头公牛。每两个领袖献一辆篷车，每一个领袖献一头公牛。他们把这些东西奉献以后，

当代译 民7:3 他们把这些礼物带到会幕面前来献给主：每两位领袖奉献一辆篷车，每位领袖奉献一头牛；一共是六辆车十二头牛。

文理本 民7:3 携至耶和华前、即蒙幭之车六、牛十有二、每二牧伯献一车、每一牧伯献一牛、奉于幕前、

修订本 民7:3 他们把自己的供物送到耶和华面前，就是六辆篷车和十二头公牛。每两个领袖奉献一辆车，每个领袖奉献一头牛。他们把这些都带到帐幕前。

KJV 英 民7:3 And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

NIV 英 民7:3 They brought as their gifts before the LORD six covered carts and twelve oxen--an ox from each leader and a cart from every two. These they presented before the tabernacle.

主目录 返回顶部

和合本 民7:4 耶和华晓谕摩西说：

拼音版 民7:4 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民7:4 永恒主要告诉摩西说∶

新译本 民7:4 耶和华对摩西说：

现代译 民7:4 上主对摩西说：

当代译 民7:4 主吩咐摩西说：“你收下这些东西，供会幕使用，按利未人的工作需要分配给他们。”

文理本 民7:4 耶和华谕摩西曰、

修订本 民7:4 耶和华对摩西说：

KJV 英 民7:4 And the LORD spake unto Moses, saying,

NIV 英 民7:4 The LORD said to Moses,

主目录 返回顶部

和合本 民7:5 “你要收下这些，好作会幕的使用，都要照利未人所办的事交给他们。”

拼音版 民7:5 Nǐ yào shōu xià zhèxie, hǎo zuò huì mù de shǐyòng, dōu yào zhào Lìwèi rén suǒ bàn de shì jiāo gei tāmen.

吕振中 民7:5 「你要从他们手里收下来，好用来办会棚的事务；你要将这些物件交给利未人，按照各人所办的事务给他。」

新译本 民7:5 “你要把这些收下，好作会幕事务的使用；你要把这些交给利未人，要按照各人所办的事务给他们。”

现代译 民7:5 「你要收下这些礼物作为圣幕用途，按照利未人该做的工作分派给他们。」

当代译 民7:5 主吩咐摩西说：“你收下这些东西，供会幕使用，按利未人的工作需要分配给他们。”

文理本 民7:5 尔其收之、以供会幕之用、给予利未人、各循其役事、

修订本 民7:5 "你要从他们收下这些，作为会幕事奉的用途，照着利未人所事奉的交给他们各人。"

KJV 英 民7:5 Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

NIV 英 民7:5 "Accept these from them, that they may be used in the work at the Tent of Meeting. Give them to the Levites as each man's work requires."

主目录 返回顶部

和合本 民7:6 于是，摩西收了车和牛，交给利未人。

拼音版 民7:6 Yúshì Móxī shōu le chē hé niú, jiāo gei Lìwèi rén,

吕振中 民7:6 于是摩西把车和牛收下来，交给利未人。

新译本 民7:6 于是摩西收下了车和牛，交给利未人。

现代译 民7:6 於是摩西把篷车和牛交给利未人。

当代译 民7:6 於是摩西就收下车辆和牛，按照利未人工作上不同的需要分配给他们。

文理本 民7:6 摩西遂以车与牛、予利未人、

修订本 民7:6 于是摩西收了车和牛，交给利未人。

KJV 英 民7:6 And Moses took the wagons and the oxen, and gave them unto the Levites.

NIV 英 民7:6 So Moses took the carts and oxen and gave them to the Levites.

主目录 返回顶部

和合本 民7:7 把两辆车，四只牛，照革顺子孙所办的事交给他们；

拼音版 民7:7 Bǎ liǎng liàng chē, sì zhǐ niú, zhào Géshùn zǐsūn suǒ bàn de shì jiāo gei tāmen,

吕振中 民7:7 他把两辆车和四只牛按照革顺子孙、所办的事务交给他们，

新译本 民7:7 他按着革顺子孙所办的事务，把两辆车和四头牛交给他们。

现代译 民7:7 他交给革顺的子孙两辆篷车，四头牛，

当代译 民7:7 他分给革顺的子孙两辆车和四头牛，

文理本 民7:7 两车四牛、予革顺子孙、循其役事、

修订本 民7:7 他把两辆车和四头牛，照着革顺子孙所事奉的交给他们，

KJV 英 民7:7 Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

NIV 英 民7:7 He gave two carts and four oxen to the Gershonites, as their work required,

主目录 返回顶部

和合本 民7:8 又把四辆车，八只牛，照米拉利子孙所办的事交给他们，他们都在祭司亚伦的儿子以他玛手下。

拼音版 民7:8 Yòu bǎ sì liàng chē, bá zhǐ niú, zhào Mǐlālì zǐsūn suǒ bàn de shì jiāo gei tāmen. tāmen dōu zaì jìsī Yàlún de érzi Yǐtāmǎ shǒu xià.

吕振中 民7:8 又把四辆车八只牛按照米拉利子孙、所办的事务交给他们∶都在祭司亚伦的儿子以他玛手下。

新译本 民7:8 又按着米拉利子孙所办的事务，把四辆车和八头牛交给他们；他们都受亚伦祭司的儿子以他玛的管理；

现代译 民7:8 交给米拉利的子孙四辆篷车，八头牛。他们都要在亚伦的儿子以他玛的指挥下工作。

当代译 民7:8 又分了四辆车和八头牛给米拉利的子孙。他们都在亚伦祭司的儿子以他玛的领导下任职。

文理本 民7:8 四车八牛、予米拉利子孙、循其役事、祭司亚伦子以他玛统理之、

修订本 民7:8 又把四辆车和八头牛，照着米拉利子孙所事奉的交给他们。他们都在亚伦祭司的儿子以他玛的手下。

KJV 英 民7:8 And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

NIV 英 民7:8 and he gave four carts and eight oxen to the Merarites, as their work required. They were all under the direction of Ithamar son of Aaron, the priest.

主目录 返回顶部

和合本 民7:9 但车与牛都没有交给哥辖子孙，因为他们办的是圣所的事，在肩头上抬圣物。

拼音版 民7:9 Dàn chē yǔ niú dōu méiyǒu jiāo gei Gēxiá zǐsūn. yīnwei tāmen bàn de shì shèng suǒ de shì, zaì jiān tóu shàng tái shèngwù.

吕振中 民7:9 惟独没有交给哥辖的子孙，因为圣物的事务是他们负责；他们是用肩膀来抬的。

新译本 民7:9 但是没有分给哥辖的子孙，因为他们所办的事是圣所的事，是要用肩头抬的。

现代译 民7:9 摩西没有给哥辖的子孙篷车或牛，因为他们看管的圣物必须用肩膀扛抬。

当代译 民7:9 但摩西却没有分甚麽给哥辖的子孙，因为他们是用肩扛抬会幕里的圣物的。

文理本 民7:9 惟哥辖子孙弗予、因其供圣所之役事、以肩负荷也、

修订本 民7:9 但没有交给哥辖子孙任何东西，因为他们所事奉的是圣物，必须抬在肩头上。

KJV 英 民7:9 But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

NIV 英 民7:9 But Moses did not give any to the Kohathites, because they were to carry on their shoulders the holy things, for which they were responsible.

主目录 返回顶部

和合本 民7:10 用膏抹坛的日子，首领都来行奉献坛的礼，众首领就在坛前献供物。

拼音版 民7:10 Yòng gāo mā tán de rìzi, shǒulǐng dōu lái xíng fèng xiàn tán de lǐ, zhòng shǒulǐng jiù zaì tán qián xiàn gōngwù.

吕振中 民7:10 当膏油抹祭坛的日子、众首领也献上奉献祭坛的礼物；众首长把他们的供物献在祭坛前。

新译本 民7:10 用膏抹祭坛的日子，众领袖都献上奉献祭坛的礼物；众领袖把自己的供物献在祭坛前。

现代译 民7:10 各领袖也带来庆祝献坛典礼的礼物。当他们预备好把礼物献在祭坛上时，

当代译 民7:10 在膏抹祭坛的时候，各领袖都来为着献祭坛的盛事献上祭物。

文理本 民7:10 膏坛时、牧伯献礼物于坛前、以区别之、

修订本 民7:10 用膏抹祭坛的那一天，众领袖前来为献坛奉献；众领袖都在祭坛前献供物。

KJV 英 民7:10 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

NIV 英 民7:10 When the altar was anointed, the leaders brought their offerings for its dedication and presented them before the altar.

主目录 返回顶部

和合本 民7:11 耶和华对摩西说：“众首领为行奉献坛的礼，要每天一个首领来献供物。”

拼音版 民7:11 Yēhéhuá duì Móxī shuō, zhòng shǒulǐng wéi xíng fèng xiàn tán de lǐ, yào mei tiān yī gè shǒulǐng lái xiàn gōngwù.

吕振中 民7:11 永恒主对摩西说∶「他们献供物做奉献祭坛的礼物。要一个首长一天、一个首长一天地献上。

新译本 民7:11 耶和华对摩西说：“众领袖要献上自己奉献祭坛的供物，每天要有一位领袖来献上供物。”

现代译 民7:11 上主对摩西说：「你要告诉他们，在十二天当中，每天要有一个领袖为献坛典礼献上礼物。」

当代译 民7:11 主对摩西说：“他们为着献坛礼来献祭，就让他们每天一人地来献祭吧。”

文理本 民7:11 耶和华谕摩西曰、牧伯各循其日、献礼物以区别其坛、○

修订本 民7:11 耶和华对摩西说："众领袖为献坛奉献供物，每天要有一个领袖前来奉献。"

KJV 英 民7:11 And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

NIV 英 民7:11 For the LORD had said to Moses, "Each day one leader is to bring his offering for the dedication of the altar."

主目录 返回顶部

和合本 民7:12 头一日献供物的，是犹大支派的亚米拿达的儿子拿顺。

拼音版 民7:12 Tóu yī rì xiàn gōngwù de shì Yóudà zhīpaì de Yàmǐnádá de érzi Náshùn.

吕振中 民7:12 头一天献供物的是犹大支派的亚米拿达的儿子拿顺。

新译本 民7:12 头一天献上供物的，是犹大支派的亚米拿达的儿子拿顺。

现代译 民7:12 他们按照以下次序献上他们的礼物。第一天，由犹大支族的领袖亚米拿达的儿子拿顺奉献。

当代译 民7:12 第一天来献祭物的是犹大族亚米拿达的儿子拿顺。第二天来献祭物的是以萨迦的领袖苏押的儿子拿坦业。第叁天来献祭物的是西布伦子孙的领袖希伦的儿子以利押。第四天来献祭物的是吕便子孙的领袖示丢珥的儿子以利蓿。

文理本 民7:12 首日献礼物者、犹大支派、亚米拿达子拿顺、

修订本 民7:12 第一天献供物的是犹大支派的亚米拿达的儿子拿顺。

KJV 英 民7:12 And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

NIV 英 民7:12 The one who brought his offering on the first day was Nahshon son of Amminadab of the tribe of Judah.

主目录 返回顶部

和合本 民7:13 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:13 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:13 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭，

新译本 民7:13 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:13 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:13 第五天来献祭物的是西缅子孙的领袖苏利沙代的儿子示路蔑。第六天来献祭物的是迦得子孙的领袖丢珥的儿子以利雅萨。第七天来献祭物的是以法莲子孙的领袖亚米忽的儿子以利沙玛。第八天来献祭物的是玛拿西子孙的领袖比大蓿的儿子迦玛列。

文理本 民7:13 所献者、银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:13 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:13 And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

NIV 英 民7:13 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:14 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:14 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:14 金碟子一个、十舍客勒、满着香，

新译本 民7:14 一个金盂，重一百一十克，盛满了香；

现代译 民7:14 一个金碟子，重一百一十公克，装满着香；

当代译 民7:14 第九天来献祭物的是便雅悯子孙的领袖基多尼的儿子亚比但。第十天来献祭物的是但子孙的领袖亚米沙代的儿子亚希以谢。第十一天来献祭物的是亚设子孙的领袖俄兰的儿子帕结。第十二天来献祭物的是拿弗他利子孙的领袖以南的儿子亚希拉。

文理本 民7:14 金瓯一、重十舍客勒、盈以香、

修订本 民7:14 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:14 One spoon of ten shekels of gold, full of incense:

NIV 英 民7:14 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:15 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:15 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:15 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭，

新译本 民7:15 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:15 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:15 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:15 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:15 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:15 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:15 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:16 一只公山羊作赎罪祭；

拼音版 民7:16 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:16 多毛公山羊一只做解罪祭；

新译本 民7:16 一只公山羊作赎罪祭；

现代译 民7:16 一只公山羊作赎罪祭；

当代译 民7:16 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:16 牡山羊一、为赎罪祭、

修订本 民7:16 一只公山羊作赎罪祭；

KJV 英 民7:16 One kid of the goats for a sin offering:

NIV 英 民7:16 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:17 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米拿达儿子拿顺的供物。

拼音版 民7:17 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì Yàmǐnádá érzi Náshùn de gōngwù.

吕振中 民7:17 做平安祭的∶是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只；这是亚米拿达的儿子拿顺的供物。

新译本 民7:17 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是亚米拿达的儿子拿顺的供物。

现代译 民7:17 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:17 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:17 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆亚米拿达子拿顺所献、○

修订本 民7:17 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是亚米拿达的儿子拿顺的供物。

KJV 英 民7:17 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

NIV 英 民7:17 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Nahshon son of Amminadab.

主目录 返回顶部

和合本 民7:18 第二日来献的，是以萨迦子孙的首领、苏押的儿子拿坦业。

拼音版 民7:18 Dì èr rì lái xiàn de shì Yǐsàjiā zǐsūn de shǒulǐng, sū yē de érzi Nátǎnyè.

吕振中 民7:18 第二天献的、是以萨迦首领苏押的儿子拿坦业。

新译本 民7:18 第二天来献的，是以萨迦的领袖，苏押的儿子拿坦业。

现代译 民7:18 第二天，由以萨迦支族的领袖苏押的儿子拿坦业奉献。

当代译 民7:18 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:18 二日、以萨迦牧伯、苏押子拿坦业献礼物、

修订本 民7:18 第二天来献的是以萨迦的领袖，苏押的儿子拿坦业。

KJV 英 民7:18 On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

NIV 英 民7:18 On the second day Nethanel son of Zuar, the leader of Issachar, brought his offering.

主目录 返回顶部

和合本 民7:19 他献为供物的是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:19 Tā xiàn wéi gōngwù de shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:19 他献为供物的、是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭；

新译本 民7:19 他献上的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:19 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:19 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:19 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:19 他献为供物的是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:19 He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:19 The offering he brought was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:20 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:20 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:20 金碟子一个、十舍客勒、满着香；

新译本 民7:20 一个金盂，重一百一十克，盛满了香；

现代译 民7:20 一个金碟子，重一百一十公克，装满着香；

当代译 民7:20 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:20 金瓯一、重十舍客勒、盈以香、

修订本 民7:20 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:20 One spoon of gold of ten shekels, full of incense:

NIV 英 民7:20 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:21 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:21 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:21 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:21 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:21 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:21 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:21 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:21 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:21 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:21 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:22 一只公山羊作赎罪祭；

拼音版 民7:22 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:22 多毛公山羊一只做解罪祭；

新译本 民7:22 一只公山羊作赎罪祭；

现代译 民7:22 一只公山羊作赎罪祭；

当代译 民7:22 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:22 牡山羊一、为赎罪祭、

修订本 民7:22 一只公山羊作赎罪祭；

KJV 英 民7:22 One kid of the goats for a sin offering:

NIV 英 民7:22 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:23 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏押儿子拿坦业的供物。

拼音版 民7:23 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì sū yē érzi Nátǎnyè de gōngwù.

吕振中 民7:23 做平安祭的∶是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是苏押儿子拿坦业的供物。

新译本 民7:23 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是苏押的儿子拿坦业的供物。

现代译 民7:23 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:23 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:23 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆苏押子拿坦业所献、○

修订本 民7:23 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是苏押的儿子拿坦业的供物。

KJV 英 民7:23 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

NIV 英 民7:23 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Nethanel son of Zuar.

主目录 返回顶部

和合本 民7:24 第三日来献的，是西布伦子孙的首领、希伦的儿子以利押。

拼音版 民7:24 Dì sān rì lái xiàn de shì Xībùlún zǐsūn de shǒulǐng, xī lún de érzi Yǐlì yē.

吕振中 民7:24 第三天是西布伦子孙的首领、希伦的儿子以利押。

新译本 民7:24 第三天来献的，是西布伦子孙的领袖，希伦的儿子以利押。

现代译 民7:24 第叁天，由西布伦支族的领袖希伦的儿子以利押奉献。

当代译 民7:24 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:24 三日、西布伦牧伯、希伦子以利押献礼物、

修订本 民7:24 第三天是西布伦子孙的领袖，希伦的儿子以利押。

KJV 英 民7:24 On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

NIV 英 民7:24 On the third day, Eliab son of Helon, the leader of the people of Zebulun, brought his offering.

主目录 返回顶部

和合本 民7:25 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:25 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:25 他的供物是∶是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平，这两个都满着用油调和的细面做素祭；

新译本 民7:25 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:25 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:25 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:25 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:25 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:25 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:25 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:26 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:26 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:26 金碟子一个、十舍客勒、满着香；

新译本 民7:26 一个金盂，重一百一十克，盛满了香；

现代译 民7:26 一个金碟子，重一百一十公克，装满着香；

当代译 民7:26 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:26 金瓯一、重十舍客勒、盈以香、

修订本 民7:26 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:26 One golden spoon of ten shekels, full of incense:

NIV 英 民7:26 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:27 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:27 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:27 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:27 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:27 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:27 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:27 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:27 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:27 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:27 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:28 一只公山羊作赎罪祭；

拼音版 民7:28 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:28 多毛公山羊一只做解罪祭；

新译本 民7:28 一只公山羊作赎罪祭；

现代译 民7:28 一只公山羊作赎罪祭；

当代译 民7:28 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:28 牡山羊一、为赎罪祭、

修订本 民7:28 一只公山羊作赎罪祭；

KJV 英 民7:28 One kid of the goats for a sin offering:

NIV 英 民7:28 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:29 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是希伦儿子以利押的供物。

拼音版 民7:29 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì xī lún érzi Yǐlì yē de gōngwù.

吕振中 民7:29 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是希伦的儿子以利押的供物。

新译本 民7:29 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是希伦的儿子以利押的供物。

现代译 民7:29 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:29 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:29 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆希伦子以利押所献、○

修订本 民7:29 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是希伦的儿子以利押的供物。

KJV 英 民7:29 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

NIV 英 民7:29 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Eliab son of Helon.

主目录 返回顶部

和合本 民7:30 第四日来献的，是流便子孙的首领、示丢珥的儿子以利蓿。

拼音版 民7:30 Dì sì rì lái xiàn de shì Liúbiàn zǐsūn de shǒulǐng, shì diū Er de érzi Yǐlì xu.

吕振中 民7:30 第四天是如便子孙的首领、示丢珥的儿子以利蓿。

新译本 民7:30 第四天来献的，是流本子孙的领袖，示丢珥的儿子以利蓿。

现代译 民7:30 第四天，由吕便支族的领袖示丢珥的儿子以利蓿奉献。

当代译 民7:30 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:30 四日、流便牧伯、示丢珥子以利蓿献礼物、

修订本 民7:30 第四天是吕便子孙的领袖，示丢珥的儿子以利蓿。

KJV 英 民7:30 On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

NIV 英 民7:30 On the fourth day Elizur son of Shedeur, the leader of the people of Reuben, brought his offering.

主目录 返回顶部

和合本 民7:31 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:31 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:31 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；

新译本 民7:31 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:31 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:31 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:31 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:31 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:31 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:31 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:32 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:32 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:32 金碟子一个、十舍客勒、满着香；

新译本 民7:32 一个金盂，重一百一十克，盛满了香；

现代译 民7:32 一个金碟子，重一百一十公克，装满着香；

当代译 民7:32 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:32 金瓯一、重十舍客勒、盈以香、

修订本 民7:32 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:32 One golden spoon of ten shekels, full of incense:

NIV 英 民7:32 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:33 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:33 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:33 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:33 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:33 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:33 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:33 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:33 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:33 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:33 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:34 一只公山羊作赎罪祭；

拼音版 民7:34 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:34 多毛公山羊一只做解罪祭；

新译本 民7:34 一只公山羊作赎罪祭；

现代译 民7:34 一只公山羊作赎罪祭；

当代译 民7:34 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:34 牡山羊一、为赎罪祭、

修订本 民7:34 一只公山羊作赎罪祭；

KJV 英 民7:34 One kid of the goats for a sin offering:

NIV 英 民7:34 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:35 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是示丢珥的儿子以利蓿的供物。

拼音版 民7:35 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān ji. zhè shì shì diū Er de érzi Yǐlì xu de gōngwù.

吕振中 民7:35 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是示丢珥的儿子以利蓿的供物。

新译本 民7:35 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是示丢珥的儿子以利蓿的供物。

现代译 民7:35 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:35 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:35 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆示丢珥子以利蓿所献、○

修订本 民7:35 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是示丢珥的儿子以利蓿的供物。

KJV 英 民7:35 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

NIV 英 民7:35 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Elizur son of Shedeur.

主目录 返回顶部

和合本 民7:36 第五日来献的，是西缅子孙的首领、苏利沙代的儿子示路蔑。

拼音版 民7:36 Dì wǔ rì lái xiàn de shì Xīmiǎn zǐsūn de shǒulǐng, sū lì shā daì de érzi shì lù miè.

吕振中 民7:36 第五天是西缅子孙的首领、苏利沙代的儿子示路蔑。

新译本 民7:36 第五天来献的，是西缅子孙的领袖，苏利沙代的儿子示路蔑。

现代译 民7:36 第五天，由西缅支族的领袖苏利沙代的儿子示路蜜奉献。

当代译 民7:36 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:36 五日、西缅牧伯、苏利沙代子示路蔑献礼物、

修订本 民7:36 第五天是西缅子孙的领袖，苏利沙代的儿子示路蔑。

KJV 英 民7:36 On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

NIV 英 民7:36 On the fifth day Shelumiel son of Zurishaddai, the leader of the people of Simeon, brought his offering.

主目录 返回顶部

和合本 民7:37 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:37 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:37 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；

新译本 民7:37 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:37 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:37 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:37 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:37 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:37 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:37 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:38 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:38 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:38 金碟子一个、十舍客勒、满着香；

新译本 民7:38 一个金盂，重一百一十克，盛满了香；

现代译 民7:38 一个金碟子，重一百一十公克，装满着香；

当代译 民7:38 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:38 金瓯一、重十舍客勒、盈以香、

修订本 民7:38 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:38 One golden spoon of ten shekels, full of incense:

NIV 英 民7:38 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:39 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:39 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:39 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:39 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:39 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:39 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:39 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:39 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:39 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:39 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:40 一只公山羊作赎罪祭；

拼音版 民7:40 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:40 多毛公山羊一只做解罪祭；

新译本 民7:40 一只公山羊作赎罪祭；

现代译 民7:40 一只公山羊作赎罪祭；

当代译 民7:40 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:40 牡山羊一、为赎罪祭、

修订本 民7:40 一只公山羊作赎罪祭；

KJV 英 民7:40 One kid of the goats for a sin offering:

NIV 英 民7:40 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:41 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是苏利沙代儿子示路蔑的供物。

拼音版 民7:41 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì sū lì shā daì érzi shì lù miè de gōngwù.

吕振中 民7:41 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是苏利沙代的儿子示路蔑的供物。

新译本 民7:41 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是苏利沙代的儿子示路蔑的供物。

现代译 民7:41 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:41 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:41 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆苏利沙代子示路蔑所献、○

修订本 民7:41 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是苏利沙代的儿子示路蔑的供物。

KJV 英 民7:41 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

NIV 英 民7:41 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Shelumiel son of Zurishaddai.

主目录 返回顶部

和合本 民7:42 第六日来献的，是迦得子孙的首领、丢珥的儿子以利雅萨。

拼音版 民7:42 Dì liù rì lái xiàn de shì Jiādé zǐsūn de shǒulǐng, diū Er de érzi Yǐlì yē sà.

吕振中 民7:42 第六天是迦得子孙的首领、丢珥的儿子以利雅萨。

新译本 民7:42 第六天来献的，是迦得子孙的领袖，丢珥的儿子以利雅萨。

现代译 民7:42 第六天，由迦得支族的领袖丢珥的儿子以利雅萨奉献。

当代译 民7:42 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:42 六日、迦得牧伯、丢珥子以利雅萨献礼物、

修订本 民7:42 第六天是迦得子孙的领袖，丢珥的儿子以利雅萨。

KJV 英 民7:42 On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

NIV 英 民7:42 On the sixth day Eliasaph son of Deuel, the leader of the people of Gad, brought his offering.

主目录 返回顶部

和合本 民7:43 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:43 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:43 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；

新译本 民7:43 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:43 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:43 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:43 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:43 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:43 His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:43 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:44 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:44 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:44 金碟子一个、十舍客勒、满着香；

新译本 民7:44 一个金盂，重一百一十克，盛满了香；

现代译 民7:44 一个金碟子，重一百一十公克，装满着香；

当代译 民7:44 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:44 金瓯一、重十舍客勒、盈以香、

修订本 民7:44 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:44 One golden spoon of ten shekels, full of incense:

NIV 英 民7:44 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:45 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:45 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:45 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:45 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:45 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:45 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:45 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:45 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:45 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:45 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:46 一只公山羊作赎罪祭；

拼音版 民7:46 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:46 多毛公山羊一只做解罪祭；

新译本 民7:46 一只公山羊作赎罪祭；

现代译 民7:46 一只公山羊作赎罪祭；

当代译 民7:46 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:46 牡山羊一、为赎罪祭、

修订本 民7:46 一只公山羊作赎罪祭；

KJV 英 民7:46 One kid of the goats for a sin offering:

NIV 英 民7:46 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:47 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是丢珥的儿子以利雅萨的供物。

拼音版 民7:47 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì diū Er de érzi Yǐlì yē sà de gōngwù.

吕振中 民7:47 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是丢珥的儿子以利雅萨的供物。

新译本 民7:47 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这就是丢珥的儿子以利雅萨的供物。

现代译 民7:47 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:47 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:47 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆丢珥子以利雅萨所献、○

修订本 民7:47 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是丢珥的儿子以利雅萨的供物。

KJV 英 民7:47 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

NIV 英 民7:47 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Eliasaph son of Deuel.

主目录 返回顶部

和合本 民7:48 第七日来献的，是以法莲子孙的首领、亚米忽的儿子以利沙玛。

拼音版 民7:48 Dì qī rì lái xiàn de shì Yǐfǎlián zǐsūn de shǒulǐng, Yàmǐ hū de érzi Yǐlìshā mǎ.

吕振中 民7:48 第七天是以法莲子孙的首领、亚米忽的儿子以利沙玛。

新译本 民7:48 第七天来献的，是以法莲子孙的领袖，亚米忽的儿子以利沙玛。

现代译 民7:48 第七天，由以法莲支族的领袖亚米忽的儿子以利沙玛奉献。

当代译 民7:48 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:48 七日、以法莲牧伯、亚米忽子以利沙玛献礼物、

修订本 民7:48 第七天是以法莲子孙的领袖，亚米忽的儿子以利沙玛。

KJV 英 民7:48 On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

NIV 英 民7:48 On the seventh day Elishama son of Ammihud, the leader of the people of Ephraim, brought his offering.

主目录 返回顶部

和合本 民7:49 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:49 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:49 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；

新译本 民7:49 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:49 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:49 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:49 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:49 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:49 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:49 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:50 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:50 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:50 金碟子一个、十舍客勒、满着香；

新译本 民7:50 一个金盂，重一百一十克，盛满了香；

现代译 民7:50 一个金碟子，重一百一十公克，装满着香；

当代译 民7:50 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:50 金瓯一、重十舍客勒、盈以香、

修订本 民7:50 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:50 One golden spoon of ten shekels, full of incense:

NIV 英 民7:50 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:51 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:51 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:51 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:51 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:51 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:51 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:51 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:51 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:51 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:51 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:52 一只公山羊作赎罪祭；

拼音版 民7:52 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:52 多毛公山羊一只做解罪祭；

新译本 民7:52 一只公山羊作赎罪祭；

现代译 民7:52 一只公山羊作赎罪祭；

当代译 民7:52 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:52 牡山羊一、为赎罪祭、

修订本 民7:52 一只公山羊作赎罪祭；

KJV 英 民7:52 One kid of the goats for a sin offering:

NIV 英 民7:52 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:53 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米忽儿子以利沙玛的供物。

拼音版 民7:53 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì Yàmǐ hū érzi Yǐlìshā mǎ de gōngwù.

吕振中 民7:53 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是亚米忽的儿子以利沙玛的供物。

新译本 民7:53 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是亚米忽的儿子以利沙玛的供物。

现代译 民7:53 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:53 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:53 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆亚米忽子以利沙玛所献、○

修订本 民7:53 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是亚米忽的儿子以利沙玛的供物。

KJV 英 民7:53 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

NIV 英 民7:53 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Elishama son of Ammihud.

主目录 返回顶部

和合本 民7:54 第八日来献的，是玛拿西子孙的首领、比大蓿的儿子迦玛列。

拼音版 民7:54 Dì bá rì lái xiàn de shì Mǎnáxī zǐsūn de shǒulǐng, bǐ dà xu de érzi jiā mǎ liè.

吕振中 民7:54 第八天的是玛拿西子孙的首领、比大蓿的儿子迦玛列。

新译本 民7:54 第八天来献的，是玛拿西子孙的领袖，比大蓿的儿子迦玛列。

现代译 民7:54 第八天，由玛拿西支族的领袖比大蓿的儿子迦玛列奉献。

当代译 民7:54 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:54 八日、玛拿西牧伯、比大蓿子迦玛列献礼物、

修订本 民7:54 第八天是玛拿西子孙的领袖，比大蓿的儿子迦玛列。

KJV 英 民7:54 On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

NIV 英 民7:54 On the eighth day Gamaliel son of Pedahzur, the leader of the people of Manasseh, brought his offering.

主目录 返回顶部

和合本 民7:55 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:55 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:55 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；

新译本 民7:55 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:55 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:55 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:55 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:55 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:55 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:55 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:56 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:56 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:56 金碟子一个、十舍客勒、满着香；

新译本 民7:56 一个金盂，重一百一十克，盛满了香；

现代译 民7:56 一个金碟子，重一百一十公克，装满着香；

当代译 民7:56 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:56 金瓯一、重十舍客勒、盈以香、

修订本 民7:56 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:56 One golden spoon of ten shekels, full of incense:

NIV 英 民7:56 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:57 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:57 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:57 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:57 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:57 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:57 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:57 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:57 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:57 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:57 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:58 一只公山羊作赎罪祭；

拼音版 民7:58 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:58 多毛公山羊一只做解罪祭；

新译本 民7:58 一只公山羊作赎罪祭；

现代译 民7:58 一只公山羊作赎罪祭；

当代译 民7:58 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:58 牡山羊一、为赎罪祭、

修订本 民7:58 一只公山羊作赎罪祭；

KJV 英 民7:58 One kid of the goats for a sin offering:

NIV 英 民7:58 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:59 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是比大蓿儿子迦玛列的供物。

拼音版 民7:59 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì bǐ dà xu érzi jiā mǎ liè de gōngwù.

吕振中 民7:59 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是比大蓿的儿子迦玛列的供物。

新译本 民7:59 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是比大蓿的儿子迦玛列的供物。

现代译 民7:59 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:59 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:59 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆比大蓿子迦玛列所献、○

修订本 民7:59 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是比大蓿的儿子迦玛列的供物。

KJV 英 民7:59 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

NIV 英 民7:59 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Gamaliel son of Pedahzur.

主目录 返回顶部

和合本 民7:60 第九日来献的，是便雅悯子孙的首领、基多尼的儿子亚比但。

拼音版 民7:60 Dì jiǔ rì lái xiàn de shì Biànyǎmǐn zǐsūn de shǒulǐng, jī duō ní de érzi yà bǐ dàn.

吕振中 民7:60 第九天是便雅悯子孙的首领、基多尼的儿子亚比但。

新译本 民7:60 第九天来献供物的，是便雅悯子孙的领袖，基多尼的儿子亚比但。

现代译 民7:60 第九天，由便雅悯支族的领袖基多尼的儿子亚比但奉献。

当代译 民7:60 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:60 九日、便雅悯牧伯、基多尼子亚比但献礼物、

修订本 民7:60 第九天是便雅悯子孙的领袖，基多尼的儿子亚比但。

KJV 英 民7:60 On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

NIV 英 民7:60 On the ninth day Abidan son of Gideoni, the leader of the people of Benjamin, brought his offering.

主目录 返回顶部

和合本 民7:61 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:61 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:61 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；

新译本 民7:61 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:61 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:61 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:61 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:61 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:61 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:61 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:62 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:62 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:62 金碟子一个、十舍客勒、满着香；

新译本 民7:62 一个金盂，重一百一十克，盛满了香；

现代译 民7:62 一个金碟子，重一百一十公克，装满着香；

当代译 民7:62 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:62 金瓯一、重十舍客勒、盈以香、

修订本 民7:62 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:62 One golden spoon of ten shekels, full of incense:

NIV 英 民7:62 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:63 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:63 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:63 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:63 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:63 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:63 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:63 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:63 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:63 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:63 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:64 一只公山羊作赎罪祭；

拼音版 民7:64 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:64 多毛公山羊一只做解罪祭；

新译本 民7:64 一只公山羊作赎罪祭；

现代译 民7:64 一只公山羊作赎罪祭；

当代译 民7:64 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:64 牡山羊一、为赎罪祭、

修订本 民7:64 一只公山羊作赎罪祭；

KJV 英 民7:64 One kid of the goats for a sin offering:

NIV 英 民7:64 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:65 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是基多尼儿子亚比但的供物。

拼音版 民7:65 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì jī duō ní érzi yà bǐ dàn de gōngwù.

吕振中 民7:65 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是基多尼的儿子亚比但的供物。

新译本 民7:65 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是基多尼的儿子亚比但的供物。

现代译 民7:65 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:65 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:65 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆基多尼子亚比但所献、○

修订本 民7:65 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是基多尼的儿子亚比但的供物。

KJV 英 民7:65 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

NIV 英 民7:65 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Abidan son of Gideoni.

主目录 返回顶部

和合本 民7:66 第十日来献的，是但子孙的首领、亚米沙代的儿子亚希以谢。

拼音版 民7:66 Dì shí rì lái xiàn de shì dàn zǐsūn de shǒulǐng, yà Mǐshā daì de érzi yà xī Yǐxiè.

吕振中 民7:66 第十天是但子孙的首领、亚米沙代的儿子亚希以谢。

新译本 民7:66 第十天来献的，是但子孙的领袖，亚米沙代的儿子亚希以谢。

现代译 民7:66 第十天，由但支族的领袖亚米沙代的儿子亚希以谢奉献。

当代译 民7:66 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:66 十日、但之牧伯、亚米沙代子亚希以谢献礼物、

修订本 民7:66 第十天是但子孙的领袖，亚米沙代的儿子亚希以谢。

KJV 英 民7:66 On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

NIV 英 民7:66 On the tenth day Ahiezer son of Ammishaddai, the leader of the people of Dan, brought his offering.

主目录 返回顶部

和合本 民7:67 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:67 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:67 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；

新译本 民7:67 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:67 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:67 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:67 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:67 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:67 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:67 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:68 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:68 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:68 金碟子一个、十舍客勒、满着香；

新译本 民7:68 一个金盂，重一百一十克，盛满了香；

现代译 民7:68 一个金碟子，重一百一十公克，装满着香；

当代译 民7:68 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:68 金瓯一、重十舍客勒、盈以香、

修订本 民7:68 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:68 One golden spoon of ten shekels, full of incense:

NIV 英 民7:68 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:69 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:69 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:69 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:69 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:69 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:69 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:69 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:69 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:69 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:69 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:70 一只公山羊作赎罪祭；

拼音版 民7:70 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:70 多毛公山羊一只做解罪祭；

新译本 民7:70 一只公山羊作赎罪祭；

现代译 民7:70 一只公山羊作赎罪祭；

当代译 民7:70 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:70 牡山羊一、为赎罪祭、

修订本 民7:70 一只公山羊作赎罪祭；

KJV 英 民7:70 One kid of the goats for a sin offering:

NIV 英 民7:70 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:71 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是亚米沙代儿子亚希以谢的供物。

拼音版 民7:71 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì yà Mǐshā daì érzi yà xī Yǐxiè de gōngwù.

吕振中 民7:71 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是亚米沙代的儿子亚希以谢的供物。

新译本 民7:71 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是亚米沙代的儿子亚希以谢的供物。

现代译 民7:71 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:71 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:71 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆亚米沙代子亚希以谢所献、○

修订本 民7:71 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是亚米沙代的儿子亚希以谢的供物。

KJV 英 民7:71 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

NIV 英 民7:71 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Ahiezer son of Ammishaddai.

主目录 返回顶部

和合本 民7:72 第十一日来献的，是亚设子孙的首领、俄兰的儿子帕结。

拼音版 民7:72 Dì shí yī rì lái xiàn de shì Yàshè zǐsūn de shǒulǐng, é lán de érzi pà jié.

吕振中 民7:72 第十一天是亚设子孙的首领、俄兰的儿子帕结。

新译本 民7:72 第十一天来献的，是亚设子孙的领袖，俄兰的儿子帕结。

现代译 民7:72 第十一天，由亚设支族的领袖俄兰的儿子帕结奉献。

当代译 民7:72 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:72 十一日、亚设牧伯、俄兰子帕结献礼物、

修订本 民7:72 第十一天是亚设子孙的领袖，俄兰的儿子帕结。

KJV 英 民7:72 On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

NIV 英 民7:72 On the eleventh day Pagiel son of Ocran, the leader of the people of Asher, brought his offering.

主目录 返回顶部

和合本 民7:73 他的供物是：一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:73 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:73 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭；

新译本 民7:73 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:73 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:73 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:73 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:73 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:73 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:73 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:74 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:74 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:74 金碟子一个、十舍客勒、满着香；

新译本 民7:74 一个金盂，重一百一十克，盛满了香；

现代译 民7:74 一个金碟子，重一百一十公克，装满着香；

当代译 民7:74 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:74 金瓯一、重十舍客勒、盈以香、

修订本 民7:74 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:74 One golden spoon of ten shekels, full of incense:

NIV 英 民7:74 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:75 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:75 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:75 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:75 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:75 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:75 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:75 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:75 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:75 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:75 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:76 一只公山羊作赎罪祭；

拼音版 民7:76 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:76 多毛公山羊一只做解罪祭；

新译本 民7:76 一只公山羊作赎罪祭；

现代译 民7:76 一只公山羊作赎罪祭；

当代译 民7:76 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:76 牡山羊一、为赎罪祭、

修订本 民7:76 一只公山羊作赎罪祭；

KJV 英 民7:76 One kid of the goats for a sin offering:

NIV 英 民7:76 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:77 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是俄兰儿子帕结的供物。

拼音版 民7:77 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì é lán érzi pà jié de gōngwù.

吕振中 民7:77 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是俄兰的儿子帕结的供物。

新译本 民7:77 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是俄兰的儿子帕结的供物。

现代译 民7:77 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:77 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:77 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆俄兰子帕结所献、○

修订本 民7:77 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是俄兰的儿子帕结的供物。

KJV 英 民7:77 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

NIV 英 民7:77 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Pagiel son of Ocran.

主目录 返回顶部

和合本 民7:78 第十二日来献的，是拿弗他利子孙的首领、以南的儿子亚希拉。

拼音版 民7:78 Dì shí èr rì lái xiàn de shì Náfútālì zǐsūn de shǒulǐng, yǐ nán érzi yà Xīlā.

吕振中 民7:78 第十二天是拿弗他利子孙的首领、以南儿子亚希拉。

新译本 民7:78 第十二天来献的，是拿弗他利子孙的领袖，以南的儿子亚希拉。

现代译 民7:78 第十二天，由拿弗他利支族的领袖以南的儿子亚希拉奉献。

当代译 民7:78 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:78 十二日、拿弗他利牧伯、以南子亚希拉献礼物、

修订本 民7:78 第十二天是拿弗他利子孙的领袖，以南儿子亚希拉。

KJV 英 民7:78 On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

NIV 英 民7:78 On the twelfth day Ahira son of Enan, the leader of the people of Naphtali, brought his offering.

主目录 返回顶部

和合本 民7:79 他的供物是；一个银盘子，重一百三十舍客勒，一个银碗，重七十舍客勒，都是按圣所的平，也都盛满了调油的细面作素祭；

拼音版 民7:79 Tāde gōngwù shì, yī gè yín pánzi, zhòng yī bǎi sān shí Shekèlè, yī gè yín wǎn, zhòng qī shí Shekèlè, dōu shì àn shèng suǒ de píng, ye dōu shèng mǎn le diào yóu de xì miàn zuò sù jì.

吕振中 民7:79 他的供物是银盘子一个、重一百三十，银碗一个、七十舍客勒、按圣所的平；这两个都满着用油调和的细面做素祭面做素祭；

新译本 民7:79 他的供物是一个银盘，重一公斤半，一个银碗，重八百克，都是按圣所的秤；这两样都盛满调油的细面作素祭；

现代译 民7:79 每个领袖所献的礼物完全相同：一个银盘，重一．五公斤，一个银碗，重八百公克，都按照圣所的标准，里面盛满调和着油的细面粉作素祭；

当代译 民7:79 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:79 银盘一、重一百三十舍客勒、银盂一、重七十舍客勒、循圣所权衡、俱盈以和油之细面、为素祭、

修订本 民7:79 他的供物是：一个重一百三十舍客勒的银盘，一个重七十舍客勒的银碗，都是按照圣所的舍客勒，里面盛满了调油的细面作素祭；

KJV 英 民7:79 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

NIV 英 民7:79 His offering was one silver plate weighing a hundred and thirty shekels, and one silver sprinkling bowl weighing seventy shekels, both according to the sanctuary shekel, each filled with fine flour mixed with oil as a grain offering;

主目录 返回顶部

和合本 民7:80 一个金盂，重十舍客勒，盛满了香；

拼音版 民7:80 Yī gè jīn yú, zhòng shí Shekèlè, shèng mǎn le xiāng.

吕振中 民7:80 金碟子一个、十舍客勒、满着香；

新译本 民7:80 一个金盂，重一百一十克，盛满了香；

现代译 民7:80 一个金碟子，重一百一十公克，装满着香；

当代译 民7:80 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:80 金瓯一、重十舍客勒、盈以香、

修订本 民7:80 一个重十舍客勒的金碟子，盛满了香；

KJV 英 民7:80 One golden spoon of ten shekels, full of incense:

NIV 英 民7:80 one gold dish weighing ten shekels, filled with incense;

主目录 返回顶部

和合本 民7:81 一只公牛犊，一只公绵羊，一只一岁的公羊羔作燔祭；

拼音版 民7:81 Yī zhǐ gōngniú dú, yī zhǐ gōng miányáng, yī zhǐ yī suì de gōng yánggāo zuò Fánjì.

吕振中 民7:81 牛一只、是小公牛、公绵羊一只、一岁以内的公绵羊羔一只、做燔祭；

新译本 民7:81 一头公牛犊、一只公绵羊、一只一岁的公羊羔，作燔祭；

现代译 民7:81 一头小公牛，一只公绵羊，一只一岁的小公羊作烧化祭；

当代译 民7:81 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:81 牡犊一、牡绵羊一、一岁之牡羔一、为燔祭、

修订本 民7:81 一头公牛犊、一只公绵羊、一只一岁的小公羊作燔祭；

KJV 英 民7:81 One young bullock, one ram, one lamb of the first year, for a burnt offering:

NIV 英 民7:81 one young bull, one ram and one male lamb a year old, for a burnt offering;

主目录 返回顶部

和合本 民7:82 一只公山羊作赎罪祭；

拼音版 民7:82 Yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民7:82 多毛公山羊一只做解罪祭；

新译本 民7:82 一头公山羊作赎罪祭；

现代译 民7:82 一只公山羊作赎罪祭；

当代译 民7:82 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:82 牡山羊一、为赎罪祭、

修订本 民7:82 一只公山羊作赎罪祭；

KJV 英 民7:82 One kid of the goats for a sin offering:

NIV 英 民7:82 one male goat for a sin offering;

主目录 返回顶部

和合本 民7:83 两只公牛，五只公绵羊，五只公山羊，五只一岁的公羊羔作平安祭。这是以南儿子亚希拉的供物。

拼音版 民7:83 Liǎng zhǐ gōngniú, wǔ zhǐ gōng miányáng, wǔ zhǐ gōng shānyáng, wǔ zhǐ yī suì de gōng yánggāo zuò píngān jì. zhè shì yǐ nán érzi yà Xīlā de gōngwù.

吕振中 民7:83 做平安祭的、是公牛两只、公绵羊五只、公山羊五只、一岁以内的公绵羊羔五只∶这是以南儿子亚希拉的供物。

新译本 民7:83 作平安祭的，是两头公牛、五只公绵羊、五只公山羊、五只一岁的公羊羔；这是以南的儿子亚希拉的供物。

现代译 民7:83 两头公牛，五只公绵羊，五只公山羊，五只一岁的公羊作平安祭。

当代译 民7:83 他们各人都献上同样的祭物，包括一点五公斤的银盘一个，八百四十克的银碗一个，这两件银器里面都盛满了调油的细面，作为素祭；此外，又有重一百一十克盛满香料的金碟子一个，公牛犊和公绵羊各一头，当作燔祭用的一岁公羊羔一只，作赎罪祭用的公山羊一只，作为平安祭的公牛两头，公绵羊和公山羊各五只和一岁大的公羊羔五只。

文理本 民7:83 牛二、牡绵羊五、牡山羊五、一岁之牡羔五、为酬恩祭、皆以南子亚希拉所献、○

修订本 民7:83 两头公牛、五只公绵羊、五只公山羊、五只一岁的小公羊作平安祭。这是以南的儿子亚希拉的供物。

KJV 英 民7:83 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

NIV 英 民7:83 and two oxen, five rams, five male goats and five male lambs a year old, to be sacrificed as a fellowship offering. This was the offering of Ahira son of Enan.

主目录 返回顶部

和合本 民7:84 用膏抹坛的日子，以色列的众首领为行献坛之礼所献的是：银盘子十二个，银碗十二个，金盂十二个。

拼音版 民7:84 Yòng gāo mā tán de rìzi, Yǐsèliè de zhòng shǒulǐng wéi xíng xiàn tán zhī lǐ suǒ xiàn de shì, yín pánzi shí èr gè, yín wǎn shí èr gè, jīn yú shí èr gè.

吕振中 民7:84 以下是奉献祭坛的礼物，是膏油抹祭坛的日子、由以色列众首领所献的∶共有银盘子十二个、银碗十二个、金碟子十二个，

新译本 民7:84 用膏抹祭坛的日子，以色列的众领袖献上奉献祭坛的供物，共有银盘十二个、银碗十二个、金盂十二个，

现代译 民7:84 十二个领袖为献坛典礼所献上的礼物总数如下：

当代译 民7:84 以上这些便是膏抹祭坛的时候，以色列各领袖为献祭坛的盛典而奉上的祭物，共计有银盘、银碗和金碟子各十二个。

文理本 民7:84 膏坛时、以色列牧伯所献、银盘十二、银盂十二、金瓯十二、

修订本 民7:84 用膏抹祭坛的那一天，以色列的众领袖为献坛所献的是：银盘十二个、银碗十二个、金碟子十二个；

KJV 英 民7:84 This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

NIV 英 民7:84 These were the offerings of the Israelite leaders for the dedication of the altar when it was anointed: twelve silver plates, twelve silver sprinkling bowls and twelve gold dishes.

主目录 返回顶部

和合本 民7:85 每盘子重一百三十舍客勒，每碗重七十舍客勒；一切器皿的银子，按圣所的平，共有二千四百舍客勒。

拼音版 民7:85 Mei pánzi zhòng yī bǎi sān shí Shekèlè, mei wǎn zhòng qī shí Shekèlè. yīqiè qìmǐn de yínzi, àn shèng suǒ de píng, gōng yǒu èr qiā sì bǎi Shekèlè.

吕振中 民7:85 每一个银盘子重一百三十，每一个碗重七十；这些器皿的银子按圣所的平共有二千四百舍客勒；

新译本 民7:85 每个银盘重一公斤半，每个银碗重八百克；一切器皿的银子，按圣所的秤，共有二十七公斤零六百克；

现代译 民7:85 十二个银盘和十二个银碗，共重二七．六公斤。

当代译 民7:85 银盘每个重一点五公斤，银碗每个约八百四十克。这些银器，按圣所的衡量标准，共重二十八点八公斤。

文理本 民7:85 盘各重一百三十舍客勒、盂各重七十舍客勒、诸器皿之银、共计二千四百舍客勒、循圣所权衡、

修订本 民7:85 一个银盘重一百三十，一个碗七十。一切器皿的银子，按照圣所的舍客勒共二千四百舍客勒。

KJV 英 民7:85 Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

NIV 英 民7:85 Each silver plate weighed a hundred and thirty shekels, and each sprinkling bowl seventy shekels. Altogether, the silver dishes weighed two thousand four hundred shekels, according to the sanctuary shekel.

主目录 返回顶部

和合本 民7:86 十二个金盂盛满了香，按圣所的平，每盂重十舍客勒，所有的金子共一百二十舍客勒。

拼音版 民7:86 Shí èr gè jīn yú shèng mǎn le xiāng, àn shèng suǒ de píng, mei yú zhòng shí Shekèlè, suǒyǒude jīnzi gōng yī bǎi èr shí Shekèlè.

吕振中 民7:86 金碟子十二个、满着香，按圣所的平每一个碟子是十舍客勒十舍客勒的；这些碟子的金子共有一百二十舍客勒；

新译本 民7:86 金盂十二个，盛满了香，按圣所的秤，每个金盂重一百一十克；这些金盂的金子，共有一公斤零三百二十克；

现代译 民7:86 十二个金碟子，共重一·叁二公斤，都盛满着香。

当代译 民7:86 盛香料的十二个金碟子，按圣所的衡量标准，每个重一百二十克，共重一点四公斤。

文理本 民7:86 金瓯十二、盈以香、瓯各重十舍客勒、共计一百二十舍客勒、循圣所权衡、

修订本 民7:86 十二个金碟子盛满了香，按照圣所的舍客勒，一个碟子重十舍客勒，所有碟子的金子共一百二十舍客勒。

KJV 英 民7:86 The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

NIV 英 民7:86 The twelve gold dishes filled with incense weighed ten shekels each, according to the sanctuary shekel. Altogether, the gold dishes weighed a hundred and twenty shekels.

主目录 返回顶部

和合本 民7:87 作燔祭的，共有公牛十二只，公羊十二只，一岁的公羊羔十二只，并同献的素祭作赎罪祭的公山羊十二只。

拼音版 民7:87 Zuò Fánjì de, gōng yǒu gōngniú shí èr zhǐ, gōng yáng shí èr zhǐ, yī suì de gōng yánggāo shí èr zhǐ, bìng tóng xiàn de sù jì zuò shú zuì jì de gōng shānyáng shí èr zhǐ.

吕振中 民7:87 做燔祭的、共有公牛十二只、公绵羊十二只、一岁以内的公绵羊羔十二只，以及跟这些祭牲一并献的素祭；又有多毛公山羊十二只做解罪祭；

新译本 民7:87 作燔祭的牲畜，共有公牛犊十二头、公绵羊十二只、一岁的公羊羔十二只，还有同献的素祭，以及作赎罪祭的公山羊十二只；

现代译 民7:87 十二头公牛，十二只公绵羊，十二只一岁大的小公羊，和一起献上的素祭作烧化祭。十二只公山羊作赎罪祭。

当代译 民7:87 作燔祭的牲畜，共计有公牛犊、公绵羊、一岁大的公羊羔各十二只，又有十二分素祭；此外还有用作赎罪祭的公山羊十二只，

文理本 民7:87 牡犊十有二、牡绵羊十有二、一岁之牡羔十有二、以为燔祭、与其素祭、山羊之羔十有二、为赎罪祭、

修订本 民7:87 作燔祭的共有公牛十二头、公羊十二只、一岁的小公羊十二只，和同献的素祭，以及作赎罪祭的公山羊十二只；

KJV 英 民7:87 All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

NIV 英 民7:87 The total number of animals for the burnt offering came to twelve young bulls, twelve rams and twelve male lambs a year old, together with their grain offering. Twelve male goats were used for the sin offering.

主目录 返回顶部

和合本 民7:88 作平安祭的，共有公牛二十四只，公绵羊六十只，公山羊六十只，一岁的公羊羔六十只。这就是用膏抹坛之后，为行奉献坛之礼所献的。

拼音版 民7:88 Zuò píngān jì de, gōng yǒu gōngniú èr shí sì zhǐ, gōng miányáng liù shí zhǐ, gōng shānyáng liù shí zhǐ, yī suì de gōng yánggāo liù shí zhǐ. zhè jiù shì yòng gāo mā tán zhī hòu, wéi xíng fèng xiàn tán zhī lǐ suǒ xiàn de.

吕振中 民7:88 做平安祭的、共有公牛二十四只、公绵羊六十只、公山羊六十只、一岁以内的公绵羊羔六十只∶这是奉献祭坛的礼物、膏油抹祭坛以后所收的。

新译本 民7:88 作平安祭的牲畜，共有公牛二十四头、公绵羊六十只、公山羊六十只、一岁的公羊羔六十只；这就是用膏抹祭坛以后，所献上奉献祭坛的供物。

现代译 民7:88 二十四头公牛，六十只公绵羊，六十只公山羊，六十只一岁大的小公羊作平安祭。

当代译 民7:88 用作平安祭的牲畜，共有公牛二十四头，公绵羊、公山羊、一岁大的公羊羔各六十只。以上是在膏抹祭坛以后，为献坛而奉上的祭物。

文理本 民7:88 牡牛二十四、牡绵羊六十、牡山羊六十、一岁之牡羔六十、为酬恩祭、皆膏坛后所献、○

修订本 民7:88 作平安祭的共有公牛二十四头、公绵羊六十只、公山羊六十只、一岁的小公羊六十只。这就是用膏抹坛之后，为献坛的奉献。

KJV 英 民7:88 And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

NIV 英 民7:88 The total number of animals for the sacrifice of the fellowship offering came to twenty-four oxen, sixty rams, sixty male goats and sixty male lambs a year old. These were the offerings for the dedication of the altar after it was anointed.

主目录 返回顶部

和合本 民7:89 摩西进会幕要与耶和华说话的时候，听见法柜的施恩座以上、二基路伯中间，有与他说话的声音，就是耶和华与他说话。

拼音版 民7:89 Móxī jìn huì mù yào yǔ Yēhéhuá shuōhuà de shíhou, tīngjian fǎ jǔ de shī ēn zuò yǐshàng, èr Jīlùbǎi zhōngjiān yǒu yǔ tā shuōhuà de shēngyīn, jiù shì Yēhéhuá yǔ tā shuōhuà.

吕振中 民7:89 摩西进会棚要和永恒主（原文∶他）说话的时候，听见法柜上的除罪盖上、两个基路伯中间、有声音和他说话，是这样对他说的。

新译本 民7:89 摩西进入会幕要与耶和华说话的时候，就听见法柜的施恩座上，二基路伯中间，有与他说话的声音，是耶和华与他说话。

现代译 民7:89 摩西进入帐幕，要对上主说话的时候，他听见上主从约柜的柜盖上，从两个基路伯中间，对他说话。

当代译 民7:89 摩西走进会幕与主说话的时候，他就听见主从法柜施恩座上、两个基路伯的中间向他说话。

文理本 民7:89 摩西入会幕、与耶和华言、则闻二基路伯间、法匮施恩座上、有声与之言、即耶和华与之言也、

修订本 民7:89 摩西进会幕要与耶和华说话的时候，听见法柜的柜盖以上二基路伯中间有对他说话的声音。耶和华向他说话。

KJV 英 民7:89 And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

NIV 英 民7:89 When Moses entered the Tent of Meeting to speak with the LORD, he heard the voice speaking to him from between the two cherubim above the atonement cover on the ark of the Testimony. And he spoke with him.


民数记第8章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第8章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民8:1 耶和华晓谕摩西说：

拼音版 民8:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民8:1 永恒主告诉摩西说∶

新译本 民8:1 耶和华对摩西说：

现代译 民8:1 上主对摩西说：

当代译 民8:1 主吩咐摩西说：“你去告诉亚伦：装上灯的时候，七盏灯都要照向灯台的前面。”

文理本 民8:1 耶和华谕摩西曰、

修订本 民8:1 耶和华吩咐摩西说：

KJV 英 民8:1 And the LORD spake unto Moses, saying,

NIV 英 民8:1 The LORD said to Moses,

主目录 返回顶部

和合本 民8:2 “你告诉亚伦说：‘点灯的时候，七盏灯都要向灯台前面发光。’”

拼音版 民8:2 Nǐ gàosu Yàlún shuō, diǎn dēng de shíhou, qī zhǎn dēng dōu yào xiàng dēngtái qiánmian fāguāng.

吕振中 民8:2 「你要告诉亚伦说∶你把灯挂上（或译∶把灯点上）的时候，七盏灯都要向灯台前面照亮着。」

新译本 民8:2 “你要告诉亚伦：‘你点灯的时候，七盏灯都要照向灯台的前面。’”

现代译 民8:2 「你要告诉亚伦，他安放七盏灯在灯台上的时候，要使灯光向前面照射。」

当代译 民8:2 主吩咐摩西说：“你去告诉亚伦：装上灯的时候，七盏灯都要照向灯台的前面。”

文理本 民8:2 告亚伦云、燃灯之时、宜使七盏明耀于台前、

修订本 民8:2 "你要吩咐亚伦，对他说：点灯的时候，七盏灯都要照亮灯台前面。"

KJV 英 民8:2 Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

NIV 英 民8:2 "Speak to Aaron and say to him, 'When you set up the seven lamps, they are to light the area in front of the lampstand.'"

主目录 返回顶部

和合本 民8:3 亚伦便这样行。他点灯台上的灯，使灯向前发光，是照耶和华所吩咐摩西的。

拼音版 民8:3 Yàlún biàn zhèyàng xíng. tā diǎn dēngtái shàng de dēng, shǐ dēng xiàng qián fāguāng, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 民8:3 亚伦便这样行∶他把灯挂上（或译∶把灯点上），让灯向灯台前面照亮着，照永恒主所吩咐摩西的。

新译本 民8:3 亚伦就这样行了；他把灯台上的灯都点着了，使光照向灯台的前面，正如耶和华吩咐摩西的。

现代译 民8:3 亚伦遵命办理，把灯朝着灯台前面的方向安放。

当代译 民8:3 亚伦就照着主吩咐摩西的做了。他把灯装好，使灯光照在灯台的前面。

文理本 民8:3 亚伦遵耶和华所谕摩西之命而行、燃灯明耀于台前、

修订本 民8:3 亚伦就照样做了；他点灯，照亮了灯台前面，正如耶和华所吩咐摩西的。

KJV 英 民8:3 And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

NIV 英 民8:3 Aaron did so; he set up the lamps so that they faced forward on the lampstand, just as the LORD commanded Moses.

主目录 返回顶部

和合本 民8:4 这灯台的作法，是用金子锤出来的，连座带花都是锤出来的。摩西制造灯台，是照耶和华所指示的样式。

拼音版 民8:4 Zhè dēngtái de zuòfǎ shì yòng jīnzi chuí chūlai de, lián zuò daì huā dōu shì chuí chūlai de. Móxī zhìzào dēngtái, shì zhào Yēhéhuá suǒ zhǐshì de yàngshì.

吕振中 民8:4 灯台的作法是这样∶台是金子锤（或译∶车）出来的，连座带花都是锤出来的∶永恒主所指示摩西的是什么款式，他就照什么样去作。

新译本 民8:4 这灯台的做法是这样：是用金子锤出来的，从座到花都是锤出来的。摩西制造灯台，是照着耶和华指示的样式做的。

现代译 民8:4 整座灯台，从顶到底，都用锤出来的金子，根据上主指示摩西的样式筑造。

当代译 民8:4 灯台的设计从灯座到灯花都是依照主吩咐摩西的样式、用金锤出来的。

文理本 民8:4 灯台以金为之、自座及花、悉用旋法而造、遵耶和华所示摩西之式、○

修订本 民8:4 灯台是这样造的：灯台是用金子锤出来的，连座带花都是锤出来的。摩西照着耶和华所指示的样式造了灯台。

KJV 英 民8:4 And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

NIV 英 民8:4 This is how the lampstand was made: It was made of hammered gold--from its base to its blossoms. The lampstand was made exactly like the pattern the LORD had shown Moses.

主目录 返回顶部

和合本 民8:5 耶和华晓谕摩西说：

拼音版 民8:5 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民8:5 永恒主告诉摩西说∶

新译本 民8:5 耶和华对摩西说：

现代译 民8:5 上主对摩西说：

当代译 民8:5 主吩咐摩西说：“你在以色列人中把利未人分别出来，

文理本 民8:5 耶和华谕摩西曰、

修订本 民8:5 耶和华吩咐摩西说：

KJV 英 民8:5 And the LORD spake unto Moses, saying,

NIV 英 民8:5 The LORD said to Moses:

主目录 返回顶部

和合本 民8:6 “你从以色列人中选出利未人来，洁净他们。

拼音版 民8:6 Nǐ cóng Yǐsèliè rén zhōng xuǎn chū Lìwèi rén lái, jiéjìng tāmen.

吕振中 民8:6 「你要从以色列人中选取利未人，使他们洁净。

新译本 民8:6 “你要从以色列人中间选出利未人，洁净他们。

现代译 民8:6 「你要把利未人跟其馀的以色列人分开，

当代译 民8:6 主吩咐摩西说：“你在以色列人中把利未人分别出来，

文理本 民8:6 于以色列族中、取利未人洁之、

修订本 民8:6 "你要从以色列人中选出利未人来，洁净他们。

KJV 英 民8:6 Take the Levites from among the children of Israel, and cleanse them.

NIV 英 民8:6 "Take the Levites from among the other Israelites and make them ceremonially clean.

主目录 返回顶部

和合本 民8:7 洁净他们当这样行：用除罪水弹在他们身上，又叫他们用剃头刀刮全身，洗衣服，洁净自己。

拼音版 民8:7 Jiéjìng tāmen dàng zhèyàng xíng, yòng chú zuì shuǐ tán zaì tāmen shēnshang, yòu jiào tāmen yòng tì tóu dāo guā quán shēn, xǐ yīfu, jiéjìng zìjǐ.

吕振中 民8:7 你使他们洁净要这样行∶用除罪水弹在他们身上；叫他们用剃头把全身剃过，把衣服洗净、洁净自己。

新译本 民8:7 你洁净他们当这样行：要把除罪水洒在他们身上，又叫他们用剃刀剃全身；把衣服洗净，洁净自己。

现代译 民8:7 用下面的方法洁净他们：用洁净水洒在他们身上，叫他们把全身剃刮乾净，把衣服洗涤乾净。这样，他们在礼仪上就算洁净了。

当代译 民8:7 用以下的方法洁净他们：洒水在他们身上，叫他们用剃刀刮净全身，又把衣服洗乾净，使自己完全洁净。

文理本 民8:7 洁礼如左、以赎罪之水洒之、使以薙刀、薙其全体、濯衣洁身、

修订本 民8:7 你要这样做来洁净他们：要用洁净的水弹在他们身上，又叫他们用剃刀剃刮全身，洗净衣服，洁净自己。

KJV 英 民8:7 And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

NIV 英 民8:7 To purify them, do this: Sprinkle the water of cleansing on them; then have them shave their whole bodies and wash their clothes, and so purify themselves.

主目录 返回顶部

和合本 民8:8 然后叫他们取一只公牛犊，并同献的素祭，就是调油的细面；你要另取一只公牛犊作赎罪祭。

拼音版 民8:8 Ránhòu jiào tā men qǔ yī zhǐ gōngniú dú, bìng tóng xiàn de sù jì, jiù shì diào yóu de xì miàn. nǐ yào Lìng qǔ yī zhǐ gōngniú dú zuò shú zuì jì.

吕振中 民8:8 然后叫他们取一只牛，就是小公牛、和跟牛同献的素祭、就是用油调和的细面；你要另取一只牛、就是小公牛、作为解罪祭。

新译本 民8:8 然后，叫他们取一头公牛犊和同献的素祭，就是用油调和的细面；你要另取一头公牛犊，作赎罪祭。

现代译 民8:8 他们要带一头小公牛和必须献上的素祭，就是调和着橄榄油的细面粉，而你要带另一头小公牛，作为赎罪祭。

当代译 民8:8 然后，你叫他们带一头公牛和调油的细面来作素祭，另外再献一头公牛作赎罪祭。

文理本 民8:8 取牡犊为燔祭、和油之细面为素祭、又取牡犊一、为赎罪祭、

修订本 民8:8 然后他们要取一头公牛犊，以及同献的素祭，就是调油的细面。你要另取一头公牛犊作赎罪祭。

KJV 英 民8:8 Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

NIV 英 民8:8 Have them take a young bull with its grain offering of fine flour mixed with oil; then you are to take a second young bull for a sin offering.

主目录 返回顶部

和合本 民8:9 将利未人奉到会幕前，招聚以色列全会众。

拼音版 民8:9 Jiàng Lìwèi rén fèng dào huì mù qián, zhāo jù Yǐsèliè quánhuì zhòng.

吕振中 民8:9 要将利未人奉到会棚前面，又招集以色列人全会众。

新译本 民8:9 你要把利未人带到会幕前面，又要召集以色列的全体会众；

现代译 民8:9 然后你要召集以色列全体会众，叫利未人站在圣幕前面。

当代译 民8:9 你去把利未人带到会幕前面来，也要召集以色列全体会众，按手在利未人的头上，亚伦就把他们当作以色列人献的摇祭一样献上，使他们有资格为主办事。

文理本 民8:9 携利未人至会幕前、集以色列会众、

修订本 民8:9 你要带利未人到会幕前，并且要召集以色列全会众。

KJV 英 民8:9 And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

NIV 英 民8:9 Bring the Levites to the front of the Tent of Meeting and assemble the whole Israelite community.

主目录 返回顶部

和合本 民8:10 将利未人奉到耶和华面前，以色列人要按手在他们头上。

拼音版 民8:10 Jiàng Lìwèi rén fèng dào Yēhéhuá miànqián, Yǐsèliè rén yào àn shǒu zaì tāmen tóu shàng.

吕振中 民8:10 你将利未人奉到永恒主面前，以色列人要按手在利未人头上∶

新译本 民8:10 你要把利未人带到耶和华面前，以色列人要按手在他们身上。

现代译 民8:10 以色列人要把他们的手放在利未人头上；

当代译 民8:10 你去把利未人带到会幕前面来，也要召集以色列全体会众，按手在利未人的头上，亚伦就把他们当作以色列人献的摇祭一样献上，使他们有资格为主办事。

文理本 民8:10 既引利未人于耶和华前、使以色列人按手其首、

修订本 民8:10 你要把利未人带到耶和华面前，以色列人要为利未人按手。

KJV 英 民8:10 And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

NIV 英 民8:10 You are to bring the Levites before the LORD, and the Israelites are to lay their hands on them.

主目录 返回顶部

和合本 民8:11 亚伦也将他们奉到耶和华面前，为以色列人当作摇祭，使他们好办耶和华的事。

拼音版 民8:11 Yàlún ye jiàng tāmen fèng dào Yēhéhuá miànqián, wéi Yǐsèliè rén dàng zuò yáo jì, shǐ tāmen hǎo bàn Yēhéhuá de shì.

吕振中 民8:11 你将利未人奉到永恒主面前，以色列人要按手在利未人头上∶亚伦要用摇献礼将利未人献在永恒主面前做以色列人中的摇献祭，让他们好办理永恒主的事务。

新译本 民8:11 亚伦要把利未人献在耶和华面前，作以色列人中的摇祭，使他们办理耶和华的事务。

现代译 民8:11 亚伦要把利未人献给我，作为以色列人特别的礼物。这样，他们才能办我的事。

当代译 民8:11 你去把利未人带到会幕前面来，也要召集以色列全体会众，按手在利未人的头上，亚伦就把他们当作以色列人献的摇祭一样献上，使他们有资格为主办事。

文理本 民8:11 亚伦奉利未人于耶和华、为以色列族献之、以为摇祭、供耶和华之役事、

修订本 民8:11 亚伦要从以色列人中将利未人奉献t在耶和华面前，作为摇祭，使他们事奉耶和华。

KJV 英 民8:11 And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

NIV 英 民8:11 Aaron is to present the Levites before the LORD as a wave offering from the Israelites, so that they may be ready to do the work of the LORD.

主目录 返回顶部

和合本 民8:12 利未人要按手在那两只牛的头上。你要将一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。

拼音版 民8:12 Lìwèi rén yào àn shǒu zaì nà liǎng zhǐ niú de tóu shàng. nǐ yào jiàng yī zhǐ zuò shú zuì jì, yī zhǐ zuò Fánjì, xiàn gei Yēhéhuá, wéi Lìwèi rén shú zuì.

吕振中 民8:12 利未人要按手在那两只牛头上；你要将一只作为解罪祭、一只作为燔祭、献与永恒主，为利未人除罪。

新译本 民8:12 利未人要按手在那两头牛的头上；你要把一只作赎罪祭，一只作燔祭，献给耶和华，为利未人赎罪。

现代译 民8:12 利未人要按手在两头公牛的头上；一头作赎罪祭，一头作烧化祭，献给上主，好为利未人行洁净礼。

当代译 民8:12 利未人要按手在那两头公牛的头上，一头献作赎罪祭，另一头献作燔祭，为自己赎罪。

文理本 民8:12 利未人按手于二犊之首、尔则献之、一为赎罪祭、一为燔祭、奉于耶和华、以赎其罪、

修订本 民8:12 利未人要按手在那两头牛的头上；你要将一头作赎罪祭，一头作燔祭，献给耶和华，为利未人赎罪。

KJV 英 民8:12 And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

NIV 英 民8:12 "After the Levites lay their hands on the heads of the bulls, use the one for a sin offering to the LORD and the other for a burnt offering, to make atonement for the Levites.

主目录 返回顶部

和合本 民8:13 你也要使利未人站在亚伦和他儿子面前，将他们当作摇祭奉给耶和华。

拼音版 民8:13 Nǐ ye yào shǐ Lìwèi rén zhàn zaì Yàlún hé tā érzi miànqián, jiàng tāmen dàng zuò yáo jì fèng gei Yēhéhuá.

吕振中 民8:13 你要使利未人站在亚伦面前和儿子们面前，用摇献礼将他们献与永恒主做摇献祭。

新译本 民8:13 你又要叫利未人站在亚伦和他的儿子们面前，把他们作摇祭献给耶和华。

现代译 民8:13 「你要把利未人当作特别的礼物献给我，并且要叫亚伦和他的儿子们管理他们。

当代译 民8:13 你要让利未人站在亚伦和他儿子面前，然后，把他们当作摇祭，献给主。

文理本 民8:13 使利未人立于亚伦及其子前、奉于耶和华、以为摇祭、

修订本 民8:13 你也要使利未人站在亚伦和他儿子面前，将他们奉献给耶和华，作为摇祭。

KJV 英 民8:13 And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

NIV 英 民8:13 Have the Levites stand in front of Aaron and his sons and then present them as a wave offering to the LORD.

主目录 返回顶部

和合本 民8:14 这样，你从以色列人中将利未人分别出来，利未人便要归我。

拼音版 民8:14 Zhèyàng, nǐ cóng Yǐsèliè rén zhōng jiàng Lìwèi rén fēnbié chūlai, Lìwèi rén biàn yào guī wǒ.

吕振中 民8:14 「这样，你从以色列人中将利未人分别出来，利未人便是归我的。

新译本 民8:14 “这样，你要把利未人从以色列人中分别出来，利未人就要归我。

现代译 民8:14 你要这样把利未人跟其馀的以色列人分开，使他们归属於我。

当代译 民8:14 这样，你就把利未人从以色列人中分别出来，叫他们归属我。

文理本 民8:14 如是区别利未人于以色列族、使之归我、

修订本 民8:14 "你从以色列人中将利未人分别出来，利未人就归我了。

KJV 英 民8:14 Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

NIV 英 民8:14 In this way you are to set the Levites apart from the other Israelites, and the Levites will be mine.

主目录 返回顶部

和合本 民8:15 此后利未人要进去办会幕的事；你要洁净他们，将他们当作摇祭奉上。

拼音版 民8:15 Cǐ hòu Lìwèi rén yào jìn qù bàn huì mù de shì, nǐ yào jiéjìng tāmen, jiàng tāmen dàng zuò yáo jì fèng shàng.

吕振中 民8:15 此后利未人要进来伺候会棚；你要使他们洁净，用摇献礼将他们奉为摇献祭。

新译本 民8:15 以后，利未人可以进去办理会幕的事；你要洁净他们，把他们作摇祭献上。

现代译 民8:15 你把利未人洁净并奉献以后，他们就可以在圣幕里工作。

当代译 民8:15 你把利未人洁净，当作所献的摇祭献上了以后，他们就可以进会幕去服务。

文理本 民8:15 厥后利未人必入会幕、供其役事、尔必洁之、奉为摇祭、

修订本 民8:15 你洁净了利未人，奉献他们作为摇祭之后，他们就可以进会幕事奉。

KJV 英 民8:15 And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

NIV 英 民8:15 "After you have purified the Levites and presented them as a wave offering, they are to come to do their work at the Tent of Meeting.

主目录 返回顶部

和合本 民8:16 因为他们是从以色列人中全然给我的，我拣选他们归我，是代替以色列人中一切头生的。

拼音版 民8:16 Yīnwei tāmen shì cóng Yǐsèliè rén zhōng quán rán gei wǒde, wǒ jiǎnxuǎn tāmen guī wǒ, shì daìtì Yǐsèliè rén zhōng yīqiè tóushēng de.

吕振中 民8:16 因为他们是以色列人中正式完全献与我的；是代替以色列人中一切头胎的、一切首开母胎的人；我取了他们而归我。

新译本 民8:16 因为他们是以色列人中完全献给我的；我选出了他们归我，是代替以色列人中所有头生的。

现代译 民8:16 我已经宣布，他们要代替以色列长子的地位；他们要单单归属於我。

当代译 民8:16 在以色列人中，他们是完全归我所有的人；我选择他们来代替以色列人所有的长子。

文理本 民8:16 盖利未人悉归于我、我取其人、代以色列族初胎之男、使为我有、

修订本 民8:16 因为他们是从以色列人中全然献给我的；我选他们归我，代替以色列人中所有头胎的长子。

KJV 英 民8:16 For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

NIV 英 民8:16 They are the Israelites who are to be given wholly to me. I have taken them as my own in place of the firstborn, the first male offspring from every Israelite woman.

主目录 返回顶部

和合本 民8:17 以色列人中一切头生的，连人带牲畜，都是我的。我在埃及地击杀一切头生的那天，将他们分别为圣归我。

拼音版 民8:17 Yǐsèliè rén zhōng yīqiè tóushēng de, lián rén daì shēngchù, dōu shì wǒde. wǒ zaì Aijí dì jī shā yīqiè tóushēng de nà tiān, jiàng tāmen fēnbié wéi shèng guī wǒ.

吕振中 民8:17 以色列人中一切头胎的、连人带牲口、都是我的；我在埃及地击杀了一切头胎的那一天、就将他们分别为圣而归我了。

新译本 民8:17 因为以色列人中所有头生的，连人带畜都是我的；我在埃及地击杀所有头生的那一天，就把他们分别为圣归我了。

现代译 民8:17 我在埃及击杀所有的头胎那一天，已经把以色列人每一家的长子和每一只牲畜的头胎分别为圣，归属於我。

当代译 民8:17 以色列人之中，所有第一胎出生的，不论是人或牲口，都是属於我的。自从我在埃及杀死所有第一胎出生的那一天开始，我就已经把以色列人中所有第一胎出生的都归我为圣。

文理本 民8:17 以色列族诸首生者、或人或畜、咸为我有、我戮埃及首生者时、区别之以归我、

修订本 民8:17 因为以色列人中凡头生的，无论是人或牲畜，都是我的。我在埃及地击杀所有头生的那日，已将他们分别为圣归我。

KJV 英 民8:17 For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

NIV 英 民8:17 Every firstborn male in Israel, whether man or animal, is mine. When I struck down all the firstborn in Egypt, I set them apart for myself.

主目录 返回顶部

和合本 民8:18 我拣选利未人代替以色列人中一切头生的。

拼音版 民8:18 Wǒ jiǎnxuǎn Lìwèi rén daìtì Yǐsèliè rén zhōng yīqiè tóushēng de.

吕振中 民8:18 我取了利未人、来代替以色列人中一切头胎的。

新译本 民8:18 我选出了利未人，代替以色列人中所有头生的。

现代译 民8:18 我现在要以利未人代替所有以色列人的长子。

当代译 民8:18 我现在选了利未人来代替以色列人所有的长子，

文理本 民8:18 我取利未人、以代以色列族初胎之男、

修订本 民8:18 我选利未人代替以色列人中所有头生的。

KJV 英 民8:18 And I have taken the Levites for all the firstborn of the children of Israel.

NIV 英 民8:18 And I have taken the Levites in place of all the firstborn sons in Israel.

主目录 返回顶部

和合本 民8:19 我从以色列人中，将利未人当作赏赐给亚伦和他的儿子，在会幕中办以色列人的事，又为以色列人赎罪，免得他们挨近圣所，有灾殃临到他们中间。”

拼音版 民8:19 Wǒ cóng Yǐsèliè rén zhōng jiàng Lìwèi rén dàng zuò shǎngcì gei Yàlún hé tāde érzi, zaì huì mù zhōng bàn Yǐsèliè rén de shì, yòu wéi Yǐsèliè rén shú zuì, miǎndé tāmen āijìn shèng suǒ, yǒu zāiyāng líndào tāmen zhōngjiān.

吕振中 民8:19 我从以色列人中式将利未人赐给亚伦和他的子孙、去在会棚中办以色列人应办的事务，为以色列人行除罪礼，免得以色列人挨近圣所时有疫病临到他们中间。」

新译本 民8:19 我从以色列人中，把利未人赐给亚伦和他的众子，在会幕里办理以色列人的事务，又为以色列人赎罪，免得他们走近圣所的时候，就有灾祸临到他们。”

现代译 民8:19 我把利未人分派给亚伦和他的儿子们，当作以色列人的礼物，为以色列人在圣幕里工作，以免以色列人挨近圣所而遭受灾难。」

当代译 民8:19 把他们赐给亚伦和他的子孙，在会幕中替以色列人办事，为以色列人赎罪，免得以色列人因接近圣所而遭祸。”

文理本 民8:19 亦取之、以赐亚伦及其子、于会幕中、为以色列族供其役事、代之赎罪、免以色列族近于圣所、而遭灾祸、

修订本 民8:19 我从以色列人中将利未人给亚伦和他的儿子作为赏赐，在会幕中为以色列人事奉，又为以色列人赎罪，免得以色列人因挨近圣所而遭受灾祸。"

KJV 英 民8:19 And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

NIV 英 民8:19 Of all the Israelites, I have given the Levites as gifts to Aaron and his sons to do the work at the Tent of Meeting on behalf of the Israelites and to make atonement for them so that no plague will strike the Israelites when they go near the sanctuary."

主目录 返回顶部

和合本 民8:20 摩西、亚伦并以色列全会众，便向利未人如此行。凡耶和华指着利未人所吩咐摩西的，以色列人就向他们这样行。

拼音版 民8:20 Móxī, Yàlún, bìng Yǐsèliè quánhuì zhòng biàn xiàng Lìwèi rén rúcǐ xíng. fán Yēhéhuá zhǐ zhe Lìwèi rén suǒ fēnfu Móxī de, Yǐsèliè rén jiù xiàng tāmen zhèyàng xíng.

吕振中 民8:20 摩西亚伦和以色列人全会众便向利未人这样行∶凡永恒主指着利未人怎样吩咐摩西，以色列人就怎样向他们行。

新译本 民8:20 摩西、亚伦和以色列的全体会众，就向利未人这样行了；耶和华指着利未人吩咐摩西的，以色列人都照样向他们行了。

现代译 民8:20 摩西、亚伦，和以色列全会众遵照上主命令摩西的话把利未人奉献了。

当代译 民8:20 摩西、亚伦和以色列全体会众就按照主吩咐摩西的把利未人献上。

文理本 民8:20 摩西亚伦暨以色列会众、如是待利未人、悉遵耶和华命、

修订本 民8:20 摩西、亚伦和以色列全会众就向利未人这样做。关于利未人，凡耶和华怎样吩咐摩西，以色列人就向他们照样做了。

KJV 英 民8:20 And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

NIV 英 民8:20 Moses, Aaron and the whole Israelite community did with the Levites just as the LORD commanded Moses.

主目录 返回顶部

和合本 民8:21 于是利未人洁净自己，除了罪，洗了衣服，亚伦将他们当作摇祭奉到耶和华面前，又为他们赎罪，洁净他们。

拼音版 民8:21 Yúshì Lìwèi rén jiéjìng zìjǐ, chúle zuì, xǐ le yīfu. Yàlún jiàng tāmen dàng zuò yáo jì fèng dào Yēhéhuá miànqián, yòu wéi tāmen shú zuì, jiéjìng tāmen.

吕振中 民8:21 于是利未人为自己除罪污，把衣服洗净；亚伦用摇献礼将他们献在永恒主面前做摇献祭；亚伦又为他们行除罪礼，洁净他们。

新译本 民8:21 于是利未人洁净了自己，把衣服洗净；亚伦把他们作摇祭献在耶和华面前；亚伦又为他们赎罪，洁净他们。

现代译 民8:21 利未人洁净了自己，洗涤他们的衣服；亚伦把他们当作特别的礼物献给上主，也为他们行洁净礼。

当代译 民8:21 利未人先洁净自己，洗濯衣服；然后，亚伦把他们当作会众的摇祭一样献上，又为他们赎罪，使他们得到洁净。

文理本 民8:21 利未人去罪为洁、洗濯其衣、亚伦奉于耶和华、以为摇祭、代为赎罪、使之成洁、

修订本 民8:21 于是利未人从罪中洁净自己，洗净衣服。亚伦将他们奉献在耶和华面前，作为摇祭，又为他们赎罪，洁净他们。

KJV 英 民8:21 And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

NIV 英 民8:21 The Levites purified themselves and washed their clothes. Then Aaron presented them as a wave offering before the LORD and made atonement for them to purify them.

主目录 返回顶部

和合本 民8:22 然后利未人进去，在亚伦和他儿子面前，在会幕中办事。耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行了。

拼音版 民8:22 Ránhòu Lìwèi rén jìn qù, zaì Yàlún hé tā érzi miànqián, zaì huì mù zhōng bàn shì. Yēhéhuá zhǐ zhe Lìwèi rén zenyàng fēnfu Móxī, Yǐsèliè rén jiù zenyàng xiàng tāmen xíng le.

吕振中 民8:22 然后利未人就进去、在亚伦面前、和他儿子们面前、在会棚中办他们的事务；永恒主指着利未人怎样吩咐摩西，以色列人就怎样向他们行。

新译本 民8:22 然后，利未人才进去，在亚伦和他的众子面前，在会幕里办理他们的事务；耶和华指着利未人怎样吩咐摩西，以色列人就怎样向他们行了。

现代译 民8:22 有关利未人的事，人民都遵照上主命令摩西的话一一遵行了。这样，利未人可以在亚伦和他儿子们的指挥下，执行圣幕里的任务。

当代译 民8:22 之后，利未人便进入会幕，在亚伦和他的儿子辖下执行职务。主吩咐摩西有关利未人的事，以色列人都照办了。

文理本 民8:22 厥后利未人入会幕、于亚伦及其子前、以供役事、耶和华指利未人、所谕摩西者、以色列人悉遵行之、○

修订本 民8:22 然后利未人进去，在亚伦和他儿子面前，在会幕中事奉。关于利未人，耶和华怎样吩咐摩西，他们就向利未人照样做了。

KJV 英 民8:22 And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

NIV 英 民8:22 After that, the Levites came to do their work at the Tent of Meeting under the supervision of Aaron and his sons. They did with the Levites just as the LORD commanded Moses.

主目录 返回顶部

和合本 民8:23 耶和华晓谕摩西说：

拼音版 民8:23 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民8:23 永恒主告诉摩西说∶

新译本 民8:23 耶和华对摩西说：

现代译 民8:23 上主对摩西说：

当代译 民8:23 主吩咐摩西说：“二十五岁或以上的利未人都要到会幕去服务，

文理本 民8:23 耶和华谕摩西曰、

修订本 民8:23 耶和华吩咐摩西说：

KJV 英 民8:23 And the LORD spake unto Moses, saying,

NIV 英 民8:23 The LORD said to Moses,

主目录 返回顶部

和合本 民8:24 “利未人是这样：‘从二十五岁以外，他们要前来任职，办会幕的事。

拼音版 民8:24 Lìwèi rén shì zhèyàng, cóng èr shí wǔ suì yǐwaì, tāmen yào qián lái rén zhí, bàn huì mù de shì.

吕振中 民8:24 「关于利未人的职守是这样∶从二十五岁和以上的、他们要进来、在会棚的事务上从事服役；

新译本 民8:24 “关于利未人的职责是这样：从二十五岁以上的，要进来办理会幕里的事务；

现代译 民8:24 「每一个二十五岁以上的利未人要在圣幕任职，

当代译 民8:24 主吩咐摩西说：“二十五岁或以上的利未人都要到会幕去服务，

文理本 民8:24 利未人供役事、有定例焉、自二十五岁以上、可入会幕、以供役事、

修订本 民8:24 "这是有关利未人的：二十五岁以上的人都要前来任职，在会幕里事奉。

KJV 英 民8:24 This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

NIV 英 民8:24 "This applies to the Levites: Men twenty-five years old or more shall come to take part in the work at the Tent of Meeting,

主目录 返回顶部

和合本 民8:25 到了五十岁要停工退任，不再办事。

拼音版 民8:25 Dào le wǔ shí suì yào tíng gōng tuì rèn, bú zaì bàn shì,

吕振中 民8:25 从五十岁起、他们就要止服役的事务，不再办事，

新译本 民8:25 到了五十岁，就要停止办理事务，不再办事；

现代译 民8:25 五十岁时退休。

当代译 民8:25 到五十岁就可以退役；之后，他们可以在会幕里协助工作，却不用服役。你要按他们的职责来分配工作。”

文理本 民8:25 至于五十、乃罢其役、

修订本 民8:25 到了五十岁，他们就要从事奉的工作中退休，不再事奉，

KJV 英 民8:25 And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

NIV 英 民8:25 but at the age of fifty, they must retire from their regular service and work no longer.

主目录 返回顶部

和合本 民8:26 只要在会幕里和他们的弟兄一同伺候，谨守所吩咐的，不再办事了。至于所吩咐利未人的，你要这样向他们行。’”

拼音版 民8:26 Zhǐyào zaì huì mù lǐ, hé tāmende dìxiōng yītóng cìhou, jǐn shǒu suǒ fēnfu de, bú zaì bàn shì le. zhìyú suǒ fēnfu Lìwèi rén de, nǐ yào zhèyàng xiàng tāmen xíng.

吕振中 民8:26 只要在会棚里帮助他的弟兄们守尽职守，事务就不办了。对于利未人的职守、你要这样向他们行。」

新译本 民8:26 只要在会幕里帮助自己的兄弟，尽忠职守，事务却不必办理了。关于利未人的职守，你要这样向他们行。”

现代译 民8:26 以后他可以在圣幕襄助同事，但不可自己单独办事。你要这样分配利未人的工作。」

当代译 民8:26 到五十岁就可以退役；之后，他们可以在会幕里协助工作，却不用服役。你要按他们的职责来分配工作。”

文理本 民8:26 偕其兄弟同守会幕、毋再役事、其例若此、

修订本 民8:26 只可在会幕里辅助他们的弟兄尽责，他们自己不再事奉了。关于利未人的职责，你要向他们这样做。"

KJV 英 民8:26 But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

NIV 英 民8:26 They may assist their brothers in performing their duties at the Tent of Meeting, but they themselves must not do the work. This, then, is how you are to assign the responsibilities of the Levites."


民数记第9章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第9章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民9:1 以色列人出埃及地以后，第二年正月，耶和华在西乃的旷野吩咐摩西说：

拼音版 民9:1 Yǐsèliè rén chū Aijí dì yǐhòu, dì èr nián zhēngyuè, Yēhéhuá zaì Xīnǎi de kuàngye fēnfu Móxī shuō,

吕振中 民9:1 以色列人出埃及地的第二年、正月、在西乃的旷野、永恒主吩咐摩西说∶

新译本 民9:1 以色列人出埃及地以后，第二年正月，耶和华在西奈旷野吩咐摩西说：

现代译 民9:1 以色列人离开埃及后的第二年正月，上主在西奈旷野对摩西说：

当代译 民9:1 以色列人出埃及以后的第二年一月，主在西奈荒野吩咐摩西说：

文理本 民9:1 出埃及二年正月、耶和华于西乃野、谕摩西曰、

修订本 民9:1 以色列人出埃及地以后，第二年正月，耶和华在西奈的旷野吩咐摩西说：

KJV 英 民9:1 And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

NIV 英 民9:1 The LORD spoke to Moses in the Desert of Sinai in the first month of the second year after they came out of Egypt. He said,

主目录 返回顶部

和合本 民9:2 “以色列人应当在所定的日期守逾越节，

拼音版 民9:2 Yǐsèliè rén yīngdāng zaì suǒ déng de rìqī shǒu Yúyuèjié,

吕振中 民9:2 「你要叫以色列人在制定时间内举行逾越节。

新译本 民9:2 “以色列人要在指定的时间守逾越节，

现代译 民9:2 「本月十四日，从太阳下山开始，

当代译 民9:2 “以色列人要按时守逾越节。

文理本 民9:2 届期、以色列族当守逾越节、

修订本 民9:2 "以色列人应当在所定的日期守逾越节。

KJV 英 民9:2 Let the children of Israel also keep the passover at his appointed season.

NIV 英 民9:2 "Have the Israelites celebrate the Passover at the appointed time.

主目录 返回顶部

和合本 民9:3 就是本月十四日黄昏的时候，你们要在所定的日期守这节，要按这节的律例、典章而守。”

拼音版 民9:3 Jiù shì ben yuè shí sì rì huánghūn de shíhou, nǐmen yào zaì suǒ déng de rìqī shǒu zhè jié, yào àn zhè jié de lǜ lì diǎnzhāng ér shǒu.

吕振中 民9:3 本月十四日、傍晚时分、你们要在制定的时间内举行这节，要照它的一切条例一切典章来举行。」

新译本 民9:3 就是本月十四日，黄昏的时候，你们要在指定的时间守这节，要照着这节的一切律例和一切典章而行。”

现代译 民9:3 以色列人要遵照所有的规定和条例守逾越节。」

当代译 民9:3 节期就定在一月十四日的黄昏开始，你们要按照律法的规定守节。”

文理本 民9:3 月之十四日薄暮、遵典章律例、而守节期、

修订本 民9:3 你们要在本月十四日黄昏的时候t，在所定的日期守这节，按照一切的律例典章守节。"

KJV 英 民9:3 In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

NIV 英 民9:3 Celebrate it at the appointed time, at twilight on the fourteenth day of this month, in accordance with all its rules and regulations."

主目录 返回顶部

和合本 民9:4 于是摩西吩咐以色列人守逾越节。

拼音版 民9:4 Yúshì Móxī fēnfu Yǐsèliè rén shǒu Yúyuèjié.

吕振中 民9:4 于是摩西告诉以色列人要举行逾越节。

新译本 民9:4 于是，摩西吩咐以色列人要守逾越节。

现代译 民9:4 於是摩西吩咐人民守逾越节。

当代译 民9:4 摩西就吩咐以色列人在一月十四日黄昏开始，按着主所吩咐的，在西奈山守逾越节，以色列人都照样行了。

文理本 民9:4 摩西遂告以色列族守逾越节、

修订本 民9:4 于是摩西吩咐以色列人守逾越节。

KJV 英 民9:4 And Moses spake unto the children of Israel, that they should keep the passover.

NIV 英 民9:4 So Moses told the Israelites to celebrate the Passover,

主目录 返回顶部

和合本 民9:5 他们就在西乃的旷野，正月十四日黄昏的时候守逾越节。凡耶和华所吩咐摩西的，以色列人都照样行了。

拼音版 民9:5 Tāmen jiù zaì Xīnǎi de kuàngye, zhēngyuè shí sì rì huánghūn de shíhou, shǒu Yúyuèjié. fán Yēhéhuá suǒ fēnfu Móxī de, Yǐsèliè rén dōu zhàoyàng xíng le.

吕振中 民9:5 他们就在正月十四日、傍晚时分、在西乃旷野举行这逾越节∶凡永恒主所吩咐摩西的、以色列人都照样行。

新译本 民9:5 他们就在正月十四日，黄昏的时候，在西奈旷野守了逾越节；耶和华怎样吩咐了摩西，以色列人就怎样行了。

现代译 民9:5 正月十四日黄昏，他们在西奈旷野守逾越节。上主命令摩西的话，人民都一一遵行。

当代译 民9:5 摩西就吩咐以色列人在一月十四日黄昏开始，按着主所吩咐的，在西奈山守逾越节，以色列人都照样行了。

文理本 民9:5 正月十四日薄暮、以色列族在西乃野、守逾越节、循耶和华所谕摩西之命、○

修订本 民9:5 正月十四日黄昏的时候，他们就在西奈的旷野守逾越节。凡耶和华所吩咐摩西的，以色列人都照样做了。

KJV 英 民9:5 And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

NIV 英 民9:5 and they did so in the Desert of Sinai at twilight on the fourteenth day of the first month. The Israelites did everything just as the LORD commanded Moses.

主目录 返回顶部

和合本 民9:6 有几个人因死尸而不洁净，不能在那日守逾越节。当日他们到摩西、亚伦面前，

拼音版 民9:6 Yǒu jī gèrén yīn sǐ shī ér bú jiéjìng, bùnéng zaì nà rì shǒu Yúyuèjié. dàng rì tāmen dào Móxī, Yàlún miànqián,

吕振中 民9:6 有几个人是因人的尸体而不洁净的、不能在那一天举行逾越节；就在那一天他们就走到摩西亚伦面前；

新译本 民9:6 有几个人因为触着死人而不洁净，以致他们不能在那一天守逾越节；当日他们来到摩西和亚伦面前。

现代译 民9:6 可是，有几个人因为碰到了尸体而不洁净，不能在那天守逾越节。他们到摩西、亚伦面前，

当代译 民9:6 可是，有几个人却因为沾染了死尸而成为不洁，不能在那天守逾越节，於是，他们就求问摩西和亚伦说：

文理本 民9:6 有人缘尸蒙污、不得于是日守逾越节、至摩西亚伦前、

修订本 民9:6 有几个人因尸体成了不洁净，不能在那日守逾越节。当天他们到摩西、亚伦面前。

KJV 英 民9:6 And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

NIV 英 民9:6 But some of them could not celebrate the Passover on that day because they were ceremonially unclean on account of a dead body. So they came to Moses and Aaron that same day

主目录 返回顶部

和合本 民9:7 说：“我们虽因死尸而不洁净，为何被阻止不得同以色列人在所定的日期献耶和华的供物呢？”

拼音版 民9:7 Shuō, wǒmen suī yīn sǐ shī ér bú jiéjìng, wèihé beì zǔ zhǐ, bùdé tóng Yǐsèliè rén zaì suǒ déng de rìqī xiàn Yēhéhuá de gōngwù ne,

吕振中 民9:7 对他们说∶「我们是因人的尸体而不洁净的；为什么被看为例外、不得在以色列人中、在制定的时间内、献永恒主应得的供物呢？」

新译本 民9:7 这些人对摩西说：“我们虽然因为接触死人而不洁净，为什么我们被拒绝，不能在以色列人中，在指定的时间献耶和华的供物呢？”

现代译 民9:7 说：「我们因为碰到了尸体而不洁净；可是为甚麽不准我们跟其馀的以色列人一起在指定的日子献供物给上主呢？」

当代译 民9:7 “虽然我们沾染了死人而成为不洁净，但为甚麽不能跟以色列人一起向主奉献祭物呢？”

文理本 民9:7 曰、吾侪缘尸蒙污、届期奚禁我与以色列族、同献礼物于耶和华、

修订本 民9:7 那些人对他说："我们因尸体而不洁净，为何禁止我们，不能和以色列人在所定的日期献供物给耶和华呢？"

KJV 英 民9:7 And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

NIV 英 民9:7 and said to Moses, "We have become unclean because of a dead body, but why should we be kept from presenting the LORD'S offering with the other Israelites at the appointed time?"

主目录 返回顶部

和合本 民9:8 摩西对他们说：“你们暂且等候，我可以去听耶和华指着你们是怎样吩咐的。”

拼音版 民9:8 Móxī duì tāmen shuō, nǐmen zànqie denghòu, wǒ keyǐ qù tīng Yēhéhuá zhǐ zhe nǐmen shì zenyàng fēnfu de.

吕振中 民9:8 摩西对他们说∶「你们且站住；我要听听永恒主对于你们的事所吩咐的是怎么样。」

新译本 民9:8 摩西对他们说：“你们且等候，我要去听耶和华对你们有什么吩咐。”

现代译 民9:8 摩西回答：「你们稍等一下，我看看上主有甚麽指示。」

当代译 民9:8 摩西说：“你们等一等，我要去听主在这件事上有甚麽吩咐。”

文理本 民9:8 摩西曰、姑待此、我将听耶和华何以谕尔、○

修订本 民9:8 摩西对他们说："你们稍等，让我去听耶和华对你们有什么吩咐。"

KJV 英 民9:8 And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

NIV 英 民9:8 Moses answered them, "Wait until I find out what the LORD commands concerning you."

主目录 返回顶部

和合本 民9:9 耶和华对摩西说：

拼音版 民9:9 Yēhéhuá duì Móxī shuō,

吕振中 民9:9 永恒主告诉摩西说∶

新译本 民9:9 耶和华对摩西说：

现代译 民9:9 上主吩咐摩西

当代译 民9:9 主对摩西说：“你去吩咐以色列人说：‘在你们或你们后代之中，如果有人因为碰了死尸而成为不洁，或在远行，却仍然希望向主守逾越节的话，

文理本 民9:9 耶和华谕摩西曰、

修订本 民9:9 耶和华吩咐摩西说：

KJV 英 民9:9 And the LORD spake unto Moses, saying,

NIV 英 民9:9 Then the LORD said to Moses,

主目录 返回顶部

和合本 民9:10 “你晓谕以色列人说：‘你们和你们后代中，若有人因死尸而不洁净，或在远方行路，还要向耶和华守逾越节。

拼音版 民9:10 Nǐ xiǎoyù Yǐsèliè rén shuō, nǐmen hé nǐmen hòudaì zhōng, ruò yǒu rén yīn sǐ shī ér bú jiéjìng, huò zaì yuǎnfāng xíng lù, hái yào xiàng Yēhéhuá shǒu Yúyuèjié.

吕振中 民9:10 「你要告诉以色列人说∶你们和你们的后代中、若有人因尸体而不洁净，或是远远地在路中，还要向永恒主举行逾越节，

新译本 民9:10 “你要告诉以色列人说：你们或你们的后代中，如果有人因为接触死人而成为不洁净，或因到远方旅行，他还要向耶和华守逾越节；

现代译 民9:10 向以色列人说：「你们和你们的子孙中若有人因碰到尸体而不洁净，或是远行在外，但仍然希望守逾越节，

当代译 民9:10 主对摩西说：“你去吩咐以色列人说：‘在你们或你们后代之中，如果有人因为碰了死尸而成为不洁，或在远行，却仍然希望向主守逾越节的话，

文理本 民9:10 告以色列族云、凡尔曹及后裔、若缘尸蒙污、或行远道、亦当守逾越节、以奉事耶和华、

修订本 民9:10 "你要吩咐以色列人说：你们和你们后代中，若有人因尸体成了不洁净，或出外远行，仍然要向耶和华守逾越节，

KJV 英 民9:10 Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

NIV 英 民9:10 "Tell the Israelites: 'When any of you or your descendants are unclean because of a dead body or are away on a journey, they may still celebrate the LORD'S Passover.

主目录 返回顶部

和合本 民9:11 他们要在二月十四日黄昏的时候守逾越节。要用无酵饼与苦菜，和逾越节的羊羔同吃。

拼音版 民9:11 Tāmen yào zaì èr yuè shí sì rì huánghūn de shíhou, shǒu Yúyuèjié. yào yòng wú jiào bǐng yǔ kǔ caì, hé Yúyuèjié de yánggāo tóng chī.

吕振中 民9:11 那么他们就要在正月十四日傍晚时分举行，要拌着无酵饼和苦菜吃。

新译本 民9:11 他们要在二月十四日，黄昏的时候，守逾越节，同时要吃无酵饼和苦菜；

现代译 民9:11 这样的人可以迟一个月，就是在二月十四日的晚上守节。要用无酵饼和苦菜庆祝，

当代译 民9:11 他们可以在二月十四日的黄昏守节。他们也要用无酵饼和苦菜与逾越节的羊羔同吃。

文理本 民9:11 二月十四日薄暮守之、食羔、及无酵饼、与苦菜、

修订本 民9:11 他们就要在二月十四日黄昏的时候守节，要吃羔羊，以及无酵饼和苦菜。

KJV 英 民9:11 The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

NIV 英 民9:11 They are to celebrate it on the fourteenth day of the second month at twilight. They are to eat the lamb, together with unleavened bread and bitter herbs.

主目录 返回顶部

和合本 民9:12 一点不可留到早晨，羊羔的骨头一根也不可折断。他们要照逾越节的一切律例而守。

拼音版 民9:12 Yídiǎn bùke liú dào zǎochen. yánggāo de gútou yī gēn ye bùke zhé duàn. tāmen yào zhào Yúyuèjié de yīqiè lǜ lì ér shǒu.

吕振中 民9:12 一点也不可剩到早晨；一根骨头一根也不可折断；他们要照逾越节的一切条例举行。

新译本 民9:12 一点也不留到早晨，羊羔的骨头，一根也不可折断；他们要照着逾越节的一切律例守节。

现代译 民9:12 但不可把剩馀的食物留到第二天早晨；不可折断牲畜的骨头。要根据所有的条例守逾越节。

当代译 民9:12 吃剩的东西不能留到天明；也不可折断羊羔的骨头，一切都要依照逾越节的规矩去行。

文理本 民9:12 勿留其余于明晨、勿折其骨、悉遵逾越节例而守之、

修订本 民9:12 他们不可留一点食物到早晨；羔羊的骨头一根也不可折断。他们要照逾越节的一切律例守这节。

KJV 英 民9:12 They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

NIV 英 民9:12 They must not leave any of it till morning or break any of its bones. When they celebrate the Passover, they must follow all the regulations.

主目录 返回顶部

和合本 民9:13 那洁净而不行路的人，若推辞不守逾越节，那人要从民中剪除，因为他在所定的日期不献耶和华的供物，应该担当他的罪。

拼音版 民9:13 Nà jiéjìng ér bú xíng lù de rén ruò tuīcí bú shǒu Yúyuèjié, nà rén yào cóng mín zhōng jiǎnchú. yīnwei tā zaì suǒ déng de rìqī bú xiàn Yēhéhuá de gōngwù, yīnggāi dāndāng tāde zuì.

吕振中 民9:13 但洁净的而不在路中旅行的人、若停止举行逾越节的事，那人就必须从他的族人中被剪除，因为他没有在制定时间内献永恒主应得的供物；那人必须担当他自己的罪罚。

新译本 民9:13 但那洁净的，又不在路上旅行的人，如果忽略守逾越节，那人就要从自己的民中被剪除，因为他没有在指定的时间内献上耶和华的供物，那人必担当自己的罪。

现代译 民9:13 但是，如果有人是洁净的，又没有出外旅行，而竟不守逾越节，他就不再是我的子民，因为他没有在规定的日子献供物给我。他必须承担自己的罪。

当代译 民9:13 如果有人是洁净的，又不是在远行途中，却没有守逾越节，这人就必定要除灭。他不在指定的时候向主奉献祭物，他就必须自负罪责。

文理本 民9:13 如人未蒙不洁、未行远道、而弗守逾越节者、必绝于民中、因届期不献礼物于耶和华、必负其罪、

修订本 民9:13 但洁净又不出外远行的人若不守逾越节，那人要从百姓中剪除，因为他没有在所定的日期献供物给耶和华，必须担当自己的罪。

KJV 英 民9:13 But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

NIV 英 民9:13 But if a man who is ceremonially clean and not on a journey fails to celebrate the Passover, that person must be cut off from his people because he did not present the LORD'S offering at the appointed time. That man will bear the consequences of his sin.

主目录 返回顶部

和合本 民9:14 若有外人寄居在你们中间，愿意向耶和华守逾越节，他要照逾越节的律例、典章行，不管是寄居的是本地人，同归一例。’”

拼音版 民9:14 Ruò yǒu waìrén jìjū zaì nǐmen zhōngjiān, yuànyì xiàng Yēhéhuá shǒu Yúyuèjié, tā yào zhào Yúyuèjié de lǜ lì diǎnzhāng xíng, bú guǎn shì jìjū de shì ben dì rén, tóng guī yī lì.

吕振中 民9:14 若有外侨寄居在你们中间、要向永恒主举行逾越节，他要照逾越节的条例和典章照样地行；无论是对你们自己，是对寄居的和此地的本地人、只有一样的条例。」

新译本 民9:14 如果有外人寄居在你们中间，想要向耶和华守逾越节，他就必须照着逾越节的条例和典章而行；不论是外人或是本地人，只有一样的条例。”

现代译 民9:14 「要是住在你们当中的外侨有人要守逾越节，他应该按照一切的规定和条例遵守。无论本地人或外族人，都要遵守同一法律。」

当代译 民9:14 如果寄居在你们中间的外族人也要守逾越节的话，他们也一样要遵守这些规矩。不论是外族人或是本地人，法规都是一样。’”

文理本 民9:14 如外人旅于尔中、欲守逾越节、以奉事耶和华、必循典章律例而守之、宾旅宗族、俱为一例、○

修订本 民9:14 若有寄居在你们那里的外人要向耶和华守逾越节，他要照逾越节的律例和典章做。无论是寄居的或是本地人，都用同样的律例。"

KJV 英 民9:14 And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

NIV 英 民9:14 "'An alien living among you who wants to celebrate the LORD'S Passover must do so in accordance with its rules and regulations. You must have the same regulations for the alien and the native-born.'"

主目录 返回顶部

和合本 民9:15 立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕。从晚上到早晨，云彩在其上，形状如火。

拼音版 民9:15 Lì qǐ zhàngmù de nà rì, yǒu yúncai zhēgaì zhàngmù, jiù shì fǎ jǔ de zhàngmù. cóng wǎnshang dào zǎochen, yúncai zaì qí shàng, xíngzhuàng rú huǒ.

吕振中 民9:15 在立起帐幕那一天、有云彩遮盖着帐幕、就是法柜的帐棚；晚上有像火之形状的在帐幕上头、直到早晨。

新译本 民9:15 在竖立帐幕的那一天，有云彩遮盖着帐幕，就是法柜的帐幕；到了晚上，云彩在帐幕上，形状像火，直到早晨。

现代译 民9:15 上主的圣幕竖立的那一天，有一片云彩覆盖着它。

当代译 民9:15 会幕建立起来以后，就有一朵云彩来遮盖着安放法柜的会幕；晚上云彩就像火一样光亮。

文理本 民9:15 张法幕之日、有云覆之、自夕达旦、幕上明耀如火、

修订本 民9:15 立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕；从晚上到早晨，云彩在帐幕上，形状如火。

KJV 英 民9:15 And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

NIV 英 民9:15 On the day the tabernacle, the Tent of the Testimony, was set up, the cloud covered it. From evening till morning the cloud above the tabernacle looked like fire.

主目录 返回顶部

和合本 民9:16 常是这样，云彩遮盖帐幕，夜间形状如火。

拼音版 民9:16 Cháng shì zhèyàng, yúncai zhēgaì zhàngmù, yè jiàn xíngzhuàng rú huǒ.

吕振中 民9:16 老是这样∶白天有云彩遮盖着帐幕，夜间有火的形状。

新译本 民9:16 常常是这样：白天有云彩遮盖帐幕，夜间云彩形状像火。

现代译 民9:16 晚上，这云彩看来像火。

当代译 民9:16 白天是云彩，晚上就像火。

文理本 民9:16 恒久如斯、云覆厥幕、夜间其状若火、

修订本 民9:16 经常都是这样：云彩遮盖帐幕，夜间云彩形状如火。

KJV 英 民9:16 So it was alway: the cloud covered it by day, and the appearance of fire by night.

NIV 英 民9:16 That is how it continued to be; the cloud covered it, and at night it looked like fire.

主目录 返回顶部

和合本 民9:17 云彩几时从帐幕收上去，以色列人就几时起行；云彩在哪里停住，以色列人就在那里安营。

拼音版 民9:17 Yúncai jǐshí cóng zhàngmù shōu shàng qù, Yǐsèliè rén jiù jǐshí qǐ xíng. yúncai zaì nǎli tíng zhù, Yǐsèliè rén jiù zaì nàli ān yíng.

吕振中 民9:17 云彩几时从帐幕被收上去，以色列人几时就往前行；云彩在什么地方停住，以色列人就在什么地方扎营。

新译本 民9:17 云彩什么时候从会幕上收去，以色列人就起行；云彩在什么地方停住，以色列人就在那里安营。

现代译 民9:17 它上升的时候，以色列人就拔营启程；云彩下降在哪里，他们就在那里扎营。

当代译 民9:17 云彩甚麽时候从会幕升起，以色列人就出发前行；云彩甚麽时候停下来，以色列人也就停步安营。

文理本 民9:17 云升离幕、以色列族启行、云止之所、以色列族建营、

修订本 民9:17 云彩几时从帐幕上升，以色列人就几时起行；云彩在哪里停住，以色列人就在哪里安营。

KJV 英 民9:17 And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

NIV 英 民9:17 Whenever the cloud lifted from above the Tent, the Israelites set out; wherever the cloud settled, the Israelites encamped.

主目录 返回顶部

和合本 民9:18 以色列人遵耶和华的吩咐起行；也遵耶和华的吩咐安营。云彩在帐幕上停住几时，他们就住营几时。

拼音版 民9:18 Yǐsèliè rén zūn Yēhéhuá de fēnfu qǐ xíng, ye zūn Yēhéhuá de fēnfu ān yíng. yúncai zaì zhàngmù shàng tíng zhù jǐshí, tāmen jiù zhù yíng jǐshí.

吕振中 民9:18 以色列人照永恒主所吩咐的往前行，也照永恒主所吩咐的扎营；尽云彩在帐幕上头停住的日子，他们就都住营。

新译本 民9:18 以色列人照着耶和华的吩咐起行，也照着耶和华的吩咐安营；云彩在帐幕上停留多久，他们就安营多久。

现代译 民9:18 人民遵照上主的命令拔营，也遵照上主的命令扎营。云彩停在圣幕上面多久，他们就留在原营地多久。

当代译 民9:18 他们无论是起程或是安营，都完全遵照主的命令而行；云彩停留多久，他们也就安营多久。

文理本 民9:18 以色列族启行建营、俱循耶和华命、云覆幕时、民则处营、

修订本 民9:18 以色列人遵照耶和华的指示起行，也遵照耶和华的指示安营。云彩在帐幕上停留多久，他们就留在营里多久。

KJV 英 民9:18 At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

NIV 英 民9:18 At the LORD'S command the Israelites set out, and at his command they encamped. As long as the cloud stayed over the tabernacle, they remained in camp.

主目录 返回顶部

和合本 民9:19 云彩在帐幕上停留许多日子，以色列人就守耶和华所吩咐的不起行。

拼音版 民9:19 Yúncai zaì zhàngmù shàng tíng liú xǔduō rìzi, Yǐsèliè rén jiù shǒu Yēhéhuá suǒ fēnfu de bú qǐ xíng.

吕振中 民9:19 就是云彩在帐幕上头停留了许多日子，以色列人也守永恒主所吩咐的、都不往前行。

新译本 民9:19 如果云彩多日停留在帐幕上，以色列人就遵守耶和华的吩咐，不起行。

现代译 民9:19 当云彩停在圣幕上面很长一段时间；他们听从上主的命令，没有移动。

当代译 民9:19 虽然有时候云彩停留在会幕上许多天，但他们也遵照主的吩咐，绝不起程。

文理本 民9:19 云止于幕、历日既久、则以色列族遵耶和华命、而不启行、

修订本 民9:19 云彩在帐幕上停留许多日子，以色列人就遵照耶和华的吩咐不起行。

KJV 英 民9:19 And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

NIV 英 民9:19 When the cloud remained over the tabernacle a long time, the Israelites obeyed the LORD'S order and did not set out.

主目录 返回顶部

和合本 民9:20 有时云彩在帐幕上几天，他们就照耶和华的吩咐住营，也照耶和华的吩咐起行。

拼音版 民9:20 Yǒu shí yúncai zaì zhàngmù shàng jī tiān, tāmen jiù zhào Yēhéhuá de fēnfu zhù yíng, ye zhào Yēhéhuá de fēnfu qǐ xíng.

吕振中 民9:20 有时候云彩在帐幕上头有几天，他们也是照永恒主所吩咐的来住营，照永恒主所吩咐的往前行。

新译本 民9:20 有时云彩停留在帐幕上只有几天，他们就照着耶和华的吩咐安营；也照着耶和华的吩咐起行。

现代译 民9:20 有时云彩停在圣幕上面只有几天。不管在任何情形下，他们都遵照上主的命令拔营、扎营。

当代译 民9:20 有时云彩停在会幕上只有几天的时间，他们也是遵主的命令安营。

文理本 民9:20 云止于幕、为日无几、则处营、或启行、俱循耶和华命、

修订本 民9:20 有时云彩在帐幕上只停了几天，他们就遵照耶和华的指示留在营里，也遵照耶和华的指示起行。

KJV 英 民9:20 And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

NIV 英 民9:20 Sometimes the cloud was over the tabernacle only a few days; at the LORD'S command they would encamp, and then at his command they would set out.

主目录 返回顶部

和合本 民9:21 有时从晚上到早晨，有这云彩在帐幕上，早晨云彩收上去，他们就起行。有时昼夜云彩停在帐幕上，收上去的时候，他们就起行。

拼音版 民9:21 Yǒu shí cóng wǎnshang dào zǎochen, yǒu zhè yúncai zaì zhàngmù shàng. zǎochen yúncai shōu shàng qù, tāmen jiù qǐ xíng. yǒu shí zhòuyè yúncai tíng zaì zhàngmù shàng, shōu shàng qù de shíhou, tāmen jiù qǐ xíng.

吕振中 民9:21 有时候从晚上到早晨有云彩；早晨云彩一被收上去，他们就往前行；或者是白昼是黑夜都有云彩，云彩一被收上去，他们也就往前行。

新译本 民9:21 有时云彩从晚上到早晨停住；到了早晨，云彩一收上去，他们就起行；有时云彩从白昼到晚上都停住；云彩一收上去，他们就起行。

现代译 民9:21 有时云彩停留的时间只有一夜，早晨就上升了。它一上升，他们就启程。

当代译 民9:21 有时候，云彩从晚上到早晨都留在会幕上，但到了早晨就升起，他们就马上拔营。

文理本 民9:21 有时云止、自夕达旦、诘朝而升、民则启行、有时云止、历一昼夜而升、民则启行、

修订本 民9:21 有时云彩从晚上留到早晨；早晨云彩上升，他们就起行。无论是白天是黑夜，当云彩上升的时候，他们就要起行。

KJV 英 民9:21 And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

NIV 英 民9:21 Sometimes the cloud stayed only from evening till morning, and when it lifted in the morning, they set out. Whether by day or by night, whenever the cloud lifted, they set out.

主目录 返回顶部

和合本 民9:22 云彩停留在帐幕上，无论是两天，是一月，是一年，以色列人就住营不起行，但云彩收上去，他们就起行。

拼音版 民9:22 Yúncai tíng liú zaì zhàngmù shàng, wúlùn shì liǎng tiān, shì yī yuè, shì yī nián, Yǐsèliè rén jiù zhù yíng bú qǐ xíng. dàn yúncai shōu shàng qù, tāmen jiù qǐ xíng.

吕振中 民9:22 尽云彩在帐幕上头停留的时候、在那上头停住的或是两天、或是一个月，或是很多天，以色列人总是住营，不往前行；云彩一被收上去，他们就往前行。

新译本 民9:22 云彩停留在帐幕上不论有多久，或两天、或一月、或一年，以色列人就安营，不起行；云彩一收上去，他们就起行。

现代译 民9:22 无论是两天，一个月，一年或更久的时间，只要云彩停在圣幕上面，他们就不动；云彩一上升，他们就启程。

当代译 民9:22 无论云彩停留在会幕上多久：不管是两天、一个月或是一年，以色列人就都安营不动；云彩一升起，他们就起程。

文理本 民9:22 云止于幕、或两日、或一月、或一年、以色列族则处于营、而不前往、以待云升、然后启行、

修订本 民9:22 云彩停留在帐幕上，无论是两天，一个月，或更长的日子，以色列人就留在营里不起行；但云彩一上升，他们就起行。

KJV 英 民9:22 Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

NIV 英 民9:22 Whether the cloud stayed over the tabernacle for two days or a month or a year, the Israelites would remain in camp and not set out; but when it lifted, they would set out.

主目录 返回顶部

和合本 民9:23 他们遵耶和华的吩咐安营，也遵耶和华的吩咐起行。他们守耶和华所吩咐的，都是凭耶和华吩咐摩西的。

拼音版 民9:23 Tāmen zūn Yēhéhuá de fēnfu ān yíng, ye zūn Yēhéhuá de fēnfu qǐ xíng. tāmen shǒu Yēhéhuá suǒ fēnfu de, dōu shì píng Yēhéhuá fēnfu Móxī de.

吕振中 民9:23 他们照永恒主所吩咐的来扎营，也照永恒主所吩咐的往前行∶他们谨守永恒主所吩咐守的、都是照永恒主由经摩西经手所吩咐的。

新译本 民9:23 他们照着耶和华的吩咐安营，也照着耶和华的吩咐起行。他们遵守耶和华吩咐的，就是照着耶和华藉摩西吩咐的。

现代译 民9:23 他们扎营或拔营都是遵照上主藉摩西所命令的话做了。

当代译 民9:23 他们无论是安营或起行，都按照主给摩西的吩咐去做。

文理本 民9:23 建营启行、俱循耶和华命、悉遵耶和华所谕摩西之命而行、

修订本 民9:23 他们遵照耶和华的指示安营，也遵照耶和华的指示起行。他们遵守耶和华的吩咐，是耶和华藉摩西所指示的话。

KJV 英 民9:23 At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

NIV 英 民9:23 At the LORD'S command they encamped, and at the LORD'S command they set out. They obeyed the LORD'S order, in accordance with his command through Moses.


民数记第10章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第10章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民10:1 耶和华晓谕摩西说：

拼音版 民10:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民10:1 永恒主要告诉摩西说∶

新译本 民10:1 耶和华对摩西说：

现代译 民10:1 上主对摩西说：

当代译 民10:1 主又吩咐摩西说：“你要用银打成两枝号角，用来召集会众和号令他们拔营出发。

文理本 民10:1 耶和华谕摩西曰、

修订本 民10:1 耶和华吩咐摩西说：

KJV 英 民10:1 And the LORD spake unto Moses, saying,

NIV 英 民10:1 The LORD said to Moses:

主目录 返回顶部

和合本 民10:2 “你要用银子作两枝号，都要锤出来的，用以招聚会众，并叫众营起行。

拼音版 民10:2 Nǐ yào yòng yínzi zuò liǎng zhī haó, dōu yào chuí chūlai de, yòng yǐ zhāo jùhuì zhòng, bìng jiào zhòng yíng qǐ xíng.

吕振中 民10:2 「你要作两枝号银号筒，用锤的法子来作；使你可以招集会众，也可以叫众营往前行。

新译本 民10:2 “你要用银子作两枝号，要锤出来的，可以用来召集会众，也可以叫会众拔营起行。

现代译 民10:2 「你要用银杆出两支号筒，作为召集民众和拔营之用。

当代译 民10:2 主又吩咐摩西说：“你要用银打成两枝号角，用来召集会众和号令他们拔营出发。

文理本 民10:2 宜用旋法、制银角二、用集会众、使营启行、

修订本 民10:2 "你要用银子做两枝号筒，把它们锤出来，给你用来召集会众，拔营起行。

KJV 英 民10:2 Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

NIV 英 民10:2 "Make two trumpets of hammered silver, and use them for calling the community together and for having the camps set out.

主目录 返回顶部

和合本 民10:3 吹这号的时候，全会众要到你那里，聚集在会幕门口。

拼音版 民10:3 Chuī zhè haó de shíhou, quánhuì zhòng yào dào nǐ nàli, jùjí zaì huì mù ménkǒu.

吕振中 民10:3 他们吹两枝的时候，全会众都要聚集到你这里、在会棚的出入处。

新译本 民10:3 吹号的时候，全体会众都要到你那里，聚集在会幕的门口。

现代译 民10:3 两支银号筒都吹起长音的时候，全会众要集合在圣幕门前，在你的周围。

当代译 民10:3 两枝号角吹响的时候，全体会众就要聚集到会幕前面；

文理本 民10:3 吹二角时、会众宜集、就尔于会幕前、

修订本 民10:3 吹号的时候，全会众要到你那里，聚集在会幕的门口。

KJV 英 民10:3 And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

NIV 英 民10:3 When both are sounded, the whole community is to assemble before you at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 民10:4 若单吹一枝，众首领，就是以色列军中的统领，要聚集到你那里。

拼音版 民10:4 Ruò dān chuī yī zhī, zhòng shǒulǐng, jiù shì Yǐsèliè jūn zhōng de Tǒng lǐng, yào jùjí dào nǐ nàli.

吕振中 民10:4 他们若单吹一枝，众首领、以色列的族系长、就要聚集拢来到你这里。

新译本 民10:4 如果单吹一枝，众领袖，就是以色列的族长，都要到你那里聚集。

现代译 民10:4 如果只有一支银号筒吹响，只有各宗族的领袖集合到你面前。

当代译 民10:4 如果只是吹响一枝，族长就要到你面前。

文理本 民10:4 吹一角时、以色列军旅之牧伯、必集就尔、

修订本 民10:4 若只吹一枝，众领袖，就是以色列部队的官长，要到你那里聚集。

KJV 英 民10:4 And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

NIV 英 民10:4 If only one is sounded, the leaders--the heads of the clans of Israel--are to assemble before you.

主目录 返回顶部

和合本 民10:5 吹出大声的时候，东边安的营都要起行。

拼音版 民10:5 Chuī chū dàshēng de shíhou, dōngbiān ān de yíng dōu yào qǐ xíng.

吕振中 民10:5 你们吹紧急声的时候，那扎在东边的营、都要往前行。

新译本 民10:5 你们吹大声的时候，那在东边的营，都要起行。

现代译 民10:5 如果吹出的是短促的紧急号，扎营在东边的支族要拔营。

当代译 民10:5 倘若吹响警号，在东面扎营的就要起行；

文理本 民10:5 吹角以警、则东营启行、

修订本 民10:5 你们大声吹号的时候，东边安营的要起行。

KJV 英 民10:5 When ye blow an alarm, then the camps that lie on the east parts shall go forward.

NIV 英 民10:5 When a trumpet blast is sounded, the tribes camping on the east are to set out.

主目录 返回顶部

和合本 民10:6 二次吹出大声的时候，南边安的营都要起行，他们将起行必吹出大声。

拼音版 民10:6 `Er cì chuī chū dàshēng de shíhou, nánbiān ān de yíng dōu yào qǐ xíng. tāmen jiàng qǐ xíng, bì chuī chū dàshēng.

吕振中 民10:6 你们第二次吹紧急声的时候，那扎在南边的营都要往前行。要往前行、他们总吹紧急声。

新译本 民10:6 你们第二次吹大声的时候，那在南边的营，都要起行；他们要起行，必须吹大声。

现代译 民10:6 第二次吹出短音的时候，扎营在南边的支族要拔营。所以，吹短音是要拔营，

当代译 民10:6 第二次吹响警号，在南面扎营的要起行。警号是用来命令民众出发的，

文理本 民10:6 二次、则南营启行、启行时、必吹角以警、

修订本 民10:6 第二次大声吹号的时候，南边安营的要起行。起行的时候，要大声吹号；

KJV 英 民10:6 When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

NIV 英 民10:6 At the sounding of a second blast, the camps on the south are to set out. The blast will be the signal for setting out.

主目录 返回顶部

和合本 民10:7 但招聚会众的时候，你们要吹号，却不要吹出大声。

拼音版 民10:7 Dàn zhāo jùhuì zhòng de shíhou, nǐmen yào chuīhào, què búyào chuī chū dàshēng.

吕振中 民10:7 但招集大众的时候，你们要吹号筒，却不要吹紧急声。

新译本 民10:7 但召集会众的时候，你们要吹号，却不要吹大声。

现代译 民10:7 吹长音是要集合会众。

当代译 民10:7 但倘若是召集会众，你就不要用警号了。

文理本 民10:7 集会众时、可吹角、勿警人、

修订本 民10:7 但召集会众的时候，你们要吹号，却不要吹出大声。

KJV 英 民10:7 But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

NIV 英 民10:7 To gather the assembly, blow the trumpets, but not with the same signal.

主目录 返回顶部

和合本 民10:8 亚伦子孙作祭司的要吹这号，这要作你们世世代代永远的定例。

拼音版 民10:8 Yàlún zǐsūn zuò jìsī de yào chuī zhè haó. zhè yào zuò nǐmen shì shìdaì daì yǒngyuǎn de dénglì.

吕振中 民10:8 是亚伦子孙做祭司的要吹号筒∶这要做你们世世代代永远的条例。

新译本 民10:8 亚伦的子孙作祭司的要作吹号的；这要作你们世世代代永远的条例。

现代译 民10:8 这两支号筒要由亚伦子孙，作祭司的，来吹。「下面的条例，你们要世世代代遵守。

当代译 民10:8 亚伦作祭司的儿子要负责吹号，这是世代不变的律例。

文理本 民10:8 亚伦子孙为祭司者、必吹其角、著为永例、历世弗替、

修订本 民10:8 亚伦子孙作祭司的要吹这号筒，作为你们世世代代永远的定例。

KJV 英 民10:8 And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

NIV 英 民10:8 "The sons of Aaron, the priests, are to blow the trumpets. This is to be a lasting ordinance for you and the generations to come.

主目录 返回顶部

和合本 民10:9 你们在自己的地，与欺压你们的敌人打仗，就要用号吹出大声，便在耶和华你们的　神面前得蒙纪念，也蒙拯救脱离仇敌。

拼音版 民10:9 Nǐmen zaì zìjǐ de dì, yǔ qīyē nǐmen de dírén dǎzhàng, jiù yào yòng haó chuī chū dàshēng, biàn zaì Yēhéhuá nǐmen de shén miànqián de meng jìniàn, ye meng zhengjiù tuōlí chóudí.

吕振中 民10:9 你们在本地若跟扰害你们的敌人交战，就要用号吹紧急声，那你们就要在永恒主你们的上帝面前被记起，也要得拯救脱离你们的仇敌。

新译本 民10:9 你们在本地与欺压你们的仇敌作战的时候，就要吹大声，使你们在耶和华你们的　神面前得蒙记念，也得拯救脱离你们的仇敌。

现代译 民10:9 你们在自己的土地上遭遇战争的时候，为了保卫自己、抵抗来攻打的敌人，你们要用这两支号筒吹出战争的警报。我—上主、你们的上帝要帮助你们，救你们脱离仇敌。

当代译 民10:9 当你们在自己的土地上跟敌人作战，你们要吹响警号，主就记得你们，救你们脱离敌人。

文理本 民10:9 有敌犯境、尔往攻之、必以角声警人、则耶和华尔之上帝、必垂念尔、拯尔于敌、

修订本 民10:9 当你们在自己的土地上，与欺压你们的敌人打仗时，要用号筒吹出大声。你们就在耶和华－你们的上帝面前得蒙记念，也必蒙拯救脱离仇敌。

KJV 英 民10:9 And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

NIV 英 民10:9 When you go into battle in your own land against an enemy who is oppressing you, sound a blast on the trumpets. Then you will be remembered by the LORD your God and rescued from your enemies.

主目录 返回顶部

和合本 民10:10 在你们快乐的日子和节期并月朔，献燔祭和平安祭，也要吹号，这都要在你们的　神面前作为纪念。我是耶和华你们的　神。”

拼音版 民10:10 Zaì nǐmen kuaìlè de rìzi hé jiéqī, bìng yuè shuò, xiàn Fánjì hépíng ān jì, ye yào chuīhào, zhè dōu yào zaì nǐmen de shén miànqián zuòwéi jìniàn. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 民10:10 在你们快乐日子和制定节期、跟月初一、你们献燔祭和平安祭的时候，也要用号筒吹紧急声，这在你们的上帝面前要替你们使他记起∶我永恒主是你们的上帝。」

新译本 民10:10 此外，在你们快乐的日子和指定的节期，以及月朔，你们献燔祭和平安祭的时候，也要吹号，这都要在你们的　神面前替你们作为记念；我是耶和华你们的　神。”

现代译 民10:10 在快乐的日子—初一日和其他节期，献上烧化祭和平安祭的时候，你们要吹号。我要帮助你们，我是上主—你们的上帝。」

当代译 民10:10 在欢乐的日子、节期或在每月的第一天，你们献燔祭和平安祭的时候，也要吹号，使你们的上帝记念你们。我是主你们的上帝。”

文理本 民10:10 乐日、节期、月朔、当因献燔祭、酬恩祭、而吹其角、以为纪念于尔上帝前、我乃耶和华、尔之上帝也、○

修订本 民10:10 在快乐的日子，节期和初一，献燔祭与平安祭的时候，你们要吹号筒，在你们的上帝面前作为纪念。我是耶和华－你们的上帝。"

KJV 英 民10:10 Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

NIV 英 民10:10 Also at your times of rejoicing--your appointed feasts and New Moon festivals--you are to sound the trumpets over your burnt offerings and fellowship offerings, and they will be a memorial for you before your God. I am the LORD your God."

主目录 返回顶部

和合本 民10:11 第二年二月二十日，云彩从法柜的帐幕收上去。

拼音版 民10:11 Dì èr nián èr yuè èr shí rì, yúncai cóng fǎ jǔ de zhàngmù shōu shàng qù.

吕振中 民10:11 第二年二月二十日、云彩从法柜的帐幕上头被收了上去。

新译本 民10:11 第二年二月二十日，云彩从法柜的帐幕收上去的时候，

现代译 民10:11 以色列人民离开埃及后的第二年二月二十日，上主圣幕上面的云彩上升了。

当代译 民10:11 第二年二月二十日，云彩从安放法柜的会幕上升起，

文理本 民10:11 二年二月二十日、云离法幕、

修订本 民10:11 第二年二月二十日，云彩从法柜的帐幕上升。

KJV 英 民10:11 And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

NIV 英 民10:11 On the twentieth day of the second month of the second year, the cloud lifted from above the tabernacle of the Testimony.

主目录 返回顶部

和合本 民10:12 以色列人就按站往前行，离开西乃的旷野，云彩停住在巴兰的旷野。

拼音版 民10:12 Yǐsèliè rén jiù àn zhàn wǎng qián xíng, líkāi Xīnǎi de kuàngye, yúncai tíng zhù zaì Bālán de kuàngye.

吕振中 民10:12 以色列人就从西乃旷野按路站往前行；云彩在巴兰旷野停住。

新译本 民10:12 以色列人就从西奈旷野按站起行；云彩在巴兰旷野停住了。

现代译 民10:12 於是以色列人开始他们的旅程，离开西奈旷野。云彩来到巴兰旷野，停在那里。

当代译 民10:12 於是以色列人就离开西奈荒野，继续前行。后来云彩在巴兰荒野停住了。

文理本 民10:12 以色列族启行、去西乃野、云止于巴兰野、

修订本 民10:12 以色列人离开西奈的旷野，一段一段地往前行，云彩停在巴兰的旷野。

KJV 英 民10:12 And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

NIV 英 民10:12 Then the Israelites set out from the Desert of Sinai and traveled from place to place until the cloud came to rest in the Desert of Paran.

主目录 返回顶部

和合本 民10:13 这是他们照耶和华借摩西所吩咐的，初次往前行。

拼音版 民10:13 Zhè shì tāmen zhào Yēhéhuá jiè Móxī suǒ fēnfu de, chū cì wǎng qián xíng.

吕振中 民10:13 他们头一次往前行、是照永恒主、由摩西经手所吩咐的。

新译本 民10:13 这是他们第一次照着耶和华藉摩西吩咐他们的起程。

现代译 民10:13 他们遵照上主给摩西的命令前进，

当代译 民10:13 他们就依照主藉着摩西所吩咐的，首次拔营出发。

文理本 民10:13 民遵耶和华所谕摩西之命而启行、乃始于此、

修订本 民10:13 他们遵照耶和华藉摩西所指示的，初次往前行。

KJV 英 民10:13 And they first took their journey according to the commandment of the LORD by the hand of Moses.

NIV 英 民10:13 They set out, this first time, at the LORD'S command through Moses.

主目录 返回顶部

和合本 民10:14 按着军队首先往前行的是犹大营的纛。统领军队的是亚米拿达的儿子拿顺；

拼音版 民10:14 `An zhe jūnduì shǒuxiān wǎng qián xíng de shì Yóudà yíng de dào. tǒng lǐng jūnduì de shì Yàmǐnádá de érzi Náshùn.

吕振中 民10:14 犹大的营的大旗、按着他们的部队在头里往前行；统领部队的、是亚米拿达的儿子拿顺。

新译本 民10:14 犹大营的旗号，按着他们的队伍，首先起行；统领队伍的，是亚米拿达的儿子拿顺。

现代译 民10:14 每次前进都依照同样的次序。首先出发的是犹大旗帜下的人，一队一队地前进。亚米拿达的儿子拿顺率领犹大支族；

当代译 民10:14 领先的是犹大子孙的营旗，由亚米拿达的儿子拿顺率领；

文理本 民10:14 从犹大营之纛者、按其行伍、启行为前队、亚米拿达子拿顺统领其军、

修订本 民10:14 按照队伍首先起行的是犹大营旗帜下的人，带队的是亚米拿达的儿子拿顺。

KJV 英 民10:14 In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

NIV 英 民10:14 The divisions of the camp of Judah went first, under their standard. Nahshon son of Amminadab was in command.

主目录 返回顶部

和合本 民10:15 统领以萨迦支派军队的是苏押的儿子拿坦业；

拼音版 民10:15 Tǒng lǐng Yǐsàjiā zhīpaì jūnduì de shì sū yē de érzi Nátǎnyè.

吕振中 民10:15 统领以萨迦人支派的部队的、是苏押的儿子拿坦业。

新译本 民10:15 统领以萨迦支派队伍的，是苏押的儿子拿坦业。

现代译 民10:15 苏押的儿子拿坦业率领以萨迦支族；

当代译 民10:15 率领以萨迦族一队的就是苏押的儿子拿坦业；

文理本 民10:15 苏押子拿坦业统以萨迦军、

修订本 民10:15 以萨迦支派带队的是苏押的儿子拿坦业。

KJV 英 民10:15 And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

NIV 英 民10:15 Nethanel son of Zuar was over the division of the tribe of Issachar,

主目录 返回顶部

和合本 民10:16 统领西布伦支派军队的是希伦的儿子以利押。

拼音版 民10:16 Tǒng lǐng Xībùlún zhīpaì jūnduì de shì xī lún de érzi Yǐlì yē.

吕振中 民10:16 统领西布伦人支派的部队的、是希伦的儿子以利押。

新译本 民10:16 统领西布伦支派队伍的，是希伦的儿子以利押。

现代译 民10:16 希伦的儿子以利押率领西布伦支族。

当代译 民10:16 希伦的儿子以利押就率领西布伦族的队伍。

文理本 民10:16 希伦子以利押统西布伦军、

修订本 民10:16 西布伦支派带队的是希伦的儿子以利押。

KJV 英 民10:16 And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

NIV 英 民10:16 and Eliab son of Helon was over the division of the tribe of Zebulun.

主目录 返回顶部

和合本 民10:17 帐幕拆卸，革顺的子孙和米拉利的子孙，就抬着帐幕先往前行。

拼音版 民10:17 Zhàngmù chāi xiè, Géshùn de zǐsūn hé Mǐlālì de zǐsūn jiù tái zhe zhàngmù xiān wǎng qián xíng.

吕振中 民10:17 帐幕拆卸下来，革顺的子孙和米拉利的子孙、就抬着帐幕往前行。

新译本 民10:17 帐幕拆下来以后，革顺的子孙和米拉利的子孙，就抬着帐幕起行。

现代译 民10:17 圣幕拆下以后，由革顺和米拉利两宗族的人扛抬圣幕出发。

当代译 民10:17 会幕拆卸了以后，革顺的子孙和米拉利的子孙就抬着帐幕出发。

文理本 民10:17 继而彻幕、革顺米拉利子孙、负之启行、

修订本 民10:17 帐幕拆卸了，革顺的子孙和米拉利的子孙就抬着帐幕往前行。

KJV 英 民10:17 And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

NIV 英 民10:17 Then the tabernacle was taken down, and the Gershonites and Merarites, who carried it, set out.

主目录 返回顶部

和合本 民10:18 按着军队往前行的是流便营的纛。统领军队的是示丢珥的儿子以利蓿；

拼音版 民10:18 `An zhe jūnduì wǎng qián xíng de shì Liúbiàn yíng de dào. tǒng lǐng jūnduì de shì shì diū Er de érzi Yǐlì xu.

吕振中 民10:18 如便营的大旗按着他们的部队往前行；统领部队的、是示丢珥的儿子以利蓿。

新译本 民10:18 流本营的旗号，按着他们的队伍起行；统领队伍的，是示丢珥的儿子以利蓿。

现代译 民10:18 其次，在吕便旗帜下的人要出发，一队一队地前进。示丢珥的儿子以利蓿率领吕便支族；

当代译 民10:18 随后出发的是吕便的营旗，他们的队伍由示丢珥的儿子以利蓿率领；

文理本 民10:18 从流便营之纛者、按其行伍启行、示丢珥子以利蓿统领其军、

修订本 民10:18 按照队伍往前行的是吕便营旗帜下的人，带队的是示丢珥的儿子以利蓿。

KJV 英 民10:18 And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

NIV 英 民10:18 The divisions of the camp of Reuben went next, under their standard. Elizur son of Shedeur was in command.

主目录 返回顶部

和合本 民10:19 统领西缅支派军队的是苏利沙代的儿子示路蔑；

拼音版 民10:19 Tǒng lǐng Xīmiǎn zhīpaì jūnduì de shì sū lì shā daì de érzi shì lù miè.

吕振中 民10:19 统领西缅人支派的部队的、是苏利沙代的儿子示路蔑。

新译本 民10:19 统领西缅支派的，是苏利沙代的儿子示路蔑。

现代译 民10:19 苏利沙代的儿子示路蜜率领西缅支族；

当代译 民10:19 率领西缅族队伍的是苏利沙代的儿子示路蔑；

文理本 民10:19 苏利沙代子示路蔑统西缅军、

修订本 民10:19 西缅支派带队的是苏利沙代的儿子示路蔑。

KJV 英 民10:19 And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

NIV 英 民10:19 Shelumiel son of Zurishaddai was over the division of the tribe of Simeon,

主目录 返回顶部

和合本 民10:20 统领迦得支派军队的是丢珥的儿子以利雅萨。

拼音版 民10:20 Tǒng lǐng Jiādé zhīpaì jūnduì de shì diū Er de érzi Yǐlìyǎ sà.

吕振中 民10:20 统领迦得人支派的部队的、是丢珥的儿子以利雅萨。

新译本 民10:20 统领迦得支派队伍的，是丢珥的儿子以利雅萨。

现代译 民10:20 丢珥的儿子以利雅萨率领迦得支族。

当代译 民10:20 率领迦得族队伍的是丢珥的儿子以利雅萨。

文理本 民10:20 丢珥子以利雅萨统迦得军、

修订本 民10:20 迦得支派带队的是丢珥的儿子以利雅萨。

KJV 英 民10:20 And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

NIV 英 民10:20 and Eliasaph son of Deuel was over the division of the tribe of Gad.

主目录 返回顶部

和合本 民10:21 哥辖人抬着圣物先往前行，他们未到以前，抬帐幕的已经把帐幕支好。

拼音版 民10:21 Gēxiá rén tái zhe shèngwù xiān wǎng qián xíng. tāmen wèi dào yǐqián, tái zhàngmù de yǐjing bǎ zhàngmù zhī hǎo.

吕振中 民10:21 哥辖人抬着圣物往前行；人把帐幕立好、等他们来到。

新译本 民10:21 哥辖人抬着圣物起行；他们到达之前，人已经把帐幕竖立起来。

现代译 民10:21 然后哥辖宗族的人出发，扛抬着圣物。等他们到达营地，圣幕已经重新立好了。

当代译 民10:21 哥辖人就随着他们出发，他们是负责抬圣物的。在他们抵达目的地的时候，会幕已经支搭好了。

文理本 民10:21 哥辖子孙、负圣所什物启行、先行之人、建幕以待其至、

修订本 民10:21 哥辖人抬着圣物往前行。他们未到以前，帐幕已经立好了。

KJV 英 民10:21 And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

NIV 英 民10:21 Then the Kohathites set out, carrying the holy things. The tabernacle was to be set up before they arrived.

主目录 返回顶部

和合本 民10:22 按着军队往前行的是以法莲营的纛。统领军队的是亚米忽的儿子以利沙玛；

拼音版 民10:22 `An zhe jūnduì wǎng qián xíng de shì Yǐfǎlián yíng de dào, Tǒng lǐng jūnduì de shì Yàmǐ hū de érzi Yǐlìshā mǎ.

吕振中 民10:22 以法莲人的营的大旗、按着他们的部队往前行；统领部队的、是亚米忽的儿子以利沙玛。

新译本 民10:22 以法莲营的旗号，按着他们的队伍起行；统领队伍的，是亚米忽的儿子以利沙玛。

现代译 民10:22 再其次出发的是以法莲旗帜下的人，一队一队地前进。亚米忽的儿子以利沙玛率领以法莲支族；

当代译 民10:22 随着出发的是以法莲的营旗，率领队伍的是亚米忽的儿子以利沙玛；

文理本 民10:22 从以法莲营之纛者、按其行伍启行、亚米忽子以利沙玛统领其军、

修订本 民10:22 按照队伍往前行的是以法莲营旗帜下的人，带队的是亚米忽的儿子以利沙玛。

KJV 英 民10:22 And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

NIV 英 民10:22 The divisions of the camp of Ephraim went next, under their standard. Elishama son of Ammihud was in command.

主目录 返回顶部

和合本 民10:23 统领玛拿西支派军队的是比大蓿的儿子迦玛列；

拼音版 民10:23 Tǒng lǐng Mǎnáxī zhīpaì jūnduì de shì bǐ dà xu de érzi jiā mǎ liè.

吕振中 民10:23 统领玛拿西人支派的部队的、是比大蓿的儿子迦玛列。

新译本 民10:23 统领玛拿西支派队伍的，是比大蓿的儿子迦玛列。

现代译 民10:23 比大蓿的儿子迦玛列率领玛拿西支族；

当代译 民10:23 率领玛拿西族队伍的是比大蓿的儿子迦玛列；

文理本 民10:23 比大蓿子迦玛列统玛拿西军、

修订本 民10:23 玛拿西支派带队的是比大蓿的儿子迦玛列。

KJV 英 民10:23 And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

NIV 英 民10:23 Gamaliel son of Pedahzur was over the division of the tribe of Manasseh,

主目录 返回顶部

和合本 民10:24 统领便雅悯支派军队的是基多尼的儿子亚比但。

拼音版 民10:24 Tǒng lǐng Biànyǎmǐn zhīpaì jūnduì de shì jī duō ní de érzi yà bǐ dàn.

吕振中 民10:24 统领便雅悯人支派的部队的、是基多尼的儿子亚比但。

新译本 民10:24 统领便雅悯支派队伍的，是基多尼的儿子亚比但。

现代译 民10:24 基多尼的儿子亚比但率领便雅悯支族。

当代译 民10:24 率领便雅悯族队伍的是基多尼的儿子亚比但。

文理本 民10:24 基多尼子亚比但统便雅悯军、

修订本 民10:24 便雅悯支派带队的是基多尼的儿子亚比但。

KJV 英 民10:24 And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

NIV 英 民10:24 and Abidan son of Gideoni was over the division of the tribe of Benjamin.

主目录 返回顶部

和合本 民10:25 在诸营末后的是但营的纛，按着军队往前行。统领军队的是亚米沙代的儿子亚希以谢；

拼音版 民10:25 Zaì zhū yíng mòhòu de shì dàn yíng de dào, àn zhe jūnduì wǎng qián xíng. tǒng lǐng jūnduì de shì yà Mǐshā daì de érzi yà xī Yǐxiè.

吕振中 民10:25 但人的营的大旗做众营的后队、按着他们的部队往前行；统领部队的、是亚米沙代的儿子亚希以谢。

新译本 民10:25 但营的旗号，作众营的后队，按着他们的队伍起行；统领队伍的，是亚米沙代的儿子亚希以谢。

现代译 民10:25 最后出发的是作后卫队但旗帜下的人，一队一队地前进。亚米沙代的儿子亚希以谢率领但支族；

当代译 民10:25 殿后的是但的子孙的营旗。率领队伍的是亚米沙代的儿子亚希以谢；

文理本 民10:25 从但营之纛者、启行为后队、亚米沙代子亚希以谢统领其军、

修订本 民10:25 作全营后卫，按队伍往前行的是但营旗帜下的人，带队的是亚米沙代的儿子亚希以谢。

KJV 英 民10:25 And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

NIV 英 民10:25 Finally, as the rear guard for all the units, the divisions of the camp of Dan set out, under their standard. Ahiezer son of Ammishaddai was in command.

主目录 返回顶部

和合本 民10:26 统领亚设支派军队的是俄兰的儿子帕结；

拼音版 民10:26 Tǒng lǐng Yàshè zhīpaì jūnduì de shì é lán de érzi pà jié.

吕振中 民10:26 统领亚设人支派的部队的、是俄兰的儿子帕结。

新译本 民10:26 统领亚设支派队伍的，是俄兰的儿子帕结。

现代译 民10:26 俄兰的儿子帕结率领亚设支族；

当代译 民10:26 率领亚设族队伍的是俄兰的儿子帕结；

文理本 民10:26 俄兰子帕结统亚设军、

修订本 民10:26 亚设支派带队的是俄兰的儿子帕结。

KJV 英 民10:26 And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

NIV 英 民10:26 Pagiel son of Ocran was over the division of the tribe of Asher,

主目录 返回顶部

和合本 民10:27 统领拿弗他利支派军队的是以南的儿子亚希拉。

拼音版 民10:27 Tǒng lǐng Náfútālì zhīpaì jūnduì de shì yǐ nán de érzi yà Xīlā.

吕振中 民10:27 统领拿弗他利人支派的部队的、是以南的儿子亚希拉。

新译本 民10:27 统领拿弗他利支派队伍的，是以南的儿子亚希拉。

现代译 民10:27 以南的儿子亚希拉率领拿弗他利支族。

当代译 民10:27 率领拿弗他利族军队的是以南的儿子亚希拉。

文理本 民10:27 以南子亚希拉统拿弗他利军、

修订本 民10:27 拿弗他利支派带队的是以南的儿子亚希拉。

KJV 英 民10:27 And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

NIV 英 民10:27 and Ahira son of Enan was over the division of the tribe of Naphtali.

主目录 返回顶部

和合本 民10:28 以色列人按着军队往前行，就是这样。

拼音版 民10:28 Yǐsèliè rén àn zhe jūnduì wǎng qián xíng, jiù shì zhèyàng.

吕振中 民10:28 这是以色列人按着他们的部队往前行的次序，他们就这样往前行了。

新译本 民10:28 这是以色列人起行的时候，按着他们的队伍起行的次序。

现代译 民10:28 这就是以色列人拔营后、一队一队前进的次序。

当代译 民10:28 以色列人就按着这次序出发。

文理本 民10:28 以色列族按其行伍启行如是、○

修订本 民10:28 以色列人就这样按着队伍往前行。

KJV 英 民10:28 Thus were the journeyings of the children of Israel according to their armies, when they set forward.

NIV 英 民10:28 This was the order of march for the Israelite divisions as they set out.

主目录 返回顶部

和合本 民10:29 摩西对他岳父（或作“内兄”）米甸人流珥的儿子何巴说：“我们要行路往耶和华所应许之地去，他曾说：‘我要将这地赐给你们。’现在求你和我们同去，我们必厚待你，因为耶和华指着以色列人已经应许给好处。”

拼音版 民10:29 Móxī duì tā yuèfù ( huò zuò neì xiōng ) Mǐdiàn rén Liúer de érzi hé bā shuō, wǒmen yào xíng lù, wǎng Yēhéhuá suǒ yīngxǔ zhī dì qù. tā céng shuō, wǒ yào jiàng zhè dì cìgei nǐmen. xiànzaì qiú nǐ hé wǒmen tóng qù, wǒmen bì hòu daì nǐ, yīnwei Yēhéhuá zhǐ zhe Yǐsèliè rén yǐjing yīngxǔ gei hǎo chǔ.

吕振中 民10:29 摩西对他的岳父米甸人流珥的儿子何巴说∶「我们要往前行到永恒主所说到的地方去，就是他曾经说∶『我要将这地赐给你们的。』如今求你和我们一同去；我们要厚待你；因为是永恒主亲自指着以色列来说到厚待我们的。」

新译本 民10:29 摩西对自己的岳父米甸人流珥的儿子何巴说：“我们要起行到耶和华应许的地方去，他曾说：‘我要把那地赐给你们’，现在求你与我们同去，我们必善待你，因为耶和华对以色列已经应许福乐。”

现代译 民10:29 摩西对他的内兄米甸人叶特罗的儿子何巴说：「我们就要到上主应许给我们的地方去。他曾经应许要使以色列人昌盛，所以跟我们来吧，我们会让你共享我们的繁荣。」

当代译 民10:29 摩西对岳父米甸人流珥的儿子何巴说：“我们要起程到主所应许给我们的地方去。请你也跟我们一起去吧，我们必会厚待你的，主也曾答应过要厚待以色列人。”

文理本 民10:29 摩西谓其外戚、米甸人流珥子何巴曰、我侪今往耶和华所许赐我之地、汝且偕行、我善待尔、盖耶和华论以色列族、出以嘉言、

修订本 民10:29 摩西对他岳父t，米甸人流珥的儿子何巴说："我们要往前行，到耶和华所说的地方；他曾说：'我要将这地赐给你们。'现在请你和我们同去，我们必善待你，因为耶和华已经应许赐福气给以色列人。"

KJV 英 民10:29 And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

NIV 英 民10:29 Now Moses said to Hobab son of Reuel the Midianite, Moses' father-in-law, "We are setting out for the place about which the LORD said, 'I will give it to you.' Come with us and we will treat you well, for the LORD has promised good things to Israel."

主目录 返回顶部

和合本 民10:30 何巴回答说：“我不去，我要回本地本族那里去。”

拼音版 民10:30 Hé bā huídá shuō, wǒ bù qù. wǒ yào huí ben dì ben zú nàli qù.

吕振中 民10:30 何巴对摩西说∶「我不去；我要往我本地我亲族那里去。」

新译本 民10:30 何巴对摩西说：“我不去，我要归回我本地本族那里去。”

现代译 民10:30 何巴说：「我不去。我要回我的老家去。」

当代译 民10:30 可是，何巴却回答说：“我不去了，我要回到我的家乡，我的亲属那里去。”

文理本 民10:30 何巴曰、我不偕往、将归故乡、返我宗族、

修订本 民10:30 何巴对他说："我不去，我要回本地本族去。"

KJV 英 民10:30 And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

NIV 英 民10:30 He answered, "No, I will not go; I am going back to my own land and my own people."

主目录 返回顶部

和合本 民10:31 摩西说：“求你不要离开我们，因为你知道我们要在旷野安营，你可以当作我们的眼目。

拼音版 民10:31 Móxī shuō, qiú nǐ búyào líkāi wǒmen. yīnwei nǐ zhīdào wǒmen yào zaì kuàngye ān yíng, nǐ keyǐ dàng zuò wǒmen de yǎnmù.

吕振中 民10:31 摩西说∶「求你不要离开我们；因为你懂得我们在旷野扎营的问题；你可以做我们的眼目。

新译本 民10:31 摩西说：“求你不要离开我们，因为你知道我们应怎样在旷野安营，你可以作我们的眼目。

现代译 民10:31 摩西说：「请不要离开我们。你熟悉这旷野，我们该在哪里扎营，你可以作我们的向导。

当代译 民10:31 摩西就恳求他说：“请不要离开我们吧！你熟悉荒野的路途，可以作我们的向导。

文理本 民10:31 摩西曰、尔勿弃我、我于旷野建营、尔知其事、可为我目、

修订本 民10:31 摩西说："请你不要离开我们，因为你知道我们要在旷野安营，你可以当我们的眼目。

KJV 英 民10:31 And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

NIV 英 民10:31 But Moses said, "Please do not leave us. You know where we should camp in the desert, and you can be our eyes.

主目录 返回顶部

和合本 民10:32 你若和我们同去，将来耶和华有什么好处待我们，我们也必以什么好处待你。”

拼音版 民10:32 Nǐ ruò hé wǒmen tóng qù, jiānglái Yēhéhuá yǒu shénme hǎo chǔ daì wǒmen, wǒmen ye bì yǐ shénme hǎo chǔ daì nǐ.

吕振中 民10:32 你若和我们一同去，将来永恒主有什么好处待我们，我们也要用什么好处待你。」

新译本 民10:32 如果你与我们同去，将来耶和华用什么好处待我们，我们也必用什么好处待你。”

现代译 民10:32 你如果跟我们来，我们一定把上主赐给我们的一切福气跟你共享。」

当代译 民10:32 如果你跟我们同去，我们必会与你共享那主赐给我们的福气的。”

文理本 民10:32 如与我侪偕行、则耶和华如何施恩于我、我亦如是施尔、○

修订本 民10:32 你若和我们同去，将来耶和华以什么福气恩待我们，我们也必这样善待你。"

KJV 英 民10:32 And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

NIV 英 民10:32 If you come with us, we will share with you whatever good things the LORD gives us."

主目录 返回顶部

和合本 民10:33 以色列人离开耶和华的山，往前行了三天的路程；耶和华的约柜在前头行了三天的路程，为他们寻找安歇的地方。

拼音版 民10:33 Yǐsèliè rén líkāi Yēhéhuá de shān, wǎng qián xíng le sān tiān de lùchéng. Yēhéhuá de yuē jǔ zaì qiántou xíng le sān tiān de lùchéng, wéi tāmen xúnzhǎo ānxiē de dìfang.

吕振中 民10:33 以色列人从永恒主的山往前行了三天的路程，永恒主约柜在他们前面往前行了三天的路程，为他们探觅停息处。

新译本 民10:33 以色列人从耶和华的山起行，行了三天的路程，耶和华的约柜在他们前面行了三天的路程，为他们寻找安息的地方。

现代译 民10:33 以色列人离开西奈圣山，往前走了叁天。上主的约柜一直在他们前头，为他们找扎营的地方。

当代译 民10:33 以色列人离开了主的圣山，由约柜领先，走了叁天的路程。

文理本 民10:33 以色列族离耶和华之山、历程三日、此三日、耶和华之约匮先行、以择安处之所、

修订本 民10:33 以色列人离开耶和华的山，往前行了三天的路程。耶和华的约柜在前面行了三天的路程，为他们寻找安歇的地方。

KJV 英 民10:33 And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

NIV 英 民10:33 So they set out from the mountain of the LORD and traveled for three days. The ark of the covenant of the LORD went before them during those three days to find them a place to rest.

主目录 返回顶部

和合本 民10:34 他们拔营往前行，日间有耶和华的云彩在他们以上。

拼音版 民10:34 Tāmen bá yíng wǎng qián xíng, rì jiàn yǒu Yēhéhuá de yúncai zaì tāmen yǐshàng.

吕振中 民10:34 每逢他们从营盘往前行的时候，日间总有永恒主的云彩在他们上头。

新译本 民10:34 他们拔营起行的时候，日间总有耶和华的云彩在他们上头。

现代译 民10:34 他们从一个营地迁移到另一个营地；白天有上主的云彩在他们上头。

当代译 民10:34 白天他们拔营行军的时候，有主的云彩随着他们。约柜领先出发的时候，摩西说：“主啊，求你兴起，使你的敌人溃散，叫憎恨你的人在你面前逃窜。”

文理本 民10:34 民启行时、耶和华之云、昼覆其上、

修订本 民10:34 他们拔营往前行，日间有耶和华的云彩在他们上面。

KJV 英 民10:34 And the cloud of the LORD was upon them by day, when they went out of the camp.

NIV 英 民10:34 The cloud of the LORD was over them by day when they set out from the camp.

主目录 返回顶部

和合本 民10:35 约柜往前行的时候，摩西就说：“耶和华啊，求你兴起！愿你的仇敌四散，愿恨你的人从你面前逃跑。”

拼音版 民10:35 Yuē jǔ wǎng qián xíng de shíhou, Móxī jiù shuō, Yēhéhuá a, qiú nǐ xīngqǐ. yuàn nǐde chóudí sì sǎn. yuàn hèn nǐde rén cóng nǐ miànqián taópǎo.

吕振中 民10:35 每逢柜往前行的时候，摩西总说∶「永恒主阿，起来哦！愿你的仇敌溃散；愿恨你的人从你面前逃跑。」

新译本 民10:35 约柜起行的时候，摩西就说：“耶和华啊，求你起来，愿你的仇敌四散；愿恨你的人从你面前逃跑。”

现代译 民10:35 每当约柜前行，摩西就说：「上主啊，求你起来，驱散你的仇敌，使恨你的人逃跑！」

当代译 民10:35 白天他们拔营行军的时候，有主的云彩随着他们。约柜领先出发的时候，摩西说：“主啊，求你兴起，使你的敌人溃散，叫憎恨你的人在你面前逃窜。”

文理本 民10:35 约匮移时、摩西曰、耶和华欤、尚其兴起、愿敌溃散、愿憾尔者遁逃、

修订本 民10:35 约柜往前行的时候，摩西说： "耶和华啊，求你兴起！ 愿你的仇敌溃散！ 愿恨你的人从你面前逃跑！"

KJV 英 民10:35 And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

NIV 英 民10:35 Whenever the ark set out, Moses said, "Rise up, O LORD! May your enemies be scattered; may your foes flee before you."

主目录 返回顶部

和合本 民10:36 约柜停住的时候，他就说：“耶和华啊，求你回到以色列的千万人中！”

拼音版 民10:36 Yuē jǔ tíng zhù de shíhou, tā jiù shuō, Yēhéhuá a, qiú nǐ huí dào Yǐsèliè de qiāwàn rén zhōng.

吕振中 民10:36 柜停歇的时候，他总说∶「永恒主阿，返回哦！回到以色列的万万千千哦！」

新译本 民10:36 约柜停住的时候，他就说：“耶和华啊，求你归来，回到以色列的千万人中。”

现代译 民10:36 每当约柜停住时，摩西就说：「上主啊，求你回到以色列千万人民当中。」

当代译 民10:36 当约柜停下来的时候，他就说：“主啊，请你返回千千万万的以色列人这里来吧。”

文理本 民10:36 约匮止时、则曰、耶和华欤、尚其返于以色列亿兆、

修订本 民10:36 约柜停住的时候，他说： "以色列千万人的耶和华啊，求你回来t！"

KJV 英 民10:36 And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

NIV 英 民10:36 Whenever it came to rest, he said, "Return, O LORD, to the countless thousands of Israel."


民数记第11章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第11章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民11:1 众百姓发怨言，他们的恶语达到耶和华的耳中。耶和华听见了就怒气发作，使火在他们中间焚烧，直烧到营的边界。

拼音版 民11:1 Zhòng bǎixìng fā yuànyán, tāmende è yǔ dádào Yēhéhuá de er zhōng. Yēhéhuá tīngjian le jiù nùqì fā zuò, shǐ huǒ zaì tāmen zhōngjiān fùnshāo, zhí shāo dào yíng de biānjiè.

吕振中 民11:1 人民发了怨言、将苦处诉给永恒主听；永恒主听了，就发怒；永恒主的火便在他们中间烧着，烧毁了营盘一些边地。

新译本 民11:1 人民发怨言，恶声达到耶和华的耳中；耶和华听见了，就发烈怒；耶和华的火就在他们中间焚烧，烧毁了营地的边界。

现代译 民11:1 人民遇到了困难，开始埋怨上主。上主听见了就发怒，降火在他们中间，烧毁了营地的一端。

当代译 民11:1 当时民众怨声载道，他们抱怨的声音传到主的耳中，便触发起他的愤怒，於是就有主的火在他们中间烧起来，烧毁了营盘边陲部分的地方。

文理本 民11:1 民发怨言、耶和华闻其恶语而怒、其火燃于民中、毁营边隅、

修订本 民11:1 百姓发怨言，恶言传达到耶和华的耳中。耶和华听见了就怒气发作，耶和华的火在他们中间焚烧，烧毁营的外围。

KJV 英 民11:1 And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

NIV 英 民11:1 Now the people complained about their hardships in the hearing of the LORD, and when he heard them his anger was aroused. Then fire from the LORD burned among them and consumed some of the outskirts of the camp.

主目录 返回顶部

和合本 民11:2 百姓向摩西哀求，摩西祈求耶和华，火就熄了。

拼音版 民11:2 Bǎixìng xiàng Móxī āi qiú, Móxī qíqiú Yēhéhuá, huǒ jiù xī le.

吕振中 民11:2 人民向摩西哀叫，摩西祷告永恒主，火就熄了。

新译本 民11:2 人民向摩西呼求，摩西恳求耶和华，火就熄了，

现代译 民11:2 人民向摩西哀求。摩西祷告上主，火就熄了。

当代译 民11:2 他们向摩西呼求，摩西向主祷告，火就熄灭了。

文理本 民11:2 民吁摩西、摩西祷于耶和华、火焰随熄、

修订本 民11:2 百姓向摩西哀求，摩西祈求耶和华，火就熄了。

KJV 英 民11:2 And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

NIV 英 民11:2 When the people cried out to Moses, he prayed to the LORD and the fire died down.

主目录 返回顶部

和合本 民11:3 那地方便叫作他备拉，因为耶和华的火烧在他们中间。

拼音版 民11:3 Nà dìfang biàn jiào zuò tā beì lā, yīnwei Yēhéhuá de huǒshào zaì tāmen zhōngjiān.

吕振中 民11:3 那地方便名叫他备拉（即∶烧着），因为永恒主的火在他们中间烧着。

新译本 民11:3 就称那地方作他备拉，因为耶和华的火曾在他们中间焚烧。

现代译 民11:3 那地方叫他备拉〔希伯来语的发音跟焚烧相近〕，因为上主的火曾在那里焚烧他们。

当代译 民11:3 他们给那地方起名叫他备拉，意思是主的火在他们当中烧起来。

文理本 民11:3 其地遂称曰他备拉、以耶和华之火燃于民中也、○

修订本 民11:3 那地方就叫做他备拉，因为耶和华的火曾在他们中间焚烧。

KJV 英 民11:3 And he called the name of the place Taberah: because the fire of the LORD burnt among them.

NIV 英 民11:3 So that place was called Taberah, because fire from the LORD had burned among them.

主目录 返回顶部

和合本 民11:4 他们中间的闲杂人大起贪欲的心，以色列人又哭号说：“谁给我们肉吃呢？

拼音版 民11:4 Tāmen zhōngjiān de xián zá rén dà qǐ tān yù de xīn. Yǐsèliè rén yòu kū haó shuō, shuí gei wǒmen ròu chī ne,

吕振中 民11:4 他们中间乌合之众大起贪欲之心，以色列人也再哭着说∶「我们若有肉吃多好呀！

新译本 民11:4 他们中间的闲杂人起了贪欲，甚至连以色列人也哭着说：“谁给我们肉吃呢？

现代译 民11:4 有些外族人跟以色列人同行；他们很想吃肉。以色列人也开始埋怨说：「要是我们有肉吃多好呢！

当代译 民11:4 他们中间有些暴民，特别想念肉食，於是，以色列人也就跟着他们哭丧着脸说：“谁可以给我们肉吃呢？

文理本 民11:4 杂处流氓、贪欲无厌、以色列族亦哭泣曰、谁予我肉食、

修订本 民11:4 他们中间的闲杂人动了贪欲的心；以色列人又再哭着说："谁给我们肉吃呢？

KJV 英 民11:4 And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

NIV 英 民11:4 The rabble with them began to crave other food, and again the Israelites started wailing and said, "If only we had meat to eat!

主目录 返回顶部

和合本 民11:5 我们记得在埃及的时候，不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。

拼音版 民11:5 Wǒmen jì de, zaì Aijí de shíhou bú huāqián jiù chī yú, ye jì de yǒu huángguā, xīguā, jiǔ caì, cōng, suàn.

吕振中 民11:5 我们还记得在埃及不花钱所吃的鱼呢；也记得那黄瓜、西瓜、韭菜、葱、蒜呢。

新译本 民11:5 我们记得在埃及的时候，可以不花钱吃鱼，还有黄瓜、西瓜、韭菜、葱和蒜。

现代译 民11:5 在埃及的时候，我们常吃鱼，不用花钱。还有黄瓜、西瓜、韭菜、洋葱、大蒜等好吃的东西。

当代译 民11:5 我们在埃及的时候，不花钱就可以吃鱼、黄瓜、西瓜、薤菜、葱和蒜，

文理本 民11:5 我忆在埃及时、不费财而食鱼、亦有王瓜、瓠、韭、葱、蒜、

修订本 民11:5 我们记得在埃及的时候，不花钱就可以吃鱼，还有黄瓜、西瓜、韭菜、葱、蒜。

KJV 英 民11:5 We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

NIV 英 民11:5 We remember the fish we ate in Egypt at no cost--also the cucumbers, melons, leeks, onions and garlic.

主目录 返回顶部

和合本 民11:6 现在我们的心血枯竭了，除这吗哪以外，在我们眼前并没有别的东西！”

拼音版 民11:6 Xiànzaì wǒmen de xīn xuè kū jié le, chú zhè mǎnǎ yǐwaì, zaì wǒmen yǎnqián bìng méiyǒu biéde dōngxǐ.

吕振中 民11:6 现在我们的胃管都枯乾了；除了这吗哪以外，在我们眼前、什么也没有阿！」

新译本 民11:6 现在我们的心都枯干了；除了这吗哪以外，在我们眼前，什么都没有。”

现代译 民11:6 现在我们没有力气了。每天除了吗哪，甚麽东西都没得吃！」

当代译 民11:6 现在却是枯肠瘦肚，除了吗哪以外，就甚麽都没有了。”

文理本 民11:6 今我精神消减、玛那而外、别无所见、

修订本 民11:6 现在我们的精力枯干了。除了这吗哪以外，在我们眼前什么都没有。"

KJV 英 民11:6 But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

NIV 英 民11:6 But now we have lost our appetite; we never see anything but this manna!"

主目录 返回顶部

和合本 民11:7 这吗哪仿佛芫荽子，又好像珍珠。

拼音版 民11:7 Zhè mǎnǎ fǎngfú yánsuī zǐ, yòu hǎoxiàng zhēnzhū.

吕振中 民11:7 这吗哪仿佛芫荽子，它的样子好像珍珠的样子。

新译本 民11:7 这吗哪仿佛芫荽子，又好像珍珠。

现代译 民11:7 （吗哪的形状像胡荽子，色近孔白，

当代译 民11:7 吗哪的形状像胡荽的种子，又像珍珠。

文理本 民11:7 夫玛那状如芫荽之实、色如珍珠、

修订本 民11:7 吗哪好像芫荽子，看上去如同树脂的样子。

KJV 英 民11:7 And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

NIV 英 民11:7 The manna was like coriander seed and looked like resin.

主目录 返回顶部

和合本 民11:8 百姓周围行走，把吗哪收起来，或用磨推，或用臼捣，煮在锅中，又作成饼，滋味好像新油。

拼音版 民11:8 Bǎixìng zhōuwéi xíng zǒu, bǎ mǎnǎ shōu qǐlai, huò yòng mó tuī, huò yòng jiù dǎo, zhǔ zaì guō zhōng, yòu zuò chéng bǐng, zīwèi hǎoxiàng xīn yóu.

吕振中 民11:8 人民漫处跑、捡吗哪，或用磨子磨，或用臼子捣，或在锅里煮，或作成烙饼，它的滋味就像油炸的佳殽的滋味。

新译本 民11:8 人民走来走去，把吗哪拾起来，或用磨磨碎，或用臼捣碎，或用锅煮，或做成饼，它的滋味好像油饼的滋味。

现代译 民11:8 每天晚上跟露水一起落在营地。

当代译 民11:8 民众捡拾了吗哪，就把它们磨碎或捣碎，放在锅里煮，做成一块一块的饼，就像油饼一样。

文理本 民11:8 民众四出、各相敛取、或磨以磨、或捣以臼、或煮于鼎、或以作饼、味若和油之食、

修订本 民11:8 百姓四处走动捡取吗哪，把它用磨磨碎或用臼捣成粉，在锅中煮了做成饼，滋味好像油烤饼的滋味。

KJV 英 民11:8 And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

NIV 英 民11:8 The people went around gathering it, and then ground it in a handmill or crushed it in a mortar. They cooked it in a pot or made it into cakes. And it tasted like something made with olive oil.

主目录 返回顶部

和合本 民11:9 夜间露水降在营中，吗哪也随着降下。

拼音版 民11:9 Yè jiàn lùshuǐ jiàng zaì yíng zhōng, mǎnǎ ye suí zhe jiàng xià.

吕振中 民11:9 夜间露水降在营旁的时候，吗哪也随着降下来。］

新译本 民11:9 夜间露水降在营上的时候，吗哪也随着降下来。

现代译 民11:9 第二天清晨，人民出去捡取，把它磨碎或捣碎成粉，然后煮一煮，做成饼。它的味道像用橄榄油烤的饼。）

当代译 民11:9 每天晚上露水下降的时候，吗哪也随着降下来。

文理本 民11:9 夜间露降于营、玛那随之而下、

修订本 民11:9 夜间露水降在营中，吗哪也随着降下。

KJV 英 民11:9 And when the dew fell upon the camp in the night, the manna fell upon it.

NIV 英 民11:9 When the dew settled on the camp at night, the manna also came down.

主目录 返回顶部

和合本 民11:10 摩西听见百姓各在各家的帐棚门口哭号，耶和华的怒气便大发作，摩西就不喜悦。

拼音版 民11:10 Móxī tīngjian bǎixìng gè zaì gè jia de zhàngpéng ménkǒu kū haó. Yēhéhuá de nùqì biàn dà fā zuò, Móxī jiù bú xǐyuè.

吕振中 民11:10 摩西听见人民各人都在帐棚的出入处哭着，永恒主就大大发怒，摩西也不高兴。

新译本 民11:10 摩西听见人民都在各人的帐棚门口哀哭，耶和华就大发烈怒，摩西也不高兴。

现代译 民11:10 人民成群地站在他们的帐棚门口发牢骚；摩西听见了心里很难过，因为上主向人民发怒。

当代译 民11:10 摩西看见民众都在自己帐棚门口哭泣，触发起主的盛怒，心里就非常不快，

文理本 民11:10 摩西闻民室家、各在帐幕门前哭泣、致耶和华震怒、摩西不悦、

修订本 民11:10 摩西听见百姓家家户户在帐棚门口哀哭。因此， 耶和华的怒气大大发作，摩西看了也不高兴。

KJV 英 民11:10 Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

NIV 英 民11:10 Moses heard the people of every family wailing, each at the entrance to his tent. The LORD became exceedingly angry, and Moses was troubled.

主目录 返回顶部

和合本 民11:11 摩西对耶和华说：“你为何苦待仆人？我为何不在你眼前蒙恩，竟把这管理百姓的重任加在我身上呢？

拼音版 民11:11 Móxī duì Yēhéhuá shuō, nǐ wèihé kǔdaì púrén, wǒ wèihé bú zaì nǐ yǎnqián meng ēn, jìng bǎ zhè guǎnlǐ bǎixìng de zhòng rèn jiā zaì wǒ shēnshang ne,

吕振中 民11:11 摩西对永恒主说∶「为什么你苦待你仆人呢？为什么我没有在你面前蒙恩，而你竟把管这众民的责任都放在我身上呢？

新译本 民11:11 摩西对耶和华说：“你为什么苦待你的仆人，为什么我没有在你面前蒙恩呢？竟把管理这人民的重担全放在我身上呢？

现代译 民11:11 摩西对上主说：「你为甚麽这样苦待我？为甚麽这样不喜欢我？为甚麽要我负责带领这些人民？

当代译 民11:11 对主说：“主啊，你为甚麽这样为难你的仆人呢？我有甚麽得罪了你，以致你要把这些人民的重担全放在我身上呢？

文理本 民11:11 告耶和华曰、何虐待尔仆、不施恩于我、而以治民之任加我、

修订本 民11:11 摩西对耶和华说："你为何苦待仆人？我为何不在你眼前蒙恩，竟把这众百姓的担子加在我身上呢？

KJV 英 民11:11 And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

NIV 英 民11:11 He asked the LORD, "Why have you brought this trouble on your servant? What have I done to displease you that you put the burden of all these people on me?

主目录 返回顶部

和合本 民11:12 这百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说：‘把他们抱在怀里，如养育之父抱吃奶的孩子，直抱到你起誓应许给他们祖宗的地去。’

拼音版 民11:12 Zhè bǎixìng qǐ shì wǒ huái de tāi, qǐ shì wǒ shēng xià lái de ne, nǐ jìng duì wǒ shuō, bǎ tāmen bào zaì huái lǐ, rú yǎng yù zhī fǔ bào chī nǎi de háizi, zhí bào dào nǐ qǐshì yīngxǔ gei tāmen zǔzong de dì qù.

吕振中 民11:12 我，何曾将这众民怀胎过？何曾生下他们来呢？而你竟对我说∶『把他们抱在怀里，像养育之父抱吃奶的孩子，直抱到你起誓应许他们祖宗的土地』阿？

新译本 民11:12 这人民岂是我怀的胎，岂是我生的吗？你竟对我说：‘把他们抱在怀里，像养育之父抱吃奶的孩子，直抱到你起誓应许给他们们列祖的地方去。’

现代译 民11:12 我并没有造他们或生他们，为甚麽你要我作褓姆，把他们像婴儿一样抱在怀里，一直抱到你应许给他们祖先的土地呢？

当代译 民11:12 难道他们是我的骨肉，是我所生的吗？为甚麽你要我这样的怀抱他们，像父亲怀抱婴孩一样，直要我把他们抱进你应许赐给他们祖先的地方去呢？

文理本 民11:12 斯民岂我所孕、岂我所育、尔乃谓我、汝其抱之于怀、犹父之怀乳子、携至誓许其祖之地、

修订本 民11:12 这众百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说：'把他们抱在怀里，如养育之父抱着吃奶的婴孩，一直抱到你起誓应许给他们祖宗的土地去。'

KJV 英 民11:12 Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

NIV 英 民11:12 Did I conceive all these people? Did I give them birth? Why do you tell me to carry them in my arms, as a nurse carries an infant, to the land you promised on oath to their forefathers?

主目录 返回顶部

和合本 民11:13 我从哪里得肉给这百姓吃呢？他们都向我哭号说：‘你给我们肉吃吧！’

拼音版 民11:13 Wǒ cóng nǎli de ròu gei zhè bǎixìng chī ne, tāmen dōu xiàng wǒ kū haó shuō, nǐ gei wǒmen ròu chī ba.

吕振中 民11:13 我从哪里得肉给这众民吃呢？他们都向我哭着说∶『给我们肉吃吧！』

新译本 民11:13 我从哪里得肉给这人民吃呢？因为他们都向我哭着说：‘你给我们肉吃吧！’

现代译 民11:13 我到哪里去找那麽多肉给他们吃呢？他们不断地发牢骚要吃肉！

当代译 民11:13 现在他们都哭着哀求要吃肉，我到哪里拿肉给他们吃呢？

文理本 民11:13 彼哭于我前云、以肉食我、我何由得肉、以予有众乎、

修订本 民11:13 我从哪里拿肉给这众百姓吃呢？他们都向我哭着说：'给我们肉吃！'

KJV 英 民11:13 Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

NIV 英 民11:13 Where can I get meat for all these people? They keep wailing to me, 'Give us meat to eat!'

主目录 返回顶部

和合本 民11:14 管理这百姓的责任太重了，我独自担当不起。

拼音版 民11:14 Guǎnlǐ zhè bǎixìng de zé rèn taì zhòng le, wǒ dúzì dāndāng bú qǐ.

吕振中 民11:14 我，管这众民的责任太重了，我独自担当不起。

新译本 民11:14 我不能独自担当管理这人民的责任，因为实在太重了。

现代译 民11:14 我一个人没有办法管理他们；我受不了！

当代译 民11:14 管理民众的责任实在是太重了，我一个人担当不起啊。

文理本 民11:14 治民之任綦重、我不能独负、

修订本 民11:14 我不能独自带领这众百姓，这对我太沉重了。

KJV 英 民11:14 I am not able to bear all this people alone, because it is too heavy for me.

NIV 英 民11:14 I cannot carry all these people by myself; the burden is too heavy for me.

主目录 返回顶部

和合本 民11:15 你这样待我，我若在你眼前蒙恩，求你立时将我杀了，不叫我见自己的苦情。”

拼音版 民11:15 Nǐ zhèyàng daì wǒ, wǒ ruò zaì nǐ yǎnqián meng ēn, qiú nǐ lìshí jiàng wǒ shā le, bú jiào wǒ jiàn zìjǐ de kǔ qíng.

吕振中 民11:15 你既这样待我，我若在你面前蒙恩，求你乾脆将我杀掉，免得我见自己的苦处。」

新译本 民11:15 你既然这样待我，如果我在你面前蒙恩，求你把我杀了，免得我看见自己的苦楚。”

现代译 民11:15 如果你要这样待我，求你可怜我，把我杀了，使我不必再忍受这样的虐待。」

当代译 民11:15 倘若你要继续这样对待我，就求你施恩，乾脆把我杀掉好了，我不愿意眼巴巴地看着自己受苦啊！”

文理本 民11:15 如蒙尔恩、与其待我若此、毋宁杀我、免我遭诸困苦、○

修订本 民11:15 如果你这样待我，倒不如立刻把我杀了吧！我若在你眼前蒙恩，求你不要让我再受这样的苦。"

KJV 英 民11:15 And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

NIV 英 民11:15 If this is how you are going to treat me, put me to death right now--if I have found favor in your eyes--and do not let me face my own ruin."

主目录 返回顶部

和合本 民11:16 耶和华对摩西说：“你从以色列的长老中招聚七十个人，就是你所知道作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。

拼音版 民11:16 Yēhéhuá duì Móxī shuō, nǐ cóng Yǐsèliè de zhǎnglǎo zhōng zhāo jù qī shí gèrén, jiù shì nǐ suǒ zhīdào zuò bǎixìng de zhǎnglǎo hé guān zhǎng de, dào wǒ zhèlǐ lái, lǐng tāmen dào huì mù qián, shǐ tāmen hé nǐ yītóng zhàn lì.

吕振中 民11:16 永恒主对摩西说∶「你要从以色列长老中聚集七十个人、就是你所知道做人民的长老和官吏的、到我这里来，领他们到会棚前，叫他们和你一同站在那里。

新译本 民11:16 耶和华对摩西说：“你要从以色列的长老中为我召聚七十个人，就是你认识的民间的长老和官长，领他们到会幕那里，叫他们与你一同站在那里。

现代译 民11:16 上主对摩西说：「你要召集七十个受人尊敬的长老，把他们带到圣幕我面前来，站在你旁边。

当代译 民11:16 主说：“你从以色列的长老中选七十个你所认识的民间领袖，带领他们到会幕前面来，跟你站在一起。

文理本 民11:16 耶和华谕摩西曰、于以色列之耆老中、简七十人、皆尔夙知其为民之长老有司、携至会幕前、与尔偕立、

修订本 民11:16 耶和华对摩西说："你要从以色列的长老中为我召集七十个人，就是你所认识，作百姓的长老和官长的，领他们到会幕，使他们和你一同站在那里。

KJV 英 民11:16 And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

NIV 英 民11:16 The LORD said to Moses: "Bring me seventy of Israel's elders who are known to you as leaders and officials among the people. Have them come to the Tent of Meeting, that they may stand there with you.

主目录 返回顶部

和合本 民11:17 我要在那里降临与你说话，也要把降于你身上的灵分赐他们，他们就和你同当这管百姓的重任，免得你独自担当。

拼音版 民11:17 Wǒ yào zaì nàli jiànglín, yǔ nǐ shuōhuà, ye yào bǎ jiàng yú nǐ shēnshang de líng fèn cì tāmen, tāmen jiù hé nǐ tóng dàng zhè guǎn bǎixìng de zhòng rèn, miǎndé nǐ dúzì dāndāng.

吕振中 民11:17 我要在那里降临，和你说话，也要把你身上的灵分在他们身上，他们就要和你一同担当这管理人民的责任，免得你独自担当。

新译本 民11:17 我要在那里降临，与你说话，也要把在你身上的灵，分给他们，他们就与你一同担当管理人民的责任，免得你独自担当。

现代译 民11:17 我要下来，在那里对你说话。我要把赐给你的灵分给他们，他们就能帮你分担责任；你不必一个人挑这重担。

当代译 民11:17 我要在那里降临，向你们说话，我也要把降在你身上的灵也赐给他们，让他们为你分担管理民众的责任，免得你独力承担。

文理本 民11:17 我将临而语尔、取尔所感之神、赋之于彼、使其同负治民之任、免尔独负、

修订本 民11:17 我要在那里降临，与你说话，把降给你的灵分给他们。他们就和你分担带领百姓的担子，免得你独自承担。

KJV 英 民11:17 And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

NIV 英 民11:17 I will come down and speak with you there, and I will take of the Spirit that is on you and put the Spirit on them. They will help you carry the burden of the people so that you will not have to carry it alone.

主目录 返回顶部

和合本 民11:18 又要对百姓说：‘你们应当自洁，预备明天吃肉，因为你们哭号说：谁给我们肉吃？我们在埃及很好。这声音达到了耶和华的耳中，所以他必给你们肉吃。

拼音版 民11:18 Yòu yào duì bǎixìng shuō, nǐmen yīngdāng zì jié, yùbeì míngtiān chī ròu, yīnwei nǐmen kū haó shuō, shuí gei wǒmen ròu chī. wǒmen zaì Aijí hen hǎo. zhè shēngyīn dádào le Yēhéhuá de er zhōng, suǒyǐ tā bì gei nǐmen ròu chī.

吕振中 民11:18 你要对人民说∶『你们要洁净自己为圣，豫备明天可以吃肉，因为你们哭着给永恒主听，说∶我们若有肉吃多好呀！我们在埃及多好呀！故此永恒主必将肉给你们吃。

新译本 民11:18 你要对人民说：‘你们应当自洁，预备明天可以吃肉，因为你们哭着向耶和华说：“谁给我们肉吃呢？”所以耶和华必给你们肉吃。

现代译 民11:18 你要吩咐人民，说：『明天大家都要洁净自己，你们会有肉吃。上主听见了你们的怨言，说你们想吃肉，你们觉得在埃及还好过些。上主就要给你们肉吃，你们一定得吃下去。

当代译 民11:18 你也要去叮嘱民众，叫他们洁净自己，成为圣洁，到明天就会有肉可吃。因为他们哀求肉食，埋怨说在埃及的时候比目前更好；因此，主就赐给他们肉吃，

文理本 民11:18 尔语民曰、自洁为圣、以备明日食肉、盖耶和华闻尔哭声云、谁以肉食我、昔在埃及、我侪善矣、故耶和华将赐尔以肉、尔得食之、

修订本 民11:18 你要对百姓说：'你们要为了明天使自己分别为圣，你们将有肉吃。因你们哭着说：谁给我们肉吃呢？我们在埃及多么好！这声音传到了耶和华的耳中，所以他必给你们肉吃。

KJV 英 民11:18 And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.

NIV 英 民11:18 "Tell the people: 'Consecrate yourselves in preparation for tomorrow, when you will eat meat. The LORD heard you when you wailed, "If only we had meat to eat! We were better off in Egypt!" Now the LORD will give you meat, and you will eat it.

主目录 返回顶部

和合本 民11:19 你们不止吃一天、两天、五天、十天、二十天，

拼音版 民11:19 Nǐmen bú zhǐ chī yī tiān, liǎng tiān, wǔ tiān, shí tiān, èr shí tiān,

吕振中 民11:19 你们要吃的不是一天两天、不是五天十天，也不是二十天，

新译本 民11:19 你们不是吃一天两天，不是吃五天十天，也不是吃二十天，

现代译 民11:19 你们不只吃一天两天，五天十天，甚至二十天。

当代译 民11:19 这不单是一天或是两天、五天、十天、二十天，

文理本 民11:19 非止一日、二日、五日、十日、二十日已也、

修订本 民11:19 你们不只吃一天、两天、五天、十天、二十天，

KJV 英 民11:19 Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

NIV 英 民11:19 You will not eat it for just one day, or two days, or five, ten or twenty days,

主目录 返回顶部

和合本 民11:20 要吃一个整月，甚至肉从你们鼻孔里喷出来，使你们厌恶了，因为你们厌弃住在你们中间的耶和华，在他面前哭号说：我们为何出了埃及呢？’”

拼音版 民11:20 Yào chī yī gè zheng yuè, shènzhì ròu cóng nǐmen bíkǒng lǐ pèn chūlai, shǐ nǐmen yànwù le, yīnwei nǐmen yànqì zhù zaì nǐmen zhōngjiān de Yēhéhuá, zaì tā miànqián kū haó shuō, wǒmen wèihé chū le Aijí ne.

吕振中 民11:20 乃是一整月的工夫，到肉从你们鼻孔里喷出来、变为你们所厌的东西为止；因为你们弃绝了那在你们中间的永恒主，竟在他面前哭着说∶『我们干么出了埃及呢！』」

新译本 民11:20 而是吃一个整月，直到肉从你们的鼻孔里喷出来，成为你们厌恶的东西；因为你们轻视了住在你们中间的耶和华，在他面前哭着说：“我们为什么出埃及呢？”’”

现代译 民11:20 你们要整整吃一个月的肉，直到肉从你们的鼻孔出来，使你们厌恶。这事一定要发生；因为你们厌弃在你们中间的上主，埋怨他，说你们不该离开埃及。』」

当代译 民11:20 而是要不断地吃整整一个月，直到你们饱腻不堪，对肉食生厌为止。因为你们厌弃那位在你们中间的主，在他面前哭泣诉苦，悔恨离开埃及。”

文理本 民11:20 必至一月、致由鼻孔喷而出之、为尔厌恶、盖尔厌弃寓于尔中之耶和华、哭于其前曰、我何为出埃及乎、

修订本 民11:20 而是整整一个月，直到肉从你们的鼻孔喷出来，使你们厌恶。因为你们厌弃那住在你们中间的耶和华，在他面前哭着说：我们为何出埃及呢？'"

KJV 英 民11:20 But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

NIV 英 民11:20 but for a whole month--until it comes out of your nostrils and you loathe it--because you have rejected the LORD, who is among you, and have wailed before him, saying, "Why did we ever leave Egypt?" '"

主目录 返回顶部

和合本 民11:21 摩西对耶和华说：“这与我同住的百姓，步行的男人有六十万，你还说：‘我要把肉给他们，使他们可以吃一个整月。’

拼音版 民11:21 Móxī duì Yēhéhuá shuō, zhè yǔ wǒ tóng zhù de bǎixìng, bùxíng de nánrén yǒu liù shí wàn, nǐ hái shuō, wǒ yào bǎ ròu gei tāmen, shǐ tāmen keyǐ chī yī gè zheng yuè.

吕振中 民11:21 摩西说∶「六十万步行的人民、我在他们中间，而你、你还说∶『我须将肉给他们吃一整月工夫』呀！

新译本 民11:21 摩西说：“这与我同住的人，能行的男人就有六十万，你还说：‘我要给他们肉吃，使他们可以吃一个整月。’

现代译 民11:21 摩西对上主说：「我带领的人民有六十万之多，而你竟说要给他们够一个月吃的肉？

当代译 民11:21 摩西说：“以色列民众之中，单是像我这样强健的男子已经有六十万，你说要给他们吃肉，还要连续吃一个月！

文理本 民11:21 摩西曰、我偕居之民、步卒六十万、尔言予之肉食、至于一月、

修订本 民11:21 摩西说："跟我在一起的百姓，步行的男人就有六十万，你还说：'我要把肉赐给他们，使他们可以整整吃一个月。'

KJV 英 民11:21 And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

NIV 英 民11:21 But Moses said, "Here I am among six hundred thousand men on foot, and you say, 'I will give them meat to eat for a whole month!'

主目录 返回顶部

和合本 民11:22 难道给他们宰了羊群牛群，或是把海中所有的鱼都聚了来，就够他们吃吗？”

拼音版 民11:22 Nándào gei tāmen zǎi le yáng qún niú qún, huò shì bǎ hǎi zhōng suǒyǒude yú dōu jù le lái, jiù gòu tāmen chī ma,

吕振中 民11:22 难道羊群牛群都给他们宰了、就彀他们吃么？难道海里所有的鱼都给他们聚拢来、就彀他们吃么？」

新译本 民11:22 难道把羊群和牛群都给他们宰了，就够他们吃吗？或是把海里所有的鱼都给他们聚了来，就够他们吃吗？”

现代译 民11:22 难道有足够的牛羊可宰了来满足他们吗？海里所有的鱼恐怕也不够他们吃呢！」

当代译 民11:22 就是把所有牛羊都宰了，把海里的鱼全都网来，恐怕也不够他们吃呢！”

文理本 民11:22 岂宰群羊及牛、抑集海中鳞族、以餍之乎、

修订本 民11:22 难道宰了羊群牛群，就够给他们吗？或者把海中所有的鱼都捕来，就够给他们吗？"

KJV 英 民11:22 Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

NIV 英 民11:22 Would they have enough if flocks and herds were slaughtered for them? Would they have enough if all the fish in the sea were caught for them?"

主目录 返回顶部

和合本 民11:23 耶和华对摩西说：“耶和华的膀臂岂是缩短了吗？现在要看我的话向你应验不应验！”

拼音版 民11:23 Yēhéhuá duì Móxī shuō, Yēhéhuá de bǎngbì qǐ shì suō duǎn le ma, xiànzaì yào kān wǒde huà xiàng nǐ yìngyàn bú yìngyàn.

吕振中 民11:23 永恒主对摩西说∶「永恒主的手臂哪里是短的？现在你要看我的话对你应验不应验。」

新译本 民11:23 耶和华对摩西说：“耶和华的手臂缩短了吗？现在你要看看我的话应验不应验。”

现代译 民11:23 上主回答：「我的能力有限吗？你就要看见我说的话是不是会实现！」

当代译 民11:23 主对他说：“难道我的大能是有限的吗？你很快就会看见我的话应验了！”选立父老

文理本 民11:23 耶和华曰、耶和华之臂岂短耶、今必见我言之应否、○

修订本 民11:23 耶和华对摩西说："耶和华的膀臂t岂是缩短了吗？现在你要看我的话向你应验不应验。"

KJV 英 民11:23 And the LORD said unto Moses, Is the LORD's hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

NIV 英 民11:23 The LORD answered Moses, "Is the LORD'S arm too short? You will now see whether or not what I say will come true for you."

主目录 返回顶部

和合本 民11:24 摩西出去，将耶和华的话告诉百姓，又招聚百姓的长老中七十个人来，使他们站在会幕的四围。

拼音版 民11:24 Móxī chū qù, jiàng Yēhéhuá de huà gàosu bǎixìng, yòu zhāo jù bǎixìng de zhǎnglǎo zhōng qī shí gèrén lái, shǐ tāmen zhàn zaì huì mù de sìwéi.

吕振中 民11:24 于是摩西出来，将永恒主的话告诉人民；又把民间的长老中七十个人聚拢来，叫他们站在帐棚的四围。

新译本 民11:24 于是摩西出来，把耶和华的话告诉人民，又从民间的长老中召聚了七十个人来，使他们站在会幕的周围。

现代译 民11:24 於是摩西出去，把上主所说的话告诉人民。他召集七十个长老，叫他们站在圣幕四周。

当代译 民11:24 摩西就出来把主的话转告民众，又选了七十位长老，叫他们站在会幕周围。

文理本 民11:24 摩西出、以耶和华言告民、集民之长老七十人、立于幕之四周、

修订本 民11:24 摩西出去，把耶和华的话告诉百姓，并从百姓的长老中召集七十个人来，叫他们站在会幕的四围。

KJV 英 民11:24 And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

NIV 英 民11:24 So Moses went out and told the people what the LORD had said. He brought together seventy of their elders and had them stand around the Tent.

主目录 返回顶部

和合本 民11:25 耶和华在云中降临，对摩西说话，把降与他身上的灵分赐那七十个长老，灵停在他们身上的时候，他们就受感说话，以后却没有再说。

拼音版 民11:25 Yēhéhuá zaì yún zhōng jiànglín, duì Móxī shuōhuà, bǎ jiàng yǔ tā shēnshang de líng fēn cì nà qī shí gè zhǎnglǎo. líng tíng zaì tāmen shēnshang de shíhou, tāmen jiù shòu gǎn shuōhuà, yǐhòu què méiyǒu zaì shuō.

吕振中 民11:25 永恒主在云中降临，对摩西说话，将在摩西身上的灵分与做长老的七十个人身上；当灵停在他们身上的时候，他们就受感动而发神言狂。以后却没有再发。

新译本 民11:25 耶和华在云中降临，对摩西说话，把摩西身上的灵，分给那七十个长老；灵停在他们身上的时候，他们就说预言，以后却没有再说。

现代译 民11:25 上主在云中下降，对摩西说话，把赐给摩西的灵分给那七十个长老。灵降在他们身上的时候，他们都像先知一样呼叫，但并没有很久。

当代译 民11:25 主在云中降临，对摩西说话，又把降在他身上的灵分赐在七十位长老的身上。灵降在他们身上的时候，他们就受感而说预言，但以后就再没有了。

文理本 民11:25 耶和华乘云降临、与摩西言、以感摩西之神、赋于长老、既已赋之、则感神而言、厥后不复如此、

修订本 民11:25 耶和华在云中降临，对摩西说话，把降给他的灵分给那七十个长老。灵停在他们身上的时候，他们就说预言，以后却没有再说了。

KJV 英 民11:25 And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

NIV 英 民11:25 Then the LORD came down in the cloud and spoke with him, and he took of the Spirit that was on him and put the Spirit on the seventy elders. When the Spirit rested on them, they prophesied, but they did not do so again.

主目录 返回顶部

和合本 民11:26 但有两个人仍在营里，一个名叫伊利达，一个名叫米达。他们本是在那些被录的人中，却没有到会幕那里去。灵停在他们身上，他们就在营里说预言。

拼音版 民11:26 Dàn yǒu liǎng gèrén réng zaì yíng lǐ, yī gè míng jiào yī lì dá, yī gè míng jiào mǐ dá. tāmen ben shì zaì nàxiē beì lù de rén zhōng, què méiyǒu dào huì mù nàli qù. líng tíng zaì tāmen shēnshang, tāmen jiù zaì yíng lǐ shuō yùyán.

吕振中 民11:26 当时留在营里的还有两个人；一个名叫伊利达，另一个名叫米达；灵也居然停在他们身上了。这两个人本是在被记录者之中，却没有出来到帐棚里；他们就在营中受感动而发神言狂。

新译本 民11:26 那时还有两个人留在营里；一个名叫伊利达，一个名叫米达；灵也停在他们身上。他们原是在被录取的人中，却没有到会幕那里去；他们就在营里说预言。

现代译 民11:26 其中有两个长老伊利达和米达仍然留在营里，没有到圣幕那里去。在营里，灵降在他们身上，他们也像先知一样呼叫起来。

当代译 民11:26 当时有两名长老：一个名叫伊利达，另一个名叫米达；他们也是被选的，却留在营里没有到会幕去，主的灵也降临在他们身上，於是，他们就在营里受感，说出预言来。

文理本 民11:26 所录者中有二人、一名伊利达、一名米达、仍居于营、未适会幕、神既赋之、则在营中感神而言、

修订本 民11:26 但有两个人仍在营里，一个名叫伊利达，一个名叫米达。他们本是在那些登记的人中，却没有到会幕那里去。灵停在他们身上，他们就在营里说预言。

KJV 英 民11:26 But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

NIV 英 民11:26 However, two men, whose names were Eldad and Medad, had remained in the camp. They were listed among the elders, but did not go out to the Tent. Yet the Spirit also rested on them, and they prophesied in the camp.

主目录 返回顶部

和合本 民11:27 有个少年人跑来告诉摩西说：“伊利达、米达在营里说预言。”

拼音版 民11:27 Yǒu gè shàonián rén pǎo lái gàosu Móxī shuō, yī lì dá, mǐ dá zaì yíng lǐ shuō yùyán.

吕振中 民11:27 有个青年人跑来告诉摩西说∶「伊利达和米达在营中受感动而发神言狂呢。

新译本 民11:27 有个少年人跑来，告诉摩西：“伊利达和米达在营中说预言。”

现代译 民11:27 有一个青年跑去见摩西，把伊利达和米达所做的事向他报告。

当代译 民11:27 有一个青年看见他们的情形，就跑来告诉摩西说：“伊利达和米达在营里说预言啊！”

文理本 民11:27 有一少者、趋告摩西曰、伊利达米达在营中、感神而言、

修订本 民11:27 有一个年轻人跑来告诉摩西说："伊利达和米达在营里说预言。"

KJV 英 民11:27 And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

NIV 英 民11:27 A young man ran and told Moses, "Eldad and Medad are prophesying in the camp."

主目录 返回顶部

和合本 民11:28 摩西的帮手，嫩的儿子约书亚，就是摩西所拣选的一个人，说：“请我主摩西禁止他们。”

拼音版 民11:28 Móxī de bāngshou, nèn de érzi Yuēshūyà, jiù shì Móxī suǒ jiǎnxuǎn de yī gèrén, shuō, qǐng wǒ zhǔ Móxī jìnzhǐ tāmen.

吕振中 民11:28 摩西的帮手、嫩的儿子约书亚、摩西所拣选的一个人、应时地说∶「我主摩西，请制止他。」

新译本 民11:28 摩西的侍从，嫩的儿子约书亚，就是摩西所拣选的，回答说：“我主，摩西，请你制止他们。”

现代译 民11:28 这时候，嫩的儿子约书亚说话了。约书亚从年轻时就是摩西的助手。他对摩西说：「请你阻止他们。」

当代译 民11:28 摩西拣选的助手嫩的儿子约书亚听见了，就说：“我的主人摩西啊！请你禁止他们吧！”

文理本 民11:28 嫩之子约书亚自幼为摩西从者、曰、我主摩西欤、请禁之、

修订本 民11:28 嫩的儿子约书亚，年轻时就作摩西的助手t，说："请我主摩西禁止他们。"

KJV 英 民11:28 And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

NIV 英 民11:28 Joshua son of Nun, who had been Moses' aide since youth, spoke up and said, "Moses, my lord, stop them!"

主目录 返回顶部

和合本 民11:29 摩西对他说：“你为我的缘故嫉妒人吗？惟愿耶和华的百姓都受感说话，愿耶和华把他的灵降在他们身上！”

拼音版 民11:29 Móxī duì tā shuō, nǐ wéi wǒde yuángù jídù rén ma, wéi yuàn Yēhéhuá de bǎixìng dōu shòu gǎn shuōhuà. yuàn Yēhéhuá bǎ tāde líng jiàng zaì tāmen shēnshang.

吕振中 民11:29 摩西对他说∶「你为了我的缘故而生妒爱热情么？但愿永恒主使他的人民都做神言人阿！但愿永恒主将他的灵赐在他们身上阿！」

新译本 民11:29 摩西对他说：“你为我的缘故嫉妒吗？但愿耶和华的人民都是先知，但愿耶和华把他的灵降在他们身上。”

现代译 民11:29 摩西回答：「你为着我的利益着想吗？我情愿上主把他的灵赐给他所有的子民，使他们都像先知一样呼叫！」

当代译 民11:29 摩西说：“为了我，你就妒忌别人能说预言吗？我真希望主的子民都成为先知，我真愿意主把他的灵也降在他们身上啊！”

文理本 民11:29 摩西曰、尔缘我故、有所嫉乎、愿耶和华以神赋于民众、使之感神而言、

修订本 民11:29 摩西对他说："你为我的缘故嫉妒吗？惟愿耶和华的百姓都是先知，愿耶和华把他的灵降在他们身上！"

KJV 英 民11:29 And Moses said unto him, Enviest thou for my sake? would God that all the LORD's people were prophets, and that the LORD would put his spirit upon them!

NIV 英 民11:29 But Moses replied, "Are you jealous for my sake? I wish that all the LORD'S people were prophets and that the LORD would put his Spirit on them!"

主目录 返回顶部

和合本 民11:30 于是，摩西和以色列的长老都回到营里去了。

拼音版 民11:30 Yúshì, Móxī hé Yǐsèliè de zhǎnglǎo dōu huí dào yíng lǐ qù.

吕振中 民11:30 于是摩西又移步到营里，他和以色列长老们都去。

新译本 民11:30 于是摩西和以色列的长老，都回营去了。

现代译 民11:30 然后，摩西和以色列的七十个长老都回营里去。

当代译 民11:30 於是摩西和以色列的长老就都回营去了。

文理本 民11:30 摩西及以色列长老、遂返于营、

修订本 民11:30 于是，摩西回到营里去，以色列的长老也回去了。

KJV 英 民11:30 And Moses gat him into the camp, he and the elders of Israel.

NIV 英 民11:30 Then Moses and the elders of Israel returned to the camp.

主目录 返回顶部

和合本 民11:31 有风从耶和华那里刮起，把鹌鹑由海面刮来，飞散在营边和营的四围；这边约有一天的路程，那边约有一天的路程，离地面约有二肘。

拼音版 民11:31 Yǒu fēng cóng Yēhéhuá nàli guā qǐ, bǎ ānchún yóu hǎi miàn guā lái, fēi sàn zaì yíng bian hé yíng de sìwéi. zhèbiān yuē yǒu yī tiān de lùchéng, nàbiān yuē yǒu yī tiān de lùchéng, lí dì miàn yuē yǒu èr zhǒu.

吕振中 民11:31 有风（或译∶灵）从永恒主那里往前吹（或译∶行），把鹌鹑由海面刮来，使它们横卧在营旁，这边约有一天的路程，那边约有一天的路程，就在营的四围，离地面约有二肘。

新译本 民11:31 有风从耶和华那里吹起，把鹌鹑由海面刮来，散落在营地；鹌鹑在营的四周，这边约有一天的路程，那边约有一天的路程，离地面约有一公尺。

现代译 民11:31 突然间，上主使风刮起，成群的鹌鹑从海上飞来，离地面只一公尺高。它们停在营地和四周，到处都是，东西南北，绵延好几公里〔或译：它们停在营地和四周，每一边都有都好几公里，它们越堆越高，一直堆到有一公尺高〕。

当代译 民11:31 主刮起了一阵巨风，把鹌鹑从海面带来，散落在营地的四周，鹌鹑盖满了营的每一边，范围约有一天的路程，堆积起来，约有一公尺。

文理本 民11:31 有风自耶和华而发、使鹑自海而至、散于营之四周、相去约一日之程、距地二肘、

修订本 民11:31 有一阵风从耶和华那里刮起，把鹌鹑从海上刮来，散落在营地和周围；一边约有一天的路程，另一边也约有一天的路程，离地面约有二肘。

KJV 英 民11:31 And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

NIV 英 民11:31 Now a wind went out from the LORD and drove quail in from the sea. It brought them down all around the camp to about three feet above the ground, as far as a day's walk in any direction.

主目录 返回顶部

和合本 民11:32 百姓起来，终日终夜，并次日一整天，捕取鹌鹑，至少的也取了十贺梅珥，为自己摆列在营的四围。

拼音版 民11:32 Bǎixìng qǐlai, zhōng rì zhōng yè, bìng cì rì yī zhengtiān, bǔ qǔ ānchún. zhì shǎo de ye qǔ le shí hè méi Er, wéi zìjǐ bǎi liè zaì yíng de sìwéi.

吕振中 民11:32 人民起来，就那一天终日、终夜、并次日一整天、收取鹌鹑，至少的也收取了十贺梅珥（或译∶堆）；各自漫处摆在营的四围。

新译本 民11:32 人民起来，那一天终日终夜，并次日一整天，都在捕捉鹌鹑，最少的也捕捉了约二千公升；他们都摆在营地的四周。

现代译 民11:32 人民整天整夜都在捕捉鹌鹑；第二天也整天在捕捉，每人至少捉到一千公斤。他们把鹌鹑摊在营地四周晒乾。

当代译 民11:32 民众花了整整一昼夜和次日的一整天去拾鹌鹑，最少的也收得二千二百公升，他们把鹌鹑撒在自己营幕的周围。

文理本 民11:32 民起捕鹑、永朝永夕、至于明日、获之少者、尚得十贺梅尔、布于营之四周、

修订本 民11:32 百姓起来，整天整夜，甚至次日一整天，都在捕捉鹌鹑。每人至少捉到十贺梅珥，各自摆在营的四围。

KJV 英 民11:32 And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

NIV 英 民11:32 All that day and night and all the next day the people went out and gathered quail. No one gathered less than ten homers. Then they spread them out all around the camp.

主目录 返回顶部

和合本 民11:33 肉在他们牙齿之间，尚未嚼烂，耶和华的怒气就向他们发作，用最重的灾殃击杀了他们。

拼音版 民11:33 Ròu zaì tāmen yá chǐ zhī jiàn shàng wèi jiaó làn, Yēhéhuá de nùqì jiù xiàng tāmen fā zuò, yòng zuì zhòng de zāiyāng jī shā le tāmen.

吕振中 民11:33 肉在他们的牙齿间还没嚼烂，永恒主就向人民发怒；用极重的疫灾击打他们。

新译本 民11:33 肉在他们牙齿之间，还没有嚼烂，耶和华的怒气就向人民发作，用极重的灾祸击打他们。

现代译 民11:33 当他们还有许多肉吃的时候，上主向人民发怒，降瘟疫给他们。

当代译 民11:33 民众正咀嚼鹌鹑的时候，主就向民众发怒，降下非常严重的灾祸。

文理本 民11:33 肉在牙间、犹未咀嚼、耶和华怒之、降重灾以击之、

修订本 民11:33 但肉在他们牙间还未咀嚼时，耶和华的怒气向百姓发作，用极重的灾祸击杀百姓。

KJV 英 民11:33 And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

NIV 英 民11:33 But while the meat was still between their teeth and before it could be consumed, the anger of the LORD burned against the people, and he struck them with a severe plague.

主目录 返回顶部

和合本 民11:34 那地方便叫作基博罗哈他瓦（就是“贪欲之人的坟墓”），因为他们在那里葬埋那起贪欲之心的人。

拼音版 民11:34 Nà dìfang biàn jiào zuò jī bó luó hā tā wǎ ( jiù shì tān yù zhī rén de fùnmù ), yīnwei tāmen zaì nàli zàng mái nà qǐ tān yù zhī xīn de rén.

吕振中 民11:34 那地方便名叫基博罗哈他瓦（即∶贪欲之坟墓），因为他们埋葬了起贪欲心的人就是在那里。

新译本 民11:34 于是那地方名叫基博罗．哈他瓦，因为他们在那里埋葬起了贪欲的人。

现代译 民11:34 那地方就叫做「贪欲的坟墓」，因为他们在那里埋葬了贪爱吃肉的人。

当代译 民11:34 於是，他们就给那地方起名叫基博罗哈他瓦，意思是贪婪者的坟墓。

文理本 民11:34 其地遂称曰基博罗哈他瓦、因贪欲之人葬于彼也、

修订本 民11:34 那地方就叫基博罗．哈他瓦 t，因为他们在那里埋葬了贪欲的百姓。

KJV 英 民11:34 And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

NIV 英 民11:34 Therefore the place was named Kibroth Hattaavah, because there they buried the people who had craved other food.

主目录 返回顶部

和合本 民11:35 百姓从基博罗哈他瓦走到哈洗录，就住在哈洗录。

拼音版 民11:35 Bǎixìng cóng jī bó luo hā tā wǎ zǒu dào hā xǐ lù, jiù zhù zaì hā xǐ lù.

吕振中 民11:35 从基博罗哈他瓦（即∶贪欲之坟墓），人民往前行到哈洗录，就住在哈洗录。

新译本 民11:35 人民从基博罗．哈他瓦起行，到哈洗录去，就住在哈洗录。

现代译 民11:35 从那地方，人民迁移到哈洗录，在那里扎营。

当代译 民11:35 这事以后，他们又从基博罗哈他瓦起程，向哈洗录进发，后来又在那里住了下来。

文理本 民11:35 民自基博罗哈他瓦启行、至哈洗录居焉、

修订本 民11:35 百姓从基博罗．哈他瓦起程，到哈洗录，就住在哈洗录。

KJV 英 民11:35 And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.

NIV 英 民11:35 From Kibroth Hattaavah the people traveled to Hazeroth and stayed there.


民数记第12章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第12章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民12:1 摩西娶了古实女子为妻。米利暗和亚伦因他所娶的古实女子，就毁谤他，

拼音版 民12:1

吕振中 民12:1 米利暗和亚伦、为了摩西所娶的古实女子的缘故就说了摩西的坏话，说摩西娶了古实的女子为妻。

新译本 民12:1 米利暗和亚伦，为了摩西所娶的古实女子的缘故，就出言反对摩西，因为他娶了一个古实女子为妻。

现代译 民12:1 摩西娶了一个古实〔或作：米甸或苏丹〕的女子为妻；美莉安和亚伦为这件事批评摩西。

当代译 民12:1 摩西又娶了一个古实的女子，米利暗和亚伦就批评他。

文理本 民12:1 昔摩西娶古实女、米利暗亚伦非之、

修订本 民12:1 摩西娶了古实女子为妻。米利暗和亚伦因他娶了古实女子就批评他，

KJV 英 民12:1 And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

NIV 英 民12:1 Miriam and Aaron began to talk against Moses because of his Cushite wife, for he had married a Cushite.

主目录 返回顶部

和合本 民12:2 说：“难道耶和华单与摩西说话，不也与我们说话吗？”这话耶和华听见了。

拼音版 民12:2

吕振中 民12:2 他们说∶「难道永恒主单单和（或译∶藉着）摩西说话，不也和（或译∶藉着）我们说话么？」这话永恒主听见了。

新译本 民12:2 他们说：“难道耶和华单单与摩西说话，不也与我们说话吗？”这话耶和华听见了。

现代译 民12:2 他们说：「难道上主只藉着摩西说话吗？他不也藉着我们说话吗？」这话上主听见了。

当代译 民12:2 他们说：“难道主只跟摩西说话，就不跟我们说话吗？”主听到了这话。

文理本 民12:2 曰、耶和华岂第语摩西、而不语我侪乎、斯言耶和华闻之、

修订本 民12:2 他们说："难道耶和华只与摩西说话吗？他不也与我们说话吗？"耶和华听见了。

KJV 英 民12:2 And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

NIV 英 民12:2 "Has the LORD spoken only through Moses?" they asked. "Hasn't he also spoken through us?" And the LORD heard this.

主目录 返回顶部

和合本 民12:3 摩西为人极其谦和，胜过世上的众人。

拼音版 民12:3

吕振中 民12:3 摩西其人极为谦和，胜过地上万人。

新译本 民12:3 摩西为人十分谦和，胜过世上所有的人。

现代译 民12:3 （摩西是一个谦虚的人；他比世上任何一个人都谦虚。）

当代译 民12:3 其实摩西为人的谦和，远超世上任何人。

文理本 民12:3 摩西秉性温柔、胜于世之亿兆、

修订本 民12:3 摩西为人极其谦和，胜过地面上的任何人。

KJV 英 民12:3 (Now the man Moses was very meek, above all the men which were upon the face of the earth.)

NIV 英 民12:3 (Now Moses was a very humble man, more humble than anyone else on the face of the earth.)

主目录 返回顶部

和合本 民12:4 耶和华忽然对摩西、亚伦、米利暗说：“你们三个人都出来到会幕这里。”他们三个人就出来了。

拼音版 民12:4

吕振中 民12:4 永恒主立刻对摩西、亚伦、米利暗说∶「你们三个人都出来到会棚这里。」他们三个人就出来。

新译本 民12:4 耶和华忽然对摩西、亚伦和米利暗说：“你们三个人都出来，到会幕那里去。”他们三个人就出来。

现代译 民12:4 上主突然对摩西、亚伦、美莉安说：「我要你们叁个人到我圣幕这里来。」他们就去了。

当代译 民12:4 忽然，主对摩西、亚伦和米利暗说：“你们都到会幕这里来吧。”他们就依言去了。

文理本 民12:4 耶和华猝谕摩西亚伦米利暗曰、尔曹出至会幕、三人乃出、

修订本 民12:4 忽然，耶和华对摩西、亚伦和米利暗说："你们三个人都出来，到会幕这里。"他们三个人就出来了。

KJV 英 民12:4 And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

NIV 英 民12:4 At once the LORD said to Moses, Aaron and Miriam, "Come out to the Tent of Meeting, all three of you." So the three of them came out.

主目录 返回顶部

和合本 民12:5 耶和华在云柱中降临，站在会幕门口，召亚伦和米利暗，二人就出来了。

拼音版 民12:5

吕振中 民12:5 永恒主在云柱中降临，站在会棚的出入处，呼叫亚伦和米利暗；他们二人就出来。

新译本 民12:5 耶和华在云柱中降临，停在会幕门口，呼召亚伦和米利暗；他们二人就前去。

现代译 民12:5 上主在云柱中降临，站在圣幕门口，叫他们：「亚伦！美莉安！」他们两人就站出来。

当代译 民12:5 主在云柱中降临，停在会幕门前，主呼召亚伦和米利暗，他们就出来了。

文理本 民12:5 耶和华乘云柱临于幕门、召亚伦米利暗、二人乃前、

修订本 民12:5 耶和华在云柱中降临，停在会幕门口，叫亚伦和米利暗。二人就出来，

KJV 英 民12:5 And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

NIV 英 民12:5 Then the LORD came down in a pillar of cloud; he stood at the entrance to the Tent and summoned Aaron and Miriam. When both of them stepped forward,

主目录 返回顶部

和合本 民12:6 耶和华说：“你们且听我的话：你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。

拼音版 民12:6

吕振中 民12:6 永恒主说∶「你们要听我的话；你们中间若有神言人，我永恒主就要将本身让他在异象中认识，我要和他在梦中说话。

新译本 民12:6 耶和华说：“现在你们要听我的话，如果你们中间有先知，我耶和华必在异象中向他显现，在梦中与他说话。

现代译 民12:6 上主说：「你们听我说！你们当中有先知的时候，我在异象中向他们启示我自己，在梦中对他们说话。

当代译 民12:6 主说：“你们听我说：倘若是在你们中间的先知，我会在异象中向他显现，在梦中跟他说话；

文理本 民12:6 耶和华曰、其听我言、尔中如有先知、我必藉异象而显见、或梦中谕之、

修订本 民12:6 耶和华说："你们要听我的话：你们中间若有先知，我－耶和华必在异象中向他显现，在梦中与他说话；

KJV 英 民12:6 And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

NIV 英 民12:6 he said, "Listen to my words: "When a prophet of the LORD is among you, I reveal myself to him in visions, I speak to him in dreams.

主目录 返回顶部

和合本 民12:7 我的仆人摩西不是这样，他是在我全家尽忠的。

拼音版 民12:7

吕振中 民12:7 但对于我的仆人摩西呢、却不是这样∶他在我全家忠信可靠。

新译本 民12:7 可是，对我的仆人摩西却不是这样，他是在我全家忠心的。

现代译 民12:7 可是我跟我的仆人摩西说话却不一样；我派他管理我所有的子民以色列人〔或译：他在我的家中是忠心可靠的〕。

当代译 民12:7 但我对我的仆人摩西却不是这样，他是我全家最忠心的人；

文理本 民12:7 惟于我仆摩西、则不然、彼尽忠于我家、

修订本 民12:7 但我的仆人摩西不是这样，他在我全家是尽忠的。

KJV 英 民12:7 My servant Moses is not so, who is faithful in all mine house.

NIV 英 民12:7 But this is not true of my servant Moses; he is faithful in all my house.

主目录 返回顶部

和合本 民12:8 我要与他面对面说话，乃是明说，不用谜语，并且他必见我的形像。你们毁谤我的仆人摩西，为何不惧怕呢？”

拼音版 民12:8

吕振中 民12:8 我要和他亲口相对地说话，是显异象，不是用谜语；他要望着我永恒主的形像。你们为什么说我仆人摩西的坏话也无所戒惧呢？」

新译本 民12:8 我要与他面对面说话，是亲自说的，不是用谜语；他必看见耶和华的形象，你们出言反对我的仆人摩西，为什么不惧怕呢？”

现代译 民12:8 所以我跟他面对面说话，清清楚楚，不用谜语。他甚至看见过我的形象！你们怎麽敢顶撞我的仆人摩西呢？」

当代译 民12:8 所以，我是跟他面对面说话的，是明说的，不是用谜语。他甚至见过我的形像。为甚麽你们还有胆量批评他，一点也不惧怕呢？”

文理本 民12:8 故我与之晤言、明以相告、不以隐语、彼亦睹耶和华之容、尔曹非之、曷不惧乎、

修订本 民12:8 我与他面对面说话，清清楚楚，不用谜语，他甚至看见我的形像。你们为何批评我的仆人摩西而不惧怕呢？"

KJV 英 民12:8 With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

NIV 英 民12:8 With him I speak face to face, clearly and not in riddles; he sees the form of the LORD. Why then were you not afraid to speak against my servant Moses?"

主目录 返回顶部

和合本 民12:9 耶和华就向他们二人发怒而去。

拼音版 民12:9

吕振中 民12:9 永恒主还在向他们发怒，就迳自走了。

新译本 民12:9 耶和华向他们发怒，就走了。

现代译 民12:9 上主向他们发怒；因此当他离去、

当代译 民12:9 主大发怒气，之后就离开他们。

文理本 民12:9 耶和华怒之而去、

修订本 民12:9 耶和华向他们怒气发作，就离开了。

KJV 英 民12:9 And the anger of the LORD was kindled against them; and he departed.

NIV 英 民12:9 The anger of the LORD burned against them, and he left them.

主目录 返回顶部

和合本 民12:10 云彩从会幕上挪开了。不料，米利暗长了大麻疯，有雪那样白。亚伦一看米利暗长了大麻疯，

拼音版 民12:10

吕振中 民12:10 云彩从会棚旁一挪开，哎呀，米利暗竟患了麻疯属之病了，就像雪那么白；亚伦向米利暗细看一下，只见她真地患了麻疯属之病了。

新译本 民12:10 风云彩从会幕上离开，米利暗就长了大痲风，像雪那样白；亚伦转身过来看米利暗，见她长了大痲风。

现代译 民12:10 云彩从圣幕上移开的时候，美莉安的皮肤突然长了麻疯，变得像雪那样白。亚伦看见她长了麻疯，

当代译 民12:10 云彩从会幕升起的时候，米利暗身上就长了麻疯，皮肤变得像雪一样白。亚伦看见这情况，

文理本 民12:10 云离会幕、米利暗患癞、色皎如雪、亚伦顾之、见其患癞、

修订本 民12:10 当云彩从帐幕上离开时，看哪，米利暗长了痲疯，像雪那么白。亚伦转向米利暗，看哪，她长了痲疯。

KJV 英 民12:10 And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

NIV 英 民12:10 When the cloud lifted from above the Tent, there stood Miriam--leprous, like snow. Aaron turned toward her and saw that she had leprosy;

主目录 返回顶部

和合本 民12:11 就对摩西说：“我主啊，求你不要因我们愚昧犯罪，便将这罪加在我们身上。

拼音版 民12:11

吕振中 民12:11 就对摩西说∶「我主阿，不要因我们所行的愚昧、因我们所犯的罪就将罪罚加在我们身上哦。

新译本 民12:11 亚伦就对摩西说：“我主啊，求你不要因我们行事愚昧所犯的罪，就把这罪加在我们身上。

现代译 民12:11 就对摩西说：「请不要因我们愚昧犯罪而使我们受这惩罚。

当代译 民12:11 便对摩西说：“我的主人呀，恳求你不要因我们一时的愚昧犯罪，便把这罪归在我们身上吧！

文理本 民12:11 乃谓摩西曰、我侪愚昧、干厥咎戾、请吾主勿加罪、

修订本 民12:11 亚伦对摩西说："我主啊，求你不要因我们愚昧，因我们犯罪，就将这罪加在我们身上。

KJV 英 民12:11 And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

NIV 英 民12:11 and he said to Moses, "Please, my lord, do not hold against us the sin we have so foolishly committed.

主目录 返回顶部

和合本 民12:12 求你不要使她像那出母腹、肉已半烂的死胎。”

拼音版 民12:12

吕振中 民12:12 不要叫她像个死婴、出了母胎、肉就烂蚀了一半哦。」

新译本 民12:12 求你不要叫她像个死胎，一出母腹，肉就半腐烂了。”

现代译 民12:12 不要让美莉安像一出母腹就烂掉一半的死胎。」

当代译 民12:12 求你别让她像那些一出娘胎便半身腐烂的死人吧！”

文理本 民12:12 勿使彼若已死之人、出母胎体已半朽者、

修订本 民12:12 求你不要使她像那一出母腹、肉已侵蚀了一半的死胎。"

KJV 英 民12:12 Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

NIV 英 民12:12 Do not let her be like a stillborn infant coming from its mother's womb with its flesh half eaten away."

主目录 返回顶部

和合本 民12:13 于是摩西哀求耶和华说：“　神啊，求你医治她！”

拼音版 民12:13

吕振中 民12:13 于是摩西向永恒主哀叫说∶「上帝阿，将她医治好吧！求求你！」

新译本 民12:13 于是摩西向耶和华哀求，说：“　神啊，求你医好她。”

现代译 民12:13 於是，摩西向上主呼求：「上帝啊，求你医治她！」

当代译 民12:13 於是，摩西就向主恳求说：“上帝啊，求你治好她吧！”

文理本 民12:13 摩西吁耶和华曰、上帝欤、其医之、`

修订本 民12:13 于是摩西哀求耶和华说："上帝啊，求你医治她！"

KJV 英 民12:13 And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

NIV 英 民12:13 So Moses cried out to the LORD, "O God, please heal her!"

主目录 返回顶部

和合本 民12:14 耶和华对摩西说：“她父亲若吐唾沫在她脸上，她岂不蒙羞七天吗？现在要把她在营外关锁七天，然后才可以领她进来。”

拼音版 民12:14

吕振中 民12:14 永恒主对摩西说∶「她父亲若吐唾沫在她脸上，她不是要蒙羞七天么？把她关闭在营外七天，然后才可以收她回营。」

新译本 民12:14 耶和华对摩西说：“如果她的父亲吐唾沫在她脸上，她不是要蒙羞七天吗？现在把她关在营外七天，然后才让她回来。”

现代译 民12:14 上主回答：「如果她父亲吐口水在她脸上，她也该忍受七天的羞辱呀！所以，要把她关在营外七天，然后才可以带回来。」

当代译 民12:14 主对摩西说：“如果她父亲在她脸上吐唾沫，她岂不也要蒙羞七天吗？现在把她送到营外，隔离七天以后，才可以让她回营！”

文理本 民12:14 耶和华曰、若彼父唾于其面、岂不蒙羞七日乎、必禁之营外、历至七日、然后可导之入、

修订本 民12:14 耶和华对摩西说："她父亲若吐唾沫在她脸上，她岂不蒙羞七天吗？现在要把她隔离在营外七天，然后才领她回来。"

KJV 英 民12:14 And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

NIV 英 民12:14 The LORD replied to Moses, "If her father had spit in her face, would she not have been in disgrace for seven days? Confine her outside the camp for seven days; after that she can be brought back."

主目录 返回顶部

和合本 民12:15 于是米利暗关锁在营外七天。百姓没有行路，直等到把米利暗领进来。

拼音版 民12:15

吕振中 民12:15 于是米利暗被关闭在营外七天；等到收她回营以后、人民才往前行。

新译本 民12:15 于是米利暗被关在营外七天；人民没有启程，直到把米利暗接回来。

现代译 民12:15 美莉安被关在营外七天；人民等她回来后才拔营。

当代译 民12:15 於是，米利暗就在营外被隔离了七天；到她回营以后，民众才继续前行。

文理本 民12:15 遂禁米利暗营外、至于七日、民不启行、待其复入、

修订本 民12:15 于是米利暗被隔离在营外七天；百姓没有起程，直等到米利暗回来。

KJV 英 民12:15 And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

NIV 英 民12:15 So Miriam was confined outside the camp for seven days, and the people did not move on till she was brought back.

主目录 返回顶部

和合本 民12:16 以后百姓从哈洗录起行，在巴兰的旷野安营。

拼音版 民12:16

吕振中 民12:16 后来人民从哈洗录往前行，在巴兰的旷野扎营。

新译本 民12:16 然后，人民从哈洗录起行，在巴兰的旷野安营。

现代译 民12:16 他们离开哈洗录，来到巴兰旷野扎营。

当代译 民12:16 他们从哈洗录出发，走到巴兰荒野，就在那里扎营。

文理本 民12:16 厥后离哈洗录、在巴兰野建营、

修订本 民12:16 以后百姓从哈洗录起行，来到巴兰的旷野安营。

KJV 英 民12:16 And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

NIV 英 民12:16 After that, the people left Hazeroth and encamped in the Desert of Paran.


民数记第13章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第13章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民13:1 耶和华晓谕摩西说：

拼音版 民13:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民13:1 永恒主告诉摩西说∶

新译本 民13:1 耶和华对摩西说：

现代译 民13:1 上主对摩西说：

当代译 民13:1 主吩咐摩西说：“你要在每族当中选派一个领袖作代表，去侦察我要赐给以色列人的迦南地。”

文理本 民13:1 耶和华谕摩西曰、

修订本 民13:1 耶和华吩咐摩西说：

KJV 英 民13:1 And the LORD spake unto Moses, saying,

NIV 英 民13:1 The LORD said to Moses,

主目录 返回顶部

和合本 民13:2 “你打发人去窥探我所赐给以色列人的迦南地，他们每支派中要打发一个人，都要作首领的。”

拼音版 民13:2 Nǐ dǎfa rén qù kuītàn wǒ suǒ cìgei Yǐsèliè rén de Jiānán dì, tāmen mei zhīpaì zhōng yào dǎfa yī gèrén, dōu yào zuò shǒulǐng de.

吕振中 民13:2 「你打发人去窥探我所赐给以色列人的迦南地；按他们父系的支派每支派打发一人一人去，都要做他们中间的首领的。

新译本 民13:2 “你要派人窥探我赐给以色列人的迦南地；按着父家所属的支派，每支派要派一个人，个个都必须是他们的领袖。”

现代译 民13:2 「你要从十二个支族中各选出一个领袖，派他们去侦察迦南地，就是我要赐给以色列人的土地。」

当代译 民13:2 主吩咐摩西说：“你要在每族当中选派一个领袖作代表，去侦察我要赐给以色列人的迦南地。”

文理本 民13:2 于支派中、各简牧伯一人、以窥迦南地、即我所锡以色列族者、

修订本 民13:2 "你要派人去窥探我所赐给以色列人的迦南地；每个父系支派要派一个人，是他们中间的族长。"

KJV 英 民13:2 Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

NIV 英 民13:2 "Send some men to explore the land of Canaan, which I am giving to the Israelites. From each ancestral tribe send one of its leaders."

主目录 返回顶部

和合本 民13:3 摩西就照耶和华的吩咐，从巴兰的旷野打发他们去，他们都是以色列人的族长。

拼音版 民13:3 Móxī jiù zhào Yēhéhuá de fēnfu cóng Bālán de kuàngye dǎfa tāmen qù. tāmen dōu shì Yǐsèliè rén de zúzhǎng.

吕振中 民13:3 摩西就照永恒主所吩咐的从巴兰的旷野打发他们去；他们都是以色列人中做首领的人。

新译本 民13:3 摩西就照着耶和华的吩咐，从巴兰的旷野派他们去了；他们都是以色列人的领袖。

现代译 民13:3 摩西听从命令，从巴兰旷野派出十二个领袖。他们的名字如下：

当代译 民13:3 摩西就按主所吩咐的，差遣他们从巴兰荒野出去；这十二个人都是以色列各族的领袖：

文理本 民13:3 摩西遵耶和华命、自巴兰野遣之、所遣者、悉属以色列族长、

修订本 民13:3 摩西就遵照耶和华的指示，从巴兰旷野差派他们去；他们都是以色列人中的领袖。

KJV 英 民13:3 And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

NIV 英 民13:3 So at the LORD'S command Moses sent them out from the Desert of Paran. All of them were leaders of the Israelites.

主目录 返回顶部

和合本 民13:4 他们的名字：属流便支派的有撒刻的的儿子沙母亚。

拼音版 民13:4 Tāmende míngzi, shǔ Liúbiàn zhīpaì de yǒu Sǎkè de de érzi Shāmǔyà.

吕振中 民13:4 以下就是他们的名字∶属如便支派的是撒刻的的儿子沙母亚；

新译本 民13:4 以下是他们的名字：属流本支派的是撒刻的儿子沙母亚。

现代译 民13:4 吕便支族：撒刻的儿子沙母亚

当代译 民13:4 吕便族的代表是撒刻的儿子沙母亚，

文理本 民13:4 其名如左、属流便支派、撒刻子沙母亚、

修订本 民13:4 这是他们的名字： 属吕便支派的，撒刻的儿子沙母亚。

KJV 英 民13:4 And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

NIV 英 民13:4 These are their names: from the tribe of Reuben, Shammua son of Zaccur;

主目录 返回顶部

和合本 民13:5 属西缅支派的有何利的儿子沙法；

拼音版 民13:5 Shǔ Xīmiǎn zhīpaì de yǒu Hélì de érzi de shā fǎ.

吕振中 民13:5 属西缅支派的是何利的儿子的沙法；

新译本 民13:5 属西缅支派的是何利的儿子沙法。

现代译 民13:5 西缅支族：何利的儿子沙法

当代译 民13:5 西缅族的代表是何利的儿子沙法，

文理本 民13:5 属西缅支派、何利子沙法、

修订本 民13:5 属西缅支派的，何利的儿子沙法。

KJV 英 民13:5 Of the tribe of Simeon, Shaphat the son of Hori.

NIV 英 民13:5 from the tribe of Simeon, Shaphat son of Hori;

主目录 返回顶部

和合本 民13:6 属犹大支派的有耶孚尼的儿子迦勒；

拼音版 民13:6 Shǔ Yóudà zhīpaì de yǒu Yéfúní de érzi Jiālè.

吕振中 民13:6 属犹大支派的是耶孚尼的儿子迦勒；

新译本 民13:6 属犹大支派的是耶孚尼的儿子迦勒。

现代译 民13:6 犹大支族：耶孚尼的儿子迦勒

当代译 民13:6 犹大族的代表是耶孚尼的儿子迦勒，

文理本 民13:6 属犹大支派、耶孚尼子迦勒、

修订本 民13:6 属犹大支派的，耶孚尼的儿子迦勒。

KJV 英 民13:6 Of the tribe of Judah, Caleb the son of Jephunneh.

NIV 英 民13:6 from the tribe of Judah, Caleb son of Jephunneh;

主目录 返回顶部

和合本 民13:7 属以萨迦支派的有约色的儿子以迦；

拼音版 民13:7 Shǔ Yǐsàjiā zhīpaì de yǒu yuē sè de érzi yǐ jiā.

吕振中 民13:7 属以萨迦支派的是约色的儿子以迦；

新译本 民13:7 属以萨迦支派的是约色的儿子以迦。

现代译 民13:7 以萨迦支族：约色的儿子以迦

当代译 民13:7 以萨迦族的代表是约色的儿子以迦，

文理本 民13:7 属以萨迦支派、约色子以迦、

修订本 民13:7 属以萨迦支派的，约色的儿子以迦。

KJV 英 民13:7 Of the tribe of Issachar, Igal the son of Joseph.

NIV 英 民13:7 from the tribe of Issachar, Igal son of Joseph;

主目录 返回顶部

和合本 民13:8 属以法莲支派的有嫩的儿子何希阿；

拼音版 民13:8 Zhǔ Yǐfǎlián zhīpaì de yǒu nèn de érzi hé xī a.

吕振中 民13:8 属以法莲支派的是嫩的儿子何西亚；

新译本 民13:8 属以法莲支派的是嫩的儿子何西亚。

现代译 民13:8 以法莲支族：嫩的儿子何希阿

当代译 民13:8 以法莲族的代表是嫩的儿子何西阿，

文理本 民13:8 属以法莲支派、嫩之子何西阿、

修订本 民13:8 属以法莲支派的，嫩的儿子何西阿t。

KJV 英 民13:8 Of the tribe of Ephraim, Oshea the son of Nun.

NIV 英 民13:8 from the tribe of Ephraim, Hoshea son of Nun;

主目录 返回顶部

和合本 民13:9 属便雅悯支派的，有拉孚的儿子帕提；

拼音版 民13:9 Shǔ Biànyǎmǐn zhīpaì de yǒu lā fú de érzi pà tí.

吕振中 民13:9 属便雅悯支派的是拉孚的儿子帕提；

新译本 民13:9 属便雅悯支派的是拉孚的儿子帕提。

现代译 民13:9 便雅悯支族：拉孚的儿子帕提

当代译 民13:9 便雅悯族的代表是拉孚的儿子帕提，

文理本 民13:9 属便雅悯支派、拉孚子帕提、

修订本 民13:9 属便雅悯支派的，拉孚的儿子帕提。

KJV 英 民13:9 Of the tribe of Benjamin, Palti the son of Raphu.

NIV 英 民13:9 from the tribe of Benjamin, Palti son of Raphu;

主目录 返回顶部

和合本 民13:10 属西布伦支派的有梭底的儿子迦叠；

拼音版 民13:10 Zhǔ Xībùlún zhīpaì de yǒu suō dǐ de érzi jiā dié.

吕振中 民13:10 属西布伦支派的是梭底的儿子迦叠；

新译本 民13:10 属西布伦支派的是梭底的儿子迦迭。

现代译 民13:10 西布伦支族：梭底的儿子迦叠

当代译 民13:10 西布伦族的代表是梭底的儿子迦叠，

文理本 民13:10 属西布伦支派、梭底子迦叠、

修订本 民13:10 属西布伦支派的，梭底的儿子迦叠。

KJV 英 民13:10 Of the tribe of Zebulun, Gaddiel the son of Sodi.

NIV 英 民13:10 from the tribe of Zebulun, Gaddiel son of Sodi;

主目录 返回顶部

和合本 民13:11 约瑟的子孙属玛拿西支派的有稣西的儿子迦底；

拼音版 民13:11 Yūesè de zǐsūn, zhǔ Mǎnáxī zhīpaì de yǒu sū xī de érzi jiā dǐ.

吕振中 民13:11 属约瑟支派的、就是属玛拿西支派的、是稣西的儿子迦底；

新译本 民13:11 属约瑟支派的，就是属玛拿西支派的，是苏西的儿子迦底。

现代译 民13:11 玛拿西支族：稣西的儿子迦底

当代译 民13:11 约瑟的子孙属玛拿西族的代表是稣西的儿子迦底，

文理本 民13:11 约瑟之裔、属玛拿西支派、稣西子迦底、

修订本 民13:11 属约瑟支派，就是玛拿西支派的，稣西的儿子迦底。

KJV 英 民13:11 Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

NIV 英 民13:11 from the tribe of Manasseh (a tribe of Joseph), Gaddi son of Susi;

主目录 返回顶部

和合本 民13:12 属但支派的有基玛利的儿子亚米利；

拼音版 民13:12 Shǔ dàn zhīpaì de yǒu jī mǎ lì de érzi yà Mǐlì.

吕振中 民13:12 属但支派的是基玛利的儿子亚米利；

新译本 民13:12 属但支派的是基玛利的儿子亚米利。

现代译 民13:12 但支族：基玛利的儿子亚米利

当代译 民13:12 但族的代表是基玛利的儿子亚米利，

文理本 民13:12 属但之支派、基玛利子亚米利、

修订本 民13:12 属但支派的，基玛利的儿子亚米利。

KJV 英 民13:12 Of the tribe of Dan, Ammiel the son of Gemalli.

NIV 英 民13:12 from the tribe of Dan, Ammiel son of Gemalli;

主目录 返回顶部

和合本 民13:13 属亚设支派的有米迦勒的儿子西帖；

拼音版 民13:13 Shǔ Yàshè zhīpaì de yǒu Mǐjiālè de érzi xī tiè.

吕振中 民13:13 属亚设支派的是米迦勒的儿子西帖；

新译本 民13:13 属亚设支派的是米迦勒的儿子西帖。

现代译 民13:13 亚设支族：米迦勒的儿子西帖

当代译 民13:13 亚设族的代表是米迦勒的儿子西帖，

文理本 民13:13 属亚设支派、米迦勒子西帖、

修订本 民13:13 属亚设支派的，米迦勒的儿子西帖。

KJV 英 民13:13 Of the tribe of Asher, Sethur the son of Michael.

NIV 英 民13:13 from the tribe of Asher, Sethur son of Michael;

主目录 返回顶部

和合本 民13:14 属拿弗他利支派的有缚西的儿子拿比；

拼音版 民13:14 Shǔ Náfútālì zhīpaì de yǒu fù xī de érzi ná bǐ.

吕振中 民13:14 属拿弗他利支派的是缚西的儿子拿比；

新译本 民13:14 属拿弗他利支派的是瓦缚西的儿子拿比。

现代译 民13:14 拿弗他利支族：缚西的儿子拿比

当代译 民13:14 拿弗他利族的代表是缚西的儿子拿比，

文理本 民13:14 属拿弗他利支派、缚西子拿比、

修订本 民13:14 属拿弗他利支派的，缚西的儿子拿比。

KJV 英 民13:14 Of the tribe of Naphtali, Nahbi the son of Vophsi.

NIV 英 民13:14 from the tribe of Naphtali, Nahbi son of Vophsi;

主目录 返回顶部

和合本 民13:15 属迦得支派的有玛基的儿子臼利。

拼音版 民13:15 Shǔ Jiādé zhīpaì de yǒu mǎ jī de érzi jiù lì.

吕振中 民13:15 属迦得支派的是玛基的儿子臼利。

新译本 民13:15 属迦得支派的是玛基的儿子臼利。

现代译 民13:15 迦得支族：玛基的儿子臼利

当代译 民13:15 属迦得族代表的有玛基的儿子臼利。

文理本 民13:15 属迦得支派、玛基子臼利、

修订本 民13:15 属迦得支派的，玛基的儿子臼利。

KJV 英 民13:15 Of the tribe of Gad, Geuel the son of Machi.

NIV 英 民13:15 from the tribe of Gad, Geuel son of Maki.

主目录 返回顶部

和合本 民13:16 这就是摩西所打发窥探那地之人的名字。摩西就称嫩的儿子何西阿为约书亚。

拼音版 民13:16 Zhè jiù shì Móxī suǒ dǎfa, kuītàn nà dì zhī rén de míngzi. Móxī jiù chèng nèn de érzi hé xī a wéi Yuēshūyà.

吕振中 民13:16 以上就是摩西所打发去窥探那地的人的名字。摩西称嫩的儿子何西亚为约书亚。

新译本 民13:16 以上是摩西派去窥探那地的人的名字。摩西称嫩的儿子何西亚为约书亚。

现代译 民13:16 以上这些人是摩西派出去的探子。摩西把嫩的儿子何希阿改名为约书亚。

当代译 民13:16 这便是摩西派去侦察迦南的人的名单；他又替嫩的儿子何西阿改名叫约书亚。

文理本 民13:16 摩西所遣以窥地者、即斯人也、嫩之子何西阿、摩西易其名为约书亚、

修订本 民13:16 这些是摩西差派去窥探那地之人的名字。摩西叫嫩的儿子何西阿为约书亚。

KJV 英 民13:16 These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

NIV 英 民13:16 These are the names of the men Moses sent to explore the land. (Moses gave Hoshea son of Nun the name Joshua.)

主目录 返回顶部

和合本 民13:17 摩西打发他们去窥探迦南地说：“你们从南地上山地去，

拼音版 民13:17 Móxī dǎfa tāmen qù kuītàn Jiānán dì, shuō, nǐmen cóng nán dì shàng shān dì qù,

吕振中 民13:17 摩西打发他们去窥探迦南地，对他们说∶「你们这就是从这里取道南地上去，直上山地。

新译本 民13:17 摩西派他们去窥探迦南地，对他们说：“你们要从这里上南地，然后上山地去。

现代译 民13:17 摩西派他们出去的时候，吩咐他们说：「从这里向北走，到迦南地的南边，然后进入山区。

当代译 民13:17 摩西派他们去侦察迦南，对他们说：“你们先到南地去，然后再进山区，

文理本 民13:17 摩西遣十二人以窥迦南、曰、自其南境而往、入彼山地、

修订本 民13:17 摩西差派他们去窥探迦南地，对他们说："你们上到尼革夫t那里，上到山区去，

KJV 英 民13:17 And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

NIV 英 民13:17 When Moses sent them to explore Canaan, he said, "Go up through the Negev and on into the hill country.

主目录 返回顶部

和合本 民13:18 看那地如何，其中所住的民是强是弱，是多是少，

拼音版 民13:18 Kàn nà dì rúhé, qízhōng suǒ zhù de mín shì jiàng shì ruò, shì duō shì shǎo,

吕振中 民13:18 看那地怎么样，看住在那里的人民是强壮是软弱、是少是多，

新译本 民13:18 看看那地怎样，住在那里的人是强是弱，是多是少；

现代译 民13:18 要看看那是怎样的一个国家，有多少人住在那里，居民是强是弱。

当代译 民13:18 打探那地方的情况。看看那里的居民是强壮还是软弱，查探一下他们人数的多寡，

文理本 民13:18 察其土壤、观其居民、强弱众寡、

修订本 民13:18 看看那地如何：住那里的百姓是强是弱，是多是少，

KJV 英 民13:18 And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

NIV 英 民13:18 See what the land is like and whether the people who live there are strong or weak, few or many.

主目录 返回顶部

和合本 民13:19 所住之地是好是歹，所住之处是营盘是坚城？

拼音版 民13:19 Suǒ zhù zhī chǔ shì hǎo shì dǎi, suǒ zhù zhī chǔ shì yíng pán shì jiān chéng.

吕振中 民13:19 看他们所住的地怎么样、是好是歹，看他们所住的成怎么样、是营盘、还是堡垒，

新译本 民13:19 看看他们住的地怎样，是好是坏；看看他们所住的城镇怎样，是营地，还是城堡；

现代译 民13:19 看看那地方是好是坏，居民住在郊野或住在设防的城市。

当代译 民13:19 也看看他们住的地方是好还是坏，他们的城镇是设防的坚城还是不设防的营地，

文理本 民13:19 其处之所、或美或恶、其居之邑、或类营垒、或类城垣、

修订本 民13:19 他们所住的地是好是坏，所住的城镇是营地还是堡垒，

KJV 英 民13:19 And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

NIV 英 民13:19 What kind of land do they live in? Is it good or bad? What kind of towns do they live in? Are they unwalled or fortified?

主目录 返回顶部

和合本 民13:20 又看那地土是肥美是瘠薄，其中有树木没有？你们要放开胆量，把那地的果子带些来。”那时正是葡萄初熟的时候。

拼音版 民13:20 Yòu kān nà dì tǔ shì féimei shì jí baó, qízhōng yǒu shùmù méiyǒu. nǐmen yào fàng kāi dǎnliàng, bǎ nà dì de guǒzi daì xiē lái. ( nàshí zhēng shì pútào chū shú de shíhou. )

吕振中 民13:20 看那地怎么样、是肥沃还是瘠薄，看那里有没有树木。你们要放胆，把那地的果子拿些来。」那时正是葡萄初熟的时候。

新译本 民13:20 看看那地怎样，是肥沃还是贫瘠，那里有树木没有。你们要壮胆，把那地的果子带些回来。”那时正是葡萄初熟的时候。

现代译 民13:20 看看那里的土壤是不是肥沃，有没有树木森林。你们要把那里出产的果子带些回来。」（那时正是葡萄成熟的季节。）

当代译 民13:20 土地是肥沃还是贫瘠，那里有没有树木；现在正是葡萄初熟的季节，你们放胆设法带当地的一些果子回来吧！”

文理本 民13:20 其土壤、或瘠或腴、有无林木、宜强乃志、彼地之果、可携而归、其时乃葡萄初稔之际、

修订本 民13:20 那地是肥沃还是贫瘠，当中有树木没有。你们要放胆，把那地的果子带些回来。"那时正是葡萄初熟的季节。

KJV 英 民13:20 And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

NIV 英 民13:20 How is the soil? Is it fertile or poor? Are there trees on it or not? Do your best to bring back some of the fruit of the land." (It was the season for the first ripe grapes.)

主目录 返回顶部

和合本 民13:21 他们上去窥探那地，从寻的旷野到利合，直到哈马口。

拼音版 民13:21 Tāmen shàng qù kuītàn nà dì, cóng xún de kuàngye dàoLìhé, zhídào Hāmǎkǒu.

吕振中 民13:21 他们上去、窥探了那地，从寻的旷野到利合，向着哈马口那方向。

新译本 民13:21 他们上去窥探了那地，从寻的旷野到利合，直到哈玛关口。

现代译 民13:21 於是，他们往北走，从南边寻旷野一直侦察到北边哈马隘口附近的利合。

当代译 民13:21 於是，他们就出发去侦察，从寻的荒野直到利合、哈马进口一带的地方。

文理本 民13:21 其人遂往窥地、自寻野至利合、及哈马之道、

修订本 民13:21 他们上去窥探那地，从寻的旷野到利合，直到哈马口。

KJV 英 民13:21 So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

NIV 英 民13:21 So they went up and explored the land from the Desert of Zin as far as Rehob, toward Lebo Hamath.

主目录 返回顶部

和合本 民13:22 他们从南地上去，到了希伯仑，在那里有亚衲族人亚希幔、示筛、挞买。（原来希伯仑城被建造比埃及的锁安城早七年。）

拼音版 民13:22 Tāmen cóng nán dì shàng qù, dào le Xībǎilún. zaì nàli yǒu Yànà zú rén Yàxīmàn, Shìshāi, Tàmǎi. yuánlái Xībǎilún chéng beì jiànzào bǐ Aijí de suǒ Anchéng zǎo qī nián. )

吕振中 民13:22 他们取道南地上去，来到希伯崙；在那里有亚衲人的后代亚希幔、示筛、挞买。［这希伯崙之建造比埃及的锁安还早七年。］

新译本 民13:22 他们上到南地，到了希伯仑，在那里有亚衲族人的后裔亚希幔、示筛、挞买。原来希伯仑城比埃及的琐安城早建七年。

现代译 民13:22 他们先进入那地的南部，然后来到希伯仑。住在那里的人有亚希幔族、示筛族、挞买族；他们是巨人亚衲的后代。（希伯仑比埃及的锁安早七年建造。）

当代译 民13:22 他们来到南地的希伯仑，这城比埃及的锁安城还要早建七年，住在那里的有亚衲人的子孙亚希幔、示筛和挞买。

文理本 民13:22 转而南向、至希伯仑、此邑之建、前于埃及之琐安七年、在彼有亚衲族亚希幔、示筛、挞买、

修订本 民13:22 他们从尼革夫上去，到了希伯仑。在那里有亚衲族的亚希幔人、示筛人和挞买人。希伯仑的建造比埃及的琐安早七年。

KJV 英 民13:22 And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

NIV 英 民13:22 They went up through the Negev and came to Hebron, where Ahiman, Sheshai and Talmai, the descendants of Anak, lived. (Hebron had been built seven years before Zoan in Egypt.)

主目录 返回顶部

和合本 民13:23 他们到了以实各谷，从那里砍了葡萄树的一枝，上头有一挂葡萄，两个人用杠抬着，又带了些石榴和无花果来。

拼音版 民13:23 Tāmen dào le Yǐshí gè yù, cóng nàli kǎn le pútàoshù de yī zhī, shàng tóu yǒu yī guà pútào, liǎng gèrén yòng gàng tái zhe, yòu daì le xiē shíliu hé wúhuāguǒ lái.

吕振中 民13:23 他们来到以实各谷；从那里砍了一根枝子，上头有一挂葡萄，须要两个人用杠抬着。他们还带了些石榴和无花果来。

新译本 民13:23 他们来到以实各谷，从那里砍下了一根葡萄枝子，上头只有一挂葡萄，两个人用杠抬着回来；他们也带了些石榴和无花果回来。

现代译 民13:23 他们来到以实各谷，在那里砍下一截葡萄枝，上面有一大串葡萄，要两个人用杠子才扛得动。他们也带回来一些石榴和无花果。

当代译 民13:23 他们来到以实各谷，在那里砍下一截长有一串葡萄的树枝，由两个人用杆子抬起来，又采了一些石榴和无花果。

文理本 民13:23 至以实各谷、在彼斫葡萄枝、上具葡萄一穗、

修订本 民13:23 他们到了以实各谷，从那里砍下葡萄树枝，上面有一挂葡萄，两个人用杠抬着，又带了一些石榴和无花果。

KJV 英 民13:23 And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

NIV 英 民13:23 When they reached the Valley of Eshcol, they cut off a branch bearing a single cluster of grapes. Two of them carried it on a pole between them, along with some pomegranates and figs.

主目录 返回顶部

和合本 民13:24 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。

拼音版 民13:24 Yīnwei Yǐsèliè rén cóng nàli kǎn lái de nà guà pútào, suǒyǐ nà dìfang jiào zuò Yǐshí gè yù. )

吕振中 民13:24 为了以色列人从那里砍下来的那挂葡萄，那地方才叫做以实各（即∶一挂）谷。

新译本 民13:24 因为以色列人从那里砍来的那挂葡萄，所以那地方叫作以实各谷。

现代译 民13:24 （那地方叫以实各〔希伯来文的意思是：一串葡萄〕谷，因为以色列人在那里砍下一大串葡萄。）

当代译 民13:24 因为他们在那里砍了一枝葡萄，所以就称那地方为以实各谷；“以实各”是一串的意思。

文理本 民13:24 故其地名曰以实各谷、

修订本 民13:24 以色列人从那里砍下一挂葡萄，所以那地方就叫以实各谷t。

KJV 英 民13:24 The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

NIV 英 民13:24 That place was called the Valley of Eshcol because of the cluster of grapes the Israelites cut off there.

主目录 返回顶部

和合本 民13:25 过了四十天，他们窥探那地才回来。

拼音版 民13:25 Guō le sì shí tiān, tāmen kuītàn nà dì cái huí lái,

吕振中 民13:25 窥探那地过了四十天，他们就回来。

新译本 民13:25 四十天以后，他们窥探那地完毕，就回来。

现代译 民13:25 探子在那地侦察了四十天后，就回到

当代译 民13:25 过了四十天，他们侦察完了就回到巴兰荒野的加低斯去见摩西、亚伦和以色列全会众，向他们回报，并且把当地的果子给大家看。

文理本 民13:25 四十日后、窥地而返、

修订本 民13:25 他们窥探那地四十天之后，就回来了。

KJV 英 民13:25 And they returned from searching of the land after forty days.

NIV 英 民13:25 At the end of forty days they returned from exploring the land.

主目录 返回顶部

和合本 民13:26 到了巴兰旷野的加低斯，见摩西、亚伦并以色列的全会众，回报摩西、亚伦并全会众，又把那地的果子给他们看。

拼音版 民13:26 Dào le Bālán kuàngye de Jiādīsī, jiàn Móxī, Yàlún, bìng Yǐsèliè de quánhuì zhòng, huí bào Móxī, Yàlún, bìng quánhuì zhòng, yòu bǎ nà dì de guǒzi gei tāmen kàn.

吕振中 民13:26 来到巴兰旷野的加低斯、见摩西亚伦和以色列人全会众，向他们和全会众报告，又把那地的果子给他们看。

新译本 民13:26 他们来到了巴兰旷野的加低斯，见摩西、亚伦和以色列的全体会众，向摩西、亚伦及全体会众报告，又把那地的果子给他们看。

现代译 民13:26 巴兰旷野的加低斯，把他们所看见的向摩西、亚伦，和全以色列会众报告，同时把带回来的果子给大家看。

当代译 民13:26 过了四十天，他们侦察完了就回到巴兰荒野的加低斯去见摩西、亚伦和以色列全会众，向他们回报，并且把当地的果子给大家看。

文理本 民13:26 至巴兰野之加低斯、见摩西亚伦、及以色列会众、告以诸事、以厥土之果示之、

修订本 民13:26 他们来到巴兰旷野的加低斯，摩西、亚伦，以及以色列全会众那里，向他们和全会众报告，又把那地的果子给他们看。

KJV 英 民13:26 And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

NIV 英 民13:26 They came back to Moses and Aaron and the whole Israelite community at Kadesh in the Desert of Paran. There they reported to them and to the whole assembly and showed them the fruit of the land.

主目录 返回顶部

和合本 民13:27 又告诉摩西说：“我们到了你所打发我们去的那地，果然是流奶与蜜之地，这就是那地的果子。

拼音版 民13:27 Yòu gàosu Móxī shuō, wǒmen dào le nǐ suǒ dǎfa wǒmen qù de nà dì, guǒrán shì liú nǎi yǔ mì zhī dì. zhè jiù shì nà dì de guǒzi.

吕振中 民13:27 他们向摩西叙说∶「我们到了你所打发我们去的那地，果然是流奶与蜜的；这就是它的果子。

新译本 民13:27 他们告诉摩西：“我们到了你派我们去的那地，果然是流奶与蜜的地，这就是那地的果子。

现代译 民13:27 他们告诉摩西：「我们侦察了那地方，发现那是流奶与蜜的肥沃土地；这就是那地所产的果子。

当代译 民13:27 他们向摩西报告说：“我们走到你派我们去的那地方，那里实在是一个到处是奶和蜜、出产丰富的好地方；这些都是那里的产品。

文理本 民13:27 谓摩西曰、尔遣我所往之地、我已至焉、果流乳蜜、此其果也、

修订本 民13:27 他们告诉摩西说："我们到了你派我们去的那地，果然是流奶与蜜之地；这就是那地的果子。

KJV 英 民13:27 And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

NIV 英 民13:27 They gave Moses this account: "We went into the land to which you sent us, and it does flow with milk and honey! Here is its fruit.

主目录 返回顶部

和合本 民13:28 然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚衲族的人。

拼音版 民13:28 Ránér zhù nà dì de mín qiángzhuàng, chéngyì ye jiāngù kuān dà, bìngqie wǒmen zaì nàli kànjian le Yànà zú de rén.

吕振中 民13:28 不过住在那地的人民很壮健、城邑也有堡垒、又极大；我们也看见亚衲人的后代在那里。

新译本 民13:28 只是住在那地的人强壮，城又坚固又十分高大，并且我们在那里也看见了亚衲族人的后裔。

现代译 民13:28 但那地的居民很强悍；他们的城又大又坚固。还有，我们在那里看见了巨人亚衲的后代。

当代译 民13:28 可是，那里的人民却是非常强悍；城镇又大又坚固。我们在那里还见到亚衲族的人，

文理本 民13:28 虽然、居民强悍、其邑广大、俱有城垣、我见亚衲族于彼、

修订本 民13:28 但是住那地的百姓很强悍，城镇又大又坚固，我们也在那里看见了亚衲族人。

KJV 英 民13:28 Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

NIV 英 民13:28 But the people who live there are powerful, and the cities are fortified and very large. We even saw descendants of Anak there.

主目录 返回顶部

和合本 民13:29 亚玛力人住在南地；赫人、耶布斯人、亚摩利人住在山地；迦南人住在海边并约旦河旁。”

拼音版 民13:29 Yàmǎlì rén zhù zaì nán dì. Hèrén, Yēbùsīrén, Yàmólìrén zhù zaì shān dì. Jiānán rén zhù zaì hǎi bian bìng Yuēdànhé páng.

吕振中 民13:29 有亚玛力人住在南地；有赫人耶布斯人亚摩利人住在山地；有迦南人住在海边、和约但河旁。」

新译本 民13:29 有亚玛力人住在南地；赫人、耶布斯人、亚摩利人住在山地；迦南人住在海边和约旦河沿岸。”

现代译 民13:29 亚玛力人住在南边；赫人、耶布斯人，和亚摩利人住在山区；迦南人住在地中海沿岸和约旦河边。」

当代译 民13:29 亚玛力人就住在南地，赫人、耶布斯人、亚摩利人就住在山区，又有迦南人住在海边和约旦河沿岸一带。”

文理本 民13:29 亚玛力族居南方、赫人、耶布斯人、亚摩利人居山地、迦南人濒海与约但河居焉、

修订本 民13:29 亚玛力人住在尼革夫；赫人、耶布斯人和亚摩利人住在山区；迦南人住在沿海一带和约旦河旁。"

KJV 英 民13:29 The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

NIV 英 民13:29 The Amalekites live in the Negev; the Hittites, Jebusites and Amorites live in the hill country; and the Canaanites live near the sea and along the Jordan."

主目录 返回顶部

和合本 民13:30 迦勒在摩西面前安抚百姓说：“我们立刻上去得那地吧！我们足能得胜。”

拼音版 民13:30 Jiālè zaì Móxī miànqián ān fǔ bǎixìng, shuō, wǒmen lìkè shàng qù de nà dì ba. wǒmen zú néng déshèng.

吕振中 民13:30 迦勒在摩西面前叫人民安静下来、说∶「我们立刻上去、取得那地吧！我们足能胜过它。」

新译本 民13:30 迦勒在摩西面前使众人镇静，说：“我们立刻上去，占领那地吧！因为我们必能得胜。”

现代译 民13:30 迦勒安抚那些埋怨摩西的人，说：「我们现在应该上去占领那片土地；我们有足够的力量征服它。」

当代译 民13:30 迦勒在摩西面前安定民众，说：“我们就上去攻占那地方吧，我们一定胜利的！”

文理本 民13:30 迦勒于摩西前、慰安民曰、我侪能克其地、其往取之、

修订本 民13:30 迦勒在摩西面前安抚百姓，说："我们立刻上去得那地吧！我们必能征服它。"

KJV 英 民13:30 And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

NIV 英 民13:30 Then Caleb silenced the people before Moses and said, "We should go up and take possession of the land, for we can certainly do it."

主目录 返回顶部

和合本 民13:31 但那些和他同去的人说：“我们不能上去攻击那民，因为他们比我们强壮。”

拼音版 民13:31 Dàn nàxiē hé tā tóng qù de rén shuō, wǒmen bùnéng shàng qù gōngjī nà mín, yīnwei tāmen bǐ wǒmen qiángzhuàng.

吕振中 民13:31 但是那些和他一同上去的人说∶「我们不能上去攻击那民族，因为他们比我们强壮。」

新译本 民13:31 但是，那些与他同去的人却说：“我们不能上去攻击那民，因为他们比我们强。”

现代译 民13:31 可是，跟迦勒一起去的人说：「不，我们没有足够的力量去攻打他们；那里的人比我们强大。」

当代译 民13:31 但与他一起去打探的人却说：“我们不能去攻打那些民族啊，我们这样岂不是以卵击石吗？”

文理本 民13:31 偕行者曰、彼强于我、不可往攻、

修订本 民13:31 但那些和他同去的人却说："我们不能上去攻打那些百姓，因为他们比我们强大。"

KJV 英 民13:31 But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

NIV 英 民13:31 But the men who had gone up with him said, "We can't attack those people; they are stronger than we are."

主目录 返回顶部

和合本 民13:32 探子中有人论到所窥探之地，向以色列人报恶信说：“我们所窥探经过之地，是吞吃居民之地，我们在那里所看见的人民都身量高大。

拼音版 民13:32 Tànzǐ zhōng yǒu rén lún dào suǒ kuītàn zhī dì, xiàng Yǐsèliè rén bào è xìn, shuō, wǒmen suǒ kuītàn, jīngguò zhī dì shì tūn chī jūmín zhī dì, wǒmen zaì nàli suǒ kànjian de rénmín dōu shēnliang gāo dà.

吕振中 民13:32 那些探子向以色列人发表他们所窥探之地的恶报告、说∶「我们所经过而窥探的地、那是个吞吃居民之地，并且我们所看见的、其中的人民、都是身量高大的人。

新译本 民13:32 那些探子就他们窥探之地向以色列人报恶信，说：“我们经过要窥探的地方，是个吞吃居民的地方；我们在那里看见的人，个个都高大。

现代译 民13:32 於是他们把有关那地不确实的报告在以色列人当中散布。他们说：「那地的出产还不够养活当地的人呢。我们所看见的每一个人都很高大。

当代译 民13:32 他们还在以色列人当中危言耸听，说：“我们所侦察的地方是个会吞噬人的地方。我们看见的人都是身材非常高大的巨人。

文理本 民13:32 遂毁所窥之地、谓以色列族曰、我所窥之地、吞噬居民、我所见之人、躯干修伟、

修订本 民13:32 于是探子中有人向以色列人散布有关所窥探之地的谣言，说："我们所走过、所窥探之地是吞没居民之地，并且我们在那里所看见的百姓都身材高大。

KJV 英 民13:32 And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

NIV 英 民13:32 And they spread among the Israelites a bad report about the land they had explored. They said, "The land we explored devours those living in it. All the people we saw there are of great size.

主目录 返回顶部

和合本 民13:33 我们在那里看见亚衲族人，就是伟人，他们是伟人的后裔。据我们看自己就如蚱蜢一样，据他们看我们也是如此。”

拼音版 民13:33 Wǒmen zaì nàli kànjian Yànà zú rén, jiù shì weirén. tāmen shì weirén de hòuyì. jū wǒmen kàn, zìjǐ jiù rú zhà meng yíyàng. jū tāmen kàn, wǒmen ye shì rúcǐ.

吕振中 民13:33 在那里我们看见了巨人、亚衲人的子孙、属于巨人一种的；据我们看、我们正如蚱蜢一样；据他们看、我们也正如蚱蜢。

新译本 民13:33 在那里我们看见了巨人，就是亚衲人的子孙，是巨人的后裔；我们看自己好像是蚱蜢，他们看我们也是这样。”

现代译 民13:33 我们在那里甚至见到了巨人亚衲的后代；我们觉得自己像蚱蜢一样渺小，而在他们眼中，我们也确是这样。」

当代译 民13:33 我们还看见了亚衲族人，跟他们相比之下，我们就好像是蚱蜢一样。在那些巨人眼中，我们就是这样的弱小啊！”

文理本 民13:33 在彼见伟人亚衲族、我自较之、形犹蟿虫、彼之视我亦若是、

修订本 民13:33 我们在那里看见巨人，就是巨人中的亚衲族人。我们在自己眼中像蚱蜢一样，而在他们眼中，我们也确是这样。"

KJV 英 民13:33 And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

NIV 英 民13:33 We saw the Nephilim there (the descendants of Anak come from the Nephilim). We seemed like grasshoppers in our own eyes, and we looked the same to them."


民数记第14章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第14章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民14:1 当下全会众大声喧嚷；那夜百姓都哭号。

拼音版 民14:1 Dāngxià, quánhuì zhòng dàshēng xuān nāng. nà yè bǎixìng dōu kū haó.

吕振中 民14:1 当下全会众就放声嚷起来；那一夜人民都哭了。

新译本 民14:1 当时，全体会众大声喧嚷；那夜众民都哭号。

现代译 民14:1 以色列全会众整夜悲叹哀号。

当代译 民14:1 听了他们的报告以后，会众都哗然失色，整夜哭泣哀号。

文理本 民14:1 会众大声号呼、是夜咸哭、

修订本 民14:1 全会众大声喧嚷，那夜百姓哭号。

KJV 英 民14:1 And all the congregation lifted up their voice, and cried; and the people wept that night.

NIV 英 民14:1 That night all the people of the community raised their voices and wept aloud.

主目录 返回顶部

和合本 民14:2 以色列众人向摩西、亚伦发怨言，全会众对他们说：“巴不得我们早死在埃及地，或是死在这旷野。

拼音版 民14:2 Yǐsèliè zhòngrén xiàng Móxī, Yàlún fā yuànyán. quánhuì zhòng duì tāmen shuō, bābùdé wǒmen zǎo sǐ zaì Aijí dì, huò shì sǐ zaì zhè kuàngye.

吕振中 民14:2 以色列众人向摩西亚伦发怨言；全会众对他们说∶『巴不得我们早死在埃及地！巴不得我们早死在这旷野！

新译本 民14:2 以色列人向摩西和亚伦发怨言；全体会众都对他们说：“但愿我们早死在埃及地，或死在这旷野。

现代译 民14:2 他们埋怨摩西和亚伦说：「我们宁愿死在埃及或死在旷野！

当代译 民14:2 以色列人都埋怨摩西和亚伦，对他们说：“我们宁愿死在埃及或荒野！

文理本 民14:2 以色列族怨摩西亚伦、佥曰、愿我亡于埃及、或殒于斯野为幸、

修订本 民14:2 以色列众人向摩西和亚伦发怨言，全会众对他们说："我们宁愿死在埃及地，宁愿死在这旷野！

KJV 英 民14:2 And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

NIV 英 民14:2 All the Israelites grumbled against Moses and Aaron, and the whole assembly said to them, "If only we had died in Egypt! Or in this desert!

主目录 返回顶部

和合本 民14:3 耶和华为什么把我们领到那地，使我们倒在刀下呢？我们的妻子和孩子必被掳掠，我们回埃及去岂不好吗？”

拼音版 民14:3 Yēhéhuá wèishénme bǎ wǒmen lǐng dào nà dì, shǐ wǒmen dǎo zaì dāo xià ne, wǒmen de qīzi hé háizi bì beìlǔ lue. wǒmen huí Aijí qù qǐbù hǎo ma,

吕振中 民14:3 永恒主为什么把我们领到这地来倒毙在刀剑之下呢？我们的妻子和小孩必被掳掠了。我们回埃及去、不更好么？」

新译本 民14:3 耶和华为什么把我们领到这地来，死在刀剑之下呢？我们的妻子和孩子要被掳掠。我们回埃及去，岂不更好吗？”

现代译 民14:3 上主为甚麽领我们到那地方去？我们一定会被杀死，我们的妻儿一定会被掳去。我们回埃及去不更好吗？」

当代译 民14:3 主为甚麽要把我们领到这里来，死在巨人的刀下，让我们的妻儿作人家的俘虏？我们回埃及去，不是更好吗？”

文理本 民14:3 耶和华何为导我至此、使我仆于刃、妻孥被虏、我归埃及、不犹美乎、

修订本 民14:3 耶和华为什么要把我们领到那地，让我们倒在刀下呢？我们的妻子和孩子必成为掳物。我们回埃及去岂不更好吗？"

KJV 英 民14:3 And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

NIV 英 民14:3 Why is the LORD bringing us to this land only to let us fall by the sword? Our wives and children will be taken as plunder. Wouldn't it be better for us to go back to Egypt?"

主目录 返回顶部

和合本 民14:4 众人彼此说：“我们不如立一个首领，回埃及去吧！”

拼音版 民14:4 Zhòngrén bǐcǐ shuō, wǒmen bú rú lì yī gè shǒulǐng huí Aijí qù ba.

吕振中 民14:4 他们就彼此说∶「我们立个首领，回埃及去吧！」

新译本 民14:4 于是他们彼此说：“我们另立一个首领，回埃及去吧。”

现代译 民14:4 他们彼此说：「我们来选一个领袖带我们回埃及吧！」

当代译 民14:4 他们议论纷纷地说：“我们另外立一个领袖带我们回埃及去吧！”

文理本 民14:4 遂相议曰、莫若立帅、以归埃及、

修订本 民14:4 他们彼此说："我们不如选一个领袖，回埃及去吧！"

KJV 英 民14:4 And they said one to another, Let us make a captain, and let us return into Egypt.

NIV 英 民14:4 And they said to each other, "We should choose a leader and go back to Egypt."

主目录 返回顶部

和合本 民14:5 摩西、亚伦就俯伏在以色列全会众面前。

拼音版 民14:5 Móxī, Yàlún jiù fǔfú zaì Yǐsèliè quánhuì zhòng miànqián.

吕振中 民14:5 摩西亚伦就脸俯伏在以色列人会众全体大众面前。

新译本 民14:5 摩西和亚伦就俯伏在以色列全体会众面前。

现代译 民14:5 摩西和亚伦在人民面前俯伏地上，

当代译 民14:5 摩西和亚伦听了他们的话，就俯伏在以色列全会众面前。

文理本 民14:5 摩西亚伦俯伏于以色列会众前、

修订本 民14:5 摩西和亚伦在以色列全会众面前脸伏于地。

KJV 英 民14:5 Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

NIV 英 民14:5 Then Moses and Aaron fell facedown in front of the whole Israelite assembly gathered there.

主目录 返回顶部

和合本 民14:6 窥探地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒，撕裂衣服，

拼音版 民14:6 Kuītàn dì de rén zhōng, nèn de érzi Yuēshūyà hé Yéfúní de érzi Jiālè sī liè yīfu,

吕振中 民14:6 窥探那地的人之中、嫩的儿子约书亚和耶孚尼的儿子迦勒、就撕裂衣服，

新译本 民14:6 窥探那地的人中，有嫩的儿子约书亚和耶孚尼的儿子迦勒；他们撕裂衣服，

现代译 民14:6 嫩的儿子约书亚和耶孚尼的儿子迦勒这两名探子悲伤地撕裂了衣服，

当代译 民14:6 在侦察迦南的十二人中，嫩的儿子约书亚和耶孚尼的儿子迦勒都撕裂衣服，

文理本 民14:6 窥其地者、间有嫩之子约书亚、耶孚尼子迦勒、自裂其衣、

修订本 民14:6 窥探那地的人中，嫩的儿子约书亚和耶孚尼的儿子迦勒撕裂衣服，

KJV 英 民14:6 And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

NIV 英 民14:6 Joshua son of Nun and Caleb son of Jephunneh, who were among those who had explored the land, tore their clothes

主目录 返回顶部

和合本 民14:7 对以色列全会众说：“我们所窥探经过之地是极美之地。

拼音版 民14:7 Duì Yǐsèliè quánhuì zhòng shuō, wǒmen suǒ kuītàn, jīngguò zhī dì shì jí mei zhī dì.

吕振中 民14:7 对以色列人全会众说∶「我们所经过而窥探的地、是极其美好之地。

新译本 民14:7 对以色列全体会众说：“我们去窥探的那地，是十分美好的地方。

现代译 民14:7 对人民说：「我们所侦察的那片土地是非常肥沃的土地。

当代译 民14:7 向以色列会众宣告说：“我们所侦察的地方，实在是一个非常好的地方；

文理本 民14:7 告以色列会众曰、我所经行、窥察之地、厥土甚美、

修订本 民14:7 对以色列全会众说："我们所走过、所窥探之地是极美之地。

KJV 英 民14:7 And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

NIV 英 民14:7 and said to the entire Israelite assembly, "The land we passed through and explored is exceedingly good.

主目录 返回顶部

和合本 民14:8 耶和华若喜悦我们，就必将我们领进那地，把地赐给我们，那地原是流奶与蜜之地。

拼音版 民14:8 Yēhéhuá ruò xǐyuè wǒmen, jiù bì jiàng wǒmen lǐng jìn nà dì, bǎ dì cìgei wǒmen. nà dì yuán shì liú nǎi yǔ mì zhī dì.

吕振中 民14:8 永恒主若喜爱我们，他就会领我们进那地、把地赐给我们、就是流奶与蜜之地。

新译本 民14:8 耶和华若是喜悦我们，就必把我们领进那地，把那地赐给我们，那地原是流奶与蜜的地。

现代译 民14:8 如果上主喜欢我们，他会领我们到那里，把那片流奶与蜜的肥沃土地赐给我们。

当代译 民14:8 主是恩待我们的，他必带领我们到那里去，把那土地赐给我们；那实是一块到处都是奶和蜜的好地方。

文理本 民14:8 流乳与蜜、如耶和华悦我、必导我至其地、以之锡我、

修订本 民14:8 耶和华若喜爱我们，就必领我们进入那地，把这流奶与蜜之地赐给我们。

KJV 英 民14:8 If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

NIV 英 民14:8 If the LORD is pleased with us, he will lead us into that land, a land flowing with milk and honey, and will give it to us.

主目录 返回顶部

和合本 民14:9 但你们不可背叛耶和华，也不要怕那地的居民，因为他们是我们的食物，并且荫庇他们的已经离开他们。有耶和华与我们同在，不要怕他们！”

拼音版 民14:9 Dàn nǐmen bùke beìpàn Yēhéhuá, ye búyào pà nà dì de jūmín. yīnwei tāmen shì wǒmen de shíwù, bìngqie yīnbì tāmende yǐjing líkāi tāmen. yǒu Yēhéhuá yǔ wǒmen tóng zaì, búyào pà tāmen.

吕振中 民14:9 只是你们不可背叛永恒主，也不要怕那地的人民，因为他们是我们的所可吃的；并且荫庇他们的已经离开他们，而永恒主却和我们同在；不要怕他们。」

新译本 民14:9 只要你们不背叛耶和华，就不必怕那地的人，因为他们是我们的食物；荫庇他们的，已经离开他们了，耶和华却与我们同在；不要怕他们。”

现代译 民14:9 你们不要背叛上主，不要怕当地的居民。我们将轻易地征服他们。上主跟我们同在；他已经击败了那些保护他们的神明。所以你们不要害怕！」

当代译 民14:9 你们不要背叛主，也不要害怕当地的人，他们不过是我们的猎物而已。荫庇他们的已经除掉了。既然有主与我们在一起，我们就不必害怕他们。”

文理本 民14:9 勿叛耶和华、勿畏其地之民、彼无扞卫、必为我食、耶和华与我偕、勿惧之、

修订本 民14:9 但你们不可背叛耶和华，也不要怕那地的百姓，因为他们是我们的食物。保护他们的已经离开他们，耶和华却与我们同在。不要怕他们！"

KJV 英 民14:9 Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

NIV 英 民14:9 Only do not rebel against the LORD. And do not be afraid of the people of the land, because we will swallow them up. Their protection is gone, but the LORD is with us. Do not be afraid of them."

主目录 返回顶部

和合本 民14:10 但全会众说：“拿石头打死他们二人！”忽然，耶和华的荣光在会幕中向以色列众人显现。

拼音版 民14:10 Dàn quánhuì zhòng shuō, ná shítou dá sǐ tāmen èr rén. hūrán, Yēhéhuá de róngguāng zaì huì mù zhōng xiàng Yǐsèliè zhòngrén xiǎnxiàn.

吕振中 民14:10 全会众都说要扔石头把这二人砍死。永恒主的荣光却在会棚中向以色列众人显现。

新译本 民14:10 全体会众都说要用石头打死他们二人。这时，耶和华的荣光在会幕中向以色列众人显现。

现代译 民14:10 但全会众威胁他们，要用石头打死他们两人。可是突然间，人民看见了上主的荣光出现在圣幕上面。

当代译 民14:10 但会众却非常激动，还企图用石头打死他们。这时候，主的荣光就在会幕中向以色列人显现。

文理本 民14:10 会众命击以石、耶和华之荣光、显于会幕、在以色列众前、○

修订本 民14:10 当全会众正说着要拿石头打死他们的时候，耶和华的荣光在会幕中向以色列众人显现。

KJV 英 民14:10 But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

NIV 英 民14:10 But the whole assembly talked about stoning them. Then the glory of the LORD appeared at the Tent of Meeting to all the Israelites.

主目录 返回顶部

和合本 民14:11 耶和华对摩西说：“这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？

拼音版 民14:11 Yēhéhuá duì Móxī shuō, zhè bǎixìng miǎoshì wǒ yào dào jǐshí ne, wǒ zaì tāmen zhōngjiān xíng le zhè yīqiè shénjī, tāmen hái bú xìn wǒ yào dào jǐshí ne,

吕振中 民14:11 永恒主对摩西说∶「这人民藐视我、要到几时呢？虽有我在他们中间所行的一切神迹、他们还不信我、要到几时呢？

新译本 民14:11 耶和华对摩西说：“这民藐视我要到几时呢？我虽然在他们中间行了这些神迹，他们还是不信我要到几时呢？

现代译 民14:11 上主对摩西说：「这些人弃绝我要到几时呢？他们不信赖我要到几时呢？虽然我在他们当中行了许多神迹，他们仍然不信我。

当代译 民14:11 主对摩西说：“这些人藐视我要到甚麽时候呢？我在他们中间行了这麽多神迹，他们仍旧不相信我！他们怀疑我要到甚麽时候呢？

文理本 民14:11 耶和华谕摩西曰、斯民轻我、将至何时、我于其中行斯异迹、而彼仍弗信我、将至何时、

修订本 民14:11 耶和华对摩西说："这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？

KJV 英 民14:11 And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

NIV 英 民14:11 The LORD said to Moses, "How long will these people treat me with contempt? How long will they refuse to believe in me, in spite of all the miraculous signs I have performed among them?

主目录 返回顶部

和合本 民14:12 我要用瘟疫击杀他们，使他们不得承受那地，叫你的后裔成为大国，比他们强胜。”

拼音版 民14:12 Wǒ yào yòng wēnyì jī shā tāmen, shǐ tāmen bùdé chéngshòu nà dì, jiào nǐde hòuyì chéngwéi dà guó, bǐ tāmen qiǎng shèng.

吕振中 民14:12 我要用瘟疫击杀他们，赶灭他们；我要使你成为大国、比他们强盛。」

新译本 民14:12 我要用瘟疫击杀他们，除灭他们；我要使你成为大国，比他们还强。”

现代译 民14:12 我要降瘟疫毁灭他们，但我要立你作一国的父；你的国要比他们的强大！」

当代译 民14:12 我要用瘟疫击杀他们，剥夺他们的一切。我要使你的后代成为一个比他们更强大、更昌盛的民族。”

文理本 民14:12 我必降疫疠以击之、绝之于其业、使尔后裔为国、较彼尤大且强、

修订本 民14:12 我要用瘟疫击杀他们，使他们不得承受那地。我要使你成为大国，比他们强大。"

KJV 英 民14:12 I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

NIV 英 民14:12 I will strike them down with a plague and destroy them, but I will make you into a nation greater and stronger than they."

主目录 返回顶部

和合本 民14:13 摩西对耶和华说：“埃及人必听见这事，因为你曾施展大能，将这百姓从他们中间领上来。

拼音版 民14:13 Móxī duì Yēhéhuá shuō, Aijí rén bì tīngjian zhè shì. yīnwei nǐ céng shīzhǎn dà néng, jiàng zhè bǎixìng cóng tāmen zhōngjiān lǐng shàng lái.

吕振中 民14:13 摩西对永恒主说∶「这样、埃及人一定听见，一定会对这地的居民说；因为你曾施展你的大能力将这人民从他们中间领上来；

新译本 民14:13 摩西对耶和华说：“这样埃及人必听见这事，因为你曾用大能，把这民从他们中间领上来；

现代译 民14:13 可是，摩西对上主说：「你用你的大能领这些人离开了埃及。当埃及人听见你对你的子民所做的事以后，

当代译 民14:13 但是，摩西对主说：“埃及人一定会听到这事的，主啊！你曾经用大能把这民族从埃及人中间领出来，

文理本 民14:13 摩西对耶和华曰、如是、埃及人必闻其事、盖尔昔施大能、率斯民出其中、

修订本 民14:13 摩西对耶和华说："埃及人必听见，因你曾施展大能，领这百姓从他们中间出来。

KJV 英 民14:13 And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

NIV 英 民14:13 Moses said to the LORD, "Then the Egyptians will hear about it! By your power you brought these people up from among them.

主目录 返回顶部

和合本 民14:14 埃及人要将这事传给迦南地的居民，那民已经听见你耶和华是在这百姓中间，因为你面对面被人看见，有你的云彩停在他们以上。你日间在云柱中，夜间在火柱中，在他们前面行。

拼音版 民14:14 Aijí rén yào jiàng zhè shì chuán gei Jiānán dì de jūmín. nà mín yǐjing tīngjian nǐ Yēhéhuá shì zaì zhè bǎixìng zhōngjiān. yīnwei nǐ miànduìmiàn beì rén kànjian, yǒu nǐde yúncai tíng zaì tāmen yǐshàng. nǐ rì jiàn zaì yún zhù zhōng, yè jiàn zaì huǒ zhù zhōng, zaì tāmen qiánmian xíng.

吕振中 民14:14 他们早已听见永恒主你在这人民中间、永恒主你亲眼相对地看见，你的云彩停在他们上头，你在他们前面领路、日间在云柱中、而夜间在火柱中。

新译本 民14:14 埃及人也必告诉那地的居民。那地的居民也曾听见你耶和华是在这人民中间，你耶和华曾面对面的向人显现，你的云彩常停在他们上面；日间你在云柱中，夜间你在火柱中，走在他们前面。

现代译 民14:14 他们要告诉这地的居民。这里的居民已经听见你—上主跟我们同在的消息。你的云彩停在我们上面的时候，你清楚地向我们显现。白天，你在云柱里领我们；晚上，你在火柱里引导我们。

当代译 民14:14 他们一定把这些事都告诉了迦南的居民；因此，他们一定已经听过你是在这民族当中的。你的云彩停留在以色列人上头的时候，他们都亲眼见过你的荣耀。白天你用云柱，黑夜你又用火柱在他们前面领路。

文理本 民14:14 埃及人必以告斯土之民、彼已闻尔耶和华居以色列族中、因尔显见、为众目击、尔云止于其上、昼导以云柱、夜导以火柱、

修订本 民14:14 埃及人要告诉这地的居民，他们已经听见你─耶和华是在这百姓中间，因为你─耶和华面对面t显示自己，你的云彩停在他们以上。你日间在云柱中，夜间在火柱中，在他们的前面行。

KJV 英 民14:14 And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

NIV 英 民14:14 And they will tell the inhabitants of this land about it. They have already heard that you, O LORD, are with these people and that you, O LORD, have been seen face to face, that your cloud stays over them, and that you go before them in a pillar of cloud by day and a pillar of fire by night.

主目录 返回顶部

和合本 民14:15 如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说：

拼音版 民14:15 Rújīn nǐ ruò bǎ zhè bǎixìng shā le, rú shā yī rén, nàxiē tīngjian nǐ míngsheng de liè bāng bì yìlùn shuō,

吕振中 民14:15 如今你若把这人民杀死，如同杀死一人，那么那些听见你名声的外国人就会议论说∶

新译本 民14:15 现在如果你把这人民杀死，像杀死一人，那些听见你名声的万国就必议论说：

现代译 民14:15 现在，如果你击杀你的子民，那些听见过你名声的国家会说，

当代译 民14:15 如果你这样就消灭这民族，那些听见过你名声的国家，就必定会议论纷纷，说：

文理本 民14:15 今尔若歼斯民、如戮一人、尝闻尔名之国必曰、

修订本 民14:15 你若把这百姓杀了，好像杀一个人那样，那听见你名声的列国必说：

KJV 英 民14:15 Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

NIV 英 民14:15 If you put these people to death all at one time, the nations who have heard this report about you will say,

主目录 返回顶部

和合本 民14:16 ‘耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。’

拼音版 民14:16 Yēhéhuá yīnwei bùnéng bǎ zhè bǎixìng lǐng jìn tā xiàng tāmen qǐshì yīngxǔ zhī dì, suǒyǐ zaì kuàngye bǎ tāmen shā le.

吕振中 民14:16 『这是因为永恒主不能把这人民领进他向他们起誓应许之地、故此在旷野把他们宰杀掉了。』

新译本 民14:16 ‘因为耶和华不能把这民领进他向他们起誓应许的地，所以在旷野把他们杀了。’

现代译 民14:16 你在旷野击杀了你的子民是因为你不能领他们进你所应许赐给他们的土地去。

当代译 民14:16 ‘主因为没有办法把这民族领到所应许的地方去，所以就在荒野把他们杀掉算了。’

文理本 民14:16 耶和华不能导斯民、入所誓许之地、故灭之于野、

修订本 民14:16 '耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。'

KJV 英 民14:16 Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

NIV 英 民14:16 'The LORD was not able to bring these people into the land he promised them on oath; so he slaughtered them in the desert.'

主目录 返回顶部

和合本 民14:17 现在求主大显能力，照你所说过的话说：

拼音版 民14:17 Xiànzaì qiú zhǔ dà xiǎn nénglì, zhào nǐ suǒ shuō guō de huà shuō,

吕振中 民14:17 现在求主大显能力，照你所说过的话说∶

新译本 民14:17 现在求主大发能力，照着你说过的话：

现代译 民14:17 因此，我现在恳求我主显出大能，实现你的应许。你曾经说过：

当代译 民14:17 现在，求主显出伟大的权能，正如你所宣告的一样。你说：

文理本 民14:17 兹求我主、施厥大力、如昔所言曰、

修订本 民14:17 现在求主显出大能，照你说过的话说：

KJV 英 民14:17 And now, I beseech thee, let the power of my LORD be great, according as thou hast spoken, saying,

NIV 英 民14:17 "Now may the Lord's strength be displayed, just as you have declared:

主目录 返回顶部

和合本 民14:18 ‘耶和华不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯，万不以有罪的为无罪，必追讨他的罪，自父及子，直到三四代。’

拼音版 民14:18 Yēhéhuá bú qīngyì fānù, bìng yǒu fēngshèng de cíaì, shèmiǎn zuìniè hé guō fàn. wàn bú yǐ yǒu zuì de wéi wú zuì, bì zhuī tǎo tāde zuì, zì fǔ jí zǐ, zhídào sān, sì daì.

吕振中 民14:18 『永恒主不轻易发怒，乃有丰盛的坚爱；他饶赦罪愆、过犯；万不以有罪为无罪，乃是要察罚罪愆，从父亲到儿子、到三四代。』

新译本 民14:18 ‘耶和华不轻易发怒，且有丰盛的慈爱；他赦免罪孽和过犯；绝不以有罪的为无罪，必追讨罪孽，自父到子，直到三四代。’

现代译 民14:18 『我是上主；我不轻易发怒。我有丰盛的慈爱；我赦免罪恶和过犯。然而，我一定要因父母的罪而惩罚他们的子孙，甚至到第叁、第四代。』

当代译 民14:18 ‘主不轻易发怒，充满慈爱；他赦免过犯和罪孽，但他决不会把有罪的视为无罪。他要追讨罪债，父罪子偿，直到叁、四代。’

文理本 民14:18 耶和华迟于发怒、富有恩惠、宥愆赦过、惟当罚者、必不义之、以父之罪、加诸子孙、至三四世、

修订本 民14:18 '耶和华不轻易发怒， 且有丰盛的慈爱。 他赦免罪孽和过犯， 万不以有罪的为无罪， 必惩罚人的罪， 从父到子，直到三、四代。'

KJV 英 民14:18 The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

NIV 英 民14:18 'The LORD is slow to anger, abounding in love and forgiving sin and rebellion. Yet he does not leave the guilty unpunished; he punishes the children for the sin of the fathers to the third and fourth generation.'

主目录 返回顶部

和合本 民14:19 求你照你的大慈爱赦免这百姓的罪孽，好象你从埃及到如今常赦免他们一样。”

拼音版 民14:19 Qiú nǐ zhào nǐde dà cíaì shèmiǎn zhè bǎixìng de zuìniè, hǎoxiàng nǐ cóng Aijí dào rújīn cháng shèmiǎn tāmen yíyàng.

吕振中 民14:19 求你照你坚爱之宏大、照你从埃及到如今常饶赦这人民的样子、赦免这人民的罪愆。」

新译本 民14:19 求你照着你的大慈爱，饶恕这人民的罪孽，好像你从埃及直到现在，常赦免这人民一样。”

现代译 民14:19 上主啊，求你照你伟大不变的爱赦免这些人的罪，正像他们从离开埃及以来你一直宽赦他们一样。」

当代译 民14:19 求你以伟大的慈爱赦免这些人的罪过吧。从埃及出来，直到现在，你不是一直饶恕他们吗？”

文理本 民14:19 今求依尔鸿慈、宥民之罪、如昔宥之、自出埃及、迄于今日、

修订本 民14:19 求你照你的大慈爱赦免这百姓的罪孽，好像你从埃及到如今饶恕这百姓一样。"

KJV 英 民14:19 Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

NIV 英 民14:19 In accordance with your great love, forgive the sin of these people, just as you have pardoned them from the time they left Egypt until now."

主目录 返回顶部

和合本 民14:20 耶和华说：“我照着你的话赦免了他们。

拼音版 民14:20 Yēhéhuá shuō, wǒ zhào zhe nǐde huà shèmiǎn le tāmen.

吕振中 民14:20 永恒主说∶「照你的话、我赦免他们了；

新译本 民14:20 耶和华说：“我就照着你的话，赦免他们；

现代译 民14:20 上主回答：「我会照你所求的饶恕他们。

当代译 民14:20 主说：“我听你的祈求，赦免他们。

文理本 民14:20 耶和华曰、我从尔言、而行赦宥、

修订本 民14:20 耶和华说："我照着你的话赦免他们。

KJV 英 民14:20 And the LORD said, I have pardoned according to thy word:

NIV 英 民14:20 The LORD replied, "I have forgiven them, as you asked.

主目录 返回顶部

和合本 民14:21 然我指着我的永生起誓，遍地要被我的荣耀充满。

拼音版 民14:21 Rán wǒ zhǐ zhe wǒde yǒngshēng qǐshì, biàn dì yào beì wǒde róngyào chōngmǎn.

吕振中 民14:21 虽然如此，我指着永活的的起誓，也指着全地必充满永恒主之荣耀来起誓，

新译本 民14:21 但是，我指着我的永生起誓，全地要被耶和华的荣耀充满。

现代译 民14:21 但是，我指着我的永生发誓：正如我的荣光充满大地那麽确实，

当代译 民14:21 但我指着我的永生起誓：大地必充满我的荣耀！

文理本 民14:21 虽然、我指我生、及我荣必充于天下而誓、

修订本 民14:21 然而，我指着我的永生与遍地充满了耶和华的荣耀起誓：

KJV 英 民14:21 But as truly as I live, all the earth shall be filled with the glory of the LORD.

NIV 英 民14:21 Nevertheless, as surely as I live and as surely as the glory of the LORD fills the whole earth,

主目录 返回顶部

和合本 民14:22 这些人虽看见我的荣耀和我在埃及与旷野所行的神迹，仍然试探我这十次，不听从我的话，

拼音版 民14:22 Zhèxie rén suī kànjian wǒde róngyào hé wǒ zaì Aijí yǔ kuàngye suǒ xíng de shénjī, réngrán shìtan wǒ zhè shí cì, bú tīng cóng wǒde huà,

吕振中 民14:22 这些看见我的荣耀、我的神迹、我在埃及和旷野所行的神迹、仍然这样十次八次试探我、不听我声音的人、

新译本 民14:22 这些见过我的荣耀，和我在埃及与旷野所行的神迹的人，仍然试探了我这十次，不听从我的话；

现代译 民14:22 这些人一定没有一个能活着进入那土地。他们看见过我的荣光，看见过我在埃及和旷野所行的神迹，却仍然一次又一次地试探我，不听从我。

当代译 民14:22 这些人虽然看见了我的荣耀，看见我在埃及和荒野所行的神迹，却不服从我，还试探了我十次之多；

文理本 民14:22 斯民既于埃及暨旷野、见我荣光、及所行之异迹、而犹试我、至于十次、不听我言、

修订本 民14:22 这些人虽然都看过我的荣耀和我在埃及与旷野所行的神迹，仍然这十次试探我，不听从我的话，

KJV 英 民14:22 Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

NIV 英 民14:22 not one of the men who saw my glory and the miraculous signs I performed in Egypt and in the desert but who disobeyed me and tested me ten times--

主目录 返回顶部

和合本 民14:23 他们断不得看见我向他们的祖宗所起誓应许之地。凡藐视我的，一个也不得看见；

拼音版 民14:23 Tāmen duàn bùdé kànjian wǒ xiàng tāmende zǔzong suǒ qǐshì yīngxǔ zhī dì. fán miǎoshì wǒde, yī gè ye bùdé kànjian.

吕振中 民14:23 这些人也断不得看见我向他们祖宗起誓应许之地；凡藐视我的、一个也不得看见。

新译本 民14:23 他们决不得看见我向他们的祖宗起誓应许之地；藐视我的，一个也不能看见那地。

现代译 民14:23 他们绝不能进入我所应许给他们祖先的土地。弃绝我的人，没有一个能进入那土地。

当代译 民14:23 所以，他们绝不能进到我应许给他们祖先的地方去。藐视我的人都不能看到那地方，

文理本 民14:23 必不得见我所誓于厥祖之地、凡轻视我者、皆不得见之、

修订本 民14:23 他们绝不能看见我向他们祖宗所起誓应许之地；凡藐视我的，一个也不得看见。

KJV 英 民14:23 Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

NIV 英 民14:23 not one of them will ever see the land I promised on oath to their forefathers. No one who has treated me with contempt will ever see it.

主目录 返回顶部

和合本 民14:24 惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。

拼音版 民14:24 Wéidú wǒde púrén Jiālè, yīn tā Lìng yǒu yī gè xīnzhì, zhuān yī gēn cóng wǒ, wǒ jiù bǎ tā lǐng jìn tā suǒ qù guō de nà dì. tāde hòuyì ye bì de nà dì wéi yè.

吕振中 民14:24 但是我的仆人迦勒、因他另有一种精神、他满心满意地跟从我，我就要领他进他所去过的地；他的后裔也必取得那地为业产。

新译本 民14:24 但是我的仆人迦勒，因他另有一个心志，专心跟从我，我必把他领进他去过的那地；他的子孙也必得着那地为业。

现代译 民14:24 但我的仆人迦勒跟他们不一样；他一直对我忠心，因此，我要领他到他侦察过的那块土地；他的后代要拥有那地—

当代译 民14:24 只有我的仆人迦勒可以进去，因为他的态度跟其他人完全不同，他一心跟从我。他的子孙必得到那地方为产业。

文理本 民14:24 惟我仆迦勒、性质殊异于众、专从乎我、所往之地、必导之入、其裔据以为业、

修订本 民14:24 惟独我的仆人迦勒，因他另有一个心志，专心跟从我，我要领他进入他所去过的那地；他的后裔必得那地为业。

KJV 英 民14:24 But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

NIV 英 民14:24 But because my servant Caleb has a different spirit and follows me wholeheartedly, I will bring him into the land he went to, and his descendants will inherit it.

主目录 返回顶部

和合本 民14:25 亚玛力人和迦南人住在谷中，明天你们要转回，从红海的路往旷野去。”

拼音版 民14:25 Yàmǎlì rén hé Jiānán rén zhù zaì yù zhōng, míngtiān nǐmen yào zhuǎn huí, cóng Hónghǎi de lù wǎng kuàngye qù.

吕振中 民14:25 如今亚玛力人和迦南人既住在山谷中，明天你们要转身，按到芦苇海的路向往前行、到旷野去。」

新译本 民14:25 现在亚玛力人和迦南人住在山谷中，明天你们要回转，从到红海路上，起行到旷野去。”

现代译 民14:25 就是亚玛力人和迦南人现在居住的山谷。明天，你们要转回去，往阿卡巴湾路上的旷野去。」

当代译 民14:25 现在有亚玛力和迦南人住在山谷的地方，所以明天你们要转身沿着红海方向进发，回到荒野去。”

文理本 民14:25 今亚玛力与迦南人、居于斯谷、诘旦尔其旋返、道由红海、而往旷野、○

修订本 民14:25 亚玛力人和迦南人住在谷中，明天你们要转回去，沿着红海t的路往旷野去。"

KJV 英 民14:25 (Now the Amalekites and the Canaanites dwelt in the valley.) Tomorrow turn you, and get you into the wilderness by the way of the Red sea.

NIV 英 民14:25 Since the Amalekites and Canaanites are living in the valleys, turn back tomorrow and set out toward the desert along the route to the Red Sea."

主目录 返回顶部

和合本 民14:26 耶和华对摩西、亚伦说：

拼音版 民14:26 Yēhéhuá duì Móxī, Yàlún shuō,

吕振中 民14:26 永恒主对摩西亚伦说∶

新译本 民14:26 耶和华吩咐摩西和亚伦说：

现代译 民14:26 上主对摩西和亚伦说：

当代译 民14:26 主又对摩西和亚伦说：

文理本 民14:26 耶和华谕摩西亚伦曰、

修订本 民14:26 耶和华对摩西和亚伦说：

KJV 英 民14:26 And the LORD spake unto Moses and unto Aaron, saying,

NIV 英 民14:26 The LORD said to Moses and Aaron:

主目录 返回顶部

和合本 民14:27 “这恶会众向我发怨言，我忍耐他们要到几时呢？以色列人向我所发的怨言，我都听见了。

拼音版 民14:27 Zhè è huì zhòng xiàng wǒ fā yuànyán, wǒ rennaì tāmen yào dào jǐshí ne, Yǐsèliè rén xiàng wǒ suǒ fā de yuànyán, wǒ dōu tīngjian le.

吕振中 民14:27 「这些向我发怨言的坏会众、我容忍他们要到几时呢？以色列人哀怨我的牢骚话、我都听见了。

新译本 民14:27 “这恶会众向我发怨言要到几时呢？以色列人向我所发的怨言，我都听见了。

现代译 民14:27 「这些邪恶的人民埋怨我要到几时呢？我已经听够了他们的牢骚！

当代译 民14:27 “这邪恶可恶的会众向我发怨言要到甚麽时候呢？以色列人埋怨我的话，我都听见了。

文理本 民14:27 此恶会众、我忍之将至何时、以色列族怨我之言、我闻之矣、

修订本 民14:27 "这邪恶的会众向我发怨言要到几时呢？以色列人向我发的怨言，我都听见了。

KJV 英 民14:27 How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

NIV 英 民14:27 "How long will this wicked community grumble against me? I have heard the complaints of these grumbling Israelites.

主目录 返回顶部

和合本 民14:28 你们告诉他们，耶和华说：‘我指着我的永生起誓：我必要照你们达到我耳中的话待你们。

拼音版 民14:28 Nǐmen gàosu tāmen, Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, wǒ bìyào zhào nǐmen dádào wǒ er zhōng de huà daì nǐmen.

吕振中 民14:28 你要告诉他们说∶『永恒主发神谕说∶我指着永活的我来起誓，你们既说给我亲耳听见了，我就一定要照你们所说的话待你们。

新译本 民14:28 你要对他们说：‘耶和华说，我指着我的永生起誓，我必照着你们所说给我听的，对待你们：

现代译 民14:28 你们去告诉他们：『我指着我的永生发誓：我要照你们所求的对待你们。我是上主；我这样宣布了。

当代译 民14:28 你们去把我的话告诉以色列人说：‘我指着我的永生起誓，我一定照你们所抱怨的话，做在你们的身上。

文理本 民14:28 当告之曰、耶和华云、我指己生以誓、必依尔言而行、

修订本 民14:28 你要告诉他们，耶和华说：'我指着我的永生起誓，我必照你们在我耳中所说的待你们。

KJV 英 民14:28 Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

NIV 英 民14:28 So tell them, 'As surely as I live, declares the LORD, I will do to you the very things I heard you say:

主目录 返回顶部

和合本 民14:29 你们的尸首必倒在这旷野，并且你们中间凡被数点、从二十岁以外向我发怨言的，

拼音版 民14:29 Nǐmen de shī shǒu bì dǎo zaì zhè kuàngye, bìngqie nǐmen zhōngjiān fán beì shǔ diǎn, cóng èr shí suì yǐwaì, xiàng wǒ fā yuànyán de,

吕振中 民14:29 你们的尸身必倒毙在这旷野；你们凡被点阅过的、按你们的总数、从二十岁和以上的、向我发怨言的、

新译本 民14:29 你们的尸体必倒在这旷野；你们中间被数点过的，就是按着你们的数目，从二十岁以上，向我发过怨言的，

现代译 民14:29 你们都要死；你们的尸体要倒卧在旷野。因为你们埋怨我，你们当中二十岁以上的人，没有一人能进入那地。

当代译 民14:29 你们当中二十岁或以上、曾经向我发怨言的，必倒毙在这荒野中。

文理本 民14:29 尔尸必僵于斯野、尔中见核而怨我者、自二十岁以上、

修订本 民14:29 你们的尸体必倒在这旷野中。你们中间被数点，凡二十岁以上向我发怨言的，

KJV 英 民14:29 Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

NIV 英 民14:29 In this desert your bodies will fall--every one of you twenty years old or more who was counted in the census and who has grumbled against me.

主目录 返回顶部

和合本 民14:30 必不得进我起誓应许叫你们住的那地；惟有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。

拼音版 民14:30 Bì bùdé jìn wǒ qǐshì yīngxǔ jiào nǐmen zhù de nà dì. wéiyǒu Yéfúní de érzi Jiālè hé nèn de érzi Yuēshūyà cáinéng jìn qù.

吕振中 民14:30 都一定不得进入我所举手起誓许叫你们居住的地；惟独耶孚尼的儿子迦勒和嫩的儿子约书亚才得以进去。

新译本 民14:30 都不得进入我起誓给你们居住的那地；只有耶孚尼的儿子迦勒和嫩的儿子约书亚才可以进去。

现代译 民14:30 我曾答应让你们住在那里；可是除了迦勒和约书亚，没有一人可以进去。

当代译 民14:30 你们绝不得进到我起誓应许给你们的地方，只有耶孚尼的儿子迦勒和嫩的儿子约书亚可以进去。

文理本 民14:30 俱不得入、我誓赐尔以居之地、惟耶孚尼子迦勒、及嫩之子约书亚入之、

修订本 民14:30 必不得进我所起誓应许给你们居住的那地。惟有耶孚尼的儿子迦勒和嫩的儿子约书亚才能进去。

KJV 英 民14:30 Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

NIV 英 民14:30 Not one of you will enter the land I swore with uplifted hand to make your home, except Caleb son of Jephunneh and Joshua son of Nun.

主目录 返回顶部

和合本 民14:31 但你们的妇人孩子，就是你们所说要被掳掠的，我必把他们领进去，他们就得知你们所厌弃的那地。

拼音版 民14:31 Dàn nǐmen de fùrén háizi, jiù shì nǐmen suǒ shuō, yào beìlǔ lüè de, wǒ bì bǎ tāmen lǐng jìn qù, tāmen jiù de zhì nǐmen suǒ yànqì de nà dì.

吕振中 民14:31 但你们的小孩、你们所说必被掳掠的、我却要把他们领进去，他们就得以认识你们所弃绝的地。

新译本 民14:31 但是你们的孩子，就是你们所说他们必被掳掠的，我要把他们领进去，他们必得着你们厌弃的那地。

现代译 民14:31 你们以为你们的子女会被俘，可是我要领他们进入你们所弃绝的土地；那地将成为他们的家乡。

当代译 民14:31 但你们的孩子，也就是你们怕被人掳去的，我却要领他们进去，让他们认识你们自己放弃的地方。

文理本 民14:31 尔之幼稚、尔言将被掳者、我必导入、得识尔所蔑视之土、

修订本 民14:31 你们的孩子，就是你们说要成为掳物的，我必领他们进去，他们就得知你们所厌弃的那地。

KJV 英 民14:31 But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

NIV 英 民14:31 As for your children that you said would be taken as plunder, I will bring them in to enjoy the land you have rejected.

主目录 返回顶部

和合本 民14:32 至于你们，你们的尸首必倒在这旷野；

拼音版 民14:32 Zhìyú nǐmen, nǐmen de shī shǒu bì dǎo zaì zhè kuàngye.

吕振中 民14:32 至于你们呢、你们的尸身总要倒毙在这旷野的。

新译本 民14:32 至于你们，你们的尸体必倒在这旷野。

现代译 民14:32 你们要死在这旷野，

当代译 民14:32 你们就必定要死在荒野中。

文理本 民14:32 惟尔之尸、必僵于野、

修订本 民14:32 至于你们，你们的尸体必倒在这旷野中；

KJV 英 民14:32 But as for you, your carcases, they shall fall in this wilderness.

NIV 英 民14:32 But you--your bodies will fall in this desert.

主目录 返回顶部

和合本 民14:33 你们的儿女必在旷野飘流四十年，担当你们淫行的罪，直到你们的尸首在旷野消灭。

拼音版 民14:33 Nǐmen de érnǚ bì zaì kuàngye piāoliú sì shí nián, dāndāng nǐmen yín xíng de zuì, zhídào nǐmen de shī shǒu zaì kuàngye xiāomiè.

吕振中 民14:33 你们的子孙必在旷野做游牧四十年、担当你们变节（原文∶淫行）的罪罚，直到你们的尸身在旷野都灭尽了。

新译本 民14:33 你们的儿女必在旷野飘流四十年，担当你们背信之罪，直到你们的尸体在旷野都灭尽了。

现代译 民14:33 而你们的子女要在这旷野流浪四十年，为了你们的不信遭受苦难，一直到你们都死光。

当代译 民14:33 你们的儿女在荒野飘泊四十年，为你们的不信而受苦，直到你们都死在荒野为止。

文理本 民14:33 尔之子女、缘尔徇欲、必负其罪、流离于野、历四十年、迨尔尸骸消灭、

修订本 民14:33 你们的儿女必在旷野游牧四十年，担当你们不信的罪t，直到你们的尸体在旷野消灭为止。

KJV 英 民14:33 And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

NIV 英 民14:33 Your children will be shepherds here for forty years, suffering for your unfaithfulness, until the last of your bodies lies in the desert.

主目录 返回顶部

和合本 民14:34 按你们窥探那地的四十日，一年顶一日，你们要担当罪孽四十年，就知道我与你们疏远了。

拼音版 民14:34 `An nǐmen kuītàn nà dì de sì shí rì, yī nián dǐng yī rì, nǐmen yào dāndāng zuìniè sì shí nián, jiù zhīdào wǒ yǔ nǐmen shū yuǎn le,

吕振中 民14:34 按你们窥探那地的日数四十天、一天顶一年，你们必担当你们的罪罚四十年，你们就知道我跟你们作对是什么样子。』

新译本 民14:34 照着你们窥探那地的日数共四十天，一天算一年，你们要担当罪孽四十年，你们就知道我为什么与你们作对。’

现代译 民14:34 你们要承担自己的罪，受四十年的痛苦，一年抵你们用来侦察那地的四十天的一天。这样，你们就知道我在敌对你们。

当代译 民14:34 你们侦察那地方的日子一共是四十天，为了每一天，你们要受罪罚一年，合共是四十年。那时候，你们就知道我跟你们作对是怎麽一回事了。

文理本 民14:34 尔窥厥地、历四十日、今将以日易年、尔负其罪、历四十载、使知我离逖焉、

修订本 民14:34 按你们窥探那地的四十日，一年抵一日，你们要担当你们的罪孽四十年，你们就知道我疏远你们了。'

KJV 英 民14:34 After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

NIV 英 民14:34 For forty years--one year for each of the forty days you explored the land--you will suffer for your sins and know what it is like to have me against you.'

主目录 返回顶部

和合本 民14:35 我耶和华说过，我总要这样待这一切聚集敌我的恶会众，他们必在这旷野消灭，在这里死亡。’”

拼音版 民14:35 Wǒ Yēhéhuá shuō guō, wǒ zǒng yào zhèyàng daì zhè yīqiè jùjí dí wǒde è huì zhòng. tāmen bì zaì zhè kuàngye xiāomiè, zaì zhèlǐ sǐwáng.

吕振中 民14:35 我永恒主已经说过，我总要这样对待这一切会集来敌我的坏会众；他们就一定在这旷野灭尽，在这里死亡。」

新译本 民14:35 我耶和华已经说了，我必要这样对待这聚集反抗我的恶会众；他们要在这旷野灭尽，在这里死亡。”

现代译 民14:35 我发誓要这样对付你们这些集合起来攻击我的邪恶人民。你们每一个人都要死在这旷野。我是上主；我这样宣布了。』」

当代译 民14:35 我耶和华言出必行，必定要你们这些群起反抗我的恶人全死在荒野。”

文理本 民14:35 我耶和华既言之、必行之于此恶会众、集攻我者、俾其亡于斯野、尽皆消灭、

修订本 民14:35 我－耶和华说过，我必这样对待这一切聚集对抗我的邪恶会众。他们必在这旷野中消灭，死在这里。"

KJV 英 民14:35 I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

NIV 英 民14:35 I, the LORD, have spoken, and I will surely do these things to this whole wicked community, which has banded together against me. They will meet their end in this desert; here they will die."

主目录 返回顶部

和合本 民14:36 摩西所打发窥探那地的人回来，报那地的恶信，叫全会众向摩西发怨言，

拼音版 民14:36 Móxī suǒ dǎfa, kuītàn nà dì de rén huí lái, bào nà dì de è xìn, jiào quánhuì zhòng xiàng Móxī fā yuànyán,

吕振中 民14:36 摩西所打发去窥探那地的人回来、发表关于那地的恶报告、以致全会众都向摩西发怨言∶

新译本 民14:36 摩西派去窥探那地的人回来，因为带回有关那地的恶信，以致全体会众都向摩西发怨言，

现代译 民14:36 摩西派去侦察那地的探子带回不确实的报告，引起人民对上主的埋怨。

当代译 民14:36 那些由摩西派去侦察的人，回来以后危言耸听，引发会众埋怨主，

文理本 民14:36 摩西所遣窥地之人、返而毁之、致会众怨摩西、

修订本 民14:36 摩西所差派去窥探那地的人回来，散布有关那地的谣言，使全会众向摩西发怨言，

KJV 英 民14:36 And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

NIV 英 民14:36 So the men Moses had sent to explore the land, who returned and made the whole community grumble against him by spreading a bad report about it--

主目录 返回顶部

和合本 民14:37 这些报恶信的人都遭瘟疫，死在耶和华面前。

拼音版 民14:37 Zhèxie bào è xìn de rén dōu zāo wēnyì, sǐ zaì Yēhéhuá miànqián.

吕振中 民14:37 这些发表那地的恶报告的人、都因患疫症而死在永恒主面前。

新译本 民14:37 这些带回有关那地的恶信的人，都遭受瘟疫死在耶和华面前。

现代译 民14:37 所以上主使这些人遭瘟疫，他们就死了。

当代译 民14:37 所以，主使他们遭瘟疫而死；

文理本 民14:37 咸遘疫疠、死于耶和华前、

修订本 民14:37 这些散布谣言的人都遭受瘟疫，死在耶和华面前。

KJV 英 民14:37 Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

NIV 英 民14:37 these men responsible for spreading the bad report about the land were struck down and died of a plague before the LORD.

主目录 返回顶部

和合本 民14:38 其中惟有嫩的儿子约书亚和耶孚尼的儿子迦勒仍然存活。

拼音版 民14:38 Qízhōng wéiyǒu nèn de érzi Yuēshūyà hé Yéfúní de érzi Jiālè réngrán cún huó.

吕振中 民14:38 惟独嫩的儿子约书亚和耶孚尼的儿子迦勒、在那些去窥探那地的人之中的、仍然活着。

新译本 民14:38 只有嫩的儿子约书亚和耶孚尼的儿子迦勒，仍然活着。

现代译 民14:38 十二个探子中只有约书亚和迦勒得以幸免。

当代译 民14:38 只有嫩的儿子约书亚和耶孚尼的儿子迦勒得以幸免。

文理本 民14:38 惟其中二人、嫩之子约书亚、耶孚尼子迦勒生存、

修订本 民14:38 窥探那地的人中，惟有嫩的儿子约书亚和耶孚尼的儿子迦勒得以存活。

KJV 英 民14:38 But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

NIV 英 民14:38 Of the men who went to explore the land, only Joshua son of Nun and Caleb son of Jephunneh survived.

主目录 返回顶部

和合本 民14:39 摩西将这些话告诉以色列众人，他们就甚悲哀。

拼音版 民14:39 Móxī jiàng zhèxie huà gàosu Yǐsèliè zhòngrén, tāmen jiù shén bēiāi.

吕振中 民14:39 摩西将这些话告诉以色列众人，人民就极其悲哀。

新译本 民14:39 摩西把这些话告诉以色列众人，他们就非常悲哀。

现代译 民14:39 摩西把上主的话告诉以色列人；他们哀痛极了。

当代译 民14:39 摩西把主的话告诉以色列人的时候，他们就都非常悲哀。

文理本 民14:39 摩西以此告以色列族、民忧甚、

修订本 民14:39 摩西把这些话告诉以色列众人，他们都极其悲哀。

KJV 英 民14:39 And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

NIV 英 民14:39 When Moses reported this to all the Israelites, they mourned bitterly.

主目录 返回顶部

和合本 民14:40 清早起来上山顶去，说：“我们在这里，我们有罪了，情愿上耶和华所应许的地方去。”

拼音版 民14:40 Qīngzǎo qǐlai, shàng shāndǐng qù, shuō, wǒmen zaì zhèlǐ, wǒmen yǒu zuì le. qíngyuàn shàng Yēhéhuá suǒ yīngxǔ de dìfang qù.

吕振中 民14:40 他们清早起来，上山地上头去、说∶「看哪，我们在这里；我们上永恒主所说到的那地方去吧！我们犯了罪。」

新译本 民14:40 他们清早起来，上山顶去，说：“我们在这里；我们要上耶和华应许的地方去，因为我们犯了罪。”

现代译 民14:40 第二天清晨，他们出发进攻山区。他们说：「我们现在要到上主应许我们的地方去；我们承认我们犯了罪啦。」

当代译 民14:40 第二天清早起来，他们就聚到山头上去，说：“我们实在是犯了罪，但我们却一定要到主所应许给我们的地方去。”

文理本 民14:40 夙兴登山巅、曰、我侪有罪、今集于斯、愿往耶和华所许之地、

修订本 民14:40 他们清晨起来，上到山顶，说："看哪，我们要上到耶和华所说的地方；因为我们犯了罪。"

KJV 英 民14:40 And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

NIV 英 民14:40 Early the next morning they went up toward the high hill country. "We have sinned," they said. "We will go up to the place the LORD promised."

主目录 返回顶部

和合本 民14:41 摩西说：“你们为何违背耶和华的命令呢？这事不能顺利了。

拼音版 民14:41 Móxī shuō, nǐmen wèihé wéibeì Yēhéhuá de mìnglìng ne, zhè shì bùnéng shùnlì le.

吕振中 民14:41 摩西说∶「你们为什么这样越犯永恒主所吩咐的呢？这事不能成功的。

新译本 民14:41 摩西说：“你们为什么又违背耶和华的命令呢？这事必不能成功。

现代译 民14:41 可是摩西说：「你们现在为甚麽不听从上主的话呢？你们绝不会成功！

当代译 民14:41 摩西说：“你们明明知道是不会成功的，又为甚麽要违背主的命令呢？

文理本 民14:41 摩西曰、奚违耶和华命、此行不利、

修订本 民14:41 摩西说："你们为何要这样违背耶和华的指示呢？这事必不能顺利。

KJV 英 民14:41 And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

NIV 英 民14:41 But Moses said, "Why are you disobeying the LORD'S command? This will not succeed!

主目录 返回顶部

和合本 民14:42 不要上去，因为耶和华不在你们中间，恐怕你们被仇敌杀败了。

拼音版 民14:42 Búyào shàng qù. yīnwei Yēhéhuá bú zaì nǐmen zhōngjiān, kǒngpà nǐmen beì chóudí shā baì le.

吕振中 民14:42 你们不要上去，免得你们在仇敌面前被击败，因为永恒主不在你们中间。

新译本 民14:42 你们不要上去，因为耶和华不在你们中间，免得你们在仇敌面前被杀败。

现代译 民14:42 不要去！上主不跟你们同在，仇敌会击败你们。

当代译 民14:42 不要上去白白地送死，主已经不在你们中间了。

文理本 民14:42 耶和华不在尔中、勿往、恐为敌所败、

修订本 民14:42 不要上去，因为耶和华不在你们中间，恐怕你们在仇敌面前被击败。

KJV 英 民14:42 Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

NIV 英 民14:42 Do not go up, because the LORD is not with you. You will be defeated by your enemies,

主目录 返回顶部

和合本 民14:43 亚玛力人和迦南人都在你们面前，你们必倒在刀下，因你们退回不跟从耶和华，所以他必不与你们同在。”

拼音版 民14:43 Yàmǎlì rén hé Jiānán rén dōu zaì nǐmen miànqián, nǐmen bì dǎo zaì dāo xià. yīn nǐmen tuì huí bú gēn cóng Yēhéhuá, suǒyǐ tā bì bú yǔ nǐmen tóng zaì.

吕振中 民14:43 因为亚玛力人和迦南人都在那里、在你们前面、你们一定会倒毙在刀剑之下的；你们既然转离、不跟从永恒主，永恒主就不和你们同在。」

新译本 民14:43 因为亚玛力人和迦南人都在那里，在你们面前，你们必倒在刀下；因为你们转离不跟随耶和华，耶和华不与你们同在。”

现代译 民14:43 你们遇见亚玛力人和迦南人时，一定会被杀死。上主不跟你们同在，因为你们弃绝了他，不跟从他。」

当代译 民14:43 亚玛力人和迦南人会攻击你们，使你们丧身刀下，因为你们背离主，主不再与你们在一起了。”

文理本 民14:43 亚玛力及迦南人在尔前、尔必仆于其刃、缘尔违逆、不从耶和华、耶和华必不偕尔、

修订本 民14:43 亚玛力人和迦南人都在你们面前，你们必倒在刀下。因为你们背离不跟从耶和华，耶和华必不与你们同在。"

KJV 英 民14:43 For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

NIV 英 民14:43 for the Amalekites and Canaanites will face you there. Because you have turned away from the LORD, he will not be with you and you will fall by the sword."

主目录 返回顶部

和合本 民14:44 他们却擅敢上山顶去，然而耶和华的约柜和摩西没有出营。

拼音版 民14:44 Tāmen què shàn gǎn shàng shāndǐng qù, ránér Yēhéhuá de yuē jǔ hé Móxī méiyǒu chū yíng.

吕振中 民14:44 他们却卤莽地上山地上头去，只是永恒主的约柜和摩西并没有离开营中。

新译本 民14:44 他们却擅自上山顶去，但是耶和华的约柜和摩西并没有离开营地。

现代译 民14:44 虽然上主的约柜和摩西都没有离开营地，他们仍然敢上山去。

当代译 民14:44 他们最终还是擅自上山去了；可是主的约柜和摩西却没有出营。

文理本 民14:44 民擅登山巅、惟摩西与耶和华约匮未离营、

修订本 民14:44 他们却擅自上到山顶。但耶和华的约柜和摩西都没有离开营地。

KJV 英 民14:44 But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

NIV 英 民14:44 Nevertheless, in their presumption they went up toward the high hill country, though neither Moses nor the ark of the LORD'S covenant moved from the camp.

主目录 返回顶部

和合本 民14:45 于是亚玛力人和住在那山上的迦南人都下来击打他们，把他们杀退了，直到何珥玛。

拼音版 民14:45 Yúshì Yàmǎlì rén hé zhù zaì nà shān shàng de Jiānán rén dōu xià lái jī dá tāmen, bǎ tāmen shā tuì le, zhídào Héermǎ.

吕振中 民14:45 于是亚玛力人和迦南人、住在那山地上的、就下来、击败他们，粉碎他们、直到何珥玛。

新译本 民14:45 于是，亚玛力人和住在那山上的迦南人就下来，击杀他们，粉碎他们，直到何珥玛。

现代译 民14:45 於是，住在那地的亚玛力人和迦南人攻打他们，击败了他们，一直把他们赶到何珥玛。

当代译 民14:45 亚玛力人和迦南人下山迎战，追杀他们直到何珥玛。

文理本 民14:45 亚玛力人、及居山之迦南人、下而击之、至于何珥玛、

修订本 民14:45 于是亚玛力人和住在那山区的迦南人下来，击败他们，追击他们直到何珥玛。

KJV 英 民14:45 Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

NIV 英 民14:45 Then the Amalekites and Canaanites who lived in that hill country came down and attacked them and beat them down all the way to Hormah.


民数记第15章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第15章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民15:1 耶和华对摩西说：

拼音版 民15:1 Yēhéhuá duì Móxī shuō,

吕振中 民15:1 永恒主告诉摩西说∶

新译本 民15:1 耶和华对摩西说：

现代译 民15:1 上主告诉摩西，

当代译 民15:1 主对摩西说：“你去告诉以色列人，吩咐他们到了我赐给他们的地方的时候，

文理本 民15:1 耶和华谕摩西曰、

修订本 民15:1 耶和华吩咐摩西说：

KJV 英 民15:1 And the LORD spake unto Moses, saying,

NIV 英 民15:1 The LORD said to Moses,

主目录 返回顶部

和合本 民15:2 “你晓谕以色列人说：‘你们到了我所赐给你们居住的地，

拼音版 民15:2 Nǐ xiǎoyù Yǐsèliè rén shuō, nǐmen dào le wǒ suǒ cìgei nǐmen jūzhù de dì,

吕振中 民15:2 「你要告诉以色列人说∶你们到了你们居住的地、就是我所赐给你们的地、

新译本 民15:2 “你要告诉以色列人：你们进入我赐给你们居住之地的时候，

现代译 民15:2 以色列人到了上主赐给他们的土地的时候，应该遵守下面的条例。

当代译 民15:2 主对摩西说：“你去告诉以色列人，吩咐他们到了我赐给他们的地方的时候，

文理本 民15:2 告以色列族云、既至我所赐尔以居之地、

修订本 民15:2 "你要吩咐以色列人，对他们说：你们到了我所赐给你们居住的地，

KJV 英 民15:2 Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

NIV 英 民15:2 "Speak to the Israelites and say to them: 'After you enter the land I am giving you as a home

主目录 返回顶部

和合本 民15:3 若愿意从牛群羊群中取牛羊作火祭献给耶和华，无论是燔祭是平安祭，为要还特许的愿，或是作甘心祭，或是逢你们节期献的，都要奉给耶和华为馨香之祭。

拼音版 民15:3 Ruò yuànyì cóng niú qún yáng qún zhōng qǔ niú yáng zuò huǒ jì, xiàn gei Yēhéhuá, wúlùn shì Fánjì shì píngān jì, wéi yào hái tè xǔ de yuàn, huò shì zuò gānxīn jì, huò shì fùng nǐmen jiéqī xiàn de, dōu yào fèng gei Yēhéhuá wéi xīnxiāng zhī jì.

吕振中 民15:3 若要从牛群羊群中取为火祭献与永恒主，无论是燔祭、是别的献祭、不拘是要还特许的愿、或是要做自愿献的祭、或是你们的制定节期上做怡神之香气献与永恒主，

新译本 民15:3 如果要从牛群或羊群，拿牛羊作火祭献给耶和华，无论是燔祭，或是其他的祭，为要还特许的愿，或是作甘心的祭，或是在你们的节期献上的，都要献给耶和华作为馨香的祭；

现代译 民15:3 烧献给上主作烧化祭、还愿祭、自愿祭，或宗教节期该献的祭，可用公牛、公羊、绵羊、山羊作祭物；这些祭物的香味是上主喜悦的。

当代译 民15:3 要用牛羊作为火祭献给我。不管是作燔祭或是平安祭，为了献作还愿或是出於自愿，或是适逢节期，都应当献上祭物，发出馨香的气味。

文理本 民15:3 欲以牛羊奉于耶和华为火祭、即燔祭、或他祭、以之偿愿、或以为乐献祭、或届节期、以为馨香、奉于耶和华、

修订本 民15:3 你们要从牛群羊群中取牲畜献给耶和华为火祭，无论是燔祭或祭物，为要还所许特别的愿或甘心祭，或节期的祭，作为献给耶和华的馨香之祭，

KJV 英 民15:3 And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

NIV 英 民15:3 and you present to the LORD offerings made by fire, from the herd or the flock, as an aroma pleasing to the LORD--whether burnt offerings or sacrifices, for special vows or freewill offerings or festival offerings--

主目录 返回顶部

和合本 民15:4 那献供物的，就要将细面伊法十分之一，并油一欣四分之一，调和作素祭，献给耶和华。

拼音版 民15:4 Nà xiàn gōngwù de jiù yào jiàng xì miàn yīfǎ shí fēn...zhīyī, bìng yóu yī xīn sì fēn...zhīyī, tiaóhe zuò sù jì, xiàn gei Yēhéhuá.

吕振中 民15:4 那献供物的就要将细面一伊法的十分之一、和油一欣的四分之一、调和做素祭，献与永恒主；

新译本 民15:4 那献供物的，要把一公斤细面和一公斤油调和作素祭，献给耶和华。

现代译 民15:4 献绵羊或山羊作烧化祭给上主的，在献每一只牲畜时，要同时带一公斤细面粉调和着一公升橄榄油的素祭，还要跟一公升酒一起献上。

当代译 民15:4 献祭物的时候应加上一公斤细面，调和一公升的油，作为素祭献给主。

文理本 民15:4 则献祭者、必取细面伊法十分之一、和油一欣四分之一、为素祭、奉于耶和华、

修订本 民15:4 那献供物的要将十分之一伊法细面和四分之一欣油调和作素祭，献给耶和华。

KJV 英 民15:4 Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

NIV 英 民15:4 then the one who brings his offering shall present to the LORD a grain offering of a tenth of an ephah of fine flour mixed with a quarter of a hin of oil.

主目录 返回顶部

和合本 民15:5 无论是燔祭是平安祭，你要为每只绵羊羔，一同预备奠祭的酒一欣四分之一。

拼音版 民15:5 Wúlùn shì Fánjì shì píngān jì, nǐ yào wéi mei zhǐ miányáng gāo, yītóng yùbeì diàn jì de jiǔ yī xīn sì fēn...zhīyī.

吕振中 民15:5 你也要豫备酒一欣的四分之一做奠祭、连燔祭、或跟别的宰献祭、跟每一只绵羊羔一同献；

新译本 民15:5 此外，无论是燔祭或是别的祭，为每只绵羊羔你要一同献上一公升作奠祭的酒。

现代译 民15:5 献绵羊或山羊作烧化祭给上主的，在献每一只牲畜时，要同时带一公斤细面粉调和着一公升橄榄油的素祭，还要跟一公升酒一起献上。

当代译 民15:5 此外，还要预备奠祭用的酒，每只公羊羔要奠一公升的酒；

文理本 民15:5 并为各羔、取酒一欣四分之一、为灌祭、与燔祭、或他祭同献、

修订本 民15:5 无论是燔祭或祭物，要为每只小绵羊预备四分之一欣酒作浇酒祭。

KJV 英 民15:5 And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

NIV 英 民15:5 With each lamb for the burnt offering or the sacrifice, prepare a quarter of a hin of wine as a drink offering.

主目录 返回顶部

和合本 民15:6 为公绵羊预备细面伊法十分之二，并油一欣三分之一，调和作素祭。

拼音版 民15:6 Wéi gōng miányáng yùbeì xì miàn yīfǎ shí fēn zhī èr, bìng yóu yī xīn sān fèn...zhīyī, tiaóhe zuò sù jì,

吕振中 民15:6 或是要跟公绵羊一同献呢、你就要豫备细面伊法的十分之二、用油一欣的三分之一调和做素祭；

新译本 民15:6 或是为每只公绵羊，你要一同献上两公斤细面，用一公升半油调和作素祭；

现代译 民15:6 献公绵羊时，要同时献两公斤细面粉调和着一公升半橄榄油的素祭，

当代译 民15:6 每只公绵羊要加献二公斤细面，调和一公升半油，作为素祭；

文理本 民15:6 如献牡绵羊、则必取细面伊法十分之二、和油一欣三分之一、为素祭、

修订本 民15:6 要为每只公绵羊预备十分之二伊法细面，和三分之一欣油调和作素祭，

KJV 英 民15:6 Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

NIV 英 民15:6 "'With a ram prepare a grain offering of two-tenths of an ephah of fine flour mixed with a third of a hin of oil,

主目录 返回顶部

和合本 民15:7 又用酒一欣三分之一作奠祭，献给耶和华为馨香之祭。

拼音版 民15:7 Yòu yòng jiǔ yī xīn sān fēn...zhīyī zuò diàn jì, xiàn gei Yēhéhuá wéi xīnxiāng zhī jì.

吕振中 民15:7 你也要用酒一欣的三分之一做奠祭、献与永恒主、做怡神之香气。

新译本 民15:7 你也要用一公升半酒作奠祭，献给耶和华作馨香的祭。

现代译 民15:7 还要跟一公升半酒一起献上。这些祭物的香味是上主喜悦的。

当代译 民15:7 奠祭是一公升半的酒。这些祭品的馨香气味是主所欢喜的。

文理本 民15:7 酒一欣三分之一、为灌祭、以为馨香、奉于耶和华、

修订本 民15:7 又用三分之一欣酒作浇酒祭，献给耶和华为馨香之祭。

KJV 英 民15:7 And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

NIV 英 民15:7 and a third of a hin of wine as a drink offering. Offer it as an aroma pleasing to the LORD.

主目录 返回顶部

和合本 民15:8 你预备公牛作燔祭或是作平安祭，为要还特许的愿或是作平安祭献给耶和华，

拼音版 民15:8 Nǐ yùbeì gōngniú zuò Fánjì, huò shì zuò píngān jì, wéi yào hái tè xǔ de yuàn, huò shì zuò píngān jì, xiàn gei Yēhéhuá,

吕振中 民15:8 你若豫备小公牛做燔祭或是别的宰献祭、要还特许的愿、或是做各样的平安祭献与永恒主，

新译本 民15:8 你若是预备公牛犊作燔祭，或是别的祭，为要还特许的愿，或是作平安祭，献给耶和华，

现代译 民15:8 献公牛给上主作烧化祭、还愿祭，或平安祭时，

当代译 民15:8 如果用公牛作燔祭、特别的还愿祭或是平安祭，

文理本 民15:8 如以牡犊为燔祭、或他祭、或以之偿愿、或为酬恩祭、以献耶和华、

修订本 民15:8 你预备公牛献给耶和华作燔祭或祭物，为要还所许特别的愿，或平安祭，

KJV 英 民15:8 And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

NIV 英 民15:8 "'When you prepare a young bull as a burnt offering or sacrifice, for a special vow or a fellowship offering to the LORD,

主目录 返回顶部

和合本 民15:9 就要把细面伊法十分之三并油半欣，调和作素祭，和公牛一同献上。

拼音版 民15:9 Jiù yào bǎ xì miàn yīfǎ shí fēn zhī sān, bìng yóu bàn xīn, tiaóhe zuò sù jì, hé gōngniú yītóng xiànshang,

吕振中 民15:9 你就要把细面伊法的十分之三、用油半欣、调和做素祭、连小公牛一同献上；

新译本 民15:9 就要把三公斤细面，用两公升油调和作素祭，和公牛犊一同献上；

现代译 民15:9 要同时献叁公斤细面粉调和着两公升橄榄油的素祭，

当代译 民15:9 就要加献叁公斤细面，调和两公升的油，作为素祭，与公牛一同献上；

文理本 民15:9 则必取细面伊法十分之三、和油一欣之半、为素祭、与牡犊同献、

修订本 民15:9 就要把十分之三伊法细面和半欣油调和作素祭，和公牛一同献上，

KJV 英 民15:9 Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

NIV 英 民15:9 bring with the bull a grain offering of three-tenths of an ephah of fine flour mixed with half a hin of oil.

主目录 返回顶部

和合本 民15:10 又用酒半欣作奠祭，献给耶和华为馨香的火祭。

拼音版 民15:10 Yòu yòng jiǔ bàn xīn zuò diàn jì, xiàn gei Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 民15:10 也要用酒半欣做奠祭献与永恒主为怡神香气之火祭。

新译本 民15:10 也要用两公升酒作奠祭，献给耶和华为馨香的火祭。

现代译 民15:10 还要跟两公升酒一起献上。这祭物的香味是上主喜悦的。

当代译 民15:10 还要以两公升的酒作奠祭，这些祭品馨香的气味，是主所欢喜的。

文理本 民15:10 酒一欣之半、为灌祭、以为馨香之火祭、奉于耶和华、

修订本 民15:10 又用半欣酒作浇酒祭，献给耶和华为馨香的火祭。

KJV 英 民15:10 And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

NIV 英 民15:10 Also bring half a hin of wine as a drink offering. It will be an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 民15:11 献公牛、公绵羊、绵羊羔、山羊羔，每只都要这样办理。

拼音版 民15:11 Xiàn gōngniú, gōng miányáng, miányáng gāo, shānyánggāo, mei zhǐ dōu yào zhèyàng bànlǐ.

吕振中 民15:11 献每一只牛、或每一只公绵羊或羊、或是每一只公绵羊羔或山羊羔、都要这样办理；

新译本 民15:11 “献一头公牛，或一只公绵羊，或一只绵羊羔，或一只山羊羔，都要这样办理。

现代译 民15:11 献一只公牛、公羊、绵羊，或山羊的时候都要这样办理。

当代译 民15:11 每次献公牛、公绵羊、绵羊羔或是山羊羔的时候，都要照样办理。

文理本 民15:11 每献牡犊、牡绵羊、绵羊羔、山羊羔、所备者必如是、

修订本 民15:11 "献公牛、或公绵羊、或小绵羊、或小山羊，每只都要这样处理；

KJV 英 民15:11 Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

NIV 英 民15:11 Each bull or ram, each lamb or young goat, is to be prepared in this manner.

主目录 返回顶部

和合本 民15:12 照你们所预备的数目，按着只数都要这样办理。

拼音版 民15:12 Zhào nǐmen suǒ yùbeì de shùmù, àn zhe zhǐ shǔ dōu yào zhèyàng bànlǐ.

吕振中 民15:12 照你们所豫备的数目、你们就按那数目对每一只这样办理。

新译本 民15:12 照着你们预备的数目，每只都要这样办理。

现代译 民15:12 若献一只以上，那陪献的祭物就要相对地增加。

当代译 民15:12 无论你们献的牲口数目是多少，每一头都要按照分量来办理。

文理本 民15:12 依所献之数而备之、

修订本 民15:12 无论你们所献的数目多少，照着数目每只都要这样处理。

KJV 英 民15:12 According to the number that ye shall prepare, so shall ye do to every one according to their number.

NIV 英 民15:12 Do this for each one, for as many as you prepare.

主目录 返回顶部

和合本 民15:13 凡本地人将馨香的火祭献给耶和华，都要这样办理。

拼音版 民15:13 Fán ben dì rén jiàng xīnxiāng de huǒ jì xiàn gei Yēhéhuá, dōu yào zhèyàng bànlǐ.

吕振中 民15:13 凡本地人献怡神香气之火祭给永恒主、都要这样办理这些事。

新译本 民15:13 本地人献馨香的火祭给耶和华，都要这样办理。

现代译 民15:13 每一个本地生的以色列人在献上上主喜悦的馨香火祭时，都应该这样办理。

当代译 民15:13 所有的本地人，如果希望自己献上的火祭是主所欢喜的，就要照着这些律例去行；

文理本 民15:13 凡生于本土者、欲献火祭于耶和华、以为馨香、必遵是例、

修订本 民15:13 凡本地人将馨香的火祭献给耶和华，都要照样处理。

KJV 英 民15:13 All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

NIV 英 民15:13 "'Everyone who is native-born must do these things in this way when he brings an offering made by fire as an aroma pleasing to the LORD.

主目录 返回顶部

和合本 民15:14 若有外人和你们同居，或有人世世代代住在你们中间，愿意将馨香的火祭献给耶和华，你们怎样办理，他也要照样办理。

拼音版 民15:14 Ruò yǒu waìrén hé nǐmen tóngjū, huò yǒu rén shì shìdaì daì zhù zaì nǐmen zhōngjiān, yuànyì jiàng xīnxiāng de huǒ jì xiàn gei Yēhéhuá, nǐmen zenyàng bànlǐ, tā ye yào zhàoyàng bànlǐ.

吕振中 民15:14 若有寄居在你们中间的外侨、或有人世世代代在你们中间的、要献怡神香气之火祭给永恒主，你们怎样办理，他也要怎样办理。

新译本 民15:14 如果有外人与你们同住，或有人世世代代住在你们中间的，要献馨香的火祭给耶和华；你们怎样办理，他也要怎样办理。

现代译 民15:14 任何时候，住在你们当中的外族人，不管是暂时或永久居留的，在献上上主喜悦的馨香火祭时，也要遵守同样的条例。

当代译 民15:14 所有寄居或是世代定居在你们当中的外族人，如果他们愿意献上主所欢喜的火祭，他们也要同样照规例办理；

文理本 民15:14 外人之旅于尔中、或历世与尔偕居者、欲以馨香之火祭献于耶和华、亦必如是而行、

修订本 民15:14 若有外人寄居在你们那里，或有人世世代代住在你们中间，愿意将馨香的火祭献给耶和华，你们怎样处理，他也要照样处理。

KJV 英 民15:14 And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

NIV 英 民15:14 For the generations to come, whenever an alien or anyone else living among you presents an offering made by fire as an aroma pleasing to the LORD, he must do exactly as you do.

主目录 返回顶部

和合本 民15:15 至于会众，你们和同居的外人都归一例，作为你们世世代代永远的定例。在耶和华面前你们怎样，寄居的也要怎样。

拼音版 民15:15 Zhìyú huì zhòng, nǐmen hé tóngjū de waìrén dōu guī yī lì, zuòwéi nǐmen shì shìdaì daì yǒngyuǎn de dénglì, zaì Yēhéhuá miànqián, nǐmen zenyàng, jìjū de ye yào zenyàng.

吕振中 民15:15 至于大众、无论是你们、或寄居你们中间的外侨、都只有一样的条例、做你们世世代代永远的条例∶在永恒主面前、你们怎样、寄居的也怎样。

新译本 民15:15 至于全众，无论是你们，或是与你们同住的外人，都一样的规例，作你们世世代代永远的规例；在耶和华面前，你们怎样，寄居的人也怎样。

现代译 民15:15 这同样的条例要作为你们和你们中间的外侨世世代代遵守的规则。你们和他们在上主眼中是一样的。

当代译 民15:15 会众和外族人都要守同一的规例。这是你们世世代代永远要遵守的定例。在主面前，你们怎样做，外族人也要照样做。”

文理本 民15:15 凡尔会众、及旅于尔中者、典章相同、历世弗替、在耶和华前、尔众若何、宾旅亦若何、

修订本 民15:15 至于会众，无论是你们或寄居的外人都要遵守同一条例；这是你们世世代代永远的定例。在耶和华面前，你们怎样，寄居的也要怎样。

KJV 英 民15:15 One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

NIV 英 民15:15 The community is to have the same rules for you and for the alien living among you; this is a lasting ordinance for the generations to come. You and the alien shall be the same before the LORD:

主目录 返回顶部

和合本 民15:16 你们并与你们同居的外人，当有一样的条例一样的典章。’”

拼音版 民15:16 Nǐmen bìng yǔ nǐmen tóngjū de waìrén dàng yǒu yíyàng de tiaólì, yíyàng de diǎnzhāng.

吕振中 民15:16 无论是你们、或是寄居在你们中间的外侨、都只有一样的法规、一样的典章。」

新译本 民15:16 你们和住在你们中间的外人，都只有一样的法规，一样的典章。”

现代译 民15:16 因此，同样的条例和规则应用在你们身上，也应用在他们身上。

当代译 民15:16 会众和外族人都要守同一的规例。这是你们世世代代永远要遵守的定例。在主面前，你们怎样做，外族人也要照样做。”

文理本 民15:16 尔及寓于尔中之宾旅、俱循一律一例、○

修订本 民15:16 你们和寄居在你们那里的外人要遵守同一律法，同一典章。"

KJV 英 民15:16 One law and one manner shall be for you, and for the stranger that sojourneth with you.

NIV 英 民15:16 The same laws and regulations will apply both to you and to the alien living among you.'"

主目录 返回顶部

和合本 民15:17 耶和华对摩西说：

拼音版 民15:17 Yēhéhuá duì Móxī shuō,

吕振中 民15:17 永恒主告诉摩西说∶

新译本 民15:17 耶和华对摩西说：

现代译 民15:17 上主告诉摩西，

当代译 民15:17 主对摩西说：

文理本 民15:17 耶和华谕摩西曰、

修订本 民15:17 耶和华吩咐摩西说：

KJV 英 民15:17 And the LORD spake unto Moses, saying,

NIV 英 民15:17 The LORD said to Moses,

主目录 返回顶部

和合本 民15:18 “你晓谕以色列人说：‘你们到了我所领你们进去的那地，

拼音版 民15:18 Nǐ xiǎoyù Yǐsèliè rén shuō, nǐmen dào le wǒ suǒ lǐng nǐmen jìn qù de nà dì,

吕振中 民15:18 「你要告诉以色列人说∶你们到了我所领你们进去的地、

新译本 民15:18 “你要告诉以色列人：你们到了我领你们进去的那地，

现代译 民15:18 以色列人到达上主赐给他们的土地后，要遵守下面的条例。

当代译 民15:18 “你去告诉以色列人，主说：‘你们进了我所赐的地方，

文理本 民15:18 告以色列族云、尔至我所导入之土、

修订本 民15:18 "你要吩咐以色列人，对他们说：你们到了我领你们进去的那地，

KJV 英 民15:18 Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

NIV 英 民15:18 "Speak to the Israelites and say to them: 'When you enter the land to which I am taking you

主目录 返回顶部

和合本 民15:19 吃那地的粮食，就要把举祭献给耶和华。

拼音版 民15:19 Chī nà dì de liángshi, jiù yào bǎ jǔ jì xiàn gei Yēhéhuá.

吕振中 民15:19 吃那地的粮食那时候，就要把提献物献与永恒主。

新译本 民15:19 吃那地的粮食的时候，就要把举祭献给耶和华。

现代译 民15:19 他们享用那地的出产时，必须拿出一部份作特别礼物献给上主。

当代译 民15:19 吃当地所出产的粮食的时候，就要拿出一分来献举祭给主。

文理本 民15:19 既食其所产、必以举祭献于耶和华、

修订本 民15:19 吃那地的粮食时，要把举祭献给耶和华。

KJV 英 民15:19 Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

NIV 英 民15:19 and you eat the food of the land, present a portion as an offering to the LORD.

主目录 返回顶部

和合本 民15:20 你们要用初熟的麦子磨面，做饼当举祭奉献；你们举上，好像举禾场的举祭一样。

拼音版 民15:20 Nǐmen yào yòng chū shú de maìzi mó miàn, zuò bǐng dàng jǔ jì fèng xiàn. nǐmen jǔ shàng, hǎoxiàng jǔ hécháng de jǔ jì yíyàng,

吕振中 民15:20 要用你们的初熟粗麦面作哈拉饼作为提献物来提献，像禾场的提献物一样的提献。

新译本 民15:20 你们要用初熟的麦面作饼当举祭献上，你们献时，好像献上禾场的举祭一样。

现代译 民15:20 你们烤饼时，要用最先收成的麦子所烤的第一块饼作特别礼物献给上主，跟把所打的麦子献上作特别奉献一样。

当代译 民15:20 你们要用初熟的麦子磨面做饼，当作举祭献上，好像献禾场的举祭一样。

文理本 民15:20 当取初稔之麦、为屑作饼、以为举祭、与举禾场之谷一例、

修订本 民15:20 你们要用初熟的麦子磨面，做成饼当举祭献上。你们要举上，如同举禾场的举祭。

KJV 英 民15:20 Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

NIV 英 民15:20 Present a cake from the first of your ground meal and present it as an offering from the threshing floor.

主目录 返回顶部

和合本 民15:21 你们世世代代要用初熟的麦子磨面，当举祭献给耶和华。

拼音版 民15:21 Nǐmen shì shìdaì daì yào yòng chū shú de maìzi mó miàn, dàng jǔ jì xiàn gei Yēhéhuá.

吕振中 民15:21 你们世世代代要将你们的初熟粗麦面作为提献物献与永恒主。

新译本 民15:21 你们世世代代要把初熟的麦面作举祭献给耶和华。

现代译 民15:21 你们世世代代要从所烤的饼中拿出这第一块作特别礼物献上。

当代译 民15:21 你们世世代代都要用初熟的麦子磨面做饼，当作举祭献给主。

文理本 民15:21 必取初稔之麦为屑、以为举祭、献于耶和华、历世弗替、○

修订本 民15:21 你们世世代代要用初熟的麦子磨面，当举祭献给耶和华。

KJV 英 民15:21 Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

NIV 英 民15:21 Throughout the generations to come you are to give this offering to the LORD from the first of your ground meal.

主目录 返回顶部

和合本 民15:22 你们有错误的时候，不守耶和华所晓谕摩西的这一切命令，

拼音版 民15:22 Nǐmen yǒu cuòwù de shíhou, bú shǒu Yēhéhuá suǒ xiǎoyù Móxī de zhè yīqiè mìnglìng,

吕振中 民15:22 「你们若作错了事、不实行永恒主所告诉摩西的这一切命令、

新译本 民15:22 “如果你们作错了事，没有守耶和华吩咐摩西的这一切命令，

现代译 民15:22 假定有人无意间违背了上主吩咐摩西的条例；

当代译 民15:22 如果你们中间有人误犯过错，没有遵守主藉着摩西给你们，从颁下之时一直要遵守到万代的命令；

文理本 民15:22 尔或误犯、不从耶和华所谕摩西之命、

修订本 民15:22 "你们若犯了错，不遵守耶和华所吩咐摩西的这一切命令，

KJV 英 民15:22 And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

NIV 英 民15:22 "'Now if you unintentionally fail to keep any of these commands the LORD gave Moses--

主目录 返回顶部

和合本 民15:23 就是耶和华借摩西一切所吩咐你们的，自那日以至你们的世世代代，

拼音版 民15:23 Jiù shì Yēhéhuá jiè Móxī yīqiè suǒ fēnfu nǐmen de, zì nà rì yǐ zhì nǐmen de shì shìdaì daì,

吕振中 民15:23 就是永恒主由摩西经手所吩咐你们的一切事，从永恒主吩咐的那一天起，以至你们的世世代代，

新译本 民15:23 就是耶和华藉摩西吩咐你们的一切事，从耶和华吩咐的那一天起，直到你们的世世代代；

现代译 民15:23 又假定将来会众没有完全遵行上主藉摩西所颁布的命令；

当代译 民15:23 如果你们中间有人误犯过错，没有遵守主藉着摩西给你们，从颁下之时一直要遵守到万代的命令；

文理本 民15:23 既自昔迄今、及厥后历世所谕之命、

修订本 民15:23 就是耶和华藉摩西一切所命令你们的，从耶和华命令的那日直到你们的世世代代，

KJV 英 民15:23 Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

NIV 英 民15:23 any of the LORD'S commands to you through him, from the day the LORD gave them and continuing through the generations to come--

主目录 返回顶部

和合本 民15:24 若有误行，是会众所不知道的，后来全会众就要将一只公牛犊作燔祭，并照典章把素祭和奠祭，一同献给耶和华为馨香之祭，又献一只公山羊作赎罪祭。

拼音版 民15:24 Ruò yǒu wù xíng, shì huì zhòng suǒ bú zhīdào de, hòulái quánhuì zhòng jiù yào jiàng yī zhǐ gōngniú dú zuò Fánjì, bìng zhào diǎnzhāng bǎ sù jì hé diàn jì yītóng xiàn gei Yēhéhuá wéi xīnxiāng zhī jì, yòu xiàn yī zhǐ gōng shānyáng zuò shú zuì jì.

吕振中 民15:24 那事若是误（或译∶不知不觉）行的、是会众之眼所看不出的，那么全会众就要将一只牛、就是小公牛、做燔祭、做怡神之香气献永恒主，连牛和同献的素祭和奠祭，依照典章而行，也献一只多毛公山羊做解罪祭。

新译本 民15:24 如果有无心之失，是会众不知道的，全体会众就要把一头公牛犊作燔祭，作为献给耶和华馨香的祭，并且照着规章把素祭和奠祭一同献上，又献一只公山羊作赎罪祭。

现代译 民15:24 而那错误是出於会众的无知，他们必须献上一头公牛作烧化祭，以那香气讨上主喜悦，同时要献上该献的素祭和奠祭。此外，他们还要献上一只公山羊，作为赎罪祭。

当代译 民15:24 又倘若是无心之失，是会众预先不知道的，这样，全会众就要献上一头公牛犊作燔祭，并按规例把素祭和奠祭一起献上，作为主所欢喜的祭物，又献一只公山羊作赎罪祭。

文理本 民15:24 或有所犯、而会众不知、则必献牡犊一、为燔祭、以为馨香、奉于耶和华、与其素祭、灌祭、悉循常例、亦献牡山羊一、为赎罪祭、

修订本 民15:24 会众因没有察觉而犯了无心之过，全会众就要将一头公牛犊作燔祭，遵照典章把素祭和浇酒祭一同献给耶和华为馨香的祭，又要献一只公山羊作赎罪祭。

KJV 英 民15:24 Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

NIV 英 民15:24 and if this is done unintentionally without the community being aware of it, then the whole community is to offer a young bull for a burnt offering as an aroma pleasing to the LORD, along with its prescribed grain offering and drink offering, and a male goat for a sin offering.

主目录 返回顶部

和合本 民15:25 祭司要为以色列全会众赎罪，他们就必蒙赦免，因为这是错误。他们又因自己的错误，把供物，就是向耶和华献的火祭和赎罪祭，一并奉到耶和华面前。

拼音版 民15:25 Jìsī yào wéi Yǐsèliè quánhuì zhòng shú zuì, tāmen jiù bì meng shèmiǎn, yīnwei zhè shì cuòwù. tāmen yòu yīn zìjǐ de cuòwù, bǎ gōngwù, jiù shì xiàng Yēhéhuá xiàn de huǒ jì hé shú zuì jì, yībìng fèng dào Yēhéhuá miànqián.

吕振中 民15:25 祭司要为以色列人全会众行除罪礼，他们就蒙赦免；因为这是错误，故此他们因自己的错误只须把供物、就是献与永恒主的火祭、和解罪祭、奉到永恒主面前，

新译本 民15:25 祭司要为以色列全体会众赎罪，他们就必蒙赦免；因为这是无心之失，他们又因自己的无心之失，把供物，就是献给耶和华的火祭和赎罪祭，一起奉到耶和华面前，

现代译 民15:25 祭司要为会众行洁净礼，使他们得到赦免；因为他们所犯的过错是无意的，而且他们也献上了赎罪祭，作为火祭给上主。

当代译 民15:25 祭司要为全会众行赎罪礼，他们就可以得到赦免，因为这是无心之失。他们又已经在主面前献上了赎罪的火祭，

文理本 民15:25 祭司遂为以色列会众赎罪、俾蒙赦宥、因系误犯、且为其咎、已献火祭、及赎罪祭于耶和华、

修订本 民15:25 祭司要为以色列全会众赎罪，他们就必蒙赦免，因为这是无心之过。他们要因自己的无心之过，把供物，就是向耶和华当献的火祭和赎罪祭，带到耶和华面前。

KJV 英 民15:25 And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

NIV 英 民15:25 The priest is to make atonement for the whole Israelite community, and they will be forgiven, for it was not intentional and they have brought to the LORD for their wrong an offering made by fire and a sin offering.

主目录 返回顶部

和合本 民15:26 以色列全会众和寄居在他们中间的外人，就必蒙赦免，因为这罪是百姓误犯的。

拼音版 民15:26 Yǐsèliè quánhuì zhòng hé jìjū zaì tāmen zhōngjiān de waìrén jiù bì meng shèmiǎn, yīnwei zhè zuì shì bǎixìng wù fàn de.

吕振中 民15:26 以色列人全会众、和寄居在他们中间的外侨、就蒙赦免，因为就众民来说、这错是误（或译∶不知不觉）行的。

新译本 民15:26 以色列全体会众和寄居在他们中间的外人，就必蒙赦免，因为全体人民都犯了无心之失。

现代译 民15:26 这样，以色列全会众和住在他们中间的外侨都能获得赦免，因为他们同样在无意间犯了过错。

当代译 民15:26 以色列全会众和寄居的外族人，都一定同样获得赦免，因为这是无心之失。

文理本 民15:26 如是、则以色列会众、及旅于尔中者、俱蒙赦宥、缘其所犯、出于无知、

修订本 民15:26 以色列全会众和寄居在他们中间的外人就必蒙赦免，因为这是众百姓的无心之过。

KJV 英 民15:26 And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

NIV 英 民15:26 The whole Israelite community and the aliens living among them will be forgiven, because all the people were involved in the unintentional wrong.

主目录 返回顶部

和合本 民15:27 若有一个人误犯了罪，他就要献一岁的母山羊作赎罪祭。

拼音版 民15:27 Ruò yǒu yī gèrén wù fàn le zuì, tā jiù yào xiàn yī suì de mǔ shānyáng zuò shú zuì jì.

吕振中 民15:27 「一个人若误犯（或译∶不知不觉）了罪，他就要献一只一岁以内的母山羊做解罪祭。

新译本 民15:27 “如果一个人误犯了罪，他就要献一只一岁的母山羊作赎罪祭。

现代译 民15:27 假定有人无意间犯了罪，就必须献上一只一岁大的母山羊作赎罪祭。

当代译 民15:27 倘若是个人无意地犯了罪，他就要献上一只一岁大的母山羊作赎罪祭。

文理本 民15:27 如一人误干罪戾、则必献一岁之牝山羊、为赎罪祭、

修订本 民15:27 "若有一个人无意中犯了罪，他就要献一只一岁的母山羊作赎罪祭。

KJV 英 民15:27 And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

NIV 英 民15:27 "'But if just one person sins unintentionally, he must bring a year-old female goat for a sin offering.

主目录 返回顶部

和合本 民15:28 那误行的人犯罪的时候，祭司要在耶和华面前为他赎罪，他就必蒙赦免。

拼音版 民15:28 Nà wù xíng de rén fàn zuì de shíhou, jìsī yào zaì Yēhéhuá miànqián wéi tā shú zuì, tā jiù bì meng shèmiǎn.

吕振中 民15:28 祭司要为那作错了事误（或译∶不知不觉）犯了罪的人在永恒主面前行除罪礼，为他除罪，他就蒙赦免。

新译本 民15:28 祭司要在耶和华面前为那误犯的人赎罪，因为他犯罪是出于无心；祭司为他赎罪，他就必蒙赦免。

现代译 民15:28 祭司要在祭坛为他行洁净礼，除掉他的罪，使他得到赦免。

当代译 民15:28 祭司为这无意犯过错的人，在主面前行赎罪礼后，他就必定获得赦免。

文理本 民15:28 祭司当在耶和华前、为误犯者赎罪、俾蒙赦宥、

修订本 民15:28 这误犯罪的人因无意中犯了罪，祭司要在耶和华面前为他赎罪，他就必蒙赦免。

KJV 英 民15:28 And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

NIV 英 民15:28 The priest is to make atonement before the LORD for the one who erred by sinning unintentionally, and when atonement has been made for him, he will be forgiven.

主目录 返回顶部

和合本 民15:29 以色列中的本地人和寄居在他们中间的外人，若误行了什么事，必归一样的条例。

拼音版 民15:29 Yǐsèliè zhōng de ben dì rén hé jìjū zaì tāmen zhōngjiān de waìrén, ruò wù xíng le shénme shì, bì guī yíyàng de tiaólì.

吕振中 民15:29 对于作错了事的、无论是以色列人中的本地人、或是寄居在他们中间的外侨、都只有一样的法规。

新译本 民15:29 对于犯了无心之失的人，无论是本地人或是寄居在他们中间的外人，都有一样的法例。

现代译 民15:29 无论是以色列人或是寄居的外侨无意间犯了罪，都应该守同样的条例。

当代译 民15:29 无论是以色列人或是寄居的外族人，凡是误犯过失的都要按这规例办理。

文理本 民15:29 凡误干罪戾、无论生于以色列本土、或旅于其中者、俱为一例、

修订本 民15:29 以色列中的本地人和寄居在他们中间的外人，若无意中犯了罪，都要遵守同一律法。

KJV 英 民15:29 Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

NIV 英 民15:29 One and the same law applies to everyone who sins unintentionally, whether he is a native-born Israelite or an alien.

主目录 返回顶部

和合本 民15:30 但那擅敢行事的，无论是本地人是寄居的，他亵渎了耶和华，必从民中剪除。

拼音版 民15:30 Dàn nà shàn gǎn xíngshì de, wúlùn shì ben dì rén shì jìjū de, tā xièdú le Yēhéhuá, bì cóng mín zhōng jiǎnchú.

吕振中 民15:30 但那以高傲手段行事的人、无论是本地人、是寄居的、他是亵渎永恒主的，那人总须从他的族人中被剪除。

新译本 民15:30 但那胆大妄为的人，无论是本地人或是寄居的，若是亵渎了耶和华，那人总要从民间剪除。

现代译 民15:30 但是那故意犯罪的，不管是以色列人或外侨，都是犯了侮慢上主的罪，一定要被处死；

当代译 民15:30 但是倘若有人胆大妄为，亵渎了主，那麽，无论是本地人或是外族人，都必定要铲除。

文理本 民15:30 如其故犯、乃亵渎耶和华、不论宗族宾旅、必绝于民中、

修订本 民15:30 但那故意犯罪的人，无论是本地人是寄居的，亵渎了耶和华，这人必从百姓中剪除。

KJV 英 民15:30 But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

NIV 英 民15:30 "'But anyone who sins defiantly, whether native-born or alien, blasphemes the LORD, and that person must be cut off from his people.

主目录 返回顶部

和合本 民15:31 因他藐视耶和华的言语，违背耶和华的命令，那人总要剪除，他的罪孽要归到他身上。’”

拼音版 民15:31 Yīn tā miǎoshì Yēhéhuá de yányǔ, wéibeì Yēhéhuá de mìnglìng, nà rén zǒng yào jiǎnchú. tāde zuìniè yào guī dào tā shēnshang.

吕振中 民15:31 因为他藐视永恒主的话，违犯永恒主的命令，那人总须被剪除；他的罪罚必归在他身上。」

新译本 民15:31 因为他藐视耶和华的话，违犯耶和华的命令，那人必被剪除；他的罪孽要归到他身上。”

现代译 民15:31 因为他藐视上主的话，故意违犯他的命令。他被处死是罪有应得的。

当代译 民15:31 因为他竟然有胆量藐视主的话，违抗他的命令，这人要自己遭受除灭承担罪责。’”

文理本 民15:31 既藐视耶和华之言、干犯其命、则必见绝、厥罪归之、○

修订本 民15:31 因为他藐视耶和华的话，违背耶和华的命令，这人一定要剪除；他的罪孽要归到自己身上。"

KJV 英 民15:31 Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

NIV 英 民15:31 Because he has despised the LORD'S word and broken his commands, that person must surely be cut off; his guilt remains on him.'"

主目录 返回顶部

和合本 民15:32 以色列人在旷野的时候，遇见一个人在安息日捡柴。

拼音版 民15:32 Yǐsèliè rén zaì kuàngye de shíhou, yùjiàn yī gèrén zaì ānxīrì jiǎn chái.

吕振中 民15:32 以色列人在旷野时遇见一个人在安息日捡柴。

新译本 民15:32 以色列人在旷野的时候，有一个人在安息日捡柴。

现代译 民15:32 以色列人还在旷野的时候，有一个人在安息日出去捡柴，被发现了。

当代译 民15:32 以色列人在荒野的时候，有一次竟然发现有人在安息日拾柴。

文理本 民15:32 以色列族居野时、遇人于安息日采薪、

修订本 民15:32 以色列人还在旷野的时候，发现有一个人在安息日捡柴。

KJV 英 民15:32 And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

NIV 英 民15:32 While the Israelites were in the desert, a man was found gathering wood on the Sabbath day.

主目录 返回顶部

和合本 民15:33 遇见他捡柴的人，就把他带到摩西、亚伦并全会众那里，

拼音版 民15:33 Yùjiàn tā jiǎn chái de rén, jiù bǎ tā daì dào Móxī, Yàlún bìng quánhuì zhòng nàli,

吕振中 民15:33 那些遇见捡柴人的、就把他带到摩西亚伦和全会众那里。

新译本 民15:33 遇见他捡柴的人，就把他带到摩西、亚伦和全体会众那里。

现代译 民15:33 这个人被带到摩西、亚伦，和全会众那里，

当代译 民15:33 发现这事的人就把那人带到摩西、亚伦和全会众面前，

文理本 民15:33 携之至摩西亚伦及会众前、

修订本 民15:33 发现他捡柴的人把他带到摩西、亚伦以及全会众那里。

KJV 英 民15:33 And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

NIV 英 民15:33 Those who found him gathering wood brought him to Moses and Aaron and the whole assembly,

主目录 返回顶部

和合本 民15:34 将他收在监内，因为当怎样办他，还没有指明。

拼音版 民15:34 Jiàng tā shōu zaì jiàn neì. yīnwei dàng zenyàng bàn tā, hái méiyǒu zhǐ míng.

吕振中 民15:34 他们把那人安置在看守所里，因为须要怎样办他、还未明示出来。

新译本 民15:34 他们把他收在监里，因为要怎样办他，还未明朗。

现代译 民15:34 关起来，因为当时不知道该怎样惩罚他。

当代译 民15:34 又把他关起来，等候判决。

文理本 民15:34 囚之于狱、因未定拟何以处之、

修订本 民15:34 他们把他收押在监里，因为还不知道要怎样惩罚他。

KJV 英 民15:34 And they put him in ward, because it was not declared what should be done to him.

NIV 英 民15:34 and they kept him in custody, because it was not clear what should be done to him.

主目录 返回顶部

和合本 民15:35 耶和华吩咐摩西说：“总要把那人治死，全会众要在营外用石头把他打死。”

拼音版 民15:35 Yēhéhuá fēnfu Móxī shuō, zǒng yào bǎ nà rén zhìsǐ. quánhuì zhòng yào zaì yíng waì yòng shítou bǎ tā dá sǐ.

吕振中 民15:35 于是永恒主告诉摩西说∶「那人必须被处死；全会众要在营外扔石头把他砍死。」

新译本 民15:35 耶和华对摩西说：“那人必须处死，全体会众要在营外用石头把他打死。”

现代译 民15:35 后来上主对摩西说：「这个人必须处死；全体会众要在营外用石头打死他。」

当代译 民15:35 主对摩西说：“这人必须处死，全会众要在营外用石头把他打死。”

文理本 民15:35 耶和华谕摩西曰、其人必杀勿赦、会众当于营外击之以石、

修订本 民15:35 耶和华吩咐摩西说："这人应当处死；全会众要在营外用石头打死他。"

KJV 英 民15:35 And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

NIV 英 民15:35 Then the LORD said to Moses, "The man must die. The whole assembly must stone him outside the camp."

主目录 返回顶部

和合本 民15:36 于是全会众将他带到营外，用石头打死他，是照耶和华所吩咐摩西的。

拼音版 民15:36 Yúshì quánhuì zhòng jiàng tā daì dào yíng waì, yòng shítou dá sǐ tā, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 民15:36 全会众就把那人拉出营外，扔石头砍他、砍到死去，照永恒主所吩咐摩西的。

新译本 民15:36 于是全体会众把他拉出营外，用石头把他打死，正如耶和华吩咐摩西的。

现代译 民15:36 於是全体会众把他带到营外，照着上主的命令，用石头打死他。

当代译 民15:36 於是会众就把他拉到营外，照着主吩咐摩西的，用石头打死他。

文理本 民15:36 遂携出营外、以石击毙之、遵耶和华所谕摩西之命、○

修订本 民15:36 于是全会众把他带到营外，用石头打死他，是照耶和华所吩咐摩西的。

KJV 英 民15:36 And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

NIV 英 民15:36 So the assembly took him outside the camp and stoned him to death, as the LORD commanded Moses.

主目录 返回顶部

和合本 民15:37 耶和华晓谕摩西说：

拼音版 民15:37 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民15:37 永恒主对摩西说∶

新译本 民15:37 耶和华对摩西说：

现代译 民15:37 上主命令摩西，

当代译 民15:37 主对摩西说："你去告诉以色列人，叫他们世世代代都要在衣角加上繸子，也要在繸子上加一条蓝绳子。

文理本 民15:37 耶和华谕摩西曰、

修订本 民15:37 耶和华对摩西说：

KJV 英 民15:37 And the LORD spake unto Moses, saying,

NIV 英 民15:37 The LORD said to Moses,

主目录 返回顶部

和合本 民15:38 “你吩咐以色列人，叫他们世世代代在衣服边上作繸子，又在底边的繸子上，钉一根蓝细带子。

拼音版 民15:38 Nǐ fēnfu Yǐsèliè rén, jiào tāmen shì shìdaì daì zaì yīfu bian shàng zuò lb? lb? zǐ, yòu zaì dǐ bian de lb? lb? zǐ shàng déng yī gēn lán xì daìzi.

吕振中 民15:38 「你要告诉以色列人，叫他们世世代代在衣服的四角上作链子，又在每角的链子上钉一根蓝紫细带子；

新译本 民15:38 “你要告诉以色列人，叫他们世世代代在自己衣服的边上作繸子，又在繸子上，钉上一根蓝色的细带子；

现代译 民15:38 要吩咐以色列人说：「你们要在衣服边缘上缝上繸子，在每根繸子上接上一条蓝色的带子。你们世世代代都要这样做。

当代译 民15:38 主对摩西说："你去告诉以色列人，叫他们世世代代都要在衣角加上繸子，也要在繸子上加一条蓝绳子。

文理本 民15:38 当令以色列族、衣边之下作?、各?之上、缘以蓝带、历世弗替、

修订本 民15:38 "你吩咐以色列人，对他们说，他们世世代代要在衣服边上缝繸子，并在边上的繸子钉一条蓝色带子。

KJV 英 民15:38 Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

NIV 英 民15:38 "Speak to the Israelites and say to them: 'Throughout the generations to come you are to make tassels on the corners of your garments, with a blue cord on each tassel.

主目录 返回顶部

和合本 民15:39 你们佩带这繸子，好叫你们看见就记念遵行耶和华一切的命令，不随从自己的心意、眼目行邪淫，像你们素常一样，

拼音版 民15:39 Nǐmen peì daì zhè lb? lb? zǐ, hǎo jiào nǐmen kànjian jiù jìniàn zūnxíng Yēhéhuá yīqiè de mìnglìng, bú suícóng zìjǐ de xīnyì, yǎnmù xíng xié yín, xiàng nǐmen sùcháng yíyàng.

吕振中 民15:39 这要做你们的繸饰物，好叫你们一看见、就记得永恒主的一切命令、而去遵行，不随着自己的心意和眼目乱跑、就是你们素常所随着跑、而变节（原文∶行邪淫）服事别的神的；

新译本 民15:39 这要作你们的繸子，叫你们一看见，就记得耶和华的一切命令，并且遵行；不随从自己的心意和眼目乱跑，像你们素常乱跑行淫一样，

现代译 民15:39 这繸子是要提醒你们，每当看见它就会想起我一切的诫命，并且遵行。这样，你们才不至於远离我，随从自己的意愿和欲望。

当代译 民15:39 子是用来提醒他们要遵行主的命令，不要随从自己的心意和眼目的情欲，放纵淫乱；

文理本 民15:39 尔观其?、可忆耶和华诫、而遵行之、不致随尔心目、徇欲如故、

修订本 民15:39 你们要佩带这繸子，好叫你们看见它就记起耶和华一切的命令，并且遵行，不随从自己内心和眼目的情欲而跟着行淫。

KJV 英 民15:39 And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

NIV 英 民15:39 You will have these tassels to look at and so you will remember all the commands of the LORD, that you may obey them and not prostitute yourselves by going after the lusts of your own hearts and eyes.

主目录 返回顶部

和合本 民15:40 使你们记念遵行我一切的命令，成为圣洁，归与你们的　神。

拼音版 民15:40 Shǐ nǐmen jìniàn zūnxíng wǒ yīqiè de mìnglìng, chéngwéi shèngjié, guīyǔ nǐmen de shén.

吕振中 民15:40 使你们记得我的一切命令、而遵行，又使你们成圣别、归于你们的上帝。

新译本 民15:40 好使你们记得，并且遵行我的一切命令，又使你们成为圣洁，归给你们的　神。

现代译 民15:40 这繸子要提醒你们遵守我一切的诫命。你们要圣化归属於我。

当代译 民15:40 也是要你们记得遵守我的一切诫命，成为圣洁，归给你们的上帝。

文理本 民15:40 宜忆我诫、而为圣于上帝、

修订本 民15:40 这样，你们就必记得并遵行我一切的命令，成为圣，归你们的上帝。

KJV 英 民15:40 That ye may remember, and do all my commandments, and be holy unto your God.

NIV 英 民15:40 Then you will remember to obey all my commands and will be consecrated to your God.

主目录 返回顶部

和合本 民15:41 我是耶和华你们的　神，曾把你们从埃及地领出来，要作你们的　神。我是耶和华你们的　神。”

拼音版 民15:41 Wǒ shì Yēhéhuá nǐmen de shén, céng bǎ nǐmen cóng Aijí dì lǐng chūlai, yào zuò nǐmen de shén. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 民15:41 「我永恒主你们的上帝，曾把你们从埃及地领出来、要做你们的上帝∶我永恒主你们的上帝。」

新译本 民15:41 我是耶和华你们的　神，曾把你们从埃及地领出来，为要作你们的　神；我是耶和华你们的　神。”

现代译 民15:41 我是上主—你们的上帝；我曾领你们出埃及，要作你们的上帝。我是上主。」

当代译 民15:41 我是你们的主上帝！我把你们从埃及领出来，是要作你们的上帝，我是主你们的上帝。”

文理本 民15:41 我乃尔之上帝耶和华、导尔出埃及、为尔之上帝、我乃耶和华、尔之上帝也、

修订本 民15:41 "我是耶和华－你们的上帝，曾把你们从埃及地领出来，要作你们的上帝。我是耶和华－你们的上帝。"

KJV 英 民15:41 I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

NIV 英 民15:41 I am the LORD your God, who brought you out of Egypt to be your God. I am the LORD your God.'"


民数记第16章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第16章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民16:1 利未的曾孙、哥辖的孙子、以斯哈的儿子可拉，和流便子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，

拼音版 民16:1 Lìwèi de céng sūn, Gēxiá de sūnzi, Yǐsīhā de érzi Kelā, hé Liúbiàn zǐsūn zhōng Yǐlì yē de érzi dà tān, yà bǐ lán, yǔ bǐ lè de érzi ān,

吕振中 民16:1 利未的曾孙、哥辖的孙子、以斯哈的儿子可拉傲慢倔强，和如便子孙中以利押的儿子大坍、亚比兰、与比勒的儿子安、

新译本 民16:1 利未的曾孙、哥辖的孙子、以斯哈的儿子可拉，和流本子孙中以利押的儿子大坍、亚比兰，与比勒的儿子安，带着人来，

现代译 民16:1 以斯哈的儿子可拉属於利未支族的哥辖宗族；他背叛了摩西。

当代译 民16:1 当时有些人发起叛乱，他们是利未的曾孙、哥辖的孙儿、以斯哈的儿子可拉，吕便族的以利押的两个儿子大坍和亚比兰，以及比勒的儿子安；

文理本 民16:1 利未之裔、哥辖孙、以斯哈子可拉、流便之裔、以利押子大坍、亚比兰、比勒子安、

修订本 民16:1 利未的曾孙，哥辖的孙子，以斯哈的儿子可拉，连同吕便子孙中以利押的儿子大坍和亚比兰，与比勒的儿子安，带了

KJV 英 民16:1 Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

NIV 英 民16:1 Korah son of Izhar, the son of Kohath, the son of Levi, and certain Reubenites--Dathan and Abiram, sons of Eliab, and On son of Peleth--became insolent

主目录 返回顶部

和合本 民16:2 并以色列会中的二百五十个首领，就是有名望选入会中的人，在摩西面前一同起来，

拼音版 民16:2 Bìng Yǐsèliè huì zhōng de èr bǎi wǔ shí gè shǒulǐng, jiù shì yǒumíng wàng xuǎn rù huì zhōng de rén, zaì Móxī miànqián yītóng qǐlai,

吕振中 民16:2 跟以色列人中二百五十个人、就是会众的首领、会中被选有名望的人、在摩西面前一同起来。

新译本 民16:2 反抗摩西，还有以色列人中的二百五十个人，就是会众的领袖；会众中被选出有名望的人。

现代译 民16:2 跟他同夥的有吕便支族以利押的两个儿子—大坍和亚比兰，以及比勒的儿子安，另外还有两百五十名由会众选出来、有名望的领袖。

当代译 民16:2 此外，还有以色列会众中二百五十名由众人推举出来有声望的领袖；

文理本 民16:2 与以色列会众之牧伯、即有名誉之议士、二百五十人、集攻摩西亚伦、

修订本 民16:2 以色列人中的二百五十个领袖，就是有名望、从会众中选出来的人，在摩西面前一同起来，

KJV 英 民16:2 And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

NIV 英 民16:2 and rose up against Moses. With them were 250 Israelite men, well-known community leaders who had been appointed members of the council.

主目录 返回顶部

和合本 民16:3 聚集攻击摩西、亚伦，说：“你们擅自专权！全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？”

拼音版 民16:3 Jùjí gōngjī Móxī, Yàlún, shuō, nǐmen shàn zì zhuān quán. quánhuì zhòng gè gè jì shì shèngjié, Yēhéhuá ye zaì tāmen zhōngjiān, nǐmen wèishénme zì gāo, chāo guō Yēhéhuá de huì zhòng ne,

吕振中 民16:3 他们聚集了来攻击摩西亚伦说∶「你们过分了；全会众各人既都是圣别，永恒主又在他们中间，你们为什么高抬自己、超过永恒主的大众呢？」

新译本 民16:3 他们聚集起来反抗摩西和亚伦，对他们说：“你们太过分了，全体会众个个都是圣洁的，耶和华也在他们中间，你们为什么高抬自己，超过耶和华的会众呢？”

现代译 民16:3 他们集合在摩西和亚伦面前，对他们说：「你们太过份了！全体会众都是属於上主的；上主跟我们大家同在。你们为甚麽高抬自己，高过上主的会众呢？」

当代译 民16:3 他们联合起来，攻击摩西和亚伦，说：“你们独揽大权，我们已经忍受够了。既然我们每一个都是圣洁的，主又住在我们当中，你们凭甚麽抬高自己，把自己升高在主的全体会众之上呢？”

文理本 民16:3 曰、尔逾分矣、会众尽皆为圣、耶和华亦在其中、尔奚自大、欲超轶于耶和华之会众乎、

修订本 民16:3 聚集攻击摩西、亚伦，说："你们太过分了！全会众人人都成为圣，耶和华也在他们中间。你们为什么抬高自己，在耶和华的会众之上呢？"

KJV 英 民16:3 And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

NIV 英 民16:3 They came as a group to oppose Moses and Aaron and said to them, "You have gone too far! The whole community is holy, every one of them, and the LORD is with them. Why then do you set yourselves above the LORD'S assembly?"

主目录 返回顶部

和合本 民16:4 摩西听见这话就俯伏在地，

拼音版 民16:4 Móxī tīngjian zhè huà jiù fǔfú zaì dì,

吕振中 民16:4 摩西听见，就脸俯伏于地，

新译本 民16:4 摩西听见了，就脸伏于地，

现代译 民16:4 摩西听见这话就俯伏在地上祷告。

当代译 民16:4 摩西听了这话，就俯伏在地上，

文理本 民16:4 摩西闻而俯伏、

修订本 民16:4 摩西听见就脸伏于地，

KJV 英 民16:4 And when Moses heard it, he fell upon his face:

NIV 英 民16:4 When Moses heard this, he fell facedown.

主目录 返回顶部

和合本 民16:5 对可拉和他一党的人说：“到了早晨，耶和华必指示谁是属他的，谁是圣洁的，就叫谁亲近他；他所拣选的是谁，必叫谁亲近他。

拼音版 民16:5 Duì Kelā hé tā yī dǎng de rén shuō, dào le zǎochen, Yēhéhuá bì zhǐshì shuí shì shǔ tāde, shuí shì shèngjié de, jiù jiào shuí qīnjìn tā. tā suǒ jiǎnxuǎn de shì shuí, bì jiào shuí qīnjìn tā.

吕振中 民16:5 告诉可拉和他一党的人说∶「到了早晨，永恒主就要使人知道谁是属他的、谁是分别为圣的、就叫谁亲近他；他拣选谁，就叫谁亲近他。

新译本 民16:5 对可拉和他的同党说：“到了早晨，耶和华就要使人知道谁是属他的；谁是圣洁的，就叫谁亲近他；谁是他拣选的，就叫谁亲近他。

现代译 民16:5 然后他对可拉和跟随他的人说：「明天早上，上主要指示我们，谁是属於他的；他要叫属於他的人，就是他所选择的，在祭坛接近他。

当代译 民16:5 对可拉的一夥人说：“到了明天早上，主必会显明谁是属他的，他要招聚那些圣洁的人到自己跟前去。他所拣选的，必定可以亲近他。

文理本 民16:5 语可拉及其党曰、诘朝、耶和华必明示尔曹、谁属之、谁为圣、俾进其前、彼所简者、得以近之、

修订本 民16:5 对可拉和他所有同伙的人说："到了早晨，耶和华必指示谁是属他的，谁是成为圣的，就准许谁亲近他。他要叫自己所拣选的人亲近他。

KJV 英 民16:5 And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

NIV 英 民16:5 Then he said to Korah and all his followers: "In the morning the LORD will show who belongs to him and who is holy, and he will have that person come near him. The man he chooses he will cause to come near him.

主目录 返回顶部

和合本 民16:6 可拉啊，你们要这样行：你和你的一党要拿香炉来。

拼音版 民16:6 Kelā a, nǐmen yào zhèyàng xíng, nǐ hé nǐde yī dǎng yào ná xiāng lú lái.

吕振中 民16:6 你们要这样行；可拉和可拉一党的人要拿香炉来；

新译本 民16:6 你们要这样作：可拉和你的同党，你们要拿香炉来；

现代译 民16:6 明天早上，你和跟随你的人要带香炉来，里面装火炭和香，把它们带到祭坛前来。

当代译 民16:6 可拉啊，明天你和你那一夥人拿着香炉来，

文理本 民16:6 尔可拉及尔党、当如是行、

修订本 民16:6 可拉和你所有同伙的人哪，你们要这样做：要拿着香炉，

KJV 英 民16:6 This do; Take you censers, Korah, and all his company;

NIV 英 民16:6 You, Korah, and all your followers are to do this: Take censers

主目录 返回顶部

和合本 民16:7 明日在耶和华面前，把火盛在炉中，把香放在其上。耶和华拣选谁，谁就为圣洁。你们这利未的子孙擅自专权了！”

拼音版 民16:7 Míngrì, zaì Yēhéhuá miànqián, bǎ huǒ shèng zaì lú zhōng, bǎ xiāng fàng zaì qí shàng. Yēhéhuá jiǎnxuǎn shuí, shuí jiù wéi shèngjié. nǐmen zhè Lìwèi de zǐsūn shàn zì zhuān quán le.

吕振中 民16:7 明天你们要在永恒主面前、把火盛在炉中，把香放在上面；永恒主拣选谁，谁就为分别为圣。利未子孙哪，你们过分了。」

新译本 民16:7 明天你们要在耶和华面前，把火盛在炉中，把香放在上面；耶和华拣选谁，谁就是圣洁的，你们利未人太过分了。”

现代译 民16:7 然后我们看，我们当中谁是上主所拣选的。你们这些利未人才真的是太过份了！」

当代译 民16:7 在主面前点火添香。主拣选谁，谁就是圣洁的。你们这些利未的子孙也实在是太放肆了！”

文理本 民16:7 明日执鼎盛火、置香于耶和华前、耶和华所简者、即以为圣、汝利未裔逾分矣、

修订本 民16:7 明天在耶和华面前把火盛在炉中，把香放在上面。耶和华拣选谁，谁就成为圣。利未的子孙哪，你们太过分了！"

KJV 英 民16:7 And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

NIV 英 民16:7 and tomorrow put fire and incense in them before the LORD. The man the LORD chooses will be the one who is holy. You Levites have gone too far!"

主目录 返回顶部

和合本 民16:8 摩西又对可拉说：“利未的子孙哪，你们听我说！

拼音版 民16:8 Móxī yòu duì Kelā shuō, Lìwèi de zǐsūn nǎ, nǐmen tīng wǒ shuō.

吕振中 民16:8 摩西又对可拉说∶「利未的子孙哪，请听。

新译本 民16:8 摩西又对可拉说：“利未人哪，请听。

现代译 民16:8 摩西继续对可拉说：「你们这些利未人，听着！

当代译 民16:8 摩西又对可拉说：“利未的子孙，你们听啊，

文理本 民16:8 又语可拉曰、汝利未裔、宜听我言、

修订本 民16:8 摩西又对可拉说："利未的子孙，听吧！

KJV 英 民16:8 And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

NIV 英 民16:8 Moses also said to Korah, "Now listen, you Levites!

主目录 返回顶部

和合本 民16:9 以色列的　神从以色列会中将你们分别出来，使你们亲近他，办耶和华帐幕的事，并站在会众面前替他们当差。

拼音版 民16:9 Yǐsèliè de shén cóng Yǐsèliè huì zhōng jiàng nǐmen fēnbié chūlai, shǐ nǐmen qīnjìn tā, bàn Yēhéhuá zhàngmù de shì, bìng zhàn zaì huì zhòng miànqián tì tāmen dàng chā.

吕振中 民16:9 以色列的上帝将你们从以色列会众中分别出来，使你们亲近他，来办理永恒主帐幕的事务，又站在会众面前替他们供职；

新译本 民16:9 以色列的　神把你们从以色列会众中分别出来，使你们亲近他，办理耶和华帐幕的事务，又站在会众面前替他们供职；

现代译 民16:9 以色列的上帝把你们从其馀的会众中分别出来，使你们能接近他，在上主的圣幕工作，并且牧养和服务会众。你们认为这是小事吗？

当代译 民16:9 以色列的上帝把你们从以色列会众之中分别出来，叫你们能在他的会幕里服务，亲近他，又站在会众面前替他们伺候上帝，难道你们还不满足吗？

文理本 民16:9 以色列之上帝、区别尔曹于会众、使近其前、服役于耶和华幕、立会众前、以为供役、其事岂微细哉、

修订本 民16:9 以色列的上帝将你们从以色列会众中分别出来，使你们亲近他，在耶和华的帐幕中事奉，并且站在会众面前替他们供职。这对你们岂是小事吗？

KJV 英 民16:9 Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

NIV 英 民16:9 Isn't it enough for you that the God of Israel has separated you from the rest of the Israelite community and brought you near himself to do the work at the LORD'S tabernacle and to stand before the community and minister to them?

主目录 返回顶部

和合本 民16:10 耶和华又使你和你一切弟兄，利未的子孙，一同亲近他，这岂为小事？你们还要求祭司的职任吗？

拼音版 民16:10 Yēhéhuá yòu shǐ nǐ, hé nǐ yīqiè dìxiōng Lìwèi de zǐsūn, yītóng qīnjìn tā, zhè qǐ wéi xiǎoshì, nǐmen hái yào qiú jìsī de zhírèn ma,

吕振中 民16:10 永恒主又使你和你所有的族弟兄、利未的子孙、和你一同亲近他，这在你们看是小事么？你们还要求祭司的职任么？

新译本 民16:10 耶和华又使你和你所有的兄弟，就是利未的子孙，一同亲近他，这在你们看来是小事吗？你们还要寻求祭司职分吗？

现代译 民16:10 他赐给你们和其他的利未人这份光荣，你们还想得祭司的职位吗？

当代译 民16:10 可拉啊，主又使你和你所有的弟兄、利未的子孙，都能够亲近他，你们还不满足，还要贪求祭司的职分吗？

文理本 民16:10 既使尔及兄弟利未裔、近于其前、尔犹觊觎祭司之职乎、

修订本 民16:10 耶和华已经准许你和你所有的弟兄，就是利未的子孙，一同亲近他，你们还要求祭司的职分吗？

KJV 英 民16:10 And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

NIV 英 民16:10 He has brought you and all your fellow Levites near himself, but now you are trying to get the priesthood too.

主目录 返回顶部

和合本 民16:11 你和你一党的人聚集，是要攻击耶和华。亚伦算什么，你们竟向他发怨言呢？”

拼音版 民16:11 Nǐ hé nǐ yī dǎng de rén jùjí shì yào gōngjī Yēhéhuá. Yàlún suàn shénme, nǐmen jìng xiàng tā fā yuànyán ne,

吕振中 民16:11 所以你和你一党的人会集了来，是在攻击永恒主；亚伦算什么？你们竟向他发怨言阿！」

新译本 民16:11 所以你和你的同党聚集起来反抗耶和华；亚伦算什么呢？你们竟向他发怨言。”

现代译 民16:11 你们埋怨亚伦，其实，你们和你们的同党是在背叛上主！」

当代译 民16:11 你们指责亚伦是为了甚麽呢？他算甚麽呢？其实，你和你那夥人共同反抗的是主自己啊！”

文理本 民16:11 尔及尔党之集、乃攻耶和华、亚伦何人、致尔怨之、

修订本 民16:11 所以，你和你所有同伙的人聚集是在攻击耶和华。亚伦算什么，你们竟向他发怨言？"

KJV 英 民16:11 For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

NIV 英 民16:11 It is against the LORD that you and all your followers have banded together. Who is Aaron that you should grumble against him?"

主目录 返回顶部

和合本 民16:12 摩西打发人去召以利押的儿子大坍、亚比兰。他们说：“我们不上去！

拼音版 民16:12 Móxī dǎfa rén qù zhào Yǐlì yē de érzi dà tān, yà bǐ lán. tāmen shuō, wǒmen bú shàng qù.

吕振中 民16:12 摩西打发人去把以利押的儿子大坍亚比兰叫来。他们说∶「我们不上去。

新译本 民16:12 摩西派人去把以利押的儿子大坍和亚比兰叫来；他们说：“我们不上去。

现代译 民16:12 摩西差人去召大坍和亚比兰，可是他们说：「我们不去！

当代译 民16:12 摩西派人去召以利押的儿子大坍和亚比兰来，他们却说：“我们才不上去哪！

文理本 民16:12 摩西使人召以利押子大坍、亚比兰、对曰、不往、

修订本 民16:12 摩西派人去叫以利押的儿子大坍和亚比兰。他们却说："我们不上去！

KJV 英 民16:12 And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

NIV 英 民16:12 Then Moses summoned Dathan and Abiram, the sons of Eliab. But they said, "We will not come!

主目录 返回顶部

和合本 民16:13 你将我们从流奶与蜜之地领上来，要在旷野杀我们，这岂为小事？你还要自立为王辖管我们吗？

拼音版 民16:13 Nǐ jiàng wǒmen cóng liú nǎi yǔ mì zhī dì lǐng shàng lái, yào zaì kuàngye shā wǒmen, zhè qǐ wéi xiǎoshì, nǐ hái yào zì lì wéi wáng xiá guǎn wǒmen ma,

吕振中 民16:13 你将我们从流奶与蜜之地领上来，要在旷野害死我们，这是小事么？你还要自立为王子来管理我们么？

新译本 民16:13 你把我们从流奶与蜜的地带上来，要在旷野杀死我们，这算小事吗？你还要自立为王管辖我们吗？

现代译 民16:13 你领我们离开肥沃的埃及，要在旷野杀死我们，这还不够吗？你还要作主管辖我们吗？

当代译 民16:13 你把我们从那到处都是奶和蜜的埃及地领出来，想把我们害死在荒野，这还不够吗？你还想称王称霸来辖制我们吗？

文理本 民16:13 尔携我侪出流乳与蜜之地、欲杀于野、其事岂微细哉、尚欲自立、为我君乎、

修订本 民16:13 你把我们从流奶与蜜之地领出来，让我们死在旷野，这岂是小事？你还要自立为王管辖我们吗？

KJV 英 民16:13 Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

NIV 英 民16:13 Isn't it enough that you have brought us up out of a land flowing with milk and honey to kill us in the desert? And now you also want to lord it over us?

主目录 返回顶部

和合本 民16:14 并且你没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们为业。难道你要剜这些人的眼睛吗？我们不上去！”

拼音版 民16:14 Bìngqie nǐ méiyǒu jiàng wǒmen lǐng dào liú nǎi yǔ mì zhī dì, ye méiyǒu bǎ tiándì hé pútaóyuán gei wǒmen wéi yè. nándào nǐ yào wān zhèxie rén de yǎnjing ma, wǒmen bú shàng qù.

吕振中 民16:14 况且你也没有将我们领到流奶与蜜之地，也没有把田地和葡萄园给我们做产业。难道连我们这些人的眼睛你也要剜出来？我们不上去。」

新译本 民16:14 况且你没有把我们领到流奶与蜜的地，也没有把田地和葡萄园给我们作产业。难道你要把这些人的眼睛剜出来吗？我们不上去。”

现代译 民16:14 你并没有领我们到流奶与蜜的肥沃土地，也没有给我们田地和葡萄园作为我们的产业。你在欺骗我们；我们不去！」

当代译 民16:14 你并没有领我们到那遍地都是奶和蜜的富庶地方，也没有给我们田地和葡萄园作产业，你休想再骗我们了，你以为我们这些人都是瞎了眼睛吗？我们决不上来！”

文理本 民16:14 尔未导我至流乳与蜜之地、未尝赐我田畴、及葡萄园、岂欲抉斯众之目乎、我不往、

修订本 民16:14 你根本没有领我们到流奶与蜜之地，也没有给我们田地和葡萄园作为产业。难道你想要挖这些人的眼睛吗？我们不上去！"

KJV 英 民16:14 Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

NIV 英 民16:14 Moreover, you haven't brought us into a land flowing with milk and honey or given us an inheritance of fields and vineyards. Will you gouge out the eyes of these men? No, we will not come!"

主目录 返回顶部

和合本 民16:15 摩西就甚发怒，对耶和华说：“求你不要享受他们的供物，我并没有夺过他们一匹驴，也没有害过他们一个人。”

拼音版 民16:15 Móxī jiù shén fānù, duì Yēhéhuá shuō, qiú nǐ búyào xiǎngshòu tāmende gōngwù. wǒ bìng méiyǒu duó guō tāmen yī pǐ lü, ye méiyǒu haì guō tāmen yī gèrén.

吕振中 民16:15 摩西非常恼怒，对永恒主说∶「求你不要顾到他们的供物；我并没有拿走他们一匹驴，也没有害过他们一个人呀。」

新译本 民16:15 于是摩西大怒，对耶和华说：“求你不要悦纳他们的礼物，我没有夺过他们一头驴，也没有害过他们一个人。”

现代译 民16:15 摩西生气了。他对上主说：「求你不要接受这些人的祭物。我没有对不起他们；我连他们的一匹小驴都没有夺取过。」

当代译 民16:15 摩西非常愤怒，就对主说：“求你不要接纳他们的祭物。我没有取过他们一匹驴，更没有害过他们任何一个人。”

文理本 民16:15 摩西怒甚、谓耶和华曰、勿眷顾其所献、我未取其一驴、害其一人、

修订本 民16:15 摩西非常生气，就对耶和华说："求你不要接受他们的供物。我并没有夺过他们一匹驴，也没有害过他们中任何一个人。"

KJV 英 民16:15 And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

NIV 英 民16:15 Then Moses became very angry and said to the LORD, "Do not accept their offering. I have not taken so much as a donkey from them, nor have I wronged any of them."

主目录 返回顶部

和合本 民16:16 摩西对可拉说：“明天你和你一党的人并亚伦，都要站在耶和华面前。

拼音版 民16:16 Móxī duì Kelā shuō, míngtiān, nǐ hé nǐ yī dǎng de rén, bìng Yàlún, dōu yào zhàn zaì Yēhéhuá miànqián.

吕振中 民16:16 摩西对可拉说∶「你和你一党的人──你和他们──以及亚伦、明天都要永恒主面前。

新译本 民16:16 摩西对可拉说：“明天你和你的同党，以及亚伦，都要站在耶和华面前。

现代译 民16:16 摩西对可拉说：「明天你和两百五十个跟随你的人都要到上主的圣幕来；亚伦也要到那里。

当代译 民16:16 摩西对可拉说：“明天你和你那二百五十人跟亚伦一同到主面前来。

文理本 民16:16 乃谓可拉曰、明日尔与尔党、偕亚伦诣耶和华前、

修订本 民16:16 摩西对可拉说："明天，你和你所有同伙的人，以及亚伦，都要站在耶和华面前。

KJV 英 民16:16 And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

NIV 英 民16:16 Moses said to Korah, "You and all your followers are to appear before the LORD tomorrow--you and they and Aaron.

主目录 返回顶部

和合本 民16:17 各人要拿一个香炉，共二百五十个，把香放在上面，到耶和华面前。你和亚伦也各拿自己的香炉。”

拼音版 民16:17 Gèrén yào ná yī gè xiāng lú, gōng èr bǎi wǔ shí gè, bǎ xiāng fàng zaì shàngmian, dào Yēhéhuá miànqián. nǐ hé Yàlún ye gè ná zìjǐ de xiāng lú.

吕振中 民16:17 你们各人要拿自己的香炉，把香盛在上面，带到永恒主面前∶各人拿着自己的香炉，共二百五十个，你和亚伦也各人拿着自己的香炉。」

新译本 民16:17 你们各人要拿着自己的香炉，把香盛在上面；你们各人要把自己的香炉带到耶和华面前，共二百五十个香炉；你和亚伦也各人拿着自己的香炉。”

现代译 民16:17 你们每人要带自己的香炉，里面盛着香，把它供在祭坛上。」

当代译 民16:17 每个人都要拿一只香炉，放上香，到主面前来。你和亚伦也要各拿一个香炉。”

文理本 民16:17 人各执鼎、置香于中、共二百五十鼎、尔及亚伦、亦各执鼎、诣耶和华前、

修订本 民16:17 你们各人要拿一个香炉，把香放在上面，各人带香炉到耶和华面前，共二百五十个；你和亚伦也各拿自己的香炉。"

KJV 英 民16:17 And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

NIV 英 民16:17 Each man is to take his censer and put incense in it--250 censers in all--and present it before the LORD. You and Aaron are to present your censers also."

主目录 返回顶部

和合本 民16:18 于是，他们各人拿一个香炉，盛上火，加上香，同摩西、亚伦站在会幕门前。

拼音版 民16:18 Yúshì tāmen gèrén ná yī gè xiāng lú, shèng shàng huǒ, jiā shàng xiāng, tóng Móxī, Yàlún zhàn zaì huì mù mén qián.

吕振中 民16:18 于是他们各人就拿着自己的香炉，盛上火，放上香，去站在会棚的出入处；摩西亚伦也这样作。

新译本 民16:18 于是，他们各人拿着自己的香炉，盛上火，加上香，与摩西和亚伦一同站在会幕门口。

现代译 民16:18 於是他们每人带来香炉，里面盛着火炭和香，跟摩西和亚伦一起站在圣幕门口。

当代译 民16:18 於是，他们就都拿了香炉，并且点火添香，跟摩西和亚伦来到会幕门前。

文理本 民16:18 遂各执鼎、燃火置香、与摩西亚伦立于会幕门、

修订本 民16:18 于是他们各人拿一个香炉，盛着火，加上香，和摩西、亚伦一同站在会幕的门口。

KJV 英 民16:18 And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

NIV 英 民16:18 So each man took his censer, put fire and incense in it, and stood with Moses and Aaron at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 民16:19 可拉招聚全会众到会幕门前，要攻击摩西、亚伦；耶和华的荣光就向全会众显现。

拼音版 民16:19 Kelā zhāo jù quánhuì zhòng dào huì mù mén qián, yào gōngjī Móxī, Yàlún. Yēhéhuá de róngguāng jiù xiàng quánhuì zhòng xiǎnxiàn.

吕振中 民16:19 可拉召集了全会众到会棚出入处要攻击摩西亚伦；永恒主的荣光就向全会众显现。

新译本 民16:19 可拉召聚了全体会众到会幕门口，来攻击摩西和亚伦，耶和华的荣光就向全体会众显现。

现代译 民16:19 可拉聚集全体会众在圣幕门口，面对着摩西和亚伦站着。忽然，上主的荣耀向全体会众显现。

当代译 民16:19 可拉把全会众召集到会幕前，要对付摩西和亚伦。这时候，主的荣光显现在全会众面前。

文理本 民16:19 可拉集会众、至幕门攻之、耶和华之荣光显见、会众目击、○

修订本 民16:19 可拉召集全会众到会幕门口攻击摩西和亚伦。这时，耶和华的荣光向全会众显现。

KJV 英 民16:19 And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

NIV 英 民16:19 When Korah had gathered all his followers in opposition to them at the entrance to the Tent of Meeting, the glory of the LORD appeared to the entire assembly.

主目录 返回顶部

和合本 民16:20 耶和华晓谕摩西、亚伦说：

拼音版 民16:20 Yēhéhuá xiǎoyù Móxī, Yàlún shuō,

吕振中 民16:20 永恒主告诉摩西亚伦说∶

新译本 民16:20 耶和华对摩西和亚伦说：

现代译 民16:20 上主对摩西和亚伦说：

当代译 民16:20 主对摩西和亚伦说：

文理本 民16:20 耶和华谕摩西亚伦曰、

修订本 民16:20 耶和华吩咐摩西和亚伦说：

KJV 英 民16:20 And the LORD spake unto Moses and unto Aaron, saying,

NIV 英 民16:20 The LORD said to Moses and Aaron,

主目录 返回顶部

和合本 民16:21 “你们离开这会众，我好在转眼之间把他们灭绝。”

拼音版 民16:21 Nǐmen líkāi zhè huì zhòng, wǒ hǎo zaì zhuǎn yǎn zhī jiàn bǎ tāmen mièjué.

吕振中 民16:21 「你们要从这会众中自己分别出来，我好在眨眼之间吞灭他们。」

新译本 民16:21 “你们要离开这会众，我好在眨眼间把他们吞灭。”

现代译 民16:21 「你们站开，离这些人远些；我要立刻消灭他们。」

当代译 民16:21 “你们离开这些会众，我要立刻消灭他们！”

文理本 民16:21 尔其离此会众、俟我灭之于俄顷、

修订本 民16:21 "你们离开这会众，我好立刻把他们灭绝。"

KJV 英 民16:21 Separate yourselves from among this congregation, that I may consume them in a moment.

NIV 英 民16:21 "Separate yourselves from this assembly so I can put an end to them at once."

主目录 返回顶部

和合本 民16:22 摩西、亚伦就俯伏在地说“　神，万人之灵的　神啊！一人犯罪，你就要向全会众发怒吗？”

拼音版 民16:22 Móxī, Yàlún jiù fǔfú zaì dì, shuō, shén, wàn rén zhī líng de shén a, yī rén fàn zuì, nǐ jiù yào xiàng quánhuì zhòng fānù ma,

吕振中 民16:22 摩西亚伦就脸伏于地说∶「上帝阿，万人之灵的上帝阿，一个人犯罪、你就要恼怒全会众么？」

新译本 民16:22 摩西和亚伦就俯伏在地，说：“　神啊，万人之灵的　神啊，一人犯罪，你就要向全体会众发怒吗？”

现代译 民16:22 摩西和亚伦俯伏在地上，说：「上帝啊，你是一切生命的源头。一个人犯罪，你会连带向全会众发怒吗？」

当代译 民16:22 摩西和亚伦就立刻伏在地上祈求说：“上帝啊，掌管人类的上帝啊！只有一个人犯罪，难道你就要向全会众发怒吗？”

文理本 民16:22 二人俯伏曰、上帝、世人诸神之上帝欤、曷因一人干罪、而怒及会众乎、

修订本 民16:22 摩西、亚伦脸伏于地，说："上帝，赐万人气息的上帝啊，一人犯罪，你就要向全会众发怒吗？"

KJV 英 民16:22 And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

NIV 英 民16:22 But Moses and Aaron fell facedown and cried out, "O God, God of the spirits of all mankind, will you be angry with the entire assembly when only one man sins?"

主目录 返回顶部

和合本 民16:23 耶和华晓谕摩西说：

拼音版 民16:23 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民16:23 永恒主告诉摩西说∶

新译本 民16:23 耶和华对摩西说：

现代译 民16:23 上主对摩西说：

当代译 民16:23 主对摩西说：

文理本 民16:23 耶和华谕摩西曰、

修订本 民16:23 耶和华吩咐摩西说：

KJV 英 民16:23 And the LORD spake unto Moses, saying,

NIV 英 民16:23 Then the LORD said to Moses,

主目录 返回顶部

和合本 民16:24 “你吩咐会众说：‘你们离开可拉、大坍、亚比兰帐棚的四围。’”

拼音版 民16:24 Nǐ fēnfu huì zhòng shuō, nǐmen líkāi Kelā, dà tān, yà bǐ lán zhàngpéng de sìwéi.

吕振中 民16:24 「你要告诉会众说∶『你们要离开可拉大坍亚比兰帐棚的四围。』」

新译本 民16:24 “你要吩咐会众说：‘你们要离开可拉、大坍、亚比兰帐幕的四周。’”

现代译 民16:24 「你告诉人民，要他们远离可拉、大坍，和亚比兰的帐棚。」

当代译 民16:24 “你叫会众离开可拉、大坍和亚比兰和他们的帐棚。”

文理本 民16:24 尔命会众、离可拉大坍亚比兰幕之四周、

修订本 民16:24 "你吩咐会众说：'你们远离可拉、大坍和亚比兰帐棚的周围。'"

KJV 英 民16:24 Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

NIV 英 民16:24 "Say to the assembly, 'Move away from the tents of Korah, Dathan and Abiram.'"

主目录 返回顶部

和合本 民16:25 摩西起来，往大坍、亚比兰那里去，以色列的长老，也随着他去。

拼音版 民16:25 Móxī qǐlai, wǎng dà tān, yà bǐ lán nàli qù. Yǐsèliè de zhǎnglǎo ye suí zhe tā qù.

吕振中 民16:25 摩西起来，往大坍亚比兰那里去；以色列的长老也跟着他去。

新译本 民16:25 于是摩西起来，到大坍和亚比兰那里去；以色列的长老也随着他去了。

现代译 民16:25 摩西跟以色列的长老们一起到大坍和亚比兰那里。

当代译 民16:25 於是摩西便走到大坍和亚比兰那里去，以色列的长老也跟着他。

文理本 民16:25 摩西乃起、往大坍亚比兰所、以色列长老随其后、

修订本 民16:25 摩西起来，到大坍、亚比兰那里去；以色列的长老也都跟着他去。

KJV 英 民16:25 And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

NIV 英 民16:25 Moses got up and went to Dathan and Abiram, and the elders of Israel followed him.

主目录 返回顶部

和合本 民16:26 他吩咐会众说：“你们离开这恶人的帐棚吧！他们的物件，什么都不可摸，恐怕你们陷在他们的罪中，与他们一同消灭。”

拼音版 民16:26 Tā fēnfu huì zhòng shuō, nǐmen líkāi zhè e rén de zhàngpéng ba, tāmende wùjiàn, shénme dōu bùke mó, kǒngpà nǐmen xiàn zaì tāmende zuì zhōng, yǔ tāmen yītóng xiāomiè.

吕振中 民16:26 他告诉会众说∶「你们离开这些恶人的帐棚吧！一切属于他们的、什么都不可触着，恐怕你们也被扫灭于他们的罪中。」

新译本 民16:26 摩西告诉会众：“你们要远离这些恶人的帐幕，凡是他们的东西，你们都不可摸，免得你们因他们的一切罪恶同遭毁灭。”

现代译 民16:26 他对人民说：「你们离开这些坏人的帐棚，不要碰他们的东西。如果你们不听，你们就会因他们的罪跟他们一起被除灭。」

当代译 民16:26 他对会众说：“你们快离开这些罪人的帐棚！不要碰他们的东西，免得你们被他们的罪牵连，同遭毁灭。”

文理本 民16:26 摩西谓会众曰、离此恶党之幕、勿扪其物、恐与其罪、与之偕亡、

修订本 民16:26 他吩咐会众说："你们离开这些恶人的帐棚吧！不可碰他们的任何东西，免得你们因他们一切的罪而消灭。"

KJV 英 民16:26 And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

NIV 英 民16:26 He warned the assembly, "Move back from the tents of these wicked men! Do not touch anything belonging to them, or you will be swept away because of all their sins."

主目录 返回顶部

和合本 民16:27 于是，众人离开可拉、大坍、亚比兰帐棚的四围。大坍、亚比兰带着妻子、儿女、小孩子，都出来，站在自己的帐棚门口。

拼音版 民16:27 Yúshì zhòngrén líkāi Kelā, dà tān, yà bǐ lán zhàngpéng de sìwéi. dà tān, yà bǐ lán daì zhe qīzi, érnǚ, xiǎo háizi, dōu chūlai, zhàn zaì zìjǐ de zhàngpéng ménkǒu.

吕振中 民16:27 于是众人离开可拉大坍亚比兰帐幕的四围；大坍亚比兰就出来，站在自己的帐棚出入处，他们的妻子、儿女、和小孩、也都站着。

新译本 民16:27 于是，众人离开了可拉、大坍、亚比兰帐幕的四周；大坍、亚比兰就带着妻子、儿女和小孩出来，站在自己的帐幕门口。

现代译 民16:27 於是他们离开了可拉、大坍，和亚比兰的帐棚。大坍和亚比兰带着妻儿出来，站在他们的帐棚门口。

当代译 民16:27 会众听了以后，就离开可拉、大坍和亚比兰帐棚的周围。大坍和亚比兰带着一家大小都站在帐棚前面。

文理本 民16:27 众遂离可拉大坍亚比兰幕之四周、大坍亚比兰出、立于幕门、妻孥偕之、

修订本 民16:27 于是会众远离了可拉、大坍和亚比兰的帐棚。大坍和亚比兰带着妻子、儿女和小孩子出来，站在自己的帐棚门口。

KJV 英 民16:27 So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

NIV 英 民16:27 So they moved away from the tents of Korah, Dathan and Abiram. Dathan and Abiram had come out and were standing with their wives, children and little ones at the entrances to their tents.

主目录 返回顶部

和合本 民16:28 摩西说：“我行的这一切事，本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。

拼音版 民16:28 Móxī shuō, wǒ xíng de zhè yīqiè shì ben bú shì píng wǒ zìjǐ xīnyì xíng de, nǎi shì Yēhéhuá dǎfa wǒ xíng de, bì yǒu zhèngjù shǐ nǐmen zhīdào.

吕振中 民16:28 摩西说∶「由以下这个试验、你们就可以知道∶我行这一切事乃是永恒主差遣我行的，并不是凭着我自己的心意的。

新译本 民16:28 摩西说：“由此你们可以知道，我作这一切事，是耶和华派我作的，并不是出于我自己的心意。

现代译 民16:28 摩西对人民说：「你们就会知道，是上主差派我做这些事，不是我自己要这样待他们。

当代译 民16:28 摩西说：“我所做的事，都不是凭着自己私意做的，而是主派我做的，你们快要看到证据了。

文理本 民16:28 摩西曰、耶和华遣我行此、非由我意、尔可知焉、

修订本 民16:28 摩西说："因这件事，你们就必知道这一切事是耶和华差派我做的，并非出于我的心意。

KJV 英 民16:28 And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

NIV 英 民16:28 Then Moses said, "This is how you will know that the LORD has sent me to do all these things and that it was not my idea:

主目录 返回顶部

和合本 民16:29 这些人死若与世人无异，或是他们所遭的与世人相同，就不是耶和华打发我来的。

拼音版 民16:29 Zhèxie rén sǐ ruò yǔ shìrén wú yì, huò shì tāmen suǒ zāo de yǔ shìrén xiāngtóng, jiù bú shì Yēhéhuá dǎfa wǒ lái de.

吕振中 民16:29 假如这些人死、正像一切人死的样子，或是他们所受的察罚、和一切人所受的察罚一样，那么就不是永恒主差遣我了。

新译本 民16:29 如果这些人死亡像一般人死亡一样，或是他们所遭遇的像一般人的遭遇一样，那么就不是耶和华派我来的。

现代译 民16:29 如果这些人得以善终，未受惩罚，上主就没有差派我。

当代译 民16:29 倘若这些人死得与别人毫无分别，遭遇也跟别人相同，我就不是主派来的。

文理本 民16:29 倘彼如常而终、所遇与众无异、则知耶和华未尝遣我、

修订本 民16:29 这些人的死若和世人无异，或者他们所遭遇的和其他人相同，那么耶和华就不曾差派我了。

KJV 英 民16:29 If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

NIV 英 民16:29 If these men die a natural death and experience only what usually happens to men, then the LORD has not sent me.

主目录 返回顶部

和合本 民16:30 倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去，叫他们活活地坠落阴间，你们就明白这些人是藐视耶和华了。”

拼音版 民16:30 Tǎngruò Yēhéhuá chuāng zuò yī jiàn xīn shì, shǐ dì kāikǒu, bǎ tāmen hé yīqiè shǔ tāmende dōu tūn xià qù, jiào tāmen huó huó dì zhuìluò yīnjiān, nǐmen jiù míngbai zhèxie rén shì miǎoshì Yēhéhuá le.

吕振中 民16:30 倘若永恒主创作出一件创举，而土地开了口，把他们和一切属于他们的都吞下去，而他们都活活地下到阴间，那你们就知道这些人藐视了永恒主的。」

新译本 民16:30 如果耶和华作一件新事，使地开口，把他们和他们所有的都吞下去，叫他们活活地下到阴间，这样你们就知道这些人是藐视耶和华了。”

现代译 民16:30 但是，如果上主做一件从来没有听说过的事，地裂开，吞下这些人和他们所有的东西，使他们活活地掉进阴间，你们就知道是这些人弃绝了上主。」

当代译 民16:30 但倘若主创造前所未有的奇事，使地裂开，把他们和他们的一切都吞进去，叫他们活生生地堕进阴间，那你们就得相信这些人是藐视主的。”

文理本 民16:30 倘耶和华创行新事、使地张口、吞噬其众、及凡所有、生堕阴府、则知其人藐视耶和华矣、

修订本 民16:30 但是，倘若耶和华创作一件新事，使地开了裂口，把他们和一切属他们的都吞下去，叫他们活活坠落阴间，你们就知道是这些人藐视了耶和华。"

KJV 英 民16:30 But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

NIV 英 民16:30 But if the LORD brings about something totally new, and the earth opens its mouth and swallows them, with everything that belongs to them, and they go down alive into the grave, then you will know that these men have treated the LORD with contempt."

主目录 返回顶部

和合本 民16:31 摩西刚说完了这一切话，他们脚下的地就开了口，

拼音版 民16:31 Móxī gāng shuō wán le zhè yīqiè huà, tāmen jiǎo xià de dì jiù kāi le kǒu,

吕振中 民16:31 摩西讲完了这一切话，那些人脚下的土地就裂开；

新译本 民16:31 摩西说完了这一切话，他们脚下的地就裂开。

现代译 民16:31 摩西刚说完话，大坍和亚比兰脚下的地就裂开，

当代译 民16:31 话刚说完，地果然就裂开，

文理本 民16:31 言竟、其下土壤坼裂、

修订本 民16:31 摩西刚说完这些话，他们脚下的地就裂开，

KJV 英 民16:31 And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

NIV 英 民16:31 As soon as he finished saying all this, the ground under them split apart

主目录 返回顶部

和合本 民16:32 把他们和他们的家眷，并一切属可拉的人丁、财物都吞下去。

拼音版 民16:32 Bǎ tāmen hé tāmende jia juàn, bìng yīqiè shǔ Kelā de rén dīng, cáiwù, dōu tūn xià qù.

吕振中 民16:32 地敞开了口，就把他们和他们的家眷、跟属可拉的一切人和财物、都吞下去。

新译本 民16:32 地开了口，把他们和他们的家眷，以及一切属可拉的人和财物，都吞了下去。

现代译 民16:32 把他们和他们的家人，以及所有跟从可拉的人和他们的东西，都吞了下去。

当代译 民16:32 把他们和他们的家属以及跟可拉同谋的，并他们的财物，全都吞下去，

文理本 民16:32 地张厥口、吞噬可拉徒党、与其眷属什物、

修订本 民16:32 地开了裂口，把他们和他们的家眷，以及一切属可拉的人和财物，都吞了下去。

KJV 英 民16:32 And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

NIV 英 民16:32 and the earth opened its mouth and swallowed them, with their households and all Korah's men and all their possessions.

主目录 返回顶部

和合本 民16:33 这样，他们和一切属他们的，都活活地坠落阴间，地口在他们上头照旧合闭，他们就从会中灭亡。

拼音版 民16:33 Zhèyàng, tāmen hé yīqiè shǔ tāmende, dōu huó huó dì zhuìluò yīnjiān. dì kǒu zaì tāmen shàng tóu zhào jiù hé bì, tāmen jiù cóng huì zhōng mièwáng.

吕振中 民16:33 于是他们、和一切属他们的、都活活地下到阴间；地掩盖着他们，他们就从大众中灭亡了。上头照旧合闭，他们就从会中灭亡。

新译本 民16:33 这样，他们和一切属他们的，都活活地下到阴间，地在他们上面合闭，他们就从会众中灭亡了。

现代译 民16:33 他们活活地跟他们的东西一起掉落阴间。地在他们上头又合拢起来，他们就不见了。

当代译 民16:33 他们就这样活生生地堕进阴间了。后来，地又重新合拢起来，他们就这样在会众当中被灭绝了。

文理本 民16:33 彼暨所有、悉生堕于阴府、地复合之、致彼绝于会中、

修订本 民16:33 他们和一切属他们的，都活活坠落阴间；地在他们上面又合拢起来，他们就从会众中灭亡了。

KJV 英 民16:33 They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

NIV 英 民16:33 They went down alive into the grave, with everything they owned; the earth closed over them, and they perished and were gone from the community.

主目录 返回顶部

和合本 民16:34 在他们四围的以色列众人听他们呼号就都逃跑，说：“恐怕地也把我们吞下去。”

拼音版 民16:34 Zaì tāmen sìwéi de Yǐsèliè zhòngrén tīng tāmen hū haó, jiù dōu taópǎo, shuō, kǒngpà dì ye bǎ wǒmen tūn xià qù.

吕振中 民16:34 在他们四围的以色列众人一听见他们的号声，就都逃跑，说∶「恐怕地也把我们吞下去呀！」

新译本 民16:34 在他们四周的以色列众人，听见他们的呼叫，就都逃跑，说：“恐怕地也把我们吞下去。”

现代译 民16:34 所有在场的以色列人听见他们哭号，就都逃跑，喊着说：「快跑！恐怕地也要吞灭我们！」

当代译 民16:34 在他们附近的以色列人听到他们惨叫的声音，就吓得纷纷逃跑，生怕自己也被吞下去。

文理本 民16:34 以色列族在于四周、闻其号呼而遁、曰、恐我侪亦为地所吞、

修订本 民16:34 在他们四围的以色列众人听见他们的叫声，就都逃跑，说："恐怕地也要把我们吞下去了！"

KJV 英 民16:34 And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

NIV 英 民16:34 At their cries, all the Israelites around them fled, shouting, "The earth is going to swallow us too!"

主目录 返回顶部

和合本 民16:35 又有火从耶和华那里出来，烧灭了那献香的二百五十个人。

拼音版 民16:35 Yòu yǒu huǒ cóng Yēhéhuá nàli chūlai, shāo miè le nà xiàn xiāng de èr bǎi wǔ shí gèrén.

吕振中 民16:35 当下又有火从永恒主那里出来，把那献香的二百五十个人也烧灭了。

新译本 民16:35 又有火从耶和华那里出来，把那献香的二百五十个人吞灭了。

现代译 民16:35 接着，上主降火烧灭了那供香的两百五十人。

当代译 民16:35 那时，主又降下烈火，烧死那二百五十个奉香的人。

文理本 民16:35 火自耶和华出、毁其焚香者二百五十人、○

修订本 民16:35 有火从耶和华那里出来，吞灭了那上香的二百五十人。

KJV 英 民16:35 And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

NIV 英 民16:35 And fire came out from the LORD and consumed the 250 men who were offering the incense.

主目录 返回顶部

和合本 民16:36 耶和华晓谕摩西说：

拼音版 民16:36 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民16:36 永恒主告诉摩西说∶

新译本 民16:36 耶和华对摩西说：

现代译 民16:36 上主对摩西说：

当代译 民16:36 主吩咐摩西说：

文理本 民16:36 耶和华谕摩西曰、

修订本 民16:36 耶和华吩咐摩西说：

KJV 英 民16:36 And the LORD spake unto Moses, saying,

NIV 英 民16:36 The LORD said to Moses,

主目录 返回顶部

和合本 民16:37 “你吩咐祭司亚伦的儿子以利亚撒，从火中捡起那些香炉来，把火撒在别处，因为那些香炉是圣的。

拼音版 民16:37 Nǐ fēnfu jìsī Yàlún de érzi YǐlìYàsā cóng huǒ zhōng jiǎn qǐ nàxiē xiāng lú lái, bǎ huǒ sǎ zaì bié chǔ, yīnwei nàxiē xiāng lú shì shèng de.

吕振中 民16:37 「你要告诉祭司亚伦的儿子以利亚撒，叫他把那些香炉从被烧的之中捡出来，将火撒在别处；因为那些香炉己经成了圣别；

新译本 民16:37 “你要吩咐亚伦祭司的儿子以利亚撒，叫他把那些香炉从火中拾起来，把火撒在别处，因为那些香炉是圣的；

现代译 民16:37 「你去告诉祭司亚伦的儿子以利亚撒，要他把那些被火烧死的人所留下的铜香炉拿开，把香炉里的炭撒在别的地方，因为香炉是圣的。

当代译 民16:37 “你叫亚伦祭司的儿子以利亚撒去在火中把香炉拾来，把炭火丢散到别的地方去。那些香炉本身是圣洁的，是他们献给主的，只是他们犯罪，自招杀身之祸。现在你们可以把这些香炉打成薄片，用来铺嵌祭坛，给以色列人留个鉴戒。”

文理本 民16:37 告祭司亚伦子以利亚撒云、取鼎于火中、倾其爇炭于他处、盖鼎为圣、

修订本 民16:37 "你要对亚伦祭司的儿子以利亚撒说，把香炉从火中移开，再把炭火撒在别处，因为这些香炉是分别为圣的。

KJV 英 民16:37 Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

NIV 英 民16:37 "Tell Eleazar son of Aaron, the priest, to take the censers out of the smoldering remains and scatter the coals some distance away, for the censers are holy--

主目录 返回顶部

和合本 民16:38 把那些犯罪自害己命之人的香炉，叫人锤成片子，用以包坛，那些香炉本是他们在耶和华面前献过的，所以是圣的，并且可以给以色列人作记号。”

拼音版 民16:38 Bǎ nàxiē fàn zuì, zì haì jǐ méng zhī rén de xiāng lú, jiào rén chuí chéng piàn zǐ, yòng yǐ bāo tán. nàxiē xiāng lú ben shì tāmen zaì Yēhéhuá miànqián xiàn guō de, suǒyǐ shì shèng de, bìngqie keyǐ gei Yǐsèliè rén zuò jìhào.

吕振中 民16:38 叫他把那些犯罪而卖掉自己性命的人的香炉锤成片子、来包祭坛；那些香炉是他们在永恒主面前献过的，故此已经成了圣别；并且可以给以色列人做鉴戒。」

新译本 民16:38 那些自害己命的人的香炉也是圣的，你们要把它们锤成薄片，用来包盖祭坛；那些香炉本是他们在耶和华面前献过的，所以已经成为圣的，并且可以给以色列作鉴戒。”

现代译 民16:38 香炉被献在上主的祭坛上时，就成为圣的。所以要把这些罪该死亡的人的香炉拿走，锤成薄片，为祭坛做一个覆盖。它要作以色列人的警戒。」

当代译 民16:38 “你叫亚伦祭司的儿子以利亚撒去在火中把香炉拾来，把炭火丢散到别的地方去。那些香炉本身是圣洁的，是他们献给主的，只是他们犯罪，自招杀身之祸。现在你们可以把这些香炉打成薄片，用来铺嵌祭坛，给以色列人留个鉴戒。”

文理本 民16:38 人虽犯罪、自殒厥命、然其鼎尝奉于耶和华、故为圣、当取而捣之成片、以包祭坛、为以色列族之鉴戒、

修订本 民16:38 要把那些犯罪自丧己命之人的香炉锤成薄片，用以包祭坛；因为这些本是他们在耶和华面前献过，分别为圣的，可以给以色列人作记号。"

KJV 英 民16:38 The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

NIV 英 民16:38 the censers of the men who sinned at the cost of their lives. Hammer the censers into sheets to overlay the altar, for they were presented before the LORD and have become holy. Let them be a sign to the Israelites."

主目录 返回顶部

和合本 民16:39 于是祭司以利亚撒将被烧之人所献的铜香炉拿来，人就锤出来用以包坛，

拼音版 民16:39 Yúshì jìsī YǐlìYàsā jiàng beì shāo zhī rén suǒ xiàn de tóng xiāng lú ná lái, rén jiù chuí chūlai, yòng yǐ bāo tán,

吕振中 民16:39 于是祭司以利亚撒将被烧的人所献过的铜香炉拿起来，人就给锤出来、去包祭坛，

新译本 民16:39 于是，以利亚撒祭司把被火焚烧的人献过的铜香炉拿起来，叫人锤成薄片，用来包盖祭坛，

现代译 民16:39 於是祭司以利亚撒把香炉拿来，锤成薄片，为祭坛做了一个覆盖。

当代译 民16:39 於是以利亚撒祭司便把那些被烧死的人所献的铜香炉拾来，叫人打成薄铜片用来铺嵌祭坛，

文理本 民16:39 祭司以利亚撒遂取奉火见毁者之铜鼎、捣之以包祭坛、

修订本 民16:39 于是以利亚撒祭司把被烧死的人所献的铜香炉拿来；它们被锤出来，用以包坛，

KJV 英 民16:39 And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

NIV 英 民16:39 So Eleazar the priest collected the bronze censers brought by those who had been burned up, and he had them hammered out to overlay the altar,

主目录 返回顶部

和合本 民16:40 给以色列人作纪念，使亚伦后裔之外的人，不得近前来，在耶和华面前烧香，免得他遭可拉和他一党所遭的。这乃是照耶和华借着摩西所吩咐的。

拼音版 民16:40 Gei Yǐsèliè rén zuò jìniàn, shǐ Yàlún hòuyì zhī waì de rén bùdé jìn qián lái zaì Yēhéhuá miànqián shāoxiāng, miǎndé tā zāo Kelā hé tā yī dǎng suǒ zāo de. zhè nǎi shì zhào Yēhéhuá jiè zhe Móxī suǒ fēnfu de.

吕振中 民16:40 给以色列人做纪念物，叫那不是亚伦后裔的平常人不至于走近前来、在永恒主面前烧香，免得像可拉和他一党的人那样子∶这是照永恒主由摩西经手所告诉以利亚撒的。

新译本 民16:40 给以色列人作鉴戒，叫不是亚伦子孙的外人，不可近前来，在耶和华面前烧香，免得他像可拉和他的同党有一样的遭遇；这是照着耶和华藉摩西吩咐以利亚撒的。

现代译 民16:40 这是要警戒以色列人，若不是亚伦的后代绝不可以到祭坛向上主烧香；有人违犯，就要像可拉和跟从他的人一样被消灭。这事是照上主藉着摩西命令以利亚撒办的。

当代译 民16:40 给以色列人留作鉴戒，使那些不是亚伦子孙的人，不致因为走近主面前烧香而遭受可拉和他那夥人所得的惩罚。这是按照主藉着摩西所吩咐的。

文理本 民16:40 为以色列族之记志、以示外人非亚伦之裔者、不得近而焚香于耶和华前、恐遭厥害、若可拉及其党然、遵耶和华所谕摩西之命、○

修订本 民16:40 给以色列人作纪念，为要叫亚伦子孙之外的人不得近前来，在耶和华面前烧香，免得他和可拉与同他一伙的人一样，正如耶和华藉摩西所吩咐的。

KJV 英 民16:40 To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

NIV 英 民16:40 as the LORD directed him through Moses. This was to remind the Israelites that no one except a descendant of Aaron should come to burn incense before the LORD, or he would become like Korah and his followers.

主目录 返回顶部

和合本 民16:41 第二天，以色列全会众都向摩西、亚伦发怨言说：“你们杀了耶和华的百姓了。”

拼音版 民16:41 Dì èr tiān, Yǐsèliè quánhuì zhòng dōu xiàng Móxī, Yàlún fā yuànyán shuō, nǐmen shā le Yēhéhuá de bǎixìng le.

吕振中 民16:41 第二天、以色列全会众都向摩西亚伦发怨言、说∶「是你们二人把永恒主的人民害死了的。」

新译本 民16:41 第二天，以色列全体会众都向摩西和亚伦发怨言，说：“你们害死了耶和华的子民。”

现代译 民16:41 第二天，全体会众埋怨摩西和亚伦说：「你们杀了上主的子民。」

当代译 民16:41 第二天，以色列全会众又来埋怨摩西和亚伦说：“你们害死主的子民了。”

文理本 民16:41 诘旦、以色列会众怨摩西亚伦曰、耶和华之民、为尔所戮、

修订本 民16:41 第二天，以色列全会众都向摩西、亚伦发怨言说："你们杀了耶和华的百姓了。"

KJV 英 民16:41 But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

NIV 英 民16:41 The next day the whole Israelite community grumbled against Moses and Aaron. "You have killed the LORD'S people," they said.

主目录 返回顶部

和合本 民16:42 会众聚集攻击摩西、亚伦的时候，向会幕观看，不料，有云彩遮盖了，耶和华的荣光显现。

拼音版 民16:42 Huì zhòng jùjí gōngjī Móxī, Yàlún de shíhou, xiàng huì mù guānkàn, búliào, yǒu yúncai zhēgaì le, Yēhéhuá de róngguāng xiǎnxiàn.

吕振中 民16:42 当会众聚集攻击摩西亚伦的时候，他们望着会棚，阿，竟有云彩遮盖着呢；永恒主的荣光显现了。

新译本 民16:42 会众聚集攻击摩西和亚伦的时候，他们转身向会幕观看，见有云彩遮盖会幕，耶和华的荣光显现出来。

现代译 民16:42 他们聚集向摩西和亚伦抗议以后，转向圣幕。他们看见云彩笼罩着圣幕；上主的荣耀出现了。

当代译 民16:42 会众集结起来针对摩西和亚伦的时候，向会幕观看，忽然有云彩遮盖了它。主的荣光又显现了。

文理本 民16:42 会众集攻摩西亚伦时、瞻望会幕、为云所覆、耶和华之荣光显见、

修订本 民16:42 会众聚集攻击摩西、亚伦的时候，摩西和亚伦转向会幕，看哪，云彩遮盖会幕，耶和华的荣光显现。

KJV 英 民16:42 And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

NIV 英 民16:42 But when the assembly gathered in opposition to Moses and Aaron and turned toward the Tent of Meeting, suddenly the cloud covered it and the glory of the LORD appeared.

主目录 返回顶部

和合本 民16:43 摩西、亚伦就来到会幕前。

拼音版 民16:43 Móxī, Yàlún jiù lái dào huì mù qián.

吕振中 民16:43 摩西亚伦就来到会棚前面。

新译本 民16:43 摩西和亚伦就来到会幕前面。

现代译 民16:43 摩西和亚伦到圣幕前面站着；

当代译 民16:43 摩西和亚伦来到会幕前，

文理本 民16:43 摩西亚伦至会幕前、

修订本 民16:43 摩西、亚伦就来到会幕前。

KJV 英 民16:43 And Moses and Aaron came before the tabernacle of the congregation.

NIV 英 民16:43 Then Moses and Aaron went to the front of the Tent of Meeting,

主目录 返回顶部

和合本 民16:44 耶和华吩咐摩西说：

拼音版 民16:44 Yēhéhuá fēnfu Móxī shuō,

吕振中 民16:44 永恒主告诉摩西说∶

新译本 民16:44 耶和华吩咐摩西说：

现代译 民16:44 上主对摩西说：

当代译 民16:44 主就吩咐摩西说：

文理本 民16:44 耶和华谕摩西曰、

修订本 民16:44 耶和华吩咐摩西说：

KJV 英 民16:44 And the LORD spake unto Moses, saying,

NIV 英 民16:44 and the LORD said to Moses,

主目录 返回顶部

和合本 民16:45 “你们离开这会众，我好在转眼之间把他们灭绝。”他们二人就俯伏于地。

拼音版 民16:45 Nǐmen líkāi zhè huì zhòng, wǒ hǎo zaì zhuǎn yǎn zhī jiàn bǎ tāmen mièjué. tāmen èr rén jiù fǔfú yú dì.

吕振中 民16:45 「你要从这会众中起来，我好在眨眼之间消灭他们。」二人就脸伏于地。

新译本 民16:45 “你们要离开这会众，我好在眨眼间把他们消灭。”他们二人就俯伏在地。

现代译 民16:45 「离这些人远些。我要就地消灭他们！」他们两人俯伏在地上；

当代译 民16:45 “你们赶快离开这会众，我要立刻消灭他们。”但他们两人却俯伏在地上求情，

文理本 民16:45 离此会众、我将灭之于俄顷、二人俯伏、

修订本 民16:45 "你们离开这会众，我好立刻把他们灭绝。"他们二人就脸伏于地。

KJV 英 民16:45 Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

NIV 英 民16:45 "Get away from this assembly so I can put an end to them at once." And they fell facedown.

主目录 返回顶部

和合本 民16:46 摩西对亚伦说：“拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪，因为有忿怒从耶和华那里出来，瘟疫已经发作了。”

拼音版 民16:46 Móxī duì Yàlún shuō, ná nǐde xiāng lú, bǎ tán shàng de huǒ shèng zaì qízhōng, yòu jiā shàng xiāng, kuaì kuaì daì dào huì zhòng nàli, wéi tāmen shú zuì. yīnwei yǒu fèn nù cóng Yēhéhuá nàli chūlai, wēnyì yǐjing fā zuò le.

吕振中 民16:46 摩西对亚伦说∶「拿那香炉，把祭坛上取的火盛在那里头，又放上香，赶快走到会众那里，为他们行除罪礼，因为有神的震怒从永恒主面前发出，疫病已经发作了。」

新译本 民16:46 摩西对亚伦说：“你要拿着香炉，把坛上的火盛在里头，又加上香，快快带到会众那里去，为他们赎罪，因为有震怒从耶和华面前出来，瘟疫已经开始了。”

现代译 民16:46 摩西对亚伦说：「拿你的香炉来，把祭坛上的炭火放在里面，再放一些香在炭火上，赶快带到人民那里，为他们行洁净礼。赶快去！上主的怒气已经发作，瘟疫开始蔓延了。」

当代译 民16:46 摩西又对亚伦说：“赶快把香炉拿来，把坛上的火放在里面，添上香带到会众那里去为他们赎罪，因为主发怒了，瘟疫要开始了！”

文理本 民16:46 摩西告亚伦曰、耶和华震怒、疫疠已起、尔当执鼎、取坛上之火、置香、急诣会众、代为赎罪、

修订本 民16:46 摩西对亚伦说："拿你的香炉，把祭坛的火盛在里面，加上香，赶快带到会众那里，为他们赎罪。因为有愤怒从耶和华面前发出，瘟疫已经开始了。"

KJV 英 民16:46 And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

NIV 英 民16:46 Then Moses said to Aaron, "Take your censer and put incense in it, along with fire from the altar, and hurry to the assembly to make atonement for them. Wrath has come out from the LORD; the plague has started."

主目录 返回顶部

和合本 民16:47 亚伦照着摩西所说的拿来，跑到会中，不料，瘟疫在百姓中已经发作了。他就加上香，为百姓赎罪。

拼音版 民16:47 Yàlún zhào zhe Móxī suǒ shuō de ná lái, paó dào huì zhōng, búliào, wēnyì zaì bǎixìng zhōng yǐjing fā zuò le. tā jiù jiā shàng xiāng, wéi bǎixìng shú zuì.

吕振中 民16:47 亚伦照摩西所说的拿来，跑到大众中，哎呀，疫病已经在民间发作了；他就加上香，为人民行除罪礼。

新译本 民16:47 亚伦照着摩西吩咐的把香炉拿来，跑到会众中间，果然，瘟疫已经在人民中间开始了；他就加上香，为人民赎罪。

现代译 民16:47 亚伦听从摩西的话，带着香炉跑进结集的人群中去。他看见瘟疫已经发作，就把香放在炭火上，为人民行洁净礼。

当代译 民16:47 亚伦就照着摩西的吩咐，马上把香炉拿来，跑来会众当中。那时候，瘟疫已经在民众之中蔓延起来了。於是他就连忙添上香为民众赎罪。

文理本 民16:47 亚伦循摩西言取鼎、趋诣会中、疫疠已起、

修订本 民16:47 亚伦照摩西所说的拿了香炉，跑到会众中。看哪，瘟疫已经在百姓中开始了。他就加上香，为百姓赎罪。

KJV 英 民16:47 And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

NIV 英 民16:47 So Aaron did as Moses said, and ran into the midst of the assembly. The plague had already started among the people, but Aaron offered the incense and made atonement for them.

主目录 返回顶部

和合本 民16:48 他站在活人死人中间，瘟疫就止住了。

拼音版 民16:48 Tā zhàn zaì huó rén sǐ rén zhōngjiān, wēnyì jiù zhǐ zhù le.

吕振中 民16:48 他站死人与活人之间，疫症就被制住了。

新译本 民16:48 他站在死人与活人中间，瘟疫就止住了。

现代译 民16:48 瘟疫就停止了。他站在活着和死了的人中间。

当代译 民16:48 他站在活人和死人中间，瘟疫就停止了。

文理本 民16:48 乃立于生者死者间、焚香为民赎罪、疫疠始弭、

修订本 民16:48 他站在活人和死人之间，瘟疫就止住了。

KJV 英 民16:48 And he stood between the dead and the living; and the plague was stayed.

NIV 英 民16:48 He stood between the living and the dead, and the plague stopped.

主目录 返回顶部

和合本 民16:49 除了因可拉事情死的以外，遭瘟疫死的共有一万四千七百人。

拼音版 民16:49 Chúle yīn Kelā shìqing sǐ de yǐwaì, zāo wēnyì sǐ de, gōng yǒu yī wàn sì qiā qī bǎi rén.

吕振中 民16:49 除了因可拉的事而死的以外，患疫症而死的、有一万四千七百人。

新译本 民16:49 除了因可拉事件死亡的以外，因瘟疫死亡的有一万四千七百人。

现代译 民16:49 除了因可拉叛变死了的人不算，这次死的共有一万四千七百人。

当代译 民16:49 可是，除了在可拉事件中死亡的人以外，当天染上瘟疫丧命的也有一万四千七百人之多。

文理本 民16:49 缘可拉事而殒者外、遘疫而死者、计一万四千七百人、

修订本 民16:49 除了因可拉事件死的以外，遭瘟疫死的共有一万四千七百人。

KJV 英 民16:49 Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

NIV 英 民16:49 But 14,700 people died from the plague, in addition to those who had died because of Korah.

主目录 返回顶部

和合本 民16:50 亚伦回到会幕门口，到摩西那里，瘟疫已经止住了。

拼音版 民16:50 Yàlún huí dào huì mù ménkǒu, dào Móxī nàli, wēnyì yǐjing zhǐ zhù le.

吕振中 民16:50 亚伦回到会棚出入处、摩西那里，疫症已经被抑制住了。

新译本 民16:50 亚伦回到会幕门口摩西那里，瘟疫已经止住了。（本章第36~50节在《马索拉抄本》为17:1~15）

现代译 民16:50 瘟疫停止后，亚伦回到圣幕门口摩西那里。

当代译 民16:50 瘟疫止住了以后，亚伦就回到会幕门前摩西那里去了。

文理本 民16:50 疫疠既止、亚伦反见摩西于会幕门、

修订本 民16:50 亚伦回到会幕门口 ，到摩西那里，瘟疫已经止住了。

KJV 英 民16:50 And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

NIV 英 民16:50 Then Aaron returned to Moses at the entrance to the Tent of Meeting, for the plague had stopped.


民数记第17章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第17章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民17:1 耶和华对摩西说：

拼音版 民17:1 Yēhéhuá duì Móxī shuō,

吕振中 民17:1 永恒主告诉摩西说∶

新译本 民17:1 耶和华对摩西说：（本节在《马索拉抄本》为17:16）

现代译 民17:1 上主对摩西说：

当代译 民17:1 主吩咐摩西说：

文理本 民17:1 耶和华谕摩西曰、

修订本 民17:1 耶和华吩咐摩西说：

KJV 英 民17:1 And the LORD spake unto Moses, saying,

NIV 英 民17:1 The LORD said to Moses,

主目录 返回顶部

和合本 民17:2 “你晓谕以色列人，从他们手下取杖，每支派一根。从他们所有的首领，按着支派，共取十二根；你要将各人的名字写在各人的杖上，

拼音版 民17:2 Nǐ xiǎoyù Yǐsèliè rén, cóng tāmen shǒu xià qǔ zhàng, mei zhīpaì yī gēn. cóng tāmen suǒyǒude shǒulǐng, àn zhe zhīpaì, gōng qǔ shí èr gēn. nǐ yào jiàng gèrén de míngzi xie zaì gèrén de zhàng shàng,

吕振中 民17:2 「你要告诉以色列人从他们各族取手杖，每一个父派的家属一根手杖，从他们的众首领、按着父系的家属、共取十二根手仗。你要将各人的名字写在各人的手杖上；

新译本 民17:2 “你要吩咐以色列人，要从他们手中取杖，按着父家每支派一根，从他们所有的领袖，按着他们的父家，共取十二根杖，你要把各人的名字写在各人的杖上；

现代译 民17:2 「你要吩咐以色列人给你十二根杖，由每一支族的领袖拿出一根，上面写上他自己的名字。

当代译 民17:2 “你叫以色列十二族的领袖，每人拿一根杖来，共十二根。你要把各人的名字写在杖上面。

文理本 民17:2 尔谕以色列人、由之取杖、按宗族之牧伯、取杖十二、宗族各一、书名其上、

修订本 民17:2 "你要吩咐以色列人，从他们当中取杖，每父家一根；从他们所有的领袖，按着父家，共取十二根。你要把各人的名字写在他的杖上，

KJV 英 民17:2 Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

NIV 英 民17:2 "Speak to the Israelites and get twelve staffs from them, one from the leader of each of their ancestral tribes. Write the name of each man on his staff.

主目录 返回顶部

和合本 民17:3 并要将亚伦的名字写在利未的杖上，因为各族长必有一根杖。

拼音版 民17:3 Bìng yào jiàng Yàlún de míngzi xie zaì Lìwèi de zhàng shàng, yīnwei gè zúzhǎng bì yǒu yī gēn zhàng.

吕振中 民17:3 也要将亚伦的名字写在利未的手杖上，因为他们父系家属的族长要各有一根手杖。

新译本 民17:3 又要把亚伦的名字写在利未的杖上，因为照着他们父家各族长必有一根杖。

现代译 民17:3 要把亚伦的名字写在代表利未的杖上。每一支族的领袖有一根杖。

当代译 民17:3 每个族长都有一根杖；你要在利未族的杖上写上亚伦的名字，

文理本 民17:3 亚伦名书于利未族之杖、牧伯各有其杖、

修订本 民17:3 并要把亚伦的名字写在利未的杖上，因为各父家的家长都有一根杖。

KJV 英 民17:3 And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

NIV 英 民17:3 On the staff of Levi write Aaron's name, for there must be one staff for the head of each ancestral tribe.

主目录 返回顶部

和合本 民17:4 你要把这些杖存在会幕内法柜前，就是我与你们相会之处。

拼音版 民17:4 Nǐ yào bǎ zhèxie zhàng cún zaì huì mù neì fǎ jǔ qián, jiù shì wǒ yǔ nǐmen xiāng huì zhī chǔ.

吕振中 民17:4 你要把这些手杖安放在会棚里法柜前面，我和你们相会的地方。

新译本 民17:4 你要把这些杖放在会幕里约柜前，就是我和你们相会的地方。

现代译 民17:4 你要把这十二根杖带到圣幕，放在约柜前面，就是我跟你相会的地方。

当代译 民17:4 你要把这些杖放在会幕的法柜前，就是我跟你会面的地方。

文理本 民17:4 以杖置于会幕法匮前、我所莅临之处、

修订本 民17:4 你要把这些杖放在会幕里法柜前，我与你们t相会的地方。

KJV 英 民17:4 And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

NIV 英 民17:4 Place them in the Tent of Meeting in front of the Testimony, where I meet with you.

主目录 返回顶部

和合本 民17:5 后来我所拣选的那人，他的杖必发芽。这样，我必使以色列人向你们所发的怨言止息，不再达到我耳中。”

拼音版 民17:5 Hòulái wǒ suǒ jiǎnxuǎn de nà rén, tāde zhàng bì fā yá. zhèyàng, wǒ bì shǐ Yǐsèliè rén xiàng nǐmen suǒ fā de yuànyán zhǐxī, bú zaì dádào wǒ er zhōng.

吕振中 民17:5 我所拣选的那人、他的手杖必发芽，这样，我就使以色列人向你们所发的怨言消退、不再让我听见了。」

新译本 民17:5 我拣选的那人，他的杖必发芽；这样，我就必使以色列人向你们所发的怨言止息，不再达到我耳中。”

现代译 民17:5 我所选择那人的杖会发芽。这样，我要使以色列人不再埋怨，不敢攻击你们。」

当代译 民17:5 我所选定的人，他的手杖必定发芽；这样，我就可以消除以色列人向你们所发的怨言。”

文理本 民17:5 我所简者、其杖必萌芽、使以色列族怨尔之言息焉、

修订本 民17:5 我所拣选的人，他的杖必发芽。我就平息了以色列人向你们所发的怨言，不再达到我这里。"

KJV 英 民17:5 And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

NIV 英 民17:5 The staff belonging to the man I choose will sprout, and I will rid myself of this constant grumbling against you by the Israelites."

主目录 返回顶部

和合本 民17:6 于是摩西晓谕以色列人，他们的首领就把杖交给他，按着支派每首领一根，共有十二根；亚伦的杖也在其中。

拼音版 民17:6 Yúshì Móxī xiǎoyù Yǐsèliè rén, tāmende shǒulǐng jiù bǎ zhàng jiāo gei tā, àn zhe zhīpaì, mei shǒulǐng yī gēn, gōng yǒu shí èr gēn. Yàlún de zhàng ye zaì qízhōng.

吕振中 民17:6 摩西告诉以色列人，以色列人所有的众首领、就把手杖交给他，一个族长一根手杖、一个族长一根手杖，按着父系的家属，共有十二根手杖；亚伦的手杖也在他们的手杖中。

新译本 民17:6 于是摩西吩咐以色列人，他们所有的领袖都把杖交给他，按着他们的父家，每个领袖一根杖，共有十二根杖；亚伦的杖也在其中。

现代译 民17:6 於是，摩西吩咐以色列人每一支族的领袖给他一根杖，共十二根；亚伦的杖跟其他人的杖都放在一起。

当代译 民17:6 於是摩西吩咐以色列人每族的领袖都把杖交给他，包括亚伦的手杖在内，共十二根。

文理本 民17:6 摩西以此言告以色列人、诸牧伯各付其杖、循其宗族、计十有二、亚伦之杖在其中、

修订本 民17:6 于是，摩西吩咐以色列人，他们的众领袖就把杖给他，一个领袖一根杖，按照父家一个领袖一根杖，共有十二根；亚伦的杖也在其中。

KJV 英 民17:6 And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

NIV 英 民17:6 So Moses spoke to the Israelites, and their leaders gave him twelve staffs, one for the leader of each of their ancestral tribes, and Aaron's staff was among them.

主目录 返回顶部

和合本 民17:7 摩西就把杖存在法柜的帐幕内，在耶和华面前。

拼音版 民17:7 Móxī jiù bǎ zhàng cún zaì fǎ jǔ de zhàngmù neì, zaì Yēhéhuá miànqián.

吕振中 民17:7 摩西就把手杖存放在法柜的帐幕里，永恒主面前。

新译本 民17:7 摩西就把杖放在约柜的会幕里，在耶和华面前。

现代译 民17:7 摩西把所有的杖放进圣幕，在上主的约柜前面。

当代译 民17:7 摩西就把杖放在安放法柜的帐幕里、主的面前。

文理本 民17:7 摩西置诸法幕、在耶和华前、

修订本 民17:7 摩西把这些杖放在耶和华面前，在法柜的帐幕里。

KJV 英 民17:7 And Moses laid up the rods before the LORD in the tabernacle of witness.

NIV 英 民17:7 Moses placed the staffs before the LORD in the Tent of the Testimony.

主目录 返回顶部

和合本 民17:8 第二天，摩西进法柜的帐幕去。谁知，利未族亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。

拼音版 民17:8 Dì èr tiān, Móxī jìn fǎ jǔ de zhàngmù qù. shuí zhī Lìwèi zú Yàlún de zhàng yǐjing fā le yá, shēng le huā bāo, kāi le huā, jié le shú xìng.

吕振中 民17:8 第二天摩西进法柜的帐棚去，哎呀，属利未家的亚伦的手杖已经发了芽，长出花苞，开了花，结了熟的杏了。

新译本 民17:8 第二天，摩西进约柜的会幕去，不料，利未家亚伦的杖已经发了芽，生了花苞，开了花，结了熟杏。

现代译 民17:8 第二天，摩西到圣幕里去，看见那代表利未支族的亚伦的杖已经发芽，生了花苞，并且开花，结出熟的杏子！

当代译 民17:8 到了第二天，摩西进到安放法柜的帐幕去，利未族亚伦的手杖不单发了芽，长了花蕾，还开了花，结出熟杏来。

文理本 民17:8 翌日、摩西入法幕、见亚伦之杖、属利未族者、萌芽舒蕊、结杏已稔、

修订本 民17:8 第二天，摩西进到法柜的帐幕去，看哪，利未族亚伦的杖已经发芽，长了花苞，开了花，也结出熟的杏子！

KJV 英 民17:8 And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

NIV 英 民17:8 The next day Moses entered the Tent of the Testimony and saw that Aaron's staff, which represented the house of Levi, had not only sprouted but had budded, blossomed and produced almonds.

主目录 返回顶部

和合本 民17:9 摩西就把所有的杖从耶和华面前拿出来，给以色列众人看，他们看见了，各首领就把自己的杖拿去。

拼音版 民17:9 Móxī jiù bǎ suǒyǒude zhàng cóng Yēhéhuá miànqián ná chūlai, gei Yǐsèliè zhòngrén kān. tāmen kànjian le, gè shǒulǐng jiù bǎ zìjǐ de zhàng ná qù.

吕振中 民17:9 摩西就把所有的手杖从永恒主面前拿出来、到以色列众人那里；他们看见了，各首领就把自己的手杖拿了去。

新译本 民17:9 摩西就把所有的杖，从耶和华面前带出来，给以色列众人看；他们看见了，各人就把自己的杖拿了去。

现代译 民17:9 摩西把所有的杖拿给以色列人看；他们都看见了。各领袖把自己的杖拿回去。

当代译 民17:9 摩西就把所有的杖从主面前拿出来给以色列人看。大家看过了以后，各族长就取回自己的杖。

文理本 民17:9 摩西取杖于耶和华前、携至以色列众、彼既观之、各取其杖、

修订本 民17:9 摩西把所有的杖从耶和华面前拿出来，给以色列众人看。他们都看见了，各领袖就把自己的杖拿去。

KJV 英 民17:9 And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

NIV 英 民17:9 Then Moses brought out all the staffs from the LORD'S presence to all the Israelites. They looked at them, and each man took his own staff.

主目录 返回顶部

和合本 民17:10 耶和华吩咐摩西说：“把亚伦的杖还放在法柜前，给这些背叛之子留作记号。这样，你就使他们向我发的怨言止息，免得他们死亡。”

拼音版 民17:10 Yēhéhuá fēnfu Móxī shuō, bǎ Yàlún de zhàng hái fàng zaì fǎ jǔ qián, gei zhèxie beìpàn zhī zǐ liú zuò jìhào. zhèyàng, nǐ jiù shǐ tāmen xiàng wǒ fā de yuànyán zhǐxī, miǎndé tāmen sǐwáng.

吕振中 民17:10 永恒主对摩西说∶「把亚伦的手杖放回法柜前，给这些悖逆之子留做鉴戒，这样、你就使他们向我发的怨言终止，免得他们死亡。」

新译本 民17:10 耶和华对摩西说：“把亚伦的杖放回约柜前，给那些背叛的人留作证据，这样你就使他们向我发的怨言止息，免得他们死亡。”

现代译 民17:10 上主对摩西说：「把亚伦的杖放回约柜前面，要保存这根杖，作为对背叛的以色列人的警告：如果他们继续埋怨，他们会死亡。」

当代译 民17:10 主对摩西说：“把亚伦的杖放回法柜前面去，给这些叛逆的人留作鉴戒。这样，你就可以平息他们向我所发的怨言，免得他们遭受死亡了。”

文理本 民17:10 耶和华谕摩西曰、反亚伦杖于法匮前、存之为志、使此叛逆之辈、息怨于我、免其陨没、

修订本 民17:10 耶和华吩咐摩西说："把亚伦的杖放回法柜前，给这些背叛之子留作记号。你就可以平息他们向我所发的怨言，他们也不会死亡。"

KJV 英 民17:10 And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

NIV 英 民17:10 The LORD said to Moses, "Put back Aaron's staff in front of the Testimony, to be kept as a sign to the rebellious. This will put an end to their grumbling against me, so that they will not die."

主目录 返回顶部

和合本 民17:11 摩西就这样行。耶和华怎样吩咐他，他就怎样行了。

拼音版 民17:11 Móxī jiù zhèyàng xíng. Yēhéhuá zenyàng fēnfu tā, tā jiù zenyàng xíng le.

吕振中 民17:11 摩西就这样行；永恒主怎样吩咐他，他就怎样行。

新译本 民17:11 摩西就这样行了，耶和华怎样吩咐他，他就怎样行了。

现代译 民17:11 摩西照上主的命令做了。

当代译 民17:11 於是摩西就按照主的吩咐行了。

文理本 民17:11 摩西遵耶和华命而行、○

修订本 民17:11 摩西就照样做了；耶和华怎样吩咐他，他就照样做。

KJV 英 民17:11 And Moses did so: as the LORD commanded him, so did he.

NIV 英 民17:11 Moses did just as the LORD commanded him.

主目录 返回顶部

和合本 民17:12 以色列人对摩西说：“我们死啦！我们灭亡啦！都灭亡啦！

拼音版 民17:12 Yǐsèliè rén duì Móxī shuō, wǒmen sǐ lā. wǒmen mièwáng lā. dōu mièwáng lā.

吕振中 民17:12 以色列人对摩西说∶「我们活不了喇，我们灭亡喇，都灭亡喇。

新译本 民17:12 以色列人对摩西说：“我们要死了，我们灭亡了，我们都灭亡了。

现代译 民17:12 以色列人对摩西说：「我们都完了！

当代译 民17:12 以色列人对摩西说：“哎呀！我们灭亡了。我们要死了！我们要死了！

文理本 民17:12 以色列族谓摩西曰、我将死矣、我其亡乎、我悉亡矣、

修订本 民17:12 以色列人对摩西说："看哪，我们死啦！我们灭亡啦！我们全都灭亡啦！

KJV 英 民17:12 And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

NIV 英 民17:12 The Israelites said to Moses, "We will die! We are lost, we are all lost!

主目录 返回顶部

和合本 民17:13 凡挨近耶和华帐幕的是必死的，我们都要死亡吗？”

拼音版 民17:13 Fán āijìn Yēhéhuá zhàngmù de shì bì sǐ de. wǒmen dōu yào sǐwáng ma,

吕振中 民17:13 凡走近永恒主帐幕的、都必须死。难道我们、我们这一人、都要灭绝么？」

新译本 民17:13 走近耶和华帐幕的，都必定死；难道我们都要死吗？”

现代译 民17:13 谁走近圣幕谁就死亡。那麽，我们都死定了！」

当代译 民17:13 凡走近主会幕的都要死，我们岂不是全都要灭亡吗？”

文理本 民17:13 凡近耶和华之幕者死、我将皆亡乎、

修订本 民17:13 凡挨近耶和华帐幕的，就必死亡。我们都要消灭而死吗？"

KJV 英 民17:13 Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

NIV 英 民17:13 Anyone who even comes near the tabernacle of the LORD will die. Are we all going to die?"


民数记第18章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第18章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民18:1 耶和华对亚伦说：“你和你的儿子，并你本族的人，要一同担当干犯圣所的罪孽；你和你的儿子也要一同担当干犯祭司职任的罪孽。

拼音版 民18:1 Yēhéhuá duì Yàlún shuō, nǐ hé nǐde érzi, bìng nǐ ben zú de rén, yào yītóng dāndāng gānfàn shèng suǒ de zuìniè. nǐ hé nǐde érzi ye yào yītóng dāndāng gānfàn jìsī zhírèn de zuìniè.

吕振中 民18:1 永恒主对亚伦说∶「你和你儿子们、跟你父系的家属都要和你一同担当可能干犯圣所的罪罚；你和你儿子们也要和你一同担当可能干犯祭司职任的罪罚。

新译本 民18:1 耶和华对亚伦说：“你和你的儿子，以及你父家的人，要与你一同担当干犯圣所的罪孽，你和你的儿子要与你一同担当干犯祭司职任的罪孽。

现代译 民18:1 上主对亚伦说：「你和你的儿子们，以及利未人必须承担任何触犯圣所的罪；但只有你和你的儿子们要承担触犯祭司职务的罪。

当代译 民18:1 主对亚伦说：“倘若圣所受到亵渎，你和你的儿子以及你的家族就要负起全部罪责；倘若在祭司的职务上有过失，你和你的儿子也要负责。

文理本 民18:1 耶和华谕亚伦曰、人若干犯圣所、尔及子孙宗族、必负其罪、尔及子孙、为祭司而溺职、亦必负其罪、

修订本 民18:1 耶和华对亚伦说："你和你的儿子，以及你父家的人，要一同担当干犯圣所的罪孽；你和你的儿子也要担当干犯祭司职分的罪孽。

KJV 英 民18:1 And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

NIV 英 民18:1 The LORD said to Aaron, "You, your sons and your father's family are to bear the responsibility for offenses against the sanctuary, and you and your sons alone are to bear the responsibility for offenses against the priesthood.

主目录 返回顶部

和合本 民18:2 你要带你弟兄利未人，就是你祖宗支派的人前来，使他们与你联合，服事你，只是你和你的儿子要一同在法柜的帐幕前供职。

拼音版 民18:2 Nǐ yào daì nǐ dìxiōng Lìwèi rén, jiù shì nǐ zǔzong zhīpaì de rén qián lái, shǐ tāmen yǔ nǐ liánhé, fúshì nǐ, zhǐshì nǐ hé nǐde érzi, yào yītóng zaì fǎ jǔ de zhàngmù qián gòngzhí.

吕振中 民18:2 你也要带你的族弟兄、利未支派的人、你祖宗族派的人、和你一同走近前来，叫他们跟你联合而伺候你；只是你和你儿子们要和你一同在法柜的帐棚前供职。

新译本 民18:2 你要带着你的亲族利未支派的人，就是你祖宗支派的人，与你一同前来，使他们与你联合，并且服事你；只是你和你的儿子要与你一同在约柜的会幕前供职。

现代译 民18:2 你要带你的亲族—利未支族的人来，让他们跟你一起事奉。当你和你的儿子们在圣幕事奉的时候，他们要帮助你。

当代译 民18:2 你和你的儿子在安放法柜的帐幕前供职的时候，要把同族的兄弟也一同带去，让他们可以伺候和协助你。

文理本 民18:2 可携尔兄弟、即属汝祖利未支派者、偕汝而供役事、惟尔及子孙、宜在法幕前、

修订本 民18:2 你也要带你弟兄利未人，就是你父系支派的人前来，与你联合，服事你。你和你的儿子要一起在法柜的帐幕前；

KJV 英 民18:2 And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

NIV 英 民18:2 Bring your fellow Levites from your ancestral tribe to join you and assist you when you and your sons minister before the Tent of the Testimony.

主目录 返回顶部

和合本 民18:3 他们要守所吩咐你的，并守全帐幕，只是不可挨近圣所的器具和坛，免得他们和你们都死亡。

拼音版 民18:3 Tāmen yào shǒu suǒ fēnfu nǐde, bìng shǒu quán zhàngmù, zhǐshì bùke āijìn shèng suǒ de qìjù hé tán, miǎndé tāmen hé nǐmen dōu sǐwáng.

吕振中 民18:3 他们要守尽你的职守、和全帐棚的职守，只是圣所的器具和祭坛、你们却不可走近，免得他们死亡、连你们也和他们都死亡。

新译本 民18:3 他们要守你所吩咐的，和会幕里的一切事，只是不可走近圣所的器具和祭坛，免得他们和你们都死亡。

现代译 民18:3 他们要向你负责，在圣幕里服务，但绝对不可触摸圣所和祭坛上的圣物，免得他们和你们都死亡。

当代译 民18:3 他们要遵守你的吩咐，料理和整个会幕的事务，但他们却不可以接近圣所的设备和祭坛，不然，他们和你们就都要死。

文理本 民18:3 彼为尔服役、且守会幕、惟不可近圣所之器皿及坛、免其与尔俱致死亡、

修订本 民18:3 他们要遵守你的吩咐，负责看守整个帐幕，只是不可挨近圣所的器具和祭坛，免得他们和你们都死亡。

KJV 英 民18:3 And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

NIV 英 民18:3 They are to be responsible to you and are to perform all the duties of the Tent, but they must not go near the furnishings of the sanctuary or the altar, or both they and you will die.

主目录 返回顶部

和合本 民18:4 他们要与你联合，也要看守会幕，办理帐幕一切的事，只是外人不可挨近你们。

拼音版 民18:4 Tāmen yào yǔ nǐ liánhé, ye yào kānshǒu huì mù, bànlǐ zhàngmù yīqiè de shì, zhǐshì waìrén bùke āijìn nǐmen.

吕振中 民18:4 他们要和你联合，要守尽会棚的职守，办理帐棚的一切事务；一切非利未族的平常人都不可走近你们。

新译本 民18:4 他们要与你联合，也要守会幕的本分，办理会幕的一切事务；只是外人不可走近你们。

现代译 民18:4 他们要跟你一起工作，负责圣幕里的事务；但其他不合资格的人不可跟你们一起工作。

当代译 民18:4 只有他们才能随着你去照料会幕，处理当中一切的事，外人不能接近。

文理本 民18:4 彼偕尔而守会幕、供其役事、外人勿近乎尔、

修订本 民18:4 他们要与你联合，负责看守会幕和帐幕一切的事；只是外人不可挨近你们。

KJV 英 民18:4 And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

NIV 英 民18:4 They are to join you and be responsible for the care of the Tent of Meeting--all the work at the Tent--and no one else may come near where you are.

主目录 返回顶部

和合本 民18:5 你们要看守圣所和坛，免得忿怒再临到以色列人。

拼音版 民18:5 Nǐmen yào kānshǒu shèng suǒ hé tán, miǎndé fèn nù zaì líndào Yǐsèliè rén.

吕振中 民18:5 你们要守尽圣所的职守、和祭坛的职守，免得上帝的震怒再临到以色列人。

新译本 民18:5 你们要看守圣所和祭坛，免得震怒再临到以色列人。

现代译 民18:5 只有你和你的儿子们负责圣所和祭坛的工作。这样，我就不再向以色列人发怒。

当代译 民18:5 你们要尽忠职守，照料圣所和祭坛，使愤怒不再临到以色列人身上。

文理本 民18:5 圣所及坛、尔当恪守、俾以色列族免遭震怒、

修订本 民18:5 你们要负责看守圣所和祭坛，免得愤怒再临到以色列人。

KJV 英 民18:5 And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

NIV 英 民18:5 "You are to be responsible for the care of the sanctuary and the altar, so that wrath will not fall on the Israelites again.

主目录 返回顶部

和合本 民18:6 我已将你们的弟兄利未人，从以色列人中拣选出来归耶和华，是给你们为赏赐的，为要办理会幕的事。

拼音版 民18:6 Wǒ yǐ jiàng nǐmen de dìxiōng Lìwèi rén cóng Yǐsèliè rén zhōng jiǎnxuǎn chūlai guī Yēhéhuá, shì gei nǐmen wéi shǎngcì de, wéi yào bànlǐ huì mù de shì.

吕振中 民18:6 我看我、我曾经把你们的族弟兄利未人从以色列人中选取出来、做礼物给了你们、来归永恒主，来办理会棚的事务。

新译本 民18:6 我已经把你们的亲族利未人，从以色列人中拣选出来，给你们作礼物献与耶和华，为要办理会幕的事。

现代译 民18:6 我从以色列人中拣选了你的亲族利未人给你们。他们要归给我，好在圣幕里任职。

当代译 民18:6 我已经亲自从以色列人中选出你们的利未弟兄来归我所有，也是赐给你们在会幕中协助服务的。

文理本 民18:6 我于以色列族中、已取尔兄弟利未人归耶和华、今赐于汝、以供会幕役事、

修订本 民18:6 看哪，我已从以色列人中选了你们的弟兄利未人，交给你们为赏赐，归给耶和华，为要在会幕里事奉。

KJV 英 民18:6 And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

NIV 英 民18:6 I myself have selected your fellow Levites from among the Israelites as a gift to you, dedicated to the LORD to do the work at the Tent of Meeting.

主目录 返回顶部

和合本 民18:7 你和你的儿子要为一切属坛和幔子内的事，一同守祭司的职任。你们要这样供职，我将祭司的职任给你们当作赏赐事奉我。凡挨近的外人必被治死。”

拼音版 民18:7 Nǐ hé nǐde érzi yào wéi yīqiè shǔ tán hé mànzǐ neì de shì yītóng shǒu jìsī de zhírèn. nǐmen yào zhèyàng gòngzhí. wǒ jiàng jìsī de zhírèn gei nǐmen dàng zuò shǎngcì shìfèng wǒ. fán āijìn de waìrén bì beì zhìsǐ.

吕振中 民18:7 你和你儿们呢、却要和你一同守尽你们的祭司的职任、来办一切属于祭坛的事、和帷帐以内的事；你们要这样办事。我将你们的祭司职任做办事的礼物给了你们；走近来非祭司的平常人就必须被处死。」

新译本 民18:7 你和你的儿子，要与你一同守你们祭司的职分，办理一切属祭坛和幔子内的事；你们要这样供职。我把祭司的职分赐给你们作服事我的赏赐；外人若是近前来，必被处死。”

现代译 民18:7 只有你和你的儿子们应该负责有关祭坛和至圣所的祭司职务。这是你们的职责，因为我把祭司的职务赐给了你们。其他的人若走近圣物，必须处死。」

当代译 民18:7 你和你的儿子要尽祭司的本分，负责祭坛和会幕里面一切的事务。祭司的职分是我赐给你们的赏赐，如果外人走近会幕和祭坛，他就必要被处死。”

文理本 民18:7 尔及子孙、宜守祭司之职、坛前帘内、供其役事、我以祭司之职畀尔、外人近前、必致之死、○

修订本 民18:7 你和你的儿子要谨守祭司的职分，负责一切关于祭坛和幔子内的事。我把祭司的职分赐给你们，作为赏赐好事奉我；凡挨近的外人必被处死。"

KJV 英 民18:7 Therefore thou and thy sons with thee shall keep your priest's office for everything of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

NIV 英 民18:7 But only you and your sons may serve as priests in connection with everything at the altar and inside the curtain. I am giving you the service of the priesthood as a gift. Anyone else who comes near the sanctuary must be put to death."

主目录 返回顶部

和合本 民18:8 耶和华晓谕亚伦说：“我已将归我的举祭，就是以色列人一切分别为圣的物，交给你经管，因你受过膏，把这些都赐给你和你的子孙，当作永得的分。

拼音版 民18:8 Yēhéhuá xiǎoyù Yàlún shuō, wǒ yǐ jiàng guī wǒde jǔ jì, jiù shì Yǐsèliè rén yīqiè fēnbié wéi shèng de wù, jiāo gei nǐ jīngguǎn. yīn nǐ shòu guō gāo, bǎ zhèxie dōu cìgei nǐ hé nǐde zǐsūn, dàng zuò yǒng de de fēn.

吕振中 民18:8 永恒主告诉亚伦说∶「你看我、我已经把所保留给我的提献物、就是以色列人一切分别为圣之物、给了你；我把这些东西做津贴给了你和你的子孙、做永远应得的分额。

新译本 民18:8 耶和华对亚伦说：“我已经把保留归我的举祭，就是以色列人一切分别为圣的物，都赐给你和你的子孙，作为永远应得的分。

现代译 民18:8 上主对亚伦说：「我要把所有献给我的特别礼物，就是那些不在祭坛上焚烧的供物，都赐给你。我把这些供物给你和你的后代，作为你们永久的份。

当代译 民18:8 主吩咐亚伦说：“你看！我已经亲自把以色列人献给我的所有神圣的祭物都交给你，作为你和你的子孙世世代代永远都可以分得的一分。

文理本 民18:8 耶和华谕亚伦曰、所献之举祭、即以色列族区别为圣之物、我付尔守之、缘尔受膏、是物归尔、爰及子孙、著为永例、

修订本 民18:8 耶和华吩咐亚伦说："看哪，我已将归我的举祭，就是以色列人一切分别为圣之物，交给你照管；我把受膏的份赐给你和你的子孙，作为永远当得的份。

KJV 英 民18:8 And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

NIV 英 民18:8 Then the LORD said to Aaron, "I myself have put you in charge of the offerings presented to me; all the holy offerings the Israelites give me I give to you and your sons as your portion and regular share.

主目录 返回顶部

和合本 民18:9 以色列人归给我至圣的供物，就是一切的素祭、赎罪祭、赎愆祭，其中所有存留不经火的，都为至圣之物，要归给你和你的子孙。

拼音版 民18:9 Yǐsèliè rén guī gei wǒ zhì shèng de gōngwù, jiù shì yīqiè de sù jì, shú zuì jì, shú qiā jì, qízhōng suǒ yǒu cún liú bú jīng huǒ de, dōu wéi zhì shèng zhī wù, yào guī gei nǐ hé nǐde zǐsūn.

吕振中 民18:9 至圣之物、不经过坛火烧的、要归给你；以色列人的一切供物、一切素祭、一切解罪祭、他们所献与我做补过失的解罪责祭、都要作为至圣之物归与你和你子孙。

新译本 民18:9 以色列人所献一切不经过火、至圣的供物，就是一切素祭、一切赎罪祭和一切赎愆祭，都要作至圣的物，归给你和你的子孙。

现代译 民18:9 至於不在祭坛上焚烧的那些至圣的祭物当中，素祭、赎罪祭，和赎过祭等供物可归你们。所有献给我的至圣祭物都归你和你的子孙。

当代译 民18:9 以色列人献给我那些最圣洁的素祭、赎罪祭和赎愆祭的祭物，剩下来而没有经火烧过的，都是最圣洁的，要归你和你的子孙所有。

文理本 民18:9 凡奉我之素祭、赎罪祭、补过祭、其中不焚以火者、皆为至圣、必归于尔、爰及子孙、

修订本 民18:9 这是至圣供物中所给你的，一切献给我为至圣的素祭、赎罪祭、赎愆祭，其中所有不被火烧的供物，都要归你和你的子孙。

KJV 英 民18:9 This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs which they shall render unto me, shall be most holy for thee and for thy sons.

NIV 英 民18:9 You are to have the part of the most holy offerings that is kept from the fire. From all the gifts they bring me as most holy offerings, whether grain or sin or guilt offerings, that part belongs to you and your sons.

主目录 返回顶部

和合本 民18:10 你要拿这些当至圣物吃，凡男丁都可以吃，你当以此物为圣。

拼音版 民18:10 Nǐ yào ná zhèxie dāng zhì shèngwù chī. fán nán dīng dōu keyǐ chī. nǐ dàng yǐ cǐ wù wéi shèng.

吕振中 民18:10 你要在至圣的地方吃；一切男的都可以吃；你要看为圣别。

新译本 民18:10 你要在至圣的地方吃，凡是男的都可以吃；你要以此物为圣。

现代译 民18:10 你们必须在神圣的场所吃这些东西，只有男性可以吃。这些东西是圣的。

当代译 民18:10 这些都是最圣洁的东西，你们所有的男丁都可以吃。

文理本 民18:10 既为至圣之物、于尔为圣、诸丁男可食之、

修订本 民18:10 你要把它当作至圣之物吃t；凡男丁都可以吃。你要以这祭物为圣。

KJV 英 民18:10 In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

NIV 英 民18:10 Eat it as something most holy; every male shall eat it. You must regard it as holy.

主目录 返回顶部

和合本 民18:11 以色列人所献的举祭并摇祭，都是你的，我已赐给你和你的儿女，当作永得的分，凡在你家中的洁净人都可以吃。

拼音版 民18:11 Yǐsèliè rén suǒ xiàn de jǔ jì bìng yáo jì dōu shì nǐde. wǒ yǐ cìgei nǐ hé nǐde érnǚ, dàng zuò yǒng de de fèn. fán zaì nǐ jia zhōng de jiéjìng rén dōu keyǐ chī.

吕振中 民18:11 以色列人礼物中所提献出来的、他们一切的摇献物、都是你的；我已经给了你和你的儿女们、跟你一同享受、做永远应得的分额；凡在你家中洁净的人都可以吃。

新译本 民18:11 以色列人礼物中的举祭，与他们的摇祭，都是你的；我已经给了你和你的儿女，作为永远应得的分；在你家中洁净的人都可以吃。

现代译 民18:11 「另外，以色列人献给我的其他特别供品礼物也要归给你们。我要把它们给你和你的儿女，作为世世代代应得的份。你们家里的每一个人，在礼仪上洁净的人，都可以吃。

当代译 民18:11 此外，以色列人所献的摇祭，我也永远赐给你和你的儿女，作你们应该分得的一分，你家中所有洁净的人都可以吃。

文理本 民18:11 以色列族所献举祭摇祭之礼物、咸为尔有、我赐于汝、爰及子女、家中凡为洁者、可得而食、著为永例、

修订本 民18:11 这也是你的，以色列人所献的举祭和摇祭，我已赐给你和你的儿女，作为永远当得的份；你家中任何洁净的人都可以吃。

KJV 英 民18:11 And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

NIV 英 民18:11 "This also is yours: whatever is set aside from the gifts of all the wave offerings of the Israelites. I give this to you and your sons and daughters as your regular share. Everyone in your household who is ceremonially clean may eat it.

主目录 返回顶部

和合本 民18:12 凡油中、新酒中、五谷中至好的，就是以色列人所献给耶和华初熟之物，我都赐给你。

拼音版 民18:12 Fán yóu zhōng, xīn jiǔ zhōng, wǔgǔ zhōng zhì hǎo de, jiù shì Yǐsèliè rén suǒ xiàn gei Yēhéhuá chū shú zhī wù, wǒ dōu cìgei nǐ.

吕振中 民18:12 凡新油肥美的、凡新酒和五谷肥美的、就是以色列人所献与永恒主的上好之物、我都赐给你。

新译本 民18:12 最好的油、最好的新酒和五谷，就是以色列人献给耶和华的初熟的物，我都赐给你。

现代译 民18:12 「我要把以色列人每年献给我的第一批出产中那最好的赐给你们，有橄榄油、酒，和五谷。

当代译 民18:12 以色列人献给主上好的礼物：最上乘的橄榄油、五谷新酒，我都赐给你了。

文理本 民18:12 油与葡萄酒、及谷之嘉者、所献于耶和华初稔之物、我以锡尔、

修订本 民18:12 凡最好的新油、最好的新酒和五谷，就是以色列人献给耶和华的初熟之物，我都赐给你。

KJV 英 民18:12 All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

NIV 英 民18:12 "I give you all the finest olive oil and all the finest new wine and grain they give the LORD as the firstfruits of their harvest.

主目录 返回顶部

和合本 民18:13 凡从他们地上所带来给耶和华初熟之物，也都要归与你。你家中的洁净人都可以吃。

拼音版 民18:13 Fán cóng tāmen dì shàng suǒ daì lái gei Yēhéhuá chū shú zhī wù ye dōu yào guīyǔ nǐ. nǐ jia zhōng de jiéjìng rén dōu keyǐ chī.

吕振中 民18:13 凡他们地里出的首熟物、就是他们所带来给永恒主的、都要归与你；凡在你家中洁净的人都可以吃。

新译本 民18:13 从他们地上带来给耶和华的初熟的物，都要归给你们；在你家中洁净的人，都可以吃。

现代译 民18:13 这些都属於你们。你们家里的每一个人，在礼仪上洁净的人，都可以吃。

当代译 民18:13 以色列人献给主一切最美好的，你家中凡是洁净的人都可以吃。

文理本 民18:13 其地初稔之物、所献于耶和华者、俱归诸尔、家中凡为洁者、可得而食、

修订本 民18:13 凡他们从地上所带来给耶和华的初熟之物也都要归给你。你家中任何洁净的人都可以吃。

KJV 英 民18:13 And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

NIV 英 民18:13 All the land's firstfruits that they bring to the LORD will be yours. Everyone in your household who is ceremonially clean may eat it.

主目录 返回顶部

和合本 民18:14 以色列中一切永献的都必归与你。

拼音版 民18:14 Yǐsèliè zhōng yīqiè yǒng xiàn de dōu bì guīyǔ nǐ.

吕振中 民18:14 凡以色列中的永献物都要归与你。

新译本 民18:14 以色列中一切永献的物，都必归给你。

现代译 民18:14 「在以色列所有无条件献给我的供物，都属於你们。

当代译 民18:14 以色列人分别出来献给我的一切都要归给你。

文理本 民18:14 以色列族区别之物、皆必归尔、

修订本 民18:14 以色列中一切永献的都必归给你。

KJV 英 民18:14 Every thing devoted in Israel shall be thine.

NIV 英 民18:14 "Everything in Israel that is devoted to the LORD is yours.

主目录 返回顶部

和合本 民18:15 他们所有奉给耶和华的，连人带牲畜，凡头生的都要归给你；只是人头生的，总要赎出来；不洁净牲畜头生的，也要赎出来。

拼音版 民18:15 Tāmen suǒ yǒu fèng gei Yēhéhuá de, lián rén daì shēngchù, fán tóushēng de, dōu yào guī gei nǐ. zhǐshì rén tóushēng de, zǒng yào shú chūlai. bú jiéjìng shēngchù tóushēng de, ye yào shú chūlai.

吕振中 民18:15 凡有血肉的、一切头胎的、无论是人是牲口、他们所献与永恒主的、都要归与你；只是人类头胎的、你总要赎出来；不洁净的牲口头胎的、你也要赎出来。

新译本 民18:15 有血肉生命头生的，无论是人或是牲畜，就是他们献给耶和华的，都必归给你；只是人类头生的，你总要赎出来；不洁净牲畜头生的，也要赎出来。

现代译 民18:15 「以色列人献给我的长子和头胎的牲畜也都属於你们；但是你们必须接受每一个长子的赎价，也要接受不洁净的头胎牲畜的赎价。

当代译 民18:15 凡是奉献给主而是第一胎出生的，不论是人或是牲畜，都是归给你的。只是第一胎生的人和不洁净的牲畜，你就要赎出来。

文理本 民18:15 凡初胎男子、首生牡畜、奉于耶和华者、皆必归尔、惟首生之男必赎、首生不洁之畜亦必赎、

修订本 民18:15 他们所有奉给耶和华的，无论是人是牲畜，凡头胎的，都要归给你；但是人的长子，一定要赎出来。不洁净牲畜中头生的，也要赎出来。

KJV 英 民18:15 Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

NIV 英 民18:15 The first offspring of every womb, both man and animal, that is offered to the LORD is yours. But you must redeem every firstborn son and every firstborn male of unclean animals.

主目录 返回顶部

和合本 民18:16 其中在一月之外所当赎的，要照你所估定的价，按圣所的平，用银子五舍客勒赎出来（一舍客勒是二十季拉）。

拼音版 民18:16 Qízhōng zaì yī yuè zhī waì suǒ dàng shú de, yào zhào nǐ suǒ gū déng de jià, àn shèng suǒ de píng, yòng yínzi wǔ Shekèlè shú chūlai ( yī Shekèlè shì èr shí jìla ).

吕振中 民18:16 从满月以外所当赎出来的、你要照你估定的价、按圣所的平、用银子五舍客勒赎出来；一舍客勒是二十季拉。

新译本 民18:16 关于他们的赎价，一个月以上的，你要照你估定的价，按着圣所的秤，就是按照圣所的标准重量（“就是按照圣所的标准重量”，原文作“一舍客勒是二十季拉”），用五十七克银子赎出来。

现代译 民18:16 孩子要在一个月大时赎回来，根据圣所的标准付五块银子。

当代译 民18:16 第一胎出生、满了一个月的婴孩，都要根据你的估价、按圣所衡量的标准，付上五块银子作赎价；

文理本 民18:16 其中所当赎者、诞已弥月赎之、其价依尔所估、五舍客勒、循圣所权衡、一舍客勒、即二十季拉、

修订本 民18:16 其中一个月以上所当赎的，要照你的估价，按圣所的舍客勒，付五舍客勒银子将他赎回，一舍客勒是二十季拉。

KJV 英 民18:16 And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

NIV 英 民18:16 When they are a month old, you must redeem them at the redemption price set at five shekels of silver, according to the sanctuary shekel, which weighs twenty gerahs.

主目录 返回顶部

和合本 民18:17 只是头生的牛，或是头生的绵羊和山羊，必不可赎，都是圣的，要把它的血洒在坛上，把它的脂油焚烧，当作馨香的火祭献给耶和华。

拼音版 民18:17 Zhǐshì tóushēng de niú, huò shì tóushēng de miányáng hé shānyáng, bì bùke shú, dōu shì shèng de, yào bǎ tā de xuè sǎ zaì tán shàng, bǎ tā de zhīyóu fùnshāo, dàng zuò xīnxiāng de huǒ jì xiàn gei Yēhéhuá.

吕振中 民18:17 只是头胎的牛、头胎的绵羊、或头胎的山羊、你却不可赎出；它们都是圣别的。血要泼在祭坛上，脂肪要熏为火祭、做怡神之香气献与永恒主。

新译本 民18:17 只是头生的牛、头生的绵羊，或是头生的山羊，你不可赎出来；牠们都是圣的。你要把牠们的血洒在祭坛上，把牠们的脂油焚烧，作为献给耶和华馨香的火祭。

现代译 民18:17 可是头胎的牛、绵羊，和山羊不可赎回来；它们要完全归我，当作牲祭。你要把它们的血洒在祭坛上，把它们的脂肪焚烧，当馨香的火祭献给我—上主。

当代译 民18:17 第一胎出生的牛、绵羊和山羊是不用赎出来的，因为它们是归我为圣的，你要把它们的血洒在祭坛上，把脂肪焚烧，作为主所喜悦的火祭；

文理本 民18:17 首生之牛、绵羊、山羊、俱为圣物、毋赎之、以其血洒于坛、焚其脂、以为馨香之火祭、奉于耶和华、

修订本 民18:17 但是头生的牛，或头生的绵羊，或头生的山羊，却不可赎，因为它们都是圣的。要把它们的血洒在祭坛上，把它们的脂肪焚烧，当作馨香的火祭献给耶和华。

KJV 英 民18:17 But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

NIV 英 民18:17 "But you must not redeem the firstborn of an ox, a sheep or a goat; they are holy. Sprinkle their blood on the altar and burn their fat as an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 民18:18 它的肉必归你，像被摇的胸、被举的右腿归你一样。

拼音版 民18:18 Tā de ròu bì guī nǐ, xiàng beì yáo de xiōng, beì jǔ de yòu tuǐ guī nǐ yíyàng.

吕振中 民18:18 它们的肉要归与你、像摇献过的胸、和提献过的右腿一样、都要归与你。

新译本 民18:18 牠们的肉却要归给你，像摇过的胸和右腿要归给你一样。

现代译 民18:18 它们的肉归给你们，跟特别祭物的胸肉和右后腿归你们一样。

当代译 民18:18 像摇祭祭牲的胸肉和举祭祭牲的右腿一样，它们的肉都是归给你的。

文理本 民18:18 厥肉归尔、与摇腔右腿同、

修订本 民18:18 它们的肉必归你，像被摇的胸、被举的右腿归你一样。

KJV 英 民18:18 And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

NIV 英 民18:18 Their meat is to be yours, just as the breast of the wave offering and the right thigh are yours.

主目录 返回顶部

和合本 民18:19 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，当作永得的分。这是给你和你的后裔，在耶和华面前作为永远的盐约（“盐”即“不废坏”的意思）。”

拼音版 民18:19 Fán Yǐsèliè rén suǒ xiàn gei Yēhéhuá shèngwù zhōng de jǔ jì, wǒ dōu cìgei nǐ hé nǐde érnǚ, dàng zuò yǒng de de fèn. zhè shì gei nǐ hé nǐde hòuyì, zaì Yēhéhuá miànqián zuòwéi yǒngyuǎn de yán yuē ( yán jí bú feì huaì de yìsi ).

吕振中 民18:19 凡以色列人所提献与永恒主的圣物中所提出来的、我都赐给你和你儿女们跟你一同享受、做永远应得的分额∶这在永恒主面前是个盐的约、永永远远、给你和你后裔、跟你一同享受的。」

新译本 民18:19 以色列人奉献给耶和华圣物中的举祭，我都赐给了你和与你在一起的儿女，作永远应得的分；这是在耶和华面前给你和与你在一起的后裔作永远的盐约。”

现代译 民18:19 「我要把以色列人献给我的一切特别供物赐给你和你的儿女，作为世世代代应得的份。这是我跟你和你的后代所立不能废弃的约。」

当代译 民18:19 以色列人献给主那些圣洁的祭物，我都赐给你和你的儿女，作为你们永远都可以分得的一分，这是你跟你后代在主面前所立永远不变的约。”

文理本 民18:19 凡以色列族所献圣物之中、奉于耶和华之举祭、我锡于尔、及尔子女、著为永例、此于耶和华前、为尔及裔所立之盐约、

修订本 民18:19 凡以色列人所献给耶和华圣物中的举祭，我都赐给你和你的儿女，作为永远当得的份。这要成为你和你的后裔在耶和华面前永远的盐t约。

KJV 英 民18:19 All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

NIV 英 民18:19 Whatever is set aside from the holy offerings the Israelites present to the LORD I give to you and your sons and daughters as your regular share. It is an everlasting covenant of salt before the LORD for both you and your offspring."

主目录 返回顶部

和合本 民18:20 耶和华对亚伦说：“你在以色列人的境内不可有产业，在他们中间也不可有分。我就是你的分，是你的产业。

拼音版 民18:20 Yēhéhuá duì Yàlún shuō, nǐ zaì Yǐsèliè rén de jìng neì bùke yǒu chǎnyè, zaì tāmen zhōngjiān ye bùke yǒu fēn. wǒ jiù shì nǐde fēn, shì nǐde chǎnyè.

吕振中 民18:20 永恒主对亚伦说∶「你在以色列人（原文∶他们）之地不可承受土地为业，在他们中间你也不可有分；在以色列人中、我就是你的分，你承受的业。」

新译本 民18:20 耶和华对亚伦说：“你在以色列人的地不可有产业，在他们中间也不可有分；在以色列人中间，我就是你的分，是你的产业。

现代译 民18:20 上主对亚伦说：「你不可接受以色列人任何能传给子孙的产业，不可有份於他们的土地。我是上主；我是你的份，你的产业。」

当代译 民18:20 主对亚伦说：“你不得在以色列人的土地中占有产业，在他们的财产之中，你也不得有分；因为我就是你所得的分，是你的产业。

文理本 民18:20 耶和华谕亚伦曰、尔于以色列人境内、不得有产有业、在以色列族中、我为尔之业、尔之产、○

修订本 民18:20 耶和华对亚伦说："你在以色列人的境内不可有产业，在他们中间也不可有份。在以色列人中，我是你的份，你的产业。

KJV 英 民18:20 And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

NIV 英 民18:20 The LORD said to Aaron, "You will have no inheritance in their land, nor will you have any share among them; I am your share and your inheritance among the Israelites.

主目录 返回顶部

和合本 民18:21 凡以色列中出产的十分之一，我已赐给利未的子孙为业，因他们所办的是会幕的事，所以赐给他们为酬他们的劳。

拼音版 民18:21 Fán Yǐsèliè zhōng chūchǎn de shí fèn...zhīyī, wǒ yǐ cìgei Lìwèi de zǐsūn wéi yè. yīn tāmen suǒ bàn de shì huì mù de shì, suǒyǐ cìgei tāmen wéi chóu tāmende laó.

吕振中 民18:21 「对利未子孙呢、看哪，我已经将以色列中所有的十分之一献物赐给他们做产业，作为他们所办理的事务──会棚事务──的报酬。

新译本 民18:21 “至于利未的子孙，我已经把以色列中所有的十分之一，赐给了他们作产业，这是为酬报他们在会幕里办理的事务。

现代译 民18:21 上主说：「我已经把以色列人献给我的十分之一给了利未人。这是他们照管圣幕的代价。

当代译 民18:21 以色列人土地出产所有的十分之一，我要赐给利未的子孙作为产业，这就是他们在会幕服务的酬劳。

文理本 民18:21 我于以色列族之土产、什取其一、以锡利未人、为其供役会幕之值、

修订本 民18:21 "至于利未的子孙，看哪，我已赐给他们以色列所有出产的十分之一为业，作为他们在会幕中事奉的酬劳。

KJV 英 民18:21 And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

NIV 英 民18:21 "I give to the Levites all the tithes in Israel as their inheritance in return for the work they do while serving at the Tent of Meeting.

主目录 返回顶部

和合本 民18:22 从今以后，以色列人不可挨近会幕，免得他们担罪而死。

拼音版 民18:22 Cóng jīn yǐhòu, Yǐsèliè rén bùke āijìn huì mù, miǎndé tāmen dan zuì ér sǐ.

吕振中 民18:22 从今以后、以色列人就不可走近会棚，免得他们担当罪罚而死。

新译本 民18:22 从今以后，以色列人不可走近会幕，免得他们负罪而死。

现代译 民18:22 其他以色列人不可再靠近圣幕，免得犯罪被处死。

当代译 民18:22 以色列人不可再接近会幕，不然便要永担罪罚而死；

文理本 民18:22 自是以后、以色列族不可近会幕、免其负罪而死、

修订本 民18:22 以色列人不可再挨近会幕，免得他们担当罪而死。

KJV 英 民18:22 Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

NIV 英 民18:22 From now on the Israelites must not go near the Tent of Meeting, or they will bear the consequences of their sin and will die.

主目录 返回顶部

和合本 民18:23 惟独利未人要办会幕的事，担当罪孽，这要作你们世世代代永远的定例。他们在以色列人中不可有产业，

拼音版 民18:23 Wéidú Lìwèi rén yào bàn huì mù de shì, dāndāng zuìniè. zhè yào zuò nǐmen shì shìdaì daì yǒngyuǎn de dénglì. tāmen zaì Yǐsèliè rén zhōng bùke yǒu chǎnyè.

吕振中 民18:23 惟独利未人要办会棚的事务，他们要担他们可能失错的罪罚；这要做你们世世代代永远的条例；在以色列人中、他们不可有产业。

新译本 民18:23 唯独利未人要办理会幕的事，要担当他们的罪孽，这要作你们世世代代永远的条例；在以色列人中，他们不可有产业。

现代译 民18:23 从现在开始，只有利未人可以照管圣幕，负责圣幕里的一切事务。这是你们世世代代要遵守的条例。利未人在以色列中不可拥有永久的产业，

当代译 民18:23 只有利未人能在会幕里服务，担负全责，这是你们世世代代永远都要遵守的条例。利未人在以色列人中不可占有产业，

文理本 民18:23 利未人供役于会幕、如有干犯、必负其罪、著为永例、厥世弗替、于以色列族中、不得业产、

修订本 民18:23 惟独利未人要在会幕中事奉，他们要担当罪孽，作为你们世世代代永远的定例。他们在以色列人中不可有产业；

KJV 英 民18:23 But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

NIV 英 民18:23 It is the Levites who are to do the work at the Tent of Meeting and bear the responsibility for offenses against it. This is a lasting ordinance for the generations to come. They will receive no inheritance among the Israelites.

主目录 返回顶部

和合本 民18:24 因为以色列人中出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业。所以我对他们说：‘在以色列人中不可有产业。’”

拼音版 民18:24 Yīnwei Yǐsèliè rén zhōng chūchǎn de shí fèn...zhīyī, jiù shì xiàn gei Yēhéhuá wéi jǔ jì de, wǒ yǐ cìgei Lìwèi rén wéi yè. suǒyǐ wǒ duì tāmen shuō, zaì Yǐsèliè rén zhōng bùke yǒu chǎnyè.

吕振中 民18:24 因为以色列人的十分之一献物，就是他们献与永恒主的提献物、我已经赐给利未人做产业；所以我对他们说、在以色列人中他们不可有产业。」

新译本 民18:24 因为以色列人献给耶和华为举祭的十分之一，我已经赐给了利未人作产业；所以我对他们说：在以色列人中，他们不可有产业。”

现代译 民18:24 因为我已经把以色列人献给我的特别礼物的十分之一给了他们。因此我对他们说，他们在以色列不可拥有永久的产业。」

当代译 民18:24 我已经把以色列人献给我那十分之一的出产赐给利未人了，所以，我吩咐他们不可在以色列人中占有产业。”

文理本 民18:24 以色列人什输其一、献于耶和华为举祭者、我赐于利未人为业、故曰、彼不得业于以色列人中也、○

修订本 民18:24 因为以色列人出产的十分之一，就是献给耶和华为举祭的，我已赐给利未人为业。所以我对他们说，他们不可在以色列人中有产业。"

KJV 英 民18:24 But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

NIV 英 民18:24 Instead, I give to the Levites as their inheritance the tithes that the Israelites present as an offering to the LORD. That is why I said concerning them: 'They will have no inheritance among the Israelites.'"

主目录 返回顶部

和合本 民18:25 耶和华吩咐摩西说：

拼音版 民18:25 Yēhéhuá fēnfu Móxī shuō,

吕振中 民18:25 永恒主告诉摩西说∶

新译本 民18:25 耶和华对摩西说：

现代译 民18:25 上主命令摩西吩咐利未人说：

当代译 民18:25 主对摩西说：“你去吩咐利未人说：‘以色列人献上的十分之一，主都赐给你们作为产业。你们要从中取出十分一作为对主的奉献，

文理本 民18:25 耶和华谕摩西曰、

修订本 民18:25 耶和华吩咐摩西说：

KJV 英 民18:25 And the LORD spake unto Moses, saying,

NIV 英 民18:25 The LORD said to Moses,

主目录 返回顶部

和合本 民18:26 “你晓谕利未人说：‘你们从以色列人中所取的十分之一，就是我给你们为业的，要再从那十分之一中取十分之一，作为举祭献给耶和华。

拼音版 民18:26 Nǐ xiǎoyù Lìwèi rén shuō, nǐmen cóng Yǐsèliè rén zhōng suǒ qǔ de shí fèn...zhīyī, jiù shì wǒ gei nǐmen wéi yè de, yào zaì cóng nà shí fèn...zhīyī zhōng qǔ shí fèn...zhīyī zuòwéi jǔ jì xiàn gei Yēhéhuá,

吕振中 民18:26 「对利未人你也要告诉他们说∶你们既从以色列人取了十分之一献物、就是我从他们所取而给你们、来做你们的产业的，那么你们就要从其中将十分之一献物的十分之一作为提献物献与永恒主。

新译本 民18:26 “你要告诉利未人：你们既然从以色列人手中，取得了我赐给你们作产业的十分之一，你们就要从这十分之一中，取出十分之一，献给耶和华作为举祭。

现代译 民18:26 「你们收到上主赐给你们那份以色列人所献的十分之一时，要把其中的十分之一当作特别礼物，献给上主。

当代译 民18:26 主对摩西说：“你去吩咐利未人说：‘以色列人献上的十分之一，主都赐给你们作为产业。你们要从中取出十分一作为对主的奉献，

文理本 民18:26 告利未人云、尔得以色列族所输之什一、我所锡尔为业者、必于其中、复取什一、以为举祭、献于耶和华、

修订本 民18:26 "你要吩咐利未人，对他们说：你们从以色列人中所取的十分之一，就是我给你们为业的，要从这十分之一中取十分之一，作为献给耶和华的举祭。

KJV 英 民18:26 Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

NIV 英 民18:26 "Speak to the Levites and say to them: 'When you receive from the Israelites the tithe I give you as your inheritance, you must present a tenth of that tithe as the LORD'S offering.

主目录 返回顶部

和合本 民18:27 这举祭要算为你们场上的谷，又如满酒榨的酒。

拼音版 民18:27 Zhè jǔ jì yào suàn wéi nǐmen cháng shàng de yù, yòu rú mǎn jiǔ zhà de jiǔ.

吕振中 民18:27 这要给你们算为你们的提献物，正如禾场上所的出五谷、和酒池中满满的酒。

新译本 民18:27 这要算为你们的举祭，好像禾场上的五谷，又像榨酒池中的酒。

现代译 民18:27 这特别礼物相当於农夫拿刚收成的五谷和新酒所献上的祭。

当代译 民18:27 就像农人献禾场的新谷和榨酒池的新酒一样，

文理本 民18:27 尔之举祭、视为尔曹禾场之谷、酒醡之汁、

修订本 民18:27 这可算为你们的举祭，如同禾场上的谷，酒池中盛满的酒。

KJV 英 民18:27 And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

NIV 英 民18:27 Your offering will be reckoned to you as grain from the threshing floor or juice from the winepress.

主目录 返回顶部

和合本 民18:28 这样，你们从以色列人中所得的十分之一，也要作举祭献给耶和华；从这十分之一中，将所献给耶和华的举祭归给祭司亚伦。

拼音版 民18:28 Zhèyàng, nǐmen cóng Yǐsèliè rén zhōng suǒ de de shí fèn...zhīyī ye yào zuò jǔ jì xiàn gei Yēhéhuá, cóng zhè shí fèn...zhīyī zhōng, jiàng suǒ xiàn gei Yēhéhuá de jǔ jì guī gei jìsī Yàlún.

吕振中 民18:28 这样、你们也要将你们从以色列人所取的十分之一献物抽出提献物来献与永恒主，而从这些将献与永恒主的提献物给与祭司亚伦。

新译本 民18:28 这样，你们也要把从以色列人取得的十分之一，作举祭献给耶和华；你们要把献给耶和华的举祭，归给亚伦祭司。

现代译 民18:28 这样，你们也要从以色列人那里所收到的十分之一，就是属於上主的特别礼物中再献出来。你们要把这献给上主的特别礼物给祭司亚伦，

当代译 民18:28 你们也要在你们从以色列人所得的十分之一中，向主呈上奉献，归给亚伦祭司。

文理本 民18:28 尔自以色列族所得之什一、当复取其什一、献于耶和华、使献耶和华之举祭、归祭司亚伦、

修订本 民18:28 这样，从以色列人中所收取所有的十分之一，你们要从其中取举祭献给耶和华；你们要把献给耶和华的举祭归给亚伦祭司。

KJV 英 民18:28 Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD's heave offering to Aaron the priest.

NIV 英 民18:28 In this way you also will present an offering to the LORD from all the tithes you receive from the Israelites. From these tithes you must give the LORD'S portion to Aaron the priest.

主目录 返回顶部

和合本 民18:29 奉给你们的一切礼物，要从其中将至好的，就是分别为圣的，献给耶和华为举祭。’

拼音版 民18:29 Fèng gei nǐmen de yīqiè lǐwù, yào cóng qízhōng jiàng zhì hǎo de, jiù shì fēnbié wéi shèng de, xiàn gei Yēhéhuá wéi jǔ jì.

吕振中 民18:29 从你们所得的一切礼物中、你们要将一切奉与永恒主的提献物、就是一切肥美的、分别为圣的部分、提献上。

新译本 民18:29 从你们得的一切礼物中，要把最好的，分别为圣，献给耶和华为举祭。

现代译 民18:29 从你们的收成当中把最好的拿出来。

当代译 民18:29 你们要把那分别为圣、最好的一分作为奉献，献给主。’

文理本 民18:29 所得礼物、必取其嘉者、区别为圣、献于耶和华为举祭、

修订本 民18:29 你们要将给你们一切礼物中最好的，就是分别为圣的，献给耶和华为举祭。

KJV 英 民18:29 Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

NIV 英 民18:29 You must present as the LORD'S portion the best and holiest part of everything given to you.'

主目录 返回顶部

和合本 民18:30 所以你要对利未人说：‘你们从其中将至好的举起，这就算为你们场上的粮，又如酒榨的酒。

拼音版 民18:30 Suǒyǐ nǐ yào duì Lìwèi rén shuō, nǐmen cóng qízhōng jiàng zhì hǎo de jǔqǐ, zhè jiù suàn wéi nǐmen cháng shàng de liáng, yòu rú jiǔ zhà de jiǔ.

吕振中 民18:30 所以你要对利未人说∶你们将其中肥美的提献上，这就算为你们禾场上的出产、和酒池中的出产了。

新译本 民18:30 所以你要对利未人说：‘如果你们把最好的献上，这就算为你们禾场上的粮和榨酒池中的酒了。

现代译 民18:30 你们把最好的部份献出来以后，可以保留其馀的，正像农夫献祭完毕后保留剩馀的一样。

当代译 民18:30 你去告诉利未人说：‘你们奉献了最好的一分以后，其馀的就好像禾场上的新谷和榨酒池的新酒，都是属於你们的了。

文理本 民18:30 宜命利未人曰、既举而献其嘉者、必视为禾场酒醡之所出、

修订本 民18:30 你要对利未人说：当你们把其中最好的献上为举祭之后，这剩下的就算是你们禾场上的农作物，酒池中的酒。

KJV 英 民18:30 Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

NIV 英 民18:30 "Say to the Levites: 'When you present the best part, it will be reckoned to you as the product of the threshing floor or the winepress.

主目录 返回顶部

和合本 民18:31 你们和你们家属随处可以吃，这原是你们的赏赐，是酬你们在会幕里办事的劳。

拼音版 民18:31 Nǐmen hé nǐmen jia shǔ suí chù keyǐ chī. zhè yuán shì nǐmen de shǎngcì, shì chóu nǐmen zaì huì mù lǐ bàn shì de laó.

吕振中 民18:31 你们随处都可以吃它；你们和你们的家属都可以吃；因为这是给予你们的工价，做你们在会棚里办事的报酬。

新译本 民18:31 你们和你们的家人，随处都可以吃，因为这是你们的工价，是你们在会幕里办事的报酬。

现代译 民18:31 你们和你们的家人可以在任何地方吃那些剩馀的，因为那是你们在圣幕工作的酬劳。

当代译 民18:31 你们和家属可以在任何地方随意吃，因为这些本是你们在会幕里服务的酬劳。

文理本 民18:31 尔与眷属、随在可食、盖尔供役于会幕、得此为值、

修订本 民18:31 你们和你们的家人可以在任何地方吃；这本是你们的赏赐，是你们在会幕里事奉的酬劳。

KJV 英 民18:31 And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

NIV 英 民18:31 You and your households may eat the rest of it anywhere, for it is your wages for your work at the Tent of Meeting.

主目录 返回顶部

和合本 民18:32 你们从其中将至好的举起，就不至因这物担罪。你们不可亵渎以色列人的圣物，免得死亡。’”

拼音版 民18:32 Nǐmen cóng qízhōng jiàng zhì hǎo de jǔqǐ, jiù bú zhì yīn zhè wù dàn zuì. nǐmen bùke xièdú Yǐsèliè rén de shèngwù, miǎndé sǐwáng.

吕振中 民18:32 你们既从其中将其肥美的提献上，就不至于因这东西而担当罪罚。以色列人的圣物你们不可亵渎，免得你们死亡。」

新译本 民18:32 如果你们把最好的献上，就不致因此担罪。以色列人的圣物，你们不可亵渎，免得你们死亡。’”

现代译 民18:32 你们献上那最好部份给上主后，吃那剩馀的就没有罪；但是在最好的部份献出以前吃任何祭物，就是玷污以色列人的圣物，必须处死。」

当代译 民18:32 你们献上了最好的一分，就不会再因吃圣物而犯罪；可是你们却不可亵渎以色列人献上的圣物，免得你们招致死亡。”

文理本 民18:32 既举而献其嘉者、则不负罪、勿渎以色列之圣物、免致死亡、

修订本 民18:32 当你们把其中最好的献上为举祭，就不致于因它担当罪。你们不可玷污以色列人的圣物，免得死亡。"

KJV 英 民18:32 And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

NIV 英 民18:32 By presenting the best part of it you will not be guilty in this matter; then you will not defile the holy offerings of the Israelites, and you will not die.'"


民数记第19章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第19章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民19:1 耶和华晓谕摩西、亚伦说：

拼音版 民19:1 Yēhéhuá xiǎoyù Móxī, Yàlún shuō,

吕振中 民19:1 永恒主告诉摩西亚伦说∶

新译本 民19:1 耶和华对摩西和亚伦说：

现代译 民19:1 上主命令摩西和亚伦，

当代译 民19:1 主吩咐摩西和亚伦说：

文理本 民19:1 耶和华谕摩西亚伦曰、

修订本 民19:1 耶和华吩咐摩西和亚伦说：

KJV 英 民19:1 And the LORD spake unto Moses and unto Aaron, saying,

NIV 英 民19:1 The LORD said to Moses and Aaron:

主目录 返回顶部

和合本 民19:2 “耶和华命定律法中的一条律例乃是这样说：你要吩咐以色列人，把一只没有残疾、未曾负轭、纯红的母牛牵到你这里来，

拼音版 民19:2 Yēhéhuá méngdéng lǜfǎ zhōng de yī tiaó lǜ lì nǎi shì zhèyàng shuō, nǐ yào fēnfu Yǐsèliè rén, bǎ yī zhǐ méiyǒu cánji, wèicéng fù è, chún hóng de mǔ niú qiā dào nǐ zhèlǐ lái,

吕振中 民19:2 「永恒主所吩咐礼节律的条例是这样说∶你要告诉以色列人把一只完全没有残疾、身上没有毛病、未曾负轭的赤色母牛、牵到你这里来。

新译本 民19:2 “耶和华所定的律法是这样说：你要吩咐以色列人，把一头完全、没有残疾、未曾负过轭的红母牛，牵到你这里来。

现代译 民19:2 吩咐以色列人遵守下列条例。要带来一头没有残缺、没有耕作过的红色母牛，

当代译 民19:2 “以下是主所颁布律法中的一条律例：以色列人要牵一头全无缺陷、从来没有负过轭的红母牛来，交给以利亚撒祭司；

文理本 民19:2 耶和华所命之法典、今示于尔、宜令以色列族、牵牝犊一、其色维骍、纯全无疵、未尝负轭者诣尔、

修订本 民19:2 "耶和华所吩咐的律法中，其中一条律例这样说：要吩咐以色列人，把一头健康、没有残疾、未曾负轭的红母牛牵到你这里来，

KJV 英 民19:2 This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

NIV 英 民19:2 "This is a requirement of the law that the LORD has commanded: Tell the Israelites to bring you a red heifer without defect or blemish and that has never been under a yoke.

主目录 返回顶部

和合本 民19:3 交给祭司以利亚撒，他必牵到营外，人就把牛宰在他面前。

拼音版 民19:3 Jiāo gei jìsī YǐlìYàsā. tā bì qiā dào yíng waì, rén jiù bǎ niú zǎi zaì tā miànqián.

吕振中 民19:3 要把牛交给祭司以利亚撒，人就要把牛牵出营外，在他面前去宰。

新译本 民19:3 你们要把牛交给以利亚撒祭司，他就要把牛牵到营外，在他面前把牛宰了。

现代译 民19:3 交给祭司以利亚撒，然后把红母牛牵到营外，在他面前宰了。

当代译 民19:3 再把牛牵到营外，在他的面前宰掉。

文理本 民19:3 付于祭司以利亚撒、牵出营外、宰于其前、

修订本 民19:3 交给以利亚撒祭司。他要把牛牵到营外，人就在他面前把牛宰了。

KJV 英 民19:3 And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

NIV 英 民19:3 Give it to Eleazar the priest; it is to be taken outside the camp and slaughtered in his presence.

主目录 返回顶部

和合本 民19:4 祭司以利亚撒要用指头蘸这牛的血，向会幕前面弹七次。

拼音版 民19:4 Jìsī YǐlìYàsā yào yòng zhítou zhàn zhè niú de xuè, xiàng huì mù qiánmian tán qī cì.

吕振中 民19:4 祭司以利亚撒要用指头取点儿血，将血向会棚前面弹七次。

新译本 民19:4 以利亚撒祭司要用指头蘸牛血，向会幕前面洒七次。

现代译 民19:4 以利亚撒必须用手指蘸这牛的血，向圣幕的方向撒七次。

当代译 民19:4 以利亚撒祭司用指头蘸一点牛血，向会幕弹七次；

文理本 民19:4 祭司以利亚撒以指取血、洒于会幕前凡七、

修订本 民19:4 以利亚撒祭司要用指头蘸这牛的血，向会幕前面弹七次。

KJV 英 民19:4 And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

NIV 英 民19:4 Then Eleazar the priest is to take some of its blood on his finger and sprinkle it seven times toward the front of the Tent of Meeting.

主目录 返回顶部

和合本 民19:5 人要在他眼前把这母牛焚烧，牛的皮、肉、血、粪都要焚烧。

拼音版 民19:5 Rén yào zaì tā yǎnqián bǎ zhè mǔ niú fùnshāo. niú de pí, ròu, xuè, fèn dōu yào fùnshāo.

吕振中 民19:5 人要在他眼前烧这母牛，牛的皮和肉、和血、连粪、都要烧。

新译本 民19:5 然后，在他面前把牛焚烧，牛的皮、肉、血和粪，都要焚烧。

现代译 民19:5 整头母牛，包括皮、肉、血、肠，都要在祭司面前烧掉。

当代译 民19:5 然后，就要在祭司面前把牛连同皮、肉、血和粪一起焚烧。

文理本 民19:5 焚犊于祭司前、皮肉血矢、悉焚之、

修订本 民19:5 人要在他眼前焚烧这母牛，牛的皮、肉、血和粪都要焚烧。

KJV 英 民19:5 And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

NIV 英 民19:5 While he watches, the heifer is to be burned--its hide, flesh, blood and offal.

主目录 返回顶部

和合本 民19:6 祭司要把香柏木、牛膝草、朱红色线都丢在烧牛的火中。

拼音版 民19:6 Jìsī yào bǎ xiāng bǎi mù, niúxī cǎo, zhūhóngsē xiàn dōu diū zaì shāo niú de huǒ zhōng.

吕振中 民19:6 祭司要把香柏木、唇形薄荷蘸在这水中，朱红色线、丢在烧牛的火中。

新译本 民19:6 祭司要把香柏木、牛膝草、朱红色线，都丢在烧牛的火中。

现代译 民19:6 然后，祭司要拿一块香柏木、一根牛膝草，和一条红线丢进火里。

当代译 民19:6 祭司要把香柏木、牛膝草、朱红色的线扔进火里。

文理本 民19:6 祭司取香柏、牛膝草、绛色线、投诸焚犊之火、

修订本 民19:6 祭司要把香柏木、牛膝草和朱红色纱都丢在焚烧牛的火中。

KJV 英 民19:6 And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

NIV 英 民19:6 The priest is to take some cedar wood, hyssop and scarlet wool and throw them onto the burning heifer.

主目录 返回顶部

和合本 民19:7 祭司必不洁净到晚上，要洗衣服，用水洗身，然后可以进营；

拼音版 民19:7 Jìsī bì bú jiéjìng dào wǎnshang, yào xǐ yīfu, yòng shuǐ xǐ shēn, ránhòu keyǐ jìn yíng.

吕振中 民19:7 祭司要把衣服洗净，在水中洗身，然后进营；但那祭司还是不洁净到晚上。

新译本 民19:7 祭司要洗自己的衣服，并用水洗身，然后才可以进营；但祭司必不洁净到晚上。

现代译 民19:7 事后，他要洗涤衣服，洒水在自己身上，才可以进营地；可是一直到傍晚，他在礼仪上是不洁净的。

当代译 民19:7 祭司要洗净衣服，用水洗澡，才能回营，要等到晚上才算是洁净的。

文理本 民19:7 祭司当浣衣濯身、而后入营、其蒙不洁、迨夕乃免、

修订本 民19:7 祭司要洗衣服，用水洗身，然后才可以进营；祭司必不洁净到晚上。

KJV 英 民19:7 Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

NIV 英 民19:7 After that, the priest must wash his clothes and bathe himself with water. He may then come into the camp, but he will be ceremonially unclean till evening.

主目录 返回顶部

和合本 民19:8 烧牛的人必不洁净到晚上，也要洗衣服，用水洗身。

拼音版 民19:8 Shāo niú de rén bì bú jiéjìng dào wǎnshang, ye yào xǐ yīfu, yòng shuǐ xǐ shēn.

吕振中 民19:8 那烧牛的人也要用水把衣服洗净，在水中洗身，但他还是不洁净到晚上。

新译本 民19:8 那烧牛的人也要用水洗自己的衣服，并用水洗身，也必不洁净到晚上。

现代译 民19:8 烧母牛的人也必须要洗涤衣服，洒水在自己身上；同样的，一直到傍晚，他在礼仪上是不洁净的。

当代译 民19:8 负责烧牛的人也要洗净衣服，用水洗澡，还要等到晚上才算是洁净的。

文理本 民19:8 焚犊者当浣衣濯身、其蒙不洁、迨夕乃免、

修订本 民19:8 焚烧牛的人也要用水洗衣服，用水洗身，必不洁净到晚上。

KJV 英 民19:8 And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

NIV 英 民19:8 The man who burns it must also wash his clothes and bathe with water, and he too will be unclean till evening.

主目录 返回顶部

和合本 民19:9 必有一个洁净的人，收起母牛的灰，存在营外洁净的地方，为以色列会众调作除污秽的水。这本是除罪的。

拼音版 民19:9 Bì yǒu yī gè jiéjìng de rén shōu qǐ mǔ niú de huī, cún zaì yíng waì jiéjìng de dìfang, wéi Yǐsèliè huì zhòng tiaó zuò chú wūhuì de shuǐ. zhè ben shì chú zuì de.

吕振中 民19:9 要有一个洁净的人把母牛的尸灰收拾起来，安放在营外洁净的地方，给以色列人会众保留着、调作除污秽的水；这是除罪染的。

新译本 民19:9 要由一个洁净的人收起母牛的灰，安放在营外洁净的地方，为以色列会众留作除污秽的水，这是除罪的。

现代译 民19:9 然后一个在礼仪上洁净的人要收取这母牛的灰，放在营外一个洁净的地方。这灰要保存在那里，为以色列会众作洁净污水之用。执行这礼仪的目的在除罪。

当代译 民19:9 一个洁净的人要把母牛的灰收集起来，存放在营外洁净的地方，以色列会众要保留这些作为调制除污秽的水，是用来除罪的。

文理本 民19:9 洁者必取犊灰、置于营外洁地、和为去污之水、为以色列族存之、此亦赎罪之祭也、

修订本 民19:9 一个洁净的人要收母牛的灰，存放在营外洁净的地方，为以色列会众留作除污秽的水之用。这是为除罪用的。

KJV 英 民19:9 And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

NIV 英 民19:9 "A man who is clean shall gather up the ashes of the heifer and put them in a ceremonially clean place outside the camp. They shall be kept by the Israelite community for use in the water of cleansing; it is for purification from sin.

主目录 返回顶部

和合本 民19:10 收起母牛灰的人，必不洁净到晚上，要洗衣服。这要给以色列人和寄居在他们中间的外人，作为永远的定例。

拼音版 民19:10 Shōu qǐ mǔ niú huī de rén bì bú jiéjìng dào wǎnshang, yào xǐ yīfu. zhè yào gei Yǐsèliè rén hé jìjū zaì tāmen zhōngjiān de waìrén zuòwéi yǒngyuǎn de dénglì.

吕振中 民19:10 那收拾母牛尸灰的把衣服洗净，但他还是不洁净到晚上。这要给以色列人和寄居在他们中间的外侨、做永远的条例。

新译本 民19:10 那收起牛灰的人，要洗自己的衣服，必不洁净到晚上。这要给以色列人和寄居在他们中间的外人，作永远的定例。

现代译 民19:10 收灰的人必须要洗涤衣服，一直到傍晚，他都是不洁净的。这条例将成为以色列人和住在他们当中的外侨永远的规例。

当代译 民19:10 那些拾牛灰的人也要洗净衣服，还要等到晚上才算是洁净的。这是作为以色列人和居住在他们中间的外族人一条永久的规例。

文理本 民19:10 取犊灰者、当浣厥衣、其蒙不洁、迨夕乃免、此乃以色列族、及旅于其中者之永例也、

修订本 民19:10 收取母牛灰的人要洗衣服，必不洁净到晚上。这要成为以色列人和寄居在他们中间的外人永远的定例。

KJV 英 民19:10 And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

NIV 英 民19:10 The man who gathers up the ashes of the heifer must also wash his clothes, and he too will be unclean till evening. This will be a lasting ordinance both for the Israelites and for the aliens living among them.

主目录 返回顶部

和合本 民19:11 摸了人死尸的，就必七天不洁净。

拼音版 民19:11 Mó le rén sǐ shī de, jiù bì qī tiān bú jiéjìng.

吕振中 民19:11 「那触着死人、触着任何人类尸体的、就不洁净七天。

新译本 民19:11 “摸了任何死尸的，必不洁净七天。

现代译 民19:11 接触到尸体的人在礼仪上就七天不洁净。

当代译 民19:11 碰过尸体的人，七天之内都算是不洁净的。

文理本 民19:11 凡扪人尸、必蒙不洁、历至七日、

修订本 民19:11 "摸了任何人死尸的，必不洁净七天。

KJV 英 民19:11 He that toucheth the dead body of any man shall be unclean seven days.

NIV 英 民19:11 "Whoever touches the dead body of anyone will be unclean for seven days.

主目录 返回顶部

和合本 民19:12 那人到第三天，要用这除污秽的水洁净自己，第七天就洁净了。他若在第三天不洁净自己，第七天就不洁净了。

拼音版 民19:12 Nà rén dào dì sān tiān yào yòng zhè chú wūhuì de shuǐ jiéjìng zìjǐ, dì qī tiān jiù jiéjìng le. tā ruò zaì dì sān tiān bú jiéjìng zìjǐ, dì qī tiān jiù bú jiéjìng le.

吕振中 民19:12 那人在第三天第七天要用这除污秽的水除罪染，他就洁净了；在第三天第七天他若不除罪染，他就不洁净。

新译本 民19:12 那人在第三天要用这样除污秽的水洁净自己，到第七天他就洁净了；如果他在第三天不洁净自己，到第七天他就不洁净了。

现代译 民19:12 他必须在第叁天和第七天用除污水洁净自己。这样，他就洁净了。如果他不在第叁天和第七天洁净自己，他就是不洁净的。

当代译 民19:12 在第叁天和第七天，他要用这除污秽水洁净自己。如果他在第叁天和第七天不洁净自己，他就不能成为洁净了。

文理本 民19:12 迨及三日、必以斯水自涤、历至七日则洁、若三日不自涤、则七日不为洁、

修订本 民19:12 那人要在第三天和第七天洁净自己，他就洁净了。若他不在第三天和第七天洁净自己，他就不洁净了。

KJV 英 民19:12 He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

NIV 英 民19:12 He must purify himself with the water on the third day and on the seventh day; then he will be clean. But if he does not purify himself on the third and seventh days, he will not be clean.

主目录 返回顶部

和合本 民19:13 凡摸了人死尸、不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除，因为那除污秽的水没有洒在他身上，他就为不洁净，污秽还在他身上。

拼音版 民19:13 Fán mó le rén sǐ shī, bú jiéjìng zìjǐ de, jiù diànwū le Yēhéhuá de zhàngmù, zhè rén bì cóng Yǐsèliè zhōng jiǎnchú. yīnwei nà chú wūhuì de shuǐ méiyǒu sǎ zaì tā shēnshang, tā jiù wéi bú jiéjìng, wūhuì hái zaì tā shēnshang.

吕振中 民19:13 凡触着死人、触着死了的人类的尸体、而不除罪染的、就要让永恒主的帐幕不洁，这人必须从以色列中被剪除；因为除污秽的水没有泼在他身上，他是不洁净的；他所蒙的不洁还在他身上。

新译本 民19:13 任何人摸了死尸，而不洁净自己的，就玷污了耶和华的帐幕，这人必要从以色列中剪除，因为这除污秽的水没有洒在他身上，所以他必不洁净；他的不洁还留在他身上。

现代译 民19:13 接触到尸体而不洁净自己的人是不洁净的，因为除污水没有洒在他的身上。他玷污了上主的圣幕，必须从上帝的子民中被开除。

当代译 民19:13 碰过尸体而不洁净自己的，会玷污主的会幕，这人要从以色列人中除去，因为那除污秽的水没有洒在他身上，所以他是不洁净的，污秽还留在他身上。

文理本 民19:13 凡扪死者之尸、而不自涤、玷耶和华之幕、必绝于以色列中、去污之水未洒其身、必为不洁、其污仍存、

修订本 民19:13 凡摸了死尸，就是死了的人的尸体，又不洁净自己的，就玷污了耶和华的帐幕，这人必从以色列中剪除；因为那除污秽的水没有洒在他身上，他就不洁净，污秽还在他身上。

KJV 英 民19:13 Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

NIV 英 民19:13 Whoever touches the dead body of anyone and fails to purify himself defiles the LORD'S tabernacle. That person must be cut off from Israel. Because the water of cleansing has not been sprinkled on him, he is unclean; his uncleanness remains on him.

主目录 返回顶部

和合本 民19:14 人死在帐棚里的条例乃是这样：凡进那帐棚的和一切在帐棚里的，都必七天不洁净。

拼音版 民19:14 Rén sǐ zaì zhàngpéng lǐ de tiaólì nǎi shì zhèyàng, fán jìn nà zhàngpéng de, hé yīqiè zaì zhàngpéng lǐ de, dōu bì qī tiān bú jiéjìng.

吕振中 民19:14 「人死在帐棚里、其法规乃是这样∶凡进那帐棚的、和一切在帐棚里的、都不洁净七天。

新译本 民19:14 “如果人在会幕里死了，条例是这样的：进这会幕的和一切在会幕里的，都必不洁净七天。

现代译 民19:14 有人死在帐棚里，当时在帐棚里的人和走进帐棚的人就七天不洁净。

当代译 民19:14 倘若有人死在帐棚里，当时在场或是走进帐棚的人，七天之内都算是不洁净的。

文理本 民19:14 人死于幕、有定例焉、凡入此幕、或在幕中者、必蒙不洁、历至七日、

修订本 民19:14 "若有人死在帐棚里，条例是这样：凡进那帐棚的，和所有在帐棚里的人，都必不洁净七天。

KJV 英 民19:14 This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

NIV 英 民19:14 "This is the law that applies when a person dies in a tent: Anyone who enters the tent and anyone who is in it will be unclean for seven days,

主目录 返回顶部

和合本 民19:15 凡敞口的器皿，就是没有扎上盖的，也是不洁净。

拼音版 民19:15 Fán chǎng kǒu de qìmǐn, jiù shì méiyǒu zhā shàng gaì de, ye shì bú jiéjìng.

吕振中 民19:15 凡敞开着口的器皿、就是没有盖上盖、没有封上带子的、也是不洁净。

新译本 民19:15 一切敞口的器皿，就是没有盖上盖的，都是不洁净的。

现代译 民19:15 帐棚里那些没有盖子的容器和锅子也不洁净。

当代译 民19:15 帐棚里没有封盖的器皿都成了不洁净的。

文理本 民19:15 凡开启之器、未覆以盖者、亦蒙不洁、

修订本 民19:15 凡敞开的，没有用绳子扎好盖子的器皿，也不洁净。

KJV 英 民19:15 And every open vessel, which hath no covering bound upon it, is unclean.

NIV 英 民19:15 and every open container without a lid fastened on it will be unclean.

主目录 返回顶部

和合本 民19:16 无论何人在田野里摸了被刀杀的，或是尸首，或是人的骨头，或是坟墓，就要七天不洁净。

拼音版 民19:16 Wúlùn hé rén zaì tiānye lǐ mó le beì dāo shā de, huò shì shī shǒu, huò shì rén de gútou, huò shì fùnmù, jiù yào qī tiān bú jiéjìng.

吕振中 民19:16 无论何人在田野上触着被刀刺死的、或自己死的、或是人类的骨头、或是坟墓、就不洁净七天。

新译本 民19:16 在田间摸了被刀杀死的，或是自己死的尸体，或是人的骨头，或是坟墓，就必不洁净七天。

现代译 民19:16 有人在户外接触到被杀或自然死去的人，或接触到死人的骨头或坟墓，他就七天不洁净。

当代译 民19:16 凡是在田野上碰过死人，无论他是被刀杀的或是自然死亡的，又或是碰过死人的骸骨或坟墓，七天之内，这些人都是不洁净的。

文理本 民19:16 在野见杀于刃者、或自毙之尸、或人骨、或荒冢、扪之者必蒙不洁、历至七日、

修订本 民19:16 任何人在田野里摸了被刀杀的，或自然死的，或人的骨头，或坟墓，就必不洁净七天。

KJV 英 民19:16 And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

NIV 英 民19:16 "Anyone out in the open who touches someone who has been killed with a sword or someone who has died a natural death, or anyone who touches a human bone or a grave, will be unclean for seven days.

主目录 返回顶部

和合本 民19:17 要为这不洁净的人拿些烧成的除罪灰放在器皿里，倒上活水。

拼音版 民19:17 Yào wéi zhè bú jiéjìng de rén ná xiē shāo chéng de chú zuì huī fàng zaì qìmǐn lǐ, dǎo shàng huó shuǐ.

吕振中 民19:17 人要为这不洁净的人拿些烧成的除罪灰、放在器皿里，倒上活水。

新译本 民19:17 人要为这不洁净的人，拿些烧成的除罪灰，放在器皿里，倒上活水。

现代译 民19:17 你们要拿红母牛的灰，就是烧好作除罪用的，放在锅里，加上清水，为他们除去污秽。

当代译 民19:17 他们应当拿一些焚烧红母牛得来的除罪灰放在一个器皿里，倒上新鲜的水，

文理本 民19:17 当为不洁者、取所焚赎罪祭之灰、置于器中、加以活水、

修订本 民19:17 要为这不洁净的人拿一些烧好的除罪灰放在器皿里，倒上清水。

KJV 英 民19:17 And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

NIV 英 民19:17 "For the unclean person, put some ashes from the burned purification offering into a jar and pour fresh water over them.

主目录 返回顶部

和合本 民19:18 必当有一个洁净的人拿牛膝草蘸在这水中，把水洒在帐棚上，和一切器皿并帐棚内的众人身上，又洒在摸了骨头，或摸了被杀的，或摸了自死的，或摸了坟墓的那人身上。

拼音版 民19:18 Bì dàng yǒu yī gè jiéjìng de rén ná niúxī cǎo zhàn zaì zhè shuǐ zhōng, bǎ shuǐ sǎ zaì zhàngpéng shàng, hé yīqiè qìmǐn bìng zhàngpéng neì de zhòngrén shēnshang, yòu sǎ zaì mó le gútou, huò mó le beì shā de, huò mó le zì sǐ de, huò mó le fùnmù de nà rénshēn shàng.

吕振中 民19:18 要有一个洁净的人拿唇形薄荷蘸在这水中，把水洒在帐棚上、和一切器皿、跟帐棚里的众人身上，也洒在触着骨头，或触着被刺死的、或自己死的、或触着坟墓的人身上。

新译本 民19:18 要由一个洁净的人，拿牛膝草蘸在这水里，把水洒在会幕上和一切器皿，以及在那里的众人身上，又洒在摸了骨头，或是摸了被杀死的，或是摸了坟墓的人身上。

现代译 民19:18 首先，要由一个洁净的人拿一根牛膝草蘸在水里，洒在帐棚和帐棚里的一切东西和人身上。其次，洁净的人要洒水在那接触到死人骨头、尸体，或坟墓的人身上。

当代译 民19:18 然后由一个洁净的人，拿牛膝草蘸水洒在帐棚各处和里面各样的东西上面，又洒在摸了骸骨或摸了被杀的或自然死亡的，或摸了坟墓的那人身上。在第叁天和第七天，一个洁净的人要在那些不洁净的人身上洒水，七天之后，他才成为洁净；但他也得洗涤衣服，用水洗澡，又要等到晚上才算是洁净了。

文理本 民19:18 必洁者一人、浸牛膝草于水中、洒幕与其诸器、及在幕中之众、与扪见杀者自毙者之尸、扪骨扪冢者、

修订本 民19:18 一个洁净的人要拿牛膝草蘸在这水中，把水弹在帐棚上，和一切器皿以及帐棚内的人身上，又要弹在那摸了骨头，或摸了被杀的或自然死的，或摸了坟墓的人身上。

KJV 英 民19:18 And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

NIV 英 民19:18 Then a man who is ceremonially clean is to take some hyssop, dip it in the water and sprinkle the tent and all the furnishings and the people who were there. He must also sprinkle anyone who has touched a human bone or a grave or someone who has been killed or someone who has died a natural death.

主目录 返回顶部

和合本 民19:19 第三天和第七天，洁净的人要洒水在不洁净的人身上，第七天就使他成为洁净。那人要洗衣服，用水洗澡，到晚上就洁净了。

拼音版 民19:19 Dì sān tiān hé dì qī tiān, jiéjìng de rén yào sǎ shuǐ zaì bú jiéjìng de rénshēn shàng, dì qī tiān jiù shǐ tā chéngwéi jiéjìng. nà rén yào xǐ yīfu, yòng shuǐ xǐzǎo, dào wǎnshang jiù jiéjìng le.

吕振中 民19:19 第三天第七天那洁净的人要洒水在不洁净的人身上，第七天、就使他除了罪染；那人要把衣服洗净，在水中洗澡，到晚上就洁净了。

新译本 民19:19 第三天和第七天，那洁净的人要洒水在不洁净的人身上，这样到第七天就使他洁净；他要洗自己的衣服，用水洗身，到晚上就洁净了。

现代译 民19:19 在第叁天和第七天，那洁净的人要洒水在不洁净的人身上。第七天，他要洁净那人；那人要洗涤衣服，洒水在自己身上，做完以后，等太阳下山，他就洁净了。

当代译 民19:19 然后由一个洁净的人，拿牛膝草蘸水洒在帐棚各处和里面各样的东西上面，又洒在摸了骸骨或摸了被杀的或自然死亡的，或摸了坟墓的那人身上。在第叁天和第七天，一个洁净的人要在那些不洁净的人身上洒水，七天之后，他才成为洁净；但他也得洗涤衣服，用水洗澡，又要等到晚上才算是洁净了。

文理本 民19:19 三日及七日、洁者必洒不洁者、至七日、使之成洁、其人浣衣濯身、迨夕乃洁、

修订本 民19:19 那洁净的人要在第三天和第七天把水弹在不洁净的人身上，在第七天洁净那人。那人要洗衣服，用水洗澡，到晚上就洁净了。

KJV 英 民19:19 And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

NIV 英 民19:19 The man who is clean is to sprinkle the unclean person on the third and seventh days, and on the seventh day he is to purify him. The person being cleansed must wash his clothes and bathe with water, and that evening he will be clean.

主目录 返回顶部

和合本 民19:20 但那污秽而不洁净自己的，要将他从会中剪除，因为他玷污了耶和华的圣所。除污秽的水没有洒在他身上，他是不洁净的。

拼音版 民19:20 Dàn nà wūhuì ér bú jiéjìng zìjǐ de, yào jiàng tā cóng huì zhōng jiǎnchú, yīnwei tā diànwū le Yēhéhuá de shèng suǒ. chú wūhuì de shuǐ méiyǒu sǎ zaì tā shēnshang, tā shì bú jiéjìng de.

吕振中 民19:20 「但不洁净而不除罪染的、这人必须从大众中被剪除，因为他使永恒主的圣所蒙不洁，除污秽的水又没有泼在他身上；他是不洁净的。

新译本 民19:20 “但那污秽而不洁净自己的，那人必从会众中被剪除，因为他玷污了耶和华的圣所；除污秽的水没有洒在他身上，他是不洁净的。

现代译 民19:20 有人在礼仪上不洁净而没有洁净自己，他仍然是不洁净的，因为除污水没有洒在他身上。他玷污了上主的圣幕，必须从上帝的子民中被开除。

当代译 民19:20 那沾了污秽却不洁净自己的，必要从会中除掉，因为除污秽的水没有洒在他的身上，他就是不洁净的，他会污秽主的圣所。

文理本 民19:20 人蒙不洁、而不自涤、玷耶和华圣所、必绝于民中、去污之水未洒其身、必为不洁、

修订本 民19:20 但任何不洁净的人，他若不洁净自己，那人要从会中剪除，因为他玷污了耶和华的圣所，除污秽的水没有洒在他身上，他是不洁净的。

KJV 英 民19:20 But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

NIV 英 民19:20 But if a person who is unclean does not purify himself, he must be cut off from the community, because he has defiled the sanctuary of the LORD. The water of cleansing has not been sprinkled on him, and he is unclean.

主目录 返回顶部

和合本 民19:21 这要给你们作为永远的定例。并且那洒除污秽水的人要洗衣服。凡摸除污秽水的，必不洁净到晚上。

拼音版 民19:21 Zhè yào gei nǐmen zuòwéi yǒngyuǎn de dénglì. bìngqie nà sǎ chú wūhuì shuǐ de rén yào xǐ yīfu. fán mó chú wūhuì shuǐ de, bì bú jiéjìng dào wǎnshang.

吕振中 民19:21 这要给他们做永远的条例。并且那洒除污秽水的人也要把衣服洗净；那触着除污秽水的、也不洁净到晚上。

新译本 民19:21 这要给你们作永远的定例。那洒了除污秽水的人，要洗自己的衣服；那摸了除污秽水的，必不洁净到晚上。

现代译 民19:21 你们要世世代代遵守这条例。那洒水除污秽的人也要洗涤衣服；凡碰到了那水的人一直到傍晚都不洁净。

当代译 民19:21 这是一条永久的规例。为人群除污秽水的人，也要洗涤衣服；碰过除污秽水的人，也要等到晚上才得洁净。

文理本 民19:21 凡洒去污之水、当浣厥衣、凡扪去污之水、必蒙不洁、迨夕乃免、著为永例、

修订本 民19:21 这要成为你们永远的定例。此外，那弹除污秽水的人也要洗衣服。凡碰除污秽水的，必不洁净到晚上。

KJV 英 民19:21 And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

NIV 英 民19:21 This is a lasting ordinance for them. "The man who sprinkles the water of cleansing must also wash his clothes, and anyone who touches the water of cleansing will be unclean till evening.

主目录 返回顶部

和合本 民19:22 不洁净人所摸的一切物就不洁净；摸了这物的人必不洁净到晚上。”

拼音版 民19:22 Bú jiéjìng rén suǒ mó de yīqiè wù jiù bú jiéjìng. mó le zhè wù de rén bì bú jiéjìng dào wǎnshang.

吕振中 民19:22 凡不洁净的人所触着的物或人、也都不洁净；触着这物或人的人、也不洁净到晚上。」

新译本 民19:22 不洁净的人摸过的一切，必不洁净；摸了这物的人，也必不洁净到晚上。”

现代译 民19:22 不洁净的人所摸到的东西也都是不洁净的；碰到这些东西的人，一直到傍晚都不洁净。

当代译 民19:22 不洁净的人碰过的东西也变成不洁；摸了这些东西的人，要直到晚上才得洁净。”

文理本 民19:22 蒙不洁者所扪之物、皆为不洁、扪其物者、亦蒙不洁、迨夕乃免、

修订本 民19:22 不洁净的人所摸的任何东西都不洁净；摸了这东西的人必不洁净到晚上。"

KJV 英 民19:22 And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

NIV 英 民19:22 Anything that an unclean person touches becomes unclean, and anyone who touches it becomes unclean till evening."


民数记第20章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第20章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民20:1 正月间，以色列全会众到了寻的旷野，就住在加低斯。米利暗死在那里，就葬在那里。

拼音版 民20:1 Zhēngyuè jiàn, Yǐsèliè quánhuì zhòng dào le xún de kuàngye, jiù zhù zaì Jiādīsī. Mǐlìàn sǐ zaì nàli, jiù zàng zaì nàli.

吕振中 民20:1 正月间、以色列人全会众到了寻的旷野，人民就住在加低斯；米利暗死在那里，也埋葬在那里。

新译本 民20:1 正月间，以色列全体会众到了寻的旷野，就住在加低斯；米利暗死在那里，也埋葬在那里。

现代译 民20:1 正月，以色列全体会众来到寻旷野，在加低斯扎营。美莉安死在那里，就安葬在那里。

当代译 民20:1 一月的时候，以色列全会众来到了寻的荒野，住在加低斯。米利暗死了，而且还埋葬在那里。

文理本 民20:1 正月以色列会众至寻野、居于加低斯、米利暗死、葬于彼、

修订本 民20:1 正月间，以色列全会众到了寻的旷野；百姓住在加低斯。米利暗死在那里，也葬在那里。

KJV 英 民20:1 Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

NIV 英 民20:1 In the first month the whole Israelite community arrived at the Desert of Zin, and they stayed at Kadesh. There Miriam died and was buried.

主目录 返回顶部

和合本 民20:2 会众没有水喝，就聚集攻击摩西、亚伦。

拼音版 民20:2 Huì zhòng méiyǒu shuǐ hē, jiù jùjí gōngjī Móxī, Yàlún.

吕振中 民20:2 会众没有水喝，就聚集来攻击摩西亚伦。

新译本 民20:2 会众没有水喝，就聚集攻击摩西和亚伦。

现代译 民20:2 他们扎营的地方没有水，人民聚集到摩西和亚伦那里，

当代译 民20:2 那时候，会众没有水喝，就聚集起来埋怨摩西和亚伦说：“我们巴不得像我们的弟兄一样老早死在主面前！

文理本 民20:2 会众无水、集攻摩西亚伦、

修订本 民20:2 会众没有水，就聚集反对摩西和亚伦。

KJV 英 民20:2 And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

NIV 英 民20:2 Now there was no water for the community, and the people gathered in opposition to Moses and Aaron.

主目录 返回顶部

和合本 民20:3 百姓向摩西争闹说：“我们的弟兄曾死在耶和华面前，我们恨不得与他们同死。

拼音版 民20:3 Bǎixìng xiàng Móxī zhēng nào shuō, wǒmen de dìxiōng céng sǐ zaì Yēhéhuá miànqián, wǒmen hènbude yǔ tāmen tóng sǐ.

吕振中 民20:3 人民和摩西吵闹，条陈说∶「我们的族弟兄曾死在永恒主面前，我们巴不得那时候也死好啦！

新译本 民20:3 人民与摩西争闹，说：“但愿我们的兄弟在耶和华面前死去的时候，我们也一同死去！

现代译 民20:3 埋怨说：「从前我们的同胞以色列人曾死在上主的圣幕前；我们宁可跟他们同死。

当代译 民20:3 那时候，会众没有水喝，就聚集起来埋怨摩西和亚伦说：“我们巴不得像我们的弟兄一样老早死在主面前！

文理本 民20:3 与摩西争曰、昔我兄弟死于耶和华前、我侪甚愿与之偕亡、

修订本 民20:3 百姓与摩西争闹，说："我们恨不得与我们的弟兄一同死在耶和华面前。

KJV 英 民20:3 And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

NIV 英 民20:3 They quarreled with Moses and said, "If only we had died when our brothers fell dead before the LORD!

主目录 返回顶部

和合本 民20:4 你们为何把耶和华的会众领到这旷野，使我们和牲畜都死在这里呢？

拼音版 民20:4 Nǐmen wèihé bǎ Yēhéhuá de huì zhòng lǐng dào zhè kuàngye, shǐ wǒmen hé shēngchù dōu sǐ zaì zhèlǐ ne,

吕振中 民20:4 你们为什么把永恒主的大众领到这旷野，让我们和我们的牲口都死在这里呢？

新译本 民20:4 你们为什么把耶和华的会众领到这旷野来，使我们和我们的牲畜都死在这里呢？

现代译 民20:4 你为甚麽领我们到这旷野来？是不是要我们跟牲畜一起死在这里？

当代译 民20:4 你们为甚麽领我们到这荒野来，叫我们和牲口都死在这里呢？

文理本 民20:4 曷导耶和华之会众、至斯旷野、使我与牲畜悉死于此、

修订本 民20:4 你们为什么领耶和华的会众到这旷野，使我们和我们的牲畜都死在这里呢？

KJV 英 民20:4 And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

NIV 英 民20:4 Why did you bring the LORD'S community into this desert, that we and our livestock should die here?

主目录 返回顶部

和合本 民20:5 你们为何逼着我们出埃及，领我们到这坏地方呢？这地方不好撒种，也没有无花果树、葡萄树、石榴树，又没有水喝。”

拼音版 民20:5 Nǐmen wèihé bī zhe wǒmen chū Aijí, lǐng wǒmen dào zhè huaì dìfang ne, zhè dìfang bú hǎo sǎzhǒng, ye méiyǒu wúhuāguǒ shù, pútàoshù, shíliu shù, yòu méiyǒu shuǐ hē.

吕振中 民20:5 你们为什么硬叫我们从埃及上来、而带领我们到这坏地方呢？这并不是撒种子的地方呀！不是栽无花果树、葡萄树、石榴树的地方呀！又没有水喝。」

新译本 民20:5 你们为什么使我们出埃及，领我们到这坏地方来呢？这里不能撒种，没有无花果树、葡萄树、石榴树，也没有水喝。”

现代译 民20:5 你为甚麽领我们离开埃及，到这不毛之地来呢？这里没有五谷，没有无花果、葡萄，或石榴；甚至连水都没得喝！」

当代译 民20:5 你们为甚麽要我们离开埃及，领我们到这不毛之地来呢？这地方既不能撒种，也不能栽种无花果树、葡萄树和石榴树，甚至一点水也没有！”

文理本 民20:5 奚令我出埃及、至此恶地、无田可种、不产无花果、与葡萄石榴、亦无水可饮、

修订本 民20:5 你们为什么领我们从埃及上来，把我们带到这坏的地方呢？这地方不能撒种，没有无花果树、葡萄树、石榴树，也没有水喝。"

KJV 英 民20:5 And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

NIV 英 民20:5 Why did you bring us up out of Egypt to this terrible place? It has no grain or figs, grapevines or pomegranates. And there is no water to drink!"

主目录 返回顶部

和合本 民20:6 摩西、亚伦离开会众到会幕门口，俯伏在地，耶和华的荣光向他们显现。

拼音版 民20:6 Móxī, Yàlún líkāi huì zhòng, dào huì mù ménkǒu, fǔfú zaì dì. Yēhéhuá de róngguāng xiàng tāmen xiǎnxiàn.

吕振中 民20:6 摩西亚伦从大众面前来到会棚出入处，脸伏于地；永恒主的荣光向他们显现。

新译本 民20:6 摩西和亚伦于是离开会众，来到会幕门口，俯伏在地；耶和华的荣光向他们显现。

现代译 民20:6 摩西和亚伦离开会众，站在圣幕门口。他们俯伏在地上；上主的荣耀向他们显现。

当代译 民20:6 摩西和亚伦离开了会众，来到会幕门口，俯伏在地上；主的荣光就向他们显现。

文理本 民20:6 摩西亚伦离会众、至会幕门俯伏、耶和华之荣光显见、

修订本 民20:6 摩西、亚伦离开会众面前，到会幕的门口，脸伏于地；耶和华的荣光向他们显现。

KJV 英 民20:6 And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

NIV 英 民20:6 Moses and Aaron went from the assembly to the entrance to the Tent of Meeting and fell facedown, and the glory of the LORD appeared to them.

主目录 返回顶部

和合本 民20:7 耶和华晓谕摩西说：

拼音版 民20:7 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民20:7 永恒主告诉摩西说∶

新译本 民20:7 耶和华对摩西说：

现代译 民20:7 上主对摩西说：

当代译 民20:7 主对摩西说：“你拿着手杖，然后跟你哥哥亚伦一起召集会众，当着他们面前命令磐石流出水来；这样就会有水从磐石流出，给会众和牲畜喝了。”

文理本 民20:7 耶和华谕摩西曰、

修订本 民20:7 耶和华吩咐摩西说：

KJV 英 民20:7 And the LORD spake unto Moses, saying,

NIV 英 民20:7 The LORD said to Moses,

主目录 返回顶部

和合本 民20:8 “你拿着杖去，和你的哥哥亚伦招聚会众，在他们眼前吩咐磐石发出水来，水就从磐石流出，给会众和他们的牲畜喝。”

拼音版 民20:8 Nǐ ná zhe zhàng qù, hé nǐde gēge Yàlún zhāo jùhuì zhòng, zaì tāmen yǎnqián fēnfu pánshí fāchū shuǐ lái, shuǐ jiù cóng pánshí liú chū, gei huì zhòng hé tāmende shēngchù hē.

吕振中 民20:8 「你拿着手杖，召集会众，你和你哥哥亚伦要召集他们；你们要在他们眼前吩咐磐石出水；你要为他们从磐石上引出水来、给会众和他们的牲口喝。」

新译本 民20:8 “你要拿着杖，和你的哥哥亚伦聚集会众，在他们眼前，吩咐盘石；这样你就可以使盘石流出水来，给会众和他们的牲畜喝。”

现代译 民20:8 「把约柜前面那根杖拿来。你和亚伦要集合全体会众，在他们前面对磐石说话，水就会从磐石涌流出来。这样，你可以让人民和牲畜喝从磐石流出来的水。」

当代译 民20:8 主对摩西说：“你拿着手杖，然后跟你哥哥亚伦一起召集会众，当着他们面前命令磐石流出水来；这样就会有水从磐石流出，给会众和牲畜喝了。”

文理本 民20:8 尔其执杖、与汝兄亚伦集会众、于其前命磐出水、必使水出于磐、遍饮会众、及厥牲畜、

修订本 民20:8 "你拿着杖去，和你的哥哥亚伦召集会众，在他们眼前吩咐磐石涌出水来，水就会从磐石流出，给会众和他们的牲畜喝。"

KJV 英 民20:8 Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

NIV 英 民20:8 "Take the staff, and you and your brother Aaron gather the assembly together. Speak to that rock before their eyes and it will pour out its water. You will bring water out of the rock for the community so they and their livestock can drink."

主目录 返回顶部

和合本 民20:9 于是，摩西照耶和华所吩咐的，从耶和华面前取了杖去。

拼音版 民20:9 Yúshì Móxī zhào Yēhéhuá suǒ fēnfu de, cóng Yēhéhuá miànqián qǔ le zhàng qù.

吕振中 民20:9 于是摩西从永恒主面前拿了手杖去，照永恒主所吩咐他的。

新译本 民20:9 于是，摩西照着耶和华吩咐他的，从耶和华面前拿了杖去。

现代译 民20:9 摩西照着上主的命令去把杖拿来。

当代译 民20:9 於是，摩西便遵照主的命令，取了手杖。

文理本 民20:9 摩西遵命、取杖于耶和华前、

修订本 民20:9 于是摩西遵照耶和华所吩咐他的，从耶和华面前拿了杖去。

KJV 英 民20:9 And Moses took the rod from before the LORD, as he commanded him.

NIV 英 民20:9 So Moses took the staff from the LORD'S presence, just as he commanded him.

主目录 返回顶部

和合本 民20:10 摩西、亚伦就招聚会众到磐石前。摩西说：“你们这些背叛的人听我说，我为你们使水从这磐石中流出来吗？”

拼音版 民20:10 Móxī, Yàlún jiù zhāo jùhuì zhòng dào pánshí qián. Móxī shuō, nǐmen zhèxie beìpàn de rén tīng wǒ shuō, wǒ wéi nǐmen shǐ shuǐ cóng zhè pánshí zhōng liú chūlai ma,

吕振中 民20:10 摩西亚伦就召集了大众到磐石前；摩西对他们说∶「悖逆的人哪，听吧！难道我们要叫水从这磐石中流出来给你们么？」

新译本 民20:10 摩西和亚伦聚集了会众到盘石面前；摩西对他们说：“悖逆的人哪，你们要听，我们为你们使水从盘石中流出来吗？”

现代译 民20:10 他和亚伦集合全体会众到磐石前面。摩西说：「你们这些叛徒听着！我们该叫磐石流出水来给你们喝吗？」

当代译 民20:10 摩西和亚伦召集会众来到磐石面前。摩西说：“你们这些叛徒听着：难道我们要从这磐石中给你们取水吗？”

文理本 民20:10 与亚伦集会众于磐前、摩西曰、尔叛逆之辈听之、我为尔取水于磐乎、

修订本 民20:10 摩西和亚伦召集会众到磐石前。摩西对他们说："听着，你们这些悖逆的人！我们要叫这磐石流出水来给你们吗？"

KJV 英 民20:10 And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

NIV 英 民20:10 He and Aaron gathered the assembly together in front of the rock and Moses said to them, "Listen, you rebels, must we bring you water out of this rock?"

主目录 返回顶部

和合本 民20:11 摩西举手，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。

拼音版 民20:11 Móxī jǔ shǒu, yòng zhàng jī dá pánshí liǎng xià, jiù yǒu xǔduō shuǐ liú chūlai, huì zhòng hé tāmende shēngchù dōu hē le.

吕振中 民20:11 摩西举手，用手杖把磐石击打了两下，就有许多水流了出来，会众和他们的牲口都喝了。

新译本 民20:11 摩西举手，用杖击打盘石两次，就有很多水流出来，会众和他们的牲畜都喝了。

现代译 民20:11 於是，摩西举起杖，击打磐石两下，很大的一股水涌了出来。会众和牲畜都喝了。

当代译 民20:11 摩西说完了就举起手来，用杖击打了磐石两下，水就源源地涌出来，会众和牲畜就都喝了个痛快。

文理本 民20:11 摩西举杖击磐者二、水即汨汨其来、会众群畜共饮焉、

修订本 民20:11 摩西举起手来，用杖击打磐石两下，就有许多水流出来，会众和他们的牲畜都喝了。

KJV 英 民20:11 And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

NIV 英 民20:11 Then Moses raised his arm and struck the rock twice with his staff. Water gushed out, and the community and their livestock drank.

主目录 返回顶部

和合本 民20:12 耶和华对摩西、亚伦说：“因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去。”

拼音版 民20:12 Yēhéhuá duì Móxī, Yàlún shuō, yīnwei nǐmen bú xìn wǒ, bú zaì Yǐsèliè rén yǎnqián zūn wǒ wéi shèng, suǒyǐ nǐmen bì bùdé lǐng zhè huì zhòng jìn wǒ suǒ cìgei tāmende dì qù.

吕振中 民20:12 永恒主对摩西亚伦说∶「因为你们不信我，不在以色列人眼前尊我为圣，故此你们必不得领这大众进我所赐给他们的地。」

新译本 民20:12 耶和华对摩西和亚伦说：“因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进入我赐给他们的地。”

现代译 民20:12 但是，上主谴责摩西和亚伦，说：「因为你们在以色列人面前没有足够的信心承认我神圣的大能，你们不能领他们进入我应许赐给他们的土地。」

当代译 民20:12 但主却责备摩西和亚伦说：“你们不信我，不在以色列人面前尊我为神圣的，所以你们不能领会众走进我赐给你们的地方去。”

文理本 民20:12 耶和华谕摩西亚伦曰、汝不我信、不尊我为圣于以色列族前、不得导斯众入我所赐之地、

修订本 民20:12 但是耶和华对摩西、亚伦说："因为你们不信我，没有在以色列人眼前尊我为圣，所以你们必不能领这会众进入我所要赐给他们的地去。"

KJV 英 民20:12 And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

NIV 英 民20:12 But the LORD said to Moses and Aaron, "Because you did not trust in me enough to honor me as holy in the sight of the Israelites, you will not bring this community into the land I give them."

主目录 返回顶部

和合本 民20:13 这水名叫米利巴水（“米利巴”就是“争闹”的意思），是因以色列人向耶和华争闹，耶和华就在他们面前显为圣。

拼音版 民20:13 Zhè shuǐ míng jiào Mǐlìbā shuǐ ( Mǐlìbā jiù shì zhēng nào de yìsi ), shì yīn Yǐsèliè rén xiàng Yēhéhuá zhēng nào, Yēhéhuá jiù zaì tāmen miànqián xiǎn wéi shèng.

吕振中 民20:13 这些水是米利巴（即∶争闹）水，因为在那里以色列人向永恒主吵闹，永恒主在他们中间显示为圣。

新译本 民20:13 这就是米利巴水，因为以色列人在那里与耶和华争闹，耶和华在他们中间显为圣。

现代译 民20:13 这事发生在米利巴〔希伯来文的意思是：埋怨〕；以色列人在那里埋怨上主，上主在那里向他们显明自己的神圣。

当代译 民20:13 这水叫米利巴水，就是争辩的意思，因为以色列人和主争辩，主就在他们面前显明自己的神圣。

文理本 民20:13 以色列族与耶和华争、致耶和华显为圣于其中、故斯水称曰米利巴、(米利巴译即争)○

修订本 民20:13 这就是米利巴t水，因以色列人与耶和华争闹，耶和华在他们面前显为圣。

KJV 英 民20:13 This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

NIV 英 民20:13 These were the waters of Meribah, where the Israelites quarreled with the LORD and where he showed himself holy among them.

主目录 返回顶部

和合本 民20:14 摩西从加低斯差遣使者去见以东王，说：“你的弟兄以色列人这样说：‘我们所遭遇的一切艰难，

拼音版 民20:14 Móxī cóng Jiādīsī chāiqiǎn shǐzhe qù jiàn Yǐdōng wáng, shuō, nǐde dìxiōng Yǐsèliè rén zhèyàng shuō, wǒmen suǒ zāoyù de yīqiè jiān nán,

吕振中 民20:14 摩西从加低斯差遣使者去见以东王说∶「你的邦亲以色列这样说∶你知道我们所遭遇的一切艰难∶

新译本 民20:14 摩西从加低斯派使者去见以东王说：“你的兄弟以色列这样说：你知道我们遭遇的一切困难，

现代译 民20:14 摩西从加低斯派一些人去见以东王，他们对以东王说：「你的亲属以色列人有话对你说。你知道我们所遭遇的困难。

当代译 民20:14 摩西从加低斯派使者去见以东王说：“你的弟兄以色列人说：相信你也知道我们所遭遇的一切困难了。我们的祖先到埃及去，在那里停留了很久；埃及人苦待我们和我们的祖先。

文理本 民20:14 摩西自加低斯遣使诣以东王曰、尔之兄弟以色列人云、我侪遭遇多艰、尔所知也、

修订本 民20:14 摩西从加低斯差遣使者到以东王那里，说："你的弟兄以色列这样说：'你知道我们所遭遇的一切困难。

KJV 英 民20:14 And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

NIV 英 民20:14 Moses sent messengers from Kadesh to the king of Edom, saying: "This is what your brother Israel says: You know about all the hardships that have come upon us.

主目录 返回顶部

和合本 民20:15 就是我们的列祖下到埃及，我们在埃及久住，埃及人恶待我们的列祖和我们。

拼音版 民20:15 Jiù shì wǒmen de lièzǔ xià dào Aijí, wǒmen zaì Aijí jiǔ zhù. Aijí rén è daì wǒmen de lièzǔ hé wǒmen,

吕振中 民20:15 我们的祖宗下到埃及，我们在埃及住了许多年日；埃及人恶待我们和我们的祖宗；

新译本 民20:15 就是我们的列祖下到埃及去，我们在埃及住了很多日子；埃及人恶待我们和我们的列祖；

现代译 民20:15 我们的祖先怎样到埃及去；我们在那里住了很多年。埃及人虐待我们的祖先和我们，

当代译 民20:15 摩西从加低斯派使者去见以东王说：“你的弟兄以色列人说：相信你也知道我们所遭遇的一切困难了。我们的祖先到埃及去，在那里停留了很久；埃及人苦待我们和我们的祖先。

文理本 民20:15 我祖往埃及、居彼日久、埃及人虐待我祖、爰及我侪、

修订本 民20:15 我们的祖先曾下到埃及，我们也在埃及住了很多年。然而，埃及人却恶待我们和我们的祖先。

KJV 英 民20:15 How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

NIV 英 民20:15 Our forefathers went down into Egypt, and we lived there many years. The Egyptians mistreated us and our fathers,

主目录 返回顶部

和合本 民20:16 我们哀求耶和华的时候，他听了我们的声音，差遣使者把我们从埃及领出来。这事你都知道。如今，我们在你边界上的城加低斯，

拼音版 民20:16 Wǒmen āi qiú Yēhéhuá de shíhou, tā tīng le wǒmen de shēngyīn, chāiqiǎn shǐzhe bǎ wǒmen cóng Aijí lǐng chūlai. zhè shì nǐ dōu zhīdào. rújīn, wǒmen zaì nǐ biānjiè shàng de chéng Jiādīsī.

吕振中 民20:16 我们向永恒主哀叫，永恒主听了我们的声音，就差遣使者把我们从埃及领出来；如今你看，我们都在你边界上的城加低斯呢。

新译本 民20:16 我们向耶和华呼求，他就听了我们的声音，派使者把我们从埃及领出来；现在我们就在你边界上的城加低斯。

现代译 民20:16 我们就呼求上主救助。上主垂听了我们的哀求，差遣天使把我们领出埃及。现在我们到了你的边境加低斯城，

当代译 民20:16 但我们向主呼求，他听了我们的哀声，就差派天使领我们离开埃及。现在我们来到你边境的加低斯城，

文理本 民20:16 我呼吁耶和华、蒙其垂听、遣使导我出埃及、今在加低斯、尔国之疆隅也、

修订本 民20:16 我们哀求耶和华，他垂听了我们的声音，差遣使者把我们从埃及领出来。看哪，我们到了你边界的加低斯城。

KJV 英 民20:16 And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

NIV 英 民20:16 but when we cried out to the LORD, he heard our cry and sent an angel and brought us out of Egypt. "Now we are here at Kadesh, a town on the edge of your territory.

主目录 返回顶部

和合本 民20:17 求你容我们从你的地经过，我们不走田间和葡萄园，也不喝井里的水，只走大道（原文作“王道”），不偏左右，直到过了你的境界。’”

拼音版 民20:17 Qiú nǐ róng wǒmen cóng nǐde dì jīngguò. wǒmen bú zǒu tiánjiān hé pútaóyuán, ye bú hē jǐng lǐ de shuǐ, zhǐ zǒu dà dào ( yuánwén zuò wáng dào ), bú piān zuǒyòu, zhídào guō le nǐde jìngjiè.

吕振中 民20:17 求你容我们从你的地经过；我们不从田地和葡萄园经过，也不喝井里的水，我们只走王家大道，不偏向右、也不偏向左，直到你的地界都经过了。」

新译本 民20:17 求你容我们从你的地经过；我们不走过田地和葡萄园，也不喝井里的水，我们只走大路，不偏左也不偏右，直到走过了你的境地。”

现代译 民20:17 请准许我们经过你的地界。我们和我们的牲畜不会离开大路，走到田里或葡萄园去；我们也不喝你们井里的水。我们只走大路，一直通过你的领土。」

当代译 民20:17 求你让我们通过你的国境。我们绝对不会践踏你们的田地和葡萄园，甚至不会喝井里的水；我们只走大路，不会转左或转右，直到走出你的国境为止。”

文理本 民20:17 请容我过尔地、我不越田亩、不入葡萄园、不饮井水、行由大道、不偏于左、不偏于右、以过尔境、

修订本 民20:17 求你让我们穿越你的地。我们不走田间和葡萄园，也不喝井里的水。我们只走王的大路，不偏左右，直到过了你的边界。'"

KJV 英 民20:17 Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

NIV 英 民20:17 Please let us pass through your country. We will not go through any field or vineyard, or drink water from any well. We will travel along the king's highway and not turn to the right or to the left until we have passed through your territory."

主目录 返回顶部

和合本 民20:18 以东王说：“你不可从我的地经过，免得我带刀出去攻击你。”

拼音版 民20:18 Yǐdōng wáng shuō, nǐ bùke cóng wǒde dì jīngguò, miǎndé wǒ daì dāo chū qù gōngjī nǐ.

吕振中 民20:18 以东对以色列（原文∶他们）说∶「你不可从我的这里经过，免得我带刀出去对你接战。」

新译本 民20:18 以东王对使者说：“你不可从我这里经过，免得我带着刀出来攻击你。”

现代译 民20:18 可是，以东王回答：「我不准你们经过我的领土！如果你们来，我就派兵截击你们。」

当代译 民20:18 以东王却拒绝说：“我不准你们从我这里过境，否则别怪我操刀相向。”

文理本 民20:18 以东人对曰、勿过我境、免我执刃、出而攻尔、

修订本 民20:18 但是，以东对他说："你不可从我这里穿越！否则，我要带刀出去攻击你。"

KJV 英 民20:18 And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

NIV 英 民20:18 But Edom answered: "You may not pass through here; if you try, we will march out and attack you with the sword."

主目录 返回顶部

和合本 民20:19 以色列人说：“我们要走大道上去，我们和牲畜若喝你的水，必给你价值。不求别的，只求你容我们步行过去。”

拼音版 民20:19 Yǐsèliè rén shuō, wǒmen yào zǒu dà dào shàng qù. wǒmen hé shēngchù ruò hē nǐde shuǐ, bì gei nǐ jiàzhí. bú qiú biéde, zhǐ qiú nǐ róng wǒmen bùxíng guō qù.

吕振中 民20:19 以色列人对他说∶「我们要从大路上去；我和我的牲畜若喝你的水，总要给价值；没有别事，我只要步行过去罢了。」

新译本 民20:19 以色列人对他说：“我们要走大路上去，我们和牲畜若是喝了你的水，我必照价付你；不求别的事，只求你容我们步行经过。”

现代译 民20:19 以色列人说：「我们只走大路。如果我们或我们的牲畜喝你的水，我们会付钱的。我们只是过境罢了。」

当代译 民20:19 以色列人再叁请求说：“我们只循大路走，倘若我们和牲畜喝了你的水，就必付上代价。我们别无他求，只求你允许我们步行过境。”

文理本 民20:19 以色列族曰、我行由大道、如我与牲畜饮尔之水、必偿厥值、不图其他、第欲徒行、以过尔境、

修订本 民20:19 以色列人对他说："我们只上大道。如果我和我的牲畜喝了你的水，我必付钱给你。我不求别的事，只求让我步行过去。"

KJV 英 民20:19 And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing anything else, go through on my feet.

NIV 英 民20:19 The Israelites replied: "We will go along the main road, and if we or our livestock drink any of your water, we will pay for it. We only want to pass through on foot--nothing else."

主目录 返回顶部

和合本 民20:20 以东王说：“你们不可经过！”就率领许多人出来，要用强硬的手攻击以色列人。

拼音版 民20:20 Yǐdōng wáng shuō, nǐmen bùke jīngguò. jiù shuaìlǐng xǔduō rén chūlai, yào yòng qiǎng yìng de shǒu gōngjī Yǐsèliè rén.

吕振中 民20:20 以东（原文∶他）说∶「你不可经过。」以东就率领重兵出来，要用强硬的手对付以色列（原文∶他）。

新译本 民20:20 以东王说：“你不可经过。”他就率领很多人出来，要用强硬的手攻击以色列人。

现代译 民20:20 以东王又说：「不准！」於是，他派出精锐大军来攻击以色列人。

当代译 民20:20 可是以东王却仍然坚决拒绝，他还率领大军，严阵以待，以铁腕相迎。

文理本 民20:20 曰、尔毋过焉、以东王率其群众、大力以御之、

修订本 民20:20 以东说："你不可经过！"他就率领一大群军队，以强硬的手出来攻击以色列。

KJV 英 民20:20 And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

NIV 英 民20:20 Again they answered: "You may not pass through." Then Edom came out against them with a large and powerful army.

主目录 返回顶部

和合本 民20:21 这样，以东王不肯容以色列人从他的境界过去。于是，他们转去离开他。

拼音版 民20:21 Zhèyàng, Yǐdōng wáng bú ken róng Yǐsèliè rén cóng tāde jìngjiè guō qù. yúshì tāmen zhuǎn qù, líkāi tā.

吕振中 民20:21 这样以东既不肯给以色列从他的地界经过，以色列就转了方向、离开他们。

新译本 民20:21 这样，以东王不肯让以色列人从他的境内经过，以色列人就离开他去了。

现代译 民20:21 由於以东王拒绝以色列人通过他的领土，以色列人就转向另一条路去了。

当代译 民20:21 以东王既然拒绝批准以色列人过境，他们就只好绕道而行了。

文理本 民20:21 如是以东不许以色列族过其境、以色列族遂转离之、○

修订本 民20:21 这样，以东不肯让以色列穿越他的境内，以色列就转去，离开他了。

KJV 英 民20:21 Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

NIV 英 民20:21 Since Edom refused to let them go through their territory, Israel turned away from them.

主目录 返回顶部

和合本 民20:22 以色列全会众从加低斯起行，到了何珥山。

拼音版 民20:22 Yǐsèliè quánhuì zhòng cóng Jiādīsī qǐ xíng, dào le hé Er shān.

吕振中 民20:22 以色列人全会众从加低斯往前行，到了何珥山。

新译本 民20:22 以色列全体会众从加低斯起行，到了何珥山。

现代译 民20:22 以色列全体会众离开了加低斯，来到何珥山；

当代译 民20:22 以色列全众从加低斯出发，来到位於以东边界的何珥山。主对摩西和亚伦说：“亚伦现在要回到他祖先那里去了。他不能到我赐给以色列人的地方去，因为你们在米利巴水这件事上违背了我的命令。

文理本 民20:22 以色列会众自加低斯启行、至何珥山、

修订本 民20:22 以色列全会众从加低斯起行，到了何珥山。

KJV 英 民20:22 And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

NIV 英 民20:22 The whole Israelite community set out from Kadesh and came to Mount Hor.

主目录 返回顶部

和合本 民20:23 耶和华在附近以东边界的何珥山上晓谕摩西、亚伦，说：

拼音版 民20:23 Yēhéhuá zaì fù jìn Yǐdōng biānjiè de hé Er shān shàng xiǎoyù Móxī, Yàlún shuō,

吕振中 民20:23 永恒主在附近以东地的边界何珥山对摩西亚伦说∶

新译本 民20:23 耶和华在以东地边界的何珥山对摩西和亚伦说：

现代译 民20:23 这山在以东的边界。上主在那里对摩西和亚伦说：

当代译 民20:23 以色列全众从加低斯出发，来到位於以东边界的何珥山。主对摩西和亚伦说：“亚伦现在要回到他祖先那里去了。他不能到我赐给以色列人的地方去，因为你们在米利巴水这件事上违背了我的命令。

文理本 民20:23 山在以东之边隅、耶和华谕摩西亚伦曰、

修订本 民20:23 耶和华在以东地边界的何珥山对摩西、亚伦说：

KJV 英 民20:23 And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

NIV 英 民20:23 At Mount Hor, near the border of Edom, the LORD said to Moses and Aaron,

主目录 返回顶部

和合本 民20:24 “亚伦要归到他列祖（原文作“本民”）那里，他必不得入我所赐给以色列人的地，因为在米利巴水你们违背了我的命。

拼音版 民20:24 Yàlún yào guī dào tā lièzǔ ( yuánwén zuò ben mín ) nàli. tā bì bùdé rù wǒ suǒ cìgei Yǐsèliè rén de dì. yīnwei zaì Mǐlìbā shuǐ, nǐmen wéibeì le wǒde méng.

吕振中 民20:24 「亚伦将要被收殓归他先族人了；他必不得以进我所赐给以色列人的地，因为在米利巴水的事上、你们违背了我所吩咐的。

新译本 民20:24 “亚伦要归到他本族人那里去，他必不得进入我赐给以色列人的那地，因为在米利巴水的事上，你们违背了我的吩咐。

现代译 民20:24 「亚伦不能进入我应许给以色列人的土地；他就要死，因为你们两人在米利巴违背了我的命令。

当代译 民20:24 以色列全众从加低斯出发，来到位於以东边界的何珥山。主对摩西和亚伦说：“亚伦现在要回到他祖先那里去了。他不能到我赐给以色列人的地方去，因为你们在米利巴水这件事上违背了我的命令。

文理本 民20:24 昔在米利巴水、尔曹逆我命、故亚伦必归其祖、不得入我所赐以色列人之地、

修订本 民20:24 "亚伦要归到他祖先t那里。他必不得进入我所赐给以色列人的地，因为你们在米利巴水的事上违背了我的指示。

KJV 英 民20:24 Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

NIV 英 民20:24 "Aaron will be gathered to his people. He will not enter the land I give the Israelites, because both of you rebelled against my command at the waters of Meribah.

主目录 返回顶部

和合本 民20:25 你带亚伦和他的儿子以利亚撒上何珥山，

拼音版 民20:25 Nǐ daì Yàlún hé tāde érzi YǐlìYàsā shàng hé Er shān,

吕振中 民20:25 你要带亚伦和他儿子以利亚撒上何珥山；

新译本 民20:25 你要带着亚伦和他的儿子以利亚撒，一同上何珥山去；

现代译 民20:25 你要带亚伦和他的儿子以利亚撒上何珥山，

当代译 民20:25 带亚伦和他的儿子以利亚撒都到这山上来吧！

文理本 民20:25 当携亚伦及其子以利亚撒、陟何珥山、

修订本 民20:25 你要带亚伦和他的儿子以利亚撒上何珥山，

KJV 英 民20:25 Take Aaron and Eleazar his son, and bring them up unto mount Hor:

NIV 英 民20:25 Get Aaron and his son Eleazar and take them up Mount Hor.

主目录 返回顶部

和合本 民20:26 把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦必死在那里归他列祖。”

拼音版 民20:26 Bǎ Yàlún de shèng yì tuō xià lái, gei tāde érzi YǐlìYàsā chuān shàng. Yàlún bì sǐ zaì nàli, guī tā lièzǔ.

吕振中 民20:26 把亚伦的圣衣剥下来，给他儿子以利亚撒穿上；亚伦将要被收殓归于列祖、死在那里。」

新译本 民20:26 把亚伦的衣服脱下来，给他儿子以利亚撒穿上；亚伦就归到他本族人那里去，死在山上。”

现代译 民20:26 在那里脱掉亚伦的祭司袍，给以利亚撒穿上。亚伦就要死在那里。」

当代译 民20:26 把亚伦的圣袍脱下来给以利亚撒穿上，因为亚伦要回到他祖先那里去，他要死在那里了。”

文理本 民20:26 解亚伦之衣、以衣其子、亚伦必没、

修订本 民20:26 把亚伦的圣衣脱下，给他的儿子以利亚撒穿上。亚伦必归去，死在那里。"

KJV 英 民20:26 And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

NIV 英 民20:26 Remove Aaron's garments and put them on his son Eleazar, for Aaron will be gathered to his people; he will die there."

主目录 返回顶部

和合本 民20:27 摩西就照耶和华所吩咐的行。三人当着会众的眼前上了何珥山。

拼音版 民20:27 Móxī jiù zhào Yēhéhuá suǒ fēnfu de xíng. sān rén dàng zhe huì zhòng de yǎnqián shàng le hé Er shān.

吕振中 民20:27 摩西照永恒主所吩咐的行；三人（原文∶他们）当着全会众眼前上了何珥山。

新译本 民20:27 摩西就照着耶和华吩咐的行了，三人当着全体会众的眼前上了何珥山。

现代译 民20:27 摩西照着上主的命令做了。他们当着全体会众上何珥山。

当代译 民20:27 摩西就按照主的吩咐行了。他们叁个人就在全会众面前走到何珥山上。

文理本 民20:27 摩西遵耶和华命而行、三人陟山、会众目击、

修订本 民20:27 摩西就遵照耶和华的吩咐去做，他们在全会众的眼前上了何珥山。

KJV 英 民20:27 And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

NIV 英 民20:27 Moses did as the LORD commanded: They went up Mount Hor in the sight of the whole community.

主目录 返回顶部

和合本 民20:28 摩西把亚伦的圣衣脱下来，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是，摩西和以利亚撒下了山。

拼音版 民20:28 Móxī bǎ Yàlún de shèng yì tuō xià lái, gei tāde érzi YǐlìYàsā chuān shàng, Yàlún jiù sǐ zaì shāndǐng nàli. yúshì Móxī hé YǐlìYàsā xià le shān.

吕振中 民20:28 摩西把亚伦的圣衣剥下来，给他儿子以利亚撒穿上；亚伦就死在山顶上那里。于是摩西和以利亚撒从山上下来。

新译本 民20:28 摩西把亚伦的衣服脱下来，给他的儿子以利亚撒穿上；亚伦就死在山顶那里。于是，摩西和以利亚撒从山上下来。

现代译 民20:28 摩西脱去亚伦的祭司袍，给以利亚撒穿上。亚伦就死在那山顶上；摩西和以利亚撒下山。

当代译 民20:28 摩西把亚伦的圣袍脱下，给以利亚撒穿上；亚伦在山顶死了，摩西和以利亚撒也就下山去了。

文理本 民20:28 摩西解亚伦之衣、以衣其子、亚伦死于山巅、摩西以利亚撒乃下、

修订本 民20:28 摩西把亚伦的圣衣脱下，给他的儿子以利亚撒穿上，亚伦就死在山顶那里。于是，摩西和以利亚撒下了山。

KJV 英 民20:28 And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

NIV 英 民20:28 Moses removed Aaron's garments and put them on his son Eleazar. And Aaron died there on top of the mountain. Then Moses and Eleazar came down from the mountain,

主目录 返回顶部

和合本 民20:29 全会众，就是以色列全家，见亚伦已经死了，便都为亚伦哀哭了三十天。

拼音版 民20:29 Quánhuì zhòng, jiù shì Yǐsèliè quán jia, jiàn Yàlún yǐjing sǐ le, biàn dōu wéi Yàlún āikū le sān shí tiān.

吕振中 民20:29 全会众见见亚伦已经气绝身死，便为亚伦哀哭了三十天∶以色列全家都哀哭。

新译本 民20:29 全体会众见亚伦死了，以色列全家就为亚伦哀哭了三十天。

现代译 民20:29 全体会众知道亚伦死了就为他举哀叁十天。

当代译 民20:29 以色列全会众听见亚伦逝世的消息，就为他哀悼了叁十天。

文理本 民20:29 以色列会众见亚伦死、为之哀哭三旬、

修订本 民20:29 全会众见亚伦死了，以色列全家就为亚伦举哀三十天。

KJV 英 民20:29 And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

NIV 英 民20:29 and when the whole community learned that Aaron had died, the entire house of Israel mourned for him thirty days.


民数记第21章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第21章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民21:1 住南地的迦南人亚拉得王，听说以色列人从亚他林路来，就和以色列人争战，掳了他们几个人。

拼音版 民21:1 Zhù nán dì de Jiānán rén yà lā de wáng, tīngshuō Yǐsèliè rén cóng yà tā lín lù lái, jiù hé Yǐsèliè rén zhēng zhàn, lǔ le tāmen jǐ gèrén.

吕振中 民21:1 住南地的迦南人亚拉得王听说以色列人从亚他林路来，就和以色列人交战，掳了他们几个人为俘虏。

新译本 民21:1 住在南地的迦南人亚拉得王，听说以色列人从亚他林路来，就与以色列人交战，掳了他们几个人。

现代译 民21:1 住在迦南南部亚拉得的王听说以色列人取道亚他林前来，就攻打他们，俘掳了一些人。

当代译 民21:1 在南地的迦南人亚拉得王听见以色列人正取道亚他林而来，就出兵截击他们，还俘掳了一些人。

文理本 民21:1 居南方之迦南人亚拉得王、闻以色列族由亚他林道而进、则与之战、虏其数人、

修订本 民21:1 住尼革夫的迦南人的亚拉得王，听说以色列从亚他林路来，就和以色列交战，掳去他们一些人。

KJV 英 民21:1 And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

NIV 英 民21:1 When the Canaanite king of Arad, who lived in the Negev, heard that Israel was coming along the road to Atharim, he attacked the Israelites and captured some of them.

主目录 返回顶部

和合本 民21:2 以色列人向耶和华发愿说：“你若将这民交付我手，我就把他们的城邑尽行毁灭。”

拼音版 民21:2 Yǐsèliè rén xiàng Yēhéhuá fā yuàn shuō, nǐ ruò jiàng zhè mín jiāofù wǒ shǒu, wǒ jiù bǎ tāmende chéngyì jìn xíng huǐmiè.

吕振中 民21:2 以色列人向永恒主发愿说∶「你若将这族人交在我手里，我就把他们的城市尽行毁灭归神。」

新译本 民21:2 于是以色列人向耶和华许愿，说：“如果你把这民交在我手里，我就必把他们的城尽行毁灭。”

现代译 民21:2 於是以色列人向上主许愿说：「倘若你让我们战胜这些人，我们就无条件地把他们和他们的城市奉献给你，并且加以毁灭。」

当代译 民21:2 以色列人向主起誓说：“要是你将这族交在我们手中，我们就必把他们的城邑夷为平地。”

文理本 民21:2 以色列族指耶和华许愿曰、若以此民付于我手、我必尽灭其邑、

修订本 民21:2 以色列向耶和华许愿说："你若把这百姓真的交在我手中，我就把他们的城镇彻底毁灭。"

KJV 英 民21:2 And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

NIV 英 民21:2 Then Israel made this vow to the LORD: "If you will deliver these people into our hands, we will totally destroy their cities."

主目录 返回顶部

和合本 民21:3 耶和华应允了以色列人，把迦南人交付他们，他们就把迦南人和迦南人的城邑尽行毁灭。那地方的名便叫何珥玛（“何珥玛”就是“毁灭”的意思）。

拼音版 民21:3 Yēhéhuá yīngyún le Yǐsèliè rén, bǎ Jiānán rén jiāofù tāmen, tāmen jiù bǎ Jiānán rén hé Jiānán rén de chéngyì jìn xíng huǐmiè. nà dìfang de míng biàn jiào Héermǎ ( héEr mǎ jiù shì huǐmiè de yìsi ).

吕振中 民21:3 永恒主听了以色列人的呼声，把迦南人交给他们，他们就把迦南人和迦南人的城市尽行毁灭归神；那地方便名叫何珥玛（即∶毁灭归神）。

新译本 民21:3 耶和华听了以色列人的祈求，就把迦南人交给他们，于是他们把迦南人和他们的城尽行毁灭；那地方的名就叫何珥玛。

现代译 民21:3 上主垂听了他们的祈求，把迦南人交在他们手里。於是以色列人彻底毁灭了他们和他们的城市，那地方就叫何珥玛〔希伯来文的意思是：毁灭〕。

当代译 民21:3 主答应了他们的祈求，帮助他们打败迦南人；於是以色列人就彻底毁灭了迦南人和他们的城邑；因此就称那地为何珥玛，就是毁灭的意思。

文理本 民21:3 耶和华应以色列族所求、以迦南人付之、遂尽灭厥众、及其邑、故其地称曰何珥玛、○

修订本 民21:3 耶和华垂听了以色列的声音，把迦南人交出来。以色列就把迦南人和他们的城镇彻底毁灭。因此，那地方名叫何珥玛 t。

KJV 英 民21:3 And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

NIV 英 民21:3 The LORD listened to Israel's plea and gave the Canaanites over to them. They completely destroyed them and their towns; so the place was named Hormah.

主目录 返回顶部

和合本 民21:4 他们从何珥山起行，往红海那条路走，要绕过以东地。百姓因这路难行，心中甚是烦躁，

拼音版 民21:4 Tāmen cóng hé Er shān qǐ xíng, wǎng Hónghǎi nà tiaó lù zǒu, yào rǎo guò Yǐdōng dì. bǎixìng yīn zhè lù nán xíng, xīn zhōng shén shì fán zào,

吕振中 民21:4 他们从何珥山按到芦苇海的路向往前行，要绕过以东地；人民因了这一条路、心里着急；

新译本 民21:4 他们从何珥山沿着到红海的路起行，要绕过以东地；众民因为这条路，心里烦躁，

现代译 民21:4 以色列人离开何珥山，朝通往阿卡巴湾的路走，为的是要绕过以东地区。在路上，人民不耐烦起来；

当代译 民21:4 以色列人为了绕过以东，只好从何珥山出发，沿红海而行。可是民众却因为路途难走，就鼓噪起来，

文理本 民21:4 以色列族自何珥山启行、由红海道、绕以东地、因路艰难、民心恇怯、

修订本 民21:4 他们从何珥山起行，绕过以东地往红海那条路走。在路上，百姓心中烦躁。

KJV 英 民21:4 And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

NIV 英 民21:4 They traveled from Mount Hor along the route to the Red Sea, to go around Edom. But the people grew impatient on the way;

主目录 返回顶部

和合本 民21:5 就怨讟　神和摩西说：“你们为什么把我们从埃及领出来，使我们死在旷野呢？这里没有粮，没有水，我们的心厌恶这淡薄的食物。”

拼音版 民21:5 Jiù yuàn lb? lb? shén hé Móxī shuō, nǐmen wèishénme bǎ wǒmen cóng Aijí lǐng chūlai, shǐ wǒmen sǐ zaì kuàngye ne, zhèlǐ méiyǒu liáng, méiyǒu shuǐ, wǒmen de xīn yànwù zhè dàn bó de shíwù.

吕振中 民21:5 就说坏话攻击上帝和摩西说∶「你们为什么把我们从埃及领上来，让我们死在这旷野呢？这里没有食物、没有水；这淡薄的食物，我们的胃口都憎厌了。」

新译本 民21:5 就反抗　神和摩西，说：“你们为什么把我们从埃及领上来，使我们死在旷野呢？这里没有粮食，又没有水，我们的心厌恶这淡薄的食物。”

现代译 民21:5 他们攻击上帝和摩西说：「为甚麽把我们领出埃及、要我们死在这没有食物没有水的旷野呢？我们再也咽不下这难吃的东西了！」

当代译 民21:5 埋怨上帝和摩西说：“你们为甚麽把我们从埃及带出来，叫我们死在荒野呢？这里没有好吃的，又没有水喝，这些粗劣的食物实在讨厌极了！”

文理本 民21:5 怨上帝及摩西曰、奚导我出埃及、使死于野、无粮无水、所食淡薄、我心厌之、

修订本 民21:5 百姓向上帝和摩西发怨言，说："你们为什么把我们从埃及领上来t，使我们死在旷野呢？这里没有粮食，没有水，我们厌恶这淡而无味的食物。"

KJV 英 民21:5 And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

NIV 英 民21:5 they spoke against God and against Moses, and said, "Why have you brought us up out of Egypt to die in the desert? There is no bread! There is no water! And we detest this miserable food!"

主目录 返回顶部

和合本 民21:6 于是，耶和华使火蛇进入百姓中间，蛇就咬他们，以色列人中死了许多。

拼音版 民21:6 Yúshì Yēhéhuá shǐ huǒ shé jìnrù bǎixìng zhōngjiān, shé jiù yǎo tāmen. Yǐsèliè rén zhōng sǐ le xǔduō.

吕振中 民21:6 于是永恒主打发火蛇进入人民中间，蛇咬了人民，以色列中就死了许多人。

新译本 民21:6 于是耶和华打发火蛇进入人民中间；蛇咬他们，许多以色列人就死了。

现代译 民21:6 於是上主叫毒蛇进入人民中间；许多以色列人被毒蛇咬死了。

当代译 民21:6 因为这件事，主就派毒蛇走到他们当中，咬死了许多以色列人。

文理本 民21:6 耶和华遣火蛇、入民中啮之、以色列族多死亡者、

修订本 民21:6 耶和华派火蛇进入百姓当中去咬他们，于是以色列中死了许多百姓。

KJV 英 民21:6 And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

NIV 英 民21:6 Then the LORD sent venomous snakes among them; they bit the people and many Israelites died.

主目录 返回顶部

和合本 民21:7 百姓到摩西那里说：“我们怨讟耶和华和你，有罪了，求你祷告耶和华，叫这些蛇离开我们。”于是，摩西为百姓祷告。

拼音版 民21:7 Bǎixìng dào Móxī nàli, shuō, wǒmen yuàn lb? lb? Yēhéhuá hé nǐ, yǒu zuì le. qiú nǐ dǎogào Yēhéhuá, jiào zhèxie shé líkāi wǒmen. yúshì Móxī wéi bǎixìng dǎogào.

吕振中 民21:7 人民来见摩西说∶「我们说坏话攻击永恒主和你，我们有罪了；求你祷告永恒主叫蛇离开我们。」于是摩西为人民祷告。

新译本 民21:7 人民来见摩西，说：“我们有罪了，因为我们出恶言攻击耶和华和你；求你向耶和华祷告，叫这些蛇离开我们。”于是摩西为众人祷告。

现代译 民21:7 人民来见摩西，说：「我们攻击上主和你，我们犯了罪。现在求你祷告上主，使这些蛇离开我们。」摩西就为人民祷告。

当代译 民21:7 他们看见这情形，就来对摩西说：“我们埋怨主和你，实在是犯了罪，请求你代我们向主求情，求他赶走这些毒蛇吧！”摩西就为他们祷告。

文理本 民21:7 民就摩西曰、我怨耶和华及尔、干厥罪戾、请祈耶和华、为我驱蛇、摩西为之祈、

修订本 民21:7 百姓到摩西那里，说："我们有罪了，因为我们向耶和华和你发怨言。求你向耶和华祷告，叫蛇离开我们。"于是摩西为百姓祷告。

KJV 英 民21:7 Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

NIV 英 民21:7 The people came to Moses and said, "We sinned when we spoke against the LORD and against you. Pray that the LORD will take the snakes away from us." So Moses prayed for the people.

主目录 返回顶部

和合本 民21:8 耶和华对摩西说：“你制造一条火蛇，挂在杆子上，凡被咬的，一望这蛇，就必得活。”

拼音版 民21:8 Yēhéhuá duì Móxī shuō, nǐ zhìzào yī tiaó huǒ shé, guà zaì gānzi shàng. fán beì yǎo de, yī wàng zhè shé, jiù bì de huó.

吕振中 民21:8 永恒主对摩西说∶「你造一条铜蛇，挂在旗杆上；凡被咬的、一看这蛇，就会活过来。」

新译本 民21:8 耶和华对摩西说：“你要做一条火蛇，挂在杆上；被咬的，一看这蛇，就必得存活。”

现代译 民21:8 上主吩咐摩西造一条铜蛇，挂在柱子上，好使被毒蛇咬了的人因望见这蛇而活。

当代译 民21:8 主对摩西说：“你去造一条铜蛇挂在杆子上，凡被毒蛇咬伤的，只要仰望这铜蛇，就会好了。”

文理本 民21:8 耶和华谕摩西曰、尔造火蛇之象、悬之于竿、被啮者望之而得生、

修订本 民21:8 耶和华对摩西说："你要造一条火蛇，挂在杆子上。凡被咬的，一望这蛇就必存活。"

KJV 英 民21:8 And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

NIV 英 民21:8 The LORD said to Moses, "Make a snake and put it up on a pole; anyone who is bitten can look at it and live."

主目录 返回顶部

和合本 民21:9 摩西便制造一条铜蛇，挂在杆子上，凡被蛇咬的，一望这铜蛇，就活了。

拼音版 民21:9 Móxī biàn zhìzào yī tiaó tóng shé, guà zaì gānzi shàng. fán beì shé yǎo de, yī wàng zhè tóng shé jiù huó le.

吕振中 民21:9 摩西便造了一条铜蛇，挂在旗杆上；蛇若咬了什么人，那人一望这铜蛇，就活了。

新译本 民21:9 摩西就做了一条铜蛇，挂在杆上；被蛇咬了的人，一望这铜蛇，就活了。

现代译 民21:9 於是摩西造了一条铜蛇，挂在柱子上。被毒蛇咬的人一看见这铜蛇就活了。

当代译 民21:9 摩西听了主的话，就造了一条铜蛇，挂在杆子上；被毒蛇咬了的人，果然一看见铜蛇就好了。

文理本 民21:9 摩西遂造铜蛇、悬之于竿、为蛇所啮者、观之而得生、○

修订本 民21:9 摩西就造了一条铜蛇，挂在杆子上。凡被蛇咬的，一望这铜蛇就活了。

KJV 英 民21:9 And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

NIV 英 民21:9 So Moses made a bronze snake and put it up on a pole. Then when anyone was bitten by a snake and looked at the bronze snake, he lived.

主目录 返回顶部

和合本 民21:10 以色列人起行，安营在阿伯。

拼音版 民21:10 Yǐsèliè rén qǐ xíng, ān yíng zaì a bǎi.

吕振中 民21:10 以色列人往前行，在阿伯扎营。

新译本 民21:10 以色列人又起行，在阿伯安营。

现代译 民21:10 以色列人再往前行，在阿伯扎营。

当代译 民21:10 以色列人继续行程，在阿伯扎营；

文理本 民21:10 以色列族启行、建营于阿伯、

修订本 民21:10 以色列人起行，安营在阿伯。

KJV 英 民21:10 And the children of Israel set forward, and pitched in Oboth.

NIV 英 民21:10 The Israelites moved on and camped at Oboth.

主目录 返回顶部

和合本 民21:11 又从阿伯起行，安营在以耶亚巴琳，与摩押相对的旷野，向日出之地。

拼音版 民21:11 Yòu cóng a bǎi qǐ xíng, ān yíng zaì yǐ yé yà bā lín, yǔ Móyē xiāngduì de kuàngye, xiàng rì chū zhī dì.

吕振中 民21:11 又从阿伯往前行，在以耶亚巴琳扎营，在摩押对面的旷野、日出的方向。

新译本 民21:11 再从阿伯起行，在以耶．亚巴琳安营，就是摩押对面的旷野，向日出之地。

现代译 民21:11 离开阿伯以后，他们在摩押领土的东边、旷野里的亚巴琳废墟扎营，

当代译 民21:11 后来又从阿伯动身，在以耶亚巴琳安营，这荒野朝东，在摩押的对面。

文理本 民21:11 自阿伯启行、建营于以耶亚巴琳、在摩押野之东、

修订本 民21:11 又从阿伯起行，安营在以耶．亚巴琳，在摩押对面的旷野，向日出的方向。

KJV 英 民21:11 And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

NIV 英 民21:11 Then they set out from Oboth and camped in Iye Abarim, in the desert that faces Moab toward the sunrise.

主目录 返回顶部

和合本 民21:12 从那里起行，安营在撒烈谷。

拼音版 民21:12 Cóng nàli qǐ xíng, ān yíng zaì sǎ liè yù.

吕振中 民21:12 他们从那里往前行，在撒烈溪谷扎营。

新译本 民21:12 他们又从那里起行，在撒烈谷安营。

现代译 民21:12 后来又到撒烈谷扎营。

当代译 民21:12 他们又从那里继续进发，来到撒烈谷扎营，

文理本 民21:12 由此而往、建营于撒烈谷、

修订本 民21:12 又从那里起行，安营在撒烈谷。

KJV 英 民21:12 From thence they removed, and pitched in the valley of Zared.

NIV 英 民21:12 From there they moved on and camped in the Zered Valley.

主目录 返回顶部

和合本 民21:13 从那里起行，安营在亚嫩河那边；这亚嫩河是在旷野，从亚摩利的境界流出来的。原来亚嫩河是摩押的边界，在摩押和亚摩利人搭界的地方。

拼音版 民21:13 Cóng nàli qǐ xíng, ān yíng zaì Yànèn hé nàbiān. zhè Yànèn hé shì zaì kuàngye, cóng yà Mólì de jìngjiè liú chūlai de. yuánlái Yànèn hé shì Móyē de biānjiè, zaì Móyē hé Yàmólìrén dā jiè de dìfang.

吕振中 民21:13 又从那里往前行，在亚嫩河那边扎营；这亚嫩河是在旷野、从亚摩利人的地界流出来的；因为亚嫩河是摩押的边界，在摩押与亚摩利人之间。

新译本 民21:13 又从那里起行，在亚嫩河那边安营；这亚嫩河是在旷野，从亚摩利人的境内流出来；原来亚嫩河就是摩押的边界，在摩押与亚摩利人之间。

现代译 民21:13 他们再从那里往前走，在亚嫩河北边的旷野扎营；这旷野延伸到亚摩利人的境内。（亚嫩河是摩押人和亚摩利人之间的界限。）

当代译 民21:13 从那里出发，又走到亚嫩河北岸的地方扎营；亚嫩河发源於亚摩利边境的地方，流经荒野。这河是摩押的疆界，把摩押和亚摩利人分开。

文理本 民21:13 再往、建营于亚嫩溪东、其溪在野、源出亚摩利境、原为摩押及亚摩利之界、

修订本 民21:13 从那里再起行，安营在亚嫩河的另一边。这亚嫩河在旷野，从亚摩利人的境内流出来；亚嫩河是摩押的边界，在摩押和亚摩利人之间。

KJV 英 民21:13 From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

NIV 英 民21:13 They set out from there and camped alongside the Arnon, which is in the desert extending into Amorite territory. The Arnon is the border of Moab, between Moab and the Amorites.

主目录 返回顶部

和合本 民21:14 所以耶和华的战记上说：“苏法的哇哈伯与亚嫩河的谷，

拼音版 民21:14 Suǒyǐ Yēhéhuá de zhàn jì shàng shuō, sū fǎ de wa ha bǎi yǔ Yànèn hé de yù,

吕振中 民21:14 因此永恒主的战纪上说∶「我们扫荡了哇哈伯、和众溪谷、亚嫩河、

新译本 民21:14 因此，在耶和华的战书上记着：“在苏法的哇哈伯，和亚嫩河的河谷，

现代译 民21:14 因此，上主的战记上说到「……苏法地区的哇哈伯城、亚嫩河谷，

当代译 民21:14 因此，主的战纪上记载说：“苏法的哇哈伯、亚嫩河谷

文理本 民21:14 耶和华战纪曰、苏法之哇哈伯及亚嫩谷、

修订本 民21:14 所以《耶和华的战记》中提到： "苏法的哇哈伯， 亚嫩河谷，

KJV 英 民21:14 Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

NIV 英 民21:14 That is why the Book of the Wars of the LORD says: ". . . Waheb in Suphah and the ravines, the Arnon

主目录 返回顶部

和合本 民21:15 并向亚珥城众谷的下坡，是靠近摩押的境界。”

拼音版 民21:15 Bìng xiàng yà Er chéng zhòng yù de xià pō, shì kàojìn Móyē de jìngjiè.

吕振中 民21:15 以及众溪谷的下坡、就是伸展到亚珥居住之地，靠近摩押边界的。」

新译本 民21:15 以及河谷的斜坡，这斜坡伸展到亚珥城的地方，就是靠近摩押边境的。”

现代译 民21:15 和伸入亚珥城并且伸展到摩押边界的斜坡。」

当代译 民21:15 和亚珥城群谷的斜坡，都靠近摩押的边界。”

文理本 民21:15 诸谷之地势、斜趋亚珥乡、附近摩押界、

修订本 民21:15 以及亚珥地区众河床的斜坡， 都靠近摩押的边境。"

KJV 英 民21:15 And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

NIV 英 民21:15 and the slopes of the ravines that lead to the site of Ar and lie along the border of Moab."

主目录 返回顶部

和合本 民21:16 以色列人从那里起行，到了比珥（“比珥”就是“井”的意思）。从前耶和华吩咐摩西说：“招聚百姓，我好给他们水喝。”说的就是这井。

拼音版 民21:16 Yǐsèliè rén cóng nàli qǐ xíng, dào le Bǐer ( Bǐer jiù shì jǐng de yìsi ). cóng qián Yēhéhuá fēnfu Móxī shuō, zhāo jù bǎixìng, wǒ hǎo gei tāmen shuǐ hē, shuō de jiù shì zhè jǐng.

吕振中 民21:16 以色列人又从那里到了比珥（即∶井的意思）∶从前永恒主对摩西说∶「你把人民聚集了来，我好将水给予他们」，说的就是这个井。

新译本 民21:16 以色列人又从那里到了比珥（“比珥”意即“井”）；从前耶和华对摩西说：“你要聚集众民，我好把水给他们喝”，说的就是这个井。

现代译 民21:16 他们从那里到了一个地方叫比珥（意思是「井」）。上主在那里对摩西说：「你去召集人民，我要给他们水喝。」

当代译 民21:16 以色列人又往前走，来到比珥，比珥就是井的意思。主曾经吩咐摩西召集民众，好让他给他们水喝，所指的就是这口井。

文理本 民21:16 由此而往、至于比珥、在彼有井、昔耶和华谕摩西曰、汝集人民、我饮以水、

修订本 民21:16 以色列人从那里起行，到了比珥 t。从前耶和华对摩西说："召集百姓，我要给他们水"，说的就是这井。

KJV 英 民21:16 And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

NIV 英 民21:16 From there they continued on to Beer, the well where the LORD said to Moses, "Gather the people together and I will give them water."

主目录 返回顶部

和合本 民21:17 当时，以色列人唱歌说：“井啊，涌上水来！你们要向这井歌唱。

拼音版 民21:17 Dāngshí, Yǐsèliè rén chàng gē shuō, jǐng a, yǒng shàng shuǐ lái. nǐmen yào xiàng zhè jǐng gē chàng.

吕振中 民21:17 当时以色列人唱了以下这一首歌说∶井阿，涌上来吧！你们要向这井唱和；

新译本 民21:17 那时，以色列人就唱了这首歌，说：“井啊，涌上水来。你们要向这井歌唱。

现代译 民21:17 那时，以色列人唱了这样一首歌：井啊，涌出水来；我们要唱歌庆贺。

当代译 民21:17 当时，以色列人唱了这首歌：“井啊，涌出水来！向这口井歌唱吧！

文理本 民21:17 时、以色列族讴歌曰、井泉涌兮、尔曹咏之、

修订本 民21:17 当时，以色列人唱这首歌： "井啊，涌出水来！ 你们要向它歌唱！

KJV 英 民21:17 Then Israel sang this song, Spring up, O well; sing ye unto it:

NIV 英 民21:17 Then Israel sang this song: "Spring up, O well! Sing about it,

主目录 返回顶部

和合本 民21:18 这井是首领和民中的尊贵人，用圭、用杖所挖所掘的。”以色列人从旷野往玛他拿去；

拼音版 民21:18 Zhè jǐng shì shǒulǐng hé mín zhōng de zūnguì rén yòng guī yòng zhàng suǒ wā suǒ jué de. Yǐsèliè rén cóng kuàngye wǎng mǎ tā ná qù,

吕振中 民21:18 这井是首领们所挖的，是民间的领袖用指挥棍用扶杖所开掘的。」以色列人又从旷野到了玛他拿，

新译本 民21:18 这井是领袖挖掘的，是民间的尊贵人，用圭用杖挖掘的。”以色列人从旷野到了玛他拿，

现代译 民21:18 这是贵族用笏挖的井，是民间领袖用杖掘的井。他们从旷野移到玛他拿，

当代译 民21:18 这口井是领袖和民间的贵胄用权杖、手杖所挖掘的。”他们从荒野继续旅程，来到玛他拿；

文理本 民21:18 惟此井兮、牧伯凿之、民之长者、以梃以杖掘之、

修订本 民21:18 这井是领袖用权杖所挖， 是百姓中的贵族用手杖所掘。" 以色列人从旷野往玛他拿去，

KJV 英 民21:18 The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

NIV 英 民21:18 about the well that the princes dug, that the nobles of the people sank--the nobles with scepters and staffs." Then they went from the desert to Mattanah,

主目录 返回顶部

和合本 民21:19 从玛他拿到拿哈列；从拿哈列到巴末；

拼音版 民21:19 Cóng mǎ tā ná dào Náha liè, cóng Náha liè dào bā mò,

吕振中 民21:19 从玛他拿到拿哈列，从拿哈列到巴末，

新译本 民21:19 从玛他拿到拿哈列，从拿哈列到巴末，

现代译 民21:19 再从那里到拿哈列，再到巴末，

当代译 民21:19 从玛他拿出发，他们经过拿哈列，摩押谷的巴末，来到可以俯视荒野的毗斯迦山顶。

文理本 民21:19 厥后离野、往玛他拿、自玛他拿往拿哈列、自拿哈列往巴末、

修订本 民21:19 从玛他拿到拿哈列，从拿哈列到巴末，

KJV 英 民21:19 And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

NIV 英 民21:19 from Mattanah to Nahaliel, from Nahaliel to Bamoth,

主目录 返回顶部

和合本 民21:20 从巴末到了摩押地的谷；又到那下望旷野之毗斯迦的山顶。

拼音版 民21:20 Cóng bā mò dào Móyē dì de yù, yòu dào nà xià wàng kuàngye zhī Písījiā de shāndǐng.

吕振中 民21:20 从巴末到摩押乡间的平谷、到毗斯迦山顶、那里能够眺望耶示门荒野的正面。

新译本 民21:20 从巴末到摩押地的谷，又到了俯瞰荒野的毗斯迦山顶。

现代译 民21:20 从巴末到摩押境内的山谷，就是可以了望旷野的比斯迦山山顶。

当代译 民21:20 从玛他拿出发，他们经过拿哈列，摩押谷的巴末，来到可以俯视荒野的毗斯迦山顶。

文理本 民21:20 自巴末往摩押郊之谷、至毗斯迦山巅、与野相望之处、○

修订本 民21:20 从巴末到摩押地的谷，又到那可以了望旷野的毗斯迦山顶。

KJV 英 民21:20 And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

NIV 英 民21:20 and from Bamoth to the valley in Moab where the top of Pisgah overlooks the wasteland.

主目录 返回顶部

和合本 民21:21 以色列人差遣使者去见亚摩利人的王西宏说：

拼音版 民21:21 Yǐsèliè rén chāiqiǎn shǐzhe qù jiàn Yàmólìrén de wáng Xīhóng, shuō,

吕振中 民21:21 以色列人差遣使者去见亚摩利人的王西宏说∶

新译本 民21:21 以色列人派使者去见亚摩利人的王西宏说：

现代译 民21:21 以色列人派遣使者去见亚摩利王西宏，说：

当代译 民21:21 以色列人派使者见亚摩利王西宏，求他允许他们过境。以色列人保证只走大路，不践踏他们的田地和葡萄园，甚至不喝他们井里的水；

文理本 民21:21 以色列族遣使诣亚摩利王西宏曰、

修订本 民21:21 以色列差遣使者到亚摩利人的王西宏那里，说：

KJV 英 民21:21 And Israel sent messengers unto Sihon king of the Amorites, saying,

NIV 英 民21:21 Israel sent messengers to say to Sihon king of the Amorites:

主目录 返回顶部

和合本 民21:22 “求你容我们从你的地经过，我们不偏入田间和葡萄园，也不喝井里的水，只走大道（原文作“王道”），直到过了你的境界。”

拼音版 民21:22 Qiú nǐ róng wǒmen cóng nǐde dì jīngguò. wǒmen bú piān rù tiánjiān hé pútaóyuán, ye bú hē jǐng lǐ de shuǐ, zhǐ zǒu dà dào ( yuánwén zuò wáng dào ), zhídào guō le nǐde jìngjiè.

吕振中 民21:22 「求你容我们从你的地经过；我们不偏入田地和葡萄园，也不喝井里的水；我们只走王家大道，直到过了你的地界。」

新译本 民21:22 “求你容我们从你的地经过；我们不偏入田间和葡萄园，也不喝井里的水；我们只走大路，直到过了你的境界。”

现代译 民21:22 「请准许我们经过你的地界。我们和我们的牲畜不会离开大路，走到田里或葡萄园里去；我们不喝你们井里的水。我们只走大路，一直通过你们的领土。」

当代译 民21:22 以色列人派使者见亚摩利王西宏，求他允许他们过境。以色列人保证只走大路，不践踏他们的田地和葡萄园，甚至不喝他们井里的水；

文理本 民21:22 请容我过尔地、我不偏入田亩、及葡萄园、不饮井水、行由大道、以过尔境、

修订本 民21:22 "求你让我们穿越你的地；我们不岔进田间和葡萄园，也不喝井里的水，只走王的大道，直到过了你的边界。"

KJV 英 民21:22 Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

NIV 英 民21:22 "Let us pass through your country. We will not turn aside into any field or vineyard, or drink water from any well. We will travel along the king's highway until we have passed through your territory."

主目录 返回顶部

和合本 民21:23 西宏不容以色列人从他的境界经过，就招聚他的众民出到旷野，要攻击以色列人，到了雅杂，与以色列人争战。

拼音版 民21:23 Xī hóng bùróng Yǐsèliè rén cóng tāde jìngjiè jīngguò, jiù zhāo jù tāde zhòng mín chū dào kuàngye, yào gōngjī Yǐsèliè rén, dào le yǎ zá yǔ Yǐsèliè rén zhēng zhàn.

吕振中 民21:23 西宏不让以色列人从他的地界经过，反而聚集人民出来到旷野、要对以色列人接战；他到了雅杂、要和以色列人交战。

新译本 民21:23 西宏不容以色列人从他的境界经过，反而聚集了自己的人民，出到旷野去攻击以色列人，西宏到了雅杂，与以色列人交战。

现代译 民21:23 可是西宏不准以色列人经过他的领土。他召集军队到旷野去，在雅杂攻打以色列人。

当代译 民21:23 但西宏却拒绝他们的要求，并召集全军，要在荒野迎击以色列人。两军在雅杂交锋。

文理本 民21:23 西宏不许、乃集厥民、往于旷野、至雅杂、与以色列族战、

修订本 民21:23 但西宏不让以色列人穿越他的境内，就召集他的众百姓出到旷野，要攻击以色列，到了雅杂与以色列交战。

KJV 英 民21:23 And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

NIV 英 民21:23 But Sihon would not let Israel pass through his territory. He mustered his entire army and marched out into the desert against Israel. When he reached Jahaz, he fought with Israel.

主目录 返回顶部

和合本 民21:24 以色列人用刀杀了他，得了他的地，从亚嫩河到雅博河，直到亚扪人的境界，因为亚扪人的境界多有坚垒。

拼音版 民21:24 Yǐsèliè rén yòng dāo shā le tā, de le tāde dì, cóng Yànèn hé dào Jabbok hé, zhídào Yàmén rén de jìngjiè, yīnwei Yàmén rén de jìngjiè duō yǒu jiān lei.

吕振中 民21:24 以色列人用刀击杀了他，取得他的地，从亚嫩河到雅博河，直到亚扪人那里，亚扪人的边界雅谢（即∶因为很坚固）。

新译本 民21:24 以色列人用刀击杀了他，占领了他的地，从亚嫩河到雅博河，直到亚扪人那里，因为雅谢是亚扪人的边界。

现代译 民21:24 但是以色列人杀了许多敌人，而且占领了他们的土地，从亚嫩河向北直到雅博，就是亚扪人的边界，因为亚扪人有巩固的边防。

当代译 民21:24 以色列人挥刀杀了西宏，占领了他的土地；领土从亚嫩河伸延到雅博河，直到亚扪人边界的地方；因为那里有坚固的城堡。

文理本 民21:24 以色列族以刃击之、据有其地、自亚嫩迄于雅博溪、至亚扪而止、盖亚扪族之边境险固、

修订本 民21:24 以色列人用刀杀了他，占领了他的地，从亚嫩河到雅博河，直到亚扪人的边界，因为亚扪人的边防坚固。

KJV 英 民21:24 And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

NIV 英 民21:24 Israel, however, put him to the sword and took over his land from the Arnon to the Jabbok, but only as far as the Ammonites, because their border was fortified.

主目录 返回顶部

和合本 民21:25 以色列人夺取这一切的城邑，也住亚摩利人的城邑，就是希实本与希实本的一切乡村。

拼音版 民21:25 Yǐsèliè rén duó qǔ zhè yīqiè de chéngyì, ye zhù Yàmólìrén de chéngyì, jiù shì Xīshíben yǔ Xīshíben de yīqiè xiāngcūn.

吕振中 民21:25 以色列人夺取了这一切的城市；以色列人也住在亚摩利人的一切城市、在希实本与希实本所有的厢镇。

新译本 民21:25 以色列人夺取了这一切城，也住在亚摩利人的各城，就是希实本，与属于希实本的一切村庄。

现代译 民21:25 以色列人占领了亚摩利人所有的城市，包括希实本和周围的村镇；以色列人就住在那里。

当代译 民21:25 以色列人攻占了亚摩利的城镇，又住在亚摩利人的城镇里，包括希实本和周围的村庄。

文理本 民21:25 亚摩利人之邑希实本、及其乡里、以色列族悉取之、居处其中、

修订本 民21:25 以色列人夺取这里所有的城镇，就住在亚摩利人的城镇中，包括希实本和所属的一切乡镇t。

KJV 英 民21:25 And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

NIV 英 民21:25 Israel captured all the cities of the Amorites and occupied them, including Heshbon and all its surrounding settlements.

主目录 返回顶部

和合本 民21:26 这希实本是亚摩利王西宏的京城，西宏曾与摩押的先王争战，从他手中夺取了全地，直到亚嫩河。

拼音版 民21:26 Zhè Xīshíben shì yà Mólì wáng Xīhóng de jīngchéng. Xīhóng céng yǔ Móyē de xiān wáng zhēng zhàn, cóng tā shǒu zhōng duó qǔ le quán dì, zhídào Yànèn hé.

吕振中 民21:26 这希实本是亚摩利人的王西宏的京城；西宏曾经和摩押的先王交战，从他手中夺取了他一切的地、直到亚嫩河。

新译本 民21:26 这希实本是亚摩利人的王西宏的京城；西宏曾经与摩押以前的王交战，从他手中夺去了所有的地，直到亚嫩河。

现代译 民21:26 希实本是亚摩利王西宏的首都；西宏曾经攻打从前的摩押王，占领他所有的土地，一直到亚嫩河。

当代译 民21:26 希实本是亚摩利王西宏的京城。西宏以前跟摩押的先王交战，从他手中夺得这里的整个地方，领土直伸展到亚嫩河。

文理本 民21:26 昔亚摩利王西宏、与摩押先王战、遍取斯地、至亚嫩溪、希实本乃其都也、

修订本 民21:26 希实本是亚摩利王西宏的首都；西宏曾与先前的摩押王交战，从他手中夺取了他所有的地，直到亚嫩河。

KJV 英 民21:26 For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

NIV 英 民21:26 Heshbon was the city of Sihon king of the Amorites, who had fought against the former king of Moab and had taken from him all his land as far as the Arnon.

主目录 返回顶部

和合本 民21:27 所以那些作诗歌的说：“你们来到希实本，愿西宏的城被修造，被建立。

拼音版 民21:27 Suǒyǐ nàxiē zuò shīgē de shuō, nǐmen lái dào Xīshíben. yuàn Xīhóng de chéng beì xiūzào, beì jiànlì.

吕振中 民21:27 因此诵歌谣的说∶「你们来到希实本吧！让它被建造吧！让西宏的城重新被建立吧！

新译本 民21:27 因此诗人说：“你们来到希实本！愿西宏的城被重建，愿西宏的城坚立。

现代译 民21:27 因此诗人说：到西宏王的城希实本来！我们要看它重新修建。

当代译 民21:27 所以，当时诗人有一首歌：“来希实本吧。愿它得以修建，愿西宏的城建立起来。

文理本 民21:27 诗人咏之曰、希实本、尔其诣之、西宏邑、愿建筑之、

修订本 民21:27 所以那些作诗歌的说： 你们到希实本来吧； 愿西宏的城被修造建立。

KJV 英 民21:27 Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

NIV 英 民21:27 That is why the poets say: "Come to Heshbon and let it be rebuilt; let Sihon's city be restored.

主目录 返回顶部

和合本 民21:28 因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的亚珥和亚嫩河丘坛的祭司（祭司原文作“主”）。

拼音版 民21:28 Yīnwei yǒu huǒ cóng Xīshíben fāchū, yǒu huǒyàn chūyú Xīhóng de chéng, shāo jìn Móyē de yà Er hé Yànèn hé qiū tán de jìsī ( jìsī yuánwén zuò zhǔ ).

吕振中 民21:28 因为有火从希实本发出，有火焰出于西宏的城厢，烧毁了摩押的亚珥，吞灭了亚嫩的山丘（或译∶亚嫩山丘诸主）。

新译本 民21:28 因为有火从希实本发出，有火焰从西宏的城冒出，吞灭了摩押的亚珥，烧毁了亚嫩河的高冈。

现代译 民21:28 因为有火从希实本城发出，有火焰从西宏的城冒出，毁灭了摩押的亚珥城，吞灭了亚嫩河上游的山区。

当代译 民21:28 希实本烈焰熊熊，火焰来自西宏的城，烧毁摩押的亚珥，吞灭亚嫩的高峰。

文理本 民21:28 火自希实本而出、焰自西宏邑而发、毁摩押之亚珥、及亚嫩崇邱之牧伯、

修订本 民21:28 因为有火从希实本发出， 有火焰从西宏的城冒出， 烧毁了摩押的亚珥， 亚嫩河丘坛的主t。

KJV 英 民21:28 For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

NIV 英 民21:28 "Fire went out from Heshbon, a blaze from the city of Sihon. It consumed Ar of Moab, the citizens of Arnon's heights.

主目录 返回顶部

和合本 民21:29 摩押啊，你有祸了！基抹的民哪，你们灭亡了！基抹的男子逃奔，女子被掳，交付亚摩利的王西宏。

拼音版 民21:29 Móyē a, nǐ yǒu huò le. jī mā de mín nǎ, nǐmen mièwáng le. jī mā de nánzǐ taó bèn, nǚzi beìlǔ, jiāofù yà Mólì de wáng Xīhóng.

吕振中 民21:29 摩押阿，你有祸阿！基抹的人民阿，你们灭亡啦！基抹使自己的男子成了逃难人，使自己的女子成了俘虏，交给亚摩利人的王西宏。

新译本 民21:29 摩押啊，你有祸了，基抹的民哪，你们灭亡了；基抹使自己的男子逃亡，使自己的女子被掳，交给了亚摩利人的王西宏。

现代译 民21:29 摩押人哪，你们遭殃了！拜基抹的人哪，你们灭亡了！这神明迫使你们的男人逃亡，使你们的女人被亚摩利王俘掳。

当代译 民21:29 摩押啊，你大祸临头了！基抹人啊，你们要灭亡了！你们的儿子要逃亡，女儿要被掳，全交给亚摩利王西宏。

文理本 民21:29 摩押其有祸兮、基抹之民其将亡兮、厥子遁逃、厥女见攘、为亚摩利王西宏所获、

修订本 民21:29 摩押啊，你有祸了！ 基抹的百姓啊，你们灭亡了！ 基抹的男子逃亡， 女子被掳， 交给了亚摩利王西宏。

KJV 英 民21:29 Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

NIV 英 民21:29 Woe to you, O Moab! You are destroyed, O people of Chemosh! He has given up his sons as fugitives and his daughters as captives to Sihon king of the Amorites.

主目录 返回顶部

和合本 民21:30 我们射了他们，希实本直到底本尽皆毁灭。我们使地变成荒场，直到挪法，这挪法直延到米底巴。”

拼音版 民21:30 Wǒmen shè le tāmen. Xīshíben zhídào Dǐben jìn jiē huǐmiè. wǒmen shǐ dì biànchéng huāng cháng, zhídào nuó fǎ. zhè nuó fǎ zhí yán dào Mǐdǐbā.

吕振中 民21:30 我们射击了他们，希实本就毁灭，直到底本；我们使那地荒凉、直到挪法、就是到米底巴。」

新译本 民21:30 我们射击他们，希实本就毁灭，直到底本。我们使地荒凉，直到挪法，挪法直伸到米底巴。”

现代译 民21:30 如今他们的后代被除灭，从希实本一直到底本，从那欣到米底巴附近的挪法。

当代译 民21:30 但从希实本到底本的地方，都给我们毁灭了。我们甚至把挪法到米底巴的地方也捣成废墟。”

文理本 民21:30 我已射之、希实本危亡、爰及底本、我已灭之、至于挪法、迄米底巴、○

修订本 民21:30 我们射了他们； 希实本直到底本尽都毁灭t。 我们劫掠，直到挪法； 这挪法直延到米底巴。

KJV 英 民21:30 We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

NIV 英 民21:30 "But we have overthrown them; Heshbon is destroyed all the way to Dibon. We have demolished them as far as Nophah, which extends to Medeba."

主目录 返回顶部

和合本 民21:31 这样，以色列人就住在亚摩利人之地。

拼音版 民21:31 Zhèyàng, Yǐsèliè rén jiù zhù zaì Yàmólìrén zhī dì.

吕振中 民21:31 这样，以色列人就住在亚摩利人之地了。

新译本 民21:31 这样，以色列人就住在亚摩利人的地。

现代译 民21:31 於是以色列人住在亚摩利人的境内。

当代译 民21:31 於是，以色列人就住在亚摩利人的地方。

文理本 民21:31 于是以色列族、居亚摩利人之地、

修订本 民21:31 这样，以色列人就住在亚摩利人的地。

KJV 英 民21:31 Thus Israel dwelt in the land of the Amorites.

NIV 英 民21:31 So Israel settled in the land of the Amorites.

主目录 返回顶部

和合本 民21:32 摩西打发人去窥探雅谢；以色列人就占了雅谢的镇市，赶出那里的亚摩利人。

拼音版 民21:32 Móxī dǎfa rén qù kuītàn Yǎxiè, Yǐsèliè rén jiù zhān le Yǎxiè de zhèn shì, gǎn chū nàli de Yàmólìrén.

吕振中 民21:32 摩西打发人去侦探雅谢，以色列人就攻取了雅谢的厢镇，把在那里的亚摩利人赶走。

新译本 民21:32 摩西派人去窥探雅谢，以色列人就占领了雅谢的村镇，把那里的亚摩利人赶走。

现代译 民21:32 摩西派人去侦察雅谢城；以色列人占领了雅谢和周围的城镇，把住在那里的亚摩利人赶走。

当代译 民21:32 摩西派人去侦察雅谢，后来，以色列人就攻占了雅谢的城邑，赶走那里的亚摩利人。

文理本 民21:32 摩西遣人窥察雅谢、遂取其乡里、驱遂亚摩利人、

修订本 民21:32 摩西差派人去窥探雅谢；以色列人占领了雅谢附近的乡村，赶出那里的亚摩利人。

KJV 英 民21:32 And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

NIV 英 民21:32 After Moses had sent spies to Jazer, the Israelites captured its surrounding settlements and drove out the Amorites who were there.

主目录 返回顶部

和合本 民21:33 以色列人转回，向巴珊去。巴珊王噩和他的众民都出来，在以得来与他们交战。

拼音版 民21:33 Yǐsèliè rén zhuǎn huí, xiàng Bāshān qù. Bāshān wáng E hé tāde zhòng mín dōu chūlai, zaì Yǐdelái yǔ tāmen jiāo zhàn.

吕振中 民21:33 以色列人转了身，按到巴珊的路向上去；巴珊王噩和他的众民都出来对以色列人接战，在以得来上阵。

新译本 民21:33 以色列人回头，沿着到巴珊的路上走；巴珊王噩和他的众民都出来迎着以色列人，在以得来与他们交战。

现代译 民21:33 后来以色列人转回来，往巴珊的路去。巴珊王噩率领军队到以得来攻打他们。

当代译 民21:33 以色列人回师，取道巴珊。巴珊王噩率领全军出城跟以色列人在以得来交战。

文理本 民21:33 以色列族旋返、往巴珊道、巴珊王噩率众出而攻之、在以得来与之战、

修订本 民21:33 后来，以色列人转回，往上巴珊的路去。巴珊王噩率领他的众百姓出来，在以得来与他们交战。

KJV 英 民21:33 And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

NIV 英 民21:33 Then they turned and went up along the road toward Bashan, and Og king of Bashan and his whole army marched out to meet them in battle at Edrei.

主目录 返回顶部

和合本 民21:34 耶和华对摩西说：“不要怕他，因我已将他和他的众民并他的地，都交在你手中，你要待他像从前待住希实本的亚摩利王西宏一般。”

拼音版 民21:34 Yēhéhuá duì Móxī shuō, búyào pà tā. yīn wǒ yǐ jiàng tā hé tāde zhòng mín, bìng tāde dì, dōu jiāo zaì nǐ shǒu zhōng. nǐ yào daì tā xiàng cóng qián daì zhù Xīshíben de yà Mólì wáng Xīhóng yìbān.

吕振中 民21:34 永恒主对摩西说∶「不要怕他，因为我已经把他和他的人民、跟他的地、都交在你手中；你要待他、像待那住希实本的亚摩利人之王西宏一样。」

新译本 民21:34 耶和华对摩西说：“不要怕他，因为我已经把他和他的众民，以及他的地都交在你手里；你要待他，像从前待那住在希实本的亚摩利人的王西宏一样。”

现代译 民21:34 上主对摩西说：「不要怕他。我要把他、他的人民，和土地都交在你手里。你怎样待希实本的亚摩利王西宏，也要照样待巴珊王。」

当代译 民21:34 主对摩西说：“不要怕他，我已经把他和他的人民以及他的国土全交在你手中了。你要像从前对付希实本的亚摩利王西宏一样对付他们。”

文理本 民21:34 耶和华谕摩西曰、毋畏之、我以斯王、及其人民土地、咸付尔手、汝待遇之、如都希实本之亚摩利王西宏然、

修订本 民21:34 耶和华对摩西说："不要怕他！因为我已将他和他的众百姓，以及他的地都交在你手中。你要待他如同待住在希实本的亚摩利王西宏一样。"

KJV 英 民21:34 And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

NIV 英 民21:34 The LORD said to Moses, "Do not be afraid of him, for I have handed him over to you, with his whole army and his land. Do to him what you did to Sihon king of the Amorites, who reigned in Heshbon."

主目录 返回顶部

和合本 民21:35 于是，他们杀了他和他的众子并他的众民，没有留下一个，就得了他的地。

拼音版 民21:35 Yúshì tāmen shā le tā hé tāde zhòng zǐ, bìng tāde zhòng mín, méiyǒu liú xià yī gè, jiù de le tāde dì.

吕振中 民21:35 于是以色列人将噩和他的儿子们跟他的众民击杀了，连一个残存的人都没有给他剩下；就取得他的地。

新译本 民21:35 于是，他们杀了噩和他的儿子，以及他的众民，没有留下一个，就占领了他的地。

现代译 民21:35 於是，以色列人杀了噩和他的儿子们，以及他所有的人民，一个也没有留下，并且占领了他的土地。

当代译 民21:35 於是，以色列人杀了噩、他的儿子和人民，一个也没留下，还夺取了噩的领土。

文理本 民21:35 遂击王、及其子其民、靡有孑遗、据有其地、

修订本 民21:35 于是他们杀了巴珊王和他的众子，以及他的众百姓，没有留下一个幸存者，并且占领了他的地。

KJV 英 民21:35 So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

NIV 英 民21:35 So they struck him down, together with his sons and his whole army, leaving them no survivors. And they took possession of his land.


民数记第22章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第22章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民22:1 以色列人起行，在摩押平原、约旦河东，对着耶利哥安营。

拼音版 民22:1 Yǐsèliè rén qǐ xíng, zaì Móyē píngyuán, Yuēdànhé dōng, duì zhe Yēlìgē ān yíng.

吕振中 民22:1 以色列人往前行，在摩押原野扎营、就是在约旦河东边，耶利哥对面。

新译本 民22:1 以色列人起行，在摩押平原安营，就是在约旦河东边，耶利哥的对面。

现代译 民22:1 以色列人再往前走，在约旦河东岸的摩押平原、耶利哥对岸扎营。

当代译 民22:1 以色列人继续前行，到了约旦河东岸的摩押平原，就在耶利哥城对面的地方扎营。

文理本 民22:1 以色列族启行、建营于摩押平原、约但之东、近耶利哥、○

修订本 民22:1 以色列人起行，在摩押平原，约旦河东，对着耶利哥安营。

KJV 英 民22:1 And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

NIV 英 民22:1 Then the Israelites traveled to the plains of Moab and camped along the Jordan across from Jericho.

主目录 返回顶部

和合本 民22:2 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。

拼音版 民22:2 Yǐsèliè rén xiàng Yàmólìrén suǒ xíng de yīqiè shì, xī bō de érzi bā lè dōu kànjian le.

吕振中 民22:2 以色列人向亚摩利人所行的一切事、西拨的儿子巴勒都看见了。

新译本 民22:2 以色列人向亚摩利人所行的一切事，西拨的儿子巴勒都看见了。

现代译 民22:2 西拨的儿子摩押王巴勒听说以色列人怎样对待亚摩利人，又知道他们人多，

当代译 民22:2 以色列人把亚摩利人杀得一败涂地的事迹，西拨的儿子摩押王巴勒都知道了。

文理本 民22:2 以色列族于亚摩利人所行之事、西拨子巴勒目击、

修订本 民22:2 西拨的儿子巴勒看见以色列向亚摩利人所做的一切。

KJV 英 民22:2 And Balak the son of Zippor saw all that Israel had done to the Amorites.

NIV 英 民22:2 Now Balak son of Zippor saw all that Israel had done to the Amorites,

主目录 返回顶部

和合本 民22:3 摩押人因以色列民甚多，就大大惧怕，心内忧急，

拼音版 民22:3 Móyē rén yīn Yǐsèliè mín shén duō, jiù dàdà jùpà, xīn neì yōu jí,

吕振中 民22:3 摩押人极其惧怕以色列民、因为他们众多；摩押人对以色列人真是憎厌了。

新译本 民22:3 摩押人十分惧怕这民，因为他们众多；摩押人因以色列人的缘故，十分恐慌。

现代译 民22:3 他和他的人民就都恐惧。

当代译 民22:3 摩押人看见以色列人多势众，就非常焦急地对米甸的长老说：

文理本 民22:3 摩押人又缘斯民众多、恐惧忧戚、

修订本 民22:3 摩押因以色列百姓这么多，非常惧怕。摩押因以色列人的缘故就忧惧。

KJV 英 民22:3 And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

NIV 英 民22:3 and Moab was terrified because there were so many people. Indeed, Moab was filled with dread because of the Israelites.

主目录 返回顶部

和合本 民22:4 对米甸的长老说：“现在这众人要把我们四围所有的一概尽，就如牛舔尽田间的草一般。”那时，西拨的儿子巴勒作摩押王。

拼音版 民22:4 Duì Mǐdiàn de zhǎnglǎo shuō, xiànzaì zhè zhòngrén yào bǎ wǒmen sìwéi suǒyǒude yígaì tiǎn jìn, jiù rú niú tiǎn jìn tiánjiān de cǎo yìbān. nàshí xī bō de érzi bā lè zuò Móyē wáng.

吕振中 民22:4 摩押人对米甸的长老说∶「现在这一集团要把我们四围所有的一概餂尽、就像牛餂尽田野的青草一般。」那时西拨的儿子巴勒做摩押王；

新译本 民22:4 摩押人对米甸的长老说：“现在这群人要吞并我们四周的一切，好像牛吞吃田间的草一样。”那时西拨的儿子巴勒，作摩押王；

现代译 民22:4 於是摩押人对米甸人的首领说：「这群人不久就要把我们周围的东西都毁灭了，像牛吃光草场的草一样。」巴勒王

当代译 民22:4 “这人潮快要把我们四周的一切，像风卷残云一样吞灭得乾乾净净了。”

文理本 民22:4 告米甸长老曰、此众将吞我四方、如牛啮田野之草、时、西拨子巴勒为摩押王、

修订本 民22:4 摩押对米甸的长老说："现在这群人要舔尽我们四围的一切，好像牛舔尽田间的草一样。" 那时，西拨的儿子巴勒作摩押王。

KJV 英 民22:4 And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

NIV 英 民22:4 The Moabites said to the elders of Midian, "This horde is going to lick up everything around us, as an ox licks up the grass of the field." So Balak son of Zippor, who was king of Moab at that time,

主目录 返回顶部

和合本 民22:5 他差遣使者往大河边的毗夺去，到比珥的儿子巴兰本乡那里，召巴兰来，说：“有一宗民从埃及出来，遮满地面，与我对居。

拼音版 民22:5 Tā chāiqiǎn shǐzhe wǎng dà hé bian de pí duó qù, dào Bǐer de érzi Bālán ben xiāng nàli, zhào Bālán lái, shuō, yǒu yī zōng mín cóng Aijí chūlai, zhē mǎn dì miàn, yǔ wǒ duì jū.

吕振中 民22:5 他就差遣使者到比珥的儿子巴兰那里、到大河那边的毗夺、亚扪人（或译∶他本国的子民）之地那里、去请巴兰来，说∶「看哪，有一族从埃及出来，遮满了地面，也住在我的对面。

新译本 民22:5 他就派使者到比珥的儿子巴兰那里去，就是到大河的毗夺，亚扪人的地那里，去叫巴兰来，说：“你看，有一个民族从埃及出来，遮满了全地，如今住在我的对面。

现代译 民22:5 派使者去召比珥的儿子巴兰来；巴兰住在亚扪人的地方、幼发拉底河附近的比夺。使者把巴勒的意思告诉他：「有一族人从埃及出来，人民散在各处，就要占领我们的土地。

当代译 民22:5 於是巴勒就差遣使者到幼发拉底河附近的毗夺去见比珥的儿子巴兰，说：“有一个从埃及来的民族，浩浩荡荡地来到，跟我们对峙。

文理本 民22:5 遣使往比珥子巴兰本族之地、即河滨之毗夺、召之曰、有民出自埃及、周遍于地、实逼处此、

修订本 民22:5 他派使者往大河附近的毗夺去，到比珥的儿子巴兰的家乡t，召巴兰来，说："看哪，有一群百姓从埃及出来；看哪，他们遮满地面，住在我的对面。

KJV 英 民22:5 He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

NIV 英 民22:5 sent messengers to summon Balaam son of Beor, who was at Pethor, near the River, in his native land. Balak said: "A people has come out of Egypt; they cover the face of the land and have settled next to me.

主目录 返回顶部

和合本 民22:6 这民比我强盛，现在求你来为我咒诅他们，或者我能得胜，攻打他们，赶出此地。因为我知道你为谁祝福，谁就得福；你咒诅谁，谁就受咒诅。”

拼音版 民22:6 Zhè mín bǐ wǒ qiángshèng, xiànzaì qiú nǐ lái wéi wǒ zhòuzǔ tāmen, huòzhe wǒ néng déshèng, gōngdǎ tāmen, gǎn chū cǐ dì. yīnwei wǒ zhīdào, nǐ wéi shuí zhùfú, shuí jiù de fú. nǐ zhòuzǔ shuí, shuí jiù shòu zhòuzǔ.

吕振中 民22:6 这族比我强盛，现在求你来、为我咒诅这族，或者我能击胜他们，能把他们赶出此地；因为我知道你给谁祝福，谁就得祝福，你咒诅谁，谁就受咒诅。」

新译本 民22:6 现在请你来，替我咒诅这民，因为他们比我强盛，或者我能够击败他们，把他们从这地赶出去；因为我知道你给谁祝福，谁就得福；你咒诅谁，谁就受咒诅。”

现代译 民22:6 他们人数比我们多，所以请你来，为我咒诅他们。或许我们能够打败他们，把他们赶出这块土地。我知道，你祝福，人民就得福；你咒诅，他们就遭殃。」

当代译 民22:6 他们比我强大，求你为我咒诅他们；这样，也许我就能击败他们，把他们赶走。我知道你所祝福的，都要得福；你所咒诅的，就要遭祸。”

文理本 民22:6 斯民强甚、我非其敌、请汝至此、为我诅之、庶我击之获胜、驱之出境、盖我素知尔所祝者、则必受祝、尔所诅者、则必受诅、

修订本 民22:6 现在请你来，为我诅咒这百姓，因为他们比我强大，或许我能打败他们，把他们赶出此地。因为我知道，你为谁祝福，谁就得福；你诅咒谁，谁就受诅咒。"

KJV 英 民22:6 Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

NIV 英 民22:6 Now come and put a curse on these people, because they are too powerful for me. Perhaps then I will be able to defeat them and drive them out of the country. For I know that those you bless are blessed, and those you curse are cursed."

主目录 返回顶部

和合本 民22:7 摩押的长老和米甸的长老手里拿着卦金到了巴兰那里，将巴勒的话都告诉了他。

拼音版 民22:7 Móyē de zhǎnglǎo hé Mǐdiàn de zhǎnglǎo shǒu lǐ ná zhe guà jīn, dào le Bālán nàli, jiàng bā lè de huà dōu gàosu le tā.

吕振中 民22:7 摩押的长老和米甸的长老手里拿着占卜礼金，就起身，到了巴兰那里，将巴勒的话都告诉了他。

新译本 民22:7 摩押的长老和米甸的长老，手里带着礼金去了；他们到了巴兰那里，把巴勒的话告诉他。

现代译 民22:7 於是，摩押人和米甸人的首领带着占卜的礼金到巴兰那里，把巴勒的意思告诉他。

当代译 民22:7 摩押和米甸的长老就带着礼金到巴兰那里，把巴勒的话告诉了他，请求他咒诅以色列人。

文理本 民22:7 摩押及米甸长老、手执卜筮之值、往见巴兰、以巴勒言告之、

修订本 民22:7 摩押的长老和米甸的长老手里拿着占卜的礼金到巴兰那里，将巴勒的话告诉他。

KJV 英 民22:7 And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

NIV 英 民22:7 The elders of Moab and Midian left, taking with them the fee for divination. When they came to Balaam, they told him what Balak had said.

主目录 返回顶部

和合本 民22:8 巴兰说：“你们今夜在这里住宿，我必照耶和华所晓谕我的，回报你们。”摩押的使臣就在巴兰那里住下了。

拼音版 民22:8 Bālán shuō, nǐmen jīnyè zaì zhèlǐ zhù sù, wǒ bì zhào Yēhéhuá suǒ xiǎoyù wǒde huí bào nǐmen. Móyē de shǐ chén jiù zaì Bālán nàli zhù xià le.

吕振中 民22:8 巴兰对他们说∶「今夜你们且在这里过夜，我要照永恒主告诉我的话回报你们」；摩押的首领就在巴兰那里过夜。

新译本 民22:8 巴兰对他们说：“今夜你们留在这里，我必照着耶和华吩咐我的话答复你们。”于是，摩押的领袖就与巴兰同住。

现代译 民22:8 巴兰对他们说：「你们在这里过夜，明天我会告诉你们上主对我说甚麽。」摩押的首领们就留在巴兰那里过夜。

当代译 民22:8 巴兰说：“你们今天晚上暂时在这里住下，我一定会依照主所吩咐的回覆你们。”摩押的使者就在巴兰那里度宿。

文理本 民22:8 巴兰曰、今夕宿此、待聆耶和华之谕、以复于尔、摩押使臣、遂与巴兰同处、

修订本 民22:8 巴兰对他们说："今晚你们在这里过夜，我必照着耶和华向我说的话给你们答覆。"摩押的官员就在巴兰那里住下。

KJV 英 民22:8 And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

NIV 英 民22:8 "Spend the night here," Balaam said to them, "and I will bring you back the answer the LORD gives me." So the Moabite princes stayed with him.

主目录 返回顶部

和合本 民22:9 神临到巴兰那里说：“在你这里的人都是谁？”

拼音版 民22:9 Shén líndào Bālán nàli, shuō, zaì nǐ zhèlǐ de rén dōu shì shuí,

吕振中 民22:9 上帝来找巴兰说∶「在你这里的那些人是谁？」

新译本 民22:9 神来到巴兰那里，说：“与你在一起的这些人是谁？”

现代译 民22:9 上帝临到巴兰那里，问他：「跟你过夜的这些人是谁？」

当代译 民22:9 当天晚上，上帝来到巴兰那里问他说：“住在你这里的人是谁？”

文理本 民22:9 上帝临格、问巴兰曰、偕尔者为谁、

修订本 民22:9 上帝临到巴兰那里，说："你这里的这些人是谁？"

KJV 英 民22:9 And God came unto Balaam, and said, What men are these with thee?

NIV 英 民22:9 God came to Balaam and asked, "Who are these men with you?"

主目录 返回顶部

和合本 民22:10 巴兰回答说：“是摩押王西拨的儿子巴勒，打发人到我这里来，说：

拼音版 民22:10 Bālán huídá shuō, shì Móyē wáng xī bō de érzi bā lè dǎfa rén dào wǒ zhèlǐ lái, shuō,

吕振中 民22:10 巴兰对上帝说∶「是摩押王西拨的儿子巴勒，他差遣人到我这里来、说∶

新译本 民22:10 巴兰对　神说：“是摩押王西拨的儿子巴勒派到我这里来的人，他们说：

现代译 民22:10 巴兰回答：「摩押王巴勒派他们来告诉我，

当代译 民22:10 巴兰回答说：“他们是摩押王西拨的儿子巴勒派来的使者。他们说从埃及来了一个民族，浩浩荡荡地来到，他们要我咒诅这民族；这样，也许巴勒王就能战胜他们，把他们赶走。”

文理本 民22:10 对曰、摩押王西拨子巴勒、遣人就我曰、

修订本 民22:10 巴兰对上帝说："摩押王西拨的儿子巴勒送信给我：

KJV 英 民22:10 And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

NIV 英 民22:10 Balaam said to God, "Balak son of Zippor, king of Moab, sent me this message:

主目录 返回顶部

和合本 民22:11 ‘从埃及出来的民遮满地面，你来为我咒诅他们，或者我能与他们争战，把他们赶出去。’”

拼音版 民22:11 Cóng Aijí chūlai de mín zhē mǎn dì miàn, nǐ lái wéi wǒ zhòuzǔ tāmen, huòzhe wǒ néng yǔ tāmen zhēng zhàn, bǎ tāmen gǎn chū qù.

吕振中 民22:11 「看哪，有一族从埃及出来的、遮满了地面；现在求你来、为我咒诅他们，或者我能战胜他们，把他们赶出去。』」

新译本 民22:11 ‘你看，从埃及出来的民族，遮满了全地；现在请你来，替我咒诅他们，或者我能够战胜他们，把他们赶走。’”

现代译 民22:11 从埃及出来一族人，分散各处。他要我为他咒诅他们，好使他打败他们，把他们赶走。」

当代译 民22:11 巴兰回答说：“他们是摩押王西拨的儿子巴勒派来的使者。他们说从埃及来了一个民族，浩浩荡荡地来到，他们要我咒诅这民族；这样，也许巴勒王就能战胜他们，把他们赶走。”

文理本 民22:11 有民出自埃及、周遍于地、愿尔式临、为我诅之、庶可战而驱之、

修订本 民22:11 '看哪，从埃及出来的百姓遮满了地面，现在请你来，为我诅咒他们，或许我能打败他们，把他们赶走。'"

KJV 英 民22:11 Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

NIV 英 民22:11 'A people that has come out of Egypt covers the face of the land. Now come and put a curse on them for me. Perhaps then I will be able to fight them and drive them away.'"

主目录 返回顶部

和合本 民22:12 神对巴兰说：“你不可同他们去，也不可咒诅那民，因为那民是蒙福的。”

拼音版 民22:12 Shén duì Bālán shuō, nǐ bùke tóng tāmen qù, ye bùke zhòuzǔ nà mín, yīnwei nà mín shì meng fú de.

吕振中 民22:12 上帝对巴兰说∶「你不可和他们一同去，也不可咒诅那族，因为那族是蒙祝福的。」

新译本 民22:12 神对巴兰说：“你不可与他们同去，也不可咒诅那民，因为他们是蒙福的。”

现代译 民22:12 上帝对巴兰说：「不要跟这些人去，也不可咒诅以色列人，因为我赐福给他们。」

当代译 民22:12 上帝对巴兰说：“你不能跟他们去，也不可咒诅这民族，因为他们是我所赐福的。”

文理本 民22:12 上帝曰、尔勿偕往、亦勿诅民、盖斯民受祝矣、

修订本 民22:12 上帝对巴兰说："你不可跟他们去，也不可诅咒这百姓，因为他们是蒙福的。"

KJV 英 民22:12 And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

NIV 英 民22:12 But God said to Balaam, "Do not go with them. You must not put a curse on those people, because they are blessed."

主目录 返回顶部

和合本 民22:13 巴兰早晨起来，对巴勒的使臣说：“你们回本地去吧，因为耶和华不容我和你们同去。”

拼音版 民22:13 Bālán zǎochen qǐlai, duì bā lè de shǐ chén shuō, nǐmen huí ben dì qù ba, yīnwei Yēhéhuá bùróng wǒ hé nǐmen tóng qù.

吕振中 民22:13 巴兰早晨起来，对巴勒的首领说∶「回你们本地去吧；因为永恒主不容我和你们一同去。」

新译本 民22:13 巴兰早晨起来，对巴勒的领袖说：“你们回本地去吧，因为耶和华不准我与你们同去。”

现代译 民22:13 第二天早上，巴兰去见巴勒的使者，说：「回去吧，上主不准我跟你们去。」

当代译 民22:13 到了第二天清早，巴兰就对巴勒的使者说：“你们回去吧，主不准许我跟你们一起去。”

文理本 民22:13 巴兰夙兴、告巴勒使臣曰、汝返故土、盖耶和华不许我偕往、

修订本 民22:13 巴兰早晨起来，对巴勒的官员说："你们回本地去吧，因为耶和华不允许我和你们一起去。"

KJV 英 民22:13 And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

NIV 英 民22:13 The next morning Balaam got up and said to Balak's princes, "Go back to your own country, for the LORD has refused to let me go with you."

主目录 返回顶部

和合本 民22:14 摩押的使臣就起来，回巴勒那里去，说：“巴兰不肯和我们同来。”

拼音版 民22:14 Móyē de shǐ chén jiù qǐlai, huí bā lè nàli qù, shuō, Bālán bú ken hé wǒmen tóng lái.

吕振中 民22:14 摩押的首领就起来，往巴勒那里去、说∶「巴兰不肯和我们一同来。」

新译本 民22:14 摩押的领袖起来，回到巴勒那里，说：“巴兰不肯与我们同来。”

现代译 民22:14 他们就回去见巴勒，报告他巴兰不跟他们一起来。

当代译 民22:14 於是，摩押的使者就只好回报巴勒，说：“巴兰不肯来。”

文理本 民22:14 摩押使臣乃归、告巴勒曰、巴兰不与我偕来、

修订本 民22:14 摩押的官员就起来，到巴勒那里，说："巴兰不肯和我们一起来。"

KJV 英 民22:14 And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

NIV 英 民22:14 So the Moabite princes returned to Balak and said, "Balaam refused to come with us."

主目录 返回顶部

和合本 民22:15 巴勒又差遣使臣，比先前的又多又尊贵。

拼音版 民22:15 Bā lè yòu chāiqiǎn shǐ chén, bǐ xiānqián de yòu duō yòu zūnguì.

吕振中 民22:15 巴勒又差遣首领比这些人又多又尊贵。

新译本 民22:15 于是，巴勒又派比先前更多、更尊贵的领袖去，

现代译 民22:15 於是巴勒差派一批比先前重要的人去。

当代译 民22:15 巴勒再次派出使者，这一次他派出数目更多、身分更尊贵的大臣去游说巴兰。

文理本 民22:15 巴勒又遣使臣、较之于前、位尊且众、

修订本 民22:15 巴勒又差遣比这些更多，更尊贵的官员。

KJV 英 民22:15 And Balak sent yet again princes, more, and more honourable than they.

NIV 英 民22:15 Then Balak sent other princes, more numerous and more distinguished than the first.

主目录 返回顶部

和合本 民22:16 他们到了巴兰那里，对他说：“西拨的儿子巴勒这样说：‘求你不容什么事拦阻你不到我这里来，

拼音版 民22:16 Tāmen dào le Bālán nàli, duì tā shuō, xī bō de érzi bā lè zhèyàng shuō, qiú nǐ bùróng shénme shì lánzǔ nǐ bú dào wǒ zhèlǐ lái,

吕振中 民22:16 他们来见巴兰，对他说∶「西拨的儿子巴勒这样说∶『求你别让什么事阻止你不到我这里来；

新译本 民22:16 他们来到巴兰那里，对他说：“西拨的儿子巴勒这样说：‘求你不要推辞不到我这里来，

现代译 民22:16 他们去见巴兰，把巴勒的意思告诉他：「请不要因任何顾忌而不来！

当代译 民22:16 他们对巴兰说：“西拨的儿子巴勒求你别让任何事情阻挠你去见他，无论如何也要去一次，

文理本 民22:16 既至、谓巴兰曰、西拨子巴勒有言、尔勿有所扞格、而不我临、

修订本 民22:16 他们来到巴兰那里，对他说："西拨的儿子巴勒这样说：'请你不要再推辞到我这里来！

KJV 英 民22:16 And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

NIV 英 民22:16 They came to Balaam and said: "This is what Balak son of Zippor says: Do not let anything keep you from coming to me,

主目录 返回顶部

和合本 民22:17 因为我必使你得极大的尊荣，你向我要什么，我就给你什么，只求你来为我咒诅这民。’”

拼音版 民22:17 Yīnwei wǒ bì shǐ nǐ de jí dà de zūnróng. nǐ xiàng wǒ yào shénme, wǒ jiù gei nǐ shénme. zhǐ qiú nǐ lái wéi wǒ zhòuzǔ zhè mín.

吕振中 民22:17 因为我一定要使你非常荣耀；凡你向我说什么，我就作什么；只求你来、为我咒诅这族。』」

新译本 民22:17 因为我必使你大得尊荣；你向我说什么，我都照办；只求你替我咒诅这民。’”

现代译 民22:17 我要厚厚地酬谢你，你无论说甚麽我都照办。请来为我咒诅这些人。」

当代译 民22:17 他一定会厚厚地答谢你。你要甚麽，他都可以照办，只求你去为他咒诅那入侵的民族。”

文理本 民22:17 我将使尔尊显、凡尔所言、我必依行、请尔莅临、以诅斯民、

修订本 民22:17 我必使你得极大的尊荣，无论你向我要什么，我都给你。只求你来为我诅咒这百姓。'"

KJV 英 民22:17 For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

NIV 英 民22:17 because I will reward you handsomely and do whatever you say. Come and put a curse on these people for me."

主目录 返回顶部

和合本 民22:18 巴兰回答巴勒的臣仆说：“巴勒就是将他满屋的金银给我，我行大事小事也不得越过耶和华我　神的命。

拼音版 民22:18 Bālán huídá bā lè de chénpú shuō, bā lè jiù shì jiàng tā mǎn wū de jīn yín gei wǒ, wǒ xíng dà shì xiǎoshì ye bùdé yuèguò Yēhéhuá wǒ shén de méng.

吕振中 民22:18 巴兰回答巴勒的臣仆说∶「就使巴勒将他满屋的金银都给我，我也不能越过永恒主我的上帝所吩咐的、来多作少作。

新译本 民22:18 巴兰回答巴勒的臣仆说：“巴勒就算把他满屋的金银给我，但我不论作大事小事，也不能越过耶和华我　神的命令。

现代译 民22:18 可是巴兰说：「即使巴勒把他王宫里所有的金银都给我，我也不能在最小的事上违背上主—我上帝的命令。

当代译 民22:18 巴兰回答说：“巴勒就是把他满屋的金银都给了我，我也不能做与主我上帝的命令相违的事啊；

文理本 民22:18 巴兰告其臣曰、即使巴勒以盈室之金银馈我、无论事之巨细、不可逾越我上帝耶和华之命、

修订本 民22:18 巴兰回答巴勒的臣仆说："巴勒就是将他满屋的金银给我，我也不能做任何大小的事，违背耶和华－我上帝的指示。

KJV 英 民22:18 And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

NIV 英 民22:18 But Balaam answered them, "Even if Balak gave me his palace filled with silver and gold, I could not do anything great or small to go beyond the command of the LORD my God.

主目录 返回顶部

和合本 民22:19 现在我请你们今夜在这里住宿，等我得知耶和华还要对我说什么。”

拼音版 民22:19 Xiànzaì wǒ qǐng nǐmen jīnyè zaì zhèlǐ zhù sù, deng wǒ de zhì Yēhéhuá hái yào duì wǒ shuō shénme.

吕振中 民22:19 现在请你们今天夜里也在这里住宿，等我得知永恒主还要同我说什么话。」

新译本 民22:19 现在请你们今夜也住在这里，等我得知耶和华还要向我说什么。”

现代译 民22:19 可是请你们在这里过夜，像以前那些人那样，我好知道上主是不是还有别的话要告诉我。」

当代译 民22:19 然而，你们可以在这里住宿，看看主对我还有甚麽吩咐吧。”

文理本 民22:19 今夕尔姑宿此、俟耶和华更有所谕、

修订本 民22:19 现在请你们今晚也在这里住下，我好知道耶和华还要对我说什么。"

KJV 英 民22:19 Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

NIV 英 民22:19 Now stay here tonight as the others did, and I will find out what else the LORD will tell me."

主目录 返回顶部

和合本 民22:20 当夜　神临到巴兰那里说：“这些人若来召你，你就起来同他们去，你只要遵行我对你所说的话。”

拼音版 民22:20 Dàng yè, shén líndào Bālán nàli, shuō, zhèxie rén ruò lái zhào nǐ, nǐ jiù qǐlai tóng tāmen qù, nǐ zhǐyào zūnxíng wǒ duì nǐ suǒ shuō de huà.

吕振中 民22:20 当天夜里、上帝来找巴兰、对他说∶「这些人既然来请你，你就起来、和他们一同去吧；只是我所吩咐你行的事、你只要那样行就好啦。」

新译本 民22:20 当夜，　神来到巴兰那里，对他说：“这些人既然来请你，你就起程与他们同去，但是你只要遵行我吩咐你的事。”

现代译 民22:20 当夜，上帝临到巴兰那里，对他说：「如果这些人是来求你跟他们去，你就准备跟他们去，但是要照着我的话做。」

当代译 民22:20 当天晚上，上帝来对巴兰说：“这些人既然来请你，你就起来跟他们去吧，但一切你都要照我的话去行。”

文理本 民22:20 是夜上帝临格、谕巴兰曰、如其人来招、姑与偕往、然我所谕、汝必遵循、

修订本 民22:20 上帝在夜里临到巴兰那里，说："这些人若来求你，你就起来跟他们去吧，只是你必须照着我对你说的话去做。"

KJV 英 民22:20 And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

NIV 英 民22:20 That night God came to Balaam and said, "Since these men have come to summon you, go with them, but do only what I tell you."

主目录 返回顶部

和合本 民22:21 巴兰早晨起来，备上驴，和摩押的使臣一同去了。

拼音版 民22:21 Bālán zǎochen qǐlai, beì shàng lü, hé Móyē de shǐ chén yītóng qù le.

吕振中 民22:21 巴兰早晨起来，备上驴，和摩押的首领一同去。

新译本 民22:21 巴兰早晨起来，备上驴，与摩押的领袖一同去了。

现代译 民22:21 第二天早上，巴兰把鞍子套在驴背上，跟摩押的首领们一道去了。

当代译 民22:21 第叁天，巴兰清早就跨上驴，跟摩押的使者去了。

文理本 民22:21 巴兰夙兴备驴、与摩押使臣偕往、

修订本 民22:21 巴兰早晨起来，备了驴，就和摩押的官员一同去了。

KJV 英 民22:21 And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

NIV 英 民22:21 Balaam got up in the morning, saddled his donkey and went with the princes of Moab.

主目录 返回顶部

和合本 民22:22 神因他去就发了怒，耶和华的使者站在路上敌挡他。他骑着驴，有两个仆人跟随他。

拼音版 民22:22 Shén yīn tā qù jiù fā le nù. Yēhéhuá de shǐzhe zhàn zaì lù shàng dídǎng tā. tā qí zhe lü, yǒu liǎng gè púrén gēnsuí tā.

吕振中 民22:22 因了他去、上帝就发怒；永恒主的使者站在路上敌挡他。他骑着驴，有他的两个僮仆和他同行。

新译本 民22:22 神因为巴兰去就发怒；耶和华的使者站在路上敌挡他。那时他骑着驴，有两个仆人同行。

现代译 民22:22 上帝不喜欢巴兰跟他们去。巴兰骑喂驴，两个仆人伴随他走在路上的时候，上主的天使站在路中挡住他的去路。

当代译 民22:22 上帝因为他迫不及待的态度就发怒，派天使在途中阻挡他的路。当时巴兰骑着驴，还带着两个仆人。

文理本 民22:22 上帝因其往而怒、耶和华之使者立于途以御之、巴兰乘驴、二役相随、

修订本 民22:22 上帝因他去就怒气发作；耶和华的使者站在路中间敌对他。他骑着驴，有两个仆人跟随他。

KJV 英 民22:22 And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

NIV 英 民22:22 But God was very angry when he went, and the angel of the LORD stood in the road to oppose him. Balaam was riding on his donkey, and his two servants were with him.

主目录 返回顶部

和合本 民22:23 驴看见耶和华的使者站在路上，手里有拔出来的刀，就从路上跨进田间，巴兰便打驴要叫它回转上路。

拼音版 民22:23 Lü kànjian Yēhéhuá de shǐzhe zhàn zaì lù shàng, shǒu lǐ yǒu bá chūlai de dāo, jiù cóng lù shàng kuà jìn tiánjiān, Bālán biàn dá lü, yào jiào tā huízhuǎn shàng lù.

吕振中 民22:23 驴看见永恒主的使者在路上立着、手里拿着拔出来的刀，就转离了路、在田地里走，巴兰便击打驴，要叫它转上路来。

新译本 民22:23 驴看见了耶和华的使者站在路上，手里拿着拔出来的刀，就转离正路，走入田中去；巴兰就打驴，要叫牠转回路上。

现代译 民22:23 驴看见天使拿着剑站在那里，就离开了路，转到田里去。巴兰打驴，要它回到路上。

当代译 民22:23 他所骑的驴看见天使拿着刀拦在路上，就转身跑进田里，巴兰就鞭打它，要它回到路上去。

文理本 民22:23 驴见使者拔刃立于途、遂离其道、入于田间、巴兰策驴、使归于道、

修订本 民22:23 驴看见耶和华的使者站在路中间，手里有拔出来的刀，就离开了路，岔入田间。巴兰就打驴，要它回到路上。

KJV 英 民22:23 And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

NIV 英 民22:23 When the donkey saw the angel of the LORD standing in the road with a drawn sword in his hand, she turned off the road into a field. Balaam beat her to get her back on the road.

主目录 返回顶部

和合本 民22:24 耶和华的使者就站在葡萄园的窄路上，这边有墙，那边也有墙。

拼音版 民22:24 Yēhéhuá de shǐzhe jiù zhàn zaì pútaóyuán de zhǎi lù shàng. zhèbiān yǒu qiáng, nàbiān ye yǒu qiáng.

吕振中 民22:24 永恒主的使者站在葡萄园的窄路上、这边有围墙、那边也有围墙。

新译本 民22:24 耶和华的使者站在葡萄园间的窄路上，两边都有围墙。

现代译 民22:24 於是天使站在两个葡萄园之间的窄路上，两边都有石墙。

当代译 民22:24 天使又站在葡萄园里的一条窄路上，左右两边都是墙，

文理本 民22:24 耶和华之使者立于狭路、在二葡萄园间、左右有垣、

修订本 民22:24 耶和华的使者站在葡萄园的窄路上，这边有墙，那边也有墙。

KJV 英 民22:24 But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

NIV 英 民22:24 Then the angel of the LORD stood in a narrow path between two vineyards, with walls on both sides.

主目录 返回顶部

和合本 民22:25 驴看见耶和华的使者就贴靠墙，将巴兰的脚挤伤了，巴兰又打驴。

拼音版 民22:25 Lü kànjian Yēhéhuá de shǐzhe, jiù tiē kào qiáng, jiàng Bālán de jiǎo jǐ shāng le. Bālán yòu dá lü.

吕振中 民22:25 驴看见永恒主的使者，就挤靠着墙，将巴兰的脚挤墙撞伤了；巴兰又击打驴。

新译本 民22:25 驴看见了耶和华的使者，就紧挤在墙上，把巴兰的脚挤伤了，巴兰又打驴。

现代译 民22:25 驴看见天使，就挨着墙，把巴兰的脚擦伤了；巴兰又打驴。

当代译 民22:25 驴看见天使，就拼命的靠着墙边走，将巴兰的脚挤伤了。巴兰又再鞭打它。

文理本 民22:25 驴见之、冲突垣侧、挤伤巴兰之足于垣、又策之、

修订本 民22:25 驴看见耶和华的使者，就往墙挤去，把巴兰的脚挤到墙上；巴兰再打驴。

KJV 英 民22:25 And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

NIV 英 民22:25 When the donkey saw the angel of the LORD, she pressed close to the wall, crushing Balaam's foot against it. So he beat her again.

主目录 返回顶部

和合本 民22:26 耶和华的使者又往前去，站在狭窄之处，左右都没有转折的地方。

拼音版 民22:26 Yēhéhuá de shǐzhe yòu wǎng qián qù, zhàn zaì xiá zhǎi zhī chǔ, zuǒyòu dōu méiyǒu zhuǎn zhé de dìfang.

吕振中 民22:26 永恒主的使者又往前走，去站在狭窄之处，左右都没有转折的地方。

新译本 民22:26 耶和华的使者又往前行，站在狭窄之处，左右都没有转身的地方。

现代译 民22:26 天使再往前去，站在一个很窄的地方，两边都没有空隙可以通过。

当代译 民22:26 天使又走到前面，站在一处狭窄的地方，两边再没有空间可以走过，

文理本 民22:26 耶和华之使者前往、立于途之隘处、左右无地转移、

修订本 民22:26 耶和华的使者又往前去，站在狭窄的地方，那里左右都无路可转。

KJV 英 民22:26 And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

NIV 英 民22:26 Then the angel of the LORD moved on ahead and stood in a narrow place where there was no room to turn, either to the right or to the left.

主目录 返回顶部

和合本 民22:27 驴看见耶和华的使者，就卧在巴兰底下，巴兰发怒用杖打驴。

拼音版 民22:27 Lü kànjian Yēhéhuá de shǐzhe, jiù wò zaì Bālán dǐ xià, Bālán fānù, yòng zhàng dá lü.

吕振中 民22:27 驴看见永恒主的使者，就伏在巴兰底下；巴兰一发怒，就用行杖击打驴。

新译本 民22:27 驴看见了耶和华的使者，就卧在巴兰身下；巴兰大怒，就用自己的杖打驴。

现代译 民22:27 这一次，驴看见天使就趴下。巴兰发脾气，用杖打驴。

当代译 民22:27 那头驴看见天使，就停下来伏在地上，巴兰大怒，便用手上的杖打它。

文理本 民22:27 驴见使者、则伏地、巴兰怒、以杖策之、

修订本 民22:27 驴看见耶和华的使者，就伏在巴兰底下。巴兰怒气发作，用杖打驴。

KJV 英 民22:27 And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

NIV 英 民22:27 When the donkey saw the angel of the LORD, she lay down under Balaam, and he was angry and beat her with his staff.

主目录 返回顶部

和合本 民22:28 耶和华叫驴开口，对巴兰说：“我向你行了什么，你竟打我这三次呢？”

拼音版 民22:28 Yēhéhuá jiào lü kāikǒu, duì Bālán shuō, wǒ xiàng nǐ xíng le shénme, nǐ jìng dá wǒ zhè sān cì ne,

吕振中 民22:28 永恒主开了驴的口，驴就对巴兰说∶「我到底作了什么触犯着你，你竟击打了我这三次呢？」

新译本 民22:28 耶和华开了驴的口，驴就对巴兰说：“我向你作了什么，你竟打我这三次呢？”

现代译 民22:28 那时，上主使驴说话，它对巴兰说：「我对你做了甚麽？你为甚麽叁次打我呢？」

当代译 民22:28 主叫驴开口对巴兰说：“我有甚麽地方得罪了你？你竟然打了我叁次呢！”

文理本 民22:28 耶和华使驴启口、谓巴兰曰、我于尔何为、致尔策我者三、

修订本 民22:28 耶和华使驴开口，对巴兰说："我向你做了什么，你竟打我这三次呢？"

KJV 英 民22:28 And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

NIV 英 民22:28 Then the LORD opened the donkey's mouth, and she said to Balaam, "What have I done to you to make you beat me these three times?"

主目录 返回顶部

和合本 民22:29 巴兰对驴说：“因为你戏弄我，我恨不能手中有刀，把你杀了。”

拼音版 民22:29 Bālán duì lü shuō, yīnwei nǐ xìnòng wǒ, wǒ hèn bùnéng shǒu zhōng yǒu dāo, bǎ nǐ shā le.

吕振中 民22:29 巴兰对驴说∶「因为你作弄了我，我不巴得手中有刀，即刻将你杀死。」

新译本 民22:29 巴兰对驴说：“因为你作弄我。但愿我手中有刀，现在就把你杀死。”

现代译 民22:29 巴兰回答：「因为你戏弄我！要是我手里有刀，就宰了你！」

当代译 民22:29 巴兰说：“谁叫你愚弄我啊！如果我手中有刀，早就把你宰了！”

文理本 民22:29 巴兰曰、汝戏我、愿有刃在我手、我必杀汝、

修订本 民22:29 巴兰对驴说："因为你戏弄我，我恨不得手中有刀，现在就把你杀了。"

KJV 英 民22:29 And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

NIV 英 民22:29 Balaam answered the donkey, "You have made a fool of me! If I had a sword in my hand, I would kill you right now."

主目录 返回顶部

和合本 民22:30 驴对巴兰说：“我不是你从小时直到今日所骑的驴吗？我素常向你这样行过吗？”巴兰说：“没有。”

拼音版 民22:30 Lü duì Bālán shuō, wǒ bú shì nǐ cóng xiǎoshí zhídào jīnrì suǒ qí de lü ma, wǒ sùcháng xiàng nǐ zhèyàng xíng guō ma, Bālán shuō, méiyǒu.

吕振中 民22:30 驴对巴兰说∶「我，我不是你从小时到今日所骑的驴么？我素常曾向你这样行过么？」巴兰说∶「没有。」

新译本 民22:30 驴对巴兰说：“我不是你从起初一直所骑的驴吗？我以前曾向你这样行过吗？”巴兰说：“没有。”

现代译 民22:30 驴说：「我不是你从小所骑的驴吗？我以前这样对待过你吗？」巴兰说：「没有！」

当代译 民22:30 驴对巴兰说：“你不是从小就骑我的吗？我以前这样对待过你吗？”巴兰说：“没有啊！”

文理本 民22:30 驴曰、我非尔驴、尔毕生所乘者乎、我素有是行否、曰、无之、

修订本 民22:30 驴对巴兰说："我不是你从小直到今天所骑的驴吗？我平时有这样待过你吗？"巴兰说："没有。"

KJV 英 民22:30 And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

NIV 英 民22:30 The donkey said to Balaam, "Am I not your own donkey, which you have always ridden, to this day? Have I been in the habit of doing this to you?" "No," he said.

主目录 返回顶部

和合本 民22:31 当时，耶和华使巴兰的眼目明亮，他就看见耶和华的使者站在路上，手里有拔出来的刀，巴兰便低头俯伏在地。

拼音版 民22:31 Dāngshí, Yēhéhuá shǐ Bālán de yǎnmù míngliàng, tā jiù kànjian Yēhéhuá de shǐzhe zhàn zaì lù shàng, shǒu lǐ yǒu bá chūlai de dāo, Bālán biàn dī tóu fǔfú zaì dì.

吕振中 民22:31 当下永恒主开了巴兰的眼，他就看见永恒主的使者在路上立着，手里拿着拔出来的刀，巴兰便伏脸下拜。

新译本 民22:31 那时，耶和华开了巴兰的眼睛，他就看见耶和华的使者站在路上，手里拿着拔出来的刀，巴兰就低头俯伏在地。

现代译 民22:31 随后，上主使巴兰看见天使拿着剑站在那里，巴兰就俯伏在地上。

当代译 民22:31 这时，主开了巴兰的眼睛，让他看见天使手持着刀，拦在路上，他就立即俯伏在地上。

文理本 民22:31 耶和华明巴兰目、乃见使者拔刃立于途、遂俯首伏地、

修订本 民22:31 耶和华使巴兰的眼目明亮，他看见耶和华的使者站在路中间，手里有拔出来的刀；巴兰就低头俯伏下拜。

KJV 英 民22:31 Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

NIV 英 民22:31 Then the LORD opened Balaam's eyes, and he saw the angel of the LORD standing in the road with his sword drawn. So he bowed low and fell facedown.

主目录 返回顶部

和合本 民22:32 耶和华的使者对他说：“你为何这三次打你的驴呢？我出来敌挡你，因你所行的在我面前偏僻。

拼音版 民22:32 Yēhéhuá de shǐzhe duì tā shuō, nǐ wèihé zhè sān cì dá nǐde lü ne, wǒ chūlai dídǎng nǐ, yīn nǐ suǒ xíng de, zaì wǒ miànqián piān pì.

吕振中 民22:32 永恒主的使者对他说∶「你为什么这三次击打了你的驴呢？看哪，是我出来敌挡你的，因为你对着我逆行了路。

新译本 民22:32 耶和华的使者对他说：“你为什么这三次打你的驴呢？看哪，是我来敌挡你，因为你走的路在我面前邪僻。

现代译 民22:32 天使对他说：「你为甚麽这样叁次打驴呢？我来挡住你的路，因为你不该去。

当代译 民22:32 天使对他说：“你为甚麽叁次打你的驴呢？我特意来阻挡你，因为你所走的路与我的相违背。

文理本 民22:32 使者曰、三策尔驴何也、尔所行者逆我、故我出以御尔、

修订本 民22:32 耶和华的使者对他说："你为什么这三次打你的驴呢？看哪，我出来敌对你，因为这路在我面前已经偏离了。

KJV 英 民22:32 And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

NIV 英 民22:32 The angel of the LORD asked him, "Why have you beaten your donkey these three times? I have come here to oppose you because your path is a reckless one before me.

主目录 返回顶部

和合本 民22:33 驴看见我就三次从我面前偏过去；驴若没有偏过去，我早把你杀了，留它存活。”

拼音版 民22:33 Lü kànjian wǒ jiù sān cì cóng wǒ miànqián piān guō qù. lü ruò méiyǒu piān guō qù, wǒ zǎo bǎ nǐ shā le, liú tā cún huó.

吕振中 民22:33 驴看见我就在我面前偏转了这三次。假使驴没有从我面前偏转着，我早已把你杀死、而让它活着。」

新译本 民22:33 驴看见了我，就三次从我面前转开；驴若是没有从我面前转开，我早已把你杀了，而留牠活着。”

现代译 民22:33 你的驴看见我，叁次都躲开了，如果它没有躲开，我已经把你杀了，而留它活着。」

当代译 民22:33 你的驴看见我，所以回避了叁次，要不是它躲开了，我早已经把你杀了，只让它活着。”

文理本 民22:33 驴见我而避者三、不然、我已杀尔、使驴得生、

修订本 民22:33 驴看见我就从我面前回避了这三次；驴若没有回避我，我早把你杀了，留它存活。"

KJV 英 民22:33 And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

NIV 英 民22:33 The donkey saw me and turned away from me these three times. If she had not turned away, I would certainly have killed you by now, but I would have spared her."

主目录 返回顶部

和合本 民22:34 巴兰对耶和华的使者说：“我有罪了，我不知道你站在路上阻挡我。你若不喜欢我去，我就转回。”

拼音版 民22:34 Bālán duì Yēhéhuá de shǐzhe shuō, wǒ yǒu zuì le. wǒ bú zhīdào nǐ zhàn zaì lù shàng zǔdǎng wǒ. nǐ ruò bú xǐhuan wǒ qù, wǒ jiù zhuǎn huí.

吕振中 民22:34 巴兰对永恒主的使者说∶「我有罪了；我不知道是你在路上站着来对付我；现在你若不喜欢我去，我就回去得啦。」

新译本 民22:34 巴兰对耶和华的使者说：“我有罪了，我不知道是你站在路上阻挡我；现在你若是不喜欢我去，我就回去。”

现代译 民22:34 巴兰回答：「我犯罪了；我不知道你站在路中挡住我。如果你认为我不该去，我就回家。」

当代译 民22:34 巴兰对天使说：“我有罪了，因为我不知道是你拦在路上，如果你不喜欢我去，我就回去吧。”

文理本 民22:34 巴兰曰、获罪矣、不识尔立途中以御我、尔若不悦我往、我将返、

修订本 民22:34 巴兰对耶和华的使者说："我有罪了。我不知道你站在路中间阻挡我；现在你若看为不好，我就回去。"

KJV 英 民22:34 And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

NIV 英 民22:34 Balaam said to the angel of the LORD, "I have sinned. I did not realize you were standing in the road to oppose me. Now if you are displeased, I will go back."

主目录 返回顶部

和合本 民22:35 耶和华的使者对巴兰说：“你同这些人去吧！你只要说我对你说的话。”于是巴兰同着巴勒的使臣去了。

拼音版 民22:35 Yēhéhuá de shǐzhe duì Bālán shuō, nǐ tóng zhèxie rén qù ba. nǐ zhǐyào shuō wǒ duì nǐ shuō de huà. yúshì Bālán tóng zhe bā lè de shǐ chén qù le.

吕振中 民22:35 永恒主的使者对巴兰说∶「你同这些人去吧；不过我所吩咐你说的话、你只要那样说就好啦。」于是巴兰和巴勒的首领一同去。

新译本 民22:35 耶和华的使者对巴兰说：“你与这些人同去吧，但是你只要说我吩咐你的话。”于是巴兰与巴勒的领袖一同去了。

现代译 民22:35 可是天使说：「跟这些人去吧！但是你只可照着我告诉你的话说。」巴兰就跟他们去了。

当代译 民22:35 天使说：“你跟这些人去吧，但你只许说我吩咐你的话。”於是巴兰就跟巴勒的使者一同去了。

文理本 民22:35 曰、姑与其人偕往、惟我所谕、尔必言之、于是巴兰与巴勒使臣偕往、

修订本 民22:35 耶和华的使者对巴兰说："你和这些人去吧！你只要说我对你说的话。"于是巴兰和巴勒的官员一同去了。

KJV 英 民22:35 And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

NIV 英 民22:35 The angel of the LORD said to Balaam, "Go with the men, but speak only what I tell you." So Balaam went with the princes of Balak.

主目录 返回顶部

和合本 民22:36 巴勒听见巴兰来了，就往摩押京城去迎接他，这城是在边界上，在亚嫩河旁。

拼音版 民22:36 Bā lè tīngjian Bālán lái le, jiù wǎng Móyē jīngchéng qù yíngjiē tā. zhè chéng shì zaì biānjiè shàng, zaì Yànèn hé páng.

吕振中 民22:36 巴勒听见巴兰来了，就出去到摩押的京城迎接他∶这城在亚嫩河地界、就在边界上。

新译本 民22:36 巴勒听见巴兰来了，就出去到摩押的京城迎接他；这城是在亚嫩河旁，在边界的尽头。

现代译 民22:36 巴勒听说巴兰来了，就到亚珥城去迎接他；这城在摩押边界亚嫩河旁边。

当代译 民22:36 巴勒听见巴兰来了，就出来在边界尽头亚嫩河旁摩押的京城的地方迎接他。

文理本 民22:36 巴勒闻其至、则往国之边界、亚嫩溪滨、摩押都以迎之、

修订本 民22:36 巴勒听见巴兰来了，就到摩押的城t去迎接他；这城是在边界的亚嫩河旁。

KJV 英 民22:36 And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

NIV 英 民22:36 When Balak heard that Balaam was coming, he went out to meet him at the Moabite town on the Arnon border, at the edge of his territory.

主目录 返回顶部

和合本 民22:37 巴勒对巴兰说：“我不是急急地打发人到你那里去召你吗？你为何不到我这里来呢？我岂不能使你得尊荣吗？”

拼音版 民22:37 Bā lè duì Bālán shuō, wǒ bú shì jí jí dì dǎfa rén dào nǐ nàli qù zhào nǐ ma, nǐ wèihé bú dào wǒ zhèlǐ lái ne, wǒ qǐbù néng shǐ nǐ de zūnróng ma,

吕振中 民22:37 巴勒对巴兰说∶「我不是迫切打发人到你那里去请你么？你为什么你不到我这里来呢？难道我果真不能使你得荣显么？」

新译本 民22:37 巴勒对巴兰说：“我不是急切地派人到你那里去请你吗？你为什么不到我这里来呢？难道我不能使你得尊荣吗？”

现代译 民22:37 巴勒对他说：「我第一次派人去请你的时候你怎麽不来呢？你以为我不能给你足够的酬报吗？」

当代译 民22:37 巴勒对巴兰说：“我这麽紧急地派人找你，你为甚麽不肯来呢？难道是我没有能力使你得到荣华富贵吗？”

文理本 民22:37 巴勒谓巴兰曰、我非特遣使召尔乎、尔曷不至、我岂不能举尔致尊显乎、

修订本 民22:37 巴勒对巴兰说："我不是急切地派人到你那里去召你吗？你为何不到我这里来呢？我岂不能使你得尊荣吗？"

KJV 英 民22:37 And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

NIV 英 民22:37 Balak said to Balaam, "Did I not send you an urgent summons? Why didn't you come to me? Am I really not able to reward you?"

主目录 返回顶部

和合本 民22:38 巴兰说：“我已经到你这里来了，现在我岂能擅自说什么呢？　神将什么话传给我，我就说什么。”

拼音版 民22:38 Bālán shuō, wǒ yǐjing dào nǐ zhèlǐ lái le. xiànzaì wǒ qǐnéng shàn zì shuō shénme ne, shén jiàng shénme huà chuán gei wǒ, wǒ jiù shuō shénme.

吕振中 民22:38 巴兰对巴勒说∶「看哪，我已经到你这里来了；现在我哪能说什么呢？上帝将什么话放在我口中，我就说什么罢了。」

新译本 民22:38 巴兰对巴勒说：“看哪，我已经来到你这里，现在我怎能说什么呢？　神把什么话放在我口里，我就说什么。”

现代译 民22:38 巴兰说：「我不是已经来了吗？现在，我有甚麽能力呢？我只能说上帝要我说的话。」

当代译 民22:38 巴兰说：“现在我已经来了，我并不能随便说些甚麽话，上帝把甚麽话放在我口中，我就说甚麽吧。”

文理本 民22:38 巴兰曰、我今已至、我岂能自擅而言、上帝授我之言、我必言之、

修订本 民22:38 巴兰对巴勒说："看哪，我已经到你这里来了！现在我岂能擅自说什么呢？上帝将什么话放在我口中，我就说什么。"

KJV 英 民22:38 And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

NIV 英 民22:38 "Well, I have come to you now," Balaam replied. "But can I say just anything? I must speak only what God puts in my mouth."

主目录 返回顶部

和合本 民22:39 巴兰和巴勒同行，来到基列胡琐。

拼音版 民22:39 Bālán hé bā lè tóngxíng, lái dào Jīliè hú suǒ.

吕振中 民22:39 巴兰和巴勒同行，来到基列胡琐。

新译本 民22:39 巴兰与巴勒同行，来到基列．胡琐。

现代译 民22:39 巴兰跟巴勒到了胡琐城。

当代译 民22:39 巴兰和巴勒一同来到基列胡琐的地方。

文理本 民22:39 巴兰与巴勒偕行、至基列胡琐、

修订本 民22:39 巴兰和巴勒同去，来到基列．胡琐。

KJV 英 民22:39 And Balaam went with Balak, and they came unto Kirjathhuzoth.

NIV 英 民22:39 Then Balaam went with Balak to Kiriath Huzoth.

主目录 返回顶部

和合本 民22:40 巴勒宰了（原文作“献”）牛羊，送给巴兰和陪伴的使臣。

拼音版 民22:40 Bā lè zǎi le ( yuánwén zuò xiàn ) niú yáng, sòng gei Bālán hé péibàn de shǐ chén.

吕振中 民22:40 巴勒宰献了牛羊，送给巴兰和陪伴着他的首领们。

新译本 民22:40 巴勒宰了牛羊，送给巴兰和与他在一起的领袖。

现代译 民22:40 巴勒在那里宰了牛羊，把肉送给巴兰和跟他一起的首领们。

当代译 民22:40 巴勒宰牛杀羊赏给巴兰和陪伴的使者。

文理本 民22:40 巴勒宰牛羊、馈于巴兰、及与偕之使臣、

修订本 民22:40 巴勒宰了牛羊为祭物，送给巴兰和陪伴他的官员。

KJV 英 民22:40 And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

NIV 英 民22:40 Balak sacrificed cattle and sheep, and gave some to Balaam and the princes who were with him.

主目录 返回顶部

和合本 民22:41 到了早晨，巴勒领巴兰到巴力的高处，巴兰从那里观看以色列营的边界。

拼音版 民22:41 Dào le zǎochen, bā lè lǐng Bālán dào bā lì de gāo chǔ. Bālán cóng nàli guānkàn Yǐsèliè yíng de biānjiè.

吕振中 民22:41 到了早晨，巴勒领巴兰上巴力（即∶主；乃外国人的神）的山邱；巴兰就从那里观看以色列民的边界。

新译本 民22:41 到了早晨，巴勒带着巴兰上了巴力的高冈；巴兰就从那里观看以色列民的边界。

现代译 民22:41 第二天早上，巴勒带巴兰到巴莫巴力去；从那里巴兰看得到一部份以色列人。

当代译 民22:41 第二天清晨，巴勒就领巴兰上巴力的邱坛那里去，让巴兰察看以色列军营的外围。

文理本 民22:41 诘旦、巴勒引巴兰至巴力崇邱、观以色列营之边隅、

修订本 民22:41 到了早晨，巴勒领巴兰到巴末．巴力，从那里可以看到一部分以色列的百姓。

KJV 英 民22:41 And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

NIV 英 民22:41 The next morning Balak took Balaam up to Bamoth Baal, and from there he saw part of the people.


民数记第23章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第23章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民23:1 巴兰对巴勒说：“你在这里给我筑七座坛，为我预备七只公牛，七只公羊。”

拼音版 民23:1 Bālán duì bā lè shuō, nǐ zaì zhèlǐ gei wǒ zhù qī zuò tán, wéi wǒ yùbeì qī zhǐ gōngniú, qī zhǐ gōng yáng.

吕振中 民23:1 巴兰对巴勒说∶「你在这里给我筑七座祭坛，在这里给我豫备七只公牛、七只公绵羊。」

新译本 民23:1 巴兰对巴勒说：“你要在这里给我筑七座祭坛，给我预备七头公牛，七只公绵羊。”

现代译 民23:1 他对巴勒说：「你要在这里为我造七座祭坛，并且给我七头公牛和七只公羊。」

当代译 民23:1 巴兰对巴勒说："你在这里为我筑七座祭坛，预备七头公牛和七只公羊吧。"

文理本 民23:1 巴兰谓巴勒曰、尔于此筑坛七、备牡牛七、牡绵羊七、

修订本 民23:1 巴兰对巴勒说："你要在这里为我筑七座坛，又要在这里为我预备七头公牛，七只公羊。"

KJV 英 民23:1 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

NIV 英 民23:1 Balaam said, "Build me seven altars here, and prepare seven bulls and seven rams for me."

主目录 返回顶部

和合本 民23:2 巴勒照巴兰的话行了。巴勒和巴兰在每座坛上献一只公牛，一只公羊。

拼音版 民23:2 Bā lè zhào Bālán de huà xíng le. bā lè hé Bālán zaì mei zuò tán shàng xiàn yī zhǐ gōngniú, yī zhǐ gōng yáng.

吕振中 民23:2 巴勒照巴兰所告诉他的去行；巴勒和巴兰就在每座祭坛上献一只公牛、一只公绵羊。

新译本 民23:2 巴勒照着巴兰吩咐的行了；巴勒和巴兰在每座祭坛上献一头公牛和一只公绵羊。

现代译 民23:2 巴勒照着办了；他和巴兰在每一座祭坛献上一头公牛和一只公羊。

当代译 民23:2 於是巴勒就照巴兰的话做了。他们在每座坛上献上一头公牛和一头公羊，

文理本 民23:2 巴勒遵言而行、二人在各坛、献牛一羊一、

修订本 民23:2 巴勒照巴兰的话做了。巴勒和巴兰在每座坛上献一头公牛，一只公羊。

KJV 英 民23:2 And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

NIV 英 民23:2 Balak did as Balaam said, and the two of them offered a bull and a ram on each altar.

主目录 返回顶部

和合本 民23:3 巴兰对巴勒说：“你站在你的燔祭旁边，我且往前去，或者耶和华来迎见我，他指示我什么，我必告诉你。”于是，巴兰上一净光的高处，

拼音版 民23:3 Bālán duì bā lè shuō, nǐ zhàn zaì nǐde Fánjì pángbiān, wǒ qie wǎng qián qù, huòzhe Yēhéhuá lái yíngjiàn wǒ. tā zhǐshì wǒ shénme, wǒ bì gàosu nǐ. yúshì Bālán shàng yī jìng guāng de gāo chǔ.

吕振中 民23:3 巴兰对巴勒说∶「你站在你的燔祭旁边，我且往前去；或者永恒主碰巧来迎见我；他指示我什么，我就告诉你什么。」于是巴兰到一个无草木的高处。

新译本 民23:3 巴兰对巴勒说：“你要站在你的燔祭旁边，我要往前去，或者耶和华会来迎见我；他指示我什么，我必告诉你。”于是巴兰上了一块高地。

现代译 民23:3 巴兰对巴勒说：「你站在你的烧化祭旁边；我去看看上主要不要见我。他启示我甚麽，我一定告诉你。」於是巴兰单独上到山顶。

当代译 民23:3 然后巴兰就对巴勒说：“你留在燔祭的旁边，让我到前面去，也许主会来见我。无论他有甚麽指示，我必定告诉你的。”

文理本 民23:3 巴兰谓巴勒曰、汝立于燔祭侧、我且前往、庶几耶和华临我、其所示者、我必告尔、遂陟童山、

修订本 民23:3 巴兰对巴勒说："你站在你的燔祭旁边，我要往前去，或许耶和华会向我显现。他指示我什么事，我必告诉你。"于是巴兰上到一个光秃的高地。

KJV 英 民23:3 And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

NIV 英 民23:3 Then Balaam said to Balak, "Stay here beside your offering while I go aside. Perhaps the LORD will come to meet with me. Whatever he reveals to me I will tell you." Then he went off to a barren height.

主目录 返回顶部

和合本 民23:4 神迎见巴兰。巴兰说：“我预备了七座坛，在每座坛上献了一只公牛，一只公羊。”

拼音版 民23:4 Shén yíngjiàn Bālán. Bālán shuō, wǒ yùbeì le qī zuò tán, zaì mei zuò tán shàng xiàn le yī zhǐ gōngniú, yī zhǐ gōng yáng.

吕振中 民23:4 上帝迎见巴兰；巴兰对上帝说∶「我已经摆好了七座祭坛，在每座祭坛献上一只公牛、一只公绵羊。」

新译本 民23:4 神迎见巴兰；巴兰对　神说：“我已经预备了七座祭坛，在各座祭坛上献了一头公牛和一只公绵羊。”

现代译 民23:4 上帝见巴兰；巴兰说：「我已经造了七座祭坛，在每座祭坛献上一头公牛和一只公羊。」

当代译 民23:4 上帝果然向他显现，巴兰对主说：“我已经预备了七座祭坛，又在每座祭坛上献上了一头公牛和一头公羊。”

文理本 民23:4 上帝临巴兰、巴兰曰、我备七坛、各献牛一羊一、

修订本 民23:4 上帝向巴兰显现。巴兰对他说："我预备了七座坛，在每座坛上献了一头公牛，一只公羊。"

KJV 英 民23:4 And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

NIV 英 民23:4 God met with him, and Balaam said, "I have prepared seven altars, and on each altar I have offered a bull and a ram."

主目录 返回顶部

和合本 民23:5 耶和华将话传给巴兰，又说：“你回到巴勒那里，要如此如此说。”

拼音版 民23:5 Yēhéhuá jiàng huà chuán gei Bālán, yòu shuō, nǐ huí dào bā lè nàli, yào rúcǐ rúcǐ shuō.

吕振中 民23:5 永恒主将话语放在巴兰口中，又说∶「你回到巴勒那里、要这样这样说。」

新译本 民23:5 耶和华把话传给巴兰，又说：“你要回到巴勒那里去，要这样这样说。”

现代译 民23:5 上主告诉巴兰该说的话，然后叫他回巴勒那里去，把上主的信息转告他。

当代译 民23:5 主将自己的话传给巴兰，命令他回去向巴勒传达。

文理本 民23:5 耶和华以言授巴兰曰、返见巴勒、以此言告之、

修订本 民23:5 耶和华把话放在巴兰口中，说："你回到巴勒那里，要这样说。"

KJV 英 民23:5 And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

NIV 英 民23:5 The LORD put a message in Balaam's mouth and said, "Go back to Balak and give him this message."

主目录 返回顶部

和合本 民23:6 他就回到巴勒那里，见他同摩押的使臣都站在燔祭旁边。

拼音版 民23:6 Tā jiù huí dào bā lè nàli, jiàn tā tóng Móyē de shǐ chén dōu zhàn zaì Fánjì pángbiān.

吕振中 民23:6 他回到巴勒那里，见巴勒正在他的燔祭旁边立着，他和摩押的首领们站立着。

新译本 民23:6 他就回到巴勒那里，见他和摩押所有的领袖都站在燔祭旁边。

现代译 民23:6 巴兰回去，发现巴勒跟所有摩押的首领还站在烧化祭旁边。

当代译 民23:6 於是，巴兰回到巴勒那里去，看见他和摩押的使者都站在燔祭的旁边。

文理本 民23:6 巴兰返、见巴勒与摩押使臣、立于燔祭侧、

修订本 民23:6 他就回到巴勒那里，看哪，巴勒和摩押的众官员站在燔祭旁边。

KJV 英 民23:6 And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

NIV 英 民23:6 So he went back to him and found him standing beside his offering, with all the princes of Moab.

主目录 返回顶部

和合本 民23:7 巴兰便题起诗歌说：“巴勒引我出亚兰；摩押王引我出东山，说：‘来啊，为我咒诅雅各；来啊，怒骂以色列。’

拼音版 民23:7 Bālán biàn tí qǐ shīgē shuō, bā lè yǐn wǒ chū Yàlán, Móyē wáng yǐn wǒ chū dōng shān, shuō, lái a, wéi wǒ zhòuzǔ Yǎgè. lái a, nù mà Yǐsèliè.

吕振中 民23:7 巴兰便发表言论歌来、说∶「巴勒领导我出亚兰，摩押王领导我出东山，说∶『来阿，为我咒诅雅各；来阿，怒骂以色列吧！』

新译本 民23:7 巴兰就作歌，说：“巴勒把我从亚兰领出来，摩押王引我出东山，说：‘来吧，为我咒骂雅各，来啊，咒骂以色列。’

现代译 民23:7 巴兰就说出预言：摩押王巴勒领我出叙利亚，领我出东边的山脉。他说：来啊，为我咒诅雅各；来啊，为我咒巊以色列。

当代译 民23:7 巴兰以诗歌作预言，说：“巴勒引我出亚兰，摩押王请我出东山：‘来咒诅雅各，来指摘以色列吧！’

文理本 民23:7 乃作歌曰、巴勒招我于亚兰、摩押王导我于东岳、曰来、为我诅雅各、詈以色列、

修订本 民23:7 巴兰唱起诗歌说： "巴勒领我出亚兰，摩押王领我出东方的山脉： '来啊，为我诅咒雅各； 来啊，怒骂以色列。'

KJV 英 民23:7 And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

NIV 英 民23:7 Then Balaam uttered his oracle: "Balak brought me from Aram, the king of Moab from the eastern mountains. 'Come,' he said, 'curse Jacob for me; come, denounce Israel.'

主目录 返回顶部

和合本 民23:8 神没有咒诅的，我焉能咒诅？耶和华没有怒骂的，我焉能怒骂？

拼音版 民23:8 Shén méiyǒu zhòuzǔ de, wǒ yān néng zhòuzǔ, Yēhéhuá méiyǒu nù mà de, wǒ yān néng nù mà,

吕振中 民23:8 上帝没有咒诅的、我哪能咒诅呢？永恒主没有怒骂的、我哪能怒骂呢？

新译本 民23:8 神没有咒诅的，我怎能咒诅呢？耶和华没有咒骂的，我怎能咒骂呢？

现代译 民23:8 上帝没有咒诅的，我怎能咒诅？上主没有咒巊的，我怎能咒巊？

当代译 民23:8 上帝没有咒诅的，我怎能咒诅呢？主没有指责的，我怎能指责呢？

文理本 民23:8 上帝未诅者、我焉能诅之、耶和华未詈者、我焉能詈之、

修订本 民23:8 上帝没有诅咒的， 我焉能诅咒？ 耶和华没有怒骂的， 我岂能怒骂？

KJV 英 民23:8 How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

NIV 英 民23:8 How can I curse those whom God has not cursed? How can I denounce those whom the LORD has not denounced?

主目录 返回顶部

和合本 民23:9 我从高峰看他，从小山望他。这是独居的民，不列在万民中。

拼音版 民23:9 Wǒ cóng gāofēng kàn tā, cóng xiǎo shān wàng tā. zhè shì dú jū de mín, bú liè zaì wàn mín zhōng.

吕振中 民23:9 我从碞顶看他，从山上望他；阿，这是一族独居之民、不自数列于万国中的！

新译本 民23:9 我从高峰观看他们，从山上眺望他们；这是独居的民族，不列在万国之中。

现代译 民23:9 我从高山看得到他们；我从山丘望得见他们。他们是一个与众不同的国家；他们比别的国家更蒙福。

当代译 民23:9 我从峰顶观看，我在山丘眺望，这是个独居的民族，决不与万民并列。

文理本 民23:9 我自山岩而视之、我自陵巅而望之、斯族乃独居、不列于万国、

修订本 民23:9 我从磐石的巅峰看到他， 我从山丘望见他。 看哪，这是独居的民， 不算在列国中。

KJV 英 民23:9 For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

NIV 英 民23:9 From the rocky peaks I see them, from the heights I view them. I see a people who live apart and do not consider themselves one of the nations.

主目录 返回顶部

和合本 民23:10 谁能数点雅各的尘土？谁能计算以色列的四分之一？我愿如义人之死而死，我愿如义人之终而终。”

拼音版 民23:10 Shuí néng shǔ diǎn Yǎgè de chéntǔ, shuí néng jìsuàn Yǐsèliè de sì fēn...zhīyī, wǒ yuàn rú yì rén zhī sǐ ér sǐ. wǒ yuàn rú yì rén zhī zhōng ér zhōng.

吕振中 民23:10 谁能数点雅各的尘土？谁能计算以色列之人烟（同词∶四分之一）呢？我愿如正直人之死而死；愿我之终如正直人之终。」

新译本 民23:10 谁能数算雅各的灰尘？谁能计算以色列的四分之一呢？愿我的死像正直人的死，愿我之终如正直人之终。”

现代译 民23:10 以色列的后代多如尘土；他们多得无法数算。让我像上帝的子民那样终结一生；我愿像义人那样平安去世。

当代译 民23:10 雅各子孙的数目多得像尘土一样，就是以色列部分的人数，又有谁可以数得出来呢？让我像义人一样死去，让我的结局像义人的一样。”

文理本 民23:10 雅各之尘、孰能核之、以色列族四分之一、孰能计之、善人之死、我愿如之、义者之终、我愿似之、

修订本 民23:10 谁能数点雅各的尘土？ 谁能计算以色列的尘沙 t？ 我愿如正直人之死而死； 我愿如正直人之终而终。"

KJV 英 民23:10 Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

NIV 英 民23:10 Who can count the dust of Jacob or number the fourth part of Israel? Let me die the death of the righteous, and may my end be like theirs!"

主目录 返回顶部

和合本 民23:11 巴勒对巴兰说：“你向我作的是什么事呢？我领你来咒诅我的仇敌，不料，你竟为他们祝福。”

拼音版 民23:11 Bā lè duì Bālán shuō, nǐ xiàng wǒ zuò de shì shénme shì ne, wǒ lǐng nǐ lái zhòuzǔ wǒde chóudí, búliào, nǐ jìng wéi tāmen zhùfú.

吕振中 民23:11 巴勒对巴兰说∶「你待我的是怎么回事呢？我领你来咒诅我的仇敌；你看，你竟全给他们祝福了！」

新译本 民23:11 巴勒对巴兰说：“你向我作的是什么事呢？我领你来咒诅我的仇敌，你反倒给他们祝福。”

现代译 民23:11 巴勒对巴兰说：「你对我做的是甚麽？我要你到这里来咒诅我的敌人，你竟祝福了他们。」

当代译 民23:11 巴勒对巴兰说：“你在干甚麽啊？我请你来咒诅我的敌人，你却竟然祝福他们！”

文理本 民23:11 巴勒谓巴兰曰、尔于我何为、我召尔诅敌、尔竟祝之、

修订本 民23:11 巴勒对巴兰说："你向我做的是什么呢？我带你来诅咒我的仇敌，看哪，你竟为他们祝福。"

KJV 英 民23:11 And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

NIV 英 民23:11 Balak said to Balaam, "What have you done to me? I brought you to curse my enemies, but you have done nothing but bless them!"

主目录 返回顶部

和合本 民23:12 他回答说：“耶和华传给我的话，我能不谨慎传说吗？”

拼音版 民23:12 Tā huídá shuō, Yēhéhuá chuán gei wǒde huà, wǒ néng bú jǐnshèn chuánshuō ma,

吕振中 民23:12 巴兰回答说∶「永恒主放在我口中的话、我能不谨慎说么？」

新译本 民23:12 巴兰回答，说：“耶和华传给我的话，我怎能不谨慎说呢？”

现代译 民23:12 巴兰说：「我只能说上主要我说的话。」

当代译 民23:12 巴兰回答说：“主既然把那些话传给我，我又怎能不小心说出来呢？”

文理本 民23:12 对曰、耶和华授我之言、我不慎述之乎、

修订本 民23:12 他回答说："耶和华放在我口中的话，我岂能不谨慎地说呢？"

KJV 英 民23:12 And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

NIV 英 民23:12 He answered, "Must I not speak what the LORD puts in my mouth?"

主目录 返回顶部

和合本 民23:13 巴勒说：“求你同我往别处去，在那里可以看见他们，你不能全看见，只能看见他们边界上的人，在那里要为我咒诅他们。”

拼音版 民23:13 Bā lè shuō, qiú nǐ tóng wǒ wǎng bié chǔ qù, zaì nàli keyǐ kànjian tāmen. nǐ bùnéng quán kànjian, zhǐ néng kànjian tāmen biānjiè shàng de rén. zaì nàli yào wéi wǒ zhòuzǔ tāmen.

吕振中 民23:13 巴勒对巴兰说∶「请同我到别处去、从那里你可以看见他们、［不过你只能看见他的一角落，却不能看见他的全部］从那里请为我咒诅他们。」

新译本 民23:13 巴勒对巴兰说：“请你与我到另一个地方去，从那里你可以看见他们；不过你不能看见他们全部，只能看见他们边界的一部分；在那里你要为我咒诅他们。”

现代译 民23:13 巴勒对巴兰说：「你跟我到另外一个地方去，从那里你只能看到一部份以色列人。请你在那里为我咒诅他们。」

当代译 民23:13 巴勒说：“请你跟我到另一处地方去，在那里你不能看到全部的以色列人，你只能看见他们大队尽头的小部分人，你要替我咒骂他们。”

文理本 民23:13 巴勒曰、请偕我之他、而瞻望之、勿观其全营、只窥其一隅、为我诅之、

修订本 民23:13 巴勒对他说："请你跟我到别的地方，在那里可以看见他们。你只能看见他们的一部分，却不能看见全部。请你在那里为我诅咒他们。"

KJV 英 民23:13 And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

NIV 英 民23:13 Then Balak said to him, "Come with me to another place where you can see them; you will see only a part but not all of them. And from there, curse them for me."

主目录 返回顶部

和合本 民23:14 于是领巴兰到了琐腓田，上了毗斯迦山顶，筑了七座坛，每座坛上献一只公牛，一只公羊。

拼音版 民23:14 Yúshì lǐng Bālán dào le suǒ féi tián, shàng le Písījiā shāndǐng, zhú le qī zuò tán. mei zuò tán shàng xiàn yī zhǐ gōngniú, yī zhǐ gōng yáng.

吕振中 民23:14 巴勒就领巴兰到了琐腓田地（或译∶守望地），上了毗斯迦山顶，筑了七座祭坛，在每座祭坛献上一只公牛、一只公绵羊。

新译本 民23:14 于是巴勒带巴兰到了琐腓田，上了毗斯迦山顶，筑了七座祭坛，在每座祭坛上献了一头公牛和一只公绵羊。

现代译 民23:14 他带巴兰到比斯迦山山顶的琐腓田，在那里也造了七座祭坛，在每座祭坛献上一头公牛和一只公羊。

当代译 民23:14 於是，他便领巴兰到琐腓田去，上了毗斯迦山顶；在那里筑了七座祭坛，每座坛上都献了一头公牛和一只公羊。

文理本 民23:14 乃导至琐腓野毗斯迦山巅、爰筑七坛、各献牛一羊一、

修订本 民23:14 于是巴勒领巴兰到了琐腓的田野，上了毗斯迦山顶t，筑了七座坛，在每座坛上献一头公牛，一只公羊。

KJV 英 民23:14 And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

NIV 英 民23:14 So he took him to the field of Zophim on the top of Pisgah, and there he built seven altars and offered a bull and a ram on each altar.

主目录 返回顶部

和合本 民23:15 巴兰对巴勒说：“你站在这燔祭旁边，等我往那边去迎见耶和华。”

拼音版 民23:15 Bālán duì bā lè shuō, nǐ zhàn zaì zhè Fánjì pángbiān, deng wǒ wǎng nàbiān qù yíngjiàn Yēhéhuá.

吕振中 民23:15 巴兰对巴勒说∶「你站在你的燔祭旁这里，我、我往那里去迎见永恒主。

新译本 民23:15 巴兰对巴勒说：“你要在这里站在你的燔祭旁边，等我到那边去迎见耶和华。”

现代译 民23:15 巴兰对巴勒说：「你站在你的烧化祭旁边，我到那边去迎见上帝。」

当代译 民23:15 巴兰对巴勒说：“你留在这些燔祭旁边，等我到那边去见主。”

文理本 民23:15 谓巴兰曰、汝立于燔祭侧、我往于彼、以觐耶和华、

修订本 民23:15 巴兰对巴勒说："你站在你的燔祭旁边，我要到那边去看看。"

KJV 英 民23:15 And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

NIV 英 民23:15 Balaam said to Balak, "Stay here beside your offering while I meet with him over there."

主目录 返回顶部

和合本 民23:16 耶和华临到巴兰那里，将话传给他，又说：“你回到巴勒那里，要如此如此说。”

拼音版 民23:16 Yēhéhuá líndào Bālán nàli, jiāng huà chuán gei tā. yòu shuō, nǐ huí dào bā lè nàli, yào rúcǐ rúcǐ shuō.

吕振中 民23:16 永恒主迎见了巴兰，将话语放在他口中，说∶「你回到巴勒那里、要这样这样说。」

新译本 民23:16 耶和华见了巴兰，把话传给他，说：“你回到巴勒那里去，要这样这样说。”

现代译 民23:16 上主见巴兰，告诉他该说的话，然后叫他回巴勒那里去，把上主的信息转告他。

当代译 民23:16 主又向巴兰显现，把话传给他，叫他向巴勒传达。

文理本 民23:16 耶和华临巴兰、以言授之曰、返见巴勒、以此言告之、

修订本 民23:16 耶和华向巴兰显现，把话放在他口中，说："你回到巴勒那里，要这样说。"

KJV 英 民23:16 And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

NIV 英 民23:16 The LORD met with Balaam and put a message in his mouth and said, "Go back to Balak and give him this message."

主目录 返回顶部

和合本 民23:17 他就回到巴勒那里，见他站在燔祭旁边，摩押的使臣也和他在一处。巴勒问他说：“耶和华说了什么话呢？”

拼音版 民23:17 Tā jiù huí dào bā lè nàli, jiàn tā zhàn zaì Fánjì pángbiān. Móyē de shǐ chén ye hé tā zaì yī chǔ. bā lè wèn tā shuō, Yēhéhuá shuō le shénme huà ne,

吕振中 民23:17 巴兰来到巴勒那里，见他立在他的燔祭旁边；摩押的首领们和他一同站立着。巴勒问巴兰说∶「永恒主说了什么话呢？」

新译本 民23:17 巴兰回到巴勒那里，见他站在自己的燔祭旁边，摩押的领袖也与他在那里。巴勒问巴兰：“耶和华说了什么话呢？”

现代译 民23:17 巴兰回去，发现巴勒跟摩押的首领们还站在烧化祭旁边。巴勒问他上主说了甚麽话，

当代译 民23:17 他就回到巴勒那里，看见他和摩押的使者都站在燔祭旁边，巴勒就问他主说了些甚麽。

文理本 民23:17 至则见巴勒与摩押使臣、立于燔祭侧、巴勒问曰、耶和华语尔何词、

修订本 民23:17 他回到巴勒那里，看哪，巴勒站在燔祭旁边，摩押的官员也和他在一起。巴勒对他说："耶和华说了什么呢？"

KJV 英 民23:17 And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

NIV 英 民23:17 So he went to him and found him standing beside his offering, with the princes of Moab. Balak asked him, "What did the LORD say?"

主目录 返回顶部

和合本 民23:18 巴兰就题诗歌说：“巴勒，你起来听；西拨的儿子，你听我言。

拼音版 民23:18 Bālán jiù tí shīgē shuō, bā lè, nǐ qǐlai tīng. xī bō de érzi, nǐ tīng wǒ yán.

吕振中 民23:18 巴兰便发表言论歌来、说∶「巴勒阿，提起神来听吧；西拨的儿子阿，侧耳听我吧∶

新译本 民23:18 巴兰作歌，说：“巴勒啊，要起来听；西拨的儿子啊，侧耳听我。

现代译 民23:18 巴兰就说出以下的预言：来啊，西拨的儿子巴勒；你来听我要说的话。

当代译 民23:18 巴兰用诗歌作预言，说：“巴勒，你来听啊！西拨的儿子，你要听我的话：

文理本 民23:18 巴兰作歌曰、巴勒其起以听、西拨子听我言、

修订本 民23:18 巴兰唱起诗歌说： "巴勒啊，起来，听； 西拨的儿子啊，侧耳听我。

KJV 英 民23:18 And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

NIV 英 民23:18 Then he uttered his oracle: "Arise, Balak, and listen; hear me, son of Zippor.

主目录 返回顶部

和合本 民23:19 神非人，必不致说谎；也非人子，必不致后悔。他说话岂不照着行呢？他发言岂不要成就呢？

拼音版 民23:19 Shén fēi rén, bì bú zhì shuōhuǎng, ye fēi Rénzǐ, bì bú zhì hòuhuǐ. tā shuōhuà qǐbù zhào zhe xíng ne, tā fā yán qǐbù yào chéngjiù ne,

吕振中 民23:19 上帝不是人、以致能撒谎，也不是人类、以致能后悔∶他说话、哪不照着行呢？他发言、那不能成就呢？

新译本 民23:19 神不是人，必不致说谎，也不是人子，必不致后悔。他说话，怎能不作？他发言，怎能不作成？

现代译 民23:19 上帝跟人不一样，他不撒谎；他不像凡人；他不改变主意。他答应的话，一定办到；他一发言，事就成了。

当代译 民23:19 上帝不会像人一样说谎，也不会像人一样悔恨自己的作为。他说了的哪有不行出来的呢？他答应过的又怎会落空呢？

文理本 民23:19 上帝非人、致诳于言、亦非人子、致回厥意、既有言、讵不行之、既出辞、讵不践之、

修订本 民23:19 上帝非人，必不致说谎， 也非人子，必不致后悔。 他说了岂不照着做呢？ 他发了言岂不实现呢？

KJV 英 民23:19 God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

NIV 英 民23:19 God is not a man, that he should lie, nor a son of man, that he should change his mind. Does he speak and then not act? Does he promise and not fulfill?

主目录 返回顶部

和合本 民23:20 我奉命祝福，　神也曾赐福，此事我不能翻转。

拼音版 民23:20 Wǒ fèng méng zhùfú. shén ye céng cì fú, cǐ shì wǒ bùnéng fān zhuǎn.

吕振中 民23:20 看哪，我奉命来祝福；上帝既祝福，我不能收回。

新译本 民23:20 我奉命来祝福；　神要赐福，我不能改变。

现代译 民23:20 我奉命祝福；上帝的恩赐，我不能推翻。

当代译 民23:20 我奉命祝福，他所赐福的，我不能撤销。

文理本 民23:20 我受命以祝嘏、上帝祝之、我难反之、

修订本 民23:20 看哪，我奉命祝福； 上帝赐福，我不能扭转。

KJV 英 民23:20 Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

NIV 英 民23:20 I have received a command to bless; he has blessed, and I cannot change it.

主目录 返回顶部

和合本 民23:21 他未见雅各中有罪孽；也未见以色列中有奸恶。耶和华他的　神和他同在，有欢呼王的声音在他们中间。

拼音版 民23:21 Tā wèi jiàn Yǎgè zhōng yǒu zuìniè, ye wèi jiàn Yǐsèliè zhōng yǒu jiān è. Yēhéhuá tāde shén hé tā tóng zaì. yǒu huānhū wáng de shēngyīn zaì tāmen zhōngjiān.

吕振中 民23:21 在雅各中人不见有祸，在以色列中人也没看见患难∶永恒主他的上帝与他同在，有向王欢呼的声音在他们中间。

新译本 民23:21 在雅各中不见罪孽，在以色列中也不见患难；耶和华他们的　神与他们同在，有君王欢呼的声音在他们中间。

现代译 民23:21 我预知以色列的将来，没有灾难，没有祸害。上主—他们的上帝跟他们同在；他们拥戴上主作他们的王。

当代译 民23:21 他观察雅各中没有罪孽，也没有看见以色列中有邪恶。耶和华上帝和他们在一起，他们经常发出对君王的欢呼。

文理本 民23:21 上帝未见雅各家有愆尤、以色列有乖谬、彼之上帝耶和华与之偕、其中有欢然呼王之声焉、

修订本 民23:21 他未见雅各中有灾难 t， 也未见以色列中有祸患t。 耶和华－他的上帝和他同在； 在他中间有欢呼王的声音。

KJV 英 民23:21 He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

NIV 英 民23:21 "No misfortune is seen in Jacob, no misery observed in Israel. The LORD their God is with them; the shout of the King is among them.

主目录 返回顶部

和合本 民23:22 神领他们出埃及，他们似乎有野牛之力。

拼音版 民23:22 Shén lǐng tāmen chū Aijí. tāmen sìhu yǒu ye niú zhī lì.

吕振中 民23:22 领他们出埃及的上帝有像野牛高举的角。

新译本 民23:22 领他们出埃及的　神，对他们有如野牛的角。

现代译 民23:22 上帝领他们出埃及；他像野牛一样为他们打仗。

当代译 民23:22 上帝领他们出埃及，用强大的力量支持他们，

文理本 民23:22 上帝导之出埃及、有力可拟于兕、

修订本 民23:22 上帝领他们出埃及， 为以色列有如野牛的角。

KJV 英 民23:22 God brought them out of Egypt; he hath as it were the strength of an unicorn.

NIV 英 民23:22 God brought them out of Egypt; they have the strength of a wild ox.

主目录 返回顶部

和合本 民23:23 断没有法术可以害雅各；也没有占卜可以害以色列。现在必有人论及雅各，就是论及以色列说：‘　神为他行了何等的大事！’

拼音版 民23:23 Duàn méiyǒu fǎshù keyǐ haì Yǎgè, ye méiyǒu zhān bo keyǐ haì Yǐsèliè. xiànzaì bì yǒu rén lún jí Yǎgè, jiù shì lún jí Yǐsèliè shuō, shén wèi tā xíng le hédeng de dà shì.

吕振中 民23:23 在雅各中没有观兆头，在以色列中并没有占卜；到时对雅各和以色列总有话说∶『上帝为他行了何等大的事！』

新译本 民23:23 在雅各中没有观兆的，在以色列中也没有占卜；到了适当的时候，必有话对雅各和以色列说：‘　神为他们行了何等的大事！’

现代译 民23:23 任何法术都不能加害雅各；没有占卜能加害以色列。现在，人要谈论以色列，说：看哪，上帝成就了伟大的事！

当代译 民23:23 没有对雅各不利的徵兆，也没有巫术可以伤害以色列。时候到了，就有人谈及雅各和以色列，说：‘上帝为他们作的是多麽伟大啊！’

文理本 民23:23 无术数以害雅各家、无卜筮以攻以色列、于斯时也、人论雅各以色列云、上帝待之、何其奇欤、

修订本 民23:23 绝没有法术可以伤雅各， 没有占卜可以害以色列。 现在，人论及雅各，论及以色列必说： '上帝成就了何等的事啊！'

KJV 英 民23:23 Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

NIV 英 民23:23 There is no sorcery against Jacob, no divination against Israel. It will now be said of Jacob and of Israel, 'See what God has done!'

主目录 返回顶部

和合本 民23:24 这民起来仿佛母狮，挺身好像公狮，未曾吃野食，未曾喝被伤者之血，决不躺卧。”

拼音版 民23:24 Zhè mín qǐlai, fǎngfú mǔ shī, tǐng shēn, hǎoxiàng gōng shī, wèicéng chī ye shí, wèicéng hē beì shāng zhe zhī xuè, jué bú tǎng wò.

吕振中 民23:24 看哪，这族起来、仿佛母狮，他挺着身好像公狮；未曾吃所抓撕的，未曾喝被刺死者的血，他是决不躺着的。」

新译本 民23:24 这民族起来有如母狮，挺身好像公狮；不吃下猎物，不喝被杀的人的血，决不卧下。”

现代译 民23:24 以色列像强悍的狮子；它不吞食猎物，不喝所杀之物的血，它绝不罢休。

当代译 民23:24 看哪，这民族彷佛母狮一般兴起，又像雄狮挺身，没有吞噬猎物、没有喝尽被杀者的血以前，决不躺下。”

文理本 民23:24 斯民之兴也如牝狮、其动也如牡狮、未食被攫之物、不饮见杀之血、则不偃卧、○

修订本 民23:24 看哪，这百姓兴起如母狮， 挺身像公狮， 未曾吃猎物， 未曾喝被杀者的血， 绝不躺卧。"

KJV 英 民23:24 Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

NIV 英 民23:24 The people rise like a lioness; they rouse themselves like a lion that does not rest till he devours his prey and drinks the blood of his victims."

主目录 返回顶部

和合本 民23:25 巴勒对巴兰说：“你一点不要咒诅他们，也不要为他们祝福。”

拼音版 民23:25 Bā lè duì Bālán shuō, nǐ yídiǎn búyào zhòuzǔ tāmen, ye búyào wéi tāmen zhùfú.

吕振中 民23:25 巴勒对巴兰说∶「那你一点也不要咒诅他们、一点也不要给他们祝福好啦。」

新译本 民23:25 巴勒对巴兰说：“你一点不要咒诅他们，也不要祝福他们。”

现代译 民23:25 巴勒对巴兰说：「你不咒诅以色列人，但至少不该祝福他们呀！」

当代译 民23:25 巴勒对巴兰说：“你就是不咒诅他们，也不要为他们祝福啊！”

文理本 民23:25 巴勒谓巴兰曰、尔勿诅之、亦勿祝之、

修订本 民23:25 巴勒对巴兰说："你一点也不要诅咒他们，一点也不要为他们祝福！"

KJV 英 民23:25 And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

NIV 英 民23:25 Then Balak said to Balaam, "Neither curse them at all nor bless them at all!"

主目录 返回顶部

和合本 民23:26 巴兰回答巴勒说：“我岂不是告诉你说：凡耶和华所说的，我必须遵行吗？”

拼音版 民23:26 Bālán huídá bā lè shuō, wǒ qǐbù shì gàosu nǐ shuō fán Yēhéhuá suǒ shuō de, wǒ bìxū zūnxíng ma,

吕振中 民23:26 巴兰回答巴勒说∶「我不是告诉过你说∶『永恒主吩咐我什么、我总要行什么』么？」

新译本 民23:26 巴兰回答巴勒说：“我不是告诉过你说：‘耶和华吩咐我的，我都必要遵行’吗？”

现代译 民23:26 巴兰回答：「我不是告诉过你，我必须照着上主所说的话做吗？」

当代译 民23:26 巴兰回答说：“我不是曾经说过吗？主所说的，我是必须照办的。”

文理本 民23:26 巴兰对曰、我岂不语汝、耶和华所谕、我必遵循、

修订本 民23:26 巴兰回答巴勒说："我不是告诉过你：'凡耶和华所说的，我必须遵行'吗？"

KJV 英 民23:26 But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

NIV 英 民23:26 Balaam answered, "Did I not tell you I must do whatever the LORD says?"

主目录 返回顶部

和合本 民23:27 巴勒对巴兰说：“来吧，我领你往别处去，或者　神喜欢你在那里为我咒诅他们。”

拼音版 民23:27 Bā lè duì Bālán shuō, lái bā, wǒ lǐng nǐ wǎng bié chù qù, huòzhe shén xǐhuan nǐ zaì nàli wéi wǒ zhòuzǔ tāmen.

吕振中 民23:27 巴勒对巴兰说∶「来吧，我领你到别处去，或者上帝喜欢你从那里为我咒诅他们。」

新译本 民23:27 巴勒对巴兰说：“你来，我领你到另一个地方去，或者　神喜欢你，你就可以在那里为我咒诅他们。”

现代译 民23:27 巴勒说：「跟我来，我要带你到另外一个地方。也许上帝会让你在那里为我咒诅他们。」

当代译 民23:27 巴勒对巴兰说：“来吧，我带你到另一个地方去，也许上帝会同意你在那里为我咒诅他们呢。”

文理本 民23:27 巴勒曰、尔来、我将引尔之他、庶几上帝使尔于彼、为我诅之、

修订本 民23:27 巴勒对巴兰说："来，我领你到别的地方，或许上帝喜欢你在那里为我诅咒他们。"

KJV 英 民23:27 And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

NIV 英 民23:27 Then Balak said to Balaam, "Come, let me take you to another place. Perhaps it will please God to let you curse them for me from there."

主目录 返回顶部

和合本 民23:28 巴勒就领巴兰到那下望旷野的毗珥山顶上。

拼音版 民23:28 Bā lè jiù lǐng Bālán dào nà xià wàng kuàngye de pí Er shāndǐng shàng.

吕振中 民23:28 巴勒就领巴兰到毗珥山顶上、那里能够眺望耶示门荒野。

新译本 民23:28 于是，巴勒领巴兰到了俯视旷野的毗珥山顶去。

现代译 民23:28 於是他带巴兰到那可了望旷野的批珥山山顶。

当代译 民23:28 巴勒领着巴兰来到俯瞰荒野的毗珥山顶。

文理本 民23:28 遂引至毗珥山巅、与野相望之处、

修订本 民23:28 巴勒就领巴兰到那可了望旷野的毗珥山顶。

KJV 英 民23:28 And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

NIV 英 民23:28 And Balak took Balaam to the top of Peor, overlooking the wasteland.

主目录 返回顶部

和合本 民23:29 巴兰对巴勒说：“你在这里为我筑七座坛，又在这里为我预备七只公牛，七只公羊。”

拼音版 民23:29 Bālán duì bā lè shuō, nǐ zaì zhèlǐ wéi wǒ zhú qī zuò tán, yòu zaì zhèlǐ wéi wǒ yùbeì qī zhǐ gōngniú, qī zhǐ gōng yáng.

吕振中 民23:29 巴兰对巴勒说∶「你在这里给我筑七座祭坛，在这里给我豫备七只公牛、七只公绵羊。」

新译本 民23:29 巴兰对巴勒说：“你要在这里给我筑七座祭坛，也要为我预备七头公牛和七只公绵羊。”

现代译 民23:29 巴兰说：「你在这里为我造七座祭坛，并且带七头公牛和七只公羊来。」

当代译 民23:29 巴兰对巴勒说："你在这里为我筑七座祭坛，预备七头公牛和七只公羊吧。"

文理本 民23:29 巴兰曰、于此筑坛七、备牛七羊七、

修订本 民23:29 巴兰对巴勒说："你要在这里为我筑七座坛，又要在这里为我预备七头公牛，七只公羊。"

KJV 英 民23:29 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

NIV 英 民23:29 Balaam said, "Build me seven altars here, and prepare seven bulls and seven rams for me."

主目录 返回顶部

和合本 民23:30 巴勒就照巴兰的话行，在每座坛上献一只公牛，一只公羊。

拼音版 民23:30 Bā lè jiù zhào Bālán de huà xíng, zaì mei zuò tán shàng xiàn yī zhǐ gōngniú, yī zhǐ gōng yáng.

吕振中 民23:30 巴勒照巴兰所说的去行，在每座祭坛献上一只公牛、一只公绵羊。

新译本 民23:30 巴勒就照着巴兰所说的行了，在每座祭坛上，献上一头公牛和一只公绵羊。

现代译 民23:30 巴勒照着办了，在每座祭坛献上一头公牛和一只公羊。

当代译 民23:30 巴勒就照巴兰的话在每座坛上献了一头公牛和一只公羊。

文理本 民23:30 巴勒从其言、坛上各献牛一羊一、

修订本 民23:30 巴勒就照巴兰的话做，在每座坛上献一头公牛，一只公羊。

KJV 英 民23:30 And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

NIV 英 民23:30 Balak did as Balaam had said, and offered a bull and a ram on each altar.


民数记第24章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第24章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民24:1 巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术，却面向旷野。

拼音版 民24:1 Bālán jiàn Yēhéhuá xǐhuan cì fú yǔ Yǐsèliè, jiù bú xiàng qián liǎng cì qù qiú fǎshù, què miàn xiàng kuàngye.

吕振中 民24:1 巴兰见永恒主喜欢赐福与以色列，就不像前两次去找观兆头的方法，却定意面向着旷野。

新译本 民24:1 巴兰见耶和华喜欢赐福以色列，就不再像前两次一样去求观兆的方法，却面向旷野。

现代译 民24:1 巴兰现在知道上主要他祝福以色列人，所以他这次没有像以前那样去求预兆。他转向旷野，

当代译 民24:1 巴兰看见主乐意赐福给以色列人，就不再像先前两次那样去求徵兆，却向荒野走去。

文理本 民24:1 巴兰见耶和华欲锡嘏于以色列、不复用术、如昔所为、乃瞻于野、

修订本 民24:1 巴兰见耶和华喜欢赐福给以色列，就不像前两次去求法术，却面向旷野。

KJV 英 民24:1 And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

NIV 英 民24:1 Now when Balaam saw that it pleased the LORD to bless Israel, he did not resort to sorcery as at other times, but turned his face toward the desert.

主目录 返回顶部

和合本 民24:2 巴兰举目，看见以色列人照着支派居住，　神的灵就临到他身上。

拼音版 民24:2 Bālán jǔmù, kànjian Yǐsèliè rén zhào zhe zhīpaì jūzhù. shén de líng jiù líndào tā shēnshang,

吕振中 民24:2 巴兰举目，看见以色列人一族派一族派地住着营，上帝的灵就感动他；

新译本 民24:2 巴兰举目，看见以色列人按着支派居住，　神的灵就临到他身上。

现代译 民24:2 看见以色列人一支族一支族地扎营在那里。上帝的灵支配着他，

当代译 民24:2 他举目四望，看见以色列人按族扎营，那时上帝的灵就降临在他身上，

文理本 民24:2 举目观以色列族、循其支派、爰居爰处、则感于上帝之神、

修订本 民24:2 巴兰举目，看见以色列人照着支派扎营。上帝的灵就临到他身上，

KJV 英 民24:2 And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

NIV 英 民24:2 When Balaam looked out and saw Israel encamped tribe by tribe, the Spirit of God came upon him

主目录 返回顶部

和合本 民24:3 他便题起诗歌说：“比珥的儿子巴兰说：眼目闭住（“闭住”或作“睁开”）的人说，

拼音版 民24:3 Tā biàn tí qǐ shīgē shuō, Bǐer de érzi Bālán shuō, yǎnmù bì zhù ( bì zhù huò zuò zhēng kāi ) de rén shuō,

吕振中 民24:3 他便发表言论歌来、说∶「比珥的儿子巴兰发神谕说∶眼目睁开着（或译∶闭着）的人发神谕说∶

新译本 民24:3 他就作歌，说：“比珥的儿子巴兰说：‘有眼光的人说，

现代译 民24:3 他就说出以下的预言：比珥的儿子巴兰的信息，那能清楚观看〔或译：眼睛闭着〕的人说，

当代译 民24:3 他就以诗歌作预言，说：“这是比珥的儿子巴兰的预言，是眼睛明亮的人说的预言，

文理本 民24:3 作歌曰、比珥子巴兰云、明目者有词、

修订本 民24:3 他唱起诗歌说： "比珥的儿子巴兰说， 眼目关闭t的人说，

KJV 英 民24:3 And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

NIV 英 民24:3 and he uttered his oracle: "The oracle of Balaam son of Beor, the oracle of one whose eye sees clearly,

主目录 返回顶部

和合本 民24:4 得听　神的言语，得见全能者的异象；眼目睁开而仆倒的人说：

拼音版 民24:4 De tīng shén de yányǔ, de jiàn quánnéng zhe de yìxiàng, yǎnmù zhēng kāi ér pú dǎo de rén shuō,

吕振中 民24:4 得听上帝说的话、得见全能者的异象、身体仆倒而眼目开着的人发神谕说∶

新译本 民24:4 得听　神的话语、得见全能者的异象、身体仆倒而眼目睁开的人说：

现代译 民24:4 他能听见上帝在说甚麽。我在梦幻中凝视那从全能者来的异象。

当代译 民24:4 是听见上帝说话的人的预言，他看见全能者的异象，没有蒙着眼的，依然跌倒的，说：

文理本 民24:4 闻上帝之言、睹全能者之异象、身卧而目明者云、

修订本 民24:4 听见上帝的言语， 得见全能者的异象， 俯伏着，眼睛却睁开的人说：

KJV 英 民24:4 He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

NIV 英 民24:4 the oracle of one who hears the words of God, who sees a vision from the Almighty, who falls prostrate, and whose eyes are opened:

主目录 返回顶部

和合本 民24:5 雅各啊，你的帐棚何等华美！以色列啊，你的帐幕何其华丽！

拼音版 民24:5 Yǎgè a, nǐde zhàngpéng hédeng huámei. Yǐsèliè a, nǐde zhàngmù hé qí huálì.

吕振中 民24:5 雅各阿，你的帐棚何等的佳美；以色列阿，你的帐幕何其华丽！

新译本 民24:5 雅各啊，你的会幕多么佳美；以色列啊，你的帐幕多么美好！

现代译 民24:5 以色列的帐棚多麽华丽！雅各的营帐多麽壮观！

当代译 民24:5 雅各啊，你的帐棚是多麽壮观！以色列，你的帐棚是多麽华丽！

文理本 民24:5 美哉、雅各之幕、以色列之居欤、

修订本 民24:5 雅各啊，你的帐棚何等华美！ 以色列啊，你的帐幕何其华丽！

KJV 英 民24:5 How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

NIV 英 民24:5 "How beautiful are your tents, O Jacob, your dwelling places, O Israel!

主目录 返回顶部

和合本 民24:6 如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。

拼音版 民24:6 Rú jiē lián de shān yù, rú hé páng de yuánzi, rú Yēhéhuá suǒ zāi de chénxiāng shù, rú shuǐ bian de xiāng bǎi mù.

吕振中 民24:6 绵延像溪谷，像河旁的园子，像永恒主所栽的沉香树，像水边的香柏木。

新译本 民24:6 像扩展的棕林，如河边的园子，似耶和华栽种的沉香树，又像水旁的香柏树。

现代译 民24:6 它像一排一排的棕树，像河边的花园，像上主手植的沉香树，像溪水旁的香柏木。

当代译 民24:6 像连绵的山谷，河畔的田园，又像主栽种的沉香树，溪水旁的香柏树。

文理本 民24:6 如陵谷之延袤、如园囿之临河、如耶和华所植之沉香、如溪旁之香柏、

修订本 民24:6 如连绵的山谷， 如河畔的园子， 如耶和华栽种的沉香树， 又如水边的香柏木。

KJV 英 民24:6 As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

NIV 英 民24:6 "Like valleys they spread out, like gardens beside a river, like aloes planted by the LORD, like cedars beside the waters.

主目录 返回顶部

和合本 民24:7 水要从他的桶里流出，种子要撒在多水之处。他的王必超过亚甲，他的国必要振兴。

拼音版 民24:7 Shuǐ yào cóng tāde Tǒng lǐ liú chū. zhǒngzǐ yào sǎ zaì duō shuǐ zhī chǔ. tāde wáng bì chāo guō Yàjiǎ. tāde guó bìyào zhènxīng.

吕振中 民24:7 必有水从他的桶里流出，他的膀臂必管理多族之民（或译∶他的后裔［种子］必在多水之处）；他的王必高过亚甲（或译∶歌革），他的王权必被捧起来。

新译本 民24:7 必有水从他的桶中流出来，他的后裔必在多水之处；他的王必超过亚甲，他的国度必被高举。

现代译 民24:7 他们有充沛的甘霖；他们的种子撒在滋润的田里。他们的王比亚甲伟大；他的国扩展四方。

当代译 民24:7 他得到充足的雨露，种子也要撒在滋润的土地上。他的君王远超亚甲，他国度的威望必定远扬。

文理本 民24:7 厥水溢于其器、厥种播于河滨、其王尊于亚甲、其国得而振兴、

修订本 民24:7 水要从他的桶里流出， 种子要撒在多水之处。 他的王必超越亚甲， 他的国必要振兴。

KJV 英 民24:7 He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

NIV 英 民24:7 Water will flow from their buckets; their seed will have abundant water. "Their king will be greater than Agag; their kingdom will be exalted.

主目录 返回顶部

和合本 民24:8 神领他出埃及，他似乎有野牛之力。他要吞吃敌国，折断他们的骨头，用箭射透他们。

拼音版 民24:8 Shén lǐng tā chū Aijí. tā sìhu yǒu ye niú zhī lì. tā yào tūn chī dí guó, zhé duàn tāmende gútou, yòng jiàn shè tòu tāmen.

吕振中 民24:8 领他出埃及的上帝有像野牛高举的角；他要吞吃做他敌人的列国，折断他们的骨头，击碎他们的腰。

新译本 民24:8 领他出埃及的　神，对他好像野牛的角；他要吞吃敌国，打碎他们的骨头，用箭射透他们。

现代译 民24:8 上帝领他们出埃及，像野牛一样为他们打仗。他们吞灭仇敌，压碎他们的骨头，折断他们的箭。

当代译 民24:8 上帝领他出埃及，用强大的力量支持他。他要并吞敌国，折断敌人的骨头，用利箭射穿他们。

文理本 民24:8 上帝导之出埃及、有力可拟于兕、必吞敌国、而碎其骨、穿之以矢、

修订本 民24:8 上帝领他出埃及， 为他有如野牛的角。 他要吞灭那敌对他的国， 压碎他们的骨头， 用箭射透他们。

KJV 英 民24:8 God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

NIV 英 民24:8 "God brought them out of Egypt; they have the strength of a wild ox. They devour hostile nations and break their bones in pieces; with their arrows they pierce them.

主目录 返回顶部

和合本 民24:9 他蹲如公狮，卧如母狮，谁敢惹他？凡给你祝福的，愿他蒙福；凡咒诅你的，愿他受咒诅。”

拼音版 民24:9 Tā dūn rú gōng shī, wò rú mǔ shī, shuí gǎn re tā, fán gei nǐ zhùfú de, yuàn tā meng fú. fán zhòuzǔ nǐde, yuàn tā shòu zhòuzǔ.

吕振中 民24:9 他屈身躺着像公狮、像母狮；谁敢惹他呢？凡给你祝福的、愿他蒙祝福，凡咒诅你的、愿他受咒诅。」

新译本 民24:9 他蹲伏躺下，好像公狮，又像母狮，谁敢使他起立呢？给你祝福的，愿他蒙福；咒诅你的，愿他受咒诅。’”

现代译 民24:9 这个国家像强悍的狮子；它睡着的时候没人敢唤醒它。祝福以色列的，一定蒙福；咒诅以色列的，一定遭殃。

当代译 民24:9 他像憩息的雄狮，躺卧的母狮，谁有胆量惹怒他呢？祝福他的，必蒙福乐；咒诅他的，必受咒诅。”

文理本 民24:9 蹲如牡狮、卧如牝狮、孰敢撄之、祝尔者必见祝、诅尔者必见诅、

修订本 民24:9 他蹲如公狮， 卧如母狮， 谁敢惹他？ 凡为你祝福的，愿他蒙福； 凡诅咒你的，愿他受诅咒。"

KJV 英 民24:9 He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

NIV 英 民24:9 Like a lion they crouch and lie down, like a lioness--who dares to rouse them? "May those who bless you be blessed and those who curse you be cursed!"

主目录 返回顶部

和合本 民24:10 巴勒向巴兰生气，就拍起手来，对巴兰说：“我召你来为我咒诅仇敌，不料，你这三次竟为他们祝福。

拼音版 民24:10 Bā lè xiàng Bālán shēngqì, jiù pāi qǐ shǒu lái, duì Bālán shuō, wǒ zhào nǐ lái wéi wǒ zhòuzǔ chóudí, búliào, nǐ zhè sān cì jìng wéi tāmen zhùfú.

吕振中 民24:10 巴勒向巴兰发怒，就拍起掌来；对巴兰说∶「我请你来咒诅我的仇敌；你看，你竟全给他们祝福了这三次呢。

新译本 民24:10 巴勒向巴兰生气，就拍起手；巴勒对巴兰说：“我请你来咒诅我的敌人，如今你反倒祝福他们这三次。

现代译 民24:10 巴勒气愤愤地握紧拳头，对巴兰说：「我召你来咒诅我的仇敌，你却叁次祝福他们。

当代译 民24:10 巴勒听了以后，气得咬牙切齿，就怒骂巴兰说：“我请你来是为我咒诅敌人的，但你却竟然叁次祝福他们！

文理本 民24:10 巴勒怒巴兰、拊掌而言曰、我召尔诅敌、尔乃祝之者三、

修订本 民24:10 巴勒向巴兰怒气发作，就紧握拳头t。巴勒对巴兰说："我召你来诅咒我的仇敌，看哪，你竟然这三次为他们祝福。

KJV 英 民24:10 And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

NIV 英 民24:10 Then Balak's anger burned against Balaam. He struck his hands together and said to him, "I summoned you to curse my enemies, but you have blessed them these three times.

主目录 返回顶部

和合本 民24:11 如今你快回本地去吧！我想使你得大尊荣，耶和华却阻止你不得尊荣。”

拼音版 民24:11 Rújīn nǐ kuaì huí ben dì qù ba. wǒ xiǎng shǐ nǐ de dà zūnróng, Yēhéhuá què zǔ zhǐ nǐ bùdé zūnróng.

吕振中 民24:11 如今你逃往你本地去吧；我说我一定要使你大得荣显，你看，永恒主却阻止你得荣显。」

新译本 民24:11 现在你逃回你的地方去吧；我说过我要大大地使你得尊荣，但是耶和华阻止你使你不得尊荣。”

现代译 民24:11 你回去吧！我答应要酬谢你，但是上主不让你得到。」

当代译 民24:11 你快给我滚吧！我原来打算用荣华富贵来酬谢你的，但主却不让你得到这一切了！”

文理本 民24:11 尔须速返故土、我意使尔尊显、而耶和华禁之、

修订本 民24:11 如今你赶快回本地去吧！我想使你大得尊荣，看哪，耶和华却阻止你得尊荣。"

KJV 英 民24:11 Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

NIV 英 民24:11 Now leave at once and go home! I said I would reward you handsomely, but the LORD has kept you from being rewarded."

主目录 返回顶部

和合本 民24:12 巴兰对巴勒说：“我岂不是对你所差遣到我那里的使者说：

拼音版 民24:12 Bālán duì bā lè shuō, wǒ qǐbù shì duì nǐ suǒ chāiqiǎn dào wǒ nàli de shǐzhe shuō,

吕振中 民24:12 巴兰对巴勒说∶「我不是告诉了你所差遣来找我的使者说，

新译本 民24:12 巴兰对巴勒说：“我不是告诉了你派来的使者说：

现代译 民24:12 巴兰回答：「我对你派来的人说过，

当代译 民24:12 巴兰说：“我不是早向你派来的使者说过吗？

文理本 民24:12 巴兰谓巴勒曰、我岂不告尔使臣、

修订本 民24:12 巴兰对巴勒说："我不是对你所差遣到我那里的使者说：

KJV 英 民24:12 And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

NIV 英 民24:12 Balaam answered Balak, "Did I not tell the messengers you sent me,

主目录 返回顶部

和合本 民24:13 ‘巴勒就是将他满屋的金银给我，我也不得越过耶和华的命，凭自己的心意行好行歹，耶和华说什么，我就要说什么’？

拼音版 民24:13 Bā lè jiù shì jiàng tā mǎn wū de jīn yín gei wǒ, wǒ ye bùdé yuèguò Yēhéhuá de méng, píng zìjǐ de xīnyì xíng hǎo xíng dǎi. Yēhéhuá shuō shénme, wǒ jiù yào shuō shénme,

吕振中 民24:13 『我使巴勒将他满屋的金银给我，我也不能越过永恒主所吩咐的、而随自己的心意作好作歹』么？永恒主说什么、我就说什么。

新译本 民24:13 ‘就算巴勒把满屋的金银给我，我也不能越过耶和华的命令，随自己的心意行好行歹’吗？耶和华说什么，我就说什么。

现代译 民24:13 即使你把王宫里所有的金银都给我，我也不能依照自己的意思而违背上主的命令。我只能说上主要我说的话。」

当代译 民24:13 就是你把满屋的金银都给了我，我也不能违抗主的命令、凭自己的心意行事啊。主说甚麽，我就得说甚麽。

文理本 民24:13 即使巴勒以盈室之金银馈我、亦不可逾越耶和华之命、擅行善恶、惟耶和华所谕、我则言之、

修订本 民24:13 '巴勒就是把他满屋的金银给我，我也不能违背耶和华的指示，随自己的心意做好做歹。耶和华说什么，我就说什么。'

KJV 英 民24:13 If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

NIV 英 民24:13 'Even if Balak gave me his palace filled with silver and gold, I could not do anything of my own accord, good or bad, to go beyond the command of the LORD--and I must say only what the LORD says'?

主目录 返回顶部

和合本 民24:14 现在我要回本族去。你来，我告诉你这民日后要怎样待你的民。”

拼音版 民24:14 Xiànzaì wǒ yào huí ben zú qù. nǐ lái, wǒ gàosu nǐ zhè mín rìhòu yào zenyàng dāi nǐde mín.

吕振中 民24:14 看哪，如今我要回我本族之民那里去了；来吧，我报给你知道这族之民日后必怎样待你的人民。」

新译本 民24:14 现在我要回我本族去了；你来，我要告诉你这个民族日后要怎样待你的人民。”

现代译 民24:14 巴兰对巴勒说：「我现在要回到我同胞那里去。在我走以前，我要警告你，让你知道将来以色列人要怎样对待你的人民。」

当代译 民24:14 现在我要回去了。来吧，让我告诉你以色列人以后要怎样对付你的人民吧。”

文理本 民24:14 今我将归、尔其来前、此民至于季世、所以待尔民者、我将告汝、

修订本 民24:14 现在，看哪，我要回到我的百姓那里。来，让我告诉你这百姓日后要怎样对待你的百姓。"

KJV 英 民24:14 And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

NIV 英 民24:14 Now I am going back to my people, but come, let me warn you of what this people will do to your people in days to come."

主目录 返回顶部

和合本 民24:15 他就题起诗歌说：“比珥的儿子巴兰说：眼目闭住（“闭住”或作“睁开”）的人说，

拼音版 民24:15 Tā jiù tí qǐ shīgē shuō, Bǐer de érzi Bālán shuō, yǎnmù bì zhù ( bì zhù huò zuò zhēng kāi ) de rén shuō,

吕振中 民24:15 他便发表言论歌来、说∶「比珥的儿子巴兰发神谕说∶眼目睁开着（或译∶闭着）的人发神谕说∶

新译本 民24:15 他就作歌，说：“比珥的儿子巴兰说：‘开着眼的人说，

现代译 民24:15 於是巴兰说出以下的预言：比珥的儿子巴兰的信息，那能清楚观看〔或译：眼睛闭着〕的人说，

当代译 民24:15 他用诗歌作预言，说：“这是比珥的儿子巴兰的预言，是眼睛明亮的人的预言，

文理本 民24:15 乃作歌曰、比珥子巴兰云、明目者有词、

修订本 民24:15 他就唱起诗歌说： "比珥的儿子巴兰说， 眼目关闭的人说，

KJV 英 民24:15 And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

NIV 英 民24:15 Then he uttered his oracle: "The oracle of Balaam son of Beor, the oracle of one whose eye sees clearly,

主目录 返回顶部

和合本 民24:16 得听　神的言语，明白至高者的意旨，看见全能者的异象；眼目睁开而仆倒的人说：

拼音版 民24:16 De tīng shén de yányǔ, míngbai zhìgāo zhe de yìzhǐ, kànjian quánnéng zhe de yìxiàng, yǎnmù zhēng kāi ér pú dǎo de rén shuō,

吕振中 民24:16 得听上帝的话语、明白至高者的知识、得见全能者的异象、身体仆倒而眼目开着的人发神谕说∶

新译本 民24:16 那得听　神的话语、明白至高者的知识、得见全能者的异象、身体仆倒而眼目睁开的人说：

现代译 民24:16 他能听见上帝在说甚麽，得到从至高者来的知识。我在梦幻中凝视那从全能者来的异象。

当代译 民24:16 是听见上帝说话的人的预言。他明白至高者的旨意，也看见全能者的异象，没有蒙眼而依然跌倒的，说：

文理本 民24:16 闻上帝之言、知至上者之智慧、睹全能者之异象、身卧而目明者曰、

修订本 民24:16 听见上帝的言语， 明白至高者的知识， 看见全能者的异象， 俯伏着，眼睛却睁开的人说：

KJV 英 民24:16 He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

NIV 英 民24:16 the oracle of one who hears the words of God, who has knowledge from the Most High, who sees a vision from the Almighty, who falls prostrate, and whose eyes are opened:

主目录 返回顶部

和合本 民24:17 我看他却不在现时，我望他却不在近日。有星要出于雅各，有杖要兴于以色列，必打破摩押的四角，毁坏扰乱之子。

拼音版 民24:17 Wǒ kàn tā què bú zaì xiàn shí. wǒ wàng tā què bú zaì jìn rì. yǒu xīng yào chūyú Yǎgè, yǒu zhàng yào xīng yú Yǐsèliè, bì dǎpò Móyē de sì jiǎo, huǐhuaì rǎoluàn zhī zǐ.

吕振中 民24:17 我看他，却不是在现时；我望着他，却不是临近的∶必有一颗星从雅各而出，必有权之杖从以色列中兴起；他必击碎摩押的鬓边、和哄嚷之人的头顶。

新译本 民24:17 我看见他，却不是现在；我望见他，却不是近处；必有一星从雅各而出，必有一杖从以色列兴起；他必打碎摩押的额角，粉碎一切舍特人的头顶。

现代译 民24:17 我遥望将来；我看见以色列国。有一颗明星要从雅各出来；有一个君王从以色列兴起。他要击碎摩押的首领，打倒所有的西珥人。

当代译 民24:17 我看见他，但不是现在，我见到他，却不在目前。有一颗星要出自雅各，一位君王要从以色列兴起。他要击碎摩押的头，歼灭所有滋事的狂徒。

文理本 民24:17 我见之不于今日、我观之非在近时、有一星焉、自雅各家而出、有一杖焉、自以色列而兴、击破摩押之隅、歼灭鼓噪之士、

修订本 民24:17 我看见他，却不在现时； 我望见他，却不在近处。 有星出于雅各， 有杖从以色列兴起， 必打破摩押的额头， 必毁坏所有的塞特人t 。

KJV 英 民24:17 I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

NIV 英 民24:17 "I see him, but not now; I behold him, but not near. A star will come out of Jacob; a scepter will rise out of Israel. He will crush the foreheads of Moab, the skulls of all the sons of Sheth.

主目录 返回顶部

和合本 民24:18 他必得以东为基业，又得仇敌之地西珥为产业。以色列必行事勇敢。

拼音版 民24:18 Tā bì déyǐ dōng wéi jīyè, yòu de chóudí zhī dì Xīer wéi chǎnyè. Yǐsèliè bì xíngshì yǒnggǎn.

吕振中 民24:18 以东必成为他的领土，仇敌西珥必成了他的占领地；惟独以色列奋勇而行。

新译本 民24:18 他必得以东作产业，又得仇敌之地西珥作产业；只有以色列人成为强壮。

现代译 民24:18 他要征服以东的仇敌，占领他们的土地。以色列要不断地得胜。

当代译 民24:18 他必得以东为基业，又得敌人的土地西珥为产业，以色列必勇往直前。

文理本 民24:18 以东必为所获、其敌西珥必为其业、以色列族毅然而行、

修订本 民24:18 以东将成为产业， 西珥将成为它敌人的产业t； 但以色列却要得胜。

KJV 英 民24:18 And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

NIV 英 民24:18 Edom will be conquered; Seir, his enemy, will be conquered, but Israel will grow strong.

主目录 返回顶部

和合本 民24:19 有一位出于雅各的，必掌大权，他要除灭城中的余民。”

拼音版 民24:19 Yǒu yī wèi chūyú Yǎgè de, bì zhǎng dà quán. tā yào chúmie chéng zhōng de yú mín.

吕振中 民24:19 有一位出于雅各的必掌大权，出于京城的必杀灭（或译∶从西珥除灭）残存的人。」

新译本 民24:19 有一位从雅各而出的必掌大权，他要除灭城中余下的人。’”

现代译 民24:19 以色列要践踏他们，把残馀的人也除灭了。

当代译 民24:19 有一位出於雅各的，必要执掌大权，他要消灭城中的馀孽。”

文理本 民24:19 操权者将出自雅各、歼灭斯邑之遗民、

修订本 民24:19 有一位出于雅各的，必掌大权， 他要除灭城中的幸存者。"

KJV 英 民24:19 Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

NIV 英 民24:19 A ruler will come out of Jacob and destroy the survivors of the city."

主目录 返回顶部

和合本 民24:20 巴兰观看亚玛力，就题起诗歌说：“亚玛力原为诸国之首，但他终必沉沦。”

拼音版 民24:20 Bālán guānkàn Yàmǎlì, jiù tí qǐ shīgē shuō, Yàmǎlì yuán wéi zhū guó zhī shǒu, dàn tā zhōng bì chénlún.

吕振中 民24:20 巴兰观看着亚玛力，便发表言论歌来、说∶「亚玛力原是列国之首，但他的终局必至于灭亡。」

新译本 民24:20 巴兰看见了亚玛力，就作歌，说：“亚玛力原是列国之首，他的结局却是灭亡。”

现代译 民24:20 后来，巴兰在异象中看到亚玛力人，就说出以下的预言：亚玛力本是最强大的国家，但最后一定沦亡。

当代译 民24:20 巴兰举目望向亚玛力，又以诗歌作预言说：“亚玛力原是列强之首，但他的结局却是灭亡。”

文理本 民24:20 又望亚玛力作歌曰、亚玛力为列国之初兴、终亦必亡、

修订本 民24:20 巴兰看见亚玛力人，就唱起诗歌说： "亚玛力是诸国之首， 但它终必永远沉沦t。"

KJV 英 民24:20 And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

NIV 英 民24:20 Then Balaam saw Amalek and uttered his oracle: "Amalek was first among the nations, but he will come to ruin at last."

主目录 返回顶部

和合本 民24:21 巴兰观看基尼人，就题起诗歌说：“你的住处本是坚固，你的窝巢作在岩穴中，

拼音版 民24:21 Bālán guānkàn Jīnírén, jiù tí qǐ shīgē shuō, nǐde zhù chǔ ben shì jiāngù. nǐde wō chaó zuò zaì yán xué zhōng.

吕振中 民24:21 巴兰观看着基尼人，便发表言论歌来、说∶「你住的地方是永固的，你的窝巢作在岩石中；

新译本 民24:21 巴兰看见了基尼人，就作歌，说：“你的居所坚固，你的窝巢建在盘石中；

现代译 民24:21 巴兰在异象中看见基尼人，就说出以下的预言：你的住处本是安全，像搭在峭壁上的窝。

当代译 民24:21 巴兰又望向基尼人，以诗歌作预言说：“你的居所稳固，你的窝巢洒在险峰之上。

文理本 民24:21 又望基尼族作歌曰、尔居巩固、尔巢在于岩穴、

修订本 民24:21 巴兰看见基尼人，就唱起诗歌说： "你的住处坚固； 你的巢窝造在岩石中。

KJV 英 民24:21 And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

NIV 英 民24:21 Then he saw the Kenites and uttered his oracle: "Your dwelling place is secure, your nest is set in a rock;

主目录 返回顶部

和合本 民24:22 然而基尼必至衰微，直到亚述把你掳去。”

拼音版 民24:22 Ránér jī ní bì zhì shuāiwēi, zhídào Yàshù bǎ nǐ lǔ qù.

吕振中 民24:22 然而基尼必受毁灭；几时呢？亚书利（或译∶亚述）必将你掳去。」

新译本 民24:22 但基尼必被毁灭；亚述要到几时才把你掳去呢？”

现代译 民24:22 但你们基尼人要被消灭；亚述人要把你们掳去。

当代译 民24:22 但基尼必遭毁灭，长作亚述的俘虏。”

文理本 民24:22 虽然、基尼必将衰微、终为亚述所虏、

修订本 民24:22 然而基尼族t必被吞灭， 直到何时亚述把你掳去？t"

KJV 英 民24:22 Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

NIV 英 民24:22 yet you Kenites will be destroyed when Asshur takes you captive."

主目录 返回顶部

和合本 民24:23 巴兰又题起诗歌说：“哀哉！　神行这事，谁能得活？

拼音版 民24:23 Bālán yòu tí qǐ shīgē shuō, āi zāi. shén xíng zhè shì, shuí néng de huó,

吕振中 民24:23 巴兰又便发表言论歌来、说∶「哀阿，上帝立定这事（或译∶立定了他），谁能活得了呢？

新译本 民24:23 巴兰又作歌，说：“哀哉，　神决定这事，谁能得活呢？

现代译 民24:23 巴兰又说预言：结集在北方的那些人是谁？

当代译 民24:23 巴兰又以诗作预言，说：“唉！倘若不是上帝所定的，有谁能生存呢？

文理本 民24:23 乃赓载歌曰、噫嘻乎、上帝行是、孰能得生、

修订本 民24:23 巴兰又唱起诗歌说： "哀哉！若上帝做这事， 谁能存活呢？t

KJV 英 民24:23 And he took up his parable, and said, Alas, who shall live when God doeth this!

NIV 英 民24:23 Then he uttered his oracle: "Ah, who can live when God does this?

主目录 返回顶部

和合本 民24:24 必有人乘船从基提界而来，苦害亚述，苦害希伯，他也必至沉沦。”

拼音版 民24:24 Bì yǒu rén chéng chuán cóng Jītí jiè ér lái, kǔhaì Yàshù, kǔhaì Xībǎi. tā ye bì zhì chénlún.

吕振中 民24:24 但是必有船从基提那边而来，苦害亚书利（或译∶亚述），苦害大河那边，亚书利（原文∶他）也必至于灭亡。」

新译本 民24:24 必有船从基提而来，苦害亚述，苦害希伯；他却要灭亡。”

现代译 民24:24 从塞浦路斯有侵略者乘船而来；他们要征服亚述和希伯，但他们也一定被消灭。

当代译 民24:24 有船只要从基提沿岸而来，挞伐亚述，挞伐希伯，但他自己也终必要灭亡！”

文理本 民24:24 有舟至自基提、虐遇亚述、苛待希伯、彼亦沦亡、

修订本 民24:24 有船只t从基提边界来到， 要压制亚述， 要压制希伯； 他也必永远沉沦t。"

KJV 英 民24:24 And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

NIV 英 民24:24 Ships will come from the shores of Kittim; they will subdue Asshur and Eber, but they too will come to ruin."

主目录 返回顶部

和合本 民24:25 于是巴兰起来回他本地去，巴勒也回去了。

拼音版 民24:25 Yúshì Bālán qǐlai, huí tā ben dì qù. bā lè ye huí qù le.

吕振中 民24:25 于是巴兰起身，走着走着，回自己地方而去；巴勒也就走他自己的路去了。

新译本 民24:25 于是巴兰起来，回自己的地方去；巴勒也回去了。

现代译 民24:25 然后，巴兰动身回家，巴勒也回去了。

当代译 民24:25 说完了以后，巴兰就起程返回自己的本土去；巴勒也回去了。

文理本 民24:25 巴兰乃返故土、巴勒亦归、

修订本 民24:25 于是巴兰起来，回本地去；巴勒也回他的路去了。

KJV 英 民24:25 And Balaam rose up, and went and returned to his place: and Balak also went his way.

NIV 英 民24:25 Then Balaam got up and returned home and Balak went his own way.


民数记第25章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第25章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民25:1 以色列人住在什亭，百姓与摩押女子行起淫乱。

拼音版 民25:1 Yǐsèliè rén zhù zaì shén tíng, bǎixìng yǔ Móyē nǚzi xíng qǐ yínluàn.

吕振中 民25:1 以色列人住在什亭；他们的人民和摩押的女子行起淫乱来。

新译本 民25:1 以色列人住在什亭，人民与摩押的女子行起淫乱来。

现代译 民25:1 以色列人在什亭谷扎营的时候，有人跟那里的摩押女人行淫。

当代译 民25:1 以色列人停留在什亭的时候，民众就跟摩押的女子干起淫乱的事情来。

文理本 民25:1 以色列族居什亭、淫于摩押女、

修订本 民25:1 以色列人住在什亭，百姓开始与摩押女子行淫。

KJV 英 民25:1 And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

NIV 英 民25:1 While Israel was staying in Shittim, the men began to indulge in sexual immorality with Moabite women,

主目录 返回顶部

和合本 民25:2 因为这女子叫百姓来，一同给她们的　神献祭，百姓就吃她们的祭物，跪拜她们的　神。

拼音版 民25:2 Yīnwei zhè nǚzi jiào bǎixìng lái, yītóng gei tāmen de shén xiànjì, bǎixìng jiù chī tāmen de jìwù, guìbaì tāmen de shén.

吕振中 民25:2 那些女子请以色列人民去赴献与她们的神的祭筵，以色列人民竟吃她们的祭筵，跪拜她们的神。

新译本 民25:2 那些女子叫以色列人来，一同给她们的神献祭，以色列人也吃了她们的祭物，跪拜她们的神。

现代译 民25:2 那些女人请他们参加摩押人所拜神明的祭筵。

当代译 民25:2 这些妇女叫他们一同拜假神，向假神献祭。民众吃她们拜神的祭物，又跪拜她们的神。

文理本 民25:2 盖其女请民至、同祭其神、民遂食其祭品、共拜其神、

修订本 民25:2 这些女子请百姓一同为她们的神明献祭，百姓吃了祭物，跪拜她们的神明。

KJV 英 民25:2 And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

NIV 英 民25:2 who invited them to the sacrifices to their gods. The people ate and bowed down before these gods.

主目录 返回顶部

和合本 民25:3 以色列人与巴力毗珥连合，耶和华的怒气就向以色列人发作。

拼音版 民25:3 Yǐsèliè rén yǔ bā lì pí Er lián hé, Yēhéhuá de nùqì jiù xiàng Yǐsèliè rén fā zuò.

吕振中 民25:3 这样、以色列人委身于毗珥的巴力（即∶主；乃外国人的神），永恒主就向以色列人发怒。

新译本 民25:3 以色列人与巴力．毗珥连合，耶和华就向以色列人发怒。

现代译 民25:3 以色列人吃了祭物，并且拜了批珥地方的神明巴力。因此，上主向他们发怒，

当代译 民25:3 以色列人勾结巴力毗珥，因此主就向以色列人大发雷霆。

文理本 民25:3 以色列族附于巴力毗珥、耶和华怒之、

修订本 民25:3 以色列与巴力．毗珥联合，耶和华的怒气就向以色列发作。

KJV 英 民25:3 And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

NIV 英 民25:3 So Israel joined in worshiping the Baal of Peor. And the LORD'S anger burned against them.

主目录 返回顶部

和合本 民25:4 耶和华吩咐摩西说：“将百姓中所有的族长在我面前对着日头悬挂，使我向以色列人所发的怒气可以消了。”

拼音版 民25:4 Yēhéhuá fēnfu Móxī shuō, jiāng bǎixìng zhōng suǒyǒude zúzhǎng zaì wǒ miànqián duì zhe rìtou xuán guà, shǐ wǒ xiàng Yǐsèliè rén suǒ fā de nùqì keyǐ xiāo le.

吕振中 民25:4 对摩西说∶「你把人民所有的首领拘拿、当着永恒主面前、就在日光之下正法示众，让永恒主的烈怒得以转消、不向以色列人发作。」

新译本 民25:4 耶和华对摩西说：“把人民的首领都捉来，在我耶和华面前对着太阳把他们悬挂起来，好使耶和华的烈怒可以转消，不向以色列人发作。”

现代译 民25:4 对摩西说：「你要按照我的话，在日光之下处死以色列的首领们，我就不再向人民发怒。」

当代译 民25:4 他对摩西说：“捉拿所有民众的领袖，你要在光天化日之下在我面前把他们正法，这才可以消减我的怒气。”

文理本 民25:4 谕摩西曰、取彼民长、向日悬于耶和华前、使耶和华释怒于以色列族、

修订本 民25:4 耶和华对摩西说："拿下百姓中所有的领袖，对着太阳把他们悬挂在我面前，使我向以色列所发的怒气可以平息。"

KJV 英 民25:4 And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

NIV 英 民25:4 The LORD said to Moses, "Take all the leaders of these people, kill them and expose them in broad daylight before the LORD, so that the LORD'S fierce anger may turn away from Israel."

主目录 返回顶部

和合本 民25:5 于是，摩西吩咐以色列的审判官说：“凡属你们的人，有与巴力毗珥连合的，你们各人要把他们杀了。”

拼音版 民25:5 Yúshì Móxī fēnfu Yǐsèliè de shenpàn guān shuō, fán shǔ nǐmen de rén, yǒu yǔ bā lì pí Er lián hé de, nǐmen gèrén yào bǎ tāmen shā le.

吕振中 民25:5 于是摩西对以色列的官长们说∶「你们各人要把自己的人、就是那些委身于毗珥的巴力（即∶主；乃外国人的神）的杀掉。」

新译本 民25:5 于是摩西对以色列的审判官说：“你们各人要把与巴力．毗珥连合的人都杀了。”

现代译 民25:5 摩西对审判官说：「你们每一个人要把你们支族里拜了巴力的人杀了。」

当代译 民25:5 摩西命令以色列的审判官说：“你们去把自己当中勾结巴力毗珥的人处死吧。”

文理本 民25:5 摩西告以色列士师曰、凡附于巴力毗珥者、尔曹各诛其人、

修订本 民25:5 于是摩西对以色列的审判官说："你们的人若有与巴力．毗珥联合的，你们各人就要把他们杀了。"

KJV 英 民25:5 And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

NIV 英 民25:5 So Moses said to Israel's judges, "Each of you must put to death those of your men who have joined in worshiping the Baal of Peor."

主目录 返回顶部

和合本 民25:6 摩西和以色列全会众正在会幕门前哭泣的时候，谁知，有以色列中的一个人，当他们眼前，带着一个米甸女人到他弟兄那里去。

拼音版 民25:6 Móxī hé Yǐsèliè quánhuì zhòng zhèngzaì huì mù mén qián kūqì de shíhou, shuí zhī, yǒu Yǐsèliè zhōng de yī gèrén, dàng tāmen yǎnqián, daì zhe yī gè Mǐdiàn nǚrén dào tā dìxiōng nàli qù.

吕振中 民25:6 摩西和以色列人全会众正在会棚出入处哭的时候，以色列人中忽然来了一个人，就在他们眼前、带着一个米甸女人、来到他的族弟兄那里。

新译本 民25:6 摩西和以色列全体会众在会幕门口哭泣的时候，以色列人中有一个人来，当着他们的面带了一个米甸女子到自己的兄弟那里去。

现代译 民25:6 有一个以色列人当着摩西和全体会众，把一个米甸女人带进他的帐棚；那时，他们正在上主的圣幕门口哀哭。

当代译 民25:6 摩西和以色列民众正在会幕前痛哭的时候，有一个以色列人当着摩西和众人的面前带了一个米甸女子走进他弟兄的帐棚。

文理本 民25:6 摩西与以色列会众、号哭于会幕门、时、有以色列人携米甸女、适其同侪、为众目击、

修订本 民25:6 摩西和以色列全会众在会幕门口哭泣的时候，看哪，有一个以色列人，在他们眼前带着一个米甸女子，到他弟兄那里。

KJV 英 民25:6 And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

NIV 英 民25:6 Then an Israelite man brought to his family a Midianite woman right before the eyes of Moses and the whole assembly of Israel while they were weeping at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 民25:7 祭司亚伦的孙子、以利亚撒的儿子非尼哈看见了，就从会中起来，手里拿着枪，

拼音版 民25:7 Jìsī Yàlún de sūnzi, YǐlìYàsā de érzi Fēiníhā kànjian le, jiù cóng huì zhōng qǐlai, shǒu lǐ ná zhe qiāng,

吕振中 民25:7 祭司亚伦的孙子以利亚撒的儿子非尼哈看见了，就从会众中起来，手里拿着枪，

新译本 民25:7 亚伦祭司的孙子、以利亚撒的儿子非尼哈看见了，就从会众中起来，手里拿着枪，

现代译 民25:7 祭司亚伦的孙子，以利亚撒的儿子非尼哈看见了，就站起来，离开会众。他拿一枝矛，

当代译 民25:7 亚伦的孙儿、以利亚撒的儿子非尼哈看见了，就一跃起来，拿着矛枪，

文理本 民25:7 祭司亚伦孙、以利亚撒子非尼哈见之、遂离会众、取戟于手、

修订本 民25:7 亚伦祭司的孙子，以利亚撒的儿子非尼哈看见了，就从会众中起来，手里拿着枪，

KJV 英 民25:7 And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

NIV 英 民25:7 When Phinehas son of Eleazar, the son of Aaron, the priest, saw this, he left the assembly, took a spear in his hand

主目录 返回顶部

和合本 民25:8 跟随那以色列人进亭子里去，便将以色列人和那女人由腹中刺透。这样，在以色列人中瘟疫就止息了。

拼音版 民25:8 Gēnsuí nà Yǐsèliè rén jìn tíngzi lǐ qù, biàn jiàng Yǐsèliè rén hé nà nǚrén yóu fù zhōng cī tòu. zhèyàng, zaì Yǐsèliè rén zhōng wēnyì jiù zhǐxī le.

吕振中 民25:8 跟着那以色列人进圆拱帐幕，把他们两个人刺死，就是刺死那以色列人和那女人，枪由肚子里透过去。这样、疫症就从以色列人中制止了。

新译本 民25:8 跟着那以色列人，进入卧室，把他们两人刺透，就是刺透那以色列人和那女子。枪刺进了那女子的肚腹。这样，在以色列人中的瘟疫才止住。

现代译 民25:8 跟着那人和那女人进了帐棚，用矛把他们两人刺穿。这样，那祸害以色列人的瘟疫就停止了；

当代译 民25:8 追进那人的帐棚去里，一枪刺透那对男女的腹部，杀死了他们。这事以后，在以色列人中蔓延的瘟疫就止住了。

文理本 民25:8 袭彼以色列人之后、入其穹庐、以戟刺其人、及女之腹、疫疠遂止于以色列族中、

修订本 民25:8 跟这以色列人进入帐棚，刺穿了二人，就是以色列人和那女子的肚腹。这样，以色列人遭受的瘟疫就停止了。

KJV 英 民25:8 And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

NIV 英 民25:8 and followed the Israelite into the tent. He drove the spear through both of them--through the Israelite and into the woman's body. Then the plague against the Israelites was stopped;

主目录 返回顶部

和合本 民25:9 那时遭瘟疫死的，有二万四千人。

拼音版 民25:9 Nàshí zāo wēnyì sǐ de, yǒu èr wàn sì qiā rén.

吕振中 民25:9 那时因疫症而死的、有二万四千人。

新译本 民25:9 那时因瘟疫而死的，共有二万四千人。

现代译 民25:9 但是因瘟疫而死的已经有两万四千人。

当代译 民25:9 但那一次瘟疫已经杀死了二万四千人。

文理本 民25:9 遘疫而死者、计二万四千人、○

修订本 民25:9 遭瘟疫死的，有二万四千人。

KJV 英 民25:9 And those that died in the plague were twenty and four thousand.

NIV 英 民25:9 but those who died in the plague numbered 24,000.

主目录 返回顶部

和合本 民25:10 耶和华晓谕摩西说：

拼音版 民25:10 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民25:10 永恒主告诉摩西说∶

新译本 民25:10 耶和华对摩西说：

现代译 民25:10 上主对摩西说：

当代译 民25:10 主告诉摩西说：

文理本 民25:10 耶和华谕摩西曰、

修订本 民25:10 耶和华吩咐摩西说：

KJV 英 民25:10 And the LORD spake unto Moses, saying,

NIV 英 民25:10 The LORD said to Moses,

主目录 返回顶部

和合本 民25:11 “祭司亚伦的孙子，以利亚撒的儿子非尼哈，使我向以色列人所发的怒消了，因他在他们中间，以我的忌邪为心，使我不在忌邪中把他们除灭。

拼音版 民25:11 Jìsī Yàlún de sūnzi, YǐlìYàsā de érzi Fēiníhā, shǐ wǒ xiàng Yǐsèliè rén suǒ fā de nù xiāo le. yīn tā zaì tāmen zhōngjiān, yǐ wǒde jì xié wéi xīn, shǐ wǒ bú zaì jì xié zhōng bǎ tāmen chúmie.

吕振中 民25:11 「祭司亚伦的孙子以利亚撒的儿子非尼哈使我向以色列人所发的烈怒转消，因他在他们中间以忌爱热情爱我，使我因妒爱热情不把以色列人灭尽。

新译本 民25:11 “亚伦祭司的孙子、以利亚撒的儿子非尼哈，使我的烈怒稍消，不向以色列人发作，因为他在他们中间以我忌邪的心为心，使我不因我忌邪的心把他们消灭。

现代译 民25:11 「由於非尼哈所做的，我不再向以色列人发怒。他只准人拜我，不准拜别的神明，所以我没有在忿怒下毁灭他们。

当代译 民25:11 “亚伦祭司的孙儿、以利亚撒的儿子非尼哈止住了我对以色列人的怒气。他怀着与我同样忌邪的心肠，所以这一次我没有消灭以色列人。

文理本 民25:11 祭司亚伦孙、以利亚撒子非尼哈、以我嫉邪为心、致我释怒于以色列人、当嫉邪时、不行歼灭、

修订本 民25:11 "亚伦祭司的孙子，以利亚撒的儿子非尼哈，使我的愤怒转离以色列人，因为在他们中间，他以我的妒忌为他的妒忌，使我不在妒忌中毁灭以色列人。

KJV 英 民25:11 Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

NIV 英 民25:11 "Phinehas son of Eleazar, the son of Aaron, the priest, has turned my anger away from the Israelites; for he was as zealous as I am for my honor among them, so that in my zeal I did not put an end to them.

主目录 返回顶部

和合本 民25:12 因此，你要说：‘我将我平安的约赐给他。

拼音版 民25:12 Yīncǐ, nǐ yào shuō, wǒ jiàng wǒ píngān de yuē cìgei tā.

吕振中 民25:12 故此你要说∶『看哪，我将我和平之约给他，

新译本 民25:12 因此你要说：‘现在我把平安之约赐给他，

现代译 民25:12 你告诉他，我要跟他立永远的约。

当代译 民25:12 你要告诉他，我要赐给他平安的约。

文理本 民25:12 尔其告之、我将赐以平康之约、

修订本 民25:12 因此，你要说：'看哪，我将我平安的约赐给他。

KJV 英 民25:12 Wherefore say, Behold, I give unto him my covenant of peace:

NIV 英 民25:12 Therefore tell him I am making my covenant of peace with him.

主目录 返回顶部

和合本 民25:13 这约要给他和他的后裔，作为永远当祭司职任的约，因他为　神有忌邪的心，为以色列人赎罪。’”

拼音版 民25:13 Zhè yuē yào gei tā hé tāde hòuyì, zuòwéi yǒngyuǎn dàng jìsī zhírèn de yuē. yīn tā wéi shén, yǒu jì xié de xīn, wéi Yǐsèliè rén shú zuì.

吕振中 民25:13 要做他和他以后的苗裔永远担当祭司职任的约，因为他对他的上帝有妒爱热情，并且为以色列人除罪。』」

新译本 民25:13 要给他和他的后裔作为永远担当祭司职分的约，因为他为他的　神有忌邪的心，为以色列人赎罪。’”

现代译 民25:13 他和他的后代要永远作祭司；因为他不容许任何跟我对立的神明，并使人民的罪得到赦免。」

当代译 民25:13 他和他的后代都可以永远担当祭司的职务，因为他绝不容忍与主为敌的人，他为以色列人赎了罪。”

文理本 民25:13 使彼及裔恒为祭司、盖为其上帝嫉邪、为以色列民赎罪、

修订本 民25:13 这是他和他的后裔永远当祭司职任的约，因他为了上帝而妒忌，他为以色列人赎罪。'"

KJV 英 民25:13 And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

NIV 英 民25:13 He and his descendants will have a covenant of a lasting priesthood, because he was zealous for the honor of his God and made atonement for the Israelites."

主目录 返回顶部

和合本 民25:14 那与米甸女人一同被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个宗族的首领。

拼音版 民25:14 Nà yǔ Mǐdiàn nǚrén yītóng beì shā de Yǐsèliè rén, míng jiào xīn lì, Shìsǎ lù de érzi, shì Xīmiǎn yī gè zōngzú de shǒulǐng.

吕振中 民25:14 那被击杀的以色列人、就是那和米甸女人一同被击杀的、名叫心利，是撒路的儿子，是西缅人之中一个父系家属的首领。

新译本 民25:14 那被杀的以色列人，就是与那米甸女子一同被杀的人，名叫心利，是撒路的儿子，是西缅支派中一个家族的领袖。

现代译 民25:14 跟米甸女人一起被杀的那以色列人叫心利，是撒路的儿子，西缅支族里一个家族的族长。

当代译 民25:14 至於跟那米甸女人一同被杀的以色列人，名叫心利，他是撒路的儿子，是西缅族中一个家族的领袖。

文理本 民25:14 与米甸女同戮之以色列人、乃西缅族长、撒路子心利、

修订本 民25:14 那与米甸女子一起被杀的以色列人，名叫心利，是撒路的儿子，是西缅一个父家的领袖。

KJV 英 民25:14 Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

NIV 英 民25:14 The name of the Israelite who was killed with the Midianite woman was Zimri son of Salu, the leader of a Simeonite family.

主目录 返回顶部

和合本 民25:15 那被杀的米甸女人，名叫哥斯比，是苏珥的女儿，这苏珥是米甸一个宗族的首领。

拼音版 民25:15 Nà beì shā de Mǐdiàn nǚrén, míng jiào gē sī bǐ, shì Sūer de nǚér. zhè Sūer shì Mǐdiàn yī gè zōngzú de shǒulǐng.

吕振中 民25:15 那个被击杀的米甸女人名叫哥斯比，是苏珥的女儿；这苏珥是米甸那里一个父系家属的族长。

新译本 民25:15 那被杀的米甸女子，名叫哥斯比，是苏珥的女儿；这苏珥是米甸一个家族的族长。

现代译 民25:15 那米甸女人叫歌斯比；她的父亲苏珥是米甸一个部族的首领。

当代译 民25:15 那米甸女人名叫哥斯比，她是苏珥的女儿；这苏珥是米甸一个家族的领袖。

文理本 民25:15 被诛之女、乃米甸族长苏珥之女哥斯比、○

修订本 民25:15 那被杀的米甸女子，名叫哥斯比，是苏珥的女儿；苏珥是米甸一个父家的领袖。

KJV 英 民25:15 And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

NIV 英 民25:15 And the name of the Midianite woman who was put to death was Cozbi daughter of Zur, a tribal chief of a Midianite family.

主目录 返回顶部

和合本 民25:16 耶和华晓谕摩西说：

拼音版 民25:16 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民25:16 永恒主告诉摩西说∶

新译本 民25:16 耶和华对摩西说：

现代译 民25:16 上主命令摩西：

当代译 民25:16 主吩咐摩西说：“你要去消灭米甸人，狠狠地惩戒他们。

文理本 民25:16 耶和华谕摩西曰、

修订本 民25:16 耶和华吩咐摩西说：

KJV 英 民25:16 And the LORD spake unto Moses, saying,

NIV 英 民25:16 The LORD said to Moses,

主目录 返回顶部

和合本 民25:17 “你要扰害米甸人，击杀他们，

拼音版 民25:17 Nǐ yào rǎo haì Mǐdiàn rén, jī shā tāmen.

吕振中 民25:17 「你要扰害米甸人，击杀他们；

新译本 民25:17 “你要扰害米甸人，打击他们；

现代译 民25:17 「你要攻打米甸人，把他们消灭；

当代译 民25:17 主吩咐摩西说：“你要去消灭米甸人，狠狠地惩戒他们。

文理本 民25:17 尔必扰害米甸人而击之、

修订本 民25:17 "你要苦害米甸人，击杀他们；

KJV 英 民25:17 Vex the Midianites, and smite them:

NIV 英 民25:17 "Treat the Midianites as enemies and kill them,

主目录 返回顶部

和合本 民25:18 因为他们用诡计扰害你们，在毗珥的事上，和他们的姊妹米甸首领的女儿哥斯比的事上，用这诡计诱惑了你们。这哥斯比当瘟疫流行的日子，因毗珥的事被杀了。”

拼音版 民25:18 Yīnwei tāmen yòng guǐjì rǎo haì nǐmen, zaì pí Er de shì shàng hé tāmende zǐ meì, Mǐdiàn shǒulǐng de nǚér gē sī bǐ de shì shàng, yòng zhè guǐjì yòuhuò le nǐmen. zhè gē sī bǐ, dàng wēnyì liú xíng de rìzi, yīn pí Er de shì beì shā le.

吕振中 民25:18 因为他们用诡计扰害你们，在毗珥的事情上、和他们的姊妹、米甸首领的女儿哥斯比的事情上、用诡计骗了你们∶这哥斯比是当疫症流行的日子、因毗珥的事而被击杀的。」

新译本 民25:18 因为他们用诡计扰害你们；在毗珥的事上，和他们的姊妹，米甸领袖的女儿哥斯比的事上，用诡计欺骗了你们。”这哥斯比在瘟疫的日子，因毗珥的事被杀了。

现代译 民25:18 因为他们在批珥用诡计陷害了你们，又因为那歌斯比—就是在批珥瘟疫猖獗时被刺死了的女人。」

当代译 民25:18 因为他们心存敌意，用诡计陷害你们，用毗珥假神和那在瘟疫流行时被杀於毗珥的米甸女子哥斯比来诱惑你们。”

文理本 民25:18 盖米甸人扰害尔曹、于奉毗珥、及其姊妹、米甸牧伯女哥斯比之事、诡计诱尔、是女于遘疫时、因奉毗珥之事、亦见杀焉、

修订本 民25:18 因为他们用诡计苦害你们，在毗珥的事上和他们的姊妹，米甸领袖的女儿哥斯比的事上，欺骗了你们；在瘟疫的日子，这女子因毗珥的事件被杀了。"

KJV 英 民25:18 For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

NIV 英 民25:18 because they treated you as enemies when they deceived you in the affair of Peor and their sister Cozbi, the daughter of a Midianite leader, the woman who was killed when the plague came as a result of Peor."


民数记第26章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第26章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民26:1 瘟疫之后，耶和华晓谕摩西和祭司亚伦的儿子以利亚撒说：

拼音版 民26:1 Wēnyì zhī hòu, Yēhéhuá xiǎoyù Móxī hé jìsī Yàlún de érzi YǐlìYàsā shuō,

吕振中 民26:1 疫症止息之后、永恒主对摩西和祭司亚伦的儿子以利亚撒说∶

新译本 民26:1 瘟疫以后，耶和华对摩西和亚伦的儿子以利亚撒说：

现代译 民26:1 瘟疫停止后，上主对摩西和亚伦的儿子以利亚撒说：

当代译 民26:1 瘟疫过后，主对摩西和亚伦的儿子以利亚撒说：

文理本 民26:1 疫疠之后、耶和华谕摩西、及祭司亚伦子以利亚撒曰、

修订本 民26:1 瘟疫过了之后，耶和华对摩西和亚伦祭司的儿子以利亚撒说：

KJV 英 民26:1 And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

NIV 英 民26:1 After the plague the LORD said to Moses and Eleazar son of Aaron, the priest,

主目录 返回顶部

和合本 民26:2 “你们要将以色列全会众，按他们的宗族，凡以色列中从二十岁以外、能出去打仗的，计算总数。”

拼音版 民26:2 Nǐmen yào jiàng Yǐsèliè quánhuì zhòng, àn tāmende zōngzú, fán Yǐsèliè zhōng cóng èr shí suì yǐwaì, néng chū qù dǎzhàng de, jìsuàn zǒng shǔ.

吕振中 民26:2 「你们要将以色列人全会众、从二十岁和以上的、按他们父系的家属、登记总数；凡以色列中能出去打仗的、都要登记。」

新译本 民26:2 “你们要把以色列会众，从二十岁以上，在以色列中能出去打仗的，按着他们的父家，计算数目。”

现代译 民26:2 「你们要调查以色列全体会众的人口，要一家族一家族调查，把二十岁以上、能作战的男人登记下来。」

当代译 民26:2 “你们把以色列会众之中二十岁或以上、有能力出外打仗的壮丁人数，按家族登记起来。”

文理本 民26:2 当核以色列会众、循其室家、自二十岁以上、能临陈者核之、

修订本 民26:2 "你们要将以色列全会众，按他们的父家，凡二十岁以上能出去为以色列打仗的，计算总数。"

KJV 英 民26:2 Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

NIV 英 民26:2 "Take a census of the whole Israelite community by families--all those twenty years old or more who are able to serve in the army of Israel."

主目录 返回顶部

和合本 民26:3 摩西和祭司以利亚撒在摩押平原与耶利哥相对的约旦河边向以色列人说：

拼音版 民26:3 Móxī hé jìsī YǐlìYàsā zaì Móyē píngyuán yǔ Yēlìgē xiāngduì de Yuēdànhé bian xiàng Yǐsèliè rén shuō,

吕振中 民26:3 于是摩西和祭司以利亚撒在摩押原野、约但河边、对着耶利哥、和以色列人讲话说∶

新译本 民26:3 于是，摩西和以利亚撒祭司在摩押旷野，就是在耶利哥附近的约旦河边，告诉他们：

现代译 民26:3 摩西和以利亚撒就召集所有在那年龄内的人。

当代译 民26:3 摩西和以利亚撒祭司就照着主的吩咐，在约旦河边、耶利哥对面的摩押平原统计以色列人这年纪的人数。以下记载的就是从埃及出来的以色列人。

文理本 民26:3 遂在摩押平原、约但河滨、近耶利哥、摩西及祭司以利亚撒告众云、

修订本 民26:3 摩西和以利亚撒祭司在摩押平原与耶利哥相对的约旦河边吩咐他们说：

KJV 英 民26:3 And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

NIV 英 民26:3 So on the plains of Moab by the Jordan across from Jericho, Moses and Eleazar the priest spoke with them and said,

主目录 返回顶部

和合本 民26:4 “将你们中间从二十岁以外的计算总数。”是照耶和华吩咐出埃及地的摩西和以色列人的话。

拼音版 民26:4 Jiàng nǐmen zhōngjiān cóng èr shí suì yǐwaì de jìsuàn zǒng shǔ. shì zhào Yēhéhuá fēnfu chū Aijí dì de Móxī hé Yǐsèliè rén de huà.

吕振中 民26:4 「从二十岁和以上的都要登记」，照永恒主所吩咐摩西的。从埃及地出来的以色列人有

新译本 民26:4 “从二十岁以上的，你们都要登记数目。”这是照着耶和华吩咐摩西的。从埃及地出来的以色列人计有：

现代译 民26:4 他们集合在耶利哥对岸约旦河边的摩押平原。从埃及出来的以色列人有：

当代译 民26:4 摩西和以利亚撒祭司就照着主的吩咐，在约旦河边、耶利哥对面的摩押平原统计以色列人这年纪的人数。以下记载的就是从埃及出来的以色列人。

文理本 民26:4 当核民数、自二十岁以上者、循耶和华所谕出自埃及之摩西、与以色列众之命、○

修订本 民26:4 "计算你们中间从二十岁以上的人数。"正如耶和华所吩咐摩西的。 从埃及地出来的以色列人如下：

KJV 英 民26:4 Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

NIV 英 民26:4 "Take a census of the men twenty years old or more, as the LORD commanded Moses." These were the Israelites who came out of Egypt:

主目录 返回顶部

和合本 民26:5 以色列的长子是流便。流便的众子：属哈诺的有哈诺族；属法路的有法路族；

拼音版 民26:5 Yǐsèliè de zhǎngzǐ shì Liúbiàn. Liúbiàn de zhòng zǐ, shǔ Hānuò de, yǒu Hānuò zú. shǔ Fǎlù de, yǒu Fǎlù zú.

吕振中 民26:5 以色列的长子如便∶如便的子孙、属哈诺的、有哈诺家族，属法路的、有法路家族，

新译本 民26:5 以色列的长子流本：流本的子孙，属哈诺的，有哈诺家族；属法路的，有法路家族；

现代译 民26:5 吕便支族（吕便是雅各的长子）：包括哈诺、法路、

当代译 民26:5 以色列的长子是吕便，他的家族分为哈诺族、法路族、

文理本 民26:5 以色列长子流便、流便之子哈诺、为哈诺族祖、法路、为法路族祖、

修订本 民26:5 以色列的长子是吕便。吕便的众子：属哈诺的，有哈诺族；属法路的，有法路族；

KJV 英 民26:5 Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

NIV 英 民26:5 The descendants of Reuben, the firstborn son of Israel, were: through Hanoch, the Hanochite clan; through Pallu, the Palluite clan;

主目录 返回顶部

和合本 民26:6 属希斯伦的有希斯伦族；属迦米的有迦米族。

拼音版 民26:6 Shǔ Xīsīlún de, yǒu Xīsīlún zú. shǔ Jiāmǐ de, yǒu Jiāmǐ zú.

吕振中 民26:6 属希斯崙的、有希斯崙族，属迦米的、有迦米家族。

新译本 民26:6 属希斯伦的，有希斯伦家族；属迦米的，有迦米家族。

现代译 民26:6 希斯伦、迦米等宗族；

当代译 民26:6 希斯伦族和迦米族。

文理本 民26:6 希斯仑、为希斯仑族祖、迦米、为迦米族祖、

修订本 民26:6 属希斯伦的，有希斯伦族；属迦米的，有迦米族。

KJV 英 民26:6 Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

NIV 英 民26:6 through Hezron, the Hezronite clan; through Carmi, the Carmite clan.

主目录 返回顶部

和合本 民26:7 这就是流便的各族，其中被数的，共有四万三千七百三十名。

拼音版 民26:7 Zhè jiù shì Liúbiàn de gè zú. qízhōng beì shǔ de, gōng yǒu sì wàn sān qiā qī bǎi sān shí míng.

吕振中 民26:7 这些是如便的家族；其中被点阅的、有四万三千七百三十人。

新译本 民26:7 这些是流本的家族；他们被数点的，共有四万三千七百三十人。

现代译 民26:7 登记的人数一共四万叁千七百叁十名。

当代译 民26:7 登记的人数共有四万叁千七百叁十人。

文理本 民26:7 此流便之室家、见核者、计四万三千七百三十人、

修订本 民26:7 这就是吕便的各族；被数的共有四万三千七百三十名。

KJV 英 民26:7 These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

NIV 英 民26:7 These were the clans of Reuben; those numbered were 43,730.

主目录 返回顶部

和合本 民26:8 法路的儿子是以利押。

拼音版 民26:8 Fǎlù de érzi shì Yǐlì yē.

吕振中 民26:8 法路的儿子是以利押；

新译本 民26:8 法路的儿子是以利押；

现代译 民26:8 法路的后代有以利押，

当代译 民26:8 法路的儿子是以利押。

文理本 民26:8 法路子以利押、

修订本 民26:8 法路的儿子是以利押。

KJV 英 民26:8 And the sons of Pallu; Eliab.

NIV 英 民26:8 The son of Pallu was Eliab,

主目录 返回顶部

和合本 民26:9 以利押的众子是尼母利、大坍、亚比兰。这大坍、亚比兰，就是从会中选召的，与可拉一党同向耶和华争闹的时候，也向摩西、亚伦争闹，

拼音版 民26:9 Yǐlì yē de zhòng zǐ shì ní mǔ lì, dà tān, yà bǐ lán. zhè dà tān, yà bǐ lán, jiù shì cóng huì zhōng xuǎn zhào de, yǔ Kelā yī dǎng tóng xiàng Yēhéhuá zhēng nào de shíhou ye xiàng Móxī, Yàlún zhēng nào.

吕振中 民26:9 以利押的儿子是尼母利、大坍、亚比兰。大坍亚比兰是会众中被选召的，同可拉一党的人（同词∶会众）和永恒主争斗的时候、也和摩西亚伦争斗；

新译本 民26:9 以利押的儿子是尼母利、大坍、亚比兰。这大坍和亚比兰原是从会众中选拔出来的，他们和可拉一党的人一起与耶和华争吵，也与摩西和亚伦争吵的时候，

现代译 民26:9 以及以利押的儿子尼母利、大坍、亚比兰。（大坍和亚比兰是会众选出来的；他们反抗摩西和亚伦，附和可拉一夥，背叛上主。

当代译 民26:9 以利押的儿子是尼母利、大坍和亚比兰。大坍、亚比兰原是会众所推选的领袖，但在可拉违背主的事上，他们也背叛摩西和亚伦，

文理本 民26:9 以利押子尼母利、大坍、亚比兰、大坍亚比兰乃在会中被简者、与可拉党同攻摩西亚伦、以逆耶和华、

修订本 民26:9 以利押的儿子是尼母利、大坍、亚比兰。这大坍、亚比兰，就是从会中选出来，当可拉一伙的人向耶和华争闹的时候，一起向摩西、亚伦争闹的；

KJV 英 民26:9 And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

NIV 英 民26:9 and the sons of Eliab were Nemuel, Dathan and Abiram. The same Dathan and Abiram were the community officials who rebelled against Moses and Aaron and were among Korah's followers when they rebelled against the LORD.

主目录 返回顶部

和合本 民26:10 地便开口吞了他们，和可拉、可拉的党类一同死亡。那时火烧灭了二百五十个人，他们就作了警戒。

拼音版 民26:10 Dì biàn kāikǒu tūn le tāmen, hé Kelā, Kelā de dǎng leì yītóng sǐwáng. nàshí huǒshào miè le èr bǎi wǔ shí gèrén. tāmen jiù zuò le jǐngjiè.

吕振中 民26:10 地倘开了口，把他们和可拉吞下去；当时那一党的人（同词∶会众）都死，当时有火烧灭了二百五十个人；他们就做了示众的标记。

新译本 民26:10 地开了口，把他们和可拉吞了下去；可拉与他的同党都死了，那时有火吞灭了二百五十个人，他们成了警戒。

现代译 民26:10 地开口吞下他们。当火烧灭两百五十人的时候，他们跟可拉同夥的人一起死亡，成了民众的警戒。

当代译 民26:10 因此地就裂开，吞下了他们和可拉以及可拉的同党。上帝还用火烧灭了二百五十人作为给后人的警惕；

文理本 民26:10 地张厥口而吞之、与可拉党偕亡、当时二百五十人为火所毁、垂为鉴戒、

修订本 民26:10 地开了裂口，吞了他们和可拉，可拉一伙的人也一同死亡。当时火吞灭了二百五十个人；他们就成为鉴戒。

KJV 英 民26:10 And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

NIV 英 民26:10 The earth opened its mouth and swallowed them along with Korah, whose followers died when the fire devoured the 250 men. And they served as a warning sign.

主目录 返回顶部

和合本 民26:11 然而可拉的众子没有死亡。

拼音版 民26:11 Ránér Kelā de zhòng zǐ méiyǒu sǐwáng.

吕振中 民26:11 然而可拉的儿子们却没有死。

新译本 民26:11 但是，可拉的子孙却没有死亡。

现代译 民26:11 但可拉的儿子们没有死。）

当代译 民26:11 然而，可拉的儿子却没有死。

文理本 民26:11 惟可拉子孙未亡焉、○

修订本 民26:11 然而可拉的众子没有死亡。

KJV 英 民26:11 Notwithstanding the children of Korah died not.

NIV 英 民26:11 The line of Korah, however, did not die out.

主目录 返回顶部

和合本 民26:12 按着家族，西缅的众子：属尼母利的，有尼母利族；属雅悯的，有雅悯族；属雅斤的，有雅斤族；

拼音版 民26:12 `An zhe jia zú, Xīmiǎn de zhòng zǐ, shǔ ní mǔ lì de, yǒu ní mǔ lì zú. shǔ Yǎǐn de, yǒu Yǎǐn zú. shǔ Yǎjīn de, yǒu Yǎjīn zú.

吕振中 民26:12 西缅的子孙、按他们的家族∶属尼母利的、有尼母利家族；属雅悯的、有雅悯家族，属雅斤的、有雅斤家族，

新译本 民26:12 西缅子孙，按着家族，属尼母利的，有尼母利家族；属雅悯的，有雅悯家族；属雅斤的，有雅斤家族；

现代译 民26:12 西缅支族：包括尼母利、雅悯、雅斤、

当代译 民26:12 西缅的家族分为尼母利族、雅悯族、雅斤族、

文理本 民26:12 西缅之子、循其室家、尼母利、为尼母利族祖、雅悯、为雅悯族祖、雅斤、为雅斤族祖、

修订本 民26:12 按着宗族，西缅的众子：属尼母利的，有尼母利族；属雅悯的，有雅悯族；属雅斤的，有雅斤族；

KJV 英 民26:12 The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

NIV 英 民26:12 The descendants of Simeon by their clans were: through Nemuel, the Nemuelite clan; through Jamin, the Jaminite clan; through Jakin, the Jakinite clan;

主目录 返回顶部

和合本 民26:13 属谢拉的，有谢拉族；属扫罗的，有扫罗族。

拼音版 民26:13 Shǔ Xièlā de, yǒu Xièlā zú. shǔ Sǎoluó de, yǒu Sǎoluó zú.

吕振中 民26:13 属谢拉的、有谢拉家族，属扫罗的、有扫罗家族。

新译本 民26:13 属谢拉的，有谢拉家族；属扫罗的，有扫罗家族。

现代译 民26:13 谢拉、少罗等宗族；

当代译 民26:13 谢拉族和扫罗族，

文理本 民26:13 谢拉、为谢拉族祖、扫罗、为扫罗族祖、

修订本 民26:13 属谢拉的，有谢拉族；属扫罗的，有扫罗族。

KJV 英 民26:13 Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

NIV 英 民26:13 through Zerah, the Zerahite clan; through Shaul, the Shaulite clan.

主目录 返回顶部

和合本 民26:14 这就是西缅的各族，共有二万二千二百名。

拼音版 民26:14 Zhè jiù shì Xīmiǎn de gè zú, gōng yǒu èr wàn èr qiā èr bǎi míng.

吕振中 民26:14 这些是西缅的家族，共有二万二千二百人。

新译本 民26:14 这些就是西缅的各家族，共有二万二千二百人。

现代译 民26:14 登记的人数一共有两万两千两百名。

当代译 民26:14 登记的人数共有二万二千二百人。

文理本 民26:14 此西缅之室家、见核者、计二万二千二百人、○

修订本 民26:14 这就是西缅的各族，共有二万二千二百名。

KJV 英 民26:14 These are the families of the Simeonites, twenty and two thousand and two hundred.

NIV 英 民26:14 These were the clans of Simeon; there were 22,200 men.

主目录 返回顶部

和合本 民26:15 按着家族，迦得的众子：属洗分的，有洗分族；属哈基的，有哈基族；属书尼的，有书尼族；

拼音版 民26:15 `An zhe jia zú, Jiādé de zhòng zǐ, shǔ xǐ fēn de, yǒu xǐ fēn zú. shǔ Hājī de, yǒu Hājī zú. shǔ Shūní de, yǒu Shūní zú.

吕振中 民26:15 迦得的子孙、按他们的家族∶属洗分的、有洗分家族，属哈基的、有哈基家族，属书尼的、有书尼家族，

新译本 民26:15 迦得子孙，按着家族，属洗分的，有洗分家族；属哈基的，有哈基家族；属书尼的，有书尼家族；

现代译 民26:15 迦得支族：包括洗分、哈基、书尼、

当代译 民26:15 迦得的家族分为洗分族、哈基族、书尼族、

文理本 民26:15 迦得之子、循其室家、洗分、为洗分族祖、哈基、为哈基族祖、书尼、为书尼族祖、

修订本 民26:15 按着宗族，迦得的众子：属洗分的，有洗分族；属哈基的，有哈基族；属书尼的，有书尼族；

KJV 英 民26:15 The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

NIV 英 民26:15 The descendants of Gad by their clans were: through Zephon, the Zephonite clan; through Haggi, the Haggite clan; through Shuni, the Shunite clan;

主目录 返回顶部

和合本 民26:16 属阿斯尼的，有阿斯尼族；属以利的，有以利族；

拼音版 民26:16 Shǔ a sī ní de, yǒu a sī ní zú. shǔ Yǐlì de, yǒu Yǐlì zú.

吕振中 民26:16 属阿斯尼的、有阿斯尼家族，属以利的、有以利家族，

新译本 民26:16 属阿斯尼的，有阿斯尼家族；属以利的，有以利家族；

现代译 民26:16 阿斯尼、以利、

当代译 民26:16 阿斯尼族、以利族、

文理本 民26:16 阿斯尼、为阿斯尼族祖、以利、为以利族祖、

修订本 民26:16 属阿斯尼的，有阿斯尼族；属以利的，有以利族；

KJV 英 民26:16 Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

NIV 英 民26:16 through Ozni, the Oznite clan; through Eri, the Erite clan;

主目录 返回顶部

和合本 民26:17 属亚律的，有亚律族；属亚列利的，有亚列利族。

拼音版 民26:17 Shǔ yà lǜ de, yǒu yà lǜ zú. shǔ Yàlièlì de, yǒu Yàlièlì zú.

吕振中 民26:17 属亚律的、有亚律家族，属亚列利的、有亚列利家族。

新译本 民26:17 属亚律的，有亚律家族；属亚列利的，有亚列利家族。

现代译 民26:17 亚律，和亚列利等宗族；

当代译 民26:17 亚律族和亚列利族，

文理本 民26:17 亚律、为亚律族祖、亚利利、为亚利利族祖、

修订本 民26:17 属亚律的，有亚律族；属亚列利的，有亚列利族。

KJV 英 民26:17 Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

NIV 英 民26:17 through Arodi, the Arodite clan; through Areli, the Arelite clan.

主目录 返回顶部

和合本 民26:18 这就是迦得子孙的各族，照他们中间被数的，共有四万零五百名。

拼音版 民26:18 Zhè jiù shì Jiādé zǐsūn de gè zú, zhào tāmen zhōngjiān beì shǔ de, gōng yǒu sì wàn líng wǔ bǎi míng.

吕振中 民26:18 这些是迦得子孙的家族，按其中被点阅的、有四万零五百人。

新译本 民26:18 这些就是迦得子孙的各家族，按着他们各家族被数点的，共有四万零五百人。

现代译 民26:18 登记的人数一共有四万零五百名。

当代译 民26:18 登记的人数共有四万零五百人。

文理本 民26:18 此迦得之室家、见核者、计四万有五百人、○

修订本 民26:18 这就是迦得子孙的各族；他们被数的共有四万零五百名。

KJV 英 民26:18 These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

NIV 英 民26:18 These were the clans of Gad; those numbered were 40,500.

主目录 返回顶部

和合本 民26:19 犹大的儿子是珥和俄南。这珥和俄南死在迦南地。

拼音版 民26:19 Yóudà de érzi shì Er hé 'Enán. zhè Er hé 'Enán sǐ zaì Jiānán dì.

吕振中 民26:19 犹大的儿子是珥和俄南；珥和俄南死在迦南地。

新译本 民26:19 犹大的儿子是珥和俄南；这珥和俄南都死在迦南地。

现代译 民26:19 犹大支族：包括示拉、法勒斯、谢拉、希斯伦、哈母勒等宗族。（犹大的两个儿子珥和俄南已经死在迦南地。）

当代译 民26:19 犹大的儿子珥和俄南在迦南的时候已经死了，

文理本 民26:19 犹大子珥、俄南、俱死于迦南、

修订本 民26:19 犹大的儿子是珥和俄南。珥和俄南死在迦南地。

KJV 英 民26:19 The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

NIV 英 民26:19 Er and Onan were sons of Judah, but they died in Canaan.

主目录 返回顶部

和合本 民26:20 按着家族，犹大其余的众子：属示拉的，有示拉族；属法勒斯的，有法勒斯族；属谢拉的，有谢拉族。

拼音版 民26:20 `An zhe jia zú, Yóudà qíyú de zhòng zǐ, shǔ Shìlā de, yǒu Shìlā zú. shǔ Fǎlēisī de, yǒu Fǎlēisī zú. shǔ Xièlā de yǒu Xièlā zú.

吕振中 民26:20 犹大的子孙、按他们的家族∶属示拉的、有示拉家族，属法勒斯的、有法勒斯家族，属谢拉的、有谢拉家族。

新译本 民26:20 犹大子孙，按着家族，属示拉的，有示拉家族；属谢拉的，有谢拉家族。

现代译 民26:20 犹大支族：包括示拉、法勒斯、谢拉、希斯伦、哈母勒等宗族。（犹大的两个儿子珥和俄南已经死在迦南地。）

当代译 民26:20 犹大一家其他的家族有示拉族、法勒斯族、谢拉族、

文理本 民26:20 犹大之子、循其室家、示拉、为示拉族祖、法勒斯、为法勒斯族祖、谢拉、为谢拉族祖、

修订本 民26:20 按着宗族，犹大的众子：属示拉的，有示拉族；属法勒斯的，有法勒斯族；属谢拉的，有谢拉族。

KJV 英 民26:20 And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

NIV 英 民26:20 The descendants of Judah by their clans were: through Shelah, the Shelanite clan; through Perez, the Perezite clan; through Zerah, the Zerahite clan.

主目录 返回顶部

和合本 民26:21 法勒斯的儿子：属希斯伦的，有希斯伦族；属哈母勒的，有哈母勒族。

拼音版 民26:21 Fǎlēisī de érzi, shǔ Xīsīlún de, yǒu Xīsīlún zú. shǔ Hāmǔlè de, yǒu Hāmǔlè zú.

吕振中 民26:21 法勒斯的子孙、属希斯伦的、有希斯伦家族，属哈母勒的、有哈母勒家族。

新译本 民26:21 法勒斯的子孙，属希斯仑的，有希斯仑家族；属哈母勒的，有哈母勒家族。

现代译 民26:21 犹大支族：包括示拉、法勒斯、谢拉、希斯伦、哈母勒等宗族。（犹大的两个儿子珥和俄南已经死在迦南地。）

当代译 民26:21 希斯伦族和哈母勒族，

文理本 民26:21 法勒斯之子希斯仑、为希斯仑族祖、哈母勒、为哈母勒族祖、

修订本 民26:21 法勒斯的众子：属希斯仑的，有希斯仑族；属哈母勒的，有哈母勒族。

KJV 英 民26:21 And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

NIV 英 民26:21 The descendants of Perez were: through Hezron, the Hezronite clan; through Hamul, the Hamulite clan.

主目录 返回顶部

和合本 民26:22 这就是犹大的各族，照他们中间被数的，共有七万六千五百名。

拼音版 民26:22 Zhè jiù shì Yóudà de gè zú, zhào tāmen zhōngjiān beì shǔ de, gōng yǒu qī wàn liù qiā wǔ bǎi míng.

吕振中 民26:22 这些是犹大的家族，按其中被点阅的、有七万六千五百人。

新译本 民26:22 这些就是犹大的各家族，按着他们各家族被数点的，共有七万六千五百人。

现代译 民26:22 这些宗族登记的人数一共有七万六千五百名。

当代译 民26:22 登记的人数共有七万六千五百人。

文理本 民26:22 此犹大之室家、见核者、计七万六千五百人、○

修订本 民26:22 这就是犹大的各族；他们被数的共有七万六千五百名。

KJV 英 民26:22 These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

NIV 英 民26:22 These were the clans of Judah; those numbered were 76,500.

主目录 返回顶部

和合本 民26:23 按着家族，以萨迦的众子：属陀拉的，有陀拉族；属普瓦的，有普瓦族；

拼音版 民26:23 `An zhe jia zú, Yǐsàjiā de zhòng zǐ, shǔ Tuólā de, yǒu Tuólā zú. shǔ Pǔwǎ de, yǒu Pǔwǎ zú.

吕振中 民26:23 以萨迦的子孙、按他们的家族∶属陀拉的、有陀拉家族，属普瓦的、有普瓦家族，

新译本 民26:23 以萨迦的子孙，按着家族，属陀拉的，有陀拉家族；属普瓦的，有普瓦家族；

现代译 民26:23 以萨迦支族：包括陀拉、普瓦、

当代译 民26:23 以萨迦的家族分为陀拉族、普瓦族、

文理本 民26:23 以萨迦之子、循其室家、陀拉、为陀拉族祖、普瓦、为普瓦族祖、

修订本 民26:23 按着宗族，以萨迦的众子：属陀拉的，有陀拉族；属普瓦的，有普瓦族；

KJV 英 民26:23 Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

NIV 英 民26:23 The descendants of Issachar by their clans were: through Tola, the Tolaite clan; through Puah, the Puite clan;

主目录 返回顶部

和合本 民26:24 属雅述的，有雅述族；属伸仑的，有伸仑族。

拼音版 民26:24 Shǔ Yǎshù de, yǒu Yǎshù zú. shǔ Shēnlún de, yǒu Shēnlún zú.

吕振中 民26:24 属雅述的、有雅述家族，属伸崙的、有伸崙家族。

新译本 民26:24 属雅述的，有雅述家族；属伸仑的，有伸仑家族。

现代译 民26:24 雅述、伸仑等宗族；

当代译 民26:24 雅述族和伸仑族，

文理本 民26:24 雅述、为雅述族祖、伸仑、为伸仑族祖、

修订本 民26:24 属雅述的，有雅述族；属伸仑的，有伸仑族。

KJV 英 民26:24 Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

NIV 英 民26:24 through Jashub, the Jashubite clan; through Shimron, the Shimronite clan.

主目录 返回顶部

和合本 民26:25 这就是以萨迦的各族，照他们中间被数的，共有六万四千三百名。

拼音版 民26:25 Zhè jiù shì Yǐsàjiā de gè zú, zhào tāmen zhōngjiān beì shǔ de, gōng yǒu liù wàn sì qiā sān bǎi míng.

吕振中 民26:25 这些是以萨迦的家族，按其中被点阅的、有六万四千三百人。

新译本 民26:25 这些就是以萨迦的各家族，按着他们各家族被数点的，共有六万四千三百人。

现代译 民26:25 登记的人数一共有六万四千叁百名。

当代译 民26:25 登记的人数共有六万四千叁百人。

文理本 民26:25 此以萨迦之室家、见核者、计六万四千三百人、○

修订本 民26:25 这就是以萨迦的各族；他们被数的共有六万四千三百名。

KJV 英 民26:25 These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

NIV 英 民26:25 These were the clans of Issachar; those numbered were 64,300.

主目录 返回顶部

和合本 民26:26 按着家族，西布伦的众子：属西烈的有西烈族；属以伦的，有以伦族；属雅利的，有雅利族。

拼音版 民26:26 `An zhe jia zú, Xībùlún de zhòng zǐ, shǔ Xīliè de, yǒu Xīliè zú. shǔ Yǐlún de, yǒu Yǐlún zú. shǔ Yǎlì de, yǒu Yǎlì zú.

吕振中 民26:26 西布伦的子孙、按他们的家族∶属西烈的、有西烈家族，属以伦的有以伦家族，属雅利的、有雅利家族。

新译本 民26:26 西布伦的子孙，按着家族，属西烈的，有西烈家族；属以伦的，有以伦家族；属雅利的，有雅利家族。

现代译 民26:26 西布伦支族：包括西烈、以伦、雅利等宗族；

当代译 民26:26 西布伦的家族分为西烈族、以伦族和雅利族，

文理本 民26:26 西布伦之子、循其室家、西列、为西列族祖、以伦、为以伦族祖、雅利、为雅利族祖、

修订本 民26:26 按着宗族，西布伦的众子：属西烈的，有西烈族；属以伦的，有以伦族；属雅利的，有雅利族。

KJV 英 民26:26 Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

NIV 英 民26:26 The descendants of Zebulun by their clans were: through Sered, the Seredite clan; through Elon, the Elonite clan; through Jahleel, the Jahleelite clan.

主目录 返回顶部

和合本 民26:27 这就是西布伦的各族，照他们中间被数的，共有六万零五百名。

拼音版 民26:27 Zhè jiù shì Xībùlún de gè zú, zhào tāmen zhōngjiān beì shǔ de, gōng yǒu liù wàn líng wǔ bǎi míng.

吕振中 民26:27 这些是西布伦的家族，按其中被点阅的、有六万零五百人。

新译本 民26:27 这些就是西布伦的各家族，按着他们各家族被数点的，共有六万零五百人。

现代译 民26:27 登记的人数一共有六万零五百名。

当代译 民26:27 登记的人数共有六万零五百人。

文理本 民26:27 此西布伦之室家、见核者、计六万有五百人、○

修订本 民26:27 这就是西布伦的各族；他们被数的共有六万零五百名。

KJV 英 民26:27 These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

NIV 英 民26:27 These were the clans of Zebulun; those numbered were 60,500.

主目录 返回顶部

和合本 民26:28 按着家族，约瑟的儿子有玛拿西、以法莲。

拼音版 民26:28 `An zhe jia zú, Yūesè de érzi yǒu Mǎnáxī, Yǐfǎlián.

吕振中 民26:28 约瑟的儿子、是玛拿西和以法莲。

新译本 民26:28 约瑟的儿子，按着家族，有玛拿西和以法莲。

现代译 民26:28 约瑟有两个儿子—玛拿西和以法莲—因此分为两个支族。

当代译 民26:28 约瑟的儿子有玛拿西和以法莲。

文理本 民26:28 约瑟之子、循其室家、玛拿西、以法莲、

修订本 民26:28 按着宗族，约瑟的儿子有玛拿西、以法莲。

KJV 英 民26:28 The sons of Joseph after their families were Manasseh and Ephraim.

NIV 英 民26:28 The descendants of Joseph by their clans through Manasseh and Ephraim were:

主目录 返回顶部

和合本 民26:29 玛拿西的众子：属玛吉的，有玛吉族；玛吉生基列。属基列的，有基列族。

拼音版 民26:29 Mǎnáxī de zhòng zǐ, shǔ Machir de, yǒu Machir zú. Machir shēng Jīliè. shǔ Jīliè de, yǒu Jīliè zú.

吕振中 民26:29 玛拿西的子孙、按他们的家族∶属玛吉的、有玛吉家族；玛吉生基列；属基列的、有基列家族。

新译本 民26:29 玛拿西的子孙，属玛吉的，有玛吉家族；玛吉生基列；属基列的，有基列家族。

现代译 民26:29 玛拿西支族：玛拿西生玛吉，玛吉生基列。

当代译 民26:29 玛拿西的家族分为玛吉和基列族。这一族是以玛吉的儿子基列为名的。

文理本 民26:29 玛拿西之子玛吉、为玛吉族祖、玛吉生基列、为基列族祖、

修订本 民26:29 玛拿西的众子：属玛吉的，有玛吉族；玛吉生基列；属基列的，有基列族。

KJV 英 民26:29 Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

NIV 英 民26:29 The descendants of Manasseh: through Makir, the Makirite clan (Makir was the father of Gilead); through Gilead, the Gileadite clan.

主目录 返回顶部

和合本 民26:30 基列的众子：属伊以谢的，有伊以谢族；属希勒的，有希勒族；

拼音版 民26:30 Jīliè de zhòng zǐ, shǔ yī Yǐxiè de, yǒu yī Yǐxiè zú. shǔ xī lè de, yǒu xī lè zú.

吕振中 民26:30 以下这些人是基列的子孙∶属伊以谢的、有伊以谢家族，属希勒的、有希勒家族，

新译本 民26:30 以下就是基列的子孙：属伊以谢的，有伊以谢家族；属希勒的，有希勒家族；

现代译 民26:30 基列是伊以谢、希勒、

当代译 民26:30 基列的家族又分为伊以谢族、希勒族、

文理本 民26:30 基列之子伊以谢、为伊以谢族祖、希勒、为希勒族祖、

修订本 民26:30 这就是基列的众子：属伊以谢的，有伊以谢族；属希勒的，有希勒族；

KJV 英 民26:30 These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

NIV 英 民26:30 These were the descendants of Gilead: through Iezer, the Iezerite clan; through Helek, the Helekite clan;

主目录 返回顶部

和合本 民26:31 属亚斯烈的，有亚斯烈族；属示剑的，有示剑族；

拼音版 民26:31 Shǔ yà sī liè de, yǒu yà sī liè zú. shǔ Shìjiàn de, yǒu Shìjiàn zú.

吕振中 民26:31 属亚斯烈的、有亚斯烈家族，属示剑的、有示剑家族，

新译本 民26:31 属亚斯列的，有亚斯列家族；属示剑的，有示剑家族；

现代译 民26:31 亚斯烈、示剑、

当代译 民26:31 亚斯烈族、示剑族、

文理本 民26:31 亚斯烈、为亚斯烈族祖、示剑、为示剑族祖、

修订本 民26:31 属亚斯烈的，有亚斯烈族；属示剑的，有示剑族；

KJV 英 民26:31 And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

NIV 英 民26:31 through Asriel, the Asrielite clan; through Shechem, the Shechemite clan;

主目录 返回顶部

和合本 民26:32 属示米大的，有示米大族；属希弗的，有希弗族。

拼音版 民26:32 Shǔ shì mǐ dà de, yǒu shì mǐ dà zú. shǔ Xīfú de, yǒu Xīfú zú.

吕振中 民26:32 属示米大的、有示米大家族，属希弗的、有希弗家族。

新译本 民26:32 属示米大的，有示米大家族；属希弗的，有希弗家族。

现代译 民26:32 示米大、希弗各宗族的祖先。

当代译 民26:32 示米大族和希弗族；

文理本 民26:32 示米大、为示米大族祖、希弗、为希弗族祖、

修订本 民26:32 属示米大的，有示米大族；属希弗的，有希弗族。

KJV 英 民26:32 And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

NIV 英 民26:32 through Shemida, the Shemidaite clan; through Hepher, the Hepherite clan.

主目录 返回顶部

和合本 民26:33 希弗的儿子西罗非哈没儿子，只有女儿。西罗非哈女儿的名字，就是玛拉、挪阿、曷拉、密迦、得撒。

拼音版 民26:33 Xīfú de érzi, xī luo fēi hā méi érzi, zhǐyǒu nǚér. xī luo fēi hā nǚér de míngzi jiù shì Mǎlā, nuó a, hé lā, Mìjiā, Desǎ.

吕振中 民26:33 希弗的儿子西罗非哈没儿子，只有女儿∶西罗非哈的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。

新译本 民26:33 希弗的儿子西罗非哈没有儿子，只有女儿；西罗非哈的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。

现代译 民26:33 希弗的儿子西罗非哈没有儿子，只有女儿；她们的名字是玛拉、挪阿、曷拉、密迦、得撒。

当代译 民26:33 希弗的儿子西罗非哈没有儿子，只有女儿，她们名叫玛拉、挪阿、曷拉、密迦和得撒。

文理本 民26:33 希弗子西罗非哈无子、有女名玛拉、挪阿、曷拉、密迦、得撒、

修订本 民26:33 希弗的儿子西罗非哈没有儿子，只有女儿。西罗非哈的女儿的名字是玛拉、挪阿、曷拉、密迦、得撒。

KJV 英 民26:33 And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

NIV 英 民26:33 (Zelophehad son of Hepher had no sons; he had only daughters, whose names were Mahlah, Noah, Hoglah, Milcah and Tirzah.)

主目录 返回顶部

和合本 民26:34 这就是玛拿西的各族，他们中间被数的，共有五万二千七百名。

拼音版 民26:34 Zhè jiù shì Mǎnáxī de gè zú. tāmen zhōngjiān beì shǔ de, gōng yǒu wǔ wàn èr qiā qī bǎi míng.

吕振中 民26:34 这些是玛拿西的家族，其中被点阅的、有五万二千七百人。

新译本 民26:34 这些就是玛拿西的各家族，他们被数点的，共有五万二千七百人。

现代译 民26:34 这些宗族登记的人数一共有五万两千七百名。

当代译 民26:34 以上是玛拿西的各族，登记的人数共有五万二千七百人。

文理本 民26:34 此玛拿西之室家、见核者、计五万二千七百人、○

修订本 民26:34 这就是玛拿西的各族；他们被数的共有五万二千七百名。

KJV 英 民26:34 These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

NIV 英 民26:34 These were the clans of Manasseh; those numbered were 52,700.

主目录 返回顶部

和合本 民26:35 按着家族，以法莲的众子：属书提拉的，有书提拉族；属比结的，有比结族；属他罕的，有他罕族。

拼音版 民26:35 `An zhe jia zú, Yǐfǎlián de zhòng zǐ, shǔ shū Tílā de, yǒu shū Tílā zú. shǔ Bǐjiē de, yǒu Bǐjiē zú. shǔ tā hǎn de, yǒu tā hǎn zú.

吕振中 民26:35 以下这些是以法莲的子孙∶按他们的家族、属书提拉的、有书提拉家族，属比结的、有比结家族，属他罕的、有他罕家族。

新译本 民26:35 以下就是以法莲的子孙：按着家族，属书提拉的，有书提拉家族；属比结的，有比结家族；属他罕的，有他罕家族。

现代译 民26:35 以法莲支族：包括书提拉、比结、他罕等宗族，

当代译 民26:35 以法莲的家族分为书提拉族、比结族和他罕族。

文理本 民26:35 以法莲之子、循其室家、书提拉、为书提拉族祖、比结、为比结族祖、他罕、为他罕族祖、

修订本 民26:35 这就是按着宗族，以法莲的众子：属书提拉的，有书提拉族；属比结的，有比结族；属他罕的，有他罕族。

KJV 英 民26:35 These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

NIV 英 民26:35 These were the descendants of Ephraim by their clans: through Shuthelah, the Shuthelahite clan; through Beker, the Bekerite clan; through Tahan, the Tahanite clan.

主目录 返回顶部

和合本 民26:36 书提拉的众子：属以兰的，有以兰族。

拼音版 民26:36 Shū Tílā de zhòng zǐ, shǔ Yǐlán de, yǒu Yǐlán zú.

吕振中 民26:36 以下这些人是书提拉的子孙∶属以兰的、有以兰家族。

新译本 民26:36 书提拉的子孙，属以兰的，有以兰家族。

现代译 民26:36 又有书提拉的后代以兰宗族。

当代译 民26:36 书提拉的一家又分为以兰族。

文理本 民26:36 书提拉之子以兰、为以兰族祖、

修订本 民26:36 这就是书提拉的众子：属以兰的，有以兰族。

KJV 英 民26:36 And these are the sons of Shuthelah: of Eran, the family of the Eranites.

NIV 英 民26:36 These were the descendants of Shuthelah: through Eran, the Eranite clan.

主目录 返回顶部

和合本 民26:37 这就是以法莲子孙的各族，照他们中间被数的，共有三万二千五百名。按着家族，这都是约瑟的子孙。

拼音版 民26:37 Zhè jiù shì Yǐfǎlián zǐsūn de gè zú, zhào tāmen zhōngjiān beì shǔ de, gōng yǒu sān wàn èr qiā wǔ bǎi míng. àn zhe jia zú, zhè dōu shì Yūesè de zǐsūn.

吕振中 民26:37 这些是以法莲子孙的家族，按其中被点阅的、有三万二千五百人。按他们的家族、这些都是约瑟的子孙。

新译本 民26:37 这些就是以法莲子孙的各家族，按着他们各家族被数点的，共有三万二千五百人。按着他们的家族，这些都是约瑟的子孙。

现代译 民26:37 这些宗族登记的人数一共有叁万两千五百名。以上两宗族是约瑟的后代。

当代译 民26:37 以上是以法莲的各族，登记的人数共有叁万二千五百人。

文理本 民26:37 此以法莲之室家、见核者、计三万二千五百人、以上所载、乃约瑟之子孙、循其室家、○

修订本 民26:37 这就是以法莲子孙的各族；他们被数的共有三万二千五百名。按着宗族，以上这些都是约瑟的子孙。

KJV 英 民26:37 These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

NIV 英 民26:37 These were the clans of Ephraim; those numbered were 32,500. These were the descendants of Joseph by their clans.

主目录 返回顶部

和合本 民26:38 按着家族，便雅悯的众子：属比拉的，有比拉族；属亚实别的，有亚实别族；属亚希兰的，有亚希兰族；

拼音版 民26:38 `An zhe jia zú, Biànyǎmǐn de zhòng zǐ, shǔ Bǐlā de, yǒu Bǐlā zú. shǔ Yàshíbié de, yǒu Yàshíbié zú. shǔ yà Xīlán de, yǒu yà Xīlán zú.

吕振中 民26:38 便雅悯的子孙、按他们的家族∶属比拉的、有比拉家族，属亚实别的、有亚实别家族，属亚希兰的、有亚希兰家族，

新译本 民26:38 便雅悯的子孙，按着家族，属比拉的，有比拉家族；属亚实别的，有亚实别家族；属亚希兰的，有亚希兰家族；

现代译 民26:38 便雅悯支族：包括比拉、亚实别、亚希兰、

当代译 民26:38 便雅悯的家族分为比拉族、亚实别族、亚希兰族、

文理本 民26:38 便雅悯之子、循其室家、比拉、为比拉族祖、亚实别、为亚实别族祖、亚希兰、为亚希兰族祖、

修订本 民26:38 按着宗族，便雅悯的众子：属比拉的，有比拉族；属亚实别的，有亚实别族；属亚希兰的，有亚希兰族；

KJV 英 民26:38 The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

NIV 英 民26:38 The descendants of Benjamin by their clans were: through Bela, the Belaite clan; through Ashbel, the Ashbelite clan; through Ahiram, the Ahiramite clan;

主目录 返回顶部

和合本 民26:39 属书反的，有书反族；属户反的，有户反族。

拼音版 民26:39 Shǔ shū fǎn de, yǒu shū fǎn zú. shǔ hù fǎn de, yǒu hù fǎn zú.

吕振中 民26:39 属书反的、有书反家族，属户反的、有户反家族。

新译本 民26:39 属书反的，有书反家族；属户反的，有户反家族。

现代译 民26:39 书反、户反等宗族，

当代译 民26:39 书反族和户反族，

文理本 民26:39 书反、为书反族祖、户反、为户反族祖、

修订本 民26:39 属书反的，有书反族；属户反的，有户反族。

KJV 英 民26:39 Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

NIV 英 民26:39 through Shupham, the Shuphamite clan; through Hupham, the Huphamite clan.

主目录 返回顶部

和合本 民26:40 比拉的众子是亚勒、乃幔。属亚勒的，有亚勒族；属乃幔的，有乃幔族。

拼音版 民26:40 Bǐlā de zhòng zǐ shì Yàlè, Nǎimàn. shǔ Yàlè de, yǒu Yàlè zú. shǔ Nǎimàn de, yǒu Nǎimàn zú.

吕振中 民26:40 比拉的子孙是亚勒、乃幔∶属亚勒的、有亚勒家族，属乃幔的、有乃幔家族。

新译本 民26:40 比拉的众子是亚勒、乃幔；属亚勒的，有亚勒家族；属乃幔的，有乃幔家族。

现代译 民26:40 又有比拉的后代亚勒和乃幔两宗族。

当代译 民26:40 比拉的一家又分为亚勒族和乃幔族，

文理本 民26:40 比拉之子亚勒、乃幔、亚勒、为亚勒族祖、乃幔、为乃幔族祖、

修订本 民26:40 比拉的儿子是亚勒、乃幔；属亚勒的t，有亚勒族；属乃幔的，有乃幔族。

KJV 英 民26:40 And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

NIV 英 民26:40 The descendants of Bela through Ard and Naaman were: through Ard, the Ardite clan; through Naaman, the Naamite clan.

主目录 返回顶部

和合本 民26:41 按着家族，这就是便雅悯的子孙，其中被数的，共有四万五千六百名。

拼音版 民26:41 `An zhe jia zú, zhè jiù shì Biànyǎmǐn de zǐsūn, qízhōng beì shǔ de, gōng yǒu sì wàn wǔ qiā liù bǎi míng.

吕振中 民26:41 这些是便雅悯的子孙、按他们的家族、其中被点阅的、有四万五千六百人。

新译本 民26:41 这些就是便雅悯的子孙，按着他们的家族，他们被数点的，共有四万五千六百人。

现代译 民26:41 这些宗族登记的人数一共有四万五千六百名。

当代译 民26:41 登记的人数共有四万五千六百人。

文理本 民26:41 此便雅悯之子孙、循其室家、见核者、计四万五千六百人、○

修订本 民26:41 按着宗族，这就是便雅悯的子孙；他们被数的共有四万五千六百名。

KJV 英 民26:41 These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

NIV 英 民26:41 These were the clans of Benjamin; those numbered were 45,600.

主目录 返回顶部

和合本 民26:42 按着家族，但的众子：属书含的，有书含族。按着家族，这就是但的各族。

拼音版 民26:42 `An zhe jia zú, dàn de zhòng zǐ, shǔ shū Hán de, yǒu shū Hán zú. àn zhe jia zú, zhè jiù shì dàn de gè zú.

吕振中 民26:42 以下这些是但的子孙∶按他们的家族、属书含的、有书含家族∶这些是但的家族、按他们的家族排列的。

新译本 民26:42 以下是但的子孙：按着家族，属书含的，有书含家族；按着家族，这些就是但的各家族。

现代译 民26:42 但支族：有书含宗族；

当代译 民26:42 但的家族有书含族，

文理本 民26:42 但之子、循其室家、书含、为书含族祖、

修订本 民26:42 这就是按着宗族，但的众子：属书含的，有书含族。按着宗族，这就是但的各族。

KJV 英 民26:42 These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

NIV 英 民26:42 These were the descendants of Dan by their clans: through Shuham, the Shuhamite clan. These were the clans of Dan:

主目录 返回顶部

和合本 民26:43 照其中被数的，书含所有的各族，共有六万四千四百名。

拼音版 民26:43 Zhào qízhōng beì shǔ de, shū Hán suǒyǒude gè zú, gōng yǒu liù wàn sì qiā sì bǎi míng.

吕振中 民26:43 书含所有的家族、按其中被点阅的、有六万四千四百人。

新译本 民26:43 书含所有的家族，被数点的，共有六万四千四百人。

现代译 民26:43 登记的人数一共有六万四千四百名。

当代译 民26:43 登记的人数共有六万四千四百人。

文理本 民26:43 书含之室家见核者、计六万四千四百人、○

修订本 民26:43 按照他们被数的，书含全宗族共有六万四千四百名。

KJV 英 民26:43 All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

NIV 英 民26:43 All of them were Shuhamite clans; and those numbered were 64,400.

主目录 返回顶部

和合本 民26:44 按着家族，亚设的众子：属音拿的，有音拿族；属亦施韦的，有亦施韦族；属比利亚的，有比利亚族。

拼音版 民26:44 `An zhe jia zú, Yàshè de zhòng zǐ, shǔ Yīnná de, yǒu Yīnná zú. shǔ Yìshīwéi de, yǒu Yìshīwéi zú. shǔ Bǐlìyà de, yǒu Bǐlìyà zú.

吕振中 民26:44 亚设的子孙、按他们的家族∶属音拿的、有音拿家族，属亦施韦的、有亦施韦家族，属比利亚的、有比利亚家族。

新译本 民26:44 亚设的子孙，按着他们的家族，属音拿的，有音拿家族；属亦施苇的，有亦施苇家族；属比利亚的，有比利亚家族。

现代译 民26:44 亚设支族：包括音拿、亦施韦、比利亚等宗族；

当代译 民26:44 亚设的家族分为音拿族、亦施韦族和比利亚族，

文理本 民26:44 亚设之子、循其室家、音拿、为音拿族祖、亦施韦、为亦施韦族祖、比利亚、为比利亚族祖、

修订本 民26:44 按着宗族，亚设的众子：属音拿的，有音拿族；属亦施韦的，有亦施韦族；属比利亚的，有比利亚族。

KJV 英 民26:44 Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

NIV 英 民26:44 The descendants of Asher by their clans were: through Imnah, the Imnite clan; through Ishvi, the Ishvite clan; through Beriah, the Beriite clan;

主目录 返回顶部

和合本 民26:45 比利亚的众子：属希别的，有希别族；属玛结的，有玛结族。

拼音版 民26:45 Bǐlìyà de zhòng zǐ, shǔ Xībié de, yǒu Xībié zú. shǔ Mǎjiē de, yǒu Mǎjiē zú.

吕振中 民26:45 比利亚的子孙∶属希别的、有希别家族，属玛结的、有玛结家族。

新译本 民26:45 比利亚的子孙，属希别的，有希别家族；属玛结的，有玛结家族。

现代译 民26:45 又有比利亚的后代希别和玛结两宗族。

当代译 民26:45 比利亚族一家分为希别族和玛结族，

文理本 民26:45 比利亚之子希别、为希别族祖、玛结、为玛结族祖、

修订本 民26:45 比利亚的众子：属希别的，有希别族；属玛结的，有玛结族。

KJV 英 民26:45 Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

NIV 英 民26:45 and through the descendants of Beriah: through Heber, the Heberite clan; through Malkiel, the Malkielite clan.

主目录 返回顶部

和合本 民26:46 亚设的女儿名叫西拉。

拼音版 民26:46 Yàshè de nǚér míng jiào Xīlā.

吕振中 民26:46 亚设的女儿名叫西拉。

新译本 民26:46 亚设的女儿名叫西拉。

现代译 民26:46 亚设有一个女儿叫西拉。

当代译 民26:46 亚设的女儿名叫西拉。

文理本 民26:46 亚设之女名西拉、

修订本 民26:46 亚设的女儿名叫西拉。

KJV 英 民26:46 And the name of the daughter of Asher was Sarah.

NIV 英 民26:46 (Asher had a daughter named Serah.)

主目录 返回顶部

和合本 民26:47 这就是亚设子孙的各族，照他们中间被数的，共有五万三千四百名。

拼音版 民26:47 Zhè jiù shì Yàshè zǐsūn de gè zú, zhào tāmen zhōngjiān beì shǔ de, gōng yǒu wǔ wàn sān qiā sì bǎi míng.

吕振中 民26:47 这些是亚设子孙的家族，按其中被点阅的、有五万三千四百人。

新译本 民26:47 这些就是亚设子孙的各家族，按着他们各家族被数点的，共有五万三千四百人。

现代译 民26:47 这些宗族登记的人数一共有五万叁千四百名。

当代译 民26:47 这是亚设各族，登记的人数共有五万叁千四百人。

文理本 民26:47 此亚设之子孙、循其室家、见核者、计五万三千四百人、○

修订本 民26:47 这就是亚设子孙的各族；他们被数的共有五万三千四百名。

KJV 英 民26:47 These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

NIV 英 民26:47 These were the clans of Asher; those numbered were 53,400.

主目录 返回顶部

和合本 民26:48 按着家族，拿弗他利的众子：属雅薛的，有雅薛族；属沽尼的，有沽尼族；

拼音版 民26:48 `An zhe jia zú, Náfútālì de zhòng zǐ, shǔ Yǎxuē de, yǒu Yǎxuē zú. shǔ Gūní de, yǒu Gūní zú.

吕振中 民26:48 拿弗他利的子孙、按他们的家族∶属雅薛的、有雅薛家族，属沽尼的、有沽尼家族，

新译本 民26:48 拿弗他利的子孙，按着家族，属雅薛的，有雅薛家族；属沽尼的，有沽尼家族；

现代译 民26:48 拿弗他利支族：包括雅薛、沽尼、

当代译 民26:48 拿弗他利的家族分为雅薛族、沽尼族、

文理本 民26:48 拿弗他利之子、循其室家、雅薛、为雅薛族祖、沽尼、为沽尼族祖、

修订本 民26:48 按着宗族，拿弗他利的众子：属雅薛的，有雅薛族；属沽尼的，有沽尼族；

KJV 英 民26:48 Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

NIV 英 民26:48 The descendants of Naphtali by their clans were: through Jahzeel, the Jahzeelite clan; through Guni, the Gunite clan;

主目录 返回顶部

和合本 民26:49 属耶色的，有耶色族；属示冷的，有示冷族。

拼音版 民26:49 Shǔ Yūesè de, yǒu Yūesè zú. shǔ Shìleng de, yǒu Shìleng zú.

吕振中 民26:49 属耶色的、有耶色家族，属示冷的、有示冷家族。

新译本 民26:49 属耶色的，有耶色家族；属示冷的，有示冷家族。

现代译 民26:49 耶色、示冷等宗族；

当代译 民26:49 耶色族和示冷族，

文理本 民26:49 耶色、为耶色族祖、示冷、为示冷族祖、

修订本 民26:49 属耶色的，有耶色族；属示冷的，有示冷族。

KJV 英 民26:49 Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

NIV 英 民26:49 through Jezer, the Jezerite clan; through Shillem, the Shillemite clan.

主目录 返回顶部

和合本 民26:50 按着家族，这就是拿弗他利的各族，他们中间被数的，共有四万五千四百名。

拼音版 民26:50 `An zhe jia zú, zhè jiù shì Náfútālì de gè zú. tāmen zhōngjiān beì shǔ de, gōng yǒu sì wàn wǔ qiā sì bǎi míng.

吕振中 民26:50 这些是拿弗他利的家族，按他们的家族、其中被点阅的、有四万五千四百人。

新译本 民26:50 这些就是拿弗他利的各家族，按着他们各家族被数点的，共有四万五千四百人。

现代译 民26:50 登记的人数一共有四万五千四百名。

当代译 民26:50 登记的人数共有四万五千四百人。

文理本 民26:50 此拿弗他利之子孙、循其室家、见核者、计四万五千四百人、

修订本 民26:50 按着宗族，这就是拿弗他利的各族；他们被数的共有四万五千四百名。

KJV 英 民26:50 These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

NIV 英 民26:50 These were the clans of Naphtali; those numbered were 45,400.

主目录 返回顶部

和合本 民26:51 以色列人中被数的，共有六十万零一千七百三十名。

拼音版 民26:51 Yǐsèliè rén zhōng beì shǔ de, gōng yǒu liù shí wàn líng yī qiā qī bǎi sān shí míng.

吕振中 民26:51 以上是以色列人被点阅的数目、共有六十万零一千七百三十人。

新译本 民26:51 以上就是以色列人被数点的，共有六十万零一千七百三十人。

现代译 民26:51 以色列人登记的人数总共是六十万一千七百叁十名。

当代译 民26:51 以色列会众被登记的人数共有六十万一千七百叁十人。

文理本 民26:51 以色列族见核者、共计六十万一千七百三十人、○

修订本 民26:51 这就是以色列人中被数的，共有六十万零一千七百三十名。

KJV 英 民26:51 These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

NIV 英 民26:51 The total number of the men of Israel was 601,730.

主目录 返回顶部

和合本 民26:52 耶和华晓谕摩西说：

拼音版 民26:52 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民26:52 永恒主告诉摩西说∶

新译本 民26:52 耶和华对摩西说：

现代译 民26:52 上主对摩西说：

当代译 民26:52 主吩咐摩西说：“你要按着登记的名额、人数的多少，将土地分给他们，

文理本 民26:52 耶和华谕摩西曰、

修订本 民26:52 耶和华吩咐摩西说：

KJV 英 民26:52 And the LORD spake unto Moses, saying,

NIV 英 民26:52 The LORD said to Moses,

主目录 返回顶部

和合本 民26:53 “你要按着人名的数目，将地分给这些人为业。

拼音版 民26:53 Nǐ yào àn zhe rén míng de shùmù jiàng dì fēn gei zhèxie rén wéi yè.

吕振中 民26:53 「你要按着人名的数目将地分给这些家族为业。

新译本 民26:53 “你要按着人名数目把地分配给他们作产业。

现代译 民26:53 「你要按照各支族的人数分配土地，

当代译 民26:53 主吩咐摩西说：“你要按着登记的名额、人数的多少，将土地分给他们，

文理本 民26:53 分土与众为业、循其名数、

修订本 民26:53 "你要按着人名的数目，将地分给这些人为产业。

KJV 英 民26:53 Unto these the land shall be divided for an inheritance according to the number of names.

NIV 英 民26:53 "The land is to be allotted to them as an inheritance based on the number of names.

主目录 返回顶部

和合本 民26:54 人多的，你要把产业多分给他们；人少的，你要把产业少分给他们；要照被数的人数，把产业分给各人。

拼音版 民26:54 Rén duō de, nǐ yào bǎ chǎnyè duō fèn gei tāmen. rén shǎo de, nǐ yào bǎ chǎnyè shào fèn gei tāmen. yào zhào beì shǔ de rén shǔ, bǎ chǎnyè fèn gei gèrén.

吕振中 民26:54 人多的、你要把产业多分给它，人少的、你要把产业少分给它；要照被点阅的人数、把产业分给各家族。

新译本 民26:54 人数多的，你要把产业多分给他们；人数少的，你要把产业少分给他们；要按着数点的人数，把产业分给各人。

现代译 民26:54 用抽签的方式把大的土地给人数多的支族，小的土地给人数少的支族。」

当代译 民26:54 主吩咐摩西说：“你要按着登记的名额、人数的多少，将土地分给他们，

文理本 民26:54 人众则给业多、人寡则给业少、所给之业、依其所核之数、

修订本 民26:54 人多的要多给他们产业，人少的要少给他们产业；各照被数的人数分配产业。

KJV 英 民26:54 To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

NIV 英 民26:54 To a larger group give a larger inheritance, and to a smaller group a smaller one; each is to receive its inheritance according to the number of those listed.

主目录 返回顶部

和合本 民26:55 虽是这样，还要拈阄分地。他们要按着祖宗各支派的名字承受为业。

拼音版 民26:55 Suī shì zhèyàng, hái yào niānjiū fēn dì. tāmen yào àn zhe zǔzong gè zhīpaì de míngzi chéngshòu wéi yè.

吕振中 民26:55 虽然如此，地还要凭拈阄而分的；人都要按着他们祖宗支派的名字而承受为业。

新译本 民26:55 虽然这样，地还是要借着抽签分配；他们要按着自己父家支派的名字，承受产业。

现代译 民26:55 用抽签的方式把大的土地给人数多的支族，小的土地给人数少的支族。」

当代译 民26:55 此外，各族还要用抽签的方法按着族系来领取产业。”

文理本 民26:55 惟地必掣签而分之、循厥祖之支派、而得其业、

修订本 民26:55 此外，要以抽签来分地，按着父系各支派的名字承受产业。

KJV 英 民26:55 Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

NIV 英 民26:55 Be sure that the land is distributed by lot. What each group inherits will be according to the names for its ancestral tribe.

主目录 返回顶部

和合本 民26:56 要按着所拈的阄，看人数多人数少，把产业分给他们。”

拼音版 民26:56 Yào àn zhe suǒ niān de jiū, kàn rén shǔ duō, rén shǔ shǎo, bǎ chǎnyè fèn gei tāmen.

吕振中 民26:56 你要根据所拈的阄、依人数的多少、把产业分给他们。

新译本 民26:56 你要按着所抽的签，照着人数的多少，把产业分配给他们。”

现代译 民26:56 用抽签的方式把大的土地给人数多的支族，小的土地给人数少的支族。」

当代译 民26:56 此外，各族还要用抽签的方法按着族系来领取产业。”

文理本 民26:56 众寡之间、所当分者、掣签而定、

修订本 民26:56 要根据抽签，看人数的多寡，给他们分配产业。"

KJV 英 民26:56 According to the lot shall the possession thereof be divided between many and few.

NIV 英 民26:56 Each inheritance is to be distributed by lot among the larger and smaller groups."

主目录 返回顶部

和合本 民26:57 利未人，按着他们的各族被数的：属革顺的有革顺族；属哥辖的有哥辖族；属米拉利的有米拉利族。

拼音版 民26:57 Lìwèi rén, àn zhe tāmende gè zú beì shǔ de, shǔ Géshùn de, yǒu Géshùn zú. shǔ Gēxiá de, yǒu Gēxiá zú. shǔ Mǐlālì de, yǒu Mǐlālì zú.

吕振中 民26:57 以下这些人是利未人、按他们的家族被点阅的∶属革顺的、有革顺家族，属哥辖的、有哥辖家族，属米拉利的有米拉利家族。

新译本 民26:57 以下是按着家族被数点的利未人：属革顺的，有革顺家族；属哥辖的，有哥辖家族；属米拉利的，有米拉利家族。

现代译 民26:57 利未支族有革顺、哥辖、米拉利叁宗族。

当代译 民26:57 利未的家族分为革顺族、哥辖族和米拉利族，

文理本 民26:57 利未之族、循其室家、见核者、革顺、为革顺族祖、哥辖、为哥辖族祖、米拉利、为米拉利族祖、

修订本 民26:57 这就是按着宗族，被数的利未人：属革顺的，有革顺族；属哥辖的，有哥辖族；属米拉利的，有米拉利族。

KJV 英 民26:57 And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

NIV 英 民26:57 These were the Levites who were counted by their clans: through Gershon, the Gershonite clan; through Kohath, the Kohathite clan; through Merari, the Merarite clan.

主目录 返回顶部

和合本 民26:58 利未的各族：有立尼族、希伯伦族、玛利族、母示族、可拉族。哥辖生暗兰。

拼音版 民26:58 Lìwèi de gè zú yǒu Lìní zú, Xībǎilún zú, mǎ lì zú, Mǔshì zú, Kelā zú. Gēxiá shēng `Anlán.

吕振中 民26:58 以下这些是利未的家族∶有立尼家族、希伯伦家族、玛利家族、母示家族、可拉家族。哥辖生暗兰。

新译本 民26:58 这些就是利未的各家族：有立尼家族、希伯伦家族、玛利家族、母示家族、可拉家族。哥辖生暗兰。

现代译 民26:58 他们的后代有立尼、希伯伦、玛利、母示、可拉等部族。哥辖生暗兰。

当代译 民26:58 他们的子孙又分为立尼族、希伯伦族、玛利族、母示族和可拉族。哥辖生暗兰。

文理本 民26:58 利未之室家、乃立尼家、希伯伦家、玛利家、母示家、可拉家、

修订本 民26:58 这就是利未的宗族：立尼族、希伯伦族、玛利族、母示族、可拉族。哥辖生暗兰。

KJV 英 民26:58 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

NIV 英 民26:58 These also were Levite clans: the Libnite clan, the Hebronite clan, the Mahlite clan, the Mushite clan, the Korahite clan. (Kohath was the forefather of Amram;

主目录 返回顶部

和合本 民26:59 暗兰的妻，名叫约基别，是利未女子，生在埃及。她给暗兰生了亚伦、摩西，并他们的姐姐米利暗。

拼音版 民26:59 `Anlán de qī míng jiào Yuējībiè, shì Lìwèi nǚzi, shēng zaì Aijí. tā gei `Anlán shēng le Yàlún, Móxī, bìng tāmende zǐ zǐ Mǐlìàn.

吕振中 民26:59 暗兰的妻名叫约基别，是利未的女儿，利未在埃及所生；她给暗兰生了亚伦摩西、和他们的姐姐米利暗。

新译本 民26:59 暗兰的妻子，名叫约基别，是利未的女儿，是利未在埃及所生的；她给暗兰生了亚伦、摩西和他们的姊姊米利暗。

现代译 民26:59 暗兰娶了出生在埃及的利未的女儿约基别。她给暗兰生了两个儿子—亚伦和摩西，一个女儿美莉安。

当代译 民26:59 暗兰的妻子叫约基别，是利未女子，她在埃及出生；她给暗兰生了亚伦、摩西和他们的姐姐米利暗。

文理本 民26:59 哥辖生暗兰、暗兰之妻、乃利未之孙、生于埃及、名约基别、适暗兰生亚伦、摩西、与其姊米利暗、

修订本 民26:59 暗兰的妻子名叫约基别，是利未的女儿，是利未在埃及所生的。她给暗兰生了亚伦、摩西，和他们的姊姊米利暗。

KJV 英 民26:59 And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

NIV 英 民26:59 the name of Amram's wife was Jochebed, a descendant of Levi, who was born to the Levites in Egypt. To Amram she bore Aaron, Moses and their sister Miriam.

主目录 返回顶部

和合本 民26:60 亚伦生拿答、亚比户、以利亚撒、以他玛。

拼音版 民26:60 Yàlún shēng Nádā, Yàbǐhù, YǐlìYàsā, Yǐtāmǎ.

吕振中 民26:60 亚伦生拿答、亚比户、以利亚撒、以他玛。

新译本 民26:60 亚伦生拿答、亚比户、以利亚撒、以他玛。

现代译 民26:60 亚伦有四个儿子—拿答、亚比户、以利亚撒、以他玛。

当代译 民26:60 亚伦生了拿答、亚比户、以利亚撒和以他玛。

文理本 民26:60 亚伦生拿答、亚比户、以利亚撒、以他玛、

修订本 民26:60 亚伦生拿答、亚比户、以利亚撒、以他玛。

KJV 英 民26:60 And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

NIV 英 民26:60 Aaron was the father of Nadab and Abihu, Eleazar and Ithamar.

主目录 返回顶部

和合本 民26:61 拿答、亚比户在耶和华面前献凡火的时候，就死了。

拼音版 民26:61 Nádā, Yàbǐhù zaì Yēhéhuá miànqián xiàn fán huǒ de shíhou jiù sǐ le.

吕振中 民26:61 拿答亚比户在永恒主面前献平常火的时候、死了。

新译本 民26:61 拿答和亚比户在耶和华面前献凡火的时候，死了。

现代译 民26:61 拿答和亚比户在献凡火给上主时死了。

当代译 民26:61 拿答和亚比户因为用不圣洁的火献祭，在主面前死了。

文理本 民26:61 拿答亚比户以不圣之火、献于耶和华而死、

修订本 民26:61 拿答、亚比户在耶和华面前献凡火的时候死了。

KJV 英 民26:61 And Nadab and Abihu died, when they offered strange fire before the LORD.

NIV 英 民26:61 But Nadab and Abihu died when they made an offering before the LORD with unauthorized fire.)

主目录 返回顶部

和合本 民26:62 利未人中，凡一个月以外被数的男丁，共有二万三千。他们本来没有数在以色列人中，因为在以色列人中，没有分给他们产业。

拼音版 民26:62 Lìwèi rén zhōng, fán yī gè yuè yǐwaì, beì shǔ de nán dīng, gōng yǒu èr wàn sān qiā. tāmen benlái méiyǒu shǔ zaì Yǐsèliè rén zhōng. yīnwei zaì Yǐsèliè rén zhōng, méiyǒu fèn gei tāmen chǎnyè.

吕振中 民26:62 利未人中、从一个月和以上的一切男丁、被点阅的、有二万三千。他们在以色列人中原来没有被点阅的，因为在以色列人中、没有产业给予他们。

新译本 民26:62 利未人中，从一个月以上被数点的所有男丁，共有二万三千人。在以色列人中没有数点他们，因为在以色列人中，没有把产业分给他们。

现代译 民26:62 出生一个月以上的男性，利未人有两万叁千人。他们跟其馀的以色列人分开登记，因为他们在以色列中没有分到产业。

当代译 民26:62 利未人之中，满一个月或以上的男丁登记了的共有二万叁千人，他们的人数并没有包括在以色列会众之中，因为他们没有分得产业。

文理本 民26:62 利未族之丁男、自一月以上见核者、计二万有三千、未与以色列族同核、因于以色列中未得其业、

修订本 民26:62 利未人中，凡一个月以上所有被数的男子，共有二万三千名。他们没有数在以色列人中；因为在以色列人中，没有分给他们产业。

KJV 英 民26:62 And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

NIV 英 民26:62 All the male Levites a month old or more numbered 23,000. They were not counted along with the other Israelites because they received no inheritance among them.

主目录 返回顶部

和合本 民26:63 这些就是被摩西和祭司以利亚撒所数的，他们在摩押平原与耶利哥相对的约旦河边数点以色列人。

拼音版 民26:63 Zhèxie jiù shì beì Móxī hé jìsī YǐlìYàsā suǒ shǔ de. tāmen zaì Móyē píngyuán yǔ Yēlìgē xiāngduì de Yuēdànhé bian shǔ diǎn Yǐsèliè rén.

吕振中 民26:63 这上这些人是被摩西和祭司以利亚撒所点阅过的；摩西和以利亚撒是在摩押原野、约但河边、对着耶利哥、点阅以色列人的。

新译本 民26:63 以上的人就是被摩西和以利亚撒祭司数点的；他们是在摩押平原，耶利哥对面约旦河边数点以色列人的。

现代译 民26:63 以色列人在耶利哥对岸约旦河边的摩押平原时，摩西和以利亚撒完成了人口调查。以上各宗族的人口就是他们所登记的，

当代译 民26:63 以上是摩西和以利亚撒祭司在约但河边、耶利哥对面的摩押平原所统计的人，

文理本 民26:63 以上所载、乃在摩押平原、约但河滨、耶利哥相对之所、摩西与祭司以利亚撒、所核以色列之众、

修订本 民26:63 这些是摩西和以利亚撒祭司所数的；他们在摩押平原与耶利哥相对的约旦河边数点以色列人。

KJV 英 民26:63 These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

NIV 英 民26:63 These are the ones counted by Moses and Eleazar the priest when they counted the Israelites on the plains of Moab by the Jordan across from Jericho.

主目录 返回顶部

和合本 民26:64 但被数的人中，没有一个是摩西和祭司亚伦从前在西乃的旷野所数的以色列人，

拼音版 民26:64 Dàn beì shǔ de rén zhōng, méiyǒu yī gè shì Móxī hé jìsī Yàlún cóng qián zaì Xīnǎi de kuàngye suǒ shǔ de Yǐsèliè rén,

吕振中 民26:64 但这些人中间没有一个人是摩西和祭司亚伦、在西乃旷野点阅以色列人所点阅过的。

新译本 民26:64 这些人中间，没有一个是摩西和亚伦祭司从前在西奈旷野数点以色列人的时候，数点过的。

现代译 民26:64 里面没有一个是从前摩西和亚伦在西奈旷野第一次人口普查时所登记的人。

当代译 民26:64 他们当中却没有一个是摩西和亚伦从前在西奈荒野登记人口的时候所数点过的；

文理本 民26:64 昔在西乃野、摩西与祭司亚伦所核以色列人中、今无一人在其数者、

修订本 民26:64 这些被数的人中，没有一个是摩西和亚伦祭司先前在西奈旷野所数的以色列人，

KJV 英 民26:64 But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

NIV 英 民26:64 Not one of them was among those counted by Moses and Aaron the priest when they counted the Israelites in the Desert of Sinai.

主目录 返回顶部

和合本 民26:65 因为耶和华论到他们说：“他们必要死在旷野”，所以，除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个人也没有存留。

拼音版 民26:65 Yīnwei Yēhéhuá lún dào tāmen shuō, tāmen bìyào sǐ zaì kuàngye. suǒyǐ, chúle Yéfúní de érzi Jiālè hé nèn de érzi Yuēshūyà yǐwaì, lián yī gèrén ye méiyǒu cún liú.

吕振中 民26:65 因为永恒主曾经说到他们、说∶「他们一定必死在旷野。」所以除了耶孚尼的儿子迦勒、和嫩的儿子约书亚以外、他们中间连一个人也没有留下来。

新译本 民26:65 因为耶和华论到他们曾经说过：“他们必死在旷野。”所以除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，连一个也没有剩下。

现代译 民26:65 上主曾经说过，他们都要死在旷野；除了耶孚尼的儿子迦勒和嫩的儿子约书亚，他们都死了。

当代译 民26:65 就像主说的，他们都要死在荒野。除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，上一次登记过的，一个也没有留下。

文理本 民26:65 盖耶和华曾有言曰、其人必死于旷野、故耶孚尼子迦勒、嫩之子约书亚而外、靡有孑遗、

修订本 民26:65 因为耶和华论到他们说："他们必死在旷野。"所以，除了耶孚尼的儿子迦勒和嫩的儿子约书亚以外，他们一个也没有存留。

KJV 英 民26:65 For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

NIV 英 民26:65 For the LORD had told those Israelites they would surely die in the desert, and not one of them was left except Caleb son of Jephunneh and Joshua son of Nun.


民数记第27章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第27章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民27:1 属约瑟的儿子玛拿西的各族，有玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈的女儿，名叫玛拉、挪阿、曷拉、密迦、得撒。她们前来，

拼音版 民27:1 Shǔ Yūesè de érzi Mǎnáxī de gè zú, yǒu Mǎnáxī de xuán sūn, Machir de céng sūn, Jīliè de sūnzi, Xīfú de érzi xī luo fēi hā de nǚér, míng jiào Mǎlā, nuó a, hé lā, Mìjiā, Desǎ. tāmen qián lái,

吕振中 民27:1 属约瑟的儿子玛拿西的家族、有玛拿西的元孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈的女儿、名叫玛拉、挪阿、曷拉、密迦、得撒的∶她们走近前来，

新译本 民27:1 属约瑟的儿子玛拿西的各家族，有玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈的女儿，名叫玛拉、挪阿、曷拉、密迦、得撒；她们前来，

现代译 民27:1 西罗非哈的女儿们有玛拉、挪阿、曷拉、密迦、得撒。西罗非哈的父亲是希弗；希弗的父亲是基列；基列的父亲是玛吉；玛吉的父亲是玛拿西；玛拿西的父亲是约瑟。

当代译 民27:1 约瑟的儿子玛拿西的玄孙、玛吉的曾孙、基列的孙儿、希弗的儿子西罗非哈有几个女儿，她们的名字是玛拉、挪阿、曷拉、密迦和得撒。

文理本 民27:1 约瑟子玛拿西族、玛拿西元孙、玛吉曾孙、基列孙、希弗子西罗非哈之女玛拉、挪阿、曷拉、密迦、得撒、

修订本 民27:1 约瑟的儿子玛拿西的宗族中，有玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈的女儿，名叫玛拉、挪阿、曷拉、密迦、得撒。她们前来，

KJV 英 民27:1 Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

NIV 英 民27:1 The daughters of Zelophehad son of Hepher, the son of Gilead, the son of Makir, the son of Manasseh, belonged to the clans of Manasseh son of Joseph. The names of the daughters were Mahlah, Noah, Hoglah, Milcah and Tirzah. They approached

主目录 返回顶部

和合本 民27:2 站在会幕门口，在摩西和祭司以利亚撒，并众首领与全会众面前，说：

拼音版 民27:2 Zhàn zaì huì mù ménkǒu, zaì Móxī hé jìsī YǐlìYàsā, bìng zhòng shǒulǐng yǔ quánhuì zhòng miànqián, shuō,

吕振中 民27:2 站在会棚出入处、在摩西和祭司以利亚撒跟众首领和全会众面前，说∶

新译本 民27:2 站在会幕门口，在摩西和以利亚撒祭司、众领袖和全体会众面前，说：

现代译 民27:2 西罗非哈的五个女儿到上主的圣幕门口，站在摩西和祭司以利亚撒，以及各领袖和全体会众面前，对他们说：

当代译 民27:2 有一天，她们来站在会幕前面向摩西、以利亚撒祭司、众领袖和全会众说：

文理本 民27:2 俱至会幕门、立于摩西与祭司以利亚撒、及会长会众之前曰、

修订本 民27:2 站在会幕门口，在摩西和以利亚撒祭司，以及众领袖与全会众面前，说：

KJV 英 民27:2 And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

NIV 英 民27:2 the entrance to the Tent of Meeting and stood before Moses, Eleazar the priest, the leaders and the whole assembly, and said,

主目录 返回顶部

和合本 民27:3 “我们的父亲死在旷野，他不与可拉同党聚集攻击耶和华，是在自己罪中死的，他也没有儿子。

拼音版 民27:3 Wǒmen de fùqin sǐ zaì kuàngye. tā bú yǔ Kelā tóng dǎng jùjí gōngjī Yēhéhuá, shì zaì zìjǐ zuì zhōng sǐ de. tā ye méiyǒu érzi.

吕振中 民27:3 「我们的父亲死在旷野，他却不是在那聚集来攻击永恒主的那一党人之中、不在可拉一党的人中间；他是在自己的罪中死的；他却没有儿子。

新译本 民27:3 “我们的父亲死在旷野，他并不是在那聚集攻击耶和华的人之中，不属可拉一党的人；他死在自己的罪中，只是他没有儿子。

现代译 民27:3 「我们的父亲死在旷野，没有儿子。他没有跟背叛上主的可拉一夥。他死，是因为自己的罪。

当代译 民27:3 “我们的父亲死在荒野，他并没有跟可拉一起违抗主，他是因为自己的罪而死的，他却没有留下儿子；

文理本 民27:3 我父死于旷野、不在可拉党中、集攻耶和华、第为己罪而死、而无子嗣、

修订本 民27:3 "我们的父亲死在旷野。他没有与可拉同伙聚集攻击耶和华，是在自己的罪中死的；他没有儿子。

KJV 英 民27:3 Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

NIV 英 民27:3 "Our father died in the desert. He was not among Korah's followers, who banded together against the LORD, but he died for his own sin and left no sons.

主目录 返回顶部

和合本 民27:4 为什么因我们的父亲没有儿子，就把他的名从他族中除掉呢？求你们在我们父亲的弟兄中分给我们产业。”

拼音版 民27:4 Wèishénme yīn wǒmen de fùqin méiyǒu érzi jiù bǎ tāde míng cóng tā zú zhōng chúdiào ne, qiú nǐmen zaì wǒmen fùqin de dìxiōng zhōng fèn gei wǒmen chǎnyè.

吕振中 民27:4 为什么因我们的父亲没有儿子、就把他的名从他的家族中减去呢？请在我们父亲的族弟兄中将地产分给我们吧。」

新译本 民27:4 为什么因为我们的父亲没有儿子，就把他的名从他的家族中除掉呢？求你在我们父亲的兄弟中，给我们产业。”

现代译 民27:4 难道因为我们父亲没有儿子，就从以色列中把他的名字除掉吗？请让我们在父亲的亲属中分得一份产业。」

当代译 民27:4 然而，虽然他没有儿子，但为甚麽要把他的名字从族中除掉呢？请你们在我们的叔伯之中给我们一分产业吧。”

文理本 民27:4 何因无子、而删其名、绝于谱系、请在叔伯之中、以产予我、

修订本 民27:4 为什么因我们的父亲没有儿子就把他的名从他族中除掉呢？求你们在我们父亲的兄弟中分给我们产业。"

KJV 英 民27:4 Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

NIV 英 民27:4 Why should our father's name disappear from his clan because he had no son? Give us property among our father's relatives."

主目录 返回顶部

和合本 民27:5 于是，摩西将她们的案件呈到耶和华面前。

拼音版 民27:5 Yúshì, Móxī jiàng tāmen de ànjiàn chéng dào Yēhéhuá miànqián.

吕振中 民27:5 于是摩西将她们的案件呈到永恒主面前。

新译本 民27:5 于是摩西就把她们的案件呈到耶和华面前。

现代译 民27:5 摩西向上主陈明她们的案件。

当代译 民27:5 摩西就把她们这件事呈到主面前。

文理本 民27:5 摩西以其事呈于耶和华、

修订本 民27:5 于是，摩西将她们的案件呈到耶和华面前。

KJV 英 民27:5 And Moses brought their cause before the LORD.

NIV 英 民27:5 So Moses brought their case before the LORD

主目录 返回顶部

和合本 民27:6 耶和华晓谕摩西说：

拼音版 民27:6 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民27:6 永恒主对摩西说∶

新译本 民27:6 耶和华对摩西说：

现代译 民27:6 上主对他说：

当代译 民27:6 主吩咐摩西说：“西罗非哈的女儿说得对。你一定要在她们叔伯的土地中分地给她们，把她们父亲的产业归给她们。

文理本 民27:6 耶和华谕摩西曰、

修订本 民27:6 耶和华对摩西说：

KJV 英 民27:6 And the LORD spake unto Moses, saying,

NIV 英 民27:6 and the LORD said to him,

主目录 返回顶部

和合本 民27:7 “西罗非哈的女儿说得有理，你定要在她们父亲的弟兄中，把地分给她们为业，要将她们父亲的产业归给她们。

拼音版 民27:7 Xī luo fēi hā de nǚér shuō de yǒu lǐ. nǐ déng yào zaì tāmen fùqin de dìxiōng zhōng, bǎ dì fèn gei tāmen wéi yè. yào jiàng tāmen fùqin de chǎnyè guī gei tāmen.

吕振中 民27:7 「西罗非哈的女儿说得有理；你一定要在她们父亲的族弟兄中把地业分给她们为业，要将她们父亲的产业传给她们。

新译本 民27:7 “西罗非哈的女儿说得有理，你一定要在她们父亲的兄弟中，给她们产业，要把她们父亲的产业给她们。

现代译 民27:7 「西罗非哈的女儿们所要求的是对的。你要从她们父亲的亲属中把产业分给她们，让她们继承父亲的产业。

当代译 民27:7 主吩咐摩西说：“西罗非哈的女儿说得对。你一定要在她们叔伯的土地中分地给她们，把她们父亲的产业归给她们。

文理本 民27:7 西罗非哈女之言是也、必以其父之产归之、俾在叔伯中有其恒业、

修订本 民27:7 "西罗非哈的女儿说得有理。你定要在她们父亲的兄弟中，把地分给她们为业，把她们父亲的产业传给她们。

KJV 英 民27:7 The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

NIV 英 民27:7 "What Zelophehad's daughters are saying is right. You must certainly give them property as an inheritance among their father's relatives and turn their father's inheritance over to them.

主目录 返回顶部

和合本 民27:8 你也要晓谕以色列人说：‘人若死了没有儿子，就要把他的产业归给他的女儿；

拼音版 民27:8 Nǐ ye yào xiǎoyù Yǐsèliè rén shuō, rén ruò sǐ le méiyǒu érzi, jiù yào bǎ tāde chǎnyè guī gei tāde nǚér.

吕振中 民27:8 要告诉以色列人说∶『人若死了没有儿子，你们就要把他的产业传给他的女儿。

新译本 民27:8 你也要告诉以色列人说：‘一个人死时，如果没有儿子，就要使他的产业归给他的女儿。

现代译 民27:8 你要告诉以色列人，如果有人死了，没有儿子，他的女儿可以继承他的产业。

当代译 民27:8 你也要吩咐以色列人：‘一个人死了，如果没有儿子，就由女儿继承产业；

文理本 民27:8 尔告以色列族云、如人死而无子、就必归其业于女、

修订本 民27:8 你也要吩咐以色列人说：'人死了，若没有儿子，就要把他的产业传给他的女儿。

KJV 英 民27:8 And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

NIV 英 民27:8 "Say to the Israelites, 'If a man dies and leaves no son, turn his inheritance over to his daughter.

主目录 返回顶部

和合本 民27:9 他若没有女儿，就要把他的产业给他的弟兄；

拼音版 民27:9 Tā ruò méiyǒu nǚér, jiù yào bǎ tāde chǎnyè gei tāde dìxiōng.

吕振中 民27:9 他若没有女儿，你们就要把他的产业给他的弟兄。

新译本 民27:9 如果他没有女儿，就要把他的产业给他的兄弟。

现代译 民27:9 如果他没有女儿，就由他的兄弟继承；

当代译 民27:9 如果他也没有女儿，就由他的兄弟来继承；

文理本 民27:9 无女则归诸兄弟、

修订本 民27:9 他若没有女儿，就要把他的产业给他的兄弟。

KJV 英 民27:9 And if he have no daughter, then ye shall give his inheritance unto his brethren.

NIV 英 民27:9 If he has no daughter, give his inheritance to his brothers.

主目录 返回顶部

和合本 民27:10 他若没有弟兄，就要把他的产业给他父亲的弟兄；

拼音版 民27:10 Tā ruò méiyǒu dìxiōng, jiù yào bǎ tāde chǎnyè gei tā fùqin de dìxiōng.

吕振中 民27:10 他若没有弟兄，你们就要把他的产业给他父亲的弟兄。

新译本 民27:10 如果他没有兄弟，就要把他的产业给他父系的兄弟。

现代译 民27:10 如果他没有兄弟，就由他的叔伯继承；

当代译 民27:10 如果他没有兄弟，就让他父亲的兄弟继承；

文理本 民27:10 无兄弟则归诸叔伯、

修订本 民27:10 他若没有兄弟，就要把他的产业给他父亲的兄弟。

KJV 英 民27:10 And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

NIV 英 民27:10 If he has no brothers, give his inheritance to his father's brothers.

主目录 返回顶部

和合本 民27:11 他父亲若没有弟兄，就要把他的产业给他族中最近的亲属，他便要得为业。’这要作以色列人的律例、典章，是照耶和华所吩咐摩西的。”

拼音版 民27:11 Tā fùqin ruò méiyǒu dìxiōng, jiù yào bǎ tāde chǎnyè gei tā zú zhōng zuìjìn de qīnshǔ, tā biàn yào de wéi yè. zhè yào zuò Yǐsèliè rén de lǜ lì diǎnzhāng, shì zhào Yēhéhuá fēnfu Móxī de.

吕振中 民27:11 他父亲若没有弟兄，你们就要把他的产业给他家族中最近的骨肉亲，那人便可以得它以为业。这要做以色列人典章的条例，照永恒主所吩咐摩西的。

新译本 民27:11 如果他父亲没有兄弟，你们就要把他的产业给他家族中最近的亲属，那人就要得他的产业。这要作以色列人的律例、典章，是照着耶和华吩咐摩西的。’”

现代译 民27:11 如果他连兄弟叔伯都没有，那麽他的近亲就可继承他的产业。这要成为以色列人的法律。我是上主；我这样命令你了。」

当代译 民27:11 如果他父亲也没有兄弟，就让他族中最亲近的人来继承。这是主吩咐摩西颁布给以色列人的规例。’”

文理本 民27:11 无叔伯则归诸近亲、为以色列族之典章律例、循耶和华所谕摩西之命、○

修订本 民27:11 他父亲若没有兄弟，就要把他的产业给他族中最近的亲属继承为业。'"这要作以色列人的律例典章，是照耶和华所吩咐摩西的。

KJV 英 民27:11 And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

NIV 英 民27:11 If his father had no brothers, give his inheritance to the nearest relative in his clan, that he may possess it. This is to be a legal requirement for the Israelites, as the LORD commanded Moses.'"

主目录 返回顶部

和合本 民27:12 耶和华对摩西说：“你上这亚巴琳山，观看我所赐给以色列人的地，

拼音版 民27:12 Yēhéhuá duì Móxī shuō, nǐ shàng zhè yà bā lín shān, guānkàn wǒ suǒ cìgei Yǐsèliè rén de dì.

吕振中 民27:12 永恒主对摩西说∶「你要上这亚巴琳山，看我所赐给以色列人的地。

新译本 民27:12 耶和华吩咐摩西说：“你要上这亚巴琳山去，看看我赐给以色列人的地。

现代译 民27:12 上主对摩西说：「你要上亚巴琳山，遥望我要赐给以色列人的土地。

当代译 民27:12 主对摩西说：“你到亚巴琳山上去，看看我赐给以色列人的土地吧。

文理本 民27:12 耶和华谕摩西曰、尔陟亚巴琳山、观我所赐以色列族之地、

修订本 民27:12 耶和华对摩西说："你上这亚巴琳山脉，看我所赐给以色列人的地。

KJV 英 民27:12 And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

NIV 英 民27:12 Then the LORD said to Moses, "Go up this mountain in the Abarim range and see the land I have given the Israelites.

主目录 返回顶部

和合本 民27:13 看了以后，你也必归到你列祖（原文作“本民”）那里，像你哥哥亚伦一样。

拼音版 民27:13 Kàn le yǐhòu, nǐ ye bì guī dào nǐ lièzǔ ( yuánwén zuò ben mín ) nàli, xiàng nǐ gēge Yàlún yíyàng.

吕振中 民27:13 看了以后，你也必被收殓你先族人，像你哥哥亚伦被收殓一样。

新译本 民27:13 看了以后，你也必归到你的本族那里去，像你哥哥亚伦归去一样。

现代译 民27:13 你看过以后，就要死了，像你哥哥亚伦一样。

当代译 民27:13 看了以后，你就要像你哥哥亚伦一样回到你的祖先那里去了。

文理本 民27:13 尔既观之、必归乃祖、如尔兄亚伦然、

修订本 民27:13 看了以后，你也必归到你祖先t那里，像你哥哥亚伦归去一样。

KJV 英 民27:13 And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

NIV 英 民27:13 After you have seen it, you too will be gathered to your people, as your brother Aaron was,

主目录 返回顶部

和合本 民27:14 因为你们在寻的旷野，当会众争闹的时候，违背了我的命，没有在涌水之地、会众眼前尊我为圣（这水，就是寻的旷野加低斯米利巴水）。”

拼音版 民27:14 Yīnwei nǐmen zaì xún de kuàngye, dàng huì zhòng zhēng nào de shíhou, wéibeì le wǒde méng, méiyǒu zaì yǒng shuǐ zhī dì, huì zhòng yǎnqián zūn wǒ wéi shèng. ( zhè shuǐ jiù shì xún de kuàngye Jiādīsī Mǐlìbā shuǐ. )

吕振中 民27:14 因为在寻的旷野、当会众吵闹的时候、你们违背了我所吩咐的，没有在涌水之地会众眼前尊我为圣。」［这些水是寻的旷野、加低斯米利巴（米利巴∶即『吵闹』的意思）的水。］

新译本 民27:14 因为在寻的旷野，会众争闹的时候，你们违背了我的命令，没有在涌水之地，在会众眼前尊我为圣。”

现代译 民27:14 因为你们两人在寻旷野违背了我的命令。当全体会众在米利巴埋怨我的时候，你没有在他们面前承认我神圣的能力。」（米利巴是寻旷野加低斯的水泉。）

当代译 民27:14 因为会众从前在寻的荒野反叛我的时候，你们两人没有在他们眼前按照我的指示取水，尊我为圣。”主所指的是在寻荒野的加低斯取米利巴水的事。

文理本 民27:14 昔在寻野水滨、会众纷争、尔曹悖逆我命、不于民前尊我为圣、所言之水、在加低斯米利巴、

修订本 民27:14 因为你们在寻的旷野，当会众争闹的时候，违背了我的命令，在取水之事上没有在会众眼前尊我为圣。"这水就是寻的旷野中，加低斯的米利巴水。

KJV 英 民27:14 For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

NIV 英 民27:14 for when the community rebelled at the waters in the Desert of Zin, both of you disobeyed my command to honor me as holy before their eyes." (These were the waters of Meribah Kadesh, in the Desert of Zin.)

主目录 返回顶部

和合本 民27:15 摩西对耶和华说：

拼音版 民27:15 Móxī duì Yēhéhuá shuō,

吕振中 民27:15 摩西求告永恒主说∶

新译本 民27:15 摩西对耶和华说：

现代译 民27:15 摩西祷告说：

当代译 民27:15 摩西对主说：“主啊，你是主宰万人之灵的上帝，求你派一个人来管理会众，

文理本 民27:15 摩西吁耶和华曰、

修订本 民27:15 摩西对耶和华说：

KJV 英 民27:15 And Moses spake unto the LORD, saying,

NIV 英 民27:15 Moses said to the LORD,

主目录 返回顶部

和合本 民27:16 “愿耶和华万人之灵的　神，立一个人治理会众，

拼音版 民27:16 Yuàn Yēhéhuá wàn rén zhī líng de shén, lì yī gèrén zhìlǐ huì zhòng,

吕振中 民27:16 「愿永恒主万人之灵的上帝立一个人来治理会众，

新译本 民27:16 “愿耶和华万人之灵的　神，立一个人治理会众，

现代译 民27:16 「主上帝啊，你是生命的源头。求你指派一个人作全会众的领袖，

当代译 民27:16 摩西对主说：“主啊，你是主宰万人之灵的上帝，求你派一个人来管理会众，

文理本 民27:16 请耶和华、世人诸神之上帝、简立一人、统辖会众、

修订本 民27:16 "愿耶和华，赐万人气息的上帝，立一个人治理会众，

KJV 英 民27:16 Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

NIV 英 民27:16 "May the LORD, the God of the spirits of all mankind, appoint a man over this community

主目录 返回顶部

和合本 民27:17 可以在他们面前出入，也可以引导他们，免得耶和华的会众如同没有牧人的羊群一般。”

拼音版 民27:17 Keyǐ zaì tāmen miànqián chūrù, ye keyǐ yǐndǎo tāmen, miǎndé Yēhéhuá de huì zhòng rútóng méiyǒu mùrén de yáng qún yìbān.

吕振中 民27:17 可以在他们前面出去、在他们前面进来、领他们出、领他们入的，免得永恒主的会众如同羊群没有牧人一般。」

新译本 民27:17 可以在他们面前出入；带领他们出入，免得耶和华的会众好像没有牧人的羊一样。”

现代译 民27:17 能率领他们作战，好使你的子民不致像没有牧人的羊群。」

当代译 民27:17 在他们面前领导他们进出，带他们走当走的路，免得主的会众好像没有牧人的羊群一样。”

文理本 民27:17 出入其前、导之往返、免耶和华会众、犹羊之无牧、

修订本 民27:17 可以在他们面前出入，引导他们进出，免得耶和华的会众如同没有牧人的羊群一般。"

KJV 英 民27:17 Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

NIV 英 民27:17 to go out and come in before them, one who will lead them out and bring them in, so the LORD'S people will not be like sheep without a shepherd."

主目录 返回顶部

和合本 民27:18 耶和华对摩西说：“嫩的儿子约书亚是心中有圣灵的，你将他领来，按手在他头上，

拼音版 民27:18 Yēhéhuá duì Móxī shuō, nèn de érzi Yuēshūyà, shì xīn zhōng yǒu Shènglíng de, nǐ jiàng tā lǐng lái àn shǒu zaì tā tóu shàng,

吕振中 民27:18 永恒主对摩西说∶「你要选取嫩的儿子约书亚、一个心里有圣灵的人，按手在他头上，

新译本 民27:18 耶和华对摩西说：“你要拣选嫩的儿子约书亚，他心里有圣灵，你要按手在他头上，

现代译 民27:18 上主对摩西说：「嫩的儿子约书亚是个有才能的人；你要按手在他头上。

当代译 民27:18 主对摩西说：“嫩的儿子约书亚是心里有圣灵的人，你去把他召来，按手在他头上，

文理本 民27:18 耶和华谕摩西曰、嫩之子约书亚、乃感于神、汝可取之、按手其上、

修订本 民27:18 耶和华对摩西说："嫩的儿子约书亚是一个有圣灵的人；你要领他来，为他按手，

KJV 英 民27:18 And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

NIV 英 民27:18 So the LORD said to Moses, "Take Joshua son of Nun, a man in whom is the spirit, and lay your hand on him.

主目录 返回顶部

和合本 民27:19 使他站在祭司以利亚撒和全会众面前，嘱咐他，

拼音版 民27:19 Shǐ tā zhàn zaì jìsī YǐlìYàsā hé quánhuì zhòng miànqián, zhǔfu tā,

吕振中 民27:19 使他站在祭司以利亚撒和全会众面前，就在他们眼前委任他。

新译本 民27:19 叫他站在以利亚撒祭司和全体会众面前，当他们的面委派他。

现代译 民27:19 你要叫他站在祭司以利亚撒和全体会众前面，当着他们，在那里宣告他是你的继承人。

当代译 民27:19 叫他站立在以利亚撒祭司和全会众面前，你要在他们面前任命他。

文理本 民27:19 置于祭司以利亚撒及会众前、付托以命、

修订本 民27:19 使他站在以利亚撒祭司和全会众面前，在他们眼前委派他，

KJV 英 民27:19 And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

NIV 英 民27:19 Have him stand before Eleazar the priest and the entire assembly and commission him in their presence.

主目录 返回顶部

和合本 民27:20 又将你的尊荣给他几分，使以色列全会众都听从他。

拼音版 民27:20 Yòu jiàng nǐde zūnróng gei tā jǐ fèn, shǐ Yǐsèliè quánhuì zhòng dōu tīng cóng tā.

吕振中 民27:20 你要将你的尊荣给他几分，好使以色列人全会众都听从他。

新译本 民27:20 你要把你的尊荣给他几分，好叫以色列全体会众都听从他。

现代译 民27:20 你要把你的权力分给他，使以色列会众服从他。

当代译 民27:20 你要把你的权威授给他，使以色列全会众都愿意听从他。

文理本 民27:20 以汝尊荣、加诸其身、使以色列会众无不听从、

修订本 民27:20 又将你的尊荣给他一些，好使以色列全会众都听从他。

KJV 英 民27:20 And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

NIV 英 民27:20 Give him some of your authority so the whole Israelite community will obey him.

主目录 返回顶部

和合本 民27:21 他要站在祭司以利亚撒面前，以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众，都要遵以利亚撒的命出入。”

拼音版 民27:21 Tā yào zhàn zaì jìsī YǐlìYàsā miànqián. YǐlìYàsā yào píng wūlíng de pànduàn, zaì Yēhéhuá miànqián wéi tā qiú wèn. tā hé Yǐsèliè quánhuì zhòng dōu yào zūn YǐlìYàsā de méng chūrù.

吕振中 民27:21 他要侍立在祭司以利亚撒面前，以利亚撒要凭乌陵的判断在永恒主面前为他求问，他和跟着的以色列众人、全会众、都要照以利亚撒所吩咐的而出，照以利亚撒所吩咐的而入。」

新译本 民27:21 他要站在以利亚撒祭司面前，以利亚撒要借着乌陵的判断，在耶和华面前为他求问；他和以色列众人，就是全体会众，都要按着以利亚撒的命令出入。”

现代译 民27:21 他要听从祭司以利亚撒的话；以利亚撒要用乌陵和土明来测知我的旨意。这样，以利亚撒将指导约书亚和以色列全体会众的一切行动。」

当代译 民27:21 他要到以利亚撒祭司那里去，请他凭着乌陵的判断为他求问，便可以知道我的心意。他和全会众或进或出都要听从以利亚撒的指示。”

文理本 民27:21 彼必立于祭司以利亚撒前、以利亚撒为之咨诹乌陵于耶和华前、彼及以色列会众、必听其命而出、亦听其命而入、

修订本 民27:21 他要站在以利亚撒祭司面前；以利亚撒要凭乌陵的判断，在耶和华面前为他求问。他和以色列全会众都要照以利亚撒的指示出入。"

KJV 英 民27:21 And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

NIV 英 民27:21 He is to stand before Eleazar the priest, who will obtain decisions for him by inquiring of the Urim before the LORD. At his command he and the entire community of the Israelites will go out, and at his command they will come in."

主目录 返回顶部

和合本 民27:22 于是，摩西照耶和华所吩咐的，将约书亚领来，使他站在祭司以利亚撒和全会众面前，

拼音版 民27:22 Yúshì Móxī zhào Yēhéhuá suǒ fēnfu de jiàng Yuēshūyà lǐng lái, shǐ tā zhàn zaì jìsī YǐlìYàsā hé quánhuì zhòng miànqián.

吕振中 民27:22 于是摩西照永恒主所命令的而行；将约书亚领来，使他站在祭司以利亚撒和全会众面前，

新译本 民27:22 于是，摩西照着耶和华吩咐他的去行；他把约书亚领来，叫他站在以利亚撒祭司和全体会众面前，

现代译 民27:22 摩西遵照上主的命令做了。他叫约书亚站在祭司以利亚撒和全会众面前，

当代译 民27:22 摩西就照着主的吩咐把约书亚召来，叫他站在以利亚撒祭司和全会众面前，

文理本 民27:22 摩西遵耶和华命、取约书亚、使立于祭司以利亚撒及会众前、

修订本 民27:22 于是摩西照耶和华所吩咐他的，将约书亚领来，使他站在以利亚撒祭司和全会众面前，

KJV 英 民27:22 And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

NIV 英 民27:22 Moses did as the LORD commanded him. He took Joshua and had him stand before Eleazar the priest and the whole assembly.

主目录 返回顶部

和合本 民27:23 按手在他头上，嘱咐他，是照耶和华借摩西所说的话。

拼音版 民27:23 `An shǒu zaì tā tóu shàng, zhǔfu tā, shì zhào Yēhéhuá jiè Móxī suǒ shuō de huà.

吕振中 民27:23 按手在他头上，委任他，照永恒主由摩西经手所说的。

新译本 民27:23 按手在他头上，委派他，是照着耶和华藉摩西吩咐的。

现代译 民27:23 照着上主的命令，按手在约书亚头上，宣告他是自己的继承人。

当代译 民27:23 按手在他的头上任命了他。这一切都是照主的吩咐做的。

文理本 民27:23 按手其上、以命托之、循耶和华所谕摩西之命、

修订本 民27:23 为他按手，委派他，是照耶和华藉摩西所说的。

KJV 英 民27:23 And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

NIV 英 民27:23 Then he laid his hands on him and commissioned him, as the LORD instructed through Moses.


民数记第28章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第28章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民28:1 耶和华晓谕摩西说：

拼音版 民28:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民28:1 永恒主告诉摩西说∶

新译本 民28:1 耶和华对摩西说：

现代译 民28:1 上主命令摩西，

当代译 民28:1 主对摩西说：“你去告诉以色列人：要在规定的时间依时把祭物献上；这是我所喜悦的馨香的祭，是我的食物。

文理本 民28:1 耶和华谕摩西曰、

修订本 民28:1 耶和华吩咐摩西说：

KJV 英 民28:1 And the LORD spake unto Moses, saying,

NIV 英 民28:1 The LORD said to Moses,

主目录 返回顶部

和合本 民28:2 “你要吩咐以色列人说：‘献给我的供物，就是献给我作馨香火祭的食物，你们要按日期献给我。’

拼音版 民28:2 Nǐ yào fēnfu Yǐsèliè rén shuō, xiàn gei wǒde gōngwù, jiù shì xiàn gei wǒ zuò xīnxiāng huǒ jì de shíwù, nǐmen yào àn rìqī xiàn gei wǒ.

吕振中 民28:2 「你要吩咐以色列人说∶『你们要小心、将奉给我的供物、就是奉给我的食物、做怡神之香气献与我之火祭、在制定节期上献与我。』

新译本 民28:2 “你要吩咐以色列人说：‘你们应献给我的供物，就是献给我作馨香的火祭的食物，要按着日期献给我。’

现代译 民28:2 要指示以色列人在规定的时间向上帝献上食物，就是他喜悦的馨香火祭。

当代译 民28:2 主对摩西说：“你去告诉以色列人：要在规定的时间依时把祭物献上；这是我所喜悦的馨香的祭，是我的食物。

文理本 民28:2 命以色列族云、所献于我之食、为馨香之火祭、当循其期以献、

修订本 民28:2 "你要吩咐以色列人说：'你们要按时把我的供物，就是献给我作馨香火祭的食物，献给我。'

KJV 英 民28:2 Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

NIV 英 民28:2 "Give this command to the Israelites and say to them: 'See that you present to me at the appointed time the food for my offerings made by fire, as an aroma pleasing to me.'

主目录 返回顶部

和合本 民28:3 又要对他们说：‘你们要献给耶和华的火祭，就是没有残疾、一岁的公羊羔，每日两只，作为常献的燔祭。

拼音版 民28:3 Yòu yào duì tāmen shuō, nǐmen yào xiàn gei Yēhéhuá de huǒ jì, jiù shì méiyǒu cánji, yī suì de gōng yánggāo, mei rì liǎng zhǐ, zuòwéi cháng xiàn de Fánjì.

吕振中 民28:3 你要对他们说∶你们所要献与永恒主的火祭是这样∶完全没有残疾、一岁以下的公绵羊羔、每天两只、作为不断献的燔祭。

新译本 民28:3 你又要对他们说：‘你们要献给耶和华的火祭是这样：没有残疾、一岁的公羊羔，每天两只，作为常献的燔祭。

现代译 民28:3 以下是必须献给上主的火祭：每天的烧化祭要献两只一岁大、没有残缺的小公羊，

当代译 民28:3 他们例行的燔祭祭牲应当是每天两只没有缺陷的一岁公羊羔；

文理本 民28:3 更告之曰、所当日献耶和华之火祭、即一岁之牡羔二、纯全无疵、恒为燔祭、

修订本 民28:3 要对他们说：'这是当献给耶和华的火祭：每天两只没有残疾一岁的小公羊，作为经常献的燔祭。

KJV 英 民28:3 And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

NIV 英 民28:3 Say to them: 'This is the offering made by fire that you are to present to the LORD: two lambs a year old without defect, as a regular burnt offering each day.

主目录 返回顶部

和合本 民28:4 早晨要献一只，黄昏的时候要献一只。

拼音版 民28:4 Zǎochen yào xiàn yī zhǐ, huánghūn de shíhou yào xiàn yī zhǐ.

吕振中 民28:4 其一只公绵羊羔、你要在早晨献上，其另一只公绵羊羔、你要在傍晚时分献上；

新译本 民28:4 早晨要献一只，黄昏献一只；

现代译 民28:4 早上献一只，傍晚献一只，

当代译 民28:4 早上和黄昏各献一只。

文理本 民28:4 朝一暮一、

修订本 民28:4 早晨献第一只小公羊，黄昏献第二只小公羊；

KJV 英 民28:4 The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

NIV 英 民28:4 Prepare one lamb in the morning and the other at twilight,

主目录 返回顶部

和合本 民28:5 又用细面伊法十分之一，并捣成的油一欣四分之一，调和作为素祭。

拼音版 民28:5 Yòu yòng xì miàn yīfǎ shí fèn...zhīyī, bìng dǎo chéng de yóu yī xīn sì fèn...zhīyī, tiaóhe zuòwéi sù jì.

吕振中 民28:5 也献一伊法十分之一的细面、用捣成的油一欣的四分之一调和的、作为素祭。

新译本 民28:5 也要献一公斤细面，用捣成的油一公升调和，作为素祭。

现代译 民28:5 每只跟一公斤细面粉调和着一公升纯橄榄油的素祭一起献上。

当代译 民28:5 献例行燔祭的时候要献二点二公升细面，调上一公升的油，作为素祭。

文理本 民28:5 又献细面伊法十分之一、和清油一欣四分之一、为素祭、

修订本 民28:5 又用十分之一伊法细面和四分之一欣捣成的油，调和作为素祭。

KJV 英 民28:5 And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

NIV 英 民28:5 together with a grain offering of a tenth of an ephah of fine flour mixed with a quarter of a hin of oil from pressed olives.

主目录 返回顶部

和合本 民28:6 这是在西乃山所命定为常献的燔祭，是献给耶和华为馨香的火祭。

拼音版 民28:6 Zhè shì Xīnǎi shān suǒ méngdéng wéi cháng xiàn de Fánjì, shì xiàn gei Yēhéhuá wéi xīnxiāng de huǒ jì.

吕振中 民28:6 这是不断献的燔祭、在西乃山所制定、做怡神之香气献与永恒主的火祭的。

新译本 民28:6 这就是常献的燔祭，是在西奈山规定，作为献给耶和华馨香的火祭。

现代译 民28:6 这每天例常的烧化祭第一次是在西奈山献的。所献上的是上主喜悦的馨香火祭。

当代译 民28:6 这是主在西奈山上所颁布常献的燔祭，是献给主所喜悦的馨香的火祭；

文理本 民28:6 昔在西乃山、所命恒献燔祭、以为馨香之火祭、奉于耶和华者、即此、

修订本 民28:6 这是在西奈山上规定为经常献的燔祭，是献给耶和华为馨香的火祭。

KJV 英 民28:6 It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

NIV 英 民28:6 This is the regular burnt offering instituted at Mount Sinai as a pleasing aroma, an offering made to the LORD by fire.

主目录 返回顶部

和合本 民28:7 为这一只羊羔，要同献奠祭的酒一欣四分之一。在圣所中，你要将醇酒奉给耶和华为奠祭。

拼音版 民28:7 Wéi zhè yī zhǐ yánggāo, yào tóng xiàn diàn jì de jiǔ yī xīn sì fèn...zhīyī. zaì shèng suǒ zhōng, nǐ yào jiàng chún jiǔ fèng gei Yēhéhuá wéi diàn jì.

吕振中 民28:7 和其一只公绵羊羔同献的奠祭酒、要一欣的四分之一；你要在圣所、将醇酒奠与永恒主为奠祭。

新译本 民28:7 为每只公羊羔，要同献一公升作奠祭的酒；你要在圣所中把醇酒献给耶和华作奠祭。

现代译 民28:7 至於跟第一只羊一起献的奠祭，你要把一公升酒洒在祭坛上。

当代译 民28:7 同时，也要在圣所里为每一只羊羔奠上一公升的酒，

文理本 民28:7 献其一羔、所奉灌祭之酒、一欣四分之一、必以醇醪奠于圣所、以为灌祭、奉于耶和华、

修订本 民28:7 为每只小公羊，要有四分之一欣的浇酒祭；在圣所中，你要将醇酒献给耶和华作浇酒祭。

KJV 英 民28:7 And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

NIV 英 民28:7 The accompanying drink offering is to be a quarter of a hin of fermented drink with each lamb. Pour out the drink offering to the LORD at the sanctuary.

主目录 返回顶部

和合本 民28:8 晚上，你要献那一只羊羔，必照早晨的素祭和同献的奠祭献上，作为馨香的火祭献给耶和华。

拼音版 民28:8 Wǎnshang, nǐ yào xiàn nà yī zhǐ yánggāo, bì zhào zǎochen de sù jì hé tóng xiàn de diàn jì xiànshang, zuòwéi xīnxiāng de huǒ jì, xiàn gei Yēhéhuá.

吕振中 民28:8 其另一只公绵羊羔、你要在傍晚时分献上，按早晨的素祭和跟羊羔同献的奠祭礼一样办理，做怡神香气之火祭献与永恒主。

新译本 民28:8 晚上你要献上另一只公羊羔，要照着早晨的素祭，和同献的奠祭献上，作馨香的火祭献给耶和华。

现代译 民28:8 傍晚时献第二只羊，也跟早上献的方法一样，要跟奠祭一起献上，作馨香的火祭，使上主喜悦。

当代译 民28:8 另一只羊羔要在傍晚献上，也要加献相同的素祭和奠祭作为主所喜悦的馨香的火祭。

文理本 民28:8 薄暮献其一羔、循其清晨素祭灌祭之例、以为馨香之火祭、奉于耶和华、○

修订本 民28:8 黄昏你献第二只小公羊，要照早晨的素祭和同献的浇酒祭献上，作为馨香的火祭，献给耶和华。'"

KJV 英 民28:8 And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

NIV 英 民28:8 Prepare the second lamb at twilight, along with the same kind of grain offering and drink offering that you prepare in the morning. This is an offering made by fire, an aroma pleasing to the LORD.

主目录 返回顶部

和合本 民28:9 当安息日，要献两只没有残疾、一岁的公羊羔，并用调油的细面伊法十分之二为素祭，又将同献的奠祭献上。

拼音版 民28:9 Dàng ānxīrì, yào xiàn liǎng zhǐ méiyǒu cánji, yī suì de gōng yánggāo, bìng yòng tiaó yóu de xì miàn yīfǎ shí fèn zhī èr wéi sù jì, yòu jiàng tóng xiàn de diàn jì xiànshang.

吕振中 民28:9 「在安息日你要献上公绵羊羔两只、完全没有残疾、一岁以内的，也献细面一伊法的十分之二、用油调和做素祭、和跟羊羔同献的奠祭。

新译本 民28:9 “‘在安息日，要献两只没有残疾、一岁的公羊羔，也要献两公斤细面，用油调和作素祭；还有同献的奠祭。

现代译 民28:9 在安息日，要献两只一岁大、没有残缺的小公羊，两公斤细面粉调和着橄榄油的素祭，以及奠祭。

当代译 民28:9 在安息日的时候，要献两只没有缺陷、一岁大的公羊羔，此外要献上四点四公升调油细面作素祭，再献上奠祭。

文理本 民28:9 值安息日、献一岁之牡羔二、纯全无疵、和油之细面伊法十分之二、为素祭、及其灌祭、

修订本 民28:9 "在安息日，要献两只没有残疾，一岁的小公羊、十分之二伊法调了油的细面为素祭，和同献的浇酒祭。

KJV 英 民28:9 And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

NIV 英 民28:9 "'On the Sabbath day, make an offering of two lambs a year old without defect, together with its drink offering and a grain offering of two-tenths of an ephah of fine flour mixed with oil.

主目录 返回顶部

和合本 民28:10 这是每安息日献的燔祭，那常献的燔祭和同献的奠祭在外。

拼音版 民28:10 Zhè shì mei ānxīrì xiàn de Fánjì. nà cháng xiàn de Fánjì hé tóng xiàn de diàn jì zaì waì.

吕振中 民28:10 这是每安息日献的燔祭；那不断献的燔祭、和跟燔祭同献的奠祭、是在外的。

新译本 民28:10 这是安息日献的燔祭；在那常献的燔祭和同献的奠祭以外。

现代译 民28:10 除了每天例常的烧化祭和奠祭，每安息日要献这安息日的烧化祭。

当代译 民28:10 这是在例行的燔祭和奠祭以外所加献安息日的燔祭。

文理本 民28:10 此每安息日所献之燔祭、在恒献之燔祭、及灌祭而外也、○

修订本 民28:10 除了经常献的燔祭和同献的浇酒祭之外，这是每一个安息日当献的燔祭。"

KJV 英 民28:10 This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

NIV 英 民28:10 This is the burnt offering for every Sabbath, in addition to the regular burnt offering and its drink offering.

主目录 返回顶部

和合本 民28:11 每月朔，你们要将两只公牛犊，一只公绵羊，七只没有残疾、一岁的公羊羔，献给耶和华为燔祭。

拼音版 民28:11 Mei yuè shuò, nǐmen yào jiàng liǎng zhǐ gōngniú dú, yī zhǐ gōng miányáng, qī zhǐ méiyǒu cánji, yī suì de gōng yánggāo, xiàn gei Yēhéhuá wéi Fánjì.

吕振中 民28:11 「在你们的月初一、你们要把燔祭献与永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。

新译本 民28:11 “‘每月第一日，你们要把燔祭献给耶和华，就是两头公牛犊、一只公绵羊、七只没有残疾一岁的公羊羔。

现代译 民28:11 每月的初一日要献上烧化祭：两头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。

当代译 民28:11 在每月的第一天，要把两头没有缺陷的公牛犊，一只公绵羊和七只一岁大的公羊羔，献给主作燔祭。

文理本 民28:11 月朔、必以燔祭献耶和华、牡犊二、牡绵羊一、一岁之羔七、纯全无疵、

修订本 民28:11 "每月初一，要将两头公牛犊、一只公绵羊、七只没有残疾一岁的小公羊，献给耶和华为燔祭。

KJV 英 民28:11 And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

NIV 英 民28:11 "'On the first of every month, present to the LORD a burnt offering of two young bulls, one ram and seven male lambs a year old, all without defect.

主目录 返回顶部

和合本 民28:12 每只公牛要用调油的细面伊法十分之三作为素祭；那只公羊也用调油的细面伊法十分之二作为素祭。

拼音版 民28:12 Mei zhǐ gōngniú yào yòng tiaó yóu de xì miàn yīfǎ shí fèn zhī sān zuòwéi sù jì. nà zhǐ gōng yáng ye yòng tiaó yóu de xì miàn yīfǎ shí fèn zhī èr zuòwéi sù jì.

吕振中 民28:12 配合每一只牛、你们要献细面、一伊法的十分之三、用油调和做素祭；配合那一只公绵羊、也要献细面、一伊法的十分之二、用油调和做素祭；

新译本 民28:12 为每头公牛，要献三公斤细面，用油调和作素祭；为每只公绵羊，要献两公斤细面，用油调和作素祭；

现代译 民28:12 要用素祭配合烧化祭：每头公牛要配合叁公斤调和着橄榄油的细面粉献上；每只公绵羊配合两公斤调和着橄榄油的细面粉一起献上；

当代译 民28:12 每头公牛要加献六点六公升调油细面作为素祭，每只公绵羊要加四点四公升细面。

文理本 民28:12 为每牡犊、献和油之细面伊法十分之三、为素祭、为牡绵羊、献和油之细面伊法十分之二、为素祭、

修订本 民28:12 为每头公牛，要用十分之三伊法调了油的细面作为素祭；为那只公绵羊，要用十分之二伊法调了油的细面作为素祭；

KJV 英 民28:12 And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

NIV 英 民28:12 With each bull there is to be a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, a grain offering of two-tenths of an ephah of fine flour mixed with oil;

主目录 返回顶部

和合本 民28:13 每只羊羔要用调油的细面伊法十分之一作为素祭和馨香的燔祭，是献给耶和华的火祭。

拼音版 民28:13 Mei zhǐ yánggāo yào yòng diào yóu de xì miàn yīfǎ shí fèn...zhīyī zuòwéi sù jì hé xīnxiāng de Fánjì, shì xiàn gei Yēhéhuá de huǒ jì.

吕振中 民28:13 配合每一只公绵羊羔呢、也要献细面、一伊法的十分之一、用油调和做素祭∶做燔祭、怡神之香气献与永恒主的火祭。

新译本 民28:13 为每只公羊羔，要献一公斤细面，用油调和作素祭；这是馨香的燔祭，是献给耶和华的火祭。

现代译 民28:13 每只小公羊配合一公斤调和着橄榄油的细面粉献上。要烧献这馨香的烧化祭，使上主喜悦。

当代译 民28:13 每头公羊羔要加献二点二公升调油的细面作为素祭，是主所喜悦的馨香的火祭。

文理本 民28:13 为每羔羊、献和油之细面伊法十分之一、为素祭、均为燔祭、以为馨香之火祭、奉于耶和华、

修订本 民28:13 为每只小公羊，要用十分之一伊法调了油的细面作为素祭。这是馨香的燔祭，是献给耶和华的火祭。

KJV 英 民28:13 And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

NIV 英 民28:13 and with each lamb, a grain offering of a tenth of an ephah of fine flour mixed with oil. This is for a burnt offering, a pleasing aroma, an offering made to the LORD by fire.

主目录 返回顶部

和合本 民28:14 一只公牛要奠酒半欣；一只公羊要奠酒一欣三分之一；一只羊羔也奠酒一欣四分之一。这是每月的燔祭，一年之中要月月如此。

拼音版 民28:14 Yī zhǐ gōngniú yào diàn jiǔ bàn xīn, yī zhǐ gōng yáng yào diàn jiǔ yī xīn sān fèn...zhīyī, yī zhǐ yánggāo ye diàn jiǔ yī xīn sì fèn...zhīyī. zhè shì mei yuè de Fánjì, yī nián zhī zhōng yào yuè yuè rúcǐ.

吕振中 民28:14 和以上这些祭牲同献的奠祭、每只公牛要奠酒半欣，每只公绵羊要奠酒一欣的三分之一，每只公绵羊羔要奠酒一欣的四分之一∶这是月月献的燔祭，一年之中每月都要如此的。

新译本 民28:14 每头公牛要献酒两公升作奠祭，每只公绵羊献酒一公升半，每只公羊羔献酒一公升。这是每月当献的燔祭，一年之中每个月都要这样。

现代译 民28:14 也要用奠祭配合烧化祭：每头公牛配合两公升酒；每只公绵羊配合一公升半酒；每只小公羊配合一公升酒。这是每月初一日献烧化祭的条例，一年中月月如此。

当代译 民28:14 献月朔祭的时候也要同时献上奠祭：每头公牛要奠二公升的酒，一只公羊要奠一公升半的酒，一只羊羔要奠酒一公升；这就是在月朔献上的燔祭，一年之中每一个月都要举行。

文理本 民28:14 所奉灌祭、为每牡犊、用酒一欣之半、为牡绵羊、用一欣三分之一、为每羔羊、用一欣四分之一、一岁之中、每月所献为燔祭者、即此、

修订本 民28:14 每头公牛要有半欣的浇酒祭，每只公绵羊三分之一欣的浇酒祭，每只小公羊四分之一欣的浇酒祭。这是一年之中每月初一当献的燔祭。

KJV 英 民28:14 And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

NIV 英 民28:14 With each bull there is to be a drink offering of half a hin of wine; with the ram, a third of a hin; and with each lamb, a quarter of a hin. This is the monthly burnt offering to be made at each new moon during the year.

主目录 返回顶部

和合本 民28:15 又要将一只公山羊为赎罪祭，献给耶和华，要献在常献的燔祭和同献的奠祭以外。

拼音版 民28:15 Yòu yào jiàng yī zhǐ gōng shānyáng wéi shú zuì jì, xiàn gei Yēhéhuá. yào xiàn zaì cháng xiàn de Fánjì hé tóng xiàn de diàn jì yǐwaì.

吕振中 民28:15 也要将多毛公山羊一只做解罪祭、献与永恒主，是要在断献的燔祭和跟燔祭同献的奠祭以外献上的。

新译本 民28:15 又要把一只公山羊作赎罪祭献给耶和华，在那常献的燔祭和同献的奠祭以外。

现代译 民28:15 除了每天例常的烧化祭和奠祭以外，要献上一只公山羊作赎罪祭。

当代译 民28:15 此外，还要把一只公山羊献给主作赎罪祭；这是在例行的燔祭和奠祭以外所加上的。

文理本 民28:15 恒献之燔祭、及灌祭而外、亦献一牡山羊于耶和华、为赎罪祭、○

修订本 民28:15 除了经常献的燔祭和同献的浇酒祭之外，又要将一只公山羊，献给耶和华为赎罪祭。"

KJV 英 民28:15 And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

NIV 英 民28:15 Besides the regular burnt offering with its drink offering, one male goat is to be presented to the LORD as a sin offering.

主目录 返回顶部

和合本 民28:16 正月十四日，是耶和华的逾越节。

拼音版 民28:16 Zhēngyuè shí sì rì shì Yēhéhuá de Yúyuèjié.

吕振中 民28:16 「正月十四日、是向永恒主守的逾越节。

新译本 民28:16 “‘正月十四日，是耶和华的逾越节。

现代译 民28:16 正月十四日要举行记念上主的逾越节。

当代译 民28:16 一月十四日是主的逾越节，

文理本 民28:16 正月十四日、为耶和华之逾越节、

修订本 民28:16 "正月十四日是向耶和华守的逾越节。

KJV 英 民28:16 And in the fourteenth day of the first month is the passover of the LORD.

NIV 英 民28:16 "'On the fourteenth day of the first month the LORD'S Passover is to be held.

主目录 返回顶部

和合本 民28:17 这月十五日是节期，要吃无酵饼七日。

拼音版 民28:17 Zhè yuè shí wǔ rì shì jiéqī, yào chī wú jiào bǐng qī rì.

吕振中 民28:17 这月十五日是节期；要吃无酵饼七天。

新译本 民28:17 这月十五日是节期；要吃无酵饼七日。

现代译 民28:17 从十五日开始，一连七天要有敬拜的盛会；这七天中，只可吃无酵饼。

当代译 民28:17 十五日是节期，你们要连续七天吃无酵饼。

文理本 民28:17 是月之望、必守节期、当食无酵饼、历至七日、

修订本 民28:17 这月十五日是节期，要吃无酵饼七日。

KJV 英 民28:17 And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

NIV 英 民28:17 On the fifteenth day of this month there is to be a festival; for seven days eat bread made without yeast.

主目录 返回顶部

和合本 民28:18 第一日当有圣会，什么劳碌的工都不可作。

拼音版 民28:18 Dì yī rì dàng yǒu shèng huì. shénme laólù de gōng dōu bùke zuò.

吕振中 民28:18 头一天要有圣聚会；什么劳碌的工都不可作，

新译本 民28:18 第一日要有圣会，什么劳碌的工都不可作，

现代译 民28:18 你们在盛会的第一天要聚集敬拜，不可做任何日常的工作。

当代译 民28:18 第一天要召开圣会敬拜主，并且要停止一切工作。

文理本 民28:18 节之首日、必有圣会、毋作苦、

修订本 民28:18 第一日要有圣会，任何劳动的工都不可做。

KJV 英 民28:18 In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

NIV 英 民28:18 On the first day hold a sacred assembly and do no regular work.

主目录 返回顶部

和合本 民28:19 当将公牛犊两只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，用火献给耶和华为燔祭。

拼音版 民28:19 Dàng jiàng gōngniú dú liǎng zhǐ, gōng miányáng yī zhǐ, yī suì de gōng yánggāo qī zhǐ, dōu yào méiyǒu cánji de, yòng huǒ xiàn gei Yēhéhuá wéi Fánjì.

吕振中 民28:19 只要献火祭为燔祭给永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔一岁以内的七只，都要你们认为完全没有残疾的。

新译本 民28:19 只要献火祭给耶和华作燔祭，就是两头公牛犊、一只公绵羊和七只一岁的公羊羔，都要完全没有残疾的。

现代译 民28:19 要献烧化祭作馨香的火祭，使上主喜悦。要献上两头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。

当代译 民28:19 你们要把没有缺陷的两头公牛犊、一只公绵羊和七只一岁大的公羊羔献给主作燔祭。

文理本 民28:19 取牡犊二、牡绵羊一、一岁之羔七、纯全无疵、献于耶和华为火祭、

修订本 民28:19 要把火祭，就是两头公牛犊，一只公绵羊、七只一岁的小公羊，都要没有残疾的，献给耶和华为燔祭。

KJV 英 民28:19 But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

NIV 英 民28:19 Present to the LORD an offering made by fire, a burnt offering of two young bulls, one ram and seven male lambs a year old, all without defect.

主目录 返回顶部

和合本 民28:20 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；

拼音版 民28:20 Tóng xiàn de sù jì yòng diào yóu de xì miàn. wéi yī zhǐ gōngniú yào xiàn yīfǎ shí fèn zhī sān. wéi yī zhǐ gōng yáng yào xiàn yīfǎ shí fèn zhī èr.

吕振中 民28:20 和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；

新译本 民28:20 同献的素祭，是用油调和的细面，为每头公牛犊要献三公斤；为每只公绵羊要献两公斤；

现代译 民28:20 也要献细面粉调和着橄榄油的素祭：每头公牛配合叁公斤细面粉献上；每只公绵羊配合两公斤细面粉献上；

当代译 民28:20 同献的素祭是每头公牛献调油的细面六点六公升，每只公羊是献四点四公升。

文理本 民28:20 所献素祭、乃和油之细面、为每牡犊、用伊法十分之三、为牡绵羊、用伊法十分之二、

修订本 民28:20 要同时献调了油的细面为素祭：每头公牛要献十分之三伊法；每只公绵羊要献十分之二伊法；

KJV 英 民28:20 And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

NIV 英 民28:20 With each bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;

主目录 返回顶部

和合本 民28:21 为那七只羊羔，每只要献伊法十分之一；

拼音版 民28:21 Wéi nà qī zhǐ yánggāo, mei zhǐyào xiàn yīfǎ shí fèn...zhīyī.

吕振中 民28:21 配合那七只公绵羊羔、每只要献一伊法的十分之一；

新译本 民28:21 为那七只公羊羔，每只要献一公斤；

现代译 民28:21 每只小公羊配合一公斤细面粉献上。

当代译 民28:21 每只公羊羔献上二点二公升；

文理本 民28:21 为每羔羊、用伊法十分之一、

修订本 民28:21 为那七只小公羊，每只要献十分之一伊法。

KJV 英 民28:21 A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

NIV 英 民28:21 and with each of the seven lambs, one-tenth.

主目录 返回顶部

和合本 民28:22 并献一只公山羊作赎罪祭，为你们赎罪。

拼音版 民28:22 Bìng xiàn yī zhǐ gōng shānyáng zuò shú zuì jì, wéi nǐmen shú zuì.

吕振中 民28:22 也献一只多毛公山羊做解罪祭、为你们除罪。

新译本 民28:22 还要献一只公山羊作赎罪祭，为你们赎罪。

现代译 民28:22 又要献上一只公山羊作赎罪祭，为人民行洁净礼。

当代译 民28:22 同时还要献一只公山羊作赎罪祭为民众赎罪。

文理本 民28:22 更献牡山羊一、为赎罪祭、以赎尔罪、

修订本 民28:22 此外，要献一只公山羊作赎罪祭，为你们赎罪。

KJV 英 民28:22 And one goat for a sin offering, to make an atonement for you.

NIV 英 民28:22 Include one male goat as a sin offering to make atonement for you.

主目录 返回顶部

和合本 民28:23 你们献这些，要在早晨常献的燔祭以外。

拼音版 民28:23 Nǐmen xiàn zhèxie, yào zaì zǎochen cháng xiàn de Fánjì yǐwaì.

吕振中 民28:23 你们要在早晨的燔祭、就是不断献的燔祭、以外、把这些祭物献上。

新译本 民28:23 除了早晨的燔祭，就是常献的燔祭以外，还要把这些祭物献上。

现代译 民28:23 除了每天例常的烧化祭以外，要献上这些祭。

当代译 民28:23 除了早晨献的例行燔祭以外，还要献上这些逾越节的祭物；

文理本 民28:23 上所献者、乃在清晨恒献燔祭之外、

修订本 民28:23 除了早晨经常献的燔祭之外，你们也要献这些祭。

KJV 英 民28:23 Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

NIV 英 民28:23 Prepare these in addition to the regular morning burnt offering.

主目录 返回顶部

和合本 民28:24 一连七日，每日要照这例，把馨香火祭的食物献给耶和华，是在常献的燔祭和同献的奠祭以外。

拼音版 民28:24 Yī lián qī rì, mei rì yào zhào zhè lì bǎ xīnxiāng huǒ jì de shíwù xiàn gei Yēhéhuá, shì zaì cháng xiàn de Fánjì hé tóng xiàn de diàn jì yǐwaì.

吕振中 民28:24 一连七日、每日都要照这例把火祭的食物、就是怡神之香气献与永恒主，是在不断献的燔祭和跟燔祭同献的奠祭以外献上的。

新译本 民28:24 一连七日，每日都要献上这样的祭物，给耶和华作馨香火祭的食物，是在常献的燔祭和同献的素祭以外的。

现代译 民28:24 同样，除了每天例常的烧化祭和奠祭以外，一连七天，每天要献上上主喜悦的馨香火祭。

当代译 民28:24 接连七天，除了例行的燔祭和同献的奠祭以外，还要照上面的规例献上主所喜爱的馨香火祭。

文理本 民28:24 恒献之燔祭、及灌祭而外、宜循此例、七日中、每日献火祭之食、以为馨香、奉于耶和华、

修订本 民28:24 一连七天，在经常献的燔祭和同献的浇酒祭之外，每天要这样把馨香火祭的食物献给耶和华。

KJV 英 民28:24 After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

NIV 英 民28:24 In this way prepare the food for the offering made by fire every day for seven days as an aroma pleasing to the LORD; it is to be prepared in addition to the regular burnt offering and its drink offering.

主目录 返回顶部

和合本 民28:25 第七日当有圣会，什么劳碌的工都不可作。

拼音版 民28:25 Dì qī rì dàng yǒu shèng huì, shénme laólù de gōng dōu bùke zuò.

吕振中 民28:25 第七天你们要有圣聚会；什么劳碌的工都不可作。

新译本 民28:25 第七日你们要有圣会，什么劳碌的工都不可作。

现代译 民28:25 在第七天要聚集敬拜，不可做任何日常的工作。

当代译 民28:25 到第七天，你们应当举行圣会，也要停止一切的工作。

文理本 民28:25 越至七日、必有圣会、毋作苦、○

修订本 民28:25 第七日要有圣会，任何劳动的工都不可做。"

KJV 英 民28:25 And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

NIV 英 民28:25 On the seventh day hold a sacred assembly and do no regular work.

主目录 返回顶部

和合本 民28:26 七七节庄稼初熟，你们献新素祭给耶和华的日子，当有圣会，什么劳碌的工都不可作。

拼音版 民28:26 Qī qī jié zhuāngjia chū shú, nǐmen xiàn xīn sù jì gei Yēhéhuá de rìzi, dàng yǒu shèng huì. shénme laólù de gōng dōu bùke zuò.

吕振中 民28:26 「在你们的七七节上、当献首熟之物那一天、你们将新素祭献与永恒主的时候、要有圣聚会；什么劳碌的工都不可作，

新译本 民28:26 “‘在初熟日，即七七节那一天，你们把新素祭献给耶和华的时候，要有圣会，什么劳碌的工都不可作，

现代译 民28:26 七七收获节的第一天，以新收成的谷物作素祭献给上主的时候，你们要聚集敬拜，不可做任何日常的工作。

当代译 民28:26 到了庄稼初熟，你们把初熟的谷物作为七七节的素祭的那天，你们也要举行圣会、停止一切劳动的工作。

文理本 民28:26 七七日节、初实之际、献新素祭于耶和华时、必有圣会、毋作苦、

修订本 民28:26 "七七初熟节，就是你们献初熟谷物给耶和华为素祭的那一天，要宣告圣会；任何劳动的工都不可做。

KJV 英 民28:26 Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

NIV 英 民28:26 "'On the day of firstfruits, when you present to the LORD an offering of new grain during the Feast of Weeks, hold a sacred assembly and do no regular work.

主目录 返回顶部

和合本 民28:27 只要将公牛犊两只，公绵羊一只，一岁的公羊羔七只，作为馨香的燔祭献给耶和华。

拼音版 民28:27 Zhǐyào jiàng gōngniú dú liǎng zhǐ, gōng miányáng yī zhǐ, yī suì de gōng yánggāo qī zhǐ, zuòwéi xīnxiāng de Fánjì xiàn gei Yēhéhuá.

吕振中 民28:27 只要将燔祭作为怡神之香气献与永恒主∶就是牛两只、要小公牛、公绵羊一只、公绵羊羔七只、要一岁以内的。

新译本 民28:27 只要把燔祭作为馨香的祭献给耶和华，就是两头公牛犊、一只公绵羊、七只一岁的公羊羔。

现代译 民28:27 你们要献馨香的烧化祭，使上主喜悦。要献两头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。

当代译 民28:27 你们要把两头公牛犊、一只公绵羊和七只一岁大的公羊羔献给主作为主所喜爱馨香的火祭。

文理本 民28:27 取牡犊二、牡绵羊一、一岁之羔七、献为燔祭、以为馨香、奉于耶和华、

修订本 民28:27 要将两头公牛犊，一只公绵羊，七只一岁的小公羊，作为馨香的燔祭献给耶和华。

KJV 英 民28:27 But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

NIV 英 民28:27 Present a burnt offering of two young bulls, one ram and seven male lambs a year old as an aroma pleasing to the LORD.

主目录 返回顶部

和合本 民28:28 同献的素祭用调油的细面，为每只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；

拼音版 民28:28 Tóng xiàn de sù jì yòng tiaó yóu de xì miàn. wéi mei zhǐ gōngniú yào xiàn yīfǎ shí fèn zhī sān. wéi yī zhǐ gōng yáng yào xiàn yīfǎ shí fèn zhī èr.

吕振中 民28:28 和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；

新译本 民28:28 同献的素祭，是用油调和的细面，为每头公牛要献三公斤；为每只公绵羊，要献两公斤；

现代译 民28:28 也要献细面粉调和着橄榄油的素祭：每头公牛要配合叁公斤细面粉献上；公绵羊配合两公斤细面粉献上；

当代译 民28:28 至於同献的素祭就用调油的细面，每头公牛献上六点六公升，每只公羊献上四点四公升；

文理本 民28:28 所献素祭、乃和油之细面、为每牡犊、用伊法十分之三、为牡绵羊、用伊法十分之二、

修订本 民28:28 要同时献调了油的细面为素祭：每头公牛要献十分之三伊法；每只公绵羊要献十分之二伊法；

KJV 英 民28:28 And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

NIV 英 民28:28 With each bull there is to be a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;

主目录 返回顶部

和合本 民28:29 为那七只羊羔，每只要献伊法十分之一；

拼音版 民28:29 Wéi nà qī zhǐ yánggāo, mei zhǐyào xiàn yīfǎ shí fèn...zhīyī.

吕振中 民28:29 配合那七只公绵羊羔、每只要献一伊法的十分之一；

新译本 民28:29 为那七只公羊羔，每只要献一公斤；

现代译 民28:29 每只小公羊配合一公斤细面粉献上。

当代译 民28:29 至於那七只公羊羔，每只要献上二点二公升。

文理本 民28:29 为每羔羊、用伊法十分之一、

修订本 民28:29 为那七只小公羊，每只要献十分之一伊法。

KJV 英 民28:29 A several tenth deal unto one lamb, throughout the seven lambs;

NIV 英 民28:29 and with each of the seven lambs, one-tenth.

主目录 返回顶部

和合本 民28:30 并献一只公山羊为你们赎罪。

拼音版 民28:30 Bìng xiàn yī zhǐ gōng shānyáng wéi nǐmen shú zuì.

吕振中 民28:30 也献一只多毛公山羊、为你们除罪；

新译本 民28:30 还要献一只公山羊，为你们赎罪；

现代译 民28:30 又要献一只公山羊作赎罪祭，为人民行洁净礼。

当代译 民28:30 此外，还要献上一只公山羊为你们赎罪。

文理本 民28:30 更献牡山羊一、以赎尔罪、

修订本 民28:30 此外，要献一只公山羊为你们赎罪。

KJV 英 民28:30 And one kid of the goats, to make an atonement for you.

NIV 英 民28:30 Include one male goat to make atonement for you.

主目录 返回顶部

和合本 民28:31 这些，你们要献在常献的燔祭和同献的素祭并同献的奠祭以外，都要没有残疾的。

拼音版 民28:31 Zhèxie, nǐmen yào xiàn zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì, dōu yào méiyǒu cánji de.

吕振中 民28:31 总要在那不断献的燔祭和跟燔祭同献的素祭和跟这些祭牲同献的奠祭以外去献上，都要你们认为完全没有残疾的。

新译本 民28:31 除了常献的燔祭以外，你们还要献上这些祭物和同献的奠祭，都要没有残疾的。’”

现代译 民28:31 除了这些祭和奠祭以外，每天例常的烧化祭和素祭照常要献。

当代译 民28:31 除了例行的燔祭和同献的素祭以外，还要献上奠祭。这些祭牲都应当是没有缺陷的。”

文理本 民28:31 上所献者、必纯全无疵、乃在恒献之燔祭、及其素祭灌祭之外、

修订本 民28:31 除了经常献的燔祭和同献的素祭，你们也要献上这些没有残疾的，和同献的浇酒祭。"

KJV 英 民28:31 Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.

NIV 英 民28:31 Prepare these together with their drink offerings, in addition to the regular burnt offering and its grain offering. Be sure the animals are without defect.


民数记第29章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第29章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民29:1 七月初一日，你们当有圣会，什么劳碌的工都不可作，是你们当守为吹角的日子。

拼音版 民29:1 Qī yuè chū yī rì, nǐmen dàng yǒu shèng huì. shénme laólù de gōng dōu bùke zuò, shì nǐmen dàng shǒu wéi chuī jiǎo de rìzi.

吕振中 民29:1 七月初一日、你们要有圣聚会；什么劳碌的工都不可作。这是你们大吹角声的日子。

新译本 民29:1 “‘七月第一日，你们要有圣会；什么劳碌的工都不可作。这是你们吹角的日子。

现代译 民29:1 七月初一日，你们要聚集敬拜，不可做任何日常的工作。那一天，要吹号角，

当代译 民29:1 “在七月一日那一天，你们也要举行圣会，停止一切劳动的工作，这是你们吹响号筒的日子。

文理本 民29:1 七月朔、乃吹角之期、必有圣会、毋作苦、

修订本 民29:1 "七月初一，你们当有圣会；任何劳动的工都不可做，是你们当守为吹角的日子。

KJV 英 民29:1 And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

NIV 英 民29:1 "'On the first day of the seventh month hold a sacred assembly and do no regular work. It is a day for you to sound the trumpets.

主目录 返回顶部

和合本 民29:2 你们要将公牛犊一只，公绵羊一只，没有残疾一岁的公羊羔七只，作为馨香的燔祭献给耶和华。

拼音版 民29:2 Nǐmen yào jiàng gōngniú dú yī zhǐ, gōng miányáng yī zhǐ, méiyǒu cánji, yī suì de gōng yánggāo qī zhǐ, zuòwéi xīnxiāng de Fánjì xiàn gei Yēhéhuá.

吕振中 民29:2 你们要把燔祭做怡神之香气献与永恒主∶就是牛一只，要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。

新译本 民29:2 你们要把燔祭作馨香的祭献给耶和华，就是一头公牛犊、一只公绵羊、七只一岁没有残疾的公羊羔。

现代译 民29:2 并且献上上主喜悦的馨香烧化祭：一头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。

当代译 民29:2 你们要献上一头没有缺陷的公牛犊、一只公绵羊和七只一岁大的公羊羔作为主所欢喜的燔祭。

文理本 民29:2 取牡犊一、牡绵羊一、一岁之羔七、纯全无疵、献为燔祭、以为馨香、奉于耶和华、

修订本 民29:2 你们要将一头公牛犊、一只公绵羊、七只一岁的小公羊，都是没有残疾的，献给耶和华为馨香的燔祭。

KJV 英 民29:2 And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

NIV 英 民29:2 As an aroma pleasing to the LORD, prepare a burnt offering of one young bull, one ram and seven male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:3 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；

拼音版 民29:3 Tóng xiàn de sù jì yòng diào yóu de xì miàn. wéi yī zhǐ gōngniú yào xiàn yīfǎ shí fèn zhī sān. wéi yī zhǐ gōng yáng yào xiàn yīfǎ shí fèn zhī èr.

吕振中 民29:3 和以上这些祭牲同献的素祭、是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；

新译本 民29:3 同献的素祭，是用油调和的细面，为每头公牛要献上三公斤；为每只公绵羊要献上两公斤；

现代译 民29:3 也要献细面粉调和着橄榄油的素祭：每头公牛要配合叁公斤细面粉献上；每只公绵羊配合两公斤细面粉献上；

当代译 民29:3 同献的素祭是调油的细面，公牛犊要献上六点六公升的细面，绵羊就要献上四点四公升，

文理本 民29:3 所献素祭、乃和油之细面、为牡犊、用伊法十分之三、为牡绵羊、用伊法十分之二、

修订本 民29:3 要同时献调了油的细面为素祭：每头公牛要献十分之三伊法；每只公绵羊要献十分之二伊法；

KJV 英 民29:3 And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

NIV 英 民29:3 With the bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;

主目录 返回顶部

和合本 民29:4 为那七只羊羔，每只要献伊法十分之一；

拼音版 民29:4 Wéi nà qī zhǐ yánggāo, mei zhǐyào xiàn yīfǎ shí fèn...zhīyī.

吕振中 民29:4 配合那七只公绵羊羔、每只要献一伊法的十分之一；

新译本 民29:4 为那七只公羊羔，每只要献一公斤；

现代译 民29:4 每只小公羊配合一公斤细面粉献上。

当代译 民29:4 每只公羊羔就要献上二点二公升。

文理本 民29:4 为每羔羊、用伊法十分之一、

修订本 民29:4 为那七只小公羊，每只要献十分之一伊法。

KJV 英 民29:4 And one tenth deal for one lamb, throughout the seven lambs:

NIV 英 民29:4 and with each of the seven lambs, one-tenth.

主目录 返回顶部

和合本 民29:5 又献一只公山羊作赎罪祭，为你们赎罪。

拼音版 民29:5 Yòu xiàn yī zhǐ gōng shānyáng zuò shú zuì jì, wéi nǐmen shú zuì.

吕振中 民29:5 也献一只多毛公山羊做解罪祭、为你们除罪；

新译本 民29:5 还要献一只公山羊作赎罪祭，为你们赎罪；

现代译 民29:5 又要献一只公山羊作为赎罪祭，为人民行洁净礼。

当代译 民29:5 除了在月朔的时候献上的燔祭和素祭、例行的燔祭和素祭以及规定的奠祭作为主所欢喜的火祭以外，同时也要献上一只公山羊作赎罪祭，为民众赎罪。

文理本 民29:5 更献牡山羊一、为赎罪祭、以赎尔罪、

修订本 民29:5 此外，要献一只公山羊作赎罪祭，为你们赎罪。

KJV 英 民29:5 And one kid of the goats for a sin offering, to make an atonement for you:

NIV 英 民29:5 Include one male goat as a sin offering to make atonement for you.

主目录 返回顶部

和合本 民29:6 这些是在月朔的燔祭和同献的素祭，并常献的燔祭与同献的素祭，以及照例同献的奠祭以外，都作为馨香的火祭献给耶和华。

拼音版 民29:6 Zhèxie shì zaì yuè shuò de Fánjì hé tóng xiàn de sù jì, bìng cháng xiàn de Fánjì yǔ tóng xiàn de sù jì, yǐjí shāo lì tóng xiàn de diàn jì yǐwaì, dōu zuòwéi xīnxiāng de huǒ jì xiàn gei Yēhéhuá.

吕振中 民29:6 这些是在月初的燔祭和和跟燔祭同献的素祭、不断献的燔祭和跟这燔祭同献的素祭、以及照典章跟这些祭牲同献的奠祭以外献上、作为怡神之香气、做火祭献与永恒主的。

新译本 民29:6 在月初的燔祭和同献的素祭、常献的燔祭和同献的素祭，以及照例同献的奠祭以外，还要献上这些给耶和华作馨香的火祭。

现代译 民29:6 以外，每月初一日该献的烧化祭和素祭，每天例常的烧化祭、素祭和奠祭照常要献。这些是上主喜悦的馨香火祭。

当代译 民29:6 除了在月朔的时候献上的燔祭和素祭、例行的燔祭和素祭以及规定的奠祭作为主所欢喜的火祭以外，同时也要献上一只公山羊作赎罪祭，为民众赎罪。

文理本 民29:6 此在月朔之燔祭素祭、与恒献之燔祭素祭、及循例之灌祭之外、以为馨香之火祭、奉于耶和华、○

修订本 民29:6 除了初一的燔祭和同献的素祭、经常献的燔祭与同献的素祭，以及同献的浇酒祭以外，这些都照例作为馨香的火祭献给耶和华。"

KJV 英 民29:6 Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

NIV 英 民29:6 These are in addition to the monthly and daily burnt offerings with their grain offerings and drink offerings as specified. They are offerings made to the LORD by fire--a pleasing aroma.

主目录 返回顶部

和合本 民29:7 七月初十日，你们当有圣会，要刻苦己心，什么工都不可作。

拼音版 民29:7 Qī yuè chū shí rì, nǐmen dàng yǒu shèng huì. yào kè kǔ jǐ xīn, shénme gōng dōu bùke zuò.

吕振中 民29:7 「在这七月十日、你们要有圣聚会，要刻苦自己；什么工都不可作，

新译本 民29:7 “‘在七月十日，你们要有圣会，刻苦己心，什么都不可作，

现代译 民29:7 七月初十日，你们要聚集敬拜；不可吃东西，也不可做任何日常的工作。

当代译 民29:7 在七月十日那一天，你们要举行圣会，你们要禁食，谦卑悔过，也要停止一切的工作。

文理本 民29:7 七月十日、必有圣会、当苦其心、勿操作、

修订本 民29:7 "七月初十，你们当有圣会；要刻苦己心，任何工都不可做。

KJV 英 民29:7 And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

NIV 英 民29:7 "'On the tenth day of this seventh month hold a sacred assembly. You must deny yourselves and do no work.

主目录 返回顶部

和合本 民29:8 只要将公牛犊一只，公绵羊一只，一岁的公羊羔七只，都要没有残疾的，作为馨香的燔祭献给耶和华。

拼音版 民29:8 Zhǐyào jiàng gōngniú dú yī zhǐ, gōng miányáng yī zhǐ, yī suì de gōng yánggāo qī zhǐ, dōu yào méiyǒu cánji de, zuòwéi xīnxiāng de Fánjì xiàn gei Yēhéhuá.

吕振中 民29:8 只要将燔祭做怡神之香气献与永恒主∶就是牛一只，要小公牛、公绵羊一只、公绵羊羔一岁以内的七只、都要你们认为完全没有残疾的。

新译本 民29:8 只要把燔祭作馨香的祭献给耶和华，就是一头公牛犊、一只公绵羊、七只一岁没有残疾的公羊羔。

现代译 民29:8 你们要向上主献馨香的烧化祭：一头小公牛，一只公绵羊，七只一岁大的小公羊，都是没有残缺的。

当代译 民29:8 你们要献上全无缺陷的公牛犊一头、公绵羊一只和一岁大的公羊羔七只作为主所喜悦的馨香的燔祭。

文理本 民29:8 取牡犊一、牡绵羊一、一岁之羔七、纯全无疵、献为燔祭、以为馨香、奉于耶和华、

修订本 民29:8 要将一头公牛犊、一只公绵羊、七只一岁的小公羊，都是没有残疾的，献给耶和华为馨香的燔祭。

KJV 英 民29:8 But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

NIV 英 民29:8 Present as an aroma pleasing to the LORD a burnt offering of one young bull, one ram and seven male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:9 同献的素祭用调油的细面，为一只公牛要献伊法十分之三；为一只公羊要献伊法十分之二；

拼音版 民29:9 Tóng xiàn de sù jì yòng diào yóu de xì miàn, wéi yī zhǐ gōngniú yào xiàn yīfǎ shí fèn zhī sān. wéi yī zhǐ gōng yáng yào xiàn yīfǎ shí fèn zhī èr.

吕振中 民29:9 和以上这些祭牲同献的是用油调和的细面∶配合一只公牛、要献一伊法的十分之三；配合一只公绵羊、要献一伊法的十分之二；

新译本 民29:9 同献的素祭，是用油调和的细面，为每头公牛要献三公斤；为每只公绵羊要献两公斤。

现代译 民29:9 也要献细面粉调和着橄榄油的素祭：每头公牛要配合叁公斤细面粉献上；每只公绵羊配合两公斤细面粉献上；

当代译 民29:9 同献的素祭是调油的细面，公牛犊要献上六点六公升，公绵羊要献上四点四公升，

文理本 民29:9 所献素祭、乃和油之细面、为牡犊、用伊法十分之三、为牡绵羊、用伊法十分之二、

修订本 民29:9 要同时献调了油的细面为素祭：每头公牛要献十分之三伊法；每只公绵羊要献十分之二伊法；

KJV 英 民29:9 And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

NIV 英 民29:9 With the bull prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with the ram, two-tenths;

主目录 返回顶部

和合本 民29:10 为那七只羊羔每只要献伊法十分之一；

拼音版 民29:10 Wéi nà qī zhǐ yánggāo, mei zhǐyào xiàn yīfǎ shí fèn...zhīyī.

吕振中 民29:10 配合那七只公绵羊羔、每只要献一伊法的十分之一；

新译本 民29:10 为那七只公羊羔，每只要献一公斤；

现代译 民29:10 每只小公羊配合一公斤细面粉献上。

当代译 民29:10 每只公羊羔要献上二点二公升。

文理本 民29:10 为每羔羊、用伊法十分之一、

修订本 民29:10 为那七只小公羊，每只要献十分之一伊法。

KJV 英 民29:10 A several tenth deal for one lamb, throughout the seven lambs:

NIV 英 民29:10 and with each of the seven lambs, one-tenth.

主目录 返回顶部

和合本 民29:11 又献一只公山羊为赎罪祭。这是在赎罪祭和常献的燔祭，与同献的素祭并同献的奠祭以外。

拼音版 民29:11 Yòu xiàn yī zhǐ gōng shānyáng wéi shú zuì jì. zhè shì zaì shú zuì jì hé cháng xiàn de Fánjì, yǔ tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:11 也献一只多毛公山羊作为解罪祭、是在除罪礼上之解罪祭、和不断献的燔祭、和跟燔祭同献的素祭，以及跟这些祭牲同献的奠祭以外献的。

新译本 民29:11 在为赎罪的赎罪祭、常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。

现代译 民29:11 除了为人民行洁净礼所献的公山羊和每天例常的烧化祭、素祭，和奠祭以外，要献一只公山羊作赎罪祭。

当代译 民29:11 除了这些在赎罪日所献的赎罪祭、例行的燔祭、素祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:11 更献牡山羊一、为赎罪祭、此在赎罪之祭、与恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:11 又要献一只公山羊为赎罪祭。这是在赎罪祭和经常献的燔祭，以及同献的素祭和浇酒祭以外所献的。"

KJV 英 民29:11 One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

NIV 英 民29:11 Include one male goat as a sin offering, in addition to the sin offering for atonement and the regular burnt offering with its grain offering, and their drink offerings.

主目录 返回顶部

和合本 民29:12 七月十五日，你们当有圣会，什么劳碌的工都不可作，要向耶和华守节七日。

拼音版 民29:12 Qī yuè shí wǔ rì, nǐmen dàng yǒu shèng huì. shénme laólù de gōng dōu bùke zuò, yào xiàng Yēhéhuá shǒu jié qī rì.

吕振中 民29:12 「七月十五日、你们要有圣聚会；什么劳碌的工都不可作，只要过节拜永恒主七天；

新译本 民29:12 “‘七月十五日，你们要有圣会；什么劳碌的工都不可作，要向耶和华守节七天；

现代译 民29:12 七月十五日，你们要聚集敬拜，记念上主，庆祝节期七天，不可做任何日常的工作。

当代译 民29:12 在七月十五日那一天，你们要举行圣会，停止一切劳动的工作，为主守节七天。

文理本 民29:12 七月十五日、必有圣会、毋作苦、七日守节、以奉事耶和华、

修订本 民29:12 "七月十五日，你们当有圣会；任何劳动的工都不可做，要向耶和华守节七天。

KJV 英 民29:12 And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

NIV 英 民29:12 "'On the fifteenth day of the seventh month, hold a sacred assembly and do no regular work. Celebrate a festival to the LORD for seven days.

主目录 返回顶部

和合本 民29:13 又要将公牛犊十三只，公绵羊两只，一岁的公羊羔十四只，都要没有残疾的，用火献给耶和华为馨香的燔祭。

拼音版 民29:13 Yòu yào jiàng gōngniú dú shí sān zhǐ, gōng miányáng liǎng zhǐ, yī suì de gōng yánggāo shí sì zhǐ, dōu yào méiyǒu cánji de, yòng huǒ xiàn gei Yēhéhuá wéi xīnxiāng de Fánjì.

吕振中 民29:13 也要将燔祭做怡神香气之火祭献与永恒主∶就是牛十三只、要小公牛、公绵羊两只、公绵羊羔一岁以内的十四只，都要完全没有残疾的。

新译本 民29:13 你们要给耶和华献燔祭，作馨香的火祭，就是十三头公牛犊、两只公绵羊、十四只一岁没有残疾的公羊羔。

现代译 民29:13 在节期的第一天，你们要献烧化祭，作馨香的食物祭讨上主喜悦。要献没有残缺的十叁头小公牛，两只公绵羊，十四只一岁大的小公羊。

当代译 民29:13 你们要把没有缺陷的公牛犊十叁头，公绵羊两只，一岁大的公羊羔十四只献给主作为他所喜爱的燔祭；

文理本 民29:13 取牡犊十三、牡绵羊二、一岁之羔十四、纯全无疵、献为燔祭、以为馨香之火祭、奉于耶和华、

修订本 民29:13 要将十三头公牛犊、两只公绵羊、十四只一岁的小公羊，都是没有残疾的，献上作火祭，是献给耶和华馨香的燔祭。

KJV 英 民29:13 And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

NIV 英 民29:13 Present an offering made by fire as an aroma pleasing to the LORD, a burnt offering of thirteen young bulls, two rams and fourteen male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:14 同献的素祭用调油的细面，为那十三只公牛，每只要献伊法十分之三；为那两只公羊，每只要献伊法十分之二；

拼音版 民29:14 Tóng xiàn de sù jì yòng diào yóu de xì miàn. wéi nà shí sān zhǐ gōngniú, mei zhǐyào xiàn yīfǎ shí fèn zhī sān. wéi nà liǎng zhǐ gōng yáng, mei zhǐyào xiàn yīfǎ shí fèn zhī èr.

吕振中 民29:14 和这些祭牲同献的素祭、是用油调和的细面∶配合那十三只公牛、每只要献一伊法的十分之三；配合那两只公绵羊、每只要献一伊法的十分之二；

新译本 民29:14 同献的素祭，是用油调和的细面，为那十三头公牛，每只要献三公斤；为那两只公绵羊，每只要献两公斤；

现代译 民29:14 也要献细面粉调和着橄榄油的素祭；每头公牛配合叁公斤细面粉献上；每只公绵羊配合两公斤细面粉献上；

当代译 民29:14 同献的素祭是调油的细面，每头公牛犊要献上六点六公升，每只公绵羊要献上四点四公升，

文理本 民29:14 所献素祭、乃和油之细面、为十三牡犊、各用伊法十分之三、为二牡绵羊、各用伊法十分之二、

修订本 民29:14 要同时献调了油的细面为素祭：为那十三头公牛犊，每头要献十分之三伊法；为那两只公绵羊，每只要献十分之二伊法；

KJV 英 民29:14 And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

NIV 英 民29:14 With each of the thirteen bulls prepare a grain offering of three-tenths of an ephah of fine flour mixed with oil; with each of the two rams, two-tenths;

主目录 返回顶部

和合本 民29:15 为那十四只羊羔，每只要献伊法十分之一；

拼音版 民29:15 Wèi nà shí sì zhǐ yánggāo, mei zhǐyào xiàn yīfǎ shí fèn...zhīyī.

吕振中 民29:15 配合那十四只公绵羊羔、每只要献一伊法的十分之一；

新译本 民29:15 为那十四只公羊羔，每只要献一公斤；

现代译 民29:15 每只小公羊配合一公斤细面粉献上，连同该献的奠祭。

当代译 民29:15 每只公羊羔要献上二点二公升。

文理本 民29:15 为十四羔羊、各用伊法十分之一、

修订本 民29:15 为那十四只小公羊，每只要献十分之一伊法。

KJV 英 民29:15 And a several tenth deal to each lamb of the fourteen lambs:

NIV 英 民29:15 and with each of the fourteen lambs, one-tenth.

主目录 返回顶部

和合本 民29:16 并献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。

拼音版 民29:16 Bìng xiàn yī zhǐ gōng shānyáng wéi shú zuì jì, zhè shì zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:16 也献一只多毛公山羊、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。

新译本 民29:16 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。

现代译 民29:16 又要献一只公山羊，作为赎罪祭。此外，每天例常的烧化祭、素祭，和奠祭也不可少。

当代译 民29:16 除了例行的燔祭、素祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:16 更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:16 又要献一只公山羊为赎罪祭。这是在经常献的燔祭、同献的素祭和浇酒祭以外所献的。

KJV 英 民29:16 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

NIV 英 民29:16 Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.

主目录 返回顶部

和合本 民29:17 第二日要献公牛犊十二只，公绵羊两只，没有残疾、一岁的公羊羔十四只，

拼音版 民29:17 Dì èr rì yào xiàn gōngniú dú shí èr zhǐ, gōng miányáng liǎng zhǐ, méiyǒu cánji, yī suì de gōng yánggāo shí sì zhǐ.

吕振中 民29:17 「第二天要献公牛十二只、要小公牛、公绵羊两只、公绵羊羔一岁以内的十四只，要完全没有残疾的。

新译本 民29:17 “‘第二日，要献公牛犊十二头、公绵羊两只、一岁没有残疾的公羊羔十四只，

现代译 民29:17 节期的第二天，你们要献上没有残缺的十二头小公牛，两只公绵羊，十四只一岁大的小公羊。

当代译 民29:17 到了节期的第二天，你们要献上没有缺陷的公牛十二头，公绵羊两只，一岁大的公羊羔十四只，

文理本 民29:17 二日必献牡犊十二、牡绵羊二、一岁之羔十四、纯全无疵、

修订本 民29:17 "第二日要献十二头公牛犊、两只公绵羊、十四只一岁的小公羊，都是没有残疾的，

KJV 英 民29:17 And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

NIV 英 民29:17 "'On the second day prepare twelve young bulls, two rams and fourteen male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:18 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭；

拼音版 民29:18 Bìng wéi gōngniú, gōng yáng, hé yánggāo, àn shǔ zhàolì, xiàn tóng xiàn de sù jì hé tóng xiàn de diàn jì.

吕振中 民29:18 又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊和公绵羊羔照典章各按其数目；

新译本 民29:18 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭。

现代译 民29:18 第一天所献的其他祭物要同时献上。

当代译 民29:18 同献的素祭和奠祭也要依照规例献上。

文理本 民29:18 所献素祭、灌祭、均依牡犊牡绵羊及羔之数、俱循其例、

修订本 民29:18 并为公牛、公绵羊和小公羊，按数照例奉献同献的素祭和浇酒祭。

KJV 英 民29:18 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

NIV 英 民29:18 With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.

主目录 返回顶部

和合本 民29:19 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。

拼音版 民29:19 Yòu yào xiàn yī zhǐ gōng shānyáng wéi shú zuì jì. zhè shì zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:19 也献多毛公山羊一只作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭、和跟这些祭牲同献的奠祭以外献的。

新译本 民29:19 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。

现代译 民29:19 第一天所献的其他祭物要同时献上。

当代译 民29:19 除了例行的燔祭、素祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:19 更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:19 又要献一只公山羊为赎罪祭。这是在经常献的燔祭、同献的素祭和浇酒祭以外所献的。

KJV 英 民29:19 And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

NIV 英 民29:19 Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering, and their drink offerings.

主目录 返回顶部

和合本 民29:20 第三日要献公牛十一只，公羊两只，没有残疾、一岁的公羊羔十四只，

拼音版 民29:20 Dì sān rì yào xiàn gōngniú shí yī zhǐ, gōng yáng liǎng zhǐ, méiyǒu cánji, yī suì de gōng yánggāo shí sì zhǐ.

吕振中 民29:20 「第三天要献公牛十一只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。

新译本 民29:20 “‘第三日，要献公牛十一头、公绵羊两只、一岁没有残疾的公羊羔十四只；

现代译 民29:20 节期的第叁天，你们要献上没有残缺的十一头小公牛，两只公绵羊，十四只一岁大的小公羊。

当代译 民29:20 到了第叁天，你们要献上没有缺陷的公牛十一头，公绵羊两只，一岁大的公羊羔十四只，

文理本 民29:20 三日必献牡犊十一、牡绵羊二、一岁之羔十四、纯全无疵、

修订本 民29:20 "第三日要献十一头公牛、两只公绵羊、十四只一岁的小公羊，都是没有残疾的，

KJV 英 民29:20 And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

NIV 英 民29:20 "'On the third day prepare eleven bulls, two rams and fourteen male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:21 并为公牛、公羊和羊羔，按数照例，献同献的素祭和同献的奠祭；

拼音版 民29:21 Bìng wéi gōngniú, gōng yáng, hé yánggāo, àn shǔ zhàolì, xiàn tóng xiàn de sù jì hé tóng xiàn de diàn jì.

吕振中 民29:21 又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；

新译本 民29:21 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；

现代译 民29:21 第一天所献的其他祭物要同时献上。

当代译 民29:21 同献的素祭和奠祭都要依照规例献上。

文理本 民29:21 所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、

修订本 民29:21 并为公牛、公绵羊和小公羊，按数照例奉献同献的素祭和浇酒祭。

KJV 英 民29:21 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

NIV 英 民29:21 With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.

主目录 返回顶部

和合本 民29:22 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。

拼音版 民29:22 Yòu yào xiàn yī zhǐ gōng shānyáng wéi shú zuì jì. zhè shì zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:22 也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭和跟燔祭同献的素祭和同献的奠祭以外献的。

新译本 民29:22 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。

现代译 民29:22 第一天所献的其他祭物要同时献上。

当代译 民29:22 除了例行的燔祭、素祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:22 更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:22 又要献一只公山羊为赎罪祭。这是在经常献的燔祭、同献的素祭和浇酒祭以外所献的。

KJV 英 民29:22 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

NIV 英 民29:22 Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.

主目录 返回顶部

和合本 民29:23 第四日要献公牛十只，公羊两只，没有残疾、一岁的公羊羔十四只，

拼音版 民29:23 Dì sì rì yào xiàn gōngniú shí zhǐ, gōng yáng liǎng zhǐ, méiyǒu cánji, yī suì de gōng yánggāo shí sì zhǐ.

吕振中 民29:23 「第四天要献公牛十只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。

新译本 民29:23 “‘第四日，要献公牛十头、公绵羊两只、一岁没有残疾的公羊羔十四只；

现代译 民29:23 节期的第四天，你们要献上没有残缺的十头小公牛，两只公绵羊，十四只一岁大的小公羊。

当代译 民29:23 在第四天，你们要献上没有缺陷的公牛十头、公绵羊两只、一岁大的公羊羔十四只，

文理本 民29:23 四日必献牡犊十、牡绵羊二、一岁之羔十四、纯全无疵、

修订本 民29:23 "第四日要献十头公牛、两只公绵羊、十四只一岁的小公羊，都是没有残疾的，

KJV 英 民29:23 And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

NIV 英 民29:23 "'On the fourth day prepare ten bulls, two rams and fourteen male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:24 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；

拼音版 民29:24 Bìng wéi gōngniú, gōng yáng, hé yánggāo, àn shǔ zhàolì, xiàn tóng xiàn de sù jì hé tóng xiàn de diàn jì.

吕振中 民29:24 又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；

新译本 民29:24 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；

现代译 民29:24 第一天所献的其他祭物要同时献上。

当代译 民29:24 同献的素祭和奠祭也要依照规例献上。

文理本 民29:24 所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、

修订本 民29:24 并为公牛、公绵羊和小公羊，按数照例奉献同献的素祭和浇酒祭。

KJV 英 民29:24 Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

NIV 英 民29:24 With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.

主目录 返回顶部

和合本 民29:25 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。

拼音版 民29:25 Yòu yào xiàn yī zhǐ gōng shānyáng wéi shú zuì jì. zhè shì zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:25 也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。

新译本 民29:25 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。

现代译 民29:25 第一天所献的其他祭物要同时献上。

当代译 民29:25 除了例行的燔祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:25 更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:25 又要献一只公山羊为赎罪祭。这是在经常献的燔祭、同献的素祭和浇酒祭以外所献的。

KJV 英 民29:25 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

NIV 英 民29:25 Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.

主目录 返回顶部

和合本 民29:26 第五日要献公牛九只，公羊两只，没有残疾、一岁的公羊羔十四只，

拼音版 民29:26 Dì wǔ rì yào xiàn gōngniú jiǔ zhǐ, gōng yáng liǎng zhǐ, méiyǒu cánji, yī suì de gōng yánggāo shí sì zhǐ.

吕振中 民29:26 「第五天要献公牛九只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。

新译本 民29:26 “‘第五日，要献公牛九头、公绵羊两只、一岁没有残疾的公羊羔十四只；

现代译 民29:26 节期的第五天，你们要献上没有残缺的九头小公牛，两只公绵羊，十四只一岁大的小公羊。

当代译 民29:26 到了第五天，你们要献上没有缺陷的公牛九头，公绵羊两只，一岁大的公羊羔十四只，

文理本 民29:26 五日必献牡犊九、牡绵羊二、一岁之羔十四、纯全无疵、

修订本 民29:26 "第五日要献九头公牛、两只公绵羊、十四只一岁的小公羊，都是没有残疾的，

KJV 英 民29:26 And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

NIV 英 民29:26 "'On the fifth day prepare nine bulls, two rams and fourteen male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:27 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；

拼音版 民29:27 Bìng wéi gōngniú, gōng yáng, hé yánggāo, àn shǔ zhàolì, xiàn tóng xiàn de sù jì hé tóng xiàn de diàn jì.

吕振中 民29:27 又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；

新译本 民29:27 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；

现代译 民29:27 第一天所献的其他祭物要同时献上。

当代译 民29:27 同献的素祭和奠祭也要依照规例献上。

文理本 民29:27 所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、

修订本 民29:27 并为公牛、公绵羊和小公羊，按数照例奉献同献的素祭和浇酒祭。

KJV 英 民29:27 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

NIV 英 民29:27 With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.

主目录 返回顶部

和合本 民29:28 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。

拼音版 民29:28 Yòu yào xiàn yī zhǐ gōng shānyáng wéi shú zuì jì. zhè shì zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:28 也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。

新译本 民29:28 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献上一只公山羊作赎罪祭。

现代译 民29:28 第一天所献的其他祭物要同时献上。

当代译 民29:28 除了例行燔祭、素祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:28 更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:28 又要献一只公山羊为赎罪祭。这是在经常献的燔祭、同献的素祭和浇酒祭以外所献的。

KJV 英 民29:28 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

NIV 英 民29:28 Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.

主目录 返回顶部

和合本 民29:29 第六日要献公牛八只，公羊两只，没有残疾、一岁的公羊羔十四只，

拼音版 民29:29 Dì liù rì yào xiàn gōngniú bá zhǐ, gōng yáng liǎng zhǐ, méiyǒu cánji, yī suì de gōng yánggāo shí sì zhǐ.

吕振中 民29:29 「第六天要献公牛八只、公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。

新译本 民29:29 “‘第六日，要献公牛八头、公绵羊两只、一岁没有残疾的公羊羔十四只；

现代译 民29:29 节期的第六天，你们要献上没有残缺的八头小公牛，两只公绵羊，十四只一岁大的小公羊。

当代译 民29:29 到了第六天，你们要献上没有缺陷的公牛八头，公绵羊两只，一岁大公羊羔十四只，

文理本 民29:29 六日必献牡犊八、牡绵羊二、一岁之羔十四、纯全无疵、

修订本 民29:29 "第六日要献八头公牛、两只公绵羊、十四只一岁的小公羊，都是没有残疾的，

KJV 英 民29:29 And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

NIV 英 民29:29 "'On the sixth day prepare eight bulls, two rams and fourteen male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:30 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；

拼音版 民29:30 Bìng wéi gōngniú, gōng yáng, hé yánggāo, àn shǔ zhàolì, xiàn tóng xiàn de sù jì hé tóng xiàn de diàn jì.

吕振中 民29:30 又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；

新译本 民29:30 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；

现代译 民29:30 第一天所献的其他祭物要同时献上。

当代译 民29:30 同献的素祭和奠祭也要依照规例献上。

文理本 民29:30 所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、

修订本 民29:30 并为公牛、公绵羊和小公羊，按数照例奉献同献的素祭和浇酒祭。

KJV 英 民29:30 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

NIV 英 民29:30 With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.

主目录 返回顶部

和合本 民29:31 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。

拼音版 民29:31 Yòu yào xiàn yī zhǐ gōng shānyáng wéi shú zuì jì. zhè shì zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:31 也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。

新译本 民29:31 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献上一只公山羊作赎罪祭。

现代译 民29:31 第一天所献的其他祭物要同时献上。

当代译 民29:31 除了例行的燔祭、素祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:31 更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:31 又要献一只公山羊为赎罪祭。这是在经常献的燔祭、同献的素祭和浇酒祭以外所献的。

KJV 英 民29:31 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

NIV 英 民29:31 Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.

主目录 返回顶部

和合本 民29:32 第七日要献公牛七只，公羊两只，没有残疾、一岁的公羊羔十四只，

拼音版 民29:32 Dì qī rì yào xiàn gōngniú qī zhǐ, gōng yáng liǎng zhǐ, méiyǒu cánji, yī suì de gōng yánggāo shí sì zhǐ.

吕振中 民29:32 「第七天要献公牛七只，公绵羊两只、公绵羊羔一岁以内的十四只、要完全没有残疾的。

新译本 民29:32 “‘第七日，要献公牛七头、公绵羊两只、一岁没有残疾的公羊羔十四只；

现代译 民29:32 节期的第七天，你们要献上没有残缺的七头小公牛，两只公绵羊，十四只一岁大的小公羊。

当代译 民29:32 在第七天，你们要献上没有缺陷的公牛七头、公绵羊两只、一岁大的公羊羔十四只，

文理本 民29:32 七日必献牡犊七、牡绵羊二、一岁之羔十四、纯全无疵、

修订本 民29:32 "第七日要献七头公牛、两只公绵羊、十四只一岁的小公羊，都是没有残疾的，

KJV 英 民29:32 And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

NIV 英 民29:32 "'On the seventh day prepare seven bulls, two rams and fourteen male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:33 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；

拼音版 民29:33 Bìng wéi gōngniú, gōng yáng, hé yánggāo, àn shǔ zhàolì, xiàn tóng xiàn de sù jì hé tóng xiàn de diàn jì.

吕振中 民29:33 又献上和这些祭牲同献的素祭和同献的奠祭，配合这些公牛、公绵羊、和公绵羊羔，照典章各按其数目；

新译本 民29:33 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；

现代译 民29:33 第一天所献的其他祭物要同时献上。

当代译 民29:33 同献的素祭和奠祭也要依照规例献上。

文理本 民29:33 所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、

修订本 民29:33 并为公牛、公绵羊和小公羊，按数照例奉献同献的素祭和浇酒祭。

KJV 英 民29:33 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

NIV 英 民29:33 With the bulls, rams and lambs, prepare their grain offerings and drink offerings according to the number specified.

主目录 返回顶部

和合本 民29:34 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。

拼音版 民29:34 Yòu yào xiàn yī zhǐ gōng shānyáng wéi shú zuì jì. zhè shì zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:34 也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。

新译本 民29:34 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献上一只公山羊作赎罪祭。

现代译 民29:34 第一天所献的其他祭物要同时献上。

当代译 民29:34 除了例行的燔祭、素祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:34 更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:34 又要献一只公山羊为赎罪祭。这是在经常献的燔祭、同献的素祭和浇酒祭以外所献的。

KJV 英 民29:34 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

NIV 英 民29:34 Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.

主目录 返回顶部

和合本 民29:35 第八日，你们当有严肃会，什么劳碌的工都不可作。

拼音版 民29:35 Dì bá rì nǐmen dàng yǒu yán sù huì. shénme laólù de gōng dōu bùke zuò.

吕振中 民29:35 「第八天你们要有圣节会；什么劳碌的工都不可作，

新译本 民29:35 “‘第八日，你们要有盛会；什么劳碌的工都不可作，

现代译 民29:35 节期的第八天，你们要聚集敬拜，不可做任何日常的工作。

当代译 民29:35 到了第八天，你们要举行严肃的聚会，停止一切劳动的工作。

文理本 民29:35 八日必有肃会、毋作苦、

修订本 民29:35 "第八日你们当有严肃会；任何劳动的工都不可做；

KJV 英 民29:35 On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

NIV 英 民29:35 "'On the eighth day hold an assembly and do no regular work.

主目录 返回顶部

和合本 民29:36 只要将公牛一只，公羊一只，没有残疾、一岁的公羊羔七只，作火祭献给耶和华为馨香的燔祭；

拼音版 民29:36 Zhǐyào jiàng gōngniú yī zhǐ, gōng yáng yī zhǐ, méiyǒu cánji, yī suì de gōng yánggāo qī zhǐ zuò huǒ jì, xiàn gei Yēhéhuá wéi xīnxiāng de Fánjì.

吕振中 民29:36 只要将燔祭做怡神香气之火祭献与永恒主∶就是公牛一只、公绵羊一只、公绵羊羔一岁以内的七只、要完全没有残疾的。

新译本 民29:36 只要给耶和华献燔祭，作馨香的火祭，就是公牛一头、公绵羊一只、一岁没有残疾的公羊羔七只；

现代译 民29:36 要献烧化祭作馨香的火祭，使上主喜悦。要献上没有残缺的一头小公牛，一只公绵羊，七只一岁大的小公羊。

当代译 民29:36 你们要用没有缺陷公牛一头，公绵羊一只，一岁大的公羊羔七只，

文理本 民29:36 取牡犊一、牡绵羊一、一岁之羔七、纯全无疵、献为燔祭、以为馨香之火祭、奉于耶和华、

修订本 民29:36 要将一头公牛、一只公绵羊、七只一岁的小公羊，都是没有残疾的，献上作火祭，是献给耶和华馨香的燔祭。

KJV 英 民29:36 But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

NIV 英 民29:36 Present an offering made by fire as an aroma pleasing to the LORD, a burnt offering of one bull, one ram and seven male lambs a year old, all without defect.

主目录 返回顶部

和合本 民29:37 并为公牛、公羊和羊羔，按数照例献同献的素祭和同献的奠祭；

拼音版 民29:37 Bìng wéi gōngniú, gōng yáng, hé yánggāo, àn shǔ zhàolì, xiàn tóng xiàn de sù jì hé tóng xiàn de diàn jì.

吕振中 民29:37 又献上和这些祭牲同献的素祭和同献的奠祭，配合公牛、公绵羊、和公绵羊羔、照典章各按其数目；

新译本 民29:37 并且为公牛、公绵羊和公羊羔，按着数目，照着规例，献上同献的素祭和同献的奠祭；

现代译 民29:37 第一天所献的其他祭物要同时献上。

当代译 民29:37 同献的素祭和奠祭也要照规例献上。

文理本 民29:37 所献素祭灌祭、均依牡犊牡绵羊及羔之数、俱循其例、

修订本 民29:37 要为公牛、公绵羊和小公羊，按数照例奉献同献的素祭和浇酒祭。

KJV 英 民29:37 Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

NIV 英 民29:37 With the bull, the ram and the lambs, prepare their grain offerings and drink offerings according to the number specified.

主目录 返回顶部

和合本 民29:38 又要献一只公山羊为赎罪祭。这是在常献的燔祭和同献的素祭并同献的奠祭以外。

拼音版 民29:38 Yòu yào xiàn yī zhǐ gōng shānyáng wéi shú zuì jì. zhè shì zaì cháng xiàn de Fánjì hé tóng xiàn de sù jì bìng tóng xiàn de diàn jì yǐwaì.

吕振中 民29:38 也献多毛公山羊一只、作为解罪祭，是在不断献的燔祭、和跟燔祭同献的素祭和同献的奠祭以外献的。

新译本 民29:38 在常献的燔祭和同献的素祭，以及同献的奠祭以外，还要献一只公山羊作赎罪祭。

现代译 民29:38 第一天所献的其他祭物要同时献上。

当代译 民29:38 除了例行的燔祭、素祭和奠祭以外，还要献上一只公山羊作为赎罪祭。

文理本 民29:38 更献牡山羊一、为赎罪祭、此在恒献之燔祭、及其素祭灌祭之外、○

修订本 民29:38 又要献一只公山羊为赎罪祭。这是在经常献的燔祭、同献的素祭和浇酒祭以外所献的。

KJV 英 民29:38 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

NIV 英 民29:38 Include one male goat as a sin offering, in addition to the regular burnt offering with its grain offering and drink offering.

主目录 返回顶部

和合本 民29:39 这些祭要在你们的节期献给耶和华，都在所许的愿并甘心所献的以外，作为你们的燔祭、素祭、奠祭和平安祭。’”

拼音版 民29:39 Zhèxie jì yào zaì nǐmen de jiéqī xiàn gei Yēhéhuá, dōu zaì suǒ xǔ de yuàn bìng gānxīn suǒ xiàn de yǐwaì, zuòwéi nǐmen de Fánjì, sù jì, diàn jì, hépíng ān jì.

吕振中 民29:39 「以上这些祭都要在你们的制定节期上献与永恒主，都要在所许的愿、和自愿献的祭以外、作为你们的燔祭、素祭、奠祭、和平安祭。」

新译本 民29:39 “‘在那些为还愿或是甘心所献，作你们的燔祭、素祭、奠祭，或是平安祭的以外，这些是在你们规定的时期内，要献给耶和华的祭物。’”

现代译 民29:39 这些是有关你们在规定的节期该向上主献烧化祭、素祭、奠祭，和平安祭的条例。这些是你们还愿和自愿献的祭以外加上的。

当代译 民29:39 除了你们许愿或自愿献的燔祭、素祭、奠祭以及平安祭以外，你们还要在节期内按时把祭物献给主。”

文理本 民29:39 值节期、必以上所言者、献于耶和华、以为燔祭、素祭、灌祭、酬恩祭、此在许愿乐献之祭而外、

修订本 民29:39 "这些祭要在你们的节期献给耶和华，都是在所许的愿和甘心献的以外所献的，作为你们的燔祭、素祭、浇酒祭和平安祭。"

KJV 英 民29:39 These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

NIV 英 民29:39 "'In addition to what you vow and your freewill offerings, prepare these for the LORD at your appointed feasts: your burnt offerings, grain offerings, drink offerings and fellowship offerings.'"

主目录 返回顶部

和合本 民29:40 于是，摩西照耶和华所吩咐他的一切话，告诉以色列人。

拼音版 民29:40 Yúshì, Móxī zhào Yēhéhuá suǒ fēnfu tāde yīqiè huà gàosu Yǐsèliè rén.

吕振中 民29:40 凡永恒主所吩咐摩西的，摩西都照这些话对以色列人说。

新译本 民29:40 于是，摩西照着耶和华吩咐他的一切话，对以色列人说了。（本节在《马索拉抄本》为30:1）

现代译 民29:40 於是，摩西把上主命令他的话一一吩咐以色列人。

当代译 民29:40 摩西就照着主所吩咐的向以色列人传达。

文理本 民29:40 摩西告以色列族、俱循耶和华所命、

修订本 民29:40 于是，摩西照耶和华所吩咐他的一切话告诉以色列人。

KJV 英 民29:40 And Moses told the children of Israel according to all that the LORD commanded Moses.

NIV 英 民29:40 Moses told the Israelites all that the LORD commanded him.


民数记第30章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第30章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民30:1 摩西晓谕以色列各支派的首领说：“耶和华所吩咐的乃是这样：

拼音版 民30:1 Móxī xiǎoyù Yǐsèliè gè zhīpaì de shǒulǐng shuō, Yēhéhuá suǒ fēnfu de nǎi shì zhèyàng,

吕振中 民30:1 摩西告诉以色列人众支派的首领说∶「以下乃是永恒主所吩咐的话∶

新译本 民30:1 摩西告诉以色列人众支派的领袖：“这是耶和华吩咐的话：（本节在《马索拉抄本》为30:2）

现代译 民30:1 摩西把以下的指示交给以色列各支族的首领。

当代译 民30:1 摩西对以色列各族的领袖说：“以下是主的命令：

文理本 民30:1 摩西告以色列族长曰、耶和华命曰、

修订本 民30:1 摩西对以色列各支派的领袖说："这是耶和华所吩咐的话：

KJV 英 民30:1 And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

NIV 英 民30:1 Moses said to the heads of the tribes of Israel: "This is what the LORD commands:

主目录 返回顶部

和合本 民30:2 人若向耶和华许愿或起誓，要约束自己，就不可食言，必要按口中所出的一切话行。

拼音版 民30:2 Rén ruò xiàng Yēhéhuá xǔyuàn huò qǐshì, yào yuē shù zìjǐ, jiù bùke shí yán, bìyào àn kǒu zhōng suǒ chū de yīqiè huà xíng.

吕振中 民30:2 人若向永恒主许了愿、或是起了誓、用约束的话约束自己，就不可亵渎自己的话，总要按自己口中所出的一切话而行。

新译本 民30:2 如果人向耶和华许愿，或是起誓要约束自己，就不可食言，总要照着自己口里所出的一切话行。

现代译 民30:2 有人向上主许愿，或是发誓禁戒，都不可失信，一定要照着他所说的去做。

当代译 民30:2 如果人向主许愿要献些甚麽或起誓要约束自己甚麽，就绝对不可以食言，一定要按自己所说的话去行。

文理本 民30:2 如人指耶和华许愿、或发誓以制其心、则勿食言、必循其口所出、

修订本 民30:2 人若向耶和华许愿或起誓，要约束自己，就不可食言，必须照口中所出的一切话去做。

KJV 英 民30:2 If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

NIV 英 民30:2 When a man makes a vow to the LORD or takes an oath to obligate himself by a pledge, he must not break his word but must do everything he said.

主目录 返回顶部

和合本 民30:3 女子年幼还在父家的时候，若向耶和华许愿要约束自己，

拼音版 民30:3 Nǚzi nián yòu, hái zaì fǔ jia de shíhou, ruò xiàng Yēhéhuá xǔyuàn, yào yuē shù zìjǐ,

吕振中 民30:3 女子年幼时期、在父家的时候、若向永恒主许了愿，用约束的话约束自己，

新译本 民30:3 女子年幼还在父家的时候，如果向耶和华许愿要约束自己，

现代译 民30:3 一个少女还在父亲家里的时候，如果向上主许愿或答应某种禁戒，

当代译 民30:3 一个待字闺中的少女，倘若向主许愿要献些甚麽或誓言自约要戒绝些甚麽，

文理本 民30:3 若女年幼、尚在父家、指耶和华许愿、以束其身、

修订本 民30:3 女子年轻，还在父家的时候，若向耶和华许愿，要约束自己，

KJV 英 民30:3 If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

NIV 英 民30:3 "When a young woman still living in her father's house makes a vow to the LORD or obligates herself by a pledge

主目录 返回顶部

和合本 民30:4 她父亲也听见她所许的愿并约束自己的话，却向她默默不言，她所许的愿并约束自己的话，就都要为定；

拼音版 民30:4 Tā fùqin ye tīngjian tā suǒ xǔ de yuàn bìng yuē shù zìjǐ de huà, què xiàng tā mò mò bú yán, tā suǒ xǔ de yuàn bìng yuē shù zìjǐ de huà jiù dōu yào wéi déng.

吕振中 民30:4 而她父亲也听见她所许的愿、和所约束自己的话，却对于她默不作声，那么、她所许一切的愿，和所约束自己的话、就必立定。

新译本 民30:4 她父亲若是听见她所许的愿和约束自己的话，却对她默不作声，她所许的一切愿和所说约束自己的话，就为有效。

现代译 民30:4 除非她父亲听到的时候反对，她一定要照所许的愿或所答应的禁戒去做。

当代译 民30:4 而她的父亲也听到她向主所许的愿和所起的誓，却没有表示意见，这样，她就必须履行许愿起誓的一切；

文理本 民30:4 若父闻其所许之愿、制心之约、默然无语、则其所许之愿、制心之约为定、

修订本 民30:4 她父亲听见她所许的愿和约束自己的话，却向她默默不言，她所许的愿和约束自己的话就都有效。

KJV 英 民30:4 And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

NIV 英 民30:4 and her father hears about her vow or pledge but says nothing to her, then all her vows and every pledge by which she obligated herself will stand.

主目录 返回顶部

和合本 民30:5 但她父亲听见的日子，若不应承，她所许的愿和约束自己的话，就都不得为定。耶和华也必赦免她，因为她父亲不应承。

拼音版 民30:5 Dàn tā fùqin tīngjian de rìzi ruò bú yìng chéng tā suǒ xǔ de yuàn hé yuē shù zìjǐ de huà, jiù dōu bùdé wéi déng. Yēhéhuá ye bì shèmiǎn tā, yīnwei tā fùqin bú yìng chéng.

吕振中 民30:5 但她父亲听见的日子、若不应承她，那么她所许一切的愿、和所约束自己的话、就不立定；永恒主必赦免她，因为她父亲不应承她。

新译本 民30:5 但是她父亲听见的时候，如果阻止她，她所许的愿和所说约束自己的话，就都为无效；耶和华也必赦免她，因为她父亲阻止她。

现代译 民30:5 如果她父亲听到的时候不准她还愿或禁戒，她就不必遵守。上主会原谅她，因为是她父亲不准她遵守的。

当代译 民30:5 但倘若她父亲反对她所许的愿和所起的誓，这一切就不生效了，主也必定赦免她，因为她的父亲已提出反对。

文理本 民30:5 如父闻而不允、则其所许之愿、制心之约弗定、耶和华必宥之、因其父不允也、

修订本 民30:5 但是，若她父亲在听见的日子不允许她一切所许的愿和约束自己的话，这就不算为有效；耶和华也必赦免她，因为她的父亲不允许。

KJV 英 民30:5 But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

NIV 英 民30:5 But if her father forbids her when he hears about it, none of her vows or the pledges by which she obligated herself will stand; the LORD will release her because her father has forbidden her.

主目录 返回顶部

和合本 民30:6 她若出了嫁，有愿在身，或是口中出了约束自己的冒失话，

拼音版 民30:6 Tā ruò chū le jià, yǒu yuàn zaì shēn, huò shì kǒu zhōng chū le yuē shù zìjǐ de mò shī huà,

吕振中 民30:6 她嫁给丈夫的时候若己经有愿在身，或是她咀里已经说了约束自己的冒失话，

新译本 民30:6 “如果她已嫁了丈夫，她许愿或嘴里说冒失话约束自己的时候，

现代译 民30:6 如果一个未婚女子许了愿，不管是有意或无意的，或答应要禁戒，后来结婚了，

当代译 民30:6 出嫁的妇女如果许愿要献甚麽或随便起誓要戒绝甚麽，

文理本 民30:6 如女许愿、或造次出言、以制其心、而后适人、

修订本 民30:6 她若已出嫁，有愿在身，或口中出了约束自己的冒失话，

KJV 英 民30:6 And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

NIV 英 民30:6 "If she marries after she makes a vow or after her lips utter a rash promise by which she obligates herself

主目录 返回顶部

和合本 民30:7 她丈夫听见的日子，却向她默默不言，她所许的愿并约束自己的话，就都要为定；

拼音版 民30:7 Tā zhàngfu tīngjian de rìzi, què xiàng tā mò mò bú yán, tā suǒ xǔ de yuàn bìng yuē shù zìjǐ de huà jiù dōu yào wéi déng.

吕振中 民30:7 她丈夫听见了，却在听见的日子、对于她默不作声，那么她所许的愿就必立定，而她所约束自己的话，也必立定。

新译本 民30:7 她丈夫听见了，但在听见的时候，默不作声，她所许的愿和约束自己的话，就为有效。

现代译 民30:7 除非她丈夫听到的时候反对，她必须照所许的愿或所答应的禁戒去实行。

当代译 民30:7 她的丈夫当时听见了却没有反对，这样她就必须履行所许的愿和所起的誓；

文理本 民30:7 夫闻之日、默然无语、则其所许之愿、制心之约为定、

修订本 民30:7 她丈夫听见了，却在听见的日子向她默默不言，她所许的愿和约束自己的话就都有效。

KJV 英 民30:7 And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

NIV 英 民30:7 and her husband hears about it but says nothing to her, then her vows or the pledges by which she obligated herself will stand.

主目录 返回顶部

和合本 民30:8 但她丈夫听见的日子，若不应承，就算废了她所许的愿和她出口约束自己的冒失话，耶和华也必赦免她。

拼音版 民30:8 Dàn tā zhàngfu tīngjian de rìzi, ruò bú yìng chéng, jiù suàn feì le tā suǒ xǔ de yuàn hé tā chukǒu yuē shù zìjǐ de mò shī huà. Yēhéhuá ye bì shèmiǎn tā.

吕振中 民30:8 但她丈夫听见的日子若不应承她，就算废了她所许的愿、和她咀里所说约束自己的冒失话；永恒主必赦免她。

新译本 民30:8 但是她丈夫听见的时候，如果阻止她，就算废了她所许的愿和她嘴里所说约束自己的冒失话；耶和华也必赦免她。

现代译 民30:8 如果她丈夫听到的时候不准她还愿或禁戒，她就不必遵守。上主会原谅她。

当代译 民30:8 但如果她的丈夫听见了，却加以反对，那麽她所许的愿和信口起的誓就算是无效，主也必会赦免她。

文理本 民30:8 如夫闻而不允、则其所许之愿、造次制心之言以废、耶和华必宥之、

修订本 民30:8 但是，若她丈夫在听见的日子不允许，丈夫就废了她所许的愿和口中所出约束自己的冒失话；耶和华也必赦免她。

KJV 英 民30:8 But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

NIV 英 民30:8 But if her husband forbids her when he hears about it, he nullifies the vow that obligates her or the rash promise by which she obligates herself, and the LORD will release her.

主目录 返回顶部

和合本 民30:9 寡妇或是被休的妇人所许的愿，就是她约束自己的话，都要为定。

拼音版 民30:9 Guǎfu huò shì beì xiū de fùrén suǒ xǔ de yuàn, jiù shì tā yuē shù zìjǐ de huà, dōu yào wéi déng.

吕振中 民30:9 寡妇或是被离婚的妇人所许的愿、凡她咀里所说约束自己的话就必立定来束缚自己。

新译本 民30:9 “寡妇，或是离了婚的妇人所许的愿，就是她所说约束自己的一切话，都为有效。

现代译 民30:9 寡妇或离婚的女人所许的愿，所答应的禁戒，都必须遵守。

当代译 民30:9 倘若许愿或起誓的是寡妇或被休弃的妇人，她就必须履行。

文理本 民30:9 惟嫠妇弃妇、所许的愿当偿、制心之约为定、

修订本 民30:9 寡妇或被休的妇人所许的愿，她所有约束自己的话，都是有效的。

KJV 英 民30:9 But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

NIV 英 民30:9 "Any vow or obligation taken by a widow or divorced woman will be binding on her.

主目录 返回顶部

和合本 民30:10 她若在丈夫家里许了愿或起了誓约束自己，

拼音版 民30:10 Tā ruò zaì zhàngfu jia lǐ xǔ le yuàn huò qǐ le shì, yuē shù zìjǐ,

吕振中 民30:10 她若在丈夫家里许了愿、或用起誓说了约束的话约束自己，

新译本 民30:10 如果她在丈夫家里许了愿，或用誓言约束自己，

现代译 民30:10 如果一个已婚妇人许了愿或答应要禁戒，

当代译 民30:10 倘若她是在夫家许愿起誓，

文理本 民30:10 如妇在夫家许愿、或发誓以制其心、

修订本 民30:10 她若在丈夫家里许了愿或起了誓，要约束自己，

KJV 英 民30:10 And if she vowed in her husband's house, or bound her soul by a bond with an oath;

NIV 英 民30:10 "If a woman living with her husband makes a vow or obligates herself by a pledge under oath

主目录 返回顶部

和合本 民30:11 丈夫听见却向她默默不言，也没有不应承，她所许的愿并约束自己的话，就都要为定；

拼音版 民30:11 Zhàngfu tīngjian, què xiàng tā mò mò bú yán, ye méiyǒu bú yìng chéng, tā suǒ xǔ de yuàn bìng yuē shù zìjǐ de huà jiù dōu yào wéi déng.

吕振中 民30:11 她丈夫听见了，却对于向她默不作声，也没有不应承她，那么她所许的一切的愿、和所约束自己的一切话、就必立定。

新译本 民30:11 她丈夫听见了，却默不作声，也没有阻止她，她所许的愿和所说一切约束自己的话，就为有效。

现代译 民30:11 除非她丈夫听到的时候反对，她就必须照所许的愿或所答应的禁戒去实行。

当代译 民30:11 她的丈夫听见时却没有反对，她所许的愿就是生效的；

文理本 民30:11 夫闻默然、而不之禁、则其所许之愿、制心之约为定、

修订本 民30:11 丈夫听见了，却向她默默不言，没有不允许，她所许的愿和约束自己的话就都有效。

KJV 英 民30:11 And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

NIV 英 民30:11 and her husband hears about it but says nothing to her and does not forbid her, then all her vows or the pledges by which she obligated herself will stand.

主目录 返回顶部

和合本 民30:12 丈夫听见的日子，若把这两样全废了，妇人口中所许的愿或是约束自己的话，就都不得为定，因她丈夫已经把这两样废了；耶和华也必赦免她。

拼音版 民30:12 Zhàngfu tīngjian de rìzi, ruò bǎ zhè liǎngyàng quán feì le, fùrén kǒu zhōng suǒ xǔ de yuàn huò shì yuē shù zìjǐ de huà jiù dōu bùdé wéi déng, yīn tā zhàngfu yǐjing bǎ zhè liǎngyàng feì le. Yēhéhuá ye bì shèmiǎn tā.

吕振中 民30:12 她丈夫听见的日子若把这两样全废了，那么、凡那妇人咀里所说出一切关于所许的愿、和所约束的话、就不立定∶她丈夫既把这两样全废了，永恒主也必赦免她。

新译本 民30:12 但是她丈夫听见的时候，如果把这两样都废了，妇人口中所说一切关于许愿的话和约束自己的话，都必无效；她丈夫已经把这两样都废了，耶和华也必赦免她。

现代译 民30:12 如果她丈夫听到时不准她还愿或禁戒，她就不必遵守。上主会原谅她，因为是她丈夫不准她遵守的。

当代译 民30:12 但如果她的丈夫听了以后加以反对，她所许的愿和所起的誓就不生效了，主必会赦免她，因为她的丈夫已经取消了她所许愿起誓的一切。

文理本 民30:12 如夫闻而废之、则其许愿所出之言、制心之约弗定、耶和华必宥之、因其夫废之也、

修订本 民30:12 她丈夫听见的日子，若把这些全废了，她口中一切所许的愿或约束自己的话就不算为有效。她丈夫已把这些都废了，耶和华也必赦免她。

KJV 英 民30:12 But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

NIV 英 民30:12 But if her husband nullifies them when he hears about them, then none of the vows or pledges that came from her lips will stand. Her husband has nullified them, and the LORD will release her.

主目录 返回顶部

和合本 民30:13 凡她所许的愿和刻苦约束自己所起的誓，她丈夫可以坚定，也可以废去。

拼音版 民30:13 Fán tā suǒ xǔ de yuàn hé kè kǔ yuē shù zìjǐ suǒ qǐ de shì, tā zhàngfu keyǐ jiāndéng, ye keyǐ feì qù.

吕振中 民30:13 凡所许的愿、凡有约束性的起誓、要刻苦自己的，她丈夫都可以使它立定，也可以废它。

新译本 民30:13 “妇人所许的愿和刻苦约束自己所起的誓，她丈夫都可以确立，也可以废去。

现代译 民30:13 她丈夫有权确认或取消她所许的愿和所答应的禁戒。

当代译 民30:13 丈夫有权赞同或取消妻子所许的愿和所起的誓。

文理本 民30:13 妇或许愿、或发誓束身、以苦其心、夫可成之、亦可废之、

修订本 民30:13 凡她所许的愿和刻苦约束自己所起的誓，丈夫可以坚立，也可以废去。

KJV 英 民30:13 Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

NIV 英 民30:13 Her husband may confirm or nullify any vow she makes or any sworn pledge to deny herself.

主目录 返回顶部

和合本 民30:14 倘若她丈夫天天向她默默不言，就算是坚定她所许的愿和约束自己的话，因丈夫听见的日子向她默默不言，就使这两样坚定；

拼音版 民30:14 Tǎngruò tā zhàngfu tiāntiān xiàng tā mò mò bú yán, jiù suàn shì jiāndéng tā suǒ xǔ de yuàn hé yuē shù zìjǐ de huà. yīn zhàngfu tīngjian de rìzi xiàng tā mò mò bú yán, jiù shǐ zhè liǎngyàng jiāndéng.

吕振中 民30:14 倘若她丈夫对于她总是天天默不作声，那就是立定她所许的一切愿、和一切约束的话、就是那束缚她的；她丈夫使这两样都立定了，因为在听见的日子、丈夫对妻子总是默不作声。

新译本 民30:14 如果她丈夫天天向她默不作声，那就算是确立她所许的愿和所说约束自己的一切话；因为丈夫在听见的日子，向她默不作声，就使这两样生效。

现代译 民30:14 但是，如果她丈夫在听到她许了愿的那天不表示反对，她就必须要照所许的愿或所答应的禁戒去做。她丈夫在听到她许愿的那一天没有反对，就是确认了她所许的愿。

当代译 民30:14 如果丈夫天天都不表示意见，就算他赞同了这一切，因为他听见了却没有表示反对。

文理本 民30:14 如夫历日默然无语、则其所许之愿、束身之约、为夫所定、盖闻之而默然也、

修订本 民30:14 倘若她丈夫天天向她默默不言，这就算是坚立她一切所许的愿或约束自己的话；因为丈夫在听见的日子向她默默不言，就算是坚立了这些话。

KJV 英 民30:14 But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

NIV 英 民30:14 But if her husband says nothing to her about it from day to day, then he confirms all her vows or the pledges binding on her. He confirms them by saying nothing to her when he hears about them.

主目录 返回顶部

和合本 民30:15 但她丈夫听见以后，若使这两样全废了，就要担当妇人的罪孽。”

拼音版 民30:15 Dàn tā zhàngfu tīngjian yǐhòu, ruò shǐ zhè liǎngyàng quán feì le, jiù yào dāndāng fùrén de zuìniè.

吕振中 民30:15 但丈夫听见了以后、若把这两样全废了，他就要担当那妇人的罪罚。」

新译本 民30:15 但是，如果丈夫听了很久以后，才把这两样完全废去，他就要担当妻子的罪孽。”

现代译 民30:15 后来，如果她丈夫取消这愿，丈夫必须担当没有还愿的后果。

当代译 民30:15 如果她丈夫听见了就取消所许的愿和所起的誓，他就要承担妻子的罪。”

文理本 民30:15 如夫闻而废之、必负其罪、

修订本 民30:15 但她丈夫听见了，以后若再废了这些话，就要担当妇人的罪孽。"

KJV 英 民30:15 But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

NIV 英 民30:15 If, however, he nullifies them some time after he hears about them, then he is responsible for her guilt."

主目录 返回顶部

和合本 民30:16 这是丈夫待妻子，父亲待女儿，女儿年幼还在父家，耶和华所吩咐摩西的律例。

拼音版 民30:16 Zhè shì zhàngfu daì qīzi, fùqin daì nǚér, nǚér nián yòu, hái zaì fǔ jia, Yēhéhuá suǒ fēnfu Móxī de lǜ lì.

吕振中 民30:16 这上这一些是永恒主所吩咐摩西的候例，是关于人与妻子之间的条例，父亲与女儿之间、女儿年幼在父家时的条例。

新译本 民30:16 以上是耶和华吩咐摩西的条例，是关于丈夫与妻子，父亲与女儿，女儿年幼在父家的时候的条例。

现代译 民30:16 这是上主交给摩西有关住在父亲家里的未婚女子或已婚妇人许愿的条例。

当代译 民30:16 这是主吩咐摩西颁发给丈夫对待妻子，父亲对待未出嫁的女儿，和少女在家时有关起誓许愿的规矩。

文理本 民30:16 以上所载、乃耶和华所谕摩西、夫于其妇、父于在家之幼女、其例若此、

修订本 民30:16 这是关于丈夫待妻子，父亲待女儿，女儿年轻还在父家，耶和华所吩咐摩西的条例。

KJV 英 民30:16 These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

NIV 英 民30:16 These are the regulations the LORD gave Moses concerning relationships between a man and his wife, and between a father and his young daughter still living in his house.


民数记第31章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第31章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民31:1 耶和华吩咐摩西说：

拼音版 民31:1 Yēhéhuá fēnfu Móxī shuō,

吕振中 民31:1 永恒主告诉摩西说∶

新译本 民31:1 耶和华对摩西说：

现代译 民31:1 上主对摩西说：

当代译 民31:1 主对摩西说：“你要为以色列人向米甸人报仇，然后你就要回到你的祖先那里去了。”

文理本 民31:1 耶和华谕摩西曰、

修订本 民31:1 耶和华吩咐摩西说：

KJV 英 民31:1 And the LORD spake unto Moses, saying,

NIV 英 民31:1 The LORD said to Moses,

主目录 返回顶部

和合本 民31:2 “你要在米甸人身上报以色列人的仇，后来要归到你列祖（原文作“本民”）那里。”

拼音版 民31:2 Nǐ yào zaì Mǐdiàn rénshēn shàng bào Yǐsèliè rén de chóu, hòulái yào guī dào nǐ lièzǔ ( yuánwén zuò ben mín ) nàli.

吕振中 民31:2 「你要在米甸人身上报以色列人的仇，然后被收殓归你族人。」

新译本 民31:2 “你要在米甸人身上报以色列人的仇，然后要归到你本族那里去。”

现代译 民31:2 「你要因米甸人欺骗了以色列人而惩罚他们；你做完这事以后就要离开人世。」

当代译 民31:2 主对摩西说：“你要为以色列人向米甸人报仇，然后你就要回到你的祖先那里去了。”

文理本 民31:2 当击米甸人、为以色列族报仇、后归乃祖、

修订本 民31:2 "你要为以色列人向米甸人报仇，然后归到你祖先t那里。"

KJV 英 民31:2 Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

NIV 英 民31:2 "Take vengeance on the Midianites for the Israelites. After that, you will be gathered to your people."

主目录 返回顶部

和合本 民31:3 摩西吩咐百姓说：“要从你们中间叫人带兵器出去攻击米甸，好在米甸人身上为耶和华报仇。

拼音版 民31:3 Móxī fēnfu bǎixìng shuō, yào cóng nǐmen zhōngjiān jiào rén daì bīngqì chū qù gōngjī Mǐdiàn, hǎo zaì Mǐdiàn rénshēn shàng wéi Yēhéhuá bàochóu.

吕振中 民31:3 摩西告诉人民说∶「要从你们中间把人武装起来去打仗，好攻击米甸人，而在米甸人身上施行永恒主的报罚。

新译本 民31:3 摩西对人民说：“要从你们中间使一些人武装起来去作战，攻击米甸人，好在米甸人身上为耶和华报仇。

现代译 民31:3 於是摩西对人民说：「你们要预备作战，去攻打米甸人，好为上主复仇。

当代译 民31:3 於是摩西就吩咐民众，说：“你们要武装起来攻打米甸！我们要为主在米甸人身上施行报应。

文理本 民31:3 摩西告民曰、尔中简人、执兵出征、攻米甸人、为耶和华复仇、

修订本 民31:3 摩西吩咐百姓说："要在你们中间叫人带兵器去攻击米甸，为耶和华向米甸报仇。

KJV 英 民31:3 And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

NIV 英 民31:3 So Moses said to the people, "Arm some of your men to go to war against the Midianites and to carry out the LORD'S vengeance on them.

主目录 返回顶部

和合本 民31:4 从以色列众支派中，每支派要打发一千人去打仗。”

拼音版 民31:4 Cóng Yǐsèliè zhòng zhīpaì zhōng, mei zhīpaì yào dǎfa yī qiā rén qù dǎzhàng.

吕振中 民31:4 你们要从以色列众支派中每支派一千人每支派一千人打发他们去打仗。」

新译本 民31:4 你们要从以色列众支派中每支派打发一千人去打仗。”

现代译 民31:4 以色列的每支族要派出一千人参战。」

当代译 民31:4 以色列的每族要派一千人出战。”

文理本 民31:4 以色列支派、各出千人临陈、

修订本 民31:4 从以色列众支派中，每支派要派一千人去打仗。"

KJV 英 民31:4 Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

NIV 英 民31:4 Send into battle a thousand men from each of the tribes of Israel."

主目录 返回顶部

和合本 民31:5 于是从以色列千万人中，每支派交出一千人，共一万二千人，带着兵器预备打仗。

拼音版 民31:5 Yúshì cóng Yǐsèliè qiāwàn rén zhōng, mei zhīpaì jiāo chū yī qiā rén, gōng yī wàn èr qiā rén, daì zhe bīngqì yùbeì dǎzhàng.

吕振中 民31:5 于是从以色列众族系中、每支派就有一千人交出来，共一万二千人、都武装好了、准备打仗。

新译本 民31:5 于是从以色列千万人中，每支派选出一千人，共有一万二千人，都武装起来去打仗。

现代译 民31:5 於是，每支族选出一千人，参战的人数总共一万两千人。

当代译 民31:5 他们就在以色列众多的壮丁中每族选出一千人，合共一万二千人，他们都武装起来，准备作战。

文理本 民31:5 于是以色列支派各出千人、总计一万二千、执兵备战、

修订本 民31:5 于是从以色列千万人中，每支派征召一千人，一共一万二千名，带着兵器预备打仗。

KJV 英 民31:5 So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

NIV 英 民31:5 So twelve thousand men armed for battle, a thousand from each tribe, were supplied from the clans of Israel.

主目录 返回顶部

和合本 民31:6 摩西就打发每支派的一千人去打仗，并打发祭司以利亚撒的儿子非尼哈同去，非尼哈手里拿着圣所的器皿和吹大声的号筒。

拼音版 民31:6 Móxī jiù dǎfa mei zhīpaì de yī qiā rén qù dǎzhàng, bìng dǎfa jìsī YǐlìYàsā de érzi Fēiníhā tóng qù. Fēiníhā shǒu lǐ ná zhe shèng suǒ de qìmǐn hé chuī dàshēng de haó Tǒng.

吕振中 民31:6 摩西就每支派一千人打发他们去打仗，打发他们和祭司以利亚撒的儿子非尼哈去打仗，非尼哈手里拿着圣所的器物、和吹大声的号筒。

新译本 民31:6 摩西就打发每支派的一千人去打仗，并且派遣以利亚撒祭司的儿子非尼哈与他们一同去，非尼哈手里拿着圣所的器皿和吹大声的号筒。

现代译 民31:6 摩西派祭司以利亚撒的儿子非尼哈作他们的统帅；非尼哈带着圣所的器皿和吹信号的号角。

当代译 民31:6 摩西派遣他们出战，他命令以利亚撒祭司的儿子非尼哈拿着圣所的器皿和号筒随军出发。

文理本 民31:6 摩西遣之、又遣祭司以利亚撒子非尼哈、执圣所之器、与示警之角、

修订本 民31:6 摩西派他们去打仗，每支派一千人；又派以利亚撒祭司的儿子非尼哈同去；非尼哈手里拿着圣所的器皿和吹号的号筒。

KJV 英 民31:6 And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

NIV 英 民31:6 Moses sent them into battle, a thousand from each tribe, along with Phinehas son of Eleazar, the priest, who took with him articles from the sanctuary and the trumpets for signaling.

主目录 返回顶部

和合本 民31:7 他们就照耶和华所吩咐摩西的，与米甸人打仗，杀了所有的男丁。

拼音版 民31:7 Tāmen jiù zhào Yēhéhuá suǒ fēnfu Móxī de, yǔ Mǐdiàn rén dǎzhàng, shā le suǒyǒude nán dīng.

吕振中 民31:7 他们就照永恒主所吩咐摩西的、和米甸人打仗，把一切男的都杀了。

新译本 民31:7 他们就照着耶和华吩咐摩西的，去与米甸人作战，杀死了所有的男人。

现代译 民31:7 他们遵照上主给摩西的命令攻击米甸人，杀了他们所有的壮丁，

当代译 民31:7 他们照着主吩咐摩西的去跟米甸人交战，杀死了米甸所有的男丁，

文理本 民31:7 遂遵耶和华所谕摩西之命、与米甸战、歼其丁男、

修订本 民31:7 他们遵照耶和华所吩咐摩西的，与米甸打仗，杀了所有的男丁。

KJV 英 民31:7 And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

NIV 英 民31:7 They fought against Midian, as the LORD commanded Moses, and killed every man.

主目录 返回顶部

和合本 民31:8 在所杀的人中，杀了米甸的五王，就是以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。

拼音版 民31:8 Zaì suǒ shā de rén zhōng, shā le Mǐdiàn de wǔ wáng, jiù shì Yǐwèi, Lìjīn, Sūer, Hùer, Lìbā, yòu yòng dāo shā le Bǐer de érzi Bālán.

吕振中 民31:8 在那些被刺死的人以外、他们还杀了米甸的五个王、以未、利金、苏珥、户珥、利巴，又用刀杀了比珥的儿子巴兰。

新译本 民31:8 在那些被杀的人以外，还杀了米甸的五个王，就是以未、利金、苏珥、户珥和利巴；又用刀杀了比珥的儿子巴兰。

现代译 民31:8 包括米甸的五个王—以未、利金、苏珥、户珥、利巴。他们也杀了比珥的儿子巴兰。

当代译 民31:8 包括以未、利金、苏珥、户珥和利巴这五个王子；又杀了比珥的儿子巴兰。

文理本 民31:8 又杀米甸五王、以未、利金、苏珥、户珥、利巴、亦以刃戮比珥子巴兰、

修订本 民31:8 在所杀的人中，他们杀了米甸的王，就是以未、利金、苏珥、户珥、利巴五个米甸的王，又用刀杀了比珥的儿子巴兰。

KJV 英 民31:8 And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

NIV 英 民31:8 Among their victims were Evi, Rekem, Zur, Hur and Reba--the five kings of Midian. They also killed Balaam son of Beor with the sword.

主目录 返回顶部

和合本 民31:9 以色列人掳了米甸人的妇女孩子，并将他们的牲畜、羊群和所有的财物都夺了来，当作掳物。

拼音版 民31:9 Yǐsèliè rén lǔ le Mǐdiàn rén de fùnǚ háizi, bìng jiàng tāmende shēngchù, yáng qún, hé suǒyǒude cáiwù dōu duó le lái, dàng zuò lǔ wù,

吕振中 民31:9 以色列人掳了米甸人的妇女和小孩，又把他们所有的牲口、畜群、和资财都掠劫了来。

新译本 民31:9 以色列人掳了米甸人的妇女、孩子；又掳掠了他们所有的牲畜、羊群和财物；

现代译 民31:9 以色列人俘了米甸人的妇女和儿童，抢走了他们的牛群、羊群，掠夺了他们一切的财宝，

当代译 民31:9 以色列人俘掳了米甸的妇女和孩子，又掠夺了他们的牛羊和财物作为战利品。

文理本 民31:9 以色列人虏其妇孺、夺其牛羊、及其货财、

修订本 民31:9 以色列人掳了米甸的妇女和孩童，抢夺他们一切的牲畜、牛羊和所有的财物，

KJV 英 民31:9 And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

NIV 英 民31:9 The Israelites captured the Midianite women and children and took all the Midianite herds, flocks and goods as plunder.

主目录 返回顶部

和合本 民31:10 又用火焚烧他们所住的城邑和所有的营寨。

拼音版 民31:10 Yòu yòng huǒ fùnshāo tāmen suǒ zhù de chéngyì hé suǒyǒude yíng zhaì,

吕振中 民31:10 将他们住的地方所有的城市、和所有的营房都用火焚烧；

新译本 民31:10 并用火烧了他们所住地方的一切城市和营寨；

现代译 民31:10 烧毁了他们所有的市镇和营地。

当代译 民31:10 他们用火焚烧米甸的城镇营盘，

文理本 民31:10 所居之城邑、暨营垒、毁之以火、

修订本 民31:10 又用火焚烧了他们所住的一切城镇和所有的营寨。

KJV 英 民31:10 And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

NIV 英 民31:10 They burned all the towns where the Midianites had settled, as well as all their camps.

主目录 返回顶部

和合本 民31:11 把一切所夺的所掳的，连人带牲畜都带了去，

拼音版 民31:11 Bǎ yīqiè suǒ duó de, suǒ lǔ de, lián rén daì shēngchù dōu daì le qù,

吕振中 民31:11 把一切所掳获的、所抢得的、连人带牲口、都带了来；

新译本 民31:11 把一切夺来的和掳掠的，连人带牲畜都带走；

现代译 民31:11 他们把掠夺来的战利品—连人和牲畜都带走了，

当代译 民31:11 然后才把掠物和俘虏，不论人畜都一并带走。

文理本 民31:11 货财人物、劫之以归、

修订本 民31:11 以色列人把一切掳物和掠物，连人和牲畜都带走，

KJV 英 民31:11 And they took all the spoil, and all the prey, both of men and of beasts.

NIV 英 民31:11 They took all the plunder and spoils, including the people and animals,

主目录 返回顶部

和合本 民31:12 将所掳的人、所夺的牲畜、财物，都带到摩押平原，在约旦河边与耶利哥相对的营盘，交给摩西和祭司以利亚撒，并以色列的会众。

拼音版 民31:12 Jiàng suǒ lǔ de rén, suǒ duó de shēngchù, cáiwù, dōu daì dào Móyē píngyuán, zaì Yuēdànhé bian yǔ Yēlìgē xiāngduì de yíng pán, jiāo gei Móxī hé jìsī YǐlìYàsā, bìng Yǐsèliè de huì zhòng.

吕振中 民31:12 将所掳掠的、和所抢得所掳获的、都带到摩押原野、约但河边与耶利哥相对的营盘，交给摩西、和祭司以利亚撒、跟以色列人会众。

新译本 民31:12 他们把俘掳的人和掳来的，以及夺来的东西，都带到摩押平原，约旦河边，和耶利哥相对的营地那里，交给摩西和以利亚撒祭司，以及以色列的会众。

现代译 民31:12 带到他们在耶利哥对岸约旦河边摩押平原的营地，交给摩西、以利亚撒，和以色列全会众。

当代译 民31:12 带到他们在耶利哥对面，约旦河边的摩押平原上，把战利品交给摩西、以利亚撒祭司和以色列全会众。

文理本 民31:12 以所虏之人与财物、携至摩押平原、约但河滨、耶利哥相对之营垒、诣摩西及祭司以利亚撒、与以色列会众、○

修订本 民31:12 将俘虏、掠物、掳物带到摩押平原，在约旦河边与耶利哥相对的营地，交给摩西和以利亚撒祭司，以及以色列的会众。

KJV 英 民31:12 And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

NIV 英 民31:12 and brought the captives, spoils and plunder to Moses and Eleazar the priest and the Israelite assembly at their camp on the plains of Moab, by the Jordan across from Jericho.

主目录 返回顶部

和合本 民31:13 摩西和祭司以利亚撒并会众一切的首领，都出到营外迎接他们。

拼音版 民31:13 Móxī hé jìsī YǐlìYàsā, bìng huì zhòng yīqiè de shǒulǐng, dōu chū dào yíng waì yíngjiē tāmen.

吕振中 民31:13 摩西和祭司以利亚撒、跟会众所有的首领、都出营外迎接他们。

新译本 民31:13 摩西和以利亚撒祭司，以及会众所有的领袖，都出到营外迎接他们。

现代译 民31:13 摩西、以利亚撒，和所有其他领袖都出营去迎接部队。

当代译 民31:13 摩西、以利亚撒祭司和民众的领袖都出到营外迎接他们凯旋归来。

文理本 民31:13 摩西及祭司以利亚撒、暨诸会长、出营以迓、

修订本 民31:13 摩西和以利亚撒祭司，以及会众中所有的领袖，都出营迎接他们。

KJV 英 民31:13 And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

NIV 英 民31:13 Moses, Eleazar the priest and all the leaders of the community went to meet them outside the camp.

主目录 返回顶部

和合本 民31:14 摩西向打仗回来的军长，就是千夫长、百夫长发怒。

拼音版 民31:14 Móxī xiàng dǎzhàng huí lái de jūnzhǎng, jiù shì qiā fú zhǎng, bǎifūzhǎng, fānù,

吕振中 民31:14 摩西恼怒那些从战争上服役回来的军官、千夫长、百夫长。

新译本 民31:14 摩西对作战回来的军官，就是对千夫长和百夫长发怒。

现代译 民31:14 摩西对那些从战场回来的军官和指挥官们发怒，

当代译 民31:14 可是摩西看见他们带着米甸的妇女回来，就大发雷霆，

文理本 民31:14 摩西见自陈而归之军长、千夫长、百夫长、怒之曰、

修订本 民31:14 摩西向打仗回来的军官，就是千夫长和百夫长发怒。

KJV 英 民31:14 And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

NIV 英 民31:14 Moses was angry with the officers of the army--the commanders of thousands and commanders of hundreds--who returned from the battle.

主目录 返回顶部

和合本 民31:15 对他们说：“你们要存留这一切妇女的活命吗？

拼音版 民31:15 Duì tāmen shuō, nǐmen yào cún liú zhè yīqiè fùnǚ de huó méng ma,

吕振中 民31:15 对他们说∶「你们让这一切女的都活着么？

新译本 民31:15 摩西对他们说：“你们让这些妇女存活吗？

现代译 民31:15 质问他们：「你们为甚麽让这些女人活着？

当代译 民31:15 指责那些凯旋回来的军官说：“你们为甚麽让这些妇女活着？

文理本 民31:15 尔生存众妇乎、

修订本 民31:15 摩西对他们说："你们要让这所有的妇女活着吗？

KJV 英 民31:15 And Moses said unto them, Have ye saved all the women alive?

NIV 英 民31:15 "Have you allowed all the women to live?" he asked them.

主目录 返回顶部

和合本 民31:16 这些妇女，因巴兰的计谋，叫以色列人在毗珥的事上得罪耶和华，以致耶和华的会众遭遇瘟疫。

拼音版 民31:16 Zhèxie fùnǚ yīn Bālán de jì móu, jiào Yǐsèliè rén zaì pí Er de shì shàng de zuì Yēhéhuá, yǐzhì Yēhéhuá de huì zhòng zāoyù wēnyì.

吕振中 民31:16 你们看，这些女人正是因巴兰的计谋使以色列人在毗珥的事上对永恒主不忠实、以致疫症在永恒主会众中流行的。

新译本 民31:16 看哪，这些妇女因巴兰的计谋，使以色列人在毗珥的事上，得罪耶和华，以致瘟疫临到耶和华的会众身上。

现代译 民31:16 要知道，就是这些女人听了巴兰的话，在批珥引诱人民背叛上主，使上主的子民遭遇瘟疫。

当代译 民31:16 难道你们不知道就是她们听了巴兰的指示诱惑以色列人，在毗珥唆使他们违背主、敬拜假神，以致瘟疫降在我们身上的吗？

文理本 民31:16 彼从巴兰之谋、使以色列族因奉毗珥、干罪于耶和华、致疫行于耶和华之会、

修订本 民31:16 看哪，正是这些妇女，因巴兰的话，在毗珥的事上导致以色列人背叛耶和华，以致耶和华的会众遭遇瘟疫。

KJV 英 民31:16 Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

NIV 英 民31:16 "They were the ones who followed Balaam's advice and were the means of turning the Israelites away from the LORD in what happened at Peor, so that a plague struck the LORD'S people.

主目录 返回顶部

和合本 民31:17 所以，你们要把一切的男孩和所有已嫁的女子都杀了。

拼音版 民31:17 Suǒyǐ, nǐmen yào bǎ yīqiè de nánhái hé suǒ yǒu yǐ jià de nǚzi dōu shā le.

吕振中 民31:17 所以你们要把年青者中间一切男的都杀了，凡和人同房过、和男的共寝过的女人、也都要杀掉。

新译本 民31:17 现在你们要把所有的男孩都杀了，也要杀死所有与男人发生过关系的妇人。

现代译 民31:17 现在，你们要杀掉所有的男孩以及跟男人有过性关系的女人，

当代译 民31:17 你们要把所有的男孩和已婚的妇女杀死！

文理本 民31:17 当杀幼稚中诸男、并杀与男同寝诸妇、

修订本 民31:17 现在，你们要杀所有的男孩，也要把所有曾与男人同房共寝的女子都杀了。

KJV 英 民31:17 Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

NIV 英 民31:17 Now kill all the boys. And kill every woman who has slept with a man,

主目录 返回顶部

和合本 民31:18 但女孩子中，凡没有出嫁的，你们都可以存留她的活命。

拼音版 民31:18 Dàn nǚhái zǐ zhōng, fán méiyǒu chūjià de, nǐmen dōu keyǐ cún liú tāde huó méng.

吕振中 民31:18 但是女人中一切年青的、未曾和男的同房共寝过的、你们就可以让她们活着归于你们。

新译本 民31:18 但女孩子中，没有与男人发生过关系的，你们都可以让她们活着。

现代译 民31:18 但可以为你们自己留下所有的女孩子和处女。

当代译 民31:18 至於那些还没有出嫁的女孩，就饶她们一命吧。

文理本 民31:18 惟未与男同寝之幼女、尔可为己存其生命、

修订本 民31:18 但那些未曾与男人同房共寝的女孩，你们可以让她们存活。

KJV 英 民31:18 But all the women children, that have not known a man by lying with him, keep alive for yourselves.

NIV 英 民31:18 but save for yourselves every girl who has never slept with a man.

主目录 返回顶部

和合本 民31:19 你们要在营外驻扎七日，凡杀了人的，和一切摸了被杀的，并你们所掳来的人口，第三日、第七日，都要洁净自己，

拼音版 民31:19 Nǐmen yào zaì yíng waì zhù zhā qī rì. fán shā le rén de, hé yīqiè mó le beì shā de, bìng nǐmen suǒ lǔ lái de rénkǒu, dì sān rì, dì qī rì, dōu yào jiéjìng zìjǐ,

吕振中 民31:19 你们要在营外扎营七天，凡杀过人的，凡触着被刺死的、第三天第七天你们都要给他们除罪染，你们和你们的俘虏都要这样行。

新译本 民31:19 你们要在营外驻扎七天，杀过人的和摸过死尸的，第三日和第七日都要洁净自己，你们和你们掳来的人都要这样行。

现代译 民31:19 你们当中杀了人的，或是碰过尸体的，要留在营外七天。在第叁天和第七天，你们要洁净自己和你们掳来的妇女，

当代译 民31:19 你们和这些俘虏在营外七天，凡是杀了人和碰过死人的都要在第叁天和第七天洁净自己，

文理本 民31:19 尔曹居于营外七日、凡杀人、或扪尸者、必于三日七日自洁、所虏之人亦然、

修订本 民31:19 你们和你们所掳来的人，要住在营外七天；凡杀了人的，和一切摸了尸体的，要在第三日和第七日洁净自己。

KJV 英 民31:19 And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

NIV 英 民31:19 "All of you who have killed anyone or touched anyone who was killed must stay outside the camp seven days. On the third and seventh days you must purify yourselves and your captives.

主目录 返回顶部

和合本 民31:20 也要因一切的衣服、皮物、山羊毛织的物和各样的木器，洁净自己。”

拼音版 民31:20 Ye yào yīn yīqiè de yīfu, pí wù, shānyáng maó zhī de wù, hé gèyàng de mù qì, jiéjìng zìjǐ.

吕振中 民31:20 至于一切衣服和皮物、一切山羊毛织物、和木具、你们也都要给它们除罪污。」

新译本 民31:20 你们也要洁净一切衣服、皮具、山羊毛织的物和木器。”

现代译 民31:20 也要洁净每一块衣料，以及用皮革、山羊毛，和木制的任何东西。」

当代译 民31:20 你们也要洁净自己所有的衣服、皮具、毛织品和木造的器皿。”

文理本 民31:20 当缘衣皮毛木诸物自洁、

修订本 民31:20 你们也要洁净一切的衣服，以及用皮革、山羊毛和木头做的任何东西。"

KJV 英 民31:20 And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

NIV 英 民31:20 Purify every garment as well as everything made of leather, goat hair or wood."

主目录 返回顶部

和合本 民31:21 祭司以利亚撒对打仗回来的兵丁说：“耶和华所吩咐摩西律法中的条例乃是这样：

拼音版 民31:21 Jìsī YǐlìYàsā duì dǎzhàng huí lái de bīng dīng shuō, Yēhéhuá suǒ fēnfu Móxī lǜfǎ zhōng de tiaólì nǎi shì zhèyàng,

吕振中 民31:21 祭司以利亚撒对那些曾经去战场打仗的人说∶「永恒主所吩咐摩西礼节律上的条例乃是这样∶

新译本 民31:21 以利亚撒祭司对打仗回来的兵丁说：“这是耶和华吩咐摩西的律例：

现代译 民31:21 祭司以利亚撒对那些打仗回来的人说：「上主给摩西的条例是这样：

当代译 民31:21 以利亚撒祭司对士兵说：“以下是主吩咐摩西的规例：

文理本 民31:21 祭司以利亚撒告临陈之军士曰、耶和华所谕摩西之典章、即此、

修订本 民31:21 以利亚撒祭司对打仗回来的士兵说："耶和华所吩咐摩西律法中的条例是这样：

KJV 英 民31:21 And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

NIV 英 民31:21 Then Eleazar the priest said to the soldiers who had gone into battle, "This is the requirement of the law that the LORD gave Moses:

主目录 返回顶部

和合本 民31:22 金、银、铜、铁、锡、铅，

拼音版 民31:22 Jīn, yín, tóng, tie, xī, yán,

吕振中 民31:22 金、银、铜、鉄、锡、铅、

新译本 民31:22 金、银、铜、铁、锡、铅，

现代译 民31:22 所有烧不坏的东西，像金、银、铜、铁、锡、铅，要经过火的洁净，其馀的东西要用水洁净。

当代译 民31:22 金、银、铜、铁、锡和铅以及一切耐火的都要用火去烧，然后用除污秽的水加以洁净；不能耐火的要用水来洗净。

文理本 民31:22 惟金银铜铁锡铅、

修订本 民31:22 金、银、铜、铁、锡、铅，

KJV 英 民31:22 Only the gold, and the silver, the brass, the iron, the tin, and the lead,

NIV 英 民31:22 Gold, silver, bronze, iron, tin, lead

主目录 返回顶部

和合本 民31:23 凡能见火的，你们要叫它经火，就为洁净，然而还要用除污秽的水洁净它；凡不能见火的，你们要叫它过水。

拼音版 民31:23 Fán néng jiàn huǒ de, nǐmen yào jiào tā jìng huǒ jiù wéi jiéjìng, ránér hái yào yòng chú wūhuì de shuǐ jiéjìng tā. fán bùnéng jiàn huǒ de, nǐmen yào jiào tā guō shuǐ.

吕振中 民31:23 凡能进火的东西、你们要使它经过火，就洁净了，不过还要用除污秽的水去除罪染；凡不能进火的、你们要使它经过水。

新译本 民31:23 能够经火的东西，你们都要使它经火，就算是洁净了，但还要用除污水洁净它；不能经火的，你们要使它经过水。

现代译 民31:23 所有烧不坏的东西，像金、银、铜、铁、锡、铅，要经过火的洁净，其馀的东西要用水洁净。

当代译 民31:23 金、银、铜、铁、锡和铅以及一切耐火的都要用火去烧，然后用除污秽的水加以洁净；不能耐火的要用水来洗净。

文理本 民31:23 能胜火者、当使经火、然后为洁、亦当涤以去污之水、如不克胜火之物、必涤以水、

修订本 民31:23 凡能耐火的，你们要使它经过火，它就洁净，然而还要用除污秽的水来洁净它；凡不能耐火的，你们要使它经过水。

KJV 英 民31:23 Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

NIV 英 民31:23 and anything else that can withstand fire must be put through the fire, and then it will be clean. But it must also be purified with the water of cleansing. And whatever cannot withstand fire must be put through that water.

主目录 返回顶部

和合本 民31:24 第七日，你们要洗衣服，就为洁净，然后可以进营。”

拼音版 民31:24 Dì qī rì, nǐmen yào xǐ yīfu, jiù wéi jiéjìng, ránhòu keyǐ jìn yíng.

吕振中 民31:24 第七天要把衣服洗净，你们就洁净了；然后可以进营。」

新译本 民31:24 第七日，你们要洗衣服，就为洁净；然后才可以进营。”

现代译 民31:24 第七天，你们必须洗涤自己的衣服，这样你们就算洁净，可以进入营地。」

当代译 民31:24 到了第七天，你们要洗涤衣服，这样，你们才算是洁净的；然后你们就可以返回营去。”

文理本 民31:24 越至七日、尔当浣衣、然后为洁、可入于营、○

修订本 民31:24 第七日，你们要洗衣服，才为洁净，然后可以进营。"

KJV 英 民31:24 And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

NIV 英 民31:24 On the seventh day wash your clothes and you will be clean. Then you may come into the camp."

主目录 返回顶部

和合本 民31:25 耶和华晓谕摩西说：

拼音版 民31:25 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民31:25 永恒主对摩西说∶

新译本 民31:25 耶和华对摩西说：

现代译 民31:25 上主对摩西说：

当代译 民31:25 主吩咐摩西说：“你和以利亚撒祭司以及各族长要统计一下俘虏和牲畜的数目，

文理本 民31:25 耶和华谕摩西曰、

修订本 民31:25 耶和华对摩西说：

KJV 英 民31:25 And the LORD spake unto Moses, saying,

NIV 英 民31:25 The LORD said to Moses,

主目录 返回顶部

和合本 民31:26 “你和祭司以利亚撒，并会众的各族长，要计算所掳来的人口和牲畜的总数。

拼音版 民31:26 Nǐ hé jìsī YǐlìYàsā, bìng huì zhòng de gè zúzhǎng, yào jìsuàn suǒ lǔ lái de rénkǒu hé shēngchù de zǒng shǔ.

吕振中 民31:26 「你和祭司以利亚撒跟会众各父系的家长要登记所掳掠所抢得的人和牲口的总数。

新译本 民31:26 “你和以利亚撒祭司，以及会众的各族长，要计算俘掳的人和掠得的牲畜的总数。

现代译 民31:26 「你和以利亚撒，以及其他的领袖们要把掠夺来的战利品，连人带牲畜都数点一下，

当代译 民31:26 主吩咐摩西说：“你和以利亚撒祭司以及各族长要统计一下俘虏和牲畜的数目，

文理本 民31:26 汝与祭司以利亚撒、暨会中族长、宜计所虏之人与畜、

修订本 民31:26 "你和以利亚撒祭司，以及会众的各父系家长，要计算所掳掠的人和牲畜的总数。

KJV 英 民31:26 Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

NIV 英 民31:26 "You and Eleazar the priest and the family heads of the community are to count all the people and animals that were captured.

主目录 返回顶部

和合本 民31:27 把所掳来的分作两半：一半归与出去打仗的精兵；一半归与全会众。

拼音版 民31:27 Bǎ suǒ lǔ lái de f4 zuò liǎng bàn, yī bàn guīyǔ chū qù dǎzhàng de jīng bīng, yī bàn guīyǔ quánhuì zhòng.

吕振中 民31:27 你要把所抢得的分为两半，一半给出去打仗精于战事的人，一半给全会众。

新译本 民31:27 你要把掠夺得的分为两半，一半给出去打仗的人，一半给全体会众。

现代译 民31:27 然后平分为两半，一半给军队，另一半给其馀的会众。

当代译 民31:27 然后把这些战利品分成两分：一分给出征的战士，另一分给所有的人民。

文理本 民31:27 分之为二、一归临陈之军士、一归会众、

修订本 民31:27 要把所掳掠的分成两半：一半给那出去打仗的精兵，一半给全会众。

KJV 英 民31:27 And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

NIV 英 民31:27 Divide the spoils between the soldiers who took part in the battle and the rest of the community.

主目录 返回顶部

和合本 民31:28 又要从出去打仗所得的人口、牛、驴、羊群中，每五百取一，作为贡物奉给耶和华。

拼音版 民31:28 Yòu yào cóng chū qù dǎzhàng suǒ de de rénkǒu, niú, lü, yáng qún zhōng, mei wǔ bǎi qǔ yī, zuòwéi gòng wù fèng gei Yēhéhuá.

吕振中 民31:28 你要从出去打仗的战士提出贡物来、奉给永恒主；无论是由人口、由牛、由驴、由羊群之中、都要每五百取一。

新译本 民31:28 你又要从出去打仗的人所得的，无论是人、牛、驴，或羊群之中，抽出五百分之一作贡物奉给耶和华；

现代译 民31:28 从给军队的那一半中要留下五百分之一作献给上主的贡物，就是每五百俘虏中留下一人；牛、驴、绵羊、山羊也都一样。

当代译 民31:28 不论战士分得的是人、牛、驴或是羊，都要从中抽出五百分之一交给以利亚撒祭司作为给我的奉献；

文理本 民31:28 临陈军士所得之半、人驴牛羊、五百输一、贡于耶和华、

修订本 民31:28 再从那出去打仗的战士所得的人、牛、驴、羊中，每五百取一，献给耶和华为贡物。

KJV 英 民31:28 And levy a tribute unto the Lord of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

NIV 英 民31:28 From the soldiers who fought in the battle, set apart as tribute for the LORD one out of every five hundred, whether persons, cattle, donkeys, sheep or goats.

主目录 返回顶部

和合本 民31:29 从他们一半之中，要取出来交给祭司以利亚撒，作为耶和华的举祭。

拼音版 民31:29 Cóng tāmen yī bàn zhī zhōng, yào qǔ chūlai jiāo gei jìsī YǐlìYàsā, zuòwéi Yēhéhuá de jǔ jì.

吕振中 民31:29 你们要从他们那半份之中取去、交给祭司以利亚撒，作为奉给永恒主的提献物。

新译本 民31:29 你们要从他们那一半中抽出，交给以利亚撒祭司，作耶和华的举祭。

现代译 民31:29 把这些交给祭司以利亚撒作献给上主的特别贡物。

当代译 民31:29 不论战士分得的是人、牛、驴或是羊，都要从中抽出五百分之一交给以利亚撒祭司作为给我的奉献；

文理本 民31:29 付诸祭司以利亚撒、以为举祭、献于耶和华、

修订本 民31:29 要从他们那一半中取出这些，交给以利亚撒祭司，作为耶和华的举祭。

KJV 英 民31:29 Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

NIV 英 民31:29 Take this tribute from their half share and give it to Eleazar the priest as the LORD'S part.

主目录 返回顶部

和合本 民31:30 从以色列人的一半之中，就是从人口、牛、驴、羊群、各样牲畜中，每五十取一，交给看守耶和华帐幕的利未人。”

拼音版 民31:30 Cóng Yǐsèliè rén de yī bàn zhī zhōng, jiù shì cóng rénkǒu, niú, lü, yáng qún, gèyàng shēngchù zhōng, mei wǔ shí qǔ yī, jiāo gei kānshǒu Yēhéhuá zhàngmù de Lìwèi rén.

吕振中 民31:30 从以色列人那半份之中、无论是由人口、由牛、由驴、由羊群、由各样牲口之中、你都要将他们所拥有的、每五十取一，交给守尽永恒主帐幕之职守的利未人。」

新译本 民31:30 从以色列人那一半中，无论是人、牛、驴、羊群，或是各样牲畜，都要抽出五十分之一，交给负责看守耶和华帐幕的利未人。”

现代译 民31:30 从给人民的那一半中，无论是俘虏、牛、驴、绵羊、山羊，要拿出五十分之一给看管上主圣幕的利未人。」

当代译 民31:30 以色列人的那一分，不论是人、牛、驴、羊或是其他牲畜，也要从中抽出五十分之一交给在会幕里服务的利未人。”

文理本 民31:30 以色列人所得之半、人驴牛羊、与各牲畜、五十输一、以给守耶和华幕之利未人、

修订本 民31:30 又要从以色列人的那一半中，就是从人、牛、驴、羊，各样牲畜中，每五十取一，交给照管耶和华帐幕的利未人。"

KJV 英 民31:30 And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

NIV 英 民31:30 From the Israelites' half, select one out of every fifty, whether persons, cattle, donkeys, sheep, goats or other animals. Give them to the Levites, who are responsible for the care of the LORD'S tabernacle."

主目录 返回顶部

和合本 民31:31 于是，摩西和祭司以利亚撒照耶和华所吩咐摩西的行了。

拼音版 民31:31 Yúshì Móxī hé jìsī YǐlìYàsā zhào Yēhéhuá suǒ fēnfu Móxī de xíng le.

吕振中 民31:31 于是摩西和祭司以利亚撒照永恒主所吩咐摩西的去行。

新译本 民31:31 于是，摩西和以利亚撒祭司照着耶和华吩咐摩西的行了。

现代译 民31:31 摩西和以利亚撒照着上主的命令做了。

当代译 民31:31 於是摩西和以利亚撒祭司就照着主的吩咐去行了。

文理本 民31:31 摩西及祭司以利亚撒、遵耶和华所谕而行、

修订本 民31:31 于是摩西和以利亚撒祭司遵照耶和华所吩咐摩西的做了。

KJV 英 民31:31 And Moses and Eleazar the priest did as the LORD commanded Moses.

NIV 英 民31:31 So Moses and Eleazar the priest did as the LORD commanded Moses.

主目录 返回顶部

和合本 民31:32 除了兵丁所夺的财物以外，所掳来的：羊六十七万五千只，

拼音版 民31:32 Chúle bīng dīng suǒ duó de cáiwù yǐwaì, suǒ lǔ lái de, yáng liù shí qī wàn wǔ qiā zhǐ.

吕振中 民31:32 所抢得的东西、就是打仗人劫夺到的掠物所剩下来的、有羊六十七万五千只，

新译本 民31:32 掠得的东西，就是打仗的人所掳掠剩下来的，共有羊六十七万五千只，

现代译 民31:32 除了兵士自己留下的财物，他们掠夺来的战利品如下：羊六十七万五千只，

当代译 民31:32 战士们除了掳获财物以外，还夺得六十七万五千只羊，

文理本 民31:32 军士所虏之物外、计获羊六十七万五千、

修订本 民31:32 除了士兵所夺的财物以外，所掳来的有羊六十七万五千只，

KJV 英 民31:32 And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

NIV 英 民31:32 The plunder remaining from the spoils that the soldiers took was 675,000 sheep,

主目录 返回顶部

和合本 民31:33 牛七万二千只，

拼音版 民31:33 Niú qī wàn èr qiā zhǐ.

吕振中 民31:33 牛七万二千只，

新译本 民31:33 牛七万二千头，

现代译 民31:33 牛七万两千头，

当代译 民31:33 七万二千头牛，

文理本 民31:33 牛七万二千、

修订本 民31:33 牛七万二千头，

KJV 英 民31:33 And threescore and twelve thousand beeves,

NIV 英 民31:33 72,000 cattle,

主目录 返回顶部

和合本 民31:34 驴六万一千匹，

拼音版 民31:34 Lü liù wàn yī qiā pǐ.

吕振中 民31:34 驴六万一千匹，

新译本 民31:34 驴六万一千头，

现代译 民31:34 驴六万一千匹，

当代译 民31:34 六万一千头驴，

文理本 民31:34 驴六万一千、

修订本 民31:34 驴六万一千匹；

KJV 英 民31:34 And threescore and one thousand asses,

NIV 英 民31:34 61,000 donkeys

主目录 返回顶部

和合本 民31:35 女人共三万二千口，都是没有出嫁的。

拼音版 民31:35 Nǚrén gōng sān wàn èr qiā kǒu, dōu shì méiyǒu chūjià de.

吕振中 民31:35 人口、未曾和男的同房共寝过的、共有三万二千人。

新译本 民31:35 没有与男人发生过关系的妇人三万二千人。

现代译 民31:35 处女叁万两千名。

当代译 民31:35 未婚女子叁万二千名；

文理本 民31:35 未与男同寝之女、三万二千、

修订本 民31:35 至于人，就是未曾与男人同房共寝的女子，总共三万二千名。

KJV 英 民31:35 And thirty and two thousand persons in all, of women that had not known man by lying with him.

NIV 英 民31:35 and 32,000 women who had never slept with a man.

主目录 返回顶部

和合本 民31:36 出去打仗之人的分，就是他们所得的那一半，共计羊三十三万七千五百只，

拼音版 民31:36 Chū qù dǎzhàng zhī rén de fèn, jiù shì tāmen suǒ de de nà yī bàn, gòng jì yáng sān shí sān wàn qī qiā wǔ bǎi zhǐ,

吕振中 民31:36 出去打仗的人的份、就是那半份、其数目共计羊三十三万七千五百只；

新译本 民31:36 出去打仗的人的分，就是他们所得的那一半，羊共有三十三万七千五百只；

现代译 民31:36 出征的军队得到的一半是：羊叁十叁万七千五百只，

当代译 民31:36 所以，战士所得的一分是：叁十叁万七千五百只羊，

文理本 民31:36 临陈者所得之半、计羊三十三万七千五百、

修订本 民31:36 出去打仗之人的那分，就是他们所得的一半，共计羊三十三万七千五百只，

KJV 英 民31:36 And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

NIV 英 民31:36 The half share of those who fought in the battle was: 337,500 sheep,

主目录 返回顶部

和合本 民31:37 从其中归耶和华为贡物的，有六百七十五只；

拼音版 民31:37 Cóng qízhōng guī Yēhéhuá wéi gòng wù de, yǒu liù bǎi qī shí wǔ zhǐ.

吕振中 民31:37 从这些羊之中取为贡物奉给永恒主的、有六百七十五只∶

新译本 民31:37 这些羊群中，归耶和华作贡物的，有六百七十五只。

现代译 民31:37 其中六百七十五只是献给上主的贡物；

当代译 民31:37 其中献给主作礼物的是六百七十五只；

文理本 民31:37 贡于耶和华者、六百七十五、

修订本 民31:37 其中归耶和华为贡物的羊，六百七十五只；

KJV 英 民31:37 And the LORD's tribute of the sheep was six hundred and threescore and fifteen.

NIV 英 民31:37 of which the tribute for the LORD was 675;

主目录 返回顶部

和合本 民31:38 牛三万六千只，从其中归耶和华为贡物的，有七十二只；

拼音版 民31:38 Niú sān wàn liù qiā zhǐ, cóng qízhōng guī Yēhéhuá wéi gòng wù de, yǒu qī shí èr zhǐ.

吕振中 民31:38 牛三万六千只，取为贡物奉给永恒主的、有七十二只∶

新译本 民31:38 牛三万六千头，归耶和华为贡物的，有七十二只。

现代译 民31:38 牛叁万六千头，其中七十二头是献给上主的贡物；

当代译 民31:38 牛的数目是叁万六千头，其中献给主作礼物的是七十二头；

文理本 民31:38 牛三万六千、贡于耶和华者七十二、

修订本 民31:38 牛三万六千头，其中归耶和华为贡物的七十二头；

KJV 英 民31:38 And the beeves were thirty and six thousand; of which the LORD's tribute was threescore and twelve.

NIV 英 民31:38 36,000 cattle, of which the tribute for the LORD was 72;

主目录 返回顶部

和合本 民31:39 驴三万零五百匹，从其中归耶和华为贡物的，有六十一匹；

拼音版 民31:39 Lü sān wàn líng wǔ bǎi pǐ, cóng qízhōng guī Yēhéhuá wéi gòng wù de, yǒu liù shí yī pǐ.

吕振中 民31:39 驴三万零五百匹，取为贡物奉给永恒主的、有六十一匹∶

新译本 民31:39 驴三万零五百头，归耶和华为贡物的有六十一匹。

现代译 民31:39 驴叁万零五百匹，其中六十一匹是献给上主的贡物；

当代译 民31:39 驴是叁万零五百头，其中献给主作礼物的是六十一头；

文理本 民31:39 驴三万有五百、贡于耶和华者六十一、

修订本 民31:39 驴三万零五百匹，其中归耶和华为贡物的六十一匹；

KJV 英 民31:39 And the asses were thirty thousand and five hundred; of which the LORD's tribute was threescore and one.

NIV 英 民31:39 30,500 donkeys, of which the tribute for the LORD was 61;

主目录 返回顶部

和合本 民31:40 人一万六千口，从其中归耶和华的，有三十二口。

拼音版 民31:40 Rén yī wàn liù qiā kǒu, cóng qízhōng guī Yēhéhuá de, yǒu sān shí èr kǒu.

吕振中 民31:40 人口一万六千，取为贡物奉给永恒主的、有三十二人。

新译本 民31:40 人口一万六千，归给耶和华作贡物的，有三十二人。

现代译 民31:40 处女一万六千名，其中叁十二名归给上主。

当代译 民31:40 人的数目是一万六千名，其中献给主作礼物的是叁十二人。

文理本 民31:40 人一万六千、贡于耶和华者三十二、

修订本 民31:40 人一万六千名，其中归耶和华的三十二名。

KJV 英 民31:40 And the persons were sixteen thousand; of which the LORD's tribute was thirty and two persons.

NIV 英 民31:40 16,000 people, of which the tribute for the LORD was 32.

主目录 返回顶部

和合本 民31:41 摩西把贡物，就是归与耶和华的举祭，交给祭司以利亚撒，是照耶和华所吩咐摩西的。

拼音版 民31:41 Móxī bǎ gòng wù, jiù shì guīyǔ Yēhéhuá de jǔ jì, jiāo gei jìsī YǐlìYàsā, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 民31:41 摩西把贡物、就是奉给永恒主的提献物、交给祭司以利亚撒，都照永恒主所吩咐摩西的。

新译本 民31:41 摩西照着耶和华吩咐他的，把贡物，就是耶和华的举祭，交给以利亚撒祭司。

现代译 民31:41 摩西遵照上主的命令把贡物交给以利亚撒作献给上主的特别贡物。

当代译 民31:41 摩西照着主的吩咐，把归给主的礼物交给以利亚撒祭司。

文理本 民31:41 所贡于耶和华、以为举祭者、摩西付诸祭司以利亚撒、遵耶和华所命、

修订本 民31:41 摩西把贡物，就是归给耶和华的举祭，交给以利亚撒祭司，是照耶和华所吩咐摩西的。

KJV 英 民31:41 And Moses gave the tribute, which was the LORD's heave offering, unto Eleazar the priest, as the LORD commanded Moses.

NIV 英 民31:41 Moses gave the tribute to Eleazar the priest as the LORD'S part, as the LORD commanded Moses.

主目录 返回顶部

和合本 民31:42 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的。

拼音版 民31:42 Yǐsèliè rén suǒ de de nà yī bàn, jiù shì Móxī cóng dǎzhàng de rén qǔ lái fèn gei tāmende.

吕振中 民31:42 以色列人所得的那半份、就是摩西从打仗的人取来分给他们的。

新译本 民31:42 以色列人所得的那一半，就是摩西从打仗的人取来分给他们的

现代译 民31:42 会众得到的一半跟军队得到的一样：

当代译 民31:42 分给民众的那一分跟战士所分得的是一样。

文理本 民31:42 军士所获之物、摩西取其半、归以色列会众者、

修订本 民31:42 以色列人所得的另一半，是摩西从打仗的人取来分给他们的。

KJV 英 民31:42 And of the children of Israel's half, which Moses divided from the men that warred,

NIV 英 民31:42 The half belonging to the Israelites, which Moses set apart from that of the fighting men--

主目录 返回顶部

和合本 民31:43 （会众的那一半有：羊三十三万七千五百只，

拼音版 民31:43 ( Huì zhòng de nà yī bàn yǒu, yáng sān shí sān wàn qī qiā wǔ bǎi zhǐ.

吕振中 民31:43 ［会众的那半份、有羊三十三万七千五百只，

新译本 民31:43 （属于会众的那一半，有羊三十三万七千五百只，

现代译 民31:43 羊叁十叁万七千五百只，

当代译 民31:43 分给民众的那一分跟战士所分得的是一样。

文理本 民31:43 计羊三十三万七千五百、

修订本 民31:43 会众的这一半有羊三十三万七千五百只，

KJV 英 民31:43 (Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

NIV 英 民31:43 the community's half--was 337,500 sheep,

主目录 返回顶部

和合本 民31:44 牛三万六千只，

拼音版 民31:44 Niú sān wàn liù qiā zhǐ.

吕振中 民31:44 牛三万六千只，

新译本 民31:44 牛三万六千头，

现代译 民31:44 牛叁万六千头，

当代译 民31:44 分给民众的那一分跟战士所分得的是一样。

文理本 民31:44 牛三万六千、

修订本 民31:44 牛三万六千头，

KJV 英 民31:44 And thirty and six thousand beeves,

NIV 英 民31:44 36,000 cattle,

主目录 返回顶部

和合本 民31:45 驴三万零五百匹，

拼音版 民31:45 Lü sān wàn líng wǔ bǎi pǐ.

吕振中 民31:45 驴三万零五百匹，

新译本 民31:45 驴三万零五百头，

现代译 民31:45 驴叁万零五百匹，

当代译 民31:45 分给民众的那一分跟战士所分得的是一样。

文理本 民31:45 驴三万有五百、

修订本 民31:45 驴三万零五百匹，

KJV 英 民31:45 And thirty thousand asses and five hundred,

NIV 英 民31:45 30,500 donkeys

主目录 返回顶部

和合本 民31:46 人一万六千口。）

拼音版 民31:46 Rén yī wàn liù qiā kǒu. )

吕振中 民31:46 人口一万六千］；

新译本 民31:46 人口一万六千）；

现代译 民31:46 处女一万六千名。

当代译 民31:46 分给民众的那一分跟战士所分得的是一样。

文理本 民31:46 人一万六千、

修订本 民31:46 人一万六千名。

KJV 英 民31:46 And sixteen thousand persons;)

NIV 英 民31:46 and 16,000 people.

主目录 返回顶部

和合本 民31:47 无论是人口是牲畜，摩西每五十取一，交给看守耶和华帐幕的利未人，是照耶和华所吩咐摩西的。

拼音版 民31:47 Wúlùn shì rénkǒu shì shēngchù, Móxī mei wǔ shí qǔ yī, jiāo gei kānshǒu Yēhéhuá zhàngmù de Lìwèi rén, shì zhào Yēhéhuá suǒ fēnfu Móxī de.

吕振中 民31:47 摩西取了以色列人那半份、无论由人由牲口之中、他都将他们所有的每五十取一，交给守尽帐幕职守的利未人，照永恒主所吩咐摩西的。

新译本 民31:47 摩西照着耶和华吩咐他的，从属于以色列人的那一半，无论是人口或是牲畜，都抽出五十分之一，交给负责看守耶和华帐幕的利未人。

现代译 民31:47 摩西从这些战利品中，连人带牲畜，拿出五十分之一来，照着上主的命令交给看管上主圣幕的利未人。

当代译 民31:47 摩西照着主的吩咐，在其中抽出五十分之一交给在会幕里服务的利未人。

文理本 民31:47 摩西由斯人畜、五十取一、以给守耶和华幕之利未人、遵耶和华所命、○

修订本 民31:47 无论是人或牲畜，摩西都每五十取一，交给照管耶和华帐幕的利未人，是照耶和华所吩咐摩西的。

KJV 英 民31:47 Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

NIV 英 民31:47 From the Israelites' half, Moses selected one out of every fifty persons and animals, as the LORD commanded him, and gave them to the Levites, who were responsible for the care of the LORD'S tabernacle.

主目录 返回顶部

和合本 民31:48 带领千军的各军长，就是千夫长、百夫长，都近前来见摩西，

拼音版 民31:48 Daìlǐng qiā jūn de gè jūnzhǎng, jiù shì qiā fú zhǎng, bǎifūzhǎng, dōu jìn qián lái jiàn Móxī,

吕振中 民31:48 统领军队系统的官、就是千夫长百夫长、都走近前来见摩西，

新译本 民31:48 统领万军的军长、千夫长和百夫长，都来见摩西，

现代译 民31:48 率领军队的军官们去见摩西，

当代译 民31:48 出战的军官们来见摩西说：

文理本 民31:48 军长、千夫长、百夫长、咸就摩西、

修订本 民31:48 带领众军队的军官，就是千夫长、百夫长，进到摩西那里，

KJV 英 民31:48 And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

NIV 英 民31:48 Then the officers who were over the units of the army--the commanders of thousands and commanders of hundreds--went to Moses

主目录 返回顶部

和合本 民31:49 对他说：“仆人权下的兵，已经计算总数，并不短少一人。

拼音版 民31:49 Duì tā shuō, púrén quán xià de bīng yǐjing jìsuàn zǒng shǔ, bìng bù duǎn shǎo yī rén.

吕振中 民31:49 对摩西说∶「你仆人已经登记我们手下战士的总数，并不缺少一人。

新译本 民31:49 对摩西说：“你仆人手下作战的士兵，已经计算总数，没有缺少一人。

现代译 民31:49 说：「我们已经数点属下的兵士，一个都没有少。

当代译 民31:49 “属下统计了出战的士兵的数目，发觉我们并没有损失一兵一卒。

文理本 民31:49 曰、尔仆核所统之军士、不损一人、

修订本 民31:49 对他说："你的仆人已经计算属下战士的总数，一个也没有少。

KJV 英 民31:49 And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

NIV 英 民31:49 and said to him, "Your servants have counted the soldiers under our command, and not one is missing.

主目录 返回顶部

和合本 民31:50 如今我们将各人所得的金器，就是脚链子、镯子、打印的戒指、耳环、手钏，都送来为耶和华的供物，好在耶和华面前为我们的生命赎罪。”

拼音版 民31:50 Rújīn wǒmen jiàng gèrén suǒ de de jīnqì, jiù shì jiǎo liànzi, zhuózi, dǎ yìn de jièzhi, er huán, shǒu chuàn, dōu sòng lái wéi Yēhéhuá de gōngwù, hǎo zaì Yēhéhuá miànqián wéi wǒmen de shēngmìng shú zuì.

吕振中 民31:50 如今我们将奉给永恒主的供物、都带了来，各人带他所得的金器、脚链子（或译∶脚环）、镯子、打印戒指、耳环、手钏，好在永恒主面前为我们自己除罪。」

新译本 民31:50 现在我们把耶和华的供物，都送来了，就是我们各人所得的金器、脚链子、镯子、打印戒指、耳环、手钏，好在耶和华面前，为我们自己赎罪。”

现代译 民31:50 所以我们把每一个人夺来的金首饰、手镯、臂镯、戒指、耳环、项链等，带来献给上主，作为我们生命的赎价，希望上主保佑我们。」

当代译 民31:50 现在我们把所得的金器例如臂环、镯子、图章、戒指、耳环、项链等，都献给主作赎价。”

文理本 民31:50 兹携礼物、献于耶和华、各随所得之金珠、足链、手钏、指环、耳环、臂钏、以为己命赎罪于耶和华前、

修订本 民31:50 如今我们把各人所得的金器，就是脚链子、手镯、打印的戒指、耳环、项链，都送给耶和华为供物，好在耶和华面前为我们赎罪。"

KJV 英 民31:50 We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

NIV 英 民31:50 So we have brought as an offering to the LORD the gold articles each of us acquired--armlets, bracelets, signet rings, earrings and necklaces--to make atonement for ourselves before the LORD."

主目录 返回顶部

和合本 民31:51 摩西和祭司以利亚撒就收了他们的金子，都是打成的器皿。

拼音版 民31:51 Móxī hé jìsī YǐlìYàsā jiù shōu le tāmende jīnzi, dōu Shìdá chéng de qìmǐn.

吕振中 民31:51 摩西和祭司以利亚撒便从他们收了金子、就是各样作法的饰物。

新译本 民31:51 摩西和以利亚撒祭司就收了他们的金子，就是各样金子做成的器皿。

现代译 民31:51 摩西和以利亚撒接受了这些金子，都是精致的首饰品。

当代译 民31:51 摩西和以利亚撒祭司收了他们所有的金器，

文理本 民31:51 摩西与祭司以利亚撒、收其金制之宝、

修订本 民31:51 摩西和以利亚撒祭司就收了他们的金子，就是各样的首饰。

KJV 英 民31:51 And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

NIV 英 民31:51 Moses and Eleazar the priest accepted from them the gold--all the crafted articles.

主目录 返回顶部

和合本 民31:52 千夫长、百夫长所献给耶和华为举祭的金子，共有一万六千七百五十舍客勒。

拼音版 民31:52 Qiā fú zhǎng, bǎifūzhǎng suǒ xiàn gei Yēhéhuá wéi jǔ jì de jīnzi gōng yǒu yī wàn liù qiā qī bǎi wǔ shí Shekèlè.

吕振中 民31:52 各样金器、他们所献与永恒主的提献物、从千夫丈百夫丈所收来的共有一万六千七百五十舍客勒。

新译本 民31:52 千夫长和百夫长献给耶和华为举祭的一切金子，共有两百多公斤。

现代译 民31:52 军官们的捐献大约有两百多公斤重。

当代译 民31:52 它们共值一万六千七百五十块金子。

文理本 民31:52 千夫长百夫长所献于耶和华之举祭、其金计一万六千七百五十舍客勒、

修订本 民31:52 千夫长、百夫长所献给耶和华为举祭的金子共有一万六千七百五十舍客勒。

KJV 英 民31:52 And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

NIV 英 民31:52 All the gold from the commanders of thousands and commanders of hundreds that Moses and Eleazar presented as a gift to the LORD weighed 16,750 shekels.

主目录 返回顶部

和合本 民31:53 各兵丁都为自己夺了财物。

拼音版 民31:53 Gè bīng dīng dōu wéi zìjǐ duó le cáiwù.

吕振中 民31:53 ［打仗的人都掠劫了财物，各人都拿去做自己的。］

新译本 民31:53 士兵都各自夺取了财物。

现代译 民31:53 一般的士兵都把夺来的战利品各自留下。

当代译 民31:53 士兵所掳获的都归自己所有。

文理本 民31:53 军士所获者为己有、

修订本 民31:53 打仗的人都把自己所掠夺的各自留下。

KJV 英 民31:53 (For the men of war had taken spoil, every man for himself.)

NIV 英 民31:53 Each soldier had taken plunder for himself.

主目录 返回顶部

和合本 民31:54 摩西和祭司以利亚撒，收了千夫长、百夫长的金子，就带进会幕，在耶和华面前作为以色列人的纪念。

拼音版 民31:54 Móxī hé jìsī YǐlìYàsā shōu le qiā fú zhǎng, bǎifūzhǎng de jīnzi, jiù daì jìn huì mù, zaì Yēhéhuá miànqián zuòwéi Yǐsèliè rén de jìniàn.

吕振中 民31:54 摩西和祭司以利亚撒从千夫长百夫长收了金子，就带进会棚，好使以色列人在永恒主面前被记起。

新译本 民31:54 摩西和以利亚撒祭司就从千夫长和百夫长手中收了金子，把它带进会幕里去，在耶和华面前作以色列人的记念。

现代译 民31:54 摩西和以利亚撒把这些金子带到圣幕，祈求上主保佑以色列人。

当代译 民31:54 摩西和以利亚撒祭司就把军官们所献的金子存进会幕去，好让主记念以色列人。

文理本 民31:54 摩西与祭司以利亚撒、取千夫长百夫长之金、携入会幕、以为以色列族之记志、在耶和华前、

修订本 民31:54 摩西和以利亚撒祭司收了千夫长、百夫长的金子，就带进会幕，好使以色列人在耶和华面前蒙记念。

KJV 英 民31:54 And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

NIV 英 民31:54 Moses and Eleazar the priest accepted the gold from the commanders of thousands and commanders of hundreds and brought it into the Tent of Meeting as a memorial for the Israelites before the LORD.


民数记第32章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第32章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民32:1 流便子孙和迦得子孙的牲畜极其众多，他们看见雅谢地和基列地是可牧放牲畜之地，

拼音版 民32:1 Liúbiàn zǐsūn hé Jiādé zǐsūn de shēngchù jíqí zhòngduō. tāmen kànjian Yǎxiè dì hé Jīliè dì shì kè mù fàng shēngchù zhī dì,

吕振中 民32:1 如便子孙和迦得子孙的牲畜又多又极盛；他们看雅谢地和基列地，见那地方是可牧放牲畜的地方。

新译本 民32:1 流本子孙和迦得子孙的牲畜极其众多；他们看见雅谢地和基列地都是可牧放牲畜的地方，

现代译 民32:1 吕便和迦得两支族有很多牛羊。他们看见雅谢和基列地区适合牧放牲畜，

当代译 民32:1 吕便和迦得子孙拥有许多牲畜，所以他们看见雅谢和基列的时候，就非常喜欢，因为那里是放牧的好地方。

文理本 民32:1 流便族、迦得族、牲畜众多、见雅谢基列二地、堪为牧畜之所、

修订本 民32:1 吕便子孙和迦得子孙的牲畜极其众多。他们看到雅谢地和基列地；看哪，这是可牧放牲畜的地方。

KJV 英 民32:1 Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

NIV 英 民32:1 The Reubenites and Gadites, who had very large herds and flocks, saw that the lands of Jazer and Gilead were suitable for livestock.

主目录 返回顶部

和合本 民32:2 就来见摩西和祭司以利亚撒，并会众的首领，说：

拼音版 民32:2 Jiù lái jiàn Móxī hé jìsī YǐlìYàsā, bìng huì zhòng de shǒulǐng, shuō,

吕振中 民32:2 迦得子孙和如便子孙就来，对摩西和祭司以利亚撒跟会众的首领们说∶

新译本 民32:2 就来对摩西和以利亚撒祭司，以及会众的首领说：

现代译 民32:2 就去见摩西、以利亚撒，和会众的领袖，说：

当代译 民32:2 於是，他们就求见摩西和以利亚撒祭司和会众的领袖，说：

文理本 民32:2 乃就摩西及祭司以利亚撒、暨诸会长曰、

修订本 民32:2 吕便子孙和迦得子孙就到摩西和以利亚撒祭司，以及会众的领袖那里，说：

KJV 英 民32:2 The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

NIV 英 民32:2 So they came to Moses and Eleazar the priest and to the leaders of the community, and said,

主目录 返回顶部

和合本 民32:3 “亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，

拼音版 民32:3 Yàdà lù, Dǐben, Yǎxiè, níng lā, Xīshíben, Yǐlìyà lì, shì bān, ní bō, bǐ wen,

吕振中 民32:3 「亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳、

新译本 民32:3 “亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，

现代译 民32:3 「上主帮助以色列人占领的这地区—就是亚他录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波，和比稳—是牧放牲畜的好地方。我们有很多牛羊；

当代译 民32:3 “你们看！亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波和比稳，

文理本 民32:3 亚大录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳、

修订本 民32:3 "亚他录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波、比稳，

KJV 英 民32:3 Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

NIV 英 民32:3 "Ataroth, Dibon, Jazer, Nimrah, Heshbon, Elealeh, Sebam, Nebo and Beon--

主目录 返回顶部

和合本 民32:4 就是耶和华在以色列会众前面所攻取之地，是可牧放牲畜之地，你仆人也有牲畜。”

拼音版 民32:4 Jiù shì Yēhéhuá zaì Yǐsèliè huì zhòng qiánmian suǒ gōng qǔ zhī dì, shì kè mù fàng shēngchù zhī dì, nǐ púrén ye yǒu shēngchù.

吕振中 民32:4 是永恒主在以色列会众面前所攻取之地，是可牧放牲畜之地；你仆人也有牲畜。」

新译本 民32:4 就是耶和华在以色列会众面前攻取的地，是可牧放牲畜的地，你仆人也有牲畜。”

现代译 民32:4 「上主帮助以色列人占领的这地区—就是亚他录、底本、雅谢、宁拉、希实本、以利亚利、示班、尼波，和比稳—是牧放牲畜的好地方。我们有很多牛羊；

当代译 民32:4 这些地方都是主为以色列会众所征服的，用来放牧是最适合不过了。

文理本 民32:4 即耶和华于以色列族前、所攻取之地、堪为牧畜之所、仆有群畜、

修订本 民32:4 就是耶和华在以色列会众面前所攻取之地，是可牧放牲畜之地，而你的仆人也有牲畜。"

KJV 英 民32:4 Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

NIV 英 民32:4 the land the LORD subdued before the people of Israel--are suitable for livestock, and your servants have livestock.

主目录 返回顶部

和合本 民32:5 又说：“我们若在你眼前蒙恩，求你把这地给我们为业，不要领我们过约旦河。”

拼音版 民32:5 Yòu shuō, wǒmen ruò zaì nǐ yǎnqián meng ēn, qiú nǐ bǎ zhè dì gei wǒmen wéi yè, búyào lǐng wǒmen guō Yuēdànhé.

吕振中 民32:5 他们说∶「我们若在你面前蒙恩，求你把这地给你仆人为业产；不要领我们过约但河。」

新译本 民32:5 他们又说：“如果我们在你眼前蒙恩，求你把这地给你的仆人作产业，不要叫我们过约旦河。”

现代译 民32:5 请把这片土地给我们作我们的产业，不要叫我们过约旦河去，住在那边。」

当代译 民32:5 仆人们也有好些牲畜，所以，如果我们得蒙恩惠，就求你们将这些地方赐给我们作产业；我们不想过约旦河了。”

文理本 民32:5 如沾尔恩、请以斯地锡我为业、毋庸携我渡约但、

修订本 民32:5 又说："我们若在你眼前蒙恩，求你把这地给我们为业；不要领我们过约旦河。"

KJV 英 民32:5 Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

NIV 英 民32:5 If we have found favor in your eyes," they said, "let this land be given to your servants as our possession. Do not make us cross the Jordan."

主目录 返回顶部

和合本 民32:6 摩西对迦得子孙和流便子孙说：“难道你们的弟兄去打仗，你们竟坐在这里吗？

拼音版 民32:6 Móxī duì Jiādé zǐsūn hé Liúbiàn zǐsūn shuō, nándào nǐmen de dìxiōng qù dǎzhàng, nǐmen jìng zuò zaì zhèlǐ ma,

吕振中 民32:6 摩西对迦得子孙和如便子孙说∶「难道你们的族弟兄去争战，你们竟坐在这里么？

新译本 民32:6 摩西对迦得子孙和流本子孙说：“难道你们的兄弟去打仗，你们却坐在这里吗？

现代译 民32:6 摩西回答：「难道你们要留在这里、竟让你们的同胞以色列人去打仗吗？

当代译 民32:6 摩西听了以后，就责备他们说：“你们的同胞都去打仗，难道你们就坐在这里吗？

文理本 民32:6 摩西曰、汝之昆弟往战、汝安坐于此乎、

修订本 民32:6 摩西对迦得子孙和吕便子孙说："难道你们的弟兄去打仗，你们却留在这里吗？

KJV 英 民32:6 And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

NIV 英 民32:6 Moses said to the Gadites and Reubenites, "Shall your countrymen go to war while you sit here?

主目录 返回顶部

和合本 民32:7 你们为何使以色列人灰心丧胆，不过去进入耶和华所赐给他们的那地呢？

拼音版 民32:7 Nǐmen wèihé shǐ Yǐsèliè rén huīxīn sàng dǎn, bú guō qù jìnrù Yēhéhuá suǒ cìgei tāmende nà dì ne,

吕振中 民32:7 你们为什么使以色列人灰心丧胆、不过去得永恒主所赐给他们的地呢？

新译本 民32:7 你们为什么使以色列人灰心，不过河到耶和华赐给他们的地那里去呢？

现代译 民32:7 你们怎麽可以使以色列同胞灰心，不过约旦河，不进入上主所赐给他们的那片土地呢？

当代译 民32:7 难道你们不明白这是会叫其他以色列人气馁，不敢走进主赐给他们的土地去吗？

文理本 民32:7 奚使以色列族灰心、不济至耶和华所锡之地、

修订本 民32:7 你们为什么使以色列人灰心，不渡过去，进入耶和华所赐给他们的那地呢？

KJV 英 民32:7 And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

NIV 英 民32:7 Why do you discourage the Israelites from going over into the land the LORD has given them?

主目录 返回顶部

和合本 民32:8 我先前从加低斯巴尼亚打发你们先祖去窥探那地，他们也是这样行。

拼音版 民32:8 Wǒ xiānqián cóng Jiādīsībāníyà dǎfa nǐmen xiān zǔ qù kuītàn nà dì, tāmen ye shì zhèyàng xíng.

吕振中 民32:8 我先前从加低斯巴尼亚打发你们的先祖去看那地，他们也这样行。

新译本 民32:8 我从前从加低斯．巴尼亚派你们的先祖去窥探那地的时候，他们也是这样行。

现代译 民32:8 我派你们的祖先从加低斯巴尼亚去侦察那地的时候，他们就是这样。

当代译 民32:8 从前我在加低斯巴尼亚派你们的祖先去侦察那地方的时候，他们就是这样做。

文理本 民32:8 昔在加低斯巴尼亚、我遣尔祖窥察斯土、彼亦如是而行、

修订本 民32:8 我从加低斯．巴尼亚派你们的父执之辈去窥探那地时，他们就曾这样做过。

KJV 英 民32:8 Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

NIV 英 民32:8 This is what your fathers did when I sent them from Kadesh Barnea to look over the land.

主目录 返回顶部

和合本 民32:9 他们上以实各谷，去窥探那地回来的时候，使以色列人灰心丧胆，不进入耶和华所赐给他们的地。

拼音版 民32:9 Tāmen shàng Yǐshí gè yù, qù kuītàn nà dì huí lái de shíhou, shǐ Yǐsèliè rén huīxīn sàng dǎn, bú jìnrù Yēhéhuá suǒ cìgei tāmende dì.

吕振中 民32:9 他们上去、到以实各溪谷、去看那地，便使以色列人灰心丧胆、不进去得永恒主所赐给他们的地。

新译本 民32:9 他们上到以实各谷，看了那地，就使以色列人灰心，不进耶和华赐给他们的地那里去。

现代译 民32:9 他们到了以实各谷，看见了那片土地，可是回来的时候，他们使人民灰心，不愿进入上主赐给他们的土地。

当代译 民32:9 他们看见以实各谷，回来就竟然扰乱以色列民的人心，使他们丧胆、不敢进入主所赐的美地；

文理本 民32:9 既至以实各谷、而见其地、则使以色列族灰心、不入耶和华所锡之地、

修订本 民32:9 他们上到以实各谷，窥探了那地之后，竟然使以色列人灰心，不愿进入耶和华所赐给他们的地。

KJV 英 民32:9 For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

NIV 英 民32:9 After they went up to the Valley of Eshcol and viewed the land, they discouraged the Israelites from entering the land the LORD had given them.

主目录 返回顶部

和合本 民32:10 当日，耶和华的怒气发作，就起誓说：

拼音版 民32:10 Dàng rì, Yēhéhuá de nùqì fā zuò, jiù qǐshì shuō,

吕振中 民32:10 当那一天永恒主发了怒，就起誓说∶

新译本 民32:10 当日耶和华的怒气发作，就起誓说：

现代译 民32:10 那一天，上主发怒，发誓说：

当代译 民32:10 於是，那天上帝就大发怒气，起誓说：

文理本 民32:10 当日耶和华怒而誓曰、

修订本 民32:10 当日，耶和华的怒气发作，起誓说：

KJV 英 民32:10 And the LORD's anger was kindled the same time, and he sware, saying,

NIV 英 民32:10 The LORD'S anger was aroused that day and he swore this oath:

主目录 返回顶部

和合本 民32:11 ‘凡从埃及上来二十岁以外的人，断不得看见我对亚伯拉罕、以撒、雅各起誓应许之地，因为他们没有专心跟从我，

拼音版 民32:11 Fán cóng Aijí shàng lái, èr shí suì yǐwaì de rén duàn bùdé kànjian wǒ duì Yàbólāhǎn, Yǐsā, Yǎgè qǐshì yīngxǔ zhī dì, yīnwei tāmen méiyǒu zhuān xīn gēn cóng wǒ.

吕振中 民32:11 『凡由埃及上来、从二十岁和以上的人、断不得以看见我对亚伯拉罕以撒雅各起誓应许的土地，因为他们满心满怀地跟从永恒主。』

新译本 民32:11 ‘从埃及上来二十岁以上的人，必不得看见我对亚伯拉罕、以撒、雅各起誓应许的地，因为他们没有专心跟从我。

现代译 民32:11 『他们当中二十岁以上、从埃及出来的人，没有一人能进入我应许给亚伯拉罕、以撒、雅各的那块土地，因为他们对我不忠。』

当代译 民32:11 ‘那些从埃及出来、年龄在二十岁或以上的人，都不得看见我起誓应许给亚伯拉罕、以撒和雅各的地方，因为他们不全心跟从我；

文理本 民32:11 出埃及之众、自二十岁以上者、既不专从乎我、皆不获见我所誓于亚伯拉罕以撒雅各之地、

修订本 民32:11 '凡从埃及上来二十岁以上的人，断不得看见我对亚伯拉罕、以撒、雅各起誓应许之地，因为他们没有专心跟从我；

KJV 英 民32:11 Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

NIV 英 民32:11 'Because they have not followed me wholeheartedly, not one of the men twenty years old or more who came up out of Egypt will see the land I promised on oath to Abraham, Isaac and Jacob--

主目录 返回顶部

和合本 民32:12 惟有基尼洗族耶孚尼的儿子迦勒和嫩的儿子约书亚可以看见，因为他们专心跟从我。’

拼音版 民32:12 Wéiyǒu Jīníxǐ zú Yéfúní de érzi Jiālè hé nèn de érzi Yuēshūyà keyǐ kànjian, yīnwei tāmen zhuān xīn gēn cóng wǒ.

吕振中 民32:12 惟独基尼洗人耶孚尼的儿子迦勒、和嫩的儿子约书亚可以看见，因为他们满心满怀地跟从我。」

新译本 民32:12 唯独基尼洗人耶孚尼的儿子迦勒，和嫩的儿子约书亚可以看见，因为他们专心跟从耶和华。’

现代译 民32:12 这话是指每一个人说的，只有基尼洗族人耶孚尼的儿子迦勒和嫩的儿子约书亚不在内，因为他们一直忠於上主。

当代译 民32:12 只有基尼洗族耶孚尼的儿子迦勒和嫩的儿子约书亚可以看见，因为只有他们全心跟随我。’

文理本 民32:12 惟基尼洗人耶孚尼子迦勒、嫩之子约书亚得见之、以其专从耶和华也、

修订本 民32:12 惟有基尼洗族耶孚尼的儿子迦勒，还有嫩的儿子约书亚可以看见，因为他们专心跟从耶和华。'

KJV 英 民32:12 Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

NIV 英 民32:12 not one except Caleb son of Jephunneh the Kenizzite and Joshua son of Nun, for they followed the LORD wholeheartedly.'

主目录 返回顶部

和合本 民32:13 耶和华的怒气向以色列人发作，使他们在旷野飘流四十年，等到在耶和华眼前行恶的那一代人都消灭了。

拼音版 民32:13 Yēhéhuá de nùqì xiàng Yǐsèliè rén fā zuò, shǐ tāmen zaì kuàngye piāoliú sì shí nián, deng dào zaì Yēhéhuá yǎnqián xíng è de nà yídaì rén dōu xiāomiè le.

吕振中 民32:13 永恒主向以色列人发怒，就使他们在旷野流离四十年，等到在永恒主眼前行坏事的那一代人都灭尽了。

新译本 民32:13 耶和华的怒气向以色列人发作，使他们在旷野飘流了四十年，等到在耶和华眼前行恶的那一代都灭尽了。

现代译 民32:13 上主向人民发怒，使他们在旷野流浪四十年，直到触怒他的那一代人全部死了。

当代译 民32:13 那一次主向以色列人发怒，叫他们在荒野飘流了四十年，直到在主面前作恶的那一代完全死亡为止。

文理本 民32:13 维时、耶和华怒以色列族、使流离于旷野、历四十年、迨及斯代之民、违逆耶和华者、尽皆灭没、

修订本 民32:13 耶和华的怒气向以色列发作，使他们在旷野飘流四十年，直到在耶和华眼前作恶的那一代都消灭了。

KJV 英 民32:13 And the LORD's anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

NIV 英 民32:13 The LORD'S anger burned against Israel and he made them wander in the desert forty years, until the whole generation of those who had done evil in his sight was gone.

主目录 返回顶部

和合本 民32:14 谁知，你们起来接续先祖，增添罪人的数目，使耶和华向以色列大发烈怒。

拼音版 民32:14 Shuí zhī, nǐmen qǐlai jiēxù xiān zǔ, zēngtiān zuì rén de shùmù, shǐ Yēhéhuá xiàng Yǐsèliè dà fā liè nù.

吕振中 民32:14 如今你看，你们倒起来接替你们的先祖，成了罪人的族类，使永恒主向以色列更加发烈怒！

新译本 民32:14 现在，你们这些罪人的族类，也来接替你们的先祖，增添耶和华对以色列的烈怒！

现代译 民32:14 现在你们竟接替你们的祖先，成为新一代的罪人，要再次使上主向以色列发怒。

当代译 民32:14 看哪，现在你们竟然承接了祖先的恶行，蛇鼠一窝，惹主发怒。

文理本 民32:14 今尔继祖、增益罪人之数、使耶和华怒以色列族愈甚、

修订本 民32:14 看哪，你们这一伙罪人，竟然接续你们父执之辈，再增加耶和华对以色列所发的怒气。

KJV 英 民32:14 And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

NIV 英 民32:14 "And here you are, a brood of sinners, standing in the place of your fathers and making the LORD even more angry with Israel.

主目录 返回顶部

和合本 民32:15 你们若退后不跟从他，他还要把以色列人撇在旷野，便是你们使这众民灭亡。”

拼音版 民32:15 Nǐmen ruò tuì hòu bú gēn cóng tā, tā hái yào bǎ Yǐsèliè rén pie zaì kuàngye, biàn shì nǐmen shǐ zhè zhòng mín mièwáng.

吕振中 民32:15 你们若转离、不跟从他，他还要把以色列人撇在旷野，那你们就把这人民都毁灭了。」

新译本 民32:15 如果你们转离，不跟从他，他再要把以色列人撇在旷野，这样，你们就要把整个民族都毁灭了。”

现代译 民32:15 现在，如果你们这些吕便和迦得支族的人不愿意跟随他，他会再一次把以色列人丢弃在旷野，你们就得担负他们灭亡的责任。」

当代译 民32:15 如果你们背离他，他就必定再次把以色列人丢弃在荒野里，你们就连累了整个民族归於灭亡。”

文理本 民32:15 如尔违逆不从、彼必复遣以色列族于野、是尔灭斯有众也、

修订本 民32:15 你们若转离不跟从他，他要再把以色列人撇在旷野；这样，你们就使这众百姓灭亡了。"

KJV 英 民32:15 For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

NIV 英 民32:15 If you turn away from following him, he will again leave all this people in the desert, and you will be the cause of their destruction."

主目录 返回顶部

和合本 民32:16 两支派的人挨近摩西说：“我们要在这里为牲畜垒圈，为妇人孩子造城；

拼音版 民32:16 Liǎng zhīpaì de rén āijìn Móxī, shuō, wǒmen yào zaì zhèlǐ wéi shēngchù lei quān, wéi fùrén háizi zào chéng.

吕振中 民32:16 两支派的人就凑上前去、挨近摩西，对他说∶「我们要在这里给我们的牲畜垒圈，给我们的妇女孩子造城。

新译本 民32:16 两支派的人走到摩西跟前，对他说：“我们要在这里给我们的牲畜筑羊圈，给我们的孩子建城邑。

现代译 民32:16 他们走近摩西面前，说：「首先，请准许我们在这里为羊群筑造羊圈，并替我们的妻儿建造设防的城，

当代译 民32:16 於是，他们就挨近向摩西解释，说：“我们会在这里为牛羊造栏，为我们的家人群城；

文理本 民32:16 其人进曰、我必在此、为群畜作牢、为幼稚建邑、

修订本 民32:16 他们挨近摩西，说："我们要在这里为牲畜筑圈，为孩童建城。

KJV 英 民32:16 And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

NIV 英 民32:16 Then they came up to him and said, "We would like to build pens here for our livestock and cities for our women and children.

主目录 返回顶部

和合本 民32:17 我们自己要带兵器，行在以色列人的前头，好把他们领到他们的地方；但我们的妇人孩子，因这地居民的缘故，要住在坚固的城内。

拼音版 民32:17 Wǒmen zìjǐ yào daì bīngqì xíng zaì Yǐsèliè rén de qiántou, hǎo bǎ tāmen lǐng dào tāmende dìfang. dàn wǒmen de fùrén háizi, yīn zhè dì jūmín de yuángù, yào zhù zaì jiāngù de chéng neì.

吕振中 民32:17 我们自己呢、却要武装起来，在以色列人前面进军，直到把他们领到他们的地方；而我们的妇女小孩却要因这地居民的缘故住在堡垒城内。

新译本 民32:17 我们自己却要武装起来，行在以色列人前头上阵，直到把他们领到他们自己的地方，但我们的孩子因为这地居民的缘故，要住在坚固的城里。

现代译 民32:17 然后我们就准备跟我们的同胞以色列人一起上战场，领先攻打，直到他们在属他们的土地上安定下来。同时，我们的妻儿可以安全住在这设防的城，不受这地居民的侵扰。

当代译 民32:17 但我们却必定武装起来，率先上阵，直到把他们带到自己的地方为止。另一方面，我们的家眷可以留在坚固的城墙之内以防御当地居民的侵袭。

文理本 民32:17 我必备执兵械、为以色列族之先导、携入其所、惟我幼稚、缘畏斯土之民、必居于坚城、

修订本 民32:17 我们自己却要带兵器，急速行在以色列人的前面，领他们直到他们的地方。我们的孩童可以留在坚固的城内，躲避当地的居民。

KJV 英 民32:17 But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

NIV 英 民32:17 But we are ready to arm ourselves and go ahead of the Israelites until we have brought them to their place. Meanwhile our women and children will live in fortified cities, for protection from the inhabitants of the land.

主目录 返回顶部

和合本 民32:18 我们不回家，直等到以色列人各承受自己的产业。

拼音版 民32:18 Wǒmen bú huí jia, zhí deng dào Yǐsèliè rén gè chéngshòu zìjǐ de chǎnyè.

吕振中 民32:18 非等到以色列人各承受自己的产业，我们是不回家的。

新译本 民32:18 我们决不回家，直等到以色列人各自承受了产业。

现代译 民32:18 我们要等到以色列同胞占领了那分配给他们的土地后，才回自己的家园。

当代译 民32:18 在以色列各人平安地占领自己的产业以前，我们绝不回家。

文理本 民32:18 我不旋返、迨以色列族各得其业、

修订本 民32:18 我们必不回自己的家，直等到以色列人各自承受了自己的产业。

KJV 英 民32:18 We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

NIV 英 民32:18 We will not return to our homes until every Israelite has received his inheritance.

主目录 返回顶部

和合本 民32:19 我们不和他们在约旦河那边一带之地同受产业，因为我们的产业是坐落在约旦河东边这里。”

拼音版 民32:19 Wǒmen bú hé tāmen zaì Yuēdànhé nàbiān yī daì zhī dì tóng shòu chǎnyè, yīnwei wǒmen de chǎnyè shì zuò luò zaì Yuēdànhé dōngbiān zhèlǐ.

吕振中 民32:19 我们不和他们在约但河西边再去之地同受产业，因为我们的产业落到我们身上、是在东面、约但河这边。」

新译本 民32:19 我们不与他们在约旦河西边之地同受产业，因为我们的产业是坐落在约旦河东边。”

现代译 民32:19 我们不跟他们在约旦河西岸占有任何产业，因为我们已经接受了约旦河东岸的这份产业。」

当代译 民32:19 我们只想要约旦河东岸的土地作产业，不会跟其他族的人争夺西岸的土地。”

文理本 民32:19 我不与彼得业于约但西、因已得之约但东矣、

修订本 民32:19 我们不和他们在约旦河那边分产业，因为我们的产业是在约旦河的东边。"

KJV 英 民32:19 For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

NIV 英 民32:19 We will not receive any inheritance with them on the other side of the Jordan, because our inheritance has come to us on the east side of the Jordan."

主目录 返回顶部

和合本 民32:20 摩西对他们说：“你们若这样行，在耶和华面前带着兵器出去打仗，

拼音版 民32:20 Móxī duì tāmen shuō, nǐmen ruò zhèyàng xíng, zaì Yēhéhuá miànqián daì zhe bīngqì chū qù dǎzhàng,

吕振中 民32:20 于是摩西对他们说∶「你们若这样行，若在永恒主面前武装起来、去争战，

新译本 民32:20 摩西对他们说：“如果你们这样行，在耶和华面前武装起来去作战，

现代译 民32:20 摩西回答：「如果你们真的要这样做，就在上主面前准备上阵吧！

当代译 民32:20 摩西说：“如果你们愿意为主武装起来出去打仗，

文理本 民32:20 摩西曰、若尔如是而行、执兵为战于耶和华前、

修订本 民32:20 摩西对他们说："你们若要这么做，若要在耶和华面前带着兵器出去打仗，

KJV 英 民32:20 And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

NIV 英 民32:20 Then Moses said to them, "If you will do this--if you will arm yourselves before the LORD for battle,

主目录 返回顶部

和合本 民32:21 所有带兵器的人都要在耶和华面前过约旦河，等他赶出他的仇敌，

拼音版 民32:21 Suǒ yǒu daì bīngqì de rén dōu yào zaì Yēhéhuá miànqián guō Yuēdànhé, deng tā gǎn chū tāde chóudí,

吕振中 民32:21 那你们所有武装的人、就都要在永恒主面前过约但河，等到他把他的仇敌都从他面前赶上去了，

新译本 民32:21 你们所有武装起来的人，都要在耶和华面前过约旦河，直到他把他的仇敌从自己面前赶出去，

现代译 民32:21 你们的战士都要渡过约旦河；他们要遵照上主的命令攻击敌人，直到上主击败他们，

当代译 民32:21 渡过约旦河，直到他赶走了自己的敌人，

文理本 民32:21 所有军士济约但河、迨耶和华驱逐诸敌、

修订本 民32:21 你们中间所有带兵器的人都要在耶和华面前过约旦河，直到耶和华把仇敌从他面前赶出去。

KJV 英 民32:21 And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

NIV 英 民32:21 and if all of you will go armed over the Jordan before the LORD until he has driven his enemies out before him--

主目录 返回顶部

和合本 民32:22 那地被耶和华制伏了，然后你们可以回来，向耶和华和以色列才为无罪，这地也必在耶和华面前归你们为业；

拼音版 民32:22 Nà dì beì Yēhéhuá zhìfú le, ránhòu nǐmen keyǐ huí lái, xiàng Yēhéhuá hé Yǐsèliè cái wéi wú zuì, zhè dì ye bì zaì Yēhéhuá miànqián guī nǐmen wéi yè.

吕振中 民32:22 而那地都在永恒主面前被征服了，然后你们才可以回来，向永恒主和以色列卸下责任，那么这地就可以在永恒主面前归你们为业产。

新译本 民32:22 直到那地在耶和华面前被征服了，然后才回家，这样你们对耶和华和对以色列就算无罪，这地也可以在耶和华面前归你们作产业。

现代译 民32:22 占领了那土地。然后你们就可以回去，因为你们已经对上主和你们的同胞以色列人尽了义务。上主会承认约旦河东岸的这块土地是归你们的。

当代译 民32:22 完全征服那地方你们才回家，卸下你们对主和以色列的责任，这个地方就可以归给你们作产业。

文理本 民32:22 俾其地服耶和华、然后旋返、则在耶和华及以色列族前无辜、此地归尔为业、

修订本 民32:22 那地在耶和华面前被征服以后，你们方可回来。这样，你们向耶和华和以色列才算为无罪，这地也必在耶和华面前归你们为业。

KJV 英 民32:22 And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

NIV 英 民32:22 then when the land is subdued before the LORD, you may return and be free from your obligation to the LORD and to Israel. And this land will be your possession before the LORD.

主目录 返回顶部

和合本 民32:23 倘若你们不这样行，就得罪耶和华，要知道你们的罪必追上你们。

拼音版 民32:23 Tǎngruò nǐmen bù zhèyàng xíng, jiù de zuì Yēhéhuá, yào zhīdào nǐmen de zuì bì zhuī shàng nǐmen.

吕振中 民32:23 倘若你们不这样行，就是犯罪得罪了永恒主；你们总要认清你们的罪罚，罪罚是会把你们找出来的。

新译本 民32:23 如果你们不这样行，就得罪了耶和华；你们要知道你们的罪必追上你们。

现代译 民32:23 如果你们不守诺言，我警告你们，你们就是得罪上主；你们要因自己的罪受惩罚，绝对不能逃脱。

当代译 民32:23 但如果你们没有这样做就是得罪主，你们必定难逃惩罚。

文理本 民32:23 不然、则干犯耶和华、当知罪必及尔、

修订本 民32:23 倘若你们不这样做，看哪，你们就得罪了耶和华，当知道你们的罪必找上你们。

KJV 英 民32:23 But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

NIV 英 民32:23 "But if you fail to do this, you will be sinning against the LORD; and you may be sure that your sin will find you out.

主目录 返回顶部

和合本 民32:24 如今你们口中所出的，只管去行，为你们的妇人孩子造城，为你们的羊群垒圈。”

拼音版 民32:24 Rújīn nǐmen kǒu zhōng suǒ chū de, zhǐguǎn qù xíng, wéi nǐmen de fùrén háizi zào chéng, wéi nǐmen de yáng qún lei quān.

吕振中 民32:24 如今你们只管照你们口中所说出的话去行，给你们的妇女小孩造城，给你们的羊群垒圈。」

新译本 民32:24 现在你们只管照你们口中所出的话去行，为你们的孩子建城，为你们的羊群筑圈。”

现代译 民32:24 现在你们去建造城池，为羊群筑造羊圈吧。但别忘了实践你们的诺言！」

当代译 民32:24 现在，你们可以为家人群城，为牛羊造栏；然后就要遵守诺言去做了。”

文理本 民32:24 可依所言而行、为幼稚筑邑、为群畜作牢、

修订本 民32:24 如今你们可以为孩童建城，为羊群筑圈，但你们口所讲出来的话，必须实践。"

KJV 英 民32:24 Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

NIV 英 民32:24 Build cities for your women and children, and pens for your flocks, but do what you have promised."

主目录 返回顶部

和合本 民32:25 迦得子孙和流便子孙对摩西说：“仆人要照我主所吩咐的去行。

拼音版 民32:25 Jiādé zǐsūn hé Liúbiàn zǐsūn duì Móxī shuō, púrén yào zhào wǒ zhǔ suǒ fēnfu de qù xíng.

吕振中 民32:25 迦得子孙和如便子孙对摩西说∶「你仆人要照我主所吩咐的去行。

新译本 民32:25 迦得子孙和流本子孙告诉摩西：“你仆人必照着我主吩咐的去行。

现代译 民32:25 迦得和吕便支族的人说：「我们一定遵照你的命令去做。

当代译 民32:25 迦得和吕便的子孙就回答摩西说：“仆人们一定遵照你的吩咐去行。

文理本 民32:25 迦得流便二族、对摩西曰、仆循我主之命、

修订本 民32:25 迦得子孙和吕便子孙对摩西说："你的仆人们必照我主所吩咐的去做。

KJV 英 民32:25 And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

NIV 英 民32:25 The Gadites and Reubenites said to Moses, "We your servants will do as our lord commands.

主目录 返回顶部

和合本 民32:26 我们的妻子、孩子、羊群和所有的牲畜，都要留在基列的各城。

拼音版 民32:26 Wǒmen de qīzi, háizi, yáng qún, hé suǒyǒude shēngchù dōu yào liú zaì Jīliè de gè chéng.

吕振中 民32:26 我们的小孩和妻子、我们的畜群和所有的牲口都要留在基列的城市里；

新译本 民32:26 我们的孩子、妻子、羊群和所有的牲畜，都要留在基列的各城；

现代译 民32:26 我们的妻儿、牛群、羊群就留在基列的各城镇。

当代译 民32:26 我们的妻儿、牛羊和牲畜都会留在基列的各城镇里。

文理本 民32:26 妻孥牛羊、留于基列诸邑、

修订本 民32:26 我们的孩子、妻子、牛羊和所有的牲畜都要留在基列的各城。

KJV 英 民32:26 Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

NIV 英 民32:26 Our children and wives, our flocks and herds will remain here in the cities of Gilead.

主目录 返回顶部

和合本 民32:27 但你的仆人，凡带兵器的，都要照我主所说的话，在耶和华面前过去打仗。”

拼音版 民32:27 Dàn nǐde púrén, fán daì bīngqì de, dōu yào zhào wǒ zhǔ suǒ shuō de huà, zaì Yēhéhuá miànqián guò qù dǎzhàng.

吕振中 民32:27 至于你仆人、凡武装好了准备打仗的、都要照我主所说的、在永恒主面前过去争战。」

新译本 民32:27 但你的仆人，所有武装起来预备打仗的，都要照着我主所说的，在耶和华面前过去作战。”

现代译 民32:27 但我们要遵照上主的命令准备上阵；我们要渡过约旦河去攻打，正如你所说的。」

当代译 民32:27 仆人当中所有能武装起来打仗的，都会照你的命令过河备战。”

文理本 民32:27 仆必济河、所有执兵之士、为战于耶和华前、从我主所言、○

修订本 民32:27 但你的仆人，凡能带兵器上战场的，都要照我主所说的话，在耶和华面前渡过去打仗。"

KJV 英 民32:27 But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

NIV 英 民32:27 But your servants, every man armed for battle, will cross over to fight before the LORD, just as our lord says."

主目录 返回顶部

和合本 民32:28 于是，摩西为他们嘱咐祭司以利亚撒和嫩的儿子约书亚，并以色列众支派的族长，

拼音版 民32:28 Yúshì, Móxī wéi tāmen zhǔfu jìsī YǐlìYàsā hé nèn de érzi Yuēshūyà, bìng Yǐsèliè zhòng zhīpaì de zúzhǎng,

吕振中 民32:28 摩西就为了他们而吩咐祭司以利亚撒、和嫩的儿子约书亚、跟以色列人支派父系家属的首领，

新译本 民32:28 于是，摩西为了他们，嘱咐以利亚撒祭司和嫩的儿子约书亚，以及以色列众支派的族长，

现代译 民32:28 於是，摩西吩咐以利亚撒、约书亚，和其他以色列的领袖说：

当代译 民32:28 摩西向以利亚撒祭司，嫩的儿子约书亚和以色列各族的族长宣布说：

文理本 民32:28 摩西命祭司以利亚撒、嫩之子约书亚、及以色列支派之族长、

修订本 民32:28 于是，摩西为他们吩咐以利亚撒祭司和嫩的儿子约书亚，以及以色列人各支派父系的领袖。

KJV 英 民32:28 So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

NIV 英 民32:28 Then Moses gave orders about them to Eleazar the priest and Joshua son of Nun and to the family heads of the Israelite tribes.

主目录 返回顶部

和合本 民32:29 说：“迦得子孙和流便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同过约旦河，那地被你们制伏了，你们就要把基列地给他们为业；

拼音版 民32:29 Shuō, Jiādé zǐsūn hé Liúbiàn zǐsūn, fán daì bīngqì zaì Yēhéhuá miànqián qù dǎzhàng de, ruò yǔ nǐmen yītóng guō Yuēdànhé, nà dì beì nǐmen zhìfú le, nǐmen jiù yào bǎ Jīliè dì gei tāmen wéi yè.

吕振中 民32:29 说∶「迦得子孙和如便子孙若和你们一同过约但可，各人武装好好，在永恒主面前去争战，而那地又在你们面前被征服了，那么你们就要把基列地给他们做业产。

新译本 民32:29 对他们说：“迦得的子孙和流本的子孙，所有武装起来，在耶和华面前预备去作战的人，如果与你们一同过约旦河，那地在你们面前被征服了，你们就要把基列地给他们作产业。

现代译 民32:29 「如果迦得和吕便支族的人渡过约旦河，遵照上主的命令打仗，如果你们因他们的帮助而征服了那土地，你们就要把基列地区给他们，作为他们的产业。

当代译 民32:29 “如果迦得和吕便子孙武装起来跟你们一同过河，在主面前作战，你们征服那土地以后就要把基列留给他们作产业。

文理本 民32:29 曰、如迦得流便二族、凡执兵备战者、偕尔有众、于耶和华前、济约但河、攻取其地、则必以基列地与之为业、

修订本 民32:29 摩西对他们说："迦得子孙和吕便子孙，凡带兵器在耶和华面前去打仗的，若与你们一同渡过约旦河，那地被你们征服以后，你们就要把基列地给他们为业。

KJV 英 民32:29 And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

NIV 英 民32:29 He said to them, "If the Gadites and Reubenites, every man armed for battle, cross over the Jordan with you before the LORD, then when the land is subdued before you, give them the land of Gilead as their possession.

主目录 返回顶部

和合本 民32:30 倘若他们不带兵器和你们一同过去，就要在迦南地你们中间得产业。”

拼音版 民32:30 Tǎngruò tāmen bú daì bīngqì hé nǐmen yītóng guō qù, jiù yào zaì Jiānán dì nǐmen zhōngjiān de chǎnyè.

吕振中 民32:30 倘若他们不武装好好、和你们一同过去，他们就要在迦南地你们中间置业产。」

新译本 民32:30 他们若是不武装起来，与你们一同过去，他们就要在迦南地在你们中间同得产业。”

现代译 民32:30 要是他们不过约旦河跟你们一起打仗，他们就跟你们一样，在迦南地接受他们的一份产业。」

当代译 民32:30 但如果他们不肯武装起来跟你们一起过河，他们就只能在迦南与你们同分产业。”

文理本 民32:30 若不执兵偕济、则必得业于尔中、在迦南地、

修订本 民32:30 倘若他们不带兵器与你们一同渡过去，他们就要在迦南地你们中间得产业。"

KJV 英 民32:30 But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

NIV 英 民32:30 But if they do not cross over with you armed, they must accept their possession with you in Canaan."

主目录 返回顶部

和合本 民32:31 迦得子孙和流便子孙回答说：“耶和华怎样吩咐仆人，仆人就怎样行。

拼音版 民32:31 Jiādé zǐsūn hé Liúbiàn zǐsūn huídá shuō, Yēhéhuá zenyàng fēnfu púrén, púrén jiù zenyàng xíng.

吕振中 民32:31 迦得子孙和如便子孙回答说∶「永恒主怎样吩咐你仆人，你仆人就怎样行好啦。

新译本 民32:31 迦得的子孙和流本的子孙回答，说：“耶和华怎样吩咐仆人，我们就怎样行。

现代译 民32:31 迦得和吕便支族人回答：「我们一定遵照上主的命令去做。

当代译 民32:31 迦得和吕便的子孙也向大家表明心意，说：“主所吩咐的，我们一定照办。

文理本 民32:31 迦得流便二族对曰、耶和华所命、仆将遵行、

修订本 民32:31 迦得子孙和吕便子孙回答说："耶和华怎样吩咐仆人，我们就必照样做。

KJV 英 民32:31 And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

NIV 英 民32:31 The Gadites and Reubenites answered, "Your servants will do what the LORD has said.

主目录 返回顶部

和合本 民32:32 我们要带兵器，在耶和华面前过去，进入迦南地，只是约旦河这边我们所得为业之地，仍归我们。”

拼音版 民32:32 Wǒmen yào daì bīngqì, zaì Yēhéhuá miànqián guō qù, jìnrù Jiānán dì, zhǐshì Yuēdànhé zhèbiān, wǒmen suǒ de wéi yè zhī dì réng guī wǒmen.

吕振中 民32:32 我们、我们人要武装好好、在永恒主面前过去、到迦南地，只是约但河东边、我们所承受为业产之地、仍然要归我们。」

新译本 民32:32 我们要武装起来，在耶和华面前过河，到迦南地去；只是约旦河这边的地方，要归我们作产业。”

现代译 民32:32 我们要照他的命令过河，进入迦南地打仗，好使我们能在约旦河东岸这边得到我们的产业。」

当代译 民32:32 我们必定武装起来，在主面前过河，奋勇走进迦南。我们只要约旦河东的地方作为我们的产业。”

文理本 民32:32 我必于耶和华前、执兵济河、至迦南地、惟我之业、在约但东、

修订本 民32:32 我们自己必带着兵器，在耶和华面前渡过去，进入迦南地，好使我们在约旦河这边得到我们的产业。"

KJV 英 民32:32 We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

NIV 英 民32:32 We will cross over before the LORD into Canaan armed, but the property we inherit will be on this side of the Jordan."

主目录 返回顶部

和合本 民32:33 摩西将亚摩利王西宏的国和巴珊王噩的国，连那地和周围的城邑，都给了迦得子孙和流便子孙，并约瑟的儿子玛拿西半个支派。

拼音版 民32:33 Móxī jiàng yà Mólì wáng Xīhóng de guó hé Bāshān wáng E de guó, lián nà dì hé zhōuwéi de chéngyì, dōu gei le Jiādé zǐsūn hé Liúbiàn zǐsūn, bìng Yūesè de érzi Mǎnáxī bàn gè zhīpaì.

吕振中 民32:33 于是摩西将亚摩利王西宏的国、和巴珊王噩的国、那地、和属那地的城市、在境界里、连四围之地的城市、都给了他们，就是给了迦得子孙、如便子孙、和约瑟子孙玛拿西半个族派。

新译本 民32:33 于是摩西把亚摩利王西宏的国，和巴珊王噩的国，连那地，和境内城市，以及那地周围的城市，都给了迦得的子孙、流本的子孙和约瑟的儿子玛拿西的半个支派。

现代译 民32:33 於是，摩西把亚摩利王西宏和巴珊王噩全部的土地以及周围的村镇分配给迦得、吕便两支族，和玛拿西半支族。

当代译 民32:33 摩西就把亚摩利王西宏和巴珊王噩的领土和周围的城镇都给了迦得的子孙，吕便的子孙和约瑟的儿子玛拿西族其中的一半人。

文理本 民32:33 于是摩西以亚摩利王西宏、巴珊王噩之地、及境内之城邑、四周之乡里、俱给迦得流便二族、约瑟子玛拿西支派之半、○

修订本 民32:33 摩西把亚摩利王西宏的国和巴珊王噩的国，就是他们的国土和周围的城镇，都给了迦得子孙和吕便子孙，以及约瑟的儿子玛拿西半个支派。

KJV 英 民32:33 And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

NIV 英 民32:33 Then Moses gave to the Gadites, the Reubenites and the half-tribe of Manasseh son of Joseph the kingdom of Sihon king of the Amorites and the kingdom of Og king of Bashan--the whole land with its cities and the territory around them.

主目录 返回顶部

和合本 民32:34 迦得子孙建造底本、亚他录、亚罗珥、

拼音版 民32:34 Jiādé zǐsūn jiànzào Dǐben, yà tā lù, Yàluoer,

吕振中 民32:34 迦得子孙就修建了底本、亚他录、亚罗珥、

新译本 民32:34 迦得的子孙修筑了底本、亚他录、亚罗珥、

现代译 民32:34 迦得支族重新建造了底本、亚他录、亚罗珥、

当代译 民32:34 迦得的子孙重建了底本、亚他录、亚罗珥、

文理本 民32:34 迦得人建筑底本、亚他录、亚罗珥、

修订本 民32:34 迦得子孙建造了底本、亚他录、亚罗珥、

KJV 英 民32:34 And the children of Gad built Dibon, and Ataroth, and Aroer,

NIV 英 民32:34 The Gadites built up Dibon, Ataroth, Aroer,

主目录 返回顶部

和合本 民32:35 亚他录朔反、雅谢、约比哈、

拼音版 民32:35 Yà tā lù shuò fǎn, Yǎxiè, yuē bǐ hā,

吕振中 民32:35 亚他录朔反、雅谢、约比哈、

新译本 民32:35 亚他录．朔反、雅谢、约比哈、

现代译 民32:35 亚他录朔反、雅谢、约比哈、

当代译 民32:35 亚他录朔反、雅谢、约比哈、

文理本 民32:35 亚他录朔反、雅谢、约比哈、

修订本 民32:35 亚他录．朔反、雅谢、约比哈、

KJV 英 民32:35 And Atroth, Shophan, and Jaazer, and Jogbehah,

NIV 英 民32:35 Atroth Shophan, Jazer, Jogbehah,

主目录 返回顶部

和合本 民32:36 伯宁拉、伯哈兰，都是坚固城，他们又垒羊圈。

拼音版 民32:36 Bǎi níng lā, bǎi Hālán, dōu shì jiāngù chéng. tāmen yòu lei yángjuàn.

吕振中 民32:36 伯宁拉、伯哈兰、这些堡垒城和羊垒圈。

新译本 民32:36 伯．宁拉、伯．哈兰这些坚固的城市和羊圈。

现代译 民32:36 伯宁拉、伯哈兰等设防城。

当代译 民32:36 伯宁拉和伯哈兰，这些都是坚固的城池；他们还筑了羊圈。

文理本 民32:36 伯宁拉、伯哈兰、皆为坚城、亦作羊牢、

修订本 民32:36 伯．宁拉、伯．哈兰，都是坚固城，并筑有羊圈。

KJV 英 民32:36 And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

NIV 英 民32:36 Beth Nimrah and Beth Haran as fortified cities, and built pens for their flocks.

主目录 返回顶部

和合本 民32:37 流便子孙建造希实本、以利亚利、基列亭、

拼音版 民32:37 Liúbiàn zǐsūn jiànzào Xīshíben, Yǐlìyà lì, Jīliètíng,

吕振中 民32:37 如便子孙修建了希实本、以利亚利、基列亭、

新译本 民32:37 流本的子孙修筑了希实本、以利亚利、基列亭、

现代译 民32:37 吕便支族重新建造了希实本、以利亚利、基列亭、

当代译 民32:37 吕便的子孙重建了希实本、以利亚利、基列亭、

文理本 民32:37 流便人建筑希实本、以利亚利、基列亭、

修订本 民32:37 吕便子孙建造了希实本、以利亚利、基列亭、

KJV 英 民32:37 And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

NIV 英 民32:37 And the Reubenites rebuilt Heshbon, Elealeh and Kiriathaim,

主目录 返回顶部

和合本 民32:38 尼波、巴力免、西比玛（尼波、巴力免，名字是改了的），又给他们所建造的城另起别名。

拼音版 民32:38 Níbō, bā lì miǎn, Xībǐmǎ ( ní bō, bā lì miǎn, míngzi shì gǎi le de ), yòu gei tāmen suǒ jiànzào de chéng Lìng qǐ bié míng.

吕振中 民32:38 尼波、巴力免［以上的两个名字有改了的］、西比玛，又给他们所修建的城市另起了别名。

新译本 民32:38 尼波、巴力．免（以上的名字是改了的）、西比玛；又为他们修筑的城市起了别的名字。

现代译 民32:38 尼波、巴力免（这个名字是改了的）、西比玛等。他们为重建的城市重新命名。

当代译 民32:38 尼波、巴力免（尼波和巴力免的名字都是改过的）和西比玛，他们为重建的城镇都起了新的名字。

文理本 民32:38 尼波、巴力免、此二邑易其名、又建筑西比玛、俱以新名称之、

修订本 民32:38 尼波、巴力．免（名字是改了的）、西比玛；他们给建造的城另起别名。

KJV 英 民32:38 And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

NIV 英 民32:38 as well as Nebo and Baal Meon (these names were changed) and Sibmah. They gave names to the cities they rebuilt.

主目录 返回顶部

和合本 民32:39 玛拿西的儿子玛吉，他的子孙往基列去，占了那地，赶出那里的亚摩利人。

拼音版 民32:39 Mǎnáxī de érzi Machir, tāde zǐsūn wǎng Jīliè qù, zhān le nà dì, gǎn chū nàli de Yàmólìrén.

吕振中 民32:39 玛拿西的儿子玛吉、他的子孙往基列去，攻取了那地，把在那里的亚摩利人赶出。

新译本 民32:39 玛拿西的儿子玛吉的子孙到基列去，攻取了那地，把住在那里的亚摩利人赶走。

现代译 民32:39 玛拿西的儿子玛吉那一宗族人侵入基列地，占领了它，赶走了那里的亚摩利人。

当代译 民32:39 玛拿西的儿子玛吉的子孙占领了基列，赶走了那里的亚摩利人。

文理本 民32:39 玛拿西子玛吉之裔、往取基列、驱逐亚摩利人、

修订本 民32:39 玛拿西的儿子玛吉的子孙往基列去，占了那地，赶出那里的亚摩利人。

KJV 英 民32:39 And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

NIV 英 民32:39 The descendants of Makir son of Manasseh went to Gilead, captured it and drove out the Amorites who were there.

主目录 返回顶部

和合本 民32:40 摩西将基列赐给玛拿西的儿子玛吉，他子孙就住在那里。

拼音版 民32:40 Móxī jiàng Jīliè cìgei Mǎnáxī de érzi Machir, tā zǐsūn jiù zhù zaì nàli.

吕振中 民32:40 摩西把基列给了玛拿西的儿子玛吉，玛吉就住在那里。

新译本 民32:40 摩西把基列给了玛拿西的儿子玛吉，玛吉就住在那里。

现代译 民32:40 於是摩西把基列给了玛吉族；他们就住在那里。

当代译 民32:40 摩西把基列赐给玛拿西的儿子玛吉，他的子孙就在那里安顿下来。

文理本 民32:40 摩西即以其地锡之、遂处其中、

修订本 民32:40 摩西把基列赐给玛拿西的儿子玛吉，他就住在那里。

KJV 英 民32:40 And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

NIV 英 民32:40 So Moses gave Gilead to the Makirites, the descendants of Manasseh, and they settled there.

主目录 返回顶部

和合本 民32:41 玛拿西的子孙睚珥，去占了基列的村庄，就称这些村庄为哈倭特睚珥；

拼音版 民32:41 Mǎnáxī de zǐsūn Yáer qù zhān le Jīliè de cūnzhuāng, jiù chèng zhèxie cūnzhuāng wéi hā wō tè Yáer.

吕振中 民32:41 玛拿西的子孙睚珥去攻取亚摩利人的帐篷村，就把这些村子叫做哈倭特睚珥。

新译本 民32:41 玛拿西的儿子睚珥，去攻取了亚摩利人的村庄，就把这些村庄叫作哈倭特．睚珥。

现代译 民32:41 玛拿西支族的睚珥攻取了一些村庄，就叫这些村庄「睚珥村」。

当代译 民32:41 玛拿西的子孙睚珥占领了基列的村庄，改名为哈倭特睚珥。

文理本 民32:41 玛拿西子睚珥、往取其乡里、称之为哈倭特睚珥、

修订本 民32:41 玛拿西的子孙睚珥占了基列的城镇，就称这些城镇为哈倭特．睚珥。

KJV 英 民32:41 And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

NIV 英 民32:41 Jair, a descendant of Manasseh, captured their settlements and called them Havvoth Jair.

主目录 返回顶部

和合本 民32:42 挪巴去占了基纳和基纳的乡村，就按自己的名称基纳为挪巴。

拼音版 民32:42 Nuó bā qù zhān le jī nà hé jī nà de xiāngcūn, jiù àn zìjǐ de míng chèng jī nà wéi nuó bā.

吕振中 民32:42 挪巴去攻取基纳和基纳的众厢镇，就用自己的名字给叫做挪巴。

新译本 民32:42 挪巴去攻取了基纳和基纳的小村镇，就用自己的名字叫基纳为挪巴。

现代译 民32:42 挪巴攻取了基纳和周围的村庄，就用自己的名字叫那些村庄挪巴。

当代译 民32:42 挪巴占领了基纳和附属的乡村，就根据自己的名字称基纳为挪巴。

文理本 民32:42 挪巴往取基纳与其乡里、以己名称之为挪巴、

修订本 民32:42 挪巴占了基纳和基纳的乡镇，就照自己的名字称基纳为挪巴。

KJV 英 民32:42 And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

NIV 英 民32:42 And Nobah captured Kenath and its surrounding settlements and called it Nobah after himself.


民数记第33章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第33章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民33:1 以色列人按着军队，在摩西、亚伦的手下出埃及地所行的路程（或作“站口”。下同）记在下面。

拼音版 民33:1 Yǐsèliè rén àn zhe jūnduì, zaì Móxī, Yàlún de shǒu xià chū Aijí dì suǒ xíng de lùchéng ( huò zuò zhàn kǒu xià tóng ) jì zaì xiàmiàn.

吕振中 民33:1 以下这些地方是以色列人、按着他们的部队、在摩西亚伦手下、出埃及地以后所行的路站。

新译本 民33:1 以下是以色列人按着他们的队伍，在摩西和亚伦的手下，从埃及地出来以后所行的路程。

现代译 民33:1 下面是以色列人在摩西和亚伦率领下离开埃及以后沿途扎营的地方。

当代译 民33:1 以下是以色列人在摩西和亚伦的领导下离开埃及、按着队伍的编制所行的路程。

文理本 民33:1 以色列族循其行伍、从摩西亚伦出埃及地、历程如左、

修订本 民33:1 这是以色列人按着队伍，在摩西、亚伦的手下，出埃及地的行程。

KJV 英 民33:1 These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

NIV 英 民33:1 Here are the stages in the journey of the Israelites when they came out of Egypt by divisions under the leadership of Moses and Aaron.

主目录 返回顶部

和合本 民33:2 摩西遵着耶和华的吩咐，记载他们所行的路程，其路程乃是这样：

拼音版 民33:2 Móxī zūn zhe Yēhéhuá de fēnfu jìzǎi tāmen suǒ xíng de lùchéng, qí lùchéng nǎi shì zhèyàng,

吕振中 民33:2 摩西照永恒主所吩咐的把他们的出发地一站一站地记下来∶他们的路站按他们的出发地记下来的是以下这些地方。

新译本 民33:2 摩西照着耶和华的命令，把他们出发的路程记下来，他们出发的路程是这样：

现代译 民33:2 摩西遵照上主的命令把每次扎营的地名记录下来。

当代译 民33:2 摩西遵照主的吩咐记录每一站的起点，以下是根据记录所列出的行程：

文理本 民33:2 摩西遵耶和华命、以其所历之程、笔之于书、

修订本 民33:2 摩西遵照耶和华的指示记录他们每段行程的起点，这些行程的起点如下：

KJV 英 民33:2 And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

NIV 英 民33:2 At the LORD'S command Moses recorded the stages in their journey. This is their journey by stages:

主目录 返回顶部

和合本 民33:3 正月十五日，就是逾越节的次日，以色列人从兰塞起行，在一切埃及人眼前昂然无惧地出去。

拼音版 民33:3 Zhēngyuè shí wǔ rì, jiù shì Yúyuèjié de cì rì, Yǐsèliè rén cóng Lánsè qǐ xíng, zaì yīqiè Aijí rén yǎnqián ángrán wú jù dì chū qù.

吕振中 民33:3 正月十五日、就是逾越节的次日、以色列人从兰塞往前行，在埃及人众人眼前、以（或译∶靠着上帝）高举的手出来，

新译本 民33:3 一月十五日，就是逾越节的次日，以色列人从兰塞起行，在所有埃及人眼前昂然无惧地出去了。

现代译 民33:3 以色列人在正月十五日，也就是第一个逾越节的隔日，离开埃及。他们因有上主的保护，在埃及人注视下昂然无惧地离开了兰塞城；

当代译 民33:3 在一月十五日，就是逾越节的第二天，以色列人从兰塞出发。

文理本 民33:3 正月之望、逾越节之翌日、以色列族自兰塞启行、昂然而出、为埃及人目击、

修订本 民33:3 第一个月，就是正月十五日，逾越的第二天，他们从兰塞起行，在所有埃及人的眼前抬起头t来出去了。

KJV 英 民33:3 And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

NIV 英 民33:3 The Israelites set out from Rameses on the fifteenth day of the first month, the day after the Passover. They marched out boldly in full view of all the Egyptians,

主目录 返回顶部

和合本 民33:4 那时，埃及人正葬埋他们的长子，就是耶和华在他们中间所击杀的，耶和华也败坏他们的　神。

拼音版 民33:4 Nàshí, Aijí rén zhēng zàng mái tāmende zhǎngzǐ, jiù shì Yēhéhuá zaì tāmen zhōngjiān suǒ jī shā de. Yēhéhuá ye baìhuaì tāmende shén.

吕振中 民33:4 那时埃及人正埋葬他们的一切头胎的、就是永恒主在他们中间所击杀的；永恒主对他们的神明也施行判罚。

新译本 民33:4 那时，埃及人正在埋葬他们的长子，就是耶和华在他们中间击杀的，耶和华也对他们的神施行审判。

现代译 民33:4 那时埃及人正在埋葬他们那些被上主击杀了的长子。上主做了这事，显示他的权力超过埃及的神明。

当代译 民33:4 当时埃及人正忙着埋葬他们被主所击杀的长子，主也惩罚了他们的众神。

文理本 民33:4 时埃及人丧其长子、为耶和华所击者、彼之诸神、耶和华亦谴之、

修订本 民33:4 那时，埃及人正埋葬他们的长子，就是耶和华在他们中间所击杀的；耶和华也惩治了他们的众神明。

KJV 英 民33:4 For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

NIV 英 民33:4 who were burying all their firstborn, whom the LORD had struck down among them; for the LORD had brought judgment on their gods.

主目录 返回顶部

和合本 民33:5 以色列人从兰塞起行，安营在疏割；

拼音版 民33:5 Yǐsèliè rén cóng Lánsè qǐ xíng, ān yíng zaì Shūgē.

吕振中 民33:5 以色列人从兰塞往前行，在疏割扎营。

新译本 民33:5 以色列人从兰塞起行，在疏割安营。

现代译 民33:5 以色列人离开兰塞，先在疏割扎营，

当代译 民33:5 以色列人从兰塞起程，走到疏割，就在那里扎营。

文理本 民33:5 以色列族自兰塞启行、建营于疏割、

修订本 民33:5 以色列人从兰塞起行，安营在疏割。

KJV 英 民33:5 And the children of Israel removed from Rameses, and pitched in Succoth.

NIV 英 民33:5 The Israelites left Rameses and camped at Succoth.

主目录 返回顶部

和合本 民33:6 从疏割起行，安营在旷野边的以倘；

拼音版 民33:6 Cóng Shūgē qǐ xíng, ān yíng zaì kuàngye bian de Yǐtǎng.

吕振中 民33:6 从疏割往前行，在旷野边界的以倘扎营。

新译本 民33:6 从疏割起行，在旷野边界的以倘安营。

现代译 民33:6 然后在旷野边的以倘扎营。

当代译 民33:6 他们从疏割起行，后来又在位於荒野边界的以倘扎营。

文理本 民33:6 自疏割启行、建营于滨野之以倘、

修订本 民33:6 从疏割起行，安营在旷野边上的以倘。

KJV 英 民33:6 And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

NIV 英 民33:6 They left Succoth and camped at Etham, on the edge of the desert.

主目录 返回顶部

和合本 民33:7 从以倘起行，转到比哈希录，是在巴力洗分对面，就在密夺安营。

拼音版 民33:7 Cóng Yǐtǎng qǐ xíng, zhuǎn dào Bǐhāxīlù, shì zaì Bālìxǐfēn duìmiàn, jiù zaì Mìduó ān yíng.

吕振中 民33:7 从以倘往前行，转到比哈希录、在巴力洗分东面，就在密夺东面扎营。

新译本 民33:7 从以倘起行，转到比哈．希录，是在巴力．洗分前面，就在密夺对面安营。

现代译 民33:7 从那里他们回到巴力洗分东边的比哈希录，在密夺附近扎营。

当代译 民33:7 他们从以倘起程，又折回巴力洗分对面的比哈希录，他们就在密夺前面扎营。

文理本 民33:7 自以倘启行、返而至于比哈希录、巴力洗分相对之所、建营于密夺、

修订本 民33:7 从以倘起行，转向巴力．洗分对面的比．哈希录，安营在密夺。

KJV 英 民33:7 And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

NIV 英 民33:7 They left Etham, turned back to Pi Hahiroth, to the east of Baal Zephon, and camped near Migdol.

主目录 返回顶部

和合本 民33:8 从比哈希录对面起行，经过海中到了书珥旷野；又在伊坦的旷野走了三天的路程，就安营在玛拉；

拼音版 民33:8 Cóng Bǐhāxīlù duìmiàn qǐ xíng, jīngguò hǎi zhōng dào le Shūer kuàngye, yòu zaì yī tǎn de kuàngye zǒu le sān tiān de lùchéng, jiù ān yíng zaì Mǎlā.

吕振中 民33:8 从比哈希录（或译∶哈希录前面）往前行，经过海中、到了旷野，又在伊坦旷野走了三天路程，就在玛拉扎营。

新译本 民33:8 从比哈．希录起行，经过了海来到旷野，又在伊坦旷野走了三天的路程，就在玛拉安营。

现代译 民33:8 他们离开比哈希录以后，经过红海到书珥旷野，走了叁天的路，然后在玛拉扎营。

当代译 民33:8 以色列人从比哈希录对面的地方起程，渡过红海，走进了书珥荒野，他们在伊坦荒野走了叁天，就在玛拉扎营。

文理本 民33:8 自比哈希录启行、经海而入伊坦之野、历程三日、建营于玛拉、

修订本 民33:8 从比．哈希录起行，经过海，进入旷野，在以倘的旷野走了三天的路程，就安营在玛拉。

KJV 英 民33:8 And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

NIV 英 民33:8 They left Pi Hahiroth and passed through the sea into the desert, and when they had traveled for three days in the Desert of Etham, they camped at Marah.

主目录 返回顶部

和合本 民33:9 从玛拉起行，来到以琳（以琳有十二股水泉，七十棵棕树，就在那里安营；

拼音版 民33:9 Cóng Mǎlā qǐ xíng, lái dào Yǐlín ( Yǐlín yǒu shí èr gǔ shuǐ quán, qī shí kē zōng shù ), jiù zaì nàli ān yíng.

吕振中 民33:9 从玛拉往前行，来到以琳；在以琳有十二股水泉、七十棵棕树；他们就在那里扎营。

新译本 民33:9 从玛拉起行，来到以琳；在以琳有十二股水泉，七十棵棕树；他们就在那里安营。

现代译 民33:9 他们从那里再到以琳扎营，因为以琳有十二股水泉，七十棵棕树。

当代译 民33:9 他们从玛拉出发，来到以琳，那里有十二股水泉和七十棵棕树，他们就在那里扎营。

文理本 民33:9 自玛拉启行、至以琳、在彼有水泉十二、棕树七十、遂建营焉、

修订本 民33:9 从玛拉起行，来到以琳，以琳有十二股水泉，七十棵棕树，就安营在那里。

KJV 英 民33:9 And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

NIV 英 民33:9 They left Marah and went to Elim, where there were twelve springs and seventy palm trees, and they camped there.

主目录 返回顶部

和合本 民33:10 从以琳起行，安营在红海边；

拼音版 民33:10 Cóng Yǐlín qǐ xíng, ān yíng zaì Hónghǎi bian.

吕振中 民33:10 从以琳往前行，就在芦苇海边扎营。

新译本 民33:10 从以琳起行，在红海边安营。

现代译 民33:10 离开以琳以后，他们在苏彝士湾附近扎营。

当代译 民33:10 他们从以琳起行，来到红海岸边，就在那里扎营。

文理本 民33:10 自以琳启行、建营于红海之滨、

修订本 民33:10 从以琳起行，安营在红海边。

KJV 英 民33:10 And they removed from Elim, and encamped by the Red sea.

NIV 英 民33:10 They left Elim and camped by the Red Sea.

主目录 返回顶部

和合本 民33:11 从红海边起行，安营在汛的旷野；

拼音版 民33:11 Cóng Hónghǎi bian qǐ xíng, ān yíng zaì Xùn de kuàngye.

吕振中 民33:11 从芦苇海边往前行，就在汛的旷野扎营。

新译本 民33:11 从红海起行，在汛的旷野安营。

现代译 民33:11 下一站他们到了汛旷野，

当代译 民33:11 从红海起程来到汛荒野，就在那里扎营。

文理本 民33:11 自红海滨启行、建营于汛野、

修订本 民33:11 从红海边起行，安营在汛的旷野。

KJV 英 民33:11 And they removed from the Red sea, and encamped in the wilderness of Sin.

NIV 英 民33:11 They left the Red Sea and camped in the Desert of Sin.

主目录 返回顶部

和合本 民33:12 从汛的旷野起行，安营在脱加；

拼音版 民33:12 Cóng Xùn de kuàngye qǐ xíng, ān yíng zaì tuō jiā.

吕振中 民33:12 从汛的旷野往前行，就在脱加扎营。

新译本 民33:12 从汛的旷野起行，在脱加安营。

现代译 民33:12 然后到脱加，

当代译 民33:12 从汛荒野往前走，走到脱加，就在那里扎营。

文理本 民33:12 自汛野启行、建营于脱加、

修订本 民33:12 从汛的旷野起行，安营在脱加。

KJV 英 民33:12 And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

NIV 英 民33:12 They left the Desert of Sin and camped at Dophkah.

主目录 返回顶部

和合本 民33:13 从脱加起行，安营在亚录；

拼音版 民33:13 Cóng tuō jiā qǐ xíng, ān yíng zaì yà lù.

吕振中 民33:13 从脱加往前行，就在亚录扎营。

新译本 民33:13 从脱加起行，在亚录安营。

现代译 民33:13 再到亚录。

当代译 民33:13 他们从脱加起行，后来就在亚录扎营。

文理本 民33:13 自脱加启行、建营于亚录、

修订本 民33:13 从脱加起行，安营在亚录。

KJV 英 民33:13 And they departed from Dophkah, and encamped in Alush.

NIV 英 民33:13 They left Dophkah and camped at Alush.

主目录 返回顶部

和合本 民33:14 从亚录起行，安营在利非订，在那里百姓没有水喝；

拼音版 民33:14 Cóng yà lù qǐ xíng, ān yíng zaì Lìfēidéng. zaì nàli, bǎixìng méiyǒu shuǐ hē.

吕振中 民33:14 从亚录往前行，就在利非订扎营；在那里人民没有水喝。

新译本 民33:14 从亚录起行，在利非订安营，在那里众民没有水喝。

现代译 民33:14 再下一站他们到了利非订；在那里他们没有水喝。

当代译 民33:14 从亚录起程，走到利非订，在那里扎营；在那里民众没有水喝。

文理本 民33:14 自亚录启行、建营于利非订、在彼、民众无水可饮、

修订本 民33:14 从亚录起行，安营在利非订；在那里，百姓没有水喝。

KJV 英 民33:14 And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

NIV 英 民33:14 They left Alush and camped at Rephidim, where there was no water for the people to drink.

主目录 返回顶部

和合本 民33:15 从利非订起行，安营在西乃的旷野；

拼音版 民33:15 Cóng Lìfēidéng qǐ xíng, ān yíng zaì Xīnǎi de kuàngye.

吕振中 民33:15 从利非订往前行，就在西乃旷野扎营。

新译本 民33:15 从利非订起行，在西奈的旷野安营。

现代译 民33:15 从利非订到何珥山，他们先后在以下各地扎过营：西奈旷野、

当代译 民33:15 以色列从利非订出发，来到西奈荒野，就在那里扎营。

文理本 民33:15 自利非订启行、建营于西乃野、

修订本 民33:15 从利非订起行，安营在西奈的旷野。

KJV 英 民33:15 And they departed from Rephidim, and pitched in the wilderness of Sinai.

NIV 英 民33:15 They left Rephidim and camped in the Desert of Sinai.

主目录 返回顶部

和合本 民33:16 从西乃的旷野起行，安营在基博罗哈他瓦；

拼音版 民33:16 Cóng Xīnǎi de kuàngye qǐ xíng, ān yíng zaì jī bó luo hā tā wà.

吕振中 民33:16 从西乃旷野往前行，就在基博罗哈他瓦（即∶贪欲之坟墓）扎营。

新译本 民33:16 从西奈的旷野起行，在基博罗．哈他瓦安营。

现代译 民33:16 基博罗哈他瓦（又叫「贪欲的坟墓」）、

当代译 民33:16 他们在西奈荒野起程，又走到基博罗哈他瓦，在那里扎营。

文理本 民33:16 自西乃野启行、建营于基博罗哈他瓦、

修订本 民33:16 从西奈的旷野起行，安营在基博罗．哈他瓦。

KJV 英 民33:16 And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

NIV 英 民33:16 They left the Desert of Sinai and camped at Kibroth Hattaavah.

主目录 返回顶部

和合本 民33:17 从基博罗哈他瓦起行，安营在哈洗录；

拼音版 民33:17 Cóng jī bó luo hā tā wà qǐ xíng, ān yíng zaì hā xǐ lù.

吕振中 民33:17 从基博罗哈他瓦（即∶贪欲之坟墓）往前行，就在哈洗录扎营。

新译本 民33:17 从基博罗．哈他瓦起行，在哈洗录安营。

现代译 民33:17 哈洗录、

当代译 民33:17 从基博罗哈他瓦往前走，就来到哈洗录，在那里扎营。

文理本 民33:17 自基博罗哈他瓦启行、建营于哈洗录、

修订本 民33:17 从基博罗．哈他瓦起行，安营在哈洗录。

KJV 英 民33:17 And they departed from Kibrothhattaavah, and encamped at Hazeroth.

NIV 英 民33:17 They left Kibroth Hattaavah and camped at Hazeroth.

主目录 返回顶部

和合本 民33:18 从哈洗录起行，安营在利提玛；

拼音版 民33:18 Cóng hā xǐ lù qǐ xíng, ān yíng zaì lì Tímǎ.

吕振中 民33:18 从哈洗录往前行，就在利提玛扎营。

新译本 民33:18 从哈洗录起行，在利提玛安营。

现代译 民33:18 利提玛、

当代译 民33:18 从哈洗录起程，又走到利提玛，在那里扎营。

文理本 民33:18 自哈洗录启行、建营于利提玛、

修订本 民33:18 从哈洗录起行，安营在利提玛。

KJV 英 民33:18 And they departed from Hazeroth, and pitched in Rithmah.

NIV 英 民33:18 They left Hazeroth and camped at Rithmah.

主目录 返回顶部

和合本 民33:19 从利提玛起行，安营在临门帕烈；

拼音版 民33:19 Cóng lì Tímǎ qǐ xíng, ān yíng zaì lín mén pà liè.

吕振中 民33:19 从利提玛往前行，就在临门帕烈扎营。

新译本 民33:19 从利提玛起行，在临门．帕烈安营。

现代译 民33:19 临门帕烈、

当代译 民33:19 他们从利提玛出发，后来就在临门帕烈扎营。

文理本 民33:19 自利提玛启行、建营于临门帕烈、

修订本 民33:19 从利提玛起行，安营在临门．帕烈。

KJV 英 民33:19 And they departed from Rithmah, and pitched at Rimmonparez.

NIV 英 民33:19 They left Rithmah and camped at Rimmon Perez.

主目录 返回顶部

和合本 民33:20 从临门帕烈起行，安营在立拿；

拼音版 民33:20 Cóng lín mén pà liè qǐ xíng, ān yíng zaì Lìná.

吕振中 民33:20 从临门帕烈往前行，就在立拿扎营。

新译本 民33:20 从临门．帕烈起行，在立拿安营。

现代译 民33:20 立拿、

当代译 民33:20 再从临门帕烈起程，他们就来到立拿，在那里扎营。

文理本 民33:20 自临门帕烈启行、建营于立拿、

修订本 民33:20 从临门．帕烈起行，安营在立拿。

KJV 英 民33:20 And they departed from Rimmonparez, and pitched in Libnah.

NIV 英 民33:20 They left Rimmon Perez and camped at Libnah.

主目录 返回顶部

和合本 民33:21 从立拿起行，安营在勒撒；

拼音版 民33:21 Cóng Lìná qǐ xíng, ān yíng zaì lè sā.

吕振中 民33:21 从立拿往前行，就在勒撒扎营。

新译本 民33:21 从立拿起行，在勒撒安营。

现代译 民33:21 勒撒、

当代译 民33:21 从立拿出发，他们走到勒撒，就在那里扎营。

文理本 民33:21 自立拿启行、建营于勒撒、

修订本 民33:21 从立拿起行，安营在勒撒。

KJV 英 民33:21 And they removed from Libnah, and pitched at Rissah.

NIV 英 民33:21 They left Libnah and camped at Rissah.

主目录 返回顶部

和合本 民33:22 从勒撒起行，安营在基希拉他；

拼音版 民33:22 Cóng lè sā qǐ xíng, ān yíng zaì jī Xīlā tā.

吕振中 民33:22 从勒撒往前行，就在基希拉他扎营。

新译本 民33:22 从勒撒起行，在基希拉他安营。

现代译 民33:22 基希拉他、

当代译 民33:22 从勒撒往前走，走到基希拉他，就在那里扎营。

文理本 民33:22 自勒撒启行、建营于基希拉他、

修订本 民33:22 从勒撒起行，安营在基希拉他。

KJV 英 民33:22 And they journeyed from Rissah, and pitched in Kehelathah.

NIV 英 民33:22 They left Rissah and camped at Kehelathah.

主目录 返回顶部

和合本 民33:23 从基希拉他起行，安营在沙斐山；

拼音版 民33:23 Cóng jī Xīlā tā qǐ xíng, ān yíng zaì shā fei shān.

吕振中 民33:23 从基希拉他往前行，就在沙斐山扎营。

新译本 民33:23 从基希拉他起行，在沙斐山安营。

现代译 民33:23 沙斐山、

当代译 民33:23 他们从基希拉他起行，走到沙斐山，就在那里扎营。

文理本 民33:23 自基希拉他启行、建营于沙斐山、

修订本 民33:23 从基希拉他起行，安营在沙斐山。

KJV 英 民33:23 And they went from Kehelathah, and pitched in mount Shapher.

NIV 英 民33:23 They left Kehelathah and camped at Mount Shepher.

主目录 返回顶部

和合本 民33:24 从沙斐山起行，安营在哈拉大；

拼音版 民33:24 Cóng shā fei shān qǐ xíng, ān yíng zaì Hālā dà.

吕振中 民33:24 从沙斐山往前行，就在哈拉大扎营。

新译本 民33:24 从沙斐山起行，在哈拉大安营。

现代译 民33:24 哈拉大、

当代译 民33:24 在沙斐山出发，他们就来到哈拉大，就在那里扎营。

文理本 民33:24 自沙斐山启行、建营于哈拉大、

修订本 民33:24 从沙斐山起行，安营在哈拉大。

KJV 英 民33:24 And they removed from mount Shapher, and encamped in Haradah.

NIV 英 民33:24 They left Mount Shepher and camped at Haradah.

主目录 返回顶部

和合本 民33:25 从哈拉大起行，安营在玛吉希录；

拼音版 民33:25 Cóng Hālā dà qǐxíng, ān yíng zaì Machir xī lù.

吕振中 民33:25 从哈拉大往前行，就在玛吉希录扎营。

新译本 民33:25 从哈拉大起行，在玛吉希录安营。

现代译 民33:25 玛吉希录、

当代译 民33:25 以色列人从哈拉大往前走，后来就在玛吉希录扎营。

文理本 民33:25 自哈拉大启行、建营于玛吉希录、

修订本 民33:25 从哈拉大起行，安营在玛吉希录。

KJV 英 民33:25 And they removed from Haradah, and pitched in Makheloth.

NIV 英 民33:25 They left Haradah and camped at Makheloth.

主目录 返回顶部

和合本 民33:26 从玛吉希录起行，安营在他哈；

拼音版 民33:26 Cóng Machir xī lù qǐ xíng, ān yíng zaì tā hā.

吕振中 民33:26 从玛吉希录往前行，就在他哈扎营。

新译本 民33:26 从玛吉希录起行，在他哈安营。

现代译 民33:26 他哈、

当代译 民33:26 从玛吉希录起程，他们走到他哈，就在那里扎营。

文理本 民33:26 自玛吉希录启行、建营于他哈、

修订本 民33:26 从玛吉希录起行，安营在他哈。

KJV 英 民33:26 And they removed from Makheloth, and encamped at Tahath.

NIV 英 民33:26 They left Makheloth and camped at Tahath.

主目录 返回顶部

和合本 民33:27 从他哈起行，安营在他拉；

拼音版 民33:27 Cóng tā hā qǐ xíng, ān yíng zaì Tālā.

吕振中 民33:27 从他哈往前行，就在他拉扎营。

新译本 民33:27 从他哈起行，在他拉安营。

现代译 民33:27 他拉、

当代译 民33:27 从他哈出发，他们走到他拉，就在那里扎营。

文理本 民33:27 自他哈启行、建营于他拉、

修订本 民33:27 从他哈起行，安营在他拉。

KJV 英 民33:27 And they departed from Tahath, and pitched at Tarah.

NIV 英 民33:27 They left Tahath and camped at Terah.

主目录 返回顶部

和合本 民33:28 从他拉起行，安营在密加；

拼音版 民33:28 Cóng Tālā qǐ xíng, ān yíng zaì mì jiā.

吕振中 民33:28 从他拉往前行，就在密加扎营。

新译本 民33:28 从他拉起行，在密加安营。

现代译 民33:28 密迦、

当代译 民33:28 以色列人从他拉出发，后来就在密加扎营。

文理本 民33:28 自他拉启行、建营于密加、

修订本 民33:28 从他拉起行，安营在密加。

KJV 英 民33:28 And they removed from Tarah, and pitched in Mithcah.

NIV 英 民33:28 They left Terah and camped at Mithcah.

主目录 返回顶部

和合本 民33:29 从密加起行，安营在哈摩拿；

拼音版 民33:29 Cóng mì jiā qǐ xíng, ān yíng zaì hā mó ná.

吕振中 民33:29 从密加往前行，就在哈摩拿扎营。

新译本 民33:29 从密加起行，在哈摩拿安营。

现代译 民33:29 哈摩拿、

当代译 民33:29 从密加往前走，他们就来到哈摩拿，就在那里扎营。

文理本 民33:29 自密加启行、建营于哈摩拿、

修订本 民33:29 从密加起行，安营在哈摩拿。

KJV 英 民33:29 And they went from Mithcah, and pitched in Hashmonah.

NIV 英 民33:29 They left Mithcah and camped at Hashmonah.

主目录 返回顶部

和合本 民33:30 从哈摩拿起行，安营在摩西录；

拼音版 民33:30 Cóng hā mó ná qǐ xíng, ān yíng zaì Móxī lù.

吕振中 民33:30 从哈摩拿往前行，就在摩西录扎营。

新译本 民33:30 从哈摩拿起行，在摩西录安营。

现代译 民33:30 摩西录、

当代译 民33:30 从哈摩拿出发，他们走到摩西录，就在那里扎营。

文理本 民33:30 自哈摩拿启行、建营于摩西录、

修订本 民33:30 从哈摩拿起行，安营在摩西录。

KJV 英 民33:30 And they departed from Hashmonah, and encamped at Moseroth.

NIV 英 民33:30 They left Hashmonah and camped at Moseroth.

主目录 返回顶部

和合本 民33:31 从摩西录起行，安营在比尼亚干；

拼音版 民33:31 Cóng Móxī lù qǐ xíng, ān yíng zaì bǐ ní Yàgān.

吕振中 民33:31 从摩西录往前行，就在比尼亚干扎营。

新译本 民33:31 从摩西录起行，在比尼．亚干安营。

现代译 民33:31 比尼亚干、

当代译 民33:31 从摩西录起行，他们就走到比尼亚干，就在那里扎营。

文理本 民33:31 自摩西录启行、建营于比尼雅干、

修订本 民33:31 从摩西录起行，安营在比尼．亚干。

KJV 英 民33:31 And they departed from Moseroth, and pitched in Benejaakan.

NIV 英 民33:31 They left Moseroth and camped at Bene Jaakan.

主目录 返回顶部

和合本 民33:32 从比尼亚干起行，安营在曷哈及甲；

拼音版 民33:32 Cóng bǐ ní Yàgān qǐ xíng, ān yíng zaì hé hā Jíjiǎ.

吕振中 民33:32 从比尼亚干往前行，就在曷哈及甲扎营。

新译本 民33:32 从比尼．亚干起行，在曷．哈及甲安营。

现代译 民33:32 曷哈及甲、

当代译 民33:32 从比尼亚干出发就来到曷哈及甲，就在那里扎营。

文理本 民33:32 自比尼雅干启行、建营于曷哈及甲、

修订本 民33:32 从比尼．亚干起行，安营在曷．哈及甲。

KJV 英 民33:32 And they removed from Benejaakan, and encamped at Horhagidgad.

NIV 英 民33:32 They left Bene Jaakan and camped at Hor Haggidgad.

主目录 返回顶部

和合本 民33:33 从曷哈及甲起行，安营在约巴他；

拼音版 民33:33 Cóng hé hā Jíjiǎ qǐ xíng, ān yíng zaì Yuēbā tā.

吕振中 民33:33 从曷哈及甲往前行，就在约巴他扎营。

新译本 民33:33 从曷．哈及甲起行，在约巴他安营。

现代译 民33:33 约巴他、

当代译 民33:33 他们在曷哈及甲往前走就来到约巴他，就在那里扎营。

文理本 民33:33 自曷哈及甲启行、建营于约巴他、

修订本 民33:33 从曷．哈及甲起行，安营在约巴他。

KJV 英 民33:33 And they went from Horhagidgad, and pitched in Jotbathah.

NIV 英 民33:33 They left Hor Haggidgad and camped at Jotbathah.

主目录 返回顶部

和合本 民33:34 从约巴他起行，安营在阿博拿；

拼音版 民33:34 Cóng Yuēbā tā qǐ xíng, ān yíng zaì a bó ná.

吕振中 民33:34 从约巴他往前行，就在阿博拿扎营。

新译本 民33:34 从约巴他起行，在阿博拿安营。

现代译 民33:34 阿博拿、

当代译 民33:34 从约巴他起行，后来他们就在阿博拿扎营。

文理本 民33:34 自约巴他启行、建营于阿博拿、

修订本 民33:34 从约巴他起行，安营在阿博拿。

KJV 英 民33:34 And they removed from Jotbathah, and encamped at Ebronah.

NIV 英 民33:34 They left Jotbathah and camped at Abronah.

主目录 返回顶部

和合本 民33:35 从阿博拿起行，安营在以旬迦别；

拼音版 民33:35 Cóng a bó ná qǐ xíng, ān yíng zaì Yǐxúnjiābié.

吕振中 民33:35 从阿博拿往前行，就在以旬迦别扎营。

新译本 民33:35 从阿博拿起行，在以旬．迦别安营。

现代译 民33:35 以旬迦别、

当代译 民33:35 在阿博拿起行就到了以旬迦别的地方，就在那里扎营。

文理本 民33:35 自阿博拿启行、建营于以旬迦别、

修订本 民33:35 从阿博拿起行，安营在以旬．迦别。

KJV 英 民33:35 And they departed from Ebronah, and encamped at Eziongaber.

NIV 英 民33:35 They left Abronah and camped at Ezion Geber.

主目录 返回顶部

和合本 民33:36 从以旬迦别起行，安营在寻的旷野，就是加低斯；

拼音版 民33:36 Cóng Yǐxúnjiābiéqǐ xíng, ān yíng zaì xún de kuàngye, jiù shì Jiādīsī.

吕振中 民33:36 从以旬迦别往前行，就在寻的旷野扎营∶寻就是加低斯。

新译本 民33:36 从以旬．迦别起行，在寻的旷野安营，寻就是加低斯。

现代译 民33:36 寻旷野（就是加低斯）、

当代译 民33:36 从以旬迦别起行，他们走到寻荒野的加低斯，在那里扎营。

文理本 民33:36 自以旬迦别启行、建营于寻野、即加低斯、

修订本 民33:36 从以旬．迦别起行，安营在寻的旷野，就是加低斯。

KJV 英 民33:36 And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

NIV 英 民33:36 They left Ezion Geber and camped at Kadesh, in the Desert of Zin.

主目录 返回顶部

和合本 民33:37 从加低斯起行，安营在何珥山以东地的边界。

拼音版 民33:37 Cóng Jiādīsī qǐ xíng, ān yíng zaì hé Er shān, Yǐdōng dì de biānjiè.

吕振中 民33:37 从加低斯往前行，就在何珥山以东地的边界扎营。

新译本 民33:37 从加低斯起行，在以东地边界上的何珥山安营。

现代译 民33:37 何珥山、以东地的边界。

当代译 民33:37 从加低斯往前走就到了以东边界的何珥山，就在那里扎营。

文理本 民33:37 自加低斯启行、建营于何珥山、在以东界、

修订本 民33:37 从加低斯起行，安营在以东地边界的何珥山。

KJV 英 民33:37 And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

NIV 英 民33:37 They left Kadesh and camped at Mount Hor, on the border of Edom.

主目录 返回顶部

和合本 民33:38 以色列人出了埃及地后四十年，五月初一日，祭司亚伦遵着耶和华的吩咐上何珥山，就死在那里。

拼音版 民33:38 Yǐsèliè rén chū le Aijí dì hòu sì shí nián, wǔ yuè chū yī rì, jìsī Yàlún zūn zhe Yēhéhuá de fēnfu shàng hé Er shān, jiù sǐ zaì nàli.

吕振中 民33:38 以色列人出了埃及地以后四十年、五月一日、祭司亚伦照着永恒主所吩咐的上何珥山，就死在那里。

新译本 民33:38 以色列人从埃及地出来以后四十年，五月一日，亚伦祭司照着耶和华的吩咐，上了何珥山，就死在那里。

现代译 民33:38 以色列人离开埃及后的第四十年五月一日，祭司亚伦遵照上主的命令上何珥山，就死在那里。

当代译 民33:38 以色列人出埃及第四十年的五月一日，亚伦祭司遵照主的命令上了何珥山，就在那里离世了；

文理本 民33:38 以色列族出自埃及、历四十年、五月朔、祭司亚伦遵耶和华命、陟何珥山而死、

修订本 民33:38 以色列人出埃及地后四十年，五月初一，亚伦祭司遵照耶和华的指示，上何珥山，死在那里。

KJV 英 民33:38 And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

NIV 英 民33:38 At the LORD'S command Aaron the priest went up Mount Hor, where he died on the first day of the fifth month of the fortieth year after the Israelites came out of Egypt.

主目录 返回顶部

和合本 民33:39 亚伦死在何珥山的时候，年一百二十三岁。

拼音版 民33:39 Yàlún sǐ zaì hé Er shān de shíhou nián yī bǎi èr shí sān suì.

吕振中 民33:39 亚伦死在何珥山的时候、是一百二十三岁。

新译本 民33:39 亚伦死在何珥山上的时候，是一百二十三岁。

现代译 民33:39 亚伦死的时候是一百二十叁岁。

当代译 民33:39 他享年一百二十叁岁。

文理本 民33:39 时亚伦年一百二十三、

修订本 民33:39 亚伦死在何珥山的时候一百二十三岁。

KJV 英 民33:39 And Aaron was an hundred and twenty and three years old when he died in mount Hor.

NIV 英 民33:39 Aaron was a hundred and twenty-three years old when he died on Mount Hor.

主目录 返回顶部

和合本 民33:40 住在迦南南地的迦南人亚拉得王，听说以色列人来了。

拼音版 民33:40 Zhù zaì Jiānán nā/nán dì de Jiānán rén yà lā de wáng tīngshuō Yǐsèliè rén lái le.

吕振中 民33:40 住在迦南地南方（或译∶南地）的迦南人亚拉得王也曾听说以色列人来到他们那里。

新译本 民33:40 那时，住在迦南地南方的迦南人亚拉得王，听说以色列人来了。

现代译 民33:40 迦南南方到亚拉得王听说以色列人来了。

当代译 民33:40 在迦南南地的迦南人亚拉得王也听见以色列人来了。

文理本 民33:40 当时亚拉得王居于迦南之南、闻以色列族至、

修订本 民33:40 住在迦南地尼革夫的迦南人亚拉得王听说以色列人来了。

KJV 英 民33:40 And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

NIV 英 民33:40 The Canaanite king of Arad, who lived in the Negev of Canaan, heard that the Israelites were coming.

主目录 返回顶部

和合本 民33:41 以色列人从何珥山起行，安营在撒摩拿；

拼音版 民33:41 Yǐsèliè rén cóng hé Er shān qǐ xíng, ān yíng zaì sǎ mó ná.

吕振中 民33:41 以色列人从何珥山往前行，就在撒摩拿扎营。

新译本 民33:41 以色列人从何珥山起行，在撒摩拿安营。

现代译 民33:41 从何珥山到摩押平原，以色列人先后在以下各地扎过营：撒摩拿、

当代译 民33:41 以色列人从何珥山起行，走到撒摩拿，就在那里扎营。

文理本 民33:41 以色列族自何珥山启行、建营于撒摩拿、

修订本 民33:41 以色列人从何珥山起行，安营在撒摩拿。

KJV 英 民33:41 And they departed from mount Hor, and pitched in Zalmonah.

NIV 英 民33:41 They left Mount Hor and camped at Zalmonah.

主目录 返回顶部

和合本 民33:42 从撒摩拿起行，安营在普嫩；

拼音版 民33:42 Cóng sā mó ná qǐ xíng, ān yíng zaì pǔ nèn .

吕振中 民33:42 从撒摩拿往前行，就在普嫩扎营。

新译本 民33:42 从撒摩拿起行，在普嫩安营。

现代译 民33:42 普嫩、

当代译 民33:42 他们从撒摩拿出发，到了普嫩，就在那里扎营。

文理本 民33:42 自撒摩拿启行、建营于普嫩、

修订本 民33:42 从撒摩拿起行，安营在普嫩。

KJV 英 民33:42 And they departed from Zalmonah, and pitched in Punon.

NIV 英 民33:42 They left Zalmonah and camped at Punon.

主目录 返回顶部

和合本 民33:43 从普嫩起行，安营在阿伯；

拼音版 民33:43 Cóng pǔ nèn qǐ xíng, ān yíng zaì a bǎi.

吕振中 民33:43 从普嫩往前行，就在阿伯扎营。

新译本 民33:43 从普嫩起行，在阿伯安营。

现代译 民33:43 阿伯、

当代译 民33:43 他们从普嫩往前走，来到阿伯，就在那里扎营。

文理本 民33:43 自普嫩启行、建营于阿伯、

修订本 民33:43 从普嫩起行，安营在阿伯。

KJV 英 民33:43 And they departed from Punon, and pitched in Oboth.

NIV 英 民33:43 They left Punon and camped at Oboth.

主目录 返回顶部

和合本 民33:44 从阿伯起行，安营在以耶亚巴琳、摩押的边界；

拼音版 民33:44 Cóng a bǎi qǐ xíng, ān yíng zaì yǐ yé yà bā lín, Móyē de biānjiè.

吕振中 民33:44 从阿伯往前行，就在以耶亚巴琳、摩押的边界扎营。

新译本 民33:44 从阿伯起行，在摩押边境的以耶．亚巴琳安营。

现代译 民33:44 摩押境内的亚巴琳废墟、

当代译 民33:44 以色列人从阿伯出发，走到摩押边境的以耶亚巴琳，就在那里扎营。

文理本 民33:44 自阿伯启行、建营于以耶亚巴琳、在摩押界、

修订本 民33:44 从阿伯起行，安营在摩押境内的以耶．亚巴琳。

KJV 英 民33:44 And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

NIV 英 民33:44 They left Oboth and camped at Iye Abarim, on the border of Moab.

主目录 返回顶部

和合本 民33:45 从以耶亚巴琳起行，安营在底本迦得；

拼音版 民33:45 Cóng yǐ yé yà bā lín qǐ xíng, ān yíng zaì Dǐben Jiādé.

吕振中 民33:45 从以耶亚巴琳往前行，就在底本迦得扎营。

新译本 民33:45 从以耶．亚巴琳起行，在底本．迦得安营。

现代译 民33:45 底本迦得、

当代译 民33:45 从以耶亚巴琳再往前走，他们就来到底本迦得，在那里扎营。

文理本 民33:45 自以耶亚巴琳启行、建营于底本迦得、

修订本 民33:45 从以耶．亚巴琳起行，安营在底本．迦得。

KJV 英 民33:45 And they departed from Iim, and pitched in Dibongad.

NIV 英 民33:45 They left Iyim and camped at Dibon Gad.

主目录 返回顶部

和合本 民33:46 从底本迦得起行，安营在亚门低比拉太音；

拼音版 民33:46 Cóng Dǐben Jiādé qǐ xíng, ān yíng zaì yà mén dī Bǐlā taì yīn.

吕振中 民33:46 从底本迦得往前行，就在亚门低比拉太音扎营。

新译本 民33:46 从底本．迦得起行，在亚门．低比拉太音安营。

现代译 民33:46 亚门低比拉太音、

当代译 民33:46 在底本迦得起行，后来就来到亚门低比拉太音扎营。

文理本 民33:46 自底本迦得启行、建营于亚门低比拉太音、

修订本 民33:46 从底本．迦得起行，安营在亚门．低比拉太音。

KJV 英 民33:46 And they removed from Dibongad, and encamped in Almondiblathaim.

NIV 英 民33:46 They left Dibon Gad and camped at Almon Diblathaim.

主目录 返回顶部

和合本 民33:47 从亚门低比拉太音起行，安营在尼波对面的亚巴琳山里；

拼音版 民33:47 Cóng yà mén dī Bǐlā taì yīn qǐ xíng, ān yíng zaì ní bō duìmiàn de yà bā lín shān lǐ.

吕振中 民33:47 从亚门低比拉太音往前行，就在尼波前面的亚巴琳山扎营。

新译本 民33:47 从亚门．低比拉太音起行，在尼波前面的亚巴琳山安营。

现代译 民33:47 尼波山附近的亚巴琳山、

当代译 民33:47 从亚门低比拉太音出发，后来就在尼波对面的亚巴琳山中扎营。

文理本 民33:47 自亚门低比拉太音启行、建营于尼波前、亚巴琳山、

修订本 民33:47 从亚门．低比拉太音起行，安营在尼波前面的亚巴琳山脉。

KJV 英 民33:47 And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

NIV 英 民33:47 They left Almon Diblathaim and camped in the mountains of Abarim, near Nebo.

主目录 返回顶部

和合本 民33:48 从亚巴琳山起行，安营在摩押平原约旦河边耶利哥对面。

拼音版 民33:48 Cóng yà bā lín shān qǐ xíng, ān yíng zaì Móyē píngyuán Yuēdànhé bian, Yēlìgē duìmiàn.

吕振中 民33:48 从亚巴琳山往前行，就在摩押原野、约但河边、耶利哥对面扎营。

新译本 民33:48 从亚巴琳山起行，在耶利哥对面，约旦河边的摩押平原安营。

现代译 民33:48 约旦河边耶利哥对岸的摩押平原、

当代译 民33:48 他们从亚巴琳山出发，后来就在耶利哥对面约旦河边的摩押平原扎营。

文理本 民33:48 自亚巴琳山启行、建营于摩押平原、约但河滨、耶利哥相对之所、

修订本 民33:48 从亚巴琳山脉起行，安营在约旦河边，耶利哥对面的摩押平原。

KJV 英 民33:48 And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

NIV 英 民33:48 They left the mountains of Abarim and camped on the plains of Moab by the Jordan across from Jericho.

主目录 返回顶部

和合本 民33:49 他们在摩押平原沿约旦河边安营，从伯耶施末直到亚伯什亭。

拼音版 民33:49 Tāmen zaì Móyē píngyuán yán Yuēdànhé bian ān yíng, cóng bǎi yé shī mò zhídào Yàbó shén tíng.

吕振中 民33:49 他们在摩押原野、沿约但河边扎营，从伯耶施末直到亚伯什亭。

新译本 民33:49 他们在摩押平原，沿着约旦河边安营，从帕．耶施末直到埃布尔．什亭。

现代译 民33:49 伯耶施末和什亭谷之间的地方。

当代译 民33:49 他们沿着约旦河在摩押平原的地方扎营，营地从伯耶施末一直伸展到亚伯什亭。

文理本 民33:49 沿约但河建营、自伯耶施末、至摩押平原之亚伯什亭、○

修订本 民33:49 他们在摩押平原，沿着约旦河安营，从伯．耶施末直到亚伯．什亭。

KJV 英 民33:49 And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

NIV 英 民33:49 There on the plains of Moab they camped along the Jordan from Beth Jeshimoth to Abel Shittim.

主目录 返回顶部

和合本 民33:50 耶和华在摩押平原约旦河边耶利哥对面晓谕摩西说：

拼音版 民33:50 Yēhéhuá zaì Móyē píngyuán Yuēdànhé bian, Yēlìgē duìmiàn xiǎoyù Móxī shuō,

吕振中 民33:50 永恒主在摩押原野、约但河边、耶利哥对面告诉摩西说∶

新译本 民33:50 耶和华在摩押平原约旦河边，耶利哥对面对摩西说：

现代译 民33:50 在耶利哥对岸约旦河旁的摩押平原，上主吩咐摩西

当代译 民33:50 主在耶利哥对面约旦河边的摩押平原吩咐摩西说：

文理本 民33:50 在摩押平原、约但河滨、耶利哥相对之所、耶和华谕摩西曰、

修订本 民33:50 耶和华在约旦河边，耶利哥对面的摩押平原吩咐摩西说：

KJV 英 民33:50 And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

NIV 英 民33:50 On the plains of Moab by the Jordan across from Jericho the LORD said to Moses,

主目录 返回顶部

和合本 民33:51 “你吩咐以色列人说：‘你们过约旦河进迦南地的时候，

拼音版 民33:51 Nǐ fēnfu Yǐsèliè rén shuō, nǐmen guō Yuēdànhé jìn Jiānán dì de shíhou,

吕振中 民33:51 「你要告诉以色列人说∶你们过约但到迦南地的时候，

新译本 民33:51 “你要吩咐以色列说：‘你们过约旦河到了迦南地的时候，

现代译 民33:51 把以下的指示告诉以色列人；他说：「你们渡过约旦河，进入迦南地以后，

当代译 民33:51 “你去告诉以色列人：你们过约旦河进了迦南以后，

文理本 民33:51 告以色列族云、汝渡约但入于迦南、

修订本 民33:51 "你要吩咐以色列人说：你们过约旦河进迦南地的时候，

KJV 英 民33:51 Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

NIV 英 民33:51 "Speak to the Israelites and say to them: 'When you cross the Jordan into Canaan,

主目录 返回顶部

和合本 民33:52 就要从你们面前赶出那里所有的居民，毁灭他们一切錾成的石像，和他们一切铸成的偶像，又拆毁他们一切的丘坛。

拼音版 民33:52 Jiù yào cóng nǐmen miànqián gǎn chū nàli suǒyǒude jūmín, huǐmiè tāmen yīqiè zàn chéng de shí xiàng hé tāmen yīqiè zhù chéng de ǒuxiàng, yòu chāihuǐ tāmen yīqiè de qiū tán.

吕振中 民33:52 就要把那地所有的居民从你们面前赶出去，毁坏他们一切的石头錾像，毁坏他们一切铸成的像，又拆毁他们一切的邱坛；

新译本 民33:52 就要把所有的居民从你们面前赶出去，毁坏他们的一切雕像，以及一切铸像，又拆毁他们的一切邱坛。

现代译 民33:52 必须把当地居民统统赶出去，把他们的石头和金属偶像以及所有敬拜的场所完全摧毁。

当代译 民33:52 一定要赶走当地的居民，毁灭一切石造的神像和铸成的神、拆毁所有的邱坛。

文理本 民33:52 必于尔前驱其居民、坏其雕刻之木石、镕铸之偶像、毁厥崇邱、

修订本 民33:52 要从你们面前赶出那地所有的居民，摧毁他们一切的石像和铸成的偶像，也要拆毁他们一切的丘坛。

KJV 英 民33:52 Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

NIV 英 民33:52 drive out all the inhabitants of the land before you. Destroy all their carved images and their cast idols, and demolish all their high places.

主目录 返回顶部

和合本 民33:53 你们要夺那地，住在其中，因我把那地赐给你们为业。

拼音版 民33:53 Nǐmen yào duó nà dì, zhù zaì qízhōng, yīn wǒ bǎ nà dì cìgei nǐmen wéi yè.

吕振中 民33:53 你们就要取得那地以为业，住在那里，因为我把那地给了你们去拥为己业。

新译本 民33:53 你们要占领那地，住在那里，因为我已经把那地赐给你们作产业。

现代译 民33:53 你们要占领那地，在那里定居，因为我要把那地赐给你们。

当代译 民33:53 你们要占领那地方，在那里安居下来，因为我已经把那地方赐给你们作为产业了。

文理本 民33:53 必取其地而居之、盖我以斯土赐汝为业、

修订本 民33:53 你们要占领那地，住在那里，因我已把那地赐给你们为业。

KJV 英 民33:53 And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

NIV 英 民33:53 Take possession of the land and settle in it, for I have given you the land to possess.

主目录 返回顶部

和合本 民33:54 你们要按家室拈阄，承受那地。人多的，要把产业多分给他们；人少的，要把产业少分给他们。拈出何地给何人，就要归何人。你们要按宗族的支派承受。

拼音版 民33:54 Nǐmen yào àn jia shì niānjiū, chéngshòu nà dì. rén duō de, yào bǎ chǎnyè duō fēn gei tāmen. rén shǎo de, yào bǎ chǎnyè shǎo fēn gei tāmen. niān chū hé dì gei hé rén, jiù yào guī hé rén. nǐmen yào àn zōngzú de zhīpaì chéngshòu.

吕振中 民33:54 你们要按家族凭拈阄承受那地以为业；人多的、要把产业多分给他们，人少的、要把产业少分给他们；拈出哪一块地给哪一族，就要归哪一族；你们要按父系支派而承受产业。

新译本 民33:54 你们要按着家族抽签承受那地作产业；人多的，要把产业多分给他们；人少的，要把产业少分给他们；抽签抽出那地归谁，就归谁；你们要按着宗族支派承受产业。

现代译 民33:54 你们要用抽签的方法把土地分给各支族各宗族。要把大片的土地给人口多的宗族，小片的土地给人口少的宗族。

当代译 民33:54 你们要按族抽签分配土地，人多的多分，人少的少分；抽了哪一块地就得那块地。你们要按着宗族支派来分配。

文理本 民33:54 必掣签分地、按尔室家、人众则给地多、人寡则给地少、各随所掣之签、循其宗族、得以为业、

修订本 民33:54 你们要按照宗族抽签，承受土地：人多的要多给他们产业；人少的要少给他们产业。抽到何地给何人，那地就属于他。你们要按照父系的支派承受产业。

KJV 英 民33:54 And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

NIV 英 民33:54 Distribute the land by lot, according to your clans. To a larger group give a larger inheritance, and to a smaller group a smaller one. Whatever falls to them by lot will be theirs. Distribute it according to your ancestral tribes.

主目录 返回顶部

和合本 民33:55 倘若你们不赶出那地的居民，所容留的居民，就必作你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰害你们。

拼音版 民33:55 Tǎngruò nǐmen bú gǎn chū nà dì de jūmín, suǒ róng liú de jūmín jiù bì zuò nǐmen yǎn zhōng de cì, lē xià de jīngjí, ye bì zaì nǐmen suǒ zhù de dì shàng rǎo haì nǐmen.

吕振中 民33:55 你们若不巴把那地的居民从你们面前赶出去，你们所让存留的人就会成了你们眼中的刺、肋下的荆棘，也会在你们所住的地扰害你们。

新译本 民33:55 如果你们不把那地的居民从你们面前赶出去，所留下的人就必成为你们眼中的刺，肋旁的荆棘，在你们所住的地方扰害你们；

现代译 民33:55 如果你们不把当地的居民赶走，那些留下的人会成为你们的祸患，就像你们眼睛里的刺、肋旁的荆棘；他们要反击你们。

当代译 民33:55 要是你们不彻底驱逐那里的人，留下来的，早晚就会变成你们眼里的刺和肋旁的荆棘。他们会不断地在你们所住的地方骚扰你们，

文理本 民33:55 斯土之民、尔不驱逐、则尔所遗者、必为尔目中之刺、胁下之棘、扰尔于所居之地、

修订本 民33:55 倘若你们不把那地的居民从你们面前赶出去，那留下的居民就必成为你们眼中的刺，肋下的荆棘，也必在你们所住的地上扰乱你们；

KJV 英 民33:55 But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

NIV 英 民33:55 "'But if you do not drive out the inhabitants of the land, those you allow to remain will become barbs in your eyes and thorns in your sides. They will give you trouble in the land where you will live.

主目录 返回顶部

和合本 民33:56 而且我素常有意怎样待他们，也必照样待你们。’”

拼音版 民33:56 'Erqie wǒ sùcháng yǒu yì zenyàng daì tāmen, ye bì zhàoyàng daì nǐmen.

吕振中 民33:56 并且我曾经想要怎样待他们的、我也必照样待你们。」

新译本 民33:56 并且我原计划怎样待他们，也要怎样待你们。’”

现代译 民33:56 如果你们不把他们赶走，我要毁灭你们，就像我计划毁灭他们一样。」

当代译 民33:56 我也会用对付他们的方法来对付你们！”

文理本 民33:56 如是我将罚尔、犹欲罚彼然、

修订本 民33:56 我想要怎样待他们，也必照样待你们。"

KJV 英 民33:56 Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

NIV 英 民33:56 And then I will do to you what I plan to do to them.'"


民数记第34章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第34章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民34:1 耶和华晓谕摩西说：

拼音版 民34:1 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民34:1 永恒主告诉摩西说∶

新译本 民34:1 耶和华对摩西说：

现代译 民34:1 上主吩咐摩西

当代译 民34:1 主吩咐摩西说：

文理本 民34:1 耶和华谕摩西曰、

修订本 民34:1 耶和华吩咐摩西说：

KJV 英 民34:1 And the LORD spake unto Moses, saying,

NIV 英 民34:1 The LORD said to Moses,

主目录 返回顶部

和合本 民34:2 “你吩咐以色列人说：‘你们到了迦南地，就是归你们为业的迦南四境之地，

拼音版 民34:2 Nǐ fēnfu Yǐsèliè rén shuō, nǐmen dào le Jiānán dì, jiù shì guī nǐmen wéi yè de Jiānán sì jìng zhī dì,

吕振中 民34:2 「你要吩咐以色列人说∶你们进了迦南地，这就是落归你们为产业之地、按它的界线所包括的迦南地。

新译本 民34:2 “你要吩咐以色列人说：‘你们进了迦南地的时候，归你们作产业的迦南地及它的四境就是以下这些地区。

现代译 民34:2 把以下的指示告诉以色列人；他说：「你们进入我要赐给你们的迦南地以后，你们的地界是这样：

当代译 民34:2 “你去告诉以色列人说：你们走进那归你们为产业的迦南的时候，你们南部的领域要从寻的荒野沿着以东边界伸展，南界的东边起自死海的尽头，

文理本 民34:2 告以色列族云、汝入迦南地、得其四境为业、

修订本 民34:2 "你要吩咐以色列人，对他们说：你们到了迦南地，这就是归你们为业的地，迦南地和它四周的边界：

KJV 英 民34:2 Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

NIV 英 民34:2 "Command the Israelites and say to them: 'When you enter Canaan, the land that will be allotted to you as an inheritance will have these boundaries:

主目录 返回顶部

和合本 民34:3 南角要从寻的旷野，贴着以东的边界；南界要从盐海东头起，

拼音版 民34:3 Nán jiǎo yào cóng xún de kuàngye, tiē zhe Yǐdōng de biānjiè. nán jiè yào cóng Yánhǎi dōng tóu qǐ,

吕振中 民34:3 你们的南面要从寻的旷野、贴着以东的边缘；你们的南界要从东方盐海的尽南边起；

新译本 民34:3 你们南面的地区要从寻的旷野，贴着以东边界；你们的南界要从盐海东面的尽头起；

现代译 民34:3 南边从寻旷野沿着以东边界伸展，就是从死海南端的东边开始，

当代译 民34:3 “你去告诉以色列人说：你们走进那归你们为产业的迦南的时候，你们南部的领域要从寻的荒野沿着以东边界伸展，南界的东边起自死海的尽头，

文理本 民34:3 尔之南境、起于寻野、近乎以东、南界自盐海之极处而东、

修订本 民34:3 你们的南边是从寻的旷野起，沿着以东的边界；南边的地界从盐海东边开始，

KJV 英 民34:3 Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

NIV 英 民34:3 "'Your southern side will include some of the Desert of Zin along the border of Edom. On the east, your southern boundary will start from the end of the Salt Sea,

主目录 返回顶部

和合本 民34:4 绕到亚克拉滨坡的南边，接连到寻，直通到加低斯巴尼亚的南边，又通到哈萨亚达，接连到押们，

拼音版 民34:4 Rǎo dào Yàkèlābāng pō de nánbiān, jiē lián dào xún, zhí tōng dào Jiādīsībāníyà de nánbiān, yòu tōng dào hā sà Yàdá, jiē lián dào yē men,

吕振中 民34:4 你们的界线要转到亚克拉滨坡的南边，经过了寻，其终点是加低斯巴尼亚的南边，又出到哈萨亚达，过到押们；

新译本 民34:4 你们的边界要转到亚克拉滨坡的南边，经过寻，直达加低斯．巴尼亚的南边，又出到哈萨．亚达，过到押们；

现代译 民34:4 转向南方的亚克拉滨隘口，经过寻，一直向南到加低斯巴尼亚，然后向西北方到哈萨亚达，再到押扪，

当代译 民34:4 然后你们的边界要从南边转到亚克拉滨，经过寻通到加低斯巴尼亚的南面，再通到哈萨亚达，沿经押们，

文理本 民34:4 绕亚克拉滨山之南、延至于寻、出加低斯巴尼亚之南、越哈萨亚达、至于押们、

修订本 民34:4 绕过亚克拉滨斜坡的南边，经过寻，直通到加低斯．巴尼亚的南边，又通到哈萨．亚达，经过押们，

KJV 英 民34:4 And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

NIV 英 民34:4 cross south of Scorpion Pass, continue on to Zin and go south of Kadesh Barnea. Then it will go to Hazar Addar and over to Azmon,

主目录 返回顶部

和合本 民34:5 从押们转到埃及小河，直通到海为止。

拼音版 民34:5 Cóng yē men zhuǎn dào Aijí xiǎo hé, zhí tōng dào hǎi wéizhǐ.

吕振中 民34:5 你们的界线要从押们转到埃及小河，其终点是大海。

新译本 民34:5 你们的边界要从押们转到埃及河，直达到海。

现代译 民34:5 从那里转向埃及边界的山谷，到地中海为止。

当代译 民34:5 从押们又转到埃及小河，以地中海为终点。

文理本 民34:5 自押们绕至埃及溪、止于大海、

修订本 民34:5 从押们转向埃及溪谷，直通到海。

KJV 英 民34:5 And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

NIV 英 民34:5 where it will turn, join the Wadi of Egypt and end at the Sea.

主目录 返回顶部

和合本 民34:6 西边要以大海为界，这就是你们的西界。

拼音版 民34:6 Xībiān yào yǐ dà hǎi wéi jiè. zhè jiù shì nǐmen de xī jiè.

吕振中 民34:6 「西界呢、你们有大海和海岸；这要做你们的西界。

新译本 民34:6 “‘西界方面，你们有大海和海岸；这要作你们的西界。

现代译 民34:6 「西边的地界是地中海。

当代译 民34:6 至於西面就以地中海的海岸线为界。

文理本 民34:6 西界大海、

修订本 民34:6 "你们西边的地界要以大海为边界；这就是你们西边的地界。

KJV 英 民34:6 And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

NIV 英 民34:6 "'Your western boundary will be the coast of the Great Sea. This will be your boundary on the west.

主目录 返回顶部

和合本 民34:7 北界要从大海起，划到何珥山；

拼音版 民34:7 Bei jiè yào cóng dà hǎi qǐ, huá dào hé Er shān,

吕振中 民34:7 「以下要做你们的北界∶要从大海画到何珥山；

新译本 民34:7 “‘你们的北界如下：从大海起画界，直到何珥山；

现代译 民34:7 「北边的地界从地中海到何珥山，

当代译 民34:7 北面的边界起自地中海直到何珥山。

文理本 民34:7 北界起于大海、延至何珥山、

修订本 民34:7 "你们北边的地界要从大海开始划界，直到何珥山，

KJV 英 民34:7 And this shall be your north border: from the great sea ye shall point out for you mount Hor:

NIV 英 民34:7 "'For your northern boundary, run a line from the Great Sea to Mount Hor

主目录 返回顶部

和合本 民34:8 从何珥山划到哈马口，通到西达达，

拼音版 民34:8 Cóng hé Er shān huá dào Hāmǎkǒu, tōng dào xī dá dá,

吕振中 民34:8 从何珥山画到哈马口；这界线的终点是西达达；

新译本 民34:8 从何珥山起画界，直到哈马口，使边界直到西达达；

现代译 民34:8 再到哈马隘口，又延伸到西达达和

当代译 民34:8 从何珥山到哈马口，经西达达、西斐仑直到哈萨以难。

文理本 民34:8 自何珥山至哈马郊、延及西达达、

修订本 民34:8 从何珥山划到哈马口，直通到西达达，

KJV 英 民34:8 From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

NIV 英 民34:8 and from Mount Hor to Lebo Hamath. Then the boundary will go to Zedad,

主目录 返回顶部

和合本 民34:9 又通到西斐仑，直到哈萨以难。这要作你们的北界。

拼音版 民34:9 Yòu tōng dào xī fei lún, zhídào hā sà yǐ nán. zhè yào zuò nǐmen de bei jiè.

吕振中 民34:9 界线又出到西斐崙，其终点是哈萨以难；这就要做你们的北界。

新译本 民34:9 这边界再伸到西斐仑，直到哈萨．以难；这要作你们的北界。

现代译 民34:9 西斐仑，到哈萨以难为止。

当代译 民34:9 从何珥山到哈马口，经西达达、西斐仑直到哈萨以难。

文理本 民34:9 自西斐仑而往、至哈萨以难为极、是为尔之北界、

修订本 民34:9 又通到西斐仑，直达哈萨．以难。这就是你们北边的地界。

KJV 英 民34:9 And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

NIV 英 民34:9 continue to Ziphron and end at Hazar Enan. This will be your boundary on the north.

主目录 返回顶部

和合本 民34:10 你们要从哈萨以难划到示番为东界。

拼音版 民34:10 Nǐmen yào cóng hā sà yǐ nán huá dào shì fān wéi dōng jiè.

吕振中 民34:10 「你们要画东界线，从哈萨以难到示番。

新译本 民34:10 “‘你们要从哈萨．以难，画到示番为东界。

现代译 民34:10 「东边的地界从哈萨以难到示番，

当代译 民34:10 东面的边界从哈萨以难到示番，

文理本 民34:10 东界起于哈萨以难、延至示番、

修订本 民34:10 "东边的地界，你们要从哈萨．以难开始划界，直到示番，

KJV 英 民34:10 And ye shall point out your east border from Hazarenan to Shepham:

NIV 英 民34:10 "'For your eastern boundary, run a line from Hazar Enan to Shepham.

主目录 返回顶部

和合本 民34:11 这界要从示番下到亚延东边的利比拉，又要达到基尼烈湖的东边；

拼音版 民34:11 Zhè jiè yào cóng shì fān xià dào yà yán dōngbiān de lì Bǐlā, yòu yào dádào Jīníliè hú de dōngbiān.

吕振中 民34:11 这界线要从示番下到利比拉、在亚延东边；这界线要下去，直迫基尼烈湖（或译∶海）的阪坡东边。

新译本 民34:11 这边界要从示番下到亚延东面的利比拉；这边界要继续伸展直达基尼烈湖的东边。

现代译 民34:11 然后往南到亚延东边的利比拉，再到加利利湖东岸的山丘，

当代译 民34:11 再下到亚延东面的利比拉，从那里再下去，和基尼烈湖的东岸相接，

文理本 民34:11 自示番延至利比拉、在亚延之东、又至基尼烈海之东隅、

修订本 民34:11 这地界要从示番下到亚延东边的利比拉，这地界要下延到基尼烈海的东边，

KJV 英 民34:11 And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

NIV 英 民34:11 The boundary will go down from Shepham to Riblah on the east side of Ain and continue along the slopes east of the Sea of Kinnereth.

主目录 返回顶部

和合本 民34:12 这界要下到约旦河，通到盐海为止。这四围的边界以内，要作你们的地。’”

拼音版 民34:12 Zhè jiè yào xià dào Yuēdànhé, tōng dào Yánhǎi wéizhǐ. zhè sìwéi de biānjiè yǐ neì, yào zuò nǐmen de dì.

吕振中 民34:12 这界线要下到约但河，其终点是盐海。以上要做你们的地、按它四围的界线所包括的。」

新译本 民34:12 这边界要下到约旦河，直到盐海。这要作你们的土地四周的边界。’”

现代译 民34:12 然后沿约旦河南下到死海。「这就是你们土地四围的边界。」

当代译 民34:12 一直到约旦河，以死海为终点。这是你们领土四周的边界。”

文理本 民34:12 沿约但河、至盐海为极、尔地四界、即此、

修订本 民34:12 这地界又下到约旦河，直通到盐海。这就是你们的地和它四围的边界。"

KJV 英 民34:12 And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

NIV 英 民34:12 Then the boundary will go down along the Jordan and end at the Salt Sea. "'This will be your land, with its boundaries on every side.'"

主目录 返回顶部

和合本 民34:13 摩西吩咐以色列人说：“这地就是耶和华吩咐拈阄给九个半支派承受为业的。

拼音版 民34:13 Móxī fēnfu Yǐsèliè rén shuō, zhè dì jiù shì Yēhéhuá fēnfu niānjiū gei jiǔ gè bàn zhīpaì chéngshòu wéi yè de.

吕振中 民34:13 摩西吩咐以色列人说∶「这是你们要凭拈阄承受为业的地，是永恒主吩咐给予九个半支派的；

新译本 民34:13 摩西吩咐以色列人说：“这就是你们要抽签承受为业之地，是耶和华吩咐给九个半支派的；

现代译 民34:13 於是，摩西对以色列人说：「这就是你们要抽签分得的土地，是上主分配给九个半支族的土地。

当代译 民34:13 摩西又对以色列人说：“这地方就是主吩咐用抽签分给你们九个半族的地方。

文理本 民34:13 摩西告以色列族曰、斯即耶和华所命、掣签分于九支派、及半支派之地、

修订本 民34:13 摩西吩咐以色列人说："这就是耶和华吩咐抽签给九个半支派承受为业的地。

KJV 英 民34:13 And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

NIV 英 民34:13 Moses commanded the Israelites: "Assign this land by lot as an inheritance. The LORD has ordered that it be given to the nine and a half tribes,

主目录 返回顶部

和合本 民34:14 因为流便支派和迦得支派按着宗族受了产业；玛拿西半个支派也受了产业。

拼音版 民34:14 Yīnwei Liúbiàn zhīpaì hé Jiādé zhīpaì àn zhe zōngzú shòu le chǎnyè, Mǎnáxī bàn gè zhīpaì ye shòu le chǎnyè.

吕振中 民34:14 因为如便子孙的支派已经按着父系家属承受了产业，迦得子孙的支派也已经按着父系家属承受了产业，玛拿西的半个支派也已经承受了产业∶

新译本 民34:14 因为流本子孙的支派和迦得子孙的支派，按着父家已经取得了产业，玛拿西的半个支派也取得了产业；

现代译 民34:14 吕便、迦得两支族和玛拿西半支族已经得到他们的产业，按照他们的家族分配，

当代译 民34:14 吕便族和迦得族已经按着家族领取了他们的土地，玛拿西族其中一半的人也领得产业了；

文理本 民34:14 盖流便迦得二支派、及玛拿西半支派、循其宗族、已得其业、

修订本 民34:14 因为吕便子孙的支派按着父家、迦得子孙的支派按着父家，和玛拿西半个支派已经得到了他们的产业：

KJV 英 民34:14 For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

NIV 英 民34:14 because the families of the tribe of Reuben, the tribe of Gad and the half-tribe of Manasseh have received their inheritance.

主目录 返回顶部

和合本 民34:15 这两个半支派已经在耶利哥对面、约旦河东向日出之地受了产业。”

拼音版 民34:15 Zhè liǎng gè bàn zhīpaì yǐjing zaì Yēlìgē duìmiàn, Yuēdànhé dōng, xiàng rì chū zhī dì shòu le chǎnyè.

吕振中 民34:15 这两个半支派已经在耶利哥对面、约但河东这边、日出的方向、承受了产业。」

新译本 民34:15 这两个半支派已经在耶利哥对面，约旦河东岸，向日出之地得了产业。”

现代译 民34:15 在约旦河东耶利哥对岸的土地。」

当代译 民34:15 这两个半族选了在耶利哥对面约旦河东岸的地方作他们的产业。”

文理本 民34:15 在约但东、与耶利哥相对、日出之处、○

修订本 民34:15 这两个半支派已经在耶利哥对面，约旦河东边，向日出的方向承受了产业。"

KJV 英 民34:15 The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

NIV 英 民34:15 These two and a half tribes have received their inheritance on the east side of the Jordan of Jericho, toward the sunrise."

主目录 返回顶部

和合本 民34:16 耶和华晓谕摩西说：

拼音版 民34:16 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民34:16 永恒主告诉摩西说∶

新译本 民34:16 耶和华对摩西说：

现代译 民34:16 上主对摩西说：

当代译 民34:16 主吩咐摩西说：

文理本 民34:16 耶和华谕摩西曰、

修订本 民34:16 耶和华吩咐摩西说：

KJV 英 民34:16 And the LORD spake unto Moses, saying,

NIV 英 民34:16 The LORD said to Moses,

主目录 返回顶部

和合本 民34:17 “要给你们分地为业之人的名字，是祭司以利亚撒和嫩的儿子约书亚。

拼音版 民34:17 Yào gei nǐmen fèn dì wéi yè zhī rén de míngzi shì jìsī YǐlìYàsā hé nèn de érzi Yuēshūyà.

吕振中 民34:17 「以下是要给你们分地为业的人，其名字是∶祭司以利亚撒、和嫩的儿子约书亚。

新译本 民34:17 “这是要把地业分配给你们的人的名字：以利亚撒祭司和嫩的儿子约书亚。

现代译 民34:17 「祭司以利亚撒和嫩的儿子约书亚要为人民分配土地。

当代译 民34:17 “以利亚撒祭司和嫩的儿子约书亚是负责把土地分配给你们的人。

文理本 民34:17 为尔分地为业者、乃祭司以利亚撒、嫩之子约书亚、

修订本 民34:17 "这是为你们分地为业的人的名字：以利亚撒祭司和嫩的儿子约书亚。

KJV 英 民34:17 These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

NIV 英 民34:17 "These are the names of the men who are to assign the land for you as an inheritance: Eleazar the priest and Joshua son of Nun.

主目录 返回顶部

和合本 民34:18 又要从每支派中选一个首领帮助他们。

拼音版 民34:18 Yòu yào cóng mei zhīpaì zhōng xuǎn yī gè shǒulǐng bāngzhu tāmen.

吕振中 民34:18 又你们要从每支派中取一个首领一个首领、来分这地。

新译本 民34:18 你们又要从每支派中选出一个领袖，来帮助分配地业。

现代译 民34:18 每支族要派一个领袖协助他们。」

当代译 民34:18 此外，每族要选出一位领袖来协助分配的事宜。

文理本 民34:18 又简各支派牧伯一人、

修订本 民34:18 你要从每个支派中选一个领袖来分配产业。

KJV 英 民34:18 And ye shall take one prince of every tribe, to divide the land by inheritance.

NIV 英 民34:18 And appoint one leader from each tribe to help assign the land.

主目录 返回顶部

和合本 民34:19 这些人的名字：犹大支派，有耶孚尼的儿子迦勒；

拼音版 民34:19 Zhèxie rén de míngzi, Yóudà zhīpaì yǒu Yéfúní de érzi Jiālè.

吕振中 民34:19 这些代表的名字记在下面∶属犹大支派的、有耶孚尼的儿子迦勒。

新译本 民34:19 这些人的名字是：犹大支派有耶孚尼的儿子迦勒。

现代译 民34:19 以下是上主所选用的人：犹大支族：耶孚尼的儿子迦勒

当代译 民34:19 以下是他们的名字：犹大族的代表是耶孚尼的儿子迦勒。

文理本 民34:19 其人之名、犹大支派、耶孚尼子迦勒、

修订本 民34:19 这些人的名字如下： 犹大支派，耶孚尼的儿子迦勒。

KJV 英 民34:19 And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

NIV 英 民34:19 These are their names: Caleb son of Jephunneh, from the tribe of Judah;

主目录 返回顶部

和合本 民34:20 西缅支派有亚米忽的儿子示母利；

拼音版 民34:20 Xīmiǎn zhīpaì yǒu Yàmǐ hū de érzi shì mǔ lì.

吕振中 民34:20 属西缅子孙支派的、有亚米忽的儿子示母利。

新译本 民34:20 西缅子孙的支派有亚米忽的儿子示母利。

现代译 民34:20 西缅支族：亚米忽的儿子示母利

当代译 民34:20 西缅族的代表是亚米忽的儿子示母利。

文理本 民34:20 西缅支派、亚米忽子示母利、

修订本 民34:20 西缅子孙的支派，亚米忽的儿子示母利。

KJV 英 民34:20 And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

NIV 英 民34:20 Shemuel son of Ammihud, from the tribe of Simeon;

主目录 返回顶部

和合本 民34:21 便雅悯支派有基斯伦的儿子以利达；

拼音版 民34:21 Biànyǎmǐn zhīpaì yǒu jī sī lún de érzi Yǐlì dá.

吕振中 民34:21 属便雅悯支派的、有基斯伦的儿子以利达。

新译本 民34:21 便雅悯支派有基思伦的儿子以利达。

现代译 民34:21 便雅悯支族：基斯伦的儿子以利达

当代译 民34:21 便雅悯族的代表是基斯伦的儿子以利达。

文理本 民34:21 便雅悯支派、基斯仑子以利达、

修订本 民34:21 便雅悯支派，基斯伦的儿子以利达。

KJV 英 民34:21 Of the tribe of Benjamin, Elidad the son of Chislon.

NIV 英 民34:21 Elidad son of Kislon, from the tribe of Benjamin;

主目录 返回顶部

和合本 民34:22 但支派有一个首领，约利的儿子布基；

拼音版 民34:22 Dàn zhīpaì yǒu yī gè shǒulǐng, yuē lì de érzi Bùjī.

吕振中 民34:22 属但子孙支派的、有一个首领约利的儿子布基。

新译本 民34:22 但子孙的支派有一个领袖，是约利的儿子布基。

现代译 民34:22 但支族：约利的儿子布基

当代译 民34:22 但族的代表是约利的儿子布基。

文理本 民34:22 但之支派、约利子布基、

修订本 民34:22 但子孙支派的领袖，约利的儿子布基。

KJV 英 民34:22 And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

NIV 英 民34:22 Bukki son of Jogli, the leader from the tribe of Dan;

主目录 返回顶部

和合本 民34:23 约瑟的子孙玛拿西支派有一个首领，以弗的儿子汉聂；

拼音版 民34:23 Yūesè de zǐsūn Mǎnáxī zhīpaì yǒu yī gè shǒulǐng, Yǐfú de érzi hàn niè.

吕振中 民34:23 属约瑟子孙玛拿西子孙支派的、有一个首领以弗的儿子汉聂。

新译本 民34:23 约瑟的后裔，玛拿西子孙的支派有一个领袖，是以弗的儿子汉聂。

现代译 民34:23 约瑟的子孙玛拿西支族：以弗的儿子汉聂

当代译 民34:23 约瑟的子孙玛拿西族的代表是以弗的儿子汉聂。

文理本 民34:23 约瑟子玛拿西支派、以弗子汉聂、

修订本 民34:23 约瑟的子孙，玛拿西子孙支派的领袖：以弗的儿子汉尼业。

KJV 英 民34:23 The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

NIV 英 民34:23 Hanniel son of Ephod, the leader from the tribe of Manasseh son of Joseph;

主目录 返回顶部

和合本 民34:24 以法莲支派有一个首领，拾弗但的儿子基母利；

拼音版 民34:24 Yǐfǎlián zhīpaì yǒu yī gè shǒulǐng, shí Fú dàn de érzi Jīmǔlì.

吕振中 民34:24 属以法莲子孙支派的、有一个首领拾弗但的儿子基母利。

新译本 民34:24 以法莲子孙的支派有一个领袖，是拾弗但的儿子基母利。

现代译 民34:24 以法莲支族：拾弗但的儿子基母利

当代译 民34:24 以法莲族的代表是拾弗但的儿子基母利。

文理本 民34:24 以法莲支派、拾弗但子基母利、

修订本 民34:24 以法莲子孙支派的领袖：拾弗但的儿子基摩利。

KJV 英 民34:24 And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

NIV 英 民34:24 Kemuel son of Shiphtan, the leader from the tribe of Ephraim son of Joseph;

主目录 返回顶部

和合本 民34:25 西布伦支派有一个首领，帕纳的儿子以利撒番；

拼音版 民34:25 Xībùlún zhīpaì yǒu yī gè shǒulǐng, pà nà de érzi Yǐlì Sǎpān.

吕振中 民34:25 属西布伦子孙支派的、有一个首领帕纳的儿子以利撒番。

新译本 民34:25 西布伦子孙的支派有一个领袖，是帕纳的儿子以利撒番。

现代译 民34:25 西布伦支族：帕纳的儿子以利撒番

当代译 民34:25 西布伦族的代表是帕纳的儿子以利撒番。

文理本 民34:25 西布伦支派、帕纳子以利撒番、

修订本 民34:25 西布伦子孙支派的领袖：帕纳的儿子以利撒番。

KJV 英 民34:25 And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

NIV 英 民34:25 Elizaphan son of Parnach, the leader from the tribe of Zebulun;

主目录 返回顶部

和合本 民34:26 以萨迦支派有一个首领，阿散的儿子帕铁；

拼音版 民34:26 Yǐsàjiā zhīpaì yǒu yī gè shǒulǐng, a sǎn de érzi pà tie.

吕振中 民34:26 属以萨迦子孙支派的、有一个首领阿散的儿子帕鉄。

新译本 民34:26 以萨迦子孙的支派有一个领袖，是阿散的儿子帕铁。

现代译 民34:26 以萨迦支族：阿散的儿子帕铁

当代译 民34:26 以萨迦族的代表是阿散的儿子帕铁。

文理本 民34:26 以萨迦支派、阿散子帕铁、

修订本 民34:26 以萨迦子孙支派的领袖：阿散的儿子帕铁。

KJV 英 民34:26 And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

NIV 英 民34:26 Paltiel son of Azzan, the leader from the tribe of Issachar;

主目录 返回顶部

和合本 民34:27 亚设支派有一个首领，示罗米的儿子亚希忽；

拼音版 民34:27 Yàshè zhīpaì yǒu yī gè shǒulǐng, shì luo mǐ de érzi yà xī hū.

吕振中 民34:27 属亚设子孙支派的、有一个首领示罗米的儿子亚希忽。

新译本 民34:27 亚设子孙的支派有一个领袖，是示罗米的儿子亚希忽。

现代译 民34:27 亚设支族：示罗米的儿子亚希忽

当代译 民34:27 亚设族的代表是示罗米的儿子亚希忽。

文理本 民34:27 亚设支派、示罗米子亚希忽、

修订本 民34:27 亚设子孙支派的领袖：示罗米的儿子亚希忽。

KJV 英 民34:27 And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

NIV 英 民34:27 Ahihud son of Shelomi, the leader from the tribe of Asher;

主目录 返回顶部

和合本 民34:28 拿弗他利支派有一个首领，亚米忽的儿子比大黑。”

拼音版 民34:28 Náfútālì zhīpaì yǒu yī gè shǒulǐng, Yàmǐ hū de érzi bǐ dà hēi.

吕振中 民34:28 属拿弗他利子孙支派的、有一个首领亚米忽的儿子比大黑。

新译本 民34:28 拿弗他利子孙的支派有一个领袖，是亚米忽的儿子比大黑。”

现代译 民34:28 拿弗他利支族：亚米忽的儿子比大黑

当代译 民34:28 拿弗他利族的代表是亚米忽的儿子比大黑。”

文理本 民34:28 拿弗他利支派、亚米忽子比大黑、

修订本 民34:28 拿弗他利子孙支派的领袖：亚米忽的儿子比大黑。"

KJV 英 民34:28 And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

NIV 英 民34:28 Pedahel son of Ammihud, the leader from the tribe of Naphtali."

主目录 返回顶部

和合本 民34:29 这些人就是耶和华所吩咐，在迦南地把产业分给以色列人的。

拼音版 民34:29 Zhèxie rén jiù shì Yēhéhuá suǒ fēnfu, zaì Jiānán dì bǎ chǎnyè fēn4 gei Yǐsèliè rén de.

吕振中 民34:29 以上这些人就是永恒主所吩咐在迦南地把产业分给以色列人的。

新译本 民34:29 这些人，就是耶和华所吩咐，把产业分给迦南地的以色列人的。

现代译 民34:29 以上是上主指定为以色列人分配迦南土地的人。

当代译 民34:29 以上的人就是受主的吩咐在迦南把土地分给以色列人为产业的人。

文理本 民34:29 以上所载、即耶和华所命、以迦南地分以色列族为业者、

修订本 民34:29 这些就是耶和华所吩咐，在迦南地为以色列人分产业的人。

KJV 英 民34:29 These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

NIV 英 民34:29 These are the men the LORD commanded to assign the inheritance to the Israelites in the land of Canaan.


民数记第35章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第35章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民35:1 耶和华在摩押平原约旦河边耶利哥对面晓谕摩西说：

拼音版 民35:1 Yēhéhuá zaì Móyē píngyuán Yuēdànhé bian, Yēlìgē duìmiàn xiǎoyù Móxī shuō,

吕振中 民35:1 永恒主在摩押原野、约但河边、耶利哥对面、告诉摩西说∶

新译本 民35:1 耶和华在耶利哥对面，约旦河边的摩押平原，对摩西说：

现代译 民35:1 上主在耶利哥对岸约旦河边的摩押平原对摩西说：

当代译 民35:1 主在耶利哥对面约旦河边的摩押平原上吩咐摩西说：

文理本 民35:1 在摩押平原、约但河滨、耶利哥相对之处、耶和华谕摩西曰、

修订本 民35:1 耶和华在约旦河边，耶利哥对面的摩押平原吩咐摩西说：

KJV 英 民35:1 And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

NIV 英 民35:1 On the plains of Moab by the Jordan across from Jericho, the LORD said to Moses,

主目录 返回顶部

和合本 民35:2 “你吩咐以色列人，要从所得为业的地中把些城给利未人居住，也要把这城四围的郊野给利未人。

拼音版 民35:2 Nǐ fēnfu Yǐsèliè rén, yào cóng suǒ de wéi yè de dì zhōng bǎ xiē chéng gei Lìwèi rén jūzhù, ye yào bǎ zhè chéng sìwéi de jiāo ye gei Lìwèi rén.

吕振中 民35:2 「你要吩咐以色列人从所得为业产的地之中、把城市给利未人居住，也把城市四围的牧场给利未人。

新译本 民35:2 “你要吩咐以色列人，叫他们从所得为业的地中，把一些城给利未人居住，也把这些城周围的郊区给利未人。

现代译 民35:2 「你要吩咐以色列人，要他们从所得到的产业中，分给利未人一些城镇和周围的草场。

当代译 民35:2 “你去告诉以色列人要在分得的土地上把一些城镇和四周的草原分给利未人；

文理本 民35:2 命以色列族于其所得之业、以邑与郊予利未人、

修订本 民35:2 "你吩咐以色列人，要从所得为业的地中把一些城给利未人居住，也要把这些城四围的郊野给利未人。

KJV 英 民35:2 Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

NIV 英 民35:2 "Command the Israelites to give the Levites towns to live in from the inheritance the Israelites will possess. And give them pasturelands around the towns.

主目录 返回顶部

和合本 民35:3 这城邑要归他们居住，城邑的郊野可以牧养他们的牛羊和各样的牲畜，又可以安置他们的财物。

拼音版 民35:3 Zhè chéngyì yào guī tāmen jūzhù, chéngyì de jiāo ye keyǐ mù yǎng tāmende niú yáng hé gèyàng de shēngchù, yòu keyǐ ānzhì tāmende cáiwù.

吕振中 民35:3 城市要给他们居住，城外的牧场可以供应他们的牲口、跟活财物、和各样动物。

新译本 民35:3 这些城要归他们居住，城的郊区可以牧放他们的牛羊和一切牲畜，也可以存放他们的财物。

现代译 民35:3 这些城镇要归利未人所有，让他们住在那里；草场是给他们作牧放牛群和其他牲畜之用。

当代译 民35:3 这些城镇是给他们居住的，草原是给他们牧放牛羊牲畜的。

文理本 民35:3 其邑为民居处、其郊为置牛羊牲畜物产之所、

修订本 民35:3 这些城镇要归他们居住，郊外可以给他们牧放牛羊、牲畜和所有的动物。

KJV 英 民35:3 And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

NIV 英 民35:3 Then they will have towns to live in and pasturelands for their cattle, flocks and all their other livestock.

主目录 返回顶部

和合本 民35:4 你们给利未人的郊野，要从城根起，四围往外量一千肘。

拼音版 民35:4 Nǐmen gei Lìwèi rén de jiāo ye, yào cóng chéng gēn qǐ, sìwéi wǎng waì liáng yī qiā zhǒu.

吕振中 民35:4 你们给利未人的城外牧场要从城墙根起、四围往外量一千肘。

新译本 民35:4 “你们给利未人的城郊，要从城墙起，周围向外量四百五十公尺。

现代译 民35:4 草场从城墙四周的外围伸展四百五十公尺，

当代译 民35:4 划分给利未人的草原要从城墙边缘的地方开始量度，周围往外量四百五十公尺；

文理本 民35:4 所予利未人者、邑垣而外、四周一千肘为郊、

修订本 民35:4 你们给利未人城的郊外，要从城墙量起，四围往外量一千肘。

KJV 英 民35:4 And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

NIV 英 民35:4 "The pasturelands around the towns that you give the Levites will extend out fifteen hundred feet from the town wall.

主目录 返回顶部

和合本 民35:5 另外，东量二千肘，南量二千肘，西量二千肘，北量二千肘为边界，城在当中，这要归他们作城邑的郊野。

拼音版 民35:5 Lìngwaì dōng liáng èr qiā zhǒu, nán liáng èr qiā zhǒu, xī liáng èr qiā zhǒu, bei liáng èr qiā zhǒu, wéi biānjiè, chéng zaì dāngzhōng. zhè yào guī tāmen zuò chéngyì de jiāo ye.

吕振中 民35:5 要往城外量∶东面二千肘，南面二千肘，西面二千肘，北面二千肘；城在当中；这要给他们做城外牧场。

新译本 民35:5 你们又要从城外，向东面量九百公尺，向南面量九百公尺，向西面量九百公尺，向北面量九百公尺，城在中间；这要归给他们作城外的郊区。

现代译 民35:5 也就是以城为中心，每边各有九百公尺的一个四方形区域。

当代译 民35:5 这样，城在中央，东西南北每边的周界便相隔九百公尺，这些草原是利未人的牧场。

文理本 民35:5 邑外之地、东西南北、各量二千肘、邑在其中、此即邑之郊也、

修订本 民35:5 你们要往东量二千肘，往南量二千肘，往西量二千肘，往北量二千肘为边界，以城为中心；这城镇的郊外要归给他们。"

KJV 英 民35:5 And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

NIV 英 民35:5 Outside the town, measure three thousand feet on the east side, three thousand on the south side, three thousand on the west and three thousand on the north, with the town in the center. They will have this area as pastureland for the towns.

主目录 返回顶部

和合本 民35:6 你们给利未人的城邑，其中当有六座逃城，使误杀人的可以逃到那里。此外还要给他们四十二座城。

拼音版 民35:6 Nǐmen gei Lìwèi rén de chéngyì, qízhōng dàng yǒu liù zuò taó chéng, shǐ wù shārén de keyǐ taó dào nàli. cǐ waì hái yào gei tāmen sì shí èr zuò chéng.

吕振中 民35:6 你们给利未人的城、其中要有六座逃罪城，让杀人的可以逃到那里；此外还要给他们四十二座城。

新译本 民35:6 你们分给利未人的城，其中要有六座避难城，让误杀人的可以逃到那里去，此外还要给他们四十二座城。

现代译 民35:6 你们要给利未人六座庇护城，让因过失杀人的人可以逃到那里求庇护。此外，要给他们四十二座城，

当代译 民35:6 分给利未人的城镇，要包括那六座给误杀者躲避的逃城；此外，利未人还应该得到四十二座城。

文理本 民35:6 所予利未人之邑、其中有逃城六、使误杀人者可遁于彼、此外又予邑四十有二、

修订本 民35:6 "你们给利未人的城镇中，要设立六座逃城，让误杀人的可以逃到那里。此外还要给他们四十二座城。

KJV 英 民35:6 And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

NIV 英 民35:6 "Six of the towns you give the Levites will be cities of refuge, to which a person who has killed someone may flee. In addition, give them forty-two other towns.

主目录 返回顶部

和合本 民35:7 你们要给利未人的城共有四十八座，连城带郊野都要给他们。

拼音版 民35:7 Nǐmen yào gei Lìwèi rén de chéng, gōng yǒu sì shí bá zuò, lián chéng daì jiāo ye dōu yào gei tāmen.

吕振中 民35:7 你们要给利未人的城、共有四十八座，连城带牧场、都要给他们。

新译本 民35:7 这样，你们所要给利未人的城，共为四十八座，连城带城郊都要给他们。

现代译 民35:7 连城周围的草场，一共四十八座城。

当代译 民35:7 因此，分给利未人的城包括草原在内总数该是四十八座。

文理本 民35:7 所予利未人之邑与郊、共四十有八、

修订本 民35:7 所以，给利未人的城一共有四十八座，连同城的郊外都给他们。

KJV 英 民35:7 So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

NIV 英 民35:7 In all you must give the Levites forty-eight towns, together with their pasturelands.

主目录 返回顶部

和合本 民35:8 以色列人所得的地业，从中要把些城邑给利未人。人多的就多给；人少的就少给。各支派要按所承受为业之地把城邑给利未人。”

拼音版 民35:8 Yǐsèliè rén suǒ de de dì yè cóng zhōng yào bǎ xiē chéngyì gei Lìwèi rén. rén duō de jiù duō gei, rén shǎo de jiù shǎo gei. gè zhīpaì yào àn suǒ chéngshòu wéi yè zhī dì bǎ chéngyì gei Lìwèi rén.

吕振中 民35:8 从以色列人的地业中、你们所要给的城、人多的支派要多给，人少的支派要少给∶各支派要按所承受的产业、把城给利未人。」

新译本 民35:8 从以色列人所得的地业中，你们要把一些城给利未人，人多的就要多给，人少的就要少给；每个支派要照着自己承受的产业，把城分给利未人。”

现代译 民35:8 每支族应给利未人多少城是根据他们土地的大小决定的。」

当代译 民35:8 以色列各族之中，族大的就应多分一些，族小的就可以少分一点。”

文理本 民35:8 以色列族所得之业、必视邑之多寡、以予利未人、邑多则所予者多、邑寡则所予者寡、各循所得之业而予焉、○

修订本 民35:8 从以色列人所得的产业中给利未人的这些城镇，多的要多给，少的要少给；各支派要按照所承受为业之地的多少把城镇给利未人。"

KJV 英 民35:8 And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

NIV 英 民35:8 The towns you give the Levites from the land the Israelites possess are to be given in proportion to the inheritance of each tribe: Take many towns from a tribe that has many, but few from one that has few."

主目录 返回顶部

和合本 民35:9 耶和华晓谕摩西说：

拼音版 民35:9 Yēhéhuá xiǎoyù Móxī shuō,

吕振中 民35:9 永恒主告诉摩西说∶

新译本 民35:9 耶和华对摩西说：

现代译 民35:9 上主命令摩西

当代译 民35:9 主吩咐摩西说：“你去告诉以色列人说：你们过了约旦河进入迦南以后，

文理本 民35:9 耶和华谕摩西曰、

修订本 民35:9 耶和华吩咐摩西说：

KJV 英 民35:9 And the LORD spake unto Moses, saying,

NIV 英 民35:9 Then the LORD said to Moses:

主目录 返回顶部

和合本 民35:10 “你吩咐以色列人说：‘你们过约旦河，进了迦南地，

拼音版 民35:10 Nǐ fēnfu Yǐsèliè rén shuō, nǐmen guō Yuēdànhé, jìn le Jiānán dì,

吕振中 民35:10 「你要告诉以色列人说∶你们过约但河、到了迦南地，

新译本 民35:10 “你要吩咐以色列人说：‘你们过约旦河，进到迦南地的时候，

现代译 民35:10 告诉以色列人说：「你们渡过约旦河、进入迦南地以后，

当代译 民35:10 主吩咐摩西说：“你去告诉以色列人说：你们过了约旦河进入迦南以后，

文理本 民35:10 告以色列族云、汝渡约但、入于迦南、

修订本 民35:10 "你要吩咐以色列人，对他们说：你们过了约旦河，进入迦南地，

KJV 英 民35:10 Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

NIV 英 民35:10 "Speak to the Israelites and say to them: 'When you cross the Jordan into Canaan,

主目录 返回顶部

和合本 民35:11 就要分出几座城，为你们作逃城，使误杀人的可以逃到那里。

拼音版 民35:11 Jiù yào fèn chū jǐ zuò chéng, wéi nǐmen zuò taó chéng, shǐ wù shārén de keyǐ taó dào nàli.

吕振中 民35:11 就要给你们选择适当的城、给你们做逃罪城，让杀人的、就是无意（或译∶错误）击杀人的可以逃到那里。

新译本 民35:11 就要选择几座城，给你们作避难城，让误杀人的，就是无心杀死人的，可以逃到那里。

现代译 民35:11 必须选择庇护城，使因过失杀人的人可以逃到那里，

当代译 民35:11 就要划分一些城镇出来作为逃城，使误杀了人的可以逃到那里去，

文理本 民35:11 必简邑为逃城、使误杀人者可遁于彼、

修订本 民35:11 要指定几座城，作为你们的逃城，使误杀人的可以逃到那里。

KJV 英 民35:11 Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

NIV 英 民35:11 select some towns to be your cities of refuge, to which a person who has killed someone accidentally may flee.

主目录 返回顶部

和合本 民35:12 这些城可以作逃避报仇人的城，使误杀人的不至于死，等他站在会众面前听审判。

拼音版 民35:12 Zhèxie chéng keyǐ zuò taóbì bàochóu rén de chéng, shǐ wù shārén de búzhìyú sǐ, deng tā zhàn zaì huì zhòng miànqián tīng shenpàn.

吕振中 民35:12 这些城可以做逃罪城，让杀人者得以逃避赎业至亲报仇的人，不至于死，等到他站在会众面前受审判，然后决定。

新译本 民35:12 它们可以作你们逃避报仇者的避难城，使误杀人的不至于死，直到他站在会众面前受审判。

现代译 民35:12 躲避被杀者的亲戚前来寻仇。一个人被控犯杀人罪，若没有经过公开审判不准判处死刑。

当代译 民35:12 好躲避复仇的人，使他可以有机会站在会众面前接受公平的审判。

文理本 民35:12 此邑为避复仇者之所、俾误杀人者不致死亡、俟见鞫于会众、

修订本 民35:12 这些城要作为逃避报仇者的城，使误杀人的不至于死，等他站在会众面前受审判。

KJV 英 民35:12 And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

NIV 英 民35:12 They will be places of refuge from the avenger, so that a person accused of murder may not die before he stands trial before the assembly.

主目录 返回顶部

和合本 民35:13 你们所分出来的城，要作六座逃城。

拼音版 民35:13 Nǐmen suǒ fèn chūlai de chéng, yào zuò liù zuò taó chéng.

吕振中 民35:13 你们所要拨出的城有六座、要给你们做逃罪城。

新译本 民35:13 你们指定的城，要给你们作六座避难城。

现代译 民35:13 你们要选六座城，

当代译 民35:13 你们要指定六座城作为逃城；

文理本 民35:13 逃城必有其六、

修订本 民35:13 "你们指定的城，是要作你们的六座逃城。

KJV 英 民35:13 And of these cities which ye shall give six cities shall ye have for refuge.

NIV 英 民35:13 These six towns you give will be your cities of refuge.

主目录 返回顶部

和合本 民35:14 在约旦河东要分出三座城；在迦南地也要分出三座城，都作逃城。

拼音版 民35:14 Zaì Yuēdànhé dōng yào fèn chū sān zuò chéng, zaì Jiānán dì ye yào fèn chū sān zuò chéng, dōu zuò taó chéng.

吕振中 民35:14 在约但河东边、你们要拨出三座城，在迦南地那边、你们也要拨出三个城，都要做逃罪城。

新译本 民35:14 在约旦河东面，你们要分出三座城；在迦南地，你们也要分出三座城，都要作避难城。

现代译 民35:14 叁座在约旦河东岸，叁座在迦南地。

当代译 民35:14 叁座在约旦河东岸，叁座在迦南地。

文理本 民35:14 约但东三、迦南地三、

修订本 民35:14 约旦河东指定三座，迦南地也指定三座，作为逃城。

KJV 英 民35:14 Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

NIV 英 民35:14 Give three on this side of the Jordan and three in Canaan as cities of refuge.

主目录 返回顶部

和合本 民35:15 这六座城要给以色列人和他们中间的外人并寄居的，作为逃城，使误杀人的都可以逃到那里。

拼音版 民35:15 Zhè liù zuò chéng yào gei Yǐsèliè rén hé tāmen zhōngjiān de waìrén, bìng jìjū de, zuòwéi taó chéng, shǐ wù shārén de dōu keyǐ taó dào nàli.

吕振中 民35:15 这六座城要给以色列人和他们中间寄居的和寄住者做逃罪城，让无意（或译∶错误）击杀人的可以逃到那里。

新译本 民35:15 这六座城要给以色列人和外族人，以及他们中间居住的人作避难城，使无心杀人的人，都可以逃到那里去。

现代译 民35:15 这些城要给以色列人以及暂时和长久居住的外侨作庇护城，任何因过失杀人的可以逃避到那里去。

当代译 民35:15 在以色列人、杂居在你们当中的外族以及寄居的人之中，凡是误杀了人的，都可以逃进这些城里去。

文理本 民35:15 此六邑、为以色列族、及旅于其中者之避所、凡误杀人者、可遁于彼、

修订本 民35:15 这六座城要给以色列人和他们中间的外人，以及寄居者，作为逃城，让误杀人的可以逃到那里。

KJV 英 民35:15 These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

NIV 英 民35:15 These six towns will be a place of refuge for Israelites, aliens and any other people living among them, so that anyone who has killed another accidentally can flee there.

主目录 返回顶部

和合本 民35:16 倘若人用铁器打人，以致打死，他就是故杀人的，故杀人的必被治死；

拼音版 民35:16 Tǎngruò rén yòng tie qì dá rén, yǐzhì dá sǐ, tā jiù shì gù shārén de. gù shārén de bì beì zhìsǐ.

吕振中 民35:16 「倘若人用鉄器击打人，以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。

新译本 民35:16 “‘如果人用铁器打人，以致把人打死，他就是故意杀人的；故意杀人的必被处死。

现代译 民35:16 「但是，如果有人用武器杀人，不管用的是铁器、石器，或木器，就是犯了杀人罪，必须处死。

当代译 民35:16 可是，倘若有人用铁器、石头或木造器皿打死了人，他便是蓄意杀人，必须处死。

文理本 民35:16 若以铁器击人至死、是为故杀、故杀人者杀毋赦、

修订本 民35:16 "倘若人用铁器打死人，他是故意杀人的；故意杀人的必被处死。

KJV 英 民35:16 And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

NIV 英 民35:16 "'If a man strikes someone with an iron object so that he dies, he is a murderer; the murderer shall be put to death.

主目录 返回顶部

和合本 民35:17 若用可以打死人的石头打死了人，他就是故杀人的，故杀人的必被治死；

拼音版 民35:17 Ruò yòng keyǐ dá sǐ rén de shítou dá sǐ le rén, tā jiù shì gù shārén de. gù shārén de bì beì zhìsǐ.

吕振中 民35:17 人若手中拿着会打死人的石头去击打人、以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。

新译本 民35:17 如果人手里拿着可以打死人的石头打人，以致把人打死，他就是故意杀人的；故意杀人的必被处死。

现代译 民35:17 「但是，如果有人用武器杀人，不管用的是铁器、石器，或木器，就是犯了杀人罪，必须处死。

当代译 民35:17 可是，倘若有人用铁器、石头或木造器皿打死了人，他便是蓄意杀人，必须处死。

文理本 民35:17 若以石击人至死、是为故杀、故杀人者杀毋赦、

修订本 民35:17 若用手中可以致命的石头打死人，他是故意杀人的；故意杀人的必被处死。

KJV 英 民35:17 And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

NIV 英 民35:17 Or if anyone has a stone in his hand that could kill, and he strikes someone so that he dies, he is a murderer; the murderer shall be put to death.

主目录 返回顶部

和合本 民35:18 若用可以打死人的木器打死了人，他就是故杀人的，故杀人的必被治死；

拼音版 民35:18 Ruò yòng keyǐ dá sǐ rén de mù qì dá sǐ le rén, tā jiù shì gù shārén de. gù shārén de bì beì zhìsǐ.

吕振中 民35:18 或是人手里拿着会打死人的木器去击打人，以致那人死去，那就是故意杀人的；故意杀人的、必须被处死。

新译本 民35:18 如果人手里拿着可以打死人的木器打人，以致把人打死，他就是故意杀人的；故意杀人的必被处死。

现代译 民35:18 「但是，如果有人用武器杀人，不管用的是铁器、石器，或木器，就是犯了杀人罪，必须处死。

当代译 民35:18 可是，倘若有人用铁器、石头或木造器皿打死了人，他便是蓄意杀人，必须处死。

文理本 民35:18 若以木器击人至死、是为故杀、故杀人者杀毋赦、

修订本 民35:18 若用手中可以致命的木器打死人，他是故意杀人的；故意杀人的必被处死。

KJV 英 民35:18 Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

NIV 英 民35:18 Or if anyone has a wooden object in his hand that could kill, and he hits someone so that he dies, he is a murderer; the murderer shall be put to death.

主目录 返回顶部

和合本 民35:19 报血仇的必亲自杀那故杀人的，一遇见就杀他。

拼音版 民35:19 Bào xuè chóu de bì qīnzì shā nà gù shārén de, yī yùjiàn jiù shā tā.

吕振中 民35:19 报血仇的要亲自把那故意杀人的打死；遇见他的时候，就可以把他打死。

新译本 民35:19 报血仇的，要亲自把那故意杀人的杀死；一遇见他，就可以杀死他。

现代译 民35:19 死者的至亲要亲自处死凶手；他一找到凶手，就要杀死他。

当代译 民35:19 报仇的人有权亲手杀他，一找到他就可以把他处死。

文理本 民35:19 故杀人者、复仇者必杀之、遇即杀之、

修订本 民35:19 报血仇者可以亲自杀死那故意杀人的；他一找到凶手，就可以杀死他。

KJV 英 民35:19 The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

NIV 英 民35:19 The avenger of blood shall put the murderer to death; when he meets him, he shall put him to death.

主目录 返回顶部

和合本 民35:20 人若因怨恨把人推倒，或是埋伏往人身上扔物，以致于死；

拼音版 民35:20 Rén ruò yīn yuànhèn bǎ rén tuī dǎo, huò shì máifu wǎng rénshēn shàng rēng wù, yǐzhì yú sǐ,

吕振中 民35:20 人若因怨恨人而把人推倒，或是怀着恶意往人身上扔东西，以致那人死去，

新译本 民35:20 如果人因怀恨把人推倒，或是埋伏着向人扔东西，以致把人打死；

现代译 民35:20 「如果有人憎恨某人，把他推倒，使他跌死，或丢东西砸死他，

当代译 民35:20 倘若有人因仇怨把人推倒致死，或是埋伏起来用物件掷死他，或徒手把他杀死，这人就是蓄意杀人，必须处死；报仇的一找到他就可以把他处死。

文理本 民35:20 若蓄怨而仆人、或潜伏而以物掷人至死、

修订本 民35:20 人若因怨恨把人推倒，或埋伏等着丢东西砸人，以至于死，

KJV 英 民35:20 But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

NIV 英 民35:20 If anyone with malice aforethought shoves another or throws something at him intentionally so that he dies

主目录 返回顶部

和合本 民35:21 或是因仇恨用手打人，以致于死，那打人的必被治死。他是故杀人的，报血仇的一遇见就杀他。

拼音版 民35:21 Huò shì yīn chóuhèn yòng shǒu dá rén, yǐzhì yú sǐ, nà dá rén de bì beì zhìsǐ. tā shì gù shārén de. bào xuè chóu de yī yùjiàn jiù shā tā.

吕振中 民35:21 或是因仇恨用手击打人，以致那人死去，那击打人的必须被处死，他是故意杀人的；报血仇的遇见那故意杀人的，就可以把他打死。

新译本 民35:21 或者因仇恨用手打人，以致把人打死；那打人的，必被处死，因为他是故意杀人的；报血仇的一遇见凶手，就可以杀死他。

现代译 民35:21 或用拳头打死他，那人就犯了杀人罪，必须处死。死者的至亲要亲自处死凶手；他一找到凶手，就要杀死他。

当代译 民35:21 倘若有人因仇怨把人推倒致死，或是埋伏起来用物件掷死他，或徒手把他杀死，这人就是蓄意杀人，必须处死；报仇的一找到他就可以把他处死。

文理本 民35:21 或因憾而手击人至死、是为故杀、故杀人者杀毋赦、复仇者遇即杀之、

修订本 民35:21 或因仇恨用手打死人，打人的必被处死，他是故意杀人的；报血仇者一遇见凶手就可以杀死他。

KJV 英 民35:21 Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

NIV 英 民35:21 or if in hostility he hits him with his fist so that he dies, that person shall be put to death; he is a murderer. The avenger of blood shall put the murderer to death when he meets him.

主目录 返回顶部

和合本 民35:22 倘若人没有仇恨，忽然将人推倒；或是没有埋伏，把物扔在人身上；

拼音版 民35:22 Tǎngruò rén méiyǒu chóuhèn, hūrán jiàng rén tuī dǎo, huò shì méiyǒu máifu bǎ wù rēng zaì rénshēn shàng,

吕振中 民35:22 「人若没有仇恨、突然将人推倒、或是没有怀着恶意、而往人身上扔什么器物，

新译本 民35:22 “‘但是，如果人没有仇恨，忽然把人推倒，或是无意向人投掷什么器皿，

现代译 民35:22 「但是，若有人无意间误杀了跟他毫无仇恨的人，不管是他把人推倒，还是丢东西砸死了人，

当代译 民35:22 如果双方素无仇怨，只是意外把人推倒或无意投物，

文理本 民35:22 如无衅隙、而猝然刺人、或非潜伏、而以物掷人、

修订本 民35:22 "人若不是出于仇恨，把人推倒，或不是埋伏等着丢东西砸人，

KJV 英 民35:22 But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

NIV 英 民35:22 "'But if without hostility someone suddenly shoves another or throws something at him unintentionally

主目录 返回顶部

和合本 民35:23 或是没有看见的时候，用可以打死人的石头，扔在人身上，以致于死，本来与他无仇，也无意害他。

拼音版 民35:23 Huò shì méiyǒu kànjian de shíhou yòng keyǐ dá sǐ rén de shítou rēng zaì rénshēn shàng, yǐzhì yú sǐ, benlái yǔ tā wú chóu, ye wú yì haì tā.

吕振中 民35:23 或是没有看见的时候、用会打死人的石头丢落在人身上，以致那人死去，实质与他无仇，也不是想法子要害他的；

新译本 民35:23 或是因为没有看见，用任何可以打死人的石头，扔在人身上，以致把人打死，他本来与他无仇，也无意害他；

现代译 民35:23 或是没有看见时丢了一块石头打死了他无意伤害的人，而那人并不是他的仇人，

当代译 民35:23 或错手掷石以致别人死亡而误杀别人的，他根本没有害人之心，

文理本 民35:23 或未之见、而以石掷人至死、本非结仇、亦非加害、

修订本 民35:23 或是在不注意的时候，用可以致命的石头扔在人身上，以至于死，彼此没有仇恨，也无意害对方，

KJV 英 民35:23 Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

NIV 英 民35:23 or, without seeing him, drops a stone on him that could kill him, and he dies, then since he was not his enemy and he did not intend to harm him,

主目录 返回顶部

和合本 民35:24 会众就要照典章，在打死人的和报血仇的中间审判。

拼音版 民35:24 Huì zhòng jiù yào zhào diǎnzhāng, zaì dá sǐ rén de hé bào xuè chóu de zhōngjiān shenpàn.

吕振中 民35:24 那么、会众就要按照这些典章在击打人者与报血仇者之间审判是非。

新译本 民35:24 这样，会众就要照着典章，在打死人的和报血仇的人中间施行裁判。

现代译 民35:24 在这种情形下，会众应该保护那误杀者，不应该袒护前来替死者报仇的亲属。

当代译 民35:24 会众就应该依据这规例，在误杀者与复仇者之间作出公平的判决，

文理本 民35:24 则会众必于杀人复仇者之间、循例而剖析、

修订本 民35:24 会众就要照着这些典章，在杀人者和报血仇者中间审判。

KJV 英 民35:24 Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

NIV 英 民35:24 the assembly must judge between him and the avenger of blood according to these regulations.

主目录 返回顶部

和合本 民35:25 会众要救这误杀人的脱离报血仇人的手，也要使他归入逃城。他要住在其中，直等到受圣膏的大祭司死了。

拼音版 民35:25 Huì zhòng yào jiù zhè wù shārén de tuōlí bào xuè chóurén de shǒu, ye yào shǐ tā guī rù taó chéng. tā yào zhù zaì qízhōng, zhí deng dào shòu shèng gāo de Dàjìsī sǐ le.

吕振中 民35:25 会众要援救这杀人的脱离那报血仇者的手，也要使他返回他所逃进的逃罪城；他要住在城中，直到受圣膏的大祭司死了。

新译本 民35:25 会众要把误杀人的，从报血仇的人手中救出来；他要住在城中，直到受膏的大祭司死了。

现代译 民35:25 会众要救那误杀者脱离死者的亲属，把他送回到他逃亡去的那座庇护城。他必须住在那里，一直到现任的大祭司去世。

当代译 民35:25 把误杀者从复仇者手里救出来，让他回到逃城去；可是他一定要住在那里，直到在任大祭司逝世为止。

文理本 民35:25 救误杀人者、脱于复仇者之手、使遁逃城以居、待受圣膏之祭司长终焉、

修订本 民35:25 会众要救这误杀人的脱离报血仇者的手，送他回到他曾逃入的逃城那里。他要住在城中，直到受圣膏的大祭司去世。

KJV 英 民35:25 And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

NIV 英 民35:25 The assembly must protect the one accused of murder from the avenger of blood and send him back to the city of refuge to which he fled. He must stay there until the death of the high priest, who was anointed with the holy oil.

主目录 返回顶部

和合本 民35:26 但误杀人的，无论什么时候，若出了逃城的境外，

拼音版 民35:26 Dàn wù shārén de, wúlùn shénme shíhou, ruò chū le taó chéng de jìng waì,

吕振中 民35:26 但杀人的无论如何若出了他所逃进的逃罪城境界以外，

新译本 民35:26 但误杀人的，若是出了他逃进的避难城的境界，

现代译 民35:26 可是那误杀者若离开了庇护城，

当代译 民35:26 如果杀人者离开逃城，

文理本 民35:26 如误杀人者出逃城之境、

修订本 民35:26 但误杀人的，无论什么时候，若离开了他所逃入的逃城边界，

KJV 英 民35:26 But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

NIV 英 民35:26 "'But if the accused ever goes outside the limits of the city of refuge to which he has fled

主目录 返回顶部

和合本 民35:27 报血仇的在逃城境外遇见他，将他杀了，报血仇的就没有流血之罪。

拼音版 民35:27 Bào xuè chóu de zaì taó chéng jìng waì yùjiàn tā, jiàng tā shā le, bào xuè chóu de jiù méiyǒu liúxuè zhī zuì.

吕振中 民35:27 报血仇的在逃罪城境界外遇着他，而报血仇的把那杀人的杀了，报血仇的是没有流人血之罪的。

新译本 民35:27 报血仇的在避难城境外遇着他，把他杀了，报血仇的就没有犯流人血的罪。

现代译 民35:27 死者的亲属找到了他而杀死他，不算有罪。

当代译 民35:27 复仇的人在城外把他杀死，复仇的人就不算有罪，

文理本 民35:27 复仇者在邑外、遇而杀之、则无流血之罪、

修订本 民35:27 报血仇者在逃城边界外遇见他，把凶手杀了，报血仇者就没有流人血之罪。

KJV 英 民35:27 And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

NIV 英 民35:27 and the avenger of blood finds him outside the city, the avenger of blood may kill the accused without being guilty of murder.

主目录 返回顶部

和合本 民35:28 因为误杀人的该住在逃城里，等到大祭司死了。大祭司死了以后，误杀人的才可以回到他所得为业之地。

拼音版 民35:28 Yīnwei wù shārén de gāi zhù zaì taó chéng lǐ, deng dào Dàjìsī sǐ le. Dàjìsī sǐ le yǐhòu, wù shārén de cái keyǐ huí dào tā suǒ de wéi yè zhī dì.

吕振中 民35:28 因为杀人的应该住在逃罪城中、直到大祭司死了；大祭司死了以后，杀人的才可以回到他所得为业产的地。

新译本 民35:28 因为那误杀人的应该住在避难城中，直到大祭司死了；大祭司死了以后，那误杀人的才可以回到他自己地业去。

现代译 民35:28 误杀者必须留在庇护城，等大祭司死后才可以回家去。

当代译 民35:28 因为那人本该留在逃城内直到在任的大祭司死了，他才可以回家。

文理本 民35:28 缘彼当居逃城、待祭司长死、祭司长既死、杀人者返其故土可也、

修订本 民35:28 因为误杀人的应该住在逃城里，直到大祭司去世。大祭司去世以后，误杀人的才可以回到他所得为业之地。

KJV 英 民35:28 Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

NIV 英 民35:28 The accused must stay in his city of refuge until the death of the high priest; only after the death of the high priest may he return to his own property.

主目录 返回顶部

和合本 民35:29 这在你们一切的住处，要作你们世世代代的律例、典章。

拼音版 民35:29 Zhè zaì nǐmen yīqiè de zhù chǔ, yào zuò nǐmen shì shìdaì daì de lù lì diǎnzhāng.

吕振中 民35:29 这在你们一切住的地方要做你们世世代代典章的条例。

新译本 民35:29 “‘这在你们一切居住的地方，要作你们世世代代的律例典章。

现代译 民35:29 你们和你们的后代无论住在哪里都要遵守这条例。

当代译 民35:29 这是你们世世代代无论住在哪里都应当遵守的命令。

文理本 民35:29 于尔所居之地、此为律例、历世弗替、

修订本 民35:29 在你们一切的住处，这些都要作为你们世世代代的律例典章。

KJV 英 民35:29 So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

NIV 英 民35:29 "'These are to be legal requirements for you throughout the generations to come, wherever you live.

主目录 返回顶部

和合本 民35:30 无论谁故杀人，要凭几个见证人的口，把那故杀人的杀了，只是不可凭一个见证的口叫人死。

拼音版 民35:30 Wúlùn shuí gù shārén, yào píng jǐ gè jiànzhèng rén de kǒu bǎ nà gù shārén de shā le, zhǐshì bùke píng yī gè jiànzhèng de kǒu jiào rén sǐ.

吕振中 民35:30 「人击杀人、必须凭着几个见证人的口、那故意杀人的才可以被处决；若只有一个见证人作证控诉一个人，那人就不必被处死。

新译本 民35:30 杀人的，要凭着几个见证人的口供，才可以把他处死；如果只有一个见证人，就不能指证把人处死。

现代译 民35:30 「有人被控犯谋杀罪，必须有两个以上的证人作证，才可以判处死刑；只有一个证人不足以构成杀人罪案。

当代译 民35:30 倘若要判一个人死罪，就必须有几个证人作证才可以定罪。凭一个人的证供是不足以定罪的。

文理本 民35:30 故杀人者、有人为证、必杀毋赦、但证人惟一则不可、

修订本 民35:30 "无论谁杀了人，必须凭几个证人的口，才可把那故意杀人的处死；只凭一个证人，不足以判人死。

KJV 英 民35:30 Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

NIV 英 民35:30 "'Anyone who kills a person is to be put to death as a murderer only on the testimony of witnesses. But no one is to be put to death on the testimony of only one witness.

主目录 返回顶部

和合本 民35:31 故杀人犯死罪的，你们不可收赎价代替他的命，他必被治死。

拼音版 民35:31 Gù shārén, fàn sǐ zuì de, nǐmen bùke shōu shújià daìtì tāde méng. tā bì beì zhìsǐ.

吕振中 民35:31 故意杀人的就是犯死罪的、你们不可收赎价去代替他的命；他必须被处死。

新译本 民35:31 犯了死罪，故意杀人的，你们不可收取赎价代他赎命，因为他必被处死。

现代译 民35:31 杀人者必须偿命，不能用金钱赔偿而逃避惩罚。

当代译 民35:31 定了死罪的凶手不能用赎金代替死刑，他必须以命偿命。

文理本 民35:31 故杀人者、不得以金赎其命、必杀毋赦、

修订本 民35:31 那犯死罪的杀人犯，你们不可收赎价来代替他的命；他必须被处死。

KJV 英 民35:31 Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

NIV 英 民35:31 "'Do not accept a ransom for the life of a murderer, who deserves to die. He must surely be put to death.

主目录 返回顶部

和合本 民35:32 那逃到逃城的人，你们不可为他收赎价，使他在大祭司未死以先，再来住在本地。

拼音版 民35:32 Nà taó dào taó chéng de rén, nǐmen bùke wéi tā shōu shújià, shǐ tā zaì Dàjìsī wèi sǐ yǐ xiān zaì lái zhù zaì ben dì.

吕振中 民35:32 那逃到逃罪城的人、你们不可为他收赎价、使他在大祭司未死以前再来住本地。

新译本 民35:32 逃到避难城的人，你们也不可收取他的赎价，使他在大祭司未死以前回到本地居住。

现代译 民35:32 如果有人逃到庇护城，不可收取赎金，准他在大祭司死前回家。

当代译 民35:32 躲进逃城的人也不能用赎金来买特权，使他在在任大祭司逝世前回家。

文理本 民35:32 遁于逃城者、祭司长未死之先、不可取其赎金、使归故土、

修订本 民35:32 那逃到逃城的人，你们不可向他收赎价，使他在大祭司未死以先回本地居住。

KJV 英 民35:32 And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

NIV 英 民35:32 "'Do not accept a ransom for anyone who has fled to a city of refuge and so allow him to go back and live on his own land before the death of the high priest.

主目录 返回顶部

和合本 民35:33 这样，你们就不污秽所住之地，因为血是污秽地的。若有在地上流人血的，非流那杀人者的血，那地就不得洁净（“洁净”原文作“赎”）。

拼音版 民35:33 Zhèyàng, nǐmen jiù bú wūhuì suǒ zhù zhī dì, yīnwei xuè shì wūhuì dì de. ruò yǒu zaì dì shàng liú rén xuè de, fēi liú nà shārén zhe de xuè, nà dì jiù bùdé jiéjìng ( jiéjìng yuánwén zuò shú ).

吕振中 民35:33 这样，你们就不至于使你们所在之地成了俗污，因为血能使地成了俗污；若有在地上流人血的，非流那杀人者的血，那地之被血染就不能得洁除。

新译本 民35:33 这样，你们就没有玷污你们居住的地，因为血能玷污地；在地上如果有流人血的，除非流那故意杀人者的血，那地的血就不能得赎。

现代译 民35:33 如果准他这样，就是玷污了你们所住的土地。杀人就是玷污土地；除非杀人者偿命，没有其他办法可使行凶的场所洁净。

当代译 民35:33 这样，你们就不致玷污你们所居住的地方，因为血腥是会玷污土地的。除了用凶手的血作抵偿以外，被血腥所玷污的土地是无法得赎的。

文理本 民35:33 如是、则不污尔所居之地、盖流人血、乃污其地、非流杀人者之血、则无以洁之、

修订本 民35:33 这样，你们就不会污秽所住之地，因为血能使地污秽；若有血流在地上，除非流那杀人者的血，否则那地就不得洁净。

KJV 英 民35:33 So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

NIV 英 民35:33 "'Do not pollute the land where you are. Bloodshed pollutes the land, and atonement cannot be made for the land on which blood has been shed, except by the blood of the one who shed it.

主目录 返回顶部

和合本 民35:34 你们不可玷污所住之地，就是我住在其中之地，因为我耶和华住在以色列人中间。’”

拼音版 民35:34 Nǐmen bùke diànwū suǒ zhù zhī dì, jiù shì wǒ zhù zaì qízhōng zhī dì, yīnwei wǒ Yēhéhuá zhù zaì Yǐsèliè rén zhōngjiān.

吕振中 民35:34 你们所住的地、就是我所居于其中的、你们不可使它蒙不洁，因为我永恒主居于以色列人中间。」

新译本 民35:34 你们不可玷污你所住的地，就是我居住的地，因为我耶和华是居住在以色列人中间的。’”

现代译 民35:34 你们不可玷污所住的土地；因为我是上主，我住在以色列人当中。」

当代译 民35:34 你们不可玷污自己所居住的土地，因为这是我居住的地方。我耶和华住在以色列人中间。”

文理本 民35:34 我耶和华居以色列族中、勿污尔土、我所处者、

修订本 民35:34 你们不可玷污所住之地，就是我住在当中的地，因为我－耶和华住在以色列人中间。"

KJV 英 民35:34 Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

NIV 英 民35:34 Do not defile the land where you live and where I dwell, for I, the LORD, dwell among the Israelites.'"


民数记第36章 - 民数记 - 基督教圣经——十版本对照圣经

 民数记第36章 - 民数记 - 基督教圣经——十版本对照圣经 章

和合本 民36:1 约瑟的后裔，玛拿西的孙子玛吉的儿子基列，他子孙中的诸族长来到摩西和作首领的以色列人族长面前，

拼音版 民36:1 Yūesè de hòuyì, Mǎnáxī de sūnzi, Machir de érzi Jīliè,tā zǐsūn zhōng de zhū zúzhǎng lái dào Móxī hé zuò shǒulǐng de yǐ sè liè rén zúzhǎngmiànqián,

吕振中 民36:1 约瑟子孙的家族、玛拿西的孙子、玛吉的儿子基列子孙的家族、他父系家属的首领、走近前来，在摩西和以色列人父系家属的首领面前，陈诉说∶

新译本 民36:1 约瑟后裔的家族中，有玛拿西的孙子、玛吉的儿子基列的子孙，他们族中的首领都前来，在摩西面前，在各家族作首领的领袖面前，和在以色列人面前说：

现代译 民36:1 约瑟的儿子玛拿西的孙，也就是玛吉的儿子基列宗族的家长们去见摩西和其他领袖，

当代译 民36:1 约瑟的后裔玛拿西的孙儿、玛吉的儿子、基列家族中的各族长来见摩西和在以色列作领袖的族长，说：

文理本 民36:1 约瑟曾孙、玛拿西孙、玛吉子基列后裔之族长、

修订本 民36:1 约瑟子孙的宗族，玛拿西的孙子，玛吉的儿子基列，他父系宗族的领袖来到摩西和作领袖的以色列众父系家长面前，说：

KJV 英 民36:1 And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

NIV 英 民36:1 The family heads of the clan of Gilead son of Makir, the son of Manasseh, who were from the clans of the descendants of Joseph, came and spoke before Moses and the leaders, the heads of the Israelite families.

主目录 返回顶部

和合本 民36:2 说：“耶和华曾吩咐我主，拈阄分地给以色列人为业，我主也受了耶和华的吩咐，将我们兄弟西罗非哈的产业分给他的众女儿。

拼音版 民36:2 Shuō, Yēhéhuá céng fēnfu wǒ zhǔniānjiū fēn dì gei Yǐsèliè rén wéi yè,wǒ zhǔ ye shòu le Yēhéhuá de fēnfujiàng wǒmen xiōngdi xī luo fēi hā de chǎnyè fèn gei tāde zhòng nǚér.

吕振中 民36:2 「永恒主曾吩咐我主把地凭拈阄分给以色列人为产业；我主也受了永恒主所吩咐、将我们族弟兄西罗非哈的产业分给他的众女儿。

新译本 民36:2 “耶和华曾经吩咐我主要凭抽签把地分给以色列人为业；我主也受了耶和华的吩咐，要把我们兄弟西罗非哈的产业分给他的众女儿。

现代译 民36:2 说：「上主曾命令你们用抽签的方法把土地分给以色列人，也命令你们把我们亲属西罗非哈的产业分给他的女儿们。

当代译 民36:2 “主吩咐你抽签分土地给我们，你也已经按主的吩咐将我们兄弟西罗非哈的产业分给他的几个女儿，

文理本 民36:2 就摩西及以色列族长之为牧伯者曰、耶和华命我主、掣签分土、予以色列族为业、亦命我主、以我昆弟西罗非哈之业予其女、

修订本 民36:2 "耶和华曾吩咐我主抽签分地给以色列人为业，我主也遵照耶和华的吩咐，把我们兄弟西罗非哈的产业给他的女儿。

KJV 英 民36:2 And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

NIV 英 民36:2 They said, "When the LORD commanded my lord to give the land as an inheritance to the Israelites by lot, he ordered you to give the inheritance of our brother Zelophehad to his daughters.

主目录 返回顶部

和合本 民36:3 她们若嫁以色列别支派的人，就必将我们祖宗所遗留的产业加在她们丈夫支派的产业中。这样，我们拈阄所得的产业就要减少了。

拼音版 民36:3 Tāmen ruò jià Yǐsèliè bié zhīpaì derén, jiù bì jiàng wǒmen zǔzong suǒ wèi liú de chǎnyè jiā zaì tāmenzhàngfu zhīpaì de chǎnyè zhōng. zhèyàng, wǒmen niānjiū suǒ de dechǎnyè jiù yào jiǎnshǎo le.

吕振中 民36:3 但是她们若嫁给以色列人别支派子孙中的一个人为妻子，那么、她们所承受的产业就会从我们祖宗的产业中减了去，而加在她们所要属的族派的产业中；这样、她们所承受的产业、就会从我们拈阄所得的产业中减了去了。

新译本 民36:3 但是，如果她们嫁给以色列中别的支派的人，她们的产业就必从我们祖宗的产业中被取去，加在他们丈夫支派的产业上；这样，我们抽签所得的产业就失去了。

现代译 民36:3 可是，如果她们嫁给别支族的人，她们的产业就要属於那支族的了。这样，我们抽签所得到的土地就会减少。

当代译 民36:3 可是，如果她们嫁给另一族的人，她们的产业就会归入夫家那一族了，这样，我们得的土地岂不是就减少了吗？

文理本 民36:3 如适以色列他支派之人、则减我祖之业、而加于其夫之支派、如是、于我签分之业有损、

修订本 民36:3 她们若嫁给以色列别个支派的人，必拿走我们祖宗所遗留的产业，加在她们丈夫支派的产业上。这样，我们抽签所得的产业就要减少了。

KJV 英 民36:3 And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

NIV 英 民36:3 Now suppose they marry men from other Israelite tribes; then their inheritance will be taken from our ancestral inheritance and added to that of the tribe they marry into. And so part of the inheritance allotted to us will be taken away.

主目录 返回顶部

和合本 民36:4 到了以色列人的禧年，这女儿的产业就必加在她们丈夫支派的产业上。这样，我们祖宗支派的产业就减少了。”

拼音版 民36:4 Dàole Yǐsèliè rén de xǐ nián, zhè nǚér dechǎnyè jiù Bìjiā zaì tāmen zhàngfuzhīpaì de chǎnyè shàng. zhèyàng, wǒmen zǔzong zhīpaì de chǎnyèjiù jiǎnshǎo le.

吕振中 民36:4 到了以色列人的禧年，这些女人所承受的产业就会加在她们所要属的支派的产业中；这样、她们所承受的产业就会从我们祖宗支派的产业中减了去了。」

新译本 民36:4 到了以色列人的禧年，她们的产业就要加在她们丈夫支派的产业上；这样，她们的产业就要从我们祖宗支派的产业中被拿去了。”

现代译 民36:4 到了禧年，所有卖出去的产业都要归还原有的主人；西罗非哈女儿的产业就永远属於她们丈夫的那支族，而我们的支族反而永远失去了那份产业。」

当代译 民36:4 到了以色列人的五十年节，这些妇女的产业就会永远归给她们丈夫那一族所有，这样，我们本族的产业不就少了吗？”

文理本 民36:4 值以色列族禧年、则女之业、必归于其夫之支派、而我祖之业必减焉、

修订本 民36:4 到了以色列人的禧年，她们的产业就必加在她们丈夫支派的产业上。这样，我们祖宗支派的产业就要减少了。"

KJV 英 民36:4 And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

NIV 英 民36:4 When the Year of Jubilee for the Israelites comes, their inheritance will be added to that of the tribe into which they marry, and their property will be taken from the tribal inheritance of our forefathers."

主目录 返回顶部

和合本 民36:5 摩西照耶和华的话吩咐以色列人说：“约瑟支派的人说得有理。

拼音版 民36:5 Móxī zhào Yēhéhuá de huà fēnfu Yǐsèliè rén shuō, Yūesè zhīpaì de rén shuō de yǒu lǐ.

吕振中 民36:5 摩西就照永恒主所训话的吩咐以色列人说∶「约瑟子孙的支派说得有理。

新译本 民36:5 摩西照着耶和华的话，吩咐以色列说：“约瑟支派的人说得对。

现代译 民36:5 於是摩西把上主的命令转告以色列人。他说：「玛拿西支族的人所说的话是对的。

当代译 民36:5 摩西按照主的话指示以色列人说：“约瑟子孙那一族的人说得对。

文理本 民36:5 摩西遵耶和华命、告以色列族曰、约瑟子之支派、所言是也、

修订本 民36:5 摩西照耶和华的指示吩咐以色列人说："约瑟子孙支派的人说得有理。

KJV 英 民36:5 And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

NIV 英 民36:5 Then at the LORD'S command Moses gave this order to the Israelites: "What the tribe of the descendants of Joseph is saying is right.

主目录 返回顶部

和合本 民36:6 论到西罗非哈的众女儿，耶和华这样吩咐说：‘她们可以随意嫁人，只是要嫁同宗支派的人。’

拼音版 民36:6 Lúndào xī luo fēi hā de zhòng nǚér, Yēhéhuá zhèyàng fēnfu shuō, tāmen keyǐ suíyì jiàrén, zhǐshì yào jià tóng zōng zhīpaì de rén.

吕振中 民36:6 论到西罗非哈的众女儿、永恒主所吩咐的话是这样、说∶『她们可以按自己眼中所看为好的去嫁给人为妻，只是要嫁给自己父系支派家族的人为妻子。

新译本 民36:6 论到西罗非哈的众女儿，耶和华吩咐的话是这样：‘她们可以随意嫁自己喜欢的人，但是，只能嫁给同族同支派的人作妻子。

现代译 民36:6 所以上主吩咐，说西罗非哈的女儿们可自由选择配偶，但只能在本支族内选择。

当代译 民36:6 西罗非哈的女儿可以随意嫁给自己喜爱的人，但必须是自己本族的人。

文理本 民36:6 耶和华命曰、西罗非哈之女、任其适人、惟必适父同宗支派之人、

修订本 民36:6 关于西罗非哈的女儿们，这是耶和华吩咐的话说：'她们可以随意嫁人，只是必须嫁给同宗，她们父亲支派的人。

KJV 英 民36:6 This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

NIV 英 民36:6 This is what the LORD commands for Zelophehad's daughters: They may marry anyone they please as long as they marry within the tribal clan of their father.

主目录 返回顶部

和合本 民36:7 这样，以色列人的产业就不从这支派归到那支派，因为以色列人要各守各祖宗支派的产业。

拼音版 民36:7 Zhèyàng, Yǐsèliè rén de chǎnyè jiùbú cóng zhè zhīpaì guī dào nà zhīpaì, yīnwei Yǐsèliè rén yào gè shǒu gè zǔzong zhīpaì de chǎnyè.

吕振中 民36:7 这样、以色列人的产业、就不会从一个支派转到另一个支派去；因为以色列人各要守住各自父系支派的产业。

新译本 民36:7 这样，以色列人的产业，就不会从一个支派转到另一个支派去；因为以色列人要各自守住自己祖宗支派的产业。

现代译 民36:7 每一个以色列人的产业必须留在本支族内。

当代译 民36:7 这样，以色列人的产业就不会从一族转到另一族去，以色列各族都要守住自己本族的产业。

文理本 民36:7 如是、以色列族之业、不至由此移彼、以色列各支派之人、守祖遗业、

修订本 民36:7 这样，以色列人的产业就不会从这支派转到另一个支派，因为以色列人要各自守住祖宗支派的产业。

KJV 英 民36:7 So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

NIV 英 民36:7 No inheritance in Israel is to pass from tribe to tribe, for every Israelite shall keep the tribal land inherited from his forefathers.

主目录 返回顶部

和合本 民36:8 凡在以色列支派中得了产业的女子，必作同宗支派人的妻，好叫以色列人各自承受他祖宗的产业。

拼音版 民36:8 Fánzaì Yǐsèliè zhīpaì zhōng de le chǎnyède nǚzi bì zuò tóng zōng zhīpaì rén de qì, hǎo jiào Yǐsèliè rén gèzì chéngshòu tā zǔzong de chǎnyè.

吕振中 民36:8 凡从以色列人支派中取得了产业的女子、总要嫁给自己父系支派家族的一个人为妻子，好叫以色列人各自承受祖宗的产业。

新译本 民36:8 从以色列支派中得了产业的女子，要嫁给自己祖宗支派的人作妻子，好使以色列人可以各自承受自己祖宗的产业。

现代译 民36:8 以色列各支族中，任何继承产业的女子，必须嫁给同支族的人。这样，以色列人就会继承祖宗所传下来的产业，

当代译 民36:8 “继承了产业的妇女，必须嫁给同族的人，使以色列各族都能守住本身的产业；

文理本 民36:8 凡以色列支派中、承业之女、必适其父同宗支派之人、使以色列族各承厥祖之遗业、

修订本 民36:8 凡在以色列支派中得了产业的女儿，必须嫁给同宗，她们父亲支派的人，好使以色列人各自承受他们祖宗的产业。

KJV 英 民36:8 And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

NIV 英 民36:8 Every daughter who inherits land in any Israelite tribe must marry someone in her father's tribal clan, so that every Israelite will possess the inheritance of his fathers.

主目录 返回顶部

和合本 民36:9 这样，他们的产业就不从这支派归到那支派，因为以色列支派的人，要各守各的产业。”

拼音版 民36:9 Zhèyàng, tāmende chǎnyè jiù bú cóng zhè zhīpaì guī dào nàzhīpaì, yīnwei Yǐsèliè zhīpaì de rényào gè shǒu gè de chǎnyè.

吕振中 民36:9 这样、产业就不会一个支派转到另一个支派去；因为以色列人的支派各要守住各自的产业。』」

新译本 民36:9 这样，以色列人的产业，就不会从一个支派转到另一个支派去；因为以色列人的支派要各自守住自己的产业。’”

现代译 民36:9 产业就不至於从一支族转移到另一支族去；每支族应该保留本族的产业。」

当代译 民36:9 这样，产业就不会从一族转到另一族去了。”

文理本 民36:9 如是、则业不至由此移彼、以色列支派、必各守其业、

修订本 民36:9 产业不可从一个支派转到另一个支派，因为以色列支派的人要各自守住自己的产业。'"

KJV 英 民36:9 Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

NIV 英 民36:9 No inheritance may pass from tribe to tribe, for each Israelite tribe is to keep the land it inherits."

主目录 返回顶部

和合本 民36:10 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。

拼音版 民36:10 Yēhéhuá zenyàng fēnfu Móxī, xī luo fēi hā de zhòng nǚér jiù zenyàng xíng.

吕振中 民36:10 永恒主怎样吩咐摩西，西罗非哈的众女儿就怎样行。

新译本 民36:10 耶和华怎样吩咐摩西，西罗非哈的众女儿就怎样行。

现代译 民36:10 於是，西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿遵照上主命令摩西的话，嫁给她们的堂兄弟。

当代译 民36:10 於是，西罗非哈的女儿就依照主的吩咐行了，

文理本 民36:10 西罗非哈之女、遂遵耶和华命摩西之言而行、

修订本 民36:10 耶和华怎样吩咐摩西，西罗非哈的女儿就照样做。

KJV 英 民36:10 Even as the LORD commanded Moses, so did the daughters of Zelophehad:

NIV 英 民36:10 So Zelophehad's daughters did as the LORD commanded Moses.

主目录 返回顶部

和合本 民36:11 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿，都嫁了他们伯叔的儿子。

拼音版 民36:11 Xī luō fēi hā de nǚér Mǎlā,Desǎ, hé lā, Mìjiā, nuó a dōu jià le tāmen bǎi shū de érzi.

吕振中 民36:11 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿、都嫁给她们自己伯叔的儿子为妻。

新译本 民36:11 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿，都嫁给了自己叔伯的儿子作妻子。

现代译 民36:11 於是，西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿遵照上主命令摩西的话，嫁给她们的堂兄弟。

当代译 民36:11 玛拉、得撒、曷拉、密迦和挪阿都嫁给约瑟的子孙，就是玛拿西本族的人。这样，她们的产业就得以留在本族之中了。

文理本 民36:11 其女玛拉、得撒、曷拉、密迦、挪阿、俱适叔伯之子、

修订本 民36:11 西罗非哈的女儿玛拉、得撒、曷拉、密迦、挪阿都嫁给她们叔伯的儿子。

KJV 英 民36:11 For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

NIV 英 民36:11 Zelophehad's daughters--Mahlah, Tirzah, Hoglah, Milcah and Noah--married their cousins on their father's side.

主目录 返回顶部

和合本 民36:12 她们嫁入约瑟儿子玛拿西子孙的族中，她们的产业仍留在同宗支派中。

拼音版 民36:12 Tāmen jià rù Yūesè érzi,Mǎnáxī zǐsūn de zú zhōng. tāmen dechǎnyè réng liú zaì tóng zōng zhīpaì zhōng.

吕振中 民36:12 她们嫁给约瑟的儿子玛拿西子孙家族的人为妻子；她们的产业仍然留在自己父系家族的支派中。

新译本 民36:12 她们嫁给了约瑟的儿子玛拿西子孙家族的人作妻子；她们的产业仍然留在自己的支派中。

现代译 民36:12 她们都在约瑟的儿子玛拿西支族内找到配偶。她们的产业也就保留在她们父亲的支族内。

当代译 民36:12 玛拉、得撒、曷拉、密迦和挪阿都嫁给约瑟的子孙，就是玛拿西本族的人。这样，她们的产业就得以留在本族之中了。

文理本 民36:12 归于约瑟子玛拿西宗族、其业存于父之同宗支派、

修订本 民36:12 她们嫁给了约瑟儿子玛拿西子孙宗族的人；她们的产业保留在同宗，她们父亲的支派中。

KJV 英 民36:12 And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

NIV 英 民36:12 They married within the clans of the descendants of Manasseh son of Joseph, and their inheritance remained in their father's clan and tribe.

主目录 返回顶部

和合本 民36:13 这是耶和华在摩押平原约旦河边耶利哥对面，借着摩西所吩咐以色列人的命令、典章。

拼音版 民36:13 Zhè shì Yēhéhuá zaì Móyē píngyuán Yuēdànhébian, Yēlìgē duìmiàn jiè zheMóxī suǒ fēnfu Yǐsèliè rén de mìnglìng diǎnzhāng.

吕振中 民36:13 以上是永恒主在摩押原野、约但河边、耶利哥对面、由摩西经手所吩咐以色列人的命令和典章。

新译本 民36:13 这是耶和华在耶利哥对面，约旦河边的摩押平原，借着摩西向以色列人吩咐的命令和典章。

现代译 民36:13 以上是上主在耶利哥对岸约旦河边的摩押平原、藉着摩西传给以色列人的规例和条例。

当代译 民36:13 以上就是主在耶利哥对面，约旦河边的摩押平原藉着摩西所吩咐以色列人的命令和规例。

文理本 民36:13 以上所载、乃于摩押平原、约但河滨、耶利哥相对之所、耶和华藉摩西、告以色列族之诫命律例也、

修订本 民36:13 这是耶和华在约旦河边，耶利哥对面的摩押平原，藉着摩西吩咐以色列人的命令和典章。

KJV 英 民36:13 These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

NIV 英 民36:13 These are the commands and regulations the LORD gave through Moses to the Israelites on the plains of Moab by the Jordan across from Jericho.


申命记第1章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第1章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申1:1 以下所记的是摩西在约旦河东的旷野、疏弗对面的亚拉巴，就是巴兰、陀弗、拉班、哈洗录、底撒哈中间，向以色列众人所说的话。

拼音版 申1:1 YǐXiàsuǒ jì de, shì Móxī zaì Yuēdànhé dōng de kuàngye, shū Fú duìmiàn de Yàlābā, jiù shì Bālán, tuó Fú, Lābān, hā xǐ lù, dǐ sǎ hā zhōngjiān, xiàng Yǐsèliè zhòngrén suǒ shuō de huà.

吕振中 申1:1 以下是摩西在约但河东边、在旷野疏弗对面的亚拉巴、在一面巴兰、一面陀弗、拉班、哈洗录、底撒哈之间、向以色列众人所说的话。

新译本 申1:1 以下是摩西在约旦河东的旷野，疏弗对面的亚拉巴，就是在巴兰和陀弗、拉班、哈洗录、底撒哈之间，向以色列人所说的话。

现代译 申1:1 本书是摩西的语录。当以色列人民在约旦河东岸的旷野，在巴兰城和陀弗、拉班、哈洗录、底撒哈诸城之间、疏弗附近的约旦谷，摩西向他们说了以下的话。

当代译 申1:1 这书记载摩西向以色列人所说的话。当时以色列人在约旦河东边荒野的亚拉巴扎营；亚拉巴在疏弗的对面，在巴兰、陀弗、拉班、哈洗录和底撒哈的中间。

文理本 申1:1 此乃摩西宣于以色列众之言、在约但东之旷野、疏弗相对之亚拉巴、巴兰陀弗拉班哈洗录底撒哈之间、

修订本 申1:1 以下是摩西在约旦河东的旷野，疏弗对面的亚拉巴，就是在巴兰、陀弗、拉班、哈洗录、底撒哈之间，向以色列众人所说的话。

KJV 英 申1:1 These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

NIV 英 申1:1 These are the words Moses spoke to all Israel in the desert east of the Jordan--that is, in the Arabah--opposite Suph, between Paran and Tophel, Laban, Hazeroth and Dizahab.

主目录 返回顶部

和合本 申1:2 从何烈山经过西珥山，到加低斯巴尼亚，有十一天的路程。

拼音版 申1:2 Cóng Héliè shān jīngguò Xīershān, dào Jiādīsībāníyà, yǒu shí yī tiān de lùchéng.

吕振中 申1:2 从何烈、按西珥山的路向到加低斯巴尼亚、有十一天的路程；

新译本 申1:2 从何烈山经过西珥山的路，到达加低斯．巴尼亚，共有十一天的路程。

现代译 申1:2 （从何烈山经由以东山区到加低斯巴尼亚需要十一天的旅程。）

当代译 申1:2 从何烈山取道西珥山到加低斯巴尼亚，其实只需十一天的路程。

文理本 申1:2 自何烈启行、经西珥山、至加低斯巴尼亚、历程十有一日、

修订本 申1:2 从何烈山经过西珥山到加低斯．巴尼亚要十一天的路程。

KJV 英 申1:2 (There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

NIV 英 申1:2 (It takes eleven days to go from Horeb to Kadesh Barnea by the Mount Seir road.)

主目录 返回顶部

和合本 申1:3 出埃及第四十年十一月初一日，摩西照耶和华借着他所吩咐以色列人的话都晓谕他们。

拼音版 申1:3 Chū Aijí dì sì shí nián, shí yī yuè chū yī rì, Móxī zhào Yēhéhuá jiè zhe tā suǒ fēnfu Yǐsèliè rén de huà, dōu xiǎoyù tāmen.

吕振中 申1:3 出埃及后第四十年、十一月一日、已经击败了住希实本的亚摩利人的王西宏、和住亚斯他录跟以得来的巴珊王噩以后，摩西就照永恒主所吩咐他的一切话语都告诉以色列人。

新译本 申1:3 出埃及以后第四十年十一月一日，摩西照着耶和华吩咐他一切关于以色列人的话，都告诉了他们。

现代译 申1:3 在以色列人出埃及后的第四十年十一月一日，摩西把上主命令他说的一切话转告他们。

当代译 申1:3 在以色列人离开何烈山的第四十年十一月初一日，摩西按主所吩咐他的，向他们说话。

文理本 申1:3 四十年十一月朔、摩西遵耶和华命、悉谕以色列人、

修订本 申1:3 第四十年十一月初一，摩西照耶和华所吩咐他一切有关以色列人的话，都告诉他们。

KJV 英 申1:3 And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

NIV 英 申1:3 In the fortieth year, on the first day of the eleventh month, Moses proclaimed to the Israelites all that the LORD had commanded him concerning them.

主目录 返回顶部

和合本 申1:4 那时，他已经击杀了住希实本的亚摩利王西宏，和住以得来、亚斯他录的巴珊王噩。

拼音版 申1:4 Nàshí, tā yǐjing jī shā le zhù Xīshíben de yà Mólì wáng Xīhóng, hé zhù Yǐdelái, Yàsītālù de Bāshān wáng E.

吕振中 申1:4 见申1:3

新译本 申1:4 当时，他已经击败了住在希实本的亚摩利人的王西宏，和住在亚斯他录与以得来的巴珊王噩。

现代译 申1:4 那时，以希实本为首都的亚摩利王西宏和以亚斯他录、以得来为首都的巴珊王噩都被击败了〔希伯来文是：他击败了希实本……〕。

当代译 申1:4 那时，他已经打败了住在希实本的亚摩利王西宏及在以得来和亚斯他录的巴珊王噩。

文理本 申1:4 时、摩西已戮居希实本之亚摩利王西宏、并在以得来、戮居亚斯他录之巴珊王噩、

修订本 申1:4 那时，他已经击败了住希实本的亚摩利王西宏和住亚斯她录、以得来的巴珊王噩。

KJV 英 申1:4 After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

NIV 英 申1:4 This was after he had defeated Sihon king of the Amorites, who reigned in Heshbon, and at Edrei had defeated Og king of Bashan, who reigned in Ashtaroth.

主目录 返回顶部

和合本 申1:5 摩西在约旦河东的摩押地讲律法说：

拼音版 申1:5 Móxī zaì Yuēdànhé dōng de Móyē dì jiǎng lǜfǎ shuō,

吕振中 申1:5 摩西在约但河东边、在摩押地、着手讲解这律法、说∶

新译本 申1:5 摩西在约旦河东的摩押地，开始讲解这律法，说：

现代译 申1:5 摩西在约旦河东岸的摩押地向以色列人解释上主的法律。他说：

当代译 申1:5 摩西在约旦河东边的摩押对以色列人这样说：

文理本 申1:5 在约但东摩押地、始宣此律、曰、

修订本 申1:5 摩西在约旦河东的摩押地讲解这律法，说：

KJV 英 申1:5 On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

NIV 英 申1:5 East of the Jordan in the territory of Moab, Moses began to expound this law, saying:

主目录 返回顶部

和合本 申1:6 “耶和华我们的　神在何烈山晓谕我们说：‘你们在这山上住的日子够了，

拼音版 申1:6 Yēhéhuá wǒmen de shén zaì Héliè shān xiǎoyù wǒmen shuō, nǐmen zaì zhè shān shàng zhù de rìzi gòu le.

吕振中 申1:6 「永恒主我们的上帝在何烈山告诉我们说∶『你们在这山住的日子彀了；

新译本 申1:6 “耶和华我们的　神，在何烈山告诉我们：‘你们在这山上住够了；

现代译 申1:6 「我们还在何烈山的时候，上主—我们的上帝对我们说：『你们已经在这山上住得够久了。

当代译 申1:6 “你们在这里已经住得太久了。

文理本 申1:6 昔在何烈、我上帝耶和华谕我侪云、尔居此山已久、

修订本 申1:6 "耶和华－我们的上帝在何烈山吩咐我们说：你们住在这山上已经够久了。

KJV 英 申1:6 The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

NIV 英 申1:6 The LORD our God said to us at Horeb, "You have stayed long enough at this mountain.

主目录 返回顶部

和合本 申1:7 要起行转到亚摩利人的山地和靠近这山地的各处，就是亚拉巴、山地、高原、南地、沿海一带，迦南人的地并黎巴嫩山，又到伯拉大河。

拼音版 申1:7 Yào qǐ xíng zhuǎn dào Yàmólìrén de shān dì hé kàojìn zhè shān dì de gè chǔ, jiù shì Yàlābā, shān dì, gāo yuán, nán dì, Yánhǎi yī daì Jiānán rén de dì, bìng Lìbānèn shān yòu dào Bólā dà hé.

吕振中 申1:7 如今你们要转身往前行，到亚摩利人的山地、和这山地的邻近各地、就是亚拉巴、山地、低原、南地，沿海一带、迦南人之地，并利巴嫩、直到大河、就是百拉河。

新译本 申1:7 现在你们要转回，起程到亚摩利人的山地去，到那些住在亚拉巴、山地、低地、南地、沿海一带、迦南人的地、黎巴嫩，直到大河，就是幼发拉底河一带的地方去。

现代译 申1:7 现在你们要拆营，向前移动。你们要进入亚摩利人的山区和附近各地区—就是约旦谷、低地、高原、南部区域，和地中海沿岸，也就是说，你们要进入迦南、黎巴嫩，和从那里延伸到幼发拉底河一带的土地。

当代译 申1:7 你们现在要起程到亚摩利人的高地、亚拉巴的山谷、南面的地方、迦南的和黎巴嫩全境，就是地中海岸至幼发拉底河的整幅土地。

文理本 申1:7 当启行、改道至亚摩利山地、与附近之处、亚拉巴、山地、洼地、南土、沿海一带、迦南地、利巴嫩、抵伯拉大河、

修订本 申1:7 要起行，转到亚摩利人的山区和附近的地区，就是亚拉巴、山区、谢非拉t、尼革夫t、沿海一带，迦南人的地和黎巴嫩，直到大河，就是幼发拉底河。

KJV 英 申1:7 Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

NIV 英 申1:7 Break camp and advance into the hill country of the Amorites; go to all the neighboring peoples in the Arabah, in the mountains, in the western foothills, in the Negev and along the coast, to the land of the Canaanites and to Lebanon, as far as the great river, the Euphrates.

主目录 返回顶部

和合本 申1:8 如今我将这地摆在你们面前，你们要进去得这地，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓应许赐给他们和他们后裔为业之地。’

拼音版 申1:8 Rújīn wǒ jiàng zhè dì bǎi zaì nǐmen miànqián. nǐmen yào jìn qù de zhè dì, jiù shì Yēhéhuá xiàng nǐmen lièzǔ Yàbólāhǎn, Yǐsā, Yǎgè qǐshì yīngxǔ cìgei tāmen hé tāmen hòuyì wéi yè zhī dì.

吕振中 申1:8 看哪，我将这地摆在你们面前，你们要进去，取得这地以为业、就是永恒主向你们列祖亚伯拉罕以撒雅各起誓应许给他们和他们以后的苗裔的。』

新译本 申1:8 看哪，我把这地摆在你面前，你们要进去，占领这地为业，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓应许给他们和他们的后裔的地。’

现代译 申1:8 这一片土地就是我—上主应许要给你们祖先亚伯拉罕、以撒、雅各，和他们后代的土地。你们要进去，占有这一片土地。』」

当代译 申1:8 看呀！我把这些土地都放在你们面前，你们去占领吧；这些都是主起誓赐给你们祖先亚伯拉罕、以撒、雅各和他们后裔的地方。

文理本 申1:8 昔耶和华誓以斯土、锡尔祖亚伯拉罕以撒雅各、及其苗裔、今地具在尔前、可入而据之、○

修订本 申1:8 看，我将这地摆在你们面前。你们要进去得这地，就是耶和华向你们列祖亚伯拉罕、以撒、雅各起誓要赐给他们和他们后裔为业之地。"

KJV 英 申1:8 Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

NIV 英 申1:8 See, I have given you this land. Go in and take possession of the land that the LORD swore he would give to your fathers--to Abraham, Isaac and Jacob--and to their descendants after them."

主目录 返回顶部

和合本 申1:9 那时我对你们说：‘管理你们的重任，我独自担当不起。

拼音版 申1:9 Nàshí, wǒ duì nǐmen shuō, guǎnlǐ nǐmen de zhòng rèn, wǒ dúzì dāndāng bú qǐ.

吕振中 申1:9 「那时我对你们说∶『你们的事、我独自担当不起。

新译本 申1:9 “那时，我曾经对你们说：‘你们的重担，我独自一人无法担当。

现代译 申1:9 摩西对人民说：「我们还在何烈山的时候，我告诉过你们：『我不能够单独肩负领导你们的责任。

当代译 申1:9 那时我对你们说：‘你们实在是一个重担，我独力难支，

文理本 申1:9 当时我告尔曰、我不能独负尔任、

修订本 申1:9 "那时，我对你们说：'我独自一人无法承担你们的事。

KJV 英 申1:9 And I spake unto you at that time, saying, I am not able to bear you myself alone:

NIV 英 申1:9 At that time I said to you, "You are too heavy a burden for me to carry alone.

主目录 返回顶部

和合本 申1:10 耶和华你们的　神使你们多起来。看哪！你们今日像天上的星那样多。

拼音版 申1:10 Yēhéhuá nǐmen de shén shǐ nǐmen duō qǐlai. kān nǎ, nǐmen jīnrì xiàng tiān shàng de xīng nàyàng duō.

吕振中 申1:10 永恒主你们的上帝使你们多起来了；看哪，你们今日已像天上的星那么多了。

新译本 申1:10 耶和华你们的　神使你们多起来；你们看，你们今日像天上的星那样多。

现代译 申1:10 上主—你们的上帝已经使你们人口增加，像天空的星星那样多。

当代译 申1:10 因为主你们的上帝使你们人数大增；看呀，今天你们的人数就像天上的星那麽多。

文理本 申1:10 尔上帝耶和华使尔昌炽、今尔如天星之多、

修订本 申1:10 耶和华－你们的上帝使你们增多。看哪，你们今日好像天上的星那样多。

KJV 英 申1:10 The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

NIV 英 申1:10 The LORD your God has increased your numbers so that today you are as many as the stars in the sky.

主目录 返回顶部

和合本 申1:11 惟愿耶和华你们列祖的　神使你们比如今更多千倍，照他所应许你们的话赐福与你们。

拼音版 申1:11 Wéi yuàn Yēhéhuá nǐmen lièzǔ de shén shǐ nǐmen bǐ rújīn gēng duō qiā beì, zhào tā suǒ yīngxǔ nǐmen de huà cì fú yǔ nǐmen.

吕振中 申1:11 惟愿永恒主你们列祖的上帝使你们比如今更多千倍，又照他所应许你们的话赐福与你们。

新译本 申1:11 愿耶和华你们列祖的　神，使你们比现在更多千倍，又照着他应许你们的话，赐福给你们。

现代译 申1:11 愿上主—你们祖先的上帝按照他自己的诺言使你们的人口再增加千倍，使你们兴盛。

当代译 申1:11 愿主你们祖先的上帝使你们人数增加千倍，又照他所答允的，赐福给你们。

文理本 申1:11 愿尔祖之上帝耶和华、更增尔数千倍、循其所许、锡嘏于尔、

修订本 申1:11 惟愿耶和华－你们列祖的上帝使你们更增加千倍，照他所应许你们的赐福给你们。

KJV 英 申1:11 (The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

NIV 英 申1:11 May the LORD, the God of your fathers, increase you a thousand times and bless you as he has promised!

主目录 返回顶部

和合本 申1:12 但你们的麻烦，和管理你们的重任，并你们的争讼，我独自一人怎能担当得起呢？

拼音版 申1:12 Dàn nǐmen de máfan, hé guǎnlǐ nǐmen de zhòng rèn, bìng nǐmen de zhēng sòng, wǒ dúzì yī rén zen néng dāndāng de qǐ ne,

吕振中 申1:12 但你们所给的重担、所给的责任、和所发生的争讼、我独自一人怎能担当得起呢？

新译本 申1:12 我独自一人怎能担得起你们的重担、责任和你们争讼的事呢？

现代译 申1:12 但是我一个人怎能承担你们的琐碎事务，负起替你们排难解纷的责任呢？

当代译 申1:12 但我一个人又怎能解决你们所有的问题和平息你们的争端呢？

文理本 申1:12 尔之繁剧、尔之重负、尔之争竞、我焉能独任、

修订本 申1:12 但你们的担子，你们的重任，以及你们的争讼，我独自一人怎能承担呢？

KJV 英 申1:12 How can I myself alone bear your cumbrance, and your burden, and your strife?

NIV 英 申1:12 But how can I bear your problems and your burdens and your disputes all by myself?

主目录 返回顶部

和合本 申1:13 你们要按着各支派选举有智慧、有见识、为众人所认识的，我立他们为你们的首领。’

拼音版 申1:13 Nǐmen yào àn zhe gè zhīpaì xuǎnjǔ yǒu zhìhuì, yǒu jiànshi, wéi zhòngrén suǒ rènshi de, wǒ lì tāmen wéi nǐmen de shǒulǐng.

吕振中 申1:13 你们要按着族派举出有智慧、有见识、有经验（或译∶众人所认识）的人，我就设立他们做你们的首领。』

新译本 申1:13 你们要按着支派选出一些有智慧、有见识、有经验的人，我就立他们作你们的首领。’

现代译 申1:13 你们要从各支族选出一些有智慧，有才干，有经验的人来；我要委派他们管理你们。』

当代译 申1:13 所以，你们当在族中选出一些聪明、懂得明辨是非、又有经验的人来，我要立他们作你们的领袖。’

文理本 申1:13 当循尔之支派、简众所识之明哲练达人、我立之为尔长、

修订本 申1:13 你们要按着各支派选出有智慧、明辨是非、为人所知的人来，我就立他们为你们的领袖。'

KJV 英 申1:13 Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

NIV 英 申1:13 Choose some wise, understanding and respected men from each of your tribes, and I will set them over you."

主目录 返回顶部

和合本 申1:14 你们回答我说：‘照你所说的行了为妙。’

拼音版 申1:14 Nǐmen huídá wǒ shuō, zhào nǐ suǒ shuō de xíng le wéi miào.

吕振中 申1:14 你们回答我说∶『你所说到的事、我们照行好啦。』

新译本 申1:14 你们回答我，说：‘你吩咐我们作的事很好。’

现代译 申1:14 你们曾经同意该这样办。

当代译 申1:14 当时你们都同意这样的做法；

文理本 申1:14 尔曹对曰、尔所言者、我侪行之、善也、

修订本 申1:14 你们回答我说：'你说要做的事很好！'

KJV 英 申1:14 And ye answered me, and said, The thing which thou hast spoken is good for us to do.

NIV 英 申1:14 You answered me, "What you propose to do is good."

主目录 返回顶部

和合本 申1:15 我便将你们各支派的首领，有智慧、为众人所认识的，照你们的支派，立他们为官长、千夫长、百夫长、五十夫长、十夫长，管理你们。

拼音版 申1:15 Wǒ biàn jiàng nǐmen gè zhīpaì de shǒulǐng, yǒu zhìhuì, wéi zhòngrén suǒ rènshi de, zhào nǐmen de zhīpaì, lì tāmen wéi guān zhǎng, qiā fú zhǎng, bǎifūzhǎng, wǔ shí fú zhǎng, shí fú zhǎng, guǎnlǐ nǐmen.

吕振中 申1:15 我便将你们众族派的领袖、有智慧有见识的人、照你们的族派、立他们为首领、做千夫长、百夫长、五十夫长、十夫长、和官吏、来管理你们。

新译本 申1:15 我就选出你们众支派中的领袖，就是有智慧有经验的人；按着你们的支派，立他们作管理你们的首领，就是作千夫长、百夫长、五十夫长、十夫长和其他官长。

现代译 申1:15 因此，我委派了各支族选出的那些有智慧，有经验的人来管理你们：有的负责管一千人，有的管一百人，有的管五十人，有的管十人。我又从各支族另外委派其他干员。

当代译 申1:15 於是我便把各族的领袖，就是那些既有智慧、又经验丰富的人，立他们作千夫长、百夫长、五十夫长和十夫长，治理你们和管理族中的事务。

文理本 申1:15 我遂于尔支派为首者中、简众所识之明哲人、依尔支派、立之为长、即千夫长、百夫长、五十夫长、十夫长、及有司、

修订本 申1:15 我就将你们各支派的领袖，就是有智慧、为人所知的人，立他们为领袖，作你们各支派的千夫长、百夫长、五十夫长、十夫长等官长，来管理你们。

KJV 英 申1:15 So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

NIV 英 申1:15 So I took the leading men of your tribes, wise and respected men, and appointed them to have authority over you--as commanders of thousands, of hundreds, of fifties and of tens and as tribal officials.

主目录 返回顶部

和合本 申1:16 当时，我嘱咐你们的审判官说：‘你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。

拼音版 申1:16 Dāngshí, wǒ zhǔfu nǐmen de shenpàn guān shuō, nǐmen tīng sòng, wúlùn shì dìxiōng bǐcǐ zhēng sòng, shì yǔ tóngjū de waìrén zhēng sòng, dōu yào àn gōngyì pànduàn.

吕振中 申1:16 那时我吩咐你们的审判官说∶『你们在同族弟兄中听讼，无论是人跟同族弟兄有争讼，还是人跟同住的外侨有争讼，你们都要按着公义而判断。

新译本 申1:16 “那时，我吩咐你们的审判官，说：‘你们在兄弟中听讼，无论是兄弟彼此诉讼，或是与同居的外地人诉讼，都要按着公义审判。

现代译 申1:16 「当时，我指示他们说：『你们要处理民间的诉讼。无论是同胞间的讼案，或牵涉到你们中间外侨的讼案，你们都要公正审判。

当代译 申1:16 我又吩咐他们作审判官，聆听同胞当中所发生的案件，作出公正的判决；对待外族人也要同样公平。

文理本 申1:16 当时我命尔士师曰、尔听讼、或人与宗族、或人与宾旅、当秉公以行鞫、

修订本 申1:16 "当时，我吩咐你们的审判官说：'你们听讼，无论是弟兄之间的诉讼，或与寄居者之间的诉讼，都要秉公判断。

KJV 英 申1:16 And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

NIV 英 申1:16 And I charged your judges at that time: Hear the disputes between your brothers and judge fairly, whether the case is between brother Israelites or between one of them and an alien.

主目录 返回顶部

和合本 申1:17 审判的时候，不可看人的外貌；听讼不可分贵贱，不可惧怕人，因为审判是属乎　神的。若有难断的案件，可以呈到我这里，我就判断。’

拼音版 申1:17 Shenpàn de shíhou, bùke kàn rén de waìmào. tīng sòng bùke fèn guì jiàn, bùke jùpà rén, yīnwei shenpàn shì shǔ hū shén de. ruò yǒu nán duàn de ànjiàn, keyǐ chéng dào wǒ zhèlǐ, wǒ jiù pànduàn.

吕振中 申1:17 审判的时候、不可看人的外貌；听讼无论是听卑小的，还是听尊大的、都要一样；不可怕人的情面，因为审判是属于上帝的；你们认为难办的案件、可以呈到我这里来，我就判断。』

新译本 申1:17 审判的时候，不可偏袒人；无论贵贱尊卑，都要一样地听讼；不可怕人的情面，因为审判是属于　神的；如果你们遇见难断的案件，可以呈到我这里来，让我审断。’

现代译 申1:17 你们要公正无私，无论是谁，不徇情面，都以平等相待。不要怕任何人，因为你们是替上帝审判的。倘若你们有困难的案件，可以提到我这里来，由我处理。』

当代译 申1:17 判案时不可偏私，要一视同仁，不要惧怕人，因为判断在於上帝。如果案件太复杂，可以交给我处理。

文理本 申1:17 鞫时、毋行偏视、无论贵贱、必听其词、不可畏人、盖鞫事属上帝也、事遇难断、则呈我听之、

修订本 申1:17 审判的时候不可看人的情面；无论大小，你们都要听讼。不可因人而惧怕，因为审判是上帝的事。你们当中若有难断的案件，可以呈到我这里，让我来听讼。'

KJV 英 申1:17 Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

NIV 英 申1:17 Do not show partiality in judging; hear both small and great alike. Do not be afraid of any man, for judgment belongs to God. Bring me any case too hard for you, and I will hear it.

主目录 返回顶部

和合本 申1:18 那时，我将你们所当行的事都吩咐你们了。

拼音版 申1:18 Nàshí, wǒ jiàng nǐmen suǒ dàng xíng de shì dōu fēnfu nǐmen le.

吕振中 申1:18 那时我将你们所应当行的事、都吩咐你们了。

新译本 申1:18 那时，我把你们当作的一切事，都吩咐了你们。

现代译 申1:18 当时，我也把其他该做的事都指示了你们。」

当代译 申1:18 那时，我把你们所当行的一切都吩咐你们了。

文理本 申1:18 彼时我以尔所当行者、悉谕于尔、○

修订本 申1:18 那时，我已经把你们所当做的事都吩咐你们了。"

KJV 英 申1:18 And I commanded you at that time all the things which ye should do.

NIV 英 申1:18 And at that time I told you everything you were to do.

主目录 返回顶部

和合本 申1:19 我们照着耶和华我们　神所吩咐的，从何烈山起行，经过你们所看见那大而可怕的旷野，往亚摩利人的山地去，到了加低斯巴尼亚。

拼音版 申1:19 Wǒmen zhào zhe Yēhéhuá wǒmen shén suǒ fēnfu de cóng Héliè shān qǐ xíng, jīngguò nǐmen suǒ kànjian nà dà ér kepà de kuàngye, wǎng Yàmólìrén de shān dì qù, dào le Jiādīsībāníyà.

吕振中 申1:19 「我们从何烈往前行，走遍你们所看见那大而可怕的旷野，照永恒主我们的上帝所吩咐我们的、按到亚摩利人山地的路向而行；我们就到达了加低斯巴尼亚。

新译本 申1:19 “我们照着耶和华我们的　神吩咐我们的，从何烈山起行，走过你们所见那大而可怕的旷野，沿着到亚摩利人山地的路而行；后来到了加低斯．巴尼亚。

现代译 申1:19 「我们遵从上主—我们上帝的命令，离开了何烈山，经过那一片可怕的旷野，前往亚摩利人的山区。我们来到加低斯巴尼亚的时候，

当代译 申1:19 这样，你们便从何烈山出发，走过那又大又可怕的荒野，向着主所吩咐我们去的亚摩利高地走去；来到加底斯巴尼亚（就是在那应许之地的南边）

文理本 申1:19 厥后、我侪遵我上帝耶和华命、自何烈启行、经历旷野、大而可畏、尔所目睹、道由亚摩利山地、至加低斯巴尼亚、

修订本 申1:19 "我们照着耶和华－我们上帝所吩咐的，从何烈山起行，经过你们所看见那一切大而可怕的旷野，往亚摩利人的山区去，到了加低斯．巴尼亚。

KJV 英 申1:19 And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

NIV 英 申1:19 Then, as the LORD our God commanded us, we set out from Horeb and went toward the hill country of the Amorites through all that vast and dreadful desert that you have seen, and so we reached Kadesh Barnea.

主目录 返回顶部

和合本 申1:20 我对你们说：‘你们已经到了耶和华我们　神所赐给我们的亚摩利人之山地。

拼音版 申1:20 Wǒ duì nǐmen shuō, nǐmen yǐjing dào le Yēhéhuá wǒmen shén suǒ cìgei wǒmen de Yàmólìrén zhī shān dì.

吕振中 申1:20 我对你们说∶『你们已经到达了亚摩利人的山地、就是永恒主我们的上帝所赐给我们的。

新译本 申1:20 我对你们说：‘你们已经到了亚摩利人的山地，就是耶和华我们的　神赐给我们的。

现代译 申1:20 我曾经对你们说：『现在，你们已经到了亚摩利人的山区，就是上主—我们的上帝，赐给我们的土地。看哪，这块土地就在眼前。你们要遵照上主—我们祖先的上帝所命令的上去占领，不要踌躇，不要害怕。』

当代译 申1:20 我便对你们说：‘我们已知来到亚摩利高地，就是主将要给我们的地方。

文理本 申1:20 我告尔曰、尔已至亚摩利山地、即我上帝耶和华所赐我者、

修订本 申1:20 我对你们说：'你们已经到了耶和华－我们上帝所赐给我们的亚摩利人之山区。

KJV 英 申1:20 And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

NIV 英 申1:20 Then I said to you, "You have reached the hill country of the Amorites, which the LORD our God is giving us.

主目录 返回顶部

和合本 申1:21 看哪！耶和华你的　神已将那地摆在你面前，你要照耶和华你列祖的　神所说的上去得那地为业，不要惧怕，也不要惊惶。’

拼音版 申1:21 Kàn nǎ, Yēhéhuá nǐde shén yǐ jiàng nà dì bǎi zaì nǐ miànqián, nǐ yào zhào Yēhéhuá nǐ lièzǔ de shén suǒ shuō de shàng qù de nà dì wéi yè. búyào jùpà, ye búyào jīng huáng.

吕振中 申1:21 看哪，永恒主你的上帝已将那地摆在你面前；你要照永恒主你列祖的上帝所告诉你的上去，取得那地以为业；不要怕，不要惊惶。』

新译本 申1:21 看哪，耶和华你的　神已经把这地摆在你面前；你要照着耶和华你列祖的　神告诉你的上去，占领那地；不要害怕，也不要惊惶。’

现代译 申1:21 申 ：

当代译 申1:21 看吧，主你的上帝已把这地放在前面，你去占领吧；这是主、你祖先的上帝应允给你的。不要惧怕，也不要疑惑。’

文理本 申1:21 试观尔上帝耶和华备斯土于尔前、当循尔祖之上帝耶和华言、前往据之、毋惧毋怯、

修订本 申1:21 看，耶和华－你的上帝已将那地摆在你面前，你要照耶和华－你列祖的上帝所说的，上去得那地为业。不要惧怕，也不要惊惶。'

KJV 英 申1:21 Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

NIV 英 申1:21 See, the LORD your God has given you the land. Go up and take possession of it as the LORD, the God of your fathers, told you. Do not be afraid; do not be discouraged."

主目录 返回顶部

和合本 申1:22 你们都就近我来说：‘我们要先打发人去，为我们窥探那地，将我们上去该走何道，必进何城，都回报我们。’

拼音版 申1:22 Nǐmen dōu jiù jìn wǒ lái shuō, wǒmen yào xiān dǎfa rén qù, wéi wǒmen kuītàn nà dì, jiàng wǒmen shàng qù gāi zǒu hé dào, bì jìn hé chéng, dōu huí bào wǒmen.

吕振中 申1:22 你们都走近我来、说∶『我们要打发人先去为我们侦察那地，将我们上去该走哪一条路、该进哪几个城、都回报我们。』

新译本 申1:22 你们众人都走到我这里来，说：‘我们要先派些人去，替我们窥探那地，然后把我们上去该走哪一条路，该进哪些城，向我们回报。’

现代译 申1:22 「但是你们来见我，向我建议说：『我们要先派人去侦察那块土地，叫他们回来报告该走的路线和要攻取的城镇。』

当代译 申1:22 那时，你们走到我面前来说：‘让我们先派人去窥察这地方，打探一下当走的路径和当占领的城邑。’

文理本 申1:22 尔众诣我曰、不如先遣人为我窥其地、返而告我、当行何道、将至何邑、

修订本 申1:22 你们都来到我这里，说：'让我们先派人去，为我们窥探那地，把我们上去该走的路线和该进的城镇回报我们。'

KJV 英 申1:22 And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

NIV 英 申1:22 Then all of you came to me and said, "Let us send men ahead to spy out the land for us and bring back a report about the route we are to take and the towns we will come to."

主目录 返回顶部

和合本 申1:23 这话我以为美，就从你们中间选了十二个人，每支派一人。

拼音版 申1:23 Zhè huà wǒ yǐwéi mei, jiù cóng nǐmen zhōngjiān xuǎn le shí èr gèrén, mei zhīpaì yī rén.

吕振中 申1:23 这话我很满意，就从你们中间取了十二个人，每族派一个人。

新译本 申1:23 这话我很同意，就从你们中间选了十二个人，每支派一人。

现代译 申1:23 「我认为这样做不错，就从每一支族各选一人，一共选出十二个人。

当代译 申1:23 你们说得很有道理，於是我便选出十二个人，每族一人。

文理本 申1:23 斯事我视为善、简人十二、支派各一、

修订本 申1:23 这话我看为美，就从你们中间选取十二个人，每支派一人。

KJV 英 申1:23 And the saying pleased me well: and I took twelve men of you, one of a tribe:

NIV 英 申1:23 The idea seemed good to me; so I selected twelve of you, one man from each tribe.

主目录 返回顶部

和合本 申1:24 于是，他们起身上山地去，到以实各谷，窥探那地。

拼音版 申1:24 Yúshì tāmen qǐshēn shàng shān dì qù, dào Yǐshí gè yù, kuītàn nà dì.

吕振中 申1:24 于是他们转了身、上山地去，到达了以实各溪谷，去侦探那地。

新译本 申1:24 于是他们转身出发，上了山地，到了以实各谷，窥探那地。

现代译 申1:24 他们进入山区，一直到以实各谷去侦察。

当代译 申1:24 他们便上山区去，窥探以实各谷。

文理本 申1:24 遂启行登山、至以实各谷探之、

修订本 申1:24 于是他们起身上山区去，到以实各谷，窥探那地。

KJV 英 申1:24 And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

NIV 英 申1:24 They left and went up into the hill country, and came to the Valley of Eshcol and explored it.

主目录 返回顶部

和合本 申1:25 他们手里拿着那地的果子下来，到我们那里回报说：‘耶和华我们的　神所赐给我们的是美地。’

拼音版 申1:25 Tāmen shǒu lǐ ná zhe nà dì de guǒzi xià lái, dào wǒmen nàli, huí bào shuō, Yēhéhuá wǒmen de shén suǒ cìgei wǒmen de shì mei dì.

吕振中 申1:25 他们手里拿着那地的果子下来见我们，回报我们、说∶『永恒主我们的上帝所赐给我们的是个美好之地。』

新译本 申1:25 他们手里拿着那地的果子，带下来到我们这里，并且向我们回报，说：‘耶和华我们的　神要赐给我们的地是美地。’

现代译 申1:25 他们带回当地的果子，报告说，上主—我们的上帝赐给我们的是非常肥沃的土地。

当代译 申1:25 他们带了一些那地的果子回来，报告说：‘主上帝将要赐给我们的是个好地方。’

文理本 申1:25 取其土产、携至我所、复我曰、我上帝耶和华所赐我者、肥美之地也、

修订本 申1:25 他们的手带着那地的一些果子，下到我们这里，回报我们说：'耶和华－我们的上帝所赐给我们的是美地。'

KJV 英 申1:25 And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

NIV 英 申1:25 Taking with them some of the fruit of the land, they brought it down to us and reported, "It is a good land that the LORD our God is giving us."

主目录 返回顶部

和合本 申1:26 你们却不肯上去，竟违背了耶和华你们　神的命令，

拼音版 申1:26 Nǐmen què bú ken shàng qù, jìng wéibeì le Yēhéhuá nǐmen shén de mìnglìng,

吕振中 申1:26 「你们却不情愿上去，竟违背了永恒主你们的上帝所吩咐的；

新译本 申1:26 “但你们不肯上去，竟违背了耶和华你们的　神的吩咐；

现代译 申1:26 「但是，你们背叛上主—你们上帝的命令，不肯进入那土地。

当代译 申1:26 但你们却违背主的命令，不肯上去；

文理本 申1:26 乃尔不愿前往、逆尔上帝耶和华之命、

修订本 申1:26 "你们却不肯上去，竟违背了耶和华─你们上帝的指示，

KJV 英 申1:26 Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

NIV 英 申1:26 But you were unwilling to go up; you rebelled against the command of the LORD your God.

主目录 返回顶部

和合本 申1:27 在帐棚内发怨言说：‘耶和华因为恨我们，所以将我们从埃及地领出来，要交在亚摩利人手中，除灭我们。

拼音版 申1:27 Zaì zhàngpéng neì fā yuànyán shuō, Yēhéhuá yīnwei hèn wǒmen, suǒyǐ jiàng wǒmen cóng Aijí dì lǐng chūlai, yào jiāo zaì Yàmólìrén shǒu zhōng, chúmie wǒmen.

吕振中 申1:27 在帐棚里埋怨说∶『永恒主因为恨我们，所以将我们从埃及地领出来，要把我们交在亚摩利人手中、来消灭我们。

新译本 申1:27 你们在帐幕里抱怨，说：‘耶和华因为恨我们，所以把我们从埃及地领出来，要把我们交在亚摩利人手中，消灭我们。

现代译 申1:27 你们发牢骚说：『上主恨我们！他领我们出埃及是要把我们交给亚摩利人，让他们消灭我们。

当代译 申1:27 而且在帐棚中埋怨，说：‘主因为憎恨我们，所以把我们从埃及带出来，要我们死在亚摩利人的手里。

文理本 申1:27 在幕中兴怨言曰、耶和华憾我、故导我出埃及、付于亚摩利人之手、以歼灭我、

修订本 申1:27 在帐棚内发怨言说：'耶和华因为恨我们，所以将我们从埃及地领出来，要把我们交在亚摩利人的手中，除灭我们。

KJV 英 申1:27 And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

NIV 英 申1:27 You grumbled in your tents and said, "The LORD hates us; so he brought us out of Egypt to deliver us into the hands of the Amorites to destroy us.

主目录 返回顶部

和合本 申1:28 我们上哪里去呢？我们的弟兄使我们的心消化，说那地的民比我们又大又高，城邑又广大又坚固，高得顶天，并且我们在那里看见亚衲族的人。’

拼音版 申1:28 Wǒmen shàng nǎli qù ne, wǒmen de dìxiōng shǐ wǒmen de xīn xiāohuà, shuō nà dì de mín bǐ wǒmen yòu dà yòu gāo, chéngyì yòu guǎngdà yòu jiāngù, gāo de dǐng tiān, bìngqie wǒmen zaì nàli kànjian Yànà zú de rén.

吕振中 申1:28 我们上哪里去呢？我们的族弟兄使我们胆战心惊、说∶「那地的人民比我们又大又高；他们的城邑又大又坚固，高得顶天；并且我们还看见亚衲人在那里呢。」』

新译本 申1:28 我们上哪里去呢？我们的兄弟使我们心灰意冷，说：那地的人比我们高大；他们的城邑又大又坚固，高耸入天；我们在那里还看见有亚衲族的人。’

现代译 申1:28 我们何必进去呢？探子的报告使我们非常害怕。他们说，当地的居民比我们强悍高大；居民住在坚固的城里，城墙高耸入云。他们还在那里看到亚衲族巨人！』

当代译 申1:28 我们怎能上去呢？！我们的弟兄回来说的话，把我们吓得心胆俱裂，他们说那里的人比我们高大得多，城邑又非常巨大，城墙高达云霄；而且还有亚衲族人呢！’

文理本 申1:28 我将何往、我同侪使我丧胆、言斯土之民、较我修伟、城垣广大巩固、高可参天、且见亚衲族在彼、

修订本 申1:28 我们上哪里去呢？我们的弟兄使我们胆战心惊t，说那里的百姓比我们又大又高t ，那里的城镇又大，城墙又坚固，如天一样高，并且我们在那里看见亚衲族人。'

KJV 英 申1:28 Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

NIV 英 申1:28 Where can we go? Our brothers have made us lose heart. They say, 'The people are stronger and taller than we are; the cities are large, with walls up to the sky. We even saw the Anakites there.'"

主目录 返回顶部

和合本 申1:29 我就对你们说：‘不要惊恐，也不要怕他们。

拼音版 申1:29 Wǒ jiù duì nǐmen shuō, búyào jīngkǒng, ye búyào pà tāmen.

吕振中 申1:29 我就对你们说∶『不要惊恐，不要怕他们。

新译本 申1:29 我就对你们说：‘不要惊恐，不要害怕他们。

现代译 申1:29 「但是我告诉你们：『不要怕他们。

当代译 申1:29 那时我对你们说：‘不要惊慌，也不要怕他们。

文理本 申1:29 我告尔曰、毋惧、毋畏之、

修订本 申1:29 我就对你们说：'不要惊惶，也不要怕他们。

KJV 英 申1:29 Then I said unto you, Dread not, neither be afraid of them.

NIV 英 申1:29 Then I said to you, "Do not be terrified; do not be afraid of them.

主目录 返回顶部

和合本 申1:30 在你们前面行的耶和华你们的　神必为你们争战，正如他在埃及和旷野，在你们眼前所行的一样。

拼音版 申1:30 Zaì nǐmen qiánmian xíng de Yēhéhuá nǐmen de shén bì wéi nǐmen zhēng zhàn, zhēng rú tā zaì Aijí hé kuàngye, zaì nǐmen yǎnqián suǒ xíng de yíyàng.

吕振中 申1:30 永恒主你们的上帝、那在你们前面领路的上帝、他必替你们争战，正如在埃及、他在你们眼前、为你们行了一切的事一样，

新译本 申1:30 耶和华你们的　神，就是那走在你们前面的那一位，他必为你们作战，好像他在埃及，在你们面前，为你们所行的一切一样，

现代译 申1:30 上主—你们的上帝要带领你们，为你们打仗，像从前一样。你们亲眼看见他在埃及和

当代译 申1:30 那带领你们的主上帝必帮助你们，正如你们亲眼看见他在埃及为你们所行的一样；

文理本 申1:30 尔上帝耶和华为尔先导、必为尔战、如昔行于埃及、尔所目击者然、

修订本 申1:30 在你们前面行的耶和华－你们的上帝必为你们争战，正如他在埃及，在你们眼前为你们所做的一样；

KJV 英 申1:30 The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

NIV 英 申1:30 The LORD your God, who is going before you, will fight for you, as he did for you in Egypt, before your very eyes,

主目录 返回顶部

和合本 申1:31 你们在旷野所行的路上，也曾见耶和华你们的　神抚养你们，如同人抚养儿子一般，直等你们来到这地方。’

拼音版 申1:31 Nǐmen zaì kuàngye suǒ xíng de lù shàng, ye céng jiàn Yēhéhuá nǐmen de shén fǔ yǎng nǐmen, rútóng rén fǔ yǎng érzi yìbān, zhí deng nǐmen lái dào zhè dìfang.

吕振中 申1:31 又正如在旷野他为你们所行的；在旷野你们曾看见永恒主你们的上帝怎样在你们所行的一路上背着你们，如同人背着儿子一样，直等你们到达了这地方。』

新译本 申1:31 并且在旷野里，你们也看见了耶和华你们的　神，怎样在你们所行的一切路上，背负你们，好像人背负自己的儿子一样，直到你们来到了这地方。’

现代译 申1:31 旷野为你们所做的一切。他带领你们一路平安地到了这地方，好像父亲带领自己的儿子一样。』

当代译 申1:31 你们在荒野已经经历上帝像父亲看顾孩子般地照顾你们，直到你们来到这地方。’

文理本 申1:31 又在旷野、由尔所经之道、至于此地、尔上帝耶和华保抱尔、如人之保抱其子、为尔所见、

修订本 申1:31 并且你们在旷野所行的一切路上，也看见了耶和华─你们的上帝背着你们，如同人背自己的儿子一样，直到你们来到这地方。'

KJV 英 申1:31 And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

NIV 英 申1:31 and in the desert. There you saw how the LORD your God carried you, as a father carries his son, all the way you went until you reached this place."

主目录 返回顶部

和合本 申1:32 你们在这事上却不信耶和华你们的　神。

拼音版 申1:32 Nǐmen zaì zhè shì shàng què bú xìn Yēhéhuá nǐmen de shén.

吕振中 申1:32 虽然听了这话，你们还没有信靠永恒主你们的上帝的心；

新译本 申1:32 虽然这样，你们还是不信耶和华你们的　神；

现代译 申1:32 但是，不管我怎麽说，你们总是不肯信靠上主—你们的上帝。

当代译 申1:32 但这一切都不能使你们信靠主你们的上帝。

文理本 申1:32 然在此事、尔不信尔上帝耶和华、

修订本 申1:32 你们在这事上却不信耶和华─你们的上帝。

KJV 英 申1:32 Yet in this thing ye did not believe the LORD your God,

NIV 英 申1:32 In spite of this, you did not trust in the LORD your God,

主目录 返回顶部

和合本 申1:33 他在路上，在你们前面行，为你们找安营的地方。夜间在火柱里，日间在云柱里，指示你们所当行的路。

拼音版 申1:33 Tā zaì lù shàng, zaì nǐmen qiánmian xíng, wéi nǐmen zhǎo ān yíng de dìfang. yè jiàn zaì huǒ zhù lǐ, rì jiàn zaì yún zhù lǐ, zhǐshì nǐmen suǒ dàng xíng de lù.

吕振中 申1:33 其实却是他在路上、在你们前面领路，为你们探觅扎营的地方，夜间用火、日间用云、指示你们所应当行的路。

新译本 申1:33 他在路上走在你们前面，为你们寻找安营的地方；夜间用火柱，日间用云彩，指示你们当走的路。

现代译 申1:33 虽然如此，这位上主始终走在你们前面，为你们寻找安营的地方。他夜间用火柱，白天用云柱，带领你们的旅程。」

当代译 申1:33 他为你们开路，为你们预备安营地方，用云柱和火柱为你们日夜引路。

文理本 申1:33 彼为尔先导、择张幕之所、夜以火、昼以云、示尔当行之道、

修订本 申1:33 他一路行在你们前面，为你们寻找安营的地方；他夜间在火中，日间在云中，指示你们当走的路。"

KJV 英 申1:33 Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

NIV 英 申1:33 who went ahead of you on your journey, in fire by night and in a cloud by day, to search out places for you to camp and to show you the way you should go.

主目录 返回顶部

和合本 申1:34 耶和华听见你们这话，就发怒起誓说：

拼音版 申1:34 Hé huā tīngjian nǐmen zhè huà, jiù fānù, qǐshì shuō,

吕振中 申1:34 「永恒主听见了你们的话的语气，就恼怒，便起誓说∶

新译本 申1:34 “耶和华听见了你们说话的声音，就恼怒，起誓说：

现代译 申1:34 「上主听见你们的埋怨，非常忿怒，发誓说：

当代译 申1:34 主听见你们埋怨的声音，就起誓说：

文理本 申1:34 耶和华闻尔言、怒而誓曰、

修订本 申1:34 "耶和华听见你们的怨言，就发怒，起誓说：

KJV 英 申1:34 And the LORD heard the voice of your words, and was wroth, and sware, saying,

NIV 英 申1:34 When the LORD heard what you said, he was angry and solemnly swore:

主目录 返回顶部

和合本 申1:35 ‘这恶世代的人连一个也不得见我起誓应许赐给你们列祖的美地；

拼音版 申1:35 Zhè è shìdaì de rén, lián yī gè ye bùdé jiàn wǒ qǐshì yīngxǔ cìgei nǐmen lièzǔ de mei dì.

吕振中 申1:35 『这坏世代的人、连一个也不得以看见我所起誓应许给你们列祖的美好之地；

新译本 申1:35 ‘这个邪恶世代的人，连一个也不能看见我起誓应许赐给他们列祖的美地；

现代译 申1:35 『你们这邪恶的一代，谁也不能进入我应许赐给你们祖先那肥沃的土地；

当代译 申1:35 ‘这一代的人，没有一个能够看见我起誓赐给你们祖先的美地，

文理本 申1:35 昔我誓以沃壤赐尔祖、此恶世之人、必无一得见者、

修订本 申1:35 '这邪恶世代的人，一个也不得看见我起誓要赐给你们列祖的美地；

KJV 英 申1:35 Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

NIV 英 申1:35 "Not a man of this evil generation shall see the good land I swore to give your forefathers,

主目录 返回顶部

和合本 申1:36 惟有耶孚尼的儿子迦勒必得看见，并且我要将他所踏过的地赐给他和他的子孙，因为他专心跟从我。’

拼音版 申1:36 Wéiyǒu Yéfúní de érzi Jiālè bì de kànjian, bìngqie wǒ yào jiàng tā suǒ tā guō de dì cìgei tā hé tāde zǐsūn, yīnwei tā zhuān xīn gēn cóng wǒ.

吕振中 申1:36 惟有耶孚尼的儿子迦勒、他可以看见；我并且要将他所踏过的地赐给他和他的子孙，因为他满心满怀地跟从我永恒主。』

新译本 申1:36 只有耶孚尼的儿子迦勒可以看见；并且我要把他踏过的地赐给他和他的子孙，因为他专心跟从了我耶和华。’

现代译 申1:36 只有耶孚尼的儿子迦勒可以进去。因为他一心一意跟随我；我要把他走过的土地赐给他和他的子孙。』

当代译 申1:36 只有耶孚尼的儿子迦勒得见这地；他脚所踏之地，我必赐给他和他的后代，因为他全心全意地跟随我。’

文理本 申1:36 惟耶孚尼子迦勒专从耶和华、必得见之、其所履之地、我将赐之、及其子孙、

修订本 申1:36 惟有耶孚尼的儿子迦勒必得看见，并且我要将他所踏过的地赐给他和他的子孙，因为他专心跟从我。'

KJV 英 申1:36 Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

NIV 英 申1:36 except Caleb son of Jephunneh. He will see it, and I will give him and his descendants the land he set his feet on, because he followed the LORD wholeheartedly."

主目录 返回顶部

和合本 申1:37 耶和华为你的缘故也向我发怒说：‘你必不得进入那地。

拼音版 申1:37 Yēhéhuá wéi nǐmen de yuángù ye xiàng wǒ fānù, shuō, nǐ bì bùdé jìnrù nà dì.

吕振中 申1:37 因了你们的缘故永恒主也向我发怒说∶『你必不得以进那里去；

新译本 申1:37 因为你们的缘故，耶和华也向我发怒，说：‘你也不能进入那地；

现代译 申1:37 由於你们的缘故，上主也向我发怒。他说：『摩西呀，连你也不能进入那块土地。

当代译 申1:37 “为了你的缘故，上帝也降怒於我，说：‘就是你也不得进那地；

文理本 申1:37 耶和华缘尔故、亦怒我曰、尔亦不得入此地、

修订本 申1:37 耶和华也因你们的缘故向我发怒，说：'你也不得进入那地。

KJV 英 申1:37 Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

NIV 英 申1:37 Because of you the LORD became angry with me also and said, "You shall not enter it, either.

主目录 返回顶部

和合本 申1:38 伺候你、嫩的儿子约书亚，他必得进入那地，你要勉励他，因为他要使以色列人承受那地为业，

拼音版 申1:38 Cìhou nǐ, nèn de érzi Yuēshūyà, tā bì de jìnrù nà dì. nǐ yào miǎnlì tā, yīnwei tā yào shǐ Yǐsèliè rén chéngshòu nà dì wéi yè.

吕振中 申1:38 但是嫩的儿子约书亚、那站在你面前伺候的、他就可以进那里去；你要鼓励他刚强，因为是他要使以色列人承受那地以为业。

新译本 申1:38 但是站在你面前侍候你的嫩的儿子约书亚，他可以进到那里去；你要鼓励他，因为他要使以色列人承受那地为业。

现代译 申1:38 但是你的助手，嫩的儿子约书亚，可以进去；你要帮助他坚强起来。他要率领以色列人占领那块土地。』

当代译 申1:38 你的助手、嫩的儿子约书亚却可以进去，你好好鼓励他，因为他就是那将要带领以色列人承受美地的人。

文理本 申1:38 惟侍尔者、嫩之子约书亚得入、当坚厥志、彼必使以色列人据有斯土、

修订本 申1:38 那侍候你，嫩的儿子约书亚必得进入那地。你要勉励他，因为他要使以色列承受那地为业。

KJV 英 申1:38 But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

NIV 英 申1:38 But your assistant, Joshua son of Nun, will enter it. Encourage him, because he will lead Israel to inherit it.

主目录 返回顶部

和合本 申1:39 并且你们的妇人孩子，就是你们所说必被掳掠的和今日不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。

拼音版 申1:39 Bìngqie nǐmen de fùrén háizi, jiù shì nǐmen suǒ shuō, bì beìlǔ lue de, hé jīnrì bú zhī shàn è de érnǚ, bì jìnrù nà dì. wǒ yào jiàng nà dì cìgei tāmen, tāmen bì de wéi yè.

吕振中 申1:39 还有你们的妇女小孩、你们所说要被掳掠的、和你们的儿女、今日还不知好坏的，他们这些人才可以进那里去；我赐那地是要给他们；他们才能取得那地以为业。

新译本 申1:39 还有你们的小孩子，你们说要被掳掠的，和你们的儿女，就是今天还不知道善恶的，他们都要进入那地；我要把那地赐给他们，他们要占领那地。

现代译 申1:39 「接着，上主对我们说：『那些今天还不能分辨是非的小孩子，你们以为会被敌人抢去的，反而要进入那块土地。他们要占领那块土地；我要把它赐给他们。

当代译 申1:39 你们所担心将要成为牺牲品的子女和年幼无知的孩童，都可以进去，我要把这美地赐给他们作为产业。

文理本 申1:39 尔之幼稚、所言必被虏者、尔之子女、不能别善恶者、必得入之、我将赐彼、使之据有其地、

修订本 申1:39 你们的孩子，你们说要成为掳物的，就是今日尚不知善恶的儿女，必进入那地。我要将那地赐给他们，他们必得为业。

KJV 英 申1:39 Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

NIV 英 申1:39 And the little ones that you said would be taken captive, your children who do not yet know good from bad--they will enter the land. I will give it to them and they will take possession of it.

主目录 返回顶部

和合本 申1:40 至于你们，要转回，从红海的路往旷野去。’

拼音版 申1:40 Zhìyú nǐmen, yào zhuǎn huí, cóng Hónghǎi de lù wǎng kuàngye qù.

吕振中 申1:40 至于你们呢、你们可要转身，按到芦苇海的路向往前行到旷野去。』

新译本 申1:40 至于你们，你们要转回，经往红海的路，起程到旷野里去。’

现代译 申1:40 至於你们这些人，你们要转回头，要回到通往阿卡巴湾路上的旷野去。』

当代译 申1:40 你们就由红海的路回到荒野去吧！’

文理本 申1:40 惟尔当由红海之道、而入旷野、

修订本 申1:40 至于你们，要转回，从红海t的路往旷野去。'

KJV 英 申1:40 But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

NIV 英 申1:40 But as for you, turn around and set out toward the desert along the route to the Red Sea."

主目录 返回顶部

和合本 申1:41 那时，你们回答我说：‘我们得罪了耶和华，情愿照耶和华我们　神一切所吩咐的上去争战。’于是你们各人带着兵器，争先上山地去了。

拼音版 申1:41 Nàshí, nǐmen huídá wǒ shuō, wǒmen de zuì le Yēhéhuá, qíngyuàn zhào Yēhéhuá wǒmen shén yīqiè suǒ fēnfu de shàng qù zhēng zhàn. yúshì nǐmen gèrén daì zhe bīngqì, zhēng xiān shàng shān dì qù le.

吕振中 申1:41 「那时你们回答我说∶『我们犯罪得罪了永恒主了；如今我们要照永恒主我们的上帝一切所吩咐的上去打仗。』于是你们各人装束着战器，轻举妄动上山地去了。

新译本 申1:41 “那时你们回答我，说：‘我们得罪了耶和华；现在我们愿意照着耶和华我们　神的一切吩咐，上去作战。’于是你们都预备了兵器，轻率地上山去了。

现代译 申1:41 「你们回答：『摩西呀！我们得罪了上主！现在我们要遵从上主—我们上帝的命令，上去攻打。』於是你们每一个人都武装起来，准备作战，以为轻易可以占领那山区。

当代译 申1:41 你们因此就对我说：‘我们得罪了上帝了；现在，让我们遵照上帝的吩咐，上去占领那地吧！’於是你们便都披上军装，满以为攻占那地是轻而易举的事。

文理本 申1:41 尔曹对曰、我获罪于耶和华、愿遵我上帝耶和华命、前往以战、于是各佩军器、急欲入山、

修订本 申1:41 "你们回答我说：'我们得罪了耶和华！现在我们愿遵照耶和华─我们上帝一切所吩咐的上去争战。'于是你们各人带着兵器，以为很容易就能上到山区去。

KJV 英 申1:41 Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

NIV 英 申1:41 Then you replied, "We have sinned against the LORD. We will go up and fight, as the LORD our God commanded us." So every one of you put on his weapons, thinking it easy to go up into the hill country.

主目录 返回顶部

和合本 申1:42 耶和华吩咐我说：‘你对他们说：不要上去，也不要争战，因我不在你们中间，恐怕你们被仇敌杀败了。’

拼音版 申1:42 Yēhéhuá fēnfu wǒ shuō, nǐ duì tāmen shuō, búyào shàng qù, ye búyào zhēng zhàn. yīn wǒ bú zaì nǐmen zhōngjiān, kǒngpà nǐmen beì chóudí shā baì le.

吕振中 申1:42 但是永恒主对我说∶『你对他们说∶不要上去、也不要打仗，因为我不在你们中间，免得你们在仇敌面前被击败。』

新译本 申1:42 耶和华对我说：‘你要对他们说：“你们不要上去，也不要作战，因为我不在你们中间，免得你们在仇敌面前被击败。”’

现代译 申1:42 「但是，上主对我说：『你要警告他们，不要上去攻打，免得被敌人击败，因为我不跟他们同在。』

当代译 申1:42 但上帝却对我说：‘叫他们不要上去，以免他们被敌人击杀，因为我不在你们中间帮助你们。’

文理本 申1:42 耶和华命我告民曰、毋往、毋战、恐败于敌、盖我不在尔中、

修订本 申1:42 耶和华对我说：'你对他们说：不要上去，也不要争战，因我不在你们中间，恐怕你们在仇敌面前被击败。'

KJV 英 申1:42 And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

NIV 英 申1:42 But the LORD said to me, "Tell them, 'Do not go up and fight, because I will not be with you. You will be defeated by your enemies.'"

主目录 返回顶部

和合本 申1:43 我就告诉了你们，你们却不听从，竟违背耶和华的命令，擅自上山地去了。

拼音版 申1:43 Wǒ jiù gàosu le nǐmen, nǐmen què bú tīng cóng, jìng wéibeì Yēhéhuá de mìnglìng, shàn zì shàng shān dì qù le.

吕振中 申1:43 我就告诉了你们，你们却不听从，反而违背了永恒主所吩咐的，擅自上山地去。

新译本 申1:43 我就告诉你们，你们却不听从，竟违背耶和华的吩咐，擅自上山去了。

现代译 申1:43 我把上主的话转告你们，你们却不理会。你们背叛他，心高气傲地向山区进军。

当代译 申1:43 我就照样劝告你们，但你们却充耳不闻，违背了上帝的命令，鲁莽地跑上山去。

文理本 申1:43 我以告尔、尔不听从、违耶和华命、擅自登山、

修订本 申1:43 我就告诉了你们，你们却不听从，竟违背耶和华的指示，擅自上到山区去。

KJV 英 申1:43 So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

NIV 英 申1:43 So I told you, but you would not listen. You rebelled against the LORD'S command and in your arrogance you marched up into the hill country.

主目录 返回顶部

和合本 申1:44 住那山地的亚摩利人就出来攻击你们，追赶你们如蜂拥一般，在西珥杀退你们，直到何珥玛。

拼音版 申1:44 Zhù nà shān dì de Yàmólìrén jiù chūlai gōngjī nǐmen, zhuīgǎn nǐmen, rú fēng yōng yìbān, zaì Xīer shā tuì nǐmen, zhídào Héermǎ.

吕振中 申1:44 住那山地的亚摩利人就出来对你们接战，像蜂拥一般追赶你们，在西珥击溃了你们，直到何珥玛。

新译本 申1:44 住在那山上的亚摩利人，就出来攻击你们，好像蜂群一样追赶你们，在西珥击杀你们，直到何珥玛。

现代译 申1:44 住在那山区的亚摩利人像蜂群一样出来迎战。他们追击你们，追到以东山区的何珥玛，在那里击败了你们。

当代译 申1:44 住在那里的亚摩利人蜂拥出来，从亚珥直到何珥玛追杀你们。

文理本 申1:44 居山之亚摩利人、出而攻尔、追尔、势若蜂拥、自西珥击尔、至何珥玛、

修订本 申1:44 住在那山区的亚摩利人像蜂群一样出来迎击你们，追赶你们，在西珥击败你们，直到何珥玛。

KJV 英 申1:44 And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

NIV 英 申1:44 The Amorites who lived in those hills came out against you; they chased you like a swarm of bees and beat you down from Seir all the way to Hormah.

主目录 返回顶部

和合本 申1:45 你们便回来，在耶和华面前哭号；耶和华却不听你们的声音，也不向你们侧耳。

拼音版 申1:45 Nǐmen biàn huí lái, zaì Yēhéhuá miànqián kū haó. Yēhéhuá què bú tīng nǐmen de shēngyīn, ye bú xiàng nǐmen cè er.

吕振中 申1:45 你们便回来，在永恒主面前哭着；永恒主却不听你们的声音，不侧耳听你们。

新译本 申1:45 你们就回来，在耶和华面前哭，但耶和华不听你们的声音，也不向你们侧耳。

现代译 申1:45 那时候你们哭求上主，求他帮助；但是他不肯听你们的哀求，不理会你们。」

当代译 申1:45 你们打败了回来，便在主面前哭泣，主却不听你们的哭声。

文理本 申1:45 尔曹乃返、哭于耶和华前、耶和华不为侧耳、不听尔声、

修订本 申1:45 你们就回来，在耶和华面前哭泣；耶和华却不听你们的声音，也不向你们侧耳。

KJV 英 申1:45 And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

NIV 英 申1:45 You came back and wept before the LORD, but he paid no attention to your weeping and turned a deaf ear to you.

主目录 返回顶部

和合本 申1:46 于是，你们在加低斯住了许多日子。

拼音版 申1:46 Yúshì nǐmen zaì Jiādīsī zhù le xǔduō rìzi.

吕振中 申1:46 于是你们在加低斯住了所住下的那么许多日子。

新译本 申1:46 于是你们在加低斯住了许多日子。”

现代译 申1:46 「我们在加低斯住了一段漫长的时间。

当代译 申1:46 於是你们在加低斯住了很久。”

文理本 申1:46 于是尔居加低斯、积有多日、

修订本 申1:46 你们照着所停留的日子，在加低斯停留了许多日子。"

KJV 英 申1:46 So ye abode in Kadesh many days, according unto the days that ye abode there.

NIV 英 申1:46 And so you stayed in Kadesh many days--all the time you spent there.


申命记第2章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第2章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申2:1 此后，我们转回，从红海的路往旷野去，是照耶和华所吩咐我的；我们在西珥山绕行了许多日子。

拼音版 申2:1 Cǐ hòu, wǒmen zhuǎn huí, cóng Hónghǎi de lù wǎng kuàngye qù, shì zhào Yēhéhuá suǒ fēnfu wǒde. wǒmen zaì Xīershān rǎo xíng le xǔduō rìzi.

吕振中 申2:1 「此后我们转了身，按到芦苇海的路向往前行、到旷野去、照永恒主所告诉我的；我们又在西珥山绕行了许多日子。

新译本 申2:1 “以后，我们照着耶和华吩咐我的，回转过来，沿着往红海的路起程到旷野去；我们在西珥山绕行了很多日子。

现代译 申2:1 「后来，我们遵照上主的命令转移方向，进入往阿卡巴湾去的旷野。我们在以东山区绕了一段很长的时间。

当代译 申2:1 “於是我们依照主的吩咐，踏上荒野，向红海走去，绕着西珥山流浪了许多年。

文理本 申2:1 厥后、我侪遵耶和华命、启行旋返、由红海之道、而入旷野、绕西珥山多日、

修订本 申2:1 "我们转回，从红海的路往旷野去，正如耶和华所吩咐我的。我们在西珥山绕行了许多日子。

KJV 英 申2:1 Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

NIV 英 申2:1 Then we turned back and set out toward the desert along the route to the Red Sea, as the LORD had directed me. For a long time we made our way around the hill country of Seir.

主目录 返回顶部

和合本 申2:2 耶和华对我说：

拼音版 申2:2 Yēhéhuá duì wǒ shuō,

吕振中 申2:2 永恒主对我说∶

新译本 申2:2 耶和华对我说：

现代译 申2:2 「后来，上主告诉我，

当代译 申2:2 最后，主对我说：

文理本 申2:2 耶和华谕我曰、

修订本 申2:2 耶和华对我说：

KJV 英 申2:2 And the LORD spake unto me, saying,

NIV 英 申2:2 Then the LORD said to me,

主目录 返回顶部

和合本 申2:3 ‘你们绕行这山的日子够了，要转向北去。

拼音版 申2:3 Nǐmen rǎo xíng zhè shān de rìzi gòu le, yào zhuǎn xiàng bei qù.

吕振中 申2:3 『你们绕行这山的日子彀了；要转身向北去。

新译本 申2:3 ‘你们绕行这山的日子已经够了；现在要转向北去。

现代译 申2:3 我们已经在那些山野地区绕圈子绕够了，应该往北走。

当代译 申2:3 ‘够了，现在转向北方吧！

文理本 申2:3 尔绕此山已久、可转而北行、

修订本 申2:3 '你们绕行这山已经够久了，要转向北方。

KJV 英 申2:3 Ye have compassed this mountain long enough: turn you northward.

NIV 英 申2:3 "You have made your way around this hill country long enough; now turn north.

主目录 返回顶部

和合本 申2:4 你吩咐百姓说：你们弟兄以扫的子孙住在西珥，你们要经过他们的境界，他们必惧怕你们，所以你们要分外谨慎。

拼音版 申2:4 Nǐ fēnfu bǎixìng shuō, nǐmen dìxiōng Yǐsǎo de zǐsūn zhù zaì Xīer, nǐmen yào jīngguò tāmende jìngjiè. tāmen bì jùpà nǐmen, suǒyǐ nǐmen yào fēn waì jǐnshèn.

吕振中 申2:4 你要吩咐人民说∶你们的族弟兄以扫的子孙、那住在西珥的、你们正要经过他们的地界；他们必惧怕你们，所以你们要极其谨慎。

新译本 申2:4 你要吩咐人民说：“你们的兄弟以扫的子孙，住在西珥，你们现在要经过他们的境界；他们必惧怕你们，所以你们要十分谨慎。

现代译 申2:4 他要我把以下的话指示你们：『你们将经过以东山区，就是你们的远亲以扫后代的地区。虽然他们怕你们，你们却要小心，

当代译 申2:4 你去告诉众人，他们会经过西珥，就是他们弟兄以扫的子孙所住的地方；那些以东人会十分敏感，所以要分外小心，

文理本 申2:4 宜谕民曰、尔同族以扫子孙、居西珥山、尔过其境、彼必畏惧、尔其慎之、

修订本 申2:4 你要吩咐百姓说：你们弟兄以扫的子孙住在西珥，你们要经过他们的边界。他们必惧怕你们，但你们要分外谨慎。

KJV 英 申2:4 And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

NIV 英 申2:4 Give the people these orders: 'You are about to pass through the territory of your brothers the descendants of Esau, who live in Seir. They will be afraid of you, but be very careful.

主目录 返回顶部

和合本 申2:5 不可与他们争战，他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。

拼音版 申2:5 Bùke yǔ tāmen zhēng zhàn. tāmende dì, lián jiǎo zhǎng kè tā zhī chǔ, wǒ dōu bù gei nǐmen, yīn wǒ yǐ jiāng Xīershān cìgei Yǐsǎo wéi yè.

吕振中 申2:5 不要去惹他们；他们的地、连脚掌可踏的地方、我都不给你们，因为我已将西珥山赐给以扫为基业。

新译本 申2:5 不要与他们争执；他们的地，连脚掌那么大的一块，我都不给你们，因为我已经把西珥山赐给以扫作产业。

现代译 申2:5 不可向他们挑战；因为我不把这块土地赐给你们，连你们立足的地都不给。我已经把以东赐给以扫的后代。

当代译 申2:5 不要去惹他们；因为我已把西珥山赐给以扫一家作永远的产业，他们的土地，我一寸也不会交给你们。

文理本 申2:5 勿与之争、其地即容一足之区、我不尔予、盖我已将西珥山赐以扫为业、

修订本 申2:5 不可向他们挑战；他们的地，连脚掌可踏之处，我都不给你们，因我已将西珥山赐给以扫为业。

KJV 英 申2:5 Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

NIV 英 申2:5 Do not provoke them to war, for I will not give you any of their land, not even enough to put your foot on. I have given Esau the hill country of Seir as his own.

主目录 返回顶部

和合本 申2:6 你们要用钱向他们买粮吃，也要用钱向他们买水喝。’

拼音版 申2:6 Nǐmen yào yòng qián xiàng tāmen mǎi liáng chī, ye yào yòng qián xiàng tāmen mǎi shuǐ hē.

吕振中 申2:6 你们要用银子向他们糴粮食吃，也要用银子向他们买水喝。

新译本 申2:6 你们要用银子向他们买食物吃；也要用银子向他们买水喝。

现代译 申2:6 你们可以向他们买食物和饮料。』

当代译 申2:6 你们吃的喝的，都要付钱。

文理本 申2:6 尔必以金、购粮而食、购水而饮、

修订本 申2:6 你们要用钱向他们买粮吃，也要用钱向他们买水喝。

KJV 英 申2:6 Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

NIV 英 申2:6 You are to pay them in silver for the food you eat and the water you drink.'"

主目录 返回顶部

和合本 申2:7 因为耶和华你的　神，在你手里所办的一切事上，已赐福与你。你走这大旷野，他都知道了。这四十年，耶和华你的　神常与你同在，故此你一无所缺。

拼音版 申2:7 Yīnwei Yēhéhuá nǐde shén zaì nǐ shǒu lǐ suǒ bàn de yīqiè shì shàng yǐ cì fú yǔ nǐ. nǐ zǒu zhè dà kuàngye, tā dōu zhīdào le. zhè sì shí nián, Yēhéhuá nǐde shén cháng yǔ nǐ tóng zaì, gùcǐ nǐ yī wú suǒ quē .

吕振中 申2:7 因为永恒主你的上帝在你手所作的一切事上已赐福与你；你怎样走这大旷野、他都知道；这四十年永恒主你的上帝都与你同在；你一无所缺。』

新译本 申2:7 因为耶和华你的　神，对于你手里所作的一切事，都已经赐福给你；他也知道你怎样走这大旷野；这四十年来，耶和华你们的　神常与你同在，使你毫无缺乏。”’

现代译 申2:7 「要知道，上主—你们的上帝怎样在你们所做的一切事上赐福给你们。你们在那辽阔旷野流浪的时候，他照顾你们。四十年来，他跟你们同在，你们并没有缺少甚麽。

当代译 申2:7 四十年来，你在荒野飘流，主你的上帝每一步都看顾你，使你一无所缺。’

文理本 申2:7 盖尔上帝耶和华、于尔凡百所为、锡嘏于尔、彼知尔行于大野、偕尔历四十年、尔无所缺、

修订本 申2:7 因为耶和华─你的上帝在你手里所做的一切事上已赐福给你。你走这大旷野，他都知道。这四十年，耶和华─你的上帝与你同在，因此你一无所缺。'

KJV 英 申2:7 For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

NIV 英 申2:7 The LORD your God has blessed you in all the work of your hands. He has watched over your journey through this vast desert. These forty years the LORD your God has been with you, and you have not lacked anything.

主目录 返回顶部

和合本 申2:8 于是，我们离了我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他、以旬迦别，转向摩押旷野的路去。

拼音版 申2:8 Yúshì, wǒmen lí le wǒmen dìxiōng Yǐsǎo zǐsūn suǒ zhù de Xīer, cóng Yàlābā de lù, jīngguò Yǐlā tā, Yǐxúnjiābié, zhuǎn xiàng Móyē kuàngye de lù qù.

吕振中 申2:8 于是我们往前进、离开了住西珥的族弟兄以扫的子孙；由亚拉巴的路向、离了以拉他和以旬迦别。「我们便转身，按摩押野地的路向前进。

新译本 申2:8 “于是我们离开我们住在西珥的兄弟以扫的子孙，继续前行；沿着亚拉巴的路，到了以拉他和以旬．迦别，然后转向摩押旷野的路去。

现代译 申2:8 「於是，我们绕过以东，就是我们远亲以扫后代的地区，从以拉他和以旬迦别到死海的路，往东北向摩押旷野推进。

当代译 申2:8 於是，我们经过我们弟兄以扫的地方西珥，走过亚拉巴的路，经过以拉他、以旬迦别，向北走往摩押荒野。

文理本 申2:8 于是我侪离我同族、即以扫子孙、居于西珥山者、由亚拉巴之道、及以拉他以旬迦别、转向摩押旷野而行、○

修订本 申2:8 "于是，我们经过我们弟兄以扫子孙所住的西珥，从亚拉巴的路，经过以拉他、以旬．迦别，转向摩押旷野的路去。

KJV 英 申2:8 And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

NIV 英 申2:8 So we went on past our brothers the descendants of Esau, who live in Seir. We turned from the Arabah road, which comes up from Elath and Ezion Geber, and traveled along the desert road of Moab.

主目录 返回顶部

和合本 申2:9 耶和华吩咐我说：‘不可扰害摩押人，也不可与他们争战。他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。’

拼音版 申2:9 Yēhéhuá fēnfu wǒ shuō, bùke rǎo haì Móyē rén, ye bùke yǔ tāmen zhēng zhàn. tāmende dì, wǒ bú cìgei nǐ wéi yè, yīn wǒ yǐ jiāng yà Er cìgei Luódé de zǐsūn wéi yè.

吕振中 申2:9 永恒主对我说∶『你不可扰害摩押，不可以战争去惹他们；他们的地我不赐给你为业，因为我已将亚珥赐给罗得的子孙为业。』

新译本 申2:9 耶和华对我说：‘你不可敌视摩押人，也不可与他们争战；他们的地我不赐给你作产业，因为我已经把亚珥赐给了罗得的子孙作产业。

现代译 申2:9 上主对我说：『你们不可打扰摩押人，或向他们挑战。我已经把亚珥城赐给罗得的后代；我不把他们的土地给你们。』」

当代译 申2:9 主警告我们说：‘不可攻击摩押人，我不会把他们的土地给你们，因为我已把它赐给罗得的后裔。

文理本 申2:9 耶和华谕我曰、勿扰摩押、勿与之战、其地我不尔予、盖我已将亚珥赐罗得子孙为业、

修订本 申2:9 耶和华对我说：'不可侵犯摩押，也不可向他们挑战。他们的地，我不赐给你为业，因我已将亚珥赐给罗得的子孙为业。'

KJV 英 申2:9 And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

NIV 英 申2:9 Then the LORD said to me, "Do not harass the Moabites or provoke them to war, for I will not give you any part of their land. I have given Ar to the descendants of Lot as a possession."

主目录 返回顶部

和合本 申2:10 （先前，有以米人住在那里，民数众多，身体高大，像亚衲人一样。

拼音版 申2:10 ( xiānqián, yǒu Yǐmǐrén zhù zaì nàli, mín shǔ zhòngduō, shēntǐ gāo dà, xiàng Yànà rén yíyàng.

吕振中 申2:10 ［先前有以米人住在那里，这族之民又大、又多、又高，像亚衲人一样。

新译本 申2:10 （以前有以米人住在那里，这族人人数众多，身体高大，像亚衲族人一样。

现代译 申2:10 （从前有一强悍高大的种族住在亚珥城；他们人口众多，体格跟亚衲族人同样高大。

当代译 申2:10 （这地原是以米人居住的，他们很强盛，身材像亚衲人一般高大。

文理本 申2:10 昔以米族居彼、其民众多、躯干修伟、如亚衲族然、

修订本 申2:10 先前，以米人住在那里，百姓又大又多，像亚衲人一样高大。

KJV 英 申2:10 The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

NIV 英 申2:10 (The Emites used to live there--a people strong and numerous, and as tall as the Anakites.

主目录 返回顶部

和合本 申2:11 这以米人像亚衲人，也算为利乏音人，摩押人称他们为以米人。

拼音版 申2:11 Zhè Yǐmǐrén xiàng Yànà rén. ye suàn wéi Lìfáyīnrén. Móyē rén chēng tāmen wéi Yǐmǐrén.

吕振中 申2:11 这以米人、也像亚衲人被算为利乏音人，但摩押人却称他们为以米人。

新译本 申2:11 这以米人，像亚衲族人一样，也算为利乏音人；但摩押人称他们为以米人。

现代译 申2:11 他们跟亚衲人一样，被称为利乏音人，但是摩押人叫他们以米人。

当代译 申2:11 以米人和亚衲人都被称为利乏音人，但摩押人却称他们作以米人。

文理本 申2:11 斯民与亚衲族、同为利乏音族、摩押人称之为以米族、

修订本 申2:11 他们跟亚衲人一样，也算是利乏音人，但摩押人却称他们为以米人。

KJV 英 申2:11 Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

NIV 英 申2:11 Like the Anakites, they too were considered Rephaites, but the Moabites called them Emites.

主目录 返回顶部

和合本 申2:12 先前，何利人也住在西珥，但以扫的子孙将他们除灭，得了他们的地，接着居住，就如以色列在耶和华赐给他为业之地所行的一样。）

拼音版 申2:12 Xiānqián, Hélìrén ye zhù zaì Xīer, dàn Yǐsǎo de zǐsūn jiāng tāmen chúmie, de le tāmende dì, jiē zhe jūzhù, jiù rú Yǐsèliè zaì Yēhéhuá cìgei tā wéi yè zhī dì suǒ xíng de yíyàng. )

吕振中 申2:12 先前何利人也住在西珥，但以扫的子孙将他们赶出，将他们从自己面前除灭掉，便接替他们住在那里，就如以色列人在永恒主赐给他们为业之地所行的一样。］

新译本 申2:12 以前何利人也住在西珥，但以扫的子孙占领了他们的产业，消灭了他们，住在他们那里，就像以色列在耶和华赐给他们作产业的地上所行的一样。）

现代译 申2:12 何利人曾经住在以东；以扫的后代把他们赶走，消灭了他们的国家，定居在那里，就像后来以色列人从上主赐给他们的土地把敌人赶走一样。）

当代译 申2:12 以前何利人也住在西珥，但以扫的后裔把他们赶走，占领了他们的地方，以色列人也要在上帝答应给他们的地上，做同样的事。）

文理本 申2:12 昔何利人居西珥、以扫子孙灭之、继居其地、如以色列人所行于耶和华赐以为业之地者然、

修订本 申2:12 从前，何利人也住在西珥，但以扫的子孙把他们除灭，占领了他们的地，接续他们在那里居住，如同以色列在耶和华赐给他们为业之地所做的一样。

KJV 英 申2:12 The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

NIV 英 申2:12 Horites used to live in Seir, but the descendants of Esau drove them out. They destroyed the Horites from before them and settled in their place, just as Israel did in the land the LORD gave them as their possession.)

主目录 返回顶部

和合本 申2:13 ‘现在，起来过撒烈溪！’于是，我们过了撒烈溪。

拼音版 申2:13 Xiànzaì, qǐlai guō sǎ liè xī. yúshì wǒmen guō le sǎ liè xī.

吕振中 申2:13 『现在你们要起来，过撒烈溪谷。』于是我们过了撒烈溪谷。

新译本 申2:13 现在你们要起来，过撒烈溪。’于是我们过了撒烈溪。

现代译 申2:13 「后来，我们遵照上主的命令过了撒烈溪；

当代译 申2:13 主又说：‘你们现在过撒烈溪吧！’我们就照样做了。

文理本 申2:13 耶和华亦谕我曰、今起、渡撒烈溪、我侪遂渡之、

修订本 申2:13 '现在，起来，过撒烈溪！'于是我们过了撒烈溪。

KJV 英 申2:13 Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

NIV 英 申2:13 And the LORD said, "Now get up and cross the Zered Valley." So we crossed the valley.

主目录 返回顶部

和合本 申2:14 自从离开加低斯巴尼亚，到过了撒烈溪的时候，共有三十八年，等那世代的兵丁都从营中灭尽，正如耶和华向他们所起的誓。

拼音版 申2:14 Zì cóng líkāi Jiādīsībāníyà, dào guō le sǎ liè xī de shíhou, gōng yǒu sān shí bá nián, deng nà shìdaì de bīng dīng dōu cóng yíng zhōng miè jìn, zhēng rú Yēhéhuá xiàng tāmen suǒ qǐ de shì.

吕振中 申2:14 自从我们离开加低斯巴尼亚、到过了撒烈溪谷的时候、这其间的日子共有三十八年，等那世代的战士都从营间灭尽了，你们才得过去，照永恒主向他们所起的誓。

新译本 申2:14 自从我们离开加低斯．巴尼亚，直到过了撒烈溪的日子，共有三十八年，等到那世代的战士都从营中灭绝为止，正像耶和华向他们所起的誓一样。

现代译 申2:14 那是在我们离开加低斯巴尼亚后的第叁十八年。按照上主所发的誓，那一代的战士都死光了。

当代译 申2:14 从加低斯巴尼亚过撒烈溪，我们共用了叁十八年时间，因为主曾经起誓，说叁十八年前能作战的那一代人，他们一天不死，这事必不会实现。

文理本 申2:14 自离加低斯巴尼亚、至渡撒烈溪时、历三十有八年、斯时也、此代武士俱绝于营中、如耶和华所誓之言、

修订本 申2:14 从离开加低斯．巴尼亚到渡过撒烈溪，这段时期共三十八年，直到这一代的战士都从营中灭尽，正如耶和华向他们所起的誓。

KJV 英 申2:14 And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

NIV 英 申2:14 Thirty-eight years passed from the time we left Kadesh Barnea until we crossed the Zered Valley. By then, that entire generation of fighting men had perished from the camp, as the LORD had sworn to them.

主目录 返回顶部

和合本 申2:15 耶和华的手也攻击他们，将他们从营中除灭，直到灭尽。

拼音版 申2:15 Yēhéhuá de shǒu ye gōngjī tāmen, jiāng tāmen cóng yíng zhōng chúmie, zhídào miè jìn.

吕振中 申2:15 永恒主的手简直攻击了他们，使他们从营间溃乱，直到灭尽为止。

新译本 申2:15 耶和华的手攻击了他们，把他们从营中除灭，直到灭尽为止。

现代译 申2:15 上主不断地敌对他们，直到把他们都消灭了。

当代译 申2:15 从加低斯巴尼亚过撒烈溪，我们共用了叁十八年时间，因为主曾经起誓，说叁十八年前能作战的那一代人，他们一天不死，这事必不会实现。

文理本 申2:15 盖耶和华攻之、使尽灭于营中、○

修订本 申2:15 耶和华的手也攻击他们，将他们从营中除灭，直到灭尽。

KJV 英 申2:15 For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

NIV 英 申2:15 The LORD'S hand was against them until he had completely eliminated them from the camp.

主目录 返回顶部

和合本 申2:16 兵丁从民中都灭尽死亡以后，

拼音版 申2:16 Bīng dīng cóng mín zhōng dōu miè jìn sǐwáng yǐhòu,

吕振中 申2:16 「众战士都灭尽、而从民间死掉了以后，

新译本 申2:16 “所有战士都从民中死尽以后，

现代译 申2:16 「他们都死了以后，

当代译 申2:16 唉，主的手就这样攻击他们，直到他们全都死亡。

文理本 申2:16 民中武士、既已尽灭、

修订本 申2:16 "百姓中所有的战士灭尽死亡以后，

KJV 英 申2:16 So it came to pass, when all the men of war were consumed and dead from among the people,

NIV 英 申2:16 Now when the last of these fighting men among the people had died,

主目录 返回顶部

和合本 申2:17 耶和华吩咐我说：

拼音版 申2:17 Yēhéhuá fēnfu wǒ shuō,

吕振中 申2:17 永恒主就告诉我说∶

新译本 申2:17 耶和华就对我说：

现代译 申2:17 上主对我们说：

当代译 申2:17 主又对我说：

文理本 申2:17 耶和华谕我曰、

修订本 申2:17 耶和华吩咐我说：

KJV 英 申2:17 That the LORD spake unto me, saying,

NIV 英 申2:17 the LORD said to me,

主目录 返回顶部

和合本 申2:18 ‘你今天要从摩押的境界亚珥经过，

拼音版 申2:18 Nǐ jīntiān yào cóng Móyē de jìngjiè yà Er jīngguò,

吕振中 申2:18 『今天你们正要经过摩押的地界亚珥（或译∶在亚珥那里经过摩押的界线）；

新译本 申2:18 ‘你今天要经过摩押的境界亚珥；

现代译 申2:18 『今天，你们要由亚珥城穿过摩押的地区。

当代译 申2:18 今天你们可以走过摩押的边境亚珥，

文理本 申2:18 今日尔经摩押边隅之亚珥、

修订本 申2:18 '你今日要经过摩押的边界亚珥，

KJV 英 申2:18 Thou art to pass over through Ar, the coast of Moab, this day:

NIV 英 申2:18 "Today you are to pass by the region of Moab at Ar.

主目录 返回顶部

和合本 申2:19 走近亚扪人之地，不可扰害他们，也不可与他们争战。亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。’

拼音版 申2:19 Zǒu jìn Yàmén rén zhī dì, bùke rǎo haì tāmen, ye bùke yǔ tāmen zhēng zhàn. Yàmén rén de dì, wǒ bú cìgei nǐmen wéi yè, yīn wǒ yǐ jiāng nà dì cìgei Luódé de zǐsūn wéi yè.

吕振中 申2:19 你们走近亚扪人的对面时，可别扰害他们，别去惹他们；亚扪人的地我不赐给你们为业，因为我已将那地赐给罗得的子孙为业。』

新译本 申2:19 你走近亚扪人面前的时候，不可敌视他们，也不可与他们争执；亚扪人的地我不赐给你们作产业，因为我已经把那地赐给了罗得的子孙作产业。

现代译 申2:19 然后你们将接近罗得后代亚扪人的地区；但是你们不可打扰亚扪人，或向他们挑战。我已经把这块土地赐给罗得的后代；我不把这块土地给你们。』」

当代译 申2:19 进入亚扪人的地方；但你们切不可攻击他们，我不会把他们的土地给你的，因为我已经把地交给罗得的子孙。’

文理本 申2:19 近亚扪族、勿扰之、勿与战、其地我不尔予、盖我已赐罗得子孙为业、

修订本 申2:19 走到亚扪人之地。不可侵犯他们，也不可向他们挑战。亚扪人的地，我不赐给你们为业，因我已将那地赐给罗得的子孙为业。'

KJV 英 申2:19 And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

NIV 英 申2:19 When you come to the Ammonites, do not harass them or provoke them to war, for I will not give you possession of any land belonging to the Ammonites. I have given it as a possession to the descendants of Lot."

主目录 返回顶部

和合本 申2:20 （“那地也算为利乏音人之地，先前，利乏音人住在那里，亚扪人称他们为散送冥。

拼音版 申2:20 ( nà dì ye suàn wéi Lìfáyīnrén zhī dì, xiānqián Lìfáyīnrén zhù zaì nàli, Yàmén rén chēng tāmen wéi sǎn sòng míng.

吕振中 申2:20 ［那地也算为利乏音人之地；先前利乏音人住在那里，但亚扪人却称他们为散送冥人。

新译本 申2:20 （那地也算为利乏音人的地，以前利乏音人住在那里，但亚扪人称他们为散送冥。

现代译 申2:20 （这块土地又叫做利乏音地，因为原来的居民是利乏音人。亚扪人叫他们散组明。

当代译 申2:20 （这地原来也是利乏音人居住的地方，亚扪人称它作散送冥，

文理本 申2:20 斯土亦属利乏音、昔为利乏音族所居、亚扪人称之为散送冥、

修订本 申2:20 那地也算是利乏音人之地，因为先前利乏音人住在那里，亚扪人称他们为散送冥人。

KJV 英 申2:20 (That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

NIV 英 申2:20 (That too was considered a land of the Rephaites, who used to live there; but the Ammonites called them Zamzummites.

主目录 返回顶部

和合本 申2:21 那民众多，身体高大，像亚衲人一样，但耶和华从亚扪人面前除灭他们，亚扪人就得了他们的地，接着居住。

拼音版 申2:21 Nà mín zhòngduō, shēntǐ gāo dà, xiàng Yànà rén yíyàng, dàn Yēhéhuá cóng Yàmén rén miànqián chúmie tāmen, Yàmén rén jiù de le tāmende dì, jiē zhe jūzhù.

吕振中 申2:21 这族之民又大、又多、又高、像亚衲人一样；永恒主从亚扪人面前消灭他们，把他们赶出，亚扪人便接替他们住在那里；

新译本 申2:21 这族人人数众多，身体高大，像亚衲族人一样；但耶和华从亚扪人面前消灭了他们，亚扪人就占领了他们的地业，住在那里，

现代译 申2:21 他们的体格跟亚衲族人一样高大，人口众多，是强悍的民族。但是上主消灭了他们；亚扪人就占领了那片土地，在那里定居。

当代译 申2:21 利乏音族人多势大，长得像亚衲人一般高大；主却把他们剪除，亚扪人便得了这地方，

文理本 申2:21 其民众多、躯干修伟、如亚衲族然、耶和华灭之于亚扪人前、使继居其地、

修订本 申2:21 那里的百姓又大又多，像亚衲人一样高大，但耶和华从亚扪人面前除灭他们，亚扪人就占领他们的地，接续他们在那里居住。

KJV 英 申2:21 A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

NIV 英 申2:21 They were a people strong and numerous, and as tall as the Anakites. The LORD destroyed them from before the Ammonites, who drove them out and settled in their place.

主目录 返回顶部

和合本 申2:22 正如耶和华从前为住西珥的以扫子孙，将何利人从他们面前除灭，他们得了何利人的地，接着居住一样，直到今日。

拼音版 申2:22 Zhēng rú Yēhéhuá cóng qián wéi zhù Xīer de Yǐsǎo zǐsūn jiāng Hélìrén cóng tāmen miànqián chúmie, tāmen de le Hélìrén de dì, jiē zhe jūzhù yíyàng, zhídào jīnrì.

吕振中 申2:22 正如永恒主从前为了住西珥的以扫子孙、将何利人从他们面前消灭掉，把他们赶出，以扫子孙便接替他们住在那里一样，直住到今日。

新译本 申2:22 好像耶和华从前为住在西珥的以扫的子孙所作的一样，就是把何利人从他们面前消灭，他们就占领了他们的地业，住在他们那里，直到今日。

现代译 申2:22 上主曾经为以扫的后代—以东人成就了同样的事。他消灭住在以东山区的何利人；以东人就占领那片土地，在那里定居，一直到今天。

当代译 申2:22 就如他在西珥帮助以扫的子孙剪灭先前住在那里的何利人一样。

文理本 申2:22 如为以扫子孙、居西珥者、灭何利人于其前、使继居其地、以至今日、

修订本 申2:22 这正如耶和华从前为住在西珥的以扫子孙，将何利人从他们面前除灭，使他们得了何利人的地，接续他们在那里居住，直到今日一样。

KJV 英 申2:22 As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

NIV 英 申2:22 The LORD had done the same for the descendants of Esau, who lived in Seir, when he destroyed the Horites from before them. They drove them out and have lived in their place to this day.

主目录 返回顶部

和合本 申2:23 从迦斐托出来的迦斐托人，将先前住在乡村直到迦萨的亚卫人除灭，接着居住。）

拼音版 申2:23 Cóng jiā fei tuō chūlai de jiā fei tuō rén jiāng xiānqián zhù zaì xiāngcūn zhídào Jiāsà de Yàwèi rén chúmie, jiē zhe jūzhù. )

吕振中 申2:23 还有亚卫人、住在各村庄、直到迦萨的、是从迦斐托出来的迦斐托人将他们消灭掉，而接替他们住在那里的。］

新译本 申2:23 还有亚卫人，原先住在迦萨附近的各村庄里，有从迦斐托出来的迦斐托人把他们消灭了，住在他们那里。）

现代译 申2:23 那些从克里特岛来的人曾经住在地中海沿岸；他们消灭了原住民亚卫人，占有他们的土地，直到南部的迦萨城。）

当代译 申2:23 迦斐托人亦同样地攻灭散居在郊外乡村，远至迦萨的亚卫人，得了他们的地方。）

文理本 申2:23 又有亚卫人村居、延及迦萨、迦斐托人出而灭之、继居其地、

修订本 申2:23 亚卫人先前住在乡村直到迦萨；从迦斐托出来的迦斐托人将亚卫人除灭，接续他们在那里居住。

KJV 英 申2:23 And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

NIV 英 申2:23 And as for the Avvites who lived in villages as far as Gaza, the Caphtorites coming out from Caphtor destroyed them and settled in their place.)

主目录 返回顶部

和合本 申2:24 ‘你们起来前往，过亚嫩谷，我已将亚摩利人希实本王西宏和他的地交在你手中，你要与他争战，得他的地为业。

拼音版 申2:24 Nǐmen qǐlai qián wǎng, guō Yànèn gǔ. wǒ yǐ jiāng Yàmólìrén Xīshíben wáng Xīhóng hé tāde dì jiāo zaì nǐ shǒu zhōng, nǐ yào yǔ tā zhēng zhàn, de tāde dì wéi yè.

吕振中 申2:24 现在你们要起来，往前行，过亚嫩溪谷；看哪，我已将亚摩利人希实本王西宏、和他的地、交在你手中；你要着手取得那地，跟他争战。

新译本 申2:24 现在你要起来，出发，过亚嫩谷；看哪，我已经把亚摩利人希实本王西宏和他的土地，交在你的手里了；你要开始占领那地作产业，与他争战。

现代译 申2:24 「我们经过摩押后，上主告诉我们：『现在你们要出发，渡过亚嫩河。我把定都在希实本的亚摩利王西宏和他的土地都交在你们手中。你们要跟他作战，占领他的土地。

当代译 申2:24 主说：‘起来走过亚嫩谷，攻打亚摩利人希实本王西宏，夺取他的土地；

文理本 申2:24 耶和华亦谕我曰、尔起前往、度亚嫩谷、我以亚摩利人希实本王西宏、及其土地、付于尔手、可与之战、肇业于斯、

修订本 申2:24 你们起来往前去，过亚嫩谷。看哪，我已将亚摩利人希实本王西宏和他的地交在你手中，你要开始去得他的地为业，向他挑战。

KJV 英 申2:24 Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

NIV 英 申2:24 "Set out now and cross the Arnon Gorge. See, I have given into your hand Sihon the Amorite, king of Heshbon, and his country. Begin to take possession of it and engage him in battle.

主目录 返回顶部

和合本 申2:25 从今日起，我要使天下万民听见你的名声都惊恐、惧怕，且因你发颤伤恸。

拼音版 申2:25 Cóng jīnrì qǐ, wǒ yào shǐ tiān xià wàn mín tīngjian nǐde míngsheng dōu jīngkǒng jùpà, qie yīn nǐ fā zhàn shāng tòng.

吕振中 申2:25 就在今日、我就要开始叫普天下听见你名声的万族民都震慑你惧怕你，以致因你而发颤绞痛。』

新译本 申2:25 就在今天，我要使天下万民听见你的消息都惊慌惧怕，而且因你的缘故发抖疼痛。’

现代译 申2:25 从今以后，我要叫天下人都怕你们。他们一听到你们的名字就要惊惶颤抖。』」

当代译 申2:25 从今天开始，我要使天下的人都要因你而害怕颤抖。’

文理本 申2:25 自今日始、我使天下万民、缘尔而惧、彼闻尔名、无不战栗憯怛、○

修订本 申2:25 从今日起，我要让天下万民因你惊慌惧怕，听见你的名声，就因你发颤伤恸。"

KJV 英 申2:25 This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

NIV 英 申2:25 This very day I will begin to put the terror and fear of you on all the nations under heaven. They will hear reports of you and will tremble and be in anguish because of you."

主目录 返回顶部

和合本 申2:26 我从基底莫的旷野，差遣使者去见希实本王西宏，用和睦的话说：

拼音版 申2:26 Wǒ cóng Jīdǐmò de kuàngye chāiqiǎn shǐzhe qù jiàn Xīshíben wáng Xīhóng, yòng hémù de huà shuō,

吕振中 申2:26 「我从基底莫旷野差遣使者去见希实本王西宏，用和气的话说∶

新译本 申2:26 “我从基底莫的旷野，派使者到希实本王西宏那里去，用和平的话说：

现代译 申2:26 「后来，我从基底莫旷野派使者到希实本见西宏王，用友善的话对他说：

当代译 申2:26 於是，我派使者从基底莫荒野去见希实本王西宏，请求和平，说：

文理本 申2:26 摩西曰、我自基底莫野、遣使往见希实本王西宏、以和好之言告之云、

修订本 申2:26 "我从基底莫的旷野派遣使者到希实本王西宏那里，用和平的话说：

KJV 英 申2:26 And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

NIV 英 申2:26 From the desert of Kedemoth I sent messengers to Sihon king of Heshbon offering peace and saying,

主目录 返回顶部

和合本 申2:27 ‘求你容我从你的地经过，只走大道，不偏左右。

拼音版 申2:27 Qiú nǐ róng wǒ cóng nǐde dì jīngguò, zhǐ zǒu dà dào, bú piān zuǒyòu.

吕振中 申2:27 『求你容我从你的地经过；我沿路沿路地走，不偏于右，也不偏于左。

新译本 申2:27 ‘求你让我从你的地经过；我只走大道，不偏左也不偏右。

现代译 申2:27 『请准许我们经过你们的领土。我们只走你们的大路，一直走过去，不离开大路。

当代译 申2:27 ‘请让我从你的国土经过，我只走大路，不会偏向左右。

文理本 申2:27 请容我经尔地、必由大道、不偏于左、不偏于右、

修订本 申2:27 '求你让我穿越你的地，我走路的时候，只走大路，不偏左右。

KJV 英 申2:27 Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

NIV 英 申2:27 "Let us pass through your country. We will stay on the main road; we will not turn aside to the right or to the left.

主目录 返回顶部

和合本 申2:28 你可以卖粮给我吃，也可以卖水给我喝。只要容我步行过去，

拼音版 申2:28 Nǐ keyǐ maì liáng gei wǒ chī, ye keyǐ maì shuǐ gei wǒ hē, zhǐyào róng wǒ bùxíng guō qù,

吕振中 申2:28 你可以拿我银子糴粮食给我吃，也可以拿我的银子卖水给我喝；只要容我步行过去，

新译本 申2:28 你可以按着价钱把食物卖给我吃，也可以按着价钱把水卖给我喝；只要让我步行过去就是了；

现代译 申2:28 我们愿意出钱向你们买食物和饮水。我们只需要经过你们的领土，

当代译 申2:28 我所吃所喝的，都会付钱；只求你批准我经过；

文理本 申2:28 尔受我金、鬻我以粮、给我以水、第容我过尔境、

修订本 申2:28 你可以卖粮给我吃，卖水给我喝；只要让我步行过去，

KJV 英 申2:28 Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

NIV 英 申2:28 Sell us food to eat and water to drink for their price in silver. Only let us pass through on foot--

主目录 返回顶部

和合本 申2:29 就如住西珥的以扫子孙，和住亚珥的摩押人待我一样，等我过了约旦河，好进入耶和华我们　神所赐给我们的地。’

拼音版 申2:29 Jiù rú zhù Xīer de Yǐsǎo zǐsūn hé zhù yà Er de Móyē rén daì wǒ yíyàng, deng wǒ guō le Yuēdànhé, hǎo jìnrù Yēhéhuá wǒmen shén suǒ cìgei wǒmen de dì.

吕振中 申2:29 像住西珥的以扫子孙、和住亚珥的摩押人待我一样，等我过了约但河，去得永恒主我们的上帝所赐给我们的地。』

新译本 申2:29 好像住在西珥的以扫子孙，和住在西珥的摩押人待我一样，等我过约旦河，进到耶和华我们的　神赐给我们的地去。’

现代译 申2:29 渡过约旦河，进入上帝要赐给我们的土地。住在以东的以扫后代和住在亚珥城的摩押人都准许我们经过他们的领土。』

当代译 申2:29 就像西珥的以东人和亚珥的摩押人准我走过他们的国境一样。我的目的只是要过约旦河，到主我们的上帝给我们的地方去。’

文理本 申2:29 待遇我侪、若居西珥之以扫子孙、居亚珥之摩押人所为、迨我渡约但、至我上帝耶和华赐我之地、

修订本 申2:29 就如住在西珥的以扫子孙和住在亚珥的摩押人待我一样，等我过了约旦河，进入耶和华－我们上帝所赐给我们的地。'

KJV 英 申2:29 (As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

NIV 英 申2:29 as the descendants of Esau, who live in Seir, and the Moabites, who live in Ar, did for us--until we cross the Jordan into the land the LORD our God is giving us."

主目录 返回顶部

和合本 申2:30 但希实本王西宏不容我们从他那里经过，因为耶和华你的　神使他心中刚硬，性情顽梗，为要将他交在你手中，像今日一样。

拼音版 申2:30 Dàn Xīshíben wáng Xīhóng bùróng wǒmen cóng Tānàli jīngguò. yīnwei Yēhéhuá nǐde shén shǐ tā xīn zhōng gāng yìng, xìngqíng wán geng, wéi yào jiāng tā jiāo zaì nǐ shǒu zhōng, xiàng jīnrì yíyàng.

吕振中 申2:30 但是希实本王西宏不情愿容我们从他那里经过，因为永恒主你的上帝使他的灵刚愎、心意顽固，为要将他交在你手中、像今日一样。

新译本 申2:30 但是希实本王西宏不肯让我们从他那里经过，因为耶和华我们的　神使他的心意顽固，使他的心刚硬，为要把他交在你的手里，像今日一样。

现代译 申2:30 「但是，西宏王不准我们经过他的领土。上主—我们的上帝使他顽固倔强，好让我们击败他，占领他的土地；到今天我们仍然占有这块土地。

当代译 申2:30 西宏王却拒绝我们的要求，因为主你们的上帝使他刚愎顽固，好使他能藉以色列人的手毁灭西宏，正像今天一样。

文理本 申2:30 乃希实本王西宏、不容我过其境、盖尔上帝耶和华使其心志顽梗、致付尔手、有如今日、

修订本 申2:30 但希实本王西宏不肯让我们从他那里经过，因为耶和华－你的上帝使他性情顽梗，内心刚硬，为要把他交在你手中，像今日一样。

KJV 英 申2:30 But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

NIV 英 申2:30 But Sihon king of Heshbon refused to let us pass through. For the LORD your God had made his spirit stubborn and his heart obstinate in order to give him into your hands, as he has now done.

主目录 返回顶部

和合本 申2:31 耶和华对我说：‘从此起首，我要将西宏和他的地交给你，你要得他的地为业。’

拼音版 申2:31 Yēhéhuá duì wǒ shuō, cóngcǐ qǐ shǒu, wǒ yào jiāng Xīhóng hé tāde dì jiāo gei nǐ. nǐ yào de tāde dì wéi yè.

吕振中 申2:31 永恒主对我说∶『看哪，我已经着手将西宏和他的地交在你面前；你要着手取得他的地以为业。』

新译本 申2:31 耶和华对我说：‘看哪，我已经把西宏和他的地交给你了，你可以占领他的地作产业。’

现代译 申2:31 「后来，上主对我说：『看哪！我已经把西宏王和他的国土交给你们了。你们要上去占领。』

当代译 申2:31 主又对我说：‘我已经把西宏王的土地交给你了，去占领它，使它永远归属以色列。’”

文理本 申2:31 耶和华又谕我曰、我今以西宏及其地、始付于尔、据以为业、

修订本 申2:31 耶和华对我说：'看，我已开始把西宏和他的地交给你了，你要开始得他的地为业。'

KJV 英 申2:31 And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

NIV 英 申2:31 The LORD said to me, "See, I have begun to deliver Sihon and his country over to you. Now begin to conquer and possess his land."

主目录 返回顶部

和合本 申2:32 那时，西宏和他的众民出来攻击我们，在雅杂与我们交战。

拼音版 申2:32 Nàshí, Xīhóng hé tāde zhòng mín chūlai gōngjī wǒmen, zaì yǎ zá yǔ wǒmen jiāo zhàn.

吕振中 申2:32 那时西宏和他的众民都出来，在雅杂战场对我们接战。

新译本 申2:32 “那时西宏和他所有的人民都出来，攻击我们，在雅杂与我们作战。

现代译 申2:32 西宏率领全军在雅杂城迎战。

当代译 申2:32 西宏王出动所有军队在雅杂跟我们打仗；

文理本 申2:32 西宏率其民众、出而攻我、战于雅杂、

修订本 申2:32 "西宏和他的众百姓出来迎击我们，在雅杂与我们交战。

KJV 英 申2:32 Then Sihon came out against us, he and all his people, to fight at Jahaz.

NIV 英 申2:32 When Sihon and all his army came out to meet us in battle at Jahaz,

主目录 返回顶部

和合本 申2:33 耶和华我们的　神将他交给我们，我们就把他和他的儿子，并他的众民都击杀了。

拼音版 申2:33 Yēhéhuá wǒmen de shén jiāng tā jiāo gei wǒmen, wǒmen jiù bǎ tā hé tāde érzi, bìng tāde zhòng mín, dōu jī shā le.

吕振中 申2:33 永恒主我们的上帝将他交在我们面前，我们就把他和他的儿子们跟众民都击败了。

新译本 申2:33 耶和华我们的　神把他交给了我们，我们就把他、他的儿子们和他所有的人民都击杀了。

现代译 申2:33 但是上主—我们的上帝把他们全部交给我们。我们杀死了他、他的儿子们，和所有的战士。

当代译 申2:33 但主我们的上帝击打他们，於是我们征服了西宏所有的城镇，把所有人都杀掉，妇女和婴孩也一个不留。

文理本 申2:33 我上帝耶和华付之于我、我遂击之、爰及其子与民、

修订本 申2:33 耶和华－我们的上帝把他交给我们，我们就杀了他和他的众儿子，以及他所有的百姓。

KJV 英 申2:33 And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

NIV 英 申2:33 the LORD our God delivered him over to us and we struck him down, together with his sons and his whole army.

主目录 返回顶部

和合本 申2:34 我们夺了他的一切城邑，将有人烟的各城，连女人带孩子，尽都毁灭，没有留下一个。

拼音版 申2:34 Wǒmen duó le tāde yīqiè chéngyì, jiāng yǒu rén yān de gè chéng, lián nǚrén daì háizi, jìn dōu huǐmiè, méiyǒu liú xià yī gè.

吕振中 申2:34 那时我们攻取了他所有的城市，将一切有男丁的城市、连女人带小孩、都尽行毁灭归神，连一个残存的人也没有留下；

新译本 申2:34 那时我们夺取了他所有的城邑，把每一座城，连男带女，以及小孩子都全部毁灭，没有留下一个存活的；

现代译 申2:34 我们又占领、摧毁每一个城市，把城里的人，不分男女老幼，通通杀光，一个也没有留下。

当代译 申2:34 但主我们的上帝击打他们，於是我们征服了西宏所有的城镇，把所有人都杀掉，妇女和婴孩也一个不留。

文理本 申2:34 取其诸邑、歼灭居民、暨厥妇孺、靡有孑遗、

修订本 申2:34 那时，我们夺了他一切的城镇，毁灭各城的男人、女人、孩子，没有留下一个幸存者。

KJV 英 申2:34 And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

NIV 英 申2:34 At that time we took all his towns and completely destroyed them--men, women and children. We left no survivors.

主目录 返回顶部

和合本 申2:35 惟有牲畜和所夺的各城，并其中的财物，都取为自己的掠物。

拼音版 申2:35 Wéiyǒu shēngchù hé suǒ duó de gè chéng, bìng qízhōng de cáiwù, dōu qǔ wéi zìjǐ de lue wù.

吕振中 申2:35 只留下我们所劫为已有的牲口、和我们攻取的城市中所掠得的东西。

新译本 申2:35 只留下我们掠为己有的牲畜，和我们夺取城邑所得的战利品。

现代译 申2:35 我们抢走牲畜，洗劫城镇。

当代译 申2:35 我们只留下牲畜和搜掠城市所得的财物当作战利品。我们征服了从亚嫩谷边的亚罗珥直到基列的每一座城镇；

文理本 申2:35 惟彼牲畜、与诸邑之财物、为我所得、

修订本 申2:35 只有牲畜和所夺各城的财物，我们都取为自己的掠物。

KJV 英 申2:35 Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

NIV 英 申2:35 But the livestock and the plunder from the towns we had captured we carried off for ourselves.

主目录 返回顶部

和合本 申2:36 从亚嫩谷边的亚罗珥和谷中的城，直到基列，耶和华我们的　神都交给我们了，没有一座城高得使我们不能攻取的。

拼音版 申2:36 Cóng Yànèn gǔ bian de Yàluoer hé gǔ zhōng de chéng, zhídào Jīliè, Yēhéhuá wǒmen de shén dōu jiāo gei wǒmen le, méiyǒu yī zuò chéng gāo de shǐ wǒmen bùnéng gōng qǔ de.

吕振中 申2:36 从亚嫩溪谷边的亚罗珥、和溪谷中的城、直到基列，没有一座城是高得使我们不能攻取的；这一切、永恒主我们的上帝都交在我们面前了。

新译本 申2:36 从亚嫩谷旁边的亚罗珥和谷中的城，直到基列，没有一座城太高，是我们不能攻下的；耶和华我们的　神把这一切都交给我们了。

现代译 申2:36 上主—我们的上帝让我们占领了所有的城镇，从亚嫩谷边缘的亚罗珥，到山谷中央的城镇，一直到基列，全都攻下。

当代译 申2:36 我们只留下牲畜和搜掠城市所得的财物当作战利品。我们征服了从亚嫩谷边的亚罗珥直到基列的每一座城镇；

文理本 申2:36 自亚嫩谷滨之亚罗珥、及谷中之邑、至于基列、无一崇高之城、不为我所拔者、我上帝耶和华、尽付于我矣、

修订本 申2:36 从亚嫩谷旁的亚罗珥和谷中的城，直到基列，没有一座城是高得我们不能攻取的；耶和华－我们的上帝把它们全都交给我们了。

KJV 英 申2:36 From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

NIV 英 申2:36 From Aroer on the rim of the Arnon Gorge, and from the town in the gorge, even as far as Gilead, not one town was too strong for us. The LORD our God gave us all of them.

主目录 返回顶部

和合本 申2:37 惟有亚扪人之地，凡靠近雅博河的地，并山地的城邑，与耶和华我们　神所禁止我们去的地方，都没有挨近。

拼音版 申2:37 Wéiyǒu Yàmén rén zhī dì, fán kàojìn Jabbok hé de dì, bìng shān dì de chéngyì, yǔ Yēhéhuá wǒmen shén suǒ jìnzhǐ wǒmen qù de dìfang, dōu méiyǒu āijìn.

吕振中 申2:37 只有亚扪人的地、雅博溪谷两旁、和山地的城市、以及永恒主我们的上帝所吩咐我们不可去的地方、你都没有挨近。

新译本 申2:37 只有亚扪人的地，雅博河一带的地方，和山地的城市，以及耶和华我们的　神吩咐我们不可去的地方，我们都没有走近。”

现代译 申2:37 但是照上主—我们上帝的禁令，我们没有接近亚扪人的国土或雅博河两岸，也没有走过山区的任何城镇。」

当代译 申2:37 但我们没有侵犯亚扪人，也没有走近雅博河和山区的城镇，并主我们的上帝禁止我们到的地方。”

文理本 申2:37 惟亚扪人之境、即沿雅博溪之地、山中之邑、凡我上帝耶和华所禁者、尔未近之、

修订本 申2:37 只有亚扪人之地，雅博河沿岸，以及山区的城镇，你没有挨近，这全是耶和华－我们上帝所吩咐的。"

KJV 英 申2:37 Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

NIV 英 申2:37 But in accordance with the command of the LORD our God, you did not encroach on any of the land of the Ammonites, neither the land along the course of the Jabbok nor that around the towns in the hills.


申命记第3章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第3章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申3:1 以后，我们转回向巴珊去。巴珊王噩和他的众民都出来，在以得来与我们交战。

拼音版 申3:1 Yǐhòu, wǒmen zhuǎn huí, xiàng Bāshān qù. Bāshān wáng E hé tāde zhòng mín dōu chūlai, zaì Yǐdelái yǔ wǒmen jiāo zhàn.

吕振中 申3:1 「我们又转了身，按到巴珊路向上去；巴珊王噩和他的众民都出来对我们接战，在以得来上阵。

新译本 申3:1 “后来我们回转过来，沿着到巴珊的路上去；巴珊王噩和他的众民，都出来迎着我们，在以得来与我们作战。

现代译 申3:1 「接着，我们再往北，向巴珊地区推进。巴珊王噩率领他的全军在以得来城附近迎战。

当代译 申3:1 “我们转往巴珊去，巴珊王噩立刻兴兵在以得来迎击我们。

文理本 申3:1 我侪转由巴珊之道、巴珊王噩、率其民众咸出、与我战于以得来、

修订本 申3:1 "我们又转回，朝巴珊的路上去。巴珊王噩和他的众百姓出来迎击我们，在以得来与我们交战。

KJV 英 申3:1 Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

NIV 英 申3:1 Next we turned and went up along the road toward Bashan, and Og king of Bashan with his whole army marched out to meet us in battle at Edrei.

主目录 返回顶部

和合本 申3:2 耶和华对我说：‘不要怕他！因我已将他和他的众民，并他的地都交在你手中，你要待他像从前待住希实本的亚摩利王西宏一样。’

拼音版 申3:2 Yēhéhuá duì wǒ shuō, búyào pà tā. yīn wǒ yǐ jiāng tā hé tāde zhòng mín, bìng tāde dì, dōu jiāo zaì nǐ shǒu zhōng. nǐ yào daì tā xiàng cóng qián daì zhù Xīshíben de yà Mólì wáng Xīhóng yíyàng.

吕振中 申3:2 永恒主对我说∶『不要怕他，因为我已经把他和他的众民、跟他的地、都交在你手中；你要待他、像待那住希实本的亚摩利人之王西宏一样。』

新译本 申3:2 耶和华对我说：‘你不要怕他，因为我已经把他和他的众民，以及他的土地，都交在你的手里；你要待他，像从前你待希实本的亚摩利人的王西宏一样。’

现代译 申3:2 上主对我说：『你们不要害怕。我要把他、他的人民，和他的土地都交在你们手中。从前你们怎样对待那定都在希实本的亚摩利王西宏，现在也要照样对待巴珊王。』

当代译 申3:2 但主对我说：‘不要惧怕，我要把他和他的土地交给你；你就像在希实本对付亚摩利王西宏一样对付他吧。’

文理本 申3:2 耶和华谕我曰、毋畏之、彼及其民与地、我悉付于尔手、尔待之、如昔待居希实本之亚摩利王西宏然、

修订本 申3:2 耶和华对我说：'不要怕他！因我已把他和他的众百姓，以及他的地，都交在你手中；你要待他像从前待住在希实本的亚摩利王西宏一样。'

KJV 英 申3:2 And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

NIV 英 申3:2 The LORD said to me, "Do not be afraid of him, for I have handed him over to you with his whole army and his land. Do to him what you did to Sihon king of the Amorites, who reigned in Heshbon."

主目录 返回顶部

和合本 申3:3 于是，耶和华我们的　神也将巴珊王噩和他的众民都交在我们手中，我们杀了他们，没有留下一个。

拼音版 申3:3 Yúshì Yēhéhuá wǒmen de shén yìng jiāng Bāshān wáng E hé tāde zhòng mín dōu jiāo zaì wǒmen shǒu zhōng. wǒmen shā le tāmen, méiyǒu liú xià yī gè.

吕振中 申3:3 于是永恒主我们的上帝也将巴珊王噩、和他的众民都交在我们手中；我们击杀了他们，连一个残存的人都没有给他留下。

新译本 申3:3 于是耶和华我们的　神也把巴珊王噩和他的众民都交在我们的手里；我们击杀了他们，没有留下一个存活的人。

现代译 申3:3 「於是，上主—我们的上帝也把巴珊王噩和他的人民交在我们手中。我们把他们都消灭了，连一个也没有留下。

当代译 申3:3 主帮助我们对抗噩王和他的人民，於是我们就把他们全都杀了。

文理本 申3:3 于是我上帝耶和华、以巴珊王噩及其民、付于我手、我击之、至无所遗、

修订本 申3:3 于是耶和华－我们的上帝也把巴珊王噩和他的众百姓都交在我们手中；我们杀了他，没有给他留下一个幸存者。

KJV 英 申3:3 So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

NIV 英 申3:3 So the LORD our God also gave into our hands Og king of Bashan and all his army. We struck them down, leaving no survivors.

主目录 返回顶部

和合本 申3:4 那时，我们夺了他所有的城，共有六十座，没有一座城不被我们所夺。这为亚珥歌伯的全境，就是巴珊地噩王的国。

拼音版 申3:4 Nàshí, wǒmen duó le tā suǒyǒude chéng, gòng yǒu liù shí zuò, méiyǒu yī zuò chéng bú beì wǒmen suǒ duó. zhè wéi yà Er gē bǎi de quán jìng, jiù shì Bāshān dì è wáng de guó.

吕振中 申3:4 那时我们攻取了他所有的城市；在巴珊之噩的国、亚珥歌伯全区、共有六十座城，没有一座城我们不夺取来的。

新译本 申3:4 那时，我们掠夺了他所有的城；在巴珊王噩的国土里，亚珥歌的全境，共有六十座城，没有一座城不被我们所夺。

现代译 申3:4 同时，我们占领了他所有的城镇，没有例外。我们也占领了巴珊王噩统治的整个亚珥歌伯地区，一共是六十座城；

当代译 申3:4 我们攻取了亚珥歌伯全境，巴珊全国六十座高大坚固的城邑，还有其他没有城墙的村镇。

文理本 申3:4 取其诸邑、无邑不为我侪所得、邑凡六十、乃亚珥歌伯全境、即噩之国巴珊也、

修订本 申3:4 那时，我们夺了他一切的城镇，共六十座，没有一座城不被我们所夺，这是亚珥歌伯的全境，巴珊王噩的国度。

KJV 英 申3:4 And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

NIV 英 申3:4 At that time we took all his cities. There was not one of the sixty cities that we did not take from them--the whole region of Argob, Og's kingdom in Bashan.

主目录 返回顶部

和合本 申3:5 这些城都有坚固的高墙，有门有闩；此外还有许多无城墙的乡村。

拼音版 申3:5 Zhèxie chéng dōu yǒu jiāngù de gāo qiáng, yǒu mén yǒu shuān. cǐ waì hái yǒu xǔduō wú chéngqiáng de xiāngcūn.

吕振中 申3:5 这些城是堡垒城，有高墙，有门有闩；此外还有很多乡下人的市集。

新译本 申3:5 这些城都是以高墙作堡垒，有城门，有门闩；此外，还有很多没有城墙的乡村。

现代译 申3:5 这些城都设有巩固的防御：有高墙、城门，和门闩。我们也占领了其他一些没有城墙的村庄。

当代译 申3:5 我们攻取了亚珥歌伯全境，巴珊全国六十座高大坚固的城邑，还有其他没有城墙的村镇。

文理本 申3:5 诸邑俱有高垣、与门及楗、此外无垣之乡里甚众、

修订本 申3:5 这些坚固的城都有高的城墙，有门有闩，此外，还有许多无城墙的乡村。

KJV 英 申3:5 All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

NIV 英 申3:5 All these cities were fortified with high walls and with gates and bars, and there were also a great many unwalled villages.

主目录 返回顶部

和合本 申3:6 我们将这些都毁灭了，像从前待希实本王西宏一样，把有人烟的各城，连女人带孩子，尽都毁灭。

拼音版 申3:6 Wǒmen jiāng zhèxie dōu huǐmiè le, xiàng cóng qián daì Xīshíben wáng Xīhóng yíyàng, bǎ yǒu rén yān de gè chéng, lián nǚrén daì háizi, jìn dōu huǐmiè.

吕振中 申3:6 我们把这一些都尽行毁灭归神，像待希实本王西宏一样，把一切有男丁的城市、连女人带小孩都尽行毁灭归神；

新译本 申3:6 我们把这些都灭尽，像从前我们待希实本王西宏一样，把各城中的男女和小孩子都灭尽。

现代译 申3:6 我们毁灭了所有的城镇，消灭人口，不分男女老幼，通通杀光，像从前我们毁灭定都在希实本的西宏王所有的城镇一样。

当代译 申3:6 我们彻底毁灭巴珊，就像我们毁灭希实本一样；我们杀掉所有的人，

文理本 申3:6 我灭其邑、歼厥居民、及其妇孺、如昔行于希实本王西宏者然、

修订本 申3:6 我们把这些都毁灭了，像从前待希实本王西宏一样，毁灭各城的男人、女人、孩子；

KJV 英 申3:6 And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

NIV 英 申3:6 We completely destroyed them, as we had done with Sihon king of Heshbon, destroying every city--men, women and children.

主目录 返回顶部

和合本 申3:7 惟有一切牲畜和城中的财物，都取为自己的掠物。

拼音版 申3:7 Wéiyǒu yīqiè shēngchù hé chéng zhōng de cáiwù dōu qǔ wéi zìjǐ de lue wù.

吕振中 申3:7 只有一切牲口、和城市中所掠得的劫为己有。

新译本 申3:7 只有城中所有的牲畜和夺得的财物，都掠为己有。

现代译 申3:7 我们抢走牲畜，洗劫城镇。

当代译 申3:7 只留下牲畜和搜掠所得之物作战利品。

文理本 申3:7 惟彼牲畜、与邑中财物、为我所得、

修订本 申3:7 只有一切牲畜和城中的财物，我们取为自己的掠物。

KJV 英 申3:7 But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

NIV 英 申3:7 But all the livestock and the plunder from their cities we carried off for ourselves.

主目录 返回顶部

和合本 申3:8 那时，我们从约旦河东两个亚摩利王的手，将亚嫩谷直到黑门山之地夺过来。

拼音版 申3:8 Nàshí, wǒmen cóng Yuēdànhé dōng liǎng gè yà Mólì wáng de shǒu jiàng Yànèn gǔ zhídào Hēimén shān zhī dì duó guō lái

吕振中 申3:8 那时我们从约但河东边亚摩利人两个王手中、将亚嫩溪谷直到黑门山的地都夺取过来

新译本 申3:8 那时，我们从约旦河东亚摩利人的两个王手里，把从亚嫩谷直到黑门山的地夺了过来，

现代译 申3:8 「那时，我们从两个亚摩利王的手里把约旦河东岸的土地夺过来，从南部的亚嫩谷直到北部的黑门山。

当代译 申3:8 於是，我们占有了约旦河以东两个亚摩利王的地，就是由亚嫩谷直至黑门山这一带的地方。

文理本 申3:8 当时我自约但东、亚摩利二王之手、取其土地、自亚嫩谷、至黑门山、

修订本 申3:8 那时，我们从两个亚摩利王的手里把约旦河东边的地夺过来，从亚嫩谷直到黑门山，

KJV 英 申3:8 And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

NIV 英 申3:8 So at that time we took from these two kings of the Amorites the territory east of the Jordan, from the Arnon Gorge as far as Mount Hermon.

主目录 返回顶部

和合本 申3:9 （这黑门山，西顿人称为西连，亚摩利人称为示尼珥。）

拼音版 申3:9 ( zhè Hēimén shān, Xīdùn rén chēngwèi xī lián, Yàmólìrén chēngwèi shì ní Er ),

吕振中 申3:9 ［这黑门山、西顿人称为西连，亚摩利人称为示尼珥］；

新译本 申3:9 （西顿人称黑门山为西连，亚摩利人却称它为示尼珥。）

现代译 申3:9 （西顿人叫黑门山为西连；亚摩利人叫它示尼珥。）

当代译 申3:9 （西顿人称黑门山作西连，亚摩利人称之为示尼珥。）

文理本 申3:9 黑门山、西顿人称为西连、亚摩利人称为示尼珥、

修订本 申3:9 这黑门山，西顿人称为西连，亚摩利人称为示尼珥。

KJV 英 申3:9 (Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

NIV 英 申3:9 (Hermon is called Sirion by the Sidonians; the Amorites call it Senir.)

主目录 返回顶部

和合本 申3:10 就是夺了平原的各城，基列全地、巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城邑。

拼音版 申3:10 Jiù shì duó le píngyuán de gè chéng, Jīliè quán dì, Bāshān quán dì, zhídào sǎ jiā hé Yǐdelái, dōu shì Bāshān wáng E guóneì de chéngyì.

吕振中 申3:10 我们夺取了平原的一切城市、和全基列、全巴珊，直到撒迦和以得来、都是巴珊中噩国的城市。

新译本 申3:10 就是夺了平原上所有的城市，基列全境和巴珊全境，直到撒迦和以得来，这都是巴珊王噩国内的城市。

现代译 申3:10 我们占领了巴珊王噩所有的城镇：包括平原各城镇、基列，和巴珊整个地区，东面到撒迦和以得来城。」

当代译 申3:10 那时，我们已征服了整个平原，基列、巴珊全境，远至撒迦和以得来城邑。

文理本 申3:10 其平原诸邑、基列全地、巴珊全地、以及撒迦与以得来、乃噩之国、巴珊之邑、悉为我取、

修订本 申3:10 我们夺了平原的各城、基列全地、巴珊全地，直到撒迦和以得来，都是巴珊王噩国内的城镇。

KJV 英 申3:10 All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

NIV 英 申3:10 We took all the towns on the plateau, and all Gilead, and all Bashan as far as Salecah and Edrei, towns of Og's kingdom in Bashan.

主目录 返回顶部

和合本 申3:11 （利乏音人所剩下的只有巴珊王噩。他的床是铁的，长九肘，宽四肘，都是以人肘为度。现今岂不是在亚扪人的拉巴吗？）

拼音版 申3:11 ( Lìfáyīnrén suǒ shèngxia de zhǐyǒu Bāshān wáng E. tāde chuáng shì tie de, cháng jiǔ zhǒu, kuān sì zhǒu, dōu shì yǐ rén zhǒu wéi dù. xiànjīn qǐbù shì zaì Yàmén rén de lā bā ma, )

吕振中 申3:11 ［利乏音人所遗留的只人只剩下巴珊王噩；看哪，他的棺材是个黑磺石头的棺材；长九肘，宽四肘；按人肘的尺寸；现今岂不是在亚扪人的拉巴么？］」

新译本 申3:11 （利乏音人的余民中，只留下巴珊王噩一人；看哪，他的床是铁的，长四公尺，宽两公尺，这是按一般的尺寸量度，现在不是还在亚扪人的拉巴吗？）

现代译 申3:11 （噩王是最后一个利乏音人。他的棺材〔或译：床铺〕是用石头〔或译：铁〕造的，按照通常的尺寸，长约四公尺，宽两公尺。在亚扪人的拉巴城里还能够看到这具棺材。）

当代译 申3:11 恰巧巴珊王噩是利乏音族最后的一个巨人。他的铁床安放在亚扪的一个城市拉巴里面，长约四公尺，宽约一点八公尺。

文理本 申3:11 利乏音族所存者、惟巴珊王噩、其床以铁为之、长九肘、广四肘、以人肘为度、今在亚扪人之拉巴邑、

修订本 申3:11 利乏音人所剩下的只有巴珊王噩。看哪，他的床是铁床，按照人肘的度量，长九肘，宽四肘，现今不是在亚扪人的拉巴吗？"

KJV 英 申3:11 For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

NIV 英 申3:11 (Only Og king of Bashan was left of the remnant of the Rephaites. His bed was made of iron and was more than thirteen feet long and six feet wide. It is still in Rabbah of the Ammonites.)

主目录 返回顶部

和合本 申3:12 那时，我们得了这地。从亚嫩谷边的亚罗珥起，我将基列山地的一半，并其中的城邑，都给了流便人和迦得人。

拼音版 申3:12 Nàshí, wǒmen de le zhè dì. cóng Yànèn gǔ bian de Yàluoer qǐ, wǒ jiāng Jīliè shān dì de yī bàn, bìng qízhōng de chéngyì, dōu gei le Liúbiàn rén hé Jiādé rén.

吕振中 申3:12 「那时我们取得了这地；从亚嫩溪谷边的亚罗珥起、我把基列山地的一半、和它的城市、都给了如便人和迦得人。

新译本 申3:12 “那时，我们占领了那地，从亚嫩谷旁边的亚罗珥起，我把基列山地的一半和其中的城市，都给了流本人和迦得人。

现代译 申3:12 「我们占领这片土地后，我把亚嫩谷附近的亚罗珥城以北地区和基列一部份山区，以及这地区的城镇，分配给吕便和迦得支族。

当代译 申3:12 那时，我把占领的土地分给吕便、迦得和玛拿西族其中一半的人。我把从亚嫩谷边的亚罗珥起和基列一半的土地、城邑，分给吕便族和迦得族。

文理本 申3:12 时、我侪既得斯土、自亚嫩谷滨之亚罗珥、及基列山之半、与其诸邑、我以之予流便族、迦得族、

修订本 申3:12 "那时，我们得了这地。从亚嫩谷旁的亚罗珥起，连同基列山区的一半和境内的城镇，我都给了吕便人和迦得人。

KJV 英 申3:12 And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

NIV 英 申3:12 Of the land that we took over at that time, I gave the Reubenites and the Gadites the territory north of Aroer by the Arnon Gorge, including half the hill country of Gilead, together with its towns.

主目录 返回顶部

和合本 申3:13 其余的基列地和巴珊全地，就是噩王的国，我给了玛拿西半支派。亚珥歌伯全地乃是巴珊全地，这叫作利乏音人之地。

拼音版 申3:13 Qíyú de Jīliè dì hé Bāshān quán dì, jiù shì è wáng de guó, wǒ gei le Mǎnáxī bàn zhīpaì. yà Er gē bǎi quán dì nǎi shì Bāshān quán dì. zhè jiào zuò Lìfáyīnrén zhī dì.

吕振中 申3:13 基列其余的部分、和全巴珊、就是噩的国、亚珥歌伯全区、我给了玛拿西的半族派。［这巴珊全地叫作利乏音人之地。

新译本 申3:13 基列其余的地方和巴珊全境，就是噩王的国土，我都给了玛拿西半个支派。亚珥歌全境就是巴珊全境，这叫作利乏音人的地。

现代译 申3:13 我又把基列其馀的地区和巴珊王噩的整个地区分配给玛拿西半支族。」（巴珊地区又叫利乏音地。

当代译 申3:13 又把基列馀下的一半和巴珊全地、也就是噩王的国土，分给玛拿西族其中一半的人。（巴珊又称为利乏音人之地。）

文理本 申3:13 基列余地、及噩之国巴珊全地、亚珥歌伯四境、我以之予玛拿西支派之半、巴珊昔称为利乏音地、

修订本 申3:13 基列其余的地和巴珊全地，就是噩的国度，我给了玛拿西半支派。亚珥歌伯全境就是巴珊全地，也称为利乏音人之地。

KJV 英 申3:13 And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

NIV 英 申3:13 The rest of Gilead and also all of Bashan, the kingdom of Og, I gave to the half tribe of Manasseh. (The whole region of Argob in Bashan used to be known as a land of the Rephaites.

主目录 返回顶部

和合本 申3:14 玛拿西的子孙睚珥占了亚珥歌伯全境，直到基述人和玛迦人的交界，就按自己的名称这巴珊地为哈倭特睚珥，直到今日。

拼音版 申3:14 Mǎnáxī de zǐsūn Yáer zhān le yà Er gē bǎi quán jìng, zhídào Jīshùrén hé Mǎjiā rén de jiāo jiè, jiù àn zìjǐ de míng chēng zhè Bāshān dì wéi hā wō tè Yáer, zhídào jīnrì.

吕振中 申3:14 玛拿西的子孙睚珥取了亚珥歌伯全区、直到基述人和玛迦人的边界，就按自己的名字将这些村子将巴珊叫做哈倭特睚珥（即∶睚珥的帐篷村），直到今日还用那名称。］

新译本 申3:14 玛拿西的儿子睚珥，占了亚珥歌全境，直到基述人和玛迦人的边界，就按着自己的名字称巴珊全境为哈倭特．睚珥，直到今日。

现代译 申3:14 玛拿西的半支族睚珥占领整个亚珥歌伯地区，也就是巴珊地区，从那里延伸到跟基述和玛迦邻接的地方。睚珥用自己的名字叫这些城镇；到今天，这些城镇仍然以睚珥为名。）

当代译 申3:14 玛拿西的子孙睚珥得到亚珥歌伯全地，直到基述人和玛迦人的边界。他又按自己的名给那地方起名叫哈倭特睚珥，正如今天我们知道的一样。

文理本 申3:14 玛拿西裔睚珥、得亚珥歌伯四境、至基述玛迦二族之界、依其名、称巴珊为哈倭特睚珥、以至今日、

修订本 申3:14 玛拿西的子孙睚珥占领了亚珥歌伯全境，直到基述人和玛迦人的边界，就按自己的名字称这些地，就是巴珊，为哈倭特．睚珥，直到今日。

KJV 英 申3:14 Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

NIV 英 申3:14 Jair, a descendant of Manasseh, took the whole region of Argob as far as the border of the Geshurites and the Maacathites; it was named after him, so that to this day Bashan is called Havvoth Jair.)

主目录 返回顶部

和合本 申3:15 我又将基列给了玛吉。

拼音版 申3:15 Wǒ yòu jiāng Jīliè gei le Machir.

吕振中 申3:15 我又把基列给了玛吉；

新译本 申3:15 我又把基列给了玛吉。

现代译 申3:15 「我把基列分配给玛拿西支族的玛吉宗族，

当代译 申3:15 我又把基列分给玛吉。

文理本 申3:15 我以基列予玛吉、

修订本 申3:15 我又将基列给了玛吉。

KJV 英 申3:15 And I gave Gilead unto Machir.

NIV 英 申3:15 And I gave Gilead to Makir.

主目录 返回顶部

和合本 申3:16 从基列到亚嫩谷，以谷中为界，直到亚扪人交界的雅博河，我给了流便人和迦得人，

拼音版 申3:16 Cóng Jīliè dào Yànèn gǔ, yǐ gǔ zhōng wéi jiè, zhídào Yàmén rén jiāo jiè de Jabbok hé, wǒ gei le Liúbiàn rén hé Jiādé rén,

吕振中 申3:16 从基列到亚嫩溪谷、［溪谷中间也作为界线］、直到亚扪人的边界、雅博溪河，我给了如便人和迦得人；

新译本 申3:16 从基列到亚嫩谷，以谷的中心为界，直到亚扪人边界的雅博河，我都给了流本人和迦得人；

现代译 申3:16 把基列到亚嫩谷的一块土地分配给吕便和迦得支族。他们南部的边界在亚嫩谷中央，北部的边界是雅博河，其中一部份跟亚扪人的边界相邻接。

当代译 申3:16 吕便和迦得族得到由基列的雅博河（亚扪人的边界）一直伸展到亚嫩谷中央的土地。

文理本 申3:16 自基列至亚嫩谷、以谷中为界、抵亚扪界之雅博溪、

修订本 申3:16 我给了吕便人和迦得人从基列到亚嫩谷，以谷的中央为界，直到亚扪人边界的雅博河；

KJV 英 申3:16 And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

NIV 英 申3:16 But to the Reubenites and the Gadites I gave the territory extending from Gilead down to the Arnon Gorge (the middle of the gorge being the border) and out to the Jabbok River, which is the border of the Ammonites.

主目录 返回顶部

和合本 申3:17 又将亚拉巴和靠近约旦河之地，从基尼烈直到亚拉巴海，就是盐海，并毗斯迦山根东边之地，都给了他们。

拼音版 申3:17 Yòu jiāng Yàlābā hé kàojìn Yuēdànhé zhī dì, cóng Jīníliè zhídào Yàlābā hǎi, jiù shì Yánhǎi, bìng Písījiā shān gēn dōngbiān zhī dì, dōu gei le tāmen.

吕振中 申3:17 又将亚拉巴、［以约但河作为界线］、从基尼烈直到亚拉巴海、就是盐海、跟毗斯迦山下坡东边的地方都给了他们。

新译本 申3:17 又把亚拉巴，和以约旦河为界，从基尼烈直到亚拉巴海，就是盐海，在毗斯迦山坡下东边的地方，都给了他们。

现代译 申3:17 他们西部的界限延伸到约旦河，从北边的加利利湖到南边的死海，东到比斯迦山山脚。

当代译 申3:17 他们又得到亚拉巴，就是以约旦河为界，从基尼烈直到毗斯迦山和亚拉巴海（即盐海）的地方。

文理本 申3:17 及亚拉巴、沿约但河之地、自基尼列、至亚拉巴之盐海、并毗斯迦山麓以东之地、悉以予流便族、迦得族、○

修订本 申3:17 还有亚拉巴和靠近约旦河之地，从基尼烈直到亚拉巴海，就是盐海，以及毗斯迦山斜坡的山脚东边之地。

KJV 英 申3:17 The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

NIV 英 申3:17 Its western border was the Jordan in the Arabah, from Kinnereth to the Sea of the Arabah (the Salt Sea), below the slopes of Pisgah.

主目录 返回顶部

和合本 申3:18 那时，我吩咐你们说：‘耶和华你们的　神已将这地赐给你们为业。你们所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。

拼音版 申3:18 Nàshí, wǒ fēnfu nǐmen shuō, Yēhéhuá nǐmen de shén yǐ jiāng zhè dì cìgei nǐmen wéi yè. nǐmen suǒyǒude yǒng shì dōu yào daì zhe bīngqì, zaì nǐmen de dìxiōng Yǐsèliè rén qiánmian guō qù.

吕振中 申3:18 「那时我吩咐你们说∶『永恒主你们的上帝已将这地赐给你们去取得它；你们一切有力气的人都要武装好好、在你们的族弟兄以色列人前面过去。

新译本 申3:18 “那时，我吩咐你们：‘耶和华你们的　神，已经把这地赐给你们作产业了；你们所有的战士，都要预备好，在你们的兄弟以色列人面前过河去。

现代译 申3:18 「那时，我给他们下列的指示：『上主—我们的上帝把约旦河东岸的土地赐给你们，使你们占有这块地。现在，你们要把队伍装备起来，派他们作以色列各支族的先锋部队，渡过约旦河，帮助各支族占领上主赐给他们的土地。

当代译 申3:18 那时，我吩咐你们说：‘主已经把这些地方交给你们，可是你们的战士仍要武装起来，走在你们弟兄的前面；

文理本 申3:18 时、我命尔曰、尔上帝耶和华、既以斯土锡尔为业、尔之勇士、必皆执兵、先尔兄弟以色列人而往、

修订本 申3:18 "那时，我吩咐你们说：'耶和华－你们的上帝已将这地赐给你们为业；你们所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去。

KJV 英 申3:18 And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

NIV 英 申3:18 I commanded you at that time: "The LORD your God has given you this land to take possession of it. But all your able-bodied men, armed for battle, must cross over ahead of your brother Israelites.

主目录 返回顶部

和合本 申3:19 但你们的妻子、孩子、牲畜（我知道你们有许多的牲畜），可以住在我所赐给你们的各城里。

拼音版 申3:19 Dàn nǐmen de qīzi, háizi, shēngchù, ( wǒ zhīdào nǐmen yǒu xǔduō de shēngchù ) keyǐ zhù zaì wǒ suǒ cìgei nǐmen de gè chéng lǐ.

吕振中 申3:19 只有你们的妻子和小孩、跟牲畜［我知道你们有许多牲畜］还要住在我所赐给你们的城市中，

新译本 申3:19 只有你们的妻子、小孩子和牲畜，可以留在我赐给你们的城里。

现代译 申3:19 只有你们的妻子、儿女，和牲畜（我知道你们有许多牲畜）可以留在我分配给你们的城镇。

当代译 申3:19 你们的妻子、儿女和牲畜却可以留在我所给你们的城里。

文理本 申3:19 我知尔牲畜众多、尔之妻孥牲畜、可留于我予尔之邑、

修订本 申3:19 但你们的妻子、孩子、牲畜，可以住在我所赐给你们的各城里，我知道你们有许多牲畜。

KJV 英 申3:19 But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

NIV 英 申3:19 However, your wives, your children and your livestock (I know you have much livestock) may stay in the towns I have given you,

主目录 返回顶部

和合本 申3:20 等到你们弟兄在约旦河那边，也得耶和华你们　神所赐给他们的地，又使他们得享平安，与你们一样，你们才可以回到我所赐给你们为业之地。’

拼音版 申3:20 Deng dào nǐmen dìxiōng zaì Yuēdànhé nàbiān, ye de Yēhéhuá nǐmen shén suǒ cìgei tāmende dì, yòu shǐ tāmen de xiǎng píngān, yǔ nǐmen yíyàng, nǐmen cái keyǐ huí dào wǒ suǒ cìgei nǐmen wéi yè zhī dì.

吕振中 申3:20 等到永恒主把你们的族弟兄安顿好了，像把你们安顿好了一样，而他们也取得了永恒主你们的上帝所赐给他们在约但河西边的地了，然后你们才可以各人回到自己的基业，就是我所赐给你们的。』

新译本 申3:20 直到耶和华使你们的兄弟，像你们一样得了安身的地方；他们也占领了耶和华你们的　神在约旦河西赐给他们的地，然后你们各人才可以回到我赐给你们作产业的地去。’

现代译 申3:20 要援助你们的同胞以色列人，支援他们占领上主所赐约旦河西岸的土地，直到上主使他们在那里安居，像他使你们在这里安居一样。那时，你们就可以回到我分配给你们的这块土地上。』

当代译 申3:20 直到上帝使其他族人也在约旦河那边得着土地，你们便可以回到自己的地方去。

文理本 申3:20 迨尔兄弟于约但西、得尔上帝耶和华所锡之地、而享安息、与尔无异、后则返我予尔为业之地、

修订本 申3:20 等到耶和华让你们的弟兄像你们一样，得享太平，他们在约旦河另一边，也得了耶和华－你们的上帝所赐给他们的地，你们各人才可以回到我所赐给你们为业之地。'

KJV 英 申3:20 Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

NIV 英 申3:20 until the LORD gives rest to your brothers as he has to you, and they too have taken over the land that the LORD your God is giving them, across the Jordan. After that, each of you may go back to the possession I have given you."

主目录 返回顶部

和合本 申3:21 那时，我吩咐约书亚说：‘你亲眼看见了耶和华你　神向这二王所行的；耶和华也必向你所要去的各国照样行。

拼音版 申3:21 Nàshí wǒ fēnfu Yuēshūyà shuō, nǐ qīnyǎn kànjian le Yēhéhuá nǐ shén xiàng zhè èr wáng suǒ xíng de. Yēhéhuá ye bì xiàng nǐ suǒ yào qù de gè guó zhàoyàng xíng.

吕振中 申3:21 那时我吩咐约书亚说∶『你已经亲眼见过永恒主你们的上帝向这两个王所行的一切事，永恒主也必向你所要过到的各国照样地行。

新译本 申3:21 那时，我吩咐约书亚：‘你亲眼看见了耶和华你们的　神向这两个王所行的一切；耶和华也必向你正要去的各国照样行。

现代译 申3:21 「然后，我指示约书亚，说：『你已经亲眼看到上主—你们的上帝对西宏和噩两个王所做的一切事；他也要照样对待你们将要占领的其他国家的王。

当代译 申3:21 那时我对约书亚说：‘你曾看见主你的上帝怎样对付二王；你也要这样对付约旦河彼岸的各国。

文理本 申3:21 我又命约书亚曰、尔上帝耶和华所行于二王者、尔悉目击、今尔所往诸国、耶和华亦如是待之、

修订本 申3:21 那时，我吩咐约书亚说：'你亲眼看见了耶和华－你们的上帝向这两个王一切所做的事，耶和华也必向你所要去的各国照样做。

KJV 英 申3:21 And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

NIV 英 申3:21 At that time I commanded Joshua: "You have seen with your own eyes all that the LORD your God has done to these two kings. The LORD will do the same to all the kingdoms over there where you are going.

主目录 返回顶部

和合本 申3:22 你不要怕他们，因那为你争战的是耶和华你的　神。’

拼音版 申3:22 Nǐ búyào pà tāmen, yīn nà wéi nǐ zhēng zhàn de shì Yēhéhuá nǐde shén.

吕振中 申3:22 你们不要怕他们；因为那是永恒主你们的上帝、他在为你们争战。』

新译本 申3:22 你们不要怕他们，因为耶和华你们的　神要为你们作战。’

现代译 申3:22 你们不要怕他们，因为上主—你们的上帝要为你们作战。』」

当代译 申3:22 不要怕他们，因为主你的上帝会为你作战。’

文理本 申3:22 毋畏之、盖为尔战者、尔上帝耶和华也、○

修订本 申3:22 不要怕他们，因为那为你们争战的是耶和华－你们的上帝。'"

KJV 英 申3:22 Ye shall not fear them: for the LORD your God he shall fight for you.

NIV 英 申3:22 Do not be afraid of them; the LORD your God himself will fight for you."

主目录 返回顶部

和合本 申3:23 那时，我恳求耶和华说：

拼音版 申3:23 Nàshí, wǒ kenqiú Yēhéhuá shuō,

吕振中 申3:23 「那时我恳求永恒主说∶

新译本 申3:23 “那时，我恳求耶和华，说：

现代译 申3:23 「那时，我祈求上主：

当代译 申3:23 那时我又恳求上帝，说：‘主上帝啊，求你让我过去，得进到约旦河彼岸那美好的山区和黎巴嫩。我要看看你伟大和权能的成果；天上地下，还有哪一位神能做出你为我们所做的奇事来呢？’

文理本 申3:23 时、我祈耶和华曰、

修订本 申3:23 "那时，我恳求耶和华说：

KJV 英 申3:23 And I besought the LORD at that time, saying,

NIV 英 申3:23 At that time I pleaded with the LORD:

主目录 返回顶部

和合本 申3:24 ‘主耶和华啊，你已将你的大力大能显给仆人看，在天上、在地下，有什么　神能象你行事，像你有大能的作为呢？

拼音版 申3:24 Zhǔ Yēhéhuá a, nǐ yǐ jiāng nǐde dàlì dà néng xiǎn gei púrén kàn. zaì tiān shàng, zaì dì xià, yǒu shénme shén néng xiàng nǐ xíngshì, xiàng nǐ yǒu dà néng de zuòwéi ne,

吕振中 申3:24 『我主永恒主阿，是你已经开始将你的至大和你大力的手显给你仆人看的；在天上、在地上、有哪一位神能照你的作为和你大能的样子行事呢？

新译本 申3:24 ‘主耶和华啊，你已经把你的伟大和你有能力的手显给你的仆人看；在天上地下，哪一个神能有像你所作的工作，能有像你所行的奇事呢？

现代译 申3:24 『至高的上主啊！我知道你向我显示的不过是你伟大、奇妙作为的开始。天地间没有其他神明能够做你所做的大事！

当代译 申3:24 那时我又恳求上帝，说：‘主上帝啊，求你让我过去，得进到约旦河彼岸那美好的山区和黎巴嫩。我要看看你伟大和权能的成果；天上地下，还有哪一位神能做出你为我们所做的奇事来呢？’

文理本 申3:24 主耶和华欤、尔以大威大能、显示尔仆、在天在地、尚有何神、能为尔所为、行尔所行大能之事乎、

修订本 申3:24 '主耶和华啊，你已开始将你的伟大和你大能的手显给你仆人看。在天上，在地下，有什么神明能像你行事，像你有大能的作为呢？

KJV 英 申3:24 O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

NIV 英 申3:24 "O Sovereign LORD, you have begun to show to your servant your greatness and your strong hand. For what god is there in heaven or on earth who can do the deeds and mighty works you do?

主目录 返回顶部

和合本 申3:25 求你容我过去，看约旦河那边的美地，就是那佳美的山地和黎巴嫩。’

拼音版 申3:25 Qiú nǐ róng wǒ guō qù, kàn Yuēdànhé nàbiān de mei dì, jiù shì nà jiā mei de shān dì hé Lìbānèn.

吕振中 申3:25 求你容我过去，看约但河西边美好之地、那美好之山地和利巴嫩。』

新译本 申3:25 求你让我过去，看看约旦河西的美地，就是那美好的山地和黎巴嫩。’

现代译 申3:25 上主啊！求你准我过约旦河，去看看那边肥沃的土地、壮丽的山区，和黎巴嫩山。』

当代译 申3:25 那时我又恳求上帝，说：‘主上帝啊，求你让我过去，得进到约旦河彼岸那美好的山区和黎巴嫩。我要看看你伟大和权能的成果；天上地下，还有哪一位神能做出你为我们所做的奇事来呢？’

文理本 申3:25 求尔容我渡约但、观河西之美地佳山、及利巴嫩、

修订本 申3:25 求你让我过去，看约旦河另一边的美地，就是那佳美的山区和黎巴嫩。'

KJV 英 申3:25 I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

NIV 英 申3:25 Let me go over and see the good land beyond the Jordan--that fine hill country and Lebanon."

主目录 返回顶部

和合本 申3:26 但耶和华因你们的缘故向我发怒，不应允我，对我说：‘罢了！你不要向我再提这事。

拼音版 申3:26 Dàn Yēhéhuá yīn nǐmen de yuángù xiàng wǒ fānù, bú yīngyún wǒ, duì wǒ shuō, ba le, nǐ búyào xiàng wǒ zaì tí zhè shì.

吕振中 申3:26 但永恒主为了你们的缘故、却向我震怒，不听我；永恒主对我说；『罢了；再别向我重提这事了。

新译本 申3:26 但耶和华为了你们的缘故，向我发怒，不听我的恳求；耶和华对我说：‘罢了，不要向我再提这事了。

现代译 申3:26 「但是由於你们的缘故，上主向我发怒，不听我的祈求。他对我说：『够了，够了，不要提起这件事！

当代译 申3:26 但主因你们的缘故向我发怒，不准我进去，他对我说：‘不要再说了，

文理本 申3:26 惟耶和华缘尔曹故怒我、不允我所求、谕我曰、如是足矣、勿以此事、再言于我、

修订本 申3:26 但耶和华因你们的缘故向我发怒，不应允我。耶和华对我说：'你够了吧！不要再向我提这事。

KJV 英 申3:26 But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

NIV 英 申3:26 But because of you the LORD was angry with me and would not listen to me. "That is enough," the LORD said. "Do not speak to me anymore about this matter.

主目录 返回顶部

和合本 申3:27 你且上毗斯迦山顶去，向东、西、南、北举目观望，因为你必不能过这约旦河。

拼音版 申3:27 Nǐ qie shàng Písījiā shāndǐng qù, xiàng dōng, xī, nán, bei jǔmù guān wàng, yīnwei nǐ bì bùnéng guō zhè Yuēdànhé.

吕振中 申3:27 你要上毗斯迦山顶，举目向西、向北、向南、向东、亲眼观看；因为你不能过这约但河了。

新译本 申3:27 你要上毗斯迦山顶去，举目向东、南、西、北，亲眼观看，因为你不能过这约旦河。

现代译 申3:27 你上比斯迦山顶去，从那里眺望东西南北四方。你要仔细观望，因为你不能渡过约旦河。

当代译 申3:27 你可以上毗斯迦山顶去，环顾四周，就可以远远地看见那地；但你却不可以过约旦河。

文理本 申3:27 尔可登毗斯迦巅、向东西南北而瞻望、以目观之、不得渡约但、

修订本 申3:27 你上毗斯迦山顶去，向东、西、南、北举目，用你的眼睛观看，因为你必不能过这约旦河。

KJV 英 申3:27 Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

NIV 英 申3:27 Go up to the top of Pisgah and look west and north and south and east. Look at the land with your own eyes, since you are not going to cross this Jordan.

主目录 返回顶部

和合本 申3:28 你却要嘱咐约书亚，勉励他，使他胆壮，因为他必在这百姓前面过去，使他们承受你所要观看之地。’

拼音版 申3:28 Nǐ què yào zhǔfu Yuēshūyà, miǎnlì tā, shǐ tā dǎn zhuàng. yīnwei tā bì zaì zhè bǎixìng qiánmian guō qù, shǐ tāmen chéngshòu nǐ suǒ yào guānkàn zhī dì.

吕振中 申3:28 你却要吩咐约书亚，鼓励他刚强壮胆；因为是他要在这人民前面领路过去；是他要使他们承受你所只能观看的这地。』

新译本 申3:28 你却要吩咐约书亚，坚固他，鼓励他，因为他要在这人民前面过河去，使他们承受你看见的这地。’

现代译 申3:28 你要指导约书亚，坚定他的心志，使他勇敢，因为他将率领人民渡河，占领你所看到的土地。』

当代译 申3:28 你要嘱咐约书亚接替你，好好地勉励他，因为他将要带领以色列人攻取你从山上所看见的那地。’

文理本 申3:28 当命约书亚、勖之壮之、因其必率斯民而渡、俾承尔所将见之地、

修订本 申3:28 你却要吩咐约书亚，勉励他，使他壮胆，因为他必在这百姓前面过去，使他们承受你所要观看之地。'

KJV 英 申3:28 But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

NIV 英 申3:28 But commission Joshua, and encourage and strengthen him, for he will lead this people across and will cause them to inherit the land that you will see."

主目录 返回顶部

和合本 申3:29 于是，我们住在伯毗珥对面的谷中。

拼音版 申3:29 Yúshì wǒmen zhù zaì bǎi pí Er duìmiàn de gǔ zhōng.

吕振中 申3:29 于是我们住在伯毗珥前面的平谷中。

新译本 申3:29 于是我们住在伯．毗珥对面的谷中。”

现代译 申3:29 「因此，我们留在伯比珥对面的山谷。」

当代译 申3:29 於是，我们逗留在伯毗珥对面的谷中。”

文理本 申3:29 我侪遂居伯毗珥相对之谷中、

修订本 申3:29 于是我们停留在伯．毗珥对面的谷中。"

KJV 英 申3:29 So we abode in the valley over against Bethpeor.

NIV 英 申3:29 So we stayed in the valley near Beth Peor.


申命记第4章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第4章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申4:1 以色列人哪，现在我所教训你们的律例典章，你们要听从遵行，好叫你们存活，得以进入耶和华你们列祖之　神所赐给你们的地，承受为业。

拼音版 申4:1 Yǐsèliè rén nǎ, xiànzaì wǒ suǒ jiàoxun nǐmen de lǜ lì diǎnzhāng, nǐmen yào tīng cóng zūnxíng, hǎo jiào nǐmen cún huó, déyǐ jìnrù Yēhéhuá nǐmen lièzǔ zhī shén suǒ cìgei nǐmen de dì, chéngshòu wéi yè.

吕振中 申4:1 「以色列人哪，现在你们要听我所教训你们行的律例典章，好叫你们活着，得以进去，取得永恒主你们列祖的上帝所赐给你们的地以为业。

新译本 申4:1 “以色列人哪，现在你们要听我向来教训你们遵行的律例和典章，使你们可以活着，可以进去得着耶和华你们列祖的　神赐给你们的地作产业。

现代译 申4:1 后来，摩西劝勉以色列人说：「你们要听从我教导你们的法律和规例，这样，你们才能生存，并且拥有上主—你们祖先的上帝所赐给你们的土地。

当代译 申4:1 “以色列人啊！如果你们想要得到主上帝答应给你们祖先的地方，就要留心倾听和遵行以下的律法。

文理本 申4:1 以色列人欤、我今教尔遵守之典章律例、宜听从之以得生、尔祖之上帝耶和华赐尔之地、可入而承之、

修订本 申4:1 "现在，以色列啊，听我所教导你们的律例典章，要遵行，好使你们存活，得以进入耶和华－你们列祖之上帝所赐给你们的地，承受为业。

KJV 英 申4:1 Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

NIV 英 申4:1 Hear now, O Israel, the decrees and laws I am about to teach you. Follow them so that you may live and may go in and take possession of the land that the LORD, the God of your fathers, is giving you.

主目录 返回顶部

和合本 申4:2 所吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守我所吩咐的，就是耶和华你们　神的命令。

拼音版 申4:2 Suǒ fēnfu nǐmen de huà, nǐmen bùke jiā tiān, ye bùke shān jiǎn, hǎo jiào nǐmen zūnshǒu wǒ suǒ fēnfu de, jiù shì Yēhéhuá nǐmen shén de mìnglìng.

吕振中 申4:2 我所吩咐你们的话、你们不可加添，也不可减少；好叫你们遵守永恒主你们的上帝的诫命、就是我所吩咐你们的。

新译本 申4:2 我吩咐你们的话，你们不可增加，也不可减少，好使你们遵守我吩咐你们的，就是耶和华你们的　神的命令。

现代译 申4:2 我的命令你们不可增减。你们必须遵行我所传授上主—你们上帝的诫命。

当代译 申4:2 你们不得在这些律例中稍作增减，因为这都是从主你们上帝来的。

文理本 申4:2 我所谕尔之言、不可增、亦不可减、惟遵尔上帝耶和华之诫命、我所谕尔者、

修订本 申4:2 我吩咐你们的话，你们不可加添，也不可删减，好叫你们遵守耶和华－你们上帝的命令，就是我所吩咐你们的。

KJV 英 申4:2 Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

NIV 英 申4:2 Do not add to what I command you and do not subtract from it, but keep the commands of the LORD your God that I give you.

主目录 返回顶部

和合本 申4:3 耶和华因巴力毗珥的事所行的，你们亲眼看见了。凡随从巴力毗珥的人，耶和华你们的　神都从你们中间除灭了。

拼音版 申4:3 Yēhéhuá yīn bā lì pí Er de shì suǒ xíng de, nǐmen qīnyǎn kànjian le. fán suícóng bā lì pí Er de rén, Yēhéhuá nǐmen de shén dōu cóng nǐmen zhōngjiān chúmie le.

吕振中 申4:3 永恒主在巴力毗珥所行的、你们亲眼看见了；凡随从巴力毗珥的巴力的、永恒主你们的上帝都从你们中间消灭掉了。

新译本 申4:3 耶和华因巴力．毗珥的事所行的，你们都亲眼看见了；所有跟随巴力．毗珥的人，耶和华你们的　神都从你们中间消灭了。

现代译 申4:3 你们亲眼看见过上主在批珥山所做的事。他在那里消灭了所有拜巴力的人，

当代译 申4:3 你们已经看见主在巴力毗珥毁灭了那些敬拜假神巴力毗珥的人，

文理本 申4:3 耶和华缘巴力毗珥所行之事、乃尔目击、凡从巴力毗珥者、尔上帝耶和华已灭之于尔中、

修订本 申4:3 你们已亲眼看见耶和华因巴力．毗珥所做的。凡随从巴力．毗珥的人，耶和华－你的上帝都从你中间除灭了。

KJV 英 申4:3 Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

NIV 英 申4:3 You saw with your own eyes what the LORD did at Baal Peor. The LORD your God destroyed from among you everyone who followed the Baal of Peor,

主目录 返回顶部

和合本 申4:4 惟有你们专靠耶和华你们　神的人，今日全都存活。

拼音版 申4:4 Wéiyǒu nǐmen zhuān kào Yēhéhuá nǐmen shén de rén, jīnrì quándōu cún huó.

吕振中 申4:4 惟有你们这紧依附着永恒主你们的上帝的人、今日全都活着。

新译本 申4:4 只有你们紧紧倚靠耶和华你们的　神的人，今日全都活着。

现代译 申4:4 只有你们这些对上主忠诚的人到今天还活着。

当代译 申4:4 但你们倚靠主上帝的人，却得存活。

文理本 申4:4 惟尔附尔上帝耶和华者、迄今尚存、

修订本 申4:4 只有你们这紧紧跟随耶和华－你们上帝的人，今日全都存活。

KJV 英 申4:4 But ye that did cleave unto the LORD your God are alive every one of you this day.

NIV 英 申4:4 but all of you who held fast to the LORD your God are still alive today.

主目录 返回顶部

和合本 申4:5 我照着耶和华我　神所吩咐的，将律例典章教训你们，使你们在所要进去得为业的地上遵行。

拼音版 申4:5 Wǒ zhào zhe Yēhéhuá wǒ shén suǒ fēnfu de jiāng lù lì diǎnzhāng jiàoxun nǐmen, shǐ nǐmen zaì suǒ yào jìn qù de wéi yè de dì shàng zūnxíng.

吕振中 申4:5 看哪，我照永恒主我的上帝所吩咐我的、将律例典章教训你们，使你们在所要进去取得为业的地上去遵行。

新译本 申4:5 看哪，我照着耶和华我的　神吩咐我的，把律例和典章教训你们，好让你们在将要进去得为业的地上遵行。

现代译 申4:5 「我遵照上主—我的上帝的命令，把所有的法律规例都教导你们；你们在将要占领的土地上必须遵守。

当代译 申4:5 以下就是你们到达那地时所当守的律法，它们都是从主我们上帝而来的，他吩咐我把律法传给你们。

文理本 申4:5 我遵我上帝耶和华所命、教尔以典章律例、使行于入而为业之地、

修订本 申4:5 看，我照着耶和华－我的上帝所吩咐我的，将律例和典章教导你们，使你们在所要进去得为业的地上遵行。

KJV 英 申4:5 Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

NIV 英 申4:5 See, I have taught you decrees and laws as the LORD my God commanded me, so that you may follow them in the land you are entering to take possession of it.

主目录 返回顶部

和合本 申4:6 所以你们要谨守遵行，这就是你们在万民眼前的智慧、聪明。他们听见这一切律例，必说：‘这大国的人真是有智慧有聪明。’

拼音版 申4:6 Suǒyǐ nǐmen yào jǐn shǒu zūnxíng. zhè jiù shì nǐmen zaì wàn mín yǎnqián de zhìhuì, cōngming. tāmen tīngjian zhè yīqiè lù lì, bì shuō, zhè dà guó de rén zhēn shì yǒu zhìhuì, yǒu cōngming.

吕振中 申4:6 所以你们要谨慎遵行，因为这在列族之民眼中看来、就是你们的智慧聪明；他们听到这一切律例，就会说∶这个大国的人真是有智慧有聪明的一族阿。

新译本 申4:6 所以你们要谨守遵行，因为在万民的眼中看来，这就是你们的智慧和聪明；他们一听见这一切律例，就必定说：‘这大国的人真是有智慧，有聪明啊。’

现代译 申4:6 你们必须切实遵行；这样就可以向异国人显示你们的聪明智慧。他们一听见这些法律，就会说：『这伟大国家的人民真是又聪明又有智慧呀！』

当代译 申4:6 如果你们遵守这些律法，其他的人就可以看见你们的智慧和聪明，他们便会说：‘这诚然是一个有智慧和聪明的民族啊！’

文理本 申4:6 守之行之、是为尔之智慧通达、在列邦民前、彼闻此典章、必曰、此大国、乃智慧通达之民也、

修订本 申4:6 你们要谨守遵行；这就是你们在万民眼前的智慧和聪明。他们听见这一切律例，必说：'这大国的人真是有智慧，有聪明！'

KJV 英 申4:6 Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

NIV 英 申4:6 Observe them carefully, for this will show your wisdom and understanding to the nations, who will hear about all these decrees and say, "Surely this great nation is a wise and understanding people."

主目录 返回顶部

和合本 申4:7 哪一大国的人有神与他们相近，像耶和华我们的　神、在我们求告他的时候与我们相近呢？

拼音版 申4:7 Nǎ yī dà guó de rén yǒu shén yǔ tāmen xiāng jìn, xiàng Yēhéhuá wǒmen de shén, zaì wǒmen qiúgào tāde shíhou yǔ wǒmen xiāng jìn ne,

吕振中 申4:7 哪一个大国的人有神和他们这么亲近，像永恒主我们的上帝在我们呼求他时和我们这么亲近呢？

新译本 申4:7 哪一个大国的人有神与他们这样亲近，像耶和华我们的　神，在我们每次呼求他的时候，与我们亲近一样呢？

现代译 申4:7 「无论多麽强大的国家都没有一个神明跟它的国民接近，像上主—我们的上帝跟我们亲近一样；我们呼求他，他就回答。

当代译 申4:7 有哪一个民族能像我们一样得与上帝亲近呢？我们求告他的时候，他就与我们接近。

文理本 申4:7 有何大国、得神近之、犹我上帝耶和华于我祷时之近我乎、

修订本 申4:7 哪一大国有神明与他们相近，像耶和华－我们的上帝在我们求告他的时候与我们相近呢？

KJV 英 申4:7 For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

NIV 英 申4:7 What other nation is so great as to have their gods near them the way the LORD our God is near us whenever we pray to him?

主目录 返回顶部

和合本 申4:8 又哪一大国有这样公义的律例典章，像我今日在你们面前所陈明的这一切律法呢？

拼音版 申4:8 Yòu nǎ yī dà guó yǒu zhèyàng gōngyì de lù lì diǎnzhāng, xiàng wǒ jīnrì zaì nǐmen miànqián suǒ chén míng de zhè yīqiè lǜfǎ ne,

吕振中 申4:8 又哪一个大国有这样公义的律例典章、像我今日在你们面前所颁布的这一切律法呢？

新译本 申4:8 又哪一个大国有这样公义的律例和典章，像我今日在你面前颁布的这一切律法呢？

现代译 申4:8 无论多麽强大的国家都没有一种法律，像今日我教导你们的法律那样地公正。

当代译 申4:8 又有哪一个大民族的律法能及得上我今天给你们的公正呢？

文理本 申4:8 有何大国、典章律例、如是公平、若我今日所宣于尔者乎、○

修订本 申4:8 哪一大国有这样公义的律例典章，像我今日在你们面前所颁布的这一切律法呢？

KJV 英 申4:8 And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

NIV 英 申4:8 And what other nation is so great as to have such righteous decrees and laws as this body of laws I am setting before you today?

主目录 返回顶部

和合本 申4:9 你只要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得你一生这事离开你的心，总要传给你的子子孙孙。

拼音版 申4:9 Nǐ zhǐyào jǐnshèn, yīnqín bǎoshǒu nǐde xīnlíng, miǎndé wàngjì nǐ qīnyǎn suǒ kànjian de shì, yòu miǎndé nǐ yìshēng, zhè shì líkāi nǐde xīn. zǒng yào chuán gei nǐde zǐ zǐsūn sūn.

吕振中 申4:9 「你只要谨慎、极力谨守你自己，免得你忘记你亲眼见过的事，免得这些事尽你一生的日子离开你的心∶你总要讲给你的子子孙孙知道──

新译本 申4:9 “你只要自己谨慎，又要谨守你的心思，免得你忘了你亲眼看见的事，又免得这些事在你有生之日离开你的心；总要把这些事传给你的子子孙孙，

现代译 申4:9 你们要谨慎！有生之日不可忘记亲眼见过的事。你们要告诉你们的子孙，

当代译 申4:9 你要小心，千万不要忘记你曾亲眼见过上帝的作为，你一生一世都不可忘怀，也要把这些事告诉你的子孙。

文理本 申4:9 惟当自慎、谨守乃心、免忘尔目所见、毕生不去于怀、以之示尔子孙、

修订本 申4:9 "但你要谨慎，殷勤保守你的心灵，免得忘记你亲眼所看见的事，又免得在你一生的年日这些事离开你的心，总要把它们传给你的子子孙孙。

KJV 英 申4:9 Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

NIV 英 申4:9 Only be careful, and watch yourselves closely so that you do not forget the things your eyes have seen or let them slip from your heart as long as you live. Teach them to your children and to their children after them.

主目录 返回顶部

和合本 申4:10 你在何烈山站在耶和华你　神面前的那日，耶和华对我说：‘你为我招聚百姓，我要叫他们听见我的话，使他们存活在世的日子，可以学习敬畏我，又可以教训儿女这样行。’

拼音版 申4:10 Nǐ zaì Héliè shān zhàn zaì Yēhéhuá nǐ shén miànqián de nà rì, Yēhéhuá duì wǒ shuō, nǐ wéi wǒ zhāo jù bǎixìng, wǒ yào jiào tāmen tīngjian wǒde huà, shǐ tāmen cún huó zaì shì de rìzi, keyǐ xuéxí jìngwèi wǒ, yòu keyǐ jiàoxun érnǚ zhèyàng xíng.

吕振中 申4:10 你在何烈山站在永恒主你的上帝面前那一天，永恒主怎样对我说∶『你要召集人民，我要叫他们听我的话，使他们尽在地上活着的日子可以学习敬畏我，也可以教训他们的儿女。

新译本 申4:10 免得你忘了你在何烈山，站在耶和华你们的　神面前的那天。那时耶和华对我说：‘你要为我召集众民，我要叫他们听我的话，使他们在那地上生活的日子，可以学习敬畏我，又可以教训自己的儿女。’

现代译 申4:10 当年你们曾经在何烈山山脚，站在上主—你们的上帝面前。那时，上主告诉我：『你要集合人民在一起。我要他们听见我说的话，使他们学习终生敬畏我，并教导他们的儿女敬畏我。』

当代译 申4:10 你们要特别告诉他们，你们在何烈山站在主你们上帝面前的事。那天，主对我说：‘召集所有的人来，让他们亲耳听见我的教训，以致懂得一生都要敬畏我，也懂得怎样将我的律法教导他们的子孙。’

文理本 申4:10 昔尔在何烈、立于尔上帝耶和华前时、耶和华谕我曰、当集斯民、我使之听我言、俾其在世、一生学寅畏我、而教子女、

修订本 申4:10 你在何烈山站在耶和华－你上帝面前的那日，耶和华对我说：'你为我召集百姓，我要叫他们听见我的话，使他们活在世上的日子，可以学习敬畏我，又可以教导他们的儿女。'

KJV 英 申4:10 Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

NIV 英 申4:10 Remember the day you stood before the LORD your God at Horeb, when he said to me, "Assemble the people before me to hear my words so that they may learn to revere me as long as they live in the land and may teach them to their children."

主目录 返回顶部

和合本 申4:11 那时，你们近前来，站在山下，山上有火焰冲天，并有昏黑、密云、幽暗。

拼音版 申4:11 Nàshí nǐmen jìn qián lái, zhàn zaì shān xià. shān shàng yǒu huǒyàn chōng tiān, bìng yǒu hūn hēi, mì yún, yōuàn.

吕振中 申4:11 那时你们走近前来，站在山下；山上有火烧着，火焰冲到天中心，又有黑暗、密云、暗雾。

新译本 申4:11 那时，你们走前来，站在山下；山上有火烧着，火焰冲天，又有黑暗、密云和幽暗。

现代译 申4:11 「这样，你们都来了，站在山下。山上乌云密布，火焰冲天，上面冒出黑烟。

当代译 申4:11 当时，你们站在山下，山间烈焰冲天，满布乌云，极其阴暗。

文理本 申4:11 尔遂来前、立于山下、火焚于山、其焰冲天、阴云密布、幽暗晦冥、

修订本 申4:11 那时，你们近前来，站在山下；山上有火燃烧，直冲天顶，并有黑暗、密云、幽暗。

KJV 英 申4:11 And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

NIV 英 申4:11 You came near and stood at the foot of the mountain while it blazed with fire to the very heavens, with black clouds and deep darkness.

主目录 返回顶部

和合本 申4:12 耶和华从火焰中对你们说话，你们只听见声音，却没有看见形像。

拼音版 申4:12 Yēhéhuá cóng huǒyàn zhōng duì nǐmen shuōhuà, nǐmen zhǐ tīngjian shēngyīn, què méiyǒu kànjian xíngxiàng.

吕振中 申4:12 永恒主从火中对你们讲话；你们只听见听音，却没有看见形像；只有声音而已。

新译本 申4:12 耶和华从火中对你们说话；你们只听见声音，却没有看见形象；只有声音，

现代译 申4:12 上主从火焰中向你们说话，你们只听见他说话的声音，却看不见他的形像。

当代译 申4:12 主在火中对你们说话，你们只听到主的声音，却见不到他。

文理本 申4:12 耶和华由火中谕尔、尔闻其声、不见其象、

修订本 申4:12 耶和华从火焰中对你们说话，你们听见说话的声音，只有声音，却没有看见形像。

KJV 英 申4:12 And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

NIV 英 申4:12 Then the LORD spoke to you out of the fire. You heard the sound of words but saw no form; there was only a voice.

主目录 返回顶部

和合本 申4:13 他将所吩咐你们当守的约指示你们，就是十条诫，并将这诫写在两块石版上。

拼音版 申4:13 Tā jiāng suǒ fēnfu nǐmen dàng shǒu de yuē zhǐshì nǐmen, jiù shì shí tiaó jiè, bìng jiāng zhè jiè xie zaì liǎng kuaì shí bǎn shàng.

吕振中 申4:13 他将他的约、就是他所吩咐你们遵行的十句话、向你们宣布；他并且把这些话写在两块石版上。

新译本 申4:13 把他的约，就是他吩咐你们遵守的那十条诫命，向你们宣布出来；又把它们写在两块石版上。

现代译 申4:13 他向你们宣布他跟你们订立的约，要你们遵行十条诫命。他把这十条诫命写在两块石版上。

当代译 申4:13 他宣告你们所当守的诫命，就是十诫；还把它们写在两块石版上。

文理本 申4:13 彼以尔所当守之约示尔、十诫是也、并书之二石版、

修订本 申4:13 他将所吩咐你们当守的约指示你们，就是十条诫命t，并将诫命写在两块石版上。

KJV 英 申4:13 And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

NIV 英 申4:13 He declared to you his covenant, the Ten Commandments, which he commanded you to follow and then wrote them on two stone tablets.

主目录 返回顶部

和合本 申4:14 那时，耶和华又吩咐我将律例典章教训你们，使你们在所要过去得为业的地上遵行。

拼音版 申4:14 Nàshí Yēhéhuá yòu fēnfu wǒ jiāng lù lì diǎnzhāng jiàoxun nǐmen, shǐ nǐmen zaì suǒ yào guō qù de wéi yè de dì shàng zūnxíng.

吕振中 申4:14 对我呢、永恒主那时也吩咐我将律例典章教训你们，使你们在所要过去取得为业的地上去遵行。」

新译本 申4:14 那时，耶和华也吩咐我把律例和典章教训你们，使你们在将要过去得为业的地上遵行。

现代译 申4:14 上主命令我把法律规例都教导你们；要你们在进入并占有那块土地后，切实遵行。」

当代译 申4:14 那时候，主吩咐我教导你们各条律法，使你们进入那应许之地以后，懂得遵守。

文理本 申4:14 耶和华命我以典章律例教尔、使尔行于所往据以为业之地、

修订本 申4:14 那时，耶和华吩咐我将律例典章教导你们，使你们在所要过去得为业的地上遵行。"

KJV 英 申4:14 And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

NIV 英 申4:14 And the LORD directed me at that time to teach you the decrees and laws you are to follow in the land that you are crossing the Jordan to possess.

主目录 返回顶部

和合本 申4:15 所以你们要分外谨慎，因为耶和华在何烈山从火中对你们说话的那日，你们没有看见什么形像。

拼音版 申4:15 Suǒyǐ, nǐmen yào fēn waì jǐnshèn. yīnwei Yēhéhuá zaì Héliè shān, cóng huǒ zhōng duì nǐmen shuōhuà de nà rì, nǐmen méiyǒu kànjian shénme xíngxiàng.

吕振中 申4:15 「所以为了你们自己的缘故、你们要格外谨慎，因为永恒主在何烈山从火中对你们说话的那一天、你们是没有看见什么形像的；

新译本 申4:15 “所以你们要特别小心，谨慎自己，因为耶和华在何烈山从火中对你们说话的那一天，你们没有看见什么形象；

现代译 申4:15 「上主在何烈山上，从火焰中向你们说话的时候，你们没有看见任何形像。为了自己的益处，你们要小心，

当代译 申4:15 你们要小心！主在何烈山从火中对你们说话的那天，你们并没有看见他的形象，

文理本 申4:15 昔在何烈、耶和华由火中谕尔时、尔曹未见何像、故当谨慎、

修订本 申4:15 "所以，你们为自己的缘故要分外谨慎；因为耶和华在何烈山，从火中对你们说话的那日，你们没有看见任何形像。

KJV 英 申4:15 Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

NIV 英 申4:15 You saw no form of any kind the day the LORD spoke to you at Horeb out of the fire. Therefore watch yourselves very carefully,

主目录 返回顶部

和合本 申4:16 惟恐你们败坏自己，雕刻偶像，仿佛什么男像女像，

拼音版 申4:16 Wéikǎng nǐmen baìhuaì zìjǐ, diāokè ǒuxiàng, fǎngfú shénme nán xiàng nǔ xiàng,

吕振中 申4:16 那是恐怕你们败坏自己，为自己做雕像、造任何雕塑物的形像、男的或女的模形、

新译本 申4:16 恐怕你们败坏自己，为自己制造偶像，制造任何神像的形象，无论是男像或是女像，

现代译 申4:16 不可为自己铸造任何形状的偶像—无论是男是女，

当代译 申4:16 所以你们不可做任何形状的神像来败坏自己；不论是男是女，

文理本 申4:16 恐尔自败、雕偶以仿诸像、或男或女、

修订本 申4:16 惟恐你们的行为败坏，为自己雕刻任何形状的偶像，无论是男像或女像，

KJV 英 申4:16 Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

NIV 英 申4:16 so that you do not become corrupt and make for yourselves an idol, an image of any shape, whether formed like a man or a woman,

主目录 返回顶部

和合本 申4:17 或地上走兽的像，或空中飞鸟的像。

拼音版 申4:17 Huò dì shàng zǒushòu de xiàng, huò kōng zhōng fēiniǎo de xiàng,

吕振中 申4:17 造任何地上的兽类的模形、任何飞在空中有翅膀的鸟儿的模形、

新译本 申4:17 或是地上各种走兽的像，或是飞翔在空中各类有翅膀的雀鸟的像，

现代译 申4:17 是野兽或飞鸟，

当代译 申4:17 是地上的走兽，是天空的飞鸟，

文理本 申4:17 或地上走兽、空中飞禽、

修订本 申4:17 或地上任何走兽的像，或任何飞在空中有翅膀的鸟的像，

KJV 英 申4:17 The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

NIV 英 申4:17 or like any animal on earth or any bird that flies in the air,

主目录 返回顶部

和合本 申4:18 或地上爬物的像，或地底下水中鱼的像，

拼音版 申4:18 Huò dì shàng pá wù de xiàng, huò dì i3 xià shuǐ zhōng yú de xiàng.

吕振中 申4:18 任何在地上爬物的动物的模形、任何在地底下水中的鱼的模形。

新译本 申4:18 或是地上各种爬行动物的像，或是地底下水里各样鱼类的像。

现代译 申4:18 是爬虫或鱼类，都不可以。

当代译 申4:18 是地上的爬虫，还是水中的鱼类的形象，都不可做。

文理本 申4:18 或地上昆虫、水中鳞介、

修订本 申4:18 或地上任何爬行动物的像，或地底下任何水中鱼的像。

KJV 英 申4:18 The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

NIV 英 申4:18 or like any creature that moves along the ground or any fish in the waters below.

主目录 返回顶部

和合本 申4:19 又恐怕你向天举目观看，见耶和华你的　神为天下万民所摆列的日、月、星，就是天上的万象，自己便被勾引敬拜事奉它。

拼音版 申4:19 Yòu kǒngpà nǐ xiàng tiān jǔmù guānkàn, jiàn Yēhéhuá nǐde shén wéi tiān xià wàn mín suǒ bǎi liè de rì yuè xīng, jiù shì tiān shàng de wàn xiàng, zìjǐ biàn beì gōuyǐn jìngbaì shìfèng tā.

吕振中 申4:19 又恐怕你举目望天，观看着日、月、星辰、天上的万象，就被勾引、去敬拜事奉它们，事奉永恒主你的上帝所分给普天下万族之民的。

新译本 申4:19 又恐怕你抬头望天，看见日、月、星，就是天上万象的时候，就被勾引，去敬拜和事奉它们，那原是耶和华你们的　神分给天下万民享用的。

现代译 申4:19 你们也不可陷於诱惑，去拜你们所见到天上的星体，就是太阳、月亮，或星星。上主—你们的上帝把这些给了其他的人，任由他们去拜；

当代译 申4:19 也不要被诱惑去拜日、月、星辰和天上的万象，这些都只不过是主你的上帝赐给地上万族所享用的。

文理本 申4:19 又恐尔仰观于天、见日月星诸象、乃尔上帝耶和华为天下万民所陈者、受惑而崇事之、

修订本 申4:19 又恐怕你向天举目，看见耶和华－你的上帝为天下万民所摆列的日月星辰，就是天上的万象，就被诱惑去敬拜它们，事奉它们。

KJV 英 申4:19 And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

NIV 英 申4:19 And when you look up to the sky and see the sun, the moon and the stars--all the heavenly array--do not be enticed into bowing down to them and worshiping things the LORD your God has apportioned to all the nations under heaven.

主目录 返回顶部

和合本 申4:20 耶和华将你们从埃及领出来脱离铁炉，要特作自己产业的子民，像今日一样。

拼音版 申4:20 Yēhéhuá jiāng nǐmen cóng Aijí lǐng chūlai, tuōlí tie lú, yào tè zuò zìjǐ chǎnyè de zǐmín, xiàng jīnrì yíyàng.

吕振中 申4:20 而你们呢、永恒主却把你们从埃及、从铸鉄炉子那里领出来，要做他自己拥有的人民，像今日一样。

新译本 申4:20 耶和华却把你们从埃及，从铁炉那里领出来，作他自己的产业，自己的人民，像今日一样。

现代译 申4:20 但你们是上主从埃及、从炽烈的火炉里抢救出来的。他领你们出来，要你们作他自己的子民，就像今天这样。

当代译 申4:20 主拯救你们脱离埃及的牢狱，叫你们作他自己的子民，就像你们今天一样。

文理本 申4:20 耶和华导尔出埃及、脱于冶炉、以为其业之民、有如今日、

修订本 申4:20 耶和华将你们从埃及带领出来，脱离铁炉，是要你们成为他产业的子民，像今日一样。

KJV 英 申4:20 But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

NIV 英 申4:20 But as for you, the LORD took you and brought you out of the iron-smelting furnace, out of Egypt, to be the people of his inheritance, as you now are.

主目录 返回顶部

和合本 申4:21 耶和华又因你们的缘故，向我发怒起誓，必不容我过约旦河，也不容我进入耶和华你　神所赐你为业的那美地。

拼音版 申4:21 Yēhéhuá yòu yīn nǐmen de yuángù xiàng wǒ fānù, qǐshì bì bùróng wǒ guō Yuēdànhé, ye bùróng wǒ jìnrù Yēhéhuá nǐ shén suǒ cì nǐ wéi yè de nà mei dì.

吕振中 申4:21 永恒主又因你们的缘故、向我发怒起誓、说我必不得过约但河，也不得进永恒主你的上帝所赐给你为产业的美好之地。

新译本 申4:21 耶和华又因你们的缘故，向我发怒，并且起誓不让我过约旦河，也不容我进入耶和华你的　神赐给你作产业的那美地。

现代译 申4:21 由於你们的缘故，上主—你们的上帝向我发怒，发誓不准我渡过约旦河，进入他要赐给你们的那肥沃的土地。

当代译 申4:21 主因你们的缘故向我发怒，不准我过约旦河，进入那个你们将要承受为产业的好地方。我要死在河的这一边。

文理本 申4:21 耶和华缘尔故怒我、誓不容我渡约但、入其锡尔为业之美地、

修订本 申4:21 "耶和华又因你们的缘故向我发怒，起誓不容我过约旦河，不让我进入耶和华－你上帝所赐你为业的那美地。

KJV 英 申4:21 Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

NIV 英 申4:21 The LORD was angry with me because of you, and he solemnly swore that I would not cross the Jordan and enter the good land the LORD your God is giving you as your inheritance.

主目录 返回顶部

和合本 申4:22 我只得死在这地，不能过约旦河；但你们必过去得那美地。

拼音版 申4:22 Wǒ zhǐ de sǐ zaì zhè dì, bùnéng guō Yuēdànhé. dàn nǐmen bì guō qù de nà mei dì.

吕振中 申4:22 我呢、我只得死在此地，不得过约但河；你们倒可以过去、取得那美好之地以为业。

新译本 申4:22 我只有死在此地，不得过约旦河；你们却可以过去，取得那美地作产业。

现代译 申4:22 我会死在这里，不能渡过约旦河；但是你们就要过河，占领那肥沃的土地。

当代译 申4:22 主因你们的缘故向我发怒，不准我过约旦河，进入那个你们将要承受为产业的好地方。我要死在河的这一边。

文理本 申4:22 我必死于此、不得渡约但、惟尔其济、得彼沃土、

修订本 申4:22 我只好死在这地，不能过约旦河；但你们必过去得那美地。

KJV 英 申4:22 But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

NIV 英 申4:22 I will die in this land; I will not cross the Jordan; but you are about to cross over and take possession of that good land.

主目录 返回顶部

和合本 申4:23 你们要谨慎，免得忘记耶和华你们　神与你们所立的约，为自己雕刻偶像，就是耶和华你　神所禁止你作的偶像，

拼音版 申4:23 Nǐmen yào jǐnshèn, miǎndé wàngjì Yēhéhuá nǐmen shén yǔ nǐmen suǒ lì de yuē, wéi zìjǐ diāokè ǒuxiàng, jiù shì Yēhéhuá nǐ shén suǒ jìnzhǐ nǐ zuò de ǒuxiàng.

吕振中 申4:23 所以你们要谨慎，免得你们忘记了永恒主你们的上帝的约，就是他与你们所立的，而你们去为自己做雕像，造任何东西的形像、就是永恒主你的上帝所吩咐你不可造的。

新译本 申4:23 你们要自己谨慎，免得你们忘记了耶和华你们的　神与你们所立的约，你们就为自己制造偶像，制造任何神像的形象，就是耶和华你的　神吩咐你不可作的。

现代译 申4:23 你们要谨慎，不可忘记上主—你们的上帝跟你们订立的约。你们要遵行他的诫命，不可为自己铸造上主所禁止的任何偶像。

当代译 申4:23 你们要小心警醒，不要忘记你们与上帝所立的约。千万不要做神像，因为这是上帝所禁止的。

文理本 申4:23 尔当谨慎、免忘尔上帝耶和华与尔所立之约、为己雕偶、仿其所禁诸物之像、

修订本 申4:23 你们要谨慎，免得忘记耶和华－你们的上帝与你们所立的约，为自己雕刻任何形状的偶像，就是耶和华－你上帝所禁止的，

KJV 英 申4:23 Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

NIV 英 申4:23 Be careful not to forget the covenant of the LORD your God that he made with you; do not make for yourselves an idol in the form of anything the LORD your God has forbidden.

主目录 返回顶部

和合本 申4:24 因为耶和华你的　神乃是烈火，是忌邪的　神。

拼音版 申4:24 Yīnwei Yēhéhuá nǐde shén nǎi shì lièhuǒ, shì jì xié de shén.

吕振中 申4:24 因为永恒主你的上帝乃是烧灭人的烈火，是忌邪的上帝。

新译本 申4:24 因为耶和华你的　神是烈火，是忌邪的　神。

现代译 申4:24 因为上主—你们的上帝像炽烈的火焰；他不容忍任何跟他对立的神明。

当代译 申4:24 他是吞噬的烈火，是忌邪的上帝。

文理本 申4:24 盖尔上帝耶和华乃烈火、忌邪之上帝、○

修订本 申4:24 因为耶和华－你的上帝是吞灭的火，是忌邪t的上帝。

KJV 英 申4:24 For the LORD thy God is a consuming fire, even a jealous God.

NIV 英 申4:24 For the LORD your God is a consuming fire, a jealous God.

主目录 返回顶部

和合本 申4:25 你们在那地住久了，生子生孙，就雕刻偶像，仿佛什么形像，败坏自己，行耶和华你　神眼中看为恶的事，惹他发怒。

拼音版 申4:25 Nǐmen zaì nà dì zhù jiǔ le, shēng zǐ shēng sūn, jiù diāokè ǒuxiàng, fǎngfú shénme xíngxiàng, baìhuaì zìjǐ, xíng Yēhéhuá nǐ shén yǎn zhōng kàn wéi è de shì, re tā fānù.

吕振中 申4:25 「你们在那地住久了，生子养孙，若败坏了自己、去造雕像，造任何东西的形像，行永恒主你的上帝所看为坏的事、去惹他发怒，

新译本 申4:25 “你们生子生孙，在那地住久了的时候，如果你们败坏自己，制造偶像，制造任何神像的形象，行耶和华你的　神看为恶的事，惹他发怒，

现代译 申4:25 「即使你们在那里长久居留下来，有了子孙，也不可为自己铸造任何形状的偶像，以致犯罪。这在上主眼中是邪恶的，将激怒他。

当代译 申4:25 倘若你们有子有孙在那地住久了，就做败坏的事，制造神像，做主你们上帝眼中看为邪恶的事，惹怒上帝，

文理本 申4:25 厥后、尔久居斯土、生子生孙、如其自败、依像雕偶、作恶于尔上帝耶和华前、以激其怒、

修订本 申4:25 "你们在那地住久了，生子生孙，若行为败坏，为自己雕刻任何形状的偶像，行耶和华－你上帝眼中看为恶的事，惹他发怒，

KJV 英 申4:25 When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

NIV 英 申4:25 After you have had children and grandchildren and have lived in the land a long time--if you then become corrupt and make any kind of idol, doing evil in the eyes of the LORD your God and provoking him to anger,

主目录 返回顶部

和合本 申4:26 我今日呼天唤地向你们作见证，你们必在过约旦河得为业的地上速速灭尽！你们不能在那地上长久，必尽行除灭。

拼音版 申4:26 Wǒ jīnrì hū tiān huàn dì xiàng nǐmen zuò jiànzhèng, nǐmen bì zaì guō Yuēdànhé de wéi yè de dì shàng sù sù miè jìn. nǐmen bùnéng zaì nà dì shàng chángjiǔ, bì jìn xíng chúmie.

吕振中 申4:26 那么、我今日就呼天唤地来警告你们，你们必定从过约但河取得为业的地上迅速地灭亡；你们在那地必不能延年益寿，总必完全被消灭。

新译本 申4:26 我今日就呼天唤地向你们作证，你们必在过约旦河取得为业的地上迅速灭亡；你们必不能在那地长久生存，必全被消灭。

现代译 申4:26 今天，我呼唤天地前来作证，如果你们不听从我，就会很快地从那土地上被消灭。你们不能够在将要过约旦河进占的那土地上长久定居。

当代译 申4:26 今天就叫天地向你们作见证，你们必迅速从那地上被剪除，你们必不能在那上住得长久，并且要完全消灭。

文理本 申4:26 我今日吁天地为证、尔于济约但所承之地、必速绝灭、不得延年、沦胥以亡、

修订本 申4:26 我今日呼天唤地向你们作见证，你们在过约旦河得为业的地上必迅速灭亡！你们在那地的日子必不长久，必全然灭绝。

KJV 英 申4:26 I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

NIV 英 申4:26 I call heaven and earth as witnesses against you this day that you will quickly perish from the land that you are crossing the Jordan to possess. You will not live there long but will certainly be destroyed.

主目录 返回顶部

和合本 申4:27 耶和华必使你们分散在万民中，在他所领你们到的万国里，你们剩下的人数稀少。

拼音版 申4:27 Yēhéhuá bì shǐ nǐmen fēnsàn zaì wàn mín zhōng. zaì tā suǒ lǐng nǐmen dào de wàn guó lǐ, nǐmen shèngxia de rén shǔ xīshǎo.

吕振中 申4:27 永恒主必使你们分散于万族之民中；在永恒主所要领你们到的列国中、你们剩下的人数必稀少。

新译本 申4:27 耶和华必使你们分散在万民中；在耶和华要领你们所到的万国中，你们剩下的人数必不多。

现代译 申4:27 上主要把你们驱散到各国，只有少数的人得以存留。

当代译 申4:27 必把你们分散到各族各方，使你们的人数稀少。

文理本 申4:27 耶和华必散尔于列邦、在其导尔所至之国、余者无几、

修订本 申4:27 耶和华必将你们分散在万民中；在耶和华领你们到的列国中，你们剩下的人丁稀少。

KJV 英 申4:27 And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

NIV 英 申4:27 The LORD will scatter you among the peoples, and only a few of you will survive among the nations to which the LORD will drive you.

主目录 返回顶部

和合本 申4:28 在那里你们必事奉人手所造的神，就是用木石造成，不能看、不能听、不能吃、不能闻的神。

拼音版 申4:28 Zaì nàli, nǐmen bì shìfèng rén shǒu suǒ zào de shén, jiù shì yòng mù shí zàochéng, bùnéng kàn, bùnéng tīng, bùnéng chī, bùnéng wén de shén.

吕振中 申4:28 在那里你们必事奉人手所造的神，木头石头的，不能看、不能听、不能吃、不能闻的神。

新译本 申4:28 在那里你们必事奉人手所做的神，就是用木头石头做成的，不能看、不能听、不能吃、不能闻的神。

现代译 申4:28 在那里，你们要膜拜人用木头和石头雕刻的不能看、不能听、不能吃、不能闻的偶像。

当代译 申4:28 那远远的外邦当中，你要拜那些木石所做、不能看、不能听、不能吃也不能嗅的像。

文理本 申4:28 尔曹在彼、将事人手所造木石之神、不能见闻食嗅者、

修订本 申4:28 在那里，你们必事奉人手所造的神明，它们是木头，是石头，不能看，不能听，不能吃，不能闻。

KJV 英 申4:28 And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

NIV 英 申4:28 There you will worship man-made gods of wood and stone, which cannot see or hear or eat or smell.

主目录 返回顶部

和合本 申4:29 但你们在那里必寻求耶和华你的　神。你尽心尽性寻求他的时候，就必寻见。

拼音版 申4:29 Dàn nǐmen zaì nàli bì xúnqiú Yēhéhuá nǐde shén. nǐ jìnxīn jìn xìng xúnqiú tāde shíhou, jiù bì xún jiàn.

吕振中 申4:29 但你们必从那里寻求永恒主你的上帝；你若全心全意地寻找他，就会找着。

新译本 申4:29 但你们在那里必寻求耶和华你的　神；如果你一心一意寻找他，就必寻见。

现代译 申4:29 在那里，你们要寻求上主—你们的上帝；如果你们专心一意寻求他，就会找到他。

当代译 申4:29 在那里你们要再次寻求主你的上帝，如果你全心全意寻求他，必定寻见。

文理本 申4:29 惟尔在彼、尽心尽意求尔上帝耶和华、则必得之、

修订本 申4:29 你们在那里必寻求耶和华－你的上帝。你若尽心尽性寻求他，就必寻见。

KJV 英 申4:29 But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

NIV 英 申4:29 But if from there you seek the LORD your God, you will find him if you look for him with all your heart and with all your soul.

主目录 返回顶部

和合本 申4:30 日后你遭遇一切患难的时候，你必归回耶和华你的　神，听从他的话。

拼音版 申4:30 Rìhòu nǐ zāoyù yīqiè huànnàn de shíhou, nǐ bì guī huí Yēhéhuá nǐde shén, tīng cóng tāde huà.

吕振中 申4:30 日后你在患难中、这些事都找到你身上来的时候，你就必归回永恒主你的上帝，听他的声音；

新译本 申4:30 日后，你落在患难中，这些事都临到你身上的时候，你必归向耶和华你的　神，听从他的话；

现代译 申4:30 你们遭遇灾难、受尽痛苦的时候，终究要归向上主，听从他。

当代译 申4:30 以后，当苦难的日子来到，你便会重投主你们上帝的怀抱，听从他的教导。

文理本 申4:30 迨至季世、尔遇苦难、所言诸事、临及尔身、尔必归尔上帝耶和华、而听其命、

修订本 申4:30 日后你在患难中，当这一切的事临到你，你必归回耶和华－你的上帝，听从他的话。

KJV 英 申4:30 When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

NIV 英 申4:30 When you are in distress and all these things have happened to you, then in later days you will return to the LORD your God and obey him.

主目录 返回顶部

和合本 申4:31 耶和华你　神原是有怜悯的　神，他总不撇下你、不灭绝你，也不忘记他起誓与你列祖所立的约。

拼音版 申4:31 Yēhéhuá nǐ shén yuán shì yǒu liánmǐn de shén. tā zǒng bú pie xià nǐ, bú mièjué nǐ, ye bú wàngjì tā qǐshì yǔ nǐ lièzǔ suǒ lì de yuē.

吕振中 申4:31 因为永恒主你的上帝原是满有怜悯的上帝∶他必不放开你，不毁灭你，也不忘记你列祖的约、就是他对他们起誓所立的。

新译本 申4:31 因为耶和华你的　神原是满有怜悯的　神，他必不丢弃你，不毁灭你，也不忘记他起誓与你的列祖所立的约。

现代译 申4:31 他是仁慈的上帝，他绝不丢弃你们，消灭你们；他不忘记他亲自跟你们祖先所订立的约。

当代译 申4:31 主你们的上帝是慈爱的，他不会抛弃你，灭绝你，也不会忘记他答应你祖先的一切。

文理本 申4:31 尔上帝耶和华、乃仁慈之上帝、必不弃尔、不灭尔、不忘与尔列祖所立之约、

修订本 申4:31 耶和华－你的上帝是有怜悯的上帝，他不撇下你，不灭绝你，也不忘记他起誓与你列祖所立的约。

KJV 英 申4:31 (For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

NIV 英 申4:31 For the LORD your God is a merciful God; he will not abandon or destroy you or forget the covenant with your forefathers, which he confirmed to them by oath.

主目录 返回顶部

和合本 申4:32 你且考察在你以前的世代，自　神造人在世以来，从天这边到天那边，

拼音版 申4:32 Nǐ qie kǎochá zaì nǐ yǐqián de shìdaì, zì shén zào rén zaì shì yǐlái, cóng tiān zhèbiān dào tiān nàbiān, céng yǒu hé mín tīngjian shén zaì huǒ zhōng shuōhuà de shēngyīn, xiàng nǐ tīngjian hái néng cún huó ne,

吕振中 申4:32 「试问在你以前过去的日子，自从上帝创造人在地上以来，从天这边到天那边、何尝有过以下这样的大事呢？像这样的事、又何曾有人听见过呢？

新译本 申4:32 “你问问在你以前过去的日子，自从　神创造人在地上以来，从天这边到天那边，有没有人行过这样的大事，听过像这样的事呢？

现代译 申4:32 「你们要查考历史，从你们出生以前，一直追查到上帝在地上创造人类的时候。你们要查遍全世界。有谁见过或听过这样伟大的事？

当代译 申4:32 你可以翻查历史，远自上帝创造人类的时候开始，你试试走遍天涯海角去查看有没有这样的事情：

文理本 申4:32 粤稽往古、自上帝造人于世、由天涯至地极、有如此之大事乎、曾闻之乎、

修订本 申4:32 "你去问，在你先前的时代，自从上帝造人在地上以来，从天这边到天那边，曾有过或听过这样的大事吗？

KJV 英 申4:32 For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

NIV 英 申4:32 Ask now about the former days, long before your time, from the day God created man on the earth; ask from one end of the heavens to the other. Has anything so great as this ever happened, or has anything like it ever been heard of?

主目录 返回顶部

和合本 申4:33 曾有何民听见　神在火中说话的声音，像你听见还能存活呢，这样的大事何曾有，何曾听见呢，

拼音版 申4:33 Zhèyàng de dà shì hé céng yǒu, hé céng tīngjian ne,

吕振中 申4:33 有哪一族之民曾听见一位神（或译∶一位永活的神）在火中讲话的声音，像你那样听见、还能活着呢？

新译本 申4:33 有没有一个民族听见　神在火中说话的声音，像你听见的一样，还能活着呢？

现代译 申4:33 有哪一民族像你们，听见上帝在火焰里向他们说话而仍然活着？

当代译 申4:33 整个民族像你一样，一同在火中听见上帝的声音，却仍可生存。

文理本 申4:33 曾有国民、闻上帝出自火中之言、如尔所闻、而犹生存者乎、

修订本 申4:33 有哪些百姓听见上帝在火中说话的声音，像你听见了还能存活呢？

KJV 英 申4:33 Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

NIV 英 申4:33 Has any other people heard the voice of God speaking out of fire, as you have, and lived?

主目录 返回顶部

和合本 申4:34 神何曾从别的国中将一国的人民领出来，用试验、神迹、奇事、争战、大能的手，和伸出来的膀臂，并大可畏的事，像耶和华你们的　神在埃及、在你们眼前为你们所行的一切事呢？

拼音版 申4:34 Shén hé céng cóng biéde guó zhōng jiàng yī guó de rénmín lǐng chūlai, yòng shìyàn, shénjī, qí shì, zhēng zhàn, dà néng de shǒu, hé shēn chūlai de bǎngbì, bìng dà kè wèi de shì, xiàng Yēhéhuá nǐmen de shén zaì Aijí, zaì nǐmen yǎnqián wéi nǐmen suǒ xíng de yīqiè shì ne,

吕振中 申4:34 有哪一位神曾试图用试验、神迹、奇事、用战争、用大力的手、和伸出的膀臂、及大而惊人的事，去从别的国中将一国的人民领出来、归于自己，像永恒主你们的上帝在埃及当你们眼前为你们所行的一切事呢？

新译本 申4:34 有没有一位神尝试借着试验、神迹、奇事、战争、大能的手和伸出来的膀臂，以及大而可畏的事，把一国的人民从别的国中领出来，像耶和华你们的　神在埃及，在你们面前为你们所作的一切事呢？

现代译 申4:34 有哪一个神明会做像上主—你们的上帝在埃及为你们所做的事一样、敢於把一个民族从另一个国家抢救出来，成为自己的子民？你们亲眼看见他运用大能大力，降下瘟疫和战火，行神迹奇事，叫这些惊人的事发生。

当代译 申4:34 还有，上帝使用可怕的灾祸、大能的神迹、战争和恐怖去拯救一个民族脱离为奴的痛苦，你们在哪里还可以找到同样的例子？但上帝却在你们面前，在埃及做了这样的事。

文理本 申4:34 上帝岂曾以试链、异迹、奇事、争战、能手、奋臂、大而可畏之事、于他国中导出他民、如尔上帝耶和华为尔所行于埃及、尔所目击者乎、

修订本 申4:34 上帝何曾为自己尝试从别的国中领出一国的子民来，用考验、神迹、奇事、战争、大能的手、伸出来的膀臂和大可畏的事，像耶和华－你们的上帝在埃及，在你们眼前为你们所做的一切事呢？

KJV 英 申4:34 Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

NIV 英 申4:34 Has any god ever tried to take for himself one nation out of another nation, by testings, by miraculous signs and wonders, by war, by a mighty hand and an outstretched arm, or by great and awesome deeds, like all the things the LORD your God did for you in Egypt before your very eyes?

主目录 返回顶部

和合本 申4:35 这是显给你看，要使你知道，惟有耶和华他是　神，除他以外，再无别神。

拼音版 申4:35 Zhè shì xiǎn gei nǐ kàn, yào shǐ nǐ zhīdào, wéiyǒu Yēhéhuá tā shì shén, chú tā yǐwaì, zaì wú bié shén.

吕振中 申4:35 至于你呢，你却蒙受显示、得以知道、惟有永恒主、他是上帝；除他以外、再没有别的神。

新译本 申4:35 这是要显明给你看，使你知道，只有耶和华是　神；除了他以外，再没有别的神。

现代译 申4:35 上主对你们显示这些，是要证明惟有他是上帝；除了他，没有别的神。

当代译 申4:35 他行这样的事是叫你知道主就是独一无二的上帝。

文理本 申4:35 以此显示于尔、俾知耶和华乃上帝、其外无他、

修订本 申4:35 这是要显给你看，使你知道，惟有耶和华他是上帝，除他以外，再没有别的了。

KJV 英 申4:35 Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

NIV 英 申4:35 You were shown these things so that you might know that the LORD is God; besides him there is no other.

主目录 返回顶部

和合本 申4:36 他从天上使你听见他的声音，为要教训你；又在地上使你看见他的烈火，并且听见他从火中所说的话。

拼音版 申4:36 Tā cóng tiān shàng shǐ nǐ tīngjian tāde shēngyīn, wéi yào jiàoxun nǐ, yòu zaì dì shàng shǐ nǐ kànjian tāde lièhuǒ, bìngqie tīngjian tā cóng huǒ zhōng suǒ shuō de huà.

吕振中 申4:36 从天上他使你听见他的声音，为要管教你；在地上他使你看见他伟大的火，并且从火中听见他所说的话。

新译本 申4:36 他从天上使你听见他的声音，为要教导你；又在地上使你看见他的大火，并且叫你听到他从火中所说的话。

现代译 申4:36 他使你们听见从天上发出的声音，以此来教导你们，又使你们在地上看见他神圣的火焰，从火焰中向你们说话。

当代译 申4:36 他让你们亲耳听见他从天上来的教训，让你们看见他在地上所立的火柱；你们还在烈火中听见他的话。

文理本 申4:36 自天令尔闻其声、以教诲尔、在地使尔见其大火、由火中闻其言、

修订本 申4:36 他从天上使你听见他的声音，为要教导你，又在地上使你看见他的烈火，并且听见他从火中所说的话。

KJV 英 申4:36 Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

NIV 英 申4:36 From heaven he made you hear his voice to discipline you. On earth he showed you his great fire, and you heard his words from out of the fire.

主目录 返回顶部

和合本 申4:37 因他爱你的列祖，所以拣选他们的后裔，用大能亲自领你出了埃及，

拼音版 申4:37 Yīn tā aì nǐde lièzǔ, suǒyǐ jiǎnxuǎn tāmende hòuyì, yòng dà néng qīnzì lǐng nǐ chū le Aijí,

吕振中 申4:37 因他爱你列祖，拣选他们以后的苗裔，用大能力亲自领你出了埃及，

新译本 申4:37 因为他爱你的列祖，所以才拣选了他们的后裔，用大能亲自把你从埃及领出来，

现代译 申4:37 他因为爱你们的祖先，就选立你们，运用自己的大能大力，亲自领你们出埃及。

当代译 申4:37 因为他爱你的祖先，所以他特别赐福他们的后裔，他亲自用大能把你从埃及带出来，

文理本 申4:37 因爱尔祖、选其后裔、施厥大能、亲导尔出埃及、

修订本 申4:37 因为他爱你的列祖，拣选他们的后裔t，亲自用大能领你出了埃及，

KJV 英 申4:37 And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

NIV 英 申4:37 Because he loved your forefathers and chose their descendants after them, he brought you out of Egypt by his Presence and his great strength,

主目录 返回顶部

和合本 申4:38 要将比你强大的国民从你面前赶出，领你进去，将他们的地赐你为业，像今日一样。

拼音版 申4:38 Yào jiàng bǐ nǐ qiǎng dà de guó mín cóng nǐ miànqián gǎn chū, lǐng nǐ jìn qù, jiāng tāmende dì cì nǐ wéi yè, xiàng jīnrì yíyàng.

吕振中 申4:38 要将比你大比你强的国的人、从你面前赶出，而领你进去，将他们的地赐给你为业，像今日一样，

新译本 申4:38 为要把比你大比你强的民族，从你面前赶走，然后领你进去，把他们的地赐给你作产业，像今日一样。

现代译 申4:38 你们往前推进的时候，他把那些比你们强大的民族赶出去，为着要领你们进去，把他们的土地赐给你们。今天你们还拥有这块土地。

当代译 申4:38 赶走比你强大的民族，把他们的土地给你作产业，就像今天一样。

文理本 申4:38 为尔驱逐较尔强大之民、导尔入境、赐尔以为业、有如今日、

修订本 申4:38 要将比你强大的列国从你面前赶出，领你进去，把他们的地赐你为业，像今日一样。

KJV 英 申4:38 To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

NIV 英 申4:38 to drive out before you nations greater and stronger than you and to bring you into their land to give it to you for your inheritance, as it is today.

主目录 返回顶部

和合本 申4:39 所以今日你要知道，也要记在心上，天上地下惟有耶和华他是　神，除他以外，再无别神。

拼音版 申4:39 Suǒyǐ, jīnrì nǐ yào zhīdào, ye yào jì zaì xīn shàng, tiān shàng dì xià wéiyǒu Yēhéhuá tā shì shén, chú tā yǐwaì, zaì wú bié shén.

吕振中 申4:39 所以你今日要知道，心里要回想∶上天下地、惟有永恒主他是上帝；再没有别的神。

新译本 申4:39 所以今天你要知道，也要记在心里；天上地下，只有耶和华是　神；除他以外，再没有别的神了。

现代译 申4:39 所以，你们要记住，不可遗忘，天地间惟有上主是上帝；他以外，没有别的上帝。

当代译 申4:39 所以，今天你都应该知道和紧记：主是天上地下惟一的上帝，此外就再没有别的神。

文理本 申4:39 今尔当知、中心思维、天上地下、惟耶和华为上帝、其外无他、

修订本 申4:39 所以，今日你要知道，也要记在心里，天上地下惟有耶和华他是上帝，再没有别的了。

KJV 英 申4:39 Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

NIV 英 申4:39 Acknowledge and take to heart this day that the LORD is God in heaven above and on the earth below. There is no other.

主目录 返回顶部

和合本 申4:40 我今日将他的律例、诫命晓谕你，你要遵守，使你和你的子孙可以得福，并使你的日子在耶和华你　神所赐的地上得以长久。”

拼音版 申4:40 Wǒ jīnrì jiāng tāde lù lì jièmìng xiǎoyù nǐ, nǐ yào zūnshǒu, shǐ nǐ hé nǐde zǐsūn keYǐde fú, bìng shǐ nǐde rìzi zaì Yēhéhuá nǐ shén suǒ cì de dì shàng déyǐ chángjiǔ.

吕振中 申4:40 所以你要遵守我今日所吩咐你的律例诫命，使你和你以后的子孙平安顺遂，并使你在永恒主你的上帝所赐给你的土地延年益寿。」

新译本 申4:40 你要遵守我今日吩咐你的律例和诫命，使你和你的子孙得享福乐，也使你在耶和华你的　神赐给你的那地上得享长寿。”

现代译 申4:40 今天，我把他的法律诫命颁布给你们；你们要遵行。这样，你们和你们的子孙必定事事顺利。你们将继续住在上主—你们的上帝要赐给你们作为永久产业的这块土地上。」

当代译 申4:40 你应当遵守我今天告诉你的律法和诫命，好叫你和你们的子孙都得益，可以永远在主你上帝给你们的地上居住。”

文理本 申4:40 我今以其典章诫命谕尔、尔当遵守、则尔与子孙、皆可得福、亦可延年、于尔上帝耶和华所赐之地、○

修订本 申4:40 我今日吩咐你的律例诫命，你要遵守，使你和你的后裔可以得福，并使你的日子一直在耶和华－你上帝赐你的地上得以长久。"

KJV 英 申4:40 Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

NIV 英 申4:40 Keep his decrees and commands, which I am giving you today, so that it may go well with you and your children after you and that you may live long in the land the LORD your God gives you for all time.

主目录 返回顶部

和合本 申4:41 那时，摩西在约旦河东，向日出之地，分定三座城，

拼音版 申4:41 Nàshí, Móxī zaì Yuēdànhé dōng, xiàng rì chū zhī dì, fēn déng sān zuò chéng,

吕振中 申4:41 那时摩西在约但河东边、日出的方向、将三座城分别出来，

新译本 申4:41 那时，摩西在约旦河东，日出的方向，把三座城分别出来，

现代译 申4:41 后来，摩西在约旦河东岸指定叁个城作庇护城。

当代译 申4:41 那时，摩西在约旦河以东划出叁座城作为逃城；

文理本 申4:41 当时摩西在约但东、日出之处、区别三邑、

修订本 申4:41 "那时，摩西在约旦河东边，向日出的方向，指定三座城，

KJV 英 申4:41 Then Moses severed three cities on this side Jordan toward the sunrising;

NIV 英 申4:41 Then Moses set aside three cities east of the Jordan,

主目录 返回顶部

和合本 申4:42 使那素无仇恨、无心杀了人的，可以逃到这三城之中的一座城，就得存活。

拼音版 申4:42 Shǐ nà sù wú chóuhèn, wú xīn shā le rén de, keyǐ taó dào zhè sān chéng zhī zhōng de yī zuò chéng, jiù de cún huó,

吕振中 申4:42 让不知不觉、素来没有仇恨、杀死邻舍的凶手、得以逃到那三个地方去；逃到一座这样的城，就可以活着∶

新译本 申4:42 让那些素无仇恨、无心误杀人的，可以逃到那里去；逃到这三座城的一座去的，都可以活着：

现代译 申4:42 这种城是为那些由於过失，而非出於故意杀人的人设立的。这种人可以躲进庇护城，不被处死。

当代译 申4:42 凡误杀了人的都可以逃往那里，得到庇护。

文理本 申4:42 使素无仇怨、而误杀人者、可逃入之、以保其生、

修订本 申4:42 使那素无仇恨、无意中杀了邻舍的凶手，可以逃到这三座城中的一座，就得存活：

KJV 英 申4:42 That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

NIV 英 申4:42 to which anyone who had killed a person could flee if he had unintentionally killed his neighbor without malice aforethought. He could flee into one of these cities and save his life.

主目录 返回顶部

和合本 申4:43 为流便人分定旷野平原的比悉；为迦得人分定基列的拉末；为玛拿西人分定巴珊的哥兰。

拼音版 申4:43 Wéi Liúbiàn rén fēn déng kuàngye píngyuán de bǐ xī. wéi Jiādé rén fēn déng Jīliè de lā mò. wéi Mǎnáxī rén fēn déng Bāshān de gē lán.

吕振中 申4:43 属如便人的、可以逃到旷野平原之地的比悉；属迦得人的、可以逃到基列的拉末；属玛拿西人的、可以逃到巴珊的哥兰。」

新译本 申4:43 为流本人，分出了在旷野平原的比悉；为迦得人，分出了基列的拉末；为玛拿西人，分出了巴珊的哥兰。

现代译 申4:43 摩西在吕便支族的地区中指定了旷野高原上的比悉城，在迦得支族的地区中指定了基列的拉末城，在玛拿西支族的地区中指定了巴珊的哥兰城，作庇护城。

当代译 申4:43 划给吕便族的是在荒野平原上的比悉，划给迦得族的是基列的拉末，划给玛拿西族是在巴珊的哥兰。

文理本 申4:43 一为原野之比悉、为流便人而设、一为基列之拉末、为迦得人而设、一为巴珊之哥兰、为玛拿西人而设、○

修订本 申4:43 属吕便人的是旷野平坦之地的比悉，属迦得人的是基列的拉末，属玛拿西人的是巴珊的哥兰。"

KJV 英 申4:43 Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

NIV 英 申4:43 The cities were these: Bezer in the desert plateau, for the Reubenites; Ramoth in Gilead, for the Gadites; and Golan in Bashan, for the Manassites.

主目录 返回顶部

和合本 申4:44 摩西在以色列人面前所陈明的律法，

拼音版 申4:44 Móxī zaì Yǐsèliè rén miànqián suǒ chén míng de lǜfǎ

吕振中 申4:44 以下是摩西在以色列人面前所立的律法；

新译本 申4:44 以下是摩西在以色列人面前所立的律法，

现代译 申4:44 摩西向以色列人颁布上帝的法律。

当代译 申4:44 以下是摩西在以色列人离开埃及后，在约旦河以东的伯毗珥所立的律法。伯毗珥本为希实本的亚摩利王西宏所有；他和他的人民都被摩西和以色列人所消灭。

文理本 申4:44 以上所载、乃摩西为以色列人所宣之律也、

修订本 申4:44 这是摩西在以色列人面前颁布的律法。

KJV 英 申4:44 And this is the law which Moses set before the children of Israel:

NIV 英 申4:44 This is the law Moses set before the Israelites.

主目录 返回顶部

和合本 申4:45 就是摩西在以色列人出埃及后所传给他们的法度、律例、典章。

拼音版 申4:45 Jiù shì Móxī zaì Yǐsèliè rén chū Aijí hòu suǒ chuán gei tāmende fǎdù, lù lì, diǎnzhāng.

吕振中 申4:45 就是摩西在以色列人出埃及后所晓谕他们的法度、律例、典章，

新译本 申4:45 就是摩西在以色列人出埃及以后，对他们所说的法度、律例和典章；

现代译 申4:45 他们从埃及出来，到约旦河东岸伯比珥城对面的山谷后，摩西给他们颁布了这些法律和规例。

当代译 申4:45 以下是摩西在以色列人离开埃及后，在约旦河以东的伯毗珥所立的律法。伯毗珥本为希实本的亚摩利王西宏所有；他和他的人民都被摩西和以色列人所消灭。

文理本 申4:45 法度典章律例、出埃及后、摩西以之谕于以色列人、

修订本 申4:45 这些法度、律例、典章是摩西在以色列人出埃及后对他们说的，

KJV 英 申4:45 These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

NIV 英 申4:45 These are the stipulations, decrees and laws Moses gave them when they came out of Egypt

主目录 返回顶部

和合本 申4:46 在约旦河东伯毗珥对面的谷中，在住希实本亚摩利王西宏之地，这西宏是摩西和以色列人出埃及后所击杀的。

拼音版 申4:46 Zaì Yuēdànhé dōng bǎi pí Er duìmiàn de gǔ zhōng, zaì zhù Xīshíben, yà Mólì wáng Xīhóng zhī dì. zhè Xīhóng shì Móxī hé Yǐsèliè rén chū Aijí hòu suǒ jī shā de.

吕振中 申4:46 在约但河东边、在伯毗珥前面的平谷中、在住希实本的亚摩利人的王西宏之地所颁布的；这西宏是摩西和以色列人出埃及后所击败的。

新译本 申4:46 地点是在约旦河东，伯．毗珥对面的谷中，就是住在希实本的亚摩利人的王西宏的地。这西宏是摩西和以色列人出埃及后击杀的。

现代译 申4:46 这地是从前定都在希实本的亚摩利王西宏的土地。摩西和以色列人出埃及以后，击败了他，

当代译 申4:46 以下是摩西在以色列人离开埃及后，在约旦河以东的伯毗珥所立的律法。伯毗珥本为希实本的亚摩利王西宏所有；他和他的人民都被摩西和以色列人所消灭。

文理本 申4:46 在约但东、伯毗珥相对之谷中、此地昔属居希实本之亚摩利王西宏、摩西与以色列人出埃及时击之、

修订本 申4:46 在约旦河东伯毗珥对面的谷中，在住希实本的亚摩利王西宏之地；这西宏是摩西和以色列人出埃及后所击杀的。

KJV 英 申4:46 On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

NIV 英 申4:46 and were in the valley near Beth Peor east of the Jordan, in the land of Sihon king of the Amorites, who reigned in Heshbon and was defeated by Moses and the Israelites as they came out of Egypt.

主目录 返回顶部

和合本 申4:47 他们得了他的地，又得了巴珊王噩的地，就是两个亚摩利王，在约旦河东向日出之地。

拼音版 申4:47 Tāmen de le tāde dì, yòu de le Bāshān wáng E de dì, jiù shì liǎng gè yà Mólì wáng, zaì Yuēdànhé dōng xiàng rì chū zhī dì.

吕振中 申4:47 他们取得了他的地，又得了巴珊王噩的地、就是亚摩利人的两个王、在约但河东边、日出的方向的；

新译本 申4:47 他们占领了他的地和巴珊王噩的地，就是两个亚摩利人的王，是住在约旦河东，日出的方向的；

现代译 申4:47 占领他和巴珊王噩的土地。这两个亚摩利王的土地都在约旦河东岸，

当代译 申4:47 以色列人又征服了巴珊王噩的国土，西宏和噩是约旦河以东亚摩利人的两个王。

文理本 申4:47 取其地以为业、又得巴珊王噩之地、此二人、俱为亚摩利王、在约但东、日出之处、

修订本 申4:47 他们得了他的地，又得了巴珊王噩的地，就是两个亚摩利王，在约旦河东，向日出方向的地：

KJV 英 申4:47 And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

NIV 英 申4:47 They took possession of his land and the land of Og king of Bashan, the two Amorite kings east of the Jordan.

主目录 返回顶部

和合本 申4:48 从亚嫩谷边的亚罗珥，直到西云山，就是黑门山。

拼音版 申4:48 Cóng Yànèn gǔ bian de Yàluoer, zhídào xī yún shān, jiù shì Hēimén shān.

吕振中 申4:48 从亚嫩溪谷边的亚罗珥直到西连（或译∶西云）山、就是黑门山；

新译本 申4:48 从亚嫩谷边的亚罗珥，直到西云山，西云山就是黑门山；

现代译 申4:48 南自亚嫩河边的亚罗珥到北边的西连山，就是黑门山。

当代译 申4:48 以色列人更征服了从亚嫩谷边的亚罗珥直到西云山（又称黑门山）一带的地方和约旦河以东，直至亚拉巴海、毗斯迦山脚的地方。

文理本 申4:48 其地自亚嫩谷滨之亚罗珥、至西云山、即黑门山、

修订本 申4:48 从亚嫩谷旁的亚罗珥，直到西云山，就是黑门山，

KJV 英 申4:48 From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

NIV 英 申4:48 This land extended from Aroer on the rim of the Arnon Gorge to Mount Siyon (that is, Hermon),

主目录 返回顶部

和合本 申4:49 还有约旦河东的全亚拉巴，直到亚拉巴海，靠近毗斯迦山根。

拼音版 申4:49 Hái yǒu Yuēdànhé dōng de quán Yàlābā, zhídào Yàlābā hǎi, kàojìn Písījiā shān gēn.

吕振中 申4:49 还有约但河东边、全亚拉巴、直到亚拉巴海、在毗斯迦山下坡底下。

新译本 申4:49 还有约旦河东的亚拉巴全地，直到亚拉巴海，就是毗斯迦的山坡下。

现代译 申4:49 这块土地也包括约旦河东岸的整个地区，南边到死海，东边到比斯迦山山脚。

当代译 申4:49 以色列人更征服了从亚嫩谷边的亚罗珥直到西云山（又称黑门山）一带的地方和约旦河以东，直至亚拉巴海、毗斯迦山脚的地方。

文理本 申4:49 又得约但东之亚拉巴全地、至亚拉巴之海、近毗斯迦山麓、

修订本 申4:49 还有约旦河东的整个亚拉巴，向日出方向，直到亚拉巴海，靠近毗斯迦山斜坡的山脚。

KJV 英 申4:49 And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

NIV 英 申4:49 and included all the Arabah east of the Jordan, as far as the Sea of the Arabah, below the slopes of Pisgah.


申命记第5章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第5章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申5:1 摩西将以色列众人召了来，对他们说：“以色列人哪，我今日晓谕你们的律例典章，你们要听，可以学习，谨守遵行。

拼音版 申5:1 Móxī jiāng Yǐsèliè zhòngrén zhào le lái, duì tāmen shuō, Yǐsèliè rén nǎ, wǒ jīnrì xiǎoyù nǐmen de lù lì diǎnzhāng, nǐmen yào tīng, keyǐ xuéxí, jǐn shǒu zūnxíng.

吕振中 申5:1 摩西把以色列众人都召了来，对他们说∶「以色列人哪，我今日所讲给你们听的律例典章、你们务要听，要学习，要谨慎遵行。

新译本 申5:1 摩西把以色列人都召了来，对他们说：“以色列人哪，我今日讲给你们听的律例和典章，你们要听从，要学习，要谨慎遵行。

现代译 申5:1 摩西召集所有的以色列人，对他们说：「以色列人哪！要留心听我今天向你们颁布的法律和规例。你们要学习，并且切实遵守。

当代译 申5:1 摩西对所有的以色列人说：“留心听上帝给你们的律法，认真地学习，谨守遵行。

文理本 申5:1 摩西召以色列众、告之曰、以色列人欤、我所谕尔之典章律例、尔当听从、学习遵行、

修订本 申5:1 摩西召集以色列众人，对他们说："以色列啊，要听我今日在你们耳中所吩咐的律例典章，要学习，谨守遵行。

KJV 英 申5:1 And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

NIV 英 申5:1 Moses summoned all Israel and said: Hear, O Israel, the decrees and laws I declare in your hearing today. Learn them and be sure to follow them.

主目录 返回顶部

和合本 申5:2 耶和华我们的　神在何烈山与我们立约。

拼音版 申5:2 Yēhéhuá wǒmen de shén zaì Héliè shān yǔ wǒmen lì yuē.

吕振中 申5:2 永恒主我们的上帝在何烈山同我们立了约。

新译本 申5:2 耶和华我们的　神在何烈山与我们立了约。

现代译 申5:2 上主—我们的上帝不但在何烈山跟我们的祖先立约，

当代译 申5:2 主我们的上帝曾在何烈山和我们立约，这约不是跟我们的祖先立的，乃是跟我们这里还存活的每一个人立的。

文理本 申5:2 我上帝耶和华在何烈、与我侪立约、

修订本 申5:2 耶和华－我们的上帝在何烈山与我们立约。

KJV 英 申5:2 The LORD our God made a covenant with us in Horeb.

NIV 英 申5:2 The LORD our God made a covenant with us at Horeb.

主目录 返回顶部

和合本 申5:3 这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。

拼音版 申5:3 Zhè yuē bú shì yǔ wǒmen lièzǔ lì de, nǎi shì yǔ wǒmen jīnrì zaì zhèlǐ cún huó zhī rén lì de.

吕振中 申5:3 这约、永恒主并不是跟我们列祖立的，乃是跟我们立的，我们这些今日都在这里活着的人。

新译本 申5:3 这约，耶和华不是与我们的列祖立的，而是与我们今日在这里还活着的人立的。

现代译 申5:3 也跟我们今天还活着的人立约。

当代译 申5:3 主我们的上帝曾在何烈山和我们立约，这约不是跟我们的祖先立的，乃是跟我们这里还存活的每一个人立的。

文理本 申5:3 非与我祖立约、乃与我侪今日在此尚存者也、

修订本 申5:3 这约耶和华不是与我们列祖立的，而是与我们，就是今日在这里还活着的人立的。

KJV 英 申5:3 The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

NIV 英 申5:3 It was not with our fathers that the LORD made this covenant, but with us, with all of us who are alive here today.

主目录 返回顶部

和合本 申5:4 耶和华在山上，从火中，面对面与你们说话。

拼音版 申5:4 Yēhéhuá zaì shān shàng, cóng huǒ zhōng, miànduìmiàn yǔ nǐmen shuōhuà.

吕振中 申5:4 永恒主在山上、从火中、面对面地同你们说话。

新译本 申5:4 耶和华在山上，从火中，面对面的与你们说话。

现代译 申5:4 上主在那山上，从火焰中面对面跟你们说话。

当代译 申5:4 主在山上，从烈火之中，面对面跟你们说话。

文理本 申5:4 耶和华在山上、由火中与尔晤对而言、

修订本 申5:4 耶和华在山上，从火中，面对面与你们说话。

KJV 英 申5:4 The LORD talked with you face to face in the mount out of the midst of the fire,

NIV 英 申5:4 The LORD spoke to you face to face out of the fire on the mountain.

主目录 返回顶部

和合本 申5:5 （那时我站在耶和华和你们中间，要将耶和华的话传给你们，因为你们惧怕那火，没有上山。）

拼音版 申5:5 ( nàshí wǒ zhàn zaì Yēhéhuá hé nǐmen zhōngjiān, yào jiāng Yēhéhuá de huà chuán gei nǐmen, yīnwei nǐmen jùpà nà huǒ, méiyǒu shàng shān )

吕振中 申5:5 那时我站在永恒主与你们之间，要将永恒主的话告诉你们；你们因为惧怕那火，没有上山。永恒主说∶

新译本 申5:5 那时，我站在耶和华和你们中间，要把耶和华的话告诉你们；你们因为惧怕那火，所以没有上到山上来，耶和华说：

现代译 申5:5 那时，我站在你们和上主中间，向你们传达他的话；因为你们怕那火焰，不敢上山。

当代译 申5:5 那时，我站在主和你们中间，把主的话传给你们，因为你们害怕那烈火，没有到山上去。主这样说：

文理本 申5:5 当时尔曹惧火、不敢登山、我立于耶和华与尔曹之间、以耶和华言告尔曰、

修订本 申5:5 那时我站在耶和华和你们之间，要将耶和华的话传给你们，因为你们惧怕那火，没有上山。他说：

KJV 英 申5:5 (I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

NIV 英 申5:5 (At that time I stood between the LORD and you to declare to you the word of the LORD, because you were afraid of the fire and did not go up the mountain.) And he said:

主目录 返回顶部

和合本 申5:6 说：‘我是耶和华你的　神，曾将你从埃及地为奴之家领出来。

拼音版 申5:6 Shuō, wǒ shì Yēhéhuá nǐde shén, céng jiāng nǐ cóng Aijí dì wéi nú zhī jia lǐng chūlai.

吕振中 申5:6 「『我永恒主及是你的上帝、曾把你从埃及地从为奴之家领出来的。

新译本 申5:6 “‘我是耶和华你的　神，曾经把你从埃及地，从为奴之家领出来。

现代译 申5:6 「上主说：『我是上主—你的上帝；我曾经领你从被奴役之地埃及出来。

当代译 申5:6 ‘我是主你的上帝，我把你从埃及被人奴役的景况中拯救出来。

文理本 申5:6 我乃尔之上帝耶和华、导尔出埃及、脱于奴隶之室、○

修订本 申5:6 "'我是耶和华－你的上帝，曾将你从埃及地为奴之家领出来。

KJV 英 申5:6 I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

NIV 英 申5:6 "I am the LORD your God, who brought you out of Egypt, out of the land of slavery.

主目录 返回顶部

和合本 申5:7 除了我以外，你不可有别的　神。

拼音版 申5:7 Chúle wǒ yǐwaì, nǐ bùke yǒu biéde shén.

吕振中 申5:7 「『我以外（原文∶在我面前），你不可有别的神。

新译本 申5:7 “‘除我以外，你不可有别的神。

现代译 申5:7 「『我以外，你不可敬拜别的神明。

当代译 申5:7 除了我以外，你不可敬拜别的神。

文理本 申5:7 余而外、勿更有他神、○

修订本 申5:7 "'除了我以外，你不可有别的神。

KJV 英 申5:7 Thou shalt have none other gods before me.

NIV 英 申5:7 "You shall have no other gods before me.

主目录 返回顶部

和合本 申5:8 不可为自己雕刻偶像，也不可作什么形像，仿佛上天、下地和地底下水中的百物。

拼音版 申5:8 Bùke wéi zìjǐ diāokè ǒuxiàng, ye bùke zuò shénme xíngxiàng, fǎngfú shàngtiān, xià dì hé dì dǐ xià, shuǐ zhōng de bǎi wù.

吕振中 申5:8 「『不可为你自己做雕偶，也不可做上天、下地、及地底下水中任何物件的形像。

新译本 申5:8 “‘你不可为自己做偶像，也不可做天上、地下和地底下水中各物的形象。

现代译 申5:8 「『不可为自己造任何偶像；也不可仿造天上、地上，或地底下水里的任何形像。

当代译 申5:8 不可摹仿天上地下和水中之物自造神像，

文理本 申5:8 勿雕偶像、勿造上天下地、地下水中、百物之像、

修订本 申5:8 "'不可为自己雕刻偶像，也不可做什么形像，仿佛上天、下地和地底下水中的百物。

KJV 英 申5:8 Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

NIV 英 申5:8 "You shall not make for yourself an idol in the form of anything in heaven above or on the earth beneath or in the waters below.

主目录 返回顶部

和合本 申5:9 不可跪拜那些像，也不可事奉它，因为我耶和华你的　神是忌邪的　神。恨我的，我必追讨他的罪，自父及子，直到三四代；

拼音版 申5:9 Bùke guìbaì nàxiē xiàng, ye bùke shìfèng tā, yīnwei wǒ Yēhéhuá nǐde shén shì jì xié de shén. hèn wǒde, wǒ bì zhuī tǎo tāde zuì, zì fǔ jí zǐ, zhídào sān, sì daì.

吕振中 申5:9 不可跪拜它们，也不可事奉它们，因为我永恒主你的上帝是忌邪的上帝；恨我的、我必察罚他们的罪愆、从父亲到儿子，到三四代。

新译本 申5:9 不可跪拜它们，也不可事奉它们，因为我耶和华你们的　神是忌邪的　神；恨恶我的，我必追讨他们的罪，从父亲到儿子，直到三四代。

现代译 申5:9 不可向任何偶像跪拜，因为我是上主—你的上帝；我绝不容忍跟我对立的神明。恨恶我的人，我要惩罚他们，甚至到叁四代的子孙。

当代译 申5:9 不可敬拜他们，因为我是主你的上帝，是忌邪的；恨恶我的，我必在他的子孙身上报应他们的罪，直到第叁、四代；但爱我又遵守我诫命的，我必以慈爱待他们，直到千代。

文理本 申5:9 勿拜跪、勿崇奉、以我耶和华尔之上帝、乃忌邪之上帝、恶我者讨其罪、自父及子、至三四世、

修订本 申5:9 不可跪拜那些像，也不可事奉它们，因为我耶和华－你的上帝是忌邪t的上帝。恨我的，我必惩罚他们的罪，自父及子，直到三、四代；

KJV 英 申5:9 Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

NIV 英 申5:9 You shall not bow down to them or worship them; for I, the LORD your God, am a jealous God, punishing the children for the sin of the fathers to the third and fourth generation of those who hate me,

主目录 返回顶部

和合本 申5:10 爱我、守我诫命的，我必向他们发慈爱，直到千代。

拼音版 申5:10 Aì wǒ, shǒu wǒ jièmìng de, wǒ bì xiàng tāmen fā cíaì, zhídào qiā daì.

吕振中 申5:10 爱我守我诫命的、我必坚心爱他们、直到千代。

新译本 申5:10 爱我和遵守我诫命的，我必向他们施慈爱，直到千代。

现代译 申5:10 但爱我、遵守我命令的人，我要以慈爱待他们，甚至到千代的子孙。

当代译 申5:10 不可敬拜他们，因为我是主你的上帝，是忌邪的；恨恶我的，我必在他的子孙身上报应他们的罪，直到第叁、四代；但爱我又遵守我诫命的，我必以慈爱待他们，直到千代。

文理本 申5:10 爱我守我诫者、锡之慈惠、至千百世、○

修订本 申5:10 爱我、守我诫命的，我必向他们施慈爱，直到千代。

KJV 英 申5:10 And shewing mercy unto thousands of them that love me and keep my commandments.

NIV 英 申5:10 but showing love to a thousand generations of those who love me and keep my commandments.

主目录 返回顶部

和合本 申5:11 不可妄称耶和华你　神的名；因为妄称耶和华名的，耶和华必不以他为无罪。

拼音版 申5:11 Bùke wàng chèng Yēhéhuá nǐ shén de míng. yīnwei wàng chèng Yēhéhuá míng de, Yēhéhuá bì bú yǐ tā wéi wú zuì.

吕振中 申5:11 「『不可妄称永恒主你的上帝的名，因为妄称永恒主之名的、永恒主必不以他为无罪。

新译本 申5:11 “‘不可妄称耶和华你　神的名，因为妄称耶和华的名的，耶和华必不以他为无罪。

现代译 申5:11 「『不可滥用我的名；凡滥用我名的人，我—上主、你的上帝一定惩罚他。

当代译 申5:11 你们不可妄用我的名；妄用我名的，我必定惩罚他。

文理本 申5:11 勿妄称尔上帝耶和华之名、盖耶和华必不以妄称者为无罪、○

修订本 申5:11 "'不可妄称耶和华－你上帝的名，因为妄称耶和华名的，耶和华必不以他为无罪。

KJV 英 申5:11 Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

NIV 英 申5:11 "You shall not misuse the name of the LORD your God, for the LORD will not hold anyone guiltless who misuses his name.

主目录 返回顶部

和合本 申5:12 当照耶和华你　神所吩咐的，守安息日为圣日。

拼音版 申5:12 Dàng zhào Yēhéhuá nǐ shén suǒ fēnfu de shǒu ānxīrì wéi shèng rì.

吕振中 申5:12 「『要守安息日，分别为圣，照永恒主你的上帝所吩咐你的。

新译本 申5:12 “‘要遵守安息日为圣日，照着耶和华你　神吩咐你的。

现代译 申5:12 「『要遵照我—上主、你上帝的命令，谨守安息日为圣日。

当代译 申5:12 当守安息日为圣日，这是我所命定的。

文理本 申5:12 当守安息日、以为圣日、遵尔上帝耶和华所命、

修订本 申5:12 "'当守安息日为圣日，正如耶和华－你上帝所吩咐的。

KJV 英 申5:12 Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

NIV 英 申5:12 "Observe the Sabbath day by keeping it holy, as the LORD your God has commanded you.

主目录 返回顶部

和合本 申5:13 六日要劳碌作你一切的工，

拼音版 申5:13 Liù rì yào laólù zuò nǐ yīqiè de gōng,

吕振中 申5:13 六日要劳碌，作你一切的工。

新译本 申5:13 六日要劳碌，作你一切工作。

现代译 申5:13 你有六天可以工作；

当代译 申5:13 六天之内都要工作，

文理本 申5:13 六日间、宜勤劳、作尔庶务、

修订本 申5:13 六日要劳碌做你一切的工，

KJV 英 申5:13 Six days thou shalt labour, and do all thy work:

NIV 英 申5:13 Six days you shall labor and do all your work,

主目录 返回顶部

和合本 申5:14 但第七日是向耶和华你　神当守的安息日。这一日，你和你的儿女、仆婢、牛、驴、牲畜，并在你城里寄居的客旅，无论何工都不可作，使你的仆婢可以和你一样安息。

拼音版 申5:14 Dàn dì qī rì shì xiàng Yēhéhuá nǐ shén dàng shǒu de ānxīrì. zhè yī rì, nǐ hé nǐde érnǚ, pú bì, niú, lü, shēngchù, bìng zaì nǐ chéng lǐ jìjū de kèlǚ, wúlùn hé gōng dōu bùke zuò, shǐ nǐde pú bì keyǐ hé nǐ yíyàng ānxī.

吕振中 申5:14 但第七日是属永恒主你的上帝的安息日；这一日、你跟你儿子和女儿、你奴仆和使女、你的牛、驴、和一切牲口、以及你城内的寄居者，一切的工都不可作，好叫你的奴仆和使女可以和你一样歇息。

新译本 申5:14 但第七日是属于耶和华你　神的安息日；这一日，你和你的儿女、仆婢、牛驴和一切牲畜，以及你城里的寄居者，不可作任何的工，好使你的仆婢可以和你一样享受安息。

现代译 申5:14 第七天是分别归我的安息日。这一天，无论是你、你的儿女、奴婢、牛驴、牲畜，或侨居的外族人，都不可工作。你的奴婢必须跟你一样休息。

当代译 申5:14 但第七天是主你上帝的安息日，你和你的儿女、仆人、牛驴、牲畜，甚至住在你们当中的外族人，都要守这诫命；无论甚麽也不可做，好叫你们得到休息。

文理本 申5:14 惟七日、乃尔上帝耶和华之安息、是日尔与子女、仆婢牛驴、暨诸牲畜、及寓尔家之远人、皆毋操作、使尔仆婢休憩、与尔无异、

修订本 申5:14 但第七日是向耶和华－你的上帝当守的安息日。这一日，你和你的儿女、仆婢、牛、驴、牲畜，以及你城里寄居的客旅，都不可做任何的工，使你的仆婢可以和你一样休息。

KJV 英 申5:14 But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

NIV 英 申5:14 but the seventh day is a Sabbath to the LORD your God. On it you shall not do any work, neither you, nor your son or daughter, nor your manservant or maidservant, nor your ox, your donkey or any of your animals, nor the alien within your gates, so that your manservant and maidservant may rest, as you do.

主目录 返回顶部

和合本 申5:15 你也要记念你在埃及地作过奴仆，耶和华你　神用大能的手和伸出来的膀臂，将你从那里领出来。因此，耶和华你的　神吩咐你守安息日。

拼音版 申5:15 Nǐ ye yào jìniàn nǐ zaì Aijí dì zuò guō núpú. Yēhéhuá nǐ shén yòng dà néng de shǒu hé shēn chūlai de bǎngbìjiāng nǐ cóng nàli lǐng chūlai. yīncǐ, Yēhéhuá nǐde shén fēnfu nǐ shǒu ānxīrì.

吕振中 申5:15 你要记得你在埃及地也作过奴仆；永恒主你的上帝用大力的手和伸出的膀臂、将你从那里领出来；故此永恒主你的上帝吩咐你要遵守安息日的制度。

新译本 申5:15 你要记住：你在埃及地作过奴仆；耶和华你的　神用大能的手和伸出来的膀臂，把你从那里领出来，因此耶和华你的　神吩咐你要守安息日。

现代译 申5:15 你要记住，你曾经在埃及作过奴隶；我—上主、你的上帝以大能大力把你抢救出来。所以我命令你，你必须遵守安息日。

当代译 申5:15 你本来在埃及作奴隶，主你的上帝却使用大能的神迹把你带出来，所以主吩咐你要守安息日。

文理本 申5:15 当忆昔在埃及、服役于人、尔上帝耶和华以能手奋臂、导尔出之、故命尔守安息日、○

修订本 申5:15 你要记念你在埃及地作过奴仆，耶和华－你的上帝用大能的手和伸出来的膀臂领你从那里出来。因此，耶和华－你的上帝吩咐你守安息日。

KJV 英 申5:15 And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

NIV 英 申5:15 Remember that you were slaves in Egypt and that the LORD your God brought you out of there with a mighty hand and an outstretched arm. Therefore the LORD your God has commanded you to observe the Sabbath day.

主目录 返回顶部

和合本 申5:16 当照耶和华你　神所吩咐的孝敬父母，使你得福，并使你的日子在耶和华你　神所赐你的地上得以长久。

拼音版 申5:16 Dàng zhào Yēhéhuá nǐ shén suǒ fēnfu de xiàojìng fùmǔ, shǐ nǐ de fú, bìng shǐ nǐde rìzi zaì Yēhéhuá nǐ shén suǒ cì nǐde dì shàng déyǐ chángjiǔ.

吕振中 申5:16 「『要孝敬你的父亲和母亲，照永恒主你的上帝所吩咐你的，使你得享长寿，并使你在永恒主你的上帝所赐给你的土地、平安顺遂。

新译本 申5:16 “‘要孝敬父母，照着耶和华你的　神吩咐你的，使你可以得享长寿，也使你在耶和华你的　神赐给你的地上，得享福乐。

现代译 申5:16 「『要遵照我的命令孝敬父母，好使你事事顺利，在我要赐给你的土地上享长寿。

当代译 申5:16 要孝敬父母，这是主你的上帝所颁下的诫命；你若遵守，就得享长寿，得以在主所赐给你的地上过好日子。

文理本 申5:16 遵尔上帝耶和华命、敬尔父母、以致延年纳福、于尔上帝耶和华所锡之地、○

修订本 申5:16 "'当孝敬父母，正如耶和华－你上帝所吩咐的，使你得福，并使你的日子在耶和华－你上帝所赐给你的地上得以长久。

KJV 英 申5:16 Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

NIV 英 申5:16 "Honor your father and your mother, as the LORD your God has commanded you, so that you may live long and that it may go well with you in the land the LORD your God is giving you.

主目录 返回顶部

和合本 申5:17 不可杀人。

拼音版 申5:17 Bùke shārén.

吕振中 申5:17 「『不可杀人。

新译本 申5:17 “‘不可杀人。

现代译 申5:17 「『不可杀人。

当代译 申5:17 不可谋杀。

文理本 申5:17 毋杀人、○

修订本 申5:17 "'不可杀人。

KJV 英 申5:17 Thou shalt not kill.

NIV 英 申5:17 "You shall not murder.

主目录 返回顶部

和合本 申5:18 不可奸淫。

拼音版 申5:18 Bùke jiānyín.

吕振中 申5:18 「『不可行奸淫。

新译本 申5:18 “‘不可奸淫。

现代译 申5:18 「『不可奸淫。

当代译 申5:18 不可奸淫。

文理本 申5:18 毋行淫、○

修订本 申5:18 "'不可奸淫。

KJV 英 申5:18 Neither shalt thou commit adultery.

NIV 英 申5:18 "You shall not commit adultery.

主目录 返回顶部

和合本 申5:19 不可偷盗。

拼音版 申5:19 Bùke tōudào.

吕振中 申5:19 「『不可偷窃。

新译本 申5:19 “‘不可偷盗。

现代译 申5:19 「『不可偷窃。

当代译 申5:19 不可偷盗。

文理本 申5:19 毋攘窃、○

修订本 申5:19 "'不可偷盗。

KJV 英 申5:19 Neither shalt thou steal.

NIV 英 申5:19 "You shall not steal.

主目录 返回顶部

和合本 申5:20 不可作假见证陷害人。

拼音版 申5:20 Bùke zuò jiǎ jiànzhèng xiànhaì rén.

吕振中 申5:20 「『不可作虚谎的见证陷害你的邻舍。

新译本 申5:20 “‘不可作假证供陷害你的邻舍。

现代译 申5:20 「『不可作假证陷害人。

当代译 申5:20 不谎、作假见证。

文理本 申5:20 毋妄证以陷人、○

修订本 申5:20 "'不可做假见证陷害你的邻舍。

KJV 英 申5:20 Neither shalt thou bear false witness against thy neighbour.

NIV 英 申5:20 "You shall not give false testimony against your neighbor.

主目录 返回顶部

和合本 申5:21 不可贪恋人的妻子；也不可贪图人的房屋、田地、仆婢、牛、驴，并他一切所有的。’

拼音版 申5:21 Bùke tānliàn rén de qīzi. ye bùke tāntú rén de fángwū, tiándì, pú bì, niú, lu, bìng tā yīqiè suǒyǒude.

吕振中 申5:21 「『不可贪爱你邻舍的妻子，不可贪慕你邻舍的房屋、田地、奴仆、使女、牛、驴、和你邻舍的任何一切东西。』

新译本 申5:21 “‘不可贪爱你邻舍的妻子；不可贪图你邻舍的房屋、田地、仆婢、牛驴和你邻舍的任何东西。’

现代译 申5:21 「『不可贪恋别人的妻子；也不可贪图别人的房屋、土地、奴婢、牛驴，或其他东西。』

当代译 申5:21 不可对别人的妻子、婢仆、牛驴和他一切所有的起贪念。’

文理本 申5:21 毋贪人之妻室、与其第宅田畴、仆婢牛驴、及凡所有、○

修订本 申5:21 "'不可贪恋你邻舍的妻子；也不可贪图你邻舍的房屋、田地、仆婢、牛驴，以及他一切所有的。'

KJV 英 申5:21 Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

NIV 英 申5:21 "You shall not covet your neighbor's wife. You shall not set your desire on your neighbor's house or land, his manservant or maidservant, his ox or donkey, or anything that belongs to your neighbor."

主目录 返回顶部

和合本 申5:22 这些话是耶和华在山上，从火中、云中、幽暗中，大声晓谕你们全会众的，此外并没有添别的话。他就把这话写在两块石版上，交给我了。

拼音版 申5:22 Zhèxie huà shì Yēhéhuá zaì shān shàng, cóng huǒ zhōng, yún zhōng, yōuàn zhōng, dàshēng xiǎoyù nǐmen quánhuì zhòng de. cǐ waì bìng méiyǒu tiān biéde huà. tā jiù bǎ zhè huà xie zaì liǎng kuaì shí bǎn shàng, jiāo gei wǒ le.

吕振中 申5:22 「这些话、永恒主在山上、从火中、密云中、暗雾中、大声对你们全体大众讲过，并没有加添；他把这些话写在两块石版上，交给了我。

新译本 申5:22 “这些话就是耶和华在山上，从火中、密云中、幽暗里，大声对你们全体会众所说的，并没有加添什么；他把这些话写在两块石版上，交给了我。

现代译 申5:22 「这是当你们全会众在山上集合的时候上主向你们颁布的诫命。那时，他从火焰和浓密的云层中向你们大声说话。他只颁布这些诫命。后来他把这些诫命写在两块石版上，交给我。」

当代译 申5:22 这些就是主在山间的烈火、乌云和黑暗中，用巨大的声音向你们每个人所宣告的诫命。他所吩咐的只是这些，并没有别的话，他又把它们写在两块石版上交给我。

文理本 申5:22 以上诸言、耶和华在山上、由火云幽暗中、大声谕尔会众、此外无复增益、书之二石版、以授于我、

修订本 申5:22 "这些话是耶和华在山上，从火焰、密云、幽暗中，大声吩咐你们全会众的，再没有加添别的话了。他把这些话写在两块石版上，交给我。

KJV 英 申5:22 These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

NIV 英 申5:22 These are the commandments the LORD proclaimed in a loud voice to your whole assembly there on the mountain from out of the fire, the cloud and the deep darkness; and he added nothing more. Then he wrote them on two stone tablets and gave them to me.

主目录 返回顶部

和合本 申5:23 那时，火焰烧山，你们听见从黑暗中出来的声音，你们支派中所有的首领和长老都来就近我，

拼音版 申5:23 Nàshí, huǒyàn shāo shān, nǐmen tīngjian cóng hēiàn zhōng chūlai de shēngyīn. nǐmen zhīpaì zhōng suǒyǒude shǒulǐng hé zhǎnglǎo dōu lái jiù jìn wǒ,

吕振中 申5:23 你们听见有声音从黑暗中发出、那时山上有火烧着，你们就走近我来，你们族派中所有的首领和你们的长老都来，

新译本 申5:23 那时山上被火烧着，你们听见有声音从黑暗中发出来的时候，你们各支派的首领和你们的长老，都走到我这里来，

现代译 申5:23 「当时，整座山都着火；你们听见有声音从黑暗中发出。各支族的领袖和长老们都来见我，

当代译 申5:23 当你们在黑暗中听见声音，看见山上的烈火时，你们各族的领袖就走前来，说：

文理本 申5:23 当时火焚于山、声出晦冥、尔既闻之、尔之族长长老、进于我前、

修订本 申5:23 山被火焰烧着，你们听见从黑暗中发出的声音，那时，你们各支派的领袖和长老都挨近我。

KJV 英 申5:23 And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

NIV 英 申5:23 When you heard the voice out of the darkness, while the mountain was ablaze with fire, all the leading men of your tribes and your elders came to me.

主目录 返回顶部

和合本 申5:24 说：‘看哪！耶和华我们　神将他的荣光和他的大能显给我们看，我们又听见他的声音从火中出来。今日我们得见　神与人说话，人还存活。

拼音版 申5:24 Shuō, kàn nǎ, Yēhéhuá wǒmen shén jiāng tāde róngguāng hé tāde dà néng xiǎn gei wǒmen kān, wǒmen yòu tīngjian tāde shēngyīn cóng huǒ zhōng chūlai. jīnrì wǒmen de jiàn shén yǔ rén shuōhuà, rén hái cún huó.

吕振中 申5:24 说∶『看哪，永恒主我们的上帝将他的荣光和他的至大向我们显现，我们又听见他的声音从火中发出；今日我们居然见上帝和人说话，而人还活着。

新译本 申5:24 说：‘看哪，耶和华我们的　神把他的荣耀和伟大显给我们看，我们又听见他从火中发出来的声音；今日我们看见了　神与人说话，而人还能活着。

现代译 申5:24 说：『我们听见上主—我们的上帝从火焰中向我们说话，他向我们显示他的大能和威严！今天，我们体验到，即使上帝向人说话，人仍然能存活。

当代译 申5:24 ‘今天主我们的上帝向我们显示了他的荣耀和威严，我们更从火中听闻他的声音。现在我们知道人虽然和上帝说过话，却仍然能够存活。

文理本 申5:24 曰、我上帝耶和华显其大荣大威、俾我目睹、我闻其声、由火中出、今日乃知上帝与人言、而人犹得生存、

修订本 申5:24 你们说：'看哪，耶和华－我们的上帝将他的荣耀和他的伟大显给我们看，我们也听见他从火中发出的声音。今日我们看到上帝与人说话，人还活着。

KJV 英 申5:24 And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

NIV 英 申5:24 And you said, "The LORD our God has shown us his glory and his majesty, and we have heard his voice from the fire. Today we have seen that a man can live even if God speaks with him.

主目录 返回顶部

和合本 申5:25 现在，这大火将要烧灭我们，我们何必冒死呢？若再听见耶和华我们　神的声音，就必死亡。

拼音版 申5:25 Xiànzaì zhè dà huǒ jiāngyào shāo miè wǒmen, wǒmen hébì mò sǐ ne, ruò zaì tīngjian Yēhéhuá wǒmen shén de shēngyīn jiù bì sǐwáng.

吕振中 申5:25 现在这大火将要烧灭我们，我们又何必冒死呢？我们若再听见永恒主我们的上帝的声音，就会死的。

新译本 申5:25 现在这大火快要吞灭我们了，我们为什么要冒死呢？如果我们再听见耶和华我们　神的声音，我们就必死亡。

现代译 申5:25 现在，我们何必再冒生命的危险呢？那可怕的火焰会吞灭我们。如果我们再听到上主—我们上帝的声音，我们一定会死。

当代译 申5:25 但倘若他再次与我们说话，我们便必死无疑了，因为那烈火要吞噬我们。

文理本 申5:25 今我胡为致死、此大火将灭我、如我再闻我上帝耶和华之声、则必陨没、

修订本 申5:25 现在这大火将要吞灭我们，我们何必死呢？若再听见耶和华我们上帝的声音，我们就必死。

KJV 英 申5:25 Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

NIV 英 申5:25 But now, why should we die? This great fire will consume us, and we will die if we hear the voice of the LORD our God any longer.

主目录 返回顶部

和合本 申5:26 凡属血气的，曾有何人听见永生　神的声音从火中出来，像我们听见还能存活呢？

拼音版 申5:26 Fán shǔ xuèqì de, céng yǒu hé rén tīngjian yǒngshēng shén de shēngyīn cóng huǒ zhōng chūlai, xiàng wǒmen tīngjian hái néng cún huó ne,

吕振中 申5:26 因为血肉之人谁曾听见过永活的上帝从火中说话的声音，像我们听见了，还能活着呢？

新译本 申5:26 因为有血肉生命的人，有谁像我们一样，听见永活的　神从火中说话的声音，还能活着呢？

现代译 申5:26 人类中有谁听见过永生上帝从火焰中发出的声音而仍然存活呢？

当代译 申5:26 世上哪有人能像我们一样，听见上帝从火中说话而仍可存活呢？你去听听上帝要说些甚麽，然后回来告诉我们吧，我们必定听从遵行。’

文理本 申5:26 凡有血气者、谁如我闻维生上帝出自火中之声、而犹生存者乎、

修订本 申5:26 凡血肉之躯，有谁像我们一样，听见了永生上帝从火中讲话的声音还能活着呢？

KJV 英 申5:26 For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

NIV 英 申5:26 For what mortal man has ever heard the voice of the living God speaking out of fire, as we have, and survived?

主目录 返回顶部

和合本 申5:27 求你近前去，听耶和华我们　神所要说的一切话，将他对你说的话都传给我们，我们就听从遵行。’

拼音版 申5:27 Qiú nǐ jìn qián qù, tīng Yēhéhuá wǒmen shén suǒ yào shuō de yīqiè huà, jiāng tā duì nǐ shuō de huà dōu chuán gei wǒmen, wǒmen jiù tīng cóng zūnxíng.

吕振中 申5:27 如今只求你，你走近前去，听永恒主我们的上帝所要说的一切话，然后你、将永恒主我们的上帝所对你说的一切话、对我们说，我们就听从、就遵行。』

新译本 申5:27 现在求你走前去，听听耶和华我们的　神要说的一切话；然后你要把耶和华我们的　神对你所说的一切话，都告诉我们；我们就必听从，也必遵行。’

现代译 申5:27 摩西呀，请你回到山上，留心听上主—我们上帝所说的一切话，然后转告我们。我们要倾听，遵行。』

当代译 申5:27 世上哪有人能像我们一样，听见上帝从火中说话而仍可存活呢？你去听听上帝要说些甚麽，然后回来告诉我们吧，我们必定听从遵行。’

文理本 申5:27 尔其近前、听我上帝耶和华所言、我上帝耶和华所谕尔者、以告于我、我必听从遵行、○

修订本 申5:27 求你近前去，听耶和华－我们上帝所要说的一切话，将耶和华－我们上帝对你说的话都传给我们，我们就听从遵行。'

KJV 英 申5:27 Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

NIV 英 申5:27 Go near and listen to all that the LORD our God says. Then tell us whatever the LORD our God tells you. We will listen and obey."

主目录 返回顶部

和合本 申5:28 你们对我说的话，耶和华都听见了。耶和华对我说：‘这百姓的话我听见了，他们所说的都是。

拼音版 申5:28 Nǐmen duì wǒ shuō de huà, Yēhéhuá dōu tīngjian le. Yēhéhuá duì wǒ shuō, zhè bǎixìng de huà, wǒ tīngjian le. tāmen suǒ shuō de dōu shì.

吕振中 申5:28 「你们对我说话的时候、你们说话的话意、永恒主都听出来了；永恒主就对我说∶『这人民对你说话、其话意我都听出来了；他们所说的、都说得对。

新译本 申5:28 “你们对我说话的时候，耶和华听见了你们说话的声音；耶和华就对我说：‘这人民对你所说的话，我都听见了；他们所说的都很好。

现代译 申5:28 「上主听见这话就对我说：『我已经听见这些人所说的话。他们说得对，

当代译 申5:28 主听见你们所说的，就对我说：‘我听见众人对你说的话，他们所说的都是事实。

文理本 申5:28 尔以此言告我、耶和华悉闻之、谕我曰、我闻斯民所语于尔、皆善言也、

修订本 申5:28 "你们对我说的话，耶和华都听见了。耶和华对我说：'这百姓对你说的话，我听见了；他们所说的都对。

KJV 英 申5:28 And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

NIV 英 申5:28 The LORD heard you when you spoke to me and the LORD said to me, "I have heard what this people said to you. Everything they said was good.

主目录 返回顶部

和合本 申5:29 惟愿他们存这样的心敬畏我，常遵守我的一切诫命，使他们和他们的子孙永远得福。

拼音版 申5:29 Wéi yuàn tāmen cún zhèyàng de xīn jìngwèi wǒ, cháng zūnshǒu wǒde yīqiè jièmìng, shǐ tāmen hé tāmende zǐsūn yǒngyuǎn de fú.

吕振中 申5:29 惟愿他们常存着这样的心，日日不断地敬畏我，守我一切的诫命，使他们和他们的子孙永远平安顺遂。

新译本 申5:29 但愿他们常常存着这样的心，敬畏我，遵守我的一切诫命，使他们和他们的子孙永享福乐。

现代译 申5:29 我多麽希望他们常存这样的心，始终敬畏我，遵行我的法律，好使他们和他们的子孙事事顺利。

当代译 申5:29 但愿他们愿意常常服从我的诫命，这样，他们和他们的子孙便必定世世代代蒙福。

文理本 申5:29 愿其存心畏我、恒守我诫、俾受福祉、爰及子孙、历世靡暨、

修订本 申5:29 惟愿他们存这样的心敬畏我，常遵守我一切的诫命，使他们和他们的子孙永远得福。

KJV 英 申5:29 O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

NIV 英 申5:29 Oh, that their hearts would be inclined to fear me and keep all my commands always, so that it might go well with them and their children forever!

主目录 返回顶部

和合本 申5:30 你去对他们说：你们回帐棚去吧！

拼音版 申5:30 Nǐ qù duì tāmen shuō, nǐmen huí zhàngpéng qù ba.

吕振中 申5:30 你去对他们说∶「你们回家去吧。」

新译本 申5:30 你去对他们说：“你们回到自己的帐棚里去吧。”

现代译 申5:30 你要告诉他们，叫他们回自己的帐棚去。

当代译 申5:30 你吩咐他们回到营里，”

文理本 申5:30 尔往告曰、当归汝幕、

修订本 申5:30 你去对他们说：你们回帐棚去吧！

KJV 英 申5:30 Go say to them, Get you into your tents again.

NIV 英 申5:30 "Go, tell them to return to their tents.

主目录 返回顶部

和合本 申5:31 至于你，可以站在我这里，我要将一切诫命、律例、典章传给你，你要教训他们，使他们在我赐他们为业的地上遵行。’

拼音版 申5:31 Zhìyú nǐ, keyǐ zhàn zaì wǒ zhèlǐ, wǒ yào jiàng yīqiè jièmìng, lù lì, diǎnzhāng chuán gei nǐ. nǐ yào jiàoxun tāmen, shǐ tāmen zaì wǒ cì tāmen wéi yè de dì shàng zūnxíng.

吕振中 申5:31 至于你呢、你要侍立在我左右；我要将你所应当教训他们的一切诫命、律例、典章、都对你讲说，使他们在我所赐给他们为业的地上去遵行。』

新译本 申5:31 至于你，你要站在我这里；我要把一切诫命、律例、典章，都告诉你；你要教导他们，使他们在我赐给他们作产业的地上遵行。’

现代译 申5:31 但是你要留在我这里；我要把一切法律诫命都付托你。你要教导他们，好让他们在我要赐给他们的土地上切实遵行。』

当代译 申5:31 然后再回到我这里来，我要把所有的诫命赐给你，你要把这些教导众人，使他们可以在我所赐的地上遵行。’”

文理本 申5:31 惟尔侍立我侧、我将以诫命典章律例示尔、以教斯民、使行于我所赐为业之地、

修订本 申5:31 至于你，可以站在我这里，我要将一切诫命、律例、典章传给你。你要教导他们，使他们在我赐他们为业的地上遵行。'

KJV 英 申5:31 But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

NIV 英 申5:31 But you stay here with me so that I may give you all the commands, decrees and laws you are to teach them to follow in the land I am giving them to possess."

主目录 返回顶部

和合本 申5:32 所以，你们要照耶和华你们　神所吩咐的谨守遵行，不可偏离左右。

拼音版 申5:32 Suǒyǐ, nǐmen yào zhào Yēhéhuá nǐmen shén suǒ fēnfu de jǐn shǒu zūnxíng, bùke piānlí zuǒyòu.

吕振中 申5:32 所以你们要照永恒主你们的上帝所吩咐的谨慎遵行，不可偏于右，或偏于左。

新译本 申5:32 所以，你们要照着耶和华你们的　神吩咐你们的，谨守遵行，不可偏离左右。

现代译 申5:32 「以色列人哪，你们必须遵行上主—你们上帝的一切命令，不可忽略任何一条；

当代译 申5:32 摩西就对众人说：“你们要谨守主你们上帝的所有诫命，自始至终都不可偏离左右。

文理本 申5:32 故尔上帝耶和华所命尔者、尔当谨守遵行、勿偏于左、勿偏于右、

修订本 申5:32 所以，你们要照耶和华－你们上帝所吩咐的谨守遵行，不可偏离左右。

KJV 英 申5:32 Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

NIV 英 申5:32 So be careful to do what the LORD your God has commanded you; do not turn aside to the right or to the left.

主目录 返回顶部

和合本 申5:33 耶和华你们　神所吩咐你们行的，你们都要去行，使你们可以存活得福，并使你们的日子在所要承受的地上得以长久。

拼音版 申5:33 Yēhéhuá nǐmen shén suǒ fēnfu nǐmen xíng de, nǐmen dōu yào qù xíng, shǐ nǐmen keyǐ cún huó de fú, bìng shǐ nǐmen de rìzi zaì suǒ yào chéngshòu de dì shàng déyǐ chángjiǔ.

吕振中 申5:33 你们要在永恒主你们的上帝所吩咐你们走的道路上行，使你们得以活着，平安顺遂，并使你们在所要取得为业的地上、延年益寿。

新译本 申5:33 你们要走在耶和华你们的　神吩咐你们走的路上，使你们可以活着，可以享福，并且使你在将要占领为业的地上，可以长久居住。”

现代译 申5:33 要全部遵行。这样，你们就会存活，事事顺利，并且长久住在你们将要占领的土地上。」

当代译 申5:33 这样，你们便得享长寿，并且可在你们将要入住的地上得以兴盛。”

文理本 申5:33 遵行尔上帝耶和华所命之道、致尔生存纳福、延年于尔所得为业之地、

修订本 申5:33 你们要走耶和华－你们的上帝所吩咐的一切道路，使你们可以存活得福，并使你们的日子在所要承受的地上得以长久。"

KJV 英 申5:33 Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

NIV 英 申5:33 Walk in all the way that the LORD your God has commanded you, so that you may live and prosper and prolong your days in the land that you will possess.


申命记第6章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第6章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申6:1 这是耶和华你们　神所吩咐教训你们的诫命、律例、典章，使你们在所要过去得为业的地上遵行，

拼音版 申6:1 Zhè shì Yēhéhuá nǐmen shén suǒ fēnfu jiàoxun nǐmen de jièmìng, lǜ lì, diǎnzhāng, shǐ nǐmen zaì suǒ yào guō qù de wéi yè de dì shàng zūnxíng,

吕振中 申6:1 「以下是永恒主你们的上帝所吩咐我教训你们的诫命、律例、典章，使你们在所要过去取得为业的地上去遵行的，

新译本 申6:1 “以下是耶和华你们的　神吩咐我教导你们的诫命、律例、典章，使你们在将要过去占领为业的地上遵行，

现代译 申6:1 「上主—你们的上帝命令我把以下的法律诫命教导你们，好使你们在将要占领的那片土地上遵行。

当代译 申6:1 “主你们的上帝吩咐我把律法和诫命教导你们，使你们可以在将要拥有的土地上遵行。

文理本 申6:1 此诫命典章律例、乃尔上帝耶和华所命、以教尔者、使尔行之于尔所得为业之地、

修订本 申6:1 "这是耶和华－你们的上帝所吩咐要教导你们的诫命、律例、典章，叫你们在所要过去得为业的地上遵行，

KJV 英 申6:1 Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

NIV 英 申6:1 These are the commands, decrees and laws the LORD your God directed me to teach you to observe in the land that you are crossing the Jordan to possess,

主目录 返回顶部

和合本 申6:2 好叫你和你子子孙孙一生敬畏耶和华你的　神，谨守他的一切律例、诫命，就是我所吩咐你的，使你的日子得以长久。

拼音版 申6:2 Hǎo jiào nǐ hé nǐ zǐ zǐsūn sūn yìshēng jìngwèi Yēhéhuá nǐde shén, jǐn shǒu tāde yīqiè lǜ lì jièmìng, jiù shì wǒ suǒ fēnfu nǐde, shǐ nǐde rìzi déyǐ chángjiǔ.

吕振中 申6:2 好叫你敬畏永恒主你的上帝，遵守他一切的律例、诫命、就是我所吩咐你的，好使你、和你儿子、以及你的子子孙孙、尽你一生的日子都这样行，使你得享长寿。

新译本 申6:2 好叫你和你的子子孙孙一生一世敬畏耶和华你的　神，遵守他的一切律例、诫命，就是我吩咐你的，使你的日子可以长久。

现代译 申6:2 你们和你们的子孙要终生敬畏上主—你们的上帝，服从他藉着我传达给你们的一切法律诫命。这样，你们就可以享长寿。

当代译 申6:2 这些律法和诫命的目的是叫你和你的子孙懂得敬畏主你的上帝，遵守他一切的命令，以致得享长寿和丰裕。

文理本 申6:2 俾尔及子孙、毕生寅畏尔上帝耶和华、守其典章诫命、凡我所命尔者、以致延年、

修订本 申6:2 好叫你和你的子孙在一生的日子都敬畏耶和华－你的上帝，谨守他的一切律例、诫命，就是我所吩咐你的，使你的日子得以长久。

KJV 英 申6:2 That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

NIV 英 申6:2 so that you, your children and their children after them may fear the LORD your God as long as you live by keeping all his decrees and commands that I give you, and so that you may enjoy long life.

主目录 返回顶部

和合本 申6:3 以色列啊！你要听，要谨守遵行，使你可以在那流奶与蜜之地得以享福，人数极其增多，正如耶和华你列祖的　神所应许你的。

拼音版 申6:3 Yǐsèliè a, nǐ yào tīng, yào jǐn shǒu zūnxíng, shǐ nǐ keyǐ zaì nà liú nǎi yǔ mì zhī dì déyǐ xiǎng fú, rén shǔ jíqí zēng duō, zhēng rú Yēhéhuá nǐ lièzǔ de shén suǒ yīngxǔ nǐde.

吕振中 申6:3 以色列啊，你要听，要谨慎遵行，使你在那流奶与蜜之地得以平安顺遂，人数格外增多，正如永恒主你列祖的上帝所应许你的。

新译本 申6:3 以色列啊，你要听从，就谨守遵行，使你在流奶与蜜的地可以享福，人数大大增多，像耶和华你列祖的　神应许你的。

现代译 申6:3 以色列人哪，你们要留心听，并且要遵行。这样，你们就会照上主—我们祖先的上帝所应许的，事事顺利，成为强盛的国家，在那流奶与蜜的肥沃土地上定居。

当代译 申6:3 所以，以色列啊，你要留心聆听，并且小心遵行，这样，你就会凡事顺利，子孙众多。你就能在那流奶和蜜的地上，成为一个大民族，正如你祖先的上帝所答应的一样。

文理本 申6:3 以色列欤、尔其听之、谨守遵行、致可纳福昌炽、于彼流乳与蜜之地、如尔祖之上帝耶和华所许尔者、○

修订本 申6:3 以色列啊，你要听，要谨守遵行，使你可以在那流奶与蜜之地得福，人数极其增多，正如耶和华－你列祖的上帝所应许你的。

KJV 英 申6:3 Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

NIV 英 申6:3 Hear, O Israel, and be careful to obey so that it may go well with you and that you may increase greatly in a land flowing with milk and honey, just as the LORD, the God of your fathers, promised you.

主目录 返回顶部

和合本 申6:4 以色列啊，你要听！耶和华我们　神是独一的主。

拼音版 申6:4 Yǐsèliè a, nǐ yào tīng. Yēhéhuá wǒmen shén shì dú yī de zhǔ.

吕振中 申6:4 「以色列阿，你要听∶永恒主我们的上帝是独一无二的永恒主；

新译本 申6:4 “以色列啊，你要听，耶和华我们的　神是独一的耶和华；

现代译 申6:4 「以色列人哪，你们要留心听！上主是我们的上帝；惟有他是上主〔或译：上主—我们的上帝是惟一的上主或上主—我们的主帝是惟一的〕。

当代译 申6:4 以色列啊，你听着：主是我们的上帝，是独一的主。

文理本 申6:4 以色列欤、尔其听之、我上帝耶和华、惟一而已、

修订本 申6:4 "以色列啊，你要听！耶和华－我们的上帝是独一的主t。

KJV 英 申6:4 Hear, O Israel: The LORD our God is one LORD:

NIV 英 申6:4 Hear, O Israel: The LORD our God, the LORD is one.

主目录 返回顶部

和合本 申6:5 你要尽心、尽性、尽力爱耶和华你的　神。

拼音版 申6:5 Nǐ yào jìnxīn, jìn xìng, jìnlì aì Yēhéhuá nǐde shén.

吕振中 申6:5 你要全心、全意、全力爱永恒主你的上帝。

新译本 申6:5 你要全心、全性、全力爱耶和华你的　神。

现代译 申6:5 你们要以全心、全情、全力，和力量爱上主—你们的上帝。

当代译 申6:5 你要尽心、尽意、尽力爱主你的上帝，

文理本 申6:5 当尽心尽性尽力、爱尔上帝耶和华、

修订本 申6:5 你要尽心、尽性、尽力爱耶和华－你的上帝。

KJV 英 申6:5 And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

NIV 英 申6:5 Love the LORD your God with all your heart and with all your soul and with all your strength.

主目录 返回顶部

和合本 申6:6 我今日所吩咐你的话都要记在心上，

拼音版 申6:6 Wǒ jīnrì suǒ fēnfu nǐde huà dōu yào jì zaì xīn shàng,

吕振中 申6:6 我今日所吩咐你的这些话、你都要牢记在心∶

新译本 申6:6 我今日吩咐你的这些话，都要记在你的心上；

现代译 申6:6 今天我向你们颁布的诫命，你们要放在心里，

当代译 申6:6 也要将我今天给你的命令存在心里。

文理本 申6:6 我今命尔之言、当存于心、

修订本 申6:6 我今日吩咐你的这些话都要记在心上，

KJV 英 申6:6 And these words, which I command thee this day, shall be in thine heart:

NIV 英 申6:6 These commandments that I give you today are to be upon your hearts.

主目录 返回顶部

和合本 申6:7 也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下，起来，都要谈论；

拼音版 申6:7 Ye yào yīnqín jiàoxun nǐde érnǚ. wúlùn nǐ zuò zaì jia lǐ, xíng zaì lù shàng, tǎng xià, qǐlai, dōu yào tánlùn.

吕振中 申6:7 用来磨鍊你的儿女；无论你是坐在家里，是行在路上，是躺下、是起来，都要讲论。

新译本 申6:7 你要把这些话不断地教训你的儿女，无论你坐在家里，或行在路上，或躺下，或起来的时候，都要谈论。

现代译 申6:7 殷勤教导你们的儿女。无论在家或出外，休息或工作，都要不断地温习这诫命。

当代译 申6:7 你要教导子孙认识这些诫命，无论是坐在家里，走在路上，或起或卧，都要讲论这些律法和诫命。

文理本 申6:7 勤诲子女、坐于室、行于路、或寝或兴、恒论乎此、

修订本 申6:7 也要殷勤教导你的儿女。无论你坐在家里，走在路上，躺下，起来，都要吟诵。

KJV 英 申6:7 And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

NIV 英 申6:7 Impress them on your children. Talk about them when you sit at home and when you walk along the road, when you lie down and when you get up.

主目录 返回顶部

和合本 申6:8 也要系在手上为记号，戴在额上为经文；

拼音版 申6:8 Ye yào xì zaì shǒu shǎng4 wéi jìhào, daì zaì é shàng wéi jìng wén.

吕振中 申6:8 你要把这些话系在手上做记号；这些话要在你额上做绑额带。

新译本 申6:8 你也要把这些话系在手上作记号，戴在额上作头带。

现代译 申6:8 你们要把这诫命系在手上，戴在额上，

当代译 申6:8 要将它绑在手上，戴在额头，也要写在门框和城门上；使你铭刻於心，朝夕不忘。

文理本 申6:8 击于手以为号、戴于额以为饰、

修订本 申6:8 要系在手上作记号，戴在额上t作经匣t；

KJV 英 申6:8 And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

NIV 英 申6:8 Tie them as symbols on your hands and bind them on your foreheads.

主目录 返回顶部

和合本 申6:9 又要写在你房屋的门框上，并你的城门上。

拼音版 申6:9 Yòu yào xie zaì nǐ fángwū de ménkuàng shàng, bìng nǐde chéng mén shàng.

吕振中 申6:9 你要给写在你房屋的门柱上和大门上。

新译本 申6:9 又要写在你房屋的门柱上和城门上。

现代译 申6:9 写在家里的门框和大门上。

当代译 申6:9 要将它绑在手上，戴在额头，也要写在门框和城门上；使你铭刻於心，朝夕不忘。

文理本 申6:9 书于尔室门柱、及尔邑门、○

修订本 申6:9 又要写在你房屋的门框上和你的城门上。

KJV 英 申6:9 And thou shalt write them upon the posts of thy house, and on thy gates.

NIV 英 申6:9 Write them on the doorframes of your houses and on your gates.

主目录 返回顶部

和合本 申6:10 耶和华你的　神，领你进他向你列祖亚伯拉罕、以撒、雅各起誓应许给你的地。那里有城邑，又大又美，非你所建造的；

拼音版 申6:10 Yēhéhuá nǐde shén lǐng nǐ jìn tā xiàng nǐ lièzǔ Yàbólāhǎn, Yǐsā, Yǎgè qǐshì yīngxǔ gei nǐde dì. nàli yǒu chéngyì, yòu dà yòu mei, fēi nǐ suǒ jiànzào de.

吕振中 申6:10 「永恒主你的上帝领你进他向你列祖、亚伯拉罕、以撒、雅各、起誓应许给你的地；那里有城市、又大又美好、不是你建造的，

新译本 申6:10 “耶和华你的　神领你进入他向你列祖亚伯拉罕、以撒、雅各起誓应许给你的地；那里有不是你建造的，又高大又美丽的城市，

现代译 申6:10 「上主—你们的上帝会照他对你们的祖先—亚伯拉罕、以撒、雅各许下的诺言，领你们进入那土地。那地方的繁荣城市不是你们建造的，

当代译 申6:10 当主你的上帝实践他向你的祖先亚伯拉罕、以撒和雅各的承诺，把土地和那些不是你动手建造的富庶城邑，不是你挖掘的井，不是你栽种的葡萄园和橄榄树交给你，使你得到饱足以后，你更要小心，切不可忘记那位把你从为奴之地的埃及领出来的主。

文理本 申6:10 昔尔上帝耶和华、誓于尔祖亚伯拉罕以撒雅各、赐尔之地、既导尔入、使得大而且美之邑、非尔所自建者、

修订本 申6:10 "耶和华－你的上帝必领你进他向你列祖亚伯拉罕、以撒、雅各起誓要给你的地。那里有又大又美的城镇，不是你建造的；

KJV 英 申6:10 And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

NIV 英 申6:10 When the LORD your God brings you into the land he swore to your fathers, to Abraham, Isaac and Jacob, to give you--a land with large, flourishing cities you did not build,

主目录 返回顶部

和合本 申6:11 有房屋，装满各样美物，非你所装满的；有凿成的水井，非你所凿成的；还有葡萄园、橄榄园，非你所栽种的，你吃了而且饱足。

拼音版 申6:11 Yǒu fángwū, zhuāng mǎn gèyàng mei wù, fēi nǐ suǒ zhuāng mǎn de. yǒu zaó chéng de shuǐjǐng, fēi nǐ suǒ zuò chéng de. hái yǒu pútaóyuán, gǎnlǎn yuán, fēi nǐ suǒ zāizhòng de. nǐ chī le érqie bǎozú.

吕振中 申6:11 有房屋装满着各样财物、不是你装满的，有凿成的水池、不是你凿成的，有葡萄园橄榄园、不是你栽种的；你必有的吃，并且吃得饱足；

新译本 申6:11 有装满各样美物的房子，不是你装满的；有凿成的水池，不是你凿成的；还有葡萄园和橄榄园，不是你栽种的；你可以吃，并且吃得饱足。

现代译 申6:11 屋里堆满的好东西也不是你们积存的。那里的水井不是你们挖掘的；葡萄园、橄榄园也不是你们培植的。上主领你们进去、使你们吃饱的时候，

当代译 申6:11 当主你的上帝实践他向你的祖先亚伯拉罕、以撒和雅各的承诺，把土地和那些不是你动手建造的富庶城邑，不是你挖掘的井，不是你栽种的葡萄园和橄榄树交给你，使你得到饱足以后，你更要小心，切不可忘记那位把你从为奴之地的埃及领出来的主。

文理本 申6:11 得其第宅、充以嘉物、非尔所自充者、得已凿之井、非尔所自凿者、得所植之葡萄园、橄榄树、非尔所自植者、尔食之而饱、

修订本 申6:11 有装满各样美物的房屋，不是你装满的；有挖成的水井，不是你挖的；有葡萄园、橄榄园，不是你栽植的；你吃了而且饱足。

KJV 英 申6:11 And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

NIV 英 申6:11 houses filled with all kinds of good things you did not provide, wells you did not dig, and vineyards and olive groves you did not plant--then when you eat and are satisfied,

主目录 返回顶部

和合本 申6:12 那时，你要谨慎，免得你忘记将你从埃及地为奴之家领出来的耶和华。

拼音版 申6:12 Nàshí nǐ yào jǐnshèn, miǎndé nǐ wàngjì jiāng nǐ cóng Aijí dì, wéi nú zhī jia lǐng chūlai de Yēhéhuá.

吕振中 申6:12 那时你要谨慎，免得你忘记了永恒主、那把你从埃及地为奴之家领出来的。

新译本 申6:12 那时，你要谨慎，免得你忘记了耶和华，就是把你从埃及地，从为奴之家领出来的那一位。

现代译 申6:12 你们要小心，不可忘记他。上主曾经从你们被奴役之地埃及把你们抢救出来。

当代译 申6:12 当主你的上帝实践他向你的祖先亚伯拉罕、以撒和雅各的承诺，把土地和那些不是你动手建造的富庶城邑，不是你挖掘的井，不是你栽种的葡萄园和橄榄树交给你，使你得到饱足以后，你更要小心，切不可忘记那位把你从为奴之地的埃及领出来的主。

文理本 申6:12 当斯时也、慎勿忘耶和华、即导尔出埃及、脱于奴隶之室者、

修订本 申6:12 你要谨慎，免得你忘记领你从埃及地为奴之家出来的耶和华。

KJV 英 申6:12 Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

NIV 英 申6:12 be careful that you do not forget the LORD, who brought you out of Egypt, out of the land of slavery.

主目录 返回顶部

和合本 申6:13 你要敬畏耶和华你的　神，事奉他，指着他的名起誓。

拼音版 申6:13 Nǐ yào jìngwèi Yēhéhuá nǐde shén, shìfèng tā, zhǐ zhe tāde míng qǐshì.

吕振中 申6:13 你要敬畏的、是永恒主你的上帝；你要事奉的乃是他；你指着来起誓的必须是他的名。

新译本 申6:13 你要敬畏耶和华你的　神，要事奉他，奉他的名起誓。

现代译 申6:13 你们要敬畏上主—你们的上帝，只敬奉他，奉他的名发誓。

当代译 申6:13 你要敬畏他，事奉他，指着他的名起誓。

文理本 申6:13 宜寅畏尔上帝耶和华、而崇事之、指其名而发誓、

修订本 申6:13 你要敬畏耶和华－你的上帝，事奉他，奉他的名起誓。

KJV 英 申6:13 Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

NIV 英 申6:13 Fear the LORD your God, serve him only and take your oaths in his name.

主目录 返回顶部

和合本 申6:14 不可随从别神，就是你们四围国民的　神，

拼音版 申6:14 Bùke suícóng bié shén, jiù shì nǐmen sìwéi guó mín de shén.

吕振中 申6:14 你不可随从别的神、你们四围别族之民的神；

新译本 申6:14 不可随从别的神，就是你们周围各民族的神；

现代译 申6:14 不可敬拜周围各国的任何神明。

当代译 申6:14 你们切不可敬拜其他国民的神，

文理本 申6:14 勿从四周诸民之神、

修订本 申6:14 不可随从别神，就是你们四围民族的众神明，

KJV 英 申6:14 Ye shall not go after other gods, of the gods of the people which are round about you;

NIV 英 申6:14 Do not follow other gods, the gods of the peoples around you;

主目录 返回顶部

和合本 申6:15 因为在你们中间的耶和华你　神，是忌邪的　神。惟恐耶和华你　神的怒气向你发作，就把你从地上除灭。

拼音版 申6:15 Yīnwei zaì nǐmen zhōngjiān de Yēhéhuá nǐ shén shì jì xié de shén, wéikǎng Yēhéhuá nǐ shén de nùqì xiàng nǐ fā zuò, jiù bǎ nǐ cóng dì shàng chúmie.

吕振中 申6:15 因为永恒主你的上帝在你中间是忌邪的上帝；恐怕永恒主你的上帝向你发怒，就把你从这地上消灭掉。

新译本 申6:15 因为在你们中间的耶和华你们的　神，是忌邪的　神，恐怕耶和华你的　神向你发怒，就把你从这地上消灭。

现代译 申6:15 如果你们敬拜别的神明，上主的怒火会把你们吞灭，因为跟你们同在的上主是不容忍任何神明跟他对立的上帝。

当代译 申6:15 因为在你们当中的主上帝是忌邪的；要是你们违背他，他就要向你发怒，除灭你。

文理本 申6:15 恐尔上帝耶和华震怒、灭尔于地、盖在尔中之上帝耶和华、乃忌邪之上帝也、○

修订本 申6:15 因为在你中间的耶和华－你的上帝是忌邪t的上帝，恐怕耶和华－你上帝的怒气向你发作，把你从地上除灭。

KJV 英 申6:15 (For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

NIV 英 申6:15 for the LORD your God, who is among you, is a jealous God and his anger will burn against you, and he will destroy you from the face of the land.

主目录 返回顶部

和合本 申6:16 你们不可试探耶和华你们的　神，像你们在玛撒那样试探他。

拼音版 申6:16 Nǐmen bùke shìtan Yēhéhuá nǐmen de shén, xiàng nǐmen zaì Mǎsā nàyàng shìtan tā.

吕振中 申6:16 「你们不可试探永恒主你们的上帝，像你们在玛撒（即∶试探的意思）那样试探他。

新译本 申6:16 “你们不可试探耶和华你们的　神，像你们在玛撒试探他一样。

现代译 申6:16 「你们不可像从前在玛撒那样试探上主—你们的上帝。

当代译 申6:16 你们不可像在玛撒那样试探主你们的上帝，

文理本 申6:16 勿试尔上帝耶和华、如昔在玛撒然、

修订本 申6:16 "你们不可试探耶和华－你们的上帝，像你们在玛撒那样试探他。

KJV 英 申6:16 Ye shall not tempt the LORD your God, as ye tempted him in Massah.

NIV 英 申6:16 Do not test the LORD your God as you did at Massah.

主目录 返回顶部

和合本 申6:17 要留意遵守耶和华你们　神所吩咐的诫命、法度、律例。

拼音版 申6:17 Yào liúyì zūnshǒu Yēhéhuá nǐmen shén suǒ fēnfu de jièmìng, fǎdù, lǜ lì.

吕振中 申6:17 要谨慎遵守永恒主你们的上帝所吩咐你的诫命、法令、律例。

新译本 申6:17 要谨慎遵守耶和华你们的　神吩咐你的诫命、法度和律例。

现代译 申6:17 你们要谨慎遵行他向你们颁布的法律。

当代译 申6:17 当力守他所吩咐的一切命令；

文理本 申6:17 尔上帝耶和华所谕尔之诫命法度典章、尔当恪守、

修订本 申6:17 要谨慎遵守耶和华－你们上帝的诫命，和他所吩咐的法度、律例。

KJV 英 申6:17 Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

NIV 英 申6:17 Be sure to keep the commands of the LORD your God and the stipulations and decrees he has given you.

主目录 返回顶部

和合本 申6:18 耶和华眼中看为正看为善的，你都要遵行，使你可以享福，并可以进去得耶和华向你列祖起誓应许的那美地，

拼音版 申6:18 Yēhéhuá yǎn zhōng kàn wéi zhēng, kàn wéi shàn de, nǐ dōu yào zūnxíng, shǐ nǐ keyǐ xiǎng fú, bìng keyǐ jìn qù de Yēhéhuá xiàng nǐ lièzǔ qǐshì yīngxǔ de nà mei dì,

吕振中 申6:18 永恒主所看为对为好的事、你都要遵行，好使你平安顺遂，可以进去、取得永恒主向你列祖起誓应许的美地，

新译本 申6:18 耶和华看为正为好的事，你都要去行，使你可以享福，并且可以进去占领耶和华向你的列祖起誓应许的那美地，

现代译 申6:18 你们要做上主认为正与善的事，就能事事顺利。并且你们要占领上主应许给你们祖先的那肥沃土地；

当代译 申6:18 主看为对，看为好的事，都要谨慎遵行，你便可以凡事顺利，并且可以得到主答应给你祖先的那美地，

文理本 申6:18 凡耶和华所视为正为善者、尔宜行之、致受福祉、可入而得耶和华所誓许尔祖之美地、

修订本 申6:18 耶和华眼中看为正直和美善的事，你都要遵行，使你得福，可以进去得耶和华向你列祖起誓应许的美地，

KJV 英 申6:18 And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

NIV 英 申6:18 Do what is right and good in the LORD'S sight, so that it may go well with you and you may go in and take over the good land that the LORD promised on oath to your forefathers,

主目录 返回顶部

和合本 申6:19 照耶和华所说的，从你面前撵出你的一切仇敌。

拼音版 申6:19 Zhào Yēhéhuá suǒ shuō de, cóng nǐ miànqián niǎn chū nǐde yīqiè chóudí.

吕振中 申6:19 照永恒主所说过的，将你一切仇敌从面前撵出去。

新译本 申6:19 照着耶和华说过的，把你所有的仇敌从你面前赶逐出去。

现代译 申6:19 你们也要照他的命令赶走敌人。

当代译 申6:19 为主曾经答应帮助你赶出住在那地上所有的敌人。

文理本 申6:19 耶和华亦必驱逐诸敌、践其前言、○

修订本 申6:19 可以从你面前赶出你所有的仇敌，正如耶和华所说的。

KJV 英 申6:19 To cast out all thine enemies from before thee, as the LORD hath spoken.

NIV 英 申6:19 thrusting out all your enemies before you, as the LORD said.

主目录 返回顶部

和合本 申6:20 日后，你的儿子问你说：‘耶和华我们　神吩咐你们的这些法度、律例、典章是什么意思呢？’

拼音版 申6:20 Rìhòu, nǐde érzi wèn nǐ shuō, Yēhéhuá wǒmen shén fēnfu nǐmen de zhèxie fǎdù, lǜ lì, diǎnzhāng shì shénme yìsi ne,

吕振中 申6:20 「日后你的儿子若问你说∶『永恒主我们的上帝所吩咐你们的这些法令、律例、典章、是什么意思？

新译本 申6:20 “日后，如果你的儿子问你：‘耶和华我们的　神吩咐的这法度、律例和典章，有什么意思呢？’

现代译 申6:20 「将来，你们的子孙要问你们：『上主—我们的上帝为甚麽命令我们遵行这一切法律诫命呢？』

当代译 申6:20 将来，当你的子孙问：‘主颁律法给我们的目的是甚麽呢？’

文理本 申6:20 厥后尔子若问尔曰、我上帝耶和华、以此法度典章律例谕尔、其意云何、

修订本 申6:20 "日后，你的儿子问你说：'耶和华－我们上帝吩咐你们的法度、律例、典章是什么意思呢？'

KJV 英 申6:20 And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

NIV 英 申6:20 In the future, when your son asks you, "What is the meaning of the stipulations, decrees and laws the LORD our God has commanded you?"

主目录 返回顶部

和合本 申6:21 你就告诉你的儿子说：‘我们在埃及作过法老的奴仆，耶和华用大能的手将我们从埃及领出来，

拼音版 申6:21 Nǐ jiù gàosu nǐde érzi shuō, wǒmen zaì Aijí zuò guō fǎlǎo de núpú. Yēhéhuá yòng dà néng de shǒu jiāng wǒmen cóng Aijí lǐng chūlai,

吕振中 申6:21 那么、你就对你的儿子说∶『我们在埃及做过法老的奴隶；永恒主用大力的手把我们从埃及领出来；

新译本 申6:21 你就要对你的儿子说：‘我们在埃及曾经作过法老的奴仆，耶和华却用大能把我们从埃及领了出来。

现代译 申6:21 你们要告诉他们：『我们曾经在埃及作埃及王的奴隶，但是上主以大能解救了我们。

当代译 申6:21 你们就要回答说：‘我们本在埃及作奴隶，主用他大能的手把我们领出来，

文理本 申6:21 必告之曰、我侪昔在埃及、为法老之奴隶、耶和华以大能手、导我出之、

修订本 申6:21 你要告诉你的儿子说：'我们在埃及作过法老的奴仆，耶和华用大能的手将我们从埃及领出来。

KJV 英 申6:21 Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

NIV 英 申6:21 tell him: "We were slaves of Pharaoh in Egypt, but the LORD brought us out of Egypt with a mighty hand.

主目录 返回顶部

和合本 申6:22 在我们眼前，将重大可怕的神迹奇事，施行在埃及地和法老并他全家的身上，

拼音版 申6:22 Zaì wǒmen yǎnqián, jiāng zhòng dà kepà de shénjī qí shì shīxíng zaì Aijí dì hé fǎlǎo bìng tā quán jia de shēnshang,

吕振中 申6:22 在我们眼前将又大又厉害的神迹奇事施行在埃及、法老和他全家身上；

新译本 申6:22 耶和华在我们眼前，把又伟大又厉害的神迹奇事行在埃及、法老和他全家的身上；

现代译 申6:22 我们亲眼看见他在埃及人中间，在埃及王和他所有臣仆面前，行了神迹奇事。

当代译 申6:22 我们亲眼看见主怎样在埃及用可怕的奇迹异能击打法老和他的人民。

文理本 申6:22 在我目前、施行既大且剧之异迹奇事于埃及、与法老及其全家、

修订本 申6:22 在我们眼前，他施行重大可怕的神迹奇事对付埃及、法老和他的全家。

KJV 英 申6:22 And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

NIV 英 申6:22 Before our eyes the LORD sent miraculous signs and wonders--great and terrible--upon Egypt and Pharaoh and his whole household.

主目录 返回顶部

和合本 申6:23 将我们从那里领出来，要领我们进入他向我们列祖起誓应许之地，把这地赐给我们。

拼音版 申6:23 Jiāng wǒmen cóng nàli lǐng chūlai, yào lǐng wǒmen jìnrù tā xiàng wǒmen lièzǔ qǐshì yīngxǔ zhī dì, bǎ zhè dì cìgei wǒmen.

吕振中 申6:23 却把我们从那里领出来，要领我们进他向我们列祖起誓应许之地，而把这地赐给我们。

新译本 申6:23 却把我们从那里领出来，为要领我们进入他向我们列祖起誓应许的地，要把这地赐给我们。

现代译 申6:23 他照着他对我们祖先许下的诺言，救我们离开了埃及，领我们到这里，把这块土地赐给我们。

当代译 申6:23 他带领我们出埃及，为要把他曾答应给我们祖先的地赐给我们。’

文理本 申6:23 导我出彼、俾入其所誓许我祖、锡我之地、

修订本 申6:23 他将我们从那里领出来，为要领我们进入他向我们列祖起誓应许之地，把这地赐给我们。

KJV 英 申6:23 And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

NIV 英 申6:23 But he brought us out from there to bring us in and give us the land that he promised on oath to our forefathers.

主目录 返回顶部

和合本 申6:24 耶和华又吩咐我们遵行这一切律例，要敬畏耶和华我们的　神，使我们常得好处，蒙他保全我们的生命，像今日一样。

拼音版 申6:24 Yēhéhuá yòu fēnfu wǒmen zūnxíng zhè yīqiè lǜ lì, yào jìngwèi Yēhéhuá wǒmen de shén, shǐ wǒmen cháng de hǎo chǔ, meng tā bǎoquán wǒmen de shēngmìng, xiàng jīnrì yíyàng.

吕振中 申6:24 永恒主又吩咐我们遵行这一切律例，敬畏永恒主我们的上帝，使我们日日不断地得好处，蒙他保全我们活着、像今日一样。

新译本 申6:24 耶和华又吩咐我们遵行这一切律例，敬畏耶和华我们的　神，使我们常常得享福乐，使我们的生命得着保全，像今日一样。

现代译 申6:24 后来，上主—我们的上帝命令我们遵行这一切法律，敬畏他。如果我们听从，他就时常保佑我们，使我们兴盛。

当代译 申6:24 所以主命令我们遵守这一切的律法，敬畏他，我们的性命就得以保存，像现在一样。

文理本 申6:24 故耶和华命我守此典章、寅畏我上帝耶和华、永享福祚、保全生命、有如今日、

修订本 申6:24 耶和华又吩咐我们遵行这一切的律例，敬畏耶和华－我们的上帝，使我们一生得福，得以存活，像今日一样。

KJV 英 申6:24 And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

NIV 英 申6:24 The LORD commanded us to obey all these decrees and to fear the LORD our God, so that we might always prosper and be kept alive, as is the case today.

主目录 返回顶部

和合本 申6:25 我们若照耶和华我们　神所吩咐的一切诫命，谨守遵行，这就是我们的义了。’

拼音版 申6:25 Wǒmen ruò zhào Yēhéhuá wǒmen shén suǒ fēnfu de yīqiè jièmìng jǐn shǒu zūnxíng, zhè jiù shì wǒmen de yì le.

吕振中 申6:25 我们在永恒主我们的上帝面前、若照他所吩咐我们的谨慎遵行这一切诫命，这就是我们的义行了。』

新译本 申6:25 我们在耶和华我们的　神面前，如果照着他吩咐我们的，谨守遵行这一切诫命，这就是我们的义了。’”

现代译 申6:25 如果我们切实遵行这一切诫命，他就悦纳我们〔或译：我们应该忠心服从上帝所命令的一切〕。』」

当代译 申6:25 倘若我们谨守遵行主我们的上帝这些诫命，便可以凡事亨通。”

文理本 申6:25 我侪若守我上帝耶和华所谕之诫命、而遵行之、是即我之义也、

修订本 申6:25 我们若照耶和华－我们上帝所吩咐的，在他面前谨守遵行这一切诫命，这就是我们的义了。'"

KJV 英 申6:25 And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

NIV 英 申6:25 And if we are careful to obey all this law before the LORD our God, as he has commanded us, that will be our righteousness."


申命记第7章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第7章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申7:1 耶和华你　神领你进入要得为业之地，从你面前赶出许多国民，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，共七国的民，都比你强大。

拼音版 申7:1 Yēhéhuá nǐ shén lǐng nǐ jìnrù yào de wéi yè zhī dì, cóng nǐ miànqián gǎn chū xǔduō guó mín, jiù shì Hèrén, Géjiāsārén, Yàmólìrén, Jiānán rén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén, gōng qī guó de mín, dōu bǐ nǐ qiáng dà.

吕振中 申7:1 「永恒主你的上帝领你进入你正要去而取得为业之地，从你面前肃清了许多国的人、就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、七国的人，都比你多、比你强；

新译本 申7:1 “耶和华你的　神领你进入你要去得为业的地，从你面前赶走许多民族，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，共七个比你又大又强的民族。

现代译 申7:1 「上主—你们的上帝要领你们进入你们将要占领的土地；他要赶出好些民族。你们往前推进的时候，他要赶走七个比你们强大的民族，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人。

当代译 申7:1 “当主带领你进入那地的时候，他要毁灭七个比你强大的民族，就是赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人和耶布斯人。

文理本 申7:1 迨尔上帝耶和华、导尔入所往据之地、驱逐诸族、即赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、此七族较尔强大、

修订本 申7:1 "耶和华－你的上帝领你进入你要得为业之地，从你面前赶出许多国家，就是比你更强大的七个国家：赫人、革迦撒人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人。

KJV 英 申7:1 When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

NIV 英 申7:1 When the LORD your God brings you into the land you are entering to possess and drives out before you many nations--the Hittites, Girgashites, Amorites, Canaanites, Perizzites, Hivites and Jebusites, seven nations larger and stronger than you--

主目录 返回顶部

和合本 申7:2 耶和华你　神将他们交给你击杀，那时你要把他们灭绝净尽，不可与他们立约，也不可怜恤他们；

拼音版 申7:2 Yēhéhuá nǐ shén jiāng tāmen jiāo gei nǐ jī shā, nàshí nǐ yào bǎ tāmen mièjué jìng jìn, bùke yǔ tāmen lì yuē, ye bùke liánxù tāmen.

吕振中 申7:2 永恒主你的上帝将他们交在你面前去击败的时候，你务要把他们都尽行杀灭归神；不可和他们立约，也不可恩待他们。

新译本 申7:2 耶和华你的　神把他们交给你，你打败了他们的时候，你要完全毁灭他们，不可与他们立约，也不可恩待他们。

现代译 申7:2 上主—你们的上帝要把这些民族交给你们。你们要击败他们，要彻底消灭他们，不可怜恤，或跟他们缔结条约。

当代译 申7:2 当主你的上帝把他们交在你手里的时候，你不要与他们立约，也不要怜悯他们，要彻彻底底地灭尽他们。

文理本 申7:2 尔上帝耶和华既付于尔、为尔所击、必歼灭之、勿与立约、勿加矜恤、

修订本 申7:2 当耶和华－你的上帝把他们交给你，你击杀他们的时候，你要完全消灭他们，不可与他们立约，也不可怜惜他们。

KJV 英 申7:2 And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

NIV 英 申7:2 and when the LORD your God has delivered them over to you and you have defeated them, then you must destroy them totally. Make no treaty with them, and show them no mercy.

主目录 返回顶部

和合本 申7:3 不可与他们结亲，不可将你的女儿嫁他们的儿子；也不可叫你的儿子娶他们的女儿，

拼音版 申7:3 Bùke yǔ tāmen jié qīn. bùke jiāng nǐde nǚér jià tāmende érzi, ye bùke jiào nǐde érzi qǔ tāmende nǚér.

吕振中 申7:3 不可和他们结亲；不可将你的女儿嫁给他们的儿子，也不可使你的儿子娶他们的女儿。

新译本 申7:3 不可与他们通婚，不可把你的女儿嫁给他们的儿子，也不可为你的儿子娶他们的女儿。

现代译 申7:3 你们不可跟他们通婚；你们的女儿不可嫁给他们的儿子，儿子不可娶他们的女儿；

当代译 申7:3 你不可与他们通婚，也不可让你的儿女与他们的儿女结婚，

文理本 申7:3 勿相嫁娶、尔女勿嫁其子、尔子勿娶其女、

修订本 申7:3 不可与他们结亲；不可将你的女儿嫁给他的儿子，也不可叫你的儿子娶他的女儿。

KJV 英 申7:3 Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

NIV 英 申7:3 Do not intermarry with them. Do not give your daughters to their sons or take their daughters for your sons,

主目录 返回顶部

和合本 申7:4 因为他必使你儿子转离不跟从主，去事奉别神，以致耶和华的怒气向你们发作，就速速地将你们灭绝。

拼音版 申7:4 Yīnwei tā bì shǐ nǐ érzi zhuǎn lí bú gēn cóng zhǔ, qù shìfèng bié shén, yǐzhì Yēhéhuá de nùqì xiàng nǐmen fā zuò, jiù sù sù dì jiāng nǐmen mièjué.

吕振中 申7:4 因为他会使你的儿子遍离、而不跟从我，反而去事奉别的神，以致永恒主向你们发怒，而迅速消灭你们。

新译本 申7:4 因为他必使你的儿子离开我，去事奉别的神，以致耶和华向你们发烈怒，就快快地把你们消灭。

现代译 申7:4 因为他们要诱惑你们离弃上主，去拜别的神明。如果你们离弃上主，他会向你们发怒，立刻消灭你们。

当代译 申7:4 不然，你的子孙就一定会转离我，去敬拜其他的神；这样我就要向你们发怒，把你们毁灭。

文理本 申7:4 彼必诱尔子、不从耶和华、而事他神、致耶和华震怒、灭尔甚速、

修订本 申7:4 因为他必使你的儿女离弃我，去事奉别神，以致耶和华的怒气向你们发作，迅速将你除灭。

KJV 英 申7:4 For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

NIV 英 申7:4 for they will turn your sons away from following me to serve other gods, and the LORD'S anger will burn against you and will quickly destroy you.

主目录 返回顶部

和合本 申7:5 你们却要这样待他们：拆毁他们的祭坛，打碎他们的柱像，砍下他们的木偶，用火焚烧他们雕刻的偶像。

拼音版 申7:5 Nǐmen què yào zhèyàng daì tāmen, chāihuǐ tāmende jìtán, dá suì tāmende zhù xiàng, kǎn xià tāmende mùǒu, yòng huǒ fùnshāo tāmen diāokè de ǒuxiàng.

吕振中 申7:5 但是你们却要这样待他们∶他们的祭坛你们要拆毁，他们崇拜的柱子你们要打碎，他们的的亚舍神木、你们要砍下，他们的雕像你们要用火去烧。

新译本 申7:5 你们却要这样待他们：拆毁他们的祭坛，打碎他们的神柱，砍下他们的亚舍拉，用火焚烧他们的雕像。

现代译 申7:5 所以，你们要拆毁他们的祭坛，砍倒他们的神柱，粉碎亚舍拉女神像，烧毁他们的偶像。

当代译 申7:5 你们要拆毁他们的祭坛，打碎他们的碑柱，砍下他们的女神像，焚烧他们木刻的神像。

文理本 申7:5 尔当毁其坛、碎其柱像、斫其木偶、火其雕像、必如是待之、

修订本 申7:5 你们却要这样处置他们：拆毁他们的祭坛，打碎他们的柱像，砍断他们的亚舍拉，用火焚烧他们雕刻的偶像。

KJV 英 申7:5 But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

NIV 英 申7:5 This is what you are to do to them: Break down their altars, smash their sacred stones, cut down their Asherah poles and burn their idols in the fire.

主目录 返回顶部

和合本 申7:6 因为你归耶和华你　神为圣洁的民，耶和华你　神从地上的万民中拣选你，特作自己的子民。

拼音版 申7:6 Yīnwei nǐ guī Yēhéhuá nǐ shén wéi shèngjié de mín. Yēhéhuá nǐ shén cóng dì shàng de wàn mín zhōng jiǎnxuǎn nǐ, tè zuò zìjǐ de zǐmín.

吕振中 申7:6 「因为你是圣别的子民、属永恒主你的上帝的；从这地上万族之民中、永恒主你的上帝是拣选了你属于他做自己的子民。

新译本 申7:6 “因为你是归耶和华你的　神作圣洁的子民的；耶和华你的　神从地上的万族中，拣选了你作他自己的产业，自己的子民。

现代译 申7:6 你们是属於上主—你们的上帝的；你们必须这样做。他从天下万民中选召你们作为他自己的子民。

当代译 申7:6 因为你是属主的，是主圣洁的子民。他从地上万族中拣选了你作他的选民。

文理本 申7:6 盖尔乃尔上帝耶和华之圣民、尔上帝耶和华于寰区亿兆中、特选尔为己民、

修订本 申7:6 "因为你是属于耶和华－你上帝神圣的子民；耶和华－你的上帝从地面上的万民中拣选你，作自己宝贵的子民。

KJV 英 申7:6 For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

NIV 英 申7:6 For you are a people holy to the LORD your God. The LORD your God has chosen you out of all the peoples on the face of the earth to be his people, his treasured possession.

主目录 返回顶部

和合本 申7:7 耶和华专爱你们，拣选你们，并非因你们的人数多于别民，原来你们的人数在万民中是最少的。

拼音版 申7:7 Yēhéhuá zhuān aì nǐmen, jiǎnxuǎn nǐmen, bìng fēi yīn nǐmen de rén shǔ duō yú bié mín, yuánlái nǐmen de rén shǔ zaì wàn mín zhōng shì zuì shǎo de.

吕振中 申7:7 永恒主倾心于你们，拣选你们，并不是因为你们比任何别族之民多［你们在万族之民中原是最少的］；

新译本 申7:7 耶和华喜爱你们，拣选你们，并不是因为你们的人数比别的民族多，其实你们的人数在万族中是最少的；

现代译 申7:7 「上主爱你们，选召你们，并不是因为你们的人数比别人多；其实，你们是世界上最小的国家。

当代译 申7:7 主拣选你们，不是因为你们比别的民族强大，事实上你们在万族中是最小的；

文理本 申7:7 耶和华悦尔选尔、非为尔多于他邦之民、尔数较之维寡、

修订本 申7:7 耶和华专爱你们，拣选你们，并非因你们人数比任何民族多，其实你们的人数在各民族中是最少的。

KJV 英 申7:7 The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

NIV 英 申7:7 The LORD did not set his affection on you and choose you because you were more numerous than other peoples, for you were the fewest of all peoples.

主目录 返回顶部

和合本 申7:8 只因耶和华爱你们，又因要守他向你们列祖所起的誓，就用大能的手领你们出来，从为奴之家救赎你们脱离埃及王法老的手。

拼音版 申7:8 Zhǐ yīn Yēhéhuá aì nǐmen, yòu yīn yào shǒu tā xiàng nǐmen lièzǔ suǒ qǐ de shì, jiù yòng dà néng de shǒu lǐng nǐmen chūlai, cóng wéi nú zhī jia jiùshú nǐmen tuōlí Aijí wáng fǎlǎo de shǒu.

吕振中 申7:8 乃是因为永恒主爱你们，他是在守着他向你们列祖所起的誓，他才用大力的手把你们领出来，把你们从为奴之家赎救出来、脱离埃及王法老的手。

新译本 申7:8 而是因为耶和华对你们的爱，又因为他遵守他向你们的列祖所起的誓，他才用大能的手把你们领出来，把你们从为奴之家，从埃及王法老的手里拯救出来。

现代译 申7:8 他爱你们，为要坚守他向你们祖先许下的诺言。他以大能解救了你们，从被奴役之地把你们救出来，使你们脱离了埃及王的手。

当代译 申7:8 只是因为他爱你们，要守他向你们祖先所许下的诺言，他才用异能和奇迹把你们从为奴之地的埃及带出来。

文理本 申7:8 惟因耶和华悦尔、欲践所誓尔祖之言、以大能手导尔出、赎尔于奴隶之室、拯尔于埃及王法老之手、

修订本 申7:8 因为耶和华爱你们，又因要遵守他向你们列祖所起的誓，耶和华就用大能的手领你们出来，救赎你脱离为奴之家，脱离埃及王法老的手。

KJV 英 申7:8 But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

NIV 英 申7:8 But it was because the LORD loved you and kept the oath he swore to your forefathers that he brought you out with a mighty hand and redeemed you from the land of slavery, from the power of Pharaoh king of Egypt.

主目录 返回顶部

和合本 申7:9 所以你要知道耶和华你的　神，他是　神，是信实的　神，向爱他、守他诫命的人守约施慈爱，直到千代；

拼音版 申7:9 Suǒyǐ, nǐ yào zhīdào Yēhéhuá nǐde shén, tā shì shén, shì xìnshí de shén. xiàng aì tā, shǒu tā jièmìng de rén shǒu yuē, shī cíaì, zhídào qiā daì.

吕振中 申7:9 故此你要知道永恒主你的上帝、他是上帝、是可信可靠的上帝；他向爱他守他诫命的人守约、并守坚固的爱、到千代，

新译本 申7:9 所以你要知道耶和华你的　神，他是　神，是信实可靠的　神；他向爱他和守他诫命的人，守约并且施慈爱，直到千代。

现代译 申7:9 所以，你们要知道：上主—你们的上帝是惟一的上帝。凡爱他，遵行他诫命的人，他要信实坚守他的约，以不变的爱待他们，直到千代。

当代译 申7:9 所以你应该知道，主你的上帝是守信的上帝，他守诺言直到千代，又永远爱那些爱他、守他诫命的人。

文理本 申7:9 当知惟尔上帝耶和华为上帝、乃信实之上帝、爱之而守其诫者、彼必为之践约施恩、迄于千代、

修订本 申7:9 所以，你知道耶和华－你的上帝，他是上帝，是信实的上帝。他向爱他、守他诫命的人守约施慈爱，直到千代；

KJV 英 申7:9 Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

NIV 英 申7:9 Know therefore that the LORD your God is God; he is the faithful God, keeping his covenant of love to a thousand generations of those who love him and keep his commands.

主目录 返回顶部

和合本 申7:10 向恨他的人当面报应他们，将他们灭绝。凡恨他的人，必报应他们，决不迟延。

拼音版 申7:10 Xiàng hèn tāde rén dāngmiàn bàoyìng tāmen, jiāng tāmen mièjué. fán hèn tāde rén bì bàoyìng tāmen, jué bú chíyán.

吕振中 申7:10 向恨他的人当面报应他们、杀灭他们；凡恨他的人、他总当面报应他，决不迟延。

新译本 申7:10 但向恨他的人，却要当面报应他们，把他们灭尽；恨他的，他都要当面报应他，决不迟延。

现代译 申7:10 但憎恨他的人，他要毫不犹豫地惩罚他们，消灭他们。

当代译 申7:10 但那些恨他的人，他必亲自惩罚报应，决不迟延。

文理本 申7:10 恶之者、彼必报之、灭之、凡恶之者、必报弗缓、

修订本 申7:10 向恨他的人，他必当面报应，消灭他们。凡恨他的，他必当面报应，绝不迟延。

KJV 英 申7:10 And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

NIV 英 申7:10 But those who hate him he will repay to their face by destruction; he will not be slow to repay to their face those who hate him.

主目录 返回顶部

和合本 申7:11 所以，你要谨守遵行我今日所吩咐你的诫命、律例、典章。

拼音版 申7:11 Suǒyǐ, nǐ yào jǐn shǒu zūnxíng wǒ jīnrì suǒ fēn gǎi nǐde jièmìng, lǜ lì, diǎnzhāng.

吕振中 申7:11 故此你要谨慎遵行我今日所吩咐你的诫命、律例和典章。

新译本 申7:11 所以你要谨守遵行我今日吩咐你的诫命、律例和典章。

现代译 申7:11 所以，你们必须切实遵行我今天向你们颁布的一切诫命和法律。」

当代译 申7:11 所以，你要遵行我今天所给你的律法和诫命。

文理本 申7:11 故我今所谕尔之诫命、典章律例、尔宜谨守遵行、○

修订本 申7:11 所以，你要谨守我今日所吩咐你的诫命、律例、典章，遵行它们。"

KJV 英 申7:11 Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

NIV 英 申7:11 Therefore, take care to follow the commands, decrees and laws I give you today.

主目录 返回顶部

和合本 申7:12 你们果然听从这些典章，谨守遵行，耶和华你　神就必照他向你列祖所起的誓，守约施慈爱。

拼音版 申7:12 Nǐmen guǒrán tīng cóng zhèxie diǎnzhāng, jǐn shǒu zūnxíng, Yēhéhuá nǐ shén jiù bì zhào tā xiàng nǐ lièzǔ suǒ qǐ de shì shǒu yuē, shī cíaì.

吕振中 申7:12 「将来你们若听从这些典章、谨守遵行，永恒主你的上帝就因此必守他向你列祖所起誓的约和坚爱。

新译本 申7:12 “如果你们听从这些典章，并且谨守遵行这一切，耶和华你的　神就必照着他向你的列祖所起的誓，向你守约并且施慈爱。

现代译 申7:12 「如果你们听从这些诫命，切实遵行，上主—你们的上帝会信守他向你们祖先许下的诺言，坚守他跟你们订立的约，以不变的爱待你们。

当代译 申7:12 因着你们的顺服，主你的上帝要守他和你们祖先所立的约，以慈爱待你。

文理本 申7:12 尔若听从律例、而遵行之、则尔上帝耶和华、必践与尔祖以誓而立之约、施恩于尔、

修订本 申7:12 "你们若听从这些典章，谨守遵行，耶和华－你的上帝必照他向你列祖所起的誓，对你守约，施慈爱。

KJV 英 申7:12 Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

NIV 英 申7:12 If you pay attention to these laws and are careful to follow them, then the LORD your God will keep his covenant of love with you, as he swore to your forefathers.

主目录 返回顶部

和合本 申7:13 他必爱你，赐福与你，使你人数增多；也必在他向你列祖起誓应许给你的地上，赐福与你身所生的、地所产的，并你的五谷、新酒和油，以及牛犊、羊羔。

拼音版 申7:13 Tā bì aì nǐ, cì fú yǔ nǐ, shǐ nǐ rén shǔ zēng duō, ye bì zaì tā xiàng nǐ lièzǔ qǐshì yīngxǔ gei nǐde dì shàng cì fú yǔ nǐ shēn suǒ shēng de, dì suǒ chǎn de, bìng nǐde wǔgǔ, xīn jiǔ, hé yóu, yǐjí niúdú, yánggāo.

吕振中 申7:13 他必爱你，赐福与你，使你人数增多；也必在他向你列祖起誓应许你的土地赐福与你腹中的果子、你土地上的果子、和你的五谷、新酒、和油、你幼小的牛和肥嫩的羊。

新译本 申7:13 他必爱你，赐福与你，使你人数增多，也必在他向你的列祖起誓应许给你的地上，赐福与你身所生的，你地所产的，使你的五谷、酒、油，以及牛犊和羊羔增产。

现代译 申7:13 他要爱你们，赐福给你们，使你们繁荣昌盛，在他应许你们祖先要赐给你们的土地上赐福给你们，使你们多子多孙，生产丰富—有五谷、酒、橄榄油，和大卫的牛羊。

当代译 申7:13 他要爱你，赐福给你，叫你成为强大的民族；在他赐给你的地上，使你生养众多，出产富庶，牲口繁多。

文理本 申7:13 亦必眷爱尔、福祚尔、昌炽尔、且于誓许尔祖、赐尔之地、锡嘏尔身所出、尔土所产、及尔谷酒与油、使尔牛羊蕃滋、

修订本 申7:13 他必爱你，赐福给你，使你人数增多，也必在他向你列祖起誓要给你的地上赐福给你身所生的，你地所产的，你的五谷、新酒和新的油，以及你的牛犊、羔羊。

KJV 英 申7:13 And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

NIV 英 申7:13 He will love you and bless you and increase your numbers. He will bless the fruit of your womb, the crops of your land--your grain, new wine and oil--the calves of your herds and the lambs of your flocks in the land that he swore to your forefathers to give you.

主目录 返回顶部

和合本 申7:14 你必蒙福胜过万民，你们的男女没有不能生养的，牲畜也没有不能生育的。

拼音版 申7:14 Nǐ bì meng fú shēng guō wàn mín. nǐmen de nánnǚ méiyǒu bùnéng shēng yǎng de, shēngchù ye méiyǒu bùnéng shēngyù de.

吕振中 申7:14 你必蒙赐福胜过万族之民；在你中间男的女的都没有不能生养的；在你的牲口中也没有不能生育的。

新译本 申7:14 你必蒙福胜过万民；在你中间没有不能生育的男女，也没有不能生殖的牲畜。

现代译 申7:14 你们领受的福泽胜过世上万族所领受的。无论你们或你们的牛羊都没有不生育的。

当代译 申7:14 在万族之中，你是最蒙福的，你们当中，无论男女，就算是牲畜，也必没有不能生育的。

文理本 申7:14 尔将蒙福、胜于万民、男女牲畜、无不生育、

修订本 申7:14 你必蒙福胜过万民；你没有不育的男人和不孕的女人，牲畜也没有不生育的。

KJV 英 申7:14 Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

NIV 英 申7:14 You will be blessed more than any other people; none of your men or women will be childless, nor any of your livestock without young.

主目录 返回顶部

和合本 申7:15 耶和华必使一切的病症离开你，你所知道埃及各样的恶疾，他不加在你身上，只加在一切恨你的人身上。

拼音版 申7:15 Yēhéhuá bì shǐ yīqiè de bìngzhèng líkāi nǐ. nǐ suǒ zhīdào Aijí gèyàng de è jí, tā bú jiā zaì nǐ shēnshang, zhǐ jiā zaì yīqiè hèn nǐde rénshēn shàng.

吕振中 申7:15 永恒主必使一切病症离开你；你所知道埃及各样的恶疾、他都不加在你身上，只加在一切恨你的人身上。

新译本 申7:15 耶和华必使一切病症离开你；你所知埃及各种的恶疾，他决不加在你身上，却加在一切恨你的人身上。

现代译 申7:15 上主要使你们无灾无病，不让你们再染上在埃及患过的那些可怕的疾病；他要把那些可怕的疾病加在你们敌人身上。

当代译 申7:15 上帝要免去你的疾病，不把你在埃及所见过的恶疾加在你身上，却降在你们的敌人身上。

文理本 申7:15 耶和华必除尔诸病、尔所识埃及之恶疾、不加诸尔、而加诸敌、

修订本 申7:15 耶和华必使一切的疾病远离你；你所知道埃及各样的恶疾，他不加在你身上，反要加在所有恨你的人身上。

KJV 英 申7:15 And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

NIV 英 申7:15 The LORD will keep you free from every disease. He will not inflict on you the horrible diseases you knew in Egypt, but he will inflict them on all who hate you.

主目录 返回顶部

和合本 申7:16 耶和华你　神所要交给你的一切人民，你要将他们除灭，你眼不可顾惜他们。你也不可事奉他们的　神，因这必成为你的网罗。

拼音版 申7:16 Yēhéhuá nǐ shén suǒ yào jiāo gei nǐde yīqiè rénmín, nǐ yào jiāng tāmen chúmie. nǐ yǎn bùke gù xī tāmen. nǐ ye bùke shìfèng tāmende shén, yīn zhè bì chéngwéi nǐde wǎngluó.

吕振中 申7:16 永恒主你的上帝所交给你的别族之民、你要把他们除灭掉；你的眼不可顾惜他们；你也不可事奉他们的神，因为这会饵诱你入于网罗。

新译本 申7:16 耶和华你的　神交给你的所有民族，你都要把他们消灭；你的眼不可怜惜他们；你也不可事奉他们的神，因为这必成为你的网罗。

现代译 申7:16 上主—你们的上帝交在你们手中的各民族，你们必须消灭，不要怜悯他们。你们不可拜他们的神明，因为那将为你们带来悲惨的结局。

当代译 申7:16 主你的上帝交在你们手里的各族，你一定要把他们灭绝。不要怜悯他们，也不可拜他们的神，因为这是害你的陷阱。

文理本 申7:16 尔上帝耶和华所付尔之民、必翦灭之、勿加顾惜、勿事其神、盖为尔之坎阱、○

修订本 申7:16 你要吞灭耶和华－你的上帝交给你的各民族，你的眼目不可顾惜他们。你也不可事奉他们的神明，因为这必成为你的圈套。

KJV 英 申7:16 And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

NIV 英 申7:16 You must destroy all the peoples the LORD your God gives over to you. Do not look on them with pity and do not serve their gods, for that will be a snare to you.

主目录 返回顶部

和合本 申7:17 你若心里说：‘这些国的民比我更多，我怎能赶出他们呢？’

拼音版 申7:17 Nǐ ruò xīnli shuō, zhèxie guó de mín bǐ wǒ gēng duō, wǒ zen néng gǎn chū tāmen ne,

吕振中 申7:17 「你若心里说∶『这些国的人比我多；我怎能把他们赶出呢？』

新译本 申7:17 “如果你心里说：‘这些国的人比我多，我怎能把他们赶出去呢？’

现代译 申7:17 「你们不要以为这些民族比你们多，就不能赶走他们。

当代译 申7:17 也许你会这样想：‘这些民族都比我强大，我怎能击败他们呢？’

文理本 申7:17 尔若意谓、此诸族较多于我、何能驱逐、

修订本 申7:17 "你若心里说，这些国的人数比我多，我怎能赶出他们呢？

KJV 英 申7:17 If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

NIV 英 申7:17 You may say to yourselves, "These nations are stronger than we are. How can we drive them out?"

主目录 返回顶部

和合本 申7:18 你不要惧怕他们，要牢牢记念耶和华你　神向法老和埃及全地所行的事，

拼音版 申7:18 Nǐ búyào jùpà tāmen, yào laó laó jìniàn Yēhéhuá nǐ shén xiàng fǎlǎo hé Aijí quán dì suǒ xíng de shì,

吕振中 申7:18 你不要惧怕他们；要牢牢记住永恒主你的上帝向法老和全埃及所行过的事，

新译本 申7:18 你不要怕他们，只要牢牢地记住，耶和华你的　神向法老和全埃及所行的事，

现代译 申7:18 不必怕他们！你们要记住上主—你们的上帝怎样对付埃及王和他的人民。

当代译 申7:18 你们不要害怕，总要记得主你的上帝在埃及向法老所做的一切。

文理本 申7:18 勿惧之、当忆尔上帝耶和华、所行于法老与埃及之事、

修订本 申7:18 你不必怕他们，要牢牢记住耶和华－你上帝向法老和埃及全地所行的事，

KJV 英 申7:18 Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

NIV 英 申7:18 But do not be afraid of them; remember well what the LORD your God did to Pharaoh and to all Egypt.

主目录 返回顶部

和合本 申7:19 就是你亲眼所看见的大试验、神迹、奇事和大能的手并伸出来的膀臂，都是耶和华你　神领你出来所用的。耶和华你　神必照样待你所惧怕的一切人民。

拼音版 申7:19 Jiù shì nǐ qīnyǎn suǒ kànjian de dà shìyàn, shénjī, qí shì, hé dà néng de shǒu, bìng shēn chūlai de bǎngbì, dōu shì Yēhéhuá nǐ shén lǐng nǐ chūlai suǒ yòng de. Yēhéhuá nǐ shén bì zhàoyàng daì nǐ suǒ jùpà de yīqiè rén.

吕振中 申7:19 就是你亲眼见过的大试验、神迹、奇事，大力的手、并伸出的膀臂、永恒主你的上帝领你出来所用过的；对你所惧怕的别族之民、永恒主你的上帝也必照样待他们。

新译本 申7:19 就是你亲眼看见的大试验、神迹、奇事、大能的手和伸出来的膀臂，这都是耶和华你的　神领你出来的时候使用的；耶和华你的　神也必照样待你惧怕的所有民族。

现代译 申7:19 你们亲眼见过那些可怕的灾害、神迹、奇事。要记住，上主—你们的上帝以大能大力解救了你们。他怎样毁灭了埃及人，也要照样毁灭你们所惧怕的那些民族。

当代译 申7:19 你还记得主为救你出来所施行的奇迹和大能吗？主你的上帝现在要用同样的大能对付你所惧怕的人。

文理本 申7:19 即尔所目睹之试链、异迹、奇事、能手、奋臂、尔上帝耶和华用以导尔出者、尔所惧之诸族、尔上帝耶和华亦必如是待之、

修订本 申7:19 你亲眼见过的大考验、神迹、奇事、大能的手和伸出来的膀臂，都是耶和华－你上帝领你出来所施行的。耶和华－你的上帝也必照样处置你所惧怕的各民族，

KJV 英 申7:19 The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

NIV 英 申7:19 You saw with your own eyes the great trials, the miraculous signs and wonders, the mighty hand and outstretched arm, with which the LORD your God brought you out. The LORD your God will do the same to all the peoples you now fear.

主目录 返回顶部

和合本 申7:20 并且耶和华你　神必打发黄蜂飞到他们中间，直到那剩下而藏躲的人从你面前灭亡。

拼音版 申7:20 Bìngqie Yēhéhuá nǐ shén bì dǎfa huángfēng fēi dào tāmen zhōngjiān, zhídào nà shèngxia ér cáng duǒ de rén cóng nǐ miànqián mièwáng.

吕振中 申7:20 并且呢、永恒主你的上帝还要打发大黄蜂飞到他们中间，直到那剩下而躲藏的人都从你面前灭亡掉。

新译本 申7:20 耶和华你的　神还要打发大黄蜂飞到他们中间，直到那些残存躲藏起来的人，都从你面前消灭为止。

现代译 申7:20 他要使他们惊慌纷乱〔或译：使大黄蜂群袭击他们或使传染病猖獗〕，即使是逃走、躲起来的，他也都要消灭。

当代译 申7:20 此外，主你的上帝还要打发黄蜂来赶尽那些在你面前躲藏的敌人，直到他们全部被消灭为止。

文理本 申7:20 尔上帝耶和华必使大蜂至其中、迨藏匿之遗民、灭于尔前、

修订本 申7:20 并且耶和华－你的上帝必派瘟疫 t攻击他们，直到那剩下而躲起来的人都从你面前灭亡。

KJV 英 申7:20 Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

NIV 英 申7:20 Moreover, the LORD your God will send the hornet among them until even the survivors who hide from you have perished.

主目录 返回顶部

和合本 申7:21 你不要因他们惊恐，因为耶和华你　神在你们中间是大而可畏的　神。

拼音版 申7:21 Nǐ búyào yīn tāmen jīngkǒng, yīnwei Yēhéhuá nǐ shén zaì nǐmen zhōngjiān shì dà ér kè wèi de shén.

吕振中 申7:21 你不要因他们而惊恐，因为永恒主你的上帝、大而可畏惧的上帝、是在你们中间。

新译本 申7:21 你不要因他们惊慌，因为耶和华你的　神是在你们中间，他是大而可畏的　神。

现代译 申7:21 所以，你们不要怕这些人，因为上主—你们的上帝跟你们同在。他是伟大、该受敬畏的上帝。

当代译 申7:21 不要惧怕那些人，因为主你的上帝在你们当中，他是伟大和使人敬畏的上帝。

文理本 申7:21 勿因之而惧、尔上帝耶和华在尔中、乃大而可畏之上帝、

修订本 申7:21 不要因他们惊恐，因为耶和华－你的上帝在你中间是大而可畏的上帝。

KJV 英 申7:21 Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

NIV 英 申7:21 Do not be terrified by them, for the LORD your God, who is among you, is a great and awesome God.

主目录 返回顶部

和合本 申7:22 耶和华你　神必将这些国的民，从你面前渐渐赶出，你不可把他们速速灭尽，恐怕野地的兽多起来害你。

拼音版 申7:22 Yēhéhuá nǐ shén bìjiāng zhèxie guó de mín cóng nǐ miànqián jiànjiàn gǎn chū. nǐ bùke bǎ tāmen sù sù miè jìn, kǒngpà yedì de shòu duō qǐlai haì nǐ.

吕振中 申7:22 永恒主你的上帝必将这些国的人从你面前渐渐肃清；你不能迅速地把他们灭尽，恐怕野地里的兽多起来来害你。

新译本 申7:22 耶和华你的　神必把这些国的民，从你面前渐渐赶出去；你不可以把他们迅速地灭尽，恐怕田间的野兽多起来害你。

现代译 申7:22 你们往前推进的时候，他会逐渐把这些民族赶走。你们不可能一下子把他们都消灭了，恐怕这样做，会使野兽增多，以致危害了你们。

当代译 申7:22 他要把这些民族逐步消除；所以，你不可急速地把他们灭尽，否则四周的野兽就会迅速大增，危害你。

文理本 申7:22 尔上帝耶和华将渐逐斯族、勿速灭之、恐野兽孳生而害尔、

修订本 申7:22 耶和华－你的上帝必将这些国从你面前渐渐赶出；你不可迅速把他们消灭，免得野地的走兽多起来危害你。

KJV 英 申7:22 And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

NIV 英 申7:22 The LORD your God will drive out those nations before you, little by little. You will not be allowed to eliminate them all at once, or the wild animals will multiply around you.

主目录 返回顶部

和合本 申7:23 耶和华你　神必将他们交给你，大大地扰乱他们，直到他们灭绝了；

拼音版 申7:23 Yēhéhuá nǐ shén bìjiāng tāmen jiāo gei nǐ, dàdà dì rǎoluàn tāmen, zhídào tāmen mièjué le.

吕振中 申7:23 永恒主你的上帝必将他们交在你面前，使他们大大惊慌溃乱，直到他们都消灭。

新译本 申7:23 耶和华你的　神必把他们交在你面前，使他们大起扰乱，直到他们全被消灭。

现代译 申7:23 上主要把敌人交在你们手中，使他们惊慌，直到他们都被消灭。

当代译 申7:23 他要逐步进行，使他们极其慌乱，直至你把他们灭尽为止。

文理本 申7:23 尔上帝耶和华必以之付尔、大扰乱之、至于尽绝、

修订本 申7:23 耶和华－你的上帝必将他们交给你，大大扰乱他们，直到他们被除灭。

KJV 英 申7:23 But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

NIV 英 申7:23 But the LORD your God will deliver them over to you, throwing them into great confusion until they are destroyed.

主目录 返回顶部

和合本 申7:24 又要将他们的君王交在你手中，你就使他们的名从天下消灭。必无一人能在你面前站立得住，直到你将他们灭绝了。

拼音版 申7:24 Yòu yào jiāng tāmende jūnwáng jiāo zaì nǐ shǒu zhōng, nǐ jiù shǐ tāmende míng cóng tiān xià xiāomiè. bì wú yī rén néng zaì nǐ miànqián shān lì de zhù, zhídào nǐ jiāng tāmen mièjué le.

吕振中 申7:24 他也必将他们的王交在你手中；你就从天下除灭他们的名；必没有一个人能在你面前站立得住，直到你把他们都消灭掉。

新译本 申7:24 他也必把他们的君王交在你的手中，你必使他们的名从天下消灭；必没有一人能在你面前站立得住，直到你把他们都消灭了。

现代译 申7:24 他也要把他们的君王交在你们手中；你们要杀灭他们，使人不再记起他们的名字。你们杀灭他们的时候，没有人能抵抗。

当代译 申7:24 他要把他们的王交在你手中，使你可以把他们的名从天下间除掉；世上也没有人能抵挡你。

文理本 申7:24 亦付其王于尔手、尔必灭其名于天下、莫能御尔、迨尔歼之、

修订本 申7:24 他又要将他们的君王交在你手中，你必从天下除去他们的名；必无一人能在你面前站立得住，直到你把他们除灭了。

KJV 英 申7:24 And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

NIV 英 申7:24 He will give their kings into your hand, and you will wipe out their names from under heaven. No one will be able to stand up against you; you will destroy them.

主目录 返回顶部

和合本 申7:25 他们雕刻的神像，你们要用火焚烧，其上的金银你不可贪图，也不可收取，免得你因此陷入网罗，这原是耶和华你　神所憎恶的。

拼音版 申7:25 Tāmen diāokè de shénxiàng, nǐmen yào yòng huǒ fùnshāo. qí shàng de jīn yín, nǐ bùke tāntú, ye bùke shōu qǔ, miǎndé nǐ yīncǐ xiàn rù wǎngluó. zhè yuán shì Yēhéhuá nǐ shén suǒ zēngwù de.

吕振中 申7:25 他们的神的雕像、你们要用火去烧；那上头的金银、你不可贪爱，也不可取为己有，免得你因此而陷入网罗；这原是永恒主你的上帝所厌恶的。

新译本 申7:25 他们的神像，你们要用火焚烧；神像上的金银，你不可贪爱，也不可据为己有，免得你因此陷入网罗；因为这是耶和华你的　神厌恶的。

现代译 申7:25 你们要烧毁他们的偶像；不可贪爱偶像上的金银，私自保留起来，恐怕这样做会带来悲惨的结局，因为上主憎恨偶像。

当代译 申7:25 要将他们的神像烧毁，不要贪图那些铺在神像上面的金银，不要让这些东西绊倒你们，因为这是主你的上帝所厌恶的。

文理本 申7:25 其神之雕像、必焚以火、其上金银、勿贪勿取、免尔因此陷于坎阱、以其为尔上帝耶和华所恶也、

修订本 申7:25 你们要用火焚烧他们神明的雕刻偶像；不可贪爱偶像上的金银，也不可私自收起来，免得你因此陷入圈套，因为这是耶和华－你上帝所憎恶的。

KJV 英 申7:25 The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

NIV 英 申7:25 The images of their gods you are to burn in the fire. Do not covet the silver and gold on them, and do not take it for yourselves, or you will be ensnared by it, for it is detestable to the LORD your God.

主目录 返回顶部

和合本 申7:26 可憎的物，你不可带进家去，不然，你就成了当毁灭的，与那物一样。你要十分厌恶、十分憎嫌，因为这是当毁灭的物。

拼音版 申7:26 Kè zēng de wù, nǐ bùke daì jìn jian qù. bú rán, nǐ jiù chéng le dàng huǐmiè de, yǔ nà wù yíyàng. nǐ yào shí fēn yànwù, shí fēn zēng xián, yīnwei zhè shì dàng huǐmiè de wù.

吕振中 申7:26 可憎恶的东西你不可带进家里，以免使你成了该被毁灭归神的、像那东西一样；你要绝对憎它，非常厌恶它，因为那是该被毁灭归神的。

新译本 申7:26 可厌恶的物，你不可带进家里去，免得你与那物一样成了当毁灭的；你要非常憎恨它，十分厌恶它，因为这是当毁灭的物。”

现代译 申7:26 不可带任何偶像回家，否则，你们将受这些偶像所受的咒诅。你们必须彻底憎恨，厌恶这些偶像；它们是上主所咒诅的。」

当代译 申7:26 不可带这神像到家里去敬拜，你当憎恶它们厌弃它们，因为这些都是受咒诅之物。”

文理本 申7:26 可憎之物、勿携入室、恐尔亦成为当灭者、与物无异、必憾之甚、憎之极、以其为当灭之物也、

修订本 申7:26 你不可把可憎之物带进你的家，否则，你就像它一样成为当毁灭的。你要彻底憎恨它，极其厌恶它，因为这是当毁灭的。"

KJV 英 申7:26 Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

NIV 英 申7:26 Do not bring a detestable thing into your house or you, like it, will be set apart for destruction. Utterly abhor and detest it, for it is set apart for destruction.


申命记第8章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第8章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申8:1 我今日所吩咐的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，且进去得耶和华向你们列祖起誓应许的那地。

拼音版 申8:1 Wǒ jīnrì suǒ fēnfu de yīqiè jièmìng, nǐmen yào jǐn shǒu zūnxíng, hǎo jiào nǐmen cún huó, rén shǔ zēng duō, qie jìn qù de Yēhéhuá xiàng nǐmen lièzǔ qǐshì yīngxǔ de nà dì.

吕振中 申8:1 我今日所吩咐你的一切诫命、你们要谨慎遵行，好使你们活着，人数增多，并且进去、取得永恒主向你们列祖起誓应许的地。

新译本 申8:1 “我今日吩咐你的一切诫命，你们要谨守遵行，使你们可以存活，人数增加，并且可以进去得着耶和华向你们的列祖起誓应许的那地。

现代译 申8:1 「今天我颁布给你们的一切法律，你们必须切实遵行，好使你们生存，人口增多，并且拥有上主应许给你们祖先的那片土地。

当代译 申8:1 “你们遵守我今日所给你们的一切诫命，你们就不但能够存活，还可以生养众多，并且得到主应允给你们祖先的土地。

文理本 申8:1 我今所谕诸诫、尔必谨守遵行、得以生存繁衍、入耶和华所誓尔祖之地、据以为业、

修订本 申8:1 "我今日所吩咐你的一切诫命，你们要谨守遵行，好使你们存活，人数增多，可以进去得耶和华向你们列祖起誓应许的那地。

KJV 英 申8:1 All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

NIV 英 申8:1 Be careful to follow every command I am giving you today, so that you may live and increase and may enter and possess the land that the LORD promised on oath to your forefathers.

主目录 返回顶部

和合本 申8:2 你也要记念耶和华你的　神在旷野引导你这四十年，是要苦炼你、试验你，要知道你心内如何，肯守他的诫命不肯。

拼音版 申8:2 Nǐ ye yào jìniàn Yēhéhuá nǐde shén zaì kuàngye yǐndǎo nǐ zhè sì shí nián, shì yào kǔ liàn nǐ, shìyàn nǐ, yào zhīdào nǐ xīn neì rúhé, ken shǒu tāde jièmìng bú ken.

吕振中 申8:2 你要记得、这四十年在旷野、永恒主你的上帝一路引领你，是要你受苦、是要试验你，要知道你心里怎样、肯守他的诫命不肯。

新译本 申8:2 你也要记念耶和华你的　神这四十年在旷野引导你的一切路程，为要使你受苦，要试炼你，要知道你心里怎样，看看你肯守他的诫命不肯。

现代译 申8:2 你们要回想，在旷野流浪那四十年间，上主—你们的上帝怎样带领你们的旅程。他以艰难考验你们，使你们谦卑，要知道你们的心志，看你们是否肯遵行他的诫命。

当代译 申8:2 四十年来，主在荒野引领你，锻炼和试验你，是要知道你们的心意如何，会不会遵守他的诫命，你们还记得这些事情吗？

文理本 申8:2 当忆尔上帝耶和华、此四十年、于野导尔之路、卑抑尔、试验尔、欲知尔心、守其诫否、

修订本 申8:2 你要记得，这四十年耶和华─你的上帝在旷野一路引导你，是要磨炼你，考验你，为要知道你的心如何，是否愿意遵守他的诫命。

KJV 英 申8:2 And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

NIV 英 申8:2 Remember how the LORD your God led you all the way in the desert these forty years, to humble you and to test you in order to know what was in your heart, whether or not you would keep his commands.

主目录 返回顶部

和合本 申8:3 他苦炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道人活着不是单靠食物，乃是靠耶和华口里所出的一切话。

拼音版 申8:3 Tā kǔ liàn nǐ, rén nǐ jīè, jiāng nǐ hé nǐ lièzǔ suǒ bú rènshi de mǎnǎ cìgei nǐ chī, shǐ nǐ zhīdào, rén huó zhe bú shì dān kào shíwù, nǎi shì kào Yēhéhuá kǒu lǐ suǒ chū de yīqiè huà.

吕振中 申8:3 他使你受苦，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道人活着、不是单靠着食物，人活着、乃是靠着永恒主口里所出的一切话。

新译本 申8:3 他使你受苦，任你饥饿，把你和你的列祖不认识的吗哪赐给你吃，使你知道人活着，不是单靠食物，更要靠耶和华口里所出的一切话。

现代译 申8:3 上主使你们饥饿，然后把吗哪—是你们跟祖先都没有吃过的食物赐给你们，以此教导你们人的生存不仅是靠食物，而是靠上主所说的每一句话。

当代译 申8:3 他又藉着饥饿来磨炼你，然后又用吗哪喂养你。这吗哪是你和你的祖先从未见过的，为要使你明白，人活着并不是单靠食物，乃是靠主所说的一切话。

文理本 申8:3 彼卑抑尔、任尔饥饿、食以玛那、尔与尔祖所未识者、俾知人之生、不第恃食、惟恃耶和华口所出之言、

修订本 申8:3 他磨炼你，任你饥饿，将你和你列祖所不认识的吗哪赐给你吃，使你知道，人活着，不是单靠食物，乃是靠耶和华口里所出的一切话。

KJV 英 申8:3 And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

NIV 英 申8:3 He humbled you, causing you to hunger and then feeding you with manna, which neither you nor your fathers had known, to teach you that man does not live on bread alone but on every word that comes from the mouth of the LORD.

主目录 返回顶部

和合本 申8:4 这四十年，你的衣服没有穿破，你的脚也没有肿。

拼音版 申8:4 Zhè sì shí nián, nǐde yīfu méiyǒu chuān pò, nǐde jiǎo ye méiyǒu zhǒng.

吕振中 申8:4 这四十年、你身上的衣服没有破掉，你的脚也没有起泡。

新译本 申8:4 这四十年来，你身上的衣服没有穿破，你的脚也没有肿起来。

现代译 申8:4 这四十年来，你们的衣服没有穿破，脚也没有走肿。

当代译 申8:4 四十年了，你的衣服没有破旧，脚也没有肿。

文理本 申8:4 此四十年、尔衣不敝、尔足不肿、

修订本 申8:4 这四十年，你身上的衣服没有穿破，你的脚也没有肿。

KJV 英 申8:4 Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

NIV 英 申8:4 Your clothes did not wear out and your feet did not swell during these forty years.

主目录 返回顶部

和合本 申8:5 你当心里思想，耶和华你　神管教你，好像人管教儿子一样。

拼音版 申8:5 Nǐ dāngxīn lǐ sīxiǎng, Yēhéhuá nǐ shén guǎngjiào nǐ, hǎoxiàng rén guǎngjiào érzi yíyàng.

吕振中 申8:5 你心里要知道、永恒主你的上帝在管教你，就像人管教儿子一样。

新译本 申8:5 因此你心里要明白，耶和华你的　神管教你，好像人管教他的儿子一样。

现代译 申8:5 你们要记住，上主—你们的上帝管教你们，正像父亲管教他的儿女。

当代译 申8:5 你们应该知道主管教你就像父亲管教儿子一样。

文理本 申8:5 当思尔上帝耶和华督责尔、如人督责其子、

修订本 申8:5 你心里要知道，耶和华─你的上帝管教你，像人管教儿女一样。

KJV 英 申8:5 Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

NIV 英 申8:5 Know then in your heart that as a man disciplines his son, so the LORD your God disciplines you.

主目录 返回顶部

和合本 申8:6 你要谨守耶和华你　神的诫命，遵行他的道，敬畏他，

拼音版 申8:6 Nǐ yào jǐn shǒu Yēhéhuá nǐ shén de jièmìng, zūnxíng tāde dào, jìngwèi tā.

吕振中 申8:6 你要谨守永恒主你的上帝的诫命，遵行他的道路，敬畏他。

新译本 申8:6 所以你要谨守耶和华你的　神的诫命，遵行他的道路，敬畏他。

现代译 申8:6 所以，你们要谨守上主的诫命，遵行他的法律，敬畏他。

当代译 申8:6 你应当谨慎遵守主你上帝的诫命，遵行他的道，敬畏他，

文理本 申8:6 必寅畏尔上帝耶和华、守其诫、行其道、

修订本 申8:6 你要谨守耶和华─你上帝的诫命，遵行他的道，敬畏他。

KJV 英 申8:6 Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

NIV 英 申8:6 Observe the commands of the LORD your God, walking in his ways and revering him.

主目录 返回顶部

和合本 申8:7 因为耶和华你　神领你进入美地，那地有河、有泉、有源，从山谷中流出水来；

拼音版 申8:7 Yīnwei Yēhéhuá nǐ shén lǐng nǐ jìnrù mei dì, nà dì yǒu hé, yǒu quán, yǒu yuán, cóng shān gǔ zhōng liú chū shuǐ lái.

吕振中 申8:7 因为永恒主你的上帝正在领你进入美好之地；那地有流水的溪河，有泉有源，在峡谷和山中流出来；

新译本 申8:7 因为耶和华你的　神快要领你进入那美地；那地有河流，有泉，有源，水从谷中和山上流出来；

现代译 申8:7 上主—你们的上帝要领你们到富饶的土地去；那里有河流、泉水，和地下的水可灌溉山谷和山坡；

当代译 申8:7 因为上帝要把你带到一个好地方；那里有溪流，泉源在谷中和山上涌流；

文理本 申8:7 尔上帝耶和华导尔入腴壤、其地有溪、有泉有源、自陵与谷而出、

修订本 申8:7 "耶和华─你的上帝必领你进入美地，那地有河流，有泉源和深渊的水从谷中和山上流出。

KJV 英 申8:7 For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

NIV 英 申8:7 For the LORD your God is bringing you into a good land--a land with streams and pools of water, with springs flowing in the valleys and hills;

主目录 返回顶部

和合本 申8:8 那地有小麦、大麦、葡萄树、无花果树、石榴树、橄榄树和蜜。

拼音版 申8:8 Nà dì yǒu xiǎomaì, dàmaì, pútàoshù, wúhuāguǒ shù, shíliu shù, gǎnlǎn shù, hé mì.

吕振中 申8:8 那地有小麦、大麦、葡萄树、无花果树、石榴树；那地有出油的橄榄树、有蜜；

新译本 申8:8 那地有小麦、大麦、葡萄树、无花果树、石榴树；那地有橄榄树、油和蜜；

现代译 申8:8 那里出产大麦、小麦、葡萄、无花果、石榴、橄榄，和蜂蜜。

当代译 申8:8 全地长满大麦、小麦、葡萄、无花果、石榴、盛产橄榄和蜂蜜；

文理本 申8:8 有小麦、麰麦、葡萄、无花果、石榴、橄榄诸树、与蜜、

修订本 申8:8 那地有小麦、大麦、葡萄树、无花果树、石榴树，那地也有橄榄油和蜂蜜。

KJV 英 申8:8 A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

NIV 英 申8:8 a land with wheat and barley, vines and fig trees, pomegranates, olive oil and honey;

主目录 返回顶部

和合本 申8:9 你在那地不缺食物，一无所缺。那地的石头是铁，山内可以挖铜。

拼音版 申8:9 Nǐ zaì nà dì bú quē shíwù, yī wú suǒ quē . nà dì de shítou shì tie, shān neì keyǐ wā tóng.

吕振中 申8:9 在那地你吃食物、并不显着寒酸；在那里你一无所缺；那地的石头是鉄；从它的山上你可以凿出铜来。

新译本 申8:9 你在那地必不缺乏食物，在那里你必一无所缺；那地的石头就是铁；从那里的山上，你可以挖出铜来。

现代译 申8:9 你们不再饥饿，不再缺乏。那里的岩石有铁矿，山里有铜矿。

当代译 申8:9 那里的物产富庶，一无所缺，铜铁资源极其丰富。

文理本 申8:9 尔在斯土、粮食罔缺、无所匮乏、其石乃铁、其山出铜、

修订本 申8:9 那地没有缺乏，你在那里有食物吃，一无所缺；那地的石头是铁，山中可以挖铜。

KJV 英 申8:9 A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

NIV 英 申8:9 a land where bread will not be scarce and you will lack nothing; a land where the rocks are iron and you can dig copper out of the hills.

主目录 返回顶部

和合本 申8:10 你吃得饱足，就要称颂耶和华你的　神，因他将那美地赐给你了。

拼音版 申8:10 Nǐ chī de bǎozú, jiù yào chēngsòng Yēhéhuá nǐde shén, yīn tā jiāng nà mei dì cìgei nǐ le.

吕振中 申8:10 你必吃得饱足，并且因永恒主你的上帝所赐给你的美地而祝颂他。

新译本 申8:10 你吃饱了，就要称颂耶和华你的　神，因为他把那美地赐了给你。

现代译 申8:10 你们会吃得饱，而且感谢上主—你们的上帝，因为他把富饶的土地赐给你们。」

当代译 申8:10 你吃得饱足以后，就当赞美那给你这块好地方的主上帝。

文理本 申8:10 必食而饱、因所赐之腴壤、颂美尔上帝耶和华、

修订本 申8:10 你吃得饱足，要称颂耶和华─你的上帝，因为他将那美地赐给你。"

KJV 英 申8:10 When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

NIV 英 申8:10 When you have eaten and are satisfied, praise the LORD your God for the good land he has given you.

主目录 返回顶部

和合本 申8:11 你要谨慎，免得忘记耶和华你的　神，不守他的诫命、典章、律例，就是我今日所吩咐你的。

拼音版 申8:11 Nǐ yào jǐnshèn, miǎndé wàngjì Yēhéhuá nǐde shén, bú shǒu tāde jièmìng, diǎnzhāng, lǜ lì, jiù shì wǒ jīnrì suǒ fēnfu nǐde.

吕振中 申8:11 「你要谨慎，恐怕你忘记了永恒主你的上帝，不遵守他的诫命、典章、律例、就是我今日所吩咐你的；

新译本 申8:11 “你要自己谨慎，免得忘记耶和华你的　神，不守他的诫命、典章、律例，就是我今日吩咐你的；

现代译 申8:11 「你们要小心，不可忘记上主—你们的上帝；不可忽略我今天颁布给你们的一切法律。

当代译 申8:11 你在丰足的时候要小心，切不可忘记，也不要违背主你的上帝。

文理本 申8:11 慎勿忘尔上帝耶和华、不守其诫命、律例典章、即我今日所谕尔者、

修订本 申8:11 "你要谨慎，免得忘记耶和华─你的上帝，不守他的诫命、典章、律例，就是我今日吩咐你的。

KJV 英 申8:11 Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

NIV 英 申8:11 Be careful that you do not forget the LORD your God, failing to observe his commands, his laws and his decrees that I am giving you this day.

主目录 返回顶部

和合本 申8:12 恐怕你吃得饱足，建造美好的房屋居住，

拼音版 申8:12 Kǒngpà nǐ chī de bǎozú, jiànzào meihǎo de fángwū jūzhù,

吕振中 申8:12 恐怕你有的吃、并吃得饱足，建造美好房屋去居住，

新译本 申8:12 恐怕你吃饱了，建造美好的房屋居住，

现代译 申8:12 当你们吃饱、有好房子居住，

当代译 申8:12 当你衣食丰足，居室华丽，牛羊众多，家财万贯的时候，

文理本 申8:12 恐尔饱食、华屋而居、

修订本 申8:12 免得你吃得饱足，建造上好的房屋，住在其中，

KJV 英 申8:12 Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

NIV 英 申8:12 Otherwise, when you eat and are satisfied, when you build fine houses and settle down,

主目录 返回顶部

和合本 申8:13 你的牛羊加多，你的金银增添，并你所有的全都加增，

拼音版 申8:13 Nǐde niú yáng jiā duō, nǐde jīn yín zēngtiān, bìng nǐ suǒyǒude quándōu jiā zēng,

吕振中 申8:13 你的牛羊加多，你的金银增添，你所有的全都加增，

新译本 申8:13 你的牛羊加多，你的金银增添，你所有的一切都增加了，

现代译 申8:13 你们的牛羊、金银，和其他财物都增多的时候，

当代译 申8:13 当你衣食丰足，居室华丽，牛羊众多，家财万贯的时候，

文理本 申8:13 牛羊蕃滋、金银增益、所有之物、既丰且盛、

修订本 申8:13 你的牛羊增多，你的金银增多，你拥有的一切全都增多，

KJV 英 申8:13 And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

NIV 英 申8:13 and when your herds and flocks grow large and your silver and gold increase and all you have is multiplied,

主目录 返回顶部

和合本 申8:14 你就心高气傲，忘记耶和华你的　神，就是将你从埃及地为奴之家领出来的，

拼音版 申8:14 Nǐ jiù xīn gāo qì ào, wàngjì Yēhéhuá nǐde shén, jiù shì jiāng nǐ cóng Aijí dì wéi nú zhī jia lǐng chūlai de,

吕振中 申8:14 那时你就心高气傲，忘记了永恒主你的上帝、那把你从埃及地从为奴之家领出来的。

新译本 申8:14 那时，你就心高气傲，忘记了耶和华你的　神，就是把你从埃及地，从为奴之家领出来的那一位。

现代译 申8:14 要小心，不可骄傲，忘记了上主—你们的上帝。他曾经救你们脱离被奴役之地埃及，

当代译 申8:14 切不可变得骄傲，忘记了那位把你从埃及作奴隶之地带出来的主上帝；

文理本 申8:14 心遂高傲、忘尔上帝耶和华、导尔出埃及、脱于奴隶之室、

修订本 申8:14 于是你的心高傲，忘记耶和华─你的上帝。他曾将你从埃及地为奴之家领出来，

KJV 英 申8:14 Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

NIV 英 申8:14 then your heart will become proud and you will forget the LORD your God, who brought you out of Egypt, out of the land of slavery.

主目录 返回顶部

和合本 申8:15 引你经过那大而可怕的旷野，那里有火蛇、蝎子、干旱无水之地。他曾为你使水从坚硬的磐石中流出来，

拼音版 申8:15 Yǐn nǐ jīngguò nà dà ér kepà de kuàngye, nàli yǒu huǒ shé, xiēzi, gān hàn wú shuǐ zhī dì. tā céng wéi nǐ shǐ shuǐ cóng jiānyìng de pánshí zhōng liú chūlai,

吕振中 申8:15 他引领你走过那大而可怕的旷野，那里有火蛇、有蝎子、有乾渴无水之地；他曾为了你而使水从硬石头的盘石中流出来。

新译本 申8:15 他引导你走过那大而可畏的旷野，那里有火蛇，有蝎子，有干旱无水之地；他曾经为你使水从坚硬的盘石中流出来。

现代译 申8:15 领你们经过辽阔、荒凉、毒蛇和蝎子横行的旷野。在那乾旱无水之地，他使坚硬的磐石流出泉水，给你们解渴。

当代译 申8:15 也不要忘记他曾带领你经过那藏着毒蛇和蝎子，乾旱可怕的大荒野。他从石中赐水给你喝，

文理本 申8:15 引尔经历大而可畏之野、中有火蛇与蝎、旱干无水之域、为尔使坚石出水、

修订本 申8:15 曾引领你经过那大而可怕的旷野，有火蛇、蝎子、干旱无水之地。他也曾为你使水从坚硬的磐石中流出来，

KJV 英 申8:15 Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

NIV 英 申8:15 He led you through the vast and dreadful desert, that thirsty and waterless land, with its venomous snakes and scorpions. He brought you water out of hard rock.

主目录 返回顶部

和合本 申8:16 又在旷野将你列祖所不认识的吗哪赐给你吃，是要苦炼你、试验你，叫你终久享福。

拼音版 申8:16 Yòu zaì kuàngye jiāng nǐ lièzǔ suǒ bú rènshi de mǎnǎ cìgei nǐ chī, shì yào kǔ liàn nǐ, shìyàn nǐ, jiào nǐ zhōngjiǔ xiǎng fú.

吕振中 申8:16 在旷野、他将你列祖所不认识的吗哪赐给你吃，都是要使你受苦，要试验你，使你终久得好处；

新译本 申8:16 他在旷野把你的列祖不认识的吗哪赐给你吃，是要使你受苦，要试炼你，使你终久得到福乐；

现代译 申8:16 在旷野，他把吗哪，是你们跟祖先没有吃过的食物，赐给你们。他先以艰难考验你们，使你们谦卑，然后以美好的东西赐给你们。

当代译 申8:16 他在荒野中给你吗哪作食物；这是你和你的祖先从未见过的，这些磨炼和试验都是於你有益的。

文理本 申8:16 又于野间、食尔以玛那、乃尔祖所未识者、卑抑尔、试验尔、俾终获福、

修订本 申8:16 又在旷野将你列祖所不认识的吗哪赐给你吃，为要磨炼你，考验你，终久使你享福。

KJV 英 申8:16 Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

NIV 英 申8:16 He gave you manna to eat in the desert, something your fathers had never known, to humble and to test you so that in the end it might go well with you.

主目录 返回顶部

和合本 申8:17 恐怕你心里说：‘这货财是我力量、我能力得来的。’

拼音版 申8:17 Kǒngpà nǐ xīnli shuō, zhè huò cái shì wǒ lìliang, wǒ nénglì de lái de.

吕振中 申8:17 恐怕你富足了，你心里就说∶『这资财是我的力量我手的力气给我得来的。』

新译本 申8:17 恐怕你心里说：‘这财富是我的力量，是我手的能力使我得着的。’

现代译 申8:17 所以，不要以为你们是靠自己的能力致富的。

当代译 申8:17 他这样做是要叫你知道你所以致富，并非因为你自己能做些甚麽，

文理本 申8:17 恐尔自谓、得此货财、乃我之能、与我之力、

修订本 申8:17 你心里说：'这财富是我的力量、我手的能力得来的。'

KJV 英 申8:17 And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

NIV 英 申8:17 You may say to yourself, "My power and the strength of my hands have produced this wealth for me."

主目录 返回顶部

和合本 申8:18 你要记念耶和华你的　神，因为得货财的力量是他给你的，为要坚定他向你列祖起誓所立的约，像今日一样。

拼音版 申8:18 Nǐ yào jìniàn Yēhéhuá nǐde shén, yīnwei de huò cái de lìliang shì tā gei nǐde, wéi yào jiāndéng tā xiàng nǐ lièzǔ qǐshì suǒ lì de yuē, xiàng jīnrì yíyàng.

吕振中 申8:18 但是你要记得永恒主你的上帝，记得你得资财的力量是他赐给你的；他赐给你，是要实行他向你列祖所起誓而立的约，像今日这样。

新译本 申8:18 你要记念耶和华你的　神，因为得财富的能力是他赐给你的，为要坚定他向你的列祖起誓所立的约，像今天一样。

现代译 申8:18 你们要记住，那是上主—你们的上帝赐给你们力量，使你们致富的。他这样厚待你们，因为到今天他仍然信守他跟你们祖先所立的约。

当代译 申8:18 乃是主你上帝的权能使你得以富足，这是他向你的祖先所立的约。

文理本 申8:18 当忆尔上帝耶和华、因彼赐尔以力、俾得货财、以践所誓尔祖之约、有如今日、

修订本 申8:18 你要记得耶和华─你的上帝，因为得财富的能力是他给你的，为要坚守他向你列祖起誓所立的约，像今日一样。

KJV 英 申8:18 But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

NIV 英 申8:18 But remember the LORD your God, for it is he who gives you the ability to produce wealth, and so confirms his covenant, which he swore to your forefathers, as it is today.

主目录 返回顶部

和合本 申8:19 你若忘记耶和华你的　神，随从别神，事奉敬拜，你们必定灭亡。这是我今日警戒你们的。

拼音版 申8:19 Nǐ ruò wàngjì Yēhéhuá nǐde shén, suícóng bié shén, shìfèng jìngbaì, nǐmen bìdéng mièwáng. zhè shì wǒ jīnrì jǐngjiè nǐmen de.

吕振中 申8:19 将来你若将永恒主你的上帝忘掉了，去随从别的神，而事奉敬拜他们，你今日郑重地警告，你们一定会灭亡。

新译本 申8:19 如果将来你真的忘记了耶和华你的　神，去随从别的神，事奉和敬拜他们，你们必定灭亡，这是我今日警告你们的。

现代译 申8:19 你们不可忘记上主—你们的上帝，不可转向别的神明，敬拜、服事它们。我今天郑重地警告你们，如果你们离弃上主，一定被消灭。

当代译 申8:19 倘若你忘记了主你的上帝，去敬拜其他的神，行邪恶的事，你们定遭毁灭，

文理本 申8:19 如尔忘尔上帝耶和华、而从他神、事之拜之、必致灭亡、今日我以戒尔、

修订本 申8:19 你若忘记耶和华─你的上帝，随从别神，事奉它们，敬拜它们，我今日警告你们，你们必定灭亡。

KJV 英 申8:19 And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

NIV 英 申8:19 If you ever forget the LORD your God and follow other gods and worship and bow down to them, I testify against you today that you will surely be destroyed.

主目录 返回顶部

和合本 申8:20 耶和华在你们面前怎样使列国的民灭亡，你们也必照样灭亡，因为你们不听从耶和华你们　神的话。

拼音版 申8:20 Yēhéhuá zaì nǐmen miànqián zenyàng shǐ liè guó de mín mièwáng, nǐmen ye bì zhàoyàng mièwáng, yīnwei nǐmen bú tīng cóng Yēhéhuá nǐmen shén de huà.

吕振中 申8:20 永恒主从你们面前怎样使列国的人灭亡，你们也必怎样灭亡，因为你们不听从永恒主你们的上帝的声音。

新译本 申8:20 耶和华从你们面前怎样使万国的民灭亡，你们也必照样灭亡，因为你们没有听从耶和华你们　神的话。”

现代译 申8:20 如果你们不服从上主，一定灭亡，正像你们往前推进时他所消灭的各民族一样。」

当代译 申8:20 正如主以前毁灭其他的民族一样。”

文理本 申8:20 耶和华灭诸族于尔前、尔曹亦必如是见灭、因不听尔上帝耶和华命故也、

修订本 申8:20 耶和华在你们面前怎样使列国灭亡，你们也必照样灭亡，因为你们不听从耶和华─你们上帝的话。"

KJV 英 申8:20 As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

NIV 英 申8:20 Like the nations the LORD destroyed before you, so you will be destroyed for not obeying the LORD your God.


申命记第9章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第9章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申9:1 以色列啊，你当听！你今日要过约旦河，进去赶出比你强大的国民，得着广大坚固、高得顶天的城邑。

拼音版 申9:1 Yǐsèliè a, nǐ dàng tīng. nǐ jīnrì yào guō Yuēdànhé, jìn qù gǎn chū bǐ nǐ qiǎng dà de guó mín, de zhe guǎngdà jiāngù, gāo de dǐng tiān de chéngyì.

吕振中 申9:1 「以色列阿、你要听；你今日正要过约但河、进去赶出比你大比你强的列国人、去取得那些又大又有堡垒、高得顶天的城邑。

新译本 申9:1 “以色列啊，你要听，你今日快要过约旦河，进去赶出比你又大又强的列国，占领坚固、高得顶天的城市。

现代译 申9:1 「以色列人哪，要留心听！你们今天要过约旦河，占领比你们强大的各民族的土地。他们的城邑广大，城墙高耸入云。

当代译 申9:1 “以色列人啊，你要听着，今天你要过约旦河，开始驱逐那些比你强大的民族。他们的城墙高耸云霄，他们的人民，有所向无敌的亚衲族巨人；

文理本 申9:1 以色列欤、尔其听之、尔今济约但、据有其国、其民较尔强大、其邑宏广、其垣参天、

修订本 申9:1 "以色列啊，你要听！你今日要过约旦河，进去占领比你更强大的列国，那里的城镇又大，城墙又坚固，如天一样高。

KJV 英 申9:1 Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

NIV 英 申9:1 Hear, O Israel. You are now about to cross the Jordan to go in and dispossess nations greater and stronger than you, with large cities that have walls up to the sky.

主目录 返回顶部

和合本 申9:2 那民是亚衲族的人，又大又高，是你所知道的；也曾听见有人指着他们说：‘谁能在亚衲族人面前站立得住呢？’

拼音版 申9:2 Nà mín shì Yànà zú de rén, yòu dà yòu gāo, shì nǐ suǒ zhīdào de. ye céng tīngjian yǒu rén zhǐ zhe tāmen shuō, shuí néng zaì Yànà zú rén miànqián shān lì de zhù ne,

吕振中 申9:2 那族之民又大又高，是亚衲人，你所知道、所听见过的、人怎样指着他们而说∶『在亚衲人面前、谁能站立得住呢？』

新译本 申9:2 那地的民族又高又大，就是亚衲族的人，是你知道的，你也听过有人指着他们说：‘谁能在亚衲族人面前站立得住呢？’

现代译 申9:2 当地的住民又高又大，是巨人的子孙；你们已经听人说过，谁都无法抗拒他们。

当代译 申9:2 “以色列人啊，你要听着，今天你要过约旦河，开始驱逐那些比你强大的民族。他们的城墙高耸云霄，他们的人民，有所向无敌的亚衲族巨人；

文理本 申9:2 其民乃亚衲族、躯干修伟、尔所识者、亦尝闻语云、孰能敌亚衲族乎、

修订本 申9:2 那里的百姓是亚衲族人，又高又壮，是你所知道的；你也听说过：'谁能在亚衲族人面前站立得住呢？'

KJV 英 申9:2 A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

NIV 英 申9:2 The people are strong and tall--Anakites! You know about them and have heard it said: "Who can stand up against the Anakites?"

主目录 返回顶部

和合本 申9:3 你今日当知道，耶和华你的　神在你前面过去，如同烈火，要灭绝他们，将他们制伏在你面前。这样，你就要照耶和华所说的赶出他们，使他们速速灭亡。

拼音版 申9:3 Nǐ jīnrì dàng zhīdào, Yēhéhuá nǐde shén zaì nǐ qiánmian guō qù, rútóng lièhuǒ, yào mièjué tāmen, jiāng tāmen zhìfú zaì nǐ miànqián. zhèyàng, nǐ jiù yào zhào Yēhéhuá suǒ shuō de gǎn chū tāmen, shǐ tāmen sù sù mièwáng.

吕振中 申9:3 所以你今日要知道是永恒主你的上帝，那在你前面过去如同火能烧灭人的、就是他；是他要消灭他们，是他要在你面前制他们；好使你把他们赶出，迅速地杀灭他们，照永恒主所告诉过你的。

新译本 申9:3 所以今日你要知道，耶和华你的　神要像烈火一样在你面前过去；他要消灭他们，他要在你面前把他们征服；这样你就可以照着耶和华吩咐你的，把他们赶走，使他们迅速灭亡。

现代译 申9:3 但是今天，你们要亲眼看见上主—你们的上帝，像烈火一般走在你们前面。你们往前推进的时候，他要击败他们，使你们照着他的应许长驱直入，赶出敌人，把他们消灭了。

当代译 申9:3 但主你的上帝要走在你前面，像吞噬的烈火一般毁灭他们，使你可以迅速地征服他们，把他们赶出去。

文理本 申9:3 今当知尔上帝耶和华必如烈火、为尔先导、毁败之、伏之于尔前、尔则驱逐之、速灭之、如耶和华所谕尔者、

修订本 申9:3 你今日应当知道，耶和华─你的上帝在你前面渡过去，如同吞噬的火，要除灭他们，并要在你面前将他们制伏，使你可以赶出他们，速速消灭他们，正如耶和华向你所说的。

KJV 英 申9:3 Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

NIV 英 申9:3 But be assured today that the LORD your God is the one who goes across ahead of you like a devouring fire. He will destroy them; he will subdue them before you. And you will drive them out and annihilate them quickly, as the LORD has promised you.

主目录 返回顶部

和合本 申9:4 耶和华你的　神将这些国民从你面前撵出以后，你心里不可说：‘耶和华将我领进来得这地，是因我的义。’其实，耶和华将他们从你面前赶出去，是因他们的恶。

拼音版 申9:4 Yēhéhuá nǐde shén jiāng zhèxie guó mín cóng nǐ miànqián niǎn chū yǐhòu, nǐ xīnli bùke shuō, Yēhéhuá jiāng wǒ lǐng jìnlái de zhè dì shì yīn wǒde yì. qíshí, Yēhéhuá jiāng tāmen cóng nǐ miànqián gǎn chū qù shì yīn tāmende è.

吕振中 申9:4 「永恒主你的上帝把这些国的人从你面前撵出以后、你心里不可说∶『永恒主将我领进来、取得这地、是因我的美德』；其实乃是因这些国的人的恶、永恒主才把他们从你面前赶出去呢。

新译本 申9:4 耶和华你的　神把这些国的民从你面前驱逐出去以后，你心里不要说：‘耶和华把我领进来取得这地，是因着我的义。’其实耶和华从你面前把这些国的民赶出去，是因着他们的恶。

现代译 申9:4 「上主—你们的上帝为你们赶走敌人后，你们不可认为上主领你们占领那土地是你们自己的功劳，是你们应得的。不！这是因为当地的住民邪恶，上主才把他们赶走；

当代译 申9:4 主你的上帝把他们赶走以后，切不要对自己说：‘主帮助我是因为我的好行为。’其实这是因为那些民族所犯的恶行，主才把他们赶出去，

文理本 申9:4 尔上帝耶和华既驱逐之、尔勿意谓因我有义、故耶和华导我入据斯土、实因斯族之恶、而驱逐之、

修订本 申9:4 "耶和华─你的上帝将他们从你面前赶出以后，你心里不可说：'耶和华领我得这地是因我的义。'其实，耶和华将这些国家从你面前赶出去是因他们的恶。

KJV 英 申9:4 Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

NIV 英 申9:4 After the LORD your God has driven them out before you, do not say to yourself, "The LORD has brought me here to take possession of this land because of my righteousness." No, it is on account of the wickedness of these nations that the LORD is going to drive them out before you.

主目录 返回顶部

和合本 申9:5 你进去得他们的地，并不是因你的义，也不是因你心里正直，乃是因这些国民的恶，耶和华你的　神将他们从你面前赶出去，又因耶和华要坚定他向你列祖亚伯拉罕、以撒、雅各起誓所应许的话。

拼音版 申9:5 Nǐ jìn qù de tāmende dì, bìng bú shì yīn nǐde yì, ye bú shì yīn nǐ xīnli zhèngzhí, nǎi shì yīn zhèxie guó mín de è, Yēhéhuá nǐde shén jiāng tāmen cóng nǐ miànqián gǎn chū qù, yòu yīn Yēhéhuá yào jiāndéng tā xiàng nǐ lièzǔ Yàbólāhǎn, Yǐsā, Yǎgè qǐshì suǒ yīngxǔ de huà.

吕振中 申9:5 你进去取得他们的地、并不是因你的美德，也不是因你心里的正直，乃是因这些国的人的恶，永恒主你的上帝才把他们从你面前赶出，又是因永恒主要实行他向你列祖亚伯拉罕、以撒、雅各、所起誓的话。

新译本 申9:5 你进去取得他们的地，并不是因着你的义，也不是因着你心里的正直，而是因着这些国的民的恶，耶和华你的　神才把他们从你面前赶出去，为要实践他向你的列祖亚伯拉罕、以撒、雅各，起誓应许的话。

现代译 申9:5 不是因为你们良善，行为正直，上主才让你们占领他们的土地。上主把他们赶走，是因为这些人邪恶，又因为他要履行他对你们祖先—亚伯拉罕、以撒、雅各所许下的诺言。

当代译 申9:5 并不是因为你行为良善正直的缘故。我再说，主是因为那些民族的恶行，也是因为他要实践向你祖先亚伯拉罕、以撒和雅各所立的承诺。

文理本 申9:5 尔之入据其地、非为尔义、及心之正、乃尔上帝耶和华因斯族之恶、而驱逐之、以践所誓尔祖亚伯拉罕以撒雅各之言、

修订本 申9:5 你能进去得他们的地，并不是因你的义，也不是因你心里正直，而是因这些国家的恶，耶和华─你的上帝才把他们从你面前赶出去，为了应验耶和华向你列祖亚伯拉罕、以撒、雅各起誓应许的话。

KJV 英 申9:5 Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

NIV 英 申9:5 It is not because of your righteousness or your integrity that you are going in to take possession of their land; but on account of the wickedness of these nations, the LORD your God will drive them out before you, to accomplish what he swore to your fathers, to Abraham, Isaac and Jacob.

主目录 返回顶部

和合本 申9:6 你当知道，耶和华你　神将这美地赐你为业，并不是因你的义，你本是硬着颈项的百姓。

拼音版 申9:6 Nǐ dàng zhīdào, Yēhéhuá nǐ shén jiāng zhè mei dì cì nǐ wéi yè, bìng bú shì yīn nǐde yì. nǐ ben shì yìng zhe jǐngxiàng de bǎixìng.

吕振中 申9:6 「故此你要知道永恒主你的上帝将这美好之地赐给你去取得它，并不是因你的美德；你本是脖子硬的人民。

新译本 申9:6 你要知道，耶和华你的　神把这美地赐给你作产业，并不是因着你的义；你本来是顽固的民族。

现代译 申9:6 所以，这绝不是因为你们有甚麽功德，上主才把这富饶的土地赐给你们，其实，你们是顽固的子民。

当代译 申9:6 我要再次强调：主给你这块好地方不是因为你有多麽好，其实，你本是顽梗悖逆的人。

文理本 申9:6 当知尔上帝耶和华非为尔义、锡尔沃壤为业、尔乃强项之民、

修订本 申9:6 "你当知道，耶和华─你的上帝将这美地赐你为业，并不是因你的义；你本是硬着颈项的百姓。

KJV 英 申9:6 Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

NIV 英 申9:6 Understand, then, that it is not because of your righteousness that the LORD your God is giving you this good land to possess, for you are a stiff-necked people.

主目录 返回顶部

和合本 申9:7 你当记念不忘，你在旷野怎样惹耶和华你　神发怒。自从你出了埃及地的那日，直到你们来到这地方，你们时常悖逆耶和华。

拼音版 申9:7 Nǐ dàng jìniàn bú wáng, nǐ zaì kuàngye zenyàng re Yēhéhuá nǐ shén fānù. zì cóng nǐ chū le Aijí dì de nà rì, zhídào nǐmen lái dào zhè dìfang, nǐmen shícháng beìnì Yēhéhuá.

吕振中 申9:7 你要记得，不可忘记∶你在旷野怎样惹了永恒主你的上帝的震怒；自从你出了埃及地那一天、到你们来到这地方，你们总是悖逆永恒主的。

新译本 申9:7 “你要记住，不可忘记，你在旷野怎样惹耶和华你的　神发怒；自从你出了埃及地的那天起，直到你们来到这地方，你们常是反抗耶和华的。

现代译 申9:7 「不可忘记你们曾经在旷野激怒了上主。自从你们离开埃及那天到现在，你们不断地背叛他。

当代译 申9:7 你难道不记得离开埃及以后，你在荒野中怎样不断地背叛主上帝，惹动他的怒气，直到现在吗？”

文理本 申9:7 当忆弗忘、尔在旷野、激尔上帝耶和华之怒、自出埃及至此、尔违逆耶和华、

修订本 申9:7 你要记得，不要忘记，你在旷野怎样惹耶和华－你的上帝发怒。自从你出了埃及地的那日，直到你们来到这地方，你们常常悖逆耶和华。

KJV 英 申9:7 Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

NIV 英 申9:7 Remember this and never forget how you provoked the LORD your God to anger in the desert. From the day you left Egypt until you arrived here, you have been rebellious against the LORD.

主目录 返回顶部

和合本 申9:8 你们在何烈山又惹耶和华发怒，他恼怒你们，要灭绝你们。

拼音版 申9:8 Nǐmen zaì Héliè shān yòu re Yēhéhuá fānù. tā nǎonù nǐmen, yào mièjué nǐmen.

吕振中 申9:8 在何烈山你们又惹了永恒主的震怒，以致他向你们发怒、要消灭你们。

新译本 申9:8 你们在何烈山又惹耶和华发怒，以致耶和华向你们发怒，要灭绝你们。

现代译 申9:8 甚至在何烈山，你们也激怒了他，使他几乎把你们消灭了。

当代译 申9:8 你还记得在何烈山激怒了上帝，以致他几乎把你们毁灭的事吗？

文理本 申9:8 尔在何烈、激耶和华怒、耶和华意欲灭尔、

修订本 申9:8 你们在何烈山惹耶和华发怒，耶和华对你们动怒，甚至要除灭你们。

KJV 英 申9:8 Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

NIV 英 申9:8 At Horeb you aroused the LORD'S wrath so that he was angry enough to destroy you.

主目录 返回顶部

和合本 申9:9 我上了山，要领受两块石版，就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。

拼音版 申9:9 Wǒ shàng le shān, yào lǐngshòu liǎng kuaì shí bǎn, jiù shì Yēhéhuá yǔ nǐmen lì yuē de bǎn. nàshí wǒ zaì shān shàng zhù le sì shí zhòuyè, méiyǒu chī fàn, ye méiyǒu hē shuǐ.

吕振中 申9:9 我上了山、要领受石版、就是永恒主同你们立约的约版；那时我在山上住了四十昼又四十夜；饭没有吃，水也没有喝。

新译本 申9:9 那时，我上了山，要领受石版，就是耶和华与你们立约的石版；那时我在山上住了四十昼夜，不吃不喝。

现代译 申9:9 那时候我上山去接受约的石版—那上面写着上主跟你们立的约。我在山上停留四十昼夜，没有吃，没有喝。

当代译 申9:9 那时我上了山，去接受主和你们立约的石版。我在山上四十昼夜，没有吃过一点东西，就是水也没有喝过。

文理本 申9:9 当时我登山受石版、即耶和华与尔所立之约、居山四十昼夜、不食不饮、

修订本 申9:9 我上了山，要领受两块石版，就是耶和华与你们立约的版。那时我在山上住了四十昼夜，没有吃饭，也没有喝水。

KJV 英 申9:9 When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

NIV 英 申9:9 When I went up on the mountain to receive the tablets of stone, the tablets of the covenant that the LORD had made with you, I stayed on the mountain forty days and forty nights; I ate no bread and drank no water.

主目录 返回顶部

和合本 申9:10 耶和华把那两块石版交给我，是　神用指头写的。版上所写的，是照耶和华在大会的日子，在山上从火中对你们所说的一切话。

拼音版 申9:10 Yēhéhuá bǎ nà liǎng kuaì shí bǎn jiāo gei wǒ, shì shén yòng zhítou xie de. bǎn shàng suǒ xie de shì zhào Yēhéhuá zaì dà huì de rìzi, zaì shān shàng, cóng huǒ zhōng duì nǐmen suǒ shuō de yīqiè huà.

吕振中 申9:10 永恒主把那两块石版交给我，是上帝用手指头写的；那上头所写的是永恒主当大众的日子在山上从火中同你们所说的一切话。

新译本 申9:10 耶和华把那两块石版交给了我，是　神用手指写的；石版上所写的，是耶和华在大会之日，在山上从火中对你们所说的一切话。

现代译 申9:10 后来，上主把这两块石版交给我。这两块石版上有他亲自用指头写下的话，是你们在山上聚集那一天，他在火焰中说过的一切话。

当代译 申9:10 四十昼夜之后，主把两块立约石版交给我，上面写着他在烈火的山上向你们所颁布的诫命。

文理本 申9:10 耶和华授我二石版、其上所载、乃上帝手书者、即尔大会之日、耶和华在山、由火中谕尔之言、

修订本 申9:10 耶和华把那两块石版交给我，是上帝用指头写成的；版上是耶和华在大会的那一天，在山上从火中对你们所说的一切话。

KJV 英 申9:10 And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

NIV 英 申9:10 The LORD gave me two stone tablets inscribed by the finger of God. On them were all the commandments the LORD proclaimed to you on the mountain out of the fire, on the day of the assembly.

主目录 返回顶部

和合本 申9:11 过了四十昼夜，耶和华把那两块石版，就是约版，交给我。

拼音版 申9:11 Guō le sì shí zhòuyè, Yēhéhuá bǎ nà liǎng kuaì shí bǎn, jiù shì yuē bǎn, jiāo gei wǒ.

吕振中 申9:11 过了四十昼又四十夜，永恒主把那两块石版、就是约版、交给了我。

新译本 申9:11 过了四十昼夜，耶和华把那两块石版，就是约版，交给了我。

现代译 申9:11 过了四十昼夜，上主把写了约的两块石版交给我。

当代译 申9:11 四十昼夜之后，主把两块立约石版交给我，上面写着他在烈火的山上向你们所颁布的诫命。

文理本 申9:11 四十昼夜后、耶和华以盟约之二版授我、

修订本 申9:11 过了四十昼夜，耶和华把那两块石版，就是约版，交给我。

KJV 英 申9:11 And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

NIV 英 申9:11 At the end of the forty days and forty nights, the LORD gave me the two stone tablets, the tablets of the covenant.

主目录 返回顶部

和合本 申9:12 对我说：‘你起来，赶快下去！因为你从埃及领出来的百姓已经败坏了自己；他们快快地偏离了我所吩咐的道，为自己铸成了偶像。’

拼音版 申9:12 Duì wǒ shuō, nǐ qǐlai, gǎn kuaì xià qù. yīnwei nǐ cóng Aijí lǐng chūlai de bǎixìng yǐjing baìhuaì le zìjǐ. tāmen kuaì kuaì dì piānlí le wǒ suǒ fēnfu de dào, wéi zìjǐ zhù chéng le ǒuxiàng.

吕振中 申9:12 永恒主对我说∶『你起来，从这里赶快下去；因为你的族人、你从埃及领出来的、已经败坏了。他们很快地就偏离了我所吩咐他们走的道路，为自己造了一个铸像。』

新译本 申9:12 耶和华对我说：‘你起来，从这里赶快下去，因为你从埃及领出来的人已经败坏了，他们很快就偏离了我吩咐他们走的道路，为自己铸造了偶像。’

现代译 申9:12 「接着，上主告诉我：『你要赶快下山，因为你从埃及领出来的同胞已经腐化，做了邪恶的事。他们离弃我的命令，为自己铸造了偶像！』

当代译 申9:12 那时主对我说：‘快下山吧，你从埃及领出来的那些人正在做败坏的事，他们这麽快便违背了我的命令，为自己铸造了一个神像。’

文理本 申9:12 谕曰、尔其速下、尔之民、尔所导出埃及者、已自败坏、我所谕之道、彼速违之、为己铸像、

修订本 申9:12 耶和华对我说：'起来，赶快从这里下去！因为你从埃及领出来的百姓已经败坏了；他们这么快偏离了我所吩咐的道，为自己铸造偶像。'

KJV 英 申9:12 And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

NIV 英 申9:12 Then the LORD told me, "Go down from here at once, because your people whom you brought out of Egypt have become corrupt. They have turned away quickly from what I commanded them and have made a cast idol for themselves."

主目录 返回顶部

和合本 申9:13 耶和华又对我说：‘我看这百姓是硬着颈项的百姓。

拼音版 申9:13 Yēhéhuá yòu duì wǒ shuō, wǒ kān zhè bǎixìng shì yìng zhe jǐngxiàng de bǎixìng.

吕振中 申9:13 「永恒主又对我说∶『我看这人民真是脖子硬的人民。

新译本 申9:13 “耶和华又对我说：‘你看这民族真是一个顽固的民族。

现代译 申9:13 「上主又告诉我：『我知道这人民非常顽固。

当代译 申9:13 主对我说：‘不要拦阻我，我要毁灭这些顽梗悖逆的人！我要从地上除去他们的名字；我要使你的子孙成为比他们更强更大的民族。’”

文理本 申9:13 又曰、我观斯民、强项者流、

修订本 申9:13 "耶和华对我说：'我看这百姓，看哪，他们是硬着颈项的百姓。

KJV 英 申9:13 Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

NIV 英 申9:13 And the LORD said to me, "I have seen this people, and they are a stiff-necked people indeed!

主目录 返回顶部

和合本 申9:14 你且由着我，我要灭绝他们，将他们的名从天下涂抹，使你的后裔比他们成为更大更强的国。’

拼音版 申9:14 Nǐ qie yóu zhe wǒ, wǒ yào mièjué tāmen, jiāng tāmende míng cóng tiān xià túmǒ, shǐ nǐde hòuyì bǐ tāmen chéngwéi gēng dà gēng qiǎng de guó.

吕振中 申9:14 你且由着我；我要消灭他们，将他们的名从天下涂抹掉；我要使你成为比他们强比他们繁盛的国。』

新译本 申9:14 你不要管我，我要消灭他们，把他们的名字从天下除去；我要使你成为一个比他们更强更大的国。’

现代译 申9:14 我要消灭他们，使人不再记得他们；你不要阻止我。我要立你作一国的父；你的国要比他们的强大。』

当代译 申9:14 主对我说：‘不要拦阻我，我要毁灭这些顽梗悖逆的人！我要从地上除去他们的名字；我要使你的子孙成为比他们更强更大的民族。’”

文理本 申9:14 尔且听我、我歼灭之、涂其名于天下、使尔后裔为国、较彼尤大且强、

修订本 申9:14 你且由着我，我要除灭他们，从天下涂去他们的名，我要使你成为比他们更大更强的国。'

KJV 英 申9:14 Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

NIV 英 申9:14 Let me alone, so that I may destroy them and blot out their name from under heaven. And I will make you into a nation stronger and more numerous than they."

主目录 返回顶部

和合本 申9:15 于是，我转身下山，山被火烧着，两块约版在我两手之中。

拼音版 申9:15 Yúshì wǒ zhuǎn shēn xià shān, shān beì huǒshào zhe, liǎng kuaì yuē bǎn zaì wǒ liǎng shǒu zhī zhōng.

吕振中 申9:15 于是我转身、从山上下来；山有火烧着；两块约版、我两手拿着。

新译本 申9:15 于是我转身，从山上下来，山上有火烧着；我手中拿着两块约版。

现代译 申9:15 「於是，我拿着写上了约的两块石版，转身下山。山上一直冒着火焰。

当代译 申9:15 我手中拿着刻有上帝诫命的两块石版，从冒着烈火的山上下来的时候，就看见你们所造的牛犊。你们犯了可怕的罪，那麽快便背弃了上帝。

文理本 申9:15 我转而下山、厥火炎炎、盟约之版、在于我手、

修订本 申9:15 于是我转身下山，山上有火燃烧，两块约版在我双手中。

KJV 英 申9:15 So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

NIV 英 申9:15 So I turned and went down from the mountain while it was ablaze with fire. And the two tablets of the covenant were in my hands.

主目录 返回顶部

和合本 申9:16 我一看见你们得罪了耶和华你们的　神，铸成了牛犊，快快地偏离了耶和华所吩咐你们的道，

拼音版 申9:16 Wǒ yī kànjian nǐmen de zuì le Yēhéhuá nǐmen de shén, zhù chéng le niúdú, kuaì kuaì dì piānlí le Yēhéhuá suǒ fēnfu nǐmen de dào,

吕振中 申9:16 我一看，见你们犯罪得罪了永恒主你们的上帝，很快地偏离了永恒主所吩咐你们走的道路。

新译本 申9:16 我观看，见你们自己铸造了牛犊，很快就离开了耶和华吩咐你们走的道路。

现代译 申9:16 我看见你们已经冒犯了上主—你们的上帝，为自己铸造了小牛的偶像。

当代译 申9:16 我手中拿着刻有上帝诫命的两块石版，从冒着烈火的山上下来的时候，就看见你们所造的牛犊。你们犯了可怕的罪，那麽快便背弃了上帝。

文理本 申9:16 我乃望见、尔获罪于尔上帝耶和华、铸造犊像、速违耶和华所谕之道、

修订本 申9:16 我观看，看哪，你们得罪了耶和华－你们的上帝，为自己铸成了一头牛犊，迅速偏离了耶和华所吩咐你们的道，

KJV 英 申9:16 And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

NIV 英 申9:16 When I looked, I saw that you had sinned against the LORD your God; you had made for yourselves an idol cast in the shape of a calf. You had turned aside quickly from the way that the LORD had commanded you.

主目录 返回顶部

和合本 申9:17 我就把那两块版从我手中扔下去，在你们眼前摔碎了。

拼音版 申9:17 Wǒ jiù bǎ nà liǎng kuaì bǎn cóng wǒ shǒu zhōng rēng xià qù, zaì nǐmen yǎnqián shuāi suì le.

吕振中 申9:17 我把那两块版一抓紧，就从我两手中给扔去，便在你们眼前给摔碎了。

新译本 申9:17 我拿着那两块石版，从我两手中扔下去，在你们眼前摔碎了。

现代译 申9:17 所以我在你们面前把那两块石版摔在地上，摔成碎片。

当代译 申9:17 我在你们眼前举起石版，用力掷在地上，把石版摔得粉碎。

文理本 申9:17 我掷手中二版、碎于尔前、

修订本 申9:17 我拿着那两块石版，从我双手中扔出去，在你们眼前把它们摔碎了。

KJV 英 申9:17 And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

NIV 英 申9:17 So I took the two tablets and threw them out of my hands, breaking them to pieces before your eyes.

主目录 返回顶部

和合本 申9:18 因你们所犯的一切罪，行了耶和华眼中看为恶的事，惹他发怒，我就像从前俯伏在耶和华面前四十昼夜，没有吃饭，也没有喝水。

拼音版 申9:18 Yīn nǐmen suǒ fàn de yīqiè zuì, xíng le Yēhéhuá yǎn zhōng kàn wéi è de shì, re tā fānù, wǒ jiù xiàng cóng qián fǔfú zaì Yēhéhuá miànqián sì shí zhòuyè, méiyǒu chī fàn, ye méiyǒu hē shuǐ.

吕振中 申9:18 于是我像先前那样、俯伏在永恒主面前、四十昼又四十夜，饭没有吃，水也没有喝；都是因为你们所犯的一切罪，你们行了永恒主所看为坏的事、去惹他发怒。

新译本 申9:18 为了你们所犯的一切罪，作了耶和华看为恶的事，惹他发怒，我就像先前那样，俯伏在耶和华面前，四十昼夜，不吃不喝。

现代译 申9:18 我再次俯伏在上主面前，四十昼夜没有吃，没有喝。这都是因为你们得罪上主，激怒了他。

当代译 申9:18 这事以后，我又在主面前不吃不喝地俯伏了四十昼夜，因为你们做了主最憎恶的事，使他大为震怒。

文理本 申9:18 如昔伏于耶和华前、四十昼夜、不食不饮、因尔犯罪行恶、激耶和华怒、

修订本 申9:18 因为你们所犯的一切罪，做了耶和华眼中看为恶的事，惹他发怒，我就像从前一样俯伏在耶和华面前四十昼夜，没有吃饭，没有喝水。

KJV 英 申9:18 And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

NIV 英 申9:18 Then once again I fell prostrate before the LORD for forty days and forty nights; I ate no bread and drank no water, because of all the sin you had committed, doing what was evil in the LORD'S sight and so provoking him to anger.

主目录 返回顶部

和合本 申9:19 我因耶和华向你们大发烈怒，要灭绝你们，就甚害怕，但那次耶和华又应允了我。

拼音版 申9:19 Wǒ yīn Yēhéhuá xiàng nǐmen dà fā liè nù, yào mièjué nǐmen, jiù shén haìpà. dàn nà cì Yēhéhuá yòu yīngyún le wǒ.

吕振中 申9:19 我因永恒主向你们大发烈怒、要消灭你们、就很惧怕；但那一次永恒主也听了我。

新译本 申9:19 因为耶和华向你们大发烈怒，要消灭你们，我就很惧怕；但是那一次耶和华也听了我的恳求。

现代译 申9:19 我惧怕上主的震怒，因为他的烈怒足以消灭你们。但上主再一次垂听我的祈祷。

当代译 申9:19 我真害怕主会在盛怒之下毁灭你们，但主却再一次垂听了我的祈求。

文理本 申9:19 耶和华忿怒威烈、将歼灭尔、我畏惧之、然彼尚允我所祈、

修订本 申9:19 我很害怕，因为耶和华向你们大发烈怒，要除灭你们。但那一次耶和华又应允了我。

KJV 英 申9:19 For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

NIV 英 申9:19 I feared the anger and wrath of the LORD, for he was angry enough with you to destroy you. But again the LORD listened to me.

主目录 返回顶部

和合本 申9:20 耶和华也向亚伦甚是发怒，要灭绝他，那时我又为亚伦祈祷。

拼音版 申9:20 Yēhéhuá ye xiàng Yàlún shén shì fānù, yào mièjué tā. nàshí wǒ yòu wéi Yàlún qídǎo.

吕振中 申9:20 永恒主也非常恼怒亚伦，要消灭他；那时候我也为亚伦祷告。

新译本 申9:20 耶和华也向亚伦发怒，要消灭他；那时候我也为亚伦祈祷。

现代译 申9:20 上主在忿怒中几乎杀了亚伦，当时我也替他祈祷。

当代译 申9:20 亚伦所做的使主十分愤怒，但主听了我为他的代求，也就放过了他。

文理本 申9:20 时、耶和华甚怒亚伦、将行翦灭、我为之祈、

修订本 申9:20 耶和华也向亚伦非常生气，甚至要除灭他；那时我也为亚伦祈祷。

KJV 英 申9:20 And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

NIV 英 申9:20 And the LORD was angry enough with Aaron to destroy him, but at that time I prayed for Aaron too.

主目录 返回顶部

和合本 申9:21 我把那叫你们犯罪所铸的牛犊用火焚烧，又捣碎磨得很细，以致细如灰尘，我就把这灰尘撒在从山上流下来的溪水中。

拼音版 申9:21 Wǒ bǎ nà jiào nǐmen fàn zuì suǒ zhù de niúdú yòng huǒ fùnshāo, yòu dǎo suì mó de hen xì, yǐzhì xì rú huī chén, wǒ jiù bǎ zhè huī chén sǎ zaì cóng shān shàng liú xià lái de xī shuǐ zhōng.

吕振中 申9:21 我把你们犯罪的东西、就是你们所造的牛犊、用火去烧，把它砸碎，仔细地磨，直到细如尘土；又把这尘土撒在从山上流下来的溪水中。

新译本 申9:21 我把你们的罪，就是你们铸造的牛犊，拿去用火烧了，又把它捣碎，磨成细粉，像灰尘一样；我把这灰尘撒在从山上流下来的溪水中。

现代译 申9:21 我把你们所铸造那使你们犯罪的金牛扔在火里焚烧，又打成碎片，磨成粉末，撒在从山上流下来的溪水里。

当代译 申9:21 我焚毁了你们所造的恶物，就是你们所铸的金牛犊，把它磨成粉末，撒在溪流之中。

文理本 申9:21 尔之罪戾、即造犊像、我毁之以火、捣磨成尘、扬于自山而流之溪、

修订本 申9:21 我把那使你们犯罪所铸的牛犊拿来，用火焚烧，捣碎后再磨成粉末，好像灰尘。我把这灰尘撒在从山上流下来的溪水中。

KJV 英 申9:21 And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

NIV 英 申9:21 Also I took that sinful thing of yours, the calf you had made, and burned it in the fire. Then I crushed it and ground it to powder as fine as dust and threw the dust into a stream that flowed down the mountain.

主目录 返回顶部

和合本 申9:22 你们在他备拉、玛撒、基博罗哈他瓦又惹耶和华发怒。

拼音版 申9:22 Nǐmen zaì tā beì lā, Mǎsā, jī bó luo hā tā wà yòu re Yēhéhuá fānù.

吕振中 申9:22 「你们也在他备拉、在玛撒、在基博罗哈他瓦（即∶贪欲之坟墓的意思）、惹了永恒主震怒。

新译本 申9:22 “后来你们在他备拉、玛撒、基博罗．哈他瓦，又惹耶和华发怒。

现代译 申9:22 「在他备拉、玛撒、基博罗哈他瓦的时候，你们也激怒了上主。

当代译 申9:22 你们在他备拉、玛撒和基博罗哈他瓦叁番四次地触怒主。

文理本 申9:22 尔在他备拉、玛撒、基博罗哈他瓦、激耶和华怒、

修订本 申9:22 "你们在他备拉、玛撒、基博罗．哈他瓦又惹耶和华发怒。

KJV 英 申9:22 And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

NIV 英 申9:22 You also made the LORD angry at Taberah, at Massah and at Kibroth Hattaavah.

主目录 返回顶部

和合本 申9:23 耶和华打发你们离开加低斯巴尼亚说：‘你们上去，得我所赐给你们的地。’那时你们违背了耶和华你们　神的命令，不信服他，不听从他的话。

拼音版 申9:23 Yēhéhuá dǎfa nǐmen líkāi Jiādīsībāníyà, shuō, nǐmen shàng qù de wǒ suǒ cìgei nǐmen de dì. nàshí nǐmen wéibeì le Yēhéhuá nǐmen shén de mìnglìng, bú xìnfú tā, bú tīng cóng tāde huà.

吕振中 申9:23 永恒主打发你们离开加低斯巴尼亚、说∶『你们上去，取得我所赐给你们的地』；那时你们竟违背了永恒主你们的上帝所吩咐的，不信他，不听他的声音。

新译本 申9:23 耶和华打发你们离开加低斯．巴尼亚，说：‘你们上去得我赐给你们作产业的地。’那时你们竟违背耶和华你们的　神的命令，不相信他，不听从他的话。

现代译 申9:23 他在加低斯巴尼亚命令你们上去占领他要赐给你们的那土地，你们竟背叛他，不信靠他，不听从他。

当代译 申9:23 主吩咐你们离开加低斯巴尼亚，进入他赐给你们的地方，你们却不听从，不肯相信主会帮助你们。

文理本 申9:23 耶和华命尔离加低斯巴尼亚、曰、往得我所赐尔之地、是时尔乃逆尔上帝耶和华、不信其言、不听其命、

修订本 申9:23 耶和华叫你们离开加低斯．巴尼亚，说：'你们上去得我所赐给你们的地。'那时，你们违背了耶和华－你们上帝的指示，不信服他，不听从他的话。

KJV 英 申9:23 Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

NIV 英 申9:23 And when the LORD sent you out from Kadesh Barnea, he said, "Go up and take possession of the land I have given you." But you rebelled against the command of the LORD your God. You did not trust him or obey him.

主目录 返回顶部

和合本 申9:24 自从我认识你们以来，你们常常悖逆耶和华。

拼音版 申9:24 Zì cóng wǒ rènshi nǐmen yǐlái, nǐmen chángcháng beìnì Yēhéhuá.

吕振中 申9:24 自从我认识了你们那一天，你们总是悖逆永恒主的。

新译本 申9:24 自从我认识了你们那一天起，你们就常常悖逆耶和华。

现代译 申9:24 从我认识你们以来，你们经常背叛上主。

当代译 申9:24 从我认识你们开始，你们便不断地反叛主。

文理本 申9:24 自我识尔之日、尔违逆耶和华、

修订本 申9:24 自从我认识你们的日子以来，你们常常悖逆耶和华。t

KJV 英 申9:24 Ye have been rebellious against the LORD from the day that I knew you.

NIV 英 申9:24 You have been rebellious against the LORD ever since I have known you.

主目录 返回顶部

和合本 申9:25 我因耶和华说要灭绝你们，就在耶和华面前照旧俯伏四十昼夜。

拼音版 申9:25 Wǒ yīn Yēhéhuá shuō yào mièjué nǐmen, jiù zaì Yēhéhuá miànqián shāo jiù fǔfú sì shí zhòuyè.

吕振中 申9:25 「因永恒主说要消灭你们，我就俯伏在永恒主面前，俯伏到那四十昼四十夜。

新译本 申9:25 “因为耶和华说要消灭你们，我就俯伏在耶和华面前，共俯伏了四十昼夜。

现代译 申9:25 「我俯伏在上主面前四十昼夜，因为我知道他决心要消灭你们。

当代译 申9:25 因为主要毁灭你们，我就在主面前俯伏了四十昼夜。

文理本 申9:25 我因耶和华言、必歼灭尔、伏于耶和华前、四十昼夜、

修订本 申9:25 "我因耶和华说要除灭你们，就在耶和华面前俯伏四十昼夜，像我以前俯伏一样。

KJV 英 申9:25 Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

NIV 英 申9:25 I lay prostrate before the LORD those forty days and forty nights because the LORD had said he would destroy you.

主目录 返回顶部

和合本 申9:26 我祈祷耶和华说：‘主耶和华啊，求你不要灭绝你的百姓。他们是你的产业，是你用大力救赎的，用大能从埃及领出来的。

拼音版 申9:26 Wǒ qídǎo Yēhéhuá shuō, zhǔ Yēhéhuá a, qiú nǐ búyào mièjué nǐde bǎixìng. tāmen shì nǐde chǎnyè, shì nǐ yòng dàlì jiùshú de, yòng dà néng cóng Aijí lǐng chūlai de.

吕振中 申9:26 我祷告永恒主说∶『我主永恒主阿，求你不要毁灭你的人民、你的产业、就是你用你的至大所赎救的、你用大力的手从埃及所领出来的。

新译本 申9:26 我祈求耶和华，说：‘主耶和华啊，求你不要毁灭你的子民，你的产业，就是你借着你的大能救赎，借着你有力的手从埃及领出来的。

现代译 申9:26 我祷告说：『至高的上主啊，求你不要消灭你自己的子民。他们是你以大能大力从埃及抢救出来的。

当代译 申9:26 我求主说：‘主啊！不要毁灭你自己的子民、你的产业，他们是你从埃及用大能拯救出来的啊！

文理本 申9:26 我祷耶和华曰、主耶和华欤、勿灭尔民尔业、尔所赎以大威、以大能导出埃及者、

修订本 申9:26 我向耶和华祈祷，说：'主耶和华啊，求你不要灭绝你的百姓，你的产业。他们是你用大能救赎，用你强有力的手从埃及领出来的。

KJV 英 申9:26 I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

NIV 英 申9:26 I prayed to the LORD and said, "O Sovereign LORD, do not destroy your people, your own inheritance that you redeemed by your great power and brought out of Egypt with a mighty hand.

主目录 返回顶部

和合本 申9:27 求你记念你的仆人亚伯拉罕、以撒、雅各，不要想念这百姓的顽梗、邪恶、罪过，

拼音版 申9:27 Qiú nǐ jìniàn nǐde púrén Yàbólāhǎn, Yǐsā, Yǎgè, búyào xiǎngniàn zhè bǎixìng de wán geng, xiéè, zuì guō,

吕振中 申9:27 求你记得你仆人亚伯拉罕、以撒、雅各；不要顾到这人民的顽梗和他们的恶、他们的罪，

新译本 申9:27 求你记念你的仆人亚伯拉罕、以撒、雅各；不要看这民族的顽固、邪恶和罪过，

现代译 申9:27 求你记念你的仆人—亚伯拉罕、以撒、雅各，不看你子民的顽固、邪恶，和罪过。

当代译 申9:27 求你记念你的仆人亚伯拉罕、以撒和雅各，不要看这些人的顽梗和罪恶吧！

文理本 申9:27 求忆尔仆亚伯拉罕以撒雅各、勿视斯民之刚愎、及其邪恶罪愆、

修订本 申9:27 求你记念你的仆人亚伯拉罕、以撒、雅各，不看这百姓的顽梗、邪恶、罪愆，

KJV 英 申9:27 Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

NIV 英 申9:27 Remember your servants Abraham, Isaac and Jacob. Overlook the stubbornness of this people, their wickedness and their sin.

主目录 返回顶部

和合本 申9:28 免得你领我们出来的那地之人说：耶和华因为不能将这百姓领进他所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。

拼音版 申9:28 Miǎndé nǐ lǐng wǒmen chūlai de nà dì zhī rén shuō, Yēhéhuá yīnwei bùnéng jiāng zhè bǎixìng lǐng jìn tā suǒ yīngxǔ zhī dì, yòu yīn hèn tāmen, suǒyǐ lǐng tāmen chū qù, yào zaì kuàngye shā tāmen.

吕振中 申9:28 免得你领我们从那里出来的那地的人说∶「永恒主因为不能把这人民领进他所应许的地，又因为恨着他们，才把他们领出去，要在旷野害死他们。」

新译本 申9:28 免得你领我们从那里出来的那地的人说：“耶和华因为不能把他们领进他应许的地，又因为恨他们，所以才把他们领出来，要在旷野杀死他们。”

现代译 申9:28 否则，埃及人要说，你无法带领他们到你应许给他们的土地。他们要说，你恨你自己的子民，领他们到旷野去，为的是要杀灭他们。

当代译 申9:28 倘若你毁灭了他们，埃及人便会说这是因为主没法把他们领到你答应赐给他们的地方，你又憎恶他们，所以把他们带到荒野去杀掉；

文理本 申9:28 恐尔导我所出之地、其民曰、耶和华因不能导斯民入其所许之地、又因憾之、故导之出、灭之于野、

修订本 申9:28 免得你领我们出来的那地之人说：耶和华因为不能将这百姓领进他所应许之地，又因恨他们，所以领他们出去，要在旷野杀他们。

KJV 英 申9:28 Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

NIV 英 申9:28 Otherwise, the country from which you brought us will say, 'Because the LORD was not able to take them into the land he had promised them, and because he hated them, he brought them out to put them to death in the desert.'

主目录 返回顶部

和合本 申9:29 其实他们是你的百姓、你的产业，是你用大能和伸出来的膀臂领出来的。’

拼音版 申9:29 Qíshí tāmen shì nǐde bǎixìng, nǐde chǎnyè, shì nǐ yòng dà néng hé shēn chūlai de bǎngbì lǐng chūlai de.

吕振中 申9:29 其实他们是你的人民、你的产业，你用大能力和伸出的膀臂所领出来的。』

新译本 申9:29 但是，他们是你的子民，是你的产业，又是你借着大能和伸出来的膀臂领出来的。’”

现代译 申9:29 这人民毕竟是你选择作自己子民的，是你以大能大力从埃及带领出来的。』」

当代译 申9:29 然而，他们却是你的子民、你的产业，是你用大能从埃及带出来的啊！’”

文理本 申9:29 然彼诚为尔民尔业、尔以大能奋臂导出者也、

修订本 申9:29 其实他们是你的百姓，你的产业，是你用大能和伸出的膀臂领出来的。'"）

KJV 英 申9:29 Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

NIV 英 申9:29 But they are your people, your inheritance that you brought out by your great power and your outstretched arm."


申命记第10章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第10章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申10:1 那时，耶和华吩咐我说：‘你要凿出两块石版，和先前的一样，上山到我这里来，又要做一木柜。

拼音版 申10:1 Nàshí, Yēhéhuá fēnfu wǒ shuō, nǐ yào zaó chū liǎng kuaì shí bǎn, hé xiānqián de yíyàng, shàng shān dào wǒ zhèlǐ lái, yòu yào zuò yī mù jǔ.

吕振中 申10:1 「那时永恒主对我说∶『你要凿出两块石版，和先前的一样，上山到我这里来，也要作个木柜。

新译本 申10:1 “那时，耶和华对我说：‘你要凿出两块石版，和先前的一样，然后上山到我这里来；又要做一个木柜。

现代译 申10:1 「后来，上主对我说：『你要凿取两块石版，像从前那两块，又要造一个装石版的木柜。你要上山，到我这里来。

当代译 申10:1 “当时主对我说：‘你再凿两块石版和先前的一样，又要造一个木柜来。

文理本 申10:1 维时、耶和华谕我曰、尔琢石版二、其式如前、陟山诣我、且以木作匮、

修订本 申10:1 "那时，耶和华对我说：'你要凿出两块石版，和先前的一样，上山到我这里来。你也要造一个木柜。

KJV 英 申10:1 At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

NIV 英 申10:1 At that time the LORD said to me, "Chisel out two stone tablets like the first ones and come up to me on the mountain. Also make a wooden chest.

主目录 返回顶部

和合本 申10:2 你先前摔碎的那版，其上的字我要写在这版上，你要将这版放在柜中。’

拼音版 申10:2 Nǐ xiānqián shuāi suì de nà bǎn, qí shàng de zì wǒ yào xie zaì zhè bǎn shàng. nǐ yào jiāng zhè bǎn fàng zaì jǔ zhōng.

吕振中 申10:2 你所摔碎那先前的版上面的话我要写在版上；你要将版放在柜中。』

新译本 申10:2 我要把你摔碎的先前那两块版上的话，写在这两块版上；你要把它们放在柜中。’

现代译 申10:2 我要把你摔碎的那两块石版上所写的约重新写在这两块石版上。你要好好地把石版收藏在木柜里。』

当代译 申10:2 你摔碎了的那两块石版上的诫命，我要再写在你所凿的两块石版上，你要把这两块石版放在柜里。’

文理本 申10:2 尔前所碎之版、我复书其文于此版、尔置于匮、

修订本 申10:2 我要把你先前摔碎的版上所写的字，写在这版上；你要把这版放在柜里。'

KJV 英 申10:2 And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

NIV 英 申10:2 I will write on the tablets the words that were on the first tablets, which you broke. Then you are to put them in the chest."

主目录 返回顶部

和合本 申10:3 于是，我用皂荚木做了一柜，又凿出两块石版，和先前的一样，手里拿这两块版上山去了。

拼音版 申10:3 Yúshì wǒ yòng zàojiá mù zuò le yī jǔ, yòu zaó chū liǎng kuaì shí bǎn, hé xiānqián de yíyàng, shǒu lǐ ná zhè liǎng kuaì bǎn shàng shān qù le.

吕振中 申10:3 于是我用皂荚木作了一个柜，又凿出两块石版、和先前的一样；我手里拿着这两块版，就上了山。

新译本 申10:3 于是我用皂荚木做了一个柜，又凿出了两块石版，和先前的一样；然后我手里拿着这两块石版，上山去了。

现代译 申10:3 「於是，我用金合欢木做好一个木柜，又凿取了两块石版，像从前那两块；我带石版上山。

当代译 申10:3 於是，我用皂荚木造了一个柜；又凿了两块和先前一样的石版，带上山去。

文理本 申10:3 我遂以皂荚木造匮、又琢石版二、其式如前、执以登山、

修订本 申10:3 于是我用金合欢木造了一个柜子，又凿出两块石版，和先前的一样。我手里拿着这两块版上山。

KJV 英 申10:3 And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

NIV 英 申10:3 So I made the ark out of acacia wood and chiseled out two stone tablets like the first ones, and I went up on the mountain with the two tablets in my hands.

主目录 返回顶部

和合本 申10:4 耶和华将那大会之日、在山上从火中所传与你们的十条诫，照先前所写的，写在这版上，将版交给我了。

拼音版 申10:4 Yēhéhuá jiāng nà dà huì zhī rì, zaì shān shàng cóng huǒ zhōng suǒ chuán yǔ nǐmen de shí tiaó jiè, zhào xiānqián suǒ xie de, xie zaì zhè bǎn shàng, jiāng bǎn jiāo gei wǒ le.

吕振中 申10:4 永恒主把大众的日子在山上从火中对你们讲话的那十段话、都写在版上、像先前写的一样；永恒主将版交给了我。

新译本 申10:4 耶和华把先前所写的，就是在集会的日子，在山上从火中告诉你们的十诫，都写在这两块版上；耶和华把石版交给了我。

现代译 申10:4 从前你们在山上聚集的时候，上主从火焰中向你们宣布十条诫命。他把这诫命重新写在这两块石版上，然后交给我。

当代译 申10:4 主把诫命再写在上面之后，就把石版交给我，上面所写的就是他曾经在冒火的山上颁布给你们的诫命。

文理本 申10:4 耶和华乃循其前文、以尔大会之日、在山由火中所谕尔之十诫、书于版以赐我、

修订本 申10:4 耶和华将那大会之日、在山上从火中所吩咐你们的十条诫命，照先前所写的写在这版上。耶和华把它们交给我。

KJV 英 申10:4 And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

NIV 英 申10:4 The LORD wrote on these tablets what he had written before, the Ten Commandments he had proclaimed to you on the mountain, out of the fire, on the day of the assembly. And the LORD gave them to me.

主目录 返回顶部

和合本 申10:5 我转身下山，将这版放在我所做的柜中，现今还在那里，正如耶和华所吩咐我的。

拼音版 申10:5 Wǒ zhuǎn shēn xià shān, jiāng zhè bǎn fàng zaì wǒ suǒ zuò de jǔ zhōng, xiànjīn hái zaì nàli, zhēng rú Yēhéhuá suǒ fēnfu wǒde.

吕振中 申10:5 我转身下山，将版放在我所作的柜中；现在还在那里，正如永恒主所吩咐我的。」

新译本 申10:5 于是我转身从山上下来，把石版放在我所做的柜中，照着耶和华吩咐我的，现在石版还放在那里。

现代译 申10:5 我转身下山，遵照上主的命令把这两块石版收藏在我造的那木柜里，到现在还放在那里。」

当代译 申10:5 我下山后，照主的吩咐把石版放在柜内，直存到今天。

文理本 申10:5 我转而下山、置诸所造之匮、遵耶和华所命、至今犹存、○

修订本 申10:5 我转身下山，将这版放在我所造的柜里，现今这版还在那里，正如耶和华所吩咐我的。

KJV 英 申10:5 And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

NIV 英 申10:5 Then I came back down the mountain and put the tablets in the ark I had made, as the LORD commanded me, and they are there now.

主目录 返回顶部

和合本 申10:6 （“以色列人从比罗比尼亚干(或作“亚干井”）起行，到了摩西拉。亚伦死在那里，就葬在那里。他儿子以利亚撒接续他供祭司的职分。

拼音版 申10:6 Yǐsèliè rén cóng bǐ luo bǐ ní, Yàgān ( huò zuò Yàgān jǐng ) qǐ xíng, dào le Móxī lā. Yàlún sǐ zaì nàli, jiù zàng zaì nàli. tā érzi YǐlìYàsā jiēxù tā gōng jìsī de zhífèn.

吕振中 申10:6 ［以色列人从比罗比尼亚干（即∶亚干子孙的井）住前行，到了摩西拉。亚伦死在那里，也埋葬在那里；他的儿子以利亚撒接替着他供祭司的职分。

新译本 申10:6 “以色列人从比罗比尼．亚干起程，到了摩西拉。亚伦在那里死了，也埋葬在那里；他的儿子以利亚撒接替他供祭司的职分。

现代译 申10:6 （以色列人从亚干人的井那里出发，来到摩西拉。亚伦死在那里，葬在那里。他的儿子以利亚撒继承他作祭司。

当代译 申10:6 以色列人从比罗比尼亚干走到摩西拉，亚伦就在那里死了，并且葬在那里。他的儿子以利亚撒承继他作了祭司。

文理本 申10:6 以色列人自比罗比尼亚干启行、至摩西拉、亚伦死、葬于彼、其子以利亚撒继任祭司之职、

修订本 申10:6 （以色列人从比罗比尼．亚干t起行，来到摩西拉，亚伦死在那里，就葬在那里。他的儿子以利亚撒接续他担任祭司的职分。

KJV 英 申10:6 And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

NIV 英 申10:6 (The Israelites traveled from the wells of the Jaakanites to Moserah. There Aaron died and was buried, and Eleazar his son succeeded him as priest.

主目录 返回顶部

和合本 申10:7 他们从那里起行，到了谷歌大，又从谷歌大到了有溪水之地的约巴他。

拼音版 申10:7 Tāmen cóng nàli qǐ xíng, dào le gǔ gē dà, yòu cóng gǔ gē dà dào le yǒu xī shuǐ zhī dì de Yuēbā tā.

吕振中 申10:7 他们从那里住前行，到了谷歌大，又从谷歌大到了约巴他有溪水的地。

新译本 申10:7 他们从那里起程，到了谷歌大，又从谷歌大到约巴他，就是多溪水的地。

现代译 申10:7 以色列人离开那里，到了谷歌大，又转到约巴他；这里水源充足。

当代译 申10:7 我们走到谷歌大，再往约巴他；约巴他是一个充满溪泉和流水的地方。

文理本 申10:7 由此启行、至谷歌大、自谷歌大至约巴他、其地有溪、

修订本 申10:7 他们从那里起行，来到谷歌大，又从谷歌大来到约巴他，有溪水之地。

KJV 英 申10:7 From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

NIV 英 申10:7 From there they traveled to Gudgodah and on to Jotbathah, a land with streams of water.

主目录 返回顶部

和合本 申10:8 那时，耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他，奉他的名祝福，直到今日。

拼音版 申10:8 Nàshí, Yēhéhuá jiāng Lìwèi zhīpaì fēnbié chūlai, tái Yēhéhuá de yuē jǔ, yòu shì lì zaì Yēhéhuá miànqián shìfèng tā, fèng tāde míng zhùfú, zhídào jīnrì.

吕振中 申10:8 那时永恒主将利未族派分别出来，来抬永恒主的约柜，又站在永恒主面前伺候他，来奉他的名祝福，直到今日还这样行。

新译本 申10:8 那时，耶和华把利未支派分别出来，叫他们抬耶和华的约柜，侍立在耶和华面前事奉他，并且奉他的名祝福，直到今日。

现代译 申10:8 在何烈山的时候〔或译：那时〕，上主指派利未支族的人抬上主的约柜，作祭司事奉他，奉他的名祝福。到今天，利未支族的子孙仍然担任这职份。

当代译 申10:8 主在那里把利未族人分别出来，派他们抬那装有十诫的柜子，又使他们在主面前侍立，事奉他，奉他的名祝福，直到今天。

文理本 申10:8 时、耶和华区别利未支派、使舁耶和华约匮、立于耶和华前、以崇事之、奉其名而祷祝、迄于今日、

修订本 申10:8 那时，耶和华将利未支派分别出来，抬耶和华的约柜，又侍立在耶和华面前事奉他，奉他的名祝福，直到今日。

KJV 英 申10:8 At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

NIV 英 申10:8 At that time the LORD set apart the tribe of Levi to carry the ark of the covenant of the LORD, to stand before the LORD to minister and to pronounce blessings in his name, as they still do today.

主目录 返回顶部

和合本 申10:9 所以利未人在他弟兄中无分无业，耶和华是他的产业，正如耶和华你　神所应许他的。）

拼音版 申10:9 Suǒyǐ Lìwèi rén zaì tā dìxiōng zhōng wú fēn wú yè, Yēhéhuá shì tāde chǎnyè, zhēng rú Yēhéhuá nǐ shén suǒ yīngxǔ tāde.

吕振中 申10:9 所以利未人并有同在他族弟兄一样有分有业∶惟有永恒主、是他的产业，照永恒主你的上帝所应许他的。］

新译本 申10:9 所以利未人在兄弟中无分无业；照着耶和华你的　神应许他的，耶和华自己就是他的产业。

现代译 申10:9 因此，利未支族不像其他支族分配到土地；他们照上主—你们上帝的许诺，享有以上主作为产业的福份。）

当代译 申10:9 因此，利未族在应许之地没有像他们的兄弟一样分得产业，因为主曾对他们说，他自己就是利未族的产业。

文理本 申10:9 故利未人在昆弟中、无分无业、耶和华为其业、循尔上帝耶和华所言、

修订本 申10:9 因此，利未没有像他的弟兄有产业，耶和华是他的产业，正如耶和华－你上帝所应许他的。）

KJV 英 申10:9 Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

NIV 英 申10:9 That is why the Levites have no share or inheritance among their brothers; the LORD is their inheritance, as the LORD your God told them.)

主目录 返回顶部

和合本 申10:10 我又像从前在山上住了四十昼夜。那次耶和华也应允我，不忍将你灭绝。

拼音版 申10:10 Wǒ yòu xiàng cóng qián zaì shān shàng zhù le sì shí zhòuyè. nà cì Yēhéhuá ye yīngyún wǒ, bú ren jiāng nǐ mièjué.

吕振中 申10:10 「我又像先前那样在山上住了四十昼又四十夜；那一次永恒主也听了我；他不情愿将你毁灭。

新译本 申10:10 “我又像以前那样，在山上停留了四十昼夜；那一次耶和华也听了我的呼求，他不愿把你毁灭。

现代译 申10:10 「像前次一样，我在山上停留了四十昼夜；上主再一次垂听我的祷告，答应不消灭你们。

当代译 申10:10 我已经说过，我再次在山上像第一次一样，逗留了四十昼夜，主就听了我的呼求，不忍毁灭你。

文理本 申10:10 我居于山、四十昼夜如昔、此次耶和华又复垂听、不歼灭尔、

修订本 申10:10 "我又像先前一样在山上停留了四十昼夜。这一次耶和华也应允我，不将你灭绝。

KJV 英 申10:10 And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

NIV 英 申10:10 Now I had stayed on the mountain forty days and nights, as I did the first time, and the LORD listened to me at this time also. It was not his will to destroy you.

主目录 返回顶部

和合本 申10:11 耶和华吩咐我说：‘你起来引导这百姓，使他们进去得我向他们列祖起誓应许所赐之地。’

拼音版 申10:11 Yēhéhuá fēnfu wǒ shuō, nǐ qǐlai yǐndǎo zhè bǎixìng, shǐ tāmen jìn qù de wǒ xiàng tāmen lièzǔ qǐshì yīngxǔ suǒ cì zhī dì.

吕振中 申10:11 永恒主对我说∶『你起来，在人民前面往前行，使他们进去、取得我向他们列祖起誓应许给他们的地。』

新译本 申10:11 耶和华对我说：‘你起来，走在人民的前面，使他们可以进去，得着我向他们列祖起誓赐给他们的那地。’

现代译 申10:11 他告诉我，要我领你们出发，使你们能够占领他应许要赐给你们祖先的那片土地。」

当代译 申10:11 主却对我说：‘起来，现在是时候了，带他们到我答应给他们祖先的地方去，占领那地吧。’

文理本 申10:11 耶和华谕我曰、尔其启行、导民入据我所誓许厥祖、赐彼之地、○

修订本 申10:11 耶和华对我说：'起来，走在百姓前面，领他们进去得我向他们列祖起誓要给他们的地。'"

KJV 英 申10:11 And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

NIV 英 申10:11 "Go," the LORD said to me, "and lead the people on their way, so that they may enter and possess the land that I swore to their fathers to give them."

主目录 返回顶部

和合本 申10:12 以色列啊，现在耶和华你　神向你所要的是什么呢？只要你敬畏耶和华你的　神，遵行他的道，爱他，尽心尽性事奉他，

拼音版 申10:12 Yǐsèliè a, xiànzaì Yēhéhuá nǐ shén xiàng nǐ suǒ yào de shì shénme ne, zhǐyào nǐ jìngwèi Yēhéhuá nǐde shén, zūnxíng tāde dào, aì tā, jìnxīn jìn xìng shìfèng tā,

吕振中 申10:12 「现在呢、以色列阿，永恒主你的上帝向你要的是什么呢？岂不要只要你敬畏永恒主你的上帝，在他一切的道路上走，爱他，全心全意来事奉永恒主你的上帝，

新译本 申10:12 “以色列啊，现在耶和华你的　神向你要的是什么呢？只要你敬畏耶和华你的　神，行在他的一切道路上，爱他，一心一意事奉耶和华你的　神，

现代译 申10:12 「以色列人哪，要留心听上主—你们的上帝对你们的要求。你们要敬畏上主，遵行他一切的诫命。你们要一心一意爱他，事奉他，

当代译 申10:12 以色列人啊！其实主你的上帝要求你做的是甚麽呢？他只不过是要你留心听他所说的一切话，并且为着你自己的好处，遵守今天我所给你的诫命，专心爱他，用心灵敬拜事奉他。

文理本 申10:12 以色列人欤、尔上帝耶和华何求于尔、第寅畏之、遵行其道、一心一意、爱之事之、

修订本 申10:12 "以色列啊，现在耶和华－你的上帝向你要的是什么呢？只要你敬畏耶和华－你的上帝，遵行他一切的道，爱他，尽心尽性事奉耶和华－你的上帝，

KJV 英 申10:12 And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

NIV 英 申10:12 And now, O Israel, what does the LORD your God ask of you but to fear the LORD your God, to walk in all his ways, to love him, to serve the LORD your God with all your heart and with all your soul,

主目录 返回顶部

和合本 申10:13 遵守他的诫命、律例，就是我今日所吩咐你的，为要叫你得福。

拼音版 申10:13 Zūnshǒu tāde jièmìng lǜ lì, jiù shì wǒ jīnrì suǒ fēnfu nǐde, wéi yào jiào nǐ de fú.

吕振中 申10:13 遵守永恒主的诫命和律例，就是我今日所吩咐你、为要使你得好处的么？

新译本 申10:13 遵守耶和华的诫命和律例，就是我今日吩咐你的，为要叫你得福。

现代译 申10:13 遵行他一切的法律。为了你们的幸福，我今天向你们颁布上主的法律。

当代译 申10:13 以色列人啊！其实主你的上帝要求你做的是甚麽呢？他只不过是要你留心听他所说的一切话，并且为着你自己的好处，遵守今天我所给你的诫命，专心爱他，用心灵敬拜事奉他。

文理本 申10:13 守耶和华之诫命典章、我今日所谕尔者、俾尔获益、

修订本 申10:13 遵守耶和华的诫命律例，就是我今日所吩咐你的，为要使你得福。

KJV 英 申10:13 To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

NIV 英 申10:13 and to observe the LORD'S commands and decrees that I am giving you today for your own good?

主目录 返回顶部

和合本 申10:14 看哪！天和天上的天，地和地上所有的，都属耶和华你的　神。

拼音版 申10:14 Kàn nǎ, tiān hé tiān shàng de tiān, dì hé dì shàng suǒyǒude, dōu shǔ Yēhéhuá nǐde shén.

吕振中 申10:14 看哪，天和天上的天、地和地上的万物、都是属于永恒主你的上帝的。

新译本 申10:14 看哪，天和天上的天，地和地上的一切都是属于耶和华你的　神的。

现代译 申10:14 天和至高的天是上主的；大地和地上的一切也都属於他。

当代译 申10:14 看呀！天和天上的天，地和地上的一切都属於主你们的上帝；

文理本 申10:14 天与天上之天、地与地上所有、俱属尔上帝耶和华、

修订本 申10:14 看哪，天和天上的天，地和地上所有的，都属耶和华－你的上帝。

KJV 英 申10:14 Behold, the heaven and the heaven of heavens is the LORD's thy God, the earth also, with all that therein is.

NIV 英 申10:14 To the LORD your God belong the heavens, even the highest heavens, the earth and everything in it.

主目录 返回顶部

和合本 申10:15 耶和华但喜悦你的列祖，爱他们，从万民中拣选他们的后裔，就是你们，像今日一样。

拼音版 申10:15 Yēhéhuá dAnxǐyuè nǐde lièzǔ, aì tāmen, cóng wàn mín zhōng jiǎnxuǎn tāmende hòuyì, jiù shì nǐmen, xiàng jīnrì yíyàng.

吕振中 申10:15 然而永恒主却只倾心于你列祖而爱他们；他从万族之民中拣选了你们做他们以后的苗裔、像今日一样。

新译本 申10:15 但耶和华只喜悦你的列祖，爱他们；他从万民中拣选了他们的后裔，就是你们，像今日一样。

现代译 申10:15 上主爱你们的祖先，以至拣选了你们，而不拣选其他的民族，作为他自己的子民。到今天，你们仍然是他的选民。

当代译 申10:15 然而，他却爱你的祖先，拣选了他们的后裔，叫你们位列万族之上，像今天一样。

文理本 申10:15 惟耶和华悦尔祖而爱之、于万民中、选其苗裔即尔、有如今日、

修订本 申10:15 然而，耶和华专爱你的列祖，爱他们，从万民中拣选你们，就是他们的后裔，像今日一样。

KJV 英 申10:15 Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

NIV 英 申10:15 Yet the LORD set his affection on your forefathers and loved them, and he chose you, their descendants, above all the nations, as it is today.

主目录 返回顶部

和合本 申10:16 所以你们要将心里的污秽除掉，不可再硬着颈项。

拼音版 申10:16 Suǒyǐ nǐmen yào jiāng xīnli de wūhuì chúdiào, bùke zaì yìng zhe jǐngxiàng.

吕振中 申10:16 所以你们要给你们的心行割礼，不可再硬着脖子。

新译本 申10:16 所以你们要给你们的心行割礼，不可再顽固。

现代译 申10:16 所以从今以后，你们要服从上主，不要再顽固了。

当代译 申10:16 所以，你们当清洁邪恶的心，不要再顽固下去了。

文理本 申10:16 故当祛除尔心之污、勿复强项、

修订本 申10:16 所以你们的心要受割礼，不可再硬着颈项。

KJV 英 申10:16 Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

NIV 英 申10:16 Circumcise your hearts, therefore, and do not be stiff-necked any longer.

主目录 返回顶部

和合本 申10:17 因为耶和华你们的　神，他是万神之神，万主之主，至大的　神，大有能力，大而可畏，不以貌取人，也不受贿赂。

拼音版 申10:17 Yīnwei Yēhéhuá nǐmen de shén tā shì wàn shén zhī shén, wàn zhǔ zhī zhǔ, zhì dà de shén, dà yǒu nénglì, dà ér kè wèi, bú yǐ mào qǔ rén, ye bú shòu huìlù.

吕振中 申10:17 因为永恒主你们的上帝、他是万神之神、万主之主、至大、至有能力至可畏惧的上帝；他不徇情面，也不受贿赂。

新译本 申10:17 因为耶和华你们的　神，他是万神之神、万主之主、伟大有力和可畏的　神；他不徇情面，也不受贿赂。

现代译 申10:17 上主—你们的上帝是万神之神，万主之主。他是伟大、全能、该受敬畏的上帝。他不偏私，也不接受贿赂。

当代译 申10:17 主你们的上帝是万神之神、万主之主。他是伟大无比、满有权能、使人敬畏的上帝；他从不偏待人，也不收受贿赂；

文理本 申10:17 盖尔上帝耶和华、为万神之神、万主之主、惟皇上帝、有能可畏、不偏视、不受贿、

修订本 申10:17 因为耶和华－你们的上帝是万神之神，万主之主，是伟大、强有力、可畏的上帝，不看人的情面，也不受贿赂。

KJV 英 申10:17 For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

NIV 英 申10:17 For the LORD your God is God of gods and Lord of lords, the great God, mighty and awesome, who shows no partiality and accepts no bribes.

主目录 返回顶部

和合本 申10:18 他为孤儿寡妇伸冤，又怜爱寄居的，赐给他衣食。

拼音版 申10:18 Tā wéi gūér guǎfu shēnyuān, yòu lián aì jìjū de, cìgei tā yì shí.

吕振中 申10:18 他为孤儿寡妇维护权利，他爱寄居者，把食物和衣裳赐给他。

新译本 申10:18 他为孤儿寡妇伸张正义，又把衣食给寄居的人。

现代译 申10:18 他为孤儿寡妇伸冤，爱护你们中间的外侨，供给他们吃的和穿的。

当代译 申10:18 他向孤寡施行公义，又怜爱外族人，供给他们吃的和穿的。

文理本 申10:18 为孤寡行鞫、为羇旅施仁、赐之衣食、

修订本 申10:18 他为孤儿寡妇伸冤，爱护寄居的，赐给他衣食。

KJV 英 申10:18 He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

NIV 英 申10:18 He defends the cause of the fatherless and the widow, and loves the alien, giving him food and clothing.

主目录 返回顶部

和合本 申10:19 所以你们要怜爱寄居的，因为你们在埃及地也作过寄居的。

拼音版 申10:19 Suǒyǐ nǐmen yào lián aì jìjū de, yīnwei nǐmen zaì Aijí dì ye zuò guō jìjū de.

吕振中 申10:19 所以你们要爱寄居者，因为你们在埃及地也作过寄居者。

新译本 申10:19 所以你们要爱寄居的人，因为你们在埃及地也作过寄居的人。

现代译 申10:19 所以，你们要以仁慈待外侨，因为你们在埃及也作过外侨。

当代译 申10:19 你们也当爱外族人，因为你们也曾在埃及作过外族人。

文理本 申10:19 尔亦当爱旅人、缘尔曾旅于埃及、

修订本 申10:19 所以你们要爱护寄居的，因为你们在埃及地也作过寄居的。

KJV 英 申10:19 Love ye therefore the stranger: for ye were strangers in the land of Egypt.

NIV 英 申10:19 And you are to love those who are aliens, for you yourselves were aliens in Egypt.

主目录 返回顶部

和合本 申10:20 你要敬畏耶和华你的　神，事奉他，专靠他，也要指着他的名起誓。

拼音版 申10:20 Nǐ yào jìngwèi Yēhéhuá nǐde shén, shìfèng tā, zhuān kào tā, ye yào zhǐ zhe tāde míng qǐshì.

吕振中 申10:20 你要敬畏永恒主你的上帝，事奉他，紧依附着他，起誓也要指着他的名而起誓。

新译本 申10:20 你要敬畏耶和华你的　神，事奉他，依靠他，奉他的名起誓。

现代译 申10:20 你们要敬畏上主—你们的上帝，要事奉他。你们要对他忠心，只可奉他的名发誓。

当代译 申10:20 你要敬畏主你的上帝，敬拜事奉他，倚靠他；只奉他的名起誓。

文理本 申10:20 当寅畏尔上帝耶和华、事之附之、指其名而发誓、

修订本 申10:20 你要敬畏耶和华－你的上帝，事奉他，紧紧跟随他，奉他的名起誓。

KJV 英 申10:20 Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

NIV 英 申10:20 Fear the LORD your God and serve him. Hold fast to him and take your oaths in his name.

主目录 返回顶部

和合本 申10:21 他是你所赞美的，是你的　神，为你做了那大而可畏的事，是你亲眼所看见的。

拼音版 申10:21 Tā shì nǐ suǒ zànmei de, shì nǐde shén, wéi nǐ zuò le nà dà ér kè wèi de shì, shì nǐ qīnyǎn suǒ kànjian de.

吕振中 申10:21 他是你所应当颂赞的；他是你的上帝，那为你作了这些大而惊人的事、就是你亲眼见过的。

新译本 申10:21 他是你当颂赞的；他是你的　神，他为你作了那些大而可畏的事，就是你亲眼见过的。

现代译 申10:21 你们要称颂他，因他是你们的上帝；你们亲眼看见他为你们行了奇异伟大的事。

当代译 申10:21 主是当受赞美的，他是你的上帝，你也曾亲眼见过他那些伟大而可畏的作为。

文理本 申10:21 彼乃尔所颂美、尔之上帝、为尔行此大而可畏之事、尔所目击、

修订本 申10:21 他是你当赞美的，是你的上帝，为你做了大而可畏的事，这些是你亲眼见过的。

KJV 英 申10:21 He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

NIV 英 申10:21 He is your praise; he is your God, who performed for you those great and awesome wonders you saw with your own eyes.

主目录 返回顶部

和合本 申10:22 你的列祖七十人下埃及，现在耶和华你的　神使你如同天上的星那样多。

拼音版 申10:22 Nǐde lièzǔ qī shí rén xià Aijí. xiànzaì Yēhéhuá nǐde shén shǐ nǐ rútóng tiān shàng de xīng nàyàng duō.

吕振中 申10:22 你的祖宗下埃及、不过七十人；现在呢、永恒主你的上帝使你像天上的星那么多了。」

新译本 申10:22 你的列祖下到埃及的时候，一共不过七十人，现在耶和华你的　神却使你的人数像天上的星那么多了。”

现代译 申10:22 你们的祖先到埃及的时候只有七十人，现在，上主—你们的上帝使你们的人数增加到像天空的星星那麽多。」

当代译 申10:22 你的祖先下埃及的时候，只有七十人，但现在主你的上帝叫你的人数如天上的星那样多。”

文理本 申10:22 昔尔列祖下埃及时、惟七十人、今尔上帝耶和华、使尔如天星之多焉、

修订本 申10:22 你的列祖七十人下埃及，现在耶和华－你的上帝却使你如同天上的星那样多。"

KJV 英 申10:22 Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

NIV 英 申10:22 Your forefathers who went down into Egypt were seventy in all, and now the LORD your God has made you as numerous as the stars in the sky.


申命记第11章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第11章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申11:1 你要爱耶和华你的　神，常守他的吩咐、律例、典章、诫命。

拼音版 申11:1 Nǐ yào aì Yēhéhuá nǐde shén, cháng shǒu tāde fēnfu, lǜ lì, diǎnzhāng, jièmìng.

吕振中 申11:1 「所以你要爱永恒主你的上帝，日日不断地守他所吩咐的，守他的律例、典章和诫命。

新译本 申11:1 “所以你要爱耶和华你的　神，常常遵守他的吩咐、律例、典章和诫命。

现代译 申11:1 「你们要爱上主—你们的上帝，始终遵行他一切的法律诫命。

当代译 申11:1 “所以，你当爱主你的上帝，遵守他一切的诫命。

文理本 申11:1 故当爱尔上帝耶和华、恒守其谕、及其典章、律例诫命、

修订本 申11:1 "你要爱耶和华－你的上帝，天天遵守他的吩咐、律例、典章、诫命。

KJV 英 申11:1 Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

NIV 英 申11:1 Love the LORD your God and keep his requirements, his decrees, his laws and his commands always.

主目录 返回顶部

和合本 申11:2 你们今日当知道，我本不是和你们的儿女说话，因为他们不知道，也没有看见耶和华你们　神的管教、威严、大能的手和伸出来的膀臂，

拼音版 申11:2 Nǐmen jīnrì dàng zhīdào, wǒ ben bú shì hé nǐmen de érnǚ shuōhuà. yīnwei tāmen bú zhīdào, ye méiyǒu kànjian Yēhéhuá nǐmen shén de guǎngjiào, wēiyán, dà néng de shǒu, hé shēn chūlai de bǎngbì,

吕振中 申11:2 你们今日要晓得──我本不是跟你们的儿女说话的；因为他们不知道、也没有见过永恒主你们的上帝的管教、和他的至大、他大力的手、他伸出的膀臂、

新译本 申11:2 今日你们要知道，我并不是与你们的儿女说话，因为他们不知道，也没有见过耶和华你们的　神的管教、伟大有力的手和伸出来的膀臂，

现代译 申11:2 要知道，我今天是对你们、而不是对你们的儿女说话，因为你们亲自体验上主而认识他。你们见过上主的伟大、权能、能力，

当代译 申11:2 你们留心听着，现在我不是向你们的子孙说话，因为他们没有受过主的惩罚，没有看见过他的伟大和权能，

文理本 申11:2 尔之子女、我不与之言、因其未知未见尔上帝耶和华之督责、及其大威、能手奋臂、

修订本 申11:2 今日你们应当知道，而不是你们的儿女，因为他们不知道，也没有见过耶和华─你们上帝的管教、他的伟大、他大能的手和伸出来的膀臂，

KJV 英 申11:2 And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

NIV 英 申11:2 Remember today that your children were not the ones who saw and experienced the discipline of the LORD your God: his majesty, his mighty hand, his outstretched arm;

主目录 返回顶部

和合本 申11:3 并他在埃及中向埃及王法老和其全地所行的神迹奇事；

拼音版 申11:3 Bìng tā zaì Aijí zhōng xiàng Aijí wáng fǎlǎo hé qí quán dì suǒ xíng de shénjī qí shì.

吕振中 申11:3 他的神迹和作为、他在埃及中向埃及王法老和法老的全国所行过的；

新译本 申11:3 以及他在埃及向埃及王法老和法老的全国所行的神迹和作为；

现代译 申11:3 和奇迹。你们亲眼看见他怎样对付埃及王和他的国家，

当代译 申11:3 没有见过主在埃及向法老和他的国家所施行的奇迹，

文理本 申11:3 异迹奇事、所行于埃及法老王、与其全国、

修订本 申11:3 以及他在埃及向埃及王法老和其全地所行的神迹奇事；

KJV 英 申11:3 And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

NIV 英 申11:3 the signs he performed and the things he did in the heart of Egypt, both to Pharaoh king of Egypt and to his whole country;

主目录 返回顶部

和合本 申11:4 也没有看见他怎样待埃及的军兵、车马，他们追赶你们的时候，耶和华怎样使红海的水淹没他们，将他们灭绝，直到今日，

拼音版 申11:4 Ye méiyǒu kànjian tā zenyàng daì Aijí de jūn bīng, chē mǎ, tāmen zhuīgǎn nǐmen de shíhou, Yēhéhuá zenyàng shǐ Hónghǎi de shuǐ yānmò tāmen, jiāng tāmen mièjué, zhídào jīnrì,

吕振中 申11:4 他们没有见过永恒主对埃及的军队和马匹跟车辆所行过的；他们追赶你们的时候、永恒主怎样使芦苇海的水淹过他们的脸面、使他们灭亡，到今日还未能复兴；

新译本 申11:4 他们也没有见过他怎样对待埃及的军队、马匹和车辆；他们追赶你们的时候，耶和华怎样使红海的水淹没了他们，把他们灭绝，这事一直传到今日；

现代译 申11:4 也看见他怎样消灭了埃及的军队、战马，和战车。他们追击你们的时候，他使红海淹没了他们，把他们彻底消灭了。

当代译 申11:4 也没有看见他怎样使红海把追赶你们的兵马完全淹没。

文理本 申11:4 及于埃及军旅车马追尔时、使红海之水覆没之、翦灭之、以迄今日、

修订本 申11:4 他怎样对待埃及的军队、马和战车，他们追赶你们的时候，耶和华怎样用红海的水淹没他们，消灭了他们，直到今日；

KJV 英 申11:4 And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

NIV 英 申11:4 what he did to the Egyptian army, to its horses and chariots, how he overwhelmed them with the waters of the Red Sea as they were pursuing you, and how the LORD brought lasting ruin on them.

主目录 返回顶部

和合本 申11:5 并他在旷野怎样待你们，以致你们来到这地方；

拼音版 申11:5 Bìng tā zaì kuàngye zenyàng daì nǐmen, yǐzhì nǐmen lái dào zhè dìfang.

吕振中 申11:5 他们没有见过永恒主在旷野怎样待你们、直到你们来到这地方；

新译本 申11:5 并且耶和华在旷野怎样待你们，直到你们来到了这个地方；

现代译 申11:5 你们知道，你们来到此地以前，在旷野中，上主为你们所做的一切。

当代译 申11:5 他们不知道这些年来，主怎样在荒野中一次又一次地看顾你们；

文理本 申11:5 尔由旷野至此、所行于尔、

修订本 申11:5 他在旷野怎样待你们，直到你们来到这地方，

KJV 英 申11:5 And what he did unto you in the wilderness, until ye came into this place;

NIV 英 申11:5 It was not your children who saw what he did for you in the desert until you arrived at this place,

主目录 返回顶部

和合本 申11:6 也没有看见他怎样待流便子孙以利押的儿子大坍、亚比兰，地怎样在以色列人中间开口吞了他们和他们的家眷，并帐棚与跟他们的一切活物；

拼音版 申11:6 Ye méiyǒu kànjian tā zenyàng daì Liúbiàn zǐsūn Yǐlì yē de érzi dà tān, yà bǐ lán, dì zenyàng zaì Yǐsèliè rén zhōngjiān kāikǒu, tūn le tāmen hé tāmende jia juàn, bìng zhàngpéng yǔ gēn tāmende yīqiè huó wù.

吕振中 申11:6 也没有见过永恒主怎样待如便子孙以利押的儿子大坍亚比兰；地怎样在以色列众人中间开了口，把他们和他们的家属、帐棚、和跟从他们的一切活物都吞下；──

新译本 申11:6 也没有见过他怎样对待流本的子孙以利押的儿子大坍、亚比兰；大地怎样在全体以色列人中间裂开了，把他们和他们的家人、帐棚，以及与他们在一起一切有生命之物都吞下去；

现代译 申11:6 你们记得他怎样对付吕便的后代，以利押的儿子大坍和亚比兰。大地在众人面前裂开，把他们和他们的家族、帐棚，和所有的仆人、牲畜都吞了下去。

当代译 申11:6 他们没有看见吕便的子孙以利押的儿子大坍和亚比兰怎样犯罪，地怎样裂开，把他们的家属、帐幕和一切都吞了下去。

文理本 申11:6 及于流便裔、以利押子大坍、亚比兰、使地启口吞之、与其眷属、帷幕人物、绝于以色列族中、

修订本 申11:6 以及他怎样待吕便子孙，以利押的儿子大坍、亚比兰，地怎样在以色列人中开了裂口，吞了他们和他们的家眷，帐棚，以及跟他们在一起所有活着的。

KJV 英 申11:6 And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

NIV 英 申11:6 and what he did to Dathan and Abiram, sons of Eliab the Reubenite, when the earth opened its mouth right in the middle of all Israel and swallowed them up with their households, their tents and every living thing that belonged to them.

主目录 返回顶部

和合本 申11:7 惟有你们亲眼看见耶和华所做的一切大事。

拼音版 申11:7 Wéiyǒu nǐmen qīnyǎn kànjian Yēhéhuá suǒ zuò de yīqiè dà shì.

吕振中 申11:7 你们要知道你们曾亲眼见过永恒主所行的一切大作为。

新译本 申11:7 只有你们亲眼看见了耶和华所作的一切伟大的作为。

现代译 申11:7 你们亲眼看见了上主所做这一切伟大的事。」

当代译 申11:7 但你们却亲眼见过主这些伟大的作为；

文理本 申11:7 耶和华所为之大事、惟尔目击、

修订本 申11:7 惟有你们亲眼见过耶和华所做的一切大事。"

KJV 英 申11:7 But your eyes have seen all the great acts of the LORD which he did.

NIV 英 申11:7 But it was your own eyes that saw all these great things the LORD has done.

主目录 返回顶部

和合本 申11:8 所以，你们要守我今日所吩咐的一切诫命，使你们胆壮，能以进去，得你们所要得的那地，

拼音版 申11:8 Suǒyǐ, nǐmen yào shǒu wǒ jīnrì suǒ fēnfu de yīqiè jièmìng, shǐ nǐmen dǎn zhuàng, néng yǐ jìn qù, de nǐmen suǒ yào de de nà dì,

吕振中 申11:8 「所以你们要遵守我今日所吩咐你的一切诫命，使你们坚强，能够进去、取得你们所要过去取得的地，

新译本 申11:8 “所以你们要遵守我今日吩咐你的一切诫命，使你们坚强起来，可以进去得着你们将要过去得的那地，

现代译 申11:8 「你们要遵行我今天颁布给你们的一切诫命。这样，你们才能渡河占领你们要进入的土地，

当代译 申11:8 所以，你们理应小心遵行我今天所给你们的诫命，以致你们有力量攻取你们将要得到的地方。

文理本 申11:8 故我今日所谕尔之诫命、尔当恪守、致强厥志、以入所往而得之地、

修订本 申11:8 "所以，你们要遵守我今日所吩咐的一切诫命，使你们刚强，可以进去得你们所要得的那地，就是你们将过河到那里要得的，

KJV 英 申11:8 Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

NIV 英 申11:8 Observe therefore all the commands I am giving you today, so that you may have the strength to go in and take over the land that you are crossing the Jordan to possess,

主目录 返回顶部

和合本 申11:9 并使你们的日子，在耶和华向你们列祖起誓应许给他们和他们后裔的地上得以长久，那是流奶与蜜之地。

拼音版 申11:9 Bìng shǐ nǐmen de rìzi zaì Yēhéhuá xiàng nǐmen lièzǔ qǐshì, yīngxǔ gei tāmen hé tāmen hòuyì de dì shàng déyǐ chángjiǔ. nà shì liú nǎi yǔ mì zhī dì.

吕振中 申11:9 并使你们在永恒主向你们列祖起誓应许给他们和他们后裔的土地、流奶与蜜之地、延年益寿。

新译本 申11:9 又使你们在耶和华向你们的列祖起誓应许赐给他们和他们后裔的地上，就是流奶与蜜的地，可以长久居住。

现代译 申11:9 在上主应许给你们的祖先和子孙那流奶与蜜的地方享长寿。

当代译 申11:9 你们遵守诫命便得享长寿，并且可以在主答应赐给你们祖先和你们那流奶和蜜的地上过好日子！

文理本 申11:9 延年于耶和华誓赐尔祖、及其后裔之土、即流乳与蜜之地、

修订本 申11:9 也使你们的日子，在耶和华向你们列祖起誓要给他们和他们后裔的地上得以长久，那是流奶与蜜之地。

KJV 英 申11:9 And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

NIV 英 申11:9 and so that you may live long in the land that the LORD swore to your forefathers to give to them and their descendants, a land flowing with milk and honey.

主目录 返回顶部

和合本 申11:10 你要进去得为业的那地，本不像你出来的埃及地，你在那里撒种，用脚浇灌，像浇灌菜园一样。

拼音版 申11:10 Nǐ yào jìn qù de wéi yè de nà dì, ben bú xiàng nǐ chūlai de Aijí dì. nǐ zaì nàli sǎzhǒng, yòng jiǎo jiāo guàn, xiàng jiāo guàn caì yuán yíyàng.

吕振中 申11:10 因为你要进去取得为业的地、并不像你所出来的埃及地、在那里你撒了种、用脚踏水车来浇灌、像菜园一样。

新译本 申11:10 因为你要进去得的那地，并不像你出来的埃及地；在那里你撒了种，还要用脚灌溉，像菜园一样。

现代译 申11:10 你们将要占领的土地不像你们从前住过的埃及。在埃及，你们播种以后还要辛劳灌溉才有收成，

当代译 申11:10 你将要得到的那地，不像以前你居住的埃及要辛勤灌溉才有收成；

文理本 申11:10 尔所出之埃及地、既播其种、以足导水灌之、如灌蔬圃、

修订本 申11:10 你要进去得为业的那地，不像你出来的埃及地。在埃及，你撒种后，要用脚浇灌，像浇灌菜园一样。

KJV 英 申11:10 For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

NIV 英 申11:10 The land you are entering to take over is not like the land of Egypt, from which you have come, where you planted your seed and irrigated it by foot as in a vegetable garden.

主目录 返回顶部

和合本 申11:11 你们要过去得为业的那地，乃是有山有谷，雨水滋润之地。

拼音版 申11:11 Nǐmen yào guō qù de wéi yè de nà dì nǎi shì yǒu shān yǒu gǔ, yǔ shuǐ zīrùn zhī dì,

吕振中 申11:11 但你们所要过去取得为业的地乃是有山有谷之地、它吸收水的灌溉是按着天上之雨水而定的。

新译本 申11:11 但你们要过去得为业的地，却是一个有山有谷的地，有天上雨水滋润的地，

现代译 申11:11 但是你们将要进入的土地有山，有谷，有雨水的滋润。

当代译 申11:11 那里有山有谷、雨露充足；主你的上帝从岁首到年终一直看顾那地。

文理本 申11:11 惟尔所往而得之地不然、乃有陵谷、自受天雨、

修订本 申11:11 你们要过去得为业的那地乃是有山有谷、天上的雨水滋润之地，

KJV 英 申11:11 But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

NIV 英 申11:11 But the land you are crossing the Jordan to take possession of is a land of mountains and valleys that drinks rain from heaven.

主目录 返回顶部

和合本 申11:12 是耶和华你　神所眷顾的，从岁首到年终，耶和华你　神的眼目时常看顾那地。

拼音版 申11:12 Shì Yēhéhuá nǐ shén suǒ juàngù de. cóng suì shǒu dào nián zhōng, Yēhéhuá nǐ shén de yǎnmù shícháng kàn gù nà dì.

吕振中 申11:12 它是永恒主你的上帝所照顾的地；从年头到年尾、永恒主你的上帝的眼目总不断地看着它。

新译本 申11:12 就是耶和华你的　神眷顾的地；从岁首到年终，耶和华你的　神的眼目常常眷顾这地。

现代译 申11:12 上主—你们的上帝从年头到年尾都看顾这片土地。

当代译 申11:12 那里有山有谷、雨露充足；主你的上帝从岁首到年终一直看顾那地。

文理本 申11:12 乃尔上帝耶和华眷顾之地、自年始迄岁终、垂顾不已、○

修订本 申11:12 是耶和华－你上帝所眷顾的地；从岁首到年终，耶和华－你上帝的眼目时常看顾那地。

KJV 英 申11:12 A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

NIV 英 申11:12 It is a land the LORD your God cares for; the eyes of the LORD your God are continually on it from the beginning of the year to its end.

主目录 返回顶部

和合本 申11:13 你们若留意听从我今日所吩咐的诫命，爱耶和华你们的　神，尽心尽性事奉他，

拼音版 申11:13 Nǐmen ruò liúyì tīng cóng wǒ jīnrì suǒ fēnfu de jièmìng, aì Yēhéhuá nǐmen de shén, jìnxīn jìn xìng shìfèng tā,

吕振中 申11:13 「将来你们若留心听从我今日所吩咐你们的诫命，爱永恒主你们的上帝，全心全意地事奉他，

新译本 申11:13 “如果你们留心听我今日吩咐你们的诫命，爱耶和华你们的　神，一心一意事奉他，

现代译 申11:13 「所以，你们要谨慎遵行我今天颁布给你们的诫命。要爱上主—你们的上帝，一心一意事奉他。

当代译 申11:13 倘若你们谨慎遵守我赐给你们的诫命，又倘若你们尽心尽意爱主你们的上帝，

文理本 申11:13 我今所谕之诫命、尔若听从、爱尔上帝耶和华、一心一意而奉事之、

修订本 申11:13 "你们若留心听从我今日所吩咐你们的诫命，爱耶和华－你们的上帝，尽心尽性事奉他，

KJV 英 申11:13 And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

NIV 英 申11:13 So if you faithfully obey the commands I am giving you today--to love the LORD your God and to serve him with all your heart and with all your soul--

主目录 返回顶部

和合本 申11:14 他(原文作“我”)必按时降秋雨春雨在你们的地上，使你们可以收藏五谷、新酒和油。

拼音版 申11:14 Tā ( yuánwén zuò wǒ ) bì ànshí jiàng qiū yǔ chūn yǔ zaì nǐmen de dì shàng, shǐ nǐmen keyǐ shōucáng wǔgǔ, xīn jiǔ, hé yóu

吕振中 申11:14 他（原文作我）就按时将你们的地所需要的雨水、就是秋霖春雨、赐下来，使你们可以收藏五谷、新酒，和新油。

新译本 申11:14 他必按时降雨在你们的地上，就是降秋雨和春雨，使你们可以丰收五谷、新酒和新油。

现代译 申11:14 这样，他就会按时给你们春霖秋雨，使你们有足够的五谷、新酒、橄榄油，

当代译 申11:14 他就会按时赐下雨水，叫你们得到丰美的谷物、葡萄酒和橄榄油。

文理本 申11:14 则必降雨于地、春秋以时、使尔获谷、及酒与油、食之而饱、

修订本 申11:14 我t必按时降下雨水在你们的地上，就是秋雨和春雨，使你们可以收藏五谷、新酒和新的油，

KJV 英 申11:14 That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

NIV 英 申11:14 then I will send rain on your land in its season, both autumn and spring rains, so that you may gather in your grain, new wine and oil.

主目录 返回顶部

和合本 申11:15 也必使你吃得饱足，并使田野为你的牲畜长草。

拼音版 申11:15 Ye bì shǐ nǐ chī de bǎozú, bìng shǐ tiānye wéi nǐde shēngchù zhǎng cǎo.

吕振中 申11:15 我要赐青草在你的田野上、给你的牲口吃，你就有的吃，并吃得饱足。

新译本 申11:15 他也必使田野为你的牲畜长出青草来，你也可以吃得饱足。

现代译 申11:15 和供应牲畜的草料。你们会吃得饱。

当代译 申11:15 他也要给你青绿的草场饲养牛群。你都要丰衣足食，安居乐业。

文理本 申11:15 野有草莱、以养牲畜、

修订本 申11:15 也必使田野为你的牲畜长出草来；这样，你必吃得饱足。

KJV 英 申11:15 And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

NIV 英 申11:15 I will provide grass in the fields for your cattle, and you will eat and be satisfied.

主目录 返回顶部

和合本 申11:16 你们要谨慎，免得心中受迷惑，就偏离正路，去事奉敬拜别神。

拼音版 申11:16 Nǐmen yào jǐnshèn, miǎndé xīn zhōng shòu míhuò, jiù piānlí zhēng lù, qù shìfèng jìngbaì bié shén.

吕振中 申11:16 你们要谨慎，免得你们的心受迷惑，你们就偏离了我、去事奉敬拜别的神，

新译本 申11:16 你们要谨慎，免得你们的心受迷惑，你们就偏离了我，去事奉别的神，并且敬拜它们；

现代译 申11:16 你们要小心，不要被诱惑而背离上主，去敬拜服事别的神明。

当代译 申11:16 要小心谨慎，不要转移去敬拜别的神，

文理本 申11:16 尔其慎之、勿受惑而转移、崇事他神、

修订本 申11:16 你们要谨慎，免得心受诱惑，转去事奉别神，敬拜它们，

KJV 英 申11:16 Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

NIV 英 申11:16 Be careful, or you will be enticed to turn away and worship other gods and bow down to them.

主目录 返回顶部

和合本 申11:17 耶和华的怒气向你们发作，就使天闭塞不下雨，地也不出产，使你们在耶和华所赐给你们的美地上速速灭亡。

拼音版 申11:17 Yēhéhuá de nùqì xiàng nǐmen fā zuò, jiù shǐ tiān bì saì bú xiàyǔ, dì ye bú chūchǎn, shǐ nǐmen zaì Yēhéhuá suǒ cìgei nǐmen de mei dì shàng sù sù mièwáng.

吕振中 申11:17 以致永恒主向你们发怒，就把天抑制着，使天没有雨水，田地生不出土产，你们就会从永恒主所赐给你们的美地上迅速地灭亡。

新译本 申11:17 叫耶和华的怒气向你发作，就把天封闭，不降下雨水，地也不生出土产，使你们从耶和华赐给你们的美地上，快快地灭亡。

现代译 申11:17 如果这样，上主要向你们发怒，不降雨给你们，使土地乾旱，不能出产五谷；即使他赐给你们的是一片良田，你们也会迅速地在那里死亡。

当代译 申11:17 不然，主就要向你们大大发怒，使天不下雨，以致你们没有收成，至终就在主赐的这美地上消失。

文理本 申11:17 致耶和华震怒击尔、使天闭塞不雨、物产不生、尔则于耶和华所赐之美地、必速灭亡、

修订本 申11:17 以致耶和华的怒气向你们发作，使天封闭不下雨，使地不出产，使你们在耶和华所赐给你们的美地上速速灭亡。

KJV 英 申11:17 And then the LORD's wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

NIV 英 申11:17 Then the LORD'S anger will burn against you, and he will shut the heavens so that it will not rain and the ground will yield no produce, and you will soon perish from the good land the LORD is giving you.

主目录 返回顶部

和合本 申11:18 你们要将我这话存在心内，留在意中，系在手上为记号，戴在额上为经文；

拼音版 申11:18 Nǐmen yào jiāng wǒ zhè huà cún zaì xīn neì, liú zaìyì zhōng, xì zaì shǒu shàng wéi jìhào, daì zaì é shàng wéi jìng wén.

吕振中 申11:18 「所以你们要把我这些话放在心里，存在意念中；要系在手上做记号；这些话要在你们额上（原文∶两眼之间）做绑额带。

新译本 申11:18 “所以你们要把我这些话放在心里，存在意念中；要系在手上作记号，戴在额上作头带。

现代译 申11:18 「所以，你们要记住这些诫命，铭刻在心。要把这些诫命系在手上，戴在额上，提醒你们。

当代译 申11:18 所以，你们要持守诫命，铭刻於心，并要将它绑在手上，戴在额头，使你们时刻留心遵守。

文理本 申11:18 故尔必以我言、藏于衷、存于心、系于手以为号、戴于额以为饰、

修订本 申11:18 "你们要将我这些话存在心里，留在意念中，系在手上作记号，戴在额上t作经匣。

KJV 英 申11:18 Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

NIV 英 申11:18 Fix these words of mine in your hearts and minds; tie them as symbols on your hands and bind them on your foreheads.

主目录 返回顶部

和合本 申11:19 也要教训你们的儿女，无论坐在家里，行在路上，躺下，起来，都要谈论；

拼音版 申11:19 Ye yào jiàoxun nǐmen de érnǚ, wúlùn zuò zaì jia lǐ, xíng zaì lù shàng, tǎng xià, qǐlai, dōu yào tánlùn.

吕振中 申11:19 你们要将这些话教训你们的儿女、来讲论；无论你是坐在家里，是行在路上，是躺下、是起来，都要讲论。

新译本 申11:19 你们也要把这些话教训你们的儿女，无论你是坐在家里，行在路上，躺下，或是起来，都要讲论。

现代译 申11:19 你们要把这些诫命教导你们的儿女，无论在家或出外，工作或休息，都要讲论这些诫命。

当代译 申11:19 你们也要教导子孙，无论是坐在家里，走在路上，或起或卧，都要与他们讲论这些诫命。

文理本 申11:19 诲尔子女、坐于室、行于路、或寝或兴、恒论乎此、

修订本 申11:19 你们也要将这些话教导你们的儿女，无论坐在家里，行在路上，躺下，起来，都要讲论，

KJV 英 申11:19 And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

NIV 英 申11:19 Teach them to your children, talking about them when you sit at home and when you walk along the road, when you lie down and when you get up.

主目录 返回顶部

和合本 申11:20 又要写在房屋的门框上，并城门上，

拼音版 申11:20 Yòu yào xie zaì fángwū de ménkuàng shàng, bìng chéng mén shàng,

吕振中 申11:20 你要把这些话写在你房屋的门柱上和大门上，

新译本 申11:20 你要把这些话写在你房屋的门柱上和城门上，

现代译 申11:20 你们要把这些诫命写在家里的门框和大门上。

当代译 申11:20 你们也要将诫命写在门框或城门上，使你们朝夕不忘，

文理本 申11:20 书于尔室门柱、及尔邑门、

修订本 申11:20 又要写在房屋的门框上和你的城门上。

KJV 英 申11:20 And thou shalt write them upon the door posts of thine house, and upon thy gates:

NIV 英 申11:20 Write them on the doorframes of your houses and on your gates,

主目录 返回顶部

和合本 申11:21 使你们和你们子孙的日子，在耶和华向你们列祖起誓应许给他们的地上得以增多，如天覆地的日子那样多。

拼音版 申11:21 Shǐ nǐmen hé nǐmen zǐsūn de rìzi zaì Yēhéhuá xiàng nǐmen lièzǔ qǐshì, yīngxǔ gei tāmende dì shàng déyǐ zēng duō, rú tiān fù dì de rìzi nàyàng duō.

吕振中 申11:21 使你们和你们子孙在世的年日、在永恒主向你们列祖起誓应许给他们的土地、得以增多，像天覆地的年日那样多。

新译本 申11:21 为要叫你们和你们的子孙的日子，在耶和华向你们列祖起誓应许给他们的地上，可以增多，像天覆地的年日那样多。

现代译 申11:21 这样，你们和你们的儿女就能在上主—你们上帝所应许给你们祖先的土地上享长寿；天地存在一天，你们就住在那里一天。

当代译 申11:21 好叫你们和你们的子孙可以在主起誓答应给你们的这地上，得享长寿。

文理本 申11:21 俾尔与子、增加时日、于耶和华誓赐尔祖之地、如天覆地之久、

修订本 申11:21 这样，你们和你们子孙的日子必在耶和华向你们列祖起誓要给他们的地上得以增多，如天地之长久。

KJV 英 申11:21 That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

NIV 英 申11:21 so that your days and the days of your children may be many in the land that the LORD swore to give your forefathers, as many as the days that the heavens are above the earth.

主目录 返回顶部

和合本 申11:22 你们若留意谨守遵行我所吩咐这一切的诫命，爱耶和华你们的　神，行他的道，专靠他，

拼音版 申11:22 Nǐmen ruò liúyì jǐn shǒu zūnxíng wǒ suǒ fēnfu zhè yīqiè de jièmìng, aì Yēhéhuá nǐmen de shén, xíng tāde dào, zhuān kào tā,

吕振中 申11:22 你们若小心谨慎遵行我所吩咐你们这一切的诫命，爱永恒主你们的上帝，行他的道路，又紧依附着他，

新译本 申11:22 如果你们殷勤谨守遵行我吩咐你们的这一切诫命，爱耶和华你们的　神，行他的一切道路，又紧紧地依靠他，

现代译 申11:22 「你们要谨慎遵行我颁布给你们的一切诫命；要爱上主—你们的上帝，实行他一切的命令，对他忠心。

当代译 申11:22 倘若你们小心遵行一切的诫命，爱主你们的上帝，遵他的意思而行，倚靠他，

文理本 申11:22 若守我所谕尔之诫命、于尔上帝耶和华爱之附之、而行其道、

修订本 申11:22 你们若留心谨守遵行我所吩咐这一切的诫命，爱耶和华－你们的上帝，遵行他一切的道，紧紧跟随他，

KJV 英 申11:22 For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

NIV 英 申11:22 If you carefully observe all these commands I am giving you to follow--to love the LORD your God, to walk in all his ways and to hold fast to him--

主目录 返回顶部

和合本 申11:23 他必从你们面前赶出这一切国民，就是比你们更大更强的国民，你们也要得他们的地。

拼音版 申11:23 Tā bì cóng nǐmen miànqián gǎn chū zhè yīqiè guó mín, jiù shì bǐ nǐmen gēng dà gēng qiáng de guó mín, nǐmen ye yào de tāmende dì.

吕振中 申11:23 那么永恒主就必从你们面前把这一切列国人赶出，你们就必取得比你们大比你们强的列国人的地。

新译本 申11:23 耶和华就必从你们面前把这些国民都赶出去，你们就必占领比你们大比你们强的国民的地。

现代译 申11:23 这样，你们往前推进的时候，他要驱逐各民族，使你们占领比你们强大的民族的土地。

当代译 申11:23 他就会为你们把这地方其他的民族都赶出去，无论他们有多强、多大。

文理本 申11:23 则耶和华必于尔前、逐此较尔强大之族、使尔据有其土、

修订本 申11:23 他必从你们面前赶出这一切国家，你们也要占领比你们更大更强的国家。

KJV 英 申11:23 Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

NIV 英 申11:23 then the LORD will drive out all these nations before you, and you will dispossess nations larger and stronger than you.

主目录 返回顶部

和合本 申11:24 凡你们脚掌所踏之地都必归你们，从旷野和黎巴嫩，并伯拉大河，直到西海，都要作你们的境界。

拼音版 申11:24 Fán nǐmen jiǎo zhǎng suǒ tā zhī dì dōu bì guī nǐmen. cóng kuàngye hé Lìbānèn, bìng Bólā dà hé, zhídào xī hǎi, dōu yào zuò nǐmen de jìngjiè.

吕振中 申11:24 凡你们脚掌所踏的地方都必归于你们∶从旷野到利巴嫩、从伯拉大河、直到西海（原文∶后面的海）、都要做你们的境界。

新译本 申11:24 你们脚掌所踏的地，都必属于你们；从旷野到黎巴嫩，从幼发拉底河直到西海，都要作你们的境界。

现代译 申11:24 你们脚所走过的土地都要归你们。你们的地界将从南边的旷野延伸到北边的黎巴嫩山脉，从东边的幼发拉底河扩展到西边的地中海。

当代译 申11:24 你们脚踪所到的地方，都要归你们所有，你们的疆界，要由荒野伸展至黎巴嫩，由幼发拉底河至西边的海。

文理本 申11:24 尔足所履之地、必为尔有、自旷野至利巴嫩、自伯拉大河至西海、悉为尔境、

修订本 申11:24 凡你们脚掌所踏之地都必归于你们；从旷野到黎巴嫩，从幼发拉底大河，直到西边的海，都要成为你们的疆土。

KJV 英 申11:24 Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

NIV 英 申11:24 Every place where you set your foot will be yours: Your territory will extend from the desert to Lebanon, and from the Euphrates River to the western sea.

主目录 返回顶部

和合本 申11:25 必无一人能在你们面前站立得住；耶和华你们的　神，必照他所说的，使惧怕惊恐临到你们所踏之地的居民。

拼音版 申11:25 Bì wú yī rén néng zaì nǐmen miànqián shān lì de zhù. Yēhéhuá nǐmen de shén bì zhào tā suǒ shuō de, shǐ jùpà jīngkǒng líndào nǐmen suǒ tā zhī dì de jūmín.

吕振中 申11:25 在你们面前必没有一个人能站立得住；永恒主你们的上帝必使你们所要踏的地的居民震慑你们、惧怕你们，照他所告诉过你们的。

新译本 申11:25 必没有一人能在你们面前站立得住；耶和华你们的　神，必照着他对你们所说的，使害怕和惊惧你们的心临到你们将要踏足之地的居民。

现代译 申11:25 你们无论到哪里去，上主要照他的应许使你们所向无敌；人人畏惧你们。

当代译 申11:25 没有人能够阻挡你们，因为主你们的上帝要实践他的承诺，叫你们所到之处的居民，都要因你们恐惧战兢。

文理本 申11:25 必无人能御尔、于尔所履之地、尔上帝耶和华、必使其民悚惧恐惶、以践其言、○

修订本 申11:25 必无一人能在你们面前站立得住；耶和华－你们的上帝必照他所说的，使惧怕惊恐临到你们所踏的全地。

KJV 英 申11:25 There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

NIV 英 申11:25 No man will be able to stand against you. The LORD your God, as he promised you, will put the terror and fear of you on the whole land, wherever you go.

主目录 返回顶部

和合本 申11:26 看哪！我今日将祝福与咒诅的话都陈明在你们面前。

拼音版 申11:26 Kàn nǎ, wǒ jīnrì jiāng zhùfú yǔ zhòuzǔ de huà dōu chén míng zaì nǐmen miànqián.

吕振中 申11:26 「看哪，我今日把祝福与咒诅摆在你们面前。

新译本 申11:26 “看哪，我今日把祝福和咒诅都摆在你们面前。

现代译 申11:26 「我今天把祝福和咒诅摆在你们面前，由你们自己选择。

当代译 申11:26 如今，有上帝的祝福和咒诅放在你们面前，给你们选择。

文理本 申11:26 今日我以祝与诅置于尔前、

修订本 申11:26 "看，我今日将祝福与诅咒都陈明在你们面前。

KJV 英 申11:26 Behold, I set before you this day a blessing and a curse;

NIV 英 申11:26 See, I am setting before you today a blessing and a curse--

主目录 返回顶部

和合本 申11:27 你们若听从耶和华你们　神的诫命，就是我今日所吩咐你们的，就必蒙福；

拼音版 申11:27 Nǐmen ruò tīng cóng Yēhéhuá nǐmen shén de jièmìng, jiù shì wǒ jīnrì suǒ fēnfu nǐmen de, jiù bì meng fú.

吕振中 申11:27 祝福呢，你们若听从永恒主你们的上帝的诫命、就是我今日所吩咐你们的，你们就必蒙祝福；

新译本 申11:27 如果你们听从耶和华你们的　神的诫命，就是我今日吩咐你们的，你们就必蒙赐福；

现代译 申11:27 如果你们遵行我今天向你们颁布、出於上主—你们上帝的一切诫命，就蒙祝福。

当代译 申11:27 遵行我今天所给你们的诫命便得祝福；

文理本 申11:27 尔若听尔上帝耶和华之诫命、即我所谕尔者、则必受祝、

修订本 申11:27 你们若听从耶和华─你们上帝的诫命，就是我今日所吩咐你们的，就必蒙福。

KJV 英 申11:27 A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

NIV 英 申11:27 the blessing if you obey the commands of the LORD your God that I am giving you today;

主目录 返回顶部

和合本 申11:28 你们若不听从耶和华你们　神的诫命，偏离我今日所吩咐你们的道，去事奉你们素来所不认识的别神，就必受祸。

拼音版 申11:28 Nǐmen ruò bú tīng cóng Yēhéhuá nǐmen shén de jièmìng, piānlí wǒ jīnrì suǒ fēnfu nǐmen de dào, qù shìfèng nǐmen sùlái suǒ bú rènshi de bié shén, jiù bì shòu huò.

吕振中 申11:28 咒诅呢，你们若不听从永恒主你们的上帝的诫命，反而偏离了我今日所吩咐你们走的道路，去随从你们素来所不认识的别的神，你们就必受咒诅。

新译本 申11:28 如果你们不听从耶和华你们的　神的诫命，偏离了我今日吩咐你们要走的道路，去随从你们素来不认识的别神，你们就必受咒诅。

现代译 申11:28 如果你们不遵行这些诫命，反而转向你们一向不认识的神明，去拜它们，就受咒诅。

当代译 申11:28 不听从诫命，去敬拜你们不认识的外族神祗，便受咒诅。

文理本 申11:28 若弗听之、转离我今所谕尔之道、而从素所未识之神、则必受诅、

修订本 申11:28 你们若不听从耶和华─你们上帝的诫命，偏离我今日所吩咐你们的道，去随从你们所不认识的别神，就必受诅咒。

KJV 英 申11:28 And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

NIV 英 申11:28 the curse if you disobey the commands of the LORD your God and turn from the way that I command you today by following other gods, which you have not known.

主目录 返回顶部

和合本 申11:29 及至耶和华你的　神领你进入要去得为业的那地，你就要将祝福的话陈明在基利心山上，将咒诅的话陈明在以巴路山上。

拼音版 申11:29 Jízhì Yēhéhuá nǐde shén lǐng nǐ jìnrù yào qù dé wéi yè de nà dì, nǐ jiù yào jiāng zhùfú de huà chén míng zaì jī lì xīn shān shàng, jiāng zhòuzǔ de huà chén míng zaì yǐ Bālù shān shàng.

吕振中 申11:29 将来永恒主你的上帝领你进了你正要进去取得为业之地以后，你要将祝福摆在基利心山上，将咒诅摆在以巴路山上。

新译本 申11:29 耶和华你的　神领你进入你要占领为业之地以后，你就要把祝福摆在基利心山上，把咒诅摆在以巴路山上。

现代译 申11:29 当上主领你们进入你们将要占领的土地之后，你们要在基利心山宣布祝福的话，在以巴路山宣布咒诅的话。

当代译 申11:29 主你的上帝领你去攻取那地的时候，你们要在基利心山上宣告祝福，在以巴路山上宣告咒诅。

文理本 申11:29 既至尔上帝耶和华导入为业之地、当以祝词宣于基利心山、以诅词宣于以巴路山、

修订本 申11:29 当耶和华－你的上帝领你进入要得为业的那地，你就要在基利心山上宣布祝福，在以巴路山上宣布诅咒。

KJV 英 申11:29 And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

NIV 英 申11:29 When the LORD your God has brought you into the land you are entering to possess, you are to proclaim on Mount Gerizim the blessings, and on Mount Ebal the curses.

主目录 返回顶部

和合本 申11:30 这二山岂不是在约旦河那边、日落之处，在住亚拉巴的迦南人之地，与吉甲相对，靠近摩利橡树吗？

拼音版 申11:30 Zhè èr shān qǐbù shì zaì Yuēdànhé nàbiān, rìluò zhī chǔ, zaì zhù Yàlābā de Jiānán rén zhī dì yǔ Jíjiǎ xiāngduì, kàojìn Mólì xiàngshù ma,

吕振中 申11:30 这两座山岂不是在约但河那边、日落的方向，就是西边，在住亚拉巴的迦南人之地、吉甲对面、靠近神谕的笃耨香树（或译∶橡树）么？

新译本 申11:30 这两座山不是在约旦河西、日落的地方，在住亚拉巴的迦南人之地，与吉甲相对，靠近摩利橡树那里吗？

现代译 申11:30 （这两座山都在约旦河西岸日落之处，是谷底的迦南人拥有的土地，西面离吉甲附近的摩利圣树不远。）

当代译 申11:30 基利心山和以巴路山是迦南人居住的地方，位於约旦河西面、吉甲的对面，靠近摩利橡树之处。

文理本 申11:30 此二山、非在约但西、日入之处、居亚拉巴之迦南人境内、与吉甲相对、近摩利之橡林乎、

修订本 申11:30 这二座山岂不是在约旦河的那边，日落的方向，在住亚拉巴的迦南人之地，吉甲的前面，靠近摩利橡树吗？

KJV 英 申11:30 Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

NIV 英 申11:30 As you know, these mountains are across the Jordan, west of the road, toward the setting sun, near the great trees of Moreh, in the territory of those Canaanites living in the Arabah in the vicinity of Gilgal.

主目录 返回顶部

和合本 申11:31 你们要过约旦河，进去得耶和华你们　神所赐你们为业之地，在那地居住。

拼音版 申11:31 Nǐmen yào guō Yuēdànhé, jìn qù de Yēhéhuá nǐmen shén suǒ cì nǐmen wéi yè zhī dì, zaì nà dì jūzhù.

吕振中 申11:31 你们正要过约但河、进去取得永恒主你们的上帝所赐你们为业之地；你们取得那地，在那里居住，

新译本 申11:31 现在你们快要过约旦河，进去得耶和华你们的　神要赐给你们为业之地；你们取得了那地，就住在那里。

现代译 申11:31 你们将要渡过约旦河，去占领上主—你们的上帝所赐给你们的土地。你们占领了那土地，在那里定居以后，

当代译 申11:31 你们将要过约旦河，到主答应给你们的地方去；

文理本 申11:31 尔将渡约但、入据尔上帝耶和华所赐之地、而居于彼、

修订本 申11:31 你们过约旦河，进去得耶和华－你们的上帝所赐你们为业之地；当你们占领它，在那地居住的时候，

KJV 英 申11:31 For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

NIV 英 申11:31 You are about to cross the Jordan to enter and take possession of the land the LORD your God is giving you. When you have taken it over and are living there,

主目录 返回顶部

和合本 申11:32 你们要谨守遵行我今日在你们面前所陈明的一切律例典章。

拼音版 申11:32 Nǐmen yào jǐn shǒu zūnxíng wǒ jīnrì zaì nǐmen miànqián suǒ chén míng de yīqiè lǜ lì diǎnzhāng.

吕振中 申11:32 就要谨慎遵行我今日所摆在你们面前的一切律例典章。

新译本 申11:32 你们要谨守遵行我今日在你们的面前颁布的一切律例和典章。”

现代译 申11:32 必须遵行我今天向你们颁布的一切法律。」

当代译 申11:32 你们必须服从我今天给你们一切的律法和诫命。”

文理本 申11:32 我今陈于尔前之典章律例、当谨守遵行焉、

修订本 申11:32 你们要谨守遵行我今日在你们面前颁布的一切律例典章。"

KJV 英 申11:32 And ye shall observe to do all the statutes and judgments which I set before you this day.

NIV 英 申11:32 be sure that you obey all the decrees and laws I am setting before you today.


申命记第12章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第12章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申12:1 你们存活于世的日子，在耶和华你们列祖的　神所赐你们为业的地上，要谨守遵行的律例典章乃是这些：

拼音版 申12:1 Nǐmen cún huó yú shì de rìzi, zaì Yēhéhuá nǐmen lièzǔ de shén suǒ cì nǐmen wéi yè de dì shàng, yào jǐn shǒu zūnxíng de lǜ lì diǎnzhāng nǎi shì zhèxie,

吕振中 申12:1 「尽你们活在地上的一切日子、在永恒主你列祖的上帝所赐给你去取得为业的地上、你们所要谨慎遵行的律例典章、乃是这一些。

新译本 申12:1 “你们活在地上的一切日子，在耶和华你列祖的　神赐给你作产业的地上，要谨守遵行的律例和典章，就是这些：

现代译 申12:1 「你们定居在上主—你们祖先的上帝赐给你们的土地时，要终生谨慎遵守这一切法律诫命。

当代译 申12:1 你们到达主你们祖先的上帝给你们的地方时，切要遵守以下的律法和诫命；只要你们一天还住在那里，都要谨慎遵守。

文理本 申12:1 尔在尔祖之上帝耶和华所赐之地、毕生所当守之典章律例、我今谕尔、

修订本 申12:1 "你们活在世上的日子，在耶和华─你列祖的上帝所赐你为业的地上，你们要谨守遵行这些律例典章：

KJV 英 申12:1 These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

NIV 英 申12:1 These are the decrees and laws you must be careful to follow in the land that the LORD, the God of your fathers, has given you to possess--as long as you live in the land.

主目录 返回顶部

和合本 申12:2 你们要将所赶出的国民事奉　神的各地方，无论是在高山、在小山、在各青翠树下，都毁坏了。

拼音版 申12:2 Nǐmen yào jiāng suǒ gǎn chū de guó mín shìfèng shén de gè dìfang, wúlùn shì zaì gāo shān, zaì xiǎo shān, zaì gè qīng cuì shù xià, dōu huǐhuaì le.

吕振中 申12:2 凡你所要赶出的列国人事奉他们的神的各地方、无论是在高山、是在山冈、或是在各茂盛树下、你们都要澈底毁坏；

新译本 申12:2 你们要把你们赶走的列国的人事奉神的地方，无论是在高山上，在山冈上，或是在各青翠树下，都要完全毁坏；

现代译 申12:2 你们占领那片土地后，要把原住民拜神明的地方彻底摧毁；无论在高山小山，或在绿树下的，都要除灭。

当代译 申12:2 你们要毁灭所有假神的祭坛：在高山上的、在小丘上的、在树下的，都要全部除去。

文理本 申12:2 尔所驱逐诸族、事神之处、或山邱之上、或绿树之下、俱当毁灭、

修订本 申12:2 你们占领的国家所事奉他们众神明的地方，无论是在高山，在小山，在一切的青翠树下，你们要彻底毁坏；

KJV 英 申12:2 Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

NIV 英 申12:2 Destroy completely all the places on the high mountains and on the hills and under every spreading tree where the nations you are dispossessing worship their gods.

主目录 返回顶部

和合本 申12:3 也要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的木偶，砍下他们雕刻的神像，并将其名从那地方除灭。

拼音版 申12:3 Ye yào chāihuǐ tāmende jìtán, dá suì tāmende zhù xiàng, yòng huǒ fùnshāo tāmende mùǒu, kǎn xià tāmen diāokè de shénxiàng, bìng jiāng qí míng cóng nà dìfang chúmie.

吕振中 申12:3 也要拆毁他们的祭坛，打碎他们的崇拜柱子；他们的亚舍拉神木、你们要用火去烧，他们的神的雕像你们要砍下来，要从那地方除灭他的名。

新译本 申12:3 也要拆毁他们的祭坛，打碎他们的神柱；用火焚烧他们的亚舍拉，砍倒他们的神的雕像，并且把他们的名字从这地方除灭。

现代译 申12:3 你们也要拆毁他们的祭坛，击碎神柱，烧毁亚舍拉女神像，砍倒偶像，使人不能再在那里敬拜。

当代译 申12:3 你们要拆毁祭坛，打碎碑柱，焚烧女神像，捣下那些雕刻的神像，不要留下任何可以叫你们想起这些假神的东西。

文理本 申12:3 毁其坛、碎其柱像、焚其木偶、斫其雕像、灭其名于斯土、

修订本 申12:3 要拆毁他们的祭坛，打碎他们的柱像，用火焚烧他们的亚舍拉，砍断他们神明的雕刻偶像，并要从那地方除去他们的名。

KJV 英 申12:3 And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

NIV 英 申12:3 Break down their altars, smash their sacred stones and burn their Asherah poles in the fire; cut down the idols of their gods and wipe out their names from those places.

主目录 返回顶部

和合本 申12:4 你们不可照他们那样事奉耶和华你们的　神。

拼音版 申12:4 Nǐmen bùke zhào tāmen nàyàng shìfèng Yēhéhuá nǐmen de shén.

吕振中 申12:4 你们不可照他们那样来服事永恒主你们的上帝。

新译本 申12:4 你们不可像他们那样事奉耶和华你的　神。

现代译 申12:4 「你们不可模仿原住民的崇拜方式来敬拜上主—你们的上帝。

当代译 申12:4 你们不可仿效外族人献祭的态度，随意献祭给你们的上帝。你们要在上帝自己选定作为居所的地方，为他设立圣所。

文理本 申12:4 勿效其俗、以事尔上帝耶和华、

修订本 申12:4 你们不可那样敬拜耶和华－你们的上帝。

KJV 英 申12:4 Ye shall not do so unto the LORD your God.

NIV 英 申12:4 You must not worship the LORD your God in their way.

主目录 返回顶部

和合本 申12:5 但耶和华你们的　神从你们各支派中，选择何处为立他名的居所，你们就当往那里去求问，

拼音版 申12:5 Dàn Yēhéhuá nǐmen de shén cóng nǐmen gè zhīpaì zhōng xuǎnzé héchu wéi lì tā míng de jū suǒ, nǐmen jiù dàng wàng nàli qù qiú wèn,

吕振中 申12:5 不，永恒主你们的上帝从你们众族派中选择了什么地方做立他名的所在，你们就要到那地方、访问他的居所；

新译本 申12:5 耶和华你们的　神从你们各支派中，选择了什么地方作立他名的居所，你们就当到那里求问他；

现代译 申12:5 从你们各支族的地区中，上主要选一个特定的场所，让人在那里敬拜他。

当代译 申12:5 你们不可仿效外族人献祭的态度，随意献祭给你们的上帝。你们要在上帝自己选定作为居所的地方，为他设立圣所。

文理本 申12:5 尔上帝耶和华于尔支派中、所选寄名之处、尔当诣而求之、

修订本 申12:5 但耶和华－你们的上帝在你们各支派中选择何处作为立他名的居所，你们就要到那里求问，

KJV 英 申12:5 But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

NIV 英 申12:5 But you are to seek the place the LORD your God will choose from among all your tribes to put his Name there for his dwelling. To that place you must go;

主目录 返回顶部

和合本 申12:6 将你们的燔祭、平安祭，十分取一之物，和手中的举祭，并还愿祭、甘心祭，以及牛群羊群中头生的，都奉到那里。

拼音版 申12:6 Jiāng nǐmen de Fánjì, píngān jì, shí fēn qǔ yī zhī wù, hé shǒu zhōng de jǔ jì, bìng hái yuàn jì, gānxīn jì, yǐjí niú qún yáng qún zhōng tóushēng de, dōu fèng dào nàli.

吕振中 申12:6 要将你们的燔祭、和别的祭物、你们的十分之一献物、和手奉的提献物、你们的还愿祭、和自愿献的祭、以及牛群羊群中头胎的、都带到那里；

新译本 申12:6 把你们的燔祭和其他的祭物、十分之一的礼物和手中的贡献、还愿祭和甘心祭，以及牛群羊群中头生的，都要带到那里去；

现代译 申12:6 你们要到那地方献烧化祭和其他牲祭，要献十分之一捐、供物、还愿祭、自愿祭，以及头生的牛羊。

当代译 申12:6 你们可以在那里献上燔祭和其他的供物，就是十取其一之物、手中的举祭、还愿祭、甘心祭和头生牲畜的祭。

文理本 申12:6 奉献尔之燔祭、他祭、所应输之什一、举祭、许愿祭、乐献祭、及首生之牛羊、

修订本 申12:6 将你们的燔祭、祭物、十一奉献、手中的举祭、还愿祭、甘心祭，以及牛群羊群中头生的，都带到那里。

KJV 英 申12:6 And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

NIV 英 申12:6 there bring your burnt offerings and sacrifices, your tithes and special gifts, what you have vowed to give and your freewill offerings, and the firstborn of your herds and flocks.

主目录 返回顶部

和合本 申12:7 在那里，耶和华你们　神的面前，你们和你们的家属都可以吃，并且因你手所办的一切事蒙耶和华你的　神赐福，就都欢乐。

拼音版 申12:7 Zaì nàli, Yēhéhuá nǐmen shén de miànqián, nǐmen hé nǐmen de jiā shǔ dōu keyǐ chī, bìngqie yīn nǐ shǒu suǒ bàn de yīqiè shì meng Yēhéhuá nǐde shén cì fú, jiù dōu huānlè.

吕振中 申12:7 在那里、你们在永恒主你们的上帝面前、你们和你们的家眷都要吃喝；并且要因你们下手办的一切事都蒙永恒主你的上帝赐福而欢乐。

新译本 申12:7 在那里，就是在耶和华你们的　神面前，你们和你们的家人都可以吃；并且要因你们手所作的一切事，都蒙耶和华你的　神赐福而欢乐。

现代译 申12:7 你们和家里的人都要到那地方去，在那位赐福给你们的上主面前吃喝，享受你们勤劳得来的好东西。

当代译 申12:7 你们一家当在那里吃喝，并且因主为你所做的事欢欣快乐。

文理本 申12:7 在彼食于尔上帝耶和华前、与尔眷属、乐乎尔手所为、即尔上帝耶和华锡嘏之事、

修订本 申12:7 在那里，你们和你们的全家都可以在耶和华─你们上帝的面前吃，并且因你们手所做的一切蒙耶和华－你的上帝赐福而欢乐。

KJV 英 申12:7 And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

NIV 英 申12:7 There, in the presence of the LORD your God, you and your families shall eat and shall rejoice in everything you have put your hand to, because the LORD your God has blessed you.

主目录 返回顶部

和合本 申12:8 我们今日在这里所行的，是各人行自己眼中看为正的事，你们将来不可这样行，

拼音版 申12:8 Wǒmen jīnrì zaì zhèlǐ suǒ xíng de shì gèrén xíng zìjǐ yǎn zhōng kàn wéi zhēng de shì, nǐmen jiānglái bùke zhèyàng xíng.

吕振中 申12:8 我们今日在这里所行的、是行各人自己眼中看对的事；你们将来不可这样行；

新译本 申12:8 我们今日在这里所行的，是行各人看为正的事，你们将来不可以这样行；

现代译 申12:8 「到现在为止，你们都随自己的意思敬拜，因为你们还没进入上主—你们的上帝所赐给你们那得以安居乐业的土地。

当代译 申12:8 你们再不可像今天一样，任意妄为；

文理本 申12:8 我今在此、各行其是、后勿复尔、

修订本 申12:8 你们不可做像我们今日在这里所做的，各人行自己眼中看为正的一切事；

KJV 英 申12:8 Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

NIV 英 申12:8 You are not to do as we do here today, everyone as he sees fit,

主目录 返回顶部

和合本 申12:9 因为你们还没有到耶和华你　神所赐你的安息地，所给你的产业。

拼音版 申12:9 Yīnwei nǐmen hái méiyǒu dào Yēhéhuá nǐ shén suǒ cì nǐde ānxī dì, suǒ gei nǐde chǎnyè.

吕振中 申12:9 因为你们还没有到永恒主你的上帝所赐给你的安居地、产业地。

新译本 申12:9 因为你们现在还没有到耶和华你的　神赐给你的安息地和产业。

现代译 申12:9 到你们进入时，你们就不可再依照现在的方法敬拜。

当代译 申12:9 因为你快要到达主给你的安息之地。

文理本 申12:9 尔上帝耶和华赐尔安居为业之地、尔尚未至、

修订本 申12:9 因为你们现在还没有进入耶和华－你上帝所赐你的安息，所给你的产业。

KJV 英 申12:9 For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

NIV 英 申12:9 since you have not yet reached the resting place and the inheritance the LORD your God is giving you.

主目录 返回顶部

和合本 申12:10 但你们过了约旦河，得以住在耶和华你们　神使你们承受为业之地，又使你们太平，不被四围的一切仇敌扰乱，安然居住。

拼音版 申12:10 Dàn nǐmen guō le Yuēdànhé, déyǐ zhù zaì Yēhéhuá nǐmen shén shǐ nǐmen chéngshòu wéi yè zhī dì, yòu shǐ nǐmen taìpíng, bú beì sìwéi de yīqiè chóudí rǎoluàn, ānrán jūzhù.

吕振中 申12:10 但你们过了约但河、得以住在永恒主你们的上帝使你们承受为业的地、又使你们得享平静、脱离你们四围的仇敌、而安然居住，

新译本 申12:10 但是你们过了约旦河，住在耶和华你们的　神使你们承受为业的地，又使你们太平，脱离你们周围的所有仇敌，安居乐业，

现代译 申12:10 你们渡过约旦河之后，上主要使你们占领那片土地，在那里定居。他要保护你们不受外敌侵扰，使你们安居乐业。

当代译 申12:10 当你们渡过约旦河，主在应许之地给你们歇息和平安以后，

文理本 申12:10 既渡约但、居于尔上帝耶和华使尔所据之地、脱于四周诸敌之扰、得其绥安、

修订本 申12:10 你们过了约旦河，住在耶和华─你们上帝给你们承受为业的地；他又使你们得享太平，不受四围一切仇敌扰乱，使你们安然居住。

KJV 英 申12:10 But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

NIV 英 申12:10 But you will cross the Jordan and settle in the land the LORD your God is giving you as an inheritance, and he will give you rest from all your enemies around you so that you will live in safety.

主目录 返回顶部

和合本 申12:11 那时要将我所吩咐你们的燔祭、平安祭，十分取一之物，和手中的举祭，并向耶和华许愿献的一切美祭，都奉到耶和华你们　神所选择要立为他名的居所。

拼音版 申12:11 Nàshí yào jiāng wǒ suǒ fēnfu nǐmen de Fánjì, píngān jì, shí fēn qǔ yī zhī wù, hé shǒu zhōng de jǔ jì, bìng xiàng Yēhéhuá xǔyuàn xiàn de yīqiè mei jì, dōu fèng dào Yēhéhuá nǐmen shén suǒ xuǎnzé yào lì wéi tā míng de jū suǒ.

吕振中 申12:11 那时你们就必须有一个地方、是永恒主你们的上帝所选择、做他名之居所的地方；你们要将我所吩咐你们献的∶燔祭、和别的祭物、十分之一献物、和手奉的提献物、以及一切最好的还愿祭、就是你们所许愿献与永恒主的、都带到那地方。

新译本 申12:11 那时，你要把我吩咐你们的燔祭和其他的祭物、十分之一的礼物和手中的贡献，以及你们向耶和华许愿要献的最美的一切还愿祭，都要带到耶和华你们的　神选择作为立他名的地方。

现代译 申12:11 上主要选一个特定的地方作为他的住处；你们要携带我命令你们献的一切祭物到那里敬拜他，就是带烧化祭和其他的牲祭、十分之一捐和供物，以及许愿的礼物。

当代译 申12:11 你们就要在主所选定的居所献上燔祭和祭物。

文理本 申12:11 所命尔之燔祭、他祭、所应输之什一、举祭、及许愿于耶和华之美祭、俱当携之、至尔上帝耶和华所选寄名之处、

修订本 申12:11 那时你们要将我所吩咐你们的燔祭、祭物、十一奉献、手中的举祭，和向耶和华许愿的一切上好的祭，都带到耶和华─你们上帝所选择立他名的居所。

KJV 英 申12:11 Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

NIV 英 申12:11 Then to the place the LORD your God will choose as a dwelling for his Name--there you are to bring everything I command you: your burnt offerings and sacrifices, your tithes and special gifts, and all the choice possessions you have vowed to the LORD.

主目录 返回顶部

和合本 申12:12 你们和儿女、仆婢，并住在你们城里无分无业的利未人，都要在耶和华你们的　神面前欢乐。

拼音版 申12:12 Nǐmen hé érnǚ, pú bì, bìng zhù zaì nǐmen chéng lǐ wú fēn wú yè de Lìwèi rén, dōu yào zaì Yēhéhuá nǐmen de shén miànqián huānlè.

吕振中 申12:12 你们要在永恒主你们的上帝面前欢乐，你们跟你们的儿子和女儿、你们的奴仆和使女、以及在你们城内的利末人、都要欢乐，因为利末人不同你们一样有分有业。

新译本 申12:12 你们和你们的儿女、仆婢，以及住在你们城里的利未人，都要在耶和华你们的　神面前欢乐，因为利未人在你们中间无分无业。

现代译 申12:12 你们要跟你们的儿女、奴婢，和住在你们那里的利未人，一起在上主面前欢欣快乐；要记得利未支族没有自己的土地。

当代译 申12:12 你们在那里和儿女、仆婢一同欢喜快乐的时候，别忘记邀利未人来与你们一起宴乐，因为他们没有自己的地业。

文理本 申12:12 尔与子女仆婢、及居尔邑无分无业之利未人、咸乐于尔上帝耶和华前、

修订本 申12:12 你们和儿女、仆婢，以及住在你们城里，没有与你们一起分得产业的利未人，都要在耶和华－你们的上帝面前欢乐。

KJV 英 申12:12 And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

NIV 英 申12:12 And there rejoice before the LORD your God, you, your sons and daughters, your menservants and maidservants, and the Levites from your towns, who have no allotment or inheritance of their own.

主目录 返回顶部

和合本 申12:13 你要谨慎，不可在你所看中的各处献燔祭。

拼音版 申12:13 Nǐ yào jǐnshèn, bùke zaì nǐ suǒ kàn zhōng de gè chǔ xiàn Fánjì.

吕振中 申12:13 你要谨慎、不可在你所看到的任何地方随便献上你的燔祭；

新译本 申12:13 你要自己谨慎，不可在你看见的任何地方献上你的燔祭；

现代译 申12:13 你们要谨慎，不可随便选择献祭的地方；

当代译 申12:13 不可随处献你的燔祭，只可在主所选定的地方做这事，他会在你其中一族的地业上选一个地方，你只可以在那里献祭；

文理本 申12:13 慎勿随在献尔燔祭、

修订本 申12:13 你要谨慎，不可在自己所看中的各处献燔祭。

KJV 英 申12:13 Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

NIV 英 申12:13 Be careful not to sacrifice your burnt offerings anywhere you please.

主目录 返回顶部

和合本 申12:14 惟独耶和华从你那一支派中所选择的地方，你就要在那里献燔祭，行我一切所吩咐你的。

拼音版 申12:14 Wéidú Yēhéhuá cóng nǐ nà yī zhīpaì zhōng suǒ xuǎnzé de dìfang, nǐ jiù yào zaì nàli xiàn Fánjì, xíng wǒ yīqiè suǒ fēnfu nǐde.

吕振中 申12:14 总要在你族派中的一派、永恒主所选择的地方、在那里献上你的燔祭，在那里行我所吩咐你的一切事。

新译本 申12:14 只要在耶和华从你的一个支派中拣选的地方，在那里献上你的燔祭，在那里行我吩咐你的一切事。

现代译 申12:14 你们必须到上主在你们中间某一支族的地区所选定的场所献祭。你们只能到那地方献烧化祭，做我命令你们的一切事。

当代译 申12:14 不可随处献你的燔祭，只可在主所选定的地方做这事，他会在你其中一族的地业上选一个地方，你只可以在那里献祭；

文理本 申12:14 惟当献于耶和华在尔支派中所选之处、在彼行我所命、

修订本 申12:14 惟独耶和华从你的一个支派中所选择的地方，你要在那里献燔祭，在那里遵行我一切所吩咐你的。

KJV 英 申12:14 But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

NIV 英 申12:14 Offer them only at the place the LORD will choose in one of your tribes, and there observe everything I command you.

主目录 返回顶部

和合本 申12:15 然而，在你各城里都可以照耶和华你　神所赐你的福分，随心所欲宰牲吃肉，无论洁净人不洁净人都可以吃，就如吃羚羊与鹿一般。

拼音版 申12:15 Ránér, zaì nǐ gè chéng lǐ dōu keyǐ zhào Yēhéhuá nǐ shén suǒ cì nǐde fú fèn, suí xīn suǒ yù zǎi shēng chī ròu. wúlùn jiéjìng rén bú jiéjìng rén dōu keyǐ chī, jiù rú chī líng yáng yǔ lù yìbān.

吕振中 申12:15 「不过你在你的各城内还可以照永恒主你的上帝所赐给你的福分随心之所欲的宰牲吃肉；不洁净的人和洁净的人都可以吃，像吃瞪羚羊和鹿一般。

新译本 申12:15 “不过在你的各城里，你都可以照着耶和华你的　神赐给你的福分，随意杀牲吃肉。不洁净的人和洁净的人都可以吃，像吃羚羊和鹿的肉一样。

现代译 申12:15 「你们无论住在哪里，上主—你们的上帝所赐给你们的牲畜，都可以随意宰杀，吃它们的肉。无论在礼仪上是洁净或不洁净的，你们都可以吃，像吃野鹿或羚羊的肉一样。

当代译 申12:15 然而，你们可以在任何地方屠宰牲口，就如你现在屠宰羚羊和鹿一样，你想吃多少就吃多少，甚麽时候得到，甚麽时候就可以吃，

文理本 申12:15 然于诸邑、可以随意宰牲食肉、依尔上帝耶和华所赐之福、洁与不洁之人、俱可食之、犹食獐鹿、

修订本 申12:15 "然而，你在各城里都可以照着耶和华－你上帝所赐给你的福分，随心所欲宰牲吃肉；无论洁净的人不洁净的人都可以吃，就如吃羚羊和鹿的肉一样。

KJV 英 申12:15 Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

NIV 英 申12:15 Nevertheless, you may slaughter your animals in any of your towns and eat as much of the meat as you want, as if it were gazelle or deer, according to the blessing the LORD your God gives you. Both the ceremonially unclean and the clean may eat it.

主目录 返回顶部

和合本 申12:16 只是不可吃血，要倒在地上，如同倒水一样。

拼音版 申12:16 Zhǐshì bùke chī xuè, yào dǎo zaì dì shàng, rútóng dǎo shuǐ yíyàng.

吕振中 申12:16 只是血就不可吃；要倒在地上、像倒水一样。

新译本 申12:16 只有血，你们不可吃；要倒在地上，像倒水一样。

现代译 申12:16 但你们不可吃血，要把它倒在地上，像倒水一样。

当代译 申12:16 惟一的限制是你们不可以吃血。你们要把血像倒水一样倒在地上。

文理本 申12:16 惟勿食血、必倾于地、有如倾水、

修订本 申12:16 只是血，你不可吃，要把它倒在地上，如同倒水一样。

KJV 英 申12:16 Only ye shall not eat the blood; ye shall pour it upon the earth as water.

NIV 英 申12:16 But you must not eat the blood; pour it out on the ground like water.

主目录 返回顶部

和合本 申12:17 你的五谷、新酒和油的十分之一，或是牛群羊群中头生的，或是你许愿献的、甘心献的，或是手中的举祭，都不可在你城里吃，

拼音版 申12:17 Nǐde wǔgǔ, xīn jiǔ, hé yóu de shí fèn...zhīyī, huò shì niú qún yáng qún zhōng tóushēng de, huò shì nǐ xǔyuàn xiàn de, gānxīn xiàn de, huò shì shǒu zhōng de jǔ jì, dōu bùke zaì nǐ chéng lǐ chī.

吕振中 申12:17 你的五谷、新酒，和新油、的十分之一、你的牛群羊群中头胎的、和你所许一切还愿的祭、你自愿献的祭、和你手奉的提献物、都不可以在你的城内吃；

新译本 申12:17 你的五谷、新酒和新油的十分之一，你牛群羊群中头生的和你所许一切还愿的祭、你甘心献的祭和你手中的贡献，都不可在你的城里吃；

现代译 申12:17 你们不可在定居的地方吃献给上主的祭物，就是五谷、酒、橄榄油、头生的牛羊、还愿祭、自愿祭，或任何其他祭物。

当代译 申12:17 任何的祭物，都不可在家里吃。谷物、新酒和橄榄油的十分之一、头生的牛羊和一切许愿祭、甘心祭和手中的举祭，都不可在家中吃。

文理本 申12:17 谷与酒油之什一、首生之牛羊、许愿祭、乐献祭、举祭、不可食于诸邑、

修订本 申12:17 你的五谷、新酒和新油的十分之一，或是牛群羊群中头生的，或是你的许愿祭、甘心祭和手中的举祭，都不可在你的城里吃，

KJV 英 申12:17 Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

NIV 英 申12:17 You must not eat in your own towns the tithe of your grain and new wine and oil, or the firstborn of your herds and flocks, or whatever you have vowed to give, or your freewill offerings or special gifts.

主目录 返回顶部

和合本 申12:18 但要在耶和华你的　神面前吃，在耶和华你　神所要选择的地方，你和儿女、仆婢，并住在你城里的利未人，都可以吃，也要因你手所办的，在耶和华你　神面前欢乐。

拼音版 申12:18 Dàn yào zaì Yēhéhuá nǐde shén miànqián chī, zaì Yēhéhuá nǐ shén suǒ yào xuǎnzé de dìfang, nǐ hé érnǚ, pú bì, bìng zhù zaì nǐ chéng lǐ de Lìwèi rén, dōu keyǐ chī. ye yào yīn nǐ shǒu suǒ bàn de, zaì Yēhéhuá nǐ shén de miànqián huānlè.

吕振中 申12:18 只要在永恒主你的上帝面前吃，在永恒主你的上帝所选择的地方吃，你和你儿子和女儿、你奴仆和使女、以及在你城内的利未人都吃；你也要因你下手办的一切事、而在永恒主你的上帝面前欢乐。

新译本 申12:18 你只要在耶和华你的　神面前，和在耶和华你的　神选择的地方吃，你和你的儿女、仆婢，以及在你城里的利未人，都可以吃；你也要因你手所作的一切事在耶和华你的　神面前欢乐。

现代译 申12:18 你们跟你们的儿女、奴婢，和住在你们那里的利未人，只能在上主—你们的上帝所选定那敬拜的场所，在上主面前，吃祭物。你们要在那里享受自己所做的一切，欢欣快乐。

当代译 申12:18 你要在主你上帝所选定的地方，在他面前与你们的儿女、仆婢和城镇的利未人一同吃。他会告诉你祭坛的建筑地点，你要因主所作的一切，在主你的上帝面前欢喜快乐。

文理本 申12:18 惟于尔上帝耶和华所选之处、尔与子女仆婢、及居尔邑之利未人食之、乐乎尔手所为、于尔上帝耶和华前、

修订本 申12:18 必须在耶和华－你的上帝面前吃，在耶和华－你上帝所选择的地方，你和儿女、仆婢，以及住在你城里的利未人都可以吃，并要因你手所做的一切，在耶和华－你上帝面前欢乐。

KJV 英 申12:18 But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

NIV 英 申12:18 Instead, you are to eat them in the presence of the LORD your God at the place the LORD your God will choose--you, your sons and daughters, your menservants and maidservants, and the Levites from your towns--and you are to rejoice before the LORD your God in everything you put your hand to.

主目录 返回顶部

和合本 申12:19 你要谨慎，在你所住的地方，永不可丢弃利未人。

拼音版 申12:19 Nǐ yào jǐnshèn, zaì nǐ suǒ zhù de dìfang yǒng bùke diūqì Lìwèi rén.

吕振中 申12:19 你要谨慎，尽你在你土地的日子、你总不可丢弃利未人。

新译本 申12:19 你要自己谨慎，你在你那地上的日子，永不可丢弃利未人。

现代译 申12:19 你们要记得，在自己土地上定居的时候，不可忘记利未支族的人。

当代译 申12:19 还有，千万别忘了利未人，应当与他们一同分享你们的快乐。

文理本 申12:19 尔其慎之、居于斯土、毕生勿遗利未人、○

修订本 申12:19 你要谨慎，在你所住的地上，你永不可离弃利未人。

KJV 英 申12:19 Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

NIV 英 申12:19 Be careful not to neglect the Levites as long as you live in your land.

主目录 返回顶部

和合本 申12:20 耶和华你的　神照他所应许，扩张你境界的时候，你心里想要吃肉，说：‘我要吃肉。’就可以随心所欲地吃肉。

拼音版 申12:20 Yēhéhuá nǐde shén zhào tā suǒ yīngxǔ kuòzhāng nǐ jìngjiè de shíhou, nǐ xīnli xiǎng yào chī ròu, shuō, wǒ yào chī ròu, jiù keyǐ suí xīn suǒ yù dì chī ròu.

吕振中 申12:20 「永恒主你的上帝、照他所应许过你的、扩张你境界的时候、你若因心里渴想着吃肉，而说∶『我要吃肉』，那么、你就可以尽心之所欲的去吃肉。

新译本 申12:20 “耶和华你的　神，照着他应许你的，扩张了你的境界的时候，如果你因心里渴想吃肉，说：‘我想吃肉。’那么，你就可以随意吃肉。

现代译 申12:20 「在上主—你们的上帝，照应许扩展你们的土地后，你们可以随心所欲地吃肉。

当代译 申12:20 但倘若上帝使你的土地扩张，而他所选定给你献祭的地方距离你太远，你就可以在自己的地方屠宰牛羊，正如你现在屠杀羚羊和鹿一样，不洁净的人也可以吃。惟一的限制是你不可吃血，因为血就是生命，你们不可把生命和肉一起吃掉；

文理本 申12:20 迨尔上帝耶和华践其前言、辟尔土宇、如尔意谓、我欲食肉、则可随其所欲、

修订本 申12:20 "耶和华－你的上帝照他的应许扩张你疆土的时候，你心里想要吃肉，说：'我要吃肉'，就可以随心所欲吃肉。

KJV 英 申12:20 When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

NIV 英 申12:20 When the LORD your God has enlarged your territory as he promised you, and you crave meat and say, "I would like some meat," then you may eat as much of it as you want.

主目录 返回顶部

和合本 申12:21 耶和华你　神所选择要立他名的地方若离你太远，就可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，可以随心所欲在你城里吃。

拼音版 申12:21 Yēhéhuá nǐ shén suǒ xuǎnzé yào lì tā míng de dìfang ruò lí nǐ taì yuǎn, jiù keyǐ zhào wǒ suǒ fēnfu de, jiāng Yēhéhuá cìgei nǐde niú yáng qǔ xiē zǎi le, keyǐ suí xīn suǒ yù zaì nǐ chéng lǐ chī.

吕振中 申12:21 永恒主你的上帝所要选择做立他名的地方若离你太远，你就可以照我所吩咐你的从永恒主所赐给你的牛群羊群中宰几只去吃，在你的城内、尽心之所欲的去吃。

新译本 申12:21 耶和华你的　神选择作立他名的地方，如果离开你太远，你就可以照着我吩咐你的，把耶和华赐给你的牛羊取些宰杀了，可以在你的城里随意地吃。

现代译 申12:21 如果上主所选定那敬拜的场所离你们很远就可以依照我所说的，在你们定居的地方宰杀牛羊，吃牛羊的肉。

当代译 申12:21 但倘若上帝使你的土地扩张，而他所选定给你献祭的地方距离你太远，你就可以在自己的地方屠宰牛羊，正如你现在屠杀羚羊和鹿一样，不洁净的人也可以吃。惟一的限制是你不可吃血，因为血就是生命，你们不可把生命和肉一起吃掉；

文理本 申12:21 若尔上帝耶和华所选寄名之处、离尔甚远、则可取耶和华所赐尔之牛羊宰之、随意食于诸邑、循我所命、

修订本 申12:21 耶和华－你上帝选择立他名的地方若离你太远，你可以照我所吩咐的，将耶和华赐给你的牛羊取些宰了，随心所欲在你的城里吃。

KJV 英 申12:21 If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

NIV 英 申12:21 If the place where the LORD your God chooses to put his Name is too far away from you, you may slaughter animals from the herds and flocks the LORD has given you, as I have commanded you, and in your own towns you may eat as much of them as you want.

主目录 返回顶部

和合本 申12:22 你吃那肉，要像吃羚羊与鹿一般，无论洁净人、不洁净人都可以吃。

拼音版 申12:22 Nǐ chī nà ròu, yào xiàng chī líng yáng yǔ lù yìbān. wúlùn jiéjìng rén bú jiéjìng rén dōu keyǐ chī.

吕振中 申12:22 真地，人怎样吃瞪羚羊和鹿，你也可以怎样吃那肉；不洁净的人和洁净的人一样可以吃。

新译本 申12:22 你吃那肉，好像人吃羚羊和鹿的肉一样；不洁净的人和洁净的人都可以一起吃。

现代译 申12:22 无论在礼仪上是洁净或不洁净的，你们都可以吃，像吃野鹿和羚羊的肉一样。

当代译 申12:22 但倘若上帝使你的土地扩张，而他所选定给你献祭的地方距离你太远，你就可以在自己的地方屠宰牛羊，正如你现在屠杀羚羊和鹿一样，不洁净的人也可以吃。惟一的限制是你不可吃血，因为血就是生命，你们不可把生命和肉一起吃掉；

文理本 申12:22 食之如食獐鹿、洁与不洁之人、俱可食之、

修订本 申12:22 其实，就如吃羚羊和鹿的肉一样，你要这样吃它，无论洁净的人不洁净的人都可以一起吃。

KJV 英 申12:22 Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

NIV 英 申12:22 Eat them as you would gazelle or deer. Both the ceremonially unclean and the clean may eat.

主目录 返回顶部

和合本 申12:23 只是你要心意坚定，不可吃血，因为血是生命，不可将血(原文作“生命”)与肉同吃。

拼音版 申12:23 Zhǐshì nǐ yào xīnyì jiāndéng, bùke chī xuè, yīnwei xuè shì shēngmìng. bùke jiāng xuè ( yuánwén zuò shēngmìng ) yǔ ròu tóng chī.

吕振中 申12:23 不过你要坚心决意地不吃血，因为血就是生命；你不可连生命带肉都吃。

新译本 申12:23 只是你要心意坚定，不可吃血，因为血就是生命；你不可把生命和肉一起吃。

现代译 申12:23 但是你们绝对不可吃血，因为血是生命，不可把生命跟肉一起吃下去。

当代译 申12:23 但倘若上帝使你的土地扩张，而他所选定给你献祭的地方距离你太远，你就可以在自己的地方屠宰牛羊，正如你现在屠杀羚羊和鹿一样，不洁净的人也可以吃。惟一的限制是你不可吃血，因为血就是生命，你们不可把生命和肉一起吃掉；

文理本 申12:23 惟当决志、勿食其血、盖血乃生命也、不可并生命而食之、

修订本 申12:23 但是你要坚定，不可吃血，因为血是生命；不可将生命与肉一起吃。

KJV 英 申12:23 Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

NIV 英 申12:23 But be sure you do not eat the blood, because the blood is the life, and you must not eat the life with the meat.

主目录 返回顶部

和合本 申12:24 不可吃血，要倒在地上，如同倒水一样。

拼音版 申12:24 Bùke chī xuè, yào dǎo zaì dì shàng, rútóng dǎo shuǐ yíyàng.

吕振中 申12:24 你不可吃血；要倒在地上、像倒水一样。

新译本 申12:24 你不可吃血，要倒在地上，像倒水一样。

现代译 申12:24 你们绝对不可吃血，要把它倒在地上，像倒水一样。

当代译 申12:24 要把血倒在地上，这样，你和你的子孙都必定安好。

文理本 申12:24 必倾于地、有如倾水、

修订本 申12:24 你不可吃血，要把它倒在地上，如同倒水一样。

KJV 英 申12:24 Thou shalt not eat it; thou shalt pour it upon the earth as water.

NIV 英 申12:24 You must not eat the blood; pour it out on the ground like water.

主目录 返回顶部

和合本 申12:25 不可吃血。这样，你行耶和华眼中看为正的事，你和你的子孙就可以得福。

拼音版 申12:25 Bùke chī xuè. zhèyàng, nǐ xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, nǐ hé nǐde zǐsūn jiù keYǐde fú.

吕振中 申12:25 你不可吃血，好使你和你以后的子孙都因你行永恒主所看为对的事、而平安顺遂。

新译本 申12:25 你不可吃血，好使你和你的子子孙孙得享福乐，因为你行了耶和华看为正的事。

现代译 申12:25 如果你们遵行这诫命，上主就会喜欢；你们和子孙都会事事顺利。

当代译 申12:25 要把血倒在地上，这样，你和你的子孙都必定安好。

文理本 申12:25 毋食之、以行耶和华所视为正者、而享福祉、爰及子孙、

修订本 申12:25 不可吃血，好让你和你的子孙可以得福，因为你行了耶和华眼中看为正的事。

KJV 英 申12:25 Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

NIV 英 申12:25 Do not eat it, so that it may go well with you and your children after you, because you will be doing what is right in the eyes of the LORD.

主目录 返回顶部

和合本 申12:26 只是你分别为圣的物和你的还愿祭，要奉到耶和华所选择的地方去。

拼音版 申12:26 Zhǐshì nǐ fēnbié wéi shèng de wù hé nǐde hái yuàn jì yào fèng dào Yēhéhuá suǒ xuǎnzé de dìfang qù.

吕振中 申12:26 不过你要将你所有的你那些分别为圣之物、和你的还愿祭、都带到永恒主所选择的地方去，

新译本 申12:26 只是你要把你应有的圣物和你的还愿祭，都带到耶和华选择的地方去，

现代译 申12:26 你们要把祭物和许愿的供物带到上主所选定那敬拜的场所，

当代译 申12:26 你必须把圣物和还愿祭带到上帝所选定的地方去。你要在主你上帝的祭坛上烧燔祭，献上肉和血；要把血倒在坛上，献祭的肉你可以吃。”

文理本 申12:26 惟尔所有圣物、与许愿所献者、必携至耶和华所选之处、

修订本 申12:26 只是你分别为圣的物和你所还的愿，都要带到耶和华所选择的地方去。

KJV 英 申12:26 Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

NIV 英 申12:26 But take your consecrated things and whatever you have vowed to give, and go to the place the LORD will choose.

主目录 返回顶部

和合本 申12:27 你的燔祭，连肉带血，都要献在耶和华你　神的坛上。平安祭的血要倒在耶和华你　神的坛上；平安祭的肉，你自己可以吃。

拼音版 申12:27 Nǐde Fánjì, lián ròu daì xuè, dōu yào xiàn zaì Yēhéhuá nǐ shén de tán shàng. píngān jì de xuè yào dǎo zaì Yēhéhuá nǐ shén de tán shàng. píngān jì de ròu, nǐ zìjǐ keyǐ chī.

吕振中 申12:27 把你的燔祭、连肉带血、都献在永恒主你的上帝的祭坛上∶你的祭牲的血要倒在永恒主你的上帝的祭坛上；那肉呢、你倒可以吃。

新译本 申12:27 把你的燔祭、肉和血，都献在耶和华你的　神的祭坛上；其他的祭的血，要倒在耶和华你的　神的祭坛上；至于那肉，你却可以吃。

现代译 申12:27 在那里献烧化祭，连血带肉放在上主的祭坛上焚烧。你们也要在那地方献其馀的祭牲，把血倒在上主—你们上帝的祭坛上，吃它们的肉。

当代译 申12:27 你必须把圣物和还愿祭带到上帝所选定的地方去。你要在主你上帝的祭坛上烧燔祭，献上肉和血；要把血倒在坛上，献祭的肉你可以吃。”

文理本 申12:27 燔祭之肉与血、当献于尔上帝耶和华之坛、此外牺牲之血、必倾于坛、而食其肉、

修订本 申12:27 你的燔祭，连肉带血，都要献在耶和华－你上帝的坛上。祭物的血要倒在耶和华－你上帝的坛上；肉你可以吃。

KJV 英 申12:27 And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

NIV 英 申12:27 Present your burnt offerings on the altar of the LORD your God, both the meat and the blood. The blood of your sacrifices must be poured beside the altar of the LORD your God, but you may eat the meat.

主目录 返回顶部

和合本 申12:28 你要谨守听从我所吩咐的一切话，行耶和华你　神眼中看为善看为正的事，这样，你和你的子孙就可以永远享福。

拼音版 申12:28 Nǐ yào jǐn shǒu tīng cóng wǒ suǒ fēnfu de yīqiè huà, xíng Yēhéhuá nǐ shén yǎn zhōng kàn wéi shàn, kàn wéi zhēng de shì. zhèyàng, nǐ hé nǐde zǐsūn jiù keyǐ yǒngyuǎn xiǎng fú.

吕振中 申12:28 你要谨守、听从我所吩咐你的这一切话，好使你和你以后的子孙都因你行永恒主你的上帝所看为好为对的事、而代代平安顺遂。

新译本 申12:28 你要谨慎听从我吩咐你的这一切话，好使你和你的子子孙孙永远得享福乐，因为你行了耶和华看为好为正的事。

现代译 申12:28 你们要忠实遵守我一切的命令，你们和子孙就会长久事事顺利；因为你们做的事是对的，是上主—你们的上帝所喜欢的。」

当代译 申12:28 要小心遵守这些诫命，做主你的上帝看为好、看为正的事，好叫你和你的子孙永远得享福气。

文理本 申12:28 我所命尔之言、当听而守之、致行尔上帝耶和华所视为善为正者、而享福祉、爰及子孙、历世靡暨、○

修订本 申12:28 你要谨守听从我所吩咐的一切话，好让你和你的子孙可以永远得福，因为你行耶和华－你上帝眼中看为善、看为正的事。"

KJV 英 申12:28 Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

NIV 英 申12:28 Be careful to obey all these regulations I am giving you, so that it may always go well with you and your children after you, because you will be doing what is good and right in the eyes of the LORD your God.

主目录 返回顶部

和合本 申12:29 耶和华你　神将你要去赶出的国民从你面前剪除，你得了他们的地居住，

拼音版 申12:29 Yēhéhuá nǐ shén jiāng nǐ yào qù gǎn chū de guó mín cóng nǐ miànqián jiǎnchú, nǐ de le tāmende dì jūzhù,

吕振中 申12:29 「永恒主你的上帝将你所要进去赶出的列国人从你面前剪灭以后，你己经取得了他们的地去居住了，

新译本 申12:29 “耶和华你的　神把你将要进去赶走的列国的民，从你的面前除灭以后，你就得着他们的地，住在那里。

现代译 申12:29 「你们占领各民族的土地后，上主—你们的上帝要消灭这些民族。你们要占领他们的土地，在那里定居。

当代译 申12:29 你们铲除那些住在你将要得到的土地上的民族时，

文理本 申12:29 迨尔上帝耶和华、在尔将往而据之地、灭其族于尔前、尔得其地而居之、

修订本 申12:29 "耶和华－你上帝把你要进去赶出的列国从你面前剪除，并且你得了他们的地为业居住，

KJV 英 申12:29 When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

NIV 英 申12:29 The LORD your God will cut off before you the nations you are about to invade and dispossess. But when you have driven them out and settled in their land,

主目录 返回顶部

和合本 申12:30 那时就要谨慎，不可在他们除灭之后，随从他们的恶俗，陷入网罗，也不可访问他们的　神说：‘这些国民怎样事奉他们的　神，我也要照样行。’

拼音版 申12:30 Nàshí jiù yào jǐnshèn, bùke zaì tāmen chúmie zhī hòu suícóng tāmende è sú, xiàn rù wǎngluó, ye bùke fǎngwèn tāmende shén shuō, zhèxie guó mín zenyàng shìfèng tāmende shén, wǒ ye yào zhàoyàng xíng.

吕振中 申12:30 那时你要谨慎、不可在他们被消灭了之后去随从他、而陷入网罗，也不可寻问他们的神说∶『这些列国人怎样事奉他们的神呢，我也要照样地行。』

新译本 申12:30 那时，你要自己谨慎，不可在他们从你的面前被消灭以后，随从他们的恶俗而陷入网罗，也不可求问他们的神，说：‘这些国的人怎样事奉他们的神，我也要这样行。’

现代译 申12:30 上主消灭列国后，你们要谨慎，不可随从他们的宗教习俗，因为那将带来悲惨的结局。你们也不可查问他们怎样崇拜他们的神明，不可模仿他们的仪式，

当代译 申12:30 切不可跟从他们去拜祭假神，不要问：‘这些人怎样拜祭他们的神呢？我也好照样去拜我的主。’

文理本 申12:30 彼既灭于尔前、尔当慎之、勿受诱而从之、勿问其神、自谓斯族若何事神、我亦如之、

修订本 申12:30 那时你要谨慎，在他们从你面前被除灭之后，你不可受引诱随从他们，也不可求问他们的神明，说：'这些国家怎样事奉他们的神明，我也要照样做。'

KJV 英 申12:30 Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

NIV 英 申12:30 and after they have been destroyed before you, be careful not to be ensnared by inquiring about their gods, saying, "How do these nations serve their gods? We will do the same."

主目录 返回顶部

和合本 申12:31 你不可向耶和华你的　神这样行，因为他们向他们的　神行了耶和华所憎嫌所恨恶的一切事，甚至将自己的儿女用火焚烧，献与他们的　神。

拼音版 申12:31 Nǐ bùke xiàng Yēhéhuá nǐde shén zhèyàng xíng, yīnwei tāmen xiàng tāmende shén xíng le Yēhéhuá suǒ zēng xián suǒ hèn è de yīqiè shì, shènzhì jiāng zìjǐ de érnǚ yòng huǒ fùnshāo, xiàn yǔ tāmende shén.

吕振中 申12:31 你向永恒主你的上帝可不要这样行，因为他们向他们的神行了永恒主所恨恶一切可厌恶的事，甚至将他们的儿女烧在火中、去献给他们的神。

新译本 申12:31 你不可向耶和华你的　神这样行，因为耶和华恨恶的一切可厌恶的事，他们都向他们的神行了，甚至把自己的儿女用火焚烧，献给他们的神。

现代译 申12:31 不可用他们的仪式来敬拜上主—你们的上帝，因为他们在崇拜中做上主所憎恨厌恶的事。他们甚至把自己的儿女当祭牲，在祭坛上焚烧，献给他们的神明。

当代译 申12:31 你们切不可这样辱没主你们的上帝。这些民族行主所憎厌的恶事，他们甚至把自己的儿女用火焚烧献给他们的神。

文理本 申12:31 尔事尔上帝耶和华、不可效之、盖耶和华所憎之恶事、彼悉行之于其神、至以子女焚而献之、

修订本 申12:31 你不可向耶和华－你的上帝这样做，因为他们向他们的神明做了耶和华所憎恨、所厌恶的一切事，甚至将自己的儿女用火焚烧，献给他们的神明。

KJV 英 申12:31 Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

NIV 英 申12:31 You must not worship the LORD your God in their way, because in worshiping their gods, they do all kinds of detestable things the LORD hates. They even burn their sons and daughters in the fire as sacrifices to their gods.

主目录 返回顶部

和合本 申12:32 凡我所吩咐的，你们都要谨守遵行，不可加添，也不可删减。

拼音版 申12:32 Fán wǒ suǒ fēnfu de, nǐmen dōu yào jǐn shǒu zūnxíng, bùke jiā tiān, ye bùke shān jiǎn.

吕振中 申12:32 「凡我所吩咐你们的一切话、你们都要谨慎遵行；不可加添，也不可减少。

新译本 申12:32 “我吩咐你们的一切话，你们都要谨守遵行，不可加添，也不可减少。”（本节在《马索拉抄本》为13:1）

现代译 申12:32 「你们要切实遵守我一切的诫命，不可加添，也不可减少。

当代译 申12:32 我所命令你们的，都要留心去行，不可增加，也不可删减。”

文理本 申12:32 凡我所谕尔者、尔必谨守遵行、毋增毋减、

修订本 申12:32 凡我所吩咐你们的事，你们都要谨守遵行，不可加添，也不可删减。"

KJV 英 申12:32 What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

NIV 英 申12:32 See that you do all I command you; do not add to it or take away from it.


申命记第13章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第13章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申13:1 你们中间若有先知或是做梦的起来，向你显个神迹奇事，

拼音版 申13:1 Nǐmen zhōngjiān ruò yǒu xiānzhī huò shì zuòmèng de qǐlai, xiàng nǐ xiǎn gè shénjī qí shì,

吕振中 申13:1 「你们中间若有神言人或是作梦的起来，给你们一个神迹或奇事；

新译本 申13:1 “你们中间如果有先知，或作梦的人兴起来，给你显示神迹或奇事；（本节在《马索拉抄本》为13:2）

现代译 申13:1 「如果你们中间有所谓先知或解梦的人，以神迹奇事

当代译 申13:1 倘若你们中间有先知，或就着所做的梦说预言的，

文理本 申13:1 如尔中有先知、或作梦者起、施行异迹奇事、

修订本 申13:1 "你中间若有先知或是做梦的人起来，向你显神迹奇事，

KJV 英 申13:1 If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

NIV 英 申13:1 If a prophet, or one who foretells by dreams, appears among you and announces to you a miraculous sign or wonder,

主目录 返回顶部

和合本 申13:2 对你说：‘我们去随从你素来所不认识的别神，事奉他吧！’他所显的神迹奇事，虽有应验，

拼音版 申13:2 Duì nǐ shuō, wǒmen qù suícóng nǐ sùlái suǒ bú rènshi de bié shén, shìfèng tā ba. tā suǒ xiǎn de shénjī qí shì suī yǒu yìngyàn,

吕振中 申13:2 那神迹或奇事应验了；他就对你讲到这事说∶『我们去随从别的神，服事他们吧』；这些神是你素来所不认识的；

新译本 申13:2 他告诉你的神迹和奇事应验了，以致他对你说：‘我们去随从别的、你不认识的神，事奉他们吧。’

现代译 申13:2 诱骗你们，要你们去拜从来没有拜过的神明，即使他所显的神迹奇事实现了，

当代译 申13:2 他所说的真的应验了，但他说：‘来，让我们拜祭外族人的神。’你千万不要听从他；

文理本 申13:2 所言有验、遂语尔曰、宜从他神而事之、乃尔素所未识者、

修订本 申13:2 他对你说的神迹奇事应验了，说：'我们去随从别神，事奉它们吧。'那是你不认识的。

KJV 英 申13:2 And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

NIV 英 申13:2 and if the sign or wonder of which he has spoken takes place, and he says, "Let us follow other gods" (gods you have not known) "and let us worship them,"

主目录 返回顶部

和合本 申13:3 你也不可听那先知或是那做梦之人的话。因为这是耶和华你们的　神试验你们，要知道你们是尽心尽性爱耶和华你们的　神不是。

拼音版 申13:3 Nǐ ye bùke tīng nà xiānzhī huò shì nà zuòmèng zhī rén de huà. yīnwei zhè shì Yēhéhuá nǐmen de shén shìyàn nǐmen, yào zhīdào nǐmen shì jìnxīn jìn xìng aì Yēhéhuá nǐmen de shén bú shì.

吕振中 申13:3 你不可听那神言人或那作梦的人的话；因为永恒主你们的上帝在试验着你们、要知道你们是不是真地全心全意爱永恒主你们的上帝。

新译本 申13:3 你不可听从那先知或作梦的人的话；因为耶和华你们的　神试验你们，要知道你们是不是一心一意爱耶和华你们的　神。

现代译 申13:3 你们也不要理他。上主—你们的上帝用他来考验你们，要知道你们是否一心一意爱他。

当代译 申13:3 因为主是在试验你们，看看你们是否全心全意爱他。

文理本 申13:3 毋听其言、盖尔上帝耶和华试尔、欲知尔果一心一意、爱尔上帝耶和华否、

修订本 申13:3 你不可听那先知或是那做梦之人的话，因为这是耶和华－你们的上帝考验你们，要知道你们是否尽心尽性爱耶和华－你们的上帝。

KJV 英 申13:3 Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

NIV 英 申13:3 you must not listen to the words of that prophet or dreamer. The LORD your God is testing you to find out whether you love him with all your heart and with all your soul.

主目录 返回顶部

和合本 申13:4 你们要顺从耶和华你们的　神，敬畏他，谨守他的诫命，听从他的话，事奉他，专靠他。

拼音版 申13:4 Nǐmen yào shùncóng Yēhéhuá nǐmen de shén, jìngwèi tā, jǐn shǒu tāde jièmìng, tīng cóng tāde huà, shìfèng tā, zhuān kào tā.

吕振中 申13:4 你们要跟从永恒主你们的上帝，敬畏他，谨守他的诫命，听他的声音，事奉他，紧依附着他。

新译本 申13:4 你们要顺从耶和华你们的　神，敬畏他，遵守他的诫命，听从他的话，事奉他，紧靠他。

现代译 申13:4 你们要跟随上主，敬畏他；你们要听从他，遵行他的诫命；你们要事奉他，对他忠心。

当代译 申13:4 除了主上帝以外，你们不可拜别的神，你们要遵守他的命令，专心倚靠他。

文理本 申13:4 当顺从尔上帝耶和华、而寅畏之、守其诫、听其命、事之附之、

修订本 申13:4 你们要顺从耶和华－你们的上帝，敬畏他，谨守他的诫命，听从他的话，事奉他，紧紧跟随他。

KJV 英 申13:4 Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

NIV 英 申13:4 It is the LORD your God you must follow, and him you must revere. Keep his commands and obey him; serve him and hold fast to him.

主目录 返回顶部

和合本 申13:5 那先知或是那做梦的，既用言语叛逆那领你们出埃及地、救赎你脱离为奴之家的耶和华你们的　神，要勾引你离开耶和华你　神所吩咐你行的道，你便要将他治死，这样就把那恶从你们中间除掉。

拼音版 申13:5 Nà xiānzhī huò shì nà zuòmèng de jì yòng yányǔ pàn nì nà lǐng nǐmen chū Aijí dì, jiùshú nǐ tuōlí wéi nú zhī jiā de Yēhéhuá nǐmen de shén, yào gōuyǐn nǐ líkāi Yēhéhuá nǐ shén suǒ fēnfu nǐ xíng de dào, nǐ biàn yào jiāng tā zhìsǐ. zhèyàng, jiù bǎ nà è cóng nǐmen zhōngjiān chúdiào.

吕振中 申13:5 至于那神言人或那作梦的，则必须被处死，因为他说了叛逆的话背叛着永恒主你们的上帝、那领你们出埃及地，救赎你脱离为奴之家的上帝，要勾引你离开永恒主你的上帝所吩咐你走的道路。这样你就把那坏事从你中间肃清了。

新译本 申13:5 至于那先知，或作梦的人，你们要把他处死，因为他说了叛逆的话，叛逆了那领你们出埃及地，救赎你脱离为奴之家的耶和华你们的　神，要你离弃耶和华你的　神吩咐你走的道路。这样你就把那恶从你们中间除掉了。

现代译 申13:5 至於所谓先知或解梦的人应被处死；因为他怂恿你们背叛领你们出埃及、救你们脱离奴役之地的上主—你们的上帝。这种人是邪恶的；他要引诱你们偏离上主—你们的上帝所指示的道路。你们必须处死他，从你们中间除掉这种可恶的事。

当代译 申13:5 应当处死那些先知和做梦的人，因为他们劝诱你背叛那救你们脱离埃及奴隶生活的主上帝，你当除去这些邪恶的人。

文理本 申13:5 尔上帝耶和华导尔出埃及、脱于奴隶之室、惟彼先知、与作梦者、以言逆之、诱尔违尔上帝耶和华所命行之道、则必杀之、以除尔中之恶、○

修订本 申13:5 那先知或那做梦的人要被处死，因为他出言悖逆那领你们出埃及地、救赎你脱离为奴之家的耶和华－你们的上帝，要引诱你离开耶和华－你上帝吩咐你要行的道。这样，你就把恶从你中间除掉。

KJV 英 申13:5 And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

NIV 英 申13:5 That prophet or dreamer must be put to death, because he preached rebellion against the LORD your God, who brought you out of Egypt and redeemed you from the land of slavery; he has tried to turn you from the way the LORD your God commanded you to follow. You must purge the evil from among you.

主目录 返回顶部

和合本 申13:6 你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你说：‘我们不如去事奉你和你列祖素来所不认识的别神，

拼音版 申13:6 Nǐde tóng bāo dìxiōng, huò shì nǐde érnǚ, huò shì nǐ huái zhōng de qì, huò shì rútóng nǐ xìngméng de péngyou, ruò ànzhōng yǐnyòu nǐ, shuō, wǒmen bú rú qù shìfèng nǐ hé nǐ lièzǔ sùlái suǒ bú rènshi de bié shén

吕振中 申13:6 「你的同母弟兄、或是你的儿子或女儿、或是你怀中的妻子，或是如同你性命的朋友，若暗中教唆你、说∶『我们去事奉别的神吧』；这些神是你和你列祖素来所不认识的，

新译本 申13:6 “你的同母兄弟或你的儿女，你怀中的妻子或视你如自己性命的朋友，如果暗中引诱你，说：‘我们去事奉别的神吧。’就是你和你的列祖向来不认识的，

现代译 申13:6 「连你们的兄弟、儿女、所爱的妻子，或最亲密的朋友，都可能偷偷地怂恿你们去拜你们跟祖先从来没有拜过的神明。

当代译 申13:6 即使是你至亲的朋友、兄弟、子女和所爱的妻子引诱你，

文理本 申13:6 如尔同母兄弟、或尔子女、或怀中之妻、或如命之友、私诱尔曰、我其往事他神、尔与尔祖所未识者、

修订本 申13:6 "你的同胞兄弟，或是你的儿女，或是你怀中的妻，或是如同自己性命的朋友，若暗中引诱你，说：'我们去事奉别神吧。'那是你和你列祖所不认识的，

KJV 英 申13:6 If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

NIV 英 申13:6 If your very own brother, or your son or daughter, or the wife you love, or your closest friend secretly entices you, saying, "Let us go and worship other gods" (gods that neither you nor your fathers have known,

主目录 返回顶部

和合本 申13:7 是你四围列国的神。’无论是离你近离你远，从地这边到地那边的　神，

拼音版 申13:7 Shì nǐ sìwéi liè guó de shén. wúlùn shì lí nǐ jìn, lí nǐ yuǎn, cóng dì zhèbiān dào dì nàbiān de shén,

吕振中 申13:7 是你们四围别族之民的神。无论是离你近，或是离你远的神、是从地这边到地那边的神。

新译本 申13:7 是你们周围各族的神，无论是离你近的，或是离你远的神；从地这边直到地那边的神，

现代译 申13:7 他们当中，可能有人要诱骗你们去拜邻近或远方的人所拜的神明。

当代译 申13:7 即使是你至亲的朋友、兄弟、子女和所爱的妻子引诱你，

文理本 申13:7 即尔四周诸族之神、或近或远、自地极至天涯、

修订本 申13:7 你四围列国的神明，无论是离你近或离你远，从地这边到地那边，

KJV 英 申13:7 Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

NIV 英 申13:7 gods of the peoples around you, whether near or far, from one end of the land to the other),

主目录 返回顶部

和合本 申13:8 你不可依从他，也不可听从他，眼不可顾惜他；你不可怜恤他，也不可遮庇他。

拼音版 申13:8 Nǐ bùke yīcóng tā, ye bùke tīng cóng tā, yǎn bùke gù xī tā. nǐ bùke liánxù tā, ye bùke zhē bì tā,

吕振中 申13:8 你都不可依顺他，不可听从他；你的眼不可顾惜他；你不要可怜他，不可藏匿他；

新译本 申13:8 你都不可依从他，也不可听从他；你的眼不可顾惜他，你不可怜悯他，也不可袒护他；

现代译 申13:8 但你们不可听从，不要被他说服。你们不必怜悯这种人，也不要保护他。

当代译 申13:8 你也不要听从，更不要怜惜他，因而免去或包庇他们的罪咎，总要把他们处死。

文理本 申13:8 尔毋从之、毋听之、毋惜之、毋恤之、毋匿之、必杀勿赦、

修订本 申13:8 你都不可附和他，也不要听从他。你的眼不可顾惜他，不可怜悯他，也不可袒护他。

KJV 英 申13:8 Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

NIV 英 申13:8 do not yield to him or listen to him. Show him no pity. Do not spare him or shield him.

主目录 返回顶部

和合本 申13:9 总要杀他，你先下手，然后众民也下手，将他治死。

拼音版 申13:9 Zǒng yào shā tā. nǐ xiān xià shǒu, ránhòu zhòng mín ye xià shǒu, jiāng tā zhìsǐ.

吕振中 申13:9 总要杀他；你先下手，然后众民也下手、将他处死。

新译本 申13:9 总要把他杀死，你要先向他动手，然后全民才动手打死他。

现代译 申13:9 要除掉他！你们自己要先下手，让别人跟着向他扔石头。

当代译 申13:9 你应当率先动手，然后所有人就一同来把他治死。

文理本 申13:9 尔先加手击之、众后击之、

修订本 申13:9 你务必杀他；你先下手，然后众百姓才下手，把他处死。

KJV 英 申13:9 But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

NIV 英 申13:9 You must certainly put him to death. Your hand must be the first in putting him to death, and then the hands of all the people.

主目录 返回顶部

和合本 申13:10 要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的　神。

拼音版 申13:10 Yào yòng shítou dá sǐ tā, yīnwei tā xiǎng yào gōuyǐn nǐ líkāi nà lǐng nǐ chū Aijí dì wéi nú zhī jia de Yēhéhuá nǐde shén.

吕振中 申13:10 你要拿石头打他，打到他死去，因为他想法子要勾引你离开永恒主你的上帝、那把你从埃及地从为奴之家领出来的。

新译本 申13:10 你要用石头打死他，因为他要使你离弃那领你出埃及地，脱离为奴之家的耶和华你的　神。

现代译 申13:10 要用石头打死他，因为他想引诱你们离弃领你们出埃及、救你们脱离奴役之地的上主—你们的上帝。

当代译 申13:10 你应当用石头把他打死，因为他诱惑你们离开主你们的上帝，就是那位领你脱离为奴之地的主。

文理本 申13:10 尔上帝耶和华导尔出埃及、脱于奴隶之室、彼欲诱尔离之、故当以石击之致死、

修订本 申13:10 要用石头打死他，因为他想引诱你离开那领你出埃及地为奴之家的耶和华－你的上帝。

KJV 英 申13:10 And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

NIV 英 申13:10 Stone him to death, because he tried to turn you away from the LORD your God, who brought you out of Egypt, out of the land of slavery.

主目录 返回顶部

和合本 申13:11 以色列众人都要听见害怕，就不敢在你们中间再行这样的恶了。

拼音版 申13:11 Yǐsèliè zhòngrén dōu yào tīngjian haìpà, jiù bú gǎn zaì nǐmen zhōngjiān zaì xíng zhèyàng de è le.

吕振中 申13:11 这样、全以色列人听见，就会惧怕，再也不会在你中间行这样的恶了。

新译本 申13:11 这样，全以色列听见了，必然害怕，就不会再在你们中间行这样的恶了。

现代译 申13:11 这样，以色列人听见这件事就会害怕，再也没有人敢做这种可恶的事。

当代译 申13:11 全以色列就会因为听见这事而害怕，永远不敢再做这样的恶事了。

文理本 申13:11 以色列众闻之必惧、不复行此恶于尔中、○

修订本 申13:11 全以色列都要听见而害怕，不敢在你中间再行这样的恶事了。

KJV 英 申13:11 And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

NIV 英 申13:11 Then all Israel will hear and be afraid, and no one among you will do such an evil thing again.

主目录 返回顶部

和合本 申13:12 在耶和华你　神所赐你居住的各城中，你若听人说，有些匪类从你们中间的一座城出来勾引本城的居民，说，

拼音版 申13:12 Zaì Yēhéhuá nǐ shén suǒ cì nǐ jūzhù de gè chéng zhōng, nǐ ruò tīng rén shuō, yǒu xiē fei leì cóng nǐmen zhōngjiān de yī zuò chéng chūlai gōuyǐn ben chéng de jūmín, shuō, wǒmen bú rú qù shìfèng nǐmen sùlái suǒ bú rènshi de bié shén.

吕振中 申13:12 申 13:12

新译本 申13:12 “在耶和华你的　神赐给你居住的一座城中，如果你听说

现代译 申13:12 「如果你们听人家说，在上主—你们的上帝赐给你们居住的某一个城里有恶棍出现，诱嶺城里的人去拜你们从来没有拜过的神明，

当代译 申13:12 如果你听到在以色列的城中有不肖之徒引诱居民偏离正路，唆使他们拜外族人的假神，你就先要查探清楚这传闻是否属实。倘若真有其事，

文理本 申13:12 尔上帝耶和华赐尔诸邑、俾尔居之、

修订本 申13:12 "若你听见人说，在耶和华－你上帝所赐给你居住的城镇中的一座，

KJV 英 申13:12 If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

NIV 英 申13:12 If you hear it said about one of the towns the LORD your God is giving you to live in

主目录 返回顶部

和合本 申13:13 我们不如去侍奉你们素来所不认识的别神。

拼音版 申13:13

吕振中 申13:13 「在永恒主你的上帝所赐给你居住的一个城中、你若听说有人出来、是无赖子、勾引了他们城内的居民说∶『我们去事奉别的神吧』；这些神是你和你列祖素来所不认识的；

新译本 申13:13 有些匪徒从你中间出来，把本城的居民引离，说：‘我们去事奉别的神吧。’那些神是你们素来不认识的；

现代译 申13:13 「如果你们听人家说，在上主—你们的上帝赐给你们居住的某一个城里有恶棍出现，诱嶺城里的人去拜你们从来没有拜过的神明，

当代译 申13:13 如果你听到在以色列的城中有不肖之徒引诱居民偏离正路，唆使他们拜外族人的假神，你就先要查探清楚这传闻是否属实。倘若真有其事，

文理本 申13:13 若闻一邑之中、有匪类出、诱居民曰、我其往事他神、乃尔所未识者、

修订本 申13:13 有些无赖之徒从你中间出来，引诱本城的居民，说：'我们去事奉别神吧。'那是你们不认识的，

KJV 英 申13:13 Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

NIV 英 申13:13 that wicked men have arisen among you and have led the people of their town astray, saying, "Let us go and worship other gods" (gods you have not known),

主目录 返回顶部

和合本 申13:14 你就要探听、查究，细细地访问，果然是真，准有这可憎恶的事行在你们中间，

拼音版 申13:14 Nǐ jiù yào tàn tīng, chá jiū, xì xì dì fǎngwèn, guǒrán shì zhēn, zhún yǒu zhè kè zēngwù de shì xíng zaì nǐmen zhōngjiān,

吕振中 申13:14 那么你就要查究、搜索、仔细地究问。若这事实真地成立了，真有这可厌恶的事行于你中间，

新译本 申13:14 你就要调查、研究，仔细访问，如果的确有这可厌恶的事行在你们中间，

现代译 申13:14 你们要彻底查究。如果证明这种可恶的事的确发生过，

当代译 申13:14 如果你听到在以色列的城中有不肖之徒引诱居民偏离正路，唆使他们拜外族人的假神，你就先要查探清楚这传闻是否属实。倘若真有其事，

文理本 申13:14 则当究问详察、如得其情、果于尔中有此可恶之事、

修订本 申13:14 你就要调查，探听，细心询问。看哪，是真的，确实有这可憎的事在你中间发生，

KJV 英 申13:14 Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

NIV 英 申13:14 then you must inquire, probe and investigate it thoroughly. And if it is true and it has been proved that this detestable thing has been done among you,

主目录 返回顶部

和合本 申13:15 你必要用刀杀那城里的居民，把城里所有的，连牲畜都用刀杀尽。

拼音版 申13:15 Nǐ bìyào yòng dāo shā nà chéng lǐ de jūmín, bǎ chéng lǐ suǒyǒude, lián shēngchù, dōu yòng dāo shā jìn.

吕振中 申13:15 那么你就一定要把那城里的居民用刀击杀掉，将那城和城里所有的一切、连牲口、都用刀尽行毁灭归神。

新译本 申13:15 你就要用刀剑把那城里的居民杀掉，把那城和城里的一切，以及牲畜，都用刀剑完全毁灭。

现代译 申13:15 你们就要消灭城里所有的居民和牲畜，把那城完全摧毁。

当代译 申13:15 你便一定要用刀把那城中所有的居民和牲畜杀掉，并且毁灭城中的一切。

文理本 申13:15 必以刃击其邑民、与其牲畜、及凡所有、而殄灭之、

修订本 申13:15 你务必用刀杀那城里的居民，把城里所有的，连牲畜都用刀灭尽。

KJV 英 申13:15 Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

NIV 英 申13:15 you must certainly put to the sword all who live in that town. Destroy it completely, both its people and its livestock.

主目录 返回顶部

和合本 申13:16 你从那城里所夺的财物都要堆积在街市上，用火将城和其内所夺的财物都在耶和华你　神面前烧尽，那城就永为荒堆，不可再建造。

拼音版 申13:16 Nǐ cóng nà chéng lǐ suǒ duó de cáiwù dōu yào duījī zaì jiēshì shàng, yòng huǒ jiāng chéng hé qí neì suǒ duó de cáiwù dōu zaì Yēhéhuá nǐ shén miànqián shāo jìn. nà chéng jiù yǒng wéi huāng duī, bùke zaì jiànzào.

吕振中 申13:16 那城一切被掠之物、你都要收集在城的广场上，用火把城和城内一切被掠之物都烧做全燔祭（或译∶完全烧尽）献与永恒主你的上帝；那城就必须永做荒堆山，不可再建造。

新译本 申13:16 并且把从城里掠夺的一切战利品，都要收集在那城的广场上，用火把城和在城里掠夺的一切战利品焚烧，献给耶和华你的　神；那城就要永远成为废墟，不可再建造。

现代译 申13:16 你们要收集城里一切的财物，堆在广场上，然后放火把城和城里的一切财物都烧掉，当祭物献给上主—你们的上帝。那城将永远荒凉，不可重建。

当代译 申13:16 你要把一切搜掠出来的物品放在市中心，然后焚烧整个城市，并把搜掠得来的物品当作燔祭，完全地献给主你们的上帝。这城要永远荒废，不得重建。

文理本 申13:16 聚其货财于衢、为尔上帝耶和华焚之、并焚其邑、俾为邱墟、毋得再建、

修订本 申13:16 你要把从城里所夺取的一切财物堆在广场中，用火将那城和其中夺取的一切财物全烧给耶和华－你的上帝。那城要永远成为废墟，不得重建。

KJV 英 申13:16 And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

NIV 英 申13:16 Gather all the plunder of the town into the middle of the public square and completely burn the town and all its plunder as a whole burnt offering to the LORD your God. It is to remain a ruin forever, never to be rebuilt.

主目录 返回顶部

和合本 申13:17 那当毁灭的物连一点都不可粘你的手。你要听从耶和华你　神的话，遵守我今日所吩咐你的一切诫命，

拼音版 申13:17 Nà dàng huǐmiè de wù lián yídiǎn dōu bùke nián nǐde shǒu. nǐ yào tīng cóng Yēhéhuá nǐ shén de huà, zūnshǒu wǒ jīnrì suǒ fēnfu nǐde yīqiè jièmìng,

吕振中 申13:17 该被毁灭归神之物、一点都不可粘着你的手，好使永恒主回心转意、不向你发烈怒，反而向你施怜悯；既怜悯你，就使你人数增多，照他向你列祖所起誓应许过的；

新译本 申13:17 那当毁灭的物，一点也不可留在你手中，好使耶和华转意不发烈怒，反而向你施恩，怜悯你，照着他向你的列祖所起的誓，使你的人数增多；

现代译 申13:17 凡是应该烧毁的东西，你们不可保留。这样，上主就会息怒，以仁慈待你们。如果你们遵行我今天所颁布上主的一切诫命，履行他的要求，他就会以仁慈待你们，照他对你们祖先的应许，使你们人口增加。」

当代译 申13:17 你不可保留任何城中的物品，这样，上帝就不再愤恨你，反而施恩怜悯你，按他所答应你祖先的，使你成为强大的民族；

文理本 申13:17 应灭之物、毋少存于尔手、使耶和华息其烈怒、矜尔恤尔、俾尔昌炽、践其所誓尔祖之言、

修订本 申13:17 那当毁灭的物一点都不可粘你的手，好让耶和华转回，不向你发烈怒，却恩待你，怜悯你，照他向你列祖所起的誓使你人数增多；

KJV 英 申13:17 And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

NIV 英 申13:17 None of those condemned things shall be found in your hands, so that the LORD will turn from his fierce anger; he will show you mercy, have compassion on you, and increase your numbers, as he promised on oath to your forefathers,

主目录 返回顶部

和合本 申13:18 行耶和华你　神眼中看为正的事，耶和华就必转意，不发烈怒，恩待你，怜恤你，照他向你列祖所起的誓使你人数增多。

拼音版 申13:18 xíng Yēhéhuá nǐ shén yǎn zhōng kàn wéi zhēng de shì, Yēhéhuá jiù bì zhuǎn yì, bú fā liè nù, ēn daì nǐ, liánxù nǐ, zhào tā xiàng nǐ lièzǔ suǒ qǐ de shì shǐ nǐ rén shū zēng duō.

吕振中 申13:18 如果你听从永恒主你的上帝的声音，遵守他一切的诫命、就是我今日所吩咐你的，行永恒主你的上帝所看为对的事，就能如此。

新译本 申13:18 只要你听从耶和华你的　神的话，遵守我今日吩咐你的一切诫命，实行耶和华你的　神看为正的事，就必这样。”

现代译 申13:18 凡是应该烧毁的东西，你们不可保留。这样，上主就会息怒，以仁慈待你们。如果你们遵行我今天所颁布上主的一切诫命，履行他的要求，他就会以仁慈待你们，照他对你们祖先的应许，使你们人口增加。」

当代译 申13:18 但你必须先遵守今天我所颁布的诫命，做主眼中看为对的事。”

文理本 申13:18 缘尔听尔上帝耶和华之言、守我今日所谕之诫、行其所视为正者也、

修订本 申13:18 因为你听从耶和华－你上帝的话，遵守我今日所吩咐你的一切诫命，行耶和华－你上帝眼中看为正的事。"

KJV 英 申13:18 When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

NIV 英 申13:18 because you obey the LORD your God, keeping all his commands that I am giving you today and doing what is right in his eyes.


申命记第14章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第14章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申14:1 你们是耶和华你们　神的儿女。不可为死人用刀划身，也不可将额上剃光，

拼音版 申14:1 Nǐmen shì Yēhéhuá nǐmen shén de érnǚ. bùke wéi sǐ rén yòng dāo huá shēn, ye bùke jiāng é shàng tì guāng.

吕振中 申14:1 「你们是永恒主你们的上帝的儿子，不可为死人刻划你们自己的身体，也不可使你们的额上光秃；

新译本 申14:1 “你们是耶和华你们的　神的儿女，不可为了死人割伤自己的身体，也不可使你们的额上光秃；

现代译 申14:1 「你们是上主—你们上帝的儿女。你们哀悼死人的时候，不可像异族人割伤自己的身体，剃光前额。

当代译 申14:1 你们是主你们上帝的选民，不可像外族人一样为死去的人割伤自己，或把前额剃光。

文理本 申14:1 尔曹皆尔上帝耶和华之子、毋为死者割肉薙额、

修订本 申14:1 "你们是耶和华─你们上帝的儿女。不可为了死人割划自己，也不可使额上t光秃；

KJV 英 申14:1 Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

NIV 英 申14:1 You are the children of the LORD your God. Do not cut yourselves or shave the front of your heads for the dead,

主目录 返回顶部

和合本 申14:2 因为你归耶和华你　神为圣洁的民，耶和华从地上的万民中，拣选你特作自己的子民。

拼音版 申14:2 Yīnwei nǐ guī Yēhéhuá nǐ shén wéi shèngjié de mín, Yēhéhuá cóng dì shàng de wàn mín zhōng jiǎnxuǎn nǐ tè zuò zìjǐ de zǐmín.

吕振中 申14:2 因为你是圣别的子民、属永恒主你的上帝的；从这土地上的万族民中、永恒主拣选了你属于他、做他自己的子民。

新译本 申14:2 因为你是属于耶和华你的　神的圣洁子民；耶和华从地上的万民中拣选了你们，特作他自己的子民。

现代译 申14:2 你们属於上主—你们的上帝；他从天下万民中选召你们作为他自己的子民。」

当代译 申14:2 你是完全属於主上帝的，因为他从地上万族之中，拣选了你作他的子民。

文理本 申14:2 盖尔乃尔上帝耶和华之圣民、耶和华于天下万民中、特选尔为己民、○

修订本 申14:2 因为你是属于耶和华－你上帝神圣的子民，耶和华从地面上的万民中拣选了你，作自己宝贵的子民。"

KJV 英 申14:2 For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

NIV 英 申14:2 for you are a people holy to the LORD your God. Out of all the peoples on the face of the earth, the LORD has chosen you to be his treasured possession.

主目录 返回顶部

和合本 申14:3 凡可憎的物都不可吃。

拼音版 申14:3 Fán kè zēng de wù dōu bùke chī.

吕振中 申14:3 「凡可厌恶之物、你都不可吃。

新译本 申14:3 “可厌恶之物，你都不可吃。

现代译 申14:3 「上主宣布为不洁净的动物，你们不可吃。

当代译 申14:3 你们不可吃那些可憎之物，却可吃以下这些牲畜：牛、绵羊、山羊、鹿、瞪羚、雄鹿、野山羊、大角野山羊和羚羊。

文理本 申14:3 可憎之物、尔不可食、

修订本 申14:3 "凡可憎的物， 你都不可吃。

KJV 英 申14:3 Thou shalt not eat any abominable thing.

NIV 英 申14:3 Do not eat any detestable thing.

主目录 返回顶部

和合本 申14:4 可吃的牲畜就是牛、绵羊、山羊、

拼音版 申14:4 Kè chī de shēngchù jiù shì niú, miányáng, shānyáng,

吕振中 申14:4 你们可以吃的走兽是以下这一些∶牛、绵羊、山羊、

新译本 申14:4 你们可以吃的牲畜是以下这些：牛、绵羊、山羊、

现代译 申14:4 你们可吃的动物是：牛、绵羊、山羊、

当代译 申14:4 你们不可吃那些可憎之物，却可吃以下这些牲畜：牛、绵羊、山羊、鹿、瞪羚、雄鹿、野山羊、大角野山羊和羚羊。

文理本 申14:4 畜中所可食者、牛与绵羊山羊、

修订本 申14:4 可吃的牲畜是：牛、绵羊、山羊、

KJV 英 申14:4 These are the beasts which ye shall eat: the ox, the sheep, and the goat,

NIV 英 申14:4 These are the animals you may eat: the ox, the sheep, the goat,

主目录 返回顶部

和合本 申14:5 鹿、羚羊、狍子、野山羊、麋鹿、黄羊、青羊；

拼音版 申14:5 Lù, líng yáng, paó zǐ, ye shānyáng, mí lù, huáng yáng, qīng yáng.

吕振中 申14:5 鹿、瞪羚羊、獐子、野山羊、大羚羊、羚羊、野羊。

新译本 申14:5 鹿、羚羊、赤鹿、野山羊、麋鹿、野羊、野鹿。

现代译 申14:5 野鹿、野绵羊、野山羊、羚羊。

当代译 申14:5 你们不可吃那些可憎之物，却可吃以下这些牲畜：牛、绵羊、山羊、鹿、瞪羚、雄鹿、野山羊、大角野山羊和羚羊。

文理本 申14:5 鹿、獐、赤鹿、麇、麢羊、麈、麋、

修订本 申14:5 鹿、羚、麃子、野山羊、瞪羚、羚羊、山绵羊。

KJV 英 申14:5 The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

NIV 英 申14:5 the deer, the gazelle, the roe deer, the wild goat, the ibex, the antelope and the mountain sheep.

主目录 返回顶部

和合本 申14:6 凡分蹄成为两瓣又倒嚼的走兽，你们都可以吃。

拼音版 申14:6 Fán fèn tí chéngwéi liǎng bàn yòu dǎo jiaó de zǒushòu, nǐmen dōu keyǐ chī.

吕振中 申14:6 在走兽中、凡分蹄、蹄叉两趾、倒嚼的走兽、你们都可以吃。

新译本 申14:6 在走兽中，分蹄成两蹄趾，又反刍的走兽，你们都可以吃。

现代译 申14:6 凡脚蹄分为两瓣且又反刍的动物都可以吃；

当代译 申14:6 “凡蹄分趾和反刍的动物，你们都可以吃，

文理本 申14:6 畜之分蹄支趾而反啮者、可食、

修订本 申14:6 凡蹄分两瓣，分趾蹄而又反刍食物的牲畜，你们都可以吃。

KJV 英 申14:6 And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

NIV 英 申14:6 You may eat any animal that has a split hoof divided in two and that chews the cud.

主目录 返回顶部

和合本 申14:7 但那些倒嚼，或是分蹄之中不可吃的，乃是骆驼、兔子、沙番，因为是倒嚼不分蹄，就与你们不洁净；

拼音版 申14:7 Dàn nàxiē dǎo jiaó huò shì fèn tí zhī zhōng bùke chī de nǎi shì luòtuo, tùzi, shā fān yīnwei shì dǎo jiaó bú fèn tí, jiù yǔ nǐmen bú jiéjìng.

吕振中 申14:7 惟独以下这一类、你们却不可吃；在倒嚼或分蹄叉趾的之中，你们不可吃骆驼、兔子、石獾、因为它们倒嚼而不分蹄，它们对于你们都不洁净。

新译本 申14:7 但是那些反刍或分蹄的走兽中，你们不可吃的有：骆驼、兔子和石獾，因为牠们反刍却不分蹄，就对你们不洁净。

现代译 申14:7 但那只有脚蹄分瓣，或只是反刍的动物，就不可吃。骆驼、兔子、嶭，是不洁净的动物，都不可吃；因为它们虽然反刍，脚蹄却没有分瓣。

当代译 申14:7 只是缺少以上一样的，都不可以吃。所以你们不可吃骆驼、野兔和家兔，因为它们反刍却没有分趾的蹄。

文理本 申14:7 惟反啮分蹄之畜中、有不可食者、若驼、兔、沙番、反啮而不分蹄、当以为不洁、

修订本 申14:7 但那反刍或分蹄之中不可吃的是：骆驼、兔子、石獾，虽然反刍却不分蹄，对你们是不洁净的；

KJV 英 申14:7 Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

NIV 英 申14:7 However, of those that chew the cud or that have a split hoof completely divided you may not eat the camel, the rabbit or the coney. Although they chew the cud, they do not have a split hoof; they are ceremonially unclean for you.

主目录 返回顶部

和合本 申14:8 猪，因为是分蹄却不倒嚼，就与你们不洁净。这些兽的肉你们不可吃，死的也不可摸。

拼音版 申14:8 Zhū yīnwei shì fēn tí què bú dǎo jiaó, jiù yǔ nǐmen bú jiéjìng. zhèxie shòu de ròu, nǐmen bùke chī, sǐ de ye bùke mó.

吕振中 申14:8 不可吃猪，因为它分蹄而不倒嚼；它对于你们就不洁净。这些兽的肉你们不可吃，它们的尸体、你们也不可触着。

新译本 申14:8 至于猪，因为牠分蹄却不反刍，就对你们不洁净。牠们的肉，你们不可吃；牠们的尸体，你们不可触摸。

现代译 申14:8 猪是不洁净的动物，也不可吃；因为猪虽然脚蹄分瓣，却不反刍。你们不可吃这些不洁净动物的肉，也不可接触它们的尸体。

当代译 申14:8 你们也不可吃猪，因为它虽然有分趾的蹄却不反刍。这些动物的肉你们都不可吃，就是它们的尸体，也不可触摸。

文理本 申14:8 豕虽分蹄、而不反啮、当以为不洁、斯畜之肉毋食、其尸毋扪、○

修订本 申14:8 猪，虽然分蹄却不反刍，对你们也是不洁净的。它们的肉，你们一点都不可吃；它们的尸体，你们也不可摸。

KJV 英 申14:8 And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

NIV 英 申14:8 The pig is also unclean; although it has a split hoof, it does not chew the cud. You are not to eat their meat or touch their carcasses.

主目录 返回顶部

和合本 申14:9 水中可吃的乃是这些：凡有翅有鳞的都可以吃；

拼音版 申14:9 Shuǐ zhōng kè chī de nǎi shì zhèxie, fán yǒu chì yǒu lín de dōu keyǐ chī.

吕振中 申14:9 「凡在水中的、你们可以吃以下这一类、凡有翅有鳞的、你们都可以吃。

新译本 申14:9 “在水中，你们可以吃的，有以下这些：有鳍有鳞的，你们都可以吃。

现代译 申14:9 「有鳍有鳞的鱼类都可以吃；

当代译 申14:9 水中的动物，你们只可吃那些有鳞和鳍的，

文理本 申14:9 水中百族、有翅有鳞者、俱可食、

修订本 申14:9 "水中可吃的是这些：凡有鳍有鳞的都可以吃；

KJV 英 申14:9 These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

NIV 英 申14:9 Of all the creatures living in the water, you may eat any that has fins and scales.

主目录 返回顶部

和合本 申14:10 凡无翅无鳞的都不可吃，是与你们不洁净。

拼音版 申14:10 Fán wú chì wú lín de dōu bùke chī, shì yǔ nǐmen bú jiéjìng.

吕振中 申14:10 凡没有翅没有鳞的、都不可吃；它对于你们都不洁净。

新译本 申14:10 有鳍没有鳞的，你们都不可吃；这是对你们不洁净的。

现代译 申14:10 但是没有鳍没有鳞的鱼类不可吃，因为它们是不洁净的。

当代译 申14:10 除此以外，都是不洁净的，你们不可吃。

文理本 申14:10 无翅无鳞者、不可食、当以为不洁、

修订本 申14:10 凡无鳍无鳞的都不可吃，对你们是不洁净的。

KJV 英 申14:10 And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

NIV 英 申14:10 But anything that does not have fins and scales you may not eat; for you it is unclean.

主目录 返回顶部

和合本 申14:11 凡洁净的鸟，你们都可以吃；

拼音版 申14:11 Fán jiéjìng de niǎo, nǐmen dōu keyǐ chī.

吕振中 申14:11 「凡洁净的鸟你们都可以吃；

新译本 申14:11 “洁净的鸟类，你们都可以吃。

现代译 申14:11 「洁净的鸟类可以吃。

当代译 申14:11 至於鸟类，除了以下所列举的，你们都可以吃。不可吃的飞禽包括鹰、秃鹰、雕。未红鸢、隼和其他的鸢类，乌鸦之类、鸵鸟、夜鹰、海鸥、鹰及其同类，小枭、鸱枭、白鹭、塘鹅、鸨、鸬鹚、鹳、鹭鸶及其同类，及戴胜和蝙蝠。

文理本 申14:11 羽族之洁者、俱可食、

修订本 申14:11 "凡洁净的鸟，你们都可以吃。

KJV 英 申14:11 Of all clean birds ye shall eat.

NIV 英 申14:11 You may eat any clean bird.

主目录 返回顶部

和合本 申14:12 不可吃的乃是雕、狗头雕、红头雕、

拼音版 申14:12 Bùke chī de nǎi shì diāo, gǒu tóu diāo, hóng tóu diāo,

吕振中 申14:12 不可吃的有以下这一类∶如兀鹰（或译∶鹰）、狗头鵰、红头鵰、

新译本 申14:12 你们不可吃的鸟类有以下这些：鹰、狗头鹰、红头鹰、

现代译 申14:12 不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 申14:12 至於鸟类，除了以下所列举的，你们都可以吃。不可吃的飞禽包括鹰、秃鹰、雕。未红鸢、隼和其他的鸢类，乌鸦之类、鸵鸟、夜鹰、海鸥、鹰及其同类，小枭、鸱枭、白鹭、塘鹅、鸨、鸬鹚、鹳、鹭鸶及其同类，及戴胜和蝙蝠。

文理本 申14:12 其不可食者、即鹰、鹗、雕、

修订本 申14:12 不可吃的是：雕、狗头雕、红头雕、

KJV 英 申14:12 But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

NIV 英 申14:12 But these you may not eat: the eagle, the vulture, the black vulture,

主目录 返回顶部

和合本 申14:13 鹯、小鹰，鹞鹰与其类，

拼音版 申14:13 lb? lb?, xiǎo yīng, yào yīng yǔ Qíleì,

吕振中 申14:13 鸢、隼、鸢属鸟、这一类；

新译本 申14:13 鸢、隼、黑隼，以及这一类的鸟；

现代译 申14:13 不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 申14:13 至於鸟类，除了以下所列举的，你们都可以吃。不可吃的飞禽包括鹰、秃鹰、雕。未红鸢、隼和其他的鸢类，乌鸦之类、鸵鸟、夜鹰、海鸥、鹰及其同类，小枭、鸱枭、白鹭、塘鹅、鸨、鸬鹚、鹳、鹭鸶及其同类，及戴胜和蝙蝠。

文理本 申14:13 鸢、鹯、鹞、与其类、

修订本 申14:13 鹯、小鹰、鹞鹰的类群，

KJV 英 申14:13 And the glede, and the kite, and the vulture after his kind,

NIV 英 申14:13 the red kite, the black kite, any kind of falcon,

主目录 返回顶部

和合本 申14:14 乌鸦与其类，

拼音版 申14:14 Wūyē yǔ Qíleì,

吕振中 申14:14 一切乌鸦、这一类；

新译本 申14:14 乌鸦和这一类的鸟；

现代译 申14:14 不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 申14:14 至於鸟类，除了以下所列举的，你们都可以吃。不可吃的飞禽包括鹰、秃鹰、雕。未红鸢、隼和其他的鸢类，乌鸦之类、鸵鸟、夜鹰、海鸥、鹰及其同类，小枭、鸱枭、白鹭、塘鹅、鸨、鸬鹚、鹳、鹭鸶及其同类，及戴胜和蝙蝠。

文理本 申14:14 鸦、与其类、

修订本 申14:14 各种乌鸦的类群、

KJV 英 申14:14 And every raven after his kind,

NIV 英 申14:14 any kind of raven,

主目录 返回顶部

和合本 申14:15 鸵鸟、夜鹰、鱼鹰、鹰与其类，

拼音版 申14:15 Tuó niǎo, yè yīng, yú yīng, yīng yǔ Qíleì,

吕振中 申14:15 鸵鸟、夜鹰（或译∶雄性驼鸟）、鱼鹰、雀鹰、这一类；

新译本 申14:15 驼鸟、夜鹰、海鹰、雀鹰，以及这一类的鸟；

现代译 申14:15 不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 申14:15 至於鸟类，除了以下所列举的，你们都可以吃。不可吃的飞禽包括鹰、秃鹰、雕。未红鸢、隼和其他的鸢类，乌鸦之类、鸵鸟、夜鹰、海鸥、鹰及其同类，小枭、鸱枭、白鹭、塘鹅、鸨、鸬鹚、鹳、鹭鸶及其同类，及戴胜和蝙蝠。

文理本 申14:15 鸵鸟、夜鹰、鱼鹰、雀鹰、与其类、

修订本 申14:15 鸵鸟、夜鹰、鱼鹰、鹰的类群、

KJV 英 申14:15 And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

NIV 英 申14:15 the horned owl, the screech owl, the gull, any kind of hawk,

主目录 返回顶部

和合本 申14:16 鸮鸟、猫头鹰、角鸱、

拼音版 申14:16 lb? lb? niǎo, maó tóu yīng, jiǎo chī,

吕振中 申14:16 鸱鴞、猫头鹰、角鸱、

新译本 申14:16 小猫头鹰、猫头鹰、角鸱、

现代译 申14:16 不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 申14:16 至於鸟类，除了以下所列举的，你们都可以吃。不可吃的飞禽包括鹰、秃鹰、雕。未红鸢、隼和其他的鸢类，乌鸦之类、鸵鸟、夜鹰、海鸥、鹰及其同类，小枭、鸱枭、白鹭、塘鹅、鸨、鸬鹚、鹳、鹭鸶及其同类，及戴胜和蝙蝠。

文理本 申14:16 鸬鹚、鹭鸶、角鸱、

修订本 申14:16 鸮鸟、猫头鹰、角鸱、

KJV 英 申14:16 The little owl, and the great owl, and the swan,

NIV 英 申14:16 the little owl, the great owl, the white owl,

主目录 返回顶部

和合本 申14:17 鹈鹕、秃雕、鸬鹚、

拼音版 申14:17 Tí hú, tū diāo, lú cí,

吕振中 申14:17 叫枭、秃鵰、鸬鹚、

新译本 申14:17 小枭、秃鵰、鱼鹰、

现代译 申14:17 不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 申14:17 至於鸟类，除了以下所列举的，你们都可以吃。不可吃的飞禽包括鹰、秃鹰、雕。未红鸢、隼和其他的鸢类，乌鸦之类、鸵鸟、夜鹰、海鸥、鹰及其同类，小枭、鸱枭、白鹭、塘鹅、鸨、鸬鹚、鹳、鹭鸶及其同类，及戴胜和蝙蝠。

文理本 申14:17 鹈鹕、爰居、鱼狗、

修订本 申14:17 鹈鹕、秃雕、鸬鹚、

KJV 英 申14:17 And the pelican, and the gier eagle, and the cormorant,

NIV 英 申14:17 the desert owl, the osprey, the cormorant,

主目录 返回顶部

和合本 申14:18 鹳、鹭鸶与其类，戴胜与蝙蝠。

拼音版 申14:18 Guàn, lù sī yǔ Qíleì, daì lb? lb? yǔ biān fú.

吕振中 申14:18 鹳（或译∶角鸱）、鹭鸶（或译∶红鹤）这一类；戴胜与蝙蝠。

新译本 申14:18 鹳、鹭，以及这一类的鸟；戴胜和蝙蝠。

现代译 申14:18 不可吃的鸟类是：各种鹰鸟，如猫头鹰、猎鹰、秃鹰、兀鹰；乌鸦、鸵鸟、海鸥、苍鹭、塘鹅、鸬鹚、戴胜、蝙蝠等。

当代译 申14:18 至於鸟类，除了以下所列举的，你们都可以吃。不可吃的飞禽包括鹰、秃鹰、雕。未红鸢、隼和其他的鸢类，乌鸦之类、鸵鸟、夜鹰、海鸥、鹰及其同类，小枭、鸱枭、白鹭、塘鹅、鸨、鸬鹚、鹳、鹭鸶及其同类，及戴胜和蝙蝠。

文理本 申14:18 白鹤、苍鹭、与其类、戴鵀、蝙蝠、

修订本 申14:18 鹳、鹭鸶的类群、戴鵀与蝙蝠。

KJV 英 申14:18 And the stork, and the heron after her kind, and the lapwing, and the bat.

NIV 英 申14:18 the stork, any kind of heron, the hoopoe and the bat.

主目录 返回顶部

和合本 申14:19 凡有翅膀爬行的物，是与你们不洁净，都不可吃。

拼音版 申14:19 Fán yǒu chìbǎng pá xíng de wù shì yǔ nǐmen bú jiéjìng, dōu bùke chī.

吕振中 申14:19 凡有翅膀的滋生虫、对于你们都不洁净，都吃不得。

新译本 申14:19 有翅膀的昆虫，对你们都不洁净，你们都不可吃。

现代译 申14:19 「凡有翅膀的昆虫都是不洁净的，都不可吃。

当代译 申14:19 凡有翅膀的昆虫，除了一些例外的都是不洁净的，你们不可以吃。

文理本 申14:19 凡飞虫、必以为不洁、不可食、

修订本 申14:19 凡有翅膀却爬行的群聚动物对你们是不洁净的，都不可吃。

KJV 英 申14:19 And every creeping thing that flieth is unclean unto you: they shall not be eaten.

NIV 英 申14:19 All flying insects that swarm are unclean to you; do not eat them.

主目录 返回顶部

和合本 申14:20 凡洁净的鸟，你们都可以吃。

拼音版 申14:20 Fán jiéjìng de niǎo, nǐmen dōu keyǐ chī.

吕振中 申14:20 凡有翅膀而洁净的、你们都可以吃。

新译本 申14:20 洁净的鸟类，你们都可以吃。

现代译 申14:20 凡洁净的昆虫都可以吃。

当代译 申14:20 凡有翅膀的昆虫，除了一些例外的都是不洁净的，你们不可以吃。

文理本 申14:20 羽族之洁者、俱可食、○

修订本 申14:20 凡洁净的鸟，你们都可以吃。

KJV 英 申14:20 But of all clean fowls ye may eat.

NIV 英 申14:20 But any winged creature that is clean you may eat.

主目录 返回顶部

和合本 申14:21 凡自死的，你们都不可吃，可以给你城里寄居的吃，或卖与外人吃，因为你是归耶和华你　神为圣洁的民。不可用山羊羔母的奶煮山羊羔。

拼音版 申14:21 Fán zì sǐ de, nǐmen dōu bùke chī, keyǐ gei nǐ chéng lǐ jìjū de chī, huò maì yǔ waìrén chī, yīnwei nǐ shì guī Yēhéhuá nǐ shén wéi shèngjié de mín. bùke yòng shānyánggāo mǔ de nǎi zhǔ shānyánggāo.

吕振中 申14:21 「凡自己死的你们都不可吃；要给你城内的寄居者吃，或是卖给外族人；因为你是圣别的人民、属于永恒主你的上帝的。「不可用山羊羔母的奶子去煮山羊羔。

新译本 申14:21 “自死的动物，你们都不可吃；可以送给你城里的寄居者吃，或是卖给外族人吃，因为你是归耶和华为圣的子民；不可用山羊羔母的奶煮山羊羔。

现代译 申14:21 「凡自然死去的动物不可吃；但可以给你们中间的外侨，或卖给其他的外国人吃；因为你们属於上主—你们的上帝，是他神圣的子民。「你们不可用母羊的奶煮小羊的肉来吃。」

当代译 申14:21 凡在自然情况之下死去的，你们都不可吃；然而，在你们中间的外族人却可以吃。你们可以把这些赠送或售卖给他们，但自己却不可以吃，因为你们是上帝的子民。你们也不可用母山羊的奶煮它的羊羔。

文理本 申14:21 尔乃尔上帝耶和华之圣民、凡自毙之物不可食、旅于尔中者、可予之食、鬻于外人亦可、毋以羔母之乳烹羔、○

修订本 申14:21 "凡自然死去的动物，你们都不可吃，可以给城里寄居的人吃，或卖给外人，因为你是属于耶和华－你上帝神圣的子民。 "不可用母山羊的奶来煮它的小山羊。"

KJV 英 申14:21 Ye shall not eat of anything that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

NIV 英 申14:21 Do not eat anything you find already dead. You may give it to an alien living in any of your towns, and he may eat it, or you may sell it to a foreigner. But you are a people holy to the LORD your God. Do not cook a young goat in its mother's milk.

主目录 返回顶部

和合本 申14:22 你要把你撒种所产的，就是你田地每年所出的，十分取一分；

拼音版 申14:22 Nǐ yào bǎ nǐ sǎzhǒng suǒ chǎn de, jiù shì nǐ tiándì mei nián suǒ chū de, shí fēn qǔ yī fēn.

吕振中 申14:22 「总要把你撒种所出产的、就是田地年年所出的献上十分之一。

新译本 申14:22 “你要把你撒种所产的，就是田地每年所出的，献上十分之一。

现代译 申14:22 「你们要从每年的收成中拿十分之一出来，

当代译 申14:22 应当把每年田里所出产的十分之一献上。

文理本 申14:22 每岁播种所产、田畴所出、当什输其一、

修订本 申14:22 "每年，你务必从你播种的一切收成，田地所出产的，取十分之一献上。

KJV 英 申14:22 Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

NIV 英 申14:22 Be sure to set aside a tenth of all that your fields produce each year.

主目录 返回顶部

和合本 申14:23 又要把你的五谷、新酒和油的十分之一，并牛群羊群中头生的，吃在耶和华你　神面前，就是他所选择要立为他名的居所。这样，你可以学习时常敬畏耶和华你的　神。

拼音版 申14:23 Yòu yào bǎ nǐde wǔgǔ, xīn jiǔ, hé yóu de shí fēn...zhīyī, bìng niú qún yáng qún zhōng tóushēng de, chī zaì Yēhéhuá nǐ shén miànqián, jiù shì tā suǒ xuǎnzé yào lì wéi tā míng de jū suǒ. zhèyàng, nǐ keyǐ xuéxí shícháng jìngwèi Yēhéhuá nǐde shén.

吕振中 申14:23 要把你的五谷、新酒、新油的十分之一、和你牛群羊群中头胎的、在永恒主你的上帝面前吃，在他所选择做他名之居所的地方吃；好使你学习日日不断地敬畏永恒主你的上帝。

新译本 申14:23 又要把你的五谷、新酒和新油的十分之一，以及你牛群羊群中头生的，在耶和华你的　神面前吃，就是在他选择作他名的居所的地方吃，好使你可以学习常常敬畏耶和华你的　神。

现代译 申14:23 到上主—你们上帝所选定的住处，在他面前吃所献的那十分之一的五谷、酒、橄榄油，和头生的牛羊。你们要实行这条例，学习始终敬畏上主。

当代译 申14:23 你们当在主面前、在他所选定为圣所的地方吃你们献上那十分之一的谷物、新酒、油和头生的牛羊，目的是要叫你们懂得在一切的事上都以上帝为首，敬畏他。

文理本 申14:23 尔谷与酒与油、什输其一、及牛羊之首生者、皆必食于尔上帝耶和华前、在其所选寄名之处、以习恒畏尔上帝耶和华、

修订本 申14:23 要在耶和华－你上帝面前，就是他选择那里作为他名居所的地方，吃你所献十分之一的五谷、新酒和新的油，以及牛群羊群中头生的，好让你天天学习敬畏耶和华－你的上帝。

KJV 英 申14:23 And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

NIV 英 申14:23 Eat the tithe of your grain, new wine and oil, and the firstborn of your herds and flocks in the presence of the LORD your God at the place he will choose as a dwelling for his Name, so that you may learn to revere the LORD your God always.

主目录 返回顶部

和合本 申14:24 当耶和华你　神赐福与你的时候，耶和华你　神所选择要立为他名的地方，若离你太远，那路也太长，使你不能把这物带到那里去，

拼音版 申14:24 Dàng Yēhéhuá nǐ shén cì fú yǔ nǐde shíhou, Yēhéhuá nǐ shén suǒ xuǎnzé yào lì wéi tā míng de dìfang ruò lí nǐ taì yuǎn, nà lù ye taì zhǎng, shǐ nǐ bùnéng bǎ zhè wù daì dào nàli qù,

吕振中 申14:24 永恒主你的上帝赐福与你的时候、永恒主你的上帝所要选择做立他名的地方若离你太远，而那路又太长，以致你不能把献物带到那里去，

新译本 申14:24 耶和华你的　神赐福与你的时候，耶和华你的　神选择要立为他名的地方，如果离你太远，那路又太长，使你不能把供物带到那里去；

现代译 申14:24 如果你们的家离开上主选定的住处很远，不能把上主使你们丰收的十分之一捐运到那里，

当代译 申14:24 如果你们住的地方离开上帝所选定的地方太远，以致很难运送那十分之一的供物，

文理本 申14:24 尔上帝耶和华锡尔嘏时、如其所选寄名之处、离尔甚远、不能携之至彼、

修订本 申14:24 当耶和华－你的上帝赐福给你的时候，耶和华－你上帝选择立他名的地方若离你太远，路途太长，使你不能把这东西带到那里去，

KJV 英 申14:24 And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

NIV 英 申14:24 But if that place is too distant and you have been blessed by the LORD your God and cannot carry your tithe (because the place where the LORD will choose to put his Name is so far away),

主目录 返回顶部

和合本 申14:25 你就可以换成银子，将银子包起来拿在手中，往耶和华你　神所要选择的地方去。

拼音版 申14:25 Nǐ jiù keyǐ huàn chéng yínzi, jiāng yínzi bāo qǐlai, ná zaì shǒu zhōng, wǎng Yēhéhuá nǐ shén suǒ yào xuǎnzé de dìfang qù.

吕振中 申14:25 那么你就可以换成银子，将银子绑在手臂上，到永恒主你的上帝所要选择的地方去，

新译本 申14:25 你就可以换成银子，把银子拿在手里，到耶和华你的　神选择的地方去，

现代译 申14:25 你们可以卖土产和牲畜，把钱带到上主所选定那敬拜的场所去。

当代译 申14:25 你们可以把这些物品卖作货币，然后把钱带到上帝所选定的地方去。

文理本 申14:25 则必易之以金、包而执之、往尔上帝耶和华所选之处、

修订本 申14:25 你可以把它换成银子，把银子包起来，拿在手中，往耶和华－你上帝所选择的地方去。

KJV 英 申14:25 Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

NIV 英 申14:25 then exchange your tithe for silver, and take the silver with you and go to the place the LORD your God will choose.

主目录 返回顶部

和合本 申14:26 你用这银子，随心所欲，或买牛羊，或买清酒浓酒，凡你心所想的都可以买。你和你的家属，在耶和华你　神的面前吃喝快乐。

拼音版 申14:26 Nǐ yòng zhè yínzi, suí xīn suǒ yù, huò mǎi niú yáng, huò mǎi qīng jiǔ nóng jiǔ, fán nǐ xīn suǒ xiǎng de dōu keyǐ mǎi. nǐ hé nǐde jiā shǔ zaì Yēhéhuá nǐ shén de miànqián chīhēkuaìlè.

吕振中 申14:26 用这银子买你心之所欲的，无论是牛、是羊、是清酒、是浓酒，凡你心所想要的、都可以买；在那里、你要在永恒主你的上帝面前吃喝欢乐，你和你的家眷都要欢乐。

新译本 申14:26 你可以用这银子随意买牛羊、清酒和烈酒；你心想要的，都可以买；在那里，你和你的家人，都要在耶和华你的　神面前吃喝欢乐。

现代译 申14:26 你们可以随意在那里花钱，买牛肉、羊肉、酒、浓酒。你们全家要在上主—你们上帝面前吃喝快乐。

当代译 申14:26 你们抵达以后，可以随意用那些钱去买牛，买羊，买清酒或浓酒，然后在上帝面前和你的一家欢乐吃喝。

文理本 申14:26 以金市物、牛羊、清酒、醇醪、随心所欲、食于尔上帝耶和华前、与尔眷属同乐、

修订本 申14:26 在那里，你可以随心所欲用银子或买牛羊，或买清酒烈酒，或买任何你心所想的。你和你的全家要在耶和华－你上帝面前吃喝欢乐。

KJV 英 申14:26 And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

NIV 英 申14:26 Use the silver to buy whatever you like: cattle, sheep, wine or other fermented drink, or anything you wish. Then you and your household shall eat there in the presence of the LORD your God and rejoice.

主目录 返回顶部

和合本 申14:27 住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。

拼音版 申14:27 Zhù zaì nǐ chéng lǐ de Lìwèi rén, nǐ bùke diūqì tā, yīnwei tā zaì nǐmen zhōngjiān wú fēn wú yè.

吕振中 申14:27 在你城的利未人内、你不可丢弃他，因为利未人不同你一样有分有业。

新译本 申14:27 住在你城里的利未人，你不可丢弃他，因为他在你们中间无分无业。

现代译 申14:27 「你们不可忘记住在你们城里的利未人，因为他们没有自己的产业。

当代译 申14:27 不要忘记与镇中的利未人一同分享，因为利未人不像你们，他们没有田地产业。

文理本 申14:27 居于尔邑之利未人、无分无业、亦勿遗之、○

修订本 申14:27 "住在你城里的利未人，你不可离弃他，因为他在你那里没有分得产业。

KJV 英 申14:27 And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

NIV 英 申14:27 And do not neglect the Levites living in your towns, for they have no allotment or inheritance of their own.

主目录 返回顶部

和合本 申14:28 每逢三年的末一年，你要将本年的土产十分之一都取出来，积存在你的城中。

拼音版 申14:28 Mei fùng sān nián de mò yī nián, nǐ yào jiāng ben nián de tǔchǎn shí fèn...zhīyī dōu qǔ chūlai, jīcún zaì nǐde chéng zhōng.

吕振中 申14:28 「每三年的末一年、你要将你那年的出产全部的十分之一取出来，存放在你的城内；

新译本 申14:28 “每三年之末，你要把那一年的全部出产的十分之一取出来，积存在你的城里；

现代译 申14:28 每叁年的最后一年，你们要把当年的十分之一运到城里储存。

当代译 申14:28 每过叁年，你便要把那一年所有出产的十分之一拿出来，储在镇内，

文理本 申14:28 每三年中、必以是年所产、什输其一、贮于尔邑、

修订本 申14:28 每三年的最后一年，你要把那一年收成的十分之一取出来，积存在你的城中；

KJV 英 申14:28 At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

NIV 英 申14:28 At the end of every three years, bring all the tithes of that year's produce and store it in your towns,

主目录 返回顶部

和合本 申14:29 在你城里无分无业的利未人，和你城里寄居的，并孤儿寡妇，都可以来，吃得饱足。这样，耶和华你的　神必在你手里所办的一切事上，赐福与你。

拼音版 申14:29 Zaì nǐ chéng lǐ wú fēn wú yè de Lìwèi rén, hé nǐ chéng lǐ jìjū de, bìng gūér guǎfu, dōu keyǐ lái, chī de bǎozú. zhèyàng, Yēhéhuá nǐde shén bì zaì nǐ shǒu lǐ suǒ bàn de yīqiè shì shàng cì fú yǔ nǐ.

吕振中 申14:29 那么利未人［因为利未人不同你一样有分有业］、以及在你城内的寄居者和孤儿寡妇、就可以来吃，并且吃得饱足；好使永恒主你的上帝在你手所作的一切事上、赐福与你。

新译本 申14:29 这样，利未人（因为他在你们中间无分无业），以及在你城里的寄居者和孤儿寡妇，就可以来，吃得饱足；好叫耶和华你的　神，在你手所作的一切事上，赐福给你。”

现代译 申14:29 这些存粮是要供应没有自己产业的利未人，以及你们中间的外侨、孤儿，和寡妇。他们可以按需要领取粮食。你们这样做，上主—你们的上帝就会在你们所做的一切事上赐福给你们。」

当代译 申14:29 好叫在镇中没有产业的利未人，外族人、孤儿和寡妇都可以吃得饱足。这样，主你的上帝就必定在你手所做的一切上赐福与你。”

文理本 申14:29 使无分无业之利未人、与居尔邑之宾旅、以及孤寡、皆来食之而饱、致尔上帝耶和华、于尔凡百所为、锡嘏于尔、

修订本 申14:29 那没有与你一起分得产业的利未人，和城里的寄居者，以及孤儿寡妇，都可以前来，吃得饱足，好让耶和华－你的上帝在你手里所做的一切事上赐福给你。"

KJV 英 申14:29 And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

NIV 英 申14:29 so that the Levites (who have no allotment or inheritance of their own) and the aliens, the fatherless and the widows who live in your towns may come and eat and be satisfied, and so that the LORD your God may bless you in all the work of your hands.


申命记第15章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第15章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申15:1 每逢七年末一年，你要施行豁免。

拼音版 申15:1 Mei fùng qī nián mò yī nián, nǐ yào shīxíng huō miǎn.

吕振中 申15:1 「每七年末一年、你要施行债务之豁免、

新译本 申15:1 “每七年的最后一年，你要施行豁免。

现代译 申15:1 「在每七年的最后一年，你们要豁免债户的债务。

当代译 申15:1 每七年的最后一年，你都要豁免他人一切的债项。

文理本 申15:1 每届七年、当有豁免、

修订本 申15:1 "每七年的最后一年，你要施行豁免。

KJV 英 申15:1 At the end of every seven years thou shalt make a release.

NIV 英 申15:1 At the end of every seven years you must cancel debts.

主目录 返回顶部

和合本 申15:2 豁免的定例乃是这样：凡债主要把所借给邻舍的豁免了，不可向邻舍和弟兄追讨，因为耶和华的豁免年已经宣告了。

拼音版 申15:2 Huō miǎn de dénglì nǎi shì zhèyàng, fán zhaì zhǔ yào bǎ suǒ jiè gei línshè de huō miǎn le. bùke xiàng línshè hé dìxiōng zhuī tǎo, yīnwei Yēhéhuá de huō miǎn nián yǐjing xuāngào le.

吕振中 申15:2 豁免的办法乃是这样∶凡债主都要把所借给邻舍的松手豁免掉，不可向邻舍和族弟兄追讨，因为所宣告的是永恒主的豁免。

新译本 申15:2 豁免的方式是这样：债主都要把借给邻舍的一切豁免了，不可向邻舍和兄弟追讨，因为耶和华的豁免年已经宣告了。

现代译 申15:2 这个条例规定：凡借钱给以色列同胞的债主必须豁免同胞的债务，不可追讨，因为上主亲自宣布了债务的豁免。

当代译 申15:2 所有债主都要放弃追收借给邻舍和同胞的债项，因为这是主所命令的。

文理本 申15:2 其例如左、耶和华之豁免、既经布告、凡借贷于邻者、必豁免之、不索其偿、

修订本 申15:2 豁免的方式是这样：凡债主要把手里所借给邻舍的全豁免，不可向邻舍和弟兄追讨，因为耶和华的豁免已经宣告了。

KJV 英 申15:2 And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD's release.

NIV 英 申15:2 This is how it is to be done: Every creditor shall cancel the loan he has made to his fellow Israelite. He shall not require payment from his fellow Israelite or brother, because the LORD'S time for canceling debts has been proclaimed.

主目录 返回顶部

和合本 申15:3 若借给外邦人，你可以向他追讨；但借给你弟兄，无论是什么，你要松手豁免了。

拼音版 申15:3 Ruò jiè gei waìbāngrén, nǐ keyǐ xiàng tā zhuī tǎo. dàn jiè gei nǐ dìxiōng, wúlùn shì shénme, nǐ yào sōng shǒu huō miǎn le.

吕振中 申15:3 向外族人、你倒可以追讨；但向你的族弟兄呢、无论你借给他是什么，你总要松手豁免。

新译本 申15:3 如果借给外族人，你可以向他追讨，但借给你的兄弟，无论你借的是什么，你都要豁免。

现代译 申15:3 外国人的债务你们可以追讨；但是对自己的同胞，无论欠你们甚麽，都不可追讨。

当代译 申15:3 外族人却不入这豁免之例。

文理本 申15:3 如外人可索之、惟属己之物、贷于兄弟者、则当豁免、

修订本 申15:3 你可以向外邦人追讨；但你弟兄欠你的，无论是什么，你都要放手豁免。

KJV 英 申15:3 Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

NIV 英 申15:3 You may require payment from a foreigner, but you must cancel any debt your brother owes you.

主目录 返回顶部

和合本 申15:4 你若留意听从耶和华你　神的话，谨守遵行我今日所吩咐你这一切的命令，就必在你们中间没有穷人了

拼音版 申15:4 Nǐ ruò liúyì tīng cóng Yēhéhuá nǐ shén de huà, jǐn shǒu zūnxíng wǒ jīnrì suǒ fēnfu nǐ zhè yīqiè de mìnglìng, jiù bì zaì nǐmen zhōngjiān méiyǒu qióngrén le ( zaì Yēhéhuá nǐ shén suǒ cì nǐ wéi yè de dì shàng, Yēhéhuá bì dàdà cì fú yǔ nǐ ).

吕振中 申15:4 虽然如此，你只要留心听永恒主你的上帝的声音，谨慎遵行我今日所吩咐你的这一切诫命，你中间就不至于有穷人了；因为在永恒主你的上帝所赐给你去取得为业的地上、永恒主必大大赐福与你。

新译本 申15:4 在你中间必没有穷人，因为在耶和华你的　神赐给你作产业的地上，耶和华必大大赐福给你。

现代译 申15:4 「上主—你们的上帝会在他要赐给你们的土地上赐福给你们。如果你们听从他，谨慎实行我今天给你们的一切命令，你们中间就不会有穷人。

当代译 申15:4 然而，必定没有人会因为这些豁免而变得穷困，因为倘若你遵守这命令，主必在这地上大大赐福你，只要你全心遵行我今天所给你的命令。

文理本 申15:4 尔若听尔上帝耶和华之命、守我今日所谕尔之诫、

修订本 申15:4 其实，在你中间不会有贫穷人；因为在耶和华－你上帝所赐你为业的地上，耶和华必大大赐福给你。

KJV 英 申15:4 Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

NIV 英 申15:4 However, there should be no poor among you, for in the land the LORD your God is giving you to possess as your inheritance, he will richly bless you,

主目录 返回顶部

和合本 申15:5 （在耶和华你　神所赐你为业的地上，耶和华必大大赐福与你）。

拼音版 申15:5

吕振中 申15:5 见申15:4

新译本 申15:5 只要你留心听从耶和华你的　神的话，谨守遵行我今日吩咐你的一切诫命。

现代译 申15:5 「上主—你们的上帝会在他要赐给你们的土地上赐福给你们。如果你们听从他，谨慎实行我今天给你们的一切命令，你们中间就不会有穷人。

当代译 申15:5 然而，必定没有人会因为这些豁免而变得穷困，因为倘若你遵守这命令，主必在这地上大大赐福你，只要你全心遵行我今天所给你的命令。

文理本 申15:5 则尔中必无贫乏者、盖尔上帝耶和华、必在所赐为业之地、锡嘏于尔、

修订本 申15:5 只要你留心听从耶和华－你上帝的话，谨守遵行我今日所吩咐你这一切的命令，

KJV 英 申15:5 Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

NIV 英 申15:5 if only you fully obey the LORD your God and are careful to follow all these commands I am giving you today.

主目录 返回顶部

和合本 申15:6 因为耶和华你的　神，必照他所应许你的赐福与你。你必借给许多国民，却不至向他们借贷；你必管辖许多国民，他们却不能管辖你。

拼音版 申15:6 Yīnwei Yēhéhuá nǐde shén bì zhào tā suǒ yīngxǔ nǐde cì fú yǔ nǐ. nǐ bì jiè gei xǔduō guó mín, què bú zhì xiàng tāmen jiè daì. nǐ bì guǎnxiá xǔduō guó mín, tāmen què bùnéng guǎnxiá nǐ.

吕振中 申15:6 因为在永恒主你的上帝必照他所应许过你的、赐福与你；你要借给许多外国人，却不至于向他们借贷；你必管辖许多外国人，外国人却不至于管辖你。

新译本 申15:6 因为耶和华你的　神，必照着他应许你的，赐福给你；你必借贷给许多国的民，却不会向他们借贷；你必统治许多国的民，他们却不会统治你。

现代译 申15:6 上主要照着他的应许赐福给你们。你们会有钱借给许多外国人，而无须向人借钱。你们会支配各国，但没有一国能支配你们。

当代译 申15:6 主你的上帝必按照他所答应的赐福给你，你必有钱借给万族万邦，却永远不需要向别人借贷。你将要管理许多的国家，他们却永不能统治你们。

文理本 申15:6 尔上帝耶和华必践其言、锡嘏于尔、尔则贷金于列邦、不贷列邦之金、可辖列邦、不受列邦之辖、○

修订本 申15:6 因为耶和华－你的上帝会照他所应许你的赐福给你，你必借给许多国家，却不需要去借贷；你要管辖许多国家，它们却不能管辖你。

KJV 英 申15:6 For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

NIV 英 申15:6 For the LORD your God will bless you as he has promised, and you will lend to many nations but will borrow from none. You will rule over many nations but none will rule over you.

主目录 返回顶部

和合本 申15:7 在耶和华你　神所赐你的地上，无论哪一座城里，你弟兄中若有一个穷人，你不可忍着心、揝着手，不帮补你穷乏的弟兄；

拼音版 申15:7 Zaì Yēhéhuá nǐ shén suǒ cì nǐde dì shàng, wúlùn nǎ yī zuò chéng lǐ, nǐ dìxiōng zhōng ruò yǒu yī gè qióngrén, nǐ bùke ren zhe xīn, lb? lb? zhe shǒu bú bāng bǔ nǐ qióngfá de dìxiōng.

吕振中 申15:7 「但是在永恒主你的上帝所赐给你的地上、无论在哪一座城内、你哪一个族弟兄中若有一个穷人在你中间，你对穷的族弟兄总不可忍着心、而才着手。

新译本 申15:7 “但是在耶和华你的　神赐给你的地上，无论哪一座城里，在你中间如果有一个穷人，又是你的兄弟，你对这穷苦的兄弟不可硬着心肠，也不可袖手不理。

现代译 申15:7 「在上主—你们的上帝赐给你们的土地上，无论哪一城，如果发现有贫穷的同胞，你们不可自私不帮助他。

当代译 申15:7 当你进入主所赐的土地以后，倘若在你中间有穷困的人，你们就不应硬着心肠，不施援手；

文理本 申15:7 尔上帝耶和华赐尔之地、无论何邑、有穷乏之昆弟、毋顽尔心、握手而不之济、

修订本 申15:7 "在耶和华－你上帝所赐给你的地上，任何一座城里，你弟兄中若有一个贫穷人，你不可硬着心，袖手不帮助你贫穷的弟兄。

KJV 英 申15:7 If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

NIV 英 申15:7 If there is a poor man among your brothers in any of the towns of the land that the LORD your God is giving you, do not be hardhearted or tightfisted toward your poor brother.

主目录 返回顶部

和合本 申15:8 总要向他松开手，照他所缺乏的借给他，补他的不足。

拼音版 申15:8 Zǒng yào xiàng tā sōng kāi shǒu, zhào tā suǒ quē fá de jiè gei tā, bǔ tāde bùzú.

吕振中 申15:8 你对他总要展开手，照他所缺乏的、借足给他、去补他的缺乏。

新译本 申15:8 你一定要向他伸手，照着他缺乏的借给他，补足他的缺乏。

现代译 申15:8 相反地，你们要慷慨，把他所需要的借给他。

当代译 申15:8 他所需要的，你要充充足足地借给他。

文理本 申15:8 必启尔手、贷之以补其缺、

修订本 申15:8 你总要伸手帮助他，照他所缺乏的借给他，补他的不足。

KJV 英 申15:8 But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

NIV 英 申15:8 Rather be openhanded and freely lend him whatever he needs.

主目录 返回顶部

和合本 申15:9 你要谨慎，不可心里起恶念说：‘第七年的豁免年快到了’，你便恶眼看你穷乏的弟兄，什么都不给他，以致他因你求告耶和华，罪便归于你了。

拼音版 申15:9 Nǐ yào jǐnshèn, bùke xīnli qǐ è niàn, shuō, dì qī nián de huō miǎn nián kuaì dào le, nǐ biàn è yǎn kān nǐ qióngfá de dìxiōng, shénme dōu bú gei tā, yǐzhì tā yīn nǐ qiúgào Yēhéhuá, zuì biàn guīyú nǐ le.

吕振中 申15:9 你要谨慎，不可心里生起卑鄙的念头、说∶『第七年豁免年近了』，你便恶眉恶眼斜视着你穷的族弟兄，什么都不给他，以致他因你而呼求永恒主，你就有罪了。

新译本 申15:9 你要自己谨慎，不可心里起恶念，说：‘第七年的豁免年近了’，你就冷眼对待你穷苦的兄弟，什么都不给他，以致他因你求告耶和华，你就有罪了。

现代译 申15:9 不可因为安息年快要到了，就不借给他；你们心里绝对不可存着这种恶念。如果你们不借，他向上主控诉，你们就有罪了。

当代译 申15:9 你不要因为豁免年将近，就拒绝借出；倘若你这样做，他向上帝呼求的时候，你便要负起罪名。

文理本 申15:9 慎勿恶念是怀、谓七年豁免之期伊迩、遂睥睨贫乏之昆弟、而弗之给、致彼吁耶和华、归罪于尔、

修订本 申15:9 你要谨慎，不可心起恶念，说：'第七年的豁免年快到了'，你就冷眼看你贫穷的弟兄，什么都不给他。他若为你的缘故求告耶和华，你就有罪了。

KJV 英 申15:9 Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

NIV 英 申15:9 Be careful not to harbor this wicked thought: "The seventh year, the year for canceling debts, is near," so that you do not show ill will toward your needy brother and give him nothing. He may then appeal to the LORD against you, and you will be found guilty of sin.

主目录 返回顶部

和合本 申15:10 你总要给他，给他的时候，心里不可愁烦，因耶和华你的　神必在你这一切所行的，并你手里所办的事上，赐福与你。

拼音版 申15:10 Nǐ zǒng yào gei tā, gei tāde shíhou xīnli bùke chóu fán. yīn Yēhéhuá nǐde shén bì zaì nǐ zhè yīqiè suǒ xíng de, bìng nǐ shǒu lǐ suǒ bàn de shì shàng, cì fú yǔ nǐ.

吕振中 申15:10 你总要给他；给他的时候你不要心疼，因为因了这事的缘故永恒主你的上帝总要在你一切工作上、在你下手办的一切事上、赐福与你。

新译本 申15:10 你必须给他，给他的时候，你不要心里难受，因为为了这事，耶和华你的　神必在你一切工作上，和你所办的一切事上，赐福给你。

现代译 申15:10 你们不可自私，要慷慨施与，上主就会事事赐福给你们。

当代译 申15:10 你要慷慨地借出，不要埋怨，主就必在手所做的一切上赐福与你。

文理本 申15:10 尔必给之、给时心不忧郁、为此之故、尔上帝耶和华、必于凡尔所行、及手所为、锡嘏于尔、

修订本 申15:10 你要慷慨解囊，给他的时候不要心疼，因为耶和华－你的上帝必为这事，在你一切的工作上和你手所做的一切赐福给你。

KJV 英 申15:10 Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

NIV 英 申15:10 Give generously to him and do so without a grudging heart; then because of this the LORD your God will bless you in all your work and in everything you put your hand to.

主目录 返回顶部

和合本 申15:11 原来那地上的穷人永不断绝，所以我吩咐你说：‘总要向你地上困苦穷乏的弟兄松开手。’

拼音版 申15:11 Yuánlái nà dì shàng de qióngrén yǒng bú duàn jué. suǒyǐ wǒ fēnfu nǐ shuō, zǒng yào xiàng nǐ dì shàng kùnkǔ qióngfá de dìxiōng sōng kāi shǒu.

吕振中 申15:11 因为穷人是不会从你国中断绝的，所以我吩咐你说∶『你对你国中的族弟兄、你的困苦人贫穷人、总要展开手来。

新译本 申15:11 既然在地上必有穷人存在，所以我吩咐你说：‘你总要向你地上的困苦和贫穷的兄弟大伸援助之手。’

现代译 申15:11 你们居住之地常会有贫穷的同胞，所以我命令你们，你们必须慷慨对待他们。」

当代译 申15:11 你们当中常常都会有穷困的人，所以我吩咐你要慷慨地供给他们。

文理本 申15:11 其地不无贫人、故我命尔、必启尔手、以济境内穷乏之昆弟、○

修订本 申15:11 因为地上的贫穷人永远不会断绝，所以我吩咐你说：'总要伸手帮助你地上困苦贫穷的弟兄。'"

KJV 英 申15:11 For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

NIV 英 申15:11 There will always be poor people in the land. Therefore I command you to be openhanded toward your brothers and toward the poor and needy in your land.

主目录 返回顶部

和合本 申15:12 你弟兄中，若有一个希伯来男人，或希伯来女人被卖给你，服事你六年，到第七年就要任他自由出去。

拼音版 申15:12 Nǐ dìxiōng zhōng, ruò yǒu yī gè Xībólái nánrén huò Xībólái nǚrén beì maì gei nǐ, fúshì nǐ liù nián, dào dì qī nián jiù yào rén tā zìyóu chū qù.

吕振中 申15:12 「你的族弟兄、一个希伯来男人或一个希伯来女人、若卖给你，他要服事你六年；第七年你就要送他自由离开你。

新译本 申15:12 “你的兄弟，无论是希伯来男人，或是希伯来女人，如果卖身给你，要服事你六年；到第七年，就要让他离开你得自由。

现代译 申15:12 「如果有以色列同胞，无论男女，卖身〔或译：被出卖〕作你们的奴隶，已服事你们六年，到了第七年，你们必须释放他，让他自由。

当代译 申15:12 倘若你买了一个希伯来人作奴隶，不论男女，六年之后都要还他自由，

文理本 申15:12 如尔昆弟希伯来人、或男或女鬻于尔、服役六年、越至七年、必释之、

修订本 申15:12 "你弟兄中，若有一个希伯来男人或希伯来女人卖给你，已服事你六年，到了第七年就要让他自由离开你。

KJV 英 申15:12 And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

NIV 英 申15:12 If a fellow Hebrew, a man or a woman, sells himself to you and serves you six years, in the seventh year you must let him go free.

主目录 返回顶部

和合本 申15:13 你任他自由的时候，不可使他空手而去。

拼音版 申15:13 Nǐ rén tā zìyóu de shíhou, bùke shǐ tā kōng shǒu ér qù,

吕振中 申15:13 你送他自由离开你的时候，可不要送他空手而去；

新译本 申15:13 你使他自由离开的时候，不可让他空手而去；

现代译 申15:13 你们释放他时，不要叫他空手出去。

当代译 申15:13 并且不要叫他空手离去。

文理本 申15:13 既释之、毋使徒手而去、

修订本 申15:13 你让他自由离开的时候，不可让他空手而去，

KJV 英 申15:13 And when thou sendest him out free from thee, thou shalt not let him go away empty:

NIV 英 申15:13 And when you release him, do not send him away empty-handed.

主目录 返回顶部

和合本 申15:14 要从你羊群、禾场、酒榨之中，多多地给他，耶和华你的　神怎样赐福与你，你也要照样给他。

拼音版 申15:14 Yào cóng nǐ yáng qún, hécháng, jiǔ zhà zhī zhōng duō duō dì gei tā. Yēhéhuá nǐde shén zenyàng cì fú yǔ nǐ, nǐ ye yào zhàoyàng gei tā.

吕振中 申15:14 要从你的羊群、禾场、酒池中、给他满载荣归；永恒主你的上帝怎样赐福与你，你就怎样分给他。

新译本 申15:14 要从你的羊群、禾场、榨酒池中，多多地供给他；耶和华你的　神怎样赐福给你，你也要怎样分给他。

现代译 申15:14 你们要慷慨地把上主赐给你们的羊、五谷、酒等给他。

当代译 申15:14 你要像上帝赐福予你一样，在你的羊群、谷仓和酒醡中，慷慨地抽出礼物来送给他。

文理本 申15:14 必由羊群、禾场、酒醡、取而予之、依尔上帝耶和华锡嘏于尔者、从优给之、

修订本 申15:14 要从你的羊群、禾场、压酒池中取一些，慷慨地送给他；耶和华－你的上帝怎样赐福给你，你也要照样给他。

KJV 英 申15:14 Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

NIV 英 申15:14 Supply him liberally from your flock, your threshing floor and your winepress. Give to him as the LORD your God has blessed you.

主目录 返回顶部

和合本 申15:15 要记念你在埃及地作过奴仆，耶和华你的　神将你救赎。因此，我今日吩咐你这件事。

拼音版 申15:15 Yào jìniàn nǐ zaì Aijí dì zuò guō núpú, Yēhéhuá nǐde shén jiāng nǐ jiùshú. yīncǐ, wǒ jīnrì fēnfu nǐ zhè jiàn shì.

吕振中 申15:15 你要记得你在埃及地做过奴仆，永恒主你的上帝赎救了你；故此我今日将这件事吩咐你。

新译本 申15:15 你要记得你在埃及地作过奴仆，耶和华你的　神救赎了你；因此我今日吩咐你这件事。

现代译 申15:15 你们要记住，你们在埃及作过奴隶；上主—你们的上帝释放了你们，所以我今天这样命令你们。

当代译 申15:15 当记得你在埃及也是作奴隶的，主你的上帝却把你拯救出来，所以今天我也照样给你这条命令。

文理本 申15:15 当忆尔昔在埃及为奴、尔上帝耶和华赎尔、故我今日以此谕尔、

修订本 申15:15 要记得你在埃及地作过奴仆，耶和华－你的上帝救赎了你。为此，我今日将这事吩咐你。

KJV 英 申15:15 And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

NIV 英 申15:15 Remember that you were slaves in Egypt and the LORD your God redeemed you. That is why I give you this command today.

主目录 返回顶部

和合本 申15:16 他若对你说：‘我不愿意离开你’，是因他爱你和你的家，且因在你那里很好，

拼音版 申15:16 Tā ruò duì nǐ shuō, wǒ bú yuànyì líkāi nǐ, shì yīn tā aì nǐ hé nǐde jia, qie yīn zaì nǐ nàli hen hǎo,

吕振中 申15:16 他若对你说∶『我不要离开你而出去』，而他说这话、是因为他爱你和你的家，因为他在你那里很好，

新译本 申15:16 如果他对你说：‘我不愿离开你。’他说这话是因为他爱你和你的家，又因为他喜欢和你相处，

现代译 申15:16 「如果你们的奴隶因为爱你们和你们的家庭，不愿离开你们，要跟你们住下去，

当代译 申15:16 但倘若那奴隶爱你和你的一家，与你相处融洽，不愿离开，

文理本 申15:16 仆若爱尔及尔家、以与尔同居为善、谓尔、不愿离尔而去、

修订本 申15:16 他若对你说：'我不愿意离开你'，因为他爱你和你的家，并且他在你那里很好，

KJV 英 申15:16 And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

NIV 英 申15:16 But if your servant says to you, "I do not want to leave you," because he loves you and your family and is well off with you,

主目录 返回顶部

和合本 申15:17 你就要拿锥子将他的耳朵在门上刺透，他便永为你的奴仆了。你待婢女也要这样。

拼音版 申15:17 Nǐ jiù yào ná zhuīzi jiàng tāde erduo zaì mén shàng cī tòu, tā biàn yǒng wéi nǐde núpú le. nǐ daì bìnǚ ye yào zhèyàng.

吕振中 申15:17 那么、你就要拿锥子把他的耳朵在门上刺过去，他便永远做你的奴仆。对你的婢女、你也要这样行。

新译本 申15:17 那么，你就要拿锥子，把他的耳朵在门上刺透，他就永远作你的奴仆；对待你的婢女，你也要这样行。

现代译 申15:17 你们就要把他带到家门口，用钻子在门上穿他的耳朵。这样，他就终身作你们的奴隶。对待女奴也用同样的方法。

当代译 申15:17 你便可以把他的耳朵靠在门上，用锥子穿一个洞，他便永远成为你的奴隶了；对女的奴隶也是这样。

文理本 申15:17 则当取锥贯耳于门、俾其永为尔仆、待婢亦然、

修订本 申15:17 你要拿锥子在门上穿透他的耳朵，他就永远成为你的奴仆了。你待婢女也要这样。

KJV 英 申15:17 Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

NIV 英 申15:17 then take an awl and push it through his ear lobe into the door, and he will become your servant for life. Do the same for your maidservant.

主目录 返回顶部

和合本 申15:18 你任她自由的时候，不可以为难事，因她服事你六年，较比雇工的工价多加一倍了。耶和华你的　神，就必在你所做的一切事上赐福与你。

拼音版 申15:18 Nǐ rén tā zìyóu de shíhou, bùke yǐwéi nán shì, yīn tā fúshì nǐ liù nián, jiàobǐ gùgōng de gōngjià duō jiā yī beì le. Yēhéhuá nǐde shén jiù bì zaì nǐ suǒ zuò de yīqiè shì shàng cì fú yǔ nǐ.

吕振中 申15:18 他以雇工人双倍的努力服事你六年；你一旦送他自由离开你，不要觉得难受；这样，永恒主你的上帝就必在你所作的一切事上赐福与你了。

新译本 申15:18 你使他自由离开你的时候，不要为难，因为他服事了你六年，应得雇工双倍的工资；这样，耶和华你的　神必在你所作的一切事上，赐福给你。

现代译 申15:18 你们释放奴隶的时候，不要心里不情愿；毕竟他服事你们六年只拿一般雇工所得工资的一半〔或译：他服事你们比雇工付出双倍的劳力〕。你们这样做，上主就会事事赐福给你们。」

当代译 申15:18 你们释放奴隶的时候，不应感到不快，因为他服事了你们六年，而你们只需付普通雇工的一半工资，并且主更要因为你释放他们的缘故，兴旺你手所做的一切。

文理本 申15:18 彼事尔六年、较之佣人、其值维倍、故释之时、勿以为难、尔上帝耶和华、必于凡尔所为、锡嘏于尔、○

修订本 申15:18 你让他从你那里自由离开的时候，不要看作困难，因为他已服事你六年，相当于雇工双倍的工钱。这样，耶和华－你的上帝必在你所做的一切事上赐福给你。"

KJV 英 申15:18 It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

NIV 英 申15:18 Do not consider it a hardship to set your servant free, because his service to you these six years has been worth twice as much as that of a hired hand. And the LORD your God will bless you in everything you do.

主目录 返回顶部

和合本 申15:19 你牛群羊群中头生的，凡是公的都要分别为圣，归耶和华你的　神。牛群中头生的不可用它耕地；羊群中头生的不可剪毛。

拼音版 申15:19 Nǐ niú qún yáng qún zhōng tóushēng de, fán shì gōng de, dōu yào fēnbié wéi shèng, guī Yēhéhuá nǐde shén. niú qún zhōng tóushēng de, bùke yòng tā gēngdì. yáng qún zhōng tóushēng de, bùke jiǎn maó.

吕振中 申15:19 「你牛群羊群中所养一切头胎的、凡是公的、你都要把它分别为圣，归永恒主你的上帝；你牛群中头胎的、不可用它去耕种，你的羊群中头胎的、不可给它剪毛。

新译本 申15:19 “你的牛群羊群中所生，是头生雄性的，你都要把牠分别为圣归给耶和华你的　神。你的牛群中头生的，你不可用牠去耕田；你的羊群中头生的，你不可给牠剪毛。

现代译 申15:19 「你们要把头生的公牛、公羊分别出来，献给上主—你们的上帝；不可使用这种牛耕作，也不要剪这种羊的毛。

当代译 申15:19 应当把牛羊中雄性头生的归给上帝；不要用头生的牛在田里工作，也不要剪头生的羊的毛。

文理本 申15:19 牛羊首生之牡者、当区别为圣、献于尔上帝耶和华、首生之牛、毋令其耕、首生之羊、毋剪其毛、

修订本 申15:19 "你牛群羊群中头生的，凡是公的，都要分别为圣，归给耶和华－你的上帝。头生的牛，不可用它来耕作；头生的羊，不可剪它的毛。

KJV 英 申15:19 All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

NIV 英 申15:19 Set apart for the LORD your God every firstborn male of your herds and flocks. Do not put the firstborn of your oxen to work, and do not shear the firstborn of your sheep.

主目录 返回顶部

和合本 申15:20 这头生的，你和你的家属，每年要在耶和华所选择的地方，在耶和华你　神面前吃。

拼音版 申15:20 Zhè tóushēng de, nǐ hé nǐde jiā zhǔ, mei nián yào zaì Yēhéhuá suǒ xuǎnzé de dìfang, zaì Yēhéhuá nǐ shén miànqián chī.

吕振中 申15:20 你年年要在永恒主你的上帝面前吃它，在永恒主所要选择的地方，你和你家眷一同吃。

新译本 申15:20 你和你的家人，年年要在耶和华选择的地方，在耶和华你的　神面前，吃这头生的牲畜。

现代译 申15:20 每年，你们跟你们家人要在上主所选定那敬拜的场所，在他面前，吃这种牛羊的肉。

当代译 申15:20 你们一家每年都可以在上帝选定的地方吃这些牲口。

文理本 申15:20 尔与眷属、每岁于尔上帝耶和华所选之处食之、

修订本 申15:20 这头生的，你和你全家每年要到耶和华所选择的地方，在耶和华－你上帝面前吃。

KJV 英 申15:20 Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

NIV 英 申15:20 Each year you and your family are to eat them in the presence of the LORD your God at the place he will choose.

主目录 返回顶部

和合本 申15:21 这头生的若有什么残疾，就如瘸腿的、瞎眼的，无论有什么恶残疾，都不可献给耶和华你的　神。

拼音版 申15:21 Zhè tóushēng de ruò yǒu shénme cánji, jiù rú quètuǐ de, xiāyǎn de, wúlùn yǒu shénme è cánji, dōu bùke xiàn gei Yēhéhuá nǐde shén.

吕振中 申15:21 这头胎的若有什么残疾、像瘸腿或瞎眼，或是任何恶性的残疾，你就不可把它祭献与永恒主你的上帝。

新译本 申15:21 这头生的，如果有什么残疾，像瘸腿或是瞎眼，无论有任何严重的残疾，你都不可献给耶和华你的　神。

现代译 申15:21 如果这种牛羊有残缺、跛脚、瞎眼，或其他缺陷，你们就不可把它献给上主—你们的上帝。

当代译 申15:21 但倘若这些牲口有甚麽残疾，例如是跛的、瞎眼的或有其他缺陷的，就不可当作祭物献给主。

文理本 申15:21 如有残缺、或跛或瞽、无论何疵、不可以祭尔上帝耶和华、可于尔邑食之、洁与不洁之人、俱可食之、如食獐鹿、

修订本 申15:21 这头生的若有残疾，瘸腿的或瞎眼的，若有任何严重缺陷，都不可献给耶和华－你的上帝。

KJV 英 申15:21 And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

NIV 英 申15:21 If an animal has a defect, is lame or blind, or has any serious flaw, you must not sacrifice it to the LORD your God.

主目录 返回顶部

和合本 申15:22 可以在你城里吃，洁净人与不洁净人都可以吃，就如吃羚羊与鹿一般。

拼音版 申15:22 Keyǐ zaì nǐ chéng lǐ chī. jiéjìng rén yǔ bú jiéjìng rén dōu keyǐ chī, jiù rú chī líng yáng yǔ lù yìbān.

吕振中 申15:22 要在你的城内吃它，不洁净的人和洁净的人都一样可以吃，像吃瞪羚羊和鹿一般。

新译本 申15:22 你可以在家里吃，不洁净的人和洁净的人都一样可以吃，像吃羚羊和鹿一样。

现代译 申15:22 你们可以在家里吃这种牛羊的肉。无论在礼仪上是洁净或不洁净的，都可以吃，像吃野鹿或羚羊一样。

当代译 申15:22 你可以在家里吃这些牲口，就好像你现在吃羚羊和鹿一样，不洁净的人也可以吃；

文理本 申15:22 惟毋食其血、必倾于地、有如倾水、

修订本 申15:22 你们可以在城里吃，洁净的人和不洁净的人都可以吃，就如吃羚羊和鹿一样。

KJV 英 申15:22 Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

NIV 英 申15:22 You are to eat it in your own towns. Both the ceremonially unclean and the clean may eat it, as if it were gazelle or deer.

主目录 返回顶部

和合本 申15:23 只是不可吃它的血，要倒在地上，如同倒水一样。

拼音版 申15:23 Zhǐshì bùke chī tā de xuè. yào dǎo zaì dì shàng, rútóng dǎo shuǐ yíyàng.

吕振中 申15:23 不过它的血你却不可吃；要倒在地上，像倒水一样。

新译本 申15:23 只是不可吃牠的血；要把血倒在地上，像倒水一样。”

现代译 申15:23 但是你们不可吃血，要把它倒在地上，像倒水一样。」

当代译 申15:23 你千万不要吃血，应当把血倒在地上。”

文理本 申15:23

修订本 申15:23 只是它的血，你不可吃，要倒在地上，如同倒水一样。"

KJV 英 申15:23 Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

NIV 英 申15:23 But you must not eat the blood; pour it out on the ground like water.


申命记第16章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第16章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申16:1 你要注意亚笔月，向耶和华你的　神守逾越节，因为耶和华你的　神在亚笔月夜间，领你出埃及。

拼音版 申16:1 Nǐ yào zhùyì yàbǐ yuè, xiàng Yēhéhuá nǐde shén shǒu Yúyuèjié, yīnwei Yēhéhuá nǐde shén zaì yàbǐ yuè yè jiàn lǐng nǐ chū Aijí.

吕振中 申16:1 你要守亚笔月，向永恒主你的上帝举行逾越节，因为永恒主你的上帝领你们出埃及、是在亚笔月夜里。

新译本 申16:1 “你要守亚笔月，向耶和华你的　神守逾越节，因为耶和华你的　神在亚笔月的一个晚上，把你从埃及地领出来。

现代译 申16:1 「你们必须在亚笔月守逾越节，对上主—你们的上帝表示尊敬，因为他曾经在这月的一个夜晚救你们出了埃及。

当代译 申16:1 “要常常记着守逾越节，因为主在一月的一个晚上把你带出埃及。

文理本 申16:1 届亚笔月、必为尔上帝耶和华守逾越节、因于是月之夜尔上帝耶和华导尔出埃及、

修订本 申16:1 "你要守亚笔月，向耶和华－你的上帝守逾越节，因为在亚笔月，耶和华－你的上帝在夜间领你出埃及。

KJV 英 申16:1 Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

NIV 英 申16:1 Observe the month of Abib and celebrate the Passover of the LORD your God, because in the month of Abib he brought you out of Egypt by night.

主目录 返回顶部

和合本 申16:2 你当在耶和华所选择要立为他名的居所，从牛群羊群中，将逾越节的祭牲献给耶和华你的　神。

拼音版 申16:2 Nǐ dàng zaì Yēhéhuá suǒ xuǎnzé yào lì wéi tā míng de jū suǒ, cóng niú qún yáng qún zhōng, jiàng Yúyuèjié de jì shēng xiàn gei Yēhéhuá nǐde shén.

吕振中 申16:2 你要在永恒主所要选择做他名之居所的地方、将羊和牛做逾越祭牲、宰献与永恒主你的上帝。

新译本 申16:2 你要在耶和华选择立为他名的居所的地方，把羊和牛作逾越节的祭牲献给耶和华你的　神。

现代译 申16:2 你们要到上主—你们上帝所选定那敬拜的场所，在那里宰杀牛羊，作为逾越节的祭牲献给他。

当代译 申16:2 你要在上帝选定的地方，就是他的圣所，献上牛或羊作逾越节的祭物。

文理本 申16:2 必在耶和华所选寄名之处、献牛羊于尔上帝耶和华、以为逾越之祭、

修订本 申16:2 你当在那里，耶和华选择作为他名居所的地方，从羊群牛群中，将逾越节的祭牲献给耶和华－你的上帝。

KJV 英 申16:2 Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

NIV 英 申16:2 Sacrifice as the Passover to the LORD your God an animal from your flock or herd at the place the LORD will choose as a dwelling for his Name.

主目录 返回顶部

和合本 申16:3 你吃这祭牲，不可吃有酵的饼，七日之内要吃无酵饼，就是困苦饼（你本是急忙出了埃及地），要叫你一生一世记念你从埃及地出来的日子。

拼音版 申16:3 Nǐ chī zhè jì shēng, bùke chī yǒu jiào de bǐng. qī rì zhī neì yào chī wú jiào bǐng, jiù shì kùnkǔ bǐng. ( nǐ ben shì jímáng chū le Aijí dì ) yào jiào nǐ yìshēng yī shì jìniàn nǐ cóng Aijí dì chūlai de rìzi.

吕振中 申16:3 不可将有酵饼连祭肉一齐吃；七天之内要将无酵饼、就是困苦饼、连祭肉一齐吃──因为你出埃及地、是慌慌张张出来的──好使你一生的日子都能记念你从埃及地出来的日子。

新译本 申16:3 你吃这祭的时候，不可和有酵的饼一同吃；七日之内，你要吃无酵饼，就是困苦饼，因为你是急急忙忙从埃及地出来的，好使你一生的年日都可以记念你从埃及地出来的日子。

现代译 申16:3 逾越节的食物不可有发酵的。你们必须吃无酵饼七天，正像当年你们匆匆忙忙离开埃及，吃了无酵饼一样。这种饼又叫苦难饼；你们要吃，好使你们终生记念出埃及、脱离苦难的那一天。

当代译 申16:3 吃祭物的时候，也要吃无酵饼；你要吃无酵饼七天，目的是提醒你当时是怎样仓猝地离开埃及。你一生一世都要记念那日子。

文理本 申16:3 毋食有酵之饼、七日之内、必食无酵饼、即困苦饼、以尔昔出埃及维速、当忆是日、毕生勿忘、

修订本 申16:3 这祭牲不可和有酵的东西一起吃。因为你曾匆忙离开埃及地，你要吃无酵饼，就是困苦饼七日，好让你一生的年日记得你从埃及地出来的那一日。

KJV 英 申16:3 Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

NIV 英 申16:3 Do not eat it with bread made with yeast, but for seven days eat unleavened bread, the bread of affliction, because you left Egypt in haste--so that all the days of your life you may remember the time of your departure from Egypt.

主目录 返回顶部

和合本 申16:4 在你四境之内，七日不可见面酵，头一日晚上所献的肉，一点不可留到早晨。

拼音版 申16:4 Zaì nǐ sì jìng zhī neì, qī rì bùke jiànmiàn jiào, tóu yī rì wǎnshang suǒ xiàn de ròu, yídiǎn bùke liú dào zǎochen.

吕振中 申16:4 你全境内、七天都不可见有酵在你那里∶头一天晚上你所宰献的肉、一点也不可留过夜到早晨。

新译本 申16:4 七天之内，在你的全境不可见有酵。第一天晚上你献的祭肉，一点也不可剩下，留到早晨。

现代译 申16:4 这七天，你们境内的每一家都不准有任何酵母；第一晚所宰牲畜的肉要在当晚吃完。

当代译 申16:4 七日之内，你周围不可有酵母；献祭的肉，不可留到第二天。

文理本 申16:4 七日间、尔四境毋存酵、首日薄暮、所献祭肉、毋留于明晨、

修订本 申16:4 在你全境内，七日不可见到酵母。第一日晚上所献的肉，一点也不可留到早晨。

KJV 英 申16:4 And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

NIV 英 申16:4 Let no yeast be found in your possession in all your land for seven days. Do not let any of the meat you sacrifice on the evening of the first day remain until morning.

主目录 返回顶部

和合本 申16:5 在耶和华你　神所赐的各城中，你不可献逾越节的祭；

拼音版 申16:5 Zaì Yēhéhuá nǐ shén suǒ cì de gè chéng zhōng, nǐ bùke xiàn Yúyuèjié de jì.

吕振中 申16:5 你不能在永恒主你的上帝所赐给你的任一座城（原文∶城门）去宰献逾越节祭牲；

新译本 申16:5 你不能在耶和华你的　神赐给你的任何一座城里，宰杀逾越节的祭牲；

现代译 申16:5 「你们要在上主—你们的上帝所选定那敬拜的场所宰逾越节的祭牲，不可在他要赐给你们的其他土地上宰杀。

当代译 申16:5 你不可在自己的地方献逾越节的祭物，

文理本 申16:5 勿于尔上帝耶和华所赐诸邑、献逾越之祭、

修订本 申16:5 你不可在耶和华－你上帝所赐的各城中，任何一座城里，献逾越节的祭，

KJV 英 申16:5 Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

NIV 英 申16:5 You must not sacrifice the Passover in any town the LORD your God gives you

主目录 返回顶部

和合本 申16:6 只当在耶和华你　神所选择要立为他名的居所，晚上日落的时候，乃是你出埃及的时候，献逾越节的祭。

拼音版 申16:6 Zhǐ dàng zaì Yēhéhuá nǐ shén suǒ xuǎnzé yào lì wéi tā míng de jū suǒ, wǎnshang rìluò de shíhou, nǎi shì nǐ chū Aijí de shíhou, xiàn Yúyuèjié de jì.

吕振中 申16:6 你只能到永恒主你的上帝所要选择做他名之居所的地方、在晚上日落的时候、你出埃及的时刻、在那里去宰献逾越节祭牲；

新译本 申16:6 只能在耶和华你的　神选择作他名的居所的地方，晚上日落的时候，就是你出埃及的时刻，宰杀逾越节的祭牲；

现代译 申16:6 宰杀要等太阳下山以后，就是出埃及的时间进行；

当代译 申16:6 在日落的时候，你应当在上帝选定的地方，就是他的圣所，献上祭物，记念你离开埃及的日子。

文理本 申16:6 惟献于尔上帝耶和华所选寄名之处、在薄暮日入时、即尔出埃及时也、

修订本 申16:6 只可在那里，耶和华－你上帝选择作为他名居所的地方，在晚上日落的时候，就是你出埃及的时候，献逾越节的祭。

KJV 英 申16:6 But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

NIV 英 申16:6 except in the place he will choose as a dwelling for his Name. There you must sacrifice the Passover in the evening, when the sun goes down, on the anniversary of your departure from Egypt.

主目录 返回顶部

和合本 申16:7 当在耶和华你　神所选择的地方把肉烤了吃(“烤”或作“煮”)，次日早晨就回到你的帐棚去。

拼音版 申16:7 Dàng zaì Yēhéhuá nǐ shén suǒ xuǎnzé de dìfang bǎ ròu kǎo le chī ( kǎo huò zuò zhǔ ), cì rì zǎochen jiù huí dào nǐde zhàngpéng qù.

吕振中 申16:7 在永恒主你的上帝所要选择的地方煮来吃；早晨才转身回家去。

新译本 申16:7 你要在耶和华你的　神选择的地方，把祭肉煮了吃；到了早晨，你才可以回到家里去。

现代译 申16:7 要在他所选定那敬拜的场所煮祭肉，吃祭肉，第二天早晨就回家去。

当代译 申16:7 你要在那里煮吃祭物，次日早上就可以返回自己的家。

文理本 申16:7 在尔上帝耶和华所选之处、烹而食之、明晨归于己幕、

修订本 申16:7 你要在耶和华－你上帝所选择的地方把肉烤来吃，次日早晨就回到你的帐棚去。

KJV 英 申16:7 And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

NIV 英 申16:7 Roast it and eat it at the place the LORD your God will choose. Then in the morning return to your tents.

主目录 返回顶部

和合本 申16:8 你要吃无酵饼六日，第七日要向耶和华你的　神守严肃会，不可做工。

拼音版 申16:8 Nǐ yào chī wú jiào bǐng liù rì, dì qī rì yào xiàng Yēhéhuá nǐde shén shǒu yán sù huì, bùke zuò gōng.

吕振中 申16:8 你要吃无酵饼六天；第七天要向永恒主你的上帝守圣节会；不可作工。

新译本 申16:8 六日之内你要吃无酵饼；到了第七日，要向耶和华你的　神守圣会；什么工都不可作。

现代译 申16:8 你们要再吃无酵饼六天；第七天要聚集敬拜上主—你们的上帝，不可工作。」

当代译 申16:8 在随着来的六天之内，你们不可吃有酵的饼，第七天要在上帝面前肃静聚集。那一天你不可做任何的事。

文理本 申16:8 六日间、必食无酵饼、越至七日、必有肃会、以事尔上帝耶和华、是日不可操作、○

修订本 申16:8 你要吃无酵饼六日，第七日要向耶和华－你的上帝守严肃会，不可做工。"

KJV 英 申16:8 Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

NIV 英 申16:8 For six days eat unleavened bread and on the seventh day hold an assembly to the LORD your God and do no work.

主目录 返回顶部

和合本 申16:9 你要计算七七日：从你开镰收割禾稼时算起，共计七七日。

拼音版 申16:9 Nǐ yào jìsuàn qī qī rì, cóng nǐ kāi lián shōugē hé jià shí suàn qǐ, gōng jì qī qī rì.

吕振中 申16:9 「你要算算七个七日∶从开始拿镰刀收割站着的庄稼时开始、算到七个七日。

新译本 申16:9 “你要计算七个七日，从开镰收割禾稼的时候算起，共计七个七日。

现代译 申16:9 「你们要从收割那一天起，算七个礼拜，

当代译 申16:9 从收割那天开始，数七个星期，

文理本 申16:9 当核七七日、自刈麦之首日始、

修订本 申16:9 "你要计算七个七日：从你用镰刀开始收割庄稼时算起，一共七个七日。

KJV 英 申16:9 Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

NIV 英 申16:9 Count off seven weeks from the time you begin to put the sickle to the standing grain.

主目录 返回顶部

和合本 申16:10 你要照耶和华你　神所赐你的福，手里拿着甘心祭，献在耶和华你的　神面前，守七七节。

拼音版 申16:10 Nǐ yào zhào Yēhéhuá nǐ shén suǒ cì nǐde fú, shǒu lǐ ná zhe gānxīn jì, xiàn zaì Yēhéhuá nǐde shén miànqián, shǒu qī qī jié.

吕振中 申16:10 要向永恒主你的上帝举行七七节，尽你所给的、你手自愿献的祭的分量、照永恒主你的上帝所赐福你的来举行。

新译本 申16:10 你要向耶和华你的　神举行七七节，照着耶和华你的　神赐福你的，尽你所能的献上你手里的甘心祭。

现代译 申16:10 然后守七七收获节〔或译：五旬节〕，对上主—你们的上帝表示尊敬。你们要照着他所赐的收成，带着你们自愿献上的祭物来献给他。

当代译 申16:10 然后，当在主面前庆祝七七节。那时，你们要按着主赐福你所得到的收成，甘心乐意地献上祭物。

文理本 申16:10 守七七节、以事尔上帝耶和华、依尔上帝耶和华所锡之嘏、以乐献祭奉之、

修订本 申16:10 你要向耶和华－你的上帝守七七节，按照耶和华－你上帝所赐你的福，献上你手里的甘心祭。

KJV 英 申16:10 And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

NIV 英 申16:10 Then celebrate the Feast of Weeks to the LORD your God by giving a freewill offering in proportion to the blessings the LORD your God has given you.

主目录 返回顶部

和合本 申16:11 你和你儿女、仆婢，并住在你城里的利未人，以及在你们中间寄居的与孤儿寡妇，都要在耶和华你　神所选择立为他名的居所，在耶和华你的　神面前欢乐。

拼音版 申16:11 Nǐ hé nǐ érnǚ, pú bì, bìng zhù zaì nǐ chéng lǐ de Lìwèi rén, yǐjí zaì nǐmen zhōngjiān jìjū de yǔ gūér guǎfu, dōu yào zaì Yēhéhuá nǐ shén suǒ xuǎnzé lì wéi tā míng de jū suǒ, zaì Yēhéhuá nǐde shén miànqián huānlè.

吕振中 申16:11 要在永恒主你的上帝面前欢乐，你跟你儿子和女儿、你的奴仆和使女、以及在你城内的利未人、跟在你中间的寄居者和孤儿寡妇、都要在永恒主你的上帝所要选择做他名之居所的地方欢乐。

新译本 申16:11 你和你的儿女、仆婢，以及在你城里的利未人、在你们中间的寄居者、孤儿和寡妇，都要在耶和华你的　神选择作他名的居所的地方欢乐。

现代译 申16:11 你们要跟你们的儿女、奴婢、住在你们城里的利未人、外侨、孤儿，和寡妇等，在上主—你们的上帝所选定那敬拜的场所一起庆祝。

当代译 申16:11 你一家都应当欢喜快乐，但不要忘记在你境内的利未人、外族人、寡妇和孤儿；应当邀请他们在主的圣所与你一起庆祝。

文理本 申16:11 尔与子女仆婢、暨居尔中之利未人、以及宾旅孤寡、咸在尔上帝耶和华所选寄名之处、乐于其前、

修订本 申16:11 你和你的儿女、仆婢，以及住在你城里的利未人、在你中间寄居的和孤儿寡妇，都要在那里，耶和华－你上帝选择作为他名居所的地方，在耶和华－你上帝面前欢乐。

KJV 英 申16:11 And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

NIV 英 申16:11 And rejoice before the LORD your God at the place he will choose as a dwelling for his Name--you, your sons and daughters, your menservants and maidservants, the Levites in your towns, and the aliens, the fatherless and the widows living among you.

主目录 返回顶部

和合本 申16:12 你也要记念你在埃及作过奴仆。你要谨守遵行这些律例。

拼音版 申16:12 Nǐ ye yào jìniàn nǐ zaì Aijí zuò guō núpú. nǐ yào jǐn shǒu zūnxíng zhèxie lǜ lì.

吕振中 申16:12 要记得你在埃及做过奴隶；你要谨守遵行这些律例。

新译本 申16:12 你也要记得你在埃及作过奴仆；你要谨守遵行这些律例。

现代译 申16:12 你们必须切实遵守这些条例；不可忘记你们曾经在埃及作过奴隶。」

当代译 申16:12 要记着你当日在埃及也是作奴隶的。你要遵守这些命令。

文理本 申16:12 尔当追忆、昔在埃及为奴、必守此典、而遵行之、○

修订本 申16:12 你要记得你在埃及作过奴仆，也要谨守遵行这些律例。"

KJV 英 申16:12 And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

NIV 英 申16:12 Remember that you were slaves in Egypt, and follow carefully these decrees.

主目录 返回顶部

和合本 申16:13 你把禾场的谷、酒榨的酒收藏以后，就要守住棚节七日。

拼音版 申16:13 Nǐ bǎ hécháng de gǔ, jiǔ zhà de jiǔ shōucáng yǐhòu, jiù yào shǒu zhù péng jié qī rì.

吕振中 申16:13 「你从禾场上和酒池中收藏了出产以后、就要举行住棚节七天。

新译本 申16:13 “你从禾场上和榨酒池里收藏了出产以后，就要举行住棚节七日。

现代译 申16:13 「你们储藏五谷和新酒以后，要守住棚节七天。

当代译 申16:13 在收成以后，要守七天的住棚节。

文理本 申16:13 禾场酒醡所出、尔既敛藏、当守构庐节七日、

修订本 申16:13 "你收藏了禾场和压酒池的出产以后，就要守住棚节七日。

KJV 英 申16:13 Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

NIV 英 申16:13 Celebrate the Feast of Tabernacles for seven days after you have gathered the produce of your threshing floor and your winepress.

主目录 返回顶部

和合本 申16:14 守节的时候，你和你儿女、仆婢，并住在你城里的利未人，以及寄居的与孤儿寡妇，都要欢乐。

拼音版 申16:14 Shǒu jié de shíhou, nǐ hé nǐ érnǚ, pú bì, bìng zhù zaì nǐ chéng lǐ de Lìwèi rén, yǐjí jìjū de yǔ gūér guǎfu, dōu yào huānlè.

吕振中 申16:14 过节的时候、你要欢乐，你跟你儿子和女儿、你的奴仆和使女、以及在你城内的利未人、寄居者、孤儿、寡妇、都要欢乐。

新译本 申16:14 在这节期以内，你和你的儿女、仆婢，以及住在你城里的利未人、寄居者、孤儿和寡妇，都要欢乐。

现代译 申16:14 你们跟你们的儿女、奴婢，和住在你们城里的利未人、外侨、孤儿、寡妇，要一起庆祝。

当代译 申16:14 这是你和你的儿女、仆人都应该快乐的节日。但不要忘记城中的利未人、外族人、孤儿和寡妇。

文理本 申16:14 节期之间、尔与子女仆婢、暨居尔邑之利未人、以及宾旅孤寡、俱必喜乐、

修订本 申16:14 在节期中，你和你的儿女、仆婢，以及住在你城里的利未人、寄居的和孤儿寡妇，都要欢乐。

KJV 英 申16:14 And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

NIV 英 申16:14 Be joyful at your Feast--you, your sons and daughters, your menservants and maidservants, and the Levites, the aliens, the fatherless and the widows who live in your towns.

主目录 返回顶部

和合本 申16:15 在耶和华所选择的地方，你当向耶和华你的　神守节七日，因为耶和华你　神在你一切的土产上，和你手里所办的事上要赐福与你，你就非常的欢乐。

拼音版 申16:15 Zaì Yēhéhuá suǒ xuǎnzé de dìfang, nǐ dàng xiàng Yēhéhuá nǐde shén shǒu jié qī rì. yīnwei Yēhéhuá nǐ shén zaì nǐ yīqiè de tǔchǎn shàng hé nǐ shǒu lǐ suǒ bàn de shì shàng yào cì fú yǔ nǐ, nǐ jiù fēicháng dì huānlè.

吕振中 申16:15 你要在永恒主所要选择的地方、过节拜永恒主你的上帝；因为永恒主你的上帝在你一切的出产上、和你手里办的一切事上、必赐福与你，你就要痛痛快快地欢乐。

新译本 申16:15 你要在耶和华选择的地方，向耶和华你的　神守节七日，因为耶和华你的　神，要在你一切土产上，和你手所作的一切事上，赐福给你，你就满有欢乐。

现代译 申16:15 你们要在上主—你们的上帝所选定那敬拜的场所守住棚节七天，表示尊敬。大家要欢乐；因为上主使你们丰收，使你们所做的一切都顺利。

当代译 申16:15 这宴会要在主的圣所举行。你应当衷心感谢主，因为他赐福，使你有好的收成，又在其他的事上赐福你，所以，你应该满心欢乐。

文理本 申16:15 七日必守节于尔上帝耶和华前、在其所选之处、盖尔上帝耶和华、于尔物产、及凡所为、锡嘏于尔、必当喜乐不胜、

修订本 申16:15 在耶和华所选择的地方，你要向耶和华－你的上帝守节七日，因为耶和华－你的上帝要在你一切的收成上和你手里所做的一切赐福给你，你就非常欢乐。

KJV 英 申16:15 Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

NIV 英 申16:15 For seven days celebrate the Feast to the LORD your God at the place the LORD will choose. For the LORD your God will bless you in all your harvest and in all the work of your hands, and your joy will be complete.

主目录 返回顶部

和合本 申16:16 你一切的男丁要在除酵节、七七节、住棚节，一年三次，在耶和华你　神所选择的地方朝见他，却不可空手朝见。

拼音版 申16:16 Nǐ yīqiè de nán dīng yào zaì Chújiàojié, qī qī jié, zhù péng jié, yī nián sān cì, zaì Yēhéhuá nǐ shén suǒ xuǎnzé de dìfang chaójiàn tā, què bùke kòng shǒu chaójiàn.

吕振中 申16:16 「一年三次你所有的男丁都要朝见永恒主你的上帝，在他所要选择的地方、当除酵节七七节住棚节的时候朝见他；可不要空手朝见永恒主；

新译本 申16:16 每年三次，就是在除酵节、七七节、住棚节，你所有的男丁都要在耶和华选择的地方，朝见耶和华你的　神；但不可空手朝见耶和华。

现代译 申16:16 「全国所有的男人要一年叁次，就是逾越节、七七收获节、住棚节，到上主所选定的场所敬拜他。

当代译 申16:16 每年叁次，你的男丁要来到主的圣所，就是在无酵节、七七节和住棚节。但不可空手而来，

文理本 申16:16 除酵节、七七节、构庐节、尔之丁男、每岁三觐尔上帝耶和华、于其所选之处、毋徒手而至、

修订本 申16:16 "你所有的男丁要在除酵节、七七节、住棚节，一年三次，在耶和华－你上帝所选择的地方朝见他，不可空手朝见耶和华。

KJV 英 申16:16 Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

NIV 英 申16:16 Three times a year all your men must appear before the LORD your God at the place he will choose: at the Feast of Unleavened Bread, the Feast of Weeks and the Feast of Tabernacles. No man should appear before the LORD empty-handed:

主目录 返回顶部

和合本 申16:17 各人要按自己的力量，照耶和华你　神所赐的福分，奉献礼物。

拼音版 申16:17 Gèrén yào àn zìjǐ de lìliang, zhào Yēhéhuá nǐ shén suǒ cì de fú fèn, fèng xiàn lǐwù.

吕振中 申16:17 各人要按手头的力量照永恒主你的上帝所赐给你的福献礼物。

新译本 申16:17 各人要按手中的力量，照着耶和华你的　神赐你的福，奉献礼物。

现代译 申16:17 每一个人要照上主—你们的上帝所赐的福份，尽自己的能力，带礼物奉献给他。」

当代译 申16:17 各人当按自己的力量，照主所赐的，献上礼物。

文理本 申16:17 各依尔上帝耶和华所锡之嘏、随力以献、○

修订本 申16:17 各人要按自己手中的能力，照耶和华－你上帝所赐你的福，奉献礼物。"

KJV 英 申16:17 Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

NIV 英 申16:17 Each of you must bring a gift in proportion to the way the LORD your God has blessed you.

主目录 返回顶部

和合本 申16:18 你要在耶和华你　神所赐的各城里，按着各支派设立审判官和官长。他们必按公义的审判判断百姓。

拼音版 申16:18 Nǐ yào zaì Yēhéhuá nǐ shén suǒ cì de gè chéng lǐ, àn zhe gè zhīpaì shèlì shenpàn guān hé guān zhǎng. tāmen bì àn gōngyì de shenpàn pànduàn bǎixìng.

吕振中 申16:18 「你要在永恒主你的上帝所赐给你的各城内、按着你的族派、为自己设立审判官和官吏；他们要按公义的判断审判人民。

新译本 申16:18 “在耶和华你的　神赐给你的各城里，你要按着各支派设立审判官和官长；他们要按着公义的判断审判人民。

现代译 申16:18 「你们要从各支族中，为上主—你们的上帝所赐给你们的城镇委派审判官和其他官员。这些人必须以公平审判人民，

当代译 申16:18 当在主分给你的土地上，按着宗族，委任审判官和治理的官员；他们要按公义治理各地。

文理本 申16:18 于尔上帝耶和华所赐之邑、按各支派、设立士师、有司、秉公鞫民、

修订本 申16:18 "你要在耶和华－你上帝所赐的各城中，为各支派设立审判官和官长。他们要按公义的判断审判百姓，

KJV 英 申16:18 Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

NIV 英 申16:18 Appoint judges and officials for each of your tribes in every town the LORD your God is giving you, and they shall judge the people fairly.

主目录 返回顶部

和合本 申16:19 不可屈枉正直，不可看人的外貌，也不可受贿赂，因为贿赂能叫智慧人的眼变瞎了，又能颠倒义人的话。

拼音版 申16:19 Bùke qū wǎng zhèngzhí. bùke kàn rén de waìmào. ye bùke shòu huìlù. yīnwei huìlù néng jiào zhìhuì rén de yǎn biàn xiā le, yòu néng diāndǎo yì rén de huà.

吕振中 申16:19 你不可屈枉正直；不可看人的外貌；不可收受贿赂，因为贿赂能使智慧人的眼变瞎，能使义人的案件颠倒。

新译本 申16:19 不可屈枉正直，不可徇人的情面，不可收受贿赂，因为贿赂能使智慧人的眼变瞎，也能使义人的话颠倒过来。

现代译 申16:19 要公正无私，不滥用职权；也不可接受贿赂，因为贿赂会使明理的人盲目，使公正的人颠倒是非。

当代译 申16:19 他们不可歪曲正直，枉法偏私；也不可收受贿赂，因为贿赂能蒙蔽聪明人的眼睛，使人作出错误的判断。

文理本 申16:19 毋反其正、毋偏视人、毋受贿赂、盖贿赂使明者目盲、义者词屈、

修订本 申16:19 不可屈枉正直，不可看人的情面，也不可接受贿赂，因为贿赂能使智慧人的眼睛变瞎，又能曲解义人的证词。

KJV 英 申16:19 Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

NIV 英 申16:19 Do not pervert justice or show partiality. Do not accept a bribe, for a bribe blinds the eyes of the wise and twists the words of the righteous.

主目录 返回顶部

和合本 申16:20 你要追求至公至义，好叫你存活，承受耶和华你　神所赐你的地。

拼音版 申16:20 Nǐ yào zhuīqiú zhì gōng zhì yì, hǎo jiào nǐ cún huó, chéngshòu Yēhéhuá nǐ shén suǒ cì nǐde dì.

吕振中 申16:20 你要追求正义、正义，好使你活着，能够取得永恒主你的上帝所赐给你的地以为业。

新译本 申16:20 你要追求公正公义，好使你能存活，并且能承受耶和华你的　神赐给你的地作产业。

现代译 申16:20 你们要公平正直地执法。这样，你们就能拥有上主—你们的上帝所要赐给你们的土地，长久住在那里。

当代译 申16:20 你必须力求公义，好叫你能够承受主所赐的土地。

文理本 申16:20 必循至公、则可生存、得尔上帝耶和华所锡之土、

修订本 申16:20 公正！你要追求公正，好使你存活，承受耶和华－你上帝所赐你的地。"

KJV 英 申16:20 That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

NIV 英 申16:20 Follow justice and justice alone, so that you may live and possess the land the LORD your God is giving you.

主目录 返回顶部

和合本 申16:21 你为耶和华你的　神筑坛，不可在坛旁栽什么树木作为木偶。

拼音版 申16:21 Nǐ wéi Yēhéhuá nǐde shén zhú tán, bùke zaì tán páng zāi shénme shùmù zuòwéi mùǒu.

吕振中 申16:21 「你为自己所筑永恒主你的上帝的祭坛、不可在坛旁栽什么树木、作为亚舍拉神木。

新译本 申16:21 “在你为耶和华你的　神筑的祭坛旁边，不可栽种什么树木，作亚舍拉。

现代译 申16:21 「你们为上主—你们的上帝建造祭坛的时候，不可在旁边竖立亚舍拉女神的木柱，

当代译 申16:21 你无论如何也不得在主你上帝的祭坛旁边竖立其他的神像和碑柱，因为主痛恨这些象徵假神的东西。”

文理本 申16:21 为尔上帝耶和华筑坛、毋树木偶于侧、

修订本 申16:21 "你为耶和华－你的上帝筑坛，不可在坛旁栽种任何树木作亚舍拉，

KJV 英 申16:21 Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

NIV 英 申16:21 Do not set up any wooden Asherah pole beside the altar you build to the LORD your God,

主目录 返回顶部

和合本 申16:22 也不可为自己设立柱像，这是耶和华你　神所恨恶的。

拼音版 申16:22 Ye bùke wéi zìjǐ shèlì zhù xiàng. zhè shì Yēhéhuá nǐ shén suǒ hèn è de.

吕振中 申16:22 不可为自己立崇拜柱子、就是永恒主你的上帝所恨恶的。

新译本 申16:22 也不可为自己竖立神柱，这是耶和华你的　神所恨恶的。”

现代译 申16:22 也不可竖立石柱来拜，因为那是上主所憎恨的。

当代译 申16:22 你无论如何也不得在主你上帝的祭坛旁边竖立其他的神像和碑柱，因为主痛恨这些象徵假神的东西。”

文理本 申16:22 毋立柱像、乃尔上帝耶和华所恶者也、

修订本 申16:22 也不可为自己设立柱像，这是耶和华－你的上帝所憎恨的。"

KJV 英 申16:22 Neither shalt thou set thee up any image; which the LORD thy God hateth.

NIV 英 申16:22 and do not erect a sacred stone, for these the LORD your God hates.


申命记第17章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第17章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申17:1 凡有残疾，或有什么恶病的牛羊，你都不可献给耶和华你的　神，因为这是耶和华你　神所憎恶的。

拼音版 申17:1 Fán yǒu cánji, huò yǒu shénme è bìng de niú yáng, nǐ dōu bùke xiàn gei Yēhéhuá nǐde shén, yīnwei zhè shì Yēhéhuá nǐ shén suǒ zēngwù de.

吕振中 申17:1 「凡有残疾或有什么缺点的牛或羊、都不可宰献与永恒主你的上帝，因为这是永恒主你的上帝所厌恶的。

新译本 申17:1 “有残疾，或有什么缺点的牛羊，都不可献给耶和华你的　神，因为这是耶和华你的　神所憎恶的。

现代译 申17:1 「不可把有缺陷的牛羊献给上主—你们的上帝，因为那是他所厌恶的。

当代译 申17:1 “不要把有病或残疾的牛羊献给主你的上帝，这是他所厌恶的。

文理本 申17:1 牛羊如有残缺、或有恶疾、勿献于尔上帝耶和华、盖此为尔上帝耶和华所恶也、○

修订本 申17:1 "凡有残疾，有任何恶疾的牛羊，你都不可献给耶和华－你的上帝，因为这是耶和华－你上帝所憎恶的。

KJV 英 申17:1 Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

NIV 英 申17:1 Do not sacrifice to the LORD your God an ox or a sheep that has any defect or flaw in it, for that would be detestable to him.

主目录 返回顶部

和合本 申17:2 在你们中间，在耶和华你　神所赐你的诸城中，无论哪座城里，若有人，或男或女，行耶和华你　神眼中看为恶的事，违背了他的约，

拼音版 申17:2 Zaì nǐmen zhōngjiān, zaì Yēhéhuá nǐ shén suǒ cì nǐde zhū chéng zhōng, wúlùn nǎ zuò chéng lǐ, ruò yǒu rén, huò nán huò nǚ, xíng Yēhéhuá nǐ shén yǎn zhōng kàn wéi è de shì, wéibeì le tāde yuē,

吕振中 申17:2 「在你中间、在永恒主你的上帝所赐给你的任一座城（原文∶城门）内、若发现有男人或女人行永恒主你的上帝所看为坏的事，越犯了他的约，

新译本 申17:2 “在你中间，就是耶和华你的　神赐给你的任何一座城里，如果发现有人，无论是男是女，行耶和华你的　神眼中看为恶的事，违犯了他的约，

现代译 申17:2 「在上主—你们的上帝所赐给你们居住的城里，如果有男人或女人得罪上主，背弃他的约，

当代译 申17:2 如果你们在境内的村镇发现有人违背了与上帝所立的约，不遵守我的禁令，去敬拜其他的神祗，就是日、月和星宿等，

文理本 申17:2 在尔上帝耶和华所赐之邑、尔中如有男女、作恶于尔上帝耶和华前、违背其约、

修订本 申17:2 "在你中间，在耶和华－你上帝所赐你的各城中，任何一座城里，若有男人或女人做了耶和华－你上帝眼中看为恶的事，违背了他的约，

KJV 英 申17:2 If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

NIV 英 申17:2 If a man or woman living among you in one of the towns the LORD gives you is found doing evil in the eyes of the LORD your God in violation of his covenant,

主目录 返回顶部

和合本 申17:3 去事奉敬拜别神，或拜日头，或拜月亮，或拜天象，是主不曾吩咐的，

拼音版 申17:3 Qù shìfèng jìngbaì bié shén, huò baì rìtou, huò baì yuèliang, huò baì tiān xiàng, shì zhǔ bú céng fēnfu de.

吕振中 申17:3 去事奉敬拜别的神，也拜日头或月亮、或是任何天象、是我所没有吩咐拜的；

新译本 申17:3 去事奉别的神，并且敬拜它们，敬拜太阳或月亮，或任何天象，是我耶和华没有吩咐的；

现代译 申17:3 违背他的禁令，去敬拜服事别的神明，或拜太阳、月亮、星辰，

当代译 申17:3 如果你们在境内的村镇发现有人违背了与上帝所立的约，不遵守我的禁令，去敬拜其他的神祗，就是日、月和星宿等，

文理本 申17:3 往事他神、而崇拜之、或日月、或天象、非我所命者、

修订本 申17:3 去事奉别神，敬拜它们，或拜太阳，或拜月亮，或拜天上的万象，是我t不曾吩咐的。

KJV 英 申17:3 And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

NIV 英 申17:3 and contrary to my command has worshiped other gods, bowing down to them or to the sun or the moon or the stars of the sky,

主目录 返回顶部

和合本 申17:4 有人告诉你，你也听见了，就要细细地探听；果然是真，准有这可憎恶的事行在以色列中，

拼音版 申17:4 Yǒu rén gàosu nǐ, nǐ ye tīngjian le, jiù yào xì xì dì tàn tīng, guǒrán shì zhēn, zhún yǒu zhè kè zēngwù de shì xíng zaì Yǐsèliè zhōng,

吕振中 申17:4 有人告诉了你，你也听见了，那么你就要仔细地查究；若这事实真地成立了，真有这可厌恶的事行于以色列中，

新译本 申17:4 有人告诉你，你也听见了，就要好好调查；如果确有这些事，真的在以色列中行了这可憎可厌的事；

现代译 申17:4 你们若听到了这种事，就必须彻底查究。如果这种可恶的事确实在以色列中发生，

当代译 申17:4 你先要彻底调查这事，看看是否属实，倘若是真有其事，

文理本 申17:4 或以告尔、尔既闻之、则必详察、如得其情、果于以色列中、有此可恶之事、

修订本 申17:4 有人告诉你，你也听见了，就要细心探听。看哪，是真的，确实有这可憎的事在以色列中发生，

KJV 英 申17:4 And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

NIV 英 申17:4 and this has been brought to your attention, then you must investigate it thoroughly. If it is true and it has been proved that this detestable thing has been done in Israel,

主目录 返回顶部

和合本 申17:5 你就要将行这恶事的男人或女人拉到城门外，用石头将他打死。

拼音版 申17:5 Nǐ jiù yào jiāng xíng zhè è shì de nánrén huò nǚrén lā dào chéng mén waì, yòng shítou jiāng tā dá sǐ.

吕振中 申17:5 那么你就要将行这坏事的那个男人、或是女人、拉出来、到城门那里，拿石头打那男人或女人，打到他们死去。

新译本 申17:5 你就要把那个行了这恶事的男人或女人带出来，到城门那里去，用石头把他们打死。

现代译 申17:5 你们必须把那人拉到城外，用石头打死。

当代译 申17:5 便要把那人带到城外，用石头打死；

文理本 申17:5 必携行恶之男女、至于邑门、以石击之致死、

修订本 申17:5 你就要将行这恶事的男人或女人拉到城门外，用石头把这男人或女人处死。

KJV 英 申17:5 Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

NIV 英 申17:5 take the man or woman who has done this evil deed to your city gate and stone that person to death.

主目录 返回顶部

和合本 申17:6 要凭两三个人的口作见证，将那当死的人治死；不可凭一个人的口作见证将他治死。

拼音版 申17:6 Yào píng liǎng sān gèrén de kǒu zuò jiànzhèng jiāng nà dàng sǐ de rén zhìsǐ. bùke píng yī gèrén de kǒu zuò jiànzhèng jiāng tā zhìsǐ.

吕振中 申17:6 凭着两个见证人或三个见证人的口、那该死的人就要被处死；只凭着一个见证人的口、是不可以被处死的。

新译本 申17:6 凭着两个或三个见证人的口供，就可以把那该死的人处死；只是凭着一个见证人的口供，却不可以把人处死。

现代译 申17:6 但你们要有两个或两个以上的证人指控他，才可以处死他；你们不可只根据一个人的证言就处死他。

当代译 申17:6 然而，不要单凭一个证人的口供，便定人的死罪，最少要有两叁个证人，方可定罪。

文理本 申17:6 当杀之人、必有二三人为证、则可杀、证人惟一、则不可、

修订本 申17:6 要凭两个证人或三个证人的口，才可以把他处死，不可只凭一个证人的口处死他。

KJV 英 申17:6 At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

NIV 英 申17:6 On the testimony of two or three witnesses a man shall be put to death, but no one shall be put to death on the testimony of only one witness.

主目录 返回顶部

和合本 申17:7 见证人要先下手，然后众民也下手将他治死。这样，就把那恶从你们中间除掉。

拼音版 申17:7 Jiànzhèng rén yào xiān xià shǒu, ránhòu zhòng mín ye xià shǒu jiàng tā zhìsǐ. zhèyàng, jiù bǎ nà è cóng nǐmen zhōngjiān chúdiào.

吕振中 申17:7 见证人要先下手，然后众民也下手，将他处死。这样，你就把那坏事从你们中间肃清了。

新译本 申17:7 见证人要先下手，然后众民也下手，把他处死。这样，你就把那恶从你中间除掉。

现代译 申17:7 证人要先扔石头，群众才跟着他扔石头。这样，你们才能够除掉这种可恶的事。

当代译 申17:7 证人要先掷石头，然后其他的人要一同把他打死。这样，你们中间的邪恶就除去了。

文理本 申17:7 证者先加手击之、众后击之、以除尔中之恶、○

修订本 申17:7 证人要先动手，然后众百姓也动手把他处死。这样，你就把恶从你中间除掉。

KJV 英 申17:7 The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

NIV 英 申17:7 The hands of the witnesses must be the first in putting him to death, and then the hands of all the people. You must purge the evil from among you.

主目录 返回顶部

和合本 申17:8 你城中若起了争讼的事，或因流血，或因争竞，或因殴打，是你难断的案件，你就当起来，往耶和华你　神所选择的地方，

拼音版 申17:8 Nǐ chéng zhōng ruò qǐ le zhēng sòng de shì, huò yīn liúxuè, huò yīn zhēngjing, huò yīn ōudǎ, shì nǐ nán duàn de ànjiàn, nǐ jiù dàng qǐlai, wǎng Yēhéhuá nǐ shén suǒ xuǎnzé de dìfang

吕振中 申17:8 「在你城内若有案件在流血与流血之间、辨诉与辨诉之间、殴打与殴打之间、争讼的点太离奇、不是你所能判断的，那么你就要起来，上永恒主你的上帝所要选择的地方，

新译本 申17:8 “在你的城里如果有什么争讼的事：或是流血，或是诉讼，或是殴打，是你很难处决的案件，你就要起来，上到耶和华你的　神选择的地方，

现代译 申17:8 「有些案件也许是地方上的审判官所难以判断的，例如财产的纠纷、伤害的案件、辨别谋杀或误杀的案件。如果有这类的案件，你们必须提到上主—你们的上帝所选定那敬拜的场所，

当代译 申17:8 倘若案件过於复杂，你不懂得怎样处理，例如谋杀、诉讼、攻击他人身体等，你就当把案件带到主你上帝的圣所去，

文理本 申17:8 如尔邑中有讼事、为流血、为争竞、为鬬殴、尔所难鞫者、则当诣尔上帝耶和华所选之处、

修订本 申17:8 "你城中若有难以判断的案件，涉及流血，诉讼，或殴打等争讼的事，你就要起来，上到那里，耶和华－你上帝所选择的地方，

KJV 英 申17:8 If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

NIV 英 申17:8 If cases come before your courts that are too difficult for you to judge--whether bloodshed, lawsuits or assaults--take them to the place the LORD your God will choose.

主目录 返回顶部

和合本 申17:9 去见祭司利未人，并当时的审判官，求问他们，他们必将判语指示你。

拼音版 申17:9 Qù jiàn jìsī Lìwèi rén, bìng dāngshí de shenpàn guān, qiú wèn tāmen, tāmen bìjiāng pàn yǔ zhǐshì nǐ.

吕振中 申17:9 去见祭司利未人和当日做审判官的、去查问，他们便会将判断的话向你宣告。

新译本 申17:9 去见利未支派的祭司和当时的审判官，询问他们，他们就必指示你们怎样判断这案件。

现代译 申17:9 交给值班的利未祭司和审判官判断。

当代译 申17:9 来到当值的利未祭司和审判官面前，让他们去判决。

文理本 申17:9 见利未人祭司、与在位之士师、而询问之、彼必示尔如何判断、

修订本 申17:9 去见利未家的祭司和当时的审判官，求问他们，他们必将判决指示你。

KJV 英 申17:9 And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

NIV 英 申17:9 Go to the priests, who are Levites, and to the judge who is in office at that time. Inquire of them and they will give you the verdict.

主目录 返回顶部

和合本 申17:10 他们在耶和华所选择的地方指示你的判语，你必照着他们所指教你的一切话谨守遵行。

拼音版 申17:10 Tāmen zaì Yēhéhuá suǒ xuǎnzé de dìfang zhǐshì nǐde pàn yǔ, nǐ bì zhào zhe tāmen suǒ zhǐjiào nǐde yīqiè huà jǐn shǒu zūnxíng.

吕振中 申17:10 你要按照他们从永恒主所要选择的那地方向你宣告的话去行；照他们所指教你的一切事谨慎遵行；

新译本 申17:10 你要照着他们从耶和华选择的那地方，向你指示的话去行；他们指教你的，你都要谨守遵行。

现代译 申17:10 他们判断之后，你们要遵照他们的指示执行。

当代译 申17:10 你要留心依照他们所下的判词去做，

文理本 申17:10 在耶和华所选之处、凡其所示所教者、尔当遵行、

修订本 申17:10 他们在耶和华所选择的地方指示你的判决，你要执行，谨守遵行他们一切所教导你的。

KJV 英 申17:10 And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

NIV 英 申17:10 You must act according to the decisions they give you at the place the LORD will choose. Be careful to do everything they direct you to do.

主目录 返回顶部

和合本 申17:11 要按他们所指教你的律法，照他们所断定的去行，他们所指示你的判语，你不可偏离左右。

拼音版 申17:11 Yào àn tāmen suǒ zhǐjiào nǐde lǜfǎ, zhào tāmen suǒ duàndìng de qù xíng. tāmen suǒ zhǐshì nǐde pàn yǔ, nǐ bùke piānlí zuǒyòu.

吕振中 申17:11 按照他们所指教你的律法、所对你说的判断去行；你对他们所要向你宣告的话可不要偏于右或遍于左。

新译本 申17:11 你要按着他们指教你的律法，和照着他们告诉你的判断去行；他们告诉你的话，你不可偏左或偏右。

现代译 申17:11 要接受他们的判决，逐项执行。

当代译 申17:11 他们所判决的，都要全部遵守实行。

文理本 申17:11 彼所教之法律、所示之判断、所谕之语言、尔必遵行、毋偏于左、毋偏于右、

修订本 申17:11 要按照所教导你的律法、所告诉你的典章去执行；他们指示你的判决，你不可偏离左右。

KJV 英 申17:11 According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

NIV 英 申17:11 Act according to the law they teach you and the decisions they give you. Do not turn aside from what they tell you, to the right or to the left.

主目录 返回顶部

和合本 申17:12 若有人擅敢不听从那侍立在耶和华你　神面前的祭司，或不听从审判官，那人就必治死。这样，便将那恶从以色列中除掉。

拼音版 申17:12 Ruò yǒu rén shàn gǎn bú tīng cóng nà shì lì zaì Yēhéhuá nǐ shén miànqián de jìsī, huò bú tīng cóng shenpàn guān, nà rén jiù bì zhìsǐ. zhèyàng, biàn jiāng nà è cóng Yǐsèliè zhōng chúdiào.

吕振中 申17:12 若有人擅自行事，不听从祭司、那站在那里事奉永恒主你的上帝的、或是不听从审判官，那人就必须死；你要把那坏事从以色列中肃清。

新译本 申17:12 如果有人擅自行事，不听从祭司，就是侍立在那里事奉耶和华你的　神的，或是不听从审判官，那人就必须处死；这样，你就可以把这恶从以色列中肃清了。

现代译 申17:12 谁违抗值班祭司和审判官的判断，谁就该被处死。这样，你们可以从以色列中除掉这类可恶的事。

当代译 申17:12 倘若被告人不肯接受主所委派的祭司或审判官的决定，就应把他处死；这样的罪人是应当铲除的。

文理本 申17:12 有人擅行、不从立于尔上帝耶和华前服役之祭司、或不从士师、其人必死、除恶于以色列中、

修订本 申17:12 若有人擅自行事，不听从那侍立在耶和华－你上帝那里事奉的祭司，或不听从审判官，那人就要处死。这样，你就把恶从以色列中除掉。

KJV 英 申17:12 And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

NIV 英 申17:12 The man who shows contempt for the judge or for the priest who stands ministering there to the LORD your God must be put to death. You must purge the evil from Israel.

主目录 返回顶部

和合本 申17:13 众百姓都要听见害怕，不再擅敢行事。

拼音版 申17:13 Zhòng bǎixìng dōu yào tīngjian haìpà, bú zaì shàn gǎn xíngshì.

吕振中 申17:13 这样、众民听见，就会惧怕，再也不敢擅自行事了。

新译本 申17:13 众民都会听见，而且惧怕，也不再擅自行事了。

现代译 申17:13 人民听见了都会惧怕；没有人敢再做这种可恶的事。」

当代译 申17:13 如此，就可以叫听见的人害怕，不敢再胡作妄为了。

文理本 申17:13 民众闻此必惧、不复擅行、○

修订本 申17:13 众百姓听见了都要害怕，不再擅自行事了。"

KJV 英 申17:13 And all the people shall hear, and fear, and do no more presumptuously.

NIV 英 申17:13 All the people will hear and be afraid, and will not be contemptuous again.

主目录 返回顶部

和合本 申17:14 到了耶和华你　神所赐你的地，得了那地居住的时候，若说：‘我要立王治理我，像四围的国一样。’

拼音版 申17:14 Dào le Yēhéhuá nǐ shén suǒ cì nǐde dì, de le nà dì jūzhù de shíhou, ruò shuō, wǒ yào lì wáng zhìlǐ wǒ, xiàng sìwéi de guó yíyàng.

吕振中 申17:14 「你进了永恒主你的上帝所赐给你去取得而居住的地那时候，若说∶『我要立王管理我、像我四围的列国一样』；

新译本 申17:14 “你进了耶和华你的　神赐给你的地，占领了那地，居住在那里的时候，如果你说：‘我要立一位君王治理我，像我四围的列国一样。’

现代译 申17:14 「你们占领了上主—你们的上帝要赐给你们的土地，在那里定居之后，如果决定要像列国一样有自己的王，

当代译 申17:14 当你到了主你上帝赐给你的土地，并且征服了它以后，你就会这样想：‘我也得像周围的民族一样有个王。’

文理本 申17:14 既至尔上帝耶和华所锡之地、据而居之、意谓必立王以治我、如四周之国然、

修订本 申17:14 "你到了耶和华－你上帝所赐你的地，得了那地居住在其中的时候，若说：'我要立王治理我，像我四围所有的国家一样'，

KJV 英 申17:14 When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

NIV 英 申17:14 When you enter the land the LORD your God is giving you and have taken possession of it and settled in it, and you say, "Let us set a king over us like all the nations around us,"

主目录 返回顶部

和合本 申17:15 你总要立耶和华你　神所拣选的人为王，必从你弟兄中立一人，不可立你弟兄以外的人为王。

拼音版 申17:15 Nǐ zǒng yào lì Yēhéhuá nǐ shén suǒ jiǎnxuǎn de rén wéi wáng. bì cóng nǐ dìxiōng zhōng lì yī rén. bùke lì nǐ dìxiōng yǐwaì de rén wéi wáng.

吕振中 申17:15 那么你总要立永恒主你的上帝所要拣选的人做王来管理你；你要从你族弟兄中立一位做王来管理你；不可让一个外籍人、不是你族弟兄的、管理你。

新译本 申17:15 你总要立耶和华你的　神拣选的人作君王管理你；你要从你的兄弟中立一位作你的君王；不可立你的兄弟以外的人作王管理你。

现代译 申17:15 就必须立上主所拣选的人。你们必须立自己的同胞作王，不可立异族人。

当代译 申17:15 你要非常谨慎，所立的王必须是主你上帝所拣选的，并且必须是你的同胞以色列人，切不可立外族人为王。

文理本 申17:15 则必以尔上帝耶和华所选者、立之为王、必尔同侪方可、外族之人不可治尔、

修订本 申17:15 你一定要立耶和华－你上帝所拣选的人为你的王。要从你弟兄中立一人为你的王，不可立你弟兄之外的外邦人治理你。

KJV 英 申17:15 Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

NIV 英 申17:15 be sure to appoint over you the king the LORD your God chooses. He must be from among your own brothers. Do not place a foreigner over you, one who is not a brother Israelite.

主目录 返回顶部

和合本 申17:16 只是王不可为自己加添马匹，也不可使百姓回埃及去，为要加添他的马匹，因耶和华曾吩咐你们说：‘不可再回那条路去。’

拼音版 申17:16 Zhǐshì wáng bùke wéi zìjǐ jiā tiān mǎ pǐ, ye bùke shǐ bǎixìng huí Aijí qù, wéi yào jiā tiān tāde mǎ pǐ, yīn Yēhéhuá céng fēnfu nǐmen shuō, bùke zaì huí nà tiaó lù qù.

吕振中 申17:16 不过王却不可为自己加多马匹，也不可使人民回埃及去、以便加多马匹，因为永恒主曾对你们说过∶『你们永远不可再回那条路去。』

新译本 申17:16 只是君王不可为自己加添马匹，也不可使人民回埃及去，为要加添马匹，因为耶和华曾经对你们说过：‘你们不可再回到那条路去。’

现代译 申17:16 王不可拥有大批战马；不可派人到埃及买马〔或译：不可拿人向埃及换马〕，因为上主说过，他的子民不可再回埃及。

当代译 申17:16 作王的不可为自己增添许多的马匹，也不可派人到埃及去为他购买马匹，因为主曾对你们说：‘永远不要回埃及去。’

文理本 申17:16 王勿增马、勿使民返埃及、以增其马、盖耶和华曾谕尔曰、不可复往此途、

修订本 申17:16 只是王不可为自己加添马匹，也不可为加添马匹使百姓回埃及去，因耶和华曾对你们说：'不可再回那条路去。'

KJV 英 申17:16 But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

NIV 英 申17:16 The king, moreover, must not acquire great numbers of horses for himself or make the people return to Egypt to get more of them, for the LORD has told you, "You are not to go back that way again."

主目录 返回顶部

和合本 申17:17 他也不可为自己多立妃嫔，恐怕他的心偏邪；也不可为自己多积金银。

拼音版 申17:17 Tā ye bùke wéi zìjǐ duō lì fēi pín, kǒngpà tāde xīn piān xié. ye bùke wéi zìjǐ duō jī jīn yín.

吕振中 申17:17 王也不可为自己加多妃嫔，恐怕他的心偏邪；他也不可为自己加多金银到极多。

新译本 申17:17 他也不可为自己加添妃嫔，恐怕他的心偏离了耶和华；也不可为自己积蓄极多的金钱。

现代译 申17:17 王不可有许多后妃，免得被诱惑离弃上主；也不可为自己积存金银，贪图财富。

当代译 申17:17 他不可有许多的妃嫔，因为恐怕他的心会偏离主，他亦不应为自己积聚大量的金银。

文理本 申17:17 毋多置妃嫔、恐致心偏、毋广积金银、

修订本 申17:17 王不可为自己多立妃嫔，免得他的心偏离；也不可为自己多积金银。

KJV 英 申17:17 Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

NIV 英 申17:17 He must not take many wives, or his heart will be led astray. He must not accumulate large amounts of silver and gold.

主目录 返回顶部

和合本 申17:18 他登了国位，就要将祭司利未人面前的这律法书，为自己抄录一本，

拼音版 申17:18 Tā dēng le guó wèi, jiù yào jiāng jìsī Lìwèi rén miànqián de zhè lǜfǎ shū, wéi zìjǐ chāo lù yī ben,

吕振中 申17:18 「将来他登了国位，就要从祭司利未人面前的原本、为自己用一卷录写这律法的抄本。

新译本 申17:18 “他登上了国位的时候，就要把利未支派的祭司面前的律法书，为自己抄录一份副本。

现代译 申17:18 王登基之后，利未祭司要抄写一份上主的法律给他。

当代译 申17:18 他登位以后，要在利未祭司面前抄录一分律法。

文理本 申17:18 既登国位、当从利未人祭司所存之法律、录为一册、

修订本 申17:18 他登了国度的王位之后，要在利未家的祭司面前，将这律法书为自己抄写一份在书卷上。

KJV 英 申17:18 And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

NIV 英 申17:18 When he takes the throne of his kingdom, he is to write for himself on a scroll a copy of this law, taken from that of the priests, who are Levites.

主目录 返回顶部

和合本 申17:19 存在他那里；要平生诵读，好学习敬畏耶和华他的　神，谨守遵行这律法书上的一切言语和这些律例，

拼音版 申17:19 Cún zaì Tānàli, yào píng shēng sòng dú, hǎo xuéxí jìngwèi Yēhéhuá tāde shén, jǐn shǒu zūnxíng zhè lǜfǎ shū shàng de yīqiè yányǔ hé zhèxie lǜ lì,

吕振中 申17:19 那书要时常在他身边，尽他一生的日子他总要诵读，好学习敬畏他的上帝，谨守这律法书上的一切话，也守这些律例去遵行；

新译本 申17:19 那份副本要常在他身边，他一生的年日都要诵读，好学习敬畏耶和华他的　神，谨守遵行这律法书上的一切话和这些律例。

现代译 申17:19 王要把这卷书放在身边，终生研读，学习怎样敬畏上主，切实遵行里面所记载的一切法律诫命。

当代译 申17:19 他要把书放在身边，经常诵读，使他懂得敬畏主他的上帝，遵守他一切的律法和诫命；

文理本 申17:19 置于其侧、毕生诵之、以习寅畏其上帝耶和华、遵守法律之言、及厥典章、

修订本 申17:19 这书要存在他那里，他一生的年日要诵读，好使他学习敬畏耶和华－他的上帝，谨守遵行这律法书上的一切话和这些律例，

KJV 英 申17:19 And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

NIV 英 申17:19 It is to be with him, and he is to read it all the days of his life so that he may learn to revere the LORD his God and follow carefully all the words of this law and these decrees

主目录 返回顶部

和合本 申17:20 免得他向弟兄心高气傲，偏左偏右，离了这诫命。这样，他和他的子孙，便可在以色列中，在国位上年长日久。

拼音版 申17:20 Miǎndé tā xiàng dìxiōng xīn gāo qì ào, piān zuǒ piān yòu, lí le zhè jièmìng. zhèyàng, tā hé tāde zǐsūn biàn kè zaì Yǐsèliè zhōng, zaì guó wèi shàn nián cháng rì jiǔ.

吕振中 申17:20 免得他心高气傲、藐视他的族弟兄，也免得他离了这诫命、而偏左偏右；好使他和他子孙在以色列中治国延年益寿。

新译本 申17:20 这样，他的心就不会高傲，轻看自己的兄弟，也不会偏左偏右，离了这诫命；好使他和他的子孙在以色列中，在他的国位上，可以日子长久。”

现代译 申17:20 这样，他就不致骄傲，违背上主的命令。他将长久统治；他的子孙也将继续统治以色列。」

当代译 申17:20 这样，他便不会妄自尊大，因而违背诫命，偏离左右；他的子孙也可承继他的王位。”

文理本 申17:20 免其对于昆弟、中心骄矜、违此诫命、偏于左右、则可延年于国、在以色列中、爰及子孙、

修订本 申17:20 免得他的心向弟兄高傲，偏离了这诫命，或向右或向左。这样，他和他的子孙就可以长久作王治理以色列。"

KJV 英 申17:20 That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

NIV 英 申17:20 and not consider himself better than his brothers and turn from the law to the right or to the left. Then he and his descendants will reign a long time over his kingdom in Israel.


申命记第18章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第18章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申18:1 祭司利未人和利未全支派，必在以色列中无分无业，他们所吃用的，就是献给耶和华的火祭和一切所捐的。

拼音版 申18:1 Jìsī Lìwèi rén hé Lìwèi quán zhīpaì bì zaì Yǐsèliè zhōng wú fèn wú yè. tāmen suǒ chī yòng de jiù shì xiàn gei Yēhéhuá de huǒ jì hé yīqiè suǒ juān de.

吕振中 申18:1 「祭司利未人、利未全族派、必不同以色列中一样有分有业；他们吃的、是人献与永恒主的火祭和他的其他产业。

新译本 申18:1 “利未支派的祭司和利未整个支派，在以色列中，必无分无业；他们所吃的，是献给耶和华的火祭和他们应得的一份。

现代译 申18:1 「利未支族的祭司在以色列中不可拥有土地。他们的生活要倚靠人民献给上主的祭物和捐献。

当代译 申18:1 “祭司和所有的利未人都没有分得产业，所以，他们的生活是靠祭坛上的祭物和其他的捐献来维持的。

文理本 申18:1 利未人祭司、及其全支派、在以色列中无分无业、可食献于耶和华之火祭、及其产业、

修订本 申18:1 "利未家的祭司和利未全支派在以色列中没有分得产业；他们可以吃耶和华的火祭，那是他的产业。

KJV 英 申18:1 The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

NIV 英 申18:1 The priests, who are Levites--indeed the whole tribe of Levi--are to have no allotment or inheritance with Israel. They shall live on the offerings made to the LORD by fire, for that is their inheritance.

主目录 返回顶部

和合本 申18:2 他们在弟兄中必没有产业，耶和华是他们的产业，正如耶和华所应许他们的。

拼音版 申18:2 Tāmen zaì dìxiōng zhōng bì méiyǒu chǎnyè. Yēhéhuá shì tāmende chǎnyè, zhēng rú Yēhéhuá suǒ yīngxǔ tāmende.

吕振中 申18:2 利未人在他的族弟兄中必须没有产业；永恒主就是他的产业，照永恒主对他所应许过的。

新译本 申18:2 利未人在兄弟中必没有产业，耶和华就是他们的产业，正如耶和华应许他们的。

现代译 申18:2 他们不像其他支族的人拥有土地，而是照上主的应许，享有以上主作为产业的福份。

当代译 申18:2 他们不需要有产业，因为主答应过他们，他自己就是他们的产业。

文理本 申18:2 彼在昆弟中无业、耶和华为其业、如其所谕、

修订本 申18:2 他在弟兄中没有产业；耶和华是他的产业，正如耶和华所应许他的。

KJV 英 申18:2 Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

NIV 英 申18:2 They shall have no inheritance among their brothers; the LORD is their inheritance, as he promised them.

主目录 返回顶部

和合本 申18:3 祭司从百姓所当得的分乃是这样：凡献牛或羊为祭的，要把前腿和两腮并脾胃给祭司。

拼音版 申18:3 Jìsī cóng bǎixìng suǒ dàng de de fèn nǎi shì zhèyàng, fán xiàn niú huò yáng wéi jì de, yào bǎ qián tuǐ hé liǎng sāi bìng pí wèi gei jìsī.

吕振中 申18:3 祭司从人民、从献祭的人、所应得的合法分额、乃是以下这一些∶人若献牛或羊，他要把前腿、腮颊、和胃给祭司。

新译本 申18:3 “祭司从人民应得的分是这样：人无论是献牛或是献羊，要把前腿、两腮和胃给祭司。

现代译 申18:3 「献牛羊作祭牲的时候，要把前腿、下颚，和肚分给祭司。

当代译 申18:3 凡带来献祭的牛羊，它们的前腿、两腮和胃脏都要归给祭司。

文理本 申18:3 民献祭、或牛或羊、祭司所当得者、前腿两颊与胃、

修订本 申18:3 祭司从百姓当得的权益是这样：凡献牛或羊为祭物的，要把前腿、两腮和胃给祭司。

KJV 英 申18:3 And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

NIV 英 申18:3 This is the share due the priests from the people who sacrifice a bull or a sheep: the shoulder, the jowls and the inner parts.

主目录 返回顶部

和合本 申18:4 初收的五谷、新酒和油，并初剪的羊毛，也要给他。

拼音版 申18:4 Chū shōu de wǔgǔ, xīn jiǔ hé yóu, bìng chū jiǎn de yáng maó, ye yào gei tā.

吕振中 申18:4 你也要把你的初熟五谷、新酒、新油、和你的羊初剪的毛、给祭司。

新译本 申18:4 你也要把初熟的五谷、新酒、新油和初剪的羊毛给他。

现代译 申18:4 你们也要把初收的五谷、酒、橄榄油，和羊毛分给他们。

当代译 申18:4 此外，祭司还可以得到初熟的五谷、新酒、油和初剪的羊毛，

文理本 申18:4 初熟之谷、及酒与油、首剪之羊毛、亦必给之、

修订本 申18:4 初收的五谷、新酒和新的油，以及初剪的羊毛，也要给他。

KJV 英 申18:4 The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

NIV 英 申18:4 You are to give them the firstfruits of your grain, new wine and oil, and the first wool from the shearing of your sheep,

主目录 返回顶部

和合本 申18:5 因为耶和华你的　神，从你各支派中将他拣选出来，使他和他子孙永远奉耶和华的名侍立事奉。

拼音版 申18:5 Yīnwei Yēhéhuá nǐde shén cóng nǐ gè zhīpaì zhōng jiāng tā jiǎnxuǎn chūlai, shǐ tā hé tā zǐsūn yǒngyuǎn fèng Yēhéhuá de míng shì lì, shìfèng.

吕振中 申18:5 因为为永恒主你的上帝从你的众族派中将他拣选出来，使他和他的子孙日日不断地奉永恒主的名站着供职。

新译本 申18:5 因为耶和华你的　神从你的各支派中把他拣选出来，使他和他的子孙，可以常常奉耶和华的名侍立供祭司的职。

现代译 申18:5 因为上主—你们的上帝从各支族中选立利未人永远作祭司事奉他。

当代译 申18:5 因为主你的上帝在各族之中，选召了他，叫他和他子孙世世代代奉主的名侍立事奉。

文理本 申18:5 盖尔上帝耶和华于尔诸支派中、选彼及其子孙、藉耶和华之名、侍立服役、历世靡暨、○

修订本 申18:5 因为耶和华－你的上帝从你众支派中拣选他，使他和他子孙永远奉耶和华的名侍立，事奉。

KJV 英 申18:5 For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

NIV 英 申18:5 for the LORD your God has chosen them and their descendants out of all your tribes to stand and minister in the LORD'S name always.

主目录 返回顶部

和合本 申18:6 利未人，无论寄居在以色列中的哪一座城，若从那里出来，一心愿意到耶和华所选择的地方，

拼音版 申18:6 Lìwèi rén wúlùn jìjū zaì Yǐsèliè zhōng de nǎ yī zuò chéng, ruò cóng nàli chūlai, yī xīnyuàn yì dào Yēhéhuá suǒ xuǎnzé de dìfang,

吕振中 申18:6 「若有利未人、无论寄居在以色列中的哪一座城（或译∶城门），他从那里一心一意地来到永恒主所要选择的地方，

新译本 申18:6 “如果有住在以色列中任何一座城里的利未人，离开了那里，一心一意到耶和华选择的地方去，

现代译 申18:6 「任何利未人自愿离开他在以色列中居住的城镇，到上主选定那敬拜的场所

当代译 申18:6 所有的利未人，无论他住在以色列的哪一处，都随时有权利上到主的圣所，奉主的名服事他，正如其他在那里供职的利未人一样。

文理本 申18:6 如有利未人离其所居以色列之邑、一心愿至耶和华所选之处、

修订本 申18:6 "利未人若离开他在以色列中所居住的任何一座城，一心愿意到耶和华所选择的地方，

KJV 英 申18:6 And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

NIV 英 申18:6 If a Levite moves from one of your towns anywhere in Israel where he is living, and comes in all earnestness to the place the LORD will choose,

主目录 返回顶部

和合本 申18:7 就要奉耶和华他　神的名事奉，像他众弟兄利未人侍立在耶和华面前事奉一样。

拼音版 申18:7 Jiù yào fèng Yēhéhuá tā shén de míng shìfèng, xiàng tā zhòng dìxiōng Lìwèi rén shì lì zaì Yēhéhuá miànqián shìfèng yíyàng.

吕振中 申18:7 那样他就可以奉永恒主他的上帝的名供职、像他的众族弟兄利未人堑那里站在永恒主面前供职一样。

新译本 申18:7 他就可以奉耶和华他的　神的名供职，像他的众兄弟利未人在那里侍立在耶和华面前一样。

现代译 申18:7 作祭司事奉上主—他的上帝，他可以跟那地方作祭司的其他利未人同工。

当代译 申18:7 所有的利未人，无论他住在以色列的哪一处，都随时有权利上到主的圣所，奉主的名服事他，正如其他在那里供职的利未人一样。

文理本 申18:7 则亦可藉其上帝耶和华之名、以供役事、如其昆弟立于耶和华前之利未人然、

修订本 申18:7 就要在那里奉耶和华－他上帝的名事奉，正如他的众弟兄利未人在耶和华面前侍立一样。

KJV 英 申18:7 Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

NIV 英 申18:7 he may minister in the name of the LORD his God like all his fellow Levites who serve there in the presence of the LORD.

主目录 返回顶部

和合本 申18:8 除了他卖祖父产业所得的以外，还要得一分祭物与他们同吃。

拼音版 申18:8 Chúle tā maì zǔ fǔ chǎnyè suǒ de de yǐwaì, hái yào de yī fèn jìwù yǔ tāmen tóng chī.

吕振中 申18:8 除了按父系家业所卖而得的以外（或译∶不管他有没有父系传下的家业），他还可以得相等的分儿吃。

新译本 申18:8 除了他从父家承受的产业以外，他还可以得着和他的兄弟相等分量的祭物。

现代译 申18:8 他跟其他的祭司要接受等量的粮食。至於他家里送给他的，他可以保留。」

当代译 申18:8 就算他变卖了祖先的田产得利，他们仍然有权享用自己应得的一份燔祭和其他捐献。

文理本 申18:8 分其所得之食、而己鬻祖业所得之金不与焉、○

修订本 申18:8 除了卖祖产所得的以外，他们t要吃同等分量的祭物。"

KJV 英 申18:8 They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

NIV 英 申18:8 He is to share equally in their benefits, even though he has received money from the sale of family possessions.

主目录 返回顶部

和合本 申18:9 你到了耶和华你　神所赐之地，那些国民所行可憎恶的事，你不可学着行。

拼音版 申18:9 Nǐ dào le Yēhéhuá nǐ shén suǒ cì zhī dì, nàxiē guó mín suǒ xíng kè zēngwù de shì, nǐ bùke xué zhe xíng.

吕振中 申18:9 「你到了永恒主你的上帝所赐给你的地那时候，不可仿佛那些外国人可厌恶的事去学着行。

新译本 申18:9 “你到了耶和华你的　神要赐给你的那地的时候，那些外族人可厌可恶的事，你不可学习去行。

现代译 申18:9 「你们进入上主—你们的上帝所要赐给你们的土地之后，不要随从当地各民族的邪恶习俗。

当代译 申18:9 你进入主你上帝给你的地方以后，当小心不要仿效当地的人去做那些可憎的事。

文理本 申18:9 既至尔上帝耶和华所赐之地、勿效其民所为可恶之事、

修订本 申18:9 "你到了耶和华－你上帝所赐你之地，不可学那些国家行可憎恶的事。

KJV 英 申18:9 When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

NIV 英 申18:9 When you enter the land the LORD your God is giving you, do not learn to imitate the detestable ways of the nations there.

主目录 返回顶部

和合本 申18:10 你们中间不可有人使儿女经火，也不可有占卜的、观兆的、用法术的、行邪术的、

拼音版 申18:10 Nǐmen zhōngjiān bùke yǒu rén shǐ érnǚ jìng huǒ, ye bùke yǒu zhān bǔ de, guān zhào de, yòng fǎshù de, xíng xiéshù de,

吕振中 申18:10 在你中间不可有人将儿子或女儿用火烧献为祭（或译∶使儿子或女儿经过火而献为祭），也不可有占卜的、算命的、观兆头的、行邪术的、

新译本 申18:10 在你中间不可有人把自己的儿女献作火祭，也不可有占卜的、算命的、用法术的、行邪术的、

现代译 申18:10 你们不可把儿女放在祭坛上焚烧；也不可占卜，观兆，行法术，

当代译 申18:10 你们当中不可有人把自己的子女当作祭物用火烧死，献给那些外族人的假神；不可容许有人占卜、行巫术、解预兆、行邪术；

文理本 申18:10 凡使子女经火者、卜筮者、观兆者、用法术者、行邪术者、

修订本 申18:10 你中间不可有人使儿女经火，也不可有占卜的、观星象的、行法术的 、行邪术的、

KJV 英 申18:10 There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch.

NIV 英 申18:10 Let no one be found among you who sacrifices his son or daughter in the fire, who practices divination or sorcery, interprets omens, engages in witchcraft,

主目录 返回顶部

和合本 申18:11 用迷术的、交鬼的、行巫术的、过阴的。

拼音版 申18:11 Yòng mí shù de, jiāo guǐ de, xíng wū shù de, guō yīn de.

吕振中 申18:11 用迷术的、问交鬼的、行巫术的、过阴的。

新译本 申18:11 念咒的、问鬼的、行巫术的、过阴的。

现代译 申18:11 用符咒，求问鬼神或死人的阴魂。

当代译 申18:11 也不可有人念咒、招魂和通灵。

文理本 申18:11 持咒者、交鬼者、为觋者、招魂者、勿留之于尔中、

修订本 申18:11 施符咒的、招魂的、行巫术的和求问死人的。

KJV 英 申18:11 Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

NIV 英 申18:11 or casts spells, or who is a medium or spiritist or who consults the dead.

主目录 返回顶部

和合本 申18:12 凡行这些事的，都为耶和华所憎恶，因那些国民行这可憎恶的事，所以耶和华你的　神将他们从你面前赶出。

拼音版 申18:12 Fán xíng zhèxie shì de dōu wéi Yēhéhuá suǒ zēngwù. yīn nàxiē guó mín xíng zhè kè zēngwù de shì, suǒyǐ Yēhéhuá nǐde shén jiāng tāmen cóng nǐ miànqián gǎn chū.

吕振中 申18:12 因为凡行这些事的、都是为永恒主所憎恶的；也正是因了这些可厌恶之事的缘故，永恒主你的上帝才把他们从你面前赶出。

新译本 申18:12 因为行这些事的，都是耶和华厌恶的；就是因为这些可厌可恶的事的缘故，耶和华你的　神才把他们从你的面前赶走。

现代译 申18:12 上主—你们的上帝厌恶做这类恶事的人。所以，你们往前推进的时候，上主要驱除这些民族。

当代译 申18:12 凡做这些事的人都是主所憎厌的，主正因为他们行了这些事，才把他们从你面前赶出去。

文理本 申18:12 凡行此者、皆为耶和华所恶、诸族行此可恶之事、故尔上帝耶和华逐之于尔前、

修订本 申18:12 凡做这些事的都是耶和华所憎恶的；因这可憎恶的事，耶和华－你的上帝把他们从你面前赶出去。

KJV 英 申18:12 For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

NIV 英 申18:12 Anyone who does these things is detestable to the LORD, and because of these detestable practices the LORD your God will drive out those nations before you.

主目录 返回顶部

和合本 申18:13 你要在耶和华你的　神面前作完全人。

拼音版 申18:13 Nǐ yào zaì Yēhéhuá nǐde shén miànqián zuò wánquán rén.

吕振中 申18:13 你对于永恒主你的上帝要纯全无疵。

新译本 申18:13 你要在耶和华你的　神面前作完全人。

现代译 申18:13 你们要对上主—你们的上帝绝对忠贞。」

当代译 申18:13 在主你的上帝面前，你的行为应当完全正直、无可指责。

文理本 申18:13 尔于尔上帝耶和华、当为纯全之人、

修订本 申18:13 你要向耶和华－你的上帝作完全人。

KJV 英 申18:13 Thou shalt be perfect with the LORD thy God.

NIV 英 申18:13 You must be blameless before the LORD your God.

主目录 返回顶部

和合本 申18:14 因你所要赶出的那些国民，都听信观兆的和占卜的；至于你，耶和华你的　神从来不许你这样行。

拼音版 申18:14 Yīn nǐ suǒ yào gǎn chū de nàxiē guó mín dōu tīng xìn guān zhào de hé zhān bǔ de, zhìyú nǐ, Yēhéhuá nǐde shén cónglái bú xǔ nǐ zhèyàng xíng.

吕振中 申18:14 你正要赶出的那些外国人都听信算命的、占卜的；至于你呢，永恒主你的上帝是不会许给你这样行的。

新译本 申18:14 “因为你要赶走的那些民族，都听从算命的和占卜的；至于你，耶和华你的　神却不容许你这样行。

现代译 申18:14 接着，摩西说：「你们将要占领那地的居民听从占卜和观兆者的话；但是上主—你们的上帝不准你们这样做。

当代译 申18:14 你将要驱逐出去的那些民族就是听从这些占卜和行巫术的，主你的上帝却不会容许你做这样的事。

文理本 申18:14 尔所将逐之族、听从观兆者、卜筮者、惟尔上帝耶和华、不容尔行是、

修订本 申18:14 你所要赶出的那些国家都听从观星象的和占卜的，但是耶和华－你的上帝从来不准你这样做。"

KJV 英 申18:14 For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

NIV 英 申18:14 The nations you will dispossess listen to those who practice sorcery or divination. But as for you, the LORD your God has not permitted you to do so.

主目录 返回顶部

和合本 申18:15 耶和华你的　神要从你们弟兄中间给你兴起一位先知像我，你们要听从他。

拼音版 申18:15 Yēhéhuá nǐde shén yào cóng nǐmen dìxiōng zhōngjiān gei nǐ xīngqǐ yī wèi xiānzhī, xiàng wǒ, nǐmen yào tīng cóng tā.

吕振中 申18:15 「永恒主你的上帝要从你中间、从你的族弟兄中、给你兴起一位神言人来、像我一样──你们要听从他──

新译本 申18:15 “耶和华你的　神要从你中间，就是从你的众兄弟中间，给你兴起一位先知来，像我一样；你们要听从他。

现代译 申18:15 他要从你们同胞中兴起一位像我一样的先知；你们要听从他〔或译：先知们；你们要听从他〕。

当代译 申18:15 主你的上帝要在以色列人之中，兴起一个像我这样的先知，你们应当听从他。

文理本 申18:15 尔上帝耶和华将于尔昆弟中、为尔挺生先知若我、尔宜听之、

修订本 申18:15 "耶和华－你的上帝要从你弟兄中给你兴起一位先知像我，你们要听他。

KJV 英 申18:15 The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

NIV 英 申18:15 The LORD your God will raise up for you a prophet like me from among your own brothers. You must listen to him.

主目录 返回顶部

和合本 申18:16 正如你在何烈山大会的日子求耶和华你　神一切的话说：‘求你不再叫我听见耶和华我　神的声音，也不再叫我看见这大火，免得我死亡。’

拼音版 申18:16 Zhēng rú nǐ zaì Héliè shān dà huì de rìzi qiú Yēhéhuá nǐ shén yīqiè de huà, shuō, qiú nǐ bú zaì jiào wǒ tīngjian Yēhéhuá wǒ shén de shēngyīn, ye bú zaì jiào wǒ kànjian zhè dà huǒ, miǎndé wǒ sǐwáng.

吕振中 申18:16 这正是你在何烈山当大众的日子向永恒主你的上帝所要求的话，说∶『不要让我再听永恒主我的上帝的声音了；这伟大的火也永不要让我再看了，免得我死亡。』

新译本 申18:16 这正是你在何烈山开大会的日子，求耶和华你的　神的一切话，说：‘不要让我再听见耶和华我的　神的声音了；也不要让我再看见这大火了，免得我死亡。’

现代译 申18:16 「聚集在何烈山那一天，你们恳求上主—你们的上帝不再让你们听见他说话，不再看见他出现在火焰中，免得死亡。

当代译 申18:16 这正是你在何烈山向上帝所求的，你害怕再听到上帝的声音，也不愿再看见那烈火，因为你惧怕自己会死亡。

文理本 申18:16 昔在何烈大会之日、尔求尔上帝耶和华曰、我上帝耶和华之声、勿使再闻、烈火勿令复见、免我死亡、

修订本 申18:16 这正如你在何烈山大会的那日向耶和华－你的上帝所求的一切，说：'求你不要再叫我听见耶和华－我上帝的声音，也不要再叫我看见这大火，免得我死亡。'

KJV 英 申18:16 According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

NIV 英 申18:16 For this is what you asked of the LORD your God at Horeb on the day of the assembly when you said, "Let us not hear the voice of the LORD our God nor see this great fire anymore, or we will die."

主目录 返回顶部

和合本 申18:17 耶和华就对我说：‘他们所说的是。

拼音版 申18:17 Yēhéhuá jiù duì wǒ shuō, tāmen suǒ shuō de shì.

吕振中 申18:17 永恒主对我说∶『他们所说的、都说得对。

新译本 申18:17 耶和华对我说：‘他们所说的都很好。

现代译 申18:17 於是上主告诉我：『他们的要求是明智的。

当代译 申18:17 於是主对我说：‘他们说得对。

文理本 申18:17 时、耶和华谕我曰、彼所言者善也、

修订本 申18:17 耶和华对我说：'他们说得对。

KJV 英 申18:17 And the LORD said unto me, They have well spoken that which they have spoken.

NIV 英 申18:17 The LORD said to me: "What they say is good.

主目录 返回顶部

和合本 申18:18 我必在他们弟兄中间，给他们兴起一位先知像你。我要将当说的话传给他；他要将我一切所吩咐的都传给他们。

拼音版 申18:18 Wǒ bì zaì tāmen dìxiōng zhōngjiān gei tāmen xīngqǐ yī wèi xiānzhī, xiàng nǐ. wǒ yào jiāng dàng shuō de huà chuán gei tā. tā yào jiāng wǒ yīqiè suǒ fēnfu de dōu chuán gei tāmen.

吕振中 申18:18 我要从他们的族弟兄中给他们兴起一位神言人、像你一样；我要把我的话放在他口中，他必将我所吩咐他的一切话都对他们说。

新译本 申18:18 我要从他们的兄弟中间，给他们兴起一位先知，像你一样；我要把我的话放在他口里，他必把我吩咐他们的一切话都对他们说。

现代译 申18:18 我要从他们同胞中兴起一位像你一样的先知。我要把该说的话告诉他；他〔或译：兴起像你一样的先知们……告诉他们；他们〕要把我的命令一一转告人民。

当代译 申18:18 就让我在他们当中兴起一个像你这样的以色列人，我会告诉他应该说甚麽，他要作我的代言人。

文理本 申18:18 我将于其昆弟中、为彼挺生先知如尔、以我言授于其口、使以我命悉告于众、

修订本 申18:18 我必在他们弟兄中给他们兴起一位先知像你。我要将当说的话放在他口里；他要将我一切所吩咐的都告诉他们。

KJV 英 申18:18 I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

NIV 英 申18:18 I will raise up for them a prophet like you from among their brothers; I will put my words in his mouth, and he will tell them everything I command him.

主目录 返回顶部

和合本 申18:19 谁不听他奉我名所说的话，我必讨谁的罪。

拼音版 申18:19 Shuí bú tīng tā fèng wǒ míng suǒ shuō de huà, wǒ bì tǎo shuí de zuì.

吕振中 申18:19 将来哪一个人不听我的话、就是他奉我的名所说的，我总要讨罚那人。

新译本 申18:19 如果有人不听从他奉我的名所说的话，我必亲自追讨那人的罪。

现代译 申18:19 他要作我的代言人〔或译：当先知奉我的名发言时〕，谁不听从，谁就要受惩罚。

当代译 申18:19 那些不听从他，不把我藉着他传出去的信息放在心里的，我必亲自对付他们。

文理本 申18:19 彼藉我名所传之言、凡不听从者、我必讨之、

修订本 申18:19 谁不听从他奉我名所说的话，我必亲自向他追究。

KJV 英 申18:19 And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

NIV 英 申18:19 If anyone does not listen to my words that the prophet speaks in my name, I myself will call him to account.

主目录 返回顶部

和合本 申18:20 若有先知擅敢托我的名，说我所未曾吩咐他说的话，或是奉别神的名说话，那先知就必治死。’

拼音版 申18:20 Ruò yǒu xiānzhī shàn gǎn tuō wǒde míng shuō wǒ suǒ wèicéng fēnfu tā shuō de huà, huò shì fèng bié shén de míng shuōhuà, nà xiānzhī jiù bì zhìsǐ.

吕振中 申18:20 不过，若有神言人擅自奉我的名说我不曾吩咐他说的话，或是奉别的神的名说话，那神言人就必须死。』

新译本 申18:20 “‘不过，如果有先知擅自奉我的名，说我没有吩咐他说的话，或是奉别神的名说话，那先知就必须处死。’

现代译 申18:20 如果有先知没有我的命令，却假借我的名发言，或有先知以别的神明的名发言，他必须被处死。』

当代译 申18:20 那些冒我的名说预言或奉其他假神的名说预言的，都要处死。’

文理本 申18:20 如有先知擅藉我名、言我所未谕者、或藉他神之名而言、必致之死、

修订本 申18:20 若有先知擅自奉我的名说了我未曾吩咐他说的话，或是奉别神的名说话，那先知就必处死。'

KJV 英 申18:20 But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

NIV 英 申18:20 But a prophet who presumes to speak in my name anything I have not commanded him to say, or a prophet who speaks in the name of other gods, must be put to death."

主目录 返回顶部

和合本 申18:21 你心里若说：‘耶和华所未曾吩咐的话，我们怎能知道呢？’

拼音版 申18:21 Nǐ xīnli ruò shuō, Yēhéhuá suǒ wèicéng fēnfu de huà, wǒmen zen néng zhīdào ne,

吕振中 申18:21 但你若心里说∶『我们怎能知道什么是永恒主所没有说过的话呢？』

新译本 申18:21 如果你心里说：‘耶和华没有说过的话，我们怎能知道呢？’

现代译 申18:21 「你们也许想知道怎样分辨那不是出自上帝的信息。

当代译 申18:21 你可能会问：‘我们怎样可以知道预言是否从主那里来的呢？’

文理本 申18:21 如尔意谓、耶和华所未谕之言、何以知之、

修订本 申18:21 你心里若说：'我们怎能知道那话是耶和华未曾吩咐的呢？'

KJV 英 申18:21 And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

NIV 英 申18:21 You may say to yourselves, "How can we know when a message has not been spoken by the LORD?"

主目录 返回顶部

和合本 申18:22 先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。

拼音版 申18:22 Xiānzhī tuō Yēhéhuá de míng shuōhuà, suǒ shuō de ruò bú chéngjiù, ye wú xiào yàn, zhè jiù shì Yēhéhuá suǒ wèicéng fēnfu de, shì nà xiānzhī shàn zì shuō de, nǐ búyào pà tā.

吕振中 申18:22 一个神言人奉永恒主的名所说的、那话若不成就，不实现，那就是永恒主没有说过的话；是那神言人擅自说的，你不要惧怕他。

新译本 申18:22 一位先知奉耶和华的名说话，如果那话不成就，也不应验，这话就不是耶和华说的；是那先知擅自说的，你不要怕他。”

现代译 申18:22 如果有先知自以为代上主发言，但他所说的话并没有实现，那麽，他的话就不是上主的信息。他只是照自己的意思说话，你们不必怕他。」

当代译 申18:22 方法很简单：倘若他的预言都不应验，他所传的就不是主的信息。说这些假话的人，你不用怕他。’”

文理本 申18:22 凡先知藉耶和华之名而言、事有不成不验、则非耶和华之言、乃先知自擅而言耳、尔勿畏之、

修订本 申18:22 先知奉耶和华的名说话，所说的若没有实现，或不应验，这话就是耶和华未曾吩咐的，而是那先知擅自说的，你不必怕他。"

KJV 英 申18:22 When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

NIV 英 申18:22 If what a prophet proclaims in the name of the LORD does not take place or come true, that is a message the LORD has not spoken. That prophet has spoken presumptuously. Do not be afraid of him.


申命记第19章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第19章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申19:1 耶和华你　神将列国之民剪除的时候，耶和华你　神也将他们的地赐给你，你接着住他们的城邑并他们的房屋，

拼音版 申19:1 Yēhéhuá nǐ shén jiāng liè guó zhī mín jiǎnchú de shíhou, Yēhéhuá nǐ shén ye jiāng tāmende dì cìgei nǐ, nǐ jiē zhe zhù tāmende chéngyì bìng tāmende fángwū,

吕振中 申19:1 「将来永恒主你的上帝剪除了列国人，永恒主你的上帝将他们的地赐给你、去赶出那些人、去住他们的城市房屋，

新译本 申19:1 “耶和华你的　神把列国的民剪除了，耶和华你的　神把他们的地赐给了你，你赶走了那些国民，住在他们的城市和房屋以后，

现代译 申19:1 「在上主—你们的上帝摧毁他要赐给你们那地的各民族、使你们占领他们的土地、房子，并在那里定居以后，

当代译 申19:1 “当主你的上帝毁灭了当地的民族，使你得到他们的土地，入住他们的城镇和房屋以后，

文理本 申19:1 尔上帝耶和华既灭诸族、以地锡尔、使尔继之、居于其邑、其室、

修订本 申19:1 "耶和华－你的上帝将列国剪除，他们的地耶和华－你上帝已赐给你，你又赶出他们，并且住在他们的城镇和房屋，

KJV 英 申19:1 When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

NIV 英 申19:1 When the LORD your God has destroyed the nations whose land he is giving you, and when you have driven them out and settled in their towns and houses,

主目录 返回顶部

和合本 申19:2 就要在耶和华你　神所赐你为业的地上分定三座城。

拼音版 申19:2 Jiù yào zaì Yēhéhuá nǐ shén suǒ cì nǐ wéi yè de dì shàng fēn déng sān zuò chéng.

吕振中 申19:2 那时候你要在永恒主你的上帝所赐给你去取得的地、为自己分别三座城来。

新译本 申19:2 你就要在耶和华你的　神赐给你得为业的地上，为自己分别三座城。

现代译 申19:2 你们要把整片土地划分为叁区，每区建一座来往方便的城，

当代译 申19:2 你要另外设立叁座逃城，好叫那些无意杀了人的可以逃命，得到庇护。你要把主所赐的土地分为叁个区域，每个区域都要有一座逃城；也要把每区通往这些逃城的路修筑通畅。

文理本 申19:2 则当于尔上帝耶和华所赐为业之地、区别三邑、

修订本 申19:2 那时，你要在耶和华－你上帝所赐你为业的地上，为自己指定三座城。

KJV 英 申19:2 Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

NIV 英 申19:2 then set aside for yourselves three cities centrally located in the land the LORD your God is giving you to possess.

主目录 返回顶部

和合本 申19:3 要将耶和华你　神使你承受为业的地分为三段，又要预备道路，使误杀人的，都可以逃到那里去。

拼音版 申19:3 Yào jiāng Yēhéhuá nǐ shén shǐ nǐ chéngshòu wéi yè de dì fēn wéi sān duàn. yòu yào yùbeì dàolù, shǐ wù shārén de, dōu keyǐ taó dào nàli qù.

吕振中 申19:3 你要测量道路的距离，将永恒主你的上帝使你承受为业的地分为三区，让错误杀人的可以逃到那里。

新译本 申19:3 你要为自己预备道路，又要把耶和华你的　神给你作产业的地分为三区，使误杀人的可以逃到那里去。

现代译 申19:3 好使因过失杀人的人可以逃到那里，要求庇护。

当代译 申19:3 你要另外设立叁座逃城，好叫那些无意杀了人的可以逃命，得到庇护。你要把主所赐的土地分为叁个区域，每个区域都要有一座逃城；也要把每区通往这些逃城的路修筑通畅。

文理本 申19:3 以其所赐之地、分为三区、修筑道途、俾误杀人者可遁于彼、

修订本 申19:3 你要预备道路，将耶和华－你上帝使你承受为业的地分为三区，使任何一个杀人的可以逃到那里去。

KJV 英 申19:3 Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

NIV 英 申19:3 Build roads to them and divide into three parts the land the LORD your God is giving you as an inheritance, so that anyone who kills a man may flee there.

主目录 返回顶部

和合本 申19:4 误杀人的逃到那里可以存活，定例乃是这样：凡素无仇恨、无心杀了人的，

拼音版 申19:4 Wù shārén de taó dào nàli keyǐ cún huó, dénglì nǎi shì zhèyàng, fán sù wú chóuhèn, wú xīn shā le rén de,

吕振中 申19:4 「错误杀人的、其规例乃是这样∶凡不知不觉、素来没有仇恨、击杀邻舍的人、得以逃到那里，就可以活着。

新译本 申19:4 “误杀人的逃到那里，就可以存活，规例是这样：无意杀了人，彼此又素无仇恨的，

现代译 申19:4 如果有人误杀跟他毫无仇恨的人，他可以逃到任何一个庇护城求生存。

当代译 申19:4 甚麽人可以逃往那城以保存性命呢？以下就是一个例子：有一个人和他的朋友到树林去伐木，他挥斧砍树时，斧头脱了柄，击毙了他的朋友，在这样的情况下他可以避到其中一座逃城去。（因为他不是有意杀害他的朋友，而且他们之间实在无仇无怨。）

文理本 申19:4 误杀人者遁于彼而得生、有定例焉、素无仇怨、而误杀人、

修订本 申19:4 "杀人的逃到那里得以存活的案例是这样：凡素无仇恨，无意中杀了邻舍的，

KJV 英 申19:4 And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

NIV 英 申19:4 This is the rule concerning the man who kills another and flees there to save his life--one who kills his neighbor unintentionally, without malice aforethought.

主目录 返回顶部

和合本 申19:5 就如人与邻舍同入树林砍伐树木，手拿斧子一砍，本想砍下树木，不料，斧头脱了把，飞落在邻舍身上，以致于死，这人逃到那些城的一座城，就可以存活，

拼音版 申19:5 Jiù rú rén yǔ línshè tóng rù shùlín kǎn fá shùmù, shǒu ná fǔzi yī kǎn, ben xiǎng kǎn xià shùmù, búliào, fǔ tóu tuō le bǎ, fēi luō zaì línshè shēnshang, yǐzhì yú sǐ, zhè rén taó dào nàxiē chéng de yī zuò chéng, jiù keyǐ cún huó,

吕振中 申19:5 凡人同邻舍进森林里砍伐树木，他手里挥着斧子砍树木；斧头竟脱了把，飞落在邻舍身上，以致那人死去，他若逃到一座这样的城，就可以活着；

新译本 申19:5 譬如他和邻舍同进森林砍伐树木，他手里挥着斧子砍伐树木的时候，斧头竟脱了把，落在邻舍身上，以致那人死了，他就可以逃到这些城中的一座去，这样他就可以活命，

现代译 申19:5 举例说，有人跟邻人一起到林中伐木，伐木的时候，他的斧头脱了把，飞落在他邻人身上，以致於死，这个人可以逃避到任何一个庇护城。

当代译 申19:5 甚麽人可以逃往那城以保存性命呢？以下就是一个例子：有一个人和他的朋友到树林去伐木，他挥斧砍树时，斧头脱了柄，击毙了他的朋友，在这样的情况下他可以避到其中一座逃城去。（因为他不是有意杀害他的朋友，而且他们之间实在无仇无怨。）

文理本 申19:5 如人结侣入林伐木、斫时斧脱于柯、中侣致死、其人必遁于斯邑而得生、

修订本 申19:5 就如人与邻舍同入林中伐木，手拿斧子一砍，本想砍下树木，斧头却脱了把，飞落在邻舍身上，以致那人死去，这人就可以逃到那些城中的一座，得以存活，

KJV 英 申19:5 As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

NIV 英 申19:5 For instance, a man may go into the forest with his neighbor to cut wood, and as he swings his ax to fell a tree, the head may fly off and hit his neighbor and kill him. That man may flee to one of these cities and save his life.

主目录 返回顶部

和合本 申19:6 免得报血仇的，心中火热追赶他，因路远就追上将他杀死，其实他不该死，因为他与被杀的素无仇恨。

拼音版 申19:6 Miǎndé bào xuè qiú de, xīn zhōng huǒ rè zhuīgǎn tā, yīn lù yuǎn jiù zhuī shàng, jiāng tā shā sǐ. qíshí tā bú gāisǐ, yīnwei tā yǔ beì shā de sù wú chóuhèn.

吕振中 申19:6 免得报血仇的趁着心中火热去追赶他，又因路远、竟把他赶上而击打了他、以致毙命；其实他并没有该死的罪案，因为那人和他素来并没有仇恨。

新译本 申19:6 免得报血仇的，心中怒火如焚的时候，追赶那误杀人的，因为路途长远，就追上了他，把他杀死；其实他没有该死的罪，因为他和那人素无仇恨。

现代译 申19:6 如果只有一个庇护城，距离太远，那替亲人寻仇的人可能追上他，在烈怒下杀死他。其实，这个人无意中杀了跟他毫无仇恨的邻人，是不应处死的。

当代译 申19:6 这样便没有人可以为死者报仇。还有，这些逃城不可距离各人住的地方太远，以免报仇的人追上那无辜的杀人者。他不该死，因为他没有蓄意杀人。

文理本 申19:6 免报复者、心急追之、以路遥远、及而杀之、然彼与见杀者、素无仇怨、罪不应死、

修订本 申19:6 免得报血仇的心中发火，去追赶那杀了人的，因为路途遥远就能追上他，把他杀死。其实他是不该死的，因为他与被杀者素无仇恨。

KJV 英 申19:6 Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

NIV 英 申19:6 Otherwise, the avenger of blood might pursue him in a rage, overtake him if the distance is too great, and kill him even though he is not deserving of death, since he did it to his neighbor without malice aforethought.

主目录 返回顶部

和合本 申19:7 所以我吩咐你说：要分定三座城。

拼音版 申19:7 Suǒyǐ wǒ fēnfu nǐ shuō, yào fèn déng sān zuò chéng.

吕振中 申19:7 因此我吩咐你说∶你要分别三座城来。

新译本 申19:7 因此我吩咐你：‘你要为自己分别三座城。’

现代译 申19:7 所以，我命令你们要设立叁座庇护城。

当代译 申19:7 这样便没有人可以为死者报仇。还有，这些逃城不可距离各人住的地方太远，以免报仇的人追上那无辜的杀人者。他不该死，因为他没有蓄意杀人。

文理本 申19:7 故我谕尔区别三邑、

修订本 申19:7 所以我吩咐你说，要为自己指定三座城。

KJV 英 申19:7 Wherefore I command thee, saying, Thou shalt separate three cities for thee.

NIV 英 申19:7 This is why I command you to set aside for yourselves three cities.

主目录 返回顶部

和合本 申19:8 耶和华你　神若照他向你列祖所起的誓，扩张你的境界，将所应许赐你列祖的地全然给你。

拼音版 申19:8 Yēhéhuá nǐ shén ruò zhào tā xiàng nǐ lièzǔ suǒ qǐ de shì kuòzhāng nǐde jìngjiè, jiāng suǒ yīngxǔ cì nǐ lièzǔ de dì quán rán gei nǐ,

吕振中 申19:8 永恒主你的上帝若照他向你列祖所起誓过的扩张你的境界，将他所应许给你列祖的全地都给了你──

新译本 申19:8 如果耶和华你的　神照着他向你列祖起过的誓，扩张你的境界，把他应许赐给你列祖的全地，都赐给了你，

现代译 申19:8 「上主—你们的上帝照他向你们祖先所做的应许扩张你们的地界，把他许诺给你们的土地给了你们以后，

当代译 申19:8 这样便没有人可以为死者报仇。还有，这些逃城不可距离各人住的地方太远，以免报仇的人追上那无辜的杀人者。他不该死，因为他没有蓄意杀人。

文理本 申19:8 我今所谕之命、尔果谨守、爱尔上帝耶和华、恒行其道、

修订本 申19:8 耶和华－你的上帝若照他向你列祖所起的誓扩张你的疆土，将所应许赐你列祖的全地给你，

KJV 英 申19:8 And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

NIV 英 申19:8 If the LORD your God enlarges your territory, as he promised on oath to your forefathers, and gives you the whole land he promised them,

主目录 返回顶部

和合本 申19:9 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华你的　神，常常遵行他的道，就要在这三座城之外，再添三座城，

拼音版 申19:9 Nǐ ruò jǐn shǒu zūnxíng wǒ jīnrì suǒ fēnfu de zhè yīqiè jièmìng, aì Yēhéhuá nǐde shén, chángcháng zūnxíng tāde dào, jiù yào zaì zhè sān zuò chéng zhī waì, zaì tiān sān zuò chéng,

吕振中 申19:9 你如果谨慎实行我今日所吩咐你的这一切诫命，爱永恒主你的上帝，行他的道路──那么你就要在这三座城以外、再加上三座，

新译本 申19:9 如果你谨守遵行我今日吩咐你的这一切诫命，爱耶和华你的　神，常常行他的道路，你就要在这三座城以外，再加添三座城；

现代译 申19:9 你们要另外增加叁座庇护城。（如果你们遵行我今天向你们颁布的一切诫命，爱上主—你们的上帝，遵照他的教训生活，他就把这土地赐给你们。）

当代译 申19:9 这要视乎你是否小心遵行今天我给你的这一切诫命：爱主你的上帝，常常按照他的意思行事，就应当在这叁座城以外，另设叁座逃城，

文理本 申19:9 蒙尔上帝耶和华践其所誓尔祖之言、恢廓尔境、以所许赐尔祖之地锡尔、则必于三邑之外、别设三邑、

修订本 申19:9 你若谨守遵行我今日所吩咐的这一切诫命，爱耶和华－你的上帝，天天遵行他的道，就要在这三座城之外，再添三座城，

KJV 英 申19:9 If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

NIV 英 申19:9 because you carefully follow all these laws I command you today--to love the LORD your God and to walk always in his ways--then you are to set aside three more cities.

主目录 返回顶部

和合本 申19:10 免得无辜之人的血流在耶和华你　神所赐你为业的地上，流血的罪就归于你。

拼音版 申19:10 Miǎndé wúgū zhī rén de xuè liú zaì Yēhéhuá nǐ shén suǒ cì nǐ wéi yè de dì shàng, liúxuè de zuì jiù guīyú nǐ.

吕振中 申19:10 免得无辜之血流在永恒主你的上帝所赐给你为业之地，以致流人血的罪竟归于你。

新译本 申19:10 免得无辜人的血，流在耶和华你的　神要赐给你作产业的地上，以致流人血的罪归在你身上。

现代译 申19:10 你们要这样做，使无辜的人不必死；你们也不必在上主要赐给你们的土地上担负无辜者被杀的血债。

当代译 申19:10 使无辜的人不遭受枉杀，你也可以不用担当流无辜人之血的罪。

文理本 申19:10 免无辜之血、流于尔上帝耶和华所赐为业之地、流血之罪归尔、

修订本 申19:10 免得无辜人的血流在耶和华－你上帝所赐你为业的地中间，血就归到你身上了。

KJV 英 申19:10 That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

NIV 英 申19:10 Do this so that innocent blood will not be shed in your land, which the LORD your God is giving you as your inheritance, and so that you will not be guilty of bloodshed.

主目录 返回顶部

和合本 申19:11 若有人恨他的邻舍，埋伏着起来击杀他，以致于死，便逃到这些城的一座城，

拼音版 申19:11 Ruò yǒu rén hèn tāde línshè, máifu zhe qǐlai jī shā tā, yǐzhì yú sǐ, biàn taó dào zhèxie chéng de yī zuò chéng,

吕振中 申19:11 「但若有人恨他的邻舍，埋伏等着他，起来打他，击打了他，以致他毙命死去；那杀人的若逃到一座这样的城，

新译本 申19:11 “但是，如果有人恨他的邻舍，埋伏着等他，起来攻击他，把他杀死了，然后逃到这些城中的一座；

现代译 申19:11 「但是，如果有人预谋，故意杀害仇敌而逃到一个庇护城去，

当代译 申19:11 但倘若有人因为憎恨邻居就埋伏击杀了他，然后逃往其中一个逃城，

文理本 申19:11 如人憾其邻里、伏而击之致死、逃于斯邑之一、

修订本 申19:11 "若有人恨他的邻舍，埋伏等着，起来击杀他，把他杀死，然后逃到这些城中的一座，

KJV 英 申19:11 But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

NIV 英 申19:11 But if a man hates his neighbor and lies in wait for him, assaults and kills him, and then flees to one of these cities,

主目录 返回顶部

和合本 申19:12 本城的长老就要打发人去，从那里带出他来，交在报血仇的手中，将他治死。

拼音版 申19:12 Ben chéng de zhǎnglǎo jiù yào dǎfa rén qù, cóng nàli daì chū tā lái, jiāo zaì bào xuè qiú de shǒu zhōng, jiāng tā zhìsǐ.

吕振中 申19:12 他本城的长老就要打发人从那里将他拿来，交在报血仇者手中，他就必须死。

新译本 申19:12 他本城的长老要派人去，把他从那里带出来，交在报血仇的人手中，好把他处死。

现代译 申19:12 他本城的长老必须把他押解回来，交给报血仇的至亲，处死他。

当代译 申19:12 这样，他本城的长老可以派人去把他带回来，交在为死复仇的人手里，把他处决。

文理本 申19:12 其邑之长老、必遣人执之、付于报复者之手、而致之死、

修订本 申19:12 他本城的长老就要派人去，从那里把他带出来，交在报血仇者的手中，把他处死。

KJV 英 申19:12 Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

NIV 英 申19:12 the elders of his town shall send for him, bring him back from the city, and hand him over to the avenger of blood to die.

主目录 返回顶部

和合本 申19:13 你眼不可顾惜他，却要从以色列中除掉流无辜血的罪，使你可以得福。

拼音版 申19:13 Nǐ yǎn bùke gù xī tā, què yào cóng Yǐsèliè zhōng chúdiào liú wúgū xuè de zuì, shǐ nǐ keYǐde fú.

吕振中 申19:13 你的眼不可顾惜他，你可要把流无辜血的罪从以色列中肃清，好使你平安顺遂。」

新译本 申19:13 你的眼睛不可顾惜他，却要把流无辜人的血的罪从以色列中除掉，好使你平安无事。

现代译 申19:13 你们不必怜悯这种人，要从以色列中除掉这类杀人犯，就会事事顺利。」

当代译 申19:13 不要怜惜他，只有把以色列所有的谋杀犯除去，你才得安泰。

文理本 申19:13 尔勿惜之、必除无辜之血于以色列中、俾尔获福、○

修订本 申19:13 你的眼不可顾惜他，要从以色列中除掉流无辜血的罪，使你得福。"

KJV 英 申19:13 Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

NIV 英 申19:13 Show him no pity. You must purge from Israel the guilt of shedding innocent blood, so that it may go well with you.

主目录 返回顶部

和合本 申19:14 在耶和华你　神所赐你承受为业之地，不可挪移你邻舍的地界，那是先人所定的。

拼音版 申19:14 Zaì Yēhéhuá nǐ shén suǒ cì nǐ chéngshòu wéi yè zhī dì, bùke nuó yí nǐ línshè de dì jiè, nà shì xiān rén suǒ déng de.

吕振中 申19:14 「在永恒主你的上帝所赐给你去取得的地、你不可挪移你邻舍的地界、就是先人在你所承受的产业里所立定的。」

新译本 申19:14 “在耶和华你的　神要赐给你承受为业的地上，不可挪移你邻舍的地界，因为那是先人立定的。

现代译 申19:14 「你们在上主—你们的上帝要赐给你们的土地上，不可挪移邻居的地界；那是前人所划定的。」

当代译 申19:14 在主你上帝赐给你的土地上，你要记住永不可以移动邻舍的地界，因为那是先人所定的地界。

文理本 申19:14 尔于尔上帝耶和华所赐之地、既得为业、则邻里之界址、前人所定者、毋得迁移、○

修订本 申19:14 "在耶和华－你上帝所赐你承受为业，所分得的地上，不可挪移你邻舍的地界，因为这是前人所定的。"

KJV 英 申19:14 Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

NIV 英 申19:14 Do not move your neighbor's boundary stone set up by your predecessors in the inheritance you receive in the land the LORD your God is giving you to possess.

主目录 返回顶部

和合本 申19:15 人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案。

拼音版 申19:15 Rén wúlùn fàn shénme zuì, zuò shénme è, bùke píng yī gèrén de kǒu zuò jiànzhèng, zǒng yào píng liǎng sān gèrén de kǒu zuò jiànzhèng cái kè déng àn.

吕振中 申19:15 「单独一个见证人不能起来指证一个人有什么愆尤或什么罪，就是说不能指证他所犯的任何罪，总要凭着两个见证人的口、或三个见证人的口、罪案才能成立。

新译本 申19:15 “人无论有什么过错，或是犯了什么罪恶，不可凭着一个见证人的指证，总要凭着两个见证人的口供，或是三个见证人的口供，才可以确定。

现代译 申19:15 「一个证人不足以定人的罪；至少要有两个以上的证人才可定人的罪。

当代译 申19:15 不可单凭一个证人的话就定人的罪，要有两个或叁个证人才可以定案。

文理本 申19:15 人有所犯、无论何罪、证者惟一、毋听之、必凭二三证者之言、以定其谳、

修订本 申19:15 "人无论犯什么罪，作什么恶，不可单凭一个人的见证，总要凭两个证人的口或三个证人的口才可定案。

KJV 英 申19:15 One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

NIV 英 申19:15 One witness is not enough to convict a man accused of any crime or offense he may have committed. A matter must be established by the testimony of two or three witnesses.

主目录 返回顶部

和合本 申19:16 若有凶恶的见证人起来，见证某人作恶，

拼音版 申19:16 Ruò yǒu xiōngè de jiànzhèng rén qǐlai, jiànzhèng mǒu rén zuò è,

吕振中 申19:16 若有一个强暴的见证人起来指责一个人，作证控诉他横逆不道，

新译本 申19:16 如果有强横的见证人起来，指证某人作恶，

现代译 申19:16 如果有一个人作假证，陷害另一个人，

当代译 申19:16 倘若有人作假见证，捏造事实，

文理本 申19:16 如有妄证、起而罪人、

修订本 申19:16 若有人怀恶意，起来作证，控告他人犯法，

KJV 英 申19:16 If a false witness rise up against any man to testify against him that which is wrong;

NIV 英 申19:16 If a malicious witness takes the stand to accuse a man of a crime,

主目录 返回顶部

和合本 申19:17 这两个争讼的人就要站在耶和华面前，和当时的祭司，并审判官面前，

拼音版 申19:17 Zhè liǎng gè zhēng sòng de rén jiù yào zhàn zaì Yēhéhuá miànqián, hé dāngshí de jìsī, bìng shenpàn guān miànqián,

吕振中 申19:17 那么、彼此争讼的这两个人就要站在永恒主面前、在当日做祭司做审判官者面前。

新译本 申19:17 那么，两个彼此争讼的人，就要站在耶和华面前，和当时在职的祭司与审判官面前。

现代译 申19:17 这两个人都要到上主所选定那敬拜的场所，请求值班的祭司和审判官审断。

当代译 申19:17 那麽应该将被告和这证人都带到主面前，来到当值的祭司和审判官那里。

文理本 申19:17 讼者二人当就耶和华、立于当时之祭司士师前、

修订本 申19:17 这两个争讼的人就要站在耶和华面前，和当时的祭司与审判官面前，

KJV 英 申19:17 Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

NIV 英 申19:17 the two men involved in the dispute must stand in the presence of the LORD before the priests and the judges who are in office at the time.

主目录 返回顶部

和合本 申19:18 审判官要细细地查究，若见证人果然是作假见证的，以假见证陷害弟兄，

拼音版 申19:18 Shenpàn guān yào xì xì dì chá jiū, ruò jiànzhèng rén guǒrán shì zuò jiǎ jiànzhèng de, yǐ jiǎ jiànzhèng xiànhaì dìxiōng,

吕振中 申19:18 审判官要仔细查究；如果那见证人是个假的见证人作假见证控诉他的族弟兄，

新译本 申19:18 审判官要仔细查问；如果见证人是个假证人，作假见证陷害自己的兄弟，

现代译 申19:18 审判官必须详细调查案件，如果发现证人作了假证，陷害以色列同胞，

当代译 申19:18 审判官要小心审问他们，倘若发现证人是在撒谎，

文理本 申19:18 士师详察、其证果伪、欲害昆弟、

修订本 申19:18 审判官要细心调查。看哪，证人作的是伪证，要用伪证陷害弟兄，

KJV 英 申19:18 And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

NIV 英 申19:18 The judges must make a thorough investigation, and if the witness proves to be a liar, giving false testimony against his brother,

主目录 返回顶部

和合本 申19:19 你们就要待他如同他想要待的弟兄。这样，就把那恶从你们中间除掉。

拼音版 申19:19 Nǐmen jiù yào daì tā rútóng tā xiǎng yào daì de dìxiōng. zhèyàng, jiù bǎ nà è cóng nǐmen zhōngjiān chúdiào.

吕振中 申19:19 那么你们就要照他所图谋要待族弟兄的去待他；这样、你就把那坏事从你中间肃清了。

新译本 申19:19 你们就要像他想怎样对待自己的兄弟一样对待他，这样，你就把那恶从你们中间除掉。

现代译 申19:19 这个人就得接受被告应得的惩罚。这样，你们可以除掉这种恶事。

当代译 申19:19 这证人所得的刑罚就该是他要加在那无辜被告身上的刑罚。这样，就从你们当中除去了罪恶。

文理本 申19:19 则必以其所欲加诸昆弟者、加乎其身、以除恶于尔中、

修订本 申19:19 你们就要对付他如同他想要对付的弟兄一样。这样，你就把恶从你中间除掉。

KJV 英 申19:19 Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

NIV 英 申19:19 then do to him as he intended to do to his brother. You must purge the evil from among you.

主目录 返回顶部

和合本 申19:20 别人听见都要害怕，就不敢在你们中间再行这样的恶了。

拼音版 申19:20 Biérén tīngjian dōu yào haìpà, jiù bú gǎn zaì nǐmen zhōngjiān zaì xíng zhèyàng de è le.

吕振中 申19:20 其余的人听见，就会惧怕，再也不敢在你中间行这样的坏事了。

新译本 申19:20 其余的人听见了，就必害怕，不敢再在你中间行这样的恶事了。

现代译 申19:20 其他的人听见也会害怕，就不再有人敢做这种恶事。

当代译 申19:20 听见的人，就都害怕，不敢再在作证时说假话。

文理本 申19:20 他人闻之必惧、不复行此恶事、

修订本 申19:20 其他的人听见就害怕，不敢在你中间再行这样的恶事了。

KJV 英 申19:20 And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

NIV 英 申19:20 The rest of the people will hear of this and be afraid, and never again will such an evil thing be done among you.

主目录 返回顶部

和合本 申19:21 你眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。

拼音版 申19:21 Nǐ yǎn bùke gù xī, yào yǐ méng cháng méng, yǐ yǎn hái yǎn, yǐ yá hái yá, yǐ shǒu hái shǒu, yǐ jiǎo hái jiǎo.

吕振中 申19:21 你的眼不可顾惜他；要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。」

新译本 申19:21 你的眼睛不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。”

现代译 申19:21 对於这种人，你们不必怜悯，应该以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。」

当代译 申19:21 你不可怜惜那作假见证的，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。”

文理本 申19:21 尔毋惜之、必以命偿命、目偿目、齿偿齿、手偿手、足偿足、

修订本 申19:21 你的眼不可顾惜，要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚。"

KJV 英 申19:21 And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

NIV 英 申19:21 Show no pity: life for life, eye for eye, tooth for tooth, hand for hand, foot for foot.


申命记第20章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第20章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申20:1 你出去与仇敌争战的时候，看见马匹、车辆，并有比你多的人民，不要怕他们，因为领你出埃及地的耶和华你　神与你同在。

拼音版 申20:1 Nǐ chū qù yǔ chóudí zhēng zhàn de shíhou, kànjian mǎ pǐ, chēliàng, bìng yǒu bǐ nǐ duō de rénmín, búyào pà tāmen, yīnwei lǐng nǐ chū Aijí dì de Yēhéhuá nǐ shén yǔ nǐ tóng zaì.

吕振中 申20:1 「你出去对你仇敌争战的时候，看见马匹、车辆、人民、比你大，你不要怕他们；因为是永恒主你的上帝、那领你从埃及地上来的、与你同在。

新译本 申20:1 “你出去和你的仇敌作战的时候，看见马匹、车辆和比你多的人群，你不要怕他们，因为那把你们从埃及地领上来的耶和华你的　神，与你同在。

现代译 申20:1 「你们出去跟敌人打仗，看到他们的战车、战马和军队比你们多的时候，不用害怕，因为救你们脱离埃及的上主—你们的上帝要跟你们同在。

当代译 申20:1 “你不要害怕敌人有比你们强大的兵马、战车，因为那领你平安离开埃及的主上帝与你同在。

文理本 申20:1 尔出与敌战、见车马人民、较尔尤众、毋畏之、盖尔上帝耶和华、导尔出埃及者偕尔、

修订本 申20:1 "你出去与仇敌作战，若看见马匹、战车，以及比你更多的士兵，不要怕他们，因为领你出埃及地的耶和华－你的上帝与你同在。

KJV 英 申20:1 When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

NIV 英 申20:1 When you go to war against your enemies and see horses and chariots and an army greater than yours, do not be afraid of them, because the LORD your God, who brought you up out of Egypt, will be with you.

主目录 返回顶部

和合本 申20:2 你们将要上阵的时候，祭司要到百姓面前宣告，

拼音版 申20:2 Nǐmen jiāngyào shàng zhèn de shíhou, jìsī yào dào bǎixìng miànqián xuāngào,

吕振中 申20:2 你们将近上战场的时候，祭司要走近前去，向人民讲话，

新译本 申20:2 你们快要上战场的时候，祭司要上前来，对人民说话，

现代译 申20:2 你们上阵以前，祭司要上前向军队说：

当代译 申20:2 你出战之前，祭司要站在以色列军队面前说：

文理本 申20:2 临陈时、祭司当至民前、

修订本 申20:2 你们将要上阵的时候，祭司要来，向士兵宣告，

KJV 英 申20:2 And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

NIV 英 申20:2 When you are about to go into battle, the priest shall come forward and address the army.

主目录 返回顶部

和合本 申20:3 说：‘以色列人哪，你们当听：你们今日将要与仇敌争战，不要胆怯，不要惧怕战兢，也不要因他们惊恐，

拼音版 申20:3 Shuō, Yǐsèliè rén nǎ, nǐmen dàng tīng, nǐmen jīnrì jiāngyào yǔ chóudí zhēng zhàn, búyào dǎnqiè, búyào jùpà zhàn jīng, ye búyào yīn tāmen jīngkǒng.

吕振中 申20:3 对他们说∶『以色列阿，听吧；今天你们将近要对仇敌争战，可不要胆怯；不要惧怕，不要慌张，不要因他们而惊恐；

新译本 申20:3 对他们说：‘以色列人哪，你们要听，你们今日快要和仇敌作战，你们不要胆怯，不要惧怕，不要惊慌，不要因他们的缘故战兢；

现代译 申20:3 『以色列人哪，你们要听！今天你们出去跟敌人作战，不要害怕，不要胆怯，不要惊惶。

当代译 申20:3 ‘以色列人啊！你们要听！你们不用惧怕，也不要丧胆，

文理本 申20:3 告之曰、以色列欤、尔其听之、今日临敌而战、毋怯心、毋畏惧、毋战栗、毋因敌而惊恐、

修订本 申20:3 对他们说：'以色列啊，要听！你们今日将要与仇敌作战，不要心惊胆战，不要惧怕战兢，也不要因他们惊慌，

KJV 英 申20:3 And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

NIV 英 申20:3 He shall say: "Hear, O Israel, today you are going into battle against your enemies. Do not be fainthearted or afraid; do not be terrified or give way to panic before them.

主目录 返回顶部

和合本 申20:4 因为耶和华你们的　神与你们同去，要为你们与仇敌争战，拯救你们。’

拼音版 申20:4 Yīnwei Yēhéhuá nǐmen de shén yǔ nǐmen tóng qù, yào wéi nǐmen yǔ chóudí zhēng zhàn, zhengjiù nǐmen.

吕振中 申20:4 因为是永恒主你们的上帝、他在和你们同去，为你们同仇敌交战，来拯救你们。』

新译本 申20:4 因为耶和华你们的　神和你们同去，要为你们攻打你们的仇敌，要拯救你们。’

现代译 申20:4 上主—你们的上帝要跟你们一起出去；他要使你们得胜。』

当代译 申20:4 因为主你们的上帝与你们同去。他要为你们对付敌人，拯救你们。’

文理本 申20:4 盖尔上帝耶和华与尔偕往、攻敌拯尔、

修订本 申20:4 因为与你们同去的是耶和华－你们的上帝，他要为你们与仇敌作战，拯救你们。'

KJV 英 申20:4 For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

NIV 英 申20:4 For the LORD your God is the one who goes with you to fight for you against your enemies to give you victory."

主目录 返回顶部

和合本 申20:5 官长也要对百姓宣告说：‘谁建造房屋，尚未奉献，他可以回家去，恐怕他阵亡，别人去奉献。

拼音版 申20:5 Guān zhǎng ye yào duì bǎixìng xuāngào shuō, shuí jiànzào fángwū, shàng wèi fèng xiàn, tā keyǐ huí jia qù, kǒngpà tā zhèn wáng, biérén qù fèng xiàn.

吕振中 申20:5 官吏也要对人民讲话说∶『有什么人建造房屋、还没有行奉献礼的？他可以回家去，恐怕他死在战场上，而别人去奉献。

新译本 申20:5 官长也要对人民宣告：‘谁建造了新房屋，还没有行过奉献礼的，他可以回家去，恐怕他死在战场上，别人去为他的房屋行奉献礼。

现代译 申20:5 「接着，官长要对部属宣布：『你们当中有谁造好房子而还没有行奉献礼？这样的人可以回去。否则，要是他阵亡，别人要替他奉献房子。

当代译 申20:5 军队中的长官要对兵士这样说：‘谁建了新房子还没有奉献入住？他可以回家去，以免他死在战场上，要由别人来奉献它。

文理本 申20:5 族长当告民曰、筑室未贺者可归、免亡于陈、而他人贺之、

修订本 申20:5 官长也要向士兵宣告说：'谁建了新的房屋尚未奉献，他可以回家去，免得他阵亡，别人去奉献。

KJV 英 申20:5 And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

NIV 英 申20:5 The officers shall say to the army: "Has anyone built a new house and not dedicated it? Let him go home, or he may die in battle and someone else may dedicate it.

主目录 返回顶部

和合本 申20:6 谁种葡萄园，尚未用所结的果子，他可以回家去，恐怕他阵亡，别人去用。

拼音版 申20:6 Shuí zhòng pútaóyuán, shàng wèi yòng suǒ jié de guǒzi, tā keyǐ huí jia qù, kǒngpà tā zhèn wáng, biérén qù yòng.

吕振中 申20:6 有什么人栽种葡萄园，还没有开始享用其果子的？他可以回家去，恐怕他死在战场上，而别人去开始享用。

新译本 申20:6 谁栽种了葡萄园，还没有享用过它的果子的，他可以回家去，恐怕他死在战场上，别人去享用它的果子。

现代译 申20:6 你们当中有谁栽种了葡萄树而还没有机会收成？这样的人可以回去。否则，要是他阵亡，别人要享受他的葡萄酒。

当代译 申20:6 谁栽种了葡萄园，却还没有尝到其中所结的果子，他也可以回去，因为他可能会死在战场上，别人就把他的果子吃掉。

文理本 申20:6 植葡萄园、未食其果者可归、免亡于陈、而他人食之、

修订本 申20:6 谁栽植了葡萄园尚未享用所结的果子，他可以回家去，免得他阵亡，别人去享用。

KJV 英 申20:6 And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

NIV 英 申20:6 Has anyone planted a vineyard and not begun to enjoy it? Let him go home, or he may die in battle and someone else enjoy it.

主目录 返回顶部

和合本 申20:7 谁聘定了妻，尚未迎娶，他可以回家去，恐怕他阵亡，别人去娶。’

拼音版 申20:7 Shuí pìn déng le qī, shàng wèi yíng qǔ, tā keyǐ huí jia qù, kǒngpà tā zhèn wáng, biérén qù qǔ.

吕振中 申20:7 有什么人聘定了妻，还没迎娶的？他可以回家去，恐怕他死在战场上，而别人去娶她。』

新译本 申20:7 谁与女子订了婚，还没有迎娶的，他可以回家去，恐怕他死在战场上，别人去娶了她。’

现代译 申20:7 你们当中有谁订了婚而还没有成婚？这样的人可以回去。否则，要是他阵亡，别人要娶他的未婚妻。』

当代译 申20:7 你们当中谁订了亲还没有迎娶，他也可以回家去，免得他战死在沙场，别人娶了他的未婚妻。

文理本 申20:7 聘妻未娶者可归、免亡于陈、而他人娶之、

修订本 申20:7 谁与女子订了婚尚未迎娶，他可以回家去，免得他阵亡，别人去娶。'

KJV 英 申20:7 And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

NIV 英 申20:7 Has anyone become pledged to a woman and not married her? Let him go home, or he may die in battle and someone else marry her."

主目录 返回顶部

和合本 申20:8 官长又要对百姓宣告说：‘谁惧怕胆怯，他可以回家去，恐怕他弟兄的心消化，和他一样。’

拼音版 申20:8 Guān zhǎng yòu yào duì bǎixìng xuāngào shuō, shuí jùpà dǎnqiè, tā keyǐ huí jia qù, kǒngpà tā dìxiōng de xīn xiāohuà, hé tā yíyàng.

吕振中 申20:8 官吏要对人民讲话说∶『有什么人惧怕胆怯的？他可以回家去，免得他使他的族弟兄丧胆、像他那样丧胆。』

新译本 申20:8 官长又要对人民宣告：‘谁是惧怕、胆怯的，他可以回家去，恐怕他使他兄弟的心融化，像他的心一样。’

现代译 申20:8 「官长要对部属说：『要是你们当中有人胆怯，惊惶，可以回去。否则，他会影响全军的士气。』

当代译 申20:8 现在，你们中间有谁感到害怕，他可以回家去，免得影响其他的人！’

文理本 申20:8 族长又当告民曰、畏葸心怯者可归、免使同侪亦丧胆、

修订本 申20:8 官长要继续对士兵说：'谁惧怕，心惊胆战，可以回家去，免得他弟兄的心像他的心一样消沉。'

KJV 英 申20:8 And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

NIV 英 申20:8 Then the officers shall add, "Is any man afraid or fainthearted? Let him go home so that his brothers will not become disheartened too."

主目录 返回顶部

和合本 申20:9 官长对百姓宣告完了，就当派军长率领他们。

拼音版 申20:9 Guān zhǎng duì bǎixìng xuāngào wán le, jiù dàng paì jūnzhǎng shuaìlǐng tāmen.

吕振中 申20:9 官吏向人民讲完了话，军队的首长就受派、做人民的首领。

新译本 申20:9 官长对人民讲完了话，就要指派军官统率他们。

现代译 申20:9 官长向部属宣布了之后，要指派各单位的指挥官。

当代译 申20:9 他们说完了这些话，便会在众人面前宣布所有军官的名字。

文理本 申20:9 族长言竟、当立军长以率众、○

修订本 申20:9 官长向士兵宣告完毕，军官就率领士兵去了。

KJV 英 申20:9 And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

NIV 英 申20:9 When the officers have finished speaking to the army, they shall appoint commanders over it.

主目录 返回顶部

和合本 申20:10 你临近一座城要攻打的时候，先要对城里的民宣告和睦的话。

拼音版 申20:10 Nǐ línjìn yī zuò chéng, yào gōngdǎ de shíhou, xiān yào duì chéng lǐ de mín xuāngào hémù de huà.

吕振中 申20:10 「你临近一座城、要攻击它的时候，要向那城宣告和平的话。

新译本 申20:10 “你临近一座城，要攻打那城的时候，要先向那城提和议。

现代译 申20:10 「你们攻打城池的时候，要先让城里的居民有机会投降。

当代译 申20:10 你进攻一座城之前，应当先提出和平的条件。

文理本 申20:10 尔临城攻之、先告以和、

修订本 申20:10 "你来到一座城，要攻城之前，先向它宣告和平。

KJV 英 申20:10 When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

NIV 英 申20:10 When you march up to attack a city, make its people an offer of peace.

主目录 返回顶部

和合本 申20:11 他们若以和睦的话回答你，给你开了城，城里所有的人都要给你效劳，服事你；

拼音版 申20:11 Tāmen ruò yǐ hémù de huà huídá nǐ, gei nǐ kāi le chéng, chéng lǐ suǒyǒude rén dōu yào gei nǐ xiào laó, fúshì nǐ.

吕振中 申20:11 他若将和平的话答覆你，给你开门，那么、城里所有的人民、就都要给你做苦工、服事你。

新译本 申20:11 如果那城以和平的话回答你，给你开门，城里所有的人都要给你作苦工，服事你。

现代译 申20:11 如果他们打开城门投降，就得作你们的奴隶，替你们服苦役。

当代译 申20:11 如果他们接受条款，把城门打开，城里所有的人就都成为你的奴隶。

文理本 申20:11 如以和应、自启邑门、则邑民必纳贡而事尔、

修订本 申20:11 那城若愿意以和平回应，给你开城，城里所有的人就要为你做苦工，服事你。

KJV 英 申20:11 And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

NIV 英 申20:11 If they accept and open their gates, all the people in it shall be subject to forced labor and shall work for you.

主目录 返回顶部

和合本 申20:12 若不肯与你和好，反要与你打仗，你就要围困那城。

拼音版 申20:12 Ruò bú ken yǔ nǐ héhǎo, fǎn yào yǔ nǐ dǎzhàng, nǐ jiù yào wéi kùn nà chéng.

吕振中 申20:12 他若不肯同你讲和，反要同你作战，你就围困那城。

新译本 申20:12 如果那城不肯与你言和，却要与你作战，你就要围困那城。

现代译 申20:12 如果他们不投降，要抵抗，你们就可以围困那城。

当代译 申20:12 但倘若他们拒绝，不肯和平解决，你就应当围攻这城。

文理本 申20:12 如不欲和而欲战、则必环而攻之、

修订本 申20:12 若那城拒绝和平，却要与你打仗，你就要围困那城。

KJV 英 申20:12 And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

NIV 英 申20:12 If they refuse to make peace and they engage you in battle, lay siege to that city.

主目录 返回顶部

和合本 申20:13 耶和华你的　神把城交付你手，你就要用刀杀尽这城的男丁。

拼音版 申20:13 Yēhéhuá nǐde shén bǎ chéng jiāofù nǐ shǒu, nǐ jiù yào yòng dāo shā jìn zhè chéng de nán dīng.

吕振中 申20:13 永恒主你的上帝把城交在你手中的时候，你要用刀击杀城里所有的男丁。

新译本 申20:13 耶和华你的　神把城交在你手里的时候，你要用利刃杀尽城里所有的男丁。

现代译 申20:13 上主—你们的上帝使你们攻下那城以后，你们要杀尽城里的男丁。

当代译 申20:13 当主你的上帝把城交给你的时候，要把城里所有的男丁杀掉，

文理本 申20:13 迨尔上帝耶和华以邑付尔、必刃击其丁男、

修订本 申20:13 耶和华－你的上帝把那城交在你手里时，你就要用刀杀尽城里的男丁。

KJV 英 申20:13 And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

NIV 英 申20:13 When the LORD your God delivers it into your hand, put to the sword all the men in it.

主目录 返回顶部

和合本 申20:14 惟有妇女、孩子、牲畜和城内一切的财物，你可以取为自己的掠物。耶和华你　神把你仇敌的财物赐给你，你可以吃用。

拼音版 申20:14 Wéiyǒu fùnǚ, háizi, shēngchù, hé chéng neì yīqiè de cáiwù, nǐ keyǐ qǔ wéi zìjǐ de lüè wù. Yēhéhuá nǐ shén bǎ nǐ chóudí de cáiwù cìgei nǐ, nǐ keyǐ chī yòng.

吕振中 申20:14 只有妇女、幼小、牲口、和城里一切所有的，就是被掠之物、你却可以劫为己有；把你的仇敌被掠之物、就是永恒主你的上帝所赐给你的、你都可以吃。

新译本 申20:14 只有妇人、小孩子、牲畜和城里所有的一切，就是一切战利品，你都可以据为己有，你的仇敌的战利品，你都可以吃用，因为这是耶和华你的　神赐给你的。

现代译 申20:14 至於女人、孩子、牲畜，和其他的东西，你们可以当战利品拿走，因为是上主赐给你们的。

当代译 申20:14 但城内的妇女、孩童、牲畜和一切的东西，却可以保留作为战利品。

文理本 申20:14 惟其妇女、孩提牲畜、与邑中所有之货财、尔可取之、尔上帝耶和华所赐敌人之物、尔可享之、

修订本 申20:14 至于妇女、孩童、牲畜和城里所有的，你都可以取为自己的掠物。从仇敌所掠夺的，就是耶和华－你上帝所赐给你的，你都可以享用。

KJV 英 申20:14 But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

NIV 英 申20:14 As for the women, the children, the livestock and everything else in the city, you may take these as plunder for yourselves. And you may use the plunder the LORD your God gives you from your enemies.

主目录 返回顶部

和合本 申20:15 离你甚远的各城，不是这些国民的城，你都要这样待他。

拼音版 申20:15 Lí nǐ shén yuǎn de gè chéng, bú shì zhèxie guó mín de chéng, nǐ dōu yào zhèyàng daì tā.

吕振中 申20:15 离你很远的城市、不是这些国的城市的、你都要这样待它。

新译本 申20:15 离开你很远的各城，不是属于这些国民的城，你都要这样对待他们。

现代译 申20:15 这条例只适用於那些距离你们要定居的地方很远的城市。

当代译 申20:15 你对远方的城市可以用这方法。

文理本 申20:15 离尔甚远之邑、不属斯族者、必如是待之、

修订本 申20:15 离你很远的各城，就是不属于这些国家的城镇，你都要这样对待他们。

KJV 英 申20:15 Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

NIV 英 申20:15 This is how you are to treat all the cities that are at a distance from you and do not belong to the nations nearby.

主目录 返回顶部

和合本 申20:16 但这些国民的城，耶和华你　神既赐你为业，其中凡有气息的，一个不可存留。

拼音版 申20:16 Dàn zhèxie guó mín de chéng, Yēhéhuá nǐ shén jì cì nǐ wéi yè, qízhōng fán yǒu qìxī de, yī gè bùke cún liú.

吕振中 申20:16 只是永恒主你的上帝所赐给你以为业的这些别族之民的城市中、凡有气息的、一个你也不要让活着；

新译本 申20:16 只是在耶和华你的　神赐给你作产业的这些国民的城市里，凡有气息的，连一个你也不可让他活着；

现代译 申20:16 「但是，在占领了上主—你们的上帝要赐给你们那土地的城池时，你们要杀光所有的人。

当代译 申20:16 至於在应许之地以内的那些城镇，你却不可让一个活口存留。

文理本 申20:16 惟此诸族之邑、尔上帝耶和华赐尔为业、凡有气息者、勿留其一、

修订本 申20:16 但是这些民族的城镇，就是耶和华－你上帝所赐给你的产业，其中凡有气息的，一个都不可存留。

KJV 英 申20:16 But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

NIV 英 申20:16 However, in the cities of the nations the LORD your God is giving you as an inheritance, do not leave alive anything that breathes.

主目录 返回顶部

和合本 申20:17 只要照耶和华你　神所吩咐的，将这赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人都灭绝净尽。

拼音版 申20:17 Zhǐyào zhào Yēhéhuá nǐ shén suǒ fēnfu de jiāng zhè Hèrén, Yàmólìrén, Jiānán rén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén dōu mièjué jìng jìn,

吕振中 申20:17 只要将他们尽行杀灭归神，将赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、都杀灭净尽，照永恒主你的上帝所吩咐你的，

新译本 申20:17 只要照着耶和华你的　神吩咐你的，把赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人，完全灭绝；

现代译 申20:17 你们要遵照上主的命令消灭所有的赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人。

当代译 申20:17 你要遵照主你的上帝所吩咐的，把赫人、亚摩利人、迦南人、比利洗人、希未人和耶布斯人，尽都杀掉，

文理本 申20:17 赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、尔必尽行殄灭、循尔上帝耶和华命、

修订本 申20:17 你要照耶和华－你上帝所吩咐的，将这些赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人全都灭绝，

KJV 英 申20:17 But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

NIV 英 申20:17 Completely destroy them--the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites--as the LORD your God has commanded you.

主目录 返回顶部

和合本 申20:18 免得他们教导你们学习一切可憎恶的事，就是他们向自己　神所行的，以至你们得罪耶和华你们的　神。

拼音版 申20:18 Miǎndé tāmen jiàodǎo nǐmen xuéxí yīqiè kè zēngwù de shì, jiù shì tāmen xiàng zìjǐ shén suǒ xíng de, yǐzhì nǐmen de zuì Yēhéhuá nǐmen de shén.

吕振中 申20:18 免得他们教导你们去习行一切可厌恶的事，就是他们向自己的神所行的，以致你们犯罪得罪了永恒主你的上帝。

新译本 申20:18 免得他们教导你们学习一切可憎的事，就是他们对自己的神所行的事，以致他们得罪耶和华你们的　神。

现代译 申20:18 你们要消灭他们，免得他们诱惑你们去随从他们拜偶像的种种恶习，因而得罪上主—你们的上帝。

当代译 申20:18 目的是叫你们免受他们的引诱，去敬拜假神和跟从他们的恶习，以致得罪主你们的上帝。

文理本 申20:18 免彼教尔、效其行于诸神可恶之事、致获罪于尔上帝耶和华、○

修订本 申20:18 免得他们教导你们去行一切可憎恶的事，就是他们向自己神明所行的，使你们得罪耶和华－你们的上帝。

KJV 英 申20:18 That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

NIV 英 申20:18 Otherwise, they will teach you to follow all the detestable things they do in worshiping their gods, and you will sin against the LORD your God.

主目录 返回顶部

和合本 申20:19 你若许久围困攻打所要取的一座城，就不可举斧子砍坏树木，因为你可以吃那树上的果子，不可砍伐，田间的树木岂是人，叫你糟蹋吗？

拼音版 申20:19 Nǐ ruò xǔjiǔ wéi kùn, gōngdǎ suǒ yào qǔ de yī zuò chéng, jiù bùke jǔ fǔzi kǎn huaì shùmù. yīnwei nǐ keyǐ chī nà shù shàng de guǒzi, bùke kǎn fá. tiánjiān de shùmù qǐ shì rén, jiào nǐ zāota ma,

吕振中 申20:19 「你围困一座城很多日子、向它作战、要夺取它，不可挥着斧子砍树木，把城里的树木都摧毁掉；你可以吃树上的果子，却不可以砍树。难道田野的树木是人、能在你面前入围困范围内么？

新译本 申20:19 “如果你围困一座城，很久才能攻取占领它，你就不可挥斧破坏那里的树木；因为你可以吃树上的果子，却不可以砍伐树木。难道田间的树木是人，可以被你围困的吗？

现代译 申20:19 「你们攻打城池时，即使围困很久，也不可砍掉果树。你们可以吃树上的果子，但不可把树砍掉，因为树木不是你们的敌人。

当代译 申20:19 当你围攻一座城的时候，不要摧毁那城的果树，因为树上的果子可供你吃用。你不要把树砍下，因为这些树不是人，为甚麽要砍它呢？

文理本 申20:19 尔欲取城、环攻日久、毋以斧斫树、其果可食、故勿伐之、田间之树、岂人也耶、而可攻乎、

修订本 申20:19 "你若围困一座城，需要攻打许多日子才能夺取，就不可用斧头砍坏树木。你可以吃树上的果子，却不可把树砍下来。田间的树木岂是人，让你去围攻的吗？

KJV 英 申20:19 When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

NIV 英 申20:19 When you lay siege to a city for a long time, fighting against it to capture it, do not destroy its trees by putting an ax to them, because you can eat their fruit. Do not cut them down. Are the trees of the field people, that you should besiege them?

主目录 返回顶部

和合本 申20:20 惟独你所知道不是结果子的树木可以毁坏、砍伐，用以修筑营垒，攻击那与你打仗的城，直到攻塌了。

拼音版 申20:20 Wéidú nǐ suǒ zhīdào bú shì jié guǒzi de shùmù keyǐ huǐhuaì, kǎn fá, yòng yǐ xiū zhú yíng lei, gōngjī nà yǔ nǐ dǎzhàng de chéng, zhídào gōng tā le.

吕振中 申20:20 不过你所知道的树、不是产食物之树的、那种你倒可以摧毁而砍掉，用来造木栅，攻击那对你作战的城，直到把它攻下。

新译本 申20:20 只有你知道不结果子的树木，你才可以毁坏砍伐，用来建造围城的设备，攻击那与你作战的城，直到把它攻下为止。”

现代译 申20:20 你们可以砍下不结果子的树木作材料，造攻城的设备，直到把城攻下。」

当代译 申20:20 你们却可砍下那些不结果子的树来建造攻城所需用的工具。”

文理本 申20:20 惟尔所知非结果之树、则可伐之、以为营垒、迨至敌城破降之日、

修订本 申20:20 只有那些你知道不能生产食物的树才可以毁坏；你可以把它们砍下来造攻城的工具，攻打那与你打仗的城，直到把城攻下。"

KJV 英 申20:20 Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

NIV 英 申20:20 However, you may cut down trees that you know are not fruit trees and use them to build siege works until the city at war with you falls.


申命记第21章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第21章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申21:1 在耶和华你　神所赐你为业的地上，若遇见被杀的人倒在田野，不知道是谁杀的，

拼音版 申21:1 Zaì Yēhéhuá nǐ shén suǒ cì nǐ wéi yè de dì shàng, ruò yùjiàn beì shā de rén dǎo zaì tiānye, bú zhīdào shì shuí shā de,

吕振中 申21:1 「在永恒主你的上帝所赐给你去取得的土地上、若发现有被刺死的人、他倒在野外，不知道是谁击杀的，

新译本 申21:1 “在耶和华你的　神赐给你作产业的地上，如果发现有被杀的人，倒卧在田野，又不知道是谁杀死他的，

现代译 申21:1 「如果你们在上主—你们的上帝要赐给你们的土地上，发现有人被谋杀，尸体被丢弃在野地，却不晓得是谁杀的，

当代译 申21:1 “倘若你在主上帝给你的地上发现有人被杀，尸首弃置在田野，却不知道凶手是谁，

文理本 申21:1 在尔上帝耶和华所锡为业之地、若见有被杀者、卧于田间、不知谁杀、

修订本 申21:1 "在耶和华－你上帝所赐你为业的地上，若发现有人被杀，暴尸野地，不知道是谁杀的，

KJV 英 申21:1 If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

NIV 英 申21:1 If a man is found slain, lying in a field in the land the LORD your God is giving you to possess, and it is not known who killed him,

主目录 返回顶部

和合本 申21:2 长老和审判官就要出去，从被杀的人那里量起，直量到四围的城邑。

拼音版 申21:2 Zhǎnglǎo hé shenpàn guān jiù yào chū qù, cóng beì shā de rén nàli liáng qǐ, zhí liáng dào sìwéi de chéngyì,

吕振中 申21:2 那么、你的长老和审判官就要出去，量那被刺死的人四围的城市离那人多远。

新译本 申21:2 这样，你的长老和审判官就要出去，量一下从被杀的人那里到四周城市的距离。

现代译 申21:2 你们的长老和审判官就要赶到弃尸的现场，量一量从那里到周围各城镇的距离，

当代译 申21:2 当地的长老和审判官就要去量度一下，距离尸体最近的那城的长老便得拿一头从未负过轭、从未生犊的小母牛来，

文理本 申21:2 则尔之长老士师、必至其处、于四周之邑、度其远近、

修订本 申21:2 长老和审判官t就要出去，从尸体那里量起，量到四围的城镇，

KJV 英 申21:2 Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

NIV 英 申21:2 your elders and judges shall go out and measure the distance from the body to the neighboring towns.

主目录 返回顶部

和合本 申21:3 看哪城离被杀的人最近，那城的长老就要从牛群中取一只未曾耕地、未曾负轭的母牛犊，

拼音版 申21:3 Kàn nǎ chéng lí beì shā de rén zuìjìn, nà chéng de zhǎnglǎo jiù yào cóng niú qún zhōng qǔ yī zhǐ wèicéng gēngdì, wèicéng fù è de mǔ niúdú,

吕振中 申21:3 离那被刺死的人最近的城，那城的长老要取牛群中一只母牛犊、就是未曾被用来耕种过、未曾负轭拉过东西的。

新译本 申21:3 看看哪一座城离那被杀的人最近，那城的长老就要从牛群中取一只母牛犊，就是还没有耕过地、没有负过轭的。

现代译 申21:3 看哪一座城最靠近现场。最靠近的那城的长老要选一头没有耕过田的小母牛，

当代译 申21:3 当地的长老和审判官就要去量度一下，距离尸体最近的那城的长老便得拿一头从未负过轭、从未生犊的小母牛来，

文理本 申21:3 最近之邑、其长老必取牝犊、未负轭服役者、

修订本 申21:3 看哪一座城最靠近这尸体，那城的几位长老就要取一头未曾耕地、未曾负轭的母牛犊；

KJV 英 申21:3 And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

NIV 英 申21:3 Then the elders of the town nearest the body shall take a heifer that has never been worked and has never worn a yoke

主目录 返回顶部

和合本 申21:4 把母牛犊牵到流水、未曾耕种的山谷去，在谷中打折母牛犊的颈项。

拼音版 申21:4 Bǎ mǔ niúdú qiā dào liú shuǐ, wèicéng gēngzhòng de shān gǔ qù, zaì gǔ zhōng dá zhé mǔ niúdú de jǐngxiàng.

吕振中 申21:4 那城的长老要把那母牛犊牵下去到一个有活水长流的溪谷、就是未曾被耕种过、末曾被撒过种的，在那里、就在溪谷间、把那母牛犊的脖子打折了。

新译本 申21:4 那城的长老要把母牛犊牵下去，到一个有活水长流的山谷，就是未曾耕种过、未曾撒过种的地方，在那里要打折母牛犊的颈项。

现代译 申21:4 把它拉到从未乾涸过的溪旁，在没有人耕种过的地上打断它的颈项。

当代译 申21:4 带到有流水但却从未有被播种耕作过的山谷去，在那里把它的颈折断。

文理本 申21:4 牵至活水之谷、其地未经耕种、则于谷中折犊之颈、

修订本 申21:4 那城的长老要把这母牛犊牵到流着溪水、未曾耕耘、未曾撒种的山谷去，在谷中打断它的颈项。

KJV 英 申21:4 And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

NIV 英 申21:4 and lead her down to a valley that has not been plowed or planted and where there is a flowing stream. There in the valley they are to break the heifer's neck.

主目录 返回顶部

和合本 申21:5 祭司利未的子孙要近前来，因为耶和华你的　神拣选了他们事奉他，奉耶和华的名祝福，所有争讼殴打的事都要凭他们判断。

拼音版 申21:5 Jìsī Lìwèi de zǐsūn yào jìn qián lái. yīnwei Yēhéhuá nǐde shén jiǎnxuǎn le tāmen shìfèng tā, fèng Yēhéhuá de míng zhùfú, suǒ yǒu zhēng sòng ōudǎ de shì dōu yào píng tāmen pànduàn.

吕振中 申21:5 祭司利未的子孙要凑近前，因为永恒主你的上帝是拣选了他们来事奉他、来奉永恒主的名祝福的。一切争讼一切殴打的事都要凭他们的口所说的来判决。

新译本 申21:5 利未支派的祭司的子孙要上前来，因为耶和华你的　神拣选了他们事奉他，奉耶和华的名祝福。一切争讼和一切殴打的事，都要凭他们的话决定。

现代译 申21:5 利未祭司也要跟着去，因为他们要判断有关凶杀的每一案件。上主—你们的上帝已经选召他们来事奉他，奉他的名祝福。

当代译 申21:5 因为主你们的上帝拣选了祭司在他面前事奉，所以他们要来为人祝福、断案件、判刑罚。

文理本 申21:5 利未人祭司必适其所、盖其为尔上帝耶和华所简、以供役事、藉耶和华之名、为民祝嘏、凡诸争竞鬬殴、俱凭其言而定、

修订本 申21:5 利未人祭司要近前来，因为耶和华－你的上帝拣选他们来事奉他，奉耶和华的名祝福，并且有任何的争讼和殴打，都由他们的口判决。

KJV 英 申21:5 And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

NIV 英 申21:5 The priests, the sons of Levi, shall step forward, for the LORD your God has chosen them to minister and to pronounce blessings in the name of the LORD and to decide all cases of dispute and assault.

主目录 返回顶部

和合本 申21:6 那城的众长老，就是离被杀的人最近的，要在那山谷中，在所打折颈项的母牛犊以上洗手，

拼音版 申21:6 Nà chéng de zhòng zhǎnglǎo, jiù shì lí beì shā de rén zuìjìn de, yào zaì nà shān gǔ zhōng, zaì suǒ dá zhé jǐngxiàng de mǔ niúdú yǐshàng xǐ shǒu,

吕振中 申21:6 离那被刺死的人最近的、那城的众长老要在溪谷间在脖子被打折的母牛犊以上洗手。

新译本 申21:6 那城所有的长老，就是离那被杀的人最近的，都要在山谷中，在被折断颈项的母牛犊以上洗手。

现代译 申21:6 最靠近现场那城的长老要在那头小母牛上面洗手，

当代译 申21:6 他未生犊的小母牛上面洗手。

文理本 申21:6 离见杀者最近之邑、其长老必在谷中、盥手于折颈之犊上、

修订本 申21:6 离尸体最近的那座城的每位长老要在山谷中，在颈项被打断的母牛犊上面洗手，

KJV 英 申21:6 And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

NIV 英 申21:6 Then all the elders of the town nearest the body shall wash their hands over the heifer whose neck was broken in the valley,

主目录 返回顶部

和合本 申21:7 祷告(原文作“回答”)说：‘我们的手未曾流这人的血，我们的眼也未曾看见这事。

拼音版 申21:7 Dǎogào ( yuánwén zuò huídá ) shuō, wǒmen de shǒu wèicéng liú zhè rén de xuè. wǒmen de yǎn ye wèicéng kànjian zhè shì.

吕振中 申21:7 他们要应声申明说∶『这血我们的手未曾使它流过，我们的眼也未曾看见过。

新译本 申21:7 他们要声明，说：‘我们的手未曾流过这人的血，我们的眼也未曾看见这事。

现代译 申21:7 然后祷告说：『我们没有杀这个人，也不晓得谁杀了他。

当代译 申21:7 说：‘我们的手没有叫这人流血，我们的眼也没有看见。

文理本 申21:7 曰、我手未流此血、我目亦未之见、

修订本 申21:7 声明说：'我们的手未曾流这人的血；我们的眼也未曾看见这事。

KJV 英 申21:7 And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

NIV 英 申21:7 and they shall declare: "Our hands did not shed this blood, nor did our eyes see it done.

主目录 返回顶部

和合本 申21:8 耶和华啊，求你赦免你所救赎的以色列民，不要使流无辜血的罪归在你的百姓以色列中间。’这样，流血的罪必得赦免。

拼音版 申21:8 Yēhéhuá a, qiú nǐ shèmiǎn nǐ suǒ jiùshú de Yǐsèliè mín, búyào shǐ liú wúgū xuè de zuì guī zaì nǐde bǎixìng Yǐsèliè zhōngjiān. zhèyàng, liúxuè de zuì bì de shèmiǎn.

吕振中 申21:8 永恒主阿，求你赦宥你人民以色列、就是你所赎救的；不要使流无辜血的罪归在你人民以色列中间；总要使他们流人血的罪得除净。』

新译本 申21:8 耶和华啊，求你赦免你的子民以色列，就是你救赎的，不要使流无辜人的血的罪归在你的子民以色列中间。’这样，他们流人血的罪就得到赦免了。

现代译 申21:8 上主啊，求你饶恕你从埃及拯救出来的子民以色列。求你饶恕我们，不叫我们担负杀无辜者的血债。』

当代译 申21:8 主啊，饶恕你已经救赎了的以色列民吧，不要把流这无辜之血的罪算在以色列人身上。’这杀人的罪便得到赦免了。

文理本 申21:8 耶和华欤、尔所赎之以色列族、求尔宥之、勿使无辜之血、归于尔名、于是流血之罪得赦、

修订本 申21:8 耶和华啊，求你赦免你所救赎的百姓以色列，不要让无辜的血归在你的百姓以色列中间。'这样，他们流血的罪就必得赦免。

KJV 英 申21:8 Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

NIV 英 申21:8 Accept this atonement for your people Israel, whom you have redeemed, O LORD, and do not hold your people guilty of the blood of an innocent man." And the bloodshed will be atoned for.

主目录 返回顶部

和合本 申21:9 你行耶和华眼中看为正的事，就可以从你们中间除掉流无辜血的罪。

拼音版 申21:9 Nǐ xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, jiù keyǐ cóng nǐmen zhōngjiān chúdiào liú wúgū xuè de zuì.

吕振中 申21:9 这样、你既行了永恒主所看为对的事，你就从你中间把流无辜血的罪肃清了。

新译本 申21:9 如果你行耶和华看为正的事，就可以从你中间除掉流无辜人的血的罪了。

现代译 申21:9 你们这样实行上主的要求，就不必负这杀人的罪债。」

当代译 申21:9 因为你遵循了主的指示，你们的罪就得以除去。

文理本 申21:9 尔行耶和华所视为正者、则流血之罪、可除于尔中、○

修订本 申21:9 你行了耶和华眼中看为正的事，就可以从你中间除掉无辜的血。"

KJV 英 申21:9 So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

NIV 英 申21:9 So you will purge from yourselves the guilt of shedding innocent blood, since you have done what is right in the eyes of the LORD.

主目录 返回顶部

和合本 申21:10 你出去与仇敌争战的时候，耶和华你的　神将他们交在你手中，你就掳了他们去。

拼音版 申21:10 Nǐ chū qù yǔ chóudí zhēng zhàn de shíhou, Yēhéhuá nǐde shén jiāng tāmen jiāo zaì nǐ shǒu zhōng, nǐ jiù lǔ le tāmen qù,

吕振中 申21:10 「你出去与仇敌交战的时候，永恒主你的上帝把他交在你手中，你把他拿为俘虏。

新译本 申21:10 “你出去和仇敌作战的时候，耶和华你的　神把他们交在你手里，你就把他们掳了去。

现代译 申21:10 「上主—你们的上帝使你们打胜仗，俘了战俘。

当代译 申21:10 当主你的上帝把敌人交给你，使他们成为你的俘虏，

文理本 申21:10 尔出与敌战、尔上帝耶和华付之尔手、尔即虏之、

修订本 申21:10 "你出去与仇敌作战的时候，耶和华－你的上帝将他交在你手中，你就掳了他为俘虏。

KJV 英 申21:10 When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

NIV 英 申21:10 When you go to war against your enemies and the LORD your God delivers them into your hands and you take captives,

主目录 返回顶部

和合本 申21:11 若在被掳的人中见有美貌的女子，恋慕她，要娶她为妻，

拼音版 申21:11 Ruò zaì beìlǔ de rén zhōng jiàn yǒu meimào de nǚzi, liànmù tā, yào qǔ tā wéi qì,

吕振中 申21:11 你看见俘虏中有丰姿俊秀的女子，就恋慕她、要娶她为妻；

新译本 申21:11 如果你在被掳的人中看见了容貌美好的女子，就恋慕她，要娶她作妻子，

现代译 申21:11 你可能在战俘中发现美丽的女子，喜欢她，想娶她为妻。

当代译 申21:11 而在俘虏当中，倘若你看中了一个美女，想要娶她为妻，

文理本 申21:11 其间见有美女、尔恋慕之、欲纳为妻、

修订本 申21:11 若你在被掳的人中看见美丽的女子，喜欢她，要娶她为妻，

KJV 英 申21:11 And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

NIV 英 申21:11 if you notice among the captives a beautiful woman and are attracted to her, you may take her as your wife.

主目录 返回顶部

和合本 申21:12 就可以领她到你家里去，她便要剃头发，修指甲，

拼音版 申21:12 Jiù keyǐ lǐng tā dào nǐ jia lǐ qù. tā biàn yào tì tóufa, xiū zhǐ jiǎ,

吕振中 申21:12 那么、你就可以领她进你家中；她要剃头修甲，

新译本 申21:12 那么，你可以把她带进你的家里；她要剃头修甲，

现代译 申21:12 那麽，你可以带她回家。她应该剃头发〔或译：修剪头发〕，剪指甲，

当代译 申21:12 你就可以带她回家，吩咐她剃去头发，剪短指甲；

文理本 申21:12 可携之归、使薙发修甲、

修订本 申21:12 就可以带她到你家去。她要剪头发，修指甲，

KJV 英 申21:12 Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

NIV 英 申21:12 Bring her into your home and have her shave her head, trim her nails

主目录 返回顶部

和合本 申21:13 脱去被掳时所穿的衣服，住在你家里哀哭父母一个整月，然后可以与她同房。你作她的丈夫，她作你的妻子。

拼音版 申21:13 Tuō qù beìlǔ shí suǒ chuān de yīfu, zhù zaì nǐ jia lǐ āikū fùmǔ yī gè zheng yuè, ránhòu keyǐ yǔ tā tóngfáng. nǐ zuò tāde zhàngfu, tā zuò nǐde qīzi.

吕振中 申21:13 脱去被俘掳时的衣裳，住在你家里，哀哭她父亲和母亲一个月的工夫；然后你可以进去找她∶你做她的丈夫，她做你的妻子。

新译本 申21:13 脱去被掳时所穿的衣服，住在你家里，为自己的父母哀哭一个月，然后你才可以亲近她；你作她的丈夫，她作你的妻子。

现代译 申21:13 换衣服，在你家里为她的父母举哀一个月。过了这段时间，你就可以跟她成婚。

当代译 申21:13 她也应当换掉被掳时所穿的衣服，留在家中为自己的父母哀悼一个月；之后，你便可以娶她。

文理本 申21:13 去被虏时所衣之衣、居于尔家、哀其父母、历至一月、然后与之同寝、成为夫妇、

修订本 申21:13 脱去被掳时所穿的衣服，住在你家里为自己父母哀哭一个月。然后，你就可以与她同房；你作她的丈夫，她作你的妻子。

KJV 英 申21:13 And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

NIV 英 申21:13 and put aside the clothes she was wearing when captured. After she has lived in your house and mourned her father and mother for a full month, then you may go to her and be her husband and she shall be your wife.

主目录 返回顶部

和合本 申21:14 后来你若不喜悦她，就要由她随意出去，决不可为钱卖她，也不可当婢女待她，因为你玷污了她。

拼音版 申21:14 Hòulái nǐ ruò bú xǐyuè tā, jiù yào yóu tā suíyì chū qù, jué bùke wéi qián maì tā, ye bùke dàng bìnǚ daì tā, yīnwei nǐ diànwū le tā.

吕振中 申21:14 将来你若不喜爱她，就要送她随意出去，决不可为了银钱而卖她，也不可当婢女待她，因为你已经玷辱了她。

新译本 申21:14 如果将来你不喜欢她，就要让她随意离去，决不可为了钱把她出卖，也不可以她为奴，因为你已经污辱了她。

现代译 申21:14 后来你如果不喜欢她，就要让她自由；因为你曾经强迫她跟你结婚，不能把她当女奴贩卖。」

当代译 申21:14 结婚以后，倘若发觉自己不再喜欢她，就应当给她自由，却不可用钱卖掉她，也不可奴役她，因为你已经羞辱了她。

文理本 申21:14 如后不见悦于尔、可容之去、俾其自由、尔既玷之、勿鬻而得金、勿待之若婢、○

修订本 申21:14 以后你若不喜欢她，就要让她自由离开，绝不可为钱把她卖了，也不可把她当奴隶看待，因为你已经占有过她。"

KJV 英 申21:14 And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

NIV 英 申21:14 If you are not pleased with her, let her go wherever she wishes. You must not sell her or treat her as a slave, since you have dishonored her.

主目录 返回顶部

和合本 申21:15 人若有二妻，一为所爱，一为所恶，所爱的、所恶的都给他生了儿子，但长子是所恶之妻生的，

拼音版 申21:15 Rén ruò yǒu èr qì, yī wéi suǒ aì, yī wéi suǒ è, suǒ aì de, suǒ è de dōu gei tā shēng le érzi, dàn zhǎngzǐ shì suǒ è zhī qì shēng de.

吕振中 申21:15 「人若有两个妻子，一个是所爱的，一个是所不爱的；两个都给他生了儿子∶所爱的和所不爱的都生了；但长子却是出于所不爱的；

新译本 申21:15 “如果人有两个妻子，一个是他喜爱的，一个是他不喜爱的，两个都给他生了儿子；但长子是他不喜爱的妻子生的；

现代译 申21:15 「若有人有两个妻子，他宠爱其中的一个，不爱另一个。她们都给他生了孩子，但是长子是那个不受宠的妻子生的；

当代译 申21:15 倘若一个人有两个妻子，他却爱一个、不爱另一个，两者都给他生了孩子，那麽，即使长子是他所不爱的妻子所生，

文理本 申21:15 人有二妻、一见爱、一被恶、均生子、而被恶者之子居长、

修订本 申21:15 "人若有两个妻子，一个是他宠爱的，另一个是失宠的t，她们都给他生了儿子，但长子是他失宠妻子生的；

KJV 英 申21:15 If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

NIV 英 申21:15 If a man has two wives, and he loves one but not the other, and both bear him sons but the firstborn is the son of the wife he does not love,

主目录 返回顶部

和合本 申21:16 到了把产业分给儿子承受的时候，不可将所爱之妻生的儿子立为长子，在所恶之妻生的儿子以上；

拼音版 申21:16 Dào le bǎ chǎnyè fèn gei érzi chéngshòu de shíhou, bùke jiāng suǒ aì zhī qì shēng de érzi lì wéi zhǎngzǐ, zaì suǒ è zhī qì shēng de érzi yǐshàng,

吕振中 申21:16 那么、到要把所有的传给儿子做产业的日子，他可不要将所爱者的儿子认为长子、排在所不爱者的儿子、就是事实上的长子以上，

新译本 申21:16 到了他把所有的产业分给儿子承受的日子，他不可把他喜爱的妻子的儿子立为长子，排在他不喜爱的妻子的儿子以上，他才是长子；

现代译 申21:16 到了分财产的时候，他不可偏爱他那宠妻所生的儿子，把长子的权利给他。

当代译 申21:16 这人也不得把产业的大部分留给他所爱的妻子所生的幼子。

文理本 申21:16 使子承业时、不可废被恶者之子、而立见爱者之子为长子、

修订本 申21:16 到了分产业给儿子的时候，不可将自己宠爱的妻子所生的儿子立为长子，在他失宠妻子所生的长子之上。

KJV 英 申21:16 Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

NIV 英 申21:16 when he wills his property to his sons, he must not give the rights of the firstborn to the son of the wife he loves in preference to his actual firstborn, the son of the wife he does not love.

主目录 返回顶部

和合本 申21:17 却要认所恶之妻生的儿子为长子，将产业多加一分给他，因这儿子是他力量强壮的时候生的，长子的名分本当归他。

拼音版 申21:17 Què yào rèn suǒ è zhī qì shēng de érzi wéi zhǎngzǐ, jiāng chǎnyè duō jiā yī fèn gei tā. yīn zhèr zǐ shì tā lìliang qiángzhuàng de shíhou shēng de, zhǎngzǐ de míngfèn ben dàng guī tā.

吕振中 申21:17 却要认所不爱者的儿子为长子，将一切所有的分两分给他，因为这儿子是他强壮时初生子；长子的名分本是他的。

新译本 申21:17 却要承认他不喜爱的妻子的儿子为长子，把所有的产业分两分给他，因为这儿子是他强壮有力的时候所生的头生子，长子的权利本是属于他的。

现代译 申21:17 即使长子是那不受宠的妻子所生的，也得承认他的长子权利，在分财产的时候多给他一份。他是长子，应享有长子的特权。」

当代译 申21:17 他必须按规矩给长子双分的产业，因为这儿子是他壮健时所生的，应享有长子的权利。

文理本 申21:17 必认被恶者之子为长子、倍其业以与之、盖彼为强健时所首生者、宜得长子之业、○

修订本 申21:17 他必须认失宠妻子所生的儿子为长子，在所有的产业中给他双分，因为这儿子是他壮年时生的，长子的名分应当是他的。"

KJV 英 申21:17 But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

NIV 英 申21:17 He must acknowledge the son of his unloved wife as the firstborn by giving him a double share of all he has. That son is the first sign of his father's strength. The right of the firstborn belongs to him.

主目录 返回顶部

和合本 申21:18 人若有顽梗悖逆的儿子，不听从父母的话，他们虽惩治他，他仍不听从，

拼音版 申21:18 Rén ruò yǒu wán geng beìnì de érzi, bú tīng cóng fùmǔ de huà, tāmen suī chéng zhì tā, tā réng bú tīng cóng,

吕振中 申21:18 「人若有倔强悖逆的儿子，不听从他父亲的话或母亲的话；他们虽惩罚他，他还是不听从；

新译本 申21:18 “如果人有忤逆倔强的儿子，不听从父母的话；父母管教他以后，他还是不听从；

现代译 申21:18 「若有人有顽劣忤逆的儿子，虽然屡次惩戒，他仍然不服从父母，

当代译 申21:18 倘若有人生来冥顽不灵、反叛悖逆、屡诫不改，

文理本 申21:18 人有悖逆之子、不听父母之言、虽责之仍不听、

修订本 申21:18 "人若有顽梗忤逆的儿子，不听从父母的话，他们虽然惩戒他，他还是不听从他们，

KJV 英 申21:18 If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

NIV 英 申21:18 If a man has a stubborn and rebellious son who does not obey his father and mother and will not listen to them when they discipline him,

主目录 返回顶部

和合本 申21:19 父母就要抓住他，将他带到本地的城门、本城的长老那里，

拼音版 申21:19 Fùmǔ jiù yào zhuāzhù tā, jiāng tā daì dào ben dì de chéng mén, ben chéng de zhǎnglǎo nàli,

吕振中 申21:19 那么、他父亲和母亲就要抓住他，将他带出去到那地方的城门、他本城的长老那里，

新译本 申21:19 他的父母就要捉住他，把他带到当地的城门，去见本城的长老，

现代译 申21:19 父母就要带他到本城长老们面前接受审判。

当代译 申21:19 他的父母就应当把他带到城门口去见长老，对他们这样说：

文理本 申21:19 父母当执之、携至其邑门长老前、

修订本 申21:19 父母就要抓住他，带他出去到当地的城门，本城的长老那里，

KJV 英 申21:19 Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

NIV 英 申21:19 his father and mother shall take hold of him and bring him to the elders at the gate of his town.

主目录 返回顶部

和合本 申21:20 对长老说：‘我们这儿子顽梗悖逆，不听从我们的话，是贪食好酒的人。’

拼音版 申21:20 Duì zhǎnglǎo shuō, wǒmen zhèr zǐ wán geng beìnì, bú tīng cóng wǒmen de huà, shì tānshí hàojiǔ de rén.

吕振中 申21:20 对他本城的长老说∶『我们这儿子倔强悖逆，不听从我们的话，是个贪吃好酒的人。』

新译本 申21:20 对本城的长老说：‘我们这个儿子忤逆倔强，不听从我们的话，是个贪食好酒的人。’

现代译 申21:20 他们要对长老们说：『我们的儿子顽固忤逆，不听从我们，整天酗酒放荡。』

当代译 申21:20 ‘我们这个儿子冥顽不灵，又悖逆，又不肯服从父母，是个无用的酒徒。’

文理本 申21:20 告曰、此子悖逆、不听我言、饕餮沉湎、

修订本 申21:20 对本城的长老说：'我们这个儿子顽梗忤逆，不听从我们的话，是贪食好酒的人。'

KJV 英 申21:20 And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

NIV 英 申21:20 They shall say to the elders, "This son of ours is stubborn and rebellious. He will not obey us. He is a profligate and a drunkard."

主目录 返回顶部

和合本 申21:21 本城的众人就要用石头将他打死。这样，就把那恶从你们中间除掉，以色列众人都要听见害怕。

拼音版 申21:21 Ben chéng de zhòngrén jiù yào yòng shítou jiāng tā dá sǐ. zhèyàng, jiù bǎ nà è cóng nǐmen zhōngjiān chúdiào, Yǐsèliè zhòngrén dōu yào tīngjian haìpà.

吕振中 申21:21 他本城的众人就要扔石头砍他，砍到死去；这样、你就把那坏事从你中间肃清了；这样、全以色列听见，就惧怕了。

新译本 申21:21 全城的人就要用石头打死他；这样，你就把那恶从你们中间除掉。以色列众人听见了，就都惧怕。

现代译 申21:21 城里的居民就要用石头打死他。这样，你们可以除掉你们中间的这种恶事。以色列人民都会听见这事而惧怕。」

当代译 申21:21 这样，城中的人就要用石头把他打死，你们中间的罪恶就得以除去，以色列人听见了可以因此而害怕，不致重蹈覆辙。

文理本 申21:21 其邑之民、必石击之致死、以除恶于尔中、使以色列众闻之而惧、○

修订本 申21:21 然后，城里的众人就要用石头将他打死。这样，你就把恶从你中间除掉，全以色列听见了都要害怕。"

KJV 英 申21:21 And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

NIV 英 申21:21 Then all the men of his town shall stone him to death. You must purge the evil from among you. All Israel will hear of it and be afraid.

主目录 返回顶部

和合本 申21:22 人若犯该死的罪，被治死了，你将他挂在木头上。

拼音版 申21:22 Rén ruò fàn gāisǐ de zuì, beì zhìsǐ le, nǐ jiāng tā guà zaì mùtou shàng,

吕振中 申21:22 「人若犯罪、有该死的罪案，他被处死了，你将他挂在示众木上；

新译本 申21:22 “如果人犯了该死的罪，被处死以后，你就把他挂在木头上；

现代译 申21:22 「人如果被处死刑，尸体悬挂在柱子上，

当代译 申21:22 倘若有人犯了死罪，不可让他的身体在处决之后，挂在木头上过夜；

文理本 申21:22 人犯死罪、而致之死、悬之于木、

修订本 申21:22 "人若犯了死罪被处死，你把他挂在木头上，

KJV 英 申21:22 And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

NIV 英 申21:22 If a man guilty of a capital offense is put to death and his body is hung on a tree,

主目录 返回顶部

和合本 申21:23 他的尸首不可留在木头上过夜，必要当日将他葬埋，免得玷污了耶和华你　神所赐你为业之地。因为被挂的人是在　神面前受咒诅的。

拼音版 申21:23 Tāde shī shǒu bùke liú zaì mùtou shàng guō yè, bìyào dàng rì jiāng tā zàng mái, miǎndé diànwū le Yēhéhuá nǐ shén suǒ cì nǐ wéi yè zhī dì. yīnwei beì guà de rén shì zaì shén miànqián shòu zhòuzǔ de.

吕振中 申21:23 他的尸体你不可留在示众木上过夜，总要在当天将他葬埋，因为被挂的人是上帝所咒诅的；这样、你就不至于使永恒主你的上帝所赐给你以为业的土地蒙不洁。

新译本 申21:23 他的尸体不可留在树上过夜，必须在当日把他埋葬，因为被挂在木头上的，是受　神咒诅的；这样，你就不至于玷污耶和华你的　神赐给你作产业的地了。”

现代译 申21:23 这尸体不可留在柱上到第二天，必须在当天埋葬，因为尸体挂在柱子上将招惹上主咒诅那土地。你们要埋葬尸体，免得玷污上主—你们的上帝赐给你们的土地。

当代译 申21:23 你必须在当天埋葬他，因为凡挂在木头上的，都是上帝所咒诅的。你不可玷污上帝所赐的土地。”

文理本 申21:23 毋使其尸悬木竟夕、必是日葬之、免污尔上帝耶和华所赐为业之地、盖被悬者、乃上帝所诅也、

修订本 申21:23 不可让尸体留在木头上过夜，一定要当日把他埋葬，因为被挂的人是上帝所诅咒的。你不可玷污耶和华－你上帝所赐你为业的地。"

KJV 英 申21:23 His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

NIV 英 申21:23 you must not leave his body on the tree overnight. Be sure to bury him that same day, because anyone who is hung on a tree is under God's curse. You must not desecrate the land the LORD your God is giving you as an inheritance.


申命记第22章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第22章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申22:1 你若看见弟兄的牛或羊失迷了路，不可佯为不见，总要把它牵回来交给你的弟兄。

拼音版 申22:1 Nǐ ruò kànjian dìxiōng de niú huò yáng shī mí le lù, bùke yáng wéi bú jiàn, zǒng yào bǎ tā qiā huí lái jiāo gei nǐde dìxiōng.

吕振中 申22:1 「你看见族弟兄的牛、或羊走离了群，你不可掩面不顾，总要把它牵回来给你的族弟兄。

新译本 申22:1 “如果你看见你兄弟的牛或羊走迷了，你不可不理，总要把牠们牵回你的兄弟那里。

现代译 申22:1 「如果你们看见以色列同胞的牛羊迷了路，不可走开；要把它拉回去，交还给主人。

当代译 申22:1 倘若你看见同胞的牛羊走迷了路，不可佯作不见；应该把它带回它主人那里去。

文理本 申22:1 尔见昆弟之牛羊、迷于歧路、勿佯为不见、必反之于昆弟、

修订本 申22:1 "你若看见弟兄的牛或羊迷了路，不可避开它们，总要把它们牵回来交给你的弟兄。

KJV 英 申22:1 Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

NIV 英 申22:1 If you see your brother's ox or sheep straying, do not ignore it but be sure to take it back to him.

主目录 返回顶部

和合本 申22:2 你弟兄若离你远，或是你不认识他，就要牵到你家去，留在你那里，等你弟兄来寻找，就还给他。

拼音版 申22:2 Nǐ dìxiōng ruò lí nǐ yuǎn, huò shì nǐ bú rènshi tā, jiù yào qiā dào nǐ jia qù, liú zaì nǐ nàli, deng nǐ dìxiōng lái xúnzhǎo jiù hái gei tā.

吕振中 申22:2 你的族弟兄若离你不近，或是你不认识他，那么你就要收到你家中，留在你那里，等你的族弟兄追寻了，你就还给他。

新译本 申22:2 如果你的兄弟离你很远，或是你不认识他，你就要把牠牵到你家中，留在你那里，等到你的兄弟来寻找牠，你就还给他。

现代译 申22:2 如果失主离开你们很远，或是你们不晓得失主是谁，就把它拉回去，等失主来找时还给他。

当代译 申22:2 倘若它的主人住得太远，或者你根本不知道主人是谁，就应当把它牵回家去，直到它主人来把它领回。

文理本 申22:2 如昆弟离尔远、或不相识、则牵之归、留于尔家、待其求之、然后反之、

修订本 申22:2 你弟兄若离你远，或是你不认识他，你就要牵到你家，留在你那里，等你的弟兄来寻找就还给他。

KJV 英 申22:2 And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

NIV 英 申22:2 If the brother does not live near you or if you do not know who he is, take it home with you and keep it until he comes looking for it. Then give it back to him.

主目录 返回顶部

和合本 申22:3 你的弟兄无论失落什么，或是驴，或是衣服，你若遇见，都要这样行，不可佯为不见。

拼音版 申22:3 Nǐde dìxiōng wúlùn shīluò shénme, huò shì lü, huò shì yīfu, nǐ ruò yùjiàn, dōu yào zhèyàng xíng, bùke yáng wéi bú jiàn.

吕振中 申22:3 对他的驴、你要这样行，对他的衣裳、你也要这样行，对你的族弟兄所丢失的任何遗失物你遇见的、都要这样行；不可掩面不顾。

新译本 申22:3 对他的驴，你要这样行；对你的兄弟失去而被你找到的任何东西，你都要这样行，不可不理。

现代译 申22:3 如果你们遇见以色列同胞有迷失的驴，丢失的衣服或任何其他东西，都要同样处理。

当代译 申22:3 无论拾到是驴、衣物和其他东西，都要这样处理，不可佯作不见。

文理本 申22:3 其驴其衣、凡昆弟所失之物、为尔所得、俱必如是反之、勿佯为不见、

修订本 申22:3 你弟兄所失落的，无论是驴，衣服，或任何东西，你若发现，都要这样做，不能避开。

KJV 英 申22:3 In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

NIV 英 申22:3 Do the same if you find your brother's donkey or his cloak or anything he loses. Do not ignore it.

主目录 返回顶部

和合本 申22:4 你若看见弟兄的牛或驴跌倒在路上，不可佯为不见，总要帮助他拉起来。

拼音版 申22:4 Nǐ ruò kànjian dìxiōng de niú huò lü diēdǎo zaì lù shàng, bùke yáng wéi bú jiàn, zǒng yào bāngzhu Tālā qǐlai.

吕振中 申22:4 你看见族弟兄的驴、或牛跌倒在路上、不可掩面不顾，总要和主人一同帮它起来。

新译本 申22:4 如果你看见你兄弟的驴或牛跌倒在路上，你不可不理，总要帮助他把牠们拉起来。

现代译 申22:4 「如果你们看见以色列同胞的驴或牛跌倒了，不可走开；要帮助他把牲畜扶起来。

当代译 申22:4 倘若在路上看见同胞的牛或驴倒了下来，你们不可佯作不见，总要帮他忙拉起来。

文理本 申22:4 尔见昆弟之牛驴、踬于途间、勿佯为不见、必助其主起之、○

修订本 申22:4 你若看见你弟兄的牛或驴在路上跌倒了，不可避开它们，总要帮助他把牛或驴拉起来。

KJV 英 申22:4 Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

NIV 英 申22:4 If you see your brother's donkey or his ox fallen on the road, do not ignore it. Help him get it to its feet.

主目录 返回顶部

和合本 申22:5 妇女不可穿戴男子所穿戴的；男子也不可穿妇女的衣服，因为这样行都是耶和华你　神所憎恶的。

拼音版 申22:5 Fùnǚ bùke chuāndaì nánzǐ suǒ chuāndaì de, nánzǐ ye bùke chuān fùnǚ de yīfu, yīnwei zhèyàng xíng dōu shì Yēhéhuá nǐ shén suǒ zēngwù de.

吕振中 申22:5 「妇女不可服用男子的衣物在身上；男子也不可穿妇女的衣裳，因为凡这样行的人都是永恒主你的上帝所厌恶的。

新译本 申22:5 “妇女不可穿男子的服装；男子也不可穿妇人的衣服；因为这样作的人，都是耶和华你的　神厌恶的。

现代译 申22:5 「女人不可穿男装；男人也不可穿女装；因为上主—你们的上帝厌恶这样打扮的人。

当代译 申22:5 女人不可穿戴男人的衣物，男人也不可穿戴女人的衣物；因为这是主你的上帝所厌恶的。

文理本 申22:5 女勿衣男衣、男勿衣女衣、凡行此者、乃尔上帝耶和华所恶也、○

修订本 申22:5 "妇女不可穿戴男子所穿戴的，男人也不可穿妇女的衣服，因为这样做是耶和华－你上帝所憎恶的。

KJV 英 申22:5 The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

NIV 英 申22:5 A woman must not wear men's clothing, nor a man wear women's clothing, for the LORD your God detests anyone who does this.

主目录 返回顶部

和合本 申22:6 你若路上遇见鸟窝，或在树上，或在地上，里头有雏或有蛋，母鸟伏在雏上或在蛋上，你不可连母带雏一并取去。

拼音版 申22:6 Nǐ ruò lù shàng yùjiàn niǎo wō, huò zaì shù shàng huò zaì dì shàng, lǐtou yǒu chú huò yǒu dàn, mǔ niǎo fú zaì chú shàng huò zaì dàn shàng, nǐ bùke lián mǔ daì chú yībìng qǔ qù.

吕振中 申22:6 「你在路上若碰见鸟窝在你面前，或是在树上，或是在地上，里面有雏、或是有蛋，而母鸟伏在雏上、或是在蛋上，你不可连母带子一?取去；

新译本 申22:6 “如果你在路上遇见鸟窝，或是在树上，或是在地上；里面有雏鸟，或是有蛋；母鸟伏在雏鸟身上，或在蛋上；你不可连母带子一起取去；

现代译 申22:6 「如果你们偶然发现树上或地上的鸟巢，巢里有母鸟在孵蛋，或跟小鸟一起，不可把母鸟拿走。

当代译 申22:6 倘若你在地上或树上发现鸟窝，窝里有雏鸟或蛋，母鸟也在窝中，你不要把母鸟和雏鸟都一起取去，

文理本 申22:6 途间如遇鸟巢、在树在地、有雏有卵、母鸟伏之、不可母子兼取、

修订本 申22:6 "你若路上看见鸟窝，无论在树上或地上，里头有小鸟或有蛋，母鸟伏在小鸟或蛋上，你不可连母鸟带小鸟一起拿去。

KJV 英 申22:6 If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

NIV 英 申22:6 If you come across a bird's nest beside the road, either in a tree or on the ground, and the mother is sitting on the young or on the eggs, do not take the mother with the young.

主目录 返回顶部

和合本 申22:7 总要放母，只可取雏，这样你就可以享福，日子得以长久。

拼音版 申22:7 Zǒng yào fàng mǔ, zhǐ kè qǔ chú, zhèyàng nǐ jiù keyǐ xiǎng fú, rìzi déyǐ chángjiǔ.

吕振中 申22:7 总要放母，只可取子；好使你平安顺遂，延年益寿。

新译本 申22:7 总要让母鸟飞去，只可以取子；这样你就可以得着好处，得享长寿。

现代译 申22:7 你们可以带走小鸟，但要放母鸟走。这样，你们就会事事顺利，并享长寿。

当代译 申22:7 应把母鸟放掉，只取去雏鸟。主就会因此赐福你。

文理本 申22:7 必纵其母、惟取其雏、则可纳福、且以延年、○

修订本 申22:7 总要放母鸟走，只可以取小鸟。这样你就可以享福，日子得以长久。

KJV 英 申22:7 But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

NIV 英 申22:7 You may take the young, but be sure to let the mother go, so that it may go well with you and you may have a long life.

主目录 返回顶部

和合本 申22:8 你若建造房屋，要在房上的四围安栏杆，免得有人从房上掉下来，流血的罪就归于你家。

拼音版 申22:8 Nǐ ruò jiànzào fángwū, yào zaì fáng shàng de sìwéi ān lán gān, miǎndé yǒu rén cóng fáng shàng diào xià lái, liúxuè de zuì jiù guīyú nǐ jiā.

吕振中 申22:8 「你若建造新房屋，要给你的房顶作低墙；若有人从那里掉下来，流血的罪就不归到你的房屋上。

新译本 申22:8 “如果你建造新房屋，要在屋顶上作栏杆；免得有人从那里跌下来，流血的罪就归到你家。

现代译 申22:8 「造新房子的时候，要在屋顶四周设置栏杆。这样，有人跌死了，你们就不必负责。

当代译 申22:8 凡建造新屋，都要在屋顶四围安设栏杆，免得有人从屋顶掉下来，罪就归在屋子和屋主身上了。

文理本 申22:8 尔建新室、其顶必环以堞、免人堕落、流血之罪、归于尔家、

修订本 申22:8 "你若建造新房屋，要在屋顶安栏杆，免得有人从屋顶掉下来，血就归于你家。

KJV 英 申22:8 When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

NIV 英 申22:8 When you build a new house, make a parapet around your roof so that you may not bring the guilt of bloodshed on your house if someone falls from the roof.

主目录 返回顶部

和合本 申22:9 不可把两样种子种在你的葡萄园里，免得你撒种所结的和葡萄园的果子都要充公。

拼音版 申22:9 Bùke bǎ liǎngyàng zhǒngzǐ zhòng zaì nǐde pútaóyuán lǐ, miǎndé nǐ sǎzhǒng suǒ jié de hé pútaóyuán de guǒzi dōu yào chōng gōng.

吕振中 申22:9 「不可把两样种子种在你的葡萄园里，免得那全部收成的、你撒种结的籽粒和葡萄园的出产都成圣别而充公。

新译本 申22:9 “不可把两样的种子撒在你的葡萄园里，免得你所种的全部收成和葡萄园的出产，都要充公分别为圣归给圣殿。

现代译 申22:9 「不可在葡萄园里栽种别的农作物；否则，你们就不可吃园中出产的葡萄或别的产物。

当代译 申22:9 不可在葡萄园里种两种种子杂栽种别的果树；如有违反，祭司要把其他的果子和葡萄都一并充公。

文理本 申22:9 葡萄园中、勿播二种、若然、则种之所产、园之所出、俱为圣物、○

修订本 申22:9 "不可在你的葡萄园里栽种别的种子，免得你栽种所结的和葡萄园的果子都成了圣物。

KJV 英 申22:9 Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

NIV 英 申22:9 Do not plant two kinds of seed in your vineyard; if you do, not only the crops you plant but also the fruit of the vineyard will be defiled.

主目录 返回顶部

和合本 申22:10 不可并用牛、驴耕地。

拼音版 申22:10 Bùke bìng yòng niú, lü gēngdì.

吕振中 申22:10 你不可用牛和驴合起来犁田。

新译本 申22:10 你不可用牛和驴一同耕地。

现代译 申22:10 「不可使牛和驴并肩耕嶥。

当代译 申22:10 不可使牛和驴同负一轭在田地里工作。

文理本 申22:10 勿以牛驴并耕、

修订本 申22:10 不可并用牛和驴来耕地。

KJV 英 申22:10 Thou shalt not plow with an ox and an ass together.

NIV 英 申22:10 Do not plow with an ox and a donkey yoked together.

主目录 返回顶部

和合本 申22:11 不可穿羊毛、细麻两样搀杂料做的衣服。

拼音版 申22:11 Bùke chuān yáng maó, xì má liǎngyàng chānzá liào zuò de yīfu.

吕振中 申22:11 不可穿两样搀杂的料子、羊毛细麻合制的衣服。

新译本 申22:11 不可穿羊毛和细麻混合织成的布料。

现代译 申22:11 「不可穿用羊毛和细麻纱一起织成的衣服。

当代译 申22:11 不可穿着用两种质料搀杂织成的衣物，例如羊毛和细麻。

文理本 申22:11 勿衣麻毛杂织之衣、○

修订本 申22:11 不可穿羊毛和细麻混合做成的衣服。

KJV 英 申22:11 Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

NIV 英 申22:11 Do not wear clothes of wool and linen woven together.

主目录 返回顶部

和合本 申22:12 你要在所披的外衣上四围做穗子。

拼音版 申22:12 Nǐ yào zaì suǒ pī de waìyī shàng sìwéi zuò lb? lb? zǐ.

吕振中 申22:12 「在你的遮身物、你用来遮盖身体之物的四角上、你要作缨络繸子。

新译本 申22:12 “你要在所披的外衣上，四边做繸子。

现代译 申22:12 「衣袍的四角要缝上繸子。」

当代译 申22:12 你们要在袍子的四个角上做繸子。”

文理本 申22:12 所披之衣、当于四周、缘之以?、○

修订本 申22:12 "你要在所披外衣的四个边上缝繸子。"

KJV 英 申22:12 Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

NIV 英 申22:12 Make tassels on the four corners of the cloak you wear.

主目录 返回顶部

和合本 申22:13 人若娶妻，与她同房之后恨恶她，

拼音版 申22:13 Rén ruò qǔ qì, yǔ tā tóngfáng zhī hòu hèn è tā,

吕振中 申22:13 「人若娶妻，进去找她之后、就不爱她，

新译本 申22:13 “如果人娶妻，和她同房之后，就恨她，

现代译 申22:13 「有人结了婚，后来不喜欢他的妻子，

当代译 申22:13 倘若一个人娶了妻子，与她同房后却不喜欢她，且诬蔑她在婚前已经失去贞洁，说：‘我娶她的时候，她已经不是处女’。

文理本 申22:13 人若娶妻、同室后而恶之、

修订本 申22:13 "人若娶妻，与她同房后恨恶她，

KJV 英 申22:13 If any man take a wife, and go in unto her, and hate her,

NIV 英 申22:13 If a man takes a wife and, after lying with her, dislikes her

主目录 返回顶部

和合本 申22:14 信口说她，将丑名加在她身上说：‘我娶了这女子与她同房，见她没有贞洁的凭据。’

拼音版 申22:14 Xìn kǒu shuō tā, jiāng chǒu míngjiā zaì tā shēnshang, shuō, wǒ qǔ le zhè nǚzi, yǔ tā tóngfáng, jiàn tā méiyǒu zhēn jié de píngjù.

吕振中 申22:14 胡乱加以罪状，发表坏名声的事毁谤她，说∶『我娶了这女子，亲近了她，就发现她没有童贞的凭据』；

新译本 申22:14 捏造可耻的事毁谤她，破坏她的名誉，说：‘我娶了这个女子，和她亲近的时候，发现她没有贞洁的凭据。’

现代译 申22:14 说话损害她的名誉，指控她在成婚之夜已经不是处女。

当代译 申22:14 倘若一个人娶了妻子，与她同房后却不喜欢她，且诬蔑她在婚前已经失去贞洁，说：‘我娶她的时候，她已经不是处女’。

文理本 申22:14 谤以恶事、加以恶名、曰、我娶此女、与之同室、见非童贞、

修订本 申22:14 捏造她行可耻的事，把丑名加在她身上，说：'我娶了这女人，亲近她，却发现她没有贞洁的凭据'。

KJV 英 申22:14 And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

NIV 英 申22:14 and slanders her and gives her a bad name, saying, "I married this woman, but when I approached her, I did not find proof of her virginity,"

主目录 返回顶部

和合本 申22:15 女子的父母就要把女子贞洁的凭据拿出来，带到本城门长老那里。

拼音版 申22:15 Nǚzi de fùmǔ jiù yào bǎ nǚzi zhēn jié de píngjù ná chūlai, daì dào ben chéng mén zhǎnglǎo nàli.

吕振中 申22:15 那么那少女的父亲和母亲就要把那少女的童贞凭据拿出来、到城门处那城的长老那里；

新译本 申22:15 那少女的父母就要把那少女的贞洁凭据拿出来，带到城门去见本城的长老。

现代译 申22:15 如果有这种纠纷，女子的父母要到城门口见长老们，提出物证，证明女儿确是处女。

当代译 申22:15 这样，女方的父母便得把证据拿到那城的审判官面前，证明女儿的贞洁。

文理本 申22:15 女之父母、必携童贞之据、至邑门长老前、

修订本 申22:15 女方的父母就要把这女子贞洁的凭据拿出去，到城门的本城长老那里。

KJV 英 申22:15 Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

NIV 英 申22:15 then the girl's father and mother shall bring proof that she was a virgin to the town elders at the gate.

主目录 返回顶部

和合本 申22:16 女子的父亲要对长老说：‘我将我的女儿给这人为妻，他恨恶她，

拼音版 申22:16 Nǚzi de fùqin yào duì zhǎnglǎo shuō, wǒ jiāng wǒde nǚér gei zhè rén wéi qì, tā hèn è tā,

吕振中 申22:16 那少女的父亲要对长老们说∶『我将我的女儿给这人为妻，他竟不爱她；

新译本 申22:16 少女的父亲要对长老说：‘我把我的女儿给这人作妻子，他却恨她，

现代译 申22:16 女子的父亲要对长老们说：『我把女儿嫁给这个人，现在他不喜欢她，

当代译 申22:16 女子的父亲可以对他们说：‘我把女儿嫁给这个人，现在他却鄙弃我的女儿，

文理本 申22:16 其父告曰、我以女适此人、而为其所恶、

修订本 申22:16 女方的父亲要对长老说：'我把女儿嫁给这人，他却恨恶她，

KJV 英 申22:16 And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

NIV 英 申22:16 The girl's father will say to the elders, "I gave my daughter in marriage to this man, but he dislikes her.

主目录 返回顶部

和合本 申22:17 信口说她，说：我见你的女儿没有贞洁的凭据。其实这就是我女儿贞洁的凭据。’父母就把那布铺在本城的长老面前。

拼音版 申22:17 Xìn kǒu shuō tā, shuō, wǒ jiàn nǐde nǚér méiyǒu zhēn jié de píngjù. qíshí zhè jiù shì wǒ nǚér zhēn jié de píngjù. fùmǔ jiù bǎ nà bù pu4 zaì ben chéng de zhǎnglǎo miànqián.

吕振中 申22:17 胡乱加以罪状说∶「我发现你的女儿没有童贞的凭据。」其实这就是我女儿的童贞凭据呢。』随即把那块衣裳铺在那城的长老面前。

新译本 申22:17 捏造可耻的事毁谤她，说：“我发现你的女儿没有贞洁的凭据。”其实这就是我女儿的凭据。’于是，他们就把衣服铺在那城的长老面前。

现代译 申22:17 诬指她婚前不贞。其实，我这里有物证可以证明她是处女。你们看看这块初夜用的床单吧。』

当代译 申22:17 诬蔑她做了可耻的事，声称她结婚时已经不是处女。但这就是证据了。’他们把衣服摆在审判官面前，审判官检查属实后就应当惩罚那个男的，鞭打他；

文理本 申22:17 谤以恶事、谓非童贞、然我女诚童贞、确据在此、遂展其布于长老前、

修订本 申22:17 看哪，他捏造可耻的事，说：我发现你女儿没有贞洁的凭据。但是，这就是我女儿贞洁的凭据。'父母要把那布铺在本城长老的面前。

KJV 英 申22:17 And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

NIV 英 申22:17 Now he has slandered her and said, 'I did not find your daughter to be a virgin.' But here is the proof of my daughter's virginity." Then her parents shall display the cloth before the elders of the town,

主目录 返回顶部

和合本 申22:18 本城的长老要拿住那人，惩治他，

拼音版 申22:18 Ben chéng de zhǎnglǎo yào ná zhù nà rén, chéng zhì tā,

吕振中 申22:18 那城的长老要把那人拿住，鞭打惩罚他；

新译本 申22:18 那城的长老要把那人捉住，惩罚他，

现代译 申22:18 那城的长老们就必须惩戒这个丈夫，鞭打他，

当代译 申22:18 诬蔑她做了可耻的事，声称她结婚时已经不是处女。但这就是证据了。’他们把衣服摆在审判官面前，审判官检查属实后就应当惩罚那个男的，鞭打他；

文理本 申22:18 长老必执其人而责之、

修订本 申22:18 那城的长老要拿住那人，惩罚他，

KJV 英 申22:18 And the elders of that city shall take that man and chastise him;

NIV 英 申22:18 and the elders shall take the man and punish him.

主目录 返回顶部

和合本 申22:19 并要罚他一百舍客勒银子，给女子的父亲，因为他将丑名加在以色列的一个处女身上。女子仍作他的妻，终身不可休她。

拼音版 申22:19 Bìng yào fá tā yī bǎi/bó Shekèlè yínzi, gei nǚzi de fùqin, yīnwei tā jiāng chǒu míngjiā zaì Yǐsèliè de yī gè chǔnǚ shēnshang. nǚzi réng zuò tāde qì, zhōng shēn bùke xiū tā.

吕振中 申22:19 并罚他一百锭银子、交给那少女，因为他发表坏名声的事毁谤以色列的一个处女；那女子仍要归他为妻，尽他一生的日子、他都不能把她打发走。

新译本 申22:19 罚他一千一百四十克银子，交给那少女的父亲，因为他破坏了一个以色列处女的名誉；那少女仍要作他的妻子，终生不能休她。

现代译 申22:19 罚他一百个银圆，把钱交给女子的父亲，因为他侮辱了以色列的处女。此后，这女子仍然是他的妻子；他终生不能离弃她。

当代译 申22:19 又要罚他赔偿一百块银子给女子的父亲，因为他当众毁了以色列一个处女的清誉。女子仍要作他的妻子，这人永远不可把她休弃。

文理本 申22:19 罚金一百、予女之父、因加恶名于以色列处女故也、使女仍为其妻、毕生不休、

修订本 申22:19 罚他一百银子，给女方的父亲，因为他把丑名加在以色列一个少女身上。这女子仍是他的妻子，那人终身不可休她。

KJV 英 申22:19 And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

NIV 英 申22:19 They shall fine him a hundred shekels of silver and give them to the girl's father, because this man has given an Israelite virgin a bad name. She shall continue to be his wife; he must not divorce her as long as he lives.

主目录 返回顶部

和合本 申22:20 但这事若是真的，女子没有贞洁的凭据，

拼音版 申22:20 Dàn zhè shì ruò shì zhēn de, nǚzi méiyǒu zhēn jié de píngjù,

吕振中 申22:20 但这事如果是真的∶少女的童贞凭据并找不着，

新译本 申22:20 但如果这事是真的，少女没有贞洁的凭据，

现代译 申22:20 「如果这人所指控的是事实，没有物证可以证明她是处女，

当代译 申22:20 但倘若这人的指控属实，这女子真的不是处女，

文理本 申22:20 如所告属实、童贞无据、

修订本 申22:20 但若这事是真的，找不到女子贞洁的凭据，

KJV 英 申22:20 But if this thing be true, and the tokens of virginity be not found for the damsel:

NIV 英 申22:20 If, however, the charge is true and no proof of the girl's virginity can be found,

主目录 返回顶部

和合本 申22:21 就要将女子带到她父家的门口，本城的人要用石头将她打死，因为她在父家行了淫乱，在以色列中做了丑事。这样，就把那恶从你们中间除掉。

拼音版 申22:21 Jiù yào jiāng nǚzi daì dào tā fǔ jia de ménkǒu, ben chéng de rén yào yòng shítou jiāng tā dá sǐ. yīnwei tā zaì fǔ jia xíng le yínluàn, zaì Yǐsèliè zhōng zuò le chǒu shì. zhèyàng, jiù bǎ nà è cóng nǐmen zhōngjiān chúdiào.

吕振中 申22:21 那么人就要把那少女拉出到他父家门口，她本城的人要拿石头打她，打到她死去，因为她在以色列中作了丑事，在她父家行了淫乱；这样，你就把那坏事从你中间肃清了。

新译本 申22:21 就要把那少女带到她父家的门口，本城的人要用石头把她打死，因为她在以色列中作了丑事，在她父家行了淫乱；这样，你就把那恶从你们中间除去。

现代译 申22:21 那城的长老们就必须带她到娘家门口，由本城的男子用石头打死她；因为她在以色列中做了可耻的事，在父家还没有出嫁就跟别人有了关系。这样，你们就除掉了你们中间的这种恶事。

当代译 申22:21 那城的人就应当把她带到她的父家门前，用石头把她打死。她犯了昭彰大罪，使以色列的名蒙受羞辱，因为她在父家行淫乱；你们一定要除掉这些丑恶的事。

文理本 申22:21 乃行不端于以色列中、在父家为妓、则必携女至父家门、邑人以石击之致死、以除恶于尔中、○

修订本 申22:21 他们就要把这女子带到她父家的门口，城里的人要用石头打死她，因为她在父家犯了淫乱，在以色列中做了可耻的事。这样，你就把恶从你中间除掉。

KJV 英 申22:21 Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

NIV 英 申22:21 she shall be brought to the door of her father's house and there the men of her town shall stone her to death. She has done a disgraceful thing in Israel by being promiscuous while still in her father's house. You must purge the evil from among you.

主目录 返回顶部

和合本 申22:22 若遇见人与有丈夫的妇人行淫，就要将奸夫、淫妇一并治死。这样，就把那恶从以色列中除掉。

拼音版 申22:22 Ruò yùjiàn rén yǔ yǒu zhàngfu de fùrén xíng yín, jiù yào jiāng jiān fú yín fù yībìng zhìsǐ. zhèyàng, jiù bǎ nà è cóng Yǐsèliè zhōng chúdiào.

吕振中 申22:22 「人若被发和一个有了丈夫的妇人同寝，和那妇人同寝的那人、以及那妇人、他们二人都必须死；这样，你就把那坏事从以色列中肃清了。

新译本 申22:22 “如果发现有人和有夫之妇同寝，就要把奸夫淫妇二人都处死；这样，你就把那恶从以色列中除掉了。

现代译 申22:22 「如果有人跟别人的妻子通奸，被人抓到，两人都该处死，这样，你们就除掉了以色列中的这种恶事。

当代译 申22:22 倘若有通奸的事情，奸夫和淫妇二人都必须处死；这样，才可除去以色列中的罪恶。

文理本 申22:22 人与有夫之妇同寝、为人所见、则奸夫淫妇俱致之死、以除恶于以色列中、

修订本 申22:22 "若发现有人与有夫之妇同寝，就要将奸夫淫妇一起处死。这样，你就把恶从以色列中除掉。

KJV 英 申22:22 If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

NIV 英 申22:22 If a man is found sleeping with another man's wife, both the man who slept with her and the woman must die. You must purge the evil from Israel.

主目录 返回顶部

和合本 申22:23 若有处女已经许配丈夫，有人在城里遇见她，与她行淫，

拼音版 申22:23 Ruò yǒu chǔnǚ yǐjing xǔpeì zhàngfu, yǒu rén zaì chéng lǐ yùjiàn tā, yǔ tā xíng yín,

吕振中 申22:23 「若有年少处女已经聘定给人，有人在城里遇见了她，和她同寝，

新译本 申22:23 “如果有个少女，本来是处女，已经许配了人，有人在城里遇见了她，和她同寝，

现代译 申22:23 「如果有人在城里奸淫别人的未婚妻，

当代译 申22:23 倘若有已经订婚的女子，有人在城内遇见她，与她行淫，这二人都要被拿到城门口，用石头打死。那女子该死，因为她没有高呼求救；那男子要处死，因为他夺去别人妻子的贞操。你们要把你们中间的罪恶除去。

文理本 申22:23 处女受聘于人、而他人遇于邑中、与之苟合、

修订本 申22:23 "若一女子是处女，已经许配了人，有男子在城里遇见她，与她同寝，

KJV 英 申22:23 If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

NIV 英 申22:23 If a man happens to meet in a town a virgin pledged to be married and he sleeps with her,

主目录 返回顶部

和合本 申22:24 你们就要把这二人带到本城门，用石头打死，女子是因为虽在城里却没有喊叫；男子是因为玷污别人的妻。这样，就把那恶从你们中间除掉。

拼音版 申22:24 Nǐmen jiù yào bǎ zhè èr rén daì dào ben chéng mén, yòng shítou dá sǐ nǚzi shì yīnwei suī zaì chéng lǐ què méiyǒu hǎnjiào. nánzǐ shì yīnwei diànwū biérén de qì. zhèyàng, jiù bǎ nà è cóng nǐmen zhōngjiān chúdiào.

吕振中 申22:24 你们就要把他们二人拉出到城门口，拿石头打，打到他们死去。打那少女呢、是因为她虽在城里也不喊叫；打那男人呢、是因为他玷辱了他邻舍的妻子；这样，你就把那坏事从你中间肃清了。

新译本 申22:24 你们就要把他们二人带到当地的城门口，用石头打死他们。那少女该死，是因为她虽在城里，却没有呼叫；那男人该死，是因为他玷污了邻舍的妻子；这样，你就把那恶从你们中间除掉。

现代译 申22:24 你们必须带两人到城外，用石头打死。女的该死，因为她虽然在城里，却不出声求援；男的该死，因为他奸淫别人的未婚妻。这样，你们就除掉了你们中间的这种恶事。

当代译 申22:24 倘若有已经订婚的女子，有人在城内遇见她，与她行淫，这二人都要被拿到城门口，用石头打死。那女子该死，因为她没有高呼求救；那男子要处死，因为他夺去别人妻子的贞操。你们要把你们中间的罪恶除去。

文理本 申22:24 其女既在邑中、而不呼号、其男玷辱他人之妻、则必携至邑门、俱以石击毙之、以除恶于尔中、

修订本 申22:24 你们就要把这二人带到那城的城门口，用石头打死他们。处死女子是因为她虽然在城里， 却没有喊叫；处死男子是因为他玷污了邻舍的妻子。这样，你就把恶从你中间除掉。

KJV 英 申22:24 Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

NIV 英 申22:24 you shall take both of them to the gate of that town and stone them to death--the girl because she was in a town and did not scream for help, and the man because he violated another man's wife. You must purge the evil from among you.

主目录 返回顶部

和合本 申22:25 若有男子在田野遇见已经许配人的女子，强与她行淫，只要将那男子治死，

拼音版 申22:25 Ruò yǒu nánzǐ zaì tiānye yùjiàn yǐjing xǔpeì rén de nǚzi, qiáng yǔ tā xíng yín, zhǐyào jiāng nà nánzǐ zhìsǐ.

吕振中 申22:25 「但是那人若在野外遇见了那已聘定给人的少女，就拉住她，和她同寝，那就只有和她同寝的那人须要死。

新译本 申22:25 如果有人在田间遇见了已经许配人的少女，拉住她，和她同寝，只要把那和她同寝的人处死。

现代译 申22:25 「如果有人在野外强奸了别人的未婚妻，只有那男子该处死。

当代译 申22:25 倘若同样的事情发生在郊野的地方，便只有那男子是该死的，那女子就像被谋杀的受害者一样，是无辜的，因为她喊叫却没有人去救她。

文理本 申22:25 人遇受聘之女在田、强之苟合、则独杀淫女之人、

修订本 申22:25 "若有男子在野地遇见已经许配人的女子，抓住她与她同寝，只要处死那与女子同寝的男子。

KJV 英 申22:25 But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

NIV 英 申22:25 But if out in the country a man happens to meet a girl pledged to be married and rapes her, only the man who has done this shall die.

主目录 返回顶部

和合本 申22:26 但不可办女子，她本没有该死的罪，这事就类乎人起来攻击邻舍，将他杀了一样。

拼音版 申22:26 Dàn bùke bàn nǚzi. tā ben méiyǒu gāisǐ de zuì, zhè shì jiù leì hū rén qǐlai gōngjī línshè, jiāng tā shā le yíyàng.

吕振中 申22:26 对那少女呢、你却不必拿什么案办她；那少女没有该死的罪；［这案就像一个人起来打邻舍，杀死了他、以致毙命一样；］

新译本 申22:26 但你不可对付那少女，她并没有该死的罪。这件事就像一个人忽然起来攻击自己的邻舍，你把他杀了一样。

现代译 申22:26 你们不可伤害那女子；她并没有该死的罪。这种案件跟人在野外被谋杀相同。

当代译 申22:26 倘若同样的事情发生在郊野的地方，便只有那男子是该死的，那女子就像被谋杀的受害者一样，是无辜的，因为她喊叫却没有人去救她。

文理本 申22:26 女无当死之罪、不可惩之、

修订本 申22:26 不可对女子处刑，这女子没有该死的罪。这案件就好比人起来攻击邻舍，把他杀了一样。

KJV 英 申22:26 But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

NIV 英 申22:26 Do nothing to the girl; she has committed no sin deserving death. This case is like that of someone who attacks and murders his neighbor,

主目录 返回顶部

和合本 申22:27 因为男子是在田野遇见那已经许配人的女子，女子喊叫并无人救她。

拼音版 申22:27 Yīnwei nánzǐ shì zaì tiānye yùjiàn nà yǐjing xǔpeì rén de nǚzi, nǚzi hǎnjiào, bìng wú rén jiù tā.

吕振中 申22:27 因为那人在野外遇见了那已聘定给人的少女，那少女喊叫了，却没有人救她。

新译本 申22:27 因为那人在田间遇见那少女，那已经许配人的少女呼叫了，却没有人救她。

现代译 申22:27 这个男子在野外强奸她，她呼救也没有人好来救她。

当代译 申22:27 倘若同样的事情发生在郊野的地方，便只有那男子是该死的，那女子就像被谋杀的受害者一样，是无辜的，因为她喊叫却没有人去救她。

文理本 申22:27 人遇女于田、女呼号而无救、其事与攻杀邻里同、

修订本 申22:27 因为男子是在野地遇见她，这已经许配了人的女子虽然喊叫，却没有人救她。

KJV 英 申22:27 For he found her in the field, and the betrothed damsel cried, and there was none to save her.

NIV 英 申22:27 for the man found the girl out in the country, and though the betrothed girl screamed, there was no one to rescue her.

主目录 返回顶部

和合本 申22:28 若有男子遇见没有许配人的处女，抓住她与她行淫，被人看见，

拼音版 申22:28 Ruò yǒu nánzǐ yùjiàn méiyǒu xǔpeì rén de chǔnǚ, zhuāzhù tā, yǔ tā xíng yín, beì rén kànjian,

吕振中 申22:28 「若有人遇见了一个年少处女、是还没聘定给人的，就抓住她，和她同寝，又被人遇见，

新译本 申22:28 “如果有人遇见一个少女，原是处女，还没有许配过人，就抓住她，和她同寝，又被人发现，

现代译 申22:28 「如果有人强奸了还没订婚的处女，被人抓到了，

当代译 申22:28 倘若有人强奸了未订婚的女子而被人发觉了，他就要赔钱给女子的父亲，并且要和那女子结婚，永远不得把她休弃。

文理本 申22:28 人遇未聘之女、强之苟合、为人所见、

修订本 申22:28 "若有男子遇见没有许配人的少女，抓住她与她同寝，被人发现，

KJV 英 申22:28 If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

NIV 英 申22:28 If a man happens to meet a virgin who is not pledged to be married and rapes her and they are discovered,

主目录 返回顶部

和合本 申22:29 这男子就要拿五十舍客勒银子给女子的父亲，因他玷污了这女子，就要娶她为妻，终身不可休她。

拼音版 申22:29 Zhè nánzǐ jiù yào ná wǔ shí Shekèlè yínzi gei nǚzi de fùqin. yīn tā diànwū le zhè nǚzi, jiù yào qǔ tā wéi qì, zhōng shēn bùke xiū tā.

吕振中 申22:29 那么、和她同寝的那人就要把五十锭银子给那少女的父亲；那少女便要归那人为妻，因为他已经玷辱了她；尽他一生的日子、他都不能把她打发走。

新译本 申22:29 那和她同寝的人就要把五百七十克银子给那少女的父亲，那少女要归作他的妻子，因为他玷污了她；他终生不能休她。

现代译 申22:29 他必须付给女子的父亲五十个银圆作聘金，娶她作妻子，终生不能离弃她，因为他强奸了她。

当代译 申22:29 倘若有人强奸了未订婚的女子而被人发觉了，他就要赔钱给女子的父亲，并且要和那女子结婚，永远不得把她休弃。

文理本 申22:29 则淫女之人、必以金五十、予女之父、既辱是女、必娶为妻、毕生不休、○

修订本 申22:29 这男子就要拿五十银子给女子的父亲，并要娶她为妻，终身不可休她，因为他玷污了这女子。

KJV 英 申22:29 Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

NIV 英 申22:29 he shall pay the girl's father fifty shekels of silver. He must marry the girl, for he has violated her. He can never divorce her as long as he lives.

主目录 返回顶部

和合本 申22:30 人不可娶继母为妻，不可掀开他父亲的衣襟。

拼音版 申22:30 Rén bùke qǔ yìmǔ wéi qì. bùke xiān kāi tā fùqin de yī jīn.

吕振中 申22:30 「人不可娶他父亲续娶的妻子，不可露现他父亲的衣边，而和父亲的妻子私通。

新译本 申22:30 “人不可娶父亲的妻子，也不可揭开父亲的衣襟。”（本节在《马索拉抄本》为23:1）

现代译 申22:30 「人不可跟他的继母同房，侮辱自己的父亲。」

当代译 申22:30 不可与继母同寝，因为她是属於你父亲的。”

文理本 申22:30 勿烝父之继室、勿辱父、

修订本 申22:30 "人不可娶继母为妻，不可掀开父亲衣服的下边t。"

KJV 英 申22:30 A man shall not take his father's wife, nor discover his father's skirt.

NIV 英 申22:30 A man is not to marry his father's wife; he must not dishonor his father's bed.


申命记第23章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第23章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申23:1 凡外肾受伤的，或被阉割的，不可入耶和华的会。

拼音版 申23:1 Fán waì shèn shòushāng de, huò beì yān gē de, bùke rù Yēhéhuá de huì.

吕振中 申23:1 「外肾受击伤、或下体被割掉的、不可进永恒主的公会。

新译本 申23:1 “睾丸受伤的，或生殖器被割除的，不可进耶和华的会。（本节在《马索拉抄本》为23:2）

现代译 申23:1 「生殖器损伤或被阉割的人不得加入上主的聚会。

当代译 申23:1 “凡睾丸受损或被阉割的，都不可进入圣所。

文理本 申23:1 外肾受伤、与被阉者、不得入耶和华会、

修订本 申23:1 "凡外肾损伤的，或被阉割的，不可入耶和华的会。

KJV 英 申23:1 He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

NIV 英 申23:1 No one who has been emasculated by crushing or cutting may enter the assembly of the LORD.

主目录 返回顶部

和合本 申23:2 私生子不可入耶和华的会；他的子孙直到十代，也不可入耶和华的会。

拼音版 申23:2 Sī shēng zǐ bùke rù Yēhéhuá de huì. tāde zǐsūn, zhídào shí daì, ye bùke rù Yēhéhuá de huì.

吕振中 申23:2 私生子不可进永恒主的公会，甚至十代属他的人也不可进永恒主的公会。

新译本 申23:2 私生子不可进耶和华的会；他的后代直到第十代，也不可进耶和华的会。

现代译 申23:2 「私生子不得加入上主的聚会；他的子孙，甚至到第十代，也不得加入上主的聚会。

当代译 申23:2 私生子也不得进入主的圣所，就是他以后十代的子孙，都不得进去。

文理本 申23:2 奸生之子、虽至十世、亦不得入耶和华会、○

修订本 申23:2 "私生子不可入耶和华的会；甚至到第十代，也不可入耶和华的会。

KJV 英 申23:2 A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

NIV 英 申23:2 No one born of a forbidden marriage nor any of his descendants may enter the assembly of the LORD, even down to the tenth generation.

主目录 返回顶部

和合本 申23:3 亚扪人或是摩押人不可入耶和华的会；他们的子孙虽过十代，也永不可入耶和华的会。

拼音版 申23:3 Yàmén rén huò shì Móyē rén bùke rù Yēhéhuá de huì. tāmende zǐsūn, suī guō shí daì, ye yǒng bùke rù Yēhéhuá de huì.

吕振中 申23:3 亚扪人或摩押人不可进永恒主的公会，甚至到第十代也不可进永恒主的公会，永不可进。

新译本 申23:3 亚扪人或摩押人不可进耶和华的会；他们的后代直到第十代，也永远不可进耶和华的会。

现代译 申23:3 「亚扪人或摩押人不得加入上主的聚会。他们的子孙，甚至到第十代，也不得加入上主的聚会。

当代译 申23:3 亚扪人或摩押人都不得进入主的圣所，就是以后十代的子孙，都不得进去，

文理本 申23:3 亚扪人、摩押人、不得入耶和华会、凡属斯族者、虽历十世、至于永远、亦不得入耶和华会、

修订本 申23:3 "亚扪人或摩押人不可入耶和华的会；甚至到第十代，也永不可入耶和华的会。

KJV 英 申23:3 An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

NIV 英 申23:3 No Ammonite or Moabite or any of his descendants may enter the assembly of the LORD, even down to the tenth generation.

主目录 返回顶部

和合本 申23:4 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因他们雇了米所波大米的毗夺人比珥的儿子巴兰来咒诅你们。

拼音版 申23:4 Yīnwei nǐmen chū Aijí de shíhou, tāmen méiyǒu ná shíwù hé shuǐ zaì lù shàng yíngjiē nǐmen, yòu yīn tāmen gù le Meisuǒbùdámǐyà de pí duó rén Bǐer de érzi Bālán lái zhòuzǔ nǐmen.

吕振中 申23:4 因为你们出了埃及、在路上的时候、他们没有拿食物和水来迎接你们，又因为他们雇了米所波大米的毗夺人比珥的儿子巴兰、来和你作对，来咒诅你。

新译本 申23:4 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，又因为他们从两河之间的亚兰的毗夺雇了比珥的儿子巴兰，来攻击你，咒诅你。

现代译 申23:4 因为你们出埃及时，他们不供给你们旅程上所需要的粮食和水，并且从美索不达米亚的比夺城，雇了比珥的儿子巴兰来咒诅你们。

当代译 申23:4 因为这些人在你们出埃及的时候，没有用水和食物款待你们；他们还雇用美索不达米亚的毗夺人比珥的儿子巴兰来咒诅你们。

文理本 申23:4 因尔昔出埃及、彼不以饼与水、迎尔于途、且买米所波大米之比夺人、比珥子巴兰诅尔、

修订本 申23:4 因为你们出埃及的时候，他们没有拿食物和水在路上迎接你们，并且雇了美索不达米亚的毗夺人，比珥的儿子巴兰来诅咒你。

KJV 英 申23:4 Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

NIV 英 申23:4 For they did not come to meet you with bread and water on your way when you came out of Egypt, and they hired Balaam son of Beor from Pethor in Aram Naharaim to pronounce a curse on you.

主目录 返回顶部

和合本 申23:5 然而耶和华你的　神不肯听从巴兰，却使那咒诅的言语变为祝福的话，因为耶和华你的　神爱你。

拼音版 申23:5 Ránér Yēhéhuá nǐde shén bú ken tīng cóng Bālán, què shǐ nà zhòuzǔ de yányǔ biàn wéi zhùfú de huà, yīnwei Yēhéhuá nǐde shén aì nǐ.

吕振中 申23:5 然而永恒主你的上帝却不情愿听从巴兰；永恒主你的上帝使那咒诅变为向你而发的祝福，因为永恒主你的上帝疼爱你。

新译本 申23:5 但耶和华你的　神不愿听从巴兰；耶和华你的　神使咒诅的话变为你的祝福，因为耶和华你的　神爱你。

现代译 申23:5 但是上主—你们的上帝不听巴兰的话，反而把咒诅转为祝福，因为他爱你们。

当代译 申23:5 但主你的上帝没有听从巴兰，并且因爱你的缘故把咒诅变为祝福。

文理本 申23:5 惟尔上帝耶和华爱尔、不听巴兰、变诅为祝、

修订本 申23:5 然而耶和华－你的上帝不愿听巴兰，耶和华－你的上帝为你使诅咒变为祝福，因为耶和华－你的上帝爱你。

KJV 英 申23:5 Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

NIV 英 申23:5 However, the LORD your God would not listen to Balaam but turned the curse into a blessing for you, because the LORD your God loves you.

主目录 返回顶部

和合本 申23:6 你一生一世永不可求他们的平安和他们的利益。

拼音版 申23:6 Nǐ yìshēng yī shì yǒng bùke qiú tāmende píngān hé tāmende lì yì.

吕振中 申23:6 尽你一生的日子、你永不可谋求他们的平安兴隆的福利。

新译本 申23:6 你一生一世永不可寻求他们的平安和他们的福乐。

现代译 申23:6 你们有生之日绝不可援助他们，使他们强盛。

当代译 申23:6 你有生之年都不可帮亚扪人和摩押人半点的忙。

文理本 申23:6 缘此、尔毕生勿求其平安、祈其利达、○

修订本 申23:6 你一生一世永不可为他们求平安和福气。

KJV 英 申23:6 Thou shalt not seek their peace nor their prosperity all thy days for ever.

NIV 英 申23:6 Do not seek a treaty of friendship with them as long as you live.

主目录 返回顶部

和合本 申23:7 不可憎恶以东人，因为他是你的弟兄；不可憎恶埃及人，因为你在他的地上作过寄居的。

拼音版 申23:7 Bùke zēngwù Yǐdōng rén, yīnwei tā shì nǐde dìxiōng. bùke zēngwù Aijí rén, yīnwei nǐ zaì tāde dì shàng zuò guō jìjū de.

吕振中 申23:7 「你不可厌恶以东人，因为他是你的宗弟兄；不可厌恶埃及人，因为你在他的地做过寄居者。

新译本 申23:7 “你不可厌恶以东人，因为他是你的兄弟；不可厌恶埃及人，因为你在他的地上作过寄居的。

现代译 申23:7 「你们不可轻视以东人，因为他们是你们的亲族。你们不可轻视埃及人，因为你们曾经寄居在他们的土地上。

当代译 申23:7 不可厌弃以东人，因为他们是你们的弟兄，也不可憎恶埃及人，因为你们曾经住在埃及。

文理本 申23:7 勿憾以东人、以其为尔同族、勿憾埃及人、以尔曾旅其地、

修订本 申23:7 "不可憎恶以东人，因为他是你的弟兄。不可憎恶埃及人，因为你曾在他的地上作过寄居的。

KJV 英 申23:7 Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

NIV 英 申23:7 Do not abhor an Edomite, for he is your brother. Do not abhor an Egyptian, because you lived as an alien in his country.

主目录 返回顶部

和合本 申23:8 他们第三代子孙可以入耶和华的会。

拼音版 申23:8 Tāmen dì sān daì zǐsūn keyǐ rù Yēhéhuá de huì.

吕振中 申23:8 至于寄居在以色列地者所生的子孙、到第三代便可以进永恒主的公会。

新译本 申23:8 他们所生的子孙到了第三代，就可以进耶和华的会。

现代译 申23:8 这些人的第叁代子孙可以加入上主的聚会。」

当代译 申23:8 他们的第叁代可以进入主的圣所。

文理本 申23:8 彼之子孙、至于三世、可入耶和华会、○

修订本 申23:8 他们所生的第三代子孙可以入耶和华的会。"

KJV 英 申23:8 The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

NIV 英 申23:8 The third generation of children born to them may enter the assembly of the LORD.

主目录 返回顶部

和合本 申23:9 你出兵攻打仇敌，就要远避诸恶。

拼音版 申23:9 Nǐ chū bīng gōngdǎ chóudí, jiù yào yuǎn bì zhū è.

吕振中 申23:9 「你出兵扎营攻打仇敌的时候、要谨守自己、避开各样的坏事。

新译本 申23:9 “你出兵安营攻打仇敌的时候，要谨守自己，远避一切恶事。

现代译 申23:9 「你们在战地扎营的时候，要远避任何使你们在礼仪上不洁净的事。

当代译 申23:9 在你打仗的时候，营里所有的人一定要远离恶事。你们中间若有人夜里梦遗，成为不洁，就应该离开营地，

文理本 申23:9 尔出列营攻敌、宜戒诸恶、

修订本 申23:9 "你出兵攻打敌人，要远离一切恶事。

KJV 英 申23:9 When the host goeth forth against thine enemies, then keep thee from every wicked thing.

NIV 英 申23:9 When you are encamped against your enemies, keep away from everything impure.

主目录 返回顶部

和合本 申23:10 你们中间若有人夜间偶然梦遗，不洁净，就要出到营外，不可入营。

拼音版 申23:10 Nǐmen zhōngjiān, ruò yǒu rén yè jiàn ǒurán mèng yí, bú jiéjìng, jiù yào chū dào yíng waì, bùke rù yíng.

吕振中 申23:10 你中间若有人夜里因意外事而不洁净，就要出到营外，不可进营中。

新译本 申23:10 “如果你们中间有人因为夜间偶然梦遗而不洁净，就要出到营外去，不可进入营中。

现代译 申23:10 如果有人在晚间因梦遗而不洁净，他就得离开军营，留在营外。

当代译 申23:10 在你打仗的时候，营里所有的人一定要远离恶事。你们中间若有人夜里梦遗，成为不洁，就应该离开营地，

文理本 申23:10 若有夜间遗泄、以致不洁、则当出营、

修订本 申23:10 "你中间若有人因夜间梦遗而不洁净，就要出到营外，不可入营。

KJV 英 申23:10 If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

NIV 英 申23:10 If one of your men is unclean because of a nocturnal emission, he is to go outside the camp and stay there.

主目录 返回顶部

和合本 申23:11 到傍晚的时候，他要用水洗澡，及至日落了才可以入营。

拼音版 申23:11 Dào bàng wǎn de shíhou, tā yào yòng shuǐ xǐzǎo, jízhì rìluò le cái keyǐ rù yíng.

吕振中 申23:11 向晚时分他要在水中洗澡，日落了才可以再进营中。

新译本 申23:11 到了黄昏的时候，他要用水洗澡；日落了，他才可以进入营中。

现代译 申23:11 黄昏时，他必须洗澡，到太阳下山才可以回营。

当代译 申23:11 在营外逗留，黄昏时用水洗澡后才可以回营。

文理本 申23:11 薄暮以水濯身、日入乃入、

修订本 申23:11 到了傍晚，他要用水洗澡，等到日落才可以入营。

KJV 英 申23:11 But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

NIV 英 申23:11 But as evening approaches he is to wash himself, and at sunset he may return to the camp.

主目录 返回顶部

和合本 申23:12 你在营外也该定出一个地方作为便所。

拼音版 申23:12 Nǐ zaì yíng waì ye gāi déng chū yī gè dìfang zuòwéi biàn suǒ.

吕振中 申23:12 在营外你该有解手的地方，你可以到那里去出恭。

新译本 申23:12 你在营外要有厕所，你可以出到那里去便溺。

现代译 申23:12 「你们要在军营外面指定一个地方作厕所。

当代译 申23:12 厕所要设在营外，

文理本 申23:12 营外必有一所、

修订本 申23:12 "你要在营外划定一个地方，你可以出去在那里方便。

KJV 英 申23:12 Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

NIV 英 申23:12 Designate a place outside the camp where you can go to relieve yourself.

主目录 返回顶部

和合本 申23:13 在你器械之中当预备一把锹，你出营外便溺以后，用以铲土，转身掩盖。

拼音版 申23:13 Zaì nǐ qìxiè zhī zhōng dàng yùbeì yī bǎ qiāo, nǐ chū yíng waì biàn niào yǐhòu, yòng yǐ chǎn tǔ, zhuǎn shēn yǎngaì.

吕振中 申23:13 你的器械还要有一把锹；你蹲着出恭以后，可以用来铲土，转身将排泄物掩盖着。

新译本 申23:13 在你的器械中，要有一把锹；你在外面便溺以后，可以用来铲土，转身把粪便掩盖。

现代译 申23:13 在你们的装备中要有一把锹子，上厕的时候可以挖洞，然后掩盖。

当代译 申23:13 你每人都应当有一把铲子，好在便溺后用来挖洞和拨土掩盖粪便。

文理本 申23:13 器中有锹、在外遗矢、必先掘土、反身而掩之、

修订本 申23:13 在你器械中当有一把锹；你出营外便溺以后，要用它挖洞，转身掩盖排泄物。

KJV 英 申23:13 And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

NIV 英 申23:13 As part of your equipment have something to dig with, and when you relieve yourself, dig a hole and cover up your excrement.

主目录 返回顶部

和合本 申23:14 因为耶和华你的　神常在你营中行走，要救护你，将仇敌交给你，所以你的营理当圣洁，免得他见你那里有污秽，就离开你。

拼音版 申23:14 Yīnwei Yēhéhuá nǐde shén cháng zaì nǐ yíng zhōng xíng zǒu, yào jiù hù nǐ, jiāng chóudí jiāo gei nǐ, suǒyǐ nǐde yíng lǐ dàng shèngjié, miǎndé tā jiàn nǐ nàli yǒu wūhuì, jiù líkāi nǐ.

吕振中 申23:14 因为永恒主你的上帝在你营中往来、要援救你，要将仇敌交在你面前；故此你的营要圣洁，不可让他看见你中间有什么现露难看的，以致他转回而离开你。

新译本 申23:14 因为耶和华你的　神常在你的营中行走，要拯救你，要把你的仇敌交在你的面前；所以你的营要圣洁，免得他看见你那里有污秽的东西，就离开你。

现代译 申23:14 你们的军营必须保持礼仪上的洁净；因为上主—你们的上帝跟你们同在营里，保护你们，使你们战胜敌人。你们不可做不洁净的事，以致上主离弃你们。」

当代译 申23:14 军营必须保持圣洁，因为上帝要在营中巡视，保护你，却叫你的仇敌败逃；倘若营中有任何污秽的事物，他就要离开你。

文理本 申23:14 盖尔上帝耶和华行于营中、以拯尔曹、付敌于尔、故营必洁、免其见有秽物、与尔相离、○

修订本 申23:14 因为耶和华－你的上帝在你营中走动，要拯救你，将仇敌交给你，所以你的营应当圣洁，免得他见你那里有污秽之物就转身离开你。"

KJV 英 申23:14 For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

NIV 英 申23:14 For the LORD your God moves about in your camp to protect you and to deliver your enemies to you. Your camp must be holy, so that he will not see among you anything indecent and turn away from you.

主目录 返回顶部

和合本 申23:15 若有奴仆脱了主人的手，逃到你那里，你不可将他交付他的主人。

拼音版 申23:15 Ruò yǒu núpú tuō le zhǔrén de shǒu, taó dào nǐ nàli, nǐ bùke jiāng tā jiāofù tāde zhǔrén.

吕振中 申23:15 「一个奴仆脱了主人的、投奔到你那里，你不可把他送交他主人。

新译本 申23:15 “如果一个奴仆离开了他的主人，逃到你那里来，你不可把他送交他的主人。

现代译 申23:15 「如果有奴隶逃离主人，要求你们的保护，你们不可把他送回他主人那里。

当代译 申23:15 不要把逃出来的奴隶送交他的主人，要让他自由住在你的城镇中，不要压迫他。

文理本 申23:15 仆逃主投尔、勿反于其主、

修订本 申23:15 "你不可把从主人身边逃到你那里的奴仆，交回给他的主人，

KJV 英 申23:15 Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

NIV 英 申23:15 If a slave has taken refuge with you, do not hand him over to his master.

主目录 返回顶部

和合本 申23:16 他必在你那里与你同住，在你的城邑中，要由他选择一个所喜悦的地方居住，你不可欺负他。

拼音版 申23:16 Tā bì zaì nǐ nàli yǔ nǐ tóng zhù, zaì nǐde chéngyì zhōng, yào yóu tā xuǎnzé yī gè suǒ xǐyuè de dìfang jūzhù. nǐ bùke qīfu tā.

吕振中 申23:16 他必须在你中间和你同住，在他所看为好的城市、他所选择的一个地方居住；你不可欺负他。

新译本 申23:16 他要在你中间和你同住，住在他自己选择的地方，住在他喜欢的城市，你不可欺负他。

现代译 申23:16 他可以自由选择喜欢居住的地方；你们不可虐待他。

当代译 申23:16 不要把逃出来的奴隶送交他的主人，要让他自由住在你的城镇中，不要压迫他。

文理本 申23:16 于尔邑中、随其所欲而居、勿虐待之、○

修订本 申23:16 要让他在你那里与你同住，由他在你的城镇中选择一个自己喜欢的地方居住，不可欺负他。

KJV 英 申23:16 He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

NIV 英 申23:16 Let him live among you wherever he likes and in whatever town he chooses. Do not oppress him.

主目录 返回顶部

和合本 申23:17 以色列的女子中不可有妓女；以色列的男子中不可有娈童。

拼音版 申23:17 Yǐsèliè de nǚzi zhōng bùke yǒu jìnǚ. Yǐsèliè de nánzǐ zhōng bùke yǒu luán tóng.

吕振中 申23:17 「以色列的女子中不可有庙妓，以色列的男子中不可有男性庙娼。

新译本 申23:17 “以色列的女子中不可有庙妓，以色列的男子中不可有男庙妓。

现代译 申23:17 「以色列的男女不可在神殿当娈童或娼妓。

当代译 申23:17 以色列人中不可有娼妓，男的女的都不可；不可把娼妓或同性恋者所献的祭物带到主面前，他们都是主你上帝所憎恶的。

文理本 申23:17 以色列女中不可有娼妓、男中不可有娈童、

修订本 申23:17 "以色列的女子中不可作神庙娼妓；以色列的男子中也不可作神庙娼妓。

KJV 英 申23:17 There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

NIV 英 申23:17 No Israelite man or woman is to become a shrine prostitute.

主目录 返回顶部

和合本 申23:18 娼妓所得的钱，或娈童(原文作“狗”)所得的价，你不可带入耶和华你　神的殿还愿，因为这两样都是耶和华你　神所憎恶的。

拼音版 申23:18 Chāngjì suǒ de de qián, huò luán tóng ( yuánwén zuò gǒu ) suǒ de de jià, nǐ bùke daì rù Yēhéhuá nǐ shén de diàn hái yuàn, yīnwei zhè liǎngyàng dōu shì Yēhéhuá nǐ shén suǒ zēngwù de.

吕振中 申23:18 妓女所得的银钱和狗倡（即∶男倡）所得的代价、你不可带进永恒主你的上帝的殿来还愿，因为这两样都是永恒主你的上帝所厌恶的。

新译本 申23:18 妓女所得的酬金，或男妓所得的代价，你不可带入耶和华你的　神的殿里还任何的愿，因为这两样都是耶和华你的　神厌恶的。

现代译 申23:18 卖淫得来的钱不可拿到上主—你们上帝的圣殿还愿。因为上主—你们的上帝厌恶神殿娈童和娼妓。

当代译 申23:18 以色列人中不可有娼妓，男的女的都不可；不可把娼妓或同性恋者所献的祭物带到主面前，他们都是主你上帝所憎恶的。

文理本 申23:18 娼妓之值、犬类之价、勿入尔上帝耶和华室以酬愿、皆为其所恶也、○

修订本 申23:18 妓女和男娼t的赏金，都不可带进耶和华－你上帝的殿中还愿，因为两者都是耶和华－你上帝所憎恶的。

KJV 英 申23:18 Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

NIV 英 申23:18 You must not bring the earnings of a female prostitute or of a male prostitute into the house of the LORD your God to pay any vow, because the LORD your God detests them both.

主目录 返回顶部

和合本 申23:19 你借给你弟兄的，或是钱财或是粮食，无论什么可生利的物，都不可取利。

拼音版 申23:19 Nǐ jiè gei nǐ dìxiōng de, huò shì qiáncái huò shì liángshi, wúlùn shénme kè shēng lì de wù, dōu bùke qǔ lì.

吕振中 申23:19 「你借给你的族弟兄、都不可取利息、是粮食利息、或是任何东西的利息借出而生利的。

新译本 申23:19 你借给你兄弟的银钱、食物，或是任何可以生利的东西，都不可取利。

现代译 申23:19 「你们借钱、粮食，或其他东西给以色列同胞，不可计算利息。

当代译 申23:19 借贷给同胞的，不论是钱财、食物或其他，都不可收取利息。

文理本 申23:19 以金与粮、及凡生利之物、贷于同侪、勿取其利、

修订本 申23:19 "你借给你弟兄的，无论是钱财是粮食，或任何可生利息的财物，都不可取利。

KJV 英 申23:19 Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

NIV 英 申23:19 Do not charge your brother interest, whether on money or food or anything else that may earn interest.

主目录 返回顶部

和合本 申23:20 借给外邦人可以取利，只是借给你弟兄不可取利。这样，耶和华你　神必在你所去得为业的地上，和你手里所办的一切事上赐福与你。

拼音版 申23:20 Jiè gei waìbāngrén keyǐ qǔ lì, zhǐshì jiè gei nǐ dìxiōng bùke qǔ lì. zhèyàng, Yēhéhuá nǐ shén bì zaì nǐ suǒ qù de wéi yè de dì shàng hé nǐ shǒu lǐ suǒ bàn de yīqiè shì shàng cì fú yǔ nǐ.

吕振中 申23:20 借给外族人、你倒可以取利息；但借给你的族弟兄呢、你就不可取利息；好使永恒主你的上帝、在你所要进去取得为业的地、在你手下办的一切事上、赐福与你。

新译本 申23:20 借给外族人，你倒可以取利；只是借给你的兄弟，你就不可取利；好使耶和华你的　神，在你要去得为业的地上，和你手里所办的一切事上，赐福给你。

现代译 申23:20 借给外族人可以计算利息，借给以色列同胞就不可。你们遵守这规定，上主—你们的上帝就会在你们将占领的那片土地上事事赐福给你们。

当代译 申23:20 你可以向外族人收取利息，但却不可向以色列人收取利息。倘若你向同胞收讨利息，在你抵达主所赐的地上时，他必不赐福与你。

文理本 申23:20 取于外族则可、于同侪则不可、如是在尔所据之地、尔上帝耶和华必于凡尔所为、锡以福祉、○

修订本 申23:20 借给外邦人可以取利，但借给你的弟兄就不可取利；好让耶和华－你的上帝在你去得为业的地上和你手里所做的一切，赐福给你。

KJV 英 申23:20 Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

NIV 英 申23:20 You may charge a foreigner interest, but not a brother Israelite, so that the LORD your God may bless you in everything you put your hand to in the land you are entering to possess.

主目录 返回顶部

和合本 申23:21 你向耶和华你的　神许愿，偿还不可迟延，因为耶和华你的　神必定向你追讨，你不偿还就有罪。

拼音版 申23:21 Nǐ xiàng Yēhéhuá nǐde shén xǔyuàn, chánghuán bùke chíyán. yīnwei Yēhéhuá nǐde shén bìdéng xiàng nǐ zhuī tǎo, nǐ bú chánghuán jiù yǒu zuì.

吕振中 申23:21 「你向永恒主你的上帝许了愿，偿还不可迟延，因为永恒主你的上帝必定向你追讨，你就有罪。

新译本 申23:21 “如果你向耶和华你的　神许了愿，就不可迟延还愿，因为耶和华你的　神必向你追讨，那时你就有罪了。

现代译 申23:21 「你们向上主—你们的上帝许愿，不可拖延不还。上主要追讨你们所许的愿；不还愿就是犯罪。

当代译 申23:21 你起誓答应主的，决不可拖延偿还，因为主必要你们实现所答应的；倘若你许愿而不还愿，便是犯罪。

文理本 申23:21 许愿于尔上帝耶和华、偿之勿迟、彼必讨之于尔、若不偿之、则为有罪、

修订本 申23:21 "你向耶和华－你的上帝许愿，不可迟延还愿，因为耶和华－你的上帝必定向你追讨，你就有罪了。

KJV 英 申23:21 When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

NIV 英 申23:21 If you make a vow to the LORD your God, do not be slow to pay it, for the LORD your God will certainly demand it of you and you will be guilty of sin.

主目录 返回顶部

和合本 申23:22 你若不许愿，倒无罪。

拼音版 申23:22 Nǐ ruò bú xǔyuàn, dǎo wú zuì.

吕振中 申23:22 你若不许愿，倒没有罪。

新译本 申23:22 如果你不许愿，你倒没有罪。

现代译 申23:22 不向上主许愿不算是罪，

当代译 申23:22 倘若没有起誓，你便不算犯罪；

文理本 申23:22 不许愿、则无罪、

修订本 申23:22 你若不许愿，倒没有罪。

KJV 英 申23:22 But if thou shalt forbear to vow, it shall be no sin in thee.

NIV 英 申23:22 But if you refrain from making a vow, you will not be guilty.

主目录 返回顶部

和合本 申23:23 你嘴里所出的，就是你口中应许甘心所献的，要照你向耶和华你　神所许的愿谨守遵行。

拼音版 申23:23 Nǐ zuǐlǐ suǒ chū de, jiù shì nǐ kǒu zhōng yīngxǔ gānxīn suǒ xiàn de, yào zhào nǐ xiàng Yēhéhuá nǐ shén suǒ xǔ de yuàn jǐn shǒu zūnxíng.

吕振中 申23:23 你咀里所说出的、你要谨慎实行，照你向永恒主你的上帝所自动许的愿、就是你口中所应许过的而实行。

新译本 申23:23 你嘴里说出来的，你要谨守；你亲口应许的甘心祭，就是你向耶和华你的　神许的愿，你要实行。

现代译 申23:23 但是自动许愿一定要还愿。

当代译 申23:23 但如果起了誓，就要小心遵行自愿立誓答应主你上帝的一切。

文理本 申23:23 言出于口、则必行之、循其所许、乐输于尔上帝耶和华者、○

修订本 申23:23 你嘴唇所说的，你亲口承诺的，要照你甘心向耶和华－你上帝许的愿谨守遵行。

KJV 英 申23:23 That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

NIV 英 申23:23 Whatever your lips utter you must be sure to do, because you made your vow freely to the LORD your God with your own mouth.

主目录 返回顶部

和合本 申23:24 你进了邻舍的葡萄园，可以随意吃饱了葡萄，只是不可装在器皿中。

拼音版 申23:24 Nǐ jìn le línshè de pútaóyuán, keyǐ suíyì chī bǎo le pútào, zhǐshì bùke zhuāng zaì qìmǐn zhōng.

吕振中 申23:24 你进你邻舍的葡萄园、可以随意吃饱了葡萄，却不可装在器皿里。

新译本 申23:24 “你进了你邻舍的葡萄园，你可以随意吃饱葡萄，只是不可装在你的器皿里。

现代译 申23:24 「你们经过别人的葡萄园，可以随便吃园中的葡萄，但是不可把葡萄装在篮子里带走。

当代译 申23:24 你可以在邻舍的葡萄园里吃个饱，却不可用器皿装走葡萄。

文理本 申23:24 入人之葡萄园、任意饱啖其果则可、盛之于器则不可、

修订本 申23:24 "你进入邻舍的葡萄园，可以随意吃葡萄，直到饱足，却不可装在器皿中。

KJV 英 申23:24 When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

NIV 英 申23:24 If you enter your neighbor's vineyard, you may eat all the grapes you want, but do not put any in your basket.

主目录 返回顶部

和合本 申23:25 你进了邻舍站着的禾稼，可以用手摘穗子，只是不可用镰刀割取禾稼。”

拼音版 申23:25 Nǐ jìn le línshè zhàn zhe de hé jià, keyǐ yòng shǒu zhāi suì zǐ, zhǐshì bùke yòng lián dāo gē qǔ hé jià.

吕振中 申23:25 你进你邻舍站着的庄稼、可以用手摘穗子，却不可动镰刀去割取你邻舍站着庄稼。

新译本 申23:25 你进了你邻舍的麦田，你可以用手摘麦穗，只是不可在你邻舍的麦田里挥动镰刀。”

现代译 申23:25 你们经过别人的麦田，可以用手摘麦穗来吃，但是不可用镰刀去割取。」

当代译 申23:25 你可以在邻舍的麦田里用手去摘麦穗，却不可用镰刀割取。”

文理本 申23:25 入人禾稼、手摘其穗则可、刈之以镰则不可、

修订本 申23:25 你进入邻舍的庄稼中，可以用手摘麦穗，却不可用镰刀割取庄稼。"

KJV 英 申23:25 When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

NIV 英 申23:25 If you enter your neighbor's grainfield, you may pick kernels with your hands, but you must not put a sickle to his standing grain.


申命记第24章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第24章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申24:1 人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。

拼音版 申24:1 Rén ruò qǔ qì yǐhòu, jiàn tā yǒu shénme bú hélǐ de shì, bú xǐyuè tā, jiù keyǐ xie xiū shū jiāo zaì tā shǒu zhōng, dǎfa tā líkāi fú jia.

吕振中 申24:1 「人娶了妻、做了那女人的丈夫以后、若因发现妻子有丑事，以致妻子在他眼中不蒙恩爱，他便给她写了离婚书交在她手中，打发她离开他的家；

新译本 申24:1 “人娶了妻子，得着她以后，如果发现她有丑事，以致不喜悦她，他就可以给她写休书，交在她手里，叫她离开夫家；

现代译 申24:1 「假使人娶了妻子后发现她有可耻行为而不喜欢她〔或译：……后发现有些事使他不喜欢她〕，写了休书给她，叫她离开；

当代译 申24:1 “倘若有人娶了妻子，后来却发觉妻子行为不检，使他很不满意；这人可以写一纸离婚书给她，打发她离去。

文理本 申24:1 人娶妻后、见其有疵、而不之悦、当书离书、付于其手、使出其家、

修订本 申24:1 "人若娶妻，作了她的丈夫，发现她有不合宜的事不喜欢她，而写休书交在她手中，打发她离开夫家，

KJV 英 申24:1 When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

NIV 英 申24:1 If a man marries a woman who becomes displeasing to him because he finds something indecent about her, and he writes her a certificate of divorce, gives it to her and sends her from his house,

主目录 返回顶部

和合本 申24:2 妇人离开夫家以后，可以去嫁别人。

拼音版 申24:2 Fùrén líkāi fú jia yǐhòu, keyǐ qù jià biérén.

吕振中 申24:2 那妇人离开他家以后，去跟着别人；

新译本 申24:2 她离开夫家以后，就可以去再嫁别人。

现代译 申24:2 假使这女子离开后再跟别人结婚，

当代译 申24:2 倘若这妇人再次结婚，

文理本 申24:2 既出之后、则可他适、

修订本 申24:2 妇人若离开夫家以后，去嫁别人，

KJV 英 申24:2 And when she is departed out of his house, she may go and be another man's wife.

NIV 英 申24:2 and if after she leaves his house she becomes the wife of another man,

主目录 返回顶部

和合本 申24:3 后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了，

拼音版 申24:3 Hòu fú ruò hèn è tā, xie xiū shū jiāo zaì tā shǒu zhōng, dǎfa tā líkāi fú jia, huò shì qǔ tā wéi qì de hòu fú sǐ le,

吕振中 申24:3 这以后的丈夫也不爱她，也给她写了离婚书，交在她手中，打发她离开他的家；或者娶她为妻的这以后的丈夫死了；

新译本 申24:3 如果后夫又恨她，也给她写休书，交在她手里，叫她离开他的家；或者娶她为妻的后夫死了；

现代译 申24:3 而第二个丈夫也不喜欢她，写休书给她，叫她离开；或者，这个丈夫死了；

当代译 申24:3 而她的第二任丈夫又把她休弃，又或者这位丈夫不幸死去，

文理本 申24:3 如其后夫亦不之悦、付以离书而出之、或后夫死、

修订本 申24:3 后夫若恨恶她，写休书交在她手中，打发她离开夫家，又或者娶她为妻的后夫死了，

KJV 英 申24:3 And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

NIV 英 申24:3 and her second husband dislikes her and writes her a certificate of divorce, gives it to her and sends her from his house, or if he dies,

主目录 返回顶部

和合本 申24:4 打发她去的前夫不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的。不可使耶和华你　神所赐为业之地被玷污了。

拼音版 申24:4 Dǎfa tā qù de qián fú bùke zaì fùrén diànwū zhī hòu zaì qǔ tā wéi qì, yīnwei zhè shì Yēhéhuá suǒ zēngwù de. bùke shǐ Yēhéhuá nǐ shén suǒ cì wéi yè zhī dì beì diànwū le.

吕振中 申24:4 那么、打发她出来的这以前的丈夫就不可在妇人这样蒙了不洁以后、再娶她为妻，因为这是永恒主面前可厌恶的事；你不可使永恒主你的上帝所赐给你为产业的地蒙受罪污。

新译本 申24:4 那么，叫她离开的前夫，不可在她受了污辱以后，再娶她为妻，因为这在耶和华面前是可厌可恶的事；你不可使耶和华你的　神赐给你作产业的土地蒙受罪污。

现代译 申24:4 无论在哪一种情形下，她的前夫不得再跟她结婚。因为对她的前夫来说，她已经被玷污了。要是前夫再跟她结婚，便冒犯了上主。你们切不可在上主—你们的上帝要赐给你们的土地上犯了他所厌恶的罪。」

当代译 申24:4 先前的那位丈夫不可重娶这妇人为妻，因为她已被玷污；这在主面前是可憎的，切不要把罪恶带到主你们上帝给你们的地上。

文理本 申24:4 其前夫既出之、为人所玷、勿复娶之、此乃耶和华所恶者、尔上帝耶和华所赐为业之地、不可污之、

修订本 申24:4 那休她的前夫就不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的。不可使耶和华－你上帝所赐为业之地蒙受玷污。

KJV 英 申24:4 Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

NIV 英 申24:4 then her first husband, who divorced her, is not allowed to marry her again after she has been defiled. That would be detestable in the eyes of the LORD. Do not bring sin upon the land the LORD your God is giving you as an inheritance.

主目录 返回顶部

和合本 申24:5 新娶妻之人，不可从军出征，也不可托他办理什么公事，可以在家清闲一年，使他所娶的妻快活。

拼音版 申24:5 Xīn qǔ qì zhī rén bùke cóng jūn chū zhēng, ye bùke tuō tā bànlǐ shénme gōng shì, keyǐ zaì jia qīng xián yī nián, shǐ tā suǒ qǔ de qì kuaì huó.

吕振中 申24:5 「新娶妻的人不可出去从军，也不可将任何公务挂在身上，他可以免服公役在家一年，和他所娶的妻子一同欢乐。

新译本 申24:5 “如果人娶了新妇，不可从军出征，也不可派他担任什么公务，他可以在家赋闲一年，使他所娶的妻子快乐。

现代译 申24:5 「不可勉强刚结婚的人服兵役，也不可叫他担任公职；要让他有一年的假期，留在家里，使妻子快乐〔或译：与妻子同享闺房之乐〕。

当代译 申24:5 不可叫新婚的人从军出征，也不可使他担负甚麽责任；一年之内，他可以任意留在家里，使新婚的妻子快乐。

文理本 申24:5 人新娶、不可往战、不可任职、必处于家、历至一年、以悦其妻、○

修订本 申24:5 "人若娶了新娘，不可从军出征，也不可派他办理任何事情。他可以在家清闲一年，使他所娶的妻快活。

KJV 英 申24:5 When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

NIV 英 申24:5 If a man has recently married, he must not be sent to war or have any other duty laid on him. For one year he is to be free to stay at home and bring happiness to the wife he has married.

主目录 返回顶部

和合本 申24:6 不可拿人的全盘磨石或是上磨石作当头，因为这是拿人的命作当头。

拼音版 申24:6 Bùke ná rén de quán pán mòshí huò shì shàng mòshí zuò dàngtou, yīnwei zhè shì ná rén de méng zuò dàngtou.

吕振中 申24:6 「不可拿人的全盘磨石或是上磨石做当头，因为那是等于拿人的牲命做当头。

新译本 申24:6 “不可拿人的磨，或是上磨石作抵押，因为这等于拿人的生命作抵押。

现代译 申24:6 「不可拿债务人的磨石作抵押，因为这等於剥夺了他的生计。

当代译 申24:6 不可拿别人的磨磐作钱债的抵押品，因为这是他用以维生的工具。

文理本 申24:6 毋取上下磨为质、盖质人之生命也、○

修订本 申24:6 "不可拿人的石磨或上面的磨石作抵押，因为这是拿人的命作抵押。

KJV 英 申24:6 No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

NIV 英 申24:6 Do not take a pair of millstones--not even the upper one--as security for a debt, because that would be taking a man's livelihood as security.

主目录 返回顶部

和合本 申24:7 若遇见人拐带以色列中的一个弟兄，当奴才待他，或是卖了他，那拐带人的就必治死。这样，便将那恶从你们中间除掉。

拼音版 申24:7 Ruò yùjiàn rén guǎi daì Yǐsèliè zhōng de yī gè dìxiōng, dàng núcai daì tā, huò shì maì le tā, nà guǎi daì rén de jiù bì zhìsǐ. zhèyàng, biàn jiāng nà è cóng nǐmen zhōngjiān chúdiào.

吕振中 申24:7 「若有人被发现把以色列人中的一个族弟兄拐带着走了，去当奴才看待，或是把他卖了，那拐带人的就必须死；这样，你就把那坏事从你中间肃清了。

新译本 申24:7 “如果发现有人拐带了以色列人的一个兄弟，把他当作奴隶看待，或是把他卖了，那拐带人的就要处死；这样，你就把那恶从你中间除掉。

现代译 申24:7 「谁绑架以色列同胞，强迫他作奴隶，或把他贩卖为奴，谁就该被处死。你们要从你们中间除掉这种恶事。

当代译 申24:7 倘若有人绑架自己的同胞，奴役他，或把他卖给别人，这绑架别人的便该处死，使罪可以从你们中间除去。

文理本 申24:7 如以色列人窃取同族以为奴、或鬻于人、必致之死、以除恶于尔中、○

修订本 申24:7 "若发现有人绑架以色列人中的一个弟兄，把他当奴隶对待，或把他卖了，那绑架人的就必处死。这样，你就把恶从你中间除掉。

KJV 英 申24:7 If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

NIV 英 申24:7 If a man is caught kidnapping one of his brother Israelites and treats him as a slave or sells him, the kidnapper must die. You must purge the evil from among you.

主目录 返回顶部

和合本 申24:8 在大麻疯的灾病上，你们要谨慎，照祭司利未人一切所指教你们的留意遵行。我怎样吩咐他们，你们要怎样遵行。

拼音版 申24:8 Zaì dàmáfēng de zāi bìng shàng, nǐmen yào jǐnshèn, zhào jìsī Lìwèi rén yīqiè suǒ zhǐjiào nǐmen de liúyì zūnxíng. wǒ zenyàng fēnfu tāmen, nǐmen yào zenyàng zūnxíng.

吕振中 申24:8 「在关于麻疯属灾病上、你要谨慎、照祭司利未人所指教你们的一切事极力谨慎遵行；我怎样吩咐他们，你们就要怎样遵行。

新译本 申24:8 “在大痲风的灾病上，你要谨慎自己，照利未支派的祭司指教你们的一切，认真地谨守遵行；我怎样吩咐了他们，你们就要怎样谨守遵行。

现代译 申24:8 「如果你们犯了传染性的皮肤病，必须照利未祭司吩咐你们的去做；你们要照我给他们的指示，切实遵行。

当代译 申24:8 倘若有人患上麻疯，你们切要小心遵照祭司所指示的去行，因为我已经把规矩和准则交给他们；

文理本 申24:8 宜慎癞疾、遵行利未人祭司所训之例、我所命祭司者、俱当守之、

修订本 申24:8 "关于痲疯t的灾病，你们要谨慎，照利未家的祭司一切所指教你们的留心遵行。我怎样吩咐他们，你们要照样遵行。

KJV 英 申24:8 Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

NIV 英 申24:8 In cases of leprous diseases be very careful to do exactly as the priests, who are Levites, instruct you. You must follow carefully what I have commanded them.

主目录 返回顶部

和合本 申24:9 当记念出埃及后，在路上耶和华你　神向米利暗所行的事。

拼音版 申24:9 Dàng jìniàn chū Aijí hòu, zaì lù shàng, Yēhéhuá nǐ shén xiàng Mǐlìàn suǒ xíng de shì.

吕振中 申24:9 你要记得你们出了埃及、在路上的时候、永恒主你的上帝向米利暗所行的事。

新译本 申24:9 你当记得你们出了埃及，在路上的时候，耶和华你的　神向米利暗所行的事。

现代译 申24:9 要记住，你们离开埃及后，上主—你们的上帝在旅途中怎样待美莉安。

当代译 申24:9 当以你出埃及时，主在米利暗身上所做的事为鉴戒。”

文理本 申24:9 昔尔出埃及时、尔上帝耶和华在途间、所行于米利暗者、尔当忆之、○

修订本 申24:9 要记得，在你们出埃及后的路途中，耶和华－你的上帝向米利暗所做的事。

KJV 英 申24:9 Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

NIV 英 申24:9 Remember what the LORD your God did to Miriam along the way after you came out of Egypt.

主目录 返回顶部

和合本 申24:10 你借给邻舍，不拘是什么，不可进他家拿他的当头。

拼音版 申24:10 Nǐ jiè gei línshè, bùjū shì shénme, bùke jìn tā jia ná tāde dàngtou.

吕振中 申24:10 「你借给你的邻舍、不拘所借出的是什么，你总不可进他家去拿取他的抵押品。

新译本 申24:10 “如果你借东西给你的邻舍，不论所借的是什么，总不可走进他的家里去拿抵押。

现代译 申24:10 「你们无论借给人甚麽，不可进他家，拿他要给你们作抵押的衣服；

当代译 申24:10 倘若你借了甚麽东西给人，切不可走进那人的屋里去索取抵押品。

文理本 申24:10 如贷于人、勿入其家取质、

修订本 申24:10 "你借给邻舍，无论是什么，不可进他家拿抵押品。

KJV 英 申24:10 When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

NIV 英 申24:10 When you make a loan of any kind to your neighbor, do not go into his house to get what he is offering as a pledge.

主目录 返回顶部

和合本 申24:11 要站在外面，等那向你借贷的人把当头拿出来交给你。

拼音版 申24:11 Yào zhàn zaì waìmiàn, deng nà xiàng nǐ jiè daì de rén bǎ dàngtou ná chūlai jiāo gei nǐ.

吕振中 申24:11 你要站在外面，让那向你借的人把抵押品拿出来给你。

新译本 申24:11 你要站在外面，等那向你借贷的人把抵押拿出来给你。

现代译 申24:11 要在外面等，由他亲自把抵押品拿出来交给你们。

当代译 申24:11 要在屋外等候那人把抵押品拿出来。

文理本 申24:11 必立于外、待其携质出以予尔、

修订本 申24:11 要站在外面，等那借贷的人把抵押品拿出来交给你。

KJV 英 申24:11 Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

NIV 英 申24:11 Stay outside and let the man to whom you are making the loan bring the pledge out to you.

主目录 返回顶部

和合本 申24:12 他若是穷人，你不可留他的当头过夜。

拼音版 申24:12 Tā ruò shì qióngrén, nǐ bùke liú tāde dàngtou guō yè.

吕振中 申24:12 他若是个贫困人，你不可留他的抵押品而去睡觉。

新译本 申24:12 他若是个穷人，你不可留他的抵押过夜。

现代译 申24:12 如果他是穷人，你们不可把抵押品留到第二天；

当代译 申24:12 倘若那人非常穷困，把自己的外袍拿出来，你切不可扣押他的外袍过夜；日落的时候就应当把外袍还给他，好叫他夜里可以用，他因此就祝福你；主你的上帝也因此称你为义。”

文理本 申24:12 如其人贫、勿留其质越宿、

修订本 申24:12 他若是困苦的人，你不可用他的抵押品盖着睡觉。

KJV 英 申24:12 And if the man be poor, thou shalt not sleep with his pledge:

NIV 英 申24:12 If the man is poor, do not go to sleep with his pledge in your possession.

主目录 返回顶部

和合本 申24:13 日落的时候，总要把当头还他，使他用那件衣服盖着睡觉，他就为你祝福，这在耶和华你　神面前就是你的义了。

拼音版 申24:13 Rìluò de shíhou, zǒng yào bǎ dàngtou hái tā, shǐ tā yòng nà jiàn yīfu gaì zhe shuìjiào, tā jiù wéi nǐ zhùfú. zhè zaì Yēhéhuá nǐ shén miànqián jiù shì nǐde yì le.

吕振中 申24:13 日落的时候、你总要把抵押品还给他，让他盖着自己的外衣睡觉，他就给你祝福；这在永恒主你的上帝面前就算为你的仁义了。

新译本 申24:13 到了日落的时候，你要把抵押品还给他，好使他可以用自己的衣服盖着睡觉，他就给你祝福，这在耶和华你的　神面前，就算是你的义了。

现代译 申24:13 要在当天太阳下山时，还给他，使他可以当被盖。这样，他会感激你们；上主—你们的上帝也会喜欢你们。

当代译 申24:13 倘若那人非常穷困，把自己的外袍拿出来，你切不可扣押他的外袍过夜；日落的时候就应当把外袍还给他，好叫他夜里可以用，他因此就祝福你；主你的上帝也因此称你为义。”

文理本 申24:13 日入时、必反之、使其有衣以寝、为尔祝嘏、则尔上帝耶和华必以为义、

修订本 申24:13 日落的时候，总要把抵押品还给他，让他用那件外衣盖着睡觉，他就为你祝福。这在耶和华－你的上帝面前就是你的义行了。

KJV 英 申24:13 In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

NIV 英 申24:13 Return his cloak to him by sunset so that he may sleep in it. Then he will thank you, and it will be regarded as a righteous act in the sight of the LORD your God.

主目录 返回顶部

和合本 申24:14 困苦穷乏的雇工，无论是你的弟兄或是在你城里寄居的，你不可欺负他。

拼音版 申24:14 Kùnkǔ qióngfá de gùgōng, wúlùn shì nǐde dìxiōng huò shì zaì nǐ chéng lǐ jìjū de, nǐ bùke qīfu tā.

吕振中 申24:14 困苦贫穷的雇工、无论是你的族弟兄、或是寄居在你的地你的城内的、你都不可欺压他。

新译本 申24:14 “困苦贫穷的雇工，无论是你的兄弟，或是寄居在你的地上你的城里的，你都不可欺压他。

现代译 申24:14 「困苦、贫穷的雇工，无论是以色列同胞或住在你们当中的外侨，你们都不可剥削他。

当代译 申24:14 不要欺压穷苦的雇工，不论是住在你城中的以色列同胞或外族人，你都不可欺压。在日落前就应当把工钱付给他，因为他处境穷困，全赖那点工钱维生；不然，他因这事求告主的时候，罪就要落在你身上了。

文理本 申24:14 贫乏佣人、或尔同族、或寓于尔邑之宾旅、勿虐待之、

修订本 申24:14 "困苦贫穷的雇工，无论是你的弟兄，或是住在你境内，在你城里寄居的，你都不可欺负他t。

KJV 英 申24:14 Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

NIV 英 申24:14 Do not take advantage of a hired man who is poor and needy, whether he is a brother Israelite or an alien living in one of your towns.

主目录 返回顶部

和合本 申24:15 要当日给他工价，不可等到日落，因为他穷苦，把心放在工价上，恐怕他因你求告耶和华，罪便归你了。

拼音版 申24:15 Yào dàng rì gei tā gōngjià, bùke deng dào rìluò. yīnwei tā qióngkǔ, bǎ xīn fàng zaì gōngjià shàng, kǒngpà tā yīn nǐ qiúgào Yēhéhuá, zuì biàn guī nǐ le.

吕振中 申24:15 你要当天发给他工价，不可等到日落才给他──因为他贫困，他心直挂念着那工钱──恐怕他呼求永恒主而控告你，你就有了罪。

新译本 申24:15 你要当日给他工钱，不可等到日落，因为他贫穷，把心放在工钱上，免得他对你不满而呼求耶和华，你就有罪了。

现代译 申24:15 要在太阳下山以前付给他当天的工资，因为他需要钱；他靠工资维持生活。如果你们不付给他，他向上主控诉，你们就有罪了。

当代译 申24:15 不要欺压穷苦的雇工，不论是住在你城中的以色列同胞或外族人，你都不可欺压。在日落前就应当把工钱付给他，因为他处境穷困，全赖那点工钱维生；不然，他因这事求告主的时候，罪就要落在你身上了。

文理本 申24:15 届期必给以值、勿至日没、以其贫乏、厥心在此、恐其吁耶和华、致罪归尔、○

修订本 申24:15 要当日给他工钱，不可等到日落，因为他困苦，需要靠工钱过活，免得他因你的缘故求告耶和华，罪就归于你了。

KJV 英 申24:15 At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

NIV 英 申24:15 Pay him his wages each day before sunset, because he is poor and is counting on it. Otherwise he may cry to the LORD against you, and you will be guilty of sin.

主目录 返回顶部

和合本 申24:16 不可因子杀父，也不可因父杀子；凡被杀的都为本身的罪。

拼音版 申24:16 Bùke yīn zǐ shā fǔ, ye bùke yīn fǔ shā zǐ. fán beì shā de dōu wéi ben shēn de zuì.

吕振中 申24:16 「父亲不可因儿子的缘故而被处死，儿女也不可因父亲的缘故而被处死∶各人只要各因自己的罪而被处死。

新译本 申24:16 “不可因儿子的罪处死父亲，也不可因父亲的罪处死儿子；各人要因自己的罪被处死。

现代译 申24:16 「父母不该因儿女所犯的罪被处死；儿女也不该因父母所犯的罪被处死。各人只担当自己所犯的罪。

当代译 申24:16 不可为儿子的缘故处死父亲。也不可为父亲的缘故处死儿子；各人的死罪，要由自己承担。

文理本 申24:16 毋因子而杀父、毋因父而杀子、惟依其罪、而杀其人、○

修订本 申24:16 "不可因儿子处死父亲，也不可因父亲处死儿子；各人要因自己的罪被处死。

KJV 英 申24:16 The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

NIV 英 申24:16 Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sin.

主目录 返回顶部

和合本 申24:17 你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。

拼音版 申24:17 Nǐ bùke xiàng jìjū de hé gūér qū wǎng zhèngzhí, ye bùke ná guǎfu de yīshang zuò dàngtou.

吕振中 申24:17 「你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣裳作当头。

新译本 申24:17 “你不可向寄居的和孤儿屈枉正直，也不可拿寡妇的衣服作抵押。

现代译 申24:17 「不可剥夺外侨或孤儿的权利；也不可拿寡妇的衣服作抵押。

当代译 申24:17 你要按公义对待外来的人和孤儿，切不可取寡妇的衣物作抵押，

文理本 申24:17 宾旅与孤、勿反其正、勿以嫠衣为质、

修订本 申24:17 "不可对寄居的和孤儿屈枉正直，也不可拿寡妇的衣服作抵押。

KJV 英 申24:17 Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

NIV 英 申24:17 Do not deprive the alien or the fatherless of justice, or take the cloak of the widow as a pledge.

主目录 返回顶部

和合本 申24:18 要记念你在埃及作过奴仆，耶和华你的　神从那里将你救赎，所以我吩咐你这样行。

拼音版 申24:18 Yào jìniàn nǐ zaì Aijí zuò guō núpú. Yēhéhuá nǐde shén cóng nàli jiāng nǐ jiùshú, suǒyǐ wǒ fēnfu nǐ zhèyàng xíng.

吕振中 申24:18 要记得你在埃及做过奴隶，永恒主你的上帝将你从那里赎救出来；所以我吩咐你要遵行这话。

新译本 申24:18 你要记住你在埃及作过奴仆，耶和华你的　神把你从那里救赎出来；所以我吩咐你要遵行这话。

现代译 申24:18 要记住，你们在埃及作过奴隶。上主—你们的上帝释放了你们，所以我命令你们遵行这诫命。

当代译 申24:18 要记得你们也曾在埃及作过奴隶，但主你的上帝拯救了你，所以我给你这条命令。

文理本 申24:18 当忆昔在埃及、尔为奴隶、尔上帝耶和华赎尔以出、故我命尔行此、○

修订本 申24:18 要记得你曾在埃及作过奴仆，耶和华－你的上帝从那里救赎了你，所以我吩咐你遵行这事。

KJV 英 申24:18 But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

NIV 英 申24:18 Remember that you were slaves in Egypt and the LORD your God redeemed you from there. That is why I command you to do this.

主目录 返回顶部

和合本 申24:19 你在田间收割庄稼，若忘下一捆，不可回去再取，要留给寄居的与孤儿寡妇。这样，耶和华你　神必在你手里所办的一切事上赐福与你。

拼音版 申24:19 Nǐ zaì tiánjiān shōugē zhuāngjia, ruò wáng xià yī kún, bùke huí qù zaì qǔ, yào liú gei jìjū de yǔ gūér guǎfu. zhèyàng, Yēhéhuá nǐ shén bì zaì nǐ shǒu lǐ suǒ bàn de yīqiè shì shàng cì fú yǔ nǐ.

吕振中 申24:19 「你在田地里收割庄稼、若把一捆遗漏在田间，不可再回去拿；那要给寄居的和孤儿寡妇；好使永恒主你的上帝在你手里作的一切事上赐福与你。

新译本 申24:19 “你在田间收割庄稼的时候，如果遗留一捆在田里，就不可再回去拾取，要留给寄居的、孤儿和寡妇；好使耶和华你的　神，在你手里所办的一切事上，赐福给你。

现代译 申24:19 「你们收割而忘记带回家的谷物，不可转回去拿；要留在田里，让外侨、孤儿，和寡妇拾取。这样，上主—你们的上帝会事事赐福给你们。

当代译 申24:19 倘若你在田里收割谷物时遗下一捆没有带回来，就不要回去取了，把它留下给那些孤儿、寡妇和外来的人吧；这样，主你们的上帝就要赐福与你，兴旺你所做的一切。

文理本 申24:19 尔刈田禾、若遗一束、勿返取、当留与宾旅及孤寡、致尔上帝耶和华于尔凡百所为、锡嘏于尔、

修订本 申24:19 "你在田间收割庄稼，若忘了一捆在田间，就不要再回去拿，要留给寄居的、孤儿和寡妇；好让耶和华－你的上帝在你手里所做的一切，赐福给你。

KJV 英 申24:19 When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

NIV 英 申24:19 When you are harvesting in your field and you overlook a sheaf, do not go back to get it. Leave it for the alien, the fatherless and the widow, so that the LORD your God may bless you in all the work of your hands.

主目录 返回顶部

和合本 申24:20 你打橄榄树，枝上剩下的，不可再打，要留给寄居的与孤儿寡妇。

拼音版 申24:20 Nǐ dá gǎnlǎn shù, zhī shàng shèngxia de, bùke zaì dá. yào liú gei jìjū de yǔ gūér guǎfu.

吕振中 申24:20 你打橄榄树以后，枝子不可再查看；那要给寄居的和孤儿寡妇。

新译本 申24:20 你打橄榄树以后，枝上剩下的不可再打，要留给寄居的、孤儿和寡妇。

现代译 申24:20 你们采摘橄榄，摘了一次以后，不可再去摘剩下的；要把剩下的留给外侨、孤儿，和寡妇。

当代译 申24:20 你摇橄榄树的果子时，不要摇尽树上的果实，应该留下一些给那些孤儿、寡妇和外来的人。

文理本 申24:20 既扑橄榄、毋得再扑、必归宾旅及孤寡、

修订本 申24:20 你打了橄榄树，枝上剩下的不可再打，要留给寄居的、孤儿和寡妇。

KJV 英 申24:20 When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

NIV 英 申24:20 When you beat the olives from your trees, do not go over the branches a second time. Leave what remains for the alien, the fatherless and the widow.

主目录 返回顶部

和合本 申24:21 你摘葡萄园的葡萄，所剩下的，不可再摘，要留给寄居的与孤儿寡妇。

拼音版 申24:21 Nǐ zhāi pútaóyuán de pútào, suǒ shèngxia de, bùke zaì zhāi. yào liú gei jìjū de yǔ gūér guǎfu.

吕振中 申24:21 你割取葡萄园的葡萄以后，所剩下的不可再摘尽了；那要给寄居的和孤儿寡妇。

新译本 申24:21 你收取葡萄园的葡萄以后，剩下的不可再摘，要留给寄居的、孤儿和寡妇。

现代译 申24:21 你们采摘葡萄，摘了一次以后，不可再去摘剩下的；要把剩下的留给外侨、孤儿，和寡妇。

当代译 申24:21 采摘葡萄园里的葡萄时也是一样，摘过以后就不要再拾取，剩下来的应该留给那些有需要的人。

文理本 申24:21 既摘葡萄、毋得再摘、必归宾旅及孤寡、

修订本 申24:21 你摘葡萄园的葡萄，掉落的不可拾取，要留给寄居的、孤儿和寡妇。

KJV 英 申24:21 When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

NIV 英 申24:21 When you harvest the grapes in your vineyard, do not go over the vines again. Leave what remains for the alien, the fatherless and the widow.

主目录 返回顶部

和合本 申24:22 你也要记念你在埃及地作过奴仆，所以我吩咐你这样行。”

拼音版 申24:22 Nǐ ye yào jìniàn nǐ zaì Aijí dì zuò guō núpú, suǒyǐ wǒ fēnfu nǐ zhèyàng xíng.

吕振中 申24:22 要记得你在埃及地做过奴隶；所以我吩咐你要遵行这话。

新译本 申24:22 你要记住你在埃及作过奴仆，所以我吩咐你遵行这话。”

现代译 申24:22 要记住，你们在埃及作过奴隶，所以我命令你们遵行这诫命。

当代译 申24:22 当记得你也曾在埃及作过奴隶，所以我命令你要这样做。”

文理本 申24:22 当忆昔在埃及、尔为奴隶、故我命尔行此也、

修订本 申24:22 你要记得你曾在埃及地作过奴仆，所以我吩咐你遵行这事。

KJV 英 申24:22 And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

NIV 英 申24:22 Remember that you were slaves in Egypt. That is why I command you to do this.


申命记第25章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第25章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申25:1 人若有争讼，来听审判，审判官就要定义人有理，定恶人有罪。

拼音版 申25:1 Rén ruò yǒu zhēng sòng, lái tīng shenpàn, shenpàn guān jiù yào déngyì rén yǒu lǐ, déng è rén yǒu zuì.

吕振中 申25:1 「人与人之间若有争讼的事上审判厅，官府审判他们，定有理的无罪，定无理的有罪；

新译本 申25:1 “如果人与人之间有争讼的事，就上法庭去；审判官审判他们的时候，要定义人有理，定恶人有罪；

现代译 申25:1 「假使两个以色列人到法庭上解决纠纷，其中一人被判无罪，另一人有罪，

当代译 申25:1 “倘若有人被审判官判定有罪，便要受鞭打，

文理本 申25:1 人有讼事、就于士师、士师听之、必直其义者、罪其恶者、

修订本 申25:1 "人与人若有争讼，要求审判，当宣判义人为义，恶人有罪的时候，

KJV 英 申25:1 If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

NIV 英 申25:1 When men have a dispute, they are to take it to court and the judges will decide the case, acquitting the innocent and condemning the guilty.

主目录 返回顶部

和合本 申25:2 恶人若该受责打，审判官就要叫他当面伏在地上，按着他的罪照数责打。

拼音版 申25:2 `E rén ruò gāi shòu zé dá, shenpàn guān jiù yào jiào tā dāngmiàn fú zaì dì shàng, àn zhe tāde zuì zhào shǔ zé dá.

吕振中 申25:2 那无理的应该受责打，那么审判官就要叫他伏在地上，按着他的罪、照数目使他当面受责打。

新译本 申25:2 如果有罪的人应受责打，审判官就要叫他伏下，当面按着他的罪，照着数目责打他。

现代译 申25:2 如果有罪的那人该受鞭刑，审判官要命令他伏在地上受刑。鞭打的次数要看犯罪的轻重而定。

当代译 申25:2 审判官要命令他当场伏下，按过犯的轻重受刑，

文理本 申25:2 恶人罪当受笞、士师使伏于前、如数笞之、

修订本 申25:2 恶人若该受责打，审判官就要叫他当着面，伏在地上，按他的罪照数责打。

KJV 英 申25:2 And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

NIV 英 申25:2 If the guilty man deserves to be beaten, the judge shall make him lie down and have him flogged in his presence with the number of lashes his crime deserves,

主目录 返回顶部

和合本 申25:3 只可打他四十下，不可过数；若过数，便是轻贱你的弟兄了。

拼音版 申25:3 Zhǐ kè dá tā sì shí xià, bùke guō shǔ. ruò guō shǔ, biàn shì qīng jiàn nǐde dìxiōng le.

吕振中 申25:3 只可打他四十下，不可加多；若加打他、多过这数目，恐怕你的族弟兄就在你面前被轻慢了。

新译本 申25:3 只可打他四十下，不可再多；恐怕你多打了他，过了这数目，你的兄弟就在你眼前受辱了。

现代译 申25:3 顶多打四十下，不得超过；若超过此数便是公开侮辱他。

当代译 申25:3 但最多只可以鞭他四十下，以免刑罚过重，使你们的同胞在你们眼前蒙羞辱。

文理本 申25:3 笞数勿逾四十、若笞之过多、恐贱尔昆弟、○

修订本 申25:3 只能打四十下，不可加多；多过这数目就是在你眼中作贱你的弟兄了。

KJV 英 申25:3 Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

NIV 英 申25:3 but he must not give him more than forty lashes. If he is flogged more than that, your brother will be degraded in your eyes.

主目录 返回顶部

和合本 申25:4 牛在场上踹谷的时候，不可笼住它的嘴。

拼音版 申25:4 Niú zaì cháng shàng chuaì gǔ de shíhou, bùke lǒng zhù tā de zuǐ.

吕振中 申25:4 「牛踹谷时、你不可笼住它的咀。

新译本 申25:4 “牛在踹谷的时候，不可笼住牠的嘴。

现代译 申25:4 「牛正在踹谷的时候，不可笼住它的嘴。」

当代译 申25:4 牛在踹谷的时候，不可罩着它的嘴。

文理本 申25:4 踏谷之牛、勿笼其口、○

修订本 申25:4 "牛在踹谷的时候，不可笼住它的嘴。"

KJV 英 申25:4 Thou shalt not muzzle the ox when he treadeth out the corn.

NIV 英 申25:4 Do not muzzle an ox while it is treading out the grain.

主目录 返回顶部

和合本 申25:5 弟兄同居，若死了一个，没有儿子，死人的妻不可出嫁外人，她丈夫的兄弟当尽弟兄的本分，娶她为妻，与她同房。

拼音版 申25:5 Dìxiōng tóngjū, ruò sǐ le yī gè, méiyǒu érzi, sǐ rén de qī bùke chūjià waìrén, tā zhàngfu de xiōngdi dàng jìn dìxiōng de ben fèn, qǔ tā wéi qī, yǔ tā tóngfáng.

吕振中 申25:5 「弟兄们住在一起，他们中间若死了一个，没有儿子，死者的妻不可出嫁外人；她丈夫的兄弟要向她尽做丈夫的兄弟的本分、娶她为妻，进去找她。

新译本 申25:5 “兄弟住在一起，他们中间如果有一个死了，没有留下儿子，死者的妻子就不可出嫁外人；她丈夫的兄弟要向她尽兄弟的本分，娶她为妻，和她同房。

现代译 申25:5 「如果有兄弟两人住在一起，其中一个先死了，没有留下子嗣，他的寡妇不得再跟族外人结婚。死者的兄弟要尽兄弟的义务娶她；

当代译 申25:5 倘若兄弟们住在一起，而其中一个没有生下儿子便死去，他的妻子便不可改嫁给外人。她丈夫的兄弟要娶她，与她同寝，

文理本 申25:5 兄弟同居、其一无子而死、死者之妻、不可他适、夫弟当娶为妻、以尽厥分、

修订本 申25:5 "兄弟住在一起，若其中一个死了，没有儿子，死者的妻子就不可出去嫁给陌生人。她丈夫的兄弟应当尽兄弟的本分，娶她为妻，与她同房。

KJV 英 申25:5 If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

NIV 英 申25:5 If brothers are living together and one of them dies without a son, his widow must not marry outside the family. Her husband's brother shall take her and marry her and fulfill the duty of a brother-in-law to her.

主目录 返回顶部

和合本 申25:6 妇人生的长子必归死兄的名下，免得他的名在以色列中涂抹了。

拼音版 申25:6 Fùrén shēng de zhǎngzǐ bì guī sǐ xiōng de míng xià, miǎndé tāde míng zaì Yǐsèliè zhōng túmǒ le.

吕振中 申25:6 她所生的长子要立起来、接替那死去的兄弟的名分，免得他兄弟的名从以色列中被涂抹。

新译本 申25:6 她所生的长子要归亡兄的名下，免得他的名字从以色列中被涂抹了。

现代译 申25:6 他们的长子要作已死兄弟的儿子，替他在以色列中立嗣。

当代译 申25:6 生下来的第一个儿子要算为他死了的兄弟的儿子，使他死了的兄弟的名字不会在以色列中被抹去。

文理本 申25:6 首生之子、必为兄嗣、使于以色列中、不绝其名、

修订本 申25:6 妇人生的长子要归在已故兄弟的名下，免得他的名在以色列中涂去了。

KJV 英 申25:6 And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

NIV 英 申25:6 The first son she bears shall carry on the name of the dead brother so that his name will not be blotted out from Israel.

主目录 返回顶部

和合本 申25:7 那人若不愿意娶她哥哥的妻，他哥哥的妻就要到城门长老那里说：‘我丈夫的兄弟不肯在以色列中兴起他哥哥的名字，不给我尽弟兄的本分。’

拼音版 申25:7 Nà rén ruò bú yuànyì qǔ tā gēge de qī, tā gēge de qī jiù yào dào chéng mén zhǎnglǎo nàli, shuō, wǒ zhàngfu de xiōngdi bú ken zaì Yǐsèliè zhōng xīngqǐ tā gēge de míngzi, bú gei wǒ jìn dìxiōng de ben fèn.

吕振中 申25:7 那人若不愿意娶她兄弟的妻，他兄弟的妻就要上城门长老们那里说∶『我丈夫的兄弟不肯在以色列中为他兄弟立名，不情愿向我尽做丈夫的兄弟的本分。』

新译本 申25:7 那人如果不喜欢娶他兄弟的妻子，他兄弟的妻子就要到城门去见长老，说：‘我丈夫的兄弟不肯在以色列中为自己的哥哥立名，不肯对我尽兄弟的本分。’

现代译 申25:7 如果死者的兄弟不肯娶她，她要到城门口见本城的长老，告诉他们：『先夫的兄弟不肯尽兄弟的义务，替他在以色列中立嗣。』

当代译 申25:7 但倘若他的兄弟拒绝履行他的责任不娶那寡妇为妻，她就可以到城里的长老那里去，对他们说：‘我丈夫的兄弟不肯娶我，不让我丈年的名字传留下去。’

文理本 申25:7 如弟不欲娶之、则妇当至邑门、见长老曰、我夫之弟、不欲其兄留名于以色列中、不尽为弟之分、

修订本 申25:7 那人若不情愿娶他兄弟的妻子，他兄弟的妻子就要上到城门长老那里，说：'我丈夫的兄弟拒绝在以色列中为他的兄弟留名，不愿意为我尽兄弟的本分。'

KJV 英 申25:7 And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

NIV 英 申25:7 However, if a man does not want to marry his brother's wife, she shall go to the elders at the town gate and say, "My husband's brother refuses to carry on his brother's name in Israel. He will not fulfill the duty of a brother-in-law to me."

主目录 返回顶部

和合本 申25:8 本城的长老就要召那人来问他，他若执意说：‘我不愿意娶她。’

拼音版 申25:8 Ben chéng de zhǎnglǎo jiù yào zhào nà rén lái wèn tā, tā ruò zhí yì shuō, wǒ bú yuànyì qǔ tā,

吕振中 申25:8 那么他本城的长老就要把那人叫来，对他讲话；他若立定主意说∶『我不乐意娶她』；

新译本 申25:8 本城的长老就要把那人叫来，对他说明；如果他坚持说：‘我不乐意娶她’，

现代译 申25:8 长老们就必须召那兄弟来，跟他商议。如果那兄弟仍然坚持不娶她，

当代译 申25:8 长老们便要把那人召来，与他谈论这事，倘若他仍坚持拒绝，

文理本 申25:8 邑之长老必召而问之、如执意言不欲娶之、

修订本 申25:8 本城的长老就要召那人来，跟他谈话。若他坚持说：'我不情愿娶她。'

KJV 英 申25:8 Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

NIV 英 申25:8 Then the elders of his town shall summon him and talk to him. If he persists in saying, "I do not want to marry her,"

主目录 返回顶部

和合本 申25:9 他哥哥的妻就要当着长老到那人的跟前，脱了他的鞋，吐唾沫在他脸上说：‘凡不为哥哥建立家室的，都要这样待他。’

拼音版 申25:9 Tā gēge de qī jiù yào dàng zhe zhǎnglǎo dào nà rén de gēnqián, tuō le tāde xié, tǔ tuòmo zaì tā liǎn shàng, shuō, fán bú wéi gēge jiànlì jia shì de dōu yào zhèyàng daì tā.

吕振中 申25:9 那么他兄弟的妻就要当着长老们眼前凑上前到那人跟前，从他脚上脱去了鞋，吐唾沫在他脸上，应时说∶『那不为他兄弟建立家室的、人都要这样待他。』

新译本 申25:9 他哥哥的妻子就要当着长老的面前，走到那人跟前，脱去他脚上的鞋子，吐唾沫在他的脸上，说：‘那不为自己哥哥建立家室的，人人都要这样对待他。’

现代译 申25:9 她要在长老们面前走上去，脱下那兄弟的一只鞋子，吐口水在他脸上，宣布说：『不肯替兄弟立嗣的人该受这种侮辱。』

当代译 申25:9 那寡妇就应当在众长老面前，走上前去脱下那人的鞋，吐唾沫在他脸上，说：‘这就是不肯为兄弟建立家室的人所应受的。’

文理本 申25:9 则妇于长老前、就而解其履、唾其面曰、不欲为兄立家者、必如是待之、

修订本 申25:9 他兄弟的妻子就要在长老眼前来到那人跟前，脱下他脚上的鞋，吐唾沫在他脸上，回应说：'凡不为兄弟建立家室的都要这样待他。'

KJV 英 申25:9 Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

NIV 英 申25:9 his brother's widow shall go up to him in the presence of the elders, take off one of his sandals, spit in his face and say, "This is what is done to the man who will not build up his brother's family line."

主目录 返回顶部

和合本 申25:10 在以色列中，他的名必称为‘脱鞋之家’。

拼音版 申25:10 Zaì Yǐsèliè zhōng, tāde míng bì chēngwèi tuō xié zhī jia.

吕振中 申25:10 这样，那人在以色列中便要名为『鞋被脱掉者的家』。

新译本 申25:10 从此，在以色列中他的名字必称为‘脱鞋者之家’。

现代译 申25:10 在以色列中，他的家要叫做『被脱鞋之家』。」

当代译 申25:10 从此以后，在以色列中，他的家要被人称为‘脱鞋之家’。

文理本 申25:10 后在以色列中、必称之曰解履之家、○

修订本 申25:10 在以色列中，他要以'脱鞋之家'闻名。"

KJV 英 申25:10 And his name shall be called in Israel, The house of him that hath his shoe loosed.

NIV 英 申25:10 That man's line shall be known in Israel as The Family of the Unsandaled.

主目录 返回顶部

和合本 申25:11 若有二人争斗，这人的妻近前来，要救她丈夫脱离那打她丈夫之人的手，抓住那人的下体，

拼音版 申25:11 Ruò yǒu èr rén zhēngdòu, zhè rén de qī jìn qián lái, yào jiù tā zhàngfu tuōlí nà dá tā zhàngfu zhī rén de shǒu, zhuāzhù nà rén de xiàtǐ,

吕振中 申25:11 「人在一起彼此争斗，若其中一人的妻子走近前来、要援救她丈夫脱离那击打他者的手，便伸手抓住那人的下体，

新译本 申25:11 “有两个人在一起打斗，如果其中一人的妻子走前来，要救她的丈夫脱离那打她丈夫的人的手，就伸手抓住那人的下体，

现代译 申25:11 「如果两个人打架，其中一人的妻子为要帮助丈夫，去抓另一人的生殖器，

当代译 申25:11 倘若有两个男人打架，其中一人的妻子出来帮自己的丈夫，伸出手来抓住另外那人的阴部，

文理本 申25:11 二人相鬬、其一之妻、前欲援其夫、脱于击者之手、而执其下体、

修订本 申25:11 "若有人和弟兄争斗，其中一人的妻子近前去，为了救丈夫脱离那打丈夫之人的手，伸手抓住那人的下体，

KJV 英 申25:11 When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

NIV 英 申25:11 If two men are fighting and the wife of one of them comes to rescue her husband from his assailant, and she reaches out and seizes him by his private parts,

主目录 返回顶部

和合本 申25:12 就要砍断妇人的手，眼不可顾惜她。

拼音版 申25:12 Jiù yào kǎn duàn fùrén de shǒu, yǎn bùke gù xī tā.

吕振中 申25:12 那么你就要砍断那妇人的手掌；你的眼不可顾惜。

新译本 申25:12 你就要砍掉那妇人的手；你的眼不可顾惜。

现代译 申25:12 就要砍断她的手，不可宽待她。

当代译 申25:12 你就要把这妇人的手砍掉，不可怜惜她。”

文理本 申25:12 则必断其手、勿惜之、○

修订本 申25:12 你就要砍断妇人的手，你的眼不可顾惜。

KJV 英 申25:12 Then thou shalt cut off her hand, thine eye shall not pity her.

NIV 英 申25:12 you shall cut off her hand. Show her no pity.

主目录 返回顶部

和合本 申25:13 你囊中不可有一大一小两样的法码；

拼音版 申25:13 Nǐ náng zhōng bùke yǒu yī dà yī xiǎo liǎngyàng de fǎ mǎ.

吕振中 申25:13 「你提包里不可有一种法码、又另有一种法码，一大一小。

新译本 申25:13 “你袋里不可有两样不同的法码，一大一小；

现代译 申25:13 「不可用一大一小两样的法码；

当代译 申25:13 你在做买卖的时候，要用准确的秤和公道的法码，这样你们就可以在主你的上帝给你的地上得享长寿和福气。

文理本 申25:13 囊中勿有异权、一大一小、

修订本 申25:13 "你袋中不可有一大一小两样的法码。

KJV 英 申25:13 Thou shalt not have in thy bag divers weights, a great and a small.

NIV 英 申25:13 Do not have two differing weights in your bag--one heavy, one light.

主目录 返回顶部

和合本 申25:14 你家里不可有一大一小两样的升斗。

拼音版 申25:14 Nǐ jia lǐ bùke yǒu yī dà yī xiǎo liǎngyàng de shēngdǒu.

吕振中 申25:14 你家里不可有一种升斗、又另有一种升斗（原文∶伊法），一大一小。

新译本 申25:14 你家里不可有两样不同的升斗，一大一小。

现代译 申25:14 不可用一大一小两样的量器。

当代译 申25:14 你在做买卖的时候，要用准确的秤和公道的法码，这样你们就可以在主你的上帝给你的地上得享长寿和福气。

文理本 申25:14 家中勿有异量、一大一小、

修订本 申25:14 你家里不可有一大一小两样的伊法t。

KJV 英 申25:14 Thou shalt not have in thine house divers measures, a great and a small.

NIV 英 申25:14 Do not have two differing measures in your house--one large, one small.

主目录 返回顶部

和合本 申25:15 当用对准公平的法码、公平的升斗。这样，在耶和华你　神所赐你的地上，你的日子就可以长久。

拼音版 申25:15 Dàng yòng duì zhún gōngping de fǎ mǎ, gōngping de shēngdǒu. zhèyàng, zaì Yēhéhuá nǐ shén suǒ cì nǐde dì shàng, nǐde rìzi jiù keyǐ chángjiǔ.

吕振中 申25:15 你要有足重公道的法码；有足重公道的升斗（原文∶伊法），好使你在永恒主你的上帝所赐给你的土地、得享长寿。

新译本 申25:15 你要有准确公正的法码，你要有准确公正的升斗，好使你在耶和华你的　神赐给你的地上，得享长寿。

现代译 申25:15 要诚实，用准确的法码和量器，好使你们在上主—你们的上帝要赐给你们的土地上享长寿。

当代译 申25:15 你在做买卖的时候，要用准确的秤和公道的法码，这样你们就可以在主你的上帝给你的地上得享长寿和福气。

文理本 申25:15 惟权与量、俱必准确公平、致可延年、于尔上帝耶和华所锡之地、

修订本 申25:15 当用准确公正的法码和伊法，好使你的日子在耶和华－你上帝所赐你的地上得以长久。

KJV 英 申25:15 But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

NIV 英 申25:15 You must have accurate and honest weights and measures, so that you may live long in the land the LORD your God is giving you.

主目录 返回顶部

和合本 申25:16 因为行非义之事的人，都是耶和华你　神所憎恶的。

拼音版 申25:16 Yīnwei xíng fēi yì zhī shì de rén dōu shì Yēhéhuá nǐ shén suǒ zēngwù de.

吕振中 申25:16 因为凡行这些事的、凡行不公道事的人、都是永恒主你的上帝所厌恶的。

新译本 申25:16 因为所有行这些事的，就是行不义的事的，都是耶和华你的　神厌恶的。

现代译 申25:16 上主厌恶欺诈的人。」

当代译 申25:16 主上帝憎恶你用不公道的升斗和法码来欺骗人。

文理本 申25:16 凡行此非义者、乃尔上帝耶和华所恶也、○

修订本 申25:16 因为行这一切不义之事的人都是耶和华－你上帝所憎恶的。"

KJV 英 申25:16 For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

NIV 英 申25:16 For the LORD your God detests anyone who does these things, anyone who deals dishonestly.

主目录 返回顶部

和合本 申25:17 你要记念你们出埃及的时候，亚玛力人在路上怎样待你。

拼音版 申25:17 Nǐ yào jìniàn nǐmen chū Aijí de shíhou, Yàmǎlì rén zaì lù shàng zenyàng daì nǐ.

吕振中 申25:17 「你要记得你们出了埃及、在路上的时候、亚玛力人向你所行的；

新译本 申25:17 “你要记住你们出了埃及以后，亚玛力人在路上怎样对待你；

现代译 申25:17 「要记住，你们出埃及时，在旅途上，亚玛力人怎样对待你们。

当代译 申25:17 你不可忘记当你们从埃及出来的时候，亚玛力人怎样对待你，

文理本 申25:17 昔尔出埃及时、亚玛力人所行于尔者尔当忆之、

修订本 申25:17 "你要记得你们出埃及的时候，亚玛力在路上怎样对待你，

KJV 英 申25:17 Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

NIV 英 申25:17 Remember what the Amalekites did to you along the way when you came out of Egypt.

主目录 返回顶部

和合本 申25:18 他们在路上遇见你，趁你疲乏困倦，击杀你尽后边软弱的人，并不敬畏　神。

拼音版 申25:18 Tāmen zaì lù shàng yùjiàn nǐ, chèn nǐ pí fá kùnjuàn jī shā nǐ jìn hòubiān ruǎnfuò de rén, bìng bú jìngwèi shén.

吕振中 申25:18 他怎样在路上遇见了你，你疲乏困倦的时候、他怎样截击你的尽后队、击打你后面所有支离破碎的人，也不敬畏上帝。

新译本 申25:18 怎样在路上遇见了你，趁你疲倦困乏的时候，攻击你后方所有软弱无力的人，并不敬畏　神。

现代译 申25:18 他们不怕上帝，趁你们疲乏无力的时候，从后面袭击，把落在后面的人都杀了。

当代译 申25:18 要记得他们在路上怎样趁你们软弱、疲乏的时候，袭击你们落在后面的人。他们目中没有上帝；

文理本 申25:18 彼不畏上帝、乘尔途间疲惫、杀尔后行之荏弱者、

修订本 申25:18 在路上迎击你，趁你疲乏困倦时击杀所有在你后面软弱的人；并不敬畏上帝。

KJV 英 申25:18 How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

NIV 英 申25:18 When you were weary and worn out, they met you on your journey and cut off all who were lagging behind; they had no fear of God.

主目录 返回顶部

和合本 申25:19 所以，耶和华你　神使你不被四围一切的仇敌扰乱，在耶和华你　神赐你为业的地上得享平安。那时，你要将亚玛力的名号从天下涂抹了，不可忘记。

拼音版 申25:19 Suǒyǐ Yēhéhuá nǐ shén shǐ nǐ bú beì sìwéi yīqiè de chóudí rǎoluàn, zaì Yēhéhuá nǐ shén cì nǐ wéi yè de dì shàng de xiǎng píngān. nàshí, nǐ yào jiang Yàmǎlì de míng haó cóng tiān xià túmǒ le, bùke wàngjì.

吕振中 申25:19 所以将来永恒主你的上帝使你得享平静、在永恒主你的上帝所赐给你去取得为基业的地、脱离了你四围一切的仇敌，那时你务要将亚玛力这名号从天下涂抹掉∶不可忘记。

新译本 申25:19 所以耶和华你的　神使你脱离四围所有的仇敌，在耶和华你的　神赐给你作产业的地上，得享太平的时候，你务要把亚玛力这名号从天下涂抹，不可忘记。”

现代译 申25:19 因此，当上主—你们的上帝把土地赐给你们、使你们不受外敌困扰的时候，你们要消灭所有的亚玛力人，使人不再记起他们。这事你们不可忘记！」

当代译 申25:19 所以，当主你的上帝除去四周的仇敌，使你拥有那地为产业的时候，切不可忘记把亚玛力人的名字从天下间除去。”

文理本 申25:19 尔上帝耶和华、拯尔脱于四周之敌、俾得绥安、于其所赐为业之地、则必涂亚玛力志于天下、尔勿忘之、

修订本 申25:19 所以，当耶和华－你的上帝使你不被四围一切仇敌扰乱，在耶和华－你上帝赐你为业的地上得享平静的时候，你要把亚玛力的名从天下涂去；你不可忘记这事。"

KJV 英 申25:19 Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

NIV 英 申25:19 When the LORD your God gives you rest from all the enemies around you in the land he is giving you to possess as an inheritance, you shall blot out the memory of Amalek from under heaven. Do not forget!


申命记第26章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第26章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申26:1 你进去得了耶和华你　神所赐你为业之地居住，

拼音版 申26:1 Nǐ jìn qù de le Yēhéhuá nǐ shén suǒ cì nǐ wéi yè zhī dì jūzhù,

吕振中 申26:1 将来你进了永恒主你的上帝所赐给你去取得为基业而居住的地，

新译本 申26:1 “将来，你进了耶和华你的　神赐给你作产业的地，占领那地，并且住在那里以后，

现代译 申26:1 「你们占领了上主—你们的上帝要赐给你们的土地、在那里定居后，

当代译 申26:1 “当你到达主赐给你作产业的那地上、征服了那地、住在那里的时候，

文理本 申26:1 既至尔上帝耶和华所赐为业之地、据而居之、

修订本 申26:1 "你进去得了耶和华－你上帝所赐你为业的地，并且居住在那里的时候，

KJV 英 申26:1 And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

NIV 英 申26:1 When you have entered the land the LORD your God is giving you as an inheritance and have taken possession of it and settled in it,

主目录 返回顶部

和合本 申26:2 就要从耶和华你　神赐你的地上，将所收的各种初熟的土产取些来，盛在筐子里，往耶和华你　神所选择要立为他名的居所去，

拼音版 申26:2 Jiù yào cóng Yēhéhuá nǐ shén cì nǐde dì shàng jiāng suǒ shōu de gè zhòng chū shú de tǔchǎn qǔ xiē lái, chéng zaì kuāngzi lǐ, wǎng Yēhéhuá nǐ shén suǒ xuǎnzé yào lì wéi tā míng de jū suǒ qù,

吕振中 申26:2 你就要将土地上各种初熟的果实就是从永恒主你的上帝所赐给你的地收进来的、取些来，放在筐子里，往永恒主你的上帝所要选择做他名之居所的地方，

新译本 申26:2 就要从耶和华你的　神赐给你的地上，把地上各种初熟果子取些来，放在篮子里，到耶和华你的　神选择立为他名的居所的地方，

现代译 申26:2 要把最先收成的各种土产放在篮子里，带到上主—你们的上帝所选定那敬拜的场所。

当代译 申26:2 就应当把那地各种初熟物产的一部分放在篮子内，带到主你上帝的圣所，对当值的祭司说：‘今天我们要向主我们的上帝宣告：我们进入了主应许要赐给我们的地方。’

文理本 申26:2 必以斯土所产之初实、盛之于筐、诣尔上帝耶和华所选寄名之处、

修订本 申26:2 就要从耶和华－你上帝所赐你的地上，将收成的各种初熟土产取一些来，盛在筐子里，带到那里，耶和华－你上帝选择作为他名居所的地方，

KJV 英 申26:2 That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

NIV 英 申26:2 take some of the firstfruits of all that you produce from the soil of the land the LORD your God is giving you and put them in a basket. Then go to the place the LORD your God will choose as a dwelling for his Name

主目录 返回顶部

和合本 申26:3 见当时作祭司的，对他说：‘我今日向耶和华你神明认，我已来到耶和华向我们列祖起誓应许赐给我们的地。’

拼音版 申26:3 Jiàn dāngshí zuò jìsī de, duì tā shuō, wǒ jīnrì xiàng Yēhéhuá nǐ shénmíng rèn, wǒ yǐ lái dào Yēhéhuá xiàng wǒmen lièzǔ qǐshì yīngxǔ cìgei wǒmen de dì.

吕振中 申26:3 去见当日做祭司的，对他说∶『我今日向永恒主你的上帝明认我已经来到永恒主向我们列祖起誓应许给我们的地。』

新译本 申26:3 去见当时作祭司的，对他说：‘我今日向耶和华你的　神表明，我已经来到了耶和华向我们的列祖起誓应许要赐给我们的地。’

现代译 申26:3 你们要去见值班的祭司，对他说：『现在我来感谢上主—我的上帝；我已经进入他向我们祖先应许要赐给我们的土地。』

当代译 申26:3 就应当把那地各种初熟物产的一部分放在篮子内，带到主你上帝的圣所，对当值的祭司说：‘今天我们要向主我们的上帝宣告：我们进入了主应许要赐给我们的地方。’

文理本 申26:3 见当时之祭司曰、我今敬告尔上帝耶和华、耶和华所誓许我祖、锡我之地、我已至之、

修订本 申26:3 到当时的祭司那里，对他说：'我今日向耶和华－你的上帝宣认，我已来到耶和华向我们列祖起誓要赐给我们的地。'

KJV 英 申26:3 And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

NIV 英 申26:3 and say to the priest in office at the time, "I declare today to the LORD your God that I have come to the land the LORD swore to our forefathers to give us."

主目录 返回顶部

和合本 申26:4 祭司就从你手里取过筐子来，放在耶和华你　神的坛前。

拼音版 申26:4 Jìsī jiù cóng nǐ shǒu lǐ qǔ guō kuāngzi lái, fàng zaì Yēhéhuá nǐ shén de tán qián.

吕振中 申26:4 祭司就从你手里把筐子拿去，放在永恒主你的上帝的祭坛前。

新译本 申26:4 祭司就要从你手里接过篮子，放在耶和华你的　神的祭坛前面。

现代译 申26:4 「祭司要收下你们带去的篮子，把它放在上主—你们上帝的祭坛前。

当代译 申26:4 祭司就要把篮子从你手中接过去，放在祭坛。

文理本 申26:4 祭司取筐于尔手、置尔上帝耶和华坛前、

修订本 申26:4 祭司就从你手里把筐子接过来，供在耶和华－你上帝的祭坛前。

KJV 英 申26:4 And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

NIV 英 申26:4 The priest shall take the basket from your hands and set it down in front of the altar of the LORD your God.

主目录 返回顶部

和合本 申26:5 你要在耶和华你　神面前说：‘我祖原是一个将亡的亚兰人，下到埃及寄居。他人口稀少，在那里却成了又大又强、人数很多的国民。

拼音版 申26:5 Nǐ yào zaì Yēhéhuá nǐ shén miànqián shuō, wǒ zǔ yuán shì yī gè jiāng wáng de Yàlán rén, xià dào Aijí jìjū. tā rénkǒu xīshǎo, zaì nàli què chéng le yòu dà yòu qiáng, rén shǔ hen duō de guó mín.

吕振中 申26:5 你要在永恒主你的上帝面前应声地说∶『我的祖宗原是个飘泊流亡的亚兰人；他下到埃及，寄居在那么，人数稀少；在那里竟成了一国，又大又强盛，人数又多。

新译本 申26:5 然后你要在耶和华你的　神面前说：‘我的祖先原是个飘泊流亡的亚兰人；他下到埃及，在那里寄居；他人数稀少，在那里却成了又大又强、人数又多的国。

现代译 申26:5 接着，你们要在上主面前背诵以下的话：『我的祖先是游荡的亚兰人。他带家眷到埃及寄居。他们去的时候人数稀少，以后逐渐增多，成为强大的民族。

当代译 申26:5 你要在主你的上帝面前这样说：‘我们的祖先原是到处流浪的亚兰人，他们迁到埃及逃避旱灾。那时，他们人数稀少；后来，渐渐成为一个强大、人口众多的民族。

文理本 申26:5 尔在尔上帝耶和华前必曰、我祖亚兰人、乃濒死者、往旅埃及、人数无多、而成大族、强盛繁衍、

修订本 申26:5 你要在耶和华－你上帝面前告白说：'我的祖先原是一个流亡的亚兰人，带着稀少的人丁下到埃及寄居。在那里，他却成了又大又强、人数众多的国。

KJV 英 申26:5 And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

NIV 英 申26:5 Then you shall declare before the LORD your God: "My father was a wandering Aramean, and he went down into Egypt with a few people and lived there and became a great nation, powerful and numerous.

主目录 返回顶部

和合本 申26:6 埃及人恶待我们，苦害我们，将苦工加在我们身上。

拼音版 申26:6 Aijí rén è daì wǒmen, kǔhaì wǒmen, jiāng kǔ gōng jiā zaì wǒmen shēnshang.

吕振中 申26:6 埃及人恶待我们，苦害我们，将很难作苦工加在我们身上。

新译本 申26:6 埃及人恶待我们，苦害我们，把苦工加在我们身上。

现代译 申26:6 埃及人压迫我们，强迫我们作奴隶，服苦役；

当代译 申26:6 因此，埃及人苦待我们；於是我们向主上帝呼求。他听见我们的呼求，看见我们所受的苦楚、辛劳和压迫，

文理本 申26:6 埃及人恶待我侪、而虐遇之、加以苦役、

修订本 申26:6 埃及人恶待我们，迫害我们，将苦工加在我们身上。

KJV 英 申26:6 And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

NIV 英 申26:6 But the Egyptians mistreated us and made us suffer, putting us to hard labor.

主目录 返回顶部

和合本 申26:7 于是，我们哀求耶和华我们列祖的　神，耶和华听见我们的声音，看见我们所受的困苦、劳碌、欺压，

拼音版 申26:7 Yúshì wǒmen āi qiú Yēhéhuá wǒmen lièzǔ de shén, Yēhéhuá tīngjian wǒmen de shēngyīn, kànjian wǒmen suǒ shòu de kùnkǔ, laólù, qīyē,

吕振中 申26:7 于是我们向永恒主我们列祖的上帝哀叫，永恒主听了我们的声音，看见我们所受的困苦、患难、和压迫；

新译本 申26:7 于是我们向耶和华我们列祖的　神呼求，耶和华听见了我们的声音，看见了我们所受的困苦、劳碌和压迫，

现代译 申26:7 我们就求告上主—我们祖先的上帝。他看见我们的痛苦、辛劳、受迫害，垂听了我们的哀求。

当代译 申26:7 因此，埃及人苦待我们；於是我们向主上帝呼求。他听见我们的呼求，看见我们所受的苦楚、辛劳和压迫，

文理本 申26:7 我吁我列祖之上帝耶和华、蒙其垂听、鉴我所受之艰难、劳苦暴虐、

修订本 申26:7 于是我们哀求耶和华我们列祖的上帝。耶和华听见我们的声音，看见我们所受的困苦、劳役和欺压，

KJV 英 申26:7 And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

NIV 英 申26:7 Then we cried out to the LORD, the God of our fathers, and the LORD heard our voice and saw our misery, toil and oppression.

主目录 返回顶部

和合本 申26:8 他就用大能的手和伸出来的膀臂，并大可畏的事与神迹奇事，领我们出了埃及，

拼音版 申26:8 Tā jiù yòng dà néng de shǒu hé shēn chūlai de bǎngbì, bìng dà kè wèi de shì yǔ shénjī qí shì, lǐng wǒmen chū le Aijí,

吕振中 申26:8 永恒主就用大力的手和伸出的膀臂、行了大大惊人的事和神迹奇事，将我们从埃及领出来，

新译本 申26:8 耶和华就用大能的手和伸出来的膀臂，以及大而可畏的事、神迹和奇事，把我们从埃及领出来。

现代译 申26:8 他以自己的大能大力抢救我们脱离了埃及，又行神迹奇事，使一连串令人震惊的事发生。

当代译 申26:8 就用大能的神迹和满有权能的手把我们从埃及领出来。他在埃及人面前施行伟大、使人畏惧的神迹。

文理本 申26:8 耶和华以能手、奋臂、异迹、奇事、大而可畏之事、导我出埃及、

修订本 申26:8 耶和华就用大能的手和伸出来的膀臂，以及大而可畏的事和神迹奇事，领我们出了埃及，

KJV 英 申26:8 And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

NIV 英 申26:8 So the LORD brought us out of Egypt with a mighty hand and an outstretched arm, with great terror and with miraculous signs and wonders.

主目录 返回顶部

和合本 申26:9 将我们领进这地方，把这流奶与蜜之地赐给我们。

拼音版 申26:9 Jiāng wǒmen lǐng jìn zhè dìfang, bǎ zhè liú nǎi yǔ mì zhī dì cìgei wǒmen.

吕振中 申26:9 将我们领进这地方，把这地赐给我们、这流奶与蜜之地。

新译本 申26:9 把我们领进这地方，把这地赐给我们，就是流奶与蜜的地。

现代译 申26:9 他领我们到这里，把这一片流奶与蜜的肥沃土地赐给我们。

当代译 申26:9 他又把我们带到这个流奶和蜜的地上来。

文理本 申26:9 携我至此、锡我流乳与蜜之地、

修订本 申26:9 将我们领进这地方，把这流奶与蜜之地赐给我们。

KJV 英 申26:9 And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

NIV 英 申26:9 He brought us to this place and gave us this land, a land flowing with milk and honey;

主目录 返回顶部

和合本 申26:10 耶和华啊，现在我把你所赐给我地上初熟的土产奉了来。’随后你要把筐子放在耶和华你　神面前，向耶和华你的　神下拜。

拼音版 申26:10 Yēhéhuá a, xiànzaì wǒ bǎ nǐ suǒ cìgei wǒ dì shàng chū shú de tǔchǎn fèng le lái. suíhòu nǐ yào bǎ kuāngzi fàng zaì Yēhéhuá nǐ shén miànqián, xiàng Yēhéhuá nǐde shén xià baì.

吕振中 申26:10 现在你看，永恒主阿，我把你所赐给我的土地上初熟的果实带了来。』随后你要把筐子放在永恒主你的上帝面前，在永恒主你的上帝面前敬拜。

新译本 申26:10 耶和华啊，现在你看，我把你赐给我的土地的初熟果子带了来。’随后你要把篮子放在耶和华你的　神面前，在耶和华你的　神面前下拜。

现代译 申26:10 所以，上主啊，我现在把你所赐的初收土产带来献给你。』「你们背诵以后，要把篮子放在上主—你们的上帝面前，在那里敬拜他。

当代译 申26:10 主啊，你看呀，现在我们从你赐给我们的地上带来了初熟的物产。’你要把那些东西放在主你上帝的面前，并且敬拜他。

文理本 申26:10 耶和华欤、尔所赐我之地、其所产之初实、我携之至、遂置于尔上帝耶和华前、而行崇拜、

修订本 申26:10 耶和华啊，看哪，现在我把你所赐我地上初熟的土产供上。'随后你要把筐子供在耶和华－你上帝面前，向耶和华－你的上帝下拜。

KJV 英 申26:10 And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

NIV 英 申26:10 and now I bring the firstfruits of the soil that you, O LORD, have given me." Place the basket before the LORD your God and bow down before him.

主目录 返回顶部

和合本 申26:11 你和利未人并在你们中间寄居的，要因耶和华你　神所赐你和你家的一切福分欢乐。

拼音版 申26:11 Nǐ hé Lìwèi rén, bìng zaì nǐmen zhōngjiān jìjū de, yào yīn Yēhéhuá nǐ shén suǒ cì nǐ hé nǐ jia de yīqiè fú fèn huānlè.

吕振中 申26:11 你要因永恒主你的上帝所赐给你和你家的一切福分而欢乐，你和利未人、以及在你中间的寄居者、都要欢乐。

新译本 申26:11 你和利未人，以及住在你们中间的外族人，都要因耶和华你的　神赐给你和你的家的一切好处而欢乐。

现代译 申26:11 你们要为上主—你们的上帝赐给你们的丰收欢乐，也要邀请利未人和居住在你们中间的外侨来一同欢乐。

当代译 申26:11 然后，你和利未人和那些住在你们中间的外族人，都应当因主赐福给你和你的一家而欢喜快乐。

文理本 申26:11 尔与利未人、及居尔中之宾旅、缘尔上帝耶和华赐尔暨家之福、而喜乐焉、○

修订本 申26:11 你和利未人，以及在你中间寄居的，要因耶和华－你上帝所赐你和你家的一切福分欢乐。

KJV 英 申26:11 And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

NIV 英 申26:11 And you and the Levites and the aliens among you shall rejoice in all the good things the LORD your God has given to you and your household.

主目录 返回顶部

和合本 申26:12 每逢三年，就是十分取一之年，你取完了一切土产的十分之一，要分给利未人和寄居的与孤儿寡妇，使他们在你城中可以吃得饱足。

拼音版 申26:12 Mei fùng sān nián, jiù shì shí fèn qǔ yī zhī nián, nǐ qǔ wán le yīqiè tǔchǎn de shí fèn...zhīyī, yào fèn gei Lìwèi rén hé jìjū de, yǔ gūér guǎfu, shǐ tāmen zaì nǐ chéng zhōng keyǐ chī de bǎozú.

吕振中 申26:12 「每第三年、就是十分之一奉献的年、你献完了你的土产的十分之一，给了利未人、寄居者、和孤儿寡妇，让他们在你城内吃得饱足，

新译本 申26:12 “每逢第三年，就是十分献一之年，你把一切出产的十分之一完全取出，分给利未人、寄居的和孤儿寡妇，使他们在你的城中吃饱了以后，

现代译 申26:12 「你们每年要付十分之一捐—就是你们土产收成的十分之一—把它分给利未人、外侨、孤儿，和寡妇，让他们在你们的地方也都有饭吃。这以后，

当代译 申26:12 每逢第叁年都是‘献十分之一年’。那一年，你应当把自己献上的十分之一全部分给利未人和外来的人、孤儿、寡妇，使他们也得饱足。

文理本 申26:12 每至三载、什输其一之年、凡土所产、什输其一既毕、必以给利未人及宾旅孤寡、使食于尔邑内、而得果腹、

修订本 申26:12 "每逢第三年，就是捐十分之一的那年，你从你一切土产中取了十分之一，要分给利未人、寄居的、孤儿和寡妇，使他们在你的城镇中可以吃得饱足。

KJV 英 申26:12 When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

NIV 英 申26:12 When you have finished setting aside a tenth of all your produce in the third year, the year of the tithe, you shall give it to the Levite, the alien, the fatherless and the widow, so that they may eat in your towns and be satisfied.

主目录 返回顶部

和合本 申26:13 你又要在耶和华你　神面前说：‘我已将圣物从我家里拿出来，给了利未人和寄居的与孤儿寡妇，是照你所吩咐我的一切命令。你的命令我都没有违背，也没有忘记。

拼音版 申26:13 Nǐ yòu yào zaì Yēhéhuá nǐ shén miànqián shuō, wǒ yǐ jiāng shèngwù cóng wǒ jia lǐ ná chūlai, gei le Lìwèi rén hé jìjū de, yǔ gūér guǎfu, shì zhào nǐ suǒ fēnfu wǒde yīqiè mìnglìng. nǐde mìnglìng wǒ dōu méiyǒu wéibeì, ye méiyǒu wàngjì.

吕振中 申26:13 你就要在永恒主你的上帝面前说∶『我已经把圣物从家里肃清了，我并且给了利未人、寄居者、和孤儿寡妇，都照你所吩咐我的一切诫命；你的诫命我都没有越犯过，也没有忘记掉。

新译本 申26:13 你就要在耶和华你的　神面前说：‘我已经把圣物从家里除去了，也分给了利未人、寄居的和孤儿寡妇，都照着你吩咐我的一切诫命；你的命令我都没有违背，也没有忘记。

现代译 申26:13 你们要向上主说：『我没有把神圣的十分之一捐留在家里；我已经遵照你的诫命，把它分给利未人、外侨、孤儿，和寡妇。我没有违背或忘记十分之一捐的条例。

当代译 申26:13 然后，你就应当对主你的上帝说：‘我已经依照你的命令，把我们所有的十分之一完全分给利未人、孤儿、寡妇和外来的人，我们没有触犯、也没有忘记你的诫命。

文理本 申26:13 则于尔上帝耶和华前告曰、为圣之物、我已出之我家、给与利未人及宾旅孤寡、循尔所谕、尔之命令、我未干犯、亦未遗忘、

修订本 申26:13 你又要在耶和华－你上帝面前说：'我已将圣物从家里拿出来，给了利未人、寄居的、孤儿和寡妇，是遵照你吩咐我的一切命令。你的命令，我没有违背，也没有忘记。

KJV 英 申26:13 Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

NIV 英 申26:13 Then say to the LORD your God: "I have removed from my house the sacred portion and have given it to the Levite, the alien, the fatherless and the widow, according to all you commanded. I have not turned aside from your commands nor have I forgotten any of them.

主目录 返回顶部

和合本 申26:14 我守丧的时候，没有吃这圣物；不洁净的时候，也没有拿出来；又没有为死人送去。我听从了耶和华我　神的话，都照你所吩咐的行了。

拼音版 申26:14 Wǒ shǒu sāng de shíhou, méiyǒu chī zhè shèngwù. bú jiéjìng de shíhou, ye méiyǒu ná chūlai, yòu méiyǒu wéi sǐ rén sòng qù. wǒ tīng cóng le Yēhéhuá wǒ shén de huà, dōu zhào nǐ suǒ fēnfu de xíng le.

吕振中 申26:14 我没有在居守丧时候吃这圣物，也没有不洁净时候肃清它，又没有把它做死人的用处∶我听从了永恒主我的上帝的声音，都照你所吩咐我的行了。

新译本 申26:14 我守丧的时候，没有吃这圣物；我不洁的时候，没有把它除去，也没有把它送给死人；我听从了耶和华我的　神的话，都照着你吩咐我的一切行了。

现代译 申26:14 我举哀的时候没有吃圣物；在礼仪上不洁净的时候，也没有把它拿出屋子；我也没有把它当祭物献给死了的人〔或译：为死人奉献〕。上主啊，我听从你，遵守你有关十分之一捐的一切条例。

当代译 申26:14 这些出产，我们没有在守丧的时候吃过；我们没有在不洁净的时候拿起过；我们也没有把这些献给死人，一切都是遵从主我们上帝的吩咐；你所命令的，我们都已遵行了。

文理本 申26:14 维此圣物、居丧时、我未食之、不洁时、我未移之、为死者、我未用之、惟听我上帝耶和华命、遵尔所谕而行、

修订本 申26:14 我守丧的时候，没有吃这圣物，不洁净的时候，也没有拿出来，又没有把它献给死人。我听从了耶和华－我上帝的话，都照你一切所吩咐的做了。

KJV 英 申26:14 I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

NIV 英 申26:14 I have not eaten any of the sacred portion while I was in mourning, nor have I removed any of it while I was unclean, nor have I offered any of it to the dead. I have obeyed the LORD my God; I have done everything you commanded me.

主目录 返回顶部

和合本 申26:15 求你从天上你的圣所垂看，赐福给你的百姓以色列与你所赐给我们的地，就是你向我们列祖起誓赐我们流奶与蜜之地。’

拼音版 申26:15 Qiú nǐ cóng tiān shàng, nǐde shèng suǒ chuí kàn, cì fú gei nǐde bǎixìng Yǐsèliè yǔ nǐ suǒ cìgei wǒmen de dì, jiù shì nǐ xiàng wǒmen lièzǔ qǐshì cì wǒmen liú nǎi yǔ mì zhī dì.

吕振中 申26:15 求你从天上你的圣居所垂看，赐福与你的人民以色列和你所赐给我们的土地，流奶与蜜之地，照你向我们列祖所起誓应许的。』

新译本 申26:15 求你从天上你圣洁的居所垂看，赐福给你的子民以色列，和你赐给我们的土地，就是你向我们的列祖起誓应许的那流奶与蜜的地。’

现代译 申26:15 求你从天上—你的圣所看顾我们，赐福给你的子民以色列。求你照你向我们祖先所许下的诺言降福给你所赐这块流奶与蜜的富饶土地。』」

当代译 申26:15 请你从天上神圣的居所，俯视、垂顾你的以色列子民，赐福给我们，和这块你向我们祖先起誓赐给我们的流奶与蜜的土地。’

文理本 申26:15 祈自天上圣所俯察、锡嘏于尔民以色列、并所赐我流乳与蜜之地、如所誓于我列祖者、○

修订本 申26:15 求你从天上，从你的圣所垂看，赐福给你的百姓以色列和你向我们列祖起誓所赐给我们的这片土地，就是流奶与蜜之地。'"

KJV 英 申26:15 Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

NIV 英 申26:15 Look down from heaven, your holy dwelling place, and bless your people Israel and the land you have given us as you promised on oath to our forefathers, a land flowing with milk and honey."

主目录 返回顶部

和合本 申26:16 耶和华你的　神今日吩咐你行这些律例典章，所以你要尽心尽性谨守遵行。

拼音版 申26:16 Yēhéhuá nǐde shén jīnrì fēnfu nǐ xíng zhèxie lǜ lì diǎnzhāng, suǒyǐ nǐ yào jìnxīn jìn xìng jǐn shǒu zūnxíng.

吕振中 申26:16 「永恒主你的上帝今日吩咐你遵行这些律例典章，所以你要全心全意地谨慎遵行。

新译本 申26:16 “耶和华你的　神今日吩咐你遵行这些律例和典章，所以你要一心一意谨守遵行。

现代译 申26:16 「今天，上主—你们的上帝命令你们遵行他的一切法律诫命；所以你们要一心一意切实遵行。

当代译 申26:16 你要全心全意遵守主你的上帝今天所赐下的律法和诫命；

文理本 申26:16 尔上帝耶和华、今日命尔行此典章律例、故当一心一意守之、

修订本 申26:16 "耶和华－你的上帝今日吩咐你遵行这些律例典章，所以你要尽心尽性谨守遵行。

KJV 英 申26:16 This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

NIV 英 申26:16 The LORD your God commands you this day to follow these decrees and laws; carefully observe them with all your heart and with all your soul.

主目录 返回顶部

和合本 申26:17 你今日认耶和华为你的　神，应许遵行他的道，谨守他的律例、诫命、典章，听从他的话。

拼音版 申26:17 Nǐ jīnrì rèn Yēhéhuá wéi nǐde shén, yīngxǔ zūnxíng tāde dào, jǐn shǒu tāde lǜ lì, jièmìng, diǎnzhāng, tīng cóng tāde huà.

吕振中 申26:17 你今日使永恒主宣言他是你的上帝，你要行他的道路，谨守他的律例诫命和典章，听他的声音。

新译本 申26:17 你今日承认了耶和华是你的　神，要遵行他的道，谨守他的律例、诫命和典章，听从他的话。

现代译 申26:17 今天，你们承认上主作你们的上帝，也答应要服从他，遵守他的一切法律，实行他一切的诫命。

当代译 申26:17 你已经在今天宣告主为你的上帝，答应服从遵行他一切的律法和诫命，并留心他所说的一切话。

文理本 申26:17 今日尔以耶和华为尔上帝、愿行其道、听其言、守其典章、诫命律例、

修订本 申26:17 你今日宣认耶和华为你的上帝，承诺遵行他的道，谨守他的律例、诫命、典章，听从他的话。

KJV 英 申26:17 Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

NIV 英 申26:17 You have declared this day that the LORD is your God and that you will walk in his ways, that you will keep his decrees, commands and laws, and that you will obey him.

主目录 返回顶部

和合本 申26:18 耶和华今日照他所应许你的，也认你为他的子民，使你谨守他的一切诫命，

拼音版 申26:18 Yēhéhuá jīnrì zhào tā suǒ yīngxǔ nǐde, ye rèn nǐ wéi tāde zǐmín, shǐ nǐ jǐn shǒu tāde yīqiè jièmìng,

吕振中 申26:18 永恒主今日也使你宣言你是属于他、做他自己所有的子民、照他对你所说过的，你要谨守他的一切诫命，

新译本 申26:18 耶和华今日照着他应许你的，也承认了你是他珍贵的子民，使你谨守他的一切诫命；

现代译 申26:18 今天，上主也照他的应许承认你们作他自己的子民，命令你们遵行他的一切诫命。

当代译 申26:18 主也在今天宣告你为他的子民，正如他曾答应你的。你必须服从他一切的命令。

文理本 申26:18 耶和华亦循其所许、以尔为己民、俾从其命、

修订本 申26:18 耶和华今日照他所应许你的，也认你为他宝贵的子民，叫你谨守他的一切诫命，

KJV 英 申26:18 And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

NIV 英 申26:18 And the LORD has declared this day that you are his people, his treasured possession as he promised, and that you are to keep all his commands.

主目录 返回顶部

和合本 申26:19 又使你得称赞、美名、尊荣，超乎他所造的万民之上，并照他所应许的，使你归耶和华你　神为圣洁的民。”

拼音版 申26:19 Yòu shǐ nǐ de chēngzàn, mei míng, zūnróng, chāo hū tā suǒ zào de wàn mín zhī shàng, bìng zhào tā suǒ yīngxǔ de shǐ nǐ guī Yēhéhuá nǐ shén wéi shèngjié de mín.

吕振中 申26:19 他也要使你很高超、胜过他所造的列国，使你得称赞得美名和荣华，并使你做圣别的子民、属于永恒主你的上帝，照他所说过的。」

新译本 申26:19 他又使你得称赞、名誉和尊贵，超过他所造的列国之上，并且照着他说过的使你作圣洁的子民，归于耶和华你的　神。”

现代译 申26:19 他要使你们比他所造的任何国家强大；而你们要使他的圣名受〔或译：你们要受〕颂赞，受尊崇。你们将照着他的应许成为他自己圣洁的子民。」

当代译 申26:19 这样，他就必使你比任何民族都强大，叫你备受赞扬，满有荣誉和声望；你要按主所说的，成为主你上帝圣洁的子民。”

文理本 申26:19 使尔在于荣耀、名誉尊贵、超乎所造万民、尔为圣民、归尔上帝耶和华、循其所言、

修订本 申26:19 要使你得称赞、美名、尊荣，超乎他所造的万国之上，并且照他所应许的，使你归耶和华－你的上帝为神圣的子民。"

KJV 英 申26:19 And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

NIV 英 申26:19 He has declared that he will set you in praise, fame and honor high above all the nations he has made and that you will be a people holy to the LORD your God, as he promised.


申命记第27章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第27章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申27:1 摩西和以色列的众长老吩咐百姓说：“你们要遵守我今日所吩咐的一切诫命。

拼音版 申27:1 Móxī hé Yǐsèliè de zhòng zhǎnglǎo fēnfu bǎixìng shuō, nǐmen yào zūnshǒu wǒ jīnrì suǒ fēnfu de yīqiè jièmìng.

吕振中 申27:1 摩西和以色列的长老们吩咐人民说∶「你们要遵守我今日所吩咐你们的一切诫命。

新译本 申27:1 摩西和以色列的长老吩咐人民：“你们要遵守我今日吩咐你们的一切诫命。

现代译 申27:1 摩西和以色列的长老们吩咐人民说：「你们要遵行我今天向你们颁布的一切命令。

当代译 申27:1 摩西和以色列的众长老又吩咐民众遵守下面的命令：

文理本 申27:1 摩西与以色列长老谕民曰、我今日所谕尔者、尔当遵守、

修订本 申27:1 摩西和以色列的众长老吩咐百姓说："你们要遵守我今日所吩咐的一切诫命。

KJV 英 申27:1 And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

NIV 英 申27:1 Moses and the elders of Israel commanded the people: "Keep all these commands that I give you today.

主目录 返回顶部

和合本 申27:2 你们过约旦河，到了耶和华你　神所赐给你的地，当天要立起几块大石头，墁上石灰，

拼音版 申27:2 Nǐmen guō Yuēdànhé, dào le Yēhéhuá nǐ shén suǒ cìgei nǐde dì, dàng tiān yào lì qǐ jǐ kuaì dà shítou, màn shàng shí huī,

吕振中 申27:2 将来你们过约但河、到了永恒主你的上帝所赐给你的地那一天，你要立起几块大石头，墁上石灰。

新译本 申27:2 将来你们过约旦河，到了耶和华你的　神赐给你的土地的那一天，你要立起几块大石头，墁上石灰。

现代译 申27:2 你们渡过约旦河，进入上主—你们的上帝要赐给你们的土地那一天，要竖立一些大石，涂上石灰，

当代译 申27:2 “在渡过约旦河，进入主你上帝所给你土地的那天，你要竖立几块大石，涂上石灰，把这所有的律法写在上面，使你能进入你祖先的上帝所答应那流奶与蜜的地方。

文理本 申27:2 尔渡约但、至尔上帝耶和华所赐之地、其日必立大石、涂之以灰、

修订本 申27:2 你们过了约旦河，到耶和华－你上帝所赐给你的地，当日要竖立几块大石头，涂上石灰。

KJV 英 申27:2 And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

NIV 英 申27:2 When you have crossed the Jordan into the land the LORD your God is giving you, set up some large stones and coat them with plaster.

主目录 返回顶部

和合本 申27:3 把这律法的一切话写在石头上。你过了河，可以进入耶和华你　神所赐你流奶与蜜之地，正如耶和华你列祖之神所应许你的。

拼音版 申27:3 Bǎ zhè lǜfǎ de yīqiè huà xie zaì shítou shàng. nǐ guō le hé, keyǐ jìnrù Yēhéhuá nǐ shén suǒ cì nǐ liú nǎi yǔ mì zhī dì, zhēng rú Yēhéhuá nǐ lièzǔ zhī shén suǒ yīngxǔ nǐde.

吕振中 申27:3 你过去以后、要把这律法的一切话写在那上头，好使你进永恒主你的上帝所赐给你的地、流奶与蜜之地，正如永恒主你列祖的上帝对你所应许过的。

新译本 申27:3 你过河以后，要把这律法的一切话都写在石头上面，使你可以进入耶和华你的　神赐给你的土地，就是流奶与蜜的地，正如耶和华你列祖的　神应许你的。

现代译 申27:3 把所有的法律和教训都写在上面。你们进入上主—你们祖先的上帝所应许给你们那流奶与蜜的肥沃土地、

当代译 申27:3 “在渡过约旦河，进入主你上帝所给你土地的那天，你要竖立几块大石，涂上石灰，把这所有的律法写在上面，使你能进入你祖先的上帝所答应那流奶与蜜的地方。

文理本 申27:3 既渡之后、当录斯律诸言于上、致可入尔上帝耶和华所赐流乳与蜜之地、如尔祖之上帝耶和华所许者、

修订本 申27:3 当你过了河，进入耶和华－你上帝所赐给你流奶与蜜之地，正如耶和华－你列祖的上帝所应许你的，你要把这律法的一切话写在石头上。

KJV 英 申27:3 And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

NIV 英 申27:3 Write on them all the words of this law when you have crossed over to enter the land the LORD your God is giving you, a land flowing with milk and honey, just as the LORD, the God of your fathers, promised you.

主目录 返回顶部

和合本 申27:4 你们过了约旦河，就要在以巴路山上照我今日所吩咐的，将这些石头立起来，墁上石灰。

拼音版 申27:4 Nǐmen guō le Yuēdànhé, jiù yào zaì yǐ Bālù shān shàng zhào wǒ jīnrì suǒ fēnfu de, jiāng zhèxie shítou lì qǐlai, màn shàng shí huī.

吕振中 申27:4 将来你们过了约但河，就要在以巴路山上、照我今日所吩咐你们的、把这些石头立起来，墁上石灰。

新译本 申27:4 所以，将来你们过了约旦河，就要在以巴路山上，照着我今日吩咐你们的，把这些石头立起来，墁上石灰。

现代译 申27:4 踏上约旦河西岸后，要遵照我今天给你们的命令在以巴路山山上竖立这些大石，在上面涂上石灰。

当代译 申27:4 所以，你们渡过约旦河以后，应该按照我今天所吩咐的，在以巴路山上竖立这些石头，涂上石灰。

文理本 申27:4 既渡约但、循我今日所谕、必立斯石于以巴路山、涂之以灰、

修订本 申27:4 你们过了约旦河，就要在基利心山t上照我今日所吩咐的，把这些石头竖立起来，涂上石灰。

KJV 英 申27:4 Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

NIV 英 申27:4 And when you have crossed the Jordan, set up these stones on Mount Ebal, as I command you today, and coat them with plaster.

主目录 返回顶部

和合本 申27:5 在那里要为耶和华你的　神筑一座石坛，在石头上不可动铁器，

拼音版 申27:5 Zaì nàli yào wéi Yēhéhuá nǐde shén zhú yī zuò shí tán. zaì shítou shàng bùke dòng tie qì.

吕振中 申27:5 在那里你要为永恒主你的上帝筑一座祭坛；在石头上你不可动鉄器。

新译本 申27:5 在那里你要为耶和华你的　神筑一座石坛，在石头上你不可动铁器。

现代译 申27:5 你们要用未经铁器凿过的石头，

当代译 申27:5 你要在那里为主你的上帝筑一座坛。这坛要用未经刻凿的石头筑成。你要在坛上献燔祭给上帝。

文理本 申27:5 在彼为尔上帝耶和华建坛、以石为之、毋用铁器而造、

修订本 申27:5 你在那里要为耶和华－你的上帝筑一座石坛，却不可动用铁器在石头上。

KJV 英 申27:5 And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

NIV 英 申27:5 Build there an altar to the LORD your God, an altar of stones. Do not use any iron tool upon them.

主目录 返回顶部

和合本 申27:6 要用没有凿过的石头筑耶和华你　神的坛。在坛上要将燔祭献给耶和华你的　神；

拼音版 申27:6 Yào yòng méiyǒu zuò guò de shítou zhú Yēhéhuá nǐ shén de tán, zaì tán shàng yào jiāng Fánjì xiàn gei Yēhéhuá nǐde shén.

吕振中 申27:6 你要用没有凿过的整块石头为永恒主你的上帝筑祭坛；在祭坛上向永恒主你的上帝献上燔祭；

新译本 申27:6 你要用没有凿过的整块石头筑耶和华你的　神的坛；在坛上你要献上燔祭给耶和华你的　神；

现代译 申27:6 在那里造祭坛；因为凡为上主—你们的上帝筑造的任何祭坛，都要用没有凿过的石头。你们要在祭坛上献烧化祭，

当代译 申27:6 你要在那里为主你的上帝筑一座坛。这坛要用未经刻凿的石头筑成。你要在坛上献燔祭给上帝。

文理本 申27:6 建尔上帝耶和华之坛、必以未经雕凿之石在坛之上、献燔祭于尔上帝耶和华、

修订本 申27:6 要用没有凿过的石头筑耶和华－你上帝的坛，在坛上将燔祭献给耶和华－你的上帝，

KJV 英 申27:6 Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

NIV 英 申27:6 Build the altar of the LORD your God with fieldstones and offer burnt offerings on it to the LORD your God.

主目录 返回顶部

和合本 申27:7 又要献平安祭，且在那里吃；在耶和华你的　神面前欢乐。

拼音版 申27:7 Yòu yào xiàn píngān jì, qie zaì nàli chī, zaì Yēhéhuá nǐde shén miànqián huānlè.

吕振中 申27:7 也宰献平安祭，在那里吃，在永恒主你的上帝面前欢乐。

新译本 申27:7 又要献上平安祭，并且在那里吃喝；也要在耶和华你的　神面前欢乐。

现代译 申27:7 也要在那里吃平安祭，在上主—你们的上帝面前欢乐。

当代译 申27:7 你也应当献上平安祭，在主你上帝的面前，欢喜快乐地吃喝。

文理本 申27:7 亦献酬恩祭、在彼食之、乐于尔上帝耶和华前、

修订本 申27:7 又要献平安祭，在那里吃，在耶和华－你的上帝面前欢乐。

KJV 英 申27:7 And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

NIV 英 申27:7 Sacrifice fellowship offerings there, eating them and rejoicing in the presence of the LORD your God.

主目录 返回顶部

和合本 申27:8 你要将这律法的一切话，明明地写在石头上。”

拼音版 申27:8 Nǐ yào jiāng zhè lǜfǎ de yīqiè huà míng míng dì xie zaì shítou shàng.

吕振中 申27:8 你要将这律法的一切话写在石头上，很仔细地写得清清楚楚。」

新译本 申27:8 你要把这律法的一切话，都清清楚楚写在石头上。”

现代译 申27:8 你们要在涂上石灰的大石上清清楚楚地写上上帝的法律。」

当代译 申27:8 你应把这些律法清楚地写在石上。”

文理本 申27:8 录斯律诸言于石、当详明焉、○

修订本 申27:8 你要将这律法的一切话清楚地写在石头上。"

KJV 英 申27:8 And thou shalt write upon the stones all the words of this law very plainly.

NIV 英 申27:8 And you shall write very clearly all the words of this law on these stones you have set up."

主目录 返回顶部

和合本 申27:9 摩西和祭司利未人晓谕以色列众人说：“以色列啊，要默默静听。你今日成为耶和华你　神的百姓了，

拼音版 申27:9 Móxī hé jìsī Lìwèi rén xiǎoyù Yǐsèliè zhòngrén shuō, Yǐsèliè a, yào mò mò jìng tīng. nǐ jīnrì chéngwéi Yēhéhuá nǐ shén de bǎixìng le.

吕振中 申27:9 摩西和祭司利未人告诉以色列众人说∶「以色列阿，你要默默静听；今天这日子你已成为永恒主你的上帝的人民了。

新译本 申27:9 摩西和利未支派的祭司对以色列众人说：“以色列啊，要默默静听；今日你已经成为耶和华你的　神的子民了。

现代译 申27:9 接着，摩西和利未支族的祭司对以色列人说：「以色列人哪，要安静，留心听我的话。你们今天已经成为上主—你们上帝的子民。

当代译 申27:9 摩西和利未人祭司就对全以色列说：“以色列人啊，要肃静聆听，今天你已经成为主你上帝的子民。

文理本 申27:9 摩西与利未人祭司、告以色列民曰、以色列人欤、尔其静默以听、今日尔成为尔上帝耶和华之民、

修订本 申27:9 摩西和利未家的祭司吩咐以色列众人说："以色列啊，你要静默倾听！你今日已成为耶和华－你上帝的子民了。

KJV 英 申27:9 And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

NIV 英 申27:9 Then Moses and the priests, who are Levites, said to all Israel, "Be silent, O Israel, and listen! You have now become the people of the LORD your God.

主目录 返回顶部

和合本 申27:10 所以要听从耶和华你　神的话，遵行他的诫命、律例，就是我今日所吩咐你的。”

拼音版 申27:10 Suǒyǐ yào tīng cóng Yēhéhuá nǐ shén de huà, zūnxíng tāde jièmìng lǜ lì, jiù shì wǒ jīnrì suǒ fēnfu nǐde.

吕振中 申27:10 所以你要听从永恒主你的上帝的声音，遵行他的诫命律例、就是我今日所吩咐你的。」

新译本 申27:10 所以你要听从耶和华你的　神的话，遵行他的诫命和律例，就是我今日吩咐你的。”

现代译 申27:10 所以，你们要听从他，切实遵行我今天向你们颁布的一切法律诫命。」

当代译 申27:10 所以从今天开始，你们应当遵行我给你的一切诫命。”

文理本 申27:10 故必听从其言、行其诫命典章、乃我今日所谕尔者也、○

修订本 申27:10 你要听从耶和华－你上帝的话，遵行他的诫命律例，就是我今日所吩咐你的。"

KJV 英 申27:10 Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

NIV 英 申27:10 Obey the LORD your God and follow his commands and decrees that I give you today."

主目录 返回顶部

和合本 申27:11 当日，摩西嘱咐百姓说：

拼音版 申27:11 Dàng rì, Móxī zhǔfu bǎixìng shuō,

吕振中 申27:11 当那一天摩西吩咐人民说∶

新译本 申27:11 那天摩西又吩咐人民：

现代译 申27:11 当天，摩西又对以色列人说：

当代译 申27:11 就在那天，摩西嘱咐民众说：

文理本 申27:11 当日摩西谕民曰、

修订本 申27:11 当日，摩西吩咐百姓说：

KJV 英 申27:11 And Moses charged the people the same day, saying,

NIV 英 申27:11 On the same day Moses commanded the people:

主目录 返回顶部

和合本 申27:12 “你们过了约旦河，西缅、利未、犹大、以萨迦、约瑟、便雅悯六个支派的人，都要站在基利心山上为百姓祝福。

拼音版 申27:12 Nǐmen guō le Yuēdànhé, Xīmiǎn, Lìwèi, Yóudà, Yǐsàjiā, Yūesè, Biànyǎmǐn liù gè zhīpaì de rén dōu yào zhàn zaì jī lì xīn shān shàng wéi bǎixìng zhùfú.

吕振中 申27:12 「你们过了约但河，以下这些支派的人、西缅、利未、犹大、以萨迦、约瑟、便雅悯、要站在基利心山上给人民祝福；

新译本 申27:12 “你们过了约旦河以后，西缅、利未、犹大、以萨迦、约瑟、便雅悯等支派的人，要站在基利心山上为人民祝福；

现代译 申27:12 「你们渡过约旦河后，当利未祭司向人民祝福时，西缅、利未、犹大、以萨迦、约瑟、便雅悯等支族要站在基利心山山上；

当代译 申27:12 “你们过河到达那地的时候，西缅、利未、犹大、以萨迦、约瑟、便雅悯六个家族应当站在基利心山上为民众祝福；

文理本 申27:12 既济约但、西缅、利未、犹大、以萨迦、约瑟、便雅悯诸支派、当立于基利心山、为民祝嘏、

修订本 申27:12 "你们过了约旦河，西缅、利未、犹大、以萨迦、约瑟和便雅悯等支派的人要站在基利心山上为百姓祝福。

KJV 英 申27:12 These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

NIV 英 申27:12 When you have crossed the Jordan, these tribes shall stand on Mount Gerizim to bless the people: Simeon, Levi, Judah, Issachar, Joseph and Benjamin.

主目录 返回顶部

和合本 申27:13 流便、迦得、亚设、西布伦、但、拿弗他利六个支派的人，都要站在以巴路山上宣布咒诅。

拼音版 申27:13 Liúbiàn, Jiādé, Yàshè, Xībùlún, dàn, Náfútālì liù gè zhīpaì de rén dōu yào zhàn zaì yǐ Bālù shān shàng xuān bù zhòuzǔ.

吕振中 申27:13 以下这些支派的人、如便、迦得、亚设、西布伦、但、拿弗他利、要站在以巴路山上说咒诅的话。

新译本 申27:13 流本、迦得、亚设、西布伦、但、拿弗他利等支派的人，要站在以巴路山上宣布咒诅的话。

现代译 申27:13 宣布咒诅时，吕便、迦得、亚设、西布伦、但、拿弗他利等支族要站在以巴路山山上。

当代译 申27:13 吕便、迦得、亚设、西布伦、但和拿弗他利六个家族应当站在以巴路山上陈明咒诅。

文理本 申27:13 流便、迦得、亚设、西布伦、但、拿弗他利诸支派、当立于以巴路山、宣其诅词、

修订本 申27:13 吕便、迦得、亚设、西布伦、但和拿弗他利等支派的人要站在以巴路山上宣布诅咒。

KJV 英 申27:13 And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

NIV 英 申27:13 And these tribes shall stand on Mount Ebal to pronounce curses: Reuben, Gad, Asher, Zebulun, Dan and Naphtali.

主目录 返回顶部

和合本 申27:14 利未人要向以色列众人高声说：

拼音版 申27:14 Lìwèi rén yào xiàng Yǐsèliè zhòngrén gāo shēng shuō,

吕振中 申27:14 利未人要向以色列众人高声应对地说∶

新译本 申27:14 利未人要向以色列众人大声说：

现代译 申27:14 利未支族的祭司要大声向会众宣布：

当代译 申27:14 站在中间的利未人要向全以色列呼喊说：

文理本 申27:14 利未人当大声以向以色列民曰、

修订本 申27:14 利未人要大声对以色列众人说：

KJV 英 申27:14 And the Levites shall speak, and say unto all the men of Israel with a loud voice,

NIV 英 申27:14 The Levites shall recite to all the people of Israel in a loud voice:

主目录 返回顶部

和合本 申27:15 ‘有人制造耶和华所憎恶的偶像，或雕刻，或铸造，就是工匠手所做的，在暗中设立，那人必受咒诅！’百姓都要答应说：‘阿们！’

拼音版 申27:15 Yǒu rén zhìzào Yēhéhuá suǒ zēngwù de ǒuxiàng, huò diāokè, huò zhùzào, jiù shì gōng jiàng shǒu suǒ zuò de, zaì ànzhōng shèlì, nà rén bì shòu zhòuzǔ. bǎixìng dōu yào dá yìng shuō, āmén.

吕振中 申27:15 「『造永恒主所厌恶、匠人的手所作的雕像或铸像，暗中立着的、那人必受咒诅』；众民都要答应说∶『阿们。』

新译本 申27:15 “‘制造耶和华厌恶的雕像或铸像，工人手中做的，并且在暗处设立的，那人必受咒诅。’众民都要应声说：‘阿们。’

现代译 申27:15 「『凡用石头、木头，或金属造偶像、偷偷敬拜的，要受上帝咒诅，因为上主厌恶偶像崇拜。』「会众要回答：『阿们！』

当代译 申27:15 ‘凡制造和敬拜用木头或金属造成的、神所憎恨的神像的人，都要受到咒诅。’民众都要回答说：‘阿们，理当如此。’

文理本 申27:15 凡人雕偶铸像、匠人所造、乃耶和华所恶、立于隐处者、必受诅、众民当应曰、阿们、

修订本 申27:15 "'凡制造耶和华所憎恶的偶像，无论是雕刻的，是铸造的，就是工匠用手造的，或暗中设置的，这人必受诅咒！'众百姓要回应说：'阿们！'

KJV 英 申27:15 Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

NIV 英 申27:15 "Cursed is the man who carves an image or casts an idol--a thing detestable to the LORD, the work of the craftsman's hands--and sets it up in secret." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:16 ‘轻慢父母的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:16 Qīngmàn fùmǔ de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:16 「『轻慢父亲或母亲的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:16 “‘轻慢父母的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:16 「『不孝敬父母的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:16 ‘藐视父母的，都应当受咒诅。’民众都要回答说：‘阿们，理当如此。’

文理本 申27:16 轻视父母者、必受诅、众民当应曰、阿们、

修订本 申27:16 "'轻慢父母的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:16 Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

NIV 英 申27:16 "Cursed is the man who dishonors his father or his mother." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:17 ‘挪移邻舍地界的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:17 Nuó yí línshè dì jiè de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:17 「『挪移邻舍地界的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:17 “‘移动邻舍地界的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:17 「『挪动邻居地界标志的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:17 ‘移动邻人地界，侵占他人地土的，必定要受咒诅。’民众都要回答说：‘阿们，理当如此。’

文理本 申27:17 移邻里之界址者、必受诅、众民当应曰、阿们、

修订本 申27:17 "'挪移邻舍地界的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:17 Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

NIV 英 申27:17 "Cursed is the man who moves his neighbor's boundary stone." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:18 ‘使瞎子走差路的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:18 Shǐ xiāzi zǒu chā lù de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:18 「『使瞎子在路走错的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:18 “‘使瞎子走错路的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:18 「『故意领盲人走错路的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:18 ‘指示盲人走错路的，必定要受咒诅。’民众要回答说：‘阿们，理应如此。’

文理本 申27:18 使瞽迷途者、必受诅、众民当应曰、阿们、

修订本 申27:18 "'引领瞎子走错路的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:18 Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

NIV 英 申27:18 "Cursed is the man who leads the blind astray on the road." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:19 ‘向寄居的和孤儿寡妇屈枉正直的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:19 Xiàng jìjū de hé gūér guǎfu qū wǎng zhèngzhí de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:19 「『对寄居者和孤儿寡妇屈枉正直的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:19 “‘对寄居的和孤儿寡妇屈枉正直的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:19 「『剥夺外侨、孤儿，和寡妇权利的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:19 ‘不公平对待孤儿、寡妇和外来人的，必定要受咒诅。’民众要回答说：‘阿们，理当如此。’

文理本 申27:19 屈抑宾旅孤寡者、必受诅、众民当应曰、阿们、

修订本 申27:19 "'对寄居的、孤儿和寡妇屈枉正直的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:19 Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

NIV 英 申27:19 "Cursed is the man who withholds justice from the alien, the fatherless or the widow." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:20 ‘与继母行淫的，必受咒诅！因为掀开他父亲的衣襟。’百姓都要说：‘阿们！’

拼音版 申27:20 Yǔ yìmǔ xíng yín de, bì shòu zhòuzǔ. yīnwei xiān kāi tā fùqin de yī jīn. bǎixìng dōu yào shuō, āmén.

吕振中 申27:20 「『和父亲续娶的妻子同寝的、必受咒诅，因为他露现父亲的衣边』；众民都要说∶『阿们。』

新译本 申27:20 “‘和父亲的妻子同寝的，必受咒诅，因为他揭开了他父亲的衣襟。’众民都要说：‘阿们。’

现代译 申27:20 「『跟继母同房而侮辱了父亲的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:20 ‘与继母乱伦的，必定要受咒诅，因为她是属於父亲的。’民众要回答说：‘阿们，理当如此。’

文理本 申27:20 烝父继室、辱其父者、必受诅、众民当应曰、阿们、

修订本 申27:20 "'与继母同寝的，必受诅咒！因为他掀开父亲衣服的下边。'众百姓要说：'阿们！'

KJV 英 申27:20 Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

NIV 英 申27:20 "Cursed is the man who sleeps with his father's wife, for he dishonors his father's bed." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:21 ‘与兽淫合的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:21 Yǔ shòu yín hé de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:21 「『和任何种牲口同寝的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:21 “‘和任何野兽同寝的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:21 「『跟动物性交的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:21 ‘与兽类交合的必定要受咒诅。’民众要回答说：‘阿们，理当如此。’

文理本 申27:21 淫于兽者、必受诅、众民当应曰、阿们、

修订本 申27:21 "'与兽交合的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:21 Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

NIV 英 申27:21 "Cursed is the man who has sexual relations with any animal." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:22 ‘与异母同父或异父同母的姐妹行淫的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:22 Yǔ yì mǔ tóng fǔ, huò yì fǔ tóng mǔ de zǐ meì xíng yín de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:22 「『和自己的姐妹、无论是异母同父，或异父同母的姐妹同寝的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:22 “‘和同父异母，或是同母异父的姊妹同寝的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:22 「『跟亲姊妹、同父异母或同母异父的姊妹同房的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:22 ‘与姊妹交合，无论是同父异母的或同母异父的，都必定要受咒诅。’民众要回答说：‘阿们，理当如此。’

文理本 申27:22 奸乱同父异母、异父同母之姊妹者、必受诅、众民当应曰、阿们、

修订本 申27:22 "'与同父异母，或同母异父的姊妹同寝的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:22 Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

NIV 英 申27:22 "Cursed is the man who sleeps with his sister, the daughter of his father or the daughter of his mother." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:23 ‘与岳母行淫的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:23 Yǔ yuèmǔ xíng yín de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:23 「『和岳母同寝的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:23 “‘和岳母同寝的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:23 「『跟岳母同房的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:23 ‘与岳母交合的必定要受咒诅。’民众要回答说：‘阿们，理当如此。’

文理本 申27:23 烝妻母者、必受诅、众民当应曰、阿们、

修订本 申27:23 "'与岳母同寝的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:23 Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

NIV 英 申27:23 "Cursed is the man who sleeps with his mother-in-law." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:24 ‘暗中杀人的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:24 `Anzhōng shārén de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:24 「『暗中击杀邻舍的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:24 “‘暗中杀害邻舍的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:24 「『暗杀人的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:24 ‘暗中击杀邻人的，必定要受咒诅。’民众要回答说：‘阿们，理当如此。’

文理本 申27:24 阴击邻里者、必受诅、众民当应曰、阿们、

修订本 申27:24 "'暗中击杀邻舍的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:24 Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

NIV 英 申27:24 "Cursed is the man who kills his neighbor secretly." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:25 ‘受贿赂害死无辜之人的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:25 Shòu huìlù haì sǐ wúgū zhī rén de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:25 「『受贿赂击杀人、流无辜之血的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:25 “‘接受贿赂杀人，流无辜人的血的，必受咒诅。’众民都要说：‘阿们。’

现代译 申27:25 「『接受金钱去杀害无辜的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:25 ‘因收受贿赂而草菅人命的，必定要受咒诅。’民众要回答说：‘阿们，理当如此。’

文理本 申27:25 受贿以杀不辜者、必受诅、众民当应曰、阿们、

修订本 申27:25 "'受贿赂击杀人而流无辜之血的，必受诅咒！'众百姓要说：'阿们！'

KJV 英 申27:25 Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

NIV 英 申27:25 "Cursed is the man who accepts a bribe to kill an innocent person." Then all the people shall say, "Amen!"

主目录 返回顶部

和合本 申27:26 ‘不坚守遵行这律法言语的，必受咒诅！’百姓都要说：‘阿们！’

拼音版 申27:26 Bú jiānshǒu zūnxíng zhè lǜfǎ yányǔ de, bì shòu zhòuzǔ. bǎixìng dōu yào shuō, āmén.

吕振中 申27:26 「『不坚信这律法的话而遵行的、必受咒诅』；众民都要说∶『阿们。』

新译本 申27:26 “‘不坚守这律法的话去遵行的，必受咒诅。’众民都要说：‘阿们。’”

现代译 申27:26 「『不遵守上帝的法律和教训的，要受上帝咒诅。』「会众要回答：『阿们！』

当代译 申27:26 ‘不遵行这些命令的，必定要受咒诅。’民众要回答说：‘阿们，理当如此。’”

文理本 申27:26 不遵斯律之言而行者、必受诅、众民当应曰、阿们、

修订本 申27:26 "'不坚守遵行这律法之话的，必受诅咒！'众百姓要说：'阿们！'"

KJV 英 申27:26 Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

NIV 英 申27:26 "Cursed is the man who does not uphold the words of this law by carrying them out." Then all the people shall say, "Amen!"


申命记第28章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第28章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申28:1 你若留意听从耶和华你　神的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎天下万民之上。

拼音版 申28:1 Nǐ ruò liúyì tīng cóng Yēhéhuá nǐ shén de huà, jǐn shǒu zūnxíng tāde yīqiè jièmìng, jiù shì wǒ jīnrì suǒ fēnfu nǐde, tā bì shǐ nǐ chāo hū tiān xià wàn mín zhī shàng.

吕振中 申28:1 「将来你若留心听永恒主你的上帝的声音，谨慎遵行他的一切诫命、就是我今日所吩咐你的，永恒主你的上帝就必使你很高超、胜过地上的列国。

新译本 申28:1 “如果你实在听从耶和华你的　神的话，谨守遵行他的一切诫命，就是我今日吩咐你的，耶和华你的　神必使你超过地上所有的民族。

现代译 申28:1 「如果你们听从上主—你们的上帝，切实遵行我今天颁布给你们的一切诫命，他就要使你们比天下任何国家强大。

当代译 申28:1 “倘若你完全遵行我今天宣布给你的这些诫命，上帝就必使你成为地上最强大的民族。

文理本 申28:1 如尔听从尔上帝耶和华之言、遵行其诫、我今日所谕尔者、则尔上帝耶和华必举尔升高、超乎天下万民、

修订本 申28:1 "你若留心听从耶和华－你上帝的话，谨守遵行他的一切诫命，就是我今日所吩咐你的，他必使你超乎地上的万国之上。

KJV 英 申28:1 And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

NIV 英 申28:1 If you fully obey the LORD your God and carefully follow all his commands I give you today, the LORD your God will set you high above all the nations on earth.

主目录 返回顶部

和合本 申28:2 你若听从耶和华你　神的话，这以下的福必追随你，临到你身上：

拼音版 申28:2 Nǐ ruò tīng cóng Yēhéhuá nǐ shén de huà, zhè yǐxià de fú bì zhuīsuí nǐ, líndào nǐ shēnshang,

吕振中 申28:2 你若听永恒主你的上帝的声音，以下这一切福就必临到你，把你赶上。

新译本 申28:2 如果你听从耶和华你的　神的话，以下这一切福气必临到你身上，必把你追上。

现代译 申28:2 你们听从上主—你们的上帝就会得到这一切福泽：

当代译 申28:2 以下，就是上帝要给你的福气：城镇要蒙福，田地要蒙福；子孙众多，收获丰盈，牛羊兴旺；果实和饼都要蒙福；出入都得福祉。

文理本 申28:2 如尔听从尔上帝耶和华之言、则此诸福、必临及尔、

修订本 申28:2 你若听从耶和华－你上帝的话，这一切的福气必临到你身上，追随你：

KJV 英 申28:2 And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

NIV 英 申28:2 All these blessings will come upon you and accompany you if you obey the LORD your God:

主目录 返回顶部

和合本 申28:3 你在城里必蒙福，在田间也必蒙福；

拼音版 申28:3 Nǐ zaì chéng lǐ bì meng fú, zaì tiánjiān ye bì meng fú.

吕振中 申28:3 在城里你必蒙赐福，在田间你必蒙赐福。

新译本 申28:3 你在城里必蒙福，在田间也必蒙福。

现代译 申28:3 「上主要赐福给你们的城镇和田园。

当代译 申28:3 以下，就是上帝要给你的福气：城镇要蒙福，田地要蒙福；子孙众多，收获丰盈，牛羊兴旺；果实和饼都要蒙福；出入都得福祉。

文理本 申28:3 在邑获福、在田获福、

修订本 申28:3 你在城里必蒙福，在田间也必蒙福。

KJV 英 申28:3 Blessed shalt thou be in the city, and blessed shalt thou be in the field.

NIV 英 申28:3 You will be blessed in the city and blessed in the country.

主目录 返回顶部

和合本 申28:4 你身所生的、地所产的，牲畜所下的，以及牛犊、羊羔都必蒙福；

拼音版 申28:4 Nǐ shēn suǒ shēng de, dì suǒ chǎn de, shēngchù suǒ xià de, yǐjí niúdú, yáng gāo, dōu bì meng fú.

吕振中 申28:4 你腹中的果子、你土地上的果实、你牲口所下的（原文∶的果实）、你幼小的和肥嫩的羊、必都蒙赐福。

新译本 申28:4 你身所生的、土地所出的、牲畜所出的、牛生殖的和羊所产的，都必蒙福。

现代译 申28:4 「上主要赐福给你们，使你们多子多孙，五谷丰收，牛羊繁多。

当代译 申28:4 以下，就是上帝要给你的福气：城镇要蒙福，田地要蒙福；子孙众多，收获丰盈，牛羊兴旺；果实和饼都要蒙福；出入都得福祉。

文理本 申28:4 身之所生、土之所产、畜之所出、牛群之犊、羊群之羔、并皆获福、

修订本 申28:4 你身所生的，你地所产的，你牲畜所生的，牛犊、羔羊，都必蒙福。

KJV 英 申28:4 Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

NIV 英 申28:4 The fruit of your womb will be blessed, and the crops of your land and the young of your livestock--the calves of your herds and the lambs of your flocks.

主目录 返回顶部

和合本 申28:5 你的筐子和你的抟面盆都必蒙福。

拼音版 申28:5 Nǐde kuāngzi hé nǐde tuán miàn pén dōu bì meng fú.

吕振中 申28:5 你的筐子和你的抟面盆也必蒙赐福。

新译本 申28:5 你的篮子和你的抟面盆，都必蒙福。

现代译 申28:5 「上主要使你们盛谷物和揉面的器具都蒙福。

当代译 申28:5 以下，就是上帝要给你的福气：城镇要蒙福，田地要蒙福；子孙众多，收获丰盈，牛羊兴旺；果实和饼都要蒙福；出入都得福祉。

文理本 申28:5 盛粮之筐、搏面之器获福、

修订本 申28:5 你的筐子和你的揉面盆都必蒙福。

KJV 英 申28:5 Blessed shall be thy basket and thy store.

NIV 英 申28:5 Your basket and your kneading trough will be blessed.

主目录 返回顶部

和合本 申28:6 你出也蒙福，入也蒙福。

拼音版 申28:6 Nǐ chū ye meng fú, rù ye meng fú.

吕振中 申28:6 你进来必蒙赐福，你出去也必蒙赐福。

新译本 申28:6 你出必蒙福，你入也必蒙福。

现代译 申28:6 「上主要使你们出入平安，事事蒙福。

当代译 申28:6 以下，就是上帝要给你的福气：城镇要蒙福，田地要蒙福；子孙众多，收获丰盈，牛羊兴旺；果实和饼都要蒙福；出入都得福祉。

文理本 申28:6 尔出获福、尔入获福、

修订本 申28:6 你出也蒙福，入也蒙福。

KJV 英 申28:6 Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

NIV 英 申28:6 You will be blessed when you come in and blessed when you go out.

主目录 返回顶部

和合本 申28:7 仇敌起来攻击你，耶和华必使他们在你面前被你杀败，他们从一条路来攻击你，必从七条路逃跑。

拼音版 申28:7 Chóudí qǐlai gōngjī nǐ, Yēhéhuá bì shǐ tāmen zaì nǐ miànqián beì nǐ shā baì. tāmen cóng yī tiaó lù lái gōngjī nǐ, bì cóng qī tiaó lù taópǎo.

吕振中 申28:7 「永恒主必使你的仇敌、那起来攻打你的、在你面前被击败；他们从一条路出来攻打你，必由七条路从你面前逃跑。

新译本 申28:7 “那起来攻击你的仇敌，耶和华必使他们在你面前被击败；他们从一条路出来攻击你，必在你面前从七条路逃跑。

现代译 申28:7 「上主要击败前来攻击你们的敌人。他们从一个方向来攻击你们，却要向四面八方奔逃。

当代译 申28:7 上帝要为你击败仇敌，他们一鼓作气来攻打你，却要四散逃命。

文理本 申28:7 敌起攻尔、耶和华必使尔击败之、其攻尔也由一途、其逃尔也由七途、

修订本 申28:7 "耶和华必使那起来攻击你的仇敌在你面前溃败。他们从一条路来攻击你，必在你面前从七条路逃跑。

KJV 英 申28:7 The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

NIV 英 申28:7 The LORD will grant that the enemies who rise up against you will be defeated before you. They will come at you from one direction but flee from you in seven.

主目录 返回顶部

和合本 申28:8 在你仓房里，并你手所办的一切事上，耶和华所命的福必临到你。耶和华你　神也要在所给你的地上赐福与你。

拼音版 申28:8 Zaì nǐ cāng fáng lǐ, bìng nǐ shǒu suǒ bàn de yīqiè shì shàng, Yēhéhuá suǒ méng de fú bì líndào nǐ. Yēhéhuá nǐ shén ye yào zaì suǒ gei nǐde dì shàng cì fú yǔ nǐ.

吕振中 申28:8 在你的仓房里、和你下手办的一切事上、永恒主必命令福气随着你；在永恒主你的上帝所赐给你的地上、他必赐福与你。

新译本 申28:8 在你的仓房里和你手所办的一切事上，耶和华必吩咐福气临到你；在耶和华你的　神赐给你的地上，他必赐福给你。

现代译 申28:8 「上主—你们的上帝要使你们的事业蒙福，使你们的仓库充满粮食。他要在他将赐给你们的土地上降福给你们。

当代译 申28:8 上帝要赐给你美好的收成，在主你的上帝所赐的地上，他要赐福你们手中所做的一切。

文理本 申28:8 耶和华必降福于尔仓、及尔手之所为、锡嘏于尔、在尔上帝耶和华所赐之地、

修订本 申28:8 在你仓房里，以及你手所做的一切，耶和华必发令赐福给你。耶和华－你上帝也必在所赐你的地上赐福给你。

KJV 英 申28:8 The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

NIV 英 申28:8 The LORD will send a blessing on your barns and on everything you put your hand to. The LORD your God will bless you in the land he is giving you.

主目录 返回顶部

和合本 申28:9 你若谨守耶和华你　神的诫命，遵行他的道，他必照着向你所起的誓，立你作为自己的圣民。

拼音版 申28:9 Nǐ ruò jǐn shǒu Yēhéhuá nǐ shén de jièmìng, zūnxíng tāde dào, tā bì zhào zhe xiàng nǐ suǒ qǐ de shì lì nǐ zuòwéi zìjǐ de shèng mín.

吕振中 申28:9 如果你谨守永恒主你的上帝的诫命、行他的道路、永恒主就必立你为属他的圣民，照他向你所起誓过的。

新译本 申28:9 如果你谨守耶和华你的　神的诫命，遵守他的道路，耶和华就必照着他向你起过的誓，立你作他自己的圣民。

现代译 申28:9 「如果你们服从上主—你们的上帝，实行他一切的诫命，他要照自己的应许使你们作他的子民。

当代译 申28:9 只要你们遵守他的诫命，遵行他的旨意，他必按自己所答应的，使你们成为他自己圣洁的子民。

文理本 申28:9 如尔守尔上帝耶和华之诫、遵行其道、则耶和华必践其所誓、立尔为己之圣民、

修订本 申28:9 你若谨守耶和华－你上帝的诫命，遵行他的道，他必照他向你所起的誓立你为自己神圣的子民。

KJV 英 申28:9 The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

NIV 英 申28:9 The LORD will establish you as his holy people, as he promised you on oath, if you keep the commands of the LORD your God and walk in his ways.

主目录 返回顶部

和合本 申28:10 天下万民见你归在耶和华的名下，就要惧怕你。

拼音版 申28:10 Tiān xià wàn mín jiàn nǐ guī zaì Yēhéhuá de míng xià, jiù yào jùpà nǐ.

吕振中 申28:10 地上万族之民、见你称为归于永恒主名下、就必惧怕你。

新译本 申28:10 地上万民见你被称为耶和华名下的人，就必惧怕你。

现代译 申28:10 天下的人看见上主拣选了你们作自己的子民就会惧怕你们。

当代译 申28:10 地上万族看见你是属主的人，就都敬畏你。

文理本 申28:10 天下亿兆、将见尔称以耶和华名、惟尔是畏、

修订本 申28:10 地上的万民见你归在耶和华的名下，就必惧怕你。

KJV 英 申28:10 And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

NIV 英 申28:10 Then all the peoples on earth will see that you are called by the name of the LORD, and they will fear you.

主目录 返回顶部

和合本 申28:11 你在耶和华向你列祖起誓应许赐你的地上，他必使你身所生的、牲畜所下的、地所产的，都绰绰有余。

拼音版 申28:11 Nǐ zaì Yēhéhuá xiàng nǐ lièzǔ qǐshì yīngxǔ cì nǐde dì shàng, tā bì shǐ nǐ shēn suǒ shēng de, shēngchù suǒ xià de, dì suǒ chǎn de, dōu chuò chuò yǒuyú.

吕振中 申28:11 在永恒主向你列祖起誓应许给你的土地、永恒主必使你腹中的果子、你牲口所下的，和你土地上的果实、都昌盛有余。

新译本 申28:11 在耶和华向你列祖起誓应许要赐给你的土地上，他必使你身上所生的、牲畜所产的、土地所出的，都丰富有余。

现代译 申28:11 上主要在他向你们祖先应许要赐给你们的那片土地上，使你们多子多孙，五谷丰收，牛羊繁盛。

当代译 申28:11 上帝要叫你在他所赐的地上丰丰富富地得着一切美好的东西，正如他所答应的：你们的子女众多，牛羊兴旺，五谷丰登。

文理本 申28:11 耶和华必使尔昌炽、身之所生、畜之所出、土之所产、俱蒙福祉、于耶和华所誓尔祖赐尔之地、

修订本 申28:11 在耶和华向你列祖起誓应许赐你的土地上，他必使你身所生的，牲畜所生的，地所产的，都丰富有余。

KJV 英 申28:11 And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

NIV 英 申28:11 The LORD will grant you abundant prosperity--in the fruit of your womb, the young of your livestock and the crops of your ground--in the land he swore to your forefathers to give you.

主目录 返回顶部

和合本 申28:12 耶和华必为你开天上的府库，按时降雨在你的地上。在你手里所办的一切事上赐福与你。你必借给许多国民，却不至向他们借贷。

拼音版 申28:12 Yēhéhuá bì wéi nǐ kāi tiān shàng de fǔ kù, ànshí jiàng yǔ zaì nǐde dì shàng. zaì nǐ shǒu lǐ suǒ bàn de yīqiè shì shàng cì fú yǔ nǐ. nǐ bì jiè gei xǔduō guó mín, què bú zhì xiàng tāmen jiè daì.

吕振中 申28:12 永恒主必为你开他的宝库，为你开天，按时节把你地上所需要的雨水赐下来，赐福与你在你手里作的一切事；你必借给许多国的人，却不必向人借贷。

新译本 申28:12 耶和华必为你打开他天上的宝库，按时降雨在你的地上，在你手里所作的一切事上赐福给你；你要借贷给许多国的民，却不会向人借贷。

现代译 申28:12 他要打开天上丰富的仓库，按时降雨滋润你们的田园，使你们的事业蒙福，使你们富足有馀，你们可以借给别国，而不必向别国借贷。

当代译 申28:12 他要赐你得到风调雨顺。他要赐福你手所做的一切。你可以借贷给许多民众，却永不需要向他们借取甚麽。

文理本 申28:12 耶和华必为尔启其宝藏、使天降时雨于尔土、于尔凡百所为、锡嘏于尔、尔贷金于列邦、而不告贷于彼、

修订本 申28:12 耶和华必为你敞开天上的宝库，按时降雨在你的地上。他必赐福你手里所做的一切。你必借给许多国家，却不必去借贷。

KJV 英 申28:12 The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

NIV 英 申28:12 The LORD will open the heavens, the storehouse of his bounty, to send rain on your land in season and to bless all the work of your hands. You will lend to many nations but will borrow from none.

主目录 返回顶部

和合本 申28:13 你若听从耶和华你　神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从侍奉别神，

拼音版 申28:13 Nǐ ruò tīng cóng Yēhéhuá nǐ shén de jièmìng, jiù shì wǒ jīnrì suǒ fēnfu nǐde, jǐn shǒu zūnxíng, bú piān zuǒyòu, ye bú suícóng shìfèng bié shén, Yēhéhuá jiù bì shǐ nǐ zuò shǒu bú zuò wei, dàn jū shàng bú jū xià.

吕振中 申28:13 永恒主必使你做头不做尾，但居上不居下，如果你听从永恒主你的上帝的诫命、就是我今日所吩咐你的，谨慎遵行，

新译本 申28:13 耶和华必使你作头不作尾，居上不居下，只要你听从耶和华你的　神的诫命，就是我今日吩咐你的，谨守遵行；

现代译 申28:13 你们若切实遵行我今天向你们颁布、上主—你们上帝的一切诫命，他就要使你们在列国中居领导地位，不受支配，长治久安，永不衰败。

当代译 申28:13 倘若你听从又遵守我今天给你的诫命，他必使你为首不为尾，在上而不在下。

文理本 申28:13 如尔听从尔上帝耶和华之诫命、我今日所谕尔者、谨守遵行、不偏左右、离我今日所谕之言、不从他神、而崇事之、则耶和华必以尔为首、不以尔为尾、使尔居上、不居于下、○

修订本 申28:13 你若听从耶和华－你上帝的诫命，就是我今日所吩咐你的，谨守遵行，耶和华就必使你作首不作尾，居上不居下，

KJV 英 申28:13 And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

NIV 英 申28:13 The LORD will make you the head, not the tail. If you pay attention to the commands of the LORD your God that I give you this day and carefully follow them, you will always be at the top, never at the bottom.

主目录 返回顶部

和合本 申28:14 耶和华就必使你作首不作尾，但居上不居下。

拼音版 申28:14

吕振中 申28:14 不偏离我今日所吩咐你们的一切话，而偏右偏左，去随从别的神、而事奉他们，就必如此。

新译本 申28:14 不可偏离我今日吩咐你的一切话，不偏左也不偏右，以致去随从和事奉别的神。

现代译 申28:14 但是你们绝不可违背他的诫命，也不可敬拜服事别的神明。」

当代译 申28:14 你千万不可偏离律法，也不要敬拜别的神。

文理本 申28:14 见上节

修订本 申28:14 只要你不偏左右，不背离我今日所吩咐你的一切话，也不随从别神，事奉它们。"

KJV 英 申28:14 And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

NIV 英 申28:14 Do not turn aside from any of the commands I give you today, to the right or to the left, following other gods and serving them.

主目录 返回顶部

和合本 申28:15 你若不听从耶和华你　神的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这以下的咒诅都必追随你，临到你身上：

拼音版 申28:15 Nǐ ruò bú tīng cóng Yēhéhuá nǐ shén de huà, bú jǐn shǒu zūnxíng tāde yīqiè jièmìng lǜ lì, jiù shì wǒ jīnrì suǒ fēnfu nǐde, zhè yǐxià de zhòuzǔ dōu bì zhuīsuí nǐ, líndào nǐ shēnshang,

吕振中 申28:15 「但将来你若不听永恒主你的上帝的声音，而谨慎遵行他一切的诫命律例、就是我今日所吩咐你的，以下这一切咒诅就必临到你，把你赶你。

新译本 申28:15 “但是，如果你不听从耶和华你　神的话，不谨守遵行我今日吩咐你的一切诫命和律例，以下这一切咒诅就必临到你身上，把你赶上。

现代译 申28:15 「如果你们不听从上主—你们的上帝，不切实遵行我今天颁布、他指示你们的一切法律诫命，你们就会遭受以下各种灾祸：

当代译 申28:15 倘若你不听从我今天给你的这些诫命，便要遭受以下的咒诅：城镇要受咒诅，田地要受咒诅；果实和饼都要受咒诅；妇女不能生育；谷物、牛羊都要受咒诅；你们出入都要受咒诅。

文理本 申28:15 如尔不听尔上帝耶和华之言、不守其诫命典章、我今日所谕尔者、则此诸诅、必临及尔、

修订本 申28:15 "你若不听从耶和华－你上帝的话，不谨守遵行他的一切诫命律例，就是我今日所吩咐你的，这一切的诅咒必临到你身上，追随你：

KJV 英 申28:15 But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

NIV 英 申28:15 However, if you do not obey the LORD your God and do not carefully follow all his commands and decrees I am giving you today, all these curses will come upon you and overtake you:

主目录 返回顶部

和合本 申28:16 你在城里必受咒诅，在田间也必受咒诅；

拼音版 申28:16 Nǐ zaì chéng lǐ bì shòu zhòuzǔ, zaì tiánjiān ye bì shòu zhòuzǔ.

吕振中 申28:16 在城里你必受咒诅，在田间你必受咒诅。

新译本 申28:16 你在城里必受咒诅，在田间也必受咒诅。

现代译 申28:16 「上主要咒诅你们的城镇和田园。

当代译 申28:16 倘若你不听从我今天给你的这些诫命，便要遭受以下的咒诅：城镇要受咒诅，田地要受咒诅；果实和饼都要受咒诅；妇女不能生育；谷物、牛羊都要受咒诅；你们出入都要受咒诅。

文理本 申28:16 在邑受诅、在田受诅、

修订本 申28:16 你在城里必受诅咒，在田间也必受诅咒。

KJV 英 申28:16 Cursed shalt thou be in the city, and cursed shalt thou be in the field.

NIV 英 申28:16 You will be cursed in the city and cursed in the country.

主目录 返回顶部

和合本 申28:17 你的筐子和你的抟面盆都必受咒诅；

拼音版 申28:17 Nǐde kuāngzi hé nǐde tuán miàn pén dōu bì shòu zhòuzǔ.

吕振中 申28:17 你的筐子和你的抟面盆必受咒诅。

新译本 申28:17 你的篮子和抟面盆都必受咒诅。

现代译 申28:17 「上主要咒诅你们盛谷物和揉面的器具。

当代译 申28:17 倘若你不听从我今天给你的这些诫命，便要遭受以下的咒诅：城镇要受咒诅，田地要受咒诅；果实和饼都要受咒诅；妇女不能生育；谷物、牛羊都要受咒诅；你们出入都要受咒诅。

文理本 申28:17 盛粮之筐、搏面之器受诅、

修订本 申28:17 你的筐子和你的揉面盆都必受诅咒。

KJV 英 申28:17 Cursed shall be thy basket and thy store.

NIV 英 申28:17 Your basket and your kneading trough will be cursed.

主目录 返回顶部

和合本 申28:18 你身所生的、地所产的，以及牛犊、羊羔都必受咒诅。

拼音版 申28:18 Nǐ shēn suǒ shēng de, dì suǒ chǎn de, yǐjí niúdú, yánggāo, dōu bì shòu zhòuzǔ.

吕振中 申28:18 你腹中的果子、你土地上的果实、你幼小的牛和肥嫩的羊、必都受咒诅。

新译本 申28:18 你身所生的、土地所出的、牛生殖的和羊所产的，都必受咒诅。

现代译 申28:18 「上主要咒诅你们，使你们人丁寥寥，五谷歉收，牲畜稀少。

当代译 申28:18 倘若你不听从我今天给你的这些诫命，便要遭受以下的咒诅：城镇要受咒诅，田地要受咒诅；果实和饼都要受咒诅；妇女不能生育；谷物、牛羊都要受咒诅；你们出入都要受咒诅。

文理本 申28:18 身之所生、土之所产、畜之所出、牛群之犊、羊群之羔、并皆受诅、

修订本 申28:18 你身所生的，你地所产的，以及牛犊、羔羊，都必受诅咒。

KJV 英 申28:18 Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

NIV 英 申28:18 The fruit of your womb will be cursed, and the crops of your land, and the calves of your herds and the lambs of your flocks.

主目录 返回顶部

和合本 申28:19 你出也受咒诅，入也受咒诅。

拼音版 申28:19 Nǐ chū ye shòu zhòuzǔ, rù ye shòu zhòuzǔ.

吕振中 申28:19 你进来必受咒诅，你出去也受咒诅。

新译本 申28:19 你出必受咒诅，你入也必受咒诅。

现代译 申28:19 「上主要使你们出入遭殃，事事受咒诅。

当代译 申28:19 倘若你不听从我今天给你的这些诫命，便要遭受以下的咒诅：城镇要受咒诅，田地要受咒诅；果实和饼都要受咒诅；妇女不能生育；谷物、牛羊都要受咒诅；你们出入都要受咒诅。

文理本 申28:19 尔入受诅、尔出受诅、

修订本 申28:19 你出也受诅咒，入也受诅咒。

KJV 英 申28:19 Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

NIV 英 申28:19 You will be cursed when you come in and cursed when you go out.

主目录 返回顶部

和合本 申28:20 耶和华因你行恶离弃他，必在你手里所办的一切事上，使咒诅、扰乱、责罚临到你，直到你被毁灭，速速地灭亡。

拼音版 申28:20 Yēhéhuá yīn nǐ xíng è lí qì tā, bì zaì nǐ shǒu lǐ suǒ bàn de yīqiè shì shàng, shǐ zhòuzǔ, rǎoluàn, zé fá líndào nǐ, zhídào nǐ beì huǐmiè, sù sù dì mièwáng.

吕振中 申28:20 「永恒主必在你所作的、你下手办的一切事上、打发咒诅纷乱挫折临到你身上，直到你消灭，迅速地灭亡，都因你行为之败坏、就是你离弃了我的缘故。

新译本 申28:20 “耶和华必在你手所作的一切事上，使咒诅、纷乱和责备临到你身上，直到你被消灭，速速地灭亡，因为你行恶，离弃了我的缘故。

现代译 申28:20 「如果你们作恶、离弃上主，他就使你们遭遇灾难、混乱，和困扰；一切工作都不顺利，以至於迅速被毁灭。

当代译 申28:20 上帝要亲自咒诅你，你手所做的一切都要混乱不堪，一败涂地；最后，且要因为离弃主的缘故，被毁灭，迅速灭亡。

文理本 申28:20 耶和华因尔行恶离弃彼、必于凡尔所为、加尔咒诅、扰乱谴责、以致速亡、

修订本 申28:20 耶和华因你作恶离弃他，必在你手里所做的一切，使诅咒、困扰、责罚临到你，直到你被除灭，直到你迅速灭亡。

KJV 英 申28:20 The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

NIV 英 申28:20 The LORD will send on you curses, confusion and rebuke in everything you put your hand to, until you are destroyed and come to sudden ruin because of the evil you have done in forsaking him.

主目录 返回顶部

和合本 申28:21 耶和华必使瘟疫贴在你身上，直到他将你从所进去得为业的地上灭绝。

拼音版 申28:21 Yēhéhuá bì shǐ wēnyì tiē zaì nǐ shēnshang, zhídào tā jiāng nǐ cóng suǒ jìn qù de wéi yè de dì shàng mièjué.

吕振中 申28:21 永恒主必使瘟疫贴在你身上，直到他将你从所要进去取得为业的土地上灭尽了。

新译本 申28:21 耶和华必使瘟疫随着你，直到他把你从你进去得为业的地上灭绝了。

现代译 申28:21 他要使传染病猖獗，直到你们在将要占领的那土地上灭绝。

当代译 申28:21 他要降下瘟疫，直至你在他所赐的地上毁灭净尽。

文理本 申28:21 耶和华必使疫疠附于尔身、以至灭尔于尔入据之地、

修订本 申28:21 耶和华必使瘟疫紧贴着你，直到他把你从所进去得为业的地上灭绝。

KJV 英 申28:21 The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

NIV 英 申28:21 The LORD will plague you with diseases until he has destroyed you from the land you are entering to possess.

主目录 返回顶部

和合本 申28:22 耶和华要用痨病、热病、火症、疟疾、刀剑、旱风(或作“干旱”)、霉烂攻击你，这都要追赶你，直到你灭亡。

拼音版 申28:22 Yēhéhuá yào yòng laó bìng, rè bìng, huǒ zhēng, nüè jí, dāo jiàn, hàn fēng ( huò zuò gān hàn ), méi làn gōngjī nǐ. zhè dōu yào zhuīgǎn nǐ, zhídào nǐ mièwáng.

吕振中 申28:22 永恒主必用痨病、热病、炎症、恶性热病、乾旱（原文∶刀剑）、旱风、霉烂、击打你；它们必追赶你，直到你灭亡。

新译本 申28:22 耶和华必用痨病、热病、炎症、疟疾、干旱、旱风和霉烂打击你；它们必追赶你，直到你灭亡。

现代译 申28:22 上主要以传染病、毒疮、热病打击你们，又以旱灾和火热的风毁灭你们的谷物，直到你们全部灭亡。

当代译 申28:22 上帝要用痨病、热症、疟疾、炙热、刀剑、乾旱和霉烂击打你们，直至灭尽为止。

文理本 申28:22 耶和华必以痨疾、热疾、炎疾、疟疾、兵革、枯槁、霉烂击尔、此灾必追袭尔、致尔陨没、

修订本 申28:22 耶和华要用痨病、热病、发炎、高烧、刀剑t、焚风t和霉烂攻击你；这些要追赶你，直到你灭亡。

KJV 英 申28:22 The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

NIV 英 申28:22 The LORD will strike you with wasting disease, with fever and inflammation, with scorching heat and drought, with blight and mildew, which will plague you until you perish.

主目录 返回顶部

和合本 申28:23 你头上的天要变为铜，脚下的地要变为铁。

拼音版 申28:23 Nǐ tóu shàng de tiān yào biàn wéi tóng, jiǎo xià de dì yào biàn wéi tie.

吕振中 申28:23 你头上的天必变为铜，你脚下的地必变为鉄。

新译本 申28:23 你头上的天必变成铜，你脚下的地必变成铁。

现代译 申28:23 天不再降雨，土地要像铁板一样坚硬。

当代译 申28:23 上帝要使你头顶上的天像铜一样坚硬，不降雨水，你脚下的地要像铁一样，不能耕种，

文理本 申28:23 覆尔之天如铜、载尔之地如铁、

修订本 申28:23 你头上的天要变成铜，下面的地要化为铁。

KJV 英 申28:23 And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

NIV 英 申28:23 The sky over your head will be bronze, the ground beneath you iron.

主目录 返回顶部

和合本 申28:24 耶和华要使那降在你地上的雨变为尘沙，从天临在你身上，直到你灭亡。

拼音版 申28:24 Yēhéhuá yào shǐ nà jiàng zaì nǐ dì shàng de yǔ biàn wéi chén shā, cóng tiān lín zaì nǐ shēnshang, zhídào nǐ mièwáng.

吕振中 申28:24 永恒主必将飞尘沙土代替你地上所需要的两水；尘土必从天上下到你身上，直到你消灭。

新译本 申28:24 耶和华必使你地上的雨水变为飞沙尘土，从天上下到你身上，直到你被消灭。

现代译 申28:24 上主要以灰尘风沙代替雨水，直到他把你们都消灭了。

当代译 申28:24 你所住的地上尘土飞扬，风沙要来毁灭你。

文理本 申28:24 耶和华必以尘沙为雨、自天降于尔土、俾尔灭亡、

修订本 申28:24 耶和华要使那降在你地上的雨变为灰尘，尘土从天落在你身上，直到你被除灭。

KJV 英 申28:24 The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

NIV 英 申28:24 The LORD will turn the rain of your country into dust and powder; it will come down from the skies until you are destroyed.

主目录 返回顶部

和合本 申28:25 耶和华必使你败在仇敌面前，你从一条路去攻击他们，必从七条路逃跑。你必在天下万国中抛来抛去。

拼音版 申28:25 Yēhéhuá bì shǐ nǐ baì zaì chóudí miànqián, nǐ cóng yī tiaó lù qù gōngjī tāmen, bì cóng qī tiaó lù taópǎo. nǐ bì zaì tiān xià wàn guó zhōng pāo lái pāo qù.

吕振中 申28:25 「永恒主必使你在仇敌面前被击败；你从一条路出去攻打他们，必由七条路、从他们面前逃跑；你竟要成为地上万国所引为令人不寒而栗的例子。

新译本 申28:25 耶和华必使你在仇敌面前被击败；你从一条路出去攻击他们，必在他们面前从七条路逃跑；你必成为天下万国惊骇的对象。

现代译 申28:25 「上主要使敌人击败你们。你们从一个方向攻打他们，却要向四面八方奔逃。天下万民看见你们的遭遇都会惊惶害怕。

当代译 申28:25 上帝要使你被敌人击败。你大举进攻却落得败阵而回，四散逃命。你必要在万族中被抛来抛去。

文理本 申28:25 耶和华必使尔为敌所败、尔攻之也由一途、尔逃之也由七途、抛弃于天下万国之中、

修订本 申28:25 "耶和华必使你在仇敌面前溃败。你从一条路去攻击他们，必从七条路逃跑。地上万国必因你而惊骇。

KJV 英 申28:25 The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

NIV 英 申28:25 The LORD will cause you to be defeated before your enemies. You will come at them from one direction but flee from them in seven, and you will become a thing of horror to all the kingdoms on earth.

主目录 返回顶部

和合本 申28:26 你的尸首必给空中的飞鸟和地上的走兽作食物，并无人哄赶。

拼音版 申28:26 Nǐde shī shǒu bì gei kòng zhōng de fēiniǎo hé dì shàng de zǒushòu zuò shíwù, bìng wú rén hōng gǎn.

吕振中 申28:26 你的尸体必给空中的飞鸟和地上的野兽做食物，也没有人给哄走。

新译本 申28:26 你的尸体必成为空中的飞鸟和地上的走兽的食物；必没有人来把牠们吓走。

现代译 申28:26 飞鸟走兽要来吃你们的尸体；没有人可赶走它们。

当代译 申28:26 你的尸体要成为禽兽的食物，没有人会为你把它们赶走。

文理本 申28:26 尔尸必为飞禽走兽所食、无人逐之、

修订本 申28:26 你的尸首必给空中的飞鸟和地上的走兽作食物，却无人哄赶。

KJV 英 申28:26 And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

NIV 英 申28:26 Your carcasses will be food for all the birds of the air and the beasts of the earth, and there will be no one to frighten them away.

主目录 返回顶部

和合本 申28:27 耶和华必用埃及人的疮并痔疮、牛皮癣与疥攻击你，使你不能医治。

拼音版 申28:27 Yēhéhuá bì yòng Aijí rén de chuāng bìng zhì chuāng, niú pí xuǎn yǔ jiè gōngjī nǐ, shǐ nǐ bùnéng yīzhì.

吕振中 申28:27 永恒主必用埃及人的疮、和鼠疫疱、牛皮癣、疥、击打你，是你不能得医治的。

新译本 申28:27 “耶和华必用埃及人的疮、痔漏、牛皮癣、红疹打击你，这是你不能医治的。

现代译 申28:27 上主要使你们身上长疮，像他从前使埃及人长疮一样。他要使你们全身长满癣疥，又痛又痒，不得医治。

当代译 申28:27 上帝又要用无药可治的埃及脓疮、痔疮、癣疥、癫痫、瞎眼、惊惧和恐慌来击打你；

文理本 申28:27 耶和华必以埃及人所患之痈、痔、疥、癣、不治之症、加乎尔身、

修订本 申28:27 耶和华必用埃及人的疮、溃疡、癣和疥攻击你，使你不得医治。

KJV 英 申28:27 The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

NIV 英 申28:27 The LORD will afflict you with the boils of Egypt and with tumors, festering sores and the itch, from which you cannot be cured.

主目录 返回顶部

和合本 申28:28 耶和华必用癫狂、眼瞎、心惊攻击你。

拼音版 申28:28 Yēhéhuá bì yòng diān kuáng, yǎn xiā, xīn jīng gōngjī nǐ.

吕振中 申28:28 永恒主必用癫狂眼瞎心神恐慌击打你；

新译本 申28:28 耶和华必用癫狂、眼瞎、心乱打击你；

现代译 申28:28 上主要使你们发疯，瞎眼，糊涂。

当代译 申28:28 上帝又要用无药可治的埃及脓疮、痔疮、癣疥、癫痫、瞎眼、惊惧和恐慌来击打你；

文理本 申28:28 又必使尔颠狂、目瞽心惊、

修订本 申28:28 耶和华必用癫狂、眼瞎、心惊攻击你。

KJV 英 申28:28 The LORD shall smite thee with madness, and blindness, and astonishment of heart:

NIV 英 申28:28 The LORD will afflict you with madness, blindness and confusion of mind.

主目录 返回顶部

和合本 申28:29 你必在午间摸索，好像瞎子在暗中摸索一样。你所行的必不亨通，时常遭遇欺压、抢夺，无人搭救。

拼音版 申28:29 Nǐ bì zaì wǔ jiàn mó suǒ, hǎoxiàng xiāzi zaì ànzhōng mó suǒ yíyàng. nǐ suǒ xíng de bì bú hēng tòng, shícháng zāoyù qīyē, qiǎngduó, wú rén dājiù.

吕振中 申28:29 你中午必摸来摸去，好像瞎子在墨黑中摸来摸去一样；你不能使你所行的顺利；只能日日不断地受欺压抢夺，也没有人拯救。

新译本 申28:29 你必在中午的时候摸索，好像瞎子在黑暗中摸索一样；你的道路必不亨通；你必日日受欺压、被抢夺，没有人拯救你。

现代译 申28:29 白天，你们要像盲人在黑暗中摸索。你们的事业不顺利。你们经常受人压迫，掠夺，没有人可救援你们。

当代译 申28:29 你要在日光之下摸索，就像盲人在黑暗中摸索一样。你所做的一切必不得兴旺；虽然你不断受人欺压掳掠，却没有人救你。

文理本 申28:29 虽在日中、犹如瞽者暗中摸索、所行所为、不获亨通、恒遭暴虐劫夺、无人救援、

修订本 申28:29 你必在午间摸索，好像盲人在黑暗中摸索。你的道路必不亨通，天天受人欺压、抢夺，无人搭救。

KJV 英 申28:29 And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

NIV 英 申28:29 At midday you will grope about like a blind man in the dark. You will be unsuccessful in everything you do; day after day you will be oppressed and robbed, with no one to rescue you.

主目录 返回顶部

和合本 申28:30 你聘定了妻，别人必与她同房；你建造房屋，不得住在其内；你栽种葡萄园，也不得用其中的果子。

拼音版 申28:30 Nǐ pìn déng le qì, biérén bì yǔ tā tóngfáng. nǐ jiànzào fángwū, bùdé zhù zaì qí neì. nǐ zāizhòng pútaóyuán, ye bùdé yòng qízhōng de guǒzi.

吕振中 申28:30 你聘定了妻，别人必强奸她；你建造房屋，也不得住在里面；你栽种葡萄园，也不能开始享用它的果子。

新译本 申28:30 你和女子订了婚，别人必和她同寝；你建造房屋，必不得住在里面；你栽种葡萄园，必不得享用它的果子。

现代译 申28:30 「你们跟女孩子订了婚，却有别人去跟她结婚。你们造房子，却不能住进去；你们栽种葡萄园，却吃不到葡萄。

当代译 申28:30 你的未婚妻要被别人占有，你建屋子，自己却不得住在其中；你栽种葡萄园，却不得享用其中的果实。

文理本 申28:30 聘妻而人与之寝、筑室而己不得居、植葡萄园而不得食其果、

修订本 申28:30 你聘了妻子，别人必与她同寝；你建了房屋，却不得住在其内；你栽植了葡萄园，却不得享用所结的果子。

KJV 英 申28:30 Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

NIV 英 申28:30 You will be pledged to be married to a woman, but another will take her and ravish her. You will build a house, but you will not live in it. You will plant a vineyard, but you will not even begin to enjoy its fruit.

主目录 返回顶部

和合本 申28:31 你的牛在你眼前宰了，你必不得吃它的肉；你的驴在你眼前被抢夺，不得归还；你的羊归了仇敌，无人搭救。

拼音版 申28:31 Nǐde niú zaì nǐ yǎnqián zǎi le, nǐ bì bùdé chī tā de ròu. nǐde lü zaì nǐ yǎnqián beì qiǎngduó, bùdé guī huán. nǐde yáng guī le chóudí, wú rén dājiù.

吕振中 申28:31 你的牛在你眼前被屠宰了，你却不能吃它；你的驴从你面前被抢夺了，却不得归还给你；你的羊归给了仇敌，也没有人拯救你。

新译本 申28:31 你的牛在你眼前被宰了，你必不得吃牠的肉；你的驴从你面前被抢夺了，必不归还给你；你的羊群交给了你的仇敌，必没有人拯救。

现代译 申28:31 你们亲眼看见自己的牛被宰杀，却吃不到牛肉。你们要看见自己的驴被抢走，再也讨不回来。你们的羊群被敌人拉走，没有人好帮助你们去抢救。

当代译 申28:31 你要亲眼目睹自己的牛被宰杀，却不得吃它的肉；你的驴要当着你的面前被人夺去，永远没有归还之日；你的羊要交给敌人，没有人搭救。

文理本 申28:31 尔牛被宰、尔目击之、而不得食、尔驴被夺、尔目击之、而不见返、尔羊付于尔敌、无人救尔、

修订本 申28:31 你的牛在你眼前宰了，你吃不到它的肉；你的驴在你眼前被人抢夺，却讨不回来；你的羊被敌人拿走，无人帮助你。

KJV 英 申28:31 Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

NIV 英 申28:31 Your ox will be slaughtered before your eyes, but you will eat none of it. Your donkey will be forcibly taken from you and will not be returned. Your sheep will be given to your enemies, and no one will rescue them.

主目录 返回顶部

和合本 申28:32 你的儿女必归与别国的民，你的眼目终日切望，甚至失明，你手中无力拯救。

拼音版 申28:32 Nǐde érnǚ bì guīyǔ bié guó de mín. nǐde yǎnmù zhōng rì qiè wàng, shènzhì shī míng, nǐ shǒu zhōng wúlì zhengjiù.

吕振中 申28:32 你的儿女给了别族之民，你亲眼看着；终日渴望他们、以至失明；你手也没有能力作什么。

新译本 申28:32 你的儿女必被交给别国的民，你必亲眼看见，日日为他们焦虑；你必无能为力。

现代译 申28:32 你们要亲眼看见自己的儿女被外族人掳去作奴隶，每天眼巴巴等他们回来，但都没有结果。

当代译 申28:32 你要亲眼看着自己的儿女被交在外族人的手里。你朝思暮想，渴望见到他们，却无能为力。

文理本 申28:32 子女付于异族、尔将终日瞻望、至于目盲、无力拯之、

修订本 申28:32 你的儿女被交给别国的民；你的眼目终日切望，甚至失明，你的手却无能为力。

KJV 英 申28:32 Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand:

NIV 英 申28:32 Your sons and daughters will be given to another nation, and you will wear out your eyes watching for them day after day, powerless to lift a hand.

主目录 返回顶部

和合本 申28:33 你的土产和你劳碌得来的，必被你所不认识的国民吃尽。你时常被欺负，受压制，

拼音版 申28:33 Nǐde tǔchǎn hé nǐ laólù de lái de, bì beì nǐ suǒ bú rènshi de guó mín chī jìn. nǐ shícháng beì qīfu, shòu yēzhì,

吕振中 申28:33 你土地上的果实、你劳碌得来的、你不认识的族民必吃尽它；你只是日日不断地受欺压受压制；

新译本 申28:33 你土地的出产和你劳碌得来的一切，都必被你不认识的民族吃尽；你必常常受压迫和压制；

现代译 申28:33 你们所不认识的一个国家要抢走你们辛勤耕种的农作物；你们不但得不到收获，反而经常受压迫，受虐待。

当代译 申28:33 你闻所未闻的民族要吃你辛苦得来的谷物。你要永远受压迫和摧残。

文理本 申28:33 尔之土产、及尔劳而得者、将为尔所未识之民吞噬、尔惟受虐见迫、历久如是、

修订本 申28:33 你地所产的和你劳力所得的，必被你所不认识的百姓吃尽。你天天只被欺负，受压制，

KJV 英 申28:33 The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

NIV 英 申28:33 A people that you do not know will eat what your land and labor produce, and you will have nothing but cruel oppression all your days.

主目录 返回顶部

和合本 申28:34 甚至你因眼中所看见的，必致疯狂。

拼音版 申28:34 Shènzhì nǐ yīn yǎn zhōng suǒ kànjian de, bì zhì fēng kuáng.

吕振中 申28:34 以致你因中所见、因你所要看到的事、而疯狂。

新译本 申28:34 你因亲眼看见的，必要疯狂。

现代译 申28:34 你们要受尽折磨而发疯。

当代译 申28:34 你眼见的一切要迫使你疯狂。

文理本 申28:34 尔目所见、必致颠狂、

修订本 申28:34 甚至你因眼中所见的景象而疯狂。

KJV 英 申28:34 So that thou shalt be mad for the sight of thine eyes which thou shalt see.

NIV 英 申28:34 The sights you see will drive you mad.

主目录 返回顶部

和合本 申28:35 耶和华必攻击你，使你膝上腿上，从脚掌到头顶，长毒疮无法医治。

拼音版 申28:35 Yēhéhuá bì gōngjī nǐ, shǐ nǐ xī shàng tuǐ shàng, cóng jiǎo zhǎng dào tóu dǐng, zhǎng dú chuāng wúfǎ yīzhì.

吕振中 申28:35 永恒主必在你膝上腿上用毒疮击打你、是不能医治的；从你脚掌到头顶，漫处都是。

新译本 申28:35 耶和华必用毒疮打击你的双膝和双腿，由踵至顶，使你无法医治。

现代译 申28:35 上主要使你们双腿长疮，从头到脚长满了毒疮，无法医治。

当代译 申28:35 上帝还要叫你混身长满脓疮。

文理本 申28:35 耶和华必以恶疮、加于尔膝与股、自踵延及于顶、无术以疗、

修订本 申28:35 耶和华必攻击你，使你膝上腿上，从脚掌到头顶，都长满了毒疮，无法医治。

KJV 英 申28:35 The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

NIV 英 申28:35 The LORD will afflict your knees and legs with painful boils that cannot be cured, spreading from the soles of your feet to the top of your head.

主目录 返回顶部

和合本 申28:36 耶和华必将你和你所立的王领到你和你列祖素不认识的国去，在那里你必事奉木头石头的　神。

拼音版 申28:36 Yēhéhuá bìjiāng nǐ hé nǐ suǒ lì de wáng lǐng dào nǐ hé nǐ lièzǔ sù bú rènshi de guó qù. zaì nàli nǐ bì shìfèng mùtou shítou de shén.

吕振中 申28:36 「永恒主必将你和你所立来管你的王领到你和你列祖素来不认识的国去；在那里你必事奉别的神、是木头石头的。

新译本 申28:36 耶和华必把你和你所立统治你的君王，领到你和你的列祖都不认识的国那里去；在那里你必事奉别的神，就是木头石头所做的神。

现代译 申28:36 「上主要把你们和你们的君王放逐到外国，到你们和你们祖先没有住过的地方；你们要在那里拜木头和石头造的神明。

当代译 申28:36 上帝要把你和你的王带到一个你和你的祖先都从未听闻过的国家去，你要在那里事奉那些木刻石雕的假神。

文理本 申28:36 耶和华必以尔及尔所立之王、徙至尔与尔祖素所未识之国、在彼奉事木石之神、

修订本 申28:36 "耶和华必将你和你所立统治你的王，领到你和你列祖不认识的国去；在那里你必事奉别神，就是木头和石头。

KJV 英 申28:36 The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

NIV 英 申28:36 The LORD will drive you and the king you set over you to a nation unknown to you or your fathers. There you will worship other gods, gods of wood and stone.

主目录 返回顶部

和合本 申28:37 你在耶和华领你到的各国中，要令人惊骇、笑谈、讥诮。

拼音版 申28:37 Nǐ zaì Yēhéhuá lǐng nǐ dào de gè guó zhōng, yào Lìng rén jīnghaì, xiào tán, jīqiào.

吕振中 申28:37 在永恒主所要领你到的列族之民中、你必成了令人惊骸、令人谈笑讥刺的对象。

新译本 申28:37 在耶和华要领你去的各民族中，你必成为使人惊骇、使人嘲笑和讽刺的对象。

现代译 申28:37 在上主放逐你们去的国家里，当地的人要因你们的遭遇而惊骇；他们要讥讽侮辱你们。

当代译 申28:37 上帝驱逐你所到之处，你便要成为当地人惊骇、嘲笑和辱骂的对象。

文理本 申28:37 于耶和华徙尔所至之国、必为人所骇异、作谚语及话柄、

修订本 申28:37 你在耶和华赶你到的万民中，要令人惊骇，成为笑柄，被人讥诮。

KJV 英 申28:37 And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

NIV 英 申28:37 You will become a thing of horror and an object of scorn and ridicule to all the nations where the LORD will drive you.

主目录 返回顶部

和合本 申28:38 你带到田间的种子虽多，收进来的却少，因为被蝗虫吃了。

拼音版 申28:38 Nǐ daì dào tiánjiān de zhǒngzǐ suī duō, shōu jìnlái de què shǎo, yīnwei beì huángchóng chī le.

吕振中 申28:38 你带出到田间的种子虽多，收进来的却少，因为蝗虫要把它嘬尽了。

新译本 申28:38 “你带到田间的种子虽然很多，但收进来的却很少，因为蝗虫把它吞吃了。

现代译 申28:38 「你们撒的种子多，收成却少，因为蝗虫要吃掉谷物。

当代译 申28:38 你耕种的多，收割的少，因为蝗虫吞吃了你的农作物。

文理本 申28:38 尔之田亩、播种则多、获实则少、蝗食故也、

修订本 申28:38 你撒在田里的种子虽多，收的却少，因为蝗虫把它吃光了。

KJV 英 申28:38 Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

NIV 英 申28:38 You will sow much seed in the field but you will harvest little, because locusts will devour it.

主目录 返回顶部

和合本 申28:39 你栽种修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为被虫子吃了。

拼音版 申28:39 Nǐ zāizhòng, xiūlǐ pútaóyuán, què bùdé shōu pútào, ye bùdé hē pútàojiǔ, yīnwei beì chóngzi chī le.

吕振中 申28:39 你栽种修理葡萄园，却不得收葡萄，也不得喝葡萄酒，因为虫子要把它吃了。

新译本 申28:39 你栽种修理葡萄园，必不得收葡萄，也不得喝葡萄酒，因为虫子把它吃尽了。

现代译 申28:39 你们栽种、照料葡萄园，但吃不到葡萄，喝不到葡萄酒，因为虫子要吃掉葡萄树。

当代译 申28:39 你栽植葡萄园，却不得喝葡萄酒，也不得吃葡萄，因为虫子毁坏了它们。

文理本 申28:39 植葡萄园而治之、不收其果、不饮其酒、虫食故也、

修订本 申28:39 你栽植修整葡萄园，却没有酒喝，也不得储存，因为虫子把它吃了。

KJV 英 申28:39 Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

NIV 英 申28:39 You will plant vineyards and cultivate them but you will not drink the wine or gather the grapes, because worms will eat them.

主目录 返回顶部

和合本 申28:40 你全境有橄榄树，却不得其油抹身，因为树上的橄榄不熟自落了。

拼音版 申28:40 Nǐ quán jìng yǒu gǎnlǎn shù, què bùdé qí yóu mǒ shēn, yīnwei shù shàng de gǎnlǎn bú shú zì luò le.

吕振中 申28:40 在你全境内、你必有橄榄树，却没有油抹身，因为你的橄榄都未熟就脱落了。

新译本 申28:40 你全境必有橄榄树，却没有油抹身，因为你的橄榄还未成熟就脱落了。

现代译 申28:40 虽然你们的境内长满橄榄树，却得不到橄榄油，因为橄榄没熟就掉落了。

当代译 申28:40 你境内长满橄榄树，你却得不到橄榄油来抹身，因为橄榄未熟便已经掉下来。

文理本 申28:40 四境有橄榄树、不以其油膏身、果陨故也、

修订本 申28:40 你全境有橄榄树，却得不到油抹身，因为你的橄榄都掉光了。

KJV 英 申28:40 Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

NIV 英 申28:40 You will have olive trees throughout your country but you will not use the oil, because the olives will drop off.

主目录 返回顶部

和合本 申28:41 你生儿养女，却不算是你的，因为必被掳去。

拼音版 申28:41 Nǐ shēng ér yǎng nǚ, què bú suàn shì nǐde, yīnwei bì beìlǔ qù.

吕振中 申28:41 你必生儿养女，却不算是你的，因为都要被掳去。

新译本 申28:41 你必生儿养女，却不是属你的，因为他们都要被掳去。

现代译 申28:41 你们生儿育女，却要失掉他们，因为他们要被掳走。

当代译 申28:41 你的子女也将被掳为奴。

文理本 申28:41 尔生子女、不为尔有、被虏故也、

修订本 申28:41 你生儿育女，却不属于你，因为他们必被掳去。

KJV 英 申28:41 Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

NIV 英 申28:41 You will have sons and daughters but you will not keep them, because they will go into captivity.

主目录 返回顶部

和合本 申28:42 你所有的树木和你地里的出产必被蝗虫所吃。

拼音版 申28:42 Nǐ suǒyǒude shùmù hé nǐ dì lǐ de chūchǎn bì beì huángchóng suǒ chī.

吕振中 申28:42 你所有的树木和你土地上的果实、飞蝗全要取得它。

新译本 申28:42 你所有的树木和你土地的出产，都必被害虫吃光。

现代译 申28:42 你们的树木和谷物都要被害虫吃光。

当代译 申28:42 蝗虫要毁坏果树和地所出产的一切。

文理本 申28:42 尔囿之树、尔地之产、为蝗所食、

修订本 申28:42 你所有的树木和你地里的出产必被蝗虫吃尽了。

KJV 英 申28:42 All thy trees and fruit of thy land shall the locust consume.

NIV 英 申28:42 Swarms of locusts will take over all your trees and the crops of your land.

主目录 返回顶部

和合本 申28:43 在你中间寄居的，必渐渐上升，比你高而又高；你必渐渐下降，低而又低。

拼音版 申28:43 Zaì nǐ zhōngjiān jìjū de, bì jiànjiàn shàng shēng, bǐ nǐ gāo ér yòu gāo. nǐ bì jiànjiàn xià jiàng, dī ér yòu dī.

吕振中 申28:43 在你中间的寄居者必渐渐上升、比你高了又高，你却要渐渐下降，低了又低。

新译本 申28:43 住在你中间的寄居者必渐渐高升，比你高而又高；你必渐渐下降，低而又低。

现代译 申28:43 「住在你们中间的外侨越来越占优势；你们却逐渐衰败。

当代译 申28:43 外族人会日益兴旺，你却日渐衰微。

文理本 申28:43 尔中宾旅、必愈升愈高、尔愈降愈卑、

修订本 申28:43 在你中间寄居的必上升高过你，高而又高；你必下降，低而又低。

KJV 英 申28:43 The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

NIV 英 申28:43 The alien who lives among you will rise above you higher and higher, but you will sink lower and lower.

主目录 返回顶部

和合本 申28:44 他必借给你，你却不能借给他；他必作首，你必作尾。

拼音版 申28:44 Tā bì jiè gei nǐ, nǐ què bùnéng jiè gei tā. tā bì zuò shǒu, nǐ bì zuò wei.

吕振中 申28:44 他必借给你，你却不能借给他；他必做头，你必做尾。

新译本 申28:44 他要借给你，你却不能借给他；他必作头，你必作尾。

现代译 申28:44 他们有钱借给你们；你们却没有钱借给他们。到最后，他们要统治你们。

当代译 申28:44 他要借给你，不是你借给他。他要为首，你要为尾。

文理本 申28:44 彼可贷金于尔、尔不贷金于彼、彼为首、尔为尾、

修订本 申28:44 他必借给你，你却不能借给他；他必作首，你必作尾。

KJV 英 申28:44 He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

NIV 英 申28:44 He will lend to you, but you will not lend to him. He will be the head, but you will be the tail.

主目录 返回顶部

和合本 申28:45 这一切咒诅必追随你，赶上你，直到你灭亡，因为你不听从耶和华你　神的话，不遵守他所吩咐的诫命律例。

拼音版 申28:45 Zhè yīqiè zhòuzǔ bì zhuīsuí nǐ, gǎn shàng nǐ, zhídào nǐ mièwáng. yīnwei nǐ bú tīng cóng Yēhéhuá nǐ shén de huà, bú zūnshǒu tā suǒ fēnfu de jièmìng lǜ lì.

吕振中 申28:45 这一切咒诅必临到你，必追赶你，把你赶上，直到你消灭，因为你不听永恒主你的上帝的声音，而遵守他的诫命律例、就是他所吩咐你的。

新译本 申28:45 这一切咒诅必临到你，必追赶你，必把你追上，直到你被消灭，因为你不听从耶和华你的　神的话，没有遵守他吩咐你的诫命和律例。

现代译 申28:45 「这一切咒诅都要临到你们身上，直到你们全部灭亡；因为你们不听从上主—你们的上帝，不遵行他给你们的一切法律诫命。

当代译 申28:45 这些咒诅必紧随你们，击打你们，直至你们全然灭亡为止，这都是你不肯听从主你的上帝的缘故。

文理本 申28:45 凡此诸诅、必追袭尔、临及尔、俾尔灭亡、因尔不听尔上帝耶和华所谕之言、守其诫命典章、

修订本 申28:45 这一切的诅咒必临到你，追赶你，赶上你，直到把你除灭，因为你不听从耶和华－你上帝的话，不遵守他吩咐的诫命律例。

KJV 英 申28:45 Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

NIV 英 申28:45 All these curses will come upon you. They will pursue you and overtake you until you are destroyed, because you did not obey the LORD your God and observe the commands and decrees he gave you.

主目录 返回顶部

和合本 申28:46 这些咒诅，必在你和你后裔的身上成为异迹奇事，直到永远。

拼音版 申28:46 Zhèxie zhòuzǔ bì zaì nǐ hé nǐ hòuyì de shēnshang chéngwéi yì jī qí shì, zhídào yǒngyuǎn.

吕振中 申28:46 这些咒诅必在你身上成为异迹奇事，就是在你苗裔身上、也必如此、直到永远。

新译本 申28:46 这些咒诅必在你和你的后裔身上成为异迹和奇事，直到永远。

现代译 申28:46 这些咒诅要做上帝审判你们和你们子孙的证据。

当代译 申28:46 这些咒诅是给你和你子孙的警戒。

文理本 申28:46 凡此诸诅、必为异迹奇事于尔、爰及子孙、历世靡暨、

修订本 申28:46 这些诅咒必在你和你后裔身上成为神迹奇事，直到永远！

KJV 英 申28:46 And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

NIV 英 申28:46 They will be a sign and a wonder to you and your descendants forever.

主目录 返回顶部

和合本 申28:47 因为你富有的时候，不欢心乐意地事奉耶和华你的　神，

拼音版 申28:47 Yīnwei nǐ fù yǒude shíhou, bú huān xīn lèyì dì shìfèng Yēhéhuá nǐde shén,

吕振中 申28:47 「因为你不为了样样富足的缘故而以欢乐高兴的心事奉永恒主你的上帝，

新译本 申28:47 因为你在这样富足的时候，没有以欢乐和高兴的心来事奉耶和华你的　神，

现代译 申28:47 上主在各方面赐福给你们，你们却不心甘情愿地事奉他；

当代译 申28:47 你要成为敌人的奴隶，因为虽然上帝赐给你丰富的一切，你却不感谢赞美他。上帝要派你的仇敌来攻击你，使你处於饥饿、口渴、赤身露体和缺乏的景况之中。你们要负奴役的轭，直到毁灭为止。

文理本 申28:47 尔当富有之时、不中心欣喜、奉事尔上帝耶和华、

修订本 申28:47 因为你富裕的时候，不以欢喜快乐的心事奉耶和华－你的上帝，

KJV 英 申28:47 Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

NIV 英 申28:47 Because you did not serve the LORD your God joyfully and gladly in the time of prosperity,

主目录 返回顶部

和合本 申28:48 所以你必在饥饿、干渴、赤露、缺乏之中，事奉耶和华所打发来攻击你的仇敌。他必把铁轭加在你的颈项上，直到将你灭绝。

拼音版 申28:48 Suǒyǐ nǐ bì zaì jīè, gàn ke, chìlù, quē fá zhī zhōng shìfèng Yēhéhuá suǒ dǎfa lái gōngjī nǐde chóudí. tā bì bǎ tie è jiā zaì nǐde jǐngxiàng shàng, zhídào jiāng nǐ mièjué.

吕振中 申28:48 故此你必在饥饿乾渴、赤身露体、样样缺乏之中去服事永恒主所打发来攻击你的仇敌；他必用鉄轭加在你脖子上，直到将你消灭。

新译本 申28:48 所以你必在饥饿、干渴、赤身露体和缺乏之中，去事奉耶和华派来攻击你的仇敌；他必把铁轭放在你的颈项上，直到把你消灭。

现代译 申28:48 因此，你们得服事上主要派来攻打你们的敌人。你们要饥饿、口渴、露体，一无所有。敌人要用〔或译：上主要用〕铁腕压迫你们，直到你们都灭亡。

当代译 申28:48 你要成为敌人的奴隶，因为虽然上帝赐给你丰富的一切，你却不感谢赞美他。上帝要派你的仇敌来攻击你，使你处於饥饿、口渴、赤身露体和缺乏的景况之中。你们要负奴役的轭，直到毁灭为止。

文理本 申28:48 尔必饥渴、裸裎、匮乏、服役于敌、耶和华所遣攻尔者、彼以铁轭置于尔颈、迨尔灭亡、

修订本 申28:48 所以你必在饥饿、干渴、赤身、缺乏中事奉仇敌，那是耶和华派来攻击你的。他必把铁轭加在你的颈项上，直到把你除灭。

KJV 英 申28:48 Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

NIV 英 申28:48 therefore in hunger and thirst, in nakedness and dire poverty, you will serve the enemies the LORD sends against you. He will put an iron yoke on your neck until he has destroyed you.

主目录 返回顶部

和合本 申28:49 耶和华要从远方地极带一国的民，如鹰飞来攻击你。这民的言语，你不懂得；

拼音版 申28:49 Yēhéhuá yào cóng yuǎnfāng, dìjí daì yī guó de mín, rú yīng fēi lái gōngjī nǐ. zhè mín de yányǔ, nǐ bú dǒng de.

吕振中 申28:49 永恒主必从远方、从地尽边把一国的人带来像兀鹰突飞猛攫来攻击你。这一国说的话你不晓得听，

新译本 申28:49 “耶和华必从远方，从地极把一国的民带来，像鹰一般飞来攻击你；这民的语言你不会听；

现代译 申28:49 上主要使远方的一个国家来攻打你们。他们的语言你们不懂；他们像老鹰一样，猝然飞来攻击你们。

当代译 申28:49 上帝会差派一个远方的民族来攻击你，他们要如鹰飞扑，突袭你；你并不懂得这民族的语言，

文理本 申28:49 耶和华必使远民、如鹰之飞、来自地极、以攻击尔、其言尔不之识、

修订本 申28:49 耶和华要从远方、地极之处带一国来，如鹰飞来攻击你；这国的语言，你听不懂。

KJV 英 申28:49 The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

NIV 英 申28:49 The LORD will bring a nation against you from far away, from the ends of the earth, like an eagle swooping down, a nation whose language you will not understand,

主目录 返回顶部

和合本 申28:50 这民的面貌凶恶，不顾恤年老的，也不恩待年少的。

拼音版 申28:50 Zhè mín de miànmào xiōngè, bú gù xù nián lǎo de, ye bú ēn daì nián shǎo de.

吕振中 申28:50 这一国的人鉄面无情，不顾老年人的情面，也不恩待青年人。

新译本 申28:50 这民脸无羞耻，不顾老年人的情面，也不恩待青年人。

现代译 申28:50 他们非常凶恶，并不怜恤年老年幼的。

当代译 申28:50 这民族凶猛异常，无论老少，都不留情面。

文理本 申28:50 其容强悍、不顾耆老、不恤幼稚、

修订本 申28:50 这国的人面貌凶恶，不给长者面子，也不恩待年轻人。

KJV 英 申28:50 A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

NIV 英 申28:50 a fierce-looking nation without respect for the old or pity for the young.

主目录 返回顶部

和合本 申28:51 他们必吃你牲畜所下的和你地土所产的，直到你灭亡。你的五谷、新酒和油，以及牛犊、羊羔都不给你留下，直到将你灭绝。

拼音版 申28:51 Tāmen bì chī nǐ shēngchù suǒ xià de hé nǐ dì tǔ suǒ chǎn de, zhídào nǐ mièwáng. nǐde wǔgǔ, xīn jiǔ, hé yóu, yǐjí niúdú, yánggāo, dōu bú gei nǐ liú xià, zhídào jiāng nǐ mièjué.

吕振中 申28:51 他必将你牲口所下的、和你土地上的果实吃了，直到将你消灭；连五谷、新酒、新油、幼小的牛、肥嫩的羊、都不给你剩下，直到使你灭亡为止。

新译本 申28:51 他们必吞吃你牲畜所生的和你土地所产的，直到把你消灭；必不给你留下五谷、新酒和油、幼小的牛，以及肥嫩的羊，直到使你灭亡为止。

现代译 申28:51 他们要把你们的牲畜和土产吃光，无论五谷、新酒、橄榄油、牛羊全不留下。你们都要饿死。

当代译 申28:51 他们要吃尽你家中的一切，以致你们的牛羊、五谷、新酒、橄榄油、牛犊和羊羔，都荡然无存。

文理本 申28:51 尔畜所生、尔土所产、俱为所食、迨尔灭亡、尔谷与酒及油、牛群之犊、羊群之羔、取之无遗、迨尔灭亡、

修订本 申28:51 他们必吃你牲畜所生的和你土地所产的，直到你被除灭。你的五谷、新酒和新的油，以及牛犊、羔羊，他都不给你留下，直到使你灭亡。

KJV 英 申28:51 And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

NIV 英 申28:51 They will devour the young of your livestock and the crops of your land until you are destroyed. They will leave you no grain, new wine or oil, nor any calves of your herds or lambs of your flocks until you are ruined.

主目录 返回顶部

和合本 申28:52 他们必将你困在你各城里，直到你所倚靠高大坚固的城墙都被攻塌。他们必将你困在耶和华你　神所赐你遍地的各城里。

拼音版 申28:52 Tāmen bìjiāng nǐ kùn zaì nǐ gè chéng lǐ, zhídào nǐ suǒ yǐkào, gāo dà jiāngù de chéngqiáng dōu beì gōng tā. tāmen bìjiāng nǐ kùn zaì Yēhéhuá nǐ shén suǒ cì nǐ biàn dì de gè chéng lǐ.

吕振中 申28:52 他必将你围困在你各城内，直到你所倚靠高大坚固的城墙在你遍地都被攻下；他必将你围困在你各城（或译∶城门）内。

新译本 申28:52 他们必把你围困在你的各城里，直到在你的全境内你所倚靠高大和坚固的城墙都被攻陷；他们必把你围困在耶和华你的　神赐给你的全地的各城里。

现代译 申28:52 他们要攻打上主—你们的上帝将赐给你们那片土地上的每一个城镇；你们所倚靠那高大巩固的城墙都要倒塌。

当代译 申28:52 这民族要围困你的城池，推倒你自以为可作坚固保障的城墙。

文理本 申28:52 尔上帝耶和华所赐尔之全地、其中诸邑、城垣高固、尔所恃也、敌必困尔于中、迨其倾圮、

修订本 申28:52 他们必在你的各城围困你，直到你在全地所倚靠、高大坚固的城墙都倒塌。他们必在耶和华－你上帝所赐给你全地的各城围困你。

KJV 英 申28:52 And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

NIV 英 申28:52 They will lay siege to all the cities throughout your land until the high fortified walls in which you trust fall down. They will besiege all the cities throughout the land the LORD your God is giving you.

主目录 返回顶部

和合本 申28:53 你在仇敌围困窘迫之中，必吃你本身所生的，就是耶和华你　神所赐给你的儿女之肉。

拼音版 申28:53 Nǐ zaì chóudí wéi kùn jiǒng pò zhī zhōng, bì chī nǐ ben shēn suǒ shēng de, jiù shì Yēhéhuá nǐ shén suǒ cìgei nǐde érnǚ zhī ròu.

吕振中 申28:53 你的仇敌窘迫你、你在被围困被窘迫时、必吃你腹中的果子、就是永恒主你的上帝所赐给你的儿女的肉。

新译本 申28:53 你在仇敌围困和窘迫你的时候，要吃你身所生的，就是吃耶和华你的　神赐给你的儿女的肉。

现代译 申28:53 「敌人围困你们的城镇时，你们要因粮荒而吃自己的骨肉，就是上主—你们的上帝赐给你们的儿女。

当代译 申28:53 你在遭受围困的时候，将要吃自己亲生儿女的肉。

文理本 申28:53 被围之时、受敌窘迫、至食子女之肉、尔上帝耶和华所赐者、

修订本 申28:53 你在仇敌围困的窘迫中，必吃你本身所生的，就是耶和华－你上帝所赐给你的儿女之肉。

KJV 英 申28:53 And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

NIV 英 申28:53 Because of the suffering that your enemy will inflict on you during the siege, you will eat the fruit of the womb, the flesh of the sons and daughters the LORD your God has given you.

主目录 返回顶部

和合本 申28:54 你们中间柔弱娇嫩的人必恶眼看他弟兄和他怀中的妻，并他余剩的儿女，

拼音版 申28:54 Nǐmen zhōngjiān, róu ruò jiāonèn de rén bì è yǎn kàn tā dìxiōng hé tā huái zhōng de qì, bìng tā yú shèng de érnǚ.

吕振中 申28:54 你中间柔弱而极娇嫩的人必恶眉恶眼斜视着他弟兄、和他怀中的妻、跟他所剩下的儿女；

新译本 申28:54 你们中间温柔嫩弱的男人，必敌视自己的兄弟、怀中的妻子和余剩的儿女；

现代译 申28:54 你们被围困的时候，连最仁慈的男子也要因饥饿而逼得吃自己的儿女，因为没有东西可吃！他连自己的兄弟、所爱的妻子，或仅存的儿女也不肯分给他们吃。

当代译 申28:54 你们中间心肠最软、最温纯的人，也会性情大变，对兄弟、心爱的妻子和剩下来的儿女，冷酷无情；

文理本 申28:54 尔中荏弱娇嫩之人、必怒视其兄弟、及怀中之妻室、遗留之子女、

修订本 申28:54 你中间，连那温和文雅的人都必冷眼恶待自己的兄弟和怀中的妻子，以及他所剩下其余的儿女，

KJV 英 申28:54 So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

NIV 英 申28:54 Even the most gentle and sensitive man among you will have no compassion on his own brother or the wife he loves or his surviving children,

主目录 返回顶部

和合本 申28:55 甚至在你受仇敌围困窘迫的城中，他要吃儿女的肉，不肯分一点给他的亲人，因为他一无所剩。

拼音版 申28:55 Shènzhì zaì nǐ shòu chóudí wéi kùn jiǒng pò de chéng zhōng, tā yào chī érnǚ de ròu, bú ken fèn yídiǎn gei tāde qīn rén, yīnwei tā yī wú suǒ shèng.

吕振中 申28:55 甚至在你的仇敌窘迫你、而你在各城内被围困被窘迫时、他所要吃的儿女的肉、他也不肯分一点给他的亲人，因为他一无所剩。

新译本 申28:55 甚至在你的仇敌围困和窘迫你在各城里的时候，他要吃自己儿女的肉，却不肯分给他们任何人，因为他没有什么剩下的。

现代译 申28:55 你们被围困的时候，连最仁慈的男子也要因饥饿而逼得吃自己的儿女，因为没有东西可吃！他连自己的兄弟、所爱的妻子，或仅存的儿女也不肯分给他们吃。

当代译 申28:55 因为遭受围困，极为饥饿，人要独自吞吃子女的肉，不肯分给别人。

文理本 申28:55 甚至彼于敌围尔邑、窘迫之际、食其子女之肉、不肯分给亲属、无所遗余故也、

修订本 申28:55 不把所吃儿女的肉分一点给他们任何一个人，因为在被仇敌围困、陷入窘迫的各城中，他已经一无所剩了。

KJV 英 申28:55 So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

NIV 英 申28:55 and he will not give to one of them any of the flesh of his children that he is eating. It will be all he has left because of the suffering your enemy will inflict on you during the siege of all your cities.

主目录 返回顶部

和合本 申28:56 你们中间柔弱娇嫩的妇人，是因娇嫩柔弱不肯把脚踏地的，必恶眼看她怀中的丈夫和她的儿女。

拼音版 申28:56 Nǐmen zhōngjiān, róu ruò jiāonèn de fùrén, shì yīn jiāonèn róu ruò bú ken bǎ jiǎo tà dì de, bì è yǎn kàn tā huái zhōng de zhàngfu hé tāde érnǚ.

吕振中 申28:56 你中间柔弱娇养的妇人素来因娇养柔弱未曾试把脚掌踏地的、必必恶眉恶眼斜视着她怀中的丈夫和她的儿女；

新译本 申28:56 你们中间温柔娇嫩的妇人，素来因为温柔娇嫩不肯把脚掌踏在地上，现在必敌视自己怀中的丈夫和自己的儿女。

现代译 申28:56 最娇嫩、高贵、连路也用不着走的女人也要变得一样残忍。敌人围困城镇的时候，她要因粮荒而逼得偷偷地吃下自己亲生的婴儿和胞衣。连她所爱的丈夫或仅存的儿女，她也不肯分给他们吃。

当代译 申28:56 你们中间最温柔娴淑的妇女，就是那娇柔得连脚也不敢踏在地上的，也会对所爱的丈夫和子女满怀敌意；生产之后，她要把自己刚产下来的婴儿偷偷吃掉。这些悲惨绝伦的事，将会在遭受围困的时候发生。

文理本 申28:56 尔中荏弱娇嫩之妇、因其袅娜、以足践地、犹且不屑、

修订本 申28:56 你中间柔顺娇嫩的妇人，甚至因柔顺娇嫩脚不肯踏地的妇人，也必冷眼恶待她怀中的丈夫和自己的儿女。

KJV 英 申28:56 The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

NIV 英 申28:56 The most gentle and sensitive woman among you--so sensitive and gentle that she would not venture to touch the ground with the sole of her foot--will begrudge the husband she loves and her own son or daughter

主目录 返回顶部

和合本 申28:57 她两腿中间出来的婴孩与她所要生的儿女，她因缺乏一切，就要在你受仇敌围困窘迫的城中，将他们暗暗地吃了。

拼音版 申28:57 Tā liǎng tuǐ zhōngjiān chūlai de yīnghái yǔ tā suǒ yào shēng de érnǚ, tā yīn quē fá yīqiè jiù yào zaì nǐ shòu chóudí wéi kùn jiǒng pò de chéng zhōng jiāng tāmen ànàn dì chī le.

吕振中 申28:57 连从她两腿间出的胞衣和她所要生的儿女、在你的仇敌把你窘迫在你各城内、而你在被围困窘迫时、她因样样缺乏、也必将胞衣和生儿暗暗地吃掉。

新译本 申28:57 她暗中把自己两腿之间出来的婴孩，和自己生的儿女吃掉，因为在你的仇敌围困和窘迫你在各城里的时候，她什么都没有了。

现代译 申28:57 最娇嫩、高贵、连路也用不着走的女人也要变得一样残忍。敌人围困城镇的时候，她要因粮荒而逼得偷偷地吃下自己亲生的婴儿和胞衣。连她所爱的丈夫或仅存的儿女，她也不肯分给他们吃。

当代译 申28:57 你们中间最温柔娴淑的妇女，就是那娇柔得连脚也不敢踏在地上的，也会对所爱的丈夫和子女满怀敌意；生产之后，她要把自己刚产下来的婴儿偷偷吃掉。这些悲惨绝伦的事，将会在遭受围困的时候发生。

文理本 申28:57 必怒视其怀中之夫、与其子女、暨膝间之婴孩、及凡所生、缘敌围邑窘迫、而无所得、则私食之、

修订本 申28:57 在被仇敌围困、陷入窘迫的城镇中，她因缺乏一切，就要暗中把从她两腿中间出来的胞衣和所生下的儿女吃了。

KJV 英 申28:57 And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

NIV 英 申28:57 the afterbirth from her womb and the children she bears. For she intends to eat them secretly during the siege and in the distress that your enemy will inflict on you in your cities.

主目录 返回顶部

和合本 申28:58 这书上所写律法的一切话是叫你敬畏耶和华你　神可荣可畏的名。

拼音版 申28:58 Zhè shū shàng suǒ xie lǜfǎ de yīqiè huà shì jiào nǐ jìngwèi Yēhéhuá nǐ shén kè róng kè wèi de míng. nǐ ruò bú jǐn shǒu zūnxíng, Yēhéhuá jiù bìjiāng qí zāi, jiù shì zhì dà zhì zhǎng de zāi, zhì zhòng zhì jiǔ de bìng, jiā zaì nǐ hé nǐ hòuyì de shēnshang,

吕振中 申28:58 「倘若你不谨慎遵行写在这书上的这律法之一切话，不敬畏这荣耀而可畏惧的名∶『耶和华你的上帝』，

新译本 申28:58 “如果你不谨守遵行写在这书上的这律法的一切话，不敬畏这荣耀和可畏的名，就是耶和华你的　神，

现代译 申28:58 「如果你们不切实遵行这书上所载上帝的一切法律，不敬畏上主—你们的上帝那奇妙可畏的圣名，

当代译 申28:58 倘若你不肯遵从这书上所记的一切命令，不肯尊崇耶和华你的上帝那可敬畏的名，上帝就要降持久的灾疫到你和你的子孙身上。

文理本 申28:58 如尔不守此书所载法律之言、不畏尔上帝耶和华尊荣可畏之名、

修订本 申28:58 "这书上所写律法的一切话，是叫你敬畏耶和华－你上帝尊荣可畏的名，你若不谨守遵行，

KJV 英 申28:58 If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

NIV 英 申28:58 If you do not carefully follow all the words of this law, which are written in this book, and do not revere this glorious and awesome name--the LORD your God--

主目录 返回顶部

和合本 申28:59 你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上，

拼音版 申28:59

吕振中 申28:59 那么、永恒主就必使你所受的疫灾、和你苗裔所受的疫灾非常怪异，就是大而长期的疫灾、恶而长期的病症。

新译本 申28:59 耶和华就必使你和你的后裔遭受奇灾，就是大而长久的灾，毒而长久的病。

现代译 申28:59 他要使你们和你们的子孙染上不治之症，不能制止的瘟疫。

当代译 申28:59 倘若你不肯遵从这书上所记的一切命令，不肯尊崇耶和华你的上帝那可敬畏的名，上帝就要降持久的灾疫到你和你的子孙身上。

文理本 申28:59 则耶和华必使尔遘奇异之灾、至重至久之殃、艰苦缠绵之病、爰及苗裔、

修订本 申28:59 耶和华就必将奇异的灾害，就是严重持久的灾害和长期难治的疾病，加在你和你后裔的身上。

KJV 英 申28:59 Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

NIV 英 申28:59 the LORD will send fearful plagues on you and your descendants, harsh and prolonged disasters, and severe and lingering illnesses.

主目录 返回顶部

和合本 申28:60 也必使你所惧怕埃及人的病都临到你，贴在你身上。

拼音版 申28:60 Ye bì shǐ nǐ suǒ jùpà, Aijí rén de bìng dōu líndào nǐ, tiē zaì nǐ shēnshang,

吕振中 申28:60 他必使你所惧怕的埃及各样疾病都再袭击你，缠着你。

新译本 申28:60 他必使你惧怕的埃及人的各种疾病都临到你身上，紧紧地缠着你。

现代译 申28:60 他们在埃及所患那些可怕的疾病，他要使你们再患，永远治不好。

当代译 申28:60 主上帝必使他从前降在埃及人身上、那些你所惧怕的灾疫，临到你身上，缠绕你。

文理本 申28:60 加以埃及诸疾、尔所畏者、必附尔身、

修订本 申28:60 他必使你所畏惧、埃及一切的疾病临到你，紧贴着你，

KJV 英 申28:60 Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

NIV 英 申28:60 He will bring upon you all the diseases of Egypt that you dreaded, and they will cling to you.

主目录 返回顶部

和合本 申28:61 又必将没有写在这律法书上的各样疾病、灾殃降在你身上，直到你灭亡。

拼音版 申28:61 Yòu bìjiāng méiyǒu xie zaì zhè lǜfǎ shū shàng de gèyàng jíbìng, zāiyāng jiàng zaì nǐ shēnshang, zhídào nǐ mièwáng.

吕振中 申28:61 连各样病症、各样疫灾、不写在『这律法』书上的、永恒主也必将它降在你身上，直到你消灭。

新译本 申28:61 又把这律法书上没有记载的各样灾病，都降在你身上，直到你被消灭。

现代译 申28:61 他也要使你们患上在这法律书上所没有记录的各种疾病和传染病，直到你们都灭亡。

当代译 申28:61 此外，上帝还要使各种未记在这书上的灾疫来到你们中间，直到你灭亡为止。

文理本 申28:61 更有诸疾诸灾、律书所未载者、耶和华亦以相加、迨尔灭亡、

修订本 申28:61 没有写在这律法书上的各样疾病、灾害，耶和华也必降在你身上，直到你被除灭。

KJV 英 申28:61 Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

NIV 英 申28:61 The LORD will also bring on you every kind of sickness and disaster not recorded in this Book of the Law, until you are destroyed.

主目录 返回顶部

和合本 申28:62 你们先前虽然像天上的星那样多，却因不听从耶和华你　神的话，所剩的人数就稀少了。

拼音版 申28:62 Nǐmen xiānqián suīrán xiàng tiān shàng de xīng nàyàng duō, què yīn bú tīng cóng Yēhéhuá nǐ shén de huà, suǒ shèng de rén shǔ jiù xīshǎo le.

吕振中 申28:62 你们先前虽像天上的星那么多，现在剩下的、人数稀少了，因为你不听永恒主你的上帝的声音。

新译本 申28:62 你们以前虽然像天上的星那么多，现在剩下的人数却寥寥可数，因为你不听从耶和华你的　神的话。

现代译 申28:62 虽然你们的人口像天空的星星那样多，但只有少数人能存活，因为你们不听从上主—你们的上帝。

当代译 申28:62 虽然你们以前人数像星那样多，但到那日，剩下来的人数将极为稀少。

文理本 申28:62 昔尔人数、如天星之多、因不听尔上帝耶和华命、致所遗无几、

修订本 申28:62 你们虽然曾像天上的星那样多，却因不听从耶和华－你上帝的话，所剩的人丁就稀少了。

KJV 英 申28:62 And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

NIV 英 申28:62 You who were as numerous as the stars in the sky will be left but few in number, because you did not obey the LORD your God.

主目录 返回顶部

和合本 申28:63 先前耶和华怎样喜悦善待你们，使你们众多，也要照样喜悦毁灭你们，使你们灭亡，并且你们从所要进去得的地上必被拔除。

拼音版 申28:63 Xiānqián Yēhéhuá zenyàng xǐyuè shàn daì nǐmen, shǐ nǐmen zhòngduō, ye yào zhàoyàng xǐyuè huǐ miè nǐmen, shǐ nǐmen mièwáng. bìngqie nǐmen cóng suǒ yào jìn qù de de dì shàng bì beì bá chú.

吕振中 申28:63 先前永恒主怎样喜悦你们，使你们得好处，人数增多，将来永恒主也必怎样喜悦使你们灭亡、使你们消灭；你们必从所要进去取得的土地上被扯走。

新译本 申28:63 先前耶和华怎样喜欢你们得好处，使你们人数众多，将来也必怎样喜欢你们灭亡，把你们消灭；你们必从要进去得为业的地上被拔除。

现代译 申28:63 他曾善待你们，乐意使你们繁盛；他也不惜消灭你们，使你们灭亡。你们要从那将占领的土地上连根拔除。

当代译 申28:63 主曾喜欢你们，使你们兴旺，人数增加，同样的，主也会因恨恶你们，使你们在他所赐的地上连根拔除。

文理本 申28:63 昔耶和华以善待尔、昌炽尔为悦、厥后以毁灭尔、歼殄尔为悦、使尔绝于所入而得之地、

修订本 申28:63 耶和华先前怎样喜爱善待你们，使你们增多，耶和华也要照样喜爱消灭你们，使你们灭绝。你们必从所要进去得为业的地上被拔除。

KJV 英 申28:63 And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

NIV 英 申28:63 Just as it pleased the LORD to make you prosper and increase in number, so it will please him to ruin and destroy you. You will be uprooted from the land you are entering to possess.

主目录 返回顶部

和合本 申28:64 耶和华必使你们分散在万民中，从地这边到地那边，你必在那里事奉你和你列祖素不认识木头石头的　神。

拼音版 申28:64 Yēhéhuá bì shǐ nǐmen fēnsàn zaì wàn mín zhōng, cóng dì zhèbiān dào dì nàbiān, nǐ bì zaì nàli shìfèng nǐ hé nǐ lièzǔ sù bú rènshi, mùtou shítou de shén.

吕振中 申28:64 永恒主必使你分散于万族之民中，从地这边到地那边；在那里你必事奉别的神、是你和你列祖素来不认识的、木头石头的神。

新译本 申28:64 耶和华必使你分散在万民中，从地的这边到地的那边；在那里你要事奉你和你的列祖不认识的别的神，就是木头和石头做的神。

现代译 申28:64 「上主要把你们放逐到各国，分散到全世界。你们要在那里拜木头和石头造的神明，就是你们和你们的祖先没有拜过的神明。

当代译 申28:64 主上帝又要分散你们到天下各族各邦去。你要在那里拜那些连你祖先也未认识，用木用石所做的外族假神。

文理本 申28:64 耶和华必散尔于列邦、自地极至天涯、在彼奉事木石之神、尔与尔祖所未识者、

修订本 申28:64 耶和华必把你们分散在万民中，从地的这边到地的另一边，在那里你必事奉你和你列祖不认识的神明，就是木头和石头。

KJV 英 申28:64 And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

NIV 英 申28:64 Then the LORD will scatter you among all nations, from one end of the earth to the other. There you will worship other gods--gods of wood and stone, which neither you nor your fathers have known.

主目录 返回顶部

和合本 申28:65 在那些国中，你必不得安逸，也不得落脚之地，耶和华却使你在那里心中跳动，眼目失明，精神消耗。

拼音版 申28:65 Zaì nàxiē guó zhōng, nǐ bì bùdé ānyì, ye bùdé luòjiǎo zhī dì. Yēhéhuá què shǐ nǐ zaì nàli xīn zhōng tiào dòng, yǎnmù shī míng, jīng shén xiāo hào.

吕振中 申28:65 在这些国中、你不能得安然，也没有给你脚掌停息的地方；永恒主却要使你在那里心中发颤，眼目失明，精神消损。

新译本 申28:65 在那些国中，你必不得安息，也没有脚掌歇息的地方；耶和华却必使你在那里心中发颤，眼目憔悴，精神颓废。

现代译 申28:65 你们到处不得安宁，不能生根。上主要使你们充满焦虑、失望，和绝望。

当代译 申28:65 你在这些民族之中，得不到安息，没有安居之所；终日胆颤心惊，生活幽暗无光。你也因为忧伤和惊恐而形容枯槁。

文理本 申28:65 在此族中、不获绥安、无有驻足之所、耶和华必使尔心栗目盲、精神衰败、

修订本 申28:65 在那些国中，你必得不到安宁，脚掌也没有安歇之处；耶和华却要使你在那里心中发颤，眼目失明，精神沮丧。

KJV 英 申28:65 And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

NIV 英 申28:65 Among those nations you will find no repose, no resting place for the sole of your foot. There the LORD will give you an anxious mind, eyes weary with longing, and a despairing heart.

主目录 返回顶部

和合本 申28:66 你的性命必悬悬无定，你昼夜恐惧，自料性命难保。

拼音版 申28:66 Nǐde xìngméng bì xuán xuán wú déng. nǐ zhòuyè kǒngjù, zì liào xìngméng nán bǎo.

吕振中 申28:66 你的性命在你面前悬而无定；你昼夜恐惧，对自己的性命、都不敢自信。

新译本 申28:66 你未来的生命必悬而不定；你必昼夜恐惧，生命难保。

现代译 申28:66 你们的生命旦夕难保。你们要日夜充满恐惧，时常面临死亡。

当代译 申28:66 你的生命朝不保夕，昼夜都活在恐惧之中。

文理本 申28:66 尔之生命、悬寄危境、昼夜惊惶、料难保全、

修订本 申28:66 你的一生悬空不安；你昼夜恐惧，生命没有保障。

KJV 英 申28:66 And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

NIV 英 申28:66 You will live in constant suspense, filled with dread both night and day, never sure of your life.

主目录 返回顶部

和合本 申28:67 你因心里所恐惧的，眼中所看见的，早晨必说：‘巴不得到晚上才好！’晚上必说：‘巴不得到早晨才好！’

拼音版 申28:67 Nǐ yīn xīnli suǒ kǒngjù de, yǎn zhōng suǒ kànjian de, zǎochen bì shuō, bābùdé dào wǎnshang cái hǎo. wǎnshang bì shuō, bābùdé dào zǎochen cái hǎo.

吕振中 申28:67 因你心里所恐惧的事、和你眼中所看见的景况，早晨你必说∶『巴不得到晚上才好呢！』晚上你必说∶『巴不得到早晨才好呢！』

新译本 申28:67 因你心里的惧怕惊恐和你眼中看见的景象，早晨你必说：‘但愿现在是晚上！’晚上你必说：‘但愿现在是早晨！’

现代译 申28:67 你们所看见的一切要使你们心惊肉跳，早晨盼望黑夜，夜晚等待天亮。

当代译 申28:67 早上你说：‘现在是晚上便好了！’晚上你却说：‘巴不得现在是早上！’这都是因为你心中的恐惧，害怕看见围绕着你的恐怖。

文理本 申28:67 因心所惧、与目所见、朝必曰愿得及暮、暮必曰愿得及朝、

修订本 申28:67 你因心中的恐惧，眼睛所见的景象，早晨必说：'但愿现在是晚上！'晚上必说：'但愿现在是早晨！'

KJV 英 申28:67 In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

NIV 英 申28:67 In the morning you will say, "If only it were evening!" and in the evening, "If only it were morning!"--because of the terror that will fill your hearts and the sights that your eyes will see.

主目录 返回顶部

和合本 申28:68 耶和华必使你坐船回埃及去，走我曾告诉你不得再见的路，在那里你必卖己身与仇敌作奴婢，却无人买。”

拼音版 申28:68 Yēhéhuá bì shǐ nǐ zuò chuán huí Aijí qù, zǒu wǒ céng gàosu nǐ bùdé zaìjiàn de lù. zaì nàli nǐ bì maì jǐ shēn yǔ chóudí zuò nú bì, què wú rén mǎi.

吕振中 申28:68 永恒主必用船将你送回埃及去，所走的路、是我曾对你说过你永不会再见的；在那里你必卖身给你的仇敌做奴隶婢女，却没有人买。」

新译本 申28:68 耶和华必用船把你送回埃及去，走我曾经告诉你，你不得再见的那条路；在那里你们必卖身给你的仇敌作奴仆和作婢女，却没有人买。”

现代译 申28:68 即使上主说过你们绝不再回埃及，但他仍要用〔或译：即使我说过……但上主仍要用〕奴隶船送你们回去。在那里，你们想卖身作敌人的奴隶，却没有人要买你们。」

当代译 申28:68 主上帝要用船把你送回埃及，你再也不能回头；你要在埃及把自己卖给敌人为奴，却没有人肯买你。”

文理本 申28:68 往埃及之途、我曾谕尔、不复见之、耶和华必使尔驾舟复返、在彼自鬻于敌、为仆为婢、无人市尔、

修订本 申28:68 耶和华要用船把你送回埃及去，走那我曾告诉你不再看见的路；在那里你们必卖身给你的仇敌作奴婢，却没有人要买。"

KJV 英 申28:68 And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

NIV 英 申28:68 The LORD will send you back in ships to Egypt on a journey I said you should never make again. There you will offer yourselves for sale to your enemies as male and female slaves, but no one will buy you.


申命记第29章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第29章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申29:1 这是耶和华在摩押地吩咐摩西与以色列人立约的话，是在他和他们于何烈山所立的约之外。

拼音版 申29:1 Zhè shì Yēhéhuá zaì Móyē dì fēnfu Móxī yǔ Yǐsèliè rén lì yuē de huà, shì zaì tā hé tāmen yú Héliè shān suǒ lì de yuē zhī waì.

吕振中 申29:1 这些话是盟约的话；这约是永恒主吩咐摩西在摩押地同以色列人立的，是在他同他们于何烈山所立的约之外的。

新译本 申29:1 这些是耶和华在摩押地，吩咐摩西与以色列人所立的约的话，是耶和华和他们在何烈山所立的约以外的。（本节在《马索拉抄本》为28:69）

现代译 申29:1 上主除了在何烈山跟以色列人立约以外，也在摩押跟他们立约。以下是上主命令摩西跟他们立约的内容。

当代译 申29:1 除了在何烈山所立的约以外，主还在摩押地吩咐摩西与以色列人定了以下的约。

文理本 申29:1 耶和华在何烈、与以色列人立约、此外又在摩押、谕摩西与以色列人立约、其言如左、

修订本 申29:1 耶和华在何烈山与以色列人立约以外，这是耶和华在摩押地吩咐摩西与以色列人立约的话。

KJV 英 申29:1 These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

NIV 英 申29:1 These are the terms of the covenant the LORD commanded Moses to make with the Israelites in Moab, in addition to the covenant he had made with them at Horeb.

主目录 返回顶部

和合本 申29:2 摩西召了以色列众人来，对他们说：“耶和华在埃及地，在你们眼前向法老和他众臣仆，并他全地所行的一切事，你们都看见了，

拼音版 申29:2 Móxī zhào le Yǐsèliè zhòngrén lái, duì tāmen shuō, Yēhéhuá zaì Aijí dì, zaì nǐmen yǎnqián xiàng fǎlǎo hé tā zhòng chénpú, bìng tā quán dì suǒ xíng de yīqiè shì, nǐmen dōu kànjian le,

吕振中 申29:2 摩西把以色列众人召了来，对他们说∶「永恒主在埃及地当你们眼前向法老和他的众臣仆跟他的全国所行的一切事、你们都看见了，

新译本 申29:2 摩西把以色列众人召了来，对他们说：“耶和华在埃及地，在你们面前，向法老和他的众臣仆，以及他的全国所行的一切，你们都看见了，（本节在《马索拉抄本》为29:1）

现代译 申29:2 摩西召集所有的以色列人，对他们说：「你们亲眼看见上主对埃及王和他的臣仆，以及全国所做的一切。

当代译 申29:2 摩西把所有以色列人召来，对他们说：“你们也曾亲眼见过主在埃及向法老和他的人民所施行的大灾疫和神迹。

文理本 申29:2 摩西召以色列众、告之曰、昔尔目击耶和华在埃及、行于法老与臣、及其全地之事、

修订本 申29:2 摩西召全以色列来，对他们说："耶和华在埃及地，在你们眼前向法老和他众臣仆，以及他的全地所做的一切事，你们都看见了，

KJV 英 申29:2 And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

NIV 英 申29:2 Moses summoned all the Israelites and said to them: Your eyes have seen all that the LORD did in Egypt to Pharaoh, to all his officials and to all his land.

主目录 返回顶部

和合本 申29:3 就是你亲眼看见的大试验和神迹，并那些大奇事。

拼音版 申29:3 Jiù shì nǐ qīnyǎn kànjian de dà shìyàn hé shénjī, bìng nàxiē dà qí shì.

吕振中 申29:3 就是你亲眼见过的大试验、和神迹、跟那些大奇事；

新译本 申29:3 就是你亲眼见过的大试验和神迹，以及那些大奇事；

现代译 申29:3 你们看见上主所降那可怕的灾祸和他所行的神迹奇事。

当代译 申29:3 摩西把所有以色列人召来，对他们说：“你们也曾亲眼见过主在埃及向法老和他的人民所施行的大灾疫和神迹。

文理本 申29:3 即大试链、与异迹奇事、尔所见者、

修订本 申29:3 就是你亲眼看见的大考验，那些神迹和大奇事。

KJV 英 申29:3 The great temptations which thine eyes have seen, the signs, and those great miracles:

NIV 英 申29:3 With your own eyes you saw those great trials, those miraculous signs and great wonders.

主目录 返回顶部

和合本 申29:4 但耶和华到今日没有使你们心能明白、眼能看见、耳能听见。

拼音版 申29:4 Dàn Yēhéhuá dào jīnrì méiyǒu shǐ nǐmen xīn néng míngbai, yǎn néng kànjian, er néng tīngjian.

吕振中 申29:4 但是到今日永恒主还没有给你们能明白的心、能看见的眼、能听见的耳。

新译本 申29:4 但是直到今日，耶和华还没有给你们一颗能明白的心，能看见的眼睛，能听见的耳朵。

现代译 申29:4 但是到今天，他还没有让你们确实明白你们的经历有甚麽意义。

当代译 申29:4 但直到今天，主还没有叫你们的心明白，眼看见，耳听闻。

文理本 申29:4 惟至今日、耶和华未尝赐尔心能明、目能见、耳能听、

修订本 申29:4 但耶和华到今日还没有使你们心能明白，眼能看见，耳能听见。

KJV 英 申29:4 Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

NIV 英 申29:4 But to this day the LORD has not given you a mind that understands or eyes that see or ears that hear.

主目录 返回顶部

和合本 申29:5 我领你们在旷野四十年，你们身上的衣服并没有穿破，脚上的鞋也没有穿坏。

拼音版 申29:5 Wǒ lǐng nǐmen zaì kuàngye sì shí nián, nǐmen shēnshang de yīfu bìng méiyǒu chuān pò, jiǎo shàng de xié ye méiyǒu chuān huaì.

吕振中 申29:5 我领你们在旷野四十年；你们身上的衣服并没有破掉，你脚上的鞋也没有坏掉；

新译本 申29:5 我在旷野四十年之久领导你们；你们身上的衣服没有穿破，脚上的鞋也没有穿坏。

现代译 申29:5 四十年之久，上主领你们经过旷野，你们的衣服和鞋子都没有穿破。

当代译 申29:5 四十年来，主引导你们走过荒野，使你们的衣服不曾变旧，鞋也没有踏穿。

文理本 申29:5 我导尔于野、历四十年、尔衣在身而不敝、尔履在足而不坏、

修订本 申29:5 我领你们在旷野四十年，你们身上的衣服没有穿破，脚上的鞋也没有穿坏；

KJV 英 申29:5 And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

NIV 英 申29:5 During the forty years that I led you through the desert, your clothes did not wear out, nor did the sandals on your feet.

主目录 返回顶部

和合本 申29:6 你们没有吃饼，也没有喝清酒、浓酒，这要使你们知道，耶和华是你们的　神。

拼音版 申29:6 Nǐmen méiyǒu chī bǐng, ye méiyǒu hē qīng jiǔ nóng jiǔ. zhè yào shǐ nǐmen zhīdào, Yēhéhuá shì nǐmen de shén.

吕振中 申29:6 饭你们没有吃，清酒浓酒你们没有喝∶都是要使你们知道我永恒主乃是你们的上帝。

新译本 申29:6 饭你们没有吃，清酒或烈酒你们没有喝，这是要使你们知道耶和华是你们的　神。

现代译 申29:6 你们没有饼，没有烈酒或淡酒，但是上主供给你们所需要的一切，为要使你们认识他是上主—你们的上帝。

当代译 申29:6 主不给你们饼吃，不让你们喝清酒和浓酒，是要叫你们知道他是主你们的上帝。

文理本 申29:6 饼则未食、清酒醇醪未饮、使尔知耶和华乃尔之上帝、

修订本 申29:6 你们没有吃饼，也没有喝清酒烈酒，好让你们知道'我─耶和华是你们的上帝'。

KJV 英 申29:6 Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

NIV 英 申29:6 You ate no bread and drank no wine or other fermented drink. I did this so that you might know that I am the LORD your God.

主目录 返回顶部

和合本 申29:7 你们来到这地方，希实本王西宏、巴珊王噩都出来与我们交战，我们就击杀了他们。

拼音版 申29:7 Nǐmen lái dào zhè dìfang, Xīshíben wáng Xīhóng, Bāshān wáng E dōu chūlai yǔ wǒmen jiāo zhàn, wǒmen jiù jī shā le tāmen,

吕振中 申29:7 你们来到这地方，希实本王西宏、和巴珊王噩出来，上阵对我们接战，我们击败了他们，

新译本 申29:7 你们来到了这地方，希实本王西宏和巴珊王噩就出来，与我们交战，我们击败了他们。

现代译 申29:7 我们到这地方的时候，希实本王西宏和巴珊王噩出来攻打我们；我们击败他们，

当代译 申29:7 我们来到这里的时候，希实本王西宏和巴珊王噩都来攻击我们，我们却灭了他们，

文理本 申29:7 尔曹至此地、希实本王西宏、巴珊王噩、出与我战、而我击之、

修订本 申29:7 你们来到这地方，希实本王西宏和巴珊王噩出来迎击我们，与我们交战，我们击败了他们，

KJV 英 申29:7 And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

NIV 英 申29:7 When you reached this place, Sihon king of Heshbon and Og king of Bashan came out to fight against us, but we defeated them.

主目录 返回顶部

和合本 申29:8 取了他们的地给流便支派、迦得支派和玛拿西半支派为业。

拼音版 申29:8 Qǔ le tāmende dì gei Liúbiàn zhīpaì, Jiādé zhīpaì, hé Mǎnáxī bàn zhīpaì wéi yè.

吕振中 申29:8 取了他们的地，给如便人迦得人和玛拿西人的半族派为产业。

新译本 申29:8 夺取了他们的地，分给流本人、迦得人和玛拿西半个支派作产业。

现代译 申29:8 占领了他们的土地，把土地分配给吕便、迦得两支族和玛拿西半支族。

当代译 申29:8 还把他们的土地分了给吕便、迦得和玛拿西族一半的人作为产业。

文理本 申29:8 据有其地、给于流便迦得二支派、及玛拿西支派之半、以为恒业、

修订本 申29:8 取了他们的地，给吕便支派、迦得支派和玛拿西半支派为业。

KJV 英 申29:8 And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

NIV 英 申29:8 We took their land and gave it as an inheritance to the Reubenites, the Gadites and the half-tribe of Manasseh.

主目录 返回顶部

和合本 申29:9 所以你们要谨守遵行这约的话，好叫你们在一切所行的事上亨通。

拼音版 申29:9 Suǒyǐ nǐmen yào jǐn shǒu zūnxíng zhè yuē de huà, hǎo jiào nǐmen zaì yīqiè suǒ xíng de shì shàng hēng tòng.

吕振中 申29:9 所以你们要谨慎遵行『这约』的话，好使你们所行的凡事亨通。

新译本 申29:9 所以你们要谨守这约的话，并且遵行，好使你们在所行的一切事上都亨通。

现代译 申29:9 你们要切实遵行这约上的一切规定，好使你们所做的一切都顺利。

当代译 申29:9 所以，你们应当遵行这约里的一切，使你们所做的都得兴旺。

文理本 申29:9 故当遵行此约之言、使凡所为、无不亨通、○

修订本 申29:9 所以你们要谨守这约的话，遵行它们，好使你们在一切所做的事上亨通。

KJV 英 申29:9 Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

NIV 英 申29:9 Carefully follow the terms of this covenant, so that you may prosper in everything you do.

主目录 返回顶部

和合本 申29:10 今日你们的首领，族长（原文作支派），长老，官长，以色列的男丁，你们的妻子，

拼音版 申29:10 Jīnrì nǐmen de shǒulǐng, zúzhǎng ( yuánwén zuò zhīpaì ), zhǎnglǎo, guān zhǎng, Yǐsèliè de nán dīng, nǐmen de qīzi, érnǚ hé yíng zhōng jìjū de, yǐjí wéi nǐmen pǐ chái tiǎo shuǐ de rén, dōu zhàn zaì Yēhéhuá nǐmen de shén miànqián,

吕振中 申29:10 「今日你们众人都在永恒主你们的上帝面前站立着∶你们的族长（或译∶你们的首领你们的族派）、长老、官吏、以色列所有的男丁、

新译本 申29:10 “今日你们全都站在耶和华你们的　神面前；你们的首领、族长、长老、官长和以色列所有的男子，

现代译 申29:10 「今天，你们各支族的族长、长老、官员，和以色列所有的男女老幼，连同住在你们中间、替你们劈柴挑水的外侨，

当代译 申29:10 今天你们全体都站在主你们的上帝面前；你们的领袖、族长、长老、官员，所有的人民，

文理本 申29:10 今尔有众、牧伯、族长、长老、有司、以色列诸丁男、

修订本 申29:10 "今日你们全都要站在耶和华－你们的上帝面前，就是各领袖、族长t、长老、官长、以色列所有的男子、

KJV 英 申29:10 Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

NIV 英 申29:10 All of you are standing today in the presence of the LORD your God--your leaders and chief men, your elders and officials, and all the other men of Israel,

主目录 返回顶部

和合本 申29:11 儿女和营中寄居的，以及为你们劈柴挑水的人，都站在耶和华你们的　神面前，

拼音版 申29:11

吕振中 申29:11 你们的小孩、妻子、和你营中的寄居者，连给你捡柴的、带给你打水的、都站立着，

新译本 申29:11 你们的小孩、妻子和在你营中的寄居者，以及为你们劈柴挑水的人，都站在耶和华你们的　神面前，

现代译 申29:11 「今天，你们各支族的族长、长老、官员，和以色列所有的男女老幼，连同住在你们中间、替你们劈柴挑水的外侨，

当代译 申29:11 包括你们的孩子、妻子、寄居在你们境内的外族人，甚至为你们砍柴打水的，都齐集在这里。

文理本 申29:11 尔之子女妻室、营中宾旅、自采薪者、及汲水者、俱立于尔上帝耶和华前、

修订本 申29:11 你们的妻子儿女、你营中寄居的，从为你砍柴到为你挑水的人，

KJV 英 申29:11 Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

NIV 英 申29:11 together with your children and your wives, and the aliens living in your camps who chop your wood and carry your water.

主目录 返回顶部

和合本 申29:12 为要你顺从耶和华你　神今日与你所立的约，向你所起的誓。

拼音版 申29:12 Wéi yào nǐ shùncóng Yēhéhuá nǐ shén jīnrì yǔ nǐ suǒ lì de yuē, xiàng nǐ suǒ qǐ de shì.

吕振中 申29:12 要进一步去守永恒主你的上帝的约、他所宣誓的约就是永恒主你的上帝今日同你所立的约；

新译本 申29:12 为要叫你遵守耶和华你的　神今日与你所立的约，和他向你所起的誓；

现代译 申29:12 都站在上主—你们的上帝面前；你们要接受他跟你们订的约立的誓。

当代译 申29:12 你们站在这里，是要与耶和华你们的上帝立约。他今天要与你们立约：

文理本 申29:12 使尔与于尔上帝耶和华之约与誓、即其今日与尔所立者、

修订本 申29:12 为要使你进入耶和华－你上帝的约，就是耶和华－你上帝今日向你起誓所立的；

KJV 英 申29:12 That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

NIV 英 申29:12 You are standing here in order to enter into a covenant with the LORD your God, a covenant the LORD is making with you this day and sealing with an oath,

主目录 返回顶部

和合本 申29:13 这样，他要照他向你所应许的话，又向你列祖亚伯拉罕、以撒、雅各所起的誓，今日立你作他的子民，他作你的　神。

拼音版 申29:13 Zhèyàng, tā yào zhào tā xiàng nǐ suǒ yīngxǔ de huà, yòu xiàng nǐ lièzǔ Yàbólāhǎn, Yǐsā, Yǎgè suǒ qǐ de shì, jīnrì lì nǐ zuò tāde zǐmín, tā zuò nǐde shén.

吕振中 申29:13 好使他今日可以立你做他的子民，而他也可以做你的上帝，照他对你所应许过的，照他向你列祖亚伯拉罕、以撒、雅各、所起誓过的。

新译本 申29:13 这样，他今日可以立你作他的子民，他可以作你的　神，正如他曾经对你说过的，又对你的列祖亚伯拉罕、以撒、雅各起过誓的。

现代译 申29:13 这样，上主会照自己向你们和你们的祖先亚伯拉罕、以撒、雅各所许下的诺言，就在这时候接受你们作他的子民，他要作你们的上帝。

当代译 申29:13 你们要作他的子民，他要作你们的上帝，正如他答应你们的祖先亚伯拉罕、以撒和雅各一样。

文理本 申29:13 彼以尔为己民、己为尔之上帝、践其前言、循其与尔列祖亚伯拉罕以撒雅各所誓者、

修订本 申29:13 这样，他今日要立你作他的子民，他作你的上帝，是照他向你所应许的，又照他向你列祖亚伯拉罕、以撒、雅各所起的誓。

KJV 英 申29:13 That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

NIV 英 申29:13 to confirm you this day as his people, that he may be your God as he promised you and as he swore to your fathers, Abraham, Isaac and Jacob.

主目录 返回顶部

和合本 申29:14 我不但与你们立这约，起这誓，

拼音版 申29:14 Wǒ búdàn yǔ nǐmen lì zhè yuē, qǐ zhè shì,

吕振中 申29:14 「我不单同你们立这约、宣这誓；

新译本 申29:14 “我不但与你们立这约，起这誓；

现代译 申29:14 上主不但跟你们订这约，立这誓，

当代译 申29:14 这约不单与今天站在他面前的人订立，也是跟以色列的后代立的。

文理本 申29:14 此约与誓、我不第与尔曹立也、

修订本 申29:14 我不单单与你们立这约，起这誓，

KJV 英 申29:14 Neither with you only do I make this covenant and this oath;

NIV 英 申29:14 I am making this covenant, with its oath, not only with you

主目录 返回顶部

和合本 申29:15 凡与我们一同站在耶和华我们　神面前的，并今日不在我们这里的人，我也与他们立这约，起这誓。

拼音版 申29:15 Fán yǔ wǒmen yītóng zhàn zaì Yēhéhuá wǒmen shén miànqián de, bìng jīnrì bú zaì wǒmen zhèlǐ de rén, wǒ ye yǔ tāmen lì zhè yuē, qǐ zhè shì.

吕振中 申29:15 也同今日和我们在这里站在永恒主我们的上帝面前的、以及今日不和我们在这里的人，立约宣誓。

新译本 申29:15 而且也与那些今日和我们在这里，一同站在耶和华我们的　神面前的人，以及那些今日不与我们同在这里的人立这约，起这誓。

现代译 申29:15 他也跟我们今天站在他面前的人和我们还没有出生的子子孙孙立约。

当代译 申29:15 这约不单与今天站在他面前的人订立，也是跟以色列的后代立的。

文理本 申29:15 凡今日于我上帝耶和华前、与我同在、及不同在者、亦与立之、

修订本 申29:15 就是今日与我们一同站在耶和华－我们上帝面前的，而且也包括今日不在我们这里的人。

KJV 英 申29:15 But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

NIV 英 申29:15 who are standing here with us today in the presence of the LORD our God but also with those who are not here today.

主目录 返回顶部

和合本 申29:16 (“我们曾住过埃及地，也从列国经过，这是你们知道的。)

拼音版 申29:16 Wǒmen céng zhù guō Aijí dì, ye cóng liè guó jīngguò. zhè shì nǐmen zhīdào de.

吕振中 申29:16 你们自己深知我们怎样住过埃及地，怎样经过你们所经过的列国中；

新译本 申29:16 你们清楚知道我们怎样在埃及地住过，怎样从列国中经过；

现代译 申29:16 「你们记得在埃及过的是甚麽样的生活，经过其他外族的国境又是甚麽样的情况。

当代译 申29:16 你们应当记得我们怎样住在埃及，后来怎样离开，又怎样安然走过敌人的境地。

文理本 申29:16 昔我侪居埃及、暨经历诸邦、尔所知也、

修订本 申29:16 "你们知道，我们曾住过埃及地，也经过列国，从他们中间穿越。

KJV 英 申29:16 (For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

NIV 英 申29:16 You yourselves know how we lived in Egypt and how we passed through the countries on the way here.

主目录 返回顶部

和合本 申29:17 你们也看见他们中间可憎之物，并他们木、石、金、银的偶像。

拼音版 申29:17 Nǐmen ye kànjian tāmen zhōngjiān kè zēng zhī wù, bìng tāmen mù, shí, jīn, yín de ǒuxiàng.

吕振中 申29:17 你们也看见过他们中间那些可憎之像、那些木石金银的偶像。

新译本 申29:17 你们也见过他们的可憎之物，和他们那里那些木、石、金、银的偶像。

现代译 申29:17 你们看见他们用木头、石头、金银等造成令人厌恶的偶像。

当代译 申29:17 你们也见过外族人用木、石、金、银造的神像，

文理本 申29:17 其中所可憎者、木石金银偶像、尔亦见之、

修订本 申29:17 你们也见过他们的可憎之物，他们木、石、金、银的偶像。

KJV 英 申29:17 And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

NIV 英 申29:17 You saw among them their detestable images and idols of wood and stone, of silver and gold.

主目录 返回顶部

和合本 申29:18 惟恐你们中间，或男或女，或族长或支派长，今日心里偏离耶和华我们的　神，去事奉那些国的　神。又怕你们中间有恶根生出苦菜和茵陈来。

拼音版 申29:18 Wéikǎng nǐmen zhōngjiān, huò nán huò nǚ, huò zúzhǎng huò zhīpaì zhǎng, jīnrì xīnli piānlí Yēhéhuá wǒmen de shén, qù shìfèng nàxiē guó de shén. yòu pà nǐmen zhōngjiān yǒu è gēn shēng chū kǔ caì hé yīn chén lái,

吕振中 申29:18 我同你们立约宣誓，是恐怕你们中间有人、或男人或女人、或家族或族派、今日心里偏离了永恒主我们的上帝，去事奉那些国的神；又恐怕你们中间有恶根、结出毒菜和苦董为果实来，

新译本 申29:18 恐怕你们中间有男人或女人，家族或支派，今日心里偏离了耶和华我们的　神，去事奉那些国的神，又恐怕你们中间有恶根，生出毒草和苦堇来；

现代译 申29:18 你们今天站在这里的人，无论男女、家族，和支族，不可有一人离弃上主—我们的上帝，去拜别国的神明；如果有，就像树根长成又苦又毒的树。

当代译 申29:18 倘若有一天在以色列人中，无论男女，或家或族，转离主我们的上帝，去敬拜这些外族的假神，那日必有根长出苦毒的果实来。

文理本 申29:18 此约之立、以免尔中男女、宗族支派、今日中心违弃我上帝耶和华、往事斯族之神、致有荼毒之根、生于尔中、

修订本 申29:18 惟恐你们中间有人，或男或女，或宗族或支派，今日心里偏离耶和华－我们的上帝，去事奉那些国的神明，又怕你们中间有根长出苦菜和茵蔯来。

KJV 英 申29:18 Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

NIV 英 申29:18 Make sure there is no man or woman, clan or tribe among you today whose heart turns away from the LORD our God to go and worship the gods of those nations; make sure there is no root among you that produces such bitter poison.

主目录 返回顶部

和合本 申29:19 听见这咒诅的话，心里仍是自夸说：‘我虽然行事心里顽梗，连累众人，却还是平安。’

拼音版 申29:19 Tīngjian zhè zhòuzǔ de huà, xīnli réng shì zì kuā shuō, wǒ suīrán xíngshì xīnli wán geng, liánlei zhòngrén, què háishì píngān.

吕振中 申29:19 听见这咒诅的话，就心里自己庆幸（原文∶祝福）说∶『我虽依着顽强之心而行，而把得浇灌的和乾旱的都扫灭掉（或译∶要饮酖止渴），还是可得平安。』

新译本 申29:19 如果人听了这咒诅的话，心里仍然自夸说：‘我虽然照着顽梗的心而行，使好人和恶人一起灭亡，我还有平安。’

现代译 申29:19 你们今天站在这里、听见了这严肃要求的人，没有一人敢说，即使他顽固放纵，一切仍会顺利；如果有，这样的人会连累你们，使好人坏人一起灭亡。

当代译 申29:19 当你们听到这咒诅的时候，不要自夸说：‘即使我顽梗地照着我自己的意思去损害他人，我也会得到平安的。’

文理本 申29:19 闻此诅言、犹中心自慰曰、我虽刚愎自用、渴时痛饮、亦可获安、

修订本 申29:19 这样的人听见这诅咒的话，心里还庆幸，说：'我虽然随着顽固的心行事，却还是平安无事。'以致有水的和无水的都消灭了。

KJV 英 申29:19 And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

NIV 英 申29:19 When such a person hears the words of this oath, he invokes a blessing on himself and therefore thinks, "I will be safe, even though I persist in going my own way." This will bring disaster on the watered land as well as the dry.

主目录 返回顶部

和合本 申29:20 耶和华必不饶恕他，耶和华的怒气与愤恨要向他发作，如烟冒出，将这书上所写的一切咒诅都加在他身上。耶和华又要从天下涂抹他的名，

拼音版 申29:20 Yēhéhuá bì bú raóshù tā. Yēhéhuá de nùqì yǔ fènhèn yào xiàng tā fā zuò, rú yān mào chū, jiāng zhè shū shàng suǒ xie de yīqiè zhòuzǔ dōu jiā zaì tā shēnshang. Yēhéhuá yòu yào cóng tiān xià túmǒ tāde míng,

吕振中 申29:20 但是永恒主必不情愿赦免这种人，永恒主的怒气和妒愤反而要向这种人冒烟（传统∶睡觉），而这书上所写的这一切咒诅就都要伏在那人身上；永恒主又要将他的名从天下涂抹掉。

新译本 申29:20 耶和华必不肯饶恕他；耶和华的怒气和愤恨必向这人发作，这书上所写的一切咒诅都要降在那人身上，耶和华也必从天下涂抹他的名。

现代译 申29:20 上主绝不宽恕这种人；他要对他发烈怒。法律书上所列的咒诅将临到他身上，直到上帝彻底消灭他。

当代译 申29:20 主永远不会饶恕这些人，他的愤怒要焚烧他，记在这书上的一切咒诅也要重重地临到他身上，主上帝也要把他的名从天地间抹去。

文理本 申29:20 若此者、耶和华必不赦宥、其怒与忌、如烟之出、必攻斯人、以书所载之诅、加乎其身、涂其名于天下、

修订本 申29:20 耶和华必不愿饶恕他；耶和华的怒气与妒忌必向他如烟冒出，将这书上所写的一切诅咒都加在他身上，耶和华也要从天下涂去他的名。

KJV 英 申29:20 The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

NIV 英 申29:20 The LORD will never be willing to forgive him; his wrath and zeal will burn against that man. All the curses written in this book will fall upon him, and the LORD will blot out his name from under heaven.

主目录 返回顶部

和合本 申29:21 也必照着写在律法书上约中的一切咒诅，将他从以色列众支派中分别出来，使他受祸。

拼音版 申29:21 Ye bì zhào zhe xie zaì lǜfǎ shū shàng, yuē zhōng de yīqiè zhòuzǔ jiāng tā cóng Yǐsèliè zhòng zhīpaì zhōng fēnbié chūlai, shǐ tā shòu huò.

吕振中 申29:21 永恒主必照写在『这律法』书上之约的一切咒诅、将他从以色列众族派中分别出来，使他受祸。

新译本 申29:21 耶和华必照着写在这律法书上的约的一切咒诅，把他从以色列众支派中分别出来，使他遭受灾祸。

现代译 申29:21 上主要拿他做例子警告以色列各支族，依照这法律书所载约上的各种咒诅使灾难临到他身上。

当代译 申29:21 主上帝要把他从以色列各族之中分隔出来，然后，将书中所记的咒诅，倾倒在这些违反誓约的人身上。

文理本 申29:21 在以色列诸支派中、耶和华必区别之、循律书所载约中之诅言、加以祸害、

修订本 申29:21 耶和华又必照着写在律法书上，约中的一切诅咒，将他从以色列众支派中分别出来，使他遭受祸害。

KJV 英 申29:21 And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

NIV 英 申29:21 The LORD will single him out from all the tribes of Israel for disaster, according to all the curses of the covenant written in this Book of the Law.

主目录 返回顶部

和合本 申29:22 你们的后代，就是以后兴起来的子孙，和远方来的外人，看见这地的灾殃，并耶和华所降与这地的疾病，

拼音版 申29:22 Nǐmen de hòudaì, jiù shì yǐhòu xīngqǐ lái de zǐsūn, hé yuǎnfāng lái de waìrén, kànjian zhè dì de zāiyāng, bìng Yēhéhuá suǒ jiàng yǔ zhè dì de jíbìng,

吕振中 申29:22 「后代的人、你们以后兴起来的子孙、和从远方来的外族人、看见这地所受的疫灾、和永恒主用来击打这地的病症，

新译本 申29:22 “后代的人，就是你们以后兴起来的子孙，和从远方来的外族人，看见了这地的灾难和耶和华降与这地的疾病，

现代译 申29:22 「你们的子孙和远方的外族人将看到上主降灾祸、疾病在你们的土地上。

当代译 申29:22 你们的后代和从远方来的外地人，看见这地的荒凉和主所降下来的灾祸，

文理本 申29:22 尔后世子孙、及彼远人、见此地之灾、暨耶和华所降之疾、

修订本 申29:22 你们的后代，就是接续你们兴起的子孙，和远方来的外邦人，看见这地的灾祸，以及耶和华所降于这地的疾病，

KJV 英 申29:22 So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

NIV 英 申29:22 Your children who follow you in later generations and foreigners who come from distant lands will see the calamities that have fallen on the land and the diseases with which the LORD has afflicted it.

主目录 返回顶部

和合本 申29:23 又看见遍地有硫磺，有盐卤，有火迹，没有耕种，没有出产，连草都不生长，好像耶和华在忿怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样。

拼音版 申29:23 Yòu kànjian biàn dì yǒu liúhuáng, yǒu yán lǔ, yǒu huǒ jī, méiyǒu gēngzhòng, méiyǒu chūchǎn, lián cǎo dōu bú shēng zhǎng, hǎoxiàng Yēhéhuá zaì fèn nù zhōng suǒ qīngfù de Suǒduōmǎ, Gémólā, Yēmǎ, Xǐbiǎn yíyàng.

吕振中 申29:23 又看见遍地有硫磺、有盐卤、有火迹，没有播种，没有生产，连草都不长，好像所多玛、蛾摩拉、押玛、洗扁倾覆的景象，就是永恒主在怒气怒火中所倾覆的，

新译本 申29:23 又看见了遍地有硫磺，有盐卤，有火烧，没有播种，没有出产，寸草不生，好像耶和华在烈怒和怒火中毁灭的所多玛、蛾摩拉、押玛、洗扁一样，

现代译 申29:23 田园将荒废，遍地硫磺和盐，不能耕种，连杂草也不能生长。你们的土地要像上主在烈怒下摧毁了的所多玛、蛾摩拉、押玛、洗扁那些城市。

当代译 申29:23 又看见整个地域都是硫磺和盐卤，一片焚烧过的荒地，不能耕种，没有出产，寸草不生，活像主在怒中所灭的所多玛、蛾摩拉、押玛和洗扁一样，

文理本 申29:23 又见硫磺与盐、火焚遍地、不种不产、不生草莱、如所多玛、蛾摩拉、押玛、洗扁、为耶和华忿怒所倾覆者、

修订本 申29:23 遍地都被硫磺和盐所侵蚀，不能耕种，没有出产，连草都长不出来，好像耶和华在怒气和愤怒中所倾覆的所多玛、蛾摩拉、押玛、洗扁一样，

KJV 英 申29:23 And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

NIV 英 申29:23 The whole land will be a burning waste of salt and sulfur--nothing planted, nothing sprouting, no vegetation growing on it. It will be like the destruction of Sodom and Gomorrah, Admah and Zeboiim, which the LORD overthrew in fierce anger.

主目录 返回顶部

和合本 申29:24 所看见的人，连万国人，都必问说：‘耶和华为何向此地这样行呢？这样大发烈怒是什么意思呢？’

拼音版 申29:24 Suǒ kànjian de rén, lián wàn guó rén, dōu bì wèn shuō, Yēhéhuá wèihé xiàng cǐ dì zhèyàng xíng ne, zhèyàng dà fā liè nù shì shénme yìsi ne,

吕振中 申29:24 这些看见的人、和万国人必都说∶『永恒主为什么这样办此地呢？这样大的烈怒是什么意思呢？』

新译本 申29:24 看见了这些的人和万国的人都要问：‘耶和华为什么向这地这样行呢？为什么大发烈怒呢？’

现代译 申29:24 那时，天下的人要问：『上主为甚麽这样对待这地呢？他为甚麽这样忿怒呢？』

当代译 申29:24 他们就会问：‘主为甚麽要这样对待这地方呢？他为甚麽这样愤怒呢？’

文理本 申29:24 列邦人皆问曰、耶和华何为行此于斯土、其怒若是之烈、果何故乎、

修订本 申29:24 万国必说：'耶和华为什么向此地这样做呢？为什么要大发烈怒呢？'

KJV 英 申29:24 Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

NIV 英 申29:24 All the nations will ask: "Why has the LORD done this to this land? Why this fierce, burning anger?"

主目录 返回顶部

和合本 申29:25 人必回答说：‘是因这地的人离弃了耶和华他们列祖的　神，领他们出埃及地的时候与他们所立的约，

拼音版 申29:25 Rén bì huídá shuō, shì yīn zhè dì de rén lí qì le Yēhéhuá tāmen lièzǔ de shén, lǐng tāmen chū Aijí dì de shíhou yǔ tāmen suǒ lì de yuē,

吕振中 申29:25 那么人就必说∶『是因为这地的人背弃了永恒主他们列祖的上帝的约，背弃了上帝在领他们出埃及时与他们所立的约，

新译本 申29:25 人就必回答：‘是因为他们离弃了耶和华他们列祖的　神的约，就是耶和华把他们从埃及地领出来的时候，与他们所立的；

现代译 申29:25 有人要回答说：『因为上主的子民背弃了上主—他们祖先的上帝跟他们所立的约；这约是上主领他们脱离埃及后跟他们订立的。

当代译 申29:25 人就会回答他们说：‘因为这地的人违背了他们与上帝所立的约，这上帝就是他们祖先的上帝，是曾经带领他们出埃及的那一位。

文理本 申29:25 人将对曰、其祖之上帝耶和华、导之出埃及时、与之立约、而彼背之、

修订本 申29:25 人必说：'这是因为这地的人离弃了耶和华─他们列祖的上帝领他们出埃及地的时候与他们所立的约，

KJV 英 申29:25 Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

NIV 英 申29:25 And the answer will be: "It is because this people abandoned the covenant of the LORD, the God of their fathers, the covenant he made with them when he brought them out of Egypt.

主目录 返回顶部

和合本 申29:26 去事奉敬拜素不认识的别神，是耶和华所未曾给他们安排的。

拼音版 申29:26 Qù shìfèng jìngbaì sù bú rènshi de bié shén, shì Yēhéhuá suǒ wèicéng gei tāmen ānpái de.

吕振中 申29:26 去事奉敬拜别的神；这些神是他们素来不认识的，是永恒主所没有分给他们去敬拜的；

新译本 申29:26 去事奉别的神，向他们叩拜，就是他们不认识的神，也是耶和华没有给他们指定要拜的神；

现代译 申29:26 他们离弃上主去服事别的神明，去拜那些从来没有拜过、而上主禁止他们拜的神明。

当代译 申29:26 他们去服事和敬拜别的神，干犯了上帝明文规定的诫命。

文理本 申29:26 奉事崇拜他神、素所未识、耶和华亦未尝听其服从者、

修订本 申29:26 去事奉别神，敬拜他们所不认识的神明，这是耶和华未曾允许的。

KJV 英 申29:26 For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

NIV 英 申29:26 They went off and worshiped other gods and bowed down to them, gods they did not know, gods he had not given them.

主目录 返回顶部

和合本 申29:27 所以耶和华的怒气向这地发作，将这书上所写的一切咒诅，都降在这地上。

拼音版 申29:27 Suǒyǐ Yēhéhuá de nùqì xiàng zhè dì fā zuò, jiāng zhè shū shàng suǒ xie de yīqiè zhòuzǔ dōu jiàng zaì zhè dì shàng.

吕振中 申29:27 因此永恒主向这地发怒，将这书上所写的一切咒诅都带到这地来；

新译本 申29:27 所以耶和华向这地大发烈怒，把这书上所写的一切咒诅都降在这地上；

现代译 申29:27 所以，上主对他们发怒，使这书上所载的咒诅降在他们的土地上。

当代译 申29:27 这就是上帝向这地大大发怒，把律法书上所记的咒诅全倾倒在其上的原因。

文理本 申29:27 故耶和华震怒斯土、以书所载之诅加之、

修订本 申29:27 所以耶和华的怒气向这地发作，将这书上所写的一切诅咒都降在这地上。

KJV 英 申29:27 And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

NIV 英 申29:27 Therefore the LORD'S anger burned against this land, so that he brought on it all the curses written in this book.

主目录 返回顶部

和合本 申29:28 耶和华在怒气、忿怒、大恼恨中，将他们从本地拔出来，扔在别的地上，像今日一样。’

拼音版 申29:28 Yēhéhuá zaì nùqì, fèn nù, dà nǎohèn zhōng jiāng tāmen cóng ben dì bá chūlai, rēng zaì biéde dì shàng, xiàng jīnrì yíyàng.

吕振中 申29:28 而永恒主在怒气烈怒中、在大震怒中、就把他们从他们的土地上拔出来，给丢在别的地上、像今日一样。』

新译本 申29:28 于是耶和华在烈怒、忿怒和大怒中，把他们从他们的地土拔出来，丢在别的地方，像今天一样。’

现代译 申29:28 在烈怒下，上主从他们的土地上把他们连根拔出，丢在外国。今天他们还在那里。』

当代译 申29:28 上帝在盛怒之下把他们从这地上连根拔起，就像今天所倾覆的一样。’

文理本 申29:28 耶和华以气愤、忿怒恚恨、拔之斯土、投于异邦、有如今日、

修订本 申29:28 耶和华在怒气、愤怒、大恼恨中将他们从本地拔出来，扔到别的地上，像今日一样。'

KJV 英 申29:28 And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

NIV 英 申29:28 In furious anger and in great wrath the LORD uprooted them from their land and thrust them into another land, as it is now."

主目录 返回顶部

和合本 申29:29 隐秘的事是属耶和华我们　神的；惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。”

拼音版 申29:29 Yǐn mì de shì shì shǔ Yēhéhuá wǒmen shén de. wéiyǒu míngxiǎn de shì shì yǒngyuǎn shǔ wǒmen hé wǒmen zǐsūn de, hǎo jiào wǒmen zūnxíng zhè lǜfǎ shàng de yīqiè huà.

吕振中 申29:29 机密之事是属于永恒主我们的上帝的，惟有显露之事、是永远属于我们和我们子孙的，好叫我们遵行这律法上的一切话。

新译本 申29:29 “奥秘的事，是属于耶和华我们的　神的，只有显露的事，是永远属于我们和我们子孙的，好叫我们遵行这律法上的一切话。”

现代译 申29:29 「有些事情，上主—我们的上帝没有告诉我们。但是他启示了自己的法律；我们跟我们的子孙都应该永远遵行。」

当代译 申29:29 上帝没有把隐蔽的事向我们显明，但他却把这些诫命传给我们，好叫我们和我们的后代可以永远遵守。”

文理本 申29:29 隐微之事、属我上帝耶和华、惟明显之事、永属于我、爰及子孙、俾守此律之言、

修订本 申29:29 "隐秘的事是属耶和华─我们上帝的，但明显的事是永远属我们和我们子孙的，为要叫我们遵行这律法上的一切话。"

KJV 英 申29:29 The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

NIV 英 申29:29 The secret things belong to the LORD our God, but the things revealed belong to us and to our children forever, that we may follow all the words of this law.


申命记第30章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第30章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申30:1 我所陈明在你面前的这一切咒诅都临到你身上，你在耶和华你　神追赶你到的万国中，必心里追念祝福的话。

拼音版 申30:1 Wǒ suǒ chén míng zaì nǐ miànqián de zhè yīqiè zhòuzǔ dōu líndào nǐ shēnshang. nǐ zaì Yēhéhuá nǐ shén zhuīgǎn nǐ dào de wàn guó zhōng bì xīnli zhuī niàn zhùfú de huà.

吕振中 申30:1 「将来这些事、我所摆在你面前的祝福与咒诅、临到你身上以后，你在永恒主你的上帝所放逐你到的列国中、你心里若回想起这些事，

新译本 申30:1 “当这一切事，就是我摆在你面前的祝福和咒诅，都临到你身上的时候，你在耶和华你的　神赶逐你去的万国中，你心里必回想这些话，

现代译 申30:1 「现在，我要让你们在祝福和咒诅之间自作选择。在这一切灾难发生后，你们住在上主—你们的上帝放逐你们去的各国时就会想起我给你们的选择。

当代译 申30:1 “这些咒诅都应验以后，你要在被放逐的各国中，仔细思想我所列举的祝福。

文理本 申30:1 我所陈于尔前之祝与诅、既已临尔、于尔上帝耶和华逐尔而至之邦、追忆此事、

修订本 申30:1 "当这一切的事，就是我摆在你面前的祝福和诅咒临到你的时候，你在耶和华－你上帝赶逐你去的万国中，心里回想这些事，

KJV 英 申30:1 And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

NIV 英 申30:1 When all these blessings and curses I have set before you come upon you and you take them to heart wherever the LORD your God disperses you among the nations,

主目录 返回顶部

和合本 申30:2 你和你的子孙，若尽心尽性归向耶和华你的　神，照着我今日一切所吩咐的听从他的话，

拼音版 申30:2 Nǐ hé nǐde zǐsūn ruò jìnxīn jìn xìng guī xiàng Yēhéhuá nǐde shén, zhào zhe wǒ jīnrì yīqiè suǒ fēnfu de tīng cóng tāde huà.

吕振中 申30:2 你和你子孙若全心全意归向永恒主你的上帝，听他的声音，照我今日所吩咐你的一切话，

新译本 申30:2 你和你的子孙必一心一意归向耶和华你的　神，照着我今日吩咐你的一切听从他的话。

现代译 申30:2 如果你们和你们的子孙回心转意，归向上主—你们的上帝，一心一意遵行我今天所颁布、他要给你们的诫命，

当代译 申30:2 倘若你要回到主你的上帝那里，而你和你的后代又愿意全心全意遵守我今天所给你的诫命，

文理本 申30:2 与尔子孙、一心一意归尔上帝耶和华、遵从其言、循我今日所谕尔者、

修订本 申30:2 你和你的子孙若尽心尽性归向耶和华－你的上帝，照我今日一切所吩咐你的，听从他的话，

KJV 英 申30:2 And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

NIV 英 申30:2 and when you and your children return to the LORD your God and obey him with all your heart and with all your soul according to everything I command you today,

主目录 返回顶部

和合本 申30:3 那时，耶和华你的　神必怜恤你，救回你这被掳的子民，耶和华你的　神要回转过来，从分散你到的万民中将你招聚回来。

拼音版 申30:3 Nàshí, Yēhéhuá nǐde shén bì liánxù nǐ, jiù huí nǐ zhè beìlǔ de zǐmín. Yēhéhuá nǐde shén yào huízhuǎn guō lái, cóng fēnsàn nǐ dào de wàn mín zhōng jiāng nǐ zhāo jù huí lái.

吕振中 申30:3 那么永恒主你的上帝就必使你恢复故业，就必怜悯你，将你从永恒主你的上帝分散你到的万族之民中再招集回来。

新译本 申30:3 那时，耶和华你的　神就必使你这被掳的人回归，他必怜悯你；耶和华你的　神必从你被分散到的万民中，把你再召集回来。

现代译 申30:3 他就怜悯你们。他要从放逐你们的地方，领你们回来，使你们再享繁荣。

当代译 申30:3 主你的上帝便会把你从被掳的景况中拯救出来。他会怜悯你们，把你从分散的各国中招聚回来。

文理本 申30:3 则尔上帝耶和华将矜恤尔、返尔俘囚、自散尔而至之列邦集尔、

修订本 申30:3 耶和华－你的上帝就必怜悯你，使你这被掳的子民归回。耶和华－你的上帝必转回，从分散你到的万民中把你召集回来。

KJV 英 申30:3 That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

NIV 英 申30:3 then the LORD your God will restore your fortunes and have compassion on you and gather you again from all the nations where he scattered you.

主目录 返回顶部

和合本 申30:4 你被赶散的人，就是在天涯的，耶和华你的　神也必从那里将你招聚回来。

拼音版 申30:4 Nǐ beì gǎnsàn de rén, jiù shì zaì tiān yá de, Yēhéhuá nǐde shén ye bì cóng nàli jiāng nǐ zhāo jù huí lái.

吕振中 申30:4 你被赶散的人就使在天边，永恒主你的上帝也必从那里将你招集回来，从那里将你带来。

新译本 申30:4 你被赶逐的人，就是在天涯海角，耶和华你的　神也必从那里把你召集回来，从那里把你带回。

现代译 申30:4 即使你们流浪到天涯海角，上主—你们的上帝也要把你们聚集在一起，带你们回来，

当代译 申30:4 就是你被逐到天涯海角，主也会带你回到你祖先的土地上去。你们会重新拥有那地方，他还要使你比祖先更兴盛，人数更增多。

文理本 申30:4 尔见逐者至于天涯、尔上帝耶和华必由彼集尔、携之而归、

修订本 申30:4 你就是被赶逐到天涯，耶和华－你的上帝也必从那里召集你，从那里领你回来。

KJV 英 申30:4 If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

NIV 英 申30:4 Even if you have been banished to the most distant land under the heavens, from there the LORD your God will gather you and bring you back.

主目录 返回顶部

和合本 申30:5 耶和华你的　神必领你进入你列祖所得的地，使你可以得着；又必善待你，使你的人数比你列祖众多。

拼音版 申30:5 Yēhéhuá nǐde shén bì lǐng nǐ jìnrù nǐ lièzǔ suǒ de de dì, shǐ nǐ keyǐ dé zhe. yòu bì shàn daì nǐ, shǐ nǐde rén shǔ bǐ nǐ lièzǔ zhòngduō.

吕振中 申30:5 永恒主你的上帝必领你进你列祖所取得的地，使你取得它；他必使你得好处，人数增多、胜过你列祖。

新译本 申30:5 耶和华你的　神必领你进入你列祖所得之地，使你可以得着这地；他必善待你，他也必使你的人数增多，胜过你的列祖。

现代译 申30:5 使你们重新拥有你们祖先住过的土地，而且比祖先更兴盛，人口更多。

当代译 申30:5 就是你被逐到天涯海角，主也会带你回到你祖先的土地上去。你们会重新拥有那地方，他还要使你比祖先更兴盛，人数更增多。

文理本 申30:5 尔祖所据之地、尔上帝耶和华必导尔入而得之、降福于尔、俾尔昌炽、较祖尤众、

修订本 申30:5 耶和华－你的上帝必领你进入你列祖所得的地，你必得着这地为业。他必善待你，使你增多，胜过你的列祖。

KJV 英 申30:5 And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

NIV 英 申30:5 He will bring you to the land that belonged to your fathers, and you will take possession of it. He will make you more prosperous and numerous than your fathers.

主目录 返回顶部

和合本 申30:6 耶和华你　神必将你心里和你后裔心里的污秽除掉，好叫你尽心尽性爱耶和华你的　神，使你可以存活。

拼音版 申30:6 Yēhéhuá nǐ shén bìjiāng nǐ xīnli hé nǐ hòuyì xīnli de wūhuì chúdiào, hǎo jiào nǐ jìnxīn jìn xìng aì Yēhéhuá nǐde shén, shǐ nǐ keyǐ cún huó.

吕振中 申30:6 永恒主你的上帝必给你的心和你后裔的心行割礼，使你全心全意爱永恒主你的上帝，使你得以活着，

新译本 申30:6 耶和华你的　神必把你心里和你后裔心里的污秽除掉，要你一心一意爱耶和华你的　神，使你可以存活。

现代译 申30:6 上主—你们的上帝要打开你们的心门，使你们一心一意地爱他，并且继续生活在那地方。

当代译 申30:6 主上帝又要清洁你和你后代的心，使你懂得全心全意爱主你的上帝，得以存活。

文理本 申30:6 尔上帝耶和华必制尔情欲、爰及子孙、使一心一意爱尔上帝耶和华、致得生存、

修订本 申30:6 耶和华－你的上帝要使你的心和你后裔的心受割礼，好叫你尽心尽性爱耶和华－你的上帝，使你可以存活。

KJV 英 申30:6 And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

NIV 英 申30:6 The LORD your God will circumcise your hearts and the hearts of your descendants, so that you may love him with all your heart and with all your soul, and live.

主目录 返回顶部

和合本 申30:7 耶和华你的　神必将这一切咒诅加在你仇敌和恨恶你、逼迫你的人身上。

拼音版 申30:7 Yēhéhuá nǐde shén bìjiāng zhè yīqiè zhòuzǔ jiā zaì nǐ chóudí hé hèn è nǐ, bīpò nǐde rénshēn shàng.

吕振中 申30:7 那么永恒主你的上帝就必将这一切咒诅加在你仇敌和恨恶你逼迫你的人身上。

新译本 申30:7 耶和华你的　神必把这一切咒诅，加在你的仇敌和恨恶你、逼迫你的人身上。

现代译 申30:7 他要把这些咒诅加在那些憎恨你们、压迫你们的敌人身上。

当代译 申30:7 倘若你回心转意，遵守我今天所给你的一切命令，主你的上帝就会把所有的咒诅加在你的敌人身上，就是那些恨你和迫害你的。

文理本 申30:7 尔上帝耶和华、必以是诅、加诸尔敌、及憾尔迫尔者、

修订本 申30:7 耶和华－你的上帝必将这一切诅咒加在你仇敌和恨恶你、迫害你的人身上。

KJV 英 申30:7 And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

NIV 英 申30:7 The LORD your God will put all these curses on your enemies who hate and persecute you.

主目录 返回顶部

和合本 申30:8 你必归回听从耶和华的话，遵行他的一切诫命，就是我今日所吩咐你的。

拼音版 申30:8 Nǐ bì guī huí, tīng cóng Yēhéhuá de huà, zūnxíng tāde yīqiè jièmìng, jiù shì wǒ jīnrì suǒ fēnfu nǐde.

吕振中 申30:8 至于你本身呢，你却要听永恒主的声音，遵行他的一切诫命、就是我今日所吩咐你的。

新译本 申30:8 你却要再听从耶和华的话，遵行他的一切诫命，就是我今日吩咐你的。

现代译 申30:8 你们将再次听从他，遵行我今天所颁布他要给你们的一切诫命。

当代译 申30:8 倘若你回心转意，遵守我今天所给你的一切命令，主你的上帝就会把所有的咒诅加在你的敌人身上，就是那些恨你和迫害你的。

文理本 申30:8 尔将旋归、听从耶和华之言、遵行其诫、我今日所谕尔者、

修订本 申30:8 你必回转，听从耶和华的话，遵行他的一切诫命，就是我今日所吩咐你的。

KJV 英 申30:8 And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

NIV 英 申30:8 You will again obey the LORD and follow all his commands I am giving you today.

主目录 返回顶部

和合本 申30:9 你若听从耶和华你　神的话，谨守这律法书上所写的诫命，律例，又尽心尽性归向耶和华你的　神，他必使你手里所办的一切事，并你身所生的，

拼音版 申30:9 Nǐ ruò tīng cóng Yēhéhuá nǐ shén de huà, jǐn shǒu zhè lǜfǎ shū shàng suǒ xie de jièmìng, lǜ lì, yòu jìnxīn jìn xìng guī xiàng Yēhéhuá nǐde shén, tā bì shǐ nǐ shǒu lǐ suǒ bàn de yīqiè shì, bìng nǐ shēn suǒ shēng de, shēngchù suǒ xià de, dì tǔ suǒ chǎn de, dōu chuò chuò yǒuyú, yīnwei Yēhéhuá bì zaì xǐyuè nǐ, jiàng fú yǔ nǐ, xiàng cóng qián xǐyuè nǐ lièzǔ yíyàng.

吕振中 申30:9 你若听永恒主你的上帝的声音，谨守写在『这律法』书上的诫命律例，又全心全意归向永恒主你的上帝，那么永恒主就必使你手里作的一切事、你腹中的果子、你牲口所下的（原文∶的果实）、和你土地上的果实、都昌盛有余；因为永恒主必再喜悦你，使你得好处，像他从前喜悦你列祖一样。

新译本 申30:9 耶和华你的　神必使你手里所办的一切事、你身所生的、牲畜所出的、地土所产的，都丰盛有余，因为耶和华必再喜悦你，使你得福，像从前喜悦你的列祖一样；

现代译 申30:9 上主要使你们的事业兴隆，多子多孙，牲畜繁多，五谷丰收。他曾经乐意使你们的祖先繁荣，他同样要使你们繁荣。

当代译 申30:9 主你的上帝要兴旺你们所做的一切，叫你们的后代、牛羊和物产繁多，因为主必再喜欢你，像喜欢你的祖先一样。

文理本 申30:9 尔若听从尔上帝耶和华之言、守此律书所载之诫命典章、

修订本 申30:9 耶和华－你的上帝必使你手里所做的一切，以及你身所生的，牲畜所生的，土地所产的都丰富有余，而且顺利；耶和华必再喜爱善待你，正如他喜爱你的列祖一样，

KJV 英 申30:9 And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

NIV 英 申30:9 Then the LORD your God will make you most prosperous in all the work of your hands and in the fruit of your womb, the young of your livestock and the crops of your land. The LORD will again delight in you and make you prosperous, just as he delighted in your fathers,

主目录 返回顶部

和合本 申30:10 牲畜所下的，地土所产的，都绰绰有余，因为耶和华必在喜悦你，降福与你，像从前喜悦你列祖一样。

拼音版 申30:10

吕振中 申30:10 见申30:9

新译本 申30:10 只要你听从耶和华你的　神的话，谨守这律法书上所写的诫命和律例；只要你一心一意回转归向耶和华你的　神。

现代译 申30:10 但是你们必须听从他，遵行写在这法律书上、他的一切法律诫命。你们必须一心一意归向他。

当代译 申30:10 倘若你遵守他记在这书上的诫命，全心全意地回转归主，他就必定欢喜。

文理本 申30:10 一心一意归尔上帝耶和华、则尔上帝耶和华必于凡尔所为、锡以福祉、身之所生、畜之所出、土之所产、尽皆蕃衍、耶和华心复悦尔、锡以福祉、如昔悦尔祖然、

修订本 申30:10 只要你听从耶和华－你上帝的话，谨守这律法书上所写的诫命律例，尽心尽性归向耶和华－你的上帝。"

KJV 英 申30:10 If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

NIV 英 申30:10 if you obey the LORD your God and keep his commands and decrees that are written in this Book of the Law and turn to the LORD your God with all your heart and with all your soul.

主目录 返回顶部

和合本 申30:11 我今日所吩咐你的诫命，不是你难行的，也不是离你远的。

拼音版 申30:11 Wǒ jīnrì suǒ fēnfu nǐde jièmìng bú shì nǐ nán xíng de, ye bú shì lí nǐ yuǎn de.

吕振中 申30:11 「因为我今日所吩咐你的这诫命、于你并不太奇难，也不离你太远。

新译本 申30:11 “其实我今日吩咐你的这诫命，对你并不太难，离你也不太远。

现代译 申30:11 「我今天颁布给你们的诫命不难遵行，也离你们不远。

当代译 申30:11 遵守这些诫命，是你能力所及的，并不是你做不到的，

文理本 申30:11 我今谕尔之诫、行之非难、离尔非远、

修订本 申30:11 "我今日所吩咐你的诫命，对你并不困难，也不太远；

KJV 英 申30:11 For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

NIV 英 申30:11 Now what I am commanding you today is not too difficult for you or beyond your reach.

主目录 返回顶部

和合本 申30:12 不是在天上，使你说：‘谁替我们上天取下来，使我们听见可以遵行呢？’

拼音版 申30:12 Bú shì zaì tiān shàng, shǐ nǐ shuō, shuí tì wǒmen shàngtiān qǔ xià lái, shǐ wǒmen tīngjian keyǐ zūnxíng ne,

吕振中 申30:12 不是在天上、以致你不得不说∶『谁替我们上天去给我们取下来，让我们听而遵行呢？』

新译本 申30:12 这诫命不是在天上，以致你说：‘谁替我们上到天上去，为我们取下来，使我们听见，就可以遵行呢？’

现代译 申30:12 这诫命不是悬在天空上；你们不必问：『谁要替我们上天把这教训带到地上来，好让我们听见而实行呢？』

当代译 申30:12 因为这些诫命不是高置在天上，远得使你听不见，无从遵守，也没有人去带下来给你。

文理本 申30:12 不在天上、致尔自谓、谁升天携之以至、使我闻而行之、

修订本 申30:12 不是在天上，使你说：'谁为我们上天去取来给我们，使我们听了可以遵行呢？'

KJV 英 申30:12 It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

NIV 英 申30:12 It is not up in heaven, so that you have to ask, "Who will ascend into heaven to get it and proclaim it to us so we may obey it?"

主目录 返回顶部

和合本 申30:13 也不是在海外，使你说：‘谁替我们过海取了来，使我们听见可以遵行呢？’

拼音版 申30:13 Ye bú shì zaì hǎi waì, shǐ nǐ shuō, shuí tì wǒmen guō hǎi qǔ le lái, shǐ wǒmen tīngjian keyǐ zūnxíng ne,

吕振中 申30:13 也不是在海外、以致你不得不说∶『谁替我们过海、去给我们取过来，让我们听而遵行呢？』

新译本 申30:13 也不是在海外，以致你说：‘谁替我们过海去，为我们取回来，使我们听见，就可以遵行呢？’

现代译 申30:13 这诫命也不是在海的彼岸；你们用不着问：『谁要替我们渡海把这教训带来，好让我们听见而实行呢？』

当代译 申30:13 这些诫命也不是埋藏在深海里，深得没有人可以传给你，好让你去遵守；

文理本 申30:13 不在海外、致尔自谓、谁济海携之以至、使我闻而行之、

修订本 申30:13 也不是在海的那边，使你说：'谁为我们渡海到另一边，去取来给我们，使我们听了可以遵行呢？'

KJV 英 申30:13 Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

NIV 英 申30:13 Nor is it beyond the sea, so that you have to ask, "Who will cross the sea to get it and proclaim it to us so we may obey it?"

主目录 返回顶部

和合本 申30:14 这话却离你甚近，就在你口中，在你心里，使你可以遵行。

拼音版 申30:14 Zhè huà què lí nǐ shén jìn, jiù zaì nǐ kǒu zhōng, zaì nǐ xīnli, shǐ nǐ keyǐ zūnxíng.

吕振中 申30:14 这话却离你很近，就在你口中，就在你心中，使你可以遵行。

新译本 申30:14 其实这话离你很近，就在你口里，也在你心里，使你可以遵行。

现代译 申30:14 其实，这诫命离你们不远，你们心里明白，口会背诵；你们不难遵行。

当代译 申30:14 它们就在你们左右，在你心里，在你唇边。

文理本 申30:14 斯道密迩乎尔、在尔口、在尔心、俾尔行之、○

修订本 申30:14 因这话离你很近，就在你口中，在你心里，使你可以遵行。

KJV 英 申30:14 But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

NIV 英 申30:14 No, the word is very near you; it is in your mouth and in your heart so you may obey it.

主目录 返回顶部

和合本 申30:15 看哪！我今日将生与福、死与祸陈明在你面前。

拼音版 申30:15 Kàn nǎ, wǒ jīnrì jiāng shēng yǔ fú, sǐ yǔ huò, chén míng zaì nǐ miànqián.

吕振中 申30:15 「看哪，我今日将活与福气、死与灾祸、都摆在你面前。

新译本 申30:15 “你看，我今日把生命和福乐，死亡与灾祸，都摆在你的面前了。

现代译 申30:15 「今天，我把生死祸福都摆在你们面前，让你们自己选择。

当代译 申30:15 看吧！今天我把生命和祝福，死亡和苦难都放在你面前了。

文理本 申30:15 我今日以生与福、死与祸、陈于尔前、

修订本 申30:15 "看，我今日将生死祸福摆在你面前。

KJV 英 申30:15 See, I have set before thee this day life and good, and death and evil;

NIV 英 申30:15 See, I set before you today life and prosperity, death and destruction.

主目录 返回顶部

和合本 申30:16 吩咐你爱耶和华你的　神，遵行他的道，谨守他的诫命、律例、典章，使你可以存活，人数增多，耶和华你　神就必在你所要进去得为业的地上赐福与你。

拼音版 申30:16 Fēnfu nǐ aì Yēhéhuá nǐde shén, zūnxíng tāde dào, jǐn shǒu tāde jièmìng, lǜ lì, diǎnzhāng, shǐ nǐ keyǐ cún huó, rén shǔ zēng duō, Yēhéhuá nǐ shén jiù bì zaì nǐ suǒ yào jìn qù de wéi yè de dì shàng cì fú yǔ nǐ.

吕振中 申30:16 你若听从永恒主你的上帝的诫命、就是我今日所吩咐你的、而爱永恒主你的上帝，行他的道路，谨守他的诫命、律例、典章，你就可以活着，人数增多，永恒主你的上帝就必在你所要进去取得为业的地上赐福与你。

新译本 申30:16 如果你听从耶和华你的　神的诫命，就是我今日吩咐你的；爱耶和华你的　神，行他的道路，谨守他的诫命、律例、典章，使你可以存活，人数增多，耶和华你的　神就必在你要进去得为业的地上赐福给你。

现代译 申30:16 如果你们遵行我今天所颁布、上主—你们的上帝要给你们的诫命，爱他，顺服他，遵守他的一切法律诫命，你们就能成为富强康乐的国家。在你们将要占有的土地上，上主要赐福给你们。

当代译 申30:16 我今天吩咐你，要爱主你的上帝，遵行他的道，使你们能存活，并且成为大民族。主你的上帝必定赐福你和你将要拥有的土地；

文理本 申30:16 谕尔爱尔上帝耶和华、遵行其道、守其诫命、典章律例、致得生存昌炽、尔上帝耶和华于尔所入而据之地、锡尔以嘏、

修订本 申30:16 我今日所吩咐你的t，就是要爱耶和华－你的上帝，遵行他的道，谨守他的诫命、律例、典章，使你可以存活，增多，而且耶和华－你的上帝必在你所要进去得为业的地上赐福给你。

KJV 英 申30:16 In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

NIV 英 申30:16 For I command you today to love the LORD your God, to walk in his ways, and to keep his commands, decrees and laws; then you will live and increase, and the LORD your God will bless you in the land you are entering to possess.

主目录 返回顶部

和合本 申30:17 倘若你心里偏离，不肯听从，却被勾引去敬拜事奉别神，

拼音版 申30:17 Tǎngruò nǐ xīnli piānlí, bú ken tīng cóng, què beì gōuyǐn qù jìngbaì shìfèng bié shén,

吕振中 申30:17 倘若你的心偏离，不肯听从，反而被勾引、去敬拜事奉别的神，

新译本 申30:17 但是，如果你的心偏离了，不肯听从，却被人勾引，去敬拜和事奉别的神；

现代译 申30:17 如果你们不肯听从，反而被诱惑去拜别的神明，

当代译 申30:17 但倘若你偏离上帝，不肯听从他，甘心被诱去敬拜别的神，

文理本 申30:17 如尔中心违离、不欲听从、为人所诱、崇事他神、

修订本 申30:17 倘若你的心偏离，不肯听从，却被引诱去敬拜别神，事奉它们，

KJV 英 申30:17 But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

NIV 英 申30:17 But if your heart turns away and you are not obedient, and if you are drawn away to bow down to other gods and worship them,

主目录 返回顶部

和合本 申30:18 我今日明明告诉你们：你们必要灭亡，在你过约旦河进去得为业的地上，你的日子必不长久。

拼音版 申30:18 Wǒ jīnrì míng míng gàosu nǐmen, nǐmen bìyào mièwáng. zaì nǐ guō Yuēdànhé, jìn qù de wéi yè de dì shàng, nǐde rìzi bì bú chángjiǔ.

吕振中 申30:18 那么我今日就郑重地告诉你们，你们必定灭亡，在你过约但河、进去取得为业的土地、你们必不能延年益寿。

新译本 申30:18 我今日郑重地告诉你们，你们必要灭亡；在你过约旦河，进去得为业的地上，你的年日必不长久。

现代译 申30:18 我在此时此地郑重地警告你们，你们一定灭亡，绝不能长久住在约旦河西岸、你们将要占领的那土地上。

当代译 申30:18 我今天就可以告诉你们，你们必要灭亡，也必不能在将会得到的地上过美好的生活。

文理本 申30:18 我今告尔、尔必灭亡、于渡约但而得之地、不得延年、

修订本 申30:18 我今日向你们申明，你们必定灭亡；在你过约旦河进去得为业的地上，你的日子必不长久。

KJV 英 申30:18 I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

NIV 英 申30:18 I declare to you this day that you will certainly be destroyed. You will not live long in the land you are crossing the Jordan to enter and possess.

主目录 返回顶部

和合本 申30:19 我今日呼天唤地向你作见证，我将生死祸福陈明在你面前，所以你要拣选生命，使你和你的后裔都得存活；

拼音版 申30:19 Wǒ jīnrì hū tiān huàn dì xiàng nǐ zuò jiànzhèng. wǒ jiāng shēng sǐ huò fú chén míng zaì nǐ miànqián, suǒyǐ nǐ yào jiǎnxuǎn shēngmìng, shǐ nǐ hé nǐde hòuyì dōu de cún huó.

吕振中 申30:19 我今日呼天唤地来警告你们，我将活与死、祝福与咒诅、都摆在你面前；你务要拣选『活』，使你和你后裔得以活着，

新译本 申30:19 我今日呼天唤地向你们作证，我把生与死，福与祸，都摆在你面前了；所以你要选择生命，好让你和你的后裔都可以活着，

现代译 申30:19 现在，我呼唤天地来作证，把生命和死亡、祝福和咒诅摆在你们面前。那麽，选择生命吧！你们和你们的子孙就能存活。

当代译 申30:19 我今天指着天地为你作证，我已把生和死、福与祸放在你面前，选择生命吧！这样，你和你的子孙就都得以存活。

文理本 申30:19 我今呼吁天地为证、以生死祝诅、陈于尔前、尔其选生、俾尔及尔子孙、得以生存、

修订本 申30:19 我今日呼天唤地向你作见证：我已经将生与死，祝福与诅咒，摆在你面前。所以你要拣选生命，好使你和你的后裔都得存活。

KJV 英 申30:19 I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

NIV 英 申30:19 This day I call heaven and earth as witnesses against you that I have set before you life and death, blessings and curses. Now choose life, so that you and your children may live

主目录 返回顶部

和合本 申30:20 且爱耶和华你的　神，听从他的话，专靠他，因为他是你的生命，你的日子长久也在乎他。这样，你就可以在耶和华向你列祖亚伯拉罕、以撒、雅各起誓应许所赐的地上居住。”

拼音版 申30:20 Qie aì Yēhéhuá nǐde shén, tīng cóng tāde huà, zhuān kào tā. yīnwei tā shì nǐde shēngmìng, nǐde rìzi chángjiǔ ye zaìhu tā. zhèyàng, nǐ jiù keyǐ zaì Yēhéhuá xiàng nǐ lièzǔ Yàbólāhǎn, Yǐsā, Yǎgè qǐshì yīngxǔ suǒ cì de dì shàng jūzhù.

吕振中 申30:20 而爱永恒主你的上帝，听他的声音，紧依附着他，因为那就是你的『活』，你的长寿；这样你就可以在永恒主向你列祖亚伯拉罕以撒雅各起誓应许给他们的土地长久居住。」

新译本 申30:20 爱耶和华你的　神，听从他的话，紧靠他，因为那就是你的生命，你的长寿；这样，你才能在耶和华向你的列祖亚伯拉罕、以撒、雅各起誓应许要赐给他们的地上居住。”

现代译 申30:20 要爱上主—你们的上帝，听从他，对他忠心。这样，你们跟你们的子孙就能长久生活在他应许给你们祖先亚伯拉罕、以撒、雅各的土地上。」

当代译 申30:20 要爱主你的上帝，听从他、倚靠他；因为他是你们的生命，他决定你们寿命的长短。你听从他便可以在主答应给你祖先亚伯拉罕、以撒和雅各的地上安然居住。”

文理本 申30:20 且爱尔上帝耶和华、听从其言、而依附之、盖耶和华为尔生命、及尔延年之由、使尔居于其所誓赐尔祖亚伯拉罕以撒雅各之地、

修订本 申30:20 要爱耶和华－你的上帝，听从他的话，紧紧跟随他，因为他是你的生命，必使你的日子得以长久，可以在耶和华向你列祖亚伯拉罕、以撒、雅各起誓要给他们的地上居住。"

KJV 英 申30:20 That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

NIV 英 申30:20 and that you may love the LORD your God, listen to his voice, and hold fast to him. For the LORD is your life, and he will give you many years in the land he swore to give to your fathers, Abraham, Isaac and Jacob.


申命记第31章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第31章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申31:1 摩西去告诉以色列众人，

拼音版 申31:1 Móxī qù gàosu Yǐsèliè zhòngrén

吕振中 申31:1 摩西继续把以下这些话告诉以色列众人，

新译本 申31:1 摩西又把这些话告诉以色列众人，

现代译 申31:1 摩西继续对以色列人民说：

当代译 申31:1 摩西说完了这些话，

文理本 申31:1 摩西以斯言告以色列众曰、

修订本 申31:1 摩西去把这些话吩咐以色列众人t，

KJV 英 申31:1 And Moses went and spake these words unto all Israel.

NIV 英 申31:1 Then Moses went out and spoke these words to all Israel:

主目录 返回顶部

和合本 申31:2 说：“我现在一百二十岁了，不能照常出入，耶和华也曾对我说：‘你必不得过这约旦河。’

拼音版 申31:2 Shuō, wǒ xiànzaì yī bǎi èr shí suì le, bùnéng zhào cháng chūrù. Yēhéhuá ye céng duì wǒ shuō, nǐ bì bùdé guō zhè Yuēdànhé.

吕振中 申31:2 对他们说（原文∶摩西向去以色列众人讲完了这些话，就对他们说）∶「我今日一百二十岁了，再也不能照常出入了；永恒主也曾对我说∶『你必不得过这约但河。』

新译本 申31:2 对他们说：“我现今一百二十岁，不能再照常出入了；耶和华也曾对我说：你必不得过这约旦河。

现代译 申31:2 「现在我已经一百二十岁，不能继续领导你们了。而且，上主已经告诉我，我不能渡过约旦河。

当代译 申31:2 又对以色列人说：“我已经一百二十岁了，并且主曾经吩咐我不可渡过约旦河，所以，我再不能领导你们了；

文理本 申31:2 我今百有二十岁矣、不复能出入于尔中、耶和华亦曾谕我曰、尔不得渡此约但、

修订本 申31:2 对他们说："我已经一百二十岁了，现在不能照常出入。耶和华曾对我说：'你不得过这约旦河。'

KJV 英 申31:2 And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

NIV 英 申31:2 "I am now a hundred and twenty years old and I am no longer able to lead you. The LORD has said to me, 'You shall not cross the Jordan.'

主目录 返回顶部

和合本 申31:3 耶和华你们的　神必引导你们过去，将这些国民在你们面前灭绝，你们就得他们的地。约书亚必引导你们过去，正如耶和华所说的。

拼音版 申31:3 Yēhéhuá nǐmen de shén bì yǐndǎo nǐmen guō qù, jiāng zhèxie guó mín zaì nǐmen miànqián mièjué, nǐmen jiù de tāmende dì. Yuēshūyà bì yǐndǎo nǐmen guō qù, zhēng rú Yēhéhuá suǒ shuō de.

吕振中 申31:3 是永恒主你的上帝他要在你前面过去，他要从你面前消灭这些国的人，使你去取得他们的地；是约书亚要在你前面过去，照永恒主所说过的。

新译本 申31:3 耶和华你的　神要亲自领你们过去，从你们面前消灭这些国的民，使你们得着他们的地，照着耶和华说过的，约书亚要亲自领你们过去。

现代译 申31:3 上主—你们的上帝要在你们前面亲自带领你们，消灭当地的各民族，使你们占有他们的土地。按照上主所说的，约书亚要作你们的领袖。

当代译 申31:3 但上帝要亲自领导你们，为你们除掉住在那里的民族，你们必定会击败他们。约书亚是你们的新领袖，这是主的指示。

文理本 申31:3 尔上帝耶和华为尔先导、歼斯族于尔前、使尔据有其地、约书亚必导尔济河、如耶和华所言、

修订本 申31:3 耶和华－你的上帝必在你面前过河，把这些国从你面前除灭，你就必得他们的地。约书亚要在你面前过河，是照耶和华所吩咐的。

KJV 英 申31:3 The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

NIV 英 申31:3 The LORD your God himself will cross over ahead of you. He will destroy these nations before you, and you will take possession of their land. Joshua also will cross over ahead of you, as the LORD said.

主目录 返回顶部

和合本 申31:4 耶和华必待他们，如同从前待他所灭绝的亚摩利二王西宏与噩以及他们的国一样。

拼音版 申31:4 Yēhéhuá bì daì tāmen, rútóng cóng qián daì tā suǒ mièjué de yà Mólì èr wáng Xīhóng yǔ è yǐjí tāmende guó yíyàng.

吕振中 申31:4 永恒主必办他们，如同从前办他所消灭的亚摩利人两个王西宏跟噩、以及他们的国一样。

新译本 申31:4 耶和华对待他们，必好像从前对待他消灭的亚摩利人的两个王西宏和噩，以及他们的国一样。

现代译 申31:4 上主怎样击败亚摩利的两个王—西宏和噩，摧毁他们的国家，也要照样消灭那里的各民族。

当代译 申31:4 主上帝要毁灭住在那地的民族，就像他毁灭亚摩利王西宏和噩以及他们的国一样。

文理本 申31:4 耶和华翦灭亚摩利二王西宏与噩、及其国、亦必如是待斯族、

修订本 申31:4 耶和华必对待他们，如同从前待他所除灭的亚摩利人的王西宏与噩，以及他们的国一样。

KJV 英 申31:4 And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

NIV 英 申31:4 And the LORD will do to them what he did to Sihon and Og, the kings of the Amorites, whom he destroyed along with their land.

主目录 返回顶部

和合本 申31:5 耶和华必将他们交给你们，你们要照我所吩咐的一切命令待他们。

拼音版 申31:5 Yēhéhuá bìjiāng tāmen jiāo gei nǐmen. nǐmen yào zhào wǒ suǒ fēnfu de yīqiè mìnglìng daì tāmen.

吕振中 申31:5 永恒主必将他们交在你们面前，你们要照我所吩咐你们的一切命令去处置他们。

新译本 申31:5 耶和华必把他们交给你们，你们照着我吩咐你们的一切命令对待他们。

现代译 申31:5 上主要使你们击败他们。你们必须照我的命令对待他们。

当代译 申31:5 主会把他们交在你们手中，你们要照着律法上所命令的去对付他们。

文理本 申31:5 耶和华既付之于尔、当如我所谕而待之、

修订本 申31:5 耶和华必将他们交在你们面前，你们要照我所吩咐的一切命令待他们。

KJV 英 申31:5 And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

NIV 英 申31:5 The LORD will deliver them to you, and you must do to them all that I have commanded you.

主目录 返回顶部

和合本 申31:6 你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的　神和你同去。他必不撇下你，也不丢弃你。”

拼音版 申31:6 Nǐmen dàng gāngqiáng zhuàng dǎn, búyào haìpà, ye búyào wèijù tāmen, yīnwei Yēhéhuá nǐde shén hé nǐ tóng qù. tā bì bú pie xià nǐ, ye bú diūqì nǐ.

吕振中 申31:6 你们要刚强壮胆；不要惧怕，不要因他们而惊恐，因为是永恒主你的上帝他与你同走；他必不放开你，不丢弃你。」

新译本 申31:6 你们要坚强勇敢；不要害怕，也不要因他们畏惧，因为耶和华你的　神与你同去；他决不撇下你，也不离弃你。”

现代译 申31:6 不要害怕，要坚强，要有信心，因为上主—你们的上帝要跟你们同在。他不会忘掉你们，丢弃你们。」

当代译 申31:6 你们要刚强壮胆，不要怕他们，因为主你的上帝与你在一起。他不会使你失望，也不会舍弃你。”

文理本 申31:6 强乃志、壮乃心、勿畏葸、勿恐惶、尔上帝耶和华与尔偕往、不弃尔、不遗尔、

修订本 申31:6 你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华－你的上帝必与你同去；他必不撇下你，也不丢弃你。"

KJV 英 申31:6 Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

NIV 英 申31:6 Be strong and courageous. Do not be afraid or terrified because of them, for the LORD your God goes with you; he will never leave you nor forsake you."

主目录 返回顶部

和合本 申31:7 摩西召了约书亚来，在以色列众人眼前对他说：“你当刚强壮胆，因为你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地，你也要使他们承受那地为业。

拼音版 申31:7 Móxī zhào le Yuēshūyà lái, zaì Yǐsèliè zhòngrén yǎnqián duì tā shuō, nǐ dàng gāngqiáng zhuàng dǎn. yīnwei, nǐ yào hé zhè bǎixìng yītóng jìnrù Yēhéhuá xiàng tāmen lièzǔ qǐshì yīngxǔ suǒ cì zhī dì. nǐ ye yào shǐ tāmen chéngshòu nà dì wéi yè.

吕振中 申31:7 摩西把约书亚召了来，在以色列众人眼前对他说∶「你要刚强壮胆，因为是你要（原文∶和这人民同进）领这人民进永恒主向他们列祖起誓给予他们的地，是你要使他们承受那地为业的。

新译本 申31:7 摩西把约书亚召了来，在以色列众人面前对他说：“你要坚强勇敢，因为你要和这人民一同进入耶和华向他们的列祖起誓，应许要赐给他们的地；你也要使他们得着那地为业。

现代译 申31:7 然后，摩西召约书亚来，在以色列民众面前对他说：「你要坚强，要有信心，因为你要领导人民去征服上主应许赐给他们祖先的土地。

当代译 申31:7 摩西把约书亚叫来，当众对他说：“你要刚强壮胆，因为你要带领这些人民到主答应给他们祖先的地上去，你要把这地分给他们作产业。

文理本 申31:7 摩西召约书亚、于以色列众前谕之曰、强乃志、壮乃心、尔必与民偕往、入耶和华誓赐其祖之地、使得为业、

修订本 申31:7 摩西召了约书亚来，在以色列众人眼前对他说："你当刚强壮胆！因为你要和这百姓一同进入t耶和华向他们列祖起誓要给他们的地，你也要使他们承受那地为业。

KJV 英 申31:7 And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

NIV 英 申31:7 Then Moses summoned Joshua and said to him in the presence of all Israel, "Be strong and courageous, for you must go with this people into the land that the LORD swore to their forefathers to give them, and you must divide it among them as their inheritance.

主目录 返回顶部

和合本 申31:8 耶和华必在你前面行，他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊惶。”

拼音版 申31:8 Yēhéhuá bì zaì nǐ qiánmian xíng. tā bì yǔ nǐ tóng zaì, bì bú pie xià nǐ, ye bú diūqì nǐ. búyào jùpà, ye búyào jīng huáng.

吕振中 申31:8 是永恒主他在你前面领路，他与你同在；他必不放开你，不丢弃你；你不要惧怕，不要惊慌。」

新译本 申31:8 耶和华亲自在你前头行，与你同在；他决不撇下你，也不离弃你；你不要害怕，也不要惊慌。”

现代译 申31:8 上主要在你前面亲自带领你，跟你同在。他不会忘记你，也不会丢弃你。所以，你不要丧胆，也不要惊惶。」

当代译 申31:8 你不要怕，因为主走在你前面，他与你同在。他不会使你失望，也不会离弃你。”

文理本 申31:8 耶和华为尔先导、与尔同在、不弃尔、不遗尔、勿畏惧、勿惊惶、○

修订本 申31:8 耶和华必在你前面行，他必亲自与你同在，必不撇下你，也不丢弃你。你不要惧怕，也不要惊惶。"

KJV 英 申31:8 And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

NIV 英 申31:8 The LORD himself goes before you and will be with you; he will never leave you nor forsake you. Do not be afraid; do not be discouraged."

主目录 返回顶部

和合本 申31:9 摩西将这律法写出来，交给抬耶和华约柜的祭司利未子孙和以色列的众长老。

拼音版 申31:9 Móxī jiāng zhè lǜfǎ xie chūlai, jiāo gei tái Yēhéhuá yuē jǔ de jìsī Lìwèi zǐsūn hé Yǐsèliè de zhòng zhǎnglǎo.

吕振中 申31:9 摩西把这律法写下来，交给抬永恒主约柜的祭司、利未子孙、和以色列众长老。

新译本 申31:9 摩西把这律法写好了，就交给抬耶和华约柜的利未支派的祭司子孙，和以色列的众长老。

现代译 申31:9 於是，摩西把上帝的法律写下来，交给负责照料约柜的利未祭司和以色列长老们，

当代译 申31:9 摩西把诫命写好，交给利未的子孙，就是那些祭司；他们是负责抬装着十诫的约柜的。摩西也把律法写给以色列的众长老。

文理本 申31:9 摩西书此律、授舁耶和华约匮之利未人祭司、及以色列长老、

修订本 申31:9 摩西写下这律法，交给抬耶和华约柜的利未人祭司和以色列的众长老。

KJV 英 申31:9 And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

NIV 英 申31:9 So Moses wrote down this law and gave it to the priests, the sons of Levi, who carried the ark of the covenant of the LORD, and to all the elders of Israel.

主目录 返回顶部

和合本 申31:10 摩西吩咐他们说：“每逢七年的末一年，就在豁免年的定期住棚节的时候，

拼音版 申31:10 Móxī fēnfu tāmen shuō, mei fùng qī nián de mò yī nián, jiù zaì huō miǎn nián de déng qī zhù péng jié de shíhou,

吕振中 申31:10 摩西吩咐他们说∶「每七年底末一年，在豁免年底制定节期、住棚节时候，

新译本 申31:10 摩西吩咐他们：“每逢七年的最后一年，就是在豁免年的定期，住棚节期间，

现代译 申31:10 命令他们说：「每逢七年的末后一年，就是取消债务那一年的住棚节，你们要大声宣读这法律。

当代译 申31:10 摩西吩咐他们说：“每隔七年，就是在豁免年的住棚节，所有的以色列人都齐集在圣所的时候，你们要向他们宣读这些诫命。

文理本 申31:10 谕之曰、每七载、豁免年、构庐节期、

修订本 申31:10 摩西吩咐他们说："每逢七年的最后一年，就是定期的豁免年，在住棚节的时候，

KJV 英 申31:10 And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

NIV 英 申31:10 Then Moses commanded them: "At the end of every seven years, in the year for canceling debts, during the Feast of Tabernacles,

主目录 返回顶部

和合本 申31:11 以色列众人来到耶和华你　神所选择的地方朝见他。那时，你要在以色列众人面前将这律法念给他们听。

拼音版 申31:11 Yǐsèliè zhòngrén lái dào Yēhéhuá nǐ shén suǒ xuǎnzé de dìfang chaójiàn tā. nàshí, nǐ yào zaì Yǐsèliè zhòngrén miànqián jiàng zhè lǜfǎ niàn gei tāmen tīng.

吕振中 申31:11 以色列众人来到永恒主你的上帝所选择的地方朝见他，那时你要当着以色列众人面前将这律法诵读给他们听。

新译本 申31:11 以色列众人来到耶和华你的　神选择的地方朝见他的时候，你要在以色列众人面前把这律法宣读给他们听。

现代译 申31:11 以色列人来到上主—你们的上帝所选定那敬拜的场所时，你们要向他们宣读这法律。

当代译 申31:11 摩西吩咐他们说：“每隔七年，就是在豁免年的住棚节，所有的以色列人都齐集在圣所的时候，你们要向他们宣读这些诫命。

文理本 申31:11 以色列众咸至、觐尔上帝耶和华于其所选之处、当诵此律、使众闻之、

修订本 申31:11 当以色列众人来到耶和华－你上帝所选择的地方朝见他的时候，你要在以色列众人面前念这律法给他们听。

KJV 英 申31:11 When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

NIV 英 申31:11 when all Israel comes to appear before the LORD your God at the place he will choose, you shall read this law before them in their hearing.

主目录 返回顶部

和合本 申31:12 要招聚他们男、女、孩子，并城里寄居的，使他们听，使他们学习，好敬畏耶和华你们的　神，谨守遵行这律法的一切话。

拼音版 申31:12 Yào zhāo jù tāmen nán, nǚ, háizi, bìng chéng lǐ jìjū de, shǐ tāmen tīng, shǐ tāmen xuéxí, hǎo jìngwèi Yēhéhuá nǐmen de shén, jǐn shǒu, zūnxíng zhè lǜfǎ de yīqiè huà,

吕振中 申31:12 你要聚集人民、男女幼小、和你城内的寄居者，叫他们听，叫他们学习敬畏永恒主你们的上帝，谨慎遵行『这律法』的一切话，

新译本 申31:12 你要召集人民、男人、女人、孩子，以及你城里的寄居者，叫他们可以听见，叫他们可以学习，好敬畏耶和华你们的　神，谨守遵行这律法的一切话，

现代译 申31:12 你们要召集所有的男人、女人、孩童，和住在你们中间的外侨在一起，好让每一个人能够听到这法律，学习敬畏上主—你们的上帝，切实遵行他的法律。

当代译 申31:12 “不论男、女、孩童和住在你们中间的外族人，都要把他们叫来，好叫他们可以聆听上帝的律法，知道他的旨意，懂得尊崇主你们的上帝，遵行他的旨意。

文理本 申31:12 集民男女幼稚、及旅于尔邑者、俾其听之、学习寅畏尔上帝耶和华、遵守此律之言、

修订本 申31:12 要召集百姓，男人、女人、孩子，和在你城里寄居的，叫他们都得以听见，好学习敬畏耶和华－你们的上帝，谨守遵行这律法的一切话。

KJV 英 申31:12 Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

NIV 英 申31:12 Assemble the people--men, women and children, and the aliens living in your towns--so they can listen and learn to fear the LORD your God and follow carefully all the words of this law.

主目录 返回顶部

和合本 申31:13 也使他们未曾晓得这律法的儿女得以听见，学习敬畏耶和华你们的　神，在你们过约旦河要得为业之地，存活的日子，常常这样行。”

拼音版 申31:13 Ye shǐ tāmen wèicéng xiǎodé zhè lǜfǎ de érnǚ déyǐ tīngjian, xuéxí jìngwèi Yēhéhuá nǐmen de shén, zaì nǐmen guō Yuēdànhé yào de wéi yè zhī dì, cún huó de rìzi, chángcháng zhèyàng xíng.

吕振中 申31:13 也叫他们那些未曾明晓这律法的儿女得以听，尽你们在过约但河去取得为业的土地上活着的日子、得以学习敬畏永恒主你们的上帝。」

新译本 申31:13 也叫他们还不认识这律法的儿女可以听见，使他们在你们过约旦河去得为业的地上生活的时候，一生学习敬畏耶和华你们的　神。”

现代译 申31:13 这样，你们的子孙，就是那些还没听到上主—你们上帝的法律的，会有机会听到。他们有生之日也要在你们将要征服的约旦河西岸学习敬畏上主。」

当代译 申31:13 这样，那些从未听见过这些诫命的孩子便有机会听到，而得以在你们渡过约旦河，住在那地上的日子，敬畏上帝。”

文理本 申31:13 子女尚无识者、亦使听之、学习毕生寅畏尔上帝耶和华、于渡约但而得之地、○

修订本 申31:13 他们的儿女，就是那未曾认识的，也可以听，学习敬畏耶和华－你们的上帝；你们一生的日子，在你们过约旦河得为业的地上，都要这样做。"

KJV 英 申31:13 And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

NIV 英 申31:13 Their children, who do not know this law, must hear it and learn to fear the LORD your God as long as you live in the land you are crossing the Jordan to possess."

主目录 返回顶部

和合本 申31:14 耶和华对摩西说：“你的死期临近了，要召约书亚来，你们二人站在会幕里，我好嘱咐他。”于是，摩西和约书亚去站在会幕里。

拼音版 申31:14 Yēhéhuá duì Móxī shuō, nǐde sǐ qī línjìn le. yào zhào Yuēshūyà lái, nǐmen èr rén zhàn zaì huì mù lǐ, wǒ hǎo zhǔfu tā. yúshì Móxī hé Yuēshūyà qù zhàn zaì huì mù lǐ.

吕振中 申31:14 永恒主对摩西说∶「看吧，你死的日期临近了；你要把约书亚召来；你们二人要站在会棚里，我好授职与他。」于是摩西和约书亚去站在会棚里。

新译本 申31:14 耶和华对摩西说：“看哪，你的死期临近了；你要把约书亚召来，你们二人要站在会幕里，我好吩咐他。”于是摩西和约书亚前去，一同站在会幕里。

现代译 申31:14 上主对摩西说：「你不久要离开人世。你叫约书亚到圣幕来，我要给他任务。」摩西和约书亚来到圣幕。

当代译 申31:14 主又对摩西说：“你的死期近了；把约书亚召到会幕这里来，我要指示他。”摩西和约书亚就来到主面前。

文理本 申31:14 耶和华谕摩西曰、尔之死期伊迩、当召约书亚偕诣会幕、我将付托之、摩西与约书亚乃诣会幕、

修订本 申31:14 耶和华对摩西说："看哪，你的死期已近了。要召约书亚来，和你一起站在会幕里，我好吩咐他。"于是摩西和约书亚去站在会幕里。

KJV 英 申31:14 And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

NIV 英 申31:14 The LORD said to Moses, "Now the day of your death is near. Call Joshua and present yourselves at the Tent of Meeting, where I will commission him." So Moses and Joshua came and presented themselves at the Tent of Meeting.

主目录 返回顶部

和合本 申31:15 耶和华在会幕里云柱中显现，云柱停在会幕门以上。

拼音版 申31:15 Yēhéhuá zaì huì mù lǐ yún zhù zhōng xiǎnxiàn, yún zhù tíng zaì huì mù mén yǐshàng.

吕振中 申31:15 永恒主在会棚里云柱中显现，云柱停在会棚出入处以上。

新译本 申31:15 耶和华在会幕里，在云柱中显现，这云柱停在会幕的门口上面。

现代译 申31:15 有云柱停在圣幕门口，上主在云柱中向他们显现。

当代译 申31:15 主在云柱中向他们显现。他临到会幕的入口，

文理本 申31:15 耶和华乘云柱见于幕中、云柱止于幕门、

修订本 申31:15 耶和华在会幕里，在云柱中显现，云柱停在会幕门口的上面。

KJV 英 申31:15 And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

NIV 英 申31:15 Then the LORD appeared at the Tent in a pillar of cloud, and the cloud stood over the entrance to the Tent.

主目录 返回顶部

和合本 申31:16 耶和华又对摩西说：“你必和你列祖同睡。这百姓要起来，在他们所要去的地上，在那地的人中，随从外邦神行邪淫，离弃我，违背我与他们所立的约。

拼音版 申31:16 Yēhéhuá yòu duì Móxī shuō, nǐ bì hé nǐ lièzǔ tóng shuì. zhè bǎixìng yào qǐlai, zaì tāmen suǒ yào qù de dì shàng, zaì nà dì de rén zhōng, suícóng waì bāng shén xíng xié yín, lí qì wǒ, wéibeì wǒ yǔ tāmen suǒ lì de yuē.

吕振中 申31:16 永恒主对摩西说∶「看吧，你将要跟你列祖一同长眠了；这人民必起来，在他们所要去的地上、在那地的人中间、变节去服事（原文∶行邪淫）外族人的神，离弃我，违背我的约、就是我同他们立的。

新译本 申31:16 耶和华对摩西说：“看哪，你快要和你的列祖长眠了；这人民要起来，在他们所要去的地方，在那地的人中，与外族人的神行邪淫，离弃我，破坏我与他们所立的约。

现代译 申31:16 上主对摩西说：「你快要去世了；你死后，人民将对我不忠，违背我跟他们立的约，离弃我，去拜当地的神明。

当代译 申31:16 对摩西说：“你快要回到你的祖先那里去了。你死后，这些人将会在我应许给他们的那地上敬拜外族人的神。他们会忘记我，毁掉我和他们所立的约。

文理本 申31:16 耶和华谕摩西曰、尔与列祖偕眠、斯民必于所至之地、徇欲从异族之神、离弃我、背我与立之约、

修订本 申31:16 耶和华对摩西说："看哪，你必和你的祖先同睡。这百姓要起来，在他们所要去的地上，在那地的人中，随从外邦的神明行淫，离弃我，违背我与他们所立的约。

KJV 英 申31:16 And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

NIV 英 申31:16 And the LORD said to Moses: "You are going to rest with your fathers, and these people will soon prostitute themselves to the foreign gods of the land they are entering. They will forsake me and break the covenant I made with them.

主目录 返回顶部

和合本 申31:17 那时，我的怒气必向他们发作，我也必离弃他们，掩面不顾他们，以至他们被吞灭，并有许多的祸患灾难临到他们。那日，他们必说：‘这些祸患临到我们，岂不是因我们的　神不在我们中间吗？’

拼音版 申31:17 Nàshí, wǒde nùqì bì xiàng tāmen fā zuò. wǒ ye bì lí qì tāmen, yǎn miàn bú gù tāmen, yǐzhì tāmen beì tūn miè, bìng yǒu xǔduō de huòhuàn zāinàn líndào tāmen. nà rì tāmen bì shuō, zhèxie huòhuàn líndào wǒmen, qǐbù shì yīn wǒmen de shén bú zaì wǒmen zhōngjiān má ?

吕振中 申31:17 当那日子、我必向他们发怒，撇弃他们、掩面不顾他们，以致他们被吞灭，并有许多灾祸患难找到他们身上去。当那日他们必说∶『这些灾祸找到我们身上来、岂不是因我们的上帝不在我们中间么？』

新译本 申31:17 到了那日，我必向他们大发烈怒，离弃他们，掩面不顾他们，他们就必被吞灭，并且遭遇很多灾祸和患难。到了那日，他们必说：‘我们遭遇这些灾祸，不是因为我们的　神不在我们中间吗？’

现代译 申31:17 那时，我要对他们发怒，丢弃他们，不理他们；他们要被消灭。许多灾难要临到他们身上，他们就知道这是因为我—他们的上帝不再跟他们同在。

当代译 申31:17 我要向他们发怒，丢弃他们，掩面不看他们。他们都要遭受毁灭，极大的灾害和困难必临到他们，以致他们会说：‘上帝不再与我们在一起了。’

文理本 申31:17 是日我必怒而弃之、掩面不顾、使被吞噬、多遭灾祸、时彼必曰、此灾临我、岂非以我上帝不在我中乎、

修订本 申31:17 那时，我的怒气必向他们发作，我必离弃他们，转脸不顾他们，以致他们被吞灭，并有许多的祸患灾难临到他们。在那日，人必说：'这些祸患临到我，岂不是因为我的上帝不在我中间吗？'

KJV 英 申31:17 Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

NIV 英 申31:17 On that day I will become angry with them and forsake them; I will hide my face from them, and they will be destroyed. Many disasters and difficulties will come upon them, and on that day they will ask, 'Have not these disasters come upon us because our God is not with us?'

主目录 返回顶部

和合本 申31:18 那时，因他们偏向别神所行的一切恶，我必定掩面不顾他们。

拼音版 申31:18 Nàshí, yīn tāmen piān xiàng bié shén suǒ xíng de yīqiè è, wǒ bìdéng yǎn miàn bú gù tāmen.

吕振中 申31:18 当那日子、因他们偏向别的神而行的一切坏事、我必定掩面不顾他们。

新译本 申31:18 到了那日，因为他们偏向了别的神，和所作的一切恶事，我必掩面不顾他们。

现代译 申31:18 那时，我不帮助他们；因为他们行邪恶的事，去拜别的神明。

当代译 申31:18 我要离开他们，因为他们转去敬拜别的神。

文理本 申31:18 因其转从他神、行此恶事、我必掩面不顾之、

修订本 申31:18 在那日，因人偏向别神所行的一切恶事，我必定转脸不顾。

KJV 英 申31:18 And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

NIV 英 申31:18 And I will certainly hide my face on that day because of all their wickedness in turning to other gods.

主目录 返回顶部

和合本 申31:19 现在，你要写一篇歌，教导以色列人，传给他们，使这歌见证他们的不是，

拼音版 申31:19 Xiànzaì nǐ yào xie yī piān gē, jiàodǎo Yǐsèliè rén, chuán gei tāmen, shǐ zhè gē jiànzhèng tāmende bú shì.

吕振中 申31:19 现在你们要写出以下这首歌来，教导以色列人，使他们口诵，好让这首歌为我见证指责以色人的不对。

新译本 申31:19 所以，现在你们要为自己写下这首诗歌来，教导以色列人，放在他们口中，使这首诗歌成为我反对他们的见证。

现代译 申31:19 「现在你要写下这一首诗歌，教授给以色列人民，让他们背诵，使这首歌作为我指责他们的证据。

当代译 申31:19 现在，把这些歌词记下来教导以色列人，作为我对他们的警告，

文理本 申31:19 故当作歌、教以色列人、使其口诵、以为之证、

修订本 申31:19 现在你们要写下这首歌，教导以色列人，放在他们口中，使这首歌成为我指责以色列人的见证。

KJV 英 申31:19 Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

NIV 英 申31:19 "Now write down for yourselves this song and teach it to the Israelites and have them sing it, so that it may be a witness for me against them.

主目录 返回顶部

和合本 申31:20 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，身体肥胖，就必偏向别神，事奉他们，藐视我，背弃我的约。

拼音版 申31:20 Yīnwei wǒ jiàng tāmen lǐng jìn wǒ xiàng tāmen lièzǔ qǐshì yīngxǔ nà liú nǎi yǔ mì zhī dì, tāmen zaì nàli chī de bǎozú, shēntǐ féi pàng, jiù bì piān xiàng bié shén, shìfèng tāmen, miǎoshì wǒ, beìqì wǒde yuē.

吕振中 申31:20 因为我将他们领进了我向他们列祖起誓应许的土地、流奶与蜜之地、以后，他们吃得饱足，发胖起来，就会偏向别的神，去事奉他们、而藐视我，违背我的约。

新译本 申31:20 因为我把他们领进了我向他们的列祖起誓应许的地，就是流奶与蜜的地，他们在那里吃饱了，发胖了，就必偏向别的神，事奉他们，藐视我，破坏我的约。

现代译 申31:20 我要照向他们祖先许下的诺言，带领他们到那流奶与蜜的富饶土地。在那里，他们将过着丰衣足食、非常舒适的生活。但是他们会离弃我，去拜别的神明，弃绝我，违背我的约。

当代译 申31:20 我把他们领到我应允给他们祖先这流奶和蜜的地上来，但他们得到饱足兴旺后便转去拜别的神，鄙弃我，毁了我跟他们立的约；

文理本 申31:20 我所誓许其祖流乳与蜜之地、既导之入、彼得饱食、身体丰肥、斯时也、彼转从他神、藐视乎我、背我之约、

修订本 申31:20 因为我将他们领进我向他们列祖起誓应许那流奶与蜜之地，他们在那里吃得饱足，长得肥胖，就偏向别神，事奉它们，藐视我，背弃我的约。

KJV 英 申31:20 For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

NIV 英 申31:20 When I have brought them into the land flowing with milk and honey, the land I promised on oath to their forefathers, and when they eat their fill and thrive, they will turn to other gods and worship them, rejecting me and breaking my covenant.

主目录 返回顶部

和合本 申31:21 那时，有许多祸患灾难临到他们，这歌必在他们面前作见证，他们后裔的口中必念诵不忘。我未领他们到我所起誓应许之地以先，他们所怀的意念我都知道了。”

拼音版 申31:21 Nàshí, yǒu xǔduō huòhuàn zāinàn líndào tāmen, zhè gē bì zaì tāmen miànqián zuò jiànzhèng, tāmen hòu! yì de kǒu zhōng bì niàn sòng bú wáng. wǒ wèi lǐng tāmen dào wǒ suǒ qǐshì yīngxǔ zhī dì yǐ xiān, tāmen suǒ huái de yìniàn wǒ dōu zhīdào le.

吕振中 申31:21 赶到许多灾祸患难找到他们身上去的时候，这首歌、就可以当面作证控诉他们，因为这首歌必不至于被忘掉、而不在他们后裔口中传诵着；其实我还未领他们进我所起誓应许之地以先，他们今日心里所作的计画我都知道了。」

新译本 申31:21 他们遭遇许多灾祸和患难的时候，这首诗歌就必在他们面前作证，因为这首诗歌必不会从他们后裔的口中忘记。其实，我还未领他们进入我起誓应许之地以先，他们今日心里所怀的意念，我都知道了。”

现代译 申31:21 许多灾难要临到他们身上。但是这首歌仍然流传着，要作为指责他们的证据。虽然我还没有领他们到我应许要给他们的土地，但是我已经知道他们的心思意念。」

当代译 申31:21 当灾害困难临到他们的时候，这首诗歌就要成为指证他们的凭据，这首歌也要世世代代地传下去。虽然他们还未有进入那地方，但我早已知道这些人背叛的意图。”

文理本 申31:21 洎乎多遭灾祸、斯歌在其后裔之口、尚未遗忘、必为其证、盖我未导之入所誓赐之地、已知其所图、

修订本 申31:21 当许多祸患灾难临到他们的时候，这首歌必在他们面前作见证，因为他们后裔的口必吟诵不忘。我未领他们到我所起誓应许之地以先，他们所怀的意念我都知道了。"

KJV 英 申31:21 And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

NIV 英 申31:21 And when many disasters and difficulties come upon them, this song will testify against them, because it will not be forgotten by their descendants. I know what they are disposed to do, even before I bring them into the land I promised them on oath."

主目录 返回顶部

和合本 申31:22 当日，摩西就写了一篇歌，教导以色列人。

拼音版 申31:22 Dàng rì Móxī jiù xie le yī piān gē, jiàodǎo Yǐsèliè rén.

吕振中 申31:22 当那一天摩西就写了以下这首歌，教导以色列人。

新译本 申31:22 摩西就在那一天写下了这首诗歌，教导以色列人。

现代译 申31:22 当天，摩西写下这首诗歌，教授给以色列人民。

当代译 申31:22 摩西就在当天写下这些歌词，教导以色列人。

文理本 申31:22 当日摩西作歌、教以色列人、

修订本 申31:22 当日摩西就写了一首歌，教导以色列人。

KJV 英 申31:22 Moses therefore wrote this song the same day, and taught it the children of Israel.

NIV 英 申31:22 So Moses wrote down this song that day and taught it to the Israelites.

主目录 返回顶部

和合本 申31:23 耶和华嘱咐嫩的儿子约书亚说：“你当刚强壮胆，因为你必领以色列人进我所起誓应许他们的地，我必与你同在。”

拼音版 申31:23 Yēhéhuá zhǔfu nèn de érzi Yuēshūyà shuō, nǐ dàng gāngqiáng zhuàng dǎn, yīnwei nǐ bì lǐng Yǐsèliè rén jìn wǒ suǒ qǐshì yīngxǔ tāmende dì. wǒ bì yǔ nǐ tóng zaì.

吕振中 申31:23 永恒主授职与嫩的儿子约书亚说∶「你要刚强壮胆，因为是你要领以色列人进我向他们起誓应许的地，是我要和你同在。」

新译本 申31:23 耶和华吩咐嫩的儿子约书亚，说：“你当坚强勇敢，因为你要领以色列人进我向他们起誓应许的地，我必与你同在。”

现代译 申31:23 后来，上主对嫩的儿子约书亚说：「你要坚强，要有信心，因为你将带领以色列人民进入我应许给他们的土地。我要跟你同在。」

当代译 申31:23 主又勉励嫩的儿子约书亚，说：“你要刚强壮胆，因为你将要领以色列民进入我起誓给他们的地方，我必与你在一起。”

文理本 申31:23 耶和华谕嫩之子约书亚曰、强乃志、壮乃心、尔将导以色列人入我所誓赐之地、我必偕尔、○

修订本 申31:23 耶和华吩咐嫩的儿子约书亚说："你当刚强壮胆，因为你必领以色列人进入我所起誓应许他们的地，我必与你同在。"

KJV 英 申31:23 And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

NIV 英 申31:23 The LORD gave this command to Joshua son of Nun: "Be strong and courageous, for you will bring the Israelites into the land I promised them on oath, and I myself will be with you."

主目录 返回顶部

和合本 申31:24 摩西将这律法的话写在书上，及至写完了，

拼音版 申31:24 Móxī jiàng zhè lǜfǎ de huà xie zaì shū shàng, jízhì xie wán le,

吕振中 申31:24 摩西将『这律法』的话在书上写完了；写到尽末了，

新译本 申31:24 摩西把这律法的话写在书上，直到写完了，

现代译 申31:24 摩西把上主的法律写在书上；他小心地把一切都写下来。

当代译 申31:24 摩西把这些律法都记在书上以后，

文理本 申31:24 摩西以此律言、书之既毕、

修订本 申31:24 当摩西把这律法的话写完在书上，到完成的时候，

KJV 英 申31:24 And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

NIV 英 申31:24 After Moses finished writing in a book the words of this law from beginning to end,

主目录 返回顶部

和合本 申31:25 就吩咐抬耶和华约柜的利未人说：

拼音版 申31:25 Jiù fēnfu tái Yēhéhuá yuē jǔ de Lìwèi rén shuō,

吕振中 申31:25 摩西就吩咐抬永恒主约柜的利未人说∶

新译本 申31:25 摩西就吩咐抬耶和华约柜的利未人说：

现代译 申31:25 写完后，他对照料上主约柜的利未祭司说：

当代译 申31:25 就吩咐抬约柜的利未人说：

文理本 申31:25 遂谕舁耶和华约匮之利未人曰、

修订本 申31:25 摩西吩咐抬耶和华约柜的利未人说：

KJV 英 申31:25 That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

NIV 英 申31:25 he gave this command to the Levites who carried the ark of the covenant of the LORD:

主目录 返回顶部

和合本 申31:26 “将这律法书放在耶和华你们　神的约柜旁，可以在那里见证以色列人的不是，

拼音版 申31:26 Jiàng zhè lǜfǎ shū fàng zaì Yēhéhuá nǐmen shén de yuē jǔ páng, keyǐ zaì nàli jiànzhèng Yǐsèliè rén de bú shì.

吕振中 申31:26 「你们要将『这律法』书放在永恒主你们的上帝的约柜旁，好让它在那里做见证指责你们的不对。

新译本 申31:26 “你们要把这律法书，放在耶和华你们的　神的约柜旁，可以在那里作反对你们的见证，

现代译 申31:26 「你们要把上帝的法律书放在上主—你们上帝的约柜旁边，留在那里，作为他指控他子民的证据。

当代译 申31:26 “把这律法书放在约柜的旁边，作为对以色列人严厉的警告。

文理本 申31:26 以此律书、置于尔上帝耶和华约匮之侧、为证于尔、

修订本 申31:26 "把这律法书拿来，放在耶和华－你们上帝的约柜旁，可以在那里作指责你们的见证。

KJV 英 申31:26 Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

NIV 英 申31:26 "Take this Book of the Law and place it beside the ark of the covenant of the LORD your God. There it will remain as a witness against you.

主目录 返回顶部

和合本 申31:27 因为我知道你们是悖逆的，是硬着颈项的。我今日还活着与你们同在，你们尚且悖逆耶和华，何况我死后呢？

拼音版 申31:27 Yīnwei wǒ zhīdào nǐmen shì beìnì de, shì yìng zhe jǐngxiàng de. wǒ jīnrì hái huó zhe yǔ nǐmen tóng zaì, nǐmen shàngqie beìnì Yēhéhuá, hékuàng wǒ sǐ hòu ne,

吕振中 申31:27 因为我深知你们的悖逆、你们的脖子硬；看哪，我今日还活着、和你们同在，你们尚且悖逆永恒主，何况我死后呢？

新译本 申31:27 因为我知道你们的悖逆和硬颈。看哪，我今日还活着与你们同在的时候，你们尚且悖逆耶和华，何况我死了以后呢？

现代译 申31:27 我知道他们又顽固又悖逆。我活着的时候，他们都不断背叛上主，我死后，他们会更加悖逆。

当代译 申31:27 我知道你们都是愚顽反叛的人，我今天活着跟你们在一起，你们已经反叛上帝了；我死了以后，你们还不变本加厉吗？

文理本 申31:27 盖我知尔悖逆强项、我今犹存、与尔同在、尔尚悖逆耶和华、况我殁后乎、

修订本 申31:27 因为我知道你们是悖逆的，是硬着颈项的。看哪，我今日还活着与你们同在，你们尚且悖逆耶和华，何况我死后呢？

KJV 英 申31:27 For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

NIV 英 申31:27 For I know how rebellious and stiff-necked you are. If you have been rebellious against the LORD while I am still alive and with you, how much more will you rebel after I die!

主目录 返回顶部

和合本 申31:28 你们要将你们支派的众长老和官长都招聚了来，我好将这些话说与他们听，并呼天唤地见证他们的不是。

拼音版 申31:28 Nǐmen yào jiàng nǐmen zhīpaì de zhòng zhǎnglǎo hé guān zhǎng dōu zhāo jù le lái, wǒ hǎo jiàng zhèxie huà shuō yǔ tāmen tīng, bìng hū tiān huàn dì jiànzhèng tāmende bú shì.

吕振中 申31:28 你们要把你们族派中的众长老和官吏都召集来到我面前，我好把这些话都讲给他们听，并且呼天唤地来警告他们。

新译本 申31:28 你们要把你们各支派的众长老和官长都召集到我这里来，我好把这些话说给他们听，并且呼天唤地对他们作证。

现代译 申31:28 你们要召集各支族的长老和官员到我面前来，我要把这些事告诉他们。我要指控他们，并且要呼唤天地来作证。

当代译 申31:28 把所有的长老和族长叫来，我有话要对他们说，我要指着天地作证控诉他们。

文理本 申31:28 当使尔支派之长老有司咸集、我将以此言告之、呼吁天地、于彼为证、

修订本 申31:28 你们要召集你们支派的众长老和官长到我这里来，我好把这些话说给他们听，并且呼唤天地见证他们的不是。

KJV 英 申31:28 Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

NIV 英 申31:28 Assemble before me all the elders of your tribes and all your officials, so that I can speak these words in their hearing and call heaven and earth to testify against them.

主目录 返回顶部

和合本 申31:29 我知道我死后，你们必全然败坏，偏离我所吩咐你们的道，行耶和华眼中看为恶的事，以手所做的惹他发怒，日后必有祸患临到你们。”

拼音版 申31:29 Wǒ zhīdào wǒ sǐ hòu, nǐmen bì quán rán baìhuaì, piānlí wǒ suǒ fēnfu nǐmen de dào, xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, yǐ shǒu suǒ zuò de re tā fānù. rìhòu bì yǒu huòhuàn líndào nǐmen.

吕振中 申31:29 我知道我死了以后、你们一定会全然败坏，偏离我所吩咐你们走的道路，行永恒主眼中所看为坏的事，将你们手所作的去惹他发怒，那么日后就必有灾祸临到你们身上来。」

新译本 申31:29 因为我知道我死了以后，你们必完全败坏，偏离我吩咐你们的道路；在末后的日子必有灾祸临到你们身上，因为你们必行耶和华看为恶的事，以你们手所作的事，惹他发怒。”

现代译 申31:29 我知道，我死后人民会非常堕落，拒绝我给他们的教训。将来，他们遭遇灾难是因为他们做了上主不许他们做的事，激怒了他。」

当代译 申31:29 我知道我死后你们将会彻底败坏自己，转离上帝，不遵行他的命令；将来，祸害必临到你们，因为你们做主认为丑恶的事，触怒了他。”

文理本 申31:29 我知我死之后、尔必自坏、离我所谕之道、至于末期、灾祸必临尔身、因尔行耶和华所视为恶者、尔之所为、激其震怒、

修订本 申31:29 我知道我死后你们必全然败坏，偏离我所吩咐你们的道。日后必有祸患临到你们，因为你们做了耶和华眼中看为恶的事，以你们手中所做的惹他发怒。"

KJV 英 申31:29 For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

NIV 英 申31:29 For I know that after my death you are sure to become utterly corrupt and to turn from the way I have commanded you. In days to come, disaster will fall upon you because you will do evil in the sight of the LORD and provoke him to anger by what your hands have made."

主目录 返回顶部

和合本 申31:30 摩西将这一篇歌的话都说与以色列全会众听。

拼音版 申31:30 Móxī jiàng zhè yī piān gē de huà dōu shuō yǔ Yǐsèliè quánhuì zhòng tīng.

吕振中 申31:30 摩西将以下这一首歌的话诵读到尽末了给以色列全体大众听∶

新译本 申31:30 于是摩西把这首诗歌的话，都说给以色列的全体会众听，直到说完了。

现代译 申31:30 后来，摩西在以色列会众面前朗诵这首诗。

当代译 申31:30 於是，摩西便在以色列全会众面前朗读以下的歌词：

文理本 申31:30 摩西尽诵歌词、使以色列会众听闻、

修订本 申31:30 摩西把这首歌的话，从头到尾吟诵给以色列全会众听。

KJV 英 申31:30 And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

NIV 英 申31:30 And Moses recited the words of this song from beginning to end in the hearing of the whole assembly of Israel:


申命记第32章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第32章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申32:1 诸天哪，侧耳！我要说话；愿地也听我口中的言语。

拼音版 申32:1 Zhū tiān nǎ, cè er, wǒ yào shuōhuà. yuàn dì ye tīng wǒ kǒu zhōng de yányǔ.

吕振中 申32:1 「诸天哪，侧耳听吧，我要讲话；愿地也听我口中所说的。

新译本 申32:1 “天哪，留心吧，我要说话；地啊，聆听我口中的言语。

现代译 申32:1 天哪，侧耳听我诉说；地啊，留心听我讲论。

当代译 申32:1 “穹苍和大地啊！请听我说，

文理本 申32:1 天其侧耳、我将有言、地其听我口中之语、

修订本 申32:1 "诸天哪，要侧耳听我说话； 愿地聆听我口中的言语。

KJV 英 申32:1 Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

NIV 英 申32:1 Listen, O heavens, and I will speak; hear, O earth, the words of my mouth.

主目录 返回顶部

和合本 申32:2 我的教训要淋漓如雨，我的言语要滴落如露，如细雨降在嫩草上，如甘霖降在菜蔬中。

拼音版 申32:2 Wǒde jiàoxun yào lín lí rú yǔ. wǒde yányǔ yào dī luō rú yǔ, rú xì yǔ jiàng zaì nèn cǎo shàng, rú gān lín jiàng zaì caìshū zhōng.

吕振中 申32:2 愿我的『心得』滴沥如雨水，愿我说的话溜落像甘露，如同细雨在嫩草上，如同甘霖在菜蔬中。

新译本 申32:2 我的教训下降如雨，我的言语滴落如露，像细雨落在青草上，像甘霖降在蔬菜上。

现代译 申32:2 我的教导像雨点滴下，在地上结成露珠。我的话像细雨滋润嫩芽，像阵雨浇灌花木。

当代译 申32:2 让我的教导像雨水一般降下，我的言词像澄澈的露水，像滋润新草的水滴，像洒在草木上的甘霖。

文理本 申32:2 我道淋漓若雨、我言滴沥如露、犹小雨之润草、似时雨之灌蔬、

修订本 申32:2 我的教导要淋漓如雨， 我的言语要滴落如露， 如细雨降在嫩草上， 如甘霖降在蔬菜中。

KJV 英 申32:2 My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

NIV 英 申32:2 Let my teaching fall like rain and my words descend like dew, like showers on new grass, like abundant rain on tender plants.

主目录 返回顶部

和合本 申32:3 我要宣告耶和华的名；你们要将大德归与我们的　神。

拼音版 申32:3 Wǒ yào xuāngào Yēhéhuá de míng. nǐmen yào jiāng dà dé guīyǔ wǒmen de shén.

吕振中 申32:3 我要宣告永恒主耶和华的名∶你们要将至大归于我们的上帝。

新译本 申32:3 因为我要宣告耶和华的名；你们要尊崇我们的　神的伟大。

现代译 申32:3 我要宣扬上主的圣名；要歌颂我们上帝的伟大。

当代译 申32:3 我要宣扬主的名，他是伟大的主。

文理本 申32:3 我将扬耶和华之名、尔其称我上帝为大、

修订本 申32:3 因为我要宣扬耶和华的名， 你们要把伟大归给我们的上帝。

KJV 英 申32:3 Because I will publish the name of the LORD: ascribe ye greatness unto our God.

NIV 英 申32:3 I will proclaim the name of the LORD. Oh, praise the greatness of our God!

主目录 返回顶部

和合本 申32:4 他是磐石，他的作为完全，他所行的无不公平，是诚实无伪的　神，又公义，又正直。

拼音版 申32:4 Tā shì pánshí, tāde zuòwéi wánquán, tā suǒ xíng de wú bú gōngping, shì chéngshí wú wei de shén. yòu gōngyì, yòu zhèngzhí.

吕振中 申32:4 「那磐石，他的作为完全；他所行的都是公正；他是可信可靠的上帝，无不公道，又公义、又正直。

新译本 申32:4 他是盘石，他的作为完全，因为他一切所行的全都公平；他是诚实无伪的　神，又公义，又正直。

现代译 申32:4 上主是大能的卫护者；他的作为完全、公正。上帝信实、可靠；他的判断正确、公平。

当代译 申32:4 他是磐石！他的作为全无瑕疵，他行事公正，他既信实，又公义正直，

文理本 申32:4 维彼磐石、其工纯全、其道正直、上帝诚实旡妄、公正无私、

修订本 申32:4 "他是磐石，他的作为完全， 他一切所行的都公平； 他是信实无伪的上帝， 又公义，又正直。

KJV 英 申32:4 He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

NIV 英 申32:4 He is the Rock, his works are perfect, and all his ways are just. A faithful God who does no wrong, upright and just is he.

主目录 返回顶部

和合本 申32:5 这乖僻弯曲的世代，向他行事邪僻，有这弊病，就不是他的儿女。

拼音版 申32:5 Zhè guāi pì wānqū de shìdaì xiàng tā xíngshì xié pì. yǒu zhè bì bìng jiù bú shì tāde érnǚ.

吕振中 申32:5 不是他儿女的以败坏行为对待他；嘿！满有弊病，乖僻弯曲的一代！

新译本 申32:5 这世代向他行事败坏，就不是他的儿女，满有弊病，这实在是个乖僻弯曲的世代。

现代译 申32:5 但是你们不忠，不配作他的儿女，你们是犯罪、欺诈的民族。

当代译 申32:5 但以色列却行败坏的事，因着他们的过错，他们不再是他的子民；他们成为堕落、歪曲的一代。

文理本 申32:5 惟此世代、乖戾邪曲、对于上帝、行事邪僻、弗为其子、乃为点污、

修订本 申32:5 这乖僻弯曲的世代 向他行了败坏的事； 因着他们的弊病， 不再是他的儿女。

KJV 英 申32:5 They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

NIV 英 申32:5 They have acted corruptly toward him; to their shame they are no longer his children, but a warped and crooked generation.

主目录 返回顶部

和合本 申32:6 愚昧无知的民哪，你们这样报答耶和华吗？他岂不是你的父，将你买来的吗？他是制造你、建立你的。

拼音版 申32:6 Yúmeì wúzhī de mín nǎ, nǐmen zhèyàng bàodá Yēhéhuá ma, tā qǐbù shì nǐde fǔ, jiāng nǐ mǎi lái de ma, tā shì zhìzào nǐ, jiànlì nǐde.

吕振中 申32:6 愚昧无知的人民哪，你们这样报答永恒主么？他岂不是你的父、那制作你的么？是他造你、建立了你。

新译本 申32:6 愚昧无知的人民哪，你们这样报答耶和华吗？他不是你的父，不是把你买回来的吗？他造了你，建立了你。

现代译 申32:6 无知、愚昧的人民哪，你们竟这样回报上主吗？他是你们的创造主，你们的父亲；他创造你们，使你们成为国家。

当代译 申32:6 愚蠢冥顽的人哪，难道你们就要这样对待主吗？他岂不是那买赎了你们的父吗？他创造你们，又建立你们。

文理本 申32:6 愚昧无知之民、报耶和华乃如是乎、彼非尔父而购尔乎、彼乃造尔立尔、

修订本 申32:6 愚昧无知的百姓啊， 你们这样报答耶和华吗？ 他岂不是你的父，创造了你吗？ 他造了你，坚立你。

KJV 英 申32:6 Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

NIV 英 申32:6 Is this the way you repay the LORD, O foolish and unwise people? Is he not your Father, your Creator, who made you and formed you?

主目录 返回顶部

和合本 申32:7 你当追想上古之日，思念历代之年。问你的父亲，他必指示你；问你的长者，他必告诉你。

拼音版 申32:7 Nǐ dàng zhuī xiǎng shànggǔ zhī rì, sīniàn lìdaì zhī nián. wèn nǐde fùqin, tā bì zhǐshì nǐ. wèn nǐde zhǎng zhe, tā bì gàosu nǐ.

吕振中 申32:7 「你要追记往古之日，要思念代代之年；问你父亲，请他告诉你；问你的长者，请他对你说。

新译本 申32:7 你要回想古时的日子，思念历代以来的年月；问你的父亲，他必告诉你；问你的长者，他们必对你说。

现代译 申32:7 你们要回忆往昔；你们要回顾历史。你们要请求父老述说往事；你们要请求长辈巐述历史。

当代译 申32:7 回溯一下以往的日子，问一下你们的父亲、长者，他们都能告诉你们。

文理本 申32:7 追忆往古之日、思念历代之年、问于尔父、彼必示尔、询诸长老、彼必告尔、

修订本 申32:7 你当回想上古之日， 思念历代之年； 问你的父亲，他必告诉你； 问你的长者，他必向你述说。

KJV 英 申32:7 Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

NIV 英 申32:7 Remember the days of old; consider the generations long past. Ask your father and he will tell you, your elders, and they will explain to you.

主目录 返回顶部

和合本 申32:8 至高者将地业赐给列邦，将世人分开，就照以色列人的数目，立定万民的疆界。

拼音版 申32:8 Zhìgāo zhe jiāng dì yè cìgei liè bāng, jiāng shìrén fēnkāi, jiù zhào Yǐsèliè rén de shùmù lìdéng wàn mín de jiāng jiè.

吕振中 申32:8 至高者将地业分给列国，将人类分开，就按神子的数目立了万族之民的境界。

新译本 申32:8 至高者把地业赐给列国的时候，把人类分开的时候，就照着以色列子孙的数目，立定了万民的境界。

现代译 申32:8 至高者分配列国的领土，划定万民的疆界；他指定神子给每一民族。

当代译 申32:8 当至高者给万族分配产业，根据以色列的人数，他把人类分开，划定界线。

文理本 申32:8 至高者使诸族得业、俾世人散处、爰定列邦之疆域、循以色列之人数、

修订本 申32:8 至高者将地业赐给列国， 将世人分开， 他按照神明t的数目， 为万民划定疆界。

KJV 英 申32:8 When the Most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

NIV 英 申32:8 When the Most High gave the nations their inheritance, when he divided all mankind, he set up boundaries for the peoples according to the number of the sons of Israel.

主目录 返回顶部

和合本 申32:9 耶和华的分，本是他的百姓；他的产业，本是雅各。

拼音版 申32:9 Yēhéhuá de fèn ben shì tāde bǎixìng. tāde chǎnyè ben shì Yǎgè.

吕振中 申32:9 但永恒主的分儿就是他的子民；他的业分乃是雅各。

新译本 申32:9 但耶和华的分就是他的子民，他的产业就是雅各。

现代译 申32:9 但上主选雅各的子孙作为自己的子民，作为自己特定的产业。

当代译 申32:9 主的一分便是他自己的子民；以色列便是他分得的产业。

文理本 申32:9 耶和华之分乃其庶民、雅各为其恒业、

修订本 申32:9 因为耶和华的份是他的百姓， 他的产业就是雅各。

KJV 英 申32:9 For the LORD's portion is his people; Jacob is the lot of his inheritance.

NIV 英 申32:9 For the LORD'S portion is his people, Jacob his allotted inheritance.

主目录 返回顶部

和合本 申32:10 耶和华遇见他在旷野、荒凉野兽吼叫之地，就环绕他、看顾他、保护他，如同保护眼中的瞳人，

拼音版 申32:10 Yēhéhuá yùjiàn tā zaì kuàngye huāngliáng yeshòu hǒu jiào zhī dì, jiù huánrǎo tā, kàn gù tā, bǎohù tā, rútóng bǎohù yǎn zhōng de tóng rén.

吕振中 申32:10 「永恒主遇见他在旷野之地，在荒地中野兽吼叫的荒野；就环绕他，看顾他像保护眼中的瞳人。

新译本 申32:10 耶和华在旷野之地遇见了他，在荒凉之地和野兽吼叫的荒野，遇见了他，就环绕他，看顾他，保护他，好像保护自己眼中的瞳人一样。

现代译 申32:10 他在旷野找到他们，在飞沙走石的沙漠遇见他们。他爱护他们，照顾他们，像爱护自己的掌上明珠。

当代译 申32:10 他在荒野寻见他们，在咆哮、荒凉的野地保护、看顾他们，就像保护自己的瞳孔一样。

文理本 申32:10 彼遇之于荒漠之地、兽嘷之野、护卫之、眷顾之、保之如眸子、

修订本 申32:10 "耶和华在旷野之地， 在空旷，野兽吼叫之荒地遇见他， 就环绕他，看顾他， 保护他，如同保护眼中的瞳人。

KJV 英 申32:10 He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

NIV 英 申32:10 In a desert land he found him, in a barren and howling waste. He shielded him and cared for him; he guarded him as the apple of his eye,

主目录 返回顶部

和合本 申32:11 又如鹰搅动巢窝，在雏鹰以上两翅扇展，接取雏鹰，背在两翼之上。

拼音版 申32:11 Yòu rú yīng jiǎo dòng chaó wō, zaì chú yīng yǐshàng liǎng chì shàn zhǎn, jiē qǔ chú yīng, beì zaì liǎng yì zhī shàng.

吕振中 申32:11 又如同鹰搅动了巢窝，滑翔到雏鹰那里，扇展着翅膀、去接取雏鹰，背在两翼之上。

新译本 申32:11 又像老鹰搅动巢窝，飞翔在雏鹰之上，搧展翅膀，接取雏鹰，背在自己的两翼之上。

现代译 申32:11 老鹰教小鹰飞翔〔或译：老鹰照顾小鹰〕，展开翅膀负载小鹰；上主也展开两翼负载以色列，使它不至於坠落。

当代译 申32:11 鹰张翼荫庇雏鹰，他也同样展翅覆荫他们；鹰用翅膀承载雏鹰，主也照样承负他们。

文理本 申32:11 如鹰搅巢、振翮于雏、舒翼以引、负之其上、

修订本 申32:11 鹰怎样搅动巢窝， 在雏鹰上面飞翔， 展开双翅接住雏鹰， 背在两翼之上，

KJV 英 申32:11 As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

NIV 英 申32:11 like an eagle that stirs up its nest and hovers over its young, that spreads its wings to catch them and carries them on its pinions.

主目录 返回顶部

和合本 申32:12 这样，耶和华独自引导他，并无外邦神与他同在。

拼音版 申32:12 Zhèyàng, Yēhéhuá dúzì yǐndǎo tā, bìng wú waì bāng shén yǔ tā tóng zaì.

吕振中 申32:12 照样，永恒主乃是独自领导以色列，并无外族人的神同他一起作。

新译本 申32:12 耶和华独自领导了他，并没有外族人的神与他同在。

现代译 申32:12 上主独自引领他的子民，无需其他神明的协助。

当代译 申32:12 主独自引导他们的时候，他们中间没有外族的神；

文理本 申32:12 独耶和华导之、无异族之神偕在、

修订本 申32:12 耶和华也照样独自引导他， 并无外邦神明与他同在。

KJV 英 申32:12 So the LORD alone did lead him, and there was no strange god with him.

NIV 英 申32:12 The LORD alone led him; no foreign god was with him.

主目录 返回顶部

和合本 申32:13 耶和华使他乘驾地的高处，得吃田间的土产；又使他从磐石中咂蜜，从坚石中吸油；

拼音版 申32:13 Yēhéhuá shǐ tā chéng jià dì de gāo chǔ, de chī tiánjiān de tǔchǎn. yòu shǐ tā cóng pánshí zhōng zā mì, cóng jiān shí zhōng xī yóu.

吕振中 申32:13 永恒主使以色列乘驾地之丘，使他得吃（原文∶他得以吃）田间的果品；又使他从磐石中咂蜜，从硬碞石中吸油。

新译本 申32:13 耶和华使他乘驾地的高处，得吃田间的土产；又使他从岩石中吸蜜，从坚固的盘石中取油。

现代译 申32:13 他使他们统治高地，享受田园所出的土产。他们吃岩石间的蜂蜜，石地上出产的橄榄油。

当代译 申32:13 上帝让他们在高处驰骋，得吃田地的出产，石中流出来的蜜，坚石中出来的油，

文理本 申32:13 使其驾行地之高处、食田所产、?岩穴所出之蜜、哺坚石所产之油、

修订本 申32:13 耶和华使他驰骋在地的高处， 他吃田间的出产； 耶和华使他从岩石中吃蜜， 从坚石中吸油，

KJV 英 申32:13 He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

NIV 英 申32:13 He made him ride on the heights of the land and fed him with the fruit of the fields. He nourished him with honey from the rock, and with oil from the flinty crag,

主目录 返回顶部

和合本 申32:14 也吃牛的奶油、羊的奶、羊羔的脂油、巴珊所出的公绵羊和山羊，与上好的麦子，也喝葡萄汁酿的酒。

拼音版 申32:14 Ye chī niú de nǎi yóu, yáng de nǎi, yánggāo de zhīyóu, Bāshān suǒ chū de gōng miányáng hé shānyáng, yǔ shàng hǎo de maìzi, ye hē pútàozhī niáng de jiǔ.

吕振中 申32:14 也吃牛奶酪、羊奶子，同羊羔的脂肪、和公绵羊，巴珊种的公牛和公山羊，同顶肥美的麦子；你也喝了血红的葡萄汁起泡沫的酒。

新译本 申32:14 也吃牛酪和羊乳，羊羔的脂肪，巴珊的公牛和公山羊，以及上好的麦子；也喝了葡萄汁酿成的酒。

现代译 申32:14 他们的牛羊有挤不尽的奶汁；他们有最好的绵羊、山羊、牛群；他们有上等的麦子和葡萄酒。

当代译 申32:14 乳酪羊奶，肥美的羔羊，巴珊特选的公牛和山羊，最好的麦子，美味的葡萄酒。

文理本 申32:14 使食牛酪、羊乳羔脂、及巴珊之牡绵羊、牡山羊、至嘉之麦、亦饮葡萄之汁、

修订本 申32:14 也吃牛的乳酪、羊的奶、 羔羊的脂肪， 巴珊所出的公绵羊和山羊， 和上好的麦子。 你要喝葡萄汁酿的美酒。

KJV 英 申32:14 Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

NIV 英 申32:14 with curds and milk from herd and flock and with fattened lambs and goats, with choice rams of Bashan and the finest kernels of wheat. You drank the foaming blood of the grape.

主目录 返回顶部

和合本 申32:15 但耶书仑渐渐肥胖、粗壮、光润，踢跳奔跑，便离弃造他的　神，轻看救他的磐石，

拼音版 申32:15 Dàn yé shū lún jiànjiàn féi pàng, cū zhuàng, guāng rùn, tī tiào bēnpǎo, biàn lí qì zào tāde shén, qīng kàn jiù tāde pánshí.

吕振中 申32:15 「但是你肥胖了，你粗壮了，你肚满肠肥了！耶书崙肥胖了、就踢跳，背弃了造他的上帝，辱没救他的磐石。

新译本 申32:15 但耶书仑肥胖了，就踢跳，‘你肥胖了，你粗壮了，你饱满了，’他离弃了造他的　神，轻看了救他的盘石。

现代译 申32:15 上主的子民饱足肥壮；他们一富强就背叛。他们离弃创造他们的上帝；他们弃绝大能的拯救者。

当代译 申32:15 但以色列吃饱了、吃胖了，便得意忘形，在富足之中离弃了上帝，藐视他们藉以得救的磐石。

文理本 申32:15 耶书仑丰肥而奔踶、硕大而光泽、乃违离造之之上帝、藐视救之之磐石、

修订本 申32:15 "t耶书仑渐渐肥胖，能踼跳。 你长得肥胖，粗壮，丰润。 他离弃造他的上帝， 轻看救他的磐石。

KJV 英 申32:15 But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

NIV 英 申32:15 Jeshurun grew fat and kicked; filled with food, he became heavy and sleek. He abandoned the God who made him and rejected the Rock his Savior.

主目录 返回顶部

和合本 申32:16 敬拜别神，触动　神的愤恨，行可憎恶的事，惹了他的怒气。

拼音版 申32:16 Jìngbaì bié shén, chù dòng shén de fènhèn, xíng kè zēngwù de shì, re le tāde nùqì.

吕振中 申32:16 他们用外族人的神激了上帝的妒愤，用可厌恶的事惹了他发怒。

新译本 申32:16 他们以外族人的神激动了　神的愤恨，以可憎之事惹起了他的怒气。

现代译 申32:16 他们拜偶像激怒了上主；他们作恶惹他发怒。

当代译 申32:16 以色列随从外族的神，引起上帝的反感；他们行可憎的事，激动了他的怒气。

文理本 申32:16 崇事异族之神、以触其忌、行作可憎之事、以激其怒、

修订本 申32:16 他们用外邦神明惹上帝妒忌， 以可憎之物惹他发怒。

KJV 英 申32:16 They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

NIV 英 申32:16 They made him jealous with their foreign gods and angered him with their detestable idols.

主目录 返回顶部

和合本 申32:17 所祭祀的鬼魔并非真　神，乃是素不认识的神，是近来新兴的，是你列祖所不畏惧的。

拼音版 申32:17 Suǒ jìsì de guǐ mó bìng fēi zhēn shén, nǎi shì sù bú rènshi de shén, shì jìn lái xīn xìng de, shì nǐ lièzǔ suǒ bú wèijù de

吕振中 申32:17 他们献祭给鬼魔、并不是真神，乃是他们素不认识的神，是近来新兴的，是你们列祖所不畏惧的。

新译本 申32:17 他们献祭给鬼魔（他们不是神），就是他们从来不认识的神，是近来新兴的，是你们的列祖所不惧怕的。

现代译 申32:17 他们献祭给假神，给他们不认识的神明；这神明以色列没有拜过，他们的祖先没有畏惧过。

当代译 申32:17 他们向根本不是真神的邪魔献祭，那些假神是他们从不认识的，是新兴起的神，他们的祖先也从没有敬拜过。

文理本 申32:17 祭祀鬼魔、非是上帝、乃彼素所未识、新造初立之神、尔祖未尝寅畏者、

修订本 申32:17 他们祭祀鬼魔，而非上帝， 是他们不认识的神明， 是近来新兴的， 是你们列祖所不畏惧的。

KJV 英 申32:17 They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

NIV 英 申32:17 They sacrificed to demons, which are not God--gods they had not known, gods that recently appeared, gods your fathers did not fear.

主目录 返回顶部

和合本 申32:18 你轻忽生你的磐石，忘记产你的　神。

拼音版 申32:18 Nǐ qīng hū shēng nǐde pánshí, wàngjì chǎn nǐde shén.

吕振中 申32:18 生你的磐石、你不记得，为你受产痛的上帝、你忘掉了。

新译本 申32:18 你轻忽了生你的盘石，你忘记了产你的　神。

现代译 申32:18 他们忘记了大能的卫护者；他们忘记了赐生命的上帝。

当代译 申32:18 他们对造他们的磐石置之不理，把生他们的上帝忘得一乾二净。

文理本 申32:18 产尔之磐石、尔不忆之、生尔之上帝、尔乃忘之、

修订本 申32:18 你轻忽生你的磐石， 忘记生产你的上帝。

KJV 英 申32:18 Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

NIV 英 申32:18 You deserted the Rock, who fathered you; you forgot the God who gave you birth.

主目录 返回顶部

和合本 申32:19 耶和华看见他的儿女惹动他，就厌恶他们说：

拼音版 申32:19 Yēhéhuá kànjian tāde érnǚ re dòng tā, jiù yànwù tāmen,

吕振中 申32:19 「因他的儿女惹了神怒，永恒主看见、就不理睬。

新译本 申32:19 因为他的儿女激怒了　神，耶和华看见了，就弃绝了他们，

现代译 申32:19 上主看见这恶行就发怒；他抛弃自己的子民。

当代译 申32:19 上帝看见他们所做的，就鄙弃他们！他自己的儿女竟然惹怒他。

文理本 申32:19 耶和华见而憎之、因其子女干厥震怒、

修订本 申32:19 "耶和华看见了， 因他儿女惹动他就抛弃他们，

KJV 英 申32:19 And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

NIV 英 申32:19 The LORD saw this and rejected them because he was angered by his sons and daughters.

主目录 返回顶部

和合本 申32:20 “我要向他们掩面，看他们的结局如何。他们本是极乖僻的族类，心中无诚实的儿女。

拼音版 申32:20 Shuō, wǒ yào xiàng tāmen yǎn miàn, kàn tāmende jiéjú rúhé. tāmen ben shì jí guāi pì de zú leì, xīn zhōng wú chéngshí de érnǚ.

吕振中 申32:20 说∶『我必掩面不顾他们，看他们的结局怎样，因为他们是反覆乖张的一代，心里没有忠信的儿女。

新译本 申32:20 说：‘我必掩面不顾他们，要看看他们的结局怎样；因为他们是乖曲的一代，心里没有信实的人。

现代译 申32:20 他说：我不再帮助他们；我要等着瞧他们的结局；因为他们是顽劣不忠的子民。

当代译 申32:20 他说：‘我要抛弃他们，看他们的结果是怎样吧！他们是堕落、全无信实的一代。

文理本 申32:20 曰、我将掩面、不加眷顾、观其终局如何、彼乃乖戾之族、无诚信之子女、

修订本 申32:20 说：'我要转脸离开他们， 看他们的结局如何。 他们是极乖谬的世代， 是不忠实的儿女。

KJV 英 申32:20 And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

NIV 英 申32:20 "I will hide my face from them," he said, "and see what their end will be; for they are a perverse generation, children who are unfaithful.

主目录 返回顶部

和合本 申32:21 他们以那不算为　神的触动我的愤恨；以虚无的神惹了我的怒气。我也要以那不成子民的触动他们的愤恨；以愚昧的国民惹了他们的怒气。

拼音版 申32:21 Tāmen yǐ nà bú suàn wéi shén de chù dòng wǒde fènhèn, yǐ xū wú de shén re le wǒde nùqì. wǒ ye yào yǐ nà bú chéng zǐmín de chù dòng tāmende fènhèn, yǐ yúmeì de guó mín re le tāmende nùqì.

吕振中 申32:21 他们呢、以那不是神的激了我的妒愤，以虚无的神惹了我发怒；我呢、也必以那不是子民的激了他们的妒忌，以愚昧的外国人惹他们的愤恨。

新译本 申32:21 他们以不是神的神激动了我的愤恨，以虚无之物惹动了我的怒气；我也以不是子民的人激动他们的愤恨，以愚昧的国民惹动他们的怒气。

现代译 申32:21 他们以「不算为神」的偶像激怒我；他们以假神惹我嫉恨。因此，我要以「不算为子民」的民激怒他们；我要以愚昧的国惹他们嫉恨。

当代译 申32:21 我愤恨他们拜那些根本不是神的东西，他们的神像叫我发怒；所以我也要利用一个愚昧的民族，使他们愤恨。

文理本 申32:21 彼以非神者触我忌、以虚无者激我怒、我将以异族触彼忌、以蚩氓激彼怒、

修订本 申32:21 他们以那不是上帝的激起我妒忌， 以虚无的神明t惹我发怒。 我也要以不成国的激起你们嫉妒， 我要以愚顽的国惹起你们发怒。

KJV 英 申32:21 They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

NIV 英 申32:21 They made me jealous by what is no god and angered me with their worthless idols. I will make them envious by those who are not a people; I will make them angry by a nation that has no understanding.

主目录 返回顶部

和合本 申32:22 因为在我怒中有火烧起，直烧到极深的阴间，把地和地的出产，尽都焚烧，山的根基也烧着了。

拼音版 申32:22 Yīnwei zaì wǒ nù zhōng yǒu huǒshào qǐ, zhí shāo dào jí shēn de yīnjiān, bǎ dì hé dì de chūchǎn jìn dōu fùnshāo, shān de gēnjī ye shāo zhe le.

吕振中 申32:22 因为我怒气中有火烧起，直烧到阴间之最低处，把地和地的土产都烧灭掉，连山的根基也烧着了。

新译本 申32:22 因为在我的怒中有火燃烧起来，烧到阴间的深处，把大地和地的出产尽都吞灭，连山的根基也烧着了。

现代译 申32:22 我的烈怒像火焚烧，要烧尽地上的一切；我的怒火烧透阴间，要吞灭大山的根基。

当代译 申32:22 我的怒火燃着了，直烧到阴间的极处，吞灭了大地和它的出产，山的根基也烧着了。

文理本 申32:22 盖我怒如火燎、烧及阴府、焚毁大地、暨其出产、燃彼山基、

修订本 申32:22 因为我的怒火焚烧， 直烧到极深的阴间， 吞噬地和地的出产， 连山的根基也烧着了。

KJV 英 申32:22 For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

NIV 英 申32:22 For a fire has been kindled by my wrath, one that burns to the realm of death below. It will devour the earth and its harvests and set afire the foundations of the mountains.

主目录 返回顶部

和合本 申32:23 我要将祸患堆在他们身上，把我的箭向他们射尽。

拼音版 申32:23 Wǒ yào jiāng huòhuàn duī zaì tāmen shēnshang, bǎ wǒde jiàn xiàng tāmen shè jìn.

吕振中 申32:23 「『我必将灾祸加（或译∶扫）在他们身上，把我的箭向他们射尽。

新译本 申32:23 我要把灾祸加在他们身上，把我的箭向他们射尽。

现代译 申32:23 我要以不止息的祸患打击他们；我要用无数的箭射击他们。

当代译 申32:23 我要把灾害堆在他们身上，用箭射倒他们。

文理本 申32:23 我将以灾积于其身、以我之矢、射之务尽、

修订本 申32:23 "'我要把祸患堆在他们身上， 我用尽我的箭射向他们：

KJV 英 申32:23 I will heap mischiefs upon them; I will spend mine arrows upon them.

NIV 英 申32:23 "I will heap calamities upon them and spend my arrows against them.

主目录 返回顶部

和合本 申32:24 他们必因饥饿消瘦，被炎热苦毒吞灭。我要打发野兽用牙齿咬他们，并土中腹行的，用毒气害他们。

拼音版 申32:24 Tāmen bì yīn jīè xiāo shòu, beì yán rè kǔ dú tūn miè. wǒ yào dǎfa yeshòu yòng yá chǐ yǎo tāmen, bìng tǔ zhōng fù xíng de, yòng dúqì haì tāmen.

吕振中 申32:24 叫他们被饥荒所嗍乾，被高热症和苦毒病所吞灭；我必打发野兽的牙齿去咬他们，跟尘土中蛇类的毒素去害他们。

新译本 申32:24 他们必因饥荒消瘦，被热病和毒症消灭；我也要打发野兽用牙齿咬他们，和土中的蛇类用毒液害他们。

现代译 申32:24 他们将饿死，病死；可怕的瘟疫要消灭他们。毒蛇要咬伤他们；猛兽要袭击他们。

当代译 申32:24 我要用饥荒、热症、致命的瘟疫来吞噬他们！我要差使猛兽到他们当中；差使毒蛇临到他们。

文理本 申32:24 使其因饥而瘦、因热而败、因苦而灭、害于兽齿、伤于虫毒、

修订本 申32:24 饿死人的饥荒、 灼人的热症、 痛苦的灾害。 我要叫野兽用牙齿咬他们， 叫土中爬行的用毒液害他们。

KJV 英 申32:24 They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

NIV 英 申32:24 I will send wasting famine against them, consuming pestilence and deadly plague; I will send against them the fangs of wild beasts, the venom of vipers that glide in the dust.

主目录 返回顶部

和合本 申32:25 外头有刀剑，内室有惊恐，使人丧亡，使少男、童女、吃奶的、白发的，尽都灭绝。

拼音版 申32:25 Waì tóu yǒu dāo jiàn, neì shì yǒu jīngkǒng, shǐ rén sàng wáng, shǐ shǎo nán, tóngnǚ, chī nǎi de, bái fā de, jìn dōu mièjué.

吕振中 申32:25 外头有刀剑、内室有恐怖，使壮丁和处女、吃奶的同白发的、尽都丧亡。

新译本 申32:25 外有刀剑，内有惊恐，使人丧亡，使少男少女，婴孩和白发老人，尽都丧亡。

现代译 申32:25 战祸使孤儿流浪街头；兵荒使寡妇空守闺房。少男少女要死光；婴儿老人也不能幸免。

当代译 申32:25 叫他们外有敌人的刀剑，内有极大的恐慌；年轻人都尽遭杀灭，婴孩和老年人都不能幸免。

文理本 申32:25 外遭锋刃、内受惊惶、少男幼女、乳子白叟、沦胥以亡、

修订本 申32:25 外有刀剑使人丧亡， 内有惊恐， 少男少女是如此， 吃奶的、白发的也是如此。

KJV 英 申32:25 The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

NIV 英 申32:25 In the street the sword will make them childless; in their homes terror will reign. Young men and young women will perish, infants and gray-haired men.

主目录 返回顶部

和合本 申32:26 我说：我必将他们分散远方，使他们的名号从人间除灭。

拼音版 申32:26 Wǒ shuō, wǒ bìjiāng tāmen fēnsàn yuǎnfāng, shǐ tāmende míng haó cóng rénjiān chúmie.

吕振中 申32:26 若不是我怕仇敌惹我发怒，我原想着说∶『我必将他们割裂成块，使他们的名号都灭绝于人间』；

新译本 申32:26 我原想：“我要把他们分散到各处，把他们的名号都从人间除灭。”

现代译 申32:26 我原该灭尽他们，使天下人忘记他们；

当代译 申32:26 我要使他们离散到远方去，人要忘记他们的存在；

文理本 申32:26 我曰、将散之于远方、绝其志于人间、

修订本 申32:26 我曾说，我要粉碎他们， 使他们的名t从人间消失。

KJV 英 申32:26 I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

NIV 英 申32:26 I said I would scatter them and blot out their memory from mankind,

主目录 返回顶部

和合本 申32:27 惟恐仇敌惹动我，只怕敌人错看说：‘是我们手的能力，并非耶和华所行的。’”

拼音版 申32:27 Wéikǎng chóudí re dòng wǒ, zhǐ pà dírén cuò kàn, shuō, shì wǒmen shǒu de nénglì, bìng fēi Yēhéhuá suǒ xíng de.

吕振中 申32:27 恐怕敌人判断错了，恐怕他们说∶『是我们的手高举起来作的，并不是永恒主行了这一切事阿。』

新译本 申32:27 但我惧怕仇人激动我，恐怕敌人误会了，又恐怕他们说：“是我们的手高举了，并不是耶和华作了这一切事。”’

现代译 申32:27 但我不能让他们的敌人夸口，说是他们击败了我的子民；其实是我亲手毁灭了他们。

当代译 申32:27 然而，我想：若是这样，敌人岂不是会说：是我们自己击败以色列的，这并不是主的作为啊！’

文理本 申32:27 第恐敌人激我、仇人误视、自谓我手力大、非耶和华所行、

修订本 申32:27 惟恐仇敌挑衅， 他们的敌人误解， 说，我们的手得胜了， 这一切并非耶和华做的。'

KJV 英 申32:27 Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

NIV 英 申32:27 but I dreaded the taunt of the enemy, lest the adversary misunderstand and say, 'Our hand has triumphed; the LORD has not done all this.'"

主目录 返回顶部

和合本 申32:28 因为以色列民毫无计谋，心中没有聪明。

拼音版 申32:28 Yīnwei Yǐsèliè mín haó wú jì móu, xīn zhōng méiyǒu cōngming.

吕振中 申32:28 因为他们是缺乏智谋的国，他们心中毫无聪明。

新译本 申32:28 因为他们是缺乏计谋的国，他们心中没有见识。

现代译 申32:28 以色列是毫无见识的民族；他们没有智慧可言。

当代译 申32:28 以色列是个愚昧的民族，他们没有半点见识。

文理本 申32:28 斯民无谋猷、中心无聪慧、

修订本 申32:28 "因为他们是缺乏智谋的国家， 他们里面毫无聪明。

KJV 英 申32:28 For they are a nation void of counsel, neither is there any understanding in them.

NIV 英 申32:28 They are a nation without sense, there is no discernment in them.

主目录 返回顶部

和合本 申32:29 惟愿他们有智慧，能明白这事，肯思念他们的结局。

拼音版 申32:29 Wéi yuàn tāmen yǒu zhìhuì, néng míngbai zhè shì, ken sīniàn tāmende jiéjú.

吕振中 申32:29 只要他们有智慧，就会明白这事，就肯思想他们自己的结局了。

新译本 申32:29 如果你们有智慧，就可以明白这事，认清自己将来的结局了。

现代译 申32:29 他们不知道失败的原因；他们不明白自己的终局。

当代译 申32:29 但愿他们有智慧，能明白这一切，能洞察自己未来的遭遇！

文理本 申32:29 愿其有智、明乎此事、思厥终局、

修订本 申32:29 惟愿他们有智慧，能明白这事， 他们就会想到自己的结局。

KJV 英 申32:29 O that they were wise, that they understood this, that they would consider their latter end!

NIV 英 申32:29 If only they were wise and would understand this and discern what their end will be!

主目录 返回顶部

和合本 申32:30 若不是他们的磐石卖了他们，若不是耶和华交出他们，一人焉能追赶他们千人，二人焉能使万人逃跑呢？

拼音版 申32:30 Ruò bú shì tāmende pánshí maì le tāmen, ruò bú shì Yēhéhuá jiāo chū tāmen, yī rén yān néng zhuīgǎn tāmen qiā rén, èr rén yān néng shǐ wàn rén taópǎo ne,

吕振中 申32:30 若不是他们的磐石把他们交付出来（原文∶卖），若不是永恒主把他们送交给我们，我们一人怎能追赶他们千人呢？我们两个人怎能使他们万人逃跑呢？

新译本 申32:30 如果不是他们的盘石把他们出卖了，如果不是耶和华把他们交出来，一人怎能追赶一千人，二人怎能使万人逃跑呢？

现代译 申32:30 为甚麽一人能赶散千人？两人能使万人溃不成军？因为着护者丢弃了他们，大能的上主离弃了他们。

当代译 申32:30 要不是他们的磐石舍弃他们，一个敌人又怎能赶逐他们一千人？两个敌人又怎能叫他们二万人逃命呢？

文理本 申32:30 若非其磐石鬻之、耶和华付之、则敌一焉能驱千、二焉能逐万、

修订本 申32:30 若非他们的磐石卖了他们， 若非耶和华交出他们， 一人岂能追赶千人， 二人焉能使万人逃跑呢？

KJV 英 申32:30 How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

NIV 英 申32:30 How could one man chase a thousand, or two put ten thousand to flight, unless their Rock had sold them, unless the LORD had given them up?

主目录 返回顶部

和合本 申32:31 据我们的仇敌自己断定，他们的磐石不如我们的磐石。

拼音版 申32:31 Jū wǒmen de chóudí zìjǐ duàndìng, tāmende pánshí bú rú wǒmen de pánshí.

吕振中 申32:31 连我们的仇敌自己也评判∶他们的磐石不如我们的磐石。

新译本 申32:31 连我们的仇敌也自己断定，他们的盘石不像我们的盘石。

现代译 申32:31 敌人知道自己的神明无能，不像以色列的卫护者大有能力。

当代译 申32:31 外族人的磐石实在不如我们的磐石，就是他们自己也看得出来。

文理本 申32:31 敌之磐石、不如我之磐石、此敌自为证也、

修订本 申32:31 甚至我们的仇敌都承认， 他们的磐石不如我们的磐石。

KJV 英 申32:31 For their rock is not as our Rock, even our enemies themselves being judges.

NIV 英 申32:31 For their rock is not like our Rock, as even our enemies concede.

主目录 返回顶部

和合本 申32:32 他们的葡萄树是所多玛的葡萄树，蛾摩拉田园所生的。他们的葡萄是毒葡萄，全挂都是苦的。

拼音版 申32:32 Tāmende pútàoshù shì Suǒduōmǎ de pútàoshù, Gémólā tián yuán suǒ shēng de. tāmende pútào shì dú pútào, quán guà dōu shì kǔ de.

吕振中 申32:32 因为他们的葡萄树是所多玛的葡萄树传的，是蛾摩拉的田园出的；他们的葡萄是毒的葡萄，他们那一挂一挂都是苦的。

新译本 申32:32 因为他们的葡萄树，是所多玛的葡萄树所出的，是蛾摩拉的田地所生的；他们的葡萄是毒葡萄，每一挂都是苦的。

现代译 申32:32 敌人像所多玛、蛾摩拉那样腐败，像葡萄树结出苦毒的果子，

当代译 申32:32 他们的葡萄树从所多玛，从蛾摩拉的田地而来；他们的葡萄是苦毒的。

文理本 申32:32 其葡萄树属所多玛、产自蛾摩拉田、其果如胆、其穗甚苦、

修订本 申32:32 他们的葡萄树是所多玛的葡萄树， 是蛾摩拉田园所长的； 他们的葡萄是毒葡萄， 整串都是苦的。

KJV 英 申32:32 For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

NIV 英 申32:32 Their vine comes from the vine of Sodom and from the fields of Gomorrah. Their grapes are filled with poison, and their clusters with bitterness.

主目录 返回顶部

和合本 申32:33 他们的酒是大蛇的毒气，是虺蛇残害的恶毒。

拼音版 申32:33 Tāmende jiǔ shì dà shé de dúqì, shì huǐ shé cánhaì de èdú.

吕振中 申32:33 他们的酒是大蛇的毒素，是虺蛇猛烈冷酷的毒。

新译本 申32:33 他们的酒是大蛇的毒液，是虺蛇的剧毒。

现代译 申32:33 像毒蛇的唾液酿成的酒。

当代译 申32:33 他们的葡萄酒是毒蛇的毒液，是眼镜蛇的剧毒。

文理本 申32:33 其酒乃蛇之毒、蝮之恶毒、

修订本 申32:33 他们的酒是大蛇的毒液， 是毒蛇剧烈的毒汁。

KJV 英 申32:33 Their wine is the poison of dragons, and the cruel venom of asps.

NIV 英 申32:33 Their wine is the venom of serpents, the deadly poison of cobras.

主目录 返回顶部

和合本 申32:34 这不都是积蓄在我这里，封锁在我府库中吗？

拼音版 申32:34 Zhè bú dōu shì jīxù zaì wǒ zhèlǐ, fēng suǒ zaì wǒ fǔ kù zhōng ma,

吕振中 申32:34 这不都是积聚在我这里，密封在我宝库中，

新译本 申32:34 这不是贮藏在我这里，封闭在我的宝库中吗？

现代译 申32:34 上主记得敌人的恶行，时机一到就要惩罚他们。

当代译 申32:34 但以色列是我特别拣选的人民，是我宝库里的珍宝。

文理本 申32:34 其恶非积于我前、封于我库乎、

修订本 申32:34 "这岂不都存放在我这里， 封存在我库房中吗？

KJV 英 申32:34 Is not this laid up in store with me, and sealed up among my treasures?

NIV 英 申32:34 "Have I not kept this in reserve and sealed it in my vaults?

主目录 返回顶部

和合本 申32:35 他们失脚的时候，伸冤报应在我，因他们遭灾的日子近了，那要临在他们身上的，必速速来到。”

拼音版 申32:35 Tāmen shījiǎo de shíhou, shēnyuān bàoyìng zaì wǒ. yīn tāmen zāo zāi de rìzi jìn le. nà yào lín zaì tāmen shēnshang de bì sù sù lái dào.

吕振中 申32:35 要等待伸冤报应的日子，等待他们的脚颠踬的时候么？因为他们遭遇灾难的日子近了，那准备要临到他们身上的就要迅速地来临。

新译本 申32:35 等到他们失足的时候，我要伸冤报应；因为他们遭遇灾难的日子近了，那预备要临到他们身上的事，必快快临到。

现代译 申32:35 上主要向敌人报仇；时机一到他们就必败亡；那灭亡的日子已在眼前。

当代译 申32:35 报应在我，我要判断以色列所有仇敌的罪，他们的末日近了。

文理本 申32:35 伸冤在我、其足踬时、我必报之、祸日伊迩、灾难速临、

修订本 申32:35 伸冤报应在我t， 到了时候他们会失脚。 因为他们遭难的日子近了， 他们的厄运快要临到。

KJV 英 申32:35 To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

NIV 英 申32:35 It is mine to avenge; I will repay. In due time their foot will slip; their day of disaster is near and their doom rushes upon them."

主目录 返回顶部

和合本 申32:36 耶和华见他百姓毫无能力，无论困住的、自由的都没有剩下，就必为他们伸冤，为他的仆人后悔。

拼音版 申32:36 Yēhéhuá jiàn tā bǎixìng haó wú nénglì, wúlùn kùn zhù de, zìyóu de dōu méiyǒu shèngxia, jiù bì wéi tāmen shēnyuān, wéi tāde púrén hòuhuǐ.

吕振中 申32:36 「因为永恒主见他人民的手力用尽、没有剩下一人，连受束缚的带得释放的都没剩下，就要为他人民行裁判，怜恤他的仆人，

新译本 申32:36 耶和华要为自己的子民伸冤，为自己的仆人难过，因为耶和华看见他们的能力已经消逝，为奴的或自由的都没有剩下一人。

现代译 申32:36 上主看见子民失败就救援他们，上主看见敬拜他的人失掉能力就怜恤他们。

当代译 申32:36 当主看见自己的人民气力殆尽，为奴的和自由的都面临绝境，他就会垂顾自己的人民，怜悯自己的仆人。

文理本 申32:36 耶和华见其民之力已废、被束者、自由者、靡有孑遗、必为其民伸冤、为其仆回意、

修订本 申32:36 耶和华见他的百姓毫无能力， 无论是为奴的、自由的，都没有存留， 就必为他们伸冤， 为自己的仆人发怜悯。

KJV 英 申32:36 For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

NIV 英 申32:36 The LORD will judge his people and have compassion on his servants when he sees their strength is gone and no one is left, slave or free.

主目录 返回顶部

和合本 申32:37 他必说：“他们的　神，他们所投靠的磐石，

拼音版 申32:37 Tā bì shuō, tāmende shén, tāmen suǒ tóukào de pánshí,

吕振中 申32:37 说∶『他们的神、他们避难于其中的碞石、在哪里呢？

新译本 申32:37 他必说：‘他们的神在哪里呢？他们投靠的盘石在哪里呢？

现代译 申32:37 上主要责问他的子民：你们所拜的神明在哪里？你们倚赖的保护者在哪里？

当代译 申32:37 主会问：‘他们的神在哪里？那些他们视为荫庇之所的神在哪里呢？

文理本 申32:37 曰、彼之神安在、所恃之磐石奚存、

修订本 申32:37 他必说：'他们的神明， 他们所投靠的磐石，在哪里呢？

KJV 英 申32:37 And he shall say, Where are their gods, their rock in whom they trusted,

NIV 英 申32:37 He will say: "Now where are their gods, the rock they took refuge in,

主目录 返回顶部

和合本 申32:38 就是向来吃他们祭牲的脂油，喝他们奠祭之酒的，在哪里呢？他可以兴起帮助你们，护卫你们！

拼音版 申32:38 Jiù shì xiàng lái chī tāmen jì shēng de zhīyóu, hè tāmen diàn jì zhī jiǔ de, zaì nǎli ne, tā keyǐ xīngqǐ bāngzhu nǐmen, hùwèi nǐmen.

吕振中 申32:38 那些向来吃他们祭牲的脂肪、喝他们奠祭之酒的神在哪里呢？让他们兴起来帮助你们吧！愿他们护卫你们吧！

新译本 申32:38 就是向来吃他们祭牲脂肪的，喝他们奠祭之酒的神在哪里呢？让他们兴起来帮助你们吧，愿他们保护你们吧！

现代译 申32:38 你们用祭牲的脂油喂过它们，你们用奠酒灌过它们；现在呼求它们来帮助吧！叫它们来保护吧！

当代译 申32:38 那些神在哪里呢？那些你们给他们献脂肪、献酒的神在哪里呢？让他们起来帮助以色列吧！

文理本 申32:38 飨尔祭牲之脂、饮尔灌祭之酒者、其起而助尔护尔、

修订本 申32:38 吃了他们祭牲脂肪的， 喝了他们浇酒祭之酒的， 叫那些神明站出来帮助你们， 作为你们的保障吧！

KJV 英 申32:38 Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

NIV 英 申32:38 the gods who ate the fat of their sacrifices and drank the wine of their drink offerings? Let them rise up to help you! Let them give you shelter!

主目录 返回顶部

和合本 申32:39 “你们如今要知道：我，惟有我是　神，在我以外并无别神。我使人死，我使人活；我损伤，我也医治，并无人能从我手中救出来。

拼音版 申32:39 Nǐmen rújīn yào zhīdào, wǒ, wéiyǒu wǒ shì shén. zaì wǒ yǐwaì bìng wú bié shén. wǒ shǐ rén sǐ, wǒ shǐ rén huó. wǒ sún shāng, wǒ ye yīzhì, bìng wú rén néng cóng wǒ shǒu zhōng jiù chūlai.

吕振中 申32:39 「『如今你们要看，我，惟有我乃是上帝，我以外、并没有别的神；是我使人死，是我使人活；是我击伤，也是我医治；并没有能从我手中抢救出去的。

新译本 申32:39 现在你们要知道，只有我是那一位，除我以外，并没有别的神；我使人死，也使人活；我打伤，我也医治；没有人可以从我的手里抢救出去。

现代译 申32:39 惟有我是上帝，我以外没有别的神。我使人死，也使人活；我打伤人，也医治人。没有人能脱离我的掌握。

当代译 申32:39 我是惟一的神，你们看清楚了没有呢？我操生杀之权，我击伤，我也医治；谁也不能从我手中把人救出来。

文理本 申32:39 当知我之为我、无神偕我、我使人死、亦使人生、我伤之、亦医之、无能拯于我手、

修订本 申32:39 "'如今，看！我，惟有我是上帝t； 我以外并无别神。 我使人死，我使人活； 我击伤人，也医治人， 没有人能从我手中救出来。

KJV 英 申32:39 See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

NIV 英 申32:39 "See now that I myself am He! There is no god besides me. I put to death and I bring to life, I have wounded and I will heal, and no one can deliver out of my hand.

主目录 返回顶部

和合本 申32:40 我向天举手说，我凭我的永生起誓：

拼音版 申32:40 Wǒ xiàng tiān jǔ shǒu shuō, wǒ píng wǒde yǒngshēng qǐshì,

吕振中 申32:40 我向天举手∶我，我指着永活的我来起誓∶

新译本 申32:40 我向天举手说：我活到永永远远；

现代译 申32:40 我向天举手，以自己的生命发誓：

当代译 申32:40 我向天伸手，以我的永活起誓。

文理本 申32:40 我向天举手曰、我指永生而誓、

修订本 申32:40 我向天举手， 我凭我的永生起誓说：

KJV 英 申32:40 For I lift up my hand to heaven, and say, I live for ever.

NIV 英 申32:40 I lift my hand to heaven and declare: As surely as I live forever,

主目录 返回顶部

和合本 申32:41 我若磨我闪亮的刀，手掌审判之权，就必报复我的敌人，报应恨我的人。

拼音版 申32:41 Wǒ ruò mó wǒ Shǎn liàng de dāo, shǒuzhǎng shenpàn zhī quán, jiù bì bàofù wǒde dírén, bàoyìng hèn wǒde rén.

吕振中 申32:41 我若磨快了我闪亮的刀，我的手若掌握着审判权，我就必将伸冤报复我的敌人，我必报应恨我的人。』

新译本 申32:41 如果我磨亮了我的刀剑，如果我掌握了审判权，就必向我的仇敌伸冤，必向恨我的人报应。

现代译 申32:41 我要磨快闪亮的剑，要执行公道；我要报复敌人，惩罚憎恨我的人。

当代译 申32:41 我要磨利刀剑，审判我的仇敌，向恨我的人报复。

文理本 申32:41 倘砺闪烁之刃、施行审鞫、敌我者、我必罚之、憾我者、我必报之、

修订本 申32:41 我若磨我闪亮的刀， 我的手掌握审判权， 就必报复我的敌人， 报应那些恨我的人。

KJV 英 申32:41 If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

NIV 英 申32:41 when I sharpen my flashing sword and my hand grasps it in judgment, I will take vengeance on my adversaries and repay those who hate me.

主目录 返回顶部

和合本 申32:42 我要使我的箭饮血饮醉，就是被杀被掳之人的血。我的刀要吃肉，乃是仇敌中首领之头的肉。”

拼音版 申32:42 Wǒ yào shǐ wǒde jiàn yìn xuè yìn zuì, jiù shì beì shā beìlǔ zhī rén de xuè. wǒde dāo yào chī ròu, nǎi shì chóudí zhōng shǒulǐng zhī tóu de ròu.

吕振中 申32:42 我必让我的箭醉饮鲜血、就是被刺死者和俘虏的血；我的刀必吃肉，吃仇敌的长毛头目。』

新译本 申32:42 我要使我的箭饮血饮醉，就是被杀的人和被掳的人的血；我的刀剑要吃肉，就是吃仇敌长发首领的肉。’

现代译 申32:42 我的箭头要痛饮他们的血；我的利剑要吞食他们的肉。我不宽恕敌对我的人；甚至伤兵和战俘也都要死。

当代译 申32:42 我的箭要饮血，就是被杀、被掳的人的血；我的刀要吞肉，就是敌人将领的头颅。”

文理本 申32:42 必使我矢醉于血、我刃吞厥肉、即被虏见杀者之血、敌魁头颅之肉、

修订本 申32:42 我要使我的箭饮血而醉， 就是被杀被掳之人的血； 我的刀也要吃肉， 就是仇敌披发头颅t的肉。'

KJV 英 申32:42 I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

NIV 英 申32:42 I will make my arrows drunk with blood, while my sword devours flesh: the blood of the slain and the captives, the heads of the enemy leaders."

主目录 返回顶部

和合本 申32:43 你们外邦人，当与主的百姓一同欢呼，因他要伸他仆人流血的冤，报应他的敌人，洁净他的地，救赎他的百姓。

拼音版 申32:43 Nǐmen waìbāngrén dàng yǔ zhǔ de bǎixìng yītóng huānhū. yīn tā yào shēn tā púrén liúxuè de yuān, bàoyìng tāde dírén, jiéjìng tāde dì, jiùshú tāde bǎixìng.

吕振中 申32:43 列国阿，跟主的人民一同欢呼吧！因为他要伸他仆人流血的冤，他要将伸冤报复他的敌人，他要给他的土地、他的人民、除罪染。」

新译本 申32:43 列国啊，你们当与耶和华的子民一同欢呼，因为他要伸他仆人流血的冤，他要向他的仇人报复，他要救赎他的地和他的子民。”

现代译 申32:43 列国啊，你们要祝贺上主的子民！因为上主为他们索取血债。他报复了他的敌人；他赦免了他子民的罪过。

当代译 申32:43 万邦和以色列啊！你们都应当欢喜！因主必为自己的人民报仇，在仇敌身上施行报应，洁净自己的土地和子民。

文理本 申32:43 尔列族欤、当与其民同乐、盖彼必为其仆之血伸冤、报复厥敌、必为其地与民赎罪、○

修订本 申32:43 "列国啊，当与耶和华的子民一同欢呼t； 因为他要为他仆人t所流的血伸冤， 报应他的敌人t， 救赎他的土地和他的子民t 。"

KJV 英 申32:43 Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

NIV 英 申32:43 Rejoice, O nations, with his people, for he will avenge the blood of his servants; he will take vengeance on his enemies and make atonement for his land and people.

主目录 返回顶部

和合本 申32:44 摩西和嫩的儿子约书亚，去将这歌的一切话说给百姓听。

拼音版 申32:44 Móxī hé nèn de érzi Yuēshūyà qù jiāng zhè gē de yīqiè huà shuō gei bǎixìng tīng.

吕振中 申32:44 摩西去把这首歌的一切话都诵读给人民听，嫩的儿子约书亚也和他在一起。

新译本 申32:44 摩西和嫩的儿子约书亚前来，把这首诗歌的一切话都说给人民听。

现代译 申32:44 摩西跟嫩的儿子约书亚在以色列全会众面前朗诵这首诗。

当代译 申32:44 摩西和约书亚把这些歌词对着会众朗读完以后，

文理本 申32:44 摩西与嫩之子约书亚、以此歌词、诵与以色列民、

修订本 申32:44 摩西和嫩的儿子约书亚t前来把这首歌的一切话吟诵给百姓听。

KJV 英 申32:44 And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

NIV 英 申32:44 Moses came with Joshua son of Nun and spoke all the words of this song in the hearing of the people.

主目录 返回顶部

和合本 申32:45 摩西向以色列众人说完了这一切的话，

拼音版 申32:45 Móxī xiàng Yǐsèliè zhòngrén shuō wán le zhè yīqiè de huà,

吕振中 申32:45 摩西把这一切话向以色列众人诵读完了，

新译本 申32:45 摩西向以色列众人说完了这一切话，

现代译 申32:45 摩西把上帝的教训向人民宣告后，

当代译 申32:45 摩西和约书亚把这些歌词对着会众朗读完以后，

文理本 申32:45 诵之既毕、

修订本 申32:45 摩西向以色列众人吟诵完了这一切话，

KJV 英 申32:45 And Moses made an end of speaking all these words to all Israel:

NIV 英 申32:45 When Moses finished reciting all these words to all Israel,

主目录 返回顶部

和合本 申32:46 又说：“我今日所警教你们的，你们都要放在心上，要吩咐你们的子孙谨守遵行这律法上的话。

拼音版 申32:46 Yòu shuō, wǒ jīnrì suǒ jǐng jiào nǐmen de, nǐmen dōu yào fàng zaì xīn shàng. yào fēnfu nǐmen de zǐsūn jǐn shǒu zūnxíng zhè lǜfǎ shàng de huà.

吕振中 申32:46 就对他们说∶「我今日所郑重警谕你们的一切话、你们都要放在心上，好吩咐你们的子孙谨慎遵行这律法的一切话。

新译本 申32:46 就对他们说：“我今日警告你们的一切话，你们都要放在心上，好吩咐你们的子孙谨守遵行这律法上的一切话。

现代译 申32:46 对他们说：「你们必须遵行我今天向你们颁布的这些诫命，并且传授给你们的儿女，叫他们切实遵行。

当代译 申32:46 摩西又说：“要记着我今天警告你们的每一句话，也要把这些律法传给后代，叫他们小心遵守。

文理本 申32:46 摩西谓之曰、我今日告尔之词、当存于心、命尔子孙、遵守斯律之言、

修订本 申32:46 对他们说："我今日以这一切话警戒你们，你们都要记在心中，要吩咐你们的子孙谨守遵行这律法上一切的话。

KJV 英 申32:46 And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

NIV 英 申32:46 he said to them, "Take to heart all the words I have solemnly declared to you this day, so that you may command your children to obey carefully all the words of this law.

主目录 返回顶部

和合本 申32:47 因为这不是虚空与你们无关的事，乃是你们的生命，在你们过约旦河要得为业的地上，必因这事日子得以长久。”

拼音版 申32:47 Yīnwei zhè bú shì xū kòng, yǔ nǐmen wú guān de shì, nǎi shì nǐmen de shēngmìng. zaì nǐmen guō Yuēdànhé yào de wéi yè de dì shàng bì yīn zhè shì rìzi déyǐ chángjiǔ.

吕振中 申32:47 因为这不是一件空洞洞、不值得你们作的事；这简直是你们的生命；因着这事，你们在过约但河去取得为业的土地、就可以延年益寿。」

新译本 申32:47 因为这不是空洞、与你们无关重要的事，而是你们的生命；借着这事，你们在过约旦河去得为业的地上，才可以日子长久。”

现代译 申32:47 这些诫命不是空话，而是你们的生命。你们遵行，就能够长久住在约旦河西岸—你们将要征服的那片土地。」

当代译 申32:47 这些律法不是废话，它们是你们的生命！遵行这些律法，你们便可以在将要拥有的约旦河彼岸的土地上，得享丰盛悠长的日子。”

文理本 申32:47 此事于尔、所关非浅、乃尔之生命、由此得以延年、于渡约但而得之地、○

修订本 申32:47 因为这不是与你们无关的空话，而是你们的生命；因遵行这话，你们的日子必在你们过约旦河得为业的地上得以长久。"

KJV 英 申32:47 For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

NIV 英 申32:47 They are not just idle words for you--they are your life. By them you will live long in the land you are crossing the Jordan to possess."

主目录 返回顶部

和合本 申32:48 当日，耶和华吩咐摩西说：

拼音版 申32:48 Dàng rì, Yēhéhuá fēnfu Móxī shuō,

吕振中 申32:48 就在这一天、永恒主就告诉摩西说∶

新译本 申32:48 就在那一天，耶和华对摩西说：

现代译 申32:48 当天，上主对摩西说：

当代译 申32:48 就在当天，上帝对摩西说：

文理本 申32:48 当日耶和华谕摩西曰、

修订本 申32:48 就在那日，耶和华吩咐摩西说：

KJV 英 申32:48 And the LORD spake unto Moses that selfsame day, saying,

NIV 英 申32:48 On that same day the LORD told Moses,

主目录 返回顶部

和合本 申32:49 “你上这亚巴琳山中的尼波山去，在摩押地与耶利哥相对，观看我所要赐给以色列人为业的迦南地。

拼音版 申32:49 Nǐ shàng zhè yà bā lín shān zhōng de ní bō shān qù, zaì Móyē dì yǔ Yēlìgē xiāngduì, guānkàn wǒ suǒ yào cìgei Yǐsèliè rén wéi yè de Jiānán dì.

吕振中 申32:49 「你要上这亚巴琳山、尼波山，在耶利哥对面的摩押地，观看我所赐给以色列人为业产的迦南地。

新译本 申32:49 “你要上这亚巴琳山去，就是尼波山，在耶利哥对面的摩押地，观看我赐给以色列人为业的迦南地。

现代译 申32:49 「你要到耶利哥城对面，摩押地的亚巴琳山区，登上尼波山，从那里眺望迦南地，就是我要赐给以色列人的土地。

当代译 申32:49 “你到摩押地去，登上亚巴琳山中的尼波山，就是和耶利哥相对的那地方，你在那里可以看见我应许赐给以色列人的迦南地。

文理本 申32:49 摩押地、耶利哥相对之所、亚巴琳山、尼波岗、尔其陟之、瞻望迦南、我所锡于以色列族为业之地、

修订本 申32:49 "你上摩押地的亚巴琳山脉，到面对耶利哥的尼波山去，看我所要赐给以色列人为业的迦南地。

KJV 英 申32:49 Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

NIV 英 申32:49 "Go up into the Abarim Range to Mount Nebo in Moab, across from Jericho, and view Canaan, the land I am giving the Israelites as their own possession.

主目录 返回顶部

和合本 申32:50 你必死在你所登的山上，归你列祖(原文作“本民”)去，像你哥哥亚伦死在何珥山上，归他的列祖一样。

拼音版 申32:50 Nǐ bì sǐ zaì nǐ suǒ dēng de shān shàng, guī nǐ lièzǔ ( yuánwén zuò ben mín ) qù, xiàng nǐ gēge Yàlún sǐ zaì hé Er shān shàng, guī tāde lièzǔ yíyàng.

吕振中 申32:50 你必死在你所上的山，被收殓归你先族人，像你哥哥亚伦死在何珥山上，被收殓他先族人一样。

新译本 申32:50 你必死在你登上的山上，归到你的族人那里去，像你的哥哥亚伦死在何珥山上，归到他的族人那里去一样。

现代译 申32:50 你要死在那山上，像你哥哥亚伦死在何珥山上，

当代译 申32:50 你看见了以后，便要死在山上；像亚伦一样，回到你祖先那里去。

文理本 申32:50 尔既陟之、必死于彼、而归乃祖、如尔兄亚伦死于何珥山、而归其祖然、

修订本 申32:50 你必死在你所登的山上，归到你祖先t那里，像你哥哥亚伦死在何珥山上，归到他祖先t那里一样。

KJV 英 申32:50 And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

NIV 英 申32:50 There on the mountain that you have climbed you will die and be gathered to your people, just as your brother Aaron died on Mount Hor and was gathered to his people.

主目录 返回顶部

和合本 申32:51 因为你们在寻的旷野，加低斯的米利巴水，在以色列人中没有尊我为圣，得罪了我。

拼音版 申32:51 Yīnwei nǐmen zaì xún de kuàngye, Jiādīsī de Mǐlìbā shuǐ, zaì Yǐsèliè rén zhōng méiyǒu zūn wǒ wéi shèng, de zuì le wǒ.

吕振中 申32:51 因为你们在寻的旷野、在加低斯米利巴水的事上、在以色列人中间你们对我不忠实，在以色列人中间你们没有尊我为圣。

新译本 申32:51 因为你们在寻的旷野，在加低斯米利巴水边，在以色列人中间悖逆我，在以色列人中间没有尊我为圣。

现代译 申32:51 因为你们在以色列人面前对我不忠。你们在寻旷野，加低斯城附近的米利巴泉旁，在人民面前不尊重我。

当代译 申32:51 因为在寻的荒野里，在米利巴水泉的地方，你曾当着以色列人面前触犯了我，没有遵守我的吩咐、视我为神圣的；

文理本 申32:51 昔在寻野、加低斯米利巴水、尔曹不于以色列人中、尊我为圣、干罪于我、

修订本 申32:51 因为你们在以色列人中得罪了我，在寻的旷野，加低斯的米利巴水那里，在以色列人中没有尊我为圣。

KJV 英 申32:51 Because ye trespassed against me among the children of Israel at the waters of MeribahKadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

NIV 英 申32:51 This is because both of you broke faith with me in the presence of the Israelites at the waters of Meribah Kadesh in the Desert of Zin and because you did not uphold my holiness among the Israelites.

主目录 返回顶部

和合本 申32:52 我所赐给以色列人的地，你可以远远地观看，却不得进去。”

拼音版 申32:52 Wǒ suǒ cìgei Yǐsèliè rén de dì, nǐ keyǐ yuǎn yuǎn dì guānkàn, què bùdé jìn qù.

吕振中 申32:52 我所赐给以色列人的地、你可以从对面地方观看，却不得进那地。」

新译本 申32:52 我赐给以色列人的地，你可以从对面观看，却不得进去。”

现代译 申32:52 所以，你只能从遥远的地方眺望我将赐给以色列人的土地，但是你不能进去。」

当代译 申32:52 所以，你只能远望我给以色列人的土地，却不得进去。”

文理本 申32:52 故我所锡以色列族之地、尔惟遥观、不得入之、

修订本 申32:52 我所赐给以色列人的地，你只可从对面观看，却不得进到那里去。"

KJV 英 申32:52 Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

NIV 英 申32:52 Therefore, you will see the land only from a distance; you will not enter the land I am giving to the people of Israel."


申命记第33章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第33章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申33:1 以下是神人摩西在未死之先为以色列人所祝的福。

拼音版 申33:1 Yǐxià shì shén rén Móxī zaì wèi sǐ zhī xiān wéi Yǐsèliè rén suǒ zhù de fú,

吕振中 申33:1 以下这话是神人摩西未死以前给以色列人祝福的话。

新译本 申33:1 这是神人摩西，在死前给以色列人所祝的福。

现代译 申33:1 圣人摩西去世以前，向以色列人民祝福道别。以下是摩西的祝福：

当代译 申33:1 这是上帝的仆人摩西临终时给以色列人的祝福：

文理本 申33:1 上帝仆摩西、于未死之先、为以色列人祝嘏、

修订本 申33:1 这是神人摩西未死以前为以色列人的祝福。

KJV 英 申33:1 And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

NIV 英 申33:1 This is the blessing that Moses the man of God pronounced on the Israelites before his death.

主目录 返回顶部

和合本 申33:2 他说：“耶和华从西乃而来，从西珥向他们显现，从巴兰山发出光辉，从万万圣者中来临；从他右手为百姓传出烈火的律法。

拼音版 申33:2 Tā shuō, Yēhéhuá cóng Xīnǎi ér lái, cóng Xīer xiàng tāmen xiǎnxiàn, cóng Bālán shān fāchū guāng huī, cóng wàn wàn shèng zhe zhōng láilín, cóng tā yòushǒu wéi bǎixìng chuán chū lièhuǒ de lǜfǎ.

吕振中 申33:2 他说∶「永恒主从西乃而来，他从西珥发晨光、照耀他们，从巴兰山射发光辉，带着万万圣者来临，他右手旁有勇士，

新译本 申33:2 他说：“耶和华从西奈而来，从西珥光照他们，从巴兰山射出光辉，在千万圣者中来临，从他的右手有烈火的律法。

现代译 申33:2 上主从西奈山来；他像太阳从以东上升，从巴兰山照耀自己的子民。千万天使跟随着他；他的右手握住燃烧着的火炬。

当代译 申33:2 “主从西奈而来，在西珥向我们显现；从巴兰山他发出光辉，万千的圣者环绕着他；在他右边有闪耀的光华。

文理本 申33:2 曰、耶和华至自西乃、起自西珥、著自巴兰、来自万圣、法律出其右手、势如烈火、

修订本 申33:2 他说： "耶和华从西奈来， 从西珥向他们显现， 从巴兰山发出光辉； 从万万圣者中来临t， 从他右手向他们发出烈火的律法t。

KJV 英 申33:2 And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

NIV 英 申33:2 He said: "The LORD came from Sinai and dawned over them from Seir; he shone forth from Mount Paran. He came with myriads of holy ones from the south, from his mountain slopes.

主目录 返回顶部

和合本 申33:3 他疼爱百姓，众圣徒都在他手中。他们坐在他的脚下，领受他的言语。

拼音版 申33:3 Tā téngaì bǎixìng. zhòng shèngtú dōu zaì tā shǒu zhōng. tāmen zuò zaì tāde jiǎo xià, lǐngshòu tāde yányǔ.

吕振中 申33:3 哦，疼爱众族人的阿，众圣者都在你手下；他们都蹲在你脚前，各都领受你的命令。

新译本 申33:3 他实在爱人民，他的众圣者都在你的手里；他们坐在你的脚前，各自领受你的话。

现代译 申33:3 上主喜爱他的子民〔希伯来文是：万民〕；他保护属於他的人。我们要俯伏在他脚前，接受他的训诲。

当代译 申33:3 他极爱自己的儿女；众圣者都在他的掌管中。他们追随你的脚步，遵从你的指示。

文理本 申33:3 彼眷爱斯民、众圣在其手中、坐其足下、领受其言、

修订本 申33:3 他实在疼爱万民。 他的众圣徒都在你手中， 他们坐在你的脚下， 领受你的言语。"

KJV 英 申33:3 Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

NIV 英 申33:3 Surely it is you who love the people; all the holy ones are in your hand. At your feet they all bow down, and from you receive instruction,

主目录 返回顶部

和合本 申33:4 摩西将律法传给我们，作为雅各会众的产业。

拼音版 申33:4 Móxī jiāng lǜfǎ chuán gei wǒmen, zuòwéi Yǎgè huì zhòng de chǎnyè.

吕振中 申33:4 摩西将律法告诫我们、作为雅各大众的基业。

新译本 申33:4 摩西把律法吩咐我们，作为雅各会众的基业。

现代译 申33:4 我们要遵行摩西所颁布的法律；那是以色列最珍贵的国宝。

当代译 申33:4 我颁给你们的律法便是你们宝贵的财产。

文理本 申33:4 摩西命以法律、为雅各会众之恒业、

修订本 申33:4 摩西将律法传给我们， 作为雅各会众的产业。

KJV 英 申33:4 Moses commanded us a law, even the inheritance of the congregation of Jacob.

NIV 英 申33:4 the law that Moses gave us, the possession of the assembly of Jacob.

主目录 返回顶部

和合本 申33:5 百姓的众首领，以色列的各支派，一同聚会的时候，耶和华(原文作“他”)在耶书仑中为王。

拼音版 申33:5 Bǎixìng de zhòng shǒulǐng, Yǐsèliè de gè zhīpaì, yītóng jùhuì de shíhou, Yēhéhuá ( yuánwén zuò tā ) zaì yé shū lún zhōng wéi wáng.

吕振中 申33:5 人民的众首领、以色列的各族派、一同聚集的时候，永恒主（原文作他）在耶书崙中作王（或译∶他在耶书崙中掌王权）。

新译本 申33:5 人民的众首领，以色列的各支派，一同会合的时候，耶和华就在耶书仑作王了。

现代译 申33:5 以色列各支族的领袖相聚时，上主要作他子民的君王。

当代译 申33:5 人民的领袖，以色列的族长都聚在一起时，主在耶路撒冷作王。

文理本 申33:5 彼于耶书仑为王、民之族长咸集、以色列支派皆就之、○

修订本 申33:5 "耶和华t在耶书仑作王； 百姓的众领袖和以色列各支派一同欢聚。

KJV 英 申33:5 And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

NIV 英 申33:5 He was king over Jeshurun when the leaders of the people assembled, along with the tribes of Israel.

主目录 返回顶部

和合本 申33:6 愿流便存活不至死亡，愿他人数不至稀少。”

拼音版 申33:6 Yuàn Liúbiàn cún huó, bú zhì sǐwáng. yuàn tā rén shǔ bú zhì xīshǎo.

吕振中 申33:6 愿如便长活着，不至死亡，虽然他的人数稀少。」

新译本 申33:6 愿流本生存，不致死亡，愿他的人数不致稀少。”

现代译 申33:6 对吕便支族，摩西祝福说：吕便的人数虽少，愿他们永存不灭。

当代译 申33:6 愿吕便永远长存，他的人数增多。”

文理本 申33:6 愿流便生存不死、惟人数维寡、○

修订本 申33:6 愿吕便存活，不致死亡， 虽然他的人丁稀少。

KJV 英 申33:6 Let Reuben live, and not die; and let not his men be few.

NIV 英 申33:6 "Let Reuben live and not die, nor his men be few."

主目录 返回顶部

和合本 申33:7 为犹大祝福说：“求耶和华俯听犹大的声音，引导他归于本族，他曾用手为自己争战，你必帮助他攻击敌人。”

拼音版 申33:7 Wéi Yóudà zhùfú shuō, qiú Yēhéhuá fǔ tīng Yóudà de shēngyīn, yǐndǎo tā guīyú ben zú. tā céng yòng shǒu wéi zìjǐ zhēng zhàn, nǐ bì bāngzhu tā gōngjī dírén.

吕振中 申33:7 论犹大、是这样说的∶永恒主阿，求你听犹大的声音，领他归他的族人。他曾伸手为这事奋斗；愿你帮助他抵挡敌人。」

新译本 申33:7 论到犹大，他这样说：“耶和华啊，求你垂听犹大的声音，领他归回自己的族人那里；他曾用手为自己奋斗，愿你帮助他抵挡仇敌。”

现代译 申33:7 对犹大支族，他祝福说：上主啊，求你听犹大的哀求，使他们跟其他支族重新联合。上主啊，求你为他们作战，帮助他们克服敌人〔或译：犹大支族要为自己作战；上主要帮助他克服敌人〕。

当代译 申33:7 摩西论到犹大说：“主啊，求你听犹大的呼求，让他重归以色列；求你帮助他对抗敌人吧！”

文理本 申33:7 论犹大则曰、耶和华欤、俯听犹大之呼吁、导归故族、彼以手为己搏战、尔必助之攻敌、○

修订本 申33:7 关于犹大，他这么说： '耶和华啊，求你垂听犹大的声音， 引导他归回他的百姓中。 他曾用手为自己争战， 你必帮助他攻击敌人。'

KJV 英 申33:7 And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

NIV 英 申33:7 And this he said about Judah: "Hear, O LORD, the cry of Judah; bring him to his people. With his own hands he defends his cause. Oh, be his help against his foes!"

主目录 返回顶部

和合本 申33:8 论利未说：“耶和华啊，你的土明和乌陵都在你的虔诚人那里。你在玛撒曾试验他，在米利巴水与他争论。

拼音版 申33:8 Lún Lìwèi shuō, Yēhéhuá a, nǐde tǔmíng hé wūlíng dōu zaì nǐde qiánchéng rén nàli. nǐ zaì Mǎsā céng shìyàn tā, zaì Mǐlìbā shuǐ yǔ tā zhēnglùn.

吕振中 申33:8 论利未是说∶「永恒主阿，你的土明乌陵都在你坚贞之士那里；你在玛撒曾试验他，你对米利巴水的事、曾和他争论。

新译本 申33:8 论到利未，他说：“耶和华啊，愿你的土明和乌陵属于倚靠你的利未人，就是你在玛撒试验过的，在米利巴水边与他们争论过的。

现代译 申33:8 对利未支族，他祝福说：上主啊，求你藉着利未支族用乌陵土明启示你的旨意；他们是你忠诚的子民。你在玛撒考验过他们，在米利巴泉旁证实他们可靠。

当代译 申33:8 摩西论到利未说：“求你把判定是非的土明和乌陵赐给虔诚的利未；你曾经在玛撒和米利巴水边试验他；

文理本 申33:8 论利未则曰、耶和华欤、尔之土明乌陵、与尔圣者偕、尔于玛撒试之、于米利巴水与之争、

修订本 申33:8 关于利未，他说： '愿你的土明和乌陵都在你的虔诚人那里t。 你在玛撒曾考验他， 在米利巴水与他争论。

KJV 英 申33:8 And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

NIV 英 申33:8 About Levi he said: "Your Thummim and Urim belong to the man you favored. You tested him at Massah; you contended with him at the waters of Meribah.

主目录 返回顶部

和合本 申33:9 他论自己的父母说：我未曾看见，他也不承认弟兄，也不认识自己的儿女。这是因利未人遵行你的话，谨守你的约。

拼音版 申33:9 Tā lún zìjǐ de fùmǔ shuō, wǒ wèicéng kànjian. tā ye bú chéngrèn dìxiōng, ye bú rènshi zìjǐ de érnǚ. zhè shì yīn Lìwèi rén zūnxíng nǐde huà, jǐn shǒu nǐde yuē.

吕振中 申33:9 对他自己的父母利未是说∶我没有看见；他的弟兄、他不承认，他的儿女、他不认识；因为利未人遵守你说的话，你的约他们恪守着。

新译本 申33:9 利未人论到自己的父母说：‘我没有看顾他们’；他不承认自己的兄弟，也不认识自己的儿女；因为他们谨守你的话，持守你的约。

现代译 申33:9 他们对你表现的忠心胜过对自己的父母、兄弟，和儿女。他们遵行了你的诫命；他们坚守了你的约。

当代译 申33:9 他遵从你的指示，毁灭所有犯罪的人，他没有怜惜自己的父母、弟兄、子女，他只听你的话，行你的约。

文理本 申33:9 言及父母、彼曰我未见之、不认兄弟、不识子女、乃因遵行尔命、谨守尔约、

修订本 申33:9 关于自己的父母，他说：我未曾关注。 他的弟兄，他不承认， 他的儿女，他也不认识， 因为利未人遵行你的话， 谨守你的约。

KJV 英 申33:9 Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

NIV 英 申33:9 He said of his father and mother, 'I have no regard for them.' He did not recognize his brothers or acknowledge his own children, but he watched over your word and guarded your covenant.

主目录 返回顶部

和合本 申33:10 他们要将你的典章教训雅各，将你的律法教训以色列。他们要把香焚在你面前，把全牲的燔祭献在你的坛上。

拼音版 申33:10 Tāmen yào jiāng nǐde diǎnzhāng jiàoxun Yǎgè, jiāng nǐde lǜfǎ jiàoxun Yǐsèliè. tāmen yào bǎ xiāng fùn zaì nǐ miànqián, bǎ quán shēng de Fánjì xiàn zaì nǐde tán shàng.

吕振中 申33:10 他们必将你的典章指教雅各，将你的律法指教以色列；他们必使熏祭的香气升到你面前，把全燔祭放在你的祭坛上。

新译本 申33:10 他们要把你的典章教训雅各，把你的律法教训以色列；他们要把香焚在你面前，把全牲的燔祭献在你的祭坛上。

现代译 申33:10 他们将教导以色列人遵行你的法律诫命，在你面前烧香，在祭坛上献烧化祭。

当代译 申33:10 利未人要把上帝的律法教导以色列；在你的坛前烧香，在献燔祭的坛前为你工作。

文理本 申33:10 彼将以尔律例教雅各、以尔法律诲以色列、焚香于尔前、献全牲燔祭于尔坛、

修订本 申33:10 他们将你的典章教导雅各， 将你的律法教导以色列。 他们奉上香让你闻， 把全牲的燔祭献在你坛上。

KJV 英 申33:10 They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

NIV 英 申33:10 He teaches your precepts to Jacob and your law to Israel. He offers incense before you and whole burnt offerings on your altar.

主目录 返回顶部

和合本 申33:11 求耶和华降福在他的财物上，悦纳他手里所办的事。那些起来攻击他和恨恶他的人，愿你刺透他们的腰，使他们不得再起来。”

拼音版 申33:11 Qiú Yēhéhuá jiàng fú zaì tāde cáiwù shàng, yuènà tā shǒu lǐ suǒ bàn de shì. nàxiē qǐlai gōngjī tā hé hèn è tāde rén, yuàn nǐ cì tòu tāmende yào, shǐ tāmen bùdé zaì qǐlai.

吕振中 申33:11 永恒主阿，愿你赐福与他的资财，悦纳他手所作的工；那些起来攻击他和恨恶他的人、愿你击断他们的腰，使他们不能再起来。」

新译本 申33:11 耶和华啊，求你赐福他的能力，悦纳他手中的作为；那些起来攻击他和恨他的人，愿你刺透他们的腰，使他们不能再起来。”

现代译 申33:11 上主啊，求你使他们强盛；求你悦纳他们的工作。求你铲除他们的敌人，使恨恶他们的人不再兴起。

当代译 申33:11 主啊，求你兴旺利未人，悦纳他们为你所做的工作；求你为他们粉碎敌人，不让敌人重振起来。”

文理本 申33:11 耶和华欤、锡嘏其财物、悦纳其所为、洞穿其敌、及憾之者之腰、使不复起、○

修订本 申33:11 求耶和华赐福给他的财物t， 悦纳他手里的工作。 求你刺透起来攻击他的人的腰， 使那些恨恶他的人不再起来。'

KJV 英 申33:11 Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

NIV 英 申33:11 Bless all his skills, O LORD, and be pleased with the work of his hands. Smite the loins of those who rise up against him; strike his foes till they rise no more."

主目录 返回顶部

和合本 申33:12 论便雅悯说：“耶和华所亲爱的，必同耶和华安然居住；耶和华终日遮蔽他，也住在他两肩之中。”

拼音版 申33:12 Lún Biànyǎmǐn shuō, Yēhéhuá suǒ qīnaì de bì tóng Yēhéhuá ānrán jūzhù. Yēhéhuá zhōng rì zhē bì tā, ye zhù zaì tā liǎng jiān zhī zhōng.

吕振中 申33:12 论便雅悯是说∶「永恒主所爱的人必在永恒主身边安然居住；永恒主终日蔽护他，他住在他两肩之中。（或译∶他的阪坡中间）」

新译本 申33:12 论到便雅悯，他说：“耶和华所爱的，必在耶和华身边安然居住；耶和华终日庇护他，也必住在他的两肩之间。”

现代译 申33:12 对便雅悯支族，他祝福说：上主喜爱并保护便雅悯；他们在他面前享受安宁。

当代译 申33:12 论到便雅悯，摩西说：“他是上帝所爱的，他在主的身旁安居。上帝对他诸般呵护，不让他遭受任何伤害。”

文理本 申33:12 论便雅悯则曰、耶和华所眷爱者、将安居其侧、耶和华终日庇护之、使处两肩之间、○

修订本 申33:12 关于便雅悯，他说： '耶和华所亲爱的必同耶和华安然居住， 耶和华终日庇护他， 他也住在耶和华两肩之中t。'

KJV 英 申33:12 And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the Lord shall cover him all the day long, and he shall dwell between his shoulders.

NIV 英 申33:12 About Benjamin he said: "Let the beloved of the LORD rest secure in him, for he shields him all day long, and the one the LORD loves rests between his shoulders."

主目录 返回顶部

和合本 申33:13 论约瑟说：“愿他的地蒙耶和华赐福，得天上的宝物、甘露，以及地里所藏的泉水；

拼音版 申33:13 Lún Yūesè shuō, yuàn tāde dì meng Yēhéhuá cì fú, de tiān shàng de bǎowù, gān lù, yǐjí dì lǐ suǒ cáng de quán shuǐ.

吕振中 申33:13 论约瑟是说∶愿他的地蒙永恒主赐福，得天上甘露的佳果、以及伏于地底下的渊泉，

新译本 申33:13 论到约瑟，他说：“愿他的地蒙耶和华赐福，得着从天上而来的上好之物，以及蕴藏在地里的泉水；

现代译 申33:13 对约瑟支族，他祝福说：愿上主祝福他们的土地，从天上沛降甘霖，从地下涌出泉水。

当代译 申33:13 论到约瑟，摩西说：“愿上帝赐福他的土地，赐给他天上地下一切最美好的。

文理本 申33:13 论约瑟则曰、愿耶和华锡嘏其地、赐以天上之宝、空际之露、地中之泉、

修订本 申33:13 关于约瑟，他说： '愿他的地蒙耶和华赐福， 得天上的甘露， 地下的泉源；

KJV 英 申33:13 And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

NIV 英 申33:13 About Joseph he said: "May the LORD bless his land with the precious dew from heaven above and with the deep waters that lie below;

主目录 返回顶部

和合本 申33:14 得太阳所晒熟的美果，月亮所养成的宝物；

拼音版 申33:14 De taìyáng suǒ shaì shú de mei guǒ, yuèliang suǒ yǎng chéng de bǎowù.

吕振中 申33:14 得日头晒熟的出产佳果，月月所产出的佳果，

新译本 申33:14 得着从太阳而来的上好之物，每月所产的佳果；

现代译 申33:14 愿他们的田园阳光充足，年年丰收，愿他们的土地四季都结佳果。

当代译 申33:14 愿他的土地在阳光煦照下出产最佳美的物产，和仗着月亮光照所收成的上好东西。

文理本 申33:14 日所生之果、月所产之宝、

修订本 申33:14 得太阳下的美果， 月光中的佳谷；

KJV 英 申33:14 And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

NIV 英 申33:14 with the best the sun brings forth and the finest the moon can yield;

主目录 返回顶部

和合本 申33:15 得上古之山的至宝，永世之岭的宝物；

拼音版 申33:15 De shànggǔ zhī shān de zhì bǎo, yǒng shì zhī lǐng de bǎowù.

吕振中 申33:15 得往古之山的上品，永远之冈陵的佳果，

新译本 申33:15 得着从太古之山而来的上品，从永远之岭而来的上好之物；

现代译 申33:15 愿他们古老的山冈长满着优良的果树。

当代译 申33:15 愿主赐他群山众岭所藏的美物；

文理本 申33:15 古山之上品、恒岳之嘉物、

修订本 申33:15 得古老山岳的至宝， 永恒山岭的宝物；

KJV 英 申33:15 And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

NIV 英 申33:15 with the choicest gifts of the ancient mountains and the fruitfulness of the everlasting hills;

主目录 返回顶部

和合本 申33:16 得地和其中所充满的宝物，并住荆棘中上主的喜悦。愿这些福都归于约瑟的头上，归于那与弟兄迥别之人的顶上。

拼音版 申33:16 De dì hé qízhōng suǒ chōngmǎn de bǎowù, bìng zhù jīngjí zhōng shàng zhǔ de xǐyuè. yuàn zhèxie fú dōu guīyú Yūesè de tóu shàng, guīyú nà yǔ dìxiōng jiǒng bié zhī rén de dǐng shàng.

吕振中 申33:16 得地和充满于地上的佳果，和那住刺丛中者的恩悦∶愿这些福都临到约瑟头上，到那在族弟兄中做王子者（或译∶迥别之人）的头顶上。

新译本 申33:16 得着从地所出的上好之物，和其中所充满的；得着那住在荆棘中的耶和华的恩宠；愿这些都临到约瑟的头上，就是临到那在兄弟中作王子的人的头上。

现代译 申33:16 愿那从焚烧的荆棘里呼唤的上主厚厚地赐福给他们，使他们遍地都是美物。愿这一切福泽临到约瑟支族，因为他是兄弟间的领袖。

当代译 申33:16 愿他得享地上最上好、最丰盛的一切，也得着昔日在荆棘丛中显现的上帝的恩宠；愿这一切的美好都临到约瑟身上，他俊朗特出，傲视同群。

文理本 申33:16 地与其中所韫之珍奇、及居荆棘中者之恩惠、愿悉归于约瑟之首、临于冠兄弟者之顶、

修订本 申33:16 得地的宝物和其中所充满的， 得住在荆棘中者的喜悦。 愿这些福都临到约瑟的头上， 临到那与兄弟有分别之人的头顶上。

KJV 英 申33:16 And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

NIV 英 申33:16 with the best gifts of the earth and its fullness and the favor of him who dwelt in the burning bush. Let all these rest on the head of Joseph, on the brow of the prince among his brothers.

主目录 返回顶部

和合本 申33:17 他为牛群中头生的，有威严；他的角是野牛的角，用以骶触万邦，直到地极。这角，是以法莲的万万，玛拿西的千千。”

拼音版 申33:17 Tā wéi niú qún zhōng tóushēng de, yǒu wēiyán. tāde jiǎo shì ye niú de jiǎo, yòng yǐ dǐ chù wàn bāng, zhídào dìjí. zhè jiǎo shì Yǐfǎlián de wàn wàn, Mǎnáxī de qiā qiā.

吕振中 申33:17 他头胎的公牛──威严属于它；它的角是野牛的角，用来抵触万族之民，对地极也一概抵触；这角是以法莲的万军，那角是玛拿西的千军。」

新译本 申33:17 他头生的公牛大有威严；他的两角是野牛的角，用来抵触万民，直到地极；这角是以法莲的万万，那角是玛拿西的千千。”

现代译 申33:17 约瑟有公牛的力气，有野牛的角；他的角是玛拿西的千千，是以法莲的万万，用来抵触万国，把它们赶到地极。

当代译 申33:17 他是少壮有力、头生的公牛；他有野牛一般有力的角，把众民族抵散到各地各方去。这是我给以法莲和玛拿西众人的祝福。"

文理本 申33:17 彼如牛之首生、有威可畏、其角如兕角、将抵触异邦、至于地极、以法莲之万万、玛拿西之千千是也、○

修订本 申33:17 他是牛群中头生的， 大有威严； 他的双角是野牛的角， 用以抵触万民，直到地极。 这对角是以法莲的万万， 这对角是玛拿西的千千。'

KJV 英 申33:17 His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

NIV 英 申33:17 In majesty he is like a firstborn bull; his horns are the horns of a wild ox. With them he will gore the nations, even those at the ends of the earth. Such are the ten thousands of Ephraim; such are the thousands of Manasseh."

主目录 返回顶部

和合本 申33:18 论西布伦说：“西布伦哪，你出外可以欢喜。以萨迦啊，在你帐棚里可以快乐。

拼音版 申33:18 Lún Xībùlún shuō, Xībùlún nǎ, nǐ chū waì keyǐ huānxǐ. Yǐsàjiā a, zaì nǐ zhàngpéng lǐ keyǐ kuaìlè.

吕振中 申33:18 论西布伦是说∶西布伦哪，你出外可以欢喜；以萨迦阿，你在家可以快乐。

新译本 申33:18 论到西布伦，他说：“西布伦啊，你出外的时候，要喜乐；以萨迦啊，你在帐棚里的时候，也要喜乐。

现代译 申33:18 对西布伦和以萨迦支族，他祝福说：愿西布伦的商船穿梭海上；愿以萨迦本土的财富增加。

当代译 申33:18 对西布伦，摩西说：“西布伦啊，你应当欢喜快乐地往前行，以萨迦啊，你也当在帐棚中欢欣。

文理本 申33:18 论西布伦则曰、西布伦欤、尔出外可欢欣、以萨迦欤、尔居幕可喜乐、

修订本 申33:18 关于西布伦，他说： '西布伦哪，你出外可以欢喜。 以萨迦啊，你在帐棚里可以快乐。

KJV 英 申33:18 And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

NIV 英 申33:18 About Zebulun he said: "Rejoice, Zebulun, in your going out, and you, Issachar, in your tents.

主目录 返回顶部

和合本 申33:19 他们要将列邦召到山上，在那里献公义的祭，因为他们要吸取海里的丰富，并沙中所藏的珍宝。”

拼音版 申33:19 Tāmen yào jiāng liè bāng zhào dào shān shàng, zaì nàli xiàn gōngyì de jì. yīnwei tāmen yào xī qǔ hǎi lǐ de fēngfù, bìng shā zhōng suǒ cáng de zhēn bǎo.

吕振中 申33:19 他们必请万族之民到山上，在那里献正对的祭；因为他们必吸取海里所充溢的、和沙土中所掩盖的宝藏。」

新译本 申33:19 他们要把万民召到山上来，在那里要献上公义的祭；因为他们要吸取海洋的丰富，沙土中埋藏着的宝藏。”

现代译 申33:19 他们邀请外族人到他们山上，在那里献上应献的祭。他们从海上得到资财，从沿岸的沙滩得珍宝。

当代译 申33:19 他们要招聚众人到山上来，与他们一同献祭；因为他们获得海洋的丰富，沙中的珍藏。”

文理本 申33:19 必召万民登山、奉献义祭、因其必享海中之丰裕、沙中之珍藏、○

修订本 申33:19 他们要召集万民到山上， 在那里献公义的祭。 因为他们要吸取海里的财富， 沙中隐藏的珍宝。'

KJV 英 申33:19 They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

NIV 英 申33:19 They will summon peoples to the mountain and there offer sacrifices of righteousness; they will feast on the abundance of the seas, on the treasures hidden in the sand."

主目录 返回顶部

和合本 申33:20 论迦得说：“使迦得扩张的应当称颂！迦得住如母狮，他撕裂膀臂，连头顶也撕裂。

拼音版 申33:20 Lún Jiādé shuō, shǐ Jiādé kuòzhāng de yīngdāng chēngsòng. Jiādé zhù rú mǔ shī. tā sī liè bǎngbì, lián tóu dǐng ye sī liè.

吕振中 申33:20 论迦得是说∶「那使迦得扩张地界的是当受祝颂的！迦得蹲着像母狮；他撕裂膀臂，连头顶也撕裂。

新译本 申33:20 论到迦得，他说：“那使迦得扩张的，是应该称颂的，迦得蹲下如母狮，他撕裂膀臂，连头顶也撕裂。

现代译 申33:20 对迦得支族，他祝福说：要称颂上帝，因他扩张了迦得的领土。迦得像狮子等待着，要撕裂猎物的前腿，剥去它的头皮。

当代译 申33:20 论到迦得，摩西说：“帮助迦得的都要蒙福。他像母狮一样蹲伏，撕碎人的手臂和头颅。

文理本 申33:20 论迦得则曰、恢廓迦得者、宜颂美焉、迦得伏如牝狮、断伤人之首臂、

修订本 申33:20 关于迦得，他说： '那使迦得扩张的，当受称颂！ 迦得卧如母狮， 撕裂膀臂和头皮。

KJV 英 申33:20 And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

NIV 英 申33:20 About Gad he said: "Blessed is he who enlarges Gad's domain! Gad lives there like a lion, tearing at arm or head.

主目录 返回顶部

和合本 申33:21 他为自己选择头一段地，因在那里有设立律法者的分存留。他与百姓的首领同来，他施行耶和华的公义，和耶和华与以色列所立的典章。”

拼音版 申33:21 Tā wéi zìjǐ xuǎnzé tóu yī duàn dì, yīn zaì nàli yǒu shèlì lǜfǎ zhe de fèn cún liú. tā yǔ bǎixìng de shǒulǐng tóng lái. Tāshī xíng Yēhéhuá de gōngyì hé Yēhéhuá yǔ Yǐsèliè suǒ lì de diǎnzhāng.

吕振中 申33:21 他看上了最好的地段以归自己，因为在那里有指挥者的分儿存留着；他和人民的首领一同来，施展永恒主拯救之义气，同以色列施行永恒主的典章。」

新译本 申33:21 他为自己选择了头一份，因为在那里有指挥者的分存留着；他与人民的众首领一同来，他施行耶和华的公义，以及与以色列有关的典章。”

现代译 申33:21 他们为自己取得了最好的土地，是领袖应得的那一份。以色列的领袖相聚的时候，迦得遵行了上主的法律诫命。

当代译 申33:21 他为自己选了最好的土地，那原是留给领袖享用的地方。因为他施行主的公义，在以色列中执行主的法度，人民都服从他的领导。”

文理本 申33:21 彼先选得其业、乃为立律者所遗留、遂偕族长而来、行耶和华之公义、及其与以色列所立之律例、○

修订本 申33:21 他为自己看中了最好的， 因为那是为掌权者所存留的一份。 他与百姓的领袖同来t， 执行耶和华的公义 和耶和华为以色列所立的典章。'

KJV 英 申33:21 And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

NIV 英 申33:21 He chose the best land for himself; the leader's portion was kept for him. When the heads of the people assembled, he carried out the LORD'S righteous will, and his judgments concerning Israel."

主目录 返回顶部

和合本 申33:22 论但说：“但为小狮子，从巴珊跳出来。”

拼音版 申33:22 Lún dàn shuō, dàn wéi xiǎo shīzi, cóng Bāshān tiào chūlai.

吕振中 申33:22 论但是说∶「但是小狮子，从巴珊冲出来。」

新译本 申33:22 论到但，他说：“但是只幼狮，从巴珊跳出来。”

现代译 申33:22 对但支族，他祝福说：但是少壮的狮子，从巴珊山冲出来。

当代译 申33:22 论到但，摩西说：“但就像从巴珊扑出来的幼狮。”

文理本 申33:22 论但则曰、但乃稚狮、踊跃出于巴珊、○

修订本 申33:22 关于但，他说： '但是小狮子， 从巴珊跳出来。'

KJV 英 申33:22 And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

NIV 英 申33:22 About Dan he said: "Dan is a lion's cub, springing out of Bashan."

主目录 返回顶部

和合本 申33:23 论拿弗他利说：“拿弗他利啊，你足沾恩惠，满得耶和华的福，可以得西方和南方为业。”

拼音版 申33:23 Lún Náfútālì shuō, Náfútālì a, nǐ zú zhān ēnhuì, mǎn de Yēhéhuá de fú, keYǐde xī fāng hé nánfāng wéi yè.

吕振中 申33:23 论拿弗他利是说∶「拿弗他利阿，你饱受恩悦，满得永恒主赐福，你要取得基尼烈海与其南方以为业。」

新译本 申33:23 论到拿弗他利，他说：“拿弗他利啊，你饱受恩宠，满得耶和华的福，可以取得西方和南方为业。”

现代译 申33:23 对拿弗他利支族，他祝福说：拿弗他利蒙上主的厚恩；他的地界伸展到南边的加利利湖。

当代译 申33:23 论到拿弗他利，摩西说：“拿弗他利啊，主赐给你们这样丰富的祝福，应该满足了罢。你要拥有海洋和南方。”

文理本 申33:23 论拿弗他利则曰、拿弗他利欤、沾恩既足、受福且盈、由耶和华所赐、西方南方、尔其据以为业、○

修订本 申33:23 关于拿弗他利，他说： '拿弗他利啊，你享足恩宠， 满得耶和华的福， 可以得西方和南方为业。'

KJV 英 申33:23 And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

NIV 英 申33:23 About Naphtali he said: "Naphtali is abounding with the favor of the LORD and is full of his blessing; he will inherit southward to the lake."

主目录 返回顶部

和合本 申33:24 论亚设说：“愿亚设享受多子的福乐，得他弟兄的喜悦，可以把脚蘸在油中。

拼音版 申33:24 Lún Yàshè shuō, yuàn Yàshè xiǎngshòu duō zǐ de fú lè, de tā dìxiōng de xǐyuè, keyǐ bǎ jiǎo zhàn zaì yóu zhōng.

吕振中 申33:24 论亚设是说∶「愿亚设蒙祝福、胜过众子，愿他是族弟兄中蒙喜悦的；愿他蘸脚于油中。

新译本 申33:24 论到亚设，他说：“愿亚设蒙福，胜过众子，愿他得兄弟的喜悦；愿他把脚蘸在油中。

现代译 申33:24 对亚设支族，他祝福说：亚设所得的祝福多过其他支族；愿他在兄弟中作宠儿；愿他的土地长满橄榄树。

当代译 申33:24 论到亚设，他说：“亚设在众子当中是最蒙福的。愿他为兄弟所恩待；愿他的脚浸在橄榄油中；

文理本 申33:24 论亚设则曰、愿亚设因多子而获福、为兄弟所悦纳、浸足于油、

修订本 申33:24 关于亚设，他说： '愿亚设在众子中蒙福t， 愿他得他弟兄的喜悦， 可以把脚蘸在油中。

KJV 英 申33:24 And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

NIV 英 申33:24 About Asher he said: "Most blessed of sons is Asher; let him be favored by his brothers, and let him bathe his feet in oil.

主目录 返回顶部

和合本 申33:25 你的门闩（“门闩”或作“鞋”）是铜的、铁的。你的日子如何，你的力量也必如何。

拼音版 申33:25 Nǐde mén shuān ( huò zuò xié ) shì tóng de, tie de. nǐde rìzi rúhé, nǐde lìliang ye bì rúhé.

吕振中 申33:25 你的门闩是鉄的是铜的；你的年日怎样，你的力量（或译∶他）也必怎样。

新译本 申33:25 你的门闩是铜的，是铁的，你的日子怎样，你的力量也必怎样。

现代译 申33:25 愿他的城镇有铜门铁闩保护；愿他有生之日永享康宁。

当代译 申33:25 有铜铁的门锁作你的保障，你可以优悠地过日。

文理本 申33:25 尔之楗乃铁乃铜、尔之力随日所需、○

修订本 申33:25 你的门闩是铁的，是铜的。 只要你有多少日子，你就有多少力量t。'

KJV 英 申33:25 Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

NIV 英 申33:25 The bolts of your gates will be iron and bronze, and your strength will equal your days.

主目录 返回顶部

和合本 申33:26 耶书仑哪，没有能比　神的。他为帮助你，乘在天空，显其威荣，驾行穹苍。

拼音版 申33:26 Yé shū lún nǎ, méiyǒu néng bǐ shén de. tā wéi bāngzhu nǐ, chéng zaì tiānkōng, xiǎn qí wēi róng, jià xíng qióng cāng.

吕振中 申33:26 「没有谁能比得上耶书崙的上帝（或译∶耶书崙哪，没有谁能比得上上帝的）。他乘驾诸天在帮助你，凭着他的崇高、他驾行云霄。

新译本 申33:26 没有人像耶书仑的　神，为了帮助你，他乘驾诸天，在他的威严中，他腾空行云。

现代译 申33:26 以色列呀，没有其他神明比得上你的上帝。他驾云来救援你；他的威仪掠过天空。

当代译 申33:26 天下间从没有一个像耶书伦的上帝，他从天降下，营救你，满有荣光。

文理本 申33:26 耶书仑欤、无有若上帝者、乘云而行、赫赫于天、惟尔是辅、

修订本 申33:26 "耶书仑哪，没有谁能比上帝！ 他腾云，大显威荣， 从天空来帮助你。

KJV 英 申33:26 There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

NIV 英 申33:26 "There is no one like the God of Jeshurun, who rides on the heavens to help you and on the clouds in his majesty.

主目录 返回顶部

和合本 申33:27 永生的　神是你的居所，他永久的膀臂在你以下。他在你前面撵出仇敌，说：‘毁灭吧！’

拼音版 申33:27 Yǒngshēng de shén shì nǐde jū suǒ. tā yǒng jiǔ de bǎngbì zaì nǐ yǐxià. tā zaì nǐ qiánmian niǎn chū chóudí, shuō, huǐmiè ba.

吕振中 申33:27 古来长存的上帝是你的居所；他永恒的膀臂支持着你。他把仇敌从你面前撵出，说∶『消灭吧』！

新译本 申33:27 亘古的　神是你的居所；他永久的膀臂在你以下。他把仇敌从你面前赶出去，他发令说：‘毁灭吧！’

现代译 申33:27 上帝始终卫护你；他永恒的膀臂始终支持你。他为你赶散敌人；他命令你灭尽他们。

当代译 申33:27 永活的上帝是你的荫庇，他永恒的膀臂托着你。他在你面前击退仇敌，说：‘毁灭他们！’

文理本 申33:27 永生上帝、为尔居所、恒久之臂、惟尔是扶、逐敌于尔前、命尔殄灭之、

修订本 申33:27 亘古的上帝是避难所， 下面有永久的膀臂。 他从你面前赶走仇敌， 说：'毁灭吧！'

KJV 英 申33:27 The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

NIV 英 申33:27 The eternal God is your refuge, and underneath are the everlasting arms. He will drive out your enemy before you, saying, 'Destroy him!'

主目录 返回顶部

和合本 申33:28 以色列安然居住，雅各的本源独居五谷新酒之地，他的天也滴甘露。

拼音版 申33:28 Yǐsèliè ānrán jūzhù. Yǎgè de ben yuán dú jū wǔgǔ xīn jiǔ zhī dì. tāde tiān ye dī gān lù.

吕振中 申33:28 故此以色列安然居住，雅各的水泉在有五谷新酒之地独流着；其天空也滴沥下甘露。

新译本 申33:28 所以以色列可以安然居住，雅各的本源，独处在产五谷新酒之地；他的天也滴下甘露。

现代译 申33:28 雅各的子孙安享太平。他们安居在遍地五谷新酒的土地上，天上的甘霖润泽那片土地。

当代译 申33:28 以色列就得安然居住，雨露从天上沛然下降，在一块谷物美酒出产丰盛的地上。

文理本 申33:28 以色列族、居处绥安、雅各之源、独在产谷与酒之地、天滴甘露、

修订本 申33:28 因此，以色列独自安然居住， 雅各的泉源在五谷新酒之地， 他的天也滴下露水。

KJV 英 申33:28 Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

NIV 英 申33:28 So Israel will live in safety alone; Jacob's spring is secure in a land of grain and new wine, where the heavens drop dew.

主目录 返回顶部

和合本 申33:29 以色列啊，你是有福的！谁像你这蒙耶和华所拯救的百姓呢？他是你的盾牌，帮助你，是你威荣的刀剑；你的仇敌必投降你，你必踏在他们的高处。”

拼音版 申33:29 Yǐsèliè a, nǐ shì yǒu fú de. shuí xiàng nǐ zhè meng Yēhéhuá suǒ zhengjiù de bǎixìng ne, tā shì nǐde dùnpái, bāngzhu nǐ, shì nǐ wēi róng de dāo jiàn. nǐde chóudí bì tóu jiàng nǐ. nǐ bì tā zaì tāmende gāo chǔ.

吕振中 申33:29 以色列阿，你有福；谁能比得上你这蒙永恒主拯救的人民呢？他是帮助你、的盾牌，是令你得胜昂首、的刀剑。你的仇敌必屈身投降你；你必践踏他们的背脊。

新译本 申33:29 以色列啊，你是有福的；有谁像你呢？你这蒙耶和华拯救的子民，他是帮助你的盾牌，他是你威严的刀剑。你的仇敌必向你屈服；你必践踏他们的背脊。”

现代译 申33:29 以色列呀，你多麽幸福！你是上主拯救的国家；谁比得上你？上主是你的盾牌、刀剑；他卫护你，使你胜利。你的敌人要向你投降；你要把他们踏在脚下。

当代译 申33:29 以色列啊，你是蒙福的，谁能像你一样为主所拯救呢？他是你的盾牌，帮助你，是你威荣的宝剑，你的敌人要在你面前惊惧畏缩，你要践踏他们的脊背。”

文理本 申33:29 以色列欤、尔有福祉、何民若尔、为耶和华所拯、彼乃护尔之干、荣尔之刃、敌必屈伏于尔、尔将履其崇邱、

修订本 申33:29 以色列啊，你有福了！ 蒙耶和华拯救的百姓啊，谁能像你？ 他是帮助你的盾牌， 是你威荣的刀剑。 你的仇敌要屈身就你； 你却要践踏他们的背脊t。"

KJV 英 申33:29 Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

NIV 英 申33:29 Blessed are you, O Israel! Who is like you, a people saved by the LORD? He is your shield and helper and your glorious sword. Your enemies will cower before you, and you will trample down their high places."


申命记第34章 - 申命记 - 基督教圣经——十版本对照圣经

 申命记第34章 - 申命记 - 基督教圣经——十版本对照圣经 章

和合本 申34:1 摩西从摩押平原登尼波山，上了那与耶利哥相对的毗斯迦山顶。耶和华把基列全地直到但，

拼音版 申34:1 Móxī cóng Móyē píngyuán dēng ní bō shān, shàng le nà yǔ Yēlìgē xiāngduì de Písījiā shāndǐng. Yēhéhuá bǎ Jīliè quán dì zhídào dàn,

吕振中 申34:1 摩西从摩押原野上了尼波山、毗斯迦山顶，就是耶利哥的对面。永恒主把基列全地、直到但、

新译本 申34:1 摩西从摩押平原上了尼波山，就是上了耶利哥对面的毗斯迦山顶。耶和华把全地指给他看，就是把基列直到但，

现代译 申34:1 摩西从摩押平原登上尼波山，到了耶利哥对面的比斯迦山山峰。上主在那里让他看见迦南全地：从基列到北面的但城，

当代译 申34:1 於是，摩西从摩押平原登上尼波山上、耶利哥对面的毗斯迦峰，主把从基利直到但所有的土地指给他看，

文理本 申34:1 摩西自摩押平原、登尼波山、陟耶利哥相对之毗斯迦岭、耶和华示以基列全地、至于但境、

修订本 申34:1 摩西从摩押平原登上尼波山，到了耶利哥对面的毗斯迦山顶。耶和华把全地指给他看：从基列到但，

KJV 英 申34:1 And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

NIV 英 申34:1 Then Moses climbed Mount Nebo from the plains of Moab to the top of Pisgah, across from Jericho. There the LORD showed him the whole land--from Gilead to Dan,

主目录 返回顶部

和合本 申34:2 拿弗他利全地，以法莲、玛拿西的地，犹大全地直到西海，

拼音版 申34:2 Náfútālì quán dì, Yǐfǎlián, Mǎnáxī de dì, Yóudà quán dì zhídào xī hǎi,

吕振中 申34:2 拿弗他利全地、以法莲玛拿西之地、犹大全地、直到西海（即∶地中海）、

新译本 申34:2 拿弗他利全地，以法莲和玛拿西之地，犹大全地，直到西海，

现代译 申34:2 拿弗他利全境，以法莲和玛拿西地区，犹大全境，向西伸延到地中海，

当代译 申34:2 让他看见拿弗他利、以法莲和玛拿西的土地，又看见远远伸展到地中海的犹大全地；

文理本 申34:2 及拿弗他利全地、以法莲玛拿西地、犹大全地、至于西海、

修订本 申34:2 拿弗他利全地，以法莲、玛拿西的地，犹大全地直到西边的海，

KJV 英 申34:2 And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

NIV 英 申34:2 all of Naphtali, the territory of Ephraim and Manasseh, all the land of Judah as far as the western sea,

主目录 返回顶部

和合本 申34:3 南地和棕树城耶利哥的平原，直到琐珥，都指给他看。

拼音版 申34:3 Nán dì hé zōng shù chéng Yēlìgē de píngyuán, zhídào Suǒer, dōu zhǐ gei tā kàn.

吕振中 申34:3 南地、和那一片平原、就是棕树城耶利哥的峡谷、直到琐珥、都指给他看。

新译本 申34:3 南地和那平原，就是棕树城耶利哥的盆地，直到琐珥，都指给他看。

现代译 申34:3 犹大的南部，和从琐珥到棕树城耶利哥中间的平原。

当代译 申34:3 主又把南地和称为棕榈城的耶利哥山谷的平原及琐珥，都指给他看。

文理本 申34:3 南方与棕树城耶利哥谷之平原、至于琐珥、

修订本 申34:3 尼革夫，从棕树城耶利哥的平原到琐珥。

KJV 英 申34:3 And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

NIV 英 申34:3 the Negev and the whole region from the Valley of Jericho, the City of Palms, as far as Zoar.

主目录 返回顶部

和合本 申34:4 耶和华对他说：“这就是我向亚伯拉罕、以撒、雅各起誓应许之地说：‘我必将这地赐给你的后裔。’现在我使你眼睛看见了，你却不得过到那里去。”

拼音版 申34:4 Yēhéhuá duì tā shuō, zhè jiù shì wǒ xiàng Yàbólāhǎn, Yǐsā, Yǎgè qǐshì yīngxǔ zhī dì. shuō, wǒ bìjiāng zhè dì cìgei nǐde hòuyì. xiànzaì wǒ shǐ nǐ yǎnjing kànjian le, nǐ què bùdé guō dào nàli qù.

吕振中 申34:4 永恒主对他说∶「这就是我曾向亚伯拉罕以撒雅各起誓应许说∶『我要给你后裔』的地；我己经使你亲眼看到，但你却不得过去到那里。」

新译本 申34:4 耶和华对他说：“这就是我曾经向亚伯拉罕、以撒、雅各起誓应许之地，说：‘我要把这地赐给你的后裔。’现在我让你亲眼看见了，可是你不能过到那边去。”

现代译 申34:4 上主对摩西说：「这整片土地就是我应许阿伯拉罕、以撒、雅各要赐给他们子孙的。我已经让你看到这片土地，但是你不能进去。」

当代译 申34:4 主又对摩西说：“这便是我起誓答应亚伯拉罕、以撒和雅各给他们后代的土地。你现在都看见了，可是你却不得进去。”

文理本 申34:4 耶和华谕之曰、此地乃我所誓于亚伯拉罕以撒雅各、以赐其后裔者、我使尔目睹、惟不得济、

修订本 申34:4 耶和华对他说："这就是我向亚伯拉罕、以撒、雅各起誓应许之地，说：'我必将这地赐给你的后裔。'现在我使你亲眼看见了，你却不得过到那里去。"

KJV 英 申34:4 And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

NIV 英 申34:4 Then the LORD said to him, "This is the land I promised on oath to Abraham, Isaac and Jacob when I said, 'I will give it to your descendants.' I have let you see it with your eyes, but you will not cross over into it."

主目录 返回顶部

和合本 申34:5 于是，耶和华的仆人摩西死在摩押地，正如耶和华所说的。

拼音版 申34:5 Yúshì, Yēhéhuá de púrén Móxī sǐ zaì Móyē dì, zhēng rú Yēhéhuá suǒ shuō de.

吕振中 申34:5 于是永恒主的仆人摩西死在那里、在摩押地，照永恒主所吩咐的。

新译本 申34:5 于是耶和华的仆人摩西，照着耶和华所说的，死在摩押地。

现代译 申34:5 於是，上主的仆人摩西死在摩押地，正如上主所说的。

当代译 申34:5 这样，主的仆人摩西便死在摩押，就像主所说的一样。

文理本 申34:5 于是耶和华之仆摩西卒于摩押、如耶和华所言、

修订本 申34:5 于是耶和华的仆人摩西死在摩押地那里，正如耶和华所说的。

KJV 英 申34:5 So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

NIV 英 申34:5 And Moses the servant of the LORD died there in Moab, as the LORD had said.

主目录 返回顶部

和合本 申34:6 耶和华将他埋葬在摩押地、伯毗珥对面的谷中，只是到今日没有人知道他的坟墓。

拼音版 申34:6 Yēhéhuá jiāng tā máizàng zaì Móyē dì, bǎi pí Er duìmiàn de gǔ zhōng, zhǐshì dào jīnrì méiyǒu rén zhīdào tāde fùnmù.

吕振中 申34:6 永恒主将他埋葬在平谷中、在摩押地、伯毗珥对面；只是到今日也没有人知道他的葬地在哪里。

新译本 申34:6 耶和华把他埋葬在摩押地，伯．毗珥对面的山谷里，只是直到今日还没有人知道埋葬他的地方。

现代译 申34:6 上主把他埋在伯比珥城对面的摩押山谷；直到今天，没有人知道他埋葬的地方。

当代译 申34:6 主把他安葬在摩押地伯毗珥附近的一个山谷，但从没有人知道确实的地点在哪里。

文理本 申34:6 葬于摩押之谷、在伯毗珥相对之所、越至今日、无有知其墓者、

修订本 申34:6 耶和华将他葬在摩押地，伯．毗珥对面的谷中，只是到今日，没有人知道他的坟墓。

KJV 英 申34:6 And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

NIV 英 申34:6 He buried him in Moab, in the valley opposite Beth Peor, but to this day no one knows where his grave is.

主目录 返回顶部

和合本 申34:7 摩西死的时候年一百二十岁。眼目没有昏花，精神没有衰败。

拼音版 申34:7 Móxī sǐ de shíhou nián yī bǎi èr shí suì. yǎnmù méiyǒu hūnhuā, jīng shén méiyǒu shuāi baì.

吕振中 申34:7 摩西死的时候、年一百二十岁；他的眼睛没有昏花，精力没有衰退。

新译本 申34:7 摩西死的时候，已经一百二十岁；他的眼睛没有昏花，他的精力也没有衰退。

现代译 申34:7 摩西死的时候一百二十岁，仍然强健，视力很好。

当代译 申34:7 摩西死时一百二十岁，但他的眼力还是很好，身体壮健如常。

文理本 申34:7 摩西卒时、年百有二十、其目未眊、其力未衰、

修订本 申34:7 摩西死的时候一百二十岁，眼目没有昏花，力量没有衰退。

KJV 英 申34:7 And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

NIV 英 申34:7 Moses was a hundred and twenty years old when he died, yet his eyes were not weak nor his strength gone.

主目录 返回顶部

和合本 申34:8 以色列人在摩押平原为摩西哀哭了三十日，为摩西居丧哀哭的日子就满了。

拼音版 申34:8 Yǐsèliè rén zaì Móyē píngyuán wéi Móxī āikū le sān shí rì, wéi Móxī jū sàng āikū de rìzi jiù mǎn le.

吕振中 申34:8 以色列人在摩押原野为摩西哀哭了三十天，然后为摩西居丧哀哭的日子才完结。

新译本 申34:8 以色列人在摩押平原为摩西哀哭了三十日；然后为摩西守丧哀哭的日子就满了。

现代译 申34:8 以色列人民在摩押平原为他举哀叁十天。

当代译 申34:8 以色列人在摩押平原哀悼摩西达叁十天之久。

文理本 申34:8 以色列人于摩押平原、为之哀哭三旬、盈其日数、

修订本 申34:8 以色列人在摩押平原为摩西哀哭了三十天，为摩西哀哭居丧的日期才结束。

KJV 英 申34:8 And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

NIV 英 申34:8 The Israelites grieved for Moses in the plains of Moab thirty days, until the time of weeping and mourning was over.

主目录 返回顶部

和合本 申34:9 嫩的儿子约书亚，因为摩西曾按手在他头上，就被智慧的灵充满，以色列人便听从他，照着耶和华吩咐摩西的行了。

拼音版 申34:9 Nèn de érzi Yuēshūyà. yīnwei Móxī céng àn shǒu zaì tā tóu shàng, jiù beì zhìhuì de líng chōngmǎn, Yǐsèliè rén biàn tīng cóng tā, zhào zhe Yēhéhuá fēnfu Móxī de xíng le.

吕振中 申34:9 嫩的儿子约书亚、因为摩西曾经按手在他头上、就被才智的灵充满着，以色列人便听从他，照永恒主所吩咐摩西的去行。

新译本 申34:9 嫩的儿子约书亚，因为摩西曾经按手在他身上，就充满了智慧的灵；以色列人就听从他，照着耶和华吩咐摩西的去行了。

现代译 申34:9 嫩的儿子约书亚充满智慧，因为摩西按手委派他作继承人。以色列人民听从约书亚，遵行上主藉着摩西颁给他们的诫命。

当代译 申34:9 因为摩西曾经按手在嫩的儿子约书亚身上，他就满有智慧；以色列人都听从他，遵守主交给摩西的律法。

文理本 申34:9 嫩之子约书亚、因摩西曾按手其首、充以智慧之神、以色列人听从之、遵耶和华所谕摩西之命、

修订本 申34:9 嫩的儿子约书亚，因为摩西曾为他按手，他就被智慧的灵充满。以色列人听从他，照着耶和华所吩咐摩西的去做。

KJV 英 申34:9 And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

NIV 英 申34:9 Now Joshua son of Nun was filled with the spirit of wisdom because Moses had laid his hands on him. So the Israelites listened to him and did what the LORD had commanded Moses.

主目录 返回顶部

和合本 申34:10 以后以色列中再没有兴起先知像摩西的；他是耶和华面对面所认识的。

拼音版 申34:10 Yǐhòu Yǐsèliè zhōng zaì méiyǒu xīngqǐ xiānzhī xiàng Móxī de. tā shì Yēhéhuá miànduìmiàn suǒ rènshi de.

吕振中 申34:10 以后在以色列中再没有兴起神言人像摩西的；他乃是永恒主面对面的知交。

新译本 申34:10 以后在以色列中，再没有兴起一位先知像摩西一样的；他是耶和华面对面所认识的。

现代译 申34:10 以色列中从来没有像摩西那样的先知；上主曾经面对面跟他说话。

当代译 申34:10 从此以后，以色列再没有像摩西这样的先知了，因为他曾经面对面地与主说话，

文理本 申34:10 此后以色列中、未有挺生先知、若摩西者、为耶和华晤对相识、

修订本 申34:10 以后，以色列中再没有兴起一位先知像摩西的，他是耶和华面对面所认识的。

KJV 英 申34:10 And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

NIV 英 申34:10 Since then, no prophet has risen in Israel like Moses, whom the LORD knew face to face,

主目录 返回顶部

和合本 申34:11 耶和华打发他在埃及地向法老和他的一切臣仆，并他的全地，行各样神迹奇事，

拼音版 申34:11 Yēhéhuá dǎfa tā zaì Aijí dì xiàng fǎlǎo hé tāde yīqiè chénpú, bìng tāde quán dì, xíng gèyàng shénjī qí shì,

吕振中 申34:11 论到永恒主打发他在埃及地向法老和他的一切臣仆、跟他的全国、去行的各样神迹奇事，

新译本 申34:11 耶和华差遣他在埃及地，向法老和他的一切臣仆，以及他的全地行了一切神迹和奇事。

现代译 申34:11 从来没有先知能够行上主差派摩西对付埃及王、他的臣仆，和埃及全国时所行的神迹奇事。

当代译 申34:11 又曾在上帝的命令下，施行前所未有的神迹。他曾经在埃及的法老和他的臣仆面前行出那惊人的奇事，也曾经在以色列人的面前行大而可畏的神迹。

文理本 申34:11 遣之在埃及地、行异迹奇事于法老、及其诸臣、与其四境、

修订本 申34:11 耶和华差派他在埃及地，向法老和他的一切臣仆，以及他的全地，行了各样神迹奇事，

KJV 英 申34:11 In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

NIV 英 申34:11 who did all those miraculous signs and wonders the LORD sent him to do in Egypt--to Pharaoh and to all his officials and to his whole land.

主目录 返回顶部

和合本 申34:12 又在以色列众人眼前显大能的手，行一切大而可畏的事。

拼音版 申34:12 Yòu zaì Yǐsèliè zhòngrén yǎnqián xiǎn dà néng de shǒu, xíng yīqiè dà ér kè wèi de shì.

吕振中 申34:12 论到摩西在以色列众人眼前所显一切大有能力的手、所行一切惊人而伟大的事、没有神言人能比得上摩西。

新译本 申34:12 摩西又在以色列众人眼前行了一切大能的事，和一切大而可畏的事。

现代译 申34:12 也从来没有先知能够行摩西在全以色列人民面前所行那伟大惊人的事。

当代译 申34:12 又曾在上帝的命令下，施行前所未有的神迹。他曾经在埃及的法老和他的臣仆面前行出那惊人的奇事，也曾经在以色列人的面前行大而可畏的神迹。

文理本 申34:12 并显大能之手、行可畏之事、以色列众目睹、

修订本 申34:12 又在以色列众人眼前显出大能的手，行了一切大而可畏的事。

KJV 英 申34:12 And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

NIV 英 申34:12 For no one has ever shown the mighty power or performed the awesome deeds that Moses did in the sight of all Israel.


约书亚记第1章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第1章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书1:1 耶和华的仆人摩西死了以后，耶和华晓谕摩西的帮手、嫩的儿子约书亚说：

拼音版 书1:1 Yēhéhuá de púrén Móxī sǐ le yǐhòu, Yēhéhuá xiǎoyù Móxī de bāngshou, nèn de érzi Yuēshūyà, shuō,

吕振中 书1:1 永恒主的仆人摩西死了以后，永恒主告诉摩西的助手嫩的儿子约书亚说∶

新译本 书1:1 耶和华的仆人摩西死了以后，耶和华吩咐摩西的侍从，嫩的儿子约书亚，说：

现代译 书1:1 上主的仆人摩西死后，上主对摩西的助手—嫩的儿子约书亚

当代译 书1:1 上帝的仆人摩西死了以后，上帝就对摩西的助手嫩的儿子约书亚说：

文理本 书1:1 耶和华仆摩西死后、耶和华谕摩西从者、嫩之子约书亚曰、

修订本 书1:1 耶和华的仆人摩西死了以后，耶和华对摩西的助手嫩的儿子约书亚说：

KJV 英 书1:1 Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

NIV 英 书1:1 After the death of Moses the servant of the LORD, the LORD said to Joshua son of Nun, Moses' aide:

主目录 返回顶部

和合本 书1:2 “我的仆人摩西死了。现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。

拼音版 书1:2 Wǒde púrén Móxī sǐ le. xiànzaì nǐ yào qǐlai, hé zhòng bǎixìng guō zhè Yuēdànhé, wǎng wǒ suǒ yào cìgei Yǐsèliè rén de dì qù.

吕振中 书1:2 「我的仆人摩西死了；现在你要起来，你和众民都起来，过这约但河，到我所赐给他们、以色列人的地去。

新译本 书1:2 “我的仆人摩西死了；现在你要起来，和全体人民过这约旦河，到我现在要赐给他们以色列人的地去。

现代译 书1:2 说：「我的仆人摩西死了；现在你要准备带领所有的以色列人过约旦河，到我要赐给他们的土地去。

当代译 书1:2 “我的仆人摩西已经死了，现在你去接替他，领导全体人民渡过约旦河，到我要赐给以色列人的地方去吧。

文理本 书1:2 我仆摩西死矣、今尔与民起而济此约但、往我所赐以色列族之地、

修订本 书1:2 "我的仆人摩西死了。现在你要起来，和众百姓过这约旦河，往我所要赐给以色列人的地去。

KJV 英 书1:2 Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

NIV 英 书1:2 "Moses my servant is dead. Now then, you and all these people, get ready to cross the Jordan River into the land I am about to give to them--to the Israelites.

主目录 返回顶部

和合本 书1:3 凡你们脚掌所踏之地，我都照着我所应许摩西的话赐给你们了。

拼音版 书1:3 Fán nǐmen jiǎo zhǎng suǒ tā zhī dì, wǒ dōu zhào zhe wǒ suǒ yīngxǔ Móxī de huà cìgei nǐmen le.

吕振中 书1:3 凡你们脚掌所踏的地方、我都照我所告诉摩西的赐给你们了。

新译本 书1:3 你们脚掌踏过的每一处地方，我都照着我应许摩西的赐给你们了。

现代译 书1:3 照着我应许摩西的，你们走过的地方，我都要赐给你们。

当代译 书1:3 你们踏过的每一寸土地，我都照我应许摩西的赐给你们了。

文理本 书1:3 凡尔足所履之处、我悉以锡尔、如我昔与摩西所言、

修订本 书1:3 凡你们脚掌所踏之地，我都照我所应许摩西的话赐给你们了。

KJV 英 书1:3 Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

NIV 英 书1:3 I will give you every place where you set your foot, as I promised Moses.

主目录 返回顶部

和合本 书1:4 从旷野和这黎巴嫩，直到伯拉大河，赫人的全地，又到大海日落之处，都要作你们的境界。

拼音版 书1:4 Cóng kuàngye, hé zhè Lìbānèn, zhídào Bólā dà hé. Hèrén de quán dì. yòu dào dà hǎi rìluò zhī chǔ. dōu yào zuò nǐmen de jìngjiè.

吕振中 书1:4 从旷野和这利巴嫩、直到大河、就是伯拉河、赫人全地、又到大海、日落的方向、都要做你们的境界。

新译本 书1:4 从旷野和这黎巴嫩，直到大河，就是幼发拉底河，赫人的全地，以至大海日落的地方，就是你们的疆界。

现代译 书1:4 你们的疆界要从南边的沙漠伸展到北边的黎巴嫩山脉，从东边的幼发拉底河经过赫人的国土到西边的地中海。

当代译 书1:4 从南面的荒野直到北面的黎巴嫩，从东面的幼发拉底大河直到西面的地中海，包括赫人居住的全境，都是你们的领土了。

文理本 书1:4 自旷野暨利巴嫩、至伯拉大河、赫族全地、爰及大海日入之所、咸为尔境、

修订本 书1:4 从旷野和这黎巴嫩，直到大河，就是幼发拉底河，赫人的全地，又到大海日落的方向，都要作你们的疆土。

KJV 英 书1:4 From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

NIV 英 书1:4 Your territory will extend from the desert to Lebanon, and from the great river, the Euphrates--all the Hittite country--to the Great Sea on the west.

主目录 返回顶部

和合本 书1:5 你平生的日子，必无一人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你。

拼音版 书1:5 Nǐ píng shēng de rìzi, bì wú yī rén néng zaì nǐ miànqián shān lì de zhù. wǒ zenyàng yǔ Móxī tóng zaì, ye bì zhàoyàng yǔ nǐ tóng zaì. wǒ bì bú pie xià nǐ, ye bú diūqì nǐ.

吕振中 书1:5 尽你一生的日子、必没有一人能在你面前站立得住；我怎样和摩西同在；也必怎样和你同在；我必不放开你，不丢弃你。

新译本 书1:5 你一生的日子必没有一人能在你面前立得住；我怎样与摩西同在，也必照样与你同在；我决不离开你，也不离弃你。

现代译 书1:5 约书亚呀，你有生之日，没有人能打败你。我要跟你同在，像我跟摩西同在一样。我会时常跟你同在，绝不离弃你。

当代译 书1:5 你有生之日，没有人能够抵挡你；过去我怎样与摩西在一起，现在也要怎样与你在一起，我决不离开你，也不丢弃你。

文理本 书1:5 尔之毕生、无人能御尔、我必偕尔、如昔偕摩西然、必不遗尔、不弃尔也、

修订本 书1:5 你一生的日子，必无人能在你面前站立得住。我怎样与摩西同在，也必照样与你同在；我必不撇下你，也不丢弃你。

KJV 英 书1:5 There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

NIV 英 书1:5 No one will be able to stand up against you all the days of your life. As I was with Moses, so I will be with you; I will never leave you nor forsake you.

主目录 返回顶部

和合本 书1:6 “你当刚强壮胆！因为你必使这百姓承受那地为业，就是我向他们列祖起誓应许赐给他们的地。

拼音版 书1:6 Nǐ dàng gāngqiáng zhuàng dǎn. yīnwei nǐ bì shǐ zhè bǎixìng chéngshòu nà dì wéi yè, jiù shì wǒ xiàng tāmen lièzǔ qǐshì yīngxǔ cìgei tāmende dì.

吕振中 书1:6 你要刚强壮胆，因为是你要使这人民承受我向他们列祖起誓应许给他们、的地以为业。

新译本 书1:6 你要坚强勇敢，因为你必使这人民得着我曾经向他们列祖起誓，要赐给他们的那地作产业。

现代译 书1:6 你要坚强，要有信心，因为你要率领人民去征服我许诺给他们祖先的土地。

当代译 书1:6 你要刚强勇敢，因为你要带领全体人民占领这地，那是我起誓要赐给他们祖先的。

文理本 书1:6 强乃心、壮乃志、以尔必导斯民、得我誓赐其祖之地、

修订本 书1:6 你当刚强壮胆，因为你必使这百姓承受那地为业，就是我向他们列祖起誓要给他们的地。

KJV 英 书1:6 Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

NIV 英 书1:6 "Be strong and courageous, because you will lead these people to inherit the land I swore to their forefathers to give them.

主目录 返回顶部

和合本 书1:7 只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去，都可以顺利。

拼音版 书1:7 Zhǐyào gāngqiáng, dàdà zhuàng dǎn, jǐn shǒu zūnxíng wǒ púrén Móxī suǒ fēnfu nǐde yīqiè lǜfǎ, bùke piānlí zuǒyòu, shǐ nǐ wúlùn wǎng nǎli qù, dōu keyǐ shùnlì.

吕振中 书1:7 你只要刚强，大大壮胆，谨慎遵行我仆人摩西所吩咐你的一切律法，不可偏于右、或偏于左，好使你无论往哪里去都得亨通。

新译本 书1:7 你只要坚强，十分勇敢，谨守遵行我仆人摩西吩咐你的一切律法，不可偏离左右，好使你无论到哪里去，都可以亨通。

现代译 书1:7 只要你坚强，有信心，切切实实遵守我仆人摩西给你的全部法律，不忽略任何一部份，你将无往不利。

当代译 书1:7 你只要刚强勇敢，不折不扣地照着我仆人摩西所颁布的律法行事，你就可以无往而不利了。

文理本 书1:7 惟当强乃心、壮乃志、悉守我仆摩西命尔之律、而遵行之、勿偏于左、勿偏于右、俾尔无论何往、靡不亨通、

修订本 书1:7 只要刚强，大大壮胆，谨守遵行我仆人摩西所吩咐你的一切律法，不可偏离左右，使你无论往哪里去， 都可以顺利。

KJV 英 书1:7 Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

NIV 英 书1:7 Be strong and very courageous. Be careful to obey all the law my servant Moses gave you; do not turn from it to the right or to the left, that you may be successful wherever you go.

主目录 返回顶部

和合本 书1:8 这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。

拼音版 书1:8 Zhè lǜfǎ shū bùke líkāi nǐde kǒu, zǒng yào zhòuyè sīxiǎng, hǎo shǐ nǐ jǐn shǒu zūnxíng zhè shū shàng suǒ xie de yīqiè huà. rúcǐ, nǐde dàolù jiù keyǐ hēng tōng, fán shì shùnlì.

吕振中 书1:8 『这律法』书不可离开你的口；你要昼夜沉思，好使你按照书上所写的一切话谨慎遵行；因为这样、你所行的路就会顺利，这样、你就会亨通。

新译本 书1:8 这律法书不可离开你的口，要昼夜默诵，好使你谨守遵行书中所记的一切；这样，你的道路就必顺利，你必一路亨通。

现代译 书1:8 你要常常诵念，日夜研读这法律书，使你能够遵守书上所写的一切话。这样，你就会成功，事事顺利。

当代译 书1:8 你要常常诵读这律法书，昼夜不断地思考，小心地遵照律法书上所指示的去做，这样，你就必定万事亨通了。

文理本 书1:8 惟此律书、勿离尔口、昼夜思维、守其所录、致获坦途、而得利达、

修订本 书1:8 这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话。如此，你的道路就可以亨通，凡事顺利。

KJV 英 书1:8 This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

NIV 英 书1:8 Do not let this Book of the Law depart from your mouth; meditate on it day and night, so that you may be careful to do everything written in it. Then you will be prosperous and successful.

主目录 返回顶部

和合本 书1:9 我岂没有吩咐你吗？你当刚强壮胆！不要惧怕，也不要惊惶，因为你无论往哪里去，耶和华你的　神必与你同在。”

拼音版 书1:9 Wǒ qǐ méiyǒu fēnfu nǐ ma. nǐ dàng gāngqiáng zhuàng dǎn. búyào jùpà, ye búyào jīng huáng. yīnwei nǐ wúlùn wǎng nǎli qù, Yēhéhuá nǐde shén bì yǔ nǐ tóng zaì.

吕振中 书1:9 我不是刚吩咐你么？你要刚强壮胆；不要惊恐，不要惊慌；因为你无论往哪里去、永恒主你的上帝和你同在。」

新译本 书1:9 我不是吩咐过你要坚强勇敢吗？所以，你不要惧怕，也不要惊慌；因为你无论到哪里去，耶和华你的　神必与你同在。”

现代译 书1:9 你要记住我的命令：要坚强，要有信心！不害怕，不沮丧；因为你无论到哪里，我—上主—你的上帝一定跟你同在。」

当代译 书1:9 我不是刚刚吩咐过你吗？你要刚强勇敢！不要害怕，也不要灰心，因为你无论往哪里去，我都跟你在一起。”

文理本 书1:9 我岂不命尔乎、强乃心、壮乃志、勿畏葸、勿恐惶、无论何往、尔上帝耶和华与尔偕焉、○

修订本 书1:9 我岂没有吩咐你吗？你当刚强壮胆，不要惧怕，也不要惊惶，因为你无论往哪里去，耶和华你的上帝必与你同在。"

KJV 英 书1:9 Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

NIV 英 书1:9 Have I not commanded you? Be strong and courageous. Do not be terrified; do not be discouraged, for the LORD your God will be with you wherever you go."

主目录 返回顶部

和合本 书1:10 于是，约书亚吩咐百姓的官长说：

拼音版 书1:10 Yúshì, Yuēshūyà fēnfu bǎixìng de guān zhǎng shuō,

吕振中 书1:10 于是约书亚吩咐人民的官吏说∶

新译本 书1:10 于是约书亚吩咐人民的官长说：

现代译 书1:10 约书亚吩咐人民的领袖们

当代译 书1:10 於是约书亚便吩咐民众的领袖说：

文理本 书1:10 于是约书亚命民间有司曰、

修订本 书1:10 于是，约书亚吩咐百姓的官长说：

KJV 英 书1:10 Then Joshua commanded the officers of the people, saying,

NIV 英 书1:10 So Joshua ordered the officers of the people:

主目录 返回顶部

和合本 书1:11 “你们要走遍营中，吩咐百姓说：‘当预备食物；因为三日之内，你们要过这约旦河，进去得耶和华你们　神赐你们为业之地。’”

拼音版 书1:11 Nǐmen yào zǒu biàn yíng zhōng, fēnfu bǎixìng shuō, dàng yùbeì shíwù. yīnwei sān rì zhī neì nǐmen yào guō zhè Yuēdànhé, jìn qù de Yēhéhuá nǐmen shén cì nǐmen wéi yè zhī dì.

吕振中 书1:11 「你们要走遍营中，吩咐人民说∶『要豫备乾粮，因为三天以内、你们要过这约但河，进去取得永恒主你们的上帝所赐给你们取为产业的地。』」

新译本 书1:11 “你们要走遍营中，吩咐人民说：‘你们要预备粮食，因为三天之内，你们要过这约旦河，进去得耶和华你们的　神要赐给你们作产业的地。’”

现代译 书1:11 到营中各处去宣布：「你们要准备食物，因为叁天内你们要过约旦河，去征服上主—你们的上帝要赐给你们的土地。」

当代译 书1:11 “你们走遍全营，吩咐大家各自预备好粮食，因为叁天之内，你们便要过约旦河，去占领主你们的上帝赐给你们的土地了。”

文理本 书1:11 巡营谕民、宜备糇粮、三日之内、必济约但、入据尔上帝耶和华赐尔为业之地、

修订本 书1:11 "你们要走遍营中，吩咐百姓说：'当预备食物， 因为三日之内你们要过这约旦河，进去得耶和华－你们上帝赐给你们为业之地。'"

KJV 英 书1:11 Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

NIV 英 书1:11 "Go through the camp and tell the people, 'Get your supplies ready. Three days from now you will cross the Jordan here to go in and take possession of the land the LORD your God is giving you for your own.'"

主目录 返回顶部

和合本 书1:12 约书亚对流便人、迦得人和玛拿西半支派的人说：

拼音版 书1:12 Yuēshūyà duì Liúbiàn rén, Jiādé rén, hé Mǎnáxī bàn zhīpaì de rén shuō,

吕振中 书1:12 约书亚对如便人、迦得人、和玛拿西半族派的人说∶

新译本 书1:12 约书亚又对流本人、迦得人和玛拿西半个支派的人说：

现代译 书1:12 约书亚对吕便、迦得两支族，和玛拿西半支族的人说：

当代译 书1:12 约书亚又对吕便族、迦得族和玛拿西族的其中一半人说：

文理本 书1:12 时、约书亚语流便人、迦得人、及玛拿西支派之半曰、

修订本 书1:12 约书亚对吕便人、迦得人和玛拿西半支派的人说：

KJV 英 书1:12 And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

NIV 英 书1:12 But to the Reubenites, the Gadites and the half-tribe of Manasseh, Joshua said,

主目录 返回顶部

和合本 书1:13 “你们要追念耶和华的仆人摩西所吩咐你们的话说：‘耶和华你们的　神使你们得享平安，也必将这地赐给你们’。

拼音版 书1:13 Nǐmen yào zhuī niàn Yēhéhuá de púrén Móxī suǒ fēnfu nǐmen de huà shuō, Yēhéhuá nǐmen de shén shǐ nǐmen de xiǎng píngān, ye bìjiāng zhè dì cìgei nǐmen.

吕振中 书1:13 「你们要记得永恒主的仆人摩西所吩咐你们的话、说∶『永恒主你们的上帝把你们安顿好了，就必将这地赐给你们。』

新译本 书1:13 “你们要记住耶和华的仆人摩西吩咐你们的话：‘耶和华你们的　神赐你们安息，他必把这地赐给你们。’

现代译 书1:13 「你们要记住上主的仆人摩西吩咐过你们的话：上主—你们的上帝要把约旦河东岸那块土地赐给你们，让你们安居。

当代译 书1:13 “你们要牢记上帝仆人摩西所吩咐你们的，他曾经告诉你们说主上帝要把约旦河东面的土地赐给你们，让你们可以安居乐业。

文理本 书1:13 尔当追念耶和华仆摩西谕尔之言云、尔上帝耶和华既已锡尔绥安、亦必锡尔斯土、

修订本 书1:13 "你们要记得耶和华的仆人摩西所吩咐你们的话说：'耶和华－你们的上帝使你们得享安宁，必将这地赐给你们。'

KJV 英 书1:13 Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

NIV 英 书1:13 "Remember the command that Moses the servant of the LORD gave you: 'The LORD your God is giving you rest and has granted you this land.'

主目录 返回顶部

和合本 书1:14 你们的妻子、孩子和牲畜都可以留在约旦河东摩西所给你们的地；但你们中间一切大能的勇士都要带着兵器，在你们的弟兄前面过去，帮助他们。

拼音版 书1:14 Nǐmen de qīzi, háizi, hé shēngchù dōu keyǐ liú zaì Yuēdànhé dōng, Móxī suǒ gei nǐmen de dì. dàn nǐmen zhōngjiān yīqiè dà néng de yǒng shì dōu yào daì zhe bīngqì zaì nǐmen de dìxiōng qiánmian guō qù, bāngzhu tāmen,

吕振中 书1:14 你们的妻子、小孩和牲畜都可以留住在约但河东边摩西所给你们的地；至于你们一切有力气英勇的人却要列好了阵，在你们的族弟兄前面过去、帮助他们；

新译本 书1:14 你们的妻子、孩子和牲畜，都可以留在约旦河东边、摩西赐给你们的地上；但你们所有英勇的战士，都要拿起武器，在你们的兄弟前面过河去，帮助他们；

现代译 书1:14 你们的妻子、儿女，和牲畜要留在这里；但你们的战士要作以色列同胞的先锋，先渡过约旦河。你们要跟他们并肩作战，

当代译 书1:14 现在，你们的妻子儿女和牲畜可以留在约旦河东岸摩西所分给你们的土地上，但你们当中所有的英勇战士，却要武装起来，走在你们的弟兄前面，渡过约旦河，帮助他们占领对岸的土地。

文理本 书1:14 尔之妻孥牲畜、可留于约但东、摩西予尔之地、惟尔勇士、必皆执兵、先尔兄弟而济以助之、

修订本 书1:14 你们的妻子、孩子和牲畜可以留在约旦河东、摩西所给你们的地。但你们中间所有大能的勇士都要带着兵器，在你们的弟兄前面过去，你们要帮助他们。

KJV 英 书1:14 Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

NIV 英 书1:14 Your wives, your children and your livestock may stay in the land that Moses gave you east of the Jordan, but all your fighting men, fully armed, must cross over ahead of your brothers. You are to help your brothers

主目录 返回顶部

和合本 书1:15 等到耶和华使你们的弟兄像你们一样得享平安，并且得着耶和华你们　神所赐他们为业之地，那时才可以回你们所得之地，承受为业，就是耶和华的仆人摩西在约旦河东、向日出之地所给你们的。”

拼音版 书1:15 Deng dào Yēhéhuá shǐ nǐmen de dìxiōng xiàng nǐmen yíyàng de xiǎng píngān, bìngqie de zhe Yēhéhuá nǐmen shén suǒ cì tāmen wéi yè zhī dì, nàshí cái keyǐ huí nǐmen suǒ de zhī dì, chéngshòu wéi yè, jiù shì Yēhéhuá de púrén Móxī zaì Yuēdànhé dōng, xiàng rì chū zhī dì suǒ gei nǐmen de.

吕振中 书1:15 等到永恒主把你们的族弟兄安顿好了，像把你们安顿好了一样，而他们却取得了永恒主你们的上帝所赐给他们的地了，然后你们才可以回到你们的基业地、去取得它；那地就是永恒主的仆人摩西在约但河东边、日出的方向、所给你们的。」

新译本 书1:15 等到耶和华使你们的兄弟可以和你们一样安居，同样得着耶和华你们的　神要赐给他们作产业的地，你们才可以回到你们所得的地，以它作你们的产业，就是耶和华的仆人摩西在约旦河东边日出之地赐给你们的地方。”

现代译 书1:15 一直到他们征服了约旦河西岸，就是上主—你们的上帝赐给他们的土地。他们在那里安顿好了以后，你们才可以回到约旦河东岸，回到上主的仆人摩西给你们的土地。」

当代译 书1:15 直到他们也好像你们一样，得到上帝所赐给他们的土地，安居乐业为止；然后，你们就可以回到自己的家园去，在上帝的仆人摩西分给你们的约旦河东的地方定居。”

文理本 书1:15 迨耶和华锡尔兄弟绥安、如锡于尔、使之亦得尔上帝耶和华所赐之地、后乃返得尔业、即耶和华仆摩西所予约但东日出之地、

修订本 书1:15 等到耶和华使你们的弟兄和你们一样得享平静，并且得着耶和华－你们上帝所赐他们为业之地的时候，你们才可以回到你们所得之地，承受为业，就是耶和华的仆人摩西在约旦河东、向日出的方向所给你们的地。"

KJV 英 书1:15 Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD's servant gave you on this side Jordan toward the sunrising.

NIV 英 书1:15 until the LORD gives them rest, as he has done for you, and until they too have taken possession of the land that the LORD your God is giving them. After that, you may go back and occupy your own land, which Moses the servant of the LORD gave you east of the Jordan toward the sunrise."

主目录 返回顶部

和合本 书1:16 他们回答约书亚说：“你所吩咐我们行的，我们都必行；你所差遣我们去的，我们都必去。

拼音版 书1:16 Tāmen huídá Yuēshūyà shuō, nǐ suǒ fēnfu wǒmen xíng de, wǒmen dōu bì xíng. nǐ suǒ chāiqiǎn wǒmen qù de, wǒmen dōu bì qù.

吕振中 书1:16 他们回答约书亚说∶「你无论吩咐我们什么、我们都要行，你无论打发我们住那里去、我们都要去。

新译本 书1:16 他们回答约书亚，说：“你吩咐我们的一切，我们都必遵行；无论你差派我们到哪里去，我们都一定去。

现代译 书1:16 他们回答约书亚：「你命令我们做甚麽，我们就做甚麽；你派我们到甚麽地方，我们就到甚麽地方。

当代译 书1:16 他们回答约书亚说：“你命令我们的，我们一定照办；你派我们去的地方，我们也必定去。

文理本 书1:16 对曰、凡尔所谕、我必行之、凡尔所遣、我必往焉、

修订本 书1:16 他们回答约书亚说："凡你吩咐我们的，我们都必做；凡你差我们去的地方，我们都必去。

KJV 英 书1:16 And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

NIV 英 书1:16 Then they answered Joshua, "Whatever you have commanded us we will do, and wherever you send us we will go.

主目录 返回顶部

和合本 书1:17 我们从前在一切事上怎样听从摩西，现在也必照样听从你；惟愿耶和华你的　神与你同在，像与摩西同在一样。

拼音版 书1:17 Wǒmen cóng qián zaì yīqiè shì shàng zenyàng tīng cóng Móxī, xiànzaì ye bì zhàoyàng tīng cóng nǐ. wéi yuàn Yēhéhuá nǐde shén yǔ nǐ tóng zaì, xiàng yǔ Móxī tóng zaì yíyàng.

吕振中 书1:17 我们从前怎样凡事听从摩西，现在也要怎样听从你；惟愿永恒主你的上帝和你同在，像和摩西同在一样。

新译本 书1:17 我们从前怎样凡事听从摩西，现在也必照样听从你；唯愿耶和华你的　神与你同在，像与摩西同在一样。

现代译 书1:17 我们会服从你，像服从摩西一样。愿上主—你的上帝跟你同在，正如他跟摩西同在一样。

当代译 书1:17 我们在一切事上怎样顺服摩西，也必照样顺服你，但愿上帝与你同在，好像与摩西同在一样。

文理本 书1:17 昔我诸事听从摩西、今亦如是听从尔、惟愿尔上帝耶和华偕尔、如偕摩西然、

修订本 书1:17 我们在一切事上怎样听从摩西，也必照样听从你。惟愿耶和华－你的上帝与你同在，像与摩西同在一样。

KJV 英 书1:17 According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

NIV 英 书1:17 Just as we fully obeyed Moses, so we will obey you. Only may the LORD your God be with you as he was with Moses.

主目录 返回顶部

和合本 书1:18 无论什么人违背你的命令，不听从你所吩咐他的一切话，就必治死他。你只要刚强壮胆！”

拼音版 书1:18 Wúlùn shénme rén wéibeì nǐde mìnglìng, bú tīng cóng nǐ suǒ fēnfu tāde yīqiè huà, jiù bì zhìsǐ tā. nǐ zhǐyào gāngqiáng zhuàng dǎn.

吕振中 书1:18 无论什么人违背你所吩咐的，对你所命令的一切事、不听从你的话、那人总必须被处死他。你只要刚强壮胆。」

新译本 书1:18 无论谁违背你的话，不听从你吩咐他的一切命令，那人必要处死。你只管坚强勇敢。”

现代译 书1:18 谁违抗你的命令，不听从你的指挥，谁就得处死。你要坚强，要有信心！」

当代译 书1:18 无论是谁，胆敢违抗你的命令、不照你的吩咐去做的，我们就把他处死，你只管刚强和勇敢地干吧。”

文理本 书1:18 凡逆尔命、不遵尔所谕者、必致之死、惟当强乃心、壮乃志、

修订本 书1:18 无论什么人违背你的命令，不听从你所吩咐他的一切话，就必处死。你只要刚强壮胆！"

KJV 英 书1:18 Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

NIV 英 书1:18 Whoever rebels against your word and does not obey your words, whatever you may command them, will be put to death. Only be strong and courageous!"


约书亚记第2章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第2章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书2:1 当下，嫩的儿子约书亚从什亭暗暗打发两个人作探子，吩咐说：“你们去窥探那地和耶利哥。”于是二人去了，来到一个妓女名叫喇合的家里，就在那里躺卧。

拼音版 书2:1 Dāngxià, nèn de érzi Yuēshūyà cóng shén tíng ànàn dǎfa liǎng gèrén zuò tànzǐ, fēnfu shuō, nǐmen qù kuītàn nà dì hé Yēlìgē. yúshì èr rén qù le, lái dào yī gè jìnǚ míng jiào Lǎhé de jia lǐ, jiù zaì nàli tǎng wò.

吕振中 书2:1 于是嫩的儿子约书亚从什亭暗暗打发两个人做侦探，说∶「你们去察看那地、尤其是耶利哥。二人就去，来到一个庙妓女、名叫喇合的、家里，就在那里住宿。

新译本 书2:1 于是，嫩的儿子约书亚从什亭秘密地差派两个探子，对他们说：“你们去窥探那地和耶利哥。”二人去了，来到一个名叫喇合的妓女家中，就在那里住宿。

现代译 书2:1 嫩的儿子约书亚从什亭派了两个探子，要他们到迦南地秘密侦察，特别查探耶利哥城的虚实。他们到了城里，就在妓女喇合家里过夜。

当代译 书2:1 约书亚暗中派出两个探子从什亭出发，去侦察对岸的形势，特别是耶利哥城的情况。他们来到一个名叫喇合的妓女家中，就住在那里。

文理本 书2:1 嫩之子约书亚由什亭潜遣二谍、曰、往窥其地及耶利哥、二人遂往、入宿妓室、妓名喇合、

修订本 书2:1 嫩的儿子约书亚从什亭暗中派两个人作探子，说："你们去窥探那地和耶利哥。"于是二人去了，来到一个名叫喇合的妓女家里，在那里睡觉。

KJV 英 书2:1 And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

NIV 英 书2:1 Then Joshua son of Nun secretly sent two spies from Shittim. "Go, look over the land," he said, "especially Jericho." So they went and entered the house of a prostitute named Rahab and stayed there.

主目录 返回顶部

和合本 书2:2 有人告诉耶利哥王说：“今夜有以色列人来到这里窥探此地。”

拼音版 书2:2 Yǒu rén gàosu Yēlìgē wáng shuō, jīnyè yǒu Yǐsèliè rén lái dào zhèlǐ kuītàn cǐ dì.

吕振中 书2:2 有人告诉耶利哥王说∶「注意吧，今天夜里有以色列人来到这里，要侦察这地呢。」

新译本 书2:2 有人向耶利哥王报告：“今夜从以色列人那里有人进来，要窥探这地。”

现代译 书2:2 耶利哥王听说那晚有以色列人来城里侦察，

当代译 书2:2 有人向耶利哥王报告说：“请国王小心提防，今天晚上有以色列的探子要潜入我们这里刺探军情。”

文理本 书2:2 或告耶利哥王曰、今夜有以色列人至此察地、

修订本 书2:2 有人告诉耶利哥王说："看哪，今夜有以色列人到这里来窥探此地。"

KJV 英 书2:2 And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

NIV 英 书2:2 The king of Jericho was told, "Look! Some of the Israelites have come here tonight to spy out the land."

主目录 返回顶部

和合本 书2:3 耶利哥王打发人去见喇合说：“那来到你这里、进了你家的人要交出来，因为他们来窥探全地。”

拼音版 书2:3 Yēlìgē wáng dǎfa rén qù jiàn Lǎhé shuō, nà lái dào nǐ zhèlǐ, jìn le nǐ jia de rén yào jiāo chūlai, yīnwei tāmen lái kuītàn quán dì.

吕振中 书2:3 耶利哥王打发人去找喇合说∶「把那些来找你、进了你家的人交出来，因为他们是来侦察全境的。

新译本 书2:3 耶利哥王派人到喇合那里，说：“把那些来到你这里，进了你家中的人带出来，因为他们来是要窥探全地的。”

现代译 书2:3 就差人去对喇合说：「在你屋里的人是来查探国家机密的，你要把他们交出来！」

当代译 书2:3 王便派人到喇合那里，对她说：“你家里来了两个外地人，快把他们交出来！因为他们是来刺探我们的。”

文理本 书2:3 耶利哥王遣人谓喇合曰、诣尔入尔室者、当携之出、盖彼为察全地而来、

修订本 书2:3 耶利哥王派人到喇合那里， 说："你要交出那来到你这里、进了你家的人，因为他们来是要窥探全地。"

KJV 英 书2:3 And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

NIV 英 书2:3 So the king of Jericho sent this message to Rahab: "Bring out the men who came to you and entered your house, because they have come to spy out the whole land."

主目录 返回顶部

和合本 书2:4 女人将二人隐藏，就回答说：“那人果然到我这里来，他们是哪里来的我却不知道。

拼音版 书2:4 Nǚrén jiāng èr rén yǐncáng, jiù huídá shuō, nà rén guǒrán dào wǒ zhèlǐ lái. tāmen shì nǎli lái de wǒ què bú zhīdào.

吕振中 书2:4 那妇人把那二人藏了起来，却说∶「有人到我这里来、固然是有，不过他们从哪里来、我却不知道。

新译本 书2:4 但那女人已把那两个人藏起来，还这样回答王：“不错，那些人到过我这里来，但是，我不知道他们是从哪里来的。

现代译 书2:4 喇合说：「确实有人来过我这里，但我不知道他们从哪里来。

当代译 书2:4 那妇人早已经把两人藏起来，她回答他们说：“不错，他们是来过，可是我不知他们是从甚麽地方来的。

文理本 书2:4 妇匿二人、则曰、其人诚至此、我不知其奚自、

修订本 书2:4 但女人已把二人藏起来，却说："那两个人确实到我这里来过，他们从哪里来，我却不知道。

KJV 英 书2:4 And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

NIV 英 书2:4 But the woman had taken the two men and hidden them. She said, "Yes, the men came to me, but I did not know where they had come from.

主目录 返回顶部

和合本 书2:5 天黑、要关城门的时候，他们出去了，往哪里去我却不知道。你们快快地去追赶，就必追上。”

拼音版 书2:5 Tiān hēi, yào guān chéng mén de shíhou, tāmen chū qù le, wǎng nǎli qù wǒ què bú zhīdào. nǐmen kuaì kuaì de qù zhuīgǎn, jiù bì zhuī shàng.

吕振中 书2:5 天黑城门快要关的时候、那些人出去了；但那些人到哪儿去、我却不知道；快追赶他们去吧，就会赶上的。」

新译本 书2:5 天黑、城门快要关的时候，那些人出去了；我不知道他们到哪里去。你们快去追赶，必可以追上他们。”

现代译 书2:5 他们在太阳下山、城门关闭以前就离开了。我没有问他们要到哪里去；如果你们赶快去追，一定可以追上。」

当代译 书2:5 天黑城门将要关闭的时候，他们就离开了；他们往哪里去，我可不知道了。你们快去追吧！大概还可以追得上。”

文理本 书2:5 昏暮闭邑门时、其人出矣、不知何往、速追必及、

修订本 书2:5 天黑、要关城门的时候，他们就出去了。他们往哪里去我也不知道。你们赶快去追他们，就必追上。"

KJV 英 书2:5 And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

NIV 英 书2:5 At dusk, when it was time to close the city gate, the men left. I don't know which way they went. Go after them quickly. You may catch up with them."

主目录 返回顶部

和合本 书2:6 （先是女人领二人上了房顶，将他们藏在那里所摆的麻秸中。）

拼音版 书2:6 ( xiān shì nǚrén lǐng èr rén shàng le fáng dǐng, jiāng tāmen cáng zaì nàli suǒ bǎi de má jiē zhōng. )

吕振中 书2:6 其实那女人早已领二人上了房顶，将所摆在房顶上的麻秸把他们掩盖着了。

新译本 书2:6 其实她领他们上了屋顶，把他们藏在堆放在屋顶的麻秸里面。

现代译 书2:6 （其实，喇合已经带那两个探子到屋顶上，把他们藏在堆积在那里的麻秸下。）

当代译 书2:6 其实，喇合早已经把他们两人带到屋顶上，藏在整齐的麻秆堆里。

文理本 书2:6 妇已引之陟屋巅、以所陈麻秸藏之、

修订本 书2:6 其实，这女人已经领二人上了屋顶，把他们藏在她摆列在屋顶的的亚麻梗中。

KJV 英 书2:6 But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

NIV 英 书2:6 (But she had taken them up to the roof and hidden them under the stalks of flax she had laid out on the roof.)

主目录 返回顶部

和合本 书2:7 那些人就往约旦河的渡口追赶他们去了。追赶他们的人一出去，城门就关了。

拼音版 书2:7 Nàxiē rén jiù wǎng Yuēdànhé de dùkǒu zhuīgǎn tāmen qù le. zhuīgǎn tāmende rén yī chū qù, chéng mén jiù guān le.

吕振中 书2:7 那些人就到渡口的约但河路上追赶他们去了；追赶他们的人一出去，城门就关了。

新译本 书2:7 那些人就沿着往约旦河的路上追赶他们，直到渡口；追赶的人一出城，城门就关上了。

现代译 书2:7 王派去搜索的人一离开耶利哥城，城门就关上。那些人搜寻以色列的探子，直到约旦河的渡口。

当代译 书2:7 搜查的人听信喇合的话便沿着通往约旦河渡口的路追上去；刚出城的时候，城门便关闭了。

文理本 书2:7 使者由约但津之道而追、既出、邑门遂闭、

修订本 书2:7 那些人就往约旦河的路上追赶他们，直到渡口。追赶他们的人一出去，城门就关了。

KJV 英 书2:7 And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

NIV 英 书2:7 So the men set out in pursuit of the spies on the road that leads to the fords of the Jordan, and as soon as the pursuers had gone out, the gate was shut.

主目录 返回顶部

和合本 书2:8 二人还没有躺卧，女人就上房顶，到他们那里，

拼音版 书2:8 `Er rén hái méiyǒu tǎng wò, nǚrén jiù shàng fáng dǐng, dào tāmen nàli,

吕振中 书2:8 二人还没有躺着睡觉，女人就上房顶去找他们，

新译本 书2:8 两个探子还没有躺下睡觉，那女人就上屋顶到他们那里去，

现代译 书2:8 两个探子还没睡觉以前，喇合到屋顶上，

当代译 书2:8 两个探子正准备睡觉的时候，喇合走上屋顶来对他们说：

文理本 书2:8 二人未寝、妇陟屋巅就之、

修订本 书2:8 二人还没有睡之前，女人就上屋顶，到他们那里，

KJV 英 书2:8 And before they were laid down, she came up unto them upon the roof;

NIV 英 书2:8 Before the spies lay down for the night, she went up on the roof

主目录 返回顶部

和合本 书2:9 对他们说：“我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了。这地的一切居民在你们面前心都消化了，

拼音版 书2:9 Duì tāmen shuō, wǒ zhīdào Yēhéhuá yǐjing bǎ zhè dì cìgei nǐmen, bìngqie yīn nǐmen de yuángù wǒmen dōu jīnghuāng le. zhè dì de yīqiè jūmín zaì nǐmen miànqián xīn dōu xiāohuà le.

吕振中 书2:9 对他们说∶「我知道永恒主已经把这地赐给你们，并且有一种惧怕你们的恐怖情绪落到我们心里，而且这地所有的居民因你们的缘故都胆战心惊。

新译本 书2:9 对他们二人说：“我知道耶和华已经把这地赐给你们了，你们使我们十分害怕，这地所有的居民都在你们面前胆战心惊。

现代译 书2:9 对他们说：「我知道上主已经把这块土地赐给你们；国内每一个人都怕你们。

当代译 书2:9 我知道上帝要把这座城赐给你们，我们都害怕得很。全城的人听到你们要来的消息，就吓得魂不附体了；

文理本 书2:9 曰、耶和华以此地赐尔、我所知也、缘尔之故、吾侪畏惧、斯土之民丧胆、

修订本 书2:9 对他们说："我知道耶和华已经把这地赐给你们了，并且我们也都惧怕你们。这地所有的居民在你们面前都融化了。

KJV 英 书2:9 And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

NIV 英 书2:9 and said to them, "I know that the LORD has given this land to you and that a great fear of you has fallen on us, so that all who live in this country are melting in fear because of you.

主目录 返回顶部

和合本 书2:10 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水干了，并且你们怎样待约旦河东的两个亚摩利王西宏和噩，将他们尽行毁灭。

拼音版 书2:10 Yīnwei wǒmen tīngjian nǐmen chū Aijí de shíhou, Yēhéhuá zenyàng zaì nǐmen qiánmian shǐ Hónghǎi de shuǐ gān le, bìngqie nǐmen zenyàng daì Yuēdànhé dōng de liǎng gè yà Mólì wáng Xīhóng hé è, jiāng tāmen jìn xíng huǐmiè.

吕振中 书2:10 因为我们听见你们出埃及的时候、永恒主怎样使芦苇海的水从你们面前乾了，你们又怎样处置约但河东边亚摩利人的两个王、西宏和噩，就是你们所尽行毁灭归神的。

新译本 书2:10 因为我们听见你们从埃及出来的时候，耶和华怎样使红海的水在你们面前干了，以及你们怎样对待约旦河东亚摩利人的两个王西宏和噩，把他们完全消灭。

现代译 书2:10 我们听说过，你们离开埃及的时候，上主怎样使你们前面的红海乾涸；我们也听说，你们怎样杀了约旦河东岸的两个亚摩利王—西宏和噩。

当代译 书2:10 因为我们听说过你们离开埃及、经过红海的时候，上帝怎样在你们前面使红海乾涸，还有你们怎样对付约旦河东的两个亚摩利王西宏和噩，怎样把他们赶尽杀绝，

文理本 书2:10 尔出埃及时、耶和华使红海之水涸于尔前、约但东之亚摩利二王西宏及噩、为尔所灭、我已闻之、

修订本 书2:10 因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水干了，并且你们怎样处置约旦河东的两个亚摩利王，西宏和噩，把他们完全消灭。

KJV 英 书2:10 For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

NIV 英 书2:10 We have heard how the LORD dried up the water of the Red Sea for you when you came out of Egypt, and what you did to Sihon and Og, the two kings of the Amorites east of the Jordan, whom you completely destroyed.

主目录 返回顶部

和合本 书2:11 我们一听见这些事，心就消化了。因你们的缘故，并无一人有胆气。耶和华你们的　神，本是上天下地的　神。

拼音版 书2:11 Wǒmen yī tīngjian zhèxie shì, xīn jiù xiāohuà le. yīn nǐmen de yuángù, bìng wú yī rén yǒu dǎn qì. Yēhéhuá nǐmen de shén ben shì shàngtiān xià dì de shén.

吕振中 书2:11 我们一听见，都胆战心惊；因你们的缘故、再没有人勇气（同词∶灵）能立得住的了；因为是永恒主你们的上帝、他在上天下地在做上帝。

新译本 书2:11 我们听见了，就都心里惊怕；没有一人再有勇气在你们面前站立；因为耶和华你们的　神是天上、也是地上的　神。

现代译 书2:11 我们一听到这事就害怕起来，一想到你们就丧失了勇气，因为上主—你们的上帝是天上人间的上帝。

当代译 书2:11 我们听到这些事迹的时候，就吓得面无人色、勇气全消了；主你们的上帝实在是掌管天地的上帝。

文理本 书2:11 我侪闻而心怯、以尔之故、无不气馁者、盖尔上帝耶和华、乃上天下地之上帝也、

修订本 书2:11 我们一听见就胆战心惊，人人因你们的缘故勇气全失。耶和华－你们的上帝是天上地下的上帝。

KJV 英 书2:11 And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

NIV 英 书2:11 When we heard of it, our hearts melted and everyone's courage failed because of you, for the LORD your God is God in heaven above and on the earth below.

主目录 返回顶部

和合本 书2:12 现在我既是恩待你们，求你们指着耶和华向我起誓，也要恩待我父家，并给我一个实在的证据，

拼音版 书2:12 Xiànzaì wǒ jì shì ēn daì nǐmen, qiú nǐmen zhǐ zhe Yēhéhuá xiàng wǒ qǐshì, ye yào ēn daì wǒ fǔ jia, bìng gei wǒ yī gè shízaì de zhèngjù,

吕振中 书2:12 现在求你们指着永恒主向我起誓∶我既恩待你们，你们也要恩待我父的家，并给我一个可靠的信号，

新译本 书2:12 现在求你们指着耶和华向我起誓：我既然恩待了你们，你们也要恩待我的父家，并且给我一个确实的凭据，

现代译 书2:12 现在，请你们指着这位上帝对我发誓，你们要善待我一家人，像我善待你们一样。请给我一个保证，好让我相信你们。

当代译 书2:12 现在，我求你们向上帝起誓给我一个保证，既然我曾经帮过你们，就求你们也要照样好好地对待我们一家人。当你们攻陷耶利哥的时候，求你们不要杀害我的父母、兄弟、姊妹和他们所有的亲人。

文理本 书2:12 今我以仁慈待尔、请指耶和华而誓、亦必以仁慈待我父家、示我以实证、

修订本 书2:12 现在我既然恩待你们，求你们指着耶和华向我起誓，你们也要恩待我的父家。请你们给我一个确实的凭据，

KJV 英 书2:12 Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

NIV 英 书2:12 Now then, please swear to me by the LORD that you will show kindness to my family, because I have shown kindness to you. Give me a sure sign

主目录 返回顶部

和合本 书2:13 要救活我的父母、弟兄、姐妹和一切属他们的，拯救我们性命不死。”

拼音版 书2:13 Yào jiùhuó wǒde fùmǔ, dìxiōng, zǐ meì, hé yīqiè shǔ tāmende, zhengjiù wǒmen xìngméng bú sǐ.

吕振中 书2:13 来救活我的父亲、母亲、我的弟兄姐妹、以及一切属于他们的，而援救我们的性命不致死亡。」

新译本 书2:13 放过我的父母、兄弟姊妹和他们所有的一切，救我们的命不致死亡。”

现代译 书2:13 请答应我，你们要饶我父母、兄弟、姊妹，和他们家属的性命，不让我们遇害。」

当代译 书2:13 现在，我求你们向上帝起誓给我一个保证，既然我曾经帮过你们，就求你们也要照样好好地对待我们一家人。当你们攻陷耶利哥的时候，求你们不要杀害我的父母、兄弟、姊妹和他们所有的亲人。

文理本 书2:13 保存我父母、兄弟姊妹、及凡所有、拯我性命、免于死亡、

修订本 书2:13 要救活我的父母、兄弟、姊妹，和所有属他们的，拯救我们的性命脱离死亡。"

KJV 英 书2:13 And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

NIV 英 书2:13 that you will spare the lives of my father and mother, my brothers and sisters, and all who belong to them, and that you will save us from death."

主目录 返回顶部

和合本 书2:14 二人对她说：“你若不泄漏我们这件事，我们情愿替你们死。耶和华将这地赐给我们的时候，我们必以慈爱诚实待你。”

拼音版 书2:14 `Er rén duì tā shuō, nǐ ruò bú xiè lòu wǒmen zhè jiàn shì, wǒmen qíngyuàn tì nǐmen sǐ. Yēhéhuá jiāng zhè dì cìgei wǒmen de shíhou, wǒmen bì yǐ cíaì chéngshí daì nǐ.

吕振中 书2:14 二人对她说∶你若不把我们这件事告诉人，我们情愿替你们死；那么永恒主将这地赐给我们的时候，我们必定拿忠爱与诚信待你。」

新译本 书2:14 两个探子就对她说：“如果你不泄漏我们这次行动，我们愿以性命作你们的保证；耶和华把这地赐给我们的时候，我们必定以慈爱和诚实待你们。”

现代译 书2:14 那两人回答：「如果你不泄露我们的秘密，我们就答应你。当上主把这片土地赐给我们的时候，我们会以真诚善意对待你。如果我们失信，愿上帝取去我们的性命〔或译：如果你保护我们，我们就保护你〕。」

当代译 书2:14 他们两人便对她说：“如果你不泄漏我们的事，我们愿意用性命担保，当上帝把这座城赐给我们的时候，我们一定遵守诺言，好好地对待你们。”

文理本 书2:14 二人曰、尔若不泄我事、我以己命代尔、迨耶和华予我地时、我必以仁慈诚实待尔、

修订本 书2:14 那二人对她说："我们愿意以性命来替你们死。你们若不泄漏我们这件事，当耶和华将这地赐给我们的时候，我们必以慈爱和诚信待你。"

KJV 英 书2:14 And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

NIV 英 书2:14 "Our lives for your lives!" the men assured her. "If you don't tell what we are doing, we will treat you kindly and faithfully when the LORD gives us the land."

主目录 返回顶部

和合本 书2:15 于是，女人用绳子将二人从窗户里缒下去，因她的房子是在城墙边上，她也住在城墙上。

拼音版 书2:15 Yúshì nǚrén yòng shéngzi jiāng èr rén cóng chuānghu lǐ zhuì xià qù. yīn tāde fángzi shì zaì chéngqiáng bian shàng, tā ye zhù zaì chéngqiáng shàng.

吕振中 书2:15 于是女人用绳子将二人从窗户里缒下去，因为她的房子是在城与廓之间的墙上；她是住在墙上的。

新译本 书2:15 于是，那女人用绳子把二人从窗户缒下去，因为她的房屋是在城墙上，她就住在城墙上。

现代译 书2:15 喇合的房子盖在城墙上，因此她用一根绳子把那两个人从窗口缒下去。

当代译 书2:15 喇合的房子就在城墙上，於是她用绳子把两人从窗口缒下去，

文理本 书2:15 妇之居室、在于城垣、遂以绳缒二人、由牖而下、

修订本 书2:15 于是女人用绳子把二人从窗户缒下去，因为她的屋子是在城墙边上，她也住在城墙上。

KJV 英 书2:15 Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

NIV 英 书2:15 So she let them down by a rope through the window, for the house she lived in was part of the city wall.

主目录 返回顶部

和合本 书2:16 她对他们说：“你们且往山上去，恐怕追赶的人碰见你们。要在那里隐藏三天，等追赶的人回来，然后才可以走你们的路。”

拼音版 书2:16 Tā duì tāmen shuō, nǐmen qie wǎng shān shàng qù, kǒngpà zhuīgǎn de rén pèng jiàn nǐmen. yào zaì nàli yǐncáng sān tiān, deng zhuīgǎn de rén huí lái, ránhòu cái keyǐ zǒu nǐmen de lù.

吕振中 书2:16 她对他们说∶「你们且往山地上去，免得追赶的人袭击你们；你们要在那里藏匿着三天，等追赶的人回来，然后你们才可以走你们的路。

新译本 书2:16 她对他们二人说：“你们要到山上去，免得追赶的人遇上你们；你们要在那里躲藏三天，等追赶的人回城，然后你们才可以走你们的路。”

现代译 书2:16 她说：「你们要逃到山里去；不然，追赶的人会找到你们。你们要在那里躲叁天，等他们回城后才上路。」

当代译 书2:16 然后对他们说：“你们最好往山上跑，免得给追捕的人碰见。你们要在那里躲叁天，等到追捕你们的人回城以后，你们才可以走。”

文理本 书2:16 谓之曰、当往于山、免追者遇尔、自匿三日、迨追者返、然后前行、

修订本 书2:16 她对他们说："你们暂且往山上去，免得追赶的人遇见你们。要在那里躲藏三天，等追赶的人回来，你们才可以走自己的路。"

KJV 英 书2:16 And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

NIV 英 书2:16 Now she had said to them, "Go to the hills so the pursuers will not find you. Hide yourselves there three days until they return, and then go on your way."

主目录 返回顶部

和合本 书2:17 二人对她说：“你要这样行。不然，你叫我们所起的誓就与我们无干了。

拼音版 书2:17 `Er rén duì tā shuō, nǐ yào zhèyàng xíng. bú rán, nǐ jiào wǒmen suǒ qǐ de shì jiù yǔ wǒmen wúgān le.

吕振中 书2:17 二人就对她说∶「以下这几件事你总要行，不然、你叫我们起的誓就与我们无干了。

新译本 书2:17 他们二人对她说：“如果你不遵照我们的话行，你叫我们起的誓就与我们无关了。

现代译 书2:17 他们对喇合说：「我们一定坚守你叫我们发的誓，

当代译 书2:17 那两个人对她说：“你要依照以下的指示去做，要不然，你要我们起的誓便无效了：

文理本 书2:17 二人曰、尔使我所发之誓、我必守之而无咎、

修订本 书2:17 二人对她说："你叫我们所起的誓与我们无关，

KJV 英 书2:17 And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

NIV 英 书2:17 The men said to her, "This oath you made us swear will not be binding on us

主目录 返回顶部

和合本 书2:18 我们来到这地的时候，你要把这条朱红线绳系在缒我们下去的窗户上，并要使你的父母、弟兄和你父的全家都聚集在你家中。

拼音版 书2:18 Wǒmen lái dào zhè dì de shíhou, nǐ yào bǎ zhè tiaó zhūhóng xiàn shéng xì zaì zhuì wǒmen xià qù de chuānghu shàng, bìng yào shǐ nǐde fùmǔ, dìxiōng, hé nǐ fǔ de quán jia dōu jùjí zaì nǐ jia zhōng.

吕振中 书2:18 注意吧，我们来到这地的时候，你要把这条朱红线绳子系在你缒我们下去的窗户上；你也要叫你父亲、母亲、你弟兄、和你父全家、都聚集在你家中。

新译本 书2:18 你要留意，我们再到这地方的时候，你要把这条朱红色线系在你缒我们下去的窗户上；你也要把你的父母、兄弟和你父的全家，都聚集在你的屋里。

现代译 书2:18 但你必须照我们的话做。我们占领你们土地的时候，你要把这条红绳子绑在你放我们逃走的那窗口上。你要把你父母、兄弟，和你父亲全家都集合在你家里。

当代译 书2:18 我们来攻占这座城的时候，你要把这根朱红色的绳子系在缒我们下去的窗户上，并且把你的父母兄弟姊妹和他们的亲人都接到你的家里来，

文理本 书2:18 我侪至斯土时、尔须以此绛绳、系于缒我之牖、集尔父母兄弟、及父全家、入于此室、

修订本 书2:18 除非，看哪，当我们来到这地的时候，你把这条朱红线绳子系在缒我们下去的窗户上，并要叫你的父母、兄弟和你父的全家都聚集在你家中。

KJV 英 书2:18 Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

NIV 英 书2:18 unless, when we enter the land, you have tied this scarlet cord in the window through which you let us down, and unless you have brought your father and mother, your brothers and all your family into your house.

主目录 返回顶部

和合本 书2:19 凡出了你家门往街上去的，他的罪（原文作“血”）必归到自己的头上，与我们无干了。凡在你家里的，若有人下手害他，流他血的罪就归到我们的头上。

拼音版 书2:19 Fán chū le nǐ jia mén wǎng jiē shàng qù de, tāde zuì ( zuì yuánwén zuò xuè ) bì guī dào zìjǐ de tóu shàng, yǔ wǒmen wúgān le. fán zaì nǐ jia lǐ de, ruò yǒu rén xià shǒu haì tā, liú tā xuè de zuì jiù guī dào wǒmen de tóu shàng.

吕振中 书2:19 凡出了你家门到外边去的，流他血的罪就必归到他自己的头上，与我们无干；凡在你家里的、若有人下手害他，流他血的罪总要归到我们头上。

新译本 书2:19 任何人走出你家门，到外面去的，他的血就必归到他自己的头上，与我们无关；任何人同你在屋里的，如果有人下手加害他，他的血就归到我们头上。

现代译 书2:19 如果有人走出这屋子，他被杀是自己的错，不是我们的错；如果有人在你家里受伤害，罪就归我们。

当代译 书2:19 倘若有人离开这房子跑到街上，因而遭遇不测，我们不负任何的责任；我们只保证屋内所有人的性命安全。

文理本 书2:19 凡出尔门、入衢遇害、血归其首、我则无辜、惟偕居尔家者、有人害之、血归我首、

修订本 书2:19 凡离开你家门往街上去的，他的血必归到自己头上，与我们无关；凡在你家里的，若有人下手害他，他的血就归到我们头上。

KJV 英 书2:19 And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

NIV 英 书2:19 If anyone goes outside your house into the street, his blood will be on his own head; we will not be responsible. As for anyone who is in the house with you, his blood will be on our head if a hand is laid on him.

主目录 返回顶部

和合本 书2:20 你若泄漏我们这件事，你叫我们所起的誓就与我们无干了。”

拼音版 书2:20 Nǐ ruò xiè lòu wǒmen zhè jiàn shì, nǐ jiào wǒmen suǒ qǐ de shì jiù yǔ wǒmen wúgān le.

吕振中 书2:20 你若把我们这件事告诉人，那么你叫我们起的誓就与我们无干了。」

新译本 书2:20 如果你泄漏了我们这次的行动，那么，你叫我们起的誓就与我们无关了。”

现代译 书2:20 要是你泄露我们的秘密，我们就不必持守对你发的誓。」

当代译 书2:20 还有，假如你把我们的事泄漏出去，你要我们起的誓也就作废了。”

文理本 书2:20 如泄我事、则尔使我所发之誓、与我无与、

修订本 书2:20 你若泄漏我们这件事，你叫我们所起的誓就与我们无关了。"

KJV 英 书2:20 And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

NIV 英 书2:20 But if you tell what we are doing, we will be released from the oath you made us swear."

主目录 返回顶部

和合本 书2:21 女人说：“照你们的话行吧！”于是打发他们去了，又把朱红线绳系在窗户上。

拼音版 书2:21 Nǚrén shuō, zhào nǐmen de huà xíng ba. yúshì dǎfa tāmen qù le, yòu bǎ zhūhóng xiàn shéng xì zaì chuānghu shàng.

吕振中 书2:21 女人说∶「照你们的话就这样吧。」于是把他们打发走；他们便去；她就把朱红线绳子系在窗户上。

新译本 书2:21 那女人回答：“照你们的话，就这样吧。”于是打发他们二人走了。他们走了以后，她就把朱红色线系在窗户上。

现代译 书2:21 喇合答应他们，然后把他们送走。他们离开以后，喇合把红绳子绑在窗口上。

当代译 书2:21 还有，假如你把我们的事泄漏出去，你要我们起的誓也就作废了。”

文理本 书2:21 曰、可如尔言以行、遂遣之去、以绛绳系于牖、

修订本 书2:21 女人说："就照你们的话吧！"于是她送他们走了，就把朱红绳子系在窗户上。

KJV 英 书2:21 And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

NIV 英 书2:21 "Agreed," she replied. "Let it be as you say." So she sent them away and they departed. And she tied the scarlet cord in the window.

主目录 返回顶部

和合本 书2:22 二人到山上，在那里住了三天，等着追赶的人回去了。追赶的人一路找他们，却找不着。

拼音版 书2:22 `Er rén dào shān shàng, zaì nàli zhù le sān tiān, deng zhe zhuīgǎn de rén huí qù le. zhuīgǎn de rén yīlù zhǎo tāmen, què zhǎo bú zhe.

吕振中 书2:22 二人去到山地上，在那里住了三天，等到追赶的人返回。追赶的人一路寻找他们，却找不着。

新译本 书2:22 二人离去，上到山上，在那里住了三天，等追赶的人回城去了；追赶的人一路搜寻他们，却找不着。

现代译 书2:22 两个探子到山里躲起来。王派去搜索的人在郊外到处找他们，找了叁天都没找到，就回耶利哥。

当代译 书2:22 那两人跑到山上，就在那里躲藏了叁天。那些追捕的人沿途搜索，都找不到他们，就只好回城去了。

文理本 书2:22 二人至山、居之三日、待追者返、追者沿途求之不获、

修订本 书2:22 二人离开，到山上去，在那里停留三天，直等到追赶的人回去。追赶的人一路寻找，却找不着。

KJV 英 书2:22 And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

NIV 英 书2:22 When they left, they went into the hills and stayed there three days, until the pursuers had searched all along the road and returned without finding them.

主目录 返回顶部

和合本 书2:23 二人就下山回来，过了河，到嫩的儿子约书亚那里，向他述说所遭遇的一切事。

拼音版 书2:23 `Er rén jiù xià shān huí lái, guō le hé, dào nèn de érzi Yuēshūyà nàli, xiàng tā shùshuō suǒ zāoyù de yīqiè shì.

吕振中 书2:23 二人就下山返回，过了河，去见嫩的儿子约书亚，向他叙说所遭遇的一切事。

新译本 书2:23 二人于是下山回去，过了约旦河，回到嫩的儿子约书亚那里，把他们遭遇的一切事向他报告。

现代译 书2:23 於是两个探子从山里出来，渡了河去见约书亚。他们把经过的情形向他报告，

当代译 书2:23 於是，两人便赶快下山，过河回到约书亚那里去，向他报告全部的经过，

文理本 书2:23 二人下山、济河而返、至嫩之子约书亚、以所遇者悉告之、

修订本 书2:23 二人回来，下了山，过了河，来到嫩的儿子约书亚那里，向他报告他们所遭遇的一切事。

KJV 英 书2:23 So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

NIV 英 书2:23 Then the two men started back. They went down out of the hills, forded the river and came to Joshua son of Nun and told him everything that had happened to them.

主目录 返回顶部

和合本 书2:24 又对约书亚说：“耶和华果然将那全地交在我们手中，那地的一切居民在我们面前心都消化了。”

拼音版 书2:24 Yòu duì Yuēshūyà shuō, Yēhéhuá guǒrán jiāng nà quán dì jiāo zaì wǒmen shǒu zhōng. nà dì de yīqiè jūmín zaì wǒmen miànqián xīn dōu xiāohuà le.

吕振中 书2:24 他们又对约书亚说∶「永恒主把那地都交在我们手中了；并且那地所有的居民因我们的缘故都胆战心惊呢。」

新译本 书2:24 他们又对约书亚说：“耶和华真的把那地全交在我们手里了；那地所有的居民都在我们面前胆战心惊。”

现代译 书2:24 然后说：「我们确信上主已经把整块土地都赐给我们了。那里的人都惧怕我们。」

当代译 书2:24 又说：“上帝真是要将那里所有的地方交给我们了，城里的居民听说我们要攻打他们，都闻风丧胆了。”

文理本 书2:24 又曰、耶和华果以全地付我、斯土之民、尽为我而丧胆、

修订本 书2:24 他们对约书亚说："耶和华果然将那全地交在我们手中了，并且那地所有的居民在我们面前都融化了。"

KJV 英 书2:24 And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

NIV 英 书2:24 They said to Joshua, "The LORD has surely given the whole land into our hands; all the people are melting in fear because of us."


约书亚记第3章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第3章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书3:1 约书亚清早起来，和以色列众人都离开什亭，来到约旦河，就住在那里，等候过河。

拼音版 书3:1 Yuēshūyà qīngzǎo qǐlai, hé Yǐsèliè zhòngrén dōu líkāi Shéntíng, lái dào Yuēdànhé, jiù zhù zaì nàli, denghòu guō hé.

吕振中 书3:1 约书亚清早起来，他和以色列众人都从什亭往前行，来到约但河；未过河以前在那里住宿。

新译本 书3:1 约书亚清早起来，和全体以色列人从什亭出发，来到约旦河，在那里住宿，等候过河。

现代译 书3:1 第二天早上，约书亚和所有的以色列人一大早起来，离开什亭，来到约旦河岸，在那里扎营，等着渡河。

当代译 书3:1 约书亚清早起来，率领以色列全体人民离开什亭，来到约旦河边。他们就在那里安营，等候过河。

文理本 书3:1 约书亚夙兴、偕以色列众离什亭、至约但、未济而宿、

修订本 书3:1 约书亚清早起来，和以色列众人起行，离开什亭，来到约旦河，过河以前住在那里。

KJV 英 书3:1 And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

NIV 英 书3:1 Early in the morning Joshua and all the Israelites set out from Shittim and went to the Jordan, where they camped before crossing over.

主目录 返回顶部

和合本 书3:2 过了三天，官长走遍营中，

拼音版 书3:2 Guō le sān tiān, guān zhǎng zǒu biàn yíng zhōng,

吕振中 书3:2 过了三天、官吏走遍营中，

新译本 书3:2 过了三天，官长走遍营中，

现代译 书3:2 叁天以后，人民的领袖们到营中各处

当代译 书3:2 过了叁天，有长官走遍各营向民众宣布说：

文理本 书3:2 越三日、有司巡营、

修订本 书3:2 过了三天，官长走遍营中，

KJV 英 书3:2 And it came to pass after three days, that the officers went through the host;

NIV 英 书3:2 After three days the officers went throughout the camp,

主目录 返回顶部

和合本 书3:3 吩咐百姓说：“你们看见耶和华你们　神的约柜，又见祭司利未人抬着，就要离开所住的地方，跟着约柜去。

拼音版 书3:3 Fēnfu bǎixìng shuō, nǐmen kànjian Yēhéhuá nǐmen shén de yuē jǔ, yòu jiàn jìsī Lìwèi rén tái zhe, jiù yào líkāi suǒ zhù de dìfang, gēn zhe yuē jǔ qù.

吕振中 书3:3 吩咐人民说∶「你们一看见永恒主你们的上帝的约柜、而祭司利未人抬着，就要从你们住的地方往前行，在后面跟着走。

新译本 书3:3 吩咐人民说：“你们看见耶和华你们的　神的约柜，又看见抬约柜的利未支派的祭司的时候，就要从你们所住的地方出发，跟在约柜后面走。

现代译 书3:3 吩咐人民说：「你们看见利未支族的祭司们抬着上主—你们上帝的约柜前进时，你们就拔营，跟他们前进。

当代译 书3:3 “你们看见利未人祭司扛着主你们上帝的约柜经过的时候，你们便要起程，跟在后面。

文理本 书3:3 谕民曰、尔见利未人祭司舁尔上帝耶和华之约匮、则离尔所、从诸其后、

修订本 书3:3 吩咐百姓说："当你们看见利未家的祭司抬着耶和华－你们上帝的约柜的时候，你们就要起行离开所住的地方，跟着约柜走，

KJV 英 书3:3 And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

NIV 英 书3:3 giving orders to the people: "When you see the ark of the covenant of the LORD your God, and the priests, who are Levites, carrying it, you are to move out from your positions and follow it.

主目录 返回顶部

和合本 书3:4 只是你们和约柜相离，要量二千肘，不可与约柜相近，使你们知道所当走的路，因为这条路你们向来没有走过。”

拼音版 书3:4 Zhǐshì nǐmen hé yuē jǔ xiāng lí yào liáng èr qiā zhǒu, bùke yǔ yuē jǔ xiāng jìn, shǐ nǐmen zhīdào suǒ dàng zǒu de lù, yīnwei zhè tiaó lù nǐmen xiàng lái méiyǒu zǒu guō.

吕振中 书3:4 只是你们和约柜之间须要有个距离、尺度约二千肘；不要走近约柜，好使你们知道所应当走的路，因为你们素来没有从这条路渡过河。」

新译本 书3:4 只是你们和约柜之间应有一段距离，相隔约一公里，不可走近约柜，好使你们知道你们应走的路，因为这条路你们以前没有走过。”

现代译 书3:4 你们没有到过这地方，所以他们会在前头领路。但是你们不要靠近约柜，要跟在约柜后面，保持约一公里路的距离。」

当代译 书3:4 但你们要跟约柜保持大概九百公尺的距离，不要走得太近，好让你们清楚地势，因为你们从来没有走过这条路。”

文理本 书3:4 相距约二千肘、不可近前、藉知当行之途、昔尔所未行者、

修订本 书3:4 使你们知道所当走的路，因为这条路是你们从来没有走过的。只是你们要与约柜相隔约二千肘，不可太靠近约柜。"

KJV 英 书3:4 Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

NIV 英 书3:4 Then you will know which way to go, since you have never been this way before. But keep a distance of about a thousand yards between you and the ark; do not go near it."

主目录 返回顶部

和合本 书3:5 约书亚吩咐百姓说：“你们要自洁，因为明天耶和华必在你们中间行奇事。”

拼音版 书3:5 Yuēshūyà fēnfu bǎixìng shuō, nǐmen yào zì jié, yīnwei míngtiān Yēhéhuá bì zaì nǐmen zhōngjiān xíng qí shì.

吕振中 书3:5 约书亚对人民说∶「你们要洁净自己为圣，因为明天永恒主必在你们中间行奇妙的作为。」

新译本 书3:5 约书亚对人民说：“你们要自洁，因为明天耶和华要在你们中间行奇事。”

现代译 书3:5 约书亚吩咐人民：「你们要洁净自己，因为明天上主要在你们当中行神迹。」

当代译 书3:5 约书亚又对民众说：“你们要洁净自己，成为圣洁，因为明天上帝要在你们当中行一件奇事。”

文理本 书3:5 约书亚告民曰、尔当洁己、明日耶和华将行奇事于尔中、

修订本 书3:5 约书亚吩咐百姓说："你们要使自己分别为圣，因为明天耶和华必在你们中间行奇事。"

KJV 英 书3:5 And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

NIV 英 书3:5 Joshua told the people, "Consecrate yourselves, for tomorrow the LORD will do amazing things among you."

主目录 返回顶部

和合本 书3:6 约书亚又吩咐祭司说：“你们抬起约柜，在百姓前头过去。”于是他们抬起约柜，在百姓前头走。

拼音版 书3:6 Yuēshūyà yòu fēnfu jìsī shuō, nǐmen tái qǐ yuē jǔ, zaì bǎixìng qiántou guō qù. yúshì tāmen tái qǐ yuē jǔ, zaì bǎixìng qiántou zǒu.

吕振中 书3:6 约书亚又对祭司们说∶「你们要抬着约柜，在人民前面过去。」他们就抬着约柜，在人民前面走。

新译本 书3:6 约书亚又吩咐祭司说：“你们要抬起约柜，在人民前面过河去。”于是他们抬起约柜，走在人民的前面。

现代译 书3:6 然后他吩咐祭司们抬起约柜，走在人民前头；他们就照办了。

当代译 书3:6 约书亚又对祭司说：“抬起约柜，率领民众渡河吧！”他们就抬起约柜，走到民众前面去了。

文理本 书3:6 又告祭司曰、当舁约匮、先民而济、祭司遂舁约匮、先民而行、

修订本 书3:6 约书亚对祭司说："你们抬起约柜，在百姓的前面过去。"于是他们抬起约柜，走在百姓前面。

KJV 英 书3:6 And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

NIV 英 书3:6 Joshua said to the priests, "Take up the ark of the covenant and pass on ahead of the people." So they took it up and went ahead of them.

主目录 返回顶部

和合本 书3:7 耶和华对约书亚说：“从今日起，我必使你在以色列众人眼前尊大，使他们知道我怎样与摩西同在，也必照样与你同在。

拼音版 书3:7 Yēhéhuá duì Yuēshūyà shuō, cóng jīnrì qǐ, wǒ bì shǐ nǐ zaì Yǐsèliè zhòngrén yǎnqián zūn dà, shǐ tāmen zhīdào wǒ zenyàng yǔ Móxī tóng zaì, ye bì zhàoyàng yǔ nǐ tóng zaì.

吕振中 书3:7 永恒主对约书亚说∶「今天我开始要使你在以色列众人眼中成为尊大，叫他们知道我怎样和摩西同在，也必怎样和你同在。

新译本 书3:7 耶和华对约书亚说：“今天起，我要使你在以色列众人眼中成为尊大，这样他们就知道我怎样与摩西同在，也必照样与你同在。

现代译 书3:7 上主对约书亚说：「今天，我要使所有以色列人民尊崇你为大领袖。他们会看出我跟你同在，像从前我跟摩西同在一样。

当代译 书3:7 上帝对约书亚说：“从今天开始，我要赐给你极大的尊荣，让以色列人知道我跟你在一起，正如从前我跟摩西在一起一样。

文理本 书3:7 耶和华谕约书亚曰、自今日始、我将使尔为大于以色列众前、俾知我今偕尔、如昔偕摩西然、

修订本 书3:7 耶和华对约书亚说："从今日起，我必使你在以色列众人眼前被尊为大，使他们知道我怎样与摩西同在，也必照样与你同在。

KJV 英 书3:7 And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

NIV 英 书3:7 And the LORD said to Joshua, "Today I will begin to exalt you in the eyes of all Israel, so they may know that I am with you as I was with Moses.

主目录 返回顶部

和合本 书3:8 你要吩咐抬约柜的祭司说：‘你们到了约旦河的水边上，就要在约旦河水里站住。’”

拼音版 书3:8 Nǐ yào fēnfu tái yuē jǔ de jìsī shuō, nǐmen dào le Yuēdànhé de shuǐ bian shàng, jiù yào zaì Yuēdànhé shuǐ lǐ zhàn zhù.

吕振中 书3:8 你要吩咐抬约柜的祭司说∶『你们到了约但河的水边，就要在约但河那里站着。』

新译本 书3:8 你要吩咐抬着约柜的祭司说：‘你们到了约旦河水边的时候，要站在约旦河中。’”

现代译 书3:8 你要吩咐抬约柜的祭司们，在到达约旦河边的时候，他们要走进河里，靠岸边站着。」

当代译 书3:8 你要吩咐抬约柜的祭司，叫他们到了约旦河边，便停在那里。”

文理本 书3:8 当命舁约匮之祭司、至约但滨、立于水中、

修订本 书3:8 你要吩咐抬约柜的祭司说：'你们到了约旦河的水边，要在约旦河中站着。'"

KJV 英 书3:8 And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

NIV 英 书3:8 Tell the priests who carry the ark of the covenant: 'When you reach the edge of the Jordan's waters, go and stand in the river.'"

主目录 返回顶部

和合本 书3:9 约书亚对以色列人说：“你们近前来，听耶和华你们　神的话。”

拼音版 书3:9 Yuēshūyà duì Yǐsèliè rén shuō, nǐmen jìn qián lái, tīng Yēhéhuá nǐmen shén de huà.

吕振中 书3:9 约书亚对以色列人说∶「你们挨近前来、听永恒主你们的上帝的话。」

新译本 书3:9 约书亚对以色列人说：“你们走近这里来，聆听耶和华你们的　神的话。

现代译 书3:9 於是约书亚对人民说：「来吧！来听上主—你们上帝的话。

当代译 书3:9 约书亚对民众说：“你们来听主你们的上帝的话吧。

文理本 书3:9 约书亚告以色列人曰、尔曹前来、听尔上帝耶和华之言、

修订本 书3:9 约书亚对以色列人说："你们近前，到这里来，听耶和华－你们上帝的话。"

KJV 英 书3:9 And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

NIV 英 书3:9 Joshua said to the Israelites, "Come here and listen to the words of the LORD your God.

主目录 返回顶部

和合本 书3:10 约书亚说：“看哪！普天下主的约柜必在你们前头过去，到约旦河里，因此你们就知道在你们中间有永生　神。

拼音版 书3:10 Yuēshūyà shuō, kàn nǎ, pǔ tiān xià zhǔ de yuē jǔ bì zaì nǐmen qiántou guō qù, dào Yuēdànhé lǐ, yīncǐ nǐmen jiù zhīdào zaì nǐmen zhōngjiān yǒu yǒngshēng shén. bìngqie tā bì zaì nǐmen miànqián gǎn chū Jiānán rén, Hèrén, Xīwèirén, Bǐlìxǐrén, Géjiāsārén, Yàmólìrén, Yēbùsīrén.

吕振中 书3:10 约书亚说∶「看哪，全地之主的约柜要在你们前面在约但河里过去∶在这一点上你们就知道永活的上帝在你们中间，他必定把迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人从你们面前赶出。

新译本 书3:10 约书亚说：“看哪，全地之主的约柜必在你们前面过约旦河，你们因此就知道永活的　神是在你们中间，他必把迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人和耶布斯人，从你们面前驱逐出去。

现代译 书3:10 你们往前推进的时候，上帝一定要赶走迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人，和耶布斯人。当全世界的主宰—上主的约柜在你们前头渡过约旦河的时候，你们就知道永生上帝跟你们同在。

当代译 书3:10 今天你们就会明白永活的上帝是在你们当中的，他必定为你们赶走前面那些迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人和耶布斯人。

文理本 书3:10 又曰、尔可知维生上帝在于尔中、必于尔前驱逐迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人、

修订本 书3:10 约书亚说："你们因这事会知道永生的上帝在你们中间，他必从你们面前赶出迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人、耶布斯人。

KJV 英 书3:10 And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

NIV 英 书3:10 This is how you will know that the living God is among you and that he will certainly drive out before you the Canaanites, Hittites, Hivites, Perizzites, Girgashites, Amorites and Jebusites.

主目录 返回顶部

和合本 书3:11 并且他必在你们面前赶出迦南人，赫人，希未人，比利洗人，革迦撒人，亚摩利人，耶布斯人。

拼音版 书3:11

吕振中 书3:11 见书3:10

新译本 书3:11 - - -

现代译 书3:11 你们往前推进的时候，上帝一定要赶走迦南人、赫人、希未人、比利洗人、革迦撒人、亚摩利人，和耶布斯人。当全世界的主宰—上主的约柜在你们前头渡过约旦河的时候，你们就知道永生上帝跟你们同在。

当代译 书3:11 看哪，天地的主宰的约柜要带领你们过约旦河了。

文理本 书3:11 全地主宰之约匮、先尔而入约但河中、

修订本 书3:11 看哪！全地之主的约柜必在你们的前面过去，到约旦河里。

KJV 英 书3:11 Behold, the ark of the covenant of the LORD of all the earth passeth over before you into Jordan.

NIV 英 书3:11 See, the ark of the covenant of the Lord of all the earth will go into the Jordan ahead of you.

主目录 返回顶部

和合本 书3:12 你们现在要从以色列支派中拣选十二个人，每支派一人，

拼音版 书3:12 Nǐmen xiànzaì yào cóng Yǐsèliè zhīpaì zhōng jiǎnxuǎn shí èr gèrén, mei zhīpaì yī rén,

吕振中 书3:12 现在你们要从以色列族派中取十二个人，每族派一人每族派一人。

新译本 书3:12 现在你们要从以色列众支派中选十二个人，每支派一人。

现代译 书3:12 现在，你们要从以色列十二支族中各选出一个人，一共十二个人。

当代译 书3:12 现在，你们要从以色列的十二个族里面，每族选出一个人来，我要交待他们一项特殊的工作。

文理本 书3:12 今在以色列支派中、当简十二人、每支派一人、

修订本 书3:12 现在， 你们要从以色列支派中选出十二个人，每支派一人。

KJV 英 书3:12 Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

NIV 英 书3:12 Now then, choose twelve men from the tribes of Israel, one from each tribe.

主目录 返回顶部

和合本 书3:13 等到抬普天下主耶和华约柜的祭司把脚站在约旦河水里，约旦河的水，就是从上往下流的水，必然断绝，立起成垒。”

拼音版 书3:13 Deng dào tái pǔ tiān xià zhǔ Yēhéhuá yuē jǔ de jìsī bǎ jiǎo zhàn zaì Yuēdànhé shuǐ lǐ, Yuēdànhé de shuǐ, jiù shì cóng shàng wǎng xià liú de shuǐ, bìrán duàn jué, lì qǐ chéng lei.

吕振中 书3:13 等到抬全地之主永恒主之柜那祭司的脚一插在约但河水里，约但河的水就会被截断，那从上边往下流的水便会站住、成为一垒。

新译本 书3:13 抬全地之主耶和华约柜的祭司的脚掌一踏进约旦河水里，约旦河的水必被截断，那从上游流下来的水必立起成垒。”

现代译 书3:13 祭司们抬起全世界的主宰—上主的约柜涉水的时候，约旦河水会停止流动。上游流下来的水会汇集在一个地方，成为一道水堤。」

当代译 书3:13 当抬约柜的祭司踏足在水上的时候，约旦河的水流就会截断，从上游下来的河水也要止住，形成一道水堤。”

文理本 书3:13 祭司舁全地主宰耶和华之约匮、立足约但水中时、水必断流、自上而下之水、必立为堆、

修订本 书3:13 当抬耶和华全地之主约柜的祭司，脚掌踏入约旦河水里的时候，约旦河的水，就是从上往下流的水，必然中断，竖立成垒。"

KJV 英 书3:13 And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the LORD of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

NIV 英 书3:13 And as soon as the priests who carry the ark of the LORD--the Lord of all the earth--set foot in the Jordan, its waters flowing downstream will be cut off and stand up in a heap."

主目录 返回顶部

和合本 书3:14 百姓离开帐棚，要过约旦河的时候，抬约柜的祭司乃在百姓的前头。

拼音版 书3:14 Bǎixìng líkāi zhàngpéng yào guō Yuēdànhé de shíhou, tái yuē jǔ de jìsī nǎi zaì bǎixìng de qiántou.

吕振中 书3:14 人民离开帐棚往前行、要过约但河的时候，抬约柜的祭司在人民前面。

新译本 书3:14 人民离开帐棚出发，要过约旦河的时候，抬约柜的祭司在人民的前面。

现代译 书3:14 那时正是收割的季节，河水涨过两岸。於是民众拔营，准备过约旦河；祭司们抬着约柜走在他们前头。祭司们脚一入水，

当代译 书3:14 后来，民众便拔营准备过河。那时正是收割的季节，河水高涨，淹没两岸。抬约柜的祭司走在前头，当他们的脚沾着河边的水，

文理本 书3:14 民既离幕、欲济约但、祭司舁约匮先民而行、

修订本 书3:14 百姓起行离开帐棚过约旦河的时候，抬约柜的祭司在百姓的前面。

KJV 英 书3:14 And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

NIV 英 书3:14 So when the people broke camp to cross the Jordan, the priests carrying the ark of the covenant went ahead of them.

主目录 返回顶部

和合本 书3:15 他们到了约旦河，脚一入水（原来约旦河水在收割的日子涨过两岸），

拼音版 书3:15 Tāmen dào le Yuēdànhé, jiǎo yī rù shuǐ ( yuánlái Yuēdànhé shuǐ zaì shōugē de rìzi zhàng guō liǎng àn ),

吕振中 书3:15 原来约但河水在收割的日子总是涨满河岸的。当下抬柜的人来到约但河；抬柜的祭司的脚一蘸在水边，

新译本 书3:15 抬约柜的祭司来到约旦河，他们的脚碰到水边的时候（原来约旦河水在收割的日子，常是涨过两岸的），

现代译 书3:15 那时正是收割的季节，河水涨过两岸。於是民众拔营，准备过约旦河；祭司们抬着约柜走在他们前头。祭司们脚一入水，

当代译 书3:15 后来，民众便拔营准备过河。那时正是收割的季节，河水高涨，淹没两岸。抬约柜的祭司走在前头，当他们的脚沾着河边的水，

文理本 书3:15 时值收获、约但水溢于岸、舁约匮之祭司至河、足濡于水、

修订本 书3:15 那时正是收割的日子，约旦河的水涨满两岸。抬约柜的人到了约旦河，抬约柜的祭司脚一入水边，

KJV 英 书3:15 And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

NIV 英 书3:15 Now the Jordan is at flood stage all during harvest. Yet as soon as the priests who carried the ark reached the Jordan and their feet touched the water's edge,

主目录 返回顶部

和合本 书3:16 那从上往下流的水，便在极远之地、撒拉但旁的亚当城那里停住，立起成垒；那往亚拉巴的海，就是盐海下流的水全然断绝。于是，百姓在耶利哥的对面过去了。

拼音版 书3:16 Nà cóng shàng wǎng xià liú de shuǐ biàn zaì jí yuǎn zhī dì, Sǎlā dàn páng de Yàdāng chéng nàli tíng zhù, lì qǐ chéng lei. nà wǎng yà là bā de hǎi, jiù shì Yánhǎi, xià liú de shuǐ quán rán duàn jué. yúshì bǎixìng zaì Yēlìgē de duìmiàn guō qù le.

吕振中 书3:16 那从上边住下流的水便从极远之处、在亚当、在撒拉但旁边的城那里站住，立成了一垒，而那向亚拉巴海、就是盐海、往下流的水便全然截断；于是人民在耶利哥对面过去了。

新译本 书3:16 水就停住了，那从上游流下来的水立起成垒，在很远的地方，就是在撒拉但旁边的亚当城那里停住；那往下流入亚拉巴海，就是盐海的水完全被截断；于是人民就在耶利哥的对面过了河。

现代译 书3:16 河水就停止流动：上游的水在撒拉旦附近的亚当城汇集成一道水堤；下游流进死海的水完全被切断，於是民众得以从耶利哥对岸附近过去。

当代译 书3:16 上游的水就立即止住，从老远的撒拉但附近的亚当城开始，河水便堵涨成一道高高的水墙；往下流入亚拉巴海（即盐海）的水也就断了，民众便朝着耶利哥城的方向，在乾河床上走过。

文理本 书3:16 自上而下之水、遂立为堆、相离甚远、在撒拉但旁之亚当邑、其流于亚拉巴盐海之水悉绝、民乃由耶利哥相对之处而济、

修订本 书3:16 那从上往下流的水就在很远的地方，在撒拉但旁边的亚当城那里停住，竖立成垒；那往亚拉巴海，就是盐海下流的水全然中断。于是，百姓在耶利哥的对面过了河。

KJV 英 书3:16 That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

NIV 英 书3:16 the water from upstream stopped flowing. It piled up in a heap a great distance away, at a town called Adam in the vicinity of Zarethan, while the water flowing down to the Sea of the Arabah (the Salt Sea) was completely cut off. So the people crossed over opposite Jericho.

主目录 返回顶部

和合本 书3:17 抬耶和华约柜的祭司在约旦河中的干地上站定，以色列众人都从乾地上过去，直到国民尽都过了约旦河。

拼音版 书3:17 Tái Yēhéhuá yuē jǔ de jìsī zaì Yuēdànhé zhōng de gàn dì shàng zhàn déng, Yǐsèliè zhòngrén dōu cóng gān dì shàng guō qù, zhídào guó mín jìn dōu guō le Yuēdànhé.

吕振中 书3:17 抬永恒主约柜的祭司在约但河中间的乾地上直站着，等以色列众人都在乾地上过去，直到全国的人尽都过了约但河为止。

新译本 书3:17 抬耶和华约柜的祭司在约旦河中间的干地上站住，等以色列众人都在干地上走过去，直到全国的人都完全走过了约旦河为止。

现代译 书3:17 当民众走过没有水的河床时，祭司们抬着上主的约柜，站立在约旦河中间的乾地上，等所有的人民都过去。

当代译 书3:17 抬约柜的祭司却站定在河中间的乾地上，直到所有的人民都过了约旦河。

文理本 书3:17 舁耶和华约匮之祭司、稳立燥土、在约但河中、待以色列族尽由陆地、而过约但、

修订本 书3:17 抬耶和华约柜的祭司在约旦河中的干地上稳稳站着，以色列众人都从干地上过去，直到全国都过了约旦河。

KJV 英 书3:17 And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

NIV 英 书3:17 The priests who carried the ark of the covenant of the LORD stood firm on dry ground in the middle of the Jordan, while all Israel passed by until the whole nation had completed the crossing on dry ground.


约书亚记第4章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第4章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书4:1 国民尽都过了约旦河，耶和华就对约书亚说：

拼音版 书4:1 Guó mín jìn dōu guō le Yuēdànhé, Yēhéhuá jiù duì Yuēshūyà shuō,

吕振中 书4:1 全国的人尽都过了约但河，永恒主对约书亚说∶

新译本 书4:1 全国的人都完全过了约旦河以后，耶和华就吩咐约书亚说：

现代译 书4:1 全国人民都过了约旦河以后，上主对约书亚说：

当代译 书4:1 民众都过河之后，上帝就对约书亚说：

文理本 书4:1 民众既济约但、耶和华谕约书亚曰、

修订本 书4:1 当全国都过了约旦河，耶和华对约书亚说：

KJV 英 书4:1 And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

NIV 英 书4:1 When the whole nation had finished crossing the Jordan, the LORD said to Joshua,

主目录 返回顶部

和合本 书4:2 “你从民中要拣选十二个人，每支派一人，

拼音版 书4:2 Nǐ cóng mín zhōng yào jiǎnxuǎn shí èr gèrén, mei zhīpaì yī rén,

吕振中 书4:2 「你们要从人民中取十二个人，各族派一人各族派一人。

新译本 书4:2 “你要从人民中选十二个人，每支派一人，

现代译 书4:2 「你要从十二支族中各选出一个人来，一共十二个人，

当代译 书4:2 “你去在每一族中选出一个人来，一共十二个人，

文理本 书4:2 当于民中简十二人、每支派一人、

修订本 书4:2 "你要从百姓中选出十二个人，每支派一人，

KJV 英 书4:2 Take you twelve men out of the people, out of every tribe a man,

NIV 英 书4:2 "Choose twelve men from among the people, one from each tribe,

主目录 返回顶部

和合本 书4:3 吩咐他们说：‘你们从这里，从约旦河中、祭司脚站定的地方，取十二块石头带过去，放在你们今夜要住宿的地方。’”

拼音版 书4:3 Fēnfu tāmen shuō, nǐmen cóng zhèlǐ, cóng Yuēdànhé zhōng, jìsī jiǎo zhàn déng de dìfang, qǔ shí èr kuaì shítou daì guō qù, fàng zaì nǐmen jīnyè yào zhù sù de dìfang.

吕振中 书4:3 要吩咐他们说∶『你们要从这里、从约但河中、祭司们的脚站着的地方、拿起十二块石头来，带过去，放在你们今夜要住宿的地方。」

新译本 书4:3 吩咐他们说：‘你们要从这里，就是约旦河中间，祭司的脚所站的地方，取十二块石头，把它们带过来，放在你们今夜要住宿的地方。’”

现代译 书4:3 吩咐他们到约旦河中、祭司站立的地方，取十二块石头，带过去，放在你们今夜扎营的地方。」

当代译 书4:3 吩咐他们回到河床去，就在祭司站着的地方，取十二块石头，放在你们今天晚上住宿的地方。”

文理本 书4:3 命之曰、自约但河中、祭司立足之所、取石十二、携之过河、置于今夜宿处、

修订本 书4:3 吩咐他们说：'你们从这里，从约旦河中祭司的脚稳稳站立的地方，取十二块石头，一起带过去，放在你们今夜住宿的地方。'"

KJV 英 书4:3 And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

NIV 英 书4:3 and tell them to take up twelve stones from the middle of the Jordan from right where the priests stood and to carry them over with you and put them down at the place where you stay tonight."

主目录 返回顶部

和合本 书4:4 于是，约书亚将他从以色列人中所预备的那十二个人，每支派一人，都召了来，

拼音版 书4:4 Yúshì, Yuēshūyà jiāng tā cóng Yǐsèliè rén zhōng suǒ yùbeì de nà shí èr gèrén, mei zhīpaì yī rén, dōu zhào le lái.

吕振中 书4:4 于是约书亚将他从以色列人中所豫备的那十二个人、各族派一人、各族派一人、都召了来。

新译本 书4:4 于是，约书亚把他从以色列人中挑选的十二个人，每支派一人，都召了来。

现代译 书4:4 於是，约书亚召集他所选出的十二个人，

当代译 书4:4 於是，约书亚便召了他所选的十二个人来，对他们说：

文理本 书4:4 约书亚乃召所备之以色列人十二、每支派一人、

修订本 书4:4 于是约书亚召集了他从以色列人中所选的十二个人，每支派一人。

KJV 英 书4:4 Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

NIV 英 书4:4 So Joshua called together the twelve men he had appointed from the Israelites, one from each tribe,

主目录 返回顶部

和合本 书4:5 对他们说：“你们下约旦河中，过到耶和华你们　神的约柜前头，按着以色列人十二支派的数目，每人取一块石头扛在肩上。

拼音版 书4:5 Duì tāmen shuō, nǐmen xià Yuēdànhé zhōng, guō dào Yēhéhuá nǐmen shén de yuē jǔ qiántou, àn zhe Yǐsèliè rén shí èr zhīpaì de shùmù, mei rén qǔ yī kuaì shítou káng zaì jiān shàng.

吕振中 书4:5 约书亚对他们说∶「你们要过去、到约但河中，在永恒主你们的上帝的柜前面，按着以色列人十二族派的数目，每人把一块石头扛在肩膀上，

新译本 书4:5 约书亚对他们说：“你们走到约旦河中间，在耶和华你们的　神的约柜前面，按着以色列十二支派的数目，每人拿起一块石头，扛在自己的肩上；

现代译 书4:5 吩咐他们：「你们到约旦河里，走到上主—你们上帝的约柜前头，每一个人从河底取一块石头，扛在自己肩上。每一块石头代表一个以色列的支族。

当代译 书4:5 “你们到河床去，就在你们上帝的约柜前面，每人取一块石头，扛在肩上带回来，每一族一块，一共十二块，

文理本 书4:5 谓之曰、入约但河、至尔上帝耶和华之匮前、按以色列支派之数、各取一石、荷之以肩、

修订本 书4:5 约书亚对他们说："你们要过去，到约旦河中，耶和华－你们上帝的约柜前面，按以色列人支派的数目，每人各取一块石头扛在肩上。

KJV 英 书4:5 And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take you up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

NIV 英 书4:5 and said to them, "Go over before the ark of the LORD your God into the middle of the Jordan. Each of you is to take up a stone on his shoulder, according to the number of the tribes of the Israelites,

主目录 返回顶部

和合本 书4:6 这些石头在你们中间可以作为证据。日后你们的子孙问你们说：‘这些石头是什么意思？’

拼音版 书4:6 Zhèxie shítou zaì nǐmen zhōngjiān keyǐ zuòwéi zhèngjù. rìhòu, nǐmen de zǐsūn wèn nǐmen shuō, zhèxie shítou shì shénme yìsi.

吕振中 书4:6 这石头好在你们中间做记号；日后你们的子孙若问说∶『这些石头对于你们有什么意思？』

新译本 书4:6 这可以在你们中间作记号；如果日后你们的子孙问你们，说：‘这些石头对你们有什么意思？’

现代译 书4:6 你们要堆这些石头作纪念碑。将来，你们的子孙问起你们，这些石头是记念甚麽的，

当代译 书4:6 好作为你们的标记，以后，倘若你们的子孙问你们说：‘这些石头有甚麽意思呢？’

文理本 书4:6 以为证于尔中、异日尔子孙问尔曰、此石何意、

修订本 书4:6 这些石头在你们中间将成为记号。日后，你们的子孙问你们说：'这些石头对你们有什么意思呢？'

KJV 英 书4:6 That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

NIV 英 书4:6 to serve as a sign among you. In the future, when your children ask you, 'What do these stones mean?'

主目录 返回顶部

和合本 书4:7 你们就对他们说：‘这是因为约旦河的水在耶和华的约柜前断绝；约柜过约旦河的时候，约旦河的水就断绝了。这些石头要作以色列人永远的记念。’”

拼音版 书4:7 Nǐmen jiù duì tāmen shuō, zhè shì yīnwei Yuēdànhé de shuǐ zaì Yēhéhuá de yuē jǔ qián duàn jué. yuē jǔ guō Yuēdànhé de shíhou, Yuēdànhé de shuǐ jiù duàn jué le. zhèxie shítou yào zuò Yǐsèliè rén yǒngyuǎn de jìniàn.

吕振中 书4:7 你们就可以对他们说∶『是因为约但河的水从永恒主的约柜前面截断了；当柜过约但河的时候，约但河的水截断了，故此这些石头要给以色列人做纪念物、直到永远。』」

新译本 书4:7 你们就可以告诉他们：‘这是因为约旦河的水在耶和华的约柜前被截断了；约柜过约旦河的时候，约旦河的水被截断了。所以这些石头要给以色列人作记念，直到永远。’”

现代译 书4:7 你们要告诉他们，上主的约柜过约旦河时河水停止流动。这些石头要永远使以色列人记念在这里所发生的事。」

当代译 书4:7 你们便可以告诉他们说：‘约旦河的水在上帝的约柜前曾经一度给截断了，我们都是走乾地过河的；因此，这些石头要留在以色列子孙当中，作为一个永久的记念。’”

文理本 书4:7 则曰、昔耶和华之约匮济约但、水绝流于其前、此石永为以色列人之志、

修订本 书4:7 你们就对他们说：'这是因为约旦河的水在耶和华的约柜前中断；约柜过约旦河的时候，约旦河的水就中断了。这些石头要作以色列人永远的纪念。'"

KJV 英 书4:7 Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

NIV 英 书4:7 tell them that the flow of the Jordan was cut off before the ark of the covenant of the LORD. When it crossed the Jordan, the waters of the Jordan were cut off. These stones are to be a memorial to the people of Israel forever."

主目录 返回顶部

和合本 书4:8 以色列人就照约书亚所吩咐的，按着以色列人支派的数目，从约旦河中取了十二块石头，都遵耶和华所吩咐约书亚的行了。他们把石头带过去，到他们所住宿的地方，就放在那里。

拼音版 书4:8 Yǐsèliè rén jiù zhào Yuēshūyà suǒ fēnfu de, àn zhe Yǐsèliè rén zhīpaì de shùmù, cóng Yuēdànhé zhōng qǔ le shí èr kuaì shítou, dōu zūn Yēhéhuá suǒ fēnfu Yuēshūyà de xíng le. tāmen bǎ shítou daì guō qù, dào tāmen suǒ zhù sù de dìfang, jiù fàng zaì nàli.

吕振中 书4:8 以色列人就照约书亚所吩咐的这样去行；他们照永恒主所告诉约书亚的、按以色列人族派的数目、从约但河中间、拿起十二块石头来，带着过河，到住宿的地方，就放在那里。

新译本 书4:8 以色列人就照着约书亚吩咐的行了；他们照着耶和华吩咐约书亚的，按着以色列十二支派的数目，从约旦河中间取了十二块石头，把它们带过去，到他们住宿的地方，就放在那里。

现代译 书4:8 那十二个人执行了约书亚的命令。他们遵照上主吩咐约书亚的话从约旦河中取了十二块石头，（每一块石头代表一个以色列支族，）带到营地，放在那里。

当代译 书4:8 那十二个人就依照约书亚的吩咐，像上帝吩咐约书亚的一样，每人都从约旦河床中取了一块石头，一共取了十二块石头，搬到住宿的地方，便放在那里。

文理本 书4:8 以色列人按其支派之数、自约但中取石十二、携至宿处而置之、遵耶和华谕约书亚之命、

修订本 书4:8 以色列人就照约书亚所吩咐的做了。他们按以色列人支派的数目，从约旦河中取了十二块石头，正如耶和华所吩咐约书亚的。他们把石头带过去，到他们所住宿的地方，就放在那里。

KJV 英 书4:8 And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

NIV 英 书4:8 So the Israelites did as Joshua commanded them. They took twelve stones from the middle of the Jordan, according to the number of the tribes of the Israelites, as the LORD had told Joshua; and they carried them over with them to their camp, where they put them down.

主目录 返回顶部

和合本 书4:9 约书亚另把十二块石头立在约旦河中，在抬约柜的祭司脚站立的地方；直到今日，那石头还在那里。

拼音版 书4:9 Yuēshūyà Lìng bǎ shí èr kuaì shítou lì zaì Yuēdànhé zhōng, zaì tái yuē jǔ de jìsī jiǎo zhàn lì de dìfang. zhídào jīnrì, nà shítou hái zaì nàli.

吕振中 书4:9 约书亚把十二块石头立在约但河中间，在抬约柜的祭司的脚站立的地方；直到今日、那些石头还在那里。

新译本 书4:9 约书亚又在约旦河中间，在抬约柜的祭司的脚所站的地方，竖立十二块石头；那些石头到今日还在那里。

现代译 书4:9 约书亚也在约旦河中，在祭司抬着约柜站立的地方，另外堆了十二块石头。（那些石头至今还留在那里。）

当代译 书4:9 约书亚又回到河床去，就在祭司的旁边竖立了十二块石头，作为另一个标记。这堆石头直到今天还在那里。

文理本 书4:9 约书亚又立石十二于约但河中、在舁约匮祭司立足之所、至今犹存、

修订本 书4:9 约书亚另外把十二块石头立在约旦河的中间，在抬约柜祭司的脚站立的地方；直到今日，石头还在那里。

KJV 英 书4:9 And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

NIV 英 书4:9 Joshua set up the twelve stones that had been in the middle of the Jordan at the spot where the priests who carried the ark of the covenant had stood. And they are there to this day.

主目录 返回顶部

和合本 书4:10 抬约柜的祭司站在约旦河中，等到耶和华晓谕约书亚吩咐百姓的事办完了，是照摩西所吩咐约书亚的一切话。于是，百姓急速过去了。

拼音版 书4:10 Tái yuē jǔ de jìsī zhàn zaì Yuēdànhé zhōng, deng dào Yēhéhuá xiǎoyù Yuēshūyà fēnfu bǎixìng de shì bàn wán le, shì zhào Móxī suǒ fēnfu Yuēshūyà de yīqiè huà. yúshì bǎixìng jísù guō qù le.

吕振中 书4:10 抬柜的祭司站在约但河中间，等到永恒主吩咐约书亚告诉人民的事、照摩西所吩咐约书亚的、都作完了，人民便急忙忙过去。

新译本 书4:10 抬约柜的祭司站在约旦河中间，直到耶和华吩咐约书亚告诉人民的一切事，就是照着摩西吩咐约书亚的一切事，都办完了，人民就急忙过去了。

现代译 书4:10 抬约柜的祭司们站在约旦河中央，直到人民完成了上主吩咐约书亚要他们去做的事。这是根据摩西的命令做的。人民急忙过了约旦河。

当代译 书4:10 抬约柜的祭司站在约旦河中间，一直等到约书亚把上帝所吩咐他的，也就是摩西从前嘱咐他去交待民众办的每一件事情都办好了为止。这时民众都赶快地过了河。

文理本 书4:10 舁匮之祭司立约但中、待耶和华命约书亚谕民之事、摩西所命约书亚者、行之已毕、民济甚速、

修订本 书4:10 抬约柜的祭司站在约旦河的中间，直到耶和华命令约书亚告诉百姓的一切事办完为止，正如摩西所吩咐约书亚的一切话。 于是，百姓急速过了河。

KJV 英 书4:10 For the priests which bare the ark stood in the midst of Jordan, until everything was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

NIV 英 书4:10 Now the priests who carried the ark remained standing in the middle of the Jordan until everything the LORD had commanded Joshua was done by the people, just as Moses had directed Joshua. The people hurried over,

主目录 返回顶部

和合本 书4:11 众百姓尽都过了河，耶和华的约柜和祭司就在百姓面前过去。

拼音版 书4:11 Zhòng bǎixìng jìn dōu guō le hé, Yēhéhuá de yuē jǔ hé jìsī jiù zaì bǎixìng miànqián guō qù.

吕振中 书4:11 众民尽都过了河，永恒主的柜和祭司们趟过去、在人民前面。

新译本 书4:11 全体人民都过了河以后，耶和华的约柜和祭司才在人民的面前过去。

现代译 书4:11 他们到达对岸以后，祭司们抬着上主的约柜，走过着众面前，到前头去。

当代译 书4:11 所有人都过河了以后，抬约柜的祭司也立刻在民众注视之下过了河。

文理本 书4:11 民既尽济、耶和华之匮与祭司亦济、为民目击、

修订本 书4:11 全体百姓都过了河之后，耶和华的约柜和祭司才过去，到百姓的前面。

KJV 英 书4:11 And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

NIV 英 书4:11 and as soon as all of them had crossed, the ark of the LORD and the priests came to the other side while the people watched.

主目录 返回顶部

和合本 书4:12 流便人、迦得人、玛拿西半支派的人，都照摩西所吩咐他们的，带着兵器在以色列人前头过去。

拼音版 书4:12 Liúbiàn rén, Jiādé rén, Mǎnáxī bàn zhīpaì de rén dōu zhào Móxī suǒ fēnfu tāmende, daì zhe bīngqì zaì Yǐsèliè rén qiántou guō qù.

吕振中 书4:12 如便子孙、迦取子孙、玛拿西半族派的人都过去、列好了阵、在以色列人前面，照摩西所吩咐他们的。

新译本 书4:12 流本人、迦得人和玛拿西半个支派的人，都照着摩西吩咐他们的，拿起武器，在以色列人前面过河去了。

现代译 书4:12 吕便、迦得两支族，和玛拿西半支族装备好的战士，照着摩西的吩咐，也走在群众前头。

当代译 书4:12 所有的吕便族和迦得族人，还有玛拿西族其中一半的人也依照摩西从前的嘱咐，带着兵器，走在民众的前面。

文理本 书4:12 流便人、迦得人、及玛拿西支派之半、遵摩西所言、执兵先以色列人而济、

修订本 书4:12 吕便人、迦得人、玛拿西半支派的人都照摩西所吩咐他们的，带着兵器在以色列人的前面过去。

KJV 英 书4:12 And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

NIV 英 书4:12 The men of Reuben, Gad and the half-tribe of Manasseh crossed over, armed, in front of the Israelites, as Moses had directed them.

主目录 返回顶部

和合本 书4:13 约有四万人都准备打仗，在耶和华面前过去，到耶利哥的平原，等候上阵。

拼音版 书4:13 Yuē yǒu sì wàn rén dōu zhúnbeì dǎzhàng, zaì Yēhéhuá miànqián guō qù, dào Yēlìgē de píngyuán, denghòu shàng zhèn.

吕振中 书4:13 他们约有四万人、都武装好了、准备打仗，在永恒主面前进行、到耶利哥原野、等候上阵。

新译本 书4:13 他们约有四万人，都装备好，预备打仗，在耶和华面前走过去，来到耶利哥的平原，等候作战。

现代译 书4:13 大约有四万装备好的战士在上主面前过了河，到耶利哥平原，准备作战。

当代译 书4:13 这一队约有四万人的武装部队，就浩浩荡荡地向着耶利哥城的平原进发，准备作战。

文理本 书4:13 备战者约四万、于耶和华前济河、至耶利哥平原以待战、

修订本 书4:13 约有四万带兵器的军队在耶和华面前过去，到耶利哥的平原，准备上阵。

KJV 英 书4:13 About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

NIV 英 书4:13 About forty thousand armed for battle crossed over before the LORD to the plains of Jericho for war.

主目录 返回顶部

和合本 书4:14 当那日，耶和华使约书亚在以色列众人眼前尊大，在他平生的日子，百姓敬畏他，像从前敬畏摩西一样。

拼音版 书4:14 Dàng nà rì, Yēhéhuá shǐ Yuēshūyà zaì Yǐsèliè zhòngrén yǎnqián zūn dà. zaì tā píng shēng de rìzi, bǎixìng jìngwèi tā, xiàng cóng qián jìngwèi Móxī yíyàng.

吕振中 书4:14 那一天、永恒主使约书亚在以色列众人眼中成为尊大；尽他一生的日子、人民都敬畏他、像敬畏摩西一样。

新译本 书4:14 那一天耶和华使约书亚在以色列众人眼中成为尊大；在他一生的日子，人民敬畏他，好像敬畏摩西一样。

现代译 书4:14 那一天，上主使以色列人民都尊崇约书亚为大领袖。从那时起，约书亚，跟摩西一样，终生受人民尊敬。

当代译 书4:14 那一天，上帝使约书亚得到了全体以色列人的尊崇和敬仰，以至在以后的日子里，大家都尊敬他，就像从前尊敬摩西一样。

文理本 书4:14 是日耶和华使约书亚为大于以色列众前、毕生民畏之、如畏摩西然、○

修订本 书4:14 在那日，耶和华使约书亚在以色列众人眼前被尊为大。在他一生的年日中，百姓敬服他，像从前敬服摩西一样。

KJV 英 书4:14 On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

NIV 英 书4:14 That day the LORD exalted Joshua in the sight of all Israel; and they revered him all the days of his life, just as they had revered Moses.

主目录 返回顶部

和合本 书4:15 耶和华晓谕约书亚说：

拼音版 书4:15 Yēhéhuá xiǎoyù Yuēshūyà shuō,

吕振中 书4:15 永恒主对约书亚说∶

新译本 书4:15 耶和华吩咐约书亚说：

现代译 书4:15 上主吩咐约书亚

当代译 书4:15 上帝对约书亚说：

文理本 书4:15 耶和华谕约书亚曰、

修订本 书4:15 耶和华对约书亚说：

KJV 英 书4:15 And the LORD spake unto Joshua, saying,

NIV 英 书4:15 Then the LORD said to Joshua,

主目录 返回顶部

和合本 书4:16 “你吩咐抬法柜的祭司从约旦河里上来。”

拼音版 书4:16 Nǐ fēnfu tái fǎ jǔ de jìsī cóng Yuēdànhé lǐ shàng lái.

吕振中 书4:16 「你要吩咐抬法柜的祭司从约但河里上来。」

新译本 书4:16 “吩咐抬约柜的祭司从约旦河上来。”

现代译 书4:16 命令那些抬着约柜的祭司们从约旦河上来；

当代译 书4:16 “你去命令抬约柜的祭司从河里上来吧。”

文理本 书4:16 命舁法匮之祭司、自约但而上、

修订本 书4:16 "你吩咐抬法柜的祭司从约旦河上来。"

KJV 英 书4:16 Command the priests that bear the ark of the testimony, that they come up out of Jordan.

NIV 英 书4:16 "Command the priests carrying the ark of the Testimony to come up out of the Jordan."

主目录 返回顶部

和合本 书4:17 约书亚就吩咐祭司说：“你们从约旦河里上来。”

拼音版 书4:17 Yuēshūyà jiù fēnfu jìsī shuō, nǐmen cóng Yuēdànhé lǐ shàng lái.

吕振中 书4:17 约书亚就吩咐祭司们说∶「你们从约但河里上来。」

新译本 书4:17 于是约书亚吩咐祭司说：“你们从约旦河上来。”

现代译 书4:17 约书亚就照着做了。

当代译 书4:17 约书亚便命令他们上来。

文理本 书4:17 乃命之曰、尔其自约但而上、

修订本 书4:17 约书亚就吩咐祭司说："你们从约旦河上来。"

KJV 英 书4:17 Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

NIV 英 书4:17 So Joshua commanded the priests, "Come up out of the Jordan."

主目录 返回顶部

和合本 书4:18 抬耶和华约柜的祭司从约旦河里上来，脚掌刚落旱地，约旦河的水就流到原处，仍旧涨过两岸。

拼音版 书4:18 Tái Yēhéhuá yuē jǔ de jìsī cóng Yuēdànhé lǐ shàng lái, jiǎo zhǎng gāng luō hàndì, Yuēdànhé de shuǐ jiù liú dào yuán chǔ, réngjiù zhàng guō liǎng àn.

吕振中 书4:18 抬永恒主约柜的祭司从约但河中间上来；祭司们的脚刚拔起来到旱地上，约但河的水就流回原处，按素常的样子涨满两岸。

新译本 书4:18 抬耶和华约柜的祭司从约旦河中间上来的时候，祭司的脚掌一提起来踏在干地上，约旦河的水就流回原处，像以前一样涨过两岸。

现代译 书4:18 祭司们一踏上河岸，河水又开始流通，跟先前一样涨过两岸。

当代译 书4:18 当祭司的脚一离开河床踏上陆地，约旦河的水就立刻恢复原状，像以往一样，涨过两岸。

文理本 书4:18 舁耶和华约匮之祭司、既自约但而上、立足陆地、河水复流原处、涨溢于岸如故、

修订本 书4:18 抬耶和华约柜的祭司从约旦河中上来，脚掌一落干地，约旦河的水就流回原处，仍旧涨满两岸。

KJV 英 书4:18 And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

NIV 英 书4:18 And the priests came up out of the river carrying the ark of the covenant of the LORD. No sooner had they set their feet on the dry ground than the waters of the Jordan returned to their place and ran at flood stage as before.

主目录 返回顶部

和合本 书4:19 正月初十日，百姓从约旦河里上来，就在吉甲，在耶利哥的东边安营。

拼音版 书4:19 Zhēngyuè chū shí rì, bǎixìng cóng Yuēdànhé lǐ shàng lái, jiù zaì Jíjiǎ, zaì Yēlìgē de dōngbiān ān yíng.

吕振中 书4:19 正月十日、人民从约但河里上来，就在吉甲、耶利哥东边扎营。

新译本 书4:19 正月初十，人民从约旦河上来以后，就在吉甲，在耶利哥的东边安营。

现代译 书4:19 正月初十，人民过了约旦河，在耶利哥东边的吉甲扎营。

当代译 书4:19 那天是一月十日。他们由约旦河上来之后，就在耶利哥城东边的吉甲扎营。

文理本 书4:19 正月十日、民自约但而上、建营于耶利哥东界之吉甲、

修订本 书4:19 正月初十，百姓从约旦河上来，就在耶利哥东边的吉甲安营。

KJV 英 书4:19 And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

NIV 英 书4:19 On the tenth day of the first month the people went up from the Jordan and camped at Gilgal on the eastern border of Jericho.

主目录 返回顶部

和合本 书4:20 他们从约旦河中取来的那十二块石头，约书亚就立在吉甲，

拼音版 书4:20 Tāmen cóng Yuēdànhé zhōng qǔ lái de nà shí èr kuaì shítou, Yuēshūyà jiù lì zaì Jíjiǎ,

吕振中 书4:20 他们从约但河里取来的那十二块石头、约书亚给立在吉甲。

新译本 书4:20 约书亚把他们从约旦河取来的那十二块石头，竖立在吉甲。

现代译 书4:20 约书亚把那从约旦河床取来的十二块石头立在那里。

当代译 书4:20 约书亚将从约旦河取来的十二块石头竖立在吉甲以后，

文理本 书4:20 自河中所取之十二石、约书亚立之于吉甲、

修订本 书4:20 约书亚把他们从约旦河取来的那十二块石头立在吉甲，

KJV 英 书4:20 And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

NIV 英 书4:20 And Joshua set up at Gilgal the twelve stones they had taken out of the Jordan.

主目录 返回顶部

和合本 书4:21 对以色列人说：“日后你们的子孙问他们的父亲说：‘这些石头是什么意思？’

拼音版 书4:21 Duì Yǐsèliè rén shuō, rìhòu nǐmen de zǐsūn wèn tāmende fùqin shuō, zhèxie shítou shì shénme yìsi.

吕振中 书4:21 对以色列人说∶「日后你们的子孙若问他们的父亲说∶『这些石头什么意思？』

新译本 书4:21 约书亚对以色列人说：“如果日后你们的子孙问他们的父亲说：‘这些石头是什么意思？’

现代译 书4:21 他对以色列人说：「将来，你们的子孙问你们，这些石头是记念甚麽的，

当代译 书4:21 就对以色列的民众说：“以后，你们的子孙问你们这堆石头的意义的时候，

文理本 书4:21 谓以色列人曰、异日尔之子孙、问其祖父曰、此石何意、

修订本 书4:21 对以色列人说："日后，你们的子孙问他们的父亲说：'这些石头是什么意思呢？'

KJV 英 书4:21 And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

NIV 英 书4:21 He said to the Israelites, "In the future when your descendants ask their fathers, 'What do these stones mean?'

主目录 返回顶部

和合本 书4:22 你们就告诉他们说：‘以色列人曾走干地过这约旦河。’

拼音版 书4:22 Nǐmen jiù gàosu tāmen shuō, Yǐsèliè rén céng zǒu gān dì guō zhè Yuēdànhé.

吕振中 书4:22 你们就可以讲给你们的子孙知道、说∶『当日以色列人过这约但河、是在乾地上过来的。』

新译本 书4:22 那时，你们就要告诉你们的子孙，说：‘以色列人曾经在干地上走过了这约旦河。’

现代译 书4:22 你们要告诉他们，以色列人曾走过没有水的约旦河河床。

当代译 书4:22 你们就告诉他们说：‘这是代表以色列曾在乾地上横过约旦河的意思。’

文理本 书4:22 可告之曰、昔以色列人由陆地过约但、

修订本 书4:22 你们就让你们的子孙知道，说：'以色列人曾走干地过这约旦河。'

KJV 英 书4:22 Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

NIV 英 书4:22 tell them, 'Israel crossed the Jordan on dry ground.'

主目录 返回顶部

和合本 书4:23 因为耶和华你们的　神在你们前面使约旦河的水干了，等着你们过来，就如耶和华你们的　神从前在我们前面使红海乾了，等着我们过来一样，

拼音版 书4:23 Yīnwei Yēhéhuá nǐmen de shén zaì nǐmen qiánmian shǐ Yuēdànhé de shuǐ gàn le, deng zhe nǐmen guō lái, jiù rú Yēhéhuá nǐmen de shén cóng qián zaì wǒmen qiánmian shǐ Hónghǎi gàn le, deng zhe wǒmen guō lái yíyàng,

吕振中 书4:23 因为永恒主你们的上帝使约但河的水在你们前面乾了、等着你们过来，正如永恒主你们的上帝对芦苇海所行的、使它从我们面前乾了、等着我们过来一样；

新译本 书4:23 因为耶和华你们的　神在你们面前使约旦河的水干了，直到你们都过了河，好像耶和华你们的　神从前对红海所行的，在我们面前使红海干了，直到我们都过了河一样；

现代译 书4:23 上主—你们的上帝使横在你们前面的约旦河乾涸，直到你们都走过去，正像他当年使红海乾涸，让我们走过去一样。

当代译 书4:23 因为上帝把约旦河的水弄乾，直到你们全都过河为止，这就像上帝从前弄乾红海的水，直到我们全部都过了海一样，

文理本 书4:23 盖尔上帝耶和华使约但水涸于尔前、以待尔济、如昔使红海涸于我前、以待我济然、

修订本 书4:23 因为耶和华－你们的上帝在你们前面使约旦河的水干了，直到你们过来，就如耶和华－你们的上帝从前在我们前面使红海干了，直到我们过来一样，

KJV 英 书4:23 For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

NIV 英 书4:23 For the LORD your God dried up the Jordan before you until you had crossed over. The LORD your God did to the Jordan just what he had done to the Red Sea when he dried it up before us until we had crossed over.

主目录 返回顶部

和合本 书4:24 要使地上万民都知道，耶和华的手大有能力，也要使你们永远敬畏耶和华你们的　神。”

拼音版 书4:24 Yào shǐ dì shàng wàn mín dōu zhīdào, Yēhéhuá de shǒu dà yǒu nénglì, ye yào shǐ nǐmen yǒngyuǎn jìngwèi Yēhéhuá nǐmen de shén.

吕振中 书4:24 好使地上万族之民都知道永恒主的手大有能力，也使你们日日不断地敬畏永恒主你们的上帝。」

新译本 书4:24 好使地上万民都认识耶和华的手，是有能力的手，也要使你们永远敬畏耶和华你们的　神。”

现代译 书4:24 由於这件事，天下万民都会知道上主的能力强大，而你们更要永远敬畏上主—你们的上帝。」

当代译 书4:24 这样，地上所有的人就都晓得上帝是大有能力的，这也是叫你们从此以后懂得永远敬畏你们的上帝。”

文理本 书4:24 使地上亿兆、皆知耶和华手有巨能、俾尔寅畏尔上帝耶和华、至于永世、

修订本 书4:24 要使地上万民都知道，耶和华的手大有能力，也要使你们天天敬畏耶和华－你们的上帝。"

KJV 英 书4:24 That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

NIV 英 书4:24 He did this so that all the peoples of the earth might know that the hand of the LORD is powerful and so that you might always fear the LORD your God."


约书亚记第5章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第5章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书5:1 约旦河西亚摩利人的诸王和靠海迦南人的诸王，听见耶和华在以色列人前面使约旦河的水干了，等到我们过去，他们的心因以色列人的缘故就消化了，不再有胆气。

拼音版 书5:1 Yuēdànhé xī Yàmólìrén de zhū wáng hé kào hǎi Jiānán rén de zhū wáng, tīngjian Yēhéhuá zaì Yǐsèliè rén qiánmian shǐ Yuēdànhé de shuǐ gàn le, deng dào wǒmen guō qù, tāmende xīn yīn Yǐsèliè rén de yuángù jiù xiāohuà le, bú zaì yǒu dǎn qì.

吕振中 书5:1 在约但河西边的亚摩利人那些王、和靠海的迦南人那些王、听见永恒主使约但河的水从以色列人面前乾了、等着我们过河，他们就因以色列人的缘故而胆战心惊，不再有勇气了。

新译本 书5:1 在约旦河西，亚摩利人的众王和靠近海边迦南人的众王，听见耶和华怎样使约旦河的水在以色列人面前干了，直到他们都过河去，他们都心里惊怕，因以色列人的缘故，勇气全失。

现代译 书5:1 约旦河西岸亚摩利诸王和地中海沿岸的迦南诸王听说上主使约旦河乾涸，让以色列人民走过去，就都勇气丧尽，吓得魂不附体。

当代译 书5:1 在约旦河西岸一带的亚摩利王和沿海一带的迦南王听见上帝怎样使河水乾涸，让以色列人过河，就都胆颤心惊，连作战的勇气都没有了。

文理本 书5:1 约但西亚摩利列王、海滨迦南列王、闻耶和华使约但水涸于以色列人前、以待其济、则为之心怯而气馁、○

修订本 书5:1 约旦河西亚摩利人的众王和靠海迦南人的众王，听见耶和华在以色列人前面使约旦河的水干了，直到他们过了河，众王因以色列人的缘故都胆战心惊，勇气全失。

KJV 英 书5:1 And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

NIV 英 书5:1 Now when all the Amorite kings west of the Jordan and all the Canaanite kings along the coast heard how the LORD had dried up the Jordan before the Israelites until we had crossed over, their hearts melted and they no longer had the courage to face the Israelites.

主目录 返回顶部

和合本 书5:2 那时，耶和华吩咐约书亚说：“你制造火石刀，第二次给以色列人行割礼。”

拼音版 书5:2 Nàshí, Yēhéhuá fēnfu Yuēshūyà shuō, nǐ zhìzào huǒshí dāo, dì èr cì gei Yǐsèliè rén xíng gēlǐ.

吕振中 书5:2 那时永恒主对约书亚说∶「你要制造火石刀，第二次再给以色列人行割礼。

新译本 书5:2 那时，耶和华对约书亚说：“你要制造火石刀，第二次给以色列人行割礼。”

现代译 书5:2 上主吩咐约书亚：「你要用火石磨成刀，重新替以色列人行割礼。」

当代译 书5:2 那时，上帝对约书亚说：“你用火石造一些刀子，再次给以色列人行割除包皮的礼仪吧。”

文理本 书5:2 时、耶和华谕约书亚曰、以石制刀、复为以色列人行割、

修订本 书5:2 那时，耶和华对约书亚说："你要造火石刀，第二次为以色列人行割礼。"

KJV 英 书5:2 At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

NIV 英 书5:2 At that time the LORD said to Joshua, "Make flint knives and circumcise the Israelites again."

主目录 返回顶部

和合本 书5:3 约书亚就制造了火石刀，在除皮山那里给以色列人行割礼。

拼音版 书5:3 Yuēshūyà jiù zhìzào le huǒshí dāo, zaì chú pí shān nàli gei Yǐsèliè rén xíng gēlǐ.

吕振中 书5:3 约书亚就制造了火石刀，在包皮山那里给以色列人行割礼。

新译本 书5:3 约书亚就制造了火石刀，在包皮山那里给以色列人行了割礼。

现代译 书5:3 於是约书亚造了火石刀，在叫「割礼山」的地方替以色列人行割礼。

当代译 书5:3 约书亚便拿火石做了刀子，在除皮山那里给以色列人行割礼。

文理本 书5:3 约书亚遂以石制刀、为以色列人行割于阿珥拉山、

修订本 书5:3 约书亚就造了火石刀，在哈尔拉勒山为以色列人行割礼。

KJV 英 书5:3 And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

NIV 英 书5:3 So Joshua made flint knives and circumcised the Israelites at Gibeath Haaraloth.

主目录 返回顶部

和合本 书5:4 约书亚行割礼的缘故，是因为从埃及出来的众民，就是一切能打仗的男丁，出了埃及以后，都死在旷野的路上。

拼音版 书5:4 Yuēshūyà xíng gēlǐ de yuángù, shì yīnwei cóng Aijí chūlai de zhòng mín, jiù shì yīqiè néng dǎzhàng de nán dīng, chū le Aijí yǐhòu, dōu sǐ zaì kuàngye de lù shàng.

吕振中 书5:4 约书亚行割礼的缘故、是因为从埃及出来的众民、一切男的战士、出埃及以后都死在路上旷野里。

新译本 书5:4 约书亚给以色列人行割礼的原因是这样：所有从埃及出来的人民，就是所有能作战的男丁，出埃及以后，都死在旷野的路上。

现代译 书5:4 以色列人离开埃及的时候，所有的男人都受了割礼。

当代译 书5:4 约书亚给他们举行割礼，是因为所有从埃及出来的男子都受过割礼，但在荒野的路途上，他们都已经相继去世，而后来在荒野出生的，都没有受过割礼。

文理本 书5:4 其所以行此、因出埃及之众、所有丁男战士、出埃及后、皆死于旷野途间也、

修订本 书5:4 约书亚行割礼的原因是这样：从埃及出来的众百姓，所有能打仗的男丁，出了埃及以后，都死在旷野的路上。

KJV 英 书5:4 And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

NIV 英 书5:4 Now this is why he did so: All those who came out of Egypt--all the men of military age--died in the desert on the way after leaving Egypt.

主目录 返回顶部

和合本 书5:5 因为出来的众民都受过割礼，惟独出埃及以后，在旷野的路上所生的众民，都没有受过割礼。

拼音版 书5:5 Yīnwei chūlai de zhòng mín dōu shòu guō gēlǐ. wéidú chū Aijí yǐhòu, zaì kuàngye de lù shàng suǒ shēng de zhòng mín dōu méiyǒu shòu guō gēlǐ.

吕振中 书5:5 因为出来的人都受过割礼，惟独出埃及以后、在路上旷野里生下来的人却没有受过割礼。

新译本 书5:5 因为所有从埃及出来的人民都受过割礼；唯有从埃及出来以后，所有在旷野的路上出生的人民，都没有受过割礼。

现代译 书5:5 但是他们在旷野流荡的那四十年间所生的男孩都没有受过割礼。

当代译 书5:5 约书亚给他们举行割礼，是因为所有从埃及出来的男子都受过割礼，但在荒野的路途上，他们都已经相继去世，而后来在荒野出生的，都没有受过割礼。

文理本 书5:5 凡出埃及之民、俱已受割、惟生于旷野途间者、未之受焉、

修订本 书5:5 这些从埃及出来的众百姓都受过割礼；但是那些出埃及以后，在旷野的路上所生的众百姓却没有受过割礼。

KJV 英 书5:5 Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

NIV 英 书5:5 All the people that came out had been circumcised, but all the people born in the desert during the journey from Egypt had not.

主目录 返回顶部

和合本 书5:6 以色列人在旷野走了四十年，等到国民，就是出埃及的兵丁，都消灭了，因为他们没有听从耶和华的话。耶和华曾向他们起誓，必不容他们看见耶和华向他们列祖起誓应许赐给我们的地，就是流奶与蜜之地。

拼音版 书5:6 Yǐsèliè rén zaì kuàngye zǒu le sì shí nián, deng dào guó mín, jiù shì chū Aijí de bīng dīng, dōu xiāomiè le, yīnwei tāmen méiyǒu tīng cóng Yēhéhuá de huà. Yēhéhuá céng xiàng tāmen qǐshì, bì bùróng tāmen kànjian Yēhéhuá xiàng tāmen lièzǔ qǐshì, yīngxǔ cìgei wǒmen de dì, jiù shì liú nǎi yǔ mì zhī dì.

吕振中 书5:6 以色列人在旷野走了四十年，等到全国的人、出埃及的战士、都灭尽了，因为他们没有听永恒主的声音；永恒主曾向他们起誓、不容他们看到永恒主向他们列祖起誓应许给我们的地、流奶与蜜之地。

新译本 书5:6 以色列人在旷野走了四十年，直到全国的人，就是从埃及出来能作战的男丁，都灭尽了，因为他们不听耶和华的话；耶和华曾经向他们起誓，必不容许他们看见耶和华向他们列祖起誓要赐给我们的地，就是流奶与蜜的地。

现代译 书5:6 四十年后，当初离开埃及时能作战的壮丁都死了，因为他们背叛上主。上主曾经发誓，不准他们看见他向他们祖先所许诺、要赐给他们那流奶与蜜的肥沃土地。

当代译 书5:6 以色列人在荒野飘泊了四十年，直到全部从埃及出来、可以作战的男子都死了为止，因为他们不听从上帝的话，所以，上帝向他们起誓，不让他们进入应许之地，就是那物产异常丰富，被称为羊奶蜂蜜到处流的地方；

文理本 书5:6 盖以色列人游行旷野、历四十年、迨出埃及民之战士皆死、以其不遵耶和华命故也、耶和华昔所誓于列祖、必锡我侪流乳与蜜之地、今则发誓、不许见之、

修订本 书5:6 以色列人在旷野走了四十年，直到那从埃及出来，全国能打仗的人都消灭了，因为他们没有听从耶和华的话。耶和华曾向他们起誓，必不容许他们看见耶和华向他们列祖起誓要给我们的地，就是流奶与蜜之地。

KJV 英 书5:6 For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

NIV 英 书5:6 The Israelites had moved about in the desert forty years until all the men who were of military age when they left Egypt had died, since they had not obeyed the LORD. For the LORD had sworn to them that they would not see the land that he had solemnly promised their fathers to give us, a land flowing with milk and honey.

主目录 返回顶部

和合本 书5:7 他们的子孙，就是耶和华所兴起来接续他们的，都没有受过割礼；因为在路上没有给他们行割礼，约书亚这才给他们行了。

拼音版 书5:7 Tāmende zǐsūn, jiù shì Yēhéhuá suǒ xīngqǐ lái jiēxù tāmende, dōu méiyǒu shòu guō gēlǐ. yīnwei zaì lù shàng méiyǒu gei tāmen xíng gēlǐ, Yuēshūyà zhè cái gei tāmen xíng le.

吕振中 书5:7 所以约书亚所行割礼的乃是他们的子孙、就是永恒主所兴起、来接替他们的；这些没有受过割礼，因为他们在路上没有给这些人行割礼。

新译本 书5:7 他们的子孙，就是耶和华兴起来代替他们的，约书亚给他们行了割礼；这些人是未受割礼的人，因为他们在路上没有受过割礼。

现代译 书5:7 这些人的子孙，从来没受过割礼；约书亚就替这新生的一代行割礼。

当代译 书5:7 但上帝却让他们的子孙进那地方。这新一代的以色列人都是从来没有受过割礼的，因为在路途上他们没有举行过割礼。

文理本 书5:7 彼之子孙、耶和华所使似续者、途间未受割、约书亚为彼行之、

修订本 书5:7 他们的子孙，就是耶和华兴起接续他们的，都没有受过割礼；因为在路上他们没有受割礼，约书亚就为他们行割礼。

KJV 英 书5:7 And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

NIV 英 书5:7 So he raised up their sons in their place, and these were the ones Joshua circumcised. They were still uncircumcised because they had not been circumcised on the way.

主目录 返回顶部

和合本 书5:8 国民都受完了割礼，就住在营中自己的地方，等到痊愈了。

拼音版 书5:8 Guó mín dōu shòu wán le gēlǐ, jiù zhù zaì yíng zhōng zìjǐ de dìfang, deng dào quányù le.

吕振中 书5:8 全国的人都受了割礼，就住在营中自己的所地、等到复元。

新译本 书5:8 全国的人受了割礼之后，都住在营中自己的地方，直到痊愈。

现代译 书5:8 行割礼以后，全体人民都留在营里，等伤口痊愈。

当代译 书5:8 於是约书亚便为民众施行割礼。受了割礼的人都留在自己的营内，直到康复为止。

文理本 书5:8 行割已毕、民在营中、各居其所、以待痊愈、

修订本 书5:8 全国的人都受了割礼，留在营中自己的地方，直到痊愈。

KJV 英 书5:8 And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

NIV 英 书5:8 And after the whole nation had been circumcised, they remained where they were in camp until they were healed.

主目录 返回顶部

和合本 书5:9 耶和华对约书亚说：“我今日将埃及的羞辱从你们身上滚去了。”因此，那地方名叫吉甲（就是“滚”的意思），直到今日。

拼音版 书5:9 Yēhéhuá duì Yuēshūyà shuō, wǒ jīnrì jiāng Aijí de xiūrǔ cóng nǐmen shēnshang gún qù le. yīncǐ, nà dìfang míng jiào Jíjiǎ ( Jíjiǎ jiù shì gún de yìsi ), zhídào jīnrì.

吕振中 书5:9 永恒主对约书亚说∶「我今日把埃及的耻辱从你们身上辊去了」因此那地方到今日还叫做吉甲。

新译本 书5:9 耶和华对约书亚说：“我今日把埃及的耻辱从你们身上辊去了。”因此，那地方名叫吉甲（“吉甲”意即“辊”），直到今日。

现代译 书5:9 上主对约书亚说：「今天，我除掉了你们在埃及作奴隶的耻辱。」因此，到今天，那地方还叫做吉甲〔跟希伯来语除掉发音相近〕。

当代译 书5:9 上帝又对约书亚说：“今天我已经把你们在埃及为奴的羞耻，从你们身上除掉了。”因此，他们叫那地方做吉甲（吉甲就是除掉的意思），这名字一直流传到今天。

文理本 书5:9 耶和华谕约书亚曰、埃及之辱、我今使之转离乎尔、故其地名曰吉甲、至于今日、○

修订本 书5:9 耶和华对约书亚说："我今日将埃及的羞辱从你们身上除掉了。"因此，那地方名叫吉甲，直到今日。

KJV 英 书5:9 And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

NIV 英 书5:9 Then the LORD said to Joshua, "Today I have rolled away the reproach of Egypt from you." So the place has been called Gilgal to this day.

主目录 返回顶部

和合本 书5:10 以色列人在吉甲安营。正月十四日晚上，在耶利哥的平原守逾越节。

拼音版 书5:10 Yǐsèliè rén zaì Jíjiǎ ān yíng. zhēngyuè shí sì rì wǎnshang, zaì Yēlìgē de píngyuán shǒu Yúyuèjié.

吕振中 书5:10 以色列人在吉甲扎营；正月十四日晚上、他们在耶利哥原野守了逾越节。

新译本 书5:10 以色列人在吉甲安营；正月十四日晚上，他们在耶利哥的平原守逾越节。

现代译 书5:10 以色列人民在吉甲扎营。那一个月的十四日晚上，他们在耶利哥平原守逾越节。

当代译 书5:10 以色列人都在耶利哥平原上的吉甲扎营，又在同一个月的十四日傍晚，在那里守逾越节。

文理本 书5:10 以色列人建营于吉甲、至月之十四日夕、守逾越节于耶利哥平原、

修订本 书5:10 以色列人在吉甲安营。正月十四日晚上，他们在耶利哥的平原守逾越节。

KJV 英 书5:10 And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

NIV 英 书5:10 On the evening of the fourteenth day of the month, while camped at Gilgal on the plains of Jericho, the Israelites celebrated the Passover.

主目录 返回顶部

和合本 书5:11 逾越节的次日，他们就吃了那地的出产；正当那日，吃无酵饼和烘的谷。

拼音版 书5:11 Yúyuèjié de cì rì, tāmen jiù chī le nà dì de chūchǎn. zhèngdāng nà rì chī wú jiào bǐng hé hōng de gǔ.

吕振中 书5:11 逾越节后第二天、他们就吃了那地的农产物；正当那一天他们吃了无酵饼和焙的谷子。

新译本 书5:11 逾越节后次日，他们吃了那地的出产；就在那一天，吃了无酵饼和烘的谷物。

现代译 书5:11 第二天，他们第一次吃到迦南地的土产：有烤的麦穗和无酵饼。

当代译 书5:11 第二天他们就吃当地的谷物，吃无酵饼和焙麦。

文理本 书5:11 翌日、民食其地所产、无酵之饼、火烘之谷、

修订本 书5:11 逾越节的第二日，他们吃了当地的出产，就在那一天，吃了无酵饼和烘过的谷物。

KJV 英 书5:11 And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

NIV 英 书5:11 The day after the Passover, that very day, they ate some of the produce of the land: unleavened bread and roasted grain.

主目录 返回顶部

和合本 书5:12 他们吃了那地的出产，第二日吗哪就止住了，以色列人也不再有吗哪了。那一年，他们却吃迦南地的出产。

拼音版 书5:12 Tāmen chī le nà dì de chūchǎn, dì èr rì mǎnǎ jiù zhǐ zhù le, Yǐsèliè rén ye bú zaì yǒu mǎnǎ le. nà yī nián, tāmen què chī Jiānán de de chūchǎn.

吕振中 书5:12 他们吃了那地的农产物，第二天吗哪就停止了；以色列人不再有吗哪；那一年他们就吃了迦南地的出产。

新译本 书5:12 他们吃了那地的出产之后，第二天吗哪就停止降下；以色列人不再有吗哪了；那一年他们却吃迦南地的出产。

现代译 书5:12 那天，吗哪停止降下；以色列人民不再吃吗哪了。从那时开始，他们吃迦南地的出产。

当代译 书5:12 他们吃了当地的出产后的第二天，吗哪就不再降下来了。从此以后，以色列人就不再吃吗哪，而吃迦南地的出产了。

文理本 书5:12 既食其地所产、翌日玛那遂止、以色列人不复得之、是年食迦南土产、○

修订本 书5:12 他们吃了当地出产的第二日，吗哪就停止了。以色列人不再有吗哪了。那一年，他们就吃迦南地的出产。

KJV 英 书5:12 And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

NIV 英 书5:12 The manna stopped the day after they ate this food from the land; there was no longer any manna for the Israelites, but that year they ate of the produce of Canaan.

主目录 返回顶部

和合本 书5:13 约书亚靠近耶利哥的时候，举目观看，不料，有一个人手里有拔出来的刀，对面站立。约书亚到他那里，问他说：“你是帮助我们呢？是帮助我们敌人呢？”

拼音版 书5:13 Yuēshūyà kàojìn Yēlìgē de shíhou, jǔmù guānkàn, búliào, yǒu yī gèrén shǒu lǐ yǒu bá chūlai de dāo, duìmiàn zhàn lì. Yuēshūyà dào Tānàli, wèn tā shuō, nǐ shì bāngzhu wǒmen ne, shì bāngzhu wǒmen dírén ne.

吕振中 书5:13 约书亚靠近耶利哥的时候，举目观看，忽见有一个人正在对面站着，手里拿着拔出来的刀；约书亚走到那人跟前，对他说∶「你是为我们呢？还是为我们的敌人呢？」

新译本 书5:13 约书亚走近耶利哥的时候，抬头观看，看见一个人站在他对面，手里拿着拔出来的刀。约书亚走到他那里，对他说：“你是我们的人，还是我们的仇敌呢？”

现代译 书5:13 约书亚快到耶利哥的时候，忽然看见一个人站在他面前，手里拿着一把出鞘的剑。约书亚上前问他：「你是帮助我们的，还是帮助敌人的？」

当代译 书5:13 有一次，约书亚走近耶利哥城，正在举目观看的时候，忽然看见一个人，手里拿着利刀，站在他面前，约书亚便上前去问他说：“你是来帮助我们，还是来帮助我们敌人的？”

文理本 书5:13 约书亚近耶利哥时、举目见有一人、拔刃对立、约书亚就而问曰、尔为我乎、为敌乎、

修订本 书5:13 约书亚靠近耶利哥的时候，举目观看，看哪，有一个人站在他对面，手里拿着拔出来的刀。约书亚到他那里，对他说："你是属我们的，还是属我们敌人的呢？"

KJV 英 书5:13 And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

NIV 英 书5:13 Now when Joshua was near Jericho, he looked up and saw a man standing in front of him with a drawn sword in his hand. Joshua went up to him and asked, "Are you for us or for our enemies?"

主目录 返回顶部

和合本 书5:14 他回答说：“不是的，我来是要作耶和华军队的元帅。”约书亚就俯伏在地下拜，说：“我主有什么话吩咐仆人？”

拼音版 书5:14 Tā huídá shuō, bú shì de, wǒ lái shì yào zuò Yēhéhuá jūnduì de yuán shuaì. Yuēshūyà jiù fǔfú zaì dì xià baì, shuō, wǒ zhǔ yǒu shénme huà fēnfu púrén.

吕振中 书5:14 那人说∶「不是的；我现在来、是作为永恒主的军长。」约书亚就脸伏于地拜他，对他说∶「我主有什么话吩咐仆人呢？」

新译本 书5:14 那人回答：“不是的；我现在来是作耶和华军队的元帅。”约书亚就脸伏在地，向他下拜，对他说：“我主有什么事要吩咐仆人呢？”

现代译 书5:14 那人说：「都不是。我是来作上主军队的统帅的。」约书亚俯伏在地上拜他，说：「我主啊，我是你的仆人；你有甚麽吩咐？」

当代译 书5:14 那人回答道：“都不是，我是来作上帝大军的统帅的。”约书亚听了之后，就立刻伏地下拜说：“我主，请吩咐你的仆人吧！”

文理本 书5:14 曰、非也、我来为耶和华军长、约书亚遂伏地拜曰、我主谕仆何词、

修订本 书5:14 他说："不，我现在来是要作耶和华军队的元帅。"约书亚就脸伏于地下拜，说："我主有什么话，请吩咐仆人吧！"

KJV 英 书5:14 And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

NIV 英 书5:14 "Neither," he replied, "but as commander of the army of the LORD I have now come." Then Joshua fell facedown to the ground in reverence, and asked him, "What message does my Lord have for his servant?"

主目录 返回顶部

和合本 书5:15 耶和华军队的元帅对约书亚说：“把你脚上的鞋脱下来，因为你所站的地方是圣的。”约书亚就照着行了。

拼音版 书5:15 Yēhéhuá jūnduì de yuán shuaì duì Yuēshūyà shuō, bǎ nǐ jiǎo shàng de xié tuō xià lái, yīnwei nǐ suǒ zhàn de dìfang shì shèng de. Yuēshūyà jiù zhào zhe xíng le.

吕振中 书5:15 永恒主的军长对约书亚说∶「把你脚上的鞋脱下来，因为你所站的地方是圣的。」约书亚就这样行。

新译本 书5:15 耶和华军队的元帅对约书亚说：“把你脚上的鞋脱下来，因为你站的地方是圣地。”约书亚就照着行了。

现代译 书5:15 上主军队的统帅对他说：「把你的鞋脱下！因为你站的地方是圣地。」约书亚就照着他的话做了。

当代译 书5:15 上帝大军的统帅对约书亚说：“把你脚下的鞋脱下！因为你站着的地方是圣洁的。”约书亚便把鞋脱下来。

文理本 书5:15 耶和华军长曰、尔所立者圣地也、解尔足履、约书亚遵命而行、

修订本 书5:15 耶和华军队的元帅对约书亚说："把你脚上的鞋脱下来，因为你所站的地方是圣的。"约书亚就照着做了。

KJV 英 书5:15 And the captain of the LORD's host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

NIV 英 书5:15 The commander of the LORD'S army replied, "Take off your sandals, for the place where you are standing is holy." And Joshua did so.


约书亚记第6章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第6章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书6:1 耶利哥的城门因以色列人就关得严紧，无人出入。

拼音版 书6:1 Yēlìgē de chéng mén yīn Yǐsèliè rén jiù guān de yán jǐn, wú rén chūrù.

吕振中 书6:1 因了以色列人的缘故、耶利哥城就关得紧紧；没有人出入。

新译本 书6:1 耶利哥的城门因以色列人的缘故，就紧紧地关闭，没有人出入。

现代译 书6:1 耶利哥人紧闭城门，严加戒备，为要防阻以色列人的侵入。没有人能够进出城门。

当代译 书6:1 耶利哥人因为害怕以色列人的进攻，所以就把所有的城门都关得紧紧的，没人出入。

文理本 书6:1 耶利哥缘以色列人、严闭邑门、无人出入、

修订本 书6:1 耶利哥的城门因以色列人的缘故，关得严紧，无人出入。

KJV 英 书6:1 Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

NIV 英 书6:1 Now Jericho was tightly shut up because of the Israelites. No one went out and no one came in.

主目录 返回顶部

和合本 书6:2 耶和华晓谕约书亚说：“看哪！我已经把耶利哥和耶利哥的王并大能的勇士，都交在你手中。

拼音版 书6:2 Yēhéhuá xiǎoyù Yuēshūyà shuō, kàn nǎ, wǒ yǐjing bǎ Yēlìgē hé Yēlìgē de wáng, bìng dà néng de yǒng shì, dōu jiāo zaì nǐ shǒu zhōng.

吕振中 书6:2 永恒主对约书亚说∶「你看吧，我已经把耶利哥和它的王、以及有力气英勇的人、都交在你手中了。

新译本 书6:2 耶和华对约书亚说：“看，我已经把耶利哥和耶利哥的王，以及英勇的战士，都交在你的手中了。

现代译 书6:2 上主对约书亚说：「我已经把耶利哥城、连同它的王和勇士们，都交在你手里了。

当代译 书6:2 上帝对约书亚说：“你看，我已经把整座耶利哥城、耶利哥王和那些精锐的战士都交在你们的手中了。

文理本 书6:2 耶和华谕约书亚曰、我以耶利哥、及其王与勇士、悉付尔手、

修订本 书6:2 耶和华对约书亚说："看，我已经把耶利哥城和耶利哥王，以及大能的勇士，都交在你手中。

KJV 英 书6:2 And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

NIV 英 书6:2 Then the LORD said to Joshua, "See, I have delivered Jericho into your hands, along with its king and its fighting men.

主目录 返回顶部

和合本 书6:3 你们的一切兵丁要围绕这城，一日围绕一次，六日都要这样行。

拼音版 书6:3 Nǐmen de yīqiè bīng dīng yào wéirǎo zhè chéng, yī rì wéirǎo yī cì, liù rì dōu yào zhèyàng xíng.

吕振中 书6:3 你们一切战士要绕这城，一天围绕一次；要这样行六天。

新译本 书6:3 你们所有能作战的男丁要围绕这城，一天围绕一次，六天都要这样行；

现代译 书6:3 你要率领军队，每天绕着城走一周，连续六天。

当代译 书6:3 你的军队要每天绕城一周，连续六天，

文理本 书6:3 尔诸战士、日当绕城一周、六日皆然、

修订本 书6:3 你们要围绕这城，所有的士兵绕城一次，六日你都要这样做。

KJV 英 书6:3 And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

NIV 英 书6:3 March around the city once with all the armed men. Do this for six days.

主目录 返回顶部

和合本 书6:4 七个祭司要拿七个羊角走在约柜前。到第七日，你们要绕城七次，祭司也要吹角。

拼音版 书6:4 Qī gè jìsī yào ná qī gè yáng jiǎo zǒu zaì yuē jǔ qián. dào dì qī rì, nǐmen yào rǎo chéng qī cì, jìsī ye yào chuī jiǎo.

吕振中 书6:4 七个祭司要背着七个羊号角在约柜前面；第七天你们要绕城七次，祭司们要吹号角。

新译本 书6:4 并派七个祭司拿着七个羊角，走在约柜的前面；到第七天，你们要绕城七次，祭司也要吹角。

现代译 书6:4 你要派七个祭司，各拿群羊角做的号角，走在约柜前头。到第七天，你要率领军队绕城七周，而那七个祭司要吹着号角。

当代译 书6:4 由七个祭司拿着七个羊角号筒，走在约柜前面；到了第七天，你们要绕城七周，祭司要吹响号角，

文理本 书6:4 祭司七人、当执七角、行于匮前、越至七日、绕城七次、祭司吹角、

修订本 书6:4 七个祭司要拿七个羊角走在约柜前。到了第七日，你们要围绕这城七次，祭司也要吹角。

KJV 英 书6:4 And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

NIV 英 书6:4 Have seven priests carry trumpets of rams' horns in front of the ark. On the seventh day, march around the city seven times, with the priests blowing the trumpets.

主目录 返回顶部

和合本 书6:5 他们吹的角声拖长，你们听见角声，众百姓要大声呼喊，城墙就必塌陷，各人都要往前直上。”

拼音版 书6:5 Tāmen chuī de jiǎo shēng tuō cháng, nǐmen tīngjian jiǎo shēng, zhòng bǎixìng yào dàshēng hūhǎn, chéngqiáng jiù bì tā xiàn, gèrén dōu yào wǎng qián zhí shàng.

吕振中 书6:5 当羊角声拉长、你们听见号角声的时候，众民要大声呐喊，城墙就会当场陷落；众民都要上去，各人往前直上。」

新译本 书6:5 当羊角吹起长号，你们听见角声的时候，全体人民要大声呼喊，那时城墙就必塌陷；你们各人要向前直冲。”

现代译 书6:5 然后他们要吹一声长号；你们一听到这长号，都要大声呐喊，城墙就会倒塌。那时，全军要往城里直冲。」

当代译 书6:5 号角长鸣一声的时候，所有的人都要齐声呐喊；这样，城墙就会坍塌，大家便可以直冲上去。”

文理本 书6:5 吹角声长、尔曹闻之、众当大声而呼、城垣则圮、民各直前、

修订本 书6:5 羊角声拖长的时候，你们一听见角声，众百姓要大声呼喊，城墙就必倒塌，各人要往前直上。"

KJV 英 书6:5 And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

NIV 英 书6:5 When you hear them sound a long blast on the trumpets, have all the people give a loud shout; then the wall of the city will collapse and the people will go up, every man straight in."

主目录 返回顶部

和合本 书6:6 嫩的儿子约书亚召了祭司来，吩咐他们说：“你们抬起约柜来，要有七个祭司拿七个羊角走在耶和华的约柜前。”

拼音版 书6:6 nèn de érzi Yuēshūyà zhào le jìsī lái, fēnfu tāmen shuō, nǐmen tái qǐ yuē jǔ lái, yào yǒu qī gè jìsī ná qī gè yáng jiǎo zǒu zaì Yēhéhuá de yuē jǔ qián.

吕振中 书6:6 于是嫩的儿子约书亚把祭司们叫了来，对他们说∶「你们抬起约柜；要有七个祭司背着七个羊号角走在永恒主的柜前面。」

新译本 书6:6 于是嫩的儿子约书亚把祭司召了来，对他们说：“你们要抬起约柜；并派七个祭司拿着七个羊角，走在耶和华约柜的前面。”

现代译 书6:6 约书亚召祭司们来，对他们说：「你们要抬起约柜，其中七个人要拿着号角走在约柜前头。」

当代译 书6:6 约书亚便召集祭司，对他们说：“你们抬起约柜，然后派七位祭司拿着七个羊角号筒走在前面。”

文理本 书6:6 嫩之子约书亚召诸祭司曰、当舁耶和华约匮、祭司七人执七角、行于匮前、

修订本 书6:6 嫩的儿子约书亚召了祭司来，对他们说："你们抬起约柜来，要有七个祭司拿七个羊角在耶和华的约柜前。"

KJV 英 书6:6 And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

NIV 英 书6:6 So Joshua son of Nun called the priests and said to them, "Take up the ark of the covenant of the LORD and have seven priests carry trumpets in front of it."

主目录 返回顶部

和合本 书6:7 又对百姓说：“你们前去绕城，带兵器的要走在耶和华的约柜前。”

拼音版 书6:7 Yòu duì bǎixìng shuō, nǐmen qián qù rǎo chéng, daì bīngqì de yào zǒu zaì Yēhéhuá de yuē jǔ qián.

吕振中 书6:7 他（原文∶他们）又对人民说∶「你们要往前去绕城；武装的人要在永恒主的柜前面往前走。」

新译本 书6:7 他又对人民说：“你们前去绕城吧，拿武器的人要走在耶和华约柜的前面。”

现代译 书6:7 接着，他命令军队开始绕着城走。由先头部队领先，走在上主约柜的前面。

当代译 书6:7 跟着又对民众说：“现在你们可以向前迈进，绕着城墙走了！军队要走在约柜的前面。”

文理本 书6:7 又谕民曰、前往绕城、战士行于耶和华匮前、

修订本 书6:7 他又对百姓说："你们向前去围绕那城，带兵器的要在耶和华的约柜前过去。"

KJV 英 书6:7 And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

NIV 英 书6:7 And he ordered the people, "Advance! March around the city, with the armed guard going ahead of the ark of the LORD."

主目录 返回顶部

和合本 书6:8 约书亚对百姓说完了话，七个祭司拿七个羊角走在耶和华面前吹角，耶和华的约柜在他们后面跟随。

拼音版 书6:8 Yuēshūyà duì bǎixìng shuō wán le huà, qī gè jìsī ná qī gè yáng jiǎo zǒu zaì Yēhéhuá miànqián chuī jiǎo. Yēhéhuá de yuē jǔ zaì tāmen hòumian gēnsuí.

吕振中 书6:8 按照约书亚对人民所说的，七个祭司背着七个羊号角，要在永恒主前面往前走，吹号角，永恒主的约柜在他们后面跟着走。

新译本 书6:8 约书亚吩咐人民以后，七个祭司拿着七个羊角，走在耶和华的前面，并且吹角，耶和华的约柜在他们后面跟着走。

现代译 书6:8 於是，约书亚一声令下，先锋部队就走在最前面，接着是吹着号角的祭司们，再次是抬着约柜的祭司们，最后是后卫队。那七个祭司一路吹着号角；

当代译 书6:8 於是，七个祭司便拿着羊角号筒一边走一边吹，约柜就跟在他们后面，

文理本 书6:8 谕民已毕、祭司七人执七角、行于耶和华前而吹之、耶和华约匮随其后、

修订本 书6:8 按照约书亚对百姓所说的，七个祭司拿了七个羊角在耶和华面前过去，他们吹着角，耶和华的约柜在他们后面跟着。

KJV 英 书6:8 And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

NIV 英 书6:8 When Joshua had spoken to the people, the seven priests carrying the seven trumpets before the LORD went forward, blowing their trumpets, and the ark of the LORD'S covenant followed them.

主目录 返回顶部

和合本 书6:9 带兵器的走在吹角的祭司前面，后队随着约柜行。祭司一面走一面吹。

拼音版 书6:9 Daì bīngqì de zǒu zaì chuī jiǎo de jìsī qiánmian, hòu duì suí zhe yuē jǔ xíng. jìsī yī miàn zǒu yī miàn chuī.

吕振中 书6:9 武装的人在吹号角的祭司们前面走，后队在柜的后面跟着走，一面走一面吹着号角。

新译本 书6:9 拿武器的人走在吹角的祭司前面，在约柜后面也有防卫的队伍跟着走，祭司一面走，一面吹角。

现代译 书6:9 於是，约书亚一声令下，先锋部队就走在最前面，接着是吹着号角的祭司们，再次是抬着约柜的祭司们，最后是后卫队。那七个祭司一路吹着号角；

当代译 书6:9 军队走在吹号的祭司前面，殿后部队就跟随着约柜。

文理本 书6:9 战士行于吹角之祭司前、后队行于匮后、祭司且行且吹其角、

修订本 书6:9 带兵器的走在吹角的祭司前面，后队跟着约柜走，号角继续在吹。

KJV 英 书6:9 And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

NIV 英 书6:9 The armed guard marched ahead of the priests who blew the trumpets, and the rear guard followed the ark. All this time the trumpets were sounding.

主目录 返回顶部

和合本 书6:10 约书亚吩咐百姓说：“你们不可呼喊，不可出声，连一句话也不可出你们的口，等到我吩咐你们呼喊的日子，那时才可以呼喊。”

拼音版 书6:10 Yuēshūyà fēnfu bǎixìng shuō, nǐmen bùke hūhǎn, bùke chū shēng, lián yī jù huà ye bùke chū nǐmen de kǒu, deng dào wǒ fēnfu nǐmen hūhǎn de rìzi, nàshí cái keyǐ hūhǎn.

吕振中 书6:10 约书亚吩咐人民说∶「你们不要呐喊；别让人听见你们的声音；一句话也不可出口；等到我吩咐你们『呐喊』的那一天，你们才可以呐喊。」

新译本 书6:10 约书亚吩咐人民说：“你们不可呼喊，不可让人听见你们的声音，连一句话也不可出口，等到我吩咐你们‘呼喊’的那天，你们才可以呼喊。”

现代译 书6:10 但是约书亚命令军队不要呐喊，非等到他下令，不可出声。

当代译 书6:10 约书亚又吩咐民众，说：“在我下令叫你们呐喊以前，谁也不许做声，就是一句话也不许说。”

文理本 书6:10 约书亚命民曰、勿号呼、勿发声、勿出言、迨我命尔号呼之日、始可号呼、

修订本 书6:10 约书亚吩咐百姓说："你们不可呼喊，不可让人听见你们的声音，连一句话也不可出你们的口，直到我对你们说'呼喊'的那日，你们才呼喊。"

KJV 英 书6:10 And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

NIV 英 书6:10 But Joshua had commanded the people, "Do not give a war cry, do not raise your voices, do not say a word until the day I tell you to shout. Then shout!"

主目录 返回顶部

和合本 书6:11 这样，他使耶和华的约柜绕城，把城绕了一次，众人回到营里，就在营里住宿。

拼音版 书6:11 Zhèyàng, tā shǐ Yēhéhuá de yuē jǔ rǎo chéng, bǎ chéng rǎo le yī cì. zhòngrén huí dào yíng lǐ, jiù zaì yíng lǐ zhù sù.

吕振中 书6:11 这样，他使永恒主的柜绕城；围绕了一次，众人就到营中，在营中住宿。

新译本 书6:11 这样，耶和华的约柜绕城而行，围绕了一次，众人就回到营中，在营里住宿。

现代译 书6:11 这样，约书亚命令他们抬着约柜，绕城一周，然后回营，在那里过夜。

当代译 书6:11 他们就这样绕城一周，然后各自回营休息。

文理本 书6:11 遂使耶和华匮绕城一次、返营而宿、○

修订本 书6:11 这样，约书亚使耶和华的约柜围绕那城，把城绕了一次。然后，众人回到营里，就在营里住宿。

KJV 英 书6:11 So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

NIV 英 书6:11 So he had the ark of the LORD carried around the city, circling it once. Then the people returned to camp and spent the night there.

主目录 返回顶部

和合本 书6:12 约书亚清早起来，祭司又抬起耶和华的约柜。

拼音版 书6:12 Yuēshūyà qīngzǎo qǐlai, jìsī yòu tái qǐ Yēhéhuá de yuē jǔ.

吕振中 书6:12 约书亚清早起来，祭司也抬起永恒主的柜来。

新译本 书6:12 约书亚清早起来，祭司又抬起耶和华的约柜。

现代译 书6:12 第二天，约书亚一早起来。祭司们和部队第二次绕城。

当代译 书6:12 第二天，约书亚清早起来，祭司又抬起约柜，

文理本 书6:12 诘朝、约书亚夙兴、祭司舁耶和华匮、

修订本 书6:12 约书亚清早起来，祭司又抬起耶和华的约柜。

KJV 英 书6:12 And Joshua rose early in the morning, and the priests took up the ark of the LORD.

NIV 英 书6:12 Joshua got up early the next morning and the priests took up the ark of the LORD.

主目录 返回顶部

和合本 书6:13 七个祭司拿七个羊角，在耶和华的约柜前，时常行走吹角，带兵器的在他们前面走，后队随着耶和华的约柜行。祭司一面走一面吹。

拼音版 书6:13 Qī gè jìsī ná qī gè yáng jiǎo zaì Yēhéhuá de yuē jǔ qián, shícháng xíng zǒu chuī jiǎo. daì bīngqì de zaì tāmen qiánmian zǒu, hòu duì suí zhe Yēhéhuá de yuē jǔ héng. jìsī yī miàn zǒu yī miàn chuī.

吕振中 书6:13 那背着七个羊号角的七个祭司在永恒主的柜前面继续地走，吹着号角；武装的人在他们前面走，后队在永恒主的柜后面跟着走；祭司一面走，一面吹号角。

新译本 书6:13 拿着七个羊角的七位祭司，走在耶和华的约柜前面；一面走，一面吹角；拿武器的人走在他们前面，在耶和华的约柜后面也有防卫的队伍跟着走；祭司一面走，一面吹角。

现代译 书6:13 他们按照前一天的次序进行：由先锋部队开路，然后是七个吹着号角的祭司，再次是抬着上主约柜的祭司，最后是后卫队。那七个祭司一路吹着号角。

当代译 书6:13 七个祭司拿着七个羊角号筒走在他们前头，一边走一边吹号，军队走在约柜的前面，殿后部队跟随着约柜，

文理本 书6:13 祭司七人执七角、行于耶和华匮前而吹之、战士行于其前、后队行于耶和华匮后、祭司且行且吹其角、

修订本 书6:13 七个祭司拿七个羊角，走在耶和华的约柜前，他们吹着角；带兵器的走在他们前面，后队跟着耶和华的约柜走，号角继续在吹。

KJV 英 书6:13 And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

NIV 英 书6:13 The seven priests carrying the seven trumpets went forward, marching before the ark of the LORD and blowing the trumpets. The armed men went ahead of them and the rear guard followed the ark of the LORD, while the trumpets kept sounding.

主目录 返回顶部

和合本 书6:14 第二日，众人把城绕了一次，就回营里去。六日都是这样行。

拼音版 书6:14 Dì èr rì, zhòngrén bǎ chéng rǎo le yī cì, jiù huí yíng lǐ qù. liù rì dōu shì zhèyàng xíng.

吕振中 书6:14 第二天众人绕城一次，就回到营中；。他们这样行了六天。

新译本 书6:14 第二日，众人又绕城一次，然后回到营里去；六日他们都是这样行。

现代译 书6:14 这一天，他们又绕城走了一周，然后回营。这样，连续六天，他们都绕城走。

当代译 书6:14 他们又绕城一次，然后各自回营，接连六天都是这样。

文理本 书6:14 次日绕城一次、而返于营、如是者六日、

修订本 书6:14 第二日，他们再把城围绕一次，就回营里去。六日都是这样做。

KJV 英 书6:14 And the second day they compassed the city once, and returned into the camp: so they did six days.

NIV 英 书6:14 So on the second day they marched around the city once and returned to the camp. They did this for six days.

主目录 返回顶部

和合本 书6:15 第七日清早，黎明的时候，他们起来，照样绕城七次；惟独这日把城绕了七次。

拼音版 书6:15 Dì qī rì qīngzǎo, límíng de shíhou, tāmen qǐlai, zhàoyàng rǎo chéng qī cì. wéidú zhè rì bǎ chéng rǎo le qī cì.

吕振中 书6:15 第七天、天快亮的时候、他们清早起来，照这样绕了城七次；只有这一天才绕城七次。

新译本 书6:15 到了第七日，清早黎明的时候，他们起来，以同样的方式绕城七次；只有这一日，他们绕城七次。

现代译 书6:15 第七天，他们天一亮就起来，以同样的方式绕城七次。只有这一天，他们绕城七次。

当代译 书6:15 第七天黎明时分他们便起来照样地绕城，只是这一天他们绕城走了七次。

文理本 书6:15 越至七日、黎明夙兴、绕城如前、惟是日七次、

修订本 书6:15 第七日清早黎明时，他们起来，以同样的方式围绕城七次；惟独这一日他们围绕城七次。

KJV 英 书6:15 And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

NIV 英 书6:15 On the seventh day, they got up at daybreak and marched around the city seven times in the same manner, except that on that day they circled the city seven times.

主目录 返回顶部

和合本 书6:16 到了第七次，祭司吹角的时候，约书亚吩咐百姓说：“呼喊吧，因为耶和华已经把城交给你们了！

拼音版 书6:16 Dào le dì qī cì, jìsī chuī jiǎo de shíhou, Yuēshūyà fēnfu bǎixìng shuō, hūhǎn ba, yīnwei Yēhéhuá yǐjing bǎ chéng jiāo gei nǐmen le.

吕振中 书6:16 到了第七次、祭司们吹了号角，约书亚就对人民说∶「呐喊；永恒主已经把城交给你们了。

新译本 书6:16 到了第七次，祭司吹角的时候，约书亚就对人民说：“你们呼喊吧，因为耶和华已经把这城赐给你们了。

现代译 书6:16 到第七次祭司们快要吹号的时候，约书亚命令部队高声呐喊。他又告诉他们：「上主已经把这城交给你们了！

当代译 书6:16 走到第七次，祭司的号角长鸣的时候，约书亚就命令民众说：“呐喊吧，上帝已经将这城交给你们了！

文理本 书6:16 绕至七次、祭司吹角、约书亚谕民曰、尔其号呼、盖耶和华以城付尔、

修订本 书6:16 到了第七次，祭司吹角的时候，约书亚对百姓说："呼喊吧，因为耶和华已经把城交给你们了！

KJV 英 书6:16 And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

NIV 英 书6:16 The seventh time around, when the priests sounded the trumpet blast, Joshua commanded the people, "Shout! For the LORD has given you the city!

主目录 返回顶部

和合本 书6:17 这城和其中所有的都要在耶和华面前毁灭；只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所打发的使者。

拼音版 书6:17 Zhè chéng hé qízhōng suǒyǒude dōu yào zaì Yēhéhuá miànqián huǐmiè. zhǐyǒu jìnǚ Lǎhé yǔ tā jia zhōng suǒyǒude keyǐ cún huó, yīnwei tā yǐncáng le wǒmen suǒ dǎfa de shǐzhe.

吕振中 书6:17 这城和其中一切所有的都要尽行毁灭归于永恒主；只有庙妓喇合、她和她家中一切所有的、可以活着，因为她藏了我们所打发的使者。

新译本 书6:17 这城要完全毁灭，城和城中的一切都归耶和华；只有妓女喇合，和所有与她在家中的都可以存活，因为她收藏了我们派去的使者。

现代译 书6:17 城里所有的东西要全部毁灭，当作祭物献给上主；只有妓女喇合和她的家人，你们要饶他们的性命，因为她把我们的探子藏匿起来。

当代译 书6:17 你们要依照上帝的指示，毁灭这座城和城里所有的东西。

文理本 书6:17 城暨所有、必归耶和华以灭之、惟妓喇合、及其全家、可俾生存、以其曾匿我侪所遣之使也、

修订本 书6:17 这城和其中所有的都要永献给耶和华作当毁灭的，只有妓女喇合与她家中所有的可以存活，因为她隐藏了我们所派的使者。

KJV 英 书6:17 And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

NIV 英 书6:17 The city and all that is in it are to be devoted to the LORD. Only Rahab the prostitute and all who are with her in her house shall be spared, because she hid the spies we sent.

主目录 返回顶部

和合本 书6:18 至于你们，务要谨慎，不可取那当灭的物，恐怕你们取了那当灭的物，就连累以色列的全营，使全营受咒诅。

拼音版 书6:18 Zhìyú nǐmen, wù yào jǐnshèn, bùke qǔ nà dàng miè de wù, kǒngpà nǐmen qǔ le nà dàng miè de wù jiù liánlei Yǐsèliè de quán yíng, shǐ quán yíng shòu zhòuzǔ.

吕振中 书6:18 不过你们、不要谨慎，不可取该被毁灭归神之物，恐怕你们既把它定为该被毁灭归神，又取了该被毁灭归神之物，就使以色列营成为该被毁灭归神，而搞坏它了。

新译本 书6:18 不过你们要谨慎，不可取那当毁灭的物，恐怕你们贪心，取了那当毁灭的物，就使以色列营成为当毁灭的，使以色列营遭遇灾祸。

现代译 书6:18 你们不可拿必须毁灭的东西；如果拿了，你们会给以色列营带来灾祸、灭亡。

当代译 书6:18 只有喇合和她屋里所有的亲人可以活命，因为她曾经保护我们所派去的探子。你们要小心，绝对不可私自贪取城中任何的东西，免得你们拿了受咒诅的东西，就连累全营的人也受咒诅。

文理本 书6:18 当灭之物、尔宜慎而远之、免取当灭之物、使以色列营服诅而遭祸、

修订本 书6:18 但你们务必谨慎，不可取那当灭的物，免得你们受诅咒，取了那当灭的物，使以色列全营成为诅咒而遭受灾祸。

KJV 英 书6:18 And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

NIV 英 书6:18 But keep away from the devoted things, so that you will not bring about your own destruction by taking any of them. Otherwise you will make the camp of Israel liable to destruction and bring trouble on it.

主目录 返回顶部

和合本 书6:19 惟有金子、银子和铜铁的器皿都要归耶和华为圣，必入耶和华的库中。”

拼音版 书6:19 Wéiyǒu jīnzi, yínzi, hé tóng tie de qìmǐn dōu yào guī Yēhéhuá wéi shèng, bì rù Yēhéhuá de kù zhōng.

吕振中 书6:19 但是一切金银和铜鉄的器皿、都属于永恒主为圣，要归入永恒主的宝库中。」

新译本 书6:19 可是，所有的金银和铜铁的器皿，都要归耶和华为圣，存入耶和华的库房中。”

现代译 书6:19 所有用金银铜铁铸造的东西都要圣化归上主，放进上主的宝库。」

当代译 书6:19 至於所有的金银和铜铁器皿都要分别出来奉献给上帝，放进上帝的宝库里。”

文理本 书6:19 金银暨铜铁诸器、悉归耶和华为圣、入于其库、

修订本 书6:19 只有金子、银子和铜铁的器皿都要归耶和华为圣，放入耶和华的库房中。"

KJV 英 书6:19 But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

NIV 英 书6:19 All the silver and gold and the articles of bronze and iron are sacred to the LORD and must go into his treasury."

主目录 返回顶部

和合本 书6:20 于是百姓呼喊，祭司也吹角。百姓听见角声，便大声呼喊，城墙就塌陷，百姓便上去进城，各人往前直上，将城夺取。

拼音版 书6:20 Yúshì bǎixìng hūhǎn, jìsī ye chuī jiǎo. bǎixìng tīngjian jiǎo shēng, biàn dàshēng hūhǎn, chéngqiáng jiù tā xiàn, bǎixìng biàn shàng qù jìn chéng, gèrén wǎng qián zhí shàng, jiāng chéng duó qǔ.

吕振中 书6:20 于是人民都呐喊，祭司们也吹了号角。人民一听见了号角声，便大声呐喊，那城墙就当场陷落，人民便上城，各人往前直上，攻取那城。

新译本 书6:20 于是人民呼喊，祭司也吹角。人民听见角声的时候，就大声呼喊，城墙就塌陷了；于是，人民冲入城中，人人向前，把城攻取。

现代译 书6:20 於是，祭司们开始吹号，人民一听见就大声呐喊，城墙随着倒塌了。全军往前直冲，占领了这座城。

当代译 书6:20 民众听他说完了以后，就高声大喊，城墙就塌下来了，於是，民众便一拥而上，冲进城里，占领了耶利哥城，

文理本 书6:20 于是民众号呼、祭司吹角、民闻角声、遂大号呼、城垣则圮、众各直入、而取其城、

修订本 书6:20 于是百姓呼喊，祭司吹角。百姓一听见角声就大声呼喊，城墙随着倒塌。百姓上去进城，各人往前直上，把城夺取。

KJV 英 书6:20 So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

NIV 英 书6:20 When the trumpets sounded, the people shouted, and at the sound of the trumpet, when the people gave a loud shout, the wall collapsed; so every man charged straight in, and they took the city.

主目录 返回顶部

和合本 书6:21 又将城中所有的，不拘男女老少、牛羊和驴，都用刀杀尽。

拼音版 书6:21 Yòu jiāng chéng zhōng suǒyǒude, bùjū nánnǚ lǎo shǎo, niú yáng hé lü, dōu yòng dāo shā jìn.

吕振中 书6:21 又把城中一切所有的、不拘男女老少、牛羊和驴、全都用刀杀灭归神。

新译本 书6:21 他们把城中的一切，无论男女老幼、牛羊和驴，都用刀杀尽。

现代译 书6:21 他们用刀杀光城里的人，不分男女老幼都杀了。他们也杀了牛、羊，和驴。

当代译 书6:21 毁掉城里所有的东西，无论人畜，都用刀杀死。

文理本 书6:21 邑中男女老幼、牛羊与驴、皆以刃歼之、

修订本 书6:21 他们把城中所有的，无论男女老少，牛羊和驴，都用刀杀尽。

KJV 英 书6:21 And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

NIV 英 书6:21 They devoted the city to the LORD and destroyed with the sword every living thing in it--men and women, young and old, cattle, sheep and donkeys.

主目录 返回顶部

和合本 书6:22 约书亚吩咐窥探地的两个人说：“你们进那妓女的家，照着你们向她所起的誓，将那女人和她所有的都从那里带出来。”

拼音版 书6:22 Yuēshūyà fēnfu kuītàn dì de liǎng gèrén shuō, nǐmen jìn nà jìnǚ de jia, zhào zhe nǐmen xiàng tā suǒ qǐ de shì, jiāng nà nǚrén hé tā suǒyǒude dōu cóng nàli daì chūlai.

吕振中 书6:22 约书亚对侦探那地的两个人说∶「进那庙妓女的家，照你们向她所起誓的将那妇人和她一切所有的、都从那里带出来。」

新译本 书6:22 约书亚对窥探那地的两个人说：“你们进那妓女的家里去，照着你们向她所起的誓，把那女人和她所有的一切，都从家里带出来。”

现代译 书6:22 约书亚对那两个探子说：「你们到妓女喇合家里，按着你们向她发的誓，把她和她的家人都带出来。」

当代译 书6:22 约书亚对两个探城的探子说：“你们赶快到那个妓女的家里去，照着你们向她起过的誓，把那妇人和屋里所有的人都救出来吧。”

文理本 书6:22 约书亚命窥地之二人曰、入妓之室、以妇及其所有、携之而出、循尔所誓、

修订本 书6:22 约书亚对窥探这地的两个人说："你们进那妓女的家，照你们向她所起的誓，将那女人和她所有的都从那里带出来。"

KJV 英 书6:22 But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

NIV 英 书6:22 Joshua said to the two men who had spied out the land, "Go into the prostitute's house and bring her out and all who belong to her, in accordance with your oath to her."

主目录 返回顶部

和合本 书6:23 当探子的两个少年人就进去，将喇合与她的父母、弟兄和她所有的，并她一切的亲眷，都带出来，安置在以色列的营外。

拼音版 书6:23 Dàng tànzǐ de liǎng gè shàonián rén jiù jìn qù, jiāng Lǎhé yǔ tāde fùmǔ, dìxiōng, hé tā suǒyǒude, bìng tā yīqiè de qīn juàn, dōu daì chūlai, ānzhì zaì Yǐsèliè de yíng waì.

吕振中 书6:23 做侦探的两个青年人就进去，将喇合和她父亲、母亲、弟兄、和她一切所有的、跟她一切家属、都带出来，安顿在以色列营外。

新译本 书6:23 那两个年轻密探就进去，把喇合和她的父母、兄弟、她所有的一切，以及她所有的亲属，都领出来，安置在以色列的营外。

现代译 书6:23 他们就去，把喇合带出来，也带她的父母、兄弟、其馀的家人，和奴仆一起出来，把他们安置在以色列营外安全的地区。

当代译 书6:23 於是，那两个年青的探子便进去，把喇合和她所有的亲人带出来，安置在以色列人的营外。

文理本 书6:23 少年二谍遂入、以喇合、与其父母兄弟、及凡所有、并其亲属、携之而出、置以色列营外、

修订本 书6:23 两个作过探子的青年进去，把喇合与她的父母、兄弟，和她所有的带出来，他们把她所有的亲属都带出来，安置在以色列的营外。

KJV 英 书6:23 And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

NIV 英 书6:23 So the young men who had done the spying went in and brought out Rahab, her father and mother and brothers and all who belonged to her. They brought out her entire family and put them in a place outside the camp of Israel.

主目录 返回顶部

和合本 书6:24 众人就用火将城和其中所有的焚烧了。惟有金子、银子和铜铁的器皿，都放在耶和华殿的库中。

拼音版 书6:24 Zhòngrén jiù yòng huǒ jiāng chéng hé qízhōng suǒyǒude fùnshāo le. wéiyǒu jīnzi, yínzi, hé tóng tie de qìmǐn dōu fàng zaì Yēhéhuá diàn de kù zhōng.

吕振中 书6:24 众人就把城和其中一切所有的都用火烧；只有金银和铜鉄的器皿、都交与永恒主（传统∶永恒主殿）的宝库。

新译本 书6:24 众人把城和城中的一切都用火烧了；只有金银和铜铁的器皿都放入耶和华圣所的库房里。

现代译 书6:24 然后他们放火烧城。他们只把金银铜铁铸造的东西带出来，放在上主的宝库，其馀的东西都烧了。

当代译 书6:24 众人就用火焚毁全城和城内一切的东西，只保留了金银和各种铜铁器皿，放在上帝的宝库里。

文理本 书6:24 众以火毁其城、暨其中所有、惟金银及铜铁诸器、置于耶和华室之库、

修订本 书6:24 他们用火焚烧了那城和其中所有的，只有金子、银子和铜铁的器皿都放在耶和华殿的库房中。

KJV 英 书6:24 And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

NIV 英 书6:24 Then they burned the whole city and everything in it, but they put the silver and gold and the articles of bronze and iron into the treasury of the LORD'S house.

主目录 返回顶部

和合本 书6:25 约书亚却把妓女喇合与她父家，并她所有的，都救活了，因为她隐藏了约书亚所打发窥探耶利哥的使者，她就住在以色列中，直到今日。

拼音版 书6:25 Yuēshūyà què bǎ jìnǚ Lǎhé yǔ tā fǔ jiā, bìng tā suǒyǒude, dōu jiùhuó le. yīnwei tā yǐncáng le Yuēshūyà suǒ dǎfa kuītàn Yēlìgē de shǐzhe, tā jiù zhù zaì Yǐsèliè zhōng, zhídào jīnrì.

吕振中 书6:25 庙妓喇合和她父亲的家、跟她一切所有的、约书亚却让活着；她就住在以色列中、直到今日，因为她藏了约书亚所打发去侦探耶利哥的使者。

新译本 书6:25 约书亚却放过妓女喇合和她的父家，以及她所有的一切；她住在以色列中，直到今日，因为她收藏了约书亚派去窥探耶利哥的使者。

现代译 书6:25 约书亚保全了妓女喇合和她全家人的性命，因为她藏匿了约书亚派去耶利哥的两个探子。（喇合和她的家人从此定居在以色列。）

当代译 书6:25 妓女喇合因为救过那两个探子，约书亚也就饶了她和她一家人的性命，并且让他们住在以色列人当中，直到今天。

文理本 书6:25 约书亚因妓喇合曾匿所遣窥耶利哥之使、故生存之、与其父家、及凡所有、使居以色列中、至于今日、

修订本 书6:25 至于妓女喇合和她父家，以及她所有的，约书亚保存了他们的性命。她就住在以色列中，直到今日，因为她隐藏了约书亚派来窥探耶利哥的使者。

KJV 英 书6:25 And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

NIV 英 书6:25 But Joshua spared Rahab the prostitute, with her family and all who belonged to her, because she hid the men Joshua had sent as spies to Jericho--and she lives among the Israelites to this day.

主目录 返回顶部

和合本 书6:26 当时，约书亚叫众人起誓说：“有兴起重修这耶利哥城的人，当在耶和华面前受咒诅：他立根基的时候，必丧长子；安门的时候，必丧幼子。”

拼音版 书6:26 Dāngshí, Yuēshūyà jiào zhòngrén qǐshì shuō, yǒu xīngqǐ chóng xiū zhè Yēlìgē chéng de rén, dàng zaì Yēhéhuá miànqián shòu zhòuzǔ. tā lì gēnjī de shíhou, bì sàng zhǎngzǐ, ān mén de shíhou, bì sàng yòu zǐ.

吕振中 书6:26 那时约书亚将起誓作警告说∶「凡起来重建这城、这耶利哥城的、那人必在永恒主面前受咒诅∶他立根基时必丧长子；他安门时必丧幼子。」

新译本 书6:26 那时，约书亚要人民起誓，说：“起来重建这耶利哥城的，那人在耶和华面前是可咒可诅的；他立地基的时候必丧长子；他安城门的时候必失幼子。”

现代译 书6:26 这时，约书亚发出一道严厉的警告：愿上主咒诅那想重建耶利哥城的人：奠立城基的人，将丧失长子；建造城门的人，将丧失幼儿。

当代译 书6:26 这些事以后，约书亚便吩咐民众起誓说：“凡是着手重建耶利哥城的人必定受咒诅：他建立地基的时候必死长子，安上城门的时候必丧幼子。”

文理本 书6:26 时、约书亚以誓戒众曰、起而重建耶利哥城者、必服诅于耶和华、筑基时、必丧长子、置门时、必丧季子、

修订本 书6:26 当时，约书亚叫众人起誓说："凡兴起重修这耶利哥城的，当在耶和华面前受诅咒。 他立根基的时候，必丧长子， 安城门的时候，必丧幼子。"

KJV 英 书6:26 And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

NIV 英 书6:26 At that time Joshua pronounced this solemn oath: "Cursed before the LORD is the man who undertakes to rebuild this city, Jericho: "At the cost of his firstborn son will he lay its foundations; at the cost of his youngest will he set up its gates."

主目录 返回顶部

和合本 书6:27 耶和华与约书亚同在，约书亚的声名传扬遍地。

拼音版 书6:27 Yēhéhuá yǔ Yuēshūyà tóng zaì, Yuēshūyà de shēng míng chuányáng biàn dì.

吕振中 书6:27 永恒主和约书亚同在；约书亚的名声传扬了遍地。

新译本 书6:27 耶和华与约书亚同在；约书亚的名声传遍全地。

现代译 书6:27 上主跟约书亚同在；约书亚的声望传遍那一带地方。

当代译 书6:27 上帝与约书亚在一起，於是，他的声名便传遍各地。

文理本 书6:27 耶和华与约书亚偕、其声名洋溢乎四方、

修订本 书6:27 耶和华与约书亚同在，约书亚的名声传遍全地。

KJV 英 书6:27 So the LORD was with Joshua; and his fame was noised throughout all the country.

NIV 英 书6:27 So the LORD was with Joshua, and his fame spread throughout the land.


约书亚记第7章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第7章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书7:1 以色列人在当灭的物上犯了罪，因为犹大支派中，谢拉的曾孙、撒底的孙子、迦米的儿子亚干取了当灭的物，耶和华的怒气就向以色列人发作。

拼音版 书7:1 Yǐsèliè rén zaì dàng miè de wù shàng fàn le zuì. yīnwei Yóudà zhīpaì zhōng, Xièlā de céng sūn, Sǎdǐ de sūnzi, Jiāmǐ de érzi Yàgān qǔ le dàng miè de wù. Yēhéhuá de nùqì jiù xiàng Yǐsèliè rén fà zuò.

吕振中 书7:1 但是以色列人在该被毁灭归神之物上犯了不忠实的罪；犹大支派中谢拉的曾孙、撒底的孙子、迦米的儿子亚干、取了该被毁灭归神之物，永恒主就向以色列人发怒。

新译本 书7:1 以色列人在那当毁灭的物上犯了不忠实的罪；因为犹大支派中，谢拉的曾孙、撒底的孙子、迦米的儿子亚干，取了当毁灭的物，耶和华就向以色列人发怒。

现代译 书7:1 上主曾命令以色列人不可拿必须毁灭的战利品，但有人违背了。这个人叫亚干，是迦米的儿子，撒底的孙子，属於犹大支族中的谢拉宗族。他没有遵守这命令，所以上主向以色列人发烈怒。

当代译 书7:1 可惜，以色列人当中却有人犯了罪。那就是犹大族人谢拉的曾孙、撒底的孙子、迦米的儿子亚干，因为他偷取了一些上帝要毁灭的东西，所以，上帝便向以色列民众发怒。

文理本 书7:1 以色列人缘当灭之物而获罪、盖犹大支派、谢拉曾孙、撒底孙、迦米子亚干、取当灭之物、致耶和华怒以色列人、○

修订本 书7:1 以色列人在当灭之物上犯了罪。犹大支派中，谢拉的曾孙，撒底的孙子，迦米的儿子亚干取了当灭之物，耶和华的怒气就向以色列人发作。

KJV 英 书7:1 But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

NIV 英 书7:1 But the Israelites acted unfaithfully in regard to the devoted things; Achan son of Carmi, the son of Zimri, the son of Zerah, of the tribe of Judah, took some of them. So the LORD'S anger burned against Israel.

主目录 返回顶部

和合本 书7:2 当下，约书亚从耶利哥打发人往伯特利东边靠近伯亚文的艾城去，吩咐他们说：“你们上去窥探那地。”他们就上去窥探艾城。

拼音版 书7:2 Dāngxià, Yuēshūyà cóng Yēlìgē dǎfa rén wàng Bótèlì dōngbiān, kàojìn bǎi yà wén de Aì chéng qù, fēnfu tāmen shuō, nǐmen shàng qù kuītàn nà dì. tāmen jiù shàng qù kuītàn Aì chéng.

吕振中 书7:2 当下约书亚从耶利哥打发了人往伯特利东边、靠近伯亚文的艾城，吩咐他们说∶「你们上去、侦探那地。」人就上去、侦探了艾城。

新译本 书7:2 以色列人战败那时，约书亚从耶利哥派人到伯特利东边，靠近伯．亚文的艾城去，吩咐他们说：“你们上去窥探那地。”那些人就上去，窥探艾城。

现代译 书7:2 约书亚派人从耶利哥到伯亚文附近、伯特利东边的艾城，命令他们去侦察那地。他们完成侦察后，

当代译 书7:2 当时，约书亚刚从耶利哥城派人出去，侦察伯特利东边，靠近伯亚文的艾城。

文理本 书7:2 约书亚自耶利哥、遣人往伯特利东近伯亚文之艾、告之曰、往窥其地、遂往窥之、

修订本 书7:2 约书亚从耶利哥派人往伯特利东边，靠近伯．亚文的艾城去，对他们说："你们上去窥探那地。"那些人就上去窥探艾城。

KJV 英 书7:2 And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

NIV 英 书7:2 Now Joshua sent men from Jericho to Ai, which is near Beth Aven to the east of Bethel, and told them, "Go up and spy out the region." So the men went up and spied out Ai.

主目录 返回顶部

和合本 书7:3 他们回到约书亚那里，对他说：“众民不必都上去，只要二三千人上去，就能攻取艾城；不必劳累众民都去，因为那里的人少。”

拼音版 书7:3 Tāmen huí dào Yuēshūyà nàli, duì tā shuō, zhòng mín bú bì dōu shàng qù, zhǐyào èr sān qiā rén shàng qù jiù néng gōng qǔ Aì chéng. bú bì laó léi zhòng mín dōu qù, yīnwei nàli de rén shǎo.

吕振中 书7:3 他们回来见约书亚，对他说∶「不必叫众民都上去；大约只要两三千人上去，就能够击破艾城；不必劳累众民都上那里去，因为那里的人少。」

新译本 书7:3 他们回来，对约书亚说：“不需要全体人民都上去；只要大约二三千人就可以上去攻打艾城了；不必劳动全体人民都上那里去，因为那里的人很少。”

现代译 书7:3 回来向约书亚报告说：「我们用不着全民出动攻打艾城，只用两叁千人就够了，因为城里的人丁不多。」

当代译 书7:3 他们侦察回来，便对约书亚说：“那里的居民少得很，我们不必劳师动众，只要派两叁千人上去便可以了。”

文理本 书7:3 返见约书亚曰、艾人维寡、毋劳民众皆往、二三千人斯可击之、

修订本 书7:3 他们回到约书亚那里，对他说："众百姓不必都上去，只要二、三千人上去就能攻取艾城；不必劳动众百姓都上去，因为他们人少。"

KJV 英 书7:3 And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

NIV 英 书7:3 When they returned to Joshua, they said, "Not all the people will have to go up against Ai. Send two or three thousand men to take it and do not weary all the people, for only a few men are there."

主目录 返回顶部

和合本 书7:4 于是，民中约有三千人上那里去，竟在艾城人面前逃跑了。

拼音版 书7:4 Yúshì mín zhōng yuē yǒu sān qiā rén shàng nàli qù, jìng zaì Yì chéng rén miànqián taópǎo le.

吕振中 书7:4 于是人民约有三千人上那里去，竟在艾城人面前逃跑了。

新译本 书7:4 于是人民中约有三千人上那里去，但他们竟在艾城的人面前逃跑了。

现代译 书7:4 於是约有叁千以色列人上去攻打艾城，但他们竟被打退了。

当代译 书7:4 结果约书亚只派了大约叁千人去打艾城，不料竟败在艾城人的手里。

文理本 书7:4 于是约三千人往彼、为艾人所败而遁、

修订本 书7:4 于是百姓中约有三千人上那里去，但他们竟在艾城的人面前逃跑。

KJV 英 书7:4 So there went up thither of the people about three thousand men: and they fled before the men of Ai.

NIV 英 书7:4 So about three thousand men went up; but they were routed by the men of Ai,

主目录 返回顶部

和合本 书7:5 艾城的人击杀了他们三十六人，从城门前追赶他们，直到示巴琳，在下坡杀败他们。众民的心就消化如水。

拼音版 书7:5 Yì chéng de rén jī shā le tāmen sān shí liù rén, cóng chéng mén qián zhuīgǎn tāmen, zhídào Shìbālín, zaì xià pō shā baì tāmen. zhòng mín de xīn jiù xiāohuà rú shuǐ.

吕振中 书7:5 艾城的人击杀了他们三十六人；从城门前追赶他们、直到示巴琳，在下坡击败了他们；人民就心灰意懒、如水一样。

新译本 书7:5 艾城的人击杀了他们约三十六人；从城门前追赶他们，一直追到示巴琳；在山坡上把他们击溃；人民的心就极其惊怕。

现代译 书7:5 艾城的人追击他们，从城门一直追到示巴琳，在下坡的地方杀死了叁十六人。因此，以色列人勇气尽失。

当代译 书7:5 艾城人杀了他们叁十六人，并且追杀他们，直追到示巴琳，在斜坡上又大败他们一次。以色列人闻讯就立时锐气大挫，惊惶不已。

文理本 书7:5 艾人杀其三十六人、自邑门追之、至示巴琳、击之于阪、民遂丧胆、荏弱如水、

修订本 书7:5 艾城的人击杀他们约三十六人，从城门前追赶他们，直到示巴琳，在下坡的地方击败他们。他们都胆战心惊，融化如水。

KJV 英 书7:5 And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

NIV 英 书7:5 who killed about thirty-six of them. They chased the Israelites from the city gate as far as the stone quarries and struck them down on the slopes. At this the hearts of the people melted and became like water.

主目录 返回顶部

和合本 书7:6 约书亚便撕裂衣服，他和以色列的长老把灰撒在头上，在耶和华的约柜前俯伏在地，直到晚上。

拼音版 书7:6 Yuēshūyà biàn sī lie yīfu. tā hé Yǐsèliè de zhǎnglǎo bǎ huī sǎ zaì tóu shàng, zaì Yēhéhuá de yuē jǔ qián fǔfú zaì dì, zhídào wǎnshang.

吕振中 书7:6 约书亚便撕裂衣裳；他和以色列长老、在永恒主的柜前面、脸伏于地、直到晚上，也把尘土撒在头上。

新译本 书7:6 约书亚就撕裂自己的衣服，和以色列人的长老，在耶和华的约柜前，一同俯伏在地，直到晚上，也把尘土撒在头上。

现代译 书7:6 约书亚和以色列人的长老们悲伤地撕裂衣服，拿灰撒在头上，在上主的约柜前俯伏地上，直到傍晚。

当代译 书7:6 约书亚和以色列的长老听到惨败的消息以后，便撕裂衣服，把灰撒在头上；俯伏在约柜面前，直到晚上。

文理本 书7:6 约书亚裂衣、与以色列长老蒙尘于首、在耶和华匮前、伏地至暮、

修订本 书7:6 约书亚和以色列的长老就撕裂衣服，在耶和华的约柜前脸伏于地，直到晚上。他们把灰撒在头上。

KJV 英 书7:6 And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

NIV 英 书7:6 Then Joshua tore his clothes and fell facedown to the ground before the ark of the LORD, remaining there till evening. The elders of Israel did the same, and sprinkled dust on their heads.

主目录 返回顶部

和合本 书7:7 约书亚说：“哀哉！主耶和华啊，你为什么竟领这百姓过约旦河，将我们交在亚摩利人的手中，使我们灭亡呢？我们不如住在约旦河那边倒好。

拼音版 书7:7 Yuēshūyà shuō, āi zāi. zhǔ Yēhéhuá a, nǐ wèishénme jìng lǐng zhè bǎixìng guō Yuēdànhé, jiāng wǒmen jiāo zaì Yàmólìrén de shǒu zhōng, shǐ wǒmen mièwáng ne. wǒmen bú rú zhù zaì Yuēdànhé nàbiān dǎo hǎo.

吕振中 书7:7 约书亚说∶「哀阿，主永恒主阿，你为什么竟领这人民过约但河、将我们交在亚摩利人手中、使我们灭亡呢？巴不得我们住在约但河东那边倒还甘心呢！

新译本 书7:7 约书亚说：“唉！主耶和华啊，你为什么领这人民过约旦河，为要把我们交在亚摩利人的手中，使我们灭亡呢？我们宁愿住在约旦河那边倒好。

现代译 书7:7 约书亚说：「至高的上主啊，你为甚麽领我们过约旦河呢？是要把我们交给亚摩利人、毁灭我们吗？为甚麽不让我们留在约旦河那边呢？

当代译 书7:7 约书亚说：“唉！主上帝啊，你既然让我们平安渡过约旦河，为甚麽又使我们败在亚摩利人的手上，叫我们灭亡呢？倒不如就让我们住在约旦河的那边，不是更好吗！

文理本 书7:7 约书亚曰、噫、主耶和华欤、何为导斯民过约但、付我于亚摩利人手、以灭我乎、我愿仍居约但东为幸、

修订本 书7:7 约书亚说："唉！主耶和华啊，你为什么领这百姓过约旦河，把我们交在亚摩利人手中，使我们灭亡呢？我们不如住在约旦河的那边！

KJV 英 书7:7 And Joshua said, Alas, O LORD God, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

NIV 英 书7:7 And Joshua said, "Ah, Sovereign LORD, why did you ever bring this people across the Jordan to deliver us into the hands of the Amorites to destroy us? If only we had been content to stay on the other side of the Jordan!

主目录 返回顶部

和合本 书7:8 主啊，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？

拼音版 书7:8 Zhǔ a, Yǐsèliè rén jì zaì chóudí miànqián zhuǎn beì taópǎo, wǒ hái yǒu shénme kè shuō de ne.

吕振中 书7:8 主阿，以色列人既在仇敌面前转背逃跑，我还有什么可说的呢？

新译本 书7:8 主啊！以色列人既然在仇敌面前转身逃跑，我还有什么可说的呢？

现代译 书7:8 上主啊，现在以色列人民已经在敌人面前败退，我还能说甚麽呢？

当代译 书7:8 主啊，以色列人这次战败、落荒而逃，我们还有甚麽话可以说呢？

文理本 书7:8 主欤、以色列人背敌而遁、余复何言、

修订本 书7:8 主啊，求求你，以色列人既在仇敌面前转身逃跑，我还有什么可说的呢？

KJV 英 书7:8 O LORD, what shall I say, when Israel turneth their backs before their enemies!

NIV 英 书7:8 O Lord, what can I say, now that Israel has been routed by its enemies?

主目录 返回顶部

和合本 书7:9 迦南人和这地一切的居民听见了，就必围困我们，将我们的名从地上除灭。那时，你为你的大名要怎样行呢？”

拼音版 书7:9 Jiānán rén hé zhè ddì yīqiè de jūmín tīngjian le jiù bì wéi kùn wǒmen, jiāng wǒmen de míng cóng dì shàng chúmie. nàshí nǐ wéi nǐde dà míng yào zenyàng xíng ne.

吕振中 书7:9 迦南人和这地所有的居民听见了，一定会把我们围住，将我们的名从地上剪除掉；那时你为你至大之名要怎么办呢？」

新译本 书7:9 迦南人和这地所有的居民听见了，就必围困我们，把我们的名字从这世上剪除，那时你为你的大名要怎样行呢？”

现代译 书7:9 迦南人和这地方所有的居民一听到这消息，他们会来包围我们，把我们杀光。那时，你要怎样维护你的尊荣呢？」

当代译 书7:9 迦南人和这一带的人听到这消息以后，就必定从四面八方来围攻我们，那时我们就会灭种，地上也再没有人认识我们的名字了。那时候，你的威名又何在呢？”

文理本 书7:9 迦南族与此地居民闻之、必围困我、灭我名于天下、而尔为尔大名、将何为耶、

修订本 书7:9 迦南人和这地所有的居民听见了就必围困我们，把我们的名从地上除去。那时，你为你至大的名要怎样做呢？"

KJV 英 书7:9 For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

NIV 英 书7:9 The Canaanites and the other people of the country will hear about this and they will surround us and wipe out our name from the earth. What then will you do for your own great name?"

主目录 返回顶部

和合本 书7:10 耶和华吩咐约书亚说：“起来！你为何这样俯伏在地呢？

拼音版 书7:10 Yēhéhuá fēnfu Yuēshūyà shuō, qǐlai. nǐ wèihé zhèyàng fǔfú zaì dì ne.

吕振中 书7:10 永恒主对约书亚说∶「起来；你为什么将脸伏地呢？

新译本 书7:10 耶和华对约书亚说：“你起来，为什么这样脸伏在地呢？

现代译 书7:10 上主对约书亚说：「站起来！为甚麽俯伏在地呢？

当代译 书7:10 上帝却对约书亚说：“起来吧！你伏在地上干甚麽？

文理本 书7:10 耶和华谕约书亚曰、起、何为伏地若此、

修订本 书7:10 耶和华对约书亚说："起来！你的脸为何这样俯伏呢？

KJV 英 书7:10 And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

NIV 英 书7:10 The LORD said to Joshua, "Stand up! What are you doing down on your face?

主目录 返回顶部

和合本 书7:11 以色列人犯了罪，违背了我所吩咐他们的约，取了当灭的物，又偷窃，又行诡诈，又把那当灭的放在他们的家具里。

拼音版 书7:11 Yǐsèliè rén fàn le zuì, wéibeì le wǒ suǒ fēnfu tāmende yuē, qǔ le dàng miè de wù. yòu tōuqiè, yòu xíng guǐzhà, yòu bǎ nà dàng miè de fàng zaì tāmende jiāju lǐ.

吕振中 书7:11 以色列人犯了罪，不但越犯了我的约、我所吩咐他们守的约，反而取了该被毁灭归神之物；又偷窃，又欺诈，私放在自己的物件里。

新译本 书7:11 以色列人犯了罪，违背了我吩咐他们的约定，因为他们取了那当毁灭的物，他们偷窃，并且说谎，又把那当毁灭的物放在自己的对象中。

现代译 书7:11 以色列人犯了罪！他们违犯了我的命令，背离了我跟他们立的约。他们拿了必须毁灭的战利品；他们偷了这些东西，跟自己的东西混在一起，收藏起来。

当代译 书7:11 以色列人犯了罪，我吩咐他们遵守的约他们违背了，有人窃取了应当毁灭的东西，既偷窃又欺诈，他们更大胆地把这些东西放在自己的行囊里，

文理本 书7:11 以色列人犯罪、背我所命之约、擅取当灭之物、匿于己器、行窃作伪、

修订本 书7:11 以色列犯了罪，又违背了我所吩咐他们的约，又取了当灭之物。他们又偷窃，又行诡诈，又把那当灭的物与自己的器皿放在一起。

KJV 英 书7:11 Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

NIV 英 书7:11 Israel has sinned; they have violated my covenant, which I commanded them to keep. They have taken some of the devoted things; they have stolen, they have lied, they have put them with their own possessions.

主目录 返回顶部

和合本 书7:12 因此，以色列人在仇敌面前站立不住。他们在仇敌面前转背逃跑，是因成了被咒诅的，你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。

拼音版 书7:12 Yīncǐ, Yǐsèliè rén zaì chóudí miànqián shān lì bú zhù. tāmen zaì chóudí miànqián zhuǎn beì taópǎo, shì yīn chéng le beì zhòuzǔ de. nǐmen ruò bú bǎ dàng miè de wù cóng nǐmen zhōngjiān chúdiào, wǒ jiù bú zaì yǔ nǐmen tóng zaì le.

吕振中 书7:12 因此以色列人在他们仇敌面前立不住，在仇敌面前转背逃跑，因为他们成了该被毁灭归神的。你们若不把该被毁灭归神之物从你们中间消灭掉，我就不再和你们同在了。

新译本 书7:12 所以，以色列人在他们的仇敌面前站立不住，在他们的仇敌面前转身逃跑，因为他们成了当毁灭的。如果你们不把那当毁灭的物从你们中间除掉，我就必不再与你们同在了。

现代译 书7:12 所以，以色列人无法抵挡敌人。他们败退，因为他们犯了自取灭亡的罪。除非你们毁灭那些不该拿的战利品，我不再跟你们同在！

当代译 书7:12 所以，以色列人受咒诅，被敌人打得节节败退，转头便跑。除非你将那些我要毁灭的东西从你们中间除掉，不然的话，我就不再跟你们在一起了。

文理本 书7:12 故以色列人见诅、不能御敌、背敌而遁、若不除当灭之物于尔中、我必不复偕尔、

修订本 书7:12 因此，以色列人在仇敌面前站立不住。他们在仇敌面前转身逃跑，因为他们成了当灭的物。你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。

KJV 英 书7:12 Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

NIV 英 书7:12 That is why the Israelites cannot stand against their enemies; they turn their backs and run because they have been made liable to destruction. I will not be with you anymore unless you destroy whatever among you is devoted to destruction.

主目录 返回顶部

和合本 书7:13 你起来，叫百姓自洁，对他们说：‘你们要自洁，预备明天，因为耶和华以色列的　神这样说：以色列啊，你们中间有当灭的物。你们若不除掉，在仇敌面前必站立不住。’

拼音版 书7:13 Nǐ qǐlai, jiào bǎixìng zì jié, duì tāmen shuō, nǐmen yào zì jié, yùbeì míngtiān, yīnwei Yēhéhuá Yǐsèliè de shén zhèyàng shuō, Yǐsèliè a, nǐmen zhōngjiān yǒu dàng miè de wù, nǐmen ruò bú chúdiào, zaì chóudí miànqián bì zhàn lì bú zhù.

吕振中 书7:13 你起来，叫人民洁净自己为圣，对他们说∶『你们要洁净自己为圣，以备明天；因为永恒主以色列的上帝这么说∶以色列阿，你们中间有该被毁灭归神之物；非等到你们使该被毁灭归神之物离开你们中间，你们在仇敌面前、就立不住。

新译本 书7:13 你起来，要人民自洁，对他们说：‘你们要自洁，预备明天；因为耶和华以色列的　神这样说：以色列啊！你们中间有那当毁灭的物；除非你们把那当毁灭的物从你们中间除去，你们在仇敌的面前就不能站立得住。

现代译 书7:13 现在你站起来，要洁净人民，叫他们准备好，明天到我面前来，因为我—上主、以色列的上帝要告诉他们说：『以色列人哪，你们拿了我命令你们必须毁灭的战利品。如果你们不除掉这些东西，你们就无法抗拒敌人！』

当代译 书7:13 起来吧！去吩咐民众，叫他们要为明天洁净自己，成为圣洁，因为他们中间有上帝要毁灭的东西，除非他们拿走这些东西，要不然，他们是不会打胜仗的。

文理本 书7:13 起、使民自洁、谕之曰、自洁以备明日、盖以色列之上帝耶和华云、以色列欤、尔中匿有当灭之物、非先除之、不能御敌、

修订本 书7:13 你起来，去叫百姓分别为圣，说：'你们要为了明天使自己分别为圣，因为耶和华－以色列的上帝这样说：以色列啊，在你中间有当灭的物；你们若不把你们中间当灭之物除掉，你在仇敌面前必站立不住！'

KJV 英 书7:13 Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

NIV 英 书7:13 "Go, consecrate the people. Tell them, 'Consecrate yourselves in preparation for tomorrow; for this is what the LORD, the God of Israel, says: That which is devoted is among you, O Israel. You cannot stand against your enemies until you remove it.

主目录 返回顶部

和合本 书7:14 到了早晨，你们要按着支派近前来；耶和华所取的支派，要按着宗族近前来；耶和华所取的宗族，要按着家室近前来；耶和华所取的家室，要按着人丁，一个一个地近前来。

拼音版 书7:14 Dào le zǎochen, nǐmen yào àn zhe zhīpaì jìn qián lái. Yēhéhuá suǒ qǔ de zhīpaì, yào àn zhe zōngzú jìn qián lái. Yēhéhuá suǒ qǔ de zōngzú, yào àn zhe jia shì jìn qián lái. Yēhéhuá suǒ qǔ de jia shì, yào àn zhe rén dīng, yī gè yī gè dì jìn qián lái.

吕振中 书7:14 到了早晨，你们要按着族派走近前来；永恒主所拈着的族派、要按着宗族走近前来；永恒主所拈着的宗族、要按着家室走近前来；永恒主所拈着的家室、要按着人丁一个一个走近前来。

新译本 书7:14 到了早晨，你们要按着支派前来，耶和华抽签抽中的支派，要按着宗族前来；耶和华抽签抽中的宗族，要按着家庭前来；耶和华抽签抽中的家庭，男丁要一个一个前来。

现代译 书7:14 你要吩咐人民，明天早上，要按各支族集合，一支族一支族上前来。我召哪一支族，那支族的人就要按各宗族，一宗族一宗族上前来。我召哪一宗族，那宗族的人就要按各家族，一家族一家族上前来。我召哪一家族，那家族的人就要一个一个上前来。

当代译 书7:14 明天早上，你吩咐各族的人都来到我面前，我要为他们抽签，哪一族抽中了，那族的每个家族的人便要再抽一次，哪家族抽中了，那家族的每一个家庭便要来抽签，哪个家庭的人抽中了，那个家庭的每一个人便前来抽签；

文理本 书7:14 诘朝必循支派而至、耶和华所取支派、必循宗族而至、耶和华所取宗族、必循室家而至、耶和华所取室家、必使尽人而至、

修订本 书7:14 到了早晨，你们要按着支派近前来。耶和华所选的支派，要按着宗族近前来；耶和华所选的宗族，要按着家族近前来；耶和华所选的家族，要按着男丁，一个一个近前来。

KJV 英 书7:14 In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

NIV 英 书7:14 "'In the morning, present yourselves tribe by tribe. The tribe that the LORD takes shall come forward clan by clan; the clan that the LORD takes shall come forward family by family; and the family that the LORD takes shall come forward man by man.

主目录 返回顶部

和合本 书7:15 被取的人，有当灭的物在他那里，他和他所有的必被火焚烧，因他违背了耶和华的约，又因他在以色列中行了愚妄的事。”

拼音版 书7:15 Beì qǔ de rén yǒu dàng miè de wù zaì Tānàli, tā hé tā suǒyǒude bì beì huǒ fùnshāo. yīn tā wéibeì le Yēhéhuá de yuē, yòu yīn tā zaì Yǐsèliè zhōng xíng le yú wàng de shì.

吕振中 书7:15 被拈着的人、有该被毁灭归神之物的、他和他一切所有的、都必须被火烧，因为他越犯了永恒主的约，因为他在以色列中行了丑事。」

新译本 书7:15 如果那藏有当毁灭的物的人被抽签抽中了，他和他所有的一切都要用火焚烧；因为他违背了耶和华的约，又因为他在以色列中作了愚昧的事。’”

现代译 书7:15 被指出的那个人，就是拿了必须毁灭的战利品的人，你们要烧死他，连他的家人和一切属他的东西也要烧掉；因为他背弃了我的约，给以色列带来耻辱。」

当代译 书7:15 抽出来的那一个人，就是祸首了，你要将他和他所有的东西都烧毁。因为他违背了上帝的约，在以色列人中做了可耻的事。”

文理本 书7:15 被取之人、匿有当灭之物、必毁其人、及凡所有、缘背耶和华之约、妄为于以色列中也、

修订本 书7:15 被选的人有当灭之物在他那里，他和他所有的必被火焚烧，因为他违背了耶和华的约，又因他在以色列中做了愚妄的事。"

KJV 英 书7:15 And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

NIV 英 书7:15 He who is caught with the devoted things shall be destroyed by fire, along with all that belongs to him. He has violated the covenant of the LORD and has done a disgraceful thing in Israel!'"

主目录 返回顶部

和合本 书7:16 于是，约书亚清早起来，使以色列人按着支派近前来，取出来的是犹大支派；

拼音版 书7:16 Yúshì, Yuēshūyà qīngzǎo qǐlai, shǐ Yǐsèliè rén àn zhe zhīpaì jìn qián lái, qǔ chūlai de shì Yóudà zhīpaì.

吕振中 书7:16 约书亚清早起来，叫以色列人按着族派走近前来；他就拈着了犹大族派；

新译本 书7:16 约书亚清早起来，要以色列人按着支派前来；结果，犹大支派被抽签抽中了；

现代译 书7:16 第二天清早，约书亚叫以色列人一支族一支族上前来，犹大支族被点中了。

当代译 书7:16 第二天清早，约书亚便命令以色列各族前来抽签。结果，抽出了犹大族；

文理本 书7:16 翌日、约书亚夙兴、使以色列人循其支派而至、取犹大支派、

修订本 书7:16 于是，约书亚清早起来，召以色列按着支派近前来。选出来的是犹大支派。

KJV 英 书7:16 So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

NIV 英 书7:16 Early the next morning Joshua had Israel come forward by tribes, and Judah was taken.

主目录 返回顶部

和合本 书7:17 使犹大支派（原文作“宗族”）近前来，就取了谢拉的宗族；使谢拉的宗族，按着家室人丁，一个一个地近前来，取出来的是撒底；

拼音版 书7:17 Shǐ Yóudà zhīpaì ( yuánwén zuò zōngzú ) jìn qián lái, jiù qǔ le Xièlā de zōngzú. shǐ Xièlā de zōngzú, àn zhe jiā shì rén dīng, yī gè yī gè dì jìn qián lái, qǔ chūlai de shì Sǎdǐ.

吕振中 书7:17 他叫犹大家族走近前来，就拈着了谢拉家族；他叫谢拉家族按着人丁一个一个走近前来，就拈着了撒底；

新译本 书7:17 他要犹大宗族前来，结果，谢拉的家族被抽签抽中了；他要谢拉家族的男丁一个一个前来，结果，撒底被抽签抽中了；

现代译 书7:17 他叫犹大支族一宗族一宗族上前来；谢拉宗族被点中了。他叫谢拉宗族一家族一家族上前来，撒底家族被点中了。

当代译 书7:17 又从犹大族中抽出了谢拉这一家，从谢拉家又抽出撒底这一房，

文理本 书7:17 使犹大宗族至、而取谢拉族、使谢拉族至、而取撒底、

修订本 书7:17 他召犹大的宗族近前来，选出来的是谢拉宗族。他召谢拉宗族，按着男丁，一个一个近前来，选出来的是撒底。

KJV 英 书7:17 And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

NIV 英 书7:17 The clans of Judah came forward, and he took the Zerahites. He had the clan of the Zerahites come forward by families, and Zimri was taken.

主目录 返回顶部

和合本 书7:18 使撒底的家室，按着人丁，一个一个地近前来，就取出犹大支派的人谢拉的曾孙，撒底的孙子，迦米的儿子亚干。

拼音版 书7:18 Shǐ Sǎdǐ de jia shì, àn zhe rén dīng, yī gè yī gè dì jìn qián lái, jiù qǔ chū Yóudà zhīpaì de rén Xièlā de céng sūn, Sǎdǐ de sūnzi, Jiāmǐ de érzi Yàgān.

吕振中 书7:18 他叫撒底的家室、按着人丁一个一个走近前来，就拈着了亚干∶就是属犹大支派的、谢拉的曾孙、撒底的孙子、迦米的儿子。

新译本 书7:18 他要撒底家中的男丁一个一个前来，结果，亚干被抽签抽中了，亚干是迦米的儿子、撒底的孙子、谢拉的曾孙，是属于犹大支派的。

现代译 书7:18 最后他叫撒底家族一个一个上前来；撒底的孙子，迦米的儿子亚干被点中了。

当代译 书7:18 最后便从这一房里面抽出了迦米的儿子亚干。

文理本 书7:18 使其室家尽人而至、则取犹大支派、谢拉曾孙、撒底孙、迦米子亚干、

修订本 书7:18 他召撒底的家族，按着男丁，一个一个近前来，就选出犹大支派，谢拉的曾孙，撒底的孙子，迦米的儿子亚干。

KJV 英 书7:18 And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

NIV 英 书7:18 Joshua had his family come forward man by man, and Achan son of Carmi, the son of Zimri, the son of Zerah, of the tribe of Judah, was taken.

主目录 返回顶部

和合本 书7:19 约书亚对亚干说：“我儿，我劝你将荣耀归给耶和华以色列的　神，在他面前认罪，将你所做的事告诉我，不要向我隐瞒。”

拼音版 书7:19 Yuēshūyà duì Yàgān shuō, wǒ ér, wǒ quàn nǐ jiāng róngyào guī gei Yēhéhuá Yǐsèliè de shén, zaì tā miànqián rèn zuì, jiāng nǐ suǒ zuò de shì gàosu wǒ, búyào xiàng wǒ yǐnmán.

吕振中 书7:19 约书亚对亚干说∶「我儿，我劝你将荣耀归与永恒主以色列的上帝，向他承认（同词∶将颂赞献与他），将你所作的事告诉我；不要向我隐瞒。」

新译本 书7:19 约书亚对亚干说：“我儿，我劝你把荣耀归给耶和华以色列的　神，向他认罪，告诉我你作了什么事，不可向我隐瞒。”

现代译 书7:19 约书亚对亚干说：「我儿，你在上主—以色列的上帝面前认罪。告诉我，你做了甚麽；不要向我隐瞒！」

当代译 书7:19 约书亚便对亚干说：“孩子啊，我恳切地请求你把荣耀归给上帝，向他认罪，并且把你所做过的事告诉我，不要隐瞒。”

文理本 书7:19 约书亚谓亚干曰、我子欤、尔当归荣于以色列之上帝耶和华、向之认罪、以尔所行告我、毋隐、

修订本 书7:19 约书亚对亚干说："我儿，我劝你将荣耀归给耶和华－以色列的上帝，在他面前认罪，把你所做的事告诉我，不可向我隐瞒。"

KJV 英 书7:19 And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

NIV 英 书7:19 Then Joshua said to Achan, "My son, give glory to the LORD, the God of Israel, and give him the praise. Tell me what you have done; do not hide it from me."

主目录 返回顶部

和合本 书7:20 亚干回答约书亚说：“我实在得罪了耶和华以色列的　神。我所做的事如此如此：

拼音版 书7:20 Yàgān huídá Yuēshūyà shuō, wǒ shízaì de zuì le Yēhéhuá Yǐsèliè de shén. wǒ suǒ zuò de shì rúcǐ rúcǐ,

吕振中 书7:20 亚干回答约书亚说∶「我实在犯罪得罪了永恒主以色列的上帝；我所作的事如此如此。

新译本 书7:20 亚干回答约书亚，说：“我实在得罪了耶和华以色列的　神；我作过的事是这样的。

现代译 书7:20 亚干说：「是的，我得罪了上主—以色列的上帝。

当代译 书7:20 於是，亚干便回答说：“我的确是犯了罪，得罪了主以色列的上帝。事情是这样的：

文理本 书7:20 亚干对曰、我诚获罪于以色列之上帝耶和华、所行如是、

修订本 书7:20 亚干回答约书亚说："我实在得罪了耶和华－以色列的上帝。这是我所做的：

KJV 英 书7:20 And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

NIV 英 书7:20 Achan replied, "It is true! I have sinned against the LORD, the God of Israel. This is what I have done:

主目录 返回顶部

和合本 书7:21 我在所夺的财物中，看见一件美好的示拿衣服、二百舍客勒银子、一条金子重五十舍客勒，我就贪爱这些物件，便拿去了。现今藏在我帐棚内的地里，银子在衣服底下。”

拼音版 书7:21 Wǒ zaì suǒ duó de cáiwù zhōng kànjian yī jiàn meihǎo de Shìnádì yīfu, èr bǎi shekèlè yínzi, yī tiaó jīnzi zhòng wǔ shí shekèlè, wǒ jiù tān aì zhèxie wùjiàn, biàn ná qù le. xiànjīn cáng zaì wǒ zhàngpéng neì de dì lǐ, yínzi zaì yīfu dǐ xià.

吕振中 书7:21 我在掠物中看见一件美好的示拿袍子、二百舍客勒银子、一条金子、重五十舍客勒，我就贪爱这些物件，拿走了；看哪，现在正埋在我帐棚中的地里呢，银子在袍子底下。」

新译本 书7:21 我在战利品中，看见了一件美丽的示拿衣服、二千二百八十克银子，和一条重五百七十克的金条；我因贪爱这些对象，就把它们拿去了；现在埋藏在我帐棚的地里，银子在底下。”

现代译 书7:21 在我们的战利品当中，我看见一件很漂亮的巴比伦外衣，还有重约两公斤的银子和一条重约半公斤的金子。我贪爱这些东西，就拿走了。这些东西都埋在我帐棚的地底下；银子在最下面。」

当代译 书7:21 在那些上帝要毁灭的东西中，我看上了一件漂亮的示拿外衣，两公斤银子和一条半公斤多重的金条，我一时贪心便私自拿了，藏在我帐棚的地底下，银子就放在衣服底下。”

文理本 书7:21 我于所夺之物中、见有示拿之美衣、及银二百舍客勒、金铤五十舍客勒、则贪而取之、今在我幕、匿于地中、银在其下、

修订本 书7:21 我在所夺取的财物中看见一件美好的示拿外袍，二百舍客勒银子，一条重五十舍客勒的金子。我贪爱这些物件，就拿去了。看哪，这些东西都埋在我帐棚内的地里，银子在外袍底下。"

KJV 英 书7:21 When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

NIV 英 书7:21 When I saw in the plunder a beautiful robe from Babylonia, two hundred shekels of silver and a wedge of gold weighing fifty shekels, I coveted them and took them. They are hidden in the ground inside my tent, with the silver underneath."

主目录 返回顶部

和合本 书7:22 约书亚就打发人跑到亚干的帐棚里。那件衣服果然藏在他帐棚内，银子在底下。

拼音版 书7:22 Yuēshūyà jiù dǎfa rén pǎo dào Yàgān de zhàngpéng lǐ. nà jiàn yīfu guǒrán cáng zaì tā zhàngpéng neì, yínzi zaì dǐ xià.

吕振中 书7:22 约书亚就打发了差役跑到亚干的帐棚里；果然见到东西都埋在他帐棚里，银子在底下。

新译本 书7:22 约书亚就派人跑到亚干的帐棚里，果然见到东西埋藏在那里，银子在底下。

现代译 书7:22 於是，约书亚派人到帐棚那里去找，果然发现那些必须毁灭的东西埋在地下，银子在最下面。

当代译 书7:22 约书亚派人到他的帐棚里去，果然在地底下找到那件衣服和银子，

文理本 书7:22 约书亚遣人趋至厥幕、其衣果藏于幕、银在其下、

修订本 书7:22 约书亚就派使者跑到亚干的帐棚里。看哪，那件外袍藏在他的帐棚里，银子在外袍底下。

KJV 英 书7:22 So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

NIV 英 书7:22 So Joshua sent messengers, and they ran to the tent, and there it was, hidden in his tent, with the silver underneath.

主目录 返回顶部

和合本 书7:23 他们就从帐棚里取出来，拿到约书亚和以色列众人那里，放在耶和华面前。

拼音版 书7:23 Tāmen jiù cóng zhàngpéng lǐ qǔ chūlai, ná dào Yuēshūyà hé Yǐsèliè zhòngrén nàli, fàng zaì Yēhéhuá miànqián.

吕振中 书7:23 他们就从帐棚中取出来，拿到约书亚和以色列众人那里，倒在永恒主面前。

新译本 书7:23 他们就把东西从帐棚中拿出来，带到约书亚和以色列人那里，摆在耶和华面前。

现代译 书7:23 他们把那些东西搬出帐棚，带到约书亚和所有以色列人民那里，摊在上主面前。

当代译 书7:23 他们便将这些东西带到约书亚和民众那里，摆在上帝面前。

文理本 书7:23 乃自幕中取出、携至约书亚及以色列众、置于耶和华前、

修订本 书7:23 他们从帐棚里把这些东西取出来，拿到约书亚和以色列众人那里，倒在耶和华面前。

KJV 英 书7:23 And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

NIV 英 书7:23 They took the things from the tent, brought them to Joshua and all the Israelites and spread them out before the LORD.

主目录 返回顶部

和合本 书7:24 约书亚和以色列众人把谢拉的曾孙亚干和那银子、那件衣服、那条金子，并亚干的儿女、牛、驴、羊、帐棚，以及他所有的，都带到亚割谷去。

拼音版 书7:24 Yuēshūyà hé Yǐsèliè zhòngrén bǎ Xièlā de céng sūn Yàgān hé nà yínzi, nà jiàn yīfu, nà tiaó jīnzi, bìng Yàgān de érnǚ, niú, lü, yáng, zhàngpéng, yǐjí tā suǒyǒude, dōu daì dào Yàgē gǔ qù.

吕振中 书7:24 约书亚连同以色列众人、把谢拉的曾孙亚干、和那银子、那件袍子、那条金子、跟他的儿子和女儿、他的牛、驴、羊、帐棚、以及他一切所有的、都带上亚割（同词∶搞坏）山谷去。

新译本 书7:24 约书亚和全体以色列人一起把谢拉的曾孙亚干和那银子、那件衣服、那金条，以及亚干的儿女、牛、驴、羊、帐棚和他所有的一切，都带上亚割谷去。

现代译 书7:24 约书亚和以色列人民捉住亚干，把银子、外衣、金条，连同亚干的儿女、牛、羊、驴、帐棚，和他所有的东西都带到「灾难谷」。

当代译 书7:24 约书亚和民众又把亚干、银子、衣服和金条，还有亚干的儿女、牛群、驴、羊群、帐棚和一切属於他的东西，都带到亚割谷去。

文理本 书7:24 约书亚同以色列众、取谢拉裔亚干、与银衣金铤、暨子女牛羊驴幕、及凡所有、携至亚割谷、

修订本 书7:24 约书亚和以色列众人把谢拉的曾孙亚干和那银子、那件外袍、那条金子，以及亚干的儿女、牛、驴、羊、帐棚，和他所有的，都带着上到亚割谷去。

KJV 英 书7:24 And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

NIV 英 书7:24 Then Joshua, together with all Israel, took Achan son of Zerah, the silver, the robe, the gold wedge, his sons and daughters, his cattle, donkeys and sheep, his tent and all that he had, to the Valley of Achor.

主目录 返回顶部

和合本 书7:25 约书亚说：“你为什么连累我们呢？今日耶和华必叫你受连累。”于是，以色列众人用石头打死他，将石头扔在其上，又用火焚烧他所有的（“他所有的”原文作“他们”）。

拼音版 书7:25 Yuēshūyà shuō, nǐ wèishénme liánlei wǒmen ne. jīnrì Yēhéhuá bì jiào nǐ shòu liánlei. yúshì Yǐsèliè zhòngrén yòng shítou dá sǐ tā, jiāng shítou rēng zaì qí shàng, yòu yòng huǒ fùnshāo tā suǒyǒude ( tā suǒyǒude yuánwén zuò tāmen ).

吕振中 书7:25 约书亚说∶「你为什么把我们搞坏呢？今天永恒主必搞坏你。于是以色列众人扔石头把他砍死，用火烧了他们，又拿石头丢在他们上头。

新译本 书7:25 约书亚说：“你为什么给我们招惹灾祸呢？今天耶和华必使你遭受灾祸。”于是全体以色列人用石头把他打死。他们用石头打死他们以后，就把一切用火烧了。

现代译 书7:25 约书亚对亚干说：「你为甚麽给我们带来这灾难呢？现在上主要给你灾难了！」於是民众用石头打死亚干和他的家人，烧毁他所有的东西。

当代译 书7:25 约书亚对亚干说：“你为甚麽连累我们呢？今天上帝要你作法自毙了。”说完了以后，以色列人便拿石头打死他们，又焚毁他所有的东西。

文理本 书7:25 约书亚曰、尔何贻祸我侪、今日耶和华必祸尔、于是以色列人以石击之、以火焚之、及其全家、

修订本 书7:25 约书亚说："你为什么给我们招惹灾祸呢？今日耶和华必使你遭受灾祸。"于是以色列众人用石头打死他，用火焚烧他们，把石头扔在其上。

KJV 英 书7:25 And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

NIV 英 书7:25 Joshua said, "Why have you brought this trouble on us? The LORD will bring trouble on you today." Then all Israel stoned him, and after they had stoned the rest, they burned them.

主目录 返回顶部

和合本 书7:26 众人在亚干身上堆成一大堆石头，直存到今日。于是，耶和华转意，不发他的烈怒。因此那地方名叫亚割谷（“亚割”就是“连累”的意思），直到今日。

拼音版 书7:26 Zhòngrén zaì Yàgān shēnshang duī chéng yī dà duī shítou, zhí cún dào jīnrì. yúshì Yēhéhuá zhuǎn yì, bú fà tāde liè nù. yīncǐ nà dìfang míng jiào Yàgē gǔ ( Yàgē jiù shì liánlei de yìsi ), zhídào jīnrì.

吕振中 书7:26 这样，众人就在亚干身上立起一大堆石头；那堆石头到今日还在；于是永恒主就回心转意、不发烈怒。因此那地方到今日还叫亚割（同词∶搞坏）山谷。

新译本 书7:26 众人又在亚干身上堆起了一大堆石头，这堆石头一直存到今日；于是耶和华就回心转意，不发烈怒。因此那地方名叫亚割谷，直到今日。

现代译 书7:26 他们在亚干尸体上堆起一大堆石头。这石堆到现在还在那里。因此，那地方到今天还叫「灾难谷」。於是，上主息了他的烈怒。

当代译 书7:26 他们又在亚干身上堆起一大堆石头，那些石头今天还在。上帝这样才止息了他的愤怒，因此，那个地方直到今天还叫亚割谷，“亚割”就是连累的意思。

文理本 书7:26 堆石其上、至今犹存、耶和华乃息其烈怒、故其地名曰亚割谷、至于今日、

修订本 书7:26 众人在亚干身上堆了一大堆石头，直存到今日。于是耶和华转意，不发他的烈怒。因此，那地方名叫亚割谷，直到今日。

KJV 英 书7:26 And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

NIV 英 书7:26 Over Achan they heaped up a large pile of rocks, which remains to this day. Then the LORD turned from his fierce anger. Therefore that place has been called the Valley of Achor ever since.


约书亚记第8章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第8章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书8:1 耶和华对约书亚说：“不要惧怕，也不要惊惶。你起来率领一切兵丁上艾城去，我已经把艾城的王和他的民、他的城并他的地，都交在你手里。

拼音版 书8:1 Yēhéhuá duì Yuēshūyà shuō, búyào jùpà, ye búyào jīng huáng. nǐ qǐlai, shuaìlǐng yīqiè bīng dīng shàng Aì chéng qù, wǒ yǐjing bǎ Aì chéng de wáng hé tāde mín, tāde chéng, bìng tāde dì, dōu jiāo zaì nǐ shǒu lǐ.

吕振中 书8:1 永恒主对约书亚说∶「不要惧怕，不要惊慌；你要率领所有能争战的人，起来、上艾城去；看吧，我已把艾王、和他的人民、城市、土地、都交在你手里了。

新译本 书8:1 耶和华对约书亚说：“你不要惧怕，也不要惊慌，你只管带领所有能作战的人，起来上艾城去；你看，我已经把艾城的王和他的人民、城市、土地都交在你手里了。

现代译 书8:1 上主对约书亚说：「你要率领所有能作战的人到艾城去；不要害怕，不要沮丧。我会使你战胜艾城的王；他的人民、城镇、土地将归你所有。

当代译 书8:1 这事以后，上帝对约书亚说：“不要害怕，也不用沮丧，只管率领全军去攻打艾城，我已经将艾城的王、他的人民、城池和土地都交给你了。

文理本 书8:1 耶和华谕约书亚曰、勿畏葸、勿恐惶、起率军旅往艾、我以艾王、与其民邑地、悉付尔手、

修订本 书8:1 耶和华对约书亚说："不要惧怕，也不要惊惶。你起来，率领所有作战的士兵上艾城去。看，我已经把艾城的王和他的百姓、他的城，以及他的地，都交在你手里。

KJV 英 书8:1 And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

NIV 英 书8:1 Then the LORD said to Joshua, "Do not be afraid; do not be discouraged. Take the whole army with you, and go up and attack Ai. For I have delivered into your hands the king of Ai, his people, his city and his land.

主目录 返回顶部

和合本 书8:2 你怎样待耶利哥和耶利哥的王，也当照样待艾城和艾城的王。只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城后设下伏兵。”

拼音版 书8:2 Nǐ zenyàng daì Yēlìgē hé Yēlìgē de wáng, ye dàng zhàoyàng daì Aì chéng hé Aì chéng de wáng. zhǐshì chéng neì suǒ duó de cáiwù hé shēngchù, nǐmen keyǐ qǔ wéi zìjǐ de lue wù. nǐ yào zaì chéng hòu shè xià fú bīng.

吕振中 书8:2 你怎样处置耶利哥和耶利哥王，也要怎样处置艾城和艾王；只是城内被掠之物和牲口、你们倒可以劫为己有；你要在城后边设下伏兵。」

新译本 书8:2 你怎样对待耶利哥和耶利哥的王，也要照样对待艾城和艾城的王；只是城中的战利品和牲畜，你们可以据为己有；你要在城后面设下攻城的伏兵。”

现代译 书8:2 从前你怎样对待耶利哥城和它的王，你也要照样对待艾城和它的王；但这次你们可以为自己留下财物和牛群。你要从后面突击艾城。」

当代译 书8:2 你先前怎样对付耶利哥城和耶利哥城的王，现在就照样对付艾城和艾城的王吧。至於城中的财物和牲畜，你们大家可以拿去，作为战利品，你还要在城后设下伏兵。”

文理本 书8:2 宜待艾与其王、如昔之待耶利哥与其王然、惟所获之货财牲畜、尔曹可取为己有、当设伏于邑西、

修订本 书8:2 你怎样处置耶利哥和耶利哥的王，也当照样处置艾城和艾城的王。只是城内所夺的财物和牲畜，你们可以取为自己的掠物。你要在城的后面设下伏兵。

KJV 英 书8:2 And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

NIV 英 书8:2 You shall do to Ai and its king as you did to Jericho and its king, except that you may carry off their plunder and livestock for yourselves. Set an ambush behind the city."

主目录 返回顶部

和合本 书8:3 于是，约书亚和一切兵丁都起来，要上艾城去。约书亚选了三万大能的勇士，夜间打发他们前往，

拼音版 书8:3 Yúshì, Yuēshūyà hé yīqiè bīng dīng dōu qǐlai, yào shàng Aì chéng qù. Yuēshūyà xuǎn le sān wàn dà néng de yǒng shì, yè jiàn dǎfa tāmen qián wǎng,

吕振中 书8:3 于是约书亚和所有能争战的人都起来、要上艾城去；约书亚选了有力气英勇的人三万名，趁夜打发他们。

新译本 书8:3 于是，约书亚和所有能作战的人都起来上艾城去；约书亚选了三万英勇的战士，漏夜派他们出去，

现代译 书8:3 於是，约书亚和全体能作战的人预备到艾城去。他挑选叁万精锐部队，派他们在夜间出发。

当代译 书8:3 於是，约书亚便率领全军向着艾城进发。他挑选了叁万名勇猛的战士，派他们在黑夜出发，

文理本 书8:3 约书亚与军旅皆起、欲往于艾、遂简勇士三万、夤夜遣之、

修订本 书8:3 于是，约书亚和所有作战的士兵都起来，上艾城去。约书亚选了三万大能的勇士，夜间派遣他们前去，

KJV 英 书8:3 So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

NIV 英 书8:3 So Joshua and the whole army moved out to attack Ai. He chose thirty thousand of his best fighting men and sent them out at night

主目录 返回顶部

和合本 书8:4 吩咐他们说：“你们要在城后埋伏，不可离城太远，都要各自准备。

拼音版 书8:4 Fēnfu tāmen shuō, nǐmen yào zaì chéng hòu máifu, bùke lí chéng taì yuǎn, dōu yào gèzì zhúnbeì.

吕振中 书8:4 吩咐他们说∶「务要注意，要在城后边埋伏攻城；不可离城太远；总要各自准备。

新译本 书8:4 吩咐他们说：“你们注意，要在城后面埋伏攻城；不可离城太远，人人都要作好准备。

现代译 书8:4 他命令他们说：「你们要埋伏在城的那一边，但不可离得太远，要准备偷袭。

当代译 书8:4 又吩咐他们说：“你们要在城后埋伏，不可离城太远，要随时准备行动，

文理本 书8:4 命之曰、伏于邑西、距城勿甚远、咸备以战、

修订本 书8:4 吩咐他们说："看，你们要在城的后面埋伏，不可离城太远，各人都要准备。

KJV 英 书8:4 And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

NIV 英 书8:4 with these orders: "Listen carefully. You are to set an ambush behind the city. Don't go very far from it. All of you be on the alert.

主目录 返回顶部

和合本 书8:5 我与我所带领的众民要向城前往。城里的人像初次出来攻击我们的时候，我们就在他们面前逃跑。

拼音版 书8:5 Wǒ yǔ wǒ suǒ daìlǐng de zhòng mín yào xiàng chéng qián wǎng. chéng lǐ de rén xiàng chū cì chūlai gōngjī wǒmen de shíhou, wǒmen jiù zaì tāmen miànqián taópǎo,

吕振中 书8:5 我呢、我和我跟从我的众人、要向城前进。城里的人像初次出来对我们接战时，我们要在他们面前逃跑；

新译本 书8:5 我和所有与我一起的人，要向城推进。城里的人像前一次出来攻击我们的时候，我们就在他们面前逃跑；

现代译 书8:5 我率领的人要进攻艾城；当艾城敌人出来攻击我们的时候，我们要像上次那样转身逃跑。

当代译 书8:5 我会率领军队正面攻城，如果敌人像上次那样出城应战，我们便佯败转头逃跑，

文理本 书8:5 我与所率民众、近于其邑、彼必如昔出而攻我、我则遁逃、

修订本 书8:5 我与我所带领的众士兵要向城前进。城里的人像上一次那样出来迎击我们的时候，我们就在他们面前逃跑。

KJV 英 书8:5 And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

NIV 英 书8:5 I and all those with me will advance on the city, and when the men come out against us, as they did before, we will flee from them.

主目录 返回顶部

和合本 书8:6 他们必出来追赶我们，直到我们引诱他们离开城，因为他们必说：‘这些人像初次在我们面前逃跑。’所以我们要在他们面前逃跑，

拼音版 书8:6 Tāmen bì chūlai zhuīgǎn wǒmen, zhídào wǒmen yǐnyòu tāmen líkāi chéng. yīnwei tāmen bì shuō, zhèxie rén xiàng chū cì zaì wǒmen miànqián taópǎo. suǒyǐ wǒmen yào zaì tāmen miànqián taópǎo,

吕振中 书8:6 他们一定会出来追赶我们，直到我们引诱他们离开了城；因为他们一定会说∶『这些人又要像初次在我们面前逃跑了。』所以我们要在他们面前逃跑；

新译本 书8:6 他们必定出来追赶我们，我们就把他们引出城来，因为他们必定说：‘这些人像前一次一样在我们面前逃跑了。’所以我们要在他们面前逃跑。

现代译 书8:6 他们会追赶我们，我们要诱他们远离那城。他们将以为我们会像上次那样在他们面前逃跑。

当代译 书8:6 他们必定乘胜追击，我们便乘机引他们离城，因为敌人一定会以为我们又像前次一样，临阵逃跑，任他们追杀的。

文理本 书8:6 诱之出而追我、远离其邑、自谓其人遁逃如昔、

修订本 书8:6 他们会出来追赶我们，直到我们引诱他们远离那城。因为他们必说：'这些人像上次那样在我们面前逃跑。'所以我们要在他们面前逃跑。

KJV 英 书8:6 (For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

NIV 英 书8:6 They will pursue us until we have lured them away from the city, for they will say, 'They are running away from us as they did before.' So when we flee from them,

主目录 返回顶部

和合本 书8:7 你们就从埋伏的地方起来，夺取那城，因为耶和华你们的　神必把城交在你们手里。

拼音版 书8:7 Nǐmen jiù cóng máifu de dìfang qǐlai, duó qǔ nà chéng. yīnwei Yēhéhuá nǐmen de shén, bì bǎ chéng jiāo zaì nǐmen shǒu lǐ.

吕振中 书8:7 那时你们就可以从埋伏的地方起来，取得那城；永恒主你们的上帝就把城交在你们手里了。

新译本 书8:7 那时你们就要从埋伏的地方起来，占领那城，因为耶和华你们的　神必把城交在你们的手里。

现代译 书8:7 那时，你们要出来突击，占领那城。上主—你们的上帝会把这城交给你们。

当代译 书8:7 那时，你们便从埋伏的地方冲出来，攻占艾城，上帝一定会把艾城交给你们的。

文理本 书8:7 我既遁逃、尔则起自伏所、而取其邑、尔上帝耶和华必付之于尔手、

修订本 书8:7 那时，你们就从埋伏的地方起来，夺取那城，因为耶和华－你们的上帝必把城交在你们的手里。

KJV 英 书8:7 Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

NIV 英 书8:7 you are to rise up from ambush and take the city. The LORD your God will give it into your hand.

主目录 返回顶部

和合本 书8:8 你们夺了城以后，就放火烧城，要照耶和华的话行。这是我吩咐你们的。”

拼音版 书8:8 Nǐmen duó le chéng yǐhòu, jiù fàng huǒshào chéng, yào zhào Yēhéhuá de huà xíng. zhè shì wǒ fēnfu nǐmen de.

吕振中 书8:8 你们夺取了城以后，要放火烧城，照永恒主的话行；注意吧，这是我吩咐你们的。」

新译本 书8:8 你们占领了城以后，就要放火烧城；要照着耶和华的话行事；你们要谨慎，我已经吩咐你们了。”

现代译 书8:8 你们占领这城以后，要遵照上主的命令，放火烧城。这是我给你们的命令。」

当代译 书8:8 你们攻陷艾城以后，我要你们依照上帝的指示用火焚城。”

文理本 书8:8 既取邑、必焚之、遵耶和华所言、此我所命尔者、

修订本 书8:8 你们夺了城以后，要放火烧城，照耶和华的话去做。看，这是我吩咐你们的。"

KJV 英 书8:8 And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

NIV 英 书8:8 When you have taken the city, set it on fire. Do what the LORD has commanded. See to it; you have my orders."

主目录 返回顶部

和合本 书8:9 约书亚打发他们前往，他们就上埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。这夜约书亚却在民中住宿。

拼音版 书8:9 Yuēshūyà dǎfa tāmen qián wǎng, tāmen jiù shàng máifu de dìfang qù, zhù zaì Bótèlì hé Aì chéng de zhōngjiān, jiù shì zaì Aì chéng de xībiān. zhè yè Yuēshūyà què zaì mín zhōng zhù sù.

吕振中 书8:9 约书亚打发了他们去，他们就上埋伏的地方去，住在伯特利和艾城之间、就是在艾的西边。那一夜，约书亚在人民中间过夜。

新译本 书8:9 约书亚差派他们去了，他们就上到埋伏的地方去，住在伯特利和艾城的中间，就是在艾城的西边。那一夜，约书亚却在人民中间住宿。

现代译 书8:9 於是约书亚派他们出去，他们来到艾城西边、伯特利和艾城之间的地方，埋伏在那里等着。约书亚跟人民一起在营地过夜。

当代译 书8:9 於是，他们就依照约书亚所吩咐的，来到伯特利和艾城之间的地方，也就是艾城的西面，在那里埋伏起来。那一夜，约书亚就住在民众当中。

文理本 书8:9 约书亚既遣之、遂往艾西、伏于伯特利与艾之间、是夜约书亚宿于民中、○

修订本 书8:9 于是，约书亚派遣他们前去。他们行军到埋伏的地方，伏在伯特利和艾城的中间，就是艾城的西边。这夜，约书亚在士兵中间过夜。

KJV 英 书8:9 Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

NIV 英 书8:9 Then Joshua sent them off, and they went to the place of ambush and lay in wait between Bethel and Ai, to the west of Ai--but Joshua spent that night with the people.

主目录 返回顶部

和合本 书8:10 约书亚清早起来，点齐百姓，他和以色列的长老在百姓前面上艾城去。

拼音版 书8:10 Yuēshūyà qīngzǎo qǐlai, diǎn qí bǎixìng, tā hé Yǐsèliè de zhǎnglǎo zaì bǎixìng qiánmian shàng Aì chéng qù.

吕振中 书8:10 约书亚清早起来，点阅了众人，他和以色列长老便在众人前面上艾城去。

新译本 书8:10 约书亚清早起来，召集人民上艾城去，他和以色列的长老走在人民的前面。

现代译 书8:10 第二天清早，约书亚起来，数点军民。他和以色列的长老们率领部队向艾城出发。

当代译 书8:10 第二天清早，约书亚点齐了人数，便和长老率领全军向艾城进发，

文理本 书8:10 诘朝、约书亚夙兴、核其民众、偕以色列长老、先民往艾、

修订本 书8:10 约书亚清早起来，点齐士兵。他和以色列的长老在百姓前面上艾城去。

KJV 英 书8:10 And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

NIV 英 书8:10 Early the next morning Joshua mustered his men, and he and the leaders of Israel marched before them to Ai.

主目录 返回顶部

和合本 书8:11 众民，就是他所带领的兵丁，都上去向前直往，来到城前，在艾城北边安营。在约书亚和艾城中间有一山谷。

拼音版 书8:11 Zhòng mín, jiù shì tā suǒ daìlǐng de bīng dīng, dōu shàng qù, xiàng qián zhí wǎng, lái dào chéng qián, zaì Aì chéng beibiān ān yíng. zaì Yuēshūyà hé Aì chéng zhōngjiān yǒu yī shān gǔ.

吕振中 书8:11 众民、就是跟从他的战士、都上去，向前进迫，直到城前，在艾城北边扎营；在约书亚和艾城之间有个平谷。

新译本 书8:11 所有与他在一起的战士都上去，迫近艾城，在城的北面安营；在约书亚和艾城中间有一个山谷，

现代译 书8:11 约书亚率领的部队往城的主要通路推进，在城的北边扎营；他们跟艾城之间隔着一个山谷。

当代译 书8:11 他们来到城外，就在城的北面扎营。他们扎营的地方和艾城相隔着一个山谷。

文理本 书8:11 所从军旅、近于邑前、建营艾北、有谷间于营艾、

修订本 书8:11 所有跟他一起作战的士兵都上去，向前逼近，来到城前，就在艾城北边安营。约书亚与艾城之间隔着一个山谷。

KJV 英 书8:11 And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

NIV 英 书8:11 The entire force that was with him marched up and approached the city and arrived in front of it. They set up camp north of Ai, with the valley between them and the city.

主目录 返回顶部

和合本 书8:12 他挑了约有五千人，使他们埋伏在伯特利和艾城的中间，就是在艾城的西边。

拼音版 书8:12 Tā tiǎo le yuē yǒu wǔ qiā rén, shǐ tāmen máifu zaì Bótèlì hé Aì chéng de zhōngjiān, jiù shì zaì Aì chéng de xībiān,

吕振中 书8:12 他大约取了五千人，叫他们埋伏在伯特利与艾之间、是在城（有古卷∶艾城）西边，

新译本 书8:12 约书亚挑了大约五千人，要他们埋伏在伯特利和艾城中间，就是艾城的西面。

现代译 书8:12 约书亚派了大约五千人埋伏在城的西边，在艾城和伯特利之间。

当代译 书8:12 约书亚选了五千人，叫他们偷偷走到城的西面，在艾城和伯特利之间埋伏起来，

文理本 书8:12 又简五千人伏于艾西、在伯特利与艾之间、

修订本 书8:12 他选了约五千人，安排他们埋伏在伯特利和艾城的中间，就是艾城的西边。

KJV 英 书8:12 And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

NIV 英 书8:12 Joshua had taken about five thousand men and set them in ambush between Bethel and Ai, to the west of the city.

主目录 返回顶部

和合本 书8:13 于是安置了百姓，就是城北的全军和城西的伏兵。这夜，约书亚进入山谷之中。

拼音版 书8:13 Yúshì ānzhì le bǎixìng, jiù shì chéng bei de quán jūn hé chéng xī de fú bīng. zhè yè Yuēshūyà jìnrù shān gǔ zhī zhōng.

吕振中 书8:13 于是他们把众人、就是城北的全营、和城西后阵兵、都布置好了。那一夜、约书亚走进了山谷中间。

新译本 书8:13 于是他们把众民，就是在城北的全军和在城西的伏兵都布置好了。那一夜，约书亚走进了山谷之中。

现代译 书8:13 军队的布置是这样：主力部队在城的北边，伏兵在城的西边。当晚，约书亚在山谷过夜。

当代译 书8:13 於是，城北的主力军队和城西的伏兵就都部署好了。约书亚也在山谷里度过了一夜。

文理本 书8:13 民之全军列于邑北、伏兵列于邑西、是夜约书亚至谷中、

修订本 书8:13 于是，他们布署军队，就是城北的全军和城西的伏兵。当夜约书亚进入山谷之中。

KJV 英 书8:13 And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

NIV 英 书8:13 They had the soldiers take up their positions--all those in the camp to the north of the city and the ambush to the west of it. That night Joshua went into the valley.

主目录 返回顶部

和合本 书8:14 艾城的王看见这景况，就和全城的人，清早急忙起来，按所定的时候，出到亚拉巴前，要与以色列人交战，王却不知道在城后有伏兵。

拼音版 书8:14 Aì chéng de wáng kànjian zhè jǐngkuàng, jiù hé quán chéng de rén, qīngzǎo jímáng qǐlai, àn suǒ déng de shíhou, chū dào Yàlābā qián, yào yǔ Yǐsèliè rén jiāo zhàn. wáng què bú zhīdào zaì chéng hòu yǒu fú bīng.

吕振中 书8:14 艾王看见了，艾城的人清早就急忙起床出来，王和他所有的众人都到下坡（传统∶按所定的时候）向亚拉巴前面进发，要对以色列人接战；王却不知道在城后有伏兵要攻击他。

新译本 书8:14 艾城的王看见了这情形，就和艾城的人急忙在清早起来，按着所定的时候出到亚拉巴，要与以色列人交战；王却不知道在城后面有伏兵要攻击他。

现代译 书8:14 艾城的王看见约书亚的军队，就立刻出来迎战。他召集所有部属，往约旦谷上次会战的地方跟以色列人会战，并不知道后面有伏兵要来袭击。

当代译 书8:14 艾城的王看见以色列大军临城，大清早起来便急忙召集全城的军民，按照议定的时间出城迎战，他不知道城后有伏兵，於是，就在亚拉巴平原跟以色列军交锋。

文理本 书8:14 艾王见之、与民夙兴、急出、至亚拉巴前、克期与以色列人战、不知邑西有伏兵也、

修订本 书8:14 艾城的王看见了，就和城里的人清早起来，急忙出去，他和所有的士兵到了所定的地点，在亚拉巴前，迎击以色列，与之交战；王并不知道城的后面有伏兵。

KJV 英 书8:14 And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

NIV 英 书8:14 When the king of Ai saw this, he and all the men of the city hurried out early in the morning to meet Israel in battle at a certain place overlooking the Arabah. But he did not know that an ambush had been set against him behind the city.

主目录 返回顶部

和合本 书8:15 约书亚和以色列众人在他们面前装败，往那通旷野的路逃跑。

拼音版 书8:15 Yuēshūyà hé Yǐsèliè zhòngrén zaì tāmen miànqián zhuāng baì, wǎng nà tōng kuàngye de lù taópǎo.

吕振中 书8:15 约书亚和以色列众人在他们面前假装战败，往那通旷野的路上逃跑。

新译本 书8:15 约书亚和以色列人在他们面前装败，沿着通往旷野的路逃跑。

现代译 书8:15 约书亚和他的军队假装撒退，往旷野奔逃。

当代译 书8:15 以色列军假装打败，沿着通往荒野的路逃跑，

文理本 书8:15 约书亚与以色列众佯为败北、循野之道而遁、

修订本 书8:15 约书亚和以色列众人在他们面前装败，往旷野的路逃跑。

KJV 英 书8:15 And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

NIV 英 书8:15 Joshua and all Israel let themselves be driven back before them, and they fled toward the desert.

主目录 返回顶部

和合本 书8:16 城内的众民都被招聚，追赶他们。艾城人追赶的时候，就被引诱离开城。

拼音版 书8:16 Chéng neì de zhòng mín dōu beì zhāo jù, zhuīgǎn tāmen. Aì chéng rén zhuīgǎn de shíhou, jiù beì yǐnyòu líkāi chéng.

吕振中 书8:16 城里的众人都应召来追赶他们；艾城人追赶约书亚时，就被引诱离开了城。

新译本 书8:16 城里的众民都被召集，去追赶他们；艾城的人追赶约书亚的时候，就都被诱离城。

现代译 书8:16 艾城的人丁都被徵召出来追击以色列人；他们越追，离城越远。

当代译 书8:16 伯特利和艾城的人以为自己的军队大胜，便倾巢而出，追杀敌人，这样，他们便城门大开，无人防守了。

文理本 书8:16 艾民咸集、追袭约书亚、被诱离邑、

修订本 书8:16 城内所有的百姓都被召来追赶他们。艾城的人追赶约书亚的时候，就被引诱远离了城。

KJV 英 书8:16 And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

NIV 英 书8:16 All the men of Ai were called to pursue them, and they pursued Joshua and were lured away from the city.

主目录 返回顶部

和合本 书8:17 艾城和伯特利城没有一人不出来追赶以色列人的，撇了敞开的城门，去追赶以色列人。

拼音版 书8:17 Aì chéng hé Bótèlì chéng méiyǒu yī rén bú chūlai zhuīgǎn Yǐsèliè rén de, pie le chǎngkāi de chéng mén, qù zhuīgǎn Yǐsèliè rén.

吕振中 书8:17 艾城和伯特利城没有剩下一个人不出来追赶以色列人的；他们都撇了敞开的城门、去追赶以色列人。

新译本 书8:17 艾城和伯特利城没有留下一个人不出来追赶以色列人；他们撇下了敞开的城门，去追赶以色列人。

现代译 书8:17 艾〔希伯来文是：艾和伯特利〕城的人都出来追赶以色列人，留下空城，没有人守卫。

当代译 书8:17 伯特利和艾城的人以为自己的军队大胜，便倾巢而出，追杀敌人，这样，他们便城门大开，无人防守了。

文理本 书8:17 艾与伯特利、不留一男、悉追以色列族、邑门不闭、

修订本 书8:17 艾城和伯特利没有一人不出来追赶以色列人的。他们撇下敞开的城门，去追赶以色列人。

KJV 英 书8:17 And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

NIV 英 书8:17 Not a man remained in Ai or Bethel who did not go after Israel. They left the city open and went in pursuit of Israel.

主目录 返回顶部

和合本 书8:18 耶和华吩咐约书亚说：“你向艾城伸出手里的短枪，因为我要将城交在你手里。”约书亚就向城伸出手里的短枪。

拼音版 书8:18 Yēhéhuá fēnfu Yuēshūyà shuō, nǐ xiàng Aì chéng shēn chū shǒu lǐ de duǎn qiāng, yīnwei wǒ yào jiāng chéng jiāo zaì nǐ shǒu lǐ. Yuēshūyà jiù xiàng chéng shēn chū shǒu lǐ de duǎn qiāng.

吕振中 书8:18 永恒主对约书亚说∶「你伸出手里的短枪指着艾城，因为我要将城交在你手里」；约书亚就伸出手里的短枪指着那城。

新译本 书8:18 耶和华对约书亚说：“你向着艾城伸出你手中的短枪，因为我要把城交在你手里。”约书亚就向着艾城伸出他手里的短枪。

现代译 书8:18 那时，上主对约书亚说：「把你的矛头指向艾城；我要把这城赐给你。」约书亚就照着做了。

当代译 书8:18 上帝对约书亚说：“伸出你手中的矛枪，指向艾城，我要将这城交给你。”约书亚就把手中的矛枪指向艾城。

文理本 书8:18 耶和华谕约书亚曰、以所执之戟指艾、我必付之尔手、约书亚以戟指之、

修订本 书8:18 耶和华对约书亚说："你向艾城伸出手里的标枪，因为我要把那城交在你手里。"约书亚就向那城伸出手里的标枪。

KJV 英 书8:18 And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

NIV 英 书8:18 Then the LORD said to Joshua, "Hold out toward Ai the javelin that is in your hand, for into your hand I will deliver the city." So Joshua held out his javelin toward Ai.

主目录 返回顶部

和合本 书8:19 他一伸手，伏兵就从埋伏的地方急忙起来，夺了城，跑进城去，放火焚烧。

拼音版 书8:19 Tā yī shēnshǒu, fú bīng jiù cóng máifu de dìfang jímáng qǐlai, duó le chéng, pǎo jìn chéng qù, fàng huǒ fùnshāo.

吕振中 书8:19 他一伸手，伏兵就从埋伏地方急忙起来，跑进城去，攻取了城，连忙放火烧城。

新译本 书8:19 他一伸手，伏兵就从埋伏的地方急忙起来，冲进城去，把城夺取，并连忙放火烧城。

现代译 书8:19 他举起矛来，伏兵立刻从埋伏的地方出来，奔向艾城，占领了城，接着放火把它烧毁。

当代译 书8:19 城后的伏兵看见约书亚伸出枪来指向艾城，便奋起发动攻势，一举攻下艾城，并且立刻放火烧城。

文理本 书8:19 既举手、伏兵急起、离伏所、趋入邑而取之、即焚以火、

修订本 书8:19 他一伸手，伏兵立刻从埋伏的地方冲出来，直攻入城，夺了它，立刻放火烧城。

KJV 英 书8:19 And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

NIV 英 书8:19 As soon as he did this, the men in the ambush rose quickly from their position and rushed forward. They entered the city and captured it and quickly set it on fire.

主目录 返回顶部

和合本 书8:20 艾城的人回头一看，不料，城中烟气冲天，他们就无力向左向右逃跑。那往旷野逃跑的百姓，便转身攻击追赶他们的人。

拼音版 书8:20 Aì chéng de rén huí tóu yī kàn, búliào, chéng zhōng yān qì chōng tiān, tāmen jiù wúlì xiàng zuǒ xiàng yòu taópǎo. nà wǎng kuàngye taópǎo de bǎixìng biàn zhuǎn shēn gōngjī zhuīgǎn tāmende rén.

吕振中 书8:20 艾城的人向后一看，哎呀，城中烟气往天上冒，他们要向这儿向那儿逃跑、都无从着手；往旷野逃跑的众人便转身攻击追赶他们的人。

新译本 书8:20 艾城的人转身观看，看见城里浓烟冲天，就全身乏力，不能逃跑；往旷野逃跑的以色列人就转过来攻击追赶他们的人。

现代译 书8:20 艾城的人回头一看，只见烟火冲天。这时，往旷野奔逃的以色列人转过身来攻击他们；他们无处可逃。

当代译 书8:20 艾城的人回头一看，发觉城内浓烟冲天，这才知道中了埋伏，这时那些佯败的以色列人也转过来攻击他们。

文理本 书8:20 艾人回顾、望见邑中烟焰冲天、欲遁、左右维艰、遁于野之以色列人、转而攻追之者、

修订本 书8:20 艾城的人回头，往后一看，看哪，城中烟气冲天，他们向这边或那边都无处可逃。往旷野逃跑的百姓就转身攻击那些追赶他们的人。

KJV 英 书8:20 And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

NIV 英 书8:20 The men of Ai looked back and saw the smoke of the city rising against the sky, but they had no chance to escape in any direction, for the Israelites who had been fleeing toward the desert had turned back against their pursuers.

主目录 返回顶部

和合本 书8:21 约书亚和以色列众人见伏兵已经夺了城，城中烟气飞腾，就转身回去，击杀艾城的人。

拼音版 书8:21 Yuēshūyà hé Yǐsèliè zhòngrén jiàn fú bīng yǐjing duó le chéng, chéng zhōng yān qì fēi téng, jiù zhuǎn shēn huí qù, jī shā Aì chéng de rén.

吕振中 书8:21 约书亚和以色列众人见伏兵已经攻取了城，又见城中烟气直往上冒，就转回去、击杀了艾城的人。

新译本 书8:21 约书亚和以色列人看见伏兵已经夺取了城，又看见城中浓烟上升，就转回，击杀艾城的人。

现代译 书8:21 约书亚和他的军队见伏兵已经占领了艾城，城也开始烧了，就转身击杀敌人。

当代译 书8:21 以色列军把艾人围困在中间前后夹攻，终於就把他们全部歼灭了。

文理本 书8:21 约书亚与以色列众、见伏兵已取邑、邑中烟焰上腾、反杀艾人、

修订本 书8:21 约书亚和以色列众人见伏兵已经夺了城，城中烟气上腾，就转身击杀艾城的人。

KJV 英 书8:21 And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

NIV 英 书8:21 For when Joshua and all Israel saw that the ambush had taken the city and that smoke was going up from the city, they turned around and attacked the men of Ai.

主目录 返回顶部

和合本 书8:22 伏兵也出城迎击艾城人，艾城人就困在以色列人中间，前后都是以色列人。于是，以色列人击杀他们，没有留下一个，也没有一个逃脱的。

拼音版 书8:22 Fú bīng ye chū chéng yíng jī Aì chéng rén, Aì chéng rén jiù kùn zaì Yǐsèliè rén zhōngjiān, qián hòu dōu shì Yǐsèliè rén. yúshì Yǐsèliè rén jī shā tāmen, méiyǒu liú xià yī gè, ye méiyǒu yī gè taótuō de,

吕振中 书8:22 攻取了城的人也出城迎击艾城人；艾城人就困在以色列人中间，这边也有，那边也有。于是以色列人击杀了他们，连一个残存的或逃脱的、都没有给他留下。

新译本 书8:22 伏兵也出城攻击艾城的人；艾城的人就被困在以色列人中间，前后受敌；于是以色列人把他们击杀，没有留下一个，也没有一个逃脱。

现代译 书8:22 这时，攻进城里去的以色列人也出来接应。艾城人被以色列人团团包围，全部被杀，没有一个逃脱。

当代译 书8:22 以色列军把艾人围困在中间前后夹攻，终於就把他们全部歼灭了。

文理本 书8:22 伏兵亦出邑击之、艾人困于其中、以色列人前后击之、靡有孑遗、无得脱者、

修订本 书8:22 伏兵也出城追击他们，他们就被以色列人前后夹攻，四面受敌。于是以色列人击杀他们，没有留下一个幸存者，也没有一个逃脱。

KJV 英 书8:22 And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

NIV 英 书8:22 The men of the ambush also came out of the city against them, so that they were caught in the middle, with Israelites on both sides. Israel cut them down, leaving them neither survivors nor fugitives.

主目录 返回顶部

和合本 书8:23 生擒了艾城的王，将他解到约书亚那里。

拼音版 书8:23 Shēng qín le Aì chéng de wáng, jiāng tā jie dào Yuēshūyà nàli.

吕振中 书8:23 连艾王、他们也活活捉住，解到约书亚那里。

新译本 书8:23 他们活捉了艾城的王，把他解到约书亚那里。

现代译 书8:23 除了艾城王，没有一人活着。艾城王被活捉，被带到约书亚的面前。

当代译 书8:23 他们还生擒了艾城的王，将他押到约书亚那里。

文理本 书8:23 生擒艾王、解至约书亚、

修订本 书8:23 以色列人生擒了艾城的王，把他解到约书亚那里。

KJV 英 书8:23 And the king of Ai they took alive, and brought him to Joshua.

NIV 英 书8:23 But they took the king of Ai alive and brought him to Joshua.

主目录 返回顶部

和合本 书8:24 以色列人在田间和旷野，杀尽所追赶一切艾城的居民。艾城人倒在刀下，直到灭尽，以色列众人就回到艾城，用刀杀了城中的人。

拼音版 书8:24 Yǐsèliè rén zaì tiánjiān hé kuàngye shā jìn suǒ zhuīgǎn yīqiè Aì chéng de jūmín. Aì chéng rén dǎo zaì dāo xià, zhídào miè jìn. Yǐsèliè zhòngrén jiù huí dào Aì chéng, yòng dāo shā le chéng zhōng de rén.

吕振中 书8:24 以色列人杀尽了艾城所有的居民、于田间、于野外、就是他们追赶以色列人的地方；艾城人全都倒毙在刀剑之下、直到灭尽；以色列众人就回艾城，用刀击杀了城中的人。

新译本 书8:24 以色列人在田间、在旷野，杀尽了所有追赶他们的艾城的居民，艾城的人全部倒在刀下，直到完全消灭；接着，以色列众人回到艾城，用刀击杀了城中的人。

现代译 书8:24 艾城人追赶以色列人到了荒芜的野地；就在那里，以色列人把他们都杀了，然后回到艾城，又把留在城里的人杀光。

当代译 书8:24 以色列军在田间和荒野追杀艾城的人，杀尽了之后，又进城屠杀留在城里的居民。

文理本 书8:24 以色列人在田野、既尽杀所追之艾人、使殒于刃、乃返于邑、以刃屠之、

修订本 书8:24 以色列人在田间和旷野杀尽了追赶他们的艾城所有的居民。他们全倒在刀下，直到灭尽。以色列众人就回到艾城，用刀杀了城中的人。

KJV 英 书8:24 And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

NIV 英 书8:24 When Israel had finished killing all the men of Ai in the fields and in the desert where they had chased them, and when every one of them had been put to the sword, all the Israelites returned to Ai and killed those who were in it.

主目录 返回顶部

和合本 书8:25 当日杀毙的人，连男带女共有一万二千，就是艾城所有的人。

拼音版 书8:25 Dàng rì shā bì de rén, lián nán daì nǚ gōng yǒu yī wàn èr qiā, jiù shì Aì chéng suǒyǒude rén.

吕振中 书8:25 那一天倒毙的人、连男带女、共有一万二千人，就是艾城所有的人。

新译本 书8:25 那一天被杀的人，连男带女，共有一万二千人，就是艾城所有的人。

现代译 书8:25 约书亚一直用他的矛指向艾城，直到城里的人全部被杀光，才放下他的矛。那天，艾城所有的人都被杀死，男女一共一万两千人。

当代译 书8:25 约书亚一直没有收回自己手中的矛枪，直到军队将艾城全部的居民都杀光了为止。当天被杀的艾城人，男男女女共有一万二千人。

文理本 书8:25 是日艾民亡者、男女计一万二千人、

修订本 书8:25 当日杀死的人，连男带女共有一万二千，这也是艾城所有的人。

KJV 英 书8:25 And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

NIV 英 书8:25 Twelve thousand men and women fell that day--all the people of Ai.

主目录 返回顶部

和合本 书8:26 约书亚没有收回手里所伸出来的短枪，直到把艾城的一切居民尽行杀灭。

拼音版 书8:26 Yuēshūyà méiyǒu shōu huí shǒu lǐ suǒ shēn chūlai de duǎn qiāng, zhídào bǎ Aì chéng de yīqiè jūmín jìn xíng shā miè.

吕振中 书8:26 约书亚总没有收回伸出短枪的手，直到把艾城的所有的居民尽行杀灭归神，才把手收回来。

新译本 书8:26 约书亚没有收回伸出短枪的手，直到把艾城的居民都消灭为止。

现代译 书8:26 约书亚一直用他的矛指向艾城，直到城里的人全部被杀光，才放下他的矛。那天，艾城所有的人都被杀死，男女一共一万两千人。

当代译 书8:26 约书亚一直没有收回自己手中的矛枪，直到军队将艾城全部的居民都杀光了为止。当天被杀的艾城人，男男女女共有一万二千人。

文理本 书8:26 盖约书亚执戟指艾、不缩其手、迨及尽灭其民、

修订本 书8:26 约书亚没有收回手里所伸出来的标枪，直到他灭绝艾城所有的居民。

KJV 英 书8:26 For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

NIV 英 书8:26 For Joshua did not draw back the hand that held out his javelin until he had destroyed all who lived in Ai.

主目录 返回顶部

和合本 书8:27 惟独城中的牲畜和财物，以色列人都取为自己的掠物，是照耶和华所吩咐约书亚的话。

拼音版 书8:27 Wéidú chéng zhōng de shēngchù hé cáiwù, Yǐsèliè rén dōu qǔ wéi zìjǐ de lue wù, shì zhào Yēhéhuá suǒ fēnfu Yuēshūyà de huà.

吕振中 书8:27 只是城中的牲口和和被掠物、以色列人倒劫为己有，是照永恒主的话、就是他所吩咐约书亚的。

新译本 书8:27 只有那城里的牲畜和战利品，以色列人照着耶和华吩咐约书亚的话，都据为己有。

现代译 书8:27 以色列人照着上主吩咐约书亚的话把城里的牛群和财物留下来。

当代译 书8:27 以色列人依照上帝的命令，只是带走了城中的牲畜和财物，作为战利品。

文理本 书8:27 惟邑中之牲畜货财、以色列人取而归己、遵耶和华谕约书亚之命、

修订本 书8:27 只是牲畜和城内所夺的财物，以色列人都照耶和华所吩咐约书亚的话，取为自己的掠物。

KJV 英 书8:27 Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

NIV 英 书8:27 But Israel did carry off for themselves the livestock and plunder of this city, as the LORD had instructed Joshua.

主目录 返回顶部

和合本 书8:28 约书亚将艾城焚烧，使城永为高堆、荒场，直到今日；

拼音版 书8:28 Yuēshūyà jiāng Aì chéng fùnshāo, shǐ chéng yǒng wéi gāo duī, huāng cháng, zhídào jīnrì.

吕振中 书8:28 约书亚烧了艾（即∶废堆）城，使城永做废堆山、一片荒凉、直到今日。

新译本 书8:28 约书亚烧了艾城，使城永远成为废堆，一片荒凉，直到今日。

现代译 书8:28 约书亚烧了艾城；到今天艾城仍然是一片凄凉的废墟。

当代译 书8:28 然后，约书亚便用火焚毁全城，使它永远成为废墟，它今天还是一堆废土。

文理本 书8:28 约书亚焚艾、使永为邱墟、荒废至今、

修订本 书8:28 约书亚焚烧艾城，使城成为永远的废墟，直到今日还是荒凉。

KJV 英 书8:28 And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

NIV 英 书8:28 So Joshua burned Ai and made it a permanent heap of ruins, a desolate place to this day.

主目录 返回顶部

和合本 书8:29 又将艾城王挂在树上，直到晚上。日落的时候，约书亚吩咐人把尸首从树上取下来，丢在城门口。在尸首上堆成一大堆石头，直存到今日。

拼音版 书8:29 Yòu jiāng Aì chéng wáng guà zaì shù shàng, zhídào wǎnshang. rìluò de shíhou, Yuēshūyà fēnfu rén bǎ shī shǒu cóng shù shàng qǔ xià lái, diū zaì chéng ménkǒu, zaì shī shǒu shàng duī chéng yī dà duī shítou, zhí cún dào jīnrì.

吕振中 书8:29 又将艾王挂在示众木上、直到晚上时候。日落时、约书亚吩咐，人就把尸体从示众木上取下来，丢在城门口，又在尸体上立起一大堆石头；那石头到今日还在。

新译本 书8:29 他又把艾城的王悬在树上，直到黄昏的时候；日落的时候，约书亚吩咐人把尸体从树上拿下来，丢在城门口那里，又在尸体上堆起了一大堆石头，这堆石头一直存到今日。

现代译 书8:29 他把艾城的王吊死在树上，让尸体留在那里，直到傍晚。太阳下山的时候，约书亚命令人把尸体取下来，丢在城门口。他们在尸体上堆了一大堆石头；这石堆到今天还在那里。

当代译 书8:29 约书亚又将艾城王的尸体挂在树上示众。直到黄昏。他才吩咐人把它取下来，丢在城门口，又在尸体上堆了一大堆石头。这些石头就这样留存到今天。

文理本 书8:29 悬艾王于木、至于暮、日入时、循约书亚命、取尸下木、投诸邑门、垒石为堆、至今犹存、○

修订本 书8:29 他把艾城的王挂在树上，直到晚上。日落的时候，约书亚吩咐人把尸首从树上取下来，丢在城门口，并在尸首上堆了一大堆石头，直存到今日。

KJV 英 书8:29 And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

NIV 英 书8:29 He hung the king of Ai on a tree and left him there until evening. At sunset, Joshua ordered them to take his body from the tree and throw it down at the entrance of the city gate. And they raised a large pile of rocks over it, which remains to this day.

主目录 返回顶部

和合本 书8:30 那时，约书亚在以巴路山上为耶和华以色列的　神筑一座坛，

拼音版 书8:30 Nàshí, Yuēshūyà zaì Yìbālù shān shàng wéi Yēhéhuá Yǐsèliè de shén zhú yī zuò tán,

吕振中 书8:30 那时约书亚在以巴路山上、为永恒主以色列的上帝筑了一座祭坛，

新译本 书8:30 那时，约书亚在以巴路山上，为耶和华以色列的　神筑了一座祭坛，

现代译 书8:30 约书亚在以巴路山为上主—以色列的上帝筑了一座祭坛，

当代译 书8:30 约书亚依照上帝的仆人摩西所吩咐的，用未经铁器凿过的完整石块，在以巴路山上为主以色列的上帝筑一座祭坛。以色列人就在这坛上把燔祭和感恩祭献给上帝。

文理本 书8:30 时、约书亚为以色列之上帝耶和华、建坛于以巴路山、

修订本 书8:30 那时，约书亚在以巴路山上为耶和华－以色列的上帝筑一座坛。

KJV 英 书8:30 Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

NIV 英 书8:30 Then Joshua built on Mount Ebal an altar to the LORD, the God of Israel,

主目录 返回顶部

和合本 书8:31 是用没有动过铁器的整石头筑的，照着耶和华仆人摩西所吩咐以色列人的话，正如摩西律法书上所写的。众人在这坛上给耶和华奉献燔祭和平安祭。

拼音版 书8:31 Shì yòng méiyǒu dòng guō tie qì de zheng shítou zhú de, zhào zhe Yēhéhuá púrén Móxī suǒ fēnfu Yǐsèliè rén de huà, zhèng rú Móxī lǜfǎ shū shàng suǒ xie de. zhòngrén zaì zhè tán shàng gei Yēhéhuá fèng xiàn Fánjì hépíng ān jì.

吕振中 书8:31 照永恒主的仆人摩西所吩咐以色列人的，照摩西律法书上所写的，是用没有动过鉄器的整块石头筑的一座祭坛；在这坛上众人给永恒主献上燔祭和平安祭。

新译本 书8:31 是照着耶和华的仆人摩西吩咐以色列人的，照着摩西律法书上所写的，用未经过铁器打凿的整块石块筑成的一座祭坛；在这祭坛之上，众人向耶和华献燔祭，也献平安祭。

现代译 书8:31 是按照上主的仆人摩西所指示以色列人的方法筑造的；摩西的法律书记载：「要用未经铁器凿过的整块石头筑造祭坛。」他们在上面献烧化祭给上主，也献平安祭。

当代译 书8:31 约书亚依照上帝的仆人摩西所吩咐的，用未经铁器凿过的完整石块，在以巴路山上为主以色列的上帝筑一座祭坛。以色列人就在这坛上把燔祭和感恩祭献给上帝。

文理本 书8:31 乃循耶和华仆摩西所命以色列人、摩西律书所载、以原石未加铁器者建坛、民众为耶和华献燔祭、及酬恩祭于其上、

修订本 书8:31 这坛是照耶和华的仆人摩西吩咐以色列人，用没有动过铁器的整块石头所筑的，正如摩西律法书上所写的。他们在这坛上给耶和华奉献燔祭，又宰牲作为平安祭。

KJV 英 书8:31 As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

NIV 英 书8:31 as Moses the servant of the LORD had commanded the Israelites. He built it according to what is written in the Book of the Law of Moses--an altar of uncut stones, on which no iron tool had been used. On it they offered to the LORD burnt offerings and sacrificed fellowship offerings.

主目录 返回顶部

和合本 书8:32 约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。

拼音版 书8:32 Yuēshūyà zaì nàli, dàng zhe Yǐsèliè rén miànqián, jiāng Móxī suǒ xie de lǜfǎ chāo xie zaì shítou shàng.

吕振中 书8:32 约书亚在那里、当着以色列人面前、将摩西所写律法抄本写在石头上。

新译本 书8:32 约书亚在那里，当着以色列人面前，把摩西所写的摩西律法抄写在石头上。

现代译 书8:32 在那里，当着以色列人面前，约书亚把摩西所写的法律重新写在石头上。

当代译 书8:32 约书亚又在众人面前，将摩西所写的律法刻在祭坛的石块上。

文理本 书8:32 约书亚在彼、于以色列人前、以摩西所书法律、录之于石、

修订本 书8:32 约书亚在那里，当着以色列人面前，将摩西所写的律法抄写在石头上。

KJV 英 书8:32 And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

NIV 英 书8:32 There, in the presence of the Israelites, Joshua copied on stones the law of Moses, which he had written.

主目录 返回顶部

和合本 书8:33 以色列众人，无论是本地人、是寄居的，和长老、官长并审判官，都站在约柜两旁，在抬耶和华约柜的祭司利未人面前，一半对着基利心山、一半对着以巴路山，为以色列民祝福，正如耶和华仆人摩西先前所吩咐的。

拼音版 书8:33 Yǐsèliè zhòngrén, wúlùn shì ben dì rén, shì jìjū de, hé zhǎnglǎo, guān zhǎng, bìng shenpàn guān, dōu zhàn zaì yuē jǔ liǎng páng, zaì tái Yēhéhuá yuē jǔ de jìsī Lìwèi rén miànqián, yī bàn duì zhe Jīlìxīn shān, yī bàn duì zhe Yǐbālù shān, wéi Yǐsèliè mín zhùfú, zhēng rú Yēhéhuá púrén Móxī xiānqián suǒ fēnfu de.

吕振中 书8:33 以色列众人和他们的长老、官吏、审判官、都站在柜的这边和那边、当着那些抬永恒主约柜的祭司利未人面前，无论是寄居的、是本地人，一半对着基利心山、一半对着以巴路山、照永恒主的仆人摩西所吩咐的、先给以色列民祝福，

新译本 书8:33 全体以色列人和他们的长老、官长，以及审判官，都站在约柜的两旁，在抬耶和华约柜的利未支派的祭司前面；无论是寄居的，或是本地人，一半对着基利心山，一半对着以巴路山；正如耶和华的仆人摩西以前所吩咐的，好为以色列民祝福。

现代译 书8:33 以色列人和他们的长老们、长官、审判官，以及寄居在他们当中的外侨分成两队，站在上主的约柜两边，面对着抬约柜的利未人祭司，一半的人对着基利心山，另一半的人对着以巴路山。上主的仆人摩西曾经吩咐他们，当他们接受祝福的时候要这样做。

当代译 书8:33 所有的以色列人，无论是本族人或外族人、长老、官员和审判官，都站在抬上帝约柜的利未祭司两旁，他们一半人面对着基利心山，一半人则面对着以巴路山，约书亚就遵照上帝的仆人摩西从前所吩咐的，为全体人民祝福。

文理本 书8:33 以色列众、与长老、有司、士师、或宗族、或宾旅、咸立于匮之左右、在舁耶和华约匮之利未人祭司前、其半向基利心山、其半向以巴路山、为以色列人祝嘏、循耶和华仆摩西所命、

修订本 书8:33 以色列众人，无论是本地人或寄居的，都和他们的长老、官长和审判官，站在约柜两旁，在抬耶和华约柜的利未家的祭司面前，一半对着基利心山，一半对着以巴路山，照耶和华的仆人摩西先前所吩咐的，为以色列百姓祝福。

KJV 英 书8:33 And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

NIV 英 书8:33 All Israel, aliens and citizens alike, with their elders, officials and judges, were standing on both sides of the ark of the covenant of the LORD, facing those who carried it--the priests, who were Levites. Half of the people stood in front of Mount Gerizim and half of them in front of Mount Ebal, as Moses the servant of the LORD had formerly commanded when he gave instructions to bless the people of Israel.

主目录 返回顶部

和合本 书8:34 随后，约书亚将律法上祝福、咒诅的话，照着律法书上一切所写的，都宣读了一遍。

拼音版 书8:34 Suíhòu, Yuēshūyà jiāng lǜfǎ shàng zhùfú, zhòuzǔ de huà, zhào zhe lǜfǎ shū shàng yīqiè suǒ xie de, dōu xuān dú le yī biàn.

吕振中 书8:34 然后约书亚将律法上祝福与咒诅的话、照律法书上所写的全都宣读一遍。

新译本 书8:34 然后，约书亚宣读律法上一切祝福和咒诅的话，全都照着律法书上所写的一切。

现代译 书8:34 於是，约书亚照着法律书上所写的，大声宣读整部法律，包括祝福和咒诅。

当代译 书8:34 随后，约书亚又向民众宣读记载在摩西律法书上的祝福和咒诅；

文理本 书8:34 厥后、约书亚宣读律书所载祝诅诸言、

修订本 书8:34 随后，约书亚将律法上祝福和诅咒的话，照着律法书上一切所写的，宣读一遍。

KJV 英 书8:34 And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

NIV 英 书8:34 Afterward, Joshua read all the words of the law--the blessings and the curses--just as it is written in the Book of the Law.

主目录 返回顶部

和合本 书8:35 摩西所吩咐的一切话，约书亚在以色列全会众和妇女、孩子并他们中间寄居的外人面前，没有一句不宣读的。

拼音版 书8:35 Móxī suǒ fēnfu de yīqiè huà, Yuēshūyà zaì Yǐsèliè quánhuì zhòng hé fùnǚ, háizi, bìng tāmen zhōngjiān jìjū de waìrén miànqián, méiyǒu yī jù bú xuān dú de.

吕振中 书8:35 摩西所吩咐的一切话、约书亚当着以色列全体大众、和妇女小孩、以及在他们中间行走的寄居者面前、没有一句不宣读的。

新译本 书8:35 摩西吩咐的一切话，约书亚在以色列全体会众和妇女、小孩，以及在他们中间来往的寄居者面前，没有一句不向他们宣读出来的。

现代译 书8:35 摩西诫命中的每一条，约书亚在全民的聚会中都宣读了；这些人中，包括妇女、儿童，和寄居在他们当中的外侨。

当代译 书8:35 他就这样在会众面前，包括妇人与小孩，以及在他们当中居住的外族人面前，一字不漏地将律法念给他们听。

文理本 书8:35 摩西所命者、约书亚于以色列会众、与其妇孺、及其中宾旅前、悉宣读之、不遗一词、

修订本 书8:35 摩西所吩咐的一切话，约书亚在以色列全会众和妇女、孩童，以及住在他们中间的外人面前，没有一句不宣读的。

KJV 英 书8:35 There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

NIV 英 书8:35 There was not a word of all that Moses had commanded that Joshua did not read to the whole assembly of Israel, including the women and children, and the aliens who lived among them.


约书亚记第9章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第9章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书9:1 约旦河西，住山地、高原并对着黎巴嫩山沿大海一带的诸王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王，听见这事，

拼音版 书9:1 Yuēdànhé xī, zhù shān dì, gāo yuán, bìng duì zhe Lìbānèn shān yán dà hǎi yī daì de zhū wáng, jiù shì Hèrén, Yàmólìrén, Jiānán rén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén de zhū wáng, tīngjian zhè shì,

吕振中 书9:1 在约但河西边、在山地、低原、和对着利巴嫩山、尽沿大海一带所有的王、就是赫人、亚摩利人、迦南人、比利洗人、希未（或译∶何利）人、耶布斯人的王、一听见了，

新译本 书9:1 在约旦河西，住在山上、高原和对着黎巴嫩山大海沿岸所有的王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的王，听见了这些事的时候，

现代译 书9:1 以色列人民胜利的消息传遍了约旦河西的山区、高原，和地中海沿岸的平原，甚至远到北边的黎巴嫩；也传到赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王耳中。

当代译 书9:1 住在约旦河西的山地、平原以及地中海一带到黎巴嫩各地的王，就是那些赫人、亚摩利人、迦南人、比利洗人、希未人和耶布斯人的王听见了这件事，

文理本 书9:1 约但之西、山地、洼地、及利巴嫩相对大海之滨、赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人、诸王闻此、

修订本 书9:1 约旦河西，住山区、低地和沿大海一带直到黎巴嫩的诸王，就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的诸王，听见这事，

KJV 英 书9:1 And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

NIV 英 书9:1 Now when all the kings west of the Jordan heard about these things--those in the hill country, in the western foothills, and along the entire coast of the Great Sea as far as Lebanon (the kings of the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites)--

主目录 返回顶部

和合本 书9:2 就都聚集，同心合意地要与约书亚和以色列人争战。

拼音版 书9:2 Jiù dōu jùjí, tóngxīn héyì dì yào yǔ Yuēshūyà hé Yǐsèliè rén zhēng zhàn.

吕振中 书9:2 就一齐集合起来、众人一词地要和约书亚和以色列人交战。

新译本 书9:2 就聚集起来，同心协力地要与约书亚和以色列人交战。

现代译 书9:2 他们就联合起来，一心一意要对抗约书亚和以色列人。

当代译 书9:2 就联合起来，同谋对抗约书亚和以色列人。

文理本 书9:2 同心会集、欲与约书亚、及以色列族战、○

修订本 书9:2 就都聚集，同心合意要与约书亚和以色列人作战。

KJV 英 书9:2 That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

NIV 英 书9:2 they came together to make war against Joshua and Israel.

主目录 返回顶部

和合本 书9:3 基遍的居民听见约书亚向耶利哥和艾城所行的事，

拼音版 书9:3 Jībiàn de jūmín tīngjian Yuēshūyà xiàng Yēlìgē hé Aì chéng suǒ xíng de shì,

吕振中 书9:3 但是基遍的居民听见了约书亚向耶利哥和艾城所行的事，

新译本 书9:3 基遍的居民听见了约书亚向耶利哥和艾城所行的事，

现代译 书9:3 但是，住在基遍地方的希未人听见了约书亚怎样对待耶利哥和艾城，

当代译 书9:3 基遍城的居民听见约书亚在耶利哥城和艾城所做的事，

文理本 书9:3 基遍居民、闻约书亚所行于耶利哥及艾之事、

修订本 书9:3 基遍的居民听见约书亚向耶利哥和艾城所做的事，

KJV 英 书9:3 And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

NIV 英 书9:3 However, when the people of Gibeon heard what Joshua had done to Jericho and Ai,

主目录 返回顶部

和合本 书9:4 就设诡计，假充使者，拿旧口袋和破裂缝补的旧皮酒袋驮在驴上；

拼音版 书9:4 Jiù shè guǐjì, jiǎ chōng shǐzhe, ná jiù kǒudai hé pòliè fùng bǔ de jiù pí jiǔ daì tuó zaì lü shàng,

吕振中 书9:4 他们也就设了诡计，自备乾粮（原文∶假充使者），拿旧口袋和破裂修补的旧皮酒袋给驴驮着，

新译本 书9:4 就施诡计，假冒使者而来，把旧的布袋和破裂又修补过的旧皮酒袋驮在驴上，

现代译 书9:4 就决定欺骗约书亚。於是他们拿旧布袋和补过的皮酒袋装食物，驮在驴背上，

当代译 书9:4 便想出一个诡计来。他们派出特使，到吉甲营去求见约书亚。。他们在驴背上放着旧皮袋和缝补过的酒囊，

文理本 书9:4 乃行诡谲、佯为使者、以驴负旧囊、与既裂复缝之酒革囊、

修订本 书9:4 就设诡计，假扮使者出去。他们拿旧布袋和破裂补过的旧皮酒袋驮在驴上，

KJV 英 书9:4 They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

NIV 英 书9:4 they resorted to a ruse: They went as a delegation whose donkeys were loaded with worn-out sacks and old wineskins, cracked and mended.

主目录 返回顶部

和合本 书9:5 将补过的旧鞋穿在脚上，把旧衣服穿在身上。他们所带的饼都是干的，长了霉了。

拼音版 书9:5 Jiāng bǔ guō de jiù xié chuān zaì jiǎo shàng, bǎ jiù yīfu chuān zaì shēnshang. tāmen suǒ daì de bǐng dōu shì gàn de, zhǎng le méi le.

吕振中 书9:5 将旧而补过的鞋穿在脚上，把旧的衣服穿在身上；他们做乾粮的饼都乾硬破碎。

新译本 书9:5 脚上穿着补过的旧鞋，身穿旧衣服，所带的食物又干又碎。

现代译 书9:5 自己又穿上破衣服和补过的旧鞋子，带着又乾又发霉的面包。

当代译 书9:5 穿的是缝补过的破鞋和褴褛的衣服，还带着又乾又碎的饼。

文理本 书9:5 足著旧而且补之履、身服旧衣、所备之饼、则干而霉焉、

修订本 书9:5 将补过的旧鞋穿在脚上，把旧衣服穿在身上，作食物的饼都又干又长了霉。

KJV 英 书9:5 And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

NIV 英 书9:5 The men put worn and patched sandals on their feet and wore old clothes. All the bread of their food supply was dry and moldy.

主目录 返回顶部

和合本 书9:6 他们到吉甲营中见约书亚，对他和以色列人说：“我们是从远方来的，现在求你与我们立约。”

拼音版 书9:6 Tāmen dào Jíjiǎ yíng zhōng jiàn Yuēshūyà, duì tā hé Yǐsèliè rén shuō, wǒmen shì cóng yuǎnfāng lái de, xiànzaì qiú nǐ yǔ wǒmen lì yuē.

吕振中 书9:6 他们到了吉甲营中见约书亚，对他和以色列人说∶「我们是从远地来的；现在求你和我们立约。」

新译本 书9:6 他们去到吉甲营中约书亚那里，对约书亚和以色列人说：“我们是从远地来的，现在求你们和我们立约。”

现代译 书9:6 他们来到吉甲营地见约书亚和以色列人，说：「我们从很远的地方来，求你们跟我们订立条约。」

当代译 书9:6 他们对约书亚和以色列众人说：“我们是从很远的地方来求你们跟我们缔结盟约的。”

文理本 书9:6 至吉甲营、见约书亚、谓彼与以色列人曰、我自远方来、请与立约、

修订本 书9:6 他们到吉甲营中约书亚那里，对他和以色列人说："我们是从远地来的，现在求你与我们立约。"

KJV 英 书9:6 And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

NIV 英 书9:6 Then they went to Joshua in the camp at Gilgal and said to him and the men of Israel, "We have come from a distant country; make a treaty with us."

主目录 返回顶部

和合本 书9:7 以色列人对这些希未人说：“只怕你们是住在我们中间的，若是这样，怎能和你们立约呢？”

拼音版 书9:7 Yǐsèliè rén duì zhèxie Xīwèirén shuō, zhǐ pà nǐmen shì zhù zaì wǒmen zhōngjiān de. ruò shì zhèyàng, zen néng hé nǐmen lì yuē ne.

吕振中 书9:7 以色列人对这些希未（或译∶何利）人说∶「只怕你们是住在我们中间的，那我们怎能和你们立约呢？」

新译本 书9:7 以色列人对这些希未人说：“你们也许是这地的居民，若是这样，我们怎样和你们立约呢？”

现代译 书9:7 以色列人说：「我们何必跟你们订条约？说不定你们就住在附近呢！」

当代译 书9:7 以色列众人便对这些希未人说：“你们不是附近的居民吗？倘若是的话，我们又怎麽可以跟你们缔结盟约呢？”

文理本 书9:7 以色列人谓希未人曰、尔殆居于我中、焉能与尔立约、

修订本 书9:7 以色列人对希未人说："或许你是住在我附近的。若是这样，我怎能和你立约呢？"

KJV 英 书9:7 And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

NIV 英 书9:7 The men of Israel said to the Hivites, "But perhaps you live near us. How then can we make a treaty with you?"

主目录 返回顶部

和合本 书9:8 他们对约书亚说：“我们是你的仆人。”约书亚问他们说：“你们是什么人？是从哪里来的？”

拼音版 书9:8 Tāmen duì Yuēshūyà shuō, wǒmen shì nǐde púrén. Yuēshūyà wèn tāmen shuō, nǐmen shì shénme rén. shì cóng nǎli lái de.

吕振中 书9:8 他们对约书亚说∶「我们愿做你的仆人。」约书亚问他们说∶「你们是什么人？是从哪里来的？」

新译本 书9:8 他们对约书亚说：“我们是你的仆人。”约书亚问他们：“你们是什么人？是从哪里来的？”

现代译 书9:8 他们对约书亚说：「我们是来服事你们的。」约书亚问他们：「你们是谁？从甚麽地方来？」

当代译 书9:8 他们对约书亚说：“我们愿意作你的奴仆。”约书亚却说：“你们到底是谁？你们是从甚麽地方来的？”

文理本 书9:8 其人谓约书亚曰、我乃尔仆、约书亚曰、尔曹何人、奚自而来、

修订本 书9:8 他们对约书亚说："我们是你的仆人。"约书亚对他们说："你们是什么人？是从哪里来的？"

KJV 英 书9:8 And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

NIV 英 书9:8 "We are your servants," they said to Joshua. But Joshua asked, "Who are you and where do you come from?"

主目录 返回顶部

和合本 书9:9 他们回答说：“仆人从极远之地而来，是因听见耶和华你　神的名声和他在埃及所行的一切事，

拼音版 书9:9 Tāmen huídá shuō, púrén cóng jí yuǎn zhī dì ér lái, shì yīn tīngjian Yēhéhuá nǐ shén de míngsheng hé tā zaì Aijí suǒ xíng de yīqiè shì,

吕振中 书9:9 他们对他说∶「你仆人是为了永恒主你上帝至大之名就从很远之地而来的；因为我们听见了他的名声∶他在埃及所行的一切事，

新译本 书9:9 他们回答约书亚：“你的仆人为了耶和华你　神的名从很远的地方而来，因为我们听见了他的名声和他在埃及所行的一切事，

现代译 书9:9 他们就对约书亚说：「我们从很远的地方来，因为我们听到了上主—你们上帝的大名；他在埃及所做的一切，

当代译 书9:9 他们回答说：“你仆人是从很远的地方来的，我们因为听见你们上帝的威名和他在埃及的作为，以及怎样对付约旦河东的两个亚摩利王，就是希实本的西宏和亚斯他录的巴珊王噩；

文理本 书9:9 曰、仆缘尔上帝耶和华之名、来自极远之地、盖我闻其声誉、及其所行于埃及、

修订本 书9:9 他们对他说："你的仆人是因耶和华－你上帝的名从极远之地来的。我们听见他的名声，他在埃及所做的一切，

KJV 英 书9:9 And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

NIV 英 书9:9 They answered: "Your servants have come from a very distant country because of the fame of the LORD your God. For we have heard reports of him: all that he did in Egypt,

主目录 返回顶部

和合本 书9:10 并他向约旦河东的两个亚摩利王，就是希实本王西宏和在亚斯他录的巴珊王噩一切所行的事。

拼音版 书9:10 Bìng tā xiàng Yuēdànhé dōng de liǎng gè yà Mólì wáng, jiù shì Xīshíben wáng Xīhóng hé zaì Yàsītālù de Bāshān wáng `E yīqiè suǒ xíng de shì.

吕振中 书9:10 以及他对约但河东边的两个亚摩利人两个王、对希实本王西宏、对在亚斯他录的巴珊王噩──所行一切的事。

新译本 书9:10 以及他对约旦河东亚摩利人的两个王，就是希实本王西宏和在亚斯他录的巴珊王噩，所行的一切事。

现代译 书9:10 以及他对约旦河东的两个亚摩利王—希实本的西宏王和住在亚斯他录的巴珊王噩所做的一切，我们都听到了。

当代译 书9:10 他们回答说：“你仆人是从很远的地方来的，我们因为听见你们上帝的威名和他在埃及的作为，以及怎样对付约旦河东的两个亚摩利王，就是希实本的西宏和亚斯他录的巴珊王噩；

文理本 书9:10 暨所行于约但东之亚摩利二王、即希实本王西宏、都亚斯他录之巴珊王噩、

修订本 书9:10 以及他向约旦河东的两个亚摩利王，希实本王西宏和在亚斯她录的巴珊王噩所做的一切。

KJV 英 书9:10 And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

NIV 英 书9:10 and all that he did to the two kings of the Amorites east of the Jordan--Sihon king of Heshbon, and Og king of Bashan, who reigned in Ashtaroth.

主目录 返回顶部

和合本 书9:11 我们的长老和我们那地的一切居民对我们说：‘你们手里要带着路上用的食物，去迎接以色列人，对他们说：我们是你们的仆人，现在求你们与我们立约。’

拼音版 书9:11 Wǒmen de zhǎnglǎo hé wǒmen nà dì de yīqiè jūmín duì wǒmen shuō, nǐmen shǒu lǐ yào daì zhe lù shàng yòng de shíwù qù yíngjiē Yǐsèliè rén, duì tāmen shuō, wǒmen shì nǐmen de púrén. xiànzaì qiú nǐmen yǔ wǒmen lì yuē.

吕振中 书9:11 因此、我们的长老和我们那地所有的居民对我们说∶『你们手里要带着路上用的乾粮、去迎接以色列人，对他们说∶我们愿做你们的仆人；现在求你们和我们立约。

新译本 书9:11 所以我们的长老和我们本国所有的居民对我们说：‘你们手里要带着旅途用的干粮，去迎见以色列人，对他们说：我们是你们的仆人，现在求你们和我们立约。’

现代译 书9:11 我们的首领和国内的居民叫我们预备食物，远道来见你们，听候你们的吩咐，请求你们跟我们订约。

当代译 书9:11 因此，我们的长老和人民就打发我们带着乾粮，沿途来迎接你们，表示臣服，并且希望跟你们缔结盟约。

文理本 书9:11 我之长老、与我本土居民、谓我曰、当携途间糇粮、往迎之曰、我乃尔仆、请与立约、

修订本 书9:11 我们的长老和我们当地所有的居民对我们说：'你们手里要带着路上用的干粮去迎接以色列人，对他们说：我们是你们的仆人。现在求你们与我们立约。'

KJV 英 书9:11 Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

NIV 英 书9:11 And our elders and all those living in our country said to us, 'Take provisions for your journey; go and meet them and say to them, "We are your servants; make a treaty with us." '

主目录 返回顶部

和合本 书9:12 我们出来要往你们这里来的日子，从家里带出来的这饼还是热的。看哪，现在都干了，长了霉了。

拼音版 书9:12 Wǒmen chūlai yào wàng nǐmen zhèlǐ lái de rìzi, cóng jia lǐ daì chūlai de zhè bǐng háishì rè de. kàn nǎ, xiànzaì dōu gàn le, zhǎng le méi le.

吕振中 书9:12 我们出来、要到你们这里来的日子、从家里带出来自备做乾粮的这饼还是热的；现在你看，都乾硬破碎了。

新译本 书9:12 我们出门到你们这里来的时候，从家里带出来作干粮的这饼还是热的；看哪，现在都又干又碎了。

现代译 书9:12 请看看我们的面包，我们出门来见你们的时候还是热的，现在你看，它们都乾了，也发霉了。

当代译 书9:12 你看，这些食物，我们带来的时候还是热烘烘的，现在已经变得又乾又碎了。

文理本 书9:12 我启行诣尔时、自家所取之饼尚热、今则干而霉矣、

修订本 书9:12 我们出来要往你们这里来的那日，这从我们家里带出来的饼是热的；看哪，现在这饼又干又长了霉。

KJV 英 书9:12 This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

NIV 英 书9:12 This bread of ours was warm when we packed it at home on the day we left to come to you. But now see how dry and moldy it is.

主目录 返回顶部

和合本 书9:13 这皮酒袋，我们盛酒的时候还是新的，看哪，现在已经破裂。我们这衣服和鞋，因为道路甚远，也都穿旧了。”

拼音版 书9:13 Zhè pí jiǔ daì, wǒmen shèng jiǔ de shíhou háishì xīn de. kàn nǎ, xiànzaì yǐjing pòliè. wǒmen zhè yīfu hé xié, yīnwei dàolù shén yuǎn, ye dōu chuān jiù le.

吕振中 书9:13 这些皮酒袋、我们盛酒时还是新的；你看，都破裂了；我们这些衣裳和鞋、因为道路很长，也都破旧了。』」

新译本 书9:13 这些皮酒袋，我们盛酒的时候，还是新的；你看，现在都破裂了。我们这些衣服和鞋因路途遥远，都穿旧了。”

现代译 书9:13 我们装酒的时候，酒袋还是新的，可是现在都旧了。我们的衣服、鞋子也都因为长途跋涉而破烂了。」

当代译 书9:13 这些皮酒囊原来也是新的，但现在已经残破了；因为长途跋涉，我们的衣服和鞋子都破旧不堪了。”

文理本 书9:13 革囊盛酒、其时尚新、今则裂矣、因路甚远、衣履悉敝、

修订本 书9:13 这些皮酒袋，我们盛酒的时候还是新的；看哪，现在已经破裂了。我们这些衣服和鞋，因为路途非常遥远，也都穿旧了。"

KJV 英 书9:13 And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

NIV 英 书9:13 And these wineskins that we filled were new, but see how cracked they are. And our clothes and sandals are worn out by the very long journey."

主目录 返回顶部

和合本 书9:14 以色列人受了他们些食物，并没有求问耶和华。

拼音版 书9:14 Yǐsèliè rén shòu le tāmen xiē shíwù, bìng méiyǒu qiú wèn Yēhéhuá.

吕振中 书9:14 以色列人取了他们一些乾粮，并没有求问永恒主怎样吩咐。

新译本 书9:14 以色列人取了他们一些食物，却没有求问耶和华的旨意。

现代译 书9:14 以色列人收下了他们的一些食物，但没有求问上主。

当代译 书9:14 以色列人没有请示上帝，便信以为真，接纳了他们的食物，

文理本 书9:14 以色列人遂食其粮、而不咨诹耶和华、

修订本 书9:14 以色列人收下他们的一些食物，但是没有求问耶和华的指示。

KJV 英 书9:14 And the men took of their victuals, and asked not counsel at the mouth of the LORD.

NIV 英 书9:14 The men of Israel sampled their provisions but did not inquire of the LORD.

主目录 返回顶部

和合本 书9:15 于是，约书亚与他们讲和，与他们立约，容他们活着，会众的首领也向他们起誓。

拼音版 书9:15 Yúshì Yuēshūyà yǔ tāmen jiǎng hé, yǔ tāmen lì yuē, róng tāmen huó zhe. huì zhòng de shǒulǐng ye xiàng tāmen qǐshì.

吕振中 书9:15 于是约书亚竟跟他们讲和，与他们立约，容他们活着；会众的首领也向他们起誓。

新译本 书9:15 于是约书亚与他们议和，和他们立约，容他们存活；会众的首领也向他们起了誓。

现代译 书9:15 约书亚跟基遍人订了友好条约，答应不杀他们。以色列的首领们也郑重发誓，要遵守这条约。

当代译 书9:15 约书亚又与他们签了和平条约，让他们生存，民众的领袖也向他们起誓保证。

文理本 书9:15 约书亚与之修好立约、容其生存、会中牧伯向之发誓、

修订本 书9:15 于是约书亚与他们建立和好关系，与他们立约，让他们存活；会众的领袖也向他们起誓。

KJV 英 书9:15 And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

NIV 英 书9:15 Then Joshua made a treaty of peace with them to let them live, and the leaders of the assembly ratified it by oath.

主目录 返回顶部

和合本 书9:16 以色列人与他们立约之后，过了三天，才听见他们是近邻，住在以色列人中间的。

拼音版 书9:16 Yǐsèliè rén yǔ tāmen lì yuē zhī hòu, guō le sān tiān cái tīngjian tāmen shì jìn lín, zhù zaì Yǐsèliè rén zhōngjiān de.

吕振中 书9:16 以色列人和他们立约之后、过了三天、才听说他们是自己的近邻，是住在自己中间的。

新译本 书9:16 以色列人和他们立约之后，过了三天，才听见他们是自己的近邻，是住在这地的居民。

现代译 书9:16 条约订立后叁天，以色列人才知道这些人原来是住在附近的。

当代译 书9:16 过了叁天，以色列人才发现了他们原来是住在自己要占领的区域里面的近邻。

文理本 书9:16 立约后、越三日、闻其为邻、居于其中、

修订本 书9:16 以色列人与他们立约之后，过了三天才听说他们是近邻，住在附近。

KJV 英 书9:16 And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

NIV 英 书9:16 Three days after they made the treaty with the Gibeonites, the Israelites heard that they were neighbors, living near them.

主目录 返回顶部

和合本 书9:17 以色列人起行，第三天到了他们的城邑，就是基遍、基非拉、比录、基列耶琳。

拼音版 书9:17 Yǐsèliè rén qǐ xíng, dì sān tiān dào le tāmende chéngyì, jiù shì Jībiàn, Jīfēilā, Bǐlù, Jīlièyélín .

吕振中 书9:17 以色列人就往前行，第三天到了他们的城市；他们的城市就是基遍、基非拉、比录、基列耶琳。

新译本 书9:17 于是，以色列人起程，第三日就到了他们的城市；他们的城市就是基遍、基非拉、比录、基列．耶琳。

现代译 书9:17 他们就出发去找他们。叁天后，他们到了这些人住的地方，就是基遍、基非拉、比录，和基列耶琳。

当代译 书9:17 以色列人起程，走了叁天便抵达他们居住的基遍、基非拉、比录和基列耶琳各城。

文理本 书9:17 以色列人启行、三日至其邑、即基遍、基非拉、比录、基列耶琳、

修订本 书9:17 以色列人起行，第三天就到了他们的城镇，他们的城镇是基遍、基非拉、比录和基列．耶琳。

KJV 英 书9:17 And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

NIV 英 书9:17 So the Israelites set out and on the third day came to their cities: Gibeon, Kephirah, Beeroth and Kiriath Jearim.

主目录 返回顶部

和合本 书9:18 因为会众的首领已经指着耶和华以色列的　神向他们起誓，所以以色列人不击杀他们。全会众就向首领发怨言。

拼音版 书9:18 Yīnwei huì zhòng de shǒulǐng yǐjing zhǐ zhe Yēhéhuá Yǐsèliè de shén xiàng tāmen qǐshì, suǒyǐ Yǐsèliè rén bú jī shā tāmen. quánhuì zhòng jiù xiàng shǒulǐng fā yuànyán.

吕振中 书9:18 但是以色列人不击杀他们，因为会众的首领曾经指着永恒主以色列的上帝向他们起了誓；全会众就向首领们发怨言。

新译本 书9:18 以色列人没有击杀他们，因为会众的首领曾经指着耶和华以色列的　神向他们起了誓，全体会众就都向首领发怨言。

现代译 书9:18 但是，以色列人不能杀他们，因为他们的首领们曾经指着上主—以色列上帝的名向这些人发誓。为了这事，民众都抱怨首领们。

当代译 书9:18 以色列人因为跟他们有言在先，不能攻击他们，就只好向自己的领袖大发牢骚。

文理本 书9:18 以色列人不击之、因其牧伯曾指以色列之上帝耶和华、向之发誓、会众遂怨牧伯、

修订本 书9:18 因为会众的领袖已经指着耶和华－以色列的上帝向他们起誓，所以以色列人不击杀他们。全会众就向领袖发怨言。

KJV 英 书9:18 And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

NIV 英 书9:18 But the Israelites did not attack them, because the leaders of the assembly had sworn an oath to them by the LORD, the God of Israel. The whole assembly grumbled against the leaders,

主目录 返回顶部

和合本 书9:19 众首领对全会众说：“我们已经指着耶和华以色列的　神向他们起誓，现在我们不能害他们。

拼音版 书9:19 Zhòng shǒulǐng duì quánhuì zhòng shuō, wǒmen yǐjing zhǐ zhe Yēhéhuá Yǐsèliè de shén xiàng tāmen qǐshì, xiànzaì wǒmen bùnéng haì tāmen.

吕振中 书9:19 众首领对全会众说∶「我们曾经指着永恒主以色列的上帝向他们起了誓；现在我们不能触害他们。

新译本 书9:19 众首领对全体会众说：“我们曾经指着耶和华以色列的　神向他们起了誓，现在我们不能伤害他们。

现代译 书9:19 可是首领们说：「我们已经指着上主—以色列上帝的名向他们发了誓，现在我们不能伤害他们。

当代译 书9:19 领袖便对民众解释说：

文理本 书9:19 牧伯谓会众曰、我侪既指以色列之上帝耶和华而誓、不可害之、

修订本 书9:19 众领袖对全会众说："我们已经指着耶和华－以色列的上帝向他们起誓，现在我们不能碰他们。

KJV 英 书9:19 But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

NIV 英 书9:19 but all the leaders answered, "We have given them our oath by the LORD, the God of Israel, and we cannot touch them now.

主目录 返回顶部

和合本 书9:20 我们要如此待他们，容他们活着，免得有忿怒因我们所起的誓临到我们身上。”

拼音版 书9:20 Wǒmen yào rúcǐ daì tāmen, róng tāmen huó zhe, miǎndé yǒu fèn nù yīn wǒmen suǒ qǐ de shì líndào wǒmen shēnshang.

吕振中 书9:20 我们要这样处置他们，容他们活着，免得有上帝的震怒因我们向他们起的誓、而临到我们身上。」

新译本 书9:20 我们要这样待他们，就是容他们存活，免得　神的忿怒因我们向他们所起的誓，临到我们身上。”

现代译 书9:20 因这诺言，我们必须容许他们活下去，不然，上帝会惩罚我们。

当代译 书9:20 “我们既然有誓言在先不杀害他们，现在就只好让他们继续生存，免得我们因为悔约而惹动上帝的愤怒。

文理本 书9:20 既与之誓、必容其生存、免震怒及我、

修订本 书9:20 我们要这样对待他们，让他们存活，免得因我们向他们所起的誓而愤怒临到我们。"

KJV 英 书9:20 This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

NIV 英 书9:20 This is what we will do to them: We will let them live, so that wrath will not fall on us for breaking the oath we swore to them."

主目录 返回顶部

和合本 书9:21 首领又对会众说：“要容他们活着。”于是，他们为全会众作了劈柴挑水的人，正如首领对他们所说的话。

拼音版 书9:21 Shǒulǐng yòu duì huì zhòng shuō, yào róng tāmen huó zhe. yúshì tāmen wéi quánhuì zhòng zuò le pǐ chái tiǎo shuǐ de rén, zhēng rú shǒulǐng duì tāmen suǒ shuō de huà.

吕振中 书9:21 首领们对会众说∶「要容他们活着。」于是他们给全会众做检柴打水的人，正如首领们所说到他们的。

新译本 书9:21 众首领又对会众说：“要让他们存活。”于是他们就给全体会众作了劈柴打水的人，这是按照众首领对他们的吩咐。

现代译 书9:21 让他们活着吧，他们要为我们劈柴挑水。」这是首领们的意见。

当代译 书9:21 我们就让他们活下去吧！”於是领袖就命令这些基遍人为以色列人做劈柴和挑水的工作。

文理本 书9:21 又曰、当容其生存、于是使为采薪者、汲水者、服事会众、遵牧伯所言、

修订本 书9:21 领袖对会众说："让他们活着吧。"于是他们照领袖所说的，为全会众作劈柴挑水的人。

KJV 英 书9:21 And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

NIV 英 书9:21 They continued, "Let them live, but let them be woodcutters and water carriers for the entire community." So the leaders' promise to them was kept.

主目录 返回顶部

和合本 书9:22 约书亚召了他们来，对他们说：“为什么欺哄我们说‘我们离你们甚远呢？其实你们是住在我们中间。

拼音版 书9:22 Yuēshūyà zhào le tāmen lái, duì tāmen shuō, wèishénme qī hōng wǒmen shuō wǒmen lí nǐmen shén yuǎn ne. qíshí nǐmen shì zhù zaì wǒmen zhōngjiān.

吕振中 书9:22 约书亚把他们召了来，告诉他们说∶「为什么你们哄骗我们说∶『我们离你们很远』，其实你们却是住在我们中间的？

新译本 书9:22 约书亚把他们召了来，质问他们：“你们为什么欺骗我们说：‘我们离你们很远’，其实你们却是住在这地的？

现代译 书9:22 约书亚吩咐人把基遍人带来，问他们：「你们为甚麽欺骗我们？你们明明住在附近，为甚麽说是从远方来的呢？

当代译 书9:22 约书亚召集了这些基遍人来，对他们说：“你们为甚麽要说谎，说是住得很远的呢？其实你们就住在附近。

文理本 书9:22 约书亚召之曰、尔居我中、何言离此甚远、以欺我耶、

修订本 书9:22 约书亚召了他们来，对他们说："你们为什么欺骗我们说：'我们离你们很远'呢？其实你们就住在我们附近。

KJV 英 书9:22 And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

NIV 英 书9:22 Then Joshua summoned the Gibeonites and said, "Why did you deceive us by saying, 'We live a long way from you,' while actually you live near us?

主目录 返回顶部

和合本 书9:23 现在你们是被咒诅的！你们中间的人必断不了作奴仆，为我　神的殿作劈柴挑水的人。”

拼音版 书9:23 Xiànzaì nǐmen shì beì zhòuzǔ de. nǐmen zhōngjiān de rén bì duàn bú le zuò núpú, wéi wǒ shén de diàn zuò pǐ chái tiǎo shuǐ de rén.

吕振中 书9:23 现在你们是被咒诅的了；你们中间必不断有人做奴隶、给我的上帝的殿（或译∶给我和我的上帝的殿）做捡柴打水的人。」

新译本 书9:23 现在你们要受到咒诅，你们中间必不断有人作奴仆，为我　神的圣所作劈柴打水的人。”

现代译 书9:23 因为你们的欺骗，上帝定了你们的罪；你们要永远作奴隶，替我们上帝的圣所劈柴挑水。」

当代译 书9:23 因此，你们该受咒诅，永远作我们的奴隶，专为上帝的殿做劈柴挑水的工作。”

文理本 书9:23 因此尔必服诅、为奴之人历世不绝、采薪汲水、以供我上帝室、

修订本 书9:23 现在你们当受诅咒！你们中间必不断有人作奴仆，为我上帝的殿作劈柴挑水的人。"

KJV 英 书9:23 Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

NIV 英 书9:23 You are now under a curse: You will never cease to serve as woodcutters and water carriers for the house of my God."

主目录 返回顶部

和合本 书9:24 他们回答约书亚说：“因为有人实在告诉你的仆人，耶和华你的　神曾吩咐他的仆人摩西，把这全地赐给你们，并在你们面前灭绝这地的一切居民；所以，我们为你们的缘故甚怕丧命，就行了这事。

拼音版 书9:24 Tāmen huídá Yuēshūyà shuō, yīnwei yǒu rén shízaì gàosu nǐde púrén, Yēhéhuá nǐde shén céng fēnfu tāde púrén Móxī, bǎ zhè quán dì cìgei nǐmen, bìng zaì nǐmen miànqián mièjué zhè dì de yīqiè jūmín, suǒyǐ wǒmen wéi nǐmen de yuángù shén pà sàngméng, jiù xíng le zhè shì.

吕振中 书9:24 他们回答约书亚说∶「因为有人确实告诉你仆人说永恒主你的上帝曾经吩咐他仆人摩西、把这遍地赐给你们，并把这地所有的居民都从你们面前消灭掉，故此我们为了你们的缘故、很怕丧命，就行了这事了。

新译本 书9:24 他们回答约书亚，说：“因为你的仆人确实地听见，耶和华你的　神曾经吩咐他的仆人摩西，要把这整片土地赐给你们，并且要在你们面前把这地上所有的居民都消灭，因此，我们因你们的缘故，很怕丧命，才行了这事。

现代译 书9:24 他们说：「我们这样做是因为我们确实知道，上主—你们的上帝曾经指示他的仆人摩西，要把这块土地赐给你们，要你们在进入这块土地的时候，杀光所有的居民。为了怕被你们杀了，我们才骗了你们。

当代译 书9:24 他们回答说：“我们这样做是因为听见你的主上帝曾经答应摩西，说要把这里所有的地方，都赐给你们，并要将这里的居民杀尽；我们恐怕会丧命。

文理本 书9:24 对曰、有人确告仆云、尔上帝耶和华曾谕其仆摩西、以此全地赐尔、悉灭其民、故我甚惧、以命难保、遂行是事、

修订本 书9:24 他们回答约书亚说："因为确实有人告诉你的仆人，耶和华－你的上帝曾吩咐他的仆人摩西，把这全地赐给你们，并要在你们面前除灭这地所有的居民。我们因你们的缘故很怕自己丧命，就做了这事。

KJV 英 书9:24 And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

NIV 英 书9:24 They answered Joshua, "Your servants were clearly told how the LORD your God had commanded his servant Moses to give you the whole land and to wipe out all its inhabitants from before you. So we feared for our lives because of you, and that is why we did this.

主目录 返回顶部

和合本 书9:25 现在我们在你手中，你以怎样待我们为善为正，就怎样做吧！”

拼音版 书9:25 Xiànzaì wǒmen zaì nǐ shǒu zhōng, nǐ yǐ zenyàng daì wǒmen wéi shàn wéi zhēng, jiù zenyàng zuò ba.

吕振中 书9:25 现在你看，我们都在你手中；你看怎样处置我们为好为对，就怎样行好啦。」

新译本 书9:25 现在，你看，我们都在你的手里，你看怎样处置我们算为好、算为对，就怎样行吧。”

现代译 书9:25 现在我们在你们的掌握中，就照你们的意思待我们吧！」

当代译 书9:25 现在我们既然落在你的手中，就随便你们怎样对待我们好了。”

文理本 书9:25 今我在尔手、尔所视为善为正者、则行之、

修订本 书9:25 现在，看哪，我们在你手中，你看怎样待我们是好的，是对的，就这样做吧！"

KJV 英 书9:25 And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

NIV 英 书9:25 We are now in your hands. Do to us whatever seems good and right to you."

主目录 返回顶部

和合本 书9:26 于是，约书亚这样待他们，救他们脱离以色列人的手，以色列人就没有杀他们。

拼音版 书9:26 Yúshì Yuēshūyà zhèyàng daì tāmen, jiù tāmen tuōlí Yǐsèliè rén de shǒu, Yǐsèliè rén jiù méiyǒu shā tāmen.

吕振中 书9:26 于是约书亚这样处置他们，援救他们脱离以色列人的手，以色列人就没有杀戮他们。

新译本 书9:26 约书亚就这样处置他们，救了他们脱离以色列人的手，以色列人就没有杀他们。

现代译 书9:26 於是约书亚保护他们，不准以色列人杀害他们；

当代译 书9:26 约书亚不让以色列民众加害他们；於是，从那天开始命令他们在上帝所指定的地方，为会众和上帝的祭坛做劈柴、挑水的工作，直到今天。

文理本 书9:26 于是约书亚救之、脱于以色列人手、免遭杀戮、其待之如此、

修订本 书9:26 于是约书亚就这样对待他们，他救了他们脱离以色列人的手，以色列人没有杀他们。

KJV 英 书9:26 And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

NIV 英 书9:26 So Joshua saved them from the Israelites, and they did not kill them.

主目录 返回顶部

和合本 书9:27 当日，约书亚使他们在耶和华所要选择的地方，为会众和耶和华的坛作劈柴挑水的人，直到今日。

拼音版 书9:27 Dàng rì Yuēshūyà shǐ tāmen zaì Yēhéhuá suǒ yào xuǎnzé de dìfang, wéi huì zhòng hé Yēhéhuá de tán zuò pǐ chái tiǎo shuǐ de rén, zhídào jīnrì.

吕振中 书9:27 当那一天约书亚使他们给会众和永恒主的祭坛、在他所要选择的地方、做捡柴打水的人；到今日还是如此。

新译本 书9:27 在那一天，约书亚指派他们在耶和华选择的地方，为会众和耶和华的祭坛作劈柴打水的人，直到今日。

现代译 书9:27 但他同时叫他们服奴役，替以色列人和上主的祭坛劈柴挑水。直到今天，他们继续在上主所选定那敬拜的场所做这种工作。

当代译 书9:27 约书亚不让以色列民众加害他们；於是，从那天开始命令他们在上帝所指定的地方，为会众和上帝的祭坛做劈柴、挑水的工作，直到今天。

文理本 书9:27 是日使在耶和华所简之处、为会众及耶和华之坛、采薪汲水、至于今日、

修订本 书9:27 那日，约书亚分派他们到耶和华选择的地方，为会众和耶和华的坛劈柴挑水，直到今日。

KJV 英 书9:27 And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

NIV 英 书9:27 That day he made the Gibeonites woodcutters and water carriers for the community and for the altar of the LORD at the place the LORD would choose. And that is what they are to this day.


约书亚记第10章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第10章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书10:1 耶路撒冷王亚多尼洗德听见约书亚夺了艾城，尽行毁灭，怎样待耶利哥和耶利哥的王，也照样待艾城和艾城的王，又听见基遍的居民与以色列人立了和约，住在他们中间，

拼音版 书10:1 Yēlùsǎleng wáng Yàduōníxǐdé tīngjian Yuēshūyà duó le Aì chéng, jìn xíng huǐmiè, zenyàng daì Yēlìgē hé Yēlìgē de wáng, ye zhàoyàng daì Aì chéng hé Aì chéng de wáng, yòu tīngjian Jībiàn de jūmín yǔ Yǐsèliè rén lì le hé yuē, zhù zaì tāmen zhōngjiān,

吕振中 书10:1 耶路撒冷王亚多尼洗德听说约书亚攻取了艾城，将城尽行毁灭归神，说他怎样处置耶利哥和耶利哥王，也怎样处置艾城和艾王；又听说基遍的居民怎样跟以色列人讲和，立了约而住在他们中间，

新译本 书10:1 耶路撒冷王亚多尼．洗德听见约书亚占领了艾城，把城完全毁灭，约书亚怎样对待耶利哥和耶利哥的王，也照样对待艾城和艾城的王；又听见基遍的居民已经与以色列人议和，并可以住在这地，

现代译 书10:1 耶路撒冷王亚多尼洗德说约书亚攻取并彻底毁灭了艾城，杀了艾城的王，像他从前对待耶利哥和它的王一样。他又听说基遍人跟以色列人订了友好条约，现在住在他们当中。

当代译 书10:1 当耶路撒冷王亚多尼洗德听见约书亚夺取了艾城，把它完全毁灭，对付艾城和艾城的王，就好像对付耶利哥一样；又听见基遍人已经跟以色列人立了和约，住在他们中间，成为他们的附庸，

文理本 书10:1 耶路撒冷王亚多尼洗德、闻约书亚取艾尽灭之、待艾与王、如昔之待耶利哥及其王然、亦闻基遍居民与以色列人修好、而处其中、

修订本 书10:1 耶路撒冷王亚多尼．洗德听见约书亚夺了艾城，彻底毁灭，处置艾城和艾城的王像处置耶利哥和耶利哥的王一样，又听见基遍的居民与以色列人立了和约，住在他们中间，

KJV 英 书10:1 Now it came to pass, when Adonizedec king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

NIV 英 书10:1 Now Adoni-Zedek king of Jerusalem heard that Joshua had taken Ai and totally destroyed it, doing to Ai and its king as he had done to Jericho and its king, and that the people of Gibeon had made a treaty of peace with Israel and were living near them.

主目录 返回顶部

和合本 书10:2 就甚惧怕。因为基遍是一座大城，如都城一般，比艾城更大，并且城内的人都是勇士。

拼音版 书10:2 Jiù shén jùpà. yīnwei Jībiàn shì yī zuò dà chéng, rú dōu chéng yìbān, bǐ Aì chéng gèng dà, bìngqie chéng neì de rén dōu shì yǒng shì.

吕振中 书10:2 就很害怕，因为基遍是大城，就像一座王城；它比艾城大，城里的人又都是勇士。

新译本 书10:2 他们就非常惧怕。因为基遍是大城，好像一座王城；又因为基遍比艾城大，城里所有的人都是勇士。

现代译 书10:2 耶路撒冷人非常害怕；因为基遍不是小城，它跟那些有王的城一样大，比艾城还大。基遍城的人又都是勇猛的战士。

当代译 书10:2 便大为震惊。因为基遍是一座大城，宏伟得像一座王城一样，而且，它比艾城大得多，城中的人又都是骁勇善战的。

文理本 书10:2 则惧甚、盖基遍为大邑、如王都、较艾尤大、人皆勇士、

修订本 书10:2 耶路撒冷人就很惧怕，因为基遍是一座大城，如京城一样，比艾城更大，并且城内的人都是勇士。

KJV 英 书10:2 That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

NIV 英 书10:2 He and his people were very much alarmed at this, because Gibeon was an important city, like one of the royal cities; it was larger than Ai, and all its men were good fighters.

主目录 返回顶部

和合本 书10:3 所以耶路撒冷王亚多尼洗德打发人去见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚和伊矶伦王底璧，说：

拼音版 书10:3 Suǒyǐ Yēlùsǎleng wáng Yàduōníxǐdé dǎfa rén qù jiàn Xībǎilún wáng Héxián, Yémò wáng Pílán, Lājí wáng Yǎfēiyà, Héyījīlún wáng Dǐbì, shuō,

吕振中 书10:3 因此耶路撒冷王亚多尼洗德就打发人去见希伯崙王何咸、耶末王毗兰、拉吉王雅非亚、和伊矶伦王底璧、说∶

新译本 书10:3 因此，耶路撒冷王亚多尼．洗德派人到希伯仑王何咸、耶末王毗兰、拉吉王雅非亚和伊矶伦王底璧那里去，对他们说：

现代译 书10:3 因此，亚多尼洗德派人传话给希伯仑王何咸、耶末王比兰、拉吉王雅非亚，和伊矶伦王底璧，

当代译 书10:3 於是，亚多尼洗德便派遣使者去见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚和伊矶伦王底璧，

文理本 书10:3 于是耶路撒冷王亚多尼洗德、遣人见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚、伊矶伦王底璧、告之曰、

修订本 书10:3 耶路撒冷王亚多尼．洗德派人去见希伯仑王何咸、耶末王毗兰、拉吉王雅非亚和伊矶伦王底璧，说：

KJV 英 书10:3 Wherefore Adonizedec king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

NIV 英 书10:3 So Adoni-Zedek king of Jerusalem appealed to Hoham king of Hebron, Piram king of Jarmuth, Japhia king of Lachish and Debir king of Eglon.

主目录 返回顶部

和合本 书10:4 “求你们上来帮助我，我们好攻打基遍，因为他们与约书亚和以色列人立了和约。”

拼音版 书10:4 Qiú nǐmen shàng lái bāngzhu wǒ, wǒmen hǎo gōngdǎ Jībiàn, yīnwei tāmen yǔ Yuēshūyà hé Yǐsèliè rén lì le hé yuē.

吕振中 书10:4 「求你们上我这里来帮助我，我们好击破基遍，因为基遍跟约书亚和以色列人立了和约。」

新译本 书10:4 “求你们上我这里来帮助我，我们好攻打基遍，因为基遍已经与约书亚和以色列人议和了。”

现代译 书10:4 说：「请来援助我攻打基遍，因为他们跟约书亚和以色列人订了和约。」

当代译 书10:4 求他们援助，派兵一同攻打基遍城，因为这城已经与以色列立了和约，成了他们的附庸。

文理本 书10:4 其来助我、以击基遍、因其与约书亚及以色列人修好、

修订本 书10:4 "求你们上来帮助我，我们好攻打基遍，因为它与约书亚和以色列人立了和约。"

KJV 英 书10:4 Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

NIV 英 书10:4 "Come up and help me attack Gibeon," he said, "because it has made peace with Joshua and the Israelites."

主目录 返回顶部

和合本 书10:5 于是，五个亚摩利王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，大家聚集，率领他们的众军上去，对着基遍安营，攻打基遍。

拼音版 书10:5 Yúshì wǔ gè Yàmólì wáng, jiù shì Yēlùsǎleng wáng, Xībǎilún wáng, Yémò wáng, Lājí wáng, Yījīlún wáng, dàjiā jùjí, shuaìlǐng tāmende zhòng jūn shàng qù, duì zhe Jībiàn ān yíng, gōngdǎ Jībiàn.

吕振中 书10:5 于是亚摩利人的五个王、耶路撒冷王、希伯崙王、耶末王、拉吉王、伊矶伦王、率领了他们所有的军兵就聚集，大家都上去，对着基遍扎营，要攻打基遍。

新译本 书10:5 于是亚摩利人的那五个王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王和伊矶伦王，联合起来，带着他们所有的军队上去，在基遍的对面安营，攻打基遍。

现代译 书10:5 於是耶路撒冷、希伯仑、耶末、拉吉，和伊矶伦等五个亚摩利王联合起来，围攻基遍。

当代译 书10:5 於是，这五位亚摩利王便联合起来，率领他们所有的军队把基遍团团围困。他们在基遍外面扎了营，准备联合进攻。

文理本 书10:5 亚摩利五王、即耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王、遂相会集、率诸军往基遍、建营攻之、

修订本 书10:5 于是五个亚摩利王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王和伊矶伦王，联合上去，率领他们所有的军队，对着基遍安营，要攻打基遍。

KJV 英 书10:5 Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

NIV 英 书10:5 Then the five kings of the Amorites--the kings of Jerusalem, Hebron, Jarmuth, Lachish and Eglon--joined forces. They moved up with all their troops and took up positions against Gibeon and attacked it.

主目录 返回顶部

和合本 书10:6 基遍人就打发人往吉甲的营中去见约书亚，说：“你不要袖手不顾你的仆人，求你速速上来拯救我们，帮助我们，因为住山地亚摩利人的诸王都聚集攻击我们。”

拼音版 书10:6 Jībiàn rén jiù dǎfa rén wǎng Jíjiǎ de yíng zhōng qù jiàn Yuēshūyà, shuō, nǐ búyào xiù shǒu bú gù nǐde púrén, qiú nǐ sù sù shàng lái zhengjiù wǒmen, bāngzhu wǒmen, yīnwei zhù shān dì Yàmólìrén de zhū wáng dōu jùjí gōngjī wǒmen.

吕振中 书10:6 基遍人就打发人往吉甲营中去见约书亚，说∶「你不要袖手不顾你仆人；求你赶快上我们这里来拯救我们，帮助我们；因为住山地亚摩利人所有的王都集合了来攻击我们了。」

新译本 书10:6 基遍人就派人到吉甲营中约书亚那里去，说：“不可丢弃你的仆人，求你快快上我们这里来拯救我们、帮助我们；因为住在山地的亚摩利人所有的王都集合起来攻击我们。”

现代译 书10:6 基遍人传话给在吉甲营地的约书亚，说：「不要袖手旁观，请立刻来帮助我们！援救我们！所有住在山区的亚摩利王都联合起来攻打我们了！」

当代译 书10:6 基遍人连忙派人到吉甲去，向约书亚报告说：“住在山地一带的五个亚摩利王，现在已经联合起来围攻我们了，求你不要袖手旁观，不理你的仆人，赶快来救我们吧！”

文理本 书10:6 基遍人遣使至吉甲营、见约书亚曰、居山之亚摩利诸王、集以攻我、请尔速来、救助尔仆、勿迟、

修订本 书10:6 基遍人就派人到吉甲的营中约书亚那里，说："不要袖手不顾你的仆人，求你赶快上来拯救我们，帮助我们，因为住山区亚摩利人的诸王已经联合来攻击我们。"

KJV 英 书10:6 And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

NIV 英 书10:6 The Gibeonites then sent word to Joshua in the camp at Gilgal: "Do not abandon your servants. Come up to us quickly and save us! Help us, because all the Amorite kings from the hill country have joined forces against us."

主目录 返回顶部

和合本 书10:7 于是，约书亚和他一切兵丁，并大能的勇士，都从吉甲上去。

拼音版 书10:7 Yúshì Yuēshūyà hé tā yīqiè bīng dīng, bìng dà néng de yǒng shì, dōu cóng Jíjiǎ shàng qù.

吕振中 书10:7 于是约书亚和所有的能争战的人、一切有力气英勇的人、都从吉甲上去。

新译本 书10:7 于是约书亚和所有能作战的人，以及所有英勇的战士，都一起从吉甲上去。

现代译 书10:7 约书亚立刻率领全军，包括最精锐的部队，从吉甲出发。

当代译 书10:7 於是，约书亚便率领他的全部猛将和士兵，从吉甲上去。

文理本 书10:7 约书亚与军旅勇士、遂自吉甲而往、

修订本 书10:7 于是约书亚和所有跟他一起作战的士兵，以及大能的勇士，从吉甲上去。

KJV 英 书10:7 So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

NIV 英 书10:7 So Joshua marched up from Gilgal with his entire army, including all the best fighting men.

主目录 返回顶部

和合本 书10:8 耶和华对约书亚说：“不要怕他们，因为我已将他们交在你手里，他们无一人能在你面前站立得住。”

拼音版 书10:8 Yēhéhuá duì Yuēshūyà shuō, búyào pà tāmen. yīnwei wǒ yǐ jiāng tāmen jiāo zaì nǐ shǒu lǐ, tāmen wú yī rén néng zaì nǐ miànqián shān lì de zhù.

吕振中 书10:8 永恒主对约书亚说∶「不要怕他们；因为我已经将他们交在你手里；他们必没有一个人能在你面前站得住。」

新译本 书10:8 耶和华对约书亚说：“你不要怕他们，因为我已经把他们交在你手里了；他们必没有一人能在你面前站立得住。”

现代译 书10:8 上主对约书亚说：「不要怕他们；我已经把他们交在你手中了！他们当中没有人能抵挡你。」

当代译 书10:8 上帝对约书亚说：“不要害怕，我已经把他们交在你手中，他们决不能抵挡你。”

文理本 书10:8 耶和华谕约书亚曰、勿惧之、我付之于尔手、无一能御尔者、

修订本 书10:8 耶和华对约书亚说："不要怕他们， 因为我已将他们交在你手里，他们没有一人能在你面前站立得住。"

KJV 英 书10:8 And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

NIV 英 书10:8 The LORD said to Joshua, "Do not be afraid of them; I have given them into your hand. Not one of them will be able to withstand you."

主目录 返回顶部

和合本 书10:9 约书亚就终夜从吉甲上去，猛然临到他们那里。

拼音版 书10:9 Yuēshūyà jiù zhōng yè cóng Jíjiǎ shàng qù, meng rán líndào tāmen nàli.

吕振中 书10:9 约书亚就终夜从吉甲上去，猛然袭击他们。

新译本 书10:9 于是约书亚乘夜从吉甲上去，突然来到他们那里。

现代译 书10:9 约书亚率领军队连夜从吉甲赶到基遍，突击亚摩利人。

当代译 书10:9 约书亚从吉甲出发，连夜赶路，突击敌人，

文理本 书10:9 约书亚自吉甲终夜而行、猝然临敌、

修订本 书10:9 约书亚就连夜从吉甲上去，猛然袭击他们。

KJV 英 书10:9 Joshua therefore came unto them suddenly, and went up from Gilgal all night.

NIV 英 书10:9 After an all-night march from Gilgal, Joshua took them by surprise.

主目录 返回顶部

和合本 书10:10 耶和华使他们在以色列人面前溃乱。约书亚在基遍大大地杀败他们，追赶他们在伯和仑的上坡路，击杀他们直到亚西加和玛基大。

拼音版 书10:10 Yēhéhuá shǐ tāmen zaì Yǐsèliè rén miànqián kuì luàn. Yuēshūyà zaì Jībiàn dàdà dì shā baì tāmen, zhuīgǎn tāmen, zaì Bǎihélún de shàng pō lù jī shā tāmen, zhídào Yàxījiā hé Mǎjīdà.

吕振中 书10:10 永恒主使他们在以色列人面前溃乱；约书亚在基遍大大击败他们，沿伯和崙的上坡路向追赶他们，击杀了他们、直到亚西加和玛基大。

新译本 书10:10 耶和华使他们在以色列人面前溃乱，约书亚在基遍大大地击杀他们，沿着伯．和仑的上坡路追赶他们，击打他们，直到亚西加和玛基大。

现代译 书10:10 上主使亚摩利人一看见以色列军队就惊惶失措。以色列人在基遍杀他们，追击他们到伯和仑的山隘口，又向南一直追到亚西加和玛基大。

当代译 书10:10 上帝使亚摩利联军阵脚大乱，以色列人就在基遍大败敌军，并且在伯和仑上坡的路上沿途击杀他们，一直追到亚西加和玛基大。

文理本 书10:10 耶和华溃敌于以色列人前、遂于基遍大行杀戮、追及伯和仑阪击之、至于亚西加、玛基大、

修订本 书10:10 耶和华使他们在以色列人面前溃乱。约书亚在基遍大大击杀他们，在伯．和仑的上坡路上追赶他们，击杀他们，直到亚西加和玛基大。

KJV 英 书10:10 And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

NIV 英 书10:10 The LORD threw them into confusion before Israel, who defeated them in a great victory at Gibeon. Israel pursued them along the road going up to Beth Horon and cut them down all the way to Azekah and Makkedah.

主目录 返回顶部

和合本 书10:11 他们在以色列人面前逃跑，正在伯和仑下坡的时候，耶和华从天上降大冰雹（原文作“石头”）在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。

拼音版 书10:11 Tāmen zaì Yǐsèliè rén miànqián taópǎo, zhèngzaì Bǎihélún xià pō de shíhou, Yēhéhuá cóng tiān shàng jiàng dà bīngbaó ( bīngbaó yuánwén zuò shítou ) zaì tāmen shēnshang, zhí jiàng dào Yàxījiā, dá sǐ tāmen. beì bīngbaó dá sǐ de, bǐ Yǐsèliè rén yòng dāo shā sǐ de hái duō.

吕振中 书10:11 他们从以色列人面前逃跑，正在伯和崙下坡的时候，永恒主从天上降了大冰石在他们身上，直降到亚西加，打死他们；那死于冰雹石的、比以色列人用刀杀死的还多。

新译本 书10:11 他们从以色列人面前逃跑，正在下伯．和仑斜坡的时候，耶和华从天上降大冰雹在他们身上，一直到亚西加，打死他们；被冰雹打死的，比以色列人用刀杀死的还多。

现代译 书10:11 当亚摩利人被以色列军队追赶、逃向隘口的时候，上主一路降大冰雹击打他们，直到亚西加。被冰雹打死的人比被以色列军杀死的还要多。

当代译 书10:11 敌人在伯和仑下坡的路上逃窜的时候，上帝又降下冰雹，以致他们死伤更为惨重；被冰雹砸死的人，比以色列人用刀杀死的还要多。

文理本 书10:11 适敌遁于以色列人前、在伯和仑阪、耶和华自天降大雹击之、至亚西加、死于雹者、较以色列人以刃杀者尤众、

修订本 书10:11 他们在以色列人面前逃跑。正在伯．和仑下坡的时候，耶和华从天上降下大冰雹在他们身上，直降到亚西加，打死他们。被冰雹打死的，比以色列人用刀杀死的还多。

KJV 英 书10:11 And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

NIV 英 书10:11 As they fled before Israel on the road down from Beth Horon to Azekah, the LORD hurled large hailstones down on them from the sky, and more of them died from the hailstones than were killed by the swords of the Israelites.

主目录 返回顶部

和合本 书10:12 当耶和华将亚摩利人交付以色列人的日子，约书亚就祷告耶和华，在以色列人眼前说：“日头啊，你要停在基遍；月亮啊，你要止在亚雅仑谷。”

拼音版 书10:12 Dàng Yēhéhuá jiāng Yàmólìrén jiāofù Yǐsèliè rén de rìzi, Yuēshūyà jiù dǎogào Yēhéhuá, zaì Yǐsèliè rén yǎnqián shuō, rìtou a, nǐ yào tíng zaì Jībiàn. yuèliang a, nǐ yào zhǐ zaì Yàyǎlún gǔ.

吕振中 书10:12 那时候，当永恒主将亚摩利人交付以色列人的日子，约书亚就对永恒主说话；他在以色列人眼前说∶「日头阿，在基遍静止哦；月亮阿，在亚雅崙山谷止息哦。」

新译本 书10:12 那时，就是耶和华把亚摩利人交给以色列人的时候，约书亚在以色列人面前对耶和华说：“太阳啊，停在基遍；月亮啊，停在亚雅仑谷。”

现代译 书10:12 上主使以色列人战胜亚摩利人。那一天，约书亚在以色列人面前向上主祷告：太阳啊，停在基遍上空；月亮啊，停在亚雅仑谷上空。

当代译 书10:12 当以色列军正在乘胜追击的时候，约书亚当众向上帝祷告说：“愿太阳在基遍停住，愿月亮在亚雅仑谷停留！”

文理本 书10:12 耶和华以亚摩利人付以色列族之日、约书亚祈祷耶和华、在以色列众前曰、日其停于基遍、月其止于亚雅仑谷兮、

修订本 书10:12 当耶和华将亚摩利人交给以色列人的那一日，约书亚向耶和华说话，在以色列人眼前说： "太阳啊，停在基遍； 月亮啊，停在亚雅仑谷。"

KJV 英 书10:12 Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

NIV 英 书10:12 On the day the LORD gave the Amorites over to Israel, Joshua said to the LORD in the presence of Israel: "O sun, stand still over Gibeon, O moon, over the Valley of Aijalon."

主目录 返回顶部

和合本 书10:13 于是日头停留，月亮止住，直等国民向敌人报仇。这事岂不是写在雅煞珥书上吗？日头在天当中停住，不急速下落，约有一日之久。

拼音版 书10:13 Yúshì rìtou tíng liú, yuèliang zhǐ zhù, zhí deng guó mín xiàng dírén bàochóu. zhè shì qǐbù shì xie zaì yǎ shā Er shū shàng ma. rìtou zaì tiān dāngzhōng tíng zhù, bú jísù xià luò, yuē yǒu yī rì zhī jiǔ.

吕振中 书10:13 于是日头就静止住，月亮也站着，直等到国民在仇敌身上报了仇。这事岂不是写在正直人诗歌集上么？日头在天当中站住，不急速下去、约有一整天。

新译本 书10:13 于是太阳停住，月亮站住，直到以色列人在仇敌的身上报了仇。这事不是写在《雅煞珥书》上吗？太阳在天空中站住，不急速下落，约有一整天。

现代译 书10:13 太阳就停住，月亮也不动，一直到以色列打败仇敌。这件事记载在雅煞珥书上。太阳停在天空，整天没有下去。

当代译 书10:13 这时太阳就果然停住了，月亮也不转动，好使以色列人可以痛快地追杀敌人。在雅煞珥书里面便详细地记载了这事。那一天，太阳停留在天空之中，约有一整天的时间，并没有匆匆地西沉。

文理本 书10:13 日则停、月则止、待民复仇于敌、此事非书于雅煞珥纪乎、载云、日停于天中、不速下者竟日、

修订本 书10:13 太阳就停住，月亮就止住， 直到国民向敌人报仇。 这事岂不是写在《雅煞珥书》上吗？太阳停在天空当中，没有急速下落，约有一整天。

KJV 英 书10:13 And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

NIV 英 书10:13 So the sun stood still, and the moon stopped, till the nation avenged itself on its enemies, as it is written in the Book of Jashar. The sun stopped in the middle of the sky and delayed going down about a full day.

主目录 返回顶部

和合本 书10:14 在这日以前，这日以后，耶和华听人的祷告，没有像这日的，是因耶和华为以色列争战。

拼音版 书10:14 Zaì zhè rì yǐqián, zhè rì yǐhòu, Yēhéhuá tīng rén de dǎogào, méiyǒu xiàng zhè rì de, shì yīn Yēhéhuá wéi Yǐsèliè zhēng zhàn.

吕振中 书10:14 这日以前、这日以后、永恒主听人的声音、没有像这一日的；因为永恒主真地为以色列争战了。

新译本 书10:14 在这日以前或这日以后，耶和华听人的祷告，没有像这日一样的，因为耶和华为以色列作战。

现代译 书10:14 上主听从了人的话，以前从没有像这样的一天，以后也不会有。上主为以色列争战！

当代译 书10:14 上帝像这样垂听一个人的祈求，实在是空前绝后的，这是因为上帝要为以色列作战。

文理本 书10:14 前乎此、后乎此、未有如是之一日、耶和华俯听人言、为以色列人战也、○

修订本 书10:14 在这日以前，这日以后，耶和华听人的声音，没有像这日的，这是因为耶和华为以色列作战。

KJV 英 书10:14 And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

NIV 英 书10:14 There has never been a day like it before or since, a day when the LORD listened to a man. Surely the LORD was fighting for Israel!

主目录 返回顶部

和合本 书10:15 约书亚和以色列众人回到吉甲的营中。

拼音版 书10:15 Yuēshūyà hé Yǐsèliè zhòngrén huí dào Jíjiǎ de yíng zhōng.

吕振中 书10:15 约书亚同以色列众人回到吉甲营中。

新译本 书10:15 后来，约书亚和众以色列人回到吉甲营那里去。

现代译 书10:15 这事以后，约书亚率领军队回吉甲营地。

当代译 书10:15 后来，约书亚就率领以色列大军返回吉甲的营地去了。

文理本 书10:15 约书亚与以色列众返吉甲营、

修订本 书10:15 约书亚和跟他一起的以色列众人回到吉甲的营中。

KJV 英 书10:15 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

NIV 英 书10:15 Then Joshua returned with all Israel to the camp at Gilgal.

主目录 返回顶部

和合本 书10:16 那五王逃跑，藏在玛基大洞里。

拼音版 书10:16 Nà wǔ wáng taópǎo, cáng zaì Mǎjīdà dòng lǐ.

吕振中 书10:16 那五个王逃跑，藏匿在玛基大洞里。

新译本 书10:16 那五个王逃跑了，躲藏在玛基大洞里。

现代译 书10:16 亚摩利地区的五个王逃走了，躲在玛基大的山洞里。

当代译 书10:16 那五个亚摩利王仓皇逃命，躲藏在玛基大的山洞里。

文理本 书10:16 五王逃至玛基大、匿于穴、

修订本 书10:16 那五个王逃跑，躲在玛基大洞里。

KJV 英 书10:16 But these five kings fled, and hid themselves in a cave at Makkedah.

NIV 英 书10:16 Now the five kings had fled and hidden in the cave at Makkedah.

主目录 返回顶部

和合本 书10:17 有人告诉约书亚说：“那五王已经找到了，都藏在玛基大洞里。”

拼音版 书10:17 Yǒu rén gàosu Yuēshūyà shuō, nà wǔ wáng yǐjing zhǎo dào le, dōu cáng zaì Mǎjīdà dòng lǐ.

吕振中 书10:17 有人告诉约书亚说∶「那五个王已经找到了，都藏匿在玛基大洞里呢。」

新译本 书10:17 有人告诉约书亚，说：“那五个王已经找到了，都躲藏在玛基大洞里。”

现代译 书10:17 有人发现他们，就向约书亚报告他们藏匿的地方。

当代译 书10:17 后来，有人向约书亚通风报信，指点出他们匿藏的地方，

文理本 书10:17 或告约书亚曰、五王既遇、匿于玛基大穴、

修订本 书10:17 有人告诉约书亚说："那五个王已经找到了，都躲在玛基大洞里。"

KJV 英 书10:17 And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

NIV 英 书10:17 When Joshua was told that the five kings had been found hiding in the cave at Makkedah,

主目录 返回顶部

和合本 书10:18 约书亚说：“你们把几块大石头滚到洞口，派人看守。

拼音版 书10:18 Yuēshūyà shuō, nǐmen bǎ jǐ kuaì dà shítou gún dào dòng kǒu, paì rén kānshǒu,

吕振中 书10:18 约书亚说∶「把几块大石头辊到洞口，派人看守着。

新译本 书10:18 约书亚说：“你们把几块大石头辊到洞口那里去，并派人到洞口去看守他们。

现代译 书10:18 约书亚说：「滚几块大石头堵住洞口，派几个守卫看守。

当代译 书10:18 约书亚便叫人用大石块堵塞洞口，又派人看守，并且下令说：

文理本 书10:18 约书亚曰、转大石于穴口、使人守之、

修订本 书10:18 约书亚说："你们把几块大石头滚到洞口，派人在那里看守他们。

KJV 英 书10:18 And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

NIV 英 书10:18 he said, "Roll large rocks up to the mouth of the cave, and post some men there to guard it.

主目录 返回顶部

和合本 书10:19 你们却不可耽延，要追赶你们的仇敌，击杀他们尽后边的人，不容他们进自己的城邑，因为耶和华你们的　神已经把他们交在你们手里。”

拼音版 书10:19 Nǐmen què bùke dān yán, yào zhuīgǎn nǐmen de chóudí, jī shā tāmen jìn hòubiān de rén, bùróng tāmen jìn zìjǐ de chéngyì, yīnwei Yēhéhuá nǐmen de shén yǐjing bǎ tāmen jiāo zaì nǐmen shǒu lǐ.

吕振中 书10:19 你们呢、却不可耽搁；要追赶仇敌，截击他们的尽后队，别容他们进自己的城；因为永恒主你们的上帝已经把他们交在你们手里。」

新译本 书10:19 你们却不可站着，要追赶你们的仇敌，从后面击杀他们，不可让他们逃进自己的城中，因为耶和华你们的　神已经把他们交在你们的手里了。”

现代译 书10:19 但你们不要留在那里，要继续追击敌人，不让他们逃回城里！上主—你们的上帝已经把他们交在你们手中了。」

当代译 书10:19 “你们不可停下来，要继续歼灭残敌，你们可以从后面堵截，不要让敌人逃窜回城，上帝已经把他们交在你们手中了。”

文理本 书10:19 尔众勿缓、追袭尔敌、击其后军、勿容入邑、尔上帝耶和华付之于尔手矣、

修订本 书10:19 你们却不可停留，要追赶你们的仇敌，从后面攻击他们，不让他们进到自己的城镇，因为耶和华－你们的上帝已经把他们交在你们手里。"

KJV 英 书10:19 And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

NIV 英 书10:19 But don't stop! Pursue your enemies, attack them from the rear and don't let them reach their cities, for the LORD your God has given them into your hand."

主目录 返回顶部

和合本 书10:20 约书亚和以色列人大大杀败他们，直到将他们灭尽，其中剩下的人都进了坚固的城。

拼音版 书10:20 Yuēshūyà hé Yǐsèliè rén dàdà shā baì tāmen, zhídào jiāng tāmen miè jìn. qízhōng shèngxia de rén dōu jìn le jiāngù de chéng.

吕振中 书10:20 约书亚和以色列人大大击杀了他们，直到将他们灭尽了为止；他们中间存留下来的残存人都进了堡垒城；

新译本 书10:20 约书亚和以色列人把他们杀得惨败，直到把他们灭绝为止，那些逃脱的人都逃进设防的城里；

现代译 书10:20 约书亚和以色列人毫不留情地击杀他们，只剩下少数人逃进城里去，没被杀掉。

当代译 书10:20 约书亚和以色列人把敌人杀得落花流水，直杀到敌人全军覆没，剩下的一些漏网之鱼都逃进防守严密的坚固城垒去了。

文理本 书10:20 约书亚与以色列人大行杀戮、而翦灭之、其余入于坚城、

修订本 书10:20 约书亚和以色列人彻底击败他们，直到把他们灭尽，只剩下少许的人逃进坚固的城。

KJV 英 书10:20 And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

NIV 英 书10:20 So Joshua and the Israelites destroyed them completely--almost to a man--but the few who were left reached their fortified cities.

主目录 返回顶部

和合本 书10:21 众百姓就安然回玛基大营中，到约书亚那里。没有一人敢向以色列人饶舌。

拼音版 书10:21 Zhòng bǎixìng jiù ānrán huí Mǎjīdà yíng zhōng, dào Yuēshūyà nàli. méiyǒu yī rén gǎn xiàng Yǐsèliè rén raó shé.

吕振中 书10:21 众民安然回到玛基大营中、来见约书亚；没有一个人敢对以色列人饶舌的。

新译本 书10:21 众以色列人都平平安安回到玛基大营中约书亚那里。没有人敢说话攻击以色列人。

现代译 书10:21 这以后，约书亚率领的军民都平安地回到玛基大营地。从此，没有人敢反对以色列人，连开口都不敢。

当代译 书10:21 以色列军民都安然无恙的返回玛基大营。从此以后，再也没有人敢欺负以色列人了。

文理本 书10:21 民则安返玛基大营、见约书亚、无人鼓舌、訾以色列族者、

修订本 书10:21 众百姓就安然回到玛基大营中，到约书亚那里。没有人敢向以色列人饶舌。

KJV 英 书10:21 And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

NIV 英 书10:21 The whole army then returned safely to Joshua in the camp at Makkedah, and no one uttered a word against the Israelites.

主目录 返回顶部

和合本 书10:22 约书亚说：“打开洞口，将那五王从洞里带出来，领到我面前。”

拼音版 书10:22 Yuēshūyà shuō, dǎkāi dòng kǒu, jiāng nà wǔ wáng cóng dòng lǐ daì chūlai, lǐng dào wǒ miànqián.

吕振中 书10:22 那时约书亚就说∶「打开洞口，把那五个王从洞里拉出来、到我面前。」

新译本 书10:22 约书亚说：“你们打开洞口，把那五个王从洞里拉出来，带到我这里来。”

现代译 书10:22 约书亚说：「滚开洞口的石头！把那五个王带出来见我！」

当代译 书10:22 约书亚吩咐左右说：“你们去打开洞口，把里面五个王押出来见我。”

文理本 书10:22 约书亚曰、启穴口、携五王出而诣我、

修订本 书10:22 约书亚说："打开洞口，把那五个王从洞里带出来，到我这里。"

KJV 英 书10:22 Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

NIV 英 书10:22 Joshua said, "Open the mouth of the cave and bring those five kings out to me."

主目录 返回顶部

和合本 书10:23 众人就这样行，将那五王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王，从洞里带出来，领到约书亚面前。

拼音版 书10:23 Zhòngrén jiù zhèyàng xíng, jiāng nà wǔ wáng, jiù shì Yēlùsǎleng wáng, Xībǎilún wáng, Yémò wáng, Lājí wáng, Yījīlún wáng, cóng dòng lǐ daì chūlai, lǐng dào Yuēshūyà miànqián.

吕振中 书10:23 人就这样行，把那五个王∶耶路撒冷王、希伯崙王、耶末王、拉吉王、伊矶伦王、从洞里拉出来、到约书亚面前。

新译本 书10:23 众人就照着执行，他们把那五个王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王和伊矶伦王，从洞里拉出来，带到约书亚那里去。

现代译 书10:23 於是他们打开洞口，把耶路撒冷王、希伯仑王、耶末王、拉吉王，和伊矶伦王带到约书亚面前。

当代译 书10:23 众人便把耶路撒冷王、希伯仑王、耶末王、拉吉王、伊矶伦王等五人从洞里拉出来，押到约书亚面前。

文理本 书10:23 遂携耶路撒冷希伯仑耶末拉吉伊矶伦五王、出穴、诣之、

修订本 书10:23 众人就这样做，把那五个王，就是耶路撒冷王、希伯仑王、耶末王、拉吉王和伊矶伦王，从洞里带出来，到约书亚那里。

KJV 英 书10:23 And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

NIV 英 书10:23 So they brought the five kings out of the cave--the kings of Jerusalem, Hebron, Jarmuth, Lachish and Eglon.

主目录 返回顶部

和合本 书10:24 带出那五王到约书亚面前的时候，约书亚就召了以色列众人来，对那些和他同去的军长说：“你们近前来，把脚踏在这些王的颈项上。”他们就近前来，把脚踏在这些王的颈项上。

拼音版 书10:24 Daì chū nà wǔ wáng dào Yuēshūyà miànqián de shíhou, Yuēshūyà jiù zhào le Yǐsèliè zhòngrén lái, duì nàxiē hé tā tóng qù de jūnzhǎng shuō, nǐmen jìn qián lái, bǎ jiǎo tā zaì zhèxie wáng de jǐngxiàng shàng. tāmen jiù jìn qián lái, bǎ jiǎo tā zaì zhèxie wáng de jǐngxiàng shàng.

吕振中 书10:24 人把那五个王拉出来、到约书亚面前以后，约书亚就把以色列众人召了来，对那些和他同去的战士长官说∶「你们走近前来，把脚踩在这些王的脖子上。」他们就走近前来，把脚踩在这些王的脖子上。

新译本 书10:24 众人把那五个王带到约书亚那里去的时候，约书亚把所有的以色列人都召了来，对那些与他同去作战的军长说：“你们走前来，把脚踏在这些王的颈项上。”他们就走前来，把脚踏在那些王的颈项上。

现代译 书10:24 约书亚召集所有的以色列人来，吩咐那些跟从他去打仗的军官，用脚踩在那五个王的脖子上，他们就照着办了。

当代译 书10:24 约书亚召集了全体以色列人，然后就对那些跟他一起出征的将领说：“你们上前来，用脚踏着这些王的脖子！”各将领便照着约书亚的吩咐做了，

文理本 书10:24 既携诣约书亚、约书亚召以色列众至、谓诸军长曰、来前、足践王颈、遂前践之、

修订本 书10:24 他们带出那五个王到约书亚那里的时候，约书亚就召了以色列众人来，对和他同去的军官说："你们近前来，把脚踏在这些王的颈项上。"他们就近前来，把脚踏在这些王的颈项上。

KJV 英 书10:24 And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

NIV 英 书10:24 When they had brought these kings to Joshua, he summoned all the men of Israel and said to the army commanders who had come with him, "Come here and put your feet on the necks of these kings." So they came forward and placed their feet on their necks.

主目录 返回顶部

和合本 书10:25 约书亚对他们说：“你们不要惧怕，也不要惊惶，应当刚强壮胆。因为耶和华必这样待你们所要攻打的一切仇敌。”

拼音版 书10:25 Yuēshūyà duì tāmen shuō, nǐmen búyào jùpà, ye búyào jīng huáng. yīngdāng gāngqiáng zhuàng dǎn, yīnwei Yēhéhuá bì zhèyàng daì nǐmen suǒ yào gōngdǎ de yīqiè chóudí.

吕振中 书10:25 约书亚对他们说∶「你们不要惧怕，不要惊慌；务要刚强壮胆；因为永恒主必这样办你们所要攻打的一切仇敌。」

新译本 书10:25 约书亚对他们说：“你们不要惧怕，不要惊慌；总要坚强勇敢，因为耶和华必这样对待你们要攻打的所有仇敌。”

现代译 书10:25 於是约书亚对军官们说：「不要沮丧惧怕，要坚强，要有信心，因为上主要击败你们一切的仇敌。」

当代译 书10:25 约书亚又对他们说：“你们不要害怕，也不要惊惶，应该刚强勇敢，因为上帝要使你们所有的仇敌都有这样的下场。”

文理本 书10:25 约书亚谓之曰、勿畏葸、勿恐惶、强乃心、壮乃志、耶和华待尔所攻之敌、俱必如是、

修订本 书10:25 约书亚对他们说："你们不要惧怕，也不要惊惶。当刚强壮胆，因为耶和华必这样处置你们要攻打的所有仇敌。"

KJV 英 书10:25 And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

NIV 英 书10:25 Joshua said to them, "Do not be afraid; do not be discouraged. Be strong and courageous. This is what the LORD will do to all the enemies you are going to fight."

主目录 返回顶部

和合本 书10:26 随后约书亚将这五王杀死，挂在五棵树上。他们就在树上直挂到晚上。

拼音版 书10:26 Suíhòu Yuēshūyà jiāng zhè wǔ wáng shā sǐ, guà zaì wǔ kē shù shàng. tāmen jiù zaì shù shàng zhí guà dào wǎnshang.

吕振中 书10:26 随后约书亚就击杀了这五个王，把他们处死，挂在五根示众木上；他们就在示众木上直挂到晚上。

新译本 书10:26 随后，约书亚把那五个王杀死，悬在五棵树上；他们就悬在树上，直到晚上。

现代译 书10:26 然后约书亚击杀那五个王，把他们的尸体挂在五棵树上，直到傍晚。

当代译 书10:26 说完以后，约书亚便把这五个王杀死，把尸体分别挂在五棵树上，

文理本 书10:26 厥后、约书亚击杀之、悬诸五木、至于日暮、

修订本 书10:26 随后，约书亚把这五个王杀死，挂在五棵树上。他们就被挂在树上，直到晚上。

KJV 英 书10:26 And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

NIV 英 书10:26 Then Joshua struck and killed the kings and hung them on five trees, and they were left hanging on the trees until evening.

主目录 返回顶部

和合本 书10:27 日头要落的时候，约书亚一吩咐，人就把尸首从树上取下来，丢在他们藏过的洞里，把几块大石头放在洞口，直存到今日。

拼音版 书10:27 Rìtou yào luō de shíhou, Yuēshūyà yī fēnfu, rén jiù bǎ shī shǒu cóng shù shàng qǔ xià lái, diū zaì tāmen cáng guō de dòng lǐ, bǎ jǐ kuaì dà shítou fàng zaì dòng kǒu, zhí cún dào jīnrì.

吕振中 书10:27 日落时候、约书亚一吩咐，人就把他们从示众木上取下来，丢在他们藏匿过的洞里，把几块大石头放在洞口；那些石头到今日这一天还在那里。

新译本 书10:27 到了日落的时候，约书亚吩咐人把他们从树上取下来，丢在他们躲藏过的洞里，把几块大石头放在洞口；这些石头一直存到今日。

现代译 书10:27 太阳下山的时候，约书亚下令把尸体取下来，丢进他们躲藏过的山洞，洞口用大石头堵住。那些石头到现在还在那里。

当代译 书10:27 直到傍晚日落的时候，约书亚才下令把尸体放下，丢在他们先前匿藏的山洞里，用大石头堵着洞口。直到今天，那些石头还在那里。

文理本 书10:27 日入时、循约书亚命、取尸下木、掷于所匿之穴、置大石于穴口、至今犹存、○

修订本 书10:27 日落的时候，约书亚吩咐人把尸首从树上取下来，丢在他们躲过的洞里，把几块大石头放在洞口，直存到今日。

KJV 英 书10:27 And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

NIV 英 书10:27 At sunset Joshua gave the order and they took them down from the trees and threw them into the cave where they had been hiding. At the mouth of the cave they placed large rocks, which are there to this day.

主目录 返回顶部

和合本 书10:28 当日，约书亚夺了玛基大，用刀击杀城中的人和王，将其中一切人口尽行杀灭，没有留下一个。他待玛基大王像从前待耶利哥王一样。

拼音版 书10:28 Dàng rì, Yuēshūyà duó le Mǎjīdà, yòng dāo jī shā chéng zhōng de rén hé wáng. jiāng qízhōng yīqiè rénkǒu jìn xíng shā miè, méiyǒu liú xià yī gè. tā daì Mǎjīdà wáng, xiàng cóng qián daì Yēlìgē wáng yíyàng.

吕振中 书10:28 就在那一天，约书亚就攻取了玛基大，用刀击杀了城中的人和王，将他们和其中一切人口、尽行杀灭归神，没有留下一个残存的；他处置玛基大王、就像处置耶利哥王一样。

新译本 书10:28 在那天，约书亚占领了玛基大，用刀击杀了那城的人和那城的王，把城中所有的人完全毁灭，不容一人逃脱；他对待玛基大王就像对待耶利哥王一样。

现代译 书10:28 那天，约书亚攻下了玛基大，捉到了它的王。他杀了城里所有的人，没有留下一个。他待玛基大王，像待耶利哥王一样。

当代译 书10:28 约书亚也在当天占领了玛基大，把所有的居民都杀了，一个也不留。玛基大王的命运和以前耶利哥王的一样，也是难逃一死。

文理本 书10:28 是日约书亚取玛基大、刃击其邑与其王、灭其居民、靡有孑遗、其待玛基大王、如昔之待耶利哥王然、

修订本 书10:28 当日，约书亚夺了玛基大，用刀击杀城中的人和王，把城中所有人完全灭尽，没有留下一个幸存者。他处置玛基大王，像从前处置耶利哥王一样。

KJV 英 书10:28 And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

NIV 英 书10:28 That day Joshua took Makkedah. He put the city and its king to the sword and totally destroyed everyone in it. He left no survivors. And he did to the king of Makkedah as he had done to the king of Jericho.

主目录 返回顶部

和合本 书10:29 约书亚和以色列众人从玛基大往立拿去，攻打立拿。

拼音版 书10:29 Yuēshūyà hé Yǐsèliè zhòngrén cóng Mǎjīdà wǎng Lìná qù, gōngdǎ Lìná.

吕振中 书10:29 约书亚同以色列众人从玛基大进到立拿，攻打立拿。

新译本 书10:29 约书亚和跟他在一起的众以色列人从玛基大往立拿去，攻打立拿。

现代译 书10:29 这事以后，约书亚和他的军队从玛基大去攻打立拿。

当代译 书10:29 约书亚和以色列军又从玛基大向立拿推进，

文理本 书10:29 约书亚与以色列众、自玛基大往攻立拿、

修订本 书10:29 约书亚和跟他一起的以色列众人从玛基大往立拿去，攻打立拿。

KJV 英 书10:29 Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

NIV 英 书10:29 Then Joshua and all Israel with him moved on from Makkedah to Libnah and attacked it.

主目录 返回顶部

和合本 书10:30 耶和华将立拿和立拿的王也交在以色列人手里。约书亚攻打这城，用刀击杀了城中的一切人口，没有留下一个。他待立拿王像从前待耶利哥王一样。

拼音版 书10:30 Yēhéhuá jiāng Lìná hé Lìná de wáng ye jiāo zaì Yǐsèliè rén shǒu lǐ. Yuēshūyà gōngdǎ zhè chéng, yòng dāo jī shā le chéng zhōng de yīqiè rénkǒu, méiyǒu liú xià yī gè. tā daì Lìná wáng, xiàng cóng qián daì Yēlìgē wáng yíyàng.

吕振中 书10:30 永恒主将立拿和立拿王也交在以色列人手里；约书亚用刀击破了这城，杀了其中一切人口，没有留下一个残存的；他处置立拿王就像处置耶利哥王一样。

新译本 书10:30 耶和华把立拿和立拿的王也交在以色列人手里，约书亚用刀攻击那城，杀了城里所有的人，不容一人逃脱；他对待立拿王就像对待耶利哥王一样。

现代译 书10:30 上主把这城和它的王交在以色列人手中。他们杀了城里所有的人，没有留下一个。他们待立拿王，像待耶利哥王一样。

当代译 书10:30 上帝再使以色列军大获全胜，他们歼灭了全城的人口，一个活口也不留。他们对付立拿王跟以前对付耶利哥王一样。

文理本 书10:30 耶和华以邑与王、付于以色列人手、刃击其邑、杀其居民、靡有孑遗、其待立拿王、如昔之待耶利哥王然、

修订本 书10:30 耶和华将立拿和立拿的王也交在以色列人手里。约书亚攻打这城，用刀击杀了城中所有的人，没有留下一个幸存者。他处置立拿王，像从前处置耶利哥王一样。

KJV 英 书10:30 And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

NIV 英 书10:30 The LORD also gave that city and its king into Israel's hand. The city and everyone in it Joshua put to the sword. He left no survivors there. And he did to its king as he had done to the king of Jericho.

主目录 返回顶部

和合本 书10:31 约书亚和以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。

拼音版 书10:31 Yuēshūyà hé Yǐsèliè zhòngrén cóng Lìná wǎng Lājí qù, duì zhe Lājí ān yíng, gōngdǎ zhè chéng.

吕振中 书10:31 约书亚同以色列众人从立拿进到拉吉，对着拉吉扎营，攻打这城。

新译本 书10:31 约书亚和跟他在一起的众以色列人从立拿往拉吉去，对着拉吉安营，攻打这城。

现代译 书10:31 这事以后，约书亚率领军队从立拿去围攻拉吉。

当代译 书10:31 约书亚和以色列军又乘势从立拿往拉吉推进，他们在城外扎营，围攻拉吉。

文理本 书10:31 约书亚与以色列众、自立拿往拉吉、建营攻之、

修订本 书10:31 约书亚和跟他一起的以色列众人从立拿往拉吉去，对着拉吉安营，攻打这城。

KJV 英 书10:31 And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

NIV 英 书10:31 Then Joshua and all Israel with him moved on from Libnah to Lachish; he took up positions against it and attacked it.

主目录 返回顶部

和合本 书10:32 耶和华将拉吉交在以色列人的手里。第二天，约书亚就夺了拉吉，用刀击杀了城中的一切人口，是照他向立拿一切所行的。

拼音版 书10:32 Yēhéhuá jiāng Lājí jiāo zaì Yǐsèliè rén de shǒu lǐ. dì èr tiān Yuēshūyà jiù duó le Lājí, yòng dāo jī shā le chéng zhōng de yīqiè rénkǒu, shì zhào tā xiàng Lìná yīqiè suǒ xíng de.

吕振中 书10:32 永恒主将拉吉交在以色列人手里；第二天约书亚就攻取了拉吉，用刀击打了这城，杀了其中一切人口，全照他处置立拿的样子。

新译本 书10:32 耶和华把拉吉交在以色列人手里，第二天约书亚就占领了拉吉，用刀攻击那城，杀了城中所有的人，跟他对立拿所行的一切一样。

现代译 书10:32 在战争的第二天，上主把拉吉交在以色列人手中。他们待拉吉，像待立拿一样，并杀了城里所有的人，没有留下一个。

当代译 书10:32 上帝又使以色列军大获全胜，第二天便攻占拉吉，又歼灭了全城的人口，就好像对付立拿的情形一样。

文理本 书10:32 耶和华以拉吉付于以色列人手、翌日取之、击之以刃、杀其居民、如待立拿然、

修订本 书10:32 耶和华将拉吉交在以色列人的手里。第二日约书亚就夺了拉吉，用刀击杀了城中所有的人，正如他向立拿一切所做的。

KJV 英 书10:32 And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

NIV 英 书10:32 The LORD handed Lachish over to Israel, and Joshua took it on the second day. The city and everyone in it he put to the sword, just as he had done to Libnah.

主目录 返回顶部

和合本 书10:33 那时，基色王荷兰上来帮助拉吉，约书亚就把他和他的民都击杀了，没有留下一个。

拼音版 书10:33 Nàshí Jīsèwáng Hélán shàng lái bāngzhu Lājí, Yuēshūyà jiù bǎ tā hé tāde mín dōu jī shā le, méiyǒu liú xià yī gè.

吕振中 书10:33 那时基色王荷兰上来帮助拉吉，约书亚把他和他的人民都击杀了，杀到没有给他剩下一个残存的。

新译本 书10:33 那时，基色王荷兰上来帮助拉吉，约书亚就把他和他的人民都击杀了，没有留下一人。

现代译 书10:33 基色王何兰来援助拉吉，约书亚击败了他，消灭了他的军队，没有留下一人。

当代译 书10:33 基色王荷兰前来支援拉吉，结果也被约书亚杀得片甲不留。

文理本 书10:33 时基色王荷兰来助拉吉、约书亚击之、及其民众、靡有孑遗、

修订本 书10:33 那时基色王何兰上来帮助拉吉，约书亚就把他和他的百姓都击杀了，没有留下一个幸存者。

KJV 英 书10:33 Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

NIV 英 书10:33 Meanwhile, Horam king of Gezer had come up to help Lachish, but Joshua defeated him and his army--until no survivors were left.

主目录 返回顶部

和合本 书10:34 约书亚和以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。

拼音版 书10:34 Yuēshūyà hé Yǐsèliè zhòngrén cóng Lājí wǎng Yījīlún qù, duì zhe Yījīlún ān yíng, gōngdǎ zhè chéng.

吕振中 书10:34 约书亚同以色列众人从拉吉进到伊矶伦，对着伊矶伦扎营，攻击这城。

新译本 书10:34 约书亚和与他在一起的众以色列人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。

现代译 书10:34 后来，约书亚率领军队从拉吉去围攻伊矶伦。

当代译 书10:34 后来，约书亚又率领以色列全军从拉吉向伊矶伦进发，在伊矶伦附近扎营，

文理本 书10:34 约书亚与以色列众、自拉吉往伊矶伦、建营攻之、

修订本 书10:34 约书亚和跟他一起的以色列众人从拉吉往伊矶伦去，对着伊矶伦安营，攻打这城。

KJV 英 书10:34 And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

NIV 英 书10:34 Then Joshua and all Israel with him moved on from Lachish to Eglon; they took up positions against it and attacked it.

主目录 返回顶部

和合本 书10:35 当日就夺了城，用刀击杀了城中的人。那日，约书亚将城中的一切人口尽行杀灭，是照他向拉吉一切所行的。

拼音版 书10:35 Dàng rì jiù duó le chéng, yòng dāo jī shā le chéng zhōng de rén. nà rì, Yuēshūyà jiāng chéng zhōng de yīqiè rénkǒu jìn xíng shā miè, shì zhào tā xiàng Lājí yīqiè suǒ xíng de.

吕振中 书10:35 那一天他们攻取了它，用刀击破了这城；杀了其中一切人口；那一天约书亚把他们尽行杀灭归神，全照他处置拉吉的样子。

新译本 书10:35 那一天，他们占领了这城，用刀攻击那城，杀了城中所有的人；那一天约书亚把他们完全毁灭，跟他对拉吉所行的一切一样。

现代译 书10:35 他们当天就攻下了城，杀光那里的人，像他们在拉吉所做的一样。

当代译 书10:35 他们当天就攻陷该城，大肆屠杀，就好像对待拉吉一样。

文理本 书10:35 即日取之、击之以刃、灭其居民、如待拉吉然、

修订本 书10:35 当日约书亚就夺了城，用刀击杀了城中的人。那日，约书亚把城中所有的人完全灭尽，正如他向拉吉一切所做的。

KJV 英 书10:35 And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

NIV 英 书10:35 They captured it that same day and put it to the sword and totally destroyed everyone in it, just as they had done to Lachish.

主目录 返回顶部

和合本 书10:36 约书亚和以色列众人从伊矶伦上希伯仑去，攻打这城，

拼音版 书10:36 Yuēshūyà hé Yǐsèliè zhòngrén cóng Yījīlún shàng Xībǎilún qù, gōngdǎ zhè chéng,

吕振中 书10:36 约书亚同以色列众人从伊矶伦进到希伯崙，攻击这城。

新译本 书10:36 约书亚和与他在一起的众以色列人从伊矶伦上希伯仑去，攻打这城。

现代译 书10:36 再后，约书亚率领军队从伊矶伦进入希伯仑山区，围攻希伯仑。

当代译 书10:36 约书亚又从伊矶伦起兵，攻打希伯仑。攻陷该城以及附属城镇之后，

文理本 书10:36 约书亚与以色列众、自伊矶伦往攻希伯仑、

修订本 书10:36 约书亚和跟他一起的以色列众人从伊矶伦上希伯仑去，攻打这城，

KJV 英 书10:36 And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

NIV 英 书10:36 Then Joshua and all Israel with him went up from Eglon to Hebron and attacked it.

主目录 返回顶部

和合本 书10:37 就夺了希伯仑和属希伯仑的诸城邑，用刀将城中的人与王，并那些城邑中的人口，都击杀了，没有留下一个，是照他向伊矶伦所行的，把城中的一切人口尽行杀灭。

拼音版 书10:37 Jiù duó le Xībǎilún hé shǔ Xībǎilún de zhū chéngyì, yòng dāo jiāng chéng zhōng de rén yǔ wáng, bìng nàxiē chéngyì zhōng de rénkǒu, dōu jī shā le, méiyǒu liú xià yī gè, shì zhào tā xiàng Yījīlún suǒ xíng de, bǎ chéng zhōng de yīqiè rénkǒu jìn xíng shā miè.

吕振中 书10:37 他们攻取了它，用刀打破了这城，杀了它的王，又攻击它所有的城、及其中一切人口，没有剩下一个残存的，全照他处置伊矶伦的样子，把这城和其中一切人口尽行毁灭归神。

新译本 书10:37 他们占领了这城，用刀攻击这城，杀了这城的王，又攻击属于这城的城镇，杀了城中所有的人，不容一人逃脱，跟他对伊矶伦所行的一切一样，把这城和城中所有的人完全毁灭。

现代译 书10:37 他们攻下那城，杀了王和城里所有的人，以及周围城镇的人。约书亚消灭这城，正像他待伊矶伦一样，没有留下一人。

当代译 书10:37 便展开大屠杀，上至君王下至庶民，就是附近的乡村市镇也不能幸免，情形跟伊矶伦完全一样。

文理本 书10:37 取之、刃击其邑与其王、暨厥属邑、杀其居民、靡有孑遗、如待伊矶伦然、其邑与民、悉翦灭之、

修订本 书10:37 夺了希伯仑，用刀击败希伯仑、它的王和属它的一切城镇，以及城中所有的人；他没有留下一个幸存者，正如他向伊矶伦所做的，把城中所有的人完全灭尽。

KJV 英 书10:37 And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

NIV 英 书10:37 They took the city and put it to the sword, together with its king, its villages and everyone in it. They left no survivors. Just as at Eglon, they totally destroyed it and everyone in it.

主目录 返回顶部

和合本 书10:38 约书亚和以色列众人回到底璧，攻打这城，

拼音版 书10:38 Yuēshūyà hé Yǐsèliè zhòngrén huí dàoDǐbì, gōngdǎ zhè chéng,

吕振中 书10:38 约书亚同以色列众人回到底璧，攻击这城。

新译本 书10:38 约书亚和与他在一起的众以色列人回到了底璧，攻打这城。

现代译 书10:38 然后，约书亚率领他的军队回去攻打底璧，

当代译 书10:38 然后，约书亚再回兵攻打底璧，

文理本 书10:38 约书亚与以色列众、返攻底璧、

修订本 书10:38 约书亚和跟他一起的以色列众人回到底璧，攻打这城，

KJV 英 书10:38 And Joshua returned, and all Israel with him, to Debir; and fought against it:

NIV 英 书10:38 Then Joshua and all Israel with him turned around and attacked Debir.

主目录 返回顶部

和合本 书10:39 就夺了底璧和属底璧的城邑，又擒获底璧的王，用刀将这些城中的人口尽行杀灭，没有留下一个。他待底璧和底璧王像从前待希伯仑和立拿与立拿王一样。

拼音版 书10:39 Jiù duó le Dǐbì hé shǔ Dǐbì de chéngyì, yòu qín huò Dǐbì de wáng, yòng dāo jiāng zhèxie chéng zhōng de rénkǒu jìn xíng shā miè, méiyǒu liú xià yī gè. tā daì Dǐbì hé Dǐbì wáng, xiàng cóng qián daì Xībǎilún hé Lìná yǔ Lìná wáng yíyàng.

吕振中 书10:39 他攻取了底璧和它的王，以及它所有的城，用刀击杀了他们，把其中一切人口尽行杀灭归神，没有剩下一个残存的；他怎样处置希伯崙，也怎样处置底璧，都照他处置立拿和立拿王的样子。

新译本 书10:39 约书亚占领了这城，抓住这城的王，又占领了属于这城的一切城镇；以色列人用刀击杀他们，把城中所有的人都毁灭了；约书亚不容一人逃脱，他怎样对待希伯仑，也照样对待底璧和底璧的王；也好像他对待立拿和立拿的王一样。

现代译 书10:39 攻取了那城和附近所有的城镇，把王和那里的人都杀了，没有留下一人。约书亚待底璧和它的王，正像他待希伯仑和立拿，以及立拿王一样。

当代译 书10:39 攻陷该城，大肆屠杀，就好像对付伊矶伦一样。

文理本 书10:39 取之、并取其王、暨厥属邑、以刃击之、灭其居民、靡有孑遗、其待底璧与其王、如待希伯仑立拿与其王然、

修订本 书10:39 夺了底璧和属它的一切城镇，又擒获它的王，用刀把城中所有的人完全灭尽，没有留下一个幸存者。他处置底璧和它的王，像从前处置希伯仑，处置立拿和它的王一样。

KJV 英 书10:39 And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

NIV 英 书10:39 They took the city, its king and its villages, and put them to the sword. Everyone in it they totally destroyed. They left no survivors. They did to Debir and its king as they had done to Libnah and its king and to Hebron.

主目录 返回顶部

和合本 书10:40 这样，约书亚击杀全地的人，就是山地、南地、高原、山坡的人，和那些地的诸王，没有留下一个。将凡有气息的尽行杀灭，正如耶和华以色列的　神所吩咐的。

拼音版 书10:40 Zhèyàng, Yuēshūyà jī shā quán dì de rén, jiù shì shān dì, nán dì, gāo yuán, shān pō de rén, hé nàxiē dì de zhū wáng, méiyǒu liú xià yī gè. jiāng fán yǒu qìxī de jìn xíng shā miè, zhēng rú Yēhéhuá Yǐsèliè de shén suǒ fēnfu de.

吕振中 书10:40 这样，约书亚击败了那一带全地、就是山地、南地、低原、下坡、和那些地方所有的王，没有剩下一个残存的；他将凡有气息的尽行杀灭归神，都照永恒主以色列的上帝所吩咐的。

新译本 书10:40 这样，约书亚击杀了全地的人，就是山地、南地、高原和山坡的人，以及那些地方所有的王，不容一人逃脱；约书亚照着耶和华以色列的　神的吩咐，把有气息的都完全毁灭了。

现代译 书10:40 约书亚征服了整个地区。他征服了山区、东边的坡地和西边的丘陵地带，还有南部那些乾地。他击败了这地区的诸王，杀了所有的居民，没有留下一个。这是上主—以色列的上帝所命令的。

当代译 书10:40 约书亚东征西讨，终於征服了那一带的地方，包括山地、南方各地、低地和山坡；所到之处，尽行屠杀，将他们的王处死。这都是上帝吩咐他们做的。

文理本 书10:40 如是约书亚遍击四境、山地、山麓、南土、洼地、及其诸王、靡有孑遗、凡有气息者、悉翦灭之、循以色列之上帝耶和华所命、

修订本 书10:40 这样，约书亚击败全地的人，就是山区、尼革夫、低地、山坡的人，和那里的众王，没有留下一个幸存者。他把凡有气息的完全灭尽，正如耶和华－以色列的上帝所吩咐的。

KJV 英 书10:40 So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

NIV 英 书10:40 So Joshua subdued the whole region, including the hill country, the Negev, the western foothills and the mountain slopes, together with all their kings. He left no survivors. He totally destroyed all who breathed, just as the LORD, the God of Israel, had commanded.

主目录 返回顶部

和合本 书10:41 约书亚从加低斯巴尼亚攻击到迦萨，又攻击歌珊全地，直到基遍。

拼音版 书10:41 Yuēshūyà cóng Jiādīsībāníyà gōngjī dào Jiāsà, yòu gōngjī Gēshān quán dì, zhídào Jībiàn.

吕振中 书10:41 约书亚从加低斯巴尼亚击打了他们，直到迦萨，又击打了歌珊全地，直到基遍。

新译本 书10:41 约书亚从加低斯．巴尼亚击杀他们，直到迦萨，又从歌珊全地击杀他们，直到基遍。

现代译 书10:41 约书亚击杀敌人，从南边的加低斯巴尼亚到近海的迦萨，包括所有歌珊地区，往北直到基遍。

当代译 书10:41 约书亚从加低斯巴尼亚起，直攻到加萨以及歌珊全境直至基遍。

文理本 书10:41 自加低斯巴尼亚至迦萨、又歌珊四境、爰及基遍、悉为约书亚所击、

修订本 书10:41 约书亚从加低斯．巴尼亚攻到迦萨，又攻打歌珊全地，直到基遍。

KJV 英 书10:41 And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

NIV 英 书10:41 Joshua subdued them from Kadesh Barnea to Gaza and from the whole region of Goshen to Gibeon.

主目录 返回顶部

和合本 书10:42 约书亚一时杀败了这些王，并夺了他们的地，因为耶和华以色列的　神为以色列争战。

拼音版 书10:42 Yuēshūyà yī shí shā baì le zhèxie wáng, bìng duó le tāmende dì, yīnwei Yēhéhuá Yǐsèliè de shén wéi Yǐsèliè zhēng zhàn.

吕振中 书10:42 这一切王和他们的地、约书亚都尽一次地攻取了，因为永恒主以色列的上帝为以色列争战。

新译本 书10:42 约书亚在这一次战役中击败了这些王和占领了他们的地，是因为耶和华以色列的　神为以色列作战。

现代译 书10:42 约书亚在一次战役中征服了这些王和他们的土地，因为上主—以色列的上帝为以色列争战。

当代译 书10:42 约书亚所以能一鼓作气征服各地，歼灭敌人所有的君臣军民，都是因为有以色列的上帝亲自为以色列人作战的缘故。

文理本 书10:42 斯王与其土地、约书亚一时取之、盖以色列之上帝耶和华为以色列人战也、

修订本 书10:42 约书亚一举击败了这些王，夺了他们的地，因为耶和华－以色列的上帝为以色列作战。

KJV 英 书10:42 And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

NIV 英 书10:42 All these kings and their lands Joshua conquered in one campaign, because the LORD, the God of Israel, fought for Israel.

主目录 返回顶部

和合本 书10:43 于是，约书亚和以色列众人回到吉甲的营中。

拼音版 书10:43 Yúshì Yuēshūyà hé Yǐsèliè zhòngrén huí dào Jíjiǎ de yíng zhōng.

吕振中 书10:43 于是约书亚同以色列众人返回到吉甲营中。

新译本 书10:43 于是约书亚和与他在一起的众以色列人回到吉甲营中。

现代译 书10:43 这以后，约书亚率领他的军队返回吉甲营地。

当代译 书10:43 战事结束以后，约书亚便率领以色列人凯旋回到吉甲营地。

文理本 书10:43 约书亚与以色列众、遂返吉甲营、

修订本 书10:43 于是约书亚和跟他一起的以色列众人回到吉甲的营中。

KJV 英 书10:43 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

NIV 英 书10:43 Then Joshua returned with all Israel to the camp at Gilgal.


约书亚记第11章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第11章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书11:1 夏琐王耶宾听见这事，就打发人去见玛顿王约巴、伸仑王、押煞王，

拼音版 书11:1 Xiàsuǒ wáng Yébīn tīngjian zhè shì, jiù dǎfa rén qù jiàn Mǎdùn wáng Yuēbā, Shēnlún wáng, Yēshā wáng,

吕振中 书11:1 夏琐王耶宾听见了，就打发人去见玛顿王约巴、去见伸崙王、押煞王、

新译本 书11:1 夏琐王耶宾一听见这些事，就派人去见玛顿王约巴、伸仑王、押煞王，

现代译 书11:1 以色列凯旋的消息传到夏琐王耶宾的耳中，他就派人传话给玛顿王约巴、伸仑王、押煞王，

当代译 书11:1 夏琐王耶宾听见了这些消息，就打发人去见玛顿王约巴、伸仑王、押煞王以及北方山区地带、基尼烈南面的亚拉巴、平原低地及西面的多珥高原的各王；

文理本 书11:1 夏琐王耶宾既闻此事、遣人往见玛顿王约巴、暨伸仑押煞二王、

修订本 书11:1 夏琐王耶宾听见了，就派人到玛顿王约巴、伸仑王、押煞王，

KJV 英 书11:1 And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

NIV 英 书11:1 When Jabin king of Hazor heard of this, he sent word to Jobab king of Madon, to the kings of Shimron and Acshaph,

主目录 返回顶部

和合本 书11:2 与北方山地、基尼烈南边的亚拉巴高原，并西边多珥山冈的诸王；

拼音版 书11:2 Yǔ bei fāng shān dì, Jīníliè nánbiān de Yàlābā gāo yuán, bìng xībiān DuōEr shāngāng de zhū wáng.

吕振中 书11:2 和北方山地、基尼烈南边的亚拉巴、低原、跟西边的拿法多珥那些王，

新译本 书11:2 以及住在北方山地、基尼烈南边的亚拉巴高原和西边多珥高地的众王，

现代译 书11:2 以及北边山区，加利利湖南边的约旦谷、丘陵地带，和多珥附近沿海一带的诸王。

当代译 书11:2 夏琐王耶宾听见了这些消息，就打发人去见玛顿王约巴、伸仑王、押煞王以及北方山区地带、基尼烈南面的亚拉巴、平原低地及西面的多珥高原的各王；

文理本 书11:2 与居北方山地、暨基尼烈南之亚拉巴、那弗多珥西之洼地诸王、

修订本 书11:2 和北方山区、基尼烈南边的亚拉巴、低地、西边多珥山冈的诸王，

KJV 英 书11:2 And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

NIV 英 书11:2 and to the northern kings who were in the mountains, in the Arabah south of Kinnereth, in the western foothills and in Naphoth Dor on the west;

主目录 返回顶部

和合本 书11:3 又去见东方和西方的迦南人，与山地的亚摩利人、赫人、比利洗人、耶布斯人，并黑门山根米斯巴地的希未人。

拼音版 书11:3 Yòu qù jiàn dōngfāng hé xī fāng de Jiānán rén, yǔ shān dì de Yàmólìrén, Hèrén, Bǐlìxǐrén, Yēbùsīrén, bìng Hēimén shān gēn Mǐsībā dì de Xīwèirén.

吕振中 书11:3 又去见东方西方的迦南人、和在山地的亚摩利人、赫人、比利洗人、耶布斯人、以及米斯巴地黑门山根的希未人。

新译本 书11:3 又去见在东方和西方的迦南人，住在山地的亚摩利人、赫人、比利洗人和耶布斯人，以及米斯巴地黑门山下的希未人。

现代译 书11:3 他也派人传话给约旦河两岸的迦南人，又给亚摩利人、赫人、比利洗人，和山区的耶布斯人，以及住在黑门山山麓米斯巴地的希未人。

当代译 书11:3 又派人去见东西两面的迦南人，山区的亚摩利人、赫人、比利洗人、耶布斯人和黑门山麓米斯巴地的希未人，游说他们联合起来对抗以色列人。

文理本 书11:3 及居东西之迦南人、与亚摩利人、赫人、比利洗人、并居山地之耶布斯人、米斯巴地、黑门山麓之希未人、

修订本 书11:3 以及东方和西方的迦南人、山区的亚摩利人、赫人、比利洗人、耶布斯人，和黑门山下米斯巴地的希未人那里。

KJV 英 书11:3 And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

NIV 英 书11:3 to the Canaanites in the east and west; to the Amorites, Hittites, Perizzites and Jebusites in the hill country; and to the Hivites below Hermon in the region of Mizpah.

主目录 返回顶部

和合本 书11:4 这些王和他们的众军都出来，人数多如海边的沙，并有许多马匹、车辆。

拼音版 书11:4 Zhèxie wáng hé tāmende zhòng jūn dōu chūlai, rén shǔ duō rú hǎi bian de shā, bìng yǒu xǔduō mǎ pǐ chēliàng.

吕振中 书11:4 这些王同他们的众军兵一齐出来，其人之多，就像海边的沙那么多；并有极多马匹和车辆。

新译本 书11:4 这些王与他们所有的军队都一同出来，人数众多，好像海边的沙，还有很多马匹和车辆。

现代译 书11:4 诸王率领他们所有的军队来了，人数多得像海滩上的沙粒。他们拥有很多马匹和战车。

当代译 书11:4 於是，这些王便率领着自己所有的军队浩浩荡荡地出发，他们的人数多如海边的沙，还有很多马匹和战车。

文理本 书11:4 皆率军旅而出、其人多如海沙、车马甚众、

修订本 书11:4 他们和他们的众军都出来，一大队人马，多如海边的沙，并有极多的战车战马。

KJV 英 书11:4 And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

NIV 英 书11:4 They came out with all their troops and a large number of horses and chariots--a huge army, as numerous as the sand on the seashore.

主目录 返回顶部

和合本 书11:5 这诸王会合，来到米伦水边，一同安营，要与以色列人争战。

拼音版 书11:5 Zhè zhū wáng huìhé, lái dào Mǐlún shuǐ bian, yītóng ān yíng, yào yǔ Yǐsèliè rén zhēng zhàn.

吕振中 书11:5 这些王都会集拢来，一同来到米伦水边扎营，要同以色列人交战。

新译本 书11:5 这些王都联合起来，来到米伦水边，在那里一起安营，要与以色列人作战。

现代译 书11:5 诸王联合起来，在米伦溪会合，要跟以色列人作战。

当代译 书11:5 他们在米伦河会师，一同扎营，要跟以色列人交战。

文理本 书11:5 列王咸集、建营米伦水滨、欲与以色列人战、

修订本 书11:5 众王组成联军，来到米伦水边一同安营，要与以色列作战。

KJV 英 书11:5 And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

NIV 英 书11:5 All these kings joined forces and made camp together at the Waters of Merom, to fight against Israel.

主目录 返回顶部

和合本 书11:6 耶和华对约书亚说：“你不要因他们惧怕。明日这时，我必将他们交付以色列人全然杀了。你要砍断他们马的蹄筋，用火焚烧他们的车辆。”

拼音版 书11:6 Yēhéhuá duì Yuēshūyà shuō, nǐ búyào yīn tāmen jùpà. míngrì zhè shí, wǒ bìjiāng tāmen jiāofù Yǐsèliè rén quán rán shā le. nǐ yào kǎn duàn tāmen mǎ de tí jīn, yòng huǒ fùnshāo tāmende chēliàng.

吕振中 书11:6 永恒主对约书亚说∶「你不要因他们而惧怕；因为明天大约这时候、我必将他们全部刺死、都交付在以色列人面前；他们的马你要砍断蹄筋，他们的车辆你要放火去烧。」

新译本 书11:6 耶和华对约书亚说：“你不要因他们惧怕，因为明天这个时候，我必使他们全数在以色列人面前被杀；你要砍断他们的马蹄筋，焚烧他们的车辆。”

现代译 书11:6 上主对约书亚说：「不要怕他们；明天这时候，我会替以色列击杀他们。你要砍断他们战马的腿，烧毁他们的战车。」

当代译 书11:6 上帝对约书亚说：“你不要怕他们，明天这个时候，我必把他们交给以色列人，你要砍断他们的马蹄筋，烧毁他们的战车。”

文理本 书11:6 耶和华谕约书亚曰、勿缘之而惧、明日此时、我以见杀之众、付以色列人、尔当断其马筋、焚其车辆、

修订本 书11:6 耶和华对约书亚说："你不要怕他们。明日这时，我必把他们全部交给以色列人杀灭。你要砍断他们马的蹄筋，用火焚烧他们的战车。"

KJV 英 书11:6 And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

NIV 英 书11:6 The LORD said to Joshua, "Do not be afraid of them, because by this time tomorrow I will hand all of them over to Israel, slain. You are to hamstring their horses and burn their chariots."

主目录 返回顶部

和合本 书11:7 于是，约书亚率领一切兵丁，在米伦水边突然向前攻打他们。

拼音版 书11:7 Yúshì Yuēshūyà shuaìlǐng yīqiè bīng dīng, zaì Mǐlún shuǐ bian tū rán xiàng qián gōngdǎ tāmen.

吕振中 书11:7 于是约书亚同所有能争战的人猛然来到米伦水边，向着他们冲锋，攻打他们。

新译本 书11:7 于是约书亚和所有与他在一起能作战的人，在米伦水边突然迫近，攻打他们。

现代译 书11:7 於是约书亚率领所有的军民，在米伦溪突击他们。

当代译 书11:7 於是，约书亚率领军民，静悄悄地来到米伦河边，突袭敌军，

文理本 书11:7 约书亚率军旅、猝至米伦水滨攻之、

修订本 书11:7 于是约书亚和所有跟他一起作战的士兵，来到米伦水边，突然攻击他们。

KJV 英 书11:7 So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

NIV 英 书11:7 So Joshua and his whole army came against them suddenly at the Waters of Merom and attacked them,

主目录 返回顶部

和合本 书11:8 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗玛音，直到东边米斯巴的平原，将他们击杀，没有留下一个。

拼音版 书11:8 Yēhéhuá jiāng tāmen jiāo zaì Yǐsèliè rén shǒu lǐ, Yǐsèliè rén jiù jī shā tāmen, zhuīgǎn tāmen dào Xīdùn dà chéng, dào Mǐsīlìfúmǎyīn, zhídào dōngbiān Mǐsībā de píngyuán, jiāng tāmen jī shā, méiyǒu liú xià yī gè.

吕振中 书11:8 永恒主将他们交在以色列人手里；以色列人击败了他们，追赶他们、到大西顿、到米斯利弗玛音、直到东边的米斯巴平原，击杀他们，杀到没有给他们剩下一个残存的。

新译本 书11:8 耶和华把他们交在以色列人手里，以色列人就击杀他们，追赶他们直到西顿大城、米斯利弗．玛音，以及在东边的米斯巴谷；以色列人击杀他们，没有留下一个。

现代译 书11:8 上主把他们交在以色列人手中。以色列人追击他们，北到米斯利弗玛音和西顿，东到米斯巴谷，直到把敌人杀光为止。

当代译 书11:8 上帝使敌人全军尽没，以色列军大败他们以后，便乘胜追击，直追到西顿大城、米斯利弗玛音，直到东面的米斯巴山谷，把他们全部歼灭。

文理本 书11:8 耶和华付之于以色列人手、遂击之、追至大西顿、与米斯利弗玛音、迄于东方之米斯巴平原、俱翦灭之、靡有孑遗、

修订本 书11:8 耶和华将他们交在以色列人手里，以色列人就击杀他们，追赶他们到西顿大城，到米斯利弗．玛音，直到东边米斯巴的山谷。以色列人击杀他们，没有留下一个幸存者。

KJV 英 书11:8 And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

NIV 英 书11:8 and the LORD gave them into the hand of Israel. They defeated them and pursued them all the way to Greater Sidon, to Misrephoth Maim, and to the Valley of Mizpah on the east, until no survivors were left.

主目录 返回顶部

和合本 书11:9 约书亚就照耶和华所吩咐他的去行，砍断他们马的蹄筋，用火焚烧他们的车辆。

拼音版 书11:9 Yuēshūyà jiù zhào Yēhéhuá suǒ fēnfu tāde qù xíng, kǎn duàn tāmen mǎ de tí jīn, yòng huǒ fùnshāo tāmende chēliàng.

吕振中 书11:9 约书亚就照永恒主所对他说的去处置他们；将他们的马砍断蹄筋，把他们的车辆放火去烧。

新译本 书11:9 约书亚照着耶和华吩咐他的对待他们；他砍断了他们的马蹄筋，用火烧了他们的车辆。

现代译 书11:9 约书亚照着上主的命令待他们，砍断了他们战马的腿，烧毁了他们的战车。

当代译 书11:9 约书亚又依照上帝的指示，砍断他们的马蹄筋，焚毁他们的战车。

文理本 书11:9 约书亚遵耶和华命而行、断其马筋、焚其车辆、

修订本 书11:9 约书亚照耶和华所吩咐他的去做，砍断他们马的蹄筋，用火焚烧他们的战车。

KJV 英 书11:9 And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

NIV 英 书11:9 Joshua did to them as the LORD had directed: He hamstrung their horses and burned their chariots.

主目录 返回顶部

和合本 书11:10 当时，约书亚转回夺了夏琐，用刀击杀夏琐王；素来夏琐在这诸国中是为首的。

拼音版 书11:10 Dāngshí, Yuēshūyà zhuǎn huí duó le Xiàsuǒ, yòng dāo jī shā Xiàsuǒ wáng. sùlái Xiàsuǒ zaì zhè zhū guó zhōng shì wéi shǒu de.

吕振中 书11:10 那时约书亚转回了来，攻取夏琐，用刀击杀了夏琐王；因为夏琐在这列国中素来是做首领。

新译本 书11:10 那时，约书亚转回来，占领了夏琐，用刀击杀了夏琐王，因为夏琐在这些国中素来是为首的。

现代译 书11:10 然后，约书亚转回来，攻取夏琐，杀了它的王。（那时夏琐是所有王国中最强大的。）

当代译 书11:10 因为夏琐发动各王攻击以色列的人，所以，约书亚回师攻陷夏琐，斩杀了夏琐王。

文理本 书11:10 夏琐素为诸国之首、约书亚返取之、刃击其王、

修订本 书11:10 那时，约书亚转回，夺了夏琐，用刀杀了夏琐王。先前夏琐在这些王国中是为首的。

KJV 英 书11:10 And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

NIV 英 书11:10 At that time Joshua turned back and captured Hazor and put its king to the sword. (Hazor had been the head of all these kingdoms.)

主目录 返回顶部

和合本 书11:11 以色列人用刀击杀城中的人口，将他们尽行杀灭，凡有气息的没有留下一个。约书亚又用火焚烧夏琐。

拼音版 书11:11 Yǐsèliè rén yòng dāo jī shā chéng zhōng de rénkǒu, jiāng tāmen jìn xíng shā miè. fán yǒu qìxī de méiyǒu liú xià yī gè. Yuēshūyà yòu yòng huǒ fùnshāo Xiàsuǒ.

吕振中 书11:11 以色列人用刀击杀了城中一切人口，将他们尽行杀灭归神；凡有气息的没有留下一个；也用火焚烧夏琐。

新译本 书11:11 以色列人用刀击杀了城中所有的人，把他们完全毁灭；有气息的一个也没有留下；约书亚又放火烧了夏琐。

现代译 书11:11 以色列军杀了那里所有的人，没有留下一个，又放火焚烧那城。

当代译 书11:11 他又在城内大肆屠杀，不留一个活口；然后，再放火把夏琐烧了。

文理本 书11:11 以色列人刃击居民、悉行翦灭、凡有气息者、靡有孑遗、火焚夏琐、

修订本 书11:11 以色列人用刀击杀城中所有的人，把他们完全灭尽；凡有气息的，没有留下一个。约书亚又用火焚烧夏琐。

KJV 英 书11:11 And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

NIV 英 书11:11 Everyone in it they put to the sword. They totally destroyed them, not sparing anything that breathed, and he burned up Hazor itself.

主目录 返回顶部

和合本 书11:12 约书亚夺了这些王的一切城邑，擒获其中的诸王，用刀击杀他们，将他们尽行杀灭，正如耶和华仆人摩西所吩咐的。

拼音版 书11:12 Yuēshūyà duó le zhèxie wáng de yīqiè chéngyì, qín huò qízhōng de zhū wáng, yòng dāo jī shā tāmen, jiāng tāmen jìn xíng shā miè, zhēng rú Yēhéhuá púrén Móxī suǒ fēnfu de.

吕振中 书11:12 这些王所有的城、和这些城所有的王、约书亚都攻取了；他用刀击杀了他们，将他们尽行杀灭归神，是照永恒主的仆人摩西所吩咐的。

新译本 书11:12 约书亚夺取了那些王的一切城镇，又擒获那些城镇所有的王；他用刀击杀了他们，把一切完全毁灭，正如耶和华仆人摩西所吩咐的。

现代译 书11:12 约书亚攻取了这些城，生擒它们的王，杀了所有的居民，正像上主的仆人摩西所命令的。

当代译 书11:12 约书亚又攻占其他的城邑，杀死那些地方的王，大肆屠杀城内的居民，这些都是依照上帝的仆人摩西的吩咐而做的。

文理本 书11:12 约书亚取斯诸邑与其王、刃击其众、而翦灭之、循耶和华仆摩西所命、

修订本 书11:12 约书亚夺了这些王的一切城镇，擒获了这些王，用刀杀了他们，把他们完全灭尽，正如耶和华的仆人摩西所吩咐的。

KJV 英 书11:12 And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

NIV 英 书11:12 Joshua took all these royal cities and their kings and put them to the sword. He totally destroyed them, as Moses the servant of the LORD had commanded.

主目录 返回顶部

和合本 书11:13 至于造在山冈上的城，除了夏琐以外，以色列人都没有焚烧。约书亚只将夏琐焚烧了。

拼音版 书11:13 Zhìyú zào zaì shāngāng shàng de chéng, chúle Xiàsuǒ yǐwaì, Yǐsèliè rén dōu méiyǒu fùnshāo. Yuēshūyà zhǐ jiāng Xiàsuǒ fùnshāo le.

吕振中 书11:13 只是立在废堆山上所有的城、除了夏琐以外、以色列人倒没有烧；只有夏琐、约书亚烧了。

新译本 书11:13 至于那些立在土丘上的城，除了夏琐以外，以色列人都没有焚烧；约书亚只烧了夏琐。

现代译 书11:13 以色列人没有烧毁任何建造在山冈上的城市；只有夏琐被约书亚烧毁了。

当代译 书11:13 凡洒在山丘上的城邑，除了夏琐以外，以色列人一个也没有焚毁。

文理本 书11:13 建于山冈之邑、以色列人不焚、惟夏琐为约书亚所毁、

修订本 书11:13 至于造在山冈上的城镇，除了夏琐以外，以色列人都没有焚烧。约书亚只焚烧了夏琐。

KJV 英 书11:13 But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

NIV 英 书11:13 Yet Israel did not burn any of the cities built on their mounds--except Hazor, which Joshua burned.

主目录 返回顶部

和合本 书11:14 那些城邑所有的财物和牲畜，以色列人都取为自己的掠物；惟有一切人口都用刀击杀，直到杀尽。凡有气息的没有留下一个。

拼音版 书11:14 Nàxiē chéngyì suǒyǒude cáiwù hé shēngchù, Yǐsèliè rén dōu qǔ wéi zìjǐ de lue wù. wéiyǒu yīqiè rénkǒu dōu yòng dāo jī shā, zhídào shā jìn. fán yǒu qìxī de méiyǒu liú xià yī gè.

吕振中 书11:14 这些城所有被掠之物和牲口。以色列人都劫为己有；只是所有的人他们都用刀击杀，直到他们消灭掉为止；凡有气息的没有剩下一个。

新译本 书11:14 那些城所有的战利品和牲畜，以色列人都据为己有；只是把所有的人都用刀击杀了，直到把他们杀尽；有气息的，他们没有留下一个。

现代译 书11:14 以色列人洗劫这些城，把一切值钱的东西和牛群都抢走，把所有的人杀光，不留下一人。

当代译 书11:14 以色列人把城内所有的居民杀掉，至於城内所有的财物和牲畜，就掳为己有。

文理本 书11:14 诸邑货财牲畜、以色列人取而归己、人则以刃击之、至于尽灭、凡有气息者、靡有孑遗、

修订本 书11:14 从那些城镇所夺的财物和牲畜，以色列人都取为自己的掠物。至于所有的人，他们都用刀杀了，直到灭尽；凡有气息的，没有留下一个。

KJV 英 书11:14 And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

NIV 英 书11:14 The Israelites carried off for themselves all the plunder and livestock of these cities, but all the people they put to the sword until they completely destroyed them, not sparing anyone that breathed.

主目录 返回顶部

和合本 书11:15 耶和华怎样吩咐他仆人摩西，摩西就照样吩咐约书亚，约书亚也照样行。凡耶和华所吩咐摩西的，约书亚没有一件懈怠不行的。

拼音版 书11:15 Yēhéhuá zenyàng fēnfu tā púrén Móxī, Móxī jiù zhàoyàng fēnfu Yuēshūyà, Yuēshūyà ye zhàoyàng xíng. fán Yēhéhuá suǒ fēnfu Móxī de, Yuēshūyà méiyǒu yī jiàn xièdaì bú xíng de.

吕振中 书11:15 永恒主怎样吩咐他的仆人摩西，摩西就怎样吩咐约书亚；约书亚也照样行；凡永恒主所吩咐摩西的、约书亚没有一件遍废而不行的。

新译本 书11:15 耶和华怎样吩咐他的仆人摩西，摩西就怎样吩咐约书亚，约书亚也照样行了；耶和华吩咐摩西的一切，约书亚没有一样不办妥的。

现代译 书11:15 上主命令他的仆人摩西；摩西照样命令约书亚。上主命令摩西的每一件事，约书亚一一遵行。

当代译 书11:15 约书亚这样做，是遵照摩西从上帝所得的指示，凡上帝吩咐摩西的，约书亚没有一样不遵命照办的。

文理本 书11:15 昔耶和华所命其仆摩西、摩西传命约书亚者、约书亚悉遵行之、一无所违、○

修订本 书11:15 耶和华怎样吩咐他的仆人摩西，摩西就这样吩咐约书亚，约书亚也照样做了。凡耶和华所吩咐摩西的，约书亚没有一件偏离不做的。

KJV 英 书11:15 As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

NIV 英 书11:15 As the LORD commanded his servant Moses, so Moses commanded Joshua, and Joshua did it; he left nothing undone of all that the LORD commanded Moses.

主目录 返回顶部

和合本 书11:16 约书亚夺了那全地，就是山地、一带南地、歌珊全地、高原、亚拉巴、以色列的山地和山下的高原。

拼音版 书11:16 Yuēshūyà duó le nà quán dì, jiù shì shān dì, yī daì nán dì, Gēshān quán dì, gāo yuán, Yàlābā, Yǐsèliè de shān dì, hé shān xià de gāo yuán.

吕振中 书11:16 这样，约书亚夺取了那一带全地、就是山地、南地全部、歌珊全地、低原、亚拉巴、以色列山地、和山地之低原、

新译本 书11:16 这样，约书亚夺取了那整个地区，就是山地、整个南地、歌珊全地、高原、亚拉巴、以色列山地和山地的高原；

现代译 书11:16 约书亚占领了那一带所有的土地，包括北方和南方的山区和丘陵，歌珊全境和南方乾地，以及约旦河谷。

当代译 书11:16 约书亚所占领的地方，包括山地、整个南方、歌珊全境、平原、亚拉巴和以色列山地及低地；

文理本 书11:16 约书亚尽取斯土、即山地、南土、歌珊四境、及其洼地、亚拉巴与以色列山地、及其洼地、

修订本 书11:16 约书亚夺了那全地，就是山区、整个尼革夫、歌珊全地、低地、亚拉巴、以色列的山区和山下的低地，

KJV 英 书11:16 So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

NIV 英 书11:16 So Joshua took this entire land: the hill country, all the Negev, the whole region of Goshen, the western foothills, the Arabah and the mountains of Israel with their foothills,

主目录 返回顶部

和合本 书11:17 从上西珥的哈拉山，直到黑门山下黎巴嫩平原的巴力迦得，并且擒获那些地的诸王，将他们杀死。

拼音版 书11:17 Cóng shàng Xīer de Hālā shān, zhídào Hēimén shān xià Lìbānèn píngyuán de Bālìjiādé, bìngqie qín huò nàxiē dì de zhū wáng, jiāng tāmen shā sǐ.

吕振中 书11:17 从爬上西珥的哈拉山、直到黑门山下利巴嫩平原的巴力迦得；他并且捉住了那些地方所有的王，击打他们，把他们处死。

新译本 书11:17 从延伸至西珥的哈拉山，直到黑门山下黎巴嫩谷的巴力．迦得；约书亚擒获了那些地方所有的王，把他们都杀死了。

现代译 书11:17 整个地区的范围，南边从以东附近的哈拉山起，北边到黑门山南部黎巴嫩谷的巴力迦得为止。约书亚跟这一带地区的诸王争战了很久，他终於擒获了他们，把他们处死。

当代译 书11:17 从上西珥的哈拉山起，直到黑门山山麓黎巴嫩山谷的巴力迦得城。各城的王在擒获之后都一一被杀死了。

文理本 书11:17 自上西珥之哈拉山、至黑门山麓、利巴嫩谷之巴力迦得、并取其王、击而杀之、

修订本 书11:17 从上西珥的哈拉山，直到黑门山下面黎巴嫩平原的巴力．迦得。他擒获了那里的众王，把他们杀死。

KJV 英 书11:17 Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

NIV 英 书11:17 from Mount Halak, which rises toward Seir, to Baal Gad in the Valley of Lebanon below Mount Hermon. He captured all their kings and struck them down, putting them to death.

主目录 返回顶部

和合本 书11:18 约书亚和这诸王争战了许多年日。

拼音版 书11:18 Yuēshūyà hé zhè zhū wáng zhēng zhàn le xǔduō nián rì.

吕振中 书11:18 约书亚和众王作战了许多年日。

新译本 书11:18 约书亚和这些王作战了很多的日子。

现代译 书11:18 整个地区的范围，南边从以东附近的哈拉山起，北边到黑门山南部黎巴嫩谷的巴力迦得为止。约书亚跟这一带地区的诸王争战了很久，他终於擒获了他们，把他们处死。

当代译 书11:18 约书亚跟这些王交战，也费了很多的时日。

文理本 书11:18 约书亚与诸王相战日久、

修订本 书11:18 约书亚和这些王作战了很长的一段日子。

KJV 英 书11:18 Joshua made war a long time with all those kings.

NIV 英 书11:18 Joshua waged war against all these kings for a long time.

主目录 返回顶部

和合本 书11:19 除了基遍的希未人之外，没有一城与以色列人讲和的，都是以色列人争战夺来的。

拼音版 书11:19 Chúle Jībiàn de Xīwèirén zhī waì, méiyǒu yī chéng yǔ Yǐsèliè rén jiǎng hé de, dōu shì Yǐsèliè rén zhēng zhàn duó lái de.

吕振中 书11:19 除了住基遍的希未人之外、没有一城跟以色列人讲和的；这一切他们都在战争中夺取了来。

新译本 书11:19 除了住在基遍的希未人以外，没有一座城与以色列人议和的；所有其他的城都是以色列人作战夺取的。

现代译 书11:19 惟一跟以色列人讲和的城是希未人住的基遍；其他的都被征服了。

当代译 书11:19 除了基遍的希未人向以色列求和以外，其他的城邑都是约书亚用武力攻占下来的，

文理本 书11:19 居基遍之希未人而外、无一邑与以色列人修好者、以色列人悉战而取之、

修订本 书11:19 除了希未人基遍的居民之外，没有一城与以色列人讲和，都是以色列人作战夺来的。

KJV 英 书11:19 There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

NIV 英 书11:19 Except for the Hivites living in Gibeon, not one city made a treaty of peace with the Israelites, who took them all in battle.

主目录 返回顶部

和合本 书11:20 因为耶和华的意思是要使他们心里刚硬，来与以色列人争战，好叫他们尽被杀灭，不蒙怜悯，正如耶和华所吩咐摩西的。

拼音版 书11:20 Yīnwei Yēhéhuá de yìsi shì yào shǐ tāmen xīnli gāng yìng, lái yǔ Yǐsèliè rén zhēng zhàn, hǎo jiào tāmen jìn beì shā miè, bú meng liánmǐn, zhēng rú Yēhéhuá suǒ fēnfu Móxī de.

吕振中 书11:20 因为使他们的心顽强、来对以色列人接战的、是出于永恒主，要把他们尽行杀灭归神，使他们不得恩待，反而被消灭掉，正如永恒主所吩咐摩西的。

新译本 书11:20 因为这是出于耶和华的旨意，他使他们心里刚硬，要与以色列人交战，好把他们完全毁灭，使他们不蒙怜悯，却要被消灭，正如耶和华吩咐摩西的。

现代译 书11:20 上主使那些城的人决心跟以色列作对，好使他们全部被毁灭，被屠杀，不蒙怜悯，正像上主命令摩西的。

当代译 书11:20 原来上帝使他们冥顽不灵，跟以色列人作战，是要叫他们遭受无情的毁灭，就像上帝以前所吩咐摩西的一样。

文理本 书11:20 盖耶和华听其刚愎厥心、与以色列人战、而被翦灭、不蒙矜恤、循耶和华谕摩西之命、○

修订本 书11:20 因为耶和华的意思是要使他们的心刚硬，来与以色列人作战，好使他们全被杀灭，不蒙怜悯，反被除灭，正如耶和华所吩咐摩西的。

KJV 英 书11:20 For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

NIV 英 书11:20 For it was the LORD himself who hardened their hearts to wage war against Israel, so that he might destroy them totally, exterminating them without mercy, as the LORD had commanded Moses.

主目录 返回顶部

和合本 书11:21 当时约书亚来到，将住山地、希伯仑、底璧、亚拿伯、犹大山地、以色列山地所有的亚衲族人剪除了。约书亚将他们和他们的城邑尽都毁灭。

拼音版 书11:21 Dāngshí Yuēshūyà lái dào, jiāng zhù shān dì, Xībǎilún, Dǐbì, Yànábǎi, Yóudà shān dì, Yǐsèliè shān dì suǒyǒude Yànà zú rén jiǎnchú le. Yuēshūyà jiāng tāmen hé tāmende chéngyì jìn dōu huǐmiè.

吕振中 书11:21 那时约书亚来到，就从山地、从希伯崙、底璧、亚拿伯、从犹大全山地、以色列全山地、将亚衲人剪灭掉；约书亚把他们同他们的城尽行毁灭归神。

新译本 书11:21 那时约书亚来了，把在山地、希伯仑、底璧、亚拿伯、整个犹大山地、整个以色列山地所有的亚衲族人都剪除了。约书亚把他们与他们的城镇都完全毁灭了。

现代译 书11:21 那时，约书亚毁灭了住在山区的巨人族亚衲。这一族住在希伯仑、底璧、亚拿伯，以及犹大和以色列的山区。约书亚彻底毁灭了他们和他们的城。

当代译 书11:21 后来，约书亚又出兵把希伯仑到底璧、亚拿伯到以色列和犹大各山地的亚衲人全都消灭，又把那一带的城邑全都毁灭；

文理本 书11:21 是时约书亚往山地、灭亚衲族、即自希伯仑、底璧、亚拿伯、犹大山地、以色列山地、尽灭其众、而毁其邑、

修订本 书11:21 那时约书亚来到，剪除了住山区、希伯仑、底璧、亚拿伯、整个犹大山区和以色列山区的亚衲族人。约书亚把他们和他们的城镇尽都毁灭。

KJV 英 书11:21 And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

NIV 英 书11:21 At that time Joshua went and destroyed the Anakites from the hill country: from Hebron, Debir and Anab, from all the hill country of Judah, and from all the hill country of Israel. Joshua totally destroyed them and their towns.

主目录 返回顶部

和合本 书11:22 在以色列人的地没有留下一个亚衲族人，只在迦萨、迦特和亚实突有留下的。

拼音版 书11:22 Zaì Yǐsèliè rén de dì méiyǒu liú xià yī gè Yànà zú rén, zhǐ zaì Jiāsà, Jiātè, hé Yàshítū yǒu liú xià de.

吕振中 书11:22 在以色列人的地、没有一个亚衲人留下来；只在迦萨、迦特、和亚实突有剩下的。

新译本 书11:22 在以色列人的境内，没有留下一个亚衲族人，只在迦萨、迦特和亚实突还有余下的。

现代译 书11:22 以色列境内没有留下一个亚衲族人，只有在迦萨、迦特，和亚实突还有一些残存的。

当代译 书11:22 除了在迦萨、迦特和亚实突有一些残馀之外，在犹大境内就再没有亚衲人了。

文理本 书11:22 亚衲族于以色列地、靡有孑遗、惟于迦萨、迦特、亚实突有之、

修订本 书11:22 以色列人的地中没有留下一个亚衲族人，只有一些还留在迦萨、迦特和亚实突。

KJV 英 书11:22 There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

NIV 英 书11:22 No Anakites were left in Israelite territory; only in Gaza, Gath and Ashdod did any survive.

主目录 返回顶部

和合本 书11:23 这样，约书亚照着耶和华所吩咐摩西的一切话，夺了那全地，就按着以色列支派的宗族，将地分给他们为业。于是国中太平，没有争战了。

拼音版 书11:23 Zhèyàng, Yuēshūyà zhào zhe Yēhéhuá suǒ fēnfu Móxī de yīqiè huà duó le nà quán dì, jiù àn zhe Yǐsèliè zhīpaì de zōngzú jiāng dì fèn gei tāmen wéi yè. yúshì guó zhōng taìpíng, méiyǒu zhēng zhàn le.

吕振中 书11:23 这样，约书亚夺取了那一带全地，都照永恒主所告诉摩西的；约书亚按族派照分配办法将地给了以色列人做产业。于是遍地太平、没有战争。

新译本 书11:23 这样，约书亚照着耶和华吩咐摩西的一切话，夺取了那全地；于是，约书亚按着以色列的支派把地分给他们作产业。全地也就止息了战争。

现代译 书11:23 约书亚照着上主命令摩西的话征服了这一带地区。他把地分给以色列人，每支族一份。於是全境太平，没有战争。

当代译 书11:23 约书亚依照摩西从上帝得来的指示夺取整个地区以后，便把这些土地按照宗族分给以色列人作产业。於是境内便国泰民安，再没有战事了。

文理本 书11:23 约书亚循耶和华谕摩西之命、取斯全地、以给以色列人为业、依其支派班列、厥后其地息战、

修订本 书11:23 这样，约书亚照着耶和华所吩咐摩西的一切话夺了那全地，就按着以色列支派所得的份把地分给他们为业。于是国中太平，没有战争了。

KJV 英 书11:23 So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

NIV 英 书11:23 So Joshua took the entire land, just as the LORD had directed Moses, and he gave it as an inheritance to Israel according to their tribal divisions. Then the land had rest from war.


约书亚记第12章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第12章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书12:1 以色列人在约旦河外向日出之地击杀二王，得他们的地，就是从亚嫩谷直到黑门山，并东边的全亚拉巴之地。

拼音版 书12:1 Yǐsèliè rén zaì Yuēdànhé waì xiàng rì chū zhī dì jī shā èr wáng, de tāmende dì, jiù shì cóng Yànèn gǔ zhídào Hēimén shān, bìng dōngbiān de quán Yàlābā zhī dì.

吕振中 书12:1 以下这二人是以色列人所击败、而取得其地的两个王；就是以色列人在约但河东边、日出的方向、从亚嫩溪谷、直到黑门山、和全亚拉巴东边、所击败的王。

新译本 书12:1 以色列人在约旦河东向日出之地击杀了那地的两个王，占领了他们的地，就是从亚嫩谷直到黑门山，和东边的亚拉巴全境。

现代译 书12:1 先前以色列人征服和占领了约旦河东岸地区，从亚嫩谷往北到约旦河谷，一直伸展到黑门山。他们击败了两个王。

当代译 书12:1 以色列人在约旦河东岸杀死了两个王，并且占据了他们的领土：自亚嫩山谷直到黑门山，还有东面的整个亚拉巴。

文理本 书12:1 约但东日出之所、自亚嫩谷至黑门山、及东方亚拉巴全地、以色列人击其二王、取其土地如左、

修订本 书12:1 这些是以色列人在约旦河东，向日出的方向，从亚嫩谷直到黑门山，以及东边亚拉巴的整个地区所击杀的王和所得的地：

KJV 英 书12:1 Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

NIV 英 书12:1 These are the kings of the land whom the Israelites had defeated and whose territory they took over east of the Jordan, from the Arnon Gorge to Mount Hermon, including all the eastern side of the Arabah:

主目录 返回顶部

和合本 书12:2 这二王，有住希实本、亚摩利人的王西宏。他所管之地是从亚嫩谷边的亚罗珥和谷中的城，并基列一半，直到亚扪人的境界，雅博河

拼音版 书12:2 Zhè èr wáng, yǒu zhù Xīshíben, Yàmólìrén de wáng Xīhóng. tā suǒ guǎn zhī dì shì cóng Yànèn gǔ bian de Yàluoer hé gǔ zhōng de chéng, bìng Jīliè yī bàn, zhídào Yàmén rén de jìngjiè, Jabbok hé

吕振中 书12:2 一个是亚摩利人的王西宏、住在希实本的；他所管辖的、是从亚嫩溪谷边的亚罗珥、和溪谷中间、跟基列的一半、直到雅博河、亚扪人的境界，

新译本 书12:2 这两个王，一个是住在希实本的亚摩利人的王西宏；他管辖的地区，是从亚嫩谷旁的亚罗珥起，包括山谷中部和基列的一半，直到雅博河，就是亚扪人的境界；

现代译 书12:2 其中一个是统治希实本的亚摩利王西宏。他的国土包括基列的一半：就是从亚嫩谷边的亚罗珥，和从谷中的城，到亚扪边界的雅博河。

当代译 书12:2 那两个王一个是住在希实本的亚摩利王西宏，他统辖的地区，从亚嫩山谷旁的亚罗珥开始，包括山谷的中心以及基列地的一半，直伸展到亚扪人边境的雅博河。

文理本 书12:2 亚摩利王西宏都希实本、其所辖之地、自亚嫩谷滨之亚罗珥、及谷中之邑、与基列之半、至亚扪界之雅博溪、

修订本 书12:2 有住希实本的亚摩利王西宏，他统治的地从亚嫩谷边的亚罗珥起，包括谷中之城和基列的一半，直到亚扪人边界的雅博河，

KJV 英 书12:2 Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

NIV 英 书12:2 Sihon king of the Amorites, who reigned in Heshbon. He ruled from Aroer on the rim of the Arnon Gorge--from the middle of the gorge--to the Jabbok River, which is the border of the Ammonites. This included half of Gilead.

主目录 返回顶部

和合本 书12:3 与约旦河东边的亚拉巴，直到基尼烈海，又到亚拉巴的海，就是盐海，通伯耶西末的路以及南方，直到毗斯迦的山根。

拼音版 书12:3 Yǔ Yuēdànhé dōngbiān de Yàlābā, zhídào Jīníliè hǎi, yòu dào Yàlābā de hǎi, jiù shì Yánhǎi, tōng Bóyēxī mò de lù, yǐjí nánfāng, zhídào Písījiā de shān gēn.

吕振中 书12:3 以及东边的亚拉巴、直到基尼烈海，又到亚拉巴海、就是盐海、东边，按到伯耶西末的路向；其南界是毗斯迦下坡之下。

新译本 书12:3 东边有亚拉巴，上至基尼烈海，下至亚拉巴海，就是盐海，东边是往伯．耶西末的路；南边直到毗斯迦的山麓。

现代译 书12:3 又包括了约旦河谷：从加利利湖往南到死海东边的伯耶西末，一直伸展到比斯迦山山麓。

当代译 书12:3 东面的领土包括亚拉巴，北至加利利海，南至亚拉巴海，也就是盐海，通伯耶西末的路，直到毗斯迦的山麓。

文理本 书12:3 又东方亚拉巴、至基尼烈海、又至东方亚拉巴之盐海、通伯耶西末之道、南至毗斯迦山麓、

修订本 书12:3 以及从东边的亚拉巴，直到基尼烈海，又向东通过伯．耶施末的路，直到亚拉巴的海，就是盐海，再往南直到毗斯迦山斜坡的山脚。

KJV 英 书12:3 And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

NIV 英 书12:3 He also ruled over the eastern Arabah from the Sea of Kinnereth to the Sea of the Arabah (the Salt Sea), to Beth Jeshimoth, and then southward below the slopes of Pisgah.

主目录 返回顶部

和合本 书12:4 又有巴珊王噩，他是利乏音人所剩下的，住在亚斯他录和以得来。

拼音版 书12:4 Yòu yǒu Bāshān wáng E. tā shì Lìfáyīnrén suǒ shèngxia de, zhù zaì Yàsītālù hé Yǐdélái.

吕振中 书12:4 另一个是巴珊王噩（传统∶噩的境界）∶他是利乏音人所留下的，住在亚斯他录和以得来；

新译本 书12:4 另一个是巴珊王噩，他是利乏音人的余民，住在亚斯他录和以得来；

现代译 书12:4 他们也击败了巴珊王噩。他是最后一个利乏音人；他统治亚斯他录和以得来。

当代译 书12:4 巴珊王噩原是利乏音的遗民，住在亚斯他录和以得来，

文理本 书12:4 又巴珊王噩、利乏音族所遗者、都亚斯他录、暨以得来、

修订本 书12:4 又有巴珊王噩，他是利乏音人所剩下的，住在亚斯她录和以得来。

KJV 英 书12:4 And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

NIV 英 书12:4 And the territory of Og king of Bashan, one of the last of the Rephaites, who reigned in Ashtaroth and Edrei.

主目录 返回顶部

和合本 书12:5 他所管之地是黑门山、撒迦、巴珊全地，直到基述人和玛迦人的境界并基列一半，直到希实本王西宏的境界。

拼音版 书12:5 Tā suǒ guǎn zhī dì shì Hēimén shān, Sajiā, Bāshān quán dì, zhídào Jīshùrén hé Mǎjiā rén de jìngjiè, bìng Jīliè yī bàn, zhídào Xīshíben wáng Xīhóng de jìngjiè.

吕振中 书12:5 他所管辖的是黑门山、撒迦、巴珊全地、直到基述人和玛迦人的境界、基列一半、希实本王西宏的境界。

新译本 书12:5 他管辖的地区，是黑门山、撒迦、巴珊全地，直到基述人和玛迦人的境界，还有基列的一半，直到希实本王西宏的境界。

现代译 书12:5 他的国包括黑门山、撒迦、巴珊全境，直到基述和玛迦的边界；此外有基列的一半，一直伸展到希实本王西宏的领土。

当代译 书12:5 他所统辖的地区包括黑门山、撒迦、整个巴珊，直伸展到基述人的边境，又包括另一半的基列，直到希实本王西宏统领的领土的边界。

文理本 书12:5 其所辖之地、黑门山、撒迦、巴珊全地、至基述玛迦二族之界、及基列之半、至希实本王西宏之界、

修订本 书12:5 他统治的地是黑门山、撒迦、巴珊全地，直到基述人和玛迦人的边界，以及基列的一半，直到希实本王西宏的边界。

KJV 英 书12:5 And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

NIV 英 书12:5 He ruled over Mount Hermon, Salecah, all of Bashan to the border of the people of Geshur and Maacah, and half of Gilead to the border of Sihon king of Heshbon.

主目录 返回顶部

和合本 书12:6 这二王是耶和华仆人摩西和以色列人所击杀的；耶和华仆人摩西将他们的地赐给流便人、迦得人和玛拿西半支派的人为业。

拼音版 书12:6 Zhè èr wáng shì Yēhéhuá púrén Móxī hé Yǐsèliè rén suǒ jī shā de. Yēhéhuá púrén Móxī jiāng tāmende dì cìgei Liúbiàn rén, Jiādé rén, hé Mǎnáxī bàn zhīpaì de rén wéi yè.

吕振中 书12:6 永恒主的仆人摩西和以色列人将这两个王击败了；永恒主的仆人摩西便将他们的地给了如便人迦得人和玛拿西半族派的人为基业。

新译本 书12:6 耶和华的仆人摩西和以色列人把这两个王击杀了。耶和华的仆人摩西把地分给流本人、迦得人和玛拿西半个支派的人作产业。

现代译 书12:6 摩西和以色列人打败了这两个王。上主的仆人摩西把这些土地分配给吕便支族、迦得支族，和玛拿西半支族，作为他们的产业。

当代译 书12:6 这两个王都是被摩西和以色列人所杀的，摩西把占领得来的地分给吕便族、迦得族和玛拿西族其中一半的人，作为产业。

文理本 书12:6 此二王、为耶和华仆摩西与以色列人所击、摩西以其地予流便人、迦得人、及玛拿西半支派为业、○

修订本 书12:6 这两个王是耶和华的仆人摩西和以色列人所击杀的。耶和华的仆人摩西把他们的地赐给吕便人、迦得人和玛拿西半支派的人为业。

KJV 英 书12:6 Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

NIV 英 书12:6 Moses, the servant of the LORD, and the Israelites conquered them. And Moses the servant of the LORD gave their land to the Reubenites, the Gadites and the half-tribe of Manasseh to be their possession.

主目录 返回顶部

和合本 书12:7 约书亚和以色列人在约旦河西击杀了诸王。他们的地是从黎巴嫩平原的巴力迦得，直到上西珥的哈拉山。约书亚就将那地按着以色列支派的宗族分给他们为业，

拼音版 书12:7 Yuēshūyà hé Yǐsèliè rén zaì Yuēdànhé xī jī shā le zhū wáng. tāmende dì shì cóng Lìbānèn píngyuán de Bālìjiādé, zhídào shàng Xīer de Hālā shān. Yuēshūyà jiù jiāng nà dì àn zhe Yǐsèliè zhīpaì de zōngzú fèn gei tāmen wéi yè,

吕振中 书12:7 以下这些人是约书亚和以色列人在约但河西边所击败的地的王；他们的地是从利巴嫩平原的巴力迦得、直到爬上西珥的哈拉山；约书亚照分配办法将那地给了以色列的族派为基业∶

新译本 书12:7 以下是约书亚和以色列人在约旦河西，从黎巴嫩谷的巴力．迦得，直到延伸至西珥的哈拉山等地，所击杀的众王；约书亚把那地分给以色列各支派作产业；

现代译 书12:7 约书亚和以色列人击败了约旦河西岸一带地区的诸王，从黎巴嫩谷的巴力迦得到南边以东附近的哈拉山。约书亚把这块土地分配给各支族，作为他们永久的产业。

当代译 书12:7 以色列人在约旦河西所占领的土地包括了从黎巴嫩的巴力迦得直到西珥的哈拉山一带的地方，也就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的地方，那里有山地、高原亚拉巴、斜坡、荒野和南方的土地。约书亚又按宗族把这些土地分给以色列人。

文理本 书12:7 约但之西、自利巴嫩谷之巴力迦得、至上西珥之哈拉山、约书亚与以色列人击其王、以其地予以色列支派为业、循其班列、

修订本 书12:7 这些是约书亚和以色列人在约旦河西所击杀的诸王，他们的地从黎巴嫩平原的巴力．迦得，直上到西珥的哈拉山。约书亚按着以色列支派所得的份把这地分给他们为业，

KJV 英 书12:7 And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

NIV 英 书12:7 These are the kings of the land that Joshua and the Israelites conquered on the west side of the Jordan, from Baal Gad in the Valley of Lebanon to Mount Halak, which rises toward Seir (their lands Joshua gave as an inheritance to the tribes of Israel according to their tribal divisions--

主目录 返回顶部

和合本 书12:8 就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的山地、高原亚拉巴、山坡、旷野和南地。

拼音版 书12:8 Jiù shì Hèrén, Yàmólìrén, Jiānán rén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén de shān dì, gāo yuán Yàlābā, shān pō, kuàngye, hé nán dì.

吕振中 书12:8 就是在山地、在低原、在亚拉巴、在山坡、在旷野，在南地，是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人之地。

新译本 书12:8 就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人所住的山地、高原、亚拉巴、山坡、旷野和南地。

现代译 书12:8 这块土地包括山区、西边的丘陵、约旦河谷和它的丘陵、东边的坡地，以及南边的乾地。这块土地本来是赫人、亚摩利人、迦南人、比利洗人、希未人，和耶布斯人居住的。

当代译 书12:8 以色列人在约旦河西所占领的土地包括了从黎巴嫩的巴力迦得直到西珥的哈拉山一带的地方，也就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的地方，那里有山地、高原亚拉巴、斜坡、荒野和南方的土地。约书亚又按宗族把这些土地分给以色列人。

文理本 书12:8 即山地、洼地、亚拉巴、山麓、旷野、南土、乃赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人之地、

修订本 书12:8 就是赫人、亚摩利人、迦南人、比利洗人、希未人、耶布斯人的地，包括山区、低地、亚拉巴、山坡、旷野和尼革夫。

KJV 英 书12:8 In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

NIV 英 书12:8 the hill country, the western foothills, the Arabah, the mountain slopes, the desert and the Negev--the lands of the Hittites, Amorites, Canaanites, Perizzites, Hivites and Jebusites):

主目录 返回顶部

和合本 书12:9 他们的王：一个是耶利哥王，一个是靠近伯特利的艾城王，

拼音版 书12:9 Tāmende wáng, yī gè shì Yēlìgē wáng, yī gè shì kàojìn Bótèlì de Aì chéng wáng,

吕振中 书12:9 他们的王一个是耶利哥王，一个是伯特利旁边的艾王，

新译本 书12:9 他们的王，一个是耶利哥王，一个是伯特利旁边的艾城王，

现代译 书12:9 以色列人击败了以下各城的王：耶利哥、艾（在伯特利附近）、

当代译 书12:9 约书亚共杀死了叁十一个王，他们就是耶利哥王、在伯特利附近的艾王、

文理本 书12:9 其王如左、耶利哥王、近伯特利之艾王、

修订本 书12:9 这些王是： 耶利哥王一人， 靠近伯特利的艾城王一人，

KJV 英 书12:9 The king of Jericho, one; the king of Ai, which is beside Bethel, one;

NIV 英 书12:9 the king of Jericho one the king of Ai (near Bethel) one

主目录 返回顶部

和合本 书12:10 一个是耶路撒冷王，一个是希伯仑王，

拼音版 书12:10 Yī gè shì Yēlùsǎleng wáng, yī gè shì Xībǎilún wáng,

吕振中 书12:10 一个是耶路撒冷王，一个是希伯崙王，

新译本 书12:10 一个是耶路撒冷王，一个是希伯仑王，

现代译 书12:10 耶路撒冷、希伯仑、

当代译 书12:10 耶路撒冷王、希伯仑王、

文理本 书12:10 耶路撒冷王、希伯仑王、

修订本 书12:10 耶路撒冷王一人， 希伯仑王一人，

KJV 英 书12:10 The king of Jerusalem, one; the king of Hebron, one;

NIV 英 书12:10 the king of Jerusalem one the king of Hebron one

主目录 返回顶部

和合本 书12:11 一个是耶末王，一个是拉吉王，

拼音版 书12:11 Yī gè shì Yémò wáng, yī gè shì Lājí wáng,

吕振中 书12:11 一个是耶末王，一个是拉吉王，

新译本 书12:11 一个是耶末王，一个是拉吉王，

现代译 书12:11 耶末、拉吉、

当代译 书12:11 耶末王、拉吉王、

文理本 书12:11 耶末王、拉吉王、

修订本 书12:11 耶末王一人， 拉吉王一人，

KJV 英 书12:11 The king of Jarmuth, one; the king of Lachish, one;

NIV 英 书12:11 the king of Jarmuth one the king of Lachish one

主目录 返回顶部

和合本 书12:12 一个是伊矶伦王，一个是基色王，

拼音版 书12:12 Yī gè shì Yījīlún wáng, yī gè shì Jīsèwáng,

吕振中 书12:12 一个是伊矶伦王，一个是基色王，

新译本 书12:12 一个是伊矶伦王，一个是基色王，

现代译 书12:12 伊矶伦、基色、

当代译 书12:12 伊矶伦王、基色王、

文理本 书12:12 伊矶伦王、基色王、

修订本 书12:12 伊矶伦王一人， 基色王一人，

KJV 英 书12:12 The king of Eglon, one; the king of Gezer, one;

NIV 英 书12:12 the king of Eglon one the king of Gezer one

主目录 返回顶部

和合本 书12:13 一个是底璧王，一个是基德王，

拼音版 书12:13 Yī gè shì Dǐbì wáng, yī gè shì Jīdé wáng,

吕振中 书12:13 一个是底璧王，一个是基德王，

新译本 书12:13 一个是底璧王，一个是基德王，

现代译 书12:13 底璧、基德、

当代译 书12:13 底璧王、基德王、

文理本 书12:13 底璧王、基德王、

修订本 书12:13 底璧王一人， 基德王一人，

KJV 英 书12:13 The king of Debir, one; the king of Geder, one;

NIV 英 书12:13 the king of Debir one the king of Geder one

主目录 返回顶部

和合本 书12:14 一个是何珥玛王，一个是亚拉得王，

拼音版 书12:14 Yī gè shì Héermǎ wáng, yī gè shì Yàlādé wáng,

吕振中 书12:14 一个是何珥玛王，一个是亚拉得王，

新译本 书12:14 一个是何珥玛王，一个是亚拉得王，

现代译 书12:14 何珥玛、亚拉得、

当代译 书12:14 何珥玛王、亚拉得王、

文理本 书12:14 何珥玛王、亚拉得王、

修订本 书12:14 何珥玛王一人， 亚拉得王一人，

KJV 英 书12:14 The king of Hormah, one; the king of Arad, one;

NIV 英 书12:14 the king of Hormah one the king of Arad one

主目录 返回顶部

和合本 书12:15 一个是立拿王，一个是亚杜兰王，

拼音版 书12:15 Yī gè shì Lìná wáng, yī gè shì Yàdùlán wáng,

吕振中 书12:15 一个是立拿王，一个是亚杜兰王，

新译本 书12:15 一个是立拿王，一个是亚杜兰王，

现代译 书12:15 立拿、亚杜兰、

当代译 书12:15 立拿王、亚杜兰王、

文理本 书12:15 立拿王、亚杜兰王、

修订本 书12:15 立拿王一人， 亚杜兰王一人，

KJV 英 书12:15 The king of Libnah, one; the king of Adullam, one;

NIV 英 书12:15 the king of Libnah one the king of Adullam one

主目录 返回顶部

和合本 书12:16 一个是玛基大王，一个是伯特利王，

拼音版 书12:16 Yī gè shì Mǎjīdà wáng, yī gè shì Bótèlì wáng,

吕振中 书12:16 一个是玛基大王，一个是伯特利王，

新译本 书12:16 一个是玛基大王，一个是伯特利王，

现代译 书12:16 玛基大、伯特利、

当代译 书12:16 玛基大王、伯特利王、

文理本 书12:16 玛基大王、伯特利王、

修订本 书12:16 玛基大王一人， 伯特利王一人，

KJV 英 书12:16 The king of Makkedah, one; the king of Bethel, one;

NIV 英 书12:16 the king of Makkedah one the king of Bethel one

主目录 返回顶部

和合本 书12:17 一个是他普亚王，一个是希弗王，

拼音版 书12:17 Yī gè shì Tāpǔyà wáng, yī gè shì Xīfú wáng,

吕振中 书12:17 一个是他普亚王，一个是希弗王，

新译本 书12:17 一个是他普亚王，一个是希弗王，

现代译 书12:17 他普亚、希弗、

当代译 书12:17 他普亚王、希弗王、

文理本 书12:17 他普亚王、希弗王、

修订本 书12:17 他普亚王一人， 希弗王一人，

KJV 英 书12:17 The king of Tappuah, one; the king of Hepher, one;

NIV 英 书12:17 the king of Tappuah one the king of Hepher one

主目录 返回顶部

和合本 书12:18 一个是亚弗王，一个是拉沙仑王，

拼音版 书12:18 Yī gè shì Yàfú wáng, yī gè shì Lāshā lún wáng,

吕振中 书12:18 一个是亚弗王，一个是拉沙崙王，

新译本 书12:18 一个是亚弗王，一个是拉沙仑王，

现代译 书12:18 亚弗、拉沙仑、

当代译 书12:18 亚弗王、拉沙仑王、

文理本 书12:18 亚弗王、拉沙仑王、

修订本 书12:18 亚弗王一人， 拉沙仑王一人，

KJV 英 书12:18 The king of Aphek, one; the king of Lasharon, one;

NIV 英 书12:18 the king of Aphek one the king of Lasharon one

主目录 返回顶部

和合本 书12:19 一个是玛顿王，一个是夏琐王，

拼音版 书12:19 Yī gè shì Mǎdùn wáng, yī gè shì Xiàsuǒ wáng,

吕振中 书12:19 一个是玛顿王，一个是夏琐王，

新译本 书12:19 一个是玛顿王，一个是夏琐王，

现代译 书12:19 玛顿、夏琐、

当代译 书12:19 玛顿王、夏琐王、

文理本 书12:19 玛顿王、夏琐王、

修订本 书12:19 玛顿王一人， 夏琐王一人，

KJV 英 书12:19 The king of Madon, one; the king of Hazor, one;

NIV 英 书12:19 the king of Madon one the king of Hazor one

主目录 返回顶部

和合本 书12:20 一个是伸仑米仑王，一个是押煞王，

拼音版 书12:20 Yī gè shì Shēnlúnmǐlún wáng, yī gè shì Yēshā wáng,

吕振中 书12:20 一个是伸崙米崙王，一个是押煞王，

新译本 书12:20 一个是伸仑．米仑王，一个是押煞王，

现代译 书12:20 伸仑米仑、押煞、

当代译 书12:20 伸仑米仑王、押煞王、

文理本 书12:20 伸仑米仑王、押煞王、

修订本 书12:20 伸仑．米仑王一人， 押煞王一人，

KJV 英 书12:20 The king of Shimronmeron, one; the king of Achshaph, one;

NIV 英 书12:20 the king of Shimron Meron one the king of Acshaph one

主目录 返回顶部

和合本 书12:21 一个是他纳王，一个是米吉多王，

拼音版 书12:21 Yī gè shì Tānà wáng, yī gè shì Mǐjíduō wáng,

吕振中 书12:21 一个是他纳王，一个是米吉多王，

新译本 书12:21 一个是他纳王，一个是米吉多王，

现代译 书12:21 他纳、米吉多、

当代译 书12:21 他纳王、米吉多王、

文理本 书12:21 他纳王、米吉多王、

修订本 书12:21 他纳王一人， 米吉多王一人，

KJV 英 书12:21 The king of Taanach, one; the king of Megiddo, one;

NIV 英 书12:21 the king of Taanach one the king of Megiddo one

主目录 返回顶部

和合本 书12:22 一个是基低斯王，一个是靠近迦密的约念王，

拼音版 书12:22 Yī gè shì Jīdīsī wáng, yī gè shì kàojìn Jiāmì de Yuēniàn wáng,

吕振中 书12:22 一个是基低斯王，一个是靠近迦密的约念王，

新译本 书12:22 一个是基低斯王，一个是靠近迦密的约念王，

现代译 书12:22 基低斯、约念（在迦密）、

当代译 书12:22 基低斯王、迦密附近的约念王、

文理本 书12:22 基低斯王、都迦密之约念王、

修订本 书12:22 基低斯王一人， 靠近迦密的约念王一人，

KJV 英 书12:22 The king of Kedesh, one; the king of Jokneam of Carmel, one;

NIV 英 书12:22 the king of Kedesh one the king of Jokneam in Carmel one

主目录 返回顶部

和合本 书12:23 一个是多珥山冈的多珥王，一个是吉甲的戈印王，

拼音版 书12:23 Yī gè shì Duōer shāngāng de Duōer wáng, yī gè shì Jíjiǎ de Gēyìn wáng,

吕振中 书12:23 一个是拿法多珥的多珥王，一个是在吉甲（或译∶加利利）的戈印（即∶『诸国』的意思）王，

新译本 书12:23 一个是多珥山地的多珥王，一个是吉甲的戈印王，

现代译 书12:23 多珥（在沿海）、戈印（在加利利〔希伯来文是：吉甲〕），

当代译 书12:23 多珥山上的多珥王、吉甲的戈印王以及得撒王。

文理本 书12:23 都那法多珥之多珥王、都吉甲之戈印王、

修订本 书12:23 多珥山冈的多珥王一人， 吉甲的戈印王一人，

KJV 英 书12:23 The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

NIV 英 书12:23 the king of Dor (in Naphoth Dor) one the king of Goyim in Gilgal one

主目录 返回顶部

和合本 书12:24 一个是得撒王。共计三十一个王。

拼音版 书12:24 Yī gè shì Desǎ wáng. gōng jì sān shí yī gè wáng.

吕振中 书12:24 一个是得撒王，共计三十一个王。

新译本 书12:24 一个是得撒王，共计三十一个王。

现代译 书12:24 和得撒，共叁十一个王。

当代译 书12:24 多珥山上的多珥王、吉甲的戈印王以及得撒王。

文理本 书12:24 得撒王、共三十一王、

修订本 书12:24 得撒王一人， 共三十一个王。

KJV 英 书12:24 The king of Tirzah, one: all the kings thirty and one.

NIV 英 书12:24 the king of Tirzah one thirty-one kings in all.


约书亚记第13章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第13章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书13:1 约书亚年纪老迈，耶和华对他说：“你年纪老迈了，还有许多未得之地，

拼音版 书13:1 Yuēshūyà niánjì lǎomaì, Yēhéhuá duì tā shuō, nǐ niánjì lǎomaì le, hái yǒu xǔduō wèi dé zhī dì,

吕振中 书13:1 约书亚老迈，上了年纪；永恒主对他说∶「你已老迈，上了年纪；还有很多地剩下来、该取得的。

新译本 书13:1 约书亚老了，年纪不小；耶和华对他说：“你已经老了，年纪不小；还有很多的地有待征服。

现代译 书13:1 这时候，约书亚已经老迈。上主对他说：「你老了；可是还有广大的地方没有征服，

当代译 书13:1 约书亚年事已高，上帝对他说：“你年纪已经大了，但还有许多地方有待征服，

文理本 书13:1 约书亚寿高年迈、耶和华谕之曰、尔寿高年迈、当取之地、尚存甚多、

修订本 书13:1 约书亚年纪老迈，耶和华对他说："你年纪老迈了，还有极多剩下的未得之地。

KJV 英 书13:1 Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

NIV 英 书13:1 When Joshua was old and well advanced in years, the LORD said to him, "You are very old, and there are still very large areas of land to be taken over.

主目录 返回顶部

和合本 书13:2 就是非利士人的全境和基述人的全地。

拼音版 书13:2 Jiù shì Fēilìshìrén de quán jìng hé Jīshùrén de quán dì.

吕振中 书13:2 所剩下的地、就是以下这些∶非利士人一带地方、和基述人的全地，

新译本 书13:2 还剩下来的地，就是非利士人的全境和基述人的全地，

现代译 书13:2 就是非利士和基述的整个地区，

当代译 书13:2 这包括了非利士人和基述人所占据的所有地方。

文理本 书13:2 即非利士四境、基述全地、

修订本 书13:2 这是剩下的地：非利士人的全境和一切属于基述人的，

KJV 英 书13:2 This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

NIV 英 书13:2 "This is the land that remains: all the regions of the Philistines and Geshurites:

主目录 返回顶部

和合本 书13:3 从埃及前的西曷河往北，直到以革伦的境界，就算属迦南人之地。有非利士人五个首领所管的迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人之地，并有南方亚卫人之地。

拼音版 书13:3 Cóng Aijí qián de Xīhé hé wǎng bei, zhídào Yǐgélún de jìngjiè, jiù suàn shǔ Jiānán rén zhī dì. yǒu Fēilìshì rén wǔ gè shǒulǐng suǒ guǎn de Jiāsà rén, Yàshítū rén, Yàshíjīlún rén, Jiātè rén, Yǐgélún rén zhī dì, bìng yǒu nánfāng Yàwèi rén zhī dì.

吕振中 书13:3 从埃及东面的西曷河往北、直到以革伦境界，就算迦南人的地；那里有非利士人五个霸主∶就是迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人；并有亚卫人

新译本 书13:3 从埃及东面的西曷河，向北直到以革伦的境界（这都算是迦南人的地方），由五个非利士人的首领管辖的迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人的地方；并且有亚卫人，

现代译 书13:3 以及南方亚卫人所有的土地。（这块地南自埃及边境的西曷河，北至以革伦的边境，原属於迦南人，就是住在迦萨、亚实突、亚实基伦、迦特，和以革伦的非利士五个王所有的。）

当代译 书13:3 从埃及东面的西曷河直到北面以革伦边境的地方是属於迦南人的。五个非利士王分别统治迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人的地方，以及南方亚卫人的地区；

文理本 书13:3 自埃及东之西曷溪、北至以革伦界、属迦南族之地、非利士五伯之迦萨、亚实突、亚实基伦、迦特、以革伦、及南方之亚卫、

修订本 书13:3 是从埃及东边的西曷河往北，直到以革伦的边界，算是属迦南人的地，那里有非利士人五个领袖统治迦萨人、亚实突人、亚实基伦人、迦特人、以革伦人；还有属于亚卫人的，

KJV 英 书13:3 From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

NIV 英 书13:3 from the Shihor River on the east of Egypt to the territory of Ekron on the north, all of it counted as Canaanite (the territory of the five Philistine rulers in Gaza, Ashdod, Ashkelon, Gath and Ekron--that of the Avvites);

主目录 返回顶部

和合本 书13:4 又有迦南人的全地，并属西顿人的米亚拉到亚弗，直到亚摩利人的境界。

拼音版 书13:4 Yòu yǒu Jiānán rén de quán dì, bìng shǔ Xīdùn rén de Mǐyàlā dào Yàfú, zhídào Yàmólìrén de jìngjiè.

吕振中 书13:4 在南方；迦南人全地，和属西顿人的米亚拉，延到亚弗，直到亚摩利人的境界；

新译本 书13:4 他们是在南方，以及迦南人全境和属西顿人的米亚拉，直到亚弗和亚摩利人的境界；

现代译 书13:4 还有迦南人所有的土地，和属於西顿人和米亚拉，直到亚摩利人边境的亚弗；

当代译 书13:4 还有整个迦南，就是从西顿人的米亚拉，到亚弗，直到亚摩利人边境的地方；

文理本 书13:4 又迦南全地、属西顿之米亚拉、至亚弗、及亚摩利界、

修订本 书13:4 在南边；还有迦南人的全地，以及西顿人的米亚拉到亚弗，直到亚摩利人的边界；

KJV 英 书13:4 From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians unto Aphek, to the borders of the Amorites:

NIV 英 书13:4 from the south, all the land of the Canaanites, from Arah of the Sidonians as far as Aphek, the region of the Amorites,

主目录 返回顶部

和合本 书13:5 还有迦巴勒人之地，并向日出的全黎巴嫩，就是从黑门山根的巴力迦得，直到哈马口。

拼音版 书13:5 Hái yǒu Jiābālè rén zhī dì, bìng xiàng rì chū de Quánlíbā nèn , jiù shì cóng Hēimén shān gēn de Bālìjiādé, zhídào Hāmǎkǒu.

吕振中 书13:5 还有迦巴勒人之地、和日出方向的全利巴嫩、从黑门山根的巴力迦得、直到哈马口；

新译本 书13:5 还有迦巴勒人的地和东面的黎巴嫩全境，从黑门山下的巴力．迦得，直到哈马口；

现代译 书13:5 又有迦巴勒人的土地，黎巴嫩东边所有的土地—从黑门山南边的巴力迦得到哈马隘口。

当代译 书13:5 还有迦巴勒人的地方，又有东方从黑门山山麓的巴力迦得直伸展到哈玛口；整个黎巴嫩的地方，

文理本 书13:5 又迦巴勒人之地、东方之利巴嫩全地、自黑门山麓之巴力迦得、至哈马道、

修订本 书13:5 还有迦巴勒人的地，以及向日出方向的黎巴嫩全地，从黑门山下的巴力．迦得，直到哈马口；

KJV 英 书13:5 And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

NIV 英 书13:5 the area of the Gebalites; and all Lebanon to the east, from Baal Gad below Mount Hermon to Lebo Hamath.

主目录 返回顶部

和合本 书13:6 山地的一切居民，从黎巴嫩直到米斯利弗玛音，就是所有的西顿人，我必在以色列人面前赶出他们去。你只管照我所吩咐的，将这地拈阄分给以色列人为业。

拼音版 书13:6 Shān dì de yīqiè jūmín, cóng Lìbānèn zhídào Mǐsīlìfúmǎyīn, jiù shì suǒyǒude Xīdùn rén, wǒ bì zaì Yǐsèliè rén miànqián gǎn chū tāmen qù. nǐ zhǐguǎn zhào wǒ suǒ fēnfu de, jiāng zhè dì niānjiū fēn gei Yǐsèliè rén wéi yè.

吕振中 书13:6 山地所有的居民、从利巴嫩直到米斯利弗玛音、所有的西顿人∶是我必将他们从以色列人面前赶出的；你只管将这地拈阄分给以色列人为产业、照我所吩咐你的。

新译本 书13:6 从黎巴嫩直到米斯利弗．玛音，所有住在山地的居民，就是所有的西顿人，我必在以色列人面前把他们赶出去。你只要照着我吩咐你的，把这地抽签分给以色列人作产业。

现代译 书13:6 这地区包括住在黎巴嫩山和米斯利弗玛音之间山区的西顿人所有的土地。当以色列人前进的时候，我要亲自把这些人都赶出去。你要照着我命令你的话把这块地分配给以色列人。

当代译 书13:6 我也一定替你赶走那些住在黎巴嫩到米斯利弗玛音一带的西顿人。你只管依照我的吩咐，把这些地用抽签的方法分给以色列其他九族和玛拿西族其中一半的人作产业吧。”

文理本 书13:6 又自利巴嫩、至米斯利弗玛音、所有居山之西顿人、我必逐之于以色列人前、当循我命、签分其地、予以色列人为业、

修订本 书13:6 从黎巴嫩直到米斯利弗．玛音，一切山区的居民，就是所有的西顿人，我必在以色列人面前赶走他们。你只管照我所吩咐的，抽签将这地分给以色列人为业。

KJV 英 书13:6 All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

NIV 英 书13:6 "As for all the inhabitants of the mountain regions from Lebanon to Misrephoth Maim, that is, all the Sidonians, I myself will drive them out before the Israelites. Be sure to allocate this land to Israel for an inheritance, as I have instructed you,

主目录 返回顶部

和合本 书13:7 现在你要把这地分给九个支派和玛拿西半个支派为业。”

拼音版 书13:7 Xiànzaì nǐ yào bǎ zhè dì fèn gei jiǔ gè zhīpaì hé Mǎnáxī bàn gè zhīpaì wéi yè.

吕振中 书13:7 现在你要把这地分给九个族派、和玛拿西半个族派为产业。」

新译本 书13:7 现在你要把这地分给九个支派和玛拿西半个支派作产业。”

现代译 书13:7 现在，你把这块地分给其他的九个支族和玛拿西半支族，作为他们的产业。」

当代译 书13:7 我也一定替你赶走那些住在黎巴嫩到米斯利弗玛音一带的西顿人。你只管依照我的吩咐，把这些地用抽签的方法分给以色列其他九族和玛拿西族其中一半的人作产业吧。”

文理本 书13:7 斯地分与九支派、及玛拿西半支派为业、

修订本 书13:7 现在你要把这地分给九个支派和玛拿西半个支派为业。

KJV 英 书13:7 Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

NIV 英 书13:7 and divide it as an inheritance among the nine tribes and half of the tribe of Manasseh."

主目录 返回顶部

和合本 书13:8 玛拿西那半支派和流便、迦得二支派已经受了产业，就是耶和华的仆人摩西在约旦河东所赐给他们的，

拼音版 书13:8 Mǎnáxī nà bàn zhīpaì hé Liúbiàn, Jiādé èr zhīpaì yǐjing shòu le chǎnyè, jiù shì Yēhéhuá de púrén Móxī zaì Yuēdànhé dōng suǒ cìgei tāmende,

吕振中 书13:8 如便人和迦得人已经同玛拿西那半族派的人受了摩西在约但河东边所给予他们的产业，照永恒主的仆人摩西所给了他们的∶

新译本 书13:8 玛拿西另半个支派，跟流本人和迦得人，已经得了摩西在约旦河东赐给他们的产业，是照着耶和华的仆人摩西赐给他们的，

现代译 书13:8 吕便支族、迦得支族，和玛拿西半支族的人已经得到上主的仆人摩西分配给他们、在约旦河东岸的土地。

当代译 书13:8 玛拿西族其中一半的人和吕便、迦得两族已经得到摩西在约旦河东分给他们的产业，

文理本 书13:8 玛拿西半支派、及流便迦得二支派、已得其业于约但东、即耶和华仆摩西所予者、

修订本 书13:8 吕便、迦得二支派已经和玛拿西另外半个支派得了产业，就是耶和华的仆人摩西在约旦河东所赐给他们的：

KJV 英 书13:8 With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

NIV 英 书13:8 The other half of Manasseh, the Reubenites and the Gadites had received the inheritance that Moses had given them east of the Jordan, as he, the servant of the LORD, had assigned it to them.

主目录 返回顶部

和合本 书13:9 是从亚嫩谷边的亚罗珥和谷中的城，并米底巴的全平原，直到底本，

拼音版 书13:9 Shì cóng Yànèn gǔ bian de Yàluoer hé gǔ zhōng de chéng, bìng Mǐdǐbā de quán píngyuán, zhídào Dǐben,

吕振中 书13:9 从亚嫩溪谷边的亚罗珥、和溪谷中间的城、跟米底巴的全平原、直到底本，

新译本 书13:9 就是从亚嫩谷边的亚罗珥和谷中间的城，以及米底巴的整片平原，直到底本；

现代译 书13:9 他们的土地从亚嫩谷边的亚罗珥一直到谷中的城，包括米底巴到底本所有的高原；

当代译 书13:9 这些土地从亚嫩谷旁的亚罗珥起，包括了谷中的城镇、米底巴整个平原，直到底本的地方；

文理本 书13:9 其地自亚嫩谷滨之亚罗珥、及谷中之邑、与米底巴平原全地、至于底本、

修订本 书13:9 从亚嫩谷边的亚罗珥和谷中之城，米底巴的整个平原，直到底本；

KJV 英 书13:9 From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

NIV 英 书13:9 It extended from Aroer on the rim of the Arnon Gorge, and from the town in the middle of the gorge, and included the whole plateau of Medeba as far as Dibon,

主目录 返回顶部

和合本 书13:10 和在希实本作王亚摩利王西宏的诸城，直到亚扪人的境界。

拼音版 书13:10 Hé zaì Xīshíben zuò wáng yà Mólì wáng Xīhóng de zhū chéng, zhídào Yàmén rén de jìngjiè.

吕振中 书13:10 和在希实本作王的、亚摩利人的王西宏所有的城，直到亚扪人的境界。

新译本 书13:10 还有在希实本作王的亚摩利人的王西宏所有的城镇，直到亚扪人的境界；

现代译 书13:10 又伸展到亚扪边界，包括希实本的亚摩利王西宏所统治的各城。

当代译 书13:10 并住在希实本的亚摩利王西宏所统治的各城，直到亚扪边境一带的地方；

文理本 书13:10 暨都希实本之亚摩利王西宏诸邑、至亚扪族之界、

修订本 书13:10 还有在希实本作王的亚摩利王西宏的诸城，直到亚扪人的边界；

KJV 英 书13:10 And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

NIV 英 书13:10 and all the towns of Sihon king of the Amorites, who ruled in Heshbon, out to the border of the Ammonites.

主目录 返回顶部

和合本 书13:11 又有基列地、基述人、玛迦人的地界并黑门全山、巴珊全地，直到撒迦。

拼音版 书13:11 Yòu yǒu Jīliè dì, Jīshùrén, Mǎjiā rén de dì jiè, bìng Hēimén quán shān, Bāshān quán dì, zhídào sǎ jiā.

吕振中 书13:11 又有基列地、基述人玛迦人的地界，整个黑门山、整个巴珊、直到撒迦；

新译本 书13:11 又有基列地、基述人和玛迦人的境界，以及整个黑门山、巴珊全地，直到撒迦；

现代译 书13:11 这块土地也包括基列、基述和玛迦、整个黑门山，和巴珊全境，直到撒迦；

当代译 书13:11 此外，又包括了基列、基述人和玛迦人的疆域、整个黑门山和巴珊，直到撒迦；

文理本 书13:11 又有基列、与基述玛迦二族之境、及黑门全山、巴珊全地、至于撒迦、

修订本 书13:11 还有基列，基述人和玛迦人的边界，整个黑门山、整个巴珊，直到撒迦；

KJV 英 书13:11 And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

NIV 英 书13:11 It also included Gilead, the territory of the people of Geshur and Maacah, all of Mount Hermon and all Bashan as far as Salecah--

主目录 返回顶部

和合本 书13:12 又有巴珊王噩的全国，他在亚斯他录和以得来作王，利乏音人所存留的只剩下他。这些地的人，都是摩西所击杀所赶逐的。

拼音版 书13:12 Yòu yǒu Bāshān wáng E de quán guó. tā zaì Yàsītālù hé Yǐdelái zuò wáng ( Lìfáyīnrén suǒ cún liú de zhǐ shèngxia tā ). zhèxie dì de rén dōu shì Móxī suǒ jī shā, suǒ gǎn zhú de.

吕振中 书13:12 又有噩的全国在巴珊；他在亚斯他录和以得来作王；利乏音人所留下来的只剩了他∶这些地方的人、摩西都把他们击败、并赶出了。

新译本 书13:12 另有巴珊王噩的全国，他在亚斯他录和以得来作王；他是利乏音人留下的余民。这些地方的人，摩西都把他们击杀了，赶走了。

现代译 书13:12 又包括最后一个利乏音人噩王的国王—亚斯他录和以得来。摩西打败了这些人，把他们赶出去。

当代译 书13:12 还有巴珊王噩所统辖的领土，噩曾经在亚斯他录和以得来为王，他原是仅存的利乏音人，因为摩西曾经击杀驱逐他们。

文理本 书13:12 都亚斯他录及以得来、利乏音族所遗者、巴珊王噩之国、斯地之人、摩西击而逐之、

修订本 书13:12 还有在亚斯她录和以得来作王的巴珊王噩的整个国土，噩是利乏音人惟一存留的。摩西击败了这些人，把他们赶走。

KJV 英 书13:12 All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

NIV 英 书13:12 that is, the whole kingdom of Og in Bashan, who had reigned in Ashtaroth and Edrei and had survived as one of the last of the Rephaites. Moses had defeated them and taken over their land.

主目录 返回顶部

和合本 书13:13 以色列人却没有赶逐基述人、玛迦人，这些人仍住在以色列中，直到今日。

拼音版 书13:13 Yǐsèliè rén què méiyǒu gǎn zhú Jīshùrén, Mǎjiā rén. zhèxie rén réng zhù zaì Yǐsèliè zhōng, zhídào jīnrì.

吕振中 书13:13 以色列人却没有赶出基述人玛迦人；基述人玛迦人到今日仍然住在以色列中。

新译本 书13:13 以色列人却没有赶走基述人和玛迦人；因此，基述人和玛迦人住在以色列人中间，直到今日。

现代译 书13:13 可是以色列人没有赶走基述和玛迦人；他们仍然居住在以色列境内。

当代译 书13:13 以色列人却没有赶走基述人和玛迦人，因此，这些人从此便住人在以色列人当中。

文理本 书13:13 惟基述玛迦二族、以色列人未逐、二族居以色列中、至于今日、

修订本 书13:13 以色列人却没有赶走基述人和玛迦人；基述人和玛迦人仍住在以色列中，直到今日。

KJV 英 书13:13 Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

NIV 英 书13:13 But the Israelites did not drive out the people of Geshur and Maacah, so they continue to live among the Israelites to this day.

主目录 返回顶部

和合本 书13:14 只是利未支派，摩西（原文作“他”）没有把产业分给他们。他们的产业乃是献与耶和华以色列　神的火祭，正如耶和华所应许他们的。

拼音版 书13:14 Zhǐshì Lìwèi zhīpaì, Móxī ( yuánwén zuò tā ) méiyǒu bǎ chǎnyè fèn gei tāmen. tāmende chǎnyè nǎi shì xiàn yǔ Yēhéhuá Yǐsèliè shén de huǒ jì, zhèng rú Yēhéhuá suǒ yīngxǔ tāmende.

吕振中 书13:14 只有利未的族派、摩西没有把产业分给他们；以色列的上帝永恒主的火祭、就是他们的产业，照永恒主所告诉他的。

新译本 书13:14 只有利未支派，摩西没有把产业给他们；他们的产业就是献给耶和华以色列的　神的火祭，正如耶和华对他们所说的。

现代译 书13:14 摩西没有分配土地给利未人。上主曾经告诉摩西，他们要分得烧献给上主—以色列上帝的祭物；这就是他们的产业。

当代译 书13:14 摩西并没有把土地分给利未族作产业，因为以色列人献给上帝的祭，就是他们的产业。

文理本 书13:14 利未支派、摩西不与之业、奉以色列上帝耶和华之火祭为其业、如其所谕、○

修订本 书13:14 只是利未支派，摩西没有分产业给他们。他们的产业是献给耶和华－以色列上帝的火祭，正如耶和华对他们说的。

KJV 英 书13:14 Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

NIV 英 书13:14 But to the tribe of Levi he gave no inheritance, since the offerings made by fire to the LORD, the God of Israel, are their inheritance, as he promised them.

主目录 返回顶部

和合本 书13:15 摩西按着流便支派的宗族分给他们产业。

拼音版 书13:15 Móxī àn zhe Liúbiàn zhīpaì de zōngzú fèn gei tāmen chǎnyè.

吕振中 书13:15 摩西将产业给了如便人的支派，按他们的家族给。

新译本 书13:15 摩西按着流本支派的家族，把产业给了他们。

现代译 书13:15 摩西分配一部份土地给吕便支族各家，作为他们的产业。

当代译 书13:15 摩西曾经以吕便族的各家族为单位，把产业分给他们，他们所得的包括：

文理本 书13:15 摩西给业于流便支派、循其室家、

修订本 书13:15 摩西按着吕便支派的宗族分产业给他们。

KJV 英 书13:15 And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

NIV 英 书13:15 This is what Moses had given to the tribe of Reuben, clan by clan:

主目录 返回顶部

和合本 书13:16 他们的境界是亚嫩谷边的亚罗珥和谷中的城，靠近米底巴的全平原；

拼音版 书13:16 Tāmende jìngjiè shì Yànèn gǔ bian de Yàluoer hé gǔ zhōng de chéng, kàojìn Mǐdǐbā de quán píngyuán.

吕振中 书13:16 他们的境界是亚嫩溪谷边的亚罗珥、和溪谷中间的城、靠近米底巴全平原，

新译本 书13:16 他们的境界是从亚嫩谷边的亚罗珥起，包括谷中间的城、靠近米底巴的整片平原、

现代译 书13:16 他们的地界延伸到亚嫩谷边的亚罗珥，和谷中的城，以及米底巴周围的高原；

当代译 书13:16 从亚嫩谷的各城镇和谷旁的亚罗珥开始，到米底巴附近那整个平原的地方；

文理本 书13:16 其界自亚嫩谷滨之亚罗珥、及谷中之邑、沿米底巴平原、

修订本 书13:16 他们的地界是亚嫩谷边的亚罗珥和谷中之城，靠近米底巴的整个平原；

KJV 英 书13:16 And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

NIV 英 书13:16 The territory from Aroer on the rim of the Arnon Gorge, and from the town in the middle of the gorge, and the whole plateau past Medeba

主目录 返回顶部

和合本 书13:17 希实本并属希实本平原的各城，底本、巴末巴力、伯巴力勉、

拼音版 书13:17 Xīshíben bìng shǔ Xīshíben píngyuán de gè chéng, Dǐben, Bāmòbālì, Bǎibālìmiǎn,

吕振中 书13:17 希实本和平原上属希实本所有的城；底本、巴末巴力、伯巴力勉、

新译本 书13:17 希实本和平原上属希实本所有的城、底本、巴末．巴力、伯．巴力．勉、

现代译 书13:17 又包括希实本和高原上所有的城，就是底本、巴末巴力、伯巴力勉、

当代译 书13:17 此外还有希实本城和希实本平原所有的城市：底本、巴末巴力、伯巴力勉、

文理本 书13:17 希实本与其平原诸邑、底本、巴末巴力、伯巴力勉、

修订本 书13:17 还有希实本和属希实本平原的各城，底本、巴末．巴力、伯．巴力．勉、

KJV 英 书13:17 Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

NIV 英 书13:17 to Heshbon and all its towns on the plateau, including Dibon, Bamoth Baal, Beth Baal Meon,

主目录 返回顶部

和合本 书13:18 雅杂、基底莫、米法押、

拼音版 书13:18 Yǎzá, Jīdǐmò, Mǐfǎyē,

吕振中 书13:18 雅杂、基底莫、米法押、

新译本 书13:18 雅杂、基底莫、米法押、

现代译 书13:18 雅杂、基底莫、米法押、

当代译 书13:18 雅杂、基底莫、米法押、

文理本 书13:18 雅杂、基底莫、米法押、

修订本 书13:18 雅杂、基底莫、米法押、

KJV 英 书13:18 And Jahaza, and Kedemoth, and Mephaath,

NIV 英 书13:18 Jahaz, Kedemoth, Mephaath,

主目录 返回顶部

和合本 书13:19 基列亭、西比玛、谷中山的细列哈沙辖、

拼音版 书13:19 Jīliètíng, Xībǐmǎ, gǔ zhōng shān de Xìlièhāshàxiá,

吕振中 书13:19 基列亭、西比玛、溪谷之山的细列哈沙辖、

新译本 书13:19 基列亭、西比玛、谷中山地上的细列哈．沙辖、

现代译 书13:19 基列亭、西比玛、谷中山丘上的细列哈沙辖、

当代译 书13:19 基列亭、西比玛、建立在谷中小丘之上的细列哈沙辖、

文理本 书13:19 基列亭、西比玛、与谷中山上之细列哈沙辖、

修订本 书13:19 基列亭、西比玛、谷中山冈上的细列．沙辖、

KJV 英 书13:19 And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

NIV 英 书13:19 Kiriathaim, Sibmah, Zereth Shahar on the hill in the valley,

主目录 返回顶部

和合本 书13:20 伯毗珥、毗斯迦山坡、伯耶西末，

拼音版 书13:20 Bǎipíer, Písījiā shān pō, Bǎyēxīmò.

吕振中 书13:20 伯毗珥、毗斯迦下坡、伯耶西末、

新译本 书13:20 伯．毗珥、毗斯迦山坡、伯．耶西末、

现代译 书13:20 伯比珥、比斯迦山坡，和伯耶西末。

当代译 书13:20 伯毗珥、毗斯迦山坡和伯耶西末，

文理本 书13:20 伯毗珥、毗斯迦山麓、伯耶西末、

修订本 书13:20 伯．毗珥、毗斯迦山斜坡、伯．耶施末；

KJV 英 书13:20 And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

NIV 英 书13:20 Beth Peor, the slopes of Pisgah, and Beth Jeshimoth

主目录 返回顶部

和合本 书13:21 平原的各城，并亚摩利王西宏的全国。这西宏曾在希实本作王，摩西把他和米甸的族长以未、利金、苏珥、户珥、利巴击杀了。这都是住那地属西宏为首领的。

拼音版 书13:21 Píngyuán de gè chéng, bìng yà Mólì wáng Xīhóng de quán guó. zhè Xīhóng céng zaì Xīshíben zuò wáng, Móxī bǎ tā hé Mǐdiàn de zúzhǎng Yǐwèi, Lìjīn, Sūer, Hùer, Lìbā jī shā le. zhè dōu shì zhù nà dì shǔ Xīhóng wéi shǒulǐng de.

吕振中 书13:21 平原所有的城、和亚摩利人的王西宏的全国；这西宏曾在希实本作王；摩西把他和米甸的首领、以未、利金、苏珥、户珥、利巴、击杀了∶这些都是西宏的公侯、住那地的。

新译本 书13:21 平原上所有的城和亚摩利人的王西宏的全国。这西宏曾经在希实本作王，摩西把他和米甸的首领以未、利金、苏珥、户珥和利巴都击杀了。这些都是西宏的王侯，住在那地。

现代译 书13:21 他们的土地也包括高原上所有的城和希实本的亚摩利王西宏全部的国土。摩西击败了西宏王，也打败了米甸的首领们：以未、利金、苏珥、户珥，和利巴。这些首领曾经为西宏王统治这地区。

当代译 书13:21 甚至曾经在希实本作王的西宏所拥有在高原上的各城镇和他所统治的整个地区，都分给吕便的族人了。这西宏和他手下几个米甸首领：以未、利金、苏珥、户珥和利巴，都是被摩西杀死的。

文理本 书13:21 平原诸邑、与都希实本亚摩利王西宏之国、此王及其所辖米甸诸伯、以未、利金、苏珥、户珥、利巴、俱为摩西所击、

修订本 书13:21 还有平原的各城，和亚摩利王西宏的整个国土。这西宏曾在希实本作王，摩西把他和米甸的族长以未、利金、苏珥、户珥、利巴击杀了；他们都是属西宏的领袖，曾住在这地。

KJV 英 书13:21 And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

NIV 英 书13:21 #NAME?

主目录 返回顶部

和合本 书13:22 那时，以色列人在所杀的人中，也用刀杀了比珥的儿子术士巴兰。

拼音版 书13:22 Nàshí Yǐsèliè rén zaì suǒ shā de rén zhōng, ye yòng dāo shā le Bǐer de érzi shùshì Bālán.

吕振中 书13:22 在以色列人所刺死的人以外、他们也用刀杀了比珥的儿子占卜者巴兰。

新译本 书13:22 在以色列人所杀的人中，比珥的儿子占卜者巴兰也被他们用刀所杀。

现代译 书13:22 在以色列人所杀的人当中，有比珥的儿子占卜者巴兰。

当代译 书13:22 此外，以色列人还杀了比珥的儿子术士巴兰。

文理本 书13:22 以色列人杀彼众时、并以刃杀术士、比珥子巴兰、

修订本 书13:22 以色列人杀了这些人时，也用刀杀了比珥的儿子占卜的巴兰。

KJV 英 书13:22 Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

NIV 英 书13:22 In addition to those slain in battle, the Israelites had put to the sword Balaam son of Beor, who practiced divination.

主目录 返回顶部

和合本 书13:23 流便人的境界就是约旦河与靠近约旦河的地。以上是流便人按着宗族所得为业的诸城，并属城的村庄。

拼音版 书13:23 Liúbiàn rén de jìngjiè jiù shì Yuēdànhé yǔ kàojìn Yuēdànhé de dì. yǐshàng shì Liúbiàn rén àn zhe zōngzú suǒ de wéi yè de zhū chéng, bìng shǔ chéng de cūnzhuāng.

吕振中 书13:23 如便人的境界是约但河跟河的沿岸。这些地方是如便人的按着宗产业、按家族所得的城、和属这些城的村庄。

新译本 书13:23 流本人领土的疆界是约旦河，这就是流本人按着家族得着的产业所包括的众城，和属于这些城的村庄。

现代译 书13:23 吕便支族的西边是以约旦河为界。以上这些城镇都分配给吕便支族各家，作为他们的产业。

当代译 书13:23 以上便是吕便人按着家族所分得的城镇和村庄。他们占有的地域，以约旦河为界。

文理本 书13:23 流便族之西界乃约但、以上诸邑、与其乡里、为流便族之业、循其室家、○

修订本 书13:23 吕便人的地界就是约旦河和靠近约旦河的地。以上是吕便人按着宗族所得为业的城镇和所属的村庄。

KJV 英 书13:23 And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

NIV 英 书13:23 The boundary of the Reubenites was the bank of the Jordan. These towns and their villages were the inheritance of the Reubenites, clan by clan.

主目录 返回顶部

和合本 书13:24 摩西按着迦得支派的宗族分给他们产业。

拼音版 书13:24 Móxī àn zhe Jiādé zhīpaì de zōngzú fèn gei tāmen chǎnyè.

吕振中 书13:24 摩西将产业给了迦取支派、迦得人，按他们的家族给。

新译本 书13:24 摩西按着迦得支派的家族把产业分给迦得支派。

现代译 书13:24 摩西也分配一部份土地给迦得支族各家，作为他们的产业。

当代译 书13:24 摩西又以家族为单位，给迦得族人分地。

文理本 书13:24 摩西给业于迦得支派、循其室家、

修订本 书13:24 摩西按着迦得支派的宗族分产业给他们。

KJV 英 书13:24 And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

NIV 英 书13:24 This is what Moses had given to the tribe of Gad, clan by clan:

主目录 返回顶部

和合本 书13:25 他们的境界是雅谢和基列的各城，并亚扪人的一半地，直到拉巴前的亚罗珥。

拼音版 书13:25 Tāmende jìngjiè shì Yǎxiè hé Jīliè de gè chéng, bìng Yàmén rén de yī bàn dì, zhídào lā bā qián de Yàluoer.

吕振中 书13:25 他们的境界是雅谢、是基列所有的城、以及亚扪人一半的地，直到拉巴东面的亚罗珥；

新译本 书13:25 他们的境界包括雅谢和基列所有的城，以及亚扪人的一半土地，直到拉巴前面的亚罗珥；

现代译 书13:25 他们的地界包括雅谢和基列所有的城，以及亚扪人土地的一半，直到拉巴东边的亚罗珥；

当代译 书13:25 他们分得的土地包括雅谢和基利境内所有的城邑，还有亚扪人的一半领土；直伸展到拉巴前面的亚罗珥。

文理本 书13:25 其境乃雅谢基列诸邑、亚扪人地之半、至拉巴相对之亚罗珥、

修订本 书13:25 他们的地界是雅谢和基列的各城，以及亚扪人之地的一半，直到拉巴前面的亚罗珥；

KJV 英 书13:25 And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

NIV 英 书13:25 The territory of Jazer, all the towns of Gilead and half the Ammonite country as far as Aroer, near Rabbah;

主目录 返回顶部

和合本 书13:26 从希实本到拉抹米斯巴和比多宁，又从玛哈念到底璧的境界，

拼音版 书13:26 Cóng Xīshíben dào Lāmāmǐsībā hé Bǐduōníng, yòu cóng Mǎhāniàn dàoDǐbì de jìngjiè,

吕振中 书13:26 从希实本到拉抹米斯巴、和比多宁，又从玛哈念到底璧（或译∶罗底巴）的境界，

新译本 书13:26 从希实本直到拉抹．米斯巴和比多宁，又从玛哈念直到底璧的境界；

现代译 书13:26 又包括从希实本到拉抹米斯巴和比多宁，从玛哈念到罗底巴的边界。

当代译 书13:26 又从希实本直到拉抹米斯巴和比多宁，从玛哈念到底璧的边境；

文理本 书13:26 又自希实本至拉抹米斯巴、及比多宁、更自玛哈念至底璧界、

修订本 书13:26 还有从希实本到拉抹．米斯巴和比多宁，又从玛哈念到底璧的边界，

KJV 英 书13:26 And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

NIV 英 书13:26 and from Heshbon to Ramath Mizpah and Betonim, and from Mahanaim to the territory of Debir;

主目录 返回顶部

和合本 书13:27 并谷中的伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地，以及约旦河与靠近约旦河的地，直到基尼烈海的极边，都在约旦河东。

拼音版 书13:27 Bìng gǔ zhōng de Bǎiyàlán, Bǎinínglā, Shūgē, Sǎfèn, jiù shì Xīshíben wáng Xīhóng guó zhōng de yú dì, yǐjí Yuēdànhé yǔ kàojìn Yuēdànhé de dì, zhídào Jīníliè hǎi de jí bian, dōu zaì Yuēdànhé dōng.

吕振中 书13:27 又在山谷中有伯亚兰、伯宁拉、疏割、撒分，就是希实本王西宏国中的余地，以及约但河跟河的沿岸，直到基尼烈海尽边、在约但河东边。

新译本 书13:27 还有在谷中的伯．亚兰、伯．宁拉、疏割、撒分，就是希实本王西宏国中的余地，以约旦河作疆界，直到基尼烈海的底端，都在约旦河东。

现代译 书13:27 约旦谷的部份包括伯亚兰、伯宁拉、疏割，和撒分，就是希实本王西宏其馀的土地，西边的边界是约旦河，往北伸展到加利利湖。

当代译 书13:27 还有谷中的伯亚兰、伯宁拉、疏割、撒分（撒分是从前希实本王西宏国中的一部分土地，）这片土地以约旦河为界，沿东岸直伸展到加利利海的顶端，

文理本 书13:27 谷中之伯亚兰、伯宁拉、疏割、撒分、即希实本王西宏国之余地、沿约但河滨、至基尼烈海隅、在约但东、

修订本 书13:27 和谷中的伯．亚兰、伯．宁拉、疏割、撒分，就是希实本王西宏国土中其余的地，以及约旦河与靠近约旦河的地，直到基尼烈海的边缘，都在约旦河东。

KJV 英 书13:27 And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

NIV 英 书13:27 and in the valley, Beth Haram, Beth Nimrah, Succoth and Zaphon with the rest of the realm of Sihon king of Heshbon (the east side of the Jordan, the territory up to the end of the Sea of Kinnereth).

主目录 返回顶部

和合本 书13:28 以上是迦得人按着宗族所得为业的诸城，并属城的村庄。

拼音版 书13:28 Yǐshàng shì Jiādé rén àn zhe zōngzú suǒ de wéi yè de zhū chéng, bìng shǔ chéng de cūnzhuāng.

吕振中 书13:28 这些地方是迦得人的产业，按家族所得的城、和属这些城的村庄。

新译本 书13:28 这就是迦得人按着家族得着的产业所包括的城镇，和属于这些城的村庄。

现代译 书13:28 以上这些城镇分配给迦得支族各家，作为他们的产业。

当代译 书13:28 以上这些便是迦得人按家族所分得的产业。

文理本 书13:28 以上诸邑、与其乡里、为迦得族之业、循其室家、○

修订本 书13:28 以上是迦得人按着宗族所得为业的城镇和所属的村庄。

KJV 英 书13:28 This is the inheritance of the children of Gad after their families, the cities, and their villages.

NIV 英 书13:28 These towns and their villages were the inheritance of the Gadites, clan by clan.

主目录 返回顶部

和合本 书13:29 摩西把产业分给玛拿西半支派，是按着玛拿西半支派的宗族所分的。

拼音版 书13:29 Móxī bǎ chǎnyè fèn gei Mǎnáxī bàn zhīpaì, shì àn zhe Mǎnáxī bàn zhīpaì de zōngzú suǒ fèn de.

吕振中 书13:29 摩西将产业给了玛拿西半个族派，是按玛拿西人半个支派、按他们的家族给的。

新译本 书13:29 摩西把产业分给玛拿西半个支派，是按着玛拿西半个支派的家族分给他们的。

现代译 书13:29 摩西分配一部份土地给玛拿西半支族各家，作为他们的产业。

当代译 书13:29 摩西又按玛拿西族另外一半的人，以家族为单位给他们分配产业，

文理本 书13:29 摩西给业于玛拿西半支派、循其室家、

修订本 书13:29 摩西分产业给玛拿西半支派，这是按着玛拿西半支派的宗族分的。

KJV 英 书13:29 And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

NIV 英 书13:29 This is what Moses had given to the half-tribe of Manasseh, that is, to half the family of the descendants of Manasseh, clan by clan:

主目录 返回顶部

和合本 书13:30 他们的境界是从玛哈念起，包括巴珊全地，就是巴珊王噩的全国，并在巴珊、睚珥的一切城邑，共六十个。

拼音版 书13:30 Tāmende jìngjiè shì cóng Mǎhāniàn qǐ, bāokuò Bāshān quán dì, jiù shì Bāshān wáng E de quán guó, bìng zaì Bāshān, Yáer de yīqiè chéngyì, gōng liù shí gè.

吕振中 书13:30 他们的境界是从玛哈念起，包括巴珊全地、巴珊王噩全国、并在巴珊的睚珥所有的帐篷村、六十个城，

新译本 书13:30 他们的境界是从玛哈念起，包括巴珊全地、巴珊王噩的全国，并且在巴珊的睚珥的所有村落，共六十座城，

现代译 书13:30 他们的地界延伸到玛哈念，包括巴珊全地，就是巴珊王噩的全部土地，以及在巴珊、属睚珥的六十个村庄。

当代译 书13:30 他们所得的土地从玛哈念开始，包括整个巴珊，就是巴珊王噩的全部领土以及境内睚珥的全部六十个城镇，

文理本 书13:30 其境自玛哈念、巴珊全地、即巴珊王噩之全国、与巴珊境内、睚珥诸邑六十、

修订本 书13:30 他们的地界是从玛哈念起，包括整个巴珊全地，就是巴珊王噩的整个国土，以及在巴珊、睚珥的一切城镇，共六十个；

KJV 英 书13:30 And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

NIV 英 书13:30 The territory extending from Mahanaim and including all of Bashan, the entire realm of Og king of Bashan--all the settlements of Jair in Bashan, sixty towns,

主目录 返回顶部

和合本 书13:31 基列的一半，并亚斯他录、以得来，就是属巴珊王噩国的二城，是按着宗族给玛拿西的儿子玛吉的一半子孙。

拼音版 书13:31 Jīliè de yī bàn, bìng Yàsītālù, Yǐdelái, jiù shì shǔ Bāshān wáng E guó de èr chéng, shì àn zhe zōngzú gei Mǎnáxī de érzi Machir de yī bàn zǐsūn.

吕振中 书13:31 基列的一半、和亚斯他录以得来，在巴珊的噩国中的城，给玛拿西的儿子玛吉的子孙，按家族给玛吉子孙之一半的。

新译本 书13:31 还有基列的一半和亚斯他录、以得来，就是在巴珊，噩的王国的两座城，都是按着家族分给玛拿西的儿子玛吉的孙子，就是分给玛吉的一半孙子。

现代译 书13:31 又包括半个基列和巴珊王噩的两座大城—亚斯他录和以得来。以上这些土地都分配给玛拿西半支族；这半支族是玛拿西的儿子玛吉的后代。

当代译 书13:31 摩西又以家族作单位，给玛拿西的儿子玛吉的一半子孙分配产业。他们得到的土地包括基列的一半，以及巴珊王噩的两个城亚斯他录和以得来。

文理本 书13:31 基列之半、及巴珊王噩之邑、亚斯他录以得来、俱归玛拿西子玛吉裔之半、循其室家、○

修订本 书13:31 还有基列的一半，以及巴珊国的王噩的亚斯她录和以得来两座城。这些地是按着宗族分给玛拿西儿子玛吉子孙的，就是给玛吉一半子孙的。

KJV 英 书13:31 And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

NIV 英 书13:31 half of Gilead, and Ashtaroth and Edrei (the royal cities of Og in Bashan). This was for the descendants of Makir son of Manasseh--for half of the sons of Makir, clan by clan.

主目录 返回顶部

和合本 书13:32 以上是摩西在约旦河东对着耶利哥的摩押平原所分给他们的产业。

拼音版 书13:32 Yǐshàng shì Móxī zaì Yuēdànhé dōng duì zhe Yēlìgē de Móyē píngyuán suǒ fèn gei tāmende chǎnyè.

吕振中 书13:32 以上这些地方就是摩西在约但河东边、耶利哥对面的摩押原野所分的产业。

新译本 书13:32 以上这些地方是摩西在约旦河东，耶利哥对面的摩押平原所分配的产业。

现代译 书13:32 以上所记是当年摩西在摩押平原划分耶利哥和约旦河东岸土地的情形。

当代译 书13:32 上面记载的是摩西在约旦河东那面对着耶利哥的摩押平原所分配的产业。

文理本 书13:32 以上诸业、乃摩西在约但东、摩押平原、耶利哥相对之处所分者、

修订本 书13:32 以上是摩西在约旦河东，耶利哥对面的摩押平原所分配的产业。

KJV 英 书13:32 These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

NIV 英 书13:32 This is the inheritance Moses had given when he was in the plains of Moab across the Jordan east of Jericho.

主目录 返回顶部

和合本 书13:33 只是利未支派，摩西没有把产业分给他们。耶和华以色列的　神是他们的产业，正如耶和华所应许他们的。

拼音版 书13:33 Zhǐshì Lìwèi zhīpaì, Móxī méiyǒu bǎ chǎnyè fèn gei tāmen. Yēhéhuá Yǐsèliè de shén shì tāmende chǎnyè, zhēng rú Yēhéhuá suǒ yīngxǔ tāmende.

吕振中 书13:33 但是利未的族派、摩西却没有把产业给予他们；以色列的上帝永恒主就是他们的产业，照永恒主所告诉他们的。

新译本 书13:33 可是利未支派，摩西却没有把产业分给他们，因为耶和华以色列的　神就是他们的产业，正如耶和华对他们所说的。

现代译 书13:33 他没有分配土地给利未支族；他告诉他们，那献给上主—以色列上帝的祭物就是他们分得的产业。

当代译 书13:33 至於利未族，摩西并没有给他们分产业，因为主以色列的上帝就是他们的产业。

文理本 书13:33 惟利未支派、摩西不给以业、以色列之上帝耶和华为其业、如其所谕、

修订本 书13:33 只是利未支派，摩西没有把产业分给他们。耶和华－以色列的上帝是他们的产业，正如耶和华对他们说的。

KJV 英 书13:33 But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

NIV 英 书13:33 But to the tribe of Levi, Moses had given no inheritance; the LORD, the God of Israel, is their inheritance, as he promised them.


约书亚记第14章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第14章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书14:1 以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长所分给他们的，都记在下面，

拼音版 书14:1 Yǐsèliè rén zaì Jiānán dì suǒ de de chǎnyè, jiù shì jìsī YǐlìYàsā hé nèn de érzi Yuēshūyà, bìng Yǐsèliè gè zhīpaì de zúzhǎng suǒ fèn gei tāmende, dōu jì zaì xiàmiàn,

吕振中 书14:1 以下这些地方是以色列人在迦南地所承受的产业，就是祭司以利亚撒、和嫩的儿子约书亚、跟以色列人的支派父系家属的首领所分给他们的；

新译本 书14:1 以下这些地方是以色列人在迦南地分得的产业，就是以利亚撒祭司和嫩的儿子约书亚，以及以色列人各支派的族长分给他们的，

现代译 书14:1 以下是以色列人在约旦河西岸迦南地分配产业的情形。祭司以利亚撒和嫩的儿子约书亚，以及以色列各支族各家的领袖们把土地分配给人民。

当代译 书14:1 以下是以色列其他九族和玛拿西其中一半的人在迦南所分得的产业，这是依照上帝给摩西的指示，用抽签的方式，由祭司以利亚撒，约书亚和以色列各族的长老们负责分配的。

文理本 书14:1 以色列族在迦南地所得之业、即祭司以利亚撒、嫩之子约书亚、暨以色列支派族长所分者、胪列如左、

修订本 书14:1 这是以色列人在迦南地所得的产业，就是祭司以利亚撒和嫩的儿子约书亚，以及以色列人各支派父系的领袖所分给他们的。

KJV 英 书14:1 And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

NIV 英 书14:1 Now these are the areas the Israelites received as an inheritance in the land of Canaan, which Eleazar the priest, Joshua son of Nun and the heads of the tribal clans of Israel allotted to them.

主目录 返回顶部

和合本 书14:2 是照耶和华借摩西所吩咐的，把产业拈阄分给九个半支派。

拼音版 书14:2 Shì zhào Yēhéhuá jiè Móxī suǒ fēnfu de, bǎ chǎnyè niānjiū fèn gei jiǔ gè bàn zhīpaì.

吕振中 书14:2 是照永恒主由摩西经手所吩咐、按他们产业所拈的阄分给九个支派、和半个支派的。

新译本 书14:2 是照着耶和华借着摩西所吩咐的，以抽签的方法把产业分给九个半支派。

现代译 书14:2 他们遵照上主给摩西的命令，抽签决定了约旦河西分给九又半个支族的土地。

当代译 书14:2 以下是以色列其他九族和玛拿西其中一半的人在迦南所分得的产业，这是依照上帝给摩西的指示，用抽签的方式，由祭司以利亚撒，约书亚和以色列各族的长老们负责分配的。

文理本 书14:2 其地循耶和华藉摩西所命、掣签分与九支派有半、

修订本 书14:2 他们照耶和华藉摩西所吩咐的，抽签分产业给九个半支派。

KJV 英 书14:2 By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

NIV 英 书14:2 Their inheritances were assigned by lot to the nine-and-a-half tribes, as the LORD had commanded through Moses.

主目录 返回顶部

和合本 书14:3 原来，摩西在约旦河东，已经把产业分给那两个半支派，只是在他们中间没有把产业分给利未人。

拼音版 书14:3 Yuánlái, Móxī zaì Yuēdànhé dōng yǐjing bǎ chǎnyè fèn gei nà liǎng gè bàn zhīpaì, zhǐshì zaì tāmen zhōngjiān méiyǒu bǎ chǎnyè fèn gei Lìwèi rén.

吕振中 书14:3 因为摩西在约但河东边已经把产业分给那两个支派和半个支派；却没有把产业分给他们中间的利未人。

新译本 书14:3 因为摩西在约旦河东已经把产业分给了那两个半支派；却没有把产业分给他们中间的利未人。

现代译 书14:3 摩西已经把约旦河东的土地分配给其他二又半个支族的人。

当代译 书14:3 摩西在约旦河东已经给吕便、迦得和玛拿西其中一半的人分了产业，只是没有把产业分给他们中间的利未人。

文理本 书14:3 盖摩西已给业于二支派有半、在约但东、不给业于利未人、

修订本 书14:3 摩西在约旦河东已经分了产业给另外两个半支派。但是，他在他们中间没有分产业给利未人。

KJV 英 书14:3 For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

NIV 英 书14:3 Moses had granted the two-and-a-half tribes their inheritance east of the Jordan but had not granted the Levites an inheritance among the rest,

主目录 返回顶部

和合本 书14:4 因为约瑟的子孙是两个支派，就是玛拿西和以法莲，所以没有把地分给利未人。但给他们城邑居住，并城邑的郊野，可以牧养他们的牲畜，安置他们的财物。

拼音版 书14:4 Yīnwei Yūesè de zǐsūn shì liǎng gè zhīpaì, jiù shì Mǎnáxī hé Yǐfǎlián, suǒyǐ méiyǒu bǎ dì fèn gei Lìwèi rén, dàn gei tāmen chéngyì jūzhù, bìng chéngyì de jiāo ye, keyǐ mù yǎng tāmende shēngchù, ānzhì tāmende cáiwù.

吕振中 书14:4 因为约瑟的子孙有两个支派、玛拿西和以法莲；以色列人就没有把业分给在那地的利未人，只给他们城市居住，连城外牧场、以应他们牲畜和财产的需要。

新译本 书14:4 因为约瑟的子孙成了两个支派，就是玛拿西和以法莲，因此以色列人没有把地业分给在那地的利未人，只给他们一些城市居住，还有城市的郊野，可以牧放他们的牲畜，安置他们的财产。

现代译 书14:4 （约瑟的后代分成玛拿西和以法莲两个支族。）利未人没有分得任何土地，但是他们有城可居住，有田野可养牛群、羊群。

当代译 书14:4 约瑟的子孙已分为玛拿西和以法莲两族，他们让利未人有居住的城镇，又让他们在城郊一带畜牧，却没有分产业给他们。

文理本 书14:4 因约瑟裔、分为玛拿西以法莲二支派、故于斯土、不给业于利未人、惟给邑以居、给郊以牧牲畜、而藏货财、

修订本 书14:4 因约瑟的子孙成了两个支派，就是玛拿西和以法莲。虽然他们没有分地给利未人，却给利未人城镇居住，以及城镇的郊外供他们牧养牲畜，安置财物。

KJV 英 书14:4 For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

NIV 英 书14:4 for the sons of Joseph had become two tribes--Manasseh and Ephraim. The Levites received no share of the land but only towns to live in, with pasturelands for their flocks and herds.

主目录 返回顶部

和合本 书14:5 耶和华怎样吩咐摩西，以色列人就照样行，把地分了。

拼音版 书14:5 Yēhéhuá zenyàng fēnfu Móxī, Yǐsèliè rén jiù zhàoyàng xíng, bǎ dì fèn le.

吕振中 书14:5 永恒主怎样吩咐摩西，以色列人就怎样行，把地分了。

新译本 书14:5 耶和华怎样吩咐摩西，以色列人就照样行，把地分配了。

现代译 书14:5 以色列人遵照上主给摩西的命令把土地分配了。

当代译 书14:5 以色列人分配这些土地，是完全依照上帝给摩西的指示去做的。

文理本 书14:5 以色列人循耶和华谕摩西之命、以分其地、○

修订本 书14:5 耶和华怎样吩咐摩西，以色列人就照样做，把地分了。

KJV 英 书14:5 As the LORD commanded Moses, so the children of Israel did, and they divided the land.

NIV 英 书14:5 So the Israelites divided the land, just as the LORD had commanded Moses.

主目录 返回顶部

和合本 书14:6 那时，犹大人来到吉甲见约书亚，有基尼洗族耶孚尼的儿子迦勒对约书亚说：“耶和华在加低斯巴尼亚指着我与你对神人摩西所说的话，你都知道了。

拼音版 书14:6 Nàshí, Yóudà rén lái dào Jíjiǎ jiàn Yuēshūyà, yǒu Jīníxǐ zú Yéfúní de érzi Jiālè duì Yuēshūyà shuō, Yēhéhuá zaì Jiādīsībāníyà zhǐ zhe wǒ yǔ nǐ duì shén rén Móxī suǒ shuō de huà, nǐ dōu zhīdào le.

吕振中 书14:6 那时犹大人挨近前来、在吉甲见约书亚，有基尼洗人耶孚尼的儿子迦勒对约书亚说∶「永恒主在加低斯巴尼亚对神人摩西所说关于我和你的话、你是知道的。

新译本 书14:6 犹大人来到吉甲约书亚那里，基尼洗人耶孚尼的儿子迦勒对约书亚说：“耶和华在加低斯．巴尼亚对神人摩西所说关于你和我的话，你是知道的。

现代译 书14:6 有一天，有些犹大支族的人到吉甲去见约书亚。其中一个人叫迦勒，是基尼洗人耶孚尼的儿子。他对约书亚说：「在加低斯巴尼亚时，上主对圣人摩西提到你和我的事，你是知道的。

当代译 书14:6 那时，犹大族的人来到吉甲见约书亚，其中一个人是基尼洗族耶孚尼的儿子迦勒，他对约书亚说：“相信你还记得上帝在加低斯巴尼亚跟摩西提到关於我和你的事吧。

文理本 书14:6 时、犹大族至吉甲见约书亚、有基尼洗族耶孚尼子迦勒谓之曰、昔在加低斯巴尼亚、耶和华谕其仆摩西关乎尔我之事、尔所知也、

修订本 书14:6 犹大人来到吉甲，约书亚那里，基尼洗族耶孚尼的儿子迦勒对约书亚说："耶和华在加低斯．巴尼亚指着我和你对神人摩西所说的话，你都知道。

KJV 英 书14:6 Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

NIV 英 书14:6 Now the men of Judah approached Joshua at Gilgal, and Caleb son of Jephunneh the Kenizzite said to him, "You know what the LORD said to Moses the man of God at Kadesh Barnea about you and me.

主目录 返回顶部

和合本 书14:7 耶和华的仆人摩西，从加低斯巴尼亚打发我窥探这地，那时我正四十岁，我按着心意回报他。

拼音版 书14:7 Yēhéhuá de púrén Móxī cóng Jiādīsībāníyà dǎfa wǒ kuītàn zhè dì, nàshí wǒ zhēng sì shí suì. wǒ àn zhe xīnyì huí bào tā.

吕振中 书14:7 永恒主的仆人摩西从加低斯巴尼亚打发我来侦探这地，那时我四十岁；我尽心里所有的向他报告。

新译本 书14:7 耶和华的仆人摩西从加低斯．巴尼亚派我去窥探这地的时候，我正四十岁；我照着我心里所想的向他报告。

现代译 书14:7 我四十岁的时候，上主的仆人摩西差派我从加低斯巴尼亚来侦察这地方；我据实把所看到的向他报告。

当代译 书14:7 我四十岁那一年，上帝的仆人摩西派我来侦察这地，我按着实情向他回报，

文理本 书14:7 其时我年四十、耶和华仆摩西自加低斯巴尼亚遣我窥地、我以诚心复之、

修订本 书14:7 耶和华的仆人摩西从加低斯．巴尼亚差派我窥探这地的时候，我刚四十岁。我把心里的话向他报告。

KJV 英 书14:7 Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

NIV 英 书14:7 I was forty years old when Moses the servant of the LORD sent me from Kadesh Barnea to explore the land. And I brought him back a report according to my convictions,

主目录 返回顶部

和合本 书14:8 然而同我上去的众弟兄，使百姓的心消化，但我专心跟从耶和华我的　神。

拼音版 书14:8 Ránér, tóng wǒ shàng qù de zhòng dìxiōng shǐ bǎixìng de xīn xiāohuà. dàn wǒ zhuān xīn gēn cóng Yēhéhuá wǒde shén.

吕振中 书14:8 然而同我上去的那些族弟兄却使人民胆战心惊；而我则满心满怀跟从永恒主我的上帝。』

新译本 书14:8 可是，与我一同上去的众兄弟却使人民的心惊惧，我却完全顺从耶和华我的　神。

现代译 书14:8 可是，跟我同去的人的报告使人民惧怕，我却完全顺从了上主—我的上帝。

当代译 书14:8 其他跟我一起去的弟兄的回报都是叫人失望和气馁的，但我却仍然忠心地追随上帝，

文理本 书14:8 偕行兄弟使民丧胆、惟我专从我上帝耶和华、

修订本 书14:8 虽然同我上去的众弟兄使百姓胆战心惊，我仍然专心跟从耶和华－我的上帝。

KJV 英 书14:8 Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

NIV 英 书14:8 but my brothers who went up with me made the hearts of the people melt with fear. I, however, followed the LORD my God wholeheartedly.

主目录 返回顶部

和合本 书14:9 当日，摩西起誓说：‘你脚所踏之地，定要归你和你的子孙永远为业，因为你专心跟从耶和华我的　神。’

拼音版 书14:9 Dàng rì Móxī qǐshì shuō, nǐ jiǎo suǒ tà zhī dì déng yào guī nǐ hé nǐde zǐsūn yǒngyuǎn wéi yè, yīnwei nǐ zhuān xīn gēn cóng Yēhéhuá wǒde shén.

吕振中 书14:9 当日摩西起誓说∶『你脚所踏的地一定要归你和你子孙为产业到永远，因为你满心满怀跟从永恒主我的上帝。」

新译本 书14:9 那天摩西起誓说：‘你的脚踏过的地都必归你和你的子孙作产业，直到永远，因为你完全顺从耶和华我的　神。’

现代译 书14:9 那天，摩西曾答应我，将来我跟我的子孙一定会得到这块地，就是我脚走过的土地，作为我们的产业。

当代译 书14:9 所以，当日摩西就起誓向我保证说：‘凡你踏过的地方，必定永远归你和你的子孙作为产业，因为你始终如一地追随上帝。’

文理本 书14:9 当日摩西誓曰、尔既专从我上帝耶和华、尔足所履之地、必归于尔及裔为业、永世靡暨、

修订本 书14:9 那日，摩西起誓说：'你脚所踏之地必要归你和你的子孙永远为业，因为你专心跟从耶和华－我的上帝。'

KJV 英 书14:9 And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

NIV 英 书14:9 So on that day Moses swore to me, 'The land on which your feet have walked will be your inheritance and that of your children forever, because you have followed the LORD my God wholeheartedly.'

主目录 返回顶部

和合本 书14:10 自从耶和华对摩西说这话的时候，耶和华照他所应许的，使我存活这四十五年，其间以色列人在旷野行走。看哪！现今我八十五岁了，

拼音版 书14:10 Zì cóng Yēhéhuá duì Móxī shuō zhè huà de shíhou, Yēhéhuá zhào tā suǒ yīngxǔ de shǐ wǒ cún huó zhè sì shí wǔ nián. qí jiàn Yǐsèliè rén zaì kuàngye xíng zǒu. kàn nǎ, xiànjīn wǒ bá shí wǔ suì le,

吕振中 书14:10 现在你看，自从永恒主对摩西说了这句话以后、永恒主便照他所应许的使我活了这四十五年，就是以色列人在旷野漂流的时间；现在你看我，我今日已是个八十五岁人了。

新译本 书14:10 现在你看，自从耶和华对摩西说了这话以后，耶和华照着所应许的，使我活了这四十五年，就是以色列人在旷野行走的时期；现在你看，我今日已经是八十五岁了。

现代译 书14:10 现在请看，从上主对摩西说那些话到现在，已经过了四十五年。那时以色列人在旷野流荡。上主照着他的许诺保守我至今健在。请看！我已经八十五岁了。

当代译 书14:10 上帝果然照他所应许的，让我又活了四十五年，这些日子都是跟以色列人在荒野一起度过的。看！我现在已经八十五岁了，

文理本 书14:10 自耶和华谕摩西时、以色列人游行旷野、迄今四十五年、耶和华依其所言、使我生存、今我年八十有五、

修订本 书14:10 现在，看哪，耶和华照他所说的使我活了这四十五年。当以色列人在旷野飘流的时候，耶和华曾对摩西说了这话。现在，看哪，我已经八十五岁了。

KJV 英 书14:10 And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

NIV 英 书14:10 "Now then, just as the LORD promised, he has kept me alive for forty-five years since the time he said this to Moses, while Israel moved about in the desert. So here I am today, eighty-five years old!

主目录 返回顶部

和合本 书14:11 我还是强壮，像摩西打发我去的那天一样。无论是争战是出入，我的力量那时如何，现在还是如何。

拼音版 书14:11 Wǒ háishì qiángzhuàng, xiàng Móxī dǎfa wǒ qù de nà tiān yíyàng. wúlùn shì zhēng zhàn, shì chūrù, wǒde lìliang nàshí rúhé, xiànzaì háishì rúhé.

吕振中 书14:11 我今日还很强壮，像摩西打发我去那天一样；无论是争战，是出入，那时我力气怎样，现在我力气还是怎样。

新译本 书14:11 今日我还是强壮，像摩西派我去的那天一样；无论是作战，或是出入，那时我的力量怎样，现在我的力量还是怎样。

现代译 书14:11 今天我仍然健壮，正像当年摩西派我出去时一样。我仍然强壮，可以打仗或作其他的事。

当代译 书14:11 身体还是那麽强壮，毫不逊色於当年摩西差我出去的时候，不论是打仗或从事各样的活动，我还跟先前一样，应付自如。

文理本 书14:11 我犹强健、同于摩西遣我之日、昔我有力出入战鬬、今犹如是、

修订本 书14:11 现今我还很健壮，像摩西差派我去的那天一样；无论是战争，是出入，我现在的力量和那时的力量一样。

KJV 英 书14:11 As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

NIV 英 书14:11 I am still as strong today as the day Moses sent me out; I'm just as vigorous to go out to battle now as I was then.

主目录 返回顶部

和合本 书14:12 求你将耶和华那日应许我的这山地给我，那里有亚衲族人，并宽大坚固的城，你也曾听见了。或者耶和华照他所应许的与我同在，我就把他们赶出去。”

拼音版 书14:12 Qiú nǐ jiāng Yēhéhuá nà rì yīngxǔ wǒde zhè shān dì gei wǒ. nàli yǒu Yànà zú rén, bìng kuān dà jiāngù de chéng, nǐ ye céng tīngjian le. huòzhe Yēhéhuá zhào tā suǒ yīngxǔ de yǔ wǒ tóng zaì, wǒ jiù bǎ tāmen gǎn chū qù.

吕振中 书14:12 现在求你将永恒主当日说过的这山地给我；因为你当日也听说那里有亚衲人、和阔大坚固的城；或者永恒主和我同在，我就把他们赶出。」

新译本 书14:12 现在求你把耶和华那日所应许的这山地赐给我；因为那天你也曾听见那里有亚衲人，又有宽大坚固的城；但耶和华与我同在，我就可以把他们赶出去，正如耶和华所应许的。”

现代译 书14:12 现在，请你把上主应许给我的山区给我吧，就是我和同伴回来报告那天上主所许诺的。那时我们向你报告，那地方有亚衲族巨人，住在高大的城墙里面。说不定上主会跟我同在，我能够把他们赶出去，正像上主所许诺的。」

当代译 书14:12 现在，求你照上帝当日向我应许的，也是你亲耳听到的，把这山地赐给我，你也知道那里有亚衲人，他们还有宽大坚固的城池；但或许上帝会与我同在，照着他所应许的，我就能把这些人赶走。”

文理本 书14:12 求尔以耶和华当日所许之山地予我、尔曾闻亚衲族在彼、邑垣宏固、庶耶和华偕我、使我逐之、如其所言、

修订本 书14:12 请你将耶和华那日所说的这山区给我。那日你也曾听说，这里有亚衲族人，以及宽大坚固的城，或许耶和华会照他所说的与我同在，我就把他们赶出去。"

KJV 英 书14:12 Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

NIV 英 书14:12 Now give me this hill country that the LORD promised me that day. You yourself heard then that the Anakites were there and their cities were large and fortified, but, the LORD helping me, I will drive them out just as he said."

主目录 返回顶部

和合本 书14:13 于是，约书亚为耶孚尼的儿子迦勒祝福，将希伯仑给他为业。

拼音版 书14:13 Yúshì Yuēshūyà wéi Yéfúní de érzi Jiālè zhùfú, jiāng Xībǎilún gei tā wéi yè.

吕振中 书14:13 于是约书亚给迦勒祝福，将希伯崙给耶孚尼的儿子迦勒为产业。

新译本 书14:13 于是约书亚给迦勒祝福，把希伯仑赐给了耶孚尼的儿子迦勒作产业。

现代译 书14:13 约书亚祝福耶孚尼的儿子迦勒，把希伯仑城给了他，作为他的产业。

当代译 书14:13 於是，约书亚便祝福迦勒，又把希伯仑给他作地业，

文理本 书14:13 约书亚乃为耶孚尼子迦勒祝嘏、以希伯仑给之为业、

修订本 书14:13 于是约书亚为耶孚尼的儿子迦勒祝福，把希伯仑给他为业。

KJV 英 书14:13 And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

NIV 英 书14:13 Then Joshua blessed Caleb son of Jephunneh and gave him Hebron as his inheritance.

主目录 返回顶部

和合本 书14:14 所以希伯仑作了基尼洗族耶孚尼的儿子迦勒的产业，直到今日，因为他专心跟从耶和华以色列的　神。

拼音版 书14:14 Suǒyǐ Xībǎilún zuò le Jīníxǐ zú Yéfúní de érzi Jiālè de chǎnyè, zhídào jīnrì, yīnwei tā zhuān xīn gēn cóng Yēhéhuá Yǐsèliè de shén.

吕振中 书14:14 因此希伯崙给基尼洗人耶孚尼的儿子迦勒为产业、直到今日；因为他满心满怀跟从永恒主以色列的上帝。

新译本 书14:14 因此，希伯仑成了基尼洗人耶孚尼的儿子迦勒的产业，直到今日；因为他完全顺从耶和华以色列的　神。

现代译 书14:14 希伯仑到现在仍然属於基尼洗人耶孚尼的儿子迦勒的后代，因为他完全顺服上主—以色列的上帝。

当代译 书14:14 所以，直到今天，希伯仑仍然是基尼洗族耶孚尼的儿子迦勒的产业，因为他始终如一地追随上帝。

文理本 书14:14 故希伯仑归基尼洗族耶孚尼子迦勒为业、至于今日、因其专从以色列之上帝耶和华也、

修订本 书14:14 所以希伯仑成了基尼洗族耶孚尼的儿子迦勒的产业，直到今日，因为他专心跟从耶和华－以色列的上帝。

KJV 英 书14:14 Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

NIV 英 书14:14 So Hebron has belonged to Caleb son of Jephunneh the Kenizzite ever since, because he followed the LORD, the God of Israel, wholeheartedly.

主目录 返回顶部

和合本 书14:15 希伯仑从前名叫基列亚巴。亚巴是亚衲族中最尊大的人。于是国中太平，没有争战了。

拼音版 书14:15 Xībǎilún cóng qián míng jiào Jīlièyàbā. yà bā shì Yànà zú zhōng zuì zūn dà de rén. yúshì guó zhōng taìpíng, méiyǒu zhēng zhàn le.

吕振中 书14:15 希伯崙从前名叫基列亚巴（即∶『四城』的意思）；亚巴是亚衲族中最伟大的人。于是遍地太平、没有战争。

新译本 书14:15 希伯仑从前名叫基列．亚巴；亚巴是亚衲人中最伟大的人。全地也就止息了战争。

现代译 书14:15 在这以前，希伯仑叫作亚巴城。（亚巴人是亚衲族中最强大的一族。）从此，这地方太平，没有战争。

当代译 书14:15 希伯仑从前名叫基列亚巴，亚巴原是亚衲族中的一个伟人。从此，境内太平，再没有战争。

文理本 书14:15 希伯仑昔名基列亚巴邑、在亚衲族中、亚巴为至大、厥后其地息战、

修订本 书14:15 希伯仑从前名叫基列．亚巴；亚巴是亚衲族最尊贵的人。于是国中太平，没有战争了。

KJV 英 书14:15 And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.

NIV 英 书14:15 (Hebron used to be called Kiriath Arba after Arba, who was the greatest man among the Anakites.) Then the land had rest from war.


约书亚记第15章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第15章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书15:1 犹大支派按着宗族拈阄所得之地是在尽南边，到以东的交界，向南直到寻的旷野。

拼音版 书15:1 Yóudà zhīpaì àn zhe zōngzú niānjiū suǒ de zhī dì shì zaì jìn nánbiān, dào Yǐdōng de jiāo jiè, xiàng nán zhídào Xún de kuàngye.

吕振中 书15:1 犹大人的支派、按家族拈阄所得的地是延到以东边界，向南直到寻的旷野、南方的尽边。

新译本 书15:1 犹大支派按着家族抽签所得的地业，是极南的部分，达到以东的边境，去到南边寻的旷野。

现代译 书15:1 犹大支族各家所分得的土地如下：他们的土地往南伸展到以东边界，到寻旷野的最南端。

当代译 书15:1 犹大族按家族抽签分得的土地，向南面伸展到最南端寻的荒野，以东的边界。

文理本 书15:1 犹大支派、循其室家、掣签而得之地、其境至以东之边陲、南至寻野、

修订本 书15:1 犹大支派按着宗族抽签所得之地是在最南端，到以东的边界，往南直到寻的旷野。

KJV 英 书15:1 This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

NIV 英 书15:1 The allotment for the tribe of Judah, clan by clan, extended down to the territory of Edom, to the Desert of Zin in the extreme south.

主目录 返回顶部

和合本 书15:2 他们的南界，是从盐海的尽边，就是从朝南的海汊起，

拼音版 书15:2 Tāmende nán jiè shì cóng Yánhǎi de jìn bian, jiù shì cóng chaó nán de hǎi chà qǐ,

吕振中 书15:2 他们的南界是盐海的尽边，从朝南的海汊起；

新译本 书15:2 他们南方的疆界是从盐海的极南部分起，就是从南边的海湾起；

现代译 书15:2 这南边地界是从死海南端开始，

当代译 书15:2 南面的边界起自盐海南端的海湾，

文理本 书15:2 其南界、自盐海之隅、向南之澳、

修订本 书15:2 他们南边的地界是从盐海的顶端，就是朝南的海湾开始，

KJV 英 书15:2 And their south border was from the shore of the salt sea, from the bay that looketh southward:

NIV 英 书15:2 Their southern boundary started from the bay at the southern end of the Salt Sea,

主目录 返回顶部

和合本 书15:3 通到亚克拉滨坡的南边，接连到寻，上到加低斯巴尼亚的南边，又过希斯仑，上到亚达珥，绕到甲加，

拼音版 书15:3 Tōng dào Yàkèlābāng pō de nánbiān, jiē lián dào Xún, shàng dào Jiādīsībāníyà de nánbiān, yòu guō Xīsīlún, shàng dào Yàdá Er, rǎo dào Jiǎjiā,

吕振中 书15:3 伸出亚克拉滨坡的南边，过寻，上加低斯巴尼亚的南边，又过希斯崙，上亚达珥，绕甲加，

新译本 书15:3 伸到亚克拉滨山坡的南边，经过寻，上到加低斯．巴尼亚的南边，又经过希斯仑，再上到亚达珥，绕过甲加，

现代译 书15:3 往南从亚克拉滨隘口到寻，又从加低斯巴尼亚南方往北，经过希斯仑，直到亚达珥，再转向甲加，

当代译 书15:3 沿亚克拉滨山坡之南，经寻的荒野，北上至加低斯巴尼亚之南，经过希斯仑，直上亚达珥，再绕过甲加、

文理本 书15:3 出亚克拉滨阪之南、延及于寻、由加低斯巴尼亚之南、通希斯仑、至亚达珥、转至甲加、

修订本 书15:3 通到亚克拉滨斜坡的南边，经过寻，上到加低斯．巴尼亚的南边，又经过希斯仑，上到亚达珥，转到甲加，

KJV 英 书15:3 And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

NIV 英 书15:3 crossed south of Scorpion Pass, continued on to Zin and went over to the south of Kadesh Barnea. Then it ran past Hezron up to Addar and curved around to Karka.

主目录 返回顶部

和合本 书15:4 接连到押们，通到埃及小河，直通到海为止。这就是他们的南界。

拼音版 书15:4 Jiē lián dào yē men, tōng dào Aijí xiǎo hé, zhí tōng dào hǎi wéizhǐ. zhè jiù shì tāmende nán jiè.

吕振中 书15:4 过押们，出埃及小河；界线的终点是海∶这是他们（传统∶你们）的南界。

新译本 书15:4 经过押们，伸展到埃及河，疆界直通到海；这就是他们南方的疆界。

现代译 书15:4 直到押扪，再顺着埃及边境的河流到地中海。这就是犹大支族南边的地界。

当代译 书15:4 押们、埃及小河，直到地中海岸为止；

文理本 书15:4 由此至押们与埃及溪、至海为极、是为南界、○

修订本 书15:4 再经过押们，顺着埃及溪谷，这地界直通到海为止。这就是你们南边的地界。

KJV 英 书15:4 From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

NIV 英 书15:4 It then passed along to Azmon and joined the Wadi of Egypt, ending at the sea. This is their southern boundary.

主目录 返回顶部

和合本 书15:5 东界是从盐海南边到约旦河口。北界是从约旦河口的海汊起，

拼音版 书15:5 Dōng jiè shì cóng Yánhǎi nánbiān dào Yuēdànhé kǒu. bei jiè shì cóng Yuēdànhé kǒu de hǎi chà qǐ,

吕振中 书15:5 东界是盐海、到约但河口。北边的界是从约但河口的海汊起；

新译本 书15:5 东方的疆界是从盐海直到约旦河口。北方的疆界是从约旦河口的海湾起，

现代译 书15:5 东边的地界是死海，往上到约旦河流入死海的进口处。北边的地界从那进口处开始，

当代译 书15:5 东面以盐海为边界，直到约旦河口，

文理本 书15:5 其东界、即盐海、至约但河口、其北界、自海澳、即约但河口、

修订本 书15:5 东边的地界是从盐海到约旦河口。北边的地界是从约旦河口的海湾开始，

KJV 英 书15:5 And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

NIV 英 书15:5 The eastern boundary is the Salt Sea as far as the mouth of the Jordan. The northern boundary started from the bay of the sea at the mouth of the Jordan,

主目录 返回顶部

和合本 书15:6 上到伯曷拉，过伯亚拉巴的北边，上到流便之子波罕的磐石。

拼音版 书15:6 Shàng dào bǎi hé lā, guō bǎi Yàlābā de beibiān, shàng dào Liúbiàn zhī zǐ bō hǎn de pánshí.

吕振中 书15:6 那界线上伯曷拉，过伯亚拉巴的北边；又上如便的儿子波罕的石头；

新译本 书15:6 上到伯．曷拉，经过伯．亚拉巴的北边，再上到流本的儿子波罕的盘石那里；

现代译 书15:6 延伸到伯曷拉，俯视约旦河谷那山岭的北方，往北到波罕石（波罕是吕便的儿子），

当代译 书15:6 边界又从约旦河口的海湾开始到伯曷拉、经过伯亚拉巴北面，直到吕便的儿子波罕所立的分界石为止；

文理本 书15:6 至伯曷拉、经伯亚拉巴之北、至流便裔波罕之石、

修订本 书15:6 这地界上到伯．曷拉，经过伯．亚拉巴的北边，这地界上到吕便之子波罕的磐石。

KJV 英 书15:6 And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

NIV 英 书15:6 went up to Beth Hoglah and continued north of Beth Arabah to the Stone of Bohan son of Reuben.

主目录 返回顶部

和合本 书15:7 从亚割谷往北，上到底璧，直向河南亚都冥坡对面的吉甲。又接连到隐示麦泉，直到隐罗结，

拼音版 书15:7 Cóng Yàgē gǔ wǎng bei, shàng dàoDǐbì, zhí xiàng hé nánYàdōumíng pō duìmiàn de Jíjiǎ. yòu jiē lián dào Yǐnshìmaì quán, zhí tōng dào Yǐnluojié,

吕振中 书15:7 又从亚割山谷往北上底璧，直向溪谷南边亚都冥坡对面的吉甲；那界线过到隐示麦水，其终点就在隐罗结；

新译本 书15:7 又从亚割谷上到底璧，再北转到河的南边亚都冥山坡对面的吉甲去；又经过隐．示麦水泉，直通到隐．罗结；

现代译 书15:7 再从「灾难谷」到底璧，往北到吉甲（吉甲面对谷的南面亚都冥隘口）。地界再延伸到隐示麦泉，通往隐罗结，

当代译 书15:7 又从亚割谷北上底璧，到谷南亚都冥斜坡对面吉甲的地方，连接隐示麦泉，直伸展到隐罗结为止；

文理本 书15:7 又自亚割谷而北、至底璧、沿吉甲、即亚都冥阪相对之所、在河之南、经隐示麦泉、至隐罗结、

修订本 书15:7 这地界是从亚割谷往北上到底璧，直向亚都冥斜坡对面的吉甲，就是河的南边，这地界再经过隐．示麦泉，直通到隐．罗结。

KJV 英 书15:7 And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

NIV 英 书15:7 The boundary then went up to Debir from the Valley of Achor and turned north to Gilgal, which faces the Pass of Adummim south of the gorge. It continued along to the waters of En Shemesh and came out at En Rogel.

主目录 返回顶部

和合本 书15:8 上到欣嫩子谷，贴近耶布斯的南界（耶布斯就是耶路撒冷）。又上到欣嫩谷西边的山顶，就是在利乏音谷极北的边界。

拼音版 书15:8 Shàng dào Xīnnènzǐ gǔ, tiē jìn Yébùsī de nán jiè ( Yébùsī jiù shì Yēlùsǎleng ). yòu shàng dào Xīnnèn gǔ xībiān de shāndǐng, jiù shì zaì Lìfáyīn gǔ jí bei de biānjiè.

吕振中 书15:8 那界线又上欣嫩子平谷、到耶布斯的南阪坡［耶布斯就是耶路撒冷］；界线又上西边欣嫩平谷东面的山顶，就在利乏音山谷北面的尽边；

新译本 书15:8 再上到欣嫩子谷，到达耶布斯南面的山坡，耶布斯就是耶路撒冷；又上到欣嫩子谷西边的山顶，就是在利乏音的北端；

现代译 书15:8 沿着欣嫩子谷到山南面的耶布斯城（就是耶路撒冷），再从这里往上到欣嫩谷西边的山顶，就是利乏音谷的北端，

当代译 书15:8 然后再沿着欣嫩子谷而上，直达耶布斯（即耶路撒冷）南面的边界，再来到欣嫩谷西面的山顶，即利乏音山谷的北端；

文理本 书15:8 由此而往欣嫩子谷、至耶布斯、即耶路撒冷之南、上及欣嫩谷西之山巅、在利乏音谷之北极、

修订本 书15:8 这地界又上到欣嫩子谷，耶布斯斜坡的南方，耶布斯就是耶路撒冷，这地界又上到欣嫩谷西边对面的山顶，就是在利乏音谷的最北端。

KJV 英 书15:8 And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

NIV 英 书15:8 Then it ran up the Valley of Ben Hinnom along the southern slope of the Jebusite city (that is, Jerusalem). From there it climbed to the top of the hill west of the Hinnom Valley at the northern end of the Valley of Rephaim.

主目录 返回顶部

和合本 书15:9 又从山顶延到尼弗多亚的水源，通到以弗仑山的城邑，又延到巴拉（巴拉就是基列耶琳）。

拼音版 书15:9 Yòu cóng shāndǐng yán dào Nífúduōyà de shuǐ yuán, tōng dào Yǐfúlún shān de chéngyì, yòu yán dào Bālā ( Bālā jiù shì Jīliè Yélín ).

吕振中 书15:9 那界线又从山顶延到尼弗多亚的水源，出到以弗崙山那些城；又折到巴拉、就是基列耶琳；

新译本 书15:9 又从山顶转到尼弗多亚的水泉，伸展到以弗仑山的众城；又转到巴拉，巴拉就是基列．耶琳；

现代译 书15:9 又延到尼弗多亚泉，到以弗伦山附近的城镇，然后转向巴拉（又叫基列耶琳），

当代译 书15:9 从山顶的边界又转向尼弗多亚泉，直到以弗仑山的各城，再转到巴拉（即基列耶琳）；

文理本 书15:9 自此山巅、至尼弗多亚泉、及以弗仑山诸邑、延至巴拉、即基列耶琳、

修订本 书15:9 这地界又从山顶延伸到尼弗多亚水泉，通到以弗仑山的城镇，这地界又延伸到巴拉，巴拉就是基列．耶琳。

KJV 英 书15:9 And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

NIV 英 书15:9 From the hilltop the boundary headed toward the spring of the waters of Nephtoah, came out at the towns of Mount Ephron and went down toward Baalah (that is, Kiriath Jearim).

主目录 返回顶部

和合本 书15:10 又从巴拉往西绕到西珥山，接连到耶琳山的北边（耶琳就是基撒仑）。又下到伯示麦过亭纳，

拼音版 书15:10 Yòu cóng Bālā wǎng xī rǎo dào Xīershān, jiē lián dào Yélín shān de beibiān ( Yélín jiù shì jī sǎ lún ). yòu xià dào Bǎishìmaì guō Tíngnà,

吕振中 书15:10 又从巴拉往西绕到西珥山，过到耶琳山阪坡的北边［耶琳就是基撒崙］；又下伯示麦，过亭纳；

新译本 书15:10 又从巴拉向西绕到西珥山，经过耶琳山坡的北边，耶琳就是基撒仑；又下到伯．示麦，经过亭纳；

现代译 书15:10 绕过巴拉西边到以东山区，接连耶林山北边（又叫基撒仑山），往下到伯示麦，过亭纳，

当代译 书15:10 从巴拉边界又向西绕到西珥山，连接到北面的耶琳山坡（即基撒仑），然后直下伯示麦，穿过亭纳；

文理本 书15:10 自巴拉转西、至西珥山、经耶琳山之北、耶琳即基撒仑、下至伯示麦、越亭纳、

修订本 书15:10 这地界又从巴拉往西绕到西珥山，经过耶琳山斜坡的北边，耶琳就是基撒仑，从那里又下到伯．示麦，经过亭拿，

KJV 英 书15:10 And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

NIV 英 书15:10 Then it curved westward from Baalah to Mount Seir, ran along the northern slope of Mount Jearim (that is, Kesalon), continued down to Beth Shemesh and crossed to Timnah.

主目录 返回顶部

和合本 书15:11 通到以革伦北边，延到施基仑，接连到巴拉山，又通到雅比聂，直通到海为止。

拼音版 书15:11 Tōng dào Yǐgélún beibiān, yán dào Shījīlún, jiē lián dào Bālā shān. yòu tōng dào Yǎbǐniè, zhí tōng dào hǎi wéizhǐ.

吕振中 书15:11 出到北边以革伦的阪坡，折到施基崙，过巴拉山，出雅比聂，界线的终点是海。

新译本 书15:11 伸展到以革伦北面的山坡，转到施基仑，经过巴拉山，伸展到雅比聂，直通到海为止。

现代译 书15:11 然后往以革伦北边的山，再转向施基仑，经巴拉山到雅比聂，直到地中海。

当代译 书15:11 延续到以革伦山脊北部，再绕过施基仑，经巴拉山和雅比聂，直到地中海为止，

文理本 书15:11 出以革伦之北、延及施基伦、经巴拉山、至雅比聂、极于海、

修订本 书15:11 这地界通到以革伦斜坡的北边。这地界又延伸到施基仑，经过巴拉山到雅比聂，这地界直通到海为止。

KJV 英 书15:11 And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

NIV 英 书15:11 It went to the northern slope of Ekron, turned toward Shikkeron, passed along to Mount Baalah and reached Jabneel. The boundary ended at the sea.

主目录 返回顶部

和合本 书15:12 西界就是大海和靠近大海之地，这是犹大人按着宗族所得之地四围的交界。

拼音版 书15:12 Xī jiè jiù shì dà hǎi hé kàojìn dà hǎi zhī dì. zhè shì Yóudà rén àn zhe zōngzú suǒ de zhī dì sìwéi de jiāo jiè.

吕振中 书15:12 西界是大海和海的沿岸。这是犹大人按家族所得四围的地界。

新译本 书15:12 西方的疆界就是大海和海岸。这是犹大人按着家族所得四围的境界。

现代译 书15:12 地中海就是犹大支族西边的边界。犹大家族的人就是住在这地区里。

当代译 书15:12 西面的边界是地中海和沿岸一带。以上是犹大人根据家族所得地业的界线。

文理本 书15:12 西界大海、此乃犹大族四周之界、循其室家、

修订本 书15:12 西边的地界就是大海和沿海一带之地。这是犹大人按着宗族所得之地四围的边界。

KJV 英 书15:12 And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

NIV 英 书15:12 The western boundary is the coastline of the Great Sea. These are the boundaries around the people of Judah by their clans.

主目录 返回顶部

和合本 书15:13 约书亚照耶和华所吩咐的，将犹大人中的一段地，就是基列亚巴，分给耶孚尼的儿子迦勒。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。

拼音版 书15:13 Yuēshūyà zhào Yēhéhuá suǒ fēnfu de, jiāng Yóudà rén zhōng de yī duàn dì, jiù shì Jīlièyàbā, fèn gei Yéfúní de érzi Jiālè. yà bā shì Yànà zú de shǐzǔ ( Jīlièyàbā jiù shì Xībǎilún ).

吕振中 书15:13 约书亚照永恒主所吩咐他的、将犹大人中一分地业、基列亚巴、分给了耶孚尼的儿子迦勒；亚巴是亚衲人的祖［基列亚巴就是希伯崙］。

新译本 书15:13 约书亚照着耶和华所吩咐的，把犹大人的一份地业，就是基列．亚巴，分给了耶孚尼的儿子迦勒；亚巴是亚衲人的祖先。基列．亚巴就是希伯仑。

现代译 书15:13 约书亚遵照上主的命令把犹大一部份土地分给犹大支族耶孚尼的儿子迦勒。迦勒得到希伯仑，就是属於亚衲父亲亚巴的城。

当代译 书15:13 约书亚又依照上帝的命令，在犹大族所分得的土地之中划出基列亚巴，也就是希伯仑来，分给耶孚尼的儿子迦勒。亚巴是亚衲人的祖先。

文理本 书15:13 约书亚遵耶和华命、于犹大族中、以亚衲族祖基列亚巴邑、即希伯仑、予耶孚尼子迦勒为业、

修订本 书15:13 约书亚照耶和华所指示的，把犹大人中的一份土地，就是基列．亚巴，分给耶孚尼的儿子迦勒。亚巴是亚衲族的祖先，基列．亚巴就是希伯仑。

KJV 英 书15:13 And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

NIV 英 书15:13 In accordance with the LORD'S command to him, Joshua gave to Caleb son of Jephunneh a portion in Judah--Kiriath Arba, that is, Hebron. (Arba was the forefather of Anak.)

主目录 返回顶部

和合本 书15:14 迦勒就从那里赶出亚衲族的三个族长，就是示筛、亚希幔、挞买。

拼音版 书15:14 Jiālè jiù cóng nàli gǎn chū Yànà zú de sān gè zúzhǎng, jiù shì Shìshāi, Yàxīmàn, Tàmǎi.

吕振中 书15:14 迦勒就从那里把亚衲人的三个儿子、示筛、亚希幔、挞买、赶出；他们是亚衲人的后代。

新译本 书15:14 迦勒把亚衲人的三个子孙，就是示筛、亚希幔、挞买，从那里赶出去；他们是亚衲人的后代。

现代译 书15:14 他把亚衲叁个儿子的后代赶出城；这些人是示筛族、亚希幔族，和挞买族。

当代译 书15:14 迦勒赶走了住在那里的亚衲族的叁个族长示筛、亚希幔和挞买，

文理本 书15:14 迦勒驱亚衲三子、示筛、亚希幔、挞买、

修订本 书15:14 迦勒从那里赶出亚衲的三族，就是亚衲族的示筛人、亚希幔人和挞买人。

KJV 英 书15:14 And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

NIV 英 书15:14 From Hebron Caleb drove out the three Anakites--Sheshai, Ahiman and Talmai--descendants of Anak.

主目录 返回顶部

和合本 书15:15 又从那里上去，攻击底璧的居民，这底璧从前名叫基列西弗。

拼音版 书15:15 Yòu cóng nàli shàng qù, gōngjī Dǐbì de jūmín, zhè Dǐbì cóng qián míng jiào Jīlièxīfú.

吕振中 书15:15 他又从那里上去攻击底璧的居民；底璧从前名叫基列西弗。

新译本 书15:15 他又从那里上去攻击底璧的居民；底璧从前名叫基列．西弗。

现代译 书15:15 迦勒又从那里攻打底璧的居民。（这城以前叫基列西弗。）

当代译 书15:15 再从那儿起兵攻打底璧，底璧以前的名字是基列西弗；

文理本 书15:15 自此往攻底璧居民、底璧昔名基列西弗、

修订本 书15:15 他又从那里上去，攻击底璧的居民，这底璧从前名叫基列．西弗。

KJV 英 书15:15 And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

NIV 英 书15:15 From there he marched against the people living in Debir (formerly called Kiriath Sepher).

主目录 返回顶部

和合本 书15:16 迦勒说：“谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。”

拼音版 书15:16 Jiālè shuō, shuí néng gōngdǎ Jīlièxīfú jiāng chéng duó qǔ, wǒ jiù bǎ wǒ nǚér Yēsǎ gei tā wéi qì.

吕振中 书15:16 迦勒说∶「谁能击破基列西弗，将城攻取，我就把我的女儿押撒给他为妻。」

新译本 书15:16 迦勒说：“谁能攻打基列．西弗，把基列．西弗夺取，我就把我的女儿押撒给他作妻子。”

现代译 书15:16 迦勒说：「谁攻下基列西弗，我就把女儿押撒嫁给他。」

当代译 书15:16 迦勒说：“谁攻下底璧，我就把女儿押撒嫁给他。”

文理本 书15:16 迦勒曰、击基列西弗而取之者、我必以女押撒妻之、

修订本 书15:16 迦勒说："谁能攻打基列．西弗，夺取那城，我就把我女儿押撒嫁给他。"

KJV 英 书15:16 And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

NIV 英 书15:16 And Caleb said, "I will give my daughter Acsah in marriage to the man who attacks and captures Kiriath Sepher."

主目录 返回顶部

和合本 书15:17 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。

拼音版 书15:17 Jiālè xiōngdi Jīnàsī de érzi 'Etuóniè duó qǔ le nà chéng, Jiālè jiù bǎ nǚér Yēsǎ gei tā wéi qì.

吕振中 书15:17 迦勒的兄弟基纳斯的儿子俄陀聂攻取了那城，迦勒就把女儿押撒给他为妻。

新译本 书15:17 迦勒的兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他作妻子。

现代译 书15:17 迦勒的弟弟基纳斯的儿子俄陀聂攻取了那城；於是迦勒把女儿押撒给他作妻子。

当代译 书15:17 迦勒的兄弟基纳斯的儿子俄陀聂攻陷了那城，迦勒便把他的女儿押撒嫁给他。

文理本 书15:17 迦勒弟基纳斯子俄陀聂取之、迦勒遂妻以女押撒、

修订本 书15:17 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒嫁给他。

KJV 英 书15:17 And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

NIV 英 书15:17 Othniel son of Kenaz, Caleb's brother, took it; so Caleb gave his daughter Acsah to him in marriage.

主目录 返回顶部

和合本 书15:18 押撒过门的时候，劝丈夫向她父亲求一块田，押撒一下驴，迦勒问她说：“你要什么？”

拼音版 书15:18 Yēsǎ guō mén de shíhou, quàn shàn fú xiàng tā fùqin qiú yī kuaì tián, Yēsǎ yī xià lü, Jiālè wèn tā shuō, nǐ yào shénme.

吕振中 书15:18 押撒过门的时候，怂恿丈夫向她父亲求块田地；押撒一下驴，迦勒问她说∶「你要什么？」

新译本 书15:18 押撒出嫁的时候，怂恿丈夫向她父亲求一块田地；押撒一下驴，迦勒问她：“你要什么？”

现代译 书15:18 结婚的那一天，俄陀聂怂恿〔希伯来文是：她怂恿俄陀聂〕押撒去向她父亲要一块田地。押撒下了驴；迦勒问她要甚麽，

当代译 书15:18 押撒出嫁的时候，便劝丈夫向她父亲要一块田。迦勒看见她跨下驴，便问她说：“你想要甚麽？”

文理本 书15:18 于归时、劝夫求田于父、女既下驴、迦勒曰、尔何欲、

修订本 书15:18 押撒来的时候，催促丈夫向她父亲要一块田。押撒一下驴，迦勒就对她说："你要什么？"

KJV 英 书15:18 And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

NIV 英 书15:18 One day when she came to Othniel, she urged him to ask her father for a field. When she got off her donkey, Caleb asked her, "What can I do for you?"

主目录 返回顶部

和合本 书15:19 她说：“求你赐福给我，你既将我安置在南地，求你也给我水泉。”她父亲就把上泉下泉赐给她。

拼音版 书15:19 Tā shuō, qiú nǐ cì fú gei wǒ, nǐ jì jiāng wǒ ānzhì zaì nán dì, qiú nǐ ye gei wǒ shuǐ quán. tā fùqin jiù bǎ shàng quán xià quán cìgei tā.

吕振中 书15:19 她说∶「请将一件祝福礼给我；你既给我住南地，求你也给我一块有水的盆地。」她父亲就把上盆地和下盆地都给了她。

新译本 书15:19 她回答：“求你给我祝福；你既然把南地给了我，求你也把水泉给我。”她父亲就把上泉和下泉都给了她。

现代译 书15:19 她说：「我要水泉，因为你给我的地是乾地。」於是迦勒把上泉下泉都给了她。

当代译 书15:19 押撒回答说：“请你赐福给我吧，你既然把南面的旱地给了我，就求你再赐我一个水泉好了。”於是，她父亲就把上泉和下泉都给了她。

文理本 书15:19 曰、求锡嘏于我、父既嫁我于南土、请赐我以泉、遂以上下泉予之、○

修订本 书15:19 她说："求你给我福分；你既然把我安置在尼革夫地，求你也给我水泉。"她父亲就把上泉和下泉都赐给她。

KJV 英 书15:19 Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

NIV 英 书15:19 She replied, "Do me a special favor. Since you have given me land in the Negev, give me also springs of water." So Caleb gave her the upper and lower springs.

主目录 返回顶部

和合本 书15:20 以下是犹大支派按着宗族所得的产业。

拼音版 书15:20 Yǐxià shì Yóudà zhīpaì àn zhe zōngzú suǒ de de chǎnyè.

吕振中 书15:20 以下这些城是犹大人的支派按家族所得的产业。

新译本 书15:20 以下是犹大支派按着家族所得的产业。

现代译 书15:20 以下是犹大支族各家所得作为产业的土地。

当代译 书15:20 下面记载的是犹大族按家族所分得的城镇：

文理本 书15:20 犹大支派、循其室家、所得之业如左、

修订本 书15:20 这是犹大支派按着宗族所得的产业。

KJV 英 书15:20 This is the inheritance of the tribe of the children of Judah according to their families.

NIV 英 书15:20 This is the inheritance of the tribe of Judah, clan by clan:

主目录 返回顶部

和合本 书15:21 犹大支派尽南边的城邑，与以东交界相近的，就是甲薛、以得、雅姑珥、

拼音版 书15:21 Yóudà zhīpaì jìn nánbiān de chéngyì, yǔ Yǐdōng jiāo jiè xiāng jìn de, jiù shì Jiǎxuē, Yǐde, Yǎgūer,

吕振中 书15:21 犹大支派尽南边的城、和以东交界相近的、是甲薛、以得、雅姑珥、

新译本 书15:21 犹大支派极南边的众城，接近以东边界的，有：甲薛、以得、雅姑珥、

现代译 书15:21 最南边靠近以东边境的城镇有：甲薛、以得、雅姑珥、

当代译 书15:21 在最南面与以东边境接壤的城镇有甲薛、以得、雅姑珥、

文理本 书15:21 其近以东界、极南之邑、乃甲薛、以得、雅姑珥、

修订本 书15:21 犹大支派最南端，靠近以东边界的城镇，是甲薛、以得、雅姑珥、

KJV 英 书15:21 And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

NIV 英 书15:21 The southernmost towns of the tribe of Judah in the Negev toward the boundary of Edom were: Kabzeel, Eder, Jagur,

主目录 返回顶部

和合本 书15:22 基拿、底摩拿、亚大达、

拼音版 书15:22 Jīná, Dǐmóná, Yàdàdá,

吕振中 书15:22 基拿、底摩拿、亚大达、

新译本 书15:22 基拿、底摩拿、亚大达、

现代译 书15:22 基拿、底摩拿、亚大达、

当代译 书15:22 基拿、底摩拿、亚大达、

文理本 书15:22 基拿、底摩拿、亚大达、

修订本 书15:22 基拿、底摩拿、亚大达、

KJV 英 书15:22 And Kinah, and Dimonah, and Adadah,

NIV 英 书15:22 Kinah, Dimonah, Adadah,

主目录 返回顶部

和合本 书15:23 基低斯、夏琐、以提楠、

拼音版 书15:23 Jīdīsī, Xiàsuǒ, Yǐtínán,

吕振中 书15:23 基低斯、夏琐、以提楠、

新译本 书15:23 基低斯、夏琐、以提楠、

现代译 书15:23 基低斯、夏琐、以提楠、

当代译 书15:23 基低斯、夏琐、以提楠、

文理本 书15:23 基低斯、夏琐、以提楠、

修订本 书15:23 基低斯、夏琐、以提楠、

KJV 英 书15:23 And Kedesh, and Hazor, and Ithnan,

NIV 英 书15:23 Kedesh, Hazor, Ithnan,

主目录 返回顶部

和合本 书15:24 西弗、提练、比亚绿、

拼音版 书15:24 Xīfú, Tíliàn, bǐyàlù,

吕振中 书15:24 西弗、提链、比亚绿、

新译本 书15:24 西弗、提炼、比亚绿、

现代译 书15:24 西弗、提链、比亚绿、

当代译 书15:24 西弗、提炼、比亚绿、

文理本 书15:24 西弗、提链、比亚绿、

修订本 书15:24 西弗、提鍊、比亚绿、

KJV 英 书15:24 Ziph, and Telem, and Bealoth,

NIV 英 书15:24 Ziph, Telem, Bealoth,

主目录 返回顶部

和合本 书15:25 夏琐哈大他、加略希斯仑（加略希斯仑就是夏琐）、

拼音版 书15:25 XiàsuǒHādà tā, JiālǜeXīsīlún ( Jiālǜexīsīlún jiù shì Xiàsuǒ ),

吕振中 书15:25 夏琐哈大他、加略希斯崙［加略希斯崙就是夏琐］、

新译本 书15:25 夏琐．哈大他、加略．希斯仑（加略．希斯仑就是夏琐）、

现代译 书15:25 夏琐哈大他、加略希斯仑（就是夏琐）、

当代译 书15:25 夏琐哈大他、加略希斯仑（即夏琐）、

文理本 书15:25 夏琐哈大他、加略希斯仑、即夏琐、

修订本 书15:25 夏琐．哈大他、加略．希斯仑，加略．希斯仑就是夏琐，

KJV 英 书15:25 And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

NIV 英 书15:25 Hazor Hadattah, Kerioth Hezron (that is, Hazor),

主目录 返回顶部

和合本 书15:26 亚曼、示玛、摩拉大、

拼音版 书15:26 Yàmàn, Shìmǎ, Mólādà,

吕振中 书15:26 亚曼、示玛、摩拉大、

新译本 书15:26 亚曼、示玛、摩拉大、

现代译 书15:26 亚曼、示玛、摩拉大、

当代译 书15:26 亚曼、示玛、摩拉大、

文理本 书15:26 亚曼、示玛、摩拉大、

修订本 书15:26 亚曼、示玛、摩拉大、

KJV 英 书15:26 Amam, and Shema, and Moladah,

NIV 英 书15:26 Amam, Shema, Moladah,

主目录 返回顶部

和合本 书15:27 哈萨迦大、黑实门、伯帕列、

拼音版 书15:27 Hāsàjiādà, Hēishímén, Bǎipàliè,

吕振中 书15:27 哈萨迦大、黑实门、伯帕列、

新译本 书15:27 哈萨．迦大、黑实门、伯．帕列、

现代译 书15:27 哈萨迦大、黑实门、伯帕列、

当代译 书15:27 哈萨迦大、黑实门、伯帕列、

文理本 书15:27 哈萨迦大、黑实门、伯帕列、

修订本 书15:27 哈萨．迦大、黑实门、伯．帕列、

KJV 英 书15:27 And Hazargaddah, and Heshmon, and Bethpalet,

NIV 英 书15:27 Hazar Gaddah, Heshmon, Beth Pelet,

主目录 返回顶部

和合本 书15:28 哈萨书亚、别是巴、比斯约他、

拼音版 书15:28 Hāsàshūyà, Bièshìbā, Bǐsīyuētā,

吕振中 书15:28 哈萨书亚、别是巴、和属别是巴的厢镇（传统∶比斯约他）、

新译本 书15:28 哈萨．书亚、别是巴、比斯约他、

现代译 书15:28 哈萨书亚、别是巴、比斯约他、

当代译 书15:28 哈萨书亚、别是巴、比斯约他、

文理本 书15:28 哈萨书亚、别是巴、比斯约他、

修订本 书15:28 哈萨．书亚、别是巴、比斯约他、

KJV 英 书15:28 And Hazarshual, and Beersheba, and Bizjothjah,

NIV 英 书15:28 Hazar Shual, Beersheba, Biziothiah,

主目录 返回顶部

和合本 书15:29 巴拉、以因、以森、

拼音版 书15:29 Bālā, Yǐyīn, Yǐsēn,

吕振中 书15:29 巴拉、以因、以森、

新译本 书15:29 巴拉、以因、以森、

现代译 书15:29 巴拉、以因、以森、

当代译 书15:29 巴拉、以因、以森、

文理本 书15:29 巴拉、以因、以森、

修订本 书15:29 巴拉、以因、以森、

KJV 英 书15:29 Baalah, and Iim, and Azem,

NIV 英 书15:29 Baalah, Iim, Ezem,

主目录 返回顶部

和合本 书15:30 伊勒多腊、基失、何珥玛、

拼音版 书15:30 Yī lè duō là, jī shī, Héermǎ,

吕振中 书15:30 伊勒多腊、基失、何珥玛、

新译本 书15:30 伊勒多腊、基失、何珥玛、

现代译 书15:30 伊勒多腊、基失、何珥玛、

当代译 书15:30 伊勒多腊、基失、何珥玛、

文理本 书15:30 伊勒多腊、基失、何珥玛、

修订本 书15:30 伊勒多腊、基失、何珥玛、

KJV 英 书15:30 And Eltolad, and Chesil, and Hormah,

NIV 英 书15:30 Eltolad, Kesil, Hormah,

主目录 返回顶部

和合本 书15:31 洗革拉、麦玛拿、三撒拿、

拼音版 书15:31 Xiǎn gé lā, maì mǎ ná, sān sǎ ná,

吕振中 书15:31 洗革拉、麦玛拿、三撒拿、

新译本 书15:31 洗革拉、麦连拿、三撒拿、

现代译 书15:31 洗革拉、麦玛拿、叁撒拿、

当代译 书15:31 洗革拉、麦玛拿、叁撒拿、

文理本 书15:31 洗革拉、麦玛拿、三撒拿、

修订本 书15:31 洗革拉、麦玛拿、三撒拿、

KJV 英 书15:31 And Ziklag, and Madmannah, and Sansannah,

NIV 英 书15:31 Ziklag, Madmannah, Sansannah,

主目录 返回顶部

和合本 书15:32 利巴勿、实忻、亚因、临门，共二十九座城，还有属城的村庄。

拼音版 书15:32 Lì bā wù, shí xīn, yà yīn, lín mén, gòng èr shí jiǔ zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:32 利巴勿、实忻、亚因临门∶共二十九座城，还有属这些城的村庄。

新译本 书15:32 利巴勿、实忻、亚因、临门，共二十九座城，还有属于这些城的村庄。

现代译 书15:32 利巴勿、实欣、亚因，和临门，共二十九座城，以及附近的村庄。

当代译 书15:32 利巴勿、实忻、亚因、临门、共二十九座城和附近的乡村。

文理本 书15:32 利巴勿、实忻、亚因、临门、共二十九邑、与其乡里、

修订本 书15:32 利巴勿、实忻、亚因、临门，共二十九座城，还有所属的村庄。

KJV 英 书15:32 And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

NIV 英 书15:32 Lebaoth, Shilhim, Ain and Rimmon--a total of twenty-nine towns and their villages.

主目录 返回顶部

和合本 书15:33 在高原有以实陶、琐拉、亚实拿、

拼音版 书15:33 Zaì gāo yuán yǒu Yǐshí taó, suǒ lā, yà shí ná,

吕振中 书15:33 在低原有以实陶、琐拉、亚实拿、

新译本 书15:33 在高原有以实陶、琐拉、亚实拿、

现代译 书15:33 在丘陵的城镇有：以实陶、琐拉、亚实拿、

当代译 书15:33 在低地有十四座城包括以实陶、琐拉、亚实拿、

文理本 书15:33 在洼地有以实陶、琐拉、亚实拿、

修订本 书15:33 在低地有以实陶、琐拉、亚实拿、

KJV 英 书15:33 And in the valley, Eshtaol, and Zoreah, and Ashnah,

NIV 英 书15:33 In the western foothills: Eshtaol, Zorah, Ashnah,

主目录 返回顶部

和合本 书15:34 撒挪亚、隐干宁、他普亚、以楠、

拼音版 书15:34 Sā/3 Nuóyà, yǐn gàn níng, Tāpǔyà, yǐ nán,

吕振中 书15:34 撒挪亚、隐干宁、他普亚、以楠、

新译本 书15:34 撒挪亚、隐．干宁、他普亚、以楠、

现代译 书15:34 撒挪亚、隐干宁、他普亚、以楠、

当代译 书15:34 撒挪亚、隐干宁、他普亚、以楠、

文理本 书15:34 撒挪亚、隐干宁、他普亚、以楠、

修订本 书15:34 撒挪亚、隐．干宁、他普亚、以楠、

KJV 英 书15:34 And Zanoah, and Engannim, Tappuah, and Enam,

NIV 英 书15:34 Zanoah, En Gannim, Tappuah, Enam,

主目录 返回顶部

和合本 书15:35 耶末、亚杜兰、梭哥、亚西加、

拼音版 书15:35 Yémò, Yàdùlán, Suōgē, Yàxījiā,

吕振中 书15:35 耶末、亚杜兰、梭哥、亚西加、

新译本 书15:35 耶末、亚杜兰、梭哥、亚西加、

现代译 书15:35 耶末、亚杜兰、梭哥、亚西加、

当代译 书15:35 耶末、亚杜兰、梭哥、亚西加、

文理本 书15:35 耶末、亚杜兰、梭哥、亚西加、

修订本 书15:35 耶末、亚杜兰、梭哥、亚西加、

KJV 英 书15:35 Jarmuth, and Adullam, Socoh, and Azekah,

NIV 英 书15:35 Jarmuth, Adullam, Socoh, Azekah,

主目录 返回顶部

和合本 书15:36 沙拉音，亚底他音，基底拉、基底罗他音，共十四座城，还有属城的村庄。

拼音版 书15:36 Shālā yīn, yà dǐ tā yīn, jī dǐ lā, jī dǐ luō tā yīn, gòng shí sì zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:36 沙拉音、亚底他音、基底拉、基底罗他音∶十四座城，还有属这些城的村庄。

新译本 书15:36 色拉音、亚底他音、基底拉、基底罗他音，共十四座城，还有属于这些城的村庄。

现代译 书15:36 沙拉音、亚底他音、基底拉，和基底罗他音，共十四座城，以及附近的村庄。

当代译 书15:36 沙拉音、亚底他音、基底拉、基底罗他音和附近的乡村。

文理本 书15:36 沙拉音、亚底他音、基底拉、基底罗他音、共十四邑、与其乡里、

修订本 书15:36 沙拉音、亚底他音、基底拉、基底罗他音，共十四座城，还有所属的村庄。

KJV 英 书15:36 And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

NIV 英 书15:36 Shaaraim, Adithaim and Gederah (or Gederothaim)--fourteen towns and their villages.

主目录 返回顶部

和合本 书15:37 又有洗楠、哈大沙、麦大迦得、

拼音版 书15:37 Yòu yǒu xǐ nán, Hādàshā, maì dà Jiādé,

吕振中 书15:37 又有洗楠、哈大沙、麦大迦得、

新译本 书15:37 又有洗楠、哈大沙、麦大．迦得、

现代译 书15:37 又有洗楠、哈大沙、麦大迦得、

当代译 书15:37 又包括洗楠、哈大沙、麦大迦得、

文理本 书15:37 洗楠、哈大沙、麦大迦得、

修订本 书15:37 又有洗楠、哈大沙、麦大．迦得、

KJV 英 书15:37 Zenan, and Hadashah, and Migdalgad,

NIV 英 书15:37 Zenan, Hadashah, Migdal Gad,

主目录 返回顶部

和合本 书15:38 底连、米斯巴、约帖、

拼音版 书15:38 Dǐ lián, Mǐsībā, yuē tiē,

吕振中 书15:38 底连、米斯巴、约帖、

新译本 书15:38 底连、米斯巴、约帖、

现代译 书15:38 底连、米斯巴、约帖、

当代译 书15:38 底连、米斯巴、约帖、

文理本 书15:38 底连、米斯巴、约帖、

修订本 书15:38 底连、米斯巴、约帖、

KJV 英 书15:38 And Dilean, and Mizpeh, and Joktheel,

NIV 英 书15:38 Dilean, Mizpah, Joktheel,

主目录 返回顶部

和合本 书15:39 拉吉、波斯加、伊矶伦、

拼音版 书15:39 Lājí, Bōsī jiā, Yījīlún,

吕振中 书15:39 拉吉、波斯加、伊矶伦、

新译本 书15:39 拉吉、波斯加、伊矶伦、

现代译 书15:39 拉吉、波斯加、伊矶伦、

当代译 书15:39 拉吉、波斯加、伊矶伦、

文理本 书15:39 拉吉、波斯加、伊矶伦、

修订本 书15:39 拉吉、波斯加、伊矶伦、

KJV 英 书15:39 Lachish, and Bozkath, and Eglon,

NIV 英 书15:39 Lachish, Bozkath, Eglon,

主目录 返回顶部

和合本 书15:40 迦本、拉幔、基提利、

拼音版 书15:40 Jiā ben, lā màn, Jītí lì,

吕振中 书15:40 迦本、拉玛斯（有古卷∶拉幔）、基提利、

新译本 书15:40 迦本、拉幔、基提利、

现代译 书15:40 迦本、拉幔、基提利、

当代译 书15:40 迦本、拉幔、基提利、

文理本 书15:40 迦本、拉幔、基提利、

修订本 书15:40 迦本、拉幔、基提利、

KJV 英 书15:40 And Cabbon, and Lahmam, and Kithlish,

NIV 英 书15:40 Cabbon, Lahmas, Kitlish,

主目录 返回顶部

和合本 书15:41 基低罗、伯大衮、拿玛、玛基大，共十六座城，还有属城的村庄。

拼音版 书15:41 Jī dī luō, bǎi dà gún, Námǎ, Mǎjīdà, gòng shí liù zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:41 基低罗、伯大衮、拿玛、玛基大∶十六座城，还有属这些城的村庄。

新译本 书15:41 基低罗、伯．大衮、拿玛、玛基大，共十六座城，还有属于这些城的村庄。

现代译 书15:41 基低罗、伯大衮、拿玛，和玛基大，共十六座城，以及附近的村庄。

当代译 书15:41 基低罗、伯大衮、拿玛、玛基大，共十六座城和附近的乡村。

文理本 书15:41 基低罗、伯大衮、拿玛、玛基大、共十六邑、与其乡里、

修订本 书15:41 基低罗、伯．大衮、拿玛、玛基大，共十六座城，还有所属的村庄。

KJV 英 书15:41 And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

NIV 英 书15:41 Gederoth, Beth Dagon, Naamah and Makkedah--sixteen towns and their villages.

主目录 返回顶部

和合本 书15:42 又有立拿、以帖、亚珊、

拼音版 书15:42 Yòu yǒu Lìná, yǐ tiē, yà shān,

吕振中 书15:42 又有立拿、以帖、亚珊、

新译本 书15:42 又有立拿、以帖、亚珊、

现代译 书15:42 又有立拿、以帖、亚珊、

当代译 书15:42 还有立拿、以帖、亚珊、

文理本 书15:42 立拿、以帖、亚珊、

修订本 书15:42 又有立拿、以帖、亚珊、

KJV 英 书15:42 Libnah, and Ether, and Ashan,

NIV 英 书15:42 Libnah, Ether, Ashan,

主目录 返回顶部

和合本 书15:43 益弗他、亚实拿、尼悉、

拼音版 书15:43 Yì Fú tā, yà shí ná, ní xī,

吕振中 书15:43 益弗他、亚实拿、尼悉、

新译本 书15:43 益弗他、亚实拿、尼悉、

现代译 书15:43 益弗他、亚实拿、尼悉、

当代译 书15:43 益弗他、亚实拿、民悉、

文理本 书15:43 益弗他、亚实拿、尼悉、

修订本 书15:43 益弗他、亚实拿、尼悉、

KJV 英 书15:43 And Jiphtah, and Ashnah, and Nezib,

NIV 英 书15:43 Iphtah, Ashnah, Nezib,

主目录 返回顶部

和合本 书15:44 基伊拉、亚革悉、玛利沙，共九座城，还有属城的村庄。

拼音版 书15:44 Jī yī lā, yà gé xī, mǎ lì shà, gōng jiǔ zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:44 基伊拉、亚革悉、玛利沙∶共九座城，还有属这些城的村庄。

新译本 书15:44 基伊拉、亚革悉、玛利沙，共九座城，还有属于这些城的村庄。

现代译 书15:44 基伊拉、亚革悉，和玛利沙，共九座城，以及附近的村庄。

当代译 书15:44 基伊拉、亚革悉、玛利沙，共九座城以及附近的乡村。

文理本 书15:44 基伊拉、亚革悉、玛利沙、共九邑、与其乡里、

修订本 书15:44 基伊拉、亚革悉、玛利沙，共九座城，还有所属的村庄。

KJV 英 书15:44 And Keilah, and Achzib, and Mareshah; nine cities with their villages:

NIV 英 书15:44 Keilah, Aczib and Mareshah--nine towns and their villages.

主目录 返回顶部

和合本 书15:45 又有以革伦和属以革伦的镇市村庄。

拼音版 书15:45 Yòu yǒu Yǐgélún hé shǔ Yǐgélún de zhèn shì cūnzhuāng.

吕振中 书15:45 又有以革伦、和属以革伦的厢镇和村庄；

新译本 书15:45 又有以革伦，和属于以革伦的市镇村庄；

现代译 书15:45 又有以革伦和附近的村镇，

当代译 书15:45 此外，又包括以革伦和附近的市镇乡村；

文理本 书15:45 以革伦、与其属邑乡里、

修订本 书15:45 又有以革伦和所属的乡镇与村庄，

KJV 英 书15:45 Ekron, with her towns and her villages:

NIV 英 书15:45 Ekron, with its surrounding settlements and villages;

主目录 返回顶部

和合本 书15:46 从以革伦直到海，一切靠近亚实突之地，并属其地的村庄。

拼音版 书15:46 Cóng Yǐgélún zhídào hǎi, yīqiè kàojìn Yàshítū zhī dì, bìng shǔ qí dì de cūnzhuāng.

吕振中 书15:46 从以革伦与海之间、所有靠近亚实突的地、跟那些城的村庄。

新译本 书15:46 从以革伦直到海，所有靠近亚实突的城和属于这些城的村庄。

现代译 书15:46 以及从以革伦到地中海、靠近亚实突的所有村庄。

当代译 书15:46 还有以革伦到地中海一带所有靠近亚实突的城镇和乡村。

文理本 书15:46 自以革伦至海、附近亚实突之处、与其乡里、

修订本 书15:46 从以革伦直到海，一切靠近亚实突之地，以及所属的村庄、

KJV 英 书15:46 From Ekron even unto the sea, all that lay near Ashdod, with their villages:

NIV 英 书15:46 west of Ekron, all that were in the vicinity of Ashdod, together with their villages;

主目录 返回顶部

和合本 书15:47 亚实突和属亚实突的镇市村庄，迦萨和属迦萨的镇市村庄，直到埃及小河，并大海和靠近大海之地。

拼音版 书15:47 Yà shí tū hé shǔ Yàshítū de zhèn shì cūnzhuāng. Jiāsà hé shǔ Jiāsà de zhèn shì cūnzhuāng. zhídào Aijí xiǎo hé, bìng dà hǎi hé kàojìn dà hǎi zhī dì.

吕振中 书15:47 亚实突、和属亚实突的厢镇村庄；迦萨、和属迦萨的厢镇村庄；直到埃及小河、跟大海、与海的沿岸。

新译本 书15:47 亚实突和属于亚实突的市镇村庄；迦萨和属于迦萨的市镇村庄；直到埃及小河和大海沿岸的地方。

现代译 书15:47 又有亚实突和迦萨，连同附近的村镇，直到埃及边境的河流和地中海岸。

当代译 书15:47 又包括亚实突和附近的乡村；迦萨和附近的乡村，直到埃及小河、地中海和沿岸的地方。

文理本 书15:47 亚实突与其属邑乡里、迦萨与其属邑乡里、至埃及溪、延及大海为界、

修订本 书15:47 亚实突和所属的乡镇与村庄，迦萨和所属的乡镇与村庄，到埃及溪谷，直到大海以及沿海一带之地。

KJV 英 书15:47 Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

NIV 英 书15:47 Ashdod, its surrounding settlements and villages; and Gaza, its settlements and villages, as far as the Wadi of Egypt and the coastline of the Great Sea.

主目录 返回顶部

和合本 书15:48 在山地有沙密、雅提珥、梭哥、

拼音版 书15:48 Zaì shān dì yǒu shā mì, yǎ tí Er, Suōgē,

吕振中 书15:48 在山地有沙密、雅提珥、梭哥、

新译本 书15:48 在山地有沙密、雅提珥、梭哥、

现代译 书15:48 在山区有：沙密、雅提珥、梭哥、

当代译 书15:48 在山地的包括沙密、雅提珥、梭哥、

文理本 书15:48 在山地有沙密、雅提珥、梭哥、

修订本 书15:48 在山区有沙密、雅提珥、梭哥、

KJV 英 书15:48 And in the mountains, Shamir, and Jattir, and Socoh,

NIV 英 书15:48 In the hill country: Shamir, Jattir, Socoh,

主目录 返回顶部

和合本 书15:49 大拿、基列萨拿（基列萨拿就是底璧）、

拼音版 书15:49 Dà ná, Jīliè sà ná ( Jīliè sà ná jiù shì Dǐbì ),

吕振中 书15:49 大拿、基列萨拿、［基列萨拿、就是底璧］、

新译本 书15:49 大拿、基列．萨拿（基列．萨拿就是底璧）、

现代译 书15:49 大拿、基列萨拿（就是底璧）、

当代译 书15:49 大拿、基列萨拿（即底璧）、

文理本 书15:49 大拿、基列萨拿、即底璧、

修订本 书15:49 大拿、基列．萨拿，基列．萨拿就是底璧，

KJV 英 书15:49 And Dannah, and Kirjathsannah, which is Debir,

NIV 英 书15:49 Dannah, Kiriath Sannah (that is, Debir),

主目录 返回顶部

和合本 书15:50 亚拿伯、以实提莫、亚念、

拼音版 书15:50 Yànábǎi, Yǐshí tí mò, yà niàn,

吕振中 书15:50 亚拿伯、以实提莫、亚念、

新译本 书15:50 亚拿伯、以实提莫、亚念、

现代译 书15:50 亚拿伯、以实提莫、亚念、

当代译 书15:50 亚拿伯、以实提莫、亚念、

文理本 书15:50 亚拿伯、以实提莫、亚念、

修订本 书15:50 亚拿伯、以实提莫、亚念、

KJV 英 书15:50 And Anab, and Eshtemoh, and Anim,

NIV 英 书15:50 Anab, Eshtemoh, Anim,

主目录 返回顶部

和合本 书15:51 歌珊、何伦、基罗，共十一座城，还有属城的村庄。

拼音版 书15:51 Gēshān, Hélún, jī luo, gōng shí yī zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:51 歌珊、何伦、基罗∶十一座城，还有属这些城的村庄。

新译本 书15:51 歌珊、何伦、基罗，共十一座城，还有属于这些城的村庄。

现代译 书15:51 歌珊、何伦，和基罗，共十一座城，以及附近的村庄。

当代译 书15:51 歌珊、何伦、基罗，共十一座城以及附近的乡村。

文理本 书15:51 歌珊、何伦、基罗、共十一邑、与其乡里、

修订本 书15:51 歌珊、何仑、基罗，共十一座城，还有所属的村庄。

KJV 英 书15:51 And Goshen, and Holon, and Giloh; eleven cities with their villages:

NIV 英 书15:51 Goshen, Holon and Giloh--eleven towns and their villages.

主目录 返回顶部

和合本 书15:52 又有亚拉、度玛、以珊、

拼音版 书15:52 Yòu yǒu yà lā, Dùmǎ, yǐ shān,

吕振中 书15:52 又有玛云、迦密、西边弗、淤他、

新译本 书15:52 又有亚拉、度玛、以珊、

现代译 书15:52 又有亚拉、度玛、以珊、

当代译 书15:52 又包括亚拉、度玛、以珊、

文理本 书15:52 亚拉、度玛、以珊、

修订本 书15:52 又有亚拉、度玛、以珊、

KJV 英 书15:52 Arab, and Dumah, and Eshean,

NIV 英 书15:52 Arab, Dumah, Eshan,

主目录 返回顶部

和合本 书15:53 雅农、伯他普亚、亚非加、

拼音版 书15:53 Yē nóng, bǎi Tāpǔyà, yà fēi jiā,

吕振中 书15:53 雅农、伯他普亚、亚非加、

新译本 书15:53 雅农、伯．他普亚、亚非加、

现代译 书15:53 雅农、伯他普亚、亚非加、

当代译 书15:53 雅农、伯他普亚、亚非加、

文理本 书15:53 雅农、伯他普亚、亚非加、

修订本 书15:53 雅农、伯．他普亚、亚非加、

KJV 英 书15:53 And Janum, and Bethtappuah, and Aphekah,

NIV 英 书15:53 Janim, Beth Tappuah, Aphekah,

主目录 返回顶部

和合本 书15:54 宏他、基列亚巴（基列亚巴就是希伯仑）、洗珥，共九座城，还有属城的村庄。

拼音版 书15:54 Hóng tā, Jīlièyàbā ( Jīlièyàbā jiù shì Xībǎilún ), xǐ Er, gōng jiǔ zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:54 宏他、基列亚巴、［基列亚巴就是希伯崙］、洗珥∶九座城，还有属这些城的村庄。

新译本 书15:54 宏他、基列．亚巴（基列．亚巴就是希伯仑）、洗珥，共九座城，还有属于这些城的村庄。

现代译 书15:54 宏他、基列亚巴（就是希伯仑），和洗珥，共九座城，以及附近的村庄。

当代译 书15:54 宏他、基列亚巴（即希伯仑）和洗珥共九座城，以及附近的乡村。

文理本 书15:54 宏他、基列亚巴、即希伯仑、洗珥、共九邑、与其乡里、

修订本 书15:54 宏他、基列．亚巴，基列．亚巴就是希伯仑，洗珥，共九座城，还有所属的村庄。

KJV 英 书15:54 And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

NIV 英 书15:54 Humtah, Kiriath Arba (that is, Hebron) and Zior--nine towns and their villages.

主目录 返回顶部

和合本 书15:55 又有玛云、迦密、西弗、淤他、

拼音版 书15:55 Yòu yǒu mǎ yún, Jiāmì, Xīfú, yū tā,

吕振中 书15:55 又有玛云、迦密、西弗、淤他、

新译本 书15:55 又有玛云、迦密、西弗、淤他、

现代译 书15:55 又有玛云、迦密、西弗、淤他、

当代译 书15:55 又有玛云、迦密、西弗、淤他、

文理本 书15:55 玛云、迦密、西弗、淤他、

修订本 书15:55 又有玛云、迦密、西弗、淤他、

KJV 英 书15:55 Maon, Carmel, and Ziph, and Juttah,

NIV 英 书15:55 Maon, Carmel, Ziph, Juttah,

主目录 返回顶部

和合本 书15:56 耶斯列、约甸、撒挪亚、

拼音版 书15:56 Yé sī liè, yuē diàn, Sǎnuóyà,

吕振中 书15:56 耶斯列、约甸、撒挪亚、

新译本 书15:56 耶斯列、约甸、撒挪亚、

现代译 书15:56 耶斯列、约甸、撒挪亚、

当代译 书15:56 耶斯列、约甸、撒挪亚、

文理本 书15:56 耶斯列、约甸、撒挪亚、

修订本 书15:56 耶斯列、约甸、撒挪亚、

KJV 英 书15:56 And Jezreel, and Jokdeam, and Zanoah,

NIV 英 书15:56 Jezreel, Jokdeam, Zanoah,

主目录 返回顶部

和合本 书15:57 该隐、基比亚、亭纳，共十座城，还有属城的村庄。

拼音版 书15:57 Gāiyǐn, jī bǐ yà, Tíngnà, gōng shí zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:57 该隐、基比亚、亭纳∶十座城，还有属这些城的村庄。

新译本 书15:57 该隐、基比亚、亭纳，共十座城，还有属于这些城的村庄。

现代译 书15:57 该隐、基比亚，和亭纳，共十座城，以及附近的村庄。

当代译 书15:57 该隐、基比亚、亭纳，共计十座城和附近的乡村。

文理本 书15:57 该隐、基比亚、亭拿、共十邑、与其乡里、

修订本 书15:57 该隐、基比亚、亭拿，共十座城，还有所属的村庄。

KJV 英 书15:57 Cain, Gibeah, and Timnah; ten cities with their villages:

NIV 英 书15:57 Kain, Gibeah and Timnah--ten towns and their villages.

主目录 返回顶部

和合本 书15:58 又有哈忽、伯夙、基突、

拼音版 书15:58 Yòu yǒu Hāhū, Bǎisù, jī tū,

吕振中 书15:58 又有哈忽、伯夙、基突、

新译本 书15:58 又有哈忽、伯．夙、基突、

现代译 书15:58 又有哈忽、伯夙、基突、

当代译 书15:58 还有哈忽、伯夙、基突、

文理本 书15:58 哈忽、伯夙、基突、

修订本 书15:58 又有哈忽、伯．夙、基突、

KJV 英 书15:58 Halhul, Bethzur, and Gedor,

NIV 英 书15:58 Halhul, Beth Zur, Gedor,

主目录 返回顶部

和合本 书15:59 玛腊、伯亚诺、伊勒提君，共六座城，还有属城的村庄。

拼音版 书15:59 Mǎ là, bǎi yà nuò, yī lè tí jūn, gōng liù zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:59 玛腊、伯亚诺、伊勒提君∶六座城，还有属这些城的村庄。

新译本 书15:59 玛腊、伯．亚诺、伊勒提君，共六座城，还有属于这些城的村庄。

现代译 书15:59 玛腊、伯亚诺，和伊勒提君，共六座城，以及附近的村庄。

当代译 书15:59 玛腊伯亚诺、伊勒提君，共六座城和附近的乡村。

文理本 书15:59 玛腊、伯亚诺、伊勒提君、共六邑、与其乡里、

修订本 书15:59 玛腊、伯．亚诺、伊勒提君，共六座城，还有所属的村庄。

KJV 英 书15:59 And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

NIV 英 书15:59 Maarath, Beth Anoth and Eltekon--six towns and their villages.

主目录 返回顶部

和合本 书15:60 又有基列巴力（基列巴力就是基列耶琳）、拉巴，共两座城，还有属城的村庄。

拼音版 书15:60 Yòu yǒu Jīliè bā lì ( Jīliè bā lì jiù shì Jīliè Yélín ), lā bā, gōng liǎng zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:60 又有基列巴力［基列巴力就是基列耶琳］、拉巴∶两座城，还有属这两城的村庄。

新译本 书15:60 又有基列．巴力（基列．巴力就是基列．耶琳）、拉巴，共两座城，还有属于这些城的村庄。

现代译 书15:60 又有基列巴力（就是基列耶琳）和拉巴两座城，以及附近的村庄。

当代译 书15:60 此外，又包括基列巴力（即基列耶琳）和拉巴这两座城以及附近的乡村。

文理本 书15:60 基列巴力、即基列耶琳、拉巴、共二邑、与其乡里、

修订本 书15:60 又有基列．巴力，基列．巴力就是基列．耶琳，拉巴，共两座城，还有所属的村庄。

KJV 英 书15:60 Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

NIV 英 书15:60 Kiriath Baal (that is, Kiriath Jearim) and Rabbah--two towns and their villages.

主目录 返回顶部

和合本 书15:61 在旷野有伯亚拉巴、密丁、西迦迦、

拼音版 书15:61 Zaì kuàngye yǒu bǎi Yàlābā, mì dīng, xī jiā jiā,

吕振中 书15:61 在旷野有伯亚拉巴、密丁、西迦迦、

新译本 书15:61 在旷野有伯．亚拉巴、密丁、西迦迦、

现代译 书15:61 在旷野有：伯亚拉巴、密丁、西迦迦、

当代译 书15:61 在荒野的城镇包括伯亚拉巴、密丁、西迦迦、

文理本 书15:61 在旷野有伯亚拉巴、密丁、西迦迦、

修订本 书15:61 在旷野有伯．亚拉巴、密丁、西迦迦、

KJV 英 书15:61 In the wilderness, Betharabah, Middin, and Secacah,

NIV 英 书15:61 In the desert: Beth Arabah, Middin, Secacah,

主目录 返回顶部

和合本 书15:62 匿珊、盐城、隐基底，共六座城，还有属城的村庄。

拼音版 书15:62 Nì shān, yán chéng, yǐn jī dǐ, gōng liù zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书15:62 匿珊、盐城、隐基底∶六座城，还有属这些城的村庄。

新译本 书15:62 匿珊、盐城、隐．基底，共六座城，还有属于这些城的村庄。

现代译 书15:62 匿珊、盐城，和隐基底，共六座城，以及附近的村庄。

当代译 书15:62 匿珊、盐城和隐基底共六座城以及附近的乡村。

文理本 书15:62 匿珊、盐城、隐基底、共六邑、与其乡里、

修订本 书15:62 匿珊、盐城、隐．基底，共六座城，还有所属的村庄。

KJV 英 书15:62 And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

NIV 英 书15:62 Nibshan, the City of Salt and En Gedi--six towns and their villages.

主目录 返回顶部

和合本 书15:63 至于住耶路撒冷的耶布斯人，犹大人不能把他们赶出去，耶布斯人却在耶路撒冷与犹大人同住，直到今日。

拼音版 书15:63 Zhìyú zhù Yēlùsǎleng de Yēbùsīrén, Yóudà rén bùnéng bǎ tāmen gǎn chū qù, Yēbùsīrén què zaì Yēlùsǎleng yǔ Yóudà rén tóng zhù, zhídào jīnrì.

吕振中 书15:63 至于住耶路撒冷的耶布斯人、犹大人却不能把他们赶出；耶布斯人就和犹大人同住在耶路撒冷、直到今日。

新译本 书15:63 至于住在耶路撒冷的耶布斯人，犹大人不能把他们赶走；所以耶布斯人在耶路撒冷与犹大人同住，直到今日。

现代译 书15:63 犹大人无法把住在耶路撒冷的耶布斯人赶走，因此耶布斯人仍然跟犹大人一起住在那里，直到今日。

当代译 书15:63 至於住在耶路撒冷的耶布斯人，犹大人却没有办法把他们赶出去，所以，犹大人只好跟他们一同居住，直到今天。

文理本 书15:63 居耶路撒冷之耶布斯人、犹大人不能逐之、与之同居耶路撒冷、至于今日、

修订本 书15:63 至于住耶路撒冷的耶布斯人，犹大人不能把他们赶出去。于是，耶布斯人与犹大人同住在耶路撒冷，直到今日。

KJV 英 书15:63 As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

NIV 英 书15:63 Judah could not dislodge the Jebusites, who were living in Jerusalem; to this day the Jebusites live there with the people of Judah.


约书亚记第16章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第16章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书16:1 约瑟的子孙拈阄所得之地，是从靠近耶利哥的约旦河起，以耶利哥东边的水为界，从耶利哥上去，通过山地的旷野，到伯特利。

拼音版 书16:1 Yūesè de zǐsūn niānjiū suǒ dé zhī dì shì cóng kàojìn Yēlìgē de Yuēdànhé qǐ, yǐ Yēlìgē dōngbiān de shuǐ wèi jiè, cóng Yēlìgē shàng qù, tōng guō shān dì de kuàngye, dào Bótèlì.

吕振中 书16:1 给约瑟子孙拈阄抓出的地、其南界是从靠近耶利哥的约但河、在耶利哥东边的水那里出发；接着是旷野，这旷野是从耶利哥上去，通过伯特利山地的；

新译本 书16:1 约瑟的子孙抽签所得的地业，是从靠近耶利哥的约旦河起，到耶利哥东边的水泉，经过从耶利哥上去的旷野，进到在山地的伯特利；

现代译 书16:1 约瑟后代所分配到的土地：南部边界从靠近耶利哥的约旦河起，就是耶利哥水泉的东边开始，进入旷野；又从耶利哥往北到伯特利山区，

当代译 书16:1 约瑟的子孙抽签所得的地方，是从耶利哥附近的约旦河开始，来到耶利哥东面的水源，穿过荒野，越过山区，直达伯特利。

文理本 书16:1 约瑟后裔掣签而得之地、自近耶利哥之约但、耶利哥水东之野、由耶利哥而上、越乎山地、至伯特利、

修订本 书16:1 约瑟的子孙抽签所得之地是从靠近耶利哥的约旦河起，以耶利哥东边的河水为边界，经过旷野，从耶利哥上去，直到伯特利的山区；

KJV 英 书16:1 And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

NIV 英 书16:1 The allotment for Joseph began at the Jordan of Jericho, east of the waters of Jericho, and went up from there through the desert into the hill country of Bethel.

主目录 返回顶部

和合本 书16:2 又从伯特利到路斯，接连到亚基人的境界，至亚他绿。

拼音版 书16:2 Yòu cóng Bótèlì dào Lùsī, jiē lián dào Yàjīrén de jìngjiè, zhì yà tā lǜ.

吕振中 书16:2 界线又从伯特利路斯伸出，过到亚基人的境界亚他绿，

新译本 书16:2 又从伯特利到路斯，经过亚基人的境界亚他绿，

现代译 书16:2 再从伯特利到路斯，通到亚基人住的亚他录亚达，

当代译 书16:2 又从伯特利到路斯，沿着亚基人的边境，直至亚他绿，

文理本 书16:2 自伯特利至路斯、沿亚基界、至亚他绿、

修订本 书16:2 从伯特利又到路斯，经过亚基人的边界，直到亚大录；

KJV 英 书16:2 And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

NIV 英 书16:2 It went on from Bethel (that is, Luz), crossed over to the territory of the Arkites in Ataroth,

主目录 返回顶部

和合本 书16:3 又往西下到押利提人的境界，到下伯和仑的境界，直到基色，通到海为止。

拼音版 书16:3 Yòu wǎng xī xià dào yē lì tí rén de jìngjiè, dào xià Bǎihélún de jìngjiè, zhídào jī sè, tōng dào hǎi wéizhǐ.

吕振中 书16:3 又往西下到押利提人的境界，直到下伯和崙的境界，而到基色；它的终点是海。

新译本 书16:3 又向西下到押利提人的境界，去到下伯．和仑和基色的境界，直通到海。

现代译 书16:3 往西到押利提人的地区，一直到下伯和仑，又从那里往基色，到地中海为止。

当代译 书16:3 然后西下至押利提人的领域，远至伯和仑的边境，经基色，直达地中海为止。

文理本 书16:3 西至押利提界、延及下伯和仑界、至基色、极于海、

修订本 书16:3 又往西，下到押利提人的边界，到下伯．和仑的边界，到基色，直通到海为止。

KJV 英 书16:3 And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer; and the goings out thereof are at the sea.

NIV 英 书16:3 descended westward to the territory of the Japhletites as far as the region of Lower Beth Horon and on to Gezer, ending at the sea.

主目录 返回顶部

和合本 书16:4 约瑟的儿子玛拿西、以法莲就得了他们的地业。

拼音版 书16:4 Yūesè de érzi Mǎnáxī, Yǐfǎlián jiù dé le tāmende dì yè.

吕振中 书16:4 约瑟的儿子玛拿西以法莲是这样得了他们的产业。

新译本 书16:4 约瑟的儿子玛拿西和以法莲，也得了他们的产业。

现代译 书16:4 约瑟的后代—以法莲和西玛拿西支族分到这块地，作为他们的产业。

当代译 书16:4 约瑟的儿子玛拿西、以法莲就得了他们的地业。

文理本 书16:4 此乃约瑟子玛拿西以法莲所得之业、

修订本 书16:4 约瑟的儿子玛拿西、以法莲得了地业。

KJV 英 书16:4 So the children of Joseph, Manasseh and Ephraim, took their inheritance.

NIV 英 书16:4 So Manasseh and Ephraim, the descendants of Joseph, received their inheritance.

主目录 返回顶部

和合本 书16:5 以法莲子孙的境界，按着宗族所得的，记在下面。他们地业的东界是亚他绿亚达到上伯和仑；

拼音版 书16:5 Yǐfǎlián zǐsūn de jìngjiè, àn zhe zōngzú suǒ dé de, jì zaì xiàmiàn, tāmen dì yè de dōng jiè shì yà tā lǜ Yàdá dào shàng Bǎihélún.

吕振中 书16:5 以法莲人的境界、按家族所得的是以下这些地方∶他们产业的东界是亚他绿亚达、到上伯和崙；

新译本 书16:5 以下是以法莲人按着家族所得的境界：他们的产业在东方的疆界，是亚他绿．亚达，直到上伯．和仑。

现代译 书16:5 以法莲各家族的地界如下：从亚他录亚达往东到上伯和仑，

当代译 书16:5 以法莲的子孙各按家族所分得的土地记载在下面：东面从亚他绿亚达直到上伯和仑和地中海的地方，

文理本 书16:5 以法莲裔循其室家、所得之地、其东界、沿亚他绿亚达、至上伯和仑、

修订本 书16:5 以法莲子孙的地界，按着宗族所得的如下：他们地业的东界，是从亚大录．亚达到上伯．和仑，

KJV 英 书16:5 And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

NIV 英 书16:5 This was the territory of Ephraim, clan by clan: The boundary of their inheritance went from Ataroth Addar in the east to Upper Beth Horon

主目录 返回顶部

和合本 书16:6 往西通到北边的密米他，又向东绕到他纳示罗，又接连到雅挪哈的东边，

拼音版 书16:6 Wǎngxī tōng dào beibiān de mì mǐ tā, yòu xiàng dōng rǎo dào Tānà Shìluó, yòu jiē lián dào yǎ nuó hā de dōngbiān.

吕振中 书16:6 界线往西伸出，北边是密米他，又向东绕他纳示罗，过到雅挪哈的东边；

新译本 书16:6 向西伸展到北面的密米他，又向东绕到他纳．示罗，经过雅挪哈的东边；

现代译 书16:6 再到地中海；北边是密米他；东边的界线由他纳示罗通往雅挪哈东部，

当代译 书16:6 又转向北面至密米他，然后向东绕到他纳示罗，越过雅挪哈东部，

文理本 书16:6 西通北方之密米他、转东至他纳示罗、延及雅挪哈之东、

修订本 书16:6 这地界直通到海。在北边，这地界是从密米他，向东绕到他纳．示罗，又经过雅挪哈的东边，

KJV 英 书16:6 And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

NIV 英 书16:6 and continued to the sea. From Micmethath on the north it curved eastward to Taanath Shiloh, passing by it to Janoah on the east.

主目录 返回顶部

和合本 书16:7 从雅挪哈下到亚他绿，又到拿拉，达到耶利哥，通到约旦河为止。

拼音版 书16:7 Cóng yǎ nuó hā xià dào yà tā lǜ, yòu dào ná là, dádào Yēlìgē, tōng dào Yuēdànhé wéizhǐ.

吕振中 书16:7 从雅挪哈下到亚他绿，又到拿拉，和耶利哥接触，而出约但河；

新译本 书16:7 从雅挪哈下到亚他绿，又到拿拉，和耶利哥接壤，伸展到约旦河；

现代译 书16:7 然后朝南，从雅挪哈到亚他录和拿拉，再经耶利哥，到约旦河为止。

当代译 书16:7 直下亚他绿和拿拉，经耶利哥直到约旦河；

文理本 书16:7 自雅挪哈、下至亚他绿与拿拉、延及耶利哥、极于约但、

修订本 书16:7 从雅挪哈下到亚大录和拿拉，再到耶利哥，直到约旦河为止。

KJV 英 书16:7 And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

NIV 英 书16:7 Then it went down from Janoah to Ataroth and Naarah, touched Jericho and came out at the Jordan.

主目录 返回顶部

和合本 书16:8 从他普亚往西，到加拿河，直通到海为止。这就是以法莲支派按着宗族所得的地业。

拼音版 书16:8 Cóng Tāpǔyà wǎng xī, dào Jiāná hé, zhí tōng dào hǎi wéizhǐ. zhè jiù shì Yǐfǎlián zhīpaì àn zhe zōngzú suǒ dé de dì yè.

吕振中 书16:8 界线又从他普亚往西走，到加拿河，它的终点是海∶这就是以法莲人的支派、按家族所得的产业。

新译本 书16:8 又从他普亚向西行，到加拿河，直通到海；这就是以法莲支派按着家族所得的产业。

现代译 书16:8 西边的地界从他普亚经加拿河，到地中海为止。以上是以法莲支族各家所分得、作为产业的土地。

当代译 书16:8 地界又从他普亚往西通到加拿河及地中海。

文理本 书16:8 自他普亚而西、至加拿溪、极于海、此乃以法莲支派循其室家、所得之业、

修订本 书16:8 这地界又从他普亚，顺着加拿河往西延伸，直通到海为止。这就是以法莲支派按着宗族所得的地业。

KJV 英 书16:8 The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

NIV 英 书16:8 From Tappuah the border went west to the Kanah Ravine and ended at the sea. This was the inheritance of the tribe of the Ephraimites, clan by clan.

主目录 返回顶部

和合本 书16:9 另外在玛拿西人地业中，得了些城邑和属城的村庄。这都是分给以法莲子孙的。

拼音版 书16:9 Lìngwaì zaì Mǎnáxī rén dì yè zhōng dé le xiē chéngyì hé shǔ chéng de cūnzhuāng. zhè dōu shì fēn gei Yǐfǎlián zǐsūn de.

吕振中 书16:9 另外在玛拿西人的产业中还有些城是分别出来的地方，这一切城和属这些城的村庄、都是分给以法莲人的。

新译本 书16:9 此外在玛拿西人的产业中，还有些城镇分给以法莲人的，这些城镇都包括属于它们的村庄在内。

现代译 书16:9 另外，在玛拿西境内的一些城镇，连同附近的村庄也分配给以法莲人。

当代译 书16:9 此外，他们又从玛拿西的产业中，分得一部分城镇以及附近的乡村。

文理本 书16:9 又有数邑、与其乡里、在玛拿西人业中、分归以法莲人、

修订本 书16:9 在玛拿西人地业的一切城镇和所属的村庄中，也保留一些城镇给以法莲的子孙。

KJV 英 书16:9 And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

NIV 英 书16:9 It also included all the towns and their villages that were set aside for the Ephraimites within the inheritance of the Manassites.

主目录 返回顶部

和合本 书16:10 他们没有赶出住基色的迦南人；迦南人却住在以法莲人中间，成为做苦工的仆人，直到今日。

拼音版 书16:10 Tāmen méiyǒu gǎn chū zhù jī sè de Jiānán rén. Jiānán rén què zhù zaì Yǐfǎlián rén zhōngjiān, chéngwéi zuò kǔ gōng de púrén, zhídào jīnrì.

吕振中 书16:10 但是他们没有把住基色的迦南人赶出；于是迦南人住在以法莲人中间、直到今日；他们成为作苦工的奴隶。

新译本 书16:10 可是他们没有把住在基色的迦南人赶走，于是迦南人住在以法莲中间，直到今日，成了作苦工的奴仆。

现代译 书16:10 以法莲人没有把住在基色的迦南人赶走，所以迦南人住在以法莲人当中，直到今天；但他们被迫作以法莲人的奴隶。

当代译 书16:10 他们没有把住在基色的迦南人赶走，因此直到今天，迦南人还跟以法莲人一起居住，为他们当苦役。

文理本 书16:10 居基色之迦南人、以法莲人未逐之、仍居以法莲人中、为仆服役、至于今日、

修订本 书16:10 他们却没有赶出住在基色的迦南人。迦南人就住在以法莲人中，成为服劳役的仆人，直到今日。

KJV 英 书16:10 And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

NIV 英 书16:10 They did not dislodge the Canaanites living in Gezer; to this day the Canaanites live among the people of Ephraim but are required to do forced labor.


约书亚记第17章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第17章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书17:1 玛拿西是约瑟的长子，他的支派拈阄所得之地，记在下面。至于玛拿西的长子基列之父（“父”或作“主”）玛吉，因为是勇士，就得了基列和巴珊。

拼音版 书17:1 Mǎnáxī shì Yūesè de zhǎngzǐ, tāde zhīpaì niānjiū suǒ dé zhī dì jì zaì xiàmiàn. zhìyú Mǎnáxī de zhǎngzǐ Jīliè zhī fù ( huò zuò zhǔ ) Machir, yīnwei shì yǒng shì jiù dé le Jīliè hé Bāshān.

吕振中 书17:1 拈阄归玛拿西的产业是以下这些地方，因为他是约瑟的长子；至于玛拿西的长子、基列之父（或译∶主）玛吉，因为是战士、就得了基列和巴珊。

新译本 书17:1 玛拿西是约瑟的长子，他的支派抽签所得的地业记在下面；至于玛拿西的长子，基列的父亲玛吉，因为是个战士，所以得到基列和巴珊。

现代译 书17:1 约瑟的长子玛拿西的后代分到约旦河西岸的部份土地。玛吉是玛拿西的长子，是基列的父亲，他英勇善战，因此约旦河东岸的基列和巴珊就给了他。

当代译 书17:1 玛拿西是约瑟的长子，他的子孙依照抽签的方式，分得一分土地。玛拿西的长子玛吉（即基列的父亲）是个战士，因此分得了基列和巴珊两地。

文理本 书17:1 玛拿西支派掣签而得其地、玛拿西乃约瑟长子、玛吉乃玛拿西长子、基列之父、素为战士、故得基列、巴珊、

修订本 书17:1 玛拿西是约瑟的长子，这是他的支派抽签所得之地。玛拿西的长子，基列的父亲玛吉，因为是勇士，就得了基列和巴珊。

KJV 英 书17:1 There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

NIV 英 书17:1 This was the allotment for the tribe of Manasseh as Joseph's firstborn, that is, for Makir, Manasseh's firstborn. Makir was the ancestor of the Gileadites, who had received Gilead and Bashan because the Makirites were great soldiers.

主目录 返回顶部

和合本 书17:2 玛拿西其余的子孙按着宗族拈阄分地，就是亚比以谢子孙、希勒子孙、亚斯列子孙、示剑子孙、希弗子孙，示米大子孙；这些按着宗族，都是约瑟儿子玛拿西子孙的男丁。

拼音版 书17:2 Mǎnáxī qíyú de zǐsūn, àn zhe zōngzú niānjiū fēn dì, jiù shì yà bǐ Yǐxiè zǐsūn, xī lè/lēi zǐsūn, yà sī liè zǐsūn, Shìjiàn zǐsūn, Xīfú zǐsūn, shì mǐ dà zǐsūn. zhèxie àn zhe zōngzú, dōu shì Yūesè érzi Mǎnáxī zǐsūn de nán dīng.

吕振中 书17:2 玛拿西其余的子孙按着家族拈阄分地∶就是亚比以谢的子孙、希勒的子孙、亚斯列的子孙、示剑的子孙、希弗的子孙、示米大的子孙∶按着家族、都些人都是约瑟儿子玛拿西子孙的男丁。

新译本 书17:2 玛拿西其余的子孙按着家族抽签分地，包括亚比以谢的子孙、希勒的子孙、亚斯列的子孙、示剑的子孙、希弗的子孙、示米大的子孙；这些都是约瑟的儿子玛拿西子孙中男丁的各家族。

现代译 书17:2 约旦河西岸的土地归给其馀的玛拿西家族，就是亚比以谢、希勒、亚斯列、示剑、希弗，和示米大。他们是约瑟儿子玛拿西家族的男丁，是家族长。

当代译 书17:2 玛拿西其他的子孙也按家族抽签分地，他们是亚比以谢家、希勒家、亚斯列家、示剑家、希弗家和示米大家，

文理本 书17:2 玛拿西其余子孙、循其室家、掣签得业、其人如左、亚比以谢之裔、希勒之裔、亚斯列之裔、示剑之裔、希弗之裔、示米大之裔、此皆约瑟子玛拿西之丁男、循其室家、

修订本 书17:2 玛拿西其余的子孙，就是亚比以谢的子孙，希勒的子孙，亚斯烈的子孙，示剑的子孙，希弗的子孙，示米大的子孙，都按着宗族抽签得了地。这都是约瑟的儿子玛拿西子孙中各宗族的男丁。

KJV 英 书17:2 There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

NIV 英 书17:2 So this allotment was for the rest of the people of Manasseh--the clans of Abiezer, Helek, Asriel, Shechem, Hepher and Shemida. These are the other male descendants of Manasseh son of Joseph by their clans.

主目录 返回顶部

和合本 书17:3 玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒，

拼音版 书17:3 Mǎnáxī de xuán sūn, Machir de céng sūn, Jīliè de sūnzi, Xīfú de érzi xī luó fēi hā méiyǒu érzi, zhǐyǒu nǚér. tāde nǚér míng jiào Mǎlā, nuó a, hé là, Mìjiā, dé sǎ.

吕振中 书17:3 玛拿西的元孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈、没有儿子，只有女儿；他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。

新译本 书17:3 玛拿西的玄孙、玛吉的曾孙、基列的孙子、希弗的儿子西罗非哈没有儿子，只有女儿；他女儿们的名字是玛拉、挪阿、曷拉、密迦、得撒。

现代译 书17:3 西罗非哈是希弗的儿子，基列的孙子，玛吉的曾孙，玛拿西的玄孙；他没有儿子，只有女儿。她们的名字是玛拉、挪阿、曷拉、密迦、得撒。

当代译 书17:3 但希弗的儿子西罗非哈（玛拿西的玄孙、玛吉的曾孙）却没有儿子，只有五个女儿，名叫玛拉、挪阿、曷拉、密迦、得撒。

文理本 书17:3 玛拿西玄孙、玛吉曾孙、基列孙、希弗子西罗非哈、无子有女、名玛拉、挪阿、曷拉、密迦、得撒、

修订本 书17:3 玛拿西的玄孙，玛吉的曾孙，基列的孙子，希弗的儿子西罗非哈没有儿子，只有女儿。他的女儿名叫玛拉、挪阿、曷拉、密迦、得撒。

KJV 英 书17:3 But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

NIV 英 书17:3 Now Zelophehad son of Hepher, the son of Gilead, the son of Makir, the son of Manasseh, had no sons but only daughters, whose names were Mahlah, Noah, Hoglah, Milcah and Tirzah.

主目录 返回顶部

和合本 书17:4 她们来到祭司以利亚撒和嫩的儿子约书亚并众首领面前说：“耶和华曾吩咐摩西在我们弟兄中分给我们产业。”于是，约书亚照耶和华所吩咐的，在她们伯叔中，把产业分给她们。

拼音版 书17:4 Tāmen lái dào jìsī YǐlìYàsā hé nèn de érzi Yuēshūyà bìng zhòng shǒulǐng miànqián, shuō, Yēhéhuá céng fēnfu Móxī zaì wǒmen dìxiōng zhōng fēn gei wǒmen chǎnyè. yúshì Yuēshūyà zhào Yēhéhuá suǒ fēnfu de, zaì tāmen bǎi shū zhōng, bǎ chǎnyè fēn gei tāmen.

吕振中 书17:4 他们来到祭司以利亚撒和嫩的儿子约书亚、跟众首领面前，说∶「永恒主曾吩咐摩西、在我们族弟兄中将产业分给我们。」于是约书亚照永恒主所吩咐的在她们父亲的弟兄中把产业分给她们。

新译本 书17:4 她们来到以利亚撒祭司和嫩的儿子约书亚，以及众首领的面前，说：“耶和华曾经吩咐摩西，在我们的兄弟中把产业分给我们。”于是约书亚照着耶和华所吩咐的，在她们的叔伯中间，把产业分给她们。

现代译 书17:4 她们到祭司以利亚撒、嫩的儿子约书亚，以及首领们面前，说：「上主吩咐摩西给我们一份土地，作为产业，正像给我们的男性亲族一样。」於是，照着上主的命令，她们也跟男性亲族一样分到土地。

当代译 书17:4 她们来见祭司以利亚撒，嫩的儿子约书亚和各领袖，提醒他们说：“上帝曾经吩咐摩西在弟兄中分产业给我们。”於是，约书亚便依照上帝的吩咐，让她们在叔伯中间，也分得产业。

文理本 书17:4 咸就祭司以利亚撒、及嫩之子约书亚、与诸牧伯、曰、耶和华命摩西、在兄弟中以业给我、约书亚遂遵耶和华命、以业给之、在叔伯中、

修订本 书17:4 她们来到以利亚撒祭司和嫩的儿子约书亚以及众领袖面前，说："耶和华曾吩咐摩西在我们兄弟中分产业给我们。"于是约书亚照耶和华的指示，在她们叔伯中，把产业分给她们。

KJV 英 书17:4 And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

NIV 英 书17:4 They went to Eleazar the priest, Joshua son of Nun, and the leaders and said, "The LORD commanded Moses to give us an inheritance among our brothers." So Joshua gave them an inheritance along with the brothers of their father, according to the LORD'S command.

主目录 返回顶部

和合本 书17:5 除了约旦河东的基列和巴珊地之外，还有十分地归玛拿西，

拼音版 书17:5 Chúle Yuēdànhé dōng de Jīliè hé Bāshān dì zhī waì, hái yǒu shí fēn dì guī Mǎnáxī,

吕振中 书17:5 除了约但河东边基列地和巴珊地之外、还有十分地落归玛拿西；

新译本 书17:5 这样，除了约旦河东的基列和巴珊地之外，还有十份地业归属玛拿西。

现代译 书17:5 因此，玛拿西支族，除了约旦河东岸的基列和巴珊以外，另外得到十份，

当代译 书17:5 除了约旦河东的基列和巴珊两地以外，玛拿西人还分得十分土地，

文理本 书17:5 除约但东之基列巴珊外、玛拿西族得业十区、

修订本 书17:5 除了约旦河东的基列和巴珊地之外，还有十份的地业是属于玛拿西的，

KJV 英 书17:5 And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

NIV 英 书17:5 Manasseh's share consisted of ten tracts of land besides Gilead and Bashan east of the Jordan,

主目录 返回顶部

和合本 书17:6 因为玛拿西的孙女们在玛拿西的孙子中得了产业。基列地是属玛拿西其余的子孙。

拼音版 书17:6 Yīnwei Mǎnáxī de sūnnǚ men zaì Mǎnáxī de sūnzi zhōng dé le chǎnyè. Jīliè dì shì shǔ Mǎnáxī qíyú de zǐsūn.

吕振中 书17:6 因为玛拿西的女子孙们在玛拿西的子孙中也得了产业；基列地是属玛拿西其余的子孙的。

新译本 书17:6 因为玛拿西的孙女，在玛拿西的孩子中，也得了产业；基列地是属于玛拿西其余的子孙的。

现代译 书17:6 因为他的男女后代都分到土地。玛拿西其馀的后代得到了基列地。

当代译 书17:6 因为玛拿西的孙女也跟他们的弟兄一样分得产业。玛拿西其他的子孙分得基列地。

文理本 书17:6 盖玛拿西之女、得业于其诸子中、基列地乃属玛拿西余子、

修订本 书17:6 因为玛拿西支派的女子也在男子中分得产业。基列地属于玛拿西其余的子孙。

KJV 英 书17:6 Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

NIV 英 书17:6 because the daughters of the tribe of Manasseh received an inheritance among the sons. The land of Gilead belonged to the rest of the descendants of Manasseh.

主目录 返回顶部

和合本 书17:7 玛拿西的境界：从亚设起，到示剑前的密米他，往北到隐他普亚居民之地。

拼音版 书17:7 Mǎnáxī de jìngjiè, cóng Yàshè qǐ, dào Shìjiàn qián de mì mǐ tā, wǎng bei dào yǐn Tāpǔyà jūmín zhī dì.

吕振中 书17:7 玛拿西的境界是从亚设、示剑东面的密米西起；那界线向右边走、到隐他普亚的居民那里。

新译本 书17:7 玛拿西的疆界，是从亚设起，到示剑东面的密米他；又向南走，到隐．他普亚的居民那里。

现代译 书17:7 玛拿西支族的地界从亚设伸展到示剑东边的密米他，南边到隐他普亚人住的地方。

当代译 书17:7 玛拿西族所分得的产业，范围包括从亚设开始，到示剑东面的密米他，再折向南直到隐他普亚人聚居的地方。

文理本 书17:7 玛拿西族之界、自亚设至示剑相对之密米他、转右至隐他普亚居民之地、

修订本 书17:7 玛拿西的地界是从亚设起，到示剑前面的密米他，往右到隐．他普亚居民之地。

KJV 英 书17:7 And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

NIV 英 书17:7 The territory of Manasseh extended from Asher to Micmethath east of Shechem. The boundary ran southward from there to include the people living at En Tappuah.

主目录 返回顶部

和合本 书17:8 他普亚地归玛拿西，只是玛拿西境界上的他普亚城归以法莲子孙。

拼音版 书17:8 Tā pǔ yà dì guī Mǎnáxī, zhǐshì Mǎnáxī jìngjiè shàng de Tāpǔyà chéng guī Yǐfǎlián zǐsūn.

吕振中 书17:8 他普亚地归玛拿西；至于玛拿西边界上的他普亚城却归以法莲子孙。

新译本 书17:8 （他普亚地是属于玛拿西的，但是在玛拿西疆界上的他普亚城，却是属于以法莲的子孙的。）

现代译 书17:8 他普亚周围的土地属於玛拿西，但在边境的他普亚镇是属於以法莲后代。

当代译 书17:8 他普亚地属於玛拿西，但在玛拿西边界上的他普亚城却属於以法莲的子孙。

文理本 书17:8 他普亚地、属玛拿西人、惟近其界之他普亚邑、属以法莲人、

修订本 书17:8 他普亚地归于玛拿西，只是玛拿西边界的他普亚城却归于以法莲子孙。

KJV 英 书17:8 Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

NIV 英 书17:8 (Manasseh had the land of Tappuah, but Tappuah itself, on the boundary of Manasseh, belonged to the Ephraimites.)

主目录 返回顶部

和合本 书17:9 其界下到加拿河的南边，在玛拿西城邑中的这些城邑都归以法莲。玛拿西的地界，是在河北直通到海为止。

拼音版 书17:9 Qí jiè xià dào Jiāná hé de nánbiān. zaì Mǎnáxī chéngyì zhōng de zhèxie chéngyì dōu guī Yǐfǎlián. Mǎnáxī de dì jiè shì zaì hé bei zhí tōng dào hǎi wéizhǐ.

吕振中 书17:9 那界线下到加拿河的南边；在玛拿西的众城中、有这些城归以法莲。玛拿西的地界是从河北起，其终点是海。

新译本 书17:9 玛拿西的疆界又下到加拿河，在加拿河的南边，玛拿西的众城镇中，有这些城镇是属于以法莲的。玛拿西的疆界，从河的北面起，直通到海。

现代译 书17:9 玛拿西支族的地界由那里往南到加拿河。河南边的城镇虽然在玛拿西境内，但属於以法莲。玛拿西支族的地界沿着河的北边伸展到地中海。

当代译 书17:9 边界又下转，伸展到加拿河，在河以南属玛拿西的城镇都归以法莲。玛拿西的边界沿着加拿河的北边伸展，直到地中海为止。

文理本 书17:9 其界下至加拿溪南、玛拿西境内之邑、有属以法莲者、(见十六章九节)玛拿西界、沿溪北、极于海、

修订本 书17:9 这地界从那里下到加拿河。河南边的城镇虽然在玛拿西境内，却是属于以法莲的。玛拿西的地界是在河的北边直通到海为止。

KJV 英 书17:9 And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

NIV 英 书17:9 Then the boundary continued south to the Kanah Ravine. There were towns belonging to Ephraim lying among the towns of Manasseh, but the boundary of Manasseh was the northern side of the ravine and ended at the sea.

主目录 返回顶部

和合本 书17:10 南归以法莲，北归玛拿西，以海为界。北边到亚设，东边到以萨迦。

拼音版 书17:10 Nán guī Yǐfǎlián, bei guī Mǎnáxī, yǐ hǎi wèi jiè. beibiān dào Yàshè, dōngbiān dào Yǐsàjiā.

吕振中 书17:10 南归以法莲，北归玛拿西，以海为界；北边和亚设接触，东边和以萨迦接触；

新译本 书17:10 南面是属于以法莲的，北面是属于玛拿西的；玛拿西在西边的疆界就是海，北面与亚设相接，东面和以萨迦相连；

现代译 书17:10 以法莲在南边；玛拿西在北边；地中海是他们西边的地界。亚设在西北角；以萨迦在东北角。

当代译 书17:10 这样，南面归以法莲，北面归玛拿西，以海为界；北接亚设，东邻以萨迦。

文理本 书17:10 溪南属以法莲、溪北属玛拿西、海为其界、北至亚设、东至以萨迦、

修订本 书17:10 南边属于以法莲，北边属于玛拿西，以海为界；北边达到亚设，东边达到以萨迦。

KJV 英 书17:10 Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

NIV 英 书17:10 On the south the land belonged to Ephraim, on the north to Manasseh. The territory of Manasseh reached the sea and bordered Asher on the north and Issachar on the east.

主目录 返回顶部

和合本 书17:11 玛拿西在以萨迦和亚设境内，有伯善和属伯善的镇市，以伯莲和属以伯莲的镇市，多珥的居民和属多珥的镇市。又有三处山冈，就是隐多珥和属隐多珥的镇市，他纳的居民和属他纳的镇市，米吉多的居民和属米吉多的镇市。

拼音版 书17:11 Mǎnáxī zaì Yǐsàjiā hé Yàshè jìng neì, yǒu bǎi shàn hé shǔ bǎi shàn de zhèn shì, yǐ bǎi lián hé shǔ yǐ bǎi lián de zhèn shì, Duōer de jūmín hé shǔ Duōer de zhèn shì. yòu yǒu sān chù shāngāng, jiù shì yǐn Duōer hé shǔ yǐn Duōer de zhèn shì. Tānà de jūmín hé shǔ Tānà de zhèn shì, Mǐjíduō de jūmín hé shǔ Mǐjíduō de zhèn shì.

吕振中 书17:11 玛拿西在以萨迦和亚设境内有伯善和属伯善的厢镇，以伯莲和属以伯莲的厢镇，有多珥和属多珥镇的居民，又有隐多珥和属隐多珥厢镇的居民，有他纳和属他纳的厢镇的居民，有米吉多和属米吉多厢镇的居民；第三个城是拿法。

新译本 书17:11 在以萨迦和亚设的境内，伯．善和属于伯．善的市镇，以伯莲和属于以伯莲的市镇，多珥的居民和属于多珥的市镇，都属于玛拿西；还有三处山区，就是：隐．多珥的居民和属于隐．多珥的市镇，他衲的居民和属于他衲的市镇，米吉多的居民和属于米吉多的市镇。

现代译 书17:11 玛拿西支族在以萨迦和亚设境内拥有伯善和以伯莲，以及附近的村庄，还有多珥（就是在海边的那城）、隐多珥、他纳，和米吉多，以及这些城镇附近的村庄。

当代译 书17:11 在以萨迦和亚设境内，玛拿西占有伯善、以伯莲、多珥、隐多珥、他纳和米吉多及它们附近的乡镇。

文理本 书17:11 玛拿西在以萨迦亚设境内、得伯善与其乡里、以伯莲与其乡里、多珥与其居民乡里、隐多珥与其居民乡里、他纳与其居民乡里、米吉多与其居民乡里、上乃三冈之邑、

修订本 书17:11 玛拿西在以萨迦和亚设境内，有伯．善和所属的乡镇，以伯莲和所属的乡镇，多珥和所属乡镇的居民；还有隐．多珥和所属乡镇的居民，他纳和所属乡镇的居民，米吉多和所属乡镇的居民，共三个山冈。

KJV 英 书17:11 And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

NIV 英 书17:11 Within Issachar and Asher, Manasseh also had Beth Shan, Ibleam and the people of Dor, Endor, Taanach and Megiddo, together with their surrounding settlements (the third in the list is Naphoth).

主目录 返回顶部

和合本 书17:12 只是玛拿西子孙不能赶出这些城的居民，迦南人偏要住在那地。

拼音版 书17:12 Zhǐshì Mǎnáxī zǐsūn bùnéng gǎn chū zhèxie chéng de jūmín, Jiānán rén piān yào zhù zaì nà dì.

吕振中 书17:12 但是玛拿西的子孙不能把这些城的居民赶出；这些迦南人执意住在那地。

新译本 书17:12 可是玛拿西的子孙却不能把这些城的居民赶走，迦南人决意住在那地。

现代译 书17:12 但玛拿西人没有把那些城里的居民赶走，因此迦南人仍然住在那里。

当代译 书17:12 可是，玛拿西人却不能把这些城镇的迦南人赶走，因为他们十分顽强，不肯离开，

文理本 书17:12 斯邑之民、玛拿西人不能逐之、迦南人执意居其地、

修订本 书17:12 只是玛拿西的子孙不能赶出这些城镇的居民，迦南人仍坚持住在那地。

KJV 英 书17:12 Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

NIV 英 书17:12 Yet the Manassites were not able to occupy these towns, for the Canaanites were determined to live in that region.

主目录 返回顶部

和合本 书17:13 及至以色列人强盛了，就使迦南人做苦工，没有把他们全然赶出。

拼音版 书17:13 Jízhì Yǐsèliè rén qiángshèng le, jiù shǐ Jiānán rén zuò kǔ gōng, méiyǒu bǎ tāmen quán rán gǎn chū.

吕振中 书17:13 赶到以色列人强大了，就使迦南人作苦工，没有把他们全都赶出。

新译本 书17:13 以色列人强盛以后，就迫使迦南人作苦工，却没有把他们完全赶出去。

现代译 书17:13 甚至当以色列人强盛的时候，他们也没有把所有的迦南人赶走，只强迫迦南人替他们做工。

当代译 书17:13 玛拿西人只好跟他们一起居住，以至以色列人国势强盛的时候，就迫使他们做苦役，却始终没有办法把他们完全赶走。

文理本 书17:13 迨以色列人强盛、使之服役、不尽逐之、○

修订本 书17:13 以色列人强盛的时候，就叫迦南人做苦工，没有把他们全然赶走。

KJV 英 书17:13 Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute, but did not utterly drive them out.

NIV 英 书17:13 However, when the Israelites grew stronger, they subjected the Canaanites to forced labor but did not drive them out completely.

主目录 返回顶部

和合本 书17:14 约瑟的子孙对约书亚说：“耶和华到如今既然赐福与我们，我们也族大人多，你为什么但将一阄一段之地分给我们为业呢？”

拼音版 书17:14 Yūesè de zǐsūn duì Yuēshūyà shuō, Yēhéhuá dào rújīn jìrán cì fú yǔ wǒmen, wǒmen ye zú dà rén duō, nǐ wèishénme jǐn jiāng yī jiū yī duàn zhī dì fēn gei wǒmen wèi yè ne.

吕振中 书17:14 约瑟的子孙告诉约书亚说∶「永恒主既然这样赐福与我们，我们族民又多，你为什么只把一阄一分之地分给我们为产业呢？」

新译本 书17:14 约瑟的子孙对约书亚说：“耶和华这样赐福我们，我们族大人多，你为什么只给我们抽一份签，分一份地作产业呢？”

现代译 书17:14 约瑟的后代对约书亚说：「为甚麽你只分配一份土地给我们作产业呢？上主赐福给我们，我们的人数很多呀！」

当代译 书17:14 约瑟的子孙来见约书亚，说：“上帝既然赐福给我们，使我们人口众多，成为大族；为甚麽我们只抽得一条签，分得一分产业呢？”

文理本 书17:14 约瑟裔谓约书亚曰、耶和华既锡嘏于我、使为大族、何仅予我一区为业、

修订本 书17:14 约瑟的子孙对约书亚说："耶和华到如今这样赐福给我，我百姓众多，你为什么只给我抽一签，分一份的土地为业呢？"

KJV 英 书17:14 And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

NIV 英 书17:14 The people of Joseph said to Joshua, "Why have you given us only one allotment and one portion for an inheritance? We are a numerous people and the LORD has blessed us abundantly."

主目录 返回顶部

和合本 书17:15 约书亚说：“你们如果族大人多，嫌以法莲山地窄小，就可以上比利洗人、利乏音人之地，在树林中砍伐树木。”

拼音版 书17:15 Yuēshūyà shuō, nǐmen rúguǒ zú dà rén duō, xián Yǐfǎlián shān dì zhǎi xiǎo, jiù keyǐ shàng Bǐlìxǐrén, Lìfáyīnrén zhī dì, zaì shùlín zhōng kǎn fá shùmù.

吕振中 书17:15 约书亚对他们说∶「如果你们族民多，嫌以法莲山地窄小，就可以上森林里、在比利洗人利乏音人之地那里自己砍树木。」

新译本 书17:15 约书亚对他们说：“如果你们族大人多，又嫌以法莲山地过于窄小，就可以上森林区去，在比利洗人和利乏音人之地那里自己砍伐树木。”

现代译 书17:15 约书亚说：「如果你们人数多，嫌以法莲山区太小，就到比利洗人和利乏音人的森林里去开垦土地吧。」

当代译 书17:15 约书亚就对他们说：“如果你们人口众多，认为以法莲山地窄小，你们可以砍伐树木，大事开发比利洗人和利乏音人居住的林区。”

文理本 书17:15 约书亚曰、尔若为大族、以法莲山地狭小、可往比利洗利乏音地、伐木以居、

修订本 书17:15 约书亚对他们说："如果你百姓众多，而以法莲山区太窄小，那么你可以上比利洗人和利乏音人之地的树林中，在那里开垦。"

KJV 英 书17:15 And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

NIV 英 书17:15 "If you are so numerous," Joshua answered, "and if the hill country of Ephraim is too small for you, go up into the forest and clear land for yourselves there in the land of the Perizzites and Rephaites."

主目录 返回顶部

和合本 书17:16 约瑟的子孙说：“那山地容不下我们，并且住平原的迦南人，就是住伯善和属伯善的镇市，并住耶斯列平原的人，都有铁车。”

拼音版 书17:16 Yūesè de zǐsūn shuō, nà shān dì róng bú xià wǒmen, bìngqie zhù píngyuán de Jiānán rén, jiù shì zhù bǎi shàn hé shǔ bǎi shàn de zhèn shì, bìng zhù yé sī liè píngyuán de rén, dōu yǒu tie chē.

吕振中 书17:16 约瑟的子孙说∶「那山地容不下我们，并且住山谷之地所有的迦南人、就是住伯善和属伯善厢镇的人、以及住耶斯列山谷的人、都有鉄车。」

新译本 书17:16 约瑟的子孙回答：“那山地容不下我们，并且住在谷地的所有迦南人，就是住在伯．善和属于伯．善的市镇的人，以及住在耶列斯谷的人，都有铁车。”

现代译 书17:16 他们说：「对我们来说，那山区还是不够大，而且住在平原的迦南人，就是在伯善和附近村镇，以及耶斯列平原的人，都拥有铁车呀。」

当代译 书17:16 “开发那些地方我们也是不够地方用的，何况住在伯善一带和耶斯列平原的迦南人，都拥有铁造的战车。”他们回答。

文理本 书17:16 约瑟裔曰、此地不足容我、而居伯善与其乡里、及耶斯列谷之迦南人、皆有铁车、

修订本 书17:16 约瑟的子孙说："那山区容不下我们，而且住平原的迦南人，就是住伯．善和所属的乡镇，以及住在耶斯列平原的人，都有铁的战车。"

KJV 英 书17:16 And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

NIV 英 书17:16 The people of Joseph replied, "The hill country is not enough for us, and all the Canaanites who live in the plain have iron chariots, both those in Beth Shan and its settlements and those in the Valley of Jezreel."

主目录 返回顶部

和合本 书17:17 约书亚对约瑟家，就是以法莲和玛拿西人说：“你是族大人多并且强盛，不可仅有一阄之地。

拼音版 书17:17 Yuēshūyà duì Yūesè jiā, jiù shì Yǐfǎlián hé Mǎnáxī rén, shuō, nǐ shì zú dà rén duō, bìngqie qiángshèng, bùke jǐn yǒu yī jiū zhī dì,

吕振中 书17:17 约书亚对约瑟家、以法莲和玛拿西人、说∶「你们族民多，并且大有势力，不可只有一阄之地；

新译本 书17:17 约书亚对约瑟家，就是对以法莲人和玛拿西人说：“你们族大人多，势力强大，不可以只抽一份地业；

现代译 书17:17 约书亚对以法莲和西玛拿西支族的人说：「你们的人口的确很多；你们也很强大，不应该只拥有一份土地。

当代译 书17:17 约书亚对约瑟的这些子孙以法莲人和玛拿西人说：“不错，你们人口众多，势力强大，不应只得一签之地。

文理本 书17:17 约书亚谓约瑟家以法莲玛拿西人曰、尔乃大族、且有大力、不可仅有一区、

修订本 书17:17 约书亚对约瑟家，就是以法莲和玛拿西人，说："你百姓众多，并且强大，不可只有一签而已。

KJV 英 书17:17 And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

NIV 英 书17:17 But Joshua said to the house of Joseph--to Ephraim and Manasseh--"You are numerous and very powerful. You will have not only one allotment

主目录 返回顶部

和合本 书17:18 山地也要归你，虽是树林你也可以砍伐，靠近之地必归你。迦南人虽有铁车，虽是强盛，你也能把他们赶出去。”

拼音版 书17:18 Shān dì ye yào guī nǐ, suī shì shùlín, nǐ ye keyǐ kǎn fá. kàojìn zhī dì bì guī nǐ. Jiānán rén suī yǒu tie chē, suī shì qiángshèng, nǐ ye néng bǎ tāmen gǎn chū qù.

吕振中 书17:18 山地也要归你们；虽是森林，你们也可以砍下来；它的边界也可以归于你们；迦南人虽有鉄车，虽然强大，你们也能把他们赶出。」

新译本 书17:18 山地也要归给你们，那里虽然是森林，你们可以砍伐，开辟的土地都归给你们；迦南人虽然拥有铁车，势力强大，你们也能把他们赶出去。”

现代译 书17:18 那山区要归你们；虽然是森林，你们可以开垦，拥有全部地区。至於迦南人，纵然拥有铁车，很强大，你们也会把他们赶出去。」

当代译 书17:18 你们分得的产业虽然全是森林，但可以开发，那里的边界也必归给你们；迦南人虽然强盛，拥有铁造的战车，但你们必须赶走他们。”

文理本 书17:18 山与附近之地、必悉归尔、虽为森林、可伐其木而居、迦南人虽强、而有铁车、尔必逐之、

修订本 书17:18 那山区也要归你，虽然是树林，你可以去开垦，边缘之地也必归你。迦南人纵然强盛，有铁的战车，你也能把他们赶出去。"

KJV 英 书17:18 But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

NIV 英 书17:18 but the forested hill country as well. Clear it, and its farthest limits will be yours; though the Canaanites have iron chariots and though they are strong, you can drive them out."


约书亚记第18章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第18章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书18:1 以色列的全会众都聚集在示罗，把会幕设立在那里，那地已经被他们制伏了。

拼音版 书18:1 Yǐsèliè de quánhuì zhòng dōu jùjí zaì Shìluó, bǎ huì mù shèlì zaì nàli, nà dì yǐjing beì tāmen zhìfú le.

吕振中 书18:1 以色列人全会众都聚集在示罗，把会棚立在那里；那地在他们面前被征服了。

新译本 书18:1 以色列全体会众聚集在示罗，把会幕竖立在那里，因为那地在他们面前被征服了。

现代译 书18:1 以色列人民征服这块土地以后，全体人民都聚集在示罗，设立上主临在的圣幕。

当代译 书18:1 征服了这些地方以后，以色列全体会众都聚集在示罗，在那里把会幕支搭起来。

文理本 书18:1 斯土既服、以色列会众集于示罗、而立会幕、

修订本 书18:1 以色列全会众都聚集在示罗，把会幕设立在那里。那地已经被他们征服了。

KJV 英 书18:1 And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

NIV 英 书18:1 The whole assembly of the Israelites gathered at Shiloh and set up the Tent of Meeting there. The country was brought under their control,

主目录 返回顶部

和合本 书18:2 以色列人中其余的七个支派，还没有分给他们地业。

拼音版 书18:2 Yǐsèliè rén zhōng qíyú de qī gè zhīpaì hái méiyǒu fēn gei tāmen dì yè.

吕振中 书18:2 以色列人中还留下七个族派、没有分得产业。

新译本 书18:2 以色列人其余的七个支派还没有得着产业。

现代译 书18:2 以色列人还有七个支族没有得到他们应得的土地。

当代译 书18:2 这时，以色列还有七个族没有分到产业，

文理本 书18:2 以色列中、尚有七支派、未得其业、

修订本 书18:2 以色列人中剩下七个支派还没有分得他们的地业。

KJV 英 书18:2 And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

NIV 英 书18:2 but there were still seven Israelite tribes who had not yet received their inheritance.

主目录 返回顶部

和合本 书18:3 约书亚对以色列人说：“耶和华你们列祖的　神所赐给你们的地，你们耽延不去得，要到几时呢？

拼音版 书18:3 Yuēshūyà duì Yǐsèliè rén shuō, Yēhéhuá nǐmen lièzǔ de shén suǒ cìgei nǐmen de dì, nǐmen dān yán bù qù dé, yào dào jǐshí ne.

吕振中 书18:3 约书亚对以色列人说∶「永恒主你们列祖的上帝所赐给你们的地、你们懈怠怠不进去取得它、要到几时呢？

新译本 书18:3 约书亚对以色列人说：“耶和华你们列祖的　神赐给你们的地，你们迟迟不去占领，要到几时呢？

现代译 书18:3 於是约书亚对以色列人说：「你们要等多久才进去占领上主—你们祖先的上帝所赐给你们的土地呢？

当代译 书18:3 约书亚对他们说：“你们为甚麽耽延时间，不去承受你们祖先的上帝所应允给你们的土地呢？

文理本 书18:3 约书亚谓以色列族曰、尔祖之上帝耶和华予尔之地、尔迟迟不往取之、将至何时乎、

修订本 书18:3 约书亚对以色列人说："耶和华－你们列祖的上帝所赐给你们的地，你们耽延不去得，要到几时呢？

KJV 英 书18:3 And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

NIV 英 书18:3 So Joshua said to the Israelites: "How long will you wait before you begin to take possession of the land that the LORD, the God of your fathers, has given you?

主目录 返回顶部

和合本 书18:4 你们每支派当选举三个人，我要打发他们去，他们就要起身走遍那地，按着各支派应得的地业写明（或作“画图”），就回到我这里来。

拼音版 书18:4 Nǐmen mei zhīpaì dāng xuǎnjǔ sān gèrén, wǒ yào dǎfa tāmen qù, tāmen jiù yào qǐshēn zǒu biàn nà dì, àn zhe gè zhīpaì yīngdé de dì yè xie míng ( huò zuò huà tú ), jiù huí dào wǒ zhèlǐ lái.

吕振中 书18:4 你们每族派要自备三个人，我要打发他们去；他们要起身，走遍那地，按着各族派应得的产业绘画下来，然后回到我这里来。

新译本 书18:4 你们每支派要选出三个人，我要派他们去；他们要起程走遍那地，把各支派的产业描绘下来，然后回到我这里。

现代译 书18:4 现在，每一支族要选叁个人到我这里来；我要派他们去勘察整个地区。他们要把希望拥有的地区绘制地图，然后回来见我。

当代译 书18:4 现在你们每族应当派出叁个人，我要差他们去侦察自己一族所分得的土地，绘制地图，回来向我报告。

文理本 书18:4 尔于各支派中、宜简三人、我将遣之周行其地、循所应得之业绘图、归而就我、

修订本 书18:4 你们每支派要选三个人，我好派他们去，他们要起身走遍那地，按照各支派应得的地业写明，然后回到我这里来。

KJV 英 书18:4 Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

NIV 英 书18:4 Appoint three men from each tribe. I will send them out to make a survey of the land and to write a description of it, according to the inheritance of each. Then they will return to me.

主目录 返回顶部

和合本 书18:5 他们要将地分做七份。犹大仍在南方，住在他的境内；约瑟家仍在北方，住在他的境内。

拼音版 书18:5 Tāmen yào jiāng dì fēn zuò qī fēn. Yóudà réng zaì nánfāng, zhù zaì tāde jìng neì. Yūesè jiā réng zaì bei fāng, zhù zaì tāde jìng neì.

吕振中 书18:5 他们要将地分做七分，犹大仍然在南方住他的境界；约瑟家仍然在北方住他的境界。

新译本 书18:5 他们要把地业分作七份，犹大留在南方他们的境界内；约瑟家留在北方他们的境界内。

现代译 书18:5 这块土地要分成七份；犹大仍然保有南方的土地，约瑟保有北方的土地。

当代译 书18:5 他们应该把土地划分作七分。犹大仍然保有南部自己的土地，约瑟家族就留在北部；

文理本 书18:5 分地为七、犹大族居南境、约瑟家居北境、

修订本 书18:5 他们要把地分成七份。犹大在南方，住在他的境内。约瑟家在北方，住在他们的境内。

KJV 英 书18:5 And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

NIV 英 书18:5 You are to divide the land into seven parts. Judah is to remain in its territory on the south and the house of Joseph in its territory on the north.

主目录 返回顶部

和合本 书18:6 你们要将地分做七份，写明了拿到我这里来。我要在耶和华我们　神面前为你们拈阄。

拼音版 书18:6 Nǐmen yào jiāng dì fēn zuò qī fēn, xie míng le ná dào wǒ zhèlǐ lái. wǒ yào zaì Yēhéhuá wǒmen shén miànqián, wèi nǐmen niānjiū.

吕振中 书18:6 你们要将地绘画成七分，把图拿到我这里来；我要在这里、永恒主我们的上帝面前、给你们拈阄。

新译本 书18:6 你们要把地划分七份，然后把图样拿给我；我要在这里，在耶和华我们的　神面前，为你们抽签。

现代译 书18:6 你们要把这七个地区的地图带来给我；我要为你们抽签，求问上主—我们的上帝。

当代译 书18:6 你们把这七分的土地，绘成地图交给我，我要在上帝面前为你们抽签。

文理本 书18:6 其地绘为七区、以覆于我、我为尔掣签于我上帝耶和华前、

修订本 书18:6 你们把地划成七份之后，就要把所写的带到我这里来。我要在耶和华－我们的上帝面前，为你们抽签。

KJV 英 书18:6 Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

NIV 英 书18:6 After you have written descriptions of the seven parts of the land, bring them here to me and I will cast lots for you in the presence of the LORD our God.

主目录 返回顶部

和合本 书18:7 利未人在你们中间没有份，因为供耶和华祭司的职任，就是他们的产业。迦得支派、流便支派和玛拿西半支派，已经在约旦河东得了地业，就是耶和华仆人摩西所给他们的。”

拼音版 书18:7 Lìwèi rén zaì nǐmen zhōngjiān méiyǒu fēn, yīnwei gōng Yēhéhuá jìsī de zhírèn jiù shì tāmende chǎnyè. Jiādé zhīpaì, Liúbiàn zhīpaì, hé Mǎnáxī bàn zhīpaì yǐjing zaì Yuēdànhé dōng dé le dì yè, jiù shì Yēhéhuá púrén Móxī suǒ gei tāmende.

吕振中 书18:7 利未人在你们中间没有业分，因为供永恒主的祭司职任就是他们的产业。迦得和如便、及玛拿西半个族派、已经在约但河东边得了产业，就是永恒主的仆人摩西所给他们的。」

新译本 书18:7 利未人在你们中间没有业分，因为耶和华祭司的职分就是他们的产业。迦得支派、流本支派和玛拿西半个支派，已经在约旦河东得了产业，就是耶和华的仆人摩西分给他们的。”

现代译 书18:7 但是利未人不能分到土地，因为作为上主的祭司，事奉他，就是他们的产业。至於迦得、吕便，和东玛拿西支族，他们已经得到约旦河东岸的土地了；那是上主的仆人摩西分配给他们的。」

当代译 书18:7 在你们当中的利未人是没有分的，因为作上帝的祭司这职任就是他们的产业。至於迦得族、吕便族和玛拿西族其中一半的人也没有分，因为摩西已在约旦河东把地分给他们了。”

文理本 书18:7 利未人在尔中无业、因供耶和华祭司之职为其业、迦得流便二支派、玛拿西半支派、已得其业在约但东、即耶和华仆摩西所予者、

修订本 书18:7 利未人在你们中间没有分得地业，因为耶和华祭司的职分就是他们的产业。迦得支派、吕便支派和玛拿西半支派已经在约旦河东得了地业，是耶和华的仆人摩西给他们的。"

KJV 英 书18:7 But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

NIV 英 书18:7 The Levites, however, do not get a portion among you, because the priestly service of the LORD is their inheritance. And Gad, Reuben and the half-tribe of Manasseh have already received their inheritance on the east side of the Jordan. Moses the servant of the LORD gave it to them."

主目录 返回顶部

和合本 书18:8 划地势的人起身去的时候，约书亚嘱咐他们说：“你们去走遍那地，划明地势，就回到我这里来，我要在示罗这鶪耶和华面前，为你们拈阄。”

拼音版 书18:8 Huá dì shì de rén qǐshēn qù de shíhou, Yuēshūyà zhǔfu tāmen shuō, nǐmen qù zǒu biàn nà dì, huá míng dì shì, jiù huí dào wǒ zhèlǐ lái. wǒ yào zaì Shìluó zhèlǐ, Yēhéhuá miànqián, wèi nǐmen niānjiū.

吕振中 书18:8 那些人就起身而去；当时约书亚吩咐那些去绘画地势的人说∶「你们去走遍那地，绘画地势，然后回到我这里来；我要在示罗这里、永恒主面前、给你们抓阄。」

新译本 书18:8 那些人起程前去的时候，约书亚吩咐那些前去绘画那地的人说：“你们要去，走遍那地，绘画地形，然后回到我这里来，我要在示罗这里，在耶和华面前，为你们抽签。”

现代译 书18:8 这些人动身去勘察地形，绘制地图。约书亚吩咐他们：「你们要走遍整个地区，绘好地图，带回来给我。我要在示罗这地方为你们抽签，求问上主。」

当代译 书18:8 那些绘画地图的人起程出发的时候，约书亚命令他们说：“你们要走遍那些土地，把各处的形势绘成地图，然后回示罗向我报告，好让我在上帝面前为你们抽签。”

文理本 书18:8 所委绘图之人起而往、约书亚嘱之曰、尔往周行其地、绘图归而就我、我在示罗、为尔掣签于耶和华前、

修订本 书18:8 那些去划地的人起来正要去的时候，约书亚吩咐他们说："你们去走遍那地，把地划分以后，就回到我这里来。我要在示罗这里，在耶和华面前为你们抽签。"

KJV 英 书18:8 And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

NIV 英 书18:8 As the men started on their way to map out the land, Joshua instructed them, "Go and make a survey of the land and write a description of it. Then return to me, and I will cast lots for you here at Shiloh in the presence of the LORD."

主目录 返回顶部

和合本 书18:9 他们就去了，走遍那地，按着城邑分做七份，写在册子上，回到示罗营中见约书亚。

拼音版 书18:9 Tāmen jiù qù le, zǒu biàn nà dì, àn zhe chéngyì fēn zuò qī fēn, xie zaì cè zǐ shàng, huí dào Shìluó yíng zhōng jiàn Yuēshūyà.

吕振中 书18:9 那些人就去，遍行那地，绘画地势，在册子上按城市画为七分，然后回到示罗营中来见约书亚。

新译本 书18:9 那些人就去了，走遍那地，并绘画下来，把众城分作七份记在册子上，然后回到示罗营中约书亚那里。

现代译 书18:9 於是他们走遍整个地区，把地分成七份，列下各城镇的名称，然后回到示罗营地见约书亚。

当代译 书18:9 於是，他们出发走遍各地，把所有城市分作七份，绘在册上，然后回到示罗，呈交给约书亚。

文理本 书18:9 其人遂往、周行其地、依其城邑、绘为七区、注之于册、返示罗营、见约书亚、

修订本 书18:9 那些人就去了，走遍那地，按照城镇把地划成七份，写在册上，回到示罗营中约书亚那里。

KJV 英 书18:9 And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

NIV 英 书18:9 So the men left and went through the land. They wrote its description on a scroll, town by town, in seven parts, and returned to Joshua in the camp at Shiloh.

主目录 返回顶部

和合本 书18:10 约书亚就在示罗耶和华面前，为他们拈阄。约书亚在那里按着以色列人的支派，将地分给他们。

拼音版 书18:10 Yuēshūyà jiù zaì Shìluó, Yēhéhuá miànqián, wèi tāmen niānjiū. Yuēshūyà zaì nàli, àn zhe Yǐsèliè rén de zhīpaì, jiāng dì fēn gei tāmen.

吕振中 书18:10 约书亚就在示罗永恒主面前给他们抓阄；约书亚在那里照分配办法将地分给以色列人。

新译本 书18:10 约书亚就在示罗，在耶和华面前为他们抽签；约书亚在那里按着他们的支派把地分给以色列人。

现代译 书18:10 约书亚为他们抽签，求问上主，把其馀各支族应得的土地分给他们。

当代译 书18:10 约书亚便在那里按照以色列的各族，在上帝面前把土地分配给他们。

文理本 书18:10 约书亚在示罗、为之掣签于耶和华前、以地分与以色列人、循其班列、○

修订本 书18:10 约书亚就在示罗，在耶和华面前为他们抽签。约书亚按照以色列人的支派，在那里把地分给他们。

KJV 英 书18:10 And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

NIV 英 书18:10 Joshua then cast lots for them in Shiloh in the presence of the LORD, and there he distributed the land to the Israelites according to their tribal divisions.

主目录 返回顶部

和合本 书18:11 便雅悯支派，按着宗族拈阄所得之地，是在犹大、约瑟子孙中间。

拼音版 书18:11 Biànyǎmǐn zhīpaì, àn zhe zōngzú niānjiū suǒ dé zhī dì, shì zaì Yóudà, Yūesè zǐsūn zhōngjiān.

吕振中 书18:11 便雅悯人支派的阄按家族拈上了；他们拈阄所得的地、其境界是出于犹大子孙与约瑟子孙之间。

新译本 书18:11 便雅悯支派按着家族抽了签；他们抽签所得的境界，是在犹大子孙和约瑟子孙中间。

现代译 书18:11 给便雅悯支族各家的土地最先分配。他们的土地在犹大和约瑟支族之间。

当代译 书18:11 便雅悯族按家族抽签分得的土地是在犹大和约瑟两族的领土之间。

文理本 书18:11 首掣签、乃便雅悯支派、循其室家得业、其境摄乎犹大约瑟二族之间、

修订本 书18:11 便雅悯支派，按着宗族抽签所得之地，是在犹大子孙和约瑟子孙之间。

KJV 英 书18:11 And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

NIV 英 书18:11 The lot came up for the tribe of Benjamin, clan by clan. Their allotted territory lay between the tribes of Judah and Joseph:

主目录 返回顶部

和合本 书18:12 他们的北界是从约旦河起，往上贴近耶利哥的北边，又往西通过山地，直到伯亚文的旷野。

拼音版 书18:12 Tāmende bei jiè shì cóng Yuēdànhé qǐ, wǎng shàng tiē jìn Yēlìgē de beibiān. yòu wǎng xī tōng guō shān dì, zhídào bǎi yà wén de kuàngye.

吕振中 书18:12 他们的境界、北边是从约但河起，那界线上到耶利哥阪坡北面，又往西上去，通过山地，其终点是伯亚文旷野。

新译本 书18:12 他们的疆界，北边是从约旦河起，向上到耶利哥的北边，又向西上到山地，直到伯．亚文的旷野。

现代译 书18:12 北边的地界从约旦河到耶利哥以北的山坡，往西经过山区，直到伯亚文旷野，

当代译 书18:12 他们北部的边界起自约旦河，沿耶利哥北面的山坡直上，往西穿过山地，直达伯亚文的荒野；

文理本 书18:12 其北界、自约但上至耶利哥北、转西越乎山地、极于伯亚文野、

修订本 书18:12 他们北边的地界是从约旦河起，上到耶利哥斜坡的北边，再往西上到山区，直到伯．亚文的旷野。

KJV 英 书18:12 And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

NIV 英 书18:12 On the north side their boundary began at the Jordan, passed the northern slope of Jericho and headed west into the hill country, coming out at the desert of Beth Aven.

主目录 返回顶部

和合本 书18:13 从那里往南接连到路斯，贴近路斯（路斯就是伯特利），又下到亚他绿亚达，靠近下伯和仑南边的山。

拼音版 书18:13 Cóng nàli wǎng nán jiē lián dào Lùsī, tiē jìn Lùsī ( Lùsī jiù shì Bótèlì ), yòu xià dào yà tā lǜ Yàdá, kàojìn xià Bǎihélún nánbiān de shān.

吕振中 书18:13 界线从那里往南过路斯，到路斯阪坡［路斯就是伯特利］，又下亚他绿亚达，靠近下伯和崙南边的山；

新译本 书18:13 又从那里向南经过路斯，路斯就是伯特利，再下到亚他绿．亚达，靠近下伯．和仑南边的山地；

现代译 书18:13 又从那里延伸到路斯南边的山坡（路斯又叫伯特利），往南到亚他录亚达，到下伯和仑南面的山。

当代译 书18:13 从这里再经路斯，沿路斯（即伯特利）南面山坡下到亚他绿亚达，跟在伯和仑南面的山麓相接。

文理本 书18:13 由此而南、至路斯阪、路斯即伯特利、又下至亚他绿亚达、近下伯和仑南之山、

修订本 书18:13 这地界从那里往南经过路斯，直到路斯的斜坡，路斯就是伯特利，又下到亚他录．亚达，直到下伯．和仑南边的山。

KJV 英 书18:13 And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

NIV 英 书18:13 From there it crossed to the south slope of Luz (that is, Bethel) and went down to Ataroth Addar on the hill south of Lower Beth Horon.

主目录 返回顶部

和合本 书18:14 从那里往西，又转向南，从伯和仑南对面的山，直达到犹大人的城基列巴力（基列巴力就是基列耶琳），这是西界。

拼音版 书18:14 Cóng nàli wǎng xī, yòu zhuǎn xiàng nán, cóng Bǎihélún nán duìmiàn de shān, zhí dádào Yóudà rén de chéng Jīliè bā lì ( Jīliè bā lì jiù shì Jīliè Yélín ). zhè shì xī jiè.

吕振中 书18:14 从界线又延长，绕西边往南，从伯和崙南边东面的山走，其终点是犹大子孙的城基列巴力、就是基列耶琳∶这是西边的界。

新译本 书18:14 又从那里伸延，绕到西边再向南，从伯．和仑南边对面的山起，直到犹大人的城基列．巴力，基列．巴力就是基列．耶琳；这是西方的疆界。

现代译 书18:14 地界从这里转向另一个方向，从山的西边向南，到犹大支族的城—基列巴力（就是基列耶琳）。这是西边的地界。

当代译 书18:14 边界又再伸展，自伯和仑对面的山开始折往南方，直到犹大人的基列巴力（即基列耶琳），这是西面的边界。

文理本 书18:14 由此而西转南、自伯和仑南相对之山、至犹大族之邑基列巴力、即基列耶琳、是为西境、

修订本 书18:14 这地界往西延伸，又转向南，从伯．和仑南边对面的山，直通到犹大人的城基列．巴力，基列．巴力就是基列．耶琳。这就是西边的地界。

KJV 英 书18:14 And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

NIV 英 书18:14 From the hill facing Beth Horon on the south the boundary turned south along the western side and came out at Kiriath Baal (that is, Kiriath Jearim), a town of the people of Judah. This was the western side.

主目录 返回顶部

和合本 书18:15 南界是从基列耶琳的尽边起，往西达到尼弗多亚的水源。

拼音版 书18:15 Nán jiè shì cóng Jīliè Yélín de jǐn bian qǐ, wǎng xī dádào Nífúduōyà de shuǐ yuán.

吕振中 书18:15 南边的界是从基列耶琳的尽边起，界线又向死海而出，出到尼弗多亚的水源；

新译本 书18:15 南方的疆界是从基列．耶琳的边缘起，向西伸展，去到尼弗多亚的水泉；

现代译 书18:15 南边的地界从基列耶琳的边缘开始，到〔希伯来文是：往西延伸到〕尼弗多亚泉，

当代译 书18:15 南部是从基列耶琳的边界开始向西伸展，直达尼弗多亚的水泉以后，

文理本 书18:15 南界自基列耶琳极处、转西至尼弗多亚泉、

修订本 书18:15 南边是从基列．耶琳的顶端为起点，这地界往西通到尼弗多亚水泉，

KJV 英 书18:15 And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

NIV 英 书18:15 The southern side began at the outskirts of Kiriath Jearim on the west, and the boundary came out at the spring of the waters of Nephtoah.

主目录 返回顶部

和合本 书18:16 又下到欣嫩子谷对面山的尽边，就是利乏音谷北边的山。又下到欣嫩谷，贴近耶布斯的南边，又下到隐罗结。

拼音版 书18:16 Yòu xià dào Xīnnènzǐ yù duìmiàn shān de jǐn bian, jiù shì Lìfáyīn yù beibiān de shān. yòu xià dào Xīnnèn yù, tiē jìn Yébùsī de nánbiān. yòu xià dào yǐn luó jié.

吕振中 书18:16 又下到欣嫩子平谷东面之山的尽边，就是利乏音山谷北边的山；又下欣嫩平谷、到耶布斯人的阪坡南边，再下隐罗结；

新译本 书18:16 又下到欣嫩子谷前面的山边，就是利乏音谷北面的山；再下到欣嫩谷，去到耶布斯人的南边，又下去隐．罗结；

现代译 书18:16 再往下到俯视欣嫩谷那山的山脚，就是在利乏音谷的北端。地界从这里向南经过欣嫩谷，耶布斯山岭的南边，到隐罗结，

当代译 书18:16 又往下直达欣嫩子谷对面的山麓，也就是利乏音山谷北边的山；然后往南，经欣嫩子谷到耶布斯山腰南部，直达隐罗结。

文理本 书18:16 下至欣嫩子谷相对之麓、在利乏音谷之北、又至欣嫩谷、近耶布斯南、延及隐罗结、

修订本 书18:16 这地界又下到欣嫩子谷对面山的边缘，就是利乏音谷的北边；又下到欣嫩谷，沿着耶布斯斜坡的南边，下到隐．罗结；

KJV 英 书18:16 And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

NIV 英 书18:16 The boundary went down to the foot of the hill facing the Valley of Ben Hinnom, north of the Valley of Rephaim. It continued down the Hinnom Valley along the southern slope of the Jebusite city and so to En Rogel.

主目录 返回顶部

和合本 书18:17 又往北通到隐示麦，达到亚都冥坡对面的基利绿。又下到流便之子波罕的磐石。

拼音版 书18:17 Yòu wǎng bei tōng dào Yǐnshìmaì, dádào Yàdōumíng pō duìmiàn de jī lì lǜ. yòu xià dào Liúbiàn zhī zǐ bō hǎn de pánshí.

吕振中 书18:17 又折往北，出隐示麦，出到亚都冥坡对面的基利绿，又下如便儿子波罕的石头；

新译本 书18:17 再转向北，伸展至隐．示麦，去到亚都冥斜坡对面的基利录，又下到流本的儿子波罕的盘石那里；

现代译 书18:17 又转向北，到隐示麦，再到亚都冥隘口对面的基利绿，再到波罕石（波罕是吕便的儿子），

当代译 书18:17 然后，转北通往隐示麦，来到亚都冥山坡对面的基利绿，再往下到吕便的儿子波罕的分界那里；

文理本 书18:17 转北至隐示麦、及基利绿、在亚都冥阪相对之所、下至流便子波罕之石、

修订本 书18:17 又往北转弯，通到隐．示麦，直到亚都冥斜坡对面的基利绿，又下到吕便之子波罕的磐石，

KJV 英 书18:17 And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

NIV 英 书18:17 It then curved north, went to En Shemesh, continued to Geliloth, which faces the Pass of Adummim, and ran down to the Stone of Bohan son of Reuben.

主目录 返回顶部

和合本 书18:18 又接连到亚拉巴对面，往北下到亚拉巴。

拼音版 书18:18 Yòu jiē lián dào yà là bā duìmiàn, wǎng bei xià dào yà là bā.

吕振中 书18:18 又过到亚拉巴的阪坡北边，而下亚拉巴；

新译本 书18:18 又经过亚拉巴对面山坡的北边，直下到亚拉巴；

现代译 书18:18 经过山岭的北面，俯视约旦河谷，下到谷底，

当代译 书18:18 接连到亚拉巴前面的地方，再往北下亚拉巴，

文理本 书18:18 沿亚拉巴之隅、下至亚拉巴、

修订本 书18:18 又往北经过亚拉巴对面的斜坡，下到亚拉巴。

KJV 英 书18:18 And passed along toward the side over against Arabah northward, and went down unto Arabah:

NIV 英 书18:18 It continued to the northern slope of Beth Arabah and on down into the Arabah.

主目录 返回顶部

和合本 书18:19 又接连到伯曷拉的北边，直通到盐海的北汊，就是约旦河的南头，这是南界。

拼音版 书18:19 Yòu jiē lián dào bǎi hé là de beibiān, zhí tōng dào Yánhǎi de bei chà, jiù shì Yuēdànhé de nán tóu. zhè shì nán jiè.

吕振中 书18:19 那界线过到伯曷拉阪坡北边；界线终点是盐海的北汊、约但河的尽南边∶这就是南界。

新译本 书18:19 又经过伯．曷拉的北边，直通到盐海的北湾，约旦河的南端；这是南方的疆界。

现代译 书18:19 经过伯曷拉的北边，到约旦河流进死海的入口处为止。这是南边的地界。

当代译 书18:19 又沿着伯曷拉的北面直到盐海的北岸，也就是约旦河的南面河口，这是南部的边界；

文理本 书18:19 又沿伯曷拉北、至盐海之北澳、即约但河南口、是为南界、

修订本 书18:19 这地界又经过伯．曷拉斜坡的北边，直通到盐海的北湾，就是约旦河的南端为止。这就是南边的地界。

KJV 英 书18:19 And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

NIV 英 书18:19 It then went to the northern slope of Beth Hoglah and came out at the northern bay of the Salt Sea, at the mouth of the Jordan in the south. This was the southern boundary.

主目录 返回顶部

和合本 书18:20 东界是约旦河。这是便雅悯人按着宗族，照他们四围的交界所得的地业。

拼音版 书18:20 Dōng jiè shì Yuēdànhé. zhè shì Biànyǎmǐn rén àn zhe zōngzú, zhào tāmen sìwéi de jiāo jiè suǒ dé de dì yè.

吕振中 书18:20 在东边、它的界是约但河∶这是便雅悯人按家族所得的产业，照它四围的界记下来的。

新译本 书18:20 东方的疆界是约旦河。这就是便雅悯各家族所得的产业四围的疆界。

现代译 书18:20 约旦河是东边的地界。以上的土地是便雅悯支族各家所分得的产业。

当代译 书18:20 东面以约旦河为界。这便是便雅悯族以家族为单位所分得的土地和四周的边界。

文理本 书18:20 东则约但为界、此乃便雅悯裔之业、依其四界、循其室家、

修订本 书18:20 东边的地界是约旦河。这是便雅悯人按着宗族，照着他们四围的边界所得的地业。

KJV 英 书18:20 And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

NIV 英 书18:20 The Jordan formed the boundary on the eastern side. These were the boundaries that marked out the inheritance of the clans of Benjamin on all sides.

主目录 返回顶部

和合本 书18:21 便雅悯支派按着宗族所得的城邑，就是耶利哥、伯曷拉、伊麦基悉、

拼音版 书18:21 Biànyǎmǐn zhīpaì àn zhe zōngzú suǒ dé de chéngyì jiù shì, Yēlìgē, bǎi hé là, yī maì Jīxī,

吕振中 书18:21 便雅悯人支派按家族所得的城是耶利哥、伯曷拉、伊麦基悉、

新译本 书18:21 便雅悯支派按着家族所得的城就是：耶利哥、伯．曷拉、伊麦．基悉、

现代译 书18:21 属於便雅悯支族各家的城有：耶利哥、伯曷拉、伊麦基悉、

当代译 书18:21 便雅悯族以各家族为单位分得的城镇就记在下面：耶利哥、伯曷拉、伊麦基悉、

文理本 书18:21 便雅悯支派、循其室家、所得之邑、乃耶利哥、伯曷拉、伊麦基悉、

修订本 书18:21 便雅悯支派按着宗族所得的城镇就是：耶利哥、伯．曷拉、伊麦．基悉、

KJV 英 书18:21 Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

NIV 英 书18:21 The tribe of Benjamin, clan by clan, had the following cities: Jericho, Beth Hoglah, Emek Keziz,

主目录 返回顶部

和合本 书18:22 伯亚拉巴、洗玛脸、伯特利、

拼音版 书18:22 Bǎi yà là bā, xǐ mǎ liǎn, Bótèlì,

吕振中 书18:22 伯亚拉巴、洗玛脸、伯特利、

新译本 书18:22 伯．亚拉巴、洗玛莲、伯特利、

现代译 书18:22 伯亚拉巴、洗玛脸、伯特利、

当代译 书18:22 伯亚拉巴、洗玛脸、伯特利、

文理本 书18:22 伯亚拉巴、洗玛脸、伯特利、

修订本 书18:22 伯．亚拉巴、洗玛脸、伯特利、

KJV 英 书18:22 And Betharabah, and Zemaraim, and Bethel,

NIV 英 书18:22 Beth Arabah, Zemaraim, Bethel,

主目录 返回顶部

和合本 书18:23 亚文、巴拉、俄弗拉、

拼音版 书18:23 Yà wén, Bālā, é Fú là,

吕振中 书18:23 亚文、巴拉、俄弗拉、

新译本 书18:23 亚文、巴拉、俄弗拉、

现代译 书18:23 亚文、巴拉、俄弗拉、

当代译 书18:23 亚文、巴拉、俄弗拉、

文理本 书18:23 亚文、巴拉、俄弗拉、

修订本 书18:23 亚文、巴拉、俄弗拉、

KJV 英 书18:23 And Avim, and Parah, and Ophrah,

NIV 英 书18:23 Avvim, Parah, Ophrah,

主目录 返回顶部

和合本 书18:24 基法阿摩尼、俄弗尼、迦巴，共十二座城，还有属城的村庄。

拼音版 书18:24 Jīfǎ a mó ní, é Fú ní, Jiābā, gōng shí èr zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书18:24 基法阿摩尼、俄弗尼、迦巴∶十二座城，和属这些城的村庄；

新译本 书18:24 基法．阿摩尼、俄弗尼、迦巴，共十二座城，还有属于这些城的村庄；

现代译 书18:24 基法拉摩尼、俄弗尼，和迦巴，共十二座城，以及附近的村庄。

当代译 书18:24 基法阿摩尼、俄弗尼、迦巴、共十二座城以及附近的乡村；

文理本 书18:24 基法阿摩尼、俄弗尼、迦巴、共十二邑、与其乡里、

修订本 书18:24 基法．阿摩尼、俄弗尼和迦巴，共十二座城，以及所属的村庄；

KJV 英 书18:24 And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

NIV 英 书18:24 Kephar Ammoni, Ophni and Geba--twelve towns and their villages.

主目录 返回顶部

和合本 书18:25 又有基遍、拉玛，比录、

拼音版 书18:25 Yòu yǒu Jībiàn, Lāmǎ, Bǐlù,

吕振中 书18:25 基遍、拉玛、比录、

新译本 书18:25 又有基遍、拉玛、比录、

现代译 书18:25 此外有基遍、拉玛、比录、

当代译 书18:25 还有基遍、拉玛、比录、

文理本 书18:25 基遍、拉玛、比录、

修订本 书18:25 又有基遍、拉玛、比录、

KJV 英 书18:25 Gibeon, and Ramah, and Beeroth,

NIV 英 书18:25 Gibeon, Ramah, Beeroth,

主目录 返回顶部

和合本 书18:26 米斯巴、基非拉、摩撒、

拼音版 书18:26 Mǐsībā,Jīfēilà, mó sǎ,

吕振中 书18:26 米斯巴、基非拉、摩撒、

新译本 书18:26 米斯巴、基非拉、摩撒、

现代译 书18:26 米斯巴、基非拉、摩撒、

当代译 书18:26 米斯巴、基非拉、摩撒、

文理本 书18:26 米斯巴、基非拉、摩撒、

修订本 书18:26 米斯巴、基非拉、摩撒、

KJV 英 书18:26 And Mizpeh, and Chephirah, and Mozah,

NIV 英 书18:26 Mizpah, Kephirah, Mozah,

主目录 返回顶部

和合本 书18:27 利坚、伊利毗勒、他拉拉、

拼音版 书18:27 Lì jiān, yī lì pí lè, Tālā là,

吕振中 书18:27 利坚、伊利毗勒、他拉拉、

新译本 书18:27 利坚、伊利毗勒、他拉拉、

现代译 书18:27 利坚、伊利比勒、他拉拉、

当代译 书18:27 利坚、伊利毗勒、他拉拉、

文理本 书18:27 利坚、伊利毗勒、他拉拉、

修订本 书18:27 利坚、伊利毗勒、他拉拉、

KJV 英 书18:27 And Rekem, and Irpeel, and Taralah,

NIV 英 书18:27 Rekem, Irpeel, Taralah,

主目录 返回顶部

和合本 书18:28 洗拉、以利弗、耶布斯（耶布斯就是耶路撒冷）、基比亚、基列，共十四座城，还有属城的村庄。这是便雅悯人按着宗族所得的地业。

拼音版 书18:28 Xǐlā, Yǐlì Fú, Yébùsī ( Yébùsī jiù shì Yēlùsǎleng ), jī bǐ yà, Jīliè, gōng shí sì zuò chéng, hái yǒu shǔ chéng de cūnzhuāng. zhè shì Biànyǎmǐn rén àn zhe zōngzú suǒ dé de dì yè.

吕振中 书18:28 洗拉、以利弗、耶布斯、［就是耶路撒冷］、基比亚、基列∶十四座城，和属这些城的村庄∶这是便雅悯人按家族所得的产业。

新译本 书18:28 洗拉、以利弗、耶布斯（耶布斯就是耶路撒冷）、基比亚、基列，共十四座城，还有属于这些城的村庄。这就是便雅悯人按着家族所得的产业。

现代译 书18:28 洗拉、以利弗、耶布斯（即耶路撒冷）、基比亚，和基列耶琳，共十四座城，以及附近的村庄。以上是便雅悯支族各家所分得的产业。

当代译 书18:28 洗拉、以利弗、耶布斯（即耶路撒冷）、基比亚和基列，共十四座城以及附近的乡村。

文理本 书18:28 洗拉、以利弗、耶布斯、即耶路撒冷、基比亚、基列、共十四邑、与其乡里、此乃便雅悯裔之业、循其室家、

修订本 书18:28 洗拉、以利弗、耶布斯，耶布斯就是耶路撒冷，基比亚、基列，共十四座城，以及所属的村庄。这是便雅悯人按着宗族所得的地业。

KJV 英 书18:28 And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

NIV 英 书18:28 Zelah, Haeleph, the Jebusite city (that is, Jerusalem), Gibeah and Kiriath--fourteen towns and their villages. This was the inheritance of Benjamin for its clans.


约书亚记第19章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第19章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书19:1 为西缅支派的人，按着宗族，拈出第二阄。他们所得的地业是在犹大人地业中间。

拼音版 书19:1 Wèi Xīmiǎn zhīpaì de rén, àn zhe zōngzú, niān chū dì èr jiū. tāmen suǒ dé de dì yè shì zaì Yóudà rén dì yè zhōngjiān.

吕振中 书19:1 第二阄是给西缅、给西缅人支派、按家族拈出的；他们的产业是在犹大人的产业中间。

新译本 书19:1 为西缅，就是为西缅支派，按着家族抽出第二签；他们的产业是在犹大人的产业中间。

现代译 书19:1 第二签是分配给西缅支族各家的土地。他们的土地伸入犹大支族的境内，

当代译 书19:1 西缅族按家族得到第二签，所得的产业是从犹大族的产业中分出来的。其中有：

文理本 书19:1 次掣签、乃西缅支派、循其室家得业、其境在犹大人业中、

修订本 书19:1 第二签是西缅，是西缅支派的人按着宗族抽出的，他们所得的地业是在犹大人地业的中间。

KJV 英 书19:1 And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

NIV 英 书19:1 The second lot came out for the tribe of Simeon, clan by clan. Their inheritance lay within the territory of Judah.

主目录 返回顶部

和合本 书19:2 他们所得为业之地，就是别是巴（或名“示巴”）、摩拉大、

拼音版 书19:2 Tāmen suǒ dé wèi yè zhī dì jiù shì, Bièshìbā ( huò míng Shìbā ), mó là dà,

吕振中 书19:2 他们所得的产业是别是巴、示玛（传统∶示巴）、摩拉大、

新译本 书19:2 他们所得的产业有别是巴、示巴、摩拉大、

现代译 书19:2 有别是巴、示巴、摩拉大、

当代译 书19:2 别示巴、摩拉大、

文理本 书19:2 所得之业、乃别是巴、或名示巴、及摩拉大、

修订本 书19:2 他们所得为业之地是：别是巴，或名示巴，摩拉大、

KJV 英 书19:2 And they had in their inheritance Beersheba, and Sheba, and Moladah,

NIV 英 书19:2 It included: Beersheba (or Sheba), Moladah,

主目录 返回顶部

和合本 书19:3 哈萨书亚、巴拉、以森、

拼音版 书19:3 Hāsàshūyà, Bālā, yǐ sēn,

吕振中 书19:3 哈萨书亚、巴拉、以森、

新译本 书19:3 哈萨．书亚、巴拉、以森、

现代译 书19:3 哈萨书亚、巴拉、以森、

当代译 书19:3 哈萨书亚、巴拉、以森、

文理本 书19:3 哈萨书亚、巴拉、以森、

修订本 书19:3 哈萨．书亚、巴拉、以森、

KJV 英 书19:3 And Hazarshual, and Balah, and Azem,

NIV 英 书19:3 Hazar Shual, Balah, Ezem,

主目录 返回顶部

和合本 书19:4 伊利多拉、比土力、何珥玛、

拼音版 书19:4 Yī lì duō là, bǐ tǔ lì, Héermǎ,

吕振中 书19:4 伊利多拉、比土力、何珥玛、

新译本 书19:4 伊利多拉、比土力、何珥玛、

现代译 书19:4 伊利多拉、比土力、何珥玛、

当代译 书19:4 伊利多拉、比土力、何珥玛、

文理本 书19:4 伊利多拉、比土力、何珥玛、

修订本 书19:4 伊勒多腊、比土力、何珥玛、

KJV 英 书19:4 And Eltolad, and Bethul, and Hormah,

NIV 英 书19:4 Eltolad, Bethul, Hormah,

主目录 返回顶部

和合本 书19:5 洗革拉、伯玛加博、哈萨苏撒、

拼音版 书19:5 Xǐ gé là, bǎi mǎ jiā bó, hā sà sū sǎ,

吕振中 书19:5 洗革拉、伯玛加博、哈萨苏撒、

新译本 书19:5 洗革拉、伯．玛加博、哈萨．苏撒、

现代译 书19:5 洗革拉、伯玛加博、哈萨苏撒、

当代译 书19:5 洗革拉、伯玛加博、哈萨苏撒、

文理本 书19:5 洗革拉、伯玛加博、哈萨苏撒、

修订本 书19:5 洗革拉、伯．玛加博、哈萨．苏撒、

KJV 英 书19:5 And Ziklag, and Bethmarcaboth, and Hazarsusah,

NIV 英 书19:5 Ziklag, Beth Marcaboth, Hazar Susah,

主目录 返回顶部

和合本 书19:6 伯利巴勿、沙鲁险，共十三座城，还有属城的村庄。

拼音版 书19:6 Bǎi/bó Lìbā wù, shā lǔ xiǎn, gōng shí sān zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书19:6 伯利巴勿、沙鲁险∶十三座城，和属这些城的村庄；

新译本 书19:6 伯．利巴勿、沙鲁险，共十三座城，还有属于这些城的村庄；

现代译 书19:6 伯利巴勿，和沙鲁险，共十叁座城，以及附近的村庄。

当代译 书19:6 伯利巴勿、沙鲁险，共十叁座城以及附近的乡村，

文理本 书19:6 伯利巴勿、沙鲁险、共十三邑、与其乡里、

修订本 书19:6 伯．利巴勿、沙鲁险，共十三座城，还有所属的村庄；

KJV 英 书19:6 And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

NIV 英 书19:6 Beth Lebaoth and Sharuhen--thirteen towns and their villages;

主目录 返回顶部

和合本 书19:7 又有亚因、利门、以帖、亚珊，共四座城，还有属城的村庄；

拼音版 书19:7 Yòu yǒu yà yīn, lì mén, Yǐtie, yà shān, gōng sì zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书19:7 又有亚因、利门、以帖、亚珊∶四座城，和属这些城的村庄；

新译本 书19:7 又有亚因、利门、以帖、亚珊，共四座城，还有属于这些城的村庄；

现代译 书19:7 此外有亚因、利门、以帖，和亚珊四座城，以及附近的村庄。

当代译 书19:7 还有亚因、利门、以帖、亚珊四座城以及附近的乡村和周围所有的村镇，直到巴拉比珥，即南边的拉玛。这些都是西缅族按家族所得的产业。

文理本 书19:7 亚因、利门、以帖、亚珊、共四邑、与其乡里、

修订本 书19:7 又有亚因、利门、以帖、亚珊，共四座城，还有所属的村庄；

KJV 英 书19:7 Ain, Remmon, and Ether, and Ashan; four cities and their villages:

NIV 英 书19:7 Ain, Rimmon, Ether and Ashan--four towns and their villages--

主目录 返回顶部

和合本 书19:8 并有这些城邑四围一切的村庄，直到巴拉比珥，就是南地的拉玛。这是西缅支派按着宗族所得的地业。

拼音版 书19:8 Bìng yǒu zhèxie chéngyì sìwéi yīqiè de cūnzhuāng, zhídào Bālā Bǐer, jiù shì nán dì de Lāmǎ. zhè shì Xīmiǎn zhīpaì àn zhe zōngzú suǒ dé de dì yè.

吕振中 书19:8 以及这些城四围所有的村庄，直到巴拉比珥、南地的拉玛∶这是西缅人支派按家族所得的产业。

新译本 书19:8 以及这些城周围所有的村庄，直到巴拉．比珥，就是南地的拉玛。这就是西缅支派按着家族所得的产业。

现代译 书19:8 这些城市周围的所有村镇，一直到南边的巴拉比珥（就是拉玛），都包括在内。以上的土地是西缅支族各家所分得的产业。

当代译 书19:8 还有亚因、利门、以帖、亚珊四座城以及附近的乡村和周围所有的村镇，直到巴拉比珥，即南边的拉玛。这些都是西缅族按家族所得的产业。

文理本 书19:8 及上诸邑四周乡里、延至巴拉比珥、即南方拉玛、此乃西缅支派之业、循其室家、

修订本 书19:8 以及这些城镇周围一切的村庄，直到巴拉．比珥，就是尼革夫的拉玛。这是西缅支派的人按着宗族所得的地业。

KJV 英 书19:8 And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

NIV 英 书19:8 and all the villages around these towns as far as Baalath Beer (Ramah in the Negev). This was the inheritance of the tribe of the Simeonites, clan by clan.

主目录 返回顶部

和合本 书19:9 西缅人的地业是从犹大人地业中得来的，因为犹大人的份过多，所以西缅人在他们的地业中得了地业。

拼音版 书19:9 Xīmiǎn rén de dì yè shì cóng Yóudà rén dì yè zhōng dé lái de. yīnwei Yóudà rén de fēn guō duō, suǒyǐ Xīmiǎn rén zaì tāmende dì yè zhōng dé le dì yè.

吕振中 书19:9 西缅人的产业是从犹大人分得的地得来的；因为犹大人的业分过多，西缅人在犹大人的产业中便得了产业。

新译本 书19:9 西缅人的产业是从犹大人的地业中得来的；因为犹大人的分过大，所以西缅人在犹大人的产业中得了他们的产业。

现代译 书19:9 因为犹大支族分配到的土地比所需要的大，其中一部份就分给西缅支族。

当代译 书19:9 西缅族的产业是从犹大族所得的产业中拨出来的，因为犹大族所分得的地区过於广大，所以要拨出一部分来分给西缅族。

文理本 书19:9 因犹大人之业不可胜用、故西缅人得业、在于其中、○

修订本 书19:9 西缅人的地业取自犹大人的土地，因为犹大人所得的份过多，所以西缅人从犹大人的地业中取了地业。

KJV 英 书19:9 Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

NIV 英 书19:9 The inheritance of the Simeonites was taken from the share of Judah, because Judah's portion was more than they needed. So the Simeonites received their inheritance within the territory of Judah.

主目录 返回顶部

和合本 书19:10 为西布伦人，按着宗族，拈出第三阄。他们地业的境界是到撒立。

拼音版 书19:10 Wèi Xībùlún rén, àn zhe zōngzú, niān chū dì sān jiū. tāmen dì yè de jìngjiè shì dào sā/3 lì.

吕振中 书19:10 第三阄是给西布伦人按家族拈上的；他们的产业的境界是到撒立；

新译本 书19:10 为西布伦人，按着家族抽出第三签；他们产业的境界去到撒立；

现代译 书19:10 第叁签是分配给西布伦支族各家的土地。他们的土地延伸到撒立。

当代译 书19:10 西布伦按家族得了第叁签，他们分得的土地远至撒立，

文理本 书19:10 三掣签、乃西布伦裔、循其室家得业、其境极于撒立、

修订本 书19:10 第三签是西布伦人按着宗族抽到的。他们地业的边界延伸到撒立。

KJV 英 书19:10 And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

NIV 英 书19:10 The third lot came up for Zebulun, clan by clan: The boundary of their inheritance went as far as Sarid.

主目录 返回顶部

和合本 书19:11 往西上到玛拉拉，达到大巴设，又达到约念前的河。

拼音版 书19:11 Wǎng xī shàng dào Mǎlā là, dádào dà bā shè, yòu dádào Yuēniàn qián de hé.

吕振中 书19:11 他们的界线往西而上、到玛拉拉，和大巴设接触，又和约念东面的河接触；

新译本 书19:11 他们的疆界再向西上到玛拉拉，直达大巴设，再去到约念前面的河；

现代译 书19:11 西边的地界从撒立往西到玛拉拉，接大巴设和约念东边的河。

当代译 书19:11 从这里西上，经过玛拉拉、大巴设来到约念东边的小河；

文理本 书19:11 转西、上至玛拉拉、达于大巴设、延及约念相对之溪、

修订本 书19:11 他们的地界往西，上到玛拉拉，达到大巴设，又达到约念前面的河。

KJV 英 书19:11 And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

NIV 英 书19:11 Going west it ran to Maralah, touched Dabbesheth, and extended to the ravine near Jokneam.

主目录 返回顶部

和合本 书19:12 又从撒立往东转向日出之地，到吉斯绿他泊的境界，又通到大比拉，上到雅非亚。

拼音版 书19:12 Yòu cóng sǎ lì wǎng dōng zhuǎn xiàng rì chū zhī dì, dào jí sī lǜ tā pō de jìngjiè, yòu tōng dào dà Bǐlā, shàng dào yǎ fēi yà.

吕振中 书19:12 又从撒立往东转、对着日出的方向，到吉斯绿他泊的境界，又出到他比拉，上雅非亚；

新译本 书19:12 又从撒立向东转到日出的方向，去到吉斯绿．他泊的境界，又伸展到他比拉，上到雅非亚；

现代译 书19:12 东边的地界从撒立往东到吉斯绿他泊的边界，再到大比拉，又往上到雅非亚，

当代译 书19:12 再从撒立向东转到吉斯绿他泊的边界，经大比拉、直上雅非亚。

文理本 书19:12 自撒立转东、向日出之所、至吉斯绿他泊界、延及大比拉、上至雅非亚、

修订本 书19:12 又从撒立往东转到向日出的方向，经过吉斯绿．他泊的边界，到大比拉，又上到雅非亚。

KJV 英 书19:12 And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

NIV 英 书19:12 It turned east from Sarid toward the sunrise to the territory of Kisloth Tabor and went on to Daberath and up to Japhia.

主目录 返回顶部

和合本 书19:13 从那里往东，接连到迦特希弗，至以特加汛，通到临门，临门延到尼亚。

拼音版 书19:13 Cóng nàli wǎng dōng, jiē lián dào Jiātè Xīfú, zhì yǐ tè jiā Xùn, tōng dào lín mén, lín mén yán dào ní yà.

吕振中 书19:13 又从那里往东、日出的方向，经过迦特希弗、以特加汛，出临门，折向尼亚；

新译本 书19:13 又从那里往东面日出的方向，经过迦特．希弗，到以特．加汛、临门，再伸展到尼亚；

现代译 书19:13 再从那里往东到迦特希弗和以特加汛，转往临门的尼亚。

当代译 书19:13 又折往东面，经迦特希弗、以迦特汛出临门直到尼亚，

文理本 书19:13 自此而东、至迦特希弗、及以特加汛、出临门、至尼亚、

修订本 书19:13 又从那里往东，经过迦特．希弗，到以特．加汛，通到临门，延伸到尼亚。

KJV 英 书19:13 And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

NIV 英 书19:13 Then it continued eastward to Gath Hepher and Eth Kazin; it came out at Rimmon and turned toward Neah.

主目录 返回顶部

和合本 书19:14 又绕过尼亚的北边，转到哈拿顿，通到伊弗他伊勒谷。

拼音版 书19:14 Yòu rǎo guō ní yà de beibiān, zhuǎn dào hā ná dùn, tōng dào yī Fú tā yī lè yù.

吕振中 书19:14 那界线又在北边绕过尼亚、转到哈拿顿，其终点是伊弗他伊勒平谷∶

新译本 书19:14 又绕过尼亚的北面，到哈拿顿，直通到伊弗他．伊勒谷；

现代译 书19:14 北边的地界从那里转向哈拿顿，一直到伊弗他伊勒谷。

当代译 书19:14 北上转向哈拿顿，直达伊弗他伊勒山谷；

文理本 书19:14 沿此而北、至哈拿顿、极于伊弗他伊勒谷、

修订本 书19:14 这地界在北边绕过尼亚，到哈拿顿，直通到伊弗他．伊勒谷，

KJV 英 书19:14 And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

NIV 英 书19:14 There the boundary went around on the north to Hannathon and ended at the Valley of Iphtah El.

主目录 返回顶部

和合本 书19:15 还有加他、拿哈拉、伸仑、以大拉、伯利恒，共有十二座城，还有属城的村庄。

拼音版 书19:15 Hái yǒu jiā tā, Náha là, Shēnlún, yǐ dà là, Bólìhéng, gōng shí èr zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书19:15 还有加他、拿哈拉、伸崙、以大拉、伯利恒∶十二座城、和属这些城的村庄∶

新译本 书19:15 还有加他、拿哈拉、伸仑、以大拉、伯利恒，共有十二座城，还有属于这些城的村庄。

现代译 书19:15 他们的土地包括加他、拿哈拉、伸仑、以大拉、伯利恒等十二座城，以及附近的村庄。

当代译 书19:15 还有加他、拿哈拉、伸仑、以大拉、伯利恒，共十二座城以及附近的乡村；

文理本 书19:15 又有加他、拿哈拉、伸仑、以大拉、伯利恒、共十二邑、与其乡里、

修订本 书19:15 包括加他、拿哈拉、伸仑、以大拉、伯利恒，共十二座城，还有所属的村庄。

KJV 英 书19:15 And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

NIV 英 书19:15 Included were Kattath, Nahalal, Shimron, Idalah and Bethlehem. There were twelve towns and their villages.

主目录 返回顶部

和合本 书19:16 这些城并属城的村庄，就是西布伦人按着宗族所得的地业。

拼音版 书19:16 Zhèxie chéng bìng shǔ chéng de cūnzhuāng jiù shì Xībùlún rén àn zhe zōngzú suǒ dé de dì yè.

吕振中 书19:16 这些城和属这些城的村庄、是西布伦人、按家族所得的产业。

新译本 书19:16 这些城和属于这些城的村庄，就是西布伦人按着家族所得的产业。

现代译 书19:16 这些城镇和村庄都在西布伦支族各家所分得的土地之内。

当代译 书19:16 以上这些城镇和乡村都归西布伦族作产业。

文理本 书19:16 以上诸邑、与其乡里、乃西布伦裔之业、循其室家、○

修订本 书19:16 这些城镇和所属的村庄是西布伦人按着宗族所得的地业。

KJV 英 书19:16 This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

NIV 英 书19:16 These towns and their villages were the inheritance of Zebulun, clan by clan.

主目录 返回顶部

和合本 书19:17 为以萨迦人，按着宗族，拈出第四阄。

拼音版 书19:17 Wèi Yǐsàjiā rén, àn zhe zōngzú, niān chū dì sì jiū.

吕振中 书19:17 第四阄是给以萨迦人按家族拈出的。

新译本 书19:17 为以萨迦，就是为以萨迦人，按着家族抽出第四签。

现代译 书19:17 第四签是分配给以萨迦支族各家的土地。

当代译 书19:17 以萨迦族按家族得了第四签，

文理本 书19:17 四掣签、乃以萨迦裔、循其室家得业、

修订本 书19:17 第四签是以萨迦，是以萨迦人按着宗族抽出的。

KJV 英 书19:17 And the fourth lot came out to Issachar, for the children of Issachar according to their families.

NIV 英 书19:17 The fourth lot came out for Issachar, clan by clan.

主目录 返回顶部

和合本 书19:18 他们的境界是到耶斯列、基苏律、书念、

拼音版 书19:18 Tāmende jìngjiè shì dào yé sī liè, jī sū lǜ, shū niàn,

吕振中 书19:18 他们的地界有耶斯列、基苏律、书念、

新译本 书19:18 他们的境界包括耶斯列、基苏律、书念、

现代译 书19:18 他们的土地包括耶斯列、基苏律、书念、

当代译 书19:18 他们的领域有耶斯列、基苏律、书念、

文理本 书19:18 其界内、有耶斯列、基苏律、书念、

修订本 书19:18 他们的地界是到耶斯列、基苏律、书念、

KJV 英 书19:18 And their border was toward Jezreel, and Chesulloth, and Shunem,

NIV 英 书19:18 Their territory included: Jezreel, Kesulloth, Shunem,

主目录 返回顶部

和合本 书19:19 哈弗连、示按、亚拿哈拉、

拼音版 书19:19 Hā Fú lián, shì àn, Yàná hā là,

吕振中 书19:19 哈弗连、示按、亚拿哈拉、

新译本 书19:19 哈弗连、示按、亚拿哈拉、

现代译 书19:19 哈弗连、示按、亚拿哈拉、

当代译 书19:19 哈弗连、示按、亚拿哈拉、

文理本 书19:19 哈弗连、示按、亚拿哈拉、

修订本 书19:19 哈弗连、示按、亚拿哈拉、

KJV 英 书19:19 And Haphraim, and Shihon, and Anaharath,

NIV 英 书19:19 Hapharaim, Shion, Anaharath,

主目录 返回顶部

和合本 书19:20 拉璧、基善、亚别、

拼音版 书19:20 Lā bì, Jīshàn, yà bié,

吕振中 书19:20 拉璧、基善、亚别、

新译本 书19:20 拉璧、基善、亚别、

现代译 书19:20 拉璧、基善、亚别、

当代译 书19:20 拉璧、基善、亚别、

文理本 书19:20 拉璧、基善、亚别、

修订本 书19:20 拉璧、基善、亚别、

KJV 英 书19:20 And Rabbith, and Kishion, and Abez,

NIV 英 书19:20 Rabbith, Kishion, Ebez,

主目录 返回顶部

和合本 书19:21 利篾、隐干宁、隐哈大、伯帕薛，

拼音版 书19:21 Lì miè, yǐn gān níng, yǐn Hādà, bǎi pà xuē.

吕振中 书19:21 利篾、隐干宁、隐哈大、伯帕薛；

新译本 书19:21 利蔑、隐．干宁、隐．哈大、伯．帕薛，

现代译 书19:21 利篾、隐干宁、隐哈大，和伯帕薛。

当代译 书19:21 利蔑、隐干宁、隐哈大、伯帕薛，

文理本 书19:21 利蔑、隐干宁、隐哈大、伯帕薛、

修订本 书19:21 利篾、隐．干宁、隐．哈大、伯．帕薛。

KJV 英 书19:21 And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

NIV 英 书19:21 Remeth, En Gannim, En Haddah and Beth Pazzez.

主目录 返回顶部

和合本 书19:22 又达到他泊、沙哈洗玛、伯示麦，直通到约旦河为止，共十六座城，还有属城的村庄。

拼音版 书19:22 Yòu dádào tā pō, shā hā xǐ mǎ, Bǎishìmaì, zhí tōng dào Yuēdànhé wéizhǐ, gōng shí liù zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书19:22 界线又和他泊、沙哈洗玛、伯示麦接触；其终点是到约但河∶以上有十六座城，还有属这些城的村庄；

新译本 书19:22 又达到他泊、沙哈洗玛、伯．示麦，直通到约旦河，共十六座城，还有属于这些城的村庄。

现代译 书19:22 他们的地界延伸到他泊、沙哈洗玛、伯示麦，一直到约旦河，一共有十六座城，以及附近的村庄。

当代译 书19:22 又到他泊、沙哈洗玛、伯示麦，直到约旦河，共有十六座城，还有附近的乡村。

文理本 书19:22 延至他泊、沙哈洗玛、伯示麦、极于约但、共十六邑、与其乡里、

修订本 书19:22 这地界达到他泊、沙哈洗玛、伯．示麦，他们的地界直通到约旦河为止，共十六座城，还有所属的村庄。

KJV 英 书19:22 And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

NIV 英 书19:22 The boundary touched Tabor, Shahazumah and Beth Shemesh, and ended at the Jordan. There were sixteen towns and their villages.

主目录 返回顶部

和合本 书19:23 这些城并属城的村庄，就是以萨迦支派按着宗族所得的地业。

拼音版 书19:23 Zhèxie chéng bìng shǔ chéng de cūnzhuāng jiù shì Yǐsàjiā zhīpaì àn zhe zōngzú suǒ dé de dì yè.

吕振中 书19:23 这些城和属这些城的村庄、是以萨迦人支派、按家族所得的产业。

新译本 书19:23 这些城和属于这些城的村庄，就是以萨迦支派按着家族所得的产业。

现代译 书19:23 这些城镇和村庄都在以萨迦支族各家所分得的产业之内。

当代译 书19:23 这些城镇和乡村都是以萨迦族的产业。

文理本 书19:23 以上诸邑、与其乡里、乃以萨迦支派之业、循其室家、○

修订本 书19:23 这些城镇和所属的村庄是以萨迦支派的人按着宗族所得的地业。

KJV 英 书19:23 This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

NIV 英 书19:23 These towns and their villages were the inheritance of the tribe of Issachar, clan by clan.

主目录 返回顶部

和合本 书19:24 为亚设支派，按着宗族，拈出第五阄。

拼音版 书19:24 Wèi Yàshè zhīpaì, àn zhe zōngzú, niān chū dì wǔ jiū.

吕振中 书19:24 第五阄乃是给亚设人支派、按家族拈出的。

新译本 书19:24 为亚设支派，按着家族抽出第五签。

现代译 书19:24 第五签是分配给亚设支族各家的土地。

当代译 书19:24 亚设族按家族得了第五签，

文理本 书19:24 五掣签、乃亚设支派、循其室家得业、

修订本 书19:24 第五签是亚设支派的人按着宗族抽出的。

KJV 英 书19:24 And the fifth lot came out for the tribe of the children of Asher according to their families.

NIV 英 书19:24 The fifth lot came out for the tribe of Asher, clan by clan.

主目录 返回顶部

和合本 书19:25 他们的境界是黑甲、哈利、比田、押煞、

拼音版 书19:25 Tāmende jìngjiè shì hēi jiǎ, hā lì, bǐ tián, Yēshā,

吕振中 书19:25 他们的地界是黑甲、哈利、比田、押煞、

新译本 书19:25 他们的境界包括黑甲、哈利、比田、押煞、

现代译 书19:25 他们的土地包括黑甲、哈利、比田、押煞、

当代译 书19:25 他们得到的地域是黑甲、哈利、比田、押煞、

文理本 书19:25 其界内、有黑甲、哈利、比田、押煞、

修订本 书19:25 他们的地界是黑甲、哈利、比田、押煞、

KJV 英 书19:25 And their border was Helkath, and Hali, and Beten, and Achshaph,

NIV 英 书19:25 Their territory included: Helkath, Hali, Beten, Acshaph,

主目录 返回顶部

和合本 书19:26 亚拉米勒、亚末、米沙勒，往西达到迦密，又到希曷立纳，

拼音版 书19:26 Yàlà mǐ lè, yà mò, Mǐshā lè. wǎng xī dádào Jiāmì, yòu dào xī hé lì nà,

吕振中 书19:26 亚拉米勒、亚末、米沙勒；那界线往西和迦密接触，又和希曷立纳接触；

新译本 书19:26 亚拉米勒、亚末、米沙勒，向西直达迦密和希曷．立纳；

现代译 书19:26 亚拉米勒、亚末，和米沙勒。西边的地界延伸到迦密和希曷立纳，

当代译 书19:26 亚拉米勒、亚末和米沙勒、西至迦密和希曷立纳，

文理本 书19:26 亚拉米勒、亚末、米沙勒、西至迦密及希曷立纳、

修订本 书19:26 亚拉米勒、亚末、米沙勒，往西达到迦密，又到希曷．立纳，

KJV 英 书19:26 And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

NIV 英 书19:26 Allammelech, Amad and Mishal. On the west the boundary touched Carmel and Shihor Libnath.

主目录 返回顶部

和合本 书19:27 转向日出之地，到伯大衮，达到细步纶，往北到伊弗他伊勒谷，到伯以墨和尼业，也通到迦步勒的左边。

拼音版 书19:27 Zhuǎn xiàng rì chū zhī dì, dào bǎi dà gún, dádào xì bù lún wǎng bei dào yī gōng tā yī lè yù, dào bǎi yǐ mò hé ní yè, ye tōng dào jiā bù lè de zuǒbiān.

吕振中 书19:27 又对着日出的方向转到伯大衮，和细步纶接触，往北又和伊弗他伊勒接触，就在伯以墨和尼业那里，左边又出到迦步勒，

新译本 书19:27 又转往日出的方向，到伯．大衮，延伸到细步纶，向北去到伊弗他．伊勒谷、伯．以墨和尼业，又伸展到迦布勒的左边，

现代译 书19:27 东边到伯大衮，接细步纶和伊弗他伊勒谷，到北边的伯以墨和尼业，再往北到迦步勒、

当代译 书19:27 然后转向东面，到伯大衮与细步纶（即西布伦）和北方的伊弗他伊勒山谷相接，再经伯以墨和尼业直到迦步勒的北部，

文理本 书19:27 转往日出之所、至伯大衮、及细布伦、转北至伊弗他伊勒谷、及伯以墨、尼业、达于迦步勒之左、

修订本 书19:27 又转到向日出方向的伯．大衮，达到细步纶；又往北到伊弗他．伊勒谷，到伯．以墨和尼业，也通到迦步勒的左边，

KJV 英 书19:27 And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

NIV 英 书19:27 It then turned east toward Beth Dagon, touched Zebulun and the Valley of Iphtah El, and went north to Beth Emek and Neiel, passing Cabul on the left.

主目录 返回顶部

和合本 书19:28 又到义伯仑、利合、哈们、加拿，直到西顿大城，

拼音版 书19:28 Yòu dào yì bǎi lún,Lìhé, hā men, Jiāná, zhídào Xīdùn dà chéng.

吕振中 书19:28 和义伯崙、利合、哈们、加拿，直到大西顿；

新译本 书19:28 到义伯仑、利合、哈们、加拿，直到西顿大城；

现代译 书19:28 义伯仑、利合、哈们、加拿，一直到西顿。

当代译 书19:28 再经义伯仑、利合、哈们、加拿直到西顿大城。

文理本 书19:28 又至义伯仑、利合、哈们、加拿、及西顿大邑、

修订本 书19:28 又到义伯仑、利合、哈们、加拿，直到西顿大城。

KJV 英 书19:28 And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

NIV 英 书19:28 It went to Abdon, Rehob, Hammon and Kanah, as far as Greater Sidon.

主目录 返回顶部

和合本 书19:29 转到拉玛和坚固城推罗，又转到何萨，靠近亚革悉一带地方，直通到海。

拼音版 书19:29 Zhuǎn dào Lāmǎ hé jiāngù chéng taì er. yòu zhuǎn dào hé sà, kàojìn yà gé xī yī daì dìfang, zhí tōng dào hǎi.

吕振中 书19:29 界线又转到拉玛，又到堡垒城推罗；再转到何萨、其终点是海。有玛黑拉亚革悉、

新译本 书19:29 又转到拉玛，直到设防的城推罗；再转到何萨，直通到海岸靠近亚革悉的地区；

现代译 书19:29 再从这里转向拉玛，到了设防城泰尔，然后转向何萨，一直到地中海。他们的土地包括玛黑拉、亚革悉、

当代译 书19:29 再转拉玛，直到设防的推罗城；再到何萨和亚革悉附近一带地方，直达地中海。

文理本 书19:29 转至拉玛、及推罗坚城、又转至何萨、极于海、在亚革悉境、

修订本 书19:29 这地界转到拉玛，直到坚固的推罗城。这地界又转到何萨，靠近亚革悉一带的地方，直通到海为止。

KJV 英 书19:29 And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

NIV 英 书19:29 The boundary then turned back toward Ramah and went to the fortified city of Tyre, turned toward Hosah and came out at the sea in the region of Aczib,

主目录 返回顶部

和合本 书19:30 又有乌玛、亚弗、利合，共二十二座城，还有属城的村庄。

拼音版 书19:30 Yòu yǒu wū mǎ, Yàfú,Lìhé, gōng èr shí èr zuò chéng, hái yǒu shǔ chéng de cūnzhuāng.

吕振中 书19:30 亚柯、亚弗、利合、二十二座城，还有属这些城的村庄∶

新译本 书19:30 又有乌玛、亚弗、利合，共二十二座城，还有属于这些城的村庄。

现代译 书19:30 乌玛、亚弗、利合等二十二座城，以及附近的村庄。

当代译 书19:30 此外，还有乌玛、亚弗和利合，共二十二座城和附近的乡村。

文理本 书19:30 又有乌玛、亚弗、利合、共二十二邑、与其乡里、

修订本 书19:30 又有乌玛、亚弗、利合，共二十二座城，还有所属的村庄。

KJV 英 书19:30 Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

NIV 英 书19:30 Ummah, Aphek and Rehob. There were twenty-two towns and their villages.

主目录 返回顶部

和合本 书19:31 这些城并属城的村庄，就是亚设支派按着宗族所得的地业。

拼音版 书19:31 Zhèxie chéng bìng shǔ chéng de cūnzhuāng jiù shì Yàshè zhīpaì àn zhe zōngzú suǒ dé de dì yè.

吕振中 书19:31 这些城和属这些城的村庄、是亚设人支派、按家族所得的产业。

新译本 书19:31 这些城和属于这些城的村庄，就是亚设支派按着家族所得的产业。

现代译 书19:31 这些城镇和村庄都在亚设支族各家所分得的土地之内。

当代译 书19:31 上面这些城镇和乡村都是亚设族的产业。

文理本 书19:31 以上诸邑、与其乡里、乃亚设支派之业、循其室家、○

修订本 书19:31 这些城镇和所属的村庄是亚设支派的人按着宗族所得的地业。

KJV 英 书19:31 This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

NIV 英 书19:31 These towns and their villages were the inheritance of the tribe of Asher, clan by clan.

主目录 返回顶部

和合本 书19:32 为拿弗他利人，按着宗族，拈出第六阄。

拼音版 书19:32 Wèi Náfútālì rén, àn zhe zōngzú, niān chū dì liù jiū.

吕振中 书19:32 给拿弗他利人拈出了第六阄，乃是给拿弗他利人、按家族拈的。

新译本 书19:32 为拿弗他利人抽出第六签，就是拿弗他利人按着家族所得的产业。

现代译 书19:32 第六签是分配给拿弗他利支族各家的土地。

当代译 书19:32 拿弗他利族按家族得第六签，

文理本 书19:32 六掣签、乃拿弗他利裔、循其室家得业、

修订本 书19:32 第六签是拿弗他利人，是拿弗他利人按着宗族抽出的。

KJV 英 书19:32 The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

NIV 英 书19:32 The sixth lot came out for Naphtali, clan by clan:

主目录 返回顶部

和合本 书19:33 他们的境界是从希利弗，从撒拿音的橡树，从亚大米尼吉和雅比聂，直到拉共，通到约旦河。

拼音版 书19:33 Tāmende jìngjiè shì cóng xī lì Fú cóng sǎ ná yīn de xiàngshù, cóng Yàdà mǐ ní jí hé Yǎbǐniè, zhídào là gōng, tōng dào Yuēdànhé.

吕振中 书19:33 他们的境界是从希利弗、从撒拿音的笃耨香树那里、和亚大米尼吉、和雅比聂、直到拉共；其终点是约但河。

新译本 书19:33 他们的疆界，是从希利弗，从撒拿音的橡树林，从亚大米．尼吉和雅比聂起，去到拉共，直通到约旦河；

现代译 书19:33 他们的地界从希利弗到撒拿音的橡树那里，再到亚大米尼吉和雅比聂，延伸到拉共，一直到约旦河。

当代译 书19:33 他们的边界从希利弗、撒拿音的橡树、亚大米尼吉和雅比聂开始，来到拉共，再通到约但河。

文理本 书19:33 其界自希利弗、及撒拿音橡树、亚大米尼吉、雅比聂、至拉共、极于约但、

修订本 书19:33 他们的地界是从希利弗，从撒拿音的橡树、亚大米．尼吉和雅比聂，直到拉共，直通到约旦河为止。

KJV 英 书19:33 And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

NIV 英 书19:33 Their boundary went from Heleph and the large tree in Zaanannim, passing Adami Nekeb and Jabneel to Lakkum and ending at the Jordan.

主目录 返回顶部

和合本 书19:34 又转向西到亚斯纳他泊，从那里通到户割，南边到西布伦，西边到亚设，又向日出之地，达到约旦河那里的犹大。

拼音版 书19:34 Yòu zhuǎn xiàng xī dào yà sī nà tā pō, cóng nàli tōng dào hù gē, nánbiān dào Xībùlún, xībiān dào Yàshè, yòu xiàng rì chū zhī dì, dádào Yuēdànhé nàli de Yóudà.

吕振中 书19:34 那界线又向西转到亚斯纳他泊，从那里出到户割，南边和西布伦接触，西边和亚设接触，日出的方向、则和约但河犹大接触。

新译本 书19:34 又向西转到亚斯纳．他泊，从那里伸展到户割，南边达到西布伦，西边达到亚设，东边达到约旦河那里的犹大。

现代译 书19:34 地界从这里转西，到亚斯纳他泊，再到户割，南到西布伦，西到亚设，东到约旦河〔希伯来文是：约旦河的犹大〕。

当代译 书19:34 又西转到亚斯纳他泊，从那里到户割，再到南面的西布伦，西边到亚设，东至约但河的犹大；

文理本 书19:34 转西至亚斯纳他泊、由此而往户割、南至西布伦、西至亚设、东至犹大、在约但滨、日出之所、

修订本 书19:34 这地界往西转到亚斯纳．他泊，从那里通到户割，南边达到西布伦，西边达到亚设，向日出的方向达到约旦河的犹大。

KJV 英 书19:34 And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

NIV 英 书19:34 The boundary ran west through Aznoth Tabor and came out at Hukkok. It touched Zebulun on the south, Asher on the west and the Jordan on the east.

主目录 返回顶部

和合本 书19:35 坚固的城，就是西丁、侧耳、哈末、拉甲、基尼烈、

拼音版 书19:35 Jiāngù de chéng jiù shì, xī dīng, zhāi er, hā mò, là jiǎ, Jīníliè,

吕振中 书19:35 堡垒城有西丁、侧耳、哈末、拉甲、基尼烈、

新译本 书19:35 设防的城有西丁、侧耳、哈末、拉甲、基尼烈、

现代译 书19:35 设防的城有西丁、侧耳、哈末、拉甲、基尼烈、

当代译 书19:35 又包括下面的设防城：西丁、侧耳、哈末、拉甲、基尼烈、

文理本 书19:35 其坚城、乃西丁、侧珥、哈末、拉甲、基尼烈、

修订本 书19:35 坚固的城有西丁、侧耳、哈末、拉甲、基尼烈、

KJV 英 书19:35 And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

NIV 英 书19:35 The fortified cities were Ziddim, Zer, Hammath, Rakkath, Kinnereth,

主目录 返回顶部

和合本 书19:36 亚大玛、拉玛、夏琐、

拼音版 书19:36 Yàdà mǎ, Lāmǎ, Xiàsuǒ,

吕振中 书19:36 亚大玛、拉玛、夏琐、

新译本 书19:36 亚大玛、拉玛、夏琐、

现代译 书19:36 亚大玛、拉玛、夏琐、

当代译 书19:36 亚大玛、拉玛、夏琐、

文理本 书19:36 亚大玛、拉玛、夏琐、

修订本 书19:36 亚大玛、拉玛、夏琐、

KJV 英 书19:36 And Adamah, and Ramah, and Hazor,

NIV 英 书19:36 Adamah, Ramah, Hazor,

主目录 返回顶部

和合本 书19:37 基低斯、以得来、隐夏琐、

拼音版 书19:37 Jīdīsī, Yǐdélái, yǐn Xiàsuǒ,

吕振中 书19:37 基低斯、以得来、隐夏琐、

新译本 书19:37 基低斯、以得来、隐．夏琐、

现代译 书19:37 基低斯、以得来、隐夏琐、

当代译 书19:37 基低斯、以得来、隐夏琐、

文理本 书19:37 基低斯、以得来、隐夏琐、

修订本 书19:37 基低斯、以得来、隐．夏琐、

KJV 英 书19:37 And Kedesh, and Edrei, and Enhazor,

NIV 英 书19:37 Kedesh, Edrei, En Hazor,

主目录 返回顶部

和合本 书19:38 以利稳、密大伊勒、和琏、伯亚纳、伯示麦，共十九座城，还有属城的村庄。

拼音版 书19:38 Yǐlì wen, mì dà yī lè, hé liǎn, bǎi Yànà, Bǎishìmaì, gōng shí jiǔ zuò chéng, hái you shǔ chéng de cūnzhuāng.

吕振中 书19:38 以利稳、密大伊勒、和琏、伯亚纳、伯示麦∶十九座城、和属这些城的村庄∶

新译本 书19:38 以利稳、密大．伊勒、和琏、伯．亚纳、伯．示麦，共十九座城，还有属于这些城的村庄。

现代译 书19:38 以利稳、密大伊勒、和琏、伯亚纳，和伯示麦，共十九座城，以及附近的村庄。

当代译 书19:38 以利隐、密大伊勒、和琏、伯亚纳、伯示麦，共十九座城和附近的乡村。

文理本 书19:38 以利稳、密大伊勒、和琏、伯亚纳、伯示麦、共十九邑、与其乡里、

修订本 书19:38 以利稳、密大．伊勒、和琏、伯．亚纳、伯．示麦，共十九座城，还有所属的村庄。

KJV 英 书19:38 And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

NIV 英 书19:38 Iron, Migdal El, Horem, Beth Anath and Beth Shemesh. There were nineteen towns and their villages.

主目录 返回顶部

和合本 书19:39 这些城并属城的村庄，就是拿弗他利支派按着宗族所得的地业。

拼音版 书19:39 Zhèxie chéng bìng shǔ chéng de cūnzhuāng jiù shì Náfútālì zhīpaì àn zhe zōngzú suǒ dé de dì yè.

吕振中 书19:39 这些城和属这些城的村庄、是拿弗他利人支派、按家族所得的产业。

新译本 书19:39 这些城和属于这些城的村庄，就是拿弗他利支派按着家族所得的产业。

现代译 书19:39 这些城镇和村庄都在拿弗他利支族各家所分得的土地之内。

当代译 书19:39 上面这些城镇和乡村都是拿弗他利族的产业。

文理本 书19:39 以上诸邑、与其乡里、乃拿弗他利支派之业、循其室家、○

修订本 书19:39 这些城镇和所属的村庄是拿弗他利支派的人按着宗族所得的地业。

KJV 英 书19:39 This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

NIV 英 书19:39 These towns and their villages were the inheritance of the tribe of Naphtali, clan by clan.

主目录 返回顶部

和合本 书19:40 为但支派，按着宗族，拈出第七阄。

拼音版 书19:40 Wèi dàn zhīpaì, àn zhe zōngzú, niān chū dì qī jiū.

吕振中 书19:40 给但人的支派、按家族拈出了第七阄。

新译本 书19:40 为但支派，按着家族抽出第七签。

现代译 书19:40 第七签是分配给但支族各家的土地。

当代译 书19:40 但族按家族得第七签，

文理本 书19:40 七掣签、乃但之支派、循其室家得业、

修订本 书19:40 但支派，按着宗族，抽到第七签。

KJV 英 书19:40 And the seventh lot came out for the tribe of the children of Dan according to their families.

NIV 英 书19:40 The seventh lot came out for the tribe of Dan, clan by clan.

主目录 返回顶部

和合本 书19:41 他们地业的境界是琐拉、以实陶、伊珥示麦、

拼音版 书19:41 Tāmen dì yè de jìngjiè shì Suǒlà, Yǐshí taó, yī Er shì maì,

吕振中 书19:41 他们产业的地界乃是琐拉、以实陶、伊珥示麦、

新译本 书19:41 他们产业的境界包括：琐拉、以实陶、伊珥．示麦、

现代译 书19:41 他们的土地包括琐拉、以实陶、伊珥示麦、

当代译 书19:41 他们的领域包括琐拉、以实陶、伊珥示麦、

文理本 书19:41 其界内、有琐拉、以实陶、伊珥示麦、

修订本 书19:41 他们地业的边界是琐拉、以实陶、伊珥．示麦、

KJV 英 书19:41 And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

NIV 英 书19:41 The territory of their inheritance included: Zorah, Eshtaol, Ir Shemesh,

主目录 返回顶部

和合本 书19:42 沙拉宾、亚雅仑、伊提拉、

拼音版 书19:42 Shālā bīn, Yàyǎlún, yī Tílā,

吕振中 书19:42 沙拉宾、亚雅崙、伊提拉、

新译本 书19:42 色拉宾、亚雅仑、伊提拉、

现代译 书19:42 沙拉宾、亚雅仑、伊提拉、

当代译 书19:42 沙拉宾、亚雅仑、伊提拉、

文理本 书19:42 沙拉宾、亚雅仑、伊提拉、

修订本 书19:42 沙拉宾、亚雅仑、伊提拉、

KJV 英 书19:42 And Shaalabbin, and Ajalon, and Jethlah,

NIV 英 书19:42 Shaalabbin, Aijalon, Ithlah,

主目录 返回顶部

和合本 书19:43 以伦、亭拿他、以革伦、

拼音版 书19:43 Yǐlún, Tíngná tā, Yǐgélún,

吕振中 书19:43 以伦、亭拿他、以革伦、

新译本 书19:43 以伦、亭拿他、以革伦、

现代译 书19:43 以伦、亭拿他、以革伦、

当代译 书19:43 以伦、亭拿他、以革伦、

文理本 书19:43 以伦、亭拿他、以革伦、

修订本 书19:43 以伦、亭拿、以革伦、

KJV 英 书19:43 And Elon, and Thimnathah, and Ekron,

NIV 英 书19:43 Elon, Timnah, Ekron,

主目录 返回顶部

和合本 书19:44 伊利提基、基比顿、巴拉、

拼音版 书19:44 Yī lì tí jī, jī bǐ dùn, Bālā,

吕振中 书19:44 伊利提基、基比顿、巴拉、

新译本 书19:44 伊利提基、基比顿、巴拉、

现代译 书19:44 伊利提基、基比顿、巴拉、

当代译 书19:44 伊利提基、基比顿、巴拉、

文理本 书19:44 伊利提基、基比顿、巴拉、

修订本 书19:44 伊利提基、基比顿、巴拉、

KJV 英 书19:44 And Eltekeh, and Gibbethon, and Baalath,

NIV 英 书19:44 Eltekeh, Gibbethon, Baalath,

主目录 返回顶部

和合本 书19:45 伊胡得、比尼比拉、迦特临门、

拼音版 书19:45 Yī hú dé, bǐ ní Bǐlā, Jiātè lín mén,

吕振中 书19:45 伊胡得、比尼比拉、迦特临门、

新译本 书19:45 伊胡得、比尼．比拉、迦特．临门、

现代译 书19:45 伊胡得、比尼比拉、迦特临门、

当代译 书19:45 伊胡得、比尼比拉、迦特临门、

文理本 书19:45 伊胡得、比尼比拉、迦特临门、

修订本 书19:45 伊胡得、比尼．比拉、迦特．临门、

KJV 英 书19:45 And Jehud, and Beneberak, and Gathrimmon,

NIV 英 书19:45 Jehud, Bene Berak, Gath Rimmon,

主目录 返回顶部

和合本 书19:46 美耶昆、拉昆，并约帕对面的地界。

拼音版 书19:46 Mei yé kūn, là kūn, bìng Yuēpà duìmiàn de dì jiè.

吕振中 书19:46 美耶昆、拉昆，同约帕对面的地界。

新译本 书19:46 美．耶昆、拉昆和约帕对面的地区。

现代译 书19:46 美耶昆、拉昆，和约帕周围的土地。

当代译 书19:46 美耶昆、拉昆和面对约帕的一带。

文理本 书19:46 美耶昆、拉昆、与约帕相对之境、

修订本 书19:46 美．耶昆、拉昆，以及约帕对面的地界。

KJV 英 书19:46 And Mejarkon, and Rakkon, with the border before Japho.

NIV 英 书19:46 Me Jarkon and Rakkon, with the area facing Joppa.

主目录 返回顶部

和合本 书19:47 但人的地界，越过原得的地界，因为但人上去攻取利善，用刀击杀城中的人，得了那城，住在其中，以他们先祖但的名，将利善改名为但。

拼音版 书19:47 Dàn rén de dì jiè yuèguò yuán dé de dì jiè. yīnwei dàn rén shàng qù gōng qǔ lì shàn, yòng dāo jī shā chéng zhōng de rén, dé le nà chéng, zhù zaì qízhōng, yǐ tāmen xiān zǔ dàn de míng jiāng lì shàn gǎi míng wèi dàn.

吕振中 书19:47 但人的地界太小、容不下他们，但人就上去攻利善（或译∶拉亿），攻取那城，用刀击杀了城中的人，取得那城，住在城中，以他们先祖但的名字、将利善（或译∶拉亿）改称为但∶

新译本 书19:47 但人未能控制他们的境界，因此他们就上去攻打利善，夺取那城，用刀击杀了城中的人；他们占领利善，就住在城中，以他们祖先但的名字，把利善改名为但。

现代译 书19:47 当但支族的人失去土地的时候，他们去攻打利善，攻取了它，杀了那里的居民，占据那地方。他们住在那里，用他们祖先但的名字，把城名改为但。

当代译 书19:47 但族所分得的地方不够他们居住，因此但族再攻取利善城，歼灭城内的居民，并且用他们祖宗的名字，把城改称为但，

文理本 书19:47 厥后但人之界开拓、(或作厥后但人失其土地往攻利善云云)因其往攻利善而取之、击之以刃、据而居之、以祖但之名、名利善曰但、

修订本 书19:47 当但的子孙失去他们疆土的时候，就上去攻取利善，用刀击杀城中的人，得了那城，住在城中，以他们祖先但的名字将利善改名为但。

KJV 英 书19:47 And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

NIV 英 书19:47 (But the Danites had difficulty taking possession of their territory, so they went up and attacked Leshem, took it, put it to the sword and occupied it. They settled in Leshem and named it Dan after their forefather.)

主目录 返回顶部

和合本 书19:48 这些城并属城的村庄，就是但支派按着宗族所得的地业。

拼音版 书19:48 Zhèxie chéng bìng shǔ chéng de cūnzhuāng jiù shì dàn zhīpaì àn zhe zōngzú suǒ dé de dì yè.

吕振中 书19:48 这些城和属这些城的村庄、是但人支派、按家族所得的产业。

新译本 书19:48 这些城和属于这些城的村庄，就是但支派按着家族所得的产业。

现代译 书19:48 这些城镇和村庄都在但支族各家所分得的土地之内。

当代译 书19:48 上面记载的这些城镇和村庄都是但族的产业。

文理本 书19:48 以上诸邑、与其乡里、乃但支派之业、循其室家、○

修订本 书19:48 这些城镇和所属的村庄是但支派的人按着宗族所得的地业。

KJV 英 书19:48 This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

NIV 英 书19:48 These towns and their villages were the inheritance of the tribe of Dan, clan by clan.

主目录 返回顶部

和合本 书19:49 以色列人按着境界分完了地业，就在他们中间将地给嫩的儿子约书亚为业，

拼音版 书19:49 Yǐsèliè rén àn zhe jìngjiè fēn wán le dì yè, jiù zaì tāmen zhōngjiān jiāng dì gei nèn de érzi Yuēshūyà wèi yè,

吕振中 书19:49 以色列人将地按界线分为产业、分完了，就在他们中间将地给了嫩的儿子约书亚为产业。

新译本 书19:49 以色列人按着疆界把地分完了之后，就在他们中间把产业分给嫩的儿子约书亚。

现代译 书19:49 以色列人民把土地分配好了以后，他们给嫩的儿子约书亚一块地，作为他的产业。

当代译 书19:49 以色列各族把地分配完毕以后，就再从他们当中划出土地给约书亚。

文理本 书19:49 依界分地既毕、以色列人乃于其中、以地给嫩之子约书亚为业、

修订本 书19:49 以色列人按着疆土完成了地业的分配，就在他们中间把地给嫩的儿子约书亚为业。

KJV 英 书19:49 When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

NIV 英 书19:49 When they had finished dividing the land into its allotted portions, the Israelites gave Joshua son of Nun an inheritance among them,

主目录 返回顶部

和合本 书19:50 是照耶和华的吩咐，将约书亚所求的城，就是以法莲山地的亭拿西拉城，给了他。他就修那城，住在其中。

拼音版 书19:50 Shì zhào Yēhéhuá de fēnfu, jiāng Yuēshūyà suǒ qiú de chéng, jiù shì Yǐfǎlián shān dì de Tíngná Xīlā chéng, gei le tā. tā jiù xiū nà chéng, zhù zaì qízhōng.

吕振中 书19:50 他们照永恒主所吩咐的将约书亚所要求的城，以法莲山地的亭拿西拉、给了他，他就修造那城，住在城中。

新译本 书19:50 他们照着耶和华所吩咐的，把约书亚所要的城，就是以法莲山地的亭拿．西拉，给了他；约书亚就修建那城，住在城中。

现代译 书19:50 他们遵照上主的命令，把他要求的城给他，就是以法莲山区的亭拿西拉。约书亚修建那城，住在那里。

当代译 书19:50 以色列人遵从上帝的命令，把约书亚想要的以法莲山地的亭拿西拉城分给他，约书亚修葺那城以后，便住在里面。

文理本 书19:50 遵耶和华命、以其所求之邑、以法莲山地亭拿西拉与之、遂重建其邑而居焉、

修订本 书19:50 他们照着耶和华的指示，把约书亚所要的城，就是以法莲山区的亭拿．西拉给了他。约书亚修建那城，住在城中。

KJV 英 书19:50 According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

NIV 英 书19:50 as the LORD had commanded. They gave him the town he asked for--Timnath Serah in the hill country of Ephraim. And he built up the town and settled there.

主目录 返回顶部

和合本 书19:51 这就是祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长，在示罗会幕门口耶和华面前，拈阄所分的地业。这样，他们把地分完了。

拼音版 书19:51 Zhè jiù shì jìsī YǐlìYàsā hé nèn de érzi Yuēshūyà, bìng Yǐsèliè gè zhīpaì de zúzhǎng, zaì Shìluó huì mù ménkǒu, Yēhéhuá miànqián, niānjiū suǒ fēn de dì yè. zhèyàng, tāmen bǎ dì fēn wán le.

吕振中 书19:51 这些地段就是祭司以利亚撒、和嫩的儿子约书亚、跟以色列人各支派父系家属的首领、在示罗会棚出入处、永恒主面前、凭拈阄所分的产业。这样，他们就把分地的事作完了。

新译本 书19:51 以上就是以利亚撒祭司和嫩的儿子约书亚，以及以色列人各支派的族长，在示罗会幕的门口，在耶和华面前，借着抽签所分的产业。这样，他们就完成了分地的事。

现代译 书19:51 祭司以利亚撒、嫩的儿子约书亚，以及以色列各支族、各家的首领们在示罗，在上主圣幕的门口抽签，求问上主，分配土地。这样，他们完成了分配土地的工作。

当代译 书19:51 以上是祭司以利亚撒，约书亚和以色列各族的长老们在示罗会幕门口，上帝的面前抽签所分配的土地。

文理本 书19:51 以上所载、乃祭司以利亚撒、与嫩之子约书亚、及以色列支派族长、在示罗会幕门、耶和华前、掣签所分之业、于是分地之事毕焉、

修订本 书19:51 这就是以利亚撒祭司和嫩的儿子约书亚，以及以色列人各支派父系的领袖，在示罗会幕的门口，耶和华面前抽签所分的地业。这样， 他们就完成了分地的事。

KJV 英 书19:51 These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

NIV 英 书19:51 These are the territories that Eleazar the priest, Joshua son of Nun and the heads of the tribal clans of Israel assigned by lot at Shiloh in the presence of the LORD at the entrance to the Tent of Meeting. And so they finished dividing the land.


约书亚记第20章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第20章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书20:1 耶和华晓谕约书亚说：

拼音版 书20:1 Yēhéhuá xiǎoyù Yuēshūyà shuō,

吕振中 书20:1 永恒主告诉约书亚说∶

新译本 书20:1 耶和华对约书亚说：

现代译 书20:1 上主吩咐约书亚

当代译 书20:1 上帝对约书亚说：

文理本 书20:1 耶和华谕约书亚曰、

修订本 书20:1 耶和华吩咐约书亚说：

KJV 英 书20:1 The LORD also spake unto Joshua, saying,

NIV 英 书20:1 Then the LORD said to Joshua:

主目录 返回顶部

和合本 书20:2 “你吩咐以色列人说，你们要照着我借摩西所晓谕你们的，为自己设立逃城。

拼音版 书20:2 Nǐ fēnfu Yǐsèliè rén shuō, nǐmen yào zhào zhe wǒ jiè Móxī suǒ xiǎoyù nǐmen de, wèi zìjǐ shèlì taó chéng,

吕振中 书20:2 「你要告诉以色列人说∶『你们要照我由摩西经手所告诉你们的为自己设立逃罪城，

新译本 书20:2 “你要告诉以色列人：‘你们要照着我借着摩西命令你们的，为自己设立避难城，

现代译 书20:2 对以色列人民说：「你们要照着我叫摩西传达给你们的命令，指定一些城作为庇护城。

当代译 书20:2 “你吩咐以色列人，依照我以前藉摩西所吩咐你们的，指定一些城镇作为逃城。

文理本 书20:2 告以色列人云、当遵我藉摩西所命尔者、简立逃城、

修订本 书20:2 "你吩咐以色列人说：'你们要照我藉摩西所吩咐你们的，为自己设立逃城，

KJV 英 书20:2 Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

NIV 英 书20:2 "Tell the Israelites to designate the cities of refuge, as I instructed you through Moses,

主目录 返回顶部

和合本 书20:3 使那无心而误杀人的，可以逃到那里。这些城可以作你们逃避报血仇人的地方。

拼音版 书20:3 Shǐ nà wú xīn ér wù shārén de, keyǐ taó dào nàli. zhèxie chéng keyǐ zuò nǐmen taóbì bào xuè chóurén de dìfang.

吕振中 书20:3 让杀人的、就是无意中（或译∶错误）不知不觉击杀人的可以逃到那里；这些城要给你们做逃罪城、让人逃避报血仇的人的手。

新译本 书20:3 好使那出于错误、并非蓄意杀人的，可以逃到那里去；这些城要成为你们逃避报血仇的人的避难所。

现代译 书20:3 凡过失杀人的，可以到那里去，逃避寻仇的人。

当代译 书20:3 这样，那些无心而误杀了人的便可以逃到那里去，不致被仇人追杀。

文理本 书20:3 俾无心而误杀人者、可遁于彼、为尔逃避复仇之所、

修订本 书20:3 使那无意中误杀人的，可以逃到那里。这些要作为你们逃避报血仇者的城。

KJV 英 书20:3 That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

NIV 英 书20:3 so that anyone who kills a person accidentally and unintentionally may flee there and find protection from the avenger of blood.

主目录 返回顶部

和合本 书20:4 那杀人的要逃到这些城中的一座城，站在城门口，将他的事情说给城内的长老们听。他们就把他收进城里，给他地方，使他住在他们中间。

拼音版 书20:4 Nà shārén de yào taó dào zhèxie chéng zhōng de yī zuò chéng, zhàn zaì chéng ménkǒu, jiāng tāde shìqing shuō gei chéng neì de zhǎnglǎo men tīng. tāmen jiù bǎ tā shōu jìn chéng lǐ, gei tā dìfang, shǐ tā zhù zaì tāmen zhōngjiān.

吕振中 书20:4 那杀人的要逃到一座这样的城，站在城门口，将他的事情说明给城内的长老们听；他们就把他收进城、到他们那里去，给他地方，让他住在他们中间。

新译本 书20:4 那杀人的要逃到这些城中的一座，站在城门口，把自己的事情向城中的众长老述说，长老就要把他接入城中，到他们那里，并要给他地方，使他可以住在他们中间。

现代译 书20:4 这样的人可以逃到其中的一座城，到城门口审判的地方，向长老们解释事情的经过。长老们会让他进去，给他地方住，这样，他可以留下来。

当代译 书20:4 逃进城的人先要站在城门口，向逃城的长老陈明事情的经过，长老就把他们收容到城里去，给他们地方住。

文理本 书20:4 逃至斯邑者、当立邑门、自诉其事于长老、长老接之入邑、给之以所、使居其中、

修订本 书20:4 杀人者要逃到这些城中的一座，站在城门口，把他的事情陈诉给那城的长老听。他们就要接他入城，给他地方，让他住在他们中间。

KJV 英 书20:4 And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

NIV 英 书20:4 "When he flees to one of these cities, he is to stand in the entrance of the city gate and state his case before the elders of that city. Then they are to admit him into their city and give him a place to live with them.

主目录 返回顶部

和合本 书20:5 若是报血仇的追了他来，长老不可将他交在报血仇的手里，因为他是素无仇恨、无心杀了人的。

拼音版 书20:5 Ruò shì bào xuè chóu de zhuī le tā lái, zhǎnglǎo bùke jiāng tā jiāo zaì bào xuè chóu de shǒu lǐ. yīnwei tā shì sù wú chóuhèn, wú xīn shā le rén de.

吕振中 书20:5 若是报血仇的追赶了来，长老不可将那杀人的送交报血仇者手里，因为他是不知不觉击杀了邻舍的，他素来跟他并没有仇恨。

新译本 书20:5 如果报血仇的人追赶他，长老不可把他交在报血仇的人手里，因为他并非蓄意杀人，他以前与他并没有仇恨。

现代译 书20:5 如果寻仇的人追到那里，城里的人不可把那个人交出来，却要保护他；因为他是过失杀人的，不是出於仇恨。

当代译 书20:5 如果他们的仇人追到，长老们绝对不可以把他们交出来，因为他们杀人原是出於无心，事先也没有跟被杀者结怨。

文理本 书20:5 若复仇者追之、勿以杀人者付于其手、盖彼误杀其邻、素无仇恨、

修订本 书20:5 若是报血仇者追上了他，长老不可把他交在报血仇者的手里，因为他是无意中杀了邻舍的，并非过去彼此之间有仇恨。

KJV 英 书20:5 And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

NIV 英 书20:5 If the avenger of blood pursues him, they must not surrender the one accused, because he killed his neighbor unintentionally and without malice aforethought.

主目录 返回顶部

和合本 书20:6 他要住在那城里，站在会众面前听审判，等到那时的大祭司死了，杀人的才可以回到本城本家，就是他所逃出来的那城。”

拼音版 书20:6 Tā yào zhù zaì nà chéng lǐ, zhàn zaì huì zhòng miànqián tīng shenpàn, deng dào nàshí de Dàjìsī sǐ le, shārén de cái keyǐ huí dào ben chéng ben jiā, jiù shì tā suǒ taó chūlai de nà chéng.

吕振中 书20:6 他要住在那城里，等到他站在会众面前听审判，等到当时的大祭司死了，然后那杀人的才可以回到他本城本家、他所逃出的城。』」

新译本 书20:6 那杀人的要住在那城里，直到他站在会众面前受审；等到当时的大祭司死了，才可以回到本城本家，回到他逃出来的城那里。’”

现代译 书20:6 他可以住在城里，一直到接受公开的审判，等到当时的大祭司死了以后才可以回到他逃离的家乡。」

当代译 书20:6 这些杀人者要住在城内，直到接受过公开审讯，或者到在任的大祭司死后，才可离城回乡。”

文理本 书20:6 彼居是邑、迨其受鞫于会众前、俟当时之大祭司卒、乃返所逃出之故邑、而归其家、

修订本 书20:6 他要住在那城里，直到他站在会众面前受审判；等到当时的大祭司死后，杀人者才可以回到本城本家，就是他所逃出来的那城。'"

KJV 英 书20:6 And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

NIV 英 书20:6 He is to stay in that city until he has stood trial before the assembly and until the death of the high priest who is serving at that time. Then he may go back to his own home in the town from which he fled."

主目录 返回顶部

和合本 书20:7 于是，以色列人在拿弗他利山地，分定加利利的基低斯；在以法莲山地，分定示剑；在犹大山地，分定基列亚巴（基列亚巴就是希伯仑）。

拼音版 书20:7 Yúshì, Yǐsèliè rén zaì Náfútālì shān dì fēn déng Jiālìlì de Jīdīsī. zaì Yǐfǎlián shān dì fēn déng Shìjiàn. zaì Yóudà shān dì fēn déng Jīlièyàbā ( Jīlièyàbā jiù shì Xībǎilún ).

吕振中 书20:7 于是以色列人在拿弗他利山地把在加利利的基低斯分别出来，在以法莲山把示剑分别出来，在犹大山地把基列亚巴、就是希伯崙、分别出来。

新译本 书20:7 于是以色列人在拿弗他利山地，把加利利的基低斯分别出来；在以法莲山地，把示剑分别出来；在犹大山地，把基列．亚巴分别出来，基列．亚巴就是希伯仑；

现代译 书20:7 於是，以色列人在约旦河西岸拿弗他利山区的加利利指定基低斯，在以法莲山区指定示剑，在犹大山区指定希伯仑。

当代译 书20:7 於是民众便指定拿弗他利山区加利利境内的基低斯、以法莲山区的示剑和犹大山区的基列亚巴（即希伯仑）作为逃城。

文理本 书20:7 遂简立加利利之基低斯、在拿弗他利山地、示剑、在以法莲山地、基列亚巴、即希伯仑、在犹大山地、

修订本 书20:7 于是，以色列人划分拿弗他利山区加利利的基低斯、以法莲山区的示剑和犹大山区的基列．亚巴，基列．亚巴就是希伯仑。

KJV 英 书20:7 And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

NIV 英 书20:7 So they set apart Kedesh in Galilee in the hill country of Naphtali, Shechem in the hill country of Ephraim, and Kiriath Arba (that is, Hebron) in the hill country of Judah.

主目录 返回顶部

和合本 书20:8 又在约旦河外耶利哥东，从流便支派中，在旷野的平原设立比悉；从迦得支派中，设立基列的拉末；从玛拿西支派中，设立巴珊的哥兰。

拼音版 书20:8 Yòu zaì Yuēdànhé waì Yēlìgē dōng, cóng Liúbiàn zhīpaì zhōng, zaì kuàngye de píngyuán, shèlì bǐ xī. cóng Jiādé zhīpaì zhōng shèlì Jīliè de là mò. cóng Mǎnáxī zhīpaì zhōng shèlì Bāshān de gē lán.

吕振中 书20:8 又在约但河外东边耶利哥对面、从如便支派中在旷野在平原设立比悉；从迦得支派中在基列设立拉末；从玛拿西支派中在巴珊设立哥兰。

新译本 书20:8 又在约旦河东，耶利哥的东面，从流本支派中，指定在旷野平原上的比悉；从迦得支派中，指定在基列的拉末；从玛拿西支派中，指定在巴珊的哥兰。

现代译 书20:8 他们又在约旦河东岸，耶利哥东边的旷野高原，在吕便境内指定比悉，在迦得境内的基列指定拉末，在玛拿西境内的巴珊指定哥兰，作为庇护城。

当代译 书20:8 他们又在约旦河耶利哥东面的荒野高原上，指定吕便人境内的比悉，迦得人境内基列的拉末和在玛拿西人的巴珊境内的哥兰，作为逃城。

文理本 书20:8 又于约但滨、耶利哥东、简立流便支派平原、在野之比悉、迦得支派基列之拉末、玛拿西支派巴珊之哥兰、

修订本 书20:8 他们在约旦河的另一边，就是耶利哥的东边，从吕便支派中，在旷野的平原设立比悉，从迦得支派中设立基列的拉末，从玛拿西支派中设立巴珊的哥兰。

KJV 英 书20:8 And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

NIV 英 书20:8 On the east side of the Jordan of Jericho they designated Bezer in the desert on the plateau in the tribe of Reuben, Ramoth in Gilead in the tribe of Gad, and Golan in Bashan in the tribe of Manasseh.

主目录 返回顶部

和合本 书20:9 这都是为以色列众人和在他们中间寄居的外人所分定的地邑，使误杀人的都可以逃到那里，不死在报血仇人的手中，等他站在会众面前听审判。

拼音版 书20:9 Zhè dōu shì wèi Yǐsèliè zhòngrén hé zaì tāmen zhōngjiān jìjū de waìrén suǒ fēn déng de dì yì, shǐ wù shārén de dōu keyǐ taó dào nàli, bù sǐ zaì bào xuè chóurén de shǒu zhōng, deng tā zhàn zaì huì zhòng miànqián tīng shenpàn.

吕振中 书20:9 这些城都是给以色列众人、给在他们中间寄居的外侨所指定的城，叫凡无意（或译∶错误）击杀人的可以逃到那里，不至于死在报血仇的人手中，等到他站在会众面前听审判的时候为止。

新译本 书20:9 这些都是为所有的以色列人，和在他们中间寄居的外族人所指定的城，让误杀人的可以逃到那里，不致死在报血仇的人手里，直到他站在会众面前受审为止。

现代译 书20:9 这些庇护城是为所有以色列人和寄居在他们当中的外侨设立的。一个由於过失杀人的，可以在那里找到庇护，躲避寻仇的人。别人不可杀他，除非他已经经过公开的审判。

当代译 书20:9 这是以色列人为自己的族人和那些从外地来寄居、误杀了人的，叫他们可以逃到所指定的城镇，在没有接受公开审判以前不致死在报仇的人手里。

文理本 书20:9 斯邑既定、凡以色列人、与其中宾旅、误杀人者、可逃于彼、免死于复仇者之手、迨其受鞫于会众前、

修订本 书20:9 这都是为以色列众人和在他们中间寄居的外人所指定的城镇，使凡误杀人者可以逃到那里，不至于死在报血仇者的手中，直到他站在会众面前受审判。

KJV 英 书20:9 These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

NIV 英 书20:9 Any of the Israelites or any alien living among them who killed someone accidentally could flee to these designated cities and not be killed by the avenger of blood prior to standing trial before the assembly.


约书亚记第21章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第21章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书21:1 那时，利未人的众族长来到祭司以利亚撒和嫩的儿子约书亚，并以色列各支派的族长面前。

拼音版 书21:1 Nàshí, Lìwèi rén de zhòng zúzhǎng lái dào jìsī YǐlìYàsā hé nèn de érzi Yuēshūyà, bìng Yǐsèliè gè zhīpaì de zúzhǎng miànqián,

吕振中 书21:1 那时利未人父系家属的首领近前来到祭司以利亚撒、和嫩的子儿约书亚、跟以色列人支派父系家属的首领面前，

新译本 书21:1 那时，利未人的众族长来到以利亚撒祭司和嫩的儿子约书亚，以及以色列众支派的族长那里，

现代译 书21:1 利未各家族的族长们去见祭司以利亚撒、嫩的儿子约书亚，和以色列各支族、各家的首领们，

当代译 书21:1 利未各家族的长老来到示罗，来见祭司以利亚撒、约书亚和以色列各族的族长，说：“上帝曾经藉着摩西吩咐要把一些城镇和附近的郊野分给我们居住和牧放牛羊。”

文理本 书21:1 维时、利未族长就祭司以利亚撒、与嫩之子约书亚、及以色列支派族长、于迦南地示罗、

修订本 书21:1 利未人的众族长近前来到以利亚撒祭司和嫩的儿子约书亚，以及以色列人各支派父系的领袖那里，

KJV 英 书21:1 Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

NIV 英 书21:1 Now the family heads of the Levites approached Eleazar the priest, Joshua son of Nun, and the heads of the other tribal families of Israel

主目录 返回顶部

和合本 书21:2 在迦南地的示罗对他们说：“从前耶和华借着摩西吩咐给我们城邑居住，并城邑的郊野可以牧养我们的牲畜。”

拼音版 书21:2 Zaì Jiānán dì de Shìluó duì tāmen shuō, cóng qián Yēhéhuá jiè zzhe Móxī fēnfu gei wǒmen chéngyì jūzhù, bìng chéngyì de jiāo ye keyǐ mù yǎng wǒmen de shēngchù.

吕振中 书21:2 在迦南地在示罗告诉他们说∶「永恒主曾由摩西经手吩咐给我们城市居住，给我们城外牧场、以应我们牲口的需要。」

新译本 书21:2 在迦南地的示罗对他们说：“耶和华曾经借着摩西吩咐要给我们城市居住，和城的郊野可以牧放我们的牲畜。”

现代译 书21:2 在迦南的示罗对他们说：「上主曾经藉着摩西传下命令，要我们拥有些可居住的城，还要有牧草地可以牧放我们的牛群。」

当代译 书21:2 利未各家族的长老来到示罗，来见祭司以利亚撒、约书亚和以色列各族的族长，说：“上帝曾经藉着摩西吩咐要把一些城镇和附近的郊野分给我们居住和牧放牛羊。”

文理本 书21:2 谓之曰、耶和华藉摩西命给邑为我居所、给郊以牧牲畜、

修订本 书21:2 在迦南地的示罗对他们说："从前耶和华曾藉着摩西吩咐给我们城镇居住，以及城镇的郊外供我们牧养牲畜。"

KJV 英 书21:2 And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

NIV 英 书21:2 at Shiloh in Canaan and said to them, "The LORD commanded through Moses that you give us towns to live in, with pasturelands for our livestock."

主目录 返回顶部

和合本 书21:3 于是，以色列人照耶和华所吩咐的，从自己的地业中，将以下所记的城邑和城邑的郊野给了利未人。

拼音版 书21:3 Yúshì Yǐsèliè rén zhào Yēhéhuá suǒ fēnfu de, cóng zìjǐ de dì yè zhōng, jiāng yǐXiàsuǒ jì de chéngyì hé chéngyì de jiāo ye gei le Lìwèi rén.

吕振中 书21:3 于是以色列人照永恒主所吩咐的、从自己的产业中、将以下这些城、和城外牧场、给了利未人。

新译本 书21:3 于是以色列人照着耶和华所吩咐的，从自己的产业中，把以下这些城市和城的郊野，给了利未人。

现代译 书21:3 因此，以色列人就照上主的命令，从他们自己的土地中分配一些城镇和牧草地给利未人。

当代译 书21:3 以色列人便按照上帝的吩咐，从他们的产业中拨出一些城镇和附近的郊野给利未人。

文理本 书21:3 以色列人、遂遵耶和华命、由其业中、以邑与郊给利未人如左、○

修订本 书21:3 于是以色列人照耶和华的指示，从自己的地业中，把这些城镇和城镇的郊外给了利未人。

KJV 英 书21:3 And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

NIV 英 书21:3 So, as the LORD had commanded, the Israelites gave the Levites the following towns and pasturelands out of their own inheritance:

主目录 返回顶部

和合本 书21:4 为哥辖族拈阄，利未人的祭司亚伦的子孙，从犹大支派、西缅支派、便雅悯支派的地业中，按阄得了十三座城。

拼音版 书21:4 Wèi Gēxiá zú niānjiū, Lìwèi rén de jìsī, Yàlún de zǐsūn, cóng Yóudà zhīpaì, Xīmiǎn zhīpaì, Biànyǎmǐn zhīpaì de dì yè zhōng, àn jiū dé le shí sān zuò chéng.

吕振中 书21:4 为哥辖家族拈出阄来∶利未人中祭司亚伦的子孙、从犹大支派、西缅支派、和便雅悯支派、凭拈阄得了十三座城。

新译本 书21:4 首先为哥辖家族抽出签来：利未支派亚伦祭司的子孙，从犹大支派、西缅支派和便雅悯支派，抽签得了十三座城。

现代译 书21:4 利未支族的哥辖宗族首先分得城镇。祭司亚伦家族的后代从犹大、西缅，和便雅悯支族的土地分得十叁座城。

当代译 书21:4 利未人的哥辖家族中，大祭司亚伦的子孙从犹大族、西缅族和便雅悯族的产业中，抽签得了十叁座城。

文理本 书21:4 为哥辖室家掣签、利未人中、祭司亚伦之裔、由犹大西缅便雅悯三支派中、得十三邑、

修订本 书21:4 哥辖族抽了签。利未人中亚伦祭司的子孙，从犹大支派、西缅支派、便雅悯支派的地业中，抽签得了十三座城。

KJV 英 书21:4 And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

NIV 英 书21:4 The first lot came out for the Kohathites, clan by clan. The Levites who were descendants of Aaron the priest were allotted thirteen towns from the tribes of Judah, Simeon and Benjamin.

主目录 返回顶部

和合本 书21:5 哥辖其余的子孙，从以法莲支派、但支派、玛拿西半支派的地业中，按阄得了十座城。

拼音版 书21:5 Gēxiá qíyú de zǐsūn, cóng Yǐfǎlián zhīpaì, dàn zhīpaì, Mǎnáxī bàn zhīpaì de dì yè zhōng, àn jiū dé le shí zuò chéng.

吕振中 书21:5 哥辖其余的子孙、从以法莲支派家族、和但支派、跟玛拿西半个支派、凭拈阄得了十座城。

新译本 书21:5 哥辖其余的子孙，从以法莲支派的家族、但支派和玛拿西半个支派，抽签得了十座城。

现代译 书21:5 哥辖宗族其馀的家族从以法莲、但，和西玛拿西支族的土地分得十座城。

当代译 书21:5 哥辖家族其他的人也从以法莲族、但族和玛拿西族其中一半的人的产业中，抽签得了十座城。

文理本 书21:5 哥辖他裔、由以法莲及但二支派、与玛拿西半支派室家中、得十邑、

修订本 书21:5 哥辖其余的子孙，从以法莲支派、但支派、玛拿西半支派宗族的地业中，抽签得了十座城。

KJV 英 书21:5 And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

NIV 英 书21:5 The rest of Kohath's descendants were allotted ten towns from the clans of the tribes of Ephraim, Dan and half of Manasseh.

主目录 返回顶部

和合本 书21:6 革顺的子孙，从以萨迦支派、亚设支派、拿弗他利支派、住巴珊的玛拿西半支派的地业中，按阄得了十三座城。

拼音版 书21:6 Géshùn de zǐsūn, cóng Yǐsàjiā zhīpaì, Yàshè zhīpaì, Náfútālì zhīpaì, zhù Bāshān de Mǎnáxī bàn zhīpaì de dì yè zhōng, àn jiū dé le shí sān zuò chéng.

吕振中 书21:6 革顺的子孙、从以萨迦支派家族、和亚设支派、拿弗他利支派、跟巴珊中的玛拿西半个支派、凭拈阄得了十三座城。

新译本 书21:6 革顺的子孙，从以萨迦支派的家族、亚设支派、拿弗他利支派和在巴珊的玛拿西半个支派，抽签得了十三座城。

现代译 书21:6 革顺宗族从以萨迦、亚设、拿弗他利，和东玛拿西支族的土地分得十叁座城。

当代译 书21:6 革顺家族的子孙从以萨迦族、亚设族、拿弗他利族和在巴珊的玛拿西族其中一半人的产业中，抽签得了十叁座城。

文理本 书21:6 革顺裔、由以萨迦亚设拿弗他利三支派、与巴珊玛拿西半支派室家中、得十三邑、

修订本 书21:6 革顺的子孙，从以萨迦支派、亚设支派、拿弗他利支派、住巴珊的玛拿西半支派宗族的地业中，抽签得了十三座城。

KJV 英 书21:6 And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

NIV 英 书21:6 The descendants of Gershon were allotted thirteen towns from the clans of the tribes of Issachar, Asher, Naphtali and the half-tribe of Manasseh in Bashan.

主目录 返回顶部

和合本 书21:7 米拉利的子孙，按着宗族，从流便支派、迦得支派、西布伦支派的地业中，按阄得了十二座城。

拼音版 书21:7 Mǐlālì de zǐsūn, àn zhe zōngzú, cóng Liúbiàn zhīpaì, Jiādé zhīpaì, Xībùlún zhīpaì de dì yè zhōng, àn jiū dé le shí èr zuò chéng.

吕振中 书21:7 米拉利的子孙、按家族、从如便支派、迦得支派、和西布伦支派、拈得了十二座城。

新译本 书21:7 米拉利的子孙，按着家族，从流本支派、迦得支派和西布伦支派，得了十二座城。

现代译 书21:7 米拉利宗族从吕便、迦得，和西布伦支族的土地分得十二座城。

当代译 书21:7 米拉利家族的子孙按着家族，从吕便、迦得和西布伦族的产业中，抽签得了十二座城。

文理本 书21:7 米拉利裔、循其室家、由流便迦得西布伦三支派中、得十二邑、

修订本 书21:7 米拉利的子孙，按着宗族，从吕便支派、迦得支派、西布伦支派的地业中，得了十二座城。

KJV 英 书21:7 The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

NIV 英 书21:7 The descendants of Merari, clan by clan, received twelve towns from the tribes of Reuben, Gad and Zebulun.

主目录 返回顶部

和合本 书21:8 以色列人照着耶和华借摩西所吩咐的，将这些城邑和城邑的郊野，按阄分给利未人。

拼音版 书21:8 Yǐsèliè rén zhào zhe Yēhéhuá jiè Móxī suǒ fēnfu de, jiāng zhèxie chéngyì hé chéngyì de jiāo ye, àn jiū fēn gei Lìwèi rén.

吕振中 书21:8 以色列人、凭拈阄得以下这些城和城外牧场、分给利未人，照永恒主由摩西经手所吩咐的。

新译本 书21:8 以色列人照着耶和华吩咐摩西的，借着抽签，把这些城市和城的郊野分给利未人。

现代译 书21:8 以色列人照上主藉着摩西传达的命令，用抽签的办法把这些城镇和牧草地分配给利未人。

当代译 书21:8 以色列人依照上帝给摩西的吩咐，把这些城镇和附近的郊区，用抽签的方式分给利未人。

文理本 书21:8 以上邑郊、乃以色列人掣签、予利未人、循耶和华藉摩西所命、○

修订本 书21:8 以色列人照耶和华藉摩西所吩咐的，把这些城镇和城镇的郊外，抽签给利未人。

KJV 英 书21:8 And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

NIV 英 书21:8 So the Israelites allotted to the Levites these towns and their pasturelands, as the LORD had commanded through Moses.

主目录 返回顶部

和合本 书21:9 从犹大支派，西缅支派的地业中，将以下所记的城给了利未支派哥辖宗族亚伦的子孙。

拼音版 书21:9 Cóng Yóudà zhīpaì, Xīmiǎn zhīpaì de dì yè zhōng, jiāng yǐXiàsuǒ jì de chéng gei le Lìwèi zhīpaì Gēxiá zōngzú Yàlún de zǐsūn. yīnwei gei tāmen niān chū tóu yī jiū,

吕振中 书21:9 他们从犹大人支派、和西缅人支派、将以下这些记名的城分给利未人中哥辖家族的亚伦子孙；头一阄是给他们的。

新译本 书21:9 他们从犹大支派和西缅支派中，把以下这些有提名的城分了

现代译 书21:9 以下这些城是从犹大和西缅的土地分出来给

当代译 书21:9 下面的土地，是从犹大和西缅两族的产业中抽出来

文理本 书21:9 由犹大西缅二支派中、所予利未人之邑如左、

修订本 书21:9 他们从犹大支派和西缅支派的地业中，给了以下所记名字的各城，

KJV 英 书21:9 And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

NIV 英 书21:9 From the tribes of Judah and Simeon they allotted the following towns by name

主目录 返回顶部

和合本 书21:10 因为给他们拈出头一阄，

拼音版 书21:10

吕振中 书21:10 见书21:9

新译本 书21:10 给利未支派、哥辖家族中亚伦的子孙，因为第一签是他们的。

现代译 书21:10 亚伦后代的。亚伦属於利未支族，哥辖宗族。他们首先分得城镇。

当代译 书21:10 分给利未族中哥辖家族的亚伦子孙的，因为他们得到第一签：

文理本 书21:10 利未人哥辖室家、亚伦裔、首掣签而得邑、

修订本 书21:10 就是给利未人哥辖宗族的亚伦子孙，因为他们抽到第一签：

KJV 英 书21:10 Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

NIV 英 书21:10 (these towns were assigned to the descendants of Aaron who were from the Kohathite clans of the Levites, because the first lot fell to them):

主目录 返回顶部

和合本 书21:11 将犹大山地的基列亚巴和四围的郊野给了他们。亚巴是亚衲族的始祖（基列亚巴就是希伯仑）。

拼音版 书21:11 Jiāng Yóudà shān dì de Jīlièyàbā hé sìwéi de jiāo ye gei le tāmen. yà bā shì Yànà zú de shǐzǔ. ( Jīlièyàbā jiù shì Xībǎilún ).

吕振中 书21:11 以色列人将犹大山地的基列亚巴、和它四围的牧场给了他们∶亚巴是亚衲人的祖；基列亚巴就是希伯崙；

新译本 书21:11 以色列人把犹大山地的基列．亚巴，和它四围的郊野，给了他们；亚巴是亚衲族的祖宗，基列．亚巴就是希伯仑。

现代译 书21:11 他们得到的城有亚巴（亚巴是亚衲的父亲），现在叫希伯仑，在犹大山区；他们也分得亚巴周围的牧草地。

当代译 书21:11 他们分得犹大山地的基列亚巴和附近的郊野（亚巴原是亚衲人的祖先，基列亚巴就是希伯仑。），

文理本 书21:11 乃亚衲族祖亚巴之邑、即犹大山地之基列亚巴、及其四郊、

修订本 书21:11 把犹大山区的基列．亚巴，就是希伯仑，和四围的郊野给了他们。亚巴是亚衲族的祖先。

KJV 英 书21:11 And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

NIV 英 书21:11 They gave them Kiriath Arba (that is, Hebron), with its surrounding pastureland, in the hill country of Judah. (Arba was the forefather of Anak.)

主目录 返回顶部

和合本 书21:12 惟将属城的田地和村庄，给了耶孚尼的儿子迦勒为业。

拼音版 书21:12 Wéi jiāng shǔ chéng de tiándì hé cūnzhuāng gei le Yéfúní de érzi Jiālè wèi yè.

吕振中 书21:12 至于这城的田地、和属这城的村庄、他们是给了耶孚尼的儿子迦勒为业产的。

新译本 书21:12 属于那城的田地和村庄，他们却给了耶孚尼的儿子迦勒作产业。

现代译 书21:12 可是属於这城的田地和村庄，已经分给耶孚尼的儿子迦勒，作为产业。

当代译 书21:12 但城附近的田地和乡村已经分给耶孚尼的儿子迦勒作产业了。

文理本 书21:12 惟邑之田畴乡里、予耶孚尼子迦勒为业、

修订本 书21:12 但是，这城的田地和所属的村庄却给了耶孚尼的儿子迦勒为业。

KJV 英 书21:12 But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

NIV 英 书21:12 But the fields and villages around the city they had given to Caleb son of Jephunneh as his possession.

主目录 返回顶部

和合本 书21:13 以色列人将希伯仑，就是误杀人的逃城和属城的郊野，给了祭司亚伦的子孙。又给他们立拿和属城的郊野、

拼音版 书21:13 Yǐsèliè rén jiāng Xībǎilún, jiù shì wù shārén de taó chéng hé shǔ chéng de jiāo ye, gei le jìsī Yàlún de zǐsūn. yòu gei tāmen Lìná hé shǔ chéng de jiāo ye,

吕振中 书21:13 以色列人将接受误杀人者的逃罪城希伯崙、和属希伯崙的牧场、以及立拿、和属立拿的牧场、给了祭司亚伦的子孙，

新译本 书21:13 以色列人把误杀人者的避难城希伯仑，和希伯仑的郊野，又把立拿和立拿的郊野给了亚伦祭司的子孙，

现代译 书21:13 祭司亚伦的后代，除了分得希伯仑（庇护城之一）以外，还分得以下这些城：立拿、

当代译 书21:13 以色列人把逃成希伯仑分给祭司亚伦的子孙，并且把立拿和附近的郊野也分给他们。

文理本 书21:13 予祭司亚伦裔者、乃杀人者之逃城希伯仑与其郊、立拿与其郊、

修订本 书21:13 他们把希伯仑，就是误杀人的逃城和城的郊外，给了亚伦祭司的子孙；又给了立拿和城的郊外、

KJV 英 书21:13 Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

NIV 英 书21:13 So to the descendants of Aaron the priest they gave Hebron (a city of refuge for one accused of murder), Libnah,

主目录 返回顶部

和合本 书21:14 雅提珥和属城的郊野、以实提莫和属城的郊野、

拼音版 书21:14 Yǎ tí Er hé shǔ chéng de jiāo ye, Yǐshí tí mò hé shǔ chéng de jiāo ye,

吕振中 书21:14 又给了他们雅提珥和属雅提珥的牧场，以实提莫和属以实提莫的牧场，

新译本 书21:14 还有雅提珥和雅提珥的郊野，以实提莫和以实提莫的郊野，

现代译 书21:14 雅提珥、以实提莫、

当代译 书21:14 此外，还有雅提珥、以实提莫、何仑、底璧、亚因、淤他、伯示麦以及它们附近的郊野，一共九座城，这些都是犹大和西缅两族分出来的。

文理本 书21:14 雅提珥与其郊、以实提摩与其郊、

修订本 书21:14 雅提珥和城的郊外、以实提莫和城的郊外、

KJV 英 书21:14 And Jattir with her suburbs, and Eshtemoa with her suburbs,

NIV 英 书21:14 Jattir, Eshtemoa,

主目录 返回顶部

和合本 书21:15 何仑和属城的郊野、底璧和属城的郊野、

拼音版 书21:15 Hélún hé shǔ chéng de jiāo ye, Dǐbì hé shǔ chéng de jiāo ye,

吕振中 书21:15 何崙和属何崙的牧场，底璧和属底璧的牧场，

新译本 书21:15 何仑和何仑的郊野，底璧和底璧的郊野，

现代译 书21:15 何仑、底璧、

当代译 书21:15 此外，还有雅提珥、以实提莫、何仑、底璧、亚因、淤他、伯示麦以及它们附近的郊野，一共九座城，这些都是犹大和西缅两族分出来的。

文理本 书21:15 何仑与其郊、底璧与其郊、

修订本 书21:15 何仑和城的郊外、底璧和城的郊外、

KJV 英 书21:15 And Holon with her suburbs, and Debir with her suburbs,

NIV 英 书21:15 Holon, Debir,

主目录 返回顶部

和合本 书21:16 亚因和属城的郊野、淤他和属城的郊野、伯示麦和属城的郊野，共九座城，都是从这二支派中分出来的。

拼音版 书21:16 Yà yīn hé shǔ chéng de jiāo ye, yū tā hé shǔ chéng de jiāo ye, Bǎishìmaì hé shǔ chéng de jiāo ye, gōng jiǔ zuò chéng, dōu shì cóng zhè èr zhīpaì zhōng fēn chūlai de.

吕振中 书21:16 亚因（或译∶亚珊）和属亚因的牧场，淤他和属淤他的牧场，伯示麦和属伯示麦的牧场∶九座城，都是由这两族派给了亚伦子孙的。

新译本 书21:16 亚因和亚因的郊野，淤他和淤他的郊野，伯．示麦和伯．示麦的郊野，共九座城，都是从这两个支派分出来的。

现代译 书21:16 亚因、淤他，和伯示麦，一共九座犹大和西缅支族的城，以及附近的牧草地。

当代译 书21:16 此外，还有雅提珥、以实提莫、何仑、底璧、亚因、淤他、伯示麦以及它们附近的郊野，一共九座城，这些都是犹大和西缅两族分出来的。

文理本 书21:16 亚因与其郊、淤他与其郊、伯示麦与其郊、由此二支派中、共予九邑、

修订本 书21:16 亚因和城的郊外、淤他和城的郊外，以及伯．示麦和城的郊外，共九座城，都是从这二支派中分出来的。

KJV 英 书21:16 And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

NIV 英 书21:16 Ain, Juttah and Beth Shemesh, together with their pasturelands--nine towns from these two tribes.

主目录 返回顶部

和合本 书21:17 又从便雅悯支派的地业中给了他们基遍和属城的郊野、迦巴和属城的郊野、

拼音版 书21:17 Yòu cóng Biànyǎmǐn zhīpaì de dì yè zhōng gei le tāmen Jībiàn hé shǔ chéng de jiāo ye, Jiābā hé shǔ chéng de jiāo ye,

吕振中 书21:17 以色列人又从便雅悯支派的产业中给了他们基遍和属基遍的牧场，迦巴和属迦巴的牧场，

新译本 书21:17 又从便雅悯支派中，分给他们基遍和基遍的郊野，迦巴和迦巴的郊野，

现代译 书21:17 他们也从便雅悯的土地分得四座城，就是基遍、迦巴、

当代译 书21:17 又从便雅悯族的产业中分出来给他们的城有：基遍、迦巴、

文理本 书21:17 又由便雅悯支派中、予以基遍与其郊、迦巴与其郊、

修订本 书21:17 又从便雅悯支派的地业中给了基遍和城的郊外、迦巴和城的郊外、

KJV 英 书21:17 And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

NIV 英 书21:17 And from the tribe of Benjamin they gave them Gibeon, Geba,

主目录 返回顶部

和合本 书21:18 亚拿突和属城的郊野、亚勒们和属城的郊野，共四座城。

拼音版 书21:18 Yànátū hé shǔ chéng de jiāo ye, Yàlè men hé shǔ chéng de jiāo ye, gōng sì zuò chéng.

吕振中 书21:18 亚拿突和属亚拿突的牧场，亚勒们和属亚勒们的牧场∶四座城。

新译本 书21:18 亚拿突和亚拿突的郊野，亚勒们和亚勒们的郊野，共四座城。

现代译 书21:18 亚拿突，和亚勒们，以及附近的牧草地。

当代译 书21:18 亚拿突、亚勒们四座城以及附近的郊野。

文理本 书21:18 亚拿突与其郊、亚勒们与其郊、共四邑、

修订本 书21:18 亚拿突和城的郊外，以及亚勒们和城的郊外，共四座城。

KJV 英 书21:18 Anathoth with her suburbs, and Almon with her suburbs; four cities.

NIV 英 书21:18 Anathoth and Almon, together with their pasturelands--four towns.

主目录 返回顶部

和合本 书21:19 亚伦子孙作祭司的共有十三座城，还有属城的郊野。

拼音版 书21:19 Yàlún zǐsūn zuò jìsī de gōng yǒu shí sān zuò chéng, hái yǒu shǔ chéng de jiāo ye.

吕振中 书21:19 亚伦子孙做祭司的所有的城、共十三座，还有属这些城的牧场。

新译本 书21:19 亚伦子孙众祭司所有的城，共十三座，还有这些城的郊野。

现代译 书21:19 祭司亚伦的后代总共分得了十叁座城，以及附近的牧草地。

当代译 书21:19 亚伦的子孙之中，作祭司的所得的城镇共有十叁座以及附近的郊野。

文理本 书21:19 亚伦裔为祭司者、共得十三邑、与其郊、○

修订本 书21:19 亚伦子孙作祭司的共有十三座城，以及城的郊外。

KJV 英 书21:19 All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

NIV 英 书21:19 All the towns for the priests, the descendants of Aaron, were thirteen, together with their pasturelands.

主目录 返回顶部

和合本 书21:20 利未支派中哥辖的宗族，就是哥辖其余的子孙，拈阄所得的城有从以法莲支派中分出来的。

拼音版 书21:20 Dì èr shí yī zhāng Lìwèi zhīpaì zhōng Gēxiá de zōngzú, jiù shì Gēxiá qíyú de zǐsūn, niānjiū suǒ dé de chéng yǒu cóng Yǐfǎlián zhīpaì zhōng fēn chūlai de.

吕振中 书21:20 利未人、哥辖子孙的家族、就是哥辖其余的子孙、他们拈阄所得的城、是从以法莲支派中分别出来的。

新译本 书21:20 利未支派哥辖子孙的家族，就是哥辖其余的子孙，抽签所得的城是从以法莲支派中分出来的。

现代译 书21:20 利未的哥辖宗族其馀各家从以法莲的土地分得一些城，

当代译 书21:20 利未人哥辖家族其他的人也从以法莲族的产业中，抽得一些城市，

文理本 书21:20 利未人哥辖他裔之室家、由以法莲支派中、掣签得邑、

修订本 书21:20 利未人哥辖的宗族，就是哥辖其余的子孙，抽签所得的城是从以法莲支派来的。

KJV 英 书21:20 And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

NIV 英 书21:20 The rest of the Kohathite clans of the Levites were allotted towns from the tribe of Ephraim:

主目录 返回顶部

和合本 书21:21 以色列人将以法莲山地的示剑，就是误杀人的逃城和属城的郊野，给了他们。又给他们基色和属城的郊野、

拼音版 书21:21 Yǐsèliè rén jiāng Yǐfǎlián shān dì de Shìjiàn, jiù shì wù shārén de taó chéng hé shǔ chéng de jiāo ye, gei le tāmen. yòu gei tāmen jī sè hé shǔ chéng de jiāo ye,

吕振中 书21:21 以色列人将接受误杀人者的逃罪城、就是在以法莲山地的示剑、和属示剑的牧场、给了他们；又给他们基色和属基色的牧场，

新译本 书21:21 以色列人把误杀人者的避难城，就是在以法莲山地的示剑和示剑的郊野，给了他们；又把基色和基色的郊野，给了他们；

现代译 书21:21 共四座：以法莲山区的示剑（庇护城之一）、基色、

当代译 书21:21 他们分得以法莲山地的逃城示剑、基色、

文理本 书21:21 乃杀人者之逃城、即以法莲山地之示剑与其郊、基色与其郊、

修订本 书21:21 他们把以法莲山区的示剑，就是误杀人的逃城和城的郊外给了哥辖其余的子孙；又给了基色和城的郊外、

KJV 英 书21:21 For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

NIV 英 书21:21 In the hill country of Ephraim they were given Shechem (a city of refuge for one accused of murder) and Gezer,

主目录 返回顶部

和合本 书21:22 基伯先和属城的郊野、伯和仑和属城的郊野，共四座城。

拼音版 书21:22 Jī bǎi xiān hé shǔ chéng de jiāo ye, Bǎihélún hé shǔ chéng de jiāo ye, gōng sì zuò chéng.

吕振中 书21:22 基伯先和属基伯先的牧场，伯和崙和属伯和崙的牧场∶四座城。

新译本 书21:22 又有基伯先和基伯先的郊野，伯．和仑和伯．和仑的郊野，共四座城。

现代译 书21:22 基伯先，和伯和仑，以及附近的牧草地。

当代译 书21:22 基伯先和伯和仑，共四座城以及附近的郊野；

文理本 书21:22 基伯先与其郊、伯和仑与其郊、共四邑、

修订本 书21:22 基伯先和城的郊外，以及伯．和仑和城的郊外，共四座城。

KJV 英 书21:22 And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

NIV 英 书21:22 Kibzaim and Beth Horon, together with their pasturelands--four towns.

主目录 返回顶部

和合本 书21:23 又从但支派的地业中给了他们伊利提基和属城的郊野、基比顿和属城的郊野、

拼音版 书21:23 Yòu cóng dàn zhīpaì de dì yè zhōng gei le tāmen yī lì tí jī hé shǔ chéng de jiāo ye, jī bǐ dùn hé shǔ chéng de jiāo ye,

吕振中 书21:23 以色列又从但支派的产业中给了他们伊利提基和属伊利提基的牧场，基比顿和属基比顿的牧场，

新译本 书21:23 又从但支派中，给了他们伊利提基和伊利提基的郊野，基比顿和基比顿的郊野，

现代译 书21:23 他们从但支族的土地也分得四座城：伊利提基、基比顿、

当代译 书21:23 从但族的产业中抽出来分给他们的城镇有伊利提基、基比顿、

文理本 书21:23 由但之支派中、得伊利提基与其郊、基比顿与其郊、

修订本 书21:23 又从但支派的地业中给了伊利提基和城的郊外、基比顿和城的郊外、

KJV 英 书21:23 And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

NIV 英 书21:23 Also from the tribe of Dan they received Eltekeh, Gibbethon,

主目录 返回顶部

和合本 书21:24 亚雅仑和属城的郊野、迦特临门和属城的郊野，共四座城。

拼音版 书21:24 Yàyǎlún hé shǔ chéng de jiāo ye, Jiātè lín mén hé shǔ chéng de jiāo ye, gōng sì zuò chéng.

吕振中 书21:24 亚雅崙和属亚雅崙的牧场，迦特临门和属迦特临门的牧场∶四座城。

新译本 书21:24 亚雅仑和亚雅仑的郊野，迦特．临门和迦特．临门的郊野，共四座城。

现代译 书21:24 亚雅仑，和迦特临门，以及附近的牧草地。

当代译 书21:24 亚雅仑和迦特临门四座城以及附近的郊野；

文理本 书21:24 亚雅仑与其郊、迦特临门与其郊、共四邑、

修订本 书21:24 亚雅仑和城的郊外，以及迦特．临门和城的郊外，共四座城。

KJV 英 书21:24 Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

NIV 英 书21:24 Aijalon and Gath Rimmon, together with their pasturelands--four towns.

主目录 返回顶部

和合本 书21:25 又从玛拿西半支派的地业中给了他们他纳和属城的郊野、迦特临门和属城的郊野，共两座城。

拼音版 书21:25 Yòu cóng Mǎnáxī bàn zhīpaì de dì yè zhōng gei le tāmen Tānà hé shǔ chéng de jiāo ye, Jiātè lín mén hé shǔ chéng de jiāo ye, gōng liǎng zuò chéng.

吕振中 书21:25 以色列人又从玛拿西半个支派的产业中给了他们他纳和属他纳的牧场，迦特临门（或译∶以比他）和属迦特临门的牧场；两座城。

新译本 书21:25 又从玛拿西半个支派中，给了他们他纳和他纳的郊野，迦特．临门和迦特．临门的郊野，共两座城。

现代译 书21:25 他们从西玛拿西的土地分得两座城：他纳和迦特临门，以及附近的牧草地。

当代译 书21:25 从玛拿西族其中一半人的产业中他们又抽得他纳、迦特临门两座城以及附近的郊野。

文理本 书21:25 由玛拿西半支派中、得他纳与其郊、迦特临门与其郊、共二邑、

修订本 书21:25 又从玛拿西半支派的地业中给了他纳和城的郊外，以及迦特．临门和城的郊外，共两座城。

KJV 英 书21:25 And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

NIV 英 书21:25 From half the tribe of Manasseh they received Taanach and Gath Rimmon, together with their pasturelands--two towns.

主目录 返回顶部

和合本 书21:26 哥辖其余的子孙共有十座城，还有属城的郊野。

拼音版 书21:26 Gēxiá qíyú de zǐsūn gōng yǒu shí zuò chéng, hái yǒu shǔ chéng de jiāo ye.

吕振中 书21:26 哥辖子孙其余的家族所有的城共十座，还有属这些城的牧场。

新译本 书21:26 哥辖子孙其余的家族所有的城共十座，还有这些城的郊野。

现代译 书21:26 哥辖宗族各家共分得十座城，以及附近的牧草地。

当代译 书21:26 以上是哥辖其他的子孙所分得的十座城和附近的郊野。

文理本 书21:26 哥辖他裔之室家、共得十邑与其郊、○

修订本 书21:26 哥辖其余的子孙共有十座城，以及城的郊外。

KJV 英 书21:26 All the cities were ten with their suburbs for the families of the children of Kohath that remained.

NIV 英 书21:26 All these ten towns and their pasturelands were given to the rest of the Kohathite clans.

主目录 返回顶部

和合本 书21:27 以色列人又从玛拿西半支派的地业中将巴珊的哥兰，就是误杀人的逃城和属城的郊野，给了利未支派革顺的子孙。又给他们比施提拉和属城的郊野，共两座城。

拼音版 书21:27 Yǐsèliè rén yòu cóng Mǎnáxī bàn zhīpaì de dì yè zhōng jiāng Bāshān de gē lán, jiù shì wù shārén de taó chéng hé shǔ chéng de jiāo ye, gei le Lìwèi zhīpaì Géshùn de zǐsūn. yòu gei tāmen bǐ shī Tílā hé shǔ chéng de jiāo ye, gōng liǎng zuò chéng.

吕振中 书21:27 以色列人又从玛拿西半个支派的产业中将接受误杀者的逃罪城、巴珊中的哥兰、和属哥兰的牧场、给了利未人的家族、革顺的子孙，又给了他们比施提拉、和属比施提拉的牧场∶共两座城。

新译本 书21:27 以色列人又从玛拿西半个支派中，把误杀人者的避难城，就是在巴珊的哥兰，和哥兰的郊野，给了利未人的家族中革顺的子孙；又给了他们比．施提拉和比．施提拉的郊野，共两座城。

现代译 书21:27 利未的革顺宗族从东玛拿西的土地分得两座城：巴珊的哥兰（庇护城之一）和比施提拉，以及附近的牧草地。

当代译 书21:27 以色列人从玛拿西族其中一半人的产业中抽出来给利未族革顺的子孙的城镇，有巴珊的逃城哥兰和比施提拉两座城以及附近的郊野。

文理本 书21:27 利未室家革顺裔、由玛拿西半支派中、得杀人者之逃城、即巴珊之哥兰与其郊、比施提拉与其郊、共二邑、

修订本 书21:27 利未人宗族中革顺的子孙，从玛拿西半支派的地业中所得的是巴珊的哥兰，就是误杀人的逃城和城的郊外，以及比．施提拉和城的郊外，共两座城。

KJV 英 书21:27 And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

NIV 英 书21:27 The Levite clans of the Gershonites were given: from the half-tribe of Manasseh, Golan in Bashan (a city of refuge for one accused of murder) and Be Eshtarah, together with their pasturelands--two towns;

主目录 返回顶部

和合本 书21:28 又从以萨迦支派的地业中，给了他们基善和属城的郊野、大比拉和属城的郊野、

拼音版 书21:28 Yòu cóng Yǐsàjiā zhīpaì de dì yè zhōng gei le tāmen Jīshàn hé shǔ chéng de jiāo ye, dà Bǐlā hé shǔ chéng de jiāo ye,

吕振中 书21:28 以色列人又从以萨迦支派的产业中给了他们基善和属基善的牧场，大比拉和属大比拉的牧场，

新译本 书21:28 又从以萨迦支派中，给了他们基善和基善的郊野，大比拉和大比拉的郊野，

现代译 书21:28 他们从以萨迦的土地分得四座城：基善、大比拉、

当代译 书21:28 从以萨迦族的产业中抽出基善、大比拉、

文理本 书21:28 由以萨迦支派中、得基善与其郊、大比拉与其郊、

修订本 书21:28 从以萨迦支派的地业中所得的是基善和城的郊外、大比拉和城的郊外、

KJV 英 书21:28 And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

NIV 英 书21:28 from the tribe of Issachar, Kishion, Daberath,

主目录 返回顶部

和合本 书21:29 耶末和属城的郊野、隐干宁和属城的郊野，共四座城。

拼音版 书21:29 Yémò hé shǔ chéng de jiāo ye, yǐn gān níng hé shǔ chéng de jiāo ye, gōng sì zuò chéng.

吕振中 书21:29 耶末和属耶末的牧场，隐干宁和属隐干宁的牧场∶四座城。

新译本 书21:29 耶末和耶末的郊野，隐．干宁和隐．干宁的郊野，共四座城。

现代译 书21:29 耶末，和隐干宁，以及附近的牧草地。

当代译 书21:29 耶末、隐干宁四座城以及附近的郊野。

文理本 书21:29 耶末与其郊、隐干宁与其郊、共四邑、

修订本 书21:29 耶末和城的郊外，以及隐．干宁和城的郊外，共四座城。

KJV 英 书21:29 Jarmuth with her suburbs, Engannim with her suburbs; four cities.

NIV 英 书21:29 Jarmuth and En Gannim, together with their pasturelands--four towns;

主目录 返回顶部

和合本 书21:30 又从亚设支派的地业中给了他们米沙勒和属城的郊野、押顿和属城的郊野、

拼音版 书21:30 Yòu cóng Yàshè zhīpaì de dì yè zhōng gei le tāmen Mǐshā lè hé shǔ chéng de jiāo ye, yē dùn hé shǔ chéng de jiāo ye,

吕振中 书21:30 以色列人又从亚设支派的产业中给了他们米沙勒和属米沙勒的牧场，押顿和属押顿的牧场，

新译本 书21:30 又从亚设支派中，给了他们米沙勒和米沙勒的郊野，押顿和押顿的郊野，

现代译 书21:30 他们从亚设的土地也分得四座城：米沙勒、押顿、

当代译 书21:30 从亚设族的产业中抽出米沙勒、押顿、

文理本 书21:30 由亚设支派中、得米沙勒与其郊、押顿与其郊、

修订本 书21:30 从亚设支派的地业中所得的是米沙勒和城的郊外、押顿和城的郊外、

KJV 英 书21:30 And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

NIV 英 书21:30 from the tribe of Asher, Mishal, Abdon,

主目录 返回顶部

和合本 书21:31 黑甲和属城的郊野、利合和属城的郊野，共四座城。

拼音版 书21:31 Hēi jiǎ hé shǔ chéng de jiāo ye,Lìhé hé shǔ chéng de jiāo ye, gōng sì zuò chéng.

吕振中 书21:31 黑甲和属黑甲的牧场，利合和属利合的牧场∶四座城。

新译本 书21:31 黑甲和黑甲的郊野，利合和利合的郊野，共四座城。

现代译 书21:31 黑甲，和利合，以及附近的牧草地。

当代译 书21:31 黑甲、利合四座城以及附近的郊野。

文理本 书21:31 黑甲与其郊、利合与其郊、共四邑、

修订本 书21:31 黑甲和城的郊外，以及利合和城的郊外，共四座城。

KJV 英 书21:31 Helkath with her suburbs, and Rehob with her suburbs; four cities.

NIV 英 书21:31 Helkath and Rehob, together with their pasturelands--four towns;

主目录 返回顶部

和合本 书21:32 又从拿弗他利支派的地业中将加利利的基低斯，就是误杀人的逃城和属城的郊野，给了他们。又给他们哈末多珥和属城的郊野、加珥坦和属城的郊野，共三座城。

拼音版 书21:32 Yòu cóng Náfútālì zhīpaì de dì yè zhōng jiāng Jiālìlì de Jīdīsī, jiù shì wù shārén de taó chéng hé shǔ chéng de jiāo ye, gei le tāmen. yòu gei tāmen hā mò Duōer hé shǔ chéng de jiāo ye, jiā Er tǎn hé shǔ chéng de jiāo ye, gōng sān zuò chéng.

吕振中 书21:32 以色列人又从拿弗他利支派的产业中、将将接受误杀者的逃罪城、加利利的基低斯、和属基低斯的牧场、给了他们，又给他们哈末多珥（或译∶哈门）和属哈末多珥的牧场，加珥坦和属加珥坦的牧场∶三座城。

新译本 书21:32 以色列人又从拿弗他利支派中，把误杀人者的避难城，就是在加利利的基低斯和基低斯的郊野，给了他们；又给他们哈末．多珥和哈末．多珥的郊野，加珥但和加珥但的郊野，共三座城。

现代译 书21:32 他们从拿弗他利的土地分得叁座城：加利利的基低斯（庇护城之一）、哈末多珥，和加珥坦，以及附近的牧草地。

当代译 书21:32 又从拿弗他利族的产业中抽出加利利的逃城基低斯、哈末多珥、加珥坦叁座城以及附近的郊野。

文理本 书21:32 由拿弗他利支派中、得杀人者之逃城、即加利利之基低斯与其郊、哈末多珥与其郊、加珥坦与其郊、共三邑、

修订本 书21:32 从拿弗他利支派的地业中所得的是加利利的基低斯，就是误杀人的逃城和城的郊外、哈末．多珥和城的郊外，以及加珥坦和城的郊外，共三座城。

KJV 英 书21:32 And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

NIV 英 书21:32 from the tribe of Naphtali, Kedesh in Galilee (a city of refuge for one accused of murder), Hammoth Dor and Kartan, together with their pasturelands--three towns.

主目录 返回顶部

和合本 书21:33 革顺人按着宗族所得的城，共十三座，还有属城的郊野。

拼音版 书21:33 Géshùn rén àn zhe zōngzú suǒ dé de chéng, gōng shí sān zuò, hái yǒu shǔ chéng de jiāo ye.

吕振中 书21:33 革顺人所有的城按他们的家族所分得的共十三座，还有属这些城的牧场。

新译本 书21:33 革顺人按着家族所有的城共十三座，还有这些城的郊野。

现代译 书21:33 革顺宗族各家总共分得了十叁座城，以及附近的牧草地。

当代译 书21:33 这样，革顺人按家族所分得的城镇共有十叁座以及附近的郊野。

文理本 书21:33 革顺裔循其室家、共得十三邑与其郊、○

修订本 书21:33 革顺人按着宗族共有十三个城，以及城的郊外。

KJV 英 书21:33 All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

NIV 英 书21:33 All the towns of the Gershonite clans were thirteen, together with their pasturelands.

主目录 返回顶部

和合本 书21:34 其余利未支派米拉利子孙，从西布伦支派的地业中所得的，就是约念和属城的郊野、加珥他和属城的郊野、

拼音版 书21:34 Qíyú Lìwèi zhīpaì Mǐlālì zǐsūn, cóng Xībùlún zhīpaì de dì yè zhōng suǒ dé de, jiù shì Yuēniàn hé shǔ chéng de jiāo ye, jiā Er tā hé shǔ chéng de jiāo ye,

吕振中 书21:34 其余的利未人、米拉利的子孙家族从西布伦支派的产业中所分得的、是约念和属约念的牧场，加珥他和属加珥他的牧场，

新译本 书21:34 其余的利未人，米拉利的子孙的家族，从西布伦支派中分得约念和约念的郊野，加珥他和加珥他的郊野，

现代译 书21:34 其馀的利未人，米拉利宗族，从西布伦的土地分得四座城：约念、加珥他、

当代译 书21:34 最后，分给利未族米拉利子孙的城镇有从西布伦族的产业中抽出的约念、加珥他、

文理本 书21:34 其余利未人、米拉利裔之室家、由西布伦支派中、得约念与其郊、加珥他与其郊、

修订本 书21:34 其余的利未人，就是米拉利的子孙，按着宗族从西布伦支派的地业中所得的是约念和城的郊外、加珥他和城的郊外、

KJV 英 书21:34 And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

NIV 英 书21:34 The Merarite clans (the rest of the Levites) were given: from the tribe of Zebulun, Jokneam, Kartah,

主目录 返回顶部

和合本 书21:35 丁拿和属城的郊野、拿哈拉和属城的郊野，共四座城。

拼音版 书21:35 Dīng ná hé shǔ chéng de jiāo ye, Náha là hé shǔ chéng de jiāo ye, gōng sì zuò chéng.

吕振中 书21:35 丁拿和属丁拿的牧场，拿哈拉和属拿哈拉的牧场∶四座城。

新译本 书21:35 丁拿和丁拿的郊野，拿哈拉和拿哈拉的郊野，共四座城。

现代译 书21:35 丁拿，和拿哈拉，以及附近的牧草地。

当代译 书21:35 丁拿、拿哈拉四座城以及附近的郊野；

文理本 书21:35 丁拿与其郊、拿哈拉与其郊、共四邑、

修订本 书21:35 丁拿和城的郊外，以及拿哈拉和城的郊外，共四座城。

KJV 英 书21:35 Dimnah with her suburbs, Nahalal with her suburbs; four cities.

NIV 英 书21:35 Dimnah and Nahalal, together with their pasturelands--four towns;

主目录 返回顶部

和合本 书21:36 又从流便支派的地业中给了他们比悉和属城的郊野、雅杂和属城的郊野、

拼音版 书21:36 Yòu cóng Liúbiàn zhīpaì de dì yè zhōng gei le tāmen bǐ xī hé shǔ chéng de jiāo ye, yǎ zá hé shǔ chéng de jiāo ye,

吕振中 书21:36 以色列人又从如便支派的产业中给了他们比悉和属比悉的牧场，又给他们雅杂和属雅杂的牧场，

新译本 书21:36 又从流本支派中，给了他们比悉和比悉的郊野，雅杂和雅杂的郊野，

现代译 书21:36 他们从吕便的土地分得四座城：比悉、雅杂、

当代译 书21:36 从吕便族产业中抽出来的有比悉、雅杂、

文理本 书21:36 由流便支派中、得比悉与其郊、雅杂与其郊、

修订本 书21:36 从吕便支派的地业中所得的是比悉和城的郊外、雅杂和城的郊外、

KJV 英 书21:36 And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

NIV 英 书21:36 from the tribe of Reuben, Bezer, Jahaz,

主目录 返回顶部

和合本 书21:37 基底莫和属城的郊野、米法押和属城的郊野，共四座城。

拼音版 书21:37 Jī dǐ mò hé shǔ chéng de jiāo ye, Mǐfǎyē hé shǔ chéng de jiāo ye, gōng sì zuò chéng.

吕振中 书21:37 基底莫和属基底莫的牧场，米法押和属米法押的牧场∶四座城。

新译本 书21:37 基底莫和基底莫的郊野，米法押和米法押的郊野，共四座城。

现代译 书21:37 基底莫，和米法押，以及附近的牧草地。

当代译 书21:37 基底莫、米法押四座城以及附近的郊野。

文理本 书21:37 基底莫与其郊、米法押与其郊、共四邑、

修订本 书21:37 基底莫和城的郊外，以及米法押和城的郊外，共四座城。

KJV 英 书21:37 Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

NIV 英 书21:37 Kedemoth and Mephaath, together with their pasturelands--four towns;

主目录 返回顶部

和合本 书21:38 又从迦得支派的地业中，将基列的拉末，就是误杀人的逃城和属城的郊野，给了他们。又给他们玛哈念和属城的郊野、

拼音版 书21:38 Yòu cóng Jiādé zhīpaì de dì yè zhōng, jiāng Jīliè de lā4 mò, jiù shì wù shārén de taó chéng hé shǔ chéng de jiāo ye, gei le tāmen. yòu gei tāmen Mǎhāniàn hé shǔ chéng de jiāo ye,

吕振中 书21:38 以色列人又从迦得支派的产业中将接受误杀者的逃罪城、基列的拉末、和属拉末的牧场、给了他们，又给他们玛哈念和属玛哈念的牧场，

新译本 书21:38 以色列人又从迦得支派中，把误杀人者的避难城，就是在基列的拉末和拉末的郊野，给了他们；又给他们玛哈念和玛哈念的郊野，

现代译 书21:38 他们从迦得的土地分得四座城：基列的拉末（庇护城之一）、玛哈念、

当代译 书21:38 从迦得族的产业中抽出来的有在基列的逃城拉末、玛哈念、

文理本 书21:38 由迦得支派中、得杀人者之逃城、即基列之拉末与其郊、玛哈念与其郊、

修订本 书21:38 从迦得支派的地业中所得的是基列的拉末，就是误杀人的逃城和城的郊外、玛哈念和城的郊外、

KJV 英 书21:38 And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

NIV 英 书21:38 from the tribe of Gad, Ramoth in Gilead (a city of refuge for one accused of murder), Mahanaim,

主目录 返回顶部

和合本 书21:39 希实本和属城的郊野、雅谢和属城的郊野，共四座城。

拼音版 书21:39 Xīshíben hé shǔ chéng de jiāo ye, Yǎxiè hé shǔ chéng de jiāo ye, gōng sì zuò chéng.

吕振中 书21:39 希实本和属希实本的牧场，雅谢和属雅谢的牧场∶共四座城。

新译本 书21:39 希实本和希实本的郊野，雅谢和雅谢的郊野，共四座城。

现代译 书21:39 希实本，和雅谢，以及附近的牧草地。

当代译 书21:39 希实本、雅谢四座城以及附近的郊野；

文理本 书21:39 希实本与其郊、雅谢与其郊、共四邑、

修订本 书21:39 希实本和城的郊外，以及雅谢和城的郊外，共四座城。

KJV 英 书21:39 Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

NIV 英 书21:39 Heshbon and Jazer, together with their pasturelands--four towns in all.

主目录 返回顶部

和合本 书21:40 其余利未支派的人，就是米拉利的子孙，按着宗族拈阄所得的，共十二座城。

拼音版 书21:40 Qíyú Lìwèi zhīpaì de rén, jiù shì Mǐlālì de zǐsūn, àn zhe zōngzú niānjiū suǒ dé de, gōng shí èr zuò chéng.

吕振中 书21:40 其余利未人的家族、米拉利的子孙、按他们的家族所分得的一切城市∶他们拈阄所得的有十二座城。

新译本 书21:40 利未人其余的家族，就是米拉利的子孙，按着家族抽签所得的城，共有十二座。

现代译 书21:40 米拉利宗族总共分得了十二座城。

当代译 书21:40 这样，利未族米拉利的子孙按家族所分得的城镇便共有十二座。

文理本 书21:40 利未人米拉利裔、循其室家、共得十二邑、

修订本 书21:40 利未宗族其余的人，就是米拉利的子孙，按着宗族抽签所得的，共十二座城。

KJV 英 书21:40 So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

NIV 英 书21:40 All the towns allotted to the Merarite clans, who were the rest of the Levites, were twelve.

主目录 返回顶部

和合本 书21:41 利未人在以色列人的地业中所得的城，共四十八座，并有属城的郊野。

拼音版 书21:41 Lìwèi rén zaì Yǐsèliè rén de dì yè zhōng suǒ dé de chéng, gōng sì shí bā zuò, bìng yǒu shǔ chéng de jiāo ye.

吕振中 书21:41 在以色列人的产业中、利未人所有的城共四十八座，还有属这些城的牧场。

新译本 书21:41 在以色列人的地业中，利未人所得的城共四十八座，还有这些城的郊野。

现代译 书21:41 以色列人从他们的土地一共分出四十八座城，以及附近的牧草地给利未人。

当代译 书21:41 以上加起来共四十八座城和附近的郊野，都是以色列人从他们的产业抽出来分给利未人的。

文理本 书21:41 利未人在以色列族中、共得四十八邑与其郊、

修订本 书21:41 利未人在以色列人的地业中所得的城，共四十八个，还有城的郊外。

KJV 英 书21:41 All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

NIV 英 书21:41 The towns of the Levites in the territory held by the Israelites were forty-eight in all, together with their pasturelands.

主目录 返回顶部

和合本 书21:42 这些城四围都有属城的郊野，城城都是如此。

拼音版 书21:42 Zhèxie chéng sìwéi dōu yǒu shǔ chéng de jiāo ye, chéng chéng dōu shì rúcǐ.

吕振中 书21:42 这些城四围都有自己的牧场；城城都是这样。

新译本 书21:42 这些城周围都有自己的郊野，每一座都是这样。

现代译 书21:42 以色列人从他们的土地一共分出四十八座城，以及附近的牧草地给利未人。

当代译 书21:42 以上加起来共四十八座城和附近的郊野，都是以色列人从他们的产业抽出来分给利未人的。

文理本 书21:42 邑有四郊、各邑皆然、○

修订本 书21:42 这些城的四围都有郊野，每个城都是如此。

KJV 英 书21:42 These cities were every one with their suburbs round about them: thus were all these cities.

NIV 英 书21:42 Each of these towns had pasturelands surrounding it; this was true for all these towns.

主目录 返回顶部

和合本 书21:43 这样，耶和华将从前向他们列祖起誓所应许的全地，赐给以色列人，他们就得了为业，住在其中。

拼音版 书21:43 Zhèyàng, Yēhéhuá jiāng cóng qián xiàng tāmen lièzǔ qǐshì suǒ yīngxǔ de quán dì cìgei Yǐsèliè rén, tāmen jiù dé le wèi yè, zhù zaì qízhōng.

吕振中 书21:43 这样，永恒主便将他从前起誓应许给他们列祖的地全都给了以色列人；以色列人既取得了它，就住在那里。

新译本 书21:43 这样，耶和华就把他从前起誓要赐给他们列祖的全地给了以色列人；以色列人占领了那地，就定居下来。

现代译 书21:43 上主照着他向以色列人的祖先所应许的，把所有的土地赐给了他们。当他们占领了那地，就在那里定居。

当代译 书21:43 这样，上帝就把从前起誓应许给以色列人祖先的整个地方，都赐给以色列人了，以色列人都家有产业，人人安居。

文理本 书21:43 耶和华以全地赐以色列人、即昔誓许其列祖者、以色列人据而居之、

修订本 书21:43 这样，耶和华将从前向他们列祖起誓要给他们的全地赐给以色列人，他们就得了为业，住在其中。

KJV 英 书21:43 And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

NIV 英 书21:43 So the LORD gave Israel all the land he had sworn to give their forefathers, and they took possession of it and settled there.

主目录 返回顶部

和合本 书21:44 耶和华照着向他们列祖起誓所应许的一切话，使他们四境平安，他们一切仇敌中，没有一人在他们面前站立得住，耶和华把一切仇敌都交在他们手中。

拼音版 书21:44 Yēhéhuá zhào zhe xiàng tāmen lièzǔ qǐshì suǒ yīngxǔ de yīqiè huà, shǐ tāmen sì jìng píngān. tāmen yīqiè chóudí zhōng, méiyǒu yī rén zaì tāmen miànqián shān lì dé zhù. Yēhéhuá bǎ yīqiè chóudí dōu jiāo zaì tāmen shǒu zhōng.

吕振中 书21:44 永恒主使他们四围得享平静，照他们向他们列祖所起誓的一切话；他们所有的仇敌中、没有一个人能在他们面前站得住的；永恒主把他们所有的仇敌都交在他们手中。

新译本 书21:44 耶和华照着他向他们列祖起誓所说的一切话，使他们四境平静；他们所有的仇敌，没有一人能在他们面前站立得住；耶和华把他们所有的仇敌都交在他们手里。

现代译 书21:44 上主赐给他们全境太平，正如他对他们的祖先所应许的。他们的仇敌没有一个能敌对他们，因为上主把所有的敌人都交在以色列人手中。

当代译 书21:44 上帝又使他们四境安宁，没有仇敌能抵挡他们的，正如他所应许的一样。

文理本 书21:44 耶和华使之四周绥安、如其所誓厥祖之言、以敌付于其手、诸敌莫之能御、

修订本 书21:44 耶和华照着向他们列祖起誓所应许的一切，赐给他们全境安宁。他们所有的仇敌，没有一个能在他们面前站立得住。耶和华把所有仇敌都交在他们手中。

KJV 英 书21:44 And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

NIV 英 书21:44 The LORD gave them rest on every side, just as he had sworn to their forefathers. Not one of their enemies withstood them; the LORD handed all their enemies over to them.

主目录 返回顶部

和合本 书21:45 耶和华应许赐福给以色列家的话，一句也没有落空，都应验了。

拼音版 书21:45 Yēhéhuá yīngxǔ cì fú gei Yǐsèliè jiā de huà yī jù ye méiyǒu luō kōng, dōu yìngyàn le.

吕振中 书21:45 永恒主向以色列家所说到的福气、没有一句落空；全都应验了。

新译本 书21:45 耶和华向以色列家应许赐福的话，没有一句落空，都应验了。

现代译 书21:45 上主坚守他向以色列人民所许下的一切诺言。

当代译 书21:45 上帝应允赐福给以色列人的话，没有一句落空，全部实现了。

文理本 书21:45 耶和华所许锡嘏以色列家、其言悉应无遗、

修订本 书21:45 耶和华应许赐福给以色列家的话，一句都没有落空，全都应验了。

KJV 英 书21:45 There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

NIV 英 书21:45 Not one of all the LORD'S good promises to the house of Israel failed; every one was fulfilled.


约书亚记第22章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第22章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书22:1 当时，约书亚召了流便人、迦得人和玛拿西半支派的人来，

拼音版 书22:1 Dāngshí, Yuēshūyà zhào le Liúbiàn rén, Jiādé rén, hé Mǎnáxī bàn zhīpaì de rén lái,

吕振中 书22:1 那时候约书亚把如便人、迦得人、和玛拿西半支派的人召了来，

新译本 书22:1 那时，约书亚把流本人、迦得人和玛拿西半个支派的人召了来，

现代译 书22:1 约书亚召集吕便、迦得，和东玛拿西支族的人前来，

当代译 书22:1 约书亚召集了吕便族、迦得族和玛拿西族其中一半的人来，

文理本 书22:1 维时、约书亚召流便人、迦得人、及玛拿西半支派人、

修订本 书22:1 此后，约书亚召了吕便人、迦得人和玛拿西半支派的人来，

KJV 英 书22:1 Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

NIV 英 书22:1 Then Joshua summoned the Reubenites, the Gadites and the half-tribe of Manasseh

主目录 返回顶部

和合本 书22:2 对他们说：“耶和华仆人摩西所吩咐你们的，你们都遵守了；我所吩咐你们的，你们也都听从了。

拼音版 书22:2 Duì tāmen shuō, Yēhéhuá púrén Móxī suǒ fēnfu nǐmen de, nǐmen dōu zūnshǒu le. wǒ suǒ fēnfu nǐmen de, nǐmen ye dōu tīng cóng le.

吕振中 书22:2 对他们说∶「永恒主的仆人摩西所吩咐你们的、你们都遵守了；在我所吩咐你们的一切事上、你们都听了我的话。

新译本 书22:2 对他们说：“耶和华的仆人摩西吩咐你们的一切，你们都遵守了；我吩咐你们的一切，你们也都听从了。

现代译 书22:2 对他们说：「你们已经完成了上主的仆人摩西所命令你们做的每一件事，也听从了我一切的吩咐。

当代译 书22:2 对他们说：“上帝的仆人摩西所吩咐的一切，你们都遵守了，我所吩咐你们的，你们也遵守了。

文理本 书22:2 告之曰、耶和华仆摩西所命、尔悉遵守、我之所命、尔亦听从、

修订本 书22:2 对他们说："耶和华的仆人摩西所吩咐你们的，你们都遵守了；我吩咐你们的话，你们也都听从了。

KJV 英 书22:2 And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

NIV 英 书22:2 and said to them, "You have done all that Moses the servant of the LORD commanded, and you have obeyed me in everything I commanded.

主目录 返回顶部

和合本 书22:3 你们这许多日子，总没有撇离你们的弟兄，直到今日，并守了耶和华你们　神所吩咐你们当守的。

拼音版 书22:3 Nǐmen zhè xǔduō rìzi, zǒng méiyǒu pie lí nǐmen de dìxiōng, zhídào jīnrì, bìng shǒu le Yēhéhuá nǐmen shén suǒ fēnfu nǐmen dāng shǒu de.

吕振中 书22:3 你们这许多日子总没有撇离你们的族弟兄、直到今日；永恒主你们的上帝所吩咐守的、你们也遵守了。

新译本 书22:3 这许多日子以来，你们一直没有撇弃你们的兄弟，直到今日；耶和华你们的　神吩咐你们的命令，你们也遵守了。

现代译 书22:3 直到今天，你们没有一次离弃你们的以色列同胞；你们谨慎遵守了上主—你们上帝的命令。

当代译 书22:3 这些日子以来，你们从没有离弃自己的弟兄。

文理本 书22:3 至今日久、不离尔兄弟、且守尔上帝耶和华所命、

修订本 书22:3 你们这许多日子，都没有撇弃你们的弟兄，直到今日，并且遵守了耶和华你们上帝所吩咐的命令。

KJV 英 书22:3 Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

NIV 英 书22:3 For a long time now--to this very day--you have not deserted your brothers but have carried out the mission the LORD your God gave you.

主目录 返回顶部

和合本 书22:4 如今耶和华你们　神照着他所应许的，使你们弟兄得享平安，现在可以转回你们的帐棚，到耶和华的仆人摩西在约旦河东所赐你们为业之地。

拼音版 书22:4 Rújīn Yēhéhuá nǐmen shén zhào zhe tā suǒ yīngxǔ de, shǐ nǐmen dìxiōng dé xiǎng píngān, xiànzaì keyǐ zhuǎn huí nǐmen de zhàngpéng, dào Yēhéhuá de púrén Móxī zaì Yuēdànhé dōng suǒ cì nǐmen wèi yè zhī dì.

吕振中 书22:4 如今永恒主你们的上帝已照他所应许过你们的、把你们的族弟兄安顿好了，如今你们可以回你们家（原文∶帐棚）去，到你们自己拥为产业之地那里，就是永恒主的仆人摩西在约但河东边所赐给你们的。

新译本 书22:4 现在耶和华你们的　神，照着他应许的，已经使你们兄弟得享平安；现在你们可以返回自己家里，回到耶和华的仆人摩西在约旦河东赐给你们作产业的地方去。

现代译 书22:4 现在，上主—你们的上帝已经照他的应许，使你们以色列同胞得以安居。所以，你们应该回家，回到你们所拥有的土地，就是上主的仆人摩西给了你们那块在约旦河东岸的土地。

当代译 书22:4 现在上帝已经照他的应许使你们的弟兄得以安居，你们各人可以回到河东，到摩西赐给你们作产业的地方去。

文理本 书22:4 今尔上帝耶和华践其前言、使尔兄弟得其绥安、尔可返幕、在约但东、耶和华仆摩西所赐尔为业之地、

修订本 书22:4 如今耶和华－你们的上帝已经照着他所应许的，使你们的弟兄得享安宁。你们现在可以返回自己的帐棚，回到耶和华的仆人摩西在约旦河东所赐给你们为业之地。

KJV 英 书22:4 And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

NIV 英 书22:4 Now that the LORD your God has given your brothers rest as he promised, return to your homes in the land that Moses the servant of the LORD gave you on the other side of the Jordan.

主目录 返回顶部

和合本 书22:5 只要切切地谨慎遵行耶和华仆人摩西所吩咐你们的诫命律法，爱耶和华你们的　神，行他一切的道，守他的诫命，专靠他，尽心尽性事奉他。”

拼音版 书22:5 Zhǐyào qiē qiē dì jǐnshèn zūnxíng Yēhéhuá púrén Móxī suǒ fēnfu nǐmen de jièmìng lǜfǎ, aì Yēhéhuá nǐmen de shén, xíng tā yīqiè de dào, shǒu tāde jièmìng, zhuān kào tā, jìnxīn jìn xìng shìfèng tā.

吕振中 书22:5 你们只要格外谨慎遵行永恒主的仆人摩西所吩咐你们的诫命律法，爱永恒主你们的上帝，也行他一切的道路，遵守他的诫命，紧依附着他，全心全意地事奉他。」

新译本 书22:5 只是你们要谨慎遵守耶和华的仆人摩西吩咐你们的诫命和律法，爱耶和华你们的　神，遵行他的一切道路，谨守他的诫命，紧紧倚靠他，一心一意事奉他。”

现代译 书22:5 你们要切实遵守摩西颁给你们的法律：要爱上主—你们的上帝，遵行他的旨意，服从他的诫命，忠於他，全心全意事奉他。」

当代译 书22:5 不过，你们要谨守上帝的仆人摩西吩咐你们的诫命和律法，要爱主你们的上帝，遵行他的旨意，紧紧地跟随他，全心全意地事奉他。”

文理本 书22:5 惟当谨慎、遵行耶和华仆摩西所谕尔之诫命法度、爱尔上帝耶和华、悉从其道、尽守其诫、一心一意附而事之、

修订本 书22:5 只是务要谨守遵行耶和华的仆人摩西所吩咐你们的诫命和律法，爱耶和华－你们的上帝，行他一切的道，守他的诫命，紧紧跟随他，尽心尽性事奉他。"

KJV 英 书22:5 But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

NIV 英 书22:5 But be very careful to keep the commandment and the law that Moses the servant of the LORD gave you: to love the LORD your God, to walk in all his ways, to obey his commands, to hold fast to him and to serve him with all your heart and all your soul."

主目录 返回顶部

和合本 书22:6 于是约书亚为他们祝福，打发他们去，他们就回自己的帐棚去了。

拼音版 书22:6 Yúshì Yuēshūyà wèi tāmen zhùfú, dǎfa tāmen qù, tāmen jiù huí zìjǐ de zhàngpéng qù le.

吕振中 书22:6 于是约书亚给他们祝福，打发他们走，他们就回家（原文∶帐棚）去了。

新译本 书22:6 于是约书亚给他们祝福，打发他们回去，他们就回自己的家里去了。

现代译 书22:6 於是约书亚祝福他们，送他们回乡，并且说：「你们要带着许多牛群、金、银、铜、铁，和衣服，丰丰富富地回去。要跟你们的同胞分享从敌人夺来的战利品。」於是他们回乡去了。

当代译 书22:6 说完了以后，约书亚便为他们祝福，打发他们回去，於是他们就各自返回家园去了。

文理本 书22:6 于是约书亚为之祝嘏、而遣之往、遂归其幕、○

修订本 书22:6 于是约书亚为他们祝福，送他们回去，他们就回到自己的帐棚去了。

KJV 英 书22:6 So Joshua blessed them, and sent them away: and they went unto their tents.

NIV 英 书22:6 Then Joshua blessed them and sent them away, and they went to their homes.

主目录 返回顶部

和合本 书22:7 玛拿西那半支派，摩西早已在巴珊分给他们地业。这半支派，约书亚在约旦河西，在他们弟兄中，分给他们地业。约书亚打发他们回帐棚的时候为他们祝福，

拼音版 书22:7 Mǎnáxī nà bàn zhīpaì, Móxī zǎo yǐ zaì Bāshān fēn gei tāmen dì yè. zhè bàn zhīpaì, Yuēshūyà zaì Yuēdànhé xī, zaì tāmen dìxiōng zhōng, fēn gei tāmen dì yè. Yuēshūyà dǎfa tāmen huí zhàngpéng de shíhou wèi tāmen zhùfú,

吕振中 书22:7 对玛拿西那半族派、摩西早已在巴珊将地分给他们了，至于这半族派、约书亚就在约但河西边将地分给他们、让他们族弟兄一齐地受地；约书亚回家（原文∶帐棚）去的时候，给他们祝福，

新译本 书22:7 摩西在巴珊已经把产业分给了玛拿西半个支派；至于另外半个支派，约书亚在约旦河西他们的兄弟中间，也把产业分给了他们。约书亚打发他们回家去的时候，给他们祝福，

现代译 书22:7 摩西把约旦河东边的一部份土地给了玛拿西半支族；约书亚把约旦河西边的土地给了玛拿西另一半支族和其他支族。

当代译 书22:7 摩西早已经把巴珊分给玛拿西族其中一半的人了，约书亚也在约旦河西，他们的弟兄中把土地分给另外的一半人了。约书亚打发他们回家的时候，为他们祝福以后，

文理本 书22:7 昔摩西在巴珊、给业于玛拿西半支派、其他半支派、约书亚给之以业于兄弟中、在约但西、遣之归幕时、为之祝嘏、

修订本 书22:7 摩西在巴珊曾把地业分给玛拿西的半支派；然后约书亚在约旦河的西岸，在他们弟兄中，又把地业分给玛拿西的另外半支派。约书亚送他们回帐棚的时候，为他们祝福，

KJV 英 书22:7 Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

NIV 英 书22:7 (To the half-tribe of Manasseh Moses had given land in Bashan, and to the other half of the tribe Joshua gave land on the west side of the Jordan with their brothers.) When Joshua sent them home, he blessed them,

主目录 返回顶部

和合本 书22:8 对他们说：“你们带许多财物，许多牲畜和金、银、铜、铁，并许多衣服，回你们的帐棚去，要将你们从仇敌夺来的物，与你们众弟兄同分。”

拼音版 书22:8 Duì tāmen shuō, nǐmen daì xǔduō cáiwù, xǔduō shēngchù hé jīn, yín, tóng, tie, bìng xǔduō yīfu, huí nǐmen de zhàngpéng qù, yào jiāng nǐmen cóng chóudí duó lái de wù, yǔ nǐmen zhòng dìxiōng tóng fēn.

吕振中 书22:8 对他们说∶「你们带着许多货财，很多牲畜、和金、银、铜、鉄，并很多衣裳、回家（原文∶帐棚），要将你们从仇敌掠得之物、和你们的族弟兄同分。」

新译本 书22:8 对他们说：“你们带着许多财物，许多牲畜和金、银、铜、铁，以及许多衣服，回自己的家去吧；也要把你们从仇敌夺得的战利品与你们的兄弟同分。”

现代译 书22:8 摩西把约旦河东边的一部份土地给了玛拿西半支族；约书亚把约旦河西边的土地给了玛拿西另一半支族和其他支族。

当代译 书22:8 又对他们说：“现在你们带着这麽多的财物、牛羊、金银、铜铁器具和衣物返回家园，你们紧记把这些从敌人那里夺取得来的财物，也分给你们的弟兄啊。”

文理本 书22:8 谓曰、尔携资财丰裕、牲畜殷繁、金银铜铁、衣服孔多、今返尔幕、以尔所获敌财、分与兄弟、○

修订本 书22:8 对他们说："你们要把许多财物，许多牲畜，和金、银、铜、铁，以及许多衣服，带回你们的帐棚去，要把你们从仇敌夺来的东西分给你们的众弟兄。"

KJV 英 书22:8 And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

NIV 英 书22:8 saying, "Return to your homes with your great wealth--with large herds of livestock, with silver, gold, bronze and iron, and a great quantity of clothing--and divide with your brothers the plunder from your enemies."

主目录 返回顶部

和合本 书22:9 于是，流便人、迦得人、玛拿西半支派的人，从迦南地的示罗起行，离开以色列人，回往他们得为业的基列地，就是照耶和华借摩西所吩咐的得了为业之地。

拼音版 书22:9 Yúshì Liúbiàn rén, Jiādé rén, Mǎnáxī bàn zhīpaì de rén cóng Jiānán dì de Shìluó qǐ xíng, líkāi Yǐsèliè rén, huí wǎng tāmen dé wèi yè de Jīliè dì, jiù shì zhào Yēhéhuá jiè Móxī suǒ fēnfu de dé le wèi yè zhī dì.

吕振中 书22:9 于是如便人、迦得人、和玛拿西半族派的人、从迦南地的示罗起行，离开以色列人，回他们拥为业产之地的基列地去，就是照永恒主由摩西经手所吩咐、让他们拥为业产的地方。

新译本 书22:9 于是流本人、迦得人和玛拿西半个支派的人，从迦南地的示罗起程，离开以色列人，回到他们所得的产业基列地去，就是照着耶和华借着摩西所吩咐，赐给他们的产业。

现代译 书22:9 於是吕便、迦得，和东玛拿西支族的人回家去。他们在迦南的示罗跟其馀的以色列人分手，往他们自己的土地基列出发，就是他们照上主藉着摩西命令他们去征服的那土地。

当代译 书22:9 於是，吕便、迦得和玛拿西族其中一半的人便离开示罗，起程回上帝藉摩西分配给他们的基列去了。

文理本 书22:9 于是流便人、迦得人、玛拿西半支派人、别以色列族、离迦南之示罗、归基列地、即循耶和华藉摩西所命、而据之业、

修订本 书22:9 于是吕便人、迦得人、玛拿西半支派的人从迦南地的示罗起行，离开以色列人，回到他们已得为业的基列地，就是他们照耶和华藉摩西所吩咐而得的。

KJV 英 书22:9 And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

NIV 英 书22:9 So the Reubenites, the Gadites and the half-tribe of Manasseh left the Israelites at Shiloh in Canaan to return to Gilead, their own land, which they had acquired in accordance with the command of the LORD through Moses.

主目录 返回顶部

和合本 书22:10 流便人、迦得人和玛拿西半支派的人，到了靠近约旦河的一带迦南地，就在约旦河那里筑了一座坛，那坛看着高大。

拼音版 书22:10 Liúbiàn rén, Jiādé rén, hé Mǎnáxī bàn zhīpaì de rén dào le kàojìn Yuēdànhé de yī daì Jiānán dì, jiù zaì Yuēdànhé nàli zhú le yī zuò tán. nà tán kàn zhe gāo dà.

吕振中 书22:10 如便人、迦取得人，和玛拿西半支族派的人、来到迦南地近约但河一带地方，就在约但河边那里筑了一座祭坛，一座巨大而壮观的祭坛。

新译本 书22:10 流本人、迦得人和玛拿西半个支派的人，来到迦南地靠近约旦河的地区，就在约旦河边那里筑了一座祭坛，那坛十分壮观。

现代译 书22:10 吕便、迦得，和东玛拿西支族的人来到基利绿，还在约旦河西岸〔或译：东岸〕，他们在河旁筑了一座又大又壮观的祭坛。

当代译 书22:10 他们来到在约旦河流域之内的迦南地的时候，就在那里筑起了一座高大的祭坛。

文理本 书22:10 既至迦南地、近约但之境、乃筑高坛、巍然可观、

修订本 书22:10 吕便人、迦得人和玛拿西半支派的人到了迦南地的约旦河一带地方，就在约旦河那里筑了一座坛，一座高大壮观的坛。

KJV 英 书22:10 And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

NIV 英 书22:10 When they came to Geliloth near the Jordan in the land of Canaan, the Reubenites, the Gadites and the half-tribe of Manasseh built an imposing altar there by the Jordan.

主目录 返回顶部

和合本 书22:11 以色列人听说流便人、迦得人、玛拿西半支派的人靠近约旦河边，在迦南地属以色列人的那边筑了一座坛。

拼音版 书22:11 Yǐsèliè rén tīngshuō Liúbiàn rén, Jiādé rén, Mǎnáxī bàn zhīpaì de rén kàojìn Yuēdànhé bian, zaì Jiānán dì shǔ Yǐsèliè rén de nàbiān zhú le yī zuò tán.

吕振中 书22:11 以色列人一听见了、就说∶「看哪，如便人、迦得人、和玛拿西半族派的人、在迦南地边疆、近约但河一带地方、属以色列人一边、筑了一座祭坛呢。』

新译本 书22:11 以色列人听见了这事，就说：“看哪，流本人、迦得人和玛拿西半个支派的人，在迦南地边境，靠近约旦河的地区，以色列人境内，筑了一座坛。”

现代译 书22:11 有人告诉以色列其他支族的人说：「看哪，吕便、迦得，和东玛拿西支族的人在基利绿，就是在约旦河我们这边筑了一座祭坛！」

当代译 书22:11 以色列人听见这事，便说：“看，吕便、迦得和玛拿西族其中一半的人在约旦河流域我们领土之内，筑起了一座祭坛！”

文理本 书22:11 以色列闻流便人、迦得人、玛拿西半支派人、在迦南地、近约但之境、以色列人界内筑坛、

修订本 书22:11 以色列人听见了，说："看哪，吕便人、迦得人、玛拿西半支派的人在迦南地对面，约旦河一带地方，以色列人的境内，筑了一座坛。"

KJV 英 书22:11 And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

NIV 英 书22:11 And when the Israelites heard that they had built the altar on the border of Canaan at Geliloth near the Jordan on the Israelite side,

主目录 返回顶部

和合本 书22:12 全会众一听见，就聚集在示罗，要上去攻打他们。

拼音版 书22:12 Quánhuì zhòng yī tīngjian, jiù jùjí zaì Shìluó, yào shàng qù gōngdǎ tāmen.

吕振中 书22:12 以色列人一听见了，其全会众就聚集在示罗，要上去跟他们打仗。

新译本 书22:12 以色列人听见了这事，以色列全体会众就聚集在示罗，要上去讨伐他们。

现代译 书22:12 以色列人一听到这消息，全体会众都聚集到示罗，要去攻打东岸的支族。

当代译 书22:12 其他的人听到这个消息便群情汹涌，齐集在示罗，声称要讨伐他们。

文理本 书22:12 以色列会众遂集于示罗、欲往攻之、

修订本 书22:12 以色列人一听见，全会众的以色列人就聚集在示罗，要上去攻打他们。

KJV 英 书22:12 And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

NIV 英 书22:12 the whole assembly of Israel gathered at Shiloh to go to war against them.

主目录 返回顶部

和合本 书22:13 以色列人打发祭司以利亚撒的儿子非尼哈，往基列地去见流便人、迦得人、玛拿西半支派的人。

拼音版 书22:13 Yǐsèliè rén dǎfa jìsī YǐlìYàsā de érzi Fēiníhā, wǎng Jīliè dì qù jiàn Liúbiàn rén, Jiādé rén, Mǎnáxī bàn zhīpaì de rén.

吕振中 书22:13 以色列人打发了祭司以利亚撒的儿子非尼哈往基列地、去见如便人、迦得人、和玛拿西半族派的人，

新译本 书22:13 以色列人派以利亚撒祭司的儿子非尼哈，到基列地去见流本人、迦得人和玛拿西半个支派的人；

现代译 书22:13 以色列人派祭司以利亚撒的儿子非尼哈，到基列去见吕便、迦得，和东玛拿西支族的人；

当代译 书22:13 以色列人先派祭司以利亚撒的儿子非尼哈往东岸的基列去见他们，

文理本 书22:13 遣祭司以利亚撒子非尼哈往基列地、见流便人、迦得人、玛拿西半支派人、

修订本 书22:13 以色列人派以利亚撒祭司的儿子非尼哈，往基列地，到吕便人、迦得人和玛拿西半支派的人那里。

KJV 英 书22:13 And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

NIV 英 书22:13 So the Israelites sent Phinehas son of Eleazar, the priest, to the land of Gilead--to Reuben, Gad and the half-tribe of Manasseh.

主目录 返回顶部

和合本 书22:14 又打发十个首领与非尼哈同去，就是以色列每支派的一个首领，都是以色列军中的统领。

拼音版 书22:14 Yòu dǎfa shí gè shǒulǐng yǔ Fēiníhā tóng qù, jiù shì Yǐsèliè mei zhīpaì de yī gè shǒulǐng, dōu shì Yǐsèliè jūn zhōng de Tǒng lǐng.

吕振中 书22:14 又打发了十个首领，就是以色列各支派、各父系家属各派一个首领和他同去；这些人在以色列族系（同词∶千夫）中每一个都是他们父系家属的首领。

新译本 书22:14 又派十个首领与非尼哈同去，每一个都代表以色列的支派家族；他们是全体以色列各家族的领袖。

现代译 书22:14 有十个首领跟非尼哈一起去。他们各代表在约旦河西岸定居的一个支族，都是宗族里的族长。

当代译 书22:14 每族又派一位族长，共十位随行。

文理本 书22:14 又遣以色列各支派牧伯十人、即以色列亿兆之族长偕往、

修订本 书22:14 和他同去的还有十个领袖，以色列每个支派在父家中各派一个领袖，这些人每一个在以色列族系中都是父家的领袖。

KJV 英 书22:14 And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

NIV 英 书22:14 With him they sent ten of the chief men, one for each of the tribes of Israel, each the head of a family division among the Israelite clans.

主目录 返回顶部

和合本 书22:15 他们到了基列地，见流便人、迦得人和玛拿西半支派的人，对他们说：

拼音版 书22:15 Tāmen dào le Jīliè dì, jiàn Liúbiàn rén, Jiādé rén, hé Mǎnáxī bàn zhīpaì de rén, duì tāmen shuō,

吕振中 书22:15 他们到了基列地，去见如便人、迦得人、和玛拿西半族派的人，告诉他们说∶

新译本 书22:15 他们去到基列地，流本人、迦得人和玛拿西半个支派的人那里，对他们说：

现代译 书22:15 他们来到基列，见到吕便、迦得，和东玛拿西的人民，

当代译 书22:15 他们来到基列，见到吕便人、迦得和玛拿西族一半的人，就对他们说：

文理本 书22:15 咸至基列地、见流便人、迦得人、玛拿西半支派人曰、

修订本 书22:15 他们来到基列地，到吕便人、迦得人和玛拿西半支派的人那里，对他们说：

KJV 英 书22:15 And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

NIV 英 书22:15 When they went to Gilead--to Reuben, Gad and the half-tribe of Manasseh--they said to them:

主目录 返回顶部

和合本 书22:16 “耶和华全会众这样说：‘你们今日转去不跟从耶和华，干犯以色列的　神，为自己筑一座坛，悖逆了耶和华，这犯的是什么罪呢？

拼音版 书22:16 Yēhéhuá quánhuì zhòng zhèyàng shuō, nǐmen jīnrì zhuǎn qù bù gēn cóng Yēhéhuá, gānfàn Yǐsèliè de shén, wèi zìjǐ zhú yī zuò tán, beìnì le Yēhéhuá, zhè fàn de shì shénme zuì ne.

吕振中 书22:16 「永恒主的全会众这样说∶『你们对以色列的上帝不忠实，今日转离了永恒主，为自己筑了一座祭坛，背判了永恒主，你们这样不忠实是多么大的不忠实阿！

新译本 书22:16 “耶和华的全体会众这样说：‘你们作的是什么事？竟对以色列的　神不忠，今日转离不跟从耶和华，为自己筑了一座坛，背叛了耶和华。

现代译 书22:16 就代表上主的全会众对他们说：「你们为甚麽做了这恶事冒犯以色列的上帝呢？你们为自己筑这祭坛，背叛了上主！你们不再跟从他了。

当代译 书22:16 “我们全会众都质问你们：为甚麽你们这样地背叛主，冒犯以色列的上帝，为自己另建祭坛呢？

文理本 书22:16 耶和华会众云、尔今转离、不从耶和华、干犯以色列之上帝、为己筑坛、悖逆耶和华、此何罪耶、

修订本 书22:16 "耶和华全会众这样说：'你们今日离弃耶和华不跟从他，干犯以色列的上帝，悖逆耶和华，为自己筑了一座坛，你们所犯的是何等的罪！

KJV 英 书22:16 Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

NIV 英 书22:16 "The whole assembly of the LORD says: 'How could you break faith with the God of Israel like this? How could you turn away from the LORD and build yourselves an altar in rebellion against him now?

主目录 返回顶部

和合本 书22:17 从前拜毗珥的罪孽还算小吗？虽然瘟疫临到耶和华的会众，到今日我们还没有洗净这罪。

拼音版 书22:17 Cóng qián baì pí Er de zuìniè hái suàn xiǎo ma. suīrán wēnyì líndào Yēhéhuá de huì zhòng, dào jīnrì wǒmen hái méiyǒu xǐ jìng zhè zuì.

吕振中 书22:17 从前拜巴力毗珥的罪愆、我们还以为是小事么？虽有疫病袭击了永恒主的会众、直到今日我们还末洁净以脱这罪呢。

新译本 书22:17 从前拜毗珥的罪孽，我们还以为是小事吗？虽然有灾疫临到耶和华的会众，直到今日我们还没有洗净这罪呢。

现代译 书22:17 你们还记得我们在批珥犯的罪吗？那时，上主用瘟疫惩罚自己的子民。我们到现在仍然为那件事受苦。难道这还不够吗？

当代译 书22:17 从前因为拜毗珥而惹来的灾祸，我们还受得不够吗？为了那一次罪过，瘟疫降到我们身上，直到今日，我们还没有洗净这罪。

文理本 书22:17 昔拜毗珥之罪、我侪以为小乎、耶和华会众缘此遘疠、至今罪未尽免、

修订本 书22:17 从前我们在毗珥犯的罪孽，导致瘟疫临到耶和华的会众，甚至到今日都还没有洗净，这还算小事吗？

KJV 英 书22:17 Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

NIV 英 书22:17 Was not the sin of Peor enough for us? Up to this very day we have not cleansed ourselves from that sin, even though a plague fell on the community of the LORD!

主目录 返回顶部

和合本 书22:18 你们今日竟转去不跟从耶和华吗？你们今日既悖逆耶和华，明日他必向以色列全会众发怒。

拼音版 书22:18 Nǐmen jīnrì jìng zhuǎn qù bù gēn cóng Yēhéhuá ma. nǐmen jīnrì jì beìnì Yēhéhuá, míngrì tā bì xiàng Yǐsèliè quánhuì zhòng fānù.

吕振中 书22:18 今日你们竟转离了永恒主呀？今日你们既背判了永恒主，明日他就必震怒以色列全会众了。

新译本 书22:18 你们今日竟转离不跟从耶和华吗？今日你们既然背叛耶和华，明日他必向以色列全体会众发怒了。

现代译 书22:18 你们现在要拒绝他，不跟从他吗？今天你们背叛上主，明天他就对以色列所有的人发怒。

当代译 书22:18 你们竟重蹈覆辙。今天你们背叛上帝，明天他必向以色列全体人民发怒，

文理本 书22:18 尔今又欲转离、不从耶和华乎、今日悖逆耶和华、明日彼必怒以色列会众、

修订本 书22:18 你们今日竟然离弃耶和华不跟从他！你们今日既然悖逆耶和华，明日他必向以色列全会众发怒。

KJV 英 书22:18 But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

NIV 英 书22:18 And are you now turning away from the LORD? "'If you rebel against the LORD today, tomorrow he will be angry with the whole community of Israel.

主目录 返回顶部

和合本 书22:19 你们所得为业之地，若嫌不洁净，就可以过到耶和华之地，就是耶和华的帐幕所住之地，在我们中间得地业；只是不可悖逆耶和华，也不可得罪我们，在耶和华我们　神的坛以外为自己筑坛。

拼音版 书22:19 Nǐmen suǒ dé wèi yè zhī dì, ruò xián bù jiéjìng, jiù keyǐ guō dào Yēhéhuá zhī dì, jiù shì Yēhéhuá de zhàngmù suǒ zhù zhī dì, zaì wǒmen zhōngjiān dé dì yè. zhǐshì bùke beìnì Yēhéhuá, ye bùke dé zuì wǒmen, zaì Yēhéhuá wǒmen shén de tán yǐwaì wèi zìjǐ zhú tán.

吕振中 书22:19 不过你们所拥为业产之地如果不洁净，你们尽可以过来永恒主所拥为业产之地、他帐幕所居的地方，在我们中间取来拥得业产阿；却不可背判永恒主，也不可背弃我们，而在永恒主我们的上帝的祭坛以外、为自己筑了祭坛阿。

新译本 书22:19 如果你们认为所得的地业不洁净，你们可以过到耶和华的地业，就是耶和华的帐幕居住的地方，在我们中间得地业；只是不可背叛耶和华，也不可背叛我们，在耶和华我们的　神的坛以外，为自己筑另一座坛。

现代译 书22:19 如果你们的土地不洁净，不宜敬拜上主，那麽，过这边来吧，到上主的圣幕停留的地方来向我们要求一点地。你们不可背叛上主，也不可背叛我们。不可在上主-我们上帝的祭坛以外另筑祭坛。

当代译 书22:19 如果你们认为自己的土地不洁净，你们就可以搬到我们这边来，跟我们一起居住，我们那里有上帝的会幕。只是你们千万不可以在上帝的祭坛以外，自己另筑祭坛，悖逆上帝，叫我们也要担当你们的罪。

文理本 书22:19 如尔所得之地、以为不洁、可归耶和华会幕所在之地、得业于我侪中、但除我上帝耶和华坛外、勿筑别坛、悖逆耶和华及我侪、

修订本 书22:19 若你们认为所得为业之地不洁净，可以过来，到耶和华之地，就是耶和华的帐幕所居住之地，在我们中间得地业。你们却不可悖逆耶和华，也不可背叛我们，在耶和华－我们上帝的坛以外为自己筑坛。

KJV 英 书22:19 Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD's tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

NIV 英 书22:19 If the land you possess is defiled, come over to the LORD'S land, where the LORD'S tabernacle stands, and share the land with us. But do not rebel against the LORD or against us by building an altar for yourselves, other than the altar of the LORD our God.

主目录 返回顶部

和合本 书22:20 从前谢拉的曾孙亚干，岂不是在那当灭的物上犯了罪，就有忿怒临到以色列全会众吗？那人在所犯的罪中，不独一人死亡。’”

拼音版 书22:20 Cóng qián Xièlā de céng sūn Yàgān qǐbù shì zaì nà dāng miè de wù shàng fàn le zuì, jiù yǒu fèn nù líndào Yǐsèliè quánhuì zhòng ma. nà rén zaì suǒ fàn de zuì zhōng bù dú yī rén sǐwáng.

吕振中 书22:20 从前谢拉的曾孙亚干岂不是在该被毁灭归神之物上不忠实，以致有上帝的震怒临到以色列全会众么？那人在他的罪愆中死亡，还不只是他一人而已呢。』」

新译本 书22:20 从前谢拉的曾孙亚干，不是在当毁灭的物上犯了不忠的罪，以致　神的忿怒临到以色列全体会众吗？因他的罪孽而死的，还不只他一人呢！’”

现代译 书22:20 你们要记住谢拉的子孙亚干的事件。他不遵从命令，没有毁灭该毁灭的战利品，以色列全会众都为着这件事受处罚。亚干犯罪，连累了别人跟他一起死亡。」

当代译 书22:20 从前谢拉的曾孙亚干私自留下那些上帝吩咐要毁灭的东西，连累我们全体受罪，因他的罪而死的，并不只他一个人啊！”

文理本 书22:20 昔谢拉裔亚干、岂非于当灭之物干罪、致怒及于以色列会众乎、是其人之罪、不独亡一人也、○

修订本 书22:20 从前谢拉的曾孙亚干岂不是在那当灭的物上犯了罪，导致愤怒临到以色列全会众吗？死在他所犯的罪中的，不只是他一个人而已！'"

KJV 英 书22:20 Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

NIV 英 书22:20 When Achan son of Zerah acted unfaithfully regarding the devoted things, did not wrath come upon the whole community of Israel? He was not the only one who died for his sin.'"

主目录 返回顶部

和合本 书22:21 于是，流便人、迦得人、玛拿西半支派的人回答以色列军中的统领说：

拼音版 书22:21 Yúshì Liúbiàn rén, Jiādé rén, Mǎnáxī bàn zhīpaì de rén huídá Yǐsèliè jūn zhōng de Tǒng lǐng shuō,

吕振中 书22:21 于是如便人、迦得人、和玛拿西半族派的人、回答以色列族系（同词∶千夫）中的首领说∶

新译本 书22:21 于是流本人、迦得人和玛拿西半个支派的人回答以色列的统领说：

现代译 书22:21 吕便、迦得，和东玛拿西支族的人，回答定居在西岸支族的族长们：

当代译 书22:21 吕便人、迦得人和玛拿西族一半的人便回答这些以色列的族长说：

文理本 书22:21 流便人、迦得人、玛拿西半支派人、对以色列亿兆之族长曰、

修订本 书22:21 于是吕便人、迦得人、玛拿西半支派的人回答以色列族系的领袖，说：

KJV 英 书22:21 Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

NIV 英 书22:21 Then Reuben, Gad and the half-tribe of Manasseh replied to the heads of the clans of Israel:

主目录 返回顶部

和合本 书22:22 “大能者　神耶和华！大能者　神耶和华！他是知道的。以色列人也必知道。我们若有悖逆的意思，或是干犯耶和华（愿你今日不保佑我们），

拼音版 书22:22 Dà néng zhe shén Yēhéhuá. dà néng zhe shén Yēhéhuá. tā shì zhīdào de. Yǐsèliè rén ye bì zhīdào. wǒmen ruò yǒu beìnì de yìsi, huò shì gānfàn Yēhéhuá ( yuàn nǐ jīnrì bù bǎoyòu wǒmen ),

吕振中 书22:22 「大能者上帝永恒主！大能者上帝永恒主！他是知道∶愿以色列人也知道；如果有背叛的意思，如果是对永恒主不忠实，［但愿你今日不拯救我们］

新译本 书22:22 “大能者　神耶和华！大能者　神耶和华，他是知道的，愿以色列也知道；如果我们存心背叛，或是对耶和华不忠，今日就不要放过我们。

现代译 书22:22 「上帝是大能者！他是上主！上帝是大能者！他是上主！他知道我们为甚麽这样做；我们也要你们知道。如果我们背叛上主，不忠於他，你们就置我们於死地吧！

当代译 书22:22 “上帝是大能的！主上帝是大能的！他洞察我们的心意，如果我们做了违背或干犯上帝的事，请他今天就惩罚我们！

文理本 书22:22 全能之上帝耶和华、全能之上帝耶和华知之、以色列人亦将知之、如我悖逆耶和华、或干犯之、愿其今日不救我、

修订本 书22:22 "大能者上帝耶和华！大能者上帝耶和华！他已知道，愿以色列人也知道，我们若有悖逆的行为，或是干犯耶和华，你今日就不要让我们活着！

KJV 英 书22:22 The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

NIV 英 书22:22 "The Mighty One, God, the LORD! The Mighty One, God, the LORD! He knows! And let Israel know! If this has been in rebellion or disobedience to the LORD, do not spare us this day.

主目录 返回顶部

和合本 书22:23 为自己筑坛，要转去不跟从耶和华，或是要将燔祭、素祭、平安祭献在坛上，愿耶和华亲自讨我们的罪。

拼音版 书22:23 Wèi zìjǐ zhú tán, yào zhuǎn qù bù gēn cóng Yēhéhuá, huò shì yào jiāng Fánjì, sù jì, píngān jì xiàn zaì tán shàng, yuàn Yēhéhuá qīnzì tǎo wǒmen de zuì.

吕振中 书22:23 如果不忠实，而为自己筑祭坛，要转离了永恒主；如果要在祭坛上献上燔祭和素祭，如果要在祭坛上献平安祭，但愿永恒主亲自讨罚我们的罪。

新译本 书22:23 我们若是为自己筑坛，转离不跟从耶和华，或是把燔祭、素祭和平安祭献在坛上，愿耶和华亲自追究我们。

现代译 书22:23 如果我们不遵从上主，造自己的祭坛，在上面献烧化祭、素祭，或平安祭，愿上主亲自惩罚我们！

当代译 书22:23 如果我们造这祭坛是要叛逆主，或在坛上献燔祭、素祭和感恩祭，就愿上帝亲自惩罚我们。

文理本 书22:23 若我筑坛、转离不从耶和华、或献燔祭素祭酬恩祭于其上、愿耶和华讨之、

修订本 书22:23 若我们为自己筑坛，离弃耶和华不跟从他，或将燔祭、素祭、平安祭献在坛上，愿耶和华亲自追究。

KJV 英 书22:23 That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

NIV 英 书22:23 If we have built our own altar to turn away from the LORD and to offer burnt offerings and grain offerings, or to sacrifice fellowship offerings on it, may the LORD himself call us to account.

主目录 返回顶部

和合本 书22:24 我们行这事并非无故，是特意做的，说恐怕日后你们的子孙对我们的子孙说：‘你们与耶和华以色列的　神有何关涉呢？

拼音版 书22:24 Wǒmen xíng zhè shì bìng fēi wú gù, shì tèyì zuò de, shuō, kǒngpà rìhòu nǐmen de zǐsūn duì wǒmen de zǐsūn shuō, nǐmen yǔ Yēhéhuá Yǐsèliè de shén yǒu hé guān shè ne.

吕振中 书22:24 不是的，我们这样行、是有所挂虑、恐怕日后你们的子孙会对我们的子孙说∶『你们和永恒主以色列的上帝有什么关系呢？

新译本 书22:24 我们作这事，实在是有理由的，因为顾虑将来你们的子孙对我们的子孙说：‘你们与耶和华以色列的　神有什么关系呢？

现代译 书22:24 事实不是这样。我们这样做是因为怕将来你们的子孙会对我们的子孙说：『你们跟上主—以色列的上帝有甚麽关系？

当代译 书22:24 我们这样做，是顾虑到以后你们的子孙可能会对我们的子孙说：‘你们有甚麽权利敬拜主以色列的上帝呢？

文理本 书22:24 我侪行此、乃由预防之故、有意而为、言恐日后尔裔谓我裔曰、尔与以色列之上帝耶和华何与、

修订本 书22:24 不是这样！我们做这事的原因是惧怕将来你们的子孙对我们的子孙说：'你们与耶和华－以色列的上帝有什么关系呢？

KJV 英 书22:24 And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

NIV 英 书22:24 "No! We did it for fear that some day your descendants might say to ours, 'What do you have to do with the LORD, the God of Israel?

主目录 返回顶部

和合本 书22:25 因为耶和华把约旦河定为我们和你们这流便人、迦得人的交界，你们与耶和华无分了。’这样，你们的子孙就使我们的子孙不再敬畏耶和华了。

拼音版 书22:25 Yīnwei Yēhéhuá bǎ Yuēdànhé déng wèi wǒmen hé nǐmen zhè Liúbiàn rén, Jiādé rén de jiāo jiè, nǐmen yǔ Yēhéhuá wú fēn le. zhèyàng, nǐmen de zǐsūn jiù shǐ wǒmen de zǐsūn bú zaì jìngwèi Yēhéhuá le.

吕振中 书22:25 如便人、迦得人哪，永恒主立约但河在我们与你们之间为界限；你们对于永恒主是没有分的了』；这样，你们的子孙就使我们的子孙不再敬畏永恒主了。

新译本 书22:25 流本人和迦得人啊，耶和华定了约旦河作我们和你们中间的疆界；你们与耶和华无分了。’这样，你们的子孙就使我们的子孙不再敬畏耶和华了。

现代译 书22:25 他以约旦河作为我们跟你们吕便、迦得人之间的界线；你们跟上主没有关系。』那时，你们的子孙恐怕会禁止我们的子孙敬拜上主了。

当代译 书22:25 上帝早已经把约旦河定为我们跟你们吕便和迦得人的边界，上帝与你们是一点关系也没有了。’这样，你们的子孙必会使我们的子孙不再敬畏上帝了。

文理本 书22:25 尔流便人、迦得人欤、耶和华既定约但为尔我之界、尔与耶和华无与、如是、尔裔必使我裔不寅畏耶和华、

修订本 书22:25 因为耶和华以约旦河作我们和你们吕便人、迦得人的交界，所以你们在耶和华里无份。'这样，你们的子孙就使我们的子孙不再敬畏耶和华了。

KJV 英 书22:25 For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

NIV 英 书22:25 The LORD has made the Jordan a boundary between us and you--you Reubenites and Gadites! You have no share in the LORD.' So your descendants might cause ours to stop fearing the LORD.

主目录 返回顶部

和合本 书22:26 因此我们说：‘不如为自己筑一座坛，不是为献燔祭，也不是为献别的祭，

拼音版 书22:26 Yīncǐ wǒmen shuō, bù rú wèi zìjǐ zhú yī zuò tán, bú shì wèi xiàn Fánjì, ye bú shì wèi xiàn biéde jì,

吕振中 书22:26 因此我们说∶『我们来筑座祭坛吧！不是为了献燔祭，也不是为了献别的祭，

新译本 书22:26 “因此我们说：‘我们筑一座坛吧，不是为了献燔祭，也不是为了献别的祭，

现代译 书22:26 所以我们造了一座祭坛，不是要献烧化祭或祭物，

当代译 书22:26 因此，我们便商议在这里筑一座祭坛，这坛不是用来献祭，

文理本 书22:26 故曰、不如筑坛、非为献燔祭或他祭、

修订本 书22:26 因此我们说：'不如为自己筑一座坛，不是为献燔祭，也不是为献别样的祭，

KJV 英 书22:26 Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

NIV 英 书22:26 "That is why we said, 'Let us get ready and build an altar--but not for burnt offerings or sacrifices.'

主目录 返回顶部

和合本 书22:27 乃是为你我中间和你我后人中间作证据，好叫我们也在耶和华面前献燔祭、平安祭，和别的祭事奉他，免得你们的子孙日后对我们的子孙说：你们与耶和华无分了。’

拼音版 书22:27 Nǎi shì wèi nǐ wǒ zhōngjiān hé nǐ wǒ hòurén zhōngjiān zuò zhèngjù, hǎo jiào wǒmen ye zaì Yēhéhuá miànqián xiàn Fánjì, píngān jì, hé biéde jì shìfèng tā, miǎndé nǐmen de zǐsūn rìhòu duì wǒmen de zǐsūn shuō, nǐmen yǔ Yēhéhuá wú fēn le.

吕振中 书22:27 乃是为了做证据，在我们与你们之间做证据，也在你我以后的世代之间、做证据，好使我们也可以在永恒主面前用我们的燔祭、和别的祭、跟平安祭来事奉永恒主，免得你们的子孙日后对我们的子孙说∶「你们对于永恒主没有分了。」』

新译本 书22:27 而是为了在你们和我们中间，也在我们的后代中间作证据，使我们也可以在耶和华面前用燔祭、别的祭和平安祭事奉耶和华，免得你们的子孙将来对我们的子孙说：你们与耶和华无分了。’

现代译 书22:27 而是要在你我之间，以及世世代代，作为证据，证明我们确实在上主的圣幕里献了烧化祭，以及其他的祭物和平安祭。我们敬拜他，免得你们的子孙说，我们的子孙跟上主无关。

当代译 书22:27 只是在你我之间，也在彼此的后人中间设立个证据，叫我们知道在上帝面前献燔祭和感恩祭，那麽，倘若日后你们的子孙对我们的子孙说：‘上帝与你们一点关系也没有。’

文理本 书22:27 惟在尔我间、及尔我之裔间为证、使我亦以燔祭、酬恩祭、及他祭、供事于耶和华前、免日后尔裔谓我裔曰、尔与耶和华无与、

修订本 书22:27 而是为你我之间和后代子孙之间作证据，好使我们也在耶和华面前献我们的燔祭、平安祭和别样的祭来事奉他，免得你们的子孙将来对我们的子孙说，你们在耶和华里无份。'

KJV 英 书22:27 But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

NIV 英 书22:27 On the contrary, it is to be a witness between us and you and the generations that follow, that we will worship the LORD at his sanctuary with our burnt offerings, sacrifices and fellowship offerings. Then in the future your descendants will not be able to say to ours, 'You have no share in the LORD.'

主目录 返回顶部

和合本 书22:28 所以我们说：‘日后你们对我们，或对我们的后人这样说，我们就可以回答说：你们看我们列祖所筑的坛，是耶和华坛的样式，这并不是为献燔祭，也不是为献别的祭，乃是为作你我中间的证据’。

拼音版 书22:28 Suǒyǐ wǒmen shuō, rìhòu nǐmen duì wǒmen, huò duì wǒmen de hòurén zhèyàng shuō, wǒmen jiù keyǐ huídá shuō, nǐmen kàn wǒmen lièzǔ suǒ zhú de tán shì Yēhéhuá tán de yàngshì. zhè bìng bú shì wéi xiàn Fánjì, ye bú shì wèi xiàn biéde jì, nǎi shì wéi zuò nǐ wǒ zhōngjiān de zhèngjù.

吕振中 书22:28 因此我们说∶日后他们若对我们或我们的后代这样说，我们就可以说∶『你们看我们先祖所造的永恒主祭坛的模型，这并不是为了献燔祭，也不是为了献别的祭，乃是为了在我们与你们之间做证据阿。』

新译本 书22:28 因此我们说：‘将来有人对我们，或是对我们的后代这样说，我们就可以回答：你们看我们列祖所筑的坛，是耶和华的祭坛的模式，这并不是用来献燔祭，也不是用来献别的祭，而是在我们和你们中间作证据。’

现代译 书22:28 这是我们的主意。如果将来真的发生了这事，我们的子孙就可以说：『看哪，我们的祖先造了一座祭坛，跟上主的祭坛一样，不是要献烧化祭或其他的祭物，而是要在你我之间作为证据的。』

当代译 书22:28 那时，我们的子孙便可指着这座祭坛回答说：'你看，我们祖宗所筑的祭坛，跟你们的祭坛一模一样，只是这座坛不是用来献祭的，而是作为你我之间的证据的！'

文理本 书22:28 故曰、日后有人以此问我、或我后裔、则可答曰、试观我祖所筑耶和华坛之式、非为献燔祭及他祭、惟在尔我间为证而已、

修订本 书22:28 所以我们说：'将来他们若对我们，或对我们的子孙这样说，我们就可以回答说：你们看，我们列祖所筑的坛是耶和华坛的样式，这并不是为献燔祭，也不是为献别样的祭，而是作为你们和我

KJV 英 书22:28 Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

NIV 英 书22:28 "And we said, 'If they ever say this to us, or to our descendants, we will answer: Look at the replica of the LORD'S altar, which our fathers built, not for burnt offerings and sacrifices, but as a witness between us and you.'

主目录 返回顶部

和合本 书22:29 我们在耶和华我们　神帐幕前的坛以外，另筑一座坛，为献燔祭、素祭和别的祭，悖逆耶和华，今日转去不跟从他，我们断没有这个意思！”

拼音版 书22:29 Wǒmen zaì Yēhéhuá wǒmen shén zhàngmù qián de tán yǐwaì, Lìng zhú yī zuò tán, wèi xiàn Fánjì, sù jì, hé biéde jì, beìnì Yēhéhuá, jīnrì zhuǎn qù bù gēn cóng tā, wǒmen duàn méiyǒu zhège yìsi.

吕振中 书22:29 若说我们今日要背叛永恒主，要转离了永恒主，才来在他帐幕前永恒主我们的上帝的祭坛以外另行筑座祭坛、以献燔祭素祭和别的祭，那我们是绝对没有这个意思的。」

新译本 书22:29 我们决没有背叛耶和华的意思，今日要转离不跟从耶和华，在耶和华我们的　神的帐幕前的祭坛以外，另筑一座坛，为了献燔祭、素祭和别的祭。”

现代译 书22:29 我们绝不会背叛上主，或造祭坛去献烧化祭、素祭，和其他的祭物，违背了他。除了在上主—我们上帝的圣幕前的祭坛外，我们不造任何祭坛。」

当代译 书22:29 我们根本没有打算背逆上帝，离弃上帝，在主我们上帝的会幕前的祭坛以外，另筑祭坛来献祭。”

文理本 书22:29 我今决不悖逆耶和华、转离不从之、在我上帝耶和华幕前之坛外、更筑他坛、以献燔祭素祭及他祭、○

修订本 书22:29 除了耶和华－我们上帝帐幕前的坛以外，我们绝没有意思要为着献燔祭、素祭和别样的祭而另外筑一座坛，悖逆耶和华，今日离弃不跟从他。"

KJV 英 书22:29 God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

NIV 英 书22:29 "Far be it from us to rebel against the LORD and turn away from him today by building an altar for burnt offerings, grain offerings and sacrifices, other than the altar of the LORD our God that stands before his tabernacle."

主目录 返回顶部

和合本 书22:30 祭司非尼哈与会中的首领，就是与他同来以色列军中的统领，听见流便人、迦得人、玛拿西人所说的话，就都以为美。

拼音版 书22:30 Jìsī Fēiníhā yǔ huì zhōng de shǒulǐng, jiù shì yǔ tā tóng lái Yǐsèliè jūn zhōng de Tǒng lǐng, tīngjian Liúbiàn rén, Jiādé rén, Mǎnáxī rén suǒ shuō de huà, jiù dōu yǐwéi mei.

吕振中 书22:30 祭司非尼哈和会众的首领、跟以色列族系中（同词∶千夫）的领袖、就是和他们同来的、听见了如便人、迦得人、和玛拿西人所说的话，都很满意。

新译本 书22:30 非尼哈祭司和会众的领袖，以及与祭司同来的以色列的统领，听了流本人、迦得人和玛拿西人说的话，都很满意。

现代译 书22:30 祭司非尼哈和跟他在一起的十个首领，就是定居在约旦河西岸各支族的族长们，听到吕便、迦得，和东玛拿西支族的人所说的话，都满意。

当代译 书22:30 祭司非尼哈和在场的人都非常满意他们的解释，

文理本 书22:30 祭司非尼哈、及所偕会众之牧伯、即以色列亿兆之族长、闻流便迦得玛拿西人之言则悦、

修订本 书22:30 非尼哈祭司与会众中的领袖，就是与他同来那些以色列族系的领袖，听见吕便人、迦得人、玛拿西人所说的话，就都看为美。

KJV 英 书22:30 And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

NIV 英 书22:30 When Phinehas the priest and the leaders of the community--the heads of the clans of the Israelites--heard what Reuben, Gad and Manasseh had to say, they were pleased.

主目录 返回顶部

和合本 书22:31 祭司以利亚撒的儿子非尼哈对流便人、迦得人、玛拿西人说：“今日我们知道耶和华在我们中间，因为你们没有向他犯了这罪，现在你们救以色列人脱离耶和华的手了。”

拼音版 书22:31 Jìsī YǐlìYàsā de érzi Fēiníhā duì Liúbiàn rén, Jiādé rén, Mǎnáxī rén shuō, jīnrì wǒmen zhīdào Yēhéhuá zaì wǒmen zhōngjiān, yīnwei nǐmen méiyǒu xiàng tā fàn le zhè zuì. xiànzaì nǐmen jiù Yǐsèliè rén tuōlí Yēhéhuá de shǒu le.

吕振中 书22:31 祭司以利亚撒的儿子非尼哈对如便人、迦得人、玛拿西人说∶「今天我们才知道永恒主究竟在我们中间，因为你们对永恒主并没有这样不忠实；现在你们简直是援救了以色列人脱离永恒主的手了。」

新译本 书22:31 以利亚撒祭司的儿子非尼哈对流本人、迦得人和玛拿西人说：“今天我们知道耶和华是在我们中间的，因为你们并没有对耶和华不忠；现在你们已经救了以色列人脱离耶和华的手。”

现代译 书22:31 祭司以利亚撒的儿子非尼哈对他们说：「现在我们知道，上主跟我们同在；你们并没有背叛他。因此，你们救了以色列人，使他们不至受上主的惩罚。」

当代译 书22:31 非尼哈说：“我知道上帝是在我们当中，因为你们没有对主不忠。”

文理本 书22:31 祭司以利亚撒子非尼哈、谓流便迦得玛拿西人曰、我今日知耶和华在我侪中、因尔未干罪于耶和华、援以色列人脱于耶和华手、

修订本 书22:31 以利亚撒祭司的儿子非尼哈对吕便人、迦得人、玛拿西人说："今日我们知道耶和华在我们中间，因为你们没有向他犯悖逆的罪。现在你们把以色列人从耶和华的手中救出来了。"

KJV 英 书22:31 And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

NIV 英 书22:31 And Phinehas son of Eleazar, the priest, said to Reuben, Gad and Manasseh, "Today we know that the LORD is with us, because you have not acted unfaithfully toward the LORD in this matter. Now you have rescued the Israelites from the LORD'S hand."

主目录 返回顶部

和合本 书22:32 祭司以利亚撒的儿子非尼哈与众首领离了流便人、迦得人，从基列地回往迦南地，到了以色列人那里，便将这事回报他们。

拼音版 书22:32 Jìsī YǐlìYàsā de érzi Fēiníhā yǔ zhòng shǒulǐng lí le Liúbiàn rén, Jiādé rén, cóng Jīliè dì huí wǎng Jiānán dì, dào le Yǐsèliè rén nàli, biàn jiāng zhè shì huí bào tāmen.

吕振中 书22:32 祭司以利亚撒的儿子非尼哈和首领们、离开了如便人和迦得人，从基列地回迦南地，到了以色列人那里，向他们报告，

新译本 书22:32 以利亚撒祭司的儿子非尼哈和众领袖离开了流本人和迦得人，从基列地回到迦南地以色列人那里，把这事向他们报告。

现代译 书22:32 於是非尼哈和首领们离开基列地的吕便和迦得人民，回迦南向以色列人民报告。

当代译 书22:32 他说完了，便率领众领袖回迦南，向以色列人报告这事。

文理本 书22:32 祭司以利亚撒子非尼哈、与诸牧伯、别流便迦得人、离基列、返迦南、见以色列人而覆之、

修订本 书22:32 以利亚撒祭司的儿子非尼哈与众领袖离开了吕便人和迦得人，从基列地回迦南地，到了以色列人那里，就把这事向他们回报。

KJV 英 书22:32 And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

NIV 英 书22:32 Then Phinehas son of Eleazar, the priest, and the leaders returned to Canaan from their meeting with the Reubenites and Gadites in Gilead and reported to the Israelites.

主目录 返回顶部

和合本 书22:33 以色列人以这事为美，就称颂　神，不再提上去攻打流便人、迦得人，毁坏他们所住的地了。

拼音版 书22:33 Yǐsèliè rén yǐ zhè shì wéi mei, jiù chēngsòng shén, bú zaì tí shàng qù gōngdǎ Liúbiàn rén, Jiādé rén, huǐhuaì tāmen suǒ zhù de dì le.

吕振中 书22:33 以色列人对这事都很满意，就祝颂上帝，不再说要上去跟他们打仗了，不再说要毁坏如便人和迦得人所住的地了。

新译本 书22:33 以色列人对这事都很满意，就称颂　神，不再说要上去讨伐流本人和迦得人，毁灭他们所住的地方了。

现代译 书22:33 以色列人民都很满意，并且赞美上帝。他们不再提起要破坏吕便和迦得人居住的土地了。

当代译 书22:33 大家听了以后，都很满意，他们便颂赞上帝，打消了出兵讨伐的念头。

文理本 书22:33 以色列人亦悦之、颂美上帝、不复言往攻流便迦得人、毁其所居之地、

修订本 书22:33 以色列人看这事为美；以色列人就称颂上帝，不再说要上去攻打吕便人和迦得人，毁坏他们所住的地了。

KJV 英 书22:33 And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

NIV 英 书22:33 They were glad to hear the report and praised God. And they talked no more about going to war against them to devastate the country where the Reubenites and the Gadites lived.

主目录 返回顶部

和合本 书22:34 流便人、迦得人给坛起名叫证坛。意思说：“这坛在我们中间证明耶和华是　神。”

拼音版 书22:34 Liúbiàn rén, Jiādé rén gei tán qǐmíng jiào zhèng tán, yìsi shuō, zhè tán zaì wǒmen zhōngjiān zhèngmíng Yēhéhuá shì shén.

吕振中 书22:34 如便人和迦得人把那祭坛叫作证坛，意思是说∶「这坛在我们之间做证据、证实永恒主乃是上帝。」

新译本 书22:34 流本人和迦得人给那坛起名叫证坛，因为他们说：“这坛在我们中间证明耶和华是　神。”

现代译 书22:34 吕便人和迦得人说：「这座祭坛向我们作证，证明上主是上帝。」因此，他们叫这座坛为「证坛」。

当代译 书22:34 吕便和迦得两族人给那座祭坛取名叫“证坛”，意思是这坛在我们中间证明主是上帝。

文理本 书22:34 流便迦得人名其坛曰证、盖曰耶和华为上帝、是坛于尔我间为证也、

修订本 书22:34 吕便人和迦得人给这坛起了名，因为这坛在我们之间见证耶和华是上帝。

KJV 英 书22:34 And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

NIV 英 书22:34 And the Reubenites and the Gadites gave the altar this name: A Witness Between Us that the LORD is God.


约书亚记第23章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第23章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书23:1 耶和华使以色列人安静，不与四围的一切仇敌争战，已经多日。约书亚年纪老迈，

拼音版 书23:1 Yēhéhuá shǐ Yǐsèliè rén ānjìng, bù yǔ sìwéi de yīqiè chóudí zhēng zhàn, yǐjing duō rì. Yuēshūyà niánjì lǎomaì,

吕振中 书23:1 永恒主使以色列人得享平静、没有受四围任何仇敌的骚扰。过了许多年日，约书亚也老迈，上了年纪；

新译本 书23:1 耶和华使以色列人得享平安，不受四围仇敌的骚扰，已经有一段很长的日子；约书亚已经老了，年纪不小了。

现代译 书23:1 上主使以色列人享受太平，不受四境仇敌的骚扰，已经有一段很长的时间。这时约书亚已经很老了；

当代译 书23:1 此后，上帝使以色列人得享太平，四境之内都没有战事，约书亚的年纪也很大了。

文理本 书23:1 耶和华使以色列人绥安、脱于四周之敌、历日已久、约书亚亦寿高年迈、

修订本 书23:1 耶和华使以色列人从四围所有的仇敌中得享安宁，已经有很多日子了。约书亚年纪老迈，

KJV 英 书23:1 And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

NIV 英 书23:1 After a long time had passed and the LORD had given Israel rest from all their enemies around them, Joshua, by then old and well advanced in years,

主目录 返回顶部

和合本 书23:2 就把以色列众人的长老、族长、审判官并官长都召了来，对他们说：“我年纪已经老迈。

拼音版 书23:2 Jiù bǎ Yǐsèliè zhòngrén de zhǎnglǎo, zúzhǎng, shenpàn guān, bìng guān zhǎng dōu zhào le lái, duì tāmen shuō, wǒ niánjì yǐjing lǎomaì.

吕振中 书23:2 约书亚就把以色列众人、他们的长老、首领、审判官、和官吏、都召了来，对他们说∶「我已经老迈，上了年纪。

新译本 书23:2 约书亚就把全体以色列人、他们的长老、首领、审判官和官长，都召了来，对他们说：“我已经老了，年纪不小了。

现代译 书23:2 他召集全体以色列人、长老、首领、审判官，和官长来，对他们说：「我现在已经老了。

当代译 书23:2 一天，他召集了以色列的长老、族长、审判官和长官，对他们说：“我已经老了，

文理本 书23:2 乃召以色列众、及其长老族长、士师有司、谓之曰、我寿高年迈、

修订本 书23:2 就召了全以色列的众长老、领袖、审判官和官长来，对他们说："我年纪已经老迈。

KJV 英 书23:2 And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

NIV 英 书23:2 summoned all Israel--their elders, leaders, judges and officials--and said to them: "I am old and well advanced in years.

主目录 返回顶部

和合本 书23:3 耶和华你们的　神，因你们的缘故，向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华你们的　神。

拼音版 书23:3 Yēhéhuá nǐmen de shén yīn nǐmen de yuángù xiàng nàxiē guó suǒ xíng de yīqiè shì, nǐmen qīnyǎn kànjian le, yīn nà wèi nǐmen zhēng zhàn de shì Yēhéhuá nǐmen de shén.

吕振中 书23:3 永恒主你们的上帝因你们的缘故向这些列国所行的一切事、你们都看见了；因为是永恒主你们的上帝、他为着你们争战。

新译本 书23:3 耶和华你们的　神，因你们的缘故，向那些国家所行的一切事，你们都亲眼看见了；因为耶和华你们的　神为你们作战。

现代译 书23:3 上主—你们的上帝为着你们对这些国家所做的一切事，你们都看见了；上主—你们的上帝一直为你们争战。

当代译 书23:3 你们都亲眼看见了上帝为你们的缘故，怎样对付那些民族，亲自替你们争战。

文理本 书23:3 尔上帝耶和华缘尔故、所行于列国者、尔所目击、盖为尔战者、乃尔上帝耶和华也、

修订本 书23:3 耶和华－你们的上帝因你们的缘故向这些国家所做的一切，你们都亲眼看见了，那为你们作战的是耶和华－你们的上帝。

KJV 英 书23:3 And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

NIV 英 书23:3 You yourselves have seen everything the LORD your God has done to all these nations for your sake; it was the LORD your God who fought for you.

主目录 返回顶部

和合本 书23:4 我所剪除和所剩下的各国，从约旦河起，到日落之处的大海，我已经拈阄分给你们各支派为业。

拼音版 书23:4 Wǒ suǒ jiǎnchú hé suǒ shèngxia de gè guó, cóng Yuēdànhé qǐ dào rìluò zhī chù de dà hǎi, wǒ yǐjing niānjiū fēn gei nǐmen gè zhīpaì wèi yè.

吕振中 书23:4 你看，所剩下的这些国我都已经拈下阄来分给你们各族派为产业了；连我所剪灭了的列国，从约但河起，到日落方向的大海，也都照样地分。

新译本 书23:4 你们看，剩下来的这些国家，连同我剪除的列国，从约旦河起，直到日落之处的大海，我都按着你们各支派，用抽签的方式，分给你们作产业了。

现代译 书23:4 我已经把所有已征服和未征服的各国土地—东边从约旦河，西边到地中海—都分配给你们各支族作产业。

当代译 书23:4 这片广大的土地，从约旦河开始直到地中海，无论是已经征服了的或是还没有征服的，都已经用抽签的方式分配给各家族作产业了，

文理本 书23:4 自约但至大海日入之乡、所遗之民、及我所灭之族、我以其地分与尔诸支派为业、

修订本 书23:4 看，我已经把所剩下的列国，连同从约旦河起到大海日落的方向，我所剪除的列国，都抽签分给你们各支派为业了。

KJV 英 书23:4 Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

NIV 英 书23:4 Remember how I have allotted as an inheritance for your tribes all the land of the nations that remain--the nations I conquered--between the Jordan and the Great Sea in the west.

主目录 返回顶部

和合本 书23:5 耶和华你们的　神必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华你们的　神所应许的。

拼音版 书23:5 Yēhéhuá nǐmen de shén bìjiāng tāmen cóng nǐmen miànqián gǎn chū qù, shǐ tāmen líkāi nǐmen, nǐmen jiù bì dé tāmende dì wèi yè, zhēng rú Yēhéhuá nǐmen de shén suǒ yīngxǔ de.

吕振中 书23:5 永恒主你们的上帝、他必把他们从你们面前撵出，把他们从你们面前赶掉，你们就可以取得他们的地以为业，照永恒主你们的上帝对你们所说过的。

新译本 书23:5 耶和华你们的　神必把他们从你们面前赶出去，驱逐他们离开你们，你们就必得着他们的地作产业，正如耶和华你们的　神所应许的。

现代译 书23:5 上主—你们的上帝会使他们逃避你们；你们推进的时候，他要把他们赶散。你们会照着上主—你们上帝的应许，拥有他们的土地。

当代译 书23:5 那些你们还没有征服的敌人，上帝必为你们赶他们出去，叫他们离开你们。这样，你们就可以承受他们的土地，像上帝所答应的一样。

文理本 书23:5 尔上帝耶和华必逐斯民于尔前、使离尔目、尔则据有其地、如尔上帝耶和华所言、

修订本 书23:5 耶和华－你们的上帝必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华－你们的上帝向你们所应许的。

KJV 英 书23:5 And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

NIV 英 书23:5 The LORD your God himself will drive them out of your way. He will push them out before you, and you will take possession of their land, as the LORD your God promised you.

主目录 返回顶部

和合本 书23:6 所以你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。

拼音版 书23:6 Suǒyǐ, nǐmen yào dàdà zhuàng dǎn, jǐn shǒu zūnxíng xie zaì Móxī lǜfǎ shū shàng de yīqiè huà, bùke piānlí zuǒyòu.

吕振中 书23:6 所以你们要格外刚强，谨慎遵行写在摩西律法书上的一切话，不可偏于右、或偏于左。

新译本 书23:6 所以你们要十分坚强，谨守遵行写在摩西律法书上的一切话，使你们不偏向左，不偏向右；

现代译 书23:6 所以，你们要谨慎，坚决遵守摩西法律书上所写的一切命令，不可忽略。

当代译 书23:6 所以，你们应当更加刚强坚定，谨守摩西律法书上所记载的一切，不可有半点偏离。

文理本 书23:6 故当毅然遵行摩西律书所录、勿偏于左、勿偏于右、

修订本 书23:6 你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。

KJV 英 书23:6 Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

NIV 英 书23:6 "Be very strong; be careful to obey all that is written in the Book of the Law of Moses, without turning aside to the right or to the left.

主目录 返回顶部

和合本 书23:7 不可与你们中间所剩下的这些国民搀杂。他们的　神，你们不可提他的名，不可指着他起誓，也不可事奉、叩拜；

拼音版 书23:7 Bùke yǔ nǐmen zhōngjiān suǒ shèngxia de zhèxie guó mín chānzá. tāmende shén, nǐmen bùke tí tāde míng, bùke zhǐ zhe tā qǐshì, ye bùke shìfèng, kòu baì.

吕振中 书23:7 不可和你们中间剩下的这些国的人搀杂通婚；他们的神的名、你们不可提；不可指着来起誓；不可事奉他们，不可跪拜他们，

新译本 书23:7 使你们不与你们中间剩下的这些国家的人来往；他们的神的名字，你们不可提，不可指着他们起誓，不可事奉他们，也不可敬拜他们；

现代译 书23:7 你们不可跟遗留在你们中间的异族混杂；不可提起他们的神明，或奉那些神明发誓；不可事奉它们或向它们叩拜。

当代译 书23:7 只有这样行，你们才不会被住在你们中间的迦南人同化，去拜他们的神，指着它们起誓。

文理本 书23:7 尔中遗民、勿与之交、勿称其神之名、勿指以誓、勿奉事、勿跪拜、

修订本 书23:7 不可与你们中间所剩下的这些国家往来。你们不可提他们神明的名，不可指着它们起誓，不可事奉它们，也不可敬拜它们。

KJV 英 书23:7 That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

NIV 英 书23:7 Do not associate with these nations that remain among you; do not invoke the names of their gods or swear by them. You must not serve them or bow down to them.

主目录 返回顶部

和合本 书23:8 只要照着你们到今日所行的，专靠耶和华你们的　神。

拼音版 书23:8 Zhǐyào zhào zhe nǐmen dào jīnrì suǒ xíng de, zhuān kào Yēhéhuá nǐmen de shén.

吕振中 书23:8 只要紧依附着永恒主你们的上帝，照你们到今日所行的。

新译本 书23:8 只要照着你们一直以来所行的，紧紧倚靠耶和华你们的　神。

现代译 书23:8 你们到现在一直忠於上主—你们的上帝；

当代译 书23:8 你们要像从前和现在一样，倚靠主你们的上帝，

文理本 书23:8 惟亲近尔上帝耶和华、如素所为、

修订本 书23:8 只要紧紧跟随耶和华－你们的上帝，就像你们直到今日所做的。

KJV 英 书23:8 But cleave unto the LORD your God, as ye have done unto this day.

NIV 英 书23:8 But you are to hold fast to the LORD your God, as you have until now.

主目录 返回顶部

和合本 书23:9 因为耶和华已经把又大又强的国民从你们面前赶出，直到今日，没有一人在你们面前站立得住。

拼音版 书23:9 Yīnwei Yēhéhuá yǐjing bǎ yòu dà yòu qiáng de guó mín cóng nǐmen miànqián gǎn chū. zhídào jīnrì, méiyǒu yī rén zaì nǐmen miànqián shān lì dé zhù.

吕振中 书23:9 永恒主已经把又大又强盛的国的人从你们面前赶出；至于你们呢，直到今日、就没有一个人能在你们面前站立得住。

新译本 书23:9 因为耶和华已经把又大又强的列国从你们面前赶出去；至于你们，直到今日，还没有一人能在你们面前站立得住。

现代译 书23:9 你们要继续对他忠心。你们推进的时候，上主已经把又强又大的民族赶走，没有一个国家能够抵挡你们。

当代译 书23:9 因为他为你们赶走了那些又强又大的外族人。直到今天，也没有人敌得过你们。

文理本 书23:9 强大之民、耶和华逐之于尔前、无能御尔、至于今日、

修订本 书23:9 因为耶和华已经把又大又强的列国从你们面前赶出；直到今日，没有一人能在你们面前站立得住。

KJV 英 书23:9 For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

NIV 英 书23:9 "The LORD has driven out before you great and powerful nations; to this day no one has been able to withstand you.

主目录 返回顶部

和合本 书23:10 你们一人必追赶千人，因耶和华你们的　神照他所应许的，为你们争战。

拼音版 书23:10 Nǐmen yī rén bì zhuīgǎn qiā rén, yīn Yēhéhuá nǐmen de shén zhào tā suǒ yīngxǔ de, wèi nǐmen zhēng zhàn.

吕振中 书23:10 你们一人就可以追赶千人，因为是永恒主你们的上帝、他为着你们争战，照他所告诉你们的。

新译本 书23:10 你们一人可以追赶千人，因为耶和华你们的　神，照着他应许你们的，为你们作战。

现代译 书23:10 你们当中的任何一人都能够击退一千人，因为上主—你们的上帝照着自己的应许为你们争战。

当代译 书23:10 你们一个人能打败他们一千人，因为上帝亲自为你们争战。

文理本 书23:10 尔中之人、一能驱千、盖尔上帝耶和华为尔战、如其所言、

修订本 书23:10 你们一人必追赶千人，因为耶和华－你们的上帝照他向你们所应许的，为你们作战。

KJV 英 书23:10 One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

NIV 英 书23:10 One of you routs a thousand, because the LORD your God fights for you, just as he promised.

主目录 返回顶部

和合本 书23:11 你们要分外谨慎，爱耶和华你们的　神。

拼音版 书23:11 Nǐmen yào fēn waì jǐnshèn, aì Yēhéhuá nǐmen de shén.

吕振中 书23:11 你们对自己要格外谨慎，爱永恒主你们的上帝。

新译本 书23:11 你们自己要十分谨慎，爱耶和华你们的　神。

现代译 书23:11 你们要谨慎，要爱上主—你们的上帝。

当代译 书23:11 所以你们要特别谨慎去爱主你们的上帝。

文理本 书23:11 故当谨慎、爱尔上帝耶和华、

修订本 书23:11 你们要分外谨慎，爱耶和华－你们的上帝。

KJV 英 书23:11 Take good heed therefore unto yourselves, that ye love the LORD your God.

NIV 英 书23:11 So be very careful to love the LORD your God.

主目录 返回顶部

和合本 书23:12 你们若稍微转去，与你们中间所剩下的这些国民联络，彼此结亲，互相往来，

拼音版 书23:12 Nǐmen ruò shāowēi zhuǎn qù, yǔ nǐmen zhōngjiān suǒ shèngxia de zhèxie guó mín liánluò, bǐcǐ jié qīn, hùxiāng wǎng lái,

吕振中 书23:12 你们若稍微转离，去紧依附着这些在你们中间剩下来的余留之国的人，而和他们彼此结亲，搀杂通婚，

新译本 书23:12 如果你们转离耶和华，与你们中间剩下的这些国家的余民联络，和他们通婚，互相来往，

现代译 书23:12 如果你们不忠於他，跟遗留在你们中间的异族混杂，跟他们通婚，

当代译 书23:12 如果你们稍有偏差，跟那住在你们当中的外族人互相往来，甚至通婚，

文理本 书23:12 尔若转而合于尔中遗民、与之嫁娶往来、

修订本 书23:12 你们若断然转离，紧紧跟随你们中间所剩下的这些国家，彼此结亲，互相往来，

KJV 英 书23:12 Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

NIV 英 书23:12 "But if you turn away and ally yourselves with the survivors of these nations that remain among you and if you intermarry with them and associate with them,

主目录 返回顶部

和合本 书23:13 你们要确实知道，耶和华你们的　神必不再将他们从你们眼前赶出；他们却要成为你们的网罗、机槛、肋上的鞭、眼中的刺，直到你们在耶和华你们　神所赐的这美地上灭亡。

拼音版 书23:13 Nǐmen yào quèshí zhīdào, Yēhéhuá nǐmen de shén bì bú zaì jiāng tāmen cóng nǐmen yǎnqián gǎn chū. tāmen què yào chéngwéi nǐmen de wǎngluó, jī jiàn, lē shàng de biān, yǎn zhōng de cī, zhídào nǐmen zaì Yēhéhuá nǐmen shén suǒ cì de zhè mei dì shàng mièwáng.

吕振中 书23:13 那么你们就要确实知道∶永恒主你们的上帝必不再将这些国的人从你们面前赶出；他们却要成为陷害你们的机槛和诱饵，成为你们肋下的鞭、眼中的荆棘，直到你们从永恒主你们的上帝所赐给你们这美好土地上灭亡掉为止。

新译本 书23:13 你们就必知道，耶和华你们的　神必不再把这些国家从你们面前赶出去；他们必要成为你们的网罗和陷阱，肋下的鞭和眼中的刺，直到你们从耶和华你们的　神赐给你们的这美地上灭亡为止。

现代译 书23:13 你们推进的时候，上主—你们的上帝一定不再把这些民族赶走；相反地，他们会像罗网、陷阱；像打在你们背上的鞭子，刺在你们眼睛里的刺，直到你们没有一人存留在上主—你们上帝所赐给你们的这片美好的土地上。

当代译 书23:13 那麽，上帝就必不再为你们赶走他们。不但如此，他们还要成为你们罪的圈套和陷阱，抽打你们的鞭子和扎你们眼睛的刺，直到你们在上帝赐给你们这块美好的土地上灭尽为止。

文理本 书23:13 则当确知尔上帝耶和华、必不复逐斯民于尔目前、彼必于尔为网罗、为机槛、胁下之鞭、目中之刺、迨尔灭亡、于尔上帝耶和华所赐之美地、

修订本 书23:13 就要确实知道，耶和华－你们的上帝必不再将他们从你们面前赶出；他们却要成为你们的罗网、圈套、肋上的鞭、眼中的刺，直到你们在耶和华－你们上帝所赐的这美地上灭亡。

KJV 英 书23:13 Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

NIV 英 书23:13 then you may be sure that the LORD your God will no longer drive out these nations before you. Instead, they will become snares and traps for you, whips on your backs and thorns in your eyes, until you perish from this good land, which the LORD your God has given you.

主目录 返回顶部

和合本 书23:14 我现在要走世人必走的路。你们是一心一意地知道，耶和华你们　神所应许赐福与你们的话没有一句落空，都应验在你们身上了。

拼音版 书23:14 Wǒ xiànzaì yào zǒu shìrén bì zǒu de lù. nǐmen shì yī xīn yī yì dì zhīdào, Yēhéhuá nǐmen shén suǒ yīngxǔ cì fú yǔ nǐmen de huà méiyǒu yī jù luō kōng, dōu yìngyàn zaì nǐmen shēnshang le.

吕振中 书23:14 「看吧，我今日要走全地上人必走的路了。你们全心全意地知道永恒主你们的上帝所应许关于你们的事，就是一切赐福的事，是没有一件落了空；全都应验在你们身上，没有一件落空的。

新译本 书23:14 “看哪，我今天要走世人必经的路了。你们清清楚楚（“清清楚楚”原文作“一心一意”）知道耶和华你们的　神应许赐福给你们的话，没有一句落空；完全应验在你们身上，没有一句落空。

现代译 书23:14 「现在，我死的时候到了。你们心里都知道，上主—你们的上帝已经把他应许给你们的一切福泽赐给你们。他的应许样样实现，没有一样落空。

当代译 书23:14 我快要走完人世的路程了。你们也实实在在地知道所有上帝答应赐福给你们的话，都已经应验在你们身上，没有一句落空。

文理本 书23:14 今我将行举世必行之路、尔乃一心一意、知尔上帝耶和华所许赐尔之福、无或少遗、无一弗应、

修订本 书23:14 "看哪，我今日要走世人必走的路了。你们要一心一意知道，耶和华－你们上帝所应许要赐给你们的一切福气，没有一件落空，都应验在你们身上了。

KJV 英 书23:14 And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

NIV 英 书23:14 "Now I am about to go the way of all the earth. You know with all your heart and soul that not one of all the good promises the LORD your God gave you has failed. Every promise has been fulfilled; not one has failed.

主目录 返回顶部

和合本 书23:15 耶和华你们　神所应许的一切福气，怎样临到你们身上，耶和华也必照样使各样祸患临到你们身上，直到把你们从耶和华你们　神所赐的这美地上除灭。

拼音版 书23:15 Yēhéhuá nǐmen shén suǒ yīngxǔ de yīqiè fúqi zenyàng líndào nǐmen shēnshang, Yēhéhuá ye bì zhàoyàng shǐ gèyàng huòhuàn líndào nǐmen shēnshang, zhídào bǎ nǐmen cóng Yēhéhuá nǐmen shén suǒ cì de zhè mei dì shàng chúmie.

吕振中 书23:15 将来永恒主你们的上帝所曾应许关于你们的各样福气会怎样临到你们身上，永恒主也必怎样使各样祸患临到你们身上，直到把你们从永恒主你们的上帝所赐给你们这美好土地上消灭掉为止。

新译本 书23:15 耶和华你们的　神应许你们的一切福气怎样临到你们身上，耶和华也必照样使各样的灾祸临到你们身上，直到把你们从耶和华你们的　神赐给你们的这美地上消灭为止。

现代译 书23:15 但是，正如他实现了所有应许给你们的福泽，他也会降各样的灾祸，直到他从他所赐给你们那美好的土地上把你们除灭。

当代译 书23:15 但倘若你们违背上帝的命令，他也会照样降灾在你们身上，直到你们在这美好的地上灭绝为止。你们若违背上帝给你们的盟约，敬拜别的神，上帝就必然向你们大发雷霆，使你们从他所赐给你们的美地上迅速灭亡。”

文理本 书23:15 尔上帝耶和华所许之福既已临尔、诸祸亦必临尔、迨尔上帝耶和华灭绝尔、于其所赐之美地、

修订本 书23:15 耶和华－你们的上帝所应许的一切福气怎样临到你们身上，耶和华也必照样使各样灾祸临到你们身上，直到他把你们从耶和华－你们上帝所赐给你们的这美地上除灭。

KJV 英 书23:15 Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

NIV 英 书23:15 But just as every good promise of the LORD your God has come true, so the LORD will bring on you all the evil he has threatened, until he has destroyed you from this good land he has given you.

主目录 返回顶部

和合本 书23:16 你们若违背耶和华你们　神吩咐你们所守的约，去事奉别神，叩拜他，耶和华的怒气必向你们发作，使你们在他所赐的美地上速速灭亡。”

拼音版 书23:16 Nǐmen ruò wéibeì Yēhéhuá nǐmen shén fēnfu nǐmen suǒ shǒu de yuē, qù shìfèng bié shén, kòu baì tā, Yēhéhuá de nùqì bì xiàng nǐmen fā zuò, shǐ nǐmen zaì tā suǒ cì de mei dì shàng sù sù mièwáng.

吕振中 书23:16 这就是说、倘若你们越犯了永恒主你们的上帝的约、他所吩咐你们守的约，去事奉别的神、而跪拜他们，那么永恒主就必向你们发怒，使你们从他所赐给你们的美地上迅速地灭亡。」

新译本 书23:16 如果你们违背了耶和华你们的　神吩咐你们遵守的约，去事奉别的神，敬拜他们，耶和华必向你们大发烈怒，使你们从他赐给你们的美地上迅速灭亡。”

现代译 书23:16 如果你们不遵守上主—你们上帝所命令你们的约，去事奉膜拜别的神明，他会发烈怒惩罚你们，使你们很快地从他所赐这片美好的土地上灭绝。」

当代译 书23:16 但倘若你们违背上帝的命令，他也会照样降灾在你们身上，直到你们在这美好的地上灭绝为止。你们若违背上帝给你们的盟约，敬拜别的神，上帝就必然向你们大发雷霆，使你们从他所赐给你们的美地上迅速灭亡。”

文理本 书23:16 如尔背尔上帝耶和华所命之约、崇事他神、而跪拜之、耶和华必震怒乎尔、致尔速亡于其所赐之美地、

修订本 书23:16 你们若违背耶和华－你们上帝吩咐你们所守的约，去事奉别神，敬拜它们，耶和华的怒气必向你们发作，使你们在他所赐给你们的美地上迅速灭亡。"

KJV 英 书23:16 When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

NIV 英 书23:16 If you violate the covenant of the LORD your God, which he commanded you, and go and serve other gods and bow down to them, the LORD'S anger will burn against you, and you will quickly perish from the good land he has given you."


约书亚记第24章 - 约书亚记 - 基督教圣经——十版本对照圣经

 约书亚记第24章 - 约书亚记 - 基督教圣经——十版本对照圣经 章

和合本 书24:1 约书亚将以色列的众支派聚集在示剑，召了以色列的长老、族长、审判官并官长来，他们就站在　神面前。

拼音版 书24:1 Yuēshūyà jiāng Yǐsèliè de zhòng zhīpaì jùjí zaì Shìjiàn, zhào le Yǐsèliè de zhǎnglǎo, zúzhǎng, shenpàn guān, bìng guān zhǎng lái, tāmen jiù zhàn zaì shén miànqián.

吕振中 书24:1 约书亚将以色列众族派聚集在示剑，把以色列的长老、跟首领、审判官，和官吏、都召了来；他们就来、站在上帝面前。

新译本 书24:1 约书亚在示剑召集以色列各支派，又把以色列的长老、首领、审判官和官长都召了来，他们就站在　神面前。

现代译 书24:1 约书亚在示剑召集以色列各支族。他召集了长老、首领、审判官，和官长，他们就都来到上帝面前。

当代译 书24:1 约书亚又召集以色列各族的人，来到示剑，同时又召来了以色列的长老、族长、审判官和长官；他们一同站在上帝的面前。

文理本 书24:1 约书亚集以色列诸支派于示剑、召其长老族长、士师有司、咸至、立于上帝前、

修订本 书24:1 约书亚召集以色列的众支派到示剑，他召了以色列的长老、领袖、审判官和官长来；他们都站在上帝面前。

KJV 英 书24:1 And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

NIV 英 书24:1 Then Joshua assembled all the tribes of Israel at Shechem. He summoned the elders, leaders, judges and officials of Israel, and they presented themselves before God.

主目录 返回顶部

和合本 书24:2 约书亚对众民说：“耶和华以色列的　神如此说：‘古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神，

拼音版 书24:2 Yuēshūyà duì zhòng mín shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, gǔ shí nǐmen de lièzǔ, jiù shì Yàbólāhǎn hé Náhè de fùqin Tālā, zhù zaì dà hé nàbiān shìfèng bié shén,

吕振中 书24:2 约书亚对众民说∶「永恒主以色列的上帝这么说∶古时你们的先祖、亚伯拉罕的父亲、也就是拿鹤的父亲、他拉，住在大河那边；他们事奉别的神。

新译本 书24:2 约书亚对众民说：“耶和华以色列的　神这样说：‘古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边；他们事奉别的神。

现代译 书24:2 约书亚对全体民众说：「上主—以色列的上帝这样说：『很久以前，你们的祖先他拉和他的儿子亚伯拉罕跟拿鹤住在幼发拉底河那一边；他们拜别的神明。

当代译 书24:2 约书亚便对全体人民宣告说：“主以色列的上帝这样说：‘从前你们的祖先，就是亚伯拉罕和拿鹤的父亲他拉，住在幼发拉底河的东面，供奉别的神明。

文理本 书24:2 约书亚谓民曰、以色列之上帝耶和华云、古昔尔祖亚伯拉罕、及拿鹤之父他拉、居于河东、崇事他神、

修订本 书24:2 约书亚对众百姓说："耶和华－以色列的上帝如此说：'古时你们的列祖，就是亚伯拉罕和拿鹤的父亲他拉，住在大河那边事奉别神。

KJV 英 书24:2 And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

NIV 英 书24:2 Joshua said to all the people, "This is what the LORD, the God of Israel, says: 'Long ago your forefathers, including Terah the father of Abraham and Nahor, lived beyond the River and worshiped other gods.

主目录 返回顶部

和合本 书24:3 我将你们的祖宗亚伯拉罕从大河那边带来，领他走遍迦南全地，又使他的子孙众多，把以撒赐给他。

拼音版 书24:3 Wǒ jiāng nǐmen de zǔzong Yàbólāhǎn cóng dà hé nàbiān daì lái, lǐng tā zǒu biàn Jiānán quán dì, yòu shǐ tāde zǐsūn zhòngduō, bǎ Yǐsā cìgei tā.

吕振中 书24:3 我将你们的先祖亚伯拉罕从大河那边带来，领他走遍迦南全地；我使他的后裔众多，把以撒赐给他；

新译本 书24:3 我把你们的祖先亚伯拉罕，从大河那边带来，领他走遍迦南地，使他的后裔增多，把以撒赐给他；

现代译 书24:3 我带你们的祖先亚伯拉罕从那里过了幼发拉底河，领他走遍迦南各地，又赐给他许多子孙。我赐给他以撒，

当代译 书24:3 我把你们的祖先亚伯拉罕从幼发拉底河那边带领他走遍迦南。他的儿子以撒也是我赐给他的；

文理本 书24:3 我携尔祖亚伯拉罕、自河东导之遍行迦南地、赐之以撒、繁其苗裔、

修订本 书24:3 我将你们的祖宗亚伯拉罕从大河那边带出来，领他走遍迦南全地，又使他的子孙众多。我把以撒赐给他，

KJV 英 书24:3 And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

NIV 英 书24:3 But I took your father Abraham from the land beyond the River and led him throughout Canaan and gave him many descendants. I gave him Isaac,

主目录 返回顶部

和合本 书24:4 又把雅各和以扫赐给以撒，将西珥山赐给以扫为业。后来雅各和他的子孙下到埃及去了。

拼音版 书24:4 Yòu bǎ Yǎgè hé Yǐsǎo cìgei Yǐsā, jiāng Xīershān cìgei Yǐsǎo wèi yè. hòulái Yǎgè hé tāde zǐsūn xià dào Aijí qù le.

吕振中 书24:4 又把雅各和以扫赐给以撒，将西珥山赐给以扫去取为基业；而雅各和他子孙则下了埃及去。

新译本 书24:4 又把雅各和以扫赐给以撒，把西珥山赐给以扫作产业；雅各和他的子孙却下到埃及去。

现代译 书24:4 又给以撒两个儿子—雅各和以扫。我把以东的山区给以扫，作为他的产业；但你们的祖先雅各和他的子孙到埃及去了。

当代译 书24:4 以撒生雅各和以扫，以后他们的子孙就更繁多了。这些都是我赐给他们的。我把西珥山赐给以扫作产业，雅各也携同他的儿子到埃及去了。

文理本 书24:4 又赐以撒生雅各、以扫、以西珥山锡以扫为业、惟雅各与其子孙下埃及、

修订本 书24:4 我又把雅各和以扫赐给以撒，将西珥山赐给以扫为业。但雅各和他的子孙下到埃及去了。

KJV 英 书24:4 And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

NIV 英 书24:4 and to Isaac I gave Jacob and Esau. I assigned the hill country of Seir to Esau, but Jacob and his sons went down to Egypt.

主目录 返回顶部

和合本 书24:5 我差遣摩西、亚伦，并照我在埃及中所行的降灾与埃及，然后把你们领出来。

拼音版 书24:5 Wǒ chāiqiǎn Móxī, Yàlún, bìng zhào wǒ zaì Aijí zhōng suǒ xíng de jiàng zāi yǔ Aijí, ránhòu bǎ nǐmen lǐng chūlai.

吕振中 书24:5 我差遣摩西亚伦；我用疫病击打埃及，就是我在埃及中所行的，然后把你们领出来。

新译本 书24:5 我差派了摩西和亚伦，借着我在埃及所行的神迹，用灾疫击打埃及，然后把你们领出来。

现代译 书24:5 后来，我差派了摩西和亚伦；我使埃及遭受大灾祸；但我带领你们出来。

当代译 书24:5 后来，我差遣摩西和亚伦，又用瘟疫攻击埃及，才把你们带出来。

文理本 书24:5 我遣摩西亚伦、且降灾于埃及、依我所行、后导尔出、

修订本 书24:5 我差遣摩西和亚伦，照我在埃及中间所做的，降灾与埃及，然后把你们领出来。

KJV 英 书24:5 I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

NIV 英 书24:5 "'Then I sent Moses and Aaron, and I afflicted the Egyptians by what I did there, and I brought you out.

主目录 返回顶部

和合本 书24:6 我领你们列祖出埃及，他们就到了红海，埃及人带领车辆马兵追赶你们列祖到红海。

拼音版 书24:6 Wǒ lǐng nǐmen lièzǔ chū Aijí, tāmen jiù dào le Hónghǎi. Aijí rén daìlǐng chēliàng mǎ bīng zhuīgǎn nǐmen lièzǔ dào Hónghǎi.

吕振中 书24:6 我领你们的列祖出埃及；他们到了海边，埃及人带着车辆马兵、追赶你们的列祖到芦苇海。

新译本 书24:6 我领你们的列祖离开埃及，他们去到海边；埃及人带着战车和马兵，追赶你们的列祖直到红海。

现代译 书24:6 我从埃及把你们的祖先领出来；埃及人用战车马兵追赶他们。你们的祖先到红海的时候，

当代译 书24:6 我引领你们的祖先离开埃及来到红海的时候，埃及人带领战车兵马队追赶他们。

文理本 书24:6 尔祖出埃及、至红海、埃及人率车骑追至海滨、

修订本 书24:6 我领你们的祖宗出埃及，你们就到了红海。埃及人带领战车骑兵，追赶你们的祖宗到红海。

KJV 英 书24:6 And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

NIV 英 书24:6 When I brought your fathers out of Egypt, you came to the sea, and the Egyptians pursued them with chariots and horsemen as far as the Red Sea.

主目录 返回顶部

和合本 书24:7 你们列祖哀求耶和华，他就使你们和埃及人中间黑暗了，又使海水淹没埃及人。我在埃及所行的事，你们亲眼见过；你们在旷野也住了许多年日。

拼音版 书24:7 Nǐmen lièzǔ āi qiú Yēhéhuá, tā jiù shǐ nǐmen hé Aijí rén zhōngjiān hēiàn le, yòu shǐ hǎi shuǐ yānmò Aijí rén. wǒ zaì Aijí suǒ xíng de shì, nǐmen qīnyǎn jiàn guō. nǐmen zaì kuàngye ye zhù le xǔduō nián rì.

吕振中 书24:7 你们的列祖向永恒主哀呼，他就将墨般的黑暗布在你们与埃及人之间；使海水临到、来淹没他们；我在埃及所行的事、你们亲眼见过；你们在旷野也住了许多年日。

新译本 书24:7 你们的列祖呼求耶和华，他就以黑暗隔开你们和埃及人，又使海水复流淹没了他们；我在埃及所行的事，你们都亲眼见过；你们在旷野也住了许多日子。

现代译 书24:7 他们向我求救。我用一层黑暗把他们和埃及人隔开，我使海水淹没埃及人，把他们吞灭了。我对埃及所做的你们都知道。「『你们在旷野住了很长的一段时间，

当代译 书24:7 你们的祖先便大声向我哀求，我就突然降下黑暗，把他们跟埃及人分开，又用海水淹没埃及人，这些事你们都亲眼见过了，你们在荒野度过了一段悠长的岁月，

文理本 书24:7 彼呼吁耶和华、则置幽暗于尔与埃及人间、并使海水反淹其人、我所行于埃及、乃尔目击、尔居旷野、历时既久、

修订本 书24:7 你们的祖宗哀求耶和华，他就用黑暗把你们和埃及人隔开了，又使海水冲向埃及人，淹没他们。我在埃及所做的，你们都亲眼见过。你们在旷野住了很多日子。

KJV 英 书24:7 And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

NIV 英 书24:7 But they cried to the LORD for help, and he put darkness between you and the Egyptians; he brought the sea over them and covered them. You saw with your own eyes what I did to the Egyptians. Then you lived in the desert for a long time.

主目录 返回顶部

和合本 书24:8 我领你们到约旦河东亚摩利人所住之地。他们与你们争战，我将他们交在你们手中，你们便得了他们的地为业，我也在你们面前将他们灭绝。

拼音版 书24:8 Wǒ lǐng nǐmen dào Yuēdànhé dōng Yàmólìrén suǒ zhù zhī dì. tāmen yǔ nǐmen zhēng zhàn, wǒ jiāng tāmen jiāo zaì nǐmen shǒu zhōng, nǐmen biàn dé le tāmende dì wèi yè. wǒ ye zaì nǐmen miànqián jiāng tāmen mièjué.

吕振中 书24:8 我领你们到亚摩利人之地，就是住在约但河东那边的；他们跟你们交战，我将他们交在你们手中，你们便取得了他们的地以为业；我也将他们从你们面前消灭掉。

新译本 书24:8 我领你们到了住在约旦河东的亚摩利人的地，他们和你们争战，我把他们交在你们手里，你们就得了他们的地作产业；我也在你们面前把他们消灭。

现代译 书24:8 后来，我领你们到约旦河东岸，到亚摩利人所住的土地。他们攻击你们；但我把他们交在你们手中，使你们夺取了他们的土地。你们推进的时候，我除灭了他们。

当代译 书24:8 后来，我引领你们来到约旦河东边亚摩利人居住的地方，他们跟你们争夺那地，却敌不过你们，你们就占领了他们的土地，作为自己的产业，你们也亲眼看见我怎样把他们全部消灭。

文理本 书24:8 我导尔入亚摩利人所居之地、在约但东、彼与尔战、我付之于尔手、灭之于尔前、尔遂据有其地、

修订本 书24:8 我领你们到约旦河东亚摩利人所住之地。他们与你们争战，我把他们交在你们手中，你们就得了他们的地为业。我也在你们面前灭绝他们。

KJV 英 书24:8 And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

NIV 英 书24:8 "'I brought you to the land of the Amorites who lived east of the Jordan. They fought against you, but I gave them into your hands. I destroyed them from before you, and you took possession of their land.

主目录 返回顶部

和合本 书24:9 那时，摩押王西拨的儿子巴勒起来攻击以色列人，打发人召了比珥的儿子巴兰来咒诅你们。

拼音版 书24:9 Nàshí, Móyē wáng xī bō de érzi bā lè qǐlai gōngjī Yǐsèliè rén, dǎfa rén zhào le Bǐer de érzi Bālán lái zhòuzǔ nǐmen.

吕振中 书24:9 那时摩押王西拨的儿子巴勒起来对以色列人争战；他打发人将比珥的儿子巴兰召了来咒诅你们。

新译本 书24:9 那时摩押王西拨的儿子巴勒起来攻击以色列人；他派人把比珥的儿子巴兰召了来，咒诅你们。

现代译 书24:9 后来，摩押王西拨的儿子巴勒攻打你们，派人去召比珥的儿子巴兰来，要他咒诅你们。

当代译 书24:9 那时，又有摩押王西拨的儿子巴勒起兵攻打你们，并且派人去召比珥的儿子巴兰来咒诅你们。

文理本 书24:9 其时摩押王西拨子巴勒、起攻以色列人、遣人召比珥子巴兰诅尔、

修订本 书24:9 那时，摩押王西拨的儿子巴勒起来攻击以色列人，派人去召比珥的儿子巴兰来诅咒你们。

KJV 英 书24:9 Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

NIV 英 书24:9 When Balak son of Zippor, the king of Moab, prepared to fight against Israel, he sent for Balaam son of Beor to put a curse on you.

主目录 返回顶部

和合本 书24:10 我不肯听巴兰的话，所以他倒为你们连连祝福。这样，我便救你们脱离巴勒的手。

拼音版 书24:10 Wǒ bù ken tīng Bālán de huà, suǒyǐ tā dǎo wèi nǐmen liánlián zhùfú. zhèyàng, wǒ biàn jiù nǐmen tuōlí bā lè de shǒu.

吕振中 书24:10 我不情愿听巴兰；他倒连连给你们祝起福来；这样，我便援救了你们脱离巴勒的手。

新译本 书24:10 我不肯听巴兰的话，结果他反而一而再祝福你们；这样，我就救了你们脱离他的手。

现代译 书24:10 但我不听巴兰的话，所以他反倒祝福了你们；这样，我救你们脱离了巴勒的手。

当代译 书24:10 我不单没有听他的话，相反的，我还使他给你们连连祝福。我就这样救你们脱离了巴勒的毒手。

文理本 书24:10 我不听之、彼乃祝尔、如是救尔脱于其手、

修订本 书24:10 但我不愿听巴兰，所以他反而为你们连连祝福。这样，我救了你们脱离他的手。

KJV 英 书24:10 But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

NIV 英 书24:10 But I would not listen to Balaam, so he blessed you again and again, and I delivered you out of his hand.

主目录 返回顶部

和合本 书24:11 你们过了约旦河，到了耶利哥。耶利哥人、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人都与你们争战，我把他们交在你们手里。

拼音版 书24:11 Nǐmen guō le Yuēdànhé, dào le Yēlìgē. Yēlìgē rén, Yàmólìrén, Bǐlìxǐrén, Jiānán rén, Hèrén, Géjiāsārén, Xīwèirén, Yēbùsīrén dōu yǔ nǐmen zhēng zhàn. wǒ bǎ tāmen jiāo zaì nǐmen shǒu lǐ.

吕振中 书24:11 你们过了约但河，来到耶利哥；耶利哥公民和你们交战，亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人、也攻击你们；我把他们交在你们手里。

新译本 书24:11 你们过了约旦河，来到耶利哥；耶利哥的居民与你们作战，还有亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人，也跟你们作战；我把他们都交在你们手里。

现代译 书24:11 你们渡过约旦河，到耶利哥。耶利哥人攻击你们，像亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人攻击你们一样；但我把他们交在你们手中。

当代译 书24:11 你们过了约旦河来到耶利哥城，耶利哥人、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人和耶布斯人都跟你们交战，但我使他们全败在你们手下。

文理本 书24:11 尔过约但、至耶利哥、耶利哥人、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人、咸与尔战、我悉付之尔手、

修订本 书24:11 你们过了约旦河，来到耶利哥。耶利哥人、亚摩利人、比利洗人、迦南人、赫人、革迦撒人、希未人、耶布斯人都与你们争战，我却把他们交在你们手里。

KJV 英 书24:11 And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

NIV 英 书24:11 "'Then you crossed the Jordan and came to Jericho. The citizens of Jericho fought against you, as did also the Amorites, Perizzites, Canaanites, Hittites, Girgashites, Hivites and Jebusites, but I gave them into your hands.

主目录 返回顶部

和合本 书24:12 我打发黄蜂飞在你们前面，将亚摩利人的二王从你们面前撵出，并不是用你的刀，也不是用你的弓。

拼音版 书24:12 Wǒ dǎfa huángfēng fēi zaì nǐmen qiánmian, jiāng Yàmólìrén de èr wáng cóng nǐmen miànqián niǎn chū, bìng bú shì yòng nǐde dāo, ye bú shì yòng nǐde gōng.

吕振中 书24:12 我打发了大黄蜂在你们前面，将亚摩利人的两（或译∶十二）个王从你们面前赶出，并不是用你的刀，也不是用你的弓。

新译本 书24:12 我派了黄蜂飞在你们前面，把亚摩利人的两个王从你们面前赶走，并不是用你的刀，也不是用你的弓。

现代译 书24:12 你们推进的时候，我使他们惊慌混乱，把两个亚摩利王赶走了；这并不是因为你们动过刀或弓。

当代译 书24:12 我又差黄蜂飞在你们前面，把亚摩利的两个王赶走，并没有动用你们一兵一卒。

文理本 书24:12 使大蜂驱亚摩利二王于尔前、不藉尔刃尔弓、

修订本 书24:12 我派遣瘟疫在你们前面，将亚摩利人的两个王从你们面前赶出，并不是用你的刀，也不是用你的弓。

KJV 英 书24:12 And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

NIV 英 书24:12 I sent the hornet ahead of you, which drove them out before you--also the two Amorite kings. You did not do it with your own sword and bow.

主目录 返回顶部

和合本 书24:13 我赐给你们地土，非你们所修治的；我赐给你们城邑，非你们所建造的。你们就住在其中，又得吃非你们所栽种的葡萄园、橄榄园的果子。’

拼音版 书24:13 Wǒ cìgei nǐmen dì tǔ, fēi nǐmen suǒ xiū zhì de. wǒ cìgei nǐmen chéngyì, fēi nǐmen suǒ jiànzào de. nǐmen jiù zhù zaì qízhōng, yòu dé chī fēi nǐmen suǒ zāizhòng de pútaóyuán, gǎnlǎn yuán de guǒzi.

吕振中 书24:13 我赐给你们地土、不是你们劳碌开垦过的；我赐给你们城市、不是你们所建造、而你们得以居住于其中的；我赐给你们葡萄园橄榄园、不是你们所栽种、而你们得以吃其果子的。」

新译本 书24:13 我赐给你们的土地，不是你们劳苦开垦的；我赐给你们的城市，不是你们建造的，你们却住在城中；你们享用的葡萄园和橄榄园，也不是你们栽种的。’

现代译 书24:13 我赐给你们的土地不是你们用劳力得来的；我赐给你们的城市并不是你们建造的。你们现在就住在那里；你们吃的并不是你们自己种的葡萄和橄榄。』」

当代译 书24:13 我赐给你们的土地，并不是你们自己用劳力开垦的，我赐给你们的城镇，也不是你们自己建成的，但你们却可以住在里面；葡萄园和橄榄园也不是你们自己栽种的，但你们却得吃园中的果子。’

文理本 书24:13 非尔所垦之地、我以赐尔、非尔所建之邑、赐尔居之、非尔所植之葡萄园、橄榄园、尔食其果、

修订本 书24:13 我赐给你们的地，不是你们开垦的；我赐给你们的城镇，不是你们建造的。你们却住在其中，又得吃那不是你们栽植的葡萄园和橄榄园的果子。'

KJV 英 书24:13 And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

NIV 英 书24:13 So I gave you a land on which you did not toil and cities you did not build; and you live in them and eat from vineyards and olive groves that you did not plant.'

主目录 返回顶部

和合本 书24:14 现在你们要敬畏耶和华，诚心实意地事奉他，将你们列祖在大河那边和在埃及所事奉的　神除掉，去事奉耶和华。

拼音版 书24:14 Xiànzaì nǐmen yào jìngwèi Yēhéhuá, chéng xīn shí yì dì shìfèng tā, jiāng nǐmen lièzǔ zaì dà hé nàbiān hé zaì Aijí suǒ shìfèng de shén chúdiào, qù shìfèng Yēhéhuá.

吕振中 书24:14 「现在你们要敬畏永恒主，以纯全和忠信事奉他，将你们列祖在大河那边和在埃及所事奉的神除掉，来事奉永恒主。

新译本 书24:14 “现在你们要敬畏耶和华，真诚地按着真理事奉他，把你们列祖在大河那边和在埃及事奉的神除掉，去事奉耶和华。

现代译 书24:14 约书亚继续说：「你们要敬畏上主，纯真忠诚地事奉他。你们要除掉祖先在美索不达米亚和埃及所拜的神明，专一事奉上主。

当代译 书24:14 所以，你们要敬畏上帝，诚心诚意地事奉他，抛弃你们祖先在幼发拉底河那边和在埃及所拜的神，专心地事奉上帝。

文理本 书24:14 今当寅畏耶和华、以真以诚崇事之、去除尔祖昔在河东、暨在埃及所事之神、惟崇事耶和华、

修订本 书24:14 "现在你们要敬畏耶和华，诚心诚意事奉他，除掉你们列祖在大河那边和在埃及事奉的神明，事奉耶和华。

KJV 英 书24:14 Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

NIV 英 书24:14 "Now fear the LORD and serve him with all faithfulness. Throw away the gods your forefathers worshiped beyond the River and in Egypt, and serve the LORD.

主目录 返回顶部

和合本 书24:15 若是你们以事奉耶和华为不好，今日就可以选择所要事奉的：是你们列祖在大河那边所事奉的　神呢？是你们所住这地的亚摩利人的　神呢？至于我和我家，我们必定事奉耶和华。”

拼音版 书24:15 Ruò shì nǐmen yǐ shìfèng Yēhéhuá wèi bù hǎo, jīnrì jiù keyǐ xuǎnzé suǒ yào shìfèng de, shì nǐmen lièzǔ zaì dà hé nàbiān suǒ shìfèng de shén ne. shì nǐmen suǒ zhù zhè dì de Yàmólìrén de shén ne. zhìyú wǒ hé wǒ jiā, wǒmen bìdéng shìfèng Yēhéhuá.

吕振中 书24:15 倘若你们以事奉永恒主为不好，那么你们今日就可以选择所要事奉的∶到底是你们列祖在大河那边所事奉的神呢？还是你们住于其地的亚摩利人的神呢？至于我和我的家呢、我们是必定事奉永恒主的。」

新译本 书24:15 如果你们认为事奉耶和华不好，那么今日你们就可以选择你们所要事奉的：是你们列祖在大河那边事奉的神呢，还是你们现在所住亚摩利人之地的神呢？至于我和父家，我们必事奉耶和华。”

现代译 书24:15 如果你们不愿意事奉他，那麽，今天必须决定，你们要事奉的是谁：是你们祖先在美索不达米亚所拜的神明？还是你们现住地的亚摩利人所拜的神明？至於我和我的家，我们要事奉上主。」

当代译 书24:15 如果你们不愿意事奉上帝，那麽，今天就选定你们所愿意供奉的，或是大河那边的神，或是这里亚摩利人的神。至於我和我的家族是必定会事奉上帝的。”

文理本 书24:15 尔若以事耶和华为不善、今日可择所欲事者、或尔祖在河东所事之神、或尔所居斯土、亚摩利人之神、至我及我家、必事耶和华、

修订本 书24:15 若你们认为事奉耶和华不好，今日就可以选择所要事奉的：是你们列祖在大河那边所事奉的神明，或是你们所住这地亚摩利人的神明呢？至于我和我家，我们必定事奉耶和华。"

KJV 英 书24:15 And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

NIV 英 书24:15 But if serving the LORD seems undesirable to you, then choose for yourselves this day whom you will serve, whether the gods your forefathers served beyond the River, or the gods of the Amorites, in whose land you are living. But as for me and my household, we will serve the LORD."

主目录 返回顶部

和合本 书24:16 百姓回答说：“我们断不敢离弃耶和华去事奉别神，

拼音版 书24:16 Bǎixìng huídá shuō, wǒmen duàn bù gǎn lí qì Yēhéhuá qù shìfèng bié shén.

吕振中 书24:16 人民回答说∶「我们绝对不离弃永恒主、去事奉别的神；

新译本 书24:16 众民回答：“我们绝对不会离弃耶和华，去事奉别的神；

现代译 书24:16 民众回答：「我们永远不离弃上主，去事奉别的神明！

当代译 书24:16 民众回答说：“我们断不敢背弃上帝去事奉别的神，

文理本 书24:16 民对曰、我决不离弃耶和华、而事他神、

修订本 书24:16 百姓回答说："我们绝不离弃耶和华去事奉别神。

KJV 英 书24:16 And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

NIV 英 书24:16 Then the people answered, "Far be it from us to forsake the LORD to serve other gods!

主目录 返回顶部

和合本 书24:17 因耶和华我们的　神曾将我们和我们列祖从埃及地的为奴之家领出来，在我们眼前行了那些大神迹，在我们所行的道上，所经过的诸国，都保护了我们。

拼音版 书24:17 Yīn Yēhéhuá wǒmen de shén céng jiāng wǒmen hé wǒmen lièzǔ cóng Aijí dì de wèi nú zhī jiā lǐng chūlai, zaì wǒmen yǎnqián xíng le nàxiē dà shénjī, zaì wǒmen suǒ xíng de dào shàng, suǒ jīngguò de zhū guó, dōu bǎohù le wǒmen.

吕振中 书24:17 因为是永恒主我们的上帝、他把我们列祖从埃及地为奴之家领上来的，是他在我们眼前行了那些大神迹的，是他在我们所行的一切路上、又在我们所经过的别族之民中保护了我们的；

新译本 书24:17 因为耶和华我们的　神把我们和我们的列祖，从埃及地为奴的家领出来，并且在我们眼前行了那些伟大的神迹；又在我们所行的一切路上，和我们经过的一切民族中间，他都保护了我们；

现代译 书24:17 上主—我们的上帝曾经领我们的祖先和我们脱离了在埃及作奴隶的处境；我们亲眼看见了他所行的神迹。在我们经过的国家中，无论甚麽地方，他都保守我们安全。

当代译 书24:17 因为主我们的上帝，曾引领我们和我们的祖先脱离埃及，使我们不用再作奴隶，我们也亲眼看见他行大神迹，他在路上又保护我们，我们经过别人国境的时候，他也始终保护着我们，

文理本 书24:17 盖我上帝耶和华导我祖及我出埃及、脱于奴隶之室、行大异迹、使我目击、护我于所行之途、所过之国、

修订本 书24:17 因为耶和华－我们的上帝曾领我们和我们的祖宗从埃及地为奴之家出来，在我们眼前行了那些大神迹，并在我们所行的一切路上，和所经过的各民族中保护了我们。

KJV 英 书24:17 For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

NIV 英 书24:17 It was the LORD our God himself who brought us and our fathers up out of Egypt, from that land of slavery, and performed those great signs before our eyes. He protected us on our entire journey and among all the nations through which we traveled.

主目录 返回顶部

和合本 书24:18 耶和华又把住此地的亚摩利人都从我们面前赶出去。所以，我们必事奉耶和华，因为他是我们的　神。”

拼音版 书24:18 Yēhéhuá yòu bǎ zhù cǐ dì de Yàmólìrén dōu cóng wǒmen miànqián gǎn chū qù. suǒyǐ, wǒmen bì shìfèng Yēhéhuá, yīnwei tā shì wǒmen de shén.

吕振中 书24:18 永恒主又把别族之民、住这地的亚摩利人、都从我们面前赶出；所以我们、也必定事奉永恒主，因为他才是我们的上帝。」

新译本 书24:18 耶和华又把所有的民族和住在这地的亚摩利人，都从我们面前赶走；所以我们必事奉耶和华，因为他是我们的　神。”

现代译 书24:18 我们进入这片土地时，上主赶走了所有住在这里的亚摩利人。所以我们也要事奉上主；他是我们的上帝。」

当代译 书24:18 他又把这地方的亚摩利人和外族人赶走，所以我们必定事奉上帝，因为他是我们的上帝。”

文理本 书24:18 耶和华又于我前驱逐诸民、即居斯土之亚摩利人、故我亦必事耶和华、以其为我上帝也、

修订本 书24:18 耶和华又把各民族和住此地的亚摩利人都从我们面前赶出去。所以，我们也必事奉耶和华，因为他是我们的上帝。"

KJV 英 书24:18 And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

NIV 英 书24:18 And the LORD drove out before us all the nations, including the Amorites, who lived in the land. We too will serve the LORD, because he is our God."

主目录 返回顶部

和合本 书24:19 约书亚对百姓说：“你们不能事奉耶和华，因为他是圣洁的　神，是忌邪的　神，必不赦免你们的过犯罪恶。

拼音版 书24:19 Yuēshūyà duì bǎixìng shuō, nǐmen bùnéng shìfèng Yēhéhuá. yīnwei tā shì shèngjié de shén, shì jì xié de shén, bì bù shèmiǎn nǐmen de guō fàn zuìè.

吕振中 书24:19 约书亚对人民说∶「你们不能事奉永恒主；因为他是圣别的上帝；他是忌邪的上帝；他必不赦免你们的过犯罪恶。

新译本 书24:19 约书亚对众民说：“你们不能事奉耶和华，因为他是圣洁的　神；他是嫉妒的　神，他必不赦免你们的过犯和罪恶。

现代译 书24:19 约书亚对民众说：「可是你们不一定能够事奉上主；因为他是神圣的上帝，他不赦免你们的罪。他不容忍跟他对立的神明。

当代译 书24:19 约书亚说：“上帝是一位既圣洁又忌邪的上帝，

文理本 书24:19 约书亚曰、尔不能事耶和华、因彼乃维圣之上帝、忌邪之上帝、不赦尔之罪愆、

修订本 书24:19 约书亚对百姓说："你们不能事奉耶和华，因为他是神圣的上帝，是忌邪的上帝，必不赦免你们的过犯罪恶。

KJV 英 书24:19 And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

NIV 英 书24:19 Joshua said to the people, "You are not able to serve the LORD. He is a holy God; he is a jealous God. He will not forgive your rebellion and your sins.

主目录 返回顶部

和合本 书24:20 你们若离弃耶和华去事奉外邦神，耶和华在降福之后，必转而降祸与你们，把你们灭绝。”

拼音版 书24:20 Nǐmen ruò lí qì Yēhéhuá qù shìfèng waì bāng shén, Yēhéhuá zaì jiàng fú zhī hòu, bì zhuǎn ér jiàng huò yǔ nǐmen, bǎ nǐmen mièjué.

吕振中 书24:20 倘若你们离弃了永恒主，去事奉外族人的神，那么永恒主在使你们得福之后，就一定转而降祸与你们、把你们都灭尽。」

新译本 书24:20 如果你们离弃耶和华，去事奉外族人的神，那么在耶和华赐福给你们之后，他必转而降祸与你们，把你们消灭。”

现代译 书24:20 如果你们离弃了他，去事奉外族的神明，他要敌对你们，惩罚你们。虽然他曾经恩待你们，他还是会毁灭你们的。」

当代译 书24:20 如果你们背弃他，去拜其他的神，你们便不能再事奉他，虽然他曾经赐福给你，但倘若你们犯罪，他也必会转而向你们降祸，他必不赦免你们的罪，甚至要把你们消灭。”

文理本 书24:20 尔若离弃耶和华、而事异族之神、则彼福尔之后、转而祸尔、至于灭亡、

修订本 书24:20 你们若离弃耶和华去事奉外邦的神明，耶和华在降福之后，必转而降祸给你们，把你们灭绝。"

KJV 英 书24:20 If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

NIV 英 书24:20 If you forsake the LORD and serve foreign gods, he will turn and bring disaster on you and make an end of you, after he has been good to you."

主目录 返回顶部

和合本 书24:21 百姓回答约书亚说：“不然，我们定要事奉耶和华！”

拼音版 书24:21 Bǎixìng huídá Yuēshūyà shuō, bù rán, wǒmen déng yào shìfèng Yēhéhuá.

吕振中 书24:21 人民对约书亚说∶「不；我们总要事奉永恒主。」

新译本 书24:21 众民对约书亚说：“不，我们必定事奉耶和华。”

现代译 书24:21 民众对约书亚说：「我们一定要事奉上主！」

当代译 书24:21 “不，我们一定要事奉上帝。”民众异口同声地说。

文理本 书24:21 民曰、不然、我必奉事耶和华、

修订本 书24:21 百姓对约书亚说："不，我们要事奉耶和华。"

KJV 英 书24:21 And the people said unto Joshua, Nay; but we will serve the LORD.

NIV 英 书24:21 But the people said to Joshua, "No! We will serve the LORD."

主目录 返回顶部

和合本 书24:22 约书亚对百姓说：“你们选定耶和华，要事奉他，你们自己作见证吧！”他们说：“我们愿意作见证。”

拼音版 书24:22 Yuēshūyà duì bǎixìng shuō, nǐmen xuǎn déng Yēhéhuá, yào shìfèng tā, nǐmen zìjǐ zuò jiànzhèng ba. tāmen shuō, wǒmen yuànyì zuò jiànzhèng.

吕振中 书24:22 约书亚对人民说∶「你们为自己选择了永恒主、要事奉他∶你们对自己作见证吧。」他们说∶「我们愿意作证。」

新译本 书24:22 约书亚对众民说：“你们选择了耶和华，要事奉他，你们为自己作证吧。”他们说：“我们愿意作证。”

现代译 书24:22 约书亚说：「你们是自己的证人，证明你们决定要事奉上主。」他们说：「是的，我们是证人。」

当代译 书24:22 “好吧，现在你们就是自己的证人，证明自己要选择事奉上帝。”“是的，我们愿意自己作证。”民众回答说。

文理本 书24:22 约书亚曰、尔择耶和华而事之、尔自为证、曰、我自为证、

修订本 书24:22 约书亚对百姓说："你们选择耶和华，要事奉他，你们自己作证吧！"他们说："我们愿意作证。"

KJV 英 书24:22 And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

NIV 英 书24:22 Then Joshua said, "You are witnesses against yourselves that you have chosen to serve the LORD." "Yes, we are witnesses," they replied.

主目录 返回顶部

和合本 书24:23 约书亚说：“你们现在要除掉你们中间的外邦神，专心归向耶和华以色列的　神。”

拼音版 书24:23 Yuēshūyà shuō, nǐmen xiànzaì yào chúdiào nǐmen zhōngjiān de waì bāng shén, zhuān xīn guī xiàng Yēhéhuá Yǐsèliè de shén.

吕振中 书24:23 约书亚说∶那么「现在你们要除掉你们中间外族人的神，倾心归向永恒主以色列的上帝。」

新译本 书24:23 约书亚说：“现在你们要除掉在你们中间外族人的神，一心归向耶和华以色列的　神。”

现代译 书24:23 於是约书亚命令他们：「既然这样，你们要除去所有外族的神明，决心效忠上主—以色列的上帝。」

当代译 书24:23 “这样，你们现在就要抛弃你们中间那些外族的神，只专心归向以色列的上帝了。”

文理本 书24:23 曰、尔中所有异族之神、今当去之、专心归从以色列之上帝耶和华、

修订本 书24:23 "现在，你们要除掉你们中间外邦的神明，专心归向耶和华－以色列的上帝。"

KJV 英 书24:23 Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

NIV 英 书24:23 "Now then," said Joshua, "throw away the foreign gods that are among you and yield your hearts to the LORD, the God of Israel."

主目录 返回顶部

和合本 书24:24 百姓回答约书亚说：“我们必事奉耶和华我们的　神，听从他的话。”

拼音版 书24:24 Bǎixìng huídá Yuēshūyà shuō, wǒmen bì shìfèng Yēhéhuá wǒmen de shén, tīng cóng tāde huà.

吕振中 书24:24 人民对约书亚说∶「永恒主我们的上帝、我们要事奉；他的声音、我们要听从。」

新译本 书24:24 众民对约书亚说：“我们必事奉耶和华我们的　神，必听从他的话。”

现代译 书24:24 民众对约书亚说：「我们一定事奉上主—我们的上帝；我们要听从他的命令。」

当代译 书24:24 民众回答说：“我们一定会事奉主我们的上帝，听从他的话。”

文理本 书24:24 民曰、我必奉事我上帝耶和华、而听其言、

修订本 书24:24 百姓对约书亚说："我们必事奉耶和华－我们的上帝，听从他的话。"

KJV 英 书24:24 And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

NIV 英 书24:24 And the people said to Joshua, "We will serve the LORD our God and obey him."

主目录 返回顶部

和合本 书24:25 当日，约书亚就与百姓立约，在示剑为他们立定律例典章。

拼音版 书24:25 Dāng rì, Yuēshūyà jiù yǔ bǎixìng lì yuē, zaì Shìjiàn wèi tāmen lìdéng lǜ lì diǎnzhāng.

吕振中 书24:25 那一天、约书亚就和人民立约，在示剑为他们立定了律例典章。

新译本 书24:25 那一天，约书亚就与众民立约，在示剑为他们订立律例和典章。

现代译 书24:25 当天，约书亚为〔或译：跟〕人民立约；他在示剑颁给人民法律和条例。

当代译 书24:25 当天约书亚就与民众立约，在示剑为他们订立律法。

文理本 书24:25 是日约书亚与民立约、为之定典章律例于示剑、

修订本 书24:25 那日，约书亚就与百姓立约，在示剑为他们制定律例典章。

KJV 英 书24:25 So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

NIV 英 书24:25 On that day Joshua made a covenant for the people, and there at Shechem he drew up for them decrees and laws.

主目录 返回顶部

和合本 书24:26 约书亚将这些话都写在　神的律法书上，又将一块大石头立在橡树下耶和华的圣所旁边。

拼音版 书24:26 Yuēshūyà jiāng zhèxie huà dōu xie zaì shén de lǜfǎ shū shàng, yòu jiāng yī kuaì dà shítou lì zaì xiàngshù xià Yēhéhuá de shèng suǒ pángbiān.

吕振中 书24:26 约书亚将这些话都写在上帝的律法书上；又将一块大石头立在圣橡树下永恒主的圣所旁边。

新译本 书24:26 约书亚把这些话都写在　神的律法书上；又拿一块大石头，立在耶和华圣所旁边的橡树下。

现代译 书24:26 约书亚把这些命令写在上帝的法律书上，然后在上帝圣所的橡树下竖立一块大石。

当代译 书24:26 约书亚把这些话都写在上帝的律法书上，又把一块大石头，竖立在上帝圣所旁边的橡树下面。

文理本 书24:26 约书亚以此言录于上帝律书、立大石于橡下、在耶和华圣所之侧、

修订本 书24:26 约书亚把这些话写在上帝的律法书上，又拿一块大石头立在橡树下耶和华圣所的旁边。

KJV 英 书24:26 And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

NIV 英 书24:26 And Joshua recorded these things in the Book of the Law of God. Then he took a large stone and set it up there under the oak near the holy place of the LORD.

主目录 返回顶部

和合本 书24:27 约书亚对百姓说：“看哪！这石头可以向我们作见证，因为是听见了耶和华所吩咐我们的一切话，倘或你们背弃你们的　神，这石头就可以向你们作见证（“倘或云云”或作“所以要向你们作见证，免得你们背弃耶和华你们的　神”）。”

拼音版 书24:27 Yuēshūyà duì bǎixìng shuō, kàn nǎ, zhè shítou keyǐ xiàng wǒmen zuò jiànzhèng. yīnwei shì tīngjian le Yēhéhuá suǒ fēnfu wǒmen de yīqiè huà, tǎnghuò nǐmen beìqì nǐmen de shén, zhè shítou jiù keyǐ xiàng nǐmen zuò jiànzhèng.

吕振中 书24:27 约书亚对众民说∶「看哪，这块石头可以对我们作证，因为它听见了永恒主同我们所说的一切话；所以这块石头要对你们作证，免得你们否认你们的上帝。」

新译本 书24:27 约书亚对全体人民说：“看哪，这块石头可以向我们作证，因为它听见了耶和华对我们所说的一切话；所以这块石头要向你们作证，免得你们否认你们的　神。”

现代译 书24:27 他对全体人民说：「这块石头将为我们作证；它听见了上主对我们所说的一切话。因此，它将为你们作证，免得你们背叛你们的上帝。」

当代译 书24:27 然后，对民众说：“上帝所吩咐我们的话，这块石头都听到了，它可以做双方的见证，免得你们背弃上帝。”

文理本 书24:27 谓民曰、耶和华谕我之言、此石悉闻之、可对我为证、必为尔证、免尔违尔上帝、

修订本 书24:27 约书亚对众百姓说："看哪，这石头可以向我们作见证，因为它听见了耶和华所吩咐我们的一切话；这石头将向你们作见证，免得你们背叛你们的上帝。"

KJV 英 书24:27 And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

NIV 英 书24:27 "See!" he said to all the people. "This stone will be a witness against us. It has heard all the words the LORD has said to us. It will be a witness against you if you are untrue to your God."

主目录 返回顶部

和合本 书24:28 于是约书亚打发百姓各归自己的地业去了。

拼音版 书24:28 Yúshì Yuēshūyà dǎfa bǎixìng gè guī zìjǐ de dì yè qù le.

吕振中 书24:28 于是约书亚打发了人民各归自己的地业去。

新译本 书24:28 于是约书亚打发众民各自回到自己的地业去了。

现代译 书24:28 然后约书亚打发人民离开，各人返回自己分得的土地。

当代译 书24:28 於是，约书亚打发民众各自返回自己的地方去了。

文理本 书24:28 约书亚遂遣众各归其业、○

修订本 书24:28 于是约书亚解散百姓，各自回到自己的地业去了。

KJV 英 书24:28 So Joshua let the people depart, every man unto his inheritance.

NIV 英 书24:28 Then Joshua sent the people away, each to his own inheritance.

主目录 返回顶部

和合本 书24:29 这些事以后，耶和华的仆人嫩的儿子约书亚，正一百一十岁就死了。

拼音版 书24:29 Zhèxie shì yǐhòu, Yēhéhuá de púrén nèn de érzi Yuēshūyà, zhēng yī bǎi yī shí suì, jiù sǐ le.

吕振中 书24:29 这些事以后，永恒主的仆人嫩的儿子约书亚死了，那时他是一百一十岁。

新译本 书24:29 这些事以后，耶和华的仆人、嫩的儿子约书亚死了，那时他是一百一十岁。

现代译 书24:29 这事以后，上主的仆人—嫩的儿子约书亚死了；他死的时候是一百一十岁。

当代译 书24:29 过了不久，上帝的仆人、嫩的儿子约书亚就死了，那时他是一百一十岁。

文理本 书24:29 此后、耶和华仆嫩之子约书亚卒、年百有十岁、

修订本 书24:29 这些事以后，耶和华的仆人，嫩的儿子约书亚死了，那时他一百一十岁。

KJV 英 书24:29 And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

NIV 英 书24:29 After these things, Joshua son of Nun, the servant of the LORD, died at the age of a hundred and ten.

主目录 返回顶部

和合本 书24:30 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿西拉，在迦实山的北边。

拼音版 书24:30 Yǐsèliè rén jiāng tā zàng zaì tā dì yè de jìng neì, jiù shì zaì Yǐfǎlián shān dì de Tíngná Xīlā, zaì jiā shí shān de beibiān.

吕振中 书24:30 以色列人将他埋葬在他地业的境内、在以法莲山地的亭拿西拉、迦实山北边。

新译本 书24:30 以色列人把他埋葬在他自己地业的境内，就是在以法莲山地上的亭拿．西拉，在迦实山的北边。

现代译 书24:30 以色列人民把他安葬在他自己的土地，就是迦实山北边以法莲山区的亭拿西拉。

当代译 书24:30 以色列人把他葬在他所承受的土地上，就是在迦实山北边，以法莲山地的亭拿西拉。

文理本 书24:30 葬于其业之界、即亭拿西拉、在以法莲山地、迦实冈北、

修订本 书24:30 以色列人把他葬在他自己地业的境内，以法莲山区的亭拿．西拉，在迦实山的北边。

KJV 英 书24:30 And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

NIV 英 书24:30 And they buried him in the land of his inheritance, at Timnath Serah in the hill country of Ephraim, north of Mount Gaash.

主目录 返回顶部

和合本 书24:31 约书亚在世和约书亚死后，那些知道耶和华为以色列人所行诸事的长老还在的时候，以色列人事奉耶和华。

拼音版 书24:31 Yuēshūyà zaì shì hé Yuēshūyà sǐ hòu, nàxiē zhīdào Yēhéhuá wèi Yǐsèliè rén suǒ xíng zhū shì de zhǎnglǎo hái zaì de shíhou, Yǐsèliè rén shìfèng Yēhéhuá.

吕振中 书24:31 尽约书亚在世的日子、又尽那些知道永恒主为以色列人所行一切之事的长老、尽那些比约书亚后死的长老在世的日子、以色列人都是始终事奉永恒主的。

新译本 书24:31 约书亚在世的日子，和约书亚死后，那些知道耶和华为以色列人所行的一切事的长老还在世的日子，以色列人都事奉耶和华。

现代译 书24:31 约书亚在世的日子，以色列人民事奉上主；他死了以后，那些亲眼看见上主为以色列人所做一切事的长老们还活着的日子，人民仍然事奉上主。

当代译 书24:31 约书亚在世和他死后，那些亲眼见过上帝作为的长老仍在世的日子，以色列人都始终如一地事奉上帝。

文理本 书24:31 约书亚存日、以色列人奉事耶和华、约书亚卒后、长老尚在时、亦然、以斯长老知耶和华为以色列人所行之事也、○

修订本 书24:31 约书亚在世的日子和他死了以后，那些知道耶和华为以色列所做一切事的长老还在世的时候，以色列人事奉耶和华。

KJV 英 书24:31 And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

NIV 英 书24:31 Israel served the LORD throughout the lifetime of Joshua and of the elders who outlived him and who had experienced everything the LORD had done for Israel.

主目录 返回顶部

和合本 书24:32 以色列人从埃及所带来约瑟的骸骨，葬埋在示剑，就是在雅各从前用一百块银子向示剑的父亲哈抹的子孙所买的那块地里，这就作了约瑟子孙的产业。

拼音版 书24:32 Yǐsèliè rén cóng Aijí suǒ daì lái Yūesè de háigǔ, zàng mán zaì Shìjiàn, jiù shì zaì Yǎgè cóng qián yòng yī bái kuaì yínzi xiàng Shìjiàn de fùqin, Hāmā de zǐsūn suǒ mǎi de nà kuaì dì lǐ. zhè jiù zuò le Yūesè zǐsūn de chǎnyè.

吕振中 书24:32 以色列人从埃及带上来的约瑟骸骨、他们给埋葬在示剑，在雅各从前用一百块银锭从示剑的祖哈抹的子孙买得的那份田地；这就作了约瑟子孙的产业。

新译本 书24:32 以色列人从埃及带出来的约瑟骸骨，葬在示剑的一块田里；这块田是雅各从前用一百块银子向示剑的父亲哈抹的子孙那里买来的；这块田就成了约瑟子孙的产业。

现代译 书24:32 以色列人民从埃及把约瑟的骸骨带出来，安葬在示剑，就是雅各用一百块银子向示剑的父亲哈抹的子孙买下来的那块地。约瑟的后代继承了那块地。

当代译 书24:32 以色列人把从埃及带出来约瑟的骸骨也葬在示剑，就是从前他们的祖先雅各用一百块银子向示剑的父亲哈抹的子孙所买的那块地，后来那块地成为了约瑟子孙的产业。

文理本 书24:32 约瑟之骨、以色列人自埃及携出者、葬于示剑、在雅各以百金、自示剑父哈抹裔所购之地、为约瑟裔之业、

修订本 书24:32 以色列人把从埃及所带来约瑟的骸骨安葬在示剑，就是雅各从前用一百可锡塔向示剑的父亲哈抹的众子所买的那块地；这块地就成了约瑟子孙的产业。

KJV 英 书24:32 And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

NIV 英 书24:32 And Joseph's bones, which the Israelites had brought up from Egypt, were buried at Shechem in the tract of land that Jacob bought for a hundred pieces of silver from the sons of Hamor, the father of Shechem. This became the inheritance of Joseph's descendants.

主目录 返回顶部

和合本 书24:33 亚伦的儿子以利亚撒也死了，就把他葬在他儿子非尼哈以法莲山地所得的小山上。

拼音版 书24:33 Yàlún de érzi YǐlìYàsā ye sǐ le, jiù bǎ tā zàng zaì tā érzi Fēiníhā suǒ dé, Yǐfǎlián shān dì de xiǎo shān shàng.

吕振中 书24:33 亚伦的儿子以利亚撒也死了；人把他埋葬在基比亚、他儿子非尼哈的小山上，就是非尼哈在以法莲山地所得的业。

新译本 书24:33 亚伦的儿子以利亚撒也死了；以色列人就把他埋葬在基比亚，就是他儿子非尼哈在以法莲山地所得的产业。

现代译 书24:33 亚伦的儿子以利亚撒也死了，埋葬在基比亚，就是他儿子非尼哈所分得在以法莲山区的小山上。

当代译 书24:33 亚伦的儿子以利亚撒也死了，他们就把他葬在他儿子非尼哈所分得的以法莲山地上的基比亚。

文理本 书24:33 亚伦子以利亚撒卒、葬于以法莲山地、其子非尼哈所得之冈、

修订本 书24:33 亚伦的儿子以利亚撒也死了，他们把他葬在他儿子非尼哈所得以法莲山区的小山上。

KJV 英 书24:33 And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

NIV 英 书24:33 And Eleazar son of Aaron died and was buried at Gibeah, which had been allotted to his son Phinehas in the hill country of Ephraim.


士师记第1章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第1章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士1:1 约书亚死后，以色列人求问耶和华说：“我们中间谁当首先上去攻击迦南人，与他们争战？”

拼音版 士1:1 Yuēshūyà sǐ hòu, Yǐsèliè rén qiú wèn Yēhéhuá shuō, wǒmen zhōngjiān shuí dāng shǒuxiān shàng qù gōngjī Jiānán rén, yǔ tāmen zhēng zhàn.

吕振中 士1:1 约书亚死了以后，以色列人求问永恒主说∶「谁要为我们先上去攻击迦南人，和他们交战呢？」

新译本 士1:1 约书亚死后，以色列人求问耶和华说：“谁要为我们首先去攻打迦南人，与他们作战呢？”

现代译 士1:1 约书亚死后，以色列人求问上主：「我们当中哪一个支族该先上去攻打迦南人呢？」

当代译 士1:1 约书亚去世以后，以色列人就求问主说：“我们十二族中，谁应首先上去攻打迦南人呢？”

文理本 士1:1 约书亚卒后、以色列人咨诹耶和华曰、孰可先往、为我攻迦南人、与之战、

修订本 士1:1 约书亚死后，以色列人求问耶和华说："我们中间谁当首先上去攻打迦南人，与他们争战呢？"

KJV 英 士1:1 Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

NIV 英 士1:1 After the death of Joshua, the Israelites asked the LORD, "Who will be the first to go up and fight for us against the Canaanites?"

主目录 返回顶部

和合本 士1:2 耶和华说：“犹大当先上去，我已将那地交在他手中。”

拼音版 士1:2 Yēhéhuá shuō, Yóudà dāng xiān shàng qù, wǒ yǐ jiāng nà dì jiāo zaì tā shǒu zhōng.

吕振中 士1:2 永恒主说∶「犹大要上去；看吧，我已把那地交在他手中了。」

新译本 士1:2 耶和华回答：“犹大要先上去，看哪，我已经把那地交在他手中。”

现代译 士1:2 上主回答：「犹大支族要先去。我要把这块土地交在他们手里。」

当代译 士1:2 主说：“犹大要先上去，我已经把那地交给他们了。”

文理本 士1:2 耶和华曰、犹大人可往、我以斯土付于其手、

修订本 士1:2 耶和华说："犹大要先上去。看哪，我已将那地交在他手中。"

KJV 英 士1:2 And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

NIV 英 士1:2 The LORD answered, "Judah is to go; I have given the land into their hands."

主目录 返回顶部

和合本 士1:3 犹大对他哥哥西缅说：“请你同我到拈阄所得之地去，好与迦南人争战；以后我也同你到你拈阄所得之地去。”于是西缅与他同去。

拼音版 士1:3 Yóudà duì tā gēge Xīmiǎn shuō, qǐng nǐ tóng wǒ dào niānjiū suǒ dé zhī dì qù, hǎo yǔ Jiānán rén zhēng zhàn. yǐhòu wǒ ye tóng nǐ dào nǐ niānjiū suǒ dé zhī dì qù. yúshì Xīmiǎn yǔ tā tóng qù.

吕振中 士1:3 犹大对他哥哥西缅说∶「请同我上去、到我拈阄可得的地去，我们好和迦南人交战；以后我也可以同你到你拈阄可得的地去」；于是西缅和他同去。

新译本 士1:3 犹大对自己的兄弟西缅说：“请你与我一同上我抽签所得的地业去，我们好与迦南人交战；以后我也与你一同到你抽签所得的地业去。”于是西缅与他一同去了。

现代译 士1:3 犹大族人对他们的兄弟西缅族人说：「请跟我们到那已分配给我们的土地，一起去征服迦南人，然后我们就跟你们到分配给你们的土地去。」於是西缅和

当代译 士1:3 然而，犹大族的领袖向西缅族求助说：“请你们与我们一同前去攻打在我们所分得的地方中的迦南人，将来，我们也会同样地帮助你们。”於是，西缅族就与犹大族同去。

文理本 士1:3 犹大人谓其兄弟西缅人曰、尔与我同往、至我所得之地、与迦南人战、厥后我亦与尔同往、至尔所得之地、西缅人遂偕行、

修订本 士1:3 犹大对他哥哥西缅说："请你同我上到我抽签所得之地，与迦南人争战；我也同你去你抽签所得之地。"于是西缅与他同去。

KJV 英 士1:3 And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

NIV 英 士1:3 Then the men of Judah said to the Simeonites their brothers, "Come up with us into the territory allotted to us, to fight against the Canaanites. We in turn will go with you into yours." So the Simeonites went with them.

主目录 返回顶部

和合本 士1:4 犹大就上去。耶和华将迦南人和比利洗人交在他们手中，他们在比色击杀了一万人。

拼音版 士1:4 Yóudà jiù shàng qù, Yēhéhuá jiāng Jiānán rén hé Bǐlìxǐrén jiāo zaì tāmen shǒu zhōng. tāmen zaì bǐ sè jī shā le yī wàn rén.

吕振中 士1:4 犹大就上去；永恒主把迦南人和比利洗人交在他们手中；他们在比色击败了一万人。

新译本 士1:4 犹大上去了；耶和华就把迦南人和比利洗人交在他们手中；他们在比色击杀了一万人。

现代译 士1:4 犹大支族联合去打仗；上主把迦南人和比利洗人交在他们手里。他们在比色杀了一万人，

当代译 士1:4 他们合力攻打迦南人和比利洗人，上帝使他们大获全胜，在比色杀了一万人。

文理本 士1:4 犹大人乃往、耶和华以迦南人比利洗人付于其手、在比色杀其人一万、

修订本 士1:4 犹大就上去，耶和华把迦南人和比利洗人交在他们手中。他们在比色击杀了一万人。

KJV 英 士1:4 And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

NIV 英 士1:4 When Judah attacked, the LORD gave the Canaanites and Perizzites into their hands and they struck down ten thousand men at Bezek.

主目录 返回顶部

和合本 士1:5 又在那里遇见亚多尼比色，与他争战，杀败迦南人和比利洗人。

拼音版 士1:5 Yòu zaì nàli yùjiàn yà duō ní bǐ sè, yǔ tā zhēng zhàn, shā baì Jiānán rén hé Bǐlìxǐrén.

吕振中 士1:5 他们在比色遇见了亚多尼比色（或译∶亚多尼洗德），和他交战，击败了迦南人和比利洗人。

新译本 士1:5 他们在那里遇见了比色王，就与他交战，击杀了迦南人和比利洗人。

现代译 士1:5 并且在那里遇到亚多尼比色，就跟他作战。

当代译 士1:5 他们又在那里碰见亚多尼比色，於是就与他的军队交战，结果大败他们。

文理本 士1:5 于彼遇亚多尼比色、与之战、击败迦南人、比利洗人、

修订本 士1:5 他们在比色遇见亚多尼．比色，与他争战，击败了迦南人和比利洗人。

KJV 英 士1:5 And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

NIV 英 士1:5 It was there that they found Adoni-Bezek and fought against him, putting to rout the Canaanites and Perizzites.

主目录 返回顶部

和合本 士1:6 亚多尼比色逃跑，他们追赶，拿住他，砍断他手脚的大拇指。

拼音版 士1:6 Yàduō ní bǐ sè taópǎo. tāmen zhuīgǎn, ná zhù tā, kǎn duàn tā shǒu jiǎo de dà mǔ zhǐ.

吕振中 士1:6 亚多尼比色逃跑；他们追赶他，把他抓住，砍断他手脚的大拇指。

新译本 士1:6 比色王逃跑；他们追赶他，把他捉住，砍去了他手脚的大拇指。

现代译 士1:6 亚多尼比色逃跑了；他们追他，俘掳了他，把他手脚的大姆指砍掉。

当代译 士1:6 亚多尼比色仓皇逃命，却被节节追赶，终於被擒，并且被砍断手脚的大拇指。

文理本 士1:6 亚多尼比色遁、追而擒之、断其手之巨擘、足之将指、

修订本 士1:6 亚多尼．比色逃跑，他们追赶他，捉住他，砍断他大拇指和大脚趾。

KJV 英 士1:6 But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

NIV 英 士1:6 Adoni-Bezek fled, but they chased him and caught him, and cut off his thumbs and big toes.

主目录 返回顶部

和合本 士1:7 亚多尼比色说：“从前有七十个王，手脚的大拇指都被我砍断，在我桌子底下拾取零碎食物。现在　神按着我所行的报应我了。”于是，他们将亚多尼比色带到耶路撒冷，他就死在那里。

拼音版 士1:7 Yàduō ní bǐ sè shuō, cóng qián yǒu qī shí gè wáng, shǒu jiǎo de dà mǔ zhǐ dōu beì wǒ kǎn duàn, zaì wǒ zhuōzi dǐ xià shí qǔ língsuì shíwù. xiànzaì shén àn zhe wǒ suǒ xíng de bàoyìng wǒ le. yúshì tāmen jiāng yà duō ní bǐ sè daì dào Yēlùsǎleng, tā jiù sǐ zaì nàli.

吕振中 士1:7 亚多尼比色说∶「从前有七十个王、手脚的大拇指都被我砍断、常在我桌子底下捡食物；我怎样行，上帝怎样报应我了。」他们将亚多尼比色带到耶路撒冷；他就死在那里。

新译本 士1:7 比色王说：“从前有七十个王，手脚的大拇指都被我砍去，在我的桌子底下拾取食物；现在　神照着我所行的，报应我了。”于是他们把他带到耶路撒冷，后来他就死在那里。

现代译 士1:7 亚多尼比色说：「曾经有七十个王被我砍断手脚的大姆指；他们在我桌子底下捡丢弃的食物。现在上帝照着我所做的报应我了。」他被带到耶路撒冷，死在那里。

当代译 士1:7 亚多尼比色说：“从前我也曾砍断过七十个王的手脚的大拇指，又命他们在我的桌下拾取食物的碎屑，现在是上帝照我所行的报应我了。”於是，他们把他带到耶路撒冷，他就死在那里。

文理本 士1:7 亚多尼比色曰、昔有七十王、断其手之巨擘、足之将指、拾食于我几下、今上帝依我所行以报、乃携至耶路撒冷、而死于彼、○

修订本 士1:7 亚多尼．比色说："从前有七十个王，大拇指和大脚趾都被我砍断，在我桌子底下拾取零碎食物。现在上帝照着我所做的报应我了。"他们把亚多尼．比色带到耶路撒冷，他就死在那里。

KJV 英 士1:7 And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

NIV 英 士1:7 Then Adoni-Bezek said, "Seventy kings with their thumbs and big toes cut off have picked up scraps under my table. Now God has paid me back for what I did to them." They brought him to Jerusalem, and he died there.

主目录 返回顶部

和合本 士1:8 犹大人攻打耶路撒冷，将城攻取，用刀杀了城内的人，并且放火烧城。

拼音版 士1:8 Yóudà rén gōngdǎ Yēlùsǎleng, jiāng chéng gōng qǔ, yòng dāo shā le chéng neì de rén, bìngqie fàng huǒshào chéng.

吕振中 士1:8 犹大人攻打了耶路撒冷，将城攻取，用刀击杀了城里的人，放火烧城。

新译本 士1:8 犹大人攻打耶路撒冷，把城占领，用刀击杀了城中的居民，又放火烧城。

现代译 士1:8 犹大族人攻打耶路撒冷。他们占领了那城，杀了城里的居民，并且放火烧城。

当代译 士1:8 后来，犹大人攻陷耶路撒冷，并且击杀城内所有的居民，更放火焚城。

文理本 士1:8 犹大人攻耶路撒冷取之、击之以刃、毁之以火、

修订本 士1:8 犹大人攻打耶路撒冷，夺取了它，用刀杀城内的人，并且放火烧城。

KJV 英 士1:8 Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

NIV 英 士1:8 The men of Judah attacked Jerusalem also and took it. They put the city to the sword and set it on fire.

主目录 返回顶部

和合本 士1:9 后来犹大人下去，与住山地、南地和高原的迦南人争战。

拼音版 士1:9 Hòulái Yóudà rén xià qù, yǔ zhù shān dì, nán dì, hé gāo yuán de Jiānán rén zhēng zhàn.

吕振中 士1:9 后来犹大人下去，和住山地南地和低原的迦南人交战。

新译本 士1:9 后来，犹大人下去，与住在山地、南地和高原的迦南人交战。

现代译 士1:9 他们接着又攻打住在山区、山脚下，和南部乾旱地带的迦南人。

当代译 士1:9 随后，他们下去攻打住在山地、低地和西面的迦南人，

文理本 士1:9 厥后、往攻居山地南土洼地之迦南人、

修订本 士1:9 后来犹大人下去，与住山区、尼革夫和低地的迦南人争战。

KJV 英 士1:9 And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

NIV 英 士1:9 After that, the men of Judah went down to fight against the Canaanites living in the hill country, the Negev and the western foothills.

主目录 返回顶部

和合本 士1:10 犹大人去攻击住希伯仑的迦南人，杀了示筛、亚希幔、挞买。希伯仑从前名叫基列亚巴。

拼音版 士1:10 Yóudà rén qù gōngjī zhù Xībǎilún de Jiānán rén, shā le Shìshāi, Yàxīmàn, Tàmǎi. Xībǎilún cóng qián míng jiào Jīlièyàbā.

吕振中 士1:10 犹大人去攻击住希伯崙的迦南人，击杀了示筛、亚希幔、挞买；希伯崙从前名叫基列亚巴。

新译本 士1:10 犹大人又去攻击住在希伯仑的迦南人，杀了示筛、亚希幔和挞买；希伯仑从前名叫基列．亚巴。

现代译 士1:10 他们也攻打住在希伯仑城的迦南人（希伯仑从前叫基列亚巴），击败了示筛、亚希幔，和挞买族的人。

当代译 士1:10 又进攻住在希伯仑（即基列亚巴）的迦南人，并且杀死示筛、亚希幔和挞买叁人。

文理本 士1:10 又攻居希伯仑之迦南人、击示筛、亚希幔、挞买、希伯仑昔名基列亚巴、

修订本 士1:10 犹大去攻打住希伯仑的迦南人，杀了示筛、亚希幔、挞买。希伯仑从前名叫基列．亚巴。

KJV 英 士1:10 And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

NIV 英 士1:10 They advanced against the Canaanites living in Hebron (formerly called Kiriath Arba) and defeated Sheshai, Ahiman and Talmai.

主目录 返回顶部

和合本 士1:11 他们从那里去攻击底璧的居民。底璧从前名叫基列西弗。

拼音版 士1:11 Tāmen cóng nàli qù gōngjī Dǐbì de jūmín. Dǐbì cóng qián míng jiào Jīlièxīfú.

吕振中 士1:11 他们从那里去攻击底壁的居民；底壁从前名叫基列西弗。

新译本 士1:11 他们从那里又去攻击底璧的居民；底璧从前名叫基列．西弗。

现代译 士1:11 犹大族人从那里进攻底璧城；那时，底璧叫基列西弗。

当代译 士1:11 他们又从那里出兵攻打底璧（从前名叫基列西弗），

文理本 士1:11 由此往攻底璧居民、底璧昔名基列西弗、

修订本 士1:11 犹大从那里去攻击底壁的居民。底壁从前名叫基列．西弗。

KJV 英 士1:11 And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

NIV 英 士1:11 From there they advanced against the people living in Debir (formerly called Kiriath Sepher).

主目录 返回顶部

和合本 士1:12 迦勒说：“谁能攻打基列西弗，将城夺取，我就把我女儿押撒给他为妻。”

拼音版 士1:12 Jiālè shuō, shuí néng gōngdǎ Jīlièxīfú, jiāng chéng duó qǔ, wǒ jiù bǎ wǒ nǚér Yēsǎ gei tā wèi qī.

吕振中 士1:12 迦勒说∶「谁能攻击基列西弗，将城攻取，我就把我女儿押撒给他为妻。」

新译本 士1:12 迦勒说：“谁能攻打基列．西弗，把城攻取，我就把我的女儿押撒给他作妻子。”

现代译 士1:12 犹大族人迦勒说：「谁攻下基列西弗，我就把我女儿押撒嫁给他。」

当代译 士1:12 迦勒说：“哪一个能攻取基列西弗，我就把女儿押撒许配给他。”

文理本 士1:12 迦勒曰、击基列西弗而取之者、我必以女押撒妻之、

修订本 士1:12 迦勒说："谁能攻打基列．西弗，夺取那城，我就把我女儿押撒嫁给他。"

KJV 英 士1:12 And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

NIV 英 士1:12 And Caleb said, "I will give my daughter Acsah in marriage to the man who attacks and captures Kiriath Sepher."

主目录 返回顶部

和合本 士1:13 迦勒兄弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒给他为妻。

拼音版 士1:13 Jiālè xiōngdi Jīnàsī de érzi 'Etuóniè duó qǔ le nà chéng, Jiālè jiù bǎ nǚér Yēsǎ gei tā wèi qī.

吕振中 士1:13 迦勒的兄弟、那比他小的、基纳斯的儿子俄陀聂攻取了那城，迦勒就把女儿押撒给他为妻。

新译本 士1:13 迦勒的弟弟基纳斯的儿子俄陀聂攻取了那城，迦勒就把自己的女儿押撒给他作妻子。

现代译 士1:13 迦勒的弟弟基纳斯的儿子俄陀聂攻下了那城，迦勒就把女儿押撒嫁给了他。

当代译 士1:13 迦勒的弟弟，基纳斯的儿子俄陀聂率兵攻取了那城，迦勒便履行诺言，把女儿许配给他。

文理本 士1:13 迦勒弟基纳斯子俄陀聂取之、迦勒遂妻以女押撒、

修订本 士1:13 迦勒的弟弟基纳斯的儿子俄陀聂夺取了那城，迦勒就把女儿押撒嫁给他。

KJV 英 士1:13 And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

NIV 英 士1:13 Othniel son of Kenaz, Caleb's younger brother, took it; so Caleb gave his daughter Acsah to him in marriage.

主目录 返回顶部

和合本 士1:14 押撒过门的时候，劝丈夫向她父亲求一块田。押撒一下驴，迦勒问她说：“你要什么？”

拼音版 士1:14 Yēsǎ guō mén de shíhou, quàn shàn fú xiàng tā fùqin qiú yī kuaì tián. Yēsǎ yī xià lü, Jiālè wèn tā shuō, nǐ yào shénme.

吕振中 士1:14 押撒过门的时候，怂恿丈夫向她父亲求块田地；押撒一下驴，迦勒就问她说∶「你要什么？」

新译本 士1:14 押撒出嫁的时候，她劝俄陀聂向她父亲求一块田；押撒一下驴，迦勒就对她说：“你要什么？”

现代译 士1:14 结婚那一天，俄陀聂怂恿〔希伯来文是：她怂恿俄陀聂〕押撒向她父亲要一块田地。押撒一下了驴，迦勒就问她要甚麽；

当代译 士1:14 押撒在过门的时候，怂恿丈夫向她父亲求取一块田。她一下驴，迦勒便问她说：“你想要些甚麽呢？”

文理本 士1:14 于归时、劝夫求田于父、女既下驴、迦勒曰、尔何欲、

修订本 士1:14 押撒来的时候，催促丈夫向她父亲要一块田。押撒一下驴，迦勒就对她说："你要什么？"

KJV 英 士1:14 And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

NIV 英 士1:14 One day when she came to Othniel, she urged him to ask her father for a field. When she got off her donkey, Caleb asked her, "What can I do for you?"

主目录 返回顶部

和合本 士1:15 她说：“求你赐福给我。你既将我安置在南地，求你也给我水泉。”迦勒就把上泉下泉赐给她。

拼音版 士1:15 Tā shuō, qiú nǐ cì fú gei wǒ, nǐ jì jiāng wǒ ānzhì zaì nán dì, qiú nǐ ye gei wǒ shuǐ quán. Jiālè jiù bǎ shàng quán xià quán cìgei tā.

吕振中 士1:15 她说∶「请将一件祝福礼给我；你既给我住南地，求你也给我一块有水的盆地。」迦勒就把上盆地和下盆地都给了她。

新译本 士1:15 她回答：“请你给我一份礼物；你既然把我安置在南地，求你也把水泉赐给我。”迦勒就把上泉和下泉都给了她。

现代译 士1:15 她说：「请给我一件礼物；我要一些水泉，因为你给我的土地都是乾地。」於是迦勒把上下水泉都给了她。

当代译 士1:15 她回答说：“你既然已经把南面的土地赐给我，求你把水泉也给我吧。”於是迦勒便把上泉和下泉都给了她。

文理本 士1:15 曰、求锡嘏于我、父既嫁我于南土、今请赐我以泉、迦勒遂以上下泉予之、○

修订本 士1:15 她对迦勒说："求你赐我福分；你既然把尼革夫给了我，求你也给我水泉。"迦勒就把上泉和下泉都赐给她。

KJV 英 士1:15 And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

NIV 英 士1:15 She replied, "Do me a special favor. Since you have given me land in the Negev, give me also springs of water." Then Caleb gave her the upper and lower springs.

主目录 返回顶部

和合本 士1:16 摩西的内兄（或作“岳父”）是基尼人，他的子孙与犹大人一同离了棕树城，往亚拉得以南的犹大旷野去，就住在民中。

拼音版 士1:16 Móxī de neì xiōng ( huò zuò yuèfù ) shì Jīnírén, tāde zǐsūn yǔ Yóudà rén yītóng lí le zōng shù chéng, wǎng Yàlādéyǐ nán de Yóudà kuàngye qù, jiù zhù zaì mín zhōng.

吕振中 士1:16 摩西的岳父是基尼人，他的子孙和犹大人一同离开了棕树城，上亚拉得那里的南地犹大的旷野去，和族民同住。

新译本 士1:16 摩西岳父的子孙基尼人，和犹大人一同离开棕树城，上到亚拉得以南的犹大旷野去，住在那里的人民中。

现代译 士1:16 摩西岳父的后代是基尼人；他们跟棕树城—耶利哥的犹大人一起到亚拉得以南的犹大荒野，住在亚摩利人〔希伯来文是：人民〕当中。

当代译 士1:16 摩西的岳父是基尼人，他的后代和犹大人一同离开棕树城（即耶利哥），到亚拉得南面的犹大荒野去，与当地的人一起居住。

文理本 士1:16 摩西外戚、基尼人也、其裔偕犹大人离棕树城、至亚拉得南之犹大野、与民同居、

修订本 士1:16 摩西的岳父是基尼人，他的子孙与犹大人一起上到棕树城，往亚拉得以南的犹大旷野去，住在百姓当中。

KJV 英 士1:16 And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

NIV 英 士1:16 The descendants of Moses' father-in-law, the Kenite, went up from the City of Palms with the men of Judah to live among the people of the Desert of Judah in the Negev near Arad.

主目录 返回顶部

和合本 士1:17 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城尽行毁灭，那城的名便叫何珥玛。

拼音版 士1:17 Yóudà hé tā gēge Xīmiǎn tóng qù, jī shā le zhù xǐ fǎ de Jiānán rén, jiāng chéng jǐn xíng huǐmiè, nà chéng de míng biàn jiào Héermǎ.

吕振中 士1:17 犹大和他哥哥西缅一同去，击杀了住洗法的迦南人，把那城尽行毁灭归神。那城的名字便叫做何珥玛（即∶『被毁灭归神的』的意思）。

新译本 士1:17 犹大与他的兄弟西缅同去，击杀了住在洗法的迦南人，把那城完全毁灭。那城的名字就叫何珥玛。

现代译 士1:17 犹大族人跟他们的兄弟西缅族人上去，联合击败了住在洗法城的迦南人，把那城全部摧毁，叫它做何珥玛〔希伯来语的意思是：毁灭〕。

当代译 士1:17 犹大族和西缅族一起出兵攻打洗法城内的迦南人，并且把他们彻底毁灭，因此那城被称为何珥玛，就是毁灭的意思。

文理本 士1:17 犹大人与其兄弟西缅人偕往、击居洗法之迦南人、毁灭其邑、遂名曰何珥玛、

修订本 士1:17 犹大和他哥哥西缅同去，击杀了住洗法的迦南人，将城彻底毁灭。因此，那城名叫何珥玛。

KJV 英 士1:17 And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

NIV 英 士1:17 Then the men of Judah went with the Simeonites their brothers and attacked the Canaanites living in Zephath, and they totally destroyed the city. Therefore it was called Hormah.

主目录 返回顶部

和合本 士1:18 犹大又取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。

拼音版 士1:18 Yóudà yòu qǔ le Jiāsà hé Jiāsà de sì jìng, Yàshíjīlún hé Yàshíjīlún de sì jìng, Yǐgélún hé Yǐgélún de sì jìng.

吕振中 士1:18 犹大又攻取了迦萨和迦萨四境，亚实基伦和亚实基伦四境，以革伦和以革伦四境。

新译本 士1:18 犹大又攻取了迦萨和迦萨的四境，亚实基伦和亚实基伦的四境，以革伦和以革伦的四境。

现代译 士1:18 上主帮助犹大族人，他们就占领了山区，但没有占领〔希伯来文是：占领了〕迦萨、亚实基伦、以革伦，和这些城周围的土地。

当代译 士1:18 犹大族又夺取了迦萨、亚实基伦和以革伦叁座城镇和附近一带的地方。

文理本 士1:18 犹大人又取迦萨、亚实基伦、以革伦、暨其四境、

修订本 士1:18 犹大攻取了迦萨和所属的领土，亚实基伦和所属的领土，以革伦和所属的领土。

KJV 英 士1:18 Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

NIV 英 士1:18 The men of Judah also took Gaza, Ashkelon and Ekron--each city with its territory.

主目录 返回顶部

和合本 士1:19 耶和华与犹大同在，犹大就赶出山地的居民，只是不能赶出平原的居民，因为他们有铁车。

拼音版 士1:19 Yēhéhuá yǔ Yóudà tóng zaì, Yóudà jiù gǎn chū shān dì de jūmín, zhǐshì bùnéng gǎn chū píngyuán de jūmín, yīnwei tāmen yǒu tie chē.

吕振中 士1:19 永恒主和犹大同在，犹大就取得了山地；只是不能把山谷的居民赶出，因为他们有鉄车。

新译本 士1:19 耶和华与犹大同在，犹大就占领了山地；但不能赶走平原的居民，因为他们有铁车。

现代译 士1:19 这些住在沿海的人有铁车，所以犹大人无法把他们赶出去。

当代译 士1:19 主与犹大族同在，使他们攻取山区的城镇；可是，因为住在平原的居民有铁造的战车，所以他们就不能逐出那里的人。

文理本 士1:19 耶和华与犹大人偕、遂据有山地、惟不能逐居谷中者、以其有铁车故也、

修订本 士1:19 耶和华与犹大同在，犹大取得了山区，却不能赶出平原的居民，因为他们有铁的战车。

KJV 英 士1:19 And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

NIV 英 士1:19 The LORD was with the men of Judah. They took possession of the hill country, but they were unable to drive the people from the plains, because they had iron chariots.

主目录 返回顶部

和合本 士1:20 以色列人照摩西所说的，将希伯仑给了迦勒，迦勒就从那里赶出亚衲族的三个族长。

拼音版 士1:20 Yǐsèliè rén zhào Móxī suǒ shuō de, jiāng Xībǎilún gei le Jiālè. Jiālè jiù cóng nàli gǎn chū Yànà zú de sān gè zúzhǎng.

吕振中 士1:20 以色列人照摩西所说过的、将希伯崙给了迦勒；迦勒就从那里把亚衲人的子孙三族系赶出。

新译本 士1:20 犹大照着摩西的吩咐，把希伯仑给了迦勒；迦勒就从那里赶走亚衲子孙的三族。

现代译 士1:20 照着摩西的命令，迦勒得了希伯仑；他把亚衲后代的叁族赶出城。

当代译 士1:20 以色列人依照摩西的吩咐把希伯仑分给迦勒，迦勒就把那里亚衲人叁族的后代赶走。

文理本 士1:20 遵摩西命、以希伯仑予迦勒、遂逐亚衲三子、

修订本 士1:20 以色列人照摩西所说的，把希伯仑给了迦勒。迦勒从那里赶出亚衲的三支后裔。

KJV 英 士1:20 And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

NIV 英 士1:20 As Moses had promised, Hebron was given to Caleb, who drove from it the three sons of Anak.

主目录 返回顶部

和合本 士1:21 便雅悯人没有赶出住耶路撒冷的耶布斯人，耶布斯人仍在耶路撒冷与便雅悯人同住，直到今日。

拼音版 士1:21 Biànyǎmǐn rén méiyǒu gǎn chū zhù Yēlùsǎleng de Yēbùsīrén. Yēbùsīrén réng zaì Yēlùsǎleng yǔ Biànyǎmǐn rén tóng zhù, zhídào jīnrì.

吕振中 士1:21 至于住耶路撒冷的耶布斯人、便雅悯人却没有把他们赶出；于是耶布斯人和便雅悯人就同住在耶路撒冷、直到今日。

新译本 士1:21 便雅悯人没有赶走住在耶路撒冷的耶布斯人，所以耶布斯人与便雅悯人一同住在耶路撒冷，直到今日。

现代译 士1:21 便雅悯族人没有把住在耶路撒冷的耶布斯人赶出去，所以耶布斯人一直跟便雅悯人住在那里。

当代译 士1:21 但便雅悯族不能赶走在耶路撒冷居住的耶布斯人，於是便只好与他们杂居，直到今天。

文理本 士1:21 居耶路撒冷之耶布斯人、便雅悯人未逐之、仍在耶路撒冷、与便雅悯人偕居、至于今日、○

修订本 士1:21 至于住耶路撒冷的耶布斯人，便雅悯人没有把他们赶出。于是，耶布斯人与便雅悯人同住在耶路撒冷，直到今日。

KJV 英 士1:21 And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

NIV 英 士1:21 The Benjamites, however, failed to dislodge the Jebusites, who were living in Jerusalem; to this day the Jebusites live there with the Benjamites.

主目录 返回顶部

和合本 士1:22 约瑟家也上去攻打伯特利，耶和华与他们同在。

拼音版 士1:22 Yūesè jiā ye shàng qù gōngdǎ Bótèlì. Yēhéhuá yǔ tāmen tóng zaì.

吕振中 士1:22 约瑟家也上去攻打伯特利；永恒主和他们同在。

新译本 士1:22 约瑟家也上去攻打伯特利；耶和华与他们同在。

现代译 士1:22 以法莲和玛拿西支族去攻打伯特利城；当时这城叫路斯。上主帮助他们。他们派探子到城里去；

当代译 士1:22 约瑟的家族也上去攻打伯特利（从前名叫路斯），主与他们同在。他们先派人去窥探那城；

文理本 士1:22 约瑟家往攻伯特利、耶和华偕之、

修订本 士1:22 约瑟家也上到伯特利去，耶和华与他们同在。

KJV 英 士1:22 And the house of Joseph, they also went up against Bethel: and the LORD was with them.

NIV 英 士1:22 Now the house of Joseph attacked Bethel, and the LORD was with them.

主目录 返回顶部

和合本 士1:23 约瑟家打发人去窥探伯特利。那城起先名叫路斯。

拼音版 士1:23 Yūesè jiā dǎfa rén qù kuītàn Bótèlì. nà chéng qǐxiān míng jiào Lùsī.

吕振中 士1:23 约瑟家打发了人去窥探伯特利。那城从前名叫路斯。

新译本 士1:23 约瑟家派人去窥探伯特利。那城从前的名字叫路斯。

现代译 士1:23 以法莲和玛拿西支族去攻打伯特利城；当时这城叫路斯。上主帮助他们。他们派探子到城里去；

当代译 士1:23 约瑟的家族也上去攻打伯特利（从前名叫路斯），主与他们同在。他们先派人去窥探那城；

文理本 士1:23 伯特利昔名路斯、约瑟家遣人窥之、

修订本 士1:23 约瑟家去窥探伯特利，那城起先名叫路斯。

KJV 英 士1:23 And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

NIV 英 士1:23 When they sent men to spy out Bethel (formerly called Luz),

主目录 返回顶部

和合本 士1:24 窥探的人看见一个人从城里出来，就对他说：“求你将进城的路指示我们，我们必恩待你。”

拼音版 士1:24 Kuītàn de rén kànjian yī gèrén cóng chéng lǐ chūlai, jiù duì tā shuō, qiú nǐ jiāng jìn chéng de lù zhǐshì wǒmen, wǒmen bì ēn dāi nǐ.

吕振中 士1:24 侦探看见一个人从城里出来，就对他说∶「请把进城的路指示我们，我们就恩待你。」

新译本 士1:24 窥探的人看见一个人从城里出来，就对他说：“请你把进城的路指示我们，我们必恩待你。”

现代译 士1:24 探子看见一个人从城里出来，就问他：「请告诉我们怎样进城，我们不伤害你。」

当代译 士1:24 负责打探的看见一个人从城里出来，就对他说：“请你告诉我哪一条路是进城的，我们必会好好报答你。”

文理本 士1:24 侦者见一人自邑出、谓之曰、入邑之路、请尔示我、我必善待尔、

修订本 士1:24 探子看见一个人从城里出来，就对他说："请你把进城的路指示我们，我们会厚待你。"

KJV 英 士1:24 And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

NIV 英 士1:24 the spies saw a man coming out of the city and they said to him, "Show us how to get into the city and we will see that you are treated well."

主目录 返回顶部

和合本 士1:25 那人将进城的路指示他们，他们就用刀击杀了城中的居民，但将那人和他全家放去。

拼音版 士1:25 Nà rén jiāng jìn chéng de lù zhǐshì tāmen, tāmen jiù yòng dāo jī shā le chéng zhōng de jūmín, dàn jiāng nà rén hé tā quán jiā fàng qù.

吕振中 士1:25 那人把进城的路指示他们，他们就用刀击杀了城里的人，们将那人和他全家放走。

新译本 士1:25 那人把进城的路指示了他们，他们就用刀击杀了那城的居民，却把那人和他的全家都放走。

现代译 士1:25 那人告诉了他们。於是以法莲和玛拿西族人杀死城里所有的居民，只留下那人和他的家人。

当代译 士1:25 那人便指示他们进城的路；於是军队便得以沿路进城，击杀城内所有居民，却放走那人和他的全家。

文理本 士1:25 其人示以入邑之路、遂刃击其邑、惟释其人、及其全家、

修订本 士1:25 那人把进城的路指示他们。他们就用刀击杀了城中的居民，却放走那人和他的全家。

KJV 英 士1:25 And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

NIV 英 士1:25 So he showed them, and they put the city to the sword but spared the man and his whole family.

主目录 返回顶部

和合本 士1:26 那人往赫人之地去，筑了一座城，起名叫路斯。那城到如今还叫这名。

拼音版 士1:26 Nà rén wǎng Hèrén zhī dì qù, zhú le yī zuò chéng, qǐmíng jiào Lùsī. nà chéng dào rújīn hái jiào zhè míng.

吕振中 士1:26 那人往赫人之地去，建造了一座城，起它起名叫路斯；直到今日、那城还叫这名。

新译本 士1:26 那人到赫人之地去了，筑了一座城，给它起名叫路斯；直到今日那城还叫这名。

现代译 士1:26 后来，那人到赫人的土地，在那里建了一座城，叫它做路斯；这城到现在仍叫这名。

当代译 士1:26 后来，那人走到赫人的地方，筑了一座城，给它起名叫路斯，直到今天。

文理本 士1:26 其人乃往赫人之地建邑、名曰路斯、迄今其名尚存、○

修订本 士1:26 那人往赫人之地去，建造了一座城，起名叫路斯。那城到如今还叫这名。

KJV 英 士1:26 And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

NIV 英 士1:26 He then went to the land of the Hittites, where he built a city and called it Luz, which is its name to this day.

主目录 返回顶部

和合本 士1:27 玛拿西没有赶出伯善和属伯善乡村的居民，他纳和属他纳乡村的居民，多珥和属多珥乡村的居民，以伯莲和属以伯莲乡村的居民，米吉多和属米吉多乡村的居民。迦南人却执意住在那些地方。

拼音版 士1:27 Mǎnáxī méiyǒu gǎn chū bǎi shàn hé shǔ bǎi shàn xiāngcūn de jūmín, Tānà hé shǔ Tānà xiāngcūn de jūmín, Duōer hé shǔ Duōer xiāngcūn de jūmín, yǐ bǎi lián hé shǔ yǐ bǎi lián xiāngcūn de jūmín, Mǐjíduō hé shǔ Mǐjíduō xiāngcūn de jūmín. Jiānán rén què zhí yì zhù zaì nàxiē dìfang.

吕振中 士1:27 玛拿西也没有赶出伯善和属伯善厢镇的居民，他纳和属他纳厢镇的居民，多珥和属多珥厢镇的居民，以伯莲和属以伯莲厢镇的居民，米吉多和属米吉多厢镇的居民；这些迦南人执意住在那地。

新译本 士1:27 玛拿西没有赶走伯．善和属于伯．善的乡村的居民，他纳和属于他纳的乡村的居民，多珥和属于多珥的乡村的居民，以伯莲和属于以伯莲的乡村的居民，米吉多和属于米吉多的乡村的居民；迦南人决意住在那地。

现代译 士1:27 玛拿西支族的人没有把住在伯善、他纳、多珥、以伯莲、米吉多，和附近村庄的居民赶出去；迦南人继续住在那里，没有退让。

当代译 士1:27 玛拿西族不能赶走伯善、他纳、多珥、以伯莲和米吉多众城镇和附近村庄的居民，於是，这些迦南人就仍然住在那里。

文理本 士1:27 伯善、他纳、多珥、以伯莲、米吉多、及其乡里之民、玛拿西人未逐之、迦南人执意居其地、

修订本 士1:27 玛拿西没有赶出伯˙善和所属乡镇的居民，他纳和所属乡镇的居民，多珥和所属乡镇的居民，以伯莲和所属乡镇的居民，米吉多和所属乡镇的居民；迦南人仍坚持住在这地。

KJV 英 士1:27 Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

NIV 英 士1:27 But Manasseh did not drive out the people of Beth Shan or Taanach or Dor or Ibleam or Megiddo and their surrounding settlements, for the Canaanites were determined to live in that land.

主目录 返回顶部

和合本 士1:28 及至以色列强盛了，就使迦南人做苦工，没有把他们全然赶出。

拼音版 士1:28 Jízhì Yǐsèliè qiángshèng le, jiù shǐ Jiānán rén zuò kǔ gōng, méiyǒu bǎ tāmen quán rán gǎn chū.

吕振中 士1:28 到以色列强大了，就使迦南人作苦工，没有把他们全部赶出。

新译本 士1:28 到以色列强盛了，就迫使迦南人作苦工，但没有把他们完全赶走。

现代译 士1:28 以色列人强盛后，他们强迫迦南人服苦役，但是没有把他们都赶走。

当代译 士1:28 后来，以色列人日益强盛起来，就奴役他们，却始终没有把他们全部赶走。

文理本 士1:28 迨以色列族强盛、使迦南人服役、不尽逐之、○

修订本 士1:28 以色列强盛的时候，就叫迦南人做苦工，没有把他们全然赶走。

KJV 英 士1:28 And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

NIV 英 士1:28 When Israel became strong, they pressed the Canaanites into forced labor but never drove them out completely.

主目录 返回顶部

和合本 士1:29 以法莲没有赶出住基色的迦南人。于是，迦南人仍住在基色，在以法莲中间。

拼音版 士1:29 Yǐfǎlián méiyǒu gǎn chū zhù jī sè de Jiānán rén. yúshì Jiānán rén réng zhù zaì jī sè, zaì Yǐfǎlián zhōngjiān.

吕振中 士1:29 以法莲也没有把住基色的迦南人赶出；于是迦南人仍住在基色、在以法莲中间。

新译本 士1:29 以法莲也没有把住在基色的迦南人赶走，于是迦南人还住在基色，在以法莲中间。

现代译 士1:29 以法莲支族的人没有把住在基色城的迦南人赶出去，所以迦南人继续跟他们住在一起。

当代译 士1:29 以法莲族不能赶走住在基色的迦南人，於是，这些迦南人便杂居在他们当中。

文理本 士1:29 居基色之迦南人、以法莲人未逐之、仍居基色、在以法莲人中、○

修订本 士1:29 以法莲没有赶出住基色的迦南人。于是迦南人仍住在基色，在以法莲中间。

KJV 英 士1:29 Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

NIV 英 士1:29 Nor did Ephraim drive out the Canaanites living in Gezer, but the Canaanites continued to live there among them.

主目录 返回顶部

和合本 士1:30 西布伦没有赶出基伦的居民和拿哈拉的居民。于是迦南人仍住在西布伦中间，成了服苦的人。

拼音版 士1:30 Xībùlún méiyǒu gǎn chū jī lún de jūmín hé Náha lā de jūmín. yúshì Jiānán rén réng zhù zaì Xībùlún zhōngjiān, chéng le fù kǔ de rén.

吕振中 士1:30 西布伦没有赶出基伦的居民和拿哈拉的居民赶出；于是迦南人仍住在西布伦中间，成了作苦工的人。

新译本 士1:30 西布伦没有把基伦的居民和拿哈拉的居民赶走；于是迦南人还住在西布伦中间，成了作苦工的人。

现代译 士1:30 西布伦支族的人没有把住在基伦和拿哈拉城的居民赶出去，所以迦南人继续住在那里，但是被西布伦人奴役。

当代译 士1:30 西布伦族也没赶走基伦和拿哈拉的居民，这些迦南人便杂居在他们当中，受他们奴役。

文理本 士1:30 基伦拿哈拉之居民、西布伦人未逐之、仍居西布伦人中、而服其役、○

修订本 士1:30 西布伦没有赶出基伦的居民和拿哈拉的居民。于是迦南人仍住在西布伦中间，成了服劳役的人。

KJV 英 士1:30 Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

NIV 英 士1:30 Neither did Zebulun drive out the Canaanites living in Kitron or Nahalol, who remained among them; but they did subject them to forced labor.

主目录 返回顶部

和合本 士1:31 亚设没有赶出亚柯和西顿的居民，亚黑拉和亚革悉的居民，黑巴、亚弗革与利合的居民。

拼音版 士1:31 Yàshè méiyǒu gǎn chū yà kē hé Xīdùn de jūmín, yà hēi lā hé yà gé xī de jūmín, hēi bā, Yàfú gé yǔLìhé de jūmín.

吕振中 士1:31 亚设没有把亚柯的居民和西顿的居民赶出，也没有把亚黑拉、亚革悉、黑巴、亚弗革、和利合的居民赶出；

新译本 士1:31 亚设没有把亚柯的居民和西顿的居民赶走，也没有把亚黑拉、亚革悉、黑巴、亚弗革和利合的居民赶走。

现代译 士1:31 亚设族人没有把住在亚柯、西顿、亚黑拉、亚革悉、黑巴、亚弗革，和利合的居民赶出去。

当代译 士1:31 亚设族也不能赶走亚柯、西顿、亚黑拉、亚革悉、黑巴、亚弗革和利合的居民，

文理本 士1:31 亚柯、西顿、亚黑拉、亚革悉、黑巴、亚弗革、利合之居民、亚设人未逐之、

修订本 士1:31 亚设没有赶出亚柯的居民和西顿的居民，以及亚黑拉、亚革悉、黑巴、亚弗革和利合的居民。

KJV 英 士1:31 Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

NIV 英 士1:31 Nor did Asher drive out those living in Acco or Sidon or Ahlab or Aczib or Helbah or Aphek or Rehob,

主目录 返回顶部

和合本 士1:32 于是，亚设因为没有赶出那地的迦南人，就住在他们中间。

拼音版 士1:32 Yúshì, Yàshè yīnwei méiyǒu gǎn chū nà dì de Jiānán rén, jiù zhù zaì tāmen zhōngjiān.

吕振中 士1:32 于是亚设人住在那地的居民迦南人中间，因为他们没有把他们赶出。

新译本 士1:32 于是亚设人住在当地的居民迦南人中间，因为他们没有把他们赶走。

现代译 士1:32 他们跟这些当地的迦南人住在一起，没有把他们赶出去。

当代译 士1:32 所以，住在这些城镇的迦南人便杂居在以色列人当中。

文理本 士1:32 居于土著迦南人中、盖不逐之、○

修订本 士1:32 亚设人因为没有赶出那地的居民迦南人，就住在他们中间。

KJV 英 士1:32 But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

NIV 英 士1:32 and because of this the people of Asher lived among the Canaanite inhabitants of the land.

主目录 返回顶部

和合本 士1:33 拿弗他利没有赶出伯示麦和伯亚纳的居民。于是，拿弗他利就住在那地的迦南人中间，然而伯示麦和伯亚纳的居民，成了服苦的人。

拼音版 士1:33 Náfútālì méiyǒu gǎn chū Bǎishìmaì hé bǎi Yànà de jūmín, yúshì Náfútālì jiù zhù zaì nà dì de Jiānán rén zhōngjiān. ránér Bǎishìmaì hé bǎi Yànà de jūmín chéng le fù kǔ de rén.

吕振中 士1:33 拿弗他利没有把伯示麦的居民和伯亚纳的居民赶出；于是拿弗他利就住在那地的居民迦南人中间；然而伯示麦和伯亚纳的居民却成了给以色人作苦工的。

新译本 士1:33 拿弗他利没有把伯．示麦的居民和伯．亚纳的居民赶走；于是他们就住在当地的居民迦南人中间；伯．示麦和伯．亚纳的居民成了给他们作苦工的人。

现代译 士1:33 拿弗他利族人没有把住在伯示麦和伯亚纳城的居民赶出去。他们跟当地的迦南人住在一起，但强迫这些人服苦役。

当代译 士1:33 拿弗他利族也不能赶走伯示麦和伯亚纳的居民，这些迦南人便杂居在他们当中，受他们奴役。

文理本 士1:33 伯示麦伯亚纳之居民、拿弗他利人未逐之、居于土著迦南人中、二邑居民、乃服其役、○

修订本 士1:33 拿弗他利没有赶出伯˙示麦和伯˙亚纳的居民。于是拿弗他利就住在那地的居民迦南人中，而伯˙示麦和伯˙亚纳的居民却成了为他们服劳役的人。

KJV 英 士1:33 Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

NIV 英 士1:33 Neither did Naphtali drive out those living in Beth Shemesh or Beth Anath; but the Naphtalites too lived among the Canaanite inhabitants of the land, and those living in Beth Shemesh and Beth Anath became forced laborers for them.

主目录 返回顶部

和合本 士1:34 亚摩利人强逼但人住在山地，不容他们下到平原。

拼音版 士1:34 Yàmólìrén qiǎngbī dàn rén zhù zaì shān dì, bùróng tāmen xià dào píngyuán.

吕振中 士1:34 亚摩利人把但人挤回山地上，不容他们下到山谷来。

新译本 士1:34 亚摩利人强迫但人退回山地上，不容他们下到平原来。

现代译 士1:34 亚摩利人把但族人逼上山区，不准他们下到平原来。

当代译 士1:34 可是亚摩利人强迫但族的人住在山地，禁止他们下到平原。

文理本 士1:34 但人为亚摩利人所逼、使居山地、不许下至平原、

修订本 士1:34 亚摩利人强逼但人住在山区，不准他们下到平原。

KJV 英 士1:34 And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

NIV 英 士1:34 The Amorites confined the Danites to the hill country, not allowing them to come down into the plain.

主目录 返回顶部

和合本 士1:35 亚摩利人却执意住在希烈山和亚雅伦并沙宾。然而约瑟家胜了他们，使他们成了服苦的人。

拼音版 士1:35 Yàmólìrén què zhí yì zhù zaì xī liè shān hé Yàyǎlún bìng shā bīn. ránér Yūesè jiā shēng le tāmen, shǐ tāmen chéng le fù kǔ de rén.

吕振中 士1:35 亚摩利人执意住在希烈山、亚雅伦、和沙宾，然而约瑟家的手占了优势，他们就成了作苦工的人。

新译本 士1:35 亚摩利人决意住在希烈山、亚雅伦和沙宾；但约瑟家的势力强大以后，他们就成了作苦工的人。

现代译 士1:35 亚摩利人继续住在亚雅伦、沙宾，和希烈山；可是以法莲人和玛拿西人征服了他们，强迫他们服苦役。

当代译 士1:35 亚摩利人依旧住在希烈山、亚雅伦和沙宾。到了约瑟的家族强盛起来，亚摩利人就在他们的手中饱受奴役。

文理本 士1:35 亚摩利人执意居希烈山、亚雅伦、沙宾、厥后约瑟家胜之、使之服役、

修订本 士1:35 亚摩利人仍坚持住在希烈山、亚雅仑和沙宾；然而约瑟家权势强盛的时候，他们成为服劳役的人。

KJV 英 士1:35 But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

NIV 英 士1:35 And the Amorites were determined also to hold out in Mount Heres, Aijalon and Shaalbim, but when the power of the house of Joseph increased, they too were pressed into forced labor.

主目录 返回顶部

和合本 士1:36 亚摩利人的境界，是从亚克拉滨坡，从西拉而上。

拼音版 士1:36 Yàmólìrén de jìngjiè, shì cóng Yàkèlābāng pō, cóng Xīlā ér shàng.

吕振中 士1:36 亚摩利人（或译∶以东人）的境界是从亚克拉滨上坡、从西拉岩上去的。

新译本 士1:36 亚摩利人的境界，是从亚克拉滨山坡，从西拉直上。

现代译 士1:36 以东人〔希伯来文是：亚摩利人〕的边界从亚克拉滨隘口开始，在西拉北边。

当代译 士1:36 亚摩利人的边界，自亚克拉滨山坡起，由西拉直上。

文理本 士1:36 亚摩利人之界、自亚克拉滨阪、由西拉而上、

修订本 士1:36 亚摩利人的地界是从亚克拉滨斜坡，从西拉延伸而上。

KJV 英 士1:36 And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

NIV 英 士1:36 The boundary of the Amorites was from Scorpion Pass to Sela and beyond.


士师记第2章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第2章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士2:1 耶和华的使者从吉甲上到波金，对以色列人说：“我使你们从埃及上来，领你们到我向你们列祖起誓应许之地。我又说：‘我永不废弃与你们所立的约。

拼音版 士2:1 Yēhéhuá de shǐzhe cóng Jíjiǎ shàng dào bō jīn, duì Yǐsèliè rén shuō, wǒ shǐ nǐmen cóng Aijí shàng lái, lǐng nǐmen dào wǒ xiàng nǐmen lièzǔ qǐshì yīngxǔ zhī dì. wǒ yòu shuō, wǒ yǒng bù feìqì yǔ nǐmen suǒ lì de yuē.

吕振中 士2:1 永恒主的使者从吉甲上到波金（即∶『哭泣者』的意思），说∶「我领你们从埃及上来，带你们到我向你们列祖起誓应许的地；我又说∶『我永远不违犯我的约、同你们立的约；

新译本 士2:1 耶和华的使者从吉甲上到波金来，说：“我曾经把你们从埃及领上来，带你们到我向你们列祖起誓应许的地方；我曾说过：‘我永不废弃我与你们所立的约；

现代译 士2:1 上主的天使从吉甲到波金，对以色列人民说：「我领你们离开埃及，带你们到我许诺给你们祖先的土地。我曾经说过，我绝不废除跟你们订立的约；

当代译 士2:1 主的使者从吉甲来到波金，对以色列人说：“我带你们离开埃及，领你们进入我曾经向你们的祖先起誓要赐给你们的地方，又保证永不毁约。

文理本 士2:1 耶和华之使者自吉甲上至波金、曰、我使尔出埃及、携至所誓尔祖之地、曾言与尔之约、永久不废、

修订本 士2:1 耶和华的使者从吉甲上到波金，说："我领你们从埃及上来，带你们到我向你们列祖起誓应许之地。我曾说：'我永不废弃我与你们的约。

KJV 英 士2:1 And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

NIV 英 士2:1 The angel of the LORD went up from Gilgal to Bokim and said, "I brought you up out of Egypt and led you into the land that I swore to give to your forefathers. I said, 'I will never break my covenant with you,

主目录 返回顶部

和合本 士2:2 你们也不可与这地的居民立约，要拆毁他们的祭坛。’你们竟没有听从我的话！为何这样行呢？

拼音版 士2:2 Nǐmen ye bùke yǔ zhè dì de jūmín lì yuē, yào chāihuǐ tāmende jìtán. nǐmen jìng méiyǒu tīng cóng wǒde huà. wèihé zhèyàng xíng ne.

吕振中 士2:2 你们呢、也不可和这地的居民立约；他们的祭坛你们要拆毁。』你们竟没有听我的话；为什么你们这样行呢？

新译本 士2:2 你们不可与这地的居民立约，要拆毁他们的祭坛。’你们竟没有听从我的话；你们作的是什么呢？

现代译 士2:2 你们绝不可跟当地的居民缔结任何条约。你们要拆毁他们的祭坛。可是，你们没有照我的话做，偏偏做了我不允许的事。

当代译 士2:2 你们切不可跟这里的居民缔结盟约，而且还要毁掉他们的祭坛；可是，为甚麽你们不听从我的吩咐呢？

文理本 士2:2 勿与斯土之民立约、必毁其坛、而尔不听我言、果何为哉、

修订本 士2:2 你们不可与这地的居民立约，要拆毁他们的祭坛。'你们竟没有听从我的话。你们为何这样做呢！

KJV 英 士2:2 And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

NIV 英 士2:2 and you shall not make a covenant with the people of this land, but you shall break down their altars.' Yet you have disobeyed me. Why have you done this?

主目录 返回顶部

和合本 士2:3 因此我又说：‘我必不将他们从你们面前赶出。他们必作你们肋下的荆棘，他们的　神必作你们的网罗。’”

拼音版 士2:3 Yīncǐ wǒ yòu shuō, wǒ bì bú jiāng tāmen cóng nǐmen miànqián gǎn chū. tāmen bì zuò nǐmen lē xià de jīngjí. tāmende shén bì zuò nǐmen de wǎngluó.

吕振中 士2:3 因此我又说∶『我必不将他们从你们面前撵出去；他们必成了你们肋下的荆棘；他们的神必饵诱你们入于网罗。』」

新译本 士2:3 因此我又说：‘我必不把他们从你们面前赶走，他们要作你们的敌人，他们的神要作你们的网罗。’”

现代译 士2:3 所以，我告诉你们，你们往前推进的时候，我不把那地的居民赶走。他们要成为你们的仇敌〔希伯来文是：肋下〕；他们的神明要诱你们陷入罗网。」

当代译 士2:3 因此，我决不会赶走这里的居民，他们必给你们带来烦恼，他们的神祗也要成为你们的罗网。”

文理本 士2:3 故我又曰、必不逐斯民于尔前、彼将为尔胁下之棘、其神将为尔擭、

修订本 士2:3 因此我说：'我必不将他们从你们面前赶出。他们必作你们肋下的荆棘，他们的神明必成为你们的圈套。'"

KJV 英 士2:3 Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

NIV 英 士2:3 Now therefore I tell you that I will not drive them out before you; they will be thorns in your sides and their gods will be a snare to you."

主目录 返回顶部

和合本 士2:4 耶和华的使者向以色列众人说这话的时候，百姓就放声而哭。

拼音版 士2:4 Yēhéhuá de shǐzhe xiàng Yǐsèliè zhòngrén shuō zhè huà de shíhou, bǎixìng jiù fàng shēng ér kū.

吕振中 士2:4 永恒主的使者向以色列众人说这话的时候，人民就放声而哭。

新译本 士2:4 耶和华的使者对以色列众人说这些话的时候，众人就放声大哭。

现代译 士2:4 天使说完这话，以色列人民都哭起来，

当代译 士2:4 众人听了使者的话，就放声大哭，

文理本 士2:4 耶和华之使者向以色列众言此、民遂大声号哭、

修订本 士2:4 耶和华的使者向以色列众人说这些话的时候，百姓放声大哭。

KJV 英 士2:4 And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

NIV 英 士2:4 When the angel of the LORD had spoken these things to all the Israelites, the people wept aloud,

主目录 返回顶部

和合本 士2:5 于是给那地方起名叫波金（就是“哭”的意思），众人在那里向耶和华献祭。

拼音版 士2:5 Yúshì gei nà dìfang qǐmíng jiào bō jīn ( jiù shì kū de yìsi ). zhòngrén zaì nàli xiàng Yēhéhuá xiànjì.

吕振中 士2:5 于是给那地方起名叫波金（即∶『哭泣者』的意思）；众人在那里也向永恒主献祭。

新译本 士2:5 于是给那地方起名叫波金；他们在那里向耶和华献祭。

现代译 士2:5 因此那地方叫波金〔希伯来语的意思是：哭泣者〕。他们在那里向上主献祭。

当代译 士2:5 他们给那地起名叫波金（就是哭泣的意思），又在那里向主献祭。

文理本 士2:5 名其地曰波金、在彼献祭于耶和华、○

修订本 士2:5 于是他们给那地方起名叫波金，并在那里向耶和华献祭。

KJV 英 士2:5 And they called the name of that place Bochim: and they sacrificed there unto the LORD.

NIV 英 士2:5 and they called that place Bokim. There they offered sacrifices to the LORD.

主目录 返回顶部

和合本 士2:6 从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土。

拼音版 士2:6 Cóng qián Yuēshūyà dǎfa Yǐsèliè bǎixìng qù de shíhou, tāmen gè guī zìjǐ de dì yè, zhān jū dì tǔ.

吕振中 士2:6 约书亚把人民送走了以后，以色列人各归自己的地业，去占领那地。

新译本 士2:6 约书亚遣散了众人，以色列人就各归自己承受的地业，要占有那地。

现代译 士2:6 约书亚解散以色列人民；他们就各去占据自己分得的土地。

当代译 士2:6 约书亚打发以色列人走了以后，他们便各自去占领分配得来的地方。

文理本 士2:6 昔约书亚遣民、以色列人各归其业、据有斯土、

修订本 士2:6 约书亚解散百姓，以色列人回到自己的地业，占各自的地。

KJV 英 士2:6 And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

NIV 英 士2:6 After Joshua had dismissed the Israelites, they went to take possession of the land, each to his own inheritance.

主目录 返回顶部

和合本 士2:7 约书亚在世和约书亚死后，那些见耶和华为以色列人所行大事的长老还在的时候，百姓都事奉耶和华。

拼音版 士2:7 Yuēshūyà zaì shì hé Yuēshūyà sǐ hòu, nàxiē jiàn Yēhéhuá wèi Yǐsèliè rén suǒ xíng dà shì de zhǎnglǎo hái zaì de shíhou, bǎixìng dōu shìfèng Yēhéhuá.

吕振中 士2:7 尽约书亚在世的日子、又尽那些看见永恒主为以色列人所行一切大事的长老、尽那些比约书亚后死的长老在世的日子、人民都是始终事奉永恒主的。

新译本 士2:7 约书亚在世的时候，以及他去世以后，那些见过耶和华为以色列人所行的大事的众长老还在的日子，众人都事奉耶和华。

现代译 士2:7 约书亚在世的时候，以色列人民都事奉上主；他死后，那些亲眼看见上主为以色列所行一切奇事的长老们还在世的时候，以色列人民仍然事奉上主。

当代译 士2:7 从约书亚在生之日至他死后，那些目睹主为以色列人所行的奇事的长老还在世的时候，民众都始终如一地事奉主。

文理本 士2:7 约书亚存日、以色列人奉事耶和华、约书亚卒后、长老尚在时、亦然、以斯长老见耶和华为以色列人所行大事也、

修订本 士2:7 约书亚在世的日子和他死了以后，那些见过耶和华为以色列所做一切大事的长老还在世的时候，百姓都事奉耶和华。

KJV 英 士2:7 And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

NIV 英 士2:7 The people served the LORD throughout the lifetime of Joshua and of the elders who outlived him and who had seen all the great things the LORD had done for Israel.

主目录 返回顶部

和合本 士2:8 耶和华的仆人，嫩的儿子约书亚，正一百一十岁就死了。

拼音版 士2:8 Yēhéhuá de púrén, nèn de érzi Yuēshūyà, zhēng yī bǎi yī shí suì jiù sǐ le.

吕振中 士2:8 永恒主的仆人嫩的儿子约书亚死了；那是他是一百一十岁。

新译本 士2:8 耶和华的仆人，嫩的儿子约书亚，在一百一十岁的时候就死了。

现代译 士2:8 上主的仆人嫩的儿子约书亚一百一十岁的时候死了；

当代译 士2:8 主的仆人、嫩的儿子约书亚逝世时是一百一十岁；

文理本 士2:8 耶和华仆、嫩之子约书亚卒、年百有十岁、

修订本 士2:8 耶和华的仆人，嫩的儿子约书亚死了，那时他一百一十岁。

KJV 英 士2:8 And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

NIV 英 士2:8 Joshua son of Nun, the servant of the LORD, died at the age of a hundred and ten.

主目录 返回顶部

和合本 士2:9 以色列人将他葬在他地业的境内，就是在以法莲山地的亭拿希烈，在迦实山的北边。

拼音版 士2:9 Yǐsèliè rén jiāng tā zàng zaì tā dì yè de jìng neì, jiù shì zaì Yǐfǎlián shān dì de Tíngná xī liè, zaì jiā shí shān de beibiān.

吕振中 士2:9 以色列人将他埋葬在他地业的境内、在以法莲山地、亭拿希烈、迦实山的北边。

新译本 士2:9 以色列人把他埋葬在他地业的境内，就是以法莲山地，在迦实山北面的亭拿．希烈。

现代译 士2:9 他被安葬在自己的土地，在迦实山北边以法莲山区的亭拿西拉。

当代译 士2:9 以色列人把他葬在他自己的地业内，就是在迦实山以北、以法莲山地的亭拿希烈。

文理本 士2:9 葬于其业之界、即亭拿希列、在以法莲山地、迦实冈北、

修订本 士2:9 以色列人把他葬在他自己地业的境内，以法莲山区的亭拿．希烈，在迦实山的北边。

KJV 英 士2:9 And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

NIV 英 士2:9 And they buried him in the land of his inheritance, at Timnath Heres in the hill country of Ephraim, north of Mount Gaash.

主目录 返回顶部

和合本 士2:10 那世代的人也都归了自己的列祖。后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事。

拼音版 士2:10 Nà shìdaì de rén ye dōu guī le zìjǐ de lièzǔ. hòulái yǒu biéde shìdaì xīngqǐ, bù zhīdào Yēhéhuá, ye bù zhīdào Yēhéhuá wèi Yǐsèliè rén suǒ xíng de shì.

吕振中 士2:10 那一代的人也都被收殓归他们列祖；他们之后，有另一代的人起来、不认识永恒主，也不知道永恒主为以色列人所行的事。

新译本 士2:10 那一代的人都归到他们的列祖那里以后，有另一代的人兴起来了；他们不认识耶和华，也不知道耶和华为以色列人所行的事。

现代译 士2:10 那一代的人都死了以后，下一代的人却忘记了上主，以及他为以色列人民所做的一切事。

当代译 士2:10 与他同一代的人也相继去世；到了第二代，人民已经不认识主，也不知道主曾经为他们的祖先做过些甚麽事。

文理本 士2:10 斯代之人、咸归其祖、又兴一代、不知耶和华、及其为以色列人所行之事、○

修订本 士2:10 那世代的人也都归到自己的列祖。后来兴起的另一世代不认识耶和华，也不知道他为以色列所做的事。

KJV 英 士2:10 And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

NIV 英 士2:10 After that whole generation had been gathered to their fathers, another generation grew up, who knew neither the LORD nor what he had done for Israel.

主目录 返回顶部

和合本 士2:11 以色列人行耶和华眼中看为恶的事，去事奉诸巴力，

拼音版 士2:11 Yǐsèliè rén xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, qù shìfèng zhū bā lì,

吕振中 士2:11 以色列人行了永恒主所看为坏的事、去服事众巴力（即∶外国人的神）；

新译本 士2:11 以色列人行了耶和华看为恶的事，去事奉众巴力；

现代译 士2:11 后来，以色列人民得罪上主，开始去拜巴力。

当代译 士2:11 从此以后，以色列人便常做出主认为恶的事，并且敬拜假神巴力。

文理本 士2:11 以色列人行耶和华所恶、崇事巴力、

修订本 士2:11 以色列人行耶和华眼中看为恶的事，去事奉诸巴力。

KJV 英 士2:11 And the children of Israel did evil in the sight of the LORD, and served Baalim:

NIV 英 士2:11 Then the Israelites did evil in the eyes of the LORD and served the Baals.

主目录 返回顶部

和合本 士2:12 离弃了领他们出埃及地的耶和华、他们列祖的　神，去叩拜别神，就是四围列国的神，惹耶和华发怒。

拼音版 士2:12 Lí qì le lǐng tāmen chū Aijí dì de Yēhéhuá tāmen lièzǔ de shén, qù kòu baì bié shén, jiù shì sìwéi liè guó de shén, re Yēhéhuá fānù.

吕振中 士2:12 离弃了领他们出埃及地的永恒主、他们列祖的上帝，去随从别的神、四围别族之民的神，去跪拜他们，来惹永恒主发怒。

新译本 士2:12 他们离弃了领他们出埃及的耶和华、他们列祖的　神，去跟从别的神，就是他们周围各族的神，敬拜他们，惹耶和华发怒。

现代译 士2:12 他们离弃了领他们出埃及的上主—他们祖先的上帝，去拜别的神，就是他们周围各国的人所拜的神明。他们拜这些神明，激怒了上主。

当代译 士2:12 他们背弃了领他们离开埃及的主，叩拜邻邦的神祗，因而惹动主的怒气。

文理本 士2:12 违弃耶和华、其祖之上帝、即导之出埃及者、而从四周诸族之神、向之跪拜、激耶和华怒、

修订本 士2:12 他们离弃领他们出埃及地的耶和华－他们列祖的上帝，去随从别神，就是四围列国的神明，向它们叩拜，惹耶和华发怒。

KJV 英 士2:12 And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

NIV 英 士2:12 They forsook the LORD, the God of their fathers, who had brought them out of Egypt. They followed and worshiped various gods of the peoples around them. They provoked the LORD to anger

主目录 返回顶部

和合本 士2:13 并离弃耶和华，去事奉巴力和亚斯她录。

拼音版 士2:13 Bìng lí qì Yēhéhuá, qù shìfèng bāLìhé Yàsītālù.

吕振中 士2:13 他们离弃永恒主，去服事巴力（即∶外国人的神）和亚斯他录（原文∶卖）。

新译本 士2:13 他们离弃了耶和华，去事奉巴力和亚斯他录。

现代译 士2:13 他们离弃上主，去拜巴力和亚斯她录。

当代译 士2:13 他们离弃了主，转去敬拜巴力和亚斯她录。

文理本 士2:13 违弃耶和华、而崇事巴力、暨亚斯他录、

修订本 士2:13 他们离弃了耶和华，去事奉巴力和亚斯她录。

KJV 英 士2:13 And they forsook the LORD, and served Baal and Ashtaroth.

NIV 英 士2:13 because they forsook him and served Baal and the Ashtoreths.

主目录 返回顶部

和合本 士2:14 耶和华的怒气向以色列人发作，就把他们交在抢夺他们的人手中。又将他们付与四围仇敌的手中，甚至他们在仇敌面前再不能站立得住。

拼音版 士2:14 Yēhéhuá de nùqì xiàng Yǐsèliè rén fā zuò, jiù bǎ tāmen jiāo zaì qiǎngduó tāmende rén shǒu zhōng, yòu jiāng tāmen fù yǔ sìwéi chóudí de shǒu zhōng, shènzhì tāmen zaì chóudí miànqián zaì bùnéng zhàn lì dé zhù.

吕振中 士2:14 永恒主向以色列人发怒，就把他们交在抢掠的人手中，这些人就抢掳他们；他又把他们交付（原文∶卖）于他们四围的仇敌的手中，以致他们在仇敌面前再也站不住。

新译本 士2:14 耶和华的怒气向以色列人发作，就把他们交在抢掠的人手中，他们就抢掠他们；他又把他们完全交在他们四围的仇敌手中，以致他们在仇敌面前再不能站立得住。

现代译 士2:14 因此，上主向以色列发烈怒，把他们交在掠夺他们的人手里，交给四周的敌人，使以色列人不能再抵抗敌人。

当代译 士2:14 主就向他们大大发怒，把他们交在掳掠的人手中，让他们任人掳掠，又使他们饱受四周仇敌的压制，不能翻身。

文理本 士2:14 耶和华怒以色列族、付于虏者之手、鬻于四周之敌、使不能御之、

修订本 士2:14 耶和华的怒气向以色列发作，把他们交在抢夺他们的人手中，又把他们交给四围仇敌的手中，以致他们在仇敌面前再也不能站立得住。

KJV 英 士2:14 And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

NIV 英 士2:14 In his anger against Israel the LORD handed them over to raiders who plundered them. He sold them to their enemies all around, whom they were no longer able to resist.

主目录 返回顶部

和合本 士2:15 他们无论往何处去，耶和华都以灾祸攻击他们，正如耶和华所说的话，又如耶和华向他们所起的誓。他们便极其困苦。

拼音版 士2:15 Tāmen wúlùn wǎng héchu qù, Yēhéhuá dōu yǐ zāihuò gōngjī tāmen, zhēng rú Yēhéhuá suǒ shuō de huà, yòu rú Yēhéhuá xiàng tāmen suǒ qǐ de shì. tāmen biàn jíqí kùnkǔ.

吕振中 士2:15 无论他们出军到哪里去，永恒主的手总是加害他们，正如永恒主所说过的，又如永恒主向他们所起誓过的；他们便非常困苦。

新译本 士2:15 他们无论去哪里，耶和华的手总是加害他们，好像耶和华说过的，又像耶和华对他们起誓过的；他们就非常困苦。

现代译 士2:15 他们每次出战，上主都照自己所发的誓敌对他们。他们面临极大的苦难。

当代译 士2:15 正如主曾向他们起誓所说的：他们无论到哪里去，主也不会放过他们。他要使他们处处碰壁，四面受敌；他们都要陷在水深火热的凄惨境况之中。

文理本 士2:15 无论何往、耶和华以灾祸击之、如其誓言、民极困苦、

修订本 士2:15 他们无论往何处去，耶和华的手都以灾祸攻击他们，正如耶和华所说的，又如耶和华向他们所起的誓；他们就极其困苦。

KJV 英 士2:15 Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

NIV 英 士2:15 Whenever Israel went out to fight, the hand of the LORD was against them to defeat them, just as he had sworn to them. They were in great distress.

主目录 返回顶部

和合本 士2:16 耶和华兴起士师，士师就拯救他们脱离抢夺他们人的手。

拼音版 士2:16 Yēhéhuá xīngqǐ shì shī, shì shī jiù zhengjiù tāmen tuōlí qiǎngduó tāmen rén de shǒu.

吕振中 士2:16 永恒主兴起了士师来，士师就拯救他们脱离抢夺他们之人的手。

新译本 士2:16 耶和华兴起了士师，士师就拯救他们脱离抢掠他们的人的手。

现代译 士2:16 於是，上主为以色列人指派士师来领导他们，解救他们脱离侵略者。

当代译 士2:16 然而，主却兴起士师拯救他们，使他们免受掳掠；

文理本 士2:16 耶和华兴起士师、拯民于虏者之手、

修订本 士2:16 耶和华兴起士师，士师就拯救他们脱离抢夺他们之人的手。

KJV 英 士2:16 Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

NIV 英 士2:16 Then the LORD raised up judges, who saved them out of the hands of these raiders.

主目录 返回顶部

和合本 士2:17 他们却不听从士师，竟随从叩拜别神，行了邪淫，速速地偏离他们列祖所行的道，不如他们列祖顺从耶和华的命令。

拼音版 士2:17 Tāmen què bù tīng cóng shì shī, jìng suícóng kòu baì bié shén, xíng le xié yín, sù sù de piānlí tāmen lièzǔ suǒ xíng de dào, bù rú tāmen lièzǔ shùncóng Yēhéhuá de mìnglìng.

吕振中 士2:17 但是连他们的士师、他们也不听从，竟变节去服事而跪拜别的神；他们迅速地偏离了他们列祖听从永恒主命令所走的道路，而不照样地行。

新译本 士2:17 但他们连士师也不听从，竟与别的神行了奸淫，敬拜他们；他们迅速偏离了他们列祖所行、听从耶和华命令的道路，他们没有照样行。

现代译 士2:17 但是以色列人民不听从他们的士师，叛离上主，去拜别的神明。他们的祖先遵行了上主的命令，但是这新的一代很快就拒绝了。

当代译 士2:17 可是，他们却不听从士师的话，很快便离开了他们祖先所行的路，不肯顺从主的命令，反而去敬拜外邦的神，就像一个不贞的女子一样。

文理本 士2:17 乃民不听士师、徇欲而从他神、向之跪拜、速违厥祖所行之道、不效其从耶和华之命、

修订本 士2:17 然而，他们却不听从士师，竟随从别神而行淫，向它们叩拜。他们列祖所行的道，所听从耶和华的命令，他们都速速偏离了，并不照样遵行。

KJV 英 士2:17 And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

NIV 英 士2:17 Yet they would not listen to their judges but prostituted themselves to other gods and worshiped them. Unlike their fathers, they quickly turned from the way in which their fathers had walked, the way of obedience to the LORD'S commands.

主目录 返回顶部

和合本 士2:18 耶和华为他们兴起士师，就与那士师同在。士师在世的一切日子，耶和华拯救他们脱离仇敌的手。他们因受欺压扰害，就哀声叹气，所以耶和华后悔了。

拼音版 士2:18 Yēhéhuá wèi tāmen xīngqǐ shì shī, jiù yǔ nà shì shī tóng zaì. shì shī zaì shì de yīqiè rìzi, Yēhéhuá zhengjiù tāmen tuōlí chóudí de shǒu. tāmen yīn shòu qīyē rǎo haì, jiù āi shēng tàn qì, suǒyǐ Yēhéhuá hòuhuǐ le.

吕振中 士2:18 永恒主为他们兴起了士师，又和那士师同在；尽那士师在世的日子、永恒主总是拯救他们脱离仇敌的手；因他们在压迫者欺压者底下所发出的哀哼声，永恒主就怜恤他们。

新译本 士2:18 耶和华为他们兴吉士师的时候，耶和华就与那士师同在；那士师在世的日子，耶和华总是拯救他们脱离仇敌的手；因为他们在压迫和苦害他们的人底下发出哀声，耶和华就怜悯他们。

现代译 士2:18 每当上主指派士师给他们，上主就跟那士师同在，在他活着的年日救人民脱离仇敌。上主因他们受苦、受欺压的哀声而怜悯他们，

当代译 士2:18 人民受到敌人的压迫和苦待而呻吟不已，主看见他们的景况，就怜悯他们，为他们兴起士师，把他们从敌人手中拯救出来。在这段期间之内，主常与士师同在；

文理本 士2:18 耶和华既为兴起士师、则偕之拯民于敌手、至终其世、盖耶和华见民受人虐迫而哀叹、乃回其意、

修订本 士2:18 耶和华为他们兴起士师，耶和华与士师同在。士师在世的一切日子，耶和华拯救他们脱离仇敌的手。耶和华因他们受欺压迫害所发出的哀声，就怜悯他们。

KJV 英 士2:18 And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

NIV 英 士2:18 Whenever the LORD raised up a judge for them, he was with the judge and saved them out of the hands of their enemies as long as the judge lived; for the LORD had compassion on them as they groaned under those who oppressed and afflicted them.

主目录 返回顶部

和合本 士2:19 及至士师死后，他们就转去行恶，比他们列祖更甚，去事奉叩拜别神，总不断绝顽梗的恶行。

拼音版 士2:19 Jízhì shì shī sǐ hòu, tāmen jiù zhuǎn qù xíng è, bǐ tāmen lièzǔ gèng shén, qù shìfèng kòu baì bié shén, zǒng bú duàn jué wán geng de è xíng.

吕振中 士2:19 但是那士师死了以后，他们就转而变坏、比他们祖宗更坏，去随从而事奉跪拜别的神、总不放下他们的坏行为和刚愎的行径。

新译本 士2:19 可是士师死了以后，他们就转而行恶，比他们的列祖更厉害，去随从别的神，事奉和敬拜他们，总不放弃他们的恶行和顽梗的行径。

现代译 士2:19 可是，一旦那士师死了，人民就故态复萌，过腐败的生活，并且比前一代的人更可恶。他们去服事别的神，拜别的神，不放弃邪恶顽抗的行为。

当代译 士2:19 然而，士师去世以后，他们又故态复萌，转去叩拜其他神祗，比他们的祖先更甚。他们执迷不悟，不肯弃绝恶行。

文理本 士2:19 迨士师没后、民仍转而行恶、较甚于祖、从事他神、而跪拜之、不改其行、与其顽梗、

修订本 士2:19 但士师一死，他们又转去行恶，比他们祖宗更坏，去随从别神，事奉叩拜它们，总不放弃他们的恶习和顽梗的行为。

KJV 英 士2:19 And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

NIV 英 士2:19 But when the judge died, the people returned to ways even more corrupt than those of their fathers, following other gods and serving and worshiping them. They refused to give up their evil practices and stubborn ways.

主目录 返回顶部

和合本 士2:20 于是，耶和华的怒气向以色列人发作。他说：“因这民违背我吩咐他们列祖所守的约，不听从我的话，

拼音版 士2:20 Yúshì Yēhéhuá de nùqì xiàng Yǐsèliè rén fā zuò. tā shuō, yīn zhè mín wéibeì wǒ fēnfu tāmen lièzǔ suǒ shǒu de yuē, bù tīng cóng wǒde huà,

吕振中 士2:20 于是永恒主向以色列人发怒，说∶「这国的人对我的约、我所吩咐他们祖宗守的、既越犯了，不听我的声音，

新译本 士2:20 于是耶和华的怒气向以色列人发作，说：“因为这国的人违背我吩咐他们列祖的约，不听从我的话，

现代译 士2:20 於是上主就又向以色列发怒，说：「既然这人民废弃了我命令他们祖先遵守的约，不听从我，

当代译 士2:20 因此，主向他们大大发怒，说：“这人民违背了我跟他们祖先所立的约，不听从我的话。

文理本 士2:20 耶和华怒以色列人曰、斯民乃背我命其祖所守之约、不听我言、

修订本 士2:20 于是耶和华的怒气向以色列发作，说："因为这国违背我吩咐他们列祖当守的约，不听从我的话，

KJV 英 士2:20 And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

NIV 英 士2:20 Therefore the LORD was very angry with Israel and said, "Because this nation has violated the covenant that I laid down for their forefathers and has not listened to me,

主目录 返回顶部

和合本 士2:21 所以约书亚死的时候所剩下的各族，我必不再从他们面前赶出。

拼音版 士2:21 Suǒyǐ Yuēshūyà sǐ de shíhou suǒ shèngxia de gè zú, wǒ bì bú zaì cóng tāmen miànqián gǎn chū,

吕振中 士2:21 我必不再把约书亚死那时候所遗留下的列国人从他们面前赶出，

新译本 士2:21 因此，约书亚死后仍剩下来的列国，我也不再从他们面前赶走，

现代译 士2:21 我也不把约书亚死的时候还留在这地的各族赶出去。

当代译 士2:21 因此，我不会把在约书亚去世时还没有赶走的外族人驱逐出去，

文理本 士2:21 故约书亚卒时所遗诸族、我必不复逐之、

修订本 士2:21 约书亚死的时候所剩下的各国，我必不再从他们面前赶出任何一个，

KJV 英 士2:21 I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

NIV 英 士2:21 I will no longer drive out before them any of the nations Joshua left when he died.

主目录 返回顶部

和合本 士2:22 为要借此试验以色列人，看他们肯照他们列祖谨守遵行我的道不肯。”

拼音版 士2:22 Wéi yào jiè cǐ shìyàn Yǐsèliè rén, kàn tāmen ken zhào tāmen lièzǔ jǐn shǒu zūnxíng wǒde dào bù ken.

吕振中 士2:22 为的是要藉着这些国的人来试验以色列人、看他们肯不肯谨守永恒主的道路、而遵行它，像他们祖宗谨守遵行的样子。」

新译本 士2:22 为要借着他们试验以色列人，看他们肯不肯谨守遵行耶和华的道路，像他们的列祖一样谨守。”

现代译 士2:22 我要用他们来考验以色列人民，看他们是否像他们祖先一样遵行我的道路。」

当代译 士2:22 却要藉此试验他们是否愿意像他们的祖先一样，遵行我的道。”

文理本 士2:22 以试以色列族效其列祖、遵行耶和华之道否、

修订本 士2:22 为要藉此考验以色列是否肯谨守遵行耶和华的道，像他们列祖一样地谨守。"

KJV 英 士2:22 That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

NIV 英 士2:22 I will use them to test Israel and see whether they will keep the way of the LORD and walk in it as their forefathers did."

主目录 返回顶部

和合本 士2:23 这样，耶和华留下各族，不将他们速速赶出，也没有交付约书亚的手。

拼音版 士2:23 Zhèyàng Yēhéhuá liú xià gè zú, bú jiāng tāmen sù sù gǎn chū, ye méiyǒu jiāofù Yuēshūyà de shǒu.

吕振中 士2:23 这样、永恒主就留下这些国的人，不将他们迅速地赶出，也不把他们交在约书亚手里。

新译本 士2:23 这样，耶和华留下这些国的民，不迅速把他们赶走，也不把他们交在约书亚手里。

现代译 士2:23 因此，上主准许那些民族留在这块土地上，没有把他们交给约书亚，也没有在约书亚死后赶他们出去。

当代译 士2:23 主果然让这些外族人居留下来，没有立刻把他们赶走，也不让以色列人去剿灭他们。

文理本 士2:23 耶和华遂留此诸族、不速逐之、亦不付于约书亚手、

修订本 士2:23 耶和华留下那些国家，不将他们速速赶出，也不把他们交在约书亚的手中。

KJV 英 士2:23 Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

NIV 英 士2:23 The LORD had allowed those nations to remain; he did not drive them out at once by giving them into the hands of Joshua.


士师记第3章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第3章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士3:1 耶和华留下这几族，为要试验那不曾知道与迦南争战之事的以色列人，

拼音版 士3:1 Yēhéhuá liú xià zhè jǐ zú, wéi yào shìyàn nà bú céng zhīdào yǔ Jiānán zhēng zhàn zhī shì de Yǐsèliè rén,

吕振中 士3:1 以下这些国的人就是永恒主所留下，为要藉着他们来试验以色列人，一切不曾经验过迦南任何战事的人，

新译本 士3:1 这些国的人是耶和华留下的，为要借着他们来试验以色列人，就是所有没有经验过迦南任何战争的人；

现代译 士3:1 上主留下一些民族在这块土地上，要考验那些没有经历迦南战事的以色列人。

当代译 士3:1 主为了要试炼那些从没有经历过迦南战事的以色列人，使他们从战争中学习战事，就给他们留下几个外族，

文理本 士3:1 耶和华留此诸族、是欲试以色列人未知迦南战事者、

修订本 士3:1 耶和华留下这些国家，为要考验所有未曾经历迦南任何战役的以色列人，

KJV 英 士3:1 Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

NIV 英 士3:1 These are the nations the LORD left to test all those Israelites who had not experienced any of the wars in Canaan

主目录 返回顶部

和合本 士3:2 好叫以色列的后代又知道又学习未曾晓得的战事。

拼音版 士3:2 Hǎo jiào Yǐsèliè de hòudaì yòu zhīdào yòu xuéxí wèicéng xiǎodé de zhàn shì.

吕振中 士3:2 不过是要叫以色列后代、至少那些从未经验战事的、经验经验战事，好得教导而已。

新译本 士3:2 好使以色列人的后代，那些以前没有经验过这些战争的人，知道学习争战。

现代译 士3:2 他的目的是要教以色列的每一代打仗，尤其是从来没有上过战场的人。

当代译 士3:2 主为了要试炼那些从没有经历过迦南战事的以色列人，使他们从战争中学习战事，就给他们留下几个外族，

文理本 士3:2 使以色列后代知习前所未悉之武事、所留诸族如左、

修订本 士3:2 只是为了要以色列人的后代认识战争，教导他们，尤其那些未曾认识这些事的人。

KJV 英 士3:2 Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

NIV 英 士3:2 (he did this only to teach warfare to the descendants of the Israelites who had not had previous battle experience):

主目录 返回顶部

和合本 士3:3 所留下的，就是非利士的五个首领和一切迦南人、西顿人，并住黎巴嫩山的希未人，从巴力黑们山直到哈马口。

拼音版 士3:3 Suǒ liú xià de jiù shìfēi lì shì de wǔ gè shǒulǐng hé yīqiè Jiānán rén, Xīdùn rén, bìng zhù Lìbānèn shān de Xīwèirén, cóng bā lì hēi men shān zhídào Hāmǎkǒu.

吕振中 士3:3 所留下的就是∶非利士的五个霸主、和一切迦南人、西顿人，和住利巴嫩山的希未人，从巴力黑们山直到哈马口。

新译本 士3:3 他留下的就是非利士人的五个首领，和所有迦南人、西顿人，以及住在黎巴嫩山上的希未人，从巴力．黑门山直到哈马口。

现代译 士3:3 留下的有非利士五个城的首领和所有迦南人、西顿人，以及住在巴力黑门山到哈马隘口之间黎巴嫩山区的希未人。

当代译 士3:3 计有：五个非利士王、所有的迦南人、西顿人，住在黎巴嫩山区、从巴力黑们山直到哈马口一带的希未人。

文理本 士3:3 非利士之五伯、迦南人、西顿人、居利巴嫩山之希未人、自巴力黑们山、至哈马道、

修订本 士3:3 留下的有非利士的五个领袖，所有的迦南人，西顿人，以及从巴力．黑门山到哈马口，住黎巴嫩山的希未人。

KJV 英 士3:3 Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

NIV 英 士3:3 the five rulers of the Philistines, all the Canaanites, the Sidonians, and the Hivites living in the Lebanon mountains from Mount Baal Hermon to Lebo Hamath.

主目录 返回顶部

和合本 士3:4 留下这几族，为要试验以色列人，知道他们肯听从耶和华借摩西吩咐他们列祖的诫命不肯。

拼音版 士3:4 Liú xià zhè jǐ zú, wéi yào shìyàn Yǐsèliè rén, zhīdào tāmen ken tīng cóng Yēhéhuá jiè Móxī fēnfu tāmen lièzǔ de jièmìng bù ken.

吕振中 士3:4 他们在那里，这是要藉着他们来试验以色列人，好知道他们肯不肯听从永恒主的诫命、就是永恒主由摩西经手所吩咐他们祖宗的。

新译本 士3:4 他们留在那里，为要借着他们试验以色列人，要知道他们是否听从耶和华藉摩西吩咐他们列祖的诫命。

现代译 士3:4 上主留下这些民族是要考验以色列人，看看他们是否服从上主藉着摩西颁布给他们祖先的诫命。

当代译 士3:4 主留下这几个外族是要试炼以色列人，看他们是否愿意遵从主藉着摩西向他们祖先颁布的诫命。

文理本 士3:4 所以留此、为试以色列人遵耶和华藉摩西谕其祖之诫否、

修订本 士3:4 他们是为了要考验以色列，好知道他们是否肯听从耶和华藉摩西吩咐他们列祖的命令。

KJV 英 士3:4 And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

NIV 英 士3:4 They were left to test the Israelites to see whether they would obey the LORD'S commands, which he had given their forefathers through Moses.

主目录 返回顶部

和合本 士3:5 以色列人竟住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，

拼音版 士3:5 Yǐsèliè rén jìng zhù zaì Jiānán rén, Hèrén, Yàmólìrén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén zhōngjiān,

吕振中 士3:5 于是以色列人住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，

新译本 士3:5 以色列人就住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间；

现代译 士3:5 於是以色列人住在迦南人、赫人、亚摩利人、比利洗人、希未人，和耶布斯人当中；

当代译 士3:5 可是，以色列人不单没有消灭他们，反而跟这些迦南人、赫人、亚摩利人、比利洗人、希未人和耶布斯人杂居共处，

文理本 士3:5 于是以色列人居迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人之中、

修订本 士3:5 以色列人住在迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人中间，

KJV 英 士3:5 And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

NIV 英 士3:5 The Israelites lived among the Canaanites, Hittites, Amorites, Perizzites, Hivites and Jebusites.

主目录 返回顶部

和合本 士3:6 娶他们的女儿为妻，将自己的女儿嫁给他们的儿子，并事奉他们的　神。

拼音版 士3:6 Qǔ tāmende nǚér wèi qī, jiāng zìjǐ de nǚér jià gei tāmende érzi, bìng shìfèng tāmende shén.

吕振中 士3:6 娶他们的女儿为妻，把自己的女儿嫁给他们的儿子，并且服事他们的神。

新译本 士3:6 他们娶他们的女儿作妻子，也把自己的女儿嫁给他们的儿子，并且事奉他们的神。

现代译 士3:6 他们跟这些人通婚，拜他们的神明。

当代译 士3:6 彼此通婚，并且敬拜他们的假神。

文理本 士3:6 取其女为妻、以女嫁其子、崇事其神、○

修订本 士3:6 娶他们的女儿，将自己的女儿嫁给他们的儿子，并事奉他们的神明。

KJV 英 士3:6 And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

NIV 英 士3:6 They took their daughters in marriage and gave their own daughters to their sons, and served their gods.

主目录 返回顶部

和合本 士3:7 以色列人行耶和华眼中看为恶的事，忘记耶和华他们的　神，去事奉诸巴力和亚舍拉。

拼音版 士3:7 Yǐsèliè rén xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, wàngjì Yēhéhuá tāmende shén, qù shìfèng zhū bāLìhé yà she lā,

吕振中 士3:7 以色列人行了永恒主所看为坏的事，忘了永恒主他们的上帝，去服事众巴力（即∶外国人的神）和亚舍拉神木，

新译本 士3:7 以色列人行了耶和华看为恶的事，忘记了耶和华他们的　神，去事奉众巴力和亚舍拉。

现代译 士3:7 以色列人民忘记了上主—他们的上帝；他们得罪他，去拜巴力和亚舍拉。

当代译 士3:7 以色列人做主认为恶的事，忘记他们的主上帝，敬拜假神巴力和亚舍拉。

文理本 士3:7 以色列人行耶和华所恶、忘其上帝耶和华、而崇事诸巴力、暨木偶、

修订本 士3:7 以色列人行耶和华眼中看为恶的事，忘记耶和华－他们的上帝，去事奉诸巴力和亚舍拉，

KJV 英 士3:7 And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

NIV 英 士3:7 The Israelites did evil in the eyes of the LORD; they forgot the LORD their God and served the Baals and the Asherahs.

主目录 返回顶部

和合本 士3:8 所以，耶和华的怒气向以色列人发作，就把他们交在米所波大米王古珊利萨田的手中。以色列人服事古珊利萨田八年。

拼音版 士3:8 Suǒyǐ Yēhéhuá de nùqì xiàng Yǐsèliè rén fā zuò, jiù bǎ tāmen jiāo zaì Meisuǒbùdámǐyà wáng gǔ shān lì sà tián de shǒu zhōng. Yǐsèliè rén fúshì gǔ shān lì sà tián bā nián.

吕振中 士3:8 因此永恒主向以色列人发怒，就把他们交付于米所波大米王古珊利萨田的手中；以色列人服事了古珊利萨田八年。

新译本 士3:8 因此，耶和华的怒气向以色列人发作，把他们完全交在两河之间的亚兰王古珊．利萨田的手中；以色列人服事了古珊．利萨田八年。

现代译 士3:8 於是上主向以色列发怒，把他们交在美索不达米亚的古珊利萨田王手中。他们服事了古珊利萨田八年。

当代译 士3:8 主因此非常愤怒，就把他们交在美索不达米亚王古珊利萨田的手中，叫他们饱受奴役达八年之久。

文理本 士3:8 故耶和华怒以色列人、付之米所波大米王古珊利萨田手、事之八年、

修订本 士3:8 所以耶和华的怒气向以色列发作，把他们交给美索不达米亚王古珊．利萨田的手中。以色列人服事古珊．利萨田八年。

KJV 英 士3:8 Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

NIV 英 士3:8 The anger of the LORD burned against Israel so that he sold them into the hands of Cushan-Rishathaim king of Aram Naharaim, to whom the Israelites were subject for eight years.

主目录 返回顶部

和合本 士3:9 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者救他们，就是迦勒兄弟，基纳斯的儿子俄陀聂。

拼音版 士3:9 Yǐsèliè rén hū qiú Yēhéhuá de shíhou, Yēhéhuá jiù wèi tāmen xīngqǐ yī wèi zhengjiù zhe jiù tāmen, jiù shì Jiālè xiōngdi Jīnàsī de érzi 'Etuóniè.

吕振中 士3:9 以色列人向永恒主哀呼，永恒主就为以色列人兴起了一位拯救者来拯救他们，就是迦勒的兄弟、那比他小的、基纳斯的儿子俄陀聂。

新译本 士3:9 以色列人向耶和华哀求的时候，耶和华就为以色列人兴起一位拯救者拯救他们，就是迦勒的弟弟基纳斯的儿子俄陀聂。

现代译 士3:9 后来他们呼求上主，上主就派一个人来解救他们。这个人是俄陀聂；他是迦勒的弟弟基纳斯的儿子。

当代译 士3:9 但是，当他们向主呼求的时候，主就为他们兴起一位名叫俄陀聂的拯救者，他是迦勒的弟弟基纳斯的儿子。

文理本 士3:9 以色列人吁耶和华、耶和华为之兴起救者、即迦勒弟基纳斯子俄陀聂以拯之、

修订本 士3:9 以色列人呼求耶和华，耶和华就为以色列人兴起一位拯救者来救他们，就是迦勒的弟弟基纳斯的儿子俄陀聂。

KJV 英 士3:9 And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

NIV 英 士3:9 But when they cried out to the LORD, he raised up for them a deliverer, Othniel son of Kenaz, Caleb's younger brother, who saved them.

主目录 返回顶部

和合本 士3:10 耶和华的灵降在他身上，他就作了以色列的士师，出去争战。耶和华将米所波大米王古珊利萨田交在他手中，他便胜了古珊利萨田。

拼音版 士3:10 Yēhéhuá de líng jiàng zaì tā shēnshang, tā jiù zuò le Yǐsèliè de shì shī, chū qù zhēng zhàn. Yēhéhuá jiāng Meisuǒbùdámǐyà wáng gǔ shān lì sà tián jiāo zaì tā shǒu zhōng, tā biàn shēng le gǔ shān lì sà tián.

吕振中 士3:10 永恒主的灵感动他，他就作士师来拯救以色列；他出去交战，永恒主将亚兰王古珊利萨田交在他手中，他的手就强过古珊利萨田。

新译本 士3:10 耶和华的灵临到他身上，他就治理以色列人；他出去作战，耶和华把亚兰王古珊．利萨田交在他手中，他的能力就胜过了古珊．利萨田。

现代译 士3:10 上主的灵临到他，他就作以色列人民的士师。俄陀聂出去打仗；上主把美索不达米亚王交在他手中，使他打胜仗。

当代译 士3:10 主的灵降在俄陀聂身上，他就作了以色列的士师。他领兵出战，主就帮助他打败美索不达米亚王古珊利萨田。

文理本 士3:10 耶和华之神临之、为以色列士师出战、耶和华以米所波大米王古珊利萨田付于其手、使之获胜、

修订本 士3:10 耶和华的灵降在他身上，他就作了以色列的士师。他出去争战，耶和华将亚兰王古珊．利萨田交在他手中，他的手战胜了古珊．利萨田。

KJV 英 士3:10 And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

NIV 英 士3:10 The Spirit of the LORD came upon him, so that he became Israel's judge and went to war. The LORD gave Cushan-Rishathaim king of Aram into the hands of Othniel, who overpowered him.

主目录 返回顶部

和合本 士3:11 于是，国中太平四十年。基纳斯的儿子俄陀聂死了。

拼音版 士3:11 Yúshì guó zhōng taìpíng sì shí nián. Jīnàsī de érzi 'Etuóniè sǐ le.

吕振中 士3:11 于是地方太平四十年。基纳斯的儿子俄陀聂死了。

新译本 士3:11 于是国中太平了四十年。后来基纳斯的儿子俄陀聂死了。

现代译 士3:11 於是这地方太平四十年，直到俄陀聂死了。

当代译 士3:11 从此以后，国内安享太平四十年。但在俄陀聂逝世之后，

文理本 士3:11 其地绥安、历四十年、基纳斯子俄陀聂卒、○

修订本 士3:11 于是这地太平四十年。基纳斯的儿子俄陀聂死了。

KJV 英 士3:11 And the land had rest forty years. And Othniel the son of Kenaz died.

NIV 英 士3:11 So the land had peace for forty years, until Othniel son of Kenaz died.

主目录 返回顶部

和合本 士3:12 以色列人又行耶和华眼中看为恶的事，耶和华就使摩押王伊矶伦强盛，攻击以色列人。

拼音版 士3:12 Yǐsèliè rén yòu xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, Yēhéhuá jiù shǐ Móyē wáng Yījīlún qiángshèng, gōngjī Yǐsèliè rén.

吕振中 士3:12 以色列人又行了永恒主所看为坏的事，永恒主就使摩押王伊矶伦强盛，来攻击以色列人，

新译本 士3:12 以色列人又行了耶和华看为恶的事，耶和华就使摩押王伊矶伦强盛起来，欺压以色列人，因为他们行了耶和华看为恶的事。

现代译 士3:12 以色列人民又得罪上主。因此，上主使摩押王伊矶伦比以色列强盛。

当代译 士3:12 以色列人又重蹈覆辙，做主认为恶的事；於是，上帝使摩押王伊矶伦强盛起来，攻击以色列人。

文理本 士3:12 以色列人又行耶和华所恶、耶和华因此、使摩押王伊矶伦强盛、以攻以色列、

修订本 士3:12 以色列人又行耶和华眼中看为恶的事。耶和华使摩押王伊矶伦强大，攻击以色列，因为他们行耶和华眼中看为恶的事。

KJV 英 士3:12 And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

NIV 英 士3:12 Once again the Israelites did evil in the eyes of the LORD, and because they did this evil the LORD gave Eglon king of Moab power over Israel.

主目录 返回顶部

和合本 士3:13 伊矶伦招聚亚扪人和亚玛力人，去攻打以色列人，占据棕树城。

拼音版 士3:13 Yījīlún zhāo jù Yàmén rén hé Yàmǎlì rén, qù gōngdǎ Yǐsèliè rén, zhān jū zōng shù chéng.

吕振中 士3:13 伊矶伦聚集了亚扪人和亚玛力人，来攻击以色列人，大家占据了棕树城。

新译本 士3:13 伊矶伦集合了亚扪人和亚玛力人，前来击败了以色列人，占领了棕树城。

现代译 士3:13 伊矶伦王联合亚扪人和亚玛力人，打败以色列人，攻下了棕树城耶利哥。

当代译 士3:13 伊矶伦联同亚扪人和亚玛力人进攻以色列人，占据了棕树城（即耶利哥），

文理本 士3:13 遂集亚扪亚玛力二族、往攻以色列、据棕树城、

修订本 士3:13 伊矶伦召集亚扪人和亚玛力人到他那里，他就去攻打以色列，占据了棕树城。

KJV 英 士3:13 And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

NIV 英 士3:13 Getting the Ammonites and Amalekites to join him, Eglon came and attacked Israel, and they took possession of the City of Palms.

主目录 返回顶部

和合本 士3:14 于是，以色列人服事摩押王伊矶伦十八年。

拼音版 士3:14 Yúshì Yǐsèliè rén fúshì Móyē wáng Yījīlún shí bā nián.

吕振中 士3:14 于是以色列人服事了摩押王伊矶伦十八年。

新译本 士3:14 于是以色列人服事了摩押王伊矶伦十八年。

现代译 士3:14 以色列人服事了伊矶伦十八年。

当代译 士3:14 因此以色列人就在摩押王伊矶伦手中受奴役十八年。

文理本 士3:14 以色列人事摩押王伊矶伦、十有八年、

修订本 士3:14 于是以色列人服事摩押王伊矶伦十八年。

KJV 英 士3:14 So the children of Israel served Eglon the king of Moab eighteen years.

NIV 英 士3:14 The Israelites were subject to Eglon king of Moab for eighteen years.

主目录 返回顶部

和合本 士3:15 以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏，他是左手便利的。以色列人托他送礼物给摩押王伊矶伦。

拼音版 士3:15 Yǐsèliè rén hū qiú Yēhéhuá de shíhou, Yēhéhuá jiù wèi tāmen xīngqǐ yī wèi zhengjiù zhe, jiù shì Biànyǎmǐn rén Jīlā de érzi yǐ hù. tā shì zuǒshǒu biàn lì de. Yǐsèliè rén tuō tā sòng lǐwù gei Móyē wáng Yījīlún.

吕振中 士3:15 以色列人向永恒主哀呼，永恒主就为他们兴起了一位拯救者、便雅悯人基拉的儿子以笏，一个能用左手的人。以色列人由他经手送贡物给摩押王伊矶伦。

新译本 士3:15 以色列人向耶和华哀求的时候，耶和华就为他们兴起一位拯救者，就是便雅悯人基拉的儿子以笏，是一个用左手的人。以色列人派他把贡物送给摩押王伊矶伦。

现代译 士3:15 后来以色列人呼求上主，上主就差派一个人来解救他们。这个人是以笏；他是便雅悯族人基拉的儿子，习惯用左手。以色列人派以笏向摩押王伊矶伦进贡。

当代译 士3:15 然而，当他们呼求主的时候，主就给他们兴起一个名叫以笏的人拯救他们。以笏是便雅悯人基拉的儿子，他是个用左手的人。以色列人派他把礼物进贡给摩押王伊矶伦。

文理本 士3:15 以色列人吁耶和华、耶和华为之兴起救者、即便雅悯人基拉之子以笏、其人左手较捷、以色列人藉之进贡摩押王伊矶伦、

修订本 士3:15 以色列人呼求耶和华，耶和华就为他们兴起一位拯救者，便雅悯人基拉的儿子以笏，他是个惯用左手的人。以色列人托他送礼物给摩押王伊矶伦。

KJV 英 士3:15 But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

NIV 英 士3:15 Again the Israelites cried out to the LORD, and he gave them a deliverer--Ehud, a left-handed man, the son of Gera the Benjamite. The Israelites sent him with tribute to Eglon king of Moab.

主目录 返回顶部

和合本 士3:16 以笏打了一把两刃的剑，长一肘，带在右腿上衣服里面。

拼音版 士3:16 Yǐ hù dá le yī bǎ liǎng rèn de jiàn, cháng yī zhǒu, daì zaì yòu tuǐ shàngyī fú lǐmiàn.

吕振中 士3:16 以笏打了一把刀，是双刃的，长一短肘，装束在右腿上长衣底下。

新译本 士3:16 以笏做了一把两刃的剑，长半公尺，缚在右腿上，在衣服底下。

现代译 士3:16 以笏打了一把两刃的剑，半公尺长，把它绑在右腿上，藏在衣服里面，

当代译 士3:16 他预先把一口长约半公尺、两刃的利剑藏在右腿的衣服里。

文理本 士3:16 以笏铸两刃之剑、长一肘、系右股衣内、

修订本 士3:16 以笏打造了一把两刃的剑，长一短肘，绑在右腿上衣服里面。

KJV 英 士3:16 But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

NIV 英 士3:16 Now Ehud had made a double-edged sword about a foot and a half long, which he strapped to his right thigh under his clothing.

主目录 返回顶部

和合本 士3:17 他将礼物献给摩押王伊矶伦，原来伊矶伦极其肥胖。

拼音版 士3:17 Tā jiāng lǐwù xiàn gei Móyē wáng Yījīlún, yuánlái Yījīlún jíqí féi pàng.

吕振中 士3:17 他把贡物呈献给摩押王伊矶伦；伊矶伦原是个极胖的人。

新译本 士3:17 他把贡物呈献给摩押王伊矶伦；伊矶伦原是个非常肥胖的人。

现代译 士3:17 然后带着礼物去见伊矶伦这个大胖子。

当代译 士3:17 他带着贡物去谒见伊矶伦。伊矶伦是一个非常肥胖的人。

文理本 士3:17 进贡摩押王伊矶伦、其王肥甚、

修订本 士3:17 他把礼物献给摩押王伊矶伦。伊矶伦是个很肥胖的人。

KJV 英 士3:17 And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

NIV 英 士3:17 He presented the tribute to Eglon king of Moab, who was a very fat man.

主目录 返回顶部

和合本 士3:18 以笏献完礼物，便将抬礼物的人打发走了。

拼音版 士3:18 Yǐ hù xiàn wán lǐwù, biàn jiāng tái lǐwù de rén dǎfa zǒu le,

吕振中 士3:18 以笏呈献完了贡物，便将抬贡物的平民打发走。

新译本 士3:18 以笏献完了贡物，就把抬贡物的众人打发走了。

现代译 士3:18 以笏献礼物给他以后，叫抬礼物的人都回家。

当代译 士3:18 以笏献上了贡物之后，就打发抬贡物的人先行离去，

文理本 士3:18 进贡已毕、遣舁者去、

修订本 士3:18 以笏献完礼物的时候，就把抬礼物的人送走。

KJV 英 士3:18 And when he had made an end to offer the present, he sent away the people that bare the present.

NIV 英 士3:18 After Ehud had presented the tribute, he sent on their way the men who had carried it.

主目录 返回顶部

和合本 士3:19 自己却从靠近吉甲凿石之地回来说：“王啊，我有一件机密事奏告你。”王说：“回避吧！”于是左右侍立的人都退去了。

拼音版 士3:19 Zìjǐ què cóng kàojìn Jíjiǎ zuò shí zhī dì huí lái, shuō, wáng a, wǒ yǒu yī jiàn jī mì shì zòu gào nǐ. wáng shuō, huí bì ba. yúshì zuǒyòu shì lì de rén dōu tuì qù le.

吕振中 士3:19 自己却从靠近吉甲的众雕像那里回来，说∶「王啊，我有一件机密事要奏告你。」王说∶「回避（原文∶肃静）。」于是左右站班的人都从他面前退出去。

新译本 士3:19 自己却从靠近吉甲的众雕像那里回来，说：“王啊，我有一件机密的事要对你说。”王说：“暂不要说。”侍立左右的人都离开他出去了。

现代译 士3:19 他自己在吉甲附近的雕石处转回来，回到伊矶伦那里，对他说：「陛下，我有一件机密的事奉告你。」於是王命令他的左右：「你们走开吧！」他们就都回避了。

当代译 士3:19 自己却从吉甲附近雕刻神像的矿场折回王宫，对王说：“启奏陛下，微臣有机密情报要向陛下禀告。”王就下令全部侍从退避一刻。

文理本 士3:19 以笏至吉甲偶像处而返、告曰、王欤、我有密事奏尔、王曰、肃静、侍者咸出、

修订本 士3:19 但他自己却从靠近吉甲的雕像那里转回来，说："王啊，我有一件机密的事要奏告你。"王说："回避吧！"于是所有侍立在他左右的人都退去了。

KJV 英 士3:19 But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

NIV 英 士3:19 At the idols near Gilgal he himself turned back and said, "I have a secret message for you, O king." The king said, "Quiet!" And all his attendants left him.

主目录 返回顶部

和合本 士3:20 以笏来到王面前，王独自一人坐在凉楼上。以笏说：“我奉　神的命报告你一件事。”王就从座位上站起来。

拼音版 士3:20 Yǐ hù lái dào wáng miànqián. wáng dúzì yī rén zuò zaì liáng lóu shàng. yǐ hù shuō, wǒ fèng shén de méng bàogào nǐ yī jiàn shì. wáng jiù cóng zuòwei shàng zhàn qǐlai.

吕振中 士3:20 以笏来到王那里；王正独自坐在他凉爽的房顶屋子。以笏说∶「我有上帝的话要报告你」；王从座位上站起来。

新译本 士3:20 以笏来到王那里；王独自一人坐在凉楼上。以笏说：“我有　神的话要告诉你。”王就从座位上站起来。

现代译 士3:20 那时，王单独坐在屋顶上的凉楼里；以笏走进前，对他说：「我有从上帝来的信息要奉告你。」王站了起来。

当代译 士3:20 当时只有王独自在楼房里乘凉，以笏走到王面前，对他说：“我从上帝得了谕旨，要向陛下禀告。”王一听见，就立刻肃然起立；

文理本 士3:20 王在楼上、独坐凉室、以笏诣之曰、我奉上帝命、有言告尔、王遂起、

修订本 士3:20 以笏来到王那里，那时他独自一人坐在阴凉的顶楼。以笏说："我有上帝的话向你报告。"王就从座位上站起来。

KJV 英 士3:20 And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

NIV 英 士3:20 Ehud then approached him while he was sitting alone in the upper room of his summer palace and said, "I have a message from God for you." As the king rose from his seat,

主目录 返回顶部

和合本 士3:21 以笏便伸左手，从右腿上拔出剑来，刺入王的肚腹，

拼音版 士3:21 Yǐ hù biàn shēn zuǒshǒu, cóng yòu tuǐ shàng bá chū jiàn lái, cī rù wáng de dù fù,

吕振中 士3:21 以笏便伸左手、从右腿上拔出刀来，戳入王的肚子；

新译本 士3:21 以笏就伸出左手，从右腿上拔出剑来，刺入王的腹中；

现代译 士3:21 以笏用左手拔出藏在右腿上的剑，刺进王的肚子；

当代译 士3:21 以笏随即用左手拔出藏在右腿上的剑，刺进王的肚腹中，

文理本 士3:21 以笏伸其左手、拔剑于右股际、以刺王腹、

修订本 士3:21 以笏伸出左手，从右腿上拔出剑来，刺入王的肚腹。

KJV 英 士3:21 And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

NIV 英 士3:21 Ehud reached with his left hand, drew the sword from his right thigh and plunged it into the king's belly.

主目录 返回顶部

和合本 士3:22 连剑把都刺进去了。剑被肥肉夹住，他没有从王的肚腹拔出来，且穿通了后身。

拼音版 士3:22 Lián jiàn bǎ dōu cī jìn qù le. jiàn beì féi ròu jiá zhù, tā méiyǒu cóng wáng de dù fù bá chūlai, qie chuān tōng le hòu shēn.

吕振中 士3:22 连刀柄也跟刀身进去；脂肪把刀身夹住；他没有把刀从王肚子里拔出来；连粪也流出来了。

新译本 士3:22 连剑柄与剑身都刺进去了，肥肉把剑身夹住，因此他没有把剑从王的肚腹里拔出来；接着他就从窗户爬了出去。

现代译 士3:22 整把剑连刀带柄都刺进去了，肥肉夹住了剑，剑穿过后背。以笏把剑留在王的肚子里，

当代译 士3:22 甚至剑柄也插了进去；因为剑给肥肉夹住，以笏没有把剑拔出来，

文理本 士3:22 剑柄亦入、其刃为脂所蔽、不拔之出、乃洞穿之、

修订本 士3:22 剑柄连同剑刃都刺进去了，肥肉夹住了剑刃。他没有把剑从王的肚腹拔出来，粪便就流出来了。

KJV 英 士3:22 And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

NIV 英 士3:22 Even the handle sank in after the blade, which came out his back. Ehud did not pull the sword out, and the fat closed in over it.

主目录 返回顶部

和合本 士3:23 以笏就出到游廊，将楼门尽都关锁。

拼音版 士3:23 Yǐ hù jiù chū dào yóu láng, jiāng lóu mén jǐn dōu guān suǒ.

吕振中 士3:23 以笏出来到走廊，将房顶屋子的门都关起来，把王关在里面，并且闩上。

新译本 士3:23 以笏出到走廊，把凉楼上的门关起来，上了锁。

现代译 士3:23 然后出去，把门都关好，锁上，

当代译 士3:23 他踏出走廊，把楼房的门都锁起来就走了。

文理本 士3:23 以笏出至廊庑、扃键楼门、

修订本 士3:23 以笏出到门廊，把王关在楼门里面，就上了锁。

KJV 英 士3:23 Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

NIV 英 士3:23 Then Ehud went out to the porch; he shut the doors of the upper room behind him and locked them.

主目录 返回顶部

和合本 士3:24 以笏出来之后，王的仆人到了，看见楼门关锁，就说：“他必是在楼上大解。”

拼音版 士3:24 Yǐ hù chūlai zhī hòu, wáng de púrén dào le, kànjian lóu mén guān suǒ, jiù shuō, tā bì shì zaì lóu shàng dà jie.

吕振中 士3:24 以笏出来之后，王的仆人来到，一看，只见房顶屋子的门都闩上，就说∶王必是在凉屋内室里大便。

新译本 士3:24 以笏出来以后，王的仆人才来到；他们看见凉楼上的门锁着，就说：“王一定是在凉楼上大解。”

现代译 士3:24 离开那里。侍从来，看见门都锁着，以为王在里面大解。

当代译 士3:24 以笏走了以后，王的仆役看见楼门紧锁，就以为王正在大解。

文理本 士3:24 既出、王仆至、见楼门上键、曰、王必在内室更衣、

修订本 士3:24 以笏出来之后，王的仆人就来了。他们观看，看哪，楼门锁住，就说："他必是在阴凉的房间里大解。"

KJV 英 士3:24 When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

NIV 英 士3:24 After he had gone, the servants came and found the doors of the upper room locked. They said, "He must be relieving himself in the inner room of the house."

主目录 返回顶部

和合本 士3:25 他们等烦了，见仍不开楼门，就拿钥匙开了。不料，他们的主人已死，倒在地上。

拼音版 士3:25 Tāmen deng fán le, jiàn réng bù kāi lóu mén, jiù ná yàoshi kāi le, búliào, tāmende zhǔrén yǐ sǐ, dǎo zaì dì shàng.

吕振中 士3:25 赶等得慌了，见他仍然没有打开房顶屋子的门，就拿钥匙来开；哎呀，他们的主上早已倒在地上死了。

新译本 士3:25 他们等到发慌了，见他还不打开凉楼的门，就拿钥匙来开；不料，看见他们的主人早已倒在地上死了。

现代译 士3:25 他们等了很久，王还没有开门，就拿钥匙开了门。他们的主人竟躺在地上，死了。

当代译 士3:25 他们等了很久，可是门还没有打开，他们焦急起来，就拿钥匙开门；不料一看之下，发现他们的主人已经倒毙地上。

文理本 士3:25 俟久而门不启、则惶愧、取钥启之、见主已死、偃仆于地、

修订本 士3:25 他们等得不耐烦，看哪，楼门仍然不开，就拿钥匙打开楼门，看哪，他们的主人已经倒在地上死了。

KJV 英 士3:25 And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

NIV 英 士3:25 They waited to the point of embarrassment, but when he did not open the doors of the room, they took a key and unlocked them. There they saw their lord fallen to the floor, dead.

主目录 返回顶部

和合本 士3:26 他们耽延的时候，以笏就逃跑了，经过凿石之地，逃到西伊拉。

拼音版 士3:26 Tāmen dān yán de shíhou, yǐ hù jiù taópǎo le, jīngguò zuò shí zhī dì, taó dào xī yī lā.

吕振中 士3:26 他们耽延的时候、以笏逃跑了；他经过众雕像那里，朝着西伊拉逃跑。

新译本 士3:26 他们耽延的时候，以笏已经逃跑了；他经过众雕像那里，逃到西伊拉去。

现代译 士3:26 以笏趁着那些侍从在等候的时候溜走了。他经过雕石处，逃到西伊拉。

当代译 士3:26 他们迟疑的时候，以笏早已由矿场那边逃往西伊拉去了。

文理本 士3:26 迟疑之际、以笏已遁、过偶像处、逃于西伊拉、

修订本 士3:26 他们耽延的时候，以笏就逃跑了。他经过雕像那里，逃到西伊拉。

KJV 英 士3:26 And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

NIV 英 士3:26 While they waited, Ehud got away. He passed by the idols and escaped to Seirah.

主目录 返回顶部

和合本 士3:27 到了，就在以法莲山地吹角。以色列人随着他下了山地，他在前头引路，

拼音版 士3:27 Dào le, jiù zaì Yǐfǎlián shān dì chuī jiǎo. Yǐsèliè rén suí zhe tā xià le shān dì, tā zaì qiántou yǐn lù,

吕振中 士3:27 既已到了，就在以法莲山地吹号角；以色列人从山地和他一同下来，他在他们前面领路；

新译本 士3:27 他去到以后，就在以法莲山地吹角；以色列人与他一同从山地上下来，他走在他们前头，

现代译 士3:27 到以法莲山区的西伊拉以后，他吹号召集以色列人上阵。他率领以色列人民下山，

当代译 士3:27 到了那里，他便在以法莲的山地吹角，召集人民。众人就跟随以笏下山去，

文理本 士3:27 至则吹角于以法莲山地、以色列人随之而下、以笏导之、

修订本 士3:27 他到了那里，就在以法莲山区吹角。以色列人跟随他从山区下来，他在他们前面引路，

KJV 英 士3:27 And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

NIV 英 士3:27 When he arrived there, he blew a trumpet in the hill country of Ephraim, and the Israelites went down with him from the hills, with him leading them.

主目录 返回顶部

和合本 士3:28 对他们说：“你们随我来，因为耶和华已经把你们的仇敌摩押人交在你们手中。”于是，他们跟着他下去，把守约旦河的渡口，不容摩押一人过去。

拼音版 士3:28 Duì tāmen shuō, nǐmen suí wǒ lái, yīnwei Yēhéhuá yǐjing bǎ nǐmen de chóudí Móyē rén jiāo zaì nǐmen shǒu zhōng. yúshì tāmen gēn zhe tā xià qù, bǎshǒu Yuēdànhé de dùkǒu, bùróng Móyē yī rén guō qù.

吕振中 士3:28 对他们说∶「你们在我后面追赶着，因为永恒主已把你们的仇敌摩押人交在你们手里了。他们就跟着他下去，把守约但河的渡口、拦截摩押人，不容一个过去。

新译本 士3:28 对他们说：“你们跟随我，因为耶和华已经把你们的仇敌摩押人交在你们手中。”他们就跟随他下去，攻取约旦河的渡口，拦截摩押人，不让一个过去。

现代译 士3:28 命令他们说：「跟我来！上主把你们的仇敌摩押人交在你们手中了。」他们就跟以笏下山，占领约旦河渡口；他们不准任何人渡河。

当代译 士3:28 以笏对他们说：“快去击杀摩押人吧！因为主已经把你们的仇敌交在你们手中了。”於是众人就跟着他去到约旦河边，把守着来往摩押的渡口，不许任何摩押人渡河。

文理本 士3:28 曰、尔其从我、耶和华以尔敌摩押人付于尔手、众遂从之、据约但津、不容摩押一人济、

修订本 士3:28 对他们说："紧跟着我！因为耶和华已经把你们的仇敌摩押交在你们手中。"于是他们跟着他下去，占据了摩押对面约旦河的渡口，不准一人过去。

KJV 英 士3:28 And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

NIV 英 士3:28 "Follow me," he ordered, "for the LORD has given Moab, your enemy, into your hands." So they followed him down and, taking possession of the fords of the Jordan that led to Moab, they allowed no one to cross over.

主目录 返回顶部

和合本 士3:29 那时，击杀了摩押人约有一万，都是强壮的勇士，没有一人逃脱。

拼音版 士3:29 Nàshí jī shā le Móyē rén yuē yǒu yī wàn, dōu shì qiángzhuàng de yǒng shì, méiyǒu yī rén taótuō.

吕振中 士3:29 那时他们击杀了摩押人约有一万，都是肥壮的、都是有力气的人，没有一个逃脱。

新译本 士3:29 那时他们击杀了约有一万摩押人，都是强壮的、勇猛的人，没有一人逃脱。

现代译 士3:29 那一天，他们杀了摩押精兵一万人，连一个也没有逃脱。

当代译 士3:29 那一次他们杀了约一万名强悍善战的摩押勇士。

文理本 士3:29 杀摩押人以万计、皆壮勇之士、无一逃者、

修订本 士3:29 那时，他们击杀了约一万摩押人，都是强壮的勇士，连一个也没有逃脱。

KJV 英 士3:29 And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

NIV 英 士3:29 At that time they struck down about ten thousand Moabites, all vigorous and strong; not a man escaped.

主目录 返回顶部

和合本 士3:30 这样，摩押就被以色列人制伏了。国中太平八十年。

拼音版 士3:30 Zhèyàng, Móyē jiù beì Yǐsèliè rén zhìfú le. guó zhōng taìpíng bā shí nián.

吕振中 士3:30 就在那一天、摩押就在以色列人手下被制伏了。于是地方太平八十年。

新译本 士3:30 这样，从那天起，摩押就在以色列人的手下被制伏了，于是国中太平了八十年。

现代译 士3:30 那天，以色列人打败了摩押。於是这地方太平八十年。

当代译 士3:30 以色列人便这样把摩押制服了，此后，他们安享太平达八十年。

文理本 士3:30 当时摩押服于以色列人、其地绥安、历八十年、

修订本 士3:30 那日，摩押在以色列手下制伏了。于是这地太平八十年。

KJV 英 士3:30 So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

NIV 英 士3:30 That day Moab was made subject to Israel, and the land had peace for eighty years.

主目录 返回顶部

和合本 士3:31 以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也救了以色列人。

拼音版 士3:31 Yǐ hù zhī hòu, yǒu Yàná de érzi shān jiā, tā yòng gǎn niú de gùnzi dá sǐ liù bǎi Fēilìshì rén. tā ye jiù le Yǐsèliè rén.

吕振中 士3:31 以笏之后、有亚拿的儿子珊迦；他用赶牛棍子击杀了非利士人六百人∶他也拯救了以色列人。

新译本 士3:31 以笏之后，有亚拿的儿子珊迦；他用赶牛棒击杀了六百非利士人；他也拯救了以色列人。

现代译 士3:31 以笏以后，亚拿的儿子珊迦作士师。他用一根赶牛的刺棒打死了六百个非利士人，解救了以色列。

当代译 士3:31 在以笏之后还有一位名叫珊迦的士师，他是亚拿的儿子。他曾经用一根赶牛的棍子击毙了六百名非利士人，拯救以色列人脱离险境。

文理本 士3:31 厥后、有亚拿子珊迦、以牛杖杀非利士人六百、亦拯以色列人、

修订本 士3:31 以笏之后，有亚拿的儿子珊迦，他用赶牛的棍子打死六百非利士人。他也拯救了以色列。

KJV 英 士3:31 And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

NIV 英 士3:31 After Ehud came Shamgar son of Anath, who struck down six hundred Philistines with an oxgoad. He too saved Israel.


士师记第4章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第4章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士4:1 以笏死后，以色列人又行耶和华眼中看为恶的事，

拼音版 士4:1 Yǐ hù sǐ hòu, Yǐsèliè rén yòu xíng Yēhéhuá yǎn zhōng kàn wéi è de shì,

吕振中 士4:1 以色列人又行了永恒主所看为坏的事∶那时以笏死了。

新译本 士4:1 以笏死后，以色列人又行了耶和华看为恶的事。

现代译 士4:1 以笏死后，以色列人民又得罪上主，

当代译 士4:1 以笏死后，以色列人又做主认为恶的事，

文理本 士4:1 以笏既没、以色列人又行耶和华所恶、

修订本 士4:1 以笏死后，以色列人又行耶和华眼中看为恶的事。

KJV 英 士4:1 And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

NIV 英 士4:1 After Ehud died, the Israelites once again did evil in the eyes of the LORD.

主目录 返回顶部

和合本 士4:2 耶和华就把他们付与在夏琐作王的迦南王耶宾手中。他的将军是西西拉，住在外邦人的夏罗设。

拼音版 士4:2 Yēhéhuá jiù bǎ tāmen fù yǔ zaì Xiàsuǒ zuò wáng de Jiānán wáng Yébīn shǒu zhōng. tāde jiāng jūn shì Xīxīlā, zhù zaì waìbāngrén de xià luó shè.

吕振中 士4:2 永恒主把他们交付（原文∶卖）在迦南王耶宾手中；耶宾在夏琐作王；他的军长西西拉，住在外国人的夏罗设。

新译本 士4:2 因此耶和华把他们交在迦南王耶宾手中，耶宾那时在夏琐作王；他的军长西西拉，住在夏罗设歌印。

现代译 士4:2 所以上主把他们交在统治夏琐城的迦南王耶宾手里。耶宾的统帅是西西拉，驻扎在外邦人的夏罗设。

当代译 士4:2 主便把他们交给迦南地的夏琐王耶宾手中。耶宾的将军名叫西西拉，住在夏罗设。

文理本 士4:2 耶和华付于都夏琐之迦南王耶宾手、其帅西西拉、居外邦之夏罗设、

修订本 士4:2 耶和华把他们交给在夏琐作王的迦南王耶宾手中；他的将军是西西拉，住在夏罗设．哈歌印。

KJV 英 士4:2 And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

NIV 英 士4:2 So the LORD sold them into the hands of Jabin, a king of Canaan, who reigned in Hazor. The commander of his army was Sisera, who lived in Harosheth Haggoyim.

主目录 返回顶部

和合本 士4:3 耶宾王有铁车九百辆。他大大欺压以色列人二十年，以色列人就呼求耶和华。

拼音版 士4:3 Yé bīn wáng yǒu tie chē jiǔ bǎi liàng. tā dàdà qīyē Yǐsèliè rén èr shí nián, Yǐsèliè rén jiù hū qiú Yēhéhuá.

吕振中 士4:3 耶宾有鉄车九百辆，他又用力压迫以色列人二十年，因此以色列人就向永恒主哀叫。

新译本 士4:3 耶宾王有铁车九百辆，他极力欺压以色列人二十年，以色列人就哀求耶和华。

现代译 士4:3 耶宾有九百辆铁车；他残酷暴虐，压制以色列人二十年。后来以色列人民呼求上主帮助。

当代译 士4:3 耶宾王拥有九百辆铁造的战车，他残暴地欺压以色列人足有二十年之久；於是以色列人就向主呼求。

文理本 士4:3 有铁车九百乘、虐待以色列人特甚、历二十年、以色列人吁耶和华、○

修订本 士4:3 以色列人呼求耶和华，因为耶宾王有铁的战车九百辆，并且残酷欺压以色列人二十年。

KJV 英 士4:3 And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

NIV 英 士4:3 Because he had nine hundred iron chariots and had cruelly oppressed the Israelites for twenty years, they cried to the LORD for help.

主目录 返回顶部

和合本 士4:4 有一位女先知名叫底波拉，是拉比多的妻，当时作以色列的士师。

拼音版 士4:4 Yǒu yī wèi nǚ xiānzhī míng jiào Dǐbōlā, shì Lābǐ duō de qī, dāngshí zuò Yǐsèliè de shì shī.

吕振中 士4:4 那时有一位女神言人底波拉、是拉比多的妻子，她作起士师来拯救以色列人。

新译本 士4:4 有一位女先知底波拉，是拉比多的妻子，那时正治理以色列人。

现代译 士4:4 有一位女先知叫底波拉；她是拉比多的妻子，当时作以色列的士师。

当代译 士4:4 当时作士师的是一位名叫底波拉的女先知，她是拉比多的妻子，

文理本 士4:4 时、有女先知、拉比多妻底波拉、为以色列士师、

修订本 士4:4 有一位女先知底波拉，是拉比多的妻子，当时作以色列的士师。

KJV 英 士4:4 And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

NIV 英 士4:4 Deborah, a prophetess, the wife of Lappidoth, was leading Israel at that time.

主目录 返回顶部

和合本 士4:5 她住在以法莲山地拉玛和伯特利中间，在底波拉的棕树下。以色列人都上她那里去听判断。

拼音版 士4:5 Tā zhù zaì Yǐfǎlián shān dì Lāmǎ hé Bótèlì zhōngjiān, zaì Dǐbōlā de zōng shù xià. Yǐsèliè rén dōu shàng Tānàli qù tīng pànduàn.

吕振中 士4:5 她住在以法莲山地、拉玛与伯特利之间、在底波拉棕树下；以色列人都上她那里去听判断。

新译本 士4:5 她常坐在以法莲山地，拉玛和伯特利之间那棵底波拉棕树下；以色列人都上到她那里去听判断。

现代译 士4:5 在以法莲山区拉玛和伯特利之间有一棵棕树，她常坐在那棕树下；以色列人民都到那里请她主持公道。

当代译 士4:5 住在拉玛和伯特利之间的以法莲山地，经常坐在自己的棕树下裁判以色列人的案件。

文理本 士4:5 居以法莲山地、拉玛伯特利间、在底波拉之棕树下、以色列人赴之、听其审鞫、

修订本 士4:5 她住在以法莲山区拉玛和伯特利的中间，在底波拉的棕树下。以色列人都上到她那里去听审判。

KJV 英 士4:5 And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

NIV 英 士4:5 She held court under the Palm of Deborah between Ramah and Bethel in the hill country of Ephraim, and the Israelites came to her to have their disputes decided.

主目录 返回顶部

和合本 士4:6 她打发人从拿弗他利的基低斯，将亚比挪庵的儿子巴拉召了来，对他说：“耶和华以色列的　神吩咐你说：‘你率领一万拿弗他利和西布伦人上他泊山去。

拼音版 士4:6 Tā dǎfa rén cóng Náfútālì de Jīdīsī jiāng yà bǐ nuó ān de érzi Bālā zhào le lái, duì tā shuō, Yēhéhuá Yǐsèliè de shén fēnfu nǐ shuō, nǐ shuaìlǐng yī wàn Náfútālì hé Xībùlún rén shàng tā pō shān qù.

吕振中 士4:6 她打发人从拿弗他利的基低斯将亚比挪菴的儿子巴拉召了来，对他说∶「永恒主以色列的上帝岂不是吩咐了你说∶你去向他泊山进军，从拿弗他利人和西布伦人中取一万人和你一同去么？

新译本 士4:6 底波拉派人去从拿弗他利的基低斯，把亚比挪庵的儿子巴拉召了来，对他说：“耶和华以色列的　神不是曾吩咐你说：‘你去向他泊山进军，从拿弗他利人和西布伦人中率领一万人与你同去吗？

现代译 士4:6 有一天，她派人到拿弗他利的基低斯城去召亚比挪庵的儿子巴拉来，对他说：「上主--以色列的上帝命令你说：『你要从拿弗他利和西布伦支族中召集一万人，率领他们到他泊山。

当代译 士4:6 她派人往拿弗他利的基低斯，把亚比挪庵的儿子巴拉召来，对他说：“主以色列的上帝命令你率领一万拿弗他利人和西布伦人上他泊山去，

文理本 士4:6 彼遣人召亚比挪庵子巴拉、自拿弗他利之基低斯至、谓之曰、以色列之上帝耶和华、岂非谕尔云、当率拿弗他利西布伦二族万人、往他泊山、

修订本 士4:6 她派人从拿弗他利的基低斯把亚比挪庵的儿子巴拉召来，对他说："耶和华－以色列的上帝吩咐你：'你要率领一万拿弗他利人和西布伦人上他泊山去。

KJV 英 士4:6 And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

NIV 英 士4:6 She sent for Barak son of Abinoam from Kedesh in Naphtali and said to him, "The LORD, the God of Israel, commands you: 'Go, take with you ten thousand men of Naphtali and Zebulun and lead the way to Mount Tabor.

主目录 返回顶部

和合本 士4:7 我必使耶宾的将军西西拉率领他的车辆和全军往基顺河，到你那里去，我必将他交在你手中。’”

拼音版 士4:7 Wǒ bì shǐ yé bīn de jiāng jūn Xīxīlā shuaìlǐng tāde chēliàng hé quán jūn wǎng jī shùn hé, dào nǐ nàli qù. wǒ bìjiāng tā jiāo zaì nǐ shǒu zhōng.

吕振中 士4:7 我必引耶宾的军长西西拉跟他的车辆和蜂拥军兵往基顺河到你那里；我必把他交在你手中。」

新译本 士4:7 我必引耶宾的军长西西拉，和他的车辆与全军，到基顺河往你那里去；我必把他们交在你手里。’”

现代译 士4:7 我要使耶宾的统帅西西拉率领战车和军队在基顺河向你迎战，但是我把他交在你手里。』」

当代译 士4:7 他会把耶宾的将军西西拉全军和战车队引到基顺河与你们会战，主必使你们大大得胜。”

文理本 士4:7 我必使耶宾之帅西西拉率车与众、往基顺河诣尔、付于尔手、

修订本 士4:7 我必使耶宾的将军西西拉率领他的战车和全军往基顺河，到你那里去，我必把他交在你手中。'"

KJV 英 士4:7 And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

NIV 英 士4:7 I will lure Sisera, the commander of Jabin's army, with his chariots and his troops to the Kishon River and give him into your hands.'"

主目录 返回顶部

和合本 士4:8 巴拉说：“你若同我去，我就去；你若不同我去，我就不去。”

拼音版 士4:8 Bālā shuō, nǐ ruò tóng wǒ qù, wǒ jiù qù. nǐ ruò bù tóng wǒ qù, wǒ jiù bú qù.

吕振中 士4:8 巴拉对她说∶「你如果和同我去，我就去；如果不和我一同去，我就不去。」

新译本 士4:8 巴拉对她说：“如果你与我同去，我就去；如果你不与我同去，我就不去。”

现代译 士4:8 巴拉回答：「如果你跟我一起去，我就去；你不去，我也不去。」

当代译 士4:8 巴拉回答说：“除非你与我同去，否则我就不去。”

文理本 士4:8 巴拉曰、尔偕我往则往、否则不往、

修订本 士4:8 巴拉对她说："你若同我去，我就去；你若不同我去，我就不去。"

KJV 英 士4:8 And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

NIV 英 士4:8 Barak said to her, "If you go with me, I will go; but if you don't go with me, I won't go."

主目录 返回顶部

和合本 士4:9 底波拉说：“我必与你同去，只是你在所行的路上得不着荣耀，因为耶和华要将西西拉交在一个妇人手里。”于是底波拉起来，与巴拉一同往基低斯去了。

拼音版 士4:9 Dǐbōlā shuō, wǒ bì yǔ nǐ tóng qù, zhǐshì nǐ zaì suǒ xíng de lù shàng dé bú zhe róngyào, yīnwei Yēhéhuá yào jiāng Xīxīlā jiāo zaì yī gè fùrén shǒu lǐ. yúshì Dǐbōlā qǐlai, yǔ Bālā yītóng wǎng Jīdīsī qù le.

吕振中 士4:9 底波拉说∶「和你一同去、我是一定要去的，不过在你所走的路上、你得不到光荣罢了；因为永恒主要将西西拉交付（原文∶卖）在一个妇人手里。于是底波拉起来，和巴拉一同往基低斯去。

新译本 士4:9 底波拉回答：“我必与你同去，只是你这次行程就没有光荣；因为耶和华要把西西拉交在一个妇人手里。”于是底波拉起来，与巴拉一同到基低斯去了。

现代译 士4:9 底波拉说：「好吧，我跟你一起去；可是你打胜了也没有功绩，因为上主要把西西拉交在一个女人手里。」於是底波拉和巴拉一起往基低斯出发。

当代译 士4:9 底波拉说：“好，我一定与你同去，不过，你这次出征一定得不到光荣，因为上帝要使西西拉败在一名妇人的手上。”於是，他们一同来到基低斯。

文理本 士4:9 曰、我必与尔偕往、然尔此行不获荣显、盖耶和华将以西西拉付于妇手、遂起、偕往基低斯、

修订本 士4:9 底波拉说："我一定会与你同去，然而你在所行的路上必得不着荣耀，因为耶和华要把西西拉交给一个妇人的手里。"于是底波拉起来，与巴拉一同往基低斯去了。

KJV 英 士4:9 And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

NIV 英 士4:9 "Very well," Deborah said, "I will go with you. But because of the way you are going about this, the honor will not be yours, for the LORD will hand Sisera over to a woman." So Deborah went with Barak to Kedesh,

主目录 返回顶部

和合本 士4:10 巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。

拼音版 士4:10 Bālā jiù zhāo jù Xībùlún rén hé Náfútālì rén dào Jīdīsī, gēn tā shàng qù de yǒu yī wàn rén. Dǐbōlā ye tóng tā shàng qù.

吕振中 士4:10 巴拉就招聚西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。

新译本 士4:10 巴拉就召集西布伦人和拿弗他利人到基低斯；与他一同步行上去的有一万人，底波拉也与他一同上去。

现代译 士4:10 巴拉召集西布伦和拿弗他利支族的人到基低斯，有一万人跟随他。底波拉跟他一起去。

当代译 士4:10 巴拉招集了大约一万名拿弗他利人和西布伦人；底波拉与他一起领兵出征。

文理本 士4:10 巴拉集西布伦拿弗他利人于基低斯、随之上者一万、底波拉偕行、

修订本 士4:10 巴拉召集西布伦人和拿弗他利人到基低斯，跟他上去的有一万人。底波拉也同他上去。

KJV 英 士4:10 And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

NIV 英 士4:10 where he summoned Zebulun and Naphtali. Ten thousand men followed him, and Deborah also went with him.

主目录 返回顶部

和合本 士4:11 摩西岳父（或作“内兄”）何巴的后裔基尼人希百，曾离开基尼族，到靠近基低斯撒拿音的橡树旁支搭帐棚。

拼音版 士4:11 Móxī yuèfù ( huò zuò neì xiōng ) hé bā de hòuyì, Jīnírén xī bǎi céng líkāi jī ní zú, dào kàojìn Jīdīsī sǎ ná yīn de xiàngshù páng zhī dā zhàngpéng.

吕振中 士4:11 摩西的岳父何巴的子孙基尼人希百曾离开基尼人，到靠近基低斯、撒拿音的圣笃耨香树旁边去搭帐棚。

新译本 士4:11 摩西的岳父何巴的子孙基尼人希伯，曾经离开基尼族人，到靠近基低斯的撒拿音的橡树旁，支搭帐棚居住。

现代译 士4:11 那时，基尼人希百在基低斯附近撒拿音的橡树旁搭帐棚。他离开了其他的基尼人；他们是摩西的内兄何巴的后代。

当代译 士4:11 基尼人希百是摩西岳父何巴的后人，他离开自己的族人，在基低斯附近撒拿音的一棵橡树旁盖搭帐棚居住。

文理本 士4:11 摩西外戚、何巴之裔、基尼人希百、曾离本族、张幕于撒拿音之橡下、附近基低斯、

修订本 士4:11 摩西岳父何巴的后裔，基尼人希百离开了基尼族，到靠近基低斯的撒拿音橡树旁支搭帐棚。

KJV 英 士4:11 Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

NIV 英 士4:11 Now Heber the Kenite had left the other Kenites, the descendants of Hobab, Moses' brother-in-law, and pitched his tent by the great tree in Zaanannim near Kedesh.

主目录 返回顶部

和合本 士4:12 有人告诉西西拉说：“亚比挪庵的儿子巴拉已经上他泊山了。”

拼音版 士4:12 Yǒu rén gàosu Xīxīlā shuō, yà bǐ nuó ān de érzi Bālā yǐjing shàng tā pō shān le.

吕振中 士4:12 有人告诉西西拉说、亚比挪菴的儿子巴拉已经上了他泊山了。

新译本 士4:12 有人告诉西西拉，亚比挪庵的儿子巴拉已经上了他泊山；

现代译 士4:12 西西拉一知道巴拉已经到他泊山上，

当代译 士4:12 西西拉闻报巴拉的军队已经上了他泊山，

文理本 士4:12 或告西西拉曰、亚比挪庵子巴拉上他泊山、

修订本 士4:12 有人告诉西西拉："亚比挪庵的儿子巴拉已经上了他泊山。"

KJV 英 士4:12 And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

NIV 英 士4:12 When they told Sisera that Barak son of Abinoam had gone up to Mount Tabor,

主目录 返回顶部

和合本 士4:13 西西拉就聚集所有的铁车九百辆和跟随他的全军，从外邦人的夏罗设出来，到了基顺河。

拼音版 士4:13 Xī Xīlā jiù jùjí suǒyǒude tie chē jiǔ bǎi liàng hé gēnsuí tāde quán jūn, cóng waìbāngrén de xià luó shè chūlai, dào le jī shùn hé.

吕振中 士4:13 西西拉就招聚他所有的车、就是鉄车九百辆、和跟随他的兵众、从外国人的夏罗设到基顺河。

新译本 士4:13 西西拉就召集他所有的车辆，就是九百辆铁车，和与他在一起的众人，都从夏罗设歌印出来，到基顺河那里。

现代译 士4:13 就调出九百辆铁车和所有的军队，派他们从外邦人的夏罗设到基顺河去。

当代译 士4:13 便下令全军和九百辆铁造的战车离开夏罗设，向基顺河进军。

文理本 士4:13 西西拉乃集铁车九百、与其军旅、由外邦之夏罗设至基顺河、

修订本 士4:13 西西拉就召集所有的铁战车九百辆和随从的全军，从夏罗设．哈歌印出来，到了基顺河。

KJV 英 士4:13 And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

NIV 英 士4:13 Sisera gathered together his nine hundred iron chariots and all the men with him, from Harosheth Haggoyim to the Kishon River.

主目录 返回顶部

和合本 士4:14 底波拉对巴拉说：“你起来，今日就是耶和华将西西拉交在你手的日子。耶和华岂不在你前头行吗？”于是巴拉下了他泊山，跟随他有一万人。

拼音版 士4:14 Dǐbōlā duì Bālā shuō, nǐ qǐlai, jīnrì jiù shì Yēhéhuá jiāng Xīxīlā jiāo zaì nǐ shǒu de rìzi. Yēhéhuá qǐbù zaì nǐ qiántou xíng ma. yúshì Bālā xià le tā pō shān, gēnsuí tā yǒu yī wàn rén.

吕振中 士4:14 底波拉对巴拉说∶「你起来；今日是永恒主将西西拉交在你手的日子；永恒主不是在你前面出战么？」于是巴拉从他泊山下来；跟随他的有一万人。

新译本 士4:14 底波拉对巴拉说：“你起来吧，因为今日就是耶和华把西西拉交在你手里的日子；耶和华不是在你前面出战吗？”于是巴拉和跟随他的一万人从他泊山下来。

现代译 士4:14 底波拉对巴拉说：「前进吧！上主在率领你！今天，他已经把西西拉交在你手里了。」於是巴拉率领一万人从他泊山下去。

当代译 士4:14 底波拉对巴拉说：“起来出击吧！今天就是主把西西拉交在你手中的日子了。看啊，主已经走在前头了！”於是，巴拉就领兵下山；随他出战的有一万人。

文理本 士4:14 底波拉谓巴拉曰、尔起、今日乃耶和华以西西拉付于尔手之日、耶和华非为尔先导乎、于是巴拉下他泊山、万人随之、

修订本 士4:14 底波拉对巴拉说："起来，今日就是耶和华把西西拉交在你手中的日子。耶和华岂不在你前面行吗总"于是巴拉下了他泊山，跟随他的有一万人。

KJV 英 士4:14 And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

NIV 英 士4:14 Then Deborah said to Barak, "Go! This is the day the LORD has given Sisera into your hands. Has not the LORD gone ahead of you?" So Barak went down Mount Tabor, followed by ten thousand men.

主目录 返回顶部

和合本 士4:15 耶和华使西西拉和他一切车辆全军溃乱，在巴拉面前被刀杀败。西西拉下车步行逃跑。

拼音版 士4:15 Yēhéhuá shǐ Xīxīlā hé tā yīqiè chēliàng quán jūn huì luàn, zaì Bālā miànqián beì dāo shā baì. Xīxīlā xià chē bùxíng taópǎo.

吕振中 士4:15 永恒主用刀使西西拉和所有的车辆跟军兵在巴拉面前溃乱；西西拉下车，步行逃跑。

新译本 士4:15 耶和华用刀使西西拉和所有的车辆与全军，都在巴拉面前溃乱；西西拉下了车，步行逃跑。

现代译 士4:15 巴拉的军队发动攻击的时候，上主使西西拉和他所有的铁车军队溃乱。西西拉下了车，徒步逃跑。

当代译 士4:15 上帝使西西拉的战车和军队阵势大乱，惨败在巴拉的刀下；西西拉连忙下车逃跑。

文理本 士4:15 耶和华刃击、溃乱西西拉及其车乘军旅、于巴拉前、西西拉下车、徒行而遁、

修订本 士4:15 耶和华使西西拉和他一切的战车，以及全军溃乱，在巴拉面前倒在刀下。西西拉下了车，徒步逃跑。

KJV 英 士4:15 And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

NIV 英 士4:15 At Barak's advance, the LORD routed Sisera and all his chariots and army by the sword, and Sisera abandoned his chariot and fled on foot.

主目录 返回顶部

和合本 士4:16 巴拉追赶车辆、军队，直到外邦人的夏罗设。西西拉的全军都倒在刀下，没有留下一人。

拼音版 士4:16 Bālā zhuīgǎn chēliàng, jūnduì, zhídào waìbāngrén de xià luó shè. Xīxīlā de quán jūn dōu dǎo zaì dāo xià, méiyǒu liú xià yī rén.

吕振中 士4:16 巴拉追赶车辆和军兵，直到外国人的夏罗设；西西拉的全营都倒在刀刃之下，连一个也没有剩下。

新译本 士4:16 巴拉追赶西西拉的车辆和军队，直到夏罗设歌印；西西拉的全军都倒在刀下，连一个也没有留下。

现代译 士4:16 巴拉追击他们的部队和铁车，一直追到外邦人的夏罗设。西西拉全军覆没，连一个也没有留下。

当代译 士4:16 巴拉随即追杀逃亡的敌军，直到夏罗设。西西拉的部下就全军覆没，无一幸免。

文理本 士4:16 巴拉追其车卒、至外邦夏罗设、西西拉全军悉陨于刃、靡有孑遗、

修订本 士4:16 巴拉追赶战车、军队，直到夏罗设．哈歌印。西西拉的全军都倒在刀下，一个也没有留下。

KJV 英 士4:16 But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

NIV 英 士4:16 But Barak pursued the chariots and army as far as Harosheth Haggoyim. All the troops of Sisera fell by the sword; not a man was left.

主目录 返回顶部

和合本 士4:17 只有西西拉步行逃跑，到了基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人希百家和好。

拼音版 士4:17 Zhǐyǒu Xīxīlā bùxíng taópǎo, dào le Jīnírén xī bǎi zhī qī yǎ yì de zhàngpéng, yīnwei Xiàsuǒ wáng Yébīn yǔ Jīnírén xī bǎi jiā héhǎo.

吕振中 士4:17 只有西西拉步行逃跑，到了基尼人希百的妻子雅亿的帐棚；因为夏琐王耶宾和基尼人希百的家相安无事。

新译本 士4:17 只有西西拉步行逃跑，到了基尼人希伯的妻子雅亿的帐棚那里；因为夏琐王耶宾与基尼人希伯的家友好。

现代译 士4:17 西西拉逃到基尼人希百的妻子雅亿的帐棚，因为夏琐王耶宾和希百的家友好。

当代译 士4:17 当时只剩下西西拉一人，他徒步走到基尼人希百的妻子雅亿的帐棚那里，因为耶宾王和希百向来是有交往的。

文理本 士4:17 西西拉徒行、逃至基尼人希百妻雅亿之幕、盖夏琐王耶宾与希百家和好、

修订本 士4:17 只有西西拉徒步逃跑到基尼人希百之妻雅亿的帐棚，因为夏琐王耶宾与基尼人的希百家和平共处。

KJV 英 士4:17 Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

NIV 英 士4:17 Sisera, however, fled on foot to the tent of Jael, the wife of Heber the Kenite, because there were friendly relations between Jabin king of Hazor and the clan of Heber the Kenite.

主目录 返回顶部

和合本 士4:18 雅亿出来迎接西西拉，对他说：“请我主进来，不要惧怕。”西西拉就进了她的帐棚，雅亿用被将他遮盖。

拼音版 士4:18 Yǎ yì chūlai yíngjiē Xīxīlā, duì tā shuō, qǐng wǒ zhǔ jìnlái, búyào jùpà. Xīxīlā jiù jìn le tāde zhàngpéng. yǎ yì yòng beì jiāng tā zhēgaì.

吕振中 士4:18 雅亿出来迎接西西拉，对他说∶「请我主转身，转身进我这里来；不要惧怕。」西西拉就转身到她那里、进了帐棚；雅忆用毯子把他盖着。

新译本 士4:18 雅亿出来迎接西西拉，对他说：“请我主转过来，到我这里，不要惧怕。”西西拉就转到她那里去，就是转到她的帐棚里去；雅亿就用毛毡遮盖他。

现代译 士4:18 雅亿出来迎接西西拉，对他说：「阁下请进我帐棚来，不要怕。」西西拉就进去；雅亿把他藏在幕帘后面〔或译：用被子把他盖住〕。

当代译 士4:18 雅亿就出来迎接西西拉，对他说：“我主不用惧怕，请进来躲避一下吧！”西西拉就走进帐棚，雅亿就为他盖上毯子。

文理本 士4:18 雅亿出迎、谓曰、我主请入、毋惧、遂入其幕、雅亿以衾覆之、

修订本 士4:18 雅亿出来迎接西西拉，对他说："请我主进来，进到我这里来，不要怕。"西西拉就进了她的帐棚，雅亿用被子将他盖住。

KJV 英 士4:18 And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

NIV 英 士4:18 Jael went out to meet Sisera and said to him, "Come, my lord, come right in. Don't be afraid." So he entered her tent, and she put a covering over him.

主目录 返回顶部

和合本 士4:19 西西拉对雅亿说：“我渴了，求你给我一点水喝。”雅亿就打开皮袋，给他奶子喝，仍旧把他遮盖。

拼音版 士4:19 Xī Xīlā duì yǎ yì shuō, wǒ ke le, qiú nǐ gei wǒ yídiǎn shuǐ hē. yǎ yì jiù dǎkāi pídaì, gei tā nǎi zǐ hē, réngjiù bǎ tā zhēgaì.

吕振中 士4:19 西西拉对雅亿说∶「请给我一点水渴；我喝了。」雅亿就打开奶子皮袋，给他喝，仍旧把他盖着。

新译本 士4:19 西西拉对雅亿说：“请给我一点水喝，因为我渴了。”雅亿就打开盛奶的皮袋，给他喝了，再把他盖着。

现代译 士4:19 西西拉对他说：「请给我一杯水，我很口渴。」雅亿打开一皮袋牛奶给他喝，然后再把他藏起来。

当代译 士4:19 西西拉对他说：“我口渴得很，请给我一点水吧！”雅亿便把皮袋里的奶给他喝，他喝完后，又再为他盖上毯子。

文理本 士4:19 西西拉曰、我渴、请以少许之水饮我、遂启革囊、饮之以乳、仍覆以衾、

修订本 士4:19 西西拉对雅亿说："我渴了，求你给我一点水喝。"雅亿就打开装奶的皮袋，给他喝，再把他盖住。

KJV 英 士4:19 And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

NIV 英 士4:19 "I'm thirsty," he said. "Please give me some water." She opened a skin of milk, gave him a drink, and covered him up.

主目录 返回顶部

和合本 士4:20 西西拉又对雅亿说：“请你站在帐棚门口，若有人来问你说：‘有人在这里没有？’你就说：‘没有。’”

拼音版 士4:20 Xī Xīlā yòu duì yǎ yì shuō, qǐng nǐ zhàn zaì zhàngpéng ménkǒu, ruò yǒu rén lái wèn nǐ shuō, yǒu rén zaì zhèlǐ méiyǒu. nǐ jiù shuō, méiyǒu.

吕振中 士4:20 西西拉又对雅亿说∶「请站在帐棚门口；若有人来问你说∶『有人在这里没有？』你就说∶『没有。』」

新译本 士4:20 西西拉又对雅亿说：“请你站在帐棚门口，如果有人来问你：‘这里有人吗？’你就要回答：‘没有。’”

现代译 士4:20 西西拉对雅亿说：「请站在帐棚门口。如果有人来，问你有没有人在这里，你要说没有。」

当代译 士4:20 西西拉又对她说：“请你守着门口，倘若有人来追查，你便说这里没有人好了。”

文理本 士4:20 又曰、尔立幕门、如有来询者曰、有人在此否、尔则曰无、

修订本 士4:20 西西拉对雅亿说："请你站在帐棚门口，若有人来问你说：'有人在这里吗？'你就说：'没有。'"

KJV 英 士4:20 Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

NIV 英 士4:20 "Stand in the doorway of the tent," he told her. "If someone comes by and asks you, 'Is anyone here?' say 'No.'"

主目录 返回顶部

和合本 士4:21 西西拉疲乏沉睡。希百的妻雅亿取了帐棚的橛子，手里拿着锤子，轻悄悄地到他旁边，将橛子从他鬓边钉进去，钉入地里。西西拉就死了。

拼音版 士4:21 Xī Xīlā pí fá chén shuì. xī bǎi de qī yǎ yì qǔ le zhàngpéng de juézi, shǒu lǐ ná zhe chuí zǐ, qīng qiāoqiāo de dào tā pángbiān, jiāng juézi cóng tā bìn bian dīng jìn qù, dīng rù dì lǐ. Xīxīlā jiù sǐ le.

吕振中 士4:21 希百的妻子雅亿取了帐棚的橛子，手里拿着槌子，轻悄悄地到他旁边，把橛子从他鬓边钉进去，竟透下地去；西西拉正在疲乏沉睡，就这样死了。

新译本 士4:21 希伯的妻子雅亿取了一根帐棚的橛子，手里拿着锤子，静悄悄地走到西西拉那里，把橛子钉在他的太阳穴里，直钉入地里；因为西西拉疲乏熟睡，就这样死了。

现代译 士4:21 西西拉非常疲倦，就倒下睡着了。雅亿拿了一把锤子和一个钉帐棚的木钉，悄悄地走到西西拉身边，把木钉打进他的太阳穴，钉在地上。西西拉死了。

当代译 士4:21 说后，他因为疲劳过度，就呼呼入睡了。邪亿乘他熟睡的时候，拿起一把锤子和一根营钉，悄悄地走到他的身旁，把钉子钉进他的太阳穴，直入到地里。西西拉就这样死了。

文理本 士4:21 西西拉惫而酣寝、雅亿取幕钉、手执椎、轻步而前、以钉贯其鬓际、钉之于地、遂昏眩而死、

修订本 士4:21 西西拉疲乏沉睡了。希百的妻雅亿取了帐棚的橛子，手拿着锤子，静悄悄地到他那里，将橛子从他的太阳穴钉进去，直钉到地里。西西拉就死了。

KJV 英 士4:21 Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

NIV 英 士4:21 But Jael, Heber's wife, picked up a tent peg and a hammer and went quietly to him while he lay fast asleep, exhausted. She drove the peg through his temple into the ground, and he died.

主目录 返回顶部

和合本 士4:22 巴拉追赶西西拉的时候，雅亿出来迎接他说：“来吧，我将你所寻找的人给你看。”他就进入帐棚，看见西西拉已经死了，倒在地上，橛子还在他鬓中。

拼音版 士4:22 Bālā zhuīgǎn Xīxīlā de shíhou, yǎ yì chūlai yíngjiē tā shuō, lái ba, wǒ jiāng nǐ suǒ xúnzhǎo de rén gei nǐ kàn. tā jiù jìnrù zhàngpéng, kànjian Xīxīlā yǐjing sǐ le, dǎo zaì dì shàng, juézi hái zaì tā bìn zhōng.

吕振中 士4:22 忽见巴拉追赶着西西拉来了；雅亿出来迎接他，对他说∶「来，我给你看你所寻找的人」；他就进去到她那里；阿，西西拉倒已着呢，已经死了；橛子还在他鬓中。

新译本 士4:22 那时，巴拉追赶西西拉，雅亿出来迎接他，对他说：“来吧，我给你看你寻找的人。”他就进到她那里去；看见西西拉已经仆倒，死了；橛子还在他的太阳穴里。

现代译 士4:22 巴拉来找西西拉；雅亿出来迎接，对他说：「请进来，看看你正在寻找的人。」巴拉跟她进去，看见西西拉死在地上，有根木钉穿过他的头。

当代译 士4:22 巴拉追赶西西拉来到这里的时候，雅亿就出来迎接他，对他说：“你所寻找的人在这里，请来看看吧。”巴拉进了帐幕，就看见西西拉死在那里，太阳穴上还插着钉子。

文理本 士4:22 时、巴拉追至、雅亿出迓曰、来、我以尔所求者示尔、巴拉入幕、见西西拉偃卧而死、幕钉尚在鬓际、

修订本 士4:22 看哪，巴拉追赶西西拉，雅亿出来迎接他，对他说："来，我给你看你要找的人。"他就进入帐棚，看哪，西西拉已经倒在地上死了，橛子还在他的太阳穴中。

KJV 英 士4:22 And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

NIV 英 士4:22 Barak came by in pursuit of Sisera, and Jael went out to meet him. "Come," she said, "I will show you the man you're looking for." So he went in with her, and there lay Sisera with the tent peg through his temple--dead.

主目录 返回顶部

和合本 士4:23 这样，　神使迦南王耶宾被以色列人制伏了。

拼音版 士4:23 Zhèyàng, shén shǐ Jiānán wáng Yébīn beì Yǐsèliè rén zhìfú le.

吕振中 士4:23 就在那一天、上帝就在以色列人面前把迦南王耶宾制伏了。

新译本 士4:23 这样，　神就在那一天，在以色列人面前，制伏了迦南王耶宾。

现代译 士4:23 那一天，上帝使以色列人制伏迦南王耶宾。

当代译 士4:23 就在这天，主藉以色列人战胜了迦南王耶宾。

文理本 士4:23 如是上帝使迦南王耶宾服于以色列人、

修订本 士4:23 那日，上帝在以色列人面前制伏了迦南王耶宾。

KJV 英 士4:23 So God subdued on that day Jabin the king of Canaan before the children of Israel.

NIV 英 士4:23 On that day God subdued Jabin, the Canaanite king, before the Israelites.

主目录 返回顶部

和合本 士4:24 从此以色列人的手越发有力，胜了迦南王耶宾，直到将他灭绝了。

拼音版 士4:24 Cóngcǐ Yǐsèliè rén de shǒu yuèfā yǒulì, shēng le Jiānán wáng Yébīn, zhídào jiāng tā mièjué le.

吕振中 士4:24 于是以色列人的手就越发强硬、胜过迦南王耶宾，直到把迦南王耶宾都剪灭掉。

新译本 士4:24 以色列人的势力日渐强盛，胜过迦南王耶宾，终于把迦南王耶宾除灭。

现代译 士4:24 从此以色列人越来越强大，胜过迦南王耶宾，直到把他消灭。

当代译 士4:24 以色列人越战越勇，直到把耶宾王除掉为止。

文理本 士4:24 以色列人日强、胜迦南王耶宾、至于灭之、

修订本 士4:24 从此，以色列人的手对迦南王耶宾越来越强硬，直到将迦南王耶宾剪除。

KJV 英 士4:24 And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

NIV 英 士4:24 And the hand of the Israelites grew stronger and stronger against Jabin, the Canaanite king, until they destroyed him.


士师记第5章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第5章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士5:1 那时，底波拉和亚比挪庵的儿子巴拉作歌，说：

拼音版 士5:1 Nàshí, Dǐbōlā hé yà bǐ nuó ān de érzi Bālā zuò gē, shuō,

吕振中 士5:1 那时，底波拉和亚比挪菴的儿子巴拉作歌，说∶

新译本 士5:1 那一天，底波拉和亚比挪庵的儿子巴拉唱起歌来说：

现代译 士5:1 那一天，底波拉和亚比挪庵的儿子巴拉唱了这首歌：

当代译 士5:1 那一天，底波拉和巴拉高歌庆祝他们的胜利说：

文理本 士5:1 是日底波拉与亚比挪庵子巴拉歌曰、

修订本 士5:1 那日，底波拉和亚比挪庵的儿子巴拉唱歌，说：

KJV 英 士5:1 Then sang Deborah and Barak the son of Abinoam on that day, saying,

NIV 英 士5:1 On that day Deborah and Barak son of Abinoam sang this song:

主目录 返回顶部

和合本 士5:2 “因为以色列中有军长率领，百姓也甘心牺牲自己，你们应当颂赞耶和华！

拼音版 士5:2 Yīnwei Yǐsèliè zhōng yǒu jūnzhǎng shuaìlǐng, bǎixìng ye gānxīn xī shēng zìjǐ, nǐmen yīngdāng sòngzàn Yēhéhuá.

吕振中 士5:2 因为以色列中有军长率领，人民也甘心牺牲自己，你们应当颂赞永恒主！

新译本 士5:2 “你们要称颂耶和华，因为以色列中有勇士，因为有人民自愿从军。

现代译 士5:2 赞美上主！以色列人决心作战；人民自愿从军。

当代译 士5:2 “赞美主！以色列的领袖身先士卒，民众就甘心跟从；你们要称颂主！

文理本 士5:2 以色列之军长率其军旅、民亦乐从、当颂美耶和华、

修订本 士5:2 "以色列有领袖率领， 百姓甘心牺牲自己， 你们当称颂耶和华！

KJV 英 士5:2 Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

NIV 英 士5:2 "When the princes in Israel take the lead, when the people willingly offer themselves--praise the LORD!

主目录 返回顶部

和合本 士5:3 君王啊，要听！王子啊，要侧耳而听！我要向耶和华歌唱，我要歌颂耶和华以色列的　神。

拼音版 士5:3 Jūnwáng a, yào tīng. wáng zǐ a, yào cè er ér tīng. wǒ yào xiàng Yēhéhuá gē chàng, wǒ yào gēsòng Yēhéhuá Yǐsèliè de shén.

吕振中 士5:3 君王啊，要听！王子啊，要侧耳而听！我要向永恒主歌唱；我要歌颂永恒主以色列的上帝。

新译本 士5:3 君王啊，你们要听；官长啊，你们要侧耳倾听；至于我，我要向耶和华歌唱；我要歌颂耶和华以色列的　神。

现代译 士5:3 君王啊，你们要听！首领啊，侧耳聆听！我要弹琴唱歌，歌颂上主—以色列的上帝。

当代译 士5:3 君王官长啊，请留心细听，因为我要歌颂主、以色列的上帝。

文理本 士5:3 列王欤、尔其俯闻、诸伯欤、尔其倾听、我必歌颂耶和华、赞扬以色列之上帝耶和华、

修订本 士5:3 "君王啊，要听！王子啊，要侧耳！ 我要，我要向耶和华歌唱； 我要歌颂耶和华－以色列的上帝。

KJV 英 士5:3 Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

NIV 英 士5:3 "Hear this, you kings! Listen, you rulers! I will sing to the LORD, I will sing; I will make music to the LORD, the God of Israel.

主目录 返回顶部

和合本 士5:4 耶和华啊，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。

拼音版 士5:4 Yēhéhuá a, nǐ cóng Xīer chūlai, yóu Yǐdōng dì xíng zǒu. nàshí dìzhèn tiān lòu, yún ye luō yǔ.

吕振中 士5:4 永恒主啊，你从西珥出来，由以东地行走。那时地震天漏，云也落雨。

新译本 士5:4 耶和华啊，你从西珥出发的时候，你从以东地行走的日子，地震天漏，密云也滴下雨。

现代译 士5:4 上主啊！你一离开西珥山，你一从以东出发，大地震撼，天空下雨，云层倾倒雨水。

当代译 士5:4 当你从西珥领我们出来，走过以东田野的时候，大地震动，天降豪雨；

文理本 士5:4 耶和华欤、尔出自西珥境、行由以东田、斯时也、地震天漏、云密雨零、

修订本 士5:4 "耶和华啊，你从西珥出来， 从以东田野向前行， 地震动 天滴下， 云也滴下雨水。

KJV 英 士5:4 LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

NIV 英 士5:4 "O LORD, when you went out from Seir, when you marched from the land of Edom, the earth shook, the heavens poured, the clouds poured down water.

主目录 返回顶部

和合本 士5:5 山见耶和华的面就震动；西乃山见耶和华以色列　神的面，也是如此。

拼音版 士5:5 Shān jiàn Yēhéhuá de miàn jiù zhèndòng, Xīnǎi shān jiàn Yēhéhuá Yǐsèliè shén de miàn ye shì rúcǐ.

吕振中 士5:5 山见永恒主的面就震动，西奈山见永恒主以色列上帝的面也是如此。

新译本 士5:5 群山在耶和华面前震动；这西奈山在耶和华以色列的　神面前也是这样。

现代译 士5:5 在西奈的上主—以色列的上帝面前，群山都震撼摇动。

当代译 士5:5 在以色列上帝的面前，就是西奈山也要震动，

文理本 士5:5 于耶和华前、山岳震撼、于以色列之上帝耶和华前、西乃动摇、

修订本 士5:5 众山在耶和华面前摇动， 西奈山在耶和华－以色列上帝面前也摇动。

KJV 英 士5:5 The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

NIV 英 士5:5 The mountains quaked before the LORD, the One of Sinai, before the LORD, the God of Israel.

主目录 返回顶部

和合本 士5:6 在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。

拼音版 士5:6 Zaì Yàná zhī zǐ shān jiā de shíhou, yòu zaì yǎ yì de rìzi, dà dào wú rén xíng zǒu, dōu shì rǎo dào ér xíng.

吕振中 士5:6 在亚拿之子珊迦的时候，又在雅亿的日子，大道无人行走，都是绕道而行。

新译本 士5:6 在亚拿的儿子珊迦的时候，在雅亿的日子，大道无人行走，行路的人绕道而行。

现代译 士5:6 在亚拿之子珊迦的时代，在雅亿的日子，商队不再经过这里，旅客都绕道而行。

当代译 士5:6 在珊迦和雅亿的时代，大路行人绝迹，旅客绕道而行。

文理本 士5:6 当亚拿子珊迦之时、雅亿在世之日、通衢寂寞、行人曲径是由、

修订本 士5:6 "在亚拿之子珊迦的时候， 在雅亿的日子， 大道无人行走， 过路人绕道而行。

KJV 英 士5:6 In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

NIV 英 士5:6 "In the days of Shamgar son of Anath, in the days of Jael, the roads were abandoned; travelers took to winding paths.

主目录 返回顶部

和合本 士5:7 以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。

拼音版 士5:7 Yǐsèliè zhōng de guān cháng tíng zhí, zhídào wǒ Dǐbōlā xīngqǐ, deng wǒ xīngqǐ zuò Yǐsèliè de mǔ.

吕振中 士5:7 以色列中的官长停职，直到我底波拉兴起，等我兴起作以色列的母。

新译本 士5:7 以色列中的农村消失了，消失了，直到我底波拉兴起，直到我以色列的母亲兴起。

现代译 士5:7 底波拉啊，以色列的城镇被摒弃，空无一人，直到你来；你来作以色列的母亲。

当代译 士5:7 我底波拉作以色列之母以前，以色列的人丁单薄，

文理本 士5:7 以色列中乡里无人、迨我底波拉起、而为以色列母、

修订本 士5:7 以色列农村荒芜， 空无一人， 直到我底波拉兴起， 兴起作以色列之母！

KJV 英 士5:7 The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

NIV 英 士5:7 Village life in Israel ceased, ceased until I, Deborah, arose, arose a mother in Israel.

主目录 返回顶部

和合本 士5:8 以色列人选择新　神，争战的事就临到城门。那时以色列四万人中，岂能见藤牌枪矛呢？

拼音版 士5:8 Yǐsèliè rén xuǎnzé xīn shén, zhēng zhàn de shì jiù líndào chéng mén. nàshí, Yǐsèliè sì wàn rén zhōng qǐnéng jiàn dùnpái qiāng maó ne.

吕振中 士5:8 以色列人选择新神，交战的事就临到城门。那时，以色列四万人中岂能见盾牌枪矛呢？

新译本 士5:8 以色列人选择了新的神，战争就临近城门；那时四万以色列人中，竟不见有一面盾牌、一枝长矛。

现代译 士5:8 以色列换了神明，境内就起战争。四万以色列军队中，连一个武装齐备的都没有。

当代译 士5:8 以色列人一旦选择新神，战祸就接踵而来；四万以色列人中，也找不着一枪一盾。

文理本 士5:8 民简新神、战及邑门、以色列族四万人中、干戈无存、

修订本 士5:8 以色列人选择新的诸神， 战争就临到城门。 以色列四万人中， 看得见盾牌枪矛吗？

KJV 英 士5:8 They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

NIV 英 士5:8 When they chose new gods, war came to the city gates, and not a shield or spear was seen among forty thousand in Israel.

主目录 返回顶部

和合本 士5:9 我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞耶和华！

拼音版 士5:9 Wǒ xīn qīng xiàng Yǐsèliè de shǒulǐng, tāmen zaì mín zhōng gānxīn xī shēng zìjǐ. nǐmen yīngdāng sòngzàn Yēhéhuá.

吕振中 士5:9 我心倾向以色列的首领，他们在民中甘心牺牲自己。你们应当颂赞永恒主！

新译本 士5:9 我的心倾向以色列的官长，他们在民中甘愿牺牲自己；你们要称颂耶和华。

现代译 士5:9 我的心向着以色列的指挥官，支持着以色列的志愿军。赞美上主！

当代译 士5:9 看见以色列的领袖甘愿献身报国，我心中多麽喜乐！你们要赞美主！

文理本 士5:9 以色列之渠魁、在民中乐意出战者、我心爱之、尔其颂美耶和华、

修订本 士5:9 我心向往以色列的领袖， 他们在民中甘心牺牲自己。 你们应当称颂耶和华！

KJV 英 士5:9 My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

NIV 英 士5:9 My heart is with Israel's princes, with the willing volunteers among the people. Praise the LORD!

主目录 返回顶部

和合本 士5:10 骑白驴的、坐绣花毯子的、行路的，你们都当传扬！

拼音版 士5:10 Qí bái lü de, zuò xiùhuā tǎn zǐ de, xíng lù de, nǐmen dōu dāng chuányáng.

吕振中 士5:10 骑白驴的、坐绣花毯子的、行路的，你们都当传扬！

新译本 士5:10 骑白驴的，坐锦垫的，和路上的行人，你们都要歌唱。

现代译 士5:10 你们骑白驴的、坐在马鞍上的、步行的都要传扬。

当代译 士5:10 愿以色列全民，不论贫富，都来赞美他；无论是骑白驴的、坐绣花毯子的，或是徒步的，都要赞美他。

文理本 士5:10 凡尔乘白驴、坐缋罽、及游行通衢者、咸宜宣扬、

修订本 士5:10 "骑浅色母驴的、 坐绣花毯子的、 行走在路上的， 你们都当思想！

KJV 英 士5:10 Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

NIV 英 士5:10 "You who ride on white donkeys, sitting on your saddle blankets, and you who walk along the road, consider

主目录 返回顶部

和合本 士5:11 在远离弓箭响声打水之处，人必述说耶和华公义的作为，就是他治理以色列公义的作为。那时耶和华的民下到城门。

拼音版 士5:11 zaì yuǎn lí gōng jiàn xiǎngshēng dá shuǐ zhī chù, rén bì shùshuō Yēhéhuá gōngyì de zuòwéi, jiù shì tā zhìlǐ Yǐsèliè gōngyì de zuòwéi. nàshí Yēhéhuá de mín xià dào chéng mén.

吕振中 士5:11 在远离弓箭响声打水之处，人必述说永恒主公义的作为，就是他治理以色列公义的作为。那时永恒主的民下到城门。

新译本 士5:11 在打水的地方分开羊群的人发声，在那里人必歌颂耶和华公义的作为，就是他在以色列中的农村所行公义的作为；那时，耶和华的子民下到城门口。

现代译 士5:11 听啊，在井旁打水的妇女传出欢呼！她们在述说上主的胜利；她们在庆祝以色列的凯旋。上主的子民走向城门欢呼：

当代译 士5:11 乡村的乐手齐集井旁，歌颂主的胜利！颂扬他对以色列人的拯救。主的子民都下到城门口。

文理本 士5:11 在汲水之所、远射者之嚣、人必称述耶和华之义事、即治以色列之义事、其时耶和华民复至邑门、

修订本 士5:11 打水的声音胜过弓箭的响声， 那里，人要述说耶和华公义的作为， 他对以色列乡民公义的作为。 "那时，耶和华的子民下到城门。

KJV 英 士5:11 They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

NIV 英 士5:11 the voice of the singers at the watering places. They recite the righteous acts of the LORD, the righteous acts of his warriors in Israel. "Then the people of the LORD went down to the city gates.

主目录 返回顶部

和合本 士5:12 “底波拉啊，兴起！兴起！你当兴起，兴起，唱歌。亚比挪庵的儿子巴拉啊，你当奋兴，掳掠你的敌人。

拼音版 士5:12 Dǐbōlā a, xīngqǐ. xīngqǐ. nǐ dāng xīngqǐ, xīngqǐ, chàng gē. yà bǐ nuó ān de érzi Bālā a, nǐ dāng fèn xīng, lǔlǜe nǐde dírén.

吕振中 士5:12 底波拉啊，兴起！兴起！你当兴起，兴起，唱歌。亚比挪菴的儿子巴拉啊，你当奋兴，掳掠你的敌人。

新译本 士5:12 兴起，兴起，底波拉！兴起，兴起，唱歌吧！兴起，巴拉！亚比挪庵的儿子，掳掠你的俘虏吧！

现代译 士5:12 底波拉啊，兴起！奋发！唱歌，勇往直前！亚比挪庵的儿子巴拉啊，奋起！带走你的俘虏！

当代译 士5:12 底波拉啊，起来歌唱吧！亚比挪庵的儿子巴拉啊，发奋吧！掳走你的战俘吧！

文理本 士5:12 寤哉寤哉、底波拉欤、寤哉寤哉、尔其讴歌、巴拉欤、尔其兴起、亚比挪庵之子欤、引去所虏之人、

修订本 士5:12 "底波拉啊，兴起！兴起！ 当兴起，兴起，唱歌！ 巴拉啊，你当兴起！ 亚比挪庵的儿子啊，当俘掳你的俘虏！

KJV 英 士5:12 Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

NIV 英 士5:12 'Wake up, wake up, Deborah! Wake up, wake up, break out in song! Arise, O Barak! Take captive your captives, O son of Abinoam.'

主目录 返回顶部

和合本 士5:13 那时有余剩的贵胄和百姓一同下来。耶和华降临，为我攻击勇士。

拼音版 士5:13 Nàshí yǒuyú shèng de guìzhòu hé bǎixìng yītóng xià lái. Yēhéhuá jiànglín, wèi wǒ gōngjī yǒng shì.

吕振中 士5:13 那时有余剩的贵胄和人民一同下来；永恒主降临，为我攻击勇士。

新译本 士5:13 那时余剩的贵胄下来；耶和华带着勇士下到我这里来。

现代译 士5:13 忠信的人走向他们的首领；上主的子民到他〔希伯来文是：我〕面前准备作战。

当代译 士5:13 残存的贵胄走下来，主的民众冲下来力拒顽敌；他们来自以法莲和便雅悯、玛吉和西布伦。

文理本 士5:13 维时、所遗贵胄庶民、下攻强敌、耶和华莅临、为我下击勇士、

修订本 士5:13 那时，贵族中的幸存者前进， 耶和华的百姓为我前进攻击勇士。

KJV 英 士5:13 Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

NIV 英 士5:13 "Then the men who were left came down to the nobles; the people of the LORD came to me with the mighty.

主目录 返回顶部

和合本 士5:14 有根本在亚玛力人的地，从以法莲下来的，便雅悯在民中跟随你；有掌权的从玛吉下来。有持杖检点民数的从西布伦下来。

拼音版 士5:14 Yǒu gēnben zaì Yàmǎlì rén de dì, cóng Yǐfǎlián xià lái de. Biànyǎmǐn zaì mín zhōng gēnsuí nǐ. yǒu zhǎngquán de cóng Machir xià lái. yǒu chí zhàng jiǎn diǎn mín shǔ de cóng Xībùlún xià lái.

吕振中 士5:14 有根本在亚玛力人的地，从以法莲下来的；便雅悯在民中跟随你。有掌权的从玛吉下来；有持杖检点民数的从西布伦下来；

新译本 士5:14 他们出自以法莲，他们的根在亚玛力人之地；有便雅悯在你的族人中跟随你，有官长从玛吉下来；有持着数点民数之令牌的，从西布伦出来。

现代译 士5:14 他们从以法莲来〔希伯来文是：他们的根〕，进入山谷〔希伯来文是：亚玛力〕，跟在便雅悯支族的人后面。有指挥官从玛吉出来；有军官从西布伦下来。

当代译 士5:14 残存的贵胄走下来，主的民众冲下来力拒顽敌；他们来自以法莲和便雅悯、玛吉和西布伦。

文理本 士5:14 自以法莲来者、其原在亚玛力、相随便雅悯、杂于尔民中、渠魁由玛吉而至、执元戎之杖者、由西布伦而来、

修订本 士5:14 源自亚玛力的人从以法莲下来， 跟着你，你的族人便雅悯； 有领袖从玛吉下来， 手握官员权杖的从西布伦下来。

KJV 英 士5:14 Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

NIV 英 士5:14 Some came from Ephraim, whose roots were in Amalek; Benjamin was with the people who followed you. From Makir captains came down, from Zebulun those who bear a commander's staff.

主目录 返回顶部

和合本 士5:15 以萨迦的首领与底波拉同来，以萨迦怎样，巴拉也怎样。众人都跟随巴拉，冲下平原。在流便的溪水旁有心中定大志的。

拼音版 士5:15 Yǐsàjiā de shǒulǐng yǔ Dǐbōlā tóng lái. Yǐsàjiā zenyàng, Bālā ye zenyàng. zhòngrén dōu gēnsuí Bālā chōng xià píngyuán. zaì lǚ biàn de xī shuǐ páng yǒu xīn zhōng déng dà zhì de.

吕振中 士5:15 以萨迦的首领和底波拉同来；以萨迦怎样，巴拉也怎样。众人都跟随巴拉冲下平原；在吕便的溪水旁有心中定大志的。

新译本 士5:15 以萨迦的领袖与底波拉在一起；以萨迦怎样，巴拉也怎样；他们都步行下到山谷去。在流本的众溪旁，有心怀大志的。

现代译 士5:15 以萨迦的首领跟底波拉同来；以萨迦来，巴拉也来；他们都跟着他进入山谷。但吕便支族意见分歧；他们犹豫不定。

当代译 士5:15 以萨迦的领袖底波拉和巴拉一同冲进山谷，吕便族却没有参战。

文理本 士5:15 以萨迦之牧伯、与底波拉相偕、以萨迦族与巴拉同意、随之疾趋入谷、维彼流便、在其溪滨、大定厥志、

修订本 士5:15 以萨迦的领袖与底波拉一起； 巴拉怎样，以萨迦也怎样； 他跟随巴拉冲下平原。 吕便支派有胸怀大志的人。

KJV 英 士5:15 And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

NIV 英 士5:15 The princes of Issachar were with Deborah; yes, Issachar was with Barak, rushing after him into the valley. In the districts of Reuben there was much searching of heart.

主目录 返回顶部

和合本 士5:16 你为何坐在羊圈内，听群中吹笛的声音呢？在流便的溪水旁有心中设大谋的。

拼音版 士5:16 Nǐ wèihé zuò zaì yángjuàn neì tīng qún zhōng chuī dí de shēngyīn ne. zaì lǚ biàn de xī shuǐ páng yǒu xīn zhōng shè dà móu de.

吕振中 士5:16 你为何坐在羊圈内听群中吹笛的声音呢？在吕便的溪水旁有心中设大谋的。

新译本 士5:16 你为什么坐在羊圈之中，听呼唤群畜的笛声呢？在流本的众溪旁，有心怀大志的。

现代译 士5:16 他们为甚麽逗留在羊群后面？要听牧人呼唤群羊吗？是的，吕便支族意见分歧；他们犹豫不定。

当代译 士5:16 你为甚麽坐在羊圈里优悠地吹奏牧笛呢？你为甚麽举棋不定呢？

文理本 士5:16 尔何坐于牢中、听牧者之笛乎、流便在其溪滨、深自揣度、

修订本 士5:16 你为何坐在羊圈内， 听羊群中吹笛的声音呢？ 吕便支派具心有大谋的人。

KJV 英 士5:16 Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

NIV 英 士5:16 Why did you stay among the campfires to hear the whistling for the flocks? In the districts of Reuben there was much searching of heart.

主目录 返回顶部

和合本 士5:17 基列人安居在约旦河外。但人为何等在船上？亚设人在海口静坐，在港口安居。

拼音版 士5:17 Jīliè rén ān jū zaì Yuēdànhé waì. dàn rén wèihé deng zaì chuán shàng. Yàshè rén zaì hǎikǒu jìng zuò, zaì gǎng kǒu ān jū.

吕振中 士5:17 基列人安居在约但河外。但人为何等在船上？亚设人在海口静坐，在港口安居。

新译本 士5:17 基列人在约旦河东边居住；但人为什么居留在船上呢？亚设人在海岸坐着，在港湾居住。

现代译 士5:17 迦得支族住在约旦河东岸；但支族留在船上。亚设支族住在海岸；他们在岸边逗留。

当代译 士5:17 基列人为甚麽还留在约旦河的对岸？但人为甚麽在船上苦候呢？亚设人为甚麽仍在岸上静坐、在港口安居呢？

文理本 士5:17 基列安居约但东、但何待于舟、亚设坐于海滨、仍处其澳、

修订本 士5:17 基列安居在约旦河东。 但为何住在船上呢？ 亚设在海边居住， 它在港口安居。

KJV 英 士5:17 Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

NIV 英 士5:17 Gilead stayed beyond the Jordan. And Dan, why did he linger by the ships? Asher remained on the coast and stayed in his coves.

主目录 返回顶部

和合本 士5:18 西布伦人是拚命敢死的，拿弗他利人在田野的高处，也是如此。

拼音版 士5:18 Xībùlún rén shì pīn méng gǎn sǐ de. Náfútālì rén zaì tiānye de gāo chù ye shì rúcǐ.

吕振中 士5:18 西布伦人是拚命敢死的；拿弗他利人在田野的低处也是如此。

新译本 士5:18 西布伦人是敢死的民族；拿弗他利人在田野的高处，奋不顾身。

现代译 士5:18 但西布伦人敢冒死舍命；拿弗他利人在沙场上拚死奋斗。

当代译 士5:18 但西布伦人和拿弗他利人在战场上却是拼死的。

文理本 士5:18 西布伦冒死不顾、拿弗他利在田野之高处亦然、

修订本 士5:18 西布伦是拚命敢死的百姓， 拿弗他利在田野的高处也是如此。

KJV 英 士5:18 Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

NIV 英 士5:18 The people of Zebulun risked their very lives; so did Naphtali on the heights of the field.

主目录 返回顶部

和合本 士5:19 君王都来争战。那时迦南诸王在米吉多水旁的他纳争战，却未得掳掠银钱。

拼音版 士5:19 Jūnwáng dōu lái zhēng zhàn. nàshí Jiānán zhū wáng zaì Mǐjíduō shuǐ páng de Tānà zhēng zhàn, què wèi dé lǔlǜe yínqián.

吕振中 士5:19 君王都来交战。那时迦南诸王在米吉多水旁的他纳交战，却未得掳掠银钱。

新译本 士5:19 众王都来争战；那时迦南众王争战，在米吉多水亭的他纳争战，却没有取得银钱。

现代译 士5:19 在米吉多溪旁的他纳，众王都来打仗。迦南诸王争战；他们却没带走银子。

当代译 士5:19 迦南诸王来到米吉多水旁的他纳交战，却未能得胜。

文理本 士5:19 列王来战、迦南诸王战于他纳、在米吉多水滨、未获金币、

修订本 士5:19 "君王都来争战； 那时迦南诸王在米吉多水旁的他纳争战， 却得不到掳掠的银钱。

KJV 英 士5:19 The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

NIV 英 士5:19 "Kings came, they fought; the kings of Canaan fought at Taanach by the waters of Megiddo, but they carried off no silver, no plunder.

主目录 返回顶部

和合本 士5:20 星宿从天上争战，从其轨道攻击西西拉。

拼音版 士5:20 Xīng xiù cóng tiān shàng zhēng zhàn, cóng qí guǐ dào gōngjī Xīxīlā.

吕振中 士5:20 星宿从天上交战，从其轨道攻击西西拉。

新译本 士5:20 众星从天上争战，从它们的轨道与西西拉交战。

现代译 士5:20 晨星从天际支援，掠过天空攻击西西拉。

当代译 士5:20 天上的星宿也来攻击西西拉。

文理本 士5:20 列宿自天而战、由其道而攻西西拉、

修订本 士5:20 星宿从天上争战， 从它们的轨道攻击西西拉。

KJV 英 士5:20 They fought from heaven; the stars in their courses fought against Sisera.

NIV 英 士5:20 From the heavens the stars fought, from their courses they fought against Sisera.

主目录 返回顶部

和合本 士5:21 基顺古河把敌人冲没。我的灵啊，应当努力前行。

拼音版 士5:21 Jī shùn gǔ hé bǎ dírén chōng mò. wǒde líng a, yīngdāng nǔlì qián xíng.

吕振中 士5:21 基顺古河把敌人冲没；我的灵啊，应当努力前行。

新译本 士5:21 基顺河的急流把他们冲没，古河的急流、基顺河的急流，我的心哪，你要努力践踏。

现代译 士5:21 基顺河水滚滚—急流把他们冲走。我要前进，奋力前进！

当代译 士5:21 基顺河的急流把他们冲走；我的灵啊，你要奋力向前！

文理本 士5:21 基顺古河、漂流敌众、我之灵欤、奋然前往、

修订本 士5:21 基顺的急流冲走他们， 古老的急流，基顺的急流。 我的灵啊，努力前进！

KJV 英 士5:21 The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

NIV 英 士5:21 The river Kishon swept them away, the age-old river, the river Kishon. March on, my soul; be strong!

主目录 返回顶部

和合本 士5:22 那时壮马驰驱、踢跳、奔腾。

拼音版 士5:22 Nàshí zhuàng mǎ chí qū, tī tiào, bēn téng.

吕振中 士5:22 那时壮马驰驱，踢跳，奔腾。

新译本 士5:22 那时马蹄沓沓，勇士急奔飞驰。

现代译 士5:22 那时壮马飞驰，蹄声挞挞奔腾。

当代译 士5:22 且听战马踏蹄的声音！且看它们跳跃奔腾！

文理本 士5:22 健马腾踔、蹄蹴于途、

修订本 士5:22 "那时马蹄踢踏， 壮马奔驰飞腾。

KJV 英 士5:22 Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

NIV 英 士5:22 Then thundered the horses' hoofs--galloping, galloping go his mighty steeds.

主目录 返回顶部

和合本 士5:23 耶和华的使者说：‘应当咒诅米罗斯，大大咒诅其中的居民，因为他们不来帮助耶和华，不来帮助耶和华攻击勇士。’

拼音版 士5:23 Yēhéhuá de shǐzhe shuō, yīngdāng zhòuzǔ mǐ luó sī, dàdà zhòuzǔ qízhōng de jūmín. yīnwei tāmen bù lái bāngzhu Yēhéhuá, bù lái bāngzhu Yēhéhuá gōngjī yǒng shì.

吕振中 士5:23 永恒主的使者说∶应当咒诅米罗斯，大大咒诅其中的居民；因为他们不来帮助永恒主，不来帮助永恒主攻击勇士。

新译本 士5:23 耶和华的使者说：‘你们要咒诅米罗斯，大大咒诅其中的居民；因为他们不来帮助耶和华，不带领勇士帮助耶和华。’

现代译 士5:23 上主的天使说：要咒诅米罗斯；要重重地咒诅那里的居民。他们没来帮助上主，不来帮他打击强敌。

当代译 士5:23 但主的使者说：‘你们要咒诅米罗斯的居民，因为他们没有攻击主的敌人。’

文理本 士5:23 耶和华之使者曰、尔其诅米罗斯、严诅其居民、以其不来助耶和华、不助耶和华攻勇士、

修订本 士5:23 "耶和华的使者说：'要诅咒米罗斯， 重重诅咒其中的居民， 因为他们不来帮助耶和华， 不来帮助耶和华攻击壮士。'

KJV 英 士5:23 Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

NIV 英 士5:23 'Curse Meroz,' said the angel of the LORD. 'Curse its people bitterly, because they did not come to help the LORD, to help the LORD against the mighty.'

主目录 返回顶部

和合本 士5:24 愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。

拼音版 士5:24 Yuàn Jīnírén xī bǎi de qī yǎ yì bǐ zhòng fùrén duō dé fúqi, bǐ zhù zhàngpéng de fùrén gèng méng fú zhǐ.

吕振中 士5:24 愿基尼人希百的妻雅亿比众妇人多得福气，比住帐棚的妇人更蒙福祉。

新译本 士5:24 愿基尼人希伯的妻子雅亿，比众妇女更有福气，比住在帐棚的妇女更有福气。

现代译 士5:24 基尼人希百的妻子雅亿，在妇女中最值得称赞；在主妇中最值得赞美。

当代译 士5:24 基尼人希百的妻子雅亿比所有住帐棚的妇人更为有福。

文理本 士5:24 基尼人希百妻雅亿、较众妇尤为有福、较居幕之妇尤为有福、

修订本 士5:24 "愿基尼人希百的妻子雅亿比众妇人多得福气， 比帐棚中的妇人更蒙福祉。

KJV 英 士5:24 Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

NIV 英 士5:24 "Most blessed of women be Jael, the wife of Heber the Kenite, most blessed of tent-dwelling women.

主目录 返回顶部

和合本 士5:25 西西拉求水，雅亿给他奶子，用宝贵的盘子，给他奶油。

拼音版 士5:25 Xī Xīlā qiú shuǐ, yē3 yì gei tā nǎi zǐ, yòng bǎoguì de pánzi gei tā nǎi yóu.

吕振中 士5:25 西西拉求水，雅亿给他奶子，用宝贵的盘子给他奶油。

新译本 士5:25 西西拉求水，雅亿给了奶；用珍贵的盘子奉上奶酪。

现代译 士5:25 西西拉向她要水，她给他牛奶；她用贵重的碗装奶汁给他。

当代译 士5:25 西西拉求水，雅亿却给他奶喝，还用珍贵的杯子呈上奶油；

文理本 士5:25 其人求水、给之以乳、奉之以酥、盛于贵盂、

修订本 士5:25 西西拉求水， 雅亿给他奶， 用贵重的碗装乳酪给他。

KJV 英 士5:25 He asked water, and she gave him milk; she brought forth butter in a lordly dish.

NIV 英 士5:25 He asked for water, and she gave him milk; in a bowl fit for nobles she brought him curdled milk.

主目录 返回顶部

和合本 士5:26 雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。

拼音版 士5:26 Yǎ yì zuǒshǒu ná zhe zhàngpéng de juézi, yòushǒu ná zhe jiàngrén de chuí zǐ, jī dá Xīxīlā, dá shāng tāde tóu, bǎ tāde bìn jiǎo dǎpò chuān tōng.

吕振中 士5:26 雅亿左手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打伤他的头，把他的鬓角打破穿通。

新译本 士5:26 她伸手拿着帐棚的橛子，右手拿着匠人的锤子，击打西西拉，打破他的头，粉碎他的头颅，贯穿他的鬓角。

现代译 士5:26 雅亿一手拿帐棚的木钉，一手拿工匠的锤子；她击打西西拉，打碎他的头，穿透了他的太阳穴。

当代译 士5:26 然后她左手拿起营钉，右手拿起工匠的锤子，把钉子穿过西西拉的头颅，刺透了他的太阳穴，

文理本 士5:26 手执幕钉、右手取匠人之椎、击西西拉、贯厥头颅、穿其鬓际、

修订本 士5:26 雅亿左手拿着帐棚的橛子， 右手拿着工匠的锤子， 击打西西拉，打碎他的头， 打破穿透他的太阳穴。

KJV 英 士5:26 She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

NIV 英 士5:26 Her hand reached for the tent peg, her right hand for the workman's hammer. She struck Sisera, she crushed his head, she shattered and pierced his temple.

主目录 返回顶部

和合本 士5:27 西西拉在她脚前曲身仆倒，在她脚前曲身倒卧。在那里曲身，就在那里死亡。

拼音版 士5:27 Xī Xīlā zaì tā jiǎo qián qǔ shēn pú dǎo, zaì tā jiǎo qián qǔ shēn dǎo wò. zaì nàli qǔ shēn, jiù zaì nàli sǐwáng.

吕振中 士5:27 西西拉在她脚前曲身仆倒，在她脚前曲身倒卧；在那里曲身，就在那里死亡。

新译本 士5:27 西西拉在雅亿脚前屈身、仆倒、躺卧，在雅亿脚前屈身、仆倒；他在那里屈身，就在那里仆倒死亡。

现代译 士5:27 西西拉屈身，仆倒，躺在雅亿脚下；西西拉屈身，倒地而死。

当代译 士5:27 西西拉弯身仆倒在她的脚前，他弯身仆倒，一命呜呼。

文理本 士5:27 彼乃卷曲于其足前、颠仆偃卧、卷曲颠仆于其足前、在彼卷曲之处、偃卧而死、

修订本 士5:27 西西拉在她脚下曲身，仆倒，躺卧， 在她脚下曲身，仆倒； 他在哪里曲身，就在哪里仆倒，死亡。

KJV 英 士5:27 At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

NIV 英 士5:27 At her feet he sank, he fell; there he lay. At her feet he sank, he fell; where he sank, there he fell--dead.

主目录 返回顶部

和合本 士5:28 西西拉的母亲，从窗户里往外观看，从窗棂中呼叫说：‘他的战车为何耽延不来呢？他的车轮为何行得慢呢？’

拼音版 士5:28 Xī Xīlā de mǔqin cóng chuānghu lǐ wǎng waì guānkàn, cóng chuāng líng zhōng hūjiào shuō, tāde zhàn chē wèihé dān yán bù lái ne. tāde chēlún wèihé xíng dé màn ne.

吕振中 士5:28 西西拉的母亲从窗户里往外观看，从窗櫺中呼叫说∶他的战车为何耽延不来呢？他的车轮为何行得慢呢？

新译本 士5:28 西西拉的母亲从窗户里向外观望，从窗棂中呼叫说：‘他的战车为什么迟迟不来呢？车轮为什么行得缓慢呢？’

现代译 士5:28 西西拉的母亲眺望窗外；她在格子窗后面凝视〔希伯来文是：呼叫〕。她问：他的战车为甚麽迟迟未归？他的战马为甚麽还不回来？

当代译 士5:28 他可怜的母亲终日凭窗远眺，等待爱子归回，‘为甚麽他的战车还没有回来呢？为甚麽还听不到车轮的响声呢？’

文理本 士5:28 西西拉之母、自窗而望、由棂而呼、曰、其车何久不至、其轮何行之迟、

修订本 士5:28 "西西拉的母亲从窗户里往外观看， 她在窗格子中哀号： '他的战车为何迟迟未归？ 他的车轮为何走得那么慢呢？'

KJV 英 士5:28 The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

NIV 英 士5:28 "Through the window peered Sisera's mother; behind the lattice she cried out, 'Why is his chariot so long in coming? Why is the clatter of his chariots delayed?'

主目录 返回顶部

和合本 士5:29 聪明的宫女安慰她（原文作“回答她”），她也自言自语地说：

拼音版 士5:29 Cōngming de gōng nǚ ānwèi tā ( yuánwén zuò huídá tā ), tā ye zìyánzìyǔ de shuō,

吕振中 士5:29 聪明的宫女安慰她（原文是回答她），她也自言自语地说∶

新译本 士5:29 聪明的宫女回答她；她也自己回答说：

现代译 士5:29 她最聪明的宫女回答；她也自言自语：

当代译 士5:29 聪明的宫女安慰她，但她还不断自言自语地说：

文理本 士5:29 其贵妇之慧者应之、彼自言曰、

修订本 士5:29 她聪明的宫女回答她， 她也自言自语说：

KJV 英 士5:29 Her wise ladies answered her, yea, she returned answer to herself,

NIV 英 士5:29 The wisest of her ladies answer her; indeed, she keeps saying to herself,

主目录 返回顶部

和合本 士5:30 ‘他们莫非得财而分，每人得了一两个女子？西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。’

拼音版 士5:30 Tāmen mòfēi dé cái ér fēn. mei rén dé le yī liǎng gè nǚzi. Xīxīlā dé le cǎi yǐ wéi lǔ wù, dé xiùhuā de cǎi yǐ wéi lüè wù. zhè cǎi yǐ liǎng miàn xiùhuā, nǎi shì pī zaì beìlǔ zhī rén jǐngxiàng shàng de.

吕振中 士5:30 他们莫非得财而分？每人得了一两个女子？西西拉得了彩衣为掳物，得绣花的彩衣为掠物。这彩衣两面绣花，乃是披在被掳之人颈项上的。

新译本 士5:30 ‘莫非他们正在分战利品？每个勇士分得一两个女子；西西拉得了彩衣作战利品，得了一两件绣花的彩衣作战利品，为我的颈项，得着绣花的彩衣作战利品吗？’

现代译 士5:30 他们一定是在抢东西，分战利品，一个兵士配给一个女人，两个女人。西西拉得了彩衣；他给皇后〔希伯来文是：掠夺者〕带回锦绣的围巾。

当代译 士5:30 ‘难道掠物太多，他们忙於分配吗？也许，每人可以得到一两个少女，西西拉也会分得从俘虏身上夺来的绣花彩衣吧！’

文理本 士5:30 岂非获财、共分所虏、各得一二女子、西西拉得文彩之衣、锦绣之服、表里文绣、以饰所虏者之项、

修订本 士5:30 '或许他们得了战利品而分， 每个壮士得了一两个女子？ 西西拉得了彩衣为掳物， 得了绣花的彩衣为掠物， 这两面绣花的彩衣， 披在颈项上作为战利品。'

KJV 英 士5:30 Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

NIV 英 士5:30 'Are they not finding and dividing the spoils: a girl or two for each man, colorful garments as plunder for Sisera, colorful garments embroidered, highly embroidered garments for my neck--all this as plunder?'

主目录 返回顶部

和合本 士5:31 耶和华啊，愿你的仇敌都这样灭亡！愿爱你的人如日头出现，光辉烈烈！”这样，国中太平四十年。

拼音版 士5:31 Yēhéhuá a, yuàn nǐde chóudí dōu zhèyàng mièwáng. yuàn aì nǐde rén rú rìtou chūxiàn, guāng huī liè liè. zhèyàng, guó zhōng taìpíng sì shí nián.

吕振中 士5:31 永恒主啊，愿你的仇敌都这样灭亡！愿爱你的人如日头出现，光辉烈烈！这样，国中太平四十年。

新译本 士5:31 耶和华啊，愿你所有的仇敌都这样灭亡；愿爱他的人像太阳出现，大有能力。”于是国中太平了四十年。

现代译 士5:31 上主啊，愿你的仇敌都照样灭亡！愿你的朋友像旭日照耀！於是这地方太平四十年。

当代译 士5:31 主啊，愿你的敌人都像西西拉一样灭亡；但爱你的人却如旭日初升，光芒四射。”此后四十年，这地方太平无事。

文理本 士5:31 耶和华欤、愿尔诸敌如是灭亡、愿爱尔者、如日皎然而出、○其地绥安、历四十年、

修订本 士5:31 "耶和华啊，愿你的仇敌都这样灭亡！ 愿爱你的人如太阳上升，大发光辉！" 于是这地太平四十年。

KJV 英 士5:31 So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

NIV 英 士5:31 "So may all your enemies perish, O LORD! But may they who love you be like the sun when it rises in its strength." Then the land had peace forty years.


士师记第6章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第6章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士6:1 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸人手里七年。

拼音版 士6:1 Yǐsèliè rén yòu xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, Yēhéhuá jiù bǎ tāmen jiāo zaì Mǐdiàn rén shǒu lǐ qī nián.

吕振中 士6:1 以色列人又行永恒主眼中看为坏的事，永恒主就把他们交在米甸人手里七年。

新译本 士6:1 以色列人又行了耶和华看为恶的事；耶和华就把他们交在米甸人手里七年。

现代译 士6:1 以色列人民又得罪上主，因此上主把他们交在米甸人手里七年。

当代译 士6:1 后来，以色列人又做主认为恶的事；主便让他们再受敌人的侵扰。这一次来犯的是米甸人，历时七年。

文理本 士6:1 以色列人又行耶和华所恶、耶和华付之于米甸人手、凡历七年、

修订本 士6:1 以色列人又行耶和华眼中看为恶的事，耶和华就把他们交在米甸手里七年。

KJV 英 士6:1 And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

NIV 英 士6:1 Again the Israelites did evil in the eyes of the LORD, and for seven years he gave them into the hands of the Midianites.

主目录 返回顶部

和合本 士6:2 米甸人压制以色列人，以色列人因为米甸人，就在山中挖穴挖洞，建造营寨。

拼音版 士6:2 Mǐdiàn rén yēzhì Yǐsèliè rén. Yǐsèliè rén yīnwei Mǐdiàn rén, jiù zaì shān zhōng wā xué, wā dòng, jiànzào yíng zhaì.

吕振中 士6:2 米甸人压制以色列人；以色列人因为米甸人，就在山中挖穴、挖洞、建造营寨。

新译本 士6:2 米甸人的势力胜过以色列人；以色列人因米甸人的缘故，就为自己在山上挖穴、挖洞，建营寨。

现代译 士6:2 米甸人比以色列人强盛，以色列人就躲在山洞里或山上安全的地方。

当代译 士6:2 米甸人来势凶猛，迫使以色列人逃进山中，在洞穴里栖身。

文理本 士6:2 米甸之势、胜于以色列人、以色列人因之在山营窟、为穴建寨、

修订本 士6:2 米甸的手战胜以色列；以色列人躲避米甸人，就在山中挖洞穴，挖洞建营寨。

KJV 英 士6:2 And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

NIV 英 士6:2 Because the power of Midian was so oppressive, the Israelites prepared shelters for themselves in mountain clefts, caves and strongholds.

主目录 返回顶部

和合本 士6:3 以色列人每逢撒种之后，米甸人、亚玛力人和东方人都上来攻打他们，

拼音版 士6:3 Yǐsèliè rén mei fùng sǎzhǒng zhī hòu, Mǐdiàn rén, Yàmǎlì rén, hé dōngfāngrén dōu shàng lái gōngdǎ tāmen,

吕振中 士6:3 以色列人每逢撒种之后，米甸人、亚玛力人，和东方人都上来攻打他们，

新译本 士6:3 每逢以色列人撒种以后，米甸人、亚玛力人和东方人都上来，欺压他们；

现代译 士6:3 每当以色列人播种，米甸人就夥同亚玛力人和旷野的游牧部族来攻击他们。

当代译 士6:3 他们撒种的时候，米甸人、亚玛力人和其他的强邻都来摧毁他们的谷物，抢掠他们的牛羊和驴；远至迦萨，一点粮食也不留下。

文理本 士6:3 既播厥种、米甸亚玛力与东方之人、咸上攻之、

修订本 士6:3 每当以色列人撒种之后，米甸、亚玛力和东边的人都上来攻打他们，

KJV 英 士6:3 And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

NIV 英 士6:3 Whenever the Israelites planted their crops, the Midianites, Amalekites and other eastern peoples invaded the country.

主目录 返回顶部

和合本 士6:4 对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛、羊、驴也没有留下。

拼音版 士6:4 Duì zhe tāmen ān yíng, huǐhuaì tǔchǎn, zhídào Jiāsà, méiyǒu gei Yǐsèliè rén liú xià shíwù, niú, yáng, lü ye méiyǒu liú xià.

吕振中 士6:4 对着他们安营，毁坏土产，直到迦萨，没有给以色列人留下食物，牛、羊、驴也没有留下；

新译本 士6:4 对着他们安营，毁坏那地的出产，直到迦萨一带，他们没有留下牛、羊和驴，没有给以色列人留下一点养生之物。

现代译 士6:4 这些敌人对着他们扎营，损坏土产一直到南部的迦萨一带。他们抢走所有的羊群、牛群，和驴，不留下一点东西给以色列人作食物。

当代译 士6:4 他们撒种的时候，米甸人、亚玛力人和其他的强邻都来摧毁他们的谷物，抢掠他们的牛羊和驴；远至迦萨，一点粮食也不留下。

文理本 士6:4 筑营垒、毁土产、至于迦萨、以色列中食物无存、牛羊及驴俱尽、

修订本 士6:4 对着他们安营，毁坏那地的农作物，直到迦萨，没有给以色列留下食物，牛、羊、驴也没有留下。

KJV 英 士6:4 And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

NIV 英 士6:4 They camped on the land and ruined the crops all the way to Gaza and did not spare a living thing for Israel, neither sheep nor cattle nor donkeys.

主目录 返回顶部

和合本 士6:5 因为那些人带着牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。

拼音版 士6:5 Yīnwei nàxiē rén daì zhe shēngchù zhàngpéng lái, xiàng huángchóng nàyàng duō, rén hé luòtuo wú shǔ, dōu jìnrù guóneì, huǐhuaì quán dì.

吕振中 士6:5 因为那些人带着牲畜帐棚来，像蝗虫那样多，人和骆驼无数，都进入国内，毁坏全地。

新译本 士6:5 因为他们带着牲畜和帐棚上来，像蝗虫那么多；他们来的人和骆驼无数，进入境内，毁坏全地。

现代译 士6:5 他们多得像蝗虫，带着牛群、帐棚蜂拥而来；他们的骆驼也多得数不清。他们侵入国内，毁坏全境，

当代译 士6:5 他们骑着骆驼，带着无数的牲畜和帐棚而来，侵占整个地区，直到全地毁坏不堪为止。

文理本 士6:5 盖敌携畜与幕而来、如蝗众多、其人与驼、不可胜数、入于斯土、欲行毁灭、

修订本 士6:5 因为那些人带着他们的牲畜和帐棚上来，像蝗虫那样多；人和骆驼无数，都进入境内，毁坏全地。

KJV 英 士6:5 For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

NIV 英 士6:5 They came up with their livestock and their tents like swarms of locusts. It was impossible to count the men and their camels; they invaded the land to ravage it.

主目录 返回顶部

和合本 士6:6 以色列人因米甸人的缘故，极其穷乏，就呼求耶和华。

拼音版 士6:6 Yǐsèliè rén yīn Mǐdiàn rén de yuángù, jíqí qióngfá, jiù hū qiú Yēhéhuá.

吕振中 士6:6 以色列人因米甸人的缘故，极其穷乏，就呼求永恒主。

新译本 士6:6 以色列人在米甸人面前，落到极卑微的地步，他们就哀求耶和华。

现代译 士6:6 以色列人却无法抵抗。

当代译 士6:6 基甸人的入侵，使以色列人极度贫乏，於是他们便向主呼求。

文理本 士6:6 以色列人缘米甸故、微弱特甚、乃吁耶和华、

修订本 士6:6 以色列因米甸的缘故极其穷乏，以色列人就呼求耶和华。

KJV 英 士6:6 And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

NIV 英 士6:6 Midian so impoverished the Israelites that they cried out to the LORD for help.

主目录 返回顶部

和合本 士6:7 以色列人因米甸人的缘故，呼求耶和华，

拼音版 士6:7 Yǐsèliè rén yīn Mǐdiàn rén de yuángù, hū qiú Yēhéhuá,

吕振中 士6:7 以色列人因米甸人的缘故，呼求永恒主，

新译本 士6:7 以色列人因米甸人的缘故，向耶和华呼求的时候，

现代译 士6:7 於是，以色列人祈求上主帮助他们抵抗米甸人，

当代译 士6:7 基甸人的入侵，使以色列人极度贫乏，於是他们便向主呼求。

文理本 士6:7 既吁耶和华、

修订本 士6:7 以色列人因米甸的缘故呼求耶和华的时候，

KJV 英 士6:7 And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

NIV 英 士6:7 When the Israelites cried to the LORD because of Midian,

主目录 返回顶部

和合本 士6:8 耶和华就差遣先知到以色列人那里，对他们说：“耶和华以色列的　神如此说：‘我曾领你们从埃及上来，出了为奴之家，

拼音版 士6:8 Yēhéhuá jiù chāiqiǎn xiānzhī dào Yǐsèliè rén nàli, duì tāmen shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ céng lǐng nǐmen cóng Aijí shàng lái, chū le wèi nú zhī jiā,

吕振中 士6:8 永恒主就差遣先知到以色列人那里，对他们说∶「永恒主以色列的上帝如此说∶「我曾领你们从埃及上来，出了为奴之家，

新译本 士6:8 耶和华就差派一位先知到以色列人那里，对他们说：“耶和华以色列的　神这样说：‘我曾经把你们从埃及领上来，领你们出了为奴之家；

现代译 士6:8 上主就派了一个先知到他们那里，向他们传达上主—以色列上帝的信息，说：「我曾经带领你们脱离埃及，离开了被奴役的地方。

当代译 士6:8 主差遣先知对以色列人说：“主以色列的上帝曾经把你们从埃及带领出来，叫你们脱离米被奴役的生涯，

文理本 士6:8 耶和华遣先知告以色列族曰、以色列之上帝耶和华云、我曾导尔出埃及、脱于奴隶之室、

修订本 士6:8 耶和华就差遣先知到以色列人那里，对他们说："耶和华－以色列的上帝如此说：'我曾领你们从埃及上来，从为奴之家出来，

KJV 英 士6:8 That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

NIV 英 士6:8 he sent them a prophet, who said, "This is what the LORD, the God of Israel, says: I brought you up out of Egypt, out of the land of slavery.

主目录 返回顶部

和合本 士6:9 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，将他们的地赐给你们。’

拼音版 士6:9 Jiù nǐmen tuōlí Aijí rén de shǒu, bìng tuōlí yīqiè qīyē nǐmen zhī rén de shǒu, bǎ tāmen cóng nǐmen miànqián gǎn chū, jiāng tāmende de cìgei nǐmen.

吕振中 士6:9 救你们脱离埃及人的手，并脱离一切欺压你们之人的手，把他们从你们面前赶出，把他们的地赐给你们」；

新译本 士6:9 我曾经把你们从埃及人的手拯救出来，拯救你们脱离所有欺压你们的人的手，把他们从你们面前赶走，把他们的地赐给你们。

现代译 士6:9 我从埃及人手中把你们解救出来；我也救你们脱离迦南原住民的手，在你们往前推进的时候把他们赶走，把他们的土地赐给你们。

当代译 士6:9 摆脱埃及人和一切欺压者的魔掌，又为你们赶走敌人，把他们的土地赐给你们。

文理本 士6:9 拯尔脱埃及人、暨凡虐尔者之手、驱之于尔前、以其地锡尔、

修订本 士6:9 救你们脱离埃及人的手，脱离一切欺压你们之人的手。我从你们面前赶出他们，把他们的地赐给你们。

KJV 英 士6:9 And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

NIV 英 士6:9 I snatched you from the power of Egypt and from the hand of all your oppressors. I drove them from before you and gave you their land.

主目录 返回顶部

和合本 士6:10 又对你们说：‘我是耶和华你们的　神。你们住在亚摩利人的地，不可敬畏他们的　神。你们竟不听从我的话。’”

拼音版 士6:10 Yòu duì nǐmen shuō, wǒ shì Yēhéhuá nǐmen de shén. nǐmen zhù zaì Yàmólìrén de dì, bùke jìngwèi tāmende shén. nǐmen jìng bù tīng cóng wǒde huà.

吕振中 士6:10 又对你们说∶「我是永恒主你们的上帝。你们住在亚摩利人的地，不可敬畏他们的神。你们竟不听从我的话。」」

新译本 士6:10 我又对你们说：我是耶和华你们的　神；你们住在亚摩利人的地，不可敬畏他们的神。但你们没有听从我的话。’”

现代译 士6:10 我告诉过你们，我是上主—你们的上帝；你们不可拜原住民亚摩利人的神明。可是你们没有听从我。」

当代译 士6:10 他曾告诉你们：他是主你们的上帝；你们虽然住在亚摩利人的地方，也断不可敬拜他们的神；可惜你们却充耳不闻。”

文理本 士6:10 谕尔曰、我乃尔之上帝耶和华、尔居亚摩利人之地、勿寅畏其神、惟尔不听我言、○

修订本 士6:10 我对你们说，我是耶和华－你们的上帝。你们住在亚摩利人的地，不可敬畏他们的神明，但你们却不听从我的话。'"

KJV 英 士6:10 And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

NIV 英 士6:10 I said to you, 'I am the LORD your God; do not worship the gods of the Amorites, in whose land you live.' But you have not listened to me."

主目录 返回顶部

和合本 士6:11 耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒榨那里打麦子，为要防备米甸人。

拼音版 士6:11 Yēhéhuá de shǐzhe dào le é Fú lā, zuò zaì yà bǐ Yǐxiè zú rén yuē a shī de xiàngshù xià. yuē a shī de érzi Jīdiàn zhèngzaì jiǔ zhà nàli dá maìzi, wéi yào fángbeì Mǐdiàn rén.

吕振中 士6:11 永恒主的使者到了俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒醋那里打麦子，为要防备米甸人。

新译本 士6:11 耶和华的使者来到，坐在俄弗拉，一棵属于亚比以谢族人约阿施的橡树下；约阿施的儿子基甸正在压酒池里打麦子，为要躲避米甸人的抢夺。

现代译 士6:11 后来，上主的天使来到俄弗拉村，坐在约阿施家的橡树下；约阿施是亚比以谢族的人。他的儿子基甸正偷偷地在榨酒池打麦子，不给米甸人知道。

当代译 士6:11 一天，主的使者来到俄弗拉，坐在亚比以谢族人约阿施的橡树下。约阿施的儿子基甸正在酒醡那边打麦，希望避过来抢麦子的米甸人。

文理本 士6:11 耶和华之使者至俄弗拉、坐亚比以谢人约阿施橡下、适约阿施子基甸打麦于醡酒处、以避米甸人、

修订本 士6:11 耶和华的使者到了俄弗拉，坐在亚比以谢族约阿施的橡树下。约阿施的儿子基甸正在醡酒池那里打麦子，为了躲避米甸人。

KJV 英 士6:11 And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

NIV 英 士6:11 The angel of the LORD came and sat down under the oak in Ophrah that belonged to Joash the Abiezrite, where his son Gideon was threshing wheat in a winepress to keep it from the Midianites.

主目录 返回顶部

和合本 士6:12 耶和华的使者向基甸显现，对他说：“大能的勇士啊，耶和华与你同在！”

拼音版 士6:12 Yēhéhuá de shǐzhe xiàng Jīdiàn xiǎnxiàn, duì tā shuō, dà néng de yǒng shì a, Yēhéhuá yǔ nǐ tóng zaì.

吕振中 士6:12 永恒主的使者向基甸显现，对他说∶「大能的勇士啊，永恒主和你同在！」

新译本 士6:12 耶和华的使者向基甸显现，对他说：“大能的勇士啊，耶和华与你同在。”

现代译 士6:12 上主的天使在那里向他显现，对他说：「勇敢的壮士啊，上主跟你同在！」

当代译 士6:12 主的使者向基甸显现，对他说：“英勇的战士啊，主是与你在一起的。”

文理本 士6:12 耶和华之使者见曰、英武之人欤、耶和华偕尔、

修订本 士6:12 耶和华的使者向基甸显现，对他说："大能的勇士啊，耶和华与你同在！"

KJV 英 士6:12 And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

NIV 英 士6:12 When the angel of the LORD appeared to Gideon, he said, "The LORD is with you, mighty warrior."

主目录 返回顶部

和合本 士6:13 基甸说：“主啊，耶和华若与我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说‘耶和华领我们从埃及上来’吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，将我们交在米甸人手里。”

拼音版 士6:13 Jīdiàn shuō, Zhǔ a, Yēhéhuá ruò yǔ wǒmen tóng zaì, wǒmen hé zhì zāoyù zhè yīqiè shì ne. wǒmen de lièzǔ bú shì xiàng wǒmen shuō Yēhéhuá lǐng wǒmen cóng Aijí shàng lái ma. Tānàyàng qímiào de zuòwéi zaì nǎli ne. xiànzaì tā què diūqì wǒmen, jiāng wǒmen jiāo zaì Mǐdiàn rén shǒu lǐ.

吕振中 士6:13 基甸说∶「主啊，永恒主若和我们同在，我们何至遭遇这一切事呢？我们的列祖不是向我们说「永恒主领我们从埃及上来」吗？他那样奇妙的作为在哪里呢？现在他却丢弃我们，把我们交在米甸人手里。」

新译本 士6:13 基甸回答他，说：“唉，我的主，如果耶和华与我们同在，我们怎会遭遇这一切事呢？我们的列祖向我们讲述的，耶和华的一切奇事在哪里呢？他们曾说：‘耶和华不是把我们从埃及领上来吗？’现在他却抛弃了我们，把我们交在米甸人手中！”

现代译 士6:13 基甸说：「先生，如果上主跟我们同在，我们怎麽会遭遇这些不幸的事呢？我们的祖先告诉过我们，上主怎样领他们出埃及，今天，那些神迹奇事在哪里呢？上主丢弃了我们，把我们交在米甸人手里。」

当代译 士6:13 但基甸回答说：“先生，如果主与我们在一起，又怎会有这些事情发生在我们身上呢？前人不是告诉过我们：主曾经带领我们从埃及出来吗？他这些奇妙的作为如今在哪里呢？现在他丢弃了我们，把我们交在米甸人手里，任由他们宰割。”

文理本 士6:13 基甸曰、我主欤、如耶和华偕我、何至遭此、我祖尝言耶和华导我出埃及、今其异迹安在、兹乃弃我、付于米甸人手、

修订本 士6:13 基甸对他说："主啊，请容许我说，耶和华若与我们同在，我们怎么会遭遇这一切事呢？我们的列祖告诉我们：'耶和华领我们从埃及上来'，他那奇妙的作为在哪里呢？现在耶和华却丢弃了我们，把我们交在米甸人的手掌中。"

KJV 英 士6:13 And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

NIV 英 士6:13 "But sir," Gideon replied, "if the LORD is with us, why has all this happened to us? Where are all his wonders that our fathers told us about when they said, 'Did not the LORD bring us up out of Egypt?' But now the LORD has abandoned us and put us into the hand of Midian."

主目录 返回顶部

和合本 士6:14 耶和华观看基甸说：“你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？”

拼音版 士6:14 Yēhéhuá guānkàn Jīdiàn, shuō, nǐ kào zhe nǐ zhè nénglì qù cóng Mǐdiàn rén shǒu lǐ zhengjiù Yǐsèliè rén, bú shì wǒ chāiqiǎn nǐ qù de ma.

吕振中 士6:14 永恒主观看基甸，说∶「你靠着你这能力去从米甸人手里拯救以色列人，不是我差遣你去的吗？」

新译本 士6:14 耶和华转向基甸，对他说：“你靠着你这能力，去拯救以色列人脱离米甸人的手吧；我不是差派了你吗？”

现代译 士6:14 上主转向基甸，对他说：「你要尽你最大的力量解救以色列脱离米甸人。我亲自差派你去。」

当代译 士6:14 主转过来对他说：“我要派你去拯救以色列人脱离米甸人的手，你就凭着我给你的力量去实行吧！”

文理本 士6:14 耶和华顾之曰、藉尔此力、往救以色列人、脱于米甸人手、非我遣尔往乎、

修订本 士6:14 耶和华转向基甸，说："去，靠着你这能力拯救以色列脱离米甸人的手掌。我岂不是已经差遣了你吗？"

KJV 英 士6:14 And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

NIV 英 士6:14 The LORD turned to him and said, "Go in the strength you have and save Israel out of Midian's hand. Am I not sending you?"

主目录 返回顶部

和合本 士6:15 基甸说：“主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的，我在我父家是至微小的。”

拼音版 士6:15 Jīdiàn shuō, Zhǔ a, wǒ yǒu hé néng zhengjiù Yǐsèliè rén ne. wǒ jiā zaì Mǎnáxī zhīpaì zhōng shì zhì pínqióng de. wǒ zaì wǒ fù jiā shì zhì wēi xiǎo de.

吕振中 士6:15 基甸说∶「主啊，我有何能拯救以色列人呢？我家在玛拿西支派中是至贫穷的。我在我父家是至微小的。」

新译本 士6:15 基甸对他说：“唉，我主啊，我凭着什么拯救以色列人呢？看哪，我的家族在玛拿西支派中是最卑微的，我在我的父家是最年轻的。”

现代译 士6:15 基甸回答：「上主啊，我怎能解救以色列呢？我属於玛拿西支族最弱的宗族；我是家里最不重要的人。」

当代译 士6:15 基甸回答说：“主啊，我出身玛拿西族最贫穷的家庭，在家里又是最年轻的，我凭甚麽去拯救以色列人呢？”

文理本 士6:15 曰、主欤、玛拿西中、我家至贫、在我父家、我又至微、何以拯以色列人乎、

修订本 士6:15 基甸对他说："主啊，请容许我说，我怎能拯救以色列呢？看哪，我这一支在玛拿西支派中是最贫寒的，我在我父家又是最微小的。"

KJV 英 士6:15 And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

NIV 英 士6:15 "But Lord," Gideon asked, "how can I save Israel? My clan is the weakest in Manasseh, and I am the least in my family."

主目录 返回顶部

和合本 士6:16 耶和华对他说：“我与你同在，你就必击打米甸人，如击打一人一样。”

拼音版 士6:16 Yēhéhuá duì tā shuō, wǒ yǔ nǐ tóng zaì, nǐ jiù bì jī dá Mǐdiàn rén, rú jī dá yī rén yíyàng.

吕振中 士6:16 永恒主对他说∶「我和你同在，你就必击打米甸人，如击打一人一样。」

新译本 士6:16 耶和华对他说：“因为我必与你同在，你就必击打米甸人，像击打一人一样。”

现代译 士6:16 上主说：「我一定跟你同在。你将轻易击败米甸人，好像击打一个人一样。」

当代译 士6:16 於是主对他说：“我与你在一起，你就必能轻易地歼灭米甸人了。”

文理本 士6:16 耶和华曰、我必偕尔、尔击米甸之众、如击一人、

修订本 士6:16 耶和华对他说："我与你同在，你就必击败米甸，如击打一个人。"

KJV 英 士6:16 And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

NIV 英 士6:16 The LORD answered, "I will be with you, and you will strike down all the Midianites together."

主目录 返回顶部

和合本 士6:17 基甸说：“我若在你眼前蒙恩，求你给我一个证据，使我知道与我说话的就是主。

拼音版 士6:17 Jīdiàn shuō, wǒ ruò zaì nǐ yǎnqián méng ēn, qiú nǐ gei wǒ yī gè zhèngjù, shǐ wǒ zhīdào yǔ wǒ shuōhuà de jiù shì zhǔ.

吕振中 士6:17 基甸说∶「我若在你眼前蒙恩，求你给我一个证据，使我知道和我说话的就是主。

新译本 士6:17 基甸又对他说：“如果我在你眼前蒙恩，求你给我一个凭据，证实是你与我说话。

现代译 士6:17 基甸回答：「如果我得你的欢心，请给我证据，证明上主你亲自跟我说了话。

当代译 士6:17 基甸回答说：“如果主真的用得着我，就求你施行奇事作为证据，使我知道与我说话的就是主。

文理本 士6:17 曰、我若蒙恩于尔前、求示我以征、俾知与我言者为尔也、

修订本 士6:17 基甸对他说："我若在你眼前蒙恩，求你给我一个证据，证明是你在跟我说话。

KJV 英 士6:17 And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

NIV 英 士6:17 Gideon replied, "If now I have found favor in your eyes, give me a sign that it is really you talking to me.

主目录 返回顶部

和合本 士6:18 求你不要离开这里，等我归回，将礼物带来供在你面前。”主说：“我必等你回来。”

拼音版 士6:18 Qiú nǐ búyào líkāi zhèlǐ, deng wǒ guī huí jiāng lǐwù daì lái gōng zaì nǐ miànqián. zhǔ shuō, wǒ bì deng nǐ huí lái.

吕振中 士6:18 求你不要离开这里，等我归回把礼物带来供在你面前。」主说∶「我必等你回来。」

新译本 士6:18 求你不要离开这里，等我回来，把我的礼物带来，摆在你面前。”他回答：“我必等你回来。”

现代译 士6:18 请不要离开，等我带些食物来给你。」上主说：「我会等你回来。」

当代译 士6:18 请你在这里等一下，让我回去拿祭物来献给你吧。”主答应了他。

文理本 士6:18 请勿去此、待我复返、陈礼物于尔前、曰、我必待尔返、

修订本 士6:18 求你不要离开这里，等我回来，将供物带来，供在你面前。"他说："我必等你回来。"

KJV 英 士6:18 Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

NIV 英 士6:18 Please do not go away until I come back and bring my offering and set it before you." And the LORD said, "I will wait until you return."

主目录 返回顶部

和合本 士6:19 基甸去预备了一只山羊羔，用一伊法细面做了无酵饼，将肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。

拼音版 士6:19 Jīdiàn qù yùbeì le yī zhǐ shānyánggāo, yòng yī yīfǎ xì miàn zuò le wú jiào bǐng, jiāng ròu fàng zaì kuāng neì, bǎ tāng shèng zaì hú zhōng, daì dào xiàngshù xià, xiàn zaì shǐzhe miànqián.

吕振中 士6:19 基甸去预备了一只山羊羔，用一伊法细面做了无酵饼，把肉放在筐内，把汤盛在壶中，带到橡树下，献在使者面前。

新译本 士6:19 基甸去预备了一只山羊羔，和十公斤面粉做的无酵饼，把肉放在篮子里，把汤盛在锅中，带到橡树之下，献上给他。

现代译 士6:19 於是，基甸到家里煮了一只小山羊，又用十公斤面粉做了无酵饼。他把肉放在篮子里，把汤放在锅里，带给在橡树下的天使。

当代译 士6:19 基甸匆匆回家，预备了一只嫩山羊，用二十二公升面粉做了些无酵饼，把肉放进篮里，把汤盛在壶中，然后拿到橡树下，献给主的使者。

文理本 士6:19 基甸入备山羊羔一、取面一伊法、作无酵饼、置肉于筐、盛汤于壶、携至橡下献之、

修订本 士6:19 基甸去预备一只小山羊，用一伊法细面做了无酵饼，将肉放在篮子里，将汤盛在壶中，带到他那里，在橡树下献上。

KJV 英 士6:19 And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

NIV 英 士6:19 Gideon went in, prepared a young goat, and from an ephah of flour he made bread without yeast. Putting the meat in a basket and its broth in a pot, he brought them out and offered them to him under the oak.

主目录 返回顶部

和合本 士6:20 神的使者吩咐基甸说：“将肉和无酵饼放在这磐石上，把汤倒出来。”他就这样行了。

拼音版 士6:20 Shén de shǐzhe fēnfu Jīdiàn shuō, jiāng ròu hé wú jiào bǐng fàng zaì zhè pánshí shàng, bǎ tāng dǎo chūlai. tā jiù zhèyàng xíng le.

吕振中 士6:20 上帝的使者吩咐基甸说∶「把肉和无酵饼放在这磐石上，把汤倒出来。」他就这样行了。

新译本 士6:20 神的使者对基甸说：“把肉和无酵饼拿出来，摆在这块盘石上，把汤倒出来。”他就这样行了。

现代译 士6:20 天使对他说：「把肉和无酵饼放在这块大石头上，把汤倒在上面。」基甸照着做了。

当代译 士6:20 主的使者对基甸说：“把肉和饼放在这磐石上，把汤倒在上面。”他就照着做了。

文理本 士6:20 上帝之使曰、以肉与饼置于此磐、倾汤其上、乃如是而行、

修订本 士6:20 上帝的使者对基甸说："将肉和无酵饼放在这磐石上，把汤倒出来。"他就照样做了。

KJV 英 士6:20 And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

NIV 英 士6:20 The angel of God said to him, "Take the meat and the unleavened bread, place them on this rock, and pour out the broth." And Gideon did so.

主目录 返回顶部

和合本 士6:21 耶和华的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。耶和华的使者也就不见了。

拼音版 士6:21 Yēhéhuá de shǐzhe shēn chū shǒu neì de zhàng, zhàng tóu ái le ròu hé wú jiào bǐng, jiù yǒu huǒ cóng pánshí zhōng chūlai, shāo jǐn le ròu hé wú jiào bǐng. Yēhéhuá de shǐzhe ye jiù bú jiàn le.

吕振中 士6:21 永恒主的使者伸出手内的杖，杖头挨了肉和无酵饼，就有火从磐石中出来，烧尽了肉和无酵饼。永恒主的使者也就不见了。

新译本 士6:21 耶和华的使者伸出手中的杖，杖头一触着肉和无酵饼，就有火从盘石中上来，把肉和无酵饼都烧尽了；耶和华的使者就从基甸的眼前消失了。

现代译 士6:21 上主的天使伸出手上拿着的嶺杖，杖端触了肉和饼。有火从大石头喷出来，烧尽了肉和饼；天使就不见了。

当代译 士6:21 主的使者伸出手中的杖碰了一下饼和肉，就立刻有火焰从磐石中冒出来，把这些东西烧尽。那使者也就不见了。

文理本 士6:21 耶和华之使者以所执之杖端、触肉与饼、火自磐出、焚肉与饼、使者遂往、不复见、

修订本 士6:21 耶和华的使者伸出手里的杖，杖头一碰到肉和无酵饼，就有火从磐石中出来，吞灭了肉和无酵饼。耶和华的使者就从他眼前消失了。

KJV 英 士6:21 Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

NIV 英 士6:21 With the tip of the staff that was in his hand, the angel of the LORD touched the meat and the unleavened bread. Fire flared from the rock, consuming the meat and the bread. And the angel of the LORD disappeared.

主目录 返回顶部

和合本 士6:22 基甸见他是耶和华的使者，就说：“哀哉！主耶和华啊，我不好了，因为我觌面看见耶和华的使者。”

拼音版 士6:22 Jīdiàn jiàn tā shì Yēhéhuá de shǐzhe, jiù shuō, āi zāi. zhǔ Yēhéhuá a, wǒ bù hǎo le, yīnwei wǒ dí miàn kànjian Yēhéhuá de shǐzhe.

吕振中 士6:22 基甸见他是永恒主的使者，就说∶「哀哉！主永恒主啊，我不好了，因为我觌面看见永恒主的使者。」

新译本 士6:22 基甸看出他是耶和华的使者，就说：“哀哉，我主耶和华啊，因为我面对面看见了耶和华的使者。”

现代译 士6:22 基甸一知道他所看见的是上主的天使，就惊恐地说：「至高的上主啊，我竟面对面看见了你的天使。」

当代译 士6:22 基甸发觉他果然是主的使者，便说：“主上帝啊，不好了！因为我面对面地见过你的使者了。”

文理本 士6:22 基甸知为耶和华之使者、曰、哀哉、主耶和华欤、我面晤耶和华之使者矣、

修订本 士6:22 基甸见他是耶和华的使者，就说："哎呀！主耶和华啊！因为我真的面对面看见了耶和华的使者。"

KJV 英 士6:22 And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O LORD God! for because I have seen an angel of the LORD face to face.

NIV 英 士6:22 When Gideon realized that it was the angel of the LORD, he exclaimed, "Ah, Sovereign LORD! I have seen the angel of the LORD face to face!"

主目录 返回顶部

和合本 士6:23 耶和华对他说：“你放心，不要惧怕，你必不至死！”

拼音版 士6:23 Yēhéhuá duì tā shuō, nǐ fàngxīn, búyào jùpà, nǐ bì bù zhì sǐ.

吕振中 士6:23 永恒主对他说∶「你放心，不要惧怕，你必不至死。」

新译本 士6:23 耶和华对他说：“你放心好了，不要怕，你必不会死。”

现代译 士6:23 上主对基甸说：「平安，不要怕。你不会死。」

当代译 士6:23 主对他说：“放心吧，不用害怕，你不会因此而丧命的。”

文理本 士6:23 耶和华曰、安哉、勿惧、尔不至死、

修订本 士6:23 耶和华对他说："安心吧，不要怕，你不会死。"

KJV 英 士6:23 And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

NIV 英 士6:23 But the LORD said to him, "Peace! Do not be afraid. You are not going to die."

主目录 返回顶部

和合本 士6:24 于是，基甸在那里为耶和华筑了一座坛，起名叫“耶和华沙龙”（就是“耶和华赐平安”的意思）。这坛在亚比以谢族的俄弗拉，直到如今。

拼音版 士6:24 Yúshì Jīdiàn zaì nàli wèi Yēhéhuá zhú le yī zuò tán, qǐmíng jiào Yēhéhuá Shālóng ( jiù shì Yēhéhuá cì píngān de yìsi ). zhè tán zaì yà bǐ Yǐxiè zú de é Fú lā zhídào rújīn.

吕振中 士6:24 于是基甸在那里为永恒主筑了一座祭坛，起名叫「永恒主沙龙」（就是永恒主赐平安的意思）。［这祭坛在亚比以谢族的俄弗拉直到如今。］

新译本 士6:24 基甸就在那里给耶和华筑了一座祭坛，称为耶和华沙龙；直到今日，这坛还在亚比以谢族的俄弗拉。

现代译 士6:24 基甸就在那里为上主筑了一座祭坛，叫它「耶和华沙龙」〔意思是：上主赐平安〕（这祭坛仍然在亚比以谢族的俄弗拉。）

当代译 士6:24 基甸便在那里为主筑了一座坛，命名为“主赐平安的坛”。这坛在亚比以谢族的俄弗拉，一直存留到现在。

文理本 士6:24 基甸在彼、为耶和华筑坛、名之曰耶和华沙龙、在亚比以谢族之俄弗拉、至今犹存、○

修订本 士6:24 于是基甸在那里为耶和华筑了一座坛，起名叫"耶和华沙龙"。这坛至今还在亚比以谢族的俄弗拉。

KJV 英 士6:24 Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

NIV 英 士6:24 So Gideon built an altar to the LORD there and called it The LORD is Peace. To this day it stands in Ophrah of the Abiezrites.

主目录 返回顶部

和合本 士6:25 当那夜，耶和华吩咐基甸说：“你取你父亲的牛来，就是（或作“和”）那七岁的第二只牛，并拆毁你父亲为巴力所筑的坛，砍下坛旁的木偶。

拼音版 士6:25 Dāng nà yè, Yēhéhuá fēnfu Jīdiàn shuō, nǐ qǔ nǐ fùqin de niú lái, jiù shì ( huò zuò hé ) nà qī suì de dì èr zhǐ niú, bìng chāihuǐ nǐ fùqin wèi bā lì suǒ zhú de tán, kǎn xià tán páng de mùǒu,

吕振中 士6:25 当那夜，永恒主吩咐基甸说∶「你取你父亲的牛来，就是（或译∶和）那七岁的第二只牛，并拆毁你父亲为巴力所筑的祭坛，砍下祭坛旁的木偶，

新译本 士6:25 当夜，耶和华对基甸说：“取你父亲的牛和另一头七岁大的牛来，拆毁你父亲的巴力祭坛，砍下坛旁的亚舍拉。

现代译 士6:25 那天晚上，上主告诉基甸：「你要把你父亲的公牛和另一头七岁大的公牛〔或译：就是那七岁大的小牛〕带走，拆毁他为巴力筑的祭坛，砍倒祭坛旁边的亚舍拉木柱。

当代译 士6:25 那天晚上，主吩咐基甸牵去他父亲最好的牛，拆毁他父亲为巴力所筑的祭坛，并且砍下坛旁木造的神像。

文理本 士6:25 是夕耶和华谕之曰、取尔父之牡犊、及七岁之牛为第二、毁尔父所筑巴力之坛、斫其旁之木偶、

修订本 士6:25 那夜，耶和华对基甸说："你要把你父亲的公牛，就是那七岁的第二头公牛取来，并拆毁你父亲为巴力筑的坛，砍下坛旁的亚舍拉，

KJV 英 士6:25 And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

NIV 英 士6:25 That same night the LORD said to him, "Take the second bull from your father's herd, the one seven years old. Tear down your father's altar to Baal and cut down the Asherah pole beside it.

主目录 返回顶部

和合本 士6:26 在这磐石（原文作“保障”）上，整整齐齐地为耶和华你的　神筑一座坛，将第二只牛献为燔祭，用你所砍下的木偶作柴。”

拼音版 士6:26 Zaì zhè pánshí ( yuánwén zuò bǎo zhàng ) shàng zheng zhengqí qí dì wèi Yēhéhuá nǐde shén zhú yī zuò tán, jiāng dì èr zhǐ niú xiàn wèi Fánjì, yòng nǐ suǒ kǎn xià de mùǒu zuò chái.

吕振中 士6:26 在这磐石（原文是保障）上整整齐齐地为永恒主你的上帝筑一座祭坛，把第二只牛献为燔祭，用你所砍下的木偶作柴。」

新译本 士6:26 在这坚固的地方上面，你要整整齐齐为耶和华你的　神筑一座祭坛，拿第二头牛作燔祭，用你砍下来的亚舍拉作柴。”

现代译 士6:26 你要在这山丘上为上主—你的上帝筑一座整齐妥当的祭坛，用你砍倒的亚舍拉木柱当柴火，把第二头公牛〔或译：那头公牛〕放在上面作烧化祭烧掉。」

当代译 士6:26 主又吩咐他在那里用石头整齐地堆砌，另筑一座祭坛；然后用砍下的神像作柴，把牛献作燔祭。

文理本 士6:26 依其常例、为尔上帝耶和华筑坛于此保障之上、以第二牛献为燔祭、以所斫之木偶为柴、

修订本 士6:26 在这堡垒顶上整整齐齐地为耶和华－你的上帝筑一座坛，将第二头公牛献为燔祭，用你所砍下的亚舍拉当柴。"

KJV 英 士6:26 And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

NIV 英 士6:26 Then build a proper kind of altar to the LORD your God on the top of this height. Using the wood of the Asherah pole that you cut down, offer the second bull as a burnt offering."

主目录 返回顶部

和合本 士6:27 基甸就从他仆人中挑了十个人，照着耶和华吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。

拼音版 士6:27 Jīdiàn jiù cóng tā púrén zhōng tiǎo le shí gèrén, zhào zzhe Yēhéhuá fēnfu tāde xíng le. tā yīn pà fù jiā hé ben chéng de rén, bù gǎn zaì báizhòu xíng zhè shì, jiù zaì yè jiān xíng le.

吕振中 士6:27 基甸就从他仆人中挑了十个人，照着永恒主吩咐他的行了。他因怕父家和本城的人，不敢在白昼行这事，就在夜间行了。

新译本 士6:27 基甸就从他的仆人中选出了十个人，照着耶和华告诉他的行了；但因为害怕他的父家和城里的人，就不敢在日间行事，只好在晚上作了。

现代译 士6:27 於是基甸带了十个仆人，遵照上主吩咐他的去做。他因为怕家人和城里的人，不敢在白天做，所以在晚上执行了。

当代译 士6:27 於是，基甸就带着十个仆人依计行事，因为害怕家人和城里的人看见，所以就只好在夜间进行。

文理本 士6:27 基甸简仆十人、遵耶和华命而行、但惧父家与邑众、不敢行之于昼、而行之于夜、

修订本 士6:27 基甸就从他仆人中选了十个人，照耶和华吩咐他的做了。他因怕父家和本城的人，不敢在白天做这事，就在夜间做。

KJV 英 士6:27 Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

NIV 英 士6:27 So Gideon took ten of his servants and did as the LORD told him. But because he was afraid of his family and the men of the town, he did it at night rather than in the daytime.

主目录 返回顶部

和合本 士6:28 城里的人清早起来，见巴力的坛拆毁，坛旁的木偶砍下，第二只牛献在新筑的坛上，

拼音版 士6:28 Chéng lǐ de rén qīngzǎo qǐlai, jiàn bā lì de tán chāihuǐ, tán páng de mùǒu kǎn xià, dì èr zhǐ niú xiàn zaì xīn zhú de tán shàng,

吕振中 士6:28 城里的人清早起来，见巴力的祭坛拆毁，祭坛旁的木偶砍下，第二只牛献在新筑的祭坛上，

新译本 士6:28 城里的人清早起来，见巴力的祭坛已被拆毁，坛旁的亚舍拉也被砍下来，并且看见那第二头牛献在新筑的祭坛上的时候，

现代译 士6:28 第二天早晨，城民起来，发现巴力的祭坛和亚舍拉木柱都给拆毁了，第二头公牛在新筑的祭坛上被烧了。

当代译 士6:28 第二天清早，城里的人刚起来便发觉巴力的祭坛已经被人拆毁了，坛旁的神像也不翼而飞，却发现有一座新祭坛，上面还有燔祭的馀烬。

文理本 士6:28 邑众夙兴、见巴力之坛已毁、在旁之木偶已斫、第二牛献于所筑之坛、

修订本 士6:28 城里的人清早起来，看哪，巴力的坛被拆毁，坛旁的亚舍拉被砍下，第二头公牛献在筑好的坛上，

KJV 英 士6:28 And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

NIV 英 士6:28 In the morning when the men of the town got up, there was Baal's altar, demolished, with the Asherah pole beside it cut down and the second bull sacrificed on the newly built altar!

主目录 返回顶部

和合本 士6:29 就彼此说：“这事是谁做的呢？”他们访查之后，就说：“这是约阿施的儿子基甸做的。”

拼音版 士6:29 Jiù bǐcǐ shuō, zhè shì shì shuí zuò de ne. tāmen fǎng chá zhī hòu, jiù shuō, zhè shì yuē a shī de érzi Jīdiàn zuò de.

吕振中 士6:29 就彼此说∶「这事是谁做的呢？」他们访查之后，就说∶「这是约阿施的儿子基甸做的。」

新译本 士6:29 就彼此说：“谁作了这事呢？”他们追查寻访之后，就说：“是约阿施的儿子基甸作的。”

现代译 士6:29 他们彼此问：「这是谁做的？」他们查出是约阿施的儿子基甸做的。

当代译 士6:29 “这是谁干的好事啊？”他们四出查探，终於查出是约阿施的儿子基甸的所为。

文理本 士6:29 遂相问曰、行此者谁、察问之后、则曰、约阿施子基甸所为也、

修订本 士6:29 就彼此问："这是谁做的事呢？"他们寻找查访之后，就说："这是约阿施的儿子基甸做的事。"

KJV 英 士6:29 And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

NIV 英 士6:29 They asked each other, "Who did this?" When they carefully investigated, they were told, "Gideon son of Joash did it."

主目录 返回顶部

和合本 士6:30 城里的人对约阿施说：“将你儿子交出来，好治死他，因为他拆毁了巴力的坛，砍下坛旁的木偶。”

拼音版 士6:30 Chéng lǐ de rén duì yuē a shī shuō, jiāng nǐ érzi jiāo chūlai, hǎo zhìsǐ tā. yīnwei tā chāihuǐ le bā lì de tán, kǎn xià tán páng de mùǒu.

吕振中 士6:30 城里的人对约阿施说∶「把你儿子交出来，好治死他；因为他拆毁了巴力的祭坛，砍下祭坛旁的木偶。」

新译本 士6:30 城里的人对约阿施说：“把你的儿子领出来，把他处死，因为他拆毁了巴力的祭坛，砍下了坛旁的亚舍拉。”

现代译 士6:30 他们就对约阿施说：「把你的儿子交出来，我们要杀他！他拆毁了巴力的祭坛，砍倒了坛旁的亚舍拉木柱。」

当代译 士6:30 他们向约阿施怒吼着：“快把你的儿子交出来！他拆毁了巴力的祭坛，又砍下坛旁的神像，我们要把他处死！”

文理本 士6:30 邑众谓约阿施曰、尔子毁巴力坛、斫其旁之木偶、当携之出、而致之死、

修订本 士6:30 城里的人对约阿施说："把你的儿子交出来，我们要处死他，因为他拆毁了巴力的坛，砍下了坛旁的亚舍拉。"

KJV 英 士6:30 Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

NIV 英 士6:30 The men of the town demanded of Joash, "Bring out your son. He must die, because he has broken down Baal's altar and cut down the Asherah pole beside it."

主目录 返回顶部

和合本 士6:31 约阿施回答站着攻击他的众人说：“你们是为巴力争论吗？你们要救他吗？谁为他争论，趁早将谁治死！巴力若果是　神，有人拆毁他的坛，让他为自己争论吧！”

拼音版 士6:31 Yuē a shī huídá zhàn zhe gōngjī tāde zhòngrén shuō, nǐmen shì wèi bā lì zhēnglùn ma. nǐmen yào jiù tā ma. shuí wèi tā zhēnglùn, chèn zǎo jiāng shuí zhìsǐ. bā lì ruò guǒ shì shén, yǒu rén chāihuǐ tāde tán, ràng tā wèi zìjǐ zhēnglùn ba.

吕振中 士6:31 约阿施回答站着攻击他的众人说∶「你们是为巴力交论吗？你们要救他吗？谁为他交论，趁早把谁治死！巴力若果是神，有人拆毁他的祭坛，让他为自己交论吧！」

新译本 士6:31 约阿施对所有站着攻击他的人说：“你们要为巴力辩护吗？或是你们要救他呢？谁为他辩护，到早晨就必死亡。巴力若是神，有人拆毁了他的祭坛，就让他为自己辩护吧。”

现代译 士6:31 约阿施回答质问他的群众说：「你们想替巴力争辩、想保卫他吗？谁为他争辩，天亮以前就死。如果巴力是神，由他自辩吧！毕竟是他的祭坛被拆掉了的呀！」

当代译 士6:31 但约阿施反驳他们说：“你们这样做算是为巴力辩护，还是为救他一命呢？如果巴力实在是神，就让他为自己争辩，亲自处死拆坛的人吧。谁再为巴力辩护的话，必招杀身之祸。”

文理本 士6:31 约阿施对敌之者曰、尔欲为巴力争辩乎、抑援之乎、凡为之争辩者、今晨必死、如巴力果为神、人毁其坛、任彼自争可也、

修订本 士6:31 约阿施对站着敌对他的众人说："你们是为巴力辩护吗？你们要救它吗？谁为它辩护，就在早晨把谁处死吧！巴力如果是上帝，有人拆毁了它的坛，就让它为自己辩护吧！"

KJV 英 士6:31 And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

NIV 英 士6:31 But Joash replied to the hostile crowd around him, "Are you going to plead Baal's cause? Are you trying to save him? Whoever fights for him shall be put to death by morning! If Baal really is a god, he can defend himself when someone breaks down his altar."

主目录 返回顶部

和合本 士6:32 所以当日人称基甸为耶路巴力，意思说：“他拆毁巴力的坛，让巴力与他争论。”

拼音版 士6:32 Suǒyǐ dāng rì rén chēng Jīdiàn wèi yé lù bā lì, yìsi shuō, tā chāihuǐ bā lì de tán, ràng bā lì yǔ tā zhēnglùn.

吕振中 士6:32 所以当日人称基甸为耶路巴力，意思说∶「他拆毁巴力的祭坛，让巴力和他交论。」

新译本 士6:32 因此，当日基甸被称为耶路．巴力，意思说：他拆毁了巴力的祭坛，让巴力与他争辩吧。

现代译 士6:32 从那时起，人家叫基甸作耶路巴力〔希伯来语的意思是：让巴力自辩吧〕，因为约阿施说：「由巴力保卫自己吧！是他的祭坛被拆掉了的呀！」

当代译 士6:32 自此以后，基甸被人称为耶路巴力，意思是让巴力与他争辩，因为他拆毁了巴力的祭坛。

文理本 士6:32 当日以耶路巴力名基甸、曰、既毁巴力之坛、任巴力与之争、○

修订本 士6:32 所以那日人称基甸为耶路巴力，意思是："他拆毁了巴力的坛，让巴力与他争辩吧。"

KJV 英 士6:32 Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

NIV 英 士6:32 So that day they called Gideon "Jerub-Baal," saying, "Let Baal contend with him," because he broke down Baal's altar.

主目录 返回顶部

和合本 士6:33 那时，米甸人、亚玛力人和东方人都聚集过河，在耶斯列平原安营。

拼音版 士6:33 Nàshí, Mǐdiàn rén, Yàmǎlì rén, hé dōngfāngrén dōu jùjí guō hé, zaì yé sī liè píngyuán ān yíng.

吕振中 士6:33 那时，米甸人、亚玛力人，和东方人都聚集过河，在耶斯列平原安营。

新译本 士6:33 那时，米甸人、亚玛力人和东方人，都聚集起来，过了河，在耶斯列平原安营。

现代译 士6:33 那时，米甸人、亚玛力人，和旷野的部族会师，渡过约旦河，在耶斯列谷扎营。

当代译 士6:33 那时，米甸人、亚玛力人和其他强邻都聚集起来，过了约旦河，在耶斯列的平原安营。

文理本 士6:33 米甸亚玛力与东方之人咸集、济河、建营于耶斯列谷、

修订本 士6:33 那时，所有的米甸人、亚玛力人和东边的人都聚集在一起，过了河，在耶斯列平原安营。

KJV 英 士6:33 Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

NIV 英 士6:33 Now all the Midianites, Amalekites and other eastern peoples joined forces and crossed over the Jordan and camped in the Valley of Jezreel.

主目录 返回顶部

和合本 士6:34 耶和华的灵降在基甸身上，他就吹角，亚比以谢族都聚集跟随他；

拼音版 士6:34 Yēhéhuá de líng jiàng zaì Jīdiàn shēnshang, tā jiù chuī jiǎo. yà bǐ Yǐxiè zú dōu jùjí gēnsuí tā.

吕振中 士6:34 永恒主的灵降在基甸身上，他就吹角；亚比以谢族都聚集跟随他。

新译本 士6:34 耶和华的灵降在基甸身上，他就吹角；亚比以谢族都应召来跟从他。

现代译 士6:34 上主的灵临到基甸，他就吹号，召集亚比以谢族的人跟随他。

当代译 士6:34 主的灵降在基甸身上，他吹起号角，亚比以谢族的人就聚集起来跟从他。

文理本 士6:34 耶和华之神临基甸、乃吹角、亚比以谢族咸集从之、

修订本 士6:34 耶和华的灵降在基甸身上；他吹角，亚比以谢族都聚集跟随他。

KJV 英 士6:34 But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

NIV 英 士6:34 Then the Spirit of the LORD came upon Gideon, and he blew a trumpet, summoning the Abiezrites to follow him.

主目录 返回顶部

和合本 士6:35 他打发人走遍玛拿西地，玛拿西人也聚集跟随他；又打发人去见亚设人、西布伦人、拿弗他利人，他们也都出来与他们会合。

拼音版 士6:35 Tā dǎfa rén zǒu biàn Mǎnáxī dì, Mǎnáxī rén ye jùjí gēnsuí tā. yòu dǎfa rén qù jiàn Yàshè rén, Xībùlún rén, Náfútālì rén, tāmen ye dōu chūlai yǔ tāmen huìhé.

吕振中 士6:35 他打发人走遍玛拿西地，玛拿西人也聚集跟随他；又打发人去见亚设人、西布伦人、拿弗他利人，他们也都出来和他们会合。

新译本 士6:35 他派使者到玛拿西全地去，玛拿西人也都应召来跟从他；他又派使者到亚设、西布伦、拿弗他利去，他们也都上来与他们会合。

现代译 士6:35 他派人到玛拿西全境，召集他们来跟随他。他也派人到亚设、西布伦，和拿弗他利支族去；他们也都来跟他会合。

当代译 士6:35 他派人走遍玛拿西、亚设、西布伦和拿弗他利各地召集他们的壮丁，把他们招聚在一起，各族的人就都追随他。

文理本 士6:35 基甸遣使遍行玛拿西、其人亦集从之、又遣使至亚设、西布伦、拿弗他利、咸来迎之、

修订本 士6:35 他派使者走遍玛拿西，玛拿西人也聚集跟随他。他又派使者到亚设、西布伦、拿弗他利，他们也都上来会合。

KJV 英 士6:35 And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

NIV 英 士6:35 He sent messengers throughout Manasseh, calling them to arms, and also into Asher, Zebulun and Naphtali, so that they too went up to meet them.

主目录 返回顶部

和合本 士6:36 基甸对　神说：“你若果照着所说的话，借我手拯救以色列人，

拼音版 士6:36 Jīdiàn duì shén shuō, nǐ ruò guǒ zhào zhe suǒ shuō de huà, jiè wǒ shǒu zhengjiù Yǐsèliè rén,

吕振中 士6:36 基甸对上帝说∶「你若果照着所说的话，藉我手拯救以色列人，

新译本 士6:36 基甸对　神说：“如果你按着你所说的，要借着我的手拯救以色列人；

现代译 士6:36 於是，基甸对上帝说：「你说过你要用我来解救以色列。

当代译 士6:36 基甸对上帝说：“假如你要履行诺言使用我去拯救以色列人的话，

文理本 士6:36 基甸谓上帝曰、如尔果循所言、假我手而拯以色列人、

修订本 士6:36 基甸对上帝说："你如果真的照你所说的，藉我的手拯救以色列，

KJV 英 士6:36 And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

NIV 英 士6:36 Gideon said to God, "If you will save Israel by my hand as you have promised--

主目录 返回顶部

和合本 士6:37 我就把一团羊毛放在禾场上。若单是羊毛上有露水，别的地方都是干的，我就知道你必照着所说的话，借我手拯救以色列人。”

拼音版 士6:37 Wǒ jiù bǎ yī tuán yáng maó fàng zaì hécháng shàng, ruò dān shì yáng maó shàng yǒu lùshuǐ, biéde dìfang dōu shì gān de, wǒ jiù zhīdào nǐ bì zhào zhe suǒ shuō de huà, jiè wǒ shǒu zhengjiù Yǐsèliè rén.

吕振中 士6:37 我就把一团羊毛放在禾场上∶若单是羊毛上有露水，别的地方都是乾的，我就知道你必照着所说的话，藉我手拯救以色列人。」

新译本 士6:37 看哪，我要把一团新剪的羊毛放在禾场上；露水若是单单落在羊毛上，而全地都是干的，我就知道你要照着你所说的，借着我的手拯救以色列了。”

现代译 士6:37 那麽，我放一些羊毛在我们打麦子的麦场上，如果早晨只有羊毛上有露水，地面是乾的，我就知道你要用我来拯救以色列。」

当代译 士6:37 就求你用以下的方法证明给我看吧！我把一团羊毛放在禾场上，明天早晨如果只是羊毛上有露水，地面却是乾的，我就知道你会使用我去拯救以色列人了。”

文理本 士6:37 今我以绵羊毛一束、置于禾场、若露独在毛、而土壤皆干燥、则知尔假我手拯以色列人、依尔所言、

修订本 士6:37 看哪，我把一团羊毛放在禾场上，若单是羊毛上有露水，遍地都是干的，我就知道你必照你所说的，藉我的手拯救以色列。"

KJV 英 士6:37 Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

NIV 英 士6:37 look, I will place a wool fleece on the threshing floor. If there is dew only on the fleece and all the ground is dry, then I will know that you will save Israel by my hand, as you said."

主目录 返回顶部

和合本 士6:38 次日早晨，基甸起来，见果然是这样；将羊毛挤一挤，从羊毛中拧出满盆的露水来。

拼音版 士6:38 Cì rì zǎochen Jīdiàn qǐlai, jiàn guǒrán shì zhèyàng. jiāng yáng maó jǐ yī jǐ, cóng yáng maó zhōng níng chū mǎn pén de lùshuǐ lái.

吕振中 士6:38 次日早晨基甸起来，见果然是这样；把羊毛挤一挤，从羊毛中拧出满盆的露水来。

新译本 士6:38 第二天，基甸清早起来，情形果然是这样；他把羊毛一挤，就从羊毛中挤出一满盆的露水来。

现代译 士6:38 一切都照他所说的发生了。基甸一大早起来，他挤一挤羊毛，竟挤出一碗露水来。

当代译 士6:38 基甸一觉醒来，见到的果然是这样，便把羊毛挤一挤，拧出了满满的一碗露水。

文理本 士6:38 诘朝、事果如是、基甸夙兴、取毛揉之、挤露盈盂、

修订本 士6:38 一切果然发生了。次日早晨基甸起来，把羊毛拧一拧，从羊毛中挤出露水来，装满一碗的水。

KJV 英 士6:38 And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

NIV 英 士6:38 And that is what happened. Gideon rose early the next day; he squeezed the fleece and wrung out the dew--a bowlful of water.

主目录 返回顶部

和合本 士6:39 基甸又对　神说：“求你不要向我发怒，我再说这一次：让我将羊毛再试一次。但愿羊毛是干的，别的地方都有露水。”

拼音版 士6:39 Jīdiàn yòu duì shén shuō, qiú nǐ búyào xiàng wǒ fānù, wǒ zaì shuō zhè yī cì, ràng wǒ jiāng yáng maó zaì shì yī cì. dàn yuàn yáng maó shì gān de, biéde dìfang dōu yǒu lùshuǐ.

吕振中 士6:39 基甸又对上帝说∶「求你不要向我发怒，我再说这一次∶让我把羊毛再试一次。但愿羊毛是乾的，别的地方都有露水。」

新译本 士6:39 基甸又对　神说：“求你不要向我发怒，我要再说这一次；求你让我把羊毛再试一试，但愿单单羊毛是干的，而全地都有露水。”

现代译 士6:39 基甸又对上帝说：「请别向我发怒，容我再求一次，再用羊毛试一次。这一次请使羊毛乾乾的，而地面都有露水。」

当代译 士6:39 基甸又恳求上帝说：“求你不要向我发怒，容许我再试验一次。但愿这次羊毛是乾的，地面却有露水。”

文理本 士6:39 基甸又谓上帝曰、祈勿我怒、我复进一辞而后已、容再一次试之以毛、我欲羊毛干燥、而土壤皆霑露、

修订本 士6:39 基甸又对上帝说："求你不要向我发怒，我再说一次，让我用羊毛再试一次，但愿羊毛是干的，遍地都有露水。"

KJV 英 士6:39 And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

NIV 英 士6:39 Then Gideon said to God, "Do not be angry with me. Let me make just one more request. Allow me one more test with the fleece. This time make the fleece dry and the ground covered with dew."

主目录 返回顶部

和合本 士6:40 这夜　神也如此行：独羊毛上是干的，别的地方都有露水。

拼音版 士6:40 Zhè yè shén ye rúcǐ xíng, dú yáng maó shàng shì gān de, biéde dìfang dōu yǒu lùshuǐ.

吕振中 士6:40 这夜上帝也如此行∶独羊毛上是乾的，别的地方都有露水。

新译本 士6:40 那一夜，　神也这样行了；单单羊毛是干的，全地都有露水。

现代译 士6:40 那晚，上帝照着做了。第二天早晨，羊毛果然乾乾的，地面却都是露水。

当代译 士6:40 那天晚上，主就照他所求的，使地面布满露水，惟独羊毛是乾的。

文理本 士6:40 是夜上帝如言而行、羊毛独干燥、土壤皆霑露、

修订本 士6:40 这夜，上帝也照样做，遍地都有露水，只有羊毛是干的。

KJV 英 士6:40 And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

NIV 英 士6:40 That night God did so. Only the fleece was dry; all the ground was covered with dew.


士师记第7章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第7章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士7:1 耶路巴力就是基甸，他和一切跟随的人早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。

拼音版 士7:1 Yé lù bā lì jiù shì Jīdiàn, tā hé yīqiè gēnsuí de rén zǎochen qǐlai, zaì hā lǜ quán páng ān yíng. Mǐdiàn yíng zaì tāmen beibiān de píngyuán, kàojìn Mólì gāng.

吕振中 士7:1 耶路巴力、就是基甸、他和他所有跟随的众民、清早起来，在哈律泉旁边扎营；米甸营在他们北边的，在山谷中、靠近摩利山冈。

新译本 士7:1 耶路．巴力，就是基甸，和所有与他在一起的人，清早起来，在哈律泉旁安营；米甸营就在他们的北面，靠近摩利山冈的平原上。

现代译 士7:1 有一天，基甸和所有跟随他的人清早起来，在哈律泉旁扎营。米甸人的营地在谷中，在他们北边，靠近摩利冈。

当代译 士7:1 清早起来，耶路巴力（基甸的别名）便率领众人来到哈律泉旁扎营；米甸人就在他们北边靠近摩利山的谷中。

文理本 士7:1 耶路巴力即基甸、与相从之众夙兴、附哈律泉建营、米甸军于其北、在谷中、近摩利冈、

修订本 士7:1 耶路巴力，就是基甸，和所有跟随他的人早晨起来，在哈律泉旁安营。米甸营在他北边，靠近摩利冈的平原。

KJV 英 士7:1 Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

NIV 英 士7:1 Early in the morning, Jerub-Baal (that is, Gideon) and all his men camped at the spring of Harod. The camp of Midian was north of them in the valley near the hill of Moreh.

主目录 返回顶部

和合本 士7:2 耶和华对基甸说：“跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大说：‘是我们自己的手救了我们。’

拼音版 士7:2 Yēhéhuá duì Jīdiàn shuō, gēnsuí nǐde rén guō duō, wǒ bùnéng jiāng Mǐdiàn rén jiāo zaì tāmen shǒu zhōng, miǎndé Yǐsèliè rén xiàng wǒ kuā dà, shuō, shì wǒmen zìjǐ de shǒu jiù le wǒmen.

吕振中 士7:2 永恒主对基甸说∶「跟从你的众民太多、过于我要把米甸人交在他们手中的，免得以色列人向我炫耀自己说∶『是我自己的手拯救了我的。』

新译本 士7:2 耶和华对基甸说：“与你在一起的人太多，我不能把米甸人交在你们手中，免得以色列人向我自夸：‘是我们自己的手救了我们。’

现代译 士7:2 上主对基甸说：「跟随你的人太多了；如果我使他们打胜米甸人，他们会以为那是靠他们自己的力量得胜的。

当代译 士7:2 主对基甸说：“你们的士兵太多了，我不能让你们全部去攻打他们，免得以色列人以为是靠着自己的力量得着拯救的。

文理本 士7:2 耶和华谕基甸曰、从尔者过众、我不以米甸人付于其手、免以色列人向我自诩曰、我手自救、

修订本 士7:2 耶和华对基甸说："跟随你的人太多，我不能把米甸交在他们手中，免得以色列向我自夸，说：'是我自己的手救了我。'

KJV 英 士7:2 And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

NIV 英 士7:2 The LORD said to Gideon, "You have too many men for me to deliver Midian into their hands. In order that Israel may not boast against me that her own strength has saved her,

主目录 返回顶部

和合本 士7:3 现在你要向这些人宣告说：‘凡惧怕胆怯的，可以离开基列山回去。’”于是有二万二千人回去，只剩下一万。

拼音版 士7:3 Xiànzaì nǐ yào xiàng zhèxie rén xuāngào shuō, fán jùpà dǎnqiè de, keyǐ líkāi Jīliè shān huí qù. yúshì yǒu èr wàn èr qiā rén huí qù, zhǐ shèngxia yī wàn.

吕振中 士7:3 现在你要向这众民明白宣告说∶凡惧怕战栗的可以回去、离开基列山」；于是众民中有二万二千人回去；还剩下一万。

新译本 士7:3 现在你要向众民宣告：‘害怕战栗的，可以回去，离开基列山。’”于是众民中有二万二千人回去，只剩下一万人。

现代译 士7:3 你要向他们宣告：『谁胆怯，谁就应该回家；我们要留在基列山。』」於是有两万两千人回家去了，可是有一万人留下来。

当代译 士7:3 你打发那些胆小怕死的人回去吧。”结果有二万二千人离去，剩下一万人。

文理本 士7:3 当宣告于民曰、凡畏惧战栗者、可绕基列山而归、于是归者二万二千、留者一万、

修订本 士7:3 现在你要向这百姓宣告说：'凡惧怕战兢的，可以离开基列山回去。'"于是有二万二千人回去，只剩下一万人。

KJV 英 士7:3 Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

NIV 英 士7:3 announce now to the people, 'Anyone who trembles with fear may turn back and leave Mount Gilead.'" So twenty-two thousand men left, while ten thousand remained.

主目录 返回顶部

和合本 士7:4 耶和华对基甸说：“人还是过多。你要带他们下到水旁，我好在那里为你试试他们。我指点谁说：‘这人可以同你去。’他就可以同你去；我指点谁说：‘这人不可同你去。’他就不可同你去。”

拼音版 士7:4 Yēhéhuá duì Jīdiàn shuō, rén háishì guō duō. nǐ yào daì tāmen xià dào shuǐ páng, wǒ hǎo zaì nàli wè nǐ shì shì tāmen. wǒ zhǐ diǎn shuí shuō, zhè rén keyǐ tóng nǐ qù, tā jiù keyǐ tóng nǐ qù. wǒ zhī diǎn shuí shuō, zhè rén bùke tóng nǐ qù, tā jiù bùke tóng nǐ qù.

吕振中 士7:4 永恒主对基甸说∶「人还是太多；你要带着他们下到水边，我好在那里为你一试他们∶我指着谁对你说∶『这个人可以同你去』，他就可以同你去；我指着谁对你说∶『这个人不可同你去』，他就不可同你去。」

新译本 士7:4 耶和华对基甸说：“人还是太多，你要领他们下到水旁去，我要在那里为你试验他们。我指着谁对你说：‘这人可以与你同去’，他就可以与你同去；我指着谁对你说：‘这人不可以与你同去’，他就不可以与你同去。”

现代译 士7:4 上主又对基甸说：「跟随你的人还是太多。带他们到水边去；我要在那里替你把他们分开来。如果我告诉你这个人该跟你去，他就可以去；如果我说这个人不该去，他就不可以去。」

当代译 士7:4 但主却对基甸说：“人数仍然是太多了，你带他们到下面的水泉旁边，我便会在那里替你挑选适当的人来跟从你。”

文理本 士7:4 耶和华又谕基甸曰、民犹过众、导至水滨、我将为尔试之、所言可偕尔往者、则偕往、不可偕尔往者、则不偕往、

修订本 士7:4 耶和华对基甸说："人还是太多。你要带他们下到水旁，我好在那里为你试试他们。我指着谁对你说：'这人可以跟你去'，他就可以跟你去；我指着谁对你说：'这人不可跟你去'，他就不可跟你去。"

KJV 英 士7:4 And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

NIV 英 士7:4 But the LORD said to Gideon, "There are still too many men. Take them down to the water, and I will sift them for you there. If I say, 'This one shall go with you,' he shall go; but if I say, 'This one shall not go with you,' he shall not go."

主目录 返回顶部

和合本 士7:5 基甸就带他们下到水旁。耶和华对基甸说：“凡用舌头舔水，像狗舔的，要使他单站在一处；凡跪下喝水的，也要使他单站在一处。”

拼音版 士7:5 Jīdiàn jiù daì tāmen xià dào shuǐ páng. Yēhéhuá duì Jīdiàn shuō, fán yòng shétou tiǎn shuǐ, xiàng gǒu tiǎn de, yào shǐ tā dān zhàn zaì yī chù. fán guì xià hē shuǐ de, ye yào shǐ tā dān zhàn zaì yī chù.

吕振中 士7:5 基甸便带着众民下到水边；永恒主对基甸说∶「凡用舌头舔水、像狗舔的，你要把他单安置在一处；凡屈身跪下喝水的、你也要把他安置在一处。」

新译本 士7:5 于是基甸带他们下到水边去；耶和华对基甸说：“用舌头舔水，像狗舔水的，你要把他们安置在一处；屈膝跪下喝水的，也要把他们安置在一处。”

现代译 士7:5 基甸把跟随他的人带到水边；上主对他说：「你把那些像狗一样用舌头舔水的和那些跪下喝水的分开来。」

当代译 士7:5 於是，基甸便通知他们在水边集合，主告诉他说：“你要以他们喝水的方法把他们分成两组；用手舀水到嘴边，然后像狗一样用舌头舐着喝的是一组；跪下来喝的又是另外一组。”结果只有叁百人是舐着喝的，其馀的都是跪下来喝的。

文理本 士7:5 遂导至水滨、耶和华谕基甸曰、凡以舌餂水如犬者、别立一处、跪而饮者亦然、

修订本 士7:5 基甸就带百姓下到水旁。耶和华对基甸说："凡用舌头舔水像狗一样舔的，要使他单独站在一处；那些用双膝跪下喝水的，也要使他单独站在一处。"

KJV 英 士7:5 So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

NIV 英 士7:5 So Gideon took the men down to the water. There the LORD told him, "Separate those who lap the water with their tongues like a dog from those who kneel down to drink."

主目录 返回顶部

和合本 士7:6 于是，用手捧着舔水的有三百人，其余的都跪下喝水。

拼音版 士7:6 Yúshì yòng shǒu peng zhe tiǎn shuǐ de yǒu sān bǎi rén, qíyú de dōu guì xià hē shuǐ.

吕振中 士7:6 于是用手捧到咀边舔水者、数目有三百人；其余的众民都屈身跪下喝水。

新译本 士7:6 用手捧到嘴边舔水的，总数共有三百人；其余的人都屈膝跪下喝水。

现代译 士7:6 有叁百人用手捧着水舔，其馀的都跪下喝。

当代译 士7:6 於是，基甸便通知他们在水边集合，主告诉他说：“你要以他们喝水的方法把他们分成两组；用手舀水到嘴边，然后像狗一样用舌头舐着喝的是一组；跪下来喝的又是另外一组。”结果只有叁百人是舐着喝的，其馀的都是跪下来喝的。

文理本 士7:6 以手掬水而餂者、计三百人、其余皆跪而饮、

修订本 士7:6 用手捧到嘴边舔水的数目有三百人，其余的百姓都用双膝跪下喝水。

KJV 英 士7:6 And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

NIV 英 士7:6 Three hundred men lapped with their hands to their mouths. All the rest got down on their knees to drink.

主目录 返回顶部

和合本 士7:7 耶和华对基甸说：“我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的人，都可以各归各处去。”

拼音版 士7:7 Yēhéhuá duì Jīdiàn shuō, wǒ yào yòng zhè tiǎn shuǐ de sān bǎi rén zhengjiù nǐmen, jiāng Mǐdiàn rén jiāo zaì nǐ shǒu zhōng. qíyú de rén dōu keyǐ gè guī gè chù qù.

吕振中 士7:7 永恒主对基甸说∶「我要用这舔水的三百人拯救你们，将米甸人交在你手中；其余的众民可以各往自己的地方去。」

新译本 士7:7 耶和华对基甸说：“我要用这舔水的三百人拯救你们，把米甸人交在你们的手里，所有其他的人都可以各回自己的地方去。”

现代译 士7:7 上主对基甸说：「我要用这叁百个用手捧着水舔的人救你们，把米甸人交在你们手里；让其馀的人都回家去。」

当代译 士7:7 “我就用这叁百人去打败米甸人；其馀的都可以回家了。”主说。

文理本 士7:7 耶和华谕基甸曰、我必借此餂水之三百人救尔、以米甸人付于尔手、余民可归其所、

修订本 士7:7 耶和华对基甸说："我要用这舔水的三百人拯救你们，把米甸交在你手中；其余的百姓都可以各回自己的地方去。"

KJV 英 士7:7 And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

NIV 英 士7:7 The LORD said to Gideon, "With the three hundred men that lapped I will save you and give the Midianites into your hands. Let all the other men go, each to his own place."

主目录 返回顶部

和合本 士7:8 这三百人就带着食物和角；其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。

拼音版 士7:8 Zhè sān bǎi rén jiù daì zhe shíwù hé jiǎo. qíyú de Yǐsèliè rén, Jīdiàn dōu dǎfa tāmen gè guī gè de zhàngpéng, zhǐ liú xià zhè sān bǎi rén. Mǐdiàn yíng zaì tā xiàbiān de píngyuán lǐ.

吕振中 士7:8 于是这三百众民、手中拿着乾粮跟号角；其余的以色列人、基甸都打发各回各家去，只留下那三百人。当时米甸营就在他下边山谷中。

新译本 士7:8 于是众民手里拿着食物和号角；所有其他的以色列人，基甸都打发他们各回自己的帐棚去，只留下这三百人。当时米甸营就在他们下面的平原里。

现代译 士7:8 於是基甸留下叁百人保管补给品和号角，叫其馀的解散回家。米甸人的营地在他们下面的山谷中。

当代译 士7:8 於是，这叁百人拿了民众送来的食物和号角，准备作战；其馀的都给基甸打发回去了。米甸人的军营就在他们下面的山谷里。当天晚上，主吩咐基甸说：“起来挥军直闯敌营吧！我要使你们大获全胜。

文理本 士7:8 于是三百人取糇粮与角、其余以色列人、则遣之归己幕、只留三百人、米甸营在其下之谷中、

修订本 士7:8 百姓手里拿着食物和角；其余的以色列人，基甸都打发他们各自回到自己的帐棚，只留下这三百人。米甸营在他下边的平原上。

KJV 英 士7:8 So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

NIV 英 士7:8 So Gideon sent the rest of the Israelites to their tents but kept the three hundred, who took over the provisions and trumpets of the others. Now the camp of Midian lay below him in the valley.

主目录 返回顶部

和合本 士7:9 当那夜，耶和华吩咐基甸说：“起来，下到米甸营里去，因我已将他们交在你手中。

拼音版 士7:9 Dāng nà yè, Yēhéhuá fēnfu Jīdiàn shuō, qǐlai, xià dào Mǐdiàn yíng lǐ qù, yīn wǒ yǐ jiāng tāmen jiāo zaì nǐ shǒu zhōng.

吕振中 士7:9 那一夜、永恒主对基甸说∶「起来，下去攻营，因为我已把他们交在你手中。

新译本 士7:9 当夜，耶和华对基甸说：“起来，下去攻营，因为我已经把他们交在你手里了。

现代译 士7:9 当天晚上，上主命令基甸：「起来！下去攻打米甸人的营地；我把他们交在你手里了。

当代译 士7:9 於是，这叁百人拿了民众送来的食物和号角，准备作战；其馀的都给基甸打发回去了。米甸人的军营就在他们下面的山谷里。当天晚上，主吩咐基甸说：“起来挥军直闯敌营吧！我要使你们大获全胜。

文理本 士7:9 是夜耶和华谕基甸曰、起、下入敌营、我付之于尔手、

修订本 士7:9 那夜，耶和华对基甸说："起来，下去攻营，因我已把它交在你手中。

KJV 英 士7:9 And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

NIV 英 士7:9 During that night the LORD said to Gideon, "Get up, go down against the camp, because I am going to give it into your hands.

主目录 返回顶部

和合本 士7:10 倘若你怕下去，就带你的仆人普拉下到那营里去。

拼音版 士7:10 Tǎngruò nǐ pà xià qù, jiù daì nǐde púrén pǔ lā xià dào nà yíng lǐ qù.

吕振中 士7:10 倘若你一人怕下去，你和你僮仆普拉尽可以下到营旁去，

新译本 士7:10 如果你害怕一人下去，可以带着你的童仆普拉一同下到营地那里去；

现代译 士7:10 如果你不敢发动攻击，你就先带你的仆人普拉下到米甸营去。

当代译 士7:10 如果你怕冒险，可以先到敌营打探一下，不妨带你的仆人普拉一起去，

文理本 士7:10 如尔畏葸、不敢往、可携尔仆普拉、偕至其营、

修订本 士7:10 倘若你害怕下去，可以带你的仆人普拉下到那营里去，

KJV 英 士7:10 But if thou fear to go down, go thou with Phurah thy servant down to the host:

NIV 英 士7:10 If you are afraid to attack, go down to the camp with your servant Purah

主目录 返回顶部

和合本 士7:11 你必听见他们所说的，然后你就有胆量下去攻营。”于是，基甸带着仆人普拉下到营旁。

拼音版 士7:11 Nǐ bì tīngjian tāmen suǒ shuō de, ránhòu nǐ jiù yǒu dǎnliàng xià qù gōng yíng. yúshì Jīdiàn daì zhe púrén pǔ lā xià dào yíng páng.

吕振中 士7:11 听听他们所说的，然后你的手就会刚强起来，你就敢下去攻营了。」于是基甸就下去，他和僮仆普拉一同下去、到敌营武装部队的尽边。

新译本 士7:11 你要听听他们说什么，然后你的手就必坚强起来，有胆量下去攻营了。”于是基甸带着他的童仆普拉一同下去，到营中驻军的边缘。

现代译 士7:11 你听听他们的谈话，你就有勇气发动攻击了。」於是基甸带着他的仆人下到敌人营地的边缘。

当代译 士7:11 先听听他们所说的话，你就有胆量下去攻营了。”於是，基甸就带着仆人普拉偷偷地走到敌营旁边。

文理本 士7:11 得闻敌言、则有勇力、可下攻营、遂携仆普拉而往、至其营隅、近于行伍、

修订本 士7:11 你必听见他们所说的，这样你的手就有力量下去攻营。"于是基甸带着仆人普拉下到军营里带着兵器的人边上。

KJV 英 士7:11 And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

NIV 英 士7:11 and listen to what they are saying. Afterward, you will be encouraged to attack the camp." So he and Purah his servant went down to the outposts of the camp.

主目录 返回顶部

和合本 士7:12 米甸人、亚玛力人和一切东方人都布散在平原，如同蝗虫那样多。他们的骆驼无数，多如海边的沙。

拼音版 士7:12 Mǐdiàn rén, Yàmǎlì rén, hé yīqiè dōngfāngrén dōu bù sǎn zaì píngyuán, rútóng huángchóng nàyàng duō. tāmende luòtuo wú shǔ, duō rú hǎi bian de shā.

吕振中 士7:12 那时米甸人、亚玛力人、和东方人散布在山谷中，像蝗虫那么多；他们的骆驼无数，就像海边的沙那么多。

新译本 士7:12 那时米甸人、亚玛力人和所有的东方人，都散布在平原上，好像蝗虫那么多；他们的骆驼无数，好像海边的沙那么多。

现代译 士7:12 米甸人、亚玛力人，和旷野部族的人遍布谷中，像一群蝗虫那麽多；他们的骆驼多得像海滩上的沙粒。

当代译 士7:12 米甸人、亚玛力人和邻国所组成的大军，像蝗虫一般布满全谷；他们还有数不尽的骆驼。基甸爬到其中一个营房，就听到一个人把他所做的梦告诉他的同伴说：“我做了一个怪梦，梦见一个大麦饼滚进我们的营中，把我们的帐棚都撞翻了。”

文理本 士7:12 米甸亚玛力与东方之人、偃卧于谷、如蝗众多、其驼无数、如海滨之沙、

修订本 士7:12 米甸人、亚玛力人和所有东边的人都散布在平原，如同蝗虫那样多。他们的骆驼无数，多如海边的沙。

KJV 英 士7:12 And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

NIV 英 士7:12 The Midianites, the Amalekites and all the other eastern peoples had settled in the valley, thick as locusts. Their camels could no more be counted than the sand on the seashore.

主目录 返回顶部

和合本 士7:13 基甸到了，就听见一人将梦告诉同伴说：“我做了一梦，梦见一个大麦饼滚入米甸营中，到了帐幕，将帐幕撞倒，帐幕就翻转倾覆了。”

拼音版 士7:13 Jīdiàn dào le, jiù tīngjian yī rén jiāng mèng gàosu tóngbàn shuō, wǒ zuò le yī mèng, mèng jiàn yī gè dàmaì bǐng gún rù Mǐdiàn yíng zhōng, dào le zhàngmù, jiāng zhàngmù zhuàng dǎo, zhàngmù jiù fān zhuǎn qīngfù le.

吕振中 士7:13 基甸到了，只见有一个人正向他的同伴叙说着一个梦；他说∶「我作了一个梦，梦有一块大麦饼辊入米甸营中，来到帐棚，将帐棚击倒，帐棚就翻转倒坏了。」

新译本 士7:13 基甸到了，就听见一个人正在把他的梦告诉他的同伴，说：“我作了一个梦，梦见一个大麦饼滚入米甸营中，到了帐幕，把帐幕撞倒，帐幕就翻转朝上了。”

现代译 士7:13 基甸接近时，听见有人对他的战友谈起所做的梦。那人说：「我梦见一块大麦面包滚进我们米甸人的营地，撞到帐棚，帐棚就垮了，摊在地上。」

当代译 士7:13 米甸人、亚玛力人和邻国所组成的大军，像蝗虫一般布满全谷；他们还有数不尽的骆驼。基甸爬到其中一个营房，就听到一个人把他所做的梦告诉他的同伴说：“我做了一个怪梦，梦见一个大麦饼滚进我们的营中，把我们的帐棚都撞翻了。”

文理本 士7:13 基甸既至、适有以梦告同侪曰、我梦麰麦饼一、转入米甸营、至于一幕、冲而覆之、

修订本 士7:13 基甸到了那里，看哪，有一人把梦告诉同伴说："看哪，我做了一个梦。看哪，一个大麦饼滚入米甸营中，来到帐幕，把帐幕撞倒，帐幕就翻转倒塌了。"

KJV 英 士7:13 And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

NIV 英 士7:13 Gideon arrived just as a man was telling a friend his dream. "I had a dream," he was saying. "A round loaf of barley bread came tumbling into the Midianite camp. It struck the tent with such force that the tent overturned and collapsed."

主目录 返回顶部

和合本 士7:14 那同伴说：“这不是别的，乃是以色列人约阿施的儿子基甸的刀。　神已将米甸和全军都交在他的手中。”

拼音版 士7:14 Nà tóngbàn shuō, zhè bú shì biéde, nǎi shì Yǐsèliè rén yuē a shī de érzi Jīdiàn de dāo. shén yǐ jiāng Mǐdiàn hé quán jūn dōu jiāo zaì tāde shǒu zhōng.

吕振中 士7:14 他的同伴回答说∶「这不是别的，乃是以色列人约阿施的儿子基甸的刀；上帝已把米甸和全营交在他手中了。」

新译本 士7:14 他的同伴回答：“这不是别的，这是以色列人约阿施的儿子基甸的刀；　神已经把米甸和全营交在他手中了。”

现代译 士7:14 他的战友回答：「那是以色列人约阿施的儿子基甸的刀！没有别的意思；上帝把米甸和我们全军都交在他手里。」

当代译 士7:14 他的同伴说：“你的梦正显示那以色列人约阿施的儿子基甸要来杀尽我们米甸的全军啊！”

文理本 士7:14 同侪曰、此非他、乃以色列人约阿施子基甸之刃、上帝已以米甸全军付于其手、

修订本 士7:14 同伴回答说："这不是别的，而是以色列人约阿施的儿子基甸的刀。上帝已把米甸和全军都交在他手中了。"

KJV 英 士7:14 And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

NIV 英 士7:14 His friend responded, "This can be nothing other than the sword of Gideon son of Joash, the Israelite. God has given the Midianites and the whole camp into his hands."

主目录 返回顶部

和合本 士7:15 基甸听见这梦和梦的讲解，就敬拜　神，回到以色列营中说：“起来吧！耶和华已将米甸的军队交在你们手中了。”

拼音版 士7:15 Jīdiàn tīngjian zhè mèng hé mèng de jiǎngjie, jiù jìngbaì shén, huí dào Yǐsèliè yíng zhōng, shuō, qǐlai ba. Yēhéhuá yǐ jiāng Mǐdiàn de jūnduì jiāo zaì nǐmen shǒu zhōng le.

吕振中 士7:15 基甸听见那梦这样的叙说和讲解，就敬拜上帝，回到以色列营中，说∶「起来，永恒主已把米甸营交在你们手中了。」

新译本 士7:15 基甸听见了这梦的叙述和梦的讲解，就敬拜　神；然后返回以色列营中，说：“起来，因为耶和华已经把米甸的军队交在你们手里了。”

现代译 士7:15 听了那个人的梦和解释以后，基甸就跪下来敬拜上帝。他回到以色列营里，对他们说：「起来！上主把米甸军队交在你们手里了！」

当代译 士7:15 基甸听见了这梦和梦的解释，就俯首敬拜上帝。他回到以色列人的营地，就大声喊着说：“起来吧，上帝要使你们战胜米甸的大军了。”

文理本 士7:15 基甸闻梦及其占、则崇拜上帝、归以色列营、曰、起、耶和华已付米甸军于尔手、

修订本 士7:15 基甸听见这梦的叙述和梦的解释，就敬拜上帝。他回到以色列营中，说："起来吧！耶和华已把米甸军队交在你们手中了。"

KJV 英 士7:15 And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

NIV 英 士7:15 When Gideon heard the dream and its interpretation, he worshiped God. He returned to the camp of Israel and called out, "Get up! The LORD has given the Midianite camp into your hands."

主目录 返回顶部

和合本 士7:16 于是，基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都藏着火把。

拼音版 士7:16 Yúshì Jīdiàn jiāng sān bǎi rén fēn zuò sān duì, bǎ jiǎo hé kōng píng jiāo zaì gèrén shǒu lǐ, píng neì dōu cáng zhe huǒbǎ,

吕振中 士7:16 于是基甸将三百人分作三队，把号角和空瓶交在各人手里，瓶中有火把。

新译本 士7:16 于是他把三百人分作三队，把角和空瓶交在各人手里，又把火把放在瓶里。

现代译 士7:16 基甸把手下叁百人编成叁队，每个人给一支号角和一个瓶子，瓶里有火把。

当代译 士7:16 基甸把手下的叁百人分成叁队，分给每人一个号角和藏有火把的瓦瓶，

文理本 士7:16 遂分三百人为三队、使各执角、并携空瓶、中藏火炬、

修订本 士7:16 于是基甸将三百人分成三队，把角和空瓶交在每个人手中，瓶内有火把。

KJV 英 士7:16 And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

NIV 英 士7:16 Dividing the three hundred men into three companies, he placed trumpets and empty jars in the hands of all of them, with torches inside.

主目录 返回顶部

和合本 士7:17 吩咐他们说：“你们要看我行事，我到了营的旁边怎样行，你们也要怎样行。

拼音版 士7:17 Fēnfu tāmen shuō, nǐmen yào kàn wǒ xíngshì, wǒ dào le yíng de pángbiān zenyàng xíng, nǐmen ye yào zenyàng xíng.

吕振中 士7:17 对他们说∶「你们要看我、而照样行；你看，我到了营的尽边，我怎样行，你们也要怎样行。

新译本 士7:17 然后对他们说：“你们要看着我，也要照样行事。注意！我到了营的边缘，我怎样行事，你们也要怎样行事。

现代译 士7:17 他告诉他们：「我到达敌人营地边缘的时候，你们要盯住我，我怎麽做你们就跟着做。

当代译 士7:17 然后就向大家解释他的计划：“当我们走到敌营前哨的时候，我怎样做，你们也就照样做吧！

文理本 士7:17 命之曰、惟予是瞻是效、我至营隅、所行之事、尔亦行之、

修订本 士7:17 他对他们说："看着我，你们要照样做。看哪，我来到营边，我怎样做，你们也要照样做。

KJV 英 士7:17 And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

NIV 英 士7:17 "Watch me," he told them. "Follow my lead. When I get to the edge of the camp, do exactly as I do.

主目录 返回顶部

和合本 士7:18 我和一切跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫说：‘耶和华和基甸的刀！’”

拼音版 士7:18 Wǒ hé yīqiè gēnsuí wǒde rén chuī jiǎo de shíhou, nǐmen ye yào zaì yíng de sìwéi chuī jiǎo, hǎnjiào shuō, Yēhéhuá hé Jīdiàn de dāo.

吕振中 士7:18 我和所有跟随我的人吹号角时，你们也要在全营四围吹号角，喊叫说∶『为永恒主！为基甸！』」

新译本 士7:18 我和所有与我在一起的人吹角的时候，你们也要在全营的四周吹角，喊叫说：‘为耶和华！为基甸！’”

现代译 士7:18 当我和我们这一队吹号角，你们在营地周围也都要吹号角，并且呐喊：『为上主！为基甸！』」

当代译 士7:18 我们这队的人一吹响号角，你们也要在四周吹起号角，并且呼喊说：“我们为主和基甸作战。’”

文理本 士7:18 我与从者吹角、尔亦吹之、于营四周呼曰、为耶和华与基甸、○

修订本 士7:18 我和所有跟随我的人吹角的时候，你们也要在营的四围吹角，喊叫：'为耶和华！为基甸！'"

KJV 英 士7:18 When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

NIV 英 士7:18 When I and all who are with me blow our trumpets, then from all around the camp blow yours and shout, 'For the LORD and for Gideon.'"

主目录 返回顶部

和合本 士7:19 基甸和跟随他的一百人，在三更之初才换更的时候，来到营旁，就吹角，打破手中的瓶。

拼音版 士7:19 Jīdiàn hé gēnsuí tāde yī bǎi rén, zaì sān gèng zhī chū cái huàn gèng de shíhou, lái dào yíng páng, jiù chuī jiǎo, dǎpò shǒu zhōng de píng.

吕振中 士7:19 基甸和跟随他的一百人、在半夜更之初、刚刚换更的时候、来到营的尽边，就吹号角，击破手中的瓶。

新译本 士7:19 - - -

现代译 士7:19 基甸和他率领的那一百人，在半夜以前，卫兵换班以后，到达营地边缘。他们吹号，击碎手中的瓶子；

当代译 士7:19 在午夜时分，就是守卫刚好换班的时候，基甸带着那一百人来到米甸营旁。猛然间，他们吹响号角，打破瓦瓶。

文理本 士7:19 时值中更之初、甫易守营、基甸与从者百人至营隅、吹角破瓶、

修订本 士7:19 基甸和跟随他的一百人，在半夜之初换岗哨的时候来到营旁。他们就吹角，打破手中的瓶；

KJV 英 士7:19 So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

NIV 英 士7:19 Gideon and the hundred men with him reached the edge of the camp at the beginning of the middle watch, just after they had changed the guard. They blew their trumpets and broke the jars that were in their hands.

主目录 返回顶部

和合本 士7:20 三队的人就都吹角，打破瓶子，左手拿着火把，右手拿着角，喊叫说：“耶和华和基甸的刀！”

拼音版 士7:20 Sān duì de rén jiù dōu chuī jiǎo, dǎpò píng zǐ, zuǒshǒu ná zhe huǒbǎ, yòushǒu ná zhe jiǎo, hǎnjiào shuō, Yēhéhuá hé Jīdiàn de dāo.

吕振中 士7:20 三队的人就都吹号角，打破瓶子，左手握着火把，右手握着号角好吹；他们都喊叫说∶「有刀为永恒主，为基甸！」

新译本 士7:20 三队的人就都吹角，打破瓦瓶，左手紧握着火把，右手紧握着角不住地吹，并且喊叫说：“耶和华和基甸的刀！”

现代译 士7:20 其他两队也照样做了。他们左手举火把，右手拿号角，呐喊：「为上主杀敌！为基甸杀敌！」

当代译 士7:20 其馀的二百人也吹响拿在右手的号角，举起左手的火把喊着说：“为主和基甸作战！”

文理本 士7:20 三队亦吹角破瓶、左手执炬、右手执角而吹、呼曰、耶和华与基甸之刃、

修订本 士7:20 三队的人都吹角，打破瓶子。他们左手拿着火把，右手拿着吹的角，喊叫："耶和华和基甸的刀！"

KJV 英 士7:20 And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

NIV 英 士7:20 The three companies blew the trumpets and smashed the jars. Grasping the torches in their left hands and holding in their right hands the trumpets they were to blow, they shouted, "A sword for the LORD and for Gideon!"

主目录 返回顶部

和合本 士7:21 他们在营的四围各站各的地方。全营的人都乱窜；三百人呐喊，使他们逃跑。

拼音版 士7:21 Tāmen zaì yíng de sìwéi gè zhàn gè de dìfang. quán yíng de rén dōu luàn cuàn. sān bǎi rén nà hǎn, shǐ tāmen taópǎo.

吕振中 士7:21 他们在营的四围各站各的地方；全营的人都乱窜；又呐喊，又逃跑。

新译本 士7:21 他们在营的四周各站在自己的位置；全营的人都乱跑，他们一面叫喊，一面逃跑。

现代译 士7:21 他们在营地周围守住各人的岗位；敌军全部仓惶叫喊奔逃。

当代译 士7:21 然后，他们各自站立岗位，在敌营周围静观，只见敌方全军乱窜，惊叫逃跑。

文理本 士7:21 各立其所、环营四周、全军溃乱、呼号而遁、

修订本 士7:21 他们围着军营，各人站在自己的地方；全营的人都逃窜，一面喊，一面逃跑。

KJV 英 士7:21 And they stood every man in his place round about the camp; and all the host ran, and cried, and fled.

NIV 英 士7:21 While each man held his position around the camp, all the Midianites ran, crying out as they fled.

主目录 返回顶部

和合本 士7:22 三百人就吹角，耶和华使全营的人用刀互相击杀，逃到西利拉的伯哈示他，直逃到靠近他巴的亚伯米何拉。

拼音版 士7:22 Sān bǎi rén jiù chuī jiǎo, Yēhéhuá shǐ quán yíng de rén yòng dāo hùxiāng jī shā, taó dào xī lì lā de bǎi hā shì tā, zhí taó dào kàojìn tā bā de Yàbó mǐ hé là.

吕振中 士7:22 三百人把三百枝号角吹了起来，永恒主使各人的刀在全营中互相击杀；他们向西利拉（有古卷∶洗利达）逃到伯哈示他，直到亚伯米何拉河边，靠近他巴。

新译本 士7:22 三百人吹那三百枝角的时候，耶和华使全营的人用刀互相击杀，然后他们向着西利拉逃到伯．哈示他，直到靠近他巴的埃布尔．米何拉河边。

现代译 士7:22 基甸的叁百人吹号时，上主使敌军互相砍杀。他们往西利拉方向逃亡，一直逃到伯哈示他和他巴附近的亚伯米何拉。

当代译 士7:22 基甸的叁百人一吹起号角，主便使敌军在纷乱中自相残杀，流窜到西利拉的伯哈示他以至靠近他巴的亚伯米何拉的地方。

文理本 士7:22 三百人吹角、耶和华使全营之人以刃自相攻击、其军逃至西利拉之伯哈示他、又至亚伯米何拉之界、近于他巴、

修订本 士7:22 三百人就吹角，耶和华使全营的人用刀自相击杀。全营的人逃往西利拉的伯．哈示他，一直逃到靠近他巴的亚伯．米何拉。

KJV 英 士7:22 And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

NIV 英 士7:22 When the three hundred trumpets sounded, the LORD caused the men throughout the camp to turn on each other with their swords. The army fled to Beth Shittah toward Zererah as far as the border of Abel Meholah near Tabbath.

主目录 返回顶部

和合本 士7:23 以色列人就从拿弗他利、亚设和玛拿西全地聚集来追赶米甸人。

拼音版 士7:23 Yǐsèliè rén jiù cóng Náfútālì, Yàshè, hé Mǎnáxī quán dì jùjí lái zhuīgǎn Mǐdiàn rén.

吕振中 士7:23 以色列人就从拿弗他利、亚设和玛拿西全地、应召而来，追赶米甸人。

新译本 士7:23 以色列人就从拿弗他利、亚设和玛拿西全地被召来，追赶米甸人。

现代译 士7:23 拿弗他利、亚设，和玛拿西全境的人都被召出来追赶米甸人。

当代译 士7:23 基甸召会拿弗他利、亚设和玛拿西的军队前来追杀米甸的败军。

文理本 士7:23 以色列人自拿弗他利、亚设、玛拿西会集、追袭米甸人、

修订本 士7:23 从拿弗他利、亚设和玛拿西全地来的以色列人被召来，追赶米甸人。

KJV 英 士7:23 And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

NIV 英 士7:23 Israelites from Naphtali, Asher and all Manasseh were called out, and they pursued the Midianites.

主目录 返回顶部

和合本 士7:24 基甸打发人走遍以法莲山地，说：“你们下来攻击米甸人，争先把守约旦河的渡口，直到伯巴拉。”于是，以法莲的众人聚集，把守约旦河的渡口，直到伯巴拉。

拼音版 士7:24 Jīdiàn dǎfa rén zǒu biàn Yǐfǎlián shān dì, shuō, nǐmen xià lái gōngjī Mǐdiàn rén, zhēng xiān bǎshǒu Yuēdànhé de dùkǒu, zhídào bǎi Bālā. yúshì Yǐfǎlián de zhòngrén jùjí, bǎshǒu Yuēdànhé de dùkǒu, zhídào bǎi Bālā,

吕振中 士7:24 基甸打发了使者走遍以法莲山地，说∶「你们下来、对米甸人接战，趁他们未到之先，把守各水口，直到伯巴拉，就是（或译∶也）把守约但河。」于是以法莲的众人都应召而来，把守各水口，直到伯巴拉，就是（或译∶也）把守约但河。

新译本 士7:24 基甸派遣了使者走遍以法莲山地，说：“你们要下来迎战米甸人，在他们前面把守约旦河的渡口，直到伯．巴拉。”于是以法莲的人都被召来，把守约旦河的渡口，直到伯．巴拉。

现代译 士7:24 基甸派人到以法莲山区各处，对他们说：「下来攻打米甸人。把守约旦河的渡口，一直到伯巴拉，防止米甸人渡河。」以法莲人就集合起来，把守约旦河渡口，一直到伯巴拉。

当代译 士7:24 又派人前往以法莲山区，吩咐当地的军队占领位於伯巴拉的约旦河渡口，截断米甸人的去路。

文理本 士7:24 基甸遣使徇于以法莲山地曰、尔下、迎击米甸人、据守诸津、至伯巴拉及约但、以法莲众咸集、据守诸津、至伯巴拉及约但、

修订本 士7:24 基甸也派人走遍以法莲山区，说："你们下来迎击米甸人，在他们的前面沿着约旦河把守渡口，直到伯．巴拉。"于是以法莲众人聚集，沿着约旦河把守渡口，直到伯．巴拉。

KJV 英 士7:24 And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

NIV 英 士7:24 Gideon sent messengers throughout the hill country of Ephraim, saying, "Come down against the Midianites and seize the waters of the Jordan ahead of them as far as Beth Barah." So all the men of Ephraim were called out and they took the waters of the Jordan as far as Beth Barah.

主目录 返回顶部

和合本 士7:25 捉住了米甸人的两个首领：一名俄立，一名西伊伯。将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒榨那里。又追赶米甸人，将俄立和西伊伯的首级，带过约旦河，到基甸那里。

拼音版 士7:25 Zhuō zhù le Mǐdiàn rén de liǎng gè shǒulǐng, yī míng é lì, yī míng xī yī bǎi. jiāng é lì shā zaì é lì pánshí shàng, jiāng xī yī bǎi shā zaì xī yī bǎi jiǔ zhà nàli. yòu zhuīgǎn Mǐdiàn rén, jiāng éLìhé xī yī bǎi de shǒu jí daì guō Yuēdànhé, dào Jīdiàn nàli.

吕振中 士7:25 他们捉住了米甸的两个首领、俄立禾西伊伯；将俄立杀在俄立磐石上，将西伊伯杀在西伊伯酒池那里；同时追赶米甸人；将俄立和西伊伯的头带到约但河东边、基甸那里。

新译本 士7:25 他们捉住了米甸人的两个首领：俄立和西伊伯；把俄立杀在俄立盘石上，把西伊伯杀在西伊伯榨酒池那里；然后追赶米甸人，又把俄立和西伊伯的人头带到约旦河对岸，基甸那里。

现代译 士7:25 他们俘掳了米甸人的两个首领—俄立和西伊伯。他们在俄立岩杀了俄立，在西伊伯榨酒池杀了西伊伯。他们继续追击米甸人，并且把俄立和西伊伯的头颅带到约旦河东岸给基甸。

当代译 士7:25 以色列人把米甸人的两名大将俄立和西伊伯生擒，以色列人在一块磐石上把俄立杀了，后来这磐石就命名为“俄立磐石”；又在酒醡那里杀了西伊伯，於是这酒醡就称为“西伊伯酒醡”。他们继续追杀米甸人，最后还把他们两名大将的人头割下，带过约旦河，呈献给基甸。

文理本 士7:25 擒米甸二伯俄立西伊伯、杀俄立于俄立磐、杀西伊伯于西伊伯醡酒处、追米甸人、携俄立西伊伯之首济约但、至基甸所、

修订本 士7:25 他们捉住了米甸的两个领袖，俄立和西伊伯。他们在俄立磐石上杀了俄立，在西伊伯酒池那里杀了西伊伯。他们追赶米甸人，把俄立和西伊伯的首级带到约旦河对岸，到基甸那里。

KJV 英 士7:25 And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

NIV 英 士7:25 They also captured two of the Midianite leaders, Oreb and Zeeb. They killed Oreb at the rock of Oreb, and Zeeb at the winepress of Zeeb. They pursued the Midianites and brought the heads of Oreb and Zeeb to Gideon, who was by the Jordan.


士师记第8章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第8章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士8:1 以法莲人对基甸说：“你去与米甸人争战，没有招我们同去，为什么这样待我们呢？”他们就与基甸大大地争吵。

拼音版 士8:1 Yǐfǎlián rén duì Jīdiàn shuō, nǐ qù yǔ Mǐdiàn rén zhēng zhàn, méiyǒu zhāo wǒmen tóng qù, wèishénme zhèyàng dāi wǒmen ne. tāmen jiù yǔ Jīdiàn dàdà de zhēng chǎo.

吕振中 士8:1 以法莲人对基甸说∶「你去和米甸人交战，没有招我们一同去，为什么这样待我们呢？」他们就和基甸极力吵闹。

新译本 士8:1 以法莲人对基甸说：“你去与米甸人争战的时候，没有召我们同去，你为什么这样待我们呢？”他们就与他激烈地争辩起来。

现代译 士8:1 以法莲人对基甸说：「你去打米甸人时，为甚麽不召我们？你为甚麽这样待我们？」他们痛责基甸。

当代译 士8:1 这事以后，以法莲的族长对基甸非常不满，质问他说：“为甚麽你攻打米甸人的时候不召我们同去呢？”

文理本 士8:1 以法莲人谓基甸曰、尔与米甸人战、而不招我、何待我如是、遂切责之、

修订本 士8:1 以法莲人对基甸说："你去与米甸争战，没有召我们同去，你为什么这样待我们呢？"他们就和基甸激烈地争吵。

KJV 英 士8:1 And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

NIV 英 士8:1 Now the Ephraimites asked Gideon, "Why have you treated us like this? Why didn't you call us when you went to fight Midian?" And they criticized him sharply.

主目录 返回顶部

和合本 士8:2 基甸对他们说：“我所行的岂能比你们所行的呢？以法莲拾取剩下的葡萄，不强过亚比以谢所摘的葡萄吗？

拼音版 士8:2 Jīdiàn duì tāmen shuō, wǒ suǒ xíng de qǐnéng bǐ nǐmen suǒ xíng de ne. Yǐfǎlián shí qǔ shèngxia de pútào bù qiáng guō yà bǐ Yǐxiè suǒ zhāi de pútào ma.

吕振中 士8:2 基甸对他们说∶「我现在所行的怎能比得上你们呢？以法莲摘取剩下的葡萄、不强过亚比以谢所割取的么？

新译本 士8:2 基甸对他们说：“我所行的怎能比得上你们呢？在以法莲拾取剩下的葡萄，不是比在亚比以谢收摘的葡萄更好吗？

现代译 士8:2 基甸告诉他们：「我所能做到的比不上你们所做的；你们以法莲人所捡拾的葡萄比我们亚比以谢人的上等葡萄好得多呢！

当代译 士8:2 基甸回答说：“上帝让你们擒获俄立和西伊伯两名米甸人的大将，我所做的有哪一件能与这事相比呢？你们最后所立的大功，比我们起初所做的更重要啊。”基甸这麽一说，以法莲人的怒气就平息了。

文理本 士8:2 基甸曰、我之所为、岂能比尔之所为、以法莲所采之遗果、讵不胜于亚比以谢所敛之葡萄乎、

修订本 士8:2 基甸对他们说："我现在所做的怎么与你们所做的相比呢？以法莲拾取剩下的葡萄不强过亚比以谢族所摘的葡萄吗？

KJV 英 士8:2 And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

NIV 英 士8:2 But he answered them, "What have I accomplished compared to you? Aren't the gleanings of Ephraim's grapes better than the full grape harvest of Abiezer?

主目录 返回顶部

和合本 士8:3 神已将米甸人的两个首领俄立和西伊伯交在你们手中；我所行的岂能比你们所行的呢？”基甸说了这话，以法莲人的怒气就消了。

拼音版 士8:3 Shén yǐ jiāng Mǐdiàn rén de liǎng gè shǒulǐng éLìhé xī yī bǎi jiāo zaì nǐmen shǒu zhōng. wǒ suǒ xíng de qǐnéng bǐ nǐmen suǒ xíng de ne. Jīdiàn shuō le zhè huà, Yǐfǎlián rén de nùqì jiù xiāo le.

吕振中 士8:3 上帝已把米甸的首领俄立和西伊伯交在你们手中；我能行什么来跟你们相比呢？」基甸说了这话，以法莲人气就消了。

新译本 士8:3 神已经把米甸人的两个首领：俄立和西伊伯，交在你们的手里了；我所行的怎能与你们相比呢？”基甸说了这话，他们的怒气就平息了。

现代译 士8:3 上帝把米甸人的首领俄立和西伊伯交在你们手里；我所做的怎能跟你们相比呢？」他们听到基甸这话就不再生气了。

当代译 士8:3 基甸回答说：“上帝让你们擒获俄立和西伊伯两名米甸人的大将，我所做的有哪一件能与这事相比呢？你们最后所立的大功，比我们起初所做的更重要啊。”基甸这麽一说，以法莲人的怒气就平息了。

文理本 士8:3 上帝以米甸二伯俄立西伊伯、付于尔手、尔之所为、我焉能及、基甸言此、以法莲人之怒遂息、

修订本 士8:3 上帝已把米甸的两个领袖俄立和西伊伯交在你们手中；我所做的怎能与你们所做的相比呢？"基甸说了这话，他们对他的怒气就消了。

KJV 英 士8:3 God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

NIV 英 士8:3 God gave Oreb and Zeeb, the Midianite leaders, into your hands. What was I able to do compared to you?" At this, their resentment against him subsided.

主目录 返回顶部

和合本 士8:4 基甸和跟随他的三百人到约旦河过渡，虽然疲乏，还是追赶。

拼音版 士8:4 Jīdiàn hé gēnsuí tāde sān bǎi rén dào Yuēdànhé guòdù, suīrán pí fá, háishì zhuīgǎn.

吕振中 士8:4 基甸来到约但河过渡，他和跟随他的那三百人都过了渡，虽很疲乏，还追赶着。

新译本 士8:4 基甸来到约旦河，就过了河；他和与他在一起的三百人虽然都很疲乏，仍然追赶敌人。

现代译 士8:4 基甸率领那叁百人来到约旦河，渡过河；虽然他们都很疲倦，仍然继续追击敌人。

当代译 士8:4 其后，基甸就率领他的叁百人渡过约旦河。他们虽然疲乏，却仍然继续追杀敌人。

文理本 士8:4 基甸与从者三百人、至约但济河、虽困惫、而仍追敌、

修订本 士8:4 基甸和跟随他的三百人来到约旦河，渡了过去；他们虽然疲乏，还是追赶。

KJV 英 士8:4 And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

NIV 英 士8:4 Gideon and his three hundred men, exhausted yet keeping up the pursuit, came to the Jordan and crossed it.

主目录 返回顶部

和合本 士8:5 基甸对疏割人说：“求你们拿饼来给跟随我的人吃，因为他们疲乏了。我们追赶米甸人的两个王西巴和撒慕拿。”

拼音版 士8:5 Jīdiàn duì Shūgē rén shuō, qiú nǐmen ná bǐng lái gei gēnsuí wǒde rén chī, yīnwei tāmen pí fá le. wǒmen zhuīgǎn Mǐdiàn rén de liǎng gè wáng Xībā hé sǎ mù ná.

吕振中 士8:5 基甸对疏割人说∶「请把几个饼给跟随我的人吃，因为他们很疲乏，我呢、又在追赶着米甸王西巴和撒慕拿。」

新译本 士8:5 基甸对疏割人说：“求你们把几个饼给跟随我的人吃，因为他们疲乏了，我还要继续追赶米甸人和两个王西巴和撒慕拿。”

现代译 士8:5 他们到了疏割，基甸对城里的居民说：「请给我的兵士一些面包，他们太累了。我正在追击米甸王西巴和撒慕拿。」

当代译 士8:5 基甸疲於追赶西巴和撒慕拿两个米甸王因而缺乏食物，就向疏割人商借军粮；

文理本 士8:5 基甸谓疏割人曰、我追米甸二王西巴撒慕拿、从者困惫、请给以饼、

修订本 士8:5 基甸对疏割人说："请你们拿几块饼来给跟随我的百姓，因为他们疲乏了。我正在追击米甸王西巴和撒慕拿。"

KJV 英 士8:5 And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

NIV 英 士8:5 He said to the men of Succoth, "Give my troops some bread; they are worn out, and I am still pursuing Zebah and Zalmunna, the kings of Midian."

主目录 返回顶部

和合本 士8:6 疏割人的首领回答说：“西巴和撒慕拿已经在你手里，你使我们将饼给你的军兵吗？”

拼音版 士8:6 Shūgē rén de shǒulǐng huídá shuō, Xībā hé sǎ mù ná yǐjing zaì nǐ shǒu lǐ, nǐ shǐ wǒmen jiāng bǐng gei nǐde jūn bīng ma.

吕振中 士8:6 疏割的首领说∶「是不是西巴和撒慕拿的手掌现在已在你手中、我们就该将饼给你的军队吃呢？」

新译本 士8:6 疏割人的首领回答：“西巴和撒慕拿现在不是已经在你的手里吗？我们应该把饼送给你的军队吃吗？”

现代译 士8:6 但是疏割的首领说：「我们何必供食物给你的军队呢？你还没有抓到西巴和撒慕拿呢！」

当代译 士8:6 可是，疏割的领袖却回答说：“纵然我们借了军粮给你们，难道你们就能擒获这两个米甸王吗？”

文理本 士8:6 疏割牧伯曰、西巴撒慕拿之手、岂在尔手、而使我以饼给尔军乎、

修订本 士8:6 疏割人的领袖回答说："西巴和撒慕拿的手掌现在已经在你手里，因此我们该将饼送给你的军队吗？"

KJV 英 士8:6 And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

NIV 英 士8:6 But the officials of Succoth said, "Do you already have the hands of Zebah and Zalmunna in your possession? Why should we give bread to your troops?"

主目录 返回顶部

和合本 士8:7 基甸说：“耶和华将西巴和撒慕拿交在我手之后，我就用野地的荆条和枳棘打伤你们。”

拼音版 士8:7 Jīdiàn shuō, Yēhéhuá jiāng Xībā hé sǎ mù ná jiāo zaì wǒ shǒu zhī hòu, wǒ jiù yòng yedì de jīng tiaó hé zhǐ jí dá shāng nǐmen.

吕振中 士8:7 基甸说∶「好，永恒主将西巴和撒慕拿交在我手那时候，我就要把你们的肉跟野地里的荆条和枳棘踹在一起。」

新译本 士8:7 基甸说：“好吧，耶和华把西巴和撒慕拿交在我手里的时候，我就必用野地的荆棘鞭打你们的身体。”

现代译 士8:7 基甸说：「好吧！上主把西巴和撒慕拿交给我以后，我要用旷野的荆棘打你们。」

当代译 士8:7 基甸对他们说：“你们瞧吧！在主把他们交在我们手中的时候，我就必定回来，用荒野的荆棘鞭打你们。”

文理本 士8:7 基甸曰、迨耶和华以西巴撒慕拿、付于我手、我必以旷野之荆棘、扑尔之体、

修订本 士8:7 基甸说："好吧！耶和华将西巴和撒慕拿交在我手之后，我必用旷野的荆棘和枳条鞭打你们。"

KJV 英 士8:7 And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

NIV 英 士8:7 Then Gideon replied, "Just for that, when the LORD has given Zebah and Zalmunna into my hand, I will tear your flesh with desert thorns and briers."

主目录 返回顶部

和合本 士8:8 基甸从那里上到毗努伊勒，对那里的人也是这样说；毗努伊勒人也与疏割人回答他的话一样。

拼音版 士8:8 Jīdiàn cóng nàli shàng dào Pínǔyīlè, duì nàli de rén ye shì zhèyàng shuō. Pínǔyīlè rén ye yǔ Shūgē rén huídá tāde huà yíyàng.

吕振中 士8:8 基甸从那里上毗努伊勒，对那里的人也这样说；毗努伊勒人回答他、也像疏割人所回答他的一样。

新译本 士8:8 基甸从那里上到毗努伊勒，也向他们说了同样的话；毗努伊勒人回答他也像疏割人回答的一样。

现代译 士8:8 基甸往前走，来到比努伊勒，向那里的人提出同样的要求。那里的人所回答的跟疏割人一样。

当代译 士8:8 基甸又上毗努伊勒借粮，也同样遭受拒绝。

文理本 士8:8 由此而上、至毗努伊勒、亦如是以请、其人所答、如疏割人、

修订本 士8:8 基甸从那里上到毗努伊勒，对那里的人也提出同样的请求；毗努伊勒人给他的答覆跟疏割人的答覆一样。

KJV 英 士8:8 And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

NIV 英 士8:8 From there he went up to Peniel and made the same request of them, but they answered as the men of Succoth had.

主目录 返回顶部

和合本 士8:9 他向毗努伊勒人说：“我平平安安回来的时候，我必拆毁这楼。”

拼音版 士8:9 Tā xiàng Pínǔyīlè rén shuō, wǒ píng píngān ān huí lái de shíhou, wǒ bì chāihuǐ zhè lóu.

吕振中 士8:9 他也向毗努伊勒人说∶「我平平安安回来时，就要拆毁这谯楼。」

新译本 士8:9 他亦对毗努伊勒人说：“我平平安安回来的时候，我必拆毁这座望楼。”

现代译 士8:9 因此基甸对他们说：「我会平平安安地回来，那时候，我要拆毁这座城堡！」

当代译 士8:9 基甸一怒之下就对他们说：“事成以后，我必定回来拆毁这座城堡。”

文理本 士8:9 基甸谓之曰、我平安而归时、必毁此台、○

修订本 士8:9 他也对毗努伊勒人说："我平平安安回来的时候，必拆毁这城楼。"

KJV 英 士8:9 And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

NIV 英 士8:9 So he said to the men of Peniel, "When I return in triumph, I will tear down this tower."

主目录 返回顶部

和合本 士8:10 那时，西巴和撒慕拿并跟随他们的军队，都在加各，约有一万五千人，就是东方人全军所剩下的；已经被杀约有十二万拿刀的。

拼音版 士8:10 Nàshí Xībā hé sǎ mù ná, bìng gēnsuí tāmende jūnduì dōu zaì jiā gè, yuē yǒu yī wàn wǔ qiā rén, jiù shì dōngfāngrén quán jūn suǒ shèngxia de. yǐjing beì shā yuē yǒu shí èr wàn ná dāo de.

吕振中 士8:10 那时西巴和撒慕拿并跟随他们的军兵都在加各，约有一万五千人，就是东方人全营一共所留下的；至于倒毙的就有十二万人是能拔刀的。

新译本 士8:10 那时，西巴和撒慕拿正在加各，与他们在一起的军队约有一万五千人，就是东方人全营剩下的，因为有十二万持刀的已经倒下了。

现代译 士8:10 当时，西巴和撒慕拿跟他们的军队在加各。整个旷野部族只剩下残兵一万五千人，已经有十二万人阵亡。

当代译 士8:10 那时，西巴和撒慕拿带着一万五千残兵来到加各。他们的军队所剩下的就只有这麽多，因为有十二万人已经被歼灭了。

文理本 士8:10 当时东方执刃之军旅、陨者十有二万、所遗一万五千、从西巴撒慕拿在加各、

修订本 士8:10 那时西巴和撒慕拿，以及跟随他们的军队都在加各，约有一万五千人，是东边的人全军所剩下的，因为拿刀战死的约有十二万人。

KJV 英 士8:10 Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

NIV 英 士8:10 Now Zebah and Zalmunna were in Karkor with a force of about fifteen thousand men, all that were left of the armies of the eastern peoples; a hundred and twenty thousand swordsmen had fallen.

主目录 返回顶部

和合本 士8:11 基甸就由挪巴和约比哈东边，从住帐棚人的路上去，杀败了米甸人的军兵，因为他们坦然无惧。

拼音版 士8:11 Jīdiàn jiù yóu nuó bā hé yuē bǐ hā dōngbiān, cóng zhù zhàngpéng rén de lù shàng qù, shā baì le Mǐdiàn rén de jūn bīng, yīnwei tāmen tǎnrán wú jù.

吕振中 士8:11 基甸就从一条路上去；这条路是通到那些奉命屯扎在挪巴和约比哈东边的帐棚的；基甸击败了米甸人的军营，那军营正自坦然无惧地不警备着。

新译本 士8:11 基甸就从挪巴和约比哈东面，顺着住帐棚的人的路上去；在敌军以为安全而不戒备的时候，击败了敌军。

现代译 士8:11 基甸沿着挪巴和约比哈东面旷野边缘的道路前进，突击他们的军队。

当代译 士8:11 基甸取道挪巴和约比哈的东边，经过当地人的帐棚，出其不意地突袭米甸人。

文理本 士8:11 敌营方宴然、基甸由挪巴约比哈东、从居幕者之道、往而击之、

修订本 士8:11 基甸从挪巴和约比哈的东边，从住帐棚人的路上去，趁米甸的军兵以为安全的时候攻击他们。

KJV 英 士8:11 And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

NIV 英 士8:11 Gideon went up by the route of the nomads east of Nobah and Jogbehah and fell upon the unsuspecting army.

主目录 返回顶部

和合本 士8:12 西巴和撒慕拿逃跑，基甸追赶他们，捉住米甸的二王西巴和撒慕拿，惊散全军。

拼音版 士8:12 Xībā hé sǎ mù ná taópǎo. Jīdiàn zhuīgǎn tāmen, zhuō zhù Mǐdiàn de èr wáng Xībā hé sǎ mù ná, jīng sǎn quán jūn.

吕振中 士8:12 西巴和撒慕拿逃跑；基甸追赶他们，捉住了米甸那两个王西巴和撒慕拿，使他们的军兵惊惶狼狈。

新译本 士8:12 西巴和撒慕拿逃跑；基甸追赶他们，捉住了米甸人的两个王西巴和撒慕拿，使全军都惊惶。

现代译 士8:12 米甸人的两个王—西巴和撒慕拿逃跑了；基甸追赶他们，俘掳了他们，使他们全军溃散。

当代译 士8:12 西巴和撒慕拿仓皇逃走，却被基甸追上，捉住他们，然后把米甸人全军一举歼灭。

文理本 士8:12 米甸二王西巴撒慕拿遁、基甸追而擒之、溃其全军、

修订本 士8:12 西巴和撒慕拿逃跑；基甸追赶他们，捉住米甸的两个王西巴和撒慕拿，使他们全军溃散。

KJV 英 士8:12 And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

NIV 英 士8:12 Zebah and Zalmunna, the two kings of Midian, fled, but he pursued them and captured them, routing their entire army.

主目录 返回顶部

和合本 士8:13 约阿施的儿子基甸，由希列斯坡从阵上回来，

拼音版 士8:13 Yuē a shī de érzi Jīdiàn yóu xī liè sī pō cóng zhèn shàng huí lái,

吕振中 士8:13 约亚施的儿子基甸由希列斯坡从战阵上回来，

新译本 士8:13 约阿施的儿子基甸从战场沿着希列斯的山坡回来，

现代译 士8:13 约阿施的儿子基甸从战场回来，经过希列斯隘口的时候，

当代译 士8:13 事后，基甸取道希列斯的山坡回去。

文理本 士8:13 约阿施子基甸、自希列斯阪战场而返、

修订本 士8:13 约阿施的儿子基甸从战场，沿着希列斯斜坡回来，

KJV 英 士8:13 And Gideon the son of Joash returned from battle before the sun was up,

NIV 英 士8:13 Gideon son of Joash then returned from the battle by the Pass of Heres.

主目录 返回顶部

和合本 士8:14 捉住疏割的一个少年人，问他：“疏割的首领长老是谁？”他就将首领长老七十七个人的名字写出来。

拼音版 士8:14 Zhuō zhù Shūgē de yī gè shàonián rén, wèn tā, Shūgē de shǒulǐng zhǎnglǎo shì shuí. tā jiù jiāng shǒulǐng zhǎnglǎo qī shí qī gèrén de míngzi xie chūlai.

吕振中 士8:14 捉住了疏割的一个青年人，问他疏割的首领长老是谁；他就把疏割的首领和长老七十七个人的名字写出来给他。

新译本 士8:14 捉住了疏割人中的一个青年人，查问他；他就把疏割的首领和长老的名字写给他，共七十七人。

现代译 士8:14 捉到一个疏割的青年，审询他。他给基甸写下疏割首领和长老的名单，共七十七人。

当代译 士8:14 在那里，他掳获了一个疏割的少年，让他供出该城七十七个领袖的名字。

文理本 士8:14 擒疏割一少者讯之、遂书疏割牧伯长老之名、凡七十七人、

修订本 士8:14 捉住疏割人的一个少年，查问他。他就为基甸写下疏割的领袖和长老的名字，共七十七人。

KJV 英 士8:14 And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

NIV 英 士8:14 He caught a young man of Succoth and questioned him, and the young man wrote down for him the names of the seventy-seven officials of Succoth, the elders of the town.

主目录 返回顶部

和合本 士8:15 基甸到了疏割，对那里的人说：“你们从前讥诮我说：‘西巴和撒慕拿已经在你手里，你使我们将饼给跟随你的疲乏人吗？’现在西巴和撒慕拿在这里。”

拼音版 士8:15 Jīdiàn dào le Shūgē, duì nàli de rén shuō, nǐmen cóng qián jīqiào wǒ shuō, Xībā hé sǎ mù ná yǐjing zaì nǐ shǒu lǐ, nǐ shǐ wǒmen jiāng bǐng gei gēnsuí nǐde pí fá rén ma. xiànzaì Xībā hé sǎ mù ná zaì zhèlǐ.

吕振中 士8:15 基甸到了疏割人那里，就说∶「你们从前指着西巴和撒慕拿讥骂我说∶『是不是西巴和撒慕拿的手掌现在已在你手中、我们就该将饼给你那些疲乏的人吃呢？』现在你看，西巴和撒慕拿在这里呢！」

新译本 士8:15 基甸到了疏割人那里，就说：“你看，西巴和撒慕拿，你们为了他们曾经讥笑我说：‘西巴和撒慕拿现在不是在你的手里吗？我们应该把饼送给你那些疲乏的人吃吗？’”

现代译 士8:15 基甸到疏割，对城里的人说：「还记得你们曾经拒绝帮助我吗？你们说我没捉到西巴和撒慕拿，所以不把食物给我疲乏的军队。现在你们看，他们就在这里！」

当代译 士8:15 基甸回到疏割去，对那里的人说：“你们从前讥诮我，认为我永远捉不到西巴和撒慕拿；我们饥饿疲倦的时候，你们又不肯供应粮食。看清楚吧，西巴和撒慕拿就在这里！”

文理本 士8:15 至疏割、语其人曰、昔尔讥我云、西巴撒慕拿之手、岂在尔手、而使我以饼给尔之惫卒乎、试观其人在此、

修订本 士8:15 基甸到了疏割人那里，说："你们从前讥笑我说：'西巴和撒慕拿的手掌现在已经在你手里，因此我们该将饼送给跟随你的疲乏的人吗？'看哪，西巴和撒慕拿在这里。"

KJV 英 士8:15 And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

NIV 英 士8:15 Then Gideon came and said to the men of Succoth, "Here are Zebah and Zalmunna, about whom you taunted me by saying, 'Do you already have the hands of Zebah and Zalmunna in your possession? Why should we give bread to your exhausted men?'"

主目录 返回顶部

和合本 士8:16 于是捉住那城内的长老，用野地的荆条和枳棘责打（原文作“指教”）疏割人；

拼音版 士8:16 Yúshì zhuō zhù nà chéng neì de zhǎnglǎo, yòng yedì de jīng tiaó hé zhǐ jí zé dá ( yuánwén zuò zhǐjiào ) Shūgē rén.

吕振中 士8:16 就把那城的长老跟野地的荆条和枳棘拿了来，用荆条和枳棘把疏割人教训了一顿（或译∶把疏割人踹在荆条枳棘中）；

新译本 士8:16 于是拿住那城的长老，又拿起野地的荆棘，用荆棘把疏割人教训了一顿；

现代译 士8:16 於是基甸用旷野的荆棘惩罚疏割的首领；

当代译 士8:16 说完了，就捉住城中的领袖，用荒野的荆棘责打他们；

文理本 士8:16 遂执邑中长老、以旷野之荆棘惩疏割人、

修订本 士8:16 于是他拿住城内的长老，用旷野的荆棘和枳条责打疏割人。

KJV 英 士8:16 And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

NIV 英 士8:16 He took the elders of the town and taught the men of Succoth a lesson by punishing them with desert thorns and briers.

主目录 返回顶部

和合本 士8:17 又拆了毗努伊勒的楼，杀了那城里的人。

拼音版 士8:17 Yòu chāi le Pínǔyīlè de lóu, shā le nà chéng lǐ de rén.

吕振中 士8:17 又拆毁了毗努伊勒的谯楼，杀死了那城里的人。

新译本 士8:17 又拆毁了毗努伊勒的望楼，杀死了那城里的人。

现代译 士8:17 他也拆毁了比努伊勒的城堡，杀了城里的人。

当代译 士8:17 他又到毗努伊勒去，拆毁他们的城堡，杀了当地的居民。

文理本 士8:17 毁毗努伊勒之台、杀其邑人、

修订本 士8:17 他又拆了毗努伊勒的城楼，杀了城里的人。

KJV 英 士8:17 And he beat down the tower of Penuel, and slew the men of the city.

NIV 英 士8:17 He also pulled down the tower of Peniel and killed the men of the town.

主目录 返回顶部

和合本 士8:18 基甸问西巴和撒慕拿说：“你们在他泊山所杀的人是什么样式？”回答说：“他们好像你，各人都有王子的样式。”

拼音版 士8:18 Jīdiàn wèn Xībā hé sǎ mù ná shuō, nǐmen zaì tā pō shān suǒ shā de rén shì shénmeyàng shì. huídá shuō, tāmen hǎoxiàng nǐ, gèrén dōu yǒu wáng zǐ de yàngshì.

吕振中 士8:18 基甸对西巴和撒慕拿说∶「你们在他泊山所杀的人在哪里？」他们说∶「你什么样子，他们也什么样子；每一个都像王子的丰姿。」

新译本 士8:18 基甸问西巴和撒慕拿：“你们在他泊山上所杀的人，是什么模样的人？”他们回答：“他们像你一样，每一个都像王子的模样。”

现代译 士8:18 基甸审问西巴和撒慕拿：「你们在他泊杀死的人是甚麽样子？」他们说：「他们很像你，个个都像王子。」

当代译 士8:18 基甸问西巴和撒慕拿说：“你们在他泊山所杀的是怎样的人呢？”他们回答说：“那些人看来好像王子一样，与你没有分别。”

文理本 士8:18 问西巴撒慕拿曰、尔在他泊、所杀之人若何、曰、似尔、俱有王子之状、

修订本 士8:18 基甸对西巴和撒慕拿说："你们在他泊山所杀的人是什么样子的？"他们说："他们很像你，个个都有王子的样子。"

KJV 英 士8:18 Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

NIV 英 士8:18 Then he asked Zebah and Zalmunna, "What kind of men did you kill at Tabor?" "Men like you," they answered, "each one with the bearing of a prince."

主目录 返回顶部

和合本 士8:19 基甸说：“他们是我同母的弟兄。我指着永生的耶和华起誓，你们从前若存留他们的性命，我如今就不杀你们了。”

拼音版 士8:19 Jīdiàn shuō, tāmen shì wǒ tóng mǔ de dìxiōng, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, nǐmen cóng qián ruò cún liú tāmende xìngméng, wǒ rújīn jiù bù shā nǐmen le.

吕振中 士8:19 基甸说∶「他们是我的弟兄，跟我同母生的；我指着永活的永恒主来起誓∶假使你们从前让他们的活着，我现在就不杀死你们了。」

新译本 士8:19 基甸说：“他们是我的兄弟，是我母亲的儿子；我指着永活的耶和华起誓，如果你们从前让他们存活，我现在就不杀你们了。”

现代译 士8:19 基甸说：「他们是我的兄弟，跟我同一个母亲生的。我发誓，你们没杀了他们，我就不杀你们。」

当代译 士8:19 基甸惊叫起来：“他们一定是我的兄弟了，我起誓要杀掉你们，因为你们杀了我的兄弟；如果你们不是杀了我的兄弟，今天我就不会杀你们了。”

文理本 士8:19 曰、是我同母兄弟也、我指耶和华之生而誓、尔若存其命、我亦不杀尔、

修订本 士8:19 基甸说："他们都是我的兄弟，我母亲的儿子。我指着永生的耶和华起誓，你们若存留他们的性命，我就不杀你们了。"

KJV 英 士8:19 And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

NIV 英 士8:19 Gideon replied, "Those were my brothers, the sons of my own mother. As surely as the LORD lives, if you had spared their lives, I would not kill you."

主目录 返回顶部

和合本 士8:20 于是对他的长子益帖说：“你起来杀他们。”但益帖因为是童子，害怕不敢拔刀。

拼音版 士8:20 Yúshì duì tāde zhǎngzǐ yì tie shuō, nǐ qǐlai shā tāmen. dàn yì tie yīnwei shì tóngzǐ, haìpà, bú4 gǎn bá dāo.

吕振中 士8:20 就对他的长子益帖说∶「你起来杀死他们。」但是那少年人因为还年少，害怕，没能拔出刀来。

新译本 士8:20 于是对他的长子益帖说：“起来，把他们杀了吧。”但是那孩子不敢拔刀，只是害怕，因为他还是个孩子。

现代译 士8:20 於是基甸对他的长子益帖说：「去把他们杀了！」但是益帖犹豫，没有拔刀，因为他还很年轻。

当代译 士8:20 於是，基甸就命令长子益帖动手，但因为他年纪还轻，所以不敢杀人。

文理本 士8:20 遂谕长子益帖曰、尔起杀之、惟孺子不拔剑、以尚幼而惧故也、

修订本 士8:20 他对他的长子益帖说："你起来杀他们！"但是这少年害怕，不敢拔刀，因为他还是个少年。

KJV 英 士8:20 And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

NIV 英 士8:20 Turning to Jether, his oldest son, he said, "Kill them!" But Jether did not draw his sword, because he was only a boy and was afraid.

主目录 返回顶部

和合本 士8:21 西巴和撒慕拿说：“你自己起来杀我们吧！因为人如何，力量也是如何。”基甸就起来，杀了西巴和撒慕拿，夺获他们骆驼项上戴的月牙圈。

拼音版 士8:21 Xībā hé sǎ mù ná shuō, nǐ zìjǐ qǐlai shā wǒmen ba. yīnwei rén rúhé, lìliang ye shì rúhé. Jīdiàn jiù qǐlai, shā le Xībā hé sǎ mù ná, duó huò tāmen luòtuo xiàng shàng daì de yuè yá quān.

吕振中 士8:21 西巴和撒慕拿说∶「你自己起来杀掉我们吧；因为人作样，他的勇力也怎样」；基甸就起来，将西巴和撒慕拿杀死，并且取下他们骆驼脖子上的月牙圈。

新译本 士8:21 西巴和撒慕拿说：“你亲自起来杀我们吧；因为人怎样，他的力量也怎样。”于是基甸起来，把西巴和撒慕拿杀了，拿了他们骆驼颈项上的月牙圈。

现代译 士8:21 西巴和撒慕拿对基甸说：「你亲自下手杀我们吧！你才有这力气。」於是基甸杀了他们，把他们骆驼颈子上的装饰品拿走。

当代译 士8:21 西巴和撒慕拿对基甸说：“我们宁愿死在一个男子汉的手下。”基甸便亲手杀了他们，还夺去他们骆驼颈上的饰物。

文理本 士8:21 西巴撒慕拿曰、尔起杀我、盖人若何、其力亦如之、基甸遂起杀之、取其驼项之新月环、○

修订本 士8:21 西巴和撒慕拿说："你自己起来杀我们吧！因为人如何，力量也如何。"基甸就起来，杀了西巴和撒慕拿，取了他们骆驼颈项上的月牙圈。

KJV 英 士8:21 Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

NIV 英 士8:21 Zebah and Zalmunna said, "Come, do it yourself. 'As is the man, so is his strength.'" So Gideon stepped forward and killed them, and took the ornaments off their camels' necks.

主目录 返回顶部

和合本 士8:22 以色列人对基甸说：“你既救我们脱离米甸人的手，愿你和你的儿孙管理我们。”

拼音版 士8:22 Yǐsèliè rén duì Jīdiàn shuō, nǐ jì jiù wǒmen tuōlí Mǐdiàn rén de shǒu, yuàn nǐ hé nǐde ér sūn guǎnlǐ wǒmen.

吕振中 士8:22 以色列人对基甸说∶「你既拯救了我们脱离米甸人的手，愿你管理我们，你的儿子孙子也管理我们。」

新译本 士8:22 以色列人对基甸说：“你既然拯救我们脱离了米甸人的手，求你和你的子孙统治我们。”

现代译 士8:22 后来，以色列人民对基甸说：「请作我们的统治者；你和你的子子孙孙都作我们的统治者，因为你救我们脱离了米甸人。」

当代译 士8:22 事后，以色列人要求基甸，说：“请你作我们的王吧！你既然救了我们脱离米甸人的手，我们都愿意归服在你和你子孙的统治之下。”

文理本 士8:22 以色列人谓基甸曰、尔既救我脱于米甸人手、尔及子孙当治我侪、

修订本 士8:22 以色列人对基甸说："你既然救我们脱离米甸的手，愿你治理我们，你的儿子孙子也治理我们。"

KJV 英 士8:22 Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

NIV 英 士8:22 The Israelites said to Gideon, "Rule over us--you, your son and your grandson--because you have saved us out of the hand of Midian."

主目录 返回顶部

和合本 士8:23 基甸说：“我不管理你们，我的儿子也不管理你们，惟有耶和华管理你们。”

拼音版 士8:23 Jīdiàn shuō, wǒ bù guǎnlǐ nǐmen, wǒde érzi ye bù guǎnlǐ nǐmen, wéiyǒu Yēhéhuá guǎnlǐ nǐmen.

吕振中 士8:23 基甸对他们说∶「我不管理你们，我儿子也不管理你们，只有永恒主管理你们。」

新译本 士8:23 基甸回答他们：“我不统治你们，我的子孙也不统治你们，唯有耶和华统治你们。”

现代译 士8:23 基甸说：「我不作你们的统治者；我的儿子也不作你们的统治者。上主要统治你们。」

当代译 士8:23 基甸回答说：“我和我的儿子都不会作你们的王，主才是你们的王；但我有一个要求：请你们把从敌人那里夺来的耳环都给我。”原来米甸人本属以实玛利族，他们都是戴金耳环的。

文理本 士8:23 基甸曰、我不治尔、我子亦不治尔、治尔者乃耶和华也、

修订本 士8:23 基甸对他们说："我不治理你们，我的儿子也不治理你们，耶和华会治理你们。"

KJV 英 士8:23 And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

NIV 英 士8:23 But Gideon told them, "I will not rule over you, nor will my son rule over you. The LORD will rule over you."

主目录 返回顶部

和合本 士8:24 基甸又对他们说：“我有一件事求你们：请你们各人将所夺的耳环给我。”（原来仇敌是以实玛利人，都是戴金耳环的。）

拼音版 士8:24 Jīdiàn yòu duì tāmen shuō, wǒ yǒu yī jiàn shì qiú nǐmen, qǐng nǐmen gèrén jiāng suǒ duó de er huán gei wǒ. yuánlái chóudí shì Yǐshímǎlì rén, dōu shì daì jīn er huán de. )

吕振中 士8:24 基甸又对他们说∶「我可有一个要求要求你们；你们各人请将所掠得的金环给我；［原来仇敌都带金环，因为他们是以实玛利人］。

新译本 士8:24 基甸又对他们说：“我有一个要求：请把你们各人夺得的耳环给我。”原来敌人都戴金耳环，因为他们是以实玛利人。

现代译 士8:24 他又说：「我只要求你们一件事，请把你们每个人夺来的耳环交给我。」（米甸人像其他旷野的居民一样，都戴金耳环。）

当代译 士8:24 基甸回答说：“我和我的儿子都不会作你们的王，主才是你们的王；但我有一个要求：请你们把从敌人那里夺来的耳环都给我。”原来米甸人本属以实玛利族，他们都是戴金耳环的。

文理本 士8:24 又曰、我有所求、各以所获耳环予我、盖敌乃以实玛利人、有金耳环、

修订本 士8:24 基甸又对他们说："我有一件事求你们，请你们各人把所夺的耳环给我。"因敌人都戴金耳环，他们是以实玛利人。

KJV 英 士8:24 And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

NIV 英 士8:24 And he said, "I do have one request, that each of you give me an earring from your share of the plunder." (It was the custom of the Ishmaelites to wear gold earrings.)

主目录 返回顶部

和合本 士8:25 他们说：“我们情愿给你。”就铺开一件外衣，各人将所夺的耳环丢在其上。

拼音版 士8:25 Tāmen shuō, wǒmen qíngyuàn gei nǐ. jiù pū kāi yī jiàn waìyī, gèrén jiāng suǒ duó de er huán diū zaì qí shàng.

吕振中 士8:25 他们说∶「我们情愿给你；就铺开一件外衣，各人将所掠得的金环丢在里面。

新译本 士8:25 他们回答：“我们愿意给你。”于是铺开一件外衣，各人把夺得的耳环丢在上面。

现代译 士8:25 民众回答：「我们很乐意给你。」他们就摊开一件外衣，每个人把夺来的耳环丢在上面。

当代译 士8:25 “好的！”他们同声答应。他们铺开一件外衣，各人就把夺回来的金耳环都放在上面，总值约一千七百块金子；此外，还有米甸王所戴的月环、耳坠和所穿的王袍以及骆驼颈上的金链。

文理本 士8:25 众曰、我乐与之、遂铺其衣、各以所获耳环、掷于其中、

修订本 士8:25 以色列人说："我们情愿送给你！"他们就铺开一件外衣，各人将所夺的耳环丢在上面。

KJV 英 士8:25 And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

NIV 英 士8:25 They answered, "We'll be glad to give them." So they spread out a garment, and each man threw a ring from his plunder onto it.

主目录 返回顶部

和合本 士8:26 基甸所要出来的金耳环，重一千七百舍客勒金子。此外还有米甸王所戴的月环、耳坠和所穿的紫色衣服，并骆驼项上的金链子。

拼音版 士8:26 Jīdiàn suǒ yào chūlai de jīn er huán zhòng yī qiā qī bǎi Shekèlè jīnzi. cǐ waì hái yǒu Mǐdiàn wáng suǒ daì de yuè huán, er zhuì, hé suǒ chuān de zǐse yīfu, bìng luòtuo xiàng shàng de jīn liànzi.

吕振中 士8:26 基甸所要求的金环、重一千七百舍客勒金子；此外还有米甸王身上的月牙圈、耳坠、和紫红色衣服；另外又有骆驼脖子上的链子。

新译本 士8:26 基甸所要的金耳环，共重约二十公斤金子，此外还有米甸王身上的月牙圈、耳坠和紫红色的衣服，另外还有骆驼颈项上的链子。

现代译 士8:26 基甸收集了大约二十公斤重的金耳环，另外还有米甸王穿戴的装饰品、项链，和紫色衣服，还有骆驼颈上的项圈。

当代译 士8:26 “好的！”他们同声答应。他们铺开一件外衣，各人就把夺回来的金耳环都放在上面，总值约一千七百块金子；此外，还有米甸王所戴的月环、耳坠和所穿的王袍以及骆驼颈上的金链。

文理本 士8:26 基甸所索之金耳环、重一千七百舍客勒、此外又得米甸王所佩之月环垂环、所衣之绛衣、及其驼项之索、

修订本 士8:26 基甸所要求的金耳环，重一千七百舍客勒金子。此外还有米甸王所戴的月牙圈、耳环，和所穿的紫色衣服，以及骆驼颈项上的链子。

KJV 英 士8:26 And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

NIV 英 士8:26 The weight of the gold rings he asked for came to seventeen hundred shekels, not counting the ornaments, the pendants and the purple garments worn by the kings of Midian or the chains that were on their camels' necks.

主目录 返回顶部

和合本 士8:27 基甸以此制造了一个以弗得，设立在本城俄弗拉，后来以色列人拜那以弗得行了邪淫。这就作了基甸和他全家的网罗。

拼音版 士8:27 Jīdiàn yǐ cǐ zhìzào le yī gè Yǐfúdé, shèlì zaì ben chéng é Fú lā. hòulái Yǐsèliè rén baì nà Yǐfúdé xíng le xié yín. zhè jiù zuò le Jīdiàn hé tā quán jiā de wǎngluó.

吕振中 士8:27 基甸将这些金子造了一个神谕像，安置在他本城俄弗拉；以色列众人都变了节在那里去服事（原文∶行邪淫）那神谕像；这就害了基甸和他全家入于网罗。

新译本 士8:27 基甸用这些金子做了一个以弗得，安置在他的城俄弗拉；后来以色列众人都在那里随从以弗得行了邪淫，因此这就成了基甸和他全家的网罗。

现代译 士8:27 基甸用这些金子做了一个偶像，放在他的家乡俄弗拉。后来所有的以色列人离弃上帝，到那里去拜那偶像〔希伯来文是：以弗得〕；这就成了基甸和他家人的陷阱。

当代译 士8:27 基甸用这些金子造了一件大祭司所穿的以弗得，把它安放在自己的家乡俄弗拉；但不久全以色列都敬拜这东西，基甸和他一家便在不知不觉之中使以色列陷入罗网。

文理本 士8:27 基甸用之作圣衣、置于己邑俄弗拉、以色列人徇欲拜之、成为基甸与其家之机槛、

修订本 士8:27 基甸以此造了一个以弗得，设立在他的本城俄弗拉。全以色列就在那里拜这以弗得行淫，这就成了基甸和他全家的圈套。

KJV 英 士8:27 And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

NIV 英 士8:27 Gideon made the gold into an ephod, which he placed in Ophrah, his town. All Israel prostituted themselves by worshiping it there, and it became a snare to Gideon and his family.

主目录 返回顶部

和合本 士8:28 这样，米甸人被以色列人制伏了，不敢再抬头。基甸还在的日子，国中太平四十年。

拼音版 士8:28 Zhèyàng, Mǐdiàn rén beì Yǐsèliè rén zhìfú le, bù gǎn zaì tái tóu. Jīdiàn hái zaì de rìzi, guó zhōng taìpíng sì shí nián.

吕振中 士8:28 这样，米甸人就在以色列人面前被制伏，不能再抬起头来；这样基甸在世的日子、地方太平四十年。

新译本 士8:28 这样，米甸人在以色列人面前就被制伏了，不能再抬起头来；基甸在世的日子，国中太平了四十年。

现代译 士8:28 这样，米甸人被以色列人击败，不再威胁他们。境内太平四十年，直到基甸去世。

当代译 士8:28 这事之后，米甸人受制於以色列人，再也不能翻身；基甸在生之日，境内安享太平四十年。

文理本 士8:28 米甸人服于以色列人、不复昂首、基甸在日、其地绥安、历四十年、○

修订本 士8:28 这样，米甸就被以色列人制伏了，再也不能抬头。基甸还在的日子，这地太平四十年。

KJV 英 士8:28 Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

NIV 英 士8:28 Thus Midian was subdued before the Israelites and did not raise its head again. During Gideon's lifetime, the land enjoyed peace forty years.

主目录 返回顶部

和合本 士8:29 约阿施的儿子耶路巴力回去，住在自己家里。

拼音版 士8:29 Yuē a shī de érzi yé lù bā lì huí qù, zhù zaì zìjǐ jiā lǐ.

吕振中 士8:29 约阿施的儿子耶路巴力去住在自己家里。

新译本 士8:29 约阿施的儿子耶路．巴力回去，住在自己家里。

现代译 士8:29 基甸退休回乡，住在家里。

当代译 士8:29 基甸返回故乡居住，

文理本 士8:29 约阿施子耶路巴力归居己第、

修订本 士8:29 约阿施的儿子耶路巴力回去，住在自己家里。

KJV 英 士8:29 And Jerubbaal the son of Joash went and dwelt in his own house.

NIV 英 士8:29 Jerub-Baal son of Joash went back home to live.

主目录 返回顶部

和合本 士8:30 基甸有七十个亲生的儿子，因为他有许多的妻。

拼音版 士8:30 Jīdiàn yǒu qī shí gè qīn shēng de érzi, yīnwei tā yǒu xǔduō de qī.

吕振中 士8:30 基甸有七十个儿子、都是他亲生的，因为他有许多妻子。

新译本 士8:30 基甸有七十个儿子，都是他亲生的，因为他有很多妻子。

现代译 士8:30 他有七十个儿子，因为他的妻妾很多。

当代译 士8:30 娶了许多妻妾，生了七十个儿子。

文理本 士8:30 基甸妻室众多、生子七十、

修订本 士8:30 基甸有七十个亲生的儿子，因为他有许多妻子。

KJV 英 士8:30 And Gideon had threescore and ten sons of his body begotten: for he had many wives.

NIV 英 士8:30 He had seventy sons of his own, for he had many wives.

主目录 返回顶部

和合本 士8:31 他的妾住在示剑，也给他生了一个儿子。基甸与他起名叫亚比米勒。

拼音版 士8:31 Tāde qiè zhù zaì Shìjiàn, ye gei tā shēng le yī gè érzi. Jīdiàn yǔ tā qǐmíng jiào Yàbǐmǐlè.

吕振中 士8:31 他的妾住在示剑、也给他生了一个儿子；基甸给他起名叫亚比米勒。

新译本 士8:31 他在示剑的妾，也给他生了一个儿子，他给他起名叫亚比米勒。

现代译 士8:31 他在示剑也有一个妾；她生了一个儿子，基甸给他取名亚比米勒。

当代译 士8:31 此外，在示剑有一个妾侍，为他生了一个儿子，名叫亚比米勒。

文理本 士8:31 其妾在示剑、亦生一子、基甸命名亚比米勒、

修订本 士8:31 他在示剑的妾也为他生了一个儿子，基甸给他起名叫亚比米勒。

KJV 英 士8:31 And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

NIV 英 士8:31 His concubine, who lived in Shechem, also bore him a son, whom he named Abimelech.

主目录 返回顶部

和合本 士8:32 约阿施的儿子基甸，年纪老迈而死，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。

拼音版 士8:32 Yuē a shī de érzi Jīdiàn, niánjì lǎomaì ér sǐ, zàng zaì yà bǐ Yǐxiè zú de é Fú là, zaì tā fùqin yuē a shī de fùnmù lǐ.

吕振中 士8:32 约阿施的儿子基甸得享长寿而死，埋葬在他父亲约阿施的坟墓里，就在亚比以谢族的俄弗拉。

新译本 士8:32 约阿施的儿子基甸寿数满足而死，埋葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。

现代译 士8:32 约阿施的儿子基甸寿终正寝，葬在亚比以谢族的俄弗拉，在他父亲约阿施的坟墓里。

当代译 士8:32 约阿施的儿子基甸年老寿终，葬在亚比以谢的俄弗拉，就是他父亲约阿施的坟墓里。

文理本 士8:32 约阿施子基甸寿高而卒、葬于父约阿施之墓、在亚比以谢族之俄弗拉、○

修订本 士8:32 约阿施的儿子基甸年纪老迈而死，葬在亚比以谢族的俄弗拉，他父亲约阿施的坟墓里。

KJV 英 士8:32 And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

NIV 英 士8:32 Gideon son of Joash died at a good old age and was buried in the tomb of his father Joash in Ophrah of the Abiezrites.

主目录 返回顶部

和合本 士8:33 基甸死后，以色列人又去随从诸巴力行邪淫，以巴力比利土为他们的　神。

拼音版 士8:33 Jīdiàn sǐ hòu, Yǐsèliè rén yòu qù suícóng zhū bā lì xíng xié yín, yǐ bā lì Bǐlì tǔ wèi tāmende shén.

吕振中 士8:33 基甸一死，以色列人又变了节去服事（原文∶行邪淫）众巴力（即∶外国人的神），并且以巴力比利土（即∶护约主）为他们的神。

新译本 士8:33 基甸死了以后，以色列人又转去随从众巴力，行邪淫，并且以巴力．比利土作他们的神。

现代译 士8:33 基甸死后，以色列人民又离弃上帝，去拜巴力。他们认巴力比利土作他们的神明，

当代译 士8:33 可是，基甸一死，以色列人便故态复萌，恢复敬拜巴力和巴力比利土，把它们奉作神灵。

文理本 士8:33 基甸既没、以色列人转而徇欲从诸巴力、立巴力比利土为其神、

修订本 士8:33 基甸死后，以色列人又去随从诸巴力而行淫，以巴力．比利土为他们的神明。

KJV 英 士8:33 And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

NIV 英 士8:33 No sooner had Gideon died than the Israelites again prostituted themselves to the Baals. They set up Baal-Berith as their god and

主目录 返回顶部

和合本 士8:34 以色列人不记念耶和华他们的　神，就是拯救他们脱离四围仇敌之手的，

拼音版 士8:34 Yǐsèliè rén bù jìniàn Yēhéhuá tāmende shén, jiù shì zhengjiù tāmen tuōlí sìwéi chóudí zhī shǒu de,

吕振中 士8:34 以色列人不怀念着永恒主他们的上帝、就是曾经援救他们脱离四围仇敌之手的；

新译本 士8:34 以色列人忘记了耶和华他们的　神，就是曾经拯救他们脱离四围仇敌之手的那位；

现代译 士8:34 不再敬拜上主—那位曾经救他们脱离四周仇敌的上帝。

当代译 士8:34 虽然主曾经拯救他们脱离四围的敌人，以色列人却不以他为他们的上帝，

文理本 士8:34 不忆其上帝耶和华、救之脱于四周敌人手者、

修订本 士8:34 以色列人不记得耶和华－他们的上帝，就是那位拯救他们脱离四围仇敌之手的，

KJV 英 士8:34 And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

NIV 英 士8:34 did not remember the LORD their God, who had rescued them from the hands of all their enemies on every side.

主目录 返回顶部

和合本 士8:35 也不照着耶路巴力，就是基甸向他们所施的恩惠厚待他的家。

拼音版 士8:35 Ye bú zhào zhe yé lù bā lì, jiù shì Jīdiàn xiàng tāmen suǒ shī de ēnhuì hòu dāi tāde jiā.

吕振中 士8:35 他们也不照耶路巴力、就是基甸、向他们所施的厚爱、而好待他的家。

新译本 士8:35 也没有照着基甸向以色列人所施的一切恩惠，恩待耶路．巴力，就是基甸的家。

现代译 士8:35 他们也不因基甸为以色列人所做的好事而善待他的家。

当代译 士8:35 也不纪念基甸为他们所做的事而厚待他的家人。

文理本 士8:35 亦不依耶路巴力即基甸、所施于彼之恩、而厚遇其家、

修订本 士8:35 也不照着耶路巴力，就是基甸向以色列所施的恩惠善待他的家。

KJV 英 士8:35 Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

NIV 英 士8:35 They also failed to show kindness to the family of Jerub-Baal (that is, Gideon) for all the good things he had done for them.


士师记第9章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第9章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士9:1 耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们和他外祖全家的人说：

拼音版 士9:1 Yé lù bā lì de érzi Yàbǐmǐlè dào le Shìjiàn jiàn tāde zhòng mǔ jiù, duì tāmen hé tā waì zǔ quán jiā de rén shuō,

吕振中 士9:1 耶路巴力的儿子亚比米勒到了示剑见他的众母舅，对他们、和他母亲父系家属的全宗族讲话说∶

新译本 士9:1 耶路．巴力的儿子亚比米勒，到示剑去见他的众母舅，对他们和他母亲的全体族人说：

现代译 士9:1 基甸的儿子亚比米勒到示剑；他的母舅们住在那里，他要他们和他外祖全家的人

当代译 士9:1 有一次，基甸的儿子亚比米勒到示剑去探望他的舅父和他外祖父全家，对他们说：

文理本 士9:1 耶路巴力子亚比米勒往示剑、见其母之兄弟、及外祖之眷属、语之曰、

修订本 士9:1 耶路巴力的儿子亚比米勒到示剑他的母舅那里，对他们和他外祖父全家的人说：

KJV 英 士9:1 And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

NIV 英 士9:1 Abimelech son of Jerub-Baal went to his mother's brothers in Shechem and said to them and to all his mother's clan,

主目录 返回顶部

和合本 士9:2 “请你们问示剑的众人说：‘是耶路巴力的众子七十人都管理你们好呢？还是一人管理你们好呢？’你们又要记念我是你们的骨肉。”

拼音版 士9:2 Qǐng nǐmen wèn Shìjiàn de zhòngrén shuō, shì yé lù bā lì de zhòng zǐ qī shí rén dōu guǎnlǐ nǐmen hǎo ne. háishì yī rén guǎnlǐ nǐmen hǎo ne. nǐmen yòu yào jìniàn wǒ shì nǐmen de gǔròu.

吕振中 士9:2 「请说给示剑的众公民听，问他们说∶『是耶路巴力的众儿子七十人都管理你们好呢？还是一个人管理你们好呢？』你们还要怀念着我是你们的骨肉阿。」

新译本 士9:2 “请你们给示剑的众人说：‘是耶路．巴力的众子七十人都统治你们好呢？还是一个人统治你们好呢？’你们也要记得我是你们的骨肉。”

现代译 士9:2 问示剑人说：「你们要谁来治理你们？基甸所有的七十个儿子呢？还是一个人呢？记住亚比米勒是你们的骨肉。」

当代译 士9:2 “请你们去问问示剑的领袖们，究竟他们喜欢由我父亲基甸的七十个儿子来管理这地方呢，还是由我一个人来管理呢？你们别忘记我是你们的至亲骨肉啊。”

文理本 士9:2 请尔谓示剑之众曰、耶路巴力七十子治尔、与一人治尔、孰善、当念我与尔乃骨肉之亲、

修订本 士9:2 "请你们问示剑所有的居民：'是耶路巴力的众儿子七十人都治理你们好，还是一人治理你们好呢？'你们要记得，我是你们的骨肉。"

KJV 英 士9:2 Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

NIV 英 士9:2 "Ask all the citizens of Shechem, 'Which is better for you: to have all seventy of Jerub-Baal's sons rule over you, or just one man?' Remember, I am your flesh and blood."

主目录 返回顶部

和合本 士9:3 他的众母舅便将这一切话，为他说给示剑人听。示剑人的心就归向亚比米勒。他们说：“他原是我们的弟兄。”

拼音版 士9:3 Tāde zhòng mǔ jiù biàn jiāng zhè yīqiè huà wèi tā shuō gei Shìjiàn rén tīng, Shìjiàn rén de xīn jiù guī xiàng Yàbǐmǐlè. tāmen shuō, tā yuán shì wǒmen de dìxiōng.

吕振中 士9:3 他的众母舅便将这一切话为他说给示剑的众公民听；示剑人的心就倾向亚比米勒；因为他们说∶「他到底是我们的亲戚阿。」

新译本 士9:3 他的众母舅就把这一切话为他说给示剑的众人听；他们的心都倾向亚比米勒，因为他们说：“他本是我们的亲族。”

现代译 士9:3 他外祖家里的人就替他去问示剑人；示剑人决定跟随亚比米勒，因为他是他们的亲戚。

当代译 士9:3 於是，他们便去跟当地的领袖商量；因为亚比米勒的母亲是示剑人，所以大家的心都倾向他。

文理本 士9:3 其母之兄弟、以此言告示剑众、佥曰、斯乃我兄弟也、遂归心亚比米勒、

修订本 士9:3 他的母舅们为他把这一切话说给示剑所有的居民听，他们的心就倾向亚比米勒，因为他们说："他是我们的弟兄。"

KJV 英 士9:3 And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

NIV 英 士9:3 When the brothers repeated all this to the citizens of Shechem, they were inclined to follow Abimelech, for they said, "He is our brother."

主目录 返回顶部

和合本 士9:4 就从巴力比利土的庙中取了七十舍客勒银子给亚比米勒，亚比米勒用以雇了些匪徒跟随他。

拼音版 士9:4 Jiù cóng bā lì Bǐlì tǔ de miào zhōng qǔ le qī shí Shekèlè yínzi gei Yàbǐmǐlè. Yàbǐmǐlè yòng yǐ gù le xiē fei tú gēnsuí tā.

吕振中 士9:4 就从巴力比利土庙中取了七十锭银子给亚比米勒，亚比米勒用这些钱雇了一些无赖放荡的人；那些人就跟从他。

新译本 士9:4 他们就从巴力．比利土的庙里，取了八百克银子给亚比米勒，亚比米勒用这些银子雇了一些无赖流氓，那些人就跟随了他。

现代译 士9:4 他们从巴力比利土的庙里拿出七十块银子给亚比米勒；他用这钱雇了一群无赖游民。

当代译 士9:4 他们就从巴力比利土神庙的献金里拨了七十块银子给亚比米勒；他用这笔钱收买了一班流氓来供自己差利遣。

文理本 士9:4 由巴力比利土庙、取银七十予之、亚比米勒用以募游荡无赖之徒从之、

修订本 士9:4 他们从巴力．比利土的庙中取了七十银子给亚比米勒，亚比米勒用这些钱雇了一些无赖匪徒跟随他。

KJV 英 士9:4 And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

NIV 英 士9:4 They gave him seventy shekels of silver from the temple of Baal-Berith, and Abimelech used it to hire reckless adventurers, who became his followers.

主目录 返回顶部

和合本 士9:5 他往俄弗拉到他父亲的家，将他弟兄、耶路巴力的众子七十人，都杀在一块磐石上，只剩下耶路巴力的小儿子约坦，因为他躲藏了。

拼音版 士9:5 Tā wǎng é Fú là dào tā fùqin de jiā, jiāng tā dìxiōng, yé lù bā lì de zhòng zǐ qī shí rén dōu shā zaì yī kuaì pánshí shàng. zhǐ shèngxia yé lù bā lì de xiǎoér zǐ Yuētǎn, yīnwei tā duǒcáng le.

吕振中 士9:5 他到了俄弗拉他父亲的家，将他的弟兄耶路巴力的儿子七十人都杀在一块石头上；只躐下耶路巴力的小儿子约坦，因为他藏起身来。

新译本 士9:5 他回到俄弗拉他父亲的家，把自己的兄弟，耶路．巴力的众子七十人，都杀在一块石头上；只剩下耶路．巴力的小儿子约坦，因为他藏了起来。

现代译 士9:5 他到俄弗拉他父亲家里，在一块大石上把基甸的七十个儿子，也就是他的兄弟杀了。但是基甸最小的儿子约坦躲起来，没有被杀。

当代译 士9:5 然后，他就带同手下回到父亲的家乡俄弗拉，在一块磐石之上杀死了七十个他同父异母的兄弟；只有幼弟约坦因为躲了起来，得以逃过大难。

文理本 士9:5 乃往俄弗拉、入于父家、杀其兄弟七十人于一石上、皆耶路巴力子、仅遗季子约坦、因其自匿也、○

修订本 士9:5 他来到俄弗拉他父亲的家，在一块磐石上把他的兄弟，就是耶路巴力的七十个儿子都杀了，只剩下耶路巴力的小儿子约坦，因为他躲了起来。

KJV 英 士9:5 And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

NIV 英 士9:5 He went to his father's home in Ophrah and on one stone murdered his seventy brothers, the sons of Jerub-Baal. But Jotham, the youngest son of Jerub-Baal, escaped by hiding.

主目录 返回顶部

和合本 士9:6 示剑人和米罗人都一同聚集，往示剑橡树旁的柱子那里，立亚比米勒为王。

拼音版 士9:6 Shìjiàn rén hé mǐ luó rén dōu yītóng jùjí, wǎng Shìjiàn xiàngshù páng de zhùzi nàli, lì Yàbǐmǐlè wèi wáng.

吕振中 士9:6 示剑的众公民和米罗全家都聚集了来，到示剑圣笃耨香树旁边的柱子那里、立亚比米勒为王。

新译本 士9:6 示剑的众人和伯特米罗人都聚集起来，到示剑橡树旁的望楼那里，立亚比米勒为王。

现代译 士9:6 所有的示剑人和米罗人联合起来，在示剑那棵圣橡树边，立亚比米勒作王。

当代译 士9:6 示剑和米罗的人都齐集起来，在示剑橡树旁的柱子拥立亚比米勒为以色列王。

文理本 士9:6 示剑人暨米罗族、咸集于示剑志石之橡下、立亚比米勒为王、

修订本 士9:6 示剑所有的居民和全伯．米罗都聚集在一起，到示剑橡树旁的柱子那里，立亚比米勒为王。

KJV 英 士9:6 And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

NIV 英 士9:6 Then all the citizens of Shechem and Beth Millo gathered beside the great tree at the pillar in Shechem to crown Abimelech king.

主目录 返回顶部

和合本 士9:7 有人将这事告诉约坦，他就去站在基利心山顶上，向众人大声喊叫说：“示剑人哪，你们要听我的话，　神也就听你们的话。

拼音版 士9:7 Yǒu rén jiāng zhè shì gàosu Yuētǎn, tā jiù qù zhàn zaì jī lì xīn shāndǐng shàng, xiàng zhòngrén dàshēng hǎnjiào shuō, Shìjiàn rén nǎ, nǐmen yào tīng wǒde huà, shén ye jiù tīng nǐmen de huà.

吕振中 士9:7 有人告诉了约坦，约坦就去站在基利心山顶上，扬声向众人喊叫说∶「示剑的公民哪，你们要听我；愿上帝也听你们。

新译本 士9:7 有人把这事告诉了约坦，约坦就去，站在基利心山顶上，高声向他们呼喊，说：“示剑人哪，你们要听我的话，　神也就听你们的话。

现代译 士9:7 约坦一听见这事就到基利心山，站在山顶上，大声向他们呼喊：「示剑人哪！你们听我说，上帝会听你们！

当代译 士9:7 约坦听见这消息，便站在基利心山顶高声向示剑人讲话，说：“示剑人啊，倘若你们要得到上帝的祝福，就要听我以下的话：

文理本 士9:7 或以告约坦、乃立于基利心山巅、扬声呼曰、示剑人欤、其听我言、致上帝亦听尔言、

修订本 士9:7 有人将这事告诉约坦，他就去站在基利心山顶上，高声喊叫，对他们说："示剑的居民哪，你们要听我，上帝也就会听你们。

KJV 英 士9:7 And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

NIV 英 士9:7 When Jotham was told about this, he climbed up on the top of Mount Gerizim and shouted to them, "Listen to me, citizens of Shechem, so that God may listen to you.

主目录 返回顶部

和合本 士9:8 有一时树木要膏一树为王，管理他们，就去对橄榄树说：‘请你作我们的王。’

拼音版 士9:8 Yǒu yī shí shùmù yào gāo yī shù wèi wáng, guǎnlǐ tāmen, jiù qù duì gǎnlǎn shù shuō, qǐng nǐ zuò wǒmen de wáng.

吕振中 士9:8 有一次、树木走来走去要膏立一个王来统治他们；就去对橄榄树说∶『请作王来统治我们。』

新译本 士9:8 有一次，众树要去膏立一个王统治它们，就对橄榄树说：‘请你作王统治我们吧。’

现代译 士9:8 从前，森林里的树要立一个王。他们对橄榄树说：『请你作我们的王。』

当代译 士9:8 从前，群树要选一个王，他们首先对橄榄树说‘来作我们的王吧？’

文理本 士9:8 昔诸树欲膏一树为其王、谓橄榄树曰、请尔治我、

修订本 士9:8 有一次，树木要膏一王治理他们，就去对橄榄树说：'请你来作王治理我们！'

KJV 英 士9:8 The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

NIV 英 士9:8 One day the trees went out to anoint a king for themselves. They said to the olive tree, 'Be our king.'

主目录 返回顶部

和合本 士9:9 橄榄树回答说：‘我岂肯止住供奉神明和尊重人的油，飘摇在众树之上呢？’

拼音版 士9:9 Gǎnlǎn shù huídá shuō, wǒ qǐ ken zhǐ zhù gōng fèng shén hé zūnzhòng rén de yóu, piāo yáo zaì zhòng shù zhī shàng ne.

吕振中 士9:9 橄榄树对他们说∶「我哪可以不产出我的肥油、人所用来荣耀神尊重人的油，而来摇来摇去在众树之上呢？』

新译本 士9:9 橄榄树对它们说：‘我怎可以放弃生产人用来荣耀　神和尊崇人的油，飘摇在众树之上呢？’

现代译 士9:9 橄榄树回答：『我该停止生产供奉神明和供给人的橄榄油、去统治你们吗？』

当代译 士9:9 但他却推辞说：‘我怎能因为贪图凌驾众树之上，而停止供应荣神益人的橄榄油呢？’

文理本 士9:9 橄榄树曰、我有膏油、可以尊荣上帝与人、岂舍此而摇于众树之上乎、

修订本 士9:9 橄榄树对它们说：'我岂可停止生产使神明和人得尊荣的油，而行走飘摇在众树之上呢？'

KJV 英 士9:9 But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

NIV 英 士9:9 "But the olive tree answered, 'Should I give up my oil, by which both gods and men are honored, to hold sway over the trees?'

主目录 返回顶部

和合本 士9:10 树木对无花果树说：‘请你来作我们的王。’

拼音版 士9:10 Shùmù duì wúhuāguǒ shù shuō, qǐng nǐ lái zuò wǒmen de wáng.

吕振中 士9:10 树木对无花果树说∶『请来作王来统治我们。』

新译本 士9:10 众树对无花果树说：‘请你来作王统治我们吧。’

现代译 士9:10 树木对无花果树说：『请你作我们的王。』

当代译 士9:10 他们又问无花果树说：‘你来作我们的王吧。’

文理本 士9:10 诸树谓无花果树曰、尔来治我、

修订本 士9:10 树木对无花果树说：'请你来作王治理我们！'

KJV 英 士9:10 And the trees said to the fig tree, Come thou, and reign over us.

NIV 英 士9:10 "Next, the trees said to the fig tree, 'Come and be our king.'

主目录 返回顶部

和合本 士9:11 无花果树回答说：‘我岂肯止住所结甜美的果子，飘摇在众树之上呢？’

拼音版 士9:11 Wúhuāguǒ shù huídá shuō, wǒ qǐ ken zhǐ zhù suǒ jié tián mei de guǒzi, piāo yáo zaì zhòng shù zhī shàng ne.

吕振中 士9:11 无花果树对他们说∶「我哪可以不产出我的甘甜、我的美果，而来摇来摇去在众树之上呢？』

新译本 士9:11 无花果树对它们说：‘我怎可以放弃结出我的甜美果子，飘摇在众树之上呢？’

现代译 士9:11 无花果树回答：『我该停止结甜美的果子、去统治你们吗？』

当代译 士9:11 无花果树也一样地推辞说：‘我怎能因为贪图凌驾众树之上的荣誉，而停止出产香甜的好果子呢？’

文理本 士9:11 无花果树曰、我味甘、我果佳、岂舍此而摇于众树之上乎、

修订本 士9:11 无花果树对它们说：'我岂可停止结甜美的果子，而行走飘摇在众树之上呢？'

KJV 英 士9:11 But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

NIV 英 士9:11 "But the fig tree replied, 'Should I give up my fruit, so good and sweet, to hold sway over the trees?'

主目录 返回顶部

和合本 士9:12 树木对葡萄树说：‘请你来作我们的王。’

拼音版 士9:12 Shùmù duì pútàoshù shuō, qǐng nǐ lái zuò wǒmen de wáng.

吕振中 士9:12 树木对葡萄树说∶『请来作王统治我们。』

新译本 士9:12 众树对葡萄树说：‘请你来作王统治我们吧。’

现代译 士9:12 树木对葡萄树说：『请你作我们的王。』

当代译 士9:12 於是，群树们反转向葡萄树说：‘你来作我们的王吧。’

文理本 士9:12 诸树谓葡萄树曰、尔来治我、

修订本 士9:12 树木对葡萄树说：'请你来作王治理我们！'

KJV 英 士9:12 Then said the trees unto the vine, Come thou, and reign over us.

NIV 英 士9:12 "Then the trees said to the vine, 'Come and be our king.'

主目录 返回顶部

和合本 士9:13 葡萄树回答说：‘我岂肯止住使神明和人喜乐的新酒，飘摇在众树之上呢？’

拼音版 士9:13 Pútàoshù huídá shuō, wǒ qǐ ken zhǐ zhù shǐ shén hé rén xǐlè de xīn jiǔ, piāo yáo zaì zhòng shù zhī shàng ne.

吕振中 士9:13 葡萄树对他们说∶『我哪可以不产出我的新酒，那使神和人都喜乐的酒，而来摇来摇去在众树之上呢？』

新译本 士9:13 葡萄树对它们说：‘我怎可以放弃生产那使　神和世人都喜乐的新酒，飘摇在众树之上呢？’

现代译 士9:13 葡萄树回答：『我该停止酿造神明和人喜爱的酒、去统治你们吗？』

当代译 士9:13 但他回答说：‘我怎能因为贪图凌驾在众树之上的荣誉，而放弃生产叫上帝和人都快乐的美酒呢？’

文理本 士9:13 葡萄树曰、我之新酿、可以愉悦上帝与人、岂舍此而摇于众树之上乎、

修订本 士9:13 葡萄树对它们说：'我岂可停止出产使神明和人欢乐的新酒，而行走飘摇在众树之上呢。'

KJV 英 士9:13 And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

NIV 英 士9:13 "But the vine answered, 'Should I give up my wine, which cheers both gods and men, to hold sway over the trees?'

主目录 返回顶部

和合本 士9:14 众树对荆棘说：‘请你来作我们的王。’

拼音版 士9:14 Zhòng shù duì jīngjí shuō, qǐng nǐ lái zuò wǒmen de wáng.

吕振中 士9:14 众树对荆棘说∶『请来作王统治我们。』

新译本 士9:14 于是众树都对荆棘说：‘请你来作王统治我们吧。’

现代译 士9:14 树木对荆棘丛说：『请你作我们的王。』

当代译 士9:14 最后，他们只好去问荆棘说：‘你来作我们的王吧。’

文理本 士9:14 诸树谓棘曰、尔来治我、

修订本 士9:14 众树对荆棘说：'请你来作王治理我们！'

KJV 英 士9:14 Then said all the trees unto the bramble, Come thou, and reign over us.

NIV 英 士9:14 "Finally all the trees said to the thornbush, 'Come and be our king.'

主目录 返回顶部

和合本 士9:15 荆棘回答说：‘你们若诚诚实实地膏我为王，就要投在我的荫下，不然，愿火从荆棘里出来，烧灭黎巴嫩的香柏树。’

拼音版 士9:15 Jīngjí huídá shuō, nǐmen ruò chéng chéngshí shí dì gāo wǒ wèi wáng, jiù yào tóu zaì wǒde yīn xià. bù rán, yuàn huǒ cóng jīngjí lǐ chūlai, shāo miè Lìbānèn de xiāng bǎi shù.

吕振中 士9:15 荆棘对树木说∶『你们若忠诚诚膏立了我作王来统治你们，那么你们就要来、投靠于我的荫影下；不然，就愿火从荆棘里发出、来烧灭利巴嫩的香柏树。』

新译本 士9:15 荆棘对众树说：‘如果你们真诚地膏立我作王统治你们，就要来，投靠在我的荫下；否则，火必从荆棘里出来，吞灭黎巴嫩的香柏树。’

现代译 士9:15 荆棘丛回答：『如果你们诚心要立我作你们的王，就来投靠在我的荫下，由我保护你们；不然，我的荆棘丛会起火，烧尽黎巴嫩的香柏树。』」

当代译 士9:15 荆棘就趾高气扬地说：‘倘若你们诚意立我为王，就要屈膝在我的荫下；不然，愿火从荆棘出来，烧毁黎巴嫩的香柏树。’

文理本 士9:15 棘曰、若诚膏我为王治尔、则来匿我荫下、不然、则愿火自棘出、毁利巴嫩之香柏、

修订本 士9:15 荆棘对众树说：'你们若真的要膏我作王治理你们，就要来到我的荫下寻求庇护；不然，愿火从荆棘里出来，吞灭黎巴嫩的香柏树。'

KJV 英 士9:15 And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

NIV 英 士9:15 "The thornbush said to the trees, 'If you really want to anoint me king over you, come and take refuge in my shade; but if not, then let fire come out of the thornbush and consume the cedars of Lebanon!'

主目录 返回顶部

和合本 士9:16 现在，你们立亚比米勒为王，若按诚实正直善待耶路巴力和他的全家，这就是酬他的劳。

拼音版 士9:16 Xiànzaì nǐmen lì Yàbǐmǐlè wèi wáng, ruò àn chéngshí zhèngzhí shàn dāi yé lù bāLìhé tāde quán jiā, zhè jiù shì chóu tāde laó.

吕振中 士9:16 「现在你们立亚比米勒为王、若按忠诚正直而行，好待耶路巴力和他的家，若按他的手应得的酬报待他──

新译本 士9:16 “现在你们立亚比米勒为王，你们若是诚实和正直，如果你们善待耶路．巴力和他的家，照着他手所作的待他；

现代译 士9:16 约坦继续说：「现在，你们是否诚心诚意立亚比米勒作王呢？你们是否记念基甸，按他的功绩善待他的家人？

当代译 士9:16 现在，请你们考虑清楚是否应该立亚比米勒为王，是否应该这样报答基甸和他的后人。

文理本 士9:16 今尔立亚比米勒为王、如尔所为、果诚且义、善待耶路巴力及其家、酬其夙恩、则可喜悦、

修订本 士9:16 "现在你们若以诚实正直立亚比米勒为王，若善待耶路巴力和他的家，若照他手所做的回报他─

KJV 英 士9:16 Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

NIV 英 士9:16 "Now if you have acted honorably and in good faith when you made Abimelech king, and if you have been fair to Jerub-Baal and his family, and if you have treated him as he deserves--

主目录 返回顶部

和合本 士9:17 从前我父冒死为你们争战，救了你们脱离米甸人的手。

拼音版 士9:17 Cóng qián wǒ fù mào sǐ wèi nǐmen zhēng zhàn, jiù le nǐmen tuōlí Mǐdiàn rén de shǒu.

吕振中 士9:17 我父从前为你们争战，抛弃性命于不顾，援救了你们脱离米甸人的手；

新译本 士9:17 我父亲从前冒死为你们争战，把你们从米甸人手中救了出来；

现代译 士9:17 你们要记住我父亲为你们打了仗；他出生入死解救你们脱离米甸人。

当代译 士9:17 从前我父亲出生入死，为你们作战，救你们脱离米甸人；

文理本 士9:17 昔我父冒死为尔战、拯尔脱于米甸人手、

修订本 士9:17 从前我父为你们争战，冒生命的危险救你们脱离米甸的手，

KJV 英 士9:17 (For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

NIV 英 士9:17 and to think that my father fought for you, risked his life to rescue you from the hand of Midian

主目录 返回顶部

和合本 士9:18 你们如今起来攻击我的父家，将他众子七十人杀在一块磐石上，又立他婢女所生的儿子亚比米勒为示剑人的王；他原是你们的弟兄。

拼音版 士9:18 Nǐmen rújīn qǐlai gōngjī wǒde fù jiā, jiāng tā zhòng zǐ qī shí rén shā zaì yī kuaì pánshí shàng, yòu lì tā bìnǚ suǒ shēng de érzi Yàbǐmǐlè wèi Shìjiàn rén de wáng. tā yuán shì nǐmen de dìxiōng.

吕振中 士9:18 你们今日竟起来攻击我父的家，杀了他的儿子七十人在一块石头上，又立了他的婢妾所生的儿子亚比米勒为王、来统治示剑的公民，无非因他是你们的亲戚的缘故罢了！──

新译本 士9:18 今日你们竟起来攻击我的父家，在一块石头上杀了他七十个儿子，又立了他的婢女所生的儿子亚比米勒作示剑人的王，因为他原是你们的亲族。

现代译 士9:18 但是，今天你们竟反叛我父亲的家族；你们在一块大石上杀了他七十个儿子。因为他婢女的儿子亚比米勒是你们的亲戚，你们就立他作示剑王。

当代译 士9:18 现在你们却背叛他，在一块磐石上杀死他七十个儿子，并且还因为亲属的关系，盲目地立了他妾侍的儿子亚比米勒为王。

文理本 士9:18 今尔起而攻我父家、杀其子七十人于一石上、立婢之子亚比米勒为示剑人王、以其为尔兄弟也、

修订本 士9:18 但是你们如今起来攻击我的父家，在一块磐石上把他的七十个儿子全杀了，又立他使女所生的儿子亚比米勒为示剑居民的王，因为他是你们的弟兄─

KJV 英 士9:18 And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

NIV 英 士9:18 (but today you have revolted against my father's family, murdered his seventy sons on a single stone, and made Abimelech, the son of his slave girl, king over the citizens of Shechem because he is your brother)--

主目录 返回顶部

和合本 士9:19 你们如今若按诚实正直待耶路巴力和他的家，就可因亚比米勒得欢乐，他也可因你们得欢乐。

拼音版 士9:19 Nǐmen rújīn ruò àn chéngshí zhèngzhí dāi yé lù bāLìhé tāde jiā, jiù ke yīn Yàbǐmǐlè dé huānlè, tā ye ke yīn nǐmen dé huānlè.

吕振中 士9:19 我再说，你们今日若按忠诚正直待耶路巴力和他的家，你们都可以因亚比米勒而得喜乐，亚比米勒也可以因你们而得喜乐；

新译本 士9:19 今日你们若是按着诚实和正直待耶路．巴力和他的家，你们就可以因亚比米勒得喜乐，亚比米勒也可以因你们得喜乐。

现代译 士9:19 如果你们今天所做的是诚心诚意对待基甸和他家的人，我祝贺你们和亚比米勒彼此都快乐；

当代译 士9:19 倘若你们认为这样对待基甸和他的后人可以无愧於心、是公平的，那麽就祝你们和亚比米勒都幸福愉快吧；

文理本 士9:19 如尔今日待耶路巴力及其家、果诚且义、则可因亚比米勒而乐、彼亦可因尔而乐、

修订本 士9:19 你们如今若以诚实正直对待耶路巴力和他的家，就可以因亚比米勒欢乐，他也可以因你们欢乐；

KJV 英 士9:19 If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

NIV 英 士9:19 if then you have acted honorably and in good faith toward Jerub-Baal and his family today, may Abimelech be your joy, and may you be his, too!

主目录 返回顶部

和合本 士9:20 不然，愿火从亚比米勒发出，烧灭示剑人和米罗众人。又愿火从示剑人和米罗人中出来，烧灭亚比米勒。”

拼音版 士9:20 Bù rán, yuàn huǒ cóng Yàbǐmǐlè fāchū, shāo miè Shìjiàn rén hé mǐ luó zhòngrén, yòu yuàn huǒ cóng Shìjiàn rén hé mǐ luó rén zhōng chūlai, shāo miè Yàbǐmǐlè.

吕振中 士9:20 不然，就愿火从亚比米勒发出，来烧灭示剑公民和米罗的家；又愿火从示剑公民和米罗的家发出，去烧灭亚比米勒。」

新译本 士9:20 若不是这样，愿火从亚比米勒出来，吞灭示剑人和伯特米罗人；又愿火从示剑人和伯特米罗人出来，吞灭亚比米勒。”

现代译 士9:20 不然的话，愿亚比米勒放火烧尽示剑人和米罗人，也愿示剑人和米罗人放火烧掉亚比米勒。」

当代译 士9:20 不然的话，但愿你们彼此残杀，互相毁灭。”

文理本 士9:20 否则愿火自亚比米勒出、毁示剑人及米罗族、亦愿火自示剑人及米罗族出、毁亚比米勒、

修订本 士9:20 不然，愿火从亚比米勒发出，吞灭示剑居民和伯．米罗，又愿火从示剑居民和伯．米罗发出，吞灭亚比米勒。"

KJV 英 士9:20 But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

NIV 英 士9:20 But if you have not, let fire come out from Abimelech and consume you, citizens of Shechem and Beth Millo, and let fire come out from you, citizens of Shechem and Beth Millo, and consume Abimelech!"

主目录 返回顶部

和合本 士9:21 约坦因怕他弟兄亚比米勒，就逃跑，来到比珥，住在那里。

拼音版 士9:21 Yuētǎn yīn pà tā dìxiōng Yàbǐmǐlè, jiù taópǎo, lái dào Bǐer, zhù zaì nàli.

吕振中 士9:21 约坦因怕他弟兄亚比米勒、就逃跑，逃到比珥，住在那里。

新译本 士9:21 接着约坦就逃跑了；他逃到比珥去，住在那里，躲避他的兄弟亚比米勒。

现代译 士9:21 约坦因怕他哥哥亚比米勒，就逃到比珥，住在那里。

当代译 士9:21 说完了这番话，约坦就逃往比珥，在那里定居，避开亚比米勒。

文理本 士9:21 约坦畏其兄亚比米勒而避之、逃往比珥居焉、○

修订本 士9:21 约坦因躲避他的兄弟亚比米勒就逃跑，去到比珥，住在那里。

KJV 英 士9:21 And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

NIV 英 士9:21 Then Jotham fled, escaping to Beer, and he lived there because he was afraid of his brother Abimelech.

主目录 返回顶部

和合本 士9:22 亚比米勒管理以色列人三年。

拼音版 士9:22 Yàbǐmǐlè guǎnlǐ Yǐsèliè rén sān nián.

吕振中 士9:22 亚比米勒治理以色列三年。

新译本 士9:22 亚比米勒治理以色列人三年。

现代译 士9:22 亚比米勒统治以色列叁年。

当代译 士9:22 过了叁年，上帝激起了亚比米勒和示剑族之间的争端，示剑人就用诡诈的手段对待亚比米勒。

文理本 士9:22 亚比米勒为以色列长、凡历三年、

修订本 士9:22 亚比米勒治理以色列三年。

KJV 英 士9:22 When Abimelech had reigned three years over Israel,

NIV 英 士9:22 After Abimelech had governed Israel three years,

主目录 返回顶部

和合本 士9:23 神使恶魔降在亚比米勒和示剑人中间，示剑人就以诡诈待亚比米勒。

拼音版 士9:23 Shén shǐ è mó jiàng zaì Yàbǐmǐlè hé Shìjiàn rén zhōngjiān, Shìjiàn rén jiù yǐ guǐzhà dāi Yàbǐmǐlè.

吕振中 士9:23 上帝打发了恶灵来到亚比米勒和示剑公民中间，示剑公民就用诡诈待亚比米勒；

新译本 士9:23 神差派邪恶的灵来到亚比米勒与示剑人中间，示剑人就背弃了亚比米勒。

现代译 士9:23 后来上帝使亚比米勒和示剑人彼此敌视，示剑人就背叛亚比米勒。

当代译 士9:23 过了叁年，上帝激起了亚比米勒和示剑族之间的争端，示剑人就用诡诈的手段对待亚比米勒。

文理本 士9:23 上帝使恶神在亚比米勒与示剑人间、示剑人则以诈伪待亚比米勒、

修订本 士9:23 上帝派邪灵到亚比米勒和示剑居民中间，示剑居民就以诡诈待亚比米勒。

KJV 英 士9:23 Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

NIV 英 士9:23 God sent an evil spirit between Abimelech and the citizens of Shechem, who acted treacherously against Abimelech.

主目录 返回顶部

和合本 士9:24 这是要叫耶路巴力七十个儿子所受的残害，归与他们的哥哥亚比米勒。又叫那流他们血的罪，归与帮助他杀弟兄的示剑人。

拼音版 士9:24 Zhè shì yào jiào yé lù bā lì qī shí gè érzi suǒ shòu de cánhaì guīyǔ tāmende gēge Yàbǐmǐlè, yòu jiào nà liú tāmen xuè de zuì guīyǔ bāngzhu tā s Hādìxiōng de Shìjiàn rén.

吕振中 士9:24 来报复耶路巴力七十个儿子所受暴行的残害，将流他们血的罪归于他们的兄弟亚比米勒、就是杀害他们的，也归于示剑公民、就是加强亚比米勒的手去杀害他弟兄的。

新译本 士9:24 这是要报复对耶路．巴力七十个儿子的暴行，把流他们血的罪归到他们的兄弟亚比米勒身上，就是那杀害他们的；也归到示剑人身上，就是那些帮助亚比米勒去杀他自己的兄弟的。

现代译 士9:24 这样，亚比米勒和鼓励他杀害基甸七十个儿子的示剑人都得了报应。

当代译 士9:24 这是要叫亚比米勒和协助他残杀基甸七十个儿子的示剑人受到应有的惩罚。

文理本 士9:24 用报耶路巴力七十子所受之残害、使流血之罪、归其兄弟亚比米勒及助杀之示剑人、

修订本 士9:24 这是要使耶路巴力七十个儿子受害所流的血，归于他们的兄弟亚比米勒，因他杀害他们，也归于那些出手帮助他杀害兄弟的示剑居民。

KJV 英 士9:24 That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

NIV 英 士9:24 God did this in order that the crime against Jerub-Baal's seventy sons, the shedding of their blood, might be avenged on their brother Abimelech and on the citizens of Shechem, who had helped him murder his brothers.

主目录 返回顶部

和合本 士9:25 示剑人在山顶上设埋伏，等候亚比米勒。凡从他们那里经过的人，他们就抢夺。有人将这事告诉亚比米勒。

拼音版 士9:25 Shìjiàn rén zaì shāndǐng shàng shè máifu, denghòu Yàbǐmǐlè. fán cóng tāmen nàli jīngguò de rén, tāmen jiù qiǎngduó. yǒu rén jiāng zhè shì gàosu Yàbǐmǐlè.

吕振中 士9:25 示剑公民在山顶上设了伏兵、等候亚比米勒；凡沿那条路从他们那里经过的人、他们就抢夺；有人把这事告诉亚比米勒。

新译本 士9:25 示剑人在山顶上设下埋伏，路过他们那里的，他们都劫掠；有人把这事告诉亚比米勒。

现代译 士9:25 示剑人派人在山上埋伏，要杀亚比米勒，抢劫所有经过这条路的人。有人把这事告诉亚比米勒。

当代译 士9:25 有一次，示剑人在山顶埋伏，伺机谋害亚比米勒，他们还抢掠所有过路的人，有人向亚比米勒通风报信，於是阴谋就被揭发了。

文理本 士9:25 示剑人设伏于山巅、以伺亚比米勒、凡过之者咸被劫、或以告亚比米勒、○

修订本 士9:25 示剑居民在山顶上设下埋伏，等候亚比米勒。凡沿着那条路，从他们那里经过的人，他们就抢劫。有人把这事告诉亚比米勒。

KJV 英 士9:25 And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

NIV 英 士9:25 In opposition to him these citizens of Shechem set men on the hilltops to ambush and rob everyone who passed by, and this was reported to Abimelech.

主目录 返回顶部

和合本 士9:26 以别的儿子迦勒和他的弟兄来到示剑，示剑人都信靠他。

拼音版 士9:26 Yǐ biéde érzi Jiālè hé tāde dìxiōng lái dào Shìjiàn, Shìjiàn rén dōu xìn kào tā.

吕振中 士9:26 以别的儿子迦阿勒和他的族弟兄迁徙到示剑，示剑公民仰赖着他。

新译本 士9:26 那时，以别的儿子迦勒与他的兄弟都来了，到示剑去，示剑人竟信任他。

现代译 士9:26 以别的儿子迦勒和他兄弟们来到示剑；示剑人都信任他。

当代译 士9:26 以别的儿子迦勒带同他的弟兄来到示剑，他很快就获得当地人的信任。

文理本 士9:26 以别子迦勒、与其昆弟至示剑、示剑人恃之、

修订本 士9:26 以别的儿子迦勒和他的弟兄经过，来到示剑，示剑居民都信任他。

KJV 英 士9:26 And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

NIV 英 士9:26 Now Gaal son of Ebed moved with his brothers into Shechem, and its citizens put their confidence in him.

主目录 返回顶部

和合本 士9:27 示剑人出城到田间去，摘下葡萄，踹酒，设摆筵宴，进他们　神的庙中吃喝，咒诅亚比米勒。

拼音版 士9:27 Shìjiàn rén chū chéng dào tiánjiān qù, zhāi xià pútào, chuaì jiǔ, shè bǎi yán yàn, jìn tāmen shén de miào zhōng chī hē, zhòuzǔ Yàbǐmǐlè.

吕振中 士9:27 示剑人出去到田野间，割取葡萄，踹酒，开嬉乐节会，进他们的神庙里吃喝，咒骂亚比米勒。

新译本 士9:27 他们出到田间去，收取葡萄，榨酒，举行庆祝会，进入他们的神庙吃喝，并且咒诅亚比米勒。

现代译 士9:27 他们到葡萄园采葡萄，酿酒，办筵席。他们到他们的神庙，在那里又吃又喝，咒巊亚比米勒。

当代译 士9:27 收割节的时候，示剑人在他们的神庙中欢宴，尽情吃喝，又咒诅亚比米勒。

文理本 士9:27 出于田间、敛葡萄而醡之、设筵献颂、入其神庙、式饮式食、而诅亚比米勒、

修订本 士9:27 他们出到田间，摘下葡萄，踹酒，作乐。他们进入他们神明的庙中吃喝，诅咒亚比米勒。

KJV 英 士9:27 And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

NIV 英 士9:27 After they had gone out into the fields and gathered the grapes and trodden them, they held a festival in the temple of their god. While they were eating and drinking, they cursed Abimelech.

主目录 返回顶部

和合本 士9:28 以别的儿子迦勒说：“亚比米勒是谁？示剑是谁？使我们服事他呢？他不是耶路巴力的儿子吗？他的帮手不是西布勒吗？你们可以服事示剑的父亲哈抹的后裔。我们为何服事亚比米勒呢？

拼音版 士9:28 Yǐ biéde érzi Jiālè shuō, Yàbǐmǐlè shì shuí. Shìjiàn shì shuí. shǐ wǒmen fúshì tā ne. tā bú shì yé lù bā lì de érzi ma. tāde bāngshou bú shì xī bù lè ma. nǐmen keyǐ fúshì Shìjiàn de fùqin Hāmā de hòuyì. wǒmen wèihé fúshì Yàbǐmǐlè ne

吕振中 士9:28 以别的儿子迦阿勒说∶「亚比米勒是谁？示剑是谁？我们该服事他呀？他不是耶路巴力的儿子么？他的副官不是西布勒么？应当服事示剑的开基祖哈抹的后人阿；我们为什么要服事亚比米勒呢？

新译本 士9:28 以别的儿子迦勒说：“亚比米勒是谁？示剑是谁？竟要我们服事他呢？他不是耶路．巴力的儿子吗？他的副官不是西布勒吗？你们要服事示剑的始祖哈抹的后人啊；我们为什么要服事亚比米勒呢？

现代译 士9:28 以别的儿子迦勒说：「我们示剑人是甚麽样的人？为甚麽要服事亚比米勒？他是谁？不过是基甸的儿子罢了！西布勒也不过是他的助手。我们为甚麽要服事他呢？你们要效忠你们的祖先哈抹，他建立了你们这一族！

当代译 士9:28 迦勒大声疾呼地说：“亚比米勒是甚麽东西，他怎配作我们的王？为甚麽我们要作他的奴仆呢？他和他的爪牙西布勒应该作我们的奴仆才对。我们要打倒亚比米勒。

文理本 士9:28 以别子迦勒曰、亚比米勒为谁、示剑为谁、而使我事之、彼非耶路巴力子乎、其督非西布勒乎、莫若事示剑父哈抹之裔、曷为事彼、

修订本 士9:28 以别的儿子迦勒说："亚比米勒是谁，我们示剑人是谁，叫我们服事他呢？他不是耶路巴力的儿子吗？他的助手不是西布勒吗？你们应当服事示剑的父亲哈抹的后裔！我们为何要服事亚比米勒呢？

KJV 英 士9:28 And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

NIV 英 士9:28 Then Gaal son of Ebed said, "Who is Abimelech, and who is Shechem, that we should be subject to him? Isn't he Jerub-Baal's son, and isn't Zebul his deputy? Serve the men of Hamor, Shechem's father! Why should we serve Abimelech?

主目录 返回顶部

和合本 士9:29 惟愿这民归我的手下，我就除掉亚比米勒。”迦勒又对亚比米勒说：“增添你的军兵出来吧！”

拼音版 士9:29 Wéi yuàn zhè mín guī wǒde shǒu xià, wǒ jiù chúdiào Yàbǐmǐlè. Jiālè yòu duì Yàbǐmǐlè shuō, zēngtiān nǐde jūn bīng chūlai ba.

吕振中 士9:29 巴不得这人民都交在我手中才好呢！我就把亚比米勒除掉。」我倒要对（传统∶他对）亚比米勒说∶「加多你的军队出来吧！」

新译本 士9:29 但愿这些人民都归在我手下，我好把亚比米勒除掉。”迦勒又对亚比米勒说：“增添你的军队出来吧！”

现代译 士9:29 我希望由我来领导这民！我要除掉亚比米勒！我要告诉他〔希伯来文是：他说〕：『增派你的军队，出来打仗吧！』」

当代译 士9:29 立我为王吧！你们很快就会看见我把亚比米勒除掉，我要向他挑战。”

文理本 士9:29 愿斯民归我掌握、我必除亚比米勒、又告亚比米勒曰、增益尔军而出、

修订本 士9:29 惟愿这民归到我的手下，我就除掉亚比米勒。"他就对亚比米勒说："增加你的军兵，出来吧！"

KJV 英 士9:29 And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

NIV 英 士9:29 If only this people were under my command! Then I would get rid of him. I would say to Abimelech, 'Call out your whole army!'"

主目录 返回顶部

和合本 士9:30 邑宰西布勒听见以别的儿子迦勒的话，就发怒，

拼音版 士9:30 Yì zǎi xī bù lè tīngjian yǐ biéde érzi Jiālè de huà, jiù fānù,

吕振中 士9:30 那城的市长西布勒听见以别的儿子迦阿勒的话，就发怒。

新译本 士9:30 那城的首长西布勒听了以别的儿子迦勒的话，他的怒气就发作，

现代译 士9:30 示剑城的首领西布勒听到迦勒的话，非常生气。

当代译 士9:30 市长西布勒听见迦勒的话，就勃然大怒，

文理本 士9:30 邑长西布勒闻迦勒之言、则怒、

修订本 士9:30 西布勒市长听见以别的儿子迦勒的话，就怒气大发。

KJV 英 士9:30 And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

NIV 英 士9:30 When Zebul the governor of the city heard what Gaal son of Ebed said, he was very angry.

主目录 返回顶部

和合本 士9:31 悄悄地打发人去见亚比米勒说：“以别的儿子迦勒和他的弟兄到了示剑，煽惑城中的民攻击你。

拼音版 士9:31 Qiāoqiāo de dǎfa rén qù jiàn Yàbǐmǐlè, shuō, yǐ biéde érzi Jiālè hé tāde dìxiōng dào le Shìjiàn, shān huò chéng zhōng de mín gōngjī nǐ.

吕振中 士9:31 打发了使者到亚鲁玛（传统∶多玛珥）去见亚比米勒，说∶「注意吧，以别的儿子迦阿勒和他族弟兄到了示剑了；可要注意，他们正在煽动那城来害你呢。

新译本 士9:31 秘密差派使者去见亚比米勒，说：“以别的儿子迦勒和他的兄弟已经到了示剑，他们正在煽动那城的人反叛你。

现代译 士9:31 他派使者到亚鲁玛向亚比米勒报告：「以别的儿子迦勒和他的兄弟来到示剑，煽动城里的人反对你。

当代译 士9:31 更暗中派人去向亚比米勒报告说：“以别的儿子迦勒和他的亲属来到示剑，他们正在煽动群众背叛你。

文理本 士9:31 密遣使往见亚比米勒曰、以别子迦勒、偕其昆弟至示剑、怂恿邑众攻尔、

修订本 士9:31 他悄悄地派一些使者到亚比米勒那里，说："看哪，以别的儿子迦勒和他的弟兄到了示剑。看哪，他们煽动那城攻击你。

KJV 英 士9:31 And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

NIV 英 士9:31 Under cover he sent messengers to Abimelech, saying, "Gaal son of Ebed and his brothers have come to Shechem and are stirring up the city against you.

主目录 返回顶部

和合本 士9:32 现在，你和跟随你的人今夜起来，在田间埋伏。

拼音版 士9:32 Xiànzaì nǐ hé gēnsuí nǐde rén jīnyè qǐlai, zaì tiánjiān máifu.

吕振中 士9:32 现在你要起来，你和跟随你的人今夜起来，在野外埋伏着。

新译本 士9:32 现在，你和与你在一起的人，要在夜间起来，在野地埋伏。

现代译 士9:32 所以，你要趁着夜间率领部下埋伏在郊外，

当代译 士9:32 请陛下今天晚上带同军队在田间埋伏。

文理本 士9:32 尔与相从之众夜起、伏于田间、

修订本 士9:32 现在，你和跟随你的百姓要夜间起来，在田间埋伏。

KJV 英 士9:32 Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

NIV 英 士9:32 Now then, during the night you and your men should come and lie in wait in the fields.

主目录 返回顶部

和合本 士9:33 到早晨太阳一出，你就起来闯城。迦勒和跟随他的人出来攻击你的时候，你便向他们见机而做。”

拼音版 士9:33 Dào zǎochen taìyáng yī chū, nǐ jiù qǐlai chuǎng chéng. Jiālè hé gēnsuí tāde rén chūlai gōngjī nǐde shíhou, nǐ biàn xiàng tāmen jiàn jī ér zuò.

吕振中 士9:33 到了早晨，日头一出，你就起来，突然冲出来攻城；可要注意，迦阿勒和跟随他的人出来攻击你的时候，你手碰到什么，就拿什么对付他。」

新译本 士9:33 到了早晨，太阳出来的时候，你就要起来攻城；你要注意，迦勒和与他在一起的人出来对抗你的时候，你就把握机会对付他们。”

现代译 士9:33 明天早上，天一亮你就突袭这城。迦勒和他的群众出来迎战的时候，你要用全部的军力痛击他！」

当代译 士9:33 天一亮陛下就攻城，迦勒和他的同党出来应战的时候，你便可以任意处置他们了。”

文理本 士9:33 诘朝日出之时、夙兴攻城、彼与从者出而御尔、则可相机而行、

修订本 士9:33 早晨太阳一出，你就趁早攻城。看哪，迦勒和跟随他的百姓出来攻击你的时候，你就全力对付他们。"

KJV 英 士9:33 And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

NIV 英 士9:33 In the morning at sunrise, advance against the city. When Gaal and his men come out against you, do whatever your hand finds to do."

主目录 返回顶部

和合本 士9:34 于是，亚比米勒和跟随他的众人夜间起来，分作四队，埋伏等候示剑人。

拼音版 士9:34 Yúshì, Yàbǐmǐlè hé gēnsuí tāde zhòngrén yè jiān qǐlai, fēn zuò sì duì, máifu denghòu Shìjiàn rén.

吕振中 士9:34 于是亚比米勒和跟随他的众人夜间起来，分为四队，埋伏等候着示剑人。

新译本 士9:34 于是亚比米勒和与他在一起的人，都在夜间起来，分作四队，埋伏着等候示剑人。

现代译 士9:34 於是，亚比米勒趁着夜间率领部下，分成四队，埋伏在示剑郊外。

当代译 士9:34 於是，亚比米勒就带领军队，连夜兼程来到示剑，他把军队分为四队在城外部署，包围该城。

文理本 士9:34 亚比米勒与相从之众夜起、分为四队、伏伺示剑、

修订本 士9:34 于是，亚比米勒和跟随他的众百姓夜间起来，兵分四队，埋伏攻击示剑。

KJV 英 士9:34 And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

NIV 英 士9:34 So Abimelech and all his troops set out by night and took up concealed positions near Shechem in four companies.

主目录 返回顶部

和合本 士9:35 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的人，从埋伏之处起来。

拼音版 士9:35 Yǐ biéde érzi Jiālè chū qù, zhàn zaì chéng ménkǒu. Yàbǐmǐlè hé gēnsuí tāde rén cóng máifu zhī chù qǐlai.

吕振中 士9:35 以别的儿子迦阿勒出去，站在城门口；亚比米勒和跟随他的众人从埋伏的地方起来。

新译本 士9:35 以别的儿子迦勒出去，站在城门口；亚比米勒和与他在一起的人，从埋伏的地方起来。

现代译 士9:35 亚比米勒和他的部下一看见迦勒出来，站在城门，他们就从埋伏的地方出来。

当代译 士9:35 第二天早晨，迦勒出来站在城门口的时候，亚比米勒就带领军队从埋伏的地方冲出来。

文理本 士9:35 以别子迦勒出、立于邑门、亚比米勒与从者、自伏处并起、

修订本 士9:35 以别的儿子迦勒出去，站在城门口。亚比米勒和跟随他的百姓从埋伏之处起来。

KJV 英 士9:35 And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

NIV 英 士9:35 Now Gaal son of Ebed had gone out and was standing at the entrance to the city gate just as Abimelech and his soldiers came out from their hiding place.

主目录 返回顶部

和合本 士9:36 迦勒看见那些人，就对西布勒说：“看哪！有人从山顶上下来了。”西布勒说：“你看见山的影子，以为是人。”

拼音版 士9:36 Jiālè kànjian nàxiē rén, jiù duì xī bù lè shuō, kàn nǎ, yǒu rén cóng shāndǐng shàng xià lái le. xī bù lè shuō, nǐ kànjian shān de yǐng zǐ, yǐwéi shì rén.

吕振中 士9:36 迦阿勒看见那些人，就对西布勒说∶「看哪，有人从山顶上下来呢！」西布勒对他说∶「你看见山的影儿好像人呢。」

新译本 士9:36 迦勒看见了那些人，就对西布勒说：“你看，有人从山顶上下来。”西布勒说：“你看见山的影子以为是人。”

现代译 士9:36 迦勒看到了，对西布勒说：「你看，有人从山上下来了！」西布勒回答：「那不是人；你把山的阴影看作人啦！」

当代译 士9:36 迦勒看见他们，便对西布勒惊叫道：“你看，好像有人从那边山顶冲下来啊！”西布勒回答说：“你只是看见山的影子，便以为是人吧。”

文理本 士9:36 迦勒见其民众、谓西布勒曰、有人自山巅而下、西布勒曰、尔见山影、误以为人、

修订本 士9:36 迦勒看见百姓，就对西布勒说："看哪，有百姓从山顶上下来。"西布勒对他说："你把山的影子看作是人了。"

KJV 英 士9:36 And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

NIV 英 士9:36 When Gaal saw them, he said to Zebul, "Look, people are coming down from the tops of the mountains!" Zebul replied, "You mistake the shadows of the mountains for men."

主目录 返回顶部

和合本 士9:37 迦勒又说：“看哪！有人从高处下来，又有一队从米恶尼尼橡树的路上而来。”

拼音版 士9:37 Jiālè yòu shuō, kàn nǎ, yǒu rén cóng gāo chù xià lái, yòu yǒu yī duì cóng mǐ è ní ní xiàngshù de lù shàng ér lái.

吕振中 士9:37 迦阿勒又说∶「看哪，有人从地脐附近下来，又有一队从算命者笃耨香树路向来呢。」

新译本 士9:37 迦勒又说：“看哪，有人从高地下来，又有一队从米恶尼尼橡树的路径而来。”

现代译 士9:37 迦勒又说：「你看，有人从山岭中间下来了；另有一队从『占卜橡树』那条路过来！」

当代译 士9:37 迦勒说：“怎麽会呢？你看那边！我明明看见有人从山上下来，我还看见有一群人正从米恶尼尼橡树那边的路上直奔过来啊！”

文理本 士9:37 迦勒又曰、试观有人自高地而下、更有一队、从术士橡树之路而来、

修订本 士9:37 迦勒又继续讲，他说："看哪，有百姓从地的高处下来，又有一队从米恶尼尼橡树的路前来。"

KJV 英 士9:37 And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

NIV 英 士9:37 But Gaal spoke up again: "Look, people are coming down from the center of the land, and a company is coming from the direction of the soothsayers' tree."

主目录 返回顶部

和合本 士9:38 西布勒对他说：“你曾说：‘亚比米勒是谁，叫我们服事他？’你所夸的口在哪里呢？这不是你所藐视的民吗？你现在出去，与他们交战吧！”

拼音版 士9:38 Xī bù lè duì tā shuō, nǐ céng shuō, Yàbǐmǐlè shì shuí, jiào wǒmen fúshì tā. nǐ suǒ kuā de kǒu zaì nǎli ne. zhè bú shì nǐ suǒ miǎoshì de mín ma. nǐ xiànzaì chū qù, yǔ tāmen jiāo zhàn ba.

吕振中 士9:38 西布勒对他说∶「你曾经说∶『亚比米勒是谁，我们该服事他呀？』你那说这话的咀在哪里？这不是你所鄙视的人吗？你现在出去，和他们交战呀。」

新译本 士9:38 西布勒对他说：“你曾经说过：‘亚比米勒是谁，竟要我们服事他呢？’现在你说这话的嘴在哪里呢？这不是你轻视的人吗？现在请你出去与他们交战吧。”

现代译 士9:38 西布勒对他说：「你不是大吹大擂吗？你说过我们何必服事亚比米勒；这些人就是你所辱巊过的。现在，你出去迎战吧！」

当代译 士9:38 西布勒嘲笑他说：“你的豪气哪里去了？你不是说过：‘亚比米勒是甚麽东西，他怎配作我们的王’吗？你所讥诮咒诅的人，如今就在城外，有胆量就出去应战吧！”

文理本 士9:38 西布勒曰、尔昔言亚比米勒为谁、而使我事之、尔之前言、今安在哉、此非尔所藐视之民乎、请出而与之战、

修订本 士9:38 西布勒对他说："你所夸口的在哪里呢？你曾说：'亚比米勒是谁，叫我们服事他呢？'这不是你所藐视的百姓吗？你现在出去，与他们交战吧！"

KJV 英 士9:38 Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

NIV 英 士9:38 Then Zebul said to him, "Where is your big talk now, you who said, 'Who is Abimelech that we should be subject to him?' Aren't these the men you ridiculed? Go out and fight them!"

主目录 返回顶部

和合本 士9:39 于是，迦勒率领示剑人出去，与亚比米勒交战。

拼音版 士9:39 Yúshì Jiālè shuaìlǐng Shìjiàn rén chū qù, yǔ Yàbǐmǐlè jiāo zhàn.

吕振中 士9:39 于是迦阿勒率领了示剑公民出去、和亚比米勒交战。

新译本 士9:39 于是迦勒在示剑人面前出去，与亚比米勒争战。

现代译 士9:39 於是迦勒率领示剑人出去跟亚比米勒交战。

当代译 士9:39 於是，迦勒率领示剑人出城与亚比米勒交战。

文理本 士9:39 迦勒遂率示剑人出、与亚比米勒战、

修订本 士9:39 于是迦勒率领示剑居民出去，与亚比米勒交战。

KJV 英 士9:39 And Gaal went out before the men of Shechem, and fought with Abimelech.

NIV 英 士9:39 So Gaal led out the citizens of Shechem and fought Abimelech.

主目录 返回顶部

和合本 士9:40 亚比米勒追赶迦勒，迦勒在他面前逃跑，有许多受伤仆倒的，直到城门。

拼音版 士9:40 Yàbǐmǐlè zhuīgǎn Jiālè. Jiālè zaì tā miànqián taópǎo, yǒu xǔduō shòushāng pú dǎo de, zhídào chéng mén.

吕振中 士9:40 亚比米勒追赶着迦阿勒；迦阿勒在他面前逃跑、直到城门口，被刺伤仆倒的很多。

新译本 士9:40 亚比米勒追赶迦勒，迦勒在他面前逃跑，直到城门口，有很多受伤的人仆倒。

现代译 士9:40 亚比米勒追击迦勒，迦勒逃跑了；伤亡的人很多，甚至堆满到城门口。

当代译 士9:40 迦勒敌不过亚比米勒，大败而回；示剑的伤兵累累，沿途直到城门口处处可见。

文理本 士9:40 亚比米勒追之、迦勒逃遁、伤者沿路而仆、直至邑门、

修订本 士9:40 亚比米勒追赶迦勒，迦勒在他面前逃跑。有许多人被刺伤仆倒，直到城门口。

KJV 英 士9:40 And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

NIV 英 士9:40 Abimelech chased him, and many fell wounded in the flight--all the way to the entrance to the gate.

主目录 返回顶部

和合本 士9:41 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他弟兄，不准他们住在示剑。

拼音版 士9:41 Yàbǐmǐlè zhù zaì yà lǔ mǎ. xī bù lè gǎn chū Jiālè hé tā dìxiōng, bù zhún tāmen zhù zaì Shìjiàn.

吕振中 士9:41 亚比米勒住在亚鲁玛；西布勒把迦阿勒和他的族弟兄赶走，不准他们住在示剑。

新译本 士9:41 亚比米勒住在亚鲁玛；西布勒把迦勒和他的兄弟赶走，不许他们住在示剑。

现代译 士9:41 亚比米勒住在亚鲁玛。西布勒把迦勒和他兄弟都赶出示剑，不准他们再住在那里。

当代译 士9:41 事后亚比米勒留居亚鲁玛；西布勒又把迦勒和他的亲属逐出示剑，不许他们住在那里。

文理本 士9:41 亚比米勒居亚鲁玛、西布勒逐迦勒与其昆弟、不容其居示剑、

修订本 士9:41 亚比米勒住在亚鲁玛。西布勒赶出迦勒和他的弟兄，不准他们住在示剑。

KJV 英 士9:41 And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

NIV 英 士9:41 Abimelech stayed in Arumah, and Zebul drove Gaal and his brothers out of Shechem.

主目录 返回顶部

和合本 士9:42 次日，民出到田间，有人告诉亚比米勒。

拼音版 士9:42 Cì rì, mín chū dào tiánjiān, yǒu rén gàosu Yàbǐmǐlè.

吕振中 士9:42 第二天，众民出阵到野外；有人告诉亚比米勒。

新译本 士9:42 次日，城中众人出到田间去，有人把这事告诉亚比米勒。

现代译 士9:42 第二天，亚比米勒发现示剑人计划移到郊外，

当代译 士9:42 第二天，示剑人计划再出来应战，但又有人告知亚比米勒，

文理本 士9:42 翌日、民出至田、或以告亚比米勒、

修订本 士9:42 次日，百姓出到田间，有人告诉亚比米勒，

KJV 英 士9:42 And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

NIV 英 士9:42 The next day the people of Shechem went out to the fields, and this was reported to Abimelech.

主目录 返回顶部

和合本 士9:43 他就把他的人分作三队，埋伏在田间，看见示剑人从城里出来，就起来击杀他们。

拼音版 士9:43 Tā jiù bǎ tāde rén fēn zuò sān duì, máifu zaì tiánjiān, kànjian Shìjiàn rén cóng chéng lǐ chūlai, jiù qǐlai jī shā tāmen.

吕振中 士9:43 亚比米勒就把他的人分作三队，埋伏在野外；他在那里看望着；忽见有人从城里出来，他就起来攻打他们，击杀他们。

新译本 士9:43 亚比米勒就把他的人分作三队，埋伏在田间；他在那里观看，见有人从城里出来，就起来攻击他们，把他们击杀了。

现代译 士9:43 他就把部下分成叁队，埋伏在郊外。他一看见民众离开城里，就从埋伏的地方出来，杀了他们。

当代译 士9:43 於是，他把自己部下分成叁队，预先在田间埋伏。城里的人出来的时候，他们就立刻从埋伏的地方扑出来，击杀他们。

文理本 士9:43 遂分从者为三队、伏于田间、见民由邑出、则起而击之、

修订本 士9:43 他就带领百姓，把他们分成三队，埋伏在田间窥探。看哪，示剑居民从城里出来，他就起来击杀他们。

KJV 英 士9:43 And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

NIV 英 士9:43 So he took his men, divided them into three companies and set an ambush in the fields. When he saw the people coming out of the city, he rose to attack them.

主目录 返回顶部

和合本 士9:44 亚比米勒和跟随他的一队向前闯去，站在城门口，那两队直闯到田间，击杀了众人。

拼音版 士9:44 Yàbǐmǐlè hé gēnsuí tāde yī duì xiàng qián chuǎng qù, zhàn zaì chéng ménkǒu. nà liǎng duì zhí chuǎng dào tiánjiān, jī shā le zhòngrén.

吕振中 士9:44 亚比米勒和跟随他的一队突然冲出来，去站在城门口；那两队也突然冲出来攻打野外的众人，击杀他们。

新译本 士9:44 亚比米勒和与他在一起的一队人忽然冲过去，站在城门口；其他两队人也冲出来攻打所有在田间的人，把他们击杀了。

现代译 士9:44 亚比米勒率领一队部下冲过去把守城门；另外两队冲到郊外，杀尽了郊外的民众。

当代译 士9:44 亚比米勒那一队负责守着示剑的城门，截断示剑人的退路；其他两队就在田间厮杀。

文理本 士9:44 亚比米勒率其队突前、立于邑门、其余二队、击在田者、

修订本 士9:44 亚比米勒和跟随他的一队向前冲，站在城门口；另外两队直冲向田间，击杀了众人。

KJV 英 士9:44 And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

NIV 英 士9:44 Abimelech and the companies with him rushed forward to a position at the entrance to the city gate. Then two companies rushed upon those in the fields and struck them down.

主目录 返回顶部

和合本 士9:45 亚比米勒整天攻打城，将城夺取，杀了其中的居民；将城拆毁，撒上了盐。

拼音版 士9:45 Yàbǐmǐlè zhengtiān gōngdǎ chéng, jiāng chéng duó qǔ, shā le qízhōng de jūmín, jiāng chéng chāihuǐ, sǎ shàng le yán.

吕振中 士9:45 那一天亚比米勒整天攻打那城，就把城攻取，杀了其中的人民；又把城拆毁，撒上了盐。

新译本 士9:45 那一天，亚比米勒整天攻打那城，把城攻下了，杀了城中的众人；把城拆毁，又撒上盐。

现代译 士9:45 亚比米勒打了一整天仗，终於把城攻下，杀了城里的居民，拆毁了那城，并且撒盐在地上。

当代译 士9:45 亚比米勒经过整天大战，终於攻陷示剑城，杀尽了城内的居民，把整座城夷为平地，还撒上了盐。

文理本 士9:45 亚比米勒终日攻邑、取之、杀其民、倾其城、布之以盐、

修订本 士9:45 亚比米勒攻城一整天，将城夺取，杀了其中的百姓，把城拆毁，撒上了盐。

KJV 英 士9:45 And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

NIV 英 士9:45 All that day Abimelech pressed his attack against the city until he had captured it and killed its people. Then he destroyed the city and scattered salt over it.

主目录 返回顶部

和合本 士9:46 示剑楼的人听见了，就躲入巴力比利土庙的卫所。

拼音版 士9:46 Shìjiàn lóu de rén tīngjian le, jiù duǒ rù bā lì Bǐlì tǔ miào de wèi suǒ.

吕振中 士9:46 示剑谯楼的众公民听见了，就进伊勒比利土庙的一间地下室。

新译本 士9:46 示剑楼的众人听见了这事，就逃入伊勒．比利土庙的地穴里。

现代译 士9:46 在示剑城堡里的首领听到这事，就躲进巴力比利土庙里的地穴里。

当代译 士9:46 示剑楼的人听到风声，就连忙躲进巴力比利土神庙的内堂。

文理本 士9:46 守示剑台者闻此、遂入巴力比利土庙之保障、

修订本 士9:46 示剑城楼里所有的居民听见了，就进入伊勒．比利土庙的地窖里。

KJV 英 士9:46 And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

NIV 英 士9:46 On hearing this, the citizens in the tower of Shechem went into the stronghold of the temple of El-Berith.

主目录 返回顶部

和合本 士9:47 有人告诉亚比米勒说：“示剑楼的人都聚在一处。”

拼音版 士9:47 Yǒu rén gàosu Yàbǐmǐlè shuō, Shìjiàn lóu de rén dōu jù zaì yī chù.

吕振中 士9:47 有人告诉亚比米勒说示剑谯楼的众公民都集合在一处呢。

新译本 士9:47 有人告诉亚比米勒，说：“示剑楼所有的人都聚集在一起。”

现代译 士9:47 有人把这事告诉亚比米勒，

当代译 士9:47 亚比米勒听见这个消息，便领兵上撒们山，砍下一根树枝，扛在肩头上，又向部下说：“你们立刻照着我这样做。”

文理本 士9:47 或告亚比米勒曰、守示剑台者咸集一处、

修订本 士9:47 有人告诉亚比米勒，示剑城楼里所有的居民都聚在一起。

KJV 英 士9:47 And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

NIV 英 士9:47 When Abimelech heard that they had assembled there,

主目录 返回顶部

和合本 士9:48 亚比米勒和跟随他的人就都上撒们山。亚比米勒手拿斧子，砍下一根树枝，扛在肩上，对跟随他的人说：“你们看我所行的，也当赶紧照样行。”

拼音版 士9:48 Yàbǐmǐlè hé gēnsuí tāde rén jiù dōu shàng sǎ men shān. Yàbǐmǐlè shǒu ná fǔzi, kǎn xià yī gēn shùzhī, káng zaì jiān shàng, duì gēnsuí tāde rén shuō, nǐmen kàn wǒ suǒ xíng de, ye dāng gǎnjǐn zhàoyàng xíng.

吕振中 士9:48 亚比米勒就上撒们山，他和跟随他的人都上去；亚比米勒手里拿着斧子，砍下一根树枝，拿起来放在肩膀上，对跟随他的人说∶「你们看我作什么，你们也要赶快照样作。」

新译本 士9:48 亚比米勒和与他在一起的人都上了撒们山；亚比米勒手里拿着斧子，砍下一根树枝，拿起来放在自己的肩头上，然后对与他在一起的人说：“你们看我作什么，你们也要赶快照样作。”

现代译 士9:48 他就带部下到撒们山去。他拿一把斧子砍下一根大树枝，扛在肩上；他也叫部下赶紧照着做。

当代译 士9:48 亚比米勒听见这个消息，便领兵上撒们山，砍下一根树枝，扛在肩头上，又向部下说：“你们立刻照着我这样做。”

文理本 士9:48 亚比米勒与相从之众陟撒们山、亚比米勒手执斧、斫树枝、置之于肩、谕从者曰、见我所为、尔速效之、

修订本 士9:48 亚比米勒和所有跟随他的百姓都上撒们山去。亚比米勒手拿斧子，砍下一根树枝，举起来，扛在肩上，对跟随他的百姓说："你们看我做什么，就赶快照样做。"

KJV 英 士9:48 And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

NIV 英 士9:48 he and all his men went up Mount Zalmon. He took an ax and cut off some branches, which he lifted to his shoulders. He ordered the men with him, "Quick! Do what you have seen me do!"

主目录 返回顶部

和合本 士9:49 众人就各砍一枝，跟随亚比米勒，把树枝堆在卫所的四围，放火烧了卫所，以致示剑楼的人都死了，男女约有一千。

拼音版 士9:49 Zhòngrén jiù gè kǎn yī zhī, gēnsuí Yàbǐmǐlè, bǎ shùzhī duī zaì wèi suǒ de sìwéi, fàng huǒshào le wèi suǒ, yǐzhì Shìjiàn lóu de rén dōu sǐ le, nánnǚ yuē yǒu yī qiā.

吕振中 士9:49 于是众人也各砍下一根，跟着亚比米勒，把树枝往地下室四围堆，放火烧了地下室里的人，以致示剑谯楼的人都死了，男女约有一千。

新译本 士9:49 于是众人也各自砍下一根树枝，跟随着亚比米勒，把树枝放在地穴上，放火烧了地穴，以致示剑楼的人都死了，男女约有一千人。

现代译 士9:49 於是每个人都砍下一根大树枝，跟着亚比米勒，把树枝堆在地穴周围。他们放火烧地穴，里面的人都烧死了，男女约有一千人。

当代译 士9:49 他们便依照亚比米勒的做法，各自砍下一根树枝，堆在内堂的四周，然后纵火把示剑楼里面约一千名男女全部烧死。

文理本 士9:49 众遂各斫树枝、从之、置于保障、纵火焚之、居示剑台者皆死、男女约千人、○

修订本 士9:49 众百姓也都各砍一根树枝，跟亚比米勒走，把树枝堆在地窖上，放火烧地窖。这样，示剑城楼里所有的人都死了，男女约有一千。

KJV 英 士9:49 And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

NIV 英 士9:49 So all the men cut branches and followed Abimelech. They piled them against the stronghold and set it on fire over the people inside. So all the people in the tower of Shechem, about a thousand men and women, also died.

主目录 返回顶部

和合本 士9:50 亚比米勒到提备斯，向提备斯安营，就攻取了那城。

拼音版 士9:50 Yàbǐmǐlè dào dī/tí beì sī, xiàng tí beì sī ān yíng, jiù gōng qǔ le nà chéng.

吕振中 士9:50 亚比米勒到提备斯，对提备斯扎营，就攻取了那城。

新译本 士9:50 后来亚比米勒到提备斯去，安营攻打提备斯，攻取了那城。

现代译 士9:50 接着，亚比米勒到提备斯，围攻那城，攻下了城。

当代译 士9:50 之后，亚比米勒继续攻打提备斯，占领了该城。

文理本 士9:50 亚比米勒往提备斯、建营取之、

修订本 士9:50 亚比米勒到提备斯，对着提备斯安营，攻取了那城。

KJV 英 士9:50 Then went Abimelech to Thebez, and encamped against Thebez, and took it.

NIV 英 士9:50 Next Abimelech went to Thebez and besieged it and captured it.

主目录 返回顶部

和合本 士9:51 城中有一座坚固的楼。城里的众人，无论男女，都逃进楼去，关上门，上了楼顶。

拼音版 士9:51 Chéng zhōng yǒu yī zuò jiāngù de lóu. chéng lǐ de zhòngrén, wúlùn nánnǚ, dōu taó jìn lóu qù, guān shàng mén, shàng le lóu dǐng.

吕振中 士9:51 城中有一座坚固的谯楼；那城的众公民、男男女女、都逃到那里，关上门，上了谯楼的房顶。

新译本 士9:51 城中有一座坚固的城楼；那城所有的人，无论男女，都逃到那里去，关上门，上了楼顶。

现代译 士9:51 那里有一座坚固的塔；城里所有的人，无论男女或首领，都逃进塔里。他们把门关好，跑到屋顶。

当代译 士9:51 全城的人都进城中一座坚固的城楼内，锁上大门，逃上楼顶去。

文理本 士9:51 邑中有坚台、民众男女皆逃入、闭门而登台巅、

修订本 士9:51 城中有一座坚固的楼；城里所有的居民，无论男女，都逃到那里，关上门，上了楼顶。

KJV 英 士9:51 But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

NIV 英 士9:51 Inside the city, however, was a strong tower, to which all the men and women--all the people of the city--fled. They locked themselves in and climbed up on the tower roof.

主目录 返回顶部

和合本 士9:52 亚比米勒到了楼前攻打，挨近楼门，要用火焚烧。

拼音版 士9:52 Yàbǐmǐlè dào le lóu qián gōngdǎ, āijìn lóu mén, yào yòng huǒ fùnshāo.

吕振中 士9:52 以色列人见亚比米勒死了，便各往自己的地方去了。

新译本 士9:52 亚比米勒到了城楼前，攻打城楼；他走近城楼门口，要用火焚烧。

现代译 士9:52 亚比米勒攻击这塔，走近门口放火烧塔。

当代译 士9:52 亚比米勒预备放火烧楼的时候，

文理本 士9:52 亚比米勒至台前攻之、近台门、欲焚以火、

修订本 士9:52 亚比米勒到了楼前，攻打它。他挨近楼门，要放火焚烧。

KJV 英 士9:52 And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

NIV 英 士9:52 Abimelech went to the tower and stormed it. But as he approached the entrance to the tower to set it on fire,

主目录 返回顶部

和合本 士9:53 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的脑骨。

拼音版 士9:53 Yǒu yī gè fùrén bǎ yī kuaì shàng mòshí pāo zaì Yàbǐmǐlè de tóu shàng, dǎpò le tāde nǎo gú.

吕振中 士9:53 有一个妇人把一块上磨石丢在亚比米勒的头上，正压破了他的头盖骨。

新译本 士9:53 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的头盖骨。

现代译 士9:53 有一个女人丢下一块大磨石，打在他的头上，打破了他的头盖骨；

当代译 士9:53 有一个妇人从楼顶掷下一块磨石，刚好落在亚比米勒头上，砸破了他的头颅。

文理本 士9:53 有妇以磨之上石、掷亚比米勒首、破其头颅、

修订本 士9:53 有一个妇人把一块上磨石抛在亚比米勒的头上，打破了他的头盖骨。

KJV 英 士9:53 And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

NIV 英 士9:53 a woman dropped an upper millstone on his head and cracked his skull.

主目录 返回顶部

和合本 士9:54 他就急忙喊叫拿他兵器的少年人，对他说：“拔出你的刀来，杀了我吧！免得人议论我说：‘他为一个妇人所杀。’”于是，少年人把他刺透，他就死了。

拼音版 士9:54 Tā jiù jímáng hǎnjiào ná tā bīngqì de shàonián rén, duì tā shuō, bá chū nǐde dāo lái, shā le wǒ ba. miǎndé rén yìlùn wǒ shuō, tā wèi yī gè fùrén suǒ shā. yúshì shàonián rén bǎ tā cī tòu, tā jiù sǐ le.

吕振中 士9:54 他急忙喊叫拿军器的青年护兵，对他说∶「拔刀杀死我吧！免得有人议论我说∶『是个妇人杀了我的。』」于是他的青年护兵把他一刺，他就死了。

新译本 士9:54 他急忙呼喊替他拿兵器的少年人，对他说：“拔出你的刀来，把我杀死吧。免得人讲论我说：‘他被一个妇人所杀。’”于是那少年人把他刺透，他就死了。

现代译 士9:54 他急忙叫那替他拿武器的年轻侍从来，对他说：「拔刀杀我吧！我不要人说我是被一个女人杀死的。」於是那年轻侍从一刀刺他，他就死了。

当代译 士9:54 亚比米勒赶忙对为他携带武器的随从说：“快拔刀杀了我吧，不然的话，人就会说‘亚比米勒是死在妇人手上的了。’”於是，那青年便拔刀把他刺死了。

文理本 士9:54 亚比米勒急呼执兵之少者曰、拔刃杀我、免人云我见戮于妇、少者遂刺之而死、

修订本 士9:54 他就急忙叫拿他兵器的青年来，对他说："拔出你的刀来，杀了我吧！免得有人提到我说：'他被一个妇人杀了。'"于是那青年把他刺透，他就死了。

KJV 英 士9:54 Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

NIV 英 士9:54 Hurriedly he called to his armor-bearer, "Draw your sword and kill me, so that they can't say, 'A woman killed him.'" So his servant ran him through, and he died.

主目录 返回顶部

和合本 士9:55 以色列人见亚比米勒死了，便各回自己的地方去了。

拼音版 士9:55 Yǐsèliè rén jiàn Yàbǐmǐlè sǐ le, biàn gè huí zìjǐ de dìfang qù le.

吕振中 士9:55 以色列人见亚比米勒死了，便各住自己的地方去了。

新译本 士9:55 以色列人看见亚比米勒死了，就各回自己的地方去了。

现代译 士9:55 以色列人看见亚比米勒死了，就都回家去。

当代译 士9:55 以色列人见亚比米勒已死，便各自回家去了。

文理本 士9:55 以色列人见亚比米勒已死、各归其所、

修订本 士9:55 以色列人见亚比米勒死了，就各回自己的地方去了。

KJV 英 士9:55 And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

NIV 英 士9:55 When the Israelites saw that Abimelech was dead, they went home.

主目录 返回顶部

和合本 士9:56 这样，　神报应亚比米勒向他父亲所行的恶，就是杀了弟兄七十个人的恶。

拼音版 士9:56 Zhèyàng, shén bàoyìng Yàbǐmǐlè xiàng tā fùqin suǒ xíng de è, jiù shì shā le dìxiōng qī shí gèrén de è.

吕振中 士9:56 这样，上帝报应了亚比米勒向他父亲所行的坏事，因为他杀了他的弟兄七十个人；

新译本 士9:56 这样，　神报应了亚比米勒向他父亲所行的恶事，就是他杀了自己的兄弟七十个人。

现代译 士9:56 这样，上帝报应了亚比米勒对他父亲所做的恶事，因为他杀害了自己的兄弟七十个人。

当代译 士9:56 上帝就是这样报应了亚比米勒残杀他父亲基甸七十个儿子的恶行。基甸幼儿约坦的咒诅也终於成为事实。

文理本 士9:56 亚比米勒杀兄弟七十人、所行于父之恶、上帝报之若是、

修订本 士9:56 这样，上帝报应了亚比米勒向他父亲所做的恶事，就是杀了自己七十个兄弟。

KJV 英 士9:56 Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

NIV 英 士9:56 Thus God repaid the wickedness that Abimelech had done to his father by murdering his seventy brothers.

主目录 返回顶部

和合本 士9:57 示剑人的一切恶，　神也都报应在他们头上；耶路巴力的儿子约坦的咒诅归到他们身上了。

拼音版 士9:57 Shìjiàn rén de yīqiè è, shén ye dōu bàoyìng zaì tāmen tóu shàng. yé lù bā lì de érzi Yuētǎn de zhòuzǔ guī dào tāmen shēnshang le.

吕振中 士9:57 上帝也将示剑人一切坏事都报应在他们头上；而耶路巴力的儿子约坦的咒诅也归到他们身上。

新译本 士9:57 神也把示剑人的一切恶事，都报应在他们的头上；耶路．巴力的儿子约坦的咒诅，也归到他们身上。

现代译 士9:57 上帝也使示剑人为自己的罪恶受尽痛苦；基甸的儿子约坦咒巊他们的话也实现了。

当代译 士9:57 上帝就是这样报应了亚比米勒残杀他父亲基甸七十个儿子的恶行。基甸幼儿约坦的咒诅也终於成为事实。

文理本 士9:57 示剑人之恶、上帝亦报之、耶路巴力子约坦之诅、悉临之焉、

修订本 士9:57 示剑人的一切恶事，上帝也都报应在他们头上；耶路巴力的儿子约坦的诅咒都临到他们身上了。

KJV 英 士9:57 And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

NIV 英 士9:57 God also made the men of Shechem pay for all their wickedness. The curse of Jotham son of Jerub-Baal came on them.


士师记第10章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第10章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士10:1 亚比米勒以后，有以萨迦人朵多的孙子，普瓦的儿子陀拉兴起，拯救以色列人。他住在以法莲山地的沙密。

拼音版 士10:1 Yàbǐmǐlè yǐhòu, yǒu Yǐsàjiā rén duǒ duō de sūnzi, Pǔwǎ de érzi Tuólā xīngqǐ, zhengjiù Yǐsèliè rén. tā zhù zaì Yǐfǎlián shān dì de shā mì.

吕振中 士10:1 亚比米勒以后、有以萨迦人朵多的孙子、普瓦的儿子陀拉、起来拯救以色列人；他住在以法莲山地的沙密。

新译本 士10:1 亚比米勒之后，有以萨迦人朵多的孙子，普瓦的儿子陀拉，兴起拯救以色列人；他住在以法莲山地的沙密。

现代译 士10:1 亚比米勒死后，朵多的孙子，普瓦的儿子陀拉出来解救以色列人。他是以萨迦支族人，住在以法莲山区的沙密。

当代译 士10:1 亚比米勒死后，以色列兴起了另一位名叫陀拉的士师，他是以萨迦人；祖父的名字是朵多，父亲叫普瓦；他寄居在以法莲山区的沙密。

文理本 士10:1 亚比米勒后、以萨迦人朵多孙、普亚子陀拉兴起、救以色列人、居以法莲山地之沙密、

修订本 士10:1 亚比米勒以后，陀拉兴起，拯救以色列，他是朵多的孙子，普瓦的儿子，以萨迦人，住在以法莲山区的沙密。

KJV 英 士10:1 And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

NIV 英 士10:1 After the time of Abimelech a man of Issachar, Tola son of Puah, the son of Dodo, rose to save Israel. He lived in Shamir, in the hill country of Ephraim.

主目录 返回顶部

和合本 士10:2 陀拉作以色列的士师二十三年就死了，葬在沙密。

拼音版 士10:2 Tuólā zuò Yǐsèliè de shì shī èr shí sān nián, jiù sǐ le, zàng zaì shā mì.

吕振中 士10:2 陀拉作士师来拯救以色列二十三年。他死了，埋葬在沙密。

新译本 士10:2 陀拉治理以色列人二十三年，就死了，埋葬在沙密。

现代译 士10:2 他作以色列的士师二十叁年。他死了，葬在沙密。

当代译 士10:2 陀拉当士师二十叁年，死后葬在沙密。

文理本 士10:2 为以色列士师、历二十三年、卒而葬于沙密、○

修订本 士10:2 陀拉作以色列的士师二十三年。他死了，葬在沙密。

KJV 英 士10:2 And he judged Israel twenty and three years, and died, and was buried in Shamir.

NIV 英 士10:2 He led Israel twenty-three years; then he died, and was buried in Shamir.

主目录 返回顶部

和合本 士10:3 在他以后有基列人睚珥兴起，作以色列的士师二十二年。

拼音版 士10:3 Zaì tā yǐhòu yǒu Jīliè rén Yáer xīngqǐ, zuò Yǐsèliè de shì shī èr shí èr nián.

吕振中 士10:3 他以后有基列人睚珥起来、作士师来拯救以色列二十二年。

新译本 士10:3 在他之后，有基列人睚珥兴起治理以色列人二十二年。

现代译 士10:3 陀拉死后，有基列人睚珥作以色列的士师二十二年。

当代译 士10:3 基列人睚珥接续作士师二十叁年。

文理本 士10:3 厥后、基列人睚珥兴起、为以色列士师、历二十二年、

修订本 士10:3 陀拉以后有基列人睚珥兴起，作以色列的士师二十二年。

KJV 英 士10:3 And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

NIV 英 士10:3 He was followed by Jair of Gilead, who led Israel twenty-two years.

主目录 返回顶部

和合本 士10:4 他有三十个儿子，骑着三十匹驴驹。他们有三十座城邑，叫作哈倭特睚珥，直到如今，都是在基列地。

拼音版 士10:4 Tā yǒu sān shí gè érzi, qí zhe sān shí pǐ lü jū. tāmen yǒu sān shí zuò chéngyì, jiào zuò hā wō tè Yáer, zhídào rújīn, dōu shì zaì Jīliè dì.

吕振中 士10:4 他有三十个儿子、骑着三十匹驴驹；他们有三十座城，直到今日还叫做哈倭特睚珥（即∶『睚珥的帐篷村』的意思），都是在基列地。

新译本 士10:4 他有三十个儿子，骑着三十头驴驹；他们有三十座城，叫作哈倭特．睚珥，直到今日都是在基列地。

现代译 士10:4 他有叁十个儿子，骑叁十匹驴。他们在基列一带有叁十座城；到今天这些城还叫做哈倭特睚珥。

当代译 士10:4 他有叁十个儿子，常策骑叁十匹驴到处漫游。他又在基列拥有叁十座城，那些城到现在还称为“哈倭特睚珥”。

文理本 士10:4 有子三十、乘驴驹三十、治邑三十、在基列地、至今名曰睚珥乡里、

修订本 士10:4 他有三十个儿子，骑着三十匹驴驹。他们有三十座城，叫作哈倭特．睚珥，直到如今，都在基列地。

KJV 英 士10:4 And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

NIV 英 士10:4 He had thirty sons, who rode thirty donkeys. They controlled thirty towns in Gilead, which to this day are called Havvoth Jair.

主目录 返回顶部

和合本 士10:5 睚珥死了，就葬在加们。

拼音版 士10:5 Yá Er sǐ le, jiù zàng zaì jiā men.

吕振中 士10:5 睚珥死了，埋葬在加们。

新译本 士10:5 睚珥死了以后，就埋葬在加们。

现代译 士10:5 睚珥死了，葬在加们。

当代译 士10:5 睚珥死后，下葬在加们。

文理本 士10:5 睚珥卒、葬于加们、○

修订本 士10:5 睚珥死了，葬在加们。

KJV 英 士10:5 And Jair died, and was buried in Camon.

NIV 英 士10:5 When Jair died, he was buried in Kamon.

主目录 返回顶部

和合本 士10:6 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯她录，并亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神，离弃耶和华，不事奉他。

拼音版 士10:6 Yǐsèliè rén yòu xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, qù shìfèng zhū bāLìhé Yàsītālù, bìng Yàlán de shén, Xīdùn de shén, Móyē de shén, Yàmén rén de shén, Fēilìshì rén de shén, lí qì Yēhéhuá, bú shìfèng tā

吕振中 士10:6 以色列人又行了永恒主所看为坏的事，去服事众巴力（即∶外国人的神）、和亚斯他录（即∶外国人的女神）、跟亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神∶他们离弃了永恒主，不事奉他。

新译本 士10:6 以色列人又行了耶和华看为恶的事，服事众巴力和亚斯他录，以及亚兰的神、西顿的神、摩押的神、亚扪人的神、非利士人的神；他们离弃了耶和华，不再服事他。

现代译 士10:6 以色列人民又得罪上主。他们拜巴力和亚斯她录，还有叙利亚、西顿、摩押、亚扪、非利士等的神明。他们离弃上主，不敬拜他。

当代译 士10:6 后来，以色列人又背叛主，敬拜巴力和亚斯她录，又拜亚兰、西顿、摩押、亚扪和非利士的神，离弃主，不再事奉他。

文理本 士10:6 以色列人又行耶和华所恶、事诸巴力、与亚斯他录、暨亚兰、西顿、摩押、亚扪族、非利士之诸神、违弃耶和华、不崇事之、

修订本 士10:6 以色列人又行耶和华眼中看为恶的事，去事奉诸巴力和亚斯她录，以及亚兰的神明、西顿的神明、摩押的神明、亚扪人的神明、非利士人的神明。他们离弃耶和华，不事奉他。

KJV 英 士10:6 And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

NIV 英 士10:6 Again the Israelites did evil in the eyes of the LORD. They served the Baals and the Ashtoreths, and the gods of Aram, the gods of Sidon, the gods of Moab, the gods of the Ammonites and the gods of the Philistines. And because the Israelites forsook the LORD and no longer served him,

主目录 返回顶部

和合本 士10:7 耶和华的怒气向以色列人发作，就把他们交在非利士人和亚扪人的手中。

拼音版 士10:7 Yēhéhuá de nùqì xiàng Yǐsèliè rén fā zuò, jiù bǎ tāmen jiāo zaì Fēilìshì rén hé Yàmén rén de shǒu zhōng.

吕振中 士10:7 永恒主向以色列人发怒气，就把他们交付（原文∶卖）在非利士人手中、和亚扪人手中。

新译本 士10:7 耶和华的怒气向以色列人发作，就把他们交在非利士人的手中和亚扪人的手中。

现代译 士10:7 上主向以色列人发怒，把他们交在非利士人和亚扪人手里。

当代译 士10:7 因此，主对以色列人大大发怒，容让非利士人和亚扪人凌虐他们，使他们不断侵扰约旦河东、亚摩利人境内（即基列地区）的以色列人，

文理本 士10:7 耶和华怒以色列人、付于非利士人、及亚扪人之手、

修订本 士10:7 耶和华的怒气向以色列发作，把他们交给非利士人和亚扪人的手中。

KJV 英 士10:7 And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

NIV 英 士10:7 he became angry with them. He sold them into the hands of the Philistines and the Ammonites,

主目录 返回顶部

和合本 士10:8 从那年起，他们扰害欺压约旦河那边、住亚摩利人之基列地的以色列人，共有十八年。

拼音版 士10:8 Cóng nà nián qǐ, tāmen rǎo haì qīyē Yuēdànhé nàbiān, zhù Yàmólìrén zhī Jīliè dì de Yǐsèliè rén, gōng yǒu shí bā nián.

吕振中 士10:8 从那年起，他们就破毁了压制了约但河东边、在基列的、在亚摩利人之地的、以色列众人、十八年。

新译本 士10:8 从那一年起，他们就迫害欺压以色列人，就是所有在约旦河东边，住在亚摩利人之地的以色列人，共十八年。

现代译 士10:8 十八年来，他们困扰并压迫了住在约旦河东岸、亚摩利人境内、基列一带的以色列人。

当代译 士10:8 因此，主对以色列人大大发怒，容让非利士人和亚扪人凌虐他们，使他们不断侵扰约旦河东、亚摩利人境内（即基列地区）的以色列人，

文理本 士10:8 以色列人居约但东、属基列之亚摩利地者、自是受其扰害暴虐、历十八年、

修订本 士10:8 从那年起，他们欺压迫害以色列人，在约旦河东，亚摩利人境内，基列一带所有的以色列人，长达十八年。

KJV 英 士10:8 And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

NIV 英 士10:8 who that year shattered and crushed them. For eighteen years they oppressed all the Israelites on the east side of the Jordan in Gilead, the land of the Amorites.

主目录 返回顶部

和合本 士10:9 亚扪人又渡过约旦河去攻打犹大和便雅悯，并以法莲族。以色列人就甚觉窘迫。

拼音版 士10:9 Yàmén rén yòu dù guō Yuēdànhé qù gōngdǎ Yóudà hé Biànyǎmǐn, bìng Yǐfǎlián zú. Yǐsèliè rén jiù shén jué jiǒng pò.

吕振中 士10:9 亚扪人又渡过约但河、来攻打犹大、便雅悯、和以法莲家族；以色列人就非常困苦。

新译本 士10:9 亚扪人又渡过约旦河去攻打犹大、便雅悯和以法莲家，以色列人就非常困苦。

现代译 士10:9 亚扪人还渡过约旦河去攻打犹大、便雅悯，和以法莲支族。以色列人面临危机。

当代译 士10:9 祸患甚至蔓延到犹大、便雅悯和以法莲，因为亚扪人不断渡过约旦河来攻击他们，历时十八年之久。

文理本 士10:9 亚扪人亦渡约但、攻犹大便雅悯暨以法莲族、以色列人窘甚、

修订本 士10:9 亚扪人渡过约旦河去攻打犹大和便雅悯，以及以法莲家族。以色列的处境非常困苦。

KJV 英 士10:9 Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

NIV 英 士10:9 The Ammonites also crossed the Jordan to fight against Judah, Benjamin and the house of Ephraim; and Israel was in great distress.

主目录 返回顶部

和合本 士10:10 以色列人哀求耶和华说：“我们得罪了你，因为离弃了我们　神，去事奉诸巴力。”

拼音版 士10:10 Yǐsèliè rén āi qiú Yēhéhuá shuō, wǒmen dé zuì le nǐ. yīnwei lí qì le wǒmen shén, qù shìfèng zhū bā lì.

吕振中 士10:10 以色列人向永恒主哀呼说∶「我们犯罪得罪了你了，因为我们离弃了我们的上帝，去服事众巴力（即∶外国人的神）。」

新译本 士10:10 以色列人向耶和华哀求，说：“我们得罪了你，因为我们离弃了我们的　神，服事众巴力。”

现代译 士10:10 於是，以色列人呼求上主，说：「我们得罪了你；我们离弃了我们的上帝去拜巴力。」

当代译 士10:10 最后，以色列人只好再转向主，求他拯救，说：“我们实在是得罪了你，离弃了我们的上帝而去敬拜假神。”

文理本 士10:10 吁耶和华曰、我弃我之上帝而事巴力、获罪于尔、

修订本 士10:10 以色列人哀求耶和华说："我们得罪了你，因为我们离弃了我们的上帝，去事奉诸巴力。"

KJV 英 士10:10 And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

NIV 英 士10:10 Then the Israelites cried out to the LORD, "We have sinned against you, forsaking our God and serving the Baals."

主目录 返回顶部

和合本 士10:11 耶和华对以色列人说：“我岂没有救过你们脱离埃及人、亚摩利人、亚扪人和非利士人吗？

拼音版 士10:11 Yēhéhuá duì Yǐsèliè rén shuō, wǒ qǐ méiyǒu jiù guō nǐmen tuōlí Aijí rén, Yàmólìrén, Yàmén rén, hé Fēilìshì rén ma.

吕振中 士10:11 永恒主对以色列人说∶「我岂没有拯救了你们脱离埃及人和亚摩利人、亚扪人、和非利士人么？

新译本 士10:11 耶和华对以色列人说：“我不是曾经拯救你们脱离埃及人、亚摩利人、亚扪人和非利士人吗？

现代译 士10:11 上主回答：「从前，埃及人、亚摩利人、亚扪人、非利士人、

当代译 士10:11 但主对他们说：“我不是从埃及人、亚摩利人、亚扪人、非利士人、

文理本 士10:11 耶和华谕以色列人曰、我岂未拯尔于埃及亚摩利亚扪非利士人乎、

修订本 士10:11 耶和华对以色列人说："我岂没有救你们脱离埃及人、亚摩利人、亚扪人和非利士人吗？

KJV 英 士10:11 And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

NIV 英 士10:11 The LORD replied, "When the Egyptians, the Amorites, the Ammonites, the Philistines,

主目录 返回顶部

和合本 士10:12 西顿人、亚玛力人、马云人也都欺压你们。你们哀求我，我也拯救你们脱离他们的手。

拼音版 士10:12 Xīdùn rén, Yàmǎlì rén, mǎ yún rén ye dōu qīyē nǐmen. nǐmen āi qiú wǒ, wǒ ye zhengjiù nǐmen tuōlí tāmende shǒu.

吕振中 士10:12 西顿人、亚玛力人、马云人、也都压迫你们；你们向我哀叫，我也拯救你们脱离他们的手。

新译本 士10:12 西顿人、亚玛力人、马云人也都压迫你们；你们向我哀求，我也拯救你们脱离他们的手。

现代译 士10:12 西顿人、亚玛力人，和马云人欺压你们，你们求告我，难道我没解救你们吗？

当代译 士10:12 西顿人、亚玛力人和马云人手中把你们拯救出来吗？你们向我呼救，我就拯救你们；

文理本 士10:12 昔西顿亚玛力马云人虐尔、尔呼吁我、我亦拯尔于其手、

修订本 士10:12 西顿人、亚玛力人和马云人欺压你们，你们哀求我，我也拯救你们脱离他们的手。

KJV 英 士10:12 The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

NIV 英 士10:12 the Sidonians, the Amalekites and the Maonites oppressed you and you cried to me for help, did I not save you from their hands?

主目录 返回顶部

和合本 士10:13 你们竟离弃我，事奉别神！所以我不再救你们了。

拼音版 士10:13 Nǐmen jìng lí qì wǒ, shìfèng bié shén. suǒyǐ wǒ bú zaì jiù nǐmen le.

吕振中 士10:13 你们竟离弃了我，去服事别的神；因此我不再拯救你们了。

新译本 士10:13 你们竟离弃了我，服事别的神，因此我不再拯救你们了。

现代译 士10:13 可是，你们还是离弃我，去拜别的神明。因此，我不再救你们了。

当代译 士10:13 但是，你们竟然一次又一次地离弃我去事奉别的神。所以，我不会再救你们了；

文理本 士10:13 尔乃弃我、而事他神、我不复拯尔矣、

修订本 士10:13 你们竟离弃我去事奉别神！所以我不再救你们了。

KJV 英 士10:13 Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

NIV 英 士10:13 But you have forsaken me and served other gods, so I will no longer save you.

主目录 返回顶部

和合本 士10:14 你们去哀求所选择的神，你们遭遇急难的时候，让他救你们吧！”

拼音版 士10:14 Nǐmen qù āi qiú suǒ xuǎnzé de shén. nǐmen zāoyù jí nán de shíhou, ràng tā jiù nǐmen ba.

吕振中 士10:14 你们去向你们所选择的神哀呼！让他在你们遭遇患难时拯救你们吧。」

新译本 士10:14 你们去向你们拣选的神呼求吧！让他们在你们遭遇患难的时候拯救你们吧。”

现代译 士10:14 你们去呼求你们所选的神明吧！你们遭难的时候，由他们来救你们吧！」

当代译 士10:14 你们去求自己所选择的新神吧，在这危急的关头，就让他们来拯救你们好了。”

文理本 士10:14 尔可往吁所简之神、尔遭难时、任其拯之、

修订本 士10:14 你们去哀求你们所选择的神明；你们遭遇急难的时候，让它们救你们吧！"

KJV 英 士10:14 Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

NIV 英 士10:14 Go and cry out to the gods you have chosen. Let them save you when you are in trouble!"

主目录 返回顶部

和合本 士10:15 以色列人对耶和华说：“我们犯罪了，任凭你随意待我们吧！只求你今日拯救我们。”

拼音版 士10:15 Yǐsèliè rén duì Yēhéhuá shuō, wǒmen fàn zuì le, rènpíng nǐ suíyì dāi wǒmen ba. zhǐ qiú nǐ jīnrì zhengjiù wǒmen.

吕振中 士10:15 以色列人对永恒主说∶「我们犯了罪了∶你看怎么好就怎么待我们吧；只求你今日援救我们好啦。」

新译本 士10:15 以色列人对耶和华说：“我们犯了罪了，你任意对待我们吧；只求你今日拯救我们。”

现代译 士10:15 但是，以色列人民对上主说：「我们犯了罪；你要怎样待我们就怎样待我们吧！只是求你今天解救我们吧！」

当代译 士10:15 可是，他们却苦苦地哀求说：“我们犯了罪，应该任由你处置。只求你今天再拯救我们脱离敌人的魔掌。”

文理本 士10:15 以色列人谓耶和华曰、我干罪矣、任尔随意待我、惟求今日救援、

修订本 士10:15 以色列人对耶和华说："我们犯罪了，照你看为好的待我们，只求你今日拯救我们吧！"

KJV 英 士10:15 And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

NIV 英 士10:15 But the Israelites said to the LORD, "We have sinned. Do with us whatever you think best, but please rescue us now."

主目录 返回顶部

和合本 士10:16 以色列人就除掉他们中间的外邦神，事奉耶和华。耶和华因以色列人受的苦难，就心中担忧。

拼音版 士10:16 Yǐsèliè rén jiù chúdiào tāmen zhōngjiān de waì bāng shén, shìfèng Yēhéhuá. Yēhéhuá yīn Yǐsèliè rén shòu de kǔnàn, jiù xīn zhōng dān yōu.

吕振中 士10:16 以色列人就从他们中间除掉外族人的神，而事奉永恒主；因以色列人所遭遇的患难，永恒主的心就很着急。

新译本 士10:16 以色列人就从他们中间除去外族人的神，事奉耶和华；耶和华的心因以色列人所受的患难，就很着急。

现代译 士10:16 於是他们除掉了外国神明，敬拜上主。上主因以色列所受的困苦而心里难受。

当代译 士10:16 以色列人把他们所有的外邦神像都毁掉了，专心事奉主；主也就为以色列人所受的苦难而心中难过。

文理本 士10:16 遂去其中异族之神、而事耶和华、耶和华因其困苦、中心愀然、

修订本 士10:16 以色列人就除掉他们中间的外邦神明，事奉耶和华。耶和华因以色列所受的苦难而心里焦急。

KJV 英 士10:16 And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

NIV 英 士10:16 Then they got rid of the foreign gods among them and served the LORD. And he could bear Israel's misery no longer.

主目录 返回顶部

和合本 士10:17 当时，亚扪人聚集，安营在基列。以色列人也聚集，安营在米斯巴。

拼音版 士10:17 Dāngshí Yàmén rén jùjí, ān yíng zaì Jīliè. Yǐsèliè rén ye jùjí, ān yíng zaì Mǐsībā.

吕振中 士10:17 当时亚扪人应召而集，在基列扎营；以色列人也聚集，扎营在米斯巴。

新译本 士10:17 当时亚扪人聚集起来，在基列安营；以色列人也聚集，在米斯巴安营。

现代译 士10:17 那时，亚扪人的军队在基列扎营，准备作战。以色列人也集合起来，在基列的米斯巴扎营。

当代译 士10:17 当时，亚扪人的军队齐集在基列，预备进攻在米斯巴的以色列军。

文理本 士10:17 时、亚扪人集而建营于基列、以色列人亦集而建营于米斯巴、

修订本 士10:17 亚扪人被召来，在基列安营；以色列人也聚集，在米斯巴安营。

KJV 英 士10:17 Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

NIV 英 士10:17 When the Ammonites were called to arms and camped in Gilead, the Israelites assembled and camped at Mizpah.

主目录 返回顶部

和合本 士10:18 基列的民和众首领彼此商议说：“谁能先去攻打亚扪人，谁必作基列一切居民的领袖。”

拼音版 士10:18 Jīliè de mín hé zhòng shǒulǐng bǐcǐ shāngyì shuō, shuí néng xiān qù gōngdǎ Yàmén rén, shuí bì zuò Jīliè yīqiè jūmín de lǐng xiù.

吕振中 士10:18 基列的人民、基列的首领、就彼此说∶「哪一个能先去攻打亚扪人，那一个人就可以做基列一切居民的首领。」

新译本 士10:18 基列的人民和众领袖彼此说：“谁先去攻打亚扪人，谁就可以作基列所有居民的首领。”

现代译 士10:18 住在基列一带的以色列各支族的首领和民众彼此说：「谁领先去打亚扪人，谁就作基列住民的首领。」

当代译 士10:18 基列的领袖们彼此商议说：“哪一个能够率领我们去抵御亚扪人，哪一个就是我们的领袖。”

文理本 士10:18 基列民之牧伯相议曰、谁先战亚扪人、彼必为基列民长、

修订本 士10:18 基列百姓中的领袖彼此说："谁领先出去攻打亚扪人，谁就作基列所有居民的领袖。"

KJV 英 士10:18 And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

NIV 英 士10:18 The leaders of the people of Gilead said to each other, "Whoever will launch the attack against the Ammonites will be the head of all those living in Gilead."


士师记第11章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第11章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士11:1 基列人耶弗他是个大能的勇士，是妓女的儿子。耶弗他是基列所生的。

拼音版 士11:1 Jīliè rén Yēfútā shì gè dà néng de yǒng shì, shì jìnǚ de érzi. Yēfútā shì Jīliè suǒ shēng de.

吕振中 士11:1 基列人耶弗他是个有力气英勇的人，他是个庙妓女的儿子。基列生了耶弗他；

新译本 士11:1 基列人耶弗他是个英勇的战士；他是个妓女的儿子；耶弗他是基列所生的。

现代译 士11:1 基列人耶弗他是个勇敢的壮士。他母亲是妓女；他父亲基列

当代译 士11:1 在基列有一位英勇的壮士，名叫耶弗他。他母亲是个妓女，父亲名叫基列。基列的正室也生了几个儿子；他们长大以后，便把耶弗他赶走。他们齐声指责说：“你这妓女的儿子，你休想承受我们父亲丝毫的产业。”

文理本 士11:1 基列人耶弗他、大勇士也、乃基列之子、妓之所生、

修订本 士11:1 基列人耶弗他是个大能的勇士，是妓女的儿子。基列生了耶弗他。

KJV 英 士11:1 Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

NIV 英 士11:1 Jephthah the Gileadite was a mighty warrior. His father was Gilead; his mother was a prostitute.

主目录 返回顶部

和合本 士11:2 基列的妻也生了几个儿子。他妻所生的儿子长大了，就赶逐耶弗他说：“你不可在我们父家承受产业，因为你是妓女的儿子。”

拼音版 士11:2 Jīliè de qī ye shēng le jǐ gè érzi, tā qī suǒ shēng de érzi zhǎngdà le, jiù gǎn zhú Yēfútā, shuō, nǐ bùke zaì wǒmen fù jiā chéngshòu chǎnyè, yīnwei nǐ shì jìnǚ de érzi.

吕振中 士11:2 基列的妻也给他生了几个儿子。他妻子所生的儿子长大了，就赶逐了耶弗他说∶「你不能在我们父家承受产业，因为你是另一个妇人的儿子。」

新译本 士11:2 基列的妻子也给他生了几个儿子。他妻子的儿子长大了，就把耶弗他赶出去，对他说：“你不可以在我们的父家继承产业，因为你是另一个妇人的儿子。”

现代译 士11:2 跟妻子生了其他的儿子；这些儿子长大以后把耶弗他赶出家门。他们对他说：「你不能继承我们父亲的家业；你是妓女生的。」

当代译 士11:2 在基列有一位英勇的壮士，名叫耶弗他。他母亲是个妓女，父亲名叫基列。基列的正室也生了几个儿子；他们长大以后，便把耶弗他赶走。他们齐声指责说：“你这妓女的儿子，你休想承受我们父亲丝毫的产业。”

文理本 士11:2 基列妻亦生子、既长、逐耶弗他、曰、尔乃外妇子、不可嗣业于我父家、

修订本 士11:2 基列的妻子也给他生了几个儿子。他妻子生的儿子长大后，就把耶弗他赶出去，说："你不可在我们父家继承产业，因为你是别的女人生的儿子。"

KJV 英 士11:2 And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

NIV 英 士11:2 Gilead's wife also bore him sons, and when they were grown up, they drove Jephthah away. "You are not going to get any inheritance in our family," they said, "because you are the son of another woman."

主目录 返回顶部

和合本 士11:3 耶弗他就逃避他的弟兄，去住在陀伯地，有些匪徒到他那里聚集，与他一同出入。

拼音版 士11:3 Yēfútā jiù taóbì tāde dìxiōng, qù zhù zaì tuó bǎi dì, yǒu xiē fei tú dào Tānàli jùjí, yǔ tā yītóng chūrù.

吕振中 士11:3 耶弗他就从他弟兄面前逃跑，去住在陀伯地；有些无赖子在耶弗他那里耙到一块，和他一同出入。

新译本 士11:3 耶弗他就从他的兄弟面前逃跑，住在陀伯地；有些无赖聚集到他那里，与他一起出入。

现代译 士11:3 耶弗他逃离他的兄弟，住在陀伯。他在那里招引了一批无赖；他们都跟随他。

当代译 士11:3 耶弗他只好离开父家，飘泊到陀伯去。没多久，他就结交了一群流氓，他们都愿意跟从耶弗他。

文理本 士11:3 耶弗他避兄弟、居陀伯地、游荡之徒归而从之、○

修订本 士11:3 耶弗他就逃离他的兄弟，住在陀伯地。有些无赖的人聚集在他那里，与他一同出入。

KJV 英 士11:3 Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

NIV 英 士11:3 So Jephthah fled from his brothers and settled in the land of Tob, where a group of adventurers gathered around him and followed him.

主目录 返回顶部

和合本 士11:4 过了些日子，亚扪人攻打以色列。

拼音版 士11:4 Guō le xiē rìzi, Yàmén rén gōngdǎ Yǐsèliè.

吕振中 士11:4 过了些日子、亚扪人攻打以色列人了。

新译本 士11:4 过了些日子，亚扪人与以色列人争战。

现代译 士11:4 过了一些日子，亚扪人跟以色列作战。

当代译 士11:4 后来，亚扪人起兵攻打以色列人；

文理本 士11:4 逾时、亚扪人与以色列战、

修订本 士11:4 过了些日子，亚扪人攻打以色列。

KJV 英 士11:4 And it came to pass in process of time, that the children of Ammon made war against Israel.

NIV 英 士11:4 Some time later, when the Ammonites made war on Israel,

主目录 返回顶部

和合本 士11:5 亚扪人攻打以色列的时候，基列的长老到陀伯地去，要叫耶弗他回来。

拼音版 士11:5 Yàmén rén gōngdǎ Yǐsèliè de shíhou, Jīliè de zhǎnglǎo dào tuó bǎi dì qù, yào jiào Yēfútā huí lái.

吕振中 士11:5 亚扪人一攻打了以色列，基列的长老就去、要把耶弗他从陀伯地请来；

新译本 士11:5 亚扪人与以色列人争战的时候，基列的众长老就去，把耶弗他从陀伯请回来。

现代译 士11:5 战争一发，基列的长老们就到陀伯邀请耶弗他回来。

当代译 士11:5 基列的领袖们就来求耶弗他领兵对抗亚扪人。

文理本 士11:5 基列长老往陀伯地、招耶弗他、

修订本 士11:5 亚扪人攻打以色列的时候，基列的长老去请耶弗他从陀伯地回来。

KJV 英 士11:5 And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

NIV 英 士11:5 the elders of Gilead went to get Jephthah from the land of Tob.

主目录 返回顶部

和合本 士11:6 对耶弗他说：“请你来作我们的元帅，我们好与亚扪人争战。”

拼音版 士11:6 Duì Yēfútā shuō, qǐng nǐ lái zuò wǒmen de yuán shuaì, wǒmen hǎo yǔ Yàmén rén zhēng zhàn.

吕振中 士11:6 他们对耶弗他说∶「请来做我们的将军，我们好和亚扪人交战。」

新译本 士11:6 他们对耶弗他说：“请你来作我们的统帅，我们好攻打亚扪人。”

现代译 士11:6 他们对他说：「请你作我们的统帅，领我们跟亚扪人作战。」

当代译 士11:6 基列的领袖们就来求耶弗他领兵对抗亚扪人。

文理本 士11:6 曰、尔来为我军长、与亚扪人战、

修订本 士11:6 他们对耶弗他说："请你来作我们的指挥官，好让我们跟亚扪人打仗。"

KJV 英 士11:6 And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

NIV 英 士11:6 "Come," they said, "be our commander, so we can fight the Ammonites."

主目录 返回顶部

和合本 士11:7 耶弗他回答基列的长老说：“从前你们不是恨我，赶逐我出离父家吗？现在你们遭遇急难为何到我这里来呢？”

拼音版 士11:7 Yēfútā huídá Jīliè de zhǎnglǎo shuō, cóng qián nǐmen bú shì hèn wǒ, gǎn zhú wǒ chū lí fù jiā ma. xiànzaì nǐmen zāoyù jí nán wèihé dào wǒ zhèlǐ lái ne.

吕振中 士11:7 耶弗他对基列的长老说∶「从前你们不是恨我，赶逐了我离开我父的家么？为什么现在遭遇了患难了就来找我呢？」

新译本 士11:7 耶弗他对基列的长老说：“从前你们不是恨我，赶逐我离开我的父家吗？现在你们遭遇患难的时候，为什么到我这里来呢？”

现代译 士11:7 耶弗他说：「从前你们不是恨我、逼我离开我父亲的家吗？现在你们遭难，找我干甚麽？」

当代译 士11:7 可是，耶弗他却对他们说：“你们既然厌恶我，把我逐出父家，又何必到我这里来呢？为甚麽在你们有危难的时候才来找我呢？”

文理本 士11:7 耶弗他曰、尔非憾我、逐我于父家乎、今尔遭难、何就我耶、

修订本 士11:7 耶弗他对基列的长老说："你们不是恨我，把我赶出父家吗？现在你们遭遇急难，为何到我这里来呢？"

KJV 英 士11:7 And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

NIV 英 士11:7 Jephthah said to them, "Didn't you hate me and drive me from my father's house? Why do you come to me now, when you're in trouble?"

主目录 返回顶部

和合本 士11:8 基列的长老回答耶弗他说：“现在我们到你这里来，是要你同我们去，与亚扪人争战，你可以作基列一切居民的领袖。”

拼音版 士11:8 Jīliè de zhǎnglǎo huídá Yēfútā shuō, xiànzaì wǒmen dào nǐ zhèlǐ lái, shì yào nǐ tóng wǒmen qù, yǔ Yàmén rén zhēng zhàn. nǐ keyǐ zuò Jīliè yīqiè jūmín de lǐng xiù.

吕振中 士11:8 基列的长老对耶弗他说∶「我们现在之所以又回来找你，是要你跟我们一同去，和亚扪人交战，你就可以做我们的首领，做基列一切居民的首领阿。」

新译本 士11:8 基列的长老对耶弗他说：“现在我们回到你这里来，是要你与我们一同回去，与亚扪人争战，你要作我们基列所有居民的首领。”

现代译 士11:8 基列的长老们对耶弗他说：「现在我们回来找你，要你领我们跟亚扪人作战，作所有基列居民的领袖。」

当代译 士11:8 基列的领袖们向耶弗他解释说：“我们到你这里来，是希望请你跟我们一起回去抵抗亚扪人，你可以作基列所有人的领袖啊。”

文理本 士11:8 基列长老曰、我今就尔、请尔偕行、与亚扪人战、为我基列民长、

修订本 士11:8 基列的长老对耶弗他说："现在我们回到你这里，是要请你同我们去跟亚扪人打仗，作基列所有居民的领袖。"

KJV 英 士11:8 And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

NIV 英 士11:8 The elders of Gilead said to him, "Nevertheless, we are turning to you now; come with us to fight the Ammonites, and you will be our head over all who live in Gilead."

主目录 返回顶部

和合本 士11:9 耶弗他对基列的长老说：“你们叫我回去，与亚扪人争战，耶和华把他交给我，我可以作你们的领袖吗？”

拼音版 士11:9 Yēfútā duì Jīliè de zhǎnglǎo shuō, nǐmen jiào wǒ huí qù, yǔ Yàmén rén zhēng zhàn, Yēhéhuá bǎ tā jiāo gei wǒ, wǒ keyǐ zuò nǐmen de lǐng xiù ma.

吕振中 士11:9 耶弗他对基列的长老说∶「你们如果叫我回去、和亚扪人交战，而永恒主又把他们交在我面前，那么我就要做你们的首领了。」

新译本 士11:9 耶弗他对基列的长老说：“如果你们带我回去，攻打亚扪人，耶和华把他们交在我面前，那么我就可以作你们的首领吗？”

现代译 士11:9 耶弗他说：「你们要我回去跟亚扪人作战，如果上主使我打胜仗，我就作你们的领袖。」

当代译 士11:9 耶弗他叫道“这是真的吗？倘若我回去攻打亚扪人而上帝又把他们交在我手中，我就真的可以作你们的领袖吗？”

文理本 士11:9 耶弗他曰、尔若导我归、与亚扪人战、而耶和华付之于我手、我则为尔长乎、

修订本 士11:9 耶弗他对基列的长老说："若你们请我回去跟亚扪人打仗，耶和华把他们交给我，我就作你们的领袖。"

KJV 英 士11:9 And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

NIV 英 士11:9 Jephthah answered, "Suppose you take me back to fight the Ammonites and the LORD gives them to me--will I really be your head?"

主目录 返回顶部

和合本 士11:10 基列的长老回答耶弗他说：“有耶和华在你我中间作见证，我们必定照你的话行。”

拼音版 士11:10 Jīliè de zhǎnglǎo huídá Yēfútā shuō, yǒu Yēhéhuá zaì nǐ wǒ zhōngjiān zuò jiànzhèng, wǒmen bìdéng zhào nǐde huà xíng.

吕振中 士11:10 基列的长老对耶弗他说∶「有永恒主在你我之间听见呢；你怎么说，我们一定怎样作的。」

新译本 士11:10 基列的长老对耶弗他说：“有耶和华在我们中间作证，我们必定照着你的话行。”

现代译 士11:10 他们说：「我们同意，一定服从你的命令；上主为我们作证。」

当代译 士11:10 “愿主做你我之间的见证人，我们誓死听从你的吩咐。”领袖们认真地说。

文理本 士11:10 曰、尔我间耶和华为证、我必依尔言而行、

修订本 士11:10 基列的长老对耶弗他说："有耶和华在你我之间作证，我们必定照你的话做。"

KJV 英 士11:10 And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

NIV 英 士11:10 The elders of Gilead replied, "The LORD is our witness; we will certainly do as you say."

主目录 返回顶部

和合本 士11:11 于是，耶弗他同基列的长老回去，百姓就立耶弗他作领袖、作元帅。耶弗他在米斯巴将自己的一切话，陈明在耶和华面前。

拼音版 士11:11 Yúshì Yēfútā tóng Jīliè de zhǎnglǎo huí qù, bǎixìng jiù lì Yēfútā zuò lǐng xiù, zuò yuán shuaì. Yēfútā zaì Mǐsībā jiāng zìjǐ de yīqiè huà chén míng zaì Yēhéhuá miànqián.

吕振中 士11:11 于是耶弗他和基列的长老一同去，人民就立耶弗他做首领、做将军、来管理他们；耶弗他将自己的一切话在米斯巴永恒主面前都说明出来。

新译本 士11:11 于是耶弗他与基列的长老一同回去了，众人就立耶弗他作他们的首领，作他们的统帅；耶弗他在米斯巴，在耶和华面前，把自己的一切话都说了出来。

现代译 士11:11 於是耶弗他跟基列的长老们回去；民众就立他作他们的领袖和统帅。耶弗他在米斯巴把自己的话陈明在上主面前。

当代译 士11:11 於是，耶弗他便接受了这项重任，跟领袖们一起回去。民众就立他为元帅，拥戴他为领袖。耶弗他在米斯巴将自己要说的一切话向主陈明。

文理本 士11:11 耶弗他与基列长老偕行、民遂立之为长为帅、耶弗他在米斯巴、陈述其辞于耶和华前、○

修订本 士11:11 于是耶弗他与基列的长老同去，百姓就立耶弗他作他们的领袖和指挥官。耶弗他在米斯巴将他一切的事陈述在耶和华面前。

KJV 英 士11:11 Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

NIV 英 士11:11 So Jephthah went with the elders of Gilead, and the people made him head and commander over them. And he repeated all his words before the LORD in Mizpah.

主目录 返回顶部

和合本 士11:12 耶弗他打发使者去见亚扪人的王说：“你与我有什么相干，竟来到我国中攻打我呢？”

拼音版 士11:12 Yēfútā dǎfa shǐzhe qù jiàn Yàmén rén de wáng, shuō, nǐ yǔ wǒ yǒu shénme xiānggān, jìng lái dào wǒ guó zhōng gōngdǎ wǒ ne.

吕振中 士11:12 耶弗他打发使者去见亚扪人的王、说∶「你与我有什么相干？你竟到我这里来攻打我的地呢？」

新译本 士11:12 耶弗他派遣使者去见亚扪人的王，说：“我跟你有什么关系呢？你竟到我这里来攻打我的土地呢？”

现代译 士11:12 耶弗他派使者到亚扪王那里，说：「你跟我们斗甚麽？你为甚麽侵犯我们的土地？」

当代译 士11:12 耶弗他派遣使者问亚扪人的王为甚麽要攻打以色列呢？

文理本 士11:12 耶弗他遣使见亚扪王曰、尔与我何与、致尔至我、而攻我地乎、

修订本 士11:12 耶弗他派使者到亚扪人的王那里，说："你与我有什么相干，竟来到我这里攻打我的地呢？"

KJV 英 士11:12 And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

NIV 英 士11:12 Then Jephthah sent messengers to the Ammonite king with the question: "What do you have against us that you have attacked our country?"

主目录 返回顶部

和合本 士11:13 亚扪人的王回答耶弗他的使者说：“因为以色列人从埃及上来的时候，占据我的地，从亚嫩河到雅博河，直到约旦河。现在你要好好地将这地归还吧！”

拼音版 士11:13 Yàmén rén de wáng huídá Yēfútā de shǐzhe shuō, yīnwei Yǐsèliè rén cóng Aijí shàng lái de shíhou zhān jū wǒde dì, cóng Yànèn hé dào Jabbok hé, zhídào Yuēdànhé. xiànzaì nǐ yào hǎo hǎo de jiāng zhè dì guī hái ba.

吕振中 士11:13 亚扪人的王对耶弗他的使者说∶「因为以色列人从埃及上来时取了我的地，从亚嫩河到雅博河，直到约但河；现在你要和好如初地将这些城归还。」

新译本 士11:13 亚扪人的王对耶弗他的使者说：“因以色列人从埃及上来的时候，夺了我的土地，从亚嫩河到雅博河，直到约旦河；现在你要把它和和平平地交还。”

现代译 士11:13 亚扪王回答耶弗他派来的使者：「以色列人离开埃及后占领了我的土地，从亚嫩河到雅博河，直到约旦河。现在，你们要和平地把这块地交还给我。」

当代译 士11:13 “这是因为以色列人从埃及出来的时候窃据了我们的土地，包括从亚嫩河到雅博河以及约旦河一带的地方。现在你们要完完整整地把这些地方还给我们。”

文理本 士11:13 亚扪王谓使者曰、以色列人出埃及时、夺我土地、自亚嫩至雅博、迄于约但、今可安然反我斯土、

修订本 士11:13 亚扪人的王对耶弗他的使者说："因为以色列从埃及上来的时候占据我的地，从亚嫩河到雅博河，直到约旦河。现在你要和平归还这些地方！"

KJV 英 士11:13 And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

NIV 英 士11:13 The king of the Ammonites answered Jephthah's messengers, "When Israel came up out of Egypt, they took away my land from the Arnon to the Jabbok, all the way to the Jordan. Now give it back peaceably."

主目录 返回顶部

和合本 士11:14 耶弗他又打发使者去见亚扪人的王，

拼音版 士11:14 Yēfútā yòu dǎfa shǐzhe qù jiàn Yàmén rén de wáng,

吕振中 士11:14 耶弗他又打发使者去见亚扪人的王，

新译本 士11:14 耶弗他又再派使者去见亚扪人的王，

现代译 士11:14 耶弗他又派使者去见亚扪王，

当代译 士11:14 耶弗他再差遣使者去见亚扪人的王说：“耶弗他命我来转告你，以色列人并没有窃据这些土地。

文理本 士11:14 耶弗他又遣使见亚扪王曰、

修订本 士11:14 耶弗他又派使者到亚扪人的王那里，

KJV 英 士11:14 And Jephthah sent messengers again unto the king of the children of Ammon:

NIV 英 士11:14 Jephthah sent back messengers to the Ammonite king,

主目录 返回顶部

和合本 士11:15 对他说：“耶弗他如此说：以色列人并没有占据摩押地和亚扪人的地。

拼音版 士11:15 Duì tā shuō, Yēfútā rúcǐ shuō, Yǐsèliè rén bìng méiyǒu zhān jū Móyē dì hé Yàmén rén de dì.

吕振中 士11:15 对他说∶「耶弗他这么说∶『以色列并没有取过摩押地和亚扪人之地呀。

新译本 士11:15 对他说：“耶弗他这样说：‘以色列人并没有夺取过摩押地和亚扪人的土地。

现代译 士11:15 对他说：「以色列人并没有侵占摩押人的土地或亚扪人的土地。

当代译 士11:15 耶弗他再差遣使者去见亚扪人的王说：“耶弗他命我来转告你，以色列人并没有窃据这些土地。

文理本 士11:15 耶弗他云、摩押及亚扪人之地、以色列人未尝夺之、

修订本 士11:15 对他说："耶弗他如此说：以色列并没有占据摩押地和亚扪人的地。

KJV 英 士11:15 And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

NIV 英 士11:15 saying: "This is what Jephthah says: Israel did not take the land of Moab or the land of the Ammonites.

主目录 返回顶部

和合本 士11:16 以色列人从埃及上来，乃是经过旷野到红海，来到加低斯，

拼音版 士11:16 Yǐsèliè rén cóng Aijí shàng lái nǎi shì jīngguò kuàngye dào Hónghǎi, lái dào Jiādīsī,

吕振中 士11:16 以色列人从埃及上来的时候、乃是走过旷野到芦苇海，来到加低斯；

新译本 士11:16 以色列人从埃及上来的时候，是走过旷野到红海，到了加低斯；

现代译 士11:16 其实，以色列人离开埃及以后，经过旷野到阿卡巴湾，然后到加低斯。

当代译 士11:16 事情是这样的：以色列人出了埃及，渡过红海，来到加低斯的时候，

文理本 士11:16 以色列人出埃及、过荒野、至红海、及加低斯、

修订本 士11:16 以色列人从埃及上来，是经过旷野到红海，来到加低斯。

KJV 英 士11:16 But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

NIV 英 士11:16 But when they came up out of Egypt, Israel went through the desert to the Red Sea and on to Kadesh.

主目录 返回顶部

和合本 士11:17 就打发使者去见以东王说：‘求你容我从你的地经过。’以东王却不应允。又照样打发使者去见摩押王，他也不允准，以色列人就住在加低斯。

拼音版 士11:17 Jiù dǎfa shǐzhe qù jiàn Yǐdōng wáng, shuō, qiú nǐ róng wǒ cóng nǐde dì jīngguò. Yǐdōng wáng què bù yīngyún. yòu zhàoyàng dǎfa shǐzhe qù jiàn Móyē wáng, tā ye bú yún zhún. Yǐsèliè rén jiù zhù zaì Jiādīsī.

吕振中 士11:17 就打发使者去见以东王、说∶『请容我从你的地经过』；以东王不听。他们也打发人去见摩押王，摩押王也不情愿；以色列人就住在加低斯。

新译本 士11:17 就派遣使者去见以东王，说：求你让我们经过你的领土。以东王却不答应；又派遣使者去见摩押王，摩押王也不肯；以色列人就住在加低斯。

现代译 士11:17 那时，他们派使者去请求以东王准他们经过他的领土，但是以东王不准。他们也派使者去请求摩押王准他们经过他的领土，他也不准。因此以色列人留在加低斯。

当代译 士11:17 就派遣特使去见以东王，要求他批准以色列人经过他的领土，但他却拒绝了。后来，他们再遣使去求摩押王，也同样不得要领；因此，以色列人就只好暂住在加低斯了。

文理本 士11:17 遣使告以东王曰、请容我过尔境、以东王不允、遣使见摩押王、亦不允、以色列人遂居加低斯、

修订本 士11:17 那时，以色列派使者去以东王那里，说：'求你让我穿越你的地。'以东王却不听。以色列又照样派使者去摩押王那里，他也不肯。于是以色列人就住在加低斯。

KJV 英 士11:17 Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

NIV 英 士11:17 Then Israel sent messengers to the king of Edom, saying, 'Give us permission to go through your country,' but the king of Edom would not listen. They sent also to the king of Moab, and he refused. So Israel stayed at Kadesh.

主目录 返回顶部

和合本 士11:18 他们又经过旷野，绕着以东和摩押地，从摩押地的东边过来，在亚嫩河边安营，并没有入摩押的境内，因为亚嫩河是摩押的边界。

拼音版 士11:18 Tāmen yòu jīngguò kuàngye, rǎo zhe Yǐdōng hé Móyē dì, cóng Móyē dì de dōngbiān guō lái, zaì Yànèn hé bian ān yíng, bìng méiyǒu rù Móyē de jìng neì, yīnwei Yànèn hé shì Móyē de biānjiè.

吕振中 士11:18 他们又走过旷野，绕着以东地和摩押地，在摩押地的日出方向行，在亚嫩河那边扎营；他们并没有进摩押的地界呀，因为亚嫩河不过是摩押的边界。

新译本 士11:18 以后，他们走过旷野，绕过以东地和摩押地，到了摩押地的东边，在亚嫩河那边安营；他们并没有进入摩押境内，因为亚嫩河是摩押的边界。

现代译 士11:18 后来，他们往前走过旷野，绕过以东的领土和摩押的领土，到了摩押的东边。他们在亚嫩河对岸扎营，并没有渡过亚嫩河，因为那是摩押的边界。

当代译 士11:18 最后，他们走过荒野，绕过以东和摩押，走到亚嫩河沿岸、摩押东西边境的地方；他们却从来没有越界，闯进摩押人的领土。

文理本 士11:18 既经旷野、绕以东摩押之境、由摩押东而来、建营于亚嫩外、亚嫩为摩押界、不入其境、

修订本 士11:18 他们又经过旷野，绕过以东地和摩押地，到摩押地的东边，在亚嫩河边安营，并没有进入摩押的境内，因为亚嫩河是摩押的边界。

KJV 英 士11:18 Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

NIV 英 士11:18 "Next they traveled through the desert, skirted the lands of Edom and Moab, passed along the eastern side of the country of Moab, and camped on the other side of the Arnon. They did not enter the territory of Moab, for the Arnon was its border.

主目录 返回顶部

和合本 士11:19 以色列人打发使者去见亚摩利王西宏，就是希实本的王，对他说：‘求你容我们从你的地经过，往我们自己的地方去。’

拼音版 士11:19 Yǐsèliè rén dǎfa shǐzhe qù jiàn yà Mólì wáng Xīhóng, jiù shì Xīshíben de wáng, duì tā shuō, qiú nǐ róng wǒmen cóng nǐde dì jīngguò, wǎng wǒmen zìjǐ de dìfang qù.

吕振中 士11:19 以色列人打发使者去见亚摩利人的王西宏、希实本王，对他说∶『请容我们从你的地经过，到我们自己的地方去。』

新译本 士11:19 以色列人又派遣使者去见亚摩利人的王西宏，就是希实本王，对他说：求你让我们经过你的领土，到我们自己的地方去。

现代译 士11:19 以色列人派使者去请求亚摩利人的王，就是希实本王西宏，准他们经过他的领土，到以色列人自己的土地。

当代译 士11:19 后来以色列人遣使到希实本见亚摩利王西宏，求他批准以色列人通过他的领土到他们的目的地去；

文理本 士11:19 以色列人遣使见都希实本之亚摩利王西宏、告之曰、请容我过尔境、以适我土、

修订本 士11:19 以色列派使者去亚摩利王，就是希实本王西宏那里；以色列对他说：'求你让我们穿越你的地，到我自己的地方去。'

KJV 英 士11:19 And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

NIV 英 士11:19 "Then Israel sent messengers to Sihon king of the Amorites, who ruled in Heshbon, and said to him, 'Let us pass through your country to our own place.'

主目录 返回顶部

和合本 士11:20 西宏却不信服以色列人，不容他们经过他的境界，乃招聚他的众民在雅杂安营，与以色列人争战。

拼音版 士11:20 Xī hóng què bù xìnfú Yǐsèliè rén, bùróng tāmen jīngguò tāde jìngjiè, nǎi zhāo jù tāde zhòng mín zaì yǎ zá ān yíng, yǔ Yǐsèliè rén zhēng zhàn.

吕振中 士11:20 西宏却不信任以色列人，不让他们经过他的地界；西宏便聚集众民，在雅杂扎营，同以色列人交战。

新译本 士11:20 西宏却不信任以色列人，不让他们经过他的境界；西宏聚集了他所有的人民，在雅杂安营，与以色列人争战。

现代译 士11:20 但是西宏不准；他反而率领全军在雅杂扎营，攻打以色列。

当代译 士11:20 但西宏不信任以色列人，拒绝了他们，又在雅杂屯驻大军，迎击他们。

文理本 士11:20 西宏不信以色列人、不令过其境、乃集民众、建营于雅杂、与以色列战、

修订本 士11:20 西宏却不信任以色列，不让他们穿越他的疆界。他召集了他的众百姓在雅杂安营，与以色列争战。

KJV 英 士11:20 But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

NIV 英 士11:20 Sihon, however, did not trust Israel to pass through his territory. He mustered all his men and encamped at Jahaz and fought with Israel.

主目录 返回顶部

和合本 士11:21 耶和华以色列的　神，将西宏和他的众民都交在以色列人手中，以色列人就击杀他们，得了亚摩利人的全地：

拼音版 士11:21 Yēhéhuá Yǐsèliè de shén jiāng Xīhóng hé tāde zhòng mín dōu jiāo zaì Yǐsèliè rén shǒu zhōng, Yǐsèliè rén jiù jī shā tāmen, dé le Yàmólìrén de quán dì,

吕振中 士11:21 永恒主以色列的上帝将西宏和他的众民都交在以色列人手中，以色列人就击打他们，取得了住那地之亚摩利人的全地，

新译本 士11:21 耶和华以色列的　神，把西宏和他所有的人民都交在以色列人手中，以色列人击杀了他们，夺取了住在那地的亚摩利人的全地，

现代译 士11:21 上主—以色列的上帝把西宏和他的军队交在以色列人手里；他们击败了亚摩利人，占领了他们的领土。

当代译 士11:21 主以色列的上帝却帮助以色列人战胜西宏和他的人民，因此，以色列人便接管了亚嫩河至雅杂河以及从荒野至约旦河一带的地方。

文理本 士11:21 以色列之上帝耶和华、以西宏及其民众、付于以色列人手、以色列人击之、取亚摩利人所居之地、

修订本 士11:21 耶和华－以色列的上帝将西宏和他的众百姓都交在以色列手中，以色列人就击杀他们，占领了那地居民亚摩利人的全地。

KJV 英 士11:21 And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

NIV 英 士11:21 "Then the LORD, the God of Israel, gave Sihon and all his men into Israel's hands, and they defeated them. Israel took over all the land of the Amorites who lived in that country,

主目录 返回顶部

和合本 士11:22 从亚嫩河到雅博河，从旷野直到约旦河。

拼音版 士11:22 Cóng Yànèn hé dào Jabbok hé, cóng kuàngye zhídào Yuēdànhé.

吕振中 士11:22 取得了亚摩利人的四境，从亚嫩河到雅博河，从旷野直到约但河。

新译本 士11:22 占领了亚摩利人四周的境界，从亚嫩河到雅博河，从旷野直到约旦河。

现代译 士11:22 以色列人占有亚摩利人所有的土地，从南部的亚嫩河到北部的雅博河，从东边的旷野到西边的约旦河。

当代译 士11:22 主以色列的上帝却帮助以色列人战胜西宏和他的人民，因此，以色列人便接管了亚嫩河至雅杂河以及从荒野至约旦河一带的地方。

文理本 士11:22 得亚摩利境、自亚嫩至雅博、自旷野至约但、

修订本 士11:22 他们占领了亚摩利人所有的疆土，从亚嫩河到雅博河，从旷野直到约旦河。

KJV 英 士11:22 And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

NIV 英 士11:22 capturing all of it from the Arnon to the Jabbok and from the desert to the Jordan.

主目录 返回顶部

和合本 士11:23 耶和华以色列的　神，在他百姓以色列面前赶出亚摩利人，你竟要得他们的地吗？

拼音版 士11:23 Yēhéhuá Yǐsèliè de shén zaì tā bǎixìng Yǐsèliè miànqián gǎn chū Yàmólìrén, nǐ jìng yào dé tāmende dì ma.

吕振中 士11:23 如今永恒主以色列的上帝既把亚摩利人从他的人民以色列面前赶出，你竟占取这地么？

新译本 士11:23 现在耶和华以色列的　神，已经把亚摩利人从他的子民以色列人面前赶走了，你竟要占有这地吗？

现代译 士11:23 所以，那是上主—以色列的上帝为他子民以色列赶走了亚摩利人。

当代译 士11:23 “主以色列的上帝既然从亚摩利人手中夺取了这些土地交给我们，我们又为甚麽要把土地给你们呢？

文理本 士11:23 以色列之上帝耶和华、既逐亚摩利人于其民前、则尔岂可得其地乎、

修订本 士11:23 耶和华－以色列的上帝如今从他百姓以色列面前赶出亚摩利人，你竟要占领它吗？

KJV 英 士11:23 So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

NIV 英 士11:23 "Now since the LORD, the God of Israel, has driven the Amorites out before his people Israel, what right have you to take it over?

主目录 返回顶部

和合本 士11:24 你的　神基抹所赐你的地，你不是得为业吗？耶和华我们的　神在我们面前所赶出的人，我们就得他的地。

拼音版 士11:24 Nǐde shén jī mò suǒ cì nǐde dì nǐ bú shì dé wèi yè ma. Yēhéhuá wǒmen de shén zaì wǒmen miànqián suǒ gǎn chū de rén, wǒmen jiù dé tāde dì.

吕振中 士11:24 岂不是你应当取得你的神基抹所赶出的人之地，而我们应当取得我们的上帝永恒主从我们面前所赶出的人之地为业么？

新译本 士11:24 你不是应占有你的神基抹要你占有的地吗？我们不是应占有耶和华我们的　神，从我们面前赶走的人的一切地吗？

现代译 士11:24 你想夺回这块土地吗？你们的神明基抹给你们的土地，你们可以拥有；但上主—我们上帝给我们的一切，我们要守住。

当代译 士11:24 你们不是已经拥有你们的神基抹所赏赐的土地吗？那麽，我们的主上帝赐给我们的领土也就应当属於我们的了。

文理本 士11:24 尔神基抹赐尔之地、尔岂不取之乎、我之上帝耶和华逐人于我前、其地我亦取之、

修订本 士11:24 你不是已经得了你的神明基抹赐给你的地为业吗？耶和华－我们的上帝在我们面前所赶出的，我们也要得它为业。

KJV 英 士11:24 Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

NIV 英 士11:24 Will you not take what your god Chemosh gives you? Likewise, whatever the LORD our God has given us, we will possess.

主目录 返回顶部

和合本 士11:25 难道你比摩押王西拨的儿子巴勒还强吗？他曾与以色列人争竞，或是与他们争战吗？

拼音版 士11:25 Nándào nǐ bǐ Móyē wáng xī bō de érzi bā lè hái qiáng ma. tā céng yǔ Yǐsèliè rén zhēngjing, huò shì yǔ tāmen zhēng zhàn ma.

吕振中 士11:25 如今看来，难道你比摩押王西拨的儿子巴勒还强么？他何曾同以色列人争竞过呢？他可曾和他们交战过呢？

新译本 士11:25 现在难道你比摩押王西拨的儿子巴勒还强吗？他曾经与以色列人争竞吗？或是与以色列人交战过吗？

现代译 士11:25 你以为你比摩押王西拨的儿子巴勒还强吗？他从来没有向以色列人挑战，也没有攻打我们。

当代译 士11:25 难道你们自以为比摩押王西拨的儿子巴勒更强？你可有见过他跟以色列人争夺已失的土地呢？他完全没有。

文理本 士11:25 尔岂愈于摩押王西拨子巴勒乎、彼岂尝攻以色列人、而与之战乎、

修订本 士11:25 现在你比西拨的儿子摩押王巴勒还强吗？他真的曾与以色列争执，或是真的与他们争战了吗？

KJV 英 士11:25 And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

NIV 英 士11:25 Are you better than Balak son of Zippor, king of Moab? Did he ever quarrel with Israel or fight with them?

主目录 返回顶部

和合本 士11:26 以色列人住希实本和属希实本的乡村，亚罗珥和属亚罗珥的乡村，并沿亚嫩河的一切城邑，已经有三百年了。在这三百年之内，你们为什么没有取回这些地方呢？

拼音版 士11:26 Yǐsèliè rén zhù Xīshíben hé shǔ Xīshíben de xiāngcūn, yà luó Er hé shǔ yà luó Er de xiāngcūn, bìng yán Yànèn hé de yīqiè chéngyì, yǐjing yǒu sān bǎi nián le. zaì zhè sān bǎi nián zhī neì, nǐmen wèishénme méiyǒu qǔhuí zhèxie dìfang ne.

吕振中 士11:26 以色列人住希实本和属希实本的厢镇、亚罗珥和属亚罗珥的厢镇、跟沿亚嫩河的一切城市、已经有三百年了；在这时期内、你（传统∶你们）为什么没有夺回这些地方呢？

新译本 士11:26 以色列人住在希实本和属希实本的村镇，亚罗珥和亚罗珥的村镇，以及亚嫩河沿岸的一切城市，已经有三百年了；在这时期内，你们为什么没有夺回这些地方呢？

现代译 士11:26 以色列占有了希实本和亚罗珥以及周围的村镇，亚嫩河两岸所有的城市，已经有叁百年了。在这段时间，你们为甚麽不收回这块土地呢？

当代译 士11:26 为甚麽叁百年后你们才提出这项要求呢？以色列人在希实本和它四周的乡村，亚罗珥和它周围的乡村以及亚嫩河的沿岸一带已经居住了那麽久，在这段期间之内，你们为甚麽不要求收回那些土地呢？

文理本 士11:26 以色列人居希实本、亚罗珥、与其乡里、暨沿亚嫩诸邑、历三百年、当时尔何不取之、

修订本 士11:26 以色列人住希实本和所属的乡镇，亚罗珥和所属的乡镇，以及沿着亚嫩河的一切城镇，已经有三百年了。在这期间，你们为什么不取回呢？

KJV 英 士11:26 While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

NIV 英 士11:26 For three hundred years Israel occupied Heshbon, Aroer, the surrounding settlements and all the towns along the Arnon. Why didn't you retake them during that time?

主目录 返回顶部

和合本 士11:27 原来我没有得罪你，你却攻打我，恶待我。愿审判人的耶和华，今日在以色列人和亚扪人中间判断是非。”

拼音版 士11:27 Yuánlái wǒ méiyǒu dé zuì nǐ, nǐ què gōngdǎ wǒ, è dāi wǒ. yuàn shenpàn rén de Yēhéhuá jīnrì zaì Yǐsèliè rén hé Yàmén rén zhōngjiān pànduàn shìfēi.

吕振中 士11:27 我并没有得罪你呀；你竟恶待我来攻打我；愿审判人的永恒主今日在以色列人与亚扪人之间、判断是非。」

新译本 士11:27 我没有得罪你，你竟恶待我，攻打我；愿审判者耶和华今日在以色列人和亚扪人中间，判断是非。’”

现代译 士11:27 我没有对不起你们的地方，你却攻打我，向我挑战。上主是审判者；今天他在以色列人和亚扪人之间判断是非。」

当代译 士11:27 我们没有开罪你们，你们却反过来无理地攻打我们。但愿审判人的主在我们以色列人和亚扪人中间，裁定谁是谁非。”

文理本 士11:27 我未尝获罪于尔、尔乃攻我、以恶相待、愿鞫人之耶和华、今日在以色列人亚扪人间、判其是非、

修订本 士11:27 我并没有得罪你，你却要攻打我，加害于我。愿审判人的耶和华今日在以色列人和亚扪人之间判断是非。"

KJV 英 士11:27 Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

NIV 英 士11:27 I have not wronged you, but you are doing me wrong by waging war against me. Let the LORD, the Judge, decide the dispute this day between the Israelites and the Ammonites."

主目录 返回顶部

和合本 士11:28 但亚扪人的王不肯听耶弗他打发人说的话。

拼音版 士11:28 Dàn Yàmén rén de wáng bù ken tīng Yēfútā dǎfa rén shuō de huà.

吕振中 士11:28 但是亚扪人的王竟不听耶弗他打发人去对他说的话。

新译本 士11:28 但亚扪人的王不听从耶弗他差派人去对他所说的话。

现代译 士11:28 可是，亚扪王不理耶弗他派人转告他的话。

当代译 士11:28 可是，亚扪王却对耶弗他派人来说的话完全不理。

文理本 士11:28 亚扪王不听耶弗他使所言、○

修订本 士11:28 但亚扪人的王不听耶弗他传达给他的话。

KJV 英 士11:28 Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

NIV 英 士11:28 The king of Ammon, however, paid no attention to the message Jephthah sent him.

主目录 返回顶部

和合本 士11:29 耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，来到基列的米斯巴，又从米斯巴来到亚扪人那里。

拼音版 士11:29 Yēhéhuá de líng jiàng zaì Yēfútā shēnshang, tā jiù jīngguò Jīliè hé Mǎnáxī, lái dào Jīliè de Mǐsībā, yòu cóng Mǐsībā lái dào Yàmén rén nàli.

吕振中 士11:29 于是永恒主的灵感动耶弗他；耶弗他就经过基列和玛拿西，经过基列的米斯巴，又从基列的米斯巴过去到亚扪人那里。

新译本 士11:29 那时耶和华的灵临到耶弗他身上，他就经过基列和玛拿西，经过基列的米斯巴，又从基列的米斯巴去到亚扪人那里。

现代译 士11:29 那时，上主的灵临到耶弗他，他就经过基列、玛拿西，回到基列的米斯巴，前往亚扪。

当代译 士11:29 那时，主的灵临在耶弗他身上，他便率领大军横跨基列和玛拿西，经过基列的米斯巴，直抵亚扪。

文理本 士11:29 耶和华之神临耶弗他、遂巡基列玛拿西地、至基列之米斯巴、自此而往、至亚扪族、

修订本 士11:29 耶和华的灵降在耶弗他身上，他就经过基列和玛拿西，经过基列的米斯巴，又从基列的米斯巴过到亚扪人那里。

KJV 英 士11:29 Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

NIV 英 士11:29 Then the Spirit of the LORD came upon Jephthah. He crossed Gilead and Manasseh, passed through Mizpah of Gilead, and from there he advanced against the Ammonites.

主目录 返回顶部

和合本 士11:30 耶弗他就向耶和华许愿说：“你若将亚扪人交在我手中，

拼音版 士11:30 Yēfútā jiù xiàng Yēhéhuá xǔyuàn, shuō, nǐ ruò jiāng Yàmén rén jiāo zaì wǒ shǒu zhōng,

吕振中 士11:30 耶弗他向永恒主许愿、说∶「你如果真地把亚扪人交在我手中，

新译本 士11:30 耶弗他向耶和华许愿，说：“如果你真的把亚扪人交在我手里，

现代译 士11:30 耶弗他向上主许愿说：「如果你使我战胜亚扪人，

当代译 士11:30 他向主起誓：倘若上帝帮助以色列人战胜亚扪人，他平安凯旋回来的时候，就把第一个从家门出来迎接他的人归给上帝，当作燔祭献给主。

文理本 士11:30 耶弗他许愿于耶和华曰、如尔果以亚扪人付于我手、

修订本 士11:30 耶弗他向耶和华许愿，说："你若真的将亚扪人交在我手中，

KJV 英 士11:30 And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

NIV 英 士11:30 And Jephthah made a vow to the LORD: "If you give the Ammonites into my hands,

主目录 返回顶部

和合本 士11:31 我从亚扪人那里平平安安回来的时候，无论什么人，先从我家门出来迎接我，就必归你，我也必将他献上为燔祭。”

拼音版 士11:31 Wǒ cóng Yàmén rén nàli píng píngān ān huí lái de shíhou, wúlùn shénme rén, xiān cóng wǒ jiā mén chūlai yíngjiē wǒ, jiù bì guī nǐ, wǒ ye bìjiāng tā xiànshang wèi Fánjì.

吕振中 士11:31 那么我从亚扪人那里平平安安回来时，无论什么人先从我家门出来迎接我的、就必归永恒主；我必将他献上做燔祭。」

新译本 士11:31 我从亚扪人那里平平安安回来的时候，无论谁先从我的家门出来迎接我，他就必归耶和华，我也必把他当作燔祭。”

现代译 士11:31 我凯旋归来时，一定把第一个从我家门出来迎接我的人献给你，把他当牲祭献上。」

当代译 士11:31 他向主起誓：倘若上帝帮助以色列人战胜亚扪人，他平安凯旋回来的时候，就把第一个从家门出来迎接他的人归给上帝，当作燔祭献给主。

文理本 士11:31 则我自亚扪族安然而归时、出我门而迓者、必归于耶和华、我必献之为燔祭、

修订本 士11:31 我从亚扪人那里平平安安回来的时候，无论谁先从我家门出来迎接我，就要归给耶和华，我必将他献上作为燔祭。"

KJV 英 士11:31 Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD's, and I will offer it up for a burnt offering.

NIV 英 士11:31 whatever comes out of the door of my house to meet me when I return in triumph from the Ammonites will be the LORD'S, and I will sacrifice it as a burnt offering."

主目录 返回顶部

和合本 士11:32 于是，耶弗他往亚扪人那里去，与他们争战；耶和华将他们交在他手中，

拼音版 士11:32 Yúshì Yēfútā wǎng Yàmén rén nàli qù, yǔ tāmen zhēng zhàn. Yēhéhuá jiāng tāmen jiāo zaì tā shǒu zhōng,

吕振中 士11:32 于是耶弗他过去到亚扪人那里，和他们交战；永恒主将他们交在他手中。

新译本 士11:32 于是耶弗他去到亚扪人那里攻打他们，耶和华把他们交在他手里。

现代译 士11:32 於是，耶弗他渡过河去跟亚扪人作战；上主使他打胜仗。

当代译 士11:32 於是，耶弗他就领兵攻打亚扪人，主让他得到胜利；

文理本 士11:32 耶弗他抵亚扪族、与之战、耶和华付之于其手、

修订本 士11:32 于是耶弗他往亚扪人那里去，与他们争战。耶和华将他们交在他手中，

KJV 英 士11:32 So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

NIV 英 士11:32 Then Jephthah went over to fight the Ammonites, and the LORD gave them into his hands.

主目录 返回顶部

和合本 士11:33 他就大大杀败他们，从亚罗珥到米匿，直到亚备勒基拉明，攻取了二十座城。这样，亚扪人就被以色列人制伏了。

拼音版 士11:33 Tā jiù dàdà shā baì tāmen, cóng yà luó Er dào mǐ nì, zhídào yà beì lè/lēi Jīlā míng, gōng qǔ le èr shí zuò chéng. zhèyàng Yàmén rén jiù beì Yǐsèliè rén zhìfú le.

吕振中 士11:33 他击败了他们，从亚罗珥直到米匿，共二十座城，又到亚备勒基拉明∶大行击杀∶这样，亚扪人就在以色列人面前被制伏了。

新译本 士11:33 于是他从亚罗珥开始击杀他们，去到米匿，直到亚备勒．基拉明，共二十座城，是一场大击杀；这样，亚扪人就在以色列人面前被制伏了。

现代译 士11:33 他攻击他们，从亚罗珥到米匿一带，远至亚备勒基拉明，一共二十座城，大肆屠杀。这样，亚扪人被以色列人制伏了。

当代译 士11:33 耶弗他在亚罗珥到米匿一带的地方，沿途追杀亚扪人，直追到亚备勒基拉明，共攻陷了二十座城。以色列人终於制服了亚扪人。

文理本 士11:33 遂击之、自亚罗珥至米匿、及亚备勒基拉明、取邑二十、大行杀戮、于是亚扪族服于以色列人、○

修订本 士11:33 他就彻底击败他们，从亚罗珥到米匿，直到亚备勒．基拉明，攻取了二十座城。这样，亚扪人就在以色列人面前被制伏了。

KJV 英 士11:33 And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

NIV 英 士11:33 He devastated twenty towns from Aroer to the vicinity of Minnith, as far as Abel Keramim. Thus Israel subdued Ammon.

主目录 返回顶部

和合本 士11:34 耶弗他回米斯巴，到了自己的家。不料，他女儿拿着鼓跳舞出来迎接他，是他独生的，此外无儿无女。

拼音版 士11:34 Yēfútā huí Mǐsībā dào le zìjǐ de jiā, búliào, tā nǚér ná zhe gǔ tiàowǔ chūlai yíngjiē tā, shì tā dú shēng de, cǐ waì wú ér wú nǚ.

吕振中 士11:34 耶弗他往米斯巴、到了自己的家，哎呀，他女儿拿着手鼓舞蹈着、出来迎接他来了；这是他的独生女；此外就无儿无女。

新译本 士11:34 耶弗他回米斯巴去，到了自己的家，不料，他的女儿拿着鼓、跳着舞，出来迎接他；她是耶弗他的独生女，除她以外，耶弗他没有其他的儿女。

现代译 士11:34 耶弗他回到米斯巴自己家的时候，他惟一的女儿拿着手铃鼓跳着舞出来迎接他。

当代译 士11:34 耶弗他凯旋返回在米斯巴的家园，他的独生女儿摇着鼓、跳着舞步、欢天喜地的出来迎接他。

文理本 士11:34 耶弗他止有一女、别无子女、返米斯巴、至己家、其女执鼗、舞蹈出迎、

修订本 士11:34 耶弗他回米斯巴去，到了自己的家，看哪，他女儿拿着手鼓跳舞出来迎接他。她是耶弗他的独生女，除她以外，没有别的儿女。

KJV 英 士11:34 And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

NIV 英 士11:34 When Jephthah returned to his home in Mizpah, who should come out to meet him but his daughter, dancing to the sound of tambourines! She was an only child. Except for her he had neither son nor daughter.

主目录 返回顶部

和合本 士11:35 耶弗他看见她，就撕裂衣服说：“哀哉！我的女儿啊，你使我甚是愁苦，叫我作难了，因为我已经向耶和华开口许愿，不能挽回。”

拼音版 士11:35 Yēfútā kànjian tā, jiù sī liè yīfu, shuō, āi zāi. wǒde nǚér a, nǐ shǐ wǒ shén shì chóukǔ, jiào wǒ zuò nán le. yīnwei wǒ yǐjing xiàng Yēhéhuá kāikǒu xǔyuàn, bùnéng wǎnhuí.

吕振中 士11:35 耶弗他一看见她，就撕裂衣服说∶「哀哉，我女儿呀，你弄得我一塌糊涂了；你，你把我搞得顶坏了；我，我既向永恒主开口许愿，我不能收回呀。」

新译本 士11:35 耶弗他看见了她，就撕裂自己的衣服，说：“啊！我的女儿啊，你真使我忧愁，你叫我太作难了；因为我已经向耶和华开过口许愿，我不能收回。”

现代译 士11:35 耶弗他看见了，就悲痛地撕裂衣服，说：「我的女儿啊，你使我的心伤痛！为甚麽竟是你呢？我已经郑重向上主许愿，不能收回了！」

当代译 士11:35 他一见到自己的女儿，便呼天抢地的撕裂衣袍，喊着说：“哎呀！我的女儿啊，你真使我苦恼，太叫我为难了。我向主所起的誓，是绝对不能收回的啊！”

文理本 士11:35 耶弗他见之、则裂衣曰、呜呼吾女、使我憯怛、加我苦难、我向耶和华启口、不能食言、

修订本 士11:35 耶弗他一看见她，就撕裂衣服，说："哀哉！我的女儿啊，你使我非常悲痛，叫我十分为难了。因为我已经向耶和华开了口，不能收回。"

KJV 英 士11:35 And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

NIV 英 士11:35 When he saw her, he tore his clothes and cried, "Oh! My daughter! You have made me miserable and wretched, because I have made a vow to the LORD that I cannot break."

主目录 返回顶部

和合本 士11:36 他女儿回答说：“父啊，你既向耶和华开口，就当照你口中所说的向我行，因耶和华已经在仇敌亚扪人身上为你报仇。”

拼音版 士11:36 Tā nǚér huídá shuō, fù a, nǐ jì xiàng Yēhéhuá kāikǒu, jiù dāng zhào nǐ kǒu zhōng suǒ shuō de xiàng wǒ xíng, yīn Yēhéhuá yǐjing zaì chóudí Yàmén rén shēnshang wèi nǐ bàochóu.

吕振中 士11:36 他女儿对他说∶「我父阿，你既向永恒主开了口，就照你亲口说出的待我吧！因为永恒主已从你仇敌亚扪人身上为你报仇了。」

新译本 士11:36 她对他说：“我的父亲啊，你既然向耶和华开过口许了愿，就照着你口里所说的向我行吧！因为耶和华已经在你的仇敌亚扪人身上，为你报了仇。”

现代译 士11:36 他女儿说：「你已经向上主许了愿，就照你许的愿待我好了，因为上主使你在仇敌亚扪人身上报了仇。」

当代译 士11:36 他的女儿答道：“父亲啊，你向主所许下的诺言是必须履行的，因为他帮助你打败你的仇敌亚扪人；

文理本 士11:36 女曰、我父欤、尔既向耶和华启口、请践其言、以行于我、盖耶和华为尔、复仇于尔敌亚扪族、

修订本 士11:36 他女儿对他说："我的父亲啊，你既向耶和华开了口，就当照你口中所说的向我行，因为耶和华已经在你的仇敌亚扪人身上为你报了仇。"

KJV 英 士11:36 And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

NIV 英 士11:36 "My father," she replied, "you have given your word to the LORD. Do to me just as you promised, now that the LORD has avenged you of your enemies, the Ammonites.

主目录 返回顶部

和合本 士11:37 又对父亲说：“有一件事求你允准：容我去两个月，与同伴在山上，好哀哭我终为处女。”

拼音版 士11:37 Yòu duì fùqin shuō, yǒu yī jiàn shì qiú nǐ yún zhún, róng wǒ qù liǎng gè yuè, yǔ tóngbàn zaì shān shàng, hǎo āikū wǒ zhōng wèi chǔnǚ.

吕振中 士11:37 她又对她父亲说∶「这一件事请为我作吧！给我去两个月假，好让我去漫游山间，和我的陪伴为我终身做处女之事而哀哭。」

新译本 士11:37 她又对自己的父亲说：“请你准我这件事吧：给我两个月时间，让我和我的同伴去漫游山间，为我的童贞哀哭。”

现代译 士11:37 他女儿要求他说：「我只求你一件事。请准许我离开家两个月，不要管我；我要跟朋友到山上去，为我没有出嫁就死而哀伤。」

当代译 士11:37 但我求你先让我到山上去，跟我的同伴哀哭两个月，以哀悼我终身不嫁吧。”

文理本 士11:37 又谓父曰、求父允我一事、假我二月、俾我得与女伴登山、哀我以处子终、

修订本 士11:37 她又对父亲说："我只求你这一件事，给我两个月，让我和同伴下到山里，好为我的童贞哀哭。"

KJV 英 士11:37 And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

NIV 英 士11:37 But grant me this one request," she said. "Give me two months to roam the hills and weep with my friends, because I will never marry."

主目录 返回顶部

和合本 士11:38 耶弗他说：“你去吧！”就容她去两个月。她便和同伴去了，在山上为她终为处女哀哭。

拼音版 士11:38 Yēfútā shuō, nǐ qù ba. jiù róng tā qù liǎng gè yuè. tā biàn hé tóngbàn qù le, zaì shān shàng wèi tā zhōng wèi chǔnǚ āikū.

吕振中 士11:38 耶弗他说∶「你去吧！」就容她去两个月；她便和她的陪伴去，在山间为她终身做处女之事而哀哭。

新译本 士11:38 耶弗他说：“你去吧！”就让她离去两个月；她就带着她的同伴去了，在山上为她的童贞哀哭。

现代译 士11:38 耶弗他准她离开家两个月，她就跟朋友到山上去，在那里为她还没有出嫁就死而哀伤。

当代译 士11:38 他说：“你去吧。”於是，她便到山上为自己的命运跟同伴哀哭了两个月，

文理本 士11:38 曰、往哉、乃遣之、期以二月、遂与女伴偕往、在山哀其以处子终、

修订本 士11:38 耶弗他说："你去吧！"他就让她离开两个月。她和同伴去了，在山里为她的童贞哀哭。

KJV 英 士11:38 And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

NIV 英 士11:38 "You may go," he said. And he let her go for two months. She and the girls went into the hills and wept because she would never marry.

主目录 返回顶部

和合本 士11:39 两月已满，她回到父亲那里，父亲就照所许的愿向她行了。女儿终身没有亲近男子。

拼音版 士11:39 Liǎng yuè yǐ mǎn, tā huí dào fùqin nàli, fùqin jiù zhào suǒ xǔ de yuàn xiàng tā xíng le. nǚér zhōng shēn méiyǒu qīnjìn nánzǐ.

吕振中 士11:39 两个月终了，她回到她父亲那里，父亲就在她身上实行他所许的愿。她是未曾和男人同过房的。于是以色列中有个规矩∶

新译本 士11:39 两个月后，她回到她的父亲那里，她父亲就照他所许的愿向她行了。她没有与男人同过房。以后，在以色列中有个惯例：

现代译 士11:39 两个月后，她回到父亲那里，耶弗他照他向上主所许的还了愿。他女儿死的时候还是处女。后来，在以色列中有一个风俗：

当代译 士11:39 然后就回到父亲那里。她的父亲就履行自己所许的愿，使她终身不嫁。

文理本 士11:39 二月既盈、女归父所、父循所许之愿、以待其女、乃不字而终、

修订本 士11:39 过了两个月，她回到父亲那里，父亲就照所许的愿向她行了。她从来没有亲近男人。于是以色列中有个风俗，

KJV 英 士11:39 And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

NIV 英 士11:39 After the two months, she returned to her father and he did to her as he had vowed. And she was a virgin. From this comes the Israelite custom

主目录 返回顶部

和合本 士11:40 此后，以色列中有个规矩，每年以色列的女子去为基列人耶弗他的女儿哀哭四天。

拼音版 士11:40 Cǐ hòu Yǐsèliè zhōng yǒu gè guīju, mei nián Yǐsèliè de nǚzi qù wèi Jīliè rén Yēfútā de nǚér āikū sì tiān.

吕振中 士11:40 年年以色列的女子总去追悼基列人耶弗他的女儿，一年四天。

新译本 士11:40 以色列的女子年年都去哀悼基列人耶弗他的女儿，每年四日。

现代译 士11:40 以色列的妇女每年离家四天，去追悼基列人耶弗他的女儿。

当代译 士11:40 自此以后，以色列的少女们都守一个习俗——每年都离家四天去为耶弗他女儿的命运哀哭。

文理本 士11:40 厥后以色列女立为常例、每年为基列人、耶弗他女哀悼四日、

修订本 士11:40 每年按着日期以色列的女子要去为基列人耶弗他的女儿哀哭四天。

KJV 英 士11:40 That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

NIV 英 士11:40 that each year the young women of Israel go out for four days to commemorate the daughter of Jephthah the Gileadite.


士师记第12章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第12章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士12:1 以法莲人聚集，到了北方，对耶弗他说：“你去与亚扪人争战，为什么没有招我们同去呢？我们必用火烧你和你的房屋。”

拼音版 士12:1 Yǐfǎlián rén jùjí, dào le bei fāng, duì Yēfútā shuō, nǐ qù yǔ Yàmén rén zhēng zhàn, wèishénme méiyǒu zhāo wǒmen tóng qù ne. wǒmen bì yòng huǒshào nǐ hé nǐde fángwū.

吕振中 士12:1 以法莲人应召而集，向着撒分前进，对耶弗他说∶『你过去和亚扪人交战，为什么没有招我们和你同去呢？我们要用火烧你和你的房屋。」

新译本 士12:1 以法莲人聚集起来，过河到了撒分，对耶弗他说：“你过去攻打亚扪人的时候，为什么没有召我们与你同去呢？我们要用火烧掉你和你的房屋。”

现代译 士12:1 以法莲人准备作战；他们渡过约旦河，来到撒分，对耶弗他说：「你为甚麽越过边界去打亚扪人而没有召我们同去呢？我们要把你和你的房子烧掉！」

当代译 士12:1 后来，以法莲人在撒分动员大军，知会耶弗他说：“你们为甚麽不招我们一起去对抗亚扪人呢？我们要来焚烧你的房舍，把你烧死。”

文理本 士12:1 以法莲人集而北往、谓耶弗他曰、尔与亚扪族战、而不招我偕往、曷故、我必以火毁尔、及尔第宅、

修订本 士12:1 以法莲人被召来，渡河来到撒分。他们对耶弗他说："你去与亚扪人争战，为什么没有召我们同去呢？我们必用火将你和你的家烧了。"

KJV 英 士12:1 And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

NIV 英 士12:1 The men of Ephraim called out their forces, crossed over to Zaphon and said to Jephthah, "Why did you go to fight the Ammonites without calling us to go with you? We're going to burn down your house over your head."

主目录 返回顶部

和合本 士12:2 耶弗他对他们说：“我和我的民与亚扪人大大争战；我招你们来，你们竟没有来救我脱离他们的手。

拼音版 士12:2 Yēfútā duì tāmen shuō, wǒ hé wǒde mín yǔ Yàmén rén dàdà zhēng zhàn. wǒ zhāo nǐmen lái, nǐmen jìng méiyǒu lái jiù wǒ tuōlí tāmende shǒu.

吕振中 士12:2 耶弗他对他们说∶『我和我人民跟亚扪人争斗得很厉害；我曾经向你们呼救，你们竟没有拯救我脱离他们的手。

新译本 士12:2 耶弗他对他们说：“我和我的人民跟亚扪人激烈争战的时候，我曾经呼求你们，你们却没有来救我们脱离他们的手。

现代译 士12:2 耶弗他对他们说：「我和我的同胞跟亚扪人激战；我曾求你们支援，你们不肯伸援手来救我们。

当代译 士12:2 耶弗他反驳他们：“我招你们，你们却不肯来；我们危急的时候，你们又不来支援，

文理本 士12:2 耶弗他曰、我暨我民、与亚扪族大战、我曾招尔、尔不救我脱于其手、

修订本 士12:2 耶弗他对他们说："我和我的百姓与亚扪人有极大的冲突；我曾召你们来，你们却没有来救我脱离他们的手。

KJV 英 士12:2 And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

NIV 英 士12:2 Jephthah answered, "I and my people were engaged in a great struggle with the Ammonites, and although I called, you didn't save me out of their hands.

主目录 返回顶部

和合本 士12:3 我见你们不来救我，我就拚命前去攻击亚扪人，耶和华将他们交在我手中。你们今日为什么上我这里来攻打我呢？”

拼音版 士12:3 Wǒ jiàn nǐmen bù lái jiù wǒ, wǒ jiù pīn méng qián qù gōngjī Yàmén rén, Yēhéhuá jiāng tāmen jiāo zaì wǒ shǒu zhōng. nǐmen jīnrì wèishénme shàng wǒ zhèlǐ lái gōngdǎ wǒ ne.

吕振中 士12:3 我见你们没有拯救我，我就冒险拚命，过去攻击亚扪人；永恒主居然将他们交在我手掌中；你们今日为什么上我这里来攻打我呢？」

新译本 士12:3 我见你们不来拯救我，我就拚命上去攻击亚扪人，耶和华就把他们交在我的手里。你们今日为什么上我这里来攻打我呢？”

现代译 士12:3 我看你们不来，就冒生命的危险越过边界去打亚扪人。上主使我打了胜仗。现在你们为甚麽上来打我呢？」

当代译 士12:3 因此我只好冒死独力迎战。幸而得到主的帮助，战胜了敌人。事情就是这样，你们还有甚麽藉口来跟我争战呢？”

文理本 士12:3 我见尔不我救、遂冒死往攻亚扪族、而耶和华付之于我手、今日尔来攻我、曷故、

修订本 士12:3 我见你们不来救我，就拚了命前去攻打亚扪人，耶和华就将他们交在我手中。你们今日为什么上我这里来攻打我呢？"

KJV 英 士12:3 And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

NIV 英 士12:3 When I saw that you wouldn't help, I took my life in my hands and crossed over to fight the Ammonites, and the LORD gave me the victory over them. Now why have you come up today to fight me?"

主目录 返回顶部

和合本 士12:4 于是，耶弗他招聚基列人，与以法莲人争战。基列人击杀以法莲人，是因他们说：“你们基列人在以法莲、玛拿西中间，不过是以法莲逃亡的人。”

拼音版 士12:4 Yúshì Yēfútā zhāo jù Jīliè rén, yǔ Yǐfǎlián rén zhēng zhàn. Jīliè rén jī shā Yǐfǎlián rén, shì yīn tāmen shuō, nǐmen Jīliè rén zaì Yǐfǎlián, Mǎnáxī zhōngjiān, bú guō shì Yǐfǎlián taó wáng de rén.

吕振中 士12:4 于是耶弗他把所有基列所有的人集合了来，跟以法莲人交战；基列的人击打了以法莲人、是因为以法莲人曾说∶『你们基列人在以法莲与玛拿西之间、不过是以法莲中的逃亡人罢了。』

新译本 士12:4 于是耶弗他召集了基列所有的人，与以法莲人争战；基列人击杀了以法莲人，因为以法莲人曾经说过：“你们基列人在以法莲和玛拿西中间，不过是以法莲逃亡的人罢了。”

现代译 士12:4 於是耶弗他召集基列所有的居民，跟以法莲人作战，打败了他们。（以法莲人说过：「你们这些住在以法莲和玛拿西境内的基列人不过是以法莲的逃兵。」）

当代译 士12:4 以法莲人嘲笑基列人是从以法莲逃出来的亡命之徒，是依傍在以法莲和玛拿西之间的人，因此激起了耶弗他的义愤，於是他便号召基列人起来攻打他们。

文理本 士12:4 耶弗他乃集基列人、与以法莲人战、而击杀之、因以法莲人曰、尔基列人、在以法莲玛拿西间、乃以法莲之逋逃者也、

修订本 士12:4 于是耶弗他召集基列所有的人，要与以法莲人争战。基列人击杀以法莲人，因以法莲人曾说："你们基列人在以法莲和玛拿西中，不过是以法莲逃亡的人而已。"

KJV 英 士12:4 Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

NIV 英 士12:4 Jephthah then called together the men of Gilead and fought against Ephraim. The Gileadites struck them down because the Ephraimites had said, "You Gileadites are renegades from Ephraim and Manasseh."

主目录 返回顶部

和合本 士12:5 基列人把守约旦河的渡口，不容以法莲人过去。以法莲逃走的人若说：“容我过去。”基列人就问他说：“你是以法莲人不是？”他若说：“不是。”

拼音版 士12:5 Jīliè rén bǎshǒu Yuēdànhé de dùkǒu, bùróng Yǐfǎlián rén guō qù. Yǐfǎlián taó zǒu de rén ruò shuō, róng wǒ guō qù. Jīliè rén jiù wèn tā shuō, nǐ shì Yǐfǎlián rén bú shì. tā ruò shuō, bú shì,

吕振中 士12:5 基列人把守着约但河各渡口，不容以法莲人过去。以法莲逃亡的人若说∶「容我过去」，基列的人就问他们说∶「你是不是以法莲人？」他们若说不是，

新译本 士12:5 基列人占领约旦河的各渡口，不容以法莲人过去。如果以法莲逃亡的人说：“让我过去吧。”基列人就问他：“你是以法莲人吗？”如果他说：“不是。”

现代译 士12:5 基列人占领了约旦河上的几个渡口，防止以法莲人逃脱。如果有以法莲人的逃兵要渡河，基列人就问他：「你是以法莲人吗？」如果那人回答：「不是！」

当代译 士12:5 他首先占据了在以法莲对面的约旦河渡口，看见有以法莲人企图渡河便喝问他说：“你是以法莲人吗？”如果他否认，

文理本 士12:5 基列人据约但津、以御以法莲人、以法莲人逃遁者、有言请许我济、基列人则问之曰、尔为以法莲人否、如其言否、

修订本 士12:5 基列人把守约旦河的渡口，不许以法莲人过去。逃跑的以法莲人若说："让我过河。"基列人就问他说："你是不是以法莲人？"他若说："不是"，

KJV 英 士12:5 And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

NIV 英 士12:5 The Gileadites captured the fords of the Jordan leading to Ephraim, and whenever a survivor of Ephraim said, "Let me cross over," the men of Gilead asked him, "Are you an Ephraimite?" If he replied, "No,"

主目录 返回顶部

和合本 士12:6 就对他说：“你说示播列。”以法莲人因为咬不真字音，便说“西播列”。基列人就将他拿住，杀在约旦河的渡口。那时，以法莲人被杀的有四万二千人。

拼音版 士12:6 Jiù duì tā shuō, nǐ shuō shì bō liè.. Yǐfǎlián rén yīnwei yǎo bù zhēn zì yīn, biàn shuō xī bō liè. Jīliè rén jiù jiāng tā ná zhù, shā zaì Yuēdànhé de dùkǒu. nàshí Yǐfǎlián rén beì shā de yǒu sì wàn èr qiā rén.

吕振中 士12:6 基列人就对他说∶「你说示播列」；以法莲人因为发不出准确的字音来，便说「西播列」；基列人就把他抓住，在约但河渡口宰杀了。那时以法莲人之中倒毙了四万二千人。

新译本 士12:6 基列人就对他说：“请说‘示播列’。”以法莲人因为发不出准确的字音，就说成“西播列”；基列人就把他捉住，在约旦河的渡口那里杀了；那时以法莲人死了四万二千人。

现代译 士12:6 他们就要他说「示播列」，因为以法莲人发音不正确，一定会说成「西播列」；这样，基列人就抓住他，在约旦河渡口杀他。那时，以法莲人有四万两千人被杀。

当代译 士12:6 他们就叫他说“西播列”，如果听见他发音不准确，把“示播列”说成“西播列”，便把他当场处死。有四万二千名以法莲人就是这样被杀灭的。

文理本 士12:6 则曰、试言示播列、其人音不相符、而言西播列、则执之、杀于约但津旁、当时以法莲人陨没者、四万二千人、○

修订本 士12:6 基列人就对他说："你说'示播列'。"以法莲人因为发音不准，就会说成"西播列"。基列人就捉住他，在约旦河的渡口把他杀了。那时，以法莲人被杀的有四万二千人。

KJV 英 士12:6 Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

NIV 英 士12:6 they said, "All right, say 'Shibboleth.'" If he said, "Sibboleth," because he could not pronounce the word correctly, they seized him and killed him at the fords of the Jordan. Forty-two thousand Ephraimites were killed at that time.

主目录 返回顶部

和合本 士12:7 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的一座城里。

拼音版 士12:7 Yēfútā zuò Yǐsèliè de shì shī liù nián. Jīliè rén Yēfútā sǐ le, zàng zaì Jīliè de yī zuò chéng lǐ.

吕振中 士12:7 耶弗他作了士师六年来拯救以色列。基列人耶弗他死了，埋葬在基列、他本城（传统∶基列的城［复数］里）里。

新译本 士12:7 耶弗他治理以色列人共六年；基列人耶弗他死了以后，埋葬在基列的一座城里。

现代译 士12:7 耶弗他作以色列的士师六年。他死了，葬在家乡〔希伯来文是：诸城邑〕基列。

当代译 士12:7 耶弗他任以色列的士师六年，死后下葬在基列的一个城里。

文理本 士12:7 基列人耶弗他、为以色列士师、凡历六年、卒而葬于基列之一邑、○

修订本 士12:7 耶弗他作以色列的士师六年。基列人耶弗他死了，葬在基列的城里。

KJV 英 士12:7 And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

NIV 英 士12:7 Jephthah led Israel six years. Then Jephthah the Gileadite died, and was buried in a town in Gilead.

主目录 返回顶部

和合本 士12:8 耶弗他以后，有伯利恒人以比赞作以色列的士师。

拼音版 士12:8 Yēfútā yǐhòu, yǒu Bólìhéng rén yǐ bǐ zàn zuò Yǐsèliè de shì shī.

吕振中 士12:8 耶弗他以后、有伯利恒人以比赞作了士师来拯救以色列。

新译本 士12:8 耶弗他之后，有伯利恒人以比赞治理以色列人。

现代译 士12:8 耶弗他死后，有伯利恒人以比赞作以色列的士师。

当代译 士12:8 接续他作士师的是伯利恒人以比赞。

文理本 士12:8 厥后、伯利恒人以比赞为以色列士师、

修订本 士12:8 耶弗他以后，有伯利恒人以比赞作以色列的士师。

KJV 英 士12:8 And after him Ibzan of Bethlehem judged Israel.

NIV 英 士12:8 After him, Ibzan of Bethlehem led Israel.

主目录 返回顶部

和合本 士12:9 他有三十个儿子，三十个女儿，女儿都嫁出去了。他给众子从外乡娶了三十个媳妇。他作以色列的士师七年。

拼音版 士12:9 Tā yǒu sān shí gè érzi, sān shí gè nǚér. nǚér dōu jià chū qù le. tā gei zhòng zǐ cóng waì xiāng qǔ le sān shí gè xífù. tā zuò Yǐsèliè de shì shī qī nián.

吕振中 士12:9 他有三十个儿子、三十个女儿；女儿都嫁出去；他又从外边娶进了三十个女子来给他儿子们为妻。他作士师七年来拯救以色列。

新译本 士12:9 他有三十个儿子，三十个女儿；女儿都嫁到外面去，又给他的儿子从外面娶了三十个女子作妻子。他治理以色列人共七年。

现代译 士12:9 他有叁十个儿子，叁十个女儿。他把女儿嫁给别的宗族，从别的宗族娶了叁十个媳妇。以比赞作以色列的士师七年。

当代译 士12:9 他共有叁十个儿子和叁十个女儿，他从外乡给儿子们娶来叁十个媳妇，又把女儿都嫁了出去。他任以色列的士师七年，死后下葬在伯利恒。

文理本 士12:9 有子三十、女三十、皆出嫁、为子娶媳三十、

修订本 士12:9 他有三十个儿子。他把三十个女儿都嫁出去了，也为他的儿子从外面娶了三十个媳妇。他作以色列的士师七年。

KJV 英 士12:9 And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

NIV 英 士12:9 He had thirty sons and thirty daughters. He gave his daughters away in marriage to those outside his clan, and for his sons he brought in thirty young women as wives from outside his clan. Ibzan led Israel seven years.

主目录 返回顶部

和合本 士12:10 以比赞死了，葬在伯利恒。

拼音版 士12:10 Yǐ bǐ zàn sǐ le, zàng zaì Bólìhéng.

吕振中 士12:10 以比赞死了，埋葬在伯利恒。

新译本 士12:10 以比赞死了，就埋葬在伯利恒。

现代译 士12:10 他死了，葬在伯利恒。

当代译 士12:10 他共有叁十个儿子和叁十个女儿，他从外乡给儿子们娶来叁十个媳妇，又把女儿都嫁了出去。他任以色列的士师七年，死后下葬在伯利恒。

文理本 士12:10 彼为以色列士师、凡历七年、卒而葬之于伯利恒、○

修订本 士12:10 以比赞死了，葬在伯利恒。

KJV 英 士12:10 Then died Ibzan, and was buried at Bethlehem.

NIV 英 士12:10 Then Ibzan died, and was buried in Bethlehem.

主目录 返回顶部

和合本 士12:11 以比赞之后，有西布伦人以伦作以色列的士师十年。

拼音版 士12:11 Yǐ bǐ zàn zhī hòu, yǒu Xībùlún rén Yǐlún, zuò Yǐsèliè de shì shī shí nián.

吕振中 士12:11 以比赞之后、有西布伦人以伦作了士师十年来拯救以色列。

新译本 士12:11 以比赞之后，有西布伦人以伦，治理以色列人共十年。

现代译 士12:11 以比赞死后，有西布伦人以伦作以色列的士师十年。

当代译 士12:11 下一位士师是西布伦人以伦，他作以色列的士师十年，死后葬在西布伦的亚雅仑。

文理本 士12:11 厥后、西布伦人以伦为以色列士师、凡历十年、

修订本 士12:11 以比赞以后，有西布伦人以伦作以色列的士师，他作以色列的士师十年。

KJV 英 士12:11 And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

NIV 英 士12:11 After him, Elon the Zebulunite led Israel ten years.

主目录 返回顶部

和合本 士12:12 西布伦人以伦死了，葬在西布伦地的亚雅仑。

拼音版 士12:12 Xībùlún rén Yǐlún sǐ le, zàng zaì Xībùlún dì de Yàyǎlún.

吕振中 士12:12 西布伦人死了，埋葬在西布伦地的亚雅崙。

新译本 士12:12 西布伦人以伦死了以后，就埋葬在西布伦地的亚雅仑。

现代译 士12:12 他死了，葬在西布伦境内的亚雅仑。

当代译 士12:12 下一位士师是西布伦人以伦，他作以色列的士师十年，死后葬在西布伦的亚雅仑。

文理本 士12:12 卒而葬于西布伦之亚雅伦、○

修订本 士12:12 西布伦人以伦死了，葬在西布伦地的亚雅仑。

KJV 英 士12:12 And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

NIV 英 士12:12 Then Elon died, and was buried in Aijalon in the land of Zebulun.

主目录 返回顶部

和合本 士12:13 以伦之后，有比拉顿人希列的儿子押顿作以色列的士师。

拼音版 士12:13 Yǐlún zhī hòu, yǒu Bǐlā dùn rén xī liè de érzi yē dùn zuò Yǐsèliè de shì shī.

吕振中 士12:13 以伦之后、有比拉顿人希列的儿子押顿作了士师来拯救以色列。

新译本 士12:13 以伦之后，有比拉顿人希列的儿子押顿治理以色列人。

现代译 士12:13 以伦死后，有比拉顿人希列的儿子押顿作以色列的士师。

当代译 士12:13 接下来的是比拉顿人希列的儿子押顿。

文理本 士12:13 厥后、比拉顿人希列子押顿为以色列士师、

修订本 士12:13 以伦以后，有比拉顿人希列的儿子押顿作以色列的士师。

KJV 英 士12:13 And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

NIV 英 士12:13 After him, Abdon son of Hillel, from Pirathon, led Israel.

主目录 返回顶部

和合本 士12:14 他有四十个儿子，三十个孙子，骑着七十匹驴驹。押顿作以色列的士师八年。

拼音版 士12:14 Tā yǒu sì shí gè érzi, sān shí gè sūnzi, qí zhe qī shí pǐ lü jū. yē dùn zuò Yǐsèliè de shì shī bā nián.

吕振中 士12:14 他有四十个儿子、三十个孙子、骑着七十匹驴驹；押顿作了士师八年、来拯救以色列。

新译本 士12:14 他有四十个儿子，三十个孙子，骑着七十头驴驹；押顿治理以色列人共八年。

现代译 士12:14 他有四十个儿子，叁十个孙子；他们骑七十匹驴。押顿作以色列的士师八年。

当代译 士12:14 他有四十个儿子、叁十个孙子，他们骑着七十头驴。押顿任以色列的士师八年，

文理本 士12:14 有子四十、孙三十、共乘驴驹七十、彼为以色列士师、凡历八年、

修订本 士12:14 他有四十个儿子，三十个孙子，骑着七十匹驴驹。押顿作以色列的士师八年。

KJV 英 士12:14 And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

NIV 英 士12:14 He had forty sons and thirty grandsons, who rode on seventy donkeys. He led Israel eight years.

主目录 返回顶部

和合本 士12:15 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，在亚玛力人的山地。

拼音版 士12:15 Bǐlā dùn rén xī liè de érzi yē dùn sǐ le, zàng zaì Yǐfǎlián dì de Bǐlā dùn, zaì Yàmǎlì rén de shān dì.

吕振中 士12:15 比拉顿人希列的儿子押顿死了，埋葬在以法莲地的比拉顿，在亚玛力人的山地。

新译本 士12:15 比拉顿人希列的儿子押顿死了，埋葬在以法莲地，就是在亚玛力人的山地。

现代译 士12:15 他死了，葬在亚玛力人山区境内，以法莲山区的比拉顿。

当代译 士12:15 死后下葬在以法莲的比拉顿，也就是亚玛力人的山区里。

文理本 士12:15 卒而葬于以法莲地之境比拉顿、在亚玛力之山地、

修订本 士12:15 比拉顿人希列的儿子押顿死了，葬在以法莲地的比拉顿，就在亚玛力人的山区。

KJV 英 士12:15 And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

NIV 英 士12:15 Then Abdon son of Hillel died, and was buried at Pirathon in Ephraim, in the hill country of the Amalekites.


士师记第13章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第13章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士13:1 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。

拼音版 士13:1 Yǐsèliè rén yòu xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, Yēhéhuá jiāng tāmen jiāo zaì Fēilìshì rén shǒu zhōng sì shí nián.

吕振中 士13:1 以色列人又行了永恒主所看为坏的事，永恒主就把他们交在非利士人手中四十年。

新译本 士13:1 以色列人又行了耶和华看为恶的事，耶和华就把他们交在非利士人手中四十年。

现代译 士13:1 以色列人又得罪上主，上主就让非利士人统治他们四十年。

当代译 士13:1 以色列人再次犯罪，做主认为恶的事；因此上帝把他们交在非利士人手中，受他们的辖制达四十年之久。

文理本 士13:1 以色列人又行耶和华所恶、耶和华付之于非利士人手、历四十年、

修订本 士13:1 以色列人又行耶和华眼中看为恶的事，耶和华将他们交在非利士人手中四十年。

KJV 英 士13:1 And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

NIV 英 士13:1 Again the Israelites did evil in the eyes of the LORD, so the LORD delivered them into the hands of the Philistines for forty years.

主目录 返回顶部

和合本 士13:2 那时有一个琐拉人，是属但族的，名叫玛挪亚。他的妻不怀孕，不生育。

拼音版 士13:2 Nàshí, yǒu yī gè Suǒlà rén, shì shǔ dàn zú de, míng jiào mǎ Nuóyà. tāde qī bù huáiyùn, bú shēngyù.

吕振中 士13:2 那时有一个琐拉人、属但人的家族，名叫玛挪亚；他妻子不能生育，没有生孩子。

新译本 士13:2 那时有一个琐拉人，是属于但支派的，名叫玛挪亚；他的妻子不能生育，没有孩子。

现代译 士13:2 那时，有一个但支族的人，名叫玛挪亚，住在琐拉城。他的妻子不能生育，没有孩子。

当代译 士13:2 琐拉城住了一家人，家主是但族人玛挪亚。他的妻子一直以来都没有生养。有一天，主的使者在她面前显现，对她说：“虽然你多年不育，但不久便会怀孕，你要生一个儿子。

文理本 士13:2 但之室家、有琐拉人名玛挪亚者、其妻不妊不育、

修订本 士13:2 那时，有一个但支派的琐拉人，名叫玛挪亚。他的妻子不怀孕，不生育。

KJV 英 士13:2 And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

NIV 英 士13:2 A certain man of Zorah, named Manoah, from the clan of the Danites, had a wife who was sterile and remained childless.

主目录 返回顶部

和合本 士13:3 耶和华的使者向那妇人显现，对她说：“向来你不怀孕，不生育，如今你必怀孕，生一个儿子。

拼音版 士13:3 Yēhéhuá de shǐzhe xiàng nà fùrén xiǎnxiàn, duì tā shuō, xiàng lái nǐ bù huáiyùn, bú shēngyù, rújīn nǐ bì huáiyùn shēng yī gè érzi.

吕振中 士13:3 永恒主的使者向那妇人显现，对她说∶「注意吧，你向来不能生育，没有生过孩子，如今你必怀孕，生个儿子。

新译本 士13:3 耶和华的使者向那妇人显现，对她说：“你向来不能生育，没有孩子，现在你必要怀孕，生一个儿子。

现代译 士13:3 上主的天使向他妻子显现，说：「你不能生育，没有孩子，但是不久你要怀孕，生一个儿子。

当代译 士13:3 琐拉城住了一家人，家主是但族人玛挪亚。他的妻子一直以来都没有生养。有一天，主的使者在她面前显现，对她说：“虽然你多年不育，但不久便会怀孕，你要生一个儿子。

文理本 士13:3 耶和华之使者见于妇曰、尔素不妊不育、今必怀妊生子、

修订本 士13:3 耶和华的使者向那妇人显现，对她说："看哪，以前你不怀孕，不生育，如今你必怀孕生一个儿子。

KJV 英 士13:3 And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

NIV 英 士13:3 The angel of the LORD appeared to her and said, "You are sterile and childless, but you are going to conceive and have a son.

主目录 返回顶部

和合本 士13:4 所以你当谨慎，清酒浓酒都不可喝，一切不洁之物也不可吃。

拼音版 士13:4 Suǒyǐ nǐ dāng jǐnshèn, qīng jiǔ nóng jiǔ dōu bùke hē, yīqiè bù jié zhī wù ye bùke chī.

吕振中 士13:4 那么你要谨慎，清酒浓酒都不可喝，一切不洁净之物也不可吃。

新译本 士13:4 现在你要谨慎，清酒或烈酒都不可喝，各样不洁的东西也不可吃。

现代译 士13:4 你要小心，淡酒和烈酒都不可喝，也不可吃礼仪上定为不洁净的东西。

当代译 士13:4 所以，你今后要留心：清酒浓酒都不要喝，各种不洁的食物也不要吃。

文理本 士13:4 尔其谨慎、酒与醇醪皆勿饮、不洁之物皆勿食、

修订本 士13:4 现在你要谨慎，清酒烈酒都不可喝，任何不洁之物都不可吃，

KJV 英 士13:4 Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

NIV 英 士13:4 Now see to it that you drink no wine or other fermented drink and that you do not eat anything unclean,

主目录 返回顶部

和合本 士13:5 你必怀孕，生一个儿子，不可用剃头刀剃他的头，因为这孩子一出胎就归　神作拿细耳人。他必起首拯救以色列人脱离非利士人的手。”

拼音版 士13:5 Nǐ bì huáiyùn shēng yī gè érzi, bùke yòng tì tóu dāo tì tāde tóu, yīnwei zhè háizi yī chū tāi jiù guī shén zuò ná xì er rén. tā bì qǐ shǒu zhengjiù Yǐsèliè rén tuōlí Fēilìshì rén de shǒu.

吕振中 士13:5 注意吧，你必怀孕，生个儿子；剃头刀都不可上他的头，因为这孩子一出母腹就归上帝做离俗人（即∶分别为圣者）；是他要开始拯救以色列人脱离非利士人之手的。」

新译本 士13:5 看哪！你必怀孕，生一个儿子；不可用剃刀剃他的头，这孩子从在母腹开始就归　神作拿细耳人；他必拯救以色列人脱离非利士人的手。”

现代译 士13:5 孩子出生以后，不可以剃他的头发，因为他一出生就要献给上帝作离俗人〔或译：拿细耳人〕。他要发起解救以色列脱离非利士人的工作。」

当代译 士13:5 孩子出生以后，你不要为他剃头，因为他在娘胎的时候就已经是献给上帝、服事他的拿细耳人，他也要率先把以色列人从非利士人手中拯救出来。”

文理本 士13:5 尔必怀妊生子、薙发之刀、勿加其首、子自出胎、为拿细耳人、(见民数记六章二节)归于上帝、肇救以色列人、脱于非利士人手、

修订本 士13:5 看哪，你必怀孕，生一个儿子。不可用剃刀剃他的头，因为这孩子一出母胎就归给上帝作拿细耳人。他必开始拯救以色列脱离非利士人的手。"

KJV 英 士13:5 For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

NIV 英 士13:5 because you will conceive and give birth to a son. No razor may be used on his head, because the boy is to be a Nazirite, set apart to God from birth, and he will begin the deliverance of Israel from the hands of the Philistines."

主目录 返回顶部

和合本 士13:6 妇人就回去对丈夫说：“有一个神人到我面前来，他的相貌如　神使者的相貌，甚是可畏。我没有问他从哪里来，他也没有将他的名告诉我，

拼音版 士13:6 Fùrén jiù huí qù duì zhàngfu shuō, yǒu yī gè shén rén dào wǒ miànqián lái, tāde xiàngmào rú shén shǐzhe de xiàngmào, shén shì ke wèi. wǒ méiyǒu wèn tā cóng nǎli lái, tā ye méiyǒu jiāng tāde míng gàosu wǒ,

吕振中 士13:6 妇人就去、对她丈夫说∶「有一个神人到我面前来，他的容貌像上帝使者的容貌，很可畏惧；我没有问他从哪里来，他也没有将他的名字告诉我，

新译本 士13:6 妇人就回去，告诉她的丈夫说：“有一位神人到我这里来，他的容貌像　神使者的容貌，非常可畏，我没有问他从哪里来，他也没有告诉我他的名字。

现代译 士13:6 这女人去告诉丈夫：「有一个圣人向我显现；他的外表像上帝的天使，令人畏惧。我没问他从哪里来；他也没告诉我他叫甚麽名字。

当代译 士13:6 妇人赶忙去告诉她丈夫说：“有一个神人向我显现，我相信他一定是上帝的使者，因为他的尊荣非常可畏。我没有问他是从哪里来的，他也没有把名字告诉我。

文理本 士13:6 妇归告夫曰、有上帝仆就我、其容仿佛上帝之使、可畏之甚、我未问其奚自、彼未以名告我、

修订本 士13:6 那妇人来对丈夫说："有一个神人到我这里来，他的容貌如上帝使者的容貌，非常可畏。我没有问他从哪里来，他也没有把他的名字告诉我。

KJV 英 士13:6 Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

NIV 英 士13:6 Then the woman went to her husband and told him, "A man of God came to me. He looked like an angel of God, very awesome. I didn't ask him where he came from, and he didn't tell me his name.

主目录 返回顶部

和合本 士13:7 却对我说：‘你要怀孕，生一个儿子，所以清酒浓酒都不可喝，一切不洁之物也不可吃，因为这孩子从出胎一直到死，必归　神作拿细耳人。’”

拼音版 士13:7 Què duì wǒ shuō, nǐ yào huáiyùn shēng yī gè érzi, suǒyǐ qīng jiǔ nóng jiǔ dōu bùke hē, yīqiè bù jié zhī wù ye bùke chī. yīnwei zhè háizi cóng chū tāi yīzhí dào sǐ, bì guī shén zuò ná xì er rén.

吕振中 士13:7 只对我说∶『注意吧，你必怀孕，生个儿子；因此清酒浓酒你都不可喝，一切不洁净之物你也不可吃；因为这孩子从出母腹一直到死、总归于上帝做离俗人（即∶分别为圣者）。』」

新译本 士13:7 他对我说：‘你必要怀孕，生一个儿子；现在清酒或烈酒你都不可喝，各样不洁的东西你也不可吃，因为这孩子从在母腹开始，一直到死，都必归耶和华作拿细耳人。’”

现代译 士13:7 他对我说，我要怀孕，生一个儿子。他叫我不可喝淡酒和烈酒。也不可吃礼仪上定为不洁净的东西；因为孩子一出生就要献给上帝，终生作离俗人。」

当代译 士13:7 他说我将要怀孕生一个男婴，又吩咐我不要喝酒，也不可吃不洁的食物，因为婴儿在母腹之中开始，直到死时，终生都要作献给主的拿细耳人。”

文理本 士13:7 乃谓我曰、尔将怀妊生子、酒与醇醪皆勿饮、不洁之物皆勿食、盖此子自出胎、为拿细耳人归于上帝、至于死日、

修订本 士13:7 他对我说：'看哪，你要怀孕，生一个儿子 。现在，清酒烈酒都不可喝，任何不洁之物都不可吃，因为这孩子从出母胎一直到死的那一天，要归给上帝作拿细耳人。'"

KJV 英 士13:7 But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

NIV 英 士13:7 But he said to me, 'You will conceive and give birth to a son. Now then, drink no wine or other fermented drink and do not eat anything unclean, because the boy will be a Nazirite of God from birth until the day of his death.'"

主目录 返回顶部

和合本 士13:8 玛挪亚就祈求耶和华说：“主啊，求你再差遣那神人到我们这里来，好指教我们怎样待这将要生的孩子。”

拼音版 士13:8 Mǎ Nuóyà jiù qíqiú Yēhéhuá shuō, Zhǔ a, qiú nǐ zaì chāiqiǎn nà shén rén dào wǒmen zhèlǐ lái, hǎo zhǐjiào wǒmen zenyàng dāi zhè jiāngyào shēng de háizi.

吕振中 士13:8 玛挪亚就恳求永恒主说∶「主阿，请叫你所差遣的神人再到我们这里来，好指教我们怎样看管这将要生下来的孩子。」

新译本 士13:8 玛挪亚就恳求耶和华，说：“啊，主啊，求你叫你派来的神人再到我们这里吧！好指教我们要怎样对待将要生下来的孩子。”

现代译 士13:8 於是，玛挪亚向上主祈求：「上主啊，求你让你差来的那圣人回到我们这里，告诉我们该怎样待将要出生的孩子。」

当代译 士13:8 玛挪亚祈求主说：“主啊，求你让那神人再到这里来，教我们怎样照顾你将要赐给我们的孩子。”

文理本 士13:8 玛挪亚祷于耶和华曰、主欤、请使所遣上帝仆、复至我所、教我如何以待将生之子、

修订本 士13:8 玛挪亚祈求耶和华说："主啊，求你再差遣那神人到我们这里来，指示我们对这将要生的孩子该怎样作。"

KJV 英 士13:8 Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

NIV 英 士13:8 Then Manoah prayed to the LORD: "O Lord, I beg you, let the man of God you sent to us come again to teach us how to bring up the boy who is to be born."

主目录 返回顶部

和合本 士13:9 神应允玛挪亚的话。妇人正坐在田间的时候，　神的使者又到她那里，她丈夫玛挪亚却没有同她在一处。

拼音版 士13:9 Shén yīngyún mǎ Nuóyà de huà. fùrén zhēng zuò zaì tiánjiān de shíhou, shén de shǐzhe yòu dào Tānàli, tā zhàngfu mǎ Nuóyà què méiyǒu tóng tā zaì yī chù.

吕振中 士13:9 上帝听了玛挪亚恳求的声音，上帝的使者就再到妇人那里，那时妇人正坐在田间，她丈夫玛挪亚没有同她在一处。

新译本 士13:9 神听了玛挪亚的声音。妇人正坐在田间的时候，　神的使者又来到她那里，她的丈夫玛挪亚却没有与她在一起。

现代译 士13:9 上帝听了玛挪亚的祈祷。那女人在田间坐着的时候，上帝的天使回到她面前。那时，她丈夫玛挪亚不在；

当代译 士13:9 主应允了他的祈求。一天，他的妻子正坐在田间的时候，主的使者就再次向她显现。当时只有她一个人，玛挪亚并不在场；

文理本 士13:9 上帝允其所祈、妇坐于田、上帝使复就之、夫不在焉、

修订本 士13:9 上帝垂听了玛挪亚的声音。那妇人坐在田间的时候，上帝的使者又到她那里，但是她的丈夫玛挪亚没有同她在一起。

KJV 英 士13:9 And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

NIV 英 士13:9 God heard Manoah, and the angel of God came again to the woman while she was out in the field; but her husband Manoah was not with her.

主目录 返回顶部

和合本 士13:10 妇人急忙跑去告诉丈夫说：“那日到我面前来的人，又向我显现。”

拼音版 士13:10 Fùrén jímáng paó qù gàosu zhàngfu shuō, nà rì dào wǒ miànqián lái de rén, yòu xiàng wǒ xiǎnxiàn.

吕振中 士13:10 妇人急忙跑去报告丈夫，对他说∶「看哪，那天到我面前来的那人又向我显现了。」

新译本 士13:10 妇人急忙跑去告诉丈夫，对他说：“那天到我这里来的那人，又向我显现了。”

现代译 士13:10 她赶快跑去，告诉她丈夫：「你看！那天来找我的那人又向我显现了。」

当代译 士13:10 於是，她就赶忙去找她的丈夫，告诉他说：“那人又来了。”

文理本 士13:10 妇趋告夫曰、昔就我者、今复显见、

修订本 士13:10 妇人急忙跑去告诉丈夫，对他说："看哪，那日到我这里来的人又向我显现了。"

KJV 英 士13:10 And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

NIV 英 士13:10 The woman hurried to tell her husband, "He's here! The man who appeared to me the other day!"

主目录 返回顶部

和合本 士13:11 玛挪亚起来跟随他的妻来到那人面前，对他说：“与这妇人说话的就是你吗？”他说：“是我。”

拼音版 士13:11 Mǎ Nuóyà qǐlai gēnsuí tāde qī lái dào nà rén miànqián, duì tā shuō, yǔ zhè fùrén shuōhuà de jiù shì nǐ ma. tā shuō, shì wǒ.

吕振中 士13:11 玛挪亚起来，跟着他妻子来到那人面前，对他说∶「你是不是和这妇人说过话的那人呢？」他说∶「我就是。」

新译本 士13:11 玛挪亚起来，跟着他的妻子出去，来到那人跟前，问他：“你就是向这个妇人说过话的人吗？”他回答：“我就是。”

现代译 士13:11 玛挪亚起来跟他妻子去，到那人面前，问他：「你是向我妻子说过话的那人吗？」那人回答：「是的。」

当代译 士13:11 玛挪亚立刻跟随妻子跑到那人面前，问他说：“那天跟我妻子说话的就是你吗？”那人答道：“是的，正是我。”

文理本 士13:11 玛挪亚起、随妻诣其人曰、昔与妇言者尔乎、曰、是也、

修订本 士13:11 玛挪亚起来，跟随他的妻子来到那人那里，对他说："你就是跟这妇人说话的那个人吗？"他说："是我。"

KJV 英 士13:11 And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

NIV 英 士13:11 Manoah got up and followed his wife. When he came to the man, he said, "Are you the one who talked to my wife?" "I am," he said.

主目录 返回顶部

和合本 士13:12 玛挪亚说：“愿你的话应验。我们当怎样待这孩子，他后来当怎样呢？”

拼音版 士13:12 Mǎ Nuóyà shuō, yuàn nǐde huà yìngyàn. wǒmen dāng zenyàng dāi zhè háizi, tā hòulái dāng zenyàng ne.

吕振中 士13:12 玛挪亚说∶「那么你的话应验的时候，这孩子的生活方式要怎么样？他的业务要怎样呢？」

新译本 士13:12 玛挪亚说：“你的话应验的时候，这孩子的生活方式怎样？他要作什么呢？”

现代译 士13:12 玛挪亚说：「你说的话实现以后，我们该怎样教养这孩子？他要过怎样的生活？」

当代译 士13:12 “那麽，请你告诉我们，孩子出生以后，我们应该怎样抚养他呢？”玛挪亚问道。

文理本 士13:12 玛挪亚曰、愿尔言验、我待此子、当循何例、其行若何、

修订本 士13:12 玛挪亚说："现在，愿你的话应验！这孩子该如何管教呢？他当做什么呢？"

KJV 英 士13:12 And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

NIV 英 士13:12 So Manoah asked him, "When your words are fulfilled, what is to be the rule for the boy's life and work?"

主目录 返回顶部

和合本 士13:13 耶和华的使者对玛挪亚说：“我告诉妇人的一切事，她都当谨慎。

拼音版 士13:13 Yēhéhuá de shǐzhe duì mǎ Nuóyà shuō, wǒ gàosu fùrén de yīqiè shì, tā dōu dāng jǐnshèn.

吕振中 士13:13 永恒主的使者对玛挪亚说∶「在我对妇人说过的一切事上、她都要谨慎。

新译本 士13:13 耶和华的使者对玛挪亚说：“我对妇人所说的一切话，她都要谨守。

现代译 士13:13 上主的天使回答：「你的妻子必须遵守我告诉过她的话。

当代译 士13:13 “你的妻子一定要依从我的吩咐：不可给他吃葡萄树所结的果实，不可喝酒，不洁的食物也千万不能入口。”

文理本 士13:13 耶和华之使者曰、我所告妇者、俱宜慎之、

修订本 士13:13 耶和华的使者对玛挪亚说："我告诉这妇人的一切事，她都要遵守。

KJV 英 士13:13 And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

NIV 英 士13:13 The angel of the LORD answered, "Your wife must do all that I have told her.

主目录 返回顶部

和合本 士13:14 葡萄树所结的都不可吃，清酒浓酒都不可喝，一切不洁之物也不可吃。凡我所吩咐的，她都当遵守。”

拼音版 士13:14 Pútàoshù suǒ jié de dōu bùke chī, qīng jiǔ nóng jiǔ dōu bùke hē, yīqiè bù jié zhī wù ye bùke chī. fán wǒ suǒ fēnfu de, tā dōu dāng zūnshǒu.

吕振中 士13:14 凡由葡萄树出的、她都不可吃；清酒浓酒她都不可喝；一切不洁净之物也不可吃；凡我所吩咐她的、她都要遵守。」

新译本 士13:14 从葡萄树所产的，她都不可吃；清酒或烈酒，她都不可喝；各样不洁的东西，她也不可吃；我吩咐她的，她都要谨守。”

现代译 士13:14 她不可吃葡萄做的东西，不可喝淡酒和烈酒，也不可吃礼仪上定为不洁净的东西。我告诉她的一切，她都要遵守。」

当代译 士13:14 “你的妻子一定要依从我的吩咐：不可给他吃葡萄树所结的果实，不可喝酒，不洁的食物也千万不能入口。”

文理本 士13:14 勿食葡萄树所产、勿饮酒与醇醪、勿食不洁之物、凡我所谕、彼必守之、

修订本 士13:14 葡萄树所结的不可吃，清酒烈酒都不可喝，任何不洁之物也不可吃。凡我所吩咐的，她都当遵守。"

KJV 英 士13:14 She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

NIV 英 士13:14 She must not eat anything that comes from the grapevine, nor drink any wine or other fermented drink nor eat anything unclean. She must do everything I have commanded her."

主目录 返回顶部

和合本 士13:15 玛挪亚对耶和华的使者说：“求你容我们款留你，好为你预备一只山羊羔。”

拼音版 士13:15 Mǎ Nuóyà duì Yēhéhuá de shǐzhe shuō, qiú nǐ róng wǒmen kuǎn liú nǐ, hǎo wèi nǐ yùbeì yī zhǐ shānyánggāo.

吕振中 士13:15 玛挪亚对永恒主的使者说∶「请容我们款留你，好豫备一只母山羊羔在你面前。」

新译本 士13:15 玛挪亚对耶和华的使者说：“请留下，好让我为你预备一只山羊羔。”

现代译 士13:15 玛挪亚不晓得他是上主的天使，就对他说：「请别走！我们烧一只小山羊给你吃。」

当代译 士13:15 “请你留下来，好让我们为你预备一头山羊羔来款待你。”

文理本 士13:15 玛挪亚谓使者曰、请尔少留、待我为备山羊之羔、

修订本 士13:15 玛挪亚对耶和华的使者说："请容许我们留你下来，好为你预备一只小山羊。"

KJV 英 士13:15 And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

NIV 英 士13:15 Manoah said to the angel of the LORD, "We would like you to stay until we prepare a young goat for you."

主目录 返回顶部

和合本 士13:16 耶和华的使者对玛挪亚说：“你虽然款留我，我却不吃你的食物，你若预备燔祭，就当献与耶和华。”原来玛挪亚不知道他是耶和华的使者。

拼音版 士13:16 Yēhéhuá de shǐzhe duì mǎ Nuóyà shuō, nǐ suīrán kuǎn liú wǒ, wǒ què bù chī nǐde shíwù, nǐ ruò yùbeì Fánjì jiù dāng xiàn yǔ Yēhéhuá. yuánlái mǎ Nuóyà bù zhīdào tā shì Yēhéhuá de shǐzhe.

吕振中 士13:16 永恒主的使者对玛挪亚说∶『你虽款留我，我也不吃你的食物；你若豫备燔祭，就该献上与永恒主。」原来玛挪亚不知道他是永恒主的使者。

新译本 士13:16 耶和华的使者对玛挪亚说：“你虽然要我留下，我却不吃你的食物；如果你预备燔祭，就当献给耶和华。”原来玛挪亚还不知道他是耶和华的使者。

现代译 士13:16 天使说：「即使留下来，我也不吃你的食物。如果你要烧，就把它当烧化祭献给上主吧！」

当代译 士13:16 使者回答说：“我会留下来，但我却不会吃甚麽。如果你想为我预备一些东西，就预备燔祭献给主吧。”当时，玛挪亚仍然不知道那人是主的使者。

文理本 士13:16 耶和华之使者曰、尔虽留我、我不食尔餐、如备燔祭、必以献耶和华、其言此者、因玛挪亚不知其为耶和华之使也、

修订本 士13:16 耶和华的使者对玛挪亚说："你虽然留我，我却不吃你的食物。你若预备燔祭，就当献给耶和华。"因玛挪亚不知道他是耶和华的使者。

KJV 英 士13:16 And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

NIV 英 士13:16 The angel of the LORD replied, "Even though you detain me, I will not eat any of your food. But if you prepare a burnt offering, offer it to the LORD." (Manoah did not realize that it was the angel of the LORD.)

主目录 返回顶部

和合本 士13:17 玛挪亚对耶和华的使者说：“请将你的名告诉我，到你话应验的时候，我们好尊敬你。”

拼音版 士13:17 Mǎ Nuóyà duì Yēhéhuá de shǐzhe shuō, qǐng jiāng nǐde míng gàosu wǒ, dào nǐ huà yìngyàn de shíhou, wǒmen hǎo zūnjìng nǐ.

吕振中 士13:17 玛挪亚问永恒主的使者说∶「你大名叫什么？你的话应验时、我们好尊敬你。」

新译本 士13:17 玛挪亚问耶和华的使者：“你叫什么名字？到你的话应验的时候，我们好把尊荣归你。”

现代译 士13:17 玛挪亚说：「请问大名？你的话实现以后，我们好回敬你。」

当代译 士13:17 玛挪亚向使者说：“先生，请你把姓名告诉我吧，这样，当一切应验的时候，我们就可以告诉众人是你预言这事的了。”

文理本 士13:17 玛挪亚曰、尔何名、尔言验时、我则尊尔、

修订本 士13:17 玛挪亚对耶和华的使者说："请问大名？好让我们在你的话应验的时候尊敬你。"

KJV 英 士13:17 And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

NIV 英 士13:17 Then Manoah inquired of the angel of the LORD, "What is your name, so that we may honor you when your word comes true?"

主目录 返回顶部

和合本 士13:18 耶和华的使者对他说：“你何必问我的名？我名是奇妙的。”

拼音版 士13:18 Yēhéhuá de shǐzhe duì tā shuō, nǐ hébì wèn wǒde míng, wǒ míng shì qímiào de.

吕振中 士13:18 永恒主的使者对他说∶「你为什么问我的名呢？我的名是奇妙莫名。」

新译本 士13:18 耶和华的使者对他说：“你为什么问我的名字呢？我的名是奇妙的。”

现代译 士13:18 天使回答：「你何必问我的名字呢？那是神奇的名。」

当代译 士13:18 使者回答他说：“别问我的名字，因为这是个秘密。”

文理本 士13:18 耶和华之使者曰、我名奇妙、何以询为、

修订本 士13:18 耶和华的使者对他说："你何必问我的名字呢？我的名字是奇妙的。"

KJV 英 士13:18 And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

NIV 英 士13:18 He replied, "Why do you ask my name? It is beyond understanding."

主目录 返回顶部

和合本 士13:19 玛挪亚将一只山羊羔和素祭，在磐石上献与耶和华。使者行奇妙的事，玛挪亚和他的妻观看：

拼音版 士13:19 Mǎ Nuóyà jiāng yī zhǐ shānyánggāo hé sù jì zaì pánshí shàng xiàn yǔ Yēhéhuá, shǐzhe xíng qímiào de shì. mǎ Nuóyà hé tāde qī guānkàn,

吕振中 士13:19 玛挪亚将一只母山羊羔和素祭、在那磐石上献与行那奇妙事的永恒主（传统∶献与永恒主，行奇妙事）；玛挪亚和他妻子直观看着；

新译本 士13:19 玛挪亚取了一只山羊羔和素祭，在盘石上献与那行奇事的耶和华；玛挪亚和他的妻子一直在观看。

现代译 士13:19 於是，玛挪亚带了一只小山羊和一些谷物作素祭，放在石头和祭坛上，献给行奇事的上主〔希伯来文是：献给上主，并且当着玛挪亚和他妻子面前行神迹〕。

当代译 士13:19 於是，玛挪亚就把一只小山羊和素祭放在磐石上，献给主作燔祭。就在这时候，那使者在他们面前行了一件很奇妙的事：

文理本 士13:19 玛挪亚取山羊之羔、及素祭、陈于磐上、以献耶和华、使者所行奇妙、玛挪亚与其妻并睹之、

修订本 士13:19 玛挪亚取一只小山羊和素祭，在磐石上献给耶和华。他行奇妙的事，玛挪亚和他的妻子观看，

KJV 英 士13:19 So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wonderously; and Manoah and his wife looked on.

NIV 英 士13:19 Then Manoah took a young goat, together with the grain offering, and sacrificed it on a rock to the LORD. And the LORD did an amazing thing while Manoah and his wife watched:

主目录 返回顶部

和合本 士13:20 见火焰从坛上往上升，耶和华的使者在坛上的火焰中也升上去了。玛挪亚和他的妻看见，就俯伏于地。

拼音版 士13:20 Jiàn huǒyàn cóng tán shàng wǎng shàng shēng, Yēhéhuá de shǐzhe zaì tán shàng de huǒyàn zhōng ye shēng shàng qù le. mǎ Nuóyà hé tāde qī kànjian, jiù fǔfú yú dì.

吕振中 士13:20 当火焰从祭坛上往天上升的时候，永恒主的使者在祭坛上火焰中也升上去；玛挪亚和他妻子直观看着；他们就脸伏于地。

新译本 士13:20 火焰从祭坛上往天升起的时候，耶和华的使者在祭坛上的火焰中也升上去了；玛挪亚和他的妻子看见了，就俯伏在地。

现代译 士13:20 火焰从祭坛上升的时候，玛挪亚和他妻子看见上主的天使在火焰中升天。玛挪亚这才知道那人原来是上主的天使；他和他妻子就俯伏在地上。他们以后再没看见那天使了。

当代译 士13:20 祭坛的火焰冒向天空的时候，玛挪亚夫妇亲眼看见使者在火焰中升天，他们看见了便立刻俯伏地上。

文理本 士13:20 坛上火焰上腾、使者乘之而升、玛挪亚暨妻见之、则俯伏于地、

修订本 士13:20 火焰从坛上往上升，耶和华的使者也在坛上的火焰中升上去了。玛挪亚和他的妻子看见，就脸伏于地。

KJV 英 士13:20 For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

NIV 英 士13:20 As the flame blazed up from the altar toward heaven, the angel of the LORD ascended in the flame. Seeing this, Manoah and his wife fell with their faces to the ground.

主目录 返回顶部

和合本 士13:21 耶和华的使者不再向玛挪亚和他的妻显现，玛挪亚才知道他是耶和华的使者。

拼音版 士13:21 Yēhéhuá de shǐzhe bú zaì xiàng mǎ Nuóyà hé tāde qī xiǎnxiàn, mǎ Nuóyà cái zhīdào tā shì Yēhéhuá de shǐzhe.

吕振中 士13:21 永恒主的使者没有再向玛挪亚和他妻子显现，玛挪亚才知道他是永恒主的使者。

新译本 士13:21 耶和华的使者没有再向玛挪亚和他的妻子显现，那时玛挪亚才知道他是耶和华的使者。

现代译 士13:21 火焰从祭坛上升的时候，玛挪亚和他妻子看见上主的天使在火焰中升天。玛挪亚这才知道那人原来是上主的天使；他和他妻子就俯伏在地上。他们以后再没看见那天使了。

当代译 士13:21 到了这时候，玛挪亚才恍然大悟，知道那人原来是主的使者。

文理本 士13:21 耶和华之使者不复见于玛挪亚与其妻、玛挪亚乃知其为耶和华之使也、

修订本 士13:21 耶和华的使者不再向玛挪亚和他的妻子显现了。那时，玛挪亚才知道他是耶和华的使者。

KJV 英 士13:21 But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

NIV 英 士13:21 When the angel of the LORD did not show himself again to Manoah and his wife, Manoah realized that it was the angel of the LORD.

主目录 返回顶部

和合本 士13:22 玛挪亚对他的妻说：“我们必要死，因为看见了　神。”

拼音版 士13:22 Mǎ Nuóyà duì tāde qī shuō, wǒmen bìyào sǐ, yīnwei kànjian le shén.

吕振中 士13:22 玛挪亚对他妻子说∶「我们一定死的，因为我们看见了上帝。」

新译本 士13:22 玛挪亚对他的妻子说：“我们必定要死，因为我们看见了　神。”

现代译 士13:22 玛挪亚对他妻子说：「我们一定会死，因为我们看见了上帝。」

当代译 士13:22 玛挪亚对妻子说：“这一次我们是必死无疑了，因为我们看见上帝啊。”

文理本 士13:22 语其妻曰、我侪必死、因睹上帝也、

修订本 士13:22 玛挪亚对他的妻子说："我们一定会死，因为我们看见了上帝。"

KJV 英 士13:22 And Manoah said unto his wife, We shall surely die, because we have seen God.

NIV 英 士13:22 "We are doomed to die!" he said to his wife. "We have seen God!"

主目录 返回顶部

和合本 士13:23 他的妻却对他说：“耶和华若要杀我们，必不从我们手里收纳燔祭和素祭，并不将这一切事指示我们，今日也不将这些话告诉我们。”

拼音版 士13:23 Tāde qī què duì tā shuō, Yēhéhuá ruò yào shā wǒmen, bì bù cóng wǒmen shǒu lǐ shōu nà Fánjì hé sù jì, bìng bú jiāng zhè yīqiè shì zhǐshì wǒmen, jīnrì ye bú jiāng zhèxie huà gàosu wǒmen.

吕振中 士13:23 他妻子却对他说∶「永恒主若有意思要杀死我们，他就不从我们手里接纳燔祭和素祭，也不让我们看见这一切事，更不在这时候让我们听到这一类话呀。」

新译本 士13:23 他的妻子却对他说：“如果耶和华有意要杀我们，就必不从我们的手里接纳燔祭和素祭，也必不会把这一切事指示我们，更不会在这个时候向我们宣布这些事啊。”

现代译 士13:23 但他妻子回答：「如果上主要杀我们，他不会接受我们的烧化祭和素祭，不会向我们显示这些事，也不会在这时候告诉我们这一切话。」

当代译 士13:23 但他的妻子却提醒他说：“如果上帝要杀我们，他就不会接受我们的燔祭，也不会向我们显现又告诉我们这许多奇妙的事情了。”

文理本 士13:23 妻曰、如耶和华意欲杀我、必不纳我之燔祭素祭、亦不示我以此事、告我以斯言、

修订本 士13:23 他的妻子却对他说："耶和华若有意要我们死，就不会从我们手中接受燔祭和素祭，不会将这一切事指示我们，这时也不会让我们听到这话。"

KJV 英 士13:23 But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

NIV 英 士13:23 But his wife answered, "If the LORD had meant to kill us, he would not have accepted a burnt offering and grain offering from our hands, nor shown us all these things or now told us this."

主目录 返回顶部

和合本 士13:24 后来妇人生了一个儿子，给他起名叫参孙。孩子长大，耶和华赐福与他。

拼音版 士13:24 Hòulái fùrén shēng le yī gè érzi, gei tā qǐmíng jiào Cānsūn. háizi zhǎngdà, Yēhéhuá cì fú yǔ tā.

吕振中 士13:24 后来那妇人生了一个儿子，她就给他起名叫参孙；孩子长大，永恒主赐福与他。

新译本 士13:24 后来那妇人生了一个儿子，她就给他起名叫参孙；孩子渐渐长大了，耶和华赐福给他。

现代译 士13:24 玛挪亚的妻子生了一个儿子，替他取名参孙。这孩子渐渐长大；上主赐福给他。

当代译 士13:24 孩子出生后取名叫参孙。这孩子得到主的赐福长大成人，

文理本 士13:24 妇生子、命名参孙、子长、耶和华锡嘏焉、

修订本 士13:24 后来妇人生了一个儿子，给他起名叫参孙。孩子渐渐长大，耶和华赐福给他。

KJV 英 士13:24 And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

NIV 英 士13:24 The woman gave birth to a boy and named him Samson. He grew and the LORD blessed him,

主目录 返回顶部

和合本 士13:25 在玛哈尼但，就是琐拉和以实陶中间，耶和华的灵才感动他。

拼音版 士13:25 Zaì mǎ hā ní dàn, jiù shì Suǒlà hé Yǐshí taó zhōngjiān, Yēhéhuá de líng cái gǎndòng tā.

吕振中 士13:25 在玛哈尼但（即∶但的营盘）［也即是在琐拉］与以实陶之间、永恒主的灵开始搅动参孙。

新译本 士13:25 在玛哈尼．但（“玛哈尼．但”意即“但的军营”），就是在琐拉和以实陶中间，耶和华的灵开始感动参孙。

现代译 士13:25 当他在琐拉和以实陶之间、但营的时候，上主的能力开始充满他。

当代译 士13:25 主的灵在琐拉和以实陶之间的玛哈尼但地方开始感动他。

文理本 士13:25 耶和华之神始感之、在琐拉以实陶间之玛哈尼但、

修订本 士13:25 在琐拉和以实陶之间的玛哈尼．但，耶和华的灵开始感动参孙。

KJV 英 士13:25 And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

NIV 英 士13:25 and the Spirit of the LORD began to stir him while he was in Mahaneh Dan, between Zorah and Eshtaol.


士师记第14章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第14章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士14:1 参孙下到亭拿，在那里看见一个女子，是非利士人的女儿。

拼音版 士14:1 CānSūn xià dào Tíngná, zaì nàli kànjian yī gè nǚzi, shì Fēilìshìrén de nǚér.

吕振中 士14:1 参孙下到亭拿，在亭拿看见一个女子、是非利士人的女儿。

新译本 士14:1 参孙下到亭拿，在亭拿看见了一个女子，是一个非利士人的女儿。

现代译 士14:1 有一天，参孙到亭拿；他在那里看见一个非利士女子。

当代译 士14:1 参孙在亭拿看中了一个非利士女子，

文理本 士14:1 参孙下亭拿、见一非利士女、

修订本 士14:1 参孙下到亭拿，在亭拿看见一个女子，是非利士人的女儿。

KJV 英 士14:1 And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

NIV 英 士14:1 Samson went down to Timnah and saw there a young Philistine woman.

主目录 返回顶部

和合本 士14:2 参孙上来禀告他父母说：“我在亭拿看见一个女子，是非利士人的女儿，愿你们给我娶来为妻。”

拼音版 士14:2 CānSūn shàng lái bǐnggào tā fùmǔ shuō, wǒ zaì Tíngná kànjian yī gè nǚzi, shì Fēilìshìrén de nǚér, yuàn nǐmen gei wǒ qǔ lái wéi qì.

吕振中 士14:2 参孙上来告诉他父亲和母亲说∶「我在亭拿看见一个女子、是非利士人的女儿；你们现在将她娶来给我为妻好啦。」

新译本 士14:2 参孙上来告诉他的父母，说：“我在亭拿看见一个女子，是一个非利士人的女儿；现在请你们把她娶来给我作妻子。”

现代译 士14:2 他回家告诉父母：「我在亭拿看见一个非利士女子，请把她娶来作我妻子。」

当代译 士14:2 他回到家里便向父母提出要娶她为妻。

文理本 士14:2 归告父母曰、我在亭拿见一非利士女、请为我娶之、

修订本 士14:2 他上来告诉他父母说："我在亭拿看见一个女子，是非利士人的女儿，现在请你们给我娶她为妻。"

KJV 英 士14:2 And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

NIV 英 士14:2 When he returned, he said to his father and mother, "I have seen a Philistine woman in Timnah; now get her for me as my wife."

主目录 返回顶部

和合本 士14:3 他父母说：“在你弟兄的女儿中，或在本国的民中，岂没有一个女子，何至你去在未受割礼的非利士人中娶妻呢？参孙对他父亲说：“愿你给我娶那女子，因我喜悦她。”

拼音版 士14:3 Tā fùmǔ shuō, zaì nǐ dìxiōng de nǚér zhōng, huò zaì ben guó de mín zhōng, qǐ méiyǒu yī gè nǚzi, hé zhì nǐ qù zaì wèi shòu gēlǐ de Fēilìshì rén zhōng qǔ qì ne. CānSūn duì tā fùqin shuō, yuàn nǐ gei wǒ qǔ nà nǚzi, yīn wǒ xǐyuè tā.

吕振中 士14:3 他父亲和母亲对他说∶「在你族弟兄的女子中、或是在我族人中、难道没有一个女子，而你须要去从没受割礼的非利士人中娶妻阿？」参孙对他父亲说∶「请将她给我娶来好啦，因为我看她正中我意。」

新译本 士14:3 他的父母对他说：“在你兄弟的女儿中，或是在你所有的族人中，难道没有一个女子，以致你要去从那些未受割礼的非利士人中娶妻呢？”参孙对他的父亲说：“请你把她娶来给我，因为我看中她。”

现代译 士14:3 他父母问他：「你为甚麽偏偏要在异族非利士人那里娶妻呢？难道在我们自己的宗族或同胞当中没有女子吗？」可是参孙对父亲说：「我很喜欢她；请把她娶来。」

当代译 士14:3 他们都极力反对，说：“难道我们所有的亲属之中，没有一个使你满意吗？你为甚麽一定要娶一个异教的非利士女子为妻呢？”参孙却告诉父亲说：“我很喜欢她，求你为我把她娶过来吧。”

文理本 士14:3 父母曰、尔同侪我众民中、岂无女子、致尔娶于未受割之非利士人乎、参孙谓父曰、我深悦斯女、请为我娶之、

修订本 士14:3 他父母对他说："在你弟兄的女儿中，或在本族所有的人中，难道没有女子吗？你何必在未受割礼的非利士人中去娶妻呢？"参孙对他父亲说："请你给我娶那女子，因为我喜欢她。"

KJV 英 士14:3 Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

NIV 英 士14:3 His father and mother replied, "Isn't there an acceptable woman among your relatives or among all our people? Must you go to the uncircumcised Philistines to get a wife?" But Samson said to his father, "Get her for me. She's the right one for me."

主目录 返回顶部

和合本 士14:4 他的父母却不知道这事是出于耶和华，因为他找机会攻击非利士人。那时，非利士人辖制以色列人。

拼音版 士14:4 Tāde fùmǔ què bú zhīdào zhè shì shì chūyú Yēhéhuá, yīnwei tā zhǎo jīhuì gōngjī Fēilìshì rén. nàshí, Fēilìshì rén xiá zhì Yǐsèliè rén.

吕振中 士14:4 他父母却不知道这事乃出于永恒主，因为永恒主正在找机会攻击非利士人呢。那时非利士人正管辖着以色列人。

新译本 士14:4 他的父母却不知道这事是出于耶和华，因为他正在找机会攻击非利士人。那时非利士人正统治着以色列人。

现代译 士14:4 他父母并不知道上主要参孙这样做，因为上主在造机会敌对非利士人。这时，非利士人统治着以色列。

当代译 士14:4 原来这事是出於主的旨意；他要藉着这机会对付非利士人，当时他们正在统治以色列；可是，参孙的父母却不知道这是主的旨意。

文理本 士14:4 其父母不知斯事由于耶和华、参孙寻衅、欲攻非利士人、是时非利士人辖以色列人、

修订本 士14:4 他的父母并不知道这事是出于耶和华，因为他在找机会攻击非利士人。那时，非利士人辖制以色列人。

KJV 英 士14:4 But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

NIV 英 士14:4 (His parents did not know that this was from the LORD, who was seeking an occasion to confront the Philistines; for at that time they were ruling over Israel.)

主目录 返回顶部

和合本 士14:5 参孙跟他父母下亭拿去。到了亭拿的葡萄园，见有一只少壮狮子向他吼叫。

拼音版 士14:5 CānSūn gēn tā fùmǔ xià Tíngná qù, dào le Tíngná de pútaóyuán, jiàn yǒu yī zhǐ shào zhuàng shīzi xiàng tā hǒu jiào.

吕振中 士14:5 参孙跟他父母下亭拿去，来到亭拿的葡萄园；忽有一只少壮狮子向他吼叫着。

新译本 士14:5 参孙跟他的父母下到亭拿去，到了亭拿的葡萄园；忽然见一只少壮狮子向他吼叫。

现代译 士14:5 於是，参孙跟父母到亭拿去。他们经过那里的葡萄园时，他听见一只幼狮在吼叫。

当代译 士14:5 后来，参孙和父母一起到亭拿去。他在城郊葡萄园的地方受到一头凶猛的狮子袭击，

文理本 士14:5 参孙与父母下亭拿、至葡萄园、有一稚狮、咆哮迎之、

修订本 士14:5 参孙跟他父母下亭拿去，他们到了亭拿的葡萄园。看哪，有一只少壮狮子对着他吼叫。

KJV 英 士14:5 Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

NIV 英 士14:5 Samson went down to Timnah together with his father and mother. As they approached the vineyards of Timnah, suddenly a young lion came roaring toward him.

主目录 返回顶部

和合本 士14:6 耶和华的灵大大感动参孙，他虽然手无器械，却将狮子撕裂，如同撕裂山羊羔一样。他行这事并没有告诉父母。

拼音版 士14:6 Yēhéhuá de líng dàdà gǎndòng CānSūn, tā suīrán shǒu wú qìxiè, què jiāng shīzi sī liè , rútóng sī liè shānyánggāo yíyàng. tā xíng zhè shì bìng méiyǒu gàosu fùmǔ.

吕振中 士14:6 永恒主的灵大大激动了参孙，参孙便将狮子撕裂，像人撕裂山羊羔一样，赤手空拳，也没有将他所作的告诉父母。

新译本 士14:6 耶和华的灵大大感动参孙，他虽然手里没有武器，竟把狮子撕裂，像人撕裂山羊羔一样；他没有把他所作的这事告诉他的父母。

现代译 士14:6 上主的能力突然临到参孙，他赤手空拳地撕裂了那只狮子，好像在撕一只小山羊。他并没有把他所做的事告诉父母。

当代译 士14:6 主的灵把大能力降在他的身上，因此，他虽然手无寸铁，却把狮子撕裂，就像撕裂一头山羊羔那麽轻而易举。事后，他也没有把这事告知父母。

文理本 士14:6 参孙大为耶和华之神所感、手虽无械、而裂狮如羔羊、不以所行告其父母、

修订本 士14:6 耶和华的灵大大感动参孙，他就手无寸铁撕裂狮子，如撕裂小山羊一样。他做这事，并没有告诉他的父母亲。

KJV 英 士14:6 And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

NIV 英 士14:6 The Spirit of the LORD came upon him in power so that he tore the lion apart with his bare hands as he might have torn a young goat. But he told neither his father nor his mother what he had done.

主目录 返回顶部

和合本 士14:7 参孙下去与女子说话，就喜悦她。

拼音版 士14:7 CānSūn xià qù yǔ nǚzi shuōhuà, jiù xǐyuè tā.

吕振中 士14:7 参孙下去、对那女子说话，看来很中意她。

新译本 士14:7 参孙下去，和那女子说话，就看中了她。

现代译 士14:7 参孙去见那女子，跟她谈话；参孙很喜欢她。

当代译 士14:7 到了亭拿，参孙跟那女子交谈后，很是喜欢她，就定下了亲事。

文理本 士14:7 遂往与女语、甚悦之、

修订本 士14:7 参孙下去跟那女子说话，看着就喜欢她。

KJV 英 士14:7 And he went down, and talked with the woman; and she pleased Samson well.

NIV 英 士14:7 Then he went down and talked with the woman, and he liked her.

主目录 返回顶部

和合本 士14:8 过了些日子，再下去要娶那女子，转向道旁要看死狮，见有一群蜂子和蜜在死狮之内，

拼音版 士14:8 Guō le xiē rìzi, zaì xià qù yào qǔ nà nǚzi, zhuǎn xiàng dào páng yào kàn sǐ shī, jiàn yǒu yī qún fēng zǐ hé mì zaì sǐ shī zhī neì,

吕振中 士14:8 过了些日子，参孙回去要娶那女子，他转向道旁、去看那死狮；见有一群蜜蜂、还有蜜在死狮之内呢。

新译本 士14:8 过了些日子，参孙回去迎娶那女子，他转向一旁去看看那只死了的狮子；看见有一群蜂子和一些蜂蜜在狮子的尸体内。

现代译 士14:8 过了几天，参孙回来娶她。途中，他转去看他杀死的狮子，想不到竟在狮子的尸首内发现一群蜜蜂和蜂蜜。

当代译 士14:8 后来，在他去娶亲的时候，就绕道去看看狮子的遗骸，发现里面有一群蜜蜂和一些蜂蜜。

文理本 士14:8 未几复至、欲娶以归、离途转视狮尸、见群蜂与蜜在其中、

修订本 士14:8 过了些日子，他回来要娶那女子，绕道去看狮子的残骸，看哪，有一群蜜蜂在狮子的尸体内，也有蜜在里面。

KJV 英 士14:8 And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

NIV 英 士14:8 Some time later, when he went back to marry her, he turned aside to look at the lion's carcass. In it was a swarm of bees and some honey,

主目录 返回顶部

和合本 士14:9 就用手取蜜，且吃且走；到了父母那里，给他父母，他们也吃了，只是没有告诉这蜜是从死狮之内取来的。

拼音版 士14:9 Jiù yòng shǒu qǔ mì, qie chī qie zǒu. dào le fùmǔ nàli, gei tā fùmǔ, tāmen ye chī le. zhǐshì méiyǒu gàosu zhè mì shì cōng sǐ shī zhī neì qǔ lái de.

吕振中 士14:9 参孙将蜜刮在手掌中、再走，一边吃一边走，走到他父母那里，将蜜给了他们，他们也吃了；他却没有告诉他们这蜜是从死狮之内刮下来的。

新译本 士14:9 他刮了些蜂蜜，放在手里，就走了；他一面走，一面吃，直走到他的父母那里去；他又把蜂蜜给了他们，他们也吃了；但是他没有告诉他们这蜂蜜是从狮子的尸体内刮下来的。

现代译 士14:9 他挖了一点蜂蜜放在手上，一面走一面吃。然后他到父母那里，给他们蜂蜜，他们也吃了；但是参孙没有告诉他们蜂蜜是从狮子的尸首内挖出来的。

当代译 士14:9 他取了一些，边行边吃，又把一些分给父母吃，却没有把蜂蜜的来源告诉他们。

文理本 士14:9 取蜜于手、且行且食、至父母所、亦予之食、不以蜜出狮尸告、

修订本 士14:9 他就取了蜜，放在手掌上，边走边吃。他到了父母那里，给他们蜜，他们也吃了。但他没有告诉他们，这蜜是从狮子的尸体内取来的。

KJV 英 士14:9 And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

NIV 英 士14:9 which he scooped out with his hands and ate as he went along. When he rejoined his parents, he gave them some, and they too ate it. But he did not tell them that he had taken the honey from the lion's carcass.

主目录 返回顶部

和合本 士14:10 他父亲下去见女子。参孙在那里设摆筵宴，因为向来少年人都有这个规矩。

拼音版 士14:10 Tā fùqin xià qù jiàn nǚzi. CānSūn zaì nàli shè bǎi yán yàn, yīnwei xiàng lái shàonián rén dōu yǒu zhège guīju.

吕振中 士14:10 参孙的父亲下去到那女子那里，参孙在那里办了筵席，因为个新郎的都这样行。

新译本 士14:10 参孙的父亲下去见那女子，参孙在那里摆设了筵席，因为青年人都惯常这样行。

现代译 士14:10 他父亲到那女子家；参孙按照当时年轻人的习惯，在那里办婚宴。

当代译 士14:10 参孙的父亲去见那个女子，为儿子安排婚事；参孙依照当时俗例，设宴款待众人，被邀的共有叁十个青年人。

文理本 士14:10 父至女所、参孙设筵于彼、盖少者素有此例、

修订本 士14:10 他父亲下到女子那里去。参孙在那里摆设宴席， 因为这是当时年轻人的习俗。

KJV 英 士14:10 So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

NIV 英 士14:10 Now his father went down to see the woman. And Samson made a feast there, as was customary for bridegrooms.

主目录 返回顶部

和合本 士14:11 众人看见参孙，就请了三十个人陪伴他。

拼音版 士14:11 Zhòngrén kànjian CānSūn, jiù qǐng le sān shí gèrén péibàn tā.

吕振中 士14:11 众人看见参孙，就请了三十个人陪伴他。

新译本 士14:11 众人看见参孙，就请了三十个人陪伴他。

现代译 士14:11 非利士人看见参孙，就派叁十个人陪他。

当代译 士14:11 参孙的父亲去见那个女子，为儿子安排婚事；参孙依照当时俗例，设宴款待众人，被邀的共有叁十个青年人。

文理本 士14:11 众见参孙、则简三十人为其伴侣、

修订本 士14:11 他们看见参孙，就请了三十个人陪伴他。

KJV 英 士14:11 And it came to pass, when they saw him, that they brought thirty companions to be with him.

NIV 英 士14:11 When he appeared, he was given thirty companions.

主目录 返回顶部

和合本 士14:12 参孙对他们说：“我给你们出一个谜语，你们在七日筵宴之内，若能猜出意思告诉我，我就给你们三十件里衣，三十套衣裳；

拼音版 士14:12 CānSūn duì tāmen shuō, wǒ gei nǐmen chū yī gè míyǔ, nǐmen zaì qī rì yán yàn zhī neì, ruòo néng cāi chū yìsi gàosu wǒ, wǒ jiù gei nǐmen sān shí jiàn lǐ yī, sān shí tào yīshang.

吕振中 士14:12 参孙对他们说∶「我给你们出个谜语，你们在七天筵宴之内若能将它的意思切实告诉我，并猜得出，我就给你们三十件亚麻衬衣、三十套衣服。

新译本 士14:12 参孙对他们说：“现在让我给你们出一个谜语，你们在七天婚宴之内，如果能猜出来，把它的意思清楚告诉我，我就给你们三十件内衣、三十套衣服。

现代译 士14:12 参孙对他们说：「我给你们出一个谜语，如果你们能在这七天婚宴期间猜出来，我给你们每人一件上等麻纱衣和一套礼服；

当代译 士14:12 在筵席上，参孙说：“我出一个谜语，如果你们可以在这七天的宴席期内给我答案，我就送你们叁十件衬衣和叁十件外袍；

文理本 士14:12 参孙语之曰、容我以隐语试尔、七日宴间、如能详释告我、我则给尔枲衣三十领、外衣三十袭、

修订本 士14:12 参孙对他们说："我给你们出个谜语，你们若能在七日宴席之内，猜出谜底告诉我，我就给你们三十件细麻内衣和三十套更换的衣服。

KJV 英 士14:12 And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

NIV 英 士14:12 "Let me tell you a riddle," Samson said to them. "If you can give me the answer within the seven days of the feast, I will give you thirty linen garments and thirty sets of clothes.

主目录 返回顶部

和合本 士14:13 你们若不能猜出意思告诉我，你们就给我三十件里衣，三十套衣裳。”他们说：“请将谜语说给我们听。”

拼音版 士14:13 Nǐmen ruo bùnéng cāi chū yìsi gàosu wǒ, nǐmen jiù gei wǒ sān shí jiàn lǐ yī, sān shí tào yīshang. tāmen shuō, qǐng jiāng míyǔ shuō gei wǒmen tīng.

吕振中 士14:13 你们若不能告诉我，你们就给我三十件亚麻衬衣、三十套衣服」；他们对他说∶「请将谜语说给我们听。」

新译本 士14:13 如果你们不能告诉我，你们就要给我三十件内衣、三十套衣服。”他们对他说：“请你把谜语说给我们听。”

现代译 士14:13 如果你们猜不出，你们每人给我一件上等麻纱衣和一套礼服。」他们说：「把谜语说出来给我们听听吧！」

当代译 士14:13 如果猜不中，你们就要照数给我。”他们一口答应，就叫参孙出谜语。

文理本 士14:13 若不能详释、尔则给我枲衣三十领、外衣三十袭、佥曰、请宣隐语、使我闻之、

修订本 士14:13 但你们若不能告诉我，你们就给我三十件细麻内衣和三十套更换的衣服。"他们对他说："请把谜语说给我们听。"

KJV 英 士14:13 But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

NIV 英 士14:13 If you can't tell me the answer, you must give me thirty linen garments and thirty sets of clothes." "Tell us your riddle," they said. "Let's hear it."

主目录 返回顶部

和合本 士14:14 参孙对他们说：“吃的从吃者出来，甜的从强者出来。”他们三日不能猜出谜语的意思。

拼音版 士14:14 CānSūn duì tāmen shuō, chī de cōng chī zhe chūlai. tián de cōng jiàng zhe chūlai. tāmen sān rì bùnéng cāi chū míyǔ de yìsi.

吕振中 士14:14 参孙对他们说∶「可吃的出于吃者；甜的出于强者。」三天他们都不能说出谜语的意思。

新译本 士14:14 参孙对他们说：“可吃的从吃者出来；甜的从强者出来。”他们过了三日都不能说出谜语的意思。

现代译 士14:14 参孙说：食物出自食者；甜蜜出自强者。他们想了叁天都猜不出来。

当代译 士14:14 谜语是这样的：“吃者出美点，强者出甘甜”。叁天过后，他们仍然猜不出来。

文理本 士14:14 曰、自食者出食、自强者出甘、历至三日、未能解其隐语、

修订本 士14:14 参孙对他们说： "吃的从吃者出来； 甜的从强者出来"。 三日之久，他们都猜不出谜语来。

KJV 英 士14:14 And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

NIV 英 士14:14 He replied, "Out of the eater, something to eat; out of the strong, something sweet." For three days they could not give the answer.

主目录 返回顶部

和合本 士14:15 到第七天，他们对参孙的妻说：“你诓哄你丈夫，探出谜语的意思告诉我们，免得我们用火烧你和你父家。你们请了我们来，是要夺我们所有的吗？”

拼音版 士14:15 Dào dì qī tiān, tāmen duì CānSūn de qì shuō, nǐ kuāng hōng nǐ zhàngfu, tàn chū míyǔ de yìsi gàosu wǒmen, miǎndé wǒmen yòng huǒshào nǐ hé nǐ fù jiā. nǐmen qǐng le wǒmen lái, shì yào duó wǒmen suǒyǒude ma.

吕振中 士14:15 到了第七天（或译∶第四天）、他们对参孙的妻子说∶「你诓哄你丈夫，将谜语的意思告诉我们吧，免得我们用火烧你和你父亲的房屋。难道你们请了我们来，是要夺取我们所有的么？」

新译本 士14:15 到了第四天，他们对参孙的妻子说：“你要引诱你的丈夫，使他把谜语的意思告诉我们，否则我们用火烧你和你的父家。难道你们请了我们来，是要夺取我们所有的吗？”

现代译 士14:15 第四天〔希伯来文是：第七天〕，他们对参孙的妻子说：「你要用计向你丈夫探出谜底来，不然，我们要放火烧你父亲全家，连你也烧掉。你们两人请我们来是要抢我们吗？」

当代译 士14:15 到了第四天，他们对参孙的妻子说：“你要哄你的丈夫把谜底说出来，不然，我们就用火烧掉你和你父亲的家。你们邀请我们来，难道是要叫我们倾家荡产吗？”

文理本 士14:15 迨及七日、谓参孙妻曰、可诱尔夫、为我详释隐语、不然、我必以火毁尔、及尔父家、尔延我来、欲夺我所有乎、

修订本 士14:15 第七日，他们对参孙的妻子说："你哄骗你的丈夫，为我们探出谜底来，否则我们就用火烧你和你的父家。你们请我们来，是不是要夺走我们所有的呢？"

KJV 英 士14:15 And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

NIV 英 士14:15 On the fourth day, they said to Samson's wife, "Coax your husband into explaining the riddle for us, or we will burn you and your father's household to death. Did you invite us here to rob us?"

主目录 返回顶部

和合本 士14:16 参孙的妻在丈夫面前啼哭说：“你是恨我，不是爱我，你给我本国的人出谜语，却没有将意思告诉我。”参孙回答说：“连我父母我都没有告诉，岂可告诉你呢？”

拼音版 士14:16 CānSūn de qì zaì zhàngfu miànqián tíkū shuō, nǐ shì hèn wǒ, bú shì aì wǒ, nǐ gei wǒ ben guó de rén chū míyǔ, què méiyǒu jiāng yìsi gàosu wǒ. CānSūn huídá shuō, lián wǒ fùmǔ wǒ dōu méiyǒu gàosu, qǐ ke gàosu nǐ ne.

吕振中 士14:16 参孙的妻子在丈夫面前哭着说∶「你只是恨我，不是爱我；你给我本国的子民出谜语，却没有将意思告诉我。」参孙对她说∶「你看，连我父母、我都没有告诉，怎能告诉你呢？

新译本 士14:16 参孙的妻子在丈夫面前哭哭啼啼，说：“你只是恨我，不是爱我；你给我的族人设谜语，却没有把谜语的意思告诉我。”参孙对她说：“连我父母我都没有告诉，怎能告诉你呢？”

现代译 士14:16 於是，参孙的妻子哭哭啼啼在他面前说：「你不爱我，只有恨我！你出谜语给我的同胞，却不告诉我谜底！」参孙说：「我连自己的父母都没告诉他们，我怎麽会告诉你呢？」

当代译 士14:16 参孙的妻子只好向丈夫哭诉说：“你是恨我，不是爱我。你给我的乡人出了谜语，却不把答案告诉我。”参孙回答道：“就是我的父母也不知道，又怎能告诉你呢？”

文理本 士14:16 参孙妻哭于其前曰、尔乃恶我、而不我爱、尔以隐语试我同族、而不以之告我、曰、我未告父母、岂告尔乎、

修订本 士14:16 参孙的妻子在丈夫面前哭哭啼啼说："你只是恨我，并不爱我。你给我本族的人出谜语，却不把谜底告诉我。"参孙对她说："看哪，连我的父母我都没有说，我怎么可以告诉你呢？"

KJV 英 士14:16 And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

NIV 英 士14:16 Then Samson's wife threw herself on him, sobbing, "You hate me! You don't really love me. You've given my people a riddle, but you haven't told me the answer." "I haven't even explained it to my father or mother," he replied, "so why should I explain it to you?"

主目录 返回顶部

和合本 士14:17 七日筵宴之内，她在丈夫面前啼哭，到第七天，逼着他，他才将谜语的意思告诉他妻，他妻就告诉本国的人。

拼音版 士14:17 Qī rì yán yàn zhī neì, tā zaì zhàngfu miànqián tíkū, dào dì qī tiān bī zhe tā, tā cái jiāng míyǔ de yìsi gàosu tā qì, tā qì jiù gàosu ben guó de rén.

吕振中 士14:17 在有筵宴的七天之内、那妇人在丈夫面前一迳哭哭啼啼，到了第七天她逼着他很厉害，他才告诉她；妇人便将谜语的意思告诉她本国的人。

新译本 士14:17 在那七天婚宴期内，她在丈夫跟前常常哭哭啼啼；到了第七天，因为她催逼着参孙，参孙才告诉她；于是她把谜语的意思告诉她的族人。

现代译 士14:17 他妻子在七天婚宴期间，一直为这件事哭闹。第七天，参孙经不起妻子纠缠唠叨就把谜底告诉了她，她就去告诉非利士人。

当代译 士14:17 於是，在七天的宴会期间，参孙的妻子一见到丈夫便哭哭啼啼。到了第七天，参孙只好把谜底告诉她。她就立刻把谜底告诉那些青年人；

文理本 士14:17 宴历七日、妻哭其前、至于七日、为妻所迫、乃以隐语告之、妻告同族、

修订本 士14:17 在七日宴席中，她一直在丈夫面前哭哭啼啼。第七日，参孙因妻子的催逼就把谜底告诉了她。她把谜底告诉了她本族的人。

KJV 英 士14:17 And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

NIV 英 士14:17 She cried the whole seven days of the feast. So on the seventh day he finally told her, because she continued to press him. She in turn explained the riddle to her people.

主目录 返回顶部

和合本 士14:18 到第七天，日头未落以前，那城里的人对参孙说：“有什么比蜜还甜呢？有什么比狮子还强呢？”参孙对他们说：“你们若非用我的母牛犊耕地，就猜不出我谜语的意思来。”

拼音版 士14:18 Dào dì qī tiān, rìtou wèi luò yǐqián, nà chéng lǐ de rén duì CānSūn shuō, yǒu shénme bǐ mì hái/huán tián ne. yǒu shénme bǐ shīzi hái jiàng ne. CānSūn duì tāmen shuō, nǐmen ruo fēi yòng wǒde mǔ niúdú gēngdì, jiù cāi bú chū wǒ míyǔ de yìsi lái.

吕振中 士14:18 在第七天太阳未落以前、城里的人便对参孙说∶「有什么比蜜还甜呢？有什么比狮子还强呢？」参孙对他们说∶「你们若不是用我那未生犊的母牛犁田，就猜不出我谜语的意思来。」

新译本 士14:18 到了第七天太阳未落以前，城里的人就对参孙说：“有什么比蜂蜜还甜呢？有什么比狮子还强呢？”参孙对他们说：“你们若不是用我的母牛犊耕田，你们就不会猜出我的谜语的意思来。”

现代译 士14:18 第七天，参孙进卧房以前〔希伯来文是：在太阳还没下山以前〕，城里的人去见参孙，说：还有甚麽比蜂蜜更甜？还有甚麽比狮子更强？参孙回答：如果不用我的母牛嶥地，你们绝对猜不出谜底！

当代译 士14:18 於是，在第七天日落之前，他们便拿出答案来。“有甚麽比蜂蜜还甜，有甚麽比狮子还强呢？”参孙知道他们的诡计，就讥笑他们说：“你们若不是利用我的小母牛耕田，又怎麽会猜得出来呢？”

文理本 士14:18 七日日未入时、邑人告曰、孰甘于蜜、孰强于狮、参孙曰、若不用我牝牛而耕、则不能解我隐语、

修订本 士14:18 第七日日落以前，那城里的人对参孙说： "有什么比蜜还甜呢？ 有什么比狮子更强呢？" 参孙对他们说： "你们若不用我的母牛犊耕地， 就无法猜出我的谜底来。"

KJV 英 士14:18 And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? And what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

NIV 英 士14:18 Before sunset on the seventh day the men of the town said to him, "What is sweeter than honey? What is stronger than a lion?" Samson said to them, "If you had not plowed with my heifer, you would not have solved my riddle."

主目录 返回顶部

和合本 士14:19 耶和华的灵大大感动参孙，他就下到亚实基伦击杀了三十个人，夺了他们的衣裳，将衣裳给了猜出谜语的人。参孙发怒，就上父家去了。

拼音版 士14:19 Yēhéhuá de líng dàdà gǎndòng CānSūn, tā jiù xià dào Yàshíjīlún, jī shā le sān shí gèrén, duó le tāmende yīshang, jiāng yīshang gei le cāi chū míyǔ de rén. CānSūn fānù, jiù shǎng fù jiā qù le.

吕振中 士14:19 永恒主的灵大大激动参孙，参孙就下到亚实基伦，击杀了他们中间三十个人，取了所被剥夺的衣裳，将那三十套衣裳，给了那些将谜语的意思说出来的人；参孙发怒，便上他父亲家里去了。

新译本 士14:19 耶和华的灵大大感动参孙，参孙就下到亚实基伦，击杀了他们中间三十个人，拿了剥下来的衣服，把三十套衣服给了那些把谜语的意思说出来的人；参孙怒气冲冲地上自己的父家去了。

现代译 士14:19 上主的能力突然临到参孙，使他强壮，他就到亚实基伦，杀了叁十个人，把他们剥光，拿他们的礼服给猜出谜语的那些人。事后，他非常生气，就回父亲家里去。

当代译 士14:19 主的灵大大感动他；他便到亚实基伦去，杀了叁十个人，抢夺了他们的衣服，交给猜中谜语的青年人；然后就怒气冲冲地回父家去了。

文理本 士14:19 耶和华之神大感参孙、遂下亚实基伦、杀三十人、褫其衣、以给解隐语者、盛怒而返父家、

修订本 士14:19 耶和华的灵大大感动参孙，他就下到亚实基伦，击杀了三十个人，夺了他们身上的衣服，把衣服给了猜出谜语的人。参孙怒气大发，就上他父亲的家去了。

KJV 英 士14:19 And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

NIV 英 士14:19 Then the Spirit of the LORD came upon him in power. He went down to Ashkelon, struck down thirty of their men, stripped them of their belongings and gave their clothes to those who had explained the riddle. Burning with anger, he went up to his father's house.

主目录 返回顶部

和合本 士14:20 参孙的妻便归了参孙的陪伴，就是作过他朋友的。

拼音版 士14:20 CānSūn de qì biàn guī le CānSūn de péibàn, jiù shì zuō guō tā péngyou de.

吕振中 士14:20 于是参孙的妻子归了参孙的一个陪伴、就是做过他伴郎的。

新译本 士14:20 参孙的妻子却归了一个陪伴参孙的人，就是作过他伴郎的。

现代译 士14:20 他的妻子后来嫁给了他的伴郎。

当代译 士14:20 后来，参孙的妻子也就改嫁给了他的男傧相。

文理本 士14:20 其妻适其所友之伴侣、

修订本 士14:20 参孙的妻子就归了参孙的一个同伴，就是作过他伴郎的。

KJV 英 士14:20 But Samson's wife was given to his companion, whom he had used as his friend.

NIV 英 士14:20 And Samson's wife was given to the friend who had attended him at his wedding.


士师记第15章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第15章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士15:1 过了些日子，到割麦子的时候，参孙带着一只山羊羔去看他的妻说：“我要进内室见我的妻。”他岳父不容他进去，

拼音版 士15:1 Guō le xiē rìzi, dào gē maìzi de shíhou, Cānsūn daì zhe yī zhǐ shānyánggāo qù kàn tāde qī, shuō, wǒ yào jìn neì shì jiàn wǒde qī. tā yuèfù bùróng tā jìn qù,

吕振中 士15:1 过了些日子，到割麦子的时候，参孙带着一只山羊羔去看望他妻子；他说∶「我要进卧房去找我妻子」；妻子的父亲却不让他进去。

新译本 士15:1 过了些日子，到收割麦子的时候，参孙带着一只山羊羔去看他的妻子；他心里说：“我要进内室去见我的妻子。”但是他妻子的父亲不让他进去。

现代译 士15:1 过了些日子，在收割麦子的季节，参孙带一只小山羊去看他妻子。参孙对他岳父说：「我要进卧房去找我妻子。」他岳父不准他进去，

当代译 士15:1 过了一段时间，有一次在割麦的时候，参孙带着一只小山羊作礼物，去探望他的妻子。他想进内室去见她，但他的岳父却不让他进去。

文理本 士15:1 厥后、时值麦秋、参孙携一山羊之羔探妻、曰、吾欲入室见之、妻父不许、

修订本 士15:1 过了些日子，在割麦子的时候，参孙带着一只小山羊去探望他的妻子，说："我要进内室到我妻子那里。"他岳父不许他进去。

KJV 英 士15:1 But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

NIV 英 士15:1 Later on, at the time of wheat harvest, Samson took a young goat and went to visit his wife. He said, "I'm going to my wife's room." But her father would not let him go in.

主目录 返回顶部

和合本 士15:2 说：“我估定你是极其恨她，因此我将她给了你的陪伴。她的妹子不是比她还美丽吗？你可以娶来代替她吧！”

拼音版 士15:2 Shuō, wǒ gū déng nǐ shì jíqí hèn tā, yīncǐ wǒ jiāng tā gei le nǐde péibàn. tāde meìzi bú shì bǐ tā hái meilì ma. nǐ keyǐ qǔ lái daìtì tā ba.

吕振中 士15:2 父亲说∶「我心里估定说∶你一定极恨她，因此我将她给了你的一个陪伴；她的小妹子不是比她俊美么？那尽可以归你来代替她呀。」

新译本 士15:2 她父亲说：“我以为你非常恨她，所以我把她给了你的一个同伴；她的妹妹不是比她更美丽吗？你可以娶来代替她啊。”

现代译 士15:2 对他说：「我确定你恨她，所以把她嫁给你的伴郎了。她妹妹比她漂亮，你可以娶她。」

当代译 士15:2 参孙的岳父说：“我以为你真的非常恨她，所以我已把她改嫁给你的男傧相了。她的妹子不是比她更美丽吗？你可以娶来代替她啊。”

文理本 士15:2 曰、我意尔憾之甚、故嫁于尔伴侣、其妹较彼不尤美乎、可娶以代、

修订本 士15:2 他岳父说："我以为你极其恨她，因此我把她给了你的同伴。她妹妹不是比她更美丽吗？你可以娶来代替她！"

KJV 英 士15:2 And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

NIV 英 士15:2 "I was so sure you thoroughly hated her," he said, "that I gave her to your friend. Isn't her younger sister more attractive? Take her instead."

主目录 返回顶部

和合本 士15:3 参孙说：“这回我加害于非利士人不算有罪。”

拼音版 士15:3 Cānsūn shuō, zhè huí wǒ jiā haì yú Fēilìshì rén bú suàn yǒu zuì.

吕振中 士15:3 参孙对他们说∶「这回我若加害于非利士人，我对他们是不算为有罪的。」

新译本 士15:3 参孙对他们说：“这次如果我加害非利士人，就可以不必负责了。”

现代译 士15:3 参孙说：「这一次我要好好地对付非利士人！」

当代译 士15:3 参孙愤然叫道：“将来我怎样对付非利士人，你也不能怪我啊！”

文理本 士15:3 参孙语众曰、今我加害于非利士人、亦无尤焉、

修订本 士15:3 参孙对他们说："这一次我若加害非利士人，就不算是我的错了。"

KJV 英 士15:3 And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

NIV 英 士15:3 Samson said to them, "This time I have a right to get even with the Philistines; I will really harm them."

主目录 返回顶部

和合本 士15:4 于是，参孙去捉了三百只狐狸（或作“野狗”），将狐狸尾巴一对一对地捆上，将火把捆在两条尾巴中间。

拼音版 士15:4 Yúshì Cānsūn qù zhuō le sān bǎi zhǐ húli ( huò zuò ye gǒu ), jiāng húli weiba yī duì yī duì dì kún shàng, jiāng huǒbǎ kún zaì liǎng tiaó weiba zhōngjiān,

吕振中 士15:4 于是参孙去捉了三百只狼，取了火把来，将狼尾巴对尾巴捆上，将一枝火把插在两条尾巴中间。

新译本 士15:4 于是参孙去捉了三百只狐狸，又拿了火把来，把狐狸尾巴对尾巴缚在一起，又把一枝火把插在两条尾巴中间。

现代译 士15:4 他捉了叁百只狐狸，把狐狸的尾巴一对对地结在一起，插上一支火把，

当代译 士15:4 於是，他出去捉了叁百头狐狸，把它们的尾巴一对一对连系起来，将火把绑在两条尾巴中间，

文理本 士15:4 遂往执野犬三百、以尾相系、束炬于二尾间、

修订本 士15:4 于是参孙去捉了三百只狐狸，把它们的尾巴一对一对地绑住，再将火把绑在两条尾巴中间。

KJV 英 士15:4 And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

NIV 英 士15:4 So he went out and caught three hundred foxes and tied them tail to tail in pairs. He then fastened a torch to every pair of tails,

主目录 返回顶部

和合本 士15:5 点着火把，就放狐狸进入非利士人站着的禾稼，将堆集的禾捆和未割的禾稼，并橄榄园尽都烧了。

拼音版 士15:5 Diǎn zhe huǒbǎ, jiù fàng húli jìnrù Fēilìshì rén zhàn zhe de hé jià, jiāng duī jí de hé kún hé wèi gē de hé jià, bìng gǎnlǎn yuán jǐn dōu shāo le.

吕振中 士15:5 他将火把点着，就放狼进入非利士人站着的庄稼，将堆积的禾捆、站着的禾稼、以及葡萄园、橄榄园、尽都烧了。

新译本 士15:5 他点着了火把，就放狐狸进入非利士人的禾田里，把堆积的禾捆，和未割的禾稼，以及橄榄园都烧了。

现代译 士15:5 然后点火，把狐狸放进非利士人的麦田里。这样，他把割好的和还没割的麦子都烧了，连橄榄园也烧了。

当代译 士15:5 然后就燃起火把，任由狐狸在非利士人的田里乱跑，将田里的谷物禾捆、葡萄园和橄榄园都烧毁了。

文理本 士15:5 炬既燃、放火入非利士人之禾稼、凡束而堆积者、与未刈者、暨橄榄园、悉为所焚、

修订本 士15:5 他点着火把，把狐狸放进非利士人直立的庄稼，把堆积的禾捆和直立的庄稼，葡萄园、橄榄园全都烧了。

KJV 英 士15:5 And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

NIV 英 士15:5 lit the torches and let the foxes loose in the standing grain of the Philistines. He burned up the shocks and standing grain, together with the vineyards and olive groves.

主目录 返回顶部

和合本 士15:6 非利士人说：“这事是谁做的呢？”有人说：“是亭拿人的女婿参孙，因为他岳父将他的妻给了他的陪伴。”于是，非利士人上去，用火烧了妇人和她的父亲。

拼音版 士15:6 Fēilìshì rén shuō, zhè shì shì shuí zuò de ne. yǒu rén shuō, shì Tíngná rén de nǚxù Cānsūn, yīnwei tā yuèfù jiāng tāde qī gei le tāde péibàn. yúshì Fēilìshì rén shàng qù, yòng huǒshào le fùrén hé tāde fùqin.

吕振中 士15:6 非利士人说∶「这是谁作的呢？」有人说∶「是亭拿人的女婿参孙，因为他岳父将他的妻子给了他的一个伴郎。」于是非利士人上去，用火烧了妇人和她的父亲（有古卷加∶的房屋）。

新译本 士15:6 非利士人问：“这是谁作的呢？”有人回答：“是亭拿人的女婿参孙作的，因为他岳父把他的妻子给了他的同伴。”于是非利士人上去，放火烧了那女子和她的父亲。

现代译 士15:6 非利士人调查谁放火，发现是参孙干的，因为他岳父（亭拿人）把他妻子嫁给了他的伴郎。於是非利士人到他岳父家，放火烧那女人，也烧他岳父的家〔或译：把那女子和她全家的人都烧死〕。

当代译 士15:6 “这是哪一个干的好事啊？”非利士人质问说。有人回答说：“是亭拿人的女婿参孙干的。因为他岳父把他的妻子改嫁给别人，他怀恨在心，就干出这样的事情来。”众人听了，就立刻去拿住参孙的岳父和妻子，把他们活活烧死。

文理本 士15:6 非利士人问曰、行此者谁、或曰、亭拿人之婿参孙、因以其妻适伴侣故也、非利士人遂至、以火焚女及其父、

修订本 士15:6 非利士人说："这事是谁做的呢？"有人说："是亭拿人的女婿参孙做的，因为他岳父把他的妻子给了他的同伴。"于是非利士人上去，用火烧了女子和她的父亲。

KJV 英 士15:6 Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

NIV 英 士15:6 When the Philistines asked, "Who did this?" they were told, "Samson, the Timnite's son-in-law, because his wife was given to his friend." So the Philistines went up and burned her and her father to death.

主目录 返回顶部

和合本 士15:7 参孙对非利士人说：“你们既然这样行，我必向你们报仇才肯罢休。”

拼音版 士15:7 Cānsūn duì Fēilìshì rén shuō, nǐmen jìrán zhèyàng xíng, wǒ bì xiàng nǐmen bàochóu cái ken ba xiū.

吕振中 士15:7 参孙对非利士人说∶「你们既然这样行，我总要在你们身上报仇才肯罢休。」

新译本 士15:7 参孙对他们说：“你们既然这样行，我必在你们身上报仇，然后才肯罢休。”

现代译 士15:7 参孙对他们说：「你们既然这麽蛮横，我发誓，不报此仇绝不罢休！」

当代译 士15:7 参孙说：“你们既然这样做，我就非向你们寻仇不可了。”

文理本 士15:7 参孙曰、尔既行是、我必复仇而后已、

修订本 士15:7 参孙对他们说："你们既然这么做，我必向你们报仇才肯罢休。"

KJV 英 士15:7 And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

NIV 英 士15:7 Samson said to them, "Since you've acted like this, I won't stop until I get my revenge on you."

主目录 返回顶部

和合本 士15:8 参孙就大大击杀他们，连腿带腰都砍断了。他便下去，住在以坦磐的穴内。

拼音版 士15:8 Cānsūn jiù dàdà jī shā tāmen, lián tuǐ daì yào dōu kǎn duàn le. tā biàn xià qù, zhù zaì Yǐtǎn pán de xué neì.

吕振中 士15:8 参孙就打到他们四脚朝天，大行杀戮；他便下去，住在以坦磐巉岩的罅隙里。

新译本 士15:8 参孙击打他们，连腿带腰都砍断了，那是一场极大的杀戮；然后他下去，住在以坦盘石的穴中。

现代译 士15:8 参孙大肆屠杀，杀死了许多人。后来他到以坦，住在那里的岩石洞里。

当代译 士15:8 参孙在盛怒之下就向他们狂施屠杀；事后，他就逃到以坦磐石去，躲在一个洞穴里。

文理本 士15:8 遂击非利士人、大行杀戮、尸相枕籍、后往以坦岩穴居焉、○

修订本 士15:8 参孙狠狠击杀他们，把他们连腿带腰都砍了。过后，他就下去，住在以坦岩的石洞里。

KJV 英 士15:8 And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

NIV 英 士15:8 He attacked them viciously and slaughtered many of them. Then he went down and stayed in a cave in the rock of Etam.

主目录 返回顶部

和合本 士15:9 非利士人上去安营在犹大，布散在利希。

拼音版 士15:9 Fēilìshì rén shàng qù ān yíng zaì Yóudà, bù sǎn zaì lì xī.

吕振中 士15:9 非利士人上去，扎营在犹大，在利希（即∶『腮骨』的意思）四散侵掠。

新译本 士15:9 非利士人上去，在犹大安营，在利希散开。

现代译 士15:9 非利士人到了犹大，在那里扎营，攻打利希城。

当代译 士15:9 因此，非利士人也派大军往犹大去，在利希一带扎营。

文理本 士15:9 非利士人上、建营于犹大、布于利希、

修订本 士15:9 非利士人上去，安营在犹大，侵犯利希。

KJV 英 士15:9 Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

NIV 英 士15:9 The Philistines went up and camped in Judah, spreading out near Lehi.

主目录 返回顶部

和合本 士15:10 犹大人说：“你们为何上来攻击我们呢？”他们说：“我们上来是要捆绑参孙，他向我们怎样行，我们也要向他怎样行！”

拼音版 士15:10 Yóudà rén shuō, nǐmen wèihé shàng lái gōngjī wǒmen ne. tāmen shuō, wǒmen shàng lái shì yào kúnbǎng Cānsūn. tā xiàng wǒmen zenyàng xíng, wǒmen ye yào xiàng tā zenyàng xíng.

吕振中 士15:10 犹大人说∶「你们为葚么上来攻打我们呢？」他们说∶「我们上来是要捆绑参孙，他怎样待我们，我们也怎样待他。」

新译本 士15:10 犹大人说：“你们为什么上来攻打我们呢？”他们说：“我们上来是要捆绑参孙，要报复他向我们所行的。”

现代译 士15:10 犹大人问他们：「你们为甚麽上来攻打我们呢？」他们说：「我们来捉参孙；他怎样待我们，我们也要怎样待他。」

当代译 士15:10 犹大人问他们说：“你们到这里来干甚麽呢？”非利士人回答说：“捉拿参孙，向他寻仇。”

文理本 士15:10 犹大人曰、尔来攻我、曷故、曰、我来欲缚参孙、以其所行于我者加乎其身、

修订本 士15:10 犹大人说："你们为何上来攻击我们呢？"他们说："我们上来是要捆绑参孙，照他向我们所做的对待他。"

KJV 英 士15:10 And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

NIV 英 士15:10 The men of Judah asked, "Why have you come to fight us?" "We have come to take Samson prisoner," they answered, "to do to him as he did to us."

主目录 返回顶部

和合本 士15:11 于是，有三千犹大人下到以坦磐的穴内，对参孙说：“非利士人辖制我们，你不知道吗？你向我们行的是什么事呢？”他回答说：“他们向我怎样行，我也要向他们怎样行！”

拼音版 士15:11 Yúshì yǒu sān qiā Yóudà rén xià dào Yǐtǎn pán de xué neì, duì Cānsūn shuō, Fēilìshì rén xiá zhì wǒmen, nǐ bù zhīdào ma. nǐ xiàng wǒmen xíng de shì shénme shì ne. tā huídá shuō, tāmen xiàng wǒ zenyàng xíng, wǒ ye yào xiàng tāmen zenyàng xíng.

吕振中 士15:11 于是有三千犹大人下到以坦巉岩的罅隙里，对参孙说∶「非利士人怎样辖制我们、难道你不知道么？你对我们这样行、是什么意思？」参孙对他们说∶「他们怎样待我，我就怎样待他们。」

新译本 士15:11 于是有三千犹大人下到以坦盘石的穴中去，对参孙说：“非利士人统治我们，你不知道吗？你为什么向我们行这事呢？”参孙对他们说：“他们怎样待我，我也怎样待他们。”

现代译 士15:11 因此，有叁千犹大人到以坦的岩石洞找参孙，对他说：「难道你不晓得非利士人是我们的统治者吗？你把我们害惨了！」参孙回答：「我只照他们待我的待他们呀！」

当代译 士15:11 於是，有叁千犹大人便下到以坦磐石的洞穴去找参孙，质问参孙说：“你明明知道非利士人是我们的统治者，你为甚麽要连累我们呢？”参孙回答说：“我这样做只是以牙还牙罢了。”

文理本 士15:11 有犹大人三千、至以坦岩穴、谓参孙曰、岂不知我为非利士人所辖乎、何行此以累我耶、曰、以其所行于我者、行之于彼也、

修订本 士15:11 于是，三千犹大人下到以坦岩的石洞里，对参孙说："非利士人辖制我们，你不知道吗？你向我们做的是什么事呢？"他说："他们向我怎样做，我也要向他们怎样做。"

KJV 英 士15:11 Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

NIV 英 士15:11 Then three thousand men from Judah went down to the cave in the rock of Etam and said to Samson, "Don't you realize that the Philistines are rulers over us? What have you done to us?" He answered, "I merely did to them what they did to me."

主目录 返回顶部

和合本 士15:12 犹大人对他说：“我们下来是要捆绑你，将你交在非利士人手中。”参孙说：“你们要向我起誓，应承你们自己不害死我。”

拼音版 士15:12 Yóudà rén duì tā shuō, wǒmen xià lái shì yào kúnbǎng nǐ, jiāng nǐ jiāo zaì Fēilìshì rén shǒu zhōng. Cānsūn shuō, nǐmen yào xiàng wǒ qǐshì, yīng chéng nǐmen zìjǐ bù haì sǐ wǒ.

吕振中 士15:12 犹大人对他说∶「我们下来、是要捆绑你，将你交在非利士人手中。」参孙对他们说∶「你们要向我起誓不将我杀掉才行。」

新译本 士15:12 犹大人对他说：“我们下来要捆绑你，把你交在非利士人手里。”参孙对他们说：“你们要向我发誓，你们不亲自杀害我。”

现代译 士15:12 他们告诉他：「我们到这里来，要捆绑你，把你交给非利士人。」参孙说：「你们要跟我发誓，你们不下手杀我。」

当代译 士15:12 “我们要捉拿你，把你交给非利士人。”犹大人说。参孙答道：“好吧，但是你们要答应不亲手杀我啊。”他们说：“我们不会杀你，我们只要将你绑起来交给非利士人就成了。”於是，犹大人用两根新绳子把他捆绑起来带到利希。

文理本 士15:12 犹大人曰、我来欲缚尔、付于非利士人手、参孙曰、与我誓约、尔不亲击我、

修订本 士15:12 犹大人对他说："我们下来是要捆绑你，把你交在非利士人手中。"参孙说："你们要向我起誓，你们自己不杀害我。"

KJV 英 士15:12 And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

NIV 英 士15:12 They said to him, "We've come to tie you up and hand you over to the Philistines." Samson said, "Swear to me that you won't kill me yourselves."

主目录 返回顶部

和合本 士15:13 他们说：“我们断不杀你，只要将你捆绑，交在非利士人手中。”于是用两条新绳捆绑参孙，将他从以坦磐带上去。

拼音版 士15:13 Tāmen shuō, wǒmen duàn bú shā nǐ, zhǐyào jiāng nǐ kúnbǎng jiāo zaì Fēilìshì rén shǒu zhōng. yúshì yòng liǎng tiaó xīn shéng kúnbǎng Cānsūn, jiāng tā cóng Yǐtǎn pán daì shàng qù.

吕振中 士15:13 他们告诉他说∶「不，我们只要将你捆绑，交在非利士人手中罢了；我们断不害死你。」他们就用两条新的粗绳子捆绑参孙，从巉岩里给带上去。

新译本 士15:13 他们告诉他说：“我们不会杀害你，我们只要把你捆绑住，交在非利士人手里，我们决不杀死你。”于是他们用两条新绳子把参孙捆绑起来，从盘石的穴里把他带上来。

现代译 士15:13 他们说：「好的，我们只把你绑起来，交给他们；我们不杀你。」於是他们用两根新的绳子把参孙绑起来，带他出岩石洞。

当代译 士15:13 “我们要捉拿你，把你交给非利士人。”犹大人说。参孙答道：“好吧，但是你们要答应不亲手杀我啊。”他们说：“我们不会杀你，我们只要将你绑起来交给非利士人就成了。”於是，犹大人用两根新绳子把他捆绑起来带到利希。

文理本 士15:13 曰、否、祇缚尔付于其手、必不杀尔、遂以新索二缚之、由岩携之而上、

修订本 士15:13 他们说："我们绝不杀你，只把你捆绑，交在非利士人手中。"于是他们用两条新绳绑住参孙，把他从以坦岩带上去。

KJV 英 士15:13 And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

NIV 英 士15:13 "Agreed," they answered. "We will only tie you up and hand you over to them. We will not kill you." So they bound him with two new ropes and led him up from the rock.

主目录 返回顶部

和合本 士15:14 参孙到了利希，非利士人都迎着喧嚷。耶和华的灵大大感动参孙，他臂上的绳就像火烧的麻一样，他的绑绳都从他手上脱落下来。

拼音版 士15:14 Cānsūn dào le lì xī, Fēilìshì rén dōu yíng zhe xuān nāng. Yēhéhuá de líng dàdà gǎndòng Cānsūn, tā bei5 shàng de shéng jiù xiàng huǒshào de má yíyàng, tāde bǎng shéng dōu cóng tā shǒu shàng tuō luō xià lái.

吕振中 士15:14 参孙来到利希（即∶『腮骨』的意思），非利士人就呐喊起来迎着他；永恒主的灵大大激动参孙，他手臂上的粗绳子就像火烧的麻一样，绑他的绳子都从他手上成了灰般掉下来。

新译本 士15:14 参孙来到利希，非利士人就吶喊着出来迎接他，耶和华的灵大大临到参孙身上，他臂上的绳子就像被火烧的麻一样，他的捆绑都从他的手上落下来。

现代译 士15:14 参孙到了利希，非利士人迎着他跑去，对他大声喊叫。上主的大能突然临到他，使他强壮；他一挣扎，捆绑着他手臂的绳子就像被火烧过的麻线一样断了。

当代译 士15:14 非利士人看见犹大人带着参孙来到，就高声喧哗、叫喊。主的灵又降在参孙身上，绑着他的绳子就像麻线似的，从他的手腕脱落下来。

文理本 士15:14 既至利希、非利士人呼而迎之、参孙大为耶和华之神所感、臂上之索、如经火之麻、脱于其手、

修订本 士15:14 参孙到了利希，非利士人对着他喊叫。耶和华的灵大大感动参孙，他手臂上的绳子就像着火的麻一样，绑他的绳子从他手上脱落下来。

KJV 英 士15:14 And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

NIV 英 士15:14 As he approached Lehi, the Philistines came toward him shouting. The Spirit of the LORD came upon him in power. The ropes on his arms became like charred flax, and the bindings dropped from his hands.

主目录 返回顶部

和合本 士15:15 他见一块未干的驴腮骨，就伸手拾起来，用以击杀一千人。

拼音版 士15:15 Tā jiàn yī kuaì wèi gān de lü sāi gú, jiù shēnshǒu shí qǐlai, yòng yǐ jī shā yī qiā rén.

吕振中 士15:15 他看见一块未乾未脆的驴腮骨，就伸手捡起来，用来击杀千人。

新译本 士15:15 他找着一块新鲜的驴腮骨，就伸手拾起来，击杀了一千人。

现代译 士15:15 他找到一根还没乾的驴腮骨，捡起来，用它杀了一千人。

当代译 士15:15 他挥动一块从地上拾起、还没有乾的驴腮骨，杀了一千个非利士人。

文理本 士15:15 参孙见驴之新颊骨、伸手取之、击人以千计、

修订本 士15:15 他找到一块未干的驴腮骨，就伸手拾起来，用它杀了一千人。

KJV 英 士15:15 And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

NIV 英 士15:15 Finding a fresh jawbone of a donkey, he grabbed it and struck down a thousand men.

主目录 返回顶部

和合本 士15:16 参孙说：“我用驴腮骨杀人成堆，用驴腮骨杀了一千人。”

拼音版 士15:16 Cānsūn shuō, wǒ yòng lü sāi gú shārén chéng duī, yòng lü sāi gú shā le yī qiā rén.

吕振中 士15:16 参孙说∶「我用驴腮骨杀人一堆一堆；我用驴腮骨击杀了千人。」

新译本 士15:16 参孙说：“我用驴腮骨杀人成堆；我用驴腮骨击杀了一千人。”

现代译 士15:16 参孙作诗说：我用一根驴腮骨杀了一千人；我用一根驴腮骨使尸首堆叠〔跟希伯来语驴发音相近〕。

当代译 士15:16 参孙沉吟地说：“杀人一堆堆，用这驴腮骨，千人被我所杀，全凭这驴腮骨。”

文理本 士15:16 曰、我以驴颊骨行戮、积尸成垒、我以驴颊骨杀人、其数盈千、

修订本 士15:16 参孙说： "用驴腮骨， 一堆又一堆； 用驴腮骨， 我杀了一千人。"

KJV 英 士15:16 And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

NIV 英 士15:16 Then Samson said, "With a donkey's jawbone I have made donkeys of them. With a donkey's jawbone I have killed a thousand men."

主目录 返回顶部

和合本 士15:17 说完这话，就把那腮骨从手里抛出去了。那地便叫拉末利希。

拼音版 士15:17 Shuō wán zhè huà, jiù bǎ nà sāi gú cóng shǒu lǐ pāo chū qù le. nà dì biàn jiào là mò lì xī.

吕振中 士15:17 说完这话，就把那腮骨从手里抛出去；于是那地便叫做拉末利希（即∶『腮骨高地』的意思）。

新译本 士15:17 说完了，就把那腮骨从手里抛出去，因此那地方就叫拉末．利希（“拉末．利希”意即“腮骨的山”）。

现代译 士15:17 他说完了就把驴腮骨扔掉。那地方就叫拉末利希〔希伯来语的意思是：腮骨冈〕。

当代译 士15:17 参孙沉吟地说：“杀人一堆堆，用这驴腮骨，千人被我所杀，全凭这驴腮骨。”

文理本 士15:17 言毕、手掷颊骨、其地遂名拉末利希、

修订本 士15:17 说完这话，就把那腮骨从手里抛出去。因此，那地叫作拉末．利希。

KJV 英 士15:17 And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

NIV 英 士15:17 When he finished speaking, he threw away the jawbone; and the place was called Ramath Lehi.

主目录 返回顶部

和合本 士15:18 参孙甚觉口渴，就求告耶和华说：“你既借仆人的手施行这么大的拯救，岂可任我渴死，落在未受割礼的人手中呢？”

拼音版 士15:18 Cānsūn shén jué kǒu ke, jiù qiúgào Yēhéhuá shuō, nǐ jì jiè púrén de shǒu shīxíng zhème dà de zhengjiù, qǐ ke rén wǒ ke sǐ, luō zaì wèi shòu gēlǐ de rén shǒu zhōng ne.

吕振中 士15:18 参孙非常口渴，就呼求永恒主说∶「你既将这么大的拯救交在你仆人手中，难道你如今要任我渴死，落在没受割礼的人手中么？」

新译本 士15:18 参孙非常口渴，就呼求耶和华说：“你既然借着你仆人的手施行这么大的拯救，现在我怎可以渴死，落在未受割礼的人手中呢？”

现代译 士15:18 后来，参孙非常口渴；他呼求上主说：「你使你的仆人大胜敌人；现在你要我渴死、落在那些野非利士人的手里吗？」

当代译 士15:18 事后，他觉得非常口渴，便向主祷告说：“你今天既然藉着我为以色列人施行了这样奇妙的拯救，难道你会让我渴死，任由这些异教徒鱼肉吗？”

文理本 士15:18 参孙渴甚、吁耶和华曰、尔藉仆手、大施拯救、今将渴死、而陷未受割者之手、

修订本 士15:18 参孙非常口渴，就求告耶和华说："你既藉仆人的手施行这么大的拯救，现在我要渴死，落在未受割礼的人手中吗？"

KJV 英 士15:18 And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

NIV 英 士15:18 Because he was very thirsty, he cried out to the LORD, "You have given your servant this great victory. Must I now die of thirst and fall into the hands of the uncircumcised?"

主目录 返回顶部

和合本 士15:19 神就使利希的洼处裂开，有水从其中涌出来。参孙喝了，精神复原，因此那泉名叫隐哈歌利，那泉直到今日还在利希。

拼音版 士15:19 Shén jiù shǐ lì xī de wā chù liè kāi, yǒu shuǐ cóng qízhōng yǒng chūlai. Cānsūn hē le jīng shén fù yuán. yīncǐ nà quán míng jiào yǐn hā gē lì, nà quán zhídào jīnrì hái zaì lì xī.

吕振中 士15:19 上帝就使利希的臼状洼地裂开，就有水从那里涌出来；参孙喝了，精神便复了原；因此那泉名叫隐哈歌利（即∶『呼求者的水泉』的意思）；那泉到今日还在利希。

新译本 士15:19 于是　神在利希使一洼地裂开，就有水从那里涌出来；参孙喝了，就恢复精神，活力充足；因此那泉名叫隐．哈歌利（“隐．哈歌利”意即“呼求者之泉”），那泉直到今日还在利希。

现代译 士15:19 上帝使利希的地裂开，涌出泉水。他喝了以后，精神复原。因此，那水泉叫隐哈歌利〔希伯来语的意思是：呼求者之泉〕，到今天还在利希。

当代译 士15:19 於是，主就叫水从一个裂开的地洞涌出来，参孙喝了，精神就恢复过来。他把那水泉命名为“隐哈歌利（祷告者的泉）”。直到今天，那水泉仍然存留在利希。

文理本 士15:19 上帝裂利希之洼处、有水涌出、饮之、精神顿复而苏、故其泉名曰隐哈歌利、在于利希、至今犹存、

修订本 士15:19 上帝就使利希的洼地裂开，从中涌出水来。参孙喝了，精神恢复。因此那泉名叫隐．哈歌利，直到今日它仍在利希。

KJV 英 士15:19 But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

NIV 英 士15:19 Then God opened up the hollow place in Lehi, and water came out of it. When Samson drank, his strength returned and he revived. So the spring was called En Hakkore, and it is still there in Lehi.

主目录 返回顶部

和合本 士15:20 当非利士人辖制以色列人的时候，参孙作以色列的士师二十年。

拼音版 士15:20 Dāng Fēilìshì rén xiá zhì Yǐsèliè rén de shíhou, Cānsūn zuò Yǐsèliè de shì shī èr shí nián.

吕振中 士15:20 当非利士人的日子、参孙作了士师二十年、来拯救以色列。

新译本 士15:20 在非利士人统治的日子，参孙治理以色列人二十年。

现代译 士15:20 非利士人统治期间，参孙作以色列的士师二十年。

当代译 士15:20 参孙在以色列任士师二十年；可是，在这期间，以色列人还是受到非利士人的辖制。

文理本 士15:20 非利士人辖以色列族时、参孙为士师、历二十年、

修订本 士15:20 在非利士人辖制的时候，参孙作以色列的士师二十年。

KJV 英 士15:20 And he judged Israel in the days of the Philistines twenty years.

NIV 英 士15:20 Samson led Israel for twenty years in the days of the Philistines.


士师记第16章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第16章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士16:1 参孙到了迦萨，在那里看见一个妓女，就与她亲近。

拼音版 士16:1 Cānsūn dào le Jiāsà, zaì nàli kànjian yī gè jìnǚ, jiù yǔ tā qīnjìn.

吕振中 士16:1 参孙到了迦萨，在那里看见一个庙妓女，就进去找她。

新译本 士16:1 参孙往迦萨去，在那里看见一个妓女，就进去与她亲近。

现代译 士16:1 有一天，参孙到非利士人的城迦萨，在那里遇见一个妓女，就跟她睡觉。

当代译 士16:1 一天，参孙在非利士的迦萨城与一个妓女亲近。

文理本 士16:1 参孙往迦萨、见一妓、就之、

修订本 士16:1 参孙到了迦萨，在那里看见一个妓女，就与她亲近。

KJV 英 士16:1 Then went Samson to Gaza, and saw there an harlot, and went in unto her.

NIV 英 士16:1 One day Samson went to Gaza, where he saw a prostitute. He went in to spend the night with her.

主目录 返回顶部

和合本 士16:2 有人告诉迦萨人说：“参孙到这里来了！”他们就把他团团围住，终夜在城门悄悄埋伏说：“等到天亮我们便杀他。”

拼音版 士16:2 Yǒu rén gàosu Jiāsà rén shuō, Cānsūn dào zhèlǐ lái le. tāmen jiù bǎ tā tuán tuán wéi zhù, zhōng yè zaì chéng mén qiāoqiāo máifu, shuō, deng dào tiān liàng wǒmen biàn shā tā.

吕振中 士16:2 有人告诉迦萨人说∶「参孙到这里来了」，他们就把他团团围住，终夜在城门那里埋伏等着他，终夜不作声，说∶「等到早晨天亮、我们便杀他。」

新译本 士16:2 有人告诉迦萨人说：“参孙到这里来了。”他们就把他围住，整夜在城门口埋伏着，整夜默不作声，心里说：“等到早晨天亮，我们才杀他。”

现代译 士16:2 迦萨人发现参孙在城里就包围那地方，整夜埋伏在城门，没有采取行动；他们自言自语：「我们等天亮才杀他。」

当代译 士16:2 他出现的消息很快就传开了。迦萨人知道了就派人包围那妓女的家，整夜不动声色地在城门守候，等他出来便捉拿他。他们心想：“天一亮，我们便把他杀掉。”

文理本 士16:2 或告迦萨人曰、参孙至此、遂伏邑门、竟夕环守、静默无声、意谓待至黎明、我必杀之、

修订本 士16:2 有人告诉迦萨人说："参孙到这里来了！"他们就包围起来，整夜在城门埋伏等着他。他们整夜静悄悄地，说："等到天一亮我们就杀他。"

KJV 英 士16:2 And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

NIV 英 士16:2 The people of Gaza were told, "Samson is here!" So they surrounded the place and lay in wait for him all night at the city gate. They made no move during the night, saying, "At dawn we'll kill him."

主目录 返回顶部

和合本 士16:3 参孙睡到半夜起来，将城门的门扇、门框、门闩一齐拆下来，扛在肩上，扛到希伯仑前的山顶上。

拼音版 士16:3 Cānsūn shuì dào bàn yè, qǐlai, jiāng chéng mén de mén shān, ménkuàng, mén shuān, yī qí chāi xià lái, káng zaì jiān shàng, káng dào Xībǎilún qián de shāndǐng shàng.

吕振中 士16:3 参孙睡到半夜、起来，就在半夜里将城门的门扇、门柱、同门闩、都拔起来，放在肩膀上，扛上希伯崙东面的山顶上。

新译本 士16:3 参孙睡到半夜，就在半夜起来，抓紧城门的门扇和两边门柱，把它们与门闩一起拔起来，放在自己的肩头上，扛到希伯仑对面的山顶去。

现代译 士16:3 可是参孙睡到半夜就起来，把城门拆了，连门框带门扇、门闩都拆掉，把它们扛在肩膀上，带到离希伯仑不远的山顶。

当代译 士16:3 不料，参孙睡到半夜，就出来把城门、门框和门闩一并扯下，扛在肩上，一口气扛到希伯仑对面的山顶上。

文理本 士16:3 参孙既卧、中夜而兴、取邑门之扉与楗、并二橛而拔之、荷之于肩、至希伯仑前之山巅、○

修订本 士16:3 参孙睡到半夜，在半夜起来，抓住城门的门扇和两个门框，把它们和门闩一起拆下来，扛在肩上，抬到希伯仑前面的山顶上。

KJV 英 士16:3 And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

NIV 英 士16:3 But Samson lay there only until the middle of the night. Then he got up and took hold of the doors of the city gate, together with the two posts, and tore them loose, bar and all. He lifted them to his shoulders and carried them to the top of the hill that faces Hebron.

主目录 返回顶部

和合本 士16:4 后来，参孙在梭烈谷喜爱一个妇人，名叫大利拉。

拼音版 士16:4 Hòulái Cānsūn zaì suō liè yù xǐaì yī gè fùrén, míng jiào dà lì là.

吕振中 士16:4 后来参孙在梭烈溪谷爱上了一个妇人、名叫大利拉。

新译本 士16:4 后来参孙在梭烈谷又爱上了一个妇人，名叫大利拉。

现代译 士16:4 后来，参孙在梭烈谷爱上了一个女人，名叫黛利拉。

当代译 士16:4 后来，参孙在梭烈谷又爱上一个名叫大利拉的女子。

文理本 士16:4 厥后、参孙在梭烈谷、爱一女、名大利拉、

修订本 士16:4 这事以后，参孙在梭烈谷爱上了一个女子，名叫大利拉。

KJV 英 士16:4 And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

NIV 英 士16:4 Some time later, he fell in love with a woman in the Valley of Sorek whose name was Delilah.

主目录 返回顶部

和合本 士16:5 非利士人的首领上去见那妇人，对她说：“求你诓哄参孙，探探他因何有这么大的力气，我们用何法能胜他，捆绑克制他，我们就每人给你一千一百舍客勒银子。”

拼音版 士16:5 Fēilìshì rén de shǒulǐng shàng qù jiàn nà fùrén, duì tā shuō, qiú nǐ kuāng hōng Cānsūn, tàn tàn tā yīn hé yǒu zhème dà de lì qì, wǒmen yòng hé fǎ néng shēng tā, kúnbǎng kèzhì tā. wǒmen jiù mei rén gei nǐ yī qiā yī bǎi Shekèlè yínzi.

吕振中 士16:5 非利士人的霸主们上去见那妇人，对她说∶「请诓哄参孙，看他力气这么大到底在于什么，我们用葚么法子才能敌过他，捆绑而克制他；我们每人就给你一千一百锭银子。」

新译本 士16:5 非利士人的领袖上到妇人那里去，对她说：“请你引诱他，看看他因什么缘故有这样大的力气，我们用什么方法才能胜过他，把他捆绑，好制伏他；我们每人就给你十二公斤银子。”

现代译 士16:5 有五个非利士首领去见黛利拉，对她说：「你要用计探参孙，使他告诉你，他为甚麽有那麽大的力气，我们怎样才能胜过他，捆绑他，使他就范。如果你探出来，我们每一个人给你一千一百块银子。」

当代译 士16:5 非利士的领袖得到了消息，就亲自去见这女子，要求她探出参孙气力的来源，好让他们可以制服他，把他锁起来。他们许下诺言说：“事成之后，我们每人会给你一千一百块银子作为报酬。”

文理本 士16:5 非利士牧伯就女曰、尔其诱之、察其何由有此大力、我侪何以胜之、致能缚而苦之、则我各以银一千一百给尔、

修订本 士16:5 非利士人的领袖上去，到那女子那里，对她说："请你哄骗参孙，探出他为何有这么大的力气，以及我们要用什么方法才能胜他，将他捆绑制伏。我们就每人给你一千一百块银子。"

KJV 英 士16:5 And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

NIV 英 士16:5 The rulers of the Philistines went to her and said, "See if you can lure him into showing you the secret of his great strength and how we can overpower him so we may tie him up and subdue him. Each one of us will give you eleven hundred shekels of silver."

主目录 返回顶部

和合本 士16:6 大利拉对参孙说：“求你告诉我，你因何有这么大的力气，当用何法捆绑克制你？”

拼音版 士16:6 Dà lì lā duì Cānsūn shuō, qiú nǐ gàosu wǒ, nǐ yīn hé yǒu zhème dà de lì qì, dāng yòng hé fǎ kúnbǎng kèzhì nǐ.

吕振中 士16:6 大利拉对参孙说∶「求你告诉我、你的力气这么大是在于什么，要用什么法子才能使你受捆绑而克制你。」

新译本 士16:6 大利拉对参孙说：“求你告诉我，你因什么缘故有这样大的力气，要用什么方法才能捆绑你，好把你制伏。”

现代译 士16:6 於是，黛利拉问参孙：「请告诉我，你为甚麽有那麽大的力气。如果人要捆绑你，使你就范，有甚麽办法没有？」

当代译 士16:6 於是，大利拉就向参孙探听他的秘密说：“你告诉我啊，你为甚麽会有这样大的气力呢？用甚麽才可以把你绑起来呢？”

文理本 士16:6 大利拉谓参孙曰、请尔告我、何由有此大力、何术可以缚而苦尔、

修订本 士16:6 大利拉对参孙说："请你告诉我，你为何有这么大的力气，要用什么方法才能捆绑制伏你。"

KJV 英 士16:6 And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

NIV 英 士16:6 So Delilah said to Samson, "Tell me the secret of your great strength and how you can be tied up and subdued."

主目录 返回顶部

和合本 士16:7 参孙回答说：“人若用七条未干的青绳子捆绑我，我就软弱像别人一样。”

拼音版 士16:7 Cānsūn huídá shuō, rén ruò yòng qī tiaó wèi gān de qīng shéngzi kúnbǎng wǒ, wǒ jiù ruǎnfuò xiàng biérén yíyàng.

吕振中 士16:7 参孙对她说∶「人若用七条未乾的青新绳子捆绑我，我就软弱、像平常人一样。」

新译本 士16:7 参孙对她说：“如果人用七条未干的青绳子捆绑我，我就会软弱无力，像平常人一样。”

现代译 士16:7 参孙说：「要是他们用七根还没乾的新绞绳捆绑我，我就跟平常人一样没有力量。」

当代译 士16:7 “如果我被七根还没有晒乾的青绳子绑着，我便会软弱得像普通人一样。”参孙答道。

文理本 士16:7 参孙曰、如以未干之新弦七缚我、我则荏弱、无异他人、

修订本 士16:7 参孙对她说："若用七条未干的新绳子捆绑我，我就像平常人一样软弱。"

KJV 英 士16:7 And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

NIV 英 士16:7 Samson answered her, "If anyone ties me with seven fresh thongs that have not been dried, I'll become as weak as any other man."

主目录 返回顶部

和合本 士16:8 于是，非利士人的首领拿了七条未干的青绳子来交给妇人，她就用绳子捆绑参孙。

拼音版 士16:8 Yúshì Fēilìshì rén de shǒulǐng ná le qī tiaó wèi gān de qīng shéngzi lái, jiāo gei fùrén, tā jiù yòng shéngzi kúnbǎng Cānsūn.

吕振中 士16:8 于是非利士人的霸主们将七条未乾的青新绳子带上去给那妇人，妇人就用那绳子去捆绑参孙。

新译本 士16:8 于是非利士人的领袖把七条未干的青绳子，带上来给那妇人，她就用那些绳子把参孙捆绑起来。

现代译 士16:8 於是，非利士首领把七根还没乾的新绞绳交给黛利拉，她就把参孙捆起来。

当代译 士16:8 非利士的领袖信以为真，便拿了七根还没有晒乾的青绳子来给她，又派人预先在隔壁的内室埋伏。大利拉乘参孙睡着的时候，就用那些绳子把他绑住，然后大叫说：“参孙，非利士人来捉你了！”他听见了就不慌不忙地挣断绳子，就好像挣断麻线一样容易。因此，仍然没有人知道他的秘密。

文理本 士16:8 于是非利士牧伯携未干之新弦七予女、女则缚之、

修订本 士16:8 于是非利士人的领袖拿了七条未干的新绳子来，交给她，她就用绳子捆绑参孙。

KJV 英 士16:8 Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

NIV 英 士16:8 Then the rulers of the Philistines brought her seven fresh thongs that had not been dried, and she tied him with them.

主目录 返回顶部

和合本 士16:9 有人预先埋伏在妇人的内室里。妇人说：“参孙哪，非利士人拿你来了！”参孙就挣断绳子，如挣断经火的麻线一般。这样，他力气的根由人还是不知道。

拼音版 士16:9 Yǒu rén yùxiān máifu zaì fùrén de neì shì lǐ. fùrén shuō, Cānsūn nǎ. Fēilìshì rén ná nǐ lái le. Cānsūn jiù zhēng duàn shéngzi, rú zhēng duàn jīng huǒ de má xiàn yìbān. zhèyàng, tā lì qì de gēn yóu rén háishì bù zhīdào.

吕振中 士16:9 同时并叫埋伏的人在内室等候着；妇人说∶「参孙哪，非利士人来拿你来了。」参孙就挣断绳子，像麻丝线一近火气就折断一样。这样，他力气的根源人还是无人知道。

新译本 士16:9 有人埋伏在她的内室里等候着；她对参孙说：“参孙哪，非利士人上来捉你了！”参孙就挣断绳子，像麻线被火烧断一样。这样，他力气的由来，还是没有人知道。

现代译 士16:9 她早已叫人在她的内房等着。她喊：「参孙哪，非利士人来了！」参孙一挣扎，绞索像麻线碰到火，一下子断了。因此，他们还是不知道参孙的力气从哪里来。

当代译 士16:9 非利士的领袖信以为真，便拿了七根还没有晒乾的青绳子来给她，又派人预先在隔壁的内室埋伏。大利拉乘参孙睡着的时候，就用那些绳子把他绑住，然后大叫说：“参孙，非利士人来捉你了！”他听见了就不慌不忙地挣断绳子，就好像挣断麻线一样容易。因此，仍然没有人知道他的秘密。

文理本 士16:9 女既设伏于内室、告曰、参孙、非利士人莅尔、参孙遂断其弦、如断经火之麻缕、仍不知其力之奚自、

修订本 士16:9 当时，埋伏的人正在她的内室等着。她对参孙说："参孙，非利士人来捉你了！"参孙就挣断绳子，绳子如遇到火的麻线断裂一样。这样，人还是不知道他的力量从哪里来。

KJV 英 士16:9 Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

NIV 英 士16:9 With men hidden in the room, she called to him, "Samson, the Philistines are upon you!" But he snapped the thongs as easily as a piece of string snaps when it comes close to a flame. So the secret of his strength was not discovered.

主目录 返回顶部

和合本 士16:10 大利拉对参孙说：“你欺哄我，向我说谎言。现在求你告诉我当用何法捆绑你。”

拼音版 士16:10 Dà lì là duì Cānsūn shuō, nǐ qī hōng wǒ, xiàng wǒ shuōhuǎng yán. xiànzaì qiú nǐ gàosu wǒ dāng yòng hé fǎ kúnbǎng nǐ.

吕振中 士16:10 大利拉对参孙说∶「你看，你愚弄了我，你撒谎骗我；现在求你告诉我、要用什么法子使你受捆绑。」

新译本 士16:10 大利拉对参孙说：“你作弄我，向我说谎；现在求你告诉我，用什么东西才能把你捆绑。”

现代译 士16:10 黛利拉对参孙说：「你愚弄我，欺骗了我！请告诉我，人怎样才能把你绑起来？」

当代译 士16:10 后来，大利拉又对参孙说：“你说谎骗我；请你告诉我啊，用甚麽方法才能绑住你呢？”

文理本 士16:10 大利拉谓参孙曰、尔欺我而言诳、请告我何以缚尔、

修订本 士16:10 大利拉对参孙说："看哪，你欺骗我，对我说谎。现在请你告诉我，要用什么方法才能捆绑你。"

KJV 英 士16:10 And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

NIV 英 士16:10 Then Delilah said to Samson, "You have made a fool of me; you lied to me. Come now, tell me how you can be tied."

主目录 返回顶部

和合本 士16:11 参孙回答说：“人若用没有使过的新绳捆绑我，我就软弱像别人一样。”

拼音版 士16:11 Cānsūn huídá shuō, rén ruò yòng méiyǒu shǐ guō de xīn shéng kúnbǎng wǒ, wǒ jiù ruǎnfuò xiàng biérén yíyàng.

吕振中 士16:11 参孙对她说∶「人若用没有使过的新绳子捆绑我，我就软弱、像平常人一样。」

新译本 士16:11 参孙对她说：“如果人用从未使用过的新绳子把我紧紧地捆绑起来，我就软弱无力，像平常人一样。”

现代译 士16:11 参孙说：「如果他们用从来没有用过的新绳子捆绑我，我就跟平常人一样没有力量。」

当代译 士16:11 参孙回答说：“如果用七根从没有用过的新绳子来绑着我，我便软弱得像普通人一样了。”

文理本 士16:11 曰、如以未用之新索缚我、我则荏弱、无异他人、

修订本 士16:11 参孙对她说："若用未曾用过的新绳子捆绑我，我就像平常人一样软弱。"

KJV 英 士16:11 And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

NIV 英 士16:11 He said, "If anyone ties me securely with new ropes that have never been used, I'll become as weak as any other man."

主目录 返回顶部

和合本 士16:12 大利拉就用新绳捆绑他，对他说：“参孙哪，非利士人拿你来了！”有人预先埋伏在内室里。参孙将臂上的绳挣断了，如挣断一条线一样。

拼音版 士16:12 Dà lì là jiù yòng xīn shéng kúnbǎng tā. duì tā shuō, Cānsūn nǎ. Fēilìshì rén ná nǐ lái le. yǒu rén yùxiān máifu zaì neì shì lǐ. Cānsūn jiāng bì shàng de shéng zhēng duàn le, rú zhēng duàn yī tiaó xiàn yíyàng.

吕振中 士16:12 大利拉就用新绳子捆绑他，对他说∶「参孙哪，非利士人来拿你来了。」当时有埋伏的人在内室等候着；参孙就从手臂上把绳子挣断下来，像挣断粗线一样。

新译本 士16:12 于是大利拉把新绳子拿了来，把参孙捆绑了，对他说：“参孙哪，非利士人上来捉你了！”当时有人埋伏在她的内室里等候着。参孙把绳子从手臂上挣断下来，像挣断一根线一样。

现代译 士16:12 於是，黛利拉拿新绳子捆绑他，然后喊：「参孙哪，非利士人来了！」有人埋伏在内房等候着。参孙挣断手臂间的绳子，像挣断细线一样。

当代译 士16:12 於是，他们又派人在隔壁埋伏，乘参孙睡着的时候，由大利拉用七根新绳子绑着他，绑住了以后，大利拉就叫道：“参孙，非利士人来捉你了！”可是，他又照样轻易地挣断了绳子，就像挣断一根线那麽容易。

文理本 士16:12 大利拉遂以新索缚之、曰、参孙、非利士人莅尔、是时伏者俟于内室、参孙即断臂索、如断一缕、

修订本 士16:12 大利拉就用新绳子捆绑他，对他说："参孙，非利士人来捉你了！"当时，埋伏的人在内室等着。参孙挣断手臂上的绳子，如挣断一条线一样。

KJV 英 士16:12 Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

NIV 英 士16:12 So Delilah took new ropes and tied him with them. Then, with men hidden in the room, she called to him, "Samson, the Philistines are upon you!" But he snapped the ropes off his arms as if they were threads.

主目录 返回顶部

和合本 士16:13 大利拉对参孙说：“你到如今还是欺哄我，向我说谎言。求你告诉我，当用何法捆绑你。”参孙回答说：“你若将我头上的七条发绺与纬线同织就可以了。”

拼音版 士16:13 Dà lì là duì Cānsūn shuō, nǐ dào rújīn háishì qī hōng wǒ, xiàng wǒ shuōhuǎng yán. qiú nǐ gàosu wǒ, dāng yòng hé fǎ kúnbǎng nǐ. Cānsūn huídá shuō, nǐ ruò jiāng wǒ tóu shàng de qī tiaó fā liǔ, yǔ wei xiàn tóng zhī jiù keyǐ le.

吕振中 士16:13 大利拉对参孙说∶「到如今你还是愚弄我，撒谎骗我；求你告诉我、要用什么法子使你受捆绑。」参孙对她说∶「你若将我头上七绺头发同织布机上的纬线编织起来，就可以了。」

新译本 士16:13 大利拉对参孙说：“到现在你还是作弄我，向我说谎；求你告诉我，人怎样才能捆绑你。”参孙对她说：“如果你把我头上的七条发辫与织布机上的纬线编织在一起就可以了。”

现代译 士16:13 黛利拉对参孙说：「你还是在愚弄我，欺骗我！请告诉我，人怎样才能捆绑你？」参孙说：「如果你把我头上的七根辫子编进织布机里，用钉子钉牢，我就跟平常人一样没有力量。」

当代译 士16:13 事后，大利拉又埋怨参孙说：“到现在你还是说谎欺骗我；你快告诉我，怎样才能把你绑起来啊？”“只要把我的七束头发和线一起编织起来就可以了。”

文理本 士16:13 大利拉谓参孙曰、尔欺我而言诳、越至于今、请告我何以缚尔、曰、以我首发七绺、与纬同织、则可、

修订本 士16:13 大利拉对参孙说："你到现在还是欺骗我，对我说谎。请你告诉我，要用什么方法才能捆绑你。"参孙对她说："只要用织布的线将我头上的七条发绺编织起来就可以了"。

KJV 英 士16:13 And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

NIV 英 士16:13 Delilah then said to Samson, "Until now, you have been making a fool of me and lying to me. Tell me how you can be tied." He replied, "If you weave the seven braids of my head into the fabric on the loom and tighten it with the pin, I'll become as weak as any other man." So while he was sleeping, Delilah took the seven braids of his head, wove them into the fabric

主目录 返回顶部

和合本 士16:14 于是，大利拉将他的发绺与纬线同织，用橛子钉住，对他说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，将机上的橛子和纬线，一齐都拔出来了。

拼音版 士16:14 Yúshì dà lì là jiāng tāde fā liǔ yǔ wei xiàn tóngzhī, yòng juézi dīng zhù, duì tā shuō, Cānsūn nǎ. Fēilìshì rén ná nǐ lái le. Cānsūn cóng shuì zhōng xǐng lái, jiāng Jīshàng de juézi hé wei xiàn yī qídōu bá chūlai le.

吕振中 士16:14 于是大利拉将所编织的用织布棍打紧，对参孙说∶「参孙哪，非利士人来拿你来了。」参孙睡醒了来，竟将织布机（原文∶织布机的棍子）和纬线通通都拔起来。

新译本 士16:14 于是大利拉把他的发辫与织布机上的纬线同织在一起，再用木橛钉紧，对参孙说：“参孙哪，非利士人上来捉你了！”参孙从睡梦中醒来，竟把织布机上的木橛，和纬线都拔了出来。

现代译 士16:14 於是，黛利拉哄他睡着了，把他头上的七根辫子编进织布机里，又用钉子钉牢，然后喊：「参孙哪，非利士人来了！」参孙醒来，一下子把头发从织布机里拔出来了。

当代译 士16:14 大利拉乘参孙睡着的时候，就照着参孙所说的去做，然后又大叫说：“参孙，非利士人又来了！”可是，他一醒来，立刻就挣脱了，还把织布机的楔子和纱线也拔了出来。

文理本 士16:14 女遂以橛钉其发、曰、参孙、非利士人莅尔、参孙即寤、拔机之橛与纬、

修订本 士16:14 于是大利拉用梭子将他的发绺钉住，对他说："参孙，非利士人来捉你了！"参孙从睡中醒来，将织布机上的梭子和织布的线一齐都拔出来了。

KJV 英 士16:14 And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

NIV 英 士16:14 and tightened it with the pin. Again she called to him, "Samson, the Philistines are upon you!" He awoke from his sleep and pulled up the pin and the loom, with the fabric.

主目录 返回顶部

和合本 士16:15 大利拉对参孙说：“你既不与我同心，怎么说你爱我呢？你这三次欺哄我，没有告诉我，你因何有这么大的力气。”

拼音版 士16:15 Dà lì là duì Cānsūn shuō, nǐ jì bù yǔ wǒ tóngxīn, zenme shuō nǐ aì wǒ ne. nǐ zhè sān cì qī hōng wǒ, méiyǒu gàosu wǒ, nǐ yīn hé yǒu zhème dà de lì qì.

吕振中 士16:15 大利拉对参孙说∶「你既无心于我，怎么说你爱我（原文∶我爱你）呢？你，你这三次愚弄了我，竟没有告诉我你力气这么大是在于什么。」

新译本 士16:15 大利拉对参孙说：“你既然对我不真心，你怎能说：‘我爱你’？你这三次作弄我，没有告诉我你这么大的力气是哪里来的。”

现代译 士16:15 黛利拉对参孙说：「你根本不爱我，还说爱我！你愚弄我叁次，不告诉我你为甚麽那麽有力气。」

当代译 士16:15 事后，大利拉大发娇嗔，埋怨参孙说：“亏你口里还说爱我，其实，你心里根本就没有我，你骗了我叁次，老是不肯告诉我你为甚麽有这样大的气力！”

文理本 士16:15 女曰、尔心不在我、何云爱我乎、尔欺我者三、未告我以大力何由而有、

修订本 士16:15 大利拉对参孙说："你既不与我同心，怎么能说'我爱你'呢？你这三次欺骗我，不告诉我，你为什么有这么大的力气。"

KJV 英 士16:15 And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

NIV 英 士16:15 Then she said to him, "How can you say, 'I love you,' when you won't confide in me? This is the third time you have made a fool of me and haven't told me the secret of your great strength."

主目录 返回顶部

和合本 士16:16 大利拉天天用话催逼他，甚至他心里烦闷要死。

拼音版 士16:16 Dà lì là tiāntiān yòng huà cuībī tā, shènzhì tā xīnli fán mēn yào sǐ.

吕振中 士16:16 大利拉天天用话逼着他，摧促他，以致他的心急死了，

新译本 士16:16 大利拉天天用话逼他，催他，以致他的心烦得要死。

现代译 士16:16 黛利拉天天问他，他被纠缠得厌烦极了，

当代译 士16:16 此后，她天天不断地烦扰参孙，以至他无法忍受，终於把秘密告诉了她：“我从不剃发，因为我还没有出生，就已经献给上帝作拿细耳人了。倘若剃掉我的头发，我就会失去力量，变得像普通人一样软弱了。”

文理本 士16:16 女日以言促迫之、参孙中心忧郁、几及于死、

修订本 士16:16 大利拉天天用话催逼他，纠缠他，他就心里烦得要死，

KJV 英 士16:16 And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

NIV 英 士16:16 With such nagging she prodded him day after day until he was tired to death.

主目录 返回顶部

和合本 士16:17 参孙就把心中所藏的都告诉了她，对她说：“向来人没有用剃头刀剃我的头，因为我自出母胎就归　神作拿细耳人；若剃了我的头发，我的力气就离开我，我便软弱像别人一样。”

拼音版 士16:17 Cānsūn jiù bǎ xīn zhōng suǒ cáng de dōu gàosu le tā, duì tā shuō, xiàng lái rén méiyǒu yòng tì tóu dāo tì wǒde tóu, yīnwei wǒ zì chū mǔ tāi jiù guī shén zuò ná xì er rén. ruò tì le wǒde tóufa, wǒde lì qì jiù líkāi wǒ, wǒ biàn ruǎnfuò xiàng biérén yíyàng.

吕振中 士16:17 就把他整个的心所藏的都告诉了她，对她说∶「剃头刀向来就没有上过我的头，因为我一出母腹、就归上帝做离俗人（即∶分别为圣者）；我的头发若被剃掉，我的力气就离开我，我便软弱像众人一样。」

新译本 士16:17 参孙就把他心中的一切告诉了她，对她说：“向来没有人用剃刀剃过我的头，因为我自出母胎就归　神作拿细耳人，如果人剃去我的头发，我的力气就离开了我，我就软弱无力，像所有人一样。”

现代译 士16:17 终於把秘密告诉了黛利拉。他说：「我的头发从来没有剃过，因为我一出生就献给上帝作离俗人。如果我的头发剪了，我会失去力量，跟平常人一样。」

当代译 士16:17 此后，她天天不断地烦扰参孙，以至他无法忍受，终於把秘密告诉了她：“我从不剃发，因为我还没有出生，就已经献给上帝作拿细耳人了。倘若剃掉我的头发，我就会失去力量，变得像普通人一样软弱了。”

文理本 士16:17 以心所藏悉告之、曰、我自母胎、为拿细耳人归于上帝、薙发之刀、未加于首、如薙我发、我力自去、我则荏弱、无异他人、

修订本 士16:17 终于把心中的一切都告诉她。参孙对她说："从来没有人用剃刀剃我的头，因为我一出母胎就归给上帝作拿细耳人。若有人剃了我的头发，我的力气就会离开我，我就像平常人一样软弱。"

KJV 英 士16:17 That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

NIV 英 士16:17 So he told her everything. "No razor has ever been used on my head," he said, "because I have been a Nazirite set apart to God since birth. If my head were shaved, my strength would leave me, and I would become as weak as any other man."

主目录 返回顶部

和合本 士16:18 大利拉见他把心中所藏的都告诉了她，就打发人到非利士人的首领那里，对他们说：“他已经把心中所藏的都告诉了我，请你们再上来一次。”于是，非利士人的首领手里拿着银子，上到妇人那里。

拼音版 士16:18 Dà lì là jiàn tā bǎ xīn zhōng suǒ cáng de dōu gàosu le tā, jiù dǎfa rén dào Fēilìshì rén de shǒulǐng nàli, duì tāmen shuō, tā yǐjing bǎ xīn zhōng suǒ cáng de dōu gàosu le wǒ, qǐng nǐmen zaì shàng lái yī cì. yúshì Fēilìshì rén de shǒulǐng shǒu lǐ ná zhe yínzi, shàng dào fùrén nàli.

吕振中 士16:18 大利拉见参孙把全心所藏的都告诉了她，就打发人去请非利士人的霸主们来，说∶「这一次你们上来吧！因为他已经把他全心所藏的都告诉了我了。』于是非利士人的霸主们上到妇人那里，手里都把银子带上去。

新译本 士16:18 大利拉见参孙把心中的一切都告诉了她，就派人去请非利士人的领袖来，说：“这一次你们上来吧！因为他已经把心中的一切都告诉了我。”于是非利士人的领袖上到妇人那里，手里带着银子上去。

现代译 士16:18 黛利拉知道参孙已经把秘密告诉她，就派人去对非利士首领说：「请再上来一次；他已经把秘密告诉我了！」於是他们再来，并且带了银子来。

当代译 士16:18 大利拉看出他所说的是老实话，就去通知那些非利士人领袖，说：“你们再来一次吧，他已经把一切都告诉我了。”他们拿了酬金，就到大利拉那里去。

文理本 士16:18 大利拉见其以心所藏悉告之、则遣人召非利士牧伯曰、今彼以心所藏悉告于我、请尔复至、惟此一次、非利士牧伯遂至、携金于手、

修订本 士16:18 大利拉见他说出了心中的一切，就派人去召非利士人的领袖，说："请再上来一次，因为他已经说出了心中的一切。"于是非利士人的领袖手里拿着银子，上到她那里。

KJV 英 士16:18 And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

NIV 英 士16:18 When Delilah saw that he had told her everything, she sent word to the rulers of the Philistines, "Come back once more; he has told me everything." So the rulers of the Philistines returned with the silver in their hands.

主目录 返回顶部

和合本 士16:19 大利拉使参孙枕着她的膝睡觉，叫了一个人来剃除他头上的七条发绺。于是，大利拉克制他，他的力气就离开他了。

拼音版 士16:19 Dà lì là shǐ Cānsūn zhen zhe tāde xī shuìjiào, jiào le yī gèrén lái tì chú tā tóu shàng de qī tiaó fā liǔ. yúshì dà lì là kèzhì tā, tāde lì qì jiù líkāi tā le.

吕振中 士16:19 大利拉使参孙枕着她的膝盖而睡觉，便叫了一个人来，把参孙头上的七辫头发都剃掉；大利拉开始克制了他，他的力气真地离开了他。

新译本 士16:19 大利拉使参孙睡在自己的膝上，又叫了一个人来，把参孙头上的七条发辫都剃去；大利拉就克制了他，因他的力气离开了他。

现代译 士16:19 黛利拉哄参孙睡在她腿上，然后叫人来，把参孙的七根辫子剪掉。事后，黛利拉折磨参孙，因为他真的失去了力量。

当代译 士16:19 她哄参孙枕在自己膝上熟睡，然后叫人来把他的七束头发剃掉。因此大利拉就能够克制他，因为他的气力已经完全消失了。

文理本 士16:19 女使参孙枕膝而寝、招人薙其发七绺、遂困苦之、其力果去、

修订本 士16:19 大利拉哄参孙睡在她的膝上，叫一个人来剃掉参孙头上的七条发绺。于是大利拉开始制伏参孙，他的力气就离开他了。

KJV 英 士16:19 And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

NIV 英 士16:19 Having put him to sleep on her lap, she called a man to shave off the seven braids of his hair, and so began to subdue him. And his strength left him.

主目录 返回顶部

和合本 士16:20 大利拉说：“参孙哪，非利士人拿你来了！”参孙从睡中醒来，心里说：‘我要像前几次出去活动身体。’他却不知道耶和华已经离开他了。

拼音版 士16:20 Dà lì là shuō, Cānsūn nǎ. Fēilìshì rén ná nǐ lái le. Cānsūn cóng shuì zhōng xǐng lái, xīnli shuō, wǒ yào xiàng qián jǐ cì chū qù huó dòng shēntǐ. tā què bù zhīdào Yēhéhuá yǐjing líkāi tā le.

吕振中 士16:20 大利拉说∶「参孙哪，非利士人来拿你来了。」参孙睡醒了来，心里说∶「我要像前几次出去运动运动」；却不知道永恒主已经离开了他。

新译本 士16:20 大利拉说：“参孙哪，非利士人上来捉你了！”参孙从睡梦中醒来，心里说：“我要像前几次一样挣扎出去，必能脱身。”但他不知道耶和华已经离开他了。

现代译 士16:20 黛利拉喊：「参孙哪，非利士人来了！」参孙醒来，心里想：「我要像从前一样挣扎一下子就能脱身。」他不晓得上主已经离弃他了。

当代译 士16:20 她叫道：“参孙，非利士人来捉你了！”他醒过来，心想：“我大可以像前几次一样，轻而易举地摆脱捆绑啊。”他却不知道原来主已经离开他了。

文理本 士16:20 女曰、参孙、非利士人莅尔、参孙寤曰、我且出、逍遥如昔、而不知耶和华已离之矣、

修订本 士16:20 大利拉说："参孙，非利士人来捉你了！"参孙从睡中醒来，说："我要像前几次一样脱身而去。"他却不知道耶和华已经离开他了。

KJV 英 士16:20 And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

NIV 英 士16:20 Then she called, "Samson, the Philistines are upon you!" He awoke from his sleep and thought, "I'll go out as before and shake myself free." But he did not know that the LORD had left him.

主目录 返回顶部

和合本 士16:21 非利士人将他拿住，剜了他的眼睛，带他下到迦萨，用铜链拘索他，他就在监里推磨。

拼音版 士16:21 Fēilìshì rén jiāng tā ná zhù, wān le tāde yǎnjing, daì tā xià dào Jiāsà, yòng tóng liàn jū suǒ tā. tā jiù zaì jiānlǐ tuī mó.

吕振中 士16:21 非利士人把他抓住，剜了他的眼睛，带他下到迦萨，用铜链拘束着他；他就在监牢里做推磨的人。

新译本 士16:21 非利士人把他捉住，剜去了他的眼睛，带他下到迦萨，用铜炼捆绑着他，他就在监牢里推磨。

现代译 士16:21 於是非利士人抓住他，把他两只眼睛挖出来，带他到迦萨，用铜钩子锁住他，叫他在监狱里推磨。

当代译 士16:21 非利士人上前拿住他，挖掉他的眼睛，又用铜链把他锁起来，带到迦萨，关在监牢，还要他推磨。

文理本 士16:21 非利士人遂执之、抉其目、解至迦萨、系以铜链、使旋磨于狱、

修订本 士16:21 非利士人逮住他，挖了他的眼睛，带他下到迦萨，用铜链锁住他，叫他在监狱里推磨。

KJV 英 士16:21 But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

NIV 英 士16:21 Then the Philistines seized him, gouged out his eyes and took him down to Gaza. Binding him with bronze shackles, they set him to grinding in the prison.

主目录 返回顶部

和合本 士16:22 然而他的头发被剃之后，又渐渐长起来了。

拼音版 士16:22 Ránér tāde tóufa beì tì zhī hòu, yòu jiànjiàn zhǎng qǐlai le.

吕振中 士16:22 但是他的头发剃掉了之后，又开始生长起来。

新译本 士16:22 但是他的头发被剃去以后，又开始生长起来了。

现代译 士16:22 但是参孙的头发慢慢地又长起来。

当代译 士16:22 日子一天一天过去了，他的头发又渐渐长起来。

文理本 士16:22 其发薙后渐长、○

修订本 士16:22 然而他的头发被剃以后，又开始长起来了。

KJV 英 士16:22 Howbeit the hair of his head began to grow again after he was shaven.

NIV 英 士16:22 But the hair on his head began to grow again after it had been shaved.

主目录 返回顶部

和合本 士16:23 非利士人的首领聚集，要给他们的　神大衮献大祭，并且欢乐。因为他们说：“我们的　神将我们的仇敌参孙交在我们手中了。”

拼音版 士16:23 Fēilìshì rén de shǒulǐng jùjí, yào gei tāmende shén dà gún xiàn dà jì, bìngqie huānlè, yīnwei tāmen shuō, wǒmen de shén jiāng wǒmen de chóudí Cānsūn jiāo zaì wǒmen shǒu zhōng le.

吕振中 士16:23 非利士人的霸主们聚集了来，要给他们的神大衮献大祭，并且欢乐庆祝；他们说∶「我们的神将我们的仇敌参孙交在我们手中了。」

新译本 士16:23 非利士人的领袖聚集起来，要给他们的神大衮献大祭，并且欢乐庆祝；他们说：“我们的神把我们的仇敌参孙交在我们手中了。”

现代译 士16:23 非利士首领聚在一起庆祝，向他们的神明大衮献大祭；他们唱：「我们的神明把仇敌参孙交给了我们！」

当代译 士16:23 非利士人的领袖聚集起来，为着参孙被掳而大肆庆祝。又向他们的大衮神献上丰富的祭物，并且欢呼赞美说：“我们的神把仇敌参孙交给我们，使我们制服了他。这毁坏我们土地、又杀了我们许多同胞的大患，已经落在我们手中了。”

文理本 士16:23 非利士牧伯集众、大祭其神大衮、而取欢乐、曰、我神以敌参孙付于我手、

修订本 士16:23 非利士人的领袖聚集，要向他们的神明大衮献大祭，并且庆祝，说："我们的神明把我们的仇敌参孙交在我们手中了。"

KJV 英 士16:23 Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

NIV 英 士16:23 Now the rulers of the Philistines assembled to offer a great sacrifice to Dagon their god and to celebrate, saying, "Our god has delivered Samson, our enemy, into our hands."

主目录 返回顶部

和合本 士16:24 众人看见参孙，就赞美他们的　神说：“我们的　神将毁坏我们地、杀害我们许多人的仇敌，交在我们手中了。”

拼音版 士16:24 Zhòngrén kànjian Cānsūn, jiù zànmei tāmende shén shuō, wǒmen de shén jiāng huǐhuaì wǒmen dì, shāhaì wǒmen xǔduō rén de chóudí jiāo zaì wǒmen shǒu zhōng le.

吕振中 士16:24 众民看见参孙，就呐喊赞赞美他们的神，说∶「我们的神将们的仇敌、那使我们的地荒废、又剌死我们许多人的、交在我们手中了。」

新译本 士16:24 众人看见了参孙，就赞美他们的神，说：“我们的神把我们的仇敌，就是那毁坏我们的地，又杀死我们很多人的，交在我们手中了。”

现代译 士16:24 他们正自得其乐，就说：「把参孙叫出来，我们要戏弄他〔或译：在我的面前耍耍把戏〕！」参孙被提出监狱；他们戏弄他〔或译：叫他耍把戏给他们看〕，叫他站在两根柱子中间。民众看见参孙就颂赞他们的神明说：「仇敌参孙蹂躏我们的领土，杀了很多人；我们的神明把他交在我们手里！」

当代译 士16:24 非利士人的领袖聚集起来，为着参孙被掳而大肆庆祝。又向他们的大衮神献上丰富的祭物，并且欢呼赞美说：“我们的神把仇敌参孙交给我们，使我们制服了他。这毁坏我们土地、又杀了我们许多同胞的大患，已经落在我们手中了。”

文理本 士16:24 民见之、则颂赞其神曰、我神付敌于我手、彼乃败我邦国、杀我多人者也、

修订本 士16:24 众人看见参孙，就赞美他们的神明说："我们的神明把那毁坏我们的地、杀害我们许多人的仇敌交在我们手中了。"

KJV 英 士16:24 And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

NIV 英 士16:24 When the people saw him, they praised their god, saying, "Our god has delivered our enemy into our hands, the one who laid waste our land and multiplied our slain."

主目录 返回顶部

和合本 士16:25 他们正宴乐的时候，就说：“叫参孙来，在我们面前戏耍戏耍。”于是将参孙从监里提出来，他就在众人面前戏耍。他们使他站在两柱中间。

拼音版 士16:25 Tāmen zhēng yàn lè de shíhou, jiù shuō, jiào Cānsūn lái, zaì wǒmen miànqián xì shuǎ xì shuǎ. yúshì jiāng Cānsūn cóng jiānlǐ tíchū lái, tā jiù zaì zhòngrén miànqián xì shuǎ. tāmen shǐ tā zhàn zaì liǎng zhù zhōngjiān.

吕振中 士16:25 他们心里正高兴的时候，就说∶「叫参孙来，在我们面前耍耍把戏。」于是把参孙从监狱里提出来；参孙就在众人面前耍把戏。他们又叫他站在两根柱子中间。

新译本 士16:25 他们心里正在高兴的时候，就说：“叫参孙来，给我们耍耍把戏。”于是有人把参孙从监牢里叫出来；参孙就在他们面前耍把戏，他们又把他放在两根柱子中间。

现代译 士16:25 他们正自得其乐，就说：「把参孙叫出来，我们要戏弄他〔或译：在我的面前耍耍把戏〕！」参孙被提出监狱；他们戏弄他〔或译：叫他耍把戏给他们看〕，叫他站在两根柱子中间。民众看见参孙就颂赞他们的神明说：「仇敌参孙蹂躏我们的领土，杀了很多人；我们的神明把他交在我们手里！」

当代译 士16:25 他们都兴高采烈，得意忘形，民众异口同声地嚷着说：“把参孙带到我们面前来，好让他娱乐一下我们。”於是，有人把参孙从监牢里提了出来，叫他站在庙中央的两根柱子之中。他对拉他手引路的童子说：“请你带我到支撑这房子的柱子那里去，我想靠一靠。”

文理本 士16:25 中心欣喜时、则曰、其召参孙、为我作剧、遂召参孙出狱、置之柱间、乃作剧于其前、

修订本 士16:25 他们心里高兴的时候，就说："叫参孙来，逗我们欢乐。"于是他们把参孙从监狱里提出来，在他们面前戏耍。他们叫他站在两根柱子中间。

KJV 英 士16:25 And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

NIV 英 士16:25 While they were in high spirits, they shouted, "Bring out Samson to entertain us." So they called Samson out of the prison, and he performed for them. When they stood him among the pillars,

主目录 返回顶部

和合本 士16:26 参孙向拉他手的童子说：“求你让我摸着托房的柱子，我要靠一靠。”

拼音版 士16:26 Cānsūn xiàng là tā shǒu de tóngzǐ shuō, qiú nǐ ràng wǒ mó zhe tuō fáng de zhùzi, wǒ yào kào yī kào.

吕振中 士16:26 参孙向拉他手的僮仆说∶「请让我摸摸那托住这庙宇的柱子，我要靠一靠。」

新译本 士16:26 参孙对拉着他手的童子说：“请你让我摸摸支撑着这庙宇的柱子，我要在柱子上靠一靠。”

现代译 士16:26 参孙对拉他手的童仆说：「让我摸摸那支撑住这庙宇的柱子；我要靠一靠。」

当代译 士16:26 他们都兴高采烈，得意忘形，民众异口同声地嚷着说：“把参孙带到我们面前来，好让他娱乐一下我们。”於是，有人把参孙从监牢里提了出来，叫他站在庙中央的两根柱子之中。他对拉他手引路的童子说：“请你带我到支撑这房子的柱子那里去，我想靠一靠。”

文理本 士16:26 参孙谓执手之童曰、容扪室柱、使我倚之、

修订本 士16:26 参孙对牵他手的童仆说："让我摸摸支撑这庙宇的柱子，我要靠一靠。"

KJV 英 士16:26 And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

NIV 英 士16:26 Samson said to the servant who held his hand, "Put me where I can feel the pillars that support the temple, so that I may lean against them."

主目录 返回顶部

和合本 士16:27 那时房内充满男女，非利士人的众首领也都在那里。房的平顶上约有三千男女，观看参孙戏耍。

拼音版 士16:27 Nàshí fáng neì chōngmǎn nánnǚ, Fēilìshì rén de zhòng shǒulǐng ye dōu zaì nàli. fáng de píng dǐng shàng yuē yǒu sān qiā nánnǚ, guānkàn Cānsūn xì shuǎ.

吕振中 士16:27 那时屋子里充满了看参孙耍把戏的男男女女；非利士人的霸主们也都在那里；在房顶上、男男女女约有三千。

新译本 士16:27 那时房子里满了男男女女，非利士人的领袖也在那里；在房子的平顶上约有三千男女，都在观看参孙耍把戏。

现代译 士16:27 当时庙里挤满了男男女女，五个非利士首领都在那里。庙宇顶上大约有叁千个男女，在观看参孙被戏弄〔或译：耍把戏〕。

当代译 士16:27 那时，神庙里挤满了人，非利士人的领袖们都在座；此外，还有叁千人在楼上看热闹，嘲弄参孙。

文理本 士16:27 室充男女、非利士牧伯咸在、室顶亦有男女、约三千人、观参孙作剧、

修订本 士16:27 那时庙宇内充满男女，非利士人的众领袖也都在那里，屋顶上约有三千男女观看参孙逗他们欢乐。

KJV 英 士16:27 Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

NIV 英 士16:27 Now the temple was crowded with men and women; all the rulers of the Philistines were there, and on the roof were about three thousand men and women watching Samson perform.

主目录 返回顶部

和合本 士16:28 参孙求告耶和华说：“主耶和华啊，求你眷念我。　神啊，求你赐我这一次的力量，使我在非利士人身上报那剜我双眼的仇。”

拼音版 士16:28 Cānsūn qiúgào Yēhéhuá shuō, zhǔ Yēhéhuá a, qiú nǐ juàn niàn wǒ. shén a, qiú nǐ cì wǒ zhè yī cì de lìliang, shǐ wǒ zaì Fēilìshì rénshēn shàng bào nà wān wǒ shuāng yǎn de qiú.

吕振中 士16:28 参孙呼求永恒主说∶「主永恒主阿，眷念着我；上帝阿，加强我这一次的力量，就只这一次，使我从非利士人身上尽一次报他那剜我双眼的仇。」

新译本 士16:28 参孙呼求耶和华，说：“主耶和华啊，求你记念我；　神啊，求你加强我这一次的力量，只这一次罢了，使我尽一次在非利士人身上报那剜我双眼的仇！”

现代译 士16:28 参孙祷告说：「至高的上主啊，求你记念我！上帝啊，恳求你再一次赐给我力量，给我一次机会报非利士人挖我眼睛的仇。」

当代译 士16:28 参孙向主祷告说：“主啊，求你再眷念我这一次，把力量赐给我，使我能在非利士人身上报那挖眼之仇。”

文理本 士16:28 参孙吁耶和华曰、主耶和华欤、求尔垂念我、上帝欤、求尔坚固我、惟此一次、以报非利士人抉我二目之仇、

修订本 士16:28 参孙求告耶和华说："主耶和华啊，求你眷念我。上帝啊，就这一次，求你赐给我力量，使我向非利士人报那挖我双眼的仇。"

KJV 英 士16:28 And Samson called unto the LORD, and said, O Lord God, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

NIV 英 士16:28 Then Samson prayed to the LORD, "O Sovereign LORD, remember me. O God, please strengthen me just once more, and let me with one blow get revenge on the Philistines for my two eyes."

主目录 返回顶部

和合本 士16:29 参孙就抱住托房的那两根柱子，左手抱一根，右手抱一根，

拼音版 士16:29 Cānsūn jiù bào zhù tuō fáng de nà liǎng gēn zhùzi, zuǒshǒu bào yī gēn, yòushǒu bào yī gēn,

吕振中 士16:29 参孙就抱住了那托住这庙宇的两根中柱子，一搂向身来；左手搂着一根，右手搂着一根，

新译本 士16:29 参孙就抱住那支撑着房子中间的两根柱子，右手抱一根，左手抱一根。

现代译 士16:29 参孙抱住支撑着庙宇的那中间两根柱子，一手抱住一根，

当代译 士16:29 参孙就抱庙宇中央的两根柱子，一手抱一根，说：

文理本 士16:29 乃执室所赖之二中柱、一以左手、一以右手、而凭依之、

修订本 士16:29 参孙抱住中间支撑庙宇的两根柱子，左手抱一根，右手抱一根。

KJV 英 士16:29 And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

NIV 英 士16:29 Then Samson reached toward the two central pillars on which the temple stood. Bracing himself against them, his right hand on the one and his left hand on the other,

主目录 返回顶部

和合本 士16:30 说：“我情愿与非利士人同死！”就尽力屈身，房子倒塌，压住首领和房内的众人。这样，参孙死时所杀的人，比活着所杀的还多。

拼音版 士16:30 Shuō, wǒ qíngyuàn yǔ Fēilìshì rén tóng sǐ. jiù jìnlì qū shēn, fángzi dǎotā, yē zhù shǒulǐng hé fáng neì de zhòngrén. zhèyàng, Cānsūn sǐ shí suǒ shā de rén, bǐ huó zhe suǒ shā de hái duō.

吕振中 士16:30 说∶「让我和非利士人同死吧」；就尽力屈身，以致那房子倒塌下来，压住了霸主们和屋子里所有的人。这样，参孙死的时候所杀死的人比他活着时所杀死的还多。

新译本 士16:30 然后参孙说：“让我与非利士人同归于尽吧！”于是尽力屈身，房子就倒塌，压在众领袖和房子里所有的人身上。这样，参孙死的时候杀死的人，比他活着的时候杀死的人还多。

现代译 士16:30 喊着：「让我跟非利士人同归於尽吧！」於是他用尽所有的力量向前推，庙宇倒塌了，压在五个首领和所有的人身上。参孙死时所杀的人比活着的时候所杀的还要多。

当代译 士16:30 “让我跟非利士人同归於尽！”然后，他弯身使劲，神庙就轰然倒塌下来，压死所有非利士人的领袖和民众。参孙死时所杀的人，比他一生所杀的更多。

文理本 士16:30 曰、愿与非利士人偕亡、遂屈身尽力曳之、室乃倾圮、覆于诸伯众民之上、如是、参孙死时所杀、较之生时所杀尤多、

修订本 士16:30 然后他说："让我与非利士人一起死吧！"他尽力弯腰，庙宇就倒塌了，压住领袖和庙宇内的众人。这样，参孙死的时候所杀的人比活着所杀的还多。

KJV 英 士16:30 And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

NIV 英 士16:30 Samson said, "Let me die with the Philistines!" Then he pushed with all his might, and down came the temple on the rulers and all the people in it. Thus he killed many more when he died than while he lived.

主目录 返回顶部

和合本 士16:31 参孙的弟兄和他父的全家，都下去取他的尸首，抬上来葬在琐拉和以实陶中间，在他父玛挪亚的坟墓里。参孙作以色列的士师二十年。

拼音版 士16:31 Cānsūn de dìxiōng hé tā fù de quán jiā, dōu xià qù qǔ tāde shī shǒu, tái shàng lái zàng zaì Suǒlà hé Yǐshí taó zhōngjiān, zaì tā fù mǎ Nuóyà de fùnmù lǐ. Cānsūn zuò Yǐsèliè de shì shī èr shí nián.

吕振中 士16:31 参孙的弟兄和他父系的全家属都下来，收殓他，抬上去埋葬在琐拉和以实陶之间，在他父亲玛挪亚的坟墓里。参孙作了士师二十年来拯救以色列。

新译本 士16:31 参孙的众兄弟和他父亲的全家都下来，收殓他的尸体，把他抬上去，埋葬在琐拉和以实陶之间，在他父亲玛挪亚的坟墓里。参孙治理了以色列人二十年。

现代译 士16:31 参孙的兄弟和家人来取他的尸体，把它运回去，葬在琐拉和以实陶之间他父亲玛挪亚的坟墓里。参孙作以色列的士师共二十年。

当代译 士16:31 后来，他的兄弟和家人就去领回他的遗体，把他抬上来安葬在琐拉和以实陶之间、他父亲玛挪亚的墓地里。参孙作以色列士师二十年。

文理本 士16:31 其兄弟与父家俱至、取之而归、葬于父玛挪亚之墓、在琐拉以实陶间、参孙为以色列士师、历二十年、

修订本 士16:31 他的兄弟和他父亲的全家都下去收他的尸首，抬上去，葬在琐拉和以实陶中间、他父亲玛挪亚的坟墓里。参孙作以色列的士师二十年。

KJV 英 士16:31 Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

NIV 英 士16:31 Then his brothers and his father's whole family went down to get him. They brought him back and buried him between Zorah and Eshtaol in the tomb of Manoah his father. He had led Israel twenty years.


士师记第17章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第17章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士17:1 以法莲山地有一个人名叫米迦。

拼音版 士17:1 Yǐfǎlián shān dì yǒu yī gèrén míng jiào Mǐjiā.

吕振中 士17:1 以法莲山地有一个人名叫米迦；

新译本 士17:1 以法莲山地有一个人，名叫米迦。

现代译 士17:1 有一个人名叫米迦，住在以法莲山区。

当代译 士17:1 以法莲山区住了一个名叫米迦的人。

文理本 士17:1 以法莲山地、有人名米迦、

修订本 士17:1 以法莲山区有一个人，名叫米迦。

KJV 英 士17:1 And there was a man of mount Ephraim, whose name was Micah.

NIV 英 士17:1 Now a man named Micah from the hill country of Ephraim

主目录 返回顶部

和合本 士17:2 他对母亲说：“你那一千一百舍客勒银子被人拿去，你因此咒诅，并且告诉了我。看哪，这银子在我这里，是我拿去了。”他母亲说：“我儿啊，愿耶和华赐福与你！”

拼音版 士17:2 Tā duì mǔqin shuō, nǐ nà yī qiā yī bǎi Shekèlè yínzi beì rén ná qù, nǐ yīncǐ zhòuzǔ, bìngqie gàosu le wǒ. kàn nǎ. zhè yínzi zaì wǒ zhèlǐ, shì wǒ ná qù le. tā mǔqin shuō, wǒ ér a, yuàn Yēhéhuá cì fú yǔ nǐ.

吕振中 士17:2 他对他母亲说∶「你那一千一百锭银子、被人拿走的、你咒诅了，你并且咒诅的话说出来、给我听见了；看哪，那银子在我这里呢；是我拿走了。」他母亲说∶「愿我儿蒙永恒主祝福。」

新译本 士17:2 他对自己的母亲说：“你那十二公斤银子被人拿去了，关于这事你曾说了咒诅的话，我也亲自听见了。看哪！那些银子在我这里，是我拿去了。”他母亲说：“愿我儿蒙耶和华赐福。”

现代译 士17:2 他对母亲说：「有人偷了你一千一百块银子，我听见你咒诅那小偷。你看，银子在我这里，是我拿去的。」他母亲说：「我儿，愿上主赐福给你！」

当代译 士17:2 一天，他对母亲说：“那一次，你失去了一千一百块银子，你还因此在我面前发出咒诅；妈妈，我实在告诉你，那些钱是我偷的。”他的母亲回答说：“你能坦白承认这事，我也不追究你了，愿主赐福给你。”

文理本 士17:2 谓其母曰、尔银一千一百被窃、因而咒诅、且告于我、其银在此、我取之矣、母曰、愿耶和华锡嘏我子、

修订本 士17:2 他对母亲说："你的一千一百块银子被人拿走了，为此你发咒起誓，也说给我听。看哪，银子在我这里，是我拿的。"他母亲说："愿我儿蒙耶和华赐福！"

KJV 英 士17:2 And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

NIV 英 士17:2 said to his mother, "The eleven hundred shekels of silver that were taken from you and about which I heard you utter a curse--I have that silver with me; I took it." Then his mother said, "The LORD bless you, my son!"

主目录 返回顶部

和合本 士17:3 米迦就把这一千一百舍客勒银子还他母亲。他母亲说：“我分出这银子来为你献给耶和华，好雕刻一个像，铸成一个像。现在我还是交给你。”

拼音版 士17:3 Mǐjiā jiù bǎ zhè yī qiā yī bǎi Shekèlè yínzi huán tā mǔqin. tā mǔqin shuō, wǒ fēn chū zhè yínzi lái wèi nǐ xiàn gei Yēhéhuá, hǎo diāokè yī gè xiàng, zhù chéng yī gè xiàng. xiànzaì wǒ háishì jiāo gei nǐ.

吕振中 士17:3 米迦就把那一千一百锭银子还给他母亲；他母亲说∶「我把这银子分别为圣献与永恒主，由我亲手为我儿奉献，去制造一座雕像、一座铸像；现在，我再给你好啦。」

新译本 士17:3 米迦就把那十二公斤银子归还给他母亲；他母亲说：“我把这些银子从我手中分别为圣，为我的儿子归给耶和华，好做一个雕像，一个铸像；现在，我要还给你。”

现代译 士17:3 米迦就把一千一百块银子还给母亲。他母亲说：「为了挽回我儿子该受的咒诅，我诚心把银子献给上主，雕刻一尊木头偶像，外面用银子包裹。现在我把这些银子交给你。」

当代译 士17:3 於是，他就把钱全数还给母亲。“我要拨出一些银子来铸一个像，为你献给主。”他母亲说。

文理本 士17:3 其子以银一千一百反其母、母曰、我已以此银、为吾子献于耶和华、以造雕像及铸像、故仍反于尔、

修订本 士17:3 米迦把这一千一百块银子还他母亲。他母亲说："我把这银子分别为圣，亲手献给耶和华，为我儿子造一尊雕刻的像，以及一尊铸成的像。现在我把银子交给你。"

KJV 英 士17:3 And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

NIV 英 士17:3 When he returned the eleven hundred shekels of silver to his mother, she said, "I solemnly consecrate my silver to the LORD for my son to make a carved image and a cast idol. I will give it back to you."

主目录 返回顶部

和合本 士17:4 米迦将银子还他母亲，他母亲将二百舍客勒银子交给银匠，雕刻一个像，铸成一个像，安置在米迦的屋内。

拼音版 士17:4 Mǐjiā jiāng yínzi huán tā mǔqin, tā mǔqin jiāng èr bǎi Shekèlè yínzi jiāo gei yín jiàng, diāokè yī gè xiàng, zhù chéng yī gè xiàng, ānzhì zaì Mǐjiā de wū neì.

吕振中 士17:4 米迦把那银子还给他母亲；他母亲取了二百锭银子，交给银匠去制造一座雕像、一座铸像；那像就在米迦屋里。

新译本 士17:4 米迦把银子还给他母亲以后，他母亲取出二千三百克银子交给银匠，制造一个雕像和一个铸像，都放在米迦的家里。

现代译 士17:4 米迦把银子还给母亲，母亲拿两百块银子给一个银匠，要他用木头雕刻一尊偶像，外面用银子包裹。这偶像就放在米迦的家里。

当代译 士17:4 她把其中五分之一的银子交给银匠铸成神像，放在米迦的家里。米迦为神像盖了神龛，又制造了一件以弗得和家宅神像，还指派他的一个儿子作为祭司。

文理本 士17:4 子复以银反母、母取二百、以予金工、使造雕像及铸像、置于米迦室、

修订本 士17:4 米迦把银子还他母亲，他母亲把二百块银子交给银匠，去造一尊雕刻的像，以及一尊铸成的像，安置在米迦的房子里。

KJV 英 士17:4 Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

NIV 英 士17:4 So he returned the silver to his mother, and she took two hundred shekels of silver and gave them to a silversmith, who made them into the image and the idol. And they were put in Micah's house.

主目录 返回顶部

和合本 士17:5 这米迦有了神堂，又制造以弗得和家中的神像，分派他一个儿子作祭司。

拼音版 士17:5 Zhè Mǐjiā yǒu le shén táng, yòu zhìzào Yǐfúdé hé jiā zhōng de shénxiàng, fēn paì tā yī gè érzi zuò jìsī.

吕振中 士17:5 米迦这人有一间神堂；他又制造了神谕像和家神像，给他的一个儿子授与圣职做他的祭司。

新译本 士17:5 米迦这人有一间神庙，又制造以弗得和家中的神像，并且立了他的一个儿子作祭司。

现代译 士17:5 米迦有了自己的神庙，又造了一些偶像和一件以弗得，指定他的一个儿子作祭司。

当代译 士17:5 她把其中五分之一的银子交给银匠铸成神像，放在米迦的家里。米迦为神像盖了神龛，又制造了一件以弗得和家宅神像，还指派他的一个儿子作为祭司。

文理本 士17:5 米迦有神室、遂作圣衣与家神、区别一子、为其祭司、

修订本 士17:5 米迦这个人有了神堂，又造了以弗得和家中的神像，派他的一个儿子作祭司。

KJV 英 士17:5 And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

NIV 英 士17:5 Now this man Micah had a shrine, and he made an ephod and some idols and installed one of his sons as his priest.

主目录 返回顶部

和合本 士17:6 那时，以色列中没有王，各人任意而行。

拼音版 士17:6 Nàshí Yǐsèliè zhōng méiyǒu wáng, gèrén rènyì ér xíng.

吕振中 士17:6 当那些日子以色列中没有王，各人都凭着自己所看为对的去行。

新译本 士17:6 在那些日子，以色列中没有王，各人都行自己看为对的事。

现代译 士17:6 当时以色列还没有王，人人随自己喜欢的去做。

当代译 士17:6 那时，以色列没有王，所以，各人都凭着自己的爱恶而行。

文理本 士17:6 时、以色列无王、人各任意而行、○

修订本 士17:6 那时，以色列中没有王，各人照自己眼中看为对的去做。

KJV 英 士17:6 In those days there was no king in Israel, but every man did that which was right in his own eyes.

NIV 英 士17:6 In those days Israel had no king; everyone did as he saw fit.

主目录 返回顶部

和合本 士17:7 犹大伯利恒有一个少年人，是犹大族的利未人，他在那里寄居。

拼音版 士17:7 Yóudà de Bólìhéng yǒu yī gè shàonián rén, shì Yóudà zú de Lìwèi rén, tā zaì nàli jìjū.

吕振中 士17:7 有一个青年人属于犹大的伯利恒、出于犹大家族；他是个职业『利未人』，在那里寄居着。

新译本 士17:7 有一个犹大伯利恒的青年人，是属犹大家族的；他本是个利未人，在那里寄居。

现代译 士17:7 同时，犹大的伯利恒城有一个年轻的利未人；

当代译 士17:7 有一个来自犹大伯利恒的年轻利未人，想找个地方居住，刚好就来到以法莲山区米迦的家。

文理本 士17:7 有少者利未人、居于犹大伯利恒、

修订本 士17:7 犹大的伯利恒有一个年轻人，是犹大族的人。他是利未人，寄居在那里。

KJV 英 士17:7 And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

NIV 英 士17:7 A young Levite from Bethlehem in Judah, who had been living within the clan of Judah,

主目录 返回顶部

和合本 士17:8 这人离开犹大伯利恒城，要找一个可住的地方。行路的时候，到了以法莲山地，走到米迦的家。

拼音版 士17:8 Zhè rén líkāi Yóudà de Bólìhéng chéng, yào zhǎo yī gè ke zhù de dìfang. xíng lù de shíhou, dào le Yǐfǎlián shān dì, zǒu dào Mǐjiā de jiā.

吕振中 士17:8 这人出城、离开犹大的伯利恒，要看能找着什么地方、就寄居在什么地方；当进行路程的时候，他来到以法莲山地米迦的住宅。

新译本 士17:8 这人离开犹大的伯利恒城，要找一个可以寄居的地方；途中，他到了以法莲山地，米迦的家那里。

现代译 士17:8 他离开伯利恒，想找别的地方住。他旅行到以法莲山区，到米迦的家里。

当代译 士17:8 有一个来自犹大伯利恒的年轻利未人，想找个地方居住，刚好就来到以法莲山区米迦的家。

文理本 士17:8 离犹大伯利恒邑、觅地以居、行抵以法莲山地、至于米迦家、

修订本 士17:8 这人离开犹大的伯利恒城，要找一个可住的地方。他来到以法莲山区米迦的家，还要往前走。

KJV 英 士17:8 And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

NIV 英 士17:8 left that town in search of some other place to stay. On his way he came to Micah's house in the hill country of Ephraim.

主目录 返回顶部

和合本 士17:9 米迦问他说：“你从哪里来？”他回答说：“从犹大伯利恒来。我是利未人，要找一个可住的地方。”

拼音版 士17:9 Mǐjiā wèn tā shuō, nǐ cóng nǎli lái. tā huídá shuō, cóng Yóudà de Bólìhéng lái. wǒ shì Lìwèi rén, yào zhǎo yī gè ke zhù de dìfang.

吕振中 士17:9 米迦问他说∶「你从哪里来？」他对米迦说∶「我是个职业『利未人』，属于犹大的伯利恒；我出来旅行，看能找着什么地方，就寄居在什么地方。」

新译本 士17:9 米迦问他：“你是从哪里来的？”他回答米迦：“我是个利未人，是从犹大的伯利恒来的，我来要找一个可以寄居的地方。”

现代译 士17:9 米迦问他：「你从哪里来？」他回答：「我是利未人，从犹大的伯利恒来；我在找地方住。」

当代译 士17:9 “你是从甚麽地方来的呢？”米迦问道。他回答说：“我是从犹大伯利恒来的利未人，我来是要找个地方暂住的。”

文理本 士17:9 米迦曰、尔奚自、曰、我利未人、自犹大伯利恒来、欲觅地而居、

修订本 士17:9 米迦对他说："你从哪里来？"他说："我从犹大的伯利恒来。我是利未人，要找一个可住的地方。"

KJV 英 士17:9 And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

NIV 英 士17:9 Micah asked him, "Where are you from?" "I'm a Levite from Bethlehem in Judah," he said, "and I'm looking for a place to stay."

主目录 返回顶部

和合本 士17:10 米迦说：“你可以住在我这里，我以你为父为祭司。我每年给你十舍客勒银子，一套衣服和度日的食物。”利未人就进了他的家。

拼音版 士17:10 Mǐjiā shuō, nǐ keyǐ zhù zaì wǒ zhèlǐ, wǒ yǐ nǐ wéi fù, wèi jìsī. wǒ mei nián gei nǐ shí Shekèlè yínzi, yī tào yīfu hé dù rì de shíwù. Lìwèi rén jiù jìn le tāde jiā.

吕振中 士17:10 米迦对他说∶「你可以和我同住，做我的师父、我的祭司；我每年给你十锭银子、一套衣服，和养生之物」。那职业『利未人』就进去；

新译本 士17:10 米迦对他说：“你与我住在一起吧，作我的师父和祭司；我每年给你一百一十四克银子、一套衣服和食用。”利未人就进了米迦的家。

现代译 士17:10 米迦说：「你就住在我这里吧！你作我的顾问和祭司；我每年给你十块银子，也供给你一些衣服和一些食物。」〔希伯来文多一句：於是那利未人进去了〕

当代译 士17:10 米迦听了就建议说：“留在我这里吧，你可以作我家的祭司啊。我每年可以给你十块银子、所需的衣服，还负责你的膳食。”於是那青年便答应留下来。米迦待他就像自己的儿子一样，

文理本 士17:10 米迦曰、可偕我居、为我之父与祭司、岁给十金、衣服一袭、供尔之馔、利未人遂入室、

修订本 士17:10 米迦说："你就住在我这里吧！我以你为父为祭司，每年给你十块银子和一套衣服，以及生活所需的食物。"利未人就来了。

KJV 英 士17:10 And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

NIV 英 士17:10 Then Micah said to him, "Live with me and be my father and priest, and I'll give you ten shekels of silver a year, your clothes and your food."

主目录 返回顶部

和合本 士17:11 利未人情愿与那人同住，那人看这少年人如自己的儿子一样。

拼音版 士17:11 Lìwèi rén qíngyuàn yǔ nà rén tóng zhù. nà rén kàn zhè shàonián rén rú zìjǐ de érzi yíyàng.

吕振中 士17:11 他情愿和那人同住；那人看这青年人如同自己的儿子一样。

新译本 士17:11 他同意与那人同住；那人看待这青年人好像自己的一个儿子一样。

现代译 士17:11 这年轻的利未人答应留在米迦家里，米迦待他像自己的儿子。

当代译 士17:11 米迦听了就建议说：“留在我这里吧，你可以作我家的祭司啊。我每年可以给你十块银子、所需的衣服，还负责你的膳食。”於是那青年便答应留下来。米迦待他就像自己的儿子一样，

文理本 士17:11 乐与同居、米迦视之若子、

修订本 士17:11 利未人愿意和这人同住；他待这年轻人如自己的儿子一样。

KJV 英 士17:11 And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

NIV 英 士17:11 So the Levite agreed to live with him, and the young man was to him like one of his sons.

主目录 返回顶部

和合本 士17:12 米迦分派这少年的利未人作祭司，他就住在米迦的家里。

拼音版 士17:12 Mǐjiā fēn paì zhè shàonián de Lìwèi rén zuò jìsī, tā jiù zhù zaì Mǐjiā de jiā lǐ.

吕振中 士17:12 米迦给这『利未人』授与圣职，这青年人就做他的祭司，在米迦家里。

新译本 士17:12 米迦立了这利未青年作他的祭司，住在米迦的家里。

现代译 士17:12 米迦派他作祭司，他就住在米迦家里。

当代译 士17:12 又任命这青年作他个人的祭司。

文理本 士17:12 米迦区别之、乃为其祭司、居于米迦家、

修订本 士17:12 米迦授这年轻的利未人祭司的职任，他就住在米迦的家里。

KJV 英 士17:12 And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

NIV 英 士17:12 Then Micah installed the Levite, and the young man became his priest and lived in his house.

主目录 返回顶部

和合本 士17:13 米迦说：“现在我知道耶和华必赐福与我，因我有一个利未人作祭司。”

拼音版 士17:13 Mǐjiā shuō, xiànzaì wǒ zhīdào Yēhéhuá bì cì fú yǔ wǒ, yīn wǒ yǒu yī gè Lìwèi rén zuò jìsī.

吕振中 士17:13 米迦说∶「现在我知道永恒主必使我得福了，因为我有个『利未人』做我的祭司。』

新译本 士17:13 米迦说：“现在我知道耶和华必善待我，因为有一个利未人作我的祭司。”

现代译 士17:13 米迦说：「现在我有一个利未人作我的祭司了，上主一定会使我顺利发达！」

当代译 士17:13 米迦拥有自己的祭司，就高兴地说：“我有了一位利未人祭司，主一定会赐福给我了。”

文理本 士17:13 米迦曰、今有利未人为祭司、我知耶和华必锡嘏于我、

修订本 士17:13 米迦说："现在我知道耶和华必恩待我，因为我有利未人作我的祭司。"

KJV 英 士17:13 Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

NIV 英 士17:13 And Micah said, "Now I know that the LORD will be good to me, since this Levite has become my priest."


士师记第18章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第18章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士18:1 那时，以色列中没有王。但支派的人仍是寻地居住，因为到那日子，他们还没有在以色列支派中得地为业。

拼音版 士18:1 Nàshí, Yǐsèliè zhōng méiyǒu wáng. dàn zhīpaì de rén réng shì xún dì jūzhù. yīnwei dào nà rìzi, tāmen hái méiyǒu zaì Yǐsèliè zhīpaì zhōng dé dì wèi yè.

吕振中 士18:1 当那些日子以色列中没有王；那些日子但的族派仍在寻找着可住的地业，因为在以色列众族派中、直到那日还没有拈下哪一块地给他们做产业。

新译本 士18:1 在那些日子，以色列中没有王。那时，但支派还在寻找可居住的地业，因为直到那一天，在以色列的众支派中，但支派仍没有得着地业。

现代译 士18:1 那时，以色列没有君王。但支族在寻找他们可以安居的土地，因为他们还没在以色列各支族中分得自己的土地。

当代译 士18:1 那时以色列没有王。但族的人还在到处觅地容身，因为他们仍然没有得到土地为产业。

文理本 士18:1 维时、以色列无王、但之支派、在以色列中、未得其业、故觅地以居、

修订本 士18:1 那时，以色列中没有王。但支派的人还在觅地居住，因为直到那日，他们还没有在以色列支派中抽签得地为业。

KJV 英 士18:1 In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

NIV 英 士18:1 In those days Israel had no king. And in those days the tribe of the Danites was seeking a place of their own where they might settle, because they had not yet come into an inheritance among the tribes of Israel.

主目录 返回顶部

和合本 士18:2 但人从琐拉和以实陶打发本族中的五个勇士，去仔细窥探那地。吩咐他们说：“你们去窥探那地。”他们来到以法莲山地，进了米迦的住宅，就在那里住宿。

拼音版 士18:2 Dàn rén cóng Suǒlà hé Yǐshí taó dǎfa ben zú zhōng de wǔ gè yǒng shì, qù zǐxì kuītàn nà dì, fēnfu tāmen shuō, nǐmen qù kuītàn nà dì. tāmen lái dào Yǐfǎlián shān dì, jìn le Mǐjiā de zhùzhái, jiù zaì nàli zhù xiù.

吕振中 士18:2 于是但人从琐拉和以实陶打发他们家族全体范围内五个人、都是有力气的人去侦探窥察那地，对他们说∶「你们去窥察那地」；他们到了以法莲山地，来到米迦的住宅，便在那里住宿。

新译本 士18:2 于是但人从琐拉和以实陶，差派他们家族中的五个勇士，去窥探查察那地，对他们说：“你们去查察那地吧。”他们来到以法莲山地，进了米迦的家，就在那里住宿。

现代译 士18:2 但支族人从族里选出五个勇士，派他们离开琐拉和以实陶，去探察土地。他们来到以法莲山区，住在米迦家里。

当代译 士18:2 但人从琐拉和以实陶派出本族的五名勇士去窥探周围的地方。他们到了以法莲山区，在米迦家里歇宿。

文理本 士18:2 于族中遣勇士五人、由琐拉以实陶而往、窥察土地、语之曰、往窥其地、乃适以法莲山地、至米迦室宿焉、

修订本 士18:2 但人从琐拉和以实陶派本族中的五个勇士，去窥探侦察那地，对他们说："你们去侦察那地。"他们来到以法莲山区米迦的家中，就在那里住宿。

KJV 英 士18:2 And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

NIV 英 士18:2 So the Danites sent five warriors from Zorah and Eshtaol to spy out the land and explore it. These men represented all their clans. They told them, "Go, explore the land." The men entered the hill country of Ephraim and came to the house of Micah, where they spent the night.

主目录 返回顶部

和合本 士18:3 他们临近米迦的住宅，听出那少年利未人的口音来，就进去问他说：“谁领你到这里来？你在这里做什么？你在这里得什么？”

拼音版 士18:3 Tāmen línjìn Mǐjiā de zhùzhái, tīng chū nà shàonián Lìwèi rén de kǒuyīn lái, jiù jìn qù wèn tā shuō, shuí lǐng nǐ dào zhèlǐ lái. nǐ zaì zhèlǐ zuò shénme. nǐ zaì zhèlǐ dé shénme.

吕振中 士18:3 他们在米迦的住宅附近、认出那青年『利未人』的口音来，就转到那里，问他说∶「谁领你到这里来？你在此地作什么？你在这里得了什么？」

新译本 士18:3 他们在米迦的家附近，认出那青年利未人的口音来，就过去他那里问他：“谁带你到这里来？你在这里作什么？你在这里有什么？”

现代译 士18:3 他们听出那年轻的利未人说话的口音就去问他：「你在这里做甚麽？谁带你到这里来的？」

当代译 士18:3 他们走近米迦住宅的时候，就在无意之中听出那利未青年的口音，便进去问他说：“你在这里是干甚麽的？为甚麽你会在这里呢？”

文理本 士18:3 近其室时、识少者利未人之声、就而问曰、谁导尔至此、在此何为、何所得乎、

修订本 士18:3 他们临近米迦的家，听出那年轻的利未人的口音，就绕到那里，对他说："谁领你到这里来？你在这里做什么？你在这里得了什么？"

KJV 英 士18:3 When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

NIV 英 士18:3 When they were near Micah's house, they recognized the voice of the young Levite; so they turned in there and asked him, "Who brought you here? What are you doing in this place? Why are you here?"

主目录 返回顶部

和合本 士18:4 他回答说：“米迦待我如此如此，请我作祭司。”

拼音版 士18:4 Tā huídá shuō, Mǐjiā dāi wǒ rúcǐ rúcǐ, qǐng wǒ zuò jìsī.

吕振中 士18:4 他对他们说∶「米迦这样这样待我；他?了我，我就做他的祭司。」

新译本 士18:4 他回答他们：“米迦如此这般待我；他雇了我，我就作了他的祭司。”

现代译 士18:4 他回答：「是米迦安排的；他聘我作祭司，付我酬劳。」

当代译 士18:4 那青年便把受米迦聘他作祭司的事告诉他们。

文理本 士18:4 少者以米迦如何相待告曰、米迦雇我为其祭司、

修订本 士18:4 他对他们说："米迦如此如此待我，他雇用我，我就作了他的祭司。"

KJV 英 士18:4 And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

NIV 英 士18:4 He told them what Micah had done for him, and said, "He has hired me and I am his priest."

主目录 返回顶部

和合本 士18:5 他们对他说：“请你求问　神，使我们知道所行的道路，通达不通达。”

拼音版 士18:5 Tāmen duì tā shuō, qǐng nǐ qiú wèn shén, shǐ wǒmen zhīdào suǒ xíng de dàolù tōngdá bù tōngdá.

吕振中 士18:5 他们对他说∶「请你求问上帝，使我们知道我们所行的路顺利不顺利。」

新译本 士18:5 他们对他说：“请你求问　神，使我们知道我们要走的道路是否顺利。”

现代译 士18:5 他们对他说：「请你求问上帝，我们这一次出来探察是否成功。」

当代译 士18:5 他们听了便说：“那麽，请你求问上帝，看看我们的旅途是否亨通。”

文理本 士18:5 曰、请咨诹上帝、使知我之前途、是否利达、

修订本 士18:5 他们对他说："请你求问上帝，使我们知道所走的道路是否通达。"

KJV 英 士18:5 And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

NIV 英 士18:5 Then they said to him, "Please inquire of God to learn whether our journey will be successful."

主目录 返回顶部

和合本 士18:6 祭司对他们说：“你们可以平平安安地去，你们所行的道路是在耶和华面前的。”

拼音版 士18:6 Jìsī duì tāmen shuō, nǐmen keyǐ píng píngān ān dì qù, nǐmen suǒ xíng de dàolù shì zaì Yēhéhuá miànqián de.

吕振中 士18:6 祭司对他们说∶「你们可以平平安安地去；你们所行的路是在永恒主面前行的。」

新译本 士18:6 祭司对他们说：“你们平安地去吧，你们要走的道路是蒙耶和华悦纳的。”

现代译 士18:6 祭司回答：「不用担心，上主在你们的旅途中看顾你们。」

当代译 士18:6 祭司回答说：“你们放心去吧，主会在路途上眷顾你们。”

文理本 士18:6 祭司曰、安然而往、尔之前途、耶和华所顾也、

修订本 士18:6 祭司对他们说："你们平平安安去吧，你们所行的道路是在耶和华面前的。"

KJV 英 士18:6 And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

NIV 英 士18:6 The priest answered them, "Go in peace. Your journey has the LORD'S approval."

主目录 返回顶部

和合本 士18:7 五人就走了，来到拉亿，见那里的民安居无虑，如同西顿人安居一样。在那地没有人掌权扰乱他们，他们离西顿人也远，与别人没有来往。

拼音版 士18:7 Wǔ rén jiù zǒu le, lái dào là yì, jiàn nàli de mín ān jū wú lǜ, rútóng Xīdùn rén ān jū yíyàng. zaì nà dì méiyǒu rén zhǎngquán rǎoluàn tāmen. tāmen lí Xīdùn rén ye yuǎn, yǔ biérén méiyǒu láiwǎng.

吕振中 士18:7 五人就走，来到拉亿，看见其中的人民安居无虑，如同西顿人那样，泰然自若、安心无虑；那地又没有人抑制他们什么事；他们离西顿人也远，和别人没有来往。

新译本 士18:7 于是那五个人离开了，来到拉亿，看见那里的人民安然居住，好像西顿人一样，生活平静安稳；在那地又没有人掌权，使他们受屈辱；他们离西顿人也很远，也没有与别人来往。

现代译 士18:7 於是，这五个人离开了。他们来到拉亿城，发现那里的居民安居无虑，像西顿人那样。这些人和平、安宁，与人无争；土地出产又丰富。他们离西顿人很远，没有跟人结盟。

当代译 士18:7 五人起程往前走，就来到拉亿，发觉当地人民生活富裕，安居无虑，过着腓尼基式的生活。他们生活安恬平静，全无戒备，四周也没有强邻威胁。这地方距离西顿很远，与邻近的村落也没有交往。

文理本 士18:7 五人遂往、至拉亿、见其居民、如西顿人、安逸无虑、因无强者相害也、地离西顿甚远、不与他人交际、

修订本 士18:7 五人就走了，来到拉亿，见那里的人安居，像西顿人的生活一样安宁无虑，那地无人羞辱他们，无人夺取侵略。他们离西顿人很远，与世无争。

KJV 英 士18:7 Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

NIV 英 士18:7 So the five men left and came to Laish, where they saw that the people were living in safety, like the Sidonians, unsuspecting and secure. And since their land lacked nothing, they were prosperous. Also, they lived a long way from the Sidonians and had no relationship with anyone else.

主目录 返回顶部

和合本 士18:8 五人回到琐拉和以实陶，见他们的弟兄。弟兄问他们说：“你们有什么话？”

拼音版 士18:8 Wǔ rén huí dào Suǒlà hé Yǐshí taó, jiàn tāmende dìxiōng. dìxiōng wèn tāmen shuō, nǐmen yǒu shénme huà.

吕振中 士18:8 五人来到琐拉和以实陶见他们的族弟兄；族弟兄问他们说∶「你们怎么啦？」

新译本 士18:8 他们回到琐拉和以实陶自己的族人那里去；族人问他们：“你们有什么话说？”

现代译 士18:8 这五个人回到琐拉和以实陶以后，他的同胞问他们有甚麽发现，

当代译 士18:8 后来，他们回到琐拉和以实陶覆命，但人就问他们说：“你们有甚麽发现吗？”

文理本 士18:8 五人返于琐拉以实陶、告其昆弟、昆弟问曰、尔意若何、

修订本 士18:8 五人回到琐拉和以实陶他们的弟兄那里。他们的弟兄对他们说："你们怎么了？"

KJV 英 士18:8 And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

NIV 英 士18:8 When they returned to Zorah and Eshtaol, their brothers asked them, "How did you find things?"

主目录 返回顶部

和合本 士18:9 他们回答说：“起来，我们上去攻击他们吧！我们已经窥探那地，见那地甚好。你们为何静坐不动呢？要急速前往得那地为业，不可迟延。

拼音版 士18:9 Tāmen huídá shuō, qǐlai, wǒmen shàng qù gōngjī tāmen ba. wǒmen yǐjing kuītàn nà dì, jiàn nà dì shén hǎo. nǐmen wèihé jìng zuò bù dòng ne. yào jísù qián wǎng dé nà dì wèi yè, bùke chíyán.

吕振中 士18:9 他们说∶「起来，我们上去攻击他们；因为我们已看了那地；阿，好极啦。你们竟静坐不动呢。可别懒着走，懒着进去取得那地呀。

新译本 士18:9 他们回答：“起来，我们上去攻击他们吧。因为我们已经看过那地，见那地十分美好，你们还静坐不动吗？不可再迟延，要赶快去取得那地。

现代译 士18:9 他们说：「大家来吧，我们去打拉亿！我们探察过，那地方确实好。赶快，不要待在这里无所事事，我们去占领吧！

当代译 士18:9 他们回答说：“我们前去攻取那地吧，我们已经打探清楚了，那地方实在是一片广阔、肥沃、富庶、丰足的土地。来！让我们出发吧！上帝已经把那地方赐给我们了。”

文理本 士18:9 曰、可起、而往攻之、我见其地甚美、岂可闲居、宜往勿缓、据以为业、

修订本 士18:9 他们说："起来，我们上去攻打他们吧！我们已经窥探了那地，看哪，那地非常好。你们还要待在这里吗？不要再迟延了，立刻出发去得那地为业吧！

KJV 英 士18:9 And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

NIV 英 士18:9 They answered, "Come on, let's attack them! We have seen that the land is very good. Aren't you going to do something? Don't hesitate to go there and take it over.

主目录 返回顶部

和合本 士18:10 你们到了那里，必看见安居无虑的民，地也宽阔。　神已将那地交在你们手中，那地百物俱全，一无所缺。”

拼音版 士18:10 Nǐmen dào le nàli, bì kànjian ān jū wú lǜ de mín, dì ye kuānkuò. shén yǐ jiāng nà dì jiāo zaì nǐmen shǒu zhōng. nà dì bǎi wù jū quán, yī wú suǒ quē .

吕振中 士18:10 你们去、见到一族安心无虑的人里去的；那地两面宽阔；上帝已把那地交在你们手中；是个一无所有的地方；地上百物它全都有。

新译本 士18:10 你们到了那里的时候，你们必遇见安然居住的人民；那地的两边宽阔，　神已经把那地交在你们手里；那地百物俱全，一无所缺。”

现代译 士18:10 你们到了那里会发现居民毫无防备；那是一片广大的土地，物产丰富，甚麽都有。上帝已经把它交给你们了。」

当代译 士18:10 他们回答说：“我们前去攻取那地吧，我们已经打探清楚了，那地方实在是一片广阔、肥沃、富庶、丰足的土地。来！让我们出发吧！上帝已经把那地方赐给我们了。”

文理本 士18:10 既至、必见其民安逸无虑、土壤宽广、天下物产、罔有所缺、上帝付之尔手、○

修订本 士18:10 你们去，必来到安居的百姓和两边辽阔的地。上帝已将那地方交在你们手中了；那里不缺地上的任何东西。"

KJV 英 士18:10 When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

NIV 英 士18:10 When you get there, you will find an unsuspecting people and a spacious land that God has put into your hands, a land that lacks nothing whatever."

主目录 返回顶部

和合本 士18:11 于是，但族中的六百人，各带兵器，从琐拉和以实陶前往。

拼音版 士18:11 Yúshì dàn zú zhōng de liù bǎi rén, gè daì bīngqì, cóng Suǒlà hé Yǐshí taó qián wǎng,

吕振中 士18:11 于是但人的家族从那里往前行，从琐拉和以实陶，六百人、各有战器装束着。

新译本 士18:11 于是但人的家族中有六百人，带着兵器从那里出发，就是从琐拉和以实陶出发。

现代译 士18:11 於是，但支族中有六百人武装好，离开琐拉和以实陶。

当代译 士18:11 於是，但族便从琐拉和以实陶派出六百人的武装部队，

文理本 士18:11 于是但之室家六百人、各佩器械、自琐拉以实陶启行、

修订本 士18:11 于是但族的六百人，各带兵器，从琐拉和以实陶出发，

KJV 英 士18:11 And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

NIV 英 士18:11 Then six hundred men from the clan of the Danites, armed for battle, set out from Zorah and Eshtaol.

主目录 返回顶部

和合本 士18:12 上到犹大的基列耶琳，在基列耶琳后边安营。因此，那地方名叫玛哈尼但，直到今日。

拼音版 士18:12 Shàng dào Yóudà de Jīliè Yélín, zaì Jīliè Yélín hòubiān ān yíng. yīncǐ nà dìfang míng jiào mǎ hā ní dàn, zhídào jīnrì.

吕振中 士18:12 他们上去，在犹大、在基列耶琳扎营；因此人把那地方叫做玛哈尼但；到今日还叫那名；你看，就在基列耶琳的西边呢。

新译本 士18:12 他们上去，在犹大的基列．耶琳安营；因此人把那地方叫作玛哈尼．但（“玛哈尼．但”意即“但的军营”），直到现在；这地方是在基列．耶琳的西边。

现代译 士18:12 他们出发，在犹大的基列耶琳西边扎营，因此这地方到现在还叫但营。

当代译 士18:12 他们首先在基列耶琳安营；因此，直到今天那地方仍然被称为但族的营盘。

文理本 士18:12 上至犹大之基列耶琳、建营其后、名其地曰玛哈尼但、至于今日、

修订本 士18:12 上到犹大的基列．耶琳，在那里安营。因此那地方名叫玛哈尼．但，直到今日。看哪，它在基列．耶琳的西边。

KJV 英 士18:12 And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

NIV 英 士18:12 On their way they set up camp near Kiriath Jearim in Judah. This is why the place west of Kiriath Jearim is called Mahaneh Dan to this day.

主目录 返回顶部

和合本 士18:13 他们从那里往以法莲山地去，来到米迦的住宅。

拼音版 士18:13 Tāmen cóng nàli wǎng Yǐfǎlián shān dì qù, lái dào Mǐjiā de zhùzhái.

吕振中 士18:13 他们从那里过去、到以法莲山地，来到米迦的住宅。

新译本 士18:13 他们从那里经过，往以法莲山地去，来到米迦的家。

现代译 士18:13 他们继续往前去，到了以法莲山区米迦的家。

当代译 士18:13 然后，他们就上到以法莲山区去，来到米迦居住的地方。

文理本 士18:13 由此往以法莲山地、至米迦室、

修订本 士18:13 他们从那里往以法莲山区去，来到米迦的家。

KJV 英 士18:13 And they passed thence unto mount Ephraim, and came unto the house of Micah.

NIV 英 士18:13 From there they went on to the hill country of Ephraim and came to Micah's house.

主目录 返回顶部

和合本 士18:14 从前窥探拉亿地的五个人对他们的弟兄说：“这宅子里有以弗得和家中的神像，并雕刻的像与铸成的像，你们知道吗？现在你们要想一想当怎样行。”

拼音版 士18:14 Cóng qián kuītàn là yì dì de wǔ gèrén duì tāmende dìxiōng shuō, zhè zhái zǐ lǐ yǒu Yǐfúdé hé jiā zhōng de shénxiàng, bìng diāokè de xiàng yǔ zhù chéng de xiàng, nǐmen zhīdào ma. xiànzaì nǐmen yào xiǎng yī xiǎng dāng zenyàng xíng.

吕振中 士18:14 从前去侦探拉亿地的那五个人应时对他们的族弟兄说∶「这些住宅里有神谕像、家神像、雕像、铸像、你们知道么？现在你们要考虑考虑应当怎样行。」

新译本 士18:14 从前去窥探拉亿地的五个人，对他们的族人说：“这些屋子里有以弗得、神像、雕像和铸像，你们知道吗？现在你们要考虑一下应该怎样行。”

现代译 士18:14 那五个探察过拉亿的人对同伴说：「你们知道吗？这里有一间屋子，里面有一尊木头偶像，外面裹着银子，还有其他偶像和一件以弗得。你们想想，我们该怎麽办？」

当代译 士18:14 五名以前负责侦察拉亿的对其馀的人说：“这家有神像，还有以弗得，另有一些家宅神像和许多雕像和铸成的像。我们应该做的事情，不是很明显吗？”

文理本 士18:14 昔窥拉亿之五人、谓昆弟曰、此室有圣衣家神、雕像铸像、尔知之乎、当思如何而为、

修订本 士18:14 先前窥探拉亿地的五个人对他们的弟兄说："你们知道吗？这些屋子里有以弗得和家中的神像，以及一尊雕刻的像与一尊铸成的像。现在你们要知道该怎么做。"

KJV 英 士18:14 Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

NIV 英 士18:14 Then the five men who had spied out the land of Laish said to their brothers, "Do you know that one of these houses has an ephod, other household gods, a carved image and a cast idol? Now you know what to do."

主目录 返回顶部

和合本 士18:15 五人就进入米迦的住宅，到了那少年利未人的房内问他好。

拼音版 士18:15 Wǔ rén jiù jìnrù Mǐjiā de zhùzhái, dào le nà shàonián Lìwèi rén de fáng neì wèn tā hǎo.

吕振中 士18:15 五人就转身，进入米迦的住宅，到了那青年『利未人』的屋里，给他问安。

新译本 士18:15 于是他们五人转身，进入米迦的家，来到那青年利未人的屋里，向他问安。

现代译 士18:15 五个探子进到米迦家里，问候那利未人。

当代译 士18:15 那五个人就走进米迦的家里，去向那年轻的利未人问安，

文理本 士18:15 遂转诣米迦室、入少者利未人之室、而问其安、

修订本 士18:15 五人转身，进入米迦的家，来到那年轻利未人的房间，向他问安。

KJV 英 士18:15 And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

NIV 英 士18:15 So they turned in there and went to the house of the young Levite at Micah's place and greeted him.

主目录 返回顶部

和合本 士18:16 那六百但人各带兵器，站在门口。

拼音版 士18:16 Nà liù bǎi dàn rén gè daì bīngqì, zhàn zaì ménkǒu.

吕振中 士18:16 那六百人、各装有战器的但人、都站在大门口。

新译本 士18:16 那六百但人，带着兵器，都站在门口。

现代译 士18:16 那时，但支族那六百个武装好的兵士站在门口。

当代译 士18:16 那五个人就走进米迦的家里，去向那年轻的利未人问安，

文理本 士18:16 但人六百、各佩器械、立于门外、

修订本 士18:16 六百但人各带兵器，站在门口。

KJV 英 士18:16 And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

NIV 英 士18:16 The six hundred Danites, armed for battle, stood at the entrance to the gate.

主目录 返回顶部

和合本 士18:17 窥探地的五个人走进去，将雕刻的像、以弗得、家中的神像并铸成的像，都拿了去。祭司和带兵器的六百人，一同站在门口。

拼音版 士18:17 Kuītàn dì de wǔ gèrén zǒu jìn qù, jiāng diāokè de xiàng, Yǐfúdé, jiā zhōng de shénxiàng, bìng zhù chéng de xiàng, dōu ná le qù. jìsī hé daì bīngqì de liù bǎi rén, yītóng zhàn zaì ménkǒu.

吕振中 士18:17 去侦探地的那五个人就上去，进去那里，将雕像、神谕像、家神像、铸像、都拿了去；祭司和装有战器的六百人都站在大门口。

新译本 士18:17 从前去窥探那地的五个人上前，进入里面，把雕像、以弗得、神像和铸像都拿去了；祭司和带着兵器的六百人都站在门口。

现代译 士18:17 当祭司跟六百名武装好的兵士还在门口时，那五个探子走进屋里，拿走包着银子的木偶像以及其他的偶像和以弗得。

当代译 士18:17 随行的六百人就留守门外。那五个人走到神龛，就动手拿走所有的神像。

文理本 士18:17 窥地之五人入室、取雕像铸像、家神圣衣、祭司与佩器械之六百人、立于门外、

修订本 士18:17 那窥探这地的五个人上前去，进入里面，拿走雕刻的像、以弗得、家中的神像，以及铸成的像。祭司和带兵器的六百人一同站在门口。

KJV 英 士18:17 And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

NIV 英 士18:17 The five men who had spied out the land went inside and took the carved image, the ephod, the other household gods and the cast idol while the priest and the six hundred armed men stood at the entrance to the gate.

主目录 返回顶部

和合本 士18:18 那五个人进入米迦的住宅，拿出雕刻的像、以弗得、家中的神像并铸成的像，祭司就问他们说：“你们做什么呢？”

拼音版 士18:18 Nà wǔ gèrén jìnrù Mǐjiā de zhùzhái, ná chū diāokè de xiàng, Yǐfúdé, jiā zhōng de shénxiàng, bìng zhù chéng de xiàng, jìsī jiù wèn tāmen shuō, nǐmen zuò shénme ne.

吕振中 士18:18 那五个人进了米迦的住宅，将雕像、神谕像（传统∶以弗得的雕像）、家神像、和铸像都拿了走，祭司就问他们说∶「你们作什么？」

新译本 士18:18 当那五个人进了米迦的家，拿走雕像、以弗得、神像和铸像的时候，祭司就问他们：“你们作什么呢？”

现代译 士18:18 他们进米迦屋里拿走这些神器的时候，祭司问他们：「你们干甚麽呀？」

当代译 士18:18 那年轻的祭司看见他们要把神像搬走，就问他们说：“你们干甚麽啊？”

文理本 士18:18 五人入室、既取诸物而出、祭司问曰、尔欲何为、

修订本 士18:18 当五个人进入米迦的家，拿走雕刻的像、以弗得、家中的神像，以及铸成的像，祭司对他们说："你们做什么呢？"

KJV 英 士18:18 And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

NIV 英 士18:18 When these men went into Micah's house and took the carved image, the ephod, the other household gods and the cast idol, the priest said to them, "What are you doing?"

主目录 返回顶部

和合本 士18:19 他们回答说：“不要作声，用手捂口，跟我们去吧！我们必以你为父为祭司。你作一家的祭司好呢？还是作以色列一族一支派的祭司好呢？”

拼音版 士18:19 Tāmen huídá shuō, búyào zuò shēng, yòng shǒu wú kǒu, gēn wǒmen qù ba. wǒmen bì yǐ nǐ wéi fù, wèi jìsī. nǐ zuò yī jiā de jìsī hǎo ne. háishì zuò Yǐsèliè yī zú yī zhīpaì de jìsī hǎo ne.

吕振中 士18:19 他们对他说∶「不要作声，用手悟着口，跟我们走，做我们的师父我们的祭司。你做一人的家的祭司好呢？还是做以色列中一族派一家族的祭司好呢？」

新译本 士18:19 他们回答他：“不要出声，用手掩着你的嘴，跟我们走吧，好作我们的师父和祭司。你作一家的祭司好呢？还是作以色列中一个支派一个家族的祭司好呢？”

现代译 士18:19 他们说：「嘘！别作声。跟我们来，作我们的祭司和顾问吧。作全以色列族的祭司比作一个家族的祭司好吧！」

当代译 士18:19 “请你不要吵，跟我们来，作我们的祭司吧。作以色列其中一族的祭司，不是比作一个人家里的祭司更好吗？”

文理本 士18:19 曰、勿语、以手掩口、与我偕往、为我之父与祭司、汝为一家之祭司、与为以色列一支派一族之祭司、孰愈、

修订本 士18:19 他们对他说："不要作声，用手捂口，跟我们去吧！我们必以你为父为祭司。你作一家的祭司好呢？还是作以色列一支派一族的祭司好呢？"

KJV 英 士18:19 And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

NIV 英 士18:19 They answered him, "Be quiet! Don't say a word. Come with us, and be our father and priest. Isn't it better that you serve a tribe and clan in Israel as priest rather than just one man's household?"

主目录 返回顶部

和合本 士18:20 祭司心里喜悦，便拿着以弗得和家中的神像并雕刻的像，进入他们中间。

拼音版 士18:20 Jìsī xīnli xǐyuè, biàn/pián ná zhe Yǐfúdé hé jiā zhōng de shénxiàng, bìng diāokè de xiàng, jìnrù tāmen zhōngjiān.

吕振中 士18:20 祭司心里高兴，便拿着神谕像、家神像和雕像，在众民中间走。

新译本 士18:20 祭司心里高兴，就拿着以弗得、神像和雕像，来到众人中间。

现代译 士18:20 祭司听了非常高兴，就带着以弗得、包着银子的木偶像，和其他的偶像跟他们走了。

当代译 士18:20 祭司听了，非常高兴，於是就带着以弗得和所有的神像，跟他们一起离开。

文理本 士18:20 祭司心悦、取圣衣暨家神雕像、入于民中、

修订本 士18:20 祭司心里欢喜，拿着以弗得和家中的神像，以及雕刻的像，跟这些百姓走了。

KJV 英 士18:20 And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

NIV 英 士18:20 Then the priest was glad. He took the ephod, the other household gods and the carved image and went along with the people.

主目录 返回顶部

和合本 士18:21 他们就转身离开那里，妻子、儿女、牲畜、财物，都在前头。

拼音版 士18:21 Tāmen jiù zhuǎn shēn líkāi nàli, qīzi, érnǚ, shēngchù, cáiwù dōu zaì qiántou.

吕振中 士18:21 他们就转身而走，把弱小的和牲畜跟财物放在前面。

新译本 士18:21 他们就转身离去，把妇孺和牲畜，以及财物，都放在前面。

现代译 士18:21 他们转身启程，让儿女、牛群，和财物走在前头。

当代译 士18:21 他们就转身离去，妻儿、牲畜和财物就走在前面。

文理本 士18:21 众遂转而前往、使幼稚牲畜货财先行、

修订本 士18:21 他们转身离开那里，把孩子、牲畜、财物安排在前头。

KJV 英 士18:21 So they turned and departed, and put the little ones and the cattle and the carriage before them.

NIV 英 士18:21 Putting their little children, their livestock and their possessions in front of them, they turned away and left.

主目录 返回顶部

和合本 士18:22 离米迦的住宅已远，米迦的近邻都聚集来，追赶但人。

拼音版 士18:22 Lí Mǐjiā de zhùzhái yǐ yuǎn, Mǐjiā de jìn lín dōu jùjí lái, zhuīgǎn dàn rén,

吕振中 士18:22 他们离了米迦的住宅已经远了，在米迦住宅附近那些在家里的人都被召出来，把但人追上了。

新译本 士18:22 他们离开米迦的家很远的时候，在米迦的家附近各家的人，都被召集出来，去追赶但人。

现代译 士18:22 在他们离开米迦的家一段路以后，米迦才召集邻居出来追赶。他追上但族人，

当代译 士18:22 他们离开那地方已有一段路程的，米迦和他的邻居就赶上来，喝令他们停步。

文理本 士18:22 离米迦室已远、米迦之邻咸集、追及但人呼之、

修订本 士18:22 他们离了米迦的家已远，米迦家附近的邻居被召来，追赶但人。

KJV 英 士18:22 And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

NIV 英 士18:22 When they had gone some distance from Micah's house, the men who lived near Micah were called together and overtook the Danites.

主目录 返回顶部

和合本 士18:23 呼叫但人。但人回头问米迦说：“你聚集这许多人来做什么呢？”

拼音版 士18:23 Hūjiào dàn rén. dàn rén huí tóu wèn Mǐjiā shuō, nǐ jùjí zhè xǔduō rén lái zuò shénme ne.

吕振中 士18:23 他们呼叫但人；但人转脸问米迦说∶「你召了这许多人来作什么？」

新译本 士18:23 他们呼叫但人；但人转过脸来，问米迦：“你召集了这么多人出来作什么？”

现代译 士18:23 喊他们。但族人转身问米迦：「怎麽回事？这群人是干甚麽的？」

当代译 士18:23 “你们追上来干甚麽？”但人问他们说。

文理本 士18:23 但人回顾、问米迦曰、尔有何事、率斯群众而来、

修订本 士18:23 他们呼叫但人，但人回头对米迦说："你召集这许多人来做什么呢？"

KJV 英 士18:23 And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

NIV 英 士18:23 As they shouted after them, the Danites turned and said to Micah, "What's the matter with you that you called out your men to fight?"

主目录 返回顶部

和合本 士18:24 米迦说：“你们将我所做的神像和祭司都带了去，我还有所剩的吗？怎么还问我说‘做什么’呢？”

拼音版 士18:24 Mǐjiā shuō, nǐmen jiāng wǒ suǒ zuò de shénxiàng hé jìsī dōu daì le qù, wǒ hái yǒu suǒ shèng de ma. zenme hái wèn wǒ shuō zuò shénme ne.

吕振中 士18:24 米迦说∶「你们将我所造的神像和那祭司都带了去，我还有什么呢？你们怎么还问我说作什么呢？」

新译本 士18:24 米迦回答：“你们把我所做的神像和我的祭司都带走了，我还有什么呢？你们怎么还问我：‘你作什么’呢？”

现代译 士18:24 米迦回答：「你们还问怎麽回事？你们抢走了我的祭司和神像；我甚麽都完了！」

当代译 士18:24 “你们还问我们想干甚麽！你们偷走了我的神像和祭司，我现在甚麽都没有了。”米迦反驳他们说。

文理本 士18:24 曰、我所作之神像、及所任之祭司、尔携之去、一无所遗、而问我有何事耶、

修订本 士18:24 米迦说："你们把我所造的神像，还有祭司，都带走了，我还有什么呢？你怎么还对我说'你在做什么'呢？"

KJV 英 士18:24 And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

NIV 英 士18:24 He replied, "You took the gods I made, and my priest, and went away. What else do I have? How can you ask, 'What's the matter with you?'"

主目录 返回顶部

和合本 士18:25 但人对米迦说：“你不要使我们听见你的声音，恐怕有性暴的人攻击你，以致你和你的全家尽都丧命。”

拼音版 士18:25 Dàn rén duì Mǐjiā shuō, nǐ búyào shǐ wǒmen tīngjian nǐde shēngyīn, kǒngpà yǒu xìng bào de rén gōngjī nǐ, yǐzhì nǐ hé nǐde quán jiā jǐn dōu sàngméng.

吕振中 士18:25 但人对米迦说∶「再别作声给我们听啦，恐怕有性暴的人会袭击你，以致你的命和你全家的命都被收拾掉。」

新译本 士18:25 但人对米迦说：“不要再让我们听见你的声音，恐怕有暴躁的人攻击你们，以致你和你全家尽都丧失性命。”

现代译 士18:25 但族人对他说：「你最好别再多说，不然，你激怒了这些人，他们会攻击你，你和你全家都会死。」

当代译 士18:25 但人回答说：“请你小心说话，不然，我们当中若有人沉不住气，你和你一家就都要完蛋了。”

文理本 士18:25 但人曰、勿使尔声闻于我众、恐暴戾者击尔、致尔与尔家人、俱丧厥命、

修订本 士18:25 但人对米迦说："你不要让我们再听见你的声音，恐怕这群恼怒成性的人会攻击你们，你和你的全家就会丧命。"

KJV 英 士18:25 And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

NIV 英 士18:25 The Danites answered, "Don't argue with us, or some hot-tempered men will attack you, and you and your family will lose your lives."

主目录 返回顶部

和合本 士18:26 但人还是走他们的路。米迦见他们的势力比自己强盛，就转身回家去了。

拼音版 士18:26 Dàn rén háishì zǒu tāmende lù. Mǐjiā jiàn tāmende shìlì bǐ zìjǐ qiángshèng, jiù zhuǎn shēn huí jiā qù le.

吕振中 士18:26 但人迳自走着他们的路；米迦见他们比他强，就转身回家去了。

新译本 士18:26 但人继续走他们的路；米迦见他们比自己强，就转身回自己的家去了。

现代译 士18:26 但族人继续往前去；米迦见他们强壮，自己不是对手，只好回家。

当代译 士18:26 但人说完了便继续上路。米迦看见对方人多势众，自己难以应付，就只好转身回家去了。

文理本 士18:26 但人乃行其途、米迦见其强于己、则转而归家、

修订本 士18:26 但人仍走他们的路。米迦见他们的势力比自己强，就转身回家去了。

KJV 英 士18:26 And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

NIV 英 士18:26 So the Danites went their way, and Micah, seeing that they were too strong for him, turned around and went back home.

主目录 返回顶部

和合本 士18:27 但人将米迦所做的神像和他的祭司都带到拉亿，见安居无虑的民，就用刀杀了那民，又放火烧了那城，

拼音版 士18:27 Dàn rén jiāng Mǐjiā suǒ zuò de shénxiàng hé tāde jìsī dōu daì dào là yì, jiàn ān jū wú lǜ de mín, jiù yòng dāo shā le nà mín, yòu fàng huǒshào le nà chéng,

吕振中 士18:27 但人将米迦所制造的圣物和他那祭司都带着走；他们到了拉亿，来到一族泰然自若安心无虑的人民那里，就用刀击杀了他们，又放火烧了那城。

新译本 士18:27 但人把米迦所做的神像和他的祭司都带走，他们来到拉亿，去到平静安居的人民那里，就用刀剑击杀了他们，又用火烧了那城。

现代译 士18:27 但族人抢了祭司和米迦的神像以后就去攻打拉亿。拉亿和伯利合在同一个山谷，是个和平、安宁的城。但族人杀了城里的居民，放火烧城。没有人来救他们，因为拉亿离西顿很远，他们也没有跟别人结盟。但族人重建那城，在那里居住。

当代译 士18:27 但人带着米迦的神像和他的祭司来到拉亿，那里的人安居无虑，又没有防范，於是，他们轻易地把当地所有的居民杀掉，又放火烧了城。

文理本 士18:27 但人携米迦所制之物、及其祭司、至于拉亿、见其安逸无虑之民、击之以刃、火焚其邑、无人救援、

修订本 士18:27 但人把米迦造的神像和他的祭司带走，来到拉亿安宁无虑的百姓那里，用刀杀了他们，放火烧了那城。

KJV 英 士18:27 And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

NIV 英 士18:27 Then they took what Micah had made, and his priest, and went on to Laish, against a peaceful and unsuspecting people. They attacked them with the sword and burned down their city.

主目录 返回顶部

和合本 士18:28 并无人搭救，因为离西顿远，他们又与别人没有来往。城在平原，那平原靠近伯利合。但人又在那里修城居住，

拼音版 士18:28 Bìng wú rén dājiù. yīnwei lí Xīdùn yuǎn, tāmen yòu yǔ biérén méiyǒu láiwǎng. chéng zaì píngyuán, nà píngyuán kàojìn bǎiLìhé. dàn rén yòu zaì nàli xiū chéng jūzhù,

吕振中 士18:28 也没有人援救，因为离西顿很远，他们又和别人没有来往。城在那属伯利合的山谷中。但人就重建那城，住在那里，

新译本 士18:28 没有人搭救，因为离西顿很远，他们又与别人没有来往。这城位于靠近伯．利合的山谷中。但人重建那城，住在其中。

现代译 士18:28 但族人抢了祭司和米迦的神像以后就去攻打拉亿。拉亿和伯利合在同一个山谷，是个和平、安宁的城。但族人杀了城里的居民，放火烧城。没有人来救他们，因为拉亿离西顿很远，他们也没有跟别人结盟。但族人重建那城，在那里居住。

当代译 士18:28 拉亿这地方距离西顿实在是太远了，又因为他们与别人素无交往，以致孤立无援，所以，他们就这样被毁灭了。这事发生在伯利合附近的山谷里。但人重建该城后就住在那里。

文理本 士18:28 盖邑在近伯利合之谷中、离西顿甚远、不与他人交际、但人复建邑而居之、

修订本 士18:28 没有人来搭救，因为这城离西顿很远，他们又与世无争；这城在靠近伯．利合的平原。但人建造这城，在那里居住，

KJV 英 士18:28 And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

NIV 英 士18:28 There was no one to rescue them because they lived a long way from Sidon and had no relationship with anyone else. The city was in a valley near Beth Rehob. The Danites rebuilt the city and settled there.

主目录 返回顶部

和合本 士18:29 照着他们始祖以色列之子但的名字，给那城起名叫但；原先那城名叫拉亿。

拼音版 士18:29 Zhào zhe tāmen shǐzǔ Yǐsèliè zhī zǐ dàn de míngzi, gei nà chéng qǐmíng jiào dàn. yuánxiān nà chéng míng jiào là yì.

吕振中 士18:29 用以色列所生的、他们的祖宗但的名字、给那城起名叫但；其实那城的名字先前叫做拉亿。

新译本 士18:29 按着他们的祖宗，以色列所生的儿子但的名字，给那城起名叫但；其实那城原先的名字叫拉亿。

现代译 士18:29 他们以他们祖先雅各的儿子但的名字命名，把拉亿这座城的名改为但。

当代译 士18:29 那座城原来的名字是拉亿，后来他们又把那城的名字改作但，以记念他们的祖先。

文理本 士18:29 此邑昔名拉亿、今依其祖以色列子但之名、名之曰但、

修订本 士18:29 并照着他们祖先以色列之子但的名字，给这城起名叫但。原先这城名叫拉亿。

KJV 英 士18:29 And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

NIV 英 士18:29 They named it Dan after their forefather Dan, who was born to Israel--though the city used to be called Laish.

主目录 返回顶部

和合本 士18:30 但人就为自己设立那雕刻的像。摩西的孙子、革舜的儿子约拿单和他的子孙，作但支派的祭司，直到那地遭掳掠的日子。

拼音版 士18:30 Dàn rén jiù wèi zìjǐ shèlì nà diāokè de xiàng. Móxī de sūnzi, Géshùn de érzi Yuēnádān, hé tāde zǐsūn zuò dàn zhīpaì de jìsī, zhídào nà dì zāo lǔlǜe de rìzi.

吕振中 士18:30 但人就为自己立那雕像；摩西（传统∶玛拿西）的孙子、革舜的儿子约拿单、和他的子孙都做但人族派的祭司；直到那地遭掳掠的日子还是如此。

新译本 士18:30 但人就为自己把那雕像立起来；摩西的孙子、革顺的儿子约拿单和他的子孙，都作了但支派的祭司，直到那地遭受掳掠的日子。

现代译 士18:30 但族人把偶像安置好，指派摩西的孙子，革舜的儿子约拿单作但支族的祭司。约拿单的子孙在那里作祭司一直到但族人被掳的时候。

当代译 士18:30 但人把神像竖立起来，又指派摩西的孙儿、革舜的儿子约拿单和他的子孙作但族的祭司，直到这城被敌人攻陷为止。

文理本 士18:30 立彼雕像、摩西子革顺之裔约拿单、暨其子孙、为但支派之祭司、迨至斯土见虏之日、

修订本 士18:30 但人为自己设立了那雕刻的像。摩西的孙子，革舜的儿子约拿单和他的子孙作但支派的祭司，直到那地遭掳掠的日子。

KJV 英 士18:30 And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

NIV 英 士18:30 There the Danites set up for themselves the idols, and Jonathan son of Gershom, the son of Moses, and his sons were priests for the tribe of Dan until the time of the captivity of the land.

主目录 返回顶部

和合本 士18:31 神的殿在示罗多少日子，但人为自己设立米迦所雕刻的像，也在但多少日子。

拼音版 士18:31 Shén de diàn zaì Shìluó duōshào rìzi, dàn rén wèi zìjǐ shèlì Mǐjiā suǒ diāokè de xiàng ye zaì dàn duōshào rìzi.

吕振中 士18:31 上帝的殿在示罗多少日子，但人为自己设立米迦所造的雕像也多少日子。

新译本 士18:31 神的殿在示罗有多少日子，但人为自己设立米迦所做的雕像也有多少日子。

现代译 士18:31 上帝的圣幕停留在示罗那段期间，米迦的偶像留在但。

当代译 士18:31 在这段期间之内，上帝的会幕设立在示罗。

文理本 士18:31 米迦雕像之设、所历时日、与上帝室在示罗同、

修订本 士18:31 上帝的家在示罗多少日子，但人为自己设立米迦所雕刻的像也在但多少日子。

KJV 英 士18:31 And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

NIV 英 士18:31 They continued to use the idols Micah had made, all the time the house of God was in Shiloh.


士师记第19章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第19章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士19:1 当以色列中没有王的时候，有住以法莲山地那边的一个利未人，娶了一个犹大伯利恒的女子为妾。

拼音版 士19:1 Dāng Yǐsèliè zhōng méiyǒu wáng de shíhou, yǒu zhù Yǐfǎlián shān dì nàbiān de yī gè Lìwèi rén, qǔ le yī gè Yóudà Bólìhéng de nǚzi wèi qiè.

吕振中 士19:1 当以色列中没有王的日子，有一个利未人寄居在以法莲山地的尽边；他从犹大的伯利恒娶了一个为妾。

新译本 士19:1 在以色列中没有王的日子，有一个利未人寄居在以法莲山地的偏远地区；他从犹大的伯利恒给自己娶了一个女子作妾。

现代译 士19:1 以色列还没有王的那段时期，有一个利未人住在以法莲山区的尽头。他在犹大的伯利恒娶了一个女子作妾。

当代译 士19:1 那时候，以色列仍然没有王。当时有一个利未人，他住在以法莲山区的另一边。这人娶了一个犹大伯利恒的女子为妾。

文理本 士19:1 当以色列无王时、有利未人旅以法莲山隅、娶妾于犹大伯利恒、

修订本 士19:1 当以色列中没有王的时候，有一个利未人寄居以法莲山区的边界，他娶了一个犹大伯利恒的女子为妾。

KJV 英 士19:1 And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

NIV 英 士19:1 In those days Israel had no king. Now a Levite who lived in a remote area in the hill country of Ephraim took a concubine from Bethlehem in Judah.

主目录 返回顶部

和合本 士19:2 妾行淫离开丈夫，回犹大伯利恒，到了父家，在那里住了四个月。

拼音版 士19:2 Qiè xíng yín líkāi zhàngfu, huí Yóudà de Bólìhéng, dào le fù jiā, zaì nàli zhù le sì gè yuè.

吕振中 士19:2 那妾恼怒丈夫（传统∶背着丈夫行淫），离开他，到犹大的伯利恒、她父亲家里，在那里有四个月的功夫。

新译本 士19:2 他的妾背夫行淫，离开丈夫，回到犹大的伯利恒她父亲的家那里去了，在那里住了四个月的日子。

现代译 士19:2 这女人因他的缘故发了一顿脾气，回到伯利恒娘家住了四个月。

当代译 士19:2 那女子对他不忠，离开了他，跑回伯利恒的父家住了四个月。

文理本 士19:2 妾不贞、离夫、归伯利恒父家、居历四月、

修订本 士19:2 这妾对丈夫生气，离开丈夫，回到犹大伯利恒的父家，在那里住了四个月。

KJV 英 士19:2 And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

NIV 英 士19:2 But she was unfaithful to him. She left him and went back to her father's house in Bethlehem, Judah. After she had been there four months,

主目录 返回顶部

和合本 士19:3 她丈夫起来，带着一个仆人、两匹驴去见她，用好话劝她回来。女子就引丈夫进入父家。她父见了那人，便欢欢喜喜地迎接。

拼音版 士19:3 Tā zhàngfu qǐlai, daì zhe yī gè púrén, liǎng pì lü qù jiàn tā, yòng hǎo huà quàn tā huí lái. nǚzi jiù yǐn zhàngfu jìnrù fù jiā. tā fù jiàn le nà rén, biàn huān huānxǐ xǐ dì yíngjiē.

吕振中 士19:3 她的丈夫起来，带着一个僮仆两匹驴追她去，要用好话打动她的心、叫她回来。他来到女子的父亲家里（传统∶女子就引丈夫进她父亲家里）；女子的父亲看见那人，便欢欢喜喜地迎接他。

新译本 士19:3 她的丈夫起来，带着一个仆人和两头驴去追她，用话打动她的心，叫她回来。她把丈夫带到自己父家，那少女的父亲见了那人，就欢欢喜喜迎接他。

现代译 士19:3 后来这利未人决定去找她，想说服她回到自己身边。他带一个仆人、两匹驴去了。这女人请他进屋里；他岳父看见了就热诚地欢迎他，

当代译 士19:3 后来，她丈夫带了一个仆人和两头驴去见她，希望用好话劝她回去。那女子见了他，就带他去见自己的父亲。老人家看见女婿来了，就非常欢喜地接待他；

文理本 士19:3 夫起、携一仆二驴往见妾、欲以善言慰藉、冀其旋归、妾导入父室、其父见之、欣喜承迎、

修订本 士19:3 她的丈夫起来，带着一个仆人、两匹驴跟着她去，要用好话劝她回来。女子就带丈夫进到父亲家里。女子的父亲看见了他，就欢欢喜喜地迎接他。

KJV 英 士19:3 And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

NIV 英 士19:3 her husband went to her to persuade her to return. He had with him his servant and two donkeys. She took him into her father's house, and when her father saw him, he gladly welcomed him.

主目录 返回顶部

和合本 士19:4 那人的岳父，就是女子的父亲，将那人留下住了三天。于是二人一同吃喝住宿。

拼音版 士19:4 Nà rén de yuèfù, jiù shì nǚzi de fùqin, jiāng nà rén liú xià zhù le sān tiān. yúshì èr rén yītóng chī hē, zhù xiù.

吕振中 士19:4 那人的岳父、就是女子的父亲、将那人强留下，他就和他住了三天；二人吃吃喝喝，在那里住宿。

新译本 士19:4 那人的岳父，就是女子的父亲，强留那人，那人就与他同住了三天；他们一起吃喝，在那里住宿。

现代译 士19:4 坚持要他留下来，因此他住了叁天。这对夫妇在那里吃、在那里住。

当代译 士19:4 又留他在家里小住。於是，他便逗留了叁天，一家人快乐团聚。

文理本 士19:4 留之三日、饮食而宿、

修订本 士19:4 这岳父，就是女子的父亲，留他住了三天。他们在那里吃喝，住宿。

KJV 英 士19:4 And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

NIV 英 士19:4 His father-in-law, the girl's father, prevailed upon him to stay; so he remained with him three days, eating and drinking, and sleeping there.

主目录 返回顶部

和合本 士19:5 到第四天，利未人清早起来要走，女子的父亲对女婿说：“请你吃点饭，加添心力，然后可以行路。”

拼音版 士19:5 Dào dì sì tiān, Lìwèi rén qīngzǎo qǐlai yào zǒu, nǚzi de fùqin duì nǚxù shuō, qǐng nǐ chī diǎn fàn, jiā tiān xīn lì, ránhòu keyǐ xíng lù.

吕振中 士19:5 到第四天、那人清早起来、要起身走；女子的父亲对女婿说∶「请吃点饼做点心，然后走。」

新译本 士19:5 到了第四天，他们清早起来，那人起身要走；那女子的父亲对女婿说：“请吃点饼增添心力，然后再走。”

现代译 士19:5 在第四天早晨，他们一早起来，准备离去；可是他岳父对他说：「先吃点东西吧！你会觉得强壮些，等下再走。」

当代译 士19:5 到了第四天，他们清早起来，准备动身回家，女子的父亲却坚持要他们吃了早饭才回去。

文理本 士19:5 越至四日、夙兴欲行、女之父谓其婿曰、食饼少许、壮尔心力而后行、

修订本 士19:5 第四日，他们清早起来，利未人起身要走，女子的父亲对女婿说："先吃点东西，加添心力，然后你们才走。"

KJV 英 士19:5 And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

NIV 英 士19:5 On the fourth day they got up early and he prepared to leave, but the girl's father said to his son-in-law, "Refresh yourself with something to eat; then you can go."

主目录 返回顶部

和合本 士19:6 于是二人坐下一同吃喝。女子的父亲对那人说：“请你再住一夜，畅快你的心。”

拼音版 士19:6 Yúshì èr rén zuò xià yītóng chī hē. nǚzi de fùqin duì nà rén shuō, qǐng nǐ zaì zhù yī yè, chàng kuaì nǐde xīn.

吕振中 士19:6 于是二人坐下来，一同吃喝；女子的父亲对那人说∶「请答应再住一宵，畅快畅快心情吧。」

新译本 士19:6 于是二人坐下，一起吃喝；女子的父亲对那人说：“请你答应再过一夜，畅快你的心。”

现代译 士19:6 於是，两人坐下来，一起吃喝。他岳父说：「请再住一晚，享受享受吧！」

当代译 士19:6 后来，他又求他们多留一夜，续享天伦之乐。

文理本 士19:6 二人同坐饮食、女之父曰、是夜请仍宿此、以快尔心、

修订本 士19:6 于是二人坐下，一同吃喝。女子的父亲对那人说："请你答应再住一夜，使你的心舒畅。"

KJV 英 士19:6 And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

NIV 英 士19:6 So the two of them sat down to eat and drink together. Afterward the girl's father said, "Please stay tonight and enjoy yourself."

主目录 返回顶部

和合本 士19:7 那人起来要走，他岳父强留他，他又住了一宿。

拼音版 士19:7 Nà rén qǐlai yào zǒu, tā yuèfù qiáng liú tā, tā yòu zhù le yī xiù.

吕振中 士19:7 那人起来要走，他的岳父逼着他，他又在那里住了一宵。

新译本 士19:7 那人起来要走，他的岳父强留他，他又在那里过了一夜。

现代译 士19:7 利未人起来要走，他岳父又劝他留下，因此他又住了一夜。

当代译 士19:7 那人最初不肯答应，但经不起老人家的挽留，终於又住了下来。

文理本 士19:7 其人起而欲往、女之父强留之、乃复宿焉、

修订本 士19:7 那人起身要走，他岳父挽留他，他就留下，在那里又住了一夜。

KJV 英 士19:7 And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

NIV 英 士19:7 And when the man got up to go, his father-in-law persuaded him, so he stayed there that night.

主目录 返回顶部

和合本 士19:8 到第五天，他清早起来要走。女子的父亲说：“请你吃点饭，加添心力，等到日头偏西再走。”于是二人一同吃饭。

拼音版 士19:8 Dào dì wǔ tiān, tā qīngzǎo qǐlai yào zǒu, nǚzi de fùqin shuō, qǐng nǐ chī diǎn fàn, jiā tiān xīn lì, deng dào rìtou piān xī zaì zǒu. yúshì èr rén yītóng chī fàn.

吕振中 士19:8 到第五天、他清早起来要走；女子的父亲说∶「请吃点点心吧」；他们就耽延、直到日头偏西；二人同吃东西。

新译本 士19:8 到了第五天，他清早起来要走；那女子的父亲说：“请吃点饼增添心力，等到日头西斜再走吧。”于是他们耽延，直到日头西斜；二人一同吃饭。

现代译 士19:8 第五天清早，利未人准备离去；他岳父又说：「请吃点东西，等晚一点再走吧！」於是两人又一起吃东西。

当代译 士19:8 第五天清晨，他们清早起来准备回家；可是，女子的父亲又再次恳求说：“请你多留一会儿，到太阳下山再起程吧。”於是，他们又多欢宴了一天。

文理本 士19:8 越至五日、夙兴欲往、女之父曰、请复壮尔心力、延至日昃、于是二人同食、

修订本 士19:8 第五日，他清早起来要走，女子的父亲说："来，请加添心力，留到太阳偏西吧。"于是二人一同再吃。

KJV 英 士19:8 And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

NIV 英 士19:8 On the morning of the fifth day, when he rose to go, the girl's father said, "Refresh yourself. Wait till afternoon!" So the two of them ate together.

主目录 返回顶部

和合本 士19:9 那人同他的妾和仆人起来要走，他岳父，就是女子的父亲，对他说：“看哪，日头偏西了，请你再住一夜，天快晚了，可以在这里住宿，畅快你的心。明天早早起行回家去。”

拼音版 士19:9 Nà rén tóng tāde qiè hé púrén qǐlai yào zǒu, tā yuèfù, jiù shì nǚzi de fùqin, duì tā shuō, kàn nǎ, rìtou piān xī le, qǐng nǐ zaì zhù yī yè. tiān kuaì wǎn le, keyǐ zaì zhèlǐ zhù sù, chàng kuaì nǐde xīn. míngtiān zǎo zǎo qǐ xíng huí jiā qù.

吕振中 士19:9 那人跟他的妾和僮仆起来要走，他的岳父、就是女子的父亲、对他说∶「看哪，天快晚了，请再住一宵；看哪，日头斜西了，请在这里住一宵，畅快畅快心情吧；明天便可以清早起来、走你们的路，回你家（原文∶帐棚）去。」

新译本 士19:9 那人和他的妾，以及他的仆人起来要走的时候，他的岳父，就是那女子的父亲，对他说：“看哪，天快晚了！请再住一夜。看哪，日头西斜了！请在这里再住一夜，畅快你的心；明天可以清早起来，上路回家去。”

现代译 士19:9 这个人和他的妾以及仆人再次预备要走的时候，他岳父又说：「你看，现在都快黄昏了，不如再留一晚吧！天不久就要黑了，住在这里好好享受一下。明天一早你就可以启程回家。」

当代译 士19:9 到了傍晚时分，利未人和他的妾侍带同仆人收拾行装，预备起程。岳父第叁次对他说：“你看，天已经晚了，不如再多住一晚，让我们好好地欢聚一下，明天你们可以早些起程啊。”

文理本 士19:9 其人与妾及仆、起而欲往、女之父曰、日已昃、天将暮矣、请留一宿、以快尔心、诘旦夙兴而归可也、

修订本 士19:9 那人同他的妾和仆人起身要走，但他岳父，就是女子的父亲，对他说："看哪，太阳下山，天快晚了，你们再住一夜吧。看哪，太阳偏西了，就在这里住宿，使你的心舒畅，明天你们一早起来上路，回你的帐棚去。"

KJV 英 士19:9 And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

NIV 英 士19:9 Then when the man, with his concubine and his servant, got up to leave, his father-in-law, the girl's father, said, "Now look, it's almost evening. Spend the night here; the day is nearly over. Stay and enjoy yourself. Early tomorrow morning you can get up and be on your way home."

主目录 返回顶部

和合本 士19:10 那人不愿再住一夜，就备上那两匹驴，带着妾起身走了，来到耶布斯的对面。耶布斯就是耶路撒冷。

拼音版 士19:10 Nà rén bù yuàn zaì zhù yī yè, jiù beì shàng nà liǎng pǐ lü, daì zhe qiè qǐshēn zǒu le, lái dào Yébùsī de duìmiàn, Yébùsī jiù shì Yēlùsǎleng.

吕振中 士19:10 那人不情愿再住一宵，就起身走了；他来到耶布斯、就是耶路撒冷、的对面；和他同行的有那豫备好了的两匹驴；他的妾也跟着他。

新译本 士19:10 那人不愿再住一夜，就带着自己的妾和两头备好了的驴，起来走了，来到耶布斯对面；耶布斯就是耶路撒冷。

现代译 士19:10 可是，这个人不愿再留下来，就跟他的妾动身走了。他们带着两匹驮满东西的驴。

当代译 士19:10 可是，这人实在不愿意再逗留下去了，於是就离开伯利恒，来到耶路撒冷，也就是耶布斯。

文理本 士19:10 其人不欲复宿、乃备二驴、携妾启行、至耶布斯即耶路撒冷相对之所、

修订本 士19:10 那人不愿再住一夜，就备上两匹驴，带着他的妾起身走了，来到耶布斯的对面，耶布斯就是耶路撒冷。

KJV 英 士19:10 But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

NIV 英 士19:10 But, unwilling to stay another night, the man left and went toward Jebus (that is, Jerusalem), with his two saddled donkeys and his concubine.

主目录 返回顶部

和合本 士19:11 临近耶布斯的时候，日头快要落了。仆人对主人说：“我们不如进这耶布斯人的城里住宿。”

拼音版 士19:11 Línjìn Yébùsī de shíhou, rìtou kuaì yào luō le, púrén duì zhǔrén shuō, wǒmen bù rú jìn zhè Yēbùsīrén de chéng lǐ zhù sù.

吕振中 士19:11 他们在耶布斯附近的时候，日快要落了；僮仆对主人说∶「来吧，我们转到这耶布斯人的城里去过夜吧。」

新译本 士19:11 他们走近耶布斯的时候，日头快要落了；仆人对主人说：“来，让我们转到这耶布斯人的城去，好在那里住宿。”

现代译 士19:11 当他们来到耶布斯（就是耶路撒冷）附近，天已经晚了，仆人对主人说：「我们就停在这里，在耶布斯城住一夜吧！」

当代译 士19:11 仆人对他说：“主人啊！天已经晚了，我们不便再赶路，不如就在这里投宿吧。”

文理本 士19:11 近耶布斯时、日将暮矣、仆谓主曰、请偏行、入耶布斯邑而宿、

修订本 士19:11 将近耶布斯的时候，太阳快下山了，仆人对主人说："来吧，我们进这耶布斯人的城，在这里住宿。"

KJV 英 士19:11 And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

NIV 英 士19:11 When they were near Jebus and the day was almost gone, the servant said to his master, "Come, let's stop at this city of the Jebusites and spend the night."

主目录 返回顶部

和合本 士19:12 主人回答说：“我们不可进不是以色列人住的外邦城，不如过到基比亚去。”

拼音版 士19:12 Zhǔrén huídá shuō, wǒmen bùke jìn bú shì Yǐsèliè rén zhù de waì bāng chéng, bù rú guō dào jī bǐ yà qù.

吕振中 士19:12 主人对他说∶「我们不可转到这些不是以色列人住的外族人之城里；我们必须过去到基比亚那边。」；

新译本 士19:12 主人对他说：“我们不可转到这座不是以色列人居住的外族人的城里去，我们过到基比亚去吧。”

现代译 士19:12 可是主人说：「我们不要停在不是以色列人住的城里；我们要往前走，在基比亚或拉玛过夜。」

当代译 士19:12 他说：“不。我们不能在外族人的城镇投宿，我们可以到基比亚或是拉玛去啊。”

文理本 士19:12 主曰、外族之邑、不属以色列人者、我不入之、必往基比亚、

修订本 士19:12 主人对他说："我们不可进入外邦人的城，那不是以色列人的地方，我们越过这里到基比亚去吧。"

KJV 英 士19:12 And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

NIV 英 士19:12 His master replied, "No. We won't go into an alien city, whose people are not Israelites. We will go on to Gibeah."

主目录 返回顶部

和合本 士19:13 又对仆人说：“我们可以到一个地方，或住在基比亚，或住在拉玛。”

拼音版 士19:13 Yòu duì púrén shuō, wǒmen keyǐ dào yī gè dìfang, huò zhù zaì jī bǐ yà, huò zhù zaì Lāmǎ.

吕振中 士19:13 主人又对他的僮仆说∶「来吧，这些地方我们总要走近一处，或是在基比亚、或是在拉玛过夜。」

新译本 士19:13 又对他的仆人说：“来吧，我们可以到这些地方其中一个去投宿，或在基比亚或在拉玛。”

现代译 士19:13 可是主人说：「我们不要停在不是以色列人住的城里；我们要往前走，在基比亚或拉玛过夜。」

当代译 士19:13 他说：“不。我们不能在外族人的城镇投宿，我们可以到基比亚或是拉玛去啊。”

文理本 士19:13 又谓仆曰、可适此处一邑而宿、或基比亚、或拉玛、

修订本 士19:13 他又对仆人说："来，让我们到基比亚或拉玛的一个地方住宿。"

KJV 英 士19:13 And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

NIV 英 士19:13 He added, "Come, let's try to reach Gibeah or Ramah and spend the night in one of those places."

主目录 返回顶部

和合本 士19:14 他们就往前走。将到便雅悯的基比亚，日头已经落了。

拼音版 士19:14 Tāmen jiù wǎng qián zǒu. jiāng dào Biànyǎmǐn de jī bǐ yà, rìtou yǐjing luō le.

吕振中 士19:14 他们就走着走着过去；将近到属便雅悯的基比亚，日已经赶着他们落了。

新译本 士19:14 于是他们走路过去；他们走近便雅悯人的基比亚的时候，日头已经落了。

现代译 士19:14 於是他们过了耶布斯，继续往前走。他们到了便雅悯支族境内的基比亚，太阳已经下山了；

当代译 士19:14 他们继续向前走，来到便雅悯境内的基比亚的时候，已经是日落时分了；

文理本 士19:14 遂前行、近属便雅悯之基比亚时、日已入、

修订本 士19:14 于是他们越过那里往前走，将到便雅悯的基比亚的时候，太阳已经下山了。

KJV 英 士19:14 And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

NIV 英 士19:14 So they went on, and the sun set as they neared Gibeah in Benjamin.

主目录 返回顶部

和合本 士19:15 他们进入基比亚，要在那里住宿，就坐在城里的街上，因为无人接他们进家住宿。

拼音版 士19:15 Tāmen jìnrù jī bǐ yà yào zaì nàli zhù sù, jiù zuò zaì chéng lǐ de jiē shàng, yīnwei wú rén jiē tāmen jìn jiā zhù sù.

吕振中 士19:15 他们便转身，要进基比亚去过夜；他们去就坐在城内的广场上，也没有人接他们到家里去过夜。

新译本 士19:15 他们从那里转身，要进基比亚去住宿；他们进去，坐在城里的广场上，因为没有人接待他们到家里去住宿。

现代译 士19:15 他们进城，要在那里过夜。他们到了城里，在广场坐下来，但是没有人接待他们到家里过夜。

当代译 士19:15 他们便在那里投宿。因为没有人收留，他们便只好在城镇的广场上露宿了。

文理本 士19:15 至基比亚、入邑以宿、无人接其入室寓之、乃坐于衢、

修订本 士19:15 他们进入基比亚要在那里住宿。他来坐在城里的广场上，但没有人接待他们到家里住宿。

KJV 英 士19:15 And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

NIV 英 士19:15 There they stopped to spend the night. They went and sat in the city square, but no one took them into his home for the night.

主目录 返回顶部

和合本 士19:16 晚上，有一个老年人，从田间做工回来，他原是以法莲山地的人，住在基比亚，那地方的人却是便雅悯人。

拼音版 士19:16 Wǎnshang, yǒu yī gè lǎo nián rén cóng tiánjiān zuò gōng huí lái. tā yuán shì Yǐfǎlián shān dì de rén, zhù zaì jī bǐ yà. nà dìfang de rén què shì Biànyǎmǐn rén.

吕振中 士19:16 忽有一个老年人野外作工晚上回来；那人原是属于以法莲山地的；他寄居在基比亚；而那地方的人却是便雅悯人。

新译本 士19:16 到晚上，有一个老年人从田间工作回来；那人原是以法莲山地的人，寄居在基比亚；那地方的人却是便雅悯人。

现代译 士19:16 那时，有一个老人从田里工作回来，经过那里。从前他住以法莲山区，现在住在基比亚。（基比亚的居民是便雅悯支族人。）

当代译 士19:16 那时，刚好有一个老人从田间回来，在归途中经过那里。他本来是以法莲山区的人，现在住在便雅悯境内的基比亚。

文理本 士19:16 既暮、有老者自田工作而归、彼乃以法莲山地人、旅于基比亚、此地之人、属便雅悯族、

修订本 士19:16 看哪，晚上有一个老人从田间做工回来。他是以法莲山区的人，寄居在基比亚；那地方的人是便雅悯人。

KJV 英 士19:16 And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

NIV 英 士19:16 That evening an old man from the hill country of Ephraim, who was living in Gibeah (the men of the place were Benjamites), came in from his work in the fields.

主目录 返回顶部

和合本 士19:17 老年人举目看见客人坐在城里的街上，就问他说：“你从哪里来？要往哪里去？”

拼音版 士19:17 Lǎo nián rén jǔmù kànjian kèren zuò zaì chéng lǐ de jiē shàng, jiù wèn tā shuō, nǐ cóng nǎli lái. yào wǎng nǎli qù.

吕振中 士19:17 老年人一举目，看见那旅行人在城内的广场上，就说∶「你要往哪里去？你从哪里来？」

新译本 士19:17 那老年人举目，看见那个旅客在城里的广场上，就问他：“你要到哪里去？你从哪里来？”

现代译 士19:17 这老人看见有过路人在广场，就问他：「你从哪里来？到哪里去？」

当代译 士19:17 他看见有人在广场上露宿，就问他们来自何方和要到哪里去。

文理本 士19:17 老者举目、见旅人在衢、问曰、尔奚自、将何往、

修订本 士19:17 老人举目看见那过路的人在城里的广场上，就说："你从哪里来？要到哪里去？"

KJV 英 士19:17 And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

NIV 英 士19:17 When he looked and saw the traveler in the city square, the old man asked, "Where are you going? Where did you come from?"

主目录 返回顶部

和合本 士19:18 他回答说：“我们从犹大伯利恒来，要往以法莲山地那边去。我原是那里的人，到过犹大伯利恒，现在我往耶和华的殿去，在这里无人接我进他的家。

拼音版 士19:18 Tā huídá shuō, wǒmen cóng Yóudà de Bólìhéng lái, yào wǎng Yǐfǎlián shān dì nàbiān qù. wǒ yuán shì nàli de rén, dào guō Yóudà de Bólìhéng, xiànzaì wǒ wǎng Yēhéhuá de diàn qù, zaì zhèlǐ wú rén jiē wǒ jìn tāde jiā.

吕振中 士19:18 他对他说∶「我们从犹大伯利恒过来、要到以法莲山地的尽边；我原是那里的人；我到了犹大伯利恒；现在要回家去（传统∶往永恒主的殿去），也没有人接我进他的家。

新译本 士19:18 利未人回答他：“我们是从犹大的伯利恒过来的，要到以法莲山地的偏远地区去，我原是那地方的人；我去过犹大的伯利恒，现在我要到我的家去（“到我的家去”原文作“到耶和华的殿去”），但没有人接待我到家里去。

现代译 士19:18 利未人回答：「我们刚从犹大的伯利恒来，现在要回家〔希伯来文是：到上主的殿宇去〕，到以法莲山区去，没有人招待我们过夜。

当代译 士19:18 利未人回答说：“我们是从犹大的伯利恒城来的，正要回家去。我住在以法莲山区接近示罗的那一边。我们现在要上主的殿去；可是，这里没有人肯收留我们。

文理本 士19:18 曰、我自犹大伯利恒来、往以法莲山隅、原居于彼、曾至犹大伯利恒、今诣耶和华室、无人接我入室、

修订本 士19:18 他对他说："我们从犹大的伯利恒过来，要到以法莲山区的边界去。我是那里的人，去了犹大的伯利恒，现在要到耶和华的家去，却没有人接待我到他的家。

KJV 英 士19:18 And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

NIV 英 士19:18 He answered, "We are on our way from Bethlehem in Judah to a remote area in the hill country of Ephraim where I live. I have been to Bethlehem in Judah and now I am going to the house of the LORD. No one has taken me into his house.

主目录 返回顶部

和合本 士19:19 其实，我有粮草可以喂驴，我与我的妾并我的仆人，有饼有酒，并不缺少什么。”

拼音版 士19:19 Qíshí wǒ yǒu liáng cǎo keYǐwèi lü, wǒ yǔ wǒde qiè, bìng wǒde púrén, yǒu bǐng yǒu jiǔ, bìng bù quē shǎo shénme.

吕振中 士19:19 其实我有禾蒿、有粮草、可以喂我们的驴，也有饼和酒可以给我和使女、以及跟随仆人的僮仆吃，一无所缺。」

新译本 士19:19 其实我有粮草、有饲料，可以喂驴；我和我的妾，以及与你的仆人在一起的那个青年人，都有饼和酒吃喝，一无所缺。”

现代译 士19:19 我们有饲料、草料喂驴，也有自己吃的面包和酒，我们所需用的都齐全。」

当代译 士19:19 其实，我们有足够的饲料喂驴，自己也有足够的酒食。”

文理本 士19:19 驴有刍粮、我与妾仆有饼及酒、罔有所缺、

修订本 士19:19 其实我有饲料草料可以喂驴，我和你的使女，以及与我们在一起的仆人都有饼有酒，什么都不缺。"

KJV 英 士19:19 Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

NIV 英 士19:19 We have both straw and fodder for our donkeys and bread and wine for ourselves your servants--me, your maidservant, and the young man with us. We don't need anything."

主目录 返回顶部

和合本 士19:20 老年人说：“愿你平安！你所需用的我都给你，只是不可在街上过夜。”

拼音版 士19:20 Lǎo nián rén shuō, yuàn nǐ píngān. nǐ suǒ xū yòng de wǒ dōu gei nǐ, zhǐshì bùke zaì jiē shàng guō yè.

吕振中 士19:20 老年人说∶「你安心好啦；你所缺的、只由我供给好啦；可别在广场上过夜阿。」

新译本 士19:20 那老年人说：“愿你平安，你所缺乏的，由我负责好了；只是不可在广场上过夜。”

现代译 士19:20 老人说：「欢迎你们到我家来！我会照顾你们；你们不必在广场过夜。」

当代译 士19:20 那老人便说：“你不用担心，你们到我的家来吧。不要在广场上露宿，这是很危险的。”

文理本 士19:20 老者曰、愿尔平安、尔之所需、我之责也、勿宿于衢、

修订本 士19:20 老人说："愿你平安！你所需用的我都会给你们，只是不可在广场上过夜。"

KJV 英 士19:20 And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

NIV 英 士19:20 "You are welcome at my house," the old man said. "Let me supply whatever you need. Only don't spend the night in the square."

主目录 返回顶部

和合本 士19:21 于是领他们到家里，喂上驴，他们就洗脚吃喝。

拼音版 士19:21 Yúshì lǐng tāmen dào jiā lǐ, wèi shàng lü, tāmen jiù xǐ jiǎo chī hē.

吕振中 士19:21 就领他到家里，喂上驴；他们就洗脚吃喝。

新译本 士19:21 于是把他领到自己的家里，用饲料喂了驴，他们洗了脚，就吃喝起来。

现代译 士19:21 於是他带他们回家，又喂饱驴。客人们洗了脚，又吃了饭。

当代译 士19:21 那老人便带他们回家，他们喂饱驴，各人梳洗完毕，就一起用晚饭。

文理本 士19:21 遂导之入室、以刍饲驴、乃濯足饮食、

修订本 士19:21 于是老人领他到家里，喂上驴。他们洗了脚，就吃喝起来。

KJV 英 士19:21 So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

NIV 英 士19:21 So he took him into his house and fed his donkeys. After they had washed their feet, they had something to eat and drink.

主目录 返回顶部

和合本 士19:22 他们心里正欢畅的时候，城中的匪徒围住房子，连连叩门，对房主老人说：“你把那进你家的人带出来，我们要与他交合。”

拼音版 士19:22 Tāmen xīnli zhēng huān chàng de shíhou, chéng zhōng de fei tú wéi zhù fángzi, liánlián kòu mén, duì fáng zhǔ lǎo rén shuō, nǐ bǎ nà jìn nǐ jiā de rén daì chūlai, wǒmen yào yǔ tā jiāo hé.

吕振中 士19:22 他们心里正畅快的时候，忽有城里的人一些无赖子、把房子围住，连连敲门，对房主老人说∶「把进你家那个人带出来，我们要和他交合。」

新译本 士19:22 他们心里正畅快的时候，忽然城里有些无赖之徒，围绕房子，不住地敲门，对老房主说：“把进入你家的那个人带出来，我们要与他交合。”

现代译 士19:22 他们正轻松愉快的时候，突然城里一些无赖来包围这房子，连连敲门，对老人说：「把那跟你回家的人带出来，我们要跟他性交！」

当代译 士19:22 他们正快乐欢畅的时候，城里的一群流氓来围住房子，不断叩门吵嚷，要老房主交出投宿的客人供他们蹂躏。

文理本 士19:22 适快心时、邑之匪徒环宅叩门、谓室主老者曰、入尔室者、携之出、以遂我欲、

修订本 士19:22 他们心里欢乐的时候，看哪，城中的无赖围住房子，连连叩门，对老人，这家的主人说："把那进你家的人带出来，我们要与他交合。"

KJV 英 士19:22 Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

NIV 英 士19:22 While they were enjoying themselves, some of the wicked men of the city surrounded the house. Pounding on the door, they shouted to the old man who owned the house, "Bring out the man who came to your house so we can have sex with him."

主目录 返回顶部

和合本 士19:23 那房主出来对他们说：“弟兄们哪，不要这样作恶。这人既然进了我的家，你们就不要行这丑事。

拼音版 士19:23 Nà fáng zhǔ chūlai duì tāmen shuō, dìxiōng men nǎ, búyào zhèyàng zuò è. zhè rén jìrán jìn le wǒde jiā, nǐmen jiù búyào xíng zhè chǒu shì.

吕振中 士19:23 那房主人出来见他们，对他们说∶「弟兄们，千万不可，请别作坏事；这人既进了我家，你们就不可行这丑事。

新译本 士19:23 那房主出来见他们，对他们说：“我的众兄弟啊，不可这样，请你们不要作恶；这人既然进了我的家，你们就不要作这羞耻的事。

现代译 士19:23 老人到门外对他们说：「朋友，千万不可！不要这麽缺德，做这种邪恶的事。这个人是我的客人。

当代译 士19:23 老人出去劝阻他们说：“弟兄们哪，不要干这种卑鄙的事吧，他是我的客人啊！

文理本 士19:23 室主出、谓之曰、兄弟乎、勿行此恶、斯人既入我室、勿妄为、

修订本 士19:23 这家的主人出来对他们说："弟兄们，不要做这样的恶事。这人既然进了我的家，你们就不要做这样可耻的事。

KJV 英 士19:23 And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

NIV 英 士19:23 The owner of the house went outside and said to them, "No, my friends, don't be so vile. Since this man is my guest, don't do this disgraceful thing.

主目录 返回顶部

和合本 士19:24 我有个女儿，还是处女，并有这人的妾，我将她们领出来任凭你们玷辱她们，只是向这人不可行这样的丑事。”

拼音版 士19:24 Wǒ yǒu gè nǚér, háishì chǔnǚ, bìng yǒu zhè rén de qiè, wǒ jiāng tāmen lǐng chūlai rènpíng nǐmen diànrǔ tāmen, zhǐshì xiàng zhè rén bùke xíng zhèyàng de chǒu shì.

吕振中 士19:24 看哪，有我的女儿、还是处女，并有这人的妾；我这就将她们领出来，让你们玷辱她们；你们怎么好、就怎么作好啦；对这人呢、你们却不可行这丑事。」

新译本 士19:24 这里有我的女儿，还是处女，并且有这人的妾，我把她们领出来，让你们污辱她们；你们看怎样好，就怎样待她们吧。只是对这个人，你们却不要作这羞耻的事。”

现代译 士19:24 看，他的妾在这里，还有我自己的女儿，她还是处女，现在我把她们交给你们，你们可以随心所欲待她们，但不要对这个人做那种缺德的事！」

当代译 士19:24 我有个女儿，仍然是个处女，还有这人的妾侍，我都把她们交出来，任你们处置好了，只是不要在这人身上干这样的丑事啊。”

文理本 士19:24 我有处女、及彼之妾在此、我俱出之、任尔玷辱、遂尔所欲、惟于斯人勿妄为、

修订本 士19:24 看哪，我有个女儿还是处女，还有这人的妾，我把她们领出来任由你们污辱她们，就照你们看为好的对待她们吧！但对这人你们不要做这样可耻的事。"

KJV 英 士19:24 Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

NIV 英 士19:24 Look, here is my virgin daughter, and his concubine. I will bring them out to you now, and you can use them and do to them whatever you wish. But to this man, don't do such a disgraceful thing."

主目录 返回顶部

和合本 士19:25 那些人却不听从他的话。那人就把他的妾拉出去交给他们，他们便与她交合，终夜凌辱她，直到天色快亮才放她去。

拼音版 士19:25 Nàxiē rén què bù tīng cóng tāde huà. nà rén jiù bǎ tāde qiè là chū qù jiāo gei tāmen, tāmen biàn yǔ tā jiāo hé, zhōng yè língrǔ tā, zhídào tiānsè kuaì liàng cái fàng tā qù.

吕振中 士19:25 那些人却不情愿听他；那人就把妾抓住，推出外边去给他们；他们便和她交合，终夜作弄她、直到早晨、日色?现的时候、才放她走。

新译本 士19:25 那些人却不肯听从他的话，那人就抓住自己的妾，拉出外边去交给他们，他们就与她交合，整夜污辱她；直到早晨，天色破晓的时候，才放她走。

现代译 士19:25 可是他们不听。利未人把他的妾推出门外给他们。他们强奸她，整夜不停地污辱她，直到天快亮才放她走。

当代译 士19:25 可是，他们却不肯接受。利未人就把自己的妾侍推出去交给他们。他们就终夜凌辱她，直到天色快亮，才放她走。

文理本 士19:25 众不听、旅人执其妾出之、众与淫合、竟夕狎侮、黎明始释、

修订本 士19:25 那些人却不肯听从他。那人抓住他的妾，把她拉出去给他们。他们强奸了她，整夜凌辱她，直到早晨，天色快亮才放她走。

KJV 英 士19:25 But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

NIV 英 士19:25 But the men would not listen to him. So the man took his concubine and sent her outside to them, and they raped her and abused her throughout the night, and at dawn they let her go.

主目录 返回顶部

和合本 士19:26 天快亮的时候，妇人回到她主人住宿的房门前，就仆倒在地，直到天亮。

拼音版 士19:26 Tiān kuaì liàng de shíhou, fùrén huí dào tā zhǔrén zhù xiù de fáng mén qián, jiù pú dǎo zaì dì, zhídào tiān liàng.

吕振中 士19:26 天快亮时候，妇人来到主所投宿的人的住宅门口，就仆倒在地上、直到天亮。

新译本 士19:26 天快亮的时候，那女子回到留她主人住宿的那人的房子门口，就仆倒在那里，直到天亮。

现代译 士19:26 黎明的时候，这女人回来，跌倒在老人屋子门口；她丈夫在屋里。天大亮时，她还躺在那里。

当代译 士19:26 她回到丈夫所在的屋子门前，就仆倒在地上。直到天亮，她的丈夫开门出来要赶路，不料发现她倒卧在门口，双手搭在门槛上。

文理本 士19:26 昧爽、妇至其主所寓之室、仆于门前、迨乎既旦、

修订本 士19:26 到了早晨，妇人回来，仆倒在留她主人住宿的那人的家门前，直到天亮。

KJV 英 士19:26 Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

NIV 英 士19:26 At daybreak the woman went back to the house where her master was staying, fell down at the door and lay there until daylight.

主目录 返回顶部

和合本 士19:27 早晨，她的主人起来开了房门，出去要行路，不料那妇人仆倒在房门前，两手搭在门槛上，

拼音版 士19:27 Zǎochen, tāde zhǔrén qǐlai kāi le fáng mén, chū qù yào xíng lù, búliào nà fùrén pú dǎo zaì fáng mén qián, liǎng shǒu dā zaì mén jiàn shàng.

吕振中 士19:27 早晨、她主人起来，开了房门，出去要走路；不料那妇人、他的妾、竟在房门口仆倒着呢，两手搭在门槛上。

新译本 士19:27 到早晨，她的主人起来，开了房门，出去要上路的时候，就看见那妇人，就是他的妾，仆倒在门口，她的双手搭在门坎上。

现代译 士19:27 她丈夫早上起来，开门要赶路，发现他的妾躺在房子前面，双手伸向大门。

当代译 士19:27 她回到丈夫所在的屋子门前，就仆倒在地上。直到天亮，她的丈夫开门出来要赶路，不料发现她倒卧在门口，双手搭在门槛上。

文理本 士19:27 其主夙兴、启门而出、欲行其途、见妾仆于门前、二手在阈、

修订本 士19:27 早晨，她的主人起来开了门，出去要上路。看哪，那妇人，他的妾倒在屋子门前，双手搭在门槛上。

KJV 英 士19:27 And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

NIV 英 士19:27 When her master got up in the morning and opened the door of the house and stepped out to continue on his way, there lay his concubine, fallen in the doorway of the house, with her hands on the threshold.

主目录 返回顶部

和合本 士19:28 就对妇人说：“起来，我们走吧！”妇人却不回答。那人便将她驮在驴上，起身回本处去了。

拼音版 士19:28 Jiù duì fùrén shuō, qǐlai, wǒmen zǒu ba. fùrén què bù huídá. nà rén biàn jiāng tā tuó zaì lü shàng, qǐshēn huí ben chù qù le.

吕振中 士19:28 他对妇人说∶「起来，我们走吧！」却没有回答。那人便将她驮在驴上，起身往自己地方去了。

新译本 士19:28 他对那妇人说：“起来，我们走吧！”可是却没有回答。那人就把她驮在驴上，起程回自己的地方去了。

现代译 士19:28 他说：「起来，我们走吧！」但是没有回音。於是他把她的尸体放在驴背上，朝回家的路去。

当代译 士19:28 她的丈夫说：“起来吧，我们要赶路了。”可是，她却不回答，因为那女子已经死了。於是他就把尸体放在驴背上，带回家去。

文理本 士19:28 谓之曰、起、我侪行矣、不应、遂置之于驴、启行而归、

修订本 士19:28 他对妇人说："起来，我们走吧！"妇人却没有回应。那人就将她驮在驴上，起身回自己的地方去了。

KJV 英 士19:28 And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

NIV 英 士19:28 He said to her, "Get up; let's go." But there was no answer. Then the man put her on his donkey and set out for home.

主目录 返回顶部

和合本 士19:29 到了家里，用刀将妾的尸身切成十二块，使人拿着传送以色列的四境。

拼音版 士19:29 Dào le jiā lǐ, yòng dāo jiāng qiè de shī shēn qiē chéng shí èr kuaì, shǐ rén ná zhe chuánsòng Yǐsèliè de sì jìng.

吕振中 士19:29 到了家里，他就把妾抓住，用刀将妾的肢体切成十二块，送遍以色列四境。

新译本 士19:29 他到了家里，就拿起刀来，抓住自己的妾，把她的肢体切成十二块，叫人送到以色列的全境去。

现代译 士19:29 到家时，他进去拿一把刀，把他妾的尸体切成十二段，分送到以色列十二支族那里。

当代译 士19:29 回到家里，他就用刀把尸体肢解成十二块，派人分别送到以色列的十二族去，每族一块。

文理本 士19:29 至家、以刀肢解其妾、分为十二、遍送于以色列四境、

修订本 士19:29 到了家里，他拿刀，抓住他的妾，把她的尸身切成十二块，分送到以色列全境。

KJV 英 士19:29 And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

NIV 英 士19:29 When he reached home, he took a knife and cut up his concubine, limb by limb, into twelve parts and sent them into all the areas of Israel.

主目录 返回顶部

和合本 士19:30 凡看见的人都说：“从以色列人出埃及地，直到今日，这样的事没有行过，也没有见过。现在应当思想，大家商议当怎样办理。”

拼音版 士19:30 Fán kànjian de rén dōu shuō, cóng Yǐsèliè rén chū Aijí dì, zhídào jīnrì, zhèyàng de shì méiyǒu xíng guō, ye méiyǒu jiàn guō. xiànzaì yīngdāng sīxiǎng, dàjiā shāngyì dāng zenyàng bànlǐ.

吕振中 士19:30 凡看见的人都说（传统∶都要说）∶「这样的事自从以色列人由埃及地上来的日子、直到今日、都没有过，也没有见过呀∶你们要留心，从长商议而说出来。」

新译本 士19:30 看见的人都说：“自从以色列人从埃及地上来的日子，直到今日，这样的事并没有发生过，也没有看见过；你们要思想，要商议，要讨论。”

现代译 士19:30 看见的人都说：「我们从来没有听过这种事！自从以色列人离开埃及以来，没有发生过这一类的事！我们一定要采取行动，商量应该怎麽办。」

当代译 士19:30 这可怖的事件轰动了全以色列，他们众人议论纷纭地说：“自从以色列人离开埃及以来，我们当中从来没有发生过这样可怕的罪行啊。我们必须采取行动。”

文理本 士19:30 见之者曰、自以色列人出埃及、以迄于今未有若此之事、未之见也、今当思议、而宣言焉、

修订本 士19:30 凡看见的人都说："自从以色列人离开埃及地上来，直到今日，像这样的事还没有发生过，也没有见过。大家应当想一想，商讨一下再说。"

KJV 英 士19:30 And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

NIV 英 士19:30 Everyone who saw it said, "Such a thing has never been seen or done, not since the day the Israelites came up out of Egypt. Think about it! Consider it! Tell us what to do!"


士师记第20章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第20章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士20:1 于是，以色列从但到别是巴，以及住基列地的众人都出来如同一人，聚集在米斯巴耶和华面前。

拼音版 士20:1 Yúshì Yǐsèliè cóng dàn dào Bièshìbā, yǐjí zhù Jīliè dì de zhòngrén dōu chūlai, rútóng yī rén, jùjí zaì Mǐsībā Yēhéhuá miànqián.

吕振中 士20:1 于是以色列众人都出来，从但到别是巴、以及基列地、会众都聚集在米斯巴永恒主面前、如同一人。

新译本 士20:1 于是以色列众人都出来，从但到别是巴，以及基列地的众人，都在米斯巴耶和华面前聚集起来如同一人。

现代译 士20:1 全体以色列人民，从北部的但到南部的别是巴，东到基列地，都前来应召。大家一条心，聚集在米斯巴，在上主面前。

当代译 士20:1 於是，全以色列和基列的领袖们率领着四十万大军，万众一心地齐集在米斯巴，站在主的面前。

文理本 士20:1 于是以色列众咸出、自但至别是巴、暨基列地之民、有如一人、集于米斯巴、在耶和华前、

修订本 士20:1 于是以色列众人从但到别是巴，以及从基列地出来，如同一人，聚集在米斯巴耶和华那里。

KJV 英 士20:1 Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

NIV 英 士20:1 Then all the Israelites from Dan to Beersheba and from the land of Gilead came out as one man and assembled before the LORD in Mizpah.

主目录 返回顶部

和合本 士20:2 以色列民的首领，就是各支派的军长，都站在　神百姓的会中；拿刀的步兵共有四十万。

拼音版 士20:2 Yǐsèliè mín de shǒulǐng, jiù shì gè zhīpaì de jūnzhǎng, dōu zhàn zaì shén bǎixìng de huì zhōng. ná dāo de bù bīng gōng yǒu sì shí wàn.

吕振中 士20:2 以色列各族派众民的中坚人物都站在上帝人民的大众中；能拔刀的有四十万人。

新译本 士20:2 全民的领袖，就是以色列众支派的领袖，都站在　神子民的会中；拿刀的步兵共有四十万人。

现代译 士20:2 以色列各支族的首领都出席了这次上帝子民的聚会。步兵有四十万人。

当代译 士20:2 於是，全以色列和基列的领袖们率领着四十万大军，万众一心地齐集在米斯巴，站在主的面前。

文理本 士20:2 民长与以色列诸支派、集为上帝民会、执兵步卒、共四十万、

修订本 士20:2 以色列各支派中众百姓的领袖，都站在上帝百姓的会中。拿刀的步兵共有四十万。

KJV 英 士20:2 And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

NIV 英 士20:2 The leaders of all the people of the tribes of Israel took their places in the assembly of the people of God, four hundred thousand soldiers armed with swords.

主目录 返回顶部

和合本 士20:3 以色列人上到米斯巴，便雅悯人都听见了。以色列人说：“请你将这件恶事的情由对我们说明。”

拼音版 士20:3 Yǐsèliè rén shàng dào Mǐsībā, Biànyǎmǐn rén dōu tīngjian le. Yǐsèliè rén shuō, qǐng nǐ jiāng zhè jiàn è shì de qíngyóu duì wǒmen shuō míng.

吕振中 士20:3 ［以色列人上米斯巴、便雅悯人都听见了。］以色列人说∶「这件坏事的经过怎么样、请说说明白。」

新译本 士20:3 （以色列人上到米斯巴来，便雅悯人听见了。）以色列人说：“这件恶事是怎样发生的？你们说吧。”

现代译 士20:3 同时，便雅悯人也听说所有其他的以色列人都集合在米斯巴。以色列人问：「告诉我们，这种可恶的事怎麽发生的？」

当代译 士20:3 以色列军在米斯巴齐集的消息很快便传到便雅悯人那里去。另一方面，以色列的领袖们也把被害女子的丈夫召来，问明原委。

文理本 士20:3 以色列人至米斯巴、为便雅悯人所闻、以色列人问曰、此恶之由、请以告我、

修订本 士20:3 便雅悯人听见以色列人上了米斯巴。以色列人说："请说，这恶事是怎么发生的呢？"

KJV 英 士20:3 (Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

NIV 英 士20:3 (The Benjamites heard that the Israelites had gone up to Mizpah.) Then the Israelites said, "Tell us how this awful thing happened."

主目录 返回顶部

和合本 士20:4 那利未人，就是被害之妇人的丈夫回答说：“我和我的妾到了便雅悯的基比亚住宿。

拼音版 士20:4 Nà Lìwèi rén, jiù shì beì haì zhī fùrén de zhàngfu, huídá shuō, wǒ hé wǒde qiè dào le Biànyǎmǐn de jī bǐ yà zhù sù.

吕振中 士20:4 那『利未人』、那被杀害的妇人的丈夫、回答说∶「我和我的妾到了便雅悯的基比亚去过夜。

新译本 士20:4 那利未人，就是被害的妇人的丈夫，回答说：“我和我的妾到了便雅悯的基比亚，要在那里住宿。

现代译 士20:4 那利未人，就是被害女人的丈夫，回答：「我和我的妾到便雅悯境内的基比亚过夜；

当代译 士20:4 他开始陈述：“一天晚上，我和我的妾侍来到便雅悯境内的基比亚，

文理本 士20:4 被杀之妇、其夫利未人对曰、我与妾至便雅悯之基比亚、止宿于彼、

修订本 士20:4 那利未人，就是被害妇人的丈夫，回答说："我和我的妾来到便雅悯的基比亚住宿。

KJV 英 士20:4 And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

NIV 英 士20:4 So the Levite, the husband of the murdered woman, said, "I and my concubine came to Gibeah in Benjamin to spend the night.

主目录 返回顶部

和合本 士20:5 基比亚人夜间起来，围了我住的房子，想要杀我，又将我的妾强奸致死。

拼音版 士20:5 Jī bǐ yà rén yè jiān qǐlai, wéi le wǒ zhù de fángzi, xiǎng yào shā wǒ, yòu jiāng wǒde qiè qiáng jiān zhì sǐ.

吕振中 士20:5 基比亚的公民起来攻打我，趁夜围了我住的房子；想要杀我；他们将我的妾强奸致死。

新译本 士20:5 基比亚人民起来攻击我，在夜间包围我住的房子攻击我，有意杀害我；他们把我的妾污辱致死。

现代译 士20:5 那晚基比亚人来包围房子，要捉我，杀我，后来却强奸我的妾，她就死了。

当代译 士20:5 当天晚上，基比亚人包围我们投宿的房子，要把我杀死。他们污辱我的妾侍，把她折磨致死。

文理本 士20:5 及夜、基比亚人起而攻我、环室、意欲杀我、淫污我妾致死、

修订本 士20:5 基比亚人夜间起来攻击我，包围我住的屋子。他们想要杀我，并把我的妾污辱致死。

KJV 英 士20:5 And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

NIV 英 士20:5 During the night the men of Gibeah came after me and surrounded the house, intending to kill me. They raped my concubine, and she died.

主目录 返回顶部

和合本 士20:6 我就把我妾的尸身切成块子，使人拿着传送以色列得为业的全地，因为基比亚人在以色列中行了凶淫丑恶的事。

拼音版 士20:6 Wǒ jiù bǎ wǒ qiè de shī shēn qiē chéng kuaì zǐ, shǐ rén ná zhe chuánsòng Yǐsèliè dé wèi yè de quán dì, yīnwei jī bǐ yà rén zaì Yǐsèliè zhōng xíng le xiōng yín chǒu è de shì.

吕振中 士20:6 我就把我的妾切成块子，送遍以色列基业的各乡间；因为基比亚人在以色列中行了罪大恶极的丑事。

新译本 士20:6 我就把我的妾切成块子，送到以色列的各地业，因为基比亚人在以色列中行了极羞耻的恶事。

现代译 士20:6 我把她的尸体切成一块一块，分送到以色列十二支族，一支族一块。这些人在我们当中做了这麽邪恶、缺德的事。

当代译 士20:6 我就把她的尸体肢解成十二块，分发到以色列各族去，把这些丑恶的罪行告诸天下。

文理本 士20:6 彼行淫乱谬妄之事、在以色列中、故我取妾而脔之、遍送于以色列四境、

修订本 士20:6 我把我的妾切成块，分送到以色列得为业的全地，因为基比亚人在以色列中做了邪恶可耻的事。

KJV 英 士20:6 And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

NIV 英 士20:6 I took my concubine, cut her into pieces and sent one piece to each region of Israel's inheritance, because they committed this lewd and disgraceful act in Israel.

主目录 返回顶部

和合本 士20:7 你们以色列人都当筹划商议。”

拼音版 士20:7 Nǐmen Yǐsèliè rén dōu dāng chóu huá shāngyì.

吕振中 士20:7 你们都注意吧，以色列人哪；对于这事、你们务要发表言论和计谋。」

新译本 士20:7 以色列人哪，你们都要说出你们的意见，也要在这里提出你们的对策。”

现代译 士20:7 你们在这里的人都是以色列人；我们要怎样处理这件事呢？」

当代译 士20:7 以色列的子孙啊，请你们替我作主处理吧！”

文理本 士20:7 请尔以色列众为之画策、而建议焉、

修订本 士20:7 看哪，你们大家，以色列人哪，在此提出你们的建议和对策吧！"

KJV 英 士20:7 Behold, ye are all children of Israel; give here your advice and counsel.

NIV 英 士20:7 Now, all you Israelites, speak up and give your verdict."

主目录 返回顶部

和合本 士20:8 众民都起来如同一人，说：“我们连一人都不回自己帐棚、自己房屋去。

拼音版 士20:8 Zhòng mín dōu qǐlai rútóng yī rén, shuō, wǒmen lián yī rén dōu bú huí zìjǐ zhàngpéng, zìjǐ fángwū qù.

吕振中 士20:8 于是众民都起来、如同一人，说∶「我们各人都不往帐棚去；我们各人都不回家去。

新译本 士20:8 于是众人都起来如同一人，说：“我们当中谁都不回自己的帐棚，谁都不回自己的家。

现代译 士20:8 所有的人都站起来，说：「我们不管是住帐棚的还是住房子的都不回家。

当代译 士20:8 他们听了就异口同声地说：“在我们没有好好地教训基比亚人以前，我们誓不回去。现在，我们要用抽签的方法抽出十分之一的人负责粮食，其馀的就负责痛惩基比亚的劣行。”

文理本 士20:8 民众悉起、有如一人、曰、我不返幕归家、

修订本 士20:8 众百姓都起来如同一人，说："我们谁也不回自己的帐棚，谁也不回自己的家去！

KJV 英 士20:8 And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

NIV 英 士20:8 All the people rose as one man, saying, "None of us will go home. No, not one of us will return to his house.

主目录 返回顶部

和合本 士20:9 我们向基比亚人必这样行，照所掣的签去攻击他们。

拼音版 士20:9 Wǒmen xiàng jī bǐ yà rén bì zhèyàng xíng, zhào suǒ chè de qiā qù gōngjī tāmen.

吕振中 士20:9 现在对基比亚我们要这样行∶我们要凭拈阄上去攻打它。

新译本 士20:9 现在我们要这样对待基比亚人：我们要照着所抽的签上去攻打他们。

现代译 士20:9 我们该这样做：我们要抽签，选一些人去打基比亚〔希伯来文是：到基比亚去〕。

当代译 士20:9 他们听了就异口同声地说：“在我们没有好好地教训基比亚人以前，我们誓不回去。现在，我们要用抽签的方法抽出十分之一的人负责粮食，其馀的就负责痛惩基比亚的劣行。”

文理本 士20:9 必掣签、往攻基比亚、

修订本 士20:9 现在，我们要这样对付基比亚，照所抽的签去攻打他们。

KJV 英 士20:9 But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

NIV 英 士20:9 But now this is what we'll do to Gibeah: We'll go up against it as the lot directs.

主目录 返回顶部

和合本 士20:10 我们要在以色列各支派中，一百人挑取十人，一千人挑取百人，一万人挑取千人，为民运粮，等大众到了便雅悯的基比亚，就照基比亚人在以色列中所行的丑事征伐他们。”

拼音版 士20:10 Wǒmen yào zaì Yǐsèliè gè zhīpaì zhōng, yī bǎi rén tiǎo qǔ shí rén, yī qiā rén tiǎo qǔ bǎi rén, yī wàn rén tiǎo qǔ qiā rén, wèi mín yùn liáng, deng dà zhòng dào le Biànyǎmǐn de jī bǐ yà, jiù zhào jī bǐ yà rén zaì Yǐsèliè zhōng suǒ xíng de chǒu shì zhēng fá tāmen.

吕振中 士20:10 要按以色列众族派、每百人中取十人、每千人中取一百人，每万人中取一千人，去为众民取粮，使他们到达的时候、可以惩办便雅悯的基比亚（传统∶迦巴），按照他们在以色列中所行的各样丑事应受的惩罚。」

新译本 士20:10 我们要从以色列各支派中，每百人抽取十人，每千人抽取百人，每万人抽取千人，好为人民运送粮食；等他们到了便雅悯的基比亚的时候，就可以照着他们在以色列中所行的一切羞耻的事惩罚他们。”

现代译 士20:10 以色列十分之一的人要供给军粮，其他的要去讨伐基比亚〔希伯来文是：迦巴〕，因为他们在以色列中犯了这缺德的罪。」

当代译 士20:10 他们听了就异口同声地说：“在我们没有好好地教训基比亚人以前，我们誓不回去。现在，我们要用抽签的方法抽出十分之一的人负责粮食，其馀的就负责痛惩基比亚的劣行。”

文理本 士20:10 于以色列诸支派中、百取十、千取百、万取千、使备糇粮、迨众至便雅悯之基比亚、则依其在以色列中、所行谬妄之事以待之、

修订本 士20:10 我们要在以色列各支派中，一百人选十人，一千人选一百人，一万人选一千人，为那到便雅悯的迦巴去的士兵运粮；因为基比亚在以色列中行了可耻的事。"

KJV 英 士20:10 And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

NIV 英 士20:10 We'll take ten men out of every hundred from all the tribes of Israel, and a hundred from a thousand, and a thousand from ten thousand, to get provisions for the army. Then, when the army arrives at Gibeah in Benjamin, it can give them what they deserve for all this vileness done in Israel."

主目录 返回顶部

和合本 士20:11 于是，以色列众人彼此连合如同一人，聚集攻击那城。

拼音版 士20:11 Yúshì Yǐsèliè zhòngrén bǐcǐ lián hé rútóng yī rén, jùjí gōngjī nà chéng.

吕振中 士20:11 于是以色列众人彼此连合、如同一人，大家聚集、要攻击那城。

新译本 士20:11 于是以色列众人彼此联合，如同一人，聚集起来攻击那城。

现代译 士20:11 於是所有以色列人彼此一条心，聚集攻击那城。

当代译 士20:11 所有的以色列人就团结一致，誓惩恶贼。

文理本 士20:11 于是以色列众咸集、连络为一、以攻斯邑、

修订本 士20:11 于是以色列众人彼此联合如同一人，聚集攻击那城。

KJV 英 士20:11 So all the men of Israel were gathered against the city, knit together as one man.

NIV 英 士20:11 So all the men of Israel got together and united as one man against the city.

主目录 返回顶部

和合本 士20:12 以色列众支派打发人去，问便雅悯支派的各家说：“你们中间怎么做了这样的恶事呢？

拼音版 士20:12 Yǐsèliè zhòng zhīpaì dǎfa rén qù, wèn Biànyǎmǐn zhīpaì de gè jiā shuō, nǐmen zhōngjiān zenme zuò le zhèyàng de è shì ne.

吕振中 士20:12 以色列众族派打发人到便雅悯族派（传统∶复数）中去问说∶「你们中间所行的这坏事是怎么回事呢？

新译本 士20:12 以色列各支派打发人到便雅悯的各家去，说：“你们中间怎么发生了这样的恶事呢？

现代译 士20:12 以色列各支族派使者走遍便雅悯支族境内，对他们说：「你们犯了滔天大罪！」

当代译 士20:12 他们遣使质问便雅悯人说：“你们可知道自己境内有人干出罪大恶极的事来吗？

文理本 士20:12 以色列支派遣人谓便雅悯支派曰、尔中所行何恶、

修订本 士20:12 以色列众支派派人去，问便雅悯支派的各家说："你们中间怎么做了这样的恶事呢？

KJV 英 士20:12 And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

NIV 英 士20:12 The tribes of Israel sent men throughout the tribe of Benjamin, saying, "What about this awful crime that was committed among you?

主目录 返回顶部

和合本 士20:13 现在你们要将基比亚的那些匪徒交出来，我们好治死他们，从以色列中除掉这恶。”便雅悯人却不肯听从他们弟兄以色列人的话。

拼音版 士20:13 Xiànzaì nǐmen yào jiāng jī bǐ yà de nàxiē fei tú jiāo chūlai, wǒmen hǎo zhìsǐ tāmen, cóng Yǐsèliè zhōng chúdiào zhè è. Biànyǎmǐn rén què bù ken tīng cóng tāmen dìxiōng Yǐsèliè rén de huà.

吕振中 士20:13 现在你们要将那些人、在基比亚的那些无赖子、交出来，我们好把他们处死，而从你们中间肃清那坏事。」便雅悯人却不情愿听他们族弟兄以色列人的话。

新译本 士20:13 现在你们要把那些人，基比亚的无赖之徒，交出来，我们好处死他们，从以色列中除掉这恶。”只是便雅悯人却不肯听从他们的兄弟以色列人的话。

现代译 士20:13 现在把那些基比亚的无赖交出来，我们要治死他们，好从以色列中除去邪恶。可是便雅悯人不理这些以色列人；

当代译 士20:13 快把这些基比亚狂徒交出来，接受我们的处决，好抹掉以色列所蒙的污点。”可是，便雅悯人却是充耳不闻；

文理本 士20:13 今以基比亚之匪徒付我、俾致之死、以除恶于以色列中、便雅悯人不听同侪以色列人之言、

修订本 士20:13 现在你们要把基比亚的那些无赖交出来，我们好处死他们，从以色列中除掉这恶。"便雅悯人却不肯听从他们弟兄以色列人的话。

KJV 英 士20:13 Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

NIV 英 士20:13 Now surrender those wicked men of Gibeah so that we may put them to death and purge the evil from Israel." But the Benjamites would not listen to their fellow Israelites.

主目录 返回顶部

和合本 士20:14 便雅悯人从他们的各城里出来，聚集到了基比亚，要与以色列人打仗。

拼音版 士20:14 Biànyǎmǐn rén cóng tāmende gè chéng lǐ chūlai, jùjí dào le jī bǐ yà, yào yǔ Yǐsèliè rén dǎzhàng.

吕振中 士20:14 便雅悯人从各城出来，聚集到了基比亚，要同以色列人交战。

新译本 士20:14 便雅悯人从各城出来聚集，往基比亚去，要与以色列人交战。

现代译 士20:14 他们从便雅悯各城来到基比亚，要跟这些以色列人作战。

当代译 士20:14 相反地，他们还派了一队为数二万六千人的便雅悯大军到基比亚去，汇合当地的七百人，一同对抗以色列的其他各族。

文理本 士20:14 乃由诸邑、集于基比亚、欲与以色列人战、

修订本 士20:14 便雅悯人从各城聚集到基比亚，出来要与以色列人打仗。

KJV 英 士20:14 But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

NIV 英 士20:14 From their towns they came together at Gibeah to fight against the Israelites.

主目录 返回顶部

和合本 士20:15 那时便雅悯人从各城里点出拿刀的，共有二万六千。另外还有基比亚人点出七百精兵。

拼音版 士20:15 Nàshí Biànyǎmǐn rén cóng gè chéng lǐ diǎn chū ná dāo de, gòng yǒu èr wàn liù qiā. Lìngwaì hái yǒu jī bǐ yà rén diǎn chū qī bǎi jīng bīng.

吕振中 士20:15 那一天便雅悯人从各城被点阅的有能拔刀的二万六千人；另外被点阅的、有基比亚的居民、七百名精兵。

新译本 士20:15 那时便雅悯人，从各城里被数点的，共有二万六千拿刀的，另外被数点的，还有基比亚的居民，共有七百精兵。

现代译 士20:15 那天，他们从各城召集了两万六千兵士。除此以外，基比亚的居民也召集了七百名使用左手、特别挑选过的人〔希伯来文又加一句：在全军当中有七百个特选的精兵〕。他们每一个都能甩石头，毫发不差。

当代译 士20:15 相反地，他们还派了一队为数二万六千人的便雅悯大军到基比亚去，汇合当地的七百人，一同对抗以色列的其他各族。

文理本 士20:15 便雅悯诸邑执兵之士、计二万六千、其外有基比亚选兵、计七百、

修订本 士20:15 那日，便雅悯人从各城里征召了拿刀的士兵，共有二万六千，另外还从基比亚居民中征召七百个精兵。

KJV 英 士20:15 And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

NIV 英 士20:15 At once the Benjamites mobilized twenty-six thousand swordsmen from their towns, in addition to seven hundred chosen men from those living in Gibeah.

主目录 返回顶部

和合本 士20:16 在众军之中有拣选的七百精兵，都是左手便利的，能用机弦甩石打人，毫发不差。

拼音版 士20:16 Zaì zhòng jūn zhī zhōng yǒu jiǎnxuǎn de qī bǎi jīng bīng, dōu shì zuǒshǒu biàn lì de, néng yòng jī xián shuǎi shí dá rén, haó fā bù chāi.

吕振中 士20:16 在这军中有七百名精兵、是能用左手的；个个都能用机弦甩石，毫发不差。

新译本 士20:16 在这些人中，还有七百精兵是善用左手的，个个都能用机弦抛石，毫发不差。

现代译 士20:16 那天，他们从各城召集了两万六千兵士。除此以外，基比亚的居民也召集了七百名使用左手、特别挑选过的人〔希伯来文又加一句：在全军当中有七百个特选的精兵〕。他们每一个都能甩石头，毫发不差。

当代译 士20:16 他们当中有七百名善用左手的神射手。他们百发百中，丝毫不差。

文理本 士20:16 众中有所简左手较捷之卒七百、以绳发石、不爽毫发、

修订本 士20:16 全军中有特选的七百个精兵，都是惯用左手的，个个能用机弦甩石，毫发不差。

KJV 英 士20:16 Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

NIV 英 士20:16 Among all these soldiers there were seven hundred chosen men who were left-handed, each of whom could sling a stone at a hair and not miss.

主目录 返回顶部

和合本 士20:17 便雅悯人之外，点出以色列人拿刀的，共有四十万，都是战士。

拼音版 士20:17 Biànyǎmǐn rén zhī waì, diǎn chū Yǐsèliè rén ná dāo de, gōng yǒu sì shí wàn, dōu shì zhànshì.

吕振中 士20:17 便雅悯人之外，以色列人被点阅的有四十万能拔刀的人∶个个都是战士。

新译本 士20:17 除了便雅悯人以外，以色列人被数点的，共有四十万拿刀的，个个都是战士。

现代译 士20:17 便雅悯支族以外的以色列人召集了四十万受过训练的兵士。

当代译 士20:17 除了便雅悯人以外，以色列人的军队共有四十万人。

文理本 士20:17 除便雅悯人外、以色列人之执兵者、计四十万、皆战士也、

修订本 士20:17 以色列人，除了便雅悯之外，共征召了四十万拿刀的，个个都是战士。

KJV 英 士20:17 And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

NIV 英 士20:17 Israel, apart from Benjamin, mustered four hundred thousand swordsmen, all of them fighting men.

主目录 返回顶部

和合本 士20:18 以色列人就起来，到伯特利去求问　神说：“我们中间谁当首先上去与便雅悯人争战呢？”耶和华说：“犹大当先上去。”

拼音版 士20:18 Yǐsèliè rén jiù qǐlai, dào Bótèlì qù qiú wèn shén shuō, wǒmen zhōngjiān shuí dāng shǒuxiān shàng qù yǔ Biànyǎmǐn rén zhēng zhàn ne. Yēhéhuá shuō, Yóudà dāng xiān shàng qù.

吕振中 士20:18 以色列人就起来，到伯特利去求问上帝，说∶「我们中间谁该先上去、同便雅悯人交战呢？」永恒主说∶「犹大应该先上去。」

新译本 士20:18 以色列人就起来，上伯特利去求问　神，说：“我们之中谁应首先上去，与便雅悯人交战呢？”耶和华说：“犹大应首先上去。”

现代译 士20:18 以色列人到伯特利的圣所求问上帝：「哪一支族该作先锋去攻打便雅悯人呢？」上主说：「犹大支族。」

当代译 士20:18 开战以前，以色列人先到伯特利去寻求上帝的指示，他们求问上帝说：“哪一族应当领导我们去攻打便雅悯人呢？”“犹大族可以带领你们。”主回答说。

文理本 士20:18 以色列人起、往伯特利、咨诹上帝曰、与便雅悯人战、我中谁当先往、耶和华曰、犹大先往、

修订本 士20:18 以色列人起来，上到伯特利去求问上帝说："我们中间谁当首先上去与便雅悯人争战呢？"耶和华说："犹大先上去。"

KJV 英 士20:18 And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

NIV 英 士20:18 The Israelites went up to Bethel and inquired of God. They said, "Who of us shall go first to fight against the Benjamites?" The LORD replied, "Judah shall go first."

主目录 返回顶部

和合本 士20:19 以色列人早晨起来，对着基比亚安营。

拼音版 士20:19 Yǐsèliè rén zǎochen qǐlai, duì zhe jī bǐ yà ān yíng.

吕振中 士20:19 以色列人早晨起来，向着基比亚扎营。

新译本 士20:19 以色列人早晨起来，对着基比亚安营。

现代译 士20:19 第二天早上，以色列人出发，在基比亚附近扎营。

当代译 士20:19 第二天清早，以色列大军就在基比亚对面安营，出去攻击便雅悯人。

文理本 士20:19 以色列人晨兴、对基比亚建营、

修订本 士20:19 以色列人早晨起来，对着基比亚安营。

KJV 英 士20:19 And the children of Israel rose up in the morning, and encamped against Gibeah.

NIV 英 士20:19 The next morning the Israelites got up and pitched camp near Gibeah.

主目录 返回顶部

和合本 士20:20 以色列人出来，要与便雅悯人打仗，就在基比亚前摆阵。

拼音版 士20:20 Yǐsèliè rén chūlai, yào yǔ Biànyǎmǐn rén dǎzhàng, jiù zaì jī bǐ yà qián bǎi zhèn.

吕振中 士20:20 以色列人出来，要同便雅悯人交战；以色列人在基比亚摆阵等待着便雅悯人。

新译本 士20:20 以色列人出来，要与便雅悯人交战；以色列人在基比亚面前列阵等待他们。

现代译 士20:20 他们向着城的方向摆阵，要攻击便雅悯军队。

当代译 士20:20 第二天清早，以色列大军就在基比亚对面安营，出去攻击便雅悯人。

文理本 士20:20 出而列陈于基比亚、欲与便雅悯人战、

修订本 士20:20 以色列人出来与便雅悯人打仗，以色列人在基比亚对着他们摆阵。

KJV 英 士20:20 And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

NIV 英 士20:20 The men of Israel went out to fight the Benjamites and took up battle positions against them at Gibeah.

主目录 返回顶部

和合本 士20:21 便雅悯人就从基比亚出来，当日杀死以色列人二万二千。

拼音版 士20:21 Biànyǎmǐn rén jiù cóng jī bǐ yà chūlai, dāng rì shā sǐ Yǐsèliè rén èr wàn èr qiā.

吕振中 士20:21 便雅悯人从基比亚出来，那一天歼灭了以色列中二万二千人、尸横野地。

新译本 士20:21 便雅悯人从基比亚出来，那一天使二万二千以色列人倒地身亡。

现代译 士20:21 便雅悯军队从城里出来。那一天，他们杀了两万两千名以色列兵。

当代译 士20:21 但基比亚的守军冲出来，当天就击毙了以色列军二万二千人。

文理本 士20:21 便雅悯人自基比亚出、戮以色列人二万二千、

修订本 士20:21 便雅悯人从基比亚出来，当日把以色列中二万二千人杀倒在地。

KJV 英 士20:21 And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

NIV 英 士20:21 The Benjamites came out of Gibeah and cut down twenty-two thousand Israelites on the battlefield that day.

主目录 返回顶部

和合本 士20:22 以色列人彼此奋勇，仍在头一日摆阵的地方又摆阵。

拼音版 士20:22 Yǐsèliè rén bǐcǐ fèn yǒng, réng zaì tóu yī rì bǎi zhèn de dìfang yòu bǎi zhèn.

吕振中 士20:22 众民以色列人都奋勇，仍然在头一天摆阵的地方又摆了阵。

新译本 士20:22 众民，就是以色列人，都奋勇起来，又在头一天列阵的地方列阵。

现代译 士20:22 以色列人回到圣所，在上主面前哀哭，直到晚上。他们求问上主：「我们该不该再去攻打我们的弟兄便雅悯人？」上主回答：「该去。」於是，以色列人得到鼓励，又在前一天的地势摆阵。

当代译 士20:22 以色列人在主的面前哭泣，直到晚上。他们求问主说：“我们可以继续攻击便雅悯族的弟兄吗？”主回答说：“你们可以去。”於是，第二天以色列人就在同样的地方列阵，奋力迎战。

文理本 士20:22 以色列人共奋厥志、复列陈于前日之陈所、

修订本 士20:22 以色列人的士兵鼓起勇气，在第一日摆阵的地方又摆阵。

KJV 英 士20:22 And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

NIV 英 士20:22 But the men of Israel encouraged one another and again took up their positions where they had stationed themselves the first day.

主目录 返回顶部

和合本 士20:23 未摆阵之先，以色列人上去，在耶和华面前哭号直到晚上，求问耶和华说：“我们再去与我们弟兄便雅悯人打仗，可以不可以？”耶和华说：“可以上去攻击他们。”

拼音版 士20:23 Wèi bǎi zhèn zhī xiān, Yǐsèliè rén shàng qù, zaì Yēhéhuá miànqián kū hào, zhídào wǎnshang, qiú wèn Yēhéhuá shuō, wǒmen zaì qù yǔ wǒmen dìxiōng Biànyǎmǐn rén dǎzhàng keyǐ bùke yǐ. Yēhéhuá shuō, keyǐ shàng qù gōngjī tāmen.

吕振中 士20:23 未摆阵之先，以色列人上去，在永恒主面前哭哭啼啼、直到晚上，求问永恒主说∶「再去同我们的族弟兄便雅悯人在战阵上接触、可以不可以？」永恒主说∶「你们可以上去攻打他们。」

新译本 士20:23 事前，以色列人上伯特利去，在耶和华面前哀哭直到晚上，然后求问耶和华，说：“我们再去与我们的兄弟便雅悯人交战，可以不可以？”耶和华说：“你们可以上去攻打他们。”

现代译 士20:23 以色列人回到圣所，在上主面前哀哭，直到晚上。他们求问上主：「我们该不该再去攻打我们的弟兄便雅悯人？」上主回答：「该去。」於是，以色列人得到鼓励，又在前一天的地势摆阵。

当代译 士20:23 以色列人在主的面前哭泣，直到晚上。他们求问主说：“我们可以继续攻击便雅悯族的弟兄吗？”主回答说：“你们可以去。”於是，第二天以色列人就在同样的地方列阵，奋力迎战。

文理本 士20:23 上至耶和华前、哭泣至暮、咨诹耶和华曰、我可再与昆弟便雅悯人战否、耶和华曰、可往攻之、

修订本 士20:23 因以色列人上去，在耶和华面前哀哭，直到晚上。他们求问耶和华说："我可以再出兵与我弟兄便雅悯人打仗吗？"耶和华说："可以上去攻打他们。"

KJV 英 士20:23 (And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

NIV 英 士20:23 The Israelites went up and wept before the LORD until evening, and they inquired of the LORD. They said, "Shall we go up again to battle against the Benjamites, our brothers?" The LORD answered, "Go up against them."

主目录 返回顶部

和合本 士20:24 第二日，以色列人就上前攻击便雅悯人。

拼音版 士20:24 Dì èr rì, Yǐsèliè rén jiù shàng qián gōngjī Biànyǎmǐn rén.

吕振中 士20:24 第二天、以色列人就住前进去攻打便雅悯人。

新译本 士20:24 第二天，以色列人就前去攻打便雅悯人。

现代译 士20:24 他们第二次进攻便雅悯军队。

当代译 士20:24 以色列人在主的面前哭泣，直到晚上。他们求问主说：“我们可以继续攻击便雅悯族的弟兄吗？”主回答说：“你们可以去。”於是，第二天以色列人就在同样的地方列阵，奋力迎战。

文理本 士20:24 翌日、以色列人进攻便雅悯族、

修订本 士20:24 第二日，以色列人就上前攻击便雅悯人。

KJV 英 士20:24 And the children of Israel came near against the children of Benjamin the second day.

NIV 英 士20:24 Then the Israelites drew near to Benjamin the second day.

主目录 返回顶部

和合本 士20:25 便雅悯人也在这日从基比亚出来，与以色列人接战，又杀死他们一万八千，都是拿刀的。

拼音版 士20:25 Biànyǎmǐn rén ye zaì zhè rì cóng jī bǐ yà chūlai, yǔ Yǐsèliè rén jiē zhàn, yòu shā sǐ tāmen yī wàn bā qiā, dōu shì ná dāo de.

吕振中 士20:25 便雅悯人也在第二天从基比亚出来，对以色列人接战，又在以色列人中歼灭了一万八千人、尸横野地、都是能拔刀的。

新译本 士20:25 便雅悯人第二天也从基比亚出来，迎战以色列人，又使一万八千以色列人倒地身亡，都是拿刀的。

现代译 士20:25 便雅悯人再次从基比亚出来，杀了一万八千受过训练的以色列兵。

当代译 士20:25 但那天他们又损失了一万八千人。

文理本 士20:25 便雅悯人是日自基比亚出而逆之、又戮以色列执兵之士一万八千、

修订本 士20:25 便雅悯人也在第二日从基比亚出来与他们交战，又把以色列人一万八千个拿刀的士兵杀倒在地。

KJV 英 士20:25 And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

NIV 英 士20:25 This time, when the Benjamites came out from Gibeah to oppose them, they cut down another eighteen thousand Israelites, all of them armed with swords.

主目录 返回顶部

和合本 士20:26 以色列众人就上到伯特利，坐在耶和华面前哭号，当日禁食直到晚上，又在耶和华面前献燔祭和平安祭。

拼音版 士20:26 Yǐsèliè zhòngrén jiù shàng dào Bótèlì, zuò zaì Yēhéhuá miànqián kū hào, dāng rì jìnshí zhídào wǎnshang. yòu zaì Yēhéhuá miànqián xiàn Fánjì hépíng ān jì.

吕振中 士20:26 以色列众人、就是众民、便上去到了伯特利，坐在永恒主面前那里哭；那一天禁食、直到晚上，又在永恒主面前献上燔祭和平安祭。

新译本 士20:26 以色列众人，就是全体人民，又上到伯特利，坐在耶和华面前哀哭，那日禁食直到晚上，然后在耶和华面前献上燔祭和平安祭。

现代译 士20:26 所有以色列人都到伯特利哀哭，坐在上主面前，一直到晚上都不吃东西。他们在上主面前献上平安祭和烧化祭。

当代译 士20:26 以色列全军再上伯特利，在主面前哭泣禁食、直到晚上，又献上燔祭和平安祭。

文理本 士20:26 以色列民众、上至伯特利哭泣、坐于耶和华前、禁食至暮、献燔祭及酬恩祭于耶和华、

修订本 士20:26 以色列众人和全体士兵上到伯特利，坐在耶和华面前哭泣。那日，他们禁食直到晚上，又在耶和华面前献燔祭和平安祭。

KJV 英 士20:26 Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

NIV 英 士20:26 Then the Israelites, all the people, went up to Bethel, and there they sat weeping before the LORD. They fasted that day until evening and presented burnt offerings and fellowship offerings to the LORD.

主目录 返回顶部

和合本 士20:27 那时，　神的约柜在那里。亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前。

拼音版 士20:27 Nàshí, shén de yuē guì zaì nàli. Yàlún de sūnzi, YǐlìYàsā de érzi Fēiníhā shì lì zaì yuē guì qián. Yǐsèliè rén wèn Yēhéhuá shuō, wǒmen dāng zaì chū qù yǔ wǒmen dìxiōng Biànyǎmǐn rén dǎzhàng ne. háishì ba bīng ne. Yēhéhuá shuō, nǐmen dāng shàng qù, yīnwei míngrì wǒ bìjiāng tāmen jiāo zaì nǐmen shǒu zhōng.

吕振中 士20:27 当那些日子、上帝的约柜在那里；那些日子、亚伦的孙子、以利亚撒的儿子非尼哈、站在永恒主面前供职；以色列人求问永恒主说∶「应该再出去、同我们的族弟兄便雅悯人交战呢？还是该罢休呢？」永恒主说∶「你们只管上去，因为明天我必将他们交在你们手中。」

新译本 士20:27 那时，　神的约柜在那里。

现代译 士20:27 那时，上帝的约柜在伯特利；亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前。人民求问上主：「我们该不该再去攻打我们的弟兄便雅悯人？或者就此罢休？」上主回答：「去攻打！明天我要把他们交在你们手里。」

当代译 士20:27 那时，上帝的约柜就在那里，亚伦的孙儿、以利亚撒的儿子非尼哈是当时的祭司。以色列人求问主说：“我们应该再出去跟便雅悯族的弟兄交战还是退兵呢？”主回答说：“你们要奋战下去。明天我必定会把便雅悯人交在你们手中。”

文理本 士20:27 时、上帝约匮在彼、亚伦孙、以利亚撒子非尼哈、侍于其前、

修订本 士20:27 以色列人去求问耶和华；那时，上帝的约柜在那里。

KJV 英 士20:27 And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

NIV 英 士20:27 And the Israelites inquired of the LORD. (In those days the ark of the covenant of God was there,

主目录 返回顶部

和合本 士20:28 以色列人问耶和华说，我们当再出去与我们弟兄便雅悯人打仗呢。还是吧兵呢。耶和华说，你们当上去，因为明日我必将他们交在你们手中。

拼音版 士20:28

吕振中 士20:28 见士20:27

新译本 士20:28 那时，亚伦的孙子、以利亚撒的儿子非尼哈，侍立在约柜前供职。以色列人求问耶和华，说：“我们应再出去与我们的兄弟便雅悯人交战呢？还是休战呢？”耶和华说：“你们应上去，因为明天我必把他们交在你们手中。”

现代译 士20:28 那时，上帝的约柜在伯特利；亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前。人民求问上主：「我们该不该再去攻打我们的弟兄便雅悯人？或者就此罢休？」上主回答：「去攻打！明天我要把他们交在你们手里。」

当代译 士20:28 那时，上帝的约柜就在那里，亚伦的孙儿、以利亚撒的儿子非尼哈是当时的祭司。以色列人求问主说：“我们应该再出去跟便雅悯族的弟兄交战还是退兵呢？”主回答说：“你们要奋战下去。明天我必定会把便雅悯人交在你们手中。”

文理本 士20:28 以色列人咨诹耶和华曰、我可复出、与我昆弟便雅悯人战乎、抑止乎、耶和华曰、往哉、明日我必付之尔手、

修订本 士20:28 那时，亚伦的孙子，以利亚撒的儿子非尼哈侍立在约柜前。他们说："我可以再出去与我弟兄便雅悯人打仗吗？还是停战呢？"耶和华说："你们可以上去，因为明日我必把他交在你手中。"

KJV 英 士20:28 And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

NIV 英 士20:28 with Phinehas son of Eleazar, the son of Aaron, ministering before it.) They asked, "Shall we go up again to battle with Benjamin our brother, or not?" The LORD responded, "Go, for tomorrow I will give them into your hands."

主目录 返回顶部

和合本 士20:29 以色列人在基比亚的四围设下伏兵。

拼音版 士20:29 Yǐsèliè rén zaì jī bǐ yà de sìwéi shè xià fú bīng.

吕振中 士20:29 以色列人对基比亚四围设下伏兵。

新译本 士20:29 以色列人在基比亚四周设下伏兵。

现代译 士20:29 於是，以色列人安排一些兵士埋伏在基比亚周围。

当代译 士20:29 以色列人在基比亚周围设下伏兵，

文理本 士20:29 以色列人设伏于基比亚四周、

修订本 士20:29 以色列在基比亚的四围设下埋伏。

KJV 英 士20:29 And Israel set liers in wait round about Gibeah.

NIV 英 士20:29 Then Israel set an ambush around Gibeah.

主目录 返回顶部

和合本 士20:30 第三日，以色列人又上去攻击便雅悯人，在基比亚前摆阵，与前两次一样。

拼音版 士20:30 Dì sān rì, Yǐsèliè rén yòu shàng qù gōngjī Biànyǎmǐn rén, zaì jī bǐ yà qián bǎi zhèn, yǔ qián liǎng cì yíyàng.

吕振中 士20:30 第三天以色列人又上去攻打便雅悯人；在基比亚摆阵，和前两次一样。

新译本 士20:30 第三天，以色列人又上去攻打便雅悯人，在基比亚前面列阵，像前两次一样。

现代译 士20:30 第叁天，他们进攻便雅悯军队，像前两次一样，向着城的方向摆阵。

当代译 士20:30 第叁天照样列开战阵。

文理本 士20:30 越至三日、以色列人往攻便雅悯人、列陈于基比亚如前、

修订本 士20:30 第三日，以色列人又上去攻击便雅悯人，在基比亚前摆阵，与前两次一样。

KJV 英 士20:30 And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

NIV 英 士20:30 They went up against the Benjamites on the third day and took up positions against Gibeah as they had done before.

主目录 返回顶部

和合本 士20:31 便雅悯人也出来迎敌，就被引诱离城。在田间两条路上，一通伯特利，一通基比亚，像前两次，动手杀死以色列人约有三十个。

拼音版 士20:31 Biànyǎmǐn rén ye chūlai yíng dí, jiù beì yǐnyòu lí chéng. zaì tiánjiān liǎng tiaó lù shàng, yī tōng Bótèlì, yī tōng jī bǐ yà, xiàng qián liǎng cì, dòngshǒu shā sǐ Yǐsèliè rén yuē yǒu sān shí gè.

吕振中 士20:31 便雅悯人也出来对以色列民接战；他们被引诱离开了城，便在两条大路上──一条通上伯特利，一条在野外通到基比亚──像前两次一样，动手击杀了一些以色列民，刺死以色列中约三十个人。

新译本 士20:31 便雅悯人也出来迎敌，他们被引出城外，在两条大路上，一条通往伯特利，一条通往基比亚，像前两次一样，动手杀敌，在田间杀死以色列人约有三十个。

现代译 士20:31 便雅悯人出来应战，被以色列人诱离了城。便雅悯人跟以往一样，在往伯特利和基比亚路上的空旷地带杀了一些以色列人，大约叁十名。

当代译 士20:31 便雅悯人出来迎敌，以色列军假装撤退，便雅悯人被诱离城，穷追他们，在通往基比亚和伯特利的路上杀死了大约叁十名以色列人。

文理本 士20:31 便雅悯人出而迎战、被诱离邑、如前击杀以色列人、约有三十、于二通衢、一往伯特利、一往基比亚之郊野、

修订本 士20:31 便雅悯人也出来迎敌，就被引诱出城外。在田间的两条路上，一条通往伯特利，一条通往基比亚，他们像前两次一样，动手杀了约三十个以色列人。

KJV 英 士20:31 And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

NIV 英 士20:31 The Benjamites came out to meet them and were drawn away from the city. They began to inflict casualties on the Israelites as before, so that about thirty men fell in the open field and on the roads--the one leading to Bethel and the other to Gibeah.

主目录 返回顶部

和合本 士20:32 便雅悯人说：“他们仍旧败在我们面前。”但以色列人说：“我们不如逃跑引诱他们离开城到路上来。”

拼音版 士20:32 Biànyǎmǐn rén shuō, tāmen réngjiù baì zaì wǒmen miànqián. dàn Yǐsèliè rén shuō, wǒmen bù rú taópǎo, yǐnyòu tāmen líkāi chéng dào lù shàng lái.

吕振中 士20:32 便雅悯人说∶「他们仍像初次一样在我们面前被击败了」；以色列人却说∶「我们不如逃跑、引诱他们离开城到大路上来。

新译本 士20:32 便雅悯人说：“他们仍像前一次一样，败在我们面前了。”以色列人却说：“我们逃跑吧，引他们离开城市出到大路上来。”

现代译 士20:32 便雅悯人说：「我们像以前一样击杀他们。」但是，以色列人已经计划好，以撤退诱他们离开城，到大路上去。

当代译 士20:32 便雅悯军叫道：“我们又打败他们了。”以色列军假装战败，引诱敌人远离城外。

文理本 士20:32 便雅悯人曰、其败如故、以色列人曰、我侪其遁、诱之离邑、至于通衢、

修订本 士20:32 便雅悯人说："他们仍像以前一样败在我们面前。"但以色列人说："让我们逃跑，引诱他们离开城到路上来。"

KJV 英 士20:32 And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

NIV 英 士20:32 While the Benjamites were saying, "We are defeating them as before," the Israelites were saying, "Let's retreat and draw them away from the city to the roads."

主目录 返回顶部

和合本 士20:33 以色列众人都起来，在巴力他玛摆阵，以色列的伏兵从马利迦巴埋伏的地方冲上前去。

拼音版 士20:33 Yǐsèliè zhòngrén dōu qǐlai, zaì bā lì Tāmǎ bǎi zhèn, Yǐsèliè de fú bīng cóng mǎ lì Jiābā máifu de dìfang chōng shàng qián qù.

吕振中 士20:33 以色列众人都从自己的地方起来，在巴力他玛摆阵；以色列的伏兵从基比亚西边（传统∶迦巴的旷地）自己的地方冲出来。

新译本 士20:33 以色列众人都从自己的地方起来，在巴力．他玛列阵；以色列的伏兵，从基比亚西边埋伏的地方冲出来。

现代译 士20:33 因此，当以色列军的主力撤回巴力他玛重整队伍的时候，埋伏在基比亚〔希伯来文是：迦巴〕四周的人突然从城周围的石头地冲出来。

当代译 士20:33 然后，以色列人就在巴力他玛列阵反攻；而预先埋伏在马利迦巴西面的一万人也从藏匿的地方冲出来，

文理本 士20:33 众遂起离其所、列陈于巴力他玛、伏者自基比亚草场而出、

修订本 士20:33 以色列众人都起来，在巴力．他玛摆阵，以色列的伏兵从马利．迦巴埋伏的地方冲上前去。

KJV 英 士20:33 And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

NIV 英 士20:33 All the men of Israel moved from their places and took up positions at Baal Tamar, and the Israelite ambush charged out of its place on the west of Gibeah.

主目录 返回顶部

和合本 士20:34 有以色列人中的一万精兵，来到基比亚前接战，势派甚是凶猛，便雅悯人却不知道灾祸临近了。

拼音版 士20:34 Yǒu Yǐsèliè rén zhōng de yī wàn jīng bīng, lái dào jī bǐ yà qián jiē zhàn, shì paì shén shì xiōngmeng. Biànyǎmǐn rén què bù zhīdào zāihuò línjìn le.

吕振中 士20:34 当时就有全以色列精兵一万来到基比亚前面，战势很是猛烈，便雅悯人却不知道灾祸即将触到自己身上来。

新译本 士20:34 全以色列中的精兵，有一万人前来攻打基比亚，战争非常激烈；便雅悯人还不知道灾祸快要临到他们的身上了。

现代译 士20:34 有一万名特别从全以色列精选出来的人攻打基比亚，战事激烈。便雅悯人还不知道他们就要被消灭了。

当代译 士20:34 从后面截击便雅悯人；便雅悯人大祸临头，却仍懵然不知。

文理本 士20:34 有以色列选兵一万、往攻基比亚、战势剧烈、然便雅悯人不知祸之将及、

修订本 士20:34 全以色列中的一万精兵来到基比亚前，战争十分激烈。便雅悯人却不知道灾祸临近了。

KJV 英 士20:34 And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

NIV 英 士20:34 Then ten thousand of Israel's finest men made a frontal attack on Gibeah. The fighting was so heavy that the Benjamites did not realize how near disaster was.

主目录 返回顶部

和合本 士20:35 耶和华使以色列人杀败便雅悯人。那日，以色列人杀死便雅悯人二万五千一百，都是拿刀的。

拼音版 士20:35 Yēhéhuá shǐ Yǐsèliè rén shā baì Biànyǎmǐn rén. nà rì, Yǐsèliè rén shā sǐ Biànyǎmǐn rén èr wàn wǔ qiā yī bǎi, dōu shì ná dāo de.

吕振中 士20:35 永恒主在以色列面前击败了便雅悯；那一天以色列人歼灭了便雅悯中二万五千一百、都是能拔刀的。

新译本 士20:35 耶和华在以色列人面前击败了便雅悯人；那天以色列人消灭便雅悯人，共二万五千一百名，都是拿刀的。

现代译 士20:35 上主把便雅悯军队交在以色列手里；那一天，以色列人杀了仇敌两万五千一百名。

当代译 士20:35 主就这样帮助以色列战胜了便雅悯人。那一天以色列人共杀了二万五千一百人。这场战役的概况是这样的：为了使敌军堕进伏兵的圈套里，以色列军便故意诈败撤退。便雅悯人杀了大约叁十名以色列人以后，就以为可以像以前那样杀他个痛快。原来，以色列的伏兵却乘着他们倾巢而出的机会，把城内的基比亚人杀得一个不留；冲天的浓烟原来就是以色列军反攻便雅悯人的信号。

文理本 士20:35 耶和华使便雅悯人败于以色列人前、是日以色列人杀便雅悯人、二万五千一百、皆执兵之士、

修订本 士20:35 耶和华在以色列面前击打便雅悯。那日，以色列人歼灭二万五千一百个便雅悯人，都是拿刀的士兵。

KJV 英 士20:35 And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

NIV 英 士20:35 The LORD defeated Benjamin before Israel, and on that day the Israelites struck down 25,100 Benjamites, all armed with swords.

主目录 返回顶部

和合本 士20:36 于是便雅悯人知道自己败了。先是以色列人，因为靠着在基比亚前所设的伏兵，就在便雅悯人面前诈败。

拼音版 士20:36 Yúshì Biànyǎmǐn rén zhīdào zìjǐ baì le. xiān shì Yǐsèliè rén. yīnwei kào zhe zaì jī bǐ yà qián suǒ shè de fú bīng, jiù zaì Biànyǎmǐn rén miànqián sǎo baì.

吕振中 士20:36 这样，便雅悯人就看出自己已被击败了。先是以色列人因为倚靠对基比亚所设的伏兵，就对便雅悯让步。

新译本 士20:36 这样，便雅悯人就看出自己被击败了。原来以色列人倚靠在基比亚前面设下的伏兵，就对便雅悯人诈败。

现代译 士20:36 便雅悯人才知道自己打败了。以色列军队的主力从便雅悯人面前撤退，因为他们信任那些埋伏在基比亚四周的人。

当代译 士20:36 主就这样帮助以色列战胜了便雅悯人。那一天以色列人共杀了二万五千一百人。这场战役的概况是这样的：为了使敌军堕进伏兵的圈套里，以色列军便故意诈败撤退。便雅悯人杀了大约叁十名以色列人以后，就以为可以像以前那样杀他个痛快。原来，以色列的伏兵却乘着他们倾巢而出的机会，把城内的基比亚人杀得一个不留；冲天的浓烟原来就是以色列军反攻便雅悯人的信号。

文理本 士20:36 便雅悯人乃自知败北、初、以色列人恃有伏兵在基比亚、故暂避便雅悯人、

修订本 士20:36 便雅悯人看到自己战败了。以色列人因为信任在基比亚前所设的伏兵，就在便雅悯人面前假装撤退。

KJV 英 士20:36 So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

NIV 英 士20:36 Then the Benjamites saw that they were beaten. Now the men of Israel had given way before Benjamin, because they relied on the ambush they had set near Gibeah.

主目录 返回顶部

和合本 士20:37 伏兵急忙闯进基比亚，用刀杀死全城的人。

拼音版 士20:37 Fú bīng jímáng chuǎng jìn jī bǐ yà, yòng dāo shā sǐ quán chéng de rén.

吕振中 士20:37 伏兵急忙，突然冲出，逼击基比亚；伏兵继续前进，用刀击杀了全城的人。

新译本 士20:37 伏兵急忙冲入基比亚，用刀击杀了全城的人。

现代译 士20:37 这些人迅捷地冲向基比亚，分散在城里，把城里的人全杀了。

当代译 士20:37 主就这样帮助以色列战胜了便雅悯人。那一天以色列人共杀了二万五千一百人。这场战役的概况是这样的：为了使敌军堕进伏兵的圈套里，以色列军便故意诈败撤退。便雅悯人杀了大约叁十名以色列人以后，就以为可以像以前那样杀他个痛快。原来，以色列的伏兵却乘着他们倾巢而出的机会，把城内的基比亚人杀得一个不留；冲天的浓烟原来就是以色列军反攻便雅悯人的信号。

文理本 士20:37 伏兵骤出、进攻基比亚、刃击举邑之人、

修订本 士20:37 伏兵迅速闯进基比亚；他们继续前进，用刀杀死全城的人。

KJV 英 士20:37 And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

NIV 英 士20:37 The men who had been in ambush made a sudden dash into Gibeah, spread out and put the whole city to the sword.

主目录 返回顶部

和合本 士20:38 以色列人预先同伏兵约定在城内放火，以烟气上腾为号。

拼音版 士20:38 Yǐsèliè rén yùxiān tóng fú bīng yuēdéng zaì chéng neì fàng huǒ, yǐ yān qì shàng téng wèi hào.

吕振中 士20:38 以色列人同伏兵有个约号∶就是从城中举起烟峰火来。

新译本 士20:38 以色列人与伏兵预先约定，就是从城里放火，以烟气上升为号。

现代译 士20:38 以色列的主力军跟埋伏的人事前约定了一个信号：他们看见城里烟火上腾的时候，

当代译 士20:38 主就这样帮助以色列战胜了便雅悯人。那一天以色列人共杀了二万五千一百人。这场战役的概况是这样的：为了使敌军堕进伏兵的圈套里，以色列军便故意诈败撤退。便雅悯人杀了大约叁十名以色列人以后，就以为可以像以前那样杀他个痛快。原来，以色列的伏兵却乘着他们倾巢而出的机会，把城内的基比亚人杀得一个不留；冲天的浓烟原来就是以色列军反攻便雅悯人的信号。

文理本 士20:38 以色列人曾约伏兵、以使邑中烟云上腾为号、

修订本 士20:38 以色列人预先与伏兵约定在城内放火，以上腾的烟为信号。

KJV 英 士20:38 Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

NIV 英 士20:38 The men of Israel had arranged with the ambush that they should send up a great cloud of smoke from the city,

主目录 返回顶部

和合本 士20:39 以色列人临退阵的时候，便雅悯人动手杀死以色列人，约有三十个，就说：“他们仍像前次被我们杀败了。”

拼音版 士20:39 Yǐsèliè rén lín tuì zhèn de shíhou, Biànyǎmǐn rén dòngshǒu shā sǐ Yǐsèliè rén, yuē yǒu sān shí gè, jiù shuō, tāmen réng xiàng qián cì beì wǒmen shā baì le.

吕振中 士20:39 未举峰火以前，以色列人在战阵上转身而退，便雅悯人就动手攻击以色列人约三十人，刺死他们，自己心里说∶「他们真地像初次战阵时一样在我们面前被击败了。」

新译本 士20:39 以色列人在战场上撤退的时候，便雅悯人就动手杀人，刺死以色列人约三十个，心里说：“他们真的像头一次战阵一样，在我们面前被击败了。”

现代译 士20:39 战场上的以色列人就要转回来。这时，便雅悯人已经杀了叁十个以色列人；他们自言自语：「我们像以前一样把他们打败了。」

当代译 士20:39 主就这样帮助以色列战胜了便雅悯人。那一天以色列人共杀了二万五千一百人。这场战役的概况是这样的：为了使敌军堕进伏兵的圈套里，以色列军便故意诈败撤退。便雅悯人杀了大约叁十名以色列人以后，就以为可以像以前那样杀他个痛快。原来，以色列的伏兵却乘着他们倾巢而出的机会，把城内的基比亚人杀得一个不留；冲天的浓烟原来就是以色列军反攻便雅悯人的信号。

文理本 士20:39 以色列人战时稍却、便雅悯人杀其人约有三十、自谓以色列人为我所败、如前战然、

修订本 士20:39 以色列人从阵上撤退，便雅悯人动手杀死以色列人，约有三十个，就说："他们仍像以前一样败在我们面前。"

KJV 英 士20:39 And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

NIV 英 士20:39 and then the men of Israel would turn in the battle. The Benjamites had begun to inflict casualties on the men of Israel (about thirty), and they said, "We are defeating them as in the first battle."

主目录 返回顶部

和合本 士20:40 当烟气如柱从城中上腾的时候，便雅悯人回头观看，见全城的烟气冲天。

拼音版 士20:40 Dāng yān qì rú zhù cóng chéng zhōng shàng téng de shíhou, Biànyǎmǐn rén huí tóu guānkàn, jiàn quán chéng de yān qì chōng tiān.

吕振中 士20:40 赶到峰火像烟柱开始从城中往上冒的时候，便雅悯人回头观看，只见那城完全烧尽（同词∶全燔祭）的烟直往天上冒！

新译本 士20:40 当烟柱信号从城中上升的时候，便雅悯人就转身观看，只见全城烟火冲天。

现代译 士20:40 后来，信号出现了，城里烟火开始上腾，便雅悯人回头一看，惊奇地发现全城烟火冲天。

当代译 士20:40 便雅悯人回头猛然见到城内浓烟四起，以色列人前后夹攻，就大惊失色，

文理本 士20:40 迨邑中烟云起、其状如柱、便雅悯人回顾、见举邑烟焰冲天、

修订本 士20:40 当烟如柱一般从城中上腾的时候，便雅悯人回头，看哪，全城已经浓烟冲天了。

KJV 英 士20:40 But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

NIV 英 士20:40 But when the column of smoke began to rise from the city, the Benjamites turned and saw the smoke of the whole city going up into the sky.

主目录 返回顶部

和合本 士20:41 以色列人又转身回来，便雅悯人就甚惊惶，因为看见灾祸临到自己了。

拼音版 士20:41 Yǐsèliè rén yòu zhuǎn shēn huí lái, Biànyǎmǐn rén jiù shén jīng huáng, yīnwei kànjian zāihuò líndào zìjǐ le.

吕振中 士20:41 那时以色列人又转身回来，便雅悯人就很惊惶，因为看出灾祸即将触到自己身上来了。

新译本 士20:41 那时，以色列人又转身回来，便雅悯人就非常惊慌，因为看见灾祸临到自己身上了。

现代译 士20:41 以色列人又转回来，便雅悯人惊惶慌乱，因为他们知道自己快要被消灭了。

当代译 士20:41 便雅悯人回头猛然见到城内浓烟四起，以色列人前后夹攻，就大惊失色，

文理本 士20:41 以色列人旋转、便雅悯人见祸及之、不胜骇惧、

修订本 士20:41 以色列人又转身回来，便雅悯人就很惊惶，因为看见灾祸临到自己了。

KJV 英 士20:41 And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

NIV 英 士20:41 Then the men of Israel turned on them, and the men of Benjamin were terrified, because they realized that disaster had come upon them.

主目录 返回顶部

和合本 士20:42 他们在以色列人面前转身往旷野逃跑，以色列人在后面追杀。那从各城里出来的，也都夹攻杀灭他们。

拼音版 士20:42 Tāmen zaì Yǐsèliè rén miànqián zhuǎn shēn wǎng kuàngye taópǎo. Yǐsèliè rén zaì hòumian zhuī shā. nà cóng gè chéng lǐ chūlai de, ye dōu jiá gōng shā miè tāmen.

吕振中 士20:42 他们在以色列人面前转旷野的路向逃跑，但战事却紧追着他们∶那从各城出来的人也在他们中间歼灭他们。

新译本 士20:42 他们在以色列人面前转身，向旷野的路上逃走，战争却紧随着他们；那些从各城里出来的人也在他们中间消灭他们。

现代译 士20:42 他们逃离以色列人，向旷野跑，可是逃不掉；他们被以色列主力军和城〔希伯来文是：诸城邑〕里出来的人夹在中间，被杀灭了。

当代译 士20:42 仓皇向荒野逃命。可是，以色列军却穷追不舍，伏兵也冲出来夹攻他们；

文理本 士20:42 遂背以色列人、转向旷野之路而遁、军士急追于后、民自诸邑而出、戮之于其间、

修订本 士20:42 他们在以色列人面前转身往旷野逃跑，战况对他们不利，那从城里出来的也去夹攻，杀灭他们。

KJV 英 士20:42 Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

NIV 英 士20:42 So they fled before the Israelites in the direction of the desert, but they could not escape the battle. And the men of Israel who came out of the towns cut them down there.

主目录 返回顶部

和合本 士20:43 以色列人围绕便雅悯人，追赶他们，在他们歇脚之处，对着日出之地的基比亚践踏他们。

拼音版 士20:43 Yǐsèliè rén wéirǎo Biànyǎmǐn rén, zhuīgǎn tāmen, zaì tāmen xiē jiǎo zhī chù, duì zhe rì chū zhī dì de jī bǐ yà jiàntà tāmen.

吕振中 士20:43 以色列人击破（传统∶围绕）了便雅悯人，追赶他们，从挪哈（传统∶安身之处）直到迦巴（传统∶基比亚）对面、日出的方向、践踏他们。

新译本 士20:43 以色列人包围了便雅悯人，追赶他们，在他们歇息之地，直到基比亚对面日出之处，践踏他们。

现代译 士20:43 以色列人使敌人上圈套，不停地追赶他们，直到基比亚东边的地方，沿路击杀他们。

当代译 士20:43 他们在基比亚以东歼灭了便雅悯大部分的人。

文理本 士20:43 追袭之、围困之、在其驻足之所蹂躏之、至于相对日出处之基比亚、

修订本 士20:43 以色列人围攻便雅悯人，追赶他们，在他们歇脚之处，直到向日出方向的基比亚的对面，践踏他们。

KJV 英 士20:43 Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

NIV 英 士20:43 They surrounded the Benjamites, chased them and easily overran them in the vicinity of Gibeah on the east.

主目录 返回顶部

和合本 士20:44 便雅悯人死了的有一万八千，都是勇士。

拼音版 士20:44 Biànyǎmǐn rén sǐ le de yǒu yī wàn bā qiā, dōu shì yǒng shì.

吕振中 士20:44 便雅悯人中倒毙的有一万八千名，全都是有力气的人。

新译本 士20:44 便雅悯人中倒毙的共有一万八千人，全都是勇士。

现代译 士20:44 便雅悯人约有一万八千精兵被杀；

当代译 士20:44 便雅悯的军队共有一万八千名勇士在当天的战事中被杀。

文理本 士20:44 便雅悯人仆者一万八千、皆勇士也、

修订本 士20:44 便雅悯人倒下的有一万八千名，这些全都是勇士。

KJV 英 士20:44 And there fell of Benjamin eighteen thousand men; all these were men of valour.

NIV 英 士20:44 Eighteen thousand Benjamites fell, all of them valiant fighters.

主目录 返回顶部

和合本 士20:45 其余的人转身向旷野逃跑，往临门磐去。以色列人在道路上杀了他们五千人，如拾取遗穗一样，追到基顿又杀了他们二千人。

拼音版 士20:45 Qíyú de rén zhuǎn shēn xiàng kuàngye taópǎo, wǎng lín mén pán qù. Yǐsèliè rén zaì dàolù shàng shā le tāmen wǔ qiā rén, rú shí qǔ yí suì yíyàng, zhuī dào jī dūn yòu shā le tāmen èr qiā rén.

吕振中 士20:45 其余的人转身、向旷野逃跑、到临门的岩石；以色列人在大路上扫荡了他们五千人、如同拾取遗穗一样；直紧追着他们到基顿，又击杀了他们二千人。

新译本 士20:45 其余的人转身，向着旷野逃跑，到了临门的盘石那里；以色列人在大路上除灭了他们五千人，追赶他们直到基顿，又击杀了他们二千人。

现代译 士20:45 其馀的转向临门帘的旷野逃去，有五千人在路上被杀。以色列人继续追赶剩下的人，直到基顿，又杀了两千人。

当代译 士20:45 馀下的人都向荒野逃去，直奔到临门磐石那里，但沿途又有五千人战死，在靠近基顿的地方又有二千人阵亡。

文理本 士20:45 其余转向旷野而逃、至临门磐、以色列人又于通衢、收其五千人、追至基顿、又杀二千人、

修订本 士20:45 其余的人转身往旷野逃跑，到临门岩去。以色列人在路上杀了五千人，如拾穗一样，紧追他们直到基顿，又杀了二千人。

KJV 英 士20:45 And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

NIV 英 士20:45 As they turned and fled toward the desert to the rock of Rimmon, the Israelites cut down five thousand men along the roads. They kept pressing after the Benjamites as far as Gidom and struck down two thousand more.

主目录 返回顶部

和合本 士20:46 那日便雅悯死了的，共有二万五千人，都是拿刀的勇士。

拼音版 士20:46 Nà rì Biànyǎmǐn sǐ le de gōng yǒu èr wàn wǔ qiā rén, dōu shì ná dāo de yǒng shì.

吕振中 士20:46 所以属便雅悯倒毙的、那一天共有二万五千人、是能拔刀的；全都是有力气的人。

新译本 士20:46 所以那一天便雅悯人倒毙的，共有二万五千人，都是拿刀的，全部是勇士。

现代译 士20:46 那一天，便雅悯人一共有两万五千勇士被杀。

当代译 士20:46 经此一役，便雅悯人损失了二万五千名战士，只有六百人侥幸逃到临门磐石，在那里住了四个月。

文理本 士20:46 是日便雅悯执兵之士死者、共二万五千、皆勇士也、

修订本 士20:46 那日便雅悯人倒下的有二万五千名，这些全都是拿刀的勇士。

KJV 英 士20:46 So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

NIV 英 士20:46 On that day twenty-five thousand Benjamite swordsmen fell, all of them valiant fighters.

主目录 返回顶部

和合本 士20:47 只剩下六百人，转身向旷野逃跑，到了临门磐，就在那里住了四个月。

拼音版 士20:47 Zhǐ shèngxia liù bǎi rén, zhuǎn shēn xiàng kuàngye taópǎo, dào le lín mén pán, jiù zaì nàli zhù le sì gè yuè.

吕振中 士20:47 但是有六百人转身向旷野逃跑、到临门的岩石，就在临门的岩石住了四个月。

新译本 士20:47 剩下的六百人转身，向着旷野逃跑，到了临门的盘石那里，就在临门的盘石那里住了四个月。

现代译 士20:47 有六百个逃往临门帘旷野的人得以逃脱；他们在那里住了四个月。

当代译 士20:47 经此一役，便雅悯人损失了二万五千名战士，只有六百人侥幸逃到临门磐石，在那里住了四个月。

文理本 士20:47 惟有六百人、转向旷野而逃、至临门磐、居之四月、

修订本 士20:47 有六百人转身往旷野逃跑，到了临门岩，在临门岩住了四个月。

KJV 英 士20:47 But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

NIV 英 士20:47 But six hundred men turned and fled into the desert to the rock of Rimmon, where they stayed four months.

主目录 返回顶部

和合本 士20:48 以色列人又转到便雅悯地，将各城的人和牲畜，并一切所遇见的，都用刀杀尽，又放火烧了一切城邑。

拼音版 士20:48 Yǐsèliè rén yòu zhuǎn dào Biànyǎmǐn dì, jiāng gè chéng de rén hé shēngchù, bìng yīqiè suǒ yùjiàn de, dōu yòng dāo shā jǐn, yòu fàng huǒshào le yīqiè chéngyì.

吕振中 士20:48 以色列人又回到便雅悯人那里，将男丁（传统∶从全城）和牲口、跟一切所遇见的、都用刀击杀；又凡所遇见的城市、都放火焚烧。

新译本 士20:48 以色列人又回到便雅悯人那里，把全城的人和牲畜，以及一切遇见的，都用刀杀尽；又把他们碰见的一切城市放火烧毁了。

现代译 士20:48 以色列人转回去攻击其馀的便雅悯人，把他们所有的男女孩童和牲畜全部杀光，也把那地区所有的城镇烧毁。

当代译 士20:48 最后，以色列军回师把便雅悯全族无论男女老少以及牲畜，都一概歼灭；并且放火烧毁他们所有的城邑。

文理本 士20:48 以色列人反攻便雅悯、刃击邑众、与其牲畜、及凡所遇、所至诸邑、以火焚之、

修订本 士20:48 以色列人又转回去攻击便雅悯人，凡经过的各城，其中的人和牲畜都用刀杀了，又放火烧了所经过的一切城镇。

KJV 英 士20:48 And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

NIV 英 士20:48 The men of Israel went back to Benjamin and put all the towns to the sword, including the animals and everything else they found. All the towns they came across they set on fire.


士师记第21章 - 士师记 - 基督教圣经——十版本对照圣经

 士师记第21章 - 士师记 - 基督教圣经——十版本对照圣经 章

和合本 士21:1 以色列人在米斯巴曾起誓说：“我们都不将女儿给便雅悯人为妻。”

拼音版 士21:1 Yǐsèliè rén zaì Mǐsībā céng qǐshì shuō, wǒmen dōu bú jiāng nǚér gei Biànyǎmǐn rén wèi qī.

吕振中 士21:1 以色列人在米斯巴曾起过誓说∶「我们各人都不将女儿给便雅悯人为妻。」

新译本 士21:1 以色列人在米斯巴曾经起誓说：“我们中间不可有人把自己的女儿嫁给便雅悯人作妻子。”

现代译 士21:1 以色列人民在米斯巴集合的时候曾经向上主发誓说：「我们绝不把女儿嫁给便雅悯人。」

当代译 士21:1 以色列人在米斯巴起誓永远不把女儿嫁给便雅悯人。

文理本 士21:1 以色列人曾在米斯巴誓曰、我侪皆不以女妻便雅悯人、

修订本 士21:1 以色列人在米斯巴曾起誓说："我们中谁都不把女儿嫁给便雅悯人。"

KJV 英 士21:1 Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

NIV 英 士21:1 The men of Israel had taken an oath at Mizpah: "Not one of us will give his daughter in marriage to a Benjamite."

主目录 返回顶部

和合本 士21:2 以色列人来到伯特利，坐在　神面前直到晚上，放声痛哭，

拼音版 士21:2 Yǐsèliè rén lái dào Bótèlì, zuò zaì shén miànqián zhídào wǎnshang, fàng shēng tòngkū,

吕振中 士21:2 以色列民来到伯特利，坐在那里直到晚上，在上帝面放声大哭，

新译本 士21:2 众人来到伯特利，在那里坐在　神面前直到晚上，放声大哭，

现代译 士21:2 现在，以色列人民到伯特利，坐在上帝面前直到晚上，大声哀哭说：

当代译 士21:2 他们来到伯特利，坐在上帝的面前放声痛哭，直到黄昏。

文理本 士21:2 民至伯特利、坐于上帝前、迨及薄暮、举声痛哭、曰、

修订本 士21:2 以色列人来到伯特利，坐在那里直到晚上，在上帝面前放声大哭，

KJV 英 士21:2 And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

NIV 英 士21:2 The people went to Bethel, where they sat before God until evening, raising their voices and weeping bitterly.

主目录 返回顶部

和合本 士21:3 说：“耶和华以色列的　神啊，为何以色列中有这样缺了一支派的事呢？”

拼音版 士21:3 Shuō, Yēhéhuá Yǐsèliè de shén a, wèihé Yǐsèliè zhōng yǒu zhèyàng quē le yī zhīpaì de shì ne.

吕振中 士21:3 说∶「永恒主以色列的上帝阿，今日以色列中缺少了一个族派，为什么在以色列中有这样的事呢？」

新译本 士21:3 说：“耶和华以色列的　神啊，今日以色列中缺少了一个支派，为什么在以色列中发生这事呢？”

现代译 士21:3 「上主—以色列的上帝啊，怎麽会有这种事发生呢？为甚麽以色列会少掉便雅悯这支族呢？」

当代译 士21:3 “主以色列的上帝啊，我们失去一族的弟兄了，为甚麽会发生这样的事呢？”他们哀哭着。

文理本 士21:3 以色列之上帝耶和华欤、今日以色列中缺一支派、何为有此事乎、

修订本 士21:3 说："耶和华－以色列的上帝啊，为何以色列中会发生这样的事，使以色列今日缺了一个支派呢？"

KJV 英 士21:3 And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

NIV 英 士21:3 "O LORD, the God of Israel," they cried, "why has this happened to Israel? Why should one tribe be missing from Israel today?"

主目录 返回顶部

和合本 士21:4 次日清早，百姓起来，在那里筑了一座坛，献燔祭和平安祭。

拼音版 士21:4 Cì rì qīngzǎo, bǎixìng qǐlai, zaì nàli zhú le yī zuò tán, xiàn Fánjì hépíng ān jì.

吕振中 士21:4 第二天众民清早起来，在那里筑了一座祭坛，献上燔祭和平安祭。

新译本 士21:4 次日，众人清早起来，在那里筑了一座祭坛，献上燔祭和平安祭。

现代译 士21:4 第二天清早，人民起来，在那里筑一座祭坛，献上烧化祭和平安祭。

当代译 士21:4 第二天清早，他们就起来筑了一座祭坛，在上面献了燔祭和平安祭。

文理本 士21:4 翌日、民众夙兴、筑坛、献燔祭及酬恩祭、

修订本 士21:4 次日，百姓清早起来，在那里筑了一座坛，献燔祭和平安祭。

KJV 英 士21:4 And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

NIV 英 士21:4 Early the next day the people built an altar and presented burnt offerings and fellowship offerings.

主目录 返回顶部

和合本 士21:5 以色列人彼此问说：“以色列各支派中，谁没有同会众上到耶和华面前来呢？”先是以色列人起过大誓说，凡不上米斯巴到耶和华面前来的，必将他治死。

拼音版 士21:5 Yǐsèliè rén bǐcǐ wèn shuō, Yǐsèliè gè zhīpaì zhōng, shuí méiyǒu tóng huì zhòng shàng dào Yēhéhuá miànqián lái ne. xiān shì Yǐsèliè rén qǐ guō dà shì shuō, fán bú shàng Mǐsībā dào Yēhéhuá miànqián lái de, bìjiāng tā zhìsǐ.

吕振中 士21:5 以色列人彼此对问说∶「以色列众族派中、谁没有跟大众上到永恒主面前呢？」因为以色列人曾经起过大誓说∶「凡不上米斯巴到永恒主面前的、必须被处死。」

新译本 士21:5 以色列人彼此说：“以色列各支派中，谁没有与会众上到耶和华面前来呢？”因为他们曾经起过很严厉的誓，说：“不上米斯巴到耶和华面前的，必把他处死。”

现代译 士21:5 他们问：「以色列各支族中，有哪些人没到米斯巴上主面前集合的？」（他们曾经发誓：没到米斯巴去的人要被处死。）

当代译 士21:5 他们又彼此问道：“我们在米斯巴、在主面前聚集的时候，有哪一族没有来呢？”原来，他们曾经起誓说：凡不来聚集就要处死。

文理本 士21:5 以色列人曾重誓曰、凡不上米斯巴、诣耶和华者、必致之死、故相问曰、以色列支派中、孰不与会、诣耶和华、

修订本 士21:5 以色列人说："以色列各支派中，谁没有同会众一起上到耶和华那里呢？"因为以色列人曾起重誓说："凡不上米斯巴到耶和华那里的，必被处死。"

KJV 英 士21:5 And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

NIV 英 士21:5 Then the Israelites asked, "Who from all the tribes of Israel has failed to assemble before the LORD?" For they had taken a solemn oath that anyone who failed to assemble before the LORD at Mizpah should certainly be put to death.

主目录 返回顶部

和合本 士21:6 以色列人为他们的弟兄便雅悯后悔说：“如今以色列中绝了一个支派了。

拼音版 士21:6 Yǐsèliè rén wèi tāmende dìxiōng Biànyǎmǐn hòuhuǐ, shuō, rújīn Yǐsèliè zhōng jué le yī gè zhīpaì le.

吕振中 士21:6 以色列人就为他们的族弟兄便雅悯而后悔、说∶「今以色列中就有一族派被砍掉了。

新译本 士21:6 以色列人为他们的兄弟便雅悯难过，说：“今天以色列中有一个支派被剪除了。

现代译 士21:6 以色列人民为使他们的弟兄便雅悯人面临绝种的危机而觉得很后悔，说：「今天以色列缺了一支族，

当代译 士21:6 全以色列都笼罩着一遍愁云惨雾，因为他们丧失了一族的弟兄。他们惋惜地说：“从此，以色列就失去一族了。

文理本 士21:6 以色列人为其昆弟便雅悯人而悔、曰、以色列支派中、今日绝其一矣、

修订本 士21:6 以色列人怜悯他们的弟兄便雅悯，说："如今以色列中断绝一个支派了。

KJV 英 士21:6 And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

NIV 英 士21:6 Now the Israelites grieved for their brothers, the Benjamites. "Today one tribe is cut off from Israel," they said.

主目录 返回顶部

和合本 士21:7 我们既在耶和华面前起誓说：必不将我们的女儿给便雅悯人为妻，现在我们当怎样办理，使他们剩下的人有妻呢？”

拼音版 士21:7 Wǒmen jì zaì Yēhéhuá miànqián qǐshì shuō, bì bú jiāng wǒmen de nǚér gei Biànyǎmǐn rén wèi qī, xiànzaì wǒmen dāng zenyàng bànlǐ, shǐ tāmen shèngxia de rén yǒu qī ne.

吕振中 士21:7 我们既指着永恒主起过誓必不将我们的女儿给便雅悯人为妻，那么我们现在应当怎样办理，使他们剩下的人有妻子呢？」

新译本 士21:7 我们曾经指着耶和华起过誓，必不把我们的女儿给便雅悯人作妻子，那么现在我们当怎样办理，使他们剩下的人有妻子呢？”

现代译 士21:7 我们要怎样为剩下的便雅悯人找妻子呢？我们已经向上主发誓不把我们的女儿嫁给他们。」

当代译 士21:7 况且，我们曾经在主面前起誓，永远不把女儿嫁给便雅悯人，现在，我们应该怎麽办才能使他们剩下来的人得到配偶呢？”

文理本 士21:7 我既指耶和华而誓、不以我女妻之、则其遗民若何得妻、

修订本 士21:7 我们既然向耶和华起誓说，必不把我们的女儿嫁给便雅悯人，现在我们该怎么办，使他们剩下的人可以娶妻呢？"

KJV 英 士21:7 How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

NIV 英 士21:7 "How can we provide wives for those who are left, since we have taken an oath by the LORD not to give them any of our daughters in marriage?"

主目录 返回顶部

和合本 士21:8 又彼此问说：“以色列支派中谁没有上米斯巴到耶和华面前来呢？”他们就查出基列雅比没有一人进营到会众那里，

拼音版 士21:8 Yòu bǐcǐ wèn shuō, Yǐsèliè zhīpaì zhōng shuí méiyǒu shàng Mǐsībā dào Yēhéhuá miànqián lái ne. tāmen jiù chá chū Jīliè yǎ bǐ méiyǒu yī rén jìn yíng dào huì zhòng nàli.

吕振中 士21:8 以色列人就彼此对问说∶「以色列族派中哪一个人没有上米斯巴到永恒主面前呢？」就查出基列雅比没有一个人进营到大众中；

新译本 士21:8 他们又彼此问：“以色列各支派中，有谁没有上米斯巴到耶和华面前来的呢？”他们就发现基列．雅比中没有一人去到营中会众那里。

现代译 士21:8 他们查问以色列各支族中有哪些人没到米斯巴集合，结果发现基列的雅比人没有一个来参加聚会；

当代译 士21:8 他们又想起曾经起誓说不来米斯巴的就要处死。他们就发现基列雅比人没有来到聚集。

文理本 士21:8 又曰、以色列支派中、孰不上米斯巴、诣耶和华乎、察知基列雅比无人入营与会、

修订本 士21:8 他们又说："以色列支派中谁没有上米斯巴到耶和华那里呢？"看哪，基列的雅比没有一人进营到会众那里，

KJV 英 士21:8 And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

NIV 英 士21:8 Then they asked, "Which one of the tribes of Israel failed to assemble before the LORD at Mizpah?" They discovered that no one from Jabesh Gilead had come to the camp for the assembly.

主目录 返回顶部

和合本 士21:9 因为百姓被数的时候，没有一个基列雅比人在那里。

拼音版 士21:9 Yīnwei bǎixìng beì shǔ de shíhou, méiyǒu yī gè Jīliè yǎ bǐ rén zaì nàli.

吕振中 士21:9 众民被点阅，就查出基列雅比的居民没有一个在那里。

新译本 士21:9 众人被数点的时候，就发现基列．雅比的居民中没有一人在那里。

现代译 士21:9 军队点名的时候，没有一个雅比人在那里。

当代译 士21:9 他们又想起曾经起誓说不来米斯巴的就要处死。他们就发现基列雅比人没有来到聚集。

文理本 士21:9 盖核民时、见其居民无一在者、

修订本 士21:9 百姓被数点的时候，看哪，基列的雅比居民没有一人在那里。

KJV 英 士21:9 For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

NIV 英 士21:9 For when they counted the people, they found that none of the people of Jabesh Gilead were there.

主目录 返回顶部

和合本 士21:10 会众就打发一万二千大勇士，吩咐他们说：“你们去用刀将基列雅比人连妇女带孩子都击杀了。

拼音版 士21:10 Huì zhòng jiù dǎfa yī wàn èr qiā dà yǒng shì, fēnfu tāmen shuō, nǐmen qù yòng dāo jiāng Jīliè yǎ bǐ rén lián fùnǚ daì háizi dōu jī shā le.

吕振中 士21:10 会众就从壮士中打发一万二千人到那里，吩咐他们说∶「你们去将基列雅比的居民、都用刀击杀掉，连妇女带小孩都要杀。

新译本 士21:10 因此会众从勇士中差派一万二千人到那里去，吩咐他们说：“你们去用刀击杀基列．雅比的居民，连妇女与孩子都要杀。

现代译 士21:10 於是会众派出一万两千名勇士，命令他们：「到雅比去，把那里的人杀光，连妇女带孩童统统杀掉。

当代译 士21:10 於是，他们就派出一万二千精兵去惩治基列雅比人，把他们的男子、已婚妇女和孩子全部杀掉，却把四百名还没有出嫁的处女带回在迦南的示罗营地来。

文理本 士21:10 会众遣其最勇之士一万二千、命之曰、往哉、刃击基列雅比居民、暨厥妇孺、

修订本 士21:10 会众就派一万二千名大勇士，吩咐他们说："你们去用刀把基列的雅比居民连妇女带孩子都杀了。

KJV 英 士21:10 And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

NIV 英 士21:10 So the assembly sent twelve thousand fighting men with instructions to go to Jabesh Gilead and put to the sword those living there, including the women and children.

主目录 返回顶部

和合本 士21:11 所当行的就是这样：要将一切男子和已嫁的女子尽行杀戮。”

拼音版 士21:11 Suǒ dāng xíng de jiù shì zhèyàng, yào jiāng yīqiè nánzǐ hé yǐ jià de nǚzi jìn xíng shā lù.

吕振中 士21:11 你们要这样行∶一切男的、跟一切妇女、和人同房过、和男的共寝过的、你们都要尽行杀灭归神。」

新译本 士21:11 你们要这样行，你们要把所有的男子，和所有与男子同过房的女子，完全毁灭。”

现代译 士21:11 要杀死所有的男人，也杀光所有已经结婚的女人。」

当代译 士21:11 於是，他们就派出一万二千精兵去惩治基列雅比人，把他们的男子、已婚妇女和孩子全部杀掉，却把四百名还没有出嫁的处女带回在迦南的示罗营地来。

文理本 士21:11 所有丁男、及已适人之女、悉歼灭之、

修订本 士21:11 这是你们当做的事：要把所有男人和曾与男人同房共寝的女人全都杀了。"

KJV 英 士21:11 And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

NIV 英 士21:11 "This is what you are to do," they said. "Kill every male and every woman who is not a virgin."

主目录 返回顶部

和合本 士21:12 他们在基列雅比人中，遇见了四百个未嫁的处女，就带到迦南地的示罗营里。

拼音版 士21:12 Tāmen zaì Jīliè yǎ bǐ rén zhōng, yùjiàn le sì bǎi gè wèi jià de chǔnǚ, jiù daì dào Jiānán dì de Shìluó yíng lǐ.

吕振中 士21:12 他们在基列雅比的居民中发现了四百个年少处女未曾和人同房过、未曾和男的共寝过，就把她们带到迦南地示罗营里。

新译本 士21:12 他们在基列．雅比的居民中，找到了四百个未曾与人同房，也未曾与男子同寝的年轻少女，就把她们带到迦南地的示罗营那里。

现代译 士21:12 他们在雅比人当中找到四百名年轻的处女，把她们带到迦南的示罗营地。

当代译 士21:12 於是，他们就派出一万二千精兵去惩治基列雅比人，把他们的男子、已婚妇女和孩子全部杀掉，却把四百名还没有出嫁的处女带回在迦南的示罗营地来。

文理本 士21:12 于其居民中、遇处子四百、未适人者、携至迦南地示罗营、

修订本 士21:12 他们在基列的雅比居民中，找到四百个未曾与男人同房共寝的处女，就带她们到迦南地的示罗营里。

KJV 英 士21:12 And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

NIV 英 士21:12 They found among the people living in Jabesh Gilead four hundred young women who had never slept with a man, and they took them to the camp at Shiloh in Canaan.

主目录 返回顶部

和合本 士21:13 全会众打发人到临门磐的便雅悯人那里，向他们说和睦的话。

拼音版 士21:13 Quánhuì zhòng dǎfa rén dào lín mén pán de Biànyǎmǐn rén nàli, xiàng tāmen shuō hémù de huà.

吕振中 士21:13 全会众打发人去跟那些在临门岩石的便雅悯人谈判，将和平的意思向他们宣告明白。

新译本 士21:13 全体会众又派人到临门的盘石那里，对便雅悯人说话，向他们宣告和平。

现代译 士21:13 然后，全体会众打发人去见那些在临门帘的便雅悯人，表示愿意讲和。

当代译 士21:13 以色列人又遣使到临门磐石去跟便雅悯的馀民言和；

文理本 士21:13 会众遣使至临门磐、以和告便雅悯人、

修订本 士21:13 全会众派人到临门岩的便雅悯人那里，与他们讲和。

KJV 英 士21:13 And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

NIV 英 士21:13 Then the whole assembly sent an offer of peace to the Benjamites at the rock of Rimmon.

主目录 返回顶部

和合本 士21:14 当时，便雅悯人回来了，以色列人就把所存活基列雅比的女子给他们为妻，还是不够。

拼音版 士21:14 Dāngshí Biànyǎmǐn rén huí lái le, Yǐsèliè rén jiù bǎ suǒ cún huó Jīliè yǎ bǐ de nǚzi gei tāmen wèi qī, háishì bú gòu.

吕振中 士21:14 便雅悯人回来时，以色列人就把所让存活的基列雅比的女子给他们为妻；还是不彀。

新译本 士21:14 那时便雅悯人回来了，以色列人就把他们保留的基列．雅比的女子给他们作妻子，但还是不够。

现代译 士21:14 便雅悯人回来后，其他以色列人把幸免於难的雅比女子给他们，可是还不够。

当代译 士21:14 於是，便雅悯人便回来了。以色列人就把那四百个处女送给他们作妻子；可是，这些女子仍然不够分配给他们。

文理本 士21:14 便雅悯人遂归、则以基列雅比生存之女妻之、尚为不足、

修订本 士21:14 当时便雅悯人回来了，以色列人就把所留下，基列的雅比活着的女子嫁给他们，可是还是不够。

KJV 英 士21:14 And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

NIV 英 士21:14 So the Benjamites returned at that time and were given the women of Jabesh Gilead who had been spared. But there were not enough for all of them.

主目录 返回顶部

和合本 士21:15 百姓为便雅悯人后悔，因为耶和华使以色列人缺了一个支派（原文作“使以色列中有了破口”）。

拼音版 士21:15 Bǎixìng wèi Biànyǎmǐn rén hòuhuǐ, yīnwei Yēhéhuá shǐ Yǐsèliè rén quē le yī gè zhīpaì ( yuánwén zuò shǐ Yǐsèliè zhōng yǒu le pò kǒu ).

吕振中 士21:15 众民就为便雅悯人后悔，因为永恒主使以色列众族派中有个缺口。

新译本 士21:15 众人为便雅悯人难过，因为耶和华使以色列众支派中有了缺口。

现代译 士21:15 人民为便雅悯人难过，因为上主使以色列失去一支族。

当代译 士21:15 以色列人都为着便雅悯族而惋惜，因为上帝使以色列的各族之中少了一族。

文理本 士21:15 民为便雅悯人而悔、盖耶和华使以色列支派有阙如也、

修订本 士21:15 百姓怜悯便雅悯人，因为耶和华使以色列支派中有一个缺口。

KJV 英 士21:15 And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

NIV 英 士21:15 The people grieved for Benjamin, because the LORD had made a gap in the tribes of Israel.

主目录 返回顶部

和合本 士21:16 会中的长老说：“便雅悯中的女子既然除灭了，我们当怎样办理，使那余剩的人有妻呢？”

拼音版 士21:16 Huì zhōng de zhǎnglǎo shuō, Biànyǎmǐn zhōng de nǚzi jìrán chúmie le, wǒmen dāng zenyàng bànlǐ, shǐ nà yú shèng de rén yǒu qī ne.

吕振中 士21:16 会中的长老说∶「便雅悯中的女子既被除灭了，我们应当怎样办理、使其余的人有妻子呢？」

新译本 士21:16 会众中的长老说：“便雅悯的女子既然都被除灭了，我们应怎样行，使那些余下的人有妻子呢？”

现代译 士21:16 会众的长老说：「便雅悯支族没有女人了，我们该怎样为那些剩下的人找妻子呢？

当代译 士21:16 以色列的众长老又商量说：“现在，所有便雅悯族的女子都死了，我们应该怎麽办才能使馀下的人也有妻室呢？

文理本 士21:16 会之长老曰、便雅悯之妇女既灭、则其遗民何以妻之、

修订本 士21:16 会众中的长老说："便雅悯中的女子既然都除灭了，我们该怎么办，使剩下的人可以娶妻呢？"

KJV 英 士21:16 Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

NIV 英 士21:16 And the elders of the assembly said, "With the women of Benjamin destroyed, how shall we provide wives for the men who are left?

主目录 返回顶部

和合本 士21:17 又说：“便雅悯逃脱的人当有地业，免得以色列中涂抹了一个支派。

拼音版 士21:17 Yòu shuō, Biànyǎmǐn taótuō de rén dāng yǒu dì yè, miǎndé Yǐsèliè zhōng túmǒ le yī gè zhīpaì.

吕振中 士21:17 他们说∶「便雅悯逃脱的人应当有继承基业的人阿，免得以色列中有个族派被擦灭了。

新译本 士21:17 又说：“便雅悯逃脱的人应有地业，免得有个支派从以色列中被消灭。

现代译 士21:17 以色列十二支族绝不可残缺；我们一定要想办法保存便雅悯支族。

当代译 士21:17 我们必须设法让他们成家立室，以免以色列之中有一族消失了。

文理本 士21:17 又曰、便雅悯人之逃脱者、必有其业、免以色列支派泯没其一、

修订本 士21:17 他们又说："便雅悯逃脱的人应当有地业，免得以色列中的一个支派被涂去。

KJV 英 士21:17 And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

NIV 英 士21:17 The Benjamite survivors must have heirs," they said, "so that a tribe of Israel will not be wiped out.

主目录 返回顶部

和合本 士21:18 只是我们不能将自己的女儿给他们为妻，因为以色列人曾起誓说：‘有将女儿给便雅悯人为妻的，必受咒诅。’”

拼音版 士21:18 Zhǐshì wǒmen bùnéng jiāng zìjǐ de nǚér gei tāmen wèi qī. yīnwei Yǐsèliè rén céng qǐshì shuō, yǒu jiāng nǚér gei Biànyǎmǐn rén wèi qī de, bì shòu zhòuzǔ.

吕振中 士21:18 但我们呢、又不能将我们自己的女儿给他们为妻。」因为以色列人曾起过誓说∶「凡将女儿给便雅悯人为妻的、必受咒诅。」

新译本 士21:18 但是我们不能把我们自己的女儿给他们作妻子。”因为以色列人曾经起誓说：“把女儿给便雅悯人作妻子的，是可咒诅的。”

现代译 士21:18 可是我们又不能让他们娶我们的女儿，因为我们已经发誓咒诅那把女儿嫁给便雅悯的人。」

当代译 士21:18 可惜，我们又不能把自己的女儿许配他们，因为我们曾经矢誓违例者必遭上帝的咒诅。”

文理本 士21:18 但我侪不可妻之以女、因以色列人曾誓曰、以女妻便雅悯人者、必受诅也、

修订本 士21:18 只是我们不能把自己的女儿嫁给他们。"因为以色列人曾起誓说："把女儿嫁给便雅悯人的必受诅咒。"

KJV 英 士21:18 Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

NIV 英 士21:18 We can't give them our daughters as wives, since we Israelites have taken this oath: 'Cursed be anyone who gives a wife to a Benjamite.'

主目录 返回顶部

和合本 士21:19 他们又说：“在利波拿以南，伯特利以北，在示剑大路以东的示罗，年年有耶和华的节期。”

拼音版 士21:19 Tāmen yòu shuō, zaì lì bō ná yǐ nán, Bótèlì yǐ bei, zaì Shìjiàn dà lù Yǐdōng de Shìluó, nián nián yǒu Yēhéhuá de jiéqī.

吕振中 士21:19 有人就说∶「看哪，在示罗年年有拜永恒主的节期」；［示罗就在伯特利北边，从伯特利上示剑的大路上之东边，又在利波拿南边］。

新译本 士21:19 他们又说：“看哪，每年在示罗都举行耶和华的节期；示罗就是在伯特利的北面，从伯特利上示剑的大路的东面，在利波拿的南面。”

现代译 士21:19 后来，他们想：「一年一度在示罗有上主的节期；这年会快到了。」（示罗在伯特利北边，利波拿南边，伯特利和示剑之间大路的东边。）

当代译 士21:19 忽然有人想起在利波拿以南伯特利以北、示剑大路以东的示罗，每年都有守主的节期的盛会。

文理本 士21:19 遂曰、在利波拿南、伯特利北、往示剑道东之示罗、岁有耶和华节期、

修订本 士21:19 他们又说："看哪，一年一度耶和华的节期正在示罗举行。"示罗位于利波拿的南边，伯特利的北边，从伯特利往示剑大路的东边。

KJV 英 士21:19 Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

NIV 英 士21:19 But look, there is the annual festival of the LORD in Shiloh, to the north of Bethel, and east of the road that goes from Bethel to Shechem, and to the south of Lebonah."

主目录 返回顶部

和合本 士21:20 就吩咐便雅悯人说：“你们去，在葡萄园中埋伏。

拼音版 士21:20 Jiù fēnfu Biànyǎmǐn rén shuō, nǐmen qù, zaì pútaóyuán zhōng máifu.

吕振中 士21:20 他们就吩咐便雅悯人说∶「你们去、埋伏在葡萄园中

新译本 士21:20 于是他们吩咐便雅悯人说：“你们去在葡萄园中设下埋伏；

现代译 士21:20 他们对便雅悯人说：「你们到葡萄园躲起来，

当代译 士21:20 於是，他们便向需要成家立室的便雅悯人说：“你们预先埋伏在葡萄园里，

文理本 士21:20 乃命便雅悯人曰、尔往伏于葡萄园、

修订本 士21:20 他们吩咐便雅悯人说："你们去，躲在葡萄园中，

KJV 英 士21:20 Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

NIV 英 士21:20 So they instructed the Benjamites, saying, "Go and hide in the vineyards

主目录 返回顶部

和合本 士21:21 若看见示罗的女子出来跳舞，就从葡萄园出来，在示罗的女子中各抢一个为妻，回便雅悯地去。

拼音版 士21:21 Ruò kànjian Shìluó de nǚzi chūlai tiàowǔ, jiù cóng pútaóyuán chūlai, zaì Shìluó de nǚzi zhōng gè qiǎng yī gè wèi qī, huí Biànyǎmǐn dì qù.

吕振中 士21:21 观看着；若看见示罗的女子出来在歌舞中舞蹈，你们就从葡萄园出来，从示罗的女子中各抢一个为妻，往便雅悯地去。

新译本 士21:21 在那里观看，示罗的女子出来跳舞的时候，你们就从葡萄园出来，从示罗的女子中，各抢一个作妻子，然后回便雅悯地去。

现代译 士21:21 注意看。当示罗的女孩子在年会中出来跳舞时，你们就从葡萄园出来，一人抢一个作妻子，带她回便雅悯地区去。

当代译 士21:21 见到示罗的女子出来跳舞，就立刻冲出去把她们抢回去作妻子。

文理本 士21:21 见示罗女出而舞蹈、则由葡萄园出、各执其女为妻、而归便雅悯地、

修订本 士21:21 观看；看哪，若示罗的女子出来跳舞，你们就从葡萄园出来，各人从示罗的女子中抢一个为妻，然后到便雅悯地去。

KJV 英 士21:21 And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

NIV 英 士21:21 and watch. When the girls of Shiloh come out to join in the dancing, then rush from the vineyards and each of you seize a wife from the girls of Shiloh and go to the land of Benjamin.

主目录 返回顶部

和合本 士21:22 他们的父亲或是弟兄若来与我们争竞，我们就说：‘求你们看我们的情面，施恩给这些人，因我们在争战的时候没有给他们留下女子为妻。这也不是你们将女子给他们的，若是你们给的，就算有罪。’”

拼音版 士21:22 Tāmende fùqin huò shì dìxiōng ruò lái yǔ wǒmen zhēngjing, wǒmen jiù shuō, qiú nǐmen kàn wǒmen de qíngmian, shī ēn gei zhèxie rén, yīn wǒmen zaì zhēng zhàn de shíhou méiyǒu gei tāmen liú xià nǚzi wèi qī. zhè ye bú shì nǐmen jiāng nǚzi gei tāmende. ruò shì nǐmen gei de, jiù suàn yǒu zuì.

吕振中 士21:22 他们的父亲和弟兄若来和我们争论，我们就对他们说∶『求你们看我们的情面恩赦这些人在战场上各娶其妻；况且又不是你们将女子给了他们的；若是你们给的，你们就有罪责了。』」

新译本 士21:22 如果她们的父亲或是兄弟来与我们争论，我们就对他们说：‘求你们恩待他们吧，因为我们在战场上没有给他们留下女子作妻子，而且这次又不是你们把女儿给他们；若是你们给的，你们就有罪了。’”

现代译 士21:22 如果他们的父兄来找你们〔希伯来文是：我们〕争论，你们〔希伯来文是：我们〕可以对他们说：『请准许我们娶她们吧！因为我们并不是从战场上抢她们过来作妻子的。也不是你们把她们嫁给我们，因此，罪不在你们。』」

当代译 士21:22 倘若她们的父兄来问罪，我们会解释说：「请你们体谅一下，让这些人娶你们的女儿吧，因为我们攻陷基列雅比的时候，找不到足够的女子分给他们；何况又不是你们自己亲手把女儿嫁给他们的，所以，你们也不会因此而犯罪啊。」”

文理本 士21:22 如其父兄赴诉于我、我则曰、请尔施恩、以之予我、盖昔战时、我不留女以为其妻、今亦非尔所妻、若然、则为有罪、

修订本 士21:22 他们的父亲或兄弟若来与我们争论，我们就对他们说：'请看我们的情面恩待这些人吧！因为我们在战争的时候没有给他们任何人留下女子为妻。这次也不是你们给他们的，若是你们给的，就算有罪了。'"

KJV 英 士21:22 And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

NIV 英 士21:22 When their fathers or brothers complain to us, we will say to them, 'Do us a kindness by helping them, because we did not get wives for them during the war, and you are innocent, since you did not give your daughters to them.'"

主目录 返回顶部

和合本 士21:23 于是，便雅悯人照样而行，按着他们的数目从跳舞的女子中抢去为妻，就回自己的地业去，又重修城邑居住。

拼音版 士21:23 Yúshì Biànyǎmǐn rén zhàoyàng ér xíng, àn zhe tāmende shùmù cóng tiàowǔ de nǚzi zhōng qiǎng qù wèi qī, jiù huí zìjǐ de ì yè qù, yòu chóng xiū chéngyì jūzhù.

吕振中 士21:23 于是便雅悯人就这样行，便按数目从强夺的舞蹈女子中各取一个为妻，回自己的地业去，修造城市，住在里面。

新译本 士21:23 于是便雅悯人照样行了：按着他们的数目，从跳舞的女子中强抢她们作妻子，然后离开那里，回到自己的地业去，重建城市，住在其中。

现代译 士21:23 便雅悯人就照着办。他们从在示罗跳舞的女孩子当中各找一个作妻子，带着离开。他们回到自己的土地，重建城镇，住在那里。

当代译 士21:23 便雅悯人就依计行事，把参加庆典的少女抢走，带回自己的家园。他们就重建家园，住在其中。

文理本 士21:23 便雅悯人如言而行、循其人数、执舞蹈之女为妻、归其故业、复建诸邑以居、

修订本 士21:23 于是便雅悯人就照样做了，按照他们的人数，把从跳舞女子中抢来的娶为妻子，带回自己的地业，重建城镇，居住在其中。

KJV 英 士21:23 And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

NIV 英 士21:23 So that is what the Benjamites did. While the girls were dancing, each man caught one and carried her off to be his wife. Then they returned to their inheritance and rebuilt the towns and settled in them.

主目录 返回顶部

和合本 士21:24 当时以色列人离开那里，各归本支派、本宗族、本地业去了。

拼音版 士21:24 Dāngshí Yǐsèliè rén líkāi nàli, gè guī ben zhīpaì, ben zōngzú, ben dì yè qù le.

吕振中 士21:24 然后以色列人就离开那里，各归本族派、本家族；他们从那里出来，各归本地业去。

新译本 士21:24 那时，以色列人离开那里，各人回到自己的支派和自己的家族去；他们离开那里，各人回到自己的地业去。

现代译 士21:24 同时，其他以色列人也离去，各回自己的支族、家族，和土地去了。

当代译 士21:24 以色列人也各自回家去了。

文理本 士21:24 于是以色列人归其支派室家、自彼各复本业、

修订本 士21:24 那时以色列人离开那里，各自回到自己的支派、宗族；他们从那里起行，各自回到自己的地业去了。

KJV 英 士21:24 And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

NIV 英 士21:24 At that time the Israelites left that place and went home to their tribes and clans, each to his own inheritance.

主目录 返回顶部

和合本 士21:25 那时以色列中没有王，各人任意而行。

拼音版 士21:25 Nàshí, Yǐsèliè zhōng méiyǒu wáng, gèrén rènyì ér xíng.

吕振中 士21:25 当那些日子以色列中没有王，各人都凭着自己所看为对的去行。

新译本 士21:25 在那些日子，以色列中没有王，各人都行自己看为对的事。

现代译 士21:25 那时期，以色列还没有君王；人人随自己的意思行事。

当代译 士21:25 那个时候，以色列人没有王，各人都任意而行。

文理本 士21:25 是时以色列无王、人各任意而行、

修订本 士21:25 那时，以色列中没有王，各人照自己眼中看为对的去做。

KJV 英 士21:25 In those days there was no king in Israel: every man did that which was right in his own eyes.

NIV 英 士21:25 In those days Israel had no king; everyone did as he saw fit.


路得记第1章 - 路得记 - 基督教圣经——十版本对照圣经

 路得记第1章 - 路得记 - 基督教圣经——十版本对照圣经 章

和合本 得1:1 当士师秉政的时候，国中遭遇饥荒。在犹大伯利恒，有一个人带着妻子和两个儿子往摩押地去寄居。

拼音版 得1:1 Dāng shì shī bǐng zhèng de shíhou, guó zhōng zāoyù jīhuāng, zaì Yóudà Bólìhéng, yǒu yī gèrén daì zhe qīzi hé liǎng gè érzi, wǎng Móyē dì qù jìjū.

吕振中 得1:1 当士师执政的日子、犹大地闹饥荒；有一个人从犹大伯利恒往摩押乡间去寄居；他和他妻子跟两个儿子一同去。

新译本 得1:1 在士师统治期间，国内发生了饥荒。有一个人带着妻子和两个儿子，从犹大的伯利恒前往摩押地去，寄居在那里。

现代译 得1:1 很久以前，在士师治理以色列的那段时期，地方上发生了饥荒。

当代译 得1:1 在士师执政的时代，有一次犹大各地发生了饥荒。有一个住在伯利恒的以法他人，名叫以利米勒，带着妻子拿俄米和两个儿子玛伦和基连离开自己的故乡，迁移到摩押，在那里定居下来。

文理本 得1:1 当士师主治时、斯土荐饥、有犹大伯利恒人、与妻及二子、往旅于摩押地、

修订本 得1:1 士师统治的时候，国中有饥荒。在犹大的伯利恒，有一个人带着妻子和两个儿子往摩押地去寄居。

KJV 英 得1:1 Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

NIV 英 得1:1 In the days when the judges ruled, there was a famine in the land, and a man from Bethlehem in Judah, together with his wife and two sons, went to live for a while in the country of Moab.

主目录 返回顶部

和合本 得1:2 这人名叫以利米勒，他的妻名叫拿俄米。他两个儿子：一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押地，就住在那里。

拼音版 得1:2 Zhè rén míng jiào Yǐlì mǐ lè, tāde qī míng jiào ná é mǐ. tā liǎng gè érzi, yī gè míng jiào mǎ lún, yī gè míng jiào jī lián, dōu shì Yóudà Bólìhéng de Yǐfǎtā rén. tāmen dào le Móyē dì, jiù zhù zaì nàli.

吕振中 得1:2 这人名叫以利米勒，他妻子名叫拿俄米，他那两个儿子名叫玛伦基连；都是犹大伯利恒的以法他人；他们到了摩押乡间，就住在那里。

新译本 得1:2 这个人名叫以利米勒，妻子名叫拿俄米，两个儿子叫玛伦和基连，都是犹大伯利恒的以法他人。他们到了摩押地，就在那里住下来了。

现代译 得1:2 有一个以法他族人，名叫以利米勒，原住在犹大的伯利恒；他带着妻子拿娥美和两个儿子—玛伦和基连，一起到摩押国，暂时住在那里。他们在那里的时候，

当代译 得1:2 在士师执政的时代，有一次犹大各地发生了饥荒。有一个住在伯利恒的以法他人，名叫以利米勒，带着妻子拿俄米和两个儿子玛伦和基连离开自己的故乡，迁移到摩押，在那里定居下来。

文理本 得1:2 其人名以利米勒、妻名拿俄米、二子名玛伦、基连、俱为犹大伯利恒之以法他人、至摩押地居焉、

修订本 得1:2 这人名叫以利米勒，他的妻子名叫拿娥米；他两个儿子，一个名叫玛伦，一个名叫基连，都是犹大伯利恒的以法他人。他们到了摩押地，就住在那里。

KJV 英 得1:2 And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

NIV 英 得1:2 The man's name was Elimelech, his wife's name Naomi, and the names of his two sons were Mahlon and Kilion. They were Ephrathites from Bethlehem, Judah. And they went to Moab and lived there.

主目录 返回顶部

和合本 得1:3 后来，拿俄米的丈夫以利米勒死了，剩下妇人和她两个儿子。

拼音版 得1:3 Hòulái ná é mǐ de zhàngfu Yǐlì mǐ lè sǐ le, shèngxia fùrén hé tā liǎng gè érzi.

吕振中 得1:3 后来拿俄米的丈夫以利米勒死了，剩下妇人和那两个儿子。

新译本 得1:3 后来拿俄米的丈夫以利米勒去世了，留下她和两个儿子。

现代译 得1:3 以利米勒死了，留下拿娥美和她两个儿子；

当代译 得1:3 后来，以利米勒去世，遗下了拿俄米和两个儿子；

文理本 得1:3 拿俄米夫以利米勒死、遗其妻及二子、

修订本 得1:3 后来拿娥米的丈夫以利米勒死了，剩下她和两个儿子。

KJV 英 得1:3 And Elimelech Naomi's husband died; and she was left, and her two sons.

NIV 英 得1:3 Now Elimelech, Naomi's husband, died, and she was left with her two sons.

主目录 返回顶部

和合本 得1:4 这两个儿子娶了摩押女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。

拼音版 得1:4 Zhè liǎng gè érzi qǔ le Móyē nǚzi wèi qī, yī gè míng jiào é Er bā, yī gè míng jiào Lùdé, zaì nàli zhù le yuē yǒu shí nián.

吕振中 得1:4 这两个儿子娶了摩押的女子为妻，一个名叫俄珥巴，一个名叫路得，在那里住了约有十年。

新译本 得1:4 他们娶了摩押女子作妻子，一个名叫俄耳巴，一个名叫路得。他们在那里住了约有十年。

现代译 得1:4 这两个儿子娶了摩押地方的女孩子—娥珥巴和路得。大约十年后，

当代译 得1:4 这两个儿子都跟当地的女子结了婚；基连的妻子名叫俄珥巴，玛伦的妻子名叫路得，他们一起生活，过了差不多十年，两个儿子也相继去世，只剩下拿俄米，没有丈夫，也没有儿子。

文理本 得1:4 二子娶摩押女、一名俄珥巴、一名路得、居彼约十年、

修订本 得1:4 两个儿子娶了摩押女子，一个名叫俄珥巴，第二个名叫路得，在那里住了约有十年。

KJV 英 得1:4 And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

NIV 英 得1:4 They married Moabite women, one named Orpah and the other Ruth. After they had lived there about ten years,

主目录 返回顶部

和合本 得1:5 玛伦和基连二人也死了，剩下拿俄米，没有丈夫，也没有儿子。

拼音版 得1:5 Mǎ lún hé jī lián èr rén ye sǐ le, shèngxia ná é mǐ, méiyǒu zhàngfu, ye méiyǒu érzi.

吕振中 得1:5 玛伦和基连二人也都死了，剩下那妇人、没有儿子，也没有丈夫。

新译本 得1:5 后来，玛伦和基连二人也死了，留下拿俄米，既没有了两个儿子，又没有了丈夫。

现代译 得1:5 玛伦和基连也死了，留下拿娥美，没有丈夫，也没有儿子。

当代译 得1:5 这两个儿子都跟当地的女子结了婚；基连的妻子名叫俄珥巴，玛伦的妻子名叫路得，他们一起生活，过了差不多十年，两个儿子也相继去世，只剩下拿俄米，没有丈夫，也没有儿子。

文理本 得1:5 玛伦基连俱亡、遗拿俄米、无夫、亦无子、

修订本 得1:5 玛伦和基连二人也死了，剩下拿娥米，没有丈夫，也没有儿子。

KJV 英 得1:5 And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

NIV 英 得1:5 both Mahlon and Kilion also died, and Naomi was left without her two sons and her husband.

主目录 返回顶部

和合本 得1:6 她就与两个儿妇起身，要从摩押地归回，因为她在摩押地听见耶和华眷顾自己的百姓，赐粮食与他们。

拼音版 得1:6 Tā jiù yǔ liǎng gè ér fù qǐshēn, yào cóng Móyē dì guī huí. yīnwei tā zaì Móyē dì, tīngjian Yēhéhuá juàngù zìjǐ de bǎixìng, cì liángshi yǔ tāmen.

吕振中 得1:6 她就和那两个儿媳妇起身，要从摩押乡间回来，因为她在摩押乡间听说永恒主怎样眷顾了他的人民，赐粮食给他们。

新译本 得1:6 拿俄米还在摩押地的时候，因为听说耶和华眷顾他的子民，赐粮食给他们，就带着两个媳妇动身从摩押地回来。

现代译 得1:6 拿娥美还住在摩押的时候，听说上主赐福给他的子民，已经使他们有好收成，就要跟两个媳妇离开摩押回本土去。

当代译 得1:6 拿俄米只好带着两个儿媳妇回故乡犹大去，因为她在摩押听到主赐福给他的子民，使他们五谷丰登，不用挨饥抵饿。

文理本 得1:6 在摩押地、闻耶和华垂顾其民、赐之以粮、则起、携其二媳、欲自摩押地归、

修订本 得1:6 拿娥米与两个媳妇起身，要从摩押地回去，因为她在摩押地听见耶和华眷顾自己的百姓，赐粮食给他们。

KJV 英 得1:6 Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

NIV 英 得1:6 When she heard in Moab that the LORD had come to the aid of his people by providing food for them, Naomi and her daughters-in-law prepared to return home from there.

主目录 返回顶部

和合本 得1:7 于是，她和两个儿妇起行离开所住的地方，要回犹大地去。

拼音版 得1:7 Yúshì tā hé liǎng gè ér fù qǐ xíng líkāi suǒ zhù de dìfang, yào huí Yóudà dì qù.

吕振中 得1:7 于是她从她所住的地方出发，两个儿媳妇和她同行；她们便走上了路、要回犹大地来。

新译本 得1:7 她离开居住的地方，两个媳妇也随她出发，要回到犹大地去。

现代译 得1:7 她们一起动身回犹大，但是在路上，

当代译 得1:7 拿俄米只好带着两个儿媳妇回故乡犹大去，因为她在摩押听到主赐福给他的子民，使他们五谷丰登，不用挨饥抵饿。

文理本 得1:7 妇离所居、偕其二媳、循途以返犹大、

修订本 得1:7 她和两个媳妇就起行，离开所住的地方，上路回犹大地去。

KJV 英 得1:7 Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

NIV 英 得1:7 With her two daughters-in-law she left the place where she had been living and set out on the road that would take them back to the land of Judah.

主目录 返回顶部

和合本 得1:8 拿俄米对两个儿妇说：“你们各人回娘家去吧！愿耶和华恩待你们，像你们恩待已死的人与我一样。

拼音版 得1:8 Ná é mǐ duì liǎng gè ér fù shuō, nǐmen gèrén huí niáng jiā qù ba, yuàn Yēhéhuá ēn dāi nǐmen, xiàng nǐmen ēn dāi yǐ sǐ de rén yǔ wǒ yíyàng.

吕振中 得1:8 拿俄米对两个儿媳妇说∶「去吧，你们各回娘家去！愿永恒主恩待你们，像你们待已死者和我一样。

新译本 得1:8 拿俄米对两个媳妇说：“去吧，你们还是各自回娘家吧。愿耶和华恩待你们，像你们善待已死的人和我一样。

现代译 得1:8 拿娥美对两个媳妇说：「你们各自回娘家去吧！愿上主以仁慈待你们，像你们善待了我和已故的人一样。

当代译 得1:8 在路上，拿俄米对两个媳妇说：“你们还是回娘家去吧！你们对自己的丈夫和我都很好，希望你们可以找到一户好人家，重享家庭之乐。愿主好好待你们，就好像你们善待我和我已死的儿子一样。”拿俄米说完了，就跟她们吻别，

文理本 得1:8 拿俄米谓二媳曰、各归母家、愿耶和华恩待尔、如尔之待死者及我然、

修订本 得1:8 拿娥米对两个媳妇说："你们各自回娘家去吧！愿耶和华恩待你们，像你们待已故的人和我一样。

KJV 英 得1:8 And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

NIV 英 得1:8 Then Naomi said to her two daughters-in-law, "Go back, each of you, to your mother's home. May the LORD show kindness to you, as you have shown to your dead and to me.

主目录 返回顶部

和合本 得1:9 愿耶和华使你们各在新夫家中得平安！”于是，拿俄米与她们亲嘴。她们就放声而哭，

拼音版 得1:9 Yuàn Yēhéhuá shǐ nǐmen gè zaì xīn fú jiā zhōng dé píngān. yúshì, ná é mǐ yǔ tāmen qīnzuǐ. tāmen jiù fàng shēng ér kū,

吕振中 得1:9 愿永恒主使你们在新丈夫家中各得安身。」于是和她们亲咀，她们就放声而哭，

新译本 得1:9 愿耶和华使你们各人有机会再嫁（“有机会再嫁”原文作“在丈夫家里”），找到归宿。”跟着亲吻她们，她们就发声大哭，

现代译 得1:9 愿上主使你们两人有机会再结婚，都有归宿。」於是，拿娥美吻别她们。两个媳妇就放声大哭，

当代译 得1:9 在路上，拿俄米对两个媳妇说：“你们还是回娘家去吧！你们对自己的丈夫和我都很好，希望你们可以找到一户好人家，重享家庭之乐。愿主好好待你们，就好像你们善待我和我已死的儿子一样。”拿俄米说完了，就跟她们吻别，

文理本 得1:9 愿耶和华赐尔各得绥安于夫家、遂吻之、二媳发声而哭、

修订本 得1:9 愿耶和华使你们各自在新的丈夫家中得归宿！"于是拿娥米与她们亲吻，她们就放声大哭，

KJV 英 得1:9 The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

NIV 英 得1:9 May the LORD grant that each of you will find rest in the home of another husband." Then she kissed them and they wept aloud

主目录 返回顶部

和合本 得1:10 说：“不然，我们必与你一同回你本国去。”

拼音版 得1:10 Shuō, bù rán, wǒmen bì yǔ nǐ yītóng huí nǐ ben guó qù.

吕振中 得1:10 对她说∶「不，我们一定要同你回你族人那里去。」

新译本 得1:10 说：“不，我们一定要跟你一起回到你同胞那里去。”

现代译 得1:10 对拿娥美说：「不！我们要跟你回到你本族的人那里去。」

当代译 得1:10 她们就放声大哭起来，说：“不！我们要跟你走。”

文理本 得1:10 曰、否、我必与尔偕归尔国、

修订本 得1:10 对她说："不，我们要与你一同回你的百姓那里去。"

KJV 英 得1:10 And they said unto her, Surely we will return with thee unto thy people.

NIV 英 得1:10 and said to her, "We will go back with you to your people."

主目录 返回顶部

和合本 得1:11 拿俄米说：“我女儿们哪，回去吧！为何要跟我去呢？我还能生子作你们的丈夫吗？

拼音版 得1:11 Ná é mǐ shuō, wǒ nǚér men nǎ, huí qù ba, wèihé yào gēn wǒ qù ne. wǒ hái néng shēng zǐ zuò nǐmen de zhàngfu ma.

吕振中 得1:11 拿俄米说∶「我女儿们哪，回去吧！为什么要跟我去呢？难道我腹中还有儿子可以给你们做丈夫么？

新译本 得1:11 拿俄米说：“我女儿啊，你们回去吧，为什么要跟我去呢？我肚子里还有儿子作你们的丈夫吗？

现代译 得1:11 拿娥美说：「女儿啊，你们还是回去吧！为甚麽要跟我走呢？我还能再生儿子来作你们的丈夫吗？

当代译 得1:11 但拿俄米说：“为甚麽跟着我呢？你们还是回娘家去吧，难道我还能生儿子作你们的丈夫吗？

文理本 得1:11 拿俄米曰、吾女欤、其归哉、曷欲与我偕往、我犹孕子为尔夫乎、

修订本 得1:11 拿娥米说："我的女儿啊，回去吧！为何要跟我去呢？我还能生儿子作你们的丈夫吗？

KJV 英 得1:11 And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

NIV 英 得1:11 But Naomi said, "Return home, my daughters. Why would you come with me? Am I going to have any more sons, who could become your husbands?

主目录 返回顶部

和合本 得1:12 我女儿们哪，回去吧！我年纪老迈，不能再有丈夫；即或说，我还有指望，今夜有丈夫可以生子，

拼音版 得1:12 Wǒ nǚér men nǎ, huí qù ba, wǒ niánjì lǎomaì, bùnéng zaì yǒu zhàngfu. jíhuò shuō, wǒ hái yǒu zhǐwang, jīnyè yǒu zhàngfu keyǐ shēng zǐ.

吕振中 得1:12 我女儿们哪，回去吧；我已经老了、不能再有丈夫。就使我说我还有希望今夜竟有丈夫，也竟能生儿子，

新译本 得1:12 走吧，我女儿啊，你们回去吧，因为我太老，不能嫁人了，就算我说我还有希望今天晚上有个丈夫，又生儿子，

现代译 得1:12 回去吧！我的女儿，走吧！我已经太老，不能再结婚了。就算我还有一点希望，能在今晚结婚，而且会生儿子，

当代译 得1:12 我已经老了，不可能再嫁人了，就是我真的再结婚，今天晚上就生儿子，

文理本 得1:12 我女欤、其归哉、我年已迈、不复有夫、如曰我尚有望、是夜得夫、且能诞子、

修订本 得1:12 我的女儿啊，回去吧！我年纪老了，不能再有丈夫。就算我还有希望，今夜有丈夫，而且也生了儿子，

KJV 英 得1:12 Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

NIV 英 得1:12 Return home, my daughters; I am too old to have another husband. Even if I thought there was still hope for me--even if I had a husband tonight and then gave birth to sons--

主目录 返回顶部

和合本 得1:13 你们岂能等着他们长大呢？你们岂能等着他们不嫁别人呢？我女儿们哪，不要这样！我为你们的缘故甚是愁苦，因为耶和华伸手攻击我。”

拼音版 得1:13 Nǐmen qǐnéng deng zhe tāmen zhǎngdà ne, nǐmen qǐnéng deng zhe tāmen bú jià biérén ne. wǒ nǚér men nǎ, búyào zhèyàng, wǒ wèi nǐmen de yuángù, shén shì chóukǔ, yīnwei Yēhéhuá shēnshǒu gōngjī wǒ.

吕振中 得1:13 难道你们就能等到他们长大么？难道你们就能闭关自守而不嫁人么？我女儿们哪，不要这样；为了你们的缘故、我苦极了，因为永恒主伸出手来打我。」

新译本 得1:13 你们可以等到他们长大吗？你们可以为他们守节而不嫁人吗？不行，我女儿啊，我为你们非常难过，因为耶和华伸手对付我。”

现代译 得1:13 你们愿意等他们长大吗？你们能等着不去嫁别人吗？不！我的女儿，这是不可能的。上主惩罚了我；我很为你们难过〔或译：我为你们的遭遇而难受或我比你们命苦啊〕。」

当代译 得1:13 你们也等不到他们长大啊！我的儿媳妇啊！我真为你们难过，因为上帝惩罚我；却把你们也连累了。”

文理本 得1:13 尔岂欲待其长、而不嫁他人乎、我女欤、勿若是、我缘尔故、更为愁苦、盖耶和华之手击我、

修订本 得1:13 你们岂能等着他们长大呢？你们能守住自己不嫁人吗？我的女儿啊，不要这样。我比你们更苦，因为耶和华伸手击打我。"

KJV 英 得1:13 Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

NIV 英 得1:13 would you wait until they grew up? Would you remain unmarried for them? No, my daughters. It is more bitter for me than for you, because the LORD'S hand has gone out against me!"

主目录 返回顶部

和合本 得1:14 两个儿妇又放声而哭，俄珥巴与婆婆亲嘴而别，只是路得舍不得拿俄米。

拼音版 得1:14 Liǎng gè ér fù yòu fàng shēng ér kū, é Er bā yǔ pópo qīnzuǐér bié, zhǐshì Lùdé she bùdé ná é mǐ.

吕振中 得1:14 两个儿媳妇又放声而哭；俄珥巴与婆婆亲咀而别，路得却紧跟着婆婆。

新译本 得1:14 她们又放声大哭。俄耳巴就和婆婆吻别，路得却舍不得离开拿俄米。

现代译 得1:14 她们又哭了起来。娥珥巴吻别她的婆婆，回娘家去了。但是路得还是舍不得离去。

当代译 得1:14 两个儿媳妇听了婆婆的这番话，又放声大哭。最后，俄珥巴还是吻了婆婆，上路回自己的家乡去了；然而，路得却是依依不舍，不肯离去。

文理本 得1:14 二媳复发声而哭、俄珥巴吻其姑而别、惟路得依附之、

修订本 得1:14 两个媳妇又放声大哭，俄珥巴与婆婆吻别，但是路得却紧跟着拿娥米。

KJV 英 得1:14 And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

NIV 英 得1:14 At this they wept again. Then Orpah kissed her mother-in-law good-by, but Ruth clung to her.

主目录 返回顶部

和合本 得1:15 拿俄米说：“看哪，你嫂子已经回她本国和她所拜的　神那里去了，你也跟着你嫂子回去吧！”

拼音版 得1:15 Ná é mǐ shuō, kàn nǎ, nǐ sǎo zǐ yǐjing huí tā ben guó, hé tā suǒ baì de shén nàli qù le, nǐ ye gēn zhe nǐ sǎo zǐ huí qù ba.

吕振中 得1:15 拿俄米说∶「看哪，你嫂子已经回她族人和她所拜的神那里去了；你也跟着你嫂子回去吧。」

新译本 得1:15 拿俄米说：“你看，你嫂嫂已经回到她同胞和她的神那里去了。你也跟着嫂嫂回去吧。”

现代译 得1:15 拿娥美对她说：「路得，你嫂嫂已经回她本族的人和她的神〔或译：诸神明〕那里去了。你也跟她回去吧！」

当代译 得1:15 拿俄米对路得说：“看，你的嫂嫂已经回她的家乡和她所拜的神那里去了，你也跟她回去吧！”

文理本 得1:15 拿俄米曰、尔之妯娌、已归其国其神、汝其从之而归、

修订本 得1:15 拿娥米说："看哪，你嫂嫂已经回她的百姓和她的神明那里去了，你也跟你嫂嫂回去吧！"

KJV 英 得1:15 And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

NIV 英 得1:15 "Look," said Naomi, "your sister-in-law is going back to her people and her gods. Go back with her."

主目录 返回顶部

和合本 得1:16 路得说：“不要催我回去不跟随你。你往哪里去，我也往那里去；你在哪里住宿，我也在那里住宿；你的国就是我的国，你的　神就是我的　神。

拼音版 得1:16 Lùdé shuō, búyào cuī wǒ huí qù bú gēnsuí nǐ, nǐ wǎng nǎli qù, wǒ ye wǎng nàli qù. nǐ zaì nǎli zhù sù, wǒ ye zaì nàli zhù sù. nǐde guó jiù shì wǒde guó, nǐde shén jiù shì wǒde shén.

吕振中 得1:16 路得说∶「不要催我离开你而回去、不跟着你；你往哪里去，我也往哪里去；你在哪里住宿，我也在哪里住宿；你的族人就是我的族人；你的上帝就是我的上帝；

新译本 得1:16 路得说：“请不要逼我离开你回去，不跟从你。你到哪里去，我也要到哪里去；你在哪里过夜，我也要在哪里过夜；你的同胞就是我的同胞，你的　神就是我的　神；

现代译 得1:16 可是路得说：「请不要叫我离开你。让我跟你一起去吧！你到哪里，我也到那里；你住哪里，我也住那里；你的民族就是我的民族；你的上帝就是我的上帝。

当代译 得1:16 路得却坚持说：“不要催我，也不要逼我离开你。你往哪里去，我也要往哪里去；你住在哪里，我也要住在哪里；你的国就是我的国，你的上帝就是我的上帝；你死在哪里，我也死在那里，也葬在那里。只有死才能够把我们分开；不然的话，愿上帝重重地惩罚我！”

文理本 得1:16 路得曰、勿劝我离尔、不汝从、汝之所往、我必俱往、汝之所寓、我必偕寓、汝民必为我民、汝上帝必为我上帝、

修订本 得1:16 路得说： "不要劝我离开你， 转去不跟随你。 你往哪里去， 我也往哪里去； 你在哪里住， 我也在哪里住； 你的百姓就是我的百姓； 你的上帝就是我的上帝。

KJV 英 得1:16 And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

NIV 英 得1:16 But Ruth replied, "Don't urge me to leave you or to turn back from you. Where you go I will go, and where you stay I will stay. Your people will be my people and your God my God.

主目录 返回顶部

和合本 得1:17 你在哪里死，我也在那里死，也葬在那里。除非死能使你我相离，不然，愿耶和华重重地降罚与我！”

拼音版 得1:17 Nǐ zaì nǎli sǐ, wǒ ye zaì nàli sǐ, ye zàng zaì nàli. chúfēi sǐ néng shǐ nǐ wǒ xiāng lí, bù rán, yuàn Yēhéhuá chóngchóng dì jiàng fá yǔ wǒ.

吕振中 得1:17 你在哪里死，我也在哪里死，也埋葬在哪里；除了死以外，若有什么使你我相分离，愿永恒主这样惩罚我，并且加倍地惩罚。」

新译本 得1:17 你死在哪里，我也要死在哪里，葬在哪里。除非死亡把你我分离；如果我离开你，愿耶和华加倍惩罚我。”

现代译 得1:17 你死在哪里，我也死在那里，葬在那里。除了死，任何事〔或译：甚至死〕都不能使我们分离！要是我背誓，愿上主重重地惩罚我。」

当代译 得1:17 路得却坚持说：“不要催我，也不要逼我离开你。你往哪里去，我也要往哪里去；你住在哪里，我也要住在哪里；你的国就是我的国，你的上帝就是我的上帝；你死在哪里，我也死在那里，也葬在那里。只有死才能够把我们分开；不然的话，愿上帝重重地惩罚我！”

文理本 得1:17 汝所死之处、我亦死于彼、葬于彼、除死而外、我若与尔相离、愿耶和华罚我维倍、

修订本 得1:17 你死在哪里， 我也死在哪里，葬在哪里。 只有死能使你我分离； 不然，愿耶和华重重惩罚我！"

KJV 英 得1:17 Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

NIV 英 得1:17 Where you die I will die, and there I will be buried. May the LORD deal with me, be it ever so severely, if anything but death separates you and me."

主目录 返回顶部

和合本 得1:18 拿俄米见路得定意要跟随自己去，就不再劝她了。

拼音版 得1:18 Ná é mǐ jiàn Lùdé déng yì yào gēnsuí zìjǐ qù, jiù bú zaì quàn tā le.

吕振中 得1:18 拿俄米见路得坚决要跟自己去，就停止不对她说什么了。

新译本 得1:18 拿俄米看路得坚决要跟她走，就不再多费唇舌了。

现代译 得1:18 拿娥美见路得坚决要跟自己走，也就不再劝阻她了。

当代译 得1:18 拿俄米看见路得的态度坚决，也就不再劝阻她了。

文理本 得1:18 拿俄米见路得决志偕往、则不复言、

修订本 得1:18 拿娥米见路得决意要跟自己去，就不再对她说什么了。

KJV 英 得1:18 When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

NIV 英 得1:18 When Naomi realized that Ruth was determined to go with her, she stopped urging her.

主目录 返回顶部

和合本 得1:19 于是二人同行，来到伯利恒。她们到了伯利恒，合城的人就都惊讶。妇女们说：“这是拿俄米吗？”

拼音版 得1:19 Yúshì èr rén tóngxíng, lái dào Bólìhéng. tāmen dào le Bólìhéng, hé chéng de rén jiù dōu jīngyà. fùnǚ men shuō, zhè shì ná é mǐ ma.

吕振中 得1:19 于是二人同行，来到伯利恒。她们到了伯利恒，全城都因他们而震动起来；妇女们说∶「这是拿俄米么？」

新译本 得1:19 她们双双上路，来到伯利恒。她们到达的时候，全城都因她们的缘故骚动起来。妇女们说：“这是拿俄米吗？”

现代译 得1:19 她们一起走，到了伯利恒。她们到的时候，全城的人都很兴奋。妇女们惊叫说：「她真的是拿娥美吗？」

当代译 得1:19 於是，她们婆媳二人便一同回到伯利恒。城里的人看见她们都十分惊讶，有些妇女还诧异地问：“这不是拿俄米吗？”

文理本 得1:19 二人乃往伯利恒、既至、举邑耸动、妇女咸曰、此乃拿俄米乎、

修订本 得1:19 于是二人同行，来到伯利恒。她们到了伯利恒，全城因她们骚动起来。妇女们说："这是拿娥米吗？"

KJV 英 得1:19 So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

NIV 英 得1:19 So the two women went on until they came to Bethlehem. When they arrived in Bethlehem, the whole town was stirred because of them, and the women exclaimed, "Can this be Naomi?"

主目录 返回顶部

和合本 得1:20 拿俄米对他们说：“不要叫我拿俄米（就是“甜”的意思），要叫我玛拉（就是“苦”的意思），因为全能者使我受了大苦。

拼音版 得1:20 Ná é mǐ duì tāmen shuō, búyào jiào wǒ ná é mǐ ( ná é mǐ jiù shì tián de yìsi ), yào jiào wǒ Mǎlā ( Mǎlā jiù shì kǔ de yìsi ), yīnwei quánnéng zhe shǐ wǒ shòu le dà kǔ.

吕振中 得1:20 拿俄米对他们说∶「不要叫我拿俄米（即∶『愉快』的意思），要叫我玛拉（即∶『苦』的意思）；因为全能者使我苦极了。

新译本 得1:20 拿俄米对她们说：“不要叫我拿俄米，叫我玛拉吧，因为全能者使我吃尽了苦头。

现代译 得1:20 拿娥美说：「不要叫我拿娥美〔希伯来文意思是：愉快〕，叫我玛拉〔希伯来文意思是：痛苦〕吧！因为全能的上帝使我命苦。

当代译 得1:20 拿俄米对她们说：“不要再叫我拿俄米了（拿俄米是甜的意思），叫我玛拉吧（玛拉是苦的意思）！全能的上帝叫我过得好苦啊！

文理本 得1:20 曰、勿称我拿俄米、当称我为玛拉、(拿俄米译即乐玛拉译即苦)盖全能者待我苦甚、

修订本 得1:20 拿娥米对她们说： "不要叫我拿娥米， 要叫我玛拉， 因为全能者使我受尽了苦。

KJV 英 得1:20 And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

NIV 英 得1:20 "Don't call me Naomi," she told them. "Call me Mara, because the Almighty has made my life very bitter.

主目录 返回顶部

和合本 得1:21 我满满地出去，耶和华使我空空地回来。耶和华降祸与我，全能者使我受苦。既是这样，你们为何还叫我拿俄米呢？”

拼音版 得1:21 Wǒ mǎn mǎn de chū qù, Yēhéhuá shǐ wǒ kōng kōng de huí lái. Yēhéhuá jiàng huò yǔ wǒ, quánnéng zhe shǐ wǒ shòu kǔ, jì shì zhèyàng, nǐmen wèihé hái jiào wǒ ná é mǐ ne.

吕振中 得1:21 我满满地出去，永恒主使我空空地回来；永恒主使我受苦（传统∶作证指责我），全能者降祸于我，你们为什么还叫我拿俄米呢？」

新译本 得1:21 我满满地出去，耶和华却使我空空地回来，你们为什么还叫我拿俄米呢？耶和华折磨我，全能者加害于我。”

现代译 得1:21 我出去的时候富足，回来的时候上主却使我空无一物。上主责罚我；全能者使我受苦。为甚麽还要叫我拿娥美呢？」

当代译 得1:21 我离开这里的时候是富足的，现在，上帝却使我空着手回来，甚麽都没有了。上帝既然叫我受苦，你们叫我拿俄米又有甚麽意思呢？”

文理本 得1:21 我富有而出、耶和华使我匮乏而归、耶和华既责我、全能者既苦我、奚称我为拿俄米哉、

修订本 得1:21 我满满地出去， 耶和华使我空空地回来。 耶和华使我受苦， 全能者降祸于我。 你们为何还叫我拿娥米呢？"

KJV 英 得1:21 I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

NIV 英 得1:21 I went away full, but the LORD has brought me back empty. Why call me Naomi? The LORD has afflicted me; the Almighty has brought misfortune upon me."

主目录 返回顶部

和合本 得1:22 拿俄米和她儿妇摩押女子路得，从摩押地回来到伯利恒，正是动手割大麦的时候。

拼音版 得1:22 Ná é mǐ hé tā ér fù Móyē nǚzi Lùdé, cóng Móyē dì huí lái dào Bólìhéng, zhēng shì dòngshǒu gē dàmaì de shíhou.

吕振中 得1:22 拿俄米回来，她的儿媳妇、摩押的女子路得、和她一同来，是从摩押乡间回来的。她们来到伯利恒、正是开始割大麦的时候。

新译本 得1:22 拿俄米就这样回来了。她媳妇摩押女子路得随着她从摩押地回来。她们到达伯利恒，正是开始收割大麦的时候。

现代译 得1:22 这就是拿娥美和她的摩押媳妇路得从摩押回来的经过。她们到达伯利恒，正是开始收割大麦的时候。

当代译 得1:22 拿俄米就这样带着她的摩押儿媳妇回到伯利恒，那正是开始收割大麦的时候。

文理本 得1:22 拿俄米与其媳摩押女路得、归自摩押乃若此、彼至伯利恒时、适获麰麦之际、

修订本 得1:22 拿娥米从摩押地回来了，她的媳妇摩押女子路得跟她在一起。她们到了伯利恒，正是开始收割大麦的时候。

KJV 英 得1:22 So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

NIV 英 得1:22 So Naomi returned from Moab accompanied by Ruth the Moabitess, her daughter-in-law, arriving in Bethlehem as the barley harvest was beginning.


路得记第2章 - 路得记 - 基督教圣经——十版本对照圣经

 路得记第2章 - 路得记 - 基督教圣经——十版本对照圣经 章

和合本 得2:1 拿俄米的丈夫以利米勒的亲族中，有一个人名叫波阿斯，是个大财主。

拼音版 得2:1 Ná é mǐ de zhàngfu Yǐlì mǐ lè de qīnzú zhōng, yǒu yī gèrén míng jiào Bōesī, shì yī gè dà cáizhǔ.

吕振中 得2:1 拿俄米有个她丈夫的亲人，属以利米勒的家族，是个大有财力的人；他的名字叫波阿斯。

新译本 得2:1 拿俄米的丈夫以利米勒有个同族的亲戚，名叫波阿斯，是个大财主。

现代译 得2:1 拿娥美有一个亲族，名叫波阿斯，既有钱又有地位，是她丈夫以利米勒的亲族。

当代译 得2:1 拿俄米的亡夫以利米勒有一个很富有的亲戚名叫波阿斯。

文理本 得2:1 拿俄米之夫以利米勒、其家有富豪之戚属、名波阿斯、

修订本 得2:1 拿娥米有一个亲戚，是她丈夫以利米勒本族的人，名叫波阿斯，是个大财主。

KJV 英 得2:1 And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

NIV 英 得2:1 Now Naomi had a relative on her husband's side, from the clan of Elimelech, a man of standing, whose name was Boaz.

主目录 返回顶部

和合本 得2:2 摩押女子路得对拿俄米说：“容我往田间去，我蒙谁的恩，就在谁的身后拾取麦穗。”拿俄米说：“女儿啊，你只管去。”

拼音版 得2:2 Móyē nǚzi Lùdé duì ná é mǐ shuō, róng wǒ wǎng tiánjiān qù, wǒ méng shuí de ēn, jiù zaì shuí de shēn hòu shí qǔ maìsuì. ná é mǐ shuō, nǚér a, nǐ zhǐguǎn qù.

吕振中 得2:2 摩押女子路得对拿俄米说∶「容我到田间去，我蒙谁赏脸，就在谁后边捡麦穗。」拿俄米说∶「我女儿阿，你只管去吧。」

新译本 得2:2 摩押女子路得对拿俄米说：“让我到田里去，我在谁的眼前蒙恩，我就跟在谁的背后捡麦穗。”拿俄米说：“女儿啊，你尽管去。”

现代译 得2:2 有一天，路得对拿娥美说：「让我到田里去捡人家掉落的麦穗，我一定会遇到一个肯善待我的人。」拿娥美说：「你去吧！女儿。」

当代译 得2:2 摩押女子路得对婆婆说：“婆婆，请让我到那些慷慨的地主的田间去拾麦穗，你说好吗？”“好，你去吧！”拿俄米说。

文理本 得2:2 摩押女路得谓拿俄米曰、容我适田、蒙谁之恩、则随其后、而拾遗穗、曰、我女、往哉、

修订本 得2:2 摩押女子路得对拿娥米说："让我到田里去拾取麦穗，我在谁的眼中蒙恩，就跟在谁的身后。"拿娥米说："女儿啊，你去吧。"

KJV 英 得2:2 And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

NIV 英 得2:2 And Ruth the Moabitess said to Naomi, "Let me go to the fields and pick up the leftover grain behind anyone in whose eyes I find favor." Naomi said to her, "Go ahead, my daughter."

主目录 返回顶部

和合本 得2:3 路得就去了，来到田间，在收割的人身后拾取麦穗。她恰巧到了以利米勒本族的人波阿斯那块田里。

拼音版 得2:3 Lùdé jiù qù le, lái dào tiánjiān, zaì shōugē de rénshēn hòu shí qǔ maìsuì. tā qià qiǎo dào le Yǐlì mǐ lè ben zú de rén, Bōesī nà kuaì tián lǐ.

吕振中 得2:3 路得就去；既已到了，便跟着收割的人在田间捡穗子；她恰巧到了以利米勒本家族的人波阿斯的一份田地。

新译本 得2:3 路得就去了，来到田里，在收割的人背后捡麦穗。她恰巧来到以利米勒同族的人波阿斯那块田。

现代译 得2:3 於是路得到田里去，跟在收割工人背后捡掉下的麦穗。正巧路得捡麦穗的这块田是波阿斯的。

当代译 得2:3 於是，路得便动身去了，恰巧来到以利米勒的亲戚波阿斯的田里。

文理本 得2:3 遂往于田、从获者后、而拾所遗、偶至以利米勒家波阿斯之田、

修订本 得2:3 路得就去了。她来到田间，在收割的人身后拾取麦穗。她恰巧来到以利米勒本族的人波阿斯那块田里。

KJV 英 得2:3 And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

NIV 英 得2:3 So she went out and began to glean in the fields behind the harvesters. As it turned out, she found herself working in a field belonging to Boaz, who was from the clan of Elimelech.

主目录 返回顶部

和合本 得2:4 波阿斯正从伯利恒来，对收割的人说：“愿耶和华与你们同在！”他们回答说：“愿耶和华赐福与你！”

拼音版 得2:4 Bōesī zhēng cóng Bólìhéng lái, duì shōugē de rén shuō, yuàn Yēhéhuá yǔ nǐmen tóng zaì. tāmen huídá shuō, yuàn Yēhéhuá cì fú yǔ nǐ.

吕振中 得2:4 那时波阿斯刚从伯利恒来，对收割的人说∶「愿永恒主和你们同在」；他们回答他说∶「愿永恒主赐福与你。」

新译本 得2:4 波阿斯刚好从伯利恒来，对收割的人说：“愿耶和华与你们同在。”他们回答：“愿耶和华赐福与你。”

现代译 得2:4 不久，波阿斯从伯利恒来；他向收割工人问安说：「上主跟你们同在！」他们回答：「上主赐福给你！」

当代译 得2:4 当时，波阿斯刚好从伯利恒来到田间，跟那些收割的工人寒暄，

文理本 得2:4 波阿斯自伯利恒至、谓获者曰、愿耶和华偕尔、对曰、愿耶和华锡嘏于尔、

修订本 得2:4 看哪，波阿斯正从伯利恒来，对收割的人说："愿耶和华与你们同在！"他们对他说："愿耶和华赐福给你！"

KJV 英 得2:4 And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

NIV 英 得2:4 Just then Boaz arrived from Bethlehem and greeted the harvesters, "The LORD be with you!" "The LORD bless you!" they called back.

主目录 返回顶部

和合本 得2:5 波阿斯问监管收割的仆人说：“那是谁家的女子？”

拼音版 得2:5 Bōesī wèn jiān guǎn shōugē de púrén shuō, nà shì shuí jiā de nǚzi.

吕振中 得2:5 波阿斯问那管理收割人的僮仆说∶「那是谁家的女仆阿？」

新译本 得2:5 波阿斯问那监督收割的仆人：“那是谁家的姑娘呢？”

现代译 得2:5 波阿斯问领班：「那是谁家的女孩子？」

当代译 得2:5 波阿斯看见一个陌生的女子在他的田间，便问管工说：“这是谁家的女子呢？”

文理本 得2:5 波阿斯问督获之仆曰、此为谁氏女、

修订本 得2:5 波阿斯对监督收割的仆人说："那是谁家的女子？"

KJV 英 得2:5 Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

NIV 英 得2:5 Boaz asked the foreman of his harvesters, "Whose young woman is that?"

主目录 返回顶部

和合本 得2:6 监管收割的仆人回答说：“是那摩押女子，跟随拿俄米从摩押地回来的。

拼音版 得2:6 Jiān guǎn shōugē de púrén huídá shuō, shì nà Móyē nǚzi, gēnsuí ná é mǐ cóng Móyē dì huí lái de.

吕振中 得2:6 那管理收割人的僮仆回答说∶「是个摩押少妇、同拿俄米从摩押乡间回来的。

新译本 得2:6 监督收割的仆人回答：“她是跟拿俄米从摩押地回来的摩押女子。

现代译 得2:6 他回答：「她就是跟拿娥美从摩押回来的那个外国女子。

当代译 得2:6 他答道：“她是跟拿俄米刚从摩押回来的摩押女子。

文理本 得2:6 督获之仆曰、乃摩押女、与拿俄米自摩押偕来、

修订本 得2:6 监督收割的仆人回答说："她是摩押女子，跟随拿娥米从摩押地回来的。

KJV 英 得2:6 And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

NIV 英 得2:6 The foreman replied, "She is the Moabitess who came back from Moab with Naomi.

主目录 返回顶部

和合本 得2:7 她说：‘请你容我跟着收割的人拾取打捆剩下的麦穗。’她从早晨直到如今，除了在屋子里坐一会儿，常在这里。”

拼音版 得2:7 Tā shuō, qǐng nǐ róng wǒ gēn zhe shōugē de rén, shí qǔ dá kún shèngxia de maìsuì, tā cóng zǎochen zhídào rújīn, chúle zaì wūzi lǐ zuò yíhuìr, cháng zaì zhèlǐ.

吕振中 得2:7 她说∶『请容我捡麦穗，跟着收割人后面、在禾捆中间拾取。』因此她就来、从早晨一直到现在，竟都没有歇一会儿呢。」

新译本 得2:7 她说：‘请让我捡一点麦穗吧。让我跟在收割的人背后，在禾捆堆中捡些零碎的穗子。’于是她来了。除了在房子里休息了一会儿之外，从早晨到现在一直都留在这里。”

现代译 得2:7 她要求我让她跟在工人后头捡麦穗。她一大早就开始工作，现在刚停下来，在凉棚下休息。」

当代译 得2:7 她求我让她在这块田里拾些工人漏下来的麦穗。从今天早上开始，她已经在这里了。除了在屋里稍微坐了一会儿以外，她整天都没有休息过。”

文理本 得2:7 彼曰、请容我从获者后、在禾束间以拾所遗、彼至、自朝迄今在此、惟有时少待于庐耳、

修订本 得2:7 她说：'请你容许我拾取麦穗，在收割的人身后捡禾捆中掉落的麦穗。'她就来了，从早晨直到如今，除了在屋子里坐一会儿，她都留在这里。"

KJV 英 得2:7 And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

NIV 英 得2:7 She said, 'Please let me glean and gather among the sheaves behind the harvesters.' She went into the field and has worked steadily from morning till now, except for a short rest in the shelter."

主目录 返回顶部

和合本 得2:8 波阿斯对路得说：“女儿啊，听我说，不要往别人田里拾取麦穗，也不要离开这里，要常与我使女们在一处。

拼音版 得2:8 Bōesī duì Lùdé shuō, nǚér a, tīng wǒ shuō, búyào wǎng biérén tián lǐ shí qǔ maìsuì, ye búyào líkāi zhèlǐ, yào cháng yǔ wǒ shǐnǚ men zaì yī chù.

吕振中 得2:8 波阿斯对路得说∶「女儿阿，你听懂了没有？你不要往别的田地去捡穗子，也不要离开这里；总要在这里同我的女仆们在一起。

新译本 得2:8 波阿斯对路得说：“女儿啊，听我说，不要到别人田里去捡麦穗，也不要离开这里，要常常与我的女佣人在一起。

现代译 得2:8 波阿斯就去对路得说：「听我说，小姑娘！你不用到别人田里去捡麦穗，就留在这里跟女工一起。

当代译 得2:8 波阿斯走过去对路得说：“姑娘，你不用到别人的田里去拾麦穗了，也不必离开这儿，只管留下来跟我的女工在一起吧。你看见工人在哪一块田里收割，你便跟着去吧。要是你渴了，可以喝工人打回来的水，我已经吩咐工人不可欺负你。”

文理本 得2:8 波阿斯谓路得曰、我女、请听、勿离此而往他田拾遗、在此偕我使女、

修订本 得2:8 波阿斯对路得说："女儿啊，听我说，不要到别人田里去拾取麦穗，也不要离开这里，要紧跟着我的女仆们。

KJV 英 得2:8 Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

NIV 英 得2:8 So Boaz said to Ruth, "My daughter, listen to me. Don't go and glean in another field and don't go away from here. Stay here with my servant girls.

主目录 返回顶部

和合本 得2:9 我的仆人在哪块田收割，你就跟着他们去。我已经吩咐仆人不可欺负你。你若渴了，就可以到器皿那里喝仆人打来的水。”

拼音版 得2:9 Wǒde púrén zaì nà kuaì tián shōugē, nǐ jiù gēn zhe tāmen qù. wǒ yǐjing fēnfu púrén bùke qīfu nǐ. nǐ ruò ke le, jiù keyǐ dào qìmǐn nàli hē púrén dá lái de shuǐ.

吕振中 得2:9 你要注目我的仆人在哪块田地收割，你总要跟着女仆们到哪块田地去。我不是吩咐了僮仆们不可触犯着你么？你若渴了，尽可以到器皿那里去喝僮仆们打来的水。」

新译本 得2:9 你看他们在哪块田里收割，就跟着女佣人去。我不是已经吩咐仆人不可欺负你吗？假如你渴了，就到水缸那里去，喝仆人打来的水。”

现代译 得2:9 看男工到哪里收割，你就跟着女工捡取。我已经吩咐我的男工不可欺负你。你渴了，就到水罐那里喝他们打来的水。」

当代译 得2:9 波阿斯走过去对路得说：“姑娘，你不用到别人的田里去拾麦穗了，也不必离开这儿，只管留下来跟我的女工在一起吧。你看见工人在哪一块田里收割，你便跟着去吧。要是你渴了，可以喝工人打回来的水，我已经吩咐工人不可欺负你。”

文理本 得2:9 视人获于何田、即随其后、我命少者勿犯尔、渴时、则往器所、饮少者所汲、

修订本 得2:9 你要看好我的仆人正在哪块田收割，就跟着女仆们去。我已经吩咐仆人不可侵犯你。你渴了，可以到水缸那里喝仆人打来的水。"

KJV 英 得2:9 Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

NIV 英 得2:9 Watch the field where the men are harvesting, and follow along after the girls. I have told the men not to touch you. And whenever you are thirsty, go and get a drink from the water jars the men have filled."

主目录 返回顶部

和合本 得2:10 路得就俯伏在地叩拜，对他说：“我既是外邦人，怎么蒙你的恩，这样顾恤我呢？”

拼音版 得2:10 Lùdé jiù fǔfú zaì dì kòu baì, duì tā shuō, wǒ jì shì waìbāngrén, zenme méng nǐde ēn, zhèyàng gù xù wǒ ne.

吕振中 得2:10 路得就脸伏于地而叩拜，对他说∶「我凭什么蒙你赏脸，使得你注意到我这外籍人呢？」

新译本 得2:10 路得就俯伏在地叩拜，对他说：“我是个外族人，为什么会在你眼前蒙恩，蒙你关照呢？”

现代译 得2:10 路得向波阿斯下拜，伏在地上，说：「你为甚麽待我这麽好？这麽关心我这一个外国人？」

当代译 得2:10 路得立刻趴在地上叩谢他说：“我是外地人，你怎麽这样体恤我呢？”

文理本 得2:10 妇俯伏于地曰、我乃异邦人、何蒙尔恩、得尔之顾、

修订本 得2:10 路得就脸伏于地叩拜，对他说："我既是外邦女子，怎么会在你眼中蒙恩，使你这样照顾我呢？"

KJV 英 得2:10 Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

NIV 英 得2:10 At this, she bowed down with her face to the ground. She exclaimed, "Why have I found such favor in your eyes that you notice me--a foreigner?"

主目录 返回顶部

和合本 得2:11 波阿斯回答说：“自从你丈夫死后，凡你向婆婆所行的，并你离开父母和本地，到素不认识的民中，这些事人全都告诉我了。

拼音版 得2:11 Bōesī huídá shuō, zì cóng nǐ zhàngfu sǐ hòu, fán nǐ xiàng pópo suǒ xíng de, bìng nǐ líkāi fùmǔ hé ben dì, dào sù bú rènshi de mín zhōng, zhèxie shì rén quándōu gàosu wǒ le.

吕振中 得2:11 波阿斯回答她说∶「自从你丈夫死后，你怎样待你婆婆，怎样离开你父母以及你出生之地，到这素不认识的族民中来∶这一切事、人都一一告诉我了。

新译本 得2:11 波阿斯回答她说：“自从你丈夫去世以后，你对婆婆所行的，和你怎样离开父母与出生之地，来到素来不认识的人中间，这一切我都知道得很清楚了。

现代译 得2:11 波阿斯说：「你丈夫死后，你对婆婆的种种孝行，我都听见了。我知道你怎样离开了父母和自己的乡土，怎样来住在这一个陌生的民族中。

当代译 得2:11 波阿斯说：“你怎样跟着你的婆婆离乡别井，来到这个陌生的地方，我老早就听说过了；

文理本 得2:11 波阿斯曰、自尔夫没后、尔于尔姑所为、并离父母故土、至素所未识之民中、是事人悉告我、

修订本 得2:11 波阿斯回答她说："自从你丈夫死后，凡你向婆婆所行的，以及你离开父母和你的出生地，到素不相识的百姓中，这些事人都告诉我了。

KJV 英 得2:11 And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

NIV 英 得2:11 Boaz replied, "I've been told all about what you have done for your mother-in-law since the death of your husband--how you left your father and mother and your homeland and came to live with a people you did not know before.

主目录 返回顶部

和合本 得2:12 愿耶和华照你所行的赏赐你。你来投靠耶和华以色列　神的翅膀下，愿你满得他的赏赐。”

拼音版 得2:12 Yuàn Yēhéhuá zhào nǐ suǒ xíng de shǎngcì nǐ. nǐ lái tóukào Yēhéhuá Yǐsèliè shén de chìbǎng xià, yuàn nǐ mǎn dé tāde shǎngcì.

吕振中 得2:12 愿永恒主照你所行的赏报你；你来避难于永恒主以色列之上帝的翅膀下，愿你满得他的赏赐。」

新译本 得2:12 愿耶和华照你所作的报答你；你来投靠在耶和华以色列　神的翅膀下，愿他充充足足酬报你。”

现代译 得2:12 愿上主照你所做的报答你。愿以色列的上帝—你所投靠的上主厚厚地赏赐你。」

当代译 得2:12 愿上帝报答你，你来投靠以色列的上帝，在他的膀臂下，你必得到庇佑，愿你得到他厚厚的赏赐。”

文理本 得2:12 愿耶和华报尔所为、尔来托庇于以色列上帝耶和华翼下、愿其大赉尔、

修订本 得2:12 愿耶和华照你所行的报偿你。你来投靠在耶和华－以色列上帝的翅膀下，愿你满得他的报偿。"

KJV 英 得2:12 The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

NIV 英 得2:12 May the LORD repay you for what you have done. May you be richly rewarded by the LORD, the God of Israel, under whose wings you have come to take refuge."

主目录 返回顶部

和合本 得2:13 路得说：“我主啊，愿在你眼前蒙恩！我虽然不及你的一个使女，你还用慈爱的话安慰我的心。”

拼音版 得2:13 Lùdé shuō, wǒ zhǔ a, yuàn zaì nǐ yǎnqián méng ēn. wǒ suīrán bú jí nǐde yī gè shǐnǚ, nǐ hái yòng cíaì de huà ānwèi wǒde xīn.

吕振中 得2:13 路得说∶「我主阿，但愿蒙你赏脸；我虽不及你的一个婢女，你还安慰我，还和你婢女谈心。」

新译本 得2:13 路得说：“主人啊，但愿我在你眼前蒙恩，虽然我连你的婢女都不是，你还是安慰我，对我这么好。”

现代译 得2:13 路得回答：「先生，你对我真好〔或译：求你善待我〕！虽然我连作你的婢女也不配，你还这样用亲切的话安慰我。」

当代译 得2:13 路得说：“我的主人啊！谢谢你，我就是作你的婢女也不配，你却对我这麽好！”

文理本 得2:13 曰、我主欤、愿蒙尔恩、我虽不如尔使女之一、尔乃慰藉尔婢、语以惬心之言、

修订本 得2:13 路得说："我主啊，愿我在你眼前蒙恩。我虽然不及你的一个婢女，你还安慰我，对你的婢女说关心的话。"

KJV 英 得2:13 Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

NIV 英 得2:13 "May I continue to find favor in your eyes, my lord," she said. "You have given me comfort and have spoken kindly to your servant--though I do not have the standing of one of your servant girls."

主目录 返回顶部

和合本 得2:14 到了吃饭的时候，波阿斯对路得说：“你到这里来吃饼，将饼蘸在醋里。”路得就在收割的人旁边坐下，他们把烘了的穗子递给她，她吃饱了，还有余剩的。

拼音版 得2:14 Dào le chī fàn de shíhou, Bōesī duì Lùdé shuō, nǐ dào zhèlǐ lái chī bǐng, jiāng bǐng zhàn zaì cù lǐ. Lùdé jiù zaì shōugē de rén pángbiān zuò xià, tāmen bǎ hōng le de suì zǐ dìgei tā. tā chī bǎo le, hái yǒuyú shèng de.

吕振中 得2:14 到了吃饭的时候，波阿斯对路得说∶「你走进前到这里来吃饭，将你所擘的一点蘸在醋里。」路得就在收割的人旁边坐下；波阿斯把焙了的谷子递给她；她吃饱了，还有剩余的。

新译本 得2:14 到了吃饭的时候，波阿斯对路得说：“你过来，吃一点饼吧，拿饼块蘸在醋里。”路得就在收割的人旁边坐下来。波阿斯把一些烘好的麦穗递给她，她吃饱了，还有剩下的。

现代译 得2:14 到了吃饭的时候，波阿斯对路得说：「来！吃一点麦饼，蘸着醋吃。」路得就跟工人们坐在一起。波阿斯递给她一些烤好的麦穗，她吃饱了，还有剩下的。

当代译 得2:14 吃饭的时候，波阿斯对路得说：“你跟我们一起吃好了。这里有饼，请随便蘸点醋吃吧。”路得便跟那些收割工人坐在一起。他们递给她一些烘麦，她吃饱了，还有剩馀的。

文理本 得2:14 食时、波阿斯曰、来此食饼、濡所擘者于酰、妇则坐于获者之侧、波阿斯予以烘谷、妇食果腹、犹有所余、

修订本 得2:14 吃饭的时候，波阿斯对路得说："你到这里来吃些饼，把你的一块蘸在醋里。"路得就在收割的人旁边坐下。波阿斯把烘了的穗子递给她。她吃饱了，还有剩余的。

KJV 英 得2:14 And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

NIV 英 得2:14 At mealtime Boaz said to her, "Come over here. Have some bread and dip it in the wine vinegar." When she sat down with the harvesters, he offered her some roasted grain. She ate all she wanted and had some left over.

主目录 返回顶部

和合本 得2:15 她起来又拾取麦穗，波阿斯吩咐仆人说：“她就是在捆中拾取麦穗，也可以容她，不可羞辱她。

拼音版 得2:15 Tā qǐlai yòu shí qǔ maìsuì, Bōesī fēnfu púrén shuō, tā jiù shì zaì kún zhōng shí qǔ maìsuì, ye keyǐ róng tā, bùke xiūrǔ tā.

吕振中 得2:15 她起来去捡麦穗，波阿斯吩咐僮仆们说∶「就使她在禾捆中捡，你们也要容她，不可侮辱她。

新译本 得2:15 她再起来去捡麦穗的时候，波阿斯吩咐仆人说：“就算她在禾捆堆中捡麦穗，也不可以辱骂她。

现代译 得2:15 在她离开又去捡麦穗的时候，波阿斯吩咐他的工人：「让她随便捡。就是从堆着的禾捆中去捡也不可为难她，

当代译 得2:15 她继续拾取麦穗，波阿斯就吩咐他的工人说：“你们要任由她拾取，不要叱喝她，也不得欺负她，

文理本 得2:15 妇既起而拾遗、波阿斯命其少者曰、容其在禾束间拾遗、勿责之、

修订本 得2:15 她又起来拾取麦穗，波阿斯吩咐仆人说："她即使在禾捆中拾取麦穗，也不可羞辱她。

KJV 英 得2:15 And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

NIV 英 得2:15 As she got up to glean, Boaz gave orders to his men, "Even if she gathers among the sheaves, don't embarrass her.

主目录 返回顶部

和合本 得2:16 并要从捆里抽出些来，留在地下任她拾取，不可叱吓她。”

拼音版 得2:16 Bìng yào cóng kún lǐ chōu chū xiē lái, liú zaì dì xià rén tā shí qǔ, bùke chì xià tā.

吕振中 得2:16 总要从捆把中给她抽出些来，留给她捡，不可叱吓她。」

新译本 得2:16 甚至要故意为她从禾捆中抽些出来，留给她去捡，千万不可责备她。”

现代译 得2:16 甚至要从扎好的禾捆中抽些出来，让她捡，不可责备她。」

当代译 得2:16 你们还要故意从麦捆中抽一些出来，让她去捡。”

文理本 得2:16 可由禾束、少抽数茎、故遗于地、容其拾之、勿叱之、

修订本 得2:16 你们还要从捆里抽一些出来，留给她拾取，不可责备她。"

KJV 英 得2:16 And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

NIV 英 得2:16 Rather, pull out some stalks for her from the bundles and leave them for her to pick up, and don't rebuke her."

主目录 返回顶部

和合本 得2:17 这样，路得在田间拾取麦穗，直到晚上，将所拾取的打了，约有一伊法大麦。

拼音版 得2:17 Zhèyàng, Lùdé zaì tiánjiān shí qǔ maìsuì, zhídào wǎnshang, jiāng suǒ shí qǔ de dá le, yuē yǒu yī yīfǎ dàmaì.

吕振中 得2:17 路得就这样在田间捡麦穗、直到晚上；她将所捡的打了，约有一伊法大麦。

新译本 得2:17 路得就这样在田里捡麦穗，直到傍晚。她把捡来的麦穗打了，约有二十二公升大麦，

现代译 得2:17 路得就这样在田里捡麦穗，直到傍晚。她把捡来的麦穗打了出来，差不多有一篓。

当代译 得2:17 於是，路得便在田间继续拾取麦穗，到了黄昏，她就把拾到的麦穗打好了，量一量差不多有二十二公升的大麦。

文理本 得2:17 路得在田拾穗、至于薄暮、扑其所拾、得麰麦约一伊法、

修订本 得2:17 这样，路得在田间拾取麦穗，直到晚上。她把所拾取的麦穗打了约有一伊法的大麦。

KJV 英 得2:17 So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

NIV 英 得2:17 So Ruth gleaned in the field until evening. Then she threshed the barley she had gathered, and it amounted to about an ephah.

主目录 返回顶部

和合本 得2:18 她就把所拾取的带进城去给婆婆看，又把她吃饱了所剩的给了婆婆。

拼音版 得2:18 Tā jiù bǎ suǒ shí qǔ de daì jìn chéng qù gei pópo kàn, yòu bǎ tā chī bǎo le suǒ shèng de gei le pópo.

吕振中 得2:18 她就背起来进城去，好让婆婆看她所捡的；她又把吃饱了所余剩的拿出来给婆婆。

新译本 得2:18 然后带回城里去。路得把捡来的麦子拿给婆婆看，把吃剩的给了婆婆。

现代译 得2:18 她把打好的麦子带回城里给婆婆看，又把留下来的食物给婆婆吃。

当代译 得2:18 她把这些大麦带回家给婆婆看，又把剩下来的食物给婆婆吃。

文理本 得2:18 取之入邑以示姑、亦以果腹所余者、出而与姑、

修订本 得2:18 路得把所拾取的带进城去给婆婆看，又把她吃饱所剩的拿出来，给了婆婆。

KJV 英 得2:18 And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

NIV 英 得2:18 She carried it back to town, and her mother-in-law saw how much she had gathered. Ruth also brought out and gave her what she had left over after she had eaten enough.

主目录 返回顶部

和合本 得2:19 婆婆问她说：“你今日在哪里拾取麦穗，在哪里做工呢？愿那顾恤你的得福。”路得就告诉婆婆说：“我今日在一个名叫波阿斯的人那里做工。”

拼音版 得2:19 Pópo wèn tā shuō, nǐ jīnrì zaì nǎli shí qǔ maìsuì, zaì nǎli zuò gōng ne, yuàn nà gù xù nǐde dé fú. Lùdé jiù gàosu pópo shuō, wǒ jīnrì zaì yī gè míng jiào Bōesī de rén nàli zuò gōng.

吕振中 得2:19 婆婆问她说∶「你今天在哪里捡麦穗？在哪里作工阿？愿那注意你的蒙祝福。」路得就告诉婆婆她在谁那里作工，又说∶「我今天在那里作工的那人、他名叫波阿斯。」

新译本 得2:19 婆婆问她：“你今天在哪里捡麦穗？在哪里工作呢？愿那关照你的人蒙福。”路得就告诉婆婆她在谁那里工作，说：“我今天在一个名叫波阿斯的人那里工作。”

现代译 得2:19 拿娥美问她：「你今天从哪里捡来这麽多麦穗？你在谁家的田里工作？愿上帝赐福给关怀你的那个人！」路得就告诉婆婆，她是在波阿斯的田里工作。

当代译 得2:19 拿俄米问路得说：“你今天在甚麽地方拾麦穗？在甚麽地方做工呢？愿那厚待你的人得到好的报应！”她就告诉婆婆说：“今天给我工作的人名叫波阿斯。”

文理本 得2:19 姑曰、尔今日拾穗何处、工作何方、愿顾尔者得福、妇以所与工作之人告姑曰、今日我所与工作者、名波阿斯、

修订本 得2:19 婆婆问她说："你今日在哪里拾取麦穗？在哪里做工呢？愿那照顾你的得福。"路得告诉婆婆，她在谁那里做工，说："我今日在一个名叫波阿斯的人那里做工。"

KJV 英 得2:19 And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

NIV 英 得2:19 Her mother-in-law asked her, "Where did you glean today? Where did you work? Blessed be the man who took notice of you!" Then Ruth told her mother-in-law about the one at whose place she had been working. "The name of the man I worked with today is Boaz," she said.

主目录 返回顶部

和合本 得2:20 拿俄米对儿妇说：“愿那人蒙耶和华赐福，因为他不断地恩待活人死人。”拿俄米又说：“那是我们本族的人，是一个至近的亲属。”

拼音版 得2:20 Ná é mǐ duì ér fù shuō, yuàn nà rén méng Yēhéhuá cì fú, yīnwei tā bù duàn dì ēn dāi huó rén sǐ rén. ná é mǐ yòu shuō, nà shì wǒmen ben zú de rén, shì yī gè zhì jìn de qīnshǔ.

吕振中 得2:20 拿俄米对她的儿媳妇说∶「愿那人蒙永恒主赐福，就是那位曾放弃以坚爱待活人死人的永恒主。」拿俄米又说∶「那人是我们的近亲，他是我们的一个赎业至亲。」

新译本 得2:20 拿俄米对媳妇说：“愿不断施慈爱给活人和死人的耶和华赐福给他。”拿俄米又对她说：“这个人是我们的亲人，有买赎权的一位近亲。”

现代译 得2:20 拿娥美说：「愿上主赐福给波阿斯！上主始终对活着和死了的人信实仁慈。」拿娥美又解释说：「那个人是我们的至亲，有义务照顾我们。」

当代译 得2:20 拿俄米说：“愿上帝赐福给他，他对我们这一家，无论是活人或是我已死去的丈夫，都是那麽好。”拿俄米又对路得说：“这人是我们的族人，是我们的一个近亲。”

文理本 得2:20 拿俄米谓媳曰、彼施恩于存者亡者弗辍、愿耶和华锡嘏之、又曰、其人为我近戚、可赎我产者、此其一也、

修订本 得2:20 拿娥米对媳妇说："愿那人蒙耶和华赐福，因为他不断地恩待活人死人。"拿娥米又对她说："那人是我们本族的人，是一个可以赎我们产业的至亲。"

KJV 英 得2:20 And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

NIV 英 得2:20 "The LORD bless him!" Naomi said to her daughter-in-law. "He has not stopped showing his kindness to the living and the dead." She added, "That man is our close relative; he is one of our kinsman-redeemers."

主目录 返回顶部

和合本 得2:21 摩押女子路得说：“他对我说：‘你要紧随我的仆人拾取麦穗，直等他们收完了我的庄稼。’”

拼音版 得2:21 Móyē nǚzi Lùdé shuō, tā duì wǒ shuō, nǐ yàojǐn suí wǒde púrén shí qǔ maìsuì, zhí deng tāmen shōu wán le wǒde zhuāngjia.

吕振中 得2:21 摩押的女子路得说∶「他并且对我说∶『你要紧跟着我的僮仆，直等到他们收完了我所有的庄稼为止。』」

新译本 得2:21 摩押女子路得说：“他还告诉我：‘紧跟着我的仆人捡麦穗，直到全部收割完毕。’”

现代译 得2:21 路得说：「他还告诉我，要我一直跟在他工人后面捡麦穗，到收割完毕的时候。」

当代译 得2:21 路得说：“他还对我说：‘你可以跟我的工人一起拾取麦穗，直到他们把我的庄稼都收完为止。’”

文理本 得2:21 摩押女路得曰、彼谓我云、附近我少者、迨及刈毕、

修订本 得2:21 摩押女子路得说："他还对我说：'你要紧跟着我的仆人拾取麦穗，直到他们把我所有的庄稼收割完毕。'"

KJV 英 得2:21 And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

NIV 英 得2:21 Then Ruth the Moabitess said, "He even said to me, 'Stay with my workers until they finish harvesting all my grain.'"

主目录 返回顶部

和合本 得2:22 拿俄米对儿妇路得说：“女儿啊，你跟着他的使女出去，不叫人遇见你在别人田间，这才为好。”

拼音版 得2:22 Ná é mǐ duì ér fù Lùdé shuō, nǚér a, nǐ gēn zhe tāde shǐnǚ chū qù, bú jiào rén yùjiàn nǐ zaì biérén tiánjiān, zhè cái wèi hǎo.

吕振中 得2:22 拿俄米对她的儿媳妇路得说∶「我女儿阿，最好你要跟着他的女仆们出去，不要让人在别的田地袭击你才好呢。」

新译本 得2:22 拿俄米对媳妇路得说：“我女儿啊，这样才好，要与他的女佣人一起去，免得在别人的田里遭受敌视。”

现代译 得2:22 拿娥美对路得说：「是啊！女儿，你最好在波阿斯的田里跟女工一起；要是你到别人的田里去，恐怕会被欺负。」

当代译 得2:22 拿俄米说：“好，你就跟他的女工一起到田里去，不要去别的地方了。”

文理本 得2:22 拿俄米曰、我女欤、汝与其使女偕出、不令人见尔于他田、善也、

修订本 得2:22 拿娥米对媳妇路得说："女儿啊，你要跟着他的女仆出去，免得你在别人的田间受人骚扰。"

KJV 英 得2:22 And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

NIV 英 得2:22 Naomi said to Ruth her daughter-in-law, "It will be good for you, my daughter, to go with his girls, because in someone else's field you might be harmed."

主目录 返回顶部

和合本 得2:23 于是，路得与波阿斯的使女常在一处拾取麦穗，直到收完了大麦和小麦。路得仍与婆婆同住。

拼音版 得2:23 Yúshì Lùdé yǔ Bōesī de shǐnǚ cháng zaì yī chù shí qǔ maìsuì, zhídào shōu wán le dàmaì hé xiǎomaì. Lùdé réng yǔ pópo tóng zhù.

吕振中 得2:23 于是路得紧跟着波阿斯的女仆们去捡麦穗，直到大麦庄稼和小麦庄稼都收完了为止；路得都和婆婆同住。

新译本 得2:23 她就紧跟着波阿斯的女佣人捡麦穗，直到大麦和小麦都收割好了。路得一直与婆婆住在一起。

现代译 得2:23 於是路得跟在女工后面捡麦穗，一直到大麦小麦都收割完毕。路得继续跟婆婆住在一起。

当代译 得2:23 因此，路得便常跟波阿斯的女工在一起拾取麦穗，直到大麦小麦都收割完了。路得就这样与婆婆相依为命地过日子。

文理本 得2:23 由是路得与波阿斯使女偕、而拾穗焉、迨麰麦小麦尽刈、仍与姑居、

修订本 得2:23 于是路得紧跟着波阿斯的女仆拾取麦穗，直到大麦和小麦收割完毕。路得仍与婆婆同住。

KJV 英 得2:23 So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

NIV 英 得2:23 So Ruth stayed close to the servant girls of Boaz to glean until the barley and wheat harvests were finished. And she lived with her mother-in-law.


路得记第3章 - 路得记 - 基督教圣经——十版本对照圣经

 路得记第3章 - 路得记 - 基督教圣经——十版本对照圣经 章

和合本 得3:1 路得的婆婆拿俄米对她说：“女儿啊，我不当为你找个安身之处，使你享福吗？

拼音版 得3:1 Lùdé de pópo ná é mǐ duì tā shuō, nǚér a, wǒ bùdàng wèi nǐ zhǎo gè ān shēn zhī chù, shǐ nǐ xiǎng fú ma.

吕振中 得3:1 路得的婆婆拿俄米对路得说∶「女儿阿，我岂不应当给你找个安身之处，让你好过日子么？

新译本 得3:1 路得的婆婆拿俄米对她说：“女儿啊，我不是应当为你找个归宿，使你得到幸福吗？

现代译 得3:1 有一天，拿娥美对路得说：「女儿，我必须替你找个丈夫，好使你有个归宿。

当代译 得3:1 有一天，路得的婆婆对她说：“我的儿媳妇啊，我实在应该为你找个好归宿，使你幸幸福福地生活。

文理本 得3:1 拿俄米谓媳曰、我女欤、我不当为尔求安处之所、俾尔获福乎、

修订本 得3:1 路得的婆婆拿娥米对她说："女儿啊，我不该为你找个归宿，使你享福吗？

KJV 英 得3:1 Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

NIV 英 得3:1 One day Naomi her mother-in-law said to her, "My daughter, should I not try to find a home for you, where you will be well provided for?

主目录 返回顶部

和合本 得3:2 你与波阿斯的使女常在一处，波阿斯不是我们的亲族吗？他今夜在场上簸大麦；

拼音版 得3:2 Nǐ yǔ Bōesī de shǐnǚ cháng zaì yī chù, Bōesī bù shì wǒmen de qīnzú ma. tā jīnyè zaì cháng shàng bǒ dàmaì,

吕振中 得3:2 现在我告诉你，你和他的女仆们常在一起的那住波阿斯不是我们的亲人么注意吧，他今夜会在禾场上簸大麦。

新译本 得3:2 你常常和他的女佣人在一起的波阿斯不是我们的亲戚吗？他今天晚上要在禾场上簸大麦。

现代译 得3:2 记得波阿斯是我们的亲族吗？你曾经跟他的女工一起工作。听我说，今晚他会在禾场上簸麦子。

当代译 得3:2 我考虑的对象正是波阿斯。他待我们这麽好，而且又是我们的近亲，你又常与他的女工在一起。听说今天晚上他要在禾场簸大麦，

文理本 得3:2 昔尔与波阿斯使女偕、波阿斯非我之戚族乎、彼今夜在禾场、簸扬麰麦、

修订本 得3:2 你与波阿斯的女仆常在一处，现在，波阿斯不是我们的亲人吗？看哪，他今夜将在禾场簸大麦。

KJV 英 得3:2 And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

NIV 英 得3:2 Is not Boaz, with whose servant girls you have been, a kinsman of ours? Tonight he will be winnowing barley on the threshing floor.

主目录 返回顶部

和合本 得3:3 你要沐浴抹膏，换上衣服，下到场上，却不要使那人认出你来。你等他吃喝完了，

拼音版 得3:3 Nǐ yào shù yù mò gāo, huàn shàngyī fù, xià dào cháng shàng, què búyào shǐ nà rén rèn chū nǐ lái. nǐ deng tā chī hē wán le,

吕振中 得3:3 你要洗澡抹油，换上衣服，下到禾场上，却不要让那人认出你来，直等到他吃喝完了才可以。

新译本 得3:3 你洗个澡，抹上香膏，穿上斗篷，就下到禾场去。不过，那个人还没有吃喝完毕，别让他认出你来。

现代译 得3:3 你去洗澡，擦点香水，穿上最好的衣服，然后到禾场去。但是不要让他知道你在那里，要等他吃完了，喝够了。

当代译 得3:3 你要梳洗打扮一番，然后静静地到禾场等着，不要让他看出你是谁。

文理本 得3:3 尔其浴身、沐膏衣衣、住于禾场、惟勿令其见之、迨其饮食既毕、

修订本 得3:3 你要沐浴抹膏，穿上外衣，下到禾场，一直到那人吃喝完了，都不要让他认出你来。

KJV 英 得3:3 Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

NIV 英 得3:3 Wash and perfume yourself, and put on your best clothes. Then go down to the threshing floor, but don't let him know you are there until he has finished eating and drinking.

主目录 返回顶部

和合本 得3:4 到他睡的时候，你看准他睡的地方，就进去掀开他脚上的被，躺卧在那里，他必告诉你所当做的事。”

拼音版 得3:4 Dào tā shuì de shíhou, nǐ kàn zhún tā shuì de dìfang, jiù jìn qù xiān kāi tā jiǎo shàng de beì, tǎng wò zaì nàli, tā bì gàosu nǐ suǒ dàngzuò de shì.

吕振中 得3:4 到他躺着的时候，你准知道了他躺的地方，就进去，掀开他脚所盖的，去躺在那里，他就会将你所应当作的告诉你。」

新译本 得3:4 等到他躺下来，你要弄清楚他所躺的地方，进去掀露他的脚，然后躺下去。他就会告诉你该作什么。”

现代译 得3:4 要注意他睡的地方；他睡着了，你就去，掀开被子，躺在他脚边。他会告诉你该做甚麽。」

当代译 得3:4 他吃完晚饭，便会去休息，你看准他睡觉的地方，就上去掀开盖在他脚上的被，躺在那里，到时他就自然会告诉你该怎样做了。”

文理本 得3:4 彼偃卧时、尔察其处、然后入、启其足而卧、彼必告尔以所当行、

修订本 得3:4 他躺下的时候，你看准他躺卧的地方，就进去掀露他的脚，躺卧在那里，他必告诉你所当做的事。"

KJV 英 得3:4 And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

NIV 英 得3:4 When he lies down, note the place where he is lying. Then go and uncover his feet and lie down. He will tell you what to do."

主目录 返回顶部

和合本 得3:5 路得说：“凡你所吩咐的，我必遵行。”

拼音版 得3:5 Lùdé shuō, fán nǐ suǒ fēnfu de, wǒ bì zūnxíng.

吕振中 得3:5 路得对她说∶「凡你所说的我都要行。」

新译本 得3:5 路得对她说：“你吩咐的，我就去作。”

现代译 得3:5 路得回答：「你说甚麽，我就做甚麽。」

当代译 得3:5 路得说：“好，我一定会依照你的吩咐去做。”

文理本 得3:5 曰、凡尔所言、我必遵行、

修订本 得3:5 路得说："凡你所吩咐我的，我必遵行。"

KJV 英 得3:5 And she said unto her, All that thou sayest unto me I will do.

NIV 英 得3:5 "I will do whatever you say," Ruth answered.

主目录 返回顶部

和合本 得3:6 路得就下到场上，照她婆婆所吩咐她的而行。

拼音版 得3:6 Lùdé jiù xià dào cháng shàng, zhào tā pópo suǒ fēnfu tāde ér xíng.

吕振中 得3:6 路得就下到禾场上，照她婆婆所吩咐她的去行。

新译本 得3:6 于是，她下到禾场去，照着婆婆吩咐的一切去作。

现代译 得3:6 於是，路得到禾场去，照着她婆婆告诉她的做了。

当代译 得3:6 於是，路得就到禾场去，照她婆婆的吩咐去做。

文理本 得3:6 遂往禾场、凡姑所命、悉遵行之、

修订本 得3:6 路得就下到禾场，照她婆婆吩咐她的一切去做。

KJV 英 得3:6 And she went down unto the floor, and did according to all that her mother in law bade her.

NIV 英 得3:6 So she went down to the threshing floor and did everything her mother-in-law told her to do.

主目录 返回顶部

和合本 得3:7 波阿斯吃喝完了，心里欢畅，就去睡在麦堆旁边。路得便悄悄地来掀开他脚上的被，躺卧在那里。

拼音版 得3:7 Bōesī chī hē wán le, xīnli huān chàng, jiù qù shuì zaì maì duī pángbiān. Lùdé biàn qiāoqiāo dì lái xiān kāi tā jiǎo shàng de beì, tǎng wò zaì nàli.

吕振中 得3:7 波阿斯吃喝完了，心里畅快，就去躺在麦堆尽边；路得便轻悄悄地来、掀开他脚所盖的，去躺在那里。

新译本 得3:7 波阿斯吃喝完了，心里舒畅，就去躺在麦堆的旁边。路得悄悄地来，掀露他的脚，躺卧下去。

现代译 得3:7 波阿斯吃完了，喝够了，心情愉快，就到麦堆旁躺下睡了。路得悄悄地走了过去，掀开被子，躺在他脚边。

当代译 得3:7 波阿斯吃过了晚饭，心里很舒畅，便躺在麦堆旁边呼呼地睡着了。路得悄悄地掀起盖在他脚上的被，睡在他的脚旁。

文理本 得3:7 波阿斯饮食已毕、中心欢悦、往卧于麦积之首、妇乃潜至、启其足而卧焉、

修订本 得3:7 波阿斯吃喝完了，心情畅快，就去躺卧在麦堆旁边。路得悄悄走来，掀露他的脚，躺卧在那里。

KJV 英 得3:7 And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

NIV 英 得3:7 When Boaz had finished eating and drinking and was in good spirits, he went over to lie down at the far end of the grain pile. Ruth approached quietly, uncovered his feet and lay down.

主目录 返回顶部

和合本 得3:8 到了夜半，那人忽然惊醒，翻过身来，不料，有女子躺在他的脚下。

拼音版 得3:8 Dào le yèbàn, nà rén hūrán jīng xǐng, fān guō shēn lái, búliào yǒu nǚzi tǎng zaì tāde jiǎo xià.

吕振中 得3:8 到了夜半，那人吓了一跳，翻翻懒腰，竟发觉有个女子躺在他脚所盖的地方呢！

新译本 得3:8 到了夜半，波阿斯惊醒过来，一翻身就看到一个女子躺在他的脚边，

现代译 得3:8 到了半夜，波阿斯忽然醒了，转过身来，惊奇地发现有个女人睡在脚边，

当代译 得3:8 半夜的时候，波阿斯忽然惊醒，坐了起来，发现一个女子躺在他的脚旁，

文理本 得3:8 中夜波阿斯惊骇、反侧、知有妇附其足而卧、

修订本 得3:8 到了半夜，那人惊醒，翻过身来，看哪，有个女子躺在他的脚旁。

KJV 英 得3:8 And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

NIV 英 得3:8 In the middle of the night something startled the man, and he turned and discovered a woman lying at his feet.

主目录 返回顶部

和合本 得3:9 他就说：“你是谁？”回答说：“我是你的婢女路得。求你用你的衣襟遮盖我，因为你是我一个至近的亲属。”

拼音版 得3:9 Tā jiù shuō, nǐ shì shuí. huídá shuō, wǒ shì nǐde bìnǚ Lùdé. qiú nǐ yòng nǐde yī jīn zhēgaì wǒ, yīnwei nǐ shì wǒ yī gè zhì jìn de qīnshǔ.

吕振中 得3:9 他就说∶「你是谁？」回答说∶「我是你的使女路得；请铺开你的衣边到你使女身上，因为你是我的一个赎业至亲。」

新译本 得3:9 就说：“你是谁？”她回答：“我是你的婢女路得，请用你的衣襟遮盖你的婢女，因为你是我的有买赎权的近亲。”

现代译 得3:9 就问：「你是谁？」她说：「先生，我是路得，你的婢女。你是我的至亲，有义务照顾我！请你娶我！」

当代译 得3:9 便问道：“你是谁？”她答道：“我是你的婢女路得，按着上帝的律法，请你娶我作妻子吧，因为你是我的近亲。”

文理本 得3:9 曰、尔为谁、曰、尔婢路得、请以裾覆我、盖尔乃宜赎我产者、

修订本 得3:9 他就说："你是谁？"路得说："我是你的使女路得。请你用你衣服的边来遮盖你的使女，因为你是可以赎我产业的至亲。"

KJV 英 得3:9 And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

NIV 英 得3:9 "Who are you?" he asked. "I am your servant Ruth," she said. "Spread the corner of your garment over me, since you are a kinsman-redeemer."

主目录 返回顶部

和合本 得3:10 波阿斯说：“女儿啊，愿你蒙耶和华赐福！你末后的恩，比先前更大，因为少年人无论贫富，你都没有跟从。

拼音版 得3:10 Bōesī shuō, nǚér a, yuàn nǐ méng Yēhéhuá cì fú. nǐ mòhòu de ēn bǐ xiānqián gèng dà. yīnwei shàonián rén wúlùn pín fù, nǐ dōu méiyǒu gēn cóng.

吕振中 得3:10 波阿斯说∶「女子阿，愿你蒙永恒主赐福；你末后所表现的恩情比先前的更坚固，因为青年人无论贫富、你都没有跟从。

新译本 得3:10 波阿斯说：“我女儿，愿你蒙耶和华赐福。你末后表现的爱心比起初更大，因为年轻人无论贫富，你都没有跟从。

现代译 得3:10 波阿斯说：「愿上主赐福给你！你从前对婆婆忠诚，现在你对已故丈夫的家族更忠诚。你大可以去找个年轻人，不管他有钱没钱，你却没有这样做。

当代译 得3:10 波阿斯说：“姑娘，愿上帝赐福给你，因为你满可以找一个青年的丈夫，不管他是穷是富你都可以跟随他，然而你却留下来服侍婆婆，现在又要嫁给我；因此，你日后的福气一定比先前的更大。

文理本 得3:10 曰、我女欤、愿耶和华锡嘏于尔、尔于少者、无论贫富、俱不相从、尔之施恩、其终较隆于始、

修订本 得3:10 波阿斯说："女儿啊，愿你蒙耶和华赐福。你后来的忠诚比先前的更美，因为无论贫富的年轻人，你都没有跟从。

KJV 英 得3:10 And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

NIV 英 得3:10 "The LORD bless you, my daughter," he replied. "This kindness is greater than that which you showed earlier: You have not run after the younger men, whether rich or poor.

主目录 返回顶部

和合本 得3:11 女儿啊，现在不要惧怕。凡你所说的，我必照着行，我本城的人都知道你是个贤德的女子。

拼音版 得3:11 Nǚér a, xiànzaì búyào jùpà, fán nǐ suǒ shuō de, wǒ bì zhào zhe xíng. wǒ ben chéng de rén dōu zhīdào nǐ shì gè xián dé de nǚzi.

吕振中 得3:11 现在我告诉你，女子阿，不要怕；凡你所说的、我都要为你作；我族人中常在各城门办事的都知道你是个有才德的女子。

新译本 得3:11 我女儿，现在你不要怕，你所说的，我一定去作。本城的人都知道你是个贤慧的女人。

现代译 得3:11 路得，不要担心！无论你要求甚麽，我都会替你办到；城里的人都知道你是一个贤慧的女子。

当代译 得3:11 不要怕，你所要求的一切，我都会安排妥当，城里所有的人都知道你是个贤德的女子。

文理本 得3:11 我女欤、毋惧、举邑皆知尔乃淑女、尔所言者、我必为尔行之、

修订本 得3:11 女儿啊，现在不要惧怕，凡你所说的，我必为你做，因为我城里的百姓都知道你是个贤德的女子。

KJV 英 得3:11 And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

NIV 英 得3:11 And now, my daughter, don't be afraid. I will do for you all you ask. All my fellow townsmen know that you are a woman of noble character.

主目录 返回顶部

和合本 得3:12 我实在是你一个至近的亲属，只是还有一个人比我更近。

拼音版 得3:12 Wǒ shízaì shì nǐ yī gè zhì jìn de qīnshǔ, zhǐshì hái yǒu yī gèrén bǐ wǒ gèng jìn.

吕振中 得3:12 现在我告诉你，我实在是你的一个赎业至亲，只是还有一个赎业至亲比我更近。

新译本 得3:12 不错，我是你那有买赎权的近亲，可惜还有一个有买赎权的近亲比我更亲。

现代译 得3:12 我确是你的至亲，对你有义务，但是另有一个人比我更近。

当代译 得3:12 不错，我是你的近亲，可是有一个人比我还要近的。

文理本 得3:12 我诚宜赎尔产、惟尚有一人、较我尤近、

修订本 得3:12 现在，我的确是一个可以赎你产业的至亲，可是还有一个人比我更亲。

KJV 英 得3:12 And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

NIV 英 得3:12 Although it is true that I am near of kin, there is a kinsman-redeemer nearer than I.

主目录 返回顶部

和合本 得3:13 你今夜在这里住宿，明早他若肯为你尽亲属的本分，就由他吧；倘若不肯，我指着永生的耶和华起誓，我必为你尽了本分，你只管躺到天亮。”

拼音版 得3:13 Nǐ jīnyè zaì zhèlǐ zhù sù, míng zǎo tā ruò ken wèi nǐ jǐn qīnshǔ de ben fēn. jiù yóu tā ba. tǎngruò bù ken, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, wǒ bì wèi nǐ jǐn le ben fēn, nǐ zhǐguǎn tǎng dào tiān liàng.

吕振中 得3:13 你今夜且在这里过一夜；到了早晨，他若肯尽至亲的本分，就由他尽好啦；倘若他不乐意尽本分，我指着永活的永恒主起誓，我必为你尽本分；你只管躺到天亮。」

新译本 得3:13 今晚你就在这里过夜，明早如果他肯尽买赎你的本分，好，就由他来履行；假如他不愿意这样作，我指着永活的耶和华起誓，我一定尽买赎你的本分。你只管躺到天亮吧。”

现代译 得3:13 今晚你就留在这里，明早，我们看他愿不愿意对你尽至亲的义务。如果他愿意，那很好；如果他不愿意，我对着永生的上主发誓：我一定尽这个义务。现在你躺下，留在这里，等到天亮！」

当代译 得3:13 你今晚就留在这里；明天早上，我会找他谈谈，如果他肯尽至亲的义务，就由他娶你吧，如果他不肯的话，我向永生的上帝起誓，我愿尽我的本分。现在你只管安心睡觉吧！”

文理本 得3:13 今夜且宿于此、迨至诘朝、如彼欲赎尔产、则善、如其不赎、我指耶和华之生而誓、我必为尔赎之、卧此以待旦可也、

修订本 得3:13 你今夜在这里住宿，明早他若肯为你尽至亲的本分，很好，就由他吧！倘若他不肯，我指着永生的耶和华起誓，我必为你尽上至亲的本分。你只管躺到早晨。"

KJV 英 得3:13 Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

NIV 英 得3:13 Stay here for the night, and in the morning if he wants to redeem, good; let him redeem. But if he is not willing, as surely as the LORD lives I will do it. Lie here until morning."

主目录 返回顶部

和合本 得3:14 路得便在他脚下躺到天快亮，人彼此不能辨认的时候就起来了。波阿斯说：“不可使人知道有女子到场上来。”

拼音版 得3:14 Lùdé biàn zaì tā jiǎo xià tǎng dào tiān kuaì liàng. rén bǐcǐ bùnéng biàn rèn de shíhou jiù qǐlai le. Bōesī shuō, bùke shǐ rén zhīdào yǒu nǚzi dào cháng shàng lái.

吕振中 得3:14 路得便在他脚所盖的地方躺到天亮；在人彼此不能辨认的时候、路得就起来了；波阿斯心里说∶「可别让人知道有女子到禾场上来才好呢。」

新译本 得3:14 路得躺在波阿斯脚边直到早晨。因为波阿斯说过不可以让人知道有女人来过禾场，路得就趁天色未明，人们彼此无法辨认的时候就起来。

现代译 得3:14 路得就躺在他脚边。但天还没亮，人还辨认不出她的时候，她就起来，因为波阿斯不愿意人家知道她到这里来过。

当代译 得3:14 於是路得就睡在波阿斯的脚旁。因为他曾对她说过：“我不想别人知道有女人来过这禾场。”所以，路得在天没有亮，还不能辨认人的时候就起来了。离开的时候，波阿斯对她说：“把你的外衣给我。”他用路得的外衣满满地包了六斗大麦，帮她扛在背上，她便回城了。

文理本 得3:14 遂附其足而卧、未能相辨之时即起、盖波阿斯曰、勿使人知有妇至场、

修订本 得3:14 路得就在他脚旁躺到早晨，在人还无法彼此辨认的时候就起来了。波阿斯说："不可让人知道有女子到禾场来。"

KJV 英 得3:14 And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

NIV 英 得3:14 So she lay at his feet until morning, but got up before anyone could be recognized; and he said, "Don't let it be known that a woman came to the threshing floor."

主目录 返回顶部

和合本 得3:15 又对路得说：“打开你所披的外衣。”她打开了，波阿斯就撮了六簸箕大麦，帮她扛在肩上，她便进城去了。

拼音版 得3:15 Yòu duì Lùdé shuō, dǎkāi nǐ suǒ pī de waìyī. tā dǎkāi le, Bōesī jiù cuō le liù bòji dàmaì, bāng tā káng zaì jiān shàng, tā biàn jìn chéng qù le.

吕振中 得3:15 又对路得说∶「把你身上的外披卸下，拿住它」；路得就拿住；波阿斯量了六簸箕大麦，帮她扛在肩膀上，她便进城去了。

新译本 得3:15 他又说：“拿你所披的外衣来，把它打开。”她打开了，他就量了六簸箕大麦，放在她的肩上。路得就进城去。

现代译 得3:15 波阿斯对她说：「脱下你的披肩，铺在这里。」她照着做了。波阿斯倒了差不多二十公斤的大麦在上面，帮她扛在肩膀上，她就回城去了。

当代译 得3:15 於是路得就睡在波阿斯的脚旁。因为他曾对她说过：“我不想别人知道有女人来过这禾场。”所以，路得在天没有亮，还不能辨认人的时候就起来了。离开的时候，波阿斯对她说：“把你的外衣给我。”他用路得的外衣满满地包了六斗大麦，帮她扛在背上，她便回城了。

文理本 得3:15 又曰、持所衣之外衣、既持之、则量麰麦六量、置诸其肩、乃入于邑、

修订本 得3:15 他又对路得说："把你所披的外衣拿来，握紧它。"她就握紧外衣，波阿斯量了六簸箕的大麦，帮路得扛上，他就进城去了。"

KJV 英 得3:15 Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

NIV 英 得3:15 He also said, "Bring me the shawl you are wearing and hold it out." When she did so, he poured into it six measures of barley and put it on her. Then he went back to town.

主目录 返回顶部

和合本 得3:16 路得回到婆婆那里，婆婆说：“女儿啊，怎么样了？”路得就将那人向她所行的述说了一遍。

拼音版 得3:16 Lùdé huí dào pópo nàli, pópo shuō, nǚér a, zenmeyàng le. Lùdé jiù jiāng nà rén xiàng tā suǒ xíng de shùshuō le yī biàn.

吕振中 得3:16 路得来到婆婆跟前，婆婆说∶「女儿阿，你怎么啦？」路得就将那人向她所行的都告诉婆婆。

新译本 得3:16 到她婆婆那里，婆婆就问：“我女儿，怎样了？”路得就把那人对她所作的一切都告诉了婆婆，

现代译 得3:16 她到家的时候，婆婆问她：「怎麽样啦？女儿！」路得就把波阿斯为她所做的一切都告诉婆婆。

当代译 得3:16 回到家中，婆婆问她事情的经过，她便将波阿斯待她的经过都告诉了婆婆。

文理本 得3:16 至其姑所、姑曰、我女欤、尔所遇若何、妇以波阿斯所待悉告之、

修订本 得3:16 路得回到婆婆那里，婆婆说："女儿啊，怎么样了？"路得就把那人向她所做的一切都告诉了婆婆，

KJV 英 得3:16 And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

NIV 英 得3:16 When Ruth came to her mother-in-law, Naomi asked, "How did it go, my daughter?" Then she told her everything Boaz had done for her

主目录 返回顶部

和合本 得3:17 又说：“那人给了我六簸箕大麦，对我说：‘你不可空手回去见你的婆婆。’”

拼音版 得3:17 Yòu shuō, nà rén gei le wǒ liù bòji dàmaì, duì wǒ shuō, nǐ bùke kōng shǒu huí qù jiàn nǐde pópo.

吕振中 得3:17 又说∶「这六簸箕大麦是他给我的，因为他说∶『你不可空手去见你婆婆。』」

新译本 得3:17 又说：“他给我这六簸箕大麦，对我说：‘不要空手去见你婆婆。’”

现代译 得3:17 路得说：「他告诉我，不可空手回到你这里来，所以给了我这麽多麦子。」

当代译 得3:17 她又说：“这六斗大麦是他给我的，他叫我不要空手回来见你。”

文理本 得3:17 又曰、其人给我麰麦六量、曰、勿徒手诣尔姑、

修订本 得3:17 又说："那人给了我这六簸箕的大麦，对我说：'你不可空手回去见婆婆。'"

KJV 英 得3:17 And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

NIV 英 得3:17 and added, "He gave me these six measures of barley, saying, 'Don't go back to your mother-in-law empty-handed.'"

主目录 返回顶部

和合本 得3:18 婆婆说：“女儿啊，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。”

拼音版 得3:18 Pópo shuō, nǚér a, nǐ zhǐguǎn ān zuò denghòu, kàn zhè shì zenyàng chéngjiù, yīnwei nà rén jīnrì bù bàn chéng zhè shì bì bù xiūxi.

吕振中 得3:18 婆婆说∶「我女儿阿，你只管坐着，等你知道这事究竟怎样，因为那人今天不将这事办成、他总不罢休的。」

新译本 得3:18 拿俄米说：“我女儿，你尽管安静等候，直到你知道事情怎样了结，因为那人今天不把事情办妥，绝不歇息。”

现代译 得3:18 拿娥美对她说：「路得，你不要急，等着看这件事的发展。波阿斯今天不办妥这事是不会休息的。」

当代译 得3:18 拿俄米说：“媳妇啊！你只管放心等着事情的发展好了，因为这人在没有把事情办妥以前，是绝对不会罢手的。”

文理本 得3:18 姑曰、我女欤、其安坐、以觌其事若何而成、盖今日事苟未成、其人必不中止、

修订本 得3:18 婆婆说："女儿啊，等着吧，看这事结果如何，因为那人今日不办妥这事，必不罢休。"

KJV 英 得3:18 Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

NIV 英 得3:18 Then Naomi said, "Wait, my daughter, until you find out what happens. For the man will not rest until the matter is settled today."


路得记第4章 - 路得记 - 基督教圣经——十版本对照圣经

 路得记第4章 - 路得记 - 基督教圣经——十版本对照圣经 章

和合本 得4:1 波阿斯到了城门，坐在那里，恰巧波阿斯所说的那至近的亲属经过。波阿斯说：“某人哪，你来坐在这里。”他就来坐下。

拼音版 得4:1 Bōesī dào le chéng mén, zuò zaì nàli, qià qiǎo Bōesī suǒ shuō de nà zhì jìn de qīnshǔ jīngguò. Bōesī shuō, mǒu rén nǎ, nǐ lái zuò zaì zhèlǐ. tā jiù lái zuò xià.

吕振中 得4:1 波阿斯上城门去，坐在那里；恰巧波阿斯所说的那位赎业至亲从那里经过了；波阿斯说∶「某某人哪，请转身坐在这里吧！」他就转身坐下。

新译本 得4:1 波阿斯去到城门，坐在那里，波阿斯所说那个有买赎权的近亲刚巧路过那里。波阿斯说：“喂，老兄，过来坐一下吧。”他就过去坐下来了。

现代译 得4:1 波阿斯到了城门口公众集合的地方，坐在那里。不久，波阿斯所说的那位以利米勒的至亲从那里经过，波阿斯就喊他的名字说：「请过来这里坐！」他就过来坐下。

当代译 得4:1 波阿斯来到城门口，就坐在那里；恰巧看见他所说的那位至亲走过来，便招呼他说：“兄弟，请过来坐一会儿好不好？”那人便走来坐在波阿斯身边。

文理本 得4:1 波阿斯至邑门而坐、见其所言宜赎产者过焉、则呼之曰、某欤、请离途、坐于此、遂离途而坐、

修订本 得4:1 波阿斯上到城门，坐在那里，看哪，波阿斯所说那个可以赎产业的至亲经过。波阿斯说："某某先生，请你转回来，坐在这里。"他就转回来坐下。

KJV 英 得4:1 Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

NIV 英 得4:1 Meanwhile Boaz went up to the town gate and sat there. When the kinsman-redeemer he had mentioned came along, Boaz said, "Come over here, my friend, and sit down." So he went over and sat down.

主目录 返回顶部

和合本 得4:2 波阿斯又从本城的长老中拣选了十人，对他们说：“请你们坐在这里。”他们就都坐下。

拼音版 得4:2 Bōesī yòu cóng ben chéng de zhǎnglǎo zhōng jiǎnxuǎn le shí rén, duì tāmen shuō, qǐng nǐmen zuò zaì zhèlǐ. tāmen jiù dōu zuò xià.

吕振中 得4:2 波阿斯又从本城的长老中拣了十个人，说∶「请坐在这里」；他们就都坐下。

新译本 得4:2 波阿斯又邀请城里的十个长老，对他们说：“请坐在这里。”他们就坐下来了。

现代译 得4:2 波阿斯又请来城里的十位地方长老，也叫他们在那里坐下。大家都坐定了，

当代译 得4:2 波阿斯从城里请了十位长老来作见证人。请他们大家都坐下以后，

文理本 得4:2 乃简邑之长老十人、谓曰、请坐于此、遂坐、

修订本 得4:2 波阿斯又请了本城的十个长老来，对他们说："请你们坐在这里。"他们就都坐下。

KJV 英 得4:2 And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

NIV 英 得4:2 Boaz took ten of the elders of the town and said, "Sit here," and they did so.

主目录 返回顶部

和合本 得4:3 波阿斯对那至近的亲属说：“从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地。

拼音版 得4:3 Bōesī duì nà zhì jìn de qīnshǔ shuō, cóng Móyē dì huí lái de ná é mǐ, xiànzaì yào maì wǒmen zú xiōng Yǐlì mǐ lè de nà kuaì dì.

吕振中 得4:3 波阿斯对那位赎业至亲说∶「从摩押乡间回来的拿俄米曾经卖了（或译∶现在要卖）我们族兄以利米勒的那份田地。

新译本 得4:3 他对那个有买赎权的近亲说：“从摩押地回来的拿俄米，现在要卖我们族兄以利米勒的那块地。

现代译 得4:3 他对那个至亲说：「拿娥美从摩押回来了，她要卖我们亲族以利米勒的那块地；

当代译 得4:3 波阿斯便对那人说：“拿俄米从摩押回来，现在要卖我们的族兄以利米勒的那一块田地，

文理本 得4:3 语宜赎产者曰、自摩押而归之拿俄米、将鬻我昆弟以利米勒之田、

修订本 得4:3 波阿斯对那至亲说："从摩押地回来的拿娥米，现在要卖我们弟兄以利米勒的那块地。

KJV 英 得4:3 And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

NIV 英 得4:3 Then he said to the kinsman-redeemer, "Naomi, who has come back from Moab, is selling the piece of land that belonged to our brother Elimelech.

主目录 返回顶部

和合本 得4:4 我想当赎那块地的是你，其次是我，以外再没有别人了。你可以在这里的人面前和我本国的长老面前说明，你若肯赎就赎，若不肯赎就告诉我。”那人回答说：“我肯赎。”

拼音版 得4:4 Wǒ xiǎng dāng shú nà kuaì dì de shì nǐ, qí cì shì wǒ, yǐwaì zaì méiyǒu biérén le. nǐ keyǐ zaì zhèlǐ de rén miànqián, hé wǒ ben guó de zhǎnglǎo miànqián shuō míng, nǐ ruò ken shú jiù shú, ruò bù ken shú jiù gàosu wǒ. nà rén huídá shuō, wǒ ken shú.

吕振中 得4:4 我心里说∶我应当向你披露说∶你可以在在座的人面前、和我族人中间的长老面前、买回它；你如果要赎，就赎它；如果不（传统∶他若不）要赎，就告诉我，让我知道；因为除了你以外、再没有别人可以赎了；其次就是我了。」那人说∶「我要赎。」

新译本 得4:4 我想把这一件事告诉你，请你在众民的长老，还有在座的各位面前，把它买下来吧。如果你肯赎就赎，假如不肯，就说出来，让我知道；因为除了你当赎它以外，我是第一候补。”那人说：“我肯赎。”

现代译 得4:4 我想你应该知道这件事。如果你要买回，就在在座的长老们面前买；如果不要，请说清楚，因为你有优先权，接着才轮到我。」那个人说：「我要买回。」

当代译 得4:4 照族例你有优先权买那块地，其次才是我，此外再没有别人了。如果你愿意，希望你就在各位长老面前买下这块地，如果不愿意，也请你说明好了。”那人说：“我愿意买下来。”

文理本 得4:4 我意告尔、于坐此者、及我民之长老前、尔其购之、当赎之者乃尔、其次则我、别无他人、如尔欲赎、则赎之、不然、明白告我、其人曰、我欲赎之、

修订本 得4:4 我想我应该向你说清楚：你可以买那块地，当着在座的众人和我百姓的长老面前，你若要赎就赎吧！倘若你不赎就告诉我，让我知道，因为除了你以外，没有人可以先赎，在你之后才轮到我。"那人说："我要赎。"

KJV 英 得4:4 And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

NIV 英 得4:4 I thought I should bring the matter to your attention and suggest that you buy it in the presence of these seated here and in the presence of the elders of my people. If you will redeem it, do so. But if you will not, tell me, so I will know. For no one has the right to do it except you, and I am next in line." "I will redeem it," he said.

主目录 返回顶部

和合本 得4:5 波阿斯说：“你从拿俄米手中买这地的时候，也当娶（原文作“买”，十节同）死人的妻摩押女子路得，使死人在产业上存留他的名。”

拼音版 得4:5 Bōesī shuō, nǐ cóng ná é mǐ shǒu zhōng mǎi zhè dì de shíhou, ye dāng qǔ ( yuánwén zuò mǎi shí jié tóng ) sǐ rén de qī Móyē nǚzi Lùdé, shǐ sǐ rén zaì chǎnyè shàng cún liú tāde míng.

吕振中 得4:5 波阿斯说∶「那么、你从拿俄米手中买这田地的那一天，也该买娶死者的妻摩押女子路得（传统∶也得从死者┅┅路得买它），好让死者的名得以在他的产业上立起来。」

新译本 得4:5 波阿斯说：“你从拿俄米手中买下那块地的时候，你也得娶（“娶”原文作“买”）已死的人的妻子摩押女子路得，使已死的人的名字留在他的产业上。”

现代译 得4:5 波阿斯说：「好吧！如果你向拿娥美买那块地，你也应该娶〔希伯来文为：买〕那位寡妇摩押人路得；这样，那块地才会保留在已故的人名下。」

当代译 得4:5 波阿斯说：“好，你买拿俄米那块地的时候，也要娶已死人的妻摩押女子路得，好在我们的族兄的嗣业上留个名字。”

文理本 得4:5 波阿斯曰、尔由拿俄米手赎田之日、亦由死者之妇、摩押女路得而购之、俾承其业、以继死者之名、

修订本 得4:5 波阿斯说："你从拿娥米和摩押女子路得手中买这地的时候，也当买死人的妻子，使死人在产业上留名。"

KJV 英 得4:5 Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

NIV 英 得4:5 Then Boaz said, "On the day you buy the land from Naomi and from Ruth the Moabitess, you acquire the dead man's widow, in order to maintain the name of the dead with his property."

主目录 返回顶部

和合本 得4:6 那人说：“这样我就不能赎了，恐怕于我的产业有碍。你可以赎我所当赎的，我不能赎了。”

拼音版 得4:6 Nà rén shuō, zhèyàng wǒ jiù bùnéng shú le, kǒngpà yú wǒde chǎnyè yǒu aì. nǐ keyǐ shú wǒ suǒ dāng shú de, wǒ bùnéng shú le.

吕振中 得4:6 那位赎业至亲就说∶「这样我就不能赎了，恐怕对我自己的产业有妨碍；你所应当赎的、你尽管去赎好啦；我不能赎了。」

新译本 得4:6 那有买赎权的近亲说：“那我就不能赎它了，只怕损害了我的产业。你可以赎我当赎的，因为我没有办法赎了。”

现代译 得4:6 那个人回答：「这样的话，我放弃买回这块地的权利，就是我买了，我自己的孩子也不能继承。你买吧！我不买了。」

当代译 得4:6 那位至亲说：“那我就不买了！免得我的产业日后落在外人手中；我还是把这些权利让给你好了！”

文理本 得4:6 宜赎产者曰、我不能为己赎之、恐害我业、赎产之权、请尔操之、盖我不能赎也、

修订本 得4:6 那至亲说："这样我就不能赎了，免得对我的产业有损。你尽管去赎我所当赎的吧，我不能赎了！"

KJV 英 得4:6 And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

NIV 英 得4:6 At this, the kinsman-redeemer said, "Then I cannot redeem it because I might endanger my own estate. You redeem it yourself. I cannot do it."

主目录 返回顶部

和合本 得4:7 从前，在以色列中要定夺什么事，或赎回或交易，这人就脱鞋给那人。以色列人都以此为证据。

拼音版 得4:7 Cóng qián, zaì Yǐsèliè zhōng yào déng duó shénme shì, huò shú huí, huò jiāo yì, zhè rén jiù tuō xié gei nà rén. Yǐsèliè rén dōu yǐ cǐ wèi zhèngjù.

吕振中 得4:7 从前在以色列中要确立什么事，或是赎回或是交易，有以下这样的规矩∶这人脱鞋给那人∶这就是以色列中放弃赎权的证据。

新译本 得4:7 从前在以色列，无论买赎或是交易，决定什么事，当事人就要脱鞋给对方。这是以色列中作证的方式。

现代译 得4:7 那个时候，以色列人买卖财产有一种惯例：就是卖方要脱下自己的鞋子给买方。他们用这种方法表示买卖已经成交了。

当代译 得4:7 当时，以色列人有这样的规矩：无论押赎、买卖或任何的交易，其中的一方要把他的鞋脱下来交给对方，作为凭据。

文理本 得4:7 昔在以色列中、凡赎物易物、欲定其事者、必解其履、以予邻里、此以色列人为据之例也、

修订本 得4:7 从前，在以色列中要确认任何交易，无论是赎业或买卖，一方必须脱鞋给另一方。以色列中都以此为证。

KJV 英 得4:7 Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

NIV 英 得4:7 (Now in earlier times in Israel, for the redemption and transfer of property to become final, one party took off his sandal and gave it to the other. This was the method of legalizing transactions in Israel.)

主目录 返回顶部

和合本 得4:8 那人对波阿斯说：“你自己买吧！”于是将鞋脱下来了。

拼音版 得4:8 Nà rén duì Bōesī shuō, nǐ zìjǐ mǎi ba. yúshì jiāng xié tuō xià lái le.

吕振中 得4:8 因此那位赎业至亲对波阿斯说∶「你自己买吧」；于是将鞋脱下来。

新译本 得4:8 那有买赎权的近亲对波阿斯说：“你自己买下来吧。”就把鞋脱下来。

现代译 得4:8 所以，当那个人对波阿斯说：「你买吧！」他就脱下自己的鞋子给波阿斯。

当代译 得4:8 於是那人就把鞋子脱下，对波阿斯说：“你买吧！”

文理本 得4:8 故宜赎产者谓波阿斯曰、汝其购之、则解其履、

修订本 得4:8 那至亲对波阿斯说："你自己买吧！"于是把鞋脱了下来。

KJV 英 得4:8 Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

NIV 英 得4:8 So the kinsman-redeemer said to Boaz, "Buy it yourself." And he removed his sandal.

主目录 返回顶部

和合本 得4:9 波阿斯对长老和众民说：“你们今日作见证，凡属以利米勒和基连、玛伦的，我都从拿俄米手中置买了，

拼音版 得4:9 Bōesī duì zhǎnglǎo hé zhòng mín shuō, nǐmen jīnrì zuò jiànzhèng, fán shǔ Yǐlì mǐ lè hé jī lián, mǎ lún de, wǒ dōu cóng ná é mǐ shǒu zhōng zhì mǎi le.

吕振中 得4:9 波阿斯对长老们和众民说∶「你们今天作见证∶凡属以利米勒、和基连玛伦的、我都从拿俄米手中买来了；

新译本 得4:9 波阿斯对长老和众人说：“今天你们都是见证人，所有属于以利米勒、基连和玛伦的，我都从拿俄米手中买下来了。

现代译 得4:9 波阿斯对那些长老和所有在场的人说：「今天你们都是证人；我已经向拿娥美买了以利米勒和他儿子基连、玛伦所有的家产。

当代译 得4:9 波阿斯就向长老和围观的群众说：“请各位今天为我作证：所有属於以利米勒、基连和玛伦的产业，我都从拿俄米手上买了，

文理本 得4:9 波阿斯谓长老与民众曰、凡属以利米勒、及基连玛伦之业、我由拿俄米手购之、今日汝众为证、

修订本 得4:9 波阿斯对长老和所有在场的百姓说："你们今日都是证人；凡属以利米勒，以及基连和玛伦的，我都从拿娥米手中买下来了。

KJV 英 得4:9 And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

NIV 英 得4:9 Then Boaz announced to the elders and all the people, "Today you are witnesses that I have bought from Naomi all the property of Elimelech, Kilion and Mahlon.

主目录 返回顶部

和合本 得4:10 又娶了玛伦的妻摩押女子路得为妻，好在死人的产业上存留他的名，免得他的名在本族本乡灭没。你们今日可以作见证。”

拼音版 得4:10 Yòu qǔ le mǎ lún de qī Móyē nǚzi Lùdé wèi qī, hǎo zaì sǐ rén de chǎnyè shàng cún liú tāde míng, miǎndé tāde míng zaì ben zú ben xiāng miè mò. nǐmen jīnrì keyǐ zuò jiànzhèng.

吕振中 得4:10 也买娶了玛伦的妻摩押女子路得为妻，好让死者的名得以在他的产业上立起来，免得死者的名从他族弟兄中、从他故乡之门下、被剪除∶你们今天都作见证。」

新译本 得4:10 我也娶了（“娶了”原文作“买了”）玛伦的妻子摩押女子路得作妻子，使已死的人的名字留在他的产业上，免得他的名字在本族本乡中除掉。今天你们都是见证人。”

现代译 得4:10 除此以外，玛伦的寡妇—摩押人路得成了我的妻子。这样，所有的产业就可以保留在已故的人名下，并且，他家族的名也将继续存留在本乡和族人中。今天，你们都是这事的证人。」

当代译 得4:10 同时我要娶摩押女子、玛伦的遗孀路得为妻，使她的丈夫得以在嗣业上留个名字，不致在同族兄弟中绝后。有劳今天在座的各位作证！”

文理本 得4:10 更购玛伦妻摩押女路得为妻、俾承其业、以继死者之名、免其名绝于昆弟、及故乡之门、汝众为证、

修订本 得4:10 我也娶玛伦的妻子摩押女子路得，好让死人可以在产业上留名，免得他的名在本族本乡的城门中消失了。你们今日都是证人。"

KJV 英 得4:10 Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

NIV 英 得4:10 I have also acquired Ruth the Moabitess, Mahlon's widow, as my wife, in order to maintain the name of the dead with his property, so that his name will not disappear from among his family or from the town records. Today you are witnesses!"

主目录 返回顶部

和合本 得4:11 在城门坐着的众民和长老都说：“我们作见证。愿耶和华使进你家的这女子，像建立以色列家的拉结、利亚二人一样。又愿你在以法他得亨通，在伯利恒得名声。

拼音版 得4:11 Zaì chéng mén zuò zhe de zhòng mín hé zhǎnglǎo dōu shuō, wǒmen zuò jiànzhèng. yuàn Yēhéhuá shǐ jìn nǐ jiā de zhè nǚzi, xiàng jiànlì Yǐsèliè jiā de Lājié, Lìyà èr rén yíyàng. yòu yuàn nǐ zaì Yǐfǎtā dé hēng tōng, zaì Bólìhéng dé míngsheng.

吕振中 得4:11 在城门那里的众民、以及那些长老都说∶「我们作见证。愿永恒主使进你家的这女子像建立以色列家的拉结利亚二人一样；又愿你在以法他大显才德，愿你的名在伯利恒得称扬；

新译本 得4:11 聚集在城门的众人和长老都说：“我们都是见证人。愿耶和华使进你家的这女人，像建立以色列家的拉结和利亚二人一样。愿你在以法他显大，在伯利恒扬名。

现代译 得4:11 长老们和其他的人都说：「是的，我们是证人。愿上主使你的妻子生养众多，像蕾洁和丽亚给雅各生很多子女。愿你在以法他族中富有，在伯利恒有声望。

当代译 得4:11 聚集在城门口的群众和长老都说：“我们愿意作证，愿上帝使这女子进到你的家，就像建立起以色列家的拉结和利亚一样多生贵子，又愿你在以法他的家业兴隆，在伯利恒声名远播；

文理本 得4:11 在邑门之众、与诸长老曰、我侪为证、愿耶和华使适尔家之妇、如拉结利亚、肇造以色列家者、亦愿尔称豪于以法他、得名于伯利恒、

修订本 得4:11 在城门坐着的所有百姓和长老说："我们都是证人。愿耶和华使进你家的这女子，像建立以色列家的拉结和利亚二人一样。又愿你在以法他得亨通，在伯利恒有名声。

KJV 英 得4:11 And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

NIV 英 得4:11 Then the elders and all those at the gate said, "We are witnesses. May the LORD make the woman who is coming into your home like Rachel and Leah, who together built up the house of Israel. May you have standing in Ephrathah and be famous in Bethlehem.

主目录 返回顶部

和合本 得4:12 愿耶和华从这少年女子赐你后裔，使你的家像她玛从犹大所生法勒斯的家一般。”

拼音版 得4:12 Yuàn Yēhéhuá cóng zhè shàonián nǚzi cì nǐ hòuyì, shǐ nǐde jiā xiàng Tāmǎ, cóng Yóudà suǒ shēng Fǎlēisī de jiā yìbān.

吕振中 得4:12 愿你的家因永恒主藉这少妇所要赐给你的后裔成为法勒斯的家一样；这法勒斯是他玛给犹大生的。」

新译本 得4:12 愿耶和华从这少妇赐你后裔，使你的家像他玛从犹大所生法勒斯的家一般。”

现代译 得4:12 愿上主藉这年轻的女子给你后代，使你的家像犹大跟塔玛生的儿子—法勒斯的家一样昌盛。」

当代译 得4:12 愿上帝赐你后嗣，就像你的祖先犹大和他玛所生的法勒斯一样。”

文理本 得4:12 愿尔之家、由耶和华赐此少妇之子成立、如他玛从犹大所生法勒斯之家、

修订本 得4:12 愿耶和华从这年轻女子赐你后裔，使你的家像她玛从犹大所生法勒斯的家一样。"

KJV 英 得4:12 And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

NIV 英 得4:12 Through the offspring the LORD gives you by this young woman, may your family be like that of Perez, whom Tamar bore to Judah."

主目录 返回顶部

和合本 得4:13 于是，波阿斯娶了路得为妻，与她同房，耶和华使她怀孕，生了一个儿子。

拼音版 得4:13 Yúshì, Bōesī qǔ le Lùdé wèi qī, yǔ tā tóngfáng. Yēhéhuá shǐ tā huáiyùn shēng le yī gè érzi.

吕振中 得4:13 于是波阿斯娶了路得，路得就做波阿斯的妻子；波阿斯和她同床，永恒主使她怀孕、生了一个儿子。

新译本 得4:13 于是波阿斯娶了路得作妻子，与她亲近。耶和华使她怀孕生了一个儿子。

现代译 得4:13 於是，波阿斯娶了路得。上主赐福给她，她就怀孕，生了一个儿子。

当代译 得4:13 这样，波阿斯便娶了路得，与她同房。上帝赐福给他们，她便怀孕生了一个儿子。

文理本 得4:13 波阿斯遂娶路得、与之同室、耶和华赐之怀妊生子、

修订本 得4:13 于是，波阿斯娶了路得为妻，与她同房。耶和华使她怀孕生了一个儿子。

KJV 英 得4:13 So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

NIV 英 得4:13 So Boaz took Ruth and she became his wife. Then he went to her, and the LORD enabled her to conceive, and she gave birth to a son.

主目录 返回顶部

和合本 得4:14 妇人们对拿俄米说：“耶和华是应当称颂的！因为今日没有撇下你，使你无至近的亲属。愿这孩子在以色列中得名声。

拼音版 得4:14 Fùrén men duì ná é mǐ shuō, Yēhéhuá shì yīngdāng chēngsòng de. yīnwei jīnrì méiyǒu pie xià nǐ shǐ nǐ wú zhì jìn de qīnshǔ. yuàn zhè háizi zaì Yǐsèliè zhōng dé míngsheng.

吕振中 得4:14 妇人们就对拿俄米说∶「永恒主是当受祝颂的，因为他没有使你今日绝无赎业至亲；但愿他的名在以色列中得称扬。

新译本 得4:14 妇女对拿俄米说：“耶和华是应当称颂的，因为他今天没有断绝你有买赎权的近亲，愿他在以色列中扬名。

现代译 得4:14 城里的妇女们对拿娥美说：「赞美上主！他今天给了你一个至亲来照顾你。愿这孩子在以色列中有声望。

当代译 得4:14 城中的妇女对拿俄米说：“上帝真是配受称颂的，因为他使你仍有后裔，愿这孩子在以色列中得享盛名。

文理本 得4:14 众妇谓拿俄米曰、当颂美那和华、今日使尔不缺亲属、愿此子得名于以色列中、

修订本 得4:14 妇女们对拿娥米说："耶和华是应当称颂的！因为他今日没有使你断绝可以赎产业的至亲。愿这孩子在以色列中得名声。

KJV 英 得4:14 And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

NIV 英 得4:14 The women said to Naomi: "Praise be to the LORD, who this day has not left you without a kinsman-redeemer. May he become famous throughout Israel!

主目录 返回顶部

和合本 得4:15 他必提起你的精神，奉养你的老，因为是爱慕你的那儿妇所生的。有这儿妇比有七个儿子还好！”

拼音版 得4:15 Tā bì tí qǐ nǐde jīng shén, fèng yǎng nǐde lǎo, yīnwei shì aì mù nǐde nàr fù suǒ shēng de. yǒu zhèr fù bǐ yǒu qī gè érzi hái hǎo.

吕振中 得4:15 他必恢复你的精神，供养你的年老，因为是你的儿媳妇生了他；这爱你的儿媳妇，这对于你比有七个儿子还好的儿媳妇。」

新译本 得4:15 他必苏醒你的生命，养你的老，因为他是爱你的媳妇所生的；有她比有七个儿子更好。”

现代译 得4:15 你的媳妇爱你；她为你所做的，比七个儿子所做的还多。现在她给你生了一个孙子；这孙子将带给你新的活力，使你安享晚年。」

当代译 得4:15 他必让你的生活重新充满情趣，成为你晚年的倚靠，因为他是敬爱你的儿媳妇所生的。有了她，比有七个儿子还要好啊！”

文理本 得4:15 彼必使尔振兴、供养尔于老年、彼为爱尔之媳所生、此媳于尔、较七子尤善、

修订本 得4:15 他必振奋你的精神，奉养你的晚年，因为他是爱慕你的媳妇所生的。有这样的媳妇，比有七个儿子更好！"

KJV 英 得4:15 And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

NIV 英 得4:15 He will renew your life and sustain you in your old age. For your daughter-in-law, who loves you and who is better to you than seven sons, has given him birth."

主目录 返回顶部

和合本 得4:16 拿俄米就把孩子抱在怀中，作他的养母。

拼音版 得4:16 Ná é mǐ jiù bǎ háizi bào zaì huái zhōng, zuò tāde yǎng mǔ.

吕振中 得4:16 拿俄米把孩子抱在怀中，做他的养母。

新译本 得4:16 拿俄米把孩子接过来，抱在怀中，作他的保姆。

现代译 得4:16 拿娥美接过这孩子，紧抱着他，抚养他〔或译：收养他〕。

当代译 得4:16 拿俄米抱着婴儿，作起他的褓姆来。

文理本 得4:16 拿俄米取子、抱之于怀、为其阿保、

修订本 得4:16 拿娥米接过孩子来，抱在怀中抚养他。

KJV 英 得4:16 And Naomi took the child, and laid it in her bosom, and became nurse unto it.

NIV 英 得4:16 Then Naomi took the child, laid him in her lap and cared for him.

主目录 返回顶部

和合本 得4:17 邻舍的妇人说：“拿俄米得孩子了。”就给孩子起名叫俄备得。这俄备得是耶西的父，耶西是大卫的父。

拼音版 得4:17 Línshè de fùrén shuō, ná é mǐ dé háizi le. jiù gei háizi qǐmíng jiào 'Ebeìdé. zhè 'Ebeìdé shì Yēxī de fù, Yēxī shì Dàwèi de fù.

吕振中 得4:17 邻居的妇女们给他起名说∶『拿俄米得了孩子了』；她们给孩子起名叫俄备得；这俄备得是耶西的父亲，耶西是大卫的父亲。

新译本 得4:17 邻近的妇女要给他起名字，说：“拿俄米生了孩子了。”就给他起名叫俄备得；这俄备得是耶西的父亲，耶西是大卫的父亲。

现代译 得4:17 邻居的妇女给这孩子取名俄备得。她们争相告诉每一个人，说：「拿娥美得了一个儿子啦！」俄备得是耶西的父亲；耶西就是大卫王的父亲。

当代译 得4:17 邻近的妇人给孩子起名叫俄备得，他们都说这孩子就等於是拿俄米亲生的一样！这俄备得就是耶西的父亲，大卫的祖父。

文理本 得4:17 邻妇曰、拿俄米得子矣、乃名之曰俄备得、俄备得为耶西父、耶西为大卫父、○

修订本 得4:17 邻居的妇人给孩子起名，说："拿娥米得了一个孩子了！"她们就给他起名叫俄备得。俄备得是耶西的父亲，是大卫的祖父。

KJV 英 得4:17 And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

NIV 英 得4:17 The women living there said, "Naomi has a son." And they named him Obed. He was the father of Jesse, the father of David.

主目录 返回顶部

和合本 得4:18 法勒斯的后代记在下面：法勒斯生希斯仑，

拼音版 得4:18 Fǎlēisī de hòudaì, jì zaì xiàmiàn. lè sī shēng Xīsīlún.

吕振中 得4:18 以下这些人是法勒斯的后代∶法勒斯生希斯崙；

新译本 得4:18 以下是法勒斯的后代：法勒斯生希斯仑，

现代译 得4:18 从法勒斯到大卫的家谱是这样的：法勒斯、希斯仑、

当代译 得4:18 以下是法勒斯的家谱：法勒斯生希斯仑，希斯仑生兰，兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，撒门生波阿斯，波阿斯生俄备得，俄备得生耶西，耶西生大卫。

文理本 得4:18 法勒斯之世胄如左、法勒斯生希斯伦、

修订本 得4:18 这是法勒斯的后代：法勒斯生希斯仑；

KJV 英 得4:18 Now these are the generations of Pharez: Pharez begat Hezron,

NIV 英 得4:18 This, then, is the family line of Perez: Perez was the father of Hezron,

主目录 返回顶部

和合本 得4:19 希斯仑生兰，兰生亚米拿达，

拼音版 得4:19 Xīsīlún shēng lán, lán shēng Yàmǐnádá.

吕振中 得4:19 希斯崙生兰；兰生亚米拿达；

新译本 得4:19 希斯仑生兰，兰生亚米拿达，

现代译 得4:19 兰、亚米拿达、

当代译 得4:19 以下是法勒斯的家谱：法勒斯生希斯仑，希斯仑生兰，兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，撒门生波阿斯，波阿斯生俄备得，俄备得生耶西，耶西生大卫。

文理本 得4:19 希斯伦生兰、兰生亚米拿达、

修订本 得4:19 希斯仑生兰；兰生亚米拿达；

KJV 英 得4:19 And Hezron begat Ram, and Ram begat Amminadab,

NIV 英 得4:19 Hezron the father of Ram, Ram the father of Amminadab,

主目录 返回顶部

和合本 得4:20 亚米拿达生拿顺，拿顺生撒门，

拼音版 得4:20 Yàmǐnádá shēng Náshùn, Náshùn shēng Sāmén.

吕振中 得4:20 亚米拿达生拿顺；拿顺生撒门（原文∶撒玛）；

新译本 得4:20 亚米拿达生拿顺，拿顺生撒门，

现代译 得4:20 拿顺、撒门、

当代译 得4:20 以下是法勒斯的家谱：法勒斯生希斯仑，希斯仑生兰，兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，撒门生波阿斯，波阿斯生俄备得，俄备得生耶西，耶西生大卫。

文理本 得4:20 亚米拿达生拿顺、拿顺生撒门、

修订本 得4:20 亚米拿达生拿顺；拿顺生撒门；

KJV 英 得4:20 And Amminadab begat Nahshon, and Nahshon begat Salmon,

NIV 英 得4:20 Amminadab the father of Nahshon, Nahshon the father of Salmon,

主目录 返回顶部

和合本 得4:21 撒门生波阿斯，波阿斯生俄备得，

拼音版 得4:21 Sāmén shēng Bōesī, Bōesī shēng 'Ebeìdé.

吕振中 得4:21 撒门生波阿斯；波阿斯生俄备得；

新译本 得4:21 撒门生波阿斯，波阿斯生俄备得，

现代译 得4:21 波阿斯、俄备得、

当代译 得4:21 以下是法勒斯的家谱：法勒斯生希斯仑，希斯仑生兰，兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，撒门生波阿斯，波阿斯生俄备得，俄备得生耶西，耶西生大卫。

文理本 得4:21 撒门生波阿斯、波阿斯生俄备得、

修订本 得4:21 撒门生波阿斯；波阿斯生俄备得；

KJV 英 得4:21 And Salmon begat Boaz, and Boaz begat Obed,

NIV 英 得4:21 Salmon the father of Boaz, Boaz the father of Obed,

主目录 返回顶部

和合本 得4:22 俄备得生耶西，耶西生大卫。

拼音版 得4:22 'Ebeìdé shēng Yēxī, Yēxī shēng Dàwèi.

吕振中 得4:22 俄备得生耶西；耶西生大卫。

新译本 得4:22 俄备得生耶西，耶西生大卫。

现代译 得4:22 耶西、大卫。

当代译 得4:22 以下是法勒斯的家谱：法勒斯生希斯仑，希斯仑生兰，兰生亚米拿达，亚米拿达生拿顺，拿顺生撒门，撒门生波阿斯，波阿斯生俄备得，俄备得生耶西，耶西生大卫。

文理本 得4:22 俄备得生耶西、耶西生大卫、

修订本 得4:22 俄备得生耶西；耶西生大卫。

KJV 英 得4:22 And Obed begat Jesse, and Jesse begat David.

NIV 英 得4:22 Obed the father of Jesse, and Jesse the father of David.


撒母耳记上第1章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第1章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上1:1 以法莲山地的拉玛琐非有一个以法莲人，名叫以利加拿，是苏弗的玄孙、托户的曾孙、以利户的孙子、耶罗罕的儿子。

拼音版 撒上1:1 Yǐfǎlián shān dì de Lāmǎ suǒ fēi yǒu yī gè Yǐfǎlián rén, míng jiào Yǐlìjiāná, shì sū Fú de xuán sūn, tuō hù de céng sūn, Yǐlì hù de sūnzi, Yéluóhǎn de érzi.

吕振中 撒上1:1 以法莲山地有一个人属于拉玛地、是苏弗人，他名叫以利加拿，是以法莲人苏弗的元孙，托户的曾孙，以利户的孙子，耶罗罕的儿子。

新译本 撒上1:1 在以法莲山地的拉玛.琐非，有一个以法莲人名叫以利加拿，是耶罗罕的儿子、以利户的孙子、托户的曾孙、苏弗的玄孙。

现代译 撒上1:1 在以法莲山区的拉玛城有一个人，名叫以利加拿。他是耶罗罕的儿子，以利户的孙子，是属於以法莲支族，苏弗宗族，托户家的人。

当代译 撒上1:1 有一个以法莲族人，名叫以利加拿，他住在以法莲山区的拉玛琐非城。他是耶罗罕的儿子、以利户的孙儿、托户的曾孙、苏弗的玄孙。

文理本 撒上1:1 以法莲山地之拉玛琐非、有以法莲人以利加拿者、乃苏弗玄孙、托户曾孙、以利户孙、耶罗罕子也、

修订本 撒上1:1 以法莲山区有一个拉玛的琐非人，名叫以利加拿，他是苏弗的玄孙，托户的曾孙，以利户的孙子，耶罗罕的儿子，是以法莲人。

KJV 英 撒上1:1 Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

NIV 英 撒上1:1 There was a certain man from Ramathaim, a Zuphite from the hill country of Ephraim, whose name was Elkanah son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephraimite.

主目录 返回顶部

和合本 撒上1:2 他有两个妻：一名哈拿，一名毗尼拿。毗尼拿有儿女，哈拿没有儿女。

拼音版 撒上1:2 Tā yǒu liǎng gè qī, yī míng hā ná, yī míng pí ní ná. pí ní ná yǒu érnǚ, hā ná méiyǒu érnǚ.

吕振中 撒上1:2 他有两个妻子，一个名叫哈拿，一个名叫毗尼拿；毗尼拿有孩子，哈拿没有孩子。

新译本 撒上1:2 他有两个妻子，一个名叫哈拿，另一个名叫毗尼拿。毗尼拿有孩子，哈拿却没有孩子。

现代译 撒上1:2 以利加拿有两个妻子—哈娜和比尼娜。比尼娜有儿女，哈娜没有。

当代译 撒上1:2 他有两个妻子：一个叫哈拿，一个叫毗尼拿。毗尼拿有儿有女，哈拿却没有所出。

文理本 撒上1:2 有二妻、一名哈拿、一名毗尼拿、毗尼拿有子、哈拿无子、

修订本 撒上1:2 他有两个妻子：一个名叫哈拿，另一个名叫毗尼拿。毗尼拿有孩子，哈拿却没有孩子。

KJV 英 撒上1:2 And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

NIV 英 撒上1:2 He had two wives; one was called Hannah and the other Peninnah. Peninnah had children, but Hannah had none.

主目录 返回顶部

和合本 撒上1:3 这人每年从本城上到示罗，敬拜祭祀万军之耶和华。在那里有以利的两个儿子何弗尼、非尼哈当耶和华的祭司。

拼音版 撒上1:3 Zhè rén mei nián cóng ben chéng shàng dào Shìluó, jìngbaì jìsì wàn jūn zhī Yēhéhuá. zaì nàli yǒu Yǐlì de liǎng gè érzi hé Fú ní, Fēiníhā dāng Yēhéhuá de jìsī.

吕振中 撒上1:3 这人年年从本城上示罗去敬拜、献祭给万军之永恒主；在那里有以利的两个儿子、何弗尼非尼哈、做永恒主的祭司。

新译本 撒上1:3 这人每年都从他的本城上示罗去敬拜，献祭给万军之耶和华。在示罗有以利的两个儿子，何弗尼和非尼哈，作耶和华的祭司。

现代译 撒上1:3 以利加拿每年都从拉玛到示罗去敬拜上主—万军的统帅，向他献祭。在那里，有以利的两个儿子—何弗尼和非尼哈作上主的祭司。

当代译 撒上1:3 以利加拿每年都带着家人到示罗去敬拜主和献上祭物。当时任职的祭司是以利的两个儿子何弗尼和非尼哈。

文理本 撒上1:3 以利加拿岁由其邑上示罗、崇拜祭祀万军之耶和华、以利二子、何弗尼非尼哈在彼、为耶和华祭司、

修订本 撒上1:3 这人每年从本城上到示罗，敬拜万军之耶和华，向他献祭。在那里有以利的两个儿子何弗尼和非尼哈当耶和华的祭司。

KJV 英 撒上1:3 And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

NIV 英 撒上1:3 Year after year this man went up from his town to worship and sacrifice to the LORD Almighty at Shiloh, where Hophni and Phinehas, the two sons of Eli, were priests of the LORD.

主目录 返回顶部

和合本 撒上1:4 以利加拿每逢献祭的日子，将祭肉分给他的妻毗尼拿和毗尼拿所生的儿女。

拼音版 撒上1:4 Yǐlìjiāná mei fùng xiànjì de rìzi, jiāng jì ròu fēn gei tāde qī pí ní ná hé pí ní ná suǒ shēng de érnǚ.

吕振中 撒上1:4 这一天、以利加拿献祭的时候，哈拿竟哭了，不吃饭。起因是∶以利加拿常将祭肉分儿给他的妻子毗尼拿和毗尼拿的儿女；

新译本 撒上1:4 以利加拿在献祭的那天，就把祭肉分给妻子毗尼拿和她所有的儿女。

现代译 撒上1:4 以利加拿每次献祭后，都把祭过的肉分给比尼娜一份，给她的儿女各一份。

当代译 撒上1:4 以利加拿在献祭以后，总会把祭物分给毗尼拿和她的儿女，

文理本 撒上1:4 以利加拿献祭之日、颁胙于妻毗尼拿、及其子女、

修订本 撒上1:4 每逢献祭的日子，以利加拿把祭肉分给他的妻子毗尼拿和毗尼拿所生的儿女。

KJV 英 撒上1:4 And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

NIV 英 撒上1:4 Whenever the day came for Elkanah to sacrifice, he would give portions of the meat to his wife Peninnah and to all her sons and daughters.

主目录 返回顶部

和合本 撒上1:5 给哈拿的却是双份，因为他爱哈拿。无奈耶和华不使哈拿生育。

拼音版 撒上1:5 Gei hā ná de què shì shuāng fēn, yīnwei tā aì hā ná. wúnaì Yēhéhuá bú shǐ hā ná shēngyù.

吕振中 撒上1:5 虽然他比较爱哈拿，给哈拿的倒只有一分，是因为永恒主闭着她的子宫。

新译本 撒上1:5 但他当面只分给哈拿一份；他虽然爱哈拿，耶和华却使哈拿不能怀孕。

现代译 撒上1:5 虽然以利加拿很爱哈娜，但只能分给她一份，因为〔或译：但给哈娜的却是特选的一份，因为他很爱哈娜，虽然〕上主一直没让她生育。

当代译 撒上1:5 他却把双分祭物给哈拿；虽然他宠爱哈拿，然而主却使她一无所出。

文理本 撒上1:5 因爱哈拿、颁之维倍、然耶和华禁其产育、

修订本 撒上1:5 他给哈拿的却是双分，因为他爱哈拿。耶和华却不使哈拿生育。

KJV 英 撒上1:5 But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

NIV 英 撒上1:5 But to Hannah he gave a double portion because he loved her, and the LORD had closed her womb.

主目录 返回顶部

和合本 撒上1:6 毗尼拿见耶和华不使哈拿生育，就作她的对头，大大激动她，要使她生气。

拼音版 撒上1:6 Pí ní ná jiàn Yēhéhuá bú shǐ hā ná shēngyù, jiù zuò tāde duìtóu, dàdà jīdòng tā, yào shǐ tā shēngqì.

吕振中 撒上1:6 只因永恒主闭着她的子宫，她的对头就大大惹了她发怒，要使她大发雷霆。

新译本 撒上1:6 因为耶和华使哈拿不能怀孕，她的对头就尽力刺激她，使她苦恼。

现代译 撒上1:6 哈娜的对头比尼娜常常侮辱她，折磨她，因为上主没给她儿女。

当代译 撒上1:6 尼拿却喜爱因她的不育而羞辱她，使她非常气恼。

文理本 撒上1:6 其敌毗尼拿激之使忧、以耶和华禁其产育也、

修订本 撒上1:6 她的对头毗尼拿因耶和华不使哈拿生育，就常常惹她发怒，要使她生气。

KJV 英 撒上1:6 And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

NIV 英 撒上1:6 And because the LORD had closed her womb, her rival kept provoking her in order to irritate her.

主目录 返回顶部

和合本 撒上1:7 每年上到耶和华殿的时候，以利加拿都以双份给哈拿。毗尼拿仍是激动她，以致她哭泣不吃饭。

拼音版 撒上1:7 Mei nián shàng dào Yēhéhuá diàn de shíhou, Yǐlìjiāná dōu yǐ shuāng fēn gei hā ná. pí ní ná réng shì jīdòng tā, yǐzhì tā kūqì bù chī fàn.

吕振中 撒上1:7 这样、年年都是如此∶每逢她上永恒主的殿，毗尼拿总是这样惹她发怒，以致她哭了，不吃饭。

新译本 撒上1:7 年年都是这样；每逢她上耶和华殿的时候，毗尼拿总是刺激哈拿，使她哭泣，吃不下饭。

现代译 撒上1:7 这种情形年年一样，每当他们来到上主的殿宇，比尼娜就使哈娜难过得掉眼泪，不吃东西。

当代译 撒上1:7 当她每年上圣殿的时候，毗尼拿总喜欢讥讽和取笑她，使她哭个不停，气得连饭也不吃。

文理本 撒上1:7 岁往耶和华室时、其夫如是待之、毗尼拿仍激之、致其哭而不食、

修订本 撒上1:7 年年都是如此。每当她上到耶和华殿的时候，毗尼拿就这样惹她发怒，以致她哭泣不吃饭。

KJV 英 撒上1:7 And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

NIV 英 撒上1:7 This went on year after year. Whenever Hannah went up to the house of the LORD, her rival provoked her till she wept and would not eat.

主目录 返回顶部

和合本 撒上1:8 她丈夫以利加拿对她说：“哈拿啊，你为何哭泣不吃饭，心里愁闷呢？有我不比十个儿子还好吗？”

拼音版 撒上1:8 Tā zhàngfu Yǐlìjiāná duì tā shuō, hā ná a, nǐ wèihé kūqì, bù chī fàn, xīnli chóumèn ne. yǒu wǒ bù bǐ shí gè érzi hái hǎo ma.

吕振中 撒上1:8 她的丈夫以利加拿对她说∶「哈拿阿，你为什么哭？为什么不吃饭？为什么心里难过呢？在你看，我不是比十个儿子还好么？」

新译本 撒上1:8 她的丈夫以利加拿对她说：“哈拿，你为什么哭泣？为什么不吃饭，为什么心里难过呢？你有我不是比有十个儿子更好吗？”

现代译 撒上1:8 她丈夫以利加拿问她：「哈娜，你为甚麽哭？为甚麽不吃东西呢？你怎麽常常这样伤心难过？难道我不比十个儿子更重要吗？」

当代译 撒上1:8 以利加拿看见哈拿哭得那麽伤心，就哄她说：“哈拿，你怎麽了？为甚麽不吃东西呢？即使没有儿女，你又何必苦恼呢？有了我不是比有十个儿子更好吗？”

文理本 撒上1:8 其夫以利加拿谓之曰、哈拿、奚为哭而不食、中心愀然哉、我之于尔、非愈于十子乎、

修订本 撒上1:8 她丈夫以利加拿对她说："哈拿，你为何哭泣？为何不吃饭？为何伤心难过呢？有我不比有十个儿子更好吗？"

KJV 英 撒上1:8 Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

NIV 英 撒上1:8 Elkanah her husband would say to her, "Hannah, why are you weeping? Why don't you eat? Why are you downhearted? Don't I mean more to you than ten sons?"

主目录 返回顶部

和合本 撒上1:9 他们在示罗吃喝完了，哈拿就站起来。祭司以利在耶和华殿的门框旁边，坐在自己的位上。

拼音版 撒上1:9 Tāmen zaì Shìluó chī hē wán le, hā ná jiù zhàn qǐlai. jìsī Yǐlì zaì Yēhéhuá diàn de ménkuàng pángbiān, zuò zaì zìjǐ de wèi shàng.

吕振中 撒上1:9 人在示罗吃完了饭，也喝完了酒，哈拿就站起来；祭司以利在永恒主殿堂的门柱旁边在他的位上坐着。

新译本 撒上1:9 哈拿在示罗吃喝完了，就起来。（那时以利祭司在耶和华殿的门柱旁边，坐在椅子上。）

现代译 撒上1:9 有一次，他们在示罗，在上主的殿宇吃完了饭，哈娜站起来。她非常难过，一面痛哭，一面向上主祷告。那时，祭司以利正坐在殿门旁边的祭司座位上。

当代译 撒上1:9 有一天，他们在示罗吃喝完了，哈拿就走到会幕那里去。祭司以利正坐在门口、自己的座位上。

文理本 撒上1:9 众在示罗、饮食既毕、哈拿兴、时、祭司以利坐其座、在耶和华殿之橛旁、

修订本 撒上1:9 他们在示罗吃喝完了，哈拿就站起来。祭司以利坐在耶和华殿门框旁边的位子上。

KJV 英 撒上1:9 So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

NIV 英 撒上1:9 Once when they had finished eating and drinking in Shiloh, Hannah stood up. Now Eli the priest was sitting on a chair by the doorpost of the LORD'S temple.

主目录 返回顶部

和合本 撒上1:10 哈拿心里愁苦，就痛痛哭泣，祈祷耶和华，

拼音版 撒上1:10 Hā ná xīnli chóukǔ, jiù tòng tòngkū qì, qídǎo Yēhéhuá,

吕振中 撒上1:10 哈拿心里愁苦，就向永恒主祈祷，直痛哭饮泣。

新译本 撒上1:10 她心里愁苦，就向耶和华祷告，流泪痛哭，

现代译 撒上1:10 有一次，他们在示罗，在上主的殿宇吃完了饭，哈娜站起来。她非常难过，一面痛哭，一面向上主祷告。那时，祭司以利正坐在殿门旁边的祭司座位上。

当代译 撒上1:10 当时，哈拿心中非常苦恼，就一边祷告，一边哭，而且哭得非常伤心。

文理本 撒上1:10 哈拿中怀忧戚、祷于耶和华而痛哭、

修订本 撒上1:10 哈拿心里愁苦，就痛痛哭泣，向耶和华祈祷。

KJV 英 撒上1:10 And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

NIV 英 撒上1:10 In bitterness of soul Hannah wept much and prayed to the LORD.

主目录 返回顶部

和合本 撒上1:11 许愿说：“万军之耶和华啊，你若垂顾婢女的苦情，眷念不忘婢女，赐我一个儿子，我必使他终身归与耶和华，不用剃头刀剃他的头。”

拼音版 撒上1:11 Xǔyuàn shuō, wàn jūn zhī Yēhéhuá a, nǐ ruò chuí gù bìnǚ de kǔ qíng, juàn niàn bù wáng bìnǚ, cì wǒ yī gè érzi, wǒ bì shǐ tā zhōng shēn guīyǔ Yēhéhuá, búyòng tì tóu dāo tì tāde tóu.

吕振中 撒上1:11 她许个愿说∶「万军之永恒主阿，你若真地看到使女的困苦，眷念到我，不忘了使女，而赐给使女一个男的后裔，那么我就要使他尽他一生的日子献与永恒主，剃刀总不上到他的头。」

新译本 撒上1:11 并且许愿，说：“万军之耶和华啊，你若是看顾使女的困苦，记念我，不忘记你的使女，赐给使女一个儿子，我就必把他一生献给耶和华，不剃他的头。”

现代译 撒上1:11 哈娜许愿说：「上主—万军的统帅啊，请垂顾你的婢女！察看我的苦情，记住我，不要忘掉我！如果你给我一个儿子，我许愿把他献给你；他将终生不剃头发。」

当代译 撒上1:11 哈拿向上帝许愿说：“天上的主啊，如果你垂顾我的痛苦，又垂听我的祷告，赐给我一个儿子，我就必定把他奉献给你，使他终生都属於你，我绝不会剃他的头。”

文理本 撒上1:11 许愿曰、万军之耶和华欤、如尔垂顾婢苦、忆我弗忘、赐婢生男、则必奉之耶和华、至于毕生、薙发之刀、不加其首、

修订本 撒上1:11 她许愿说："万军之耶和华啊，你若垂顾你使女的苦情，眷念不忘你的使女，赐你的使女一个子嗣，我必使他终生归给耶和华，不用剃刀剃他的头。"

KJV 英 撒上1:11 And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

NIV 英 撒上1:11 And she made a vow, saying, "O LORD Almighty, if you will only look upon your servant's misery and remember me, and not forget your servant but give her a son, then I will give him to the LORD for all the days of his life, and no razor will ever be used on his head."

主目录 返回顶部

和合本 撒上1:12 哈拿在耶和华面前不住地祈祷，以利定睛看她的嘴。

拼音版 撒上1:12 Hā ná zaì Yēhéhuá miànqián bù zhù dì qídǎo, Yǐlì déngjīng kàn tāde zuǐ.

吕振中 撒上1:12 哈拿在永恒主面前不住地祈祷，以利直观察看她的咀。

新译本 撒上1:12 哈拿向耶和华祷告了很久，以利一直在注视她的嘴。

现代译 撒上1:12 哈娜不停地向上主祷告；以利注目看她的嘴唇。

当代译 撒上1:12 哈拿默祷的时候，以利看见她的嘴唇在动，却没有发出声音，就以为她是醉酒的。

文理本 撒上1:12 哈拿在耶和华前、祈祷不辍、以利注目观其口、

修订本 撒上1:12 哈拿在耶和华面前不住地祈祷，以利注意她的嘴。

KJV 英 撒上1:12 And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

NIV 英 撒上1:12 As she kept on praying to the LORD, Eli observed her mouth.

主目录 返回顶部

和合本 撒上1:13 原来哈拿心中默祷，只动嘴唇，不出声音，因此以利以为她喝醉了。

拼音版 撒上1:13 Yuánlái hā ná xīn zhōng mò dǎo, zhǐ dòng zuǐchún, bù chū shēngyīn, yīncǐ Yǐlì yǐwéi tā hē zuì le.

吕振中 撒上1:13 原来哈拿是心中念念有词，只是咀唇动动，声音却听不到，因此以利以为她是个喝醉了的妇人。

新译本 撒上1:13 原来哈拿是在心中诉说，只见她的嘴唇在动，却听不见她的声音，因此以利以为她是个喝醉了的女人。

现代译 撒上1:13 因为哈娜默默地祈祷，只动嘴唇，没有出声，以利以为她喝醉了酒，

当代译 撒上1:13 哈拿默祷的时候，以利看见她的嘴唇在动，却没有发出声音，就以为她是醉酒的。

文理本 撒上1:13 夫哈拿中心默语、唇动而声不闻、以利以为醉、

修订本 撒上1:13 哈拿心中默祷，只动嘴唇，听不到她的声音，因此以利以为她喝醉了。

KJV 英 撒上1:13 Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

NIV 英 撒上1:13 Hannah was praying in her heart, and her lips were moving but her voice was not heard. Eli thought she was drunk

主目录 返回顶部

和合本 撒上1:14 以利对她说：“你要醉到几时呢？你不应该喝酒。”

拼音版 撒上1:14 Yǐlì duì tā shuō, nǐ yào zuì dào jǐshí ne. nǐ bù yīnggāi hē jiǔ.

吕振中 撒上1:14 以利对她说∶「你露醉像要到几时呢？把你的酒除去吧！」

新译本 撒上1:14 以利就对她说：“你要醉到几时呢？快快醒过来吧！”

现代译 撒上1:14 就对她说：「你还醉得不够吗？别再醉酒了！」

当代译 撒上1:14 於是，以利就上前质问她说：“你怎麽可以醉醺醺地到这里来呢？你不要再喝了。”

文理本 撒上1:14 曰、尔醉将至何时、其戒尔酒、

修订本 撒上1:14 以利对她说："你要醉到几时呢？不要再喝酒了！"

KJV 英 撒上1:14 And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

NIV 英 撒上1:14 and said to her, "How long will you keep on getting drunk? Get rid of your wine."

主目录 返回顶部

和合本 撒上1:15 哈拿回答说：“主啊，不是这样，我是心里愁苦的妇人，清酒浓酒都没有喝，但在耶和华面前倾心吐意。

拼音版 撒上1:15 Hā ná huídá shuō, Zhǔ a, bú shì zhèyàng. wǒ shì xīnli chóukǔ de fùrén, qīng jiǔ nóng jiǔ dōu méiyǒu hē, dàn zaì Yēhéhuá miànqián qīng xīn tǔ yì.

吕振中 撒上1:15 哈拿回答说∶「主阿，不是的；我是个心灵苦闷的妇人；清酒浓酒我都没有喝，我乃是在永恒主面前倾心吐意的。

新译本 撒上1:15 哈拿回答：“我主啊，不是的。我是个心灵愁苦的妇人，淡酒烈酒都没有喝，只不过在耶和华面前倾吐我的心意。

现代译 撒上1:15 哈娜说：「先生，不，我根本没喝过酒；我走投无路；我正在向上主倾吐我的苦情。

当代译 撒上1:15 哈拿知道他误会了，就立刻解释说：“啊，我不是喝醉酒，我只是心里非常忧愁，来向我的主倾诉心事罢了。请不要误会我是那种醉酒堕落的女人啊！”

文理本 撒上1:15 哈拿曰、我主欤、非也、我乃忧心之妇、清酒醇醪不饮、惟于耶和华前倾我衷怀、

修订本 撒上1:15 哈拿回答说："我主啊，不是这样。我是心里愁苦的妇人，清酒烈酒都没有喝，只在耶和华面前倾心吐意。

KJV 英 撒上1:15 And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

NIV 英 撒上1:15 "Not so, my lord," Hannah replied, "I am a woman who is deeply troubled. I have not been drinking wine or beer; I was pouring out my soul to the LORD.

主目录 返回顶部

和合本 撒上1:16 不要将婢女看作不正经的女子。我因被人激动，愁苦太多，所以祈求到如今。”

拼音版 撒上1:16 Búyào jiāng bìnǚ kàn zuò bú zhēng jīng de nǚzi. wǒ yīn beì rén jīdòng, chóukǔ taì duō, suǒyǐ qíqiú dào rújīn.

吕振中 撒上1:16 不要将使女看为无赖的女子哦；我是因为愁苦很多、被人惹怒、才念念有词到如今的。」

新译本 撒上1:16 不要把你的使女看作不检点的女子，我因为极度愁苦和激动，才一直倾诉到现在。”

现代译 撒上1:16 别以为我是不规矩的女人；我这样祷告是因为我痛苦极了。」

当代译 撒上1:16 哈拿知道他误会了，就立刻解释说：“啊，我不是喝醉酒，我只是心里非常忧愁，来向我的主倾诉心事罢了。请不要误会我是那种醉酒堕落的女人啊！”

文理本 撒上1:16 勿以婢为恶女、我言迄今、由于冤抑愤激、

修订本 撒上1:16 不要将你的使女看作不正经的女子。我因极其难过和生气，所以一直祷告到如今。"

KJV 英 撒上1:16 Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

NIV 英 撒上1:16 Do not take your servant for a wicked woman; I have been praying here out of my great anguish and grief."

主目录 返回顶部

和合本 撒上1:17 以利说：“你可以平平安安地回去，愿以色列的　神允准你向他所求的！”

拼音版 撒上1:17 Yǐlì shuō, nǐ keyǐ píng píngān ān dì huí qù. yuàn Yǐsèliè de shén yún zhún nǐ xiàng tā suǒ qiú de.

吕振中 撒上1:17 以利回答说∶「你安心去吧！愿以色列的上帝将你向他所求的赐给你。」

新译本 撒上1:17 以利回答：“平平安安回去吧！愿以色列的　神把你所求的赐给你。”

现代译 撒上1:17 以利说：「你安心回去吧！愿以色列的上帝照你所求的赐给你。」

当代译 撒上1:17 以利说：“这样，你回去吧！别再愁烦了。愿以色列的上帝答应你的祈求。”

文理本 撒上1:17 以利曰、尔可安然而归、愿以色列之上帝允尔所祈、

修订本 撒上1:17 以利回答说："平平安安地回去吧。愿以色列的上帝允准你向他所求的！"

KJV 英 撒上1:17 Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

NIV 英 撒上1:17 Eli answered, "Go in peace, and may the God of Israel grant you what you have asked of him."

主目录 返回顶部

和合本 撒上1:18 哈拿说：“愿婢女在你眼前蒙恩。”于是妇人走去吃饭，面上再不带愁容了。

拼音版 撒上1:18 Hā ná shuō, yuàn bìnǚ zaì nǐ yǎnqián méng ēn. yúshì fùrén zǒu qù chī fàn, miàn shàng zaì bú daì chóuróng le.

吕振中 撒上1:18 哈拿说∶「愿婢女在你眼前蒙恩」；这妇人便走她的、去吃饭，脸上再不带着愁容了。

新译本 撒上1:18 哈拿说：“愿你的婢女在你眼前蒙恩！”于是这妇人回去，并且吃饭，脸上再没有愁容。

现代译 撒上1:18 哈娜回答：「愿你常以仁慈待我。」说完，她就离开，去吃东西，不再面带愁容了。

当代译 撒上1:18 哈拿听了，就高兴地说：“啊，谢谢你。”於是，她就去吃饭，脸上也带了笑容。

文理本 撒上1:18 妇曰、愿沾尔恩、遂往而食、不复有忧容、

修订本 撒上1:18 哈拿说："愿你的婢女在你眼前蒙恩。"于是妇人上路，去吃饭，脸上不再带愁容了。

KJV 英 撒上1:18 And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

NIV 英 撒上1:18 She said, "May your servant find favor in your eyes." Then she went her way and ate something, and her face was no longer downcast.

主目录 返回顶部

和合本 撒上1:19 次日清早，他们起来，在耶和华面前敬拜，就回拉玛。到了家里，以利加拿和妻哈拿同房，耶和华顾念哈拿，

拼音版 撒上1:19 Cì rì qīngzǎo, tāmen qǐlai, zaì Yēhéhuá miànqián jìngbaì, jiù huí Lāmǎ. dào le jiā lǐ, Yǐlìjiāná hé qī hā ná tóngfáng, Yēhéhuá gùniàn hā ná,

吕振中 撒上1:19 第二天、他们清早起来，在永恒主面前敬拜，就回拉玛，到了家里；以利加拿和妻子哈拿同房，永恒主眷念着哈拿，

新译本 撒上1:19 第二天，他们清早起来，在耶和华面前敬拜，然后回到他们的家乡拉玛，回到自己的家里去。以利加拿和妻子哈拿同房；耶和华顾念哈拿，

现代译 撒上1:19 第二天早晨，以利加拿全家人一早起来，敬拜上主后，就回拉玛去。以利加拿跟他妻子哈娜同房，上主应允了哈娜的祷告，

当代译 撒上1:19 第二天，以利加拿一家清早起来，到会幕敬拜上帝以后，就回到拉玛自己的家里去。后来，以利加拿与哈拿同房，主记念哈拿的祈求，就使她怀孕，过了一段日子便生了一个儿子。她为他取名叫撒母耳，就是“因为我向上帝求取”的意思。

文理本 撒上1:19 举家夙兴、拜于耶和华前、乃返拉玛、而归其家、以利加拿与妻哈拿同室、耶和华垂念之、

修订本 撒上1:19 他们清早起来，在耶和华面前敬拜，就回去，往拉玛自己的家里。以利加拿和妻子哈拿同房，耶和华顾念哈拿。

KJV 英 撒上1:19 And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

NIV 英 撒上1:19 Early the next morning they arose and worshiped before the LORD and then went back to their home at Ramah. Elkanah lay with Hannah his wife, and the LORD remembered her.

主目录 返回顶部

和合本 撒上1:20 哈拿就怀孕。日期满足，生了一个儿子，给他起名叫撒母耳，说：“这是我从耶和华那里求来的。”

拼音版 撒上1:20 Hā ná jiù huáiyùn. rìqī mǎnzū, shēng le yī gè érzi, gei tā qǐmíng jiào Sǎmǔer, shuō, zhè shì wǒ cóng Yēhéhuá nàli qiú lái de.

吕振中 撒上1:20 哈拿就怀孕；日期到、便生了一个儿子，她就给他起名叫撒母耳，因为她说∶「他是我从永恒主求来的。」

新译本 撒上1:20 她就怀孕；时候到了，就生了一个儿子，哈拿给他起名叫撒母耳，因为她说：“他是我从耶和华那里求来的。”

现代译 撒上1:20 她就怀孕，生了一个儿子。哈娜给孩子取名撒母耳〔希伯来文的意思是：上帝的名；这字跟希伯来文动词求问相关〕；她解释说：「这是我向上主求来的。」

当代译 撒上1:20 第二天，以利加拿一家清早起来，到会幕敬拜上帝以后，就回到拉玛自己的家里去。后来，以利加拿与哈拿同房，主记念哈拿的祈求，就使她怀孕，过了一段日子便生了一个儿子。她为他取名叫撒母耳，就是“因为我向上帝求取”的意思。

文理本 撒上1:20 哈拿怀妊、届期生子、命名撒母耳、曰、我由耶和华而求之、

修订本 撒上1:20 时候到了，哈拿怀孕生了一个儿子，哈拿给他起名叫撒母耳，说："这是我从耶和华那里求来的。"

KJV 英 撒上1:20 Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

NIV 英 撒上1:20 So in the course of time Hannah conceived and gave birth to a son. She named him Samuel, saying, "Because I asked the LORD for him."

主目录 返回顶部

和合本 撒上1:21 以利加拿和他全家都上示罗去，要向耶和华献年祭，并还所许的愿。

拼音版 撒上1:21 Yǐlìjiāná hé tā quán jiā dōu shàng Shìluó qù, yào xiàng Yēhéhuá xiàn nián jì, bìng hái suǒ xǔ de yuàn.

吕振中 撒上1:21 以利加拿本人和他全家都上去，要将年祭和所许的愿献与永恒主。

新译本 撒上1:21 以利加拿和他全家都上示罗去，向耶和华献年祭和还所许的愿；

现代译 撒上1:21 上示罗的时间又到了，以利加拿带他的家人上去向上主献年祭，还他所许的愿。

当代译 撒上1:21 第二年，以利加拿、毗尼拿和她所生的孩子们同去向主献年祭并还所许的愿的时候，哈拿没有跟他们同去，她告诉丈夫说：“在孩子断奶以后，我就会带他到会幕去，让他永远留在那里。”

文理本 撒上1:21 以利加拿与其全家、往献岁祭于耶和华、而偿其愿、

修订本 撒上1:21 以利加拿和他全家都上去，要向耶和华献年祭和还愿祭。

KJV 英 撒上1:21 And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

NIV 英 撒上1:21 When the man Elkanah went up with all his family to offer the annual sacrifice to the LORD and to fulfill his vow,

主目录 返回顶部

和合本 撒上1:22 哈拿却没有上去，对丈夫说：“等孩子断了奶，我便带他上去朝见耶和华，使他永远住在那里。”

拼音版 撒上1:22 Hā ná què méiyǒu shàng qù, duì zhàngfu shuō, deng háizi duàn le nǎi, wǒ biàn daì tā shàng qù chaójiàn Yēhéhuá, shǐ tā yǒngyuǎn zhù zaì nàli.

吕振中 撒上1:22 哈拿却没有上去；她对她丈夫说∶「等孩子断了奶，我便带他上去、让他朝见永恒主，永远住在那里。」

新译本 撒上1:22 哈拿却没有上去，因为她对丈夫说：“等孩子断了奶，我才带他去朝见耶和华。他要永远住在那里。”

现代译 撒上1:22 这次哈娜没有去；她对丈夫说：「等孩子断了奶，我要带他到上主的殿宇去，让他终生留在那里。」

当代译 撒上1:22 第二年，以利加拿、毗尼拿和她所生的孩子们同去向主献年祭并还所许的愿的时候，哈拿没有跟他们同去，她告诉丈夫说：“在孩子断奶以后，我就会带他到会幕去，让他永远留在那里。”

文理本 撒上1:22 惟哈拿不往、谓其夫曰、俟子断乳、我将携之觐耶和华、使恒居其所、

修订本 撒上1:22 哈拿却没有上去，因为她对丈夫说："等孩子断了奶，我就带他上去朝见耶和华，让他永远住在那里。"

KJV 英 撒上1:22 But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

NIV 英 撒上1:22 Hannah did not go. She said to her husband, "After the boy is weaned, I will take him and present him before the LORD, and he will live there always."

主目录 返回顶部

和合本 撒上1:23 她丈夫以利加拿说：“就随你的意行吧！可以等儿子断了奶，但愿耶和华应验他的话。”于是妇人在家里乳养儿子，直到断了奶。

拼音版 撒上1:23 Tā zhàngfu Yǐlìjiāná shuō, jiù suí nǐde yì xíng ba. keyǐ deng érzi duàn le nǎi. dàn yuàn Yēhéhuá yìngyàn tāde huà. yúshì fùrén zaì jiā lǐ rǔ érzi, zhídào duàn le nǎi.

吕振中 撒上1:23 她丈夫以利加拿对她说∶「你看怎么好、就怎么作吧；你尽管呆着、等到给孩子断了奶；但愿永恒主实现你（传统∶他）的话。」于是那妇人在家里呆着、乳养儿子，直到给孩子断了奶。

新译本 撒上1:23 她丈夫以利加拿对她说：“你看怎样好，就怎样作吧。你可以留在这里，等到你给孩子断了奶，但愿耶和华实现他的话。”于是哈拿留在家里乳养孩子，直到给他断了奶。

现代译 撒上1:23 以利加拿说：「好吧！你认为怎样好，就怎样做；留在家里等孩子断奶后再去吧！愿上主帮助你还你所许的愿〔希伯来文是：愿上主实现他自己的愿〕。」於是哈娜留在家里乳养孩子。

当代译 撒上1:23 以利加拿也赞成她的主意，说：“就依你的主意行吧。愿上帝的旨意成就。”於是她就留在家中，直到孩子断奶。

文理本 撒上1:23 以利加拿曰、尔视为善者则行之、待子断乳可也、惟愿耶和华践其言、妇遂居家哺子、迨及断乳、

修订本 撒上1:23 她丈夫以利加拿对她说："就照你看为好的去做吧！可以留到儿子断了奶，愿耶和华应验他的话。"于是妇人留在家里乳养儿子，直到断了奶。

KJV 英 撒上1:23 And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

NIV 英 撒上1:23 "Do what seems best to you," Elkanah her husband told her. "Stay here until you have weaned him; only may the LORD make good his word." So the woman stayed at home and nursed her son until she had weaned him.

主目录 返回顶部

和合本 撒上1:24 既断了奶，就把孩子带上示罗，到了耶和华的殿，又带了三只公牛，一伊法细面，一皮袋酒。（那时孩子还小。）

拼音版 撒上1:24 Jì duàn le nǎi, jiù bǎ háizi daì shàng Shìluó, dào le Yēhéhuá de diàn. yòu daì le sān zhǐ gōngniú, yī yīfǎ xì miàn, yī pídaì jiǔ. nàshí háizi hái xiǎo.

吕振中 撒上1:24 既给孩子断了奶，她就把他带上去，又将一只三岁公牛（传统∶三只公牛）、一伊法面粉、一皮袋酒、一齐带到示罗永恒主的殿；也带孩子去（传统∶那时孩子还小）；

新译本 撒上1:24 她给孩子断了奶之后，就带他一同上去，又带了一头三岁的公牛、十公斤面和一皮袋酒。她把孩子带到示罗耶和华的殿那里；那时孩子还很小。

现代译 撒上1:24 孩子断奶后，哈娜带他到示罗去，同时带去一头叁岁的公牛〔希伯来文是：叁头公牛〕，十公斤面粉，一皮袋酒。哈娜带着幼小的撒母耳到示罗，到上主的殿宇。

当代译 撒上1:24 孩子断奶以后，她就把他带到示罗的会幕；那时撒母耳的年纪还是很小。她又带了一头叁岁大的公牛、二十二公升面粉和一些酒作为祭品。

文理本 撒上1:24 乳既断、妇携之往、亦牵牡牛三、面一伊法、酒一革囊、至示罗、诣耶和华室、时子尚幼、

修订本 撒上1:24 断奶之后，她就带着孩子，连同一头三岁的公牛，一伊法细面，一皮袋酒，上示罗耶和华的殿去。那时，孩子还小。

KJV 英 撒上1:24 And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

NIV 英 撒上1:24 After he was weaned, she took the boy with her, young as he was, along with a three-year-old bull, an ephah of flour and a skin of wine, and brought him to the house of the LORD at Shiloh.

主目录 返回顶部

和合本 撒上1:25 宰了一只公牛，就领孩子到以利面前。

拼音版 撒上1:25 Zǎi le yī zhǐ gōngniú, jiù lǐng háizi dào Yǐlì miànqián.

吕振中 撒上1:25 他们宰了那只公牛，就领孩子到以利面前。

新译本 撒上1:25 他们宰了公牛以后，就带孩子到以利那里，

现代译 撒上1:25 他们宰了牛后，哈娜把孩子交给以利，

当代译 撒上1:25 献祭之后，就把孩子带到以利面前。

文理本 撒上1:25 遂宰一牛、携子诣以利、

修订本 撒上1:25 他们宰了公牛，就领孩子到以利面前。

KJV 英 撒上1:25 And they slew a bullock, and brought the child to Eli.

NIV 英 撒上1:25 When they had slaughtered the bull, they brought the boy to Eli,

主目录 返回顶部

和合本 撒上1:26 妇人说：“主啊，我敢在你面前起誓，从前在你这里站着祈求耶和华的那妇人，就是我。

拼音版 撒上1:26 Fùrén shuō, Zhǔ a, wǒ gǎn zaì nǐ miànqián qǐshì, cóng qián zaì nǐ zhèlǐ zhàn zhe qíqiú Yēhéhuá de nà fùrén, jiù shì wǒ.

吕振中 撒上1:26 妇人说∶「哦，我主阿，我敢指着我主的性命来起誓，从前在这里站在你旁边、向永恒主祈祷的那妇人就是我。

新译本 撒上1:26 妇人说：“我主啊，我敢指着我主的性命起誓，我就是从前在这里站在你旁边，向耶和华祷告的那个妇人。

现代译 撒上1:26 并对他说：「先生，你记得我吗？我就是你以前看见、站在这里向上主祷告的那妇人。

当代译 撒上1:26 哈拿问他说：“祭司，你还记得我吗？我就是那一次站在这里向主祈求的妇人。

文理本 撒上1:26 曰、我主欤、我指尔生命以誓、昔在此立于尔侧、祷于耶和华之妇、即我也、

修订本 撒上1:26 妇人说："我主啊，请容许我说，我向你，我的主起誓，从前在你这里站着祈求耶和华的那妇人就是我。

KJV 英 撒上1:26 And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

NIV 英 撒上1:26 and she said to him, "As surely as you live, my lord, I am the woman who stood here beside you praying to the LORD.

主目录 返回顶部

和合本 撒上1:27 我祈求为要得这孩子，耶和华已将我所求的赐给我了。

拼音版 撒上1:27 Wǒ qíqiú wéi yào dé zhè háizi. Yēhéhuá yǐ jiāng wǒ suǒ qiú de cìgei wǒ le.

吕振中 撒上1:27 我祈祷让我得这孩子，永恒主已将我向他求的赐给我了。

新译本 撒上1:27 那时我祈求为要得这孩子，耶和华已经把我向他所求的赐给我了，

现代译 撒上1:27 我向上主求这孩子，他照我所求的给了我，

当代译 撒上1:27 我求他赐给我一个孩子，他就答应了我的祈求。

文理本 撒上1:27 我为此子而祷、耶和华允我所求、

修订本 撒上1:27 我祈求为要得这孩子，耶和华已将我向他所求的赐给我了。

KJV 英 撒上1:27 For this child I prayed; and the LORD hath given me my petition which I asked of him:

NIV 英 撒上1:27 I prayed for this child, and the LORD has granted me what I asked of him.

主目录 返回顶部

和合本 撒上1:28 所以我将这孩子归与耶和华，使他终身归与耶和华。”于是在那里敬拜耶和华。

拼音版 撒上1:28 Suǒyǐ, wǒ jiāng zhè háizi guīyǔ Yēhéhuá, shǐ tā zhōng shēn guīyǔ Yēhéhuá. yúshì zaì nàli jìngbaì Yēhéhuá.

吕振中 撒上1:28 所以我，我也将这孩子献归永恒主，使他尽他一生的日子献归永恒主。」他们就在那里敬拜永恒主。

新译本 撒上1:28 所以我现在把他献给耶和华，他的一生是属于耶和华的。”于是他就在那里敬拜耶和华。

现代译 撒上1:28 因此我要把他献给上主；他要终生归属上主。」於是他们〔希伯来文是：他〕在那里敬拜上主。

当代译 撒上1:28 现在，我准备将他终身献给主。”於是，她就把孩子留在会幕，让他在那里敬奉主。

文理本 撒上1:28 我奉之耶和华、使其归耶和华、至于毕生、遂在彼崇拜耶和华、

修订本 撒上1:28 所以，我将这孩子献给耶和华，使他终生归给耶和华。" 他就在那里敬拜耶和华。

KJV 英 撒上1:28 Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

NIV 英 撒上1:28 So now I give him to the LORD. For his whole life he will be given over to the LORD." And he worshiped the LORD there.


撒母耳记上第2章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第2章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上2:1 哈拿祷告说：“我的心因耶和华快乐，我的角因耶和华高举。我的口向仇敌张开，我因耶和华的救恩欢欣。

拼音版 撒上2:1 Hā ná dǎogào shuō, wǒde xīn yīn Yēhéhuá kuaìlè. wǒde jiǎo yīn Yēhéhuá gāo jǔ. wǒde kǒu xiàng chóudí zhāng kāi. wǒ yīn Yēhéhuá de jiùēn huān xīn.

吕振中 撒上2:1 哈拿祷告说∶「我的心因永恒主而欢乐；我的角因永恒主而高举；我的口张开而嘲笑仇敌；因为我以你的拯救而欢喜。

新译本 撒上2:1 哈拿祷告说：“我的心因耶和华喜乐，我的角因耶和华高举，我的口向仇敌大大夸耀，因为我以你的救恩为乐。

现代译 撒上2:1 哈娜祷告说：上主使我心里充满喜乐；上主使我抬得起头。我向敌人发笑，因上帝帮助我，使我快乐。

当代译 撒上2:1 以下是哈拿的祷词：“我在主里是多麽的快乐啊！他赐我力量，使我可以振振有辞地在敌人面前了。主啊，你解决了我的问题，我是多麽快乐啊！

文理本 撒上2:1 哈拿祷曰、我心因耶和华欢悦、我角因耶和华峥嵘、我口向敌而孔张、因尔拯救而喜乐、

修订本 撒上2:1 哈拿祷告说： "我的心因耶和华快乐， 我的角因耶和华高举。 我的口向仇敌张开； 我因你的救恩欢欣。

KJV 英 撒上2:1 And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

NIV 英 撒上2:1 Then Hannah prayed and said: "My heart rejoices in the LORD; in the LORD my horn is lifted high. My mouth boasts over my enemies, for I delight in your deliverance.

主目录 返回顶部

和合本 撒上2:2 只有耶和华为圣，除他以外没有可比的，也没有磐石像我们的　神。

拼音版 撒上2:2 Zhǐyǒu Yēhéhuá wéi shèng. chú tā yǐwaì méiyǒu ke bǐ de, ye méiyǒu pánshí xiàng wǒmen de shén.

吕振中 撒上2:2 没有圣者像永恒主；除了你以外没有别的；也没有磐石像我们的上帝。

新译本 撒上2:2 没有人像耶和华那么圣洁，因为除你以外没有别的神，也没有盘石像我们的　神。

现代译 撒上2:2 惟有上主神圣；除他以外，没有圣者。我们的上帝是惟一的护卫者。

当代译 撒上2:2 没有人可以像主一般圣洁，除了他以外，再没有别的神可以跟他比较，也没有别的磐石像他一样稳固。

文理本 撒上2:2 惟耶和华为圣、无如之者、其外无他、无有磐石、似我上帝、

修订本 撒上2:2 "没有一位圣者像耶和华， 除你以外没有别的了， 也没有磐石像我们的上帝。

KJV 英 撒上2:2 There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

NIV 英 撒上2:2 "There is no one holy like the LORD; there is no one besides you; there is no Rock like our God.

主目录 返回顶部

和合本 撒上2:3 人不要夸口说骄傲的话，也不要出狂妄的言语，因耶和华是大有知识的　神，人的行为被他衡量。

拼音版 撒上2:3 Rén búyào kuākǒu shuō jiāoào de huà, ye búyào chū kuáng wàng de yányǔ. yīn Yēhéhuá shì dà yǒu zhì shí de shén, rén de xíngwéi beì tā héng liáng.

吕振中 撒上2:3 不要夸口说高傲的话，不要口出傲慢之言，因为永恒主是无所不知的上帝，人的行为都被他衡量。

新译本 撒上2:3 你们不要多说骄傲的话，也不要口出狂妄之言，因为耶和华是全知的　神，人的一切行为他都鉴察。

现代译 撒上2:3 你们不要再发狂傲的声音；你们不要再说狂妄的话语。因上主是洞悉一切的上帝；他审断人的行为。

当代译 撒上2:3 别再骄横傲慢、口出狂言了，因为主是鉴察万事的，他会按着人的行为施行审判。

文理本 撒上2:3 勿复出言骄矜、勿容口发狂妄、盖耶和华为睿智之上帝、人之所行、为彼所衡、

修订本 撒上2:3 不要夸口说骄傲的话， 也不要口出狂妄的言语， 因耶和华是有知识的上帝， 人的行为被他衡量。

KJV 英 撒上2:3 Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

NIV 英 撒上2:3 "Do not keep talking so proudly or let your mouth speak such arrogance, for the LORD is a God who knows, and by him deeds are weighed.

主目录 返回顶部

和合本 撒上2:4 勇士的弓都已折断，跌倒的人以力量束腰。

拼音版 撒上2:4 Yǒng shì de gōng dōu yǐ zhé duàn. diēdǎo de rén Yǐlì liáng shùyào.

吕振中 撒上2:4 勇士的弓被折断；疲弱的人以气力束腰。

新译本 撒上2:4 勇士的弓都被折断，跌倒的人却以力量束腰。

现代译 撒上2:4 勇士的弓折断；软弱的人变为强壮。

当代译 撒上2:4 威猛的不再有能力，软弱的反倒变成强者。

文理本 撒上2:4 勇士折其弓、踬者束以力、

修订本 撒上2:4 勇士的弓折断， 跌倒的人以力量束腰。

KJV 英 撒上2:4 The bows of the mighty men are broken, and they that stumbled are girded with strength.

NIV 英 撒上2:4 "The bows of the warriors are broken, but those who stumbled are armed with strength.

主目录 返回顶部

和合本 撒上2:5 素来饱足的，反作佣人求食；饥饿的，再不饥饿。不生育的，生了七个儿子；多有儿女的，反倒衰微。

拼音版 撒上2:5 Sùlái bǎozú de, fǎn zuòyòng rén qiú shí. jīè de, zaì bù jīè. bú shēngyù de, shēng le qī gè érzi. duō yǒu érnǚ de, fǎn dǎo shuāiwēi.

吕振中 撒上2:5 饱足的必作佣人去求食；饥饿的不再饥饿；不能生育的生了七个儿子；多有儿女的反倒衰萎。

新译本 撒上2:5 饱足的，要劳碌觅食，饥饿的，不再饥饿；不能生育的，生了七个儿女，有过许多儿女的，反倒衰微。

现代译 撒上2:5 富足的人反为食物劳碌；饥饿的人不再饥饿。不育的妻子生了七个儿女；多产的母亲丧尽了子女。

当代译 撒上2:5 平素饱足的现在要捱饿，本是捱饿的却不再捱饿。不育的妇人现在生有七个孩子，但儿女成群的却一无所有。

文理本 撒上2:5 素饱足者为佣得食、饥饿者不复饥、不育者乃产七子、多子者反致衰弱、

修订本 撒上2:5 饱足的人作雇工求食； 饥饿的人也不再饥饿。 不生育的生了七个； 儿女多的反倒孤独。

KJV 英 撒上2:5 They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

NIV 英 撒上2:5 Those who were full hire themselves out for food, but those who were hungry hunger no more. She who was barren has borne seven children, but she who has had many sons pines away.

主目录 返回顶部

和合本 撒上2:6 耶和华使人死，也使人活；使人下阴间，也使人往上升。

拼音版 撒上2:6 Yēhéhuá shǐ rén sǐ, ye shǐ rén huó, shǐ rén xià yīnjiān, ye shǐ rén wǎng shàng shēng.

吕振中 撒上2:6 永恒主使人死，也使人活；使人下阴间，也使人上来。

新译本 撒上2:6 耶和华使人死，也使人活；使人下阴间，也使人从阴间上来。

现代译 撒上2:6 上主能使人死，也能使人活；他使人下阴间，也使人再回来。

当代译 撒上2:6 主权操生死，能起死回生。

文理本 撒上2:6 耶和华杀人生人、使人归墓、使人复起、

修订本 撒上2:6 耶和华使人死，也使人活， 使人下阴间，也使人往上升。

KJV 英 撒上2:6 The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

NIV 英 撒上2:6 "The LORD brings death and makes alive; he brings down to the grave and raises up.

主目录 返回顶部

和合本 撒上2:7 他使人贫穷，也使人富足；使人卑微，也使人高贵。

拼音版 撒上2:7 Tā shǐ rén pínqióng, ye shǐ rén fùzú, shǐ rén bēiwēi, ye shǐ rén gāo guì.

吕振中 撒上2:7 永恒主使人穷乏，也使人富足；使人降低，也使人升高。

新译本 撒上2:7 耶和华使人贫穷，也使人富足；使人降卑，也使人升高。

现代译 撒上2:7 他使一些人贫穷，一些人富足；他使一些人卑微，一些人尊贵。

当代译 撒上2:7 他可以反贫为富；贬低、抬高都在乎他。

文理本 撒上2:7 耶和华使人贫、使人富、使人卑微、使人高显、

修订本 撒上2:7 耶和华使人贫穷，也使人富足； 使人降卑，也使人升高。

KJV 英 撒上2:7 The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

NIV 英 撒上2:7 The LORD sends poverty and wealth; he humbles and he exalts.

主目录 返回顶部

和合本 撒上2:8 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人；使他们与王子同坐，得着荣耀的座位。地的柱子属于耶和华，他将世界立在其上。

拼音版 撒上2:8 Tā cóng huī chén lǐ táijǔ pín Hán rén, cóng fèn duī zhōng tí bá qióngfá rén, shǐ tāmen yǔ wáng zǐ tóng zuò, dé zhe róngyào de zuòwei. dì de zhùzi shǔ yú Yēhéhuá. tā jiāng shìjiè lì zaì qí shàng.

吕振中 撒上2:8 他抬举了贫寒人出灰尘，提拔了穷苦人出灰堆，使他们和王子同坐，承继荣显的座位；地的柱子属于永恒主；他将世界立在那上面。

新译本 撒上2:8 他从灰尘中抬举贫寒的人，从粪堆中提拔穷乏的人，使他们与显贵同坐，承受尊贵的座位。大地的柱子属于耶和华，他把全地安放在柱子上面。

现代译 撒上2:8 他从灰尘中提升穷苦人；他从粪堆里抬举贫乏人。他使他们作王子的友伴，使他们得荣耀光彩。地的根基是上主所立；他在上面建立了世界。

当代译 撒上2:8 他在卑微中提拔贫穷的人，从灰烬中救拔他们；并且待他们有如王子，让他们安坐在尊荣的座位上。大地的根基属於主，他把世界安放在根基之上。

文理本 撒上2:8 举贫贱者于尘埃、拔匮乏者于粪壤、使坐牧伯之间、俾嗣尊荣之位、盖地之柱属耶和华、立宇宙于其上、

修订本 撒上2:8 他从灰尘里抬举贫寒人， 从粪堆中提拔贫穷人， 使他们与贵族同坐， 继承荣耀的座位。 地的柱子属耶和华， 他将世界立在其上。

KJV 英 撒上2:8 He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD's, and he hath set the world upon them.

NIV 英 撒上2:8 He raises the poor from the dust and lifts the needy from the ash heap; he seats them with princes and has them inherit a throne of honor. "For the foundations of the earth are the LORD'S; upon them he has set the world.

主目录 返回顶部

和合本 撒上2:9 他必保护圣民的脚步；使恶人在黑暗中寂然不动。人都不能靠力量得胜。

拼音版 撒上2:9 Tā bì bǎohù shèng mín de jiǎobù, shǐ è rén zaì hēiàn zhōng jì rán bù dòng. rén dōu bùnéng kào lìliang déshèng.

吕振中 撒上2:9 他必保护他坚贞之民（或译∶坚贞之士）的脚步，使恶人在黑暗中消灭死寂；因为人得胜、不是靠着势力。

新译本 撒上2:9 耶和华必保护虔诚人的脚步，却使恶人在黑暗中灭亡，因为人得胜不是靠着力量。

现代译 撒上2:9 上主看顾忠信子民的脚步；邪恶的人要在黑暗中消失。人不能靠自己的力量取胜。

当代译 撒上2:9 他保守那些圣洁的人；恶人却要在黑暗中声沉影寂，因为单凭勇力是不能成功的。

文理本 撒上2:9 彼之圣民、必护卫其步履、使恶人缄默于幽暗、盖恃力者、无有得胜也、

修订本 撒上2:9 "他必保护他圣民的脚步， 但恶人却在黑暗中毁灭， 因为人不是靠力量得胜。

KJV 英 撒上2:9 He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

NIV 英 撒上2:9 He will guard the feet of his saints, but the wicked will be silenced in darkness. "It is not by strength that one prevails;

主目录 返回顶部

和合本 撒上2:10 与耶和华争竞的，必被打碎；耶和华必从天上以雷攻击他，必审判地极的人；将力量赐与所立的王，高举受膏者的角。”

拼音版 撒上2:10 Yǔ Yēhéhuá zhēngjing de, bì beì dá suì. Yēhéhuá bì cóng tiān shàng yǐ léi gōngjī tā, bì shenpàn dìjí de rén, jiāng lìliang cì yǔ suǒ lì de wáng, gāo jǔ shòu gāo zhe de jiǎo.

吕振中 撒上2:10 永恒主必打碎他的敌人；至高者永恒主在天必大发雷霆。永恒主必惩罚地极的人；将力量赐给他所立的王，高举他所膏立者的角。」

新译本 撒上2:10 至高者在天上打雷，耶和华必打碎与他作对的人。耶和华要审判地的四极，却要赐力量给他所立的王，高举他膏立之人的角。”

现代译 撒上2:10 上主要除灭自己的仇敌；他要从天上雷击他们。上主要审判全世界。他要赐能力给他所立的王，使自己选立的君王胜利。

当代译 撒上2:10 跟上帝对抗的人必要溃败；他要从天降下雷暴来击打他们。他审判大地，赐大能大力给他所立的君王，又赐极大的荣耀给他所膏抹的人。”

文理本 撒上2:10 与耶和华争者、必被击碎、彼必自天以雷击之、耶和华将行鞫于地极、赐力于其王、高其受膏者之角、

修订本 撒上2:10 与耶和华相争的，必被打碎； 他必从天上打雷攻击他们。 耶和华审判地极的人， 将力量赐给所立的王， 高举受膏者的角。"

KJV 英 撒上2:10 The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

NIV 英 撒上2:10 those who oppose the LORD will be shattered. He will thunder against them from heaven; the LORD will judge the ends of the earth. "He will give strength to his king and exalt the horn of his anointed."

主目录 返回顶部

和合本 撒上2:11 以利加拿往拉玛回家去了。那孩子在祭司以利面前事奉耶和华。

拼音版 撒上2:11 Yǐlìjiāná wǎng Lāmǎ huí jiā qù le. nà háizi zaì jìsī Yǐlì miànqián shìfèng Yēhéhuá.

吕振中 撒上2:11 以利加拿往拉玛回家去。那孩子留在祭司以利面前事奉着永恒主。

新译本 撒上2:11 后来，以利加拿回拉玛自己的家去。那孩子却留在以利祭司面前事奉耶和华。

现代译 撒上2:11 后来，以利加拿回拉玛去了；但小撒母耳仍留在示罗，在祭司以利的教导下事奉上主。

当代译 撒上2:11 以利加拿返回拉玛的时候，并没有带撒母耳一同回去。那孩子从此就成了主的仆人，帮助祭司以利服事主。

文理本 撒上2:11 以利加拿往拉玛、归其家、小子在祭司以利前、奉事耶和华、○

修订本 撒上2:11 以利加拿往拉玛回自己的家去了。那孩子在以利祭司面前事奉耶和华。

KJV 英 撒上2:11 And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

NIV 英 撒上2:11 Then Elkanah went home to Ramah, but the boy ministered before the LORD under Eli the priest.

主目录 返回顶部

和合本 撒上2:12 以利的两个儿子是恶人，不认识耶和华。

拼音版 撒上2:12 Yǐlì de liǎng gè érzi shì è rén, bú rènshi Yēhéhuá.

吕振中 撒上2:12 以利的两个儿子是无赖子，他们不认识永恒主。

新译本 撒上2:12 以利的两个儿子是无赖，不尊重耶和华，

现代译 撒上2:12 以利的两个儿子都是无赖。他们藐视上主，

当代译 撒上2:12 以利的两个儿子都是不肖的，他们不敬畏主，也不懂得祭司对人民所当尽的责任。

文理本 撒上2:12 以利二子、匪类也、不识耶和华、

修订本 撒上2:12 以利的两个儿子是无赖，不认识耶和华。

KJV 英 撒上2:12 Now the sons of Eli were sons of Belial; they knew not the LORD.

NIV 英 撒上2:12 Eli's sons were wicked men; they had no regard for the LORD.

主目录 返回顶部

和合本 撒上2:13 这二祭司待百姓是这样的规矩：凡有人献祭，正煮肉的时候，祭司的仆人就来，手拿三齿的叉子，

拼音版 撒上2:13 Zhè èr jìsī dāi bǎixìng shì zhèyàng de guīju, fán yǒu rén xiànjì, zhēng zhǔ ròu de shíhou, jìsī de púrén jiù lái, shǒu ná sān chǐ de chā zǐ,

吕振中 撒上2:13 也不认清祭司从人民所应得的分额。凡有人献祭，正煮肉的时候，祭司的僮仆就来，手里拿着三齿叉子，

新译本 撒上2:13 也不理会当时祭司待人民的规矩。有人献祭，在煮肉的时候，祭司的仆人就来，手里拿着三齿的叉，

现代译 撒上2:13 不顾祭司取祭肉的规定。在人献祭的时候，他们常常派仆人带着叁齿叉去，肉还在锅里煮，

当代译 撒上2:13 以利的两个儿子都是不肖的，他们不敬畏主，也不懂得祭司对人民所当尽的责任。

文理本 撒上2:13 其为祭司、与民立规、人献祭烹肉时、祭司之仆至、手执三股之叉、

修订本 撒上2:13 这二祭司对待百姓的规矩是这样：凡有人献祭，正煮肉的时候，祭司的仆人就手拿三齿的叉子来，

KJV 英 撒上2:13 And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

NIV 英 撒上2:13 Now it was the practice of the priests with the people that whenever anyone offered a sacrifice and while the meat was being boiled, the servant of the priest would come with a three-pronged fork in his hand.

主目录 返回顶部

和合本 撒上2:14 将叉子往罐里，或鼎里，或釜里，或锅里一插，插上来的肉，祭司都取了去。凡上到示罗的以色列人，他们都是这样看待。

拼音版 撒上2:14 Jiāng chā zǐ wǎng guàn lǐ, huò dǐng lǐ, huò fǔ lǐ, huò guō lǐ yī chā, chā shàng lái de ròu, jìsī dōu qǔ le qù. fán shàng dào Shìluó de Yǐsèliè rén, tāmen dōu shì zhèyàng kàndaì.

吕振中 撒上2:14 将叉子往盆里、或鼎里、或釜里，或锅里一插，凡叉子所插上来的，祭司都取为己有。在示罗，凡上到示罗的以色列人，他们都这样待他们。

新译本 撒上2:14 把叉子插入煎盘里，或鼎里，或釜里，或锅里，叉子插上来的，祭司都拿去。所有到示罗来的以色列人，祭司都是这样待他们。

现代译 撒上2:14 仆人就把叉子插进去，插到甚麽，拿出来就算是祭司的。他们这样对待所有来示罗献祭的以色列人。

当代译 撒上2:14 每当人民来献祭，而那些祭肉还在罐里或是鼎里，或是釜里、锅里煮着的时候，他们就让仆人用一柄叁头叉插进锅里去，插出来的祭肉就全部归他们所有。他们对所有到示罗敬拜主的以色列人都这样做。

文理本 撒上2:14 入于釜甑鼎镬、叉所得者、祭司取之、凡以色列族至示罗者、祭司待之若此、

修订本 撒上2:14 将叉子往盆里，或锅里，或釜里，或壶里一插，插上来的肉，祭司都拿了去。他们对所有上到示罗的以色列人都这样做。

KJV 英 撒上2:14 And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

NIV 英 撒上2:14 He would plunge it into the pan or kettle or caldron or pot, and the priest would take for himself whatever the fork brought up. This is how they treated all the Israelites who came to Shiloh.

主目录 返回顶部

和合本 撒上2:15 又在未烧脂油以前，祭司的仆人就来对献祭的人说：“将肉给祭司，叫他烤吧！他不要煮过的，要生的。”

拼音版 撒上2:15 Yòu zaì wèi shāo zhīyóu yǐqián, jìsī de púrén jiù lái duì xiànjì de rén shuō, jiāng ròu gei jìsī, jiào tā kǎo ba. tā búyào zhǔ guō de, yào shēng de.

吕振中 撒上2:15 甚至在未熏脂肪以前、祭司的僮仆就来，对献祭的人说∶「将肉给祭司去烤吧！他不要跟你取煮过的，只要生的。」

新译本 撒上2:15 还有，在焚烧脂油以前，祭司的仆人就来，对献祭的人说：“把祭肉交给祭司烧烤吧，因为他不会向你要煮过的肉，单要生的。”

现代译 撒上2:15 不但如此，甚至在脂肪还没有焚烧以前，祭司的仆人就来，对献祭的人说：「给我一块肉，我好拿去给祭司烤。他不要煮过的，只要生肉。」

当代译 撒上2:15 有时候，祭司的仆人甚至会来向正在献祭的人要祭肉，说祭司只要没有煮过的生肉，不要煮过的肉。

文理本 撒上2:15 未焚脂、祭司之仆至、谓献祭者曰、给肉于祭司以炙、彼不取尔烹者、必取生腥、

修订本 撒上2:15 甚至在未烧脂肪之前，祭司的仆人就来对献祭的人说："把肉给祭司，让他烤吧。他不要拿你煮过的肉，要生的。"

KJV 英 撒上2:15 Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

NIV 英 撒上2:15 But even before the fat was burned, the servant of the priest would come and say to the man who was sacrificing, "Give the priest some meat to roast; he won't accept boiled meat from you, but only raw."

主目录 返回顶部

和合本 撒上2:16 献祭的人若说：“必须先烧脂油，然后你可以随意取肉。”仆人就说：“你立时给我！不然我便抢去。”

拼音版 撒上2:16 Xiànjì de rén ruò shuō, bìxū xiān shāo zhīyóu, ránhòu nǐ keyǐ suíyì qǔ ròu. púrén jiù shuō, nǐ lìshí gei wǒ, bù rán wǒ biàn qiǎng qù.

吕振中 撒上2:16 献祭的人若对他说∶「人必须先熏脂肪，然后你才可以随意去取」；僮仆就（或译∶对他）说∶「不，你现在就给，不然我便强取。」

新译本 撒上2:16 如果那人对仆人说：“必须先把脂油焚烧了，然后你才可以随意去拿。”他就说：“不可以，你现在就要给我，否则我就抢去。”

现代译 撒上2:16 如果那人回答：「我们要按规定先把脂肪烧掉，然后你可以随意拿去！」祭司的仆人就会说：「不，现在就给！如果不给，我要抢了！」

当代译 撒上2:16 如果献祭的人回答说：“你要拿多少就拿吧，只是一定要先把脂肪焚烧献上。”那麽，这仆人便会说：“不，你现在就给我，不然，我就要动武了。”

文理本 撒上2:16 如人曰、必先焚脂、然后任尔所欲取之、彼则曰、非也、今当予我、不然、我强取之、

修订本 撒上2:16 献祭的人若说："他们必须先烧脂肪，然后你才可以随意拿。"仆人就说："不，你立刻给我，不然我就要抢了。"

KJV 英 撒上2:16 And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

NIV 英 撒上2:16 If the man said to him, "Let the fat be burned up first, and then take whatever you want," the servant would then answer, "No, hand it over now; if you don't, I'll take it by force."

主目录 返回顶部

和合本 撒上2:17 如此，这二少年人的罪在耶和华面前甚重了，因为他们藐视耶和华的祭物（或作“他们使人厌弃给耶和华献祭”）。

拼音版 撒上2:17 Rúcǐ, zhè èr shàonián rén de zuì zaì Yēhéhuá miànqián shén zhòng le, yīnwei tāmen miǎoshì Yēhéhuá de jìwù ( huò zuò tāmen shǐ rén yànqì gei Yēhéhuá xiànjì ).

吕振中 撒上2:17 这样，那两个青年人的罪在永恒主面前就非常大了，因为人们都（或译∶他们）藐视献与永恒主的供物。

新译本 撒上2:17 这样，那两个青年人在耶和华面前所犯的罪很大，因为他们藐视献给耶和华的祭物。

现代译 撒上2:17 在上主眼中，以利这两个儿子的罪恶是非常严重的，因为他们不尊重献给上主的祭物。

当代译 撒上2:17 所以，在主的眼中，这两个年轻人的罪非常深重，因为他们轻视民众向主所献的祭物。

文理本 撒上2:17 二少者之罪、耶和华视为甚重、盖轻视耶和华之祭也、○

修订本 撒上2:17 这些年轻人的罪在耶和华面前非常严重，因为这些人藐视耶和华的祭物。

KJV 英 撒上2:17 Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

NIV 英 撒上2:17 This sin of the young men was very great in the LORD'S sight, for they were treating the LORD'S offering with contempt.

主目录 返回顶部

和合本 撒上2:18 那时，撒母耳还是孩子，穿着细麻布的以弗得，侍立在耶和华面前。

拼音版 撒上2:18 Nàshí, Sǎmǔer háishì háizi, chuān zhe xìmábù de Yǐfúdé, shì lì zaì Yēhéhuá miànqián.

吕振中 撒上2:18 那时撒母耳在永恒主面前事奉着、还是个孩子；他束着细麻布的圣裲裆。

新译本 撒上2:18 那时，撒母耳还是个孩童，束着细麻布的以弗得，在耶和华面前事奉。

现代译 撒上2:18 那时，撒母耳还年幼；他穿着麻纱的以弗得圣服事奉上主。

当代译 撒上2:18 虽然撒母耳年纪还小，但他已经是主的仆人，而且还像祭司一样穿上细麻布的以弗得。

文理本 撒上2:18 撒母耳尚幼、衣枲圣衣、侍于耶和华前、

修订本 撒上2:18 那时，撒母耳还是孩子，穿着细麻布的以弗得，侍立在耶和华面前。

KJV 英 撒上2:18 But Samuel ministered before the LORD, being a child, girded with a linen ephod.

NIV 英 撒上2:18 But Samuel was ministering before the LORD--a boy wearing a linen ephod.

主目录 返回顶部

和合本 撒上2:19 他母亲每年为他做一件小外袍，同着丈夫上来献年祭的时候带来给他。

拼音版 撒上2:19 Tā mǔqin mei nián wèi tā zuò yī jiàn xiǎo waì paó, tóng zhe zhàngfu shàng lái xiàn nián jì de shíhou daì lái gei tā.

吕振中 撒上2:19 他母亲给他作件小外袍，年年同丈夫上来献年祭的时候带上来给他。

新译本 撒上2:19 撒母耳的母亲每年为他做一件小外袍，她和丈夫一同上来献年祭的时候，就带来给他。

现代译 撒上2:19 他母亲每年为他做一件小袍子，在跟丈夫去献年祭的时候带给他。

当代译 撒上2:19 他母亲每年都为他缝一件小外衣，在她和丈夫来献祭时带给他。

文理本 撒上2:19 母为之岁作小袍、偕夫往献岁祭时、携而予之、

修订本 撒上2:19 他母亲每年为他做一件小外袍，同丈夫上来献年祭的时候带来给他。

KJV 英 撒上2:19 Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

NIV 英 撒上2:19 Each year his mother made him a little robe and took it to him when she went up with her husband to offer the annual sacrifice.

主目录 返回顶部

和合本 撒上2:20 以利为以利加拿和他的妻祝福说：“愿耶和华由这妇人再赐你后裔，代替你从耶和华求来的孩子。”他们就回本乡去了。

拼音版 撒上2:20 Yǐlì wèi Yǐlìjiāná hé tāde qī zhùfú, shuō, yuàn Yēhéhuá yóu zhè fùrén zaì cì nǐ hòuyì, daìtì nǐ cóng Yēhéhuá qiú lái de háizi. tāmen jiù huí ben xiāng qù le.

吕振中 撒上2:20 以利常给以利加拿和他妻子祝福说∶「愿永恒主由这妇人建立后裔给你，来代替你所献归永恒主（或译∶你向永恒主所求得）的孩子。」他们就回自己地方去了。

新译本 撒上2:20 以利给以利加拿和他的妻子祝福，说：“愿耶和华从这妇人身上还给你后裔，代替你献给耶和华的孩子。”他们就回自己的地方去了。

现代译 撒上2:20 以利每次都祝福以利加拿和他妻子，对他说：「愿上主藉着你的妻子再赐给你儿女，好代替你献给他的这一个儿子。」以后，他们就回家去。

当代译 撒上2:20 有一次，他们回家以前，以利祝福以利加拿和哈拿，又求上帝赐给他们儿女，好代替已经献给主的撒母耳。

文理本 撒上2:20 以利为以利加拿及其妻祝嘏曰、愿耶和华由此妇赐尔后裔、以代从耶和华所求者、夫妇遂归、

修订本 撒上2:20 以利为以利加拿和他妻子祝福，说："愿耶和华由这妇人再赐你后裔，代替从耶和华求来的孩子。"他们就回自己的地方去了。

KJV 英 撒上2:20 And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

NIV 英 撒上2:20 Eli would bless Elkanah and his wife, saying, "May the LORD give you children by this woman to take the place of the one she prayed for and gave to the LORD." Then they would go home.

主目录 返回顶部

和合本 撒上2:21 耶和华眷顾哈拿，她就怀孕，生了三个儿子，两个女儿。那孩子撒母耳，在耶和华面前渐渐长大。

拼音版 撒上2:21 Yēhéhuá juàngù hā ná, tā jiù huáiyùn shēng le sān gè érzi, liǎng gè nǚér. nà háizi Sǎmǔer zaì Yēhéhuá miànqián jiànjiàn zhǎngdà.

吕振中 撒上2:21 永恒主眷顾哈拿，哈拿就怀孕，生了三个儿子、两个女儿。那孩子撒母耳和永恒主面同在、渐渐长大。

新译本 撒上2:21 耶和华眷顾哈拿，她再怀孕，先后生了三个儿子和两个女儿。那孩子撒母耳在耶和华面前，渐渐长大。

现代译 撒上2:21 上主赐福哈娜；她又生了叁个儿子，两个女儿。小撒母耳事奉上主，日渐长大。

当代译 撒上2:21 於是，主又赐给哈拿叁个儿子和两个女儿，撒母耳也在主面前渐渐长大。

文理本 撒上2:21 耶和华眷顾哈拿、彼则怀妊、生三子二女、小子撒母耳生长于耶和华前、○

修订本 撒上2:21 耶和华眷顾哈拿，她就怀孕生了三个儿子，两个女儿。那孩子撒母耳在耶和华面前渐渐长大。

KJV 英 撒上2:21 And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

NIV 英 撒上2:21 And the LORD was gracious to Hannah; she conceived and gave birth to three sons and two daughters. Meanwhile, the boy Samuel grew up in the presence of the LORD.

主目录 返回顶部

和合本 撒上2:22 以利年甚老迈，听见他两个儿子待以色列众人的事，又听见他们与会幕门前伺候的妇人苟合。

拼音版 撒上2:22 Yǐlì nián shén lǎomaì, tīngjian tā liǎng gè érzi dāi Yǐsèliè zhòngrén de shì, yòu tīngjian tāmen yǔ huì mù mén qián cìhou de fùrén gǒuhé,

吕振中 撒上2:22 以利非常老迈；常听见他两个儿子待以色列众人的一切事，又听见他们跟会棚出入处的女服役们同寝，

新译本 撒上2:22 以利已经老了，听见自己的儿子对待以色列人的一切事，又听见他们与在会幕门口侍应的妇女同寝。

现代译 撒上2:22 以利已经很老了。他不断地听到他两个儿子对以色列人的种种恶劣行为，他们甚至跟那些在圣幕门前工作的女人睡觉。

当代译 撒上2:22 以利的年纪已经很大了，他知道他的儿子在以色列人中的所作所为，也知道他们引诱两名在会幕门口任职的妇女行淫。

文理本 撒上2:22 以利年迈、闻其子待以色列众之事、并闻其与会幕门供役之妇同寝、

修订本 撒上2:22 以利年纪老迈，听见他两个儿子对以色列众人所做一切的事，又听见他们与会幕门前伺候的妇人同寝，

KJV 英 撒上2:22 Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

NIV 英 撒上2:22 Now Eli, who was very old, heard about everything his sons were doing to all Israel and how they slept with the women who served at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 撒上2:23 他就对他们说：“你们为何行这样的事呢？我从这众百姓听见你们的恶行。

拼音版 撒上2:23 Tā jiù duì tāmen shuō, nǐmen wèihé xíng zhèyàng de shì ne. wǒ cóng zhè zhòng bǎixìng tīngjian nǐmen de è xíng.

吕振中 撒上2:23 他就对他们说∶「你们为什么行这样的坏事、像我亲自从这众民所听见的呢？

新译本 撒上2:23 以利就对他们说：“你们为什么作这些事？我亲自从众民那里听见了你们的恶行。

现代译 撒上2:23 以利对他们说：「你们为甚麽做这种事呢？大家都把你们所做的坏事告诉我。

当代译 撒上2:23 於是，以利就质问他们说：“我从主的子民口中听见许多关於你们的所作所为，你们所做的实在可怕，倘若你们得罪了人，倒还有主来作判断；可是，你们竟然得罪了主，那还有谁能为你们求情呢？”然而，他们不肯听从父亲的话，因为主已经定意要杀他们。

文理本 撒上2:23 谓之曰、我由民众闻尔恶行、胡为作此、

修订本 撒上2:23 就对他们说："你们为何做这样的事呢？我从这众百姓听见了你们的恶行。

KJV 英 撒上2:23 And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

NIV 英 撒上2:23 So he said to them, "Why do you do such things? I hear from all the people about these wicked deeds of yours.

主目录 返回顶部

和合本 撒上2:24 我儿啊，不可这样！我听见你们的风声不好，你们使耶和华的百姓犯了罪。

拼音版 撒上2:24 Wǒ ér a, bùke zhèyàng. wǒ tīngjian nǐmen de fēngshēng bù hǎo, nǐmen shǐ Yēhéhuá de bǎixìng fàn le zuì.

吕振中 撒上2:24 我儿阿，不可这样；我亲自听见的报告很不好∶你们使永恒主的人民有过犯了。

新译本 撒上2:24 我儿啊，不要这样，因为我听见的消息很不好，你们使耶和华的子民违背律法。

现代译 撒上2:24 我儿啊，不可再这样下去！上主子民当中流传着你们的臭名哪！

当代译 撒上2:24 於是，以利就质问他们说：“我从主的子民口中听见许多关於你们的所作所为，你们所做的实在可怕，倘若你们得罪了人，倒还有主来作判断；可是，你们竟然得罪了主，那还有谁能为你们求情呢？”然而，他们不肯听从父亲的话，因为主已经定意要杀他们。

文理本 撒上2:24 我子、勿尔、我所风闻、非善言也、尔使耶和华之民干罪、

修订本 撒上2:24 我儿啊，不可这样！我听到耶和华的百姓传出你们不好的名声。

KJV 英 撒上2:24 Nay, my sons; for it is no good report that I hear: ye make the LORD's people to transgress.

NIV 英 撒上2:24 No, my sons; it is not a good report that I hear spreading among the LORD'S people.

主目录 返回顶部

和合本 撒上2:25 人若得罪人，有士师审判他；人若得罪耶和华，谁能为他祈求呢？”然而他们还是不听父亲的话，因为耶和华想要杀他们。

拼音版 撒上2:25 Rén ruò dé zuì rén, yǒu shì shī shenpàn tā. rén ruò dé zuì Yēhéhuá, shuí néng wèi tā qíqiú ne. ránér tāmen háishì bù tīng fùqin de huà, yīnwei Yēhéhuá xiǎng yào shā tāmen.

吕振中 撒上2:25 人若得罪了人，有上帝作仲裁；人若得罪了永恒主，谁能为他祈祷呢？」他们竟不听他们父亲的话，因为永恒主有意思要杀死他们。

新译本 撒上2:25 如果有人得罪人，有官长（“官长”原文作“　神”）惩罚他；如果有人得罪耶和华，有谁为他求情呢？”他们却不听父亲的话，因为耶和华有意要杀他们。

现代译 撒上2:25 如果有人得罪别人，上帝还可以为他辩护；但是人得罪上主，谁能为他辩护呢？」他们不听父亲的话，因为上帝已经决定要杀他们。

当代译 撒上2:25 於是，以利就质问他们说：“我从主的子民口中听见许多关於你们的所作所为，你们所做的实在可怕，倘若你们得罪了人，倒还有主来作判断；可是，你们竟然得罪了主，那还有谁能为你们求情呢？”然而，他们不肯听从父亲的话，因为主已经定意要杀他们。

文理本 撒上2:25 人若相犯、上帝鞫之、若犯耶和华、谁为之祈、惟二子不听父言、盖耶和华决意杀之、

修订本 撒上2:25 人若得罪人，有上帝可以裁决；人若得罪耶和华，谁能为他代求呢？"然而他们还是不听父亲的话，因为耶和华想要他们死。

KJV 英 撒上2:25 If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

NIV 英 撒上2:25 If a man sins against another man, God may mediate for him; but if a man sins against the LORD, who will intercede for him?" His sons, however, did not listen to their father's rebuke, for it was the LORD'S will to put them to death.

主目录 返回顶部

和合本 撒上2:26 孩子撒母耳渐渐长大，耶和华与人越发喜爱他。

拼音版 撒上2:26 Háizi Sǎmǔer jiànjiàn zhǎngdà, Yēhéhuá yǔ rén yuèfā xǐaì tā.

吕振中 撒上2:26 孩子撒母耳身量越来越长大，永恒主的喜爱、以及人的喜爱也都越来越增加。

新译本 撒上2:26 那孩子撒母耳的身量，耶和华和众人对他的喜爱，都不断增长。

现代译 撒上2:26 小撒母耳日渐长大，深得上主和人的喜爱。

当代译 撒上2:26 小撒母耳渐渐长大，主和民众都喜爱他。

文理本 撒上2:26 小子撒母耳渐长、益得耶和华与人之爱、○

修订本 撒上2:26 撒母耳这孩子渐渐长大，耶和华与人越发喜爱他。

KJV 英 撒上2:26 And the child Samuel grew on, and was in favour both with the LORD, and also with men.

NIV 英 撒上2:26 And the boy Samuel continued to grow in stature and in favor with the LORD and with men.

主目录 返回顶部

和合本 撒上2:27 有神人来见以利，对他说：“耶和华如此说：‘你祖父在埃及法老家作奴仆的时候，我不是向他们显现吗？

拼音版 撒上2:27 Yǒu shén rén lái jiàn Yǐlì, duì tā shuō, Yēhéhuá rúcǐ shuō, nǐ zǔ fù zaì Aijí fǎlǎo jiā zuò núpú de shíhou, wǒ bú shì xiàng tāmen xiǎnxiàn ma.

吕振中 撒上2:27 有一个神人来见以利，对他说∶「永恒主这么说∶『你祖宗的家在埃及法老家做奴仆的时候，我不是明明向他们启示过么？

新译本 撒上2:27 有一位神人来见以利，对他说：“耶和华这样说：‘你父家在埃及法老家为奴的时候，我不是向他们显现吗？

现代译 撒上2:27 有一个圣人来见以利，向他传达上主的信息说：「你的祖先亚伦一家作埃及王奴隶的时候，我向他启示过。

当代译 撒上2:27 有一天，一位先知来告诉以利一个从主而来的信息：主说：“以色列人在埃及为奴的时候，我不是已经向他们证明了我的权能吗？

文理本 撒上2:27 有上帝仆至以利曰、耶和华云、尔祖之家、在埃及法老室、我非向之显见乎、

修订本 撒上2:27 有神人来见以利，对他说："耶和华如此说：'你祖宗的家在埃及法老家的时候，我不是向他们显现吗？

KJV 英 撒上2:27 And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

NIV 英 撒上2:27 Now a man of God came to Eli and said to him, "This is what the LORD says: 'Did I not clearly reveal myself to your father's house when they were in Egypt under Pharaoh?

主目录 返回顶部

和合本 撒上2:28 在以色列众支派中，我不是拣选人作我的祭司，使他烧香，在我坛上献祭，在我面前穿以弗得，又将以色列人所献的火祭都赐给你父家吗？

拼音版 撒上2:28 Zaì Yǐsèliè zhòng zhīpaì zhōng, wǒ bú shì jiǎnxuǎn rén zuò wǒde jìsī, shǐ tā shāoxiāng, zaì wǒ tán shàng xiànjì, zaì wǒ miànqián chuān Yǐfúdé, yòu jiāng Yǐsèliè rén suǒ xiàn de huǒ jì dōu cìgei nǐ fù jiā ma.

吕振中 撒上2:28 我不是在以色列众族派中拣选了他们做我的祭司，上我的祭坛，熏肉香，在我面前带着以弗得（或译∶穿圣裲裆）么？又不是将以色列人所献的火祭都赐给你祖宗的家么？

新译本 撒上2:28 我不是从以色列众支派中，选出他们作我的祭司，上我的坛烧香，在我面前穿以弗得吗？我不是把以色列人所献的火祭，都赐给了你的父家吗？

现代译 撒上2:28 我从以色列所有支族当中，选出他的家族作我的祭司，使他们在祭坛服事我，向我烧香，并且穿以弗得圣服。我给他们有权分得祭坛上烧过的祭肉。

当代译 撒上2:28 我不是在以色列各族之中选出人来作为我的祭司，让他们在我的祭坛上献祭、烧香、穿上祭司袍吗？我不是把祭品都分配给他们吗？

文理本 撒上2:28 以色列支派中、我非简彼为我祭司、使焚香于我坛、衣圣衣于我前乎、以色列族所献之火祭、我非赐尔祖之家乎、

修订本 撒上2:28 在以色列众支派中，我不是拣选他作我的祭司，上我的祭坛，烧香，在我面前穿以弗得吗？我不是将以色列人所献的火祭都赐给你祖宗的家吗？

KJV 英 撒上2:28 And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

NIV 英 撒上2:28 I chose your father out of all the tribes of Israel to be my priest, to go up to my altar, to burn incense, and to wear an ephod in my presence. I also gave your father's house all the offerings made with fire by the Israelites.

主目录 返回顶部

和合本 撒上2:29 我所吩咐献在我居所的祭物，你们为何践踏？尊重你的儿子过于尊重我，将我民以色列所献美好的祭物肥己呢？’

拼音版 撒上2:29 Wǒ suǒ fēnfu xiàn zaì wǒ jū suǒ de jìwù, nǐmen wèihé jiàntà. zūnzhòng nǐde érzi guòyú zūnzhòng wǒ, jiāng wǒ mín Yǐsèliè suǒ xiàn meihǎo de jìwù féi jǐ ne.

吕振中 撒上2:29 我所吩咐献的肉祭和供物、你们为什么以贪慕的眼看它，而尊重你儿子过于尊重我，将我人民以色列所献一切上好的供物都拿去养肥自己呢？』

新译本 撒上2:29 你们为什么还以妒羡的眼光，轻视我所吩咐要献上的祭牲和礼物呢？你为什么尊重你的儿子过于尊重我，用我子民以色列所献一切最好的礼物自肥呢？’

现代译 撒上2:29 为甚麽你们竟贪婪我要求我子民献上的牲祭和祭物呢？以利，你为甚麽看重你儿子过於看重我，容许他们把我子民所献牲祭中最好的部份拿去养肥自己呢？

当代译 撒上2:29 这样，你们为甚麽还要贪心，拿走那些献给我的祭物呢？为甚麽你看你的儿子比看我还重要，又拿我子民所献美好的祭物来养肥自己呢？

文理本 撒上2:29 我所命献于我室之祭品礼物、尔何践踏之、重尔子过于我、取我民以色列所献之嘉者、以肥己乎、

修订本 撒上2:29 你们为何践踏我所吩咐献在我居所的祭物和供物呢？你为何尊重你的儿子过于尊重我，将我百姓以色列所献美好的祭物都拿去养肥你们自己呢？'

KJV 英 撒上2:29 Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

NIV 英 撒上2:29 Why do you scorn my sacrifice and offering that I prescribed for my dwelling? Why do you honor your sons more than me by fattening yourselves on the choice parts of every offering made by my people Israel?'

主目录 返回顶部

和合本 撒上2:30 因此，耶和华以色列的　神说：‘我曾说，你和你父家必永远行在我面前；现在我却说，决不容你们这样行！因为尊重我的，我必重看他；藐视我的，他必被轻视。

拼音版 撒上2:30 Yīncǐ, Yēhéhuá Yǐsèliè de shén shuō, wǒ céng shuō, nǐ hé nǐ fù jiā bì yǒngyuǎn xíng zaì wǒ miànqián. xiànzaì wǒ què shuō, jué bùróng nǐmen zhèyàng xíng. yīnwei zūnzhòng wǒde, wǒ bì chóng kàn tā. miǎoshì wǒde, tā bì beì qīng shì.

吕振中 撒上2:30 因此永恒主以色列的上帝发神谕说∶『我固然曾经说过∶你和你父的家必永远在我面前往来』，但现在永恒主却发神谕说∶『我绝不容你们这样行了，因为尊重我的、我必重看他；藐视我的、他就必被轻视。

新译本 撒上2:30 因此，耶和华以色列的　神说：‘我曾说：你的家和你的父家，必永远行在我面前。’现在耶和华却说：‘我决不容你们这样行了，因为尊重我的，我必尊重他；藐视我的，必受到轻视。

现代译 撒上2:30 我—上主、以色列的上帝曾经应许你的家族和你的宗族要永远当祭司事奉我。可是，我现在要废除你们的职位；我一定看重那尊敬我的人，轻蔑那藐视我的人。

当代译 撒上2:30 “所以，主以色列的上帝郑重宣告说：我曾经答应过你们利未族可以永远作我的祭司，可是，你们却决不能再继续作祭司了。我只尊重那些尊重我的人；藐视我的，我也藐视他。

文理本 撒上2:30 故以色列之上帝耶和华曰、昔我有言、尔与尔祖之家、将恒久行于我前、今我则曰、决不如是、凡尊我者、我必重之、凡藐我者、我必轻之、

修订本 撒上2:30 因此，耶和华－以色列的上帝说：'我确实说过，你和你祖宗的家必永远行在我面前，但现在耶和华却说，我绝不会这样做。因为尊重我的，我必尊重他；藐视我的，他必被轻视。

KJV 英 撒上2:30 Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

NIV 英 撒上2:30 "Therefore the LORD, the God of Israel, declares: 'I promised that your house and your father's house would minister before me forever.' But now the LORD declares: 'Far be it from me! Those who honor me I will honor, but those who despise me will be disdained.

主目录 返回顶部

和合本 撒上2:31 日子必到，我要折断你的膀臂和你父家的膀臂，使你家中没有一个老年人。

拼音版 撒上2:31 Rìzi bì dào, wǒ yào zhé duàn nǐde bǎngbì hé nǐ fù jiā de bǎngbì, shǐ nǐ jiā zhōng méiyǒu yī gè lǎo nián rén.

吕振中 撒上2:31 你看吧，日子必到，我必把你的膀臂、和你父的家的膀臂砍下来，使你家中没有一个老年人。

新译本 撒上2:31 日子快到了，我要砍下你和你父亲的膀臂，使你家中再没有有权势的长者。

现代译 撒上2:31 瞧吧！时候快到了，我要使你家族和你宗族中的年轻人短命，没有人长寿。

当代译 撒上2:31 你的家族必不再在我面前蒙福，你们一族的人必定没有一个能享高寿。

文理本 撒上2:31 其日将至、必断尔臂、及尔祖家之臂、使尔家中无一耆老、

修订本 撒上2:31 看哪，日子将到，我要折断你的膀臂和你祖宗家的膀臂，使你家中没有一个老年人。

KJV 英 撒上2:31 Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

NIV 英 撒上2:31 The time is coming when I will cut short your strength and the strength of your father's house, so that there will not be an old man in your family line

主目录 返回顶部

和合本 撒上2:32 在　神使以色列人享福的时候，你必看见我居所的败落。在你家中必永远没有一个老年人。

拼音版 撒上2:32 Zaì shén shǐ Yǐsèliè rén xiǎng fú de shíhou, nǐ bì kànjian wǒ jū suǒ de baì luō. zaì nǐ jiā zhōng bì yǒngyuǎn méiyǒu yī gè lǎo nián rén.

吕振中 撒上2:32 你在患难中必以羡慕的眼看我使以色列人所享的一切福，而在你家中却永远没有一个老年人。

新译本 撒上2:32 我赐给以色列人的一切福分，你必像一个对头，以嫉妒的眼光来看；而在你的家中，必永远再没有有权势的长者。

现代译 撒上2:32 你一定会懊恼，嫉妒我给其他以色列人的福气。你家再也没有人会活到年老。

当代译 撒上2:32 我要叫以色列人得享繁荣；你和你一家都要看着我的居所遭受危难，你们没有一个能享高寿。

文理本 撒上2:32 以色列富有之际、尔必目击敌在我室、尔家永无耆老、

修订本 撒上2:32 你在以色列人享福的时候必看见我居所的衰败，你家中必永远没有一个老年人。

KJV 英 撒上2:32 And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

NIV 英 撒上2:32 and you will see distress in my dwelling. Although good will be done to Israel, in your family line there will never be an old man.

主目录 返回顶部

和合本 撒上2:33 我必不从我坛前灭尽你家中的人，那未灭的必使你眼目干瘪，心中忧伤。你家中所生的人都必死在中年。

拼音版 撒上2:33 Wǒ bì bù cóng wǒ tán qián miè jǐn nǐ jiā zhōng de rén. nà wèi miè de bì shǐ nǐ yǎnmù gān bie, xīn zhōng yōushāng. nǐ jiā zhōng suǒ shēng de rén dōu bì sǐ zaì zhōng nián.

吕振中 撒上2:33 你中间我没有从我祭坛前剪除的那人必哭坏了眼睛，忧伤了心神（传统∶你的眼，你的心）；你家中增多的人口都必死在人刀下。

新译本 撒上2:33 我必不从我的祭坛那里灭绝你家的人，免得你的眼睛昏花，心灵忧伤，但所有你家中增添的人都必像世人一样死去。

现代译 撒上2:33 但是，我会给你保留一个后代，使他作祭司事奉我，但他〔希伯来文是：你〕会失明，绝望。你所有其他的后代都要死於非命。

当代译 撒上2:33 我不会把你家中那些在坛上服事我的人灭绝，以致你哭得眼目昏花、肝肠寸断，可是，你的子孙却必定壮年早逝。

文理本 撒上2:33 尔家之人、我不灭于我坛者、必使尔目坏心忧、尔家所育、皆必壮年夭逝、

修订本 撒上2:33 你家中的人，我没有从我坛前剪除的，必使你眼睛失明，心中忧伤。你家中所添的人口都必夭折。

KJV 英 撒上2:33 And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

NIV 英 撒上2:33 Every one of you that I do not cut off from my altar will be spared only to blind your eyes with tears and to grieve your heart, and all your descendants will die in the prime of life.

主目录 返回顶部

和合本 撒上2:34 你的两个儿子何弗尼、非尼哈所遭遇的事可作你的证据：他们二人必一日同死。

拼音版 撒上2:34 Nǐde liǎng gè érzi hé Fú ní, Fēiníhā suǒ zāoyù de shì ke zuò nǐde zhèngjù, tāmen èr rén bì yī rì tóng sǐ.

吕振中 撒上2:34 你的两个儿子何弗尼非尼哈所要遭遇的这事必给你做个兆头∶他们二人必在一天之内都死掉。

新译本 撒上2:34 你的两个儿子何弗尼和非尼哈所要遭遇的事，是给你的一个证据：他们二人必同日而死。

现代译 撒上2:34 你两个儿子何弗尼和非尼哈要在同一天死去；这就是对你显示我所说的话都要实现的凭据。

当代译 撒上2:34 为要证明我是言出必行的，我会使你的两个儿子何弗尼和非尼哈同日身亡。

文理本 撒上2:34 尔之二子、何弗尼非尼哈所遇之事、可以为征、彼必同日而亡、

修订本 撒上2:34 你的两个儿子何弗尼、非尼哈所遭遇的事是给你的预兆：他们二人必在同一日死亡。

KJV 英 撒上2:34 And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

NIV 英 撒上2:34 "'And what happens to your two sons, Hophni and Phinehas, will be a sign to you--they will both die on the same day.

主目录 返回顶部

和合本 撒上2:35 我要为自己立一个忠心的祭司，他必照我的心意而行。我要为他建立坚固的家，他必永远行在我的受膏者面前。

拼音版 撒上2:35 Wǒ yào wèi zìjǐ lì yī gè zhōngxīn de jìsī. tā bì zhào wǒde xīnyì ér xíng. wǒ yào wèi tā jiànlì jiāngù de jiā. tā bì yǒngyuǎn xíng zaì wǒde shòu gāo zhe miànqián.

吕振中 撒上2:35 我要为自己立个忠信可靠的祭司；他必依照我心意中的事而行；我要为他建立个坚固可靠的家；他必永远在我所膏立者面前往来。

新译本 撒上2:35 我要为自己兴起一位忠心的祭司，他必依照我的心意行事；我要为他建立一个稳固的家，他一生必行在我的受膏者面前。

现代译 撒上2:35 我要选立一个祭司，他会对我忠心，做我要他做的事。我要赐给他子嗣；他将永远在我选立的君王面前服侍。

当代译 撒上2:35 我会另外兴起忠心事奉我的祭司，无论我吩咐他甚麽，他都会遵行；我会赐福他的后代，他的家族定要永远作我所膏立的王的祭司。

文理本 撒上2:35 我将挺生忠荩之祭司、彼将循我心意而行、我必巩固其家、彼必恒久行于我受膏者前、

修订本 撒上2:35 我要为自己立一个忠心的祭司，他行事必照我的心、如我的意。我要为他建立坚固的家，他必天天行走在我受膏者的面前。

KJV 英 撒上2:35 And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

NIV 英 撒上2:35 I will raise up for myself a faithful priest, who will do according to what is in my heart and mind. I will firmly establish his house, and he will minister before my anointed one always.

主目录 返回顶部

和合本 撒上2:36 你家所剩下的人都必来叩拜他，求块银子，求个饼说：求你赐我祭司的职分，好叫我得点饼吃。’”

拼音版 撒上2:36 Nǐ jiā suǒ shèngxia de rén dōu bì lái kòu baì tā, qiú kuaì yínzi, qiú gè bǐng, shuō, qiú nǐ cì wǒ jìsī de zhífèn, hǎo jiào wǒ dé diǎn bǐng chī.

吕振中 撒上2:36 你家留下的人都必来叩拜他，求一点银钱，一角饼，说∶求你使我隶属于任何祭司职任，好让我得点饭吃。』」

新译本 撒上2:36 你家中剩下的人，都要来向他下拜；求一个银币，一块饼，也要说：求你容我参与祭司的职务，使我可以有点饼吃。’”

现代译 撒上2:36 你后代中还存活的人要向那祭司求乞，讨饭，为一点吃的东西而要求当祭司的助手。」

当代译 撒上2:36 那时，你残馀的后代要在他面前下拜、乞讨金钱和食物，并且恳求说：‘请给我一个祭司的职位，好让我有吃的吧！’”

文理本 撒上2:36 尔家所遗、必来拜之、求一金一饼、曰、请立我任祭司之职、俾得少许之饼以食、

修订本 撒上2:36 你家所剩下的人都必来叩拜他，求一块银子，一个饼，说：求你给我一个祭司的职分，好使我得点饼吃。'"

KJV 英 撒上2:36 And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

NIV 英 撒上2:36 Then everyone left in your family line will come and bow down before him for a piece of silver and a crust of bread and plead, "Appoint me to some priestly office so I can have food to eat."'"


撒母耳记上第3章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第3章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上3:1 童子撒母耳在以利面前事奉耶和华。当那些日子，耶和华的言语稀少，不常有默示。

拼音版 撒上3:1 Tóngzǐ Sǎmǔer zaì Yǐlì miànqián shìfèng Yēhéhuá. dāng nàxiē rìzi, Yēhéhuá de yányǔ xīshǎo, bù cháng yǒu mò shì.

吕振中 撒上3:1 孩子撒母耳在以利面前事奉永恒主。当那些日子永恒主的话语稀少，异象不普遍有。

新译本 撒上3:1 那孩子撒母耳在以利面前事奉耶和华，在那些日子，耶和华的言语稀少，异象也不常有。

现代译 撒上3:1 年轻的撒母耳在以利的教导下事奉上主。那期间，不常有从上主来的信息，更少有异象。

当代译 撒上3:1 小撒母耳在以利跟前学习事奉主。在那些日子里，从主而来的信息非常稀少，异象也不频密。

文理本 撒上3:1 小子撒母耳、在以利前、奉事耶和华、是时耶和华之言罕闻、异象不恒显见、

修订本 撒上3:1 那孩子撒母耳在以利面前事奉耶和华。在那些日子，耶和华的言语稀少，不常有异象。

KJV 英 撒上3:1 And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

NIV 英 撒上3:1 The boy Samuel ministered before the LORD under Eli. In those days the word of the LORD was rare; there were not many visions.

主目录 返回顶部

和合本 撒上3:2 一日，以利睡卧在自己的地方。他眼目昏花，看不分明。

拼音版 撒上3:2 Yī rì, Yǐlì shuì wò zaì zìjǐ de dìfang. tā yǎnmù hūnhuā, kàn bú fēnmíng.

吕振中 撒上3:2 这一天，以利在自己的地方睡着；他的眼睛早已开始昏花，不能看清楚了。

新译本 撒上3:2 有一天，以利躺卧在自己的地方，他的眼睛早已昏花，不能看得清楚了。

现代译 撒上3:2 有一天晚上，老眼昏花的以利在自己的房间睡觉；

当代译 撒上3:2 一天晚上，以利老眼昏花，所以早就睡了；撒母耳就睡在安置约柜的殿里。

文理本 撒上3:2 以利目眊不明、卧于己所、

修订本 撒上3:2 那时，以利在自己的地方睡觉；他眼目开始昏花，不能看见。

KJV 英 撒上3:2 And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

NIV 英 撒上3:2 One night Eli, whose eyes were becoming so weak that he could barely see, was lying down in his usual place.

主目录 返回顶部

和合本 撒上3:3 神的灯在　神耶和华殿内约柜那里，还没有熄灭，撒母耳已经睡了。

拼音版 撒上3:3 Shén de dēng zaì shén Yēhéhuá diàn neì yuē guì nàli, hái méiyǒu xī miè, Sǎmǔer yǐjing shuì le.

吕振中 撒上3:3 那时上帝的灯还没有熄灭；撒母耳在永恒主殿堂上帝的柜那里睡着。

新译本 撒上3:3 神的灯还没有熄灭，撒母耳躺卧在耶和华的殿中，就是安放　神约柜的地方。

现代译 撒上3:3 撒母耳睡在安放上帝约柜的圣所。天还没有亮，灯还亮着，

当代译 撒上3:3 一天晚上，以利老眼昏花，所以早就睡了；撒母耳就睡在安置约柜的殿里。

文理本 撒上3:3 上帝之灯未灭、撒母耳卧于耶和华殿、上帝法匮之所、

修订本 撒上3:3 上帝的灯还没有熄灭，撒母耳睡在耶和华的殿内，上帝的约柜就在那里。

KJV 英 撒上3:3 And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

NIV 英 撒上3:3 The lamp of God had not yet gone out, and Samuel was lying down in the temple of the LORD, where the ark of God was.

主目录 返回顶部

和合本 撒上3:4 耶和华呼唤撒母耳。撒母耳说：“我在这里！”

拼音版 撒上3:4 Yēhéhuá hūhuàn Sǎmǔer. Sǎmǔer shuō, wǒ zaì zhèlǐ.

吕振中 撒上3:4 永恒主呼唤了撒母耳；撒母耳说∶「我在这里呢。」

新译本 撒上3:4 耶和华呼唤撒母耳，他说：“我在这里。”

现代译 撒上3:4 上主呼唤撒母耳。撒母耳回答：「是，师父！」

当代译 撒上3:4 主叫道：“撒母耳！撒母耳！”撒母耳连忙起来，走到以利跟前，问他说：“我在这里，你有甚麽吩咐吗？”以利说：“我没有叫你，你睡吧。”於是，他就回去躺下来了。

文理本 撒上3:4 耶和华呼撒母耳、对曰、我在此、

修订本 撒上3:4 耶和华呼唤撒母耳，撒母耳说："我在这里！"

KJV 英 撒上3:4 That the LORD called Samuel: and he answered, Here am I.

NIV 英 撒上3:4 Then the LORD called Samuel. Samuel answered, "Here I am."

主目录 返回顶部

和合本 撒上3:5 就跑到以利那里说：“你呼唤我，我在这里。”以利回答说：“我没有呼唤你，你去睡吧！”他就去睡了。

拼音版 撒上3:5 Jiù paó dào Yǐlì nàli, shuō, nǐ hūhuàn wǒ. wǒ zaì zhèlǐ. Yǐlì huídá shuō, wǒ méiyǒu hūhuàn nǐ, nǐ qù shuì ba. tā jiù qù shuì le.

吕振中 撒上3:5 就跑到以利跟前说∶「你呼唤我；我在这里呢。」以利说∶「我没有呼唤你；你回去睡吧！」他就去睡。

新译本 撒上3:5 他就跑到以利那里，说：“你呼唤我，我在这里。”以利说：“我没有呼唤你，回去睡吧。”他就回去睡了。

现代译 撒上3:5 就跑到以利那里，说：「你喊我吗？我在这里。」以利说：「我没喊你，回去睡吧！」撒母耳就回去睡觉。

当代译 撒上3:5 主叫道：“撒母耳！撒母耳！”撒母耳连忙起来，走到以利跟前，问他说：“我在这里，你有甚麽吩咐吗？”以利说：“我没有叫你，你睡吧。”於是，他就回去躺下来了。

文理本 撒上3:5 遂趋诣以利曰、汝呼我、我在此、曰、我未呼尔、复卧可也、遂反而卧、

修订本 撒上3:5 他跑到以利那里，说："你叫我吗？我在这里。"以利说："我没有叫你，回去睡吧。"他就回去睡了。

KJV 英 撒上3:5 And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

NIV 英 撒上3:5 And he ran to Eli and said, "Here I am; you called me." But Eli said, "I did not call; go back and lie down." So he went and lay down.

主目录 返回顶部

和合本 撒上3:6 耶和华又呼唤撒母耳。撒母耳起来，到以利那里说：“你呼唤我，我在这里。”以利回答说：“我的儿，我没有呼唤你，你去睡吧！”

拼音版 撒上3:6 Yēhéhuá yòu hūhuàn Sǎmǔer. Sǎmǔer qǐlai, dào Yǐlì nàli, shuō, nǐ hūhuàn wǒ. wǒ zaì zhèlǐ. Yǐlì huídá shuō, wǒde ér, wǒ méiyǒu hūhuàn nǐ, nǐ qù shuì ba.

吕振中 撒上3:6 永恒主又再呼唤撒母耳；撒母耳起来，到以利跟前说∶「你呼唤我；我在这里呢。」以利说∶「我儿阿，我没有呼唤你；你回去睡吧！」

新译本 撒上3:6 耶和华再次呼唤撒母耳，他就起来走到以利那里，说：“你呼唤我，我在这里。”以利说：“我儿，我没有呼唤你，回去睡吧。”

现代译 撒上3:6 上主又呼唤撒母耳。那时撒母耳还不认识上主，因为上主还没有向他说过话。他又起来，到以利那里，说：「你喊我吗？我在这里。」以利说：「我儿，我没喊你，回去睡吧！」

当代译 撒上3:6 主又叫道：“撒母耳！”他又跑到以利跟前，说：“我来了，有甚麽事吗？”以利回答说：“孩子，我没有叫你，回去睡吧。”

文理本 撒上3:6 耶和华又呼曰、撒母耳、撒母耳起、就以利曰、汝呼我、我在此、曰、我子、我未呼尔、复卧可也、

修订本 撒上3:6 耶和华又呼唤撒母耳。撒母耳起来，到以利那里，说："你叫我吗？我在这里。"以利说："我儿，我没有叫你，回去睡吧。"

KJV 英 撒上3:6 And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

NIV 英 撒上3:6 Again the LORD called, "Samuel!" And Samuel got up and went to Eli and said, "Here I am; you called me." "My son," Eli said, "I did not call; go back and lie down."

主目录 返回顶部

和合本 撒上3:7 那时，撒母耳还未认识耶和华，也未得耶和华的默示。

拼音版 撒上3:7 Nàshí Sǎmǔer hái wèi rènshi Yēhéhuá, ye wèi dé Yēhéhuá de mò shì.

吕振中 撒上3:7 那时撒母耳还未认识永恒主，永恒主的话还未向他启示过。

新译本 撒上3:7 那时撒母耳还没有认识耶和华，因为耶和华的话还没有向他启示。

现代译 撒上3:7 上主又呼唤撒母耳。那时撒母耳还不认识上主，因为上主还没有向他说过话。他又起来，到以利那里，说：「你喊我吗？我在这里。」以利说：「我儿，我没喊你，回去睡吧！」

当代译 撒上3:7 那时，撒母耳还没有从主得过甚麽信息。

文理本 撒上3:7 时、撒母耳未识耶和华、耶和华未尝以言示之、

修订本 撒上3:7 那时撒母耳还未认识耶和华，耶和华的话也未曾向他启示。

KJV 英 撒上3:7 Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

NIV 英 撒上3:7 Now Samuel did not yet know the LORD: The word of the LORD had not yet been revealed to him.

主目录 返回顶部

和合本 撒上3:8 耶和华第三次呼唤撒母耳。撒母耳起来，到以利那里说：“你又呼唤我，我在这里。”以利才明白是耶和华呼唤童子。

拼音版 撒上3:8 Yēhéhuá dì sān cì hūhuàn Sǎmǔer. Sǎmǔer qǐlai, dào Yǐlì nàli, shuō, nǐ yòu hūhuàn wǒ. wǒ zaì zhèlǐ. Yǐlì cái míngbai shì Yēhéhuá hūhuàn tóngzǐ.

吕振中 撒上3:8 永恒主第三次又呼唤了撒母耳；撒母耳起来，到以利跟前说∶「你呼唤我；我在这里呢。」以利这才明白是永恒主在呼唤孩子。

新译本 撒上3:8 耶和华第三次呼唤撒母耳，他又起来，走到以利那里，说：“你呼唤我，我在这里。”以利就明白是耶和华呼唤这孩子。

现代译 撒上3:8 上主第叁次呼唤撒母耳。他再起来，到以利那里，说：「你喊我吗？我在这里。」於是，以利知道那是上主在叫这孩子，

当代译 撒上3:8 后来，主又第叁次呼唤他，撒母耳又起来，跑到以利面前，说：“我来了，有甚麽事吗？”这时候，以利才明白原来是主对这孩子说话。

文理本 撒上3:8 耶和华三呼撒母耳、遂起、就以利曰、汝呼我、我在此、以利始知耶和华呼之、

修订本 撒上3:8 耶和华第三次再呼唤撒母耳。撒母耳起来，到以利那里，说："你叫我吗？我在这里。"以利才明白是耶和华呼唤这小孩。

KJV 英 撒上3:8 And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

NIV 英 撒上3:8 The LORD called Samuel a third time, and Samuel got up and went to Eli and said, "Here I am; you called me." Then Eli realized that the LORD was calling the boy.

主目录 返回顶部

和合本 撒上3:9 因此，以利对撒母耳说：“你仍去睡吧！若再呼唤你，你就说：‘耶和华啊，请说，仆人敬听！’”撒母耳就去仍睡在原处。

拼音版 撒上3:9 Yīncǐ Yǐlì duì Sǎmǔer shuō, nǐ réng qù shuì ba. ruò zaì hūhuàn nǐ, nǐ jiù shuō, Yēhéhuá a, qǐng shuō, púrén jìng tīng. Sǎmǔer jiù qù, réng shuì zaì yuán chù.

吕振中 撒上3:9 于是以利对撒母耳说∶「你去睡吧！若再呼唤你，你就说∶『永恒主阿，请说；仆人听着呢。」撒母耳就去，仍睡在自己的地方。

新译本 撒上3:9 因此以利对撒母耳说：“去睡吧！如果他呼唤你，你就说：‘耶和华啊！请说，仆人敬听。’”于是撒母耳回去，仍然睡在自己的地方。

现代译 撒上3:9 就对撒母耳说：「回去睡吧；如果他再喊你，你就说：『上主啊，请说，仆人听着！』」撒母耳就回去睡觉。

当代译 撒上3:9 他就吩咐撒母耳说：“你仍然回去睡吧，但倘若他再叫你，你就说：‘主啊，请说吧，仆人恭听。’”於是，撒母耳就回到床上去了。

文理本 撒上3:9 故谓撒母耳曰、汝反而卧、如再呼尔、则曰、耶和华欤、请言、尔仆谨听、撒母耳遂往、卧于己所、

修订本 撒上3:9 以利对撒母耳说："你回去睡吧。他若再叫你，你就说：'耶和华啊，请说，仆人敬听！'"撒母耳就回去，仍睡在原处。

KJV 英 撒上3:9 Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

NIV 英 撒上3:9 So Eli told Samuel, "Go and lie down, and if he calls you, say, 'Speak, LORD, for your servant is listening.'" So Samuel went and lay down in his place.

主目录 返回顶部

和合本 撒上3:10 耶和华又来站着，像前三次呼唤说：“撒母耳啊！撒母耳啊！”撒母耳回答说：“请说，仆人敬听！”

拼音版 撒上3:10 Yēhéhuá yòu lái zhàn zhe, xiàng qián sān cì hūhuàn shuō, Sǎmǔer a. Sǎmǔer a. Sǎmǔer huídá shuō, qǐng shuō, púrén jìng tīng.

吕振中 撒上3:10 永恒主又来站着，像前三次呼唤说∶「撒母耳，撒母耳！」撒母耳说∶「请说吧；仆人听着呢。」

新译本 撒上3:10 耶和华又来站着，像前几次一样呼唤：“撒母耳，撒母耳！”他回答：“请说！仆人敬听。”

现代译 撒上3:10 上主来，站在那里，像先前一样呼唤：「撒母耳！撒母耳！」撒母耳回答：「请说，仆人听着！」

当代译 撒上3:10 主果然再次像刚才一样呼唤说：“撒母耳！撒母耳！”撒母耳回答道：“主啊，请说吧，仆人恭听。”

文理本 撒上3:10 耶和华莅止、如前呼曰、撒母耳、撒母耳、对曰、请言、尔仆谨听、

修订本 撒上3:10 耶和华来站着，像前几次呼唤："撒母耳！撒母耳！"撒母耳说："请说，仆人敬听！"

KJV 英 撒上3:10 And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

NIV 英 撒上3:10 The LORD came and stood there, calling as at the other times, "Samuel! Samuel!" Then Samuel said, "Speak, for your servant is listening."

主目录 返回顶部

和合本 撒上3:11 耶和华对撒母耳说：“我在以色列中必行一件事，叫听见的人都必耳鸣。

拼音版 撒上3:11 Yēhéhuá duì Sǎmǔer shuō, wǒ zaì Yǐsèliè zhōng bì xíng yī jiàn shì, jiào tīngjian de rén dōu bì er wū.

吕振中 撒上3:11 永恒主对撒母耳说∶「看吧，我在以色列中必行一件事，就是凡听见的人耳朵都会颤动的。

新译本 撒上3:11 耶和华对撒母耳说：“看哪！我要在以色列中行一件事，听见的人，都必耳鸣；

现代译 撒上3:11 上主对他说：「不久，我要在以色列人当中做一件不寻常的事，使每一个听见的人都惊惶。

当代译 撒上3:11 主对撒母耳说：“我准备在以色列做一件令人震惊的大事。

文理本 撒上3:11 耶和华曰、我于以色列中、将行一事、使凡听之者、两耳必震、

修订本 撒上3:11 耶和华对撒母耳说："看哪，我在以色列中必行一件事，凡听见的人都必双耳齐鸣。

KJV 英 撒上3:11 And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

NIV 英 撒上3:11 And the LORD said to Samuel: "See, I am about to do something in Israel that will make the ears of everyone who hears of it tingle.

主目录 返回顶部

和合本 撒上3:12 我指着以利家所说的话，到了时候，我必始终应验在以利身上。

拼音版 撒上3:12 Wǒ zhǐ zhe Yǐlì jiā suǒ shuō de huà, dào le shíhou, wǒ bì shǐ zhōng yìngyàn zaì Yǐlì shēnshang.

吕振中 撒上3:12 我指着以利家所说的话，到那一天、我总要澈头澈尾实行在以利身上。

新译本 撒上3:12 在那日，我必在以利身上彻底实现我论到他的家所说的一切话。

现代译 撒上3:12 那一天，我要彻底执行我向以利家说过的话。

当代译 撒上3:12 我要行许多可怕的事情，这些都是我曾经警告以利的。

文理本 撒上3:12 我指以利家所言者、自始及终、届期必应于彼、

修订本 撒上3:12 我指着以利家所说的话，到了时候，必从头到尾应验在以利身上。

KJV 英 撒上3:12 In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

NIV 英 撒上3:12 At that time I will carry out against Eli everything I spoke against his family--from beginning to end.

主目录 返回顶部

和合本 撒上3:13 我曾告诉他必永远降罚与他的家，因他知道儿子作孽，自招咒诅，却不禁止他们。

拼音版 撒上3:13 Wǒ céng gàosu tā bì yǒngyuǎn jiàng fá yǔ tāde jiā, yīn tā zhīdào érzi zuò niè, zì zhāo zhòuzǔ, què bù jìnzhǐ tāmen.

吕振中 撒上3:13 我必使他知道，为了他所知道的罪孽我必永远判罚他的家，因为他的儿子自招咒诅，他也不斥责他们。

新译本 撒上3:13 我曾告诉他：‘我必按着他所知道的罪孽永远处罚他的家。这罪就是他的儿子自招咒诅，他也不责备他们。’

现代译 撒上3:13 我已经告诉他〔希伯来文是：我会告欣他〕，我要因他儿子们恶言顶撞我而永远惩罚他一家。以利知道他们做坏事，却没有阻止他们。

当代译 撒上3:13 我说过要审判他和他的整个家族，因为他的儿子亵渎了我，他知道却不制止他们；所以，我起誓说：就是献上祭品和礼物，以利和他的儿子的罪恶也是绝对不能赦免的。”

文理本 撒上3:13 我曾告之、必鞫其家、盖彼知子行恶、自招咒诅、而不之禁、

修订本 撒上3:13 我曾告诉他，我必永远惩罚他的家，因为他知道自己的儿子作恶，亵渎上帝，却不禁止他们。

KJV 英 撒上3:13 For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

NIV 英 撒上3:13 For I told him that I would judge his family forever because of the sin he knew about; his sons made themselves contemptible, and he failed to restrain them.

主目录 返回顶部

和合本 撒上3:14 所以我向以利家起誓说：‘以利家的罪孽，虽献祭奉礼物，永不能得赎去。’”

拼音版 撒上3:14 Suǒyǐ wǒ xiàng Yǐlì jiā qǐshì shuō, Yǐlì jiā de zuìniè, suī xiànjì fèng lǐwù, yǒng bùnéng dé shú qù.

吕振中 撒上3:14 所以我向以利家起誓说∶以利家的罪孽就使用肉祭和供物、也永远不能得赦除。」

新译本 撒上3:14 所以我向以利家起了誓：‘以利家的罪孽永远不能用祭物或供物来买赎。’”

现代译 撒上3:14 因此，我郑重地向以利家宣告：任何牲祭或祭物都不能挽回这重罪的后果。」

当代译 撒上3:14 我说过要审判他和他的整个家族，因为他的儿子亵渎了我，他知道却不制止他们；所以，我起誓说：就是献上祭品和礼物，以利和他的儿子的罪恶也是绝对不能赦免的。”

文理本 撒上3:14 故我对以利家誓曰、祭品礼物、永不能赎其罪、

修订本 撒上3:14 所以我向以利家起誓：'以利家的罪孽，就是献祭物和供物，也永不得赎。'"

KJV 英 撒上3:14 And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

NIV 英 撒上3:14 Therefore, I swore to the house of Eli, 'The guilt of Eli's house will never be atoned for by sacrifice or offering.'"

主目录 返回顶部

和合本 撒上3:15 撒母耳睡到天亮，就开了耶和华的殿门，不敢将默示告诉以利。

拼音版 撒上3:15 Sǎmǔer shuì dào tiān liàng, jiù kāi le Yēhéhuá de diàn mén, bú gǎn jiāng mò shì gàosu Yǐlì.

吕振中 撒上3:15 撒母耳睡到天亮，就开了永恒主的殿门；但是撒母耳不敢将异象告诉以利。

新译本 撒上3:15 撒母耳睡到天亮，他就开了耶和华殿的门。但撒母耳不敢把异象告诉以利。

现代译 撒上3:15 撒母耳睡到天亮，起来开上主殿宇的门；他不敢向以利提起这异象。

当代译 撒上3:15 当天晚上，撒母耳躺在床上，直到早晨，然后就如常打开圣所的门；他却不敢把主对他说的话告知以利。

文理本 撒上3:15 撒母耳卧及旦、启耶和华室门、不敢以异象告以利、

修订本 撒上3:15 撒母耳睡到天亮，就开了耶和华殿的门。撒母耳害怕，不敢将异象告诉以利。

KJV 英 撒上3:15 And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

NIV 英 撒上3:15 Samuel lay down until morning and then opened the doors of the house of the LORD. He was afraid to tell Eli the vision,

主目录 返回顶部

和合本 撒上3:16 以利呼唤撒母耳说：“我儿撒母耳啊！”撒母耳回答说：“我在这里！”

拼音版 撒上3:16 Yǐlì hūhuàn Sǎmǔer shuō, wǒ ér Sǎmǔer a. Sǎmǔer huídá shuō, wǒ zaì zhèlǐ.

吕振中 撒上3:16 以利就呼唤撒母耳说∶「我儿撒母耳阿！」撒母耳说∶「我在这里呢。」

新译本 撒上3:16 以利呼唤撒母耳，说：“我儿撒母耳！”他回答：“我在这里。”

现代译 撒上3:16 以利喊他：「我儿撒母耳啊！」撒母耳回答：「是，师父！」

当代译 撒上3:16 可是，以利却对他说：“孩子，主对你说了些甚麽呢？你要把一切都告诉我；如果你隐瞒甚麽，就愿上帝惩罚你。”

文理本 撒上3:16 以利呼之曰、我子撒母耳、曰、我在此、

修订本 撒上3:16 以利呼唤撒母耳说："我儿撒母耳！"撒母耳说："我在这里！"

KJV 英 撒上3:16 Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

NIV 英 撒上3:16 but Eli called him and said, "Samuel, my son." Samuel answered, "Here I am."

主目录 返回顶部

和合本 撒上3:17 以利说：“耶和华对你说什么，你不要向我隐瞒；你若将　神对你所说的隐瞒一句，愿他重重地降罚与你。”

拼音版 撒上3:17 Yǐlì shuō, Yēhéhuá duì nǐ shuō shénme, nǐ búyào xiàng wǒ yǐnmán. nǐ ruò jiāng shén duì nǐ suǒ shuō de yǐnmán yī jù, yuàn tā chóngchóng de jiàng fá yǔ nǐ.

吕振中 撒上3:17 以利说∶「他对你说的是什么事？你不要向我隐瞒；你若将他对你说的一切话向我隐瞒了一句，愿上帝这样惩罚你，并且加倍地惩罚。」

新译本 撒上3:17 以利说：“耶和华对你说了什么话呢？你不要向我隐瞒，他对你所说的一切话，如果你向我隐瞒一句，愿　神对付你，并且加倍对付你。”

现代译 撒上3:17 以利问他：「上主对你说了甚麽？不要瞒着我。如果你不全部说出来，愿上帝重重地处罚你！」

当代译 撒上3:17 可是，以利却对他说：“孩子，主对你说了些甚麽呢？你要把一切都告诉我；如果你隐瞒甚麽，就愿上帝惩罚你。”

文理本 撒上3:17 曰、耶和华告尔何事、请毋隐于我、与尔所言之事、若有所隐、愿上帝罚尔维倍、

修订本 撒上3:17 以利说："他对你说了什么话，你不要向我隐瞒。你若将他对你所说的话向我隐瞒一句，愿上帝重重惩罚你。"

KJV 英 撒上3:17 And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

NIV 英 撒上3:17 "What was it he said to you?" Eli asked. "Do not hide it from me. May God deal with you, be it ever so severely, if you hide from me anything he told you."

主目录 返回顶部

和合本 撒上3:18 撒母耳就把一切话都告诉了以利，并没有隐瞒。以利说：“这是出于耶和华，愿他凭自己的意旨而行。”

拼音版 撒上3:18 Sǎmǔer jiù bǎ yīqiè huà dōu gàosu le Yǐlì, bìng méiyǒu yǐnmán. Yǐlì shuō, zhè shì chūyú Yēhéhuá, yuàn tā píng zìjǐ de yìzhǐ ér xíng.

吕振中 撒上3:18 撒母耳就把一切的话都告诉了以利，并没有向他隐瞒；以利说∶「这是永恒主；愿他照他所看为好的去行罢了。」

新译本 撒上3:18 于是撒母耳把一切话都告诉了以利，一句也没有隐瞒。以利说：“他是耶和华，他看怎么好，就怎么行吧。”

现代译 撒上3:18 於是，撒母耳原原本本地说了出来，没有隐瞒一点。以利说：「他是上主；愿他照他认为最妥当的做吧。」

当代译 撒上3:18 撒母耳只好把主所说的都告诉他。以利回答说：“这是主的旨意，他所做的都是好的。”

文理本 撒上3:18 撒母耳悉以告之、无所隐、以利曰、是耶和华也、愿其行所视为善者、

修订本 撒上3:18 撒母耳就把一切话都告诉以利，并没有隐瞒。以利说："他是耶和华，愿他照他看为好的去做。"

KJV 英 撒上3:18 And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

NIV 英 撒上3:18 So Samuel told him everything, hiding nothing from him. Then Eli said, "He is the LORD; let him do what is good in his eyes."

主目录 返回顶部

和合本 撒上3:19 撒母耳长大了，耶和华与他同在，使他所说的话，一句都不落空。

拼音版 撒上3:19 Sǎmǔer zhǎngdà le, Yēhéhuá yǔ tā tóng zaì, shǐ tā suǒ shuō de huà yī jù dōu bú luō kōng.

吕振中 撒上3:19 撒母耳长大了；永恒主和他同在，使他所说的话没有一句墜地落空。

新译本 撒上3:19 撒母耳渐渐长大，耶和华与他同在，使他所说的一切话，没有一句落空。

现代译 撒上3:19 撒母耳逐渐长大成人；上主跟他同在，使他所说的每一句话都实现。

当代译 撒上3:19 撒母耳长大了，因为主与他在一起，他所说的预言就尽都应验，民众也就乐於听从他的说话。

文理本 撒上3:19 撒母耳渐长、耶和华偕之、使其所言、无有不应、

修订本 撒上3:19 撒母耳长大了，耶和华与他同在，使他所说的话一句都不落空。

KJV 英 撒上3:19 And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

NIV 英 撒上3:19 The LORD was with Samuel as he grew up, and he let none of his words fall to the ground.

主目录 返回顶部

和合本 撒上3:20 从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。

拼音版 撒上3:20 Cóng dàn dào Bièshìbā suǒyǒude Yǐsèliè rén, dōu zhīdào Yēhéhuá lì Sǎmǔer wèi xiānzhī.

吕振中 撒上3:20 从但到别是巴全以色列众人都知道撒母耳是被确立为永恒主的神言人的。

新译本 撒上3:20 从但到别是巴，以色列人都知道撒母耳被耶和华确立为先知。

现代译 撒上3:20 全以色列人民，从但到别是巴，都知道撒母耳确是上主所立的先知。

当代译 撒上3:20 从但直到别是巴，所有的以色列人都知道撒母耳成了主的先知。

文理本 撒上3:20 以色列众、自但至别是巴、皆知撒母耳见立、为耶和华之先知、

修订本 撒上3:20 从但到别是巴，所有的以色列人都知道耶和华立撒母耳为先知。

KJV 英 撒上3:20 And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

NIV 英 撒上3:20 And all Israel from Dan to Beersheba recognized that Samuel was attested as a prophet of the LORD.

主目录 返回顶部

和合本 撒上3:21 耶和华又在示罗显现，因为耶和华将自己的话默示撒母耳，撒母耳就把这话传遍以色列地。

拼音版 撒上3:21 Yēhéhuá yòu zaì Shìluó xiǎnxiàn. yīnwei Yēhéhuá jiāng zìjǐ de huà mò shì Sǎmǔer, Sǎmǔer jiù bǎ zhè huà chuán biàn Yǐsèliè dì.

吕振中 撒上3:21 永恒主又在示罗显现了，因为永恒主在示罗用他自己的话将自己向撒母耳启现出来。

新译本 撒上3:21 耶和华又在示罗显现，因为耶和华在示罗借着他的话向撒母耳启示自己。

现代译 撒上3:21 上主继续在示罗—就是向撒母耳说话的地方显现。撒母耳的话在全以色列人民中有权威。

当代译 撒上3:21 后来，主在示罗的会幕中向他显现，且把信息传递给他，他也把这些信息传给所有的以色列人。

文理本 撒上3:21 耶和华复见于示罗、以言示撒母耳、撒母耳宣于以色列众、

修订本 撒上3:21 耶和华又在示罗显现，因为耶和华在示罗藉他的话向撒母耳启示他自己。

KJV 英 撒上3:21 And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

NIV 英 撒上3:21 The LORD continued to appear at Shiloh, and there he revealed himself to Samuel through his word.


撒母耳记上第4章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第4章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上4:1 以色列人出去与非利士人打仗，安营在以便以谢；非利士人安营在亚弗。

拼音版 撒上4:1 Yǐsèliè rén chū qù yǔ Fēilìshì rén dǎzhàng, ān yíng zaì yǐbiàn Yǐxiè. Fēilìshì rén ān yíng zaì Yàfú.

吕振中 撒上4:1 这样、撒母耳的话就传遍了全以色列了。当那些日子非利士人聚集拢来攻击以色列人；以色列人出去、对非利士人接战，靠近以便以谢扎营，非利士人则在亚弗扎营。

新译本 撒上4:1 撒母耳的话传遍了以色列。那时，以色列人出去迎战非利士人，他们靠近以便以谢安营，非利士人却在亚弗安营。

现代译 撒上4:1 那时，非利士人来攻打以色列人，以色列人出去迎战。以色列人在以便以谢扎营；非利士人在亚弗扎营。

当代译 撒上4:1 以色列与非利士人交战。以色列军队在以便以谢附近扎营，非利士人的营地就在亚弗。

文理本 撒上4:1 以色列族出、与非利士人战、建营于以便以谢之侧、非利士人建营于亚弗、

修订本 撒上4:1 撒母耳的话传遍了全以色列。

KJV 英 撒上4:1 And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

NIV 英 撒上4:1 And Samuel's word came to all Israel. Now the Israelites went out to fight against the Philistines. The Israelites camped at Ebenezer, and the Philistines at Aphek.

主目录 返回顶部

和合本 撒上4:2 非利士人向以色列人摆阵。两军交战的时候，以色列人败在非利士人面前。非利士人在战场上杀了他们的军兵约有四千人。

拼音版 撒上4:2 Fēilìshì rén xiàng Yǐsèliè rén bǎi zhèn. liǎng jūn jiāo zhàn de shíhou, Yǐsèliè rén baì zaì Fēilìshì rén miànqián. Fēilìshì rén zaì zhàn cháng shàng shā le tāmende jūn bīng yuē yǒu sì qiā rén.

吕振中 撒上4:2 非利士人摆阵和以色列人接战；战事展开的时候，以色列人在非利士人面前被击败，他们在战场阵线上被击杀了约四千人。

新译本 撒上4:2 非利士人列阵，要与以色列人交战。战事展开后，以色列人败在非利士人面前，非利士人在战场上杀了约四千人。

现代译 撒上4:2 非利士人向以色列人进攻，在一场激烈的战斗后，打败了他们，杀了差不多四千人。

当代译 撒上4:2 非利士人大败以色列人，杀了他们四千人。

文理本 撒上4:2 非利士人列陈、攻以色列族、战时、以色列族败于其前、见杀于陈者、约四千人、

修订本 撒上4:2 非利士人向以色列人摆阵。两军交战的时候，以色列人败在非利士人面前；非利士人在战场上杀了他们约四千人。

KJV 英 撒上4:2 And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

NIV 英 撒上4:2 The Philistines deployed their forces to meet Israel, and as the battle spread, Israel was defeated by the Philistines, who killed about four thousand of them on the battlefield.

主目录 返回顶部

和合本 撒上4:3 百姓回到营里，以色列的长老说：“耶和华今日为何使我们败在非利士人面前呢？我们不如将耶和华的约柜，从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。”

拼音版 撒上4:3 Bǎixìng huí dào yíng lǐ, Yǐsèliè de zhǎnglǎo shuō, Yēhéhuá jīnrì wèihé shǐ wǒmen baì zaì Fēilìshì rén miànqián ne. wǒmen bù rú jiāng Yēhéhuá de yuē guì cóng shì luō tái dào wǒmen zhèlǐ lái, hǎo zaì wǒmen zhōngjiān jiù wǒmen tuōlí dírén de shǒu.

吕振中 撒上4:3 人民来到营中，以色列的长老就说∶「永恒主今天为什么击败我们于非利士人面前呢？我们将永恒主（或译∶我们的上帝）的约柜从示罗接到我们这里来吧，好让他在我们中间拯救我们脱离敌人的手掌。」

新译本 撒上4:3 军队回到营里，以色列的长老说：“今天耶和华为什么在非利士人面前击败我们呢？我们要把耶和华的约柜从示罗抬到我们这里来。约柜一到我们中间，就会拯救我们脱离仇敌的手。”

现代译 撒上4:3 当残兵回到营里的时候，以色列的长老们说：「今天上主为甚麽让非利士人打败我们呢？我们到示罗去，把上主的约柜抬出来吧！这样，他〔或译：它〕就跟我们同在，救我们脱离敌人。」

当代译 撒上4:3 以色列军回营的时候，领袖们就讨论主为甚麽让他们战败。他们说：“让我们到示罗去把主的约柜抬来吧，有它在我们中间，主就会跟我们在一起，我们就能脱离敌人的魔掌了。”

文理本 撒上4:3 民归营时、以色列长老曰、耶和华今日何击我于非利士人前、当舁耶和华约匮、自示罗至此、援我于敌手、

修订本 撒上4:3 百姓回到营里，以色列的长老说："耶和华今日为何使我们败在非利士人面前呢？我们要将耶和华的约柜从示罗抬到我们这里来，好让他来到我们中间，救我们脱离敌人的手掌。"

KJV 英 撒上4:3 And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

NIV 英 撒上4:3 When the soldiers returned to camp, the elders of Israel asked, "Why did the LORD bring defeat upon us today before the Philistines? Let us bring the ark of the LORD'S covenant from Shiloh, so that it may go with us and save us from the hand of our enemies."

主目录 返回顶部

和合本 撒上4:4 于是，百姓打发人到示罗，从那里将坐在二基路伯上万军之耶和华的约柜抬来。以利的两个儿子何弗尼、非尼哈与　神的约柜同来。

拼音版 撒上4:4 Yúshì bǎixìng dǎfa rén dào Shìluó, cóng nàli jiāng1 zuò zaì èr Jīlùbǎi shàng wàn jūn zhī Yēhéhuá de yuē guì tái lái. Yǐlì de liǎng gè érzi hé Fú ní, Fēiníhā yǔ shén de yuē guì tóng lái.

吕振中 撒上4:4 于是人民打发了人到示罗，从那里将坐在两个基路伯上的万军之永恒主的约柜抬来；以利的两个儿子何弗尼非尼哈跟上帝的约柜一同来。

新译本 撒上4:4 于是他们派人到示罗去，从那里把坐在二基路伯中间万军之耶和华的约柜抬来；以利的两个儿子，何弗尼和非尼哈，也与　神的约柜一同来了。

现代译 撒上4:4 於是，他们派人到示罗去，把上主—万军统帅的约柜抬出来。这约柜象征着上主的宝座。以利的两个儿子何弗尼和非尼哈跟约柜一起来。

当代译 撒上4:4 於是，他们就派人去把那坐在基路伯之上的万军之主的约柜运来。以利的儿子何弗尼和非尼哈也随同前往。

文理本 撒上4:4 于是民遣人诣示罗、舁居基路伯间、万军之耶和华约匮而至、以利二子、何弗尼非尼哈、与约匮偕、

修订本 撒上4:4 于是百姓派人到示罗，从那里将坐在二基路伯上万军之耶和华的约柜抬来。以利的两个儿子何弗尼、非尼哈也与上帝的约柜同来。

KJV 英 撒上4:4 So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

NIV 英 撒上4:4 So the people sent men to Shiloh, and they brought back the ark of the covenant of the LORD Almighty, who is enthroned between the cherubim. And Eli's two sons, Hophni and Phinehas, were there with the ark of the covenant of God.

主目录 返回顶部

和合本 撒上4:5 耶和华的约柜到了营中，以色列众人就大声欢呼，地便震动。

拼音版 撒上4:5 Yēhéhuá de yuē guì dào le yíng zhōng, Yǐsèliè zhòngrén jiù dàshēng huānhū, dì biàn zhèndòng.

吕振中 撒上4:5 永恒主的约柜到了营中，以色列众人就大声欢呼，地都发了回声。

新译本 撒上4:5 耶和华的约柜来到营中的时候，以色列众人就大声欢呼，大地也回声响应。

现代译 撒上4:5 约柜到达军营的时候，以色列人大声欢呼，连地都震动了。

当代译 撒上4:5 以色列人看见约柜来到，就高声欢呼，声音响彻大地。

文理本 撒上4:5 耶和华约匮既入营、以色列众大声号呼、地为响应、

修订本 撒上4:5 耶和华的约柜到了营中，全以色列就大声欢呼，连地都震动。

KJV 英 撒上4:5 And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

NIV 英 撒上4:5 When the ark of the LORD'S covenant came into the camp, all Israel raised such a great shout that the ground shook.

主目录 返回顶部

和合本 撒上4:6 非利士人听见欢呼的声音，就说：“在希伯来人营里大声欢呼，是什么缘故呢？”随后就知道耶和华的约柜到了营中。

拼音版 撒上4:6 Fēilìshì rén tīngjian huānhū de shēngyīn, jiù shuō, zaì Xībólái rén yíng lǐ dàshēng huānhū, shì shénme yuángù ne. suíhòu jiù zhīdào Yēhéhuá de yuē guì dào le yíng zhōng.

吕振中 撒上4:6 非利士人听见欢呼的声音，就说∶「希伯来人营中这么大声的欢呼、是怎么的回事呢？」既知道是永恒主的柜到了营中，

新译本 撒上4:6 非利士人听见了欢呼的声音，就问：“在希伯来人的营中为什么有这样大声的欢呼呢？”后来才知道耶和华的约柜来到了营中。

现代译 撒上4:6 非利士人听见喊声，就说：「听那从希伯来营中发出的呼喊！那是甚麽意思啊？」当他们发现那是上主的约柜到达希伯来营中，

当代译 撒上4:6 非利士人听见了响声就问道：“发生了甚麽事呢？那些希伯来人的欢呼声是甚麽意思呢？”后来，他们才知道是主的约柜已运到了。

文理本 撒上4:6 非利士人闻号呼之声、则曰、希伯来营大声号呼、曷故、嗣知耶和华匮入营、

修订本 撒上4:6 非利士人听见欢呼的声音，就说："为何希伯来人在营里这么大声欢呼呢？"他们知道耶和华的约柜到了营中。

KJV 英 撒上4:6 And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

NIV 英 撒上4:6 Hearing the uproar, the Philistines asked, "What's all this shouting in the Hebrew camp?" When they learned that the ark of the LORD had come into the camp,

主目录 返回顶部

和合本 撒上4:7 非利士人就惧怕起来说：“有　神到了他们营中。”又说：“我们有祸了！向来不曾有这样的事。

拼音版 撒上4:7 Fēilìshì rén jiù jùpà qǐlai, shuō, yǒu shén dào le tāmen yíng zhōng. yòu shuō, wǒmen yǒu huò le. xiàng lái bú céng yǒu zhèyàng de shì.

吕振中 撒上4:7 非利士人就惧怕起来，因为他们说∶「有神到了他们营中了」；他们直说∶「我们有祸了；因为素来不曾有过这样的事阿。

新译本 撒上4:7 非利士人就害怕起来，他们说：“有神来到他们的营中了。”又说：“我们有祸了！因为从来没有这样的事。

现代译 撒上4:7 就都害怕，说：「有神明到他们的营里来了。我们一定失败！我们从来没有遇到这种事！

当代译 撒上4:7 他们就大为震惊，高声喊叫说“上帝到了他们的营中，这一次我们大祸临头了，我们从来也没有遇过这种事情啊！

文理本 撒上4:7 乃惧曰、上帝至其营矣、又曰、祸哉我也、前此未尝有是、

修订本 撒上4:7 非利士人就惧怕，说："有神明到了他们营中。"又说："我们有祸了！从来不曾有这样的事。

KJV 英 撒上4:7 And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

NIV 英 撒上4:7 the Philistines were afraid. "A god has come into the camp," they said. "We're in trouble! Nothing like this has happened before.

主目录 返回顶部

和合本 撒上4:8 我们有祸了！谁能救我们脱离这些大能之神的手呢？从前在旷野用各样灾殃击打埃及人的，就是这些　神。

拼音版 撒上4:8 Wǒmen yǒu huò le. shuí néng jiù wǒmen tuōlí zhèxie dà néng zhī shén de shǒu ne. cóng qián zaì kuàngye yòng gèyàng zāiyāng jī dá Aijí rén de, jiù shì zhèxie shén.

吕振中 撒上4:8 我们有祸了；谁能拯救我们脱离这些大有威力的神的手呢？从前在旷野用各样疫灾击打埃及人的就是这些神哪。

新译本 撒上4:8 我们有祸了！从前在旷野用各样灾祸击打埃及人的，就是这些神。谁能救我们脱离这些大能之神的手呢？

现代译 撒上4:8 谁能救我们脱离那些大能的神明呢？在旷野杀死埃及人的，就是那些神明啊！

当代译 撒上4:8 哪一个能救我们脱离以色列伟大的神呢？他就是那一位在荒野用各种灾祸毁灭埃及人的神了。

文理本 撒上4:8 祸哉我也、孰克拯我、脱斯大能之神之手、昔在旷野、以诸灾击埃及人者、即斯神也、

修订本 撒上4:8 我们有祸了！谁能救我们脱离这些大能之神明的手呢？从前在旷野用各样灾祸击打埃及人的，就是这些神明。

KJV 英 撒上4:8 Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

NIV 英 撒上4:8 Woe to us! Who will deliver us from the hand of these mighty gods? They are the gods who struck the Egyptians with all kinds of plagues in the desert.

主目录 返回顶部

和合本 撒上4:9 非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样。你们要作大丈夫，与他们争战。”

拼音版 撒上4:9 Fēilìshì rén nǎ, nǐmen yào gāngqiáng, yào zuò dà zhàngfu, miǎndé zuò Xībólái rén de núpú, rútóng tāmen zuò nǐmen de núpú yíyàng. nǐmen yào zuò dà zhàngfu, yǔ tāmen zhēng zhàn.

吕振中 撒上4:9 非利士人哪，你们要奋勇自强，做大丈夫，免得做希伯来人的奴隶，像他们做过你们的奴隶一样；你们要做大丈夫、去争战。」

新译本 撒上4:9 非利士人哪！你们要刚强，要作大丈夫，免得你们作希伯来人的奴仆，好像他们作过你们的奴仆一样；你们要作大丈夫，作战吧！”

现代译 撒上4:9 非利士人哪，要勇敢！要像大丈夫出去作战。不然，我们就要作希伯来人的奴隶，像他们从前作我们的奴隶一样。所以，我们要像男子汉勇敢作战！」

当代译 撒上4:9 非利士人啊，奋力迎战吧，不然，我们就都要成为以色列人的奴隶，正如他们从前作我们的奴隶一样了。”

文理本 撒上4:9 非利士人欤、当壮乃志、为大丈夫、免为奴于希伯来族、如彼为奴于尔、当为大丈夫而战、

修订本 撒上4:9 非利士人哪，要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样。你们要作大丈夫，与他们争战。"

KJV 英 撒上4:9 Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

NIV 英 撒上4:9 Be strong, Philistines! Be men, or you will be subject to the Hebrews, as they have been to you. Be men, and fight!"

主目录 返回顶部

和合本 撒上4:10 非利士人和以色列人打仗，以色列人败了，各向各家奔逃。被杀的人甚多，以色列的步兵仆倒了三万。

拼音版 撒上4:10 Fēilìshì rén hé Yǐsèliè rén dǎzhàng, Yǐsèliè rén baì le, gè xiàng gè jiā bēn taó, beì shā de rén shén duō, Yǐsèliè de bù bīng pú dǎo le sān wàn.

吕振中 撒上4:10 非利士人一起打仗来，以色列人就被击败，各向自己的帐棚逃跑；那一场击杀大极了；以色列人中倒毙了三万步兵。

新译本 撒上4:10 于是非利士人起来作战，以色列人就被击败，各人都往自己的帐棚逃跑。这是一场大屠杀，以色列人中有三万步兵阵亡。

现代译 撒上4:10 非利士人拚命打仗。以色列人被打垮了，逃回各人家里。这次阵亡的兵士非常多，有叁万以色列军人被杀。

当代译 撒上4:10 非利士人奋力迎战，以色列军再次遭受严重的挫败，伤亡了叁万人；剩下来的都逃回营中去了。

文理本 撒上4:10 遂战、以色列族败北、各遁归幕、杀戮甚巨、步卒陨者三万、

修订本 撒上4:10 非利士人进攻，以色列人败了，各往自己的家逃跑。被杀的人很多，以色列倒下的步兵有三万。

KJV 英 撒上4:10 And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

NIV 英 撒上4:10 So the Philistines fought, and the Israelites were defeated and every man fled to his tent. The slaughter was very great; Israel lost thirty thousand foot soldiers.

主目录 返回顶部

和合本 撒上4:11 神的约柜被掳去，以利的两个儿子何弗尼、非尼哈也都被杀了。

拼音版 撒上4:11 Shén de yuē guì beìlǔ qù, Yǐlì de liǎng gè érzi hé Fú ní, Fēiníhā ye dōu beì shā le.

吕振中 撒上4:11 上帝的柜被拿去；以利的两个儿子何弗尼非尼哈也死了。

新译本 撒上4:11 神的约柜也被抢去，以利的两个儿子何弗尼和非尼哈也死了。

现代译 撒上4:11 上帝的约柜被掳去；以利的两个儿子何弗尼和非尼哈也都被杀。

当代译 撒上4:11 这一次，主的约柜竟然被非利士人掳走了，何弗尼和非尼哈也被杀了。

文理本 撒上4:11 上帝之匮见夺、以利二子、何弗尼非尼哈被杀、

修订本 撒上4:11 上帝的约柜被掳去，以利的两个儿子何弗尼、非尼哈也都被杀了。

KJV 英 撒上4:11 And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

NIV 英 撒上4:11 The ark of God was captured, and Eli's two sons, Hophni and Phinehas, died.

主目录 返回顶部

和合本 撒上4:12 当日，有一个便雅悯人从阵上逃跑，衣服撕裂，头蒙灰尘，来到示罗。

拼音版 撒上4:12 Dāng rì, yǒu yī gè Biànyǎmǐn rén cóng zhèn shàng taópǎo, yīfu sī liè, tóu ménghuī chén, lái dào Shìluó.

吕振中 撒上4:12 那一天有一个便雅悯人从阵上跑来，到了示罗，衣裳撕裂，头上放土。

新译本 撒上4:12 有一个便雅悯人跑离战场，衣服撕裂，头蒙尘土，当天来到示罗。

现代译 撒上4:12 当天，有一个便雅悯支族的人从战场一直跑到示罗。他撕破自己的衣服，撒灰在头上，表示悲痛。

当代译 撒上4:12 就在当天，有一个便雅悯人逃出了战场，衣服撕烂、头蒙灰尘地来到示罗。

文理本 撒上4:12 是日有一便雅悯人、自裂其衣、以尘蒙首、由陈奔于示罗、

修订本 撒上4:12 有一个便雅悯人从战场上逃跑，衣服撕裂，头蒙灰尘，当日来到示罗。

KJV 英 撒上4:12 And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

NIV 英 撒上4:12 That same day a Benjamite ran from the battle line and went to Shiloh, his clothes torn and dust on his head.

主目录 返回顶部

和合本 撒上4:13 到了的时候，以利正在道旁坐在自己的位上观望，为　神的约柜心里担忧。那人进城报信，合城的人就都呼喊起来。

拼音版 撒上4:13 Dào le de shíhou, Yǐlì zhèngzaì dào páng zuò zaì zìjǐ de wèi shàng guān wàng, wèi shén de yuē guì xīnli dān yōu. nà rén jìn chéng bàoxìn, hé chéng de rén jiù dōu hūhǎn qǐlai.

吕振中 撒上4:13 他来到的时候，以利正坐在城门旁一个位子上观望着道路（或译∶正坐在路旁位子上观望着），因为他的心正为上帝的柜在发颤。那人进城来报信，全城都喊叫起来。

新译本 撒上4:13 他来到的时候，以利正在路旁坐在自己的椅子上观望，因为他为　神的约柜担忧战栗。那人进城里报信，全城的人就都喊叫起来。

现代译 撒上4:13 以利心里非常挂虑上帝的约柜，坐在路旁观望。那人在城里把消息传开，人人都恐惧号哭。

当代译 撒上4:13 以利正在路旁焦急地等候战事的消息，因他的心正为着主的约柜的安全而担忧。那个从前线回来报信的人把事情向城里的人说过了以后，整个城的人就都放声哭叫。

文理本 撒上4:13 至时、以利在路旁、坐于座以待、为上帝匮中心战栗、其人入城以告、邑众号呼、

修订本 撒上4:13 他到了的时候，看哪，以利正坐在路旁的位子上观望，为上帝的约柜心里担忧。那人进城报信，全城的人就都呼喊起来。

KJV 英 撒上4:13 And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

NIV 英 撒上4:13 When he arrived, there was Eli sitting on his chair by the side of the road, watching, because his heart feared for the ark of God. When the man entered the town and told what had happened, the whole town sent up a cry.

主目录 返回顶部

和合本 撒上4:14 以利听见呼喊的声音，就问说：“这喧嚷是什么缘故呢？”那人急忙来报信给以利。

拼音版 撒上4:14 Yǐlì tīngjian hūhǎn de shēngyīn jiù wèn shuō, zhè xuān nāng shì shénme yuángù ne. nà rén jímáng lái bàoxìn gei Yǐlì.

吕振中 撒上4:14 以利听见嚷叫的声音，就说∶「这喧嚷的声音是怎么回事呢？」那人急忙来向以利报信。

新译本 撒上4:14 以利听见喊叫的声音，就问：“这喧嚷的声音是什么意思呢？”那人急忙前来，向以利报告。

现代译 撒上4:14 以利听到号哭的声音，就问：「为甚麽有这声音？」那人也赶到以利跟前报告消息。

当代译 撒上4:14 以利听见了喧哗的声音，就问道：“为甚麽那麽嘈吵呢？”那报信的人就赶忙向他报告一切。

文理本 撒上4:14 以利闻号呼之声、则曰、如此喧哗、何意、其人趋至、而告以利、

修订本 撒上4:14 以利听见呼喊的声音就说："这喧嚷的声音是什么呢？"那人急忙来报信给以利。

KJV 英 撒上4:14 And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

NIV 英 撒上4:14 Eli heard the outcry and asked, "What is the meaning of this uproar?" The man hurried over to Eli,

主目录 返回顶部

和合本 撒上4:15 那时以利九十八岁了，眼目发直，不能看见。

拼音版 撒上4:15 Nàshí Yǐlì jiǔ shí bā suì le, yǎnmù fā zhí, bùnéng kànjian.

吕振中 撒上4:15 那时以利九十八岁了，他的眼睛发直，不能看清楚。

新译本 撒上4:15 那时以利九十八岁了，眼睛发直，不能看见。

现代译 撒上4:15 （当时以利已经九十八岁，眼睛几乎全瞎了。）

当代译 撒上4:15 那时，以利已经是九十八岁高龄，眼睛也因为年老而失明了。

文理本 撒上4:15 以利年九十有八、目眊不明、

修订本 撒上4:15 那时以利九十八岁了，两眼发直，不能看见。

KJV 英 撒上4:15 Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

NIV 英 撒上4:15 who was ninety-eight years old and whose eyes were set so that he could not see.

主目录 返回顶部

和合本 撒上4:16 那人对以利说：“我是从阵上来的，今日我从阵上逃回。”以利说：“我儿，事情怎样？”

拼音版 撒上4:16 Nà rén duì Yǐlì shuō, wǒ shì cóng zhèn shàng lái de, jīnrì wǒ cóng zhèn shàng taó huí. Yǐlì shuō, wǒ ér, shìqing zenyàng.

吕振中 撒上4:16 那人对以利说∶「我是从阵上来的；今天我从阵上逃跑了。」以利说∶「我儿阿，事情怎么样了？」

新译本 撒上4:16 那人告诉以利：“我是从战场上来的，今天从战场上逃回来。”以利问：“我儿，事情怎么样？”

现代译 撒上4:16 那人说：「今天我从战场一直逃到这里。」以利问他：「我儿，怎麽了？」

当代译 撒上4:16 那报信的人对以利说：“我是侥幸从战场回来的，

文理本 撒上4:16 其人曰、我乃自陈而来、今日自陈而逃、曰、吾子、其事若何、

修订本 撒上4:16 那人对以利说："我是从战场上来的，今日刚从战场上逃回来。"以利说："我儿，事情怎样了？"

KJV 英 撒上4:16 And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

NIV 英 撒上4:16 He told Eli, "I have just come from the battle line; I fled from it this very day." Eli asked, "What happened, my son?"

主目录 返回顶部

和合本 撒上4:17 报信的回答说：“以色列人在非利士人面前逃跑，民中被杀的甚多！你的两个儿子何弗尼、非尼哈也都死了，并且　神的约柜被掳去。”

拼音版 撒上4:17 Bàoxìn de huídá shuō, Yǐsèliè rén zaì Fēilìshì rén miànqián taópǎo, mín zhōng beì shā de shén duō. nǐde liǎng gè érzi hé Fú ní, Fēiníhā ye dōu sǐ le, bìngqie shén de yuē guì beìlǔ qù.

吕振中 撒上4:17 那传消息的回答说∶「以色列人在非利士人面前逃跑；人民中间大被击杀；你的两个儿子何弗尼非尼哈也死了；上帝的柜被拿去了。」

新译本 撒上4:17 报信的人回答，说：“以色列人在非利士人面前逃跑，伤亡惨重，你两个儿子何弗尼和非尼哈也都死了，民中被杀的甚多，　神的约柜也被抢去了。”

现代译 撒上4:17 那人说：「以色列人从非利士人面前逃跑；我们惨败了；此外，你的儿子何弗尼和非尼哈都被杀死。上帝的约柜也被抢走了！」

当代译 撒上4:17 我看见以色列人惨败，数以千计的兵士被杀；何弗尼及非尼哈也一同罹难；约柜也被掳走了。”

文理本 撒上4:17 曰、以色列族遁于非利士人前、杀戮甚巨、尔之二子、何弗尼非尼哈皆死、上帝之匮见夺、

修订本 撒上4:17 报信的回答说："以色列人在非利士人面前逃跑，百姓中被杀的很多！你的两个儿子何弗尼和非尼哈也都死了，并且上帝的约柜已经被掳去了。"

KJV 英 撒上4:17 And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

NIV 英 撒上4:17 The man who brought the news replied, "Israel fled before the Philistines, and the army has suffered heavy losses. Also your two sons, Hophni and Phinehas, are dead, and the ark of God has been captured."

主目录 返回顶部

和合本 撒上4:18 他一提　神的约柜，以利就从他的位上往后跌倒，在门旁折断颈项而死，因为他年纪老迈，身体沉重。以利作以色列的士师四十年。

拼音版 撒上4:18 Tā yī tí shén de yuē guì, Yǐlì jiù cóng tāde wèi shàng wǎng hòu diēdǎo, zaì mén páng zhé duàn jǐngxiàng ér sǐ. yīnwei tā niánjì lǎomaì, shēntǐ chén zhòng. Yǐlì zuò Yǐsèliè de shì shī sì shí nián.

吕振中 撒上4:18 他一提到上帝的柜，以利就从他的位子上往后跌倒在门旁；脖子折断，就死了；因为他年老体重。以利作士师治理以色列四十年。

新译本 撒上4:18 因为以利年老体重，报信的人一提到　神的约柜，以利就从椅子上往后跌倒在门旁，颈骨折断而死。以利治理了以色列四十年。

现代译 撒上4:18 那人提到约柜的时候，以利从城门旁边、他的座位上向后倒下去。以利又老又胖，一倒下去就跌断了脖子，死了。他作以色列的领袖共四十年。

当代译 撒上4:18 以利本来是坐在殿门侧面自己的座位上的，报信的人提及约柜被掳去的时候，因他年老体胖，在大吃一惊之下，向后一跌就折断了颈项而死。他作了士师四十年。

文理本 撒上4:18 以利年老体重、闻言及上帝匮、则自座仰跌、陨于门侧、折颈而死、以利为以色列士师、历四十年、

修订本 撒上4:18 他一提到上帝的约柜，以利就从城门旁自己的位子上往后跌倒，折断颈项而死，因为他年纪老迈，身体沉重。以利作以色列的士师四十年。

KJV 英 撒上4:18 And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

NIV 英 撒上4:18 When he mentioned the ark of God, Eli fell backward off his chair by the side of the gate. His neck was broken and he died, for he was an old man and heavy. He had led Israel forty years.

主目录 返回顶部

和合本 撒上4:19 以利的儿妇、非尼哈的妻怀孕将到产期，她听见　神的约柜被掳去，公公和丈夫都死了，就猛然疼痛，曲身生产。

拼音版 撒上4:19 Yǐlì de ér fù, Fēiníhā de qī huáiyùn jiāng dào chǎnqī, tā tīngjian shén de yuē guì beìlǔ qù, gōng gōng hé zhàngfu dōu sǐ le, jiù meng rán téngtòng, qǔ shēn shēngchǎn.

吕振中 撒上4:19 以利的儿媳妇非尼哈的妻子怀着孕，快生产了，一听见上帝的柜被拿去、和她公公及丈夫死的消息，就因猛然疼痛、而屈身生产。

新译本 撒上4:19 以利的媳妇，非尼哈的妻子怀了孕，产期近了；她一听见　神的约柜被抢去，以及她公公和丈夫都死了的消息，就忽然感到疼痛，曲身生产了。

现代译 撒上4:19 以利的媳妇，非尼哈的妻子，正怀着孕，快到产期。她听说上帝的约柜被抢走，她公公和丈夫都死了，就突然阵痛，生下孩子。

当代译 撒上4:19 以利的儿媳妇、非尼哈的妻子当时已怀了孕，当她听见约柜被掳、丈夫和家翁都已经去世的噩耗，突然感到阵痛，就痛得跪下来生产了。

文理本 撒上4:19 其媳非尼哈妻临产、闻上帝匮见夺、舅与夫并死、劬劳即至、卷曲以产、

修订本 撒上4:19 以利的媳妇，非尼哈的妻子怀孕将到产期，她听见上帝的约柜被掳，公公和丈夫都死了，就曲身生产，极其疼痛。

KJV 英 撒上4:19 And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

NIV 英 撒上4:19 His daughter-in-law, the wife of Phinehas, was pregnant and near the time of delivery. When she heard the news that the ark of God had been captured and that her father-in-law and her husband were dead, she went into labor and gave birth, but was overcome by her labor pains.

主目录 返回顶部

和合本 撒上4:20 将要死的时候，旁边站着的妇人们对她说：“不要怕！你生了男孩子了。”她却不回答，也不放在心上。

拼音版 撒上4:20 Jiāngyào sǐ de shíhou, pángbiān zhàn zhe de fùrén men duì tā shuō, búyào pà. nǐ shēng le nánhái zǐ le. tā què bù huídá, ye bù fàng zaì xīn shàng.

吕振中 撒上4:20 她将要死的时候，伺立在她旁边的妇人们对她说∶「不要怕，你生了一个儿子了」；她却不回答，也不放在心上。

新译本 撒上4:20 她快要死的时候，站在旁边的妇女们对她说：“不要怕，你生了一个儿子！”她却不回答，也不理会。

现代译 撒上4:20 她快死的时候，在旁边照顾她的妇人对她说：「勇敢一点！你生了一个儿子。」但是她不理，也不回答。

当代译 撒上4:20 在她弥留的时候，那些在她左右的妇人告诉她生产顺利，而且产下来的是一个男婴；但她没有回答，

文理本 撒上4:20 临死之际、旁侍之妇曰、勿惧、尔生男矣、妇不答、不以为意、

修订本 撒上4:20 她将要死的时候，旁边站着的妇人们对她说："不要怕！你生了男孩了。"她不回答，也不放在心上。

KJV 英 撒上4:20 And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

NIV 英 撒上4:20 As she was dying, the women attending her said, "Don't despair; you have given birth to a son." But she did not respond or pay any attention.

主目录 返回顶部

和合本 撒上4:21 她给孩子起名叫以迦博，说：“荣耀离开以色列了！”这是因　神的约柜被掳去，又因她公公和丈夫都死了。

拼音版 撒上4:21 Tā gei háizi qǐmíng jiào yǐ jiā bó, shuō, róngyào líkāi Yǐsèliè le. zhè shì yīn shén de yuē guì beìlǔ qù, yòu yīn tā gōng gōng hé zhàngfu dōu sǐ le.

吕振中 撒上4:21 只给孩子起名叫以迦博，说∶「荣耀从以色列流亡去了」；这是因为上帝的柜被拿了去，又因为她公公和丈夫都死了。

新译本 撒上4:21 她给孩子起名叫以迦博，说：“荣耀已经离开以色列了。”这是因为　神的约柜被抢去，又因为她的公公和丈夫都死了。

现代译 撒上4:21 她给孩子取名以迦博〔希伯来语的意思是：没有荣耀〕，并且解释说：「上帝的荣耀离开以色列了。」那意思是指约柜被掳，她公公和丈夫都死了。

当代译 撒上4:21 只是沉吟地说：“替那孩子取名以迦博吧，因为荣耀已经离开以色列了。”以迦博就是“没有荣耀”的意思。她给孩子起这个名字，是因为约柜已经被掳走了。

文理本 撒上4:21 遂名子以迦博、曰、以色列之荣已去、乃因上帝之匮见夺、舅与夫已死也、

修订本 撒上4:21 她给孩子起名叫以迦博，说："荣耀离开以色列了！"这是因为上帝的约柜被掳去，又因为她公公和丈夫都死了。

KJV 英 撒上4:21 And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

NIV 英 撒上4:21 She named the boy Ichabod, saying, "The glory has departed from Israel"--because of the capture of the ark of God and the deaths of her father-in-law and her husband.

主目录 返回顶部

和合本 撒上4:22 她又说：“荣耀离开以色列，因为　神的约柜被掳去了。”

拼音版 撒上4:22 tā yòu shuō, róngyào líkāi Yǐsèliè, yīnwei shén de yuē guì beìlǔ qù le.

吕振中 撒上4:22 她说∶「荣耀从以色列流亡去了，因为上帝的柜被拿了去了。」

新译本 撒上4:22 她说：“荣耀已经离开了以色列，因为　神的约柜被抢去了。”

现代译 撒上4:22 她说：「上帝的荣耀已经离开以色列，因为上帝的约柜被抢走了。」

当代译 撒上4:22 只是沉吟地说：“替那孩子取名以迦博吧，因为荣耀已经离开以色列了。”以迦博就是“没有荣耀”的意思。她给孩子起这个名字，是因为约柜已经被掳走了。

文理本 撒上4:22 又曰、上帝之匮见夺、以色列之荣去矣、

修订本 撒上4:22 她又说："荣耀离开以色列，因为上帝的约柜被掳去了。"

KJV 英 撒上4:22 And she said, The glory is departed from Israel: for the ark of God is taken.

NIV 英 撒上4:22 She said, "The glory has departed from Israel, for the ark of God has been captured."


撒母耳记上第5章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第5章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上5:1 非利士人将　神的约柜从以便以谢抬到亚实突。

拼音版 撒上5:1 Fēilìshì rén jiāng shén de yuē guìcóng yǐbiàn Yǐxiè tái dào Yàshítū.

吕振中 撒上5:1 非利士人将上帝的柜从以便以谢扛到亚实突。

新译本 撒上5:1 非利士人抢去了　神的约柜，就把它从以便以谢运到亚实突。

现代译 撒上5:1 非利士人掳获上帝的约柜以后，他们从以便以谢把它抬到亚实突城，

当代译 撒上5:1 非利士人将那掳回来的约柜从以便以谢的战场抬到亚实突城、他们神像大衮的庙中。

文理本 撒上5:1 非利士人夺上帝之匮、自以便以谢舁至亚实突、

修订本 撒上5:1 非利士人掳去上帝的约柜，从以便．以谢带到亚实突。

KJV 英 撒上5:1 And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

NIV 英 撒上5:1 After the Philistines had captured the ark of God, they took it from Ebenezer to Ashdod.

主目录 返回顶部

和合本 撒上5:2 非利士人将　神的约柜抬进大衮庙，放在大衮的旁边。

拼音版 撒上5:2 Fēilìshì rén jiāng shén de yuē guìtái jìn dà gún miào, fàng zaì dà gún de pángbiān.

吕振中 撒上5:2 非利士人将上帝的柜扛进大衮的庙，安置在大衮的旁边。

新译本 撒上5:2 非利士人抢去　神的约柜，把它抬进大衮庙，放在大衮神像的旁边。

现代译 撒上5:2 抬进他们的大衮神庙里，放在大衮神像的旁边。

当代译 撒上5:2 非利士人将那掳回来的约柜从以便以谢的战场抬到亚实突城、他们神像大衮的庙中。

文理本 撒上5:2 置于大衮庙、在大衮侧、

修订本 撒上5:2 非利士人掳了上帝的约柜，带进大衮庙，放在大衮的旁边。

KJV 英 撒上5:2 When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

NIV 英 撒上5:2 Then they carried the ark into Dagon's temple and set it beside Dagon.

主目录 返回顶部

和合本 撒上5:3 次日清早，亚实突人起来，见大衮仆倒在耶和华的约柜前，脸伏于地，就把大衮仍立在原处。

拼音版 撒上5:3 Cìrì qīngzǎo, Yàshítū rén qǐlai, jiàn dàgún pú dǎo zaì Yēhéhuá de yuē guì qián, liǎn fú yú dì, jiù bǎ dà gún réng lì zaì yuán chù.

吕振中 撒上5:3 第二天亚实突人清早起来；只见大衮仆倒在永恒主的柜前，脸伏于地；他们就把大衮立在原处。

新译本 撒上5:3 第二天清早，亚实突人起来，看见大衮神像仆倒在地，俯伏在耶和华的约柜面前。他们就把大衮神像竖立起来，放回原处。

现代译 撒上5:3 第二天清早，亚实突人看见大衮神像面朝地，倒在上帝约柜前面。他们把它抬起来，放回原处。

当代译 撒上5:3 但是，第二天早上，当地的居民就发现大衮在主的约柜面前倒了下来，面贴在地上；於是，他们就把神像扶起来，安放在原位上。

文理本 撒上5:3 翌晨、亚实突人夙兴、见大衮仆、伏于地、在耶和华匮前、遂取而置之于其所、

修订本 撒上5:3 次日，亚实突人清早起来，看哪，大衮仆倒在耶和华的约柜前，脸伏于地，他们就扶起大衮，把它放回原处。

KJV 英 撒上5:3 And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

NIV 英 撒上5:3 When the people of Ashdod rose early the next day, there was Dagon, fallen on his face on the ground before the ark of the LORD! They took Dagon and put him back in his place.

主目录 返回顶部

和合本 撒上5:4 又次日清早起来，见大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的残体。

拼音版 撒上5:4 Yòucì rì qīngzǎo qǐlai, jiàn dà gún pú dǎo zaì Yēhéhuá de yuē guì qián, liǎn fú yú dì, bìngqiedà gún de tóu hé liǎng shǒu dōu zaì mén jiàn shàng zhé duàn, zhǐshèngxia dà gún de cán tǐ.

吕振中 撒上5:4 又第二天早晨、他们清早起来；又见大衮仆倒在永恒主的柜前，脸伏于地；并且大衮的头和两手臂都被割断在门限上，只剩下大衮的躯干。

新译本 撒上5:4 再次日早晨，他们起来的时候，看见大衮神像又仆倒在地，俯伏在耶和华的约柜面前，大衮的头和双手也都在门坎上折断了，只剩下大衮的身体。

现代译 撒上5:4 隔日清晨，他们又看见那神像倒在约柜前面。这一次，它的头和双臂都折断了，跌在门口，只剩下身子。

当代译 撒上5:4 第二天早上，同样的事情又发生了；这一次大衮的头及双手都在门槛上折断了，只有身躯部分仍完整地卧在门口。

文理本 撒上5:4 次日夙兴、见大衮仆、伏于地、在耶和华匮前、其首与手、并断于阈、惟遗残体而已、

修订本 撒上5:4 又次日，他们清早起来，看哪，大衮仆倒在耶和华的约柜前，脸伏于地，并且大衮的头和两手都在门槛上折断，只剩下大衮的躯干。

KJV 英 撒上5:4 And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

NIV 英 撒上5:4 But the following morning when they rose, there was Dagon, fallen on his face on the ground before the ark of the LORD! His head and hands had been broken off and were lying on the threshold; only his body remained.

主目录 返回顶部

和合本 撒上5:5 因此，大衮的祭司和一切进亚实突大衮庙的人，都不踏大衮庙的门槛，直到今日。

拼音版 撒上5:5 Yīncǐ, dà gún de jìsī hé yīqiè jìn Yàshítū, dà gún miào de rén dōu bú tā dà gún miàode mén jiàn, zhídào jīnrì.

吕振中 撒上5:5 因此在亚实突、大衮的祭司和一切进大衮庙的人、直到今日、都不践踏大衮的门限。

新译本 撒上5:5 因此大衮的祭司和所有进亚实突大衮庙的人，都不踏大衮庙的门坎，直到现在。

现代译 撒上5:5 （因此，直到今天，大衮神的祭司和所有在亚实突的信众都跨过大衮神庙的门槛，不踏上去。）

当代译 撒上5:5 因此，大衮的祭司和它的敬拜者直到今天都不敢踏在亚实突大衮庙的门槛。

文理本 撒上5:5 故在亚实突、大衮祭司、及入大衮庙者、不履其阈、至于今日、○

修订本 撒上5:5 因此，大衮的祭司和所有进大衮庙的人，都不踏亚实突的大衮庙的门槛，直到今日。

KJV 英 撒上5:5 Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

NIV 英 撒上5:5 That is why to this day neither the priests of Dagon nor any others who enter Dagon's temple at Ashdod step on the threshold.

主目录 返回顶部

和合本 撒上5:6 耶和华的手重重加在亚实突人身上，败坏他们，使他们生痔疮。亚实突和亚实突的四境都是如此。

拼音版 撒上5:6 Yēhéhuá de shǒu chóngchóng jiā zaìYàshítū rénshēn shàng, baìhuaì tāmen,shǐ tāmen shēng zhì chuāng. Yàshítū héYàshítū de sì jìng dōu shì rúcǐ.

吕振中 撒上5:6 永恒主的手重重地击打亚实突人，使他们凄凉，用鼠疫疱（或译∶痔疮）击打他们，打亚实突和它的四境。

新译本 撒上5:6 耶和华的手重重地压在亚实突人身上，败坏他们，用痔疮击打亚实突和亚实突四境的人。

现代译 撒上5:6 上主重重地惩罚亚实突和四周地区的人民，使他们陷於恐布中，都长了毒疮。

当代译 撒上5:6 主开始重重地惩罚亚实突人，他使亚实突以及附近村庄的居民都患上痔疮，他们就都苦不堪言。

文理本 撒上5:6 耶和华之手、加重祸于亚实突人、击之以痔、而翦灭之、至于四境、

修订本 撒上5:6 耶和华的手重重击打亚实突人，使他们恐惧，使亚实突和亚实突周围的人都生痔疮。

KJV 英 撒上5:6 But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

NIV 英 撒上5:6 The LORD'S hand was heavy upon the people of Ashdod and its vicinity; he brought devastation upon them and afflicted them with tumors.

主目录 返回顶部

和合本 撒上5:7 亚实突人见这光景就说：“以色列　神的约柜不可留在我们这里，因为他的手重重加在我们和我们　神大衮的身上。”

拼音版 撒上5:7 Yàshí tū rén jiàn zhè guāngjǐng, jiù shuō, Yǐsèliè shén de yuē guì bùke liú zaì wǒmen zhèlǐ,yīnwei tāde shǒu chóngchóng jiā zaì wǒmen hé wǒmen shén dà gún deshēnshang.

吕振中 撒上5:7 亚实突人见这光景，就说∶「以色列上帝的柜不可留在我们中间，因为他的手重重地击打我们和我们的神大衮。」

新译本 撒上5:7 亚实突人看见这种情形，就说：“以色列　神的约柜不可再留在我们这里，因为他的手重重地加在我们和我们的神大衮身上。”

现代译 撒上5:7 他们看见这情形，就说：「以色列的上帝在惩罚我们和我们的大衮神了。我们不能再把约柜留在这里。」

当代译 撒上5:7 人们看见灾情严重，就呼喊说：“我们不能再留着这以色列上帝的约柜，不然，我们必定会像我们的大衮神一样灭亡。”

文理本 撒上5:7 亚实突人见此、则曰、以色列上帝之匮、不可留此、盖其手加烈祸于我、及我神大衮、

修订本 撒上5:7 亚实突人见这情况，就说："以色列上帝的约柜不可留在我们这里，因为他的手重重击打我们和我们的神明大衮"。

KJV 英 撒上5:7 And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

NIV 英 撒上5:7 When the men of Ashdod saw what was happening, they said, "The ark of the god of Israel must not stay here with us, because his hand is heavy upon us and upon Dagon our god."

主目录 返回顶部

和合本 撒上5:8 就打发人去请非利士的众首领来聚集，问他们说：“我们向以色列　神的约柜应当怎样行呢？”他们回答说：“可以将以色列　神的约柜运到迦特去。”于是，将以色列　神的约柜运到那里去。

拼音版 撒上5:8 Jiùdǎfa rén qù qǐng Fēilìshì de zhòngshǒulǐng lái jùjí, wèn tāmen shuō, wǒmen xiàng Yǐsèliè shén de yuē guì yīngdāng zenyàng xíng ne.tāmen huídá shuō, keyǐ jiāng Yǐsèlièshén de yuē guì yùn dào Jiātè qù. yúshìjiāng Yǐsèliè shén de yuē guì yùn dàonàli qù.

吕振中 撒上5:8 他们就打发人去把非利士的众霸主聚集到他们那里，说∶「我们要怎样处置以色列上帝的柜呢？」他们说∶「让以色列上帝的柜转运到迦特去吧」；于是将以色列上帝的柜转运到迦特去。

新译本 撒上5:8 他们就派人去召集非利士人各城的首领前来，问他们：“我们要怎样处理以色列　神的约柜呢？”他们回答：“把以色列　神的约柜运到迦特去吧。”他们就把它运到迦特去了。

现代译 撒上5:8 因此，他们派人去请非利士的五个首领来，问他们：「我们应该怎样处理以色列上帝的约柜呢？」他们回答：「把它带到迦特去！」於是民众就把约柜运到那里。

当代译 撒上5:8 亚实突人召集了非利士所有的领袖来，商讨处置约柜的问题，结果决定要把它送到迦特去。

文理本 撒上5:8 遂遣人集非利士牧伯曰、以色列上帝之匮、何以处之、佥曰、当运至迦特、乃运于彼、

修订本 撒上5:8 他们就派人去请非利士的众领袖来聚集，对他们说："我们向以色列上帝的约柜应当怎样做呢？"他们说："可以把以色列上帝的约柜运到迦特去。"于是他们把以色列上帝的约柜运到那里。

KJV 英 撒上5:8 They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

NIV 英 撒上5:8 So they called together all the rulers of the Philistines and asked them, "What shall we do with the ark of the god of Israel?" They answered, "Have the ark of the god of Israel moved to Gath." So they moved the ark of the God of Israel.

主目录 返回顶部

和合本 撒上5:9 运到之后，耶和华的手攻击那城，使那城的人大大惊慌，无论大小都生痔疮。

拼音版 撒上5:9 Yùndào zhī hòu, Yēhéhuá de shǒu gōngjī nàchéng, shǐ nà chéng de rén dàdà jīnghuāng, wúlùn dà xiǎo dōushēng zhì chuāng.

吕振中 撒上5:9 转运到了以后，永恒主的手攻击那城，那城非常纷乱惊慌；又击打那城的人、无论大小都暴露了鼠疫疱（或译∶痔疮）。

新译本 撒上5:9 运到那里以后，耶和华的手攻击那城，引起很大的恐慌。他击打全城的人，不分老幼，使痔疮在他们中间蔓延。

现代译 撒上5:9 但是约柜到了那里，上主也惩罚那城，引起很大的恐慌。上帝使全城所有的人都长毒疮，老的少的都一样。

当代译 撒上5:9 但是，当约柜抵达迦特的时候，主又使那里的人不论男女老少，都患了痔疮，於是全城都为之震惊。

文理本 撒上5:9 运至之后、耶和华之手击其邑、使大扰乱、其人无论尊卑、悉被击、咸生痔、

修订本 撒上5:9 运到之后，耶和华的手击打那城，使那城的人非常惊慌，无论大小都生痔疮。

KJV 英 撒上5:9 And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

NIV 英 撒上5:9 But after they had moved it, the LORD'S hand was against that city, throwing it into a great panic. He afflicted the people of the city, both young and old, with an outbreak of tumors.

主目录 返回顶部

和合本 撒上5:10 他们就把　神的约柜送到以革伦。　神的约柜到了，以革伦人就喊嚷起来说：“他们将以色列　神的约柜运到我们这里，要害我们和我们的众民。”

拼音版 撒上5:10 Tāmen jiù bǎ shén de yuē guì sòng dào Yǐgélún. shén de yuē guì dào le, Yǐgélún rén jiù hǎn nāng qǐlai shuō, tāmen jiāngYǐsèliè shén de yuē guì yùn dào wǒmenzhèlǐ, yào haì wǒmen hé wǒmen de zhòng mín.

吕振中 撒上5:10 他们就把上帝的柜送到以革伦；上帝的柜到了以革伦，以革伦人就喊叫起来，说∶「他们将以色列上帝的柜转运到我们这里，要害死我们和我们的众民了。」

新译本 撒上5:10 于是他们把　神的约柜送到以革伦。　神的约柜到了以革伦的时候，以革伦人就喊叫：“他们把以色列　神的约柜运到我们这里来，是要杀害我们和我们的人啊！”

现代译 撒上5:10 於是他们把约柜送到非利士另外一个城以革伦去。约柜到达的时候，那里的人都叫起来：「他们把以色列上帝的约柜抬来，要把我们害死啊！」

当代译 撒上5:10 他们无可奈何，就把约柜送到以革伦去；然而，以革伦的人看见约柜的时候，就惊叫道：“他们把以色列上帝的约柜带来是想害死我们啊！”

文理本 撒上5:10 乃运上帝匮至以革伦、既至、以革伦人呼曰、彼舁以色列上帝之匮至此、欲杀我、及我民、

修订本 撒上5:10 他们就把上帝的约柜送到以革伦。上帝的约柜到了以革伦，以革伦人就呼喊说："他们把以色列上帝的约柜运到我这里，要害我和我的百姓！"

KJV 英 撒上5:10 Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

NIV 英 撒上5:10 So they sent the ark of God to Ekron. As the ark of God was entering Ekron, the people of Ekron cried out, "They have brought the ark of the god of Israel around to us to kill us and our people."

主目录 返回顶部

和合本 撒上5:11 于是打发人去请非利士的众首领来，说：“愿你们将以色列　神的约柜送回原处，免得害了我们和我们的众民。”原来　神的手重重攻击那城，城中的人有因惊慌而死的；

拼音版 撒上5:11 Yúshì dǎfa rén qù qǐng Fēilìshì dezhòng shǒulǐng lái, shuō, yuàn nǐmen jiāng Yǐsèliè shén de yuē guì sòng huí yuán chù, miǎndéhaì le wǒmen hé wǒmen de zhòng mín. yuánlái shén de shǒuchóngchóng gōngjī nà chéng, chéng zhōng de rén yǒu yīn jīnghuāngér sǐ de.

吕振中 撒上5:11 于是打发人去把非利士人的众霸主聚集了来，说∶「把以色列上帝的柜送走吧，使它回原处去，免得害死了我们和我们的众民」；这是因为上帝的手加在那里极重了，致人于死的惊慌纷乱布满了全城。

新译本 撒上5:11 于是他们派人去召集非利士人各城的首领前来，对他们说：“请把以色列　神的约柜送回原处，免得它杀害我们和我们的人民。”死亡的恐慌笼罩全城，因为　神的手重重地压在那里。

现代译 撒上5:11 因此，他们再去请所有非利士的首领来，对他们说：「把以色列的约柜送回它原来的地方吧！这样，它就不会害死我们和我们的家族。」全城慌乱，因为上帝重重地惩罚他们。

当代译 撒上5:11 於是，他们请求那些非利士领袖把约柜遣回原处。他们害怕全城的人都会因此死掉，因为传染病已经开始蔓延，全城都笼罩着恐惧的气氛。

文理本 撒上5:11 上帝之手、加以重祸、举邑扰乱、多有死者、遂遣人集非利士牧伯曰、其遣以色列上帝之匮、归于故土、免杀我、及我民、

修订本 撒上5:11 于是他们派人去请非利士的众领袖来，说："请你们把以色列上帝的约柜送回原处，免得害死我和我的百姓！"原来上帝的手重重攻击那城，死亡的恐惧弥漫全城，

KJV 英 撒上5:11 So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

NIV 英 撒上5:11 So they called together all the rulers of the Philistines and said, "Send the ark of the god of Israel away; let it go back to its own place, or it will kill us and our people." For death had filled the city with panic; God's hand was very heavy upon it.

主目录 返回顶部

和合本 撒上5:12 未曾死的人都生了痔疮。合城呼号，声音上达于天。

拼音版 撒上5:12 Wèicéng sǐ de rén dōu shēng le zhì chuāng. hé chéng hū hào,shēngyīn shàngdá yú tiān.

吕振中 撒上5:12 未曾死的人都被鼠疫疱（或译∶痔疮）击打；那城呼救声上达于天。

新译本 撒上5:12 没有死的人都遭受痔疮的打击；那城的哀声，上达于天。

现代译 撒上5:12 即使是那些没有死的人也满身长毒疮。大家向他们的神明呼喊求救。

当代译 撒上5:12 那些没有死的，也被痔疮折磨得死去活来，他们哭泣的声音，遍地可闻。

文理本 撒上5:12 未死之人俱生痔、举邑哀号、声闻于天、

修订本 撒上5:12 没有死的人都受痔疮的折磨。城里的哀声上达于天。

KJV 英 撒上5:12 And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

NIV 英 撒上5:12 Those who did not die were afflicted with tumors, and the outcry of the city went up to heaven.


撒母耳记上第6章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第6章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上6:1 耶和华的约柜在非利士人之地七个月。

拼音版 撒上6:1 Yēhéhuá de yuē guì zaì Fēilìshì rén zhī dì qī gè yuè.

吕振中 撒上6:1 永恒主的柜在非利士人乡间七个月。

新译本 撒上6:1 耶和华的约柜在非利士人的地方有七个月之久。

现代译 撒上6:1 上主的约柜在非利士停留了七个月以后，

当代译 撒上6:1 约柜在非利士的地方停留了七个月，

文理本 撒上6:1 耶和华匮在非利士人之地、凡历七月、

修订本 撒上6:1 耶和华的约柜在非利士人之地七个月。

KJV 英 撒上6:1 And the ark of the LORD was in the country of the Philistines seven months.

NIV 英 撒上6:1 When the ark of the LORD had been in Philistine territory seven months,

主目录 返回顶部

和合本 撒上6:2 非利士人将祭司和占卜的聚了来，问他们说：“我们向耶和华的约柜应当怎样行？请指示我们用何法将约柜送回原处。”

拼音版 撒上6:2 Fēilìshì rén jiāng jìsī hé zhān bo de jù le lái, wèn tāmen shuō, wǒmen xiàng Yēhéhuá de yuē guì yīngdāng zenyàng xíng. qǐng zhǐshì wǒmen yòng hé fǎ jiāng yuē guì sòng huí yuán chù.

吕振中 撒上6:2 非利士人把祭司和占卜者叫了来，说∶「我们要怎样处置永恒主的柜呢？请让我们知道须要用什么法子将柜送回原处去。」

新译本 撒上6:2 非利士人把众祭司和占卜的都召了来，问他们：“我们应该怎样处理耶和华的约柜呢？请告诉我们，要怎样才能把它送回原处呢？”

现代译 撒上6:2 非利士人请了祭司和占卜的来，问他们：「我们该怎样处理以色列上主的约柜呢？如果我们把它送回原处，还应该附上些甚麽？」

当代译 撒上6:2 非利士人不知所措，就求问他们的祭司和占卜家，说：“我们应当怎样处置上帝的约柜呢？我们把它送回原处的时候，应该带些甚麽礼物呢？”

文理本 撒上6:2 非利士人招其祭司卜师曰、耶和华匮、何以处之、当用何物遣归故土、请以示我、

修订本 撒上6:2 非利士人召了祭司和占卜的来，说："我们向耶和华的约柜应当怎样做呢？请指示我们要用什么方法把约柜送回原处。"

KJV 英 撒上6:2 And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

NIV 英 撒上6:2 the Philistines called for the priests and the diviners and said, "What shall we do with the ark of the LORD? Tell us how we should send it back to its place."

主目录 返回顶部

和合本 撒上6:3 他们说：“若要将以色列　神的约柜送回去，不可空空地送去，必要给他献赔罪的礼物，然后你们可得痊愈，并知道他的手为何不离开你们。”

拼音版 撒上6:3 Tāmen shuō, ruò yào jiāng Yǐsèliè shén de yuē guì sòng huí qù, bùke kōng kōng de sòng qù, bìyào gei tā xiàn péi zuì de lǐwù, ránhòu nǐmen ke dé quányù, bìng zhīdào tāde shǒu wèihé bù líkāi nǐmen.

吕振中 撒上6:3 他们说∶「若要将以色列上帝的柜送走，你们不可空空送去，总要将赔罪礼物还给他，然后能得医好，也能知道他的手为什么没有离开你们。」

新译本 撒上6:3 他们回答：“你们把以色列　神的约柜送回去的时候，不可空空地把它送回去，却要偿还赔罪的礼物，这样，你们就可以得着医治，也可以知道，为什么他的手没有离开你们。”

现代译 撒上6:3 他们回答：「如果你们归还以色列上帝的约柜，当然要向他献礼物赔罪，不可只把约柜送回。这样，你们的病就会得到医治，并且知道为甚麽上帝不断地惩罚你们。」

当代译 撒上6:3 祭司和占卜的建议说：“你们带上礼物，作为赎愆祭，那麽传染病就会停止了；你们也知道上帝为甚麽不饶恕你们了。”

文理本 撒上6:3 曰、如欲遣以色列上帝之匮、勿使徒去、必献补过之祭、乃可得医、且知其手不离于尔之故、

修订本 撒上6:3 他们说："若要将以色列上帝的约柜送回去，不可空手送回，一定要给他献赔罪的礼物，然后你们才可以得痊愈，并且知道他的手为何不离开你们。"

KJV 英 撒上6:3 And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

NIV 英 撒上6:3 They answered, "If you return the ark of the god of Israel, do not send it away empty, but by all means send a guilt offering to him. Then you will be healed, and you will know why his hand has not been lifted from you."

主目录 返回顶部

和合本 撒上6:4 非利士人说：“应当用什么献为赔罪的礼物呢？”他们回答说：“当照非利士首领的数目，用五个金痔疮，五个金老鼠，因为在你们众人和你们首领的身上都是一样的灾。

拼音版 撒上6:4 Fēilìshì rén shuō, yīngdāng yòng shénme xiàn wèi péi zuì de lǐwù ne. tāmen huídá shuō, dāng zhào Fēilìshì shǒulǐng de shùmù, yòng wǔ gè jīn zhì chuāng, wǔ gè jīn lǎo shǔ, yīnwei zaì nǐmen zhòngrén hé nǐmen shǒulǐng de shēnshang dōu shì yíyàng de zāi.

吕振中 撒上6:4 非利士人说∶「我们要还给他的应当是什么样的赔罪礼物呢？」他们说∶「要照非利士人霸主的数目、用五个金鼠疫疱（或译∶痔疮）、五个金老鼠，因为你们众人和你们的霸主们都遭遇了一样的疫灾。

新译本 撒上6:4 非利士人问：“我们应当偿给他什么作赔罪的礼物呢？”他们回答：“要按照非利士人各城首领的数目，用五个金痔疮和五只金老鼠作赔罪的礼物，因为你们所有的人和你们各城的首领所遭遇的，都是一样的灾祸。

现代译 撒上6:4 非利士人问：「我们该送甚麽礼物呢？」他们回答：「五个金铸的疮疱模型和五只金铸的老鼠。每一个疮疱模型和老鼠代表一个非利士首领，因为同样的瘟疫发生在你们和非利士首领身上。

当代译 撒上6:4 领袖就追问说：“我们该送些甚麽东西作赎愆祭呢？”他们回答说：“你们就送五个金痔疮和五头金鼠吧，因为你们作领袖的和全地各个大城小乡的居民都没有逃过这次厄运。如果你们送上这些礼物，又赞美以色列的上帝，也许他就会停止对付你们和你们的神了。

文理本 撒上6:4 曰、补过之祭、当献何物、曰、金制之痔五、金制之鼠五、循非利士牧伯之数、盖尔曹及牧伯、俱罹一灾、

修订本 撒上6:4 非利士人说："应当用什么献为赔罪的礼物呢？"他们说："当按照非利士领袖的数目，献五个金痔疮和五个金老鼠，因为你们众人和领袖所遭遇的都是一样的灾祸。

KJV 英 撒上6:4 Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

NIV 英 撒上6:4 The Philistines asked, "What guilt offering should we send to him?" They replied, "Five gold tumors and five gold rats, according to the number of the Philistine rulers, because the same plague has struck both you and your rulers.

主目录 返回顶部

和合本 撒上6:5 所以，当制造你们痔疮的像和毁坏你们田地老鼠的像，并要归荣耀给以色列的　神。或者他向你们和你们的　神，并你们的田地，把手放轻些。

拼音版 撒上6:5 Suǒyǐ dāng zhìzào nǐmen zhì chuāng de xiàng hé huǐhuaì nǐmen tiándì lǎo shǔ de xiàng, bìng yào guī róngyào gei Yǐsèliè de shén, huòzhe tā xiàng nǐmen hé nǐmen de shén, bìng nǐmen de tiándì, bǎ shǒu fàng qīng xiē.

吕振中 撒上6:5 所以要制造你们的鼠疫疱（或译∶痔疮）的像、和那毁坏你们的地的老鼠的像；并要将荣耀归与以色列的上帝，或者他的手会向你们跟你们的神和田地放轻些。

新译本 撒上6:5 所以你们要做痔疮的像和毁坏田地的老鼠的像，还要把荣耀归给以色列的　神。也许他会向你们、你们的神和你们的田地手下留情。

现代译 撒上6:5 你们一定要做这些疮疱模型和那毁坏你们田地的老鼠模型，向以色列的上帝承认你们的罪。这样，说不定他就不再惩罚你们和你们的神明，以及你们的土地了。

当代译 撒上6:5 领袖就追问说：“我们该送些甚麽东西作赎愆祭呢？”他们回答说：“你们就送五个金痔疮和五头金鼠吧，因为你们作领袖的和全地各个大城小乡的居民都没有逃过这次厄运。如果你们送上这些礼物，又赞美以色列的上帝，也许他就会停止对付你们和你们的神了。

文理本 撒上6:5 当作痔形、及害尔田之鼠形、且尊荣以色列之上帝、庶彼轻加其手于尔、及尔神、与尔地、

修订本 撒上6:5 当制造你们痔疮的像和毁坏田地老鼠的像，并要将荣耀归给以色列的上帝，或者他向你们和你们的神明，以及你们的田地，把手放轻些。

KJV 英 撒上6:5 Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

NIV 英 撒上6:5 Make models of the tumors and of the rats that are destroying the country, and pay honor to Israel's god. Perhaps he will lift his hand from you and your gods and your land.

主目录 返回顶部

和合本 撒上6:6 你们为何硬着心像埃及人和法老一样呢？　神在埃及人中间行奇事，埃及人岂不释放以色列人，他们就去了吗？

拼音版 撒上6:6 Nǐmen wèihé yìng zhe xīn xiàng Aijí rén hé fǎlǎo yíyàng ne. shén zaì Aijí rén zhōngjiān xíng qí shì, Aijí rén qǐbù shìfàng Yǐsèliè rén, tāmen jiù qù le ma.

吕振中 撒上6:6 你们的心为什么固执、像埃及人和法老那样固执呢？上帝作弄了埃及人，埃及人不是还要把以色列人放走么？

新译本 撒上6:6 你们为什么要硬着心，像以前埃及人和法老那样呢？　神严严地对付他们以后，他们不是放走了以色列人，以色列人不是真的离开了吗？

现代译 撒上6:6 你们何苦像埃及王和埃及人那样顽固呢？不要忘了上帝如何对付他们，直到他们准许以色列人离开埃及为止。

当代译 撒上6:6 你们不要像法老和埃及人那样顽固，不等到上帝重重地惩罚他们，总是不肯让以色列人离开。

文理本 撒上6:6 何刚愎乃心、如埃及人与法老之刚愎乎、上帝行奇事于其间、彼岂非释其民、使之往乎、

修订本 撒上6:6 你们为何硬着心，像埃及人和法老硬着心一样呢？上帝岂不是严厉对付埃及，使埃及人释放以色列人，他们就走了吗？

KJV 英 撒上6:6 Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

NIV 英 撒上6:6 Why do you harden your hearts as the Egyptians and Pharaoh did? When he treated them harshly, did they not send the Israelites out so they could go on their way?

主目录 返回顶部

和合本 撒上6:7 现在你们应当造一辆新车，将两只未曾负轭、有乳的母牛套在车上，使牛犊回家去，离开母牛。

拼音版 撒上6:7 Xiànzaì nǐmen yīngdāng zào yī liàng xīn chē, jiāng liǎng zhǐ wèicéng fù è yǒu rǔ de mǔ niú tào zaì chē shàng, shǐ niúdú huí jiā qù, líkāi mǔ niú.

吕振中 撒上6:7 现在你们要把一辆新车豫备下来，将两只未曾负轭正在喂奶的母牛套在车上，使牛仔离开母牛回家去。

新译本 撒上6:7 现在你们要预备一辆新车和两头仍在乳养小牛、未曾负过轭的母牛，把牠们紧紧套在车上，把小牛从牠们身边带回棚里去。

现代译 撒上6:7 所以，你们要预备一辆新车和两头从未负过轭的母牛，把母牛套在车上，把它们的小牛赶回牛栏。

当代译 撒上6:7 现在，你们快去准备一辆新车，把两只刚产下小牛、从没有负过轭的母牛套在车上，然后把它们与小牛隔离。

文理本 撒上6:7 今当备新车一、未尝负轭、方字之牝牛二、系牛于车、牵犊离之而归、

修订本 撒上6:7 现在你们应当造一辆新车，把两头未曾负轭，还在哺乳的母牛套在车上，赶牛犊离开母牛，回家去。

KJV 英 撒上6:7 Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

NIV 英 撒上6:7 "Now then, get a new cart ready, with two cows that have calved and have never been yoked. Hitch the cows to the cart, but take their calves away and pen them up.

主目录 返回顶部

和合本 撒上6:8 把耶和华的约柜放在车上，将所献赔罪的金物装在匣子里放在柜旁，将柜送去。

拼音版 撒上6:8 Bǎ Yēhéhuá de yuē guì fàng zaì chē shàng, jiāng suǒ xiàn péi zuì de jīn wù zhuāng zaì xiá zǐ lǐ, fàng zaì guì páng, jiāng guì sòng qù.

吕振中 撒上6:8 你们要把永恒主的柜放在车上，将所要还给他做赔罪礼物的金器装在匣子里，放在柜旁、将柜打发走。

新译本 撒上6:8 你们要把耶和华的约柜搬来，放在车上，把那些偿给他作赔罪礼物的金器放在盒子里，放置在约柜旁边，然后把它送上路，让它自己走。

现代译 撒上6:8 要把上主的约柜放在车上，旁边另放一个箱子，里面装那些金模型，就是你们赔罪的礼物，然后让牛拉着车走。

当代译 撒上6:8 你们要把主的约柜放在车上，又将载着金鼠和金痔疮的箱子放在旁边，然后任由那些牛到它们要去的地方。

文理本 撒上6:8 以耶和华匮、载之于车、以汝所献金器、为补过之祭者、藏于椟中、置之匮旁、遣之而去、

修订本 撒上6:8 你们要把耶和华的约柜放在车上，把所献赔罪的金器装在匣子里，放在柜旁，送走柜子，让它去。

KJV 英 撒上6:8 And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

NIV 英 撒上6:8 Take the ark of the LORD and put it on the cart, and in a chest beside it put the gold objects you are sending back to him as a guilt offering. Send it on its way,

主目录 返回顶部

和合本 撒上6:9 你们要看看：车若直行以色列的境界到伯示麦去，这大灾就是耶和华降在我们身上的；若不然，便可以知道不是他的手击打我们，是我们偶然遇见的。”

拼音版 撒上6:9 Nǐmen yào kān kān, chē ruò zhí xíng Yǐsèliè de jìngjiè dào Bǎishìmaì qù, zhè dà zāi jiù shì Yēhéhuá jiàng zaì wǒmen shēnshang de. ruò bù rán, biàn keyǐ zhīdào bú shì tāde shǒu jī dá wǒmen, shì wǒmen ǒurán yùjiàn de.

吕振中 撒上6:9 然后看看；它如果按到它境界的路向上伯示麦去，那就是永恒主将这大灾祸降在我们身上的；若不然，我们便可以知道不是他的手击打我们；那是我们偶然遇见的。」

新译本 撒上6:9 你们要留意看，如果它是走向自己的境界，往伯．示麦去，那么就是耶和华降这大灾给我们；如果不是这样，我们就知道，不是他的手攻击我们，我们遭遇的不过是偶然的事。”

现代译 撒上6:9 你们要注意车走的方向：如果它朝着伯示麦走，那就是说，这灾祸是以色列的上帝降给我们的；如果不朝那方向走，我们就知道上帝没有降灾，这灾害只是巧合罢了。」

当代译 撒上6:9 如果它们走过我们的边境到伯示麦去，你们就知道这些灾害是上帝降给我们的。如果不是，便知道不是他击打我们，是我们偶然遇见的。”

文理本 撒上6:9 观其匮若由其境之道而行、至伯示麦、则知加重祸于我者、乃耶和华、不然、则知击我者非其手、乃我偶遇之、

修订本 撒上6:9 你们要观察：车若直行过以色列的边界，上到伯．示麦去，这大灾祸就是耶和华降在我们身上的；若不然，我们就知道，这不是他的手击打我们，而是我们偶然遭遇的。"

KJV 英 撒上6:9 And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

NIV 英 撒上6:9 but keep watching it. If it goes up to its own territory, toward Beth Shemesh, then the LORD has brought this great disaster on us. But if it does not, then we will know that it was not his hand that struck us and that it happened to us by chance."

主目录 返回顶部

和合本 撒上6:10 非利士人就这样行，将两只有乳的母牛套在车上，将牛犊关在家里，

拼音版 撒上6:10 Fēilìshì rén jiù zhèyàng xíng, jiāng liǎng zhǐyǒu rǔ de mǔ niú tào zaì chē shàng, jiāng niúdú guān zaì jiā lǐ,

吕振中 撒上6:10 非利士人就这样行，他们将两只喂奶的母牛套在车上，把牛仔关在家里；

新译本 撒上6:10 非利士人就照着去行。他们牵来两头还在乳养小牛的母牛，把牠们紧紧套在车上，把小牛关在棚里。

现代译 撒上6:10 非利士人照着他们说的做了。他们把两头母牛套在车上，把小牛关在栏里，

当代译 撒上6:10 於是，他们就照着吩咐准备一切，

文理本 撒上6:10 其人如言而行、取方字之牝牛二、系之于车、禁其犊于家、

修订本 撒上6:10 非利士人就照样做了。他们取了两头哺乳的母牛套在车上，把牛犊关在家里，

KJV 英 撒上6:10 And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

NIV 英 撒上6:10 So they did this. They took two such cows and hitched them to the cart and penned up their calves.

主目录 返回顶部

和合本 撒上6:11 把耶和华的约柜和装金老鼠并金痔疮像的匣子都放在车上。

拼音版 撒上6:11 Bǎ Yēhéhuá de yuē guì hé zhuāng jīn lǎo shǔ bìng jīn zhì chuāng xiàng de xiá zǐ dōu fàng zaì chē shàng.

吕振中 撒上6:11 将永恒主的柜放在车上，也放上匣子跟金老鼠和它们的鼠疫疱的像。

新译本 撒上6:11 他们又把耶和华的约柜，装金老鼠和痔疮像的盒子，都放在车上。

现代译 撒上6:11 把约柜放在车上，还有那装金老鼠和金疮疱模型的箱子，也放在车上。

当代译 撒上6:11 又把主的约柜和载着金鼠以及金痔疮的箱子放在约柜旁边。

文理本 撒上6:11 以耶和华匮、及藏金鼠金痔之形之椟、咸载于车、

修订本 撒上6:11 把耶和华的约柜和装金老鼠以及金痔疮像的匣子都放在车上。

KJV 英 撒上6:11 And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

NIV 英 撒上6:11 They placed the ark of the LORD on the cart and along with it the chest containing the gold rats and the models of the tumors.

主目录 返回顶部

和合本 撒上6:12 牛直行大道，往伯示麦去，一面走一面叫，不偏左右。非利士的首领跟在后面，直到伯示麦的境界。

拼音版 撒上6:12 Niú zhí xíng dà dào, wǎng Bǎishìmaì qù, yī miàn zǒu yī miàn jiào, bú piān zuǒyòu. Fēilìshì de shǒulǐng gēn zaì hòumian, zhídào Bǎishìmaì de jìngjiè.

吕振中 撒上6:12 牛在路上、按到伯示麦的路向、在一条大路上直直地走，一面走一面叫，不偏于右，也不偏于左；非利士的霸主们在后面跟着走、直到伯示麦的境界。

新译本 撒上6:12 牛向着伯．示麦的路上直奔，如同走在一条大路上，一面走一面叫，不偏左也不偏右。非利士各城的首领在后面跟着走，直到伯．示麦的边界。

现代译 撒上6:12 母牛在往伯示麦的路上，不偏不倚地一直走去；它们一面走，一面哞哞地叫着。五个非利士人的首领跟着它们，一直走到伯示麦的边境。

当代译 撒上6:12 那些牛一边跑一边叫的，一直跑到伯示麦去；非利士的领袖随着它们，也直跑到伯示麦的边界。

文理本 撒上6:12 牛径往伯示麦道、行于通衢、且行且鸣、不偏于左、不偏于右、非利士牧伯随之、至伯示麦界、

修订本 撒上6:12 牛直行大路，在往伯．示麦的一条大道上，一面走一面叫，不偏左右。非利士的领袖跟在后面，直到伯．示麦的地界。

KJV 英 撒上6:12 And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

NIV 英 撒上6:12 Then the cows went straight up toward Beth Shemesh, keeping on the road and lowing all the way; they did not turn to the right or to the left. The rulers of the Philistines followed them as far as the border of Beth Shemesh.

主目录 返回顶部

和合本 撒上6:13 伯示麦人正在平原收割麦子，举目看见约柜，就欢喜了。

拼音版 撒上6:13 Bǎi shì maì rén zhèngzaì píngyuán shōugē maìzi, jǔmù kànjian yuē guì, jiù huānxǐ le.

吕振中 撒上6:13 伯示麦人正在山谷中收割麦子；他们一举目，就看见约柜，并且欢欢喜喜地观看着。

新译本 撒上6:13 那时，伯．示麦人正在谷中收割麦子，他们举目观看，看见了约柜，就欢欢喜喜迎见约柜。

现代译 撒上6:13 伯示麦居民正在山谷收割麦子；他们猛然抬头，竟看见了约柜，大家非常欢喜。

当代译 撒上6:13 当时，伯示麦人正在山谷里收割麦子。他们看见约柜，就非常高兴。

文理本 撒上6:13 伯示麦人在谷刈麦、举目见匮、则悦、

修订本 撒上6:13 那时，伯．示麦人正在平原收割麦子，举目看见约柜，就欢欢喜喜地迎见它。

KJV 英 撒上6:13 And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

NIV 英 撒上6:13 Now the people of Beth Shemesh were harvesting their wheat in the valley, and when they looked up and saw the ark, they rejoiced at the sight.

主目录 返回顶部

和合本 撒上6:14 车到了伯示麦人约书亚的田间，就站住了。在那里有一块大磐石，他们把车劈了，将两只母牛献给耶和华为燔祭。

拼音版 撒上6:14 Chē dào le Bǎishìmaì rén Yuēshūyà de tiánjiān, jiù zhàn zhù le. zaì nàli yǒu yī kuaì dà pánshí, tāmen bǎ chē pǐ le, jiāng liǎng zhǐ mǔ niú xiàn gei Yēhéhuá wèi Fánjì.

吕振中 撒上6:14 车到了伯示麦人约书亚的田间，就在那里站住；在那里有一块大石头；他们就把车木头劈开，将两只母牛做燔祭献上与永恒主。

新译本 撒上6:14 牛车到了伯．示麦人约书亚的田间，就停在那里；那里有一块大石，他们把做那车的木料劈开，又把那两只母牛作燔祭献给耶和华。

现代译 撒上6:14 车子来到伯示麦人约书亚的田里，停在一块大石头旁边。居民把车劈了，把牛杀了当烧化祭献给上主。

当代译 撒上6:14 车子来到一个名叫约书亚的人的田间，就在一块大石旁边停下来。非利士的领袖拆毁了车子，用来生火，又杀了那两头牛来献给主作燔祭。

文理本 撒上6:14 车至伯示麦人约书亚田而止、田有巨石、遂劈车为柴、献其牛于耶和华为燔祭、

修订本 撒上6:14 车到了伯．示麦人约书亚的田间，就在那里停了。在那里有一块大磐石，他们把车的木头劈了，把两头母牛献给耶和华为燔祭。

KJV 英 撒上6:14 And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

NIV 英 撒上6:14 The cart came to the field of Joshua of Beth Shemesh, and there it stopped beside a large rock. The people chopped up the wood of the cart and sacrificed the cows as a burnt offering to the LORD.

主目录 返回顶部

和合本 撒上6:15 利未人将耶和华的约柜和装金物的匣子拿下来，放在大磐石上。当日，伯示麦人将燔祭和平安祭献给耶和华。

拼音版 撒上6:15 Lìwèi rén jiāng Yēhéhuá de yuē guì hé zhuāng jīn wù de xiá zǐ ná xià lái, fàng zaì dà pánshí shàng. dāng rì Bǎishìmaì rén jiāng Fánjì hépíng ān jì xiàn gei Yēhéhuá.

吕振中 撒上6:15 利未人把永恒主的柜和附带的匣子、里面装金器的、拿下来，放在大石头上；那一天伯示麦人献上燔祭，又宰献了别的祭给永恒主。

新译本 撒上6:15 利未人把耶和华的约柜，与它一同送来装有金器的盒子，都搬了下来，放在大石上；那一天，伯．示麦人向耶和华献上燔祭，又献上其他的祭。

现代译 撒上6:15 利未人抬起上主的约柜和装金模型的箱子，安放在大石头上。於是伯示麦居民向上主献烧化祭和其他牲祭。

当代译 撒上6:15 利未人就来抬起约柜载着和金鼠和金痔疮的箱子，把它们放在大石上。那天，伯示麦人献上了许多燔祭和其他祭品。

文理本 撒上6:15 利未人取耶和华匮、与藏金器之椟而下、置于巨石、是日伯示麦人、献燔祭及他祭于耶和华、

修订本 撒上6:15 利未人将耶和华的约柜和柜子旁边装金器的匣子拿下来，放在大磐石上。当日伯．示麦人献上燔祭，又献其他祭物给耶和华。

KJV 英 撒上6:15 And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

NIV 英 撒上6:15 The Levites took down the ark of the LORD, together with the chest containing the gold objects, and placed them on the large rock. On that day the people of Beth Shemesh offered burnt offerings and made sacrifices to the LORD.

主目录 返回顶部

和合本 撒上6:16 非利士人的五个首领看见，当日就回以革伦去了。

拼音版 撒上6:16 Fēilìshì rén de wǔ gè shǒulǐng kànjian, dāng rì jiù huí Yǐgélún qù le.

吕振中 撒上6:16 非利士人的五个霸主看见，就在那一天回以革伦去了。

新译本 撒上6:16 非利士人的五个首领看见了，当天就回以革伦去。

现代译 撒上6:16 五个非利士人的首领观看他们做了这事，当天就回以革伦去了。

当代译 撒上6:16 那五个非利士领袖看见一切顺利，就在当天回以革伦去了。

文理本 撒上6:16 非利士五牧伯见此、即日反以革伦、

修订本 撒上6:16 非利士人的五个领袖看见了，当日就回以革伦去。

KJV 英 撒上6:16 And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

NIV 英 撒上6:16 The five rulers of the Philistines saw all this and then returned that same day to Ekron.

主目录 返回顶部

和合本 撒上6:17 非利士人献给耶和华作赔罪的金痔疮像就是这些：一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。

拼音版 撒上6:17 Fēilìshì rén xiàn gei Yēhéhuá zuò péi zuì de jīn zhì chuāng xiàng, jiù shì zhèxie, yī gè shì wèi Yàshítū, yī gè shì wèi Jiāsà, yī gè shì wèi Yàshíjīlún, yī gè shì wèi Jiātè, yī gè shì wèi Yǐgélún.

吕振中 撒上6:17 非利士人所还给永恒主做赔罪礼物的金鼠疫疱、就是以下这些∶亚实突有一个，迦萨有一个，亚实基伦有一个，迦特有一个，以革伦有一个；

新译本 撒上6:17 这些金痔疮，就是非利士人偿给耶和华作赔罪的礼物的，一个是为亚实突，一个是为迦萨，一个是为亚实基伦，一个是为迦特，一个是为以革伦。

现代译 撒上6:17 非利士人送五个金疮疱给上主当作赔罪的礼物：一个为亚实突，一个为迦萨，一个为亚实基伦，一个为迦特，一个为以革伦。

当代译 撒上6:17 他们送给主作赎愆祭的金痔疮是亚实突、迦萨、亚实基伦、迦特及以革伦五座城的领袖所献的。

文理本 撒上6:17 非利士人所献金痔于耶和华、为补过之祭者、其数如左、亚实突一、迦萨一、亚实基伦一、迦特一、以革伦一、

修订本 撒上6:17 非利士人献给耶和华作赔罪的金痔疮像如下：一个为亚实突，一个为迦萨，一个为亚实基伦，一个为迦特，一个为以革伦。

KJV 英 撒上6:17 And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

NIV 英 撒上6:17 These are the gold tumors the Philistines sent as a guilt offering to the LORD--one each for Ashdod, Gaza, Ashkelon, Gath and Ekron.

主目录 返回顶部

和合本 撒上6:18 金老鼠的数目是照非利士五个首领的城邑，就是坚固的城邑和乡村，以及大磐石。这磐石是放耶和华约柜的，到今日还在伯示麦人约书亚的田间。

拼音版 撒上6:18 Jīn lǎo shǔ de shùmù shì zhào Fēilìshì wǔ gè shǒulǐng de chéngyì, jiù shì jiāngù de chéngyì hé xiāngcūn, yǐjí dà pánshí. zhè pánshí shì fàng Yēhéhuá yuē guì de, dào jīnrì hái zaì Bǎishìmaì rén Yuēshūyà de tiánjiān.

吕振中 撒上6:18 还有金老鼠、是照那属五霸主的、非利士人众城市的数目，无论是有堡垒的城或是乡下人的小村子、以及那大石头（传统∶草场），就是他们将永恒主的柜安放在那上头的；直到今日、那石头还在伯示麦人约书亚的田间。

新译本 撒上6:18 金老鼠的数目是按照非利士人五个首领所有的城市的数目，包括设防城和乡村。他们安放耶和华约柜的那块大石，直到现在还是在伯．示麦人约书亚的田间，是一个证物。

现代译 撒上6:18 他们也送了金老鼠，每一个是为各非利士首领管辖下的城镇，包括设防的城镇和没有围墙的村庄。伯示麦人约书亚田里的那块大石头，就是他们安放上主约柜的那块石头，到现在还留在那里，作为所发生之事的证据。

当代译 撒上6:18 那五只金鼠就是按着非利士的领袖的坚固城镇和村庄的数目而献上的。那块安放约柜的大石到现在仍然屹立在伯示麦约书亚的田间。

文理本 撒上6:18 亦献金鼠、循非利士五牧伯所属之邑、与其乡里、爰及巨石、即置耶和华匮之石、此石在伯示麦人约书亚田间、至今犹存、

修订本 撒上6:18 金老鼠的数目是按照非利士五个领袖的城镇，就是坚固的城镇和乡村，以及大磐石。这磐石是安放耶和华约柜的，到今日还在伯．示麦人约书亚的田间。

KJV 英 撒上6:18 And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

NIV 英 撒上6:18 And the number of the gold rats was according to the number of Philistine towns belonging to the five rulers--the fortified towns with their country villages. The large rock, on which they set the ark of the LORD, is a witness to this day in the field of Joshua of Beth Shemesh.

主目录 返回顶部

和合本 撒上6:19 耶和华因伯示麦人擅观他的约柜，就击杀了他们七十人，那时有五万人在那里（原文作“七十人加五万人”）。百姓因耶和华大大击杀他们，就哀哭了。

拼音版 撒上6:19 Yēhéhuá yīn Bǎishìmaì rén shàn guān tāde yuē guì, jiù jī shā le tāmen qī shí rén. nàshí yǒu wǔ wàn rén zaì nàli ( yuánwén zuò qī shí rén jiā wǔ wàn rén ). bǎixìng yīn Yēhéhuá dàdà jī shā tāmen, jiù āikū le.

吕振中 撒上6:19 但是耶哥尼雅的儿子们看见永恒主的柜时候不和伯示麦人一同欢乐，永恒主就击杀了他们七十个人（以下有『有五万人』数字不译）；因为永恒主大大击杀了众民，众民就哀悼。

新译本 撒上6:19 耶和华因为伯．示麦人偷窥他的约柜，就击杀他们；他击杀了七十人（“七十人”大多数抄本都作“五万零七十人”，少数抄本作“七十人”）。众人因为耶和华用大灾击杀他们，就哀哭起来。

现代译 撒上6:19 上主击杀了七十个伯示麦人，因为他们窥探约柜。居民因上主在他们当中杀了那麽多人都很哀伤。

当代译 撒上6:19 那一天，主击杀了七十个伯士麦人，因为他们窥看约柜的里面。民众为着被主所击杀的人哀恸不已，

文理本 撒上6:19 伯示麦人窥耶和华匮、耶和华击之、死者七十、其人计有五万、民因耶和华大行杀戮而悲、

修订本 撒上6:19 耶和华击杀伯．示麦人，因为他们观看他的约柜。他击杀了百姓七十人 。百姓因耶和华大大击杀他们，就哀哭了。

KJV 英 撒上6:19 And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

NIV 英 撒上6:19 But God struck down some of the men of Beth Shemesh, putting seventy of them to death because they had looked into the ark of the LORD. The people mourned because of the heavy blow the LORD had dealt them,

主目录 返回顶部

和合本 撒上6:20 伯示麦人说：“谁能在耶和华这圣洁的　神面前侍立呢？这约柜可以从我们这里送到谁那里去呢？”

拼音版 撒上6:20 Bǎi shì maì rén shuō, shuí néng zaì Yēhéhuá zhè shèngjié de shén miànqián shì lì ne. zhè yuē guì keyǐ cóng wǒmen zhèlǐ sòng dào shuí nàli qù ne.

吕振中 撒上6:20 伯示麦人说∶「在永恒主这神圣的上帝面前、谁能站立得住呢？我们要把他从我们这里送上哪里去呢？」

新译本 撒上6:20 伯．示麦人说：“在耶和华这位圣洁的　神面前，谁能站立得住呢？他可以从我们这里上到哪里去呢？”

现代译 撒上6:20 伯示麦人说：「在上主这位神圣的上帝面前，谁能站得住呢？我们能送他到哪里去、使他远离我们呢？」

当代译 撒上6:20 他们号叫：“哪一个能在圣洁的主上帝面前站立得住呢？我们应当把约柜送到哪里去呢？”

文理本 撒上6:20 伯示麦人曰、此维圣之上帝耶和华、孰能立于其前、彼离我、当何往、

修订本 撒上6:20 伯．示麦人说："谁能在耶和华这位圣洁的上帝面前侍立呢？这约柜可以从我们这里上到谁那里去呢？"

KJV 英 撒上6:20 And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

NIV 英 撒上6:20 and the men of Beth Shemesh asked, "Who can stand in the presence of the LORD, this holy God? To whom will the ark go up from here?"

主目录 返回顶部

和合本 撒上6:21 于是打发人去见基列耶琳的居民说：“非利士人将耶和华的约柜送回来了，你们下来将约柜接到你们那里去吧！”

拼音版 撒上6:21 Yúshì dǎfa rén qù jiàn Jīliè Yélín de jūmín, shuō, Fēilìshì rén jiāng Yēhéhuá de yuē guì sòng huí lái le, nǐmen xià lái jiāng yuē guì jiē dào nǐmen nàli qù ba.

吕振中 撒上6:21 于是打发使者去见基列耶琳的居民，说∶「非利士人将永恒主的柜送回来了；你们下来，将柜接上你们那里去吧。」

新译本 撒上6:21 于是他们派遣使者到基列．耶琳的居民那里去，对他们说：“非利士人把耶和华的约柜送回来了。你们下来把它接到你们那里去吧。”

现代译 撒上6:21 他们派人去对基列耶琳城的人说：「非利士人把上主的约柜送回来了；请来接去吧！」

当代译 撒上6:21 后来，他们就打发使者到基列耶琳那里，告诉他们说：“非利士人已经把主的约柜送回来了，你们把它领回来吧。”

文理本 撒上6:21 遂遣人告基列耶琳居民曰、非利士人返耶和华匮、尔曹其下舁至尔所、

修订本 撒上6:21 于是他们派使者到基列．耶琳的居民那里，说："非利士人将耶和华的约柜送回来了，你们下来将约柜接了，上到你们那里去吧！"

KJV 英 撒上6:21 And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

NIV 英 撒上6:21 Then they sent messengers to the people of Kiriath Jearim, saying, "The Philistines have returned the ark of the LORD. Come down and take it up to your place."


撒母耳记上第7章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第7章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上7:1 基列耶琳人就下来，将耶和华的约柜接上去，放在山上亚比拿达的家中，分派他儿子以利亚撒看守耶和华的约柜。

拼音版 撒上7:1 Jīliè Yélín rén jiù xià lái, jiāng1 Yēhéhuá de yuē guì jiē shàng qù, fàng zaì shān shàng yà bǐ ná dá de jiā zhōng, fēn paì tā érzi YǐlìYàsā kānshǒu Yēhéhuá de yuē guì/jǔ.

吕振中 撒上7:1 基列耶琳的人就来，将永恒主的柜接上去；他们把柜扛到山冈上亚比拿达家中；将他的儿子以利亚撒分别为圣、来看守永恒主的柜。

新译本 撒上7:1 基列．耶琳人就前来，把耶和华的约柜抬上去；他们把它抬到山上亚比拿达的家中，又把他的儿子以利亚撒分别为圣，看守耶和华的约柜。

现代译 撒上7:1 於是，基列耶琳城的人把上主的约柜接来，抬到一个小山上，放在亚比拿达的家里。他们特别委派亚比拿达的儿子以利亚撒看守它。

当代译 撒上7:1 基列耶琳人来把约柜抬到山上，放在亚比拿达的家里，又委任他的儿子以利亚撒看守约柜。”

文理本 撒上7:1 基列耶琳人至舁耶和华匮、诣山中亚比拿达室、区别其子以利亚撒守之、○

修订本 撒上7:1 基列．耶琳人就来了，将耶和华的约柜接上去，抬到山上亚比拿达的家中，将他儿子以利亚撒分别为圣，看守耶和华的约柜。

KJV 英 撒上7:1 And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

NIV 英 撒上7:1 So the men of Kiriath Jearim came and took up the ark of the LORD. They took it to Abinadab's house on the hill and consecrated Eleazar his son to guard the ark of the LORD.

主目录 返回顶部

和合本 撒上7:2 约柜在基列耶琳许久。过了二十年，以色列全家都倾向耶和华。

拼音版 撒上7:2 Yuē guì zaì Jīliè Yélín xǔjiǔ. guō le èr shí nián, Yǐsèliè quán jiā dōu qīng xiàng Yēhéhuá.

吕振中 撒上7:2 那柜自从停在基列耶琳的日子以后，经过许多年日，有二十年，以色列全家都悲伤哀恸地仰望着永恒主。

新译本 撒上7:2 约柜停留在基列．耶琳很久，有二十年之久，以色列全家都痛悔寻求耶和华。

现代译 撒上7:2 上主的约柜留在基列耶琳城很久，大概有二十年。在这段时期，以色列人都向上主求助。

当代译 撒上7:2 约柜在那里停留了二十年；在这段期间，以色列人非常忧伤，因为他们认为主离弃了他们。

文理本 撒上7:2 匮在基列耶琳、历日已久、凡二十年、以色列家思慕耶和华、

修订本 撒上7:2 从约柜留在基列．耶琳的那天起，经过了许多日子，有二十年；以色列全家都哀哭归向耶和华。

KJV 英 撒上7:2 And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

NIV 英 撒上7:2 It was a long time, twenty years in all, that the ark remained at Kiriath Jearim, and all the people of Israel mourned and sought after the LORD.

主目录 返回顶部

和合本 撒上7:3 撒母耳对以色列全家说：“你们若一心归顺耶和华，就要把外邦的神和亚斯她录从你们中间除掉，专心归向耶和华，单单地事奉他。他必救你们脱离非利士人的手。”

拼音版 撒上7:3 Sǎmǔer duì Yǐsèliè quán jiā shuō, nǐmen ruò yī xīn guī shùn Yēhéhuá, jiù yào bǎ waì bāng de shén hé Yàsītālù cóng nǐmen zhōngjiān chúdiào, zhuān xīn guī xiàng Yēhéhuá, dāndān de shìfèng tā. tā bì jiù nǐmen tuōlí Fēilìshì rén de shǒu.

吕振中 撒上7:3 撒母耳对以色列全家说∶「你们若一心回转来归向永恒主，把外人的神从你们中间除掉，也除掉亚斯他录（即∶外国人的女神），立定心意归向永恒主，单单事奉他，他就援救你们脱离非利士人的手。」

新译本 撒上7:3 于是撒母耳对以色列全家说：“如果你们一心归向耶和华，就当把外族的神和亚斯他录从你们中间除掉，专心归向耶和华，单单事奉他，他必救你们脱离非利士人的手。”

现代译 撒上7:3 撒母耳对以色列人民说：「如果你们专心归向上主，就必须弃绝所有外族的神明和亚斯她录女神的神像。你们要把自己完全献给上主，只敬拜他。这样，他就会救你们脱离非利士人的威力。」

当代译 撒上7:3 撒母耳对他们说：“如果你们全心归向主，除掉你们那些外族的神祗和亚斯她录神像，立志服从主，那麽，他就必定救你们脱离非利士人的手了。”

文理本 撒上7:3 撒母耳告以色列家曰、如尔一心归耶和华、则必除异族之神、及亚斯他录于尔中、专心归耶和华、而独事之、则彼援尔于非利士人手、

修订本 撒上7:3 撒母耳对以色列全家说："你们若全心回转归向耶和华，就要从你们中间除掉外邦的神明和亚斯她录，预备你们的心归向耶和华，单单事奉他，他必救你们脱离非利士人的手。"

KJV 英 撒上7:3 And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

NIV 英 撒上7:3 And Samuel said to the whole house of Israel, "If you are returning to the LORD with all your hearts, then rid yourselves of the foreign gods and the Ashtoreths and commit yourselves to the LORD and serve him only, and he will deliver you out of the hand of the Philistines."

主目录 返回顶部

和合本 撒上7:4 以色列人就除掉诸巴力和亚斯她录，单单地事奉耶和华。

拼音版 撒上7:4 Yǐsèliè rén jiù chúdiào zhū bāLìhé Yàsītālù, dāndān de shìfèng Yēhéhuá.

吕振中 撒上7:4 以色列人就除掉诸众巴力（即∶外国人的神）和亚斯他录（即∶外国人的女神），单单事奉永恒主。

新译本 撒上7:4 以色列人就除掉众巴力和亚斯他录，单单事奉耶和华。

现代译 撒上7:4 於是以色列人除去巴力和亚斯她录偶像，只敬拜上主。

当代译 撒上7:4 於是，他们就捣毁了巴力和亚斯她录神像，专一地敬拜主。

文理本 撒上7:4 以色列人遂去诸巴力、及亚斯他录、独事耶和华、○

修订本 撒上7:4 以色列人就除掉诸巴力和亚斯她录，单单事奉耶和华。

KJV 英 撒上7:4 Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

NIV 英 撒上7:4 So the Israelites put away their Baals and Ashtoreths, and served the LORD only.

主目录 返回顶部

和合本 撒上7:5 撒母耳说：“要使以色列众人聚集在米斯巴，我好为你们祷告耶和华。”

拼音版 撒上7:5 Sǎmǔer shuō, yào shǐ Yǐsèliè zhòngrén jùjí zaì Mǐsībā, wǒ hǎo wèi nǐmen dǎogào Yēhéhuá.

吕振中 撒上7:5 撒母耳说∶「要把以色列众人集合在米斯巴，我好为你们祷告永恒主。」

新译本 撒上7:5 撒母耳又说：“你们要把以色列众人都聚集在米斯巴，我好为你们向耶和华祷告。”

现代译 撒上7:5 撒母耳召集所有以色列人到米斯巴，对他们说：「我要在那里为你们祷告上主。」

当代译 撒上7:5 撒母耳又告诉他们说：“你们全体到米斯巴来，我会为你们向主祈求的。”

文理本 撒上7:5 撒母耳曰、当集以色列众于米斯巴、我将为尔祈祷耶和华、

修订本 撒上7:5 撒母耳说："要召集以色列众人到米斯巴去，我好为你们向耶和华祷告。"

KJV 英 撒上7:5 And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

NIV 英 撒上7:5 Then Samuel said, "Assemble all Israel at Mizpah and I will intercede with the LORD for you."

主目录 返回顶部

和合本 撒上7:6 他们就聚集在米斯巴，打水浇在耶和华面前，当日禁食，说：“我们得罪了耶和华。”于是，撒母耳在米斯巴审判以色列人。

拼音版 撒上7:6 Tāmen jiù jùjí zaì Mǐsībā, dá shuǐ jiāo zaì Yēhéhuá miànqián, dāng rì jìnshí, shuō, wǒmen dé zuì le Yēhéhuá. yúshì Sǎmǔer zaì Mǐsībā shenpàn Yǐsèliè rén.

吕振中 撒上7:6 他们就集合在米斯巴，打水倒在永恒主面前；那一天禁食，在那里说∶「我们犯罪得罪了永恒主了。』撒母耳在米斯巴作士师拯救了以色列人。

新译本 撒上7:6 于是，他们聚集在米斯巴，打了水，浇奠在耶和华面前；当日他们禁食，并且在那里说：“我们得罪了耶和华。”撒母耳就在米斯巴治理以色列人。

现代译 撒上7:6 於是他们都聚集到米斯巴。他们打水，倒出来，当作献给上主的祭，并且禁食一整天。他们说：「我们得罪了上主。」（米斯巴是撒母耳替以色列人处理纠纷的地方。）

当代译 撒上7:6 他们就在那里聚集，非常隆重地从井里打水，然后浇奠在主面前，又整天都不进食，用以表示他们为罪忧伤。撒母耳就这样在米斯巴作了以色列的士师。

文理本 撒上7:6 遂集于米斯巴、汲水倾于耶和华前、是日禁食、曰、我获罪于耶和华、撒母耳在米斯巴、为以色列族听讼、

修订本 撒上7:6 他们就聚集在米斯巴，打水浇在耶和华面前。当日他们禁食，说："我们得罪了耶和华。"撒母耳在米斯巴作以色列人的士师。

KJV 英 撒上7:6 And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

NIV 英 撒上7:6 When they had assembled at Mizpah, they drew water and poured it out before the LORD. On that day they fasted and there they confessed, "We have sinned against the LORD." And Samuel was leader of Israel at Mizpah.

主目录 返回顶部

和合本 撒上7:7 非利士人听见以色列人聚集在米斯巴，非利士的首领就上来要攻击以色列人。以色列人听见，就惧怕非利士人。

拼音版 撒上7:7 Fēilìshì rén tīngjian Yǐsèliè rén jùjí zaì Mǐsībā, Fēilìshì de shǒulǐng jiù shàng lái yào gōngjī Yǐsèliè rén. Yǐsèliè rén tīngjian, jiù jùpà Fēilìshì rén.

吕振中 撒上7:7 非利士人听见以色列人集合在米斯巴，非利士人的霸主们就上来要攻打以色列人；以色列人听见，就惧怕非利士人。

新译本 撒上7:7 非利士人听见以色列人集合在米斯巴，各城的领袖就上来攻打以色列人；以色列人听见了，都害怕起来。

现代译 撒上7:7 非利士人听到以色列人聚集在米斯巴，那五个非利士首领就带领军队出来攻击他们。以色列人听见这消息很害怕，

当代译 撒上7:7 非利士的领袖知道了以色列人在米斯巴聚集的消息，就率领军队来攻打他们。以色列人听见非利士人大军杀到，就非常害怕。

文理本 撒上7:7 非利士人闻以色列众集于米斯巴、其牧伯遂上、欲攻之、以色列族闻之、则惧、

修订本 撒上7:7 非利士人听见以色列人聚集在米斯巴，非利士的领袖就上来要攻击以色列。以色列人听见，就惧怕非利士人。

KJV 英 撒上7:7 And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

NIV 英 撒上7:7 When the Philistines heard that Israel had assembled at Mizpah, the rulers of the Philistines came up to attack them. And when the Israelites heard of it, they were afraid because of the Philistines.

主目录 返回顶部

和合本 撒上7:8 以色列人对撒母耳说：“愿你不住地为我们呼求耶和华我们的　神，救我们脱离非利士人的手。”

拼音版 撒上7:8 Yǐsèliè rén duì Sǎmǔer shuō, yuàn nǐ bù zhù dì wèi wǒmen hū qiú Yēhéhuá wǒmen de shén, jiù wǒmen tuōlí Fēilìshì rén de shǒu.

吕振中 撒上7:8 以色列人对撒母耳说∶「愿你不静默地为我们哀呼永恒主我们的上帝救我们脱离非利士人的手。」

新译本 撒上7:8 以色列人对撒母耳说：“请你不要静默，为我们呼求耶和华我们的　神吧，好叫他拯救我们脱离非利士人的手。”

现代译 撒上7:8 就对撒母耳说：「请继续为我们向上主—我们的上帝祷告，求他救我们脱离非利士人。」

当代译 撒上7:8 他们就请求撒母耳再哀求上帝拯救他们。

文理本 撒上7:8 谓撒母耳曰、为我吁我上帝耶和华勿辍、俾援我于非利士人手、

修订本 撒上7:8 以色列人对撒母耳说："愿你不住为我们呼求耶和华－我们的上帝，救我们脱离非利士人的手。"

KJV 英 撒上7:8 And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

NIV 英 撒上7:8 They said to Samuel, "Do not stop crying out to the LORD our God for us, that he may rescue us from the hand of the Philistines."

主目录 返回顶部

和合本 撒上7:9 撒母耳就把一只吃奶的羊羔献与耶和华作全牲的燔祭，为以色列人呼求耶和华。耶和华就应允他。

拼音版 撒上7:9 Sǎmǔer jiù bǎ yī zhǐ chī nǎi de yánggāo xiàn yǔ Yēhéhuá zuò quán shēng de Fánjì, wèi Yǐsèliè rén hū qiú Yēhéhuá. Yēhéhuá jiù yīngyún tā.

吕振中 撒上7:9 撒母耳就把一只吃奶的羊羔做全燔祭献上给永恒主；撒母耳为以色列向永恒主哀呼，永恒主就应允他。

新译本 撒上7:9 撒母耳就牵来一只还在吃奶的羊羔，把牠作全牲的燔祭献给耶和华，又为以色列人向耶和华呼求，耶和华就应允他。

现代译 撒上7:9 撒母耳宰了一只小羊作全牲的烧化祭献给上主。他祈求上主帮助以色列；上主应允了他的祷告。

当代译 撒上7:9 撒母耳拿了一只还在哺乳的羊来献给主作为全牲的燔祭，并且哀求他帮助以色列，主果然垂听了他的祈求。

文理本 撒上7:9 撒母耳取哺乳之羔一、献于耶和华、为全牲燔祭、为以色列族吁耶和华、耶和华允焉、

修订本 撒上7:9 撒母耳就把一只吃奶的羔羊献给耶和华作全牲的燔祭，为以色列人呼求耶和华，耶和华就应允他。

KJV 英 撒上7:9 And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

NIV 英 撒上7:9 Then Samuel took a suckling lamb and offered it up as a whole burnt offering to the LORD. He cried out to the LORD on Israel's behalf, and the LORD answered him.

主目录 返回顶部

和合本 撒上7:10 撒母耳正献燔祭的时候，非利士人前来要与以色列人争战。当日，耶和华大发雷声，惊乱非利士人，他们就败在以色列人面前。

拼音版 撒上7:10 Sǎmǔer zhēng xiàn Fánjì de shíhou, Fēilìshì rén qián lái yào yǔ Yǐsèliè rén zhēng zhàn. dāng rì, Yēhéhuá dà fā léi shēng, jīng luàn Fēilìshì rén, tāmen jiù baì zaì Yǐsèliè rén miànqián.

吕振中 撒上7:10 撒母耳正献燔祭的时候，非利士人上前来要和以色列人争战；那一天永恒主以大雷的声音发雷霆，使非利士人溃乱，非利士人就在以色列人面前被击败，

新译本 撒上7:10 撒母耳正在献上燔祭的时候，非利士人前来要与以色列人争战。当天，耶和华发出极大的雷声，攻击非利士人，使他们溃乱，他们就在以色列人面前被击败。

现代译 撒上7:10 撒母耳在献牲祭的时候，非利士人前来攻击。正在这时候，上主从天上雷击他们，使他们溃乱逃退。

当代译 撒上7:10 撒母耳正在献燔祭的时候，非利士人已经步步逼进；但是主从天上用大雷声来对付他们，非利士人就立刻纷乱起来，以色列人就乘势打败了他们。

文理本 撒上7:10 撒母耳献燔祭时、非利士人进与以色列人战、是日耶和华发大雷、溃乱非利士人、遂败于以色列人前、

修订本 撒上7:10 撒母耳正献燔祭的时候，非利士人前来要与以色列争战。当日，耶和华打雷，发出极大的声音，使非利士人溃乱，他们就败在以色列面前。

KJV 英 撒上7:10 And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

NIV 英 撒上7:10 While Samuel was sacrificing the burnt offering, the Philistines drew near to engage Israel in battle. But that day the LORD thundered with loud thunder against the Philistines and threw them into such a panic that they were routed before the Israelites.

主目录 返回顶部

和合本 撒上7:11 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯甲的下边。

拼音版 撒上7:11 Yǐsèliè rén cóng Mǐsībā chūlai, zhuīgǎn Fēilìshì rén, jī shā tāmen, zhídào bǎi jiǎ de xiàbiān.

吕振中 撒上7:11 以色列人从米斯巴出来，追赶非利士人，击杀他们直到伯甲的下边。

新译本 撒上7:11 于是以色列人从米斯巴出去，追赶非利士人，击杀他们，直到伯．甲的下边。

现代译 撒上7:11 以色列人从米斯巴出来，一直追击敌人到伯甲附近，沿路击杀他们。

当代译 撒上7:11 以色列人从米斯巴追赶他们，直到伯甲，沿途不断大施杀戮。

文理本 撒上7:11 以色列人出米斯巴追击之、至伯甲之下、

修订本 撒上7:11 以色列人从米斯巴出来，追赶非利士人，击杀他们，直到伯．甲的下边。

KJV 英 撒上7:11 And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

NIV 英 撒上7:11 The men of Israel rushed out of Mizpah and pursued the Philistines, slaughtering them along the way to a point below Beth Car.

主目录 返回顶部

和合本 撒上7:12 撒母耳将一块石头立在米斯巴和善的中间，给石头起名叫以便以谢，说：“到如今耶和华都帮助我们。”

拼音版 撒上7:12 Sǎmǔer jiāng yī kuaì shítou lì zaì Mǐsībā hé shàn de zhōngjiān, gei shítou qǐmíng jiào yǐbiàn Yǐxiè, shuō, dào rújīn Yēhéhuá dōu bāngzhu wǒmen.

吕振中 撒上7:12 撒母耳将一块石头安放在米斯巴与耶沙拿（传统∶作『善』）之间，给石头起名叫以便以谢（即∶帮助的石头），说∶「这是永恒主帮助我们的证据（传统∶到如今永恒主都帮助我们）。」

新译本 撒上7:12 撒母耳搬来了一块石头，把它竖立在米斯巴和善之间，给这块石头起名叫以便以谢，说：“直到现在，耶和华都帮助我们。”

现代译 撒上7:12 后来，撒母耳在米斯巴和善之间立了一块石头，说：「上主一直帮助了我们。」因此，他叫这石头做「以便以谢」，意思是「帮助之石」。

当代译 撒上7:12 后来，撒母耳拿了一块石头放在米斯巴和善的中间，替它取名以便以谢，就是“援助之石”的意思，因为他说：“主一直都在帮助我们。”

文理本 撒上7:12 撒母耳取一石、立于米斯巴与善间、名之曰以便以谢、曰、延及此时、耶和华助我侪、

修订本 撒上7:12 撒母耳拿一块石头立在米斯巴和善的中间，给石头起名叫以便．以谢，说："到如今耶和华都帮助我们。"

KJV 英 撒上7:12 Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

NIV 英 撒上7:12 Then Samuel took a stone and set it up between Mizpah and Shen. He named it Ebenezer, saying, "Thus far has the LORD helped us."

主目录 返回顶部

和合本 撒上7:13 从此，非利士人就被制伏，不敢再入以色列人的境内。撒母耳作士师的时候，耶和华的手攻击非利士人。

拼音版 撒上7:13 Cóngcǐ, Fēilìshì rén jiù beì zhìfú, bù gǎn zaì rù Yǐsèliè rén de jìng neì. Sǎmǔer zuò shì shī de shíhou, Yēhéhuá de shǒu gōngjī Fēilìshì rén.

吕振中 撒上7:13 这样、非利士人就被制伏，没有再进以色列人的境界。尽撒母耳作士师的日子，永恒主的手总是攻打非利士人。

新译本 撒上7:13 这样，非利士人就被制伏了，不再侵犯以色列的境界。撒母耳在世的日子，耶和华的手一直攻击非利士人。

现代译 撒上7:13 这样，非利士人被打败了。撒母耳有生之日，上主没有让非利士人再侵犯以色列领土。

当代译 撒上7:13 非利士人就这样被以色列人制服；此后，他们再也没有来侵犯以色列人了。撒母耳有生之年，主都跟非利士人作对。

文理本 撒上7:13 于是非利士人屈服、不再侵以色列境、撒母耳存日、耶和华之手、制非利士人、

修订本 撒上7:13 因此，非利士人被制伏了，不再入侵以色列境内。撒母耳有生之年，耶和华的手攻击非利士人。

KJV 英 撒上7:13 So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

NIV 英 撒上7:13 So the Philistines were subdued and did not invade Israelite territory again. Throughout Samuel's lifetime, the hand of the LORD was against the Philistines.

主目录 返回顶部

和合本 撒上7:14 非利士人所取以色列人的城邑，从以革伦直到迦特，都归以色列人了。属这些城的四境，以色列人也从非利士人手下收回。那时，以色列人与亚摩利人和好。

拼音版 撒上7:14 Fēilìshì rén suǒ qǔ Yǐsèliè rén de chéngyì, cóng Yǐgélún zhídào Jiātè, dōu guī Yǐsèliè rén le. shǔ zhèxie chéng de sì jìng, Yǐsèliè rén ye cóng Fēilìshì rén shǒu xià shōu huí. nàshí Yǐsèliè rén yǔ Yàmólìrén héhǎo.

吕振中 撒上7:14 非利士人从以色列人所取的城市、从以革伦直到迦特、都归还了以色列；属这些城的四境以色列人也都从非利士人手下夺回来。那时以色列人与亚摩利人之间和好无事。

新译本 撒上7:14 非利士人从以色列人夺得的城市，自以革伦直到迦特，都归还以色列人；属于这些城市的四境，以色列人也从非利士人手中夺回。那时，以色列人和亚摩利人和平相处。

现代译 撒上7:14 从以革伦到迦特，所有被非利士人夺去的城镇都归还了以色列。以色列收复了全部领土，并且跟迦南人和平相处。

当代译 撒上7:14 在以革伦和迦特之间，原来被非利士人夺去的城市，现在都全部归还给以色列人了，这样以色列人得以在那段日子里与亚摩利人和平共处。

文理本 撒上7:14 非利士人所取以色列之邑、自以革伦至迦特、悉反之、邑之四境、以色列人亦援之于非利士人手、是时以色列人与亚摩利人和好、

修订本 撒上7:14 非利士人所夺取以色列的城镇，从以革伦直到迦特，都归回以色列了。以色列也从非利士人手中收回这些城所属的地界。那时以色列与亚摩利人和平相处。

KJV 英 撒上7:14 And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

NIV 英 撒上7:14 The towns from Ekron to Gath that the Philistines had captured from Israel were restored to her, and Israel delivered the neighboring territory from the power of the Philistines. And there was peace between Israel and the Amorites.

主目录 返回顶部

和合本 撒上7:15 撒母耳平生作以色列的士师。

拼音版 撒上7:15 Sǎmǔer píng shēng zuò Yǐsèliè de shì shī.

吕振中 撒上7:15 尽撒母耳活着的日子、他都作以色列的士师。

新译本 撒上7:15 撒母耳终生作以色列人的士师。

现代译 撒上7:15 撒母耳一生作士师领导以色列。

当代译 撒上7:15 撒母耳一生作以色列的士师；

文理本 撒上7:15 撒母耳毕生为以色列士师、

修订本 撒上7:15 撒母耳一生作以色列的士师。

KJV 英 撒上7:15 And Samuel judged Israel all the days of his life.

NIV 英 撒上7:15 Samuel continued as judge over Israel all the days of his life.

主目录 返回顶部

和合本 撒上7:16 他每年巡行到伯特利、吉甲、米斯巴，在这几处审判以色列人。

拼音版 撒上7:16 Tā mei nián xún xíng dào Bótèlì, Jíjiǎ, Mǐsībā, zaì zhè jǐ chù shenpàn Yǐsèliè rén.

吕振中 撒上7:16 他年年去环游伯特利、吉甲、米斯巴、到这些地方为以色列人审案。

新译本 撒上7:16 他每年都巡回伯特利、吉甲和米斯巴，在这些地方治理以色列人。

现代译 撒上7:16 他每年要出去巡视伯特利、吉甲，和米斯巴，在这些地方处理纠纷。

当代译 撒上7:16 他每年都巡回各地，审判以色列人的案件。先到伯利恒，再到吉甲，然后到米斯巴。这叁个城市和四周的人都把案件带到他面前。

文理本 撒上7:16 岁巡伯特利、吉甲、米斯巴、在此听其讼、

修订本 撒上7:16 他每年巡行到伯特利、吉甲、米斯巴，在这些地方审判以色列人。

KJV 英 撒上7:16 And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

NIV 英 撒上7:16 From year to year he went on a circuit from Bethel to Gilgal to Mizpah, judging Israel in all those places.

主目录 返回顶部

和合本 撒上7:17 随后回到拉玛，因为他的家在那里；也在那里审判以色列人，且为耶和华筑了一座坛。

拼音版 撒上7:17 Suíhòu huí dào Lāmǎ, yīnwei tāde jiā zaì nàli. ye zaì nàli shenpàn Yǐsèliè rén, qie wèi Yēhéhuá zhú le yī zuò tán.

吕振中 撒上7:17 然后回到拉玛，因为他的家在那里；他也在那里为以色列人审案；他并且在那里给永恒主筑了一座祭坛。

新译本 撒上7:17 然后，他回到拉玛，因为他的家在那里。他也在那里治理以色列人，并且在那里为耶和华筑了一座祭坛。

现代译 撒上7:17 出巡以后，他都回到家乡拉玛，在那里作士师。他在拉玛为上主筑了一座祭坛。

当代译 撒上7:17 最后，他才回到拉玛，因为他的家在那里。他也在那里审判案件；他还在那里为主筑了一座祭坛。

文理本 撒上7:17 后归拉玛、其家在焉、为以色列族听讼、为耶和华筑坛、

修订本 撒上7:17 随后他回到拉玛，因为他的家在那里；他在那里审判以色列人，并且在那里为耶和华筑了一座坛。

KJV 英 撒上7:17 And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

NIV 英 撒上7:17 But he always went back to Ramah, where his home was, and there he also judged Israel. And he built an altar there to the LORD.


撒母耳记上第8章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第8章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上8:1 撒母耳年纪老迈，就立他儿子作以色列的士师。

拼音版 撒上8:1 Sǎmǔer niánjì lǎomaì, jiù lì tā érzi zuò Yǐsèliè de shì shī.

吕振中 撒上8:1 撒母耳年纪老了，就立他的儿子做以色列的士师。

新译本 撒上8:1 撒母耳年老的时候，立了他的儿子作以色列人的士师。

现代译 撒上8:1 撒母耳年老的时候，立他的儿子们作以色列的士师。

当代译 撒上8:1 撒母耳在年老的时候指派了他的儿子代替他作士师：

文理本 撒上8:1 撒母耳年迈、立其子为以色列士师、

修订本 撒上8:1 撒母耳年纪老迈，就立他的儿子作以色列的士师。

KJV 英 撒上8:1 And it came to pass, when Samuel was old, that he made his sons judges over Israel.

NIV 英 撒上8:1 When Samuel grew old, he appointed his sons as judges for Israel.

主目录 返回顶部

和合本 撒上8:2 长子名叫约珥，次子名叫亚比亚，他们在别是巴作士师。

拼音版 撒上8:2 Zhǎngzǐ míng jiào Yuēer, cì zǐ míng jiào yà bǐ yà. tāmen zaì Bièshìbā zuò shì shī.

吕振中 撒上8:2 他的长子名叫约珥，次子名叫亚比亚；都是在别是巴作了士师。

新译本 撒上8:2 他的长子名叫约珥，次子名叫亚比亚，都在别是巴作士师。

现代译 撒上8:2 大儿子叫约珥，小儿子叫亚比亚，都在别是巴作士师。

当代译 撒上8:2 他的长子约珥和次子亚比亚都在别是巴审判案件；

文理本 撒上8:2 长名约珥、次名亚比亚、俱在别是巴为士师、

修订本 撒上8:2 他的长子名叫约珥，次子名叫亚比亚；他们在别是巴作士师。

KJV 英 撒上8:2 Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

NIV 英 撒上8:2 The name of his firstborn was Joel and the name of his second was Abijah, and they served at Beersheba.

主目录 返回顶部

和合本 撒上8:3 他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。

拼音版 撒上8:3 Tā érzi bù xíng tāde dào, tāntú cái lì, shōu shòu huìlù, qū wǎng zhèngzhí.

吕振中 撒上8:3 他的儿子没行他的道路，却偏图不义之财，收受贿赂，屈枉正直。

新译本 撒上8:3 两个儿子都没有行撒母耳的道路，反而转去追求不义之财，收受贿赂，屈枉正直。

现代译 撒上8:3 他们不学父亲的榜样，只顾赚钱，收受贿赂，不按公道判案。

当代译 撒上8:3 然而，他们一点也不像父亲。他们非常贪财，爱收受贿赂，因此审判案件的时候常常偏私。

文理本 撒上8:3 其子不行父道、偏私牟利、受贿反正、○

修订本 撒上8:3 他的儿子不行他的道，贪图财利，收取贿赂，屈枉正直。

KJV 英 撒上8:3 And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

NIV 英 撒上8:3 But his sons did not walk in his ways. They turned aside after dishonest gain and accepted bribes and perverted justice.

主目录 返回顶部

和合本 撒上8:4 以色列的长老都聚集，来到拉玛见撒母耳，

拼音版 撒上8:4 Yǐsèliè de zhǎnglǎo dōu jùjí, lái dào Lāmǎ jiàn Sǎmǔer,

吕振中 撒上8:4 于是以色列的众长老都集合到拉玛，来见撒母耳，

新译本 撒上8:4 于是以色列所有的长老都集合起来，到拉玛去见撒母耳，

现代译 撒上8:4 於是，以色列所有的长老都聚集到拉玛去见撒母耳，

当代译 撒上8:4 最后，以色列的领袖在拉玛齐集，与撒母耳商讨这事。

文理本 撒上8:4 以色列长老咸集、诣拉玛见撒母耳、

修订本 撒上8:4 以色列的长老都聚集在拉玛，来到撒母耳那里，

KJV 英 撒上8:4 Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

NIV 英 撒上8:4 So all the elders of Israel gathered together and came to Samuel at Ramah.

主目录 返回顶部

和合本 撒上8:5 对他说：“你年纪老迈了，你儿子不行你的道。现在求你为我们立一个王治理我们，像列国一样。”

拼音版 撒上8:5 Duì tā shuō, nǐ niánjì lǎomaì le, nǐ érzi bù xíng nǐde dào. xiànzaì qiú nǐ wèi wǒmen lì yī gè wáng zhìlǐ wǒmen, xiàng liè guó yíyàng.

吕振中 撒上8:5 对他说∶「看哪，你年纪老了，你的儿子不行你的道路；现在你要为我们立个王来为我们审案，像列国一样。」

新译本 撒上8:5 对他说：“你老了，看哪，你的儿子不行你的道路，现在求你为我们立一个王治理我们，好像列国一样。”

现代译 撒上8:5 对他说：「你看，你年纪老了，你的儿子又不学你的榜样。所以，请替我们立一位王，像其他国家一样，有王治理我们。」

当代译 撒上8:5 这些领袖对撒母耳说：“你的年纪大了，你的儿子又不肖，恶行昭彰。你不如让我们像其他国家一样有一个王吧！”

文理本 撒上8:5 曰、尔年已迈、尔子不行尔道、今当为我立王、听我之讼、与列国同、

修订本 撒上8:5 对他说："看哪，你年纪老了，你的儿子又不行你的道。现在请你为我们立一个王治理我们，像列国一样。"

KJV 英 撒上8:5 And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

NIV 英 撒上8:5 They said to him, "You are old, and your sons do not walk in your ways; now appoint a king to lead us, such as all the other nations have."

主目录 返回顶部

和合本 撒上8:6 撒母耳不喜悦他们说“立一个王治理我们”，他就祷告耶和华。

拼音版 撒上8:6 Sǎmǔer bù xǐyuè tāmen shuō lì yī gè wáng zhìlǐ wǒmen, tā jiù dǎogào Yēhéhuá.

吕振中 撒上8:6 他们说∶「请给我们一个王来为我们审案」∶撒母耳对这事很不高兴，就祷告永恒主。

新译本 撒上8:6 他们说“求你为我们立一个王治理我们”这件事，使撒母耳很不高兴，他就祷告耶和华。

现代译 撒上8:6 撒母耳很不高兴他们要求立王的事，所以他求告上主。

当代译 撒上8:6 撒母耳非常烦恼，於是就祈祷寻求主的指示。

文理本 撒上8:6 彼言立王听讼、撒母耳不悦其事、祷于耶和华、

修订本 撒上8:6 撒母耳不喜悦他们说"立一个王治理我们"，他就向耶和华祷告。

KJV 英 撒上8:6 But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

NIV 英 撒上8:6 But when they said, "Give us a king to lead us," this displeased Samuel; so he prayed to the LORD.

主目录 返回顶部

和合本 撒上8:7 耶和华对撒母耳说：“百姓向你说的一切话，你只管依从。因为他们不是厌弃你，乃是厌弃我，不要我作他们的王。

拼音版 撒上8:7 Yēhéhuá duì Sǎmǔer shuō, bǎixìng xiàng nǐ shuō de yīqiè huà, nǐ zhǐguǎn yīcóng. yīnwei tāmen bú shì yànqì nǐ, nǎi shì yànqì wǒ, búyào wǒ zuò tāmende wáng.

吕振中 撒上8:7 永恒主对撒母耳说∶「关于人民向你说的一切话你只管依从，因为他们不是弃绝你，乃是弃绝了我作王来管理他们。

新译本 撒上8:7 耶和华对撒母耳说：“众民对你所说的一切，你只管听从，因为他们不是厌弃你，而是厌弃我，不要我作他们的王。

现代译 撒上8:7 上主说：「你顺着人民的意思吧！他们并不是厌弃你，而是厌弃我，不要我作他们的王。

当代译 撒上8:7 主回答说：“你照他们所说的去做吧，因为他们要反对的是我，不是你。他们不再要我作他们的王了。

文理本 撒上8:7 耶和华谕之曰、凡民所言、尔可从之、彼非弃尔、乃弃我也、不欲我为其王、

修订本 撒上8:7 耶和华对撒母耳说："你只管听从百姓向你说的一切话，因为他们不是厌弃你，而是厌弃我，不要我作他们的王。

KJV 英 撒上8:7 And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

NIV 英 撒上8:7 And the LORD told him: "Listen to all that the people are saying to you; it is not you they have rejected, but they have rejected me as their king.

主目录 返回顶部

和合本 撒上8:8 自从我领他们出埃及到如今，他们常常离弃我，事奉别神。现在他们向你所行的，是照他们素来所行的。

拼音版 撒上8:8 Zì cóng wǒ lǐng tāmen chū Aijí dào rújīn, tāmen chángcháng lí qì wǒ, shìfèng bié shén. xiànzaì tāmen xiàng nǐ suǒ xíng de, shì zhào tāmen sùlái suǒ xíng de.

吕振中 撒上8:8 自从我领他们从埃及上来的日子到如今，他们总是离弃了我，去服事别的神；从前他们向我行的一切事，现在也向你照样地行。

新译本 撒上8:8 自从我把他们从埃及领上来的那天起，直到现在，他们怎样离开我，事奉别的神，他们对我所行的一切，也照样对你行。

现代译 撒上8:8 自从我领他们出埃及以来，他们就离弃我，去拜别的神明。现在他们对你所做的，正是他们一向对我所做的。

当代译 撒上8:8 自从我把他们从埃及带领出来以后，他们就常常离弃我，去跟随其他的神。现在，他们也用同样的态度来对待你。

文理本 撒上8:8 自我导之出埃及、迄于今日、彼之所行、离我而事他神、今待尔亦若是、

修订本 撒上8:8 自从我领他们出埃及的日子到如今，他们离弃我，事奉别神；正像他们从前所做的一切事，现在他们也照样向你做了。

KJV 英 撒上8:8 According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

NIV 英 撒上8:8 As they have done from the day I brought them up out of Egypt until this day, forsaking me and serving other gods, so they are doing to you.

主目录 返回顶部

和合本 撒上8:9 故此，你要依从他们的话，只是当警戒他们，告诉他们将来那王怎样管辖他们。”

拼音版 撒上8:9 Gùcǐ nǐ yào yīcóng tāmende huà, zhǐshì dāng jǐngjiè tāmen, gàosu tāmen jiānglái nà wáng zenyàng guǎnxiá tāmen.

吕振中 撒上8:9 现在你只管依从他们的话，只是要郑重警告他们，告诉他们那要管理他们的王、其制度是怎么样。」

新译本 撒上8:9 现在你只管听从他们的话，但必须郑重警告他们，告诉他们那要统治他们的王要怎样治理他们。”

现代译 撒上8:9 你就顺着他们吧！但你要严厉地警告他们，并向他们说明，将来他们的王会怎样对待他们。」

当代译 撒上8:9 你就照他们所求的去做吧！但你要警告他们，受王管辖的情况会是怎样的。”

文理本 撒上8:9 可从其言、惟当加以警戒、示以治之之王、其制度若何、

修订本 撒上8:9 现在你只管听从他们的话，不过要严厉警告他们，告诉他们将来王会用什么方式管辖他们。"

KJV 英 撒上8:9 Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

NIV 英 撒上8:9 Now listen to them; but warn them solemnly and let them know what the king who will reign over them will do."

主目录 返回顶部

和合本 撒上8:10 撒母耳将耶和华的话都传给求他立王的百姓，说：

拼音版 撒上8:10 Sǎmǔer jiāng Yēhéhuá de huà dōu chuán gei qiú tā lì wáng de bǎixìng, shuō,

吕振中 撒上8:10 撒母耳将永恒主的一切话都对那些向他求立个王的人民说。

新译本 撒上8:10 于是，撒母耳把耶和华所讲的一切话都告诉那些向他要求一个王的民众，

现代译 撒上8:10 撒母耳把上主对他说的都一一告诉向他要求立王的人民。

当代译 撒上8:10 撒母耳就把主的话转告给民众，说：

文理本 撒上8:10 撒母耳以耶和华之言、悉告于求立王之民、

修订本 撒上8:10 撒母耳将耶和华一切的话转告求他立王的百姓。

KJV 英 撒上8:10 And Samuel told all the words of the LORD unto the people that asked of him a king.

NIV 英 撒上8:10 Samuel told all the words of the LORD to the people who were asking him for a king.

主目录 返回顶部

和合本 撒上8:11 “管辖你们的王必这样行：他必派你们的儿子为他赶车、跟马、奔走在车前；

拼音版 撒上8:11 Guǎnxiá nǐmen de wáng bì zhèyàng xíng, tā bì paì nǐmen de érzi wèi tā gǎn chē, gēn mǎ, bēnzǒu zaì chē qián.

吕振中 撒上8:11 他说∶「那要管理你们、的王、其制度是这样∶他必取你们的儿子，派他们为他赶车，做他的马兵，在他的车前奔走。

新译本 撒上8:11 说：“那要统治你们的王将这样治理你们：他必征用你们的儿子，派他们作他的战车兵、骑兵、在车前奔走的前锋，

现代译 撒上8:11 他说：「你们的王会这样待你们：他要徵召你们的儿子服兵役，有的当战车兵，有的当骑兵，有的作先锋队队员。

当代译 撒上8:11 “如果你们坚持要一个王，他必定会徵用你们的儿子，要他们跑在他的战车前面，

文理本 撒上8:11 曰、治尔之王、其制度若此、必取尔子、使御车、为骑兵、趋于车前、

修订本 撒上8:11 他说："管辖你们的王必用这样的方式：他必派你们的儿子为他驾车，赶马，在他的战车前奔跑。

KJV 英 撒上8:11 And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

NIV 英 撒上8:11 He said, "This is what the king who will reign over you will do: He will take your sons and make them serve with his chariots and horses, and they will run in front of his chariots.

主目录 返回顶部

和合本 撒上8:12 又派他们作千夫长、五十夫长，为他耕种田地，收割庄稼，打造军器和车上的器械；

拼音版 撒上8:12 Yòu paì tāmen zuò qiā fú zhǎng, wǔ shí fú zhǎng, wèi tā gēngzhòng tiándì, shōugē zhuāngjia, dá zào jūn qì hé chē shàng de qìxiè.

吕振中 撒上8:12 他必派他们做他的千夫长、五十夫长，犁他所当犁的田，收割他所可收割的，制造他的战器和车上的器械。

新译本 撒上8:12 又派他们作千夫长、五十夫长，替他耕田、收他的庄稼、替他制造作战的武器和战车上的装备。

现代译 撒上8:12 他将委派一些人当官长，有的带兵千名，有的带兵五十名。你们的儿子要替他种田，替他收割，替他造武器和战车的装备。

当代译 撒上8:12 奉命带领军队上战场，为王耕种和收割，制造军器和战车的装备。这一切都是没有酬劳的；他们还要替他制造武器和战车上的装备。

文理本 撒上8:12 或立为千夫长、五十夫长、或使耕其田、获其穑、作其战具、造其车器、

修订本 撒上8:12 他要为自己立千夫长、五十夫长；耕种他的田地，收割他的庄稼；打造他的兵器和车上的器械。

KJV 英 撒上8:12 And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

NIV 英 撒上8:12 Some he will assign to be commanders of thousands and commanders of fifties, and others to plow his ground and reap his harvest, and still others to make weapons of war and equipment for his chariots.

主目录 返回顶部

和合本 撒上8:13 必取你们的女儿为他制造香膏，做饭烤饼；

拼音版 撒上8:13 Bì qǔ nǐmen de nǚér wèi tā zhìzào xiānggāo, zuò fàn kǎo bǐng.

吕振中 撒上8:13 他必取你们的女儿做豫备香物者、做厨子和烤饼的人。

新译本 撒上8:13 他必征用你们的女儿作配香膏的、烧饭的和烤饼的。

现代译 撒上8:13 你们的女儿要为他制香料，做菜，烤饼。

当代译 撒上8:13 他会把你们的女儿带走，要她们替他煮食、烤饼和造香膏。

文理本 撒上8:13 亦取尔女、使为制香品者、为厨婢、为膳女、

修订本 撒上8:13 他必叫你们的女儿为他制造香膏，作厨师与烤饼的，

KJV 英 撒上8:13 And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

NIV 英 撒上8:13 He will take your daughters to be perfumers and cooks and bakers.

主目录 返回顶部

和合本 撒上8:14 也必取你们最好的田地、葡萄园、橄榄园，赐给他的臣仆。

拼音版 撒上8:14 Ye bì qǔ nǐmen zuì hǎo de tiándì, pútaóyuán, gǎnlǎn yuán cìgei tāde chénpú.

吕振中 撒上8:14 他必取你们最好的田地、最好的葡萄园、橄榄园，赐给他的臣仆。

新译本 撒上8:14 他必夺去你们最好的田地、葡萄园和橄榄园，赐给自己的臣仆。

现代译 撒上8:14 他要把你们最好的田地、葡萄园、橄榄园赐给他的臣仆。

当代译 撒上8:14 他会夺去你们最好的田、葡萄园和橄榄园，送给自己的朋友。

文理本 撒上8:14 又取尔至嘉之田亩、葡萄园、橄榄园、以赐其臣仆、

修订本 撒上8:14 也必取你们最好的田地、葡萄园、橄榄园，赐给他的臣仆。

KJV 英 撒上8:14 And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

NIV 英 撒上8:14 He will take the best of your fields and vineyards and olive groves and give them to his attendants.

主目录 返回顶部

和合本 撒上8:15 你们的粮食和葡萄园所出的，他必取十分之一给他的太监和臣仆；

拼音版 撒上8:15 Nǐmen de liángshi hé pútaóyuán suǒ chū de, tā bì qǔ shí fēn zhīyī gei tāde taì jiān hé chénpú.

吕振中 撒上8:15 你们撒种结的籽粒、和你们的葡萄园所出的、他都要抽取十分之一、去赐给他的内侍和臣仆。

新译本 撒上8:15 你们撒种所得的和葡萄园所出的，他都征收十分之一，赐给他的太监和臣仆。

现代译 撒上8:15 他要把你们的五谷、葡萄的十分之一赐给他的宫廷大臣和其他官员。

当代译 撒上8:15 他会拿走你们所有收成的十分之一，把这些东西派给自己的亲信。

文理本 撒上8:15 尔种所生、及葡萄园所产、十取其一、以供其宦竖、与其臣仆、

修订本 撒上8:15 你们的粮食和葡萄园所出产的，他必征收十分之一给他的官员和臣仆，

KJV 英 撒上8:15 And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

NIV 英 撒上8:15 He will take a tenth of your grain and of your vintage and give it to his officials and attendants.

主目录 返回顶部

和合本 撒上8:16 又必取你们的仆人婢女、健壮的少年人和你们的驴，供他的差役。

拼音版 撒上8:16 Yòu bì qǔ nǐmen de púrén bìnǚ, jiànzhuàng de shàonián rén hé nǐmen de lü, gōng tāde chāiyì.

吕振中 撒上8:16 他也必取你们的奴仆婢女、你们最好的牛（传统∶作『壮丁』）和驴、去作他的工。

新译本 撒上8:16 他又必征收你们的仆婢、最精壮的青年和驴，替他工作。

现代译 撒上8:16 他要带走你们的仆人、最好的牲畜〔希伯来文是：青年们〕，和驴，叫他们替他工作。

当代译 撒上8:16 他会夺去你们的奴隶和最优秀的青年，又会徵用你们的牲畜为他效劳。

文理本 撒上8:16 且取尔仆婢、及少年之壮者、与尔之驴、以供其役、

修订本 撒上8:16 又必叫你们的仆人婢女，健壮的青年和你们的驴为他做工。

KJV 英 撒上8:16 And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

NIV 英 撒上8:16 Your menservants and maidservants and the best of your cattle and donkeys he will take for his own use.

主目录 返回顶部

和合本 撒上8:17 你们的羊群，他必取十分之一，你们也必作他的仆人。

拼音版 撒上8:17 Nǐmen de yáng qún, tā bì qǔ shí fēn zhīyī, nǐmen ye bì zuò tāde púrén.

吕振中 撒上8:17 你们的羊群、他也要抽取十分之一；你们本身呢、也必做他的奴仆。

新译本 撒上8:17 你们的羊群，他要征收十分之一；连你们自己也作他的奴仆。

现代译 撒上8:17 他要拿走你们羊群的十分之一，而你们自己却要作他的奴隶。

当代译 撒上8:17 他会拿去你们所有牲畜的十分之一；你们必定要作他的奴隶。

文理本 撒上8:17 尔之羊群、十取其一、尔必为之仆隶、

修订本 撒上8:17 你们的羊群，他必征收十分之一，你们自己也必作他的仆人。

KJV 英 撒上8:17 He will take the tenth of your sheep: and ye shall be his servants.

NIV 英 撒上8:17 He will take a tenth of your flocks, and you yourselves will become his slaves.

主目录 返回顶部

和合本 撒上8:18 那时，你们必因所选的王哀求耶和华，耶和华却不应允你们。”

拼音版 撒上8:18 Nàshí nǐmen bì yīn suǒ xuǎn de wáng āi qiú Yēhéhuá, Yēhéhuá què bù yīngyún nǐmen.

吕振中 撒上8:18 到那日子你们就会因所选的王而哀叫，到那日子永恒主却不应允你们。」

新译本 撒上8:18 到时，你们必因你们为自己拣选的王而哀求，那时耶和华却不应允你们。”

现代译 撒上8:18 到那时候，你们要为自己所要求的王而受苦，抱怨，但上主不会垂听你们的控诉。」

当代译 撒上8:18 将来你们必定会因为饱受你们现在所求的王的折磨而辛酸流泪；但那时候，主却不会帮助你们了。”

文理本 撒上8:18 是时尔必因所简之王而呼吁、惟耶和华不俞允焉、

修订本 撒上8:18 那日，你们必因自己所选的王哀求耶和华，但那日耶和华却不应允你们。"

KJV 英 撒上8:18 And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

NIV 英 撒上8:18 When that day comes, you will cry out for relief from the king you have chosen, and the LORD will not answer you in that day."

主目录 返回顶部

和合本 撒上8:19 百姓竟不肯听撒母耳的话，说：“不然，我们定要一个王治理我们，

拼音版 撒上8:19 Bǎixìng jìng bù ken tīng Sǎmǔer de huà, shuō, bù rán. wǒmen déng yào yī gè wáng zhìlǐ wǒmen,

吕振中 撒上8:19 人民竟不肯听撒母耳的话；他们说∶「不，我们要有一个王来管理我们，

新译本 撒上8:19 众民竟不肯听从撒母耳的话，说：“不，我们要一个王治理我们，

现代译 撒上8:19 人民不听撒母耳的话，反而回答说：「不，我们要有王！

当代译 撒上8:19 但是那些人却不肯听从撒母耳的忠告。

文理本 撒上8:19 民不听撒母耳言、曰、不然、我欲得王治我、

修订本 撒上8:19 百姓却不肯听撒母耳的话，说："不！我们一定要一个王治理我们，

KJV 英 撒上8:19 Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

NIV 英 撒上8:19 But the people refused to listen to Samuel. "No!" they said. "We want a king over us.

主目录 返回顶部

和合本 撒上8:20 使我们像列国一样，有王治理我们，统领我们，为我们争战。”

拼音版 撒上8:20 Shǐ wǒmen xiàng liè guó yíyàng, yǒu wáng zhìlǐ wǒmen, Tǒng lǐng wǒmen, wèi wǒmen zhēng zhàn.

吕振中 撒上8:20 使我们也像列国一样、有王来为我们审案，来领我们出去，打我们的仗。」

新译本 撒上8:20 让我们也像列国一样，有自己的王治理我们，帅领我们出征，为我们作战。”

现代译 撒上8:20 这样我们才会像别国的人民有自己的王治理我们，领我们上战场打仗。」

当代译 撒上8:20 他们说：“即使这样，我们仍然想要一个王，因为我们要像我们周围的国家一样，有王来统治和带领我们作战。”

文理本 撒上8:20 使我同于列国、听我之讼、导我而出、为我而战、

修订本 撒上8:20 使我们像列国一样，有王治理我们，率领我们，为我们争战。"

KJV 英 撒上8:20 That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

NIV 英 撒上8:20 Then we will be like all the other nations, with a king to lead us and to go out before us and fight our battles."

主目录 返回顶部

和合本 撒上8:21 撒母耳听见百姓这一切话，就将这话陈明在耶和华面前。

拼音版 撒上8:21 Sǎmǔer tīngjian bǎixìng zhè yīqiè huà, jiù jiāng zhè huà chén míng zaì Yēhéhuá miànqián.

吕振中 撒上8:21 撒母耳听了人民的一切话，就说给永恒主听。

新译本 撒上8:21 撒母耳听了众民的一切话，就向耶和华复述。

现代译 撒上8:21 撒母耳听了他们的话就向上主陈诉。

当代译 撒上8:21 撒母耳把这些领袖的话告诉了主以后，

文理本 撒上8:21 撒母耳闻民言、述于耶和华、

修订本 撒上8:21 撒母耳听见百姓这一切话，就禀告给耶和华听。

KJV 英 撒上8:21 And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

NIV 英 撒上8:21 When Samuel heard all that the people said, he repeated it before the LORD.

主目录 返回顶部

和合本 撒上8:22 耶和华对撒母耳说：“你只管依从他们的话，为他们立王。”撒母耳对以色列人说：“你们各归各城去吧！”

拼音版 撒上8:22 Yēhéhuá duì Sǎmǔer shuō, nǐ zhǐguǎn yīcóng tāmende huà, wèi tāmen lì wáng. Sǎmǔer duì Yǐsèliè rén shuō, nǐmen gè guī gè chéng qù ba.

吕振中 撒上8:22 永恒主对撒母耳说∶「你只管依从他们的话，为他们设立一个王。」撒母耳对以色列人说∶「你们各往各城去吧。」

新译本 撒上8:22 耶和华对撒母耳说：“你只管听从他们的话，为他们立一个王。”于是撒母耳对以色列人说：“你们各人回自己的城去吧。”

现代译 撒上8:22 上主说：「照他们所要求的给他们王吧！」於是撒母耳叫所有以色列人回自己的家去。

当代译 撒上8:22 主就再次回答他说：“照他们所说的去做，给他们一个王吧。”於是，撒母耳同意了他们的要求，就打发他们各自回家去了。

文理本 撒上8:22 耶和华谕之曰、可从其言、为之立王、撒母耳遂告以色列人曰、其各归邑、

修订本 撒上8:22 耶和华对撒母耳说："你只管听从他们的话，为他们立一个王。"撒母耳对以色列人说："去，你们各归各城吧！"

KJV 英 撒上8:22 And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

NIV 英 撒上8:22 The LORD answered, "Listen to them and give them a king." Then Samuel said to the men of Israel, "Everyone go back to his town."


撒母耳记上第9章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第9章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上9:1 有一个便雅悯人，名叫基士，是便雅悯人亚斐亚的玄孙、比歌拉的曾孙、洗罗的孙子、亚别的儿子，是个大能的勇士（或作“大财主”）。

拼音版 撒上9:1 Yǒu yī gè Biànyǎmǐn rén, míng jiào jī shì, shì Biànyǎmǐn rén yà fei yà de xuán sūn, bǐ gē là de céng sūn, xǐ luó de sūnzi, yà biéde érzi, shì gè dà néng de yǒng shì ( huò zuò dà cáizhǔ ).

吕振中 撒上9:1 有一个便雅悯人、名叫基士，是便雅悯人亚斐亚的元孙、比歌拉的曾孙、洗罗的孙子、亚别的儿子，是个很有财力的人（或译∶有魄力英勇的人）。

新译本 撒上9:1 有一个便雅悯人，名叫基士，是亚别的儿子。亚别是洗罗的儿子，洗罗是比歌拉的儿子，比歌拉是亚斐亚的儿子。（这便雅悯人是个大财主。）

现代译 撒上9:1 有一个便雅悯支族的人，名叫基士；他是亚别的儿子，洗罗的孙子，属於亚斐亚宗族，比歌拉家的人。基士有钱，有地位。

当代译 撒上9:1 当时有一个便雅悯人，名叫基士；这人既富裕，又有势力。他是亚别的儿子、洗罗的孙儿、比歌拉的曾孙、亚斐亚的玄孙。

文理本 撒上9:1 便雅悯人、有名基士者、乃亚斐亚玄孙、比歌拉曾孙、洗罗孙、亚别子也、甚为豪富、

修订本 撒上9:1 有一个便雅悯人名叫基士，是便雅悯人亚斐亚的玄孙，比歌拉的曾孙，洗罗的孙子，亚别的儿子，是个大能的勇士。

KJV 英 撒上9:1 Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

NIV 英 撒上9:1 There was a Benjamite, a man of standing, whose name was Kish son of Abiel, the son of Zeror, the son of Becorath, the son of Aphiah of Benjamin.

主目录 返回顶部

和合本 撒上9:2 他有一个儿子，名叫扫罗，又健壮又俊美，在以色列人中没有一个能比他的；身体比众民高过一头。

拼音版 撒上9:2 Tā yǒu yī gè érzi, míng jiào Sǎoluó, yòu jiànzhuàng, yòu jùnmei, zaì Yǐsèliè rén zhōng méiyǒu yī gè néng bǐ tāde. shēntǐ bǐ zhòng mín gāo guō yī tóu.

吕振中 撒上9:2 他有一个儿子、名叫扫罗、又健壮又俊美，在以色列人中没有一个能比他更俊美的；从肩膀以上、他都高过任何人。

新译本 撒上9:2 他有一个儿子，名叫扫罗，既年轻又英俊；在以色列人中，没有一个能比他更英俊的。他比人高出一个头。

现代译 撒上9:2 他有一个儿子名叫扫罗，是一个英俊的少年。扫罗比任何以色列人高出一头，也更英俊。

当代译 撒上9:2 他的儿子扫罗是以色列中最英俊的人，他的身材比那里任何一人都高大。

文理本 撒上9:2 有子壮健俊秀、名曰扫罗、在以色列人中、俊秀为最、躯干修伟、自肩而上、高于凡民、

修订本 撒上9:2 他有一个儿子名叫扫罗，又健壮、又英俊，在以色列人中没有一个可以与他相比；他比众百姓高出一个头。

KJV 英 撒上9:2 And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

NIV 英 撒上9:2 He had a son named Saul, an impressive young man without equal among the Israelites--a head taller than any of the others.

主目录 返回顶部

和合本 撒上9:3 扫罗的父亲基士丢了几头驴，他就吩咐儿子扫罗说：“你带一个仆人去寻找驴。”

拼音版 撒上9:3 Sǎoluó de fùqin jī shì diū le jǐ tóu lü, tā jiù fēnfu érzi Sǎoluó shuō, nǐ daì yī gè púrén qù xúnzhǎo lü.

吕振中 撒上9:3 扫罗的父亲基士有几头母驴丢了；基士对儿子扫罗说∶『你带一个僮仆、起身去寻找母驴。」

新译本 撒上9:3 扫罗的父亲基士有几头母驴走失了，他就对他的儿子扫罗说：“你带一个仆人，动身去寻找母驴吧！”

现代译 撒上9:3 基士有几匹驴走丢了；他对扫罗说：「你带一个仆人一起去找驴吧！」

当代译 撒上9:3 有一天，基士失了几头驴，他就打发扫罗带同一个仆人去寻找它们。

文理本 撒上9:3 其父基士失驴、谓子扫罗曰、汝携一仆、往寻厥驴、

修订本 撒上9:3 扫罗的父亲基士丢失了几匹母驴，他就吩咐儿子扫罗说："起来，带一个仆人去寻找驴子。"

KJV 英 撒上9:3 And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

NIV 英 撒上9:3 Now the donkeys belonging to Saul's father Kish were lost, and Kish said to his son Saul, "Take one of the servants with you and go and look for the donkeys."

主目录 返回顶部

和合本 撒上9:4 扫罗就走过以法莲山地，又过沙利沙地，都没有找着；又过沙琳地，驴也不在那里；又过便雅悯地，还没有找里。

拼音版 撒上9:4 Sǎoluó jiù zǒu guō Yǐfǎlián shān dì, yòu guō shā lì s Hādì, dōu méiyǒu zhǎo zhe. yòu guō sHālín dì, lü ye bú zaì nàli. yòu guō Biànyǎmǐn dì, hái méiyǒu zhǎo zhe.

吕振中 撒上9:4 扫罗就走过以法莲山地，又走过沙利沙地，他们都没有找着；他们又走过沙琳地，驴也不在那里；又走过便雅悯地，也没有找着。

新译本 撒上9:4 扫罗走遍以法莲山地，又走遍沙利沙地，但他们都没有找到。他们又走遍沙琳地，母驴也不在那里；又走遍便雅悯地，还是找不到。

现代译 撒上9:4 他们走遍了以法莲山区和沙利沙地区，但没有找到。他们继续找，穿过沙琳地区，驴也不在那里。於是他们到便雅悯地区去找，还是找不着。

当代译 撒上9:4 他们二人找遍了以法莲的山区、沙利沙、沙琳和整个便雅悯，也找不着。

文理本 撒上9:4 乃经以法莲山地、与沙利沙地、不得、又经沙琳地、亦不在彼、又经便雅悯地、亦未之见、

修订本 撒上9:4 扫罗走过以法莲山区，又过沙利沙地，都没有找着。他们走过沙琳地，驴不在那里，又走过便雅悯地，也没有找到。

KJV 英 撒上9:4 And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

NIV 英 撒上9:4 So he passed through the hill country of Ephraim and through the area around Shalisha, but they did not find them. They went on into the district of Shaalim, but the donkeys were not there. Then he passed through the territory of Benjamin, but they did not find them.

主目录 返回顶部

和合本 撒上9:5 到了苏弗地，扫罗对跟随他的仆人说：“我们不如回去，恐怕我父亲不为驴挂心，反为我们担忧。”

拼音版 撒上9:5 Dào le sū Fú dì, Sǎoluó duì gēnsuí tāde púrén shuō, wǒmen bù rú huí qù, kǒngpà wǒ fùqin bù wèi lü guà xīn, fǎn wèi wǒmen dān yōu.

吕振中 撒上9:5 他们来到苏弗地，扫罗对跟随他的僮仆说∶「来，我们回去吧，恐怕我父亲不挂虑着驴，倒挂虑我们了。」

新译本 撒上9:5 他们到了苏弗地，扫罗对跟随他的仆人说：“来，我们回去吧，恐怕我父亲不为母驴挂心，反而为我们担忧了。”

现代译 撒上9:5 最后，他们到了苏弗，扫罗对他仆人说：「我们回去吧！恐怕我父亲不再为驴担心，反而开始为我们担心了。」

当代译 撒上9:5 最后，他们来到苏弗，扫罗就对仆人说：“我们还是回家去吧！恐怕我父亲现在已不再忧虑驴的去向，为我们担心呢！”

文理本 撒上9:5 至苏弗地、扫罗谓所偕之仆曰、不如旋归、恐父不驴之顾、而我是虑、

修订本 撒上9:5 到了苏弗地，扫罗对跟随他的仆人说："我们不如回去，免得我父亲不为驴挂虑，反为我们担忧。"

KJV 英 撒上9:5 And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

NIV 英 撒上9:5 When they reached the district of Zuph, Saul said to the servant who was with him, "Come, let's go back, or my father will stop thinking about the donkeys and start worrying about us."

主目录 返回顶部

和合本 撒上9:6 仆人说：“这城里有一位神人，是众人所尊重的，凡他所说的全都应验。我们不如往他那里去，或者他能将我们当走的路指示我们。”

拼音版 撒上9:6 Púrén shuō, zhè chéng lǐ yǒu yī wèi shén rén, shì zhòngrén suǒ zūnzhòng de, fán tā suǒ shuō de quándōu yìngyàn. wǒmen bù rú wǎng Tānàli qù, huòzhe tā néng jiāng wǒmen dāng zǒu de lù zhǐshì wǒmen.

吕振中 撒上9:6 僮仆对他说∶「看哪，这城里有一位神人，是个受敬重的人；凡他所说的都一定应验；现在我们往那里去吧；或者他能将我们当走的路指示我们。」

新译本 撒上9:6 仆人对他说：“看哪，这城里有一位神人，很受人敬重，他所说的，都必应验。现在，我们到他那里去吧，也许他会告诉我们当走的路。”

现代译 撒上9:6 仆人说：「等一下。这里有一个圣人，受大家敬重，因为他所说的每一件事都实现。我们去问他吧，说不定他会告诉我们到哪里去找驴。」

当代译 撒上9:6 但那仆人答道：“我刚想起在这城里有一位先知，他很受人们的敬重，因为他所说的都会应验。让我们去找他，也许他能够告诉我们驴的去向。”

文理本 撒上9:6 曰、此邑有上帝仆、为众所尊、所言必应、莫若就之、庶几示我以当行之路、

修订本 撒上9:6 仆人对他说："看哪，这城里有一位神人，受人敬重，凡他所说的全都应验。现在让我们到他那里去，或者他能指示我们当走的路。"

KJV 英 撒上9:6 And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

NIV 英 撒上9:6 But the servant replied, "Look, in this town there is a man of God; he is highly respected, and everything he says comes true. Let's go there now. Perhaps he will tell us what way to take."

主目录 返回顶部

和合本 撒上9:7 扫罗对仆人说：“我们若去，有什么可以送那人呢？我们囊中的食物都吃尽了，也没有礼物可以送那神人，我们还有什么没有？”

拼音版 撒上9:7 Sǎoluó duì púrén shuō, wǒmen ruò qù, yǒu shénme keyǐ sòng nà rén ne. wǒmen náng zhōng de shíwù dōu chī jǐn le, ye méiyǒu lǐwù keyǐ sòng nà shén rén, wǒmen hái yǒu shénme méiyǒu.

吕振中 撒上9:7 扫罗对僮仆说∶「且慢，我们去，有什么可以带给那人没有？我们口袋中的食物都用尽了，也没有见面礼可以带给那神人呀！我们还有什么没有？」

新译本 撒上9:7 扫罗对仆人说：“如果我们去，有什么可以送给那人呢？因为我们袋里的食物都已经用尽了，也没有礼物可以送给那神人，我们还有什么呢？”

现代译 撒上9:7 扫罗说：「如果我们去见他，我们有甚麽东西好送给他呢？我们袋里已经没有食物，没有好送给他的东西了。」

当代译 撒上9:7 扫罗回答说：“只是，我们并没有甚麽东西可以送给他啊！就是食物我们也吃完了，我们还有甚麽东西可以送给他的呢？”

文理本 撒上9:7 扫罗谓仆曰、如往、将以何物馈之、器中之粮已罄、无礼物以馈上帝仆、尚有何物乎、

修订本 撒上9:7 扫罗对仆人说："看哪，我们若去，送什么给那人呢？我们袋子里的食物都吃完了，也没有礼物可以送给神人，我们还有些什么呢？"

KJV 英 撒上9:7 Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

NIV 英 撒上9:7 Saul said to his servant, "If we go, what can we give the man? The food in our sacks is gone. We have no gift to take to the man of God. What do we have?"

主目录 返回顶部

和合本 撒上9:8 仆人回答扫罗说：“我手里有银子一舍客勒的四分之一，可以送那神人，请他指示我们当走的路。”

拼音版 撒上9:8 Púrén huídá Sǎoluó shuō, wǒ shǒu lǐ yǒu yínzi yī Shekèlè de sì fēn zhīyī, keyǐ sòng nà shén rén, qǐng tā zhǐshì wǒmen dāng zǒu de lù.

吕振中 撒上9:8 僮仆应时对扫罗说∶「看哪，我手里有银子一舍客勒的四分之一，可以送给那神人，请他将我们当走的路指示我们。」

新译本 撒上9:8 仆人回答扫罗：“看哪！我手里有三克银子，可以送给那神人，请他告诉我们应该走的路。”

现代译 撒上9:8 仆人说：「我有一个小银币。我可以送他，他会告诉我们到哪里去找驴。」

当代译 撒上9:8 那仆人说：“我还有一些碎银子，我们可以把这点钱送给他，请他告诉我们驴的去向。”

文理本 撒上9:8 仆曰、我手有金一舍客勒四分之一、以馈上帝仆、求其示我以当行之路、

修订本 撒上9:8 仆人又回答扫罗说："看哪，我手里还有四分之一舍客勒的银子，可以送给神人，请他指示我们当走的路。"

KJV 英 撒上9:8 And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

NIV 英 撒上9:8 The servant answered him again. "Look," he said, "I have a quarter of a shekel of silver. I will give it to the man of God so that he will tell us what way to take."

主目录 返回顶部

和合本 撒上9:9 （从前以色列中，若有人去问　神，就说：“我们问先见去吧！”现在称为先知的，从前称为先见。）

拼音版 撒上9:9 ( cóng qián Yǐsèliè zhōng, ruò yǒu rén qù wèn shén, jiù shuō, wǒmen wèn xiān jiàn qù ba. xiànzaì chēngwèi xiānzhī de, cóng qián chēngwèi xiān jiàn. )

吕振中 撒上9:9 ［从前在以色列中人去寻问上帝的时候、总这样说∶「来，我们去找先见吧」∶今日的神言人，从前称为先见］

新译本 撒上9:9 从前在以色列中，有人去求问　神的时候，就这样说：“来，我们去见先见吧。”因为今天称为先知的，从前称为先见。

现代译 撒上9:9 扫罗说：「好主意！我们去吧。」他们就往圣人所住的地方去。他们走上山坡、要进城的时候遇见几个女孩子出来打水，就问她们：「先见在城里吗？」（那时候，先知被称为先见。如果有人要求问上帝，就说：「我们去见先见吧！」）

当代译 撒上9:9 扫罗答道：“好吧！让我们去试试看。”於是，他们就出发到城内那先知居住的地方。他们走上山坡，正要进城的时候，遇见一些年轻的少女出来打水。他们就上前，问她们那位先见是否在城内（当时“先知”是被称为“先见”的，在以色列，如果人们要求问上帝，他们会说：“让我们去找先见吧。”）。

文理本 撒上9:9 昔以色列中、有人咨诹上帝、则曰、其来诣先见、盖今称先知、昔称先见也、

修订本 撒上9:9 从前以色列中，若有人去求问上帝，就这么说："来，我们到先见那里去吧！"因现在的先知，从前称为先见。

KJV 英 撒上9:9 (Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

NIV 英 撒上9:9 (Formerly in Israel, if a man went to inquire of God, he would say, "Come, let us go to the seer," because the prophet of today used to be called a seer.)

主目录 返回顶部

和合本 撒上9:10 扫罗对仆人说：“你说的是，我们可以去。”于是，他们往神人所住的城里去了。

拼音版 撒上9:10 Sǎoluó duì púrén shuō, nǐ shuō de shì, wǒmen keyǐ qù. yúshì tāmen wǎng shén rén suǒ zhù de chéng lǐ qù le.

吕振中 撒上9:10 扫罗对僮仆说∶「你说得好；来，我们去吧。」他们就往神人所住的城那里去。

新译本 撒上9:10 扫罗对仆人说：“你说的好。来，我们去吧！”于是他们到那神人所住的城里去。

现代译 撒上9:10 扫罗说：「好主意！我们去吧。」他们就往圣人所住的地方去。他们走上山坡、要进城的时候遇见几个女孩子出来打水，就问她们：「先见在城里吗？」（那时候，先知被称为先见。如果有人要求问上帝，就说：「我们去见先见吧！」）

当代译 撒上9:10 扫罗答道：“好吧！让我们去试试看。”於是，他们就出发到城内那先知居住的地方。他们走上山坡，正要进城的时候，遇见一些年轻的少女出来打水。他们就上前，问她们那位先见是否在城内（当时“先知”是被称为“先见”的，在以色列，如果人们要求问上帝，他们会说：“让我们去找先见吧。”）。

文理本 撒上9:10 扫罗曰、尔言善也、我侪往哉、遂诣上帝仆所在之邑、

修订本 撒上9:10 扫罗对仆人说："好主意！来，我们去吧。"于是他们往神人所住的城里去了。

KJV 英 撒上9:10 Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

NIV 英 撒上9:10 "Good," Saul said to his servant. "Come, let's go." So they set out for the town where the man of God was.

主目录 返回顶部

和合本 撒上9:11 他们上坡要进城，就遇见几个少年女子出来打水，问她们说：“先见在这里没有？”

拼音版 撒上9:11 Tāmen shàng pō yào jìn chéng, jiù yùjiàn jǐ gè shàonián nǚzi chūlai dá shuǐ, wèn tāmen shuō, xiān jiàn zaì zhèlǐ méiyǒu.

吕振中 撒上9:11 他们上坡要进城，就遇见几个少女出来打水；便问她们说∶「先见在这里没有？」

新译本 撒上9:11 他们正上山坡要进城的时候，就遇见几个少女出来打水。他们就问那些少女：“先见在这里吗？”

现代译 撒上9:11 扫罗说：「好主意！我们去吧。」他们就往圣人所住的地方去。他们走上山坡、要进城的时候遇见几个女孩子出来打水，就问她们：「先见在城里吗？」（那时候，先知被称为先见。如果有人要求问上帝，就说：「我们去见先见吧！」）

当代译 撒上9:11 扫罗答道：“好吧！让我们去试试看。”於是，他们就出发到城内那先知居住的地方。他们走上山坡，正要进城的时候，遇见一些年轻的少女出来打水。他们就上前，问她们那位先见是否在城内（当时“先知”是被称为“先见”的，在以色列，如果人们要求问上帝，他们会说：“让我们去找先见吧。”）。

文理本 撒上9:11 登入邑之阪、遇数少女出汲、问曰、先见在此乎、

修订本 撒上9:11 他们上坡要进城，遇见几个少女出来打水，就问她们说："先见有没有在这里呢？"

KJV 英 撒上9:11 And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

NIV 英 撒上9:11 As they were going up the hill to the town, they met some girls coming out to draw water, and they asked them, "Is the seer here?"

主目录 返回顶部

和合本 撒上9:12 女子回答说：“在这里。他在你们面前，快去吧！他今日正到城里，因为今日百姓要在邱坛献祭。

拼音版 撒上9:12 Nǚzi huídá shuō, zaì zhèlǐ, tā zaì nǐmen qiánmian. kuaì qù ba. tā jīnrì zhēng dào chéng lǐ, yīnwei jīnrì bǎixìng yào zaì qiū tán xiànjì.

吕振中 撒上9:12 少女回答他们说∶「在这里；看哪，就在你们面前呢；现在快去吧；因为他今天正到城里来，因为今天在邱坛那里、人民有献祭的事。

新译本 撒上9:12 那些少女回答他们说：“在这里！他就在你们前面，现在快去吧！他今天正到这城里来，因为今天在邱坛上，人民有献祭的事。

现代译 撒上9:12 女孩子回答：「是的，他在城里。其实，他正在你们前面呢！如果你们走快一点，可以赶上他，一进城就会找到他。他今天到城里来，因为民众要在山坡的祭坛上献祭。

当代译 撒上9:12 她们回答说：“他在城内，你们沿着这条路往前走便行了。他就住在离城门不远的地方。他刚从山上献祭回来。你们快去吧！他可能会在你们到达时刚离开，回到山上去吃祭物了。因为没有他的祝谢，客人是不能享用食物的。”

文理本 撒上9:12 曰、然、即在尔前、当速往、彼今日至邑、因民在崇邱献祭、

修订本 撒上9:12 她们回答说："有的，看哪，他就在你们前面。快！他今日正来到城里，因为今日百姓要在丘坛献祭。

KJV 英 撒上9:12 And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

NIV 英 撒上9:12 "He is," they answered. "He's ahead of you. Hurry now; he has just come to our town today, for the people have a sacrifice at the high place.

主目录 返回顶部

和合本 撒上9:13 在他还没有上邱坛吃祭物之先，你们一进城必遇见他，因他未到，百姓不能吃，必等他先祝祭，然后请的客才吃。现在你们上去，这时候必遇见他。”

拼音版 撒上9:13 Zaì tā hái méiyǒu shàng qiū tán chī jìwù zhī xiān, nǐmen yī jìn chéng bì yùjiàn tā. yīn tā wèi dào, bǎixìng bùnéng chī, bì deng tā xiān zhù jì, ránhòu qǐng de kè cái chī. xiànzaì nǐmen shàng qù, zhè shíhou bì yùjiàn tā.

吕振中 撒上9:13 在他还没有上邱坛吃祭物之先，你们一进城，就会遇见他；因为他未到，人民总不吃的；要等他先祝谢了祭物，然后被请的人才吃；现在你们上去吧，因为马上就会遇见他。」

新译本 撒上9:13 你们一进城，在他登上邱坛吃祭物之前，必遇见他。因为他未到，众人不能先吃，他必先为祭物祝谢，然后客人才可以吃。现在你们上去吧！今天，你们必可遇见他。”

现代译 撒上9:13 民众必须等他来，因为他得先为祭物祝福，他们才可以吃东西。如果你们现在就去，可以在他山吃东西以前找到他。」

当代译 撒上9:13 她们回答说：“他在城内，你们沿着这条路往前走便行了。他就住在离城门不远的地方。他刚从山上献祭回来。你们快去吧！他可能会在你们到达时刚离开，回到山上去吃祭物了。因为没有他的祝谢，客人是不能享用食物的。”

文理本 撒上9:13 今彼未陟崇邱赴宴、尔入邑、必遇之、盖彼未临、则民不食、以其先祝嘏祭品、而后被请者食焉、尔其上、是时必遇之、

修订本 撒上9:13 你们一进城，他还没有上丘坛吃祭物之前，就会遇见他。因为他没有到，百姓不能吃，必须等他先为祭物祝谢，然后受邀的人才可以吃。现在就上去吧，因为这时候你们会遇见他。"

KJV 英 撒上9:13 As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

NIV 英 撒上9:13 As soon as you enter the town, you will find him before he goes up to the high place to eat. The people will not begin eating until he comes, because he must bless the sacrifice; afterward, those who are invited will eat. Go up now; you should find him about this time."

主目录 返回顶部

和合本 撒上9:14 二人就上去。将进城的时候，撒母耳正迎着他们来，要上邱坛去。

拼音版 撒上9:14 `Er rén jiù shàng qù. jiāng jìn chéng de shíhou, Sǎmǔer zhēng yíng zhe tāmen lái, yào shàng qiū tán qù.

吕振中 撒上9:14 二人就上城去；他们将要进到城中的时候，阿，撒母耳正迎着他们出来，要上邱坛呢。

新译本 撒上9:14 于是二人上那城去；他们正进城的时候，撒母耳就迎着他们出来，要上邱坛去。

现代译 撒上9:14 扫罗和他的仆人继续往前走，快进城的时候，看见撒母耳正朝着他们这方向走来，要到敬拜的场所去。

当代译 撒上9:14 他们就赶进城去，他们刚走进城门，就看见撒母耳迎面而来，要到山上去。

文理本 撒上9:14 二人遂上、入邑时、见撒母耳迎之而来、将陟崇邱、○

修订本 撒上9:14 他们就上到那城，进入城中的时候，看哪，撒母耳正迎着他们来，要上丘坛去。

KJV 英 撒上9:14 And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

NIV 英 撒上9:14 They went up to the town, and as they were entering it, there was Samuel, coming toward them on his way up to the high place.

主目录 返回顶部

和合本 撒上9:15 扫罗未到的前一日，耶和华已经指示撒母耳说：

拼音版 撒上9:15 Sǎoluó wèi dào de qián yī rì, Yēhéhuá yǐjing zhǐshì Sǎmǔer shuō,

吕振中 撒上9:15 扫罗未到的前一天、永恒主已经开启撒母耳的心耳，说∶

新译本 撒上9:15 原来，在扫罗来到的前一天，耶和华已经启示撒母耳说：

现代译 撒上9:15 扫罗还没有到的前一天，上主曾经告诉撒母耳：

当代译 撒上9:15 主在前一天曾这样对撒母耳说：

文理本 撒上9:15 扫罗未至前一日、耶和华示撒母耳曰、

修订本 撒上9:15 扫罗还没有到的前一日，耶和华已经对撒母耳启示说：

KJV 英 撒上9:15 Now the LORD had told Samuel in his ear a day before Saul came, saying,

NIV 英 撒上9:15 Now the day before Saul came, the LORD had revealed this to Samuel:

主目录 返回顶部

和合本 撒上9:16 “明日这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我民以色列的君。他必救我民脱离非利士人的手；因我民的哀声上达于我，我就眷顾他们。”

拼音版 撒上9:16 Míngrì zhè shíhou, wǒ bì shǐ yī gèrén cóng Biànyǎmǐn dì dào nǐ zhèlǐ lái, nǐ yào gāo tā zuò wǒ mín Yǐsèliè de jūn. tā bì jiù wǒ mín tuōlí Fēilìshì rén de shǒu. yīn wǒ mín de āi shēng shàngdá yú wǒ, wǒ jiù juàngù tāmen.

吕振中 撒上9:16 「明天大约这时候、我要打发一个人从便雅悯地到来见你，你要膏立他为人君来管理我人民以色列；他必拯救我人民脱离非利士人的手，因为我人民的困苦我已经看见了；我们的哀叫已经上达于我了。」

新译本 撒上9:16 “明天大约这个时候，我要差派一个人从便雅悯地到你那里去，你要膏立他作我子民以色列人的领袖。他要拯救我的子民脱离非利士人的手。我眷顾了我的子民，因为他们的哀求已经达到我这里。”

现代译 撒上9:16 「明天这时候，我会差一个便雅悯支族的人到你这里来。你要用油膏他，立他作我子民以色列的统治者。他会保护他们，救他们脱离非利士人。我看见了我的子民在受苦；我听见了他们的哀求。」

当代译 撒上9:16 “明天约在这个时候，我会从便雅悯的地方差遣一个人来，你要膏立他作我子民的王，他会从非利士人的手中把他们拯救过来，因为我已听到他们的呼求，决定要施恩给他们了。”

文理本 撒上9:16 明日斯时、我遣便雅悯地之人就尔、尔必膏之、立为我民以色列之长、拯我民于非利士人手、盖我民之呼吁达于我前、我垂顾之、

修订本 撒上9:16 "明日这时候，我必使一个人从便雅悯地到你这里来，你要膏他作我百姓以色列的君王。他必救我的百姓脱离非利士人的手，因为我眷顾我的百姓，他们的哀声已上达于我。"

KJV 英 撒上9:16 To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

NIV 英 撒上9:16 "About this time tomorrow I will send you a man from the land of Benjamin. Anoint him leader over my people Israel; he will deliver my people from the hand of the Philistines. I have looked upon my people, for their cry has reached me."

主目录 返回顶部

和合本 撒上9:17 撒母耳看见扫罗的时候，耶和华对他说：“看哪！这人就是我对你所说的，他必治理我的民。”

拼音版 撒上9:17 Sǎmǔer kànjian Sǎoluó de shíhou, Yēhéhuá duì tā shuō, kàn nǎ, zhè rén jiù shì wǒ duì nǐ suǒ shuō de, tā bì zhìlǐ wǒde mín.

吕振中 撒上9:17 撒母耳看见了扫罗，永恒主就应时对撒母耳说∶「看哪，这就是我对你所说到的∶那管理我人民的、正是这个人。」

新译本 撒上9:17 撒母耳看见了扫罗，耶和华就对撒母耳说：“你看，这就是我对你所说的那人，他要统治我的子民。”

现代译 撒上9:17 撒母耳看见扫罗的时候，上主对他说：「这个人就是我告诉你的那人；他将治理我的子民。」

当代译 撒上9:17 撒母耳看见扫罗的时候，主就对他说：“他就是我曾对你提起的人，他将会统治我的子民。”

文理本 撒上9:17 撒母耳见扫罗、耶和华谕之曰、我所言者、即斯人也、彼必统辖我民、

修订本 撒上9:17 撒母耳看见扫罗的时候，耶和华对他说："看哪，这就是我对你所说的人，他必治理我的百姓。"

KJV 英 撒上9:17 And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

NIV 英 撒上9:17 When Samuel caught sight of Saul, the LORD said to him, "This is the man I spoke to you about; he will govern my people."

主目录 返回顶部

和合本 撒上9:18 扫罗在城门里走到撒母耳跟前说：“请告诉我，先见的寓所在哪里？”

拼音版 撒上9:18 Sǎoluó zaì chéng mén lǐ zǒu dào Sǎmǔer gēnqián, shuō, qǐng gàosu wǒ, xiān jiàn de yù suǒ zaì nǎli.

吕振中 撒上9:18 扫罗在城门中凑上去到撒母耳跟前，说∶「请告诉我、先见的住宅在哪里。」

新译本 撒上9:18 扫罗在城门口，走近撒母耳跟前，说：“请告诉我先见的家在哪里？”

现代译 撒上9:18 那时撒母耳来到城门边；扫罗上前问他：「请问，先见住在哪里？」

当代译 撒上9:18 这时，扫罗走前来向撒母耳问道：“请你告诉我先见住在哪里？”

文理本 撒上9:18 扫罗就撒母耳于邑门、曰、请以先见之室告我、

修订本 撒上9:18 扫罗在城门中走到撒母耳跟前，说："请告诉我，先见的家在哪里？"

KJV 英 撒上9:18 Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

NIV 英 撒上9:18 Saul approached Samuel in the gateway and asked, "Would you please tell me where the seer's house is?"

主目录 返回顶部

和合本 撒上9:19 撒母耳回答说：“我就是先见。你在我前面上邱坛去，因为你们今日必与我同席，明日早晨我送你去，将你心里的事都告诉你。

拼音版 撒上9:19 Sǎmǔer huídá shuō, wǒ jiù shì xiān jiàn. nǐ zaì wǒ qiánmian shàng qiū tán qù, yīnwei nǐmen jīnrì bì yǔ wǒ tóng xí. míngrì zǎochen wǒ sòng nǐ qù, jiāng nǐ xīnli de shì dōu gàosu nǐ.

吕振中 撒上9:19 撒母耳回答扫罗说∶「我就是先见；请在我前面上邱坛去；你们今天要和我一同吃饭；明儿早晨我就送给你送走，将你心里的事都告诉你。

新译本 撒上9:19 撒母耳回答扫罗：“我就是先见，请你在我前面上邱坛去。今天你们要与我一同吃饭，明天早晨我就送你回去。你心里的一切事，我都会告诉你。

现代译 撒上9:19 撒母耳回答：「我就是先见。你先走吧，先到敬拜的场所去。你们两人今天要跟我一起吃饭；明天早晨我会回答你所有的问题，然后送你上路。

当代译 撒上9:19 撒母耳回答说：“我就是先见了；我们先到山上去吧！今天我们会一起吃饭，明天早上我会把你想知道的事情告诉你，然后送你上路。

文理本 撒上9:19 撒母耳曰、我即先见、尔其先我陟崇邱、今日与我共食、诘朝则任尔去、且以尔心所怀告尔、

修订本 撒上9:19 撒母耳回答扫罗说："我就是先见。你在我前面先上丘坛去，因为你们今日必跟我同席。明日早晨我送你走，会把你心里一切的事都告诉你。

KJV 英 撒上9:19 And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

NIV 英 撒上9:19 "I am the seer," Samuel replied. "Go up ahead of me to the high place, for today you are to eat with me, and in the morning I will let you go and will tell you all that is in your heart.

主目录 返回顶部

和合本 撒上9:20 至于你前三日所丢的那几头驴，你心里不必挂念，已经找着了。以色列众人所仰慕的是谁呢？不是仰慕你和你父的全家吗？”

拼音版 撒上9:20 Zhìyú nǐ qián sān rì suǒ diū de nà jǐ tóu lü, nǐ xīnli bù bì guàniàn, yǐjing zhǎo zhe le. Yǐsèliè zhòngrén suǒ yǎng mù de shì shuí ne. bú shì yǎng mù nǐ hé nǐ fù de quán jiā ma.

吕振中 撒上9:20 至于你前三天所丢的那几头母驴、你尽管不必挂心，因为已经找着了。然而以色列所仰慕的（或译∶以色列中的珍宝）是谁呢？岂不是你和你父全家么？」

新译本 撒上9:20 至于你前三天失了的母驴，你不必为牠们担心，因为都已经找到了。以色列众人所渴求的是谁呢？不是你和你的父家吗？”

现代译 撒上9:20 至於叁天前丢了的那几匹驴，你不必担心，已经找到了。但是，以色列人民渴求的是谁呢〔或译：谁能得到以色列中最令人渴慕的呢〕？就是你—你和你父亲的家族。」

当代译 撒上9:20 不要再挂念叁天前失掉的那些驴子了，它们已经被寻回。现在全以色列的财富都是你的了！”

文理本 撒上9:20 三日前所失之驴、尔毋庸虑、已获之矣、以色列所仰慕者谁乎、非尔及尔父全家乎、

修订本 撒上9:20 至于你前三日所丢失的几匹母驴，你心里不必挂虑，都已经找到了。以色列众人所仰慕的是谁呢？不是仰慕你和你父的全家吗？"

KJV 英 撒上9:20 And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

NIV 英 撒上9:20 As for the donkeys you lost three days ago, do not worry about them; they have been found. And to whom is all the desire of Israel turned, if not to you and all your father's family?"

主目录 返回顶部

和合本 撒上9:21 扫罗说：“我不是以色列支派中至小的便雅悯人吗？我家不是便雅悯支派中至小的家吗？你为何对我说这样的话呢？”

拼音版 撒上9:21 Sǎoluó shuō, wǒ bú shì Yǐsèliè zhīpaì zhōng zhì xiǎo de Biànyǎmǐn rén ma. wǒ jiā bú shì Biànyǎmǐn zhīpaì zhōng zhì xiǎo de jiā ma. nǐ wèihé duì wǒ shuō zhèyàng de huà ne.

吕振中 撒上9:21 扫罗回答说∶「我，我不是便雅悯人、以色列族派中至小的么？我家不是便雅悯族派众家中至微小的么？你为什么对我说这样的话呢？」

新译本 撒上9:21 扫罗回答：“我不是以色列众支派中最微小的便雅悯人吗？我的家族不是便雅悯支派的家族中最微小的吗？你为什么对我说这样的话呢？”

现代译 撒上9:21 扫罗回答：「我属於便雅悯支族，是以色列最小的支族。我家又是这支族中最微不足道的一家。你为甚麽对我说这样的话呢？」

当代译 撒上9:21 扫罗答道：“先见，我想你是弄错了，我的家族是全以色列中最小的，而我的家庭在全族中又是最微不足道的。你一定是弄错了！”

文理本 撒上9:21 扫罗曰、我非便雅悯人、属以色列支派之至小者乎、便雅悯支派诸家之中、我家非至微者乎、曷与我言若是、

修订本 撒上9:21 扫罗回答说："我不是以色列支派中最小的便雅悯人吗？我的家族不是便雅悯支派中最小的家族吗？你为何对我说这样的话呢？"

KJV 英 撒上9:21 And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

NIV 英 撒上9:21 Saul answered, "But am I not a Benjamite, from the smallest tribe of Israel, and is not my clan the least of all the clans of the tribe of Benjamin? Why do you say such a thing to me?"

主目录 返回顶部

和合本 撒上9:22 撒母耳领扫罗和他仆人进了客堂，使他们在请来的客中坐首位，客约有三十个人。

拼音版 撒上9:22 Sǎmǔer lǐng Sǎoluó hé tā púrén jìn le kè táng, shǐ tāmen zaì qǐng lái de kè zhōng zuò shǒuwèi. kè yuē yǒu sān shí gèrén.

吕振中 撒上9:22 撒母耳把扫罗和他僮仆领进餐厅，给了他们位子在宾客的首位上；宾客约有三十个人。

新译本 撒上9:22 撒母耳把扫罗和扫罗的仆人领进了客厅，使他们坐在客人中的首位；那里约有三十人。

现代译 撒上9:22 撒母耳领扫罗和他的仆人到大房间里，让他们坐首位。那里一共有叁十位客人，大家都入席了。

当代译 撒上9:22 撒母耳带着扫罗和他的仆人来到一个大堂里，安排他们坐在上位，他们所得的荣誉，比那里列席的叁十个嘉宾还要高。

文理本 撒上9:22 撒母耳携扫罗与其仆入客堂、于被请者中、使坐首位、客约三十、

修订本 撒上9:22 撒母耳领扫罗和他的仆人进了大厅，使他们在受邀的人中坐首位；受邀者约有三十个。

KJV 英 撒上9:22 And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

NIV 英 撒上9:22 Then Samuel brought Saul and his servant into the hall and seated them at the head of those who were invited--about thirty in number.

主目录 返回顶部

和合本 撒上9:23 撒母耳对厨役说：“我交给你收存的那一份祭肉，现在可以拿来。”

拼音版 撒上9:23 Sǎmǔer duì chú yì shuō, wǒ jiāo gei nǐ shōu cún de nà yī fēn jì ròu xiànzaì keyǐ ná lái.

吕振中 撒上9:23 撒母耳对厨子说∶「我交给你、吩咐你『要存放』的那一分祭肉、现在可以拿来。」

新译本 撒上9:23 撒母耳对厨师说：“我交给你，吩咐你存放好的那一份祭肉，现在可以拿来。”

现代译 撒上9:23 撒母耳对厨子说：「把我交给你特别留下来的那块肉拿来。」

当代译 撒上9:23 撒母耳又吩咐厨子把那些为贵宾留下的肉拿来，让扫罗享用。

文理本 撒上9:23 撒母耳谓庖人曰、我所付尔、命尔别置之一脔、今其进之、

修订本 撒上9:23 撒母耳对厨师说："我交给你的那一份祭肉，吩咐你收存的，现在可以拿来。"

KJV 英 撒上9:23 And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

NIV 英 撒上9:23 Samuel said to the cook, "Bring the piece of meat I gave you, the one I told you to lay aside."

主目录 返回顶部

和合本 撒上9:24 厨役就把收存的腿拿来，摆在扫罗面前。撒母耳说：“这是所留下的，放在你面前吃吧！因我请百姓的时候，特意为你存留这肉到此时。”当日，扫罗就与撒母耳同席。

拼音版 撒上9:24 Chú yì jiù bǎ shōu cún de tuǐ ná lái, bǎi zaì Sǎoluó miànqián, Sǎmǔer shuō, zhè shì suǒ liú xià de, fàng zaì nǐ miànqián. chī ba. yīn wǒ qǐng bǎixìng de shíhou, tèyì wèi nǐ cún liú zhè ròu dào cǐ shí. dāng rì, Sǎoluó jiù yǔ Sǎmǔer tóng xí.

吕振中 撒上9:24 厨子就把腿和肥尾巴（传统∶和那上头的东西）拿起来，摆在扫罗面前；撒母耳说∶「看哪，这肉是所留下的，摆在你面前；请吃吧！因为是给你保留到所定的时候，让你和宾客一同吃的（传统∶『说，我请了人民』）。那一天扫罗就和撒母耳一同吃饭。

新译本 撒上9:24 厨师就把那条腿肉拿上来，摆在扫罗面前。撒母耳说：“这是为你留下的，现在摆在你面前，请吃吧！因为这是我邀请众人的时候，特地为这时刻保留的。”于是，当天扫罗就与撒母耳一同吃饭。

现代译 撒上9:24 厨子就把那块特选的腿肉拿来，放在扫罗面前，撒母耳〔希伯来文是：他（即厨师）〕说：「这是为你留下的肉。吃吧！我特意留下来，要当着客人面前给你的。」那天，扫罗跟撒母耳一起吃饭。

当代译 撒上9:24 厨子就捧着这些肉进来，摆在扫罗面前。撒母耳说：“随便吃吧！在未邀请其他人来这里以前，我已为你预备这些肉了。”於是，扫罗就和撒母耳一起进食。

文理本 撒上9:24 庖人取腿、与其上所有、置扫罗前、撒母耳曰、此所存者、置于尔前食之、昔我宴宾、特为尔存之、以待斯时、是门扫罗与撒母耳共食、

修订本 撒上9:24 厨师就举起祭肉的腿和腿上的部分，摆在扫罗面前。撒母耳说："看哪，所存留的摆在你面前了。吃吧！因为这是为你保留到这特定的时候的，好让你说，是我请了这百姓来，" 当日，扫罗就与撒母耳同席。

KJV 英 撒上9:24 And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

NIV 英 撒上9:24 So the cook took up the leg with what was on it and set it in front of Saul. Samuel said, "Here is what has been kept for you. Eat, because it was set aside for you for this occasion, from the time I said, 'I have invited guests.'" And Saul dined with Samuel that day.

主目录 返回顶部

和合本 撒上9:25 众人从邱坛下来进城，撒母耳和扫罗在房顶上说话。

拼音版 撒上9:25 Zhòngrén cóng qiū tán xià lái jìn chéng, Sǎmǔer hé Sǎoluó zaì fáng dǐng shàng shuōhuà.

吕振中 撒上9:25 大家从邱坛下来进城，有人在房顶上给扫罗铺床，

新译本 撒上9:25 他们从邱坛下来，进到城里；撒母耳和扫罗在房顶上说话。

现代译 撒上9:25 他们从敬拜的场所回城以后，有人为扫罗在屋顶上预备好床铺〔希伯来文是：他跟扫罗说话〕；

当代译 撒上9:25 众人吃完了，便回到城里。撒母耳把扫罗带上屋顶，在那里和他细谈。

文理本 撒上9:25 既下崇邱入邑、相叙于屋上、

修订本 撒上9:25 他们从丘坛下来进城，撒母耳和扫罗在房顶上说话。

KJV 英 撒上9:25 And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

NIV 英 撒上9:25 After they came down from the high place to the town, Samuel talked with Saul on the roof of his house.

主目录 返回顶部

和合本 撒上9:26 次日清早起来，黎明的时候，扫罗在房顶上。撒母耳呼叫他说：“起来吧！我好送你回去。”扫罗就起来，和撒母耳一同出去。

拼音版 撒上9:26 Cì rì qīngzǎo qǐlai, límíng de shíhou, Sǎoluó zaì fáng dǐng shàng. Sǎmǔer hūjiào tā shuō, qǐlai ba, wǒ hǎo sòng nǐ huí qù. Sǎoluó jiù qǐlai, hé Sǎmǔer yītóng chū qù.

吕振中 撒上9:26 扫罗就躺着睡（传统∶他同扫罗在房顶上说话。他们清早起来。）。日色?现的时候，撒母耳在房顶上呼叫扫罗，说∶「起来吧，我好送送你。」扫罗就起来；于是二人便出去，他和撒母耳都出去到外边。

新译本 撒上9:26 他们清早起来；天快亮的时候，撒母耳在房顶上呼叫扫罗说：“起来吧，我要送你回去。”扫罗就起来。于是，他与撒母耳二人一起到外面去。

现代译 撒上9:26 他就在那里睡觉〔希伯来文是：他们很早就起来〕。天亮的时候，撒母耳到屋顶喊扫罗：「起来啦，我送你上路吧。」扫罗起来，跟撒母耳一起到街上去。

当代译 撒上9:26 撒母耳在翌日黎明时分，就走来唤醒扫罗：“起来吧！你应该上路了。”於是扫罗就起床。撒母耳陪着他往城外走。他们来到城边的时候，撒母耳就吩咐扫罗打发仆人先行离去；然后对他说：“你在这里留一会儿，我要把主的信息告诉你。”

文理本 撒上9:26 翌日夙兴、黎明时、撒母耳呼扫罗于屋上曰、起、我遣尔往、扫罗遂起、与撒母耳偕出、

修订本 撒上9:26 次日他们清早起来。黎明的时候，撒母耳呼叫在房顶上的扫罗，说："起来，我好送你回去。"扫罗就起来，和撒母耳二人一同到外面去。

KJV 英 撒上9:26 And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

NIV 英 撒上9:26 They rose about daybreak and Samuel called to Saul on the roof, "Get ready, and I will send you on your way." When Saul got ready, he and Samuel went outside together.

主目录 返回顶部

和合本 撒上9:27 二人下到城角，撒母耳对扫罗说：“要吩咐仆人先走（仆人就先走了）；你且站在这里，等我将　神的话传给你听。”

拼音版 撒上9:27 `Er rén xià dào chéng jiǎo, Sǎmǔer duì Sǎoluó shuō, yào fēnfu púrén xiān zǒu ( púrén jiù xiān zǒu le ). nǐ qie zhàn zaì zhèlǐ, deng wǒ jiāng shén de huà chuán yǔ nǐ tīng.

吕振中 撒上9:27 他们下到城角，撒母耳对扫罗说∶「请吩咐僮仆先走，［僮仆就先走］你且站在这里（传统∶此刻），等我让你听上帝的话。」

新译本 撒上9:27 他们下到城边的时候，撒母耳对扫罗说：“吩咐你的仆人先走。（仆人就先走了。）你暂且留在这里，我好把　神的话讲给你听。”

现代译 撒上9:27 他们到了城边，撒母耳对扫罗说：「叫你的仆人先走吧！」仆人走后，撒母耳说：「在这里停一下，我要把上帝的话告诉你。」

当代译 撒上9:27 撒母耳在翌日黎明时分，就走来唤醒扫罗：“起来吧！你应该上路了。”於是扫罗就起床。撒母耳陪着他往城外走。他们来到城边的时候，撒母耳就吩咐扫罗打发仆人先行离去；然后对他说：“你在这里留一会儿，我要把主的信息告诉你。”

文理本 撒上9:27 至于邑隅、撒母耳谓扫罗、命仆先行、仆既行、则又曰、尔暂立、我将使尔闻上帝之言焉、

修订本 撒上9:27 二人下到城边，撒母耳对扫罗说："你要吩咐仆人先走，仆人走了以后， 你要留在这里，这时候我要将上帝的话传给你听。"

KJV 英 撒上9:27 And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on), but stand thou still a while, that I may shew thee the word of God.

NIV 英 撒上9:27 As they were going down to the edge of the town, Samuel said to Saul, "Tell the servant to go on ahead of us"--and the servant did so--"but you stay here awhile, so that I may give you a message from God."


撒母耳记上第10章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第10章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上10:1 撒母耳拿瓶膏油倒在扫罗的头上，与他亲嘴说：“这不是耶和华膏你作他产业的君吗？

拼音版 撒上10:1 Sǎmǔer ná píng gāo yóu dǎo zaì Sǎoluó de tóu shàng, yǔ tā qīnzuǐ, shuō, zhè bú shì Yēhéhuá gāo nǐ zuò tā chǎnyè de jūn ma.

吕振中 撒上10:1 撒母耳拿了一瓶膏油浇在扫罗头上，和他亲咀，说∶『这不是永恒主膏立你做管理他民的人君么？你必管束永恒主的人民；必拯救他们脱离四围仇敌的手。永恒主膏立了你做管理他产业（即∶子民）的人君；这要给你做记号。

新译本 撒上10:1 撒母耳拿了一瓶膏油，倒在扫罗的头上，又与他亲嘴，说：“耶和华不是已经膏立你作他产业的领袖吗？

现代译 撒上10:1 於是，撒母耳拿一瓶橄榄油，倒在扫罗头上，亲吻他，说：「上主膏立你作他子民以色列的统治者；你将治理他的子民，救他们脱离所有的仇敌。以下就是上主选立你作他子民的统治者的证据：

当代译 撒上10:1 撒母耳把一瓶油倒在扫罗的头上，又去吻他，说：“主已经把你立为他子民以色列的君王了。

文理本 撒上10:1 撒母耳取膏之瓶、倾于扫罗首、与之接吻、曰、此非耶和华膏尔为其业之长乎、

修订本 撒上10:1 撒母耳拿一瓶膏油倒在扫罗的头上，亲吻他，说："耶和华岂不是膏你作他产业的君王吗？

KJV 英 撒上10:1 Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

NIV 英 撒上10:1 Then Samuel took a flask of oil and poured it on Saul's head and kissed him, saying, "Has not the LORD anointed you leader over his inheritance?

主目录 返回顶部

和合本 撒上10:2 你今日与我离别之后，在便雅悯境内的泄撒，靠近拉结的坟墓，要遇见两个人。他们必对你说：‘你去找的那几头驴已经找着了。现在你父亲不为驴挂心，反为你担忧说：我为儿子怎么才好呢？’

拼音版 撒上10:2 Nǐ jīnrì yǔ wǒ líbié zhī hòu, zaì Biànyǎmǐn jìng neì de xiè sǎ, kàojìn Lājié de fùnmù, yào yùjiàn liǎng gèrén. tāmen bì duì nǐ shuō, nǐ qù zhǎo de nà jǐ tóu lü yǐjing zhǎo zhe le. xiànzaì nǐ fùqin bú wèi lü guà xīn, fǎn wèi nǐ dān yōu, shuō, wǒ wèi érzi zenme cái hǎo ne?

吕振中 撒上10:2 你今天离开了我以后，在便雅悯境内、在泄撒，靠近拉结的坟墓，必遇见两个人对你说∶「你去寻找的那几头母驴已经找着了；看哪，你父亲倒丢下了母驴的事，反而挂虑到你，说∶「我为我儿子要怎么办呢？」』

新译本 撒上10:2 今天你离开我以后，在便雅悯境内的泄撒，靠近拉结坟墓的旁边，必遇见两个人。他们会对你说：‘你去寻找的那几头母驴已经找到了。现在你父亲放下了母驴的事，反而为你担忧，说：我为我的儿子要怎么办呢？’

现代译 撒上10:2 今天离开我以后，你会在便雅悯地区的泄撒，靠近蕾洁的坟墓那里碰到两个人。他们会告诉你，你要找的驴已经找到了。你父亲不再担心驴，却担心你，不断地问人：『我儿子怎麽样了？』

当代译 撒上10:2 你和我分别以后，会在便雅悯境内的泄撒，靠近拉结的墓旁遇见两个人。他们会告诉你，走失的驴已经找到，但你的父亲却正在为你担心，不知你去了哪里。

文理本 撒上10:2 尔今日离我、至便雅悯界之泄撒、近拉结墓、必遇二人、将告尔曰、所寻之驴已得、尔父不顾驴、而虑尔、曰、我为我子将若何、

修订本 撒上10:2 你今日离开我之后，会在便雅悯境内的谢撒，靠近拉结的坟墓，遇见两个人。他们会对你说：'你要找的几匹母驴已经找到了。看哪，你父亲不为驴子的事挂虑，反为你担忧，说：我为儿子该做些什么呢？'

KJV 英 撒上10:2 When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

NIV 英 撒上10:2 When you leave me today, you will meet two men near Rachel's tomb, at Zelzah on the border of Benjamin. They will say to you, 'The donkeys you set out to look for have been found. And now your father has stopped thinking about them and is worried about you. He is asking, "What shall I do about my son?"'

主目录 返回顶部

和合本 撒上10:3 你从那里往前行，到了他泊的橡树那里，必遇见三个往伯特利去拜　神的人：一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。

拼音版 撒上10:3 Nǐ cóng nàli wǎng qián xíng, dào le tā pō de xiàngshù nàli, bì yùjiàn sān gè wǎng Bótèlì qù baì shén de rén, yī gè daì zhe sān zhǐ shānyánggāo, yī gè daì zhe sān gè bǐng, yī gè daìzhe yī pídaì jiǔ.

吕振中 撒上10:3 你从那里往前行，到了他泊的圣笃耨香树那里；必遇见三个人要上伯特利去拜上帝，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。

新译本 撒上10:3 你要从那里再往前去，直到他泊的橡树那里，必遇见三个上伯特利去敬拜　神的人，一个带着三只山羊羔，一个带着三个饼，一个带着一皮袋酒。

现代译 撒上10:3 你从那里再往前走，到他泊的圣树那里，会遇见叁个人；他们要去伯特利向上帝献祭。其中一个人带着叁只小山羊，另一个人带着叁个面包，第叁个人带着一皮袋酒。

当代译 撒上10:3 还有，在你抵达他泊的橡树时，你会看见叁个人向你走来，他们是要到伯特利的祭坛去敬拜上帝的，他们其中一个牵着叁只山羊羔，另一个会带着叁个饼，第叁个拿着一皮袋酒。

文理本 撒上10:3 由此而往、至他泊之橡、必遇三人上伯特利、而觐上帝、一携三羔、一携三饼、一携革囊盛酒、

修订本 撒上10:3 你从那里往前走，到了他泊的橡树那里，会遇见三个往伯特利去敬拜上帝的人：一个带着三只小山羊，一个带着三个饼，一个带着一皮袋酒。

KJV 英 撒上10:3 Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

NIV 英 撒上10:3 "Then you will go on from there until you reach the great tree of Tabor. Three men going up to God at Bethel will meet you there. One will be carrying three young goats, another three loaves of bread, and another a skin of wine.

主目录 返回顶部

和合本 撒上10:4 他们必问你安，给你两个饼，你就从他们手中接过来。

拼音版 撒上10:4 Tāmen bì wèn nǐ ān, gei nǐ liǎng gè bǐng, nǐ jiù cóng tāmen shǒu zhōng jiē guō lái.

吕振中 撒上10:4 他们必向你问安，给你两个饼，你要从他们手中接过来。

新译本 撒上10:4 他们必向你问安，并且给你两个饼，你要从他们手中接过来。

现代译 撒上10:4 他们会问候你，给你两个面包；你要收下。

当代译 撒上10:4 他们会向你打招呼，又送你两个饼，你要把饼收下。

文理本 撒上10:4 彼将问尔安、给尔二饼、尔可受焉、

修订本 撒上10:4 他们会向你问安，给你两个饼，你就从他们手中接过来。

KJV 英 撒上10:4 And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

NIV 英 撒上10:4 They will greet you and offer you two loaves of bread, which you will accept from them.

主目录 返回顶部

和合本 撒上10:5 此后你到　神的山，在那里有非利士人的防兵。你到了城的时候，必遇见一班先知从邱坛下来，前面有鼓瑟的、击鼓的、吹笛的、弹琴的，他们都受感说话。

拼音版 撒上10:5 Cǐ hòu nǐ dào shén de shān, zaì nàli yǒu Fēilìshì rén de fáng bīng. nǐ dào le chéng de shíhou, bì yùjiàn yī bān xiānzhī cóng qiū tán xià lái, qiánmian yǒu gǔ sè de, jī gǔ de, chuī dí de, tán qín de, tāmen dōu shòu gǎn shuōhuà.

吕振中 撒上10:5 然后你要到基比亚以罗欣（即∶上帝的山冈），在那里有非利士人的驻防兵；你到了那城的时候，在那里必突然遇见一班神言人从邱坛下来，他们前头有琵琶、手鼓、笛、琴；这些人都受感动而发神言狂。

新译本 撒上10:5 然后，你要到　神的山去，那里有非利士人的驻军。你进城的时候，会遇见一班先知从邱坛上下来。在他们前面有鼓瑟的、打鼓的、吹笛的、弹琴的。他们都受感说话。

现代译 撒上10:5 后来，你要去基比亚，到上帝的山；那里有非利士人的营帐。你在进城的地方会碰到一群从山上祭坛那里下来的先知。他们打鼓，吹笛，弹着竖琴和七弦琴，跳舞狂呼。

当代译 撒上10:5 离开他们以后，你要到上帝的山去；那里有非利士人的驻军。你抵达的时候，就会遇见一群先知从山上下来，他们有的鼓瑟，有的击鼓，有的吹笛和弹琴，而且还一面走一面说预言。

文理本 撒上10:5 后诣上帝之山、在彼有非利士人之汛、尔既抵邑、必遇先知一班、自崇邱而下、俱感灵而言、有琴鼗箫瑟在其前、

修订本 撒上10:5 然后你要到上帝的山去，在那里有非利士的驻军。你到了城里的时候，会遇见一队先知从丘坛下来，前面有鼓瑟的、击鼓的、吹笛的、弹琴的，他们都受感说话。

KJV 英 撒上10:5 After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

NIV 英 撒上10:5 "After that you will go to Gibeah of God, where there is a Philistine outpost. As you approach the town, you will meet a procession of prophets coming down from the high place with lyres, tambourines, flutes and harps being played before them, and they will be prophesying.

主目录 返回顶部

和合本 撒上10:6 耶和华的灵必大大感动你，你就与他们一同受感说话，你要变为新人。

拼音版 撒上10:6 Yēhéhuá de líng bì dàdà gǎndòng nǐ, nǐ jiù yǔ tāmen yītóng shòu gǎn shuōhuà. nǐ yào biàn wèi xīn rén.

吕振中 撒上10:6 永恒主的灵必大大感动你，你就和他们一同受感动而发神言狂；你就要变为另一个人。

新译本 撒上10:6 耶和华的灵必大大感动你，你就要与他们一同受感说话，变成另一个人。

现代译 撒上10:6 上主的灵要突然支配你；你会跟他们一起跳舞狂呼，像是另外一个人。

当代译 撒上10:6 “这时，主的灵会大有能力地降临在你身上，你就会跟他们一起说预言，那时，你无论在感觉上或行动上都会改变成为另一个人。

文理本 撒上10:6 耶和华之神必大临尔、尔则化为新人、同彼感灵而言、

修订本 撒上10:6 耶和华的灵必大大感动你，你就与他们一同受感说话，转变成另一个人。

KJV 英 撒上10:6 And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

NIV 英 撒上10:6 The Spirit of the LORD will come upon you in power, and you will prophesy with them; and you will be changed into a different person.

主目录 返回顶部

和合本 撒上10:7 这兆头临到你，你就可以趁时而做，因为　神与你同在。

拼音版 撒上10:7 Zhè zhào tóu líndào nǐ, nǐ jiù keyǐ chèn shí ér zuò, yīnwei shén yǔ nǐ tóng zaì.

吕振中 撒上10:7 这些兆头一临到你，你手遇见什么，就可以作什么，因为上帝与你同在。

新译本 撒上10:7 这些征兆临到你的时候，你就可以见机行事，因为　神与你同在。

现代译 撒上10:7 这些事发生的时候，你要照上帝指引你的去做。

当代译 撒上10:7 从那时开始，你就会按着情况的需要来做事，因为主会带领你。

文理本 撒上10:7 尔见此征、则相机而行、盖上帝偕尔、

修订本 撒上10:7 这征兆临到你，你就要趁机做该做的事，因为上帝与你同在。

KJV 英 撒上10:7 And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

NIV 英 撒上10:7 Once these signs are fulfilled, do whatever your hand finds to do, for God is with you.

主目录 返回顶部

和合本 撒上10:8 你当在我以先下到吉甲，我也必下到那里献燔祭和平安祭。你要等候七日，等我到了那里，指示你当行的事。”

拼音版 撒上10:8 Nǐ dāng zaì wǒ yǐ xiān xià dào Jíjiǎ, wǒ ye bì xià dào nàli xiàn Fánjì hépíng ān jì. nǐ yào denghòu qī rì, deng wǒ dào le nàli, zhǐshì nǐ dāng xíng de shì.

吕振中 撒上10:8 你要在我以先下到吉甲，看吧，我也要下到你那里去献上燔祭，并献平安祭；你要等候七天，等我到了你那里，给你知道你所当行的事。」

新译本 撒上10:8 你要在我以先下到吉甲去，我也要下到你那里去献燔祭和平安祭。你要等候七天，等我到了你那里，指示你所当行的。”

现代译 撒上10:8 你要比我先到吉甲；我会在那里跟你相会，并且献烧化祭和平安祭。你要在那里等七天；我到了以后会告诉你应该做的事。」

当代译 撒上10:8 你先到吉甲去，在那里等候我七天，我会到那里去献燔祭和平安祭。我到了以后，就会给你进一步的指示。”

文理本 撒上10:8 必先我下吉甲、我亦下就尔、献燔祭及酬恩祭、尔必待及七日、我至、以所当行示尔、

修订本 撒上10:8 你要在我以先下到吉甲。看哪，我必下到你那里献燔祭和平安祭。你要等候七日，等我到你那里指示你当做的事。"

KJV 英 撒上10:8 And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

NIV 英 撒上10:8 "Go down ahead of me to Gilgal. I will surely come down to you to sacrifice burnt offerings and fellowship offerings, but you must wait seven days until I come to you and tell you what you are to do."

主目录 返回顶部

和合本 撒上10:9 扫罗转身离别撒母耳，　神就赐他一个新心。当日这一切兆头都应验了。

拼音版 撒上10:9 Sǎoluó zhuǎn shēn líbié Sǎmǔer, shén jiù cì tā yī gè xīn xīn. dāng rì zhè yīqiè zhào tóu dōu yìngyàn le.

吕振中 撒上10:9 扫罗一转背、离开撒母耳，上帝就改变了他，使他有力一个心；那一天、这一切兆头都应验。

新译本 撒上10:9 扫罗转身离开撒母耳的时候，　神就改变了他，赐给他一颗新心。那一天，这一切征兆都实现了。

现代译 撒上10:9 扫罗离开撒母耳的时候，上帝赐给他一颗新的心。撒母耳告诉他的每一件事，当天都实现了。

当代译 撒上10:9 扫罗辞别了撒母耳，就起程上路。上帝就在这时更新了他的心灵。撒母耳所说的预言都在那天应验了。

文理本 撒上10:9 扫罗转离撒母耳、上帝锡以新心、是日诸征咸应、

修订本 撒上10:9 扫罗转身离开撒母耳，上帝就改变他，赐给他另一颗心。当日这一切征兆都应验了。

KJV 英 撒上10:9 And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

NIV 英 撒上10:9 As Saul turned to leave Samuel, God changed Saul's heart, and all these signs were fulfilled that day.

主目录 返回顶部

和合本 撒上10:10 扫罗到了那山，有一班先知遇见他，　神的灵大大感动他，他就在先知中受感说话。

拼音版 撒上10:10 Sǎoluó dào le nà shān, yǒu yī bān xiānzhī yùjiàn tā, shén de líng dàdà gǎndòng tā, tā jiù zaì xiānzhī zhōng shòu gǎn shuōhuà.

吕振中 撒上10:10 扫罗从那里到了基比亚（即∶那山冈），看哪，有一班神言人迎见着他，上帝的灵大大感动他，他就在他们中间受感动而发神言狂。

新译本 撒上10:10 扫罗到了那山，有一班先知迎面而来。　神的灵大大感动他，他就在他们中间受感说话。

现代译 撒上10:10 扫罗和他的仆人到达基比亚时，一群先知迎见了他。上帝的灵突然支配着他，他跟那群先知一起跳舞狂呼。

当代译 撒上10:10 扫罗和他的仆人来到上帝的山，遇见了一群先知。上帝的灵降临在扫罗身上，他就开始说起预言来。

文理本 撒上10:10 扫罗与仆至基比亚、有先知一班迎之、上帝之灵大临扫罗、遂在先知中、感神而言、

修订本 撒上10:10 他们来到那座山，看哪，有一队先知遇见扫罗。上帝的灵大大感动他，他就在先知中受感说话。

KJV 英 撒上10:10 And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

NIV 英 撒上10:10 When they arrived at Gibeah, a procession of prophets met him; the Spirit of God came upon him in power, and he joined in their prophesying.

主目录 返回顶部

和合本 撒上10:11 素来认识扫罗的，看见他和先知一同受感说话，就彼此说：“基士的儿子遇见什么了？扫罗也列在先知中吗？”

拼音版 撒上10:11 Sùlái rènshi Sǎoluó de, kànjian tā hé xiānzhī yītóng shòu gǎn shuōhuà, jiù bǐcǐ shuō, jī shì de érzi yùjiàn shénme le. Sǎoluó ye liè zaì xiānzhī zhōng ma.

吕振中 撒上10:11 凡素来认识扫罗的人看见他和神言人们一同传神言，都彼此对说∶「基士的儿子遇见什么啦？扫罗也在神言人中间么？」

新译本 撒上10:11 所有以前认识扫罗的人，看见他和他们一起受感说话，就彼此说：“基士的儿子怎么啦！扫罗也列在先知中间吗？”

现代译 撒上10:11 以前认识扫罗的人看见他这样，彼此问说：「基士的儿子怎麽啦？扫罗竟也成了先知吗？」

当代译 撒上10:11 扫罗的朋友看见扫罗跟先知一起说预言，就都惊讶地说：“基士的儿子，他怎麽了？扫罗也作了先知吗？”

文理本 撒上10:11 素识扫罗者、见其同先知感灵而言、则相语曰、基士之子何所遇耶、扫罗亦在先知中乎、

修订本 撒上10:11 所有先前认识扫罗的人看见了，看哪，他和先知一同受感说话，百姓就彼此说："基士的儿子遇见了什么呢？扫罗也在先知中吗？"

KJV 英 撒上10:11 And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

NIV 英 撒上10:11 When all those who had formerly known him saw him prophesying with the prophets, they asked each other, "What is this that has happened to the son of Kish? Is Saul also among the prophets?"

主目录 返回顶部

和合本 撒上10:12 那地方有一个人说：“这些人的父亲是谁呢？”此后有句俗语说：“扫罗也列在先知中吗？”

拼音版 撒上10:12 Nà dìfang yǒu yī gèrén shuō, zhèxie rén de fùqin shì shuí ne. cǐ hòu yǒu jù súyǔ shuō, Sǎoluó ye liè zaì xiānzhī zhōng ma.

吕振中 撒上10:12 那里有一个人回答说∶「这些人的父亲是谁呢？」因此有一句俗语说∶「扫罗也在神言人中间么？」

新译本 撒上10:12 那里有一个人回答：“这些人的父亲是谁呢？”因此，后来有句俗语说：“扫罗也列在先知中间吗？”

现代译 撒上10:12 一个当地的人说：「那麽，其他的人呢？他们的父亲是先知吗？」这就是「扫罗竟也成了先知吗？」这句俗语的来源。

当代译 撒上10:12 他们中间有一个人又说：“他的父亲是甚麽人，他也可以作先知吗？”自此以后，“扫罗也作了先知吗”就成为一种说法。

文理本 撒上10:12 斯处一人曰、孰为若辈之父、故成谚曰、扫罗亦在先知中乎、

修订本 撒上10:12 那地方有一个人说："这些人的父亲是谁呢？"因此就有一句俗语说："扫罗也在先知中吗？"

KJV 英 撒上10:12 And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

NIV 英 撒上10:12 A man who lived there answered, "And who is their father?" So it became a saying: "Is Saul also among the prophets?"

主目录 返回顶部

和合本 撒上10:13 扫罗受感说话已毕，就上邱坛去了。

拼音版 撒上10:13 Sǎoluó shòu gǎn shuōhuà yǐ bì, jiù shàng qiū tán qù le.

吕振中 撒上10:13 扫罗受感动而发神言狂发完了，就往家里（传统∶邱坛）去。

新译本 撒上10:13 扫罗受感说话完了以后，就到邱坛去了。

现代译 撒上10:13 扫罗在那里跳舞狂呼后，就往山上那敬拜的场所去。

当代译 撒上10:13 扫罗说完预言以后，就上山到祭坛那里去。

文理本 撒上10:13 扫罗感灵而言已毕、则至崇邱、

修订本 撒上10:13 扫罗受感说完了话，就上丘坛去了。

KJV 英 撒上10:13 And when he had made an end of prophesying, he came to the high place.

NIV 英 撒上10:13 After Saul stopped prophesying, he went to the high place.

主目录 返回顶部

和合本 撒上10:14 扫罗的叔叔问扫罗和他仆人说：“你们往哪里去了？”回答说：“找驴去了。我们见没有驴，就到了撒母耳那里。”

拼音版 撒上10:14 Sǎoluó de shūshu wèn Sǎoluó hé tā púrén shuō, nǐmen wǎng nǎli qù le. huídá shuō, zhǎo lü qù le. wǒmen jiàn méiyǒu lü, jiù dào le Sǎmǔer nàli.

吕振中 撒上10:14 扫罗的叔叔问扫罗和他的僮仆说∶「你们往哪里去了？」他回答说∶「寻找母驴去阿；但是我们见没有驴，就到了撒母耳那里。」

新译本 撒上10:14 扫罗的叔叔问扫罗和他的仆人说：“你们到哪里去了？”他回答：“找母驴去。我们找不到，就去见撒母耳。”

现代译 撒上10:14 扫罗的叔叔看见他和他的仆人，就问他们：「你们到哪里去了？」扫罗说：「我们去找驴啊！找不到，我们就去见撒母耳。」

当代译 撒上10:14 扫罗的叔叔问他说：“你们到哪里去了？”扫罗答道：“我们去寻找驴，但找不着；所以就去找撒母耳，请他告诉我们驴的所在。”

文理本 撒上10:14 其叔问扫罗及仆曰、尔曹何往、曰、寻驴不遇、遂诣撒母耳、

修订本 撒上10:14 扫罗的叔叔问扫罗和他的仆人说："你们到哪里去了？"他说："我们找驴子去了。但我们找不到，就去了撒母耳那里。"

KJV 英 撒上10:14 And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

NIV 英 撒上10:14 Now Saul's uncle asked him and his servant, "Where have you been?" "Looking for the donkeys," he said. "But when we saw they were not to be found, we went to Samuel."

主目录 返回顶部

和合本 撒上10:15 扫罗的叔叔说：“请将撒母耳向你们所说的话告诉我。”

拼音版 撒上10:15 Sǎoluó de shūshu shuō, qǐng jiāng Sǎmǔer xiàng nǐmen suǒ shuō de huà gàosu wǒ.

吕振中 撒上10:15 扫罗的叔叔说∶「请将撒母耳向你们所说的话告诉我。」

新译本 撒上10:15 扫罗的叔叔说：“你把撒母耳对你们所说的话告诉我。”

现代译 撒上10:15 扫罗的叔叔问：「他告诉你们甚麽呢？」

当代译 撒上10:15 “啊，他说了些甚麽呢？”扫罗的叔叔问。

文理本 撒上10:15 叔曰、撒母耳语尔之言、请以告我、

修订本 撒上10:15 扫罗的叔叔说："告诉我撒母耳对你们说了些什么。"

KJV 英 撒上10:15 And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

NIV 英 撒上10:15 Saul's uncle said, "Tell me what Samuel said to you."

主目录 返回顶部

和合本 撒上10:16 扫罗对他叔叔说：“他明明地告诉我们驴已经找着了。”至于撒母耳所说的国事，扫罗却没有告诉叔叔。

拼音版 撒上10:16 Sǎoluó duì tā shūshu shuō, tā míng míng dì gàosu wǒmen lü yǐjing zhǎo zhe le. zhìyú Sǎmǔer suǒ shuō de guó shì, Sǎoluó què méiyǒu gàosu shūshu.

吕振中 撒上10:16 扫罗对他叔叔说∶「他明明告诉我们母驴已经找着了。」至于撒母耳所说的君王国事、扫罗却没有告诉叔叔。

新译本 撒上10:16 扫罗对他叔叔说：“他清楚地告诉我们，母驴已经找到了。”至于撒母耳所说有关王国的事，扫罗却没有告诉他的叔叔。

现代译 撒上10:16 扫罗回答：「他告诉我们驴已经找到了。」但扫罗没有告诉叔叔撒母耳提起他要作王的话。

当代译 撒上10:16 “他说驴已经找回了。”扫罗回答说。但扫罗并没有把自己被膏立为王的事说出来。

文理本 撒上10:16 扫罗曰、彼明告我、驴已得矣、惟撒母耳所言国事、不以告之、○

修订本 撒上10:16 扫罗对他的叔叔说："他明明告诉我们，驴子已经找到了。"至于撒母耳所说君王的事，扫罗没有告诉叔叔。

KJV 英 撒上10:16 And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

NIV 英 撒上10:16 Saul replied, "He assured us that the donkeys had been found." But he did not tell his uncle what Samuel had said about the kingship.

主目录 返回顶部

和合本 撒上10:17 撒母耳将百姓招聚到米斯巴耶和华那里，

拼音版 撒上10:17 Sǎmǔer jiāng bǎixìng zhāo jù dào Mǐsībā Yēhéhuá nàli,

吕振中 撒上10:17 撒母耳将人民招集到米斯巴永恒主那里；

新译本 撒上10:17 撒母耳召集众民到米斯巴耶和华那里，

现代译 撒上10:17 撒母耳召集人民在米斯巴开会，

当代译 撒上10:17 撒母耳把所有以色列人召集到米斯巴，

文理本 撒上10:17 撒母耳集民于米斯巴、诣耶和华、

修订本 撒上10:17 撒母耳召集百姓到米斯巴耶和华那里。

KJV 英 撒上10:17 And Samuel called the people together unto the LORD to Mizpeh;

NIV 英 撒上10:17 Samuel summoned the people of Israel to the LORD at Mizpah

主目录 返回顶部

和合本 撒上10:18 对他们说：“耶和华以色列的　神如此说：‘我领你们以色列人出埃及，救你们脱离埃及人的手，又救你们脱离欺压你们各国之人的手。’

拼音版 撒上10:18 Duì tāmen shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ lǐng nǐmen Yǐsèliè rén chū Aijí, jiù nǐmen tuōlí Aijí rén de shǒu, yòu jiù nǐmen tuōlí qīyē nǐmen gè guó zhī rén de shǒu.

吕振中 撒上10:18 对以色列人说∶「永恒主以色列的上帝这么说∶『是我把你们以色列人从埃及领上来，我援救你们脱离埃及人的手，又脱离一切压迫你们、的列国人的手。

新译本 撒上10:18 对他们说：“耶和华以色列的　神这样说：‘我把你们以色列人从埃及带上来，我救你们脱离埃及人的手，又救你们脱离所有欺压你们的列国人的手。’

现代译 撒上10:18 对他们说：「上主—以色列的上帝提醒你们，他领你们出埃及，救你们脱离埃及人和一切欺压你们的人。

当代译 撒上10:18 把主上帝说的话告诉他们说：“我带领你们离开埃及，又救你们脱离埃及人和那些压迫你们的国家。虽然我是这样拯救了你们，但你们仍要背弃我，嚷着要有一个王代替我。要是这样，你们现在就按着宗族站在主的面前吧！”

文理本 撒上10:18 告以色列人曰、以色列之上帝耶和华云、昔我导尔出埃及、援尔于埃及人手、及虐尔之诸国、

修订本 撒上10:18 他对以色列众人说："耶和华－以色列的上帝如此说：'我领以色列出埃及，救你们脱离埃及人的手，以及脱离欺压你们各国之人的手。'

KJV 英 撒上10:18 And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

NIV 英 撒上10:18 and said to them, "This is what the LORD, the God of Israel, says: 'I brought Israel up out of Egypt, and I delivered you from the power of Egypt and all the kingdoms that oppressed you.'

主目录 返回顶部

和合本 撒上10:19 你们今日却厌弃了救你们脱离一切灾难的　神，说：‘求你立一个王治理我们。’现在你们应当按着支派宗族，都站在耶和华面前。”

拼音版 撒上10:19 Nǐmen jīnrì què yànqì le jiù nǐmen tuōlí yīqiè zāinàn de shén, shuō, qiú nǐ lì yī gè wáng zhìlǐ wǒmen. xiànzaì nǐmen yīngdāng àn zhe zhīpaì, zōngzú dōu zhàn zaì Yēhéhuá miànqián.

吕振中 撒上10:19 你们今日却弃绝了你们的上帝、就是那曾拯救你们脱离一切灾祸、跟患难的，而你们却对他说∶『求你立一个王来管理我们。』现在你们要按族派族系都站立在永恒主面前。」

新译本 撒上10:19 你们今天却离弃了那位拯救你们脱离一切灾难和困苦的　神，竟对他说：‘求你立一个王统治我们。’现在你们要按着你们的支派和家族，站在耶和华面前。”

现代译 撒上10:19 他是你们的上帝，是救你们脱离一切灾祸和患难的上帝。但是今天，你们厌弃他，要求我给你们立一个王。现在你们要按支族和宗族的次序集合在上主面前。」

当代译 撒上10:19 把主上帝说的话告诉他们说：“我带领你们离开埃及，又救你们脱离埃及人和那些压迫你们的国家。虽然我是这样拯救了你们，但你们仍要背弃我，嚷着要有一个王代替我。要是这样，你们现在就按着宗族站在主的面前吧！”

文理本 撒上10:19 尔之上帝、救尔出诸灾祸艰苦者、尔今日弃之、谓曰、立王治我、今当循尔支派亿兆、进于耶和华前、

修订本 撒上10:19 你们今日却厌弃救你们脱离一切灾祸和患难的上帝，对他说：'求你立一个王治理我们。'现在你们应当按支派和宗族站在耶和华面前。"

KJV 英 撒上10:19 And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

NIV 英 撒上10:19 But you have now rejected your God, who saves you out of all your calamities and distresses. And you have said, 'No, set a king over us.' So now present yourselves before the LORD by your tribes and clans."

主目录 返回顶部

和合本 撒上10:20 于是，撒母耳使以色列众支派近前来掣签，就掣出便雅悯支派来；

拼音版 撒上10:20 Yúshì, Sǎmǔer shǐ Yǐsèliè zhòng zhīpaì jìn qián lái chèqiā, jiù chè chū Biànyǎmǐn zhīpaì lái.

吕振中 撒上10:20 于是撒母耳叫以色列众族派都走近前来，就拈着了便雅悯族派。

新译本 撒上10:20 撒母耳使以色列众支派都近前来，抽签抽中了便雅悯支派；

现代译 撒上10:20 於是，撒母耳要每一支族上前来；上主拣选了便雅悯支族。

当代译 撒上10:20 撒母耳就把以色列各族都召集到主的面前来抽签；结果抽中了便雅悯族。

文理本 撒上10:20 撒母耳使以色列诸支派进前、而得便雅悯支派、

修订本 撒上10:20 于是，撒母耳叫以色列众支派近前来抽签，抽到了便雅悯支派。

KJV 英 撒上10:20 And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

NIV 英 撒上10:20 When Samuel brought all the tribes of Israel near, the tribe of Benjamin was chosen.

主目录 返回顶部

和合本 撒上10:21 又使便雅悯支派按着宗族近前来，就掣出玛特利族；从其中又掣出基士的儿子扫罗。众人寻找他却寻不着，

拼音版 撒上10:21 Yòu shǐ Biànyǎmǐn zhīpaì ànzhe zōngzú jìn qián lái, jiù chè chū mǎ tè lì zú, cóng qízhōng yòu chè chū jī shì de érzi Sǎoluó. zhòngrén xúnzhǎo tā què xún bù zhaó,

吕振中 撒上10:21 又叫便雅悯族派按家族走近前来，就拈着了玛特利家族；又叫玛特利家族一个人一个人走近前来，就拈着了基士的儿子扫罗；众人直寻找他，却找不着。

新译本 撒上10:21 他又使便雅悯支派按着家族近前来，抽签抽中了马特利；再抽签抽中了基士的儿子扫罗。众人寻找他，却找不到。

现代译 撒上10:21 撒母耳要便雅悯支族的各家族上前，选出了玛特利家族；然后玛特利家族的人都上前，选出了基士的儿子扫罗。民众要找扫罗，但找不到他。

当代译 撒上10:21 撒母耳便把便雅悯所有的家族召集到主的面前再抽，结果抽中了玛特利家族，最后又在其中抽中了基士的儿子扫罗。大家正要找扫罗的时候，却找不到他的踪影。

文理本 撒上10:21 使便雅悯支派、循其室家进前、而得玛特利家、后得基士子扫罗、索之不获、

修订本 撒上10:21 然后，他叫便雅悯支派按宗族近前来，抽到了玛特利族，接着又抽到了基士的儿子扫罗。众人寻找他却找不到，

KJV 英 撒上10:21 When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

NIV 英 撒上10:21 Then he brought forward the tribe of Benjamin, clan by clan, and Matri's clan was chosen. Finally Saul son of Kish was chosen. But when they looked for him, he was not to be found.

主目录 返回顶部

和合本 撒上10:22 就问耶和华说：“那人到这里来了没有？”耶和华说：“他藏在器具中了。”

拼音版 撒上10:22 Jiù wèn Yēhéhuá shuō, nà rén dào zhèlǐ lái le méiyǒu. Yēhéhuá shuō, tā cáng zaì qìjù zhōng le.

吕振中 撒上10:22 就问永恒主说∶「那人到这里来了没有？」永恒主说∶「看哪，他藏在行李中呢。」

新译本 撒上10:22 于是他们求问耶和华：“那人到这里来了没有？”耶和华说：“他躲在那些物件中。”

现代译 撒上10:22 他们求问上主：「还有没有别人？」上主回答：「扫罗在那边，躲在货物堆后面。」

当代译 撒上10:22 於是，他们便来求问主：“这人在哪里呢？他是否在我们中间呢？”主回答说：”他躲在那堆东西里去了。”

文理本 撒上10:22 问于耶和华曰、其人至此乎、耶和华曰、彼匿于什物之间、

修订本 撒上10:22 就再问耶和华说："那人来到这里了没有？"耶和华说："看哪，他藏在物品堆中。"

KJV 英 撒上10:22 Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

NIV 英 撒上10:22 So they inquired further of the LORD, "Has the man come here yet?" And the LORD said, "Yes, he has hidden himself among the baggage."

主目录 返回顶部

和合本 撒上10:23 众人就跑去从那里领出他来。他站在百姓中间，身体比众民高过一头。

拼音版 撒上10:23 Zhòngrén jiù paó qù cóng nàli lǐng chū tā lái. tā zhàn zaì bǎixìng zhōngjiān, shēntǐ bǐ zhòng mín gāo guō yī tóu.

吕振中 撒上10:23 有人跑去从那里给领出来；他站在人民中间，从肩膀以上、都高过众民。

新译本 撒上10:23 他们就跑过去，把他从那里领出来；他站在众人中间，比众人都高出一个头。

现代译 撒上10:23 有人跑去拉扫罗出来，带他到群众当中。他比所有的人高出一头。

当代译 撒上10:23 於是，他们就去把扫罗请出来。扫罗站在民众当中，比任何人都高大。

文理本 撒上10:23 乃趋而携之出、立于民中、躯干修伟、自肩而上、高于凡民、

修订本 撒上10:23 众人就跑去从那里领他出来。他站在百姓中间，比众百姓高出一个头。

KJV 英 撒上10:23 And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

NIV 英 撒上10:23 They ran and brought him out, and as he stood among the people he was a head taller than any of the others.

主目录 返回顶部

和合本 撒上10:24 撒母耳对众民说：“你们看耶和华所拣选的人，众民中有可比他的吗？”众民就大声欢呼说：“愿王万岁！”

拼音版 撒上10:24 Sǎmǔer duì zhòng mín shuō, nǐmen kàn Yēhéhuá suǒ jiǎnxuǎn de rén, zhòng mín zhōng yǒu ke bǐ tāde ma. zhòng mín jiù dàshēng huānhū shuō, yuàn wáng wàn suì.

吕振中 撒上10:24 撒母耳对众民说∶「你们看见永恒主所拣选的人没有？在众民中没有一个人能比得上他的。」众民就大声欢呼说∶「愿王万岁！」

新译本 撒上10:24 撒母耳对众民说：“你们看见耶和华所拣选的人没有？在众人中没有一个可与他相比。”众人就大声欢呼：“愿王万岁！”

现代译 撒上10:24 撒母耳对人民说：「这就是上主拣选的人！我们当中没有一个人像他。」群众呼喊：「吾王万岁！」

当代译 撒上10:24 撒母耳对以色列人说：“这就是主为你们所选的王了。在以色列中，没有一个人能比得上他。”那些以色列人都欢呼说：“我王万岁！”

文理本 撒上10:24 撒母耳谓民众曰、耶和华所简者、尔其观之、众民之中、无其匹也、民众呼曰、愿王万岁、○

修订本 撒上10:24 撒母耳对众百姓说："你们看到了耶和华所拣选的人吗？众百姓中没有人可以与他相比。"众百姓就欢呼说："愿王万岁！"

KJV 英 撒上10:24 And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

NIV 英 撒上10:24 Samuel said to all the people, "Do you see the man the LORD has chosen? There is no one like him among all the people." Then the people shouted, "Long live the king!"

主目录 返回顶部

和合本 撒上10:25 撒母耳将国法对百姓说明，又记在书上，放在耶和华面前。然后遣散众民，各回各家去了。

拼音版 撒上10:25 Sǎmǔer jiāng guó fǎ duì bǎixìng shuō míng, yòu jì zaì shū shàng, fàng zaì Yēhéhuá miànqián, ránhòu qiǎn sǎn zhòng mín, gè huí gè jiā qù le.

吕振中 撒上10:25 撒母耳将君王国事向人民说明，又写在卷册上，安放在永恒主面前；然后打发众民各回各家而去。

新译本 撒上10:25 撒母耳把国法对众人述说了，又记在书上，存放在耶和华面前，然后遣散众人，各回自己的家去了。

现代译 撒上10:25 撒母耳向人民说明王的责任和权利，并且把这道理写在书卷上，存放在上主面前，然后叫各人回家。

当代译 撒上10:25 撒母耳就把君王的权利和责任向民众再说一遍，又把这些都记在册子上，放在主的面前，然后便打发民众回家去。

文理本 撒上10:25 撒母耳以国之制度示民、录之于书、置于耶和华前、遣民各归其家、

修订本 撒上10:25 撒母耳将君王的典章对百姓说明，又记在书上，放在耶和华面前，然后撒母耳遣散众百姓，各回自己的家去了。

KJV 英 撒上10:25 Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

NIV 英 撒上10:25 Samuel explained to the people the regulations of the kingship. He wrote them down on a scroll and deposited it before the LORD. Then Samuel dismissed the people, each to his own home.

主目录 返回顶部

和合本 撒上10:26 扫罗往基比亚回家去，有　神感动的一群人跟随他。

拼音版 撒上10:26 Sǎoluó wǎng jī bǐ yà huí jiā qù, yǒu shén gǎndòng de yī qún rén gēnsuí tā.

吕振中 撒上10:26 扫罗也往基比亚家里去；跟从他去的人有一些有才德的人、心被上帝触动着的。

新译本 撒上10:26 扫罗也回基比亚自己的家里去了，有一些勇士与他一起回去；他们的心都被　神感动。

现代译 撒上10:26 扫罗回基比亚家里去了；有些被上帝感动的勇士跟扫罗一道去。

当代译 撒上10:26 扫罗返回基比亚自己的家时，主感动了一群人成为他的好朋友；

文理本 撒上10:26 扫罗亦往基比亚、归其第、为上帝所感者、成群从之、

修订本 撒上10:26 扫罗也往基比亚自己的家去，有一群心中被上帝感动的勇士跟随他。

KJV 英 撒上10:26 And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

NIV 英 撒上10:26 Saul also went to his home in Gibeah, accompanied by valiant men whose hearts God had touched.

主目录 返回顶部

和合本 撒上10:27 但有些匪徒说：“这人怎能救我们呢？”就藐视他，没有送他礼物；扫罗却不理会。

拼音版 撒上10:27 Dàn yǒu xiē fei tú shuō, zhè rén zen néng jiù wǒmen ne. jiù miǎoshì tā, méiyǒu sòng tā lǐwù. Sǎoluó què bù lǐ huì.

吕振中 撒上10:27 但是有些无赖子说∶「这家伙怎能拯救我们呢？」就藐视他，没有给他送礼物。（传统∶加『他却默不作声』）

新译本 撒上10:27 但是有些流氓说：“这人怎能拯救我们呢？”就藐视他，也没有送他礼物。扫罗却没有说什么。

现代译 撒上10:27 但有些无聊的人说：「这个人能救我们吗？」他们看不起扫罗，也没有送礼物给他。

当代译 撒上10:27 但也有一些市井之徒鄙视他，拒绝送礼物给他，他们还说：“这人怎能救我们？”扫罗却不理会他们。

文理本 撒上10:27 有匪徒曰、斯人焉能拯我、遂藐视之、不馈礼物、扫罗置若罔闻、

修订本 撒上10:27 但有些无赖之辈说："这人怎么能救我们呢？"他们就藐视他，不送礼物给他。扫罗却保持沉默。

KJV 英 撒上10:27 But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

NIV 英 撒上10:27 But some troublemakers said, "How can this fellow save us?" They despised him and brought him no gifts. But Saul kept silent.


撒母耳记上第11章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第11章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上11:1 亚扪人的王拿辖上来，对着基列雅比安营。雅比众人对拿辖说：“你与我们立约，我们就服事你。”

拼音版 撒上11:1 Yàmén rén de wáng ná xiá shàng lái, duì zhe Jīliè yǎ bǐ ān yíng. yǎ bǐ zhòngrén duì ná xiá shuō, nǐ yǔ wǒmen lì yuē, wǒmen jiù fúshì nǐ.

吕振中 撒上11:1 大约过了一个月，亚扪人拿辖上来，扎营围困基列雅比；雅比人对拿辖说∶「你和我们立约，我们就服事你。」

新译本 撒上11:1 亚扪人拿辖上来，安营攻击基列．雅比。所有的雅比人都对拿辖说：“你与我们立约，我们就服事你。”

现代译 撒上11:1 大约一个月后，亚扪人拿辖王进攻基列境内的雅比城；他的军队包围全城。雅比人对拿辖说：「跟我们订条约吧！我们愿意尊你为我们的统治者。」

当代译 撒上11:1 这时，拿辖带领亚扪人的军队来围困以色列的基列雅比城，城内的居民甘愿求和，便来恳求拿辖说：“让我们来立约吧！我们愿意作你们的仆人。”

文理本 撒上11:1 亚扪人拿辖上、建营以攻基列雅比、雅比人谓拿辖曰、与我立约、我则事尔、

修订本 撒上11:1 亚扪人拿辖上来，对着基列的雅比安营。雅比众人对拿辖说："你与我们立约，我们就服事你。"

KJV 英 撒上11:1 Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

NIV 英 撒上11:1 Nahash the Ammonite went up and besieged Jabesh Gilead. And all the men of Jabesh said to him, "Make a treaty with us, and we will be subject to you."

主目录 返回顶部

和合本 撒上11:2 亚扪人拿辖说：“你们若由我剜出你们各人的右眼，以此凌辱以色列众人，我就与你们立约。”

拼音版 撒上11:2 Yàmén rén ná xiá shuō, nǐmen ruò yóu wǒ wān chū nǐmen gèrén de yòu yǎn, yǐ cǐ língrǔ Yǐsèliè zhòngrén, wǒ jiù yǔ nǐmen lì yuē.

吕振中 撒上11:2 亚扪人拿辖对他们说∶「只有这条件∶你们各人的右眼剜出来，让我羞辱以色列众人∶我就和你们立约。」

新译本 撒上11:2 亚扪人拿辖对他们说：“这是我与你们立约的条件：我要剜出你们各人的右眼，用来羞辱以色列众人。”

现代译 撒上11:2 拿辖说：「要我跟你们订条约吗？可以！有一个条件：我要把你们每个人的右眼挖出来，以此侮辱所有的以色列人。」

当代译 撒上11:2 拿辖说：“好，但有一个条件。我要挖去你们的右眼作为对全以色列人的一种羞辱。”

文理本 撒上11:2 拿辖曰、与尔立约、必有所凭、即抉尔众右目、以辱以色列众、

修订本 撒上11:2 亚扪人拿辖对他们说："你们若由我挖出你们各人的右眼，以此凌辱以色列众人，我就与你们立约。"

KJV 英 撒上11:2 And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

NIV 英 撒上11:2 But Nahash the Ammonite replied, "I will make a treaty with you only on the condition that I gouge out the right eye of every one of you and so bring disgrace on all Israel."

主目录 返回顶部

和合本 撒上11:3 雅比的长老对他说：“求你宽容我们七日，等我们打发人往以色列的全境去，若没有人救我们，我们就出来归顺你。”

拼音版 撒上11:3 Yǎ bǐ de zhǎnglǎo duì tā shuō, qiú nǐ kuānróng wǒmen qī rì, deng wǒmen dǎfa rén wǎng Yǐsèliè de quán jìng qù.ruò méiyǒu rén jiù wǒmen, wǒmen jiù chūlai guī shùn nǐ.

吕振中 撒上11:3 雅比的长老对他说∶「请宽限我们七天，我们好打发人往以色列全境；若没有人拯救我们，我们就出来归顺你。」

新译本 撒上11:3 雅比的长老对他说：“请你宽限我们七天，好让我们派遣使者到以色列的全境去；如果没有人拯救我们，我们就出来向你投降。”

现代译 撒上11:3 雅比的长老们说：「请宽限我们七天，好派使者到以色列各地区去。如果没有人能帮助我们，我们就向你投降。」

当代译 撒上11:3 雅比的长老答道：“请宽限我们七天，让我们看看能否找到援助，要是全以色列都没有人来营救我们，我们就答应你的条件吧。”

文理本 撒上11:3 雅此长老曰、予我七日之限、俾我遣使至以色列四境、如无援者、我则出降、

修订本 撒上11:3 雅比的长老对他说："求你宽容我们七日，等我们派人到以色列的全境去。若没有人来救我们，我们就出来归顺你。"

KJV 英 撒上11:3 And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

NIV 英 撒上11:3 The elders of Jabesh said to him, "Give us seven days so we can send messengers throughout Israel; if no one comes to rescue us, we will surrender to you."

主目录 返回顶部

和合本 撒上11:4 使者到了扫罗住的基比亚，将这话说给百姓听，百姓就都放声而哭。

拼音版 撒上11:4 Shǐzhe dào le Sǎoluó zhù de jī bǐ yà, jiāng zhè huà shuō gei bǎixìng tīng, bǎixìng jiù dōu fàng shēng ér kū.

吕振中 撒上11:4 使者到了扫罗住的基比亚，将这些话说给人民听，众民就都放声而哭。

新译本 撒上11:4 使者到了扫罗住的基比亚，把这些话说给众民听，众民就都放声大哭。

现代译 撒上11:4 使者到了扫罗住的基比亚，把消息传出去。人民都绝望地痛哭起来。

当代译 撒上11:4 雅比的使者来到扫罗的家乡基比亚，把他们的苦况告诉众人，大家听了，都禁不住放声大哭起来。

文理本 撒上11:4 使者至扫罗所居之基比亚、以此告民、民咸举声号哭、

修订本 撒上11:4 使者到了扫罗住的基比亚，把这事说给百姓听，众百姓就都放声大哭。

KJV 英 撒上11:4 Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

NIV 英 撒上11:4 When the messengers came to Gibeah of Saul and reported these terms to the people, they all wept aloud.

主目录 返回顶部

和合本 撒上11:5 扫罗正从田间赶牛回来，问说：“百姓为什么哭呢？”众人将雅比人的话告诉他。

拼音版 撒上11:5 Sǎoluó zhēng cóng tiánjiān gǎn niú huí lái, wèn shuō, bǎixìng wèishénme kū ne. zhòngrén jiāng yǎ bǐ rén de huà gàosu tā.

吕振中 撒上11:5 扫罗正从田间赶牛回来，就问说∶「人民为了什么而哭呢？」有人将雅比人的话向他叙说。

新译本 撒上11:5 那时，扫罗正从田里赶牛回来，问说：“什么事啊？为什么人都在哭呢？”于是有人把雅比人的话告诉他。

现代译 撒上11:5 那时，扫罗刚从田里赶牛回来。他问：「怎麽回事啊？为甚麽人人都在哭？」他们就把雅比人传来的消息告诉扫罗。

当代译 撒上11:5 那时扫罗正在田中耕作。他赶牛回来看见这个情形，便问道：“究竟发生了甚麽事？为甚麽每个人都在哭呢？”民众就把雅比的情况告诉他。

文理本 撒上11:5 扫罗自田驱牛而归、问曰、民遭何事而哭、众以雅比人之言告之、

修订本 撒上11:5 看哪，扫罗正从田间赶牛回来，说："百姓为什么哭呢？"众人把雅比人的话告诉他。

KJV 英 撒上11:5 And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

NIV 英 撒上11:5 Just then Saul was returning from the fields, behind his oxen, and he asked, "What is wrong with the people? Why are they weeping?" Then they repeated to him what the men of Jabesh had said.

主目录 返回顶部

和合本 撒上11:6 扫罗听见这话，就被　神的灵大大感动，甚是发怒。

拼音版 撒上11:6 Sǎoluó tīngjian zhè huà, jiù beì shén de líng dàdà gǎndòng, shén shì fānù.

吕振中 撒上11:6 扫罗听见这些话，就被上帝的灵大大感动，怒气大发。

新译本 撒上11:6 扫罗听了这些话，　神的灵大大感动他，他就非常忿怒。

现代译 撒上11:6 扫罗听到这消息，就被上帝的灵感动，非常愤怒。

当代译 撒上11:6 这时，上帝的灵大大激动扫罗，他就非常愤怒。

文理本 撒上11:6 扫罗闻之、大感于上帝之神、怒甚、

修订本 撒上11:6 扫罗听见这些话，就被上帝的灵催逼，大发怒气。

KJV 英 撒上11:6 And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

NIV 英 撒上11:6 When Saul heard their words, the Spirit of God came upon him in power, and he burned with anger.

主目录 返回顶部

和合本 撒上11:7 他将一对牛切成块子，托付使者传送以色列的全境说：“凡不出来跟随扫罗和撒母耳的，也必这样切开他的牛。”于是，耶和华使百姓惧怕，他们就都出来如同一人。

拼音版 撒上11:7 Tā jiāng yī duì niú qiē chéng kuaì zǐ, tuōfù shǐzhe chuánsòng Yǐsèliè de quán jìng, shuō, fán bù chūlai gēnsuí Sǎoluó hé Sǎmǔer de, ye bì zhèyàng qiē kāi tāde niú. yúshì Yēhéhuá shǐ bǎixìng jùpà, tāmen jiù dōu chūlai, rútóng yī rén.

吕振中 撒上11:7 将一对牛切成块子，由使者经手送遍以色列四境，说∶「凡不出来跟从扫罗和撒母耳的，也必这样待他的牛。」于是众民都起了惧怕永恒主的心，大家就都出来、如同一人。

新译本 撒上11:7 他牵来一对牛，把牠们切成碎块，交给使者，送到以色列的全境去，说：“不出来跟从扫罗和撒母耳的，他的牛也必受到这样的对待。”因众民惧怕耶和华，他们就都出来，如同一人。

现代译 撒上11:7 他牵出两头牛，把牛砍成碎块，命令使者带这些碎块到以色列各地区去，警告人民说：「谁不跟扫罗和撒母耳去打仗，谁的牛就要被砍成这样！」以色列人害怕上主震怒；所有的人都出来，没有例外。

当代译 撒上11:7 他把两头公牛切成碎块，然后打发使者把碎块分发到全以色列去，并且宣布：“谁人拒绝跟随扫罗和撒母耳出战的，他的公牛都要变成这样。”上帝使民众都畏惧扫罗，他们都齐心地来到他的面前。

文理本 撒上11:7 取牛一双脔之、遣使遍送于以色列四境、曰、不出而从扫罗撒母耳者、待其牛亦若是、耶和华使民恐惧、乃咸出、如一人焉、

修订本 撒上11:7 他把一对牛切成小块，吩咐使者传送到以色列全境，说："凡不出来跟随扫罗和撒母耳的，就必这样待他的牛。"耶和华使百姓惧怕，他们就都出来如同一人。

KJV 英 撒上11:7 And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

NIV 英 撒上11:7 He took a pair of oxen, cut them into pieces, and sent the pieces by messengers throughout Israel, proclaiming, "This is what will be done to the oxen of anyone who does not follow Saul and Samuel." Then the terror of the LORD fell on the people, and they turned out as one man.

主目录 返回顶部

和合本 撒上11:8 扫罗在比色数点他们：以色列人有三十万，犹大人有三万。

拼音版 撒上11:8 Sǎoluó zaì bǐ shǎi shǔ diǎn tāmen, Yǐsèliè rén yǒu sān shí wàn, Yóudà rén yǒu sān wàn.

吕振中 撒上11:8 扫罗在比色点阅他们；以色列人有三十万，犹大人有三万。

新译本 撒上11:8 扫罗在比色数点他们。以色列人共有三十万，犹大人有三万。

现代译 撒上11:8 扫罗召他们在比色集合。有叁十万人从以色列来，叁万人从犹大来。

当代译 撒上11:8 扫罗在比色数点人数，发觉共有叁十万以色列人；此外由犹大来的有叁万人。

文理本 撒上11:8 扫罗在比色核其数、以色列人三十万、犹大人三万、

修订本 撒上11:8 扫罗在比色数点他们：以色列人有三十万，犹大人有三万。

KJV 英 撒上11:8 And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

NIV 英 撒上11:8 When Saul mustered them at Bezek, the men of Israel numbered three hundred thousand and the men of Judah thirty thousand.

主目录 返回顶部

和合本 撒上11:9 众人对那使者说：“你们要回覆基列雅比人说：‘明日太阳近午的时候，你们必得解救。’”使者回去告诉雅比人，他们就欢喜了。

拼音版 撒上11:9 Zhòngrén duì nà shǐzhe shuō, nǐmen yào huí fù Jīliè yǎ bǐ rén shuō, míngrì taìyáng jìn wǔ de shíhou, nǐmen bì dé jie jiù. shǐzhe huí qù gàosu yǎ bǐ rén, tāmen jiù huānxǐ le.

吕振中 撒上11:9 他（传统∶他们）对来的使者说∶「你们要这样对基列雅比人说∶『明天太阳正热的时候、你们必得拯救。』」使者们去告诉雅比人，雅比人都很欢喜。

新译本 撒上11:9 扫罗对前来的使者说：“你们要这样对基列．雅比人说：‘明天中午，你们必得拯救。’”使者回去告诉基列．雅比人，他们就欢喜了。

现代译 撒上11:9 他们对雅比来的使者说：「去告诉你们雅比人，明天中午以前，他们会获得救援。」雅比居民听到这消息非常高兴，

当代译 撒上11:9 於是，扫罗就打发雅比的使者返基列雅比去宣布：“我们会在明天中午前来拯救你们！”喜讯传到基列雅比，他们非常雀跃。

文理本 撒上11:9 遂语使者曰、告基列雅比人云、明日亭午、尔必得援、使者反告、雅比人悦、

修订本 撒上11:9 他们对那些来的使者说："你们要对基列的雅比人这样说，明天太阳快到中午的时候，你们必得解救。"使者回去告诉雅比人，他们就欢喜了。

KJV 英 撒上11:9 And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

NIV 英 撒上11:9 They told the messengers who had come, "Say to the men of Jabesh Gilead, 'By the time the sun is hot tomorrow, you will be delivered.'" When the messengers went and reported this to the men of Jabesh, they were elated.

主目录 返回顶部

和合本 撒上11:10 于是，雅比人对亚扪人说：“明日我们出来归顺你们，你们可以随意待我们。”

拼音版 撒上11:10 Yúshì yǎ bǐ rén duì Yàmén rén shuō, míngrì wǒmen chūlai guī shùn nǐmen, nǐmen keyǐ suíyì dāi wǒmen.

吕振中 撒上11:10 于是雅比人对拿辖说∶「明天我们出来归顺你们；你们看怎么好、就怎么待我们吧。」

新译本 撒上11:10 雅比人对亚扪人说：“明天我们出来向你们投降，你们看怎么好，就怎么待我们吧。”

现代译 撒上11:10 对拿辖说：「明天我们投降，你可以随你的意思待我们。」

当代译 撒上11:10 雅比人便去告诉亚扪人说：“我们投降了，明天我们会出来向你们归顺，你们喜欢怎样做都可以。”

文理本 撒上11:10 谓拿辖曰、明日我将出降、可从所欲以待我、

修订本 撒上11:10 于是雅比人对亚扪人说："明日我们出来归顺你们，可以照你们看为好的待我们。"

KJV 英 撒上11:10 Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

NIV 英 撒上11:10 They said to the Ammonites, "Tomorrow we will surrender to you, and you can do to us whatever seems good to you."

主目录 返回顶部

和合本 撒上11:11 第二日，扫罗将百姓分为三队，在晨更的时候入了亚扪人的营，击杀他们直到太阳近午，剩下的人都逃散，没有二人同在一处的。

拼音版 撒上11:11 Dì èr rì, Sǎoluó jiāng bǎixìng fēn wèi sān duì, zaì chén gēng de shíhou rù le Yàmén rén de yíng, jī shā tāmen zhídào taìyáng jìn wǔ, shèngxia de rén dōu taó sǎn, méiyǒu èr rén tóng zaì yī chù de.

吕振中 撒上11:11 第二天扫罗把人民分为三队，在晨更时候进了亚扪人营中，击败他们直到太阳正热的时候；剩下的人都溃散，没有剩下二人同在一处的。

新译本 撒上11:11 第二天，扫罗把众人分成三队。在晨更的时候，他们进了亚扪人的营中，击杀他们，直到中午；残余的人都星散了，他们中间没有两个人留在一起的。

现代译 撒上11:11 第二天早上，扫罗把他的军队分成叁队；天一亮，他们就冲进敌人的营帐，攻击亚扪人。到中午的时候，他们杀了许多亚扪人；还活着的残兵都四散，各自逃命了。

当代译 撒上11:11 第二天清早扫罗便带同大军来了，他把民众分成叁队向亚扪人进行突袭。他们整个上午都在屠杀，亚扪人的残兵四处逃窜，整个地方都看不到有两个亚扪人能同在一起的。

文理本 撒上11:11 翌日、扫罗分民为三队、晨更时、入亚扪营击之、迨及亭午、存者四散、无二人在一处者、

修订本 撒上11:11 第二日，扫罗把百姓分为三队，在清晨换岗哨的时候入侵亚扪人的军营，击杀他们直到中午的时候。逃脱的人都分散了，甚至没有两个人同在一起。

KJV 英 撒上11:11 And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

NIV 英 撒上11:11 The next day Saul separated his men into three divisions; during the last watch of the night they broke into the camp of the Ammonites and slaughtered them until the heat of the day. Those who survived were scattered, so that no two of them were left together.

主目录 返回顶部

和合本 撒上11:12 百姓对撒母耳说：“那说扫罗岂能管理我们的是谁呢？可以将他交出来，我们好杀死他。”

拼音版 撒上11:12 Bǎixìng duì Sǎmǔer shuō, nà shuō Sǎoluó qǐnéng guǎnlǐ wǒmen de shì shuí ne. keyǐ jiāng tā jiāo chūlai, wǒmen hǎo shā sǐ tā.

吕振中 撒上11:12 人民对撒母耳说∶「那说『扫罗哪能作王管理我们？』的是谁？将这些人交出来，我们好处死他们。」

新译本 撒上11:12 众民对撒母耳说：“那说‘扫罗怎能作我们的王’的是谁呢？把那些人交出来，我们好杀死他们。”

现代译 撒上11:12 以色列人对撒母耳说：「谁说扫罗不该作我们的王？把那些人交出来，我们要杀掉他们！」

当代译 撒上11:12 民众就来对撒母耳说：“是哪一个说扫罗不该作王的？把他带来，我们要杀掉他。”

文理本 撒上11:12 民谓撒母耳曰、言扫罗焉能治我者谁乎、当携之至、我致之死、

修订本 撒上11:12 百姓对撒母耳说："那说'扫罗岂能作我们的王'的是谁呢？把他们交出来，我们好处死他们。"

KJV 英 撒上11:12 And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

NIV 英 撒上11:12 The people then said to Samuel, "Who was it that asked, 'Shall Saul reign over us?' Bring these men to us and we will put them to death."

主目录 返回顶部

和合本 撒上11:13 扫罗说：“今日耶和华在以色列中施行拯救，所以不可杀人。”

拼音版 撒上11:13 Sǎoluó shuō, jīnrì Yēhéhuá zaì Yǐsèliè zhōng shīxíng zhengjiù, suǒyǐ bùke shārén.

吕振中 撒上11:13 扫罗说∶「今天一个人也不可被处死，因为今天永恒主在以色列中施行了拯救。

新译本 撒上11:13 扫罗说：“今天不可以杀人，因为今天是耶和华在以色列中施行拯救的日子。”

现代译 撒上11:13 但扫罗说：「今天不能处死人，因为今天上主救了以色列。」

当代译 撒上11:13 但扫罗说：“今天我不打算杀人，因为主在今天救了以色列。”

文理本 撒上11:13 扫罗曰、今日耶和华于以色列中施行拯救、一人亦不可杀、○

修订本 撒上11:13 扫罗说："今日耶和华在以色列中施行拯救，所以今日不可处死人。"

KJV 英 撒上11:13 And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

NIV 英 撒上11:13 But Saul said, "No one shall be put to death today, for this day the LORD has rescued Israel."

主目录 返回顶部

和合本 撒上11:14 撒母耳对百姓说：“我们要往吉甲去，在那里立国。”

拼音版 撒上11:14 Sǎmǔer duì bǎixìng shuō, wǒmen yào wǎng Jíjiǎ qù, zaì nàli lì guó.

吕振中 撒上11:14 撒母耳对人民说∶「来吧，我们往吉甲去，在那里更新君王国事。」

新译本 撒上11:14 撒母耳对众民说：“来吧，我们往吉甲去，好在那里重新建立王国。”

现代译 撒上11:14 撒母耳对他们说：「我们都到吉甲去，在那里重新立扫罗为我们的王。」

当代译 撒上11:14 撒母耳吩咐民众说：“来吧，我们到吉甲去，在那里立国。”

文理本 撒上11:14 撒母耳谓民曰、我侪其往吉甲、在彼复建其国、

修订本 撒上11:14 撒母耳对百姓说："来，我们到吉甲去，在那里开始新的王国。"

KJV 英 撒上11:14 Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

NIV 英 撒上11:14 Then Samuel said to the people, "Come, let us go to Gilgal and there reaffirm the kingship."

主目录 返回顶部

和合本 撒上11:15 众百姓就到了吉甲那里，在耶和华面前立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人大大欢喜。

拼音版 撒上11:15 Zhòng bǎixìng jiù dào le Jíjiǎ nàli, zaì Yēhéhuá miànqián lì Sǎoluó wèi wáng, yòu zaì Yēhéhuá miànqián xiàn píngān jì. Sǎoluó hé Yǐsèliè zhòngrén dàdà huānxǐ.

吕振中 撒上11:15 众民就都到吉甲去，便在吉甲那里、永恒主面前设立了扫罗为王；也在那里在永恒主面前献平安祭；在那里扫罗和以色列众人都非常欢喜。

新译本 撒上11:15 众民就都到吉甲去，在那里在耶和华面前立扫罗为王，又在那里在耶和华面前献平安祭。扫罗和以色列众民都在那里，非常欢喜。

现代译 撒上11:15 於是他们都到吉甲，在上主面前立扫罗为王，并且献上平安祭。扫罗和所有的以色列人一起庆祝这件大事。

当代译 撒上11:15 於是，他们来到吉甲，在主面前举行庄严的仪式，立扫罗为王，又向主献上平安祭。扫罗和以色列人都感到非常快乐。

文理本 撒上11:15 众民遂往吉甲、于耶和华前、立扫罗为王、献酬恩祭于耶和华、扫罗与以色列众、欣喜不胜、

修订本 撒上11:15 众百姓到了吉甲那里，在耶和华面前拥立扫罗为王，又在耶和华面前献平安祭。扫罗和以色列众人在那里都非常欢喜。

KJV 英 撒上11:15 And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

NIV 英 撒上11:15 So all the people went to Gilgal and confirmed Saul as king in the presence of the LORD. There they sacrificed fellowship offerings before the LORD, and Saul and all the Israelites held a great celebration.


撒母耳记上第12章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第12章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上12:1 撒母耳对以色列众人说：“你们向我所求的，我已应允了，为你们立了一个王。

拼音版 撒上12:1 Sǎmǔer duì Yǐsèliè zhòngrén shuō, nǐmen xiàng wǒ suǒ qiú de, wǒ yǐ yīngyún le, wèi nǐmen lì le yī gè wáng.

吕振中 撒上12:1 撒母耳对以色列众人说∶「看哪，关于你们向我所说的，我都听你们的话了∶我设立了一个王来管理你们。

新译本 撒上12:1 撒母耳对以色列人说：“看哪！我已经听从了你们向我所说的一切话，为你们立了一个王。

现代译 撒上12:1 撒母耳对以色列人说：「我已经照你们的要求给你们立王治理你们。

当代译 撒上12:1 撒母耳对以色列人说：“看，我已依照你们的要求，为你们立了一个王。

文理本 撒上12:1 撒母耳谓以色列众曰、尔所求于我者、我悉允之、立王治尔、

修订本 撒上12:1 撒母耳对以色列众人说："看哪，我已听了你们对我所说一切的话，为你们立了一个王。

KJV 英 撒上12:1 And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

NIV 英 撒上12:1 Sauel said to all Israel, "I have listened to everything you said to me and have set a king over you.

主目录 返回顶部

和合本 撒上12:2 现在有这王在你们前面行。我已年老皮白，我的儿子都在你们这里。我从幼年直到今日，都在你们前面行。

拼音版 撒上12:2 Xiànzaì yǒu zhè wáng zaì nǐmen qiánmian xíng. wǒ yǐ nián lǎo fā bái, wǒde érzi dōu zaì nǐmen zhèlǐ. wǒ cóng yòunián zhídào jīnrì dōu zaì nǐmen qiánmian xíng.

吕振中 撒上12:2 看哪，现在有这一位王在你们面前往来了；我，我年老发白了；看吧，我的儿子都和你们在一起；我，我自幼年到今日、都在你们面前往来。

新译本 撒上12:2 现在，有这王领导你们。至于我，我已经年老发白，我的儿子也都在你们那里；我自幼年直到今日都领导你们。

现代译 撒上12:2 现在，你们有王来领导你们。至於我，我已年老发白，我的儿子们都跟你们在一起。我从年幼到现在，一直领导你们。

当代译 撒上12:2 你们已经有君王了，但我却是风烛残年，满头白发。我从小孩时代就开始为你们服务，

文理本 撒上12:2 今有王出入于尔前、我已年迈皓首、我子与尔相处、我自幼出入于尔前、至于今日、

修订本 撒上12:2 现在，看哪，有这王行走在你们前面。我已年老发白，看哪，我的儿子都在你们这里。我从幼年直到今日都行走在你们前面。

KJV 英 撒上12:2 And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

NIV 英 撒上12:2 Now you have a king as your leader. As for me, I am old and gray, and my sons are here with you. I have been your leader from my youth until this day.

主目录 返回顶部

和合本 撒上12:3 我在这里，你们要在耶和华和他的受膏者面前给我作见证。我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里受过贿赂因而眼瞎呢？若有，我必偿还。”

拼音版 撒上12:3 Wǒ zaì zhèlǐ, nǐmen yào zaì Yēhéhuá hé tāde shòu gāo zhe miànqián gei wǒ zuò jiànzhèng. wǒ duó guō shuí de niú, qiǎng guō shuí de lü, qīfu guō shuí, nüè dāi guō shuí, cóng shuí shǒu lǐ shòu guō huìlù yīn ér yǎn xiā ne. ruò yǒu, wǒ bì chánghuán.

吕振中 撒上12:3 看哪，我在这里；你们尽管当着永恒主和他所膏立者面前、作证控诉我∶我取过谁的牛？取过谁的驴？我欺压过谁，虐待过谁，压制过谁？我从谁手里取过赎金，以致蒙蔽眼睛？作证控诉我吧，我要偿还。」

新译本 撒上12:3 看哪，我在这里！你们只管在耶和华面前，以及在他的受膏者面前，作证指控我：我夺过谁的牛？抢过谁的驴？欺负过谁？虐待过谁？从谁手里受过贿赂，以致我的眼睛因此被蒙住呢？如果有，我必偿还给你们。”

现代译 撒上12:3 现在，我在这里；如果我做过甚麽错事，你们可以在上主和他选立的王面前指控我。我夺过人家的牛或抢过人家的驴吗？我欺骗或压榨过甚麽人吗？我收过谁的贿赂没有？如果我做过这一类的事，我一定偿还。」

当代译 撒上12:3 现在，我站在主和他的受膏者面前，请你们坦白告诉我：我偷取过人家的牛或驴吗？欺骗过你们吗？我压迫过他人、收受贿赂、以致被钱财迷惑了双眼吗？如果我有做错的话，就请你们告诉我，我一定会偿还。”

文理本 撒上12:3 我在此、尔于耶和华及其受膏者前、可为我证、我曾强取何人之牛、劫夺何人之驴、欺侮何人、苛虐何人、受赇于何人之手、以蔽我目、若有、我必偿之、

修订本 撒上12:3 我在这里，你们要在耶和华和他的受膏者面前为我作证，我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里收过贿赂而蒙蔽自己的眼目呢？若有，我必偿还。"

KJV 英 撒上12:3 Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

NIV 英 撒上12:3 Here I stand. Testify against me in the presence of the LORD and his anointed. Whose ox have I taken? Whose donkey have I taken? Whom have I cheated? Whom have I oppressed? From whose hand have I accepted a bribe to make me shut my eyes? If I have done any of these, I will make it right."

主目录 返回顶部

和合本 撒上12:4 众人说：“你未曾欺负我们，虐待我们，也未曾从谁手里受过什么。”

拼音版 撒上12:4 Zhòngrén shuō, nǐ wèicéng qīfu wǒmen, nüè dāi wǒmen, ye wèicéng cóng shuí shǒu lǐ shòu guō shénme.

吕振中 撒上12:4 众人说∶「你未曾欺压过我们，未曾压制过我们，也未曾从任何人手里取过什么。」

新译本 撒上12:4 他们回答：“你没有欺负过我们，没有虐待过我们，也没有从谁手里取过什么东西。”

现代译 撒上12:4 民众回答：「你没有欺骗我们或压榨我们；你没有向谁拿过甚麽东西。」

当代译 撒上12:4 他们一起答道：“没有啊！你从没有欺骗或压迫过我们，你也从没有接受过贿赂。”

文理本 撒上12:4 佥曰、尔末尝欺我虐我、亦未尝受何物于人手、

修订本 撒上12:4 众人说："你未曾欺负我们，虐待我们，也未曾从任何人手里收过任何东西。"

KJV 英 撒上12:4 And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

NIV 英 撒上12:4 "You have not cheated or oppressed us," they replied. "You have not taken anything from anyone's hand."

主目录 返回顶部

和合本 撒上12:5 撒母耳对他们说：“你们在我手里没有找着什么，有耶和华和他的受膏者今日为证。”他们说：“愿他为证。”

拼音版 撒上12:5 Sǎmǔer duì tāmen shuō, nǐmen zaì wǒ shǒu lǐ méiyǒu zhǎo zhe shénme, yǒu Yēhéhuá hé tāde shòu gāo zhe jīnrì wéi zhèng. tāmen shuō, yuàn tā wéi zhèng.

吕振中 撒上12:5 撒母耳对他们说∶「你们在我手里没有找着什么；有永恒主在你们中间作证，也有他所膏立者今天作证。」他们说∶「有他作证。」

新译本 撒上12:5 撒母耳对他们说：“今天耶和华在你们中间作见证，他的膏立者也作见证；你们在我手里没有找到什么。”他们说：“愿他作证。”

现代译 撒上12:5 撒母耳说：「今天，上主和他选立的王是我的证人；你们知道我是清白的。」民众说：「是的，上主是我们的证人。」

当代译 撒上12:5 撒母耳说：“愿主与新膏立的王为我作证，我从没有抢夺过你们任何一样东西。”他们回答说：“是的，愿他为证。”

文理本 撒上12:5 曰、今日耶和华为证、其受膏者亦为证、汝于我手、索之无获、佥曰、彼为证、

修订本 撒上12:5 撒母耳对他们说："你们在我手里没有找着什么，有耶和华在你们中间作证，也有他的受膏者今日作证。"他们说："愿耶和华作证。"

KJV 英 撒上12:5 And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

NIV 英 撒上12:5 Samuel said to them, "The LORD is witness against you, and also his anointed is witness this day, that you have not found anything in my hand." "He is witness," they said.

主目录 返回顶部

和合本 撒上12:6 撒母耳对百姓说：“从前立摩西、亚伦，又领你们列祖、出埃及地的是耶和华。

拼音版 撒上12:6 Sǎmǔer duì bǎixìng shuō, cóng qián lì Móxī, Yàlún, yòu lǐng nǐmen lièzǔ chū Aijí dì de shì Yēhéhuá.

吕振中 撒上12:6 撒母耳对人民说∶「作证的是永恒主，那遣派摩西亚伦、又将你们列祖从埃及地领上来的永恒主。

新译本 撒上12:6 撒母耳对人民说：“从前选立摩西和亚伦，又把你们的列祖从埃及地领上来的，是耶和华。

现代译 撒上12:6 撒母耳继续说：「那位拣选摩西和亚伦的上主曾经领你们出埃及。

当代译 撒上12:6 撒母耳继续说：“主指派摩西和亚伦带领你们的祖先离开埃及。

文理本 撒上12:6 撒母耳语民曰、昔立摩西亚伦导尔列祖出埃及者、即耶和华也、

修订本 撒上12:6 撒母耳对百姓说："从前立摩西和亚伦，又领你们祖先出埃及地的是耶和华。

KJV 英 撒上12:6 And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

NIV 英 撒上12:6 Then Samuel said to the people, "It is the LORD who appointed Moses and Aaron and brought your forefathers up out of Egypt.

主目录 返回顶部

和合本 撒上12:7 现在你们要站住，等我在耶和华面前对你们讲论耶和华向你们和你们列祖所行一切公义的事。

拼音版 撒上12:7 Xiànzaì nǐmen yào zhàn zhù, deng wǒ zaì Yēhéhuá miànqián duì nǐmen jiǎnglùn Yēhéhuá xiàng nǐmen hé nǐmen lièzǔ suǒ xíng yīqiè gōngyì de shì.

吕振中 撒上12:7 现在你们要站住，我好将永恒主向你们和你们列祖所显的义气、都在永恒主面前跟你们辩诉清楚。

新译本 撒上12:7 现在你们要站住，我要在耶和华面前与你们讲论耶和华向你们的列祖所行一切公义的事。

现代译 撒上12:7 现在，你们别动！我在上主面前要指控你们，提醒你们：上主为了救你们和你们的祖先做了多麽奇异的大事。

当代译 撒上12:7 现在，你们都来站在主的面前，让我来提醒你们他过去曾为你们和你们祖先所做的一切公义事情。

文理本 撒上12:7 尔当屹立、我于耶和华前、将以耶和华为尔及尔列祖、所行之义事、与尔辨之、

修订本 撒上12:7 现在你们要站住，让我在耶和华面前，以耶和华向你们和你们祖先所行一切公义的事来和你们争辩。

KJV 英 撒上12:7 Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

NIV 英 撒上12:7 Now then, stand here, because I am going to confront you with evidence before the LORD as to all the righteous acts performed by the LORD for you and your fathers.

主目录 返回顶部

和合本 撒上12:8 从前雅各到了埃及，后来你们列祖呼求耶和华，耶和华就差遣摩西、亚伦领你们列祖出埃及，使他们在这地方居住。

拼音版 撒上12:8 Cóng qián Yǎgè dào le Aijí, hòulái nǐmen lièzǔ hū qiú Yēhéhuá, Yēhéhuá jiù chāiqiǎn Móxī, Yàlún lǐng nǐmen lièzǔ chū Aijí, shǐ tāmen zaì zhè dìfang jūzhù.

吕振中 撒上12:8 从前雅各到了埃及，埃及人苦害他们；后来你们列祖向永恒主哀呼，永恒主就差遣摩西亚伦领你们列祖从埃及出来，又（传统∶他们）使他们在这地方居住。

新译本 撒上12:8 从前雅各到了埃及，后来你们的列祖哀求耶和华，耶和华就差遣摩西和亚伦去把你们的列祖从埃及领出来，又使他们在这地方居住。

现代译 撒上12:8 当雅各一家到埃及，埃及人压迫他们的时候，你们的祖先向上主求救。上主差派摩西和亚伦领他们出埃及，把他们安顿在这地方。

当代译 撒上12:8 以色列人在埃及的时候，他们向主呼求，主就差遣摩西和亚伦带领他们来到这里居住。

文理本 撒上12:8 雅各既至埃及、尔祖吁耶和华、耶和华遣摩西亚伦导之出、使居斯土、

修订本 撒上12:8 从前雅各到了埃及，后来你们的祖先呼求耶和华，耶和华就差遣摩西和亚伦领你们的祖先出埃及，来到这地方居住。

KJV 英 撒上12:8 When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

NIV 英 撒上12:8 "After Jacob entered Egypt, they cried to the LORD for help, and the LORD sent Moses and Aaron, who brought your forefathers out of Egypt and settled them in this place.

主目录 返回顶部

和合本 撒上12:9 他们却忘记耶和华他们的　神，他就把他们付与夏琐将军西西拉的手里和非利士人并摩押王的手里，于是这些人常来攻击他们。

拼音版 撒上12:9 Tāmen què wàngjì Yēhéhuá tāmende shén, tā jiù bǎ tāmen fù yù Xiàsuǒ jiāng jūn Xīxīlā de shǒu lǐ, hé Fēilìshì rén bìng Móyē wáng de shǒu lǐ. yúshì zhèxie rén cháng lái gōngjī tāmen.

吕振中 撒上12:9 他们却忘了永恒主他们的上帝，上帝就把他们交付于夏琐的军长西西拉手里，和非利士人跟摩押王手里；于是这些人常来攻打他们。

新译本 撒上12:9 他们却忘记了耶和华他们的　神，　神就把他们交在夏琐的将军西西拉的手中，以及非利士人和摩押王的手中，于是这些人常常攻打他们。

现代译 撒上12:9 但是他们竟忘记了上主—他们的上帝。所以，上主让非利士人、摩押王，和夏琐城的将军西西拉攻打你们的祖先，征服他们。

当代译 撒上12:9 但以色列人很快就忘记了主他们的上帝，所以主就让夏琐的大将西西拉，非利士人和摩押王把他们征服。

文理本 撒上12:9 惟彼忘其上帝耶和华、耶和华付之于夏琐军长西西拉、及非利士人、与摩押王之手、遂与之战、

修订本 撒上12:9 他们却忘记耶和华－他们的上帝，他就把他们交给夏琐将军西西拉的手中，以及非利士人和摩押王的手中。于是这些人常来攻击他们。

KJV 英 撒上12:9 And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

NIV 英 撒上12:9 "But they forgot the LORD their God; so he sold them into the hand of Sisera, the commander of the army of Hazor, and into the hands of the Philistines and the king of Moab, who fought against them.

主目录 返回顶部

和合本 撒上12:10 他们就呼求耶和华说：‘我们离弃耶和华，事奉巴力和亚斯她录，是有罪了。现在求你救我们脱离仇敌的手，我们必事奉你。’

拼音版 撒上12:10 Tāmen jiù hū qiú Yēhéhuá shuō, wǒmen lí qì Yēhéhuá, shìfèng bāLìhé Yàsītālù, shì yǒu zuì le. xiànzaì qiú nǐ jiù wǒmen tuōlí chóudí de shǒu, wǒmen bì shìfèng nǐ.

吕振中 撒上12:10 他们就向永恒主哀呼，说∶「我们有罪了，因为我们离弃了永恒主，去服事众巴力和亚斯他录，现在求你援救我们脱离仇敌的手，我们就事奉你。』

新译本 撒上12:10 他们就哀求耶和华，说：‘我们犯了罪，因为我们背弃了耶和华，又去服事巴力和亚斯他录。现在求你救我们脱离仇敌的手，我们就必事奉你。’

现代译 撒上12:10 於是他们向上主求救说：『上主啊，我们犯罪了；因为我们背弃你，去拜巴力和亚斯她录。求你救我们脱离仇敌吧！我们一定敬拜你！』

当代译 撒上12:10 以色列便再向主呼求，承认自己离弃主、敬拜巴力和亚斯她录的罪过，并向主保证：只要他拯救他们脱离仇敌，他们就会事奉他。

文理本 撒上12:10 尔祖吁耶和华曰、我干罪戾、因离弃耶和华、事诸巴力、与亚斯他录、今求拯我于敌手、我必事尔、

修订本 撒上12:10 他们呼求耶和华说：'我们离弃了耶和华去事奉诸巴力和亚斯她录，我们有罪了。现在求你救我们脱离仇敌的手，我们必事奉你。'

KJV 英 撒上12:10 And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

NIV 英 撒上12:10 They cried out to the LORD and said, 'We have sinned; we have forsaken the LORD and served the Baals and the Ashtoreths. But now deliver us from the hands of our enemies, and we will serve you.'

主目录 返回顶部

和合本 撒上12:11 耶和华就差遣耶路巴力、比但、耶弗他、撒母耳，救你们脱离四围仇敌的手，你们才安然居住。

拼音版 撒上12:11 Yēhéhuá jiù chāiqiǎn yé lù bā lì, bǐ dàn, Yēfútā, Sǎmǔer jiù nǐmen tuōlí sìwéi chóudí de shǒu, nǐmen cái ānrán jūzhù.

吕振中 撒上12:11 永恒主就差遣耶路巴力、巴拉（传统∶比但）、耶弗他、撒母耳来援救你们脱离四围仇敌的手，你们才得以安然居住。

新译本 撒上12:11 于是耶和华差遣耶路．巴力、比但、耶弗他、撒母耳，救你们脱离四围仇敌的手，你们才可以安然居住。

现代译 撒上12:11 上主差派基甸、巴拉〔希伯来文是：比但〕，和耶弗他，最后派我来救你们脱离仇敌，使你们平安过日子。

当代译 撒上12:11 於是，主就打发了耶路巴力、比但、耶弗他和撒母耳来拯救你们，你们才可以得到安居。

文理本 撒上12:11 耶和华遣耶路巴力、比但、耶弗他、及撒母耳、援尔于四周敌人之手、尔则安居、

修订本 撒上12:11 耶和华就差遣耶路巴力、比但、耶弗他、撒母耳救你们脱离四围仇敌的手，你们才安然居住。

KJV 英 撒上12:11 And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

NIV 英 撒上12:11 Then the LORD sent Jerub-Baal, Barak, Jephthah and Samuel, and he delivered you from the hands of your enemies on every side, so that you lived securely.

主目录 返回顶部

和合本 撒上12:12 你们见亚扪人的王拿辖来攻击你们，就对我说：‘我们定要一个王治理我们。’其实耶和华你们的　神是你们的王。

拼音版 撒上12:12 Nǐmen jiàn Yàmén rén de wáng ná xiá lái gōngjī nǐmen, jiù duì wǒ shuō, wǒmen déng yào yī gè wáng zhìlǐ wǒmen. qíshí Yēhéhuá nǐmen de shén shì nǐmen de wáng.

吕振中 撒上12:12 你们见亚扪人的王拿辖来攻打你们，你们就对我说∶『不，总要有一个王来管理我们」；其实永恒主你们的上帝乃是你们的王。

新译本 撒上12:12 可是，你们看到亚扪王拿辖来攻击你们，就对我说：‘不行，我们要有一个王来统治我们。’其实，耶和华你们的　神是你们的王。

现代译 撒上12:12 但你们看见亚扪的拿辖王攻击你们，就弃绝上主作你们的王，要求我说：『我们要一个王来治理我们。』

当代译 撒上12:12 可是你们因为害怕亚扪人的王拿辖，就来见我，要求有一个王来统治你们。你们可知道主你们的上帝不就是你们的君王吗？

文理本 撒上12:12 尔见亚扪王拿辖来攻尔、则谓我曰、必有一王治我、是时尔上帝耶和华为尔之王、

修订本 撒上12:12 你们见亚扪人的王拿辖来攻击你们，就对我说：'不，要有一个王治理我们。'其实耶和华－你们的上帝是你们的王。

KJV 英 撒上12:12 And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

NIV 英 撒上12:12 "But when you saw that Nahash king of the Ammonites was moving against you, you said to me, 'No, we want a king to rule over us'--even though the LORD your God was your king.

主目录 返回顶部

和合本 撒上12:13 现在你们所求所选的王在这里。看哪！耶和华已经为你们立王了。

拼音版 撒上12:13 Xiànzaì, nǐmen suǒ qiú suǒ xuǎn de wáng zaì zhèlǐ. kàn nǎ, Yēhéhuá yǐjing wèi nǐmen lì wáng le.

吕振中 撒上12:13 看哪，现在你们所拣选所求要的王在这里呢；看哪，永恒主已经立了一个王来管理你们。

新译本 撒上12:13 现在，你们所拣选、所要求的王在这里。看哪！耶和华已经立了一个王统治你们。

现代译 撒上12:13 「现在，你们所选立的王在这里。你们要一个王；上主已经给你们了。

当代译 撒上12:13 好吧，他就是你们所求所选的王。主已经答应你们的请求了。

文理本 撒上12:13 今观尔曹所求所简之王、耶和华立王治尔、

修订本 撒上12:13 现在，看哪，这就是你们所选的、你们所求的王。看哪，耶和华已经为你们立王了。

KJV 英 撒上12:13 Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

NIV 英 撒上12:13 Now here is the king you have chosen, the one you asked for; see, the LORD has set a king over you.

主目录 返回顶部

和合本 撒上12:14 你们若敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和治理你们的王，也都顺从耶和华你们的　神就好了。

拼音版 撒上12:14 Nǐmen ruò jìngwèi Yēhéhuá, shìfèng tā, tīng cóng tāde huà, bù wéibeì tāde mìnglìng, nǐmen hé zhìlǐ nǐmen de wáng ye dōu shùncóng Yēhéhuá nǐmen de shén jiù hǎo le.

吕振中 撒上12:14 你们若敬畏永恒主，事奉他，听他的声音，不违背他所吩咐的，并且不但你们、连那管理你们、的王、也都跟从着永恒主你们的上帝，那就好了。

新译本 撒上12:14 如果你们敬畏耶和华，事奉他，听从他的话，不违背他的命令，你们和统治你们的王就必跟从耶和华你们的　神。

现代译 撒上12:14 你们若敬畏上主—你们的上帝，事奉他，听从他，遵守他的诫命；你们和你们的王若对他忠诚；你们就会平安无事。

当代译 撒上12:14 如果你们敬畏主、事奉他，听从他的吩咐，不去违抗他的诫命，你们和你们的王都愿意跟从他，那麽一切都会顺利。

文理本 撒上12:14 如尔寅畏耶和华、而服事之、听从其言、不违其命、且与治尔之王、顺从尔上帝耶和华、则善矣、

修订本 撒上12:14 你们若敬畏耶和华，事奉他，听从他的话，不违背耶和华的命令，你们和治理你们的王也都跟从耶和华－你们的上帝就好了。

KJV 英 撒上12:14 If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

NIV 英 撒上12:14 If you fear the LORD and serve and obey him and do not rebel against his commands, and if both you and the king who reigns over you follow the LORD your God--good!

主目录 返回顶部

和合本 撒上12:15 倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，像从前攻击你们列祖一样。

拼音版 撒上12:15 Tǎngruò bù tīng cóng Yēhéhuá de huà, wéibeì tāde mìnglìng, Yēhéhuá de shǒu bì gōngjī nǐmen, xiàng cóng qián gōngjī nǐmen lièzǔ yíyàng.

吕振中 撒上12:15 倘若你们不听永恒主的声音，又违背他所吩咐的，那么永恒主的手就要攻击你们和你们的王（传统∶列祖）了。

新译本 撒上12:15 但是，如果你们不听从耶和华的话，违背他的命令，耶和华的手就必攻击你们，好像攻击你们的列祖一样。

现代译 撒上12:15 但是，你们若不听从上主，不遵守他的诫命，他就要敌对你们和你们的王〔希伯来文是：你们的祖先〕。

当代译 撒上12:15 不过，如果你们违抗主的诫命，不听从他的话，他就会像从前击打你们的祖先一样击打你们。

文理本 撒上12:15 如弗听从耶和华之言、背逆其命、则耶和华之手必敌尔、如昔敌尔祖然、

修订本 撒上12:15 倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，像从前攻击你们祖先一样。

KJV 英 撒上12:15 But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

NIV 英 撒上12:15 But if you do not obey the LORD, and if you rebel against his commands, his hand will be against you, as it was against your fathers.

主目录 返回顶部

和合本 撒上12:16 现在你们要站住，看耶和华在你们眼前要行一件大事。

拼音版 撒上12:16 Xiànzaì nǐmen yào zhàn zhù, kàn Yēhéhuá zaì nǐmen yǎnqián yào xíng yī jiàn dà shì.

吕振中 撒上12:16 现在你们要站住，看永恒主在你们眼前所要行的这一件大事。

新译本 撒上12:16 现在你们要站着，看耶和华在你们眼前将要施行的这件大事。

现代译 撒上12:16 现在，你们别动！你们将看见上主要做的大事。

当代译 撒上12:16 你们站着留心观看，主现在就要在你们面前行一件奇事。

文理本 撒上12:16 今当屹立、观耶和华于尔目前、所行之大事、

修订本 撒上12:16 现在你们要站住，看耶和华在你们眼前要行的一件大事。

KJV 英 撒上12:16 Now therefore stand and see this great thing, which the LORD will do before your eyes.

NIV 英 撒上12:16 "Now then, stand still and see this great thing the LORD is about to do before your eyes!

主目录 返回顶部

和合本 撒上12:17 这不是割麦子的时候吗？我求告耶和华，他必打雷降雨，使你们又知道又看出，你们求立王的事，是在耶和华面前犯大罪了。”

拼音版 撒上12:17 Zhè bú shì gē maìzi de shíhou ma. wǒ qiúgào Yēhéhuá, tā bì dá léi jiàng yǔ, shǐ nǐmen yòu zhīdào yòu kàn chū, nǐmen qiú lì wáng de shì shì zaì Yēhéhuá miànqián fàn dà zuì le.

吕振中 撒上12:17 今日不是收割麦子的时候么？我要呼求永恒主打雷下雨，那么你们就可以知道，可以看出∶你们所行的坏事──那求立王的事──在永恒主看来、是多么大的坏事。」

新译本 撒上12:17 现今不是收割麦子的时候吗？我要向耶和华呼求，他就会打雷降雨，你们就可以知道，又可以看见，你们为自己要求立王的事，在耶和华看来，是行了极大的恶事。”

现代译 撒上12:17 现在不是旱季吗？可是我要祷告，上主就会使天打雷下雨。你们看到这情景就知道，你们向上主要求立王是犯大罪，冒犯他。」

当代译 撒上12:17 你们都知道在收割麦子的时候，是不会下雨的。现在，我要向主祷告，求他今天就降下雷雨，好让你们知道这样求立一个王的罪过有多深重。”

文理本 撒上12:17 今非刈麦之时乎、我吁耶和华、彼将发雷降雨、令尔明知尔求立王、乃为大恶于耶和华前、

修订本 撒上12:17 这不是割麦子的时候吗？我求告耶和华，他必打雷降雨，让你们知道并且看出，你们为自己求立王的事在耶和华眼前是犯大罪了。"

KJV 英 撒上12:17 Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

NIV 英 撒上12:17 Is it not wheat harvest now? I will call upon the LORD to send thunder and rain. And you will realize what an evil thing you did in the eyes of the LORD when you asked for a king."

主目录 返回顶部

和合本 撒上12:18 于是，撒母耳求告耶和华，耶和华就在这日打雷降雨，众民便甚惧怕耶和华和撒母耳。

拼音版 撒上12:18 Yúshì Sǎmǔer qiúgào Yēhéhuá, Yēhéhuá jiù zaì zhè rì dá léi jiàng yǔ, zhòng mín biàn shén jùpà Yēhéhuá hé Sǎmǔer.

吕振中 撒上12:18 于是撒母耳呼求永恒主，永恒主就在那一天打雷下雨；众民便非常敬畏永恒主和撒母耳。

新译本 撒上12:18 于是撒母耳向耶和华呼求，耶和华就在那天打雷降雨，众民就非常惧怕耶和华和撒母耳。

现代译 撒上12:18 於是，撒母耳祈求上主，当天，上主使天打雷下雨。人民都惧怕上主和撒母耳；

当代译 撒上12:18 於是撒母耳向主呼求，主便在当天降下雷雨，民众都因此非常害怕主和撒母耳。

文理本 撒上12:18 撒母耳遂吁耶和华、是日耶和华发雷降雨、众民甚畏耶和华、与撒母耳、

修订本 撒上12:18 于是撒母耳求告耶和华，耶和华就在这日打雷降雨，众百姓就非常惧怕耶和华和撒母耳。

KJV 英 撒上12:18 So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

NIV 英 撒上12:18 Then Samuel called upon the LORD, and that same day the LORD sent thunder and rain. So all the people stood in awe of the LORD and of Samuel.

主目录 返回顶部

和合本 撒上12:19 众民对撒母耳说：“求你为仆人们祷告耶和华你的　神，免得我们死亡，因为我们求立王的事，正是罪上加罪了。”

拼音版 撒上12:19 Zhòng mín duì Sǎmǔer shuō, qiú nǐ wèi púrén men dǎogào Yēhéhuá nǐde shén, miǎndé wǒmen sǐwáng, yīnwei wǒmen qiú lì wáng de shì zhēng shì zuì shàng jiā zuì le.

吕振中 撒上12:19 众民对撒母耳说∶「请为仆人们祷告永恒主你的上帝，免得我们死亡，因为求立王的事、正是在我们的一切罪上加了一件坏事。」

新译本 撒上12:19 众民对撒母耳说：“求你为仆人向耶和华你的　神祷告，免得我们死亡，因为我们为自己要求立王的事，是在我们的一切罪上又增加了这一件恶事。”

现代译 撒上12:19 他们对撒母耳说：「请为我们向上主—你的上帝祷告，免得我们死。现在我们知道，我们要求立王是罪上加罪。」

当代译 撒上12:19 他们来请求撒母耳说：“为我们祈祷吧！要不然我们都会死掉啊！因为我们这样求立一个王，已经为自己加添罪过了。”

文理本 撒上12:19 告撒母耳曰、尔为仆祈尔上帝耶和华、免我死亡、我之求王、乃加罪于罪也、

修订本 撒上12:19 众百姓对撒母耳说："请你为仆人向耶和华－你的上帝祷告，免得我们死亡，因为我们求立王的事，正是罪上加罪了。"

KJV 英 撒上12:19 And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

NIV 英 撒上12:19 The people all said to Samuel, "Pray to the LORD your God for your servants so that we will not die, for we have added to all our other sins the evil of asking for a king."

主目录 返回顶部

和合本 撒上12:20 撒母耳对百姓说：“不要惧怕!你们虽然行了这恶，却不要偏离耶和华，只要尽心事奉他。

拼音版 撒上12:20 Sǎmǔer duì bǎixìng shuō, búyào jùpà. nǐmen suīrán xíng le zhè è, què búyào piānlí Yēhéhuá, zhǐyào jìnxīn shìfèng tā.

吕振中 撒上12:20 撒母耳对人民说∶「不要惧怕；你们固然行了这一切坏事了，只是不可偏离永恒主，总要尽心事奉他；

新译本 撒上12:20 撒母耳对人民说：“不要惧怕！虽然你们行了这一切恶事，只是不可偏离不跟随耶和华，总要一心事奉他。

现代译 撒上12:20 撒母耳说：「不要怕！虽然你们做了这恶事，但不可离开上主，反要专心事奉他。

当代译 撒上12:20 撒母耳向他们说：“不要害怕，你们虽然是做错了，但仍要继续真诚地敬拜主，切不可离开他。

文理本 撒上12:20 撒母耳曰、毋畏、汝诚行此诸恶、然勿转离不从耶和华、惟尽心服事之、

修订本 撒上12:20 撒母耳对百姓说："不要惧怕！你们虽然行了这恶，却不要偏离耶和华，只要尽心事奉他。

KJV 英 撒上12:20 And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

NIV 英 撒上12:20 "Do not be afraid," Samuel replied. "You have done all this evil; yet do not turn away from the LORD, but serve the LORD with all your heart.

主目录 返回顶部

和合本 撒上12:21 若偏离耶和华去顺从那不能救人的虚　神是无益的。

拼音版 撒上12:21 Ruò piānlí Yēhéhuá qù shùncóng nà bùnéng jiù rén de xū shén shì wúyì de.

吕振中 撒上12:21 不可偏向无益而不能援救的虚空神，因为他们是虚空的。

新译本 撒上12:21 不可偏离耶和华，去追随那些空虚的偶像，因为它们本是空虚的，对人没有什么益处，也不能救人。

现代译 撒上12:21 不要追随假神〔希伯来文是：追随假神以后〕；他们不能帮助你们，援救你们，因为他们是假的。

当代译 撒上12:21 其他的神不能帮助你们，顺从他们是没有益处的。

文理本 撒上12:21 其勿偏离、从事虚伪、不能益尔、不能救尔之物、以其虚伪故也、

修订本 撒上12:21 不可偏离去随从那没有益处、不能救人的虚无的神明，因为它们是虚无的。

KJV 英 撒上12:21 And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

NIV 英 撒上12:21 Do not turn away after useless idols. They can do you no good, nor can they rescue you, because they are useless.

主目录 返回顶部

和合本 撒上12:22 耶和华既喜悦选你们作他的子民，就必因他的大名不撇弃你们。

拼音版 撒上12:22 Yēhéhuá jì xǐyuè xuǎn nǐmen zuò tāde zǐmín, jiù bì yīn tāde dà míng bù pie qì nǐmen.

吕振中 撒上12:22 永恒主为了他至大之名的缘故、必不丢弃他的人民，因为永恒主喜欢使你们做属他的子民。

新译本 撒上12:22 耶和华为了自己的大名的缘故，必不丢弃他的子民，因为他喜欢使你们作他的子民。

现代译 撒上12:22 上主会守住他的诺言，绝不丢弃你们，因为他决定要你们作他自己的子民。

当代译 撒上12:22 主决不会丢弃他的选民，使他的大名受到羞辱，他喜欢你们作他的选民。

文理本 撒上12:22 耶和华既喜立尔为己民、必因其大名、不汝离弃、

修订本 撒上12:22 耶和华必因他大名的缘故不撇弃他的子民，因为耶和华喜悦你们作他的子民。

KJV 英 撒上12:22 For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

NIV 英 撒上12:22 For the sake of his great name the LORD will not reject his people, because the LORD was pleased to make you his own.

主目录 返回顶部

和合本 撒上12:23 至于我，断不停止为你们祷告，以致得罪耶和华。我必以善道正路指教你们。

拼音版 撒上12:23 Zhìyú wǒ, duàn bù tíng zhǐ wèi nǐmen dǎogào, yǐzhì dé zuì Yēhéhuá. wǒ bì yǐ shàn dào zhēng lù zhǐjiào nǐmen.

吕振中 撒上12:23 至于我呢，我绝不停止为你们祷告、而犯罪得罪永恒主；我总要将好而对的道路指教你们。

新译本 撒上12:23 至于我，我决不停止为你们祷告，以致得罪耶和华；我要把善道正路教导你们。

现代译 撒上12:23 至於我，上主要我不断地为你们祷告，这样我才不至於得罪他。我会教导你们甚麽是应当行的善道正路。

当代译 撒上12:23 如果我不再为你们祈祷，我就会得罪主，我决不会这样做。我会继续教导你们甚麽是良好的和正确的。

文理本 撒上12:23 若我、决不止息为尔祈祷、而获罪于耶和华、必以善道正途训尔、

修订本 撒上12:23 至于我，我如果停止为你们祷告，就得罪耶和华了，我绝不会这样做。我必以善道正路指教你们。

KJV 英 撒上12:23 Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

NIV 英 撒上12:23 As for me, far be it from me that I should sin against the LORD by failing to pray for you. And I will teach you the way that is good and right.

主目录 返回顶部

和合本 撒上12:24 只要你们敬畏耶和华，诚诚实实地尽心事奉他，想念他向你们所行的事何等大。

拼音版 撒上12:24 Zhǐyào nǐmen jìngwèi Yēhéhuá, chéng chéngshí shí dì jìnxīn shìfèng tā, xiǎngniàn tā xiàng nǐmen suǒ xíng de shì hédeng dà.

吕振中 撒上12:24 你们只要敬畏永恒主，忠诚尽心地事奉他，看明他在你们中间所行何等大的事。

新译本 撒上12:24 你们只要敬畏耶和华，诚实全心事奉他，因为你们已经看过他为你们所作的是何等大的事。

现代译 撒上12:24 要敬畏上主，忠诚尽心地事奉他；要记住他为你们做的大事。

当代译 撒上12:24 你们要信靠主，全心全意敬拜他，要记念他为你们所做的一切何等伟大。

文理本 撒上12:24 惟当寅畏耶和华、专诚尽心服事之、念其为尔所行之大事、

修订本 撒上12:24 但你们要敬畏耶和华，诚诚实实地尽心事奉他，因你们要留意，他向你们所行的事何等大。

KJV 英 撒上12:24 Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

NIV 英 撒上12:24 But be sure to fear the LORD and serve him faithfully with all your heart; consider what great things he has done for you.

主目录 返回顶部

和合本 撒上12:25 你们若仍然作恶，你们和你们的王必一同灭亡。”

拼音版 撒上12:25 Nǐmen ruò réngrán zuò è, nǐmen hé nǐmen de wáng bì yītóng mièwáng.

吕振中 撒上12:25 倘若你们固执作坏事，那么连你们带你们的王就都会被扫灭了。」

新译本 撒上12:25 如果你们继续行恶，你们和你们的王就必一同灭亡。”

现代译 撒上12:25 如果你们一再犯罪，你们和你们的王都会灭亡。」

当代译 撒上12:25 可是，如果你们仍然继续犯罪，你们和你们的王都要一并灭亡。”

文理本 撒上12:25 如尔仍行恶、则尔与尔之王、俱必灭亡、

修订本 撒上12:25 你们若不断作恶，你们和你们的王必一同灭亡。"

KJV 英 撒上12:25 But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

NIV 英 撒上12:25 Yet if you persist in doing evil, both you and your king will be swept away."


撒母耳记上第13章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第13章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上13:1 扫罗登基年四十岁；作以色列王二年的时候，

拼音版 撒上13:1 Sǎoluó dēng jī nián sì shí suì. zuò Yǐsèliè wáng Er nián de shíhou,

吕振中 撒上13:1 扫罗登极的时候、年三十岁；既作了王管理以色列有两年了，

新译本 撒上13:1 扫罗登基的时候年三十岁，作了以色列王四十二年（原文缺完整的年数，这里是按《七十士译本》加上的）。

现代译 撒上13:1 〔希伯来文的第一节是：扫罗作王的时候……岁；他作以色列王两年。〕

当代译 撒上13:1 扫罗登基时是四十岁，他统治了以色列叁十二年。在扫罗登基后的第二年，

文理本 撒上13:1 扫罗即位、(时年四十)

修订本 撒上13:1 扫罗登基的时候年三十岁，作以色列王二年。

KJV 英 撒上13:1 Saul reigned one year; and when he had reigned two years over Israel,

NIV 英 撒上13:1 Saul was thirty years old when he became king, and he reigned over Israel forty- two years.

主目录 返回顶部

和合本 撒上13:2 就从以色列中拣选了三千人：二千跟随扫罗在密抹和伯特利山，一千跟随约拿单在便雅悯的基比亚；其余的人，扫罗都打发各回各家去了。

拼音版 撒上13:2 Jiù cóng Yǐsèliè zhōng jiǎnxuǎn le sān qiā rén, èr qiā gēnsuí Sǎoluó zaì mì mò hé Bótèlì shān, yī qiā gēnsuí Yuēnádān zaì Biànyǎmǐn de jī bǐ yà. qíyú de rén Sǎoluó dōu dǎfa gè huí gè jiā qù le.

吕振中 撒上13:2 扫罗就从以色列中拣选了三千人∶二千跟从扫罗在密抹和伯特利山；一千跟从约拿单在便雅悯基比亚；其余的人、扫罗都打发各回各家而去。

新译本 撒上13:2 他从以色列人中为自己拣选了三千人；两千人和扫罗一同驻在密抹和伯特利山，一千人与约拿单一同驻在便雅悯的基比亚。其余的人，扫罗都遣散他们各回自己的家去了。

现代译 撒上13:2 扫罗从以色列人中选出叁千人，把两千人留在他身边，在密抹和伯特利山区，把另一千人派到便雅悯支族的基比亚地方，由他儿子约拿单率领，把其馀的人打发回家。

当代译 撒上13:2 他特别选出叁千个精兵，亲自带领其中的二千人到密抹和伯特利山去，另外的一千人就和他的儿子约拿单留在便雅悯境内的基比亚。其馀的人，扫罗就把他们遣散回家。

文理本 撒上13:2 为以色列王、越至二年、由以色列中、简三千人、二千从扫罗、在密抹及伯特利山、一千从约拿单、在便雅悯之基比亚、余民遣归其家、

修订本 撒上13:2 扫罗从以色列中选出三千人：二千跟随扫罗在密抹和伯特利山区，一千跟随约拿单在便雅悯的基比亚。其余的百姓，扫罗打发他们各自回自己的帐棚去了。

KJV 英 撒上13:2 Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

NIV 英 撒上13:2 Saul chose three thousand men from Israel; two thousand were with him at Micmash and in the hill country of Bethel, and a thousand were with Jonathan at Gibeah in Benjamin. The rest of the men he sent back to their homes.

主目录 返回顶部

和合本 撒上13:3 约拿单攻击迦巴非利士人的防营，非利士人听见了。扫罗就在遍地吹角，意思说：“要使希伯来人听见。”

拼音版 撒上13:3 Yuēnádān gōngjī Jiābā, Fēilìshì rén de fáng yíng, Fēilìshì rén tīngjian le. Sǎoluó jiù zaì biàn dì chuī jiǎo, yìsi shuō, yào shǐ Xībólái rén tīngjian.

吕振中 撒上13:3 约拿单击打了那在迦巴的非利士人驻防兵；非利士人听见了；扫罗就在遍地吹号角，意思是说∶『要使希伯来人听见』。

新译本 撒上13:3 约拿单攻打非利士人在迦巴的驻军，非利士人听见了；扫罗就在全地吹角，说：“让希伯来人都听见。”

现代译 撒上13:3 约拿单在迦巴杀了非利士人的指挥官〔或译：击败了扎营的非利士人〕；非利士人都知道这事。扫罗派专差到全国各地，吹号召集希伯来人出来作战。

当代译 撒上13:3 约拿单攻破非利士人在迦巴的驻军。这消息很快就传遍了非利士地。扫罗也在全以色列响起号角，召集军队。他宣称已经消灭了非利士人的驻军，因此非利士人对以色列人非常仇恨。於是全以色列的军队就再次在吉甲聚集。

文理本 撒上13:3 约拿单击非利士人汛于迦巴、非利士人闻之、扫罗吹角遍于国中、曰、希伯来人听之、

修订本 撒上13:3 约拿单攻击非利士人在迦巴的驻军，非利士人听见了这事。扫罗就在遍地吹角，说："让希伯来人都听见。"

KJV 英 撒上13:3 And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

NIV 英 撒上13:3 Jonathan attacked the Philistine outpost at Geba, and the Philistines heard about it. Then Saul had the trumpet blown throughout the land and said, "Let the Hebrews hear!"

主目录 返回顶部

和合本 撒上13:4 以色列众人听见扫罗攻击非利士人的防营，又听见以色列人为非利士人所憎恶，就跟随扫罗聚集在吉甲。

拼音版 撒上13:4 Yǐsèliè zhòngrén tīngjian Sǎoluó gōngjī Fēilìshì rén de fáng yíng, yòu tīngjian Yǐsèliè rén wèi Fēilìshì rén suǒ zēngwù, jiù gēnsuí Sǎoluó jùjí zaì Jíjiǎ.

吕振中 撒上13:4 以色列众人听说扫罗击打非利士人的驻防兵，又听说以色列人在非利士人中成了臭名，就有步兵应召而来、跟随扫罗在吉甲。

新译本 撒上13:4 以色列众人听说扫罗攻打了非利士人的驻军，又听说非利士人憎恨以色列人，就应召在吉甲跟随扫罗。

现代译 撒上13:4 以色列人听到扫罗杀了非利士的指挥官，又听到非利士人怀恨他们，就响应扫罗的号召，集合在吉甲。

当代译 撒上13:4 约拿单攻破非利士人在迦巴的驻军。这消息很快就传遍了非利士地。扫罗也在全以色列响起号角，召集军队。他宣称已经消灭了非利士人的驻军，因此非利士人对以色列人非常仇恨。於是全以色列的军队就再次在吉甲聚集。

文理本 撒上13:4 以色列众闻扫罗击非利士人汛、以色列人为非利士人所恶、民从扫罗、集于吉甲、

修订本 撒上13:4 以色列众人听见扫罗攻击非利士的驻军，又听见以色列为非利士人所憎恶，百姓就跟随扫罗，在吉甲集合。

KJV 英 撒上13:4 And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

NIV 英 撒上13:4 So all Israel heard the news: "Saul has attacked the Philistine outpost, and now Israel has become a stench to the Philistines." And the people were summoned to join Saul at Gilgal.

主目录 返回顶部

和合本 撒上13:5 非利士人聚集要与以色列人争战，有车三万辆，马兵六千，步兵像海边的沙那样多，就上来在伯亚文东边的密抹安营。

拼音版 撒上13:5 Fēilìshì rén jùjí, yào yǔ Yǐsèliè rén zhēng zhàn, yǒu chē sān wàn liàng, mǎ bīng liù qiā, bù bīng xiàng hǎi bian de shā nàyàng duō, jiù shàng lái zaì bǎi yà wén dōngbiān de mì mò ān yíng.

吕振中 撒上13:5 非利士人聚集了来、要同以色列人交战；有车三千（传统∶三万）辆，骏马六千，步兵像海边的沙那么多；他们上来，在伯亚文东边、密抹扎营。

新译本 撒上13:5 非利士人聚集起来，要与以色列人交战，他们有战车三千（“三千”原文作“三万”，这里参考一些《七十士译本》的抄本及叙利亚译本翻译）辆、骑兵六千人、步兵像海边的沙那么多。他们上来，在伯．亚文东边的密抹安营。

现代译 撒上13:5 非利士人聚集攻打以色列人。他们有叁万战车、六千骑兵，和无数的步兵，多得像海滩上的沙粒一样。他们把军队调到伯亚文东边的密抹，在那里驻扎。

当代译 撒上13:5 另一方面，非利士人也徵募了一支庞大的军队，计有叁万辆战车、六千个骑兵，还有很多士兵，这些士兵的数目，多得像海边的沙；他们都在伯亚文以东的密抹扎营。

文理本 撒上13:5 非利士人集、欲与以色列族战、率车三万、骑兵六千、民众如海沙之多、至伯亚文东之密抹建营、

修订本 撒上13:5 非利士人集合，要与以色列人作战。他们有战车三万辆，骑兵六千，士兵像海边的沙那样多。他们上来，在伯．亚文东边的密抹安营。

KJV 英 撒上13:5 And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

NIV 英 撒上13:5 The Philistines assembled to fight Israel, with three thousand chariots, six thousand charioteers, and soldiers as numerous as the sand on the seashore. They went up and camped at Micmash, east of Beth Aven.

主目录 返回顶部

和合本 撒上13:6 以色列百姓见自己危急窘迫，就藏在山洞、丛林、石穴、隐密处和坑中。

拼音版 撒上13:6 Yǐsèliè bǎixìng jiàn zìjǐ wēi jí jiǒng pò, jiù cáng zaì shāndòng, cóng lín, shí xué, yǐn mì chù, hé kēng zhōng.

吕振中 撒上13:6 以色列人见自己危急［因为以色列民真地窘迫］，就藏在山洞、丛林、岩穴、地窘、或坑井中，

新译本 撒上13:6 以色列人看见自己情况危急，处境窘迫，众人就藏在山洞、岩穴、地洞里和地坑之中。

现代译 撒上13:6 以色列人知道大难临头强敌压境，有些人就去藏在山洞里、丛林里、石穴里、井里，或是坑里；

当代译 撒上13:6 以色列人看见这样庞大的敌军，都非常恐惧，纷纷躲到山洞、丛林、石间的岩穴，甚至躲到墓穴和深坑里去。

文理本 撒上13:6 以色列民见事危急、窘迫特甚、则匿于山洞、丛林岩穴、营窟坎阱、

修订本 撒上13:6 以色列人见自己危急，军队被围攻，百姓就藏在山洞、丛林、岩隙、地窖和深坑中。

KJV 英 撒上13:6 When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

NIV 英 撒上13:6 When the men of Israel saw that their situation was critical and that their army was hard pressed, they hid in caves and thickets, among the rocks, and in pits and cisterns.

主目录 返回顶部

和合本 撒上13:7 有些希伯来人过了约旦河，逃到迦得和基列地。扫罗还是在吉甲，百姓都战战兢兢地跟随他。

拼音版 撒上13:7 Yǒu xiē Xībólái rén guō le Yuēdànhé, taó dào Jiādé hé Jīliè dì. Sǎoluó háishì zaì Jíjiǎ, bǎixìng dōu zhàn zhàn jīng jīng dì gēnsuí tā.

吕振中 撒上13:7 或是渡过了约但河渡口，到了迦得和基列地。那时扫罗还在吉甲；众民都震颤发抖、跟从着他。

新译本 撒上13:7 有些希伯来人渡过了约旦河，逃到迦得和基列地。但是扫罗仍然留在吉甲，跟随他的众人都恐惧战兢。

现代译 撒上13:7 有些人渡过约旦河，逃到迦得和基列地区去。扫罗还在吉甲，随从他的人都惊惶战栗。

当代译 撒上13:7 有些过了约旦河，逃到迦得和基列。扫罗就仍然留在吉甲，那些跟随着他的人却害怕得发抖。

文理本 撒上13:7 亦有希伯来人济约但、至迦得与基列地、扫罗仍在吉甲、民战栗而从之、

修订本 撒上13:7 有些希伯来人过了约旦河，逃到迦得和基列地。扫罗还在吉甲，所有的人都战战兢兢地跟随他。

KJV 英 撒上13:7 And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

NIV 英 撒上13:7 Some Hebrews even crossed the Jordan to the land of Gad and Gilead. Saul remained at Gilgal, and all the troops with him were quaking with fear.

主目录 返回顶部

和合本 撒上13:8 扫罗照着撒母耳所定的日期等了七日。撒母耳还没有来到吉甲，百姓也离开扫罗散去了。

拼音版 撒上13:8 Sǎoluó zhào zhe Sǎmǔer suǒ déng de rìqī deng le qī rì. Sǎmǔer hái méiyǒu lái dào Jíjiǎ, bǎixìng ye líkāi Sǎoluó sǎn qù le.

吕振中 撒上13:8 扫罗照撒母耳所定的日期等了七天；撒母耳还没有来到吉甲，人民都渐渐离开扫罗散去了。

新译本 撒上13:8 扫罗照着撒母耳所定的日期等了七天，但撒母耳还没有来到吉甲，众人就离开扫罗散去了。

现代译 撒上13:8 他照着撒母耳的指示，在吉甲等了七天，但撒母耳还没有到。人民开始离弃扫罗，

当代译 撒上13:8 在较早以前，撒母耳曾吩咐扫罗在吉甲等候七日，但七天过去了，撒母耳还没有来到，而扫罗的兵士已不断地溜走。

文理本 撒上13:8 扫罗依撒母耳所定之期、待之七日、而撒母耳未至吉甲、民渐离散、

修订本 撒上13:8 扫罗照着撒母耳所定的日期等了七日。但是，撒母耳还没有来到吉甲，百姓就离开扫罗散去了。

KJV 英 撒上13:8 And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

NIV 英 撒上13:8 He waited seven days, the time set by Samuel; but Samuel did not come to Gilgal, and Saul's men began to scatter.

主目录 返回顶部

和合本 撒上13:9 扫罗说：“把燔祭和平安祭带到我这里来。”扫罗就献上燔祭。

拼音版 撒上13:9 Sǎoluó shuō, bǎ Fánjì hépíng ān jì daì dào wǒ zhèlǐ lái. Sǎoluó jiù xiànshang Fánjì.

吕振中 撒上13:9 扫罗说∶「把燔祭和平安祭送到我这里来」；扫罗就献上燔祭。

新译本 撒上13:9 扫罗说：“你们把燔祭和平安祭带到我这里来。”他就献上燔祭。

现代译 撒上13:9 所以扫罗对他们说：「把烧化祭和平安祭的祭牲带到我这里来！」他就献了烧化祭。

当代译 撒上13:9 於是，扫罗就决定自己先去献上燔祭和平安祭。

文理本 撒上13:9 扫罗曰、携燔祭及酬恩祭至此、遂献燔祭、

修订本 撒上13:9 于是扫罗说："把燔祭和平安祭带到我这里来。"扫罗就献上燔祭。

KJV 英 撒上13:9 And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

NIV 英 撒上13:9 So he said, "Bring me the burnt offering and the fellowship offerings." And Saul offered up the burnt offering.

主目录 返回顶部

和合本 撒上13:10 刚献完燔祭，撒母耳就到了。扫罗出去迎接他，要问他好。

拼音版 撒上13:10 Gāng xiàn wán Fánjì, Sǎmǔer jiù dào le. Sǎoluó chū qù yíngjiē tā, yào wèn tā hǎo.

吕振中 撒上13:10 刚把燔祭献上完了，撒母耳就来到了；扫罗出去迎接他，要向他祝福请安。

新译本 撒上13:10 他刚刚献完了燔祭，撒母耳就来到了；扫罗出去迎接他，向他问安。

现代译 撒上13:10 正当他献完祭的时候，撒母耳到了。扫罗出去迎接他，

当代译 撒上13:10 扫罗刚把燔祭献完，撒母耳就来到了，扫罗上前去迎接他和接受他的祝福，

文理本 撒上13:10 献燔祭毕、撒母耳至、扫罗出迓问安、

修订本 撒上13:10 他刚献完燔祭，看哪，撒母耳就到了。扫罗出去迎接他，向他问安。

KJV 英 撒上13:10 And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

NIV 英 撒上13:10 Just as he finished making the offering, Samuel arrived, and Saul went out to greet him.

主目录 返回顶部

和合本 撒上13:11 撒母耳说：“你做的是什么事呢？”扫罗说：“因为我见百姓离开我散去，你也不照所定的日期来到，而且非利士人聚集在密抹。

拼音版 撒上13:11 Sǎmǔer shuō, nǐ zuò de shì shénme shì ne. Sǎoluó shuō, yīnwei wǒ jiàn bǎixìng líkāi wǒ sǎn qù, nǐ ye bù zhào suǒ déng de rìqī lái dào, érqie Fēilìshì rén jùjí zaì mì mò.

吕振中 撒上13:11 撒母耳说∶「你干了什么事了？」扫罗说∶「因为我见人民渐渐离开我散去了，你又没有在所定的日期以内来到，而且非利士人也聚集在密抹；

新译本 撒上13:11 撒母耳说：“你作了什么事？”扫罗回答：“因为我看见众民都离开我散去了，你又没有照所定的日子来到，而非利士人正在密抹聚集起来。

现代译 撒上13:11 但撒母耳责问他：「你做了甚麽事呢？」扫罗说：「人民离弃我，而你也不照约定的时间来，并且非利士人正聚集在密抹。

当代译 撒上13:11 撒母耳却对他说：“你做了甚麽事呢？”扫罗回答说：“我看见我的部下不断离开我，你到了约定的时候还没有来到，非利士人又在密抹随时攻打过来，

文理本 撒上13:11 撒母耳曰、汝所行何事、扫罗曰、定期既届、尔未式临、我见斯民离散、而非利士人集于密抹、

修订本 撒上13:11 撒母耳说："你做了什么事啊？"扫罗说："因为我见百姓离开我散去，你又不照所定的日期来到，而且非利士人已在密抹集合；

KJV 英 撒上13:11 And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

NIV 英 撒上13:11 "What have you done?" asked Samuel. Saul replied, "When I saw that the men were scattering, and that you did not come at the set time, and that the Philistines were assembling at Micmash,

主目录 返回顶部

和合本 撒上13:12 所以我心里说：恐怕我没有祷告耶和华，非利士人下到吉甲攻击我，我就勉强献上燔祭。”

拼音版 撒上13:12 Suǒyǐ wǒ xīnli shuō, kǒngpà wǒ méiyǒu dǎogào Yēhéhuá. Fēilìshì rén xià dào Jíjiǎ gōngjī wǒ, wǒ jiù miǎnqiǎng xiànshang Fánjì.

吕振中 撒上13:12 故此我心里说∶『非利士人这就会下吉甲来攻打我，我又还没求求永恒主的情面呢』，因此我便勉强把燔祭献上了。』

新译本 撒上13:12 我心里想：‘非利士人现在就要下到吉甲来攻打我，我却还没有向耶和华求恩。’所以我就勉强自己把燔祭献上了。”

现代译 撒上13:12 我想，非利士人要在吉甲攻击我，我们还没有获得上主的垂顾，所以我不得不自己献祭。」

当代译 撒上13:12 我想：非利士人已经准备好到吉甲来攻打我们了，但我们却还未有来求取主的帮助呢！我迫不得已，所以就没有等你到来，便去献上燔祭了。”

文理本 撒上13:12 则曰、非利士人必至吉甲攻我、而我未求耶和华恩施、故我强献燔祭、

修订本 撒上13:12 我说：'现在非利士人已经下到吉甲来攻击我，可是我还没有向耶和华祷告。'所以我就勉强献上燔祭。"

KJV 英 撒上13:12 Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

NIV 英 撒上13:12 I thought, 'Now the Philistines will come down against me at Gilgal, and I have not sought the LORD'S favor.' So I felt compelled to offer the burnt offering."

主目录 返回顶部

和合本 撒上13:13 撒母耳对扫罗说：“你做了糊涂事了！没有遵守耶和华你　神所吩咐你的命令。若遵守，耶和华必在以色列中坚立你的王位，直到永远。

拼音版 撒上13:13 Sǎmǔer duì Sǎoluó shuō, nǐ zuò le hú tú shì le, méiyǒu zūnshǒu Yēhéhuá nǐ shén suǒ fēnfu nǐde mìnglìng. ruò zūnshǒu, Yēhéhuá bì zaì Yǐsèliè zhōng jiān lì nǐde wáng wèi, zhídào yǒngyuǎn.

吕振中 撒上13:13 撒母耳对扫罗说∶『你干了糊涂事了；假使你（传统∶你没有）遵守永恒主你的上帝所吩咐你的命令，那么永恒主就会在以色列中坚立你的王位、直到永远。

新译本 撒上13:13 撒母耳对扫罗说：“你作了胡涂事了！你没有谨守耶和华你的　神吩咐你的命令。如果你谨守，耶和华就必在以色列中坚立你的王位，直到永远。

现代译 撒上13:13 撒母耳说：「你做了糊涂事了！你没有遵守上主—你的上帝给你的命令。如果你遵守，他会使你和你的后代永远统治以色列。

当代译 撒上13:13 撒母耳痛心地说：“你真糊涂！你已经违背了主你上帝的命令了。他本来要让你和你的后代永远作以色列的王；

文理本 撒上13:13 撒母耳曰、尔所为者愚也、不遵尔上帝耶和华所命、如其遵之、则耶和华必在以色列中、坚尔国祚、历久弗替、

修订本 撒上13:13 撒母耳对扫罗说："你做了糊涂事了，没有遵守耶和华－你上帝吩咐你的命令。不然，耶和华会在以色列中坚立你的国度，直到永远。

KJV 英 撒上13:13 And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

NIV 英 撒上13:13 "You acted foolishly," Samuel said. "You have not kept the command the LORD your God gave you; if you had, he would have established your kingdom over Israel for all time.

主目录 返回顶部

和合本 撒上13:14 现在你的王位必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君，因为你没有遵守耶和华所吩咐你的。”

拼音版 撒上13:14 Xiànzaì nǐde wáng wèi bì bù chángjiǔ. Yēhéhuá yǐjing xún zhe yī gè hé tā xīnyì de rén, lì tā zuò bǎixìng de jūn, yīnwei nǐ méiyǒu zūnshǒu Yēhéhuá suǒ fēnfu nǐde.

吕振中 撒上13:14 但现在你的王位必立不住了；永恒主已经为自己找到一个合他心意的人；永恒主已经委任他做人君来管理他的人民，因为你没有遵守永恒主所吩咐你的。」

新译本 撒上13:14 但现在你的王位必不长久，耶和华已经为自己找到一个合他心意的人，立他作自己子民的领袖，因为你没有谨守耶和华所吩咐你的。”

现代译 撒上13:14 可是现在，你的王朝不会长久，因为你不听从他。上主要找合他心意的人，使他作他子民的统治者。」

当代译 撒上13:14 但现在你的王位已不能保了，因为主已经找到一个愿意服从他的人，并且把他委立为他子民的君王。这都是因为你不服从主的命令的缘故啊！”

文理本 撒上13:14 今尔不守厥命、尔之国祚不永、耶和华已寻获一人、遂乎其心、立为其民之长、

修订本 撒上13:14 现在你的国度必不长久。耶和华已经寻着一个合他心意的人，立他作百姓的君王，因为你没有遵守耶和华所吩咐你的。"

KJV 英 撒上13:14 But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

NIV 英 撒上13:14 But now your kingdom will not endure; the LORD has sought out a man after his own heart and appointed him leader of his people, because you have not kept the LORD'S command."

主目录 返回顶部

和合本 撒上13:15 撒母耳就起来，从吉甲上到便雅悯的基比亚。扫罗数点跟随他的，约有六百人。

拼音版 撒上13:15 Sǎmǔer jiù qǐlai, cóng Jíjiǎ shàng dào Biànyǎmǐn de jī bǐ yà. Sǎoluó shǔ diǎn gēnsuí tāde, yuē yǒu liù bǎi rén.

吕振中 撒上13:15 撒母耳就起身，从吉甲上去，走他的路，其余的众民都跟着扫罗上去迎接战士；他们从吉甲来（传统∶起身从吉甲上便雅悯的基比亚）到便雅悯的基比亚。扫罗点阅所有跟随他的、约有六百人。

新译本 撒上13:15 于是撒母耳动身，从吉甲上便雅悯的基比亚去；扫罗数点跟随他的人，约有六百人。

现代译 撒上13:15 撒母耳离开吉甲，继续他的行程。其馀的民众跟随扫罗，去跟他的军队会合。他们从吉甲到便雅悯地区的基比亚。扫罗数点他的军队，大约有六百人。

当代译 撒上13:15 於是，撒母耳就离开吉甲往便雅悯的基比亚去。扫罗点算那些仍然留在他身边的，发现只馀下约六百人。

文理本 撒上13:15 撒母耳遂起、自吉甲往便雅悯之基比亚、扫罗核其从者、计六百人、

修订本 撒上13:15 撒母耳就起来，从吉甲上到便雅悯的基比亚。

KJV 英 撒上13:15 And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

NIV 英 撒上13:15 Then Samuel left Gilgal and went up to Gibeah in Benjamin, and Saul counted the men who were with him. They numbered about six hundred.

主目录 返回顶部

和合本 撒上13:16 扫罗和他儿子约拿单并跟随他们的人，都住在便雅悯的迦巴，但非利士人安营在密抹。

拼音版 撒上13:16 Sǎoluó hé tā érzi Yuēnádān, bìng gēnsuí tāmende rén, dōu zhù zaì Biànyǎmǐn de Jiābā. dàn Fēilìshì rén ān yíng zaì mì mò.

吕振中 撒上13:16 扫罗和他的儿子约拿单并所有跟随他的众兵都住在迦巴在便雅悯境内；非利士人乃是在密抹扎营。

新译本 撒上13:16 扫罗和他的儿子约拿单，以及跟随他们的人都停留在便雅悯的迦巴，非利士人却在密抹安营。

现代译 撒上13:16 扫罗和他儿子约拿单，以及跟随他们的人在便雅悯地区的迦巴扎营；非利士人在密抹驻扎。

当代译 撒上13:16 扫罗、约拿单和这六百人就在便雅悯的迦巴扎营，非利士人却留在密抹。

文理本 撒上13:16 扫罗及其子约拿单、与其从者、俱居于便雅悯之迦巴、非利士人建营于密抹、

修订本 撒上13:16 扫罗和他儿子约拿单，以及跟随他们的百姓，都住在便雅悯的迦巴，非利士人却在密抹安营。

KJV 英 撒上13:16 And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

NIV 英 撒上13:16 Saul and his son Jonathan and the men with them were staying in Gibeah in Benjamin, while the Philistines camped at Micmash.

主目录 返回顶部

和合本 撒上13:17 有掠兵从非利士营中出来，分为三队：一队往俄弗拉向书亚地去，

拼音版 撒上13:17 Yǒu lüè bīng cóng Fēilìshì yíng zhōng chūlai, fēn wéi sān duì, yī duì wǎng é Fú là xiàng Shūyà dì qù,

吕振中 撒上13:17 有游击兵从非利士营中出来，分为三队，一队向俄弗拉的路向、向书亚地进发，

新译本 撒上13:17 有突击队从非利士人的营里出来，分成三队，一队往俄弗拉向书亚地去，

现代译 撒上13:17 非利士军队从营地分叁队出击：一队往书亚地区的俄弗拉，

当代译 撒上13:17 非利士人分成叁队施行突袭；一队直指书亚境内的俄弗拉，

文理本 撒上13:17 有掠者自非利士营出、分为三队、一由俄弗拉道、至书亚地、

修订本 撒上13:17 有突击队从非利士营中出来，分成三队：一队往俄弗拉到书亚地去，

KJV 英 撒上13:17 And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

NIV 英 撒上13:17 Raiding parties went out from the Philistine camp in three detachments. One turned toward Ophrah in the vicinity of Shual,

主目录 返回顶部

和合本 撒上13:18 一队往伯和仑去，一队往洗波音谷对面的地境向旷野去。

拼音版 撒上13:18 Yī duì wǎng Bǎihélún qù, yī duì wǎngxǐ bō yīn gǔ duìmiàn de dì jìng xiàng kuàngye qù.

吕振中 撒上13:18 一队向伯和崙进发，一队向那眺望洗波音谷境地之路向、向旷野进发。

新译本 撒上13:18 一队往伯．和仑去，一队往洗波音谷对面的境界向旷野去。

现代译 撒上13:18 一队往伯和仑，另一队往俯视洗波音谷和旷野的山间去。

当代译 撒上13:18 另一队来到伯和仑，第叁队就向着边境进发，到洗波音谷对面的沙漠地带去。

文理本 撒上13:18 一由伯和仑道、一由洗波音谷相对之境、往于旷野、○

修订本 撒上13:18 一队往伯．和仑去，一队往边界，下望朝着旷野的洗波音谷。

KJV 英 撒上13:18 And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

NIV 英 撒上13:18 another toward Beth Horon, and the third toward the borderland overlooking the Valley of Zeboim facing the desert.

主目录 返回顶部

和合本 撒上13:19 那时，以色列全地没有一个铁匠，因为非利士人说：“恐怕希伯来人制造刀枪。”

拼音版 撒上13:19 Nàshí, Yǐsèliè quán dì méiyǒu yī gè tie jiàng. yīnwei Fēilìshì rén shuō, kǒngpà Xībólái rén zhìzào dāo qiāng.

吕振中 撒上13:19 那时以色列全地找不着一个匠人，因为非利士人说∶「恐怕希伯来人制造刀矛。」

新译本 撒上13:19 那时，以色列全地找不到一个铁匠，因为非利士人说：“恐怕希伯来人制造刀剑或枪矛。”

现代译 撒上13:19 那时，以色列境内没有铁匠，因为非利士人不让希伯来人制造刀枪。

当代译 撒上13:19 那时，以色列人中是没有铁匠的，因为非利士人恐怕希伯来人私下制造枪剑。如果以色列人需要磨锄、犁、斧和铲等工具，他们要把这些铁器带到非利士的铁匠那里去，

文理本 撒上13:19 时、以色列全地无有铁工、盖非利士人曰、恐希伯来人制作剑戟也、

修订本 撒上13:19 那时，以色列全地找不到一个铁匠，因为非利士人说："恐怕希伯来人制造刀枪。"

KJV 英 撒上13:19 Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

NIV 英 撒上13:19 Not a blacksmith could be found in the whole land of Israel, because the Philistines had said, "Otherwise the Hebrews will make swords or spears!"

主目录 返回顶部

和合本 撒上13:20 以色列人要磨锄、犁、斧、铲，就下到非利士人那里去磨。

拼音版 撒上13:20 Yǐsèliè rén yào mò chú, lí, fǔ, chǎn, jiù xià dào Fēilìshì rén nàli qù mó.

吕振中 撒上13:20 以色列众人都下到非利士人那里各人修打自己的犁头、耒耜、斧子、镰刀（传统∶作『犁头』）；

新译本 撒上13:20 以色列众人要磨锄头、犁头、斧头和铲子，就各自下到非利士人那里去磨。

现代译 撒上13:20 （以色列人必须找非利士人磨嶥耙、锄头、斧子、镰刀〔希伯来文是：嶥〕。

当代译 撒上13:20 那时，以色列人中是没有铁匠的，因为非利士人恐怕希伯来人私下制造枪剑。如果以色列人需要磨锄、犁、斧和铲等工具，他们要把这些铁器带到非利士的铁匠那里去，

文理本 撒上13:20 以色列人欲利其耒耜斧镢、则诣非利士人所、

修订本 撒上13:20 以色列众人要磨锄、犁、斧、铲，就各自下到非利士人那里去磨。

KJV 英 撒上13:20 But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

NIV 英 撒上13:20 So all Israel went down to the Philistines to have their plowshares, mattocks, axes and sickles sharpened.

主目录 返回顶部

和合本 撒上13:21 但有锉可以锉铲、犁、三齿叉、斧子并赶牛锥。

拼音版 撒上13:21 Dàn yǒu cuò keyǐ cuò chǎn, lí, sān chǐ chā, fǔzi, bìng gǎn niú zhuī.

吕振中 撒上13:21 所费是一个犁头或耒耜要一舍客勒银子的三分之二，一根三齿叉、一个斧子或修整一根犁刺要一舍客勒银子的三分之一。

新译本 撒上13:21 磨锄头或犁头的价钱是七克银子，磨三齿叉、斧头或刺棒的价钱是四克银子。

现代译 撒上13:21 磨斧头和修刺棒索价一个小铜板；磨嶥耙和锄头就要两个铜板。）

当代译 撒上13:21 但他们可以有一个锉，用来磨利铲、犁、叁齿叉、斧头和赶畜棒等工具。

文理本 撒上13:21 惟有锉、以削其镢耜锸斧、并利其錣、

修订本 撒上13:21 磨锄或犁的价钱是三分之二舍客勒，磨斧或修整刺棒的价钱是三分之一舍客勒。

KJV 英 撒上13:21 Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

NIV 英 撒上13:21 The price was two thirds of a shekel for sharpening plowshares and mattocks, and a third of a shekel for sharpening forks and axes and for repointing goads.

主目录 返回顶部

和合本 撒上13:22 所以到了争战的日子，跟随扫罗和约拿单的人，没有一个手里有刀有枪的，惟独扫罗和他儿子约拿单有。

拼音版 撒上13:22 Suǒyǐ dào le zhēng zhàn de rìzi, gēnsuí Sǎoluó hé Yuēnádān de rén méiyǒu yī gè shǒu lǐ yǒu dāo yǒu qiāng de, wéidú Sǎoluó hé tā érzi Yuēnádān yǒu.

吕振中 撒上13:22 所以当争战的日子、跟随扫罗和约拿单的人、没有一个手里有刀有矛的；惟独扫罗和他儿子约拿单就有。

新译本 撒上13:22 所以，到了争战的时候，跟随扫罗和约拿单的众民，没有一个手里有刀或枪的，只有扫罗和他的儿子约拿单有刀枪。

现代译 撒上13:22 因此，打仗的时候，除了扫罗和他儿子约拿单，以色列军队没有一个兵士有刀枪。

当代译 撒上13:22 所以、除了扫罗和约拿单外，在这个时候，全部以色列军队的手上，没有一件兵器。当时非利士的一队防兵正守着密抹的隘口。

文理本 撒上13:22 故临战时、从扫罗与约拿单之民、手无剑戟、惟扫罗与约拿单有之、

修订本 撒上13:22 所以到了战争的日子，所有跟随扫罗和约拿单的百姓找不到一个手里有刀有枪的，惟扫罗和他儿子约拿单有。

KJV 英 撒上13:22 So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

NIV 英 撒上13:22 So on the day of the battle not a soldier with Saul and Jonathan had a sword or spear in his hand; only Saul and his son Jonathan had them.

主目录 返回顶部

和合本 撒上13:23 非利士人的一队防兵到了密抹的隘口。

拼音版 撒上13:23 Fēilìshì rén de yī duì fáng bīng dào le mì mò de aì kǒu.

吕振中 撒上13:23 非利士人的一队驻防兵出发到了密抹的隘口。

新译本 撒上13:23 有一队非利士人的驻军出到密抹的隘口去。

现代译 撒上13:23 非利士人派一支军队去防御密抹隘口。

当代译 撒上13:23 所以、除了扫罗和约拿单外，在这个时候，全部以色列军队的手上，没有一件兵器。当时非利士的一队防兵正守着密抹的隘口。

文理本 撒上13:23 非利士戍卒、出至密抹隘口、

修订本 撒上13:23 非利士人的一队驻军出来，到密抹的隘口。

KJV 英 撒上13:23 And the garrison of the Philistines went out to the passage of Michmash.

NIV 英 撒上13:23 Now a detachment of Philistines had gone out to the pass at Micmash.


撒母耳记上第14章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第14章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上14:1 有一日，扫罗的儿子约拿单对拿他兵器的少年人说：“我们不如过到那边，到非利士人的防营那里去。”但他没有告诉父亲。

拼音版 撒上14:1 Yǒu yī rì, Sǎoluó de érzi Yuēnádān duì ná tā bīngqì de shàonián rén shuō, wǒmen bù rú guō dào nàbiān, dào Fēilìshì rén de fáng yíng nàli qù. dàn tā méiyǒu gàosu fùqin.

吕振中 撒上14:1 这一天扫罗的儿子约拿单对拿军器的青年护兵说∶「来，我们过去到那边、到非利士人的驻防营那里去吧」；但是他没有告诉他父亲。

新译本 撒上14:1 有一天，扫罗的儿子约拿单对替他拿武器的仆人说：“来！我们过到非利士人的驻军那边去吧。”但他没有告诉父亲。

现代译 撒上14:1 有一天，约拿单对替他拿兵器的青年侍卫说：「我们潜入非利士人的营帐去吧！」但他没有告诉父亲扫罗。

当代译 撒上14:1 大约过了一天，约拿单对他年轻的护卫说：“来吧，让我们攀过山谷，到非利士那边驻军那里去。”约拿单并没有告诉父亲这个行动。

文理本 撒上14:1 一日扫罗子约拿单、谓执兵之少者曰、我侪过彼、至非利士汛、惟不告其父、

修订本 撒上14:1 有一日，扫罗的儿子约拿单对拿他兵器的青年说："来，我们过去到非利士的驻军那里。"但他没有告诉父亲。

KJV 英 撒上14:1 Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

NIV 英 撒上14:1 One day Jonathan son of Saul said to the young man bearing his armor, "Come, let's go over to the Philistine outpost on the other side." But he did not tell his father.

主目录 返回顶部

和合本 撒上14:2 扫罗在基比亚的尽边，坐在米矶仑的石榴树下，跟随他的约有六百人。

拼音版 撒上14:2 Sǎoluó zaì jī bǐ yà de jǐn bian, zuò zaì mǐ jī lún de shíliu shù xià, gēnsuí tāde yuē yǒu liù bǎi rén.

吕振中 撒上14:2 扫罗在迦巴（传统∶基比亚）的尽边，坐在米矶崙（或译∶禾场）的石榴树下，跟从他的约有六百人。

新译本 撒上14:2 那时扫罗在基比亚的边界，坐在米矶仑的石榴树下，跟随他的约有六百人。

现代译 撒上14:2 这时扫罗正在离基比亚不远的地方，在米矶仑的一棵石榴树下扎营。跟随他的大约有六百人。

当代译 撒上14:2 那时扫罗和跟随他的六百人正在基比亚的边境，米矶仑的石榴树下扎营。

文理本 撒上14:2 时、扫罗居基比亚之隅、米矶仑石榴树下、从者约六百人、

修订本 撒上14:2 扫罗在基比亚的郊外，坐在米矶仑的石榴树下，跟随他的百姓约有六百人。

KJV 英 撒上14:2 And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

NIV 英 撒上14:2 Saul was staying on the outskirts of Gibeah under a pomegranate tree in Migron. With him were about six hundred men,

主目录 返回顶部

和合本 撒上14:3 在那里有亚希突的儿子亚希亚，穿着以弗得。（亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。）约拿单去了，百姓却不知道。

拼音版 撒上14:3 Zaì nàli yǒu Yàxītūde érzi yà Xīyà, chuān zhe Yǐfúdé. Yàxītūshì yǐ jiā bó de gēge, Fēiníhā de érzi, Yǐlì de sūnzi. Yǐlì cóng qián zaì Shìluó zuò Yēhéhuá de jìsī. Yuēnádān qù le, bǎixìng què bù zhīdào.

吕振中 撒上14:3 又有亚希突的儿子亚希亚带着神谕像∶亚希突是以迦博的兄弟、非尼哈的儿子、以利的孙子∶以利从前在示罗做永恒主的祭司。约拿单去了，人民都不知道。

新译本 撒上14:3 其中有亚希突的儿子亚希亚带着以弗得；亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。约拿单去了，众人都不知道。

现代译 撒上14:3 （穿着以弗得的祭司是亚希亚；他是以迦博的兄弟亚希突的儿子。亚希突是非尼哈的儿子，是在示罗作上主祭司的以利的孙子。）没有人知道约拿单离开了营地。

当代译 撒上14:3 在这六百人中间，有个祭司名叫亚希亚，他的父亲是亚希突。亚希突是以迦博的哥哥，非尼哈的儿子，示罗大祭司以利的孙儿。他们都没有留意到约拿单已经溜了出去。

文理本 撒上14:3 又有衣圣衣之亚希亚、乃居示罗为耶和华祭司之以利曾孙、非尼哈孙、亚希突子、亚希突即以迦博之兄、民不知约拿单已往、

修订本 撒上14:3 在那里有亚希突的儿子亚希亚，穿着以弗得。亚希突是以迦博的哥哥，非尼哈的儿子，以利的孙子。以利从前在示罗作耶和华的祭司。约拿单去了，百姓却不知道。

KJV 英 撒上14:3 And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD's priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

NIV 英 撒上14:3 among whom was Ahijah, who was wearing an ephod. He was a son of Ichabod's brother Ahitub son of Phinehas, the son of Eli, the LORD'S priest in Shiloh. No one was aware that Jonathan had left.

主目录 返回顶部

和合本 撒上14:4 约拿单要从隘口过到非利士防营那里去。这隘口两边各有一个山峰：一名播薛，一名西尼；

拼音版 撒上14:4 Yuēnádān yào cóng aì kǒu guō dào Fēilìshì fáng yíng nàli qù. zhè aì kǒu liǎng bian gè yǒu yī gè shān fēng, yī míng bō xuē, yī míng xī ní.

吕振中 撒上14:4 约拿单想法子要从隘口过去到非利士人的驻防营那里，在隘口之间、这边有一个牙形岩石；一个名叫播薛，一个名叫西尼。

新译本 撒上14:4 约拿单设法要经过那个隘口到非利士人的驻军那里去，隘口的两边各有一个山峰，一个名叫播薛，另一个名叫西尼。

现代译 撒上14:4 约拿单要潜入非利士人的营帐必须经过密抹隘口。隘口两边有两座锯状的大岩石，一座叫播薛，一座叫西尼；

当代译 撒上14:4 要到非利士那边的驻军那里去，约拿单就要经过一个隘口，在这个隘口的两边各有一个山峰，一个叫播薛，另一个叫西尼，

文理本 撒上14:4 约拿单往非利士汛、道经隘口、巉岩对峙、一名播薛、一名西尼、

修订本 撒上14:4 约拿单要从隘口过到非利士驻军那里去。这隘口两边各有一座齿状峭壁：一座名叫播薛，另一座名叫西尼；

KJV 英 撒上14:4 And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

NIV 英 撒上14:4 On each side of the pass that Jonathan intended to cross to reach the Philistine outpost was a cliff; one was called Bozez, and the other Seneh.

主目录 返回顶部

和合本 撒上14:5 一峰向北，与密抹相对，一峰向南，与迦巴相对。

拼音版 撒上14:5 Yī fēng xiàng bei, yǔ mì mò xiāngduì, yī fēng xiàng nán, yǔ Jiābā xiāngduì.

吕振中 撒上14:5 一个牙形柱状的岩石在北边，和密抹相对；一个在南边，和迦巴相对。

新译本 撒上14:5 一个高峰向北，与密抹相对，另一个向南，与迦巴相对。

现代译 撒上14:5 一座在隘口北边朝向密抹，一座在隘口南边朝向迦巴。

当代译 撒上14:5 在北面的那个山峰面对着密抹，南面的那个山峰就和迦巴相对。

文理本 撒上14:5 一在北、与密抹相对、一在南、与迦巴相对、

修订本 撒上14:5 一座向北，对着密抹，一座向南，对着迦巴。

KJV 英 撒上14:5 The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

NIV 英 撒上14:5 One cliff stood to the north toward Micmash, the other to the south toward Geba.

主目录 返回顶部

和合本 撒上14:6 约拿单对拿兵器的少年人说：“我们不如过到未受割礼人的防营那里去，或者耶和华为我们施展能力，因为耶和华使人得胜，不在乎人多人少。”

拼音版 撒上14:6 Yuēnádān duì ná bīngqì de shàonián rén shuō, wǒmen bù rú guō dào wèi shòu gēlǐ rén de fáng yíng nàli qù, huòzhe Yēhéhuá wèi wǒmen shīzhǎn nénglì. yīnwei Yēhéhuá shǐ rén déshèng, bú zaìhu rén duō rén shǎo.

吕振中 撒上14:6 约拿单对拿军器的青年护兵说∶「来，我们过去、到这些没有受割礼的人的驻防营那里去吧；或者永恒主能为我们作一件事，因为永恒主拯救人、是不受人多或人少所牵制的。」

新译本 撒上14:6 约拿单对替他拿武器的仆人说：“来！我们过到这些未受割礼的人的驻军那里去，也许耶和华会为我们动工，因为不论人多或人少，都不能妨碍耶和华施行拯救。”

现代译 撒上14:6 约拿单对他的青年侍卫说：「我们潜入那些未受割礼的人的营帐去吧！也许上主会帮助我们。如果他帮助我们，谁都挡不住我们。不管我们人数多少，他一定使我们胜利。」

当代译 撒上14:6 约拿单对他的护卫说：“让我们到那些外邦人的军营里去吧！也许主会为我们行神迹。他要使人得到胜利，是不会在乎敌军人数的多少的。”

文理本 撒上14:6 约拿单谓执兵之少者曰、我侪往未受割者之汛、庶耶和华祐我、盖耶和华施行拯救、不在人之众寡也、

修订本 撒上14:6 约拿单对拿兵器的青年说："来，我们过去到那些未受割礼之人的驻军那里，或者耶和华为我们施展能力，因为耶和华使人得胜，不在乎人多人少。"

KJV 英 撒上14:6 And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

NIV 英 撒上14:6 Jonathan said to his young armor-bearer, "Come, let's go over to the outpost of those uncircumcised fellows. Perhaps the LORD will act in our behalf. Nothing can hinder the LORD from saving, whether by many or by few."

主目录 返回顶部

和合本 撒上14:7 拿兵器的对他说：“随你的心意行吧！你可以上去，我必跟随你，与你同心。”

拼音版 撒上14:7 Ná bīngqì de duì tā shuō, suí nǐde xīnyì xíng ba. nǐ keyǐ shàng qù, wǒ bì gēnsuí nǐ, yǔ nǐ tóngxīn.

吕振中 撒上14:7 拿军器的青年护兵对他说∶「随你心所意向的行吧；看哪，我跟从你；你心意怎样，我心意也怎样。」

新译本 撒上14:7 替他拿武器的仆人对他说：“照你的心意作吧！去吧，我必与你同心。”

现代译 撒上14:7 那侍卫说：「无论你做甚麽〔希伯来文再加一句：转过来〕，我都跟着你。」

当代译 撒上14:7 那护卫回答说：“好，就照你的意思去做吧！无论你有甚麽决定，我都会忠心地追随在你左右的。”

文理本 撒上14:7 执兵者曰、随尔心欲行之、往哉、我与尔有同志焉、

修订本 撒上14:7 拿兵器的对他说："随你的心意做吧。你上去，看哪，我一定跟随你，与你同心。"

KJV 英 撒上14:7 And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

NIV 英 撒上14:7 "Do all that you have in mind," his armor-bearer said. "Go ahead; I am with you heart and soul."

主目录 返回顶部

和合本 撒上14:8 约拿单说：“我们要过到那些人那里去，使他们看见我们。

拼音版 撒上14:8 Yuēnádān shuō, wǒmen yào guō dào nàxiē rén nàli qù, shǐ tāmen kànjian wǒmen.

吕振中 撒上14:8 约拿单说∶「看吧，我们要过去、到那些人那里去，让他们看见我们。

新译本 撒上14:8 约拿单说：“我们要过到那些人那里去，让他们看见我们。

现代译 撒上14:8 约拿单说：「好吧！我们过去，故意让非利士人看到我们。

当代译 撒上14:8 约拿单说：“我们要到那边去，故意让他们发现。

文理本 撒上14:8 约拿单曰、我侪过彼、使彼见之、

修订本 撒上14:8 约拿单说："看哪，我们要过去到那些人那里，在他们那里展现我们自己。

KJV 英 撒上14:8 Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

NIV 英 撒上14:8 Jonathan said, "Come, then; we will cross over toward the men and let them see us.

主目录 返回顶部

和合本 撒上14:9 他们若对我们说：‘你们站住，等我们到你们那里去’，我们就站住，不上他们那里去。

拼音版 撒上14:9 Tāmen ruò duì wǒmen shuō, nǐmen zhàn zhù, deng wǒmen dào nǐmen nàli qù, wǒmen jiù zhàn zhù, bù shàng tāmen nàli qù.

吕振中 撒上14:9 他们若这样对我们说∶『你们且止住，等我们到你们接触』，那么、我们就在我们的地方站住，不上他们那里去。

新译本 撒上14:9 如果他们对我们这样说：‘你们站住！等我们到你们那里去。’我们就站在原地，不上他们那里去。

现代译 撒上14:9 如果他们要我们留在这里等他们过来，我们就在这里等。

当代译 撒上14:9 如果他们看见我们后对我们说：‘站住，不然就杀了你们！’那麽，我们就站住；等他们走过来。

文理本 撒上14:9 如彼曰、俟我至尔、我则伫立、不往就之、

修订本 撒上14:9 他们若对我们这么说：'站住，等我们到你们那里去'，我们就站在原地，不上他们那里去；

KJV 英 撒上14:9 If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

NIV 英 撒上14:9 If they say to us, 'Wait there until we come to you,' we will stay where we are and not go up to them.

主目录 返回顶部

和合本 撒上14:10 他们若说：‘你们上到我们这里来’，这话就是我们的证据，我们便上去，因为耶和华将他们交在我们手里了。”

拼音版 撒上14:10 Tāmen ruò shuō, nǐmen shàng dào wǒmen zhèlǐ lái, zhè huà jiù shì wǒmen de zhèngjù. wǒmen biàn shàng qù, yīnwei Yēhéhuá jiāng tāmen jiāo zaì wǒmen shǒu lǐ le.

吕振中 撒上14:10 他们若这样说∶『你们上我们这里来吧！』那么我们就上去；因为永恒主将他们交在我们手里∶这就是给了我们的兆头。」

新译本 撒上14:10 如果他们对我们这样说：‘你们上到我们这里来吧！’我们就上去，这就是我们的凭据，因为耶和华已经把他们交在我们的手里了。”

现代译 撒上14:10 如果他们要我们到他们那里去，我们就去；那就是上主要使我们得胜的记号了。」

当代译 撒上14:10 但如果他们说：‘上来，我们拚个高下！’我们就照着做，因为那就是上帝给我们的讯号，表示他会帮助我们战胜他们。”

文理本 撒上14:10 如彼曰、尔其上而就我、此为我征、我则前往、盖耶和华付之于我手、

修订本 撒上14:10 但他们若这么说：'上到我们这里来吧'，我们就上去，因为耶和华把他们交在我们手里了。这就是我们的凭据。"

KJV 英 撒上14:10 But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

NIV 英 撒上14:10 But if they say, 'Come up to us,' we will climb up, because that will be our sign that the LORD has given them into our hands."

主目录 返回顶部

和合本 撒上14:11 二人就使非利士的防兵看见。非利士人说：“希伯来人从所藏的洞穴里出来了。”

拼音版 撒上14:11 `Er rén jiù shǐ Fēilìshì de fáng bīng kànjian. Fēilìshì rén shuō, Xībólái rén cóng suǒ cáng de dòng xué lǐ chūlai le.

吕振中 撒上14:11 二人就让非利士人的驻防兵看见；非利士人说∶「看哪，有希伯来人从他们所藏的窟窿洞里出来呢。」

新译本 撒上14:11 他们二人就让非利士人的驻军看见。非利士人说：“看哪！有希伯来人从他们躲藏的洞里出来了。”

现代译 撒上14:11 於是，他们故意让非利士人看到他们。非利士人说：「瞧，有希伯来人从他们藏匿的洞里出来了！」

当代译 撒上14:11 非利士人看见约拿单和他的护卫走近，就大叫道：“看！以色列人终於由洞里爬出来了！”

文理本 撒上14:11 二人使非利士戍卒见之、非利士人曰、希伯来人出所匿之穴矣、

修订本 撒上14:11 二人就让非利士的驻军看见。非利士人说："看哪，希伯来人从躲藏的洞穴里出来了！"

KJV 英 撒上14:11 And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

NIV 英 撒上14:11 So both of them showed themselves to the Philistine outpost. "Look!" said the Philistines. "The Hebrews are crawling out of the holes they were hiding in."

主目录 返回顶部

和合本 撒上14:12 防兵对约拿单和拿兵器的人说：“你们上到这里来，我们有一件事指示你们。”约拿单就对拿兵器的人说：“你跟随我上去，因为耶和华将他们交在以色列人手里了。”

拼音版 撒上14:12 Fáng bīng duì Yuēnádān hé ná bīngqì de rén shuō, nǐmen shàng dào zhèlǐ lái, wǒmen yǒu yī jiàn shì zhǐshì nǐmen. Yuēnádān jiù duì ná bīngqì de rén shuō, nǐ gēnsuí wǒ shàng qù, yīnwei Yēhéhuá jiāng tāmen jiāo zaì Yǐsèliè rén shǒu lǐ le.

吕振中 撒上14:12 驻防营的人应时对约拿单和拿军器的护兵喊着说∶「你们上我们这里来吧！有一件事我们要给你知道。」约拿单就对拿军器的护兵说∶「你跟着我上去，因为永恒主将他们交在以色列人手里了。」

新译本 撒上14:12 驻军中有人应声对约拿单和替他拿武器的人说：“你们上我们这里来吧！我们有一件事要告诉你们。”约拿单对替他拿武器的人说：“你跟我上去，因为耶和华已经把他们交在以色列人的手里了。”

现代译 撒上14:12 他们就对约拿单和那侍卫喊话：「过来吧，我们有事告诉你们〔或译：给你们看〕！」约拿单对他的侍卫说：「跟着我！上主已经把他们交给以色列人了。」

当代译 撒上14:12 他们又向约拿单喝道：“上来，我们拚个高下！“约拿单就对护卫说：“来，跟在我后面，主现在要帮助我们杀敌了。”

文理本 撒上14:12 戍卒谓约拿军及执兵者曰、汝其至此、我有一事示尔、约拿单告执兵者曰、随我而上、耶和华付之于以色列人手矣、

修订本 撒上14:12 站岗的士兵对约拿单和拿兵器的人说："上到这里来，我们有一件事要告诉你们。"约拿单就对拿兵器的人说："跟我上去，因为耶和华把他们交在以色列人手里了。"

KJV 英 撒上14:12 And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

NIV 英 撒上14:12 The men of the outpost shouted to Jonathan and his armor-bearer, "Come up to us and we'll teach you a lesson." So Jonathan said to his armor-bearer, "Climb up after me; the LORD has given them into the hand of Israel."

主目录 返回顶部

和合本 撒上14:13 约拿单就爬上去，拿兵器的人跟随他。约拿单杀倒非利士人，拿兵器的人也随着杀他们。

拼音版 撒上14:13 Yuēnádān jiù pá shàng qù, ná bīngqì de rén gēnsuí tā. Yuēnádān shā dǎo Fēilìshì rén, ná bīngqì de rén ye suí zhe shā tāmen.

吕振中 撒上14:13 约拿单手脚匐在地上地爬上去，拿军器的护兵跟着他；非利士人在约拿单面前倒下去，拿军器的护兵也随着杀死他们。

新译本 撒上14:13 约拿单手脚并用地爬了上去，替他拿武器的人跟着他。非利士人在约拿单面前倒下，替他拿武器的也跟在后面把他们杀死。

现代译 撒上14:13 约拿单爬上隘口；他的侍卫跟着他。约拿单击倒非利士人；侍卫杀了他们。

当代译 撒上14:13 於是，约拿单就和他的护卫一起爬上去；他们左右击杀非利士人，一下子就杀了约二十人，非利士人的尸首遍布半亩地的犁沟内。非利士人的军民即时非常震惊，就是那些突击队也都害怕起来。正在这时，又发生大地震，众人更是恐惧万分。

文理本 撒上14:13 约拿单攀援而登、执兵者随之、敌仆于约拿单前、执兵者从而戮之、

修订本 撒上14:13 约拿单手脚并用爬上去，拿兵器的人跟随他。非利士人仆倒在约拿单面前，拿兵器的人跟着他，杀死他们。

KJV 英 撒上14:13 And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

NIV 英 撒上14:13 Jonathan climbed up, using his hands and feet, with his armor-bearer right behind him. The Philistines fell before Jonathan, and his armor-bearer followed and killed behind him.

主目录 返回顶部

和合本 撒上14:14 约拿单和拿兵器的人起头所杀的，约有二十人，都在一亩地的半犁沟之内。

拼音版 撒上14:14 Yuēnádān hé ná bīngqì de rén qǐtóu suǒ shā de yuē yǒu èr shí rén, dōu zaì yī mǔ dì de bàn lí gōu zhī neì.

吕振中 撒上14:14 约拿单和拿军器的护兵起头所击杀的、约有二十人，大概都在一对牛能耕之地的半段之内。

新译本 撒上14:14 约拿单和替他拿武器的第一次杀敌，约杀死了二十人，都是在四分之一公顷的范围内杀的。

现代译 撒上14:14 约拿单和他的侍洒在这第一次的突击就在约四分之一公顷的区域内杀了二十人左右。

当代译 撒上14:14 於是，约拿单就和他的护卫一起爬上去；他们左右击杀非利士人，一下子就杀了约二十人，非利士人的尸首遍布半亩地的犁沟内。非利士人的军民即时非常震惊，就是那些突击队也都害怕起来。正在这时，又发生大地震，众人更是恐惧万分。

文理本 撒上14:14 二人在半亩之地、始杀之人、约二十、

修订本 撒上14:14 约拿单和拿兵器的人第一次击杀的约有二十人，都在一亩 地的半犁沟之内。

KJV 英 撒上14:14 And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

NIV 英 撒上14:14 In that first attack Jonathan and his armor-bearer killed some twenty men in an area of about half an acre.

主目录 返回顶部

和合本 撒上14:15 于是在营中、在田野、在众民内，都有战兢，防兵和掠兵也都战兢，地也震动，战兢之势甚大。

拼音版 撒上14:15 Yúshì zaì yíng zhōng, zaì tiānye, zaì zhòng mín neì dōu yǒu zhàn jīng, fáng bīng hé lüè bīng ye dōu zhàn jīng, dì ye zhèndòng, zhàn jīng zhī shì shén dà.

吕振中 撒上14:15 于是在营中、在田野间、在众民中、人都震颤发抖；驻防兵和游击兵呢、也都震颤发抖；地震动，颤抖之势非常之大。

新译本 撒上14:15 于是在营房里，在田野中和在众人中间，都有恐慌，驻军和突击队也都恐惧，地也震动，这是从　神而来的恐惧。

现代译 撒上14:15 所有在田间的非利士人都惊恐万状；防卫兵和突击部队也都丧胆；地也震动，真是一片恐慌！

当代译 撒上14:15 於是，约拿单就和他的护卫一起爬上去；他们左右击杀非利士人，一下子就杀了约二十人，非利士人的尸首遍布半亩地的犁沟内。非利士人的军民即时非常震惊，就是那些突击队也都害怕起来。正在这时，又发生大地震，众人更是恐惧万分。

文理本 撒上14:15 于是在营在田、庶民戍卒掠者、无不战栗、地亦震动、致其战栗特甚、

修订本 撒上14:15 于是在军营、在田野、在众百姓中，人心惶惶，驻军和突击队都战兢；地也震动，这是从上帝那里来的惊恐。

KJV 英 撒上14:15 And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

NIV 英 撒上14:15 Then panic struck the whole army--those in the camp and field, and those in the outposts and raiding parties--and the ground shook. It was a panic sent by God.

主目录 返回顶部

和合本 撒上14:16 在便雅悯的基比亚，扫罗的守望兵看见非利士的军众溃散，四围乱窜。

拼音版 撒上14:16 Zaì Biànyǎmǐn de jī bǐ yà, Sǎoluó de shǒu wàng bīng kànjian Fēilìshì de jūn zhòng huì sǎn, sìwéi luàn cuàn.

吕振中 撒上14:16 在便雅悯境内、在迦巴（传统∶基比亚）、扫罗的守望兵在观望着，只见非利士的蜂拥军兵已经溃散，走来走去。

新译本 撒上14:16 在便雅悯的基比亚，扫罗的瞭望兵看见非利士人的大军溃败，四处逃窜。

现代译 撒上14:16 扫罗的哨兵在便雅悯地区的基比亚看见了非利士人慌张奔逃。

当代译 撒上14:16 扫罗的哨兵在基比亚看见非利士人庞大的军队向四方逃命，溃不成军。

文理本 撒上14:16 在便雅悯之基比亚、扫罗之戍卒、见敌军渐销乱窜、

修订本 撒上14:16 在便雅悯的基比亚，扫罗的哨兵观看，看哪，非利士全军溃乱，四处乱窜。

KJV 英 撒上14:16 And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

NIV 英 撒上14:16 Saul's lookouts at Gibeah in Benjamin saw the army melting away in all directions.

主目录 返回顶部

和合本 撒上14:17 扫罗就对跟随他的民说：“你们查点查点，看从我们这里出去的是谁？”他们一查点，就知道约拿单和拿兵器的人没有在这里。

拼音版 撒上14:17 Sǎoluó jiù duì gēnsuí tāde mín shuō, nǐmen chá diǎn chá diǎn, kàn cóng wǒmen zhèlǐ chū qù de shì shuí. tāmen yī chá diǎn, jiù zhīdào Yuēnádān hé ná bīngqì de rén méiyǒu zaì zhèlǐ.

吕振中 撒上14:17 扫罗就对跟随他的兵说∶「你们点阅点阅，看从我们这里出去的是谁」；他们一点阅，就知道约拿单和拿军器的护兵不在那里。

新译本 撒上14:17 于是扫罗对跟随他的众民说：“你们数点一下，看看谁从我们这里出去了。”他们一数点，就发现约拿单和替他拿武器的不在那里。

现代译 撒上14:17 扫罗就对他们说：「查点军队，看看谁不在！」他们点了，查出约拿单和他的侍卫不在。

当代译 撒上14:17 扫罗便下令检查有甚麽人离开了军营，结果发现约拿单和他的护卫失踪了。

文理本 撒上14:17 扫罗谓从者曰、核民、视离我者为谁、既核之、则知约拿单与其执兵者不在、

修订本 撒上14:17 扫罗就对跟随他的百姓说："你们去数点人数，看是谁从我们这里出去。"他们一数点，看哪，约拿单和拿兵器的人不在其中。

KJV 英 撒上14:17 Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

NIV 英 撒上14:17 Then Saul said to the men who were with him, "Muster the forces and see who has left us." When they did, it was Jonathan and his armor-bearer who were not there.

主目录 返回顶部

和合本 撒上14:18 那时　神的约柜在以色列人那里。扫罗对亚希亚说：“你将　神的约柜运了来。”

拼音版 撒上14:18 Nàshí shén de yuē guì zaì Yǐsèliè rén nàli. Sǎoluó duì yà Xīyà shuō, nǐ jiāng shén de yuē guì yùn le lái.

吕振中 撒上14:18 扫罗对亚希亚说∶「将神谕像（传统∶上帝的柜）送来」；因为那一天是他在以色列人面前（传统∶子孙）带着神谕像（传统∶上帝的柜）。

新译本 撒上14:18 扫罗对亚希亚说：“把　神的约柜运来！”因为那时　神的约柜在以色列人那里。

现代译 撒上14:18 扫罗对祭司亚希亚说：「把以弗得捧来！」（那一天，亚希亚在以色列人〔希伯来文是：因为当天……上帝的约柜和以色列人〕前头捧着以弗得〔希伯来文是：约柜〕）

当代译 撒上14:18 扫罗便命令祭司亚希亚把放在民众那里的约柜抬来。

文理本 撒上14:18 斯时上帝之匮在以色列族中、扫罗谓亚希亚曰、舁上帝之匮至、

修订本 撒上14:18 那时上帝的约柜在以色列人那里。扫罗对亚希亚说："你把上帝的约柜请到这里来。"

KJV 英 撒上14:18 And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

NIV 英 撒上14:18 Saul said to Ahijah, "Bring the ark of God." (At that time it was with the Israelites.)

主目录 返回顶部

和合本 撒上14:19 扫罗正与祭司说话的时候，非利士营中的喧嚷越发大了。扫罗就对祭司说：“停手吧!”

拼音版 撒上14:19 Sǎoluó zhēng yǔ jìsī shuōhuà de shíhou, Fēilìshì yíng zhōng de xuān nāng yuèfā dà le. Sǎoluó jiù duì jìsī shuō, tíng shǒu ba.

吕振中 撒上14:19 扫罗正和祭司说话的时候，非利士人营中的喧嚷越来越大了。扫罗就对祭司说∶「停手吧。」

新译本 撒上14:19 扫罗正对祭司说话的时候，非利士营中的骚乱越来越大，扫罗就对祭司说：“住手吧！”

现代译 撒上14:19 正当扫罗对祭司说话的时候，非利士营帐中越来越混乱；扫罗对祭司说：「我们来不及求问上主了！」

当代译 撒上14:19 扫罗和祭司说话的时候，非利士人营里的喧闹声愈来愈大了，扫罗就立刻喝令祭司停止祷告。

文理本 撒上14:19 扫罗与祭司相语时、非利士营中喧哗益甚、扫罗告祭司曰、姑止尔手、

修订本 撒上14:19 扫罗正与祭司说话的时候，非利士营中的骚乱越来越剧烈；扫罗就对祭司说："停手吧！"

KJV 英 撒上14:19 And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

NIV 英 撒上14:19 While Saul was talking to the priest, the tumult in the Philistine camp increased more and more. So Saul said to the priest, "Withdraw your hand."

主目录 返回顶部

和合本 撒上14:20 扫罗和跟随他的人都聚集，来到战场，看见非利士人用刀互相击杀，大大惶乱。

拼音版 撒上14:20 Sǎoluó hé gēnsuí tāde rén dōu jùjí, lái dào zhàn cháng, kànjian Fēilìshì rén yòng dāo hùxiāng jī shā, dàdà huáng luàn.

吕振中 撒上14:20 扫罗和跟随他的兵都聚集，到了战场，就看见非利士人都用刀互相击杀；其溃乱惊慌之状大极了。

新译本 撒上14:20 扫罗和所有跟随他的人就聚集起来，到了战场，就看见非利士人用刀互相击杀，十分混乱。

现代译 撒上14:20 於是扫罗率领他的军队冲进战场，攻击非利士人；非利士人正是一片混乱，互相残杀。

当代译 撒上14:20 扫罗连忙带领六百名随从冲入战场，他发觉非利士人正在互相残杀，到处都是一片混乱；从前加入非利士军队的希伯来人也投诚来帮助以色列人。那些躲在以法莲山区的以色列人知道非利士人溃败的消息，都出来追杀他们。主在那天帮助以色列人得到大大的胜利，这场战事一直蔓延到伯亚文。

文理本 撒上14:20 乃集从者往战、见非利士人以刃自相攻击、致大溃乱、

修订本 撒上14:20 扫罗和所有跟随他的百姓都集合，来到战场，看哪，非利士人用刀互相击杀，大大混乱。

KJV 英 撒上14:20 And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

NIV 英 撒上14:20 Then Saul and all his men assembled and went to the battle. They found the Philistines in total confusion, striking each other with their swords.

主目录 返回顶部

和合本 撒上14:21 从前由四方来跟随非利士军的希伯来人，现在也转过来帮助跟随扫罗和约拿单的以色列人了。

拼音版 撒上14:21 Cóng qián yóu sìfāng lái gēnsuí Fēilìshì jūn de Xībólái rén xiànzaì ye zhuǎn guō lái, bāngzhu gēnsuí Sǎoluó hé Yuēnádān de Yǐsèliè rén le.

吕振中 撒上14:21 那些素常归倚着非利士人的希伯来人、同他们上营盘的这些人现在也转过来，帮同那些跟从扫罗和约拿单的以色列人一起作战了。

新译本 撒上14:21 那些从前归顺非利士人的希伯来人，就是混杂在营里与非利士人一起上来的，现在也转过来，与那些跟从扫罗和约拿单的以色列人在一起。

现代译 撒上14:21 有些投靠非利士人的希伯来人，就是一直在他们营中效劳的希伯来人，现在反正过来〔希伯来文是：也在那里〕参加扫罗和约拿单的部队。

当代译 撒上14:21 扫罗连忙带领六百名随从冲入战场，他发觉非利士人正在互相残杀，到处都是一片混乱；从前加入非利士军队的希伯来人也投诚来帮助以色列人。那些躲在以法莲山区的以色列人知道非利士人溃败的消息，都出来追杀他们。主在那天帮助以色列人得到大大的胜利，这场战事一直蔓延到伯亚文。

文理本 撒上14:21 昔自四方而来、入非利士营之希伯来人、斯时转从扫罗约拿单所率之以色列人、

修订本 撒上14:21 那先前由四方来跟随非利士人、在他们营中的希伯来人，现在也转过来帮助跟随扫罗和约拿单的以色列人了。

KJV 英 撒上14:21 Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

NIV 英 撒上14:21 Those Hebrews who had previously been with the Philistines and had gone up with them to their camp went over to the Israelites who were with Saul and Jonathan.

主目录 返回顶部

和合本 撒上14:22 那藏在以法莲山地的以色列人，听说非利士人逃跑，就出来紧紧地追杀他们。

拼音版 撒上14:22 Nà cáng zaì Yǐfǎlián shān dì de Yǐsèliè rén tīngshuō Fēilìshì rén taópǎo, jiù chūlai jǐn jǐn de zhuī shā tāmen.

吕振中 撒上14:22 那些藏在以法莲山地的以色列众人、听说非利士人在逃跑，他们也就在战场上紧紧追赶他们。

新译本 撒上14:22 那些躲藏在以法莲山地的以色列众人一听见非利士人逃跑，也就在战场上紧紧追赶他们。

现代译 撒上14:22 那些躲在以法莲山区的以色列人听到非利士人逃跑了，也都出来追击他们，

当代译 撒上14:22 扫罗连忙带领六百名随从冲入战场，他发觉非利士人正在互相残杀，到处都是一片混乱；从前加入非利士军队的希伯来人也投诚来帮助以色列人。那些躲在以法莲山区的以色列人知道非利士人溃败的消息，都出来追杀他们。主在那天帮助以色列人得到大大的胜利，这场战事一直蔓延到伯亚文。

文理本 撒上14:22 匿于以法莲山地之以色列人、闻非利士人遁、亦临陈亟袭其后、

修订本 撒上14:22 那藏在以法莲山区的以色列众人听说非利士人逃跑，就出来紧紧地追击他们。

KJV 英 撒上14:22 Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

NIV 英 撒上14:22 When all the Israelites who had hidden in the hill country of Ephraim heard that the Philistines were on the run, they joined the battle in hot pursuit.

主目录 返回顶部

和合本 撒上14:23 那日，耶和华使以色列人得胜，一直战到伯亚文。

拼音版 撒上14:23 Nà rì, Yēhéhuá shǐ Yǐsèliè rén déshèng, yīzhí zhàn dào bǎi yà wén.

吕振中 撒上14:23 那一天永恒主使以色列人得胜，一直战到伯和崙（传统∶伯亚文）。

新译本 撒上14:23 那一天，耶和华拯救了以色列人。战争伸展到伯．亚文。

现代译 撒上14:23 一直打到伯亚文的那一边。那天，上主救了以色列。

当代译 撒上14:23 扫罗连忙带领六百名随从冲入战场，他发觉非利士人正在互相残杀，到处都是一片混乱；从前加入非利士军队的希伯来人也投诚来帮助以色列人。那些躲在以法莲山区的以色列人知道非利士人溃败的消息，都出来追杀他们。主在那天帮助以色列人得到大大的胜利，这场战事一直蔓延到伯亚文。

文理本 撒上14:23 是日耶和华拯救以色列族、战事至伯亚文、○

修订本 撒上14:23 那日，耶和华使以色列人得胜，战争一直打到伯．亚文。

KJV 英 撒上14:23 So the LORD saved Israel that day: and the battle passed over unto Bethaven.

NIV 英 撒上14:23 So the LORD rescued Israel that day, and the battle moved on beyond Beth Aven.

主目录 返回顶部

和合本 撒上14:24 扫罗叫百姓起誓说：“凡不等到晚上向敌人报完了仇吃什么的，必受咒诅。”因此这日百姓没有吃什么，就极其困惫。

拼音版 撒上14:24 Sǎoluó jiào bǎixìng qǐshì shuō, fán bù deng dào wǎnshang xiàng dírén bào wán le qiú chī shénme de, bì shòu zhòuzǔ. yīncǐ zhè rì bǎixìng méiyǒu chī shénme, jiù jíqí kùn beì.

吕振中 撒上14:24 那一天以色列人很窘迫，因为扫罗对人民起誓说∶『凡未到晚上、我还末曾从仇敌身上报完了仇以前吃什么食物的人、都必受咒诅」；因此人民连尝尝什么食物都有。

新译本 撒上14:24 那一天，以色列人处境很窘迫，因为扫罗叫众人起誓说：“不等到晚上，不等到我向敌人报了仇，就吃食物的，那人必受咒诅。”所以众民都没有尝过食物。

现代译 撒上14:24 那天，以色列人又饿又累，因为扫罗曾经发誓，并且下令说：「今天，在我向敌人报仇以前谁吃东西，谁就受咒诅。」因此，整天都没有人敢吃东西。

当代译 撒上14:24 扫罗向以色列人宣告说：“如果有人不等到黄昏，在向敌人彻底报复以前吃任何东西的，他就要受到咒诅。”於是，以色列人整天都没有进食，就是在树林的地上发现了蜂蜜也不敢吃；

文理本 撒上14:24 当日以色列人困惫、盖扫罗以誓戒民曰、未至日夕、报我仇于我敌之先、凡食物者、必见诅、于是民不食、

修订本 撒上14:24 那日，以色列人非常困惫，因为扫罗叫百姓起誓说："凡不等到晚上我向敌人报完了仇就吃东西的，必受诅咒。"因此所有的百姓都没有尝食物。

KJV 英 撒上14:24 And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

NIV 英 撒上14:24 Now the men of Israel were in distress that day, because Saul had bound the people under an oath, saying, "Cursed be any man who eats food before evening comes, before I have avenged myself on my enemies!" So none of the troops tasted food.

主目录 返回顶部

和合本 撒上14:25 众民进入树林，见有蜜在地上。

拼音版 撒上14:25 Zhòng mín jìnrù shùlín, jiàn yǒu mì zaì de shàng.

吕振中 撒上14:25 那时国内全地、人进入了森林，都有蜜在地面上。

新译本 撒上14:25 众人进了树林，林中地上有蜂蜜。

现代译 撒上14:25 他们〔希伯来文是：所有的土地〕来到丛林地带，到处都是蜂蜜。

当代译 撒上14:25 扫罗向以色列人宣告说：“如果有人不等到黄昏，在向敌人彻底报复以前吃任何东西的，他就要受到咒诅。”於是，以色列人整天都没有进食，就是在树林的地上发现了蜂蜜也不敢吃；

文理本 撒上14:25 民入林、有蜜在地、

修订本 撒上14:25 所有的百姓进入树林，见地面上有蜜。

KJV 英 撒上14:25 And all they of the land came to a wood; and there was honey upon the ground.

NIV 英 撒上14:25 The entire army entered the woods, and there was honey on the ground.

主目录 返回顶部

和合本 撒上14:26 他们进了树林，见有蜜流下来，却没有人敢用手取蜜入口，因为他们怕那誓言。

拼音版 撒上14:26 Tāmen jìn le shùlín, jiàn yǒu mì liú xià lái, què méi yǒu rén gǎn yòng shǒu qǔ mì rù kǒu, yīnwei tāmen pà nà shì yán.

吕振中 撒上14:26 人民进了森林，听见有蜜滴下来，却没有人敢伸手取蜜入口，因为怕那起誓的话。

新译本 撒上14:26 他们进了树林，看见有蜂蜜流出来，却没有人敢伸手取蜜入口，因为众人都害怕所起的誓。

现代译 撒上14:26 林中到处有蜂蜜，但没有人敢吃，因为大家都怕扫罗的咒诅。

当代译 撒上14:26 因为他们都害怕扫罗的咒诅。

文理本 撒上14:26 民于林见蜜滴沥、无以手取食者、畏誓言也、

修订本 撒上14:26 百姓进了树林，看哪，有蜜流出来，却没有人敢用手取蜜入口，因为百姓怕那誓言。

KJV 英 撒上14:26 And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

NIV 英 撒上14:26 When they went into the woods, they saw the honey oozing out, yet no one put his hand to his mouth, because they feared the oath.

主目录 返回顶部

和合本 撒上14:27 约拿单没有听见他父亲叫百姓起誓，所以伸手中的杖，用杖头蘸在蜂房里，转手送入口内，眼睛就明亮了。

拼音版 撒上14:27 Yuēnádān méiyǒu tīngjian tā fùqin jiào bǎixìng qǐshì, suǒyǐ shēnshǒu zhōng de zhàng, yòng zhàng tóu zhàn zaì fēng fáng lǐ, zhuǎn shǒu sòng rù kǒu neì, yǎnjing jiù míngliàng le.

吕振中 撒上14:27 原来约拿单没有听见他父亲向人民所起的誓，故此伸出手中的杖，用杖头蘸在蜂房里，转手送到口中；这一来，他眼睛就明亮了。

新译本 撒上14:27 约拿单没有听见他父亲叫众民所起的誓，所以伸出手中的杖，用杖头蘸在蜂房里，转手送进口里，他的眼睛就明亮了。

现代译 撒上14:27 可是约拿单没有听见他父亲用咒诅吓阻人吃东西的话，所以伸出杖，插进一个蜂房里，蘸一点蜂蜜来吃。他立刻觉得舒服多了。

当代译 撒上14:27 可是，约拿单并没有听见他父亲的命令，所以他就把杖蘸在蜂房中，吃了蜂蜜。约拿单吃了蜂蜜，精神恢复不少。

文理本 撒上14:27 扫罗以誓戒民、约拿单未之闻、故以所执之杖端濡蜜、反手入口、其目即明、

修订本 撒上14:27 约拿单没有听见他父亲叫百姓起誓，所以他伸出手中的杖，以杖头蘸在蜂房里，用手取回送入口内，他的眼睛就明亮了。

KJV 英 撒上14:27 But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

NIV 英 撒上14:27 But Jonathan had not heard that his father had bound the people with the oath, so he reached out the end of the staff that was in his hand and dipped it into the honeycomb. He raised his hand to his mouth, and his eyes brightened.

主目录 返回顶部

和合本 撒上14:28 百姓中有一人对他说：“你父亲曾叫百姓严严地起誓说，今日吃什么的，必受咒诅。因此百姓就疲乏了。”

拼音版 撒上14:28 Bǎixìng zhōng yǒu yī rén duì tā shuō, nǐ fùqin céng jiào bǎixìng yán yán dì qǐshì shuō, jīnrì chī shénme de, bì shòu zhòuzǔ. yīncǐ bǎixìng jiù pí fá le.

吕振中 撒上14:28 人民中有一个人应时地说∶「你父亲曾向人民郑重地起誓说∶『今天吃什么食物的人必受咒诅』；因此人民都疲乏了。」

新译本 撒上14:28 众民中有一个人说：“你父亲曾经叫众人严严地起誓说：‘今天吃食物的，那人必受咒诅。’所以众人都疲乏了。”

现代译 撒上14:28 有人告诉他：「我们又饿又累，可是你父亲吓阻我们说：『今天谁吃东西，谁就受咒诅。』」

当代译 撒上14:28 后来，有人告诉约拿单，说扫罗要咒诅在那天进食的人，因此各人就都感到非常疲乏。

文理本 撒上14:28 民中一人曰、尔父以誓戒民云、今日凡食物者、必见诅、民俱疲惫、

修订本 撒上14:28 百姓中有一人对他说："你父亲曾叫百姓严严地起誓说，今日吃东西的人必受诅咒；因此百姓就疲乏了。"

KJV 英 撒上14:28 Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

NIV 英 撒上14:28 Then one of the soldiers told him, "Your father bound the army under a strict oath, saying, 'Cursed be any man who eats food today!' That is why the men are faint."

主目录 返回顶部

和合本 撒上14:29 约拿单说：“我父亲连累你们了。你看，我尝了这一点蜜，眼睛就明亮了。

拼音版 撒上14:29 Yuēnádān shuō, wǒ fùqin liánlei nǐmen le. nǐ kàn, wǒ cháng le zhè yídiǎn mì, yǎnjing jiù míngliàng le.

吕振中 撒上14:29 约拿单说∶「我父亲把这地方搞坏了；你看，我尝了这一点蜜，我眼睛就明亮了。

新译本 撒上14:29 约拿单说：“我父亲连累了这地的人。你们看！我尝了这一点蜂蜜以后，我的眼睛就明亮了。

现代译 撒上14:29 约拿单说：「我父亲下了一道不合情理的禁令了！看，我吃了蜂蜜，觉得舒服多了！

当代译 撒上14:29 约拿单说：“真不合情理！这样的命令只会损害我们的军心。看，我只吃了少许蜂蜜，精神就恢复了那麽多，

文理本 撒上14:29 约拿单曰、我父累及斯土、尔试观之、我尝蜜少许、而目即明、

修订本 撒上14:29 约拿单说："我父亲给这地添麻烦了。你们看，我尝了这一点蜜，眼睛就明亮了。

KJV 英 撒上14:29 Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

NIV 英 撒上14:29 Jonathan said, "My father has made trouble for the country. See how my eyes brightened when I tasted a little of this honey.

主目录 返回顶部

和合本 撒上14:30 今日百姓若任意吃了从仇敌所夺的物，击杀的非利士人岂不更多吗？”

拼音版 撒上14:30 Jīnrì bǎixìng ruò rènyì chī le cóng chóudí suǒ duó de wù, jī shā de Fēilìshì rén qǐbù gèng duō ma.

吕振中 撒上14:30 何况随意地吃呢？假使今天人民得以随意地吃喝从仇敌所掠夺的东西，那我们在非利士人中所击杀的岂不更多么？」

新译本 撒上14:30 今天众民若是随意吃了从他们的仇敌夺得的东西，不是更好吗？如今被击杀的非利士人，不是更多吗？”

现代译 撒上14:30 我们打败敌人以后，要是吃了夺来的食物，一定会精神百倍，杀死更多的非利士人！」

当代译 撒上14:30 如果人民都能获准自由吃喝敌人的食物，我们就可以歼灭更多的敌人了”。

文理本 撒上14:30 今日民若任意而食由敌所获、则杀非利士人、岂非尤多乎、

修订本 撒上14:30 今日百姓若随意吃了从仇敌夺来的东西，现在击杀的非利士人岂不更多吗？"

KJV 英 撒上14:30 How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

NIV 英 撒上14:30 How much better it would have been if the men had eaten today some of the plunder they took from their enemies. Would not the slaughter of the Philistines have been even greater?"

主目录 返回顶部

和合本 撒上14:31 这日，以色列人击杀非利士人，从密抹直到亚雅仑。百姓甚是疲乏，

拼音版 撒上14:31 Zhè rì, Yǐsèliè rén jī shā Fēilìshì rén, cóng mì mò zhídào Yàyǎlún. bǎixìng shén shì pí fá,

吕振中 撒上14:31 虽然如此，那一天以色列人在非利士人中还一直地击杀、从密抹直到亚雅崙，以致人民疲乏极了。

新译本 撒上14:31 那一天，他们击杀非利士人，从密抹直到亚雅仑；众人都非常疲乏了，

现代译 撒上14:31 那天，以色列人打败了非利士人，从密抹一直打到亚雅仑。这时候，以色列人都饿得发软；

当代译 撒上14:31 虽然以色列人非常饥饿，但他们仍然不住地追杀非利士人，从密抹一直追杀到亚雅仑；可是以色列人的体力已经愈来愈支持不住了。

文理本 撒上14:31 是日民击非利士人、自密抹至亚雅仑、疲惫殊甚、

修订本 撒上14:31 这日，以色列人击杀非利士人，从密抹直到亚雅仑。但百姓非常疲乏，

KJV 英 撒上14:31 And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

NIV 英 撒上14:31 That day, after the Israelites had struck down the Philistines from Micmash to Aijalon, they were exhausted.

主目录 返回顶部

和合本 撒上14:32 就急忙将所夺的牛羊和牛犊宰于地上，肉还带血就吃了。

拼音版 撒上14:32 Jiù jímáng jiāng suǒ duó de niú yáng hé niúdú zǎi yú dì shàng, ròu hái daì xuè jiù chī le.

吕振中 撒上14:32 人民急于攫取掠得物，就把牛羊和小牛宰于地上，带血就吃了。

新译本 撒上14:32 就急忙抢夺战利品；他们捉住了羊、牛或牛犊，就地宰杀，带着血一起吃了。

现代译 撒上14:32 他们急忙从战利品中拿出羊、牛，和小牛，当场宰杀，吃了带血的肉。

当代译 撒上14:32 到了那天黄昏，他们就赶忙把抢夺得来的牛、羊和牛犊宰了，肉还带血就吃了。

文理本 撒上14:32 乃急取所得牛羊与犊、宰之于地、并血而食之、

修订本 撒上14:32 就急着扑向掠物，夺取牛羊和牛犊，宰于地上，连肉带血吃了。

KJV 英 撒上14:32 And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

NIV 英 撒上14:32 They pounced on the plunder and, taking sheep, cattle and calves, they butchered them on the ground and ate them, together with the blood.

主目录 返回顶部

和合本 撒上14:33 有人告诉扫罗说：“百姓吃带血的肉，得罪耶和华了。”扫罗说：“你们有罪了，今日要将大石头滚到我这里来。”

拼音版 撒上14:33 Yǒu rén gàosu Sǎoluó shuō, bǎixìng chī daì xuè de ròu, dé zuì Yēhéhuá le. Sǎoluó shuō, nǐmen yǒu zuì le, jīnrì yào jiāng dà shítou gún dào wǒ zhèlǐ lái.

吕振中 撒上14:33 有人告诉扫罗说∶「你看，人民吃了带血的肉、犯罪得罪了永恒主了。」扫罗对那告诉他的人说（原文∶『扫罗说∶你们行了跪诈了）∶「将一块大石头辊到我这里（传统∶今天）来吧。」

新译本 撒上14:33 有人告诉扫罗说：“众民吃了带着血的肉，得罪耶和华了。”他说：“你们作了不忠的事了，立刻把一块大石头滚到我这里来。”

现代译 撒上14:33 有人向扫罗报告说：「看哪，人民吃了带血的肉，得罪上主了！」扫罗大叫：「你们这些叛徒！快〔希伯来文是：今天，快……〕滚一块大石头到我这里来！」

当代译 撒上14:33 有人告诉扫罗，他的子民吃了带血的肉，得罪了主。扫罗说：“你们真犯了大罪啊！你们去滚一块大石来，

文理本 撒上14:33 或告扫罗曰、民食有血之肉、获罪于耶和华、扫罗曰、尔曹行诈、当转巨石至此、

修订本 撒上14:33 有人告诉扫罗说："看哪，百姓吃带血的肉，得罪耶和华了。"扫罗说："你们行了诡诈，今日把一块大石头滚到我这里来吧。"

KJV 英 撒上14:33 Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

NIV 英 撒上14:33 Then someone said to Saul, "Look, the men are sinning against the LORD by eating meat that has blood in it." "You have broken faith," he said. "Roll a large stone over here at once."

主目录 返回顶部

和合本 撒上14:34 扫罗又说：“你们散在百姓中，对他们说：‘你们各人将牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。’”这夜，百姓就把牛羊牵到那里宰了。

拼音版 撒上14:34 Sǎoluó yòu shuō, nǐmen sǎn zaì bǎixìng zhōng, duì tāmen shuō, nǐmen gèrén jiāng niú yáng qiā dào wǒ zhèlǐ lái zǎi le chī, bùke chī daì xuè de ròu dé zuì Yēhéhuá. zhè yè, bǎixìng jiù bǎ niú yáng qiā dào nàli zǎi le.

吕振中 撒上14:34 扫罗又说∶「你们散开在人民中间，对他们说∶『你们各人要将自己的牛或羊牵到我这里来，在这里宰了吃，不可犯罪得罪了永恒主，而吃带血的肉。』」这一夜众民就各把自己的牛牵到手，在那里宰了。

新译本 撒上14:34 扫罗又说：“你们分散到众人中去，对他们说：‘你们各人要把自己的牛羊带到我面前来，在这里宰了吃；不可吃带着血的肉，得罪耶和华。’”于是当天晚上，众人都各把自己的牛羊带到那里宰了。

现代译 撒上14:34 他又下令说：「到人民那里告诉他们，把他们的牛群和羊群赶来，在这里宰杀，在这里吃；但是不可吃带血的肉，得罪上主。」因此，那天晚上，人民把他们的牛群赶来，在那里宰杀。

当代译 撒上14:34 再到人民中间去吩咐他们把牛羊都带来这里杀掉，把血滴乾；吩咐他们不要再得罪主，吃带血的肉。”以色列人就照扫罗的话去做。

文理本 撒上14:34 又曰、散行民中告曰、各牵其牛其羊至此、宰而食之、勿食有血之肉、获罪于耶和华、是夜民各牵牛、宰之于彼、

修订本 撒上14:34 扫罗又说："你们分散到百姓中，对他们说，你们各人把牛羊牵到我这里来宰了吃，不可吃带血的肉得罪耶和华。"那夜，所有的百姓把自己手中的牛牵到那里宰了。

KJV 英 撒上14:34 And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

NIV 英 撒上14:34 Then he said, "Go out among the men and tell them, 'Each of you bring me your cattle and sheep, and slaughter them here and eat them. Do not sin against the LORD by eating meat with blood still in it.'" So everyone brought his ox that night and slaughtered it there.

主目录 返回顶部

和合本 撒上14:35 扫罗为耶和华筑了一座坛，这是他初次为耶和华筑的坛。

拼音版 撒上14:35 Sǎoluó wèi Yēhéhuá zhú le yī zuò tán, zhè shì tā chū cì wèi Yēhéhuá zhú de tán.

吕振中 撒上14:35 扫罗为永恒主筑了一座祭坛；这是他开始为永恒主筑的祭坛。

新译本 撒上14:35 扫罗为耶和华筑了一座祭坛，这是他初次为耶和华筑的祭坛。

现代译 撒上14:35 扫罗为上主筑了一座祭坛；这是他所筑的第一座坛。

当代译 撒上14:35 扫罗筑了一座祭坛，这是他为主所筑的第一座祭坛。

文理本 撒上14:35 扫罗为耶和华筑坛、是乃扫罗为耶和华始筑之坛、○

修订本 撒上14:35 扫罗为耶和华筑了一座坛，这是他开始为耶和华筑的坛。

KJV 英 撒上14:35 And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

NIV 英 撒上14:35 Then Saul built an altar to the LORD; it was the first time he had done this.

主目录 返回顶部

和合本 撒上14:36 扫罗说：“我们不如夜里下去追赶非利士人，抢掠他们，直到天亮，不留他们一人。”众民说：“你看怎样好就去行吧!”祭司说：“我们先当亲近　神。”

拼音版 撒上14:36 Sǎoluó shuō, wǒmen bù rú yè lǐ xià qù zhuīgǎn Fēilìshì rén, qiǎng lüè tāmen, zhídào tiān liàng, bù liú tāmen yī rén. zhòng mín shuō, nǐ kàn zenyàng hǎo jiù qù xíng ba. jìsī shuō, wǒmen xiān dāng qīnjìn shén.

吕振中 撒上14:36 扫罗说∶「我们今夜要下去追赶非利士人，掳掠他们、直到晨光发亮，不让剩下一人。」众民说∶「你看怎么好，就怎么行吧。」祭司说∶「我们应当先在这里亲近上帝。」

新译本 撒上14:36 扫罗说：“我们趁着晚上下去追赶非利士人，抢掠他们，直到天亮，不让他们留下一人。”他们说：“你看怎么好，就怎么行吧！”但祭司说：“我们先在这里亲近　神！”

现代译 撒上14:36 扫罗对他的部下说：「我们晚上下去攻打非利士人，掠夺他们的东西，直到天亮，把他们杀光！」他们回答：「你认为妥当，就这样做吧！」可是祭司说：「我们先求问上帝吧！」

当代译 撒上14:36 扫罗又对以色列人说：“让我们彻底追杀非利士人，把他们全部歼灭。”民众回答说：“就照陛下的意思去做好了。”但祭司说：“让我们先来求问上帝，再作决定吧！”

文理本 撒上14:36 扫罗曰、我侪夤夜追袭非利士人、掠其所有、以至黎明、不留其一人、佥曰、尔视为善者行之、祭司曰、当诣上帝、

修订本 撒上14:36 扫罗说："我们要在夜里下去追赶非利士人，抢掠他们，直到天亮，不给他们留下一人。"众百姓说："你看怎样好就做吧！"祭司说："我们要先在这里亲近上帝。"

KJV 英 撒上14:36 And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

NIV 英 撒上14:36 Saul said, "Let us go down after the Philistines by night and plunder them till dawn, and let us not leave one of them alive." "Do whatever seems best to you," they replied. But the priest said, "Let us inquire of God here."

主目录 返回顶部

和合本 撒上14:37 扫罗求问　神说：“我下去追赶非利士人可以不可以？你将他们交在以色列人手里不交？”这日　神没有回答他。

拼音版 撒上14:37 Sǎoluó qiú wèn shén shuō, wǒ xià qù zhuīgǎn Fēilìshì rén keyǐ bùke yǐ. nǐ jiāng tāmen jiāo zaì Yǐsèliè rén shǒu lǐ bù jiāo. zhè rì shén méiyǒu huídá tā.

吕振中 撒上14:37 扫罗求问上帝说∶「我下去追赶非利士人可以不可以？你将他们交在以色列人手里不交？」这一天上帝没有回答他。

新译本 撒上14:37 扫罗求问　神：“我可以下去追赶非利士人吗？你把他们交在以色列人的手里吗？”那天　神没有回答他。

现代译 撒上14:37 因此，扫罗求问上帝：「我该下去攻打非利士人吗？你会把他们交在以色列人手中吗？」但那天上帝没有回答。

当代译 撒上14:37 於是，扫罗就去求问上帝：“主啊！我们可以去追杀非利士人吗？你会帮助我们得胜吗？”但主在那天晚上并没有给扫罗答覆。

文理本 撒上14:37 扫罗咨诹上帝曰、我追袭非利士人可否、尔付之于以色列人手乎、是日上帝不之应、

修订本 撒上14:37 扫罗求问上帝说："我可以下去追赶非利士人吗？你把他们交在以色列人手里吗？"这日上帝没有回答他。

KJV 英 撒上14:37 And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

NIV 英 撒上14:37 So Saul asked God, "Shall I go down after the Philistines? Will you give them into Israel's hand?" But God did not answer him that day.

主目录 返回顶部

和合本 撒上14:38 扫罗说：“你们百姓中的长老都上这里来，查明今日是谁犯了罪。

拼音版 撒上14:38 Sǎoluó shuō, nǐmen bǎixìng zhōng de zhǎnglǎo dōu shàng zhèlǐ lái, chá míng jīnrì shì shuí fàn le zuì.

吕振中 撒上14:38 扫罗说∶「人民所有的中坚人物阿，你们都要走近前来到这里，来察知、来看明今天这罪是在哪里。

新译本 撒上14:38 扫罗说：“民间的众领袖啊，你们都要走近这里来；你们要查看今天我们犯了什么罪。

现代译 撒上14:38 於是扫罗对人民的领袖们说：「到这里来，查查今天我们犯了甚麽罪。

当代译 撒上14:38 扫罗对长老说：“事情不好了，我们一定要查出今天究竟是谁犯了罪，

文理本 撒上14:38 扫罗曰、尔民长俱前来、察知今日之罪何在、

修订本 撒上14:38 扫罗说："百姓中的众领袖，你们都要近前来到这里，查明今日这罪是怎样发生的。

KJV 英 撒上14:38 And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

NIV 英 撒上14:38 Saul therefore said, "Come here, all you who are leaders of the army, and let us find out what sin has been committed today.

主目录 返回顶部

和合本 撒上14:39 我指着救以色列永生的耶和华起誓，就是我儿子约拿单犯了罪，他也必死。”但百姓中无一人回答他。

拼音版 撒上14:39 Wǒ zhǐ zhe jiù Yǐsèliè yǒngshēng de Yēhéhuá qǐshì, jiù shì wǒ érzi Yuēnádān fàn le zuì, tā ye bì sǐ. dàn bǎixìng zhōng wú yī rén huídá tā.

吕振中 撒上14:39 我指着那拯救以色列的永活神永恒主来起誓，即使是我儿子约拿单，他也必须死。」众民中没有一个人回答他。

新译本 撒上14:39 我指着拯救以色列、永活的耶和华起誓，即使是我的儿子约拿单犯了罪，他也一定要死。”众人中没有一人回答他。

现代译 撒上14:39 我指着永生上主—以色列的救主发誓：犯罪的人一定要处死；即使是我的儿子约拿单也不能免。」但是没有一个人说话。

当代译 撒上14:39 我指着拯救以色列的上帝起誓：要是犯罪的是我儿子约拿单，他也必定要死！”但没有人把事情的真相告诉他。

文理本 撒上14:39 我指救以色列、维生之耶和华而誓、虽我子约拿单、亦必死亡、民中无人应之、

修订本 撒上14:39 我指着拯救以色列的永生的耶和华起誓，就是我儿子约拿单犯了罪，他也必被处死。"但众百姓中无人回答他。

KJV 英 撒上14:39 For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

NIV 英 撒上14:39 As surely as the LORD who rescues Israel lives, even if it lies with my son Jonathan, he must die." But not one of the men said a word.

主目录 返回顶部

和合本 撒上14:40 扫罗就对以色列众人说：“你们站在一边，我与我儿子约拿单也站在一边。”百姓对扫罗说：“你看怎样好就去行吧!”

拼音版 撒上14:40 Sǎoluó jiù duì Yǐsèliè zhòngrén shuō, nǐmen zhàn zaì yī bian, wǒ yǔ wǒ érzi Yuēnádān ye zhàn zaì yī bian. bǎixìng duì Sǎoluó shuō, nǐ kàn zenyàng hǎo jiù qù xíng ba.

吕振中 撒上14:40 扫罗对以色列众人说∶「你们过去在一边，我和我儿子约拿单过来在一边」；人民对扫罗说∶「你看怎么好，就怎么行吧。」

新译本 撒上14:40 于是扫罗对以色列众人说：“你们站在这里，我和我的儿子约拿单站在那边。”众民回答扫罗：“你看怎么好，就怎么行吧！”

现代译 撒上14:40 於是扫罗对他们说：「你们站在那边；约拿单和我站在这边。」他们说：「你认为妥当，就这样做吧！」

当代译 撒上14:40 於是，扫罗提议他和约拿单站在一面，而民众就站在另一面，然后抽签；民众都同意了。

文理本 撒上14:40 乃谓以色列众曰、尔曹在彼、我与我子约拿单在此、民曰、尔视为善者行之、

修订本 撒上14:40 扫罗对以色列众人说："你们站在一边，我与我儿子约拿单也站在一边。"百姓对扫罗说："你看怎样好就做吧！"

KJV 英 撒上14:40 Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

NIV 英 撒上14:40 Saul then said to all the Israelites, "You stand over there; I and Jonathan my son will stand over here." "Do what seems best to you," the men replied.

主目录 返回顶部

和合本 撒上14:41 扫罗祷告耶和华以色列的　神说：“求你指示实情。”于是掣签掣出扫罗和约拿单来，百姓尽都无事。

拼音版 撒上14:41 Sǎoluó dǎogào Yēhéhuá Yǐsèliè de shén shuō, qiú nǐ zhǐshì shí qíng. yúshì chèqiā chè chū Sǎoluó hé Yuēnádān lái. bǎixìng jǐn dōu wú shì.

吕振中 撒上14:41 扫罗说∶「永恒主以色列的上帝阿，你今天为什么不回答你仆人呢？这罪孽如果是在我或我儿子约拿单，永恒主以色列的上帝阿，求你给『乌陵』吧；但这罪孽如果是在你人民以色列，那么、永恒主以色列的上帝阿，求你给「土明」吧。」于是约拿单和扫罗被拈着；人民就出脱无事了。

新译本 撒上14:41 扫罗祷告耶和华以色列的　神说：“求你指示实情！”于是抽签，抽中了约拿单和扫罗；众民都没事。

现代译 撒上14:41 扫罗向上主—以色列的上帝说：「上主啊，今天你为甚麽不回答我呢？上主—以色列的上帝啊，求你藉着圣石回答我吧！如果罪在约拿单或我，请用乌陵回答；如果罪在你的子民以色列，请用土明回答。」抽出来的是约拿单和扫罗；人民都没事。

当代译 撒上14:41 扫罗对主说：“主以色列的上帝啊，你为甚麽不回答我们呢？是不是我们有甚麽地方做错了？是民众有罪，还是约拿单和我有罪呢？请你告诉我们吧！”抽签的结果，是约拿单和扫罗那面犯了罪，民众都是无辜的。

文理本 撒上14:41 扫罗告以色列之上帝耶和华曰、愿尔指示其实、乃掣签、得扫罗及约拿单、民得免焉、

修订本 撒上14:41 扫罗向耶和华－以色列的上帝祷告说："求你指示正确的答案。"抽中的是扫罗和约拿单，百姓尽都无事。

KJV 英 撒上14:41 Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

NIV 英 撒上14:41 Then Saul prayed to the LORD, the God of Israel, "Give me the right answer." And Jonathan and Saul were taken by lot, and the men were cleared.

主目录 返回顶部

和合本 撒上14:42 扫罗说：“你们再掣签，看是我、是我儿子约拿单。”就掣出约拿单来。

拼音版 撒上14:42 Sǎoluó shuō, nǐmen zaì chèqiā, kàn shì wǒ, shì wǒ érzi Yuēnádān, jiù chè chū Yuēnádān lái.

吕振中 撒上14:42 扫罗说∶「在我和我儿子约拿单之间、你们再给拈下来吧」；约拿单就被拈着了。

新译本 撒上14:42 扫罗说：“你们再抽签，看是我，或是我的儿子约拿单。”结果抽中约拿单。

现代译 撒上14:42 扫罗又说：「是我儿子约拿单？还是我？」结果指出约拿单。

当代译 撒上14:42 扫罗和约拿单两人再抽签，结果抽出约拿单来。

文理本 撒上14:42 扫罗曰、于我及我子约拿单间掣签、乃得约拿单、

修订本 撒上14:42 扫罗说："你们再抽签，看是我，还是我儿子约拿单。"抽中的是约拿单。

KJV 英 撒上14:42 And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

NIV 英 撒上14:42 Saul said, "Cast the lot between me and Jonathan my son." And Jonathan was taken.

主目录 返回顶部

和合本 撒上14:43 扫罗对约拿单说：“你告诉我，你做了什么事？”约拿单说：“我实在以手里的杖，用杖头蘸了一点蜜尝了一尝。这样我就死吗（“吗”或作“吧”）？”

拼音版 撒上14:43 Sǎoluó duì Yuēnádān shuō, nǐ gàosu wǒ, nǐ zuò le shénme shì. Yuēnádān shuō, wǒ shízaì yǐ shǒu lǐ de zhàng, yòng zhàng tóu zhàn le yídiǎn mì cháng le yī cháng. zhèyàng wǒ jiù sǐ ma ( ma huò zuò ba ).

吕振中 撒上14:43 扫罗对约拿单说∶「告诉我，你干了什么事了？」约拿单告诉扫罗说∶「我真地用我手中的杖头蘸了一点蜜尝一尝；看哪，我在这里；我准备死。」

新译本 撒上14:43 扫罗对约拿单说：“告诉我，你作了什么事？”约拿单告诉他：“我用我手中的杖头尝了一点蜂蜜。我在这里，我愿意死！”

现代译 撒上14:43 於是扫罗问他：「你做了甚麽事啊？」约拿单说：「我吃了一点蜂蜜。我在这里，我愿意死！」

当代译 撒上14:43 扫罗上前去质问约拿单：“你今天究竟干了些甚麽事？”这时，约拿单只好承认曾经用杖头去尝过一点点蜂蜜，他也知道自己是必死无疑了。

文理本 撒上14:43 扫罗谓约拿单曰、尔以所为告我、约拿单曰、我诚以所执之杖端、尝蜜少许、我必死也、

修订本 撒上14:43 扫罗对约拿单说："你告诉我，你做了什么事？"约拿单说："我只是用手中的杖，以杖头蘸了一点蜜尝尝，看哪，我就要死吗？"

KJV 英 撒上14:43 Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

NIV 英 撒上14:43 Then Saul said to Jonathan, "Tell me what you have done." So Jonathan told him, "I merely tasted a little honey with the end of my staff. And now must I die?"

主目录 返回顶部

和合本 撒上14:44 扫罗说：“约拿单哪，你定要死!若不然，愿　神重重地降罚与我。”

拼音版 撒上14:44 Sǎoluó shuō, Yuēnádān nǎ, nǐ déng yào sǐ. ruò bù rán, yuàn shén chóngchóng dì jiàng fá yǔ wǒ.

吕振中 撒上14:44 扫罗说∶「约拿单哪，你必须死；若不然，愿上帝这样惩罚，并且加倍惩罚。」

新译本 撒上14:44 扫罗说：“约拿单啊！你必定要死，否则，愿　神加倍惩罚我。”

现代译 撒上14:44 扫罗对他说：「如果你不被处死，愿上帝击杀我！」

当代译 撒上14:44 扫罗说：“是的，约拿单，你必定要死。如果我不把你处决，就愿上帝击打我好了。”

文理本 撒上14:44 扫罗曰、约拿单、尔必死、不然、愿上帝罚我维倍、

修订本 撒上14:44 扫罗说："约拿单哪，你一定要死！若不然，愿上帝重重惩罚我。"

KJV 英 撒上14:44 And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

NIV 英 撒上14:44 Saul said, "May God deal with me, be it ever so severely, if you do not die, Jonathan."

主目录 返回顶部

和合本 撒上14:45 百姓对扫罗说：“约拿单在以色列人中这样大行拯救，岂可使他死呢？断乎不可！我们指着永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与　神一同做事。”于是，百姓救约拿单免了死亡。

拼音版 撒上14:45 Bǎixìng duì Sǎoluó shuō, Yuēnádān zaì Yǐsèliè rén zhōng zhèyàng dà xíng zhengjiù, qǐ ke shǐ tā sǐ ne. duànhūbùke. wǒmen zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, lián tāde yī gēn tóufa ye bùke luō dì, yīnwei tā jīnrì yǔ shén yītóng zuò shì. yúshì bǎixìng jiù Yuēnádān miǎn le sǐwáng.

吕振中 撒上14:45 人民对扫罗说∶「难道约拿单这位在以色列人中施行这么大的拯救的、必须死么？绝对不可。我们指着永活的永恒主来起誓，连他一根头发也不可落地，因为他今天和上帝一同作事。」这样；人民就赎救了约拿单免致死亡。

新译本 撒上14:45 众民对扫罗说：“约拿单在以色列人中行了这样大的拯救，难道一定要他死吗？绝对不可以！我们指着永活的耶和华起誓，连他一根头发也不可落在地上，因为他今天是与　神一同作工。”这样，众民救了约拿单，使他免了一死。

现代译 撒上14:45 但是人民对扫罗说：「约拿单为以色列赢得了伟大的胜利，难道要处死他吗？不！我们指着永生上主发誓：即使他的一根头发也不容伤害。他今天所做的，是靠上帝的帮助。」这样，人民救了约拿单，使他免死。

当代译 撒上14:45 但民众都起来反对：“约拿单在今天拯救了以色列人，难道他也要死吗？我们指着永生的上帝起誓：万不可动他一根头发，因为上帝今天使用他行了大神迹。”民众就这样救了约拿单的性命。

文理本 撒上14:45 民谓扫罗曰、约拿单大行拯救于以色列中、岂可死乎、断乎不可、我侪指维生之耶和华以誓、其首之一发、不陨于地、盖彼今日与上帝偕行、于是民援约拿单、免于死亡、

修订本 撒上14:45 百姓对扫罗说："约拿单在以色列中大行拯救，岂可死呢？绝对不可！我们指着永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与上帝一同做事。"于是百姓救约拿单免了死亡。

KJV 英 撒上14:45 And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

NIV 英 撒上14:45 But the men said to Saul, "Should Jonathan die--he who has brought about this great deliverance in Israel? Never! As surely as the LORD lives, not a hair of his head will fall to the ground, for he did this today with God's help." So the men rescued Jonathan, and he was not put to death.

主目录 返回顶部

和合本 撒上14:46 扫罗回去，不追赶非利士人，非利士人也回本地去了。

拼音版 撒上14:46 Sǎoluó huí qù, bú zhuīgǎn Fēilìshì rén. Fēilìshì rén ye huí ben dì qù le.

吕振中 撒上14:46 于是扫罗上去、不追赶非利士人；非利士人也往自己的地方去了。

新译本 撒上14:46 扫罗上去，不再追赶非利士人；非利士人也回到自己的地方去了。

现代译 撒上14:46 扫罗不再追击非利士；非利士人回到他们自己的地方去了。

当代译 撒上14:46 扫罗把军队召集回来，不再追杀非利士人；非利士也回到本土去了。扫罗稳握以色列的政权以后，就派军队去攻打摩押人、亚扪人、以东人、琐巴的君王和非利士人，连场战事都取得节节胜利。扫罗奋勇杀敌，征服了亚玛力人，救了以色列人脱离那些曾经征服他们的人。

文理本 撒上14:46 扫罗去非利士人、不追袭之、非利士人归故土、○

修订本 撒上14:46 扫罗上去，不追赶非利士人，非利士人也回本地去了。

KJV 英 撒上14:46 Then Saul went up from following the Philistines: and the Philistines went to their own place.

NIV 英 撒上14:46 Then Saul stopped pursuing the Philistines, and they withdrew to their own land.

主目录 返回顶部

和合本 撒上14:47 扫罗执掌以色列的国权，常常攻击他四围的一切仇敌，就是摩押人、亚扪人、以东人和琐巴诸王，并非利士人。他无论往何处去，都打败仇敌。

拼音版 撒上14:47 Sǎoluó zhí zhǎng Yǐsèliè de guó quán, chángcháng gōngjī tā sìwéi de yīqiè chóudí, jiù shì Móyē rén, Yàmén rén, Yǐdōng rén, hé suǒ bā zhū wáng, bìng Fēilìshì rén. tā wúlùn wǎng héchu qù, dōu dá baì chóudí.

吕振中 撒上14:47 扫罗取得了管理以色列的王权，常常对四围一切的仇敌作战，去攻打摩押、亚扪人、以东，琐巴诸王、以及非利士人；他无论走向哪里，全都得胜（传统∶全使仇敌狼狈）。

新译本 撒上14:47 扫罗取得了以色列的王国以后，常常攻打四围的一切仇敌，就是摩押人、亚扪人、以东人、琐巴众王和非利士人，他无论往哪里去，都得到胜利。

现代译 撒上14:47 扫罗巩固了以色列的王位以后，到处去攻打仇敌：他跟摩押人、亚扪人、以东人、琐巴诸王，和非利士人打仗。无论他上哪里都打胜仗〔希伯来文是：都很邪恶〕。

当代译 撒上14:47 扫罗把军队召集回来，不再追杀非利士人；非利士也回到本土去了。扫罗稳握以色列的政权以后，就派军队去攻打摩押人、亚扪人、以东人、琐巴的君王和非利士人，连场战事都取得节节胜利。扫罗奋勇杀敌，征服了亚玛力人，救了以色列人脱离那些曾经征服他们的人。

文理本 撒上14:47 扫罗治以色列国、攻四周之敌、即摩押亚扪以东诸族、琐巴列王、及非利士人、无论所往、俱击败之、

修订本 撒上14:47 扫罗执掌以色列的国权，攻打他四围所有的仇敌，就是摩押人、亚扪人、以东人和琐巴诸王，以及非利士人。他无论往何处去，都打败他们。

KJV 英 撒上14:47 So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

NIV 英 撒上14:47 After Saul had assumed rule over Israel, he fought against their enemies on every side: Moab, the Ammonites, Edom, the kings of Zobah, and the Philistines. Wherever he turned, he inflicted punishment on them.

主目录 返回顶部

和合本 撒上14:48 扫罗奋勇攻击亚玛力人，救了以色列人脱离抢掠他们之人的手。

拼音版 撒上14:48 Sǎoluó fèn yǒng gōngjī Yàmǎlì rén, jiù le Yǐsèliè rén tuōlí qiǎng lüè tāmen zhī rén de shǒu.

吕振中 撒上14:48 扫罗奋勇，击打亚玛力人，拯救了以色列人脱离抢掠他们的人的手。

新译本 撒上14:48 扫罗行事勇敢，击败了亚玛力人，把以色列人从抢掠他们的人手中救了出来。

现代译 撒上14:48 扫罗打仗十分英勇，甚至打败了亚玛力人。他救以色列人脱离了所有的外患。

当代译 撒上14:48 扫罗把军队召集回来，不再追杀非利士人；非利士也回到本土去了。扫罗稳握以色列的政权以后，就派军队去攻打摩押人、亚扪人、以东人、琐巴的君王和非利士人，连场战事都取得节节胜利。扫罗奋勇杀敌，征服了亚玛力人，救了以色列人脱离那些曾经征服他们的人。

文理本 撒上14:48 奋勇击亚玛力人、拯以色列族于虏者之手、○

修订本 撒上14:48 扫罗奋勇作战，击败亚玛力人，救了以色列脱离抢掠他们之人的手。

KJV 英 撒上14:48 And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

NIV 英 撒上14:48 He fought valiantly and defeated the Amalekites, delivering Israel from the hands of those who had plundered them.

主目录 返回顶部

和合本 撒上14:49 扫罗的儿子是约拿单、亦施韦、麦基舒亚，他的两个女儿：长女名米拉，次女名米甲。

拼音版 撒上14:49 Sǎoluó de érzi shì Yuēnádān, Yìshīwéi, maì jī shū yà. tāde liǎng gè nǚér, cháng nǚ míng mǐ là, cì nǚ míng mǐ jiǎ.

吕振中 撒上14:49 扫罗的儿子是约拿单、亦施韦、麦基舒亚；他的两个女儿的名字∶大的名叫米拉，小的名叫米甲。

新译本 撒上14:49 扫罗的儿子是约拿单、亦施韦和麦基舒亚。他的两个女儿，长女名叫米拉，次女名叫米甲。

现代译 撒上14:49 扫罗的儿子有约拿单、亦施韦、麦基舒亚。他的长女叫米拉，次女叫米甲。

当代译 撒上14:49 扫罗有叁个儿子，他们是约拿单、亦施韦和麦基舒亚。他又有两个女儿，长女叫米拉，次女叫米甲。

文理本 撒上14:49 扫罗之子、约拿单、亦施韦、麦基舒亚、又有二女、长名米拉、季名米甲、

修订本 撒上14:49 扫罗的儿子是约拿单、亦施韦、麦基．舒亚。他的两个女儿：长女名叫米拉，次女名叫米甲。

KJV 英 撒上14:49 Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

NIV 英 撒上14:49 Saul's sons were Jonathan, Ishvi and Malki-Shua. The name of his older daughter was Merab, and that of the younger was Michal.

主目录 返回顶部

和合本 撒上14:50 扫罗的妻名叫亚希暖，是亚希玛斯的女儿。扫罗的元帅名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。

拼音版 撒上14:50 Sǎoluó de qī míng jiào yà xī nuǎn, shì yà xī mǎ sī de nǚér. Sǎoluó de yuán shuaì míng jiào Níér, shì ní Er de érzi. ní Er shì Sǎoluó de shūshu.

吕振中 撒上14:50 扫罗的妻子名叫亚希暖，是亚希玛斯的女儿。扫罗的军长名叫押尼珥，是尼珥的儿子；尼珥是扫罗的叔叔。

新译本 撒上14:50 扫罗的妻子名叫亚希暖，是亚希玛斯的女儿。扫罗军队的元帅名叫押尼珥，是尼珥的儿子，尼珥是扫罗的叔叔。

现代译 撒上14:50 他的妻子叫亚希暖，是亚希玛斯的女儿。他军队的元帅是他叔叔尼珥的儿子押尼珥。

当代译 撒上14:50 他的妻子是亚希玛斯的女儿亚希暖。扫罗的军队元帅叫押尼珥，是他叔父尼珥的儿子。押尼珥的父亲尼珥和扫罗的父亲基士是亲兄弟，两人都是亚别的儿子。

文理本 撒上14:50 其妻名亚希暖、乃亚希玛斯之女、其军长名押尼珥、乃扫罗叔尼珥之子、

修订本 撒上14:50 扫罗的妻子名叫亚希暖，是亚希玛斯的女儿。扫罗军队的元帅名叫押尼珥，是扫罗的叔叔尼珥的儿子。

KJV 英 撒上14:50 And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

NIV 英 撒上14:50 His wife's name was Ahinoam daughter of Ahimaaz. The name of the commander of Saul's army was Abner son of Ner, and Ner was Saul's uncle.

主目录 返回顶部

和合本 撒上14:51 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。

拼音版 撒上14:51 Sǎoluó de fùqin jī shì, Níér de fùqin ní Er, dōu shì yà biéde érzi.

吕振中 撒上14:51 扫罗的父亲基士、押尼珥的父亲尼珥、都是亚别的儿子。

新译本 撒上14:51 扫罗的父亲基士和押尼珥的父亲尼珥都是亚别的儿子。

现代译 撒上14:51 扫罗的父亲基士和押尼珥的父亲尼珥都是亚别的儿子。

当代译 撒上14:51 他的妻子是亚希玛斯的女儿亚希暖。扫罗的军队元帅叫押尼珥，是他叔父尼珥的儿子。押尼珥的父亲尼珥和扫罗的父亲基士是亲兄弟，两人都是亚别的儿子。

文理本 撒上14:51 基士乃扫罗之父、押尼珥父尼珥、乃亚别之子、

修订本 撒上14:51 扫罗的父亲基士，押尼珥的父亲尼珥，都是亚别的儿子。

KJV 英 撒上14:51 And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

NIV 英 撒上14:51 Saul's father Kish and Abner's father Ner were sons of Abiel.

主目录 返回顶部

和合本 撒上14:52 扫罗平生常与非利士人大大争战。扫罗遇见有能力的人或勇士，都招募了来跟随他。

拼音版 撒上14:52 Sǎoluó píng shēng cháng yǔ Fēilìshì rén dàdà zhēng zhàn. Sǎoluó yùjiàn yǒu nénglì de rén huò yǒng shì, dōu zhāo mù le lái gēnsuí tā.

吕振中 撒上14:52 尽扫罗一生的日子，他对非利士人都有剧烈的争战；所有英勇之士，和一切有才能的人，扫罗一看到，就收来跟随他。

新译本 撒上14:52 扫罗的一生常常与非利士人有猛烈的争战。每逢扫罗看见任何勇士或有能力的人，就都招募归他。

现代译 撒上14:52 扫罗一生跟非利士人常有激烈的战争，所以他一发现有勇敢强壮的人，就徵召他入伍，在部队服役。

当代译 撒上14:52 在扫罗的一生里，以色列人不断和非利士人打仗。扫罗每逢遇见任何英勇强壮的青年，就会把他们徵募入他的军队中。

文理本 撒上14:52 扫罗存日、与非利士人力战、见壮士及勇士、则招募之、

修订本 撒上14:52 扫罗有生之年常与非利士人激烈争战，他看到任何有能力的人或勇士，都招募来跟随他。

KJV 英 撒上14:52 And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

NIV 英 撒上14:52 All the days of Saul there was bitter war with the Philistines, and whenever Saul saw a mighty or brave man, he took him into his service.


撒母耳记上第15章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第15章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上15:1 撒母耳对扫罗说：“耶和华差遣我膏你为王，治理他的百姓以色列，所以你当听从耶和华的话。

拼音版 撒上15:1 Sǎmǔer duì Sǎoluó shuō, Yēhéhuá chāiqiǎn wǒ gāo nǐ wèi wáng, zhìlǐ tāde bǎixìng Yǐsèliè. suǒyǐ nǐ dāng tīng cóng Yēhéhuá de huà.

吕振中 撒上15:1 撒母耳对扫罗说∶「永恒主是差遣了我来膏立你为王管理他人民以色列的；所以你要听永恒主所说的话。

新译本 撒上15:1 撒母耳对扫罗说：“耶和华差遣我膏立你作他子民以色列的王，所以现在你要听耶和华的话。

现代译 撒上15:1 撒母耳对扫罗说：「上主派我用油膏你，立你作他子民以色列的王。所以，你要听上主—万军统帅的话。

当代译 撒上15:1 有一天，撒母耳对扫罗说：“我立你作以色列王是上帝的意思，所以，你一定要听从他的吩咐。

文理本 撒上15:1 撒母耳谓扫罗曰、昔耶和华遣我膏尔、立为其民以色列之王、今尔当听耶和华言、

修订本 撒上15:1 撒母耳对扫罗说："耶和华差遣我膏你为王，治理他的百姓以色列，现在你要听从耶和华的话。

KJV 英 撒上15:1 Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

NIV 英 撒上15:1 Sauel said to Saul, "I am the one the LORD sent to anoint you king over his people Israel; so listen now to the message from the LORD.

主目录 返回顶部

和合本 撒上15:2 万军之耶和华如此说：‘以色列人出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘。

拼音版 撒上15:2 Wàn jūn zhī Yēhéhuá rúcǐ shuō, Yǐsèliè rén chū Aijí de shíhou, zaì lù shàng Yàmǎlì rén zenyàng dāi tāmen, zenyàng dǐdǎng tāmen, wǒ dōu méi wáng.

吕振中 撒上15:2 万军之永恒主这么说∶『以色列人从埃及上来的时候，亚玛力人怎样待以色列人、怎样在路上阻挡他们，我是要察罚的。

新译本 撒上15:2 万军之耶和华这样说：‘以色列人从埃及上来的时候，亚玛力人对他们所行的，在路上攻击他们的事，我必要惩罚。

现代译 撒上15:2 上主要惩罚亚玛力人，因为当以色列人从埃及出来的时候，他们的祖先曾敌对他们。

当代译 撒上15:2 以下是上帝给你的命令：我已决定要惩罚亚玛力人，因为在以色列人出埃及的时候，亚玛力人不许他们经过辖下的领土。

文理本 撒上15:2 万军之耶和华云、以色列族出埃及时、亚玛力人若何待之、途间御之、我记忆焉、

修订本 撒上15:2 万军之耶和华如此说：'以色列人从埃及上来的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都要惩罚。

KJV 英 撒上15:2 Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

NIV 英 撒上15:2 This is what the LORD Almighty says: 'I will punish the Amalekites for what they did to Israel when they waylaid them as they came up from Egypt.

主目录 返回顶部

和合本 撒上15:3 现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女、孩童、吃奶的，并牛、羊、骆驼和驴尽行杀死。’”

拼音版 撒上15:3 Xiànzaì nǐ yào qù jī dá Yàmǎlì rén, miè jǐn tāmen suǒyǒude, bùke lián xī tāmen, jiāng nánnǚ, háitóng, chī nǎi de, bìng niú, yáng, luòtuo, hé lü jǐn xíng shā sǐ.

吕振中 撒上15:3 现在你要去击打亚玛力，将他们所有的尽行毁灭归神，不要顾惜他们；无论是男人或女人、是孩童或吃奶的、是牛或羊、是骆驼或驴、都要杀死。』」

新译本 撒上15:3 现在你要去攻打亚玛力人，彻底毁灭他们所有的一切，不可怜惜他们。无论男女、孩童，或吃奶的婴儿，牛羊、骆驼、驴子，都要杀死。’”

现代译 撒上15:3 你要去攻打亚玛力人，毁灭他们所有的一切，不要留下一样东西；要杀尽他们的男人、女人、儿童、婴儿、牛群、羊群、骆驼，和驴。」

当代译 撒上15:3 你现在去彻底消灭他们，把他们所有的男丁、女子、婴儿、小孩、牛羊、骆驼和驴都全部杀掉。”

文理本 撒上15:3 今往击之、灭其所有、毋加矜恤、男女、童稚、乳子、牛羊驼驴、悉杀戮之、○

修订本 撒上15:3 现在你要去攻打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女、孩童、吃奶的，以及牛、羊、骆驼和驴全都杀死。'"

KJV 英 撒上15:3 Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

NIV 英 撒上15:3 Now go, attack the Amalekites and totally destroy everything that belongs to them. Do not spare them; put to death men and women, children and infants, cattle and sheep, camels and donkeys.'"

主目录 返回顶部

和合本 撒上15:4 于是，扫罗招聚百姓在提拉因，数点他们，共有步兵二十万，另有犹大人一万。

拼音版 撒上15:4 Yúshì Sǎoluó zhāo jù bǎixìng zaì Tílā yīn, shǔ diǎn tāmen, gōng yǒu bù bīng èr shí wàn, Lìng yǒu Yóudà rén yī wàn.

吕振中 撒上15:4 于是扫罗呼招人民在提拉因，点阅他们，共有步兵二十万，另有犹大人一万。

新译本 撒上15:4 于是扫罗招聚众人，在提拉因子点他们，共有步兵二十万，另有犹大人一万。

现代译 撒上15:4 扫罗在提链召集并检阅他的军队：从以色列来的有二十万人，从犹大来的有一万人。

当代译 撒上15:4 於是，扫罗就在提拉因召集军队，共有大军二十万，还有从犹大来的一万人。

文理本 撒上15:4 扫罗集民于提拉因、核其军数、步卒二十万、犹大人一万、

修订本 撒上15:4 于是扫罗在提拉因召集百姓，数点他们，共有二十万步兵和一万犹大人。

KJV 英 撒上15:4 And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

NIV 英 撒上15:4 So Saul summoned the men and mustered them at Telaim--two hundred thousand foot soldiers and ten thousand men from Judah.

主目录 返回顶部

和合本 撒上15:5 扫罗到了亚玛力的京城，在谷中设下埋伏。

拼音版 撒上15:5 Sǎoluó dào le Yàmǎlì de jīngchéng, zaì gǔ zhōng shè xià máifu.

吕振中 撒上15:5 扫罗到了亚玛力城，在溪谷中设下埋伏（传统∶争竞）。

新译本 撒上15:5 扫罗到了亚玛力人的城市，就在山谷中设下伏兵。

现代译 撒上15:5 他率领他的军队到亚玛力城，埋伏在一条乾涸的河道里，等待时机。

当代译 撒上15:5 扫罗来到亚玛力的京城附近，就在山谷里埋伏起来。

文理本 撒上15:5 扫罗至亚玛力邑、伏于谷中、

修订本 撒上15:5 扫罗到了亚玛力的京城，在谷中设下埋伏。

KJV 英 撒上15:5 And Saul came to a city of Amalek, and laid wait in the valley.

NIV 英 撒上15:5 Saul went to the city of Amalek and set an ambush in the ravine.

主目录 返回顶部

和合本 撒上15:6 扫罗对基尼人说：“你们离开亚玛力人下去吧！恐怕我将你们和亚玛力人一同杀灭。因为以色列人出埃及的时候，你们曾恩待他们。”于是，基尼人离开亚玛力人去了。

拼音版 撒上15:6 Sǎoluó duì Jīnírén shuō, nǐmen líkāi Yàmǎlì rén xià qù ba, kǒngpà wǒ jiāng nǐmen hé Yàmǎlì rén yītóng shā miè. yīnwei Yǐsèliè rén chū Aijí de shíhou, nǐmen céng ēn dāi tāmen. yúshì Jīnírén líkāi Yàmǎlì rén qù le.

吕振中 撒上15:6 扫罗对基尼人说∶「去吧，你们离开亚玛力中间、下去吧，恐怕我将你们和亚玛力人一齐收拾掉；因为以色列人从埃及上来的时候、你们曾经恩待他们。」于是基尼人离开亚玛力中间去了。

新译本 撒上15:6 扫罗又对基尼人说：“你们走吧！离开亚玛力人下去吧！免得我把你们与他们一同消灭。因为以色列众人从埃及上来的时候，你们曾经以慈爱待他们。”于是基尼人离开亚玛力人去了。

现代译 撒上15:6 扫罗派人警告基尼人说：「你们离开亚玛力人到别处去吧，免得我连你们一起杀了。因当年以色列人从埃及出来时，你们的祖先曾经善待他们。」於是基尼人离开了。

当代译 撒上15:6 扫罗派人前去通知基尼人离开亚玛力人，否则就会与亚玛力人一同灭亡。扫罗这样做是因为基尼人在以色列人出埃及的时候，对他们非常友善。基尼人接到通知后，就立即离开亚玛力人了。

文理本 撒上15:6 谓基尼人曰、离亚玛力人而去、免尔为我同灭、盖以色列人出埃及时、尔善待之、基尼人遂离之而去、

修订本 撒上15:6 扫罗对基尼人说："你们离开亚玛力人下去吧，免得我把你们和亚玛力人一同杀灭，因为以色列众人从埃及上来的时候，你们曾恩待他们。"于是基尼人离开了亚玛力人。

KJV 英 撒上15:6 And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

NIV 英 撒上15:6 Then he said to the Kenites, "Go away, leave the Amalekites so that I do not destroy you along with them; for you showed kindness to all the Israelites when they came up out of Egypt." So the Kenites moved away from the Amalekites.

主目录 返回顶部

和合本 撒上15:7 扫罗击打亚玛力人，从哈腓拉直到埃及前的书珥，

拼音版 撒上15:7 Sǎoluó jī dá Yàmǎlì rén, cóng Hāféilā zhídào Aijí qián de Shūer,

吕振中 撒上15:7 扫罗击打了亚玛力人，从哈腓拉直到埃及东面的书珥。

新译本 撒上15:7 扫罗击杀亚玛力人，从哈腓拉直到埃及东的书珥，

现代译 撒上15:7 扫罗打败了亚玛力人，从哈腓拉一直打到埃及东边的书珥，

当代译 撒上15:7 扫罗率兵从哈腓拉直捣埃及东面的书珥，大肆杀戳亚玛力人；

文理本 撒上15:7 扫罗击亚玛力人、自哈腓拉、至埃及相对之书珥、

修订本 撒上15:7 扫罗攻打亚玛力人，从哈腓拉直到埃及东边的书珥，

KJV 英 撒上15:7 And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

NIV 英 撒上15:7 Then Saul attacked the Amalekites all the way from Havilah to Shur, to the east of Egypt.

主目录 返回顶部

和合本 撒上15:8 生擒了亚玛力王亚甲，用刀杀尽亚玛力的众民。

拼音版 撒上15:8 Shēng qín le Yàmǎlì wáng Yàjiǎ, yòng dāo shā jǐn Yàmǎlì de zhòng mín.

吕振中 撒上15:8 活活捉住亚玛力王亚甲，把亚玛力的众民都用刀杀灭归神。

新译本 撒上15:8 生擒了亚玛力人的王亚甲，用刀杀灭了所有人民。

现代译 撒上15:8 生擒亚玛力王亚甲，杀死所有的人民。

当代译 撒上15:8 他生擒了亚玛力王亚甲，把其馀的亚玛力人都杀光

文理本 撒上15:8 生擒亚玛力王亚甲、以刃尽灭其民、

修订本 撒上15:8 生擒了亚玛力王亚甲，用刀杀尽亚玛力的众百姓。

KJV 英 撒上15:8 And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

NIV 英 撒上15:8 He took Agag king of the Amalekites alive, and all his people he totally destroyed with the sword.

主目录 返回顶部

和合本 撒上15:9 扫罗和百姓却怜惜亚甲，也爱惜上好的牛、羊、牛犊、羊羔并一切美物，不肯灭绝；凡下贱瘦弱的，尽都杀了。

拼音版 撒上15:9 Sǎoluó hé bǎixìng què lián xī Yàjiǎ, ye aìxī shàng hǎo de niú, yáng, niúdú, yánggāo, bìng yīqiè mei wù, bù ken mièjué. fán xià jiàn shòuruò de, jǐn dōu shā le.

吕振中 撒上15:9 扫罗和众民顾惜亚甲，也顾惜最好的羊、牛、就是那肥美的、又顾惜羊羔、以及一切美物，不情愿尽行毁灭归神；只有人所贱视鄙弃的一切群畜、他们才杀灭归神。

新译本 撒上15:9 但扫罗和众人怜惜亚甲，也爱惜上好的牛羊、肥牛犊、羊羔和一切美好的东西。他们不愿彻底毁灭这些；凡是卑贱的、没有价值的，他们就彻底毁灭。

现代译 撒上15:9 但扫罗和他的军队留下亚甲的性命，也没有杀掉那些最好的羊群、公牛、小牛，和小羊，其他好的东西也都留着。他们只毁灭那些没有用的和没有价值的东西。

当代译 撒上15:9 可是，扫罗和他的民众却不愿意放弃那些上好、肥壮的牛羊、因此，他们只杀了那些瘦弱和质劣的牲畜。

文理本 撒上15:9 扫罗与民惜亚甲、暨牛羊犊羔之嘉者、及诸美物、不尽灭之、惟陋劣者、则悉歼焉、○

修订本 撒上15:9 扫罗和百姓却怜惜亚甲，爱惜上好的牛、羊、牛犊、羔羊，以及一切美物，不肯灭绝。但是凡看不上眼和没有价值的，他们尽都杀了。

KJV 英 撒上15:9 But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

NIV 英 撒上15:9 But Saul and the army spared Agag and the best of the sheep and cattle, the fat calves and lambs--everything that was good. These they were unwilling to destroy completely, but everything that was despised and weak they totally destroyed.

主目录 返回顶部

和合本 撒上15:10 耶和华的话临到撒母耳说：

拼音版 撒上15:10 Yēhéhuá de huà líndào Sǎmǔer shuō,

吕振中 撒上15:10 永恒主的话传与撒母耳说∶

新译本 撒上15:10 耶和华的话临到撒母耳说：

现代译 撒上15:10 上主对撒母耳说：

当代译 撒上15:10 这时，主对撒母耳说：

文理本 撒上15:10 耶和华谕撒母耳曰、

修订本 撒上15:10 耶和华的话临到撒母耳说：

KJV 英 撒上15:10 Then came the word of the LORD unto Samuel, saying,

NIV 英 撒上15:10 Then the word of the LORD came to Samuel:

主目录 返回顶部

和合本 撒上15:11 “我立扫罗为王，我后悔了，因为他转去不跟从我，不遵守我的命令。”撒母耳便甚忧愁，终夜哀求耶和华。

拼音版 撒上15:11 Wǒ lì Sǎoluó wèi wáng, wǒ hòuhuǐ le. yīnwei tā zhuǎn qù bù gēn cóng wǒ, bù zūnshǒu wǒde mìnglìng. Sǎmǔer biàn shén yōuchóu, zhōng yè āi qiú Yēhéhuá.

吕振中 撒上15:11 「我设立扫罗为王、我后悔了，因为他退转而不跟从我，不实行我吩咐的话。」撒母耳很着急，终夜向永恒主哀呼。

新译本 撒上15:11 “我后悔立了扫罗为王，因为他已经离去不跟随我，也不执行我的命令了。”撒母耳非常忿怒，整夜哀求耶和华。

现代译 撒上15:11 「我后悔立扫罗作王；他已经离弃我，违背了我的命令。」撒母耳很不高兴，整晚向上主恳求。

当代译 撒上15:11 “我真后悔立了扫罗为王，他再次不服从我。”撒母耳听见上帝这样说，内心感到非常难过，就整夜向主哀求。

文理本 撒上15:11 我立扫罗为王、今则悔之、以其背我、而不我从、亦不遵行我命、撒母耳怒、终夜吁耶和华、

修订本 撒上15:11 "我立扫罗为王，我感到遗憾，因为他转去不跟从我，不遵守我的命令。"撒母耳就很生气，终夜哀求耶和华。

KJV 英 撒上15:11 It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

NIV 英 撒上15:11 "I am grieved that I have made Saul king, because he has turned away from me and has not carried out my instructions." Samuel was troubled, and he cried out to the LORD all that night.

主目录 返回顶部

和合本 撒上15:12 撒母耳清早起来，迎接扫罗。有人告诉撒母耳说：“扫罗到了迦密，在那里立了纪念碑，又转身下到吉甲。”

拼音版 撒上15:12 Sǎmǔer qīngzǎo qǐlai, yíngjiē Sǎoluó. yǒu rén gàosu Sǎmǔer shuō, Sǎoluó dào le Jiāmì, zaì nàli lì le jìniàn bēi, yòu zhuǎn shēn xià dào Jíjiǎ.

吕振中 撒上15:12 撒母耳清早起来，要在早晨迎接扫罗；有人告诉撒母耳说∶「扫罗到了迦密了，你看他在那里为自己立了纪念碑呢，又转身过去、下到吉甲了。」

新译本 撒上15:12 撒母耳清早起来，要在早晨去见扫罗；有人告诉撒母耳：“扫罗到了迦密，在那里为自己立了一座纪念碑，然后转身下到吉甲去了。”

现代译 撒上15:12 第二天清早，撒母耳去找扫罗。他听说扫罗已经到了迦密，在那里为自己筑了一座纪念碑，然后往吉甲去了。

当代译 撒上15:12 第二天清早，撒母耳出去要找扫罗，有人告诉他扫罗已前往迦密山为自己建造纪念碑，然后再转到吉甲去了。

文理本 撒上15:12 夙兴、欲迓扫罗、或告之曰、扫罗至迦密立碑、转往吉甲、

修订本 撒上15:12 撒母耳清早起来，去见扫罗。有人告诉撒母耳说："扫罗到了迦密，看哪，他在那里为自己立了纪念碑，又转身下到吉甲。"

KJV 英 撒上15:12 And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

NIV 英 撒上15:12 Early in the morning Samuel got up and went to meet Saul, but he was told, "Saul has gone to Carmel. There he has set up a monument in his own honor and has turned and gone on down to Gilgal."

主目录 返回顶部

和合本 撒上15:13 撒母耳到了扫罗那里，扫罗对他说：“愿耶和华赐福与你，耶和华的命令我已遵守了。”

拼音版 撒上15:13 Sǎmǔer dào le Sǎoluó nàli, Sǎoluó duì tā shuō, yuàn Yēhéhuá cì fú yǔ nǐ, Yēhéhuá de mìnglìng wǒ yǐ zūnshǒu le.

吕振中 撒上15:13 撒母耳到了扫罗那里，扫罗对他说∶「愿你蒙永恒主赐福；永恒主吩咐的话、我已经实行了。」

新译本 撒上15:13 撒母耳到了扫罗那里，扫罗对他说：“愿耶和华赐福给你！我已经执行了耶和华的命令。”

现代译 撒上15:13 撒母耳去见扫罗，扫罗问候他说：「撒母耳，愿上主赐福给你！我遵守了他的命令。」

当代译 撒上15:13 撒母耳终於找到扫罗，扫罗兴高采烈地来跟撒母耳打招呼：“你好，主的命令我已经全部遵守了。”

文理本 撒上15:13 撒母耳就扫罗、扫罗曰、愿耶和华锡嘏于尔、耶和华所命、我已行之、

修订本 撒上15:13 撒母耳到了扫罗那里，扫罗对他说："愿耶和华赐福给你，耶和华的命令我已遵守了。"

KJV 英 撒上15:13 And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

NIV 英 撒上15:13 When Samuel reached him, Saul said, "The LORD bless you! I have carried out the LORD'S instructions."

主目录 返回顶部

和合本 撒上15:14 撒母耳说：“我耳中听见有羊叫牛鸣，是从哪里来的呢？”

拼音版 撒上15:14 Sǎmǔer shuō, wǒ er zhōng tīngjian yǒu yáng jiào, niú wū, shì cóng nǎli lái de ne.

吕振中 撒上15:14 撒母耳说∶「那么传入我耳中的这羊叫的声音、和我所听见牛叫的声音，都是怎么回事阿？」

新译本 撒上15:14 撒母耳说：“我耳中听见有羊叫牛鸣的声音，到底是什么呢？”

现代译 撒上15:14 撒母耳说：「是吗？为甚麽我还听见牛羊鸣叫呢？」

当代译 撒上15:14 撒母耳质问他说：“那麽，我现在听见的牛羊叫声是从哪里来的？”

文理本 撒上15:14 撒母耳曰、然则我闻羊鸣牛鸣、是何意耶、

修订本 撒上15:14 撒母耳说："我耳中听见有羊叫、牛鸣的声音，又是什么呢？"

KJV 英 撒上15:14 And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

NIV 英 撒上15:14 But Samuel said, "What then is this bleating of sheep in my ears? What is this lowing of cattle that I hear?"

主目录 返回顶部

和合本 撒上15:15 扫罗说：“这是百姓从亚玛力人那里带来的，因为他们爱惜上好的牛羊，要献与耶和华你的　神。其余的，我们都灭尽了。”

拼音版 撒上15:15 Sǎoluó shuō, zhè shì bǎixìng cóng Yàmǎlì rén nàli daì lái de. yīnwei tāmen aìxī shàng hǎo de niú yáng, yào xiàn yǔ Yēhéhuá nǐde shén. qíyú de, wǒmen dōu miè jǐn le.

吕振中 撒上15:15 扫罗说∶「这是人从亚玛力那里带来的，因为众民顾惜最好的羊和牛，要祭献与永恒主你的上帝；其余的我们都尽行毁灭归神了。」

新译本 撒上15:15 扫罗回答：“这是众民从亚玛力人那里带来的，因为他们爱惜这些上好的牛羊，要献给耶和华你的　神为祭；其余的，我们都已经彻底毁灭了。”

现代译 撒上15:15 扫罗回答：「这是我的军队从亚玛力人那里掳来的。他们留下最好的牛羊，为的要当牲祭献给上主—你的上帝。其馀的，我们都灭尽了。」

当代译 撒上15:15 扫罗回答说：“不错，我的士兵把那些最肥壮的牛羊从亚玛力人那里带了回来，现在他们准备献给主你的上帝；但其馀的一切我们都已经毁灭了。”

文理本 撒上15:15 扫罗曰、乃众自亚玛力携至、盖民惜其牛羊之嘉者、欲以祭尔上帝耶和华、其余我侪尽灭之、

修订本 撒上15:15 扫罗说："这是百姓从亚玛力人那里带来的，因为他们爱惜上好的牛羊，要献给耶和华－你的上帝。其余的，我们都灭尽了。"

KJV 英 撒上15:15 And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

NIV 英 撒上15:15 Saul answered, "The soldiers brought them from the Amalekites; they spared the best of the sheep and cattle to sacrifice to the LORD your God, but we totally destroyed the rest."

主目录 返回顶部

和合本 撒上15:16 撒母耳对扫罗说：“你住口吧!等我将耶和华昨夜向我所说的话告诉你。”扫罗说：“请讲。”

拼音版 撒上15:16 Sǎmǔer duì Sǎoluó shuō, nǐ zhù kǒu ba. deng wǒ jiāng Yēhéhuá zuò yè xiàng wǒ suǒ shuō de huà gàosu nǐ. Sǎoluó shuō, qǐng jiǎng.

吕振中 撒上15:16 撒母耳对扫罗说∶「你且慢！等我将永恒主昨夜对我说的话告诉你。」扫罗对他说∶「你请说吧。」

新译本 撒上15:16 撒母耳对扫罗说：“住口吧！让我把耶和华昨天晚上对我所说的话告诉你。”扫罗对他说：“请说。”

现代译 撒上15:16 撒母耳说：「住口！我要告诉你上主昨晚对我说的话。」扫罗说：「请说！」

当代译 撒上15:16 撒母耳喝止他说：“住口！我要你来听听主在昨天晚上对我所说的话！”扫罗问道：“主说了甚麽呢？”

文理本 撒上15:16 撒母耳曰、姑少待、我以耶和华前夕谕我者告尔、曰、请言之、

修订本 撒上15:16 撒母耳对扫罗说："住口吧！等我把耶和华昨夜向我所说的话告诉你。"扫罗说："请说。"

KJV 英 撒上15:16 Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

NIV 英 撒上15:16 "Stop!" Samuel said to Saul. "Let me tell you what the LORD said to me last night." "Tell me," Saul replied.

主目录 返回顶部

和合本 撒上15:17 撒母耳对扫罗说：“从前你虽然以自己为小，岂不是被立为以色列支派的元首吗？耶和华膏你作以色列的王。

拼音版 撒上15:17 Sǎmǔer duì Sǎoluó shuō, cóng qián nǐ suīrán yǐ zìjǐ wéi xiǎo, qǐbù shì beì Lìwèi Yǐsèliè zhīpaì de yuánshǒu ma. Yēhéhuá gāo nǐ zuò Yǐsèliè de wáng.

吕振中 撒上15:17 撒母耳说∶「你虽曾自看为微小，你岂不是以色列族派的元首么？永恒主膏立了你为王来管理以色列；

新译本 撒上15:17 撒母耳说：“从前你虽然自以为微小，不是作了以色列众支派的首领吗？耶和华膏立了你作以色列的王，

现代译 撒上15:17 撒母耳说：「你虽然以自己为不重要，但你是以色列各支族的领袖！上主选立你作以色列的王；

当代译 撒上15:17 撒母耳斥责他说：“在你还没有自高自大以前，上帝把你膏立为以色列王，

文理本 撒上15:17 撒母耳曰、昔尔自视虽微、非立为以色列支派之长乎、耶和华膏尔为以色列王、

修订本 撒上15:17 撒母耳说："你虽然看自己为小，你岂不是作了以色列诸支派的元首吗？耶和华膏你作了以色列的王。

KJV 英 撒上15:17 And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

NIV 英 撒上15:17 Samuel said, "Although you were once small in your own eyes, did you not become the head of the tribes of Israel? The LORD anointed you king over Israel.

主目录 返回顶部

和合本 撒上15:18 耶和华差遣你，吩咐你说：‘你去击打那些犯罪的亚玛力人，将他们灭绝净尽。’

拼音版 撒上15:18 Yēhéhuá chāiqiǎn nǐ, fēnfu nǐ shuō, nǐ qù jī dá nàxiē fàn zuì de Yàmǎlì rén, jiāng tāmen mièjué jìng jǐn.

吕振中 撒上15:18 永恒主差遣了你走一条路，说∶『你去将那些犯罪者亚玛力人尽行杀灭归神，攻打他们，直到他们灭尽。』

新译本 撒上15:18 差遣你去，说：‘你去彻底毁灭那些犯罪的亚玛力人，攻打他们，直到把他们全部毁灭。’

现代译 撒上15:18 他派你出去，命令你消灭那些邪恶的亚玛力人，把他们都杀光。

当代译 撒上15:18 他又命令你把那些犯罪的亚玛力人全部消灭；

文理本 撒上15:18 遣尔就途曰、尔往尽灭罪人亚玛力族、战而歼之、

修订本 撒上15:18 耶和华差遣你，吩咐你说：'你去除灭那些犯罪的亚玛力人，攻打他们，直到把他们完全灭尽。'

KJV 英 撒上15:18 And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

NIV 英 撒上15:18 And he sent you on a mission, saying, 'Go and completely destroy those wicked people, the Amalekites; make war on them until you have wiped them out.'

主目录 返回顶部

和合本 撒上15:19 你为何没有听从耶和华的命令，急忙掳掠财物，行耶和华眼中看为恶的事呢？”

拼音版 撒上15:19 Nǐ wèihé méiyǒu tīng cóng Yēhéhuá de mìnglìng, jímáng lǔlǜe cáiwù, xíng Yēhéhuá yǎn zhōng kàn wéi è de shì ne.

吕振中 撒上15:19 你为什么没有听永恒主的听音，急于攫取掠得物，而行永恒主所看为坏的事呢？」

新译本 撒上15:19 你为什么没有听从耶和华的话，急于夺取战利品，作了耶和华看为恶的事呢？”

现代译 撒上15:19 你为甚麽没有听从呢？你为甚麽急急忙忙地掠夺战利品，做了上主不喜欢的事呢？」

当代译 撒上15:19 但你为甚麽不听从呢？你为甚麽急於掠夺财物、偏要做主不喜欢的事情呢？”

文理本 撒上15:19 尔何不听耶和华言、急于劫夺、行耶和华所恶、

修订本 撒上15:19 你为何没有听从耶和华的话呢？你为何急着扑向掠物，行耶和华眼中看为恶的事呢？"

KJV 英 撒上15:19 Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

NIV 英 撒上15:19 Why did you not obey the LORD? Why did you pounce on the plunder and do evil in the eyes of the LORD?"

主目录 返回顶部

和合本 撒上15:20 扫罗对撒母耳说：“我实在听从了耶和华的命令，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。

拼音版 撒上15:20 Sǎoluó duì Sǎmǔer shuō, wǒ shízaì tīng cóng le Yēhéhuá de mìnglìng, xíng le Yēhéhuá suǒ chāiqiǎn wǒ xíng de lù, qín le Yàmǎlì wáng Yàjiǎ lái, miè jǐn le Yàmǎlì rén.

吕振中 撒上15:20 扫罗对撒母耳说∶「我实在听了永恒主的声音，实在行了永恒主所差遣我走的路呀；我把亚玛力王亚甲带了来，又将亚玛力人尽行杀灭归神呀。

新译本 撒上15:20 扫罗回答撒母耳：“我实在听从了耶和华的话，行了耶和华差遣我行的路；我把亚玛力人的王亚甲带了回来，又把亚玛力人都彻底毁灭了。

现代译 撒上15:20 扫罗说：「我听从上主的话呀！我照他的吩咐去打仗，掳了亚甲王，并杀死了所有的亚玛力人。

当代译 撒上15:20 扫罗强辩说：“但我真的已经服从了主的命令啊！我已照着他的吩咐去做。除了把亚甲王带走外，其馀的我都杀了。

文理本 撒上15:20 扫罗曰、我实听耶和华言、往所遣我之途、虏亚玛力王亚甲、尽灭亚玛力人、

修订本 撒上15:20 扫罗对撒母耳说："我听从了耶和华的话，行了耶和华派我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。

KJV 英 撒上15:20 And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

NIV 英 撒上15:20 "But I did obey the LORD," Saul said. "I went on the mission the LORD assigned me. I completely destroyed the Amalekites and brought back Agag their king.

主目录 返回顶部

和合本 撒上15:21 百姓却在所当灭的物中取了最好的牛羊，要在吉甲献与耶和华你的　神。”

拼音版 撒上15:21 Bǎixìng què zaì suǒ dāng miè de wù zhōng qǔ le zuì hǎo de niú yáng, yào zaì Jíjiǎ xiàn yǔ Yēhéhuá nǐde shén.

吕振中 撒上15:21 但是众民却从掠物中取了那当毁灭归神之物上好的、羊和牛，要在吉甲祭献与永恒主你的上帝。」

新译本 撒上15:21 可是众民却从那些战利品中，取了应当毁灭之物中上好的牛羊，要在吉甲献给耶和华你的　神为祭。”

现代译 撒上15:21 只是我的军队没有把掳来那些最好的牛羊杀了；他们带牛羊到吉甲去，要当作牲祭献给上主—你的上帝。」

当代译 撒上15:21 那时，因为我的部下向我苦苦哀求，我才准许他们把最肥壮的牛羊和抢掠得来的财物留下来，准备在吉甲奉献给主。”

文理本 撒上15:21 惟所获当灭之牛羊、民取其嘉者、欲在吉甲、以祭尔上帝耶和华、

修订本 撒上15:21 百姓却从掠物中取了牛羊，是当灭之物中最好的，要在吉甲献给耶和华－你的上帝。"

KJV 英 撒上15:21 But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

NIV 英 撒上15:21 The soldiers took sheep and cattle from the plunder, the best of what was devoted to God, in order to sacrifice them to the LORD your God at Gilgal."

主目录 返回顶部

和合本 撒上15:22 撒母耳说：“耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢？听命胜于献祭；顺从胜于公羊的脂油。

拼音版 撒上15:22 Sǎmǔer shuō, Yēhéhuá xǐyuè Fánjì hépíng ān jì, qǐ rú xǐyuè rén tīng cóng tāde huà ne. tīng méng shēng yú xiànjì. shùncóng shēng yú gōng yáng de zhīyóu.

吕振中 撒上15:22 撒母耳说∶「永恒主喜爱燔祭和平安祭，哪如喜爱人之听从永恒主的声音呢？看哪，听从胜于献祭，留心听、胜于公绵羊的脂肪。

新译本 撒上15:22 撒母耳说：“耶和华喜悦燔祭和平安祭，岂像喜悦人听从耶和华的话呢？听从胜过献祭，听命胜过公羊的脂油。

现代译 撒上15:22 撒母耳说：「上主喜欢甚麽呢？顺从他呢？还是向他献烧化祭和祭物呢？顺从比祭物好；听命比献上最好的羊更能得他欢心。

当代译 撒上15:22 撒母耳再回答说：“你以为主会喜欢你的燔祭和贡品比你的顺服更多吗？要知道顺服比献祭来得更珍贵。他愿意你听从他的命令，比你向他献上公羊的脂肪更令他高兴，

文理本 撒上15:22 撒母耳曰、耶和华岂喜燔祭及他祭、如喜听其言乎、夫顺服愈于祭祀、听从愈于羊脂、

修订本 撒上15:22 撒母耳说： "耶和华喜爱燔祭和祭物， 岂如喜爱人听从他的话呢？ 看哪，听命胜于献祭， 顺从胜于公羊的脂肪。

KJV 英 撒上15:22 And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

NIV 英 撒上15:22 But Samuel replied: "Does the LORD delight in burnt offerings and sacrifices as much as in obeying the voice of the LORD? To obey is better than sacrifice, and to heed is better than the fat of rams.

主目录 返回顶部

和合本 撒上15:23 悖逆的罪与行邪术的罪相等；顽梗的罪与拜虚　神和偶像的罪相同。你既厌弃耶和华的命令，耶和华也厌弃你作王。”

拼音版 撒上15:23 Beìnì de zuì yǔ xíng xiéshù de zuì xiāng deng. wán geng de zuì yǔ baì xū shén hé ǒuxiàng de zuì xiāngtóng. nǐ jì yànqì Yēhéhuá de mìnglìng, Yēhéhuá ye yànqì nǐ zuò wáng.

吕振中 撒上15:23 因为占卜的罪乃和悖逆相同；拜家神像的罪愆就等于僭忘。你既弃绝了永恒主吩咐的话，永恒主也弃绝你为王。」

新译本 撒上15:23 因为悖逆与行邪术的罪相同，顽梗与拜虚无偶像一样，因为你弃绝了耶和华的话，耶和华也弃绝了你作王。”

现代译 撒上15:23 背叛他跟行巫术一样坏；傲慢跟拜偶像一样有罪。由於你背弃了上主的命令，他厌弃你，不要你作王。」

当代译 撒上15:23 叛逆跟行巫术一样败坏，顽固与拜假神的罪一样严重。现在因为你厌弃主的命令，他也厌弃你作王了。”

文理本 撒上15:23 违逆与卜筮同罪、顽梗与拜偶像事家神同科、尔弃耶和华命、耶和华亦弃尔、不使为王、

修订本 撒上15:23 悖逆与占卜的罪相等， 顽梗与拜偶像的罪孽相同。 因为你厌弃耶和华的命令， 耶和华也厌弃你作王。"

KJV 英 撒上15:23 For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

NIV 英 撒上15:23 For rebellion is like the sin of divination, and arrogance like the evil of idolatry. Because you have rejected the word of the LORD, he has rejected you as king."

主目录 返回顶部

和合本 撒上15:24 扫罗对撒母耳说：“我有罪了！我因惧怕百姓，听从他们的话，就违背了耶和华的命令和你的言语。

拼音版 撒上15:24 Sǎoluó duì Sǎmǔer shuō, wǒ yǒu zuì le, wǒ yīn jùpà bǎixìng, tīng cóng tāmende huà, jiù wéibeì le Yēhéhuá de mìnglìng hé nǐde yányǔ.

吕振中 撒上15:24 扫罗对撒母耳说∶「我有罪了；我因为惧怕众民、而听从他们的话，就越犯了永恒主所吩咐的、和你所说的。

新译本 撒上15:24 于是扫罗对撒母耳说：“我犯了罪了，我违背了耶和华的命令和你的话，因为我害怕众人，听从了他们的话。

现代译 撒上15:24 扫罗说：「是的，我犯罪了；我没有听从上主的命令和你的指示。我怕人民，所以照他们所要的去做。

当代译 撒上15:24 这时，扫罗终於认罪了。他说：“我错了！我因为惧怕民众，才会违背你的指示和主的命令。

文理本 撒上15:24 扫罗曰、我干罪矣、我畏斯民、听从其言、故违耶和华命、及尔之言、

修订本 撒上15:24 扫罗对撒母耳说："我有罪了！我违背了耶和华的指示和你的命令；因为我惧怕百姓，听从了他们的话。

KJV 英 撒上15:24 And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

NIV 英 撒上15:24 Then Saul said to Samuel, "I have sinned. I violated the LORD'S command and your instructions. I was afraid of the people and so I gave in to them.

主目录 返回顶部

和合本 撒上15:25 现在求你赦免我的罪，同我回去，我好敬拜耶和华。”

拼音版 撒上15:25 Xiànzaì qiú nǐ shèmiǎn wǒde zuì, tóng wǒ huí qù, wǒ hǎo jìngbaì Yēhéhuá.

吕振中 撒上15:25 现在求你赦免我的罪，同我回去，我好敬拜永恒主。」

新译本 撒上15:25 现在求你赦免我的罪，与我一同回去，我好敬拜耶和华。”

现代译 撒上15:25 现在，我恳求你赦免我的罪，跟我一起回吉甲去，我要去敬拜上主。」

当代译 撒上15:25 请你原谅我，和我一同回去敬拜主吧！”

文理本 撒上15:25 今则请赦我罪、偕我旋归、俾我崇拜耶和华、

修订本 撒上15:25 现在求你赦免我的罪，同我回去，我好敬拜耶和华。"

KJV 英 撒上15:25 Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

NIV 英 撒上15:25 Now I beg you, forgive my sin and come back with me, so that I may worship the LORD."

主目录 返回顶部

和合本 撒上15:26 撒母耳对扫罗说：“我不同你回去，因为你厌弃耶和华的命令，耶和华也厌弃你作以色列的王。”

拼音版 撒上15:26 Sǎmǔer duì Sǎoluó shuō, wǒ bù tóng nǐ huí qù. yīnwei nǐ yànqì Yēhéhuá de mìnglìng, Yēhéhuá ye yànqì nǐ zuò Yǐsèliè de wáng.

吕振中 撒上15:26 撒母耳对扫罗说∶「我不同你回去；因为你弃绝了永恒主吩咐的话，永恒主也弃绝你做以色列的王。」

新译本 撒上15:26 撒母耳回答扫罗：“我不与你一同回去，因为你弃绝了耶和华的话，耶和华也弃绝你作以色列的王。”

现代译 撒上15:26 撒母耳说：「我不跟你一起回去。你背弃了上主的命令；他也厌弃你，不要你作以色列的王。」

当代译 撒上15:26 但撒母耳回答说：“不可能了，你既然厌弃主的命令，他也要厌弃你作以色列的王了。”

文理本 撒上15:26 撒母耳曰、我不偕尔旋归、盖尔弃耶和华命、耶和华亦弃尔、不使为以色列王、

修订本 撒上15:26 撒母耳对扫罗说："我不同你回去，因为你厌弃耶和华的命令，耶和华也厌弃你作以色列的王。"

KJV 英 撒上15:26 And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

NIV 英 撒上15:26 But Samuel said to him, "I will not go back with you. You have rejected the word of the LORD, and the LORD has rejected you as king over Israel!"

主目录 返回顶部

和合本 撒上15:27 撒母耳转身要走，扫罗就扯住他外袍的衣襟，衣襟就撕断了。

拼音版 撒上15:27 Sǎmǔer zhuǎn shēn yào zǒu, Sǎoluó jiù che zhù tā waì paó de yī jīn, yǐ jīn jiù sī duàn le.

吕振中 撒上15:27 撒母耳转身要走，扫罗扯住他外袍的衣边，衣边竟撕断了。

新译本 撒上15:27 撒母耳转身要走，扫罗拉着他外袍的衣边，衣边就撕裂了。

现代译 撒上15:27 撒母耳转身要走，扫罗拉住他的外衣，把衣服撕裂了。

当代译 撒上15:27 撒母耳转身离开，扫罗就扯着他的袍子，希望把他留住，结果把撒母耳的袍子也扯破了。

文理本 撒上15:27 撒母耳转而欲行、扫罗执其衣裾、裾裂、

修订本 撒上15:27 撒母耳转身要走，扫罗抓住他外袍的衣角，外袍就断裂了。

KJV 英 撒上15:27 And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

NIV 英 撒上15:27 As Samuel turned to leave, Saul caught hold of the hem of his robe, and it tore.

主目录 返回顶部

和合本 撒上15:28 撒母耳对他说：“如此，今日耶和华使以色列国与你断绝，将这国赐与比你更好的人。

拼音版 撒上15:28 Sǎmǔer duì tā shuō, rúcǐ, jīnrì Yēhéhuá shǐ Yǐsèliè guó yǔ nǐ duàn jué, jiāng zhè guó cì yǔ bǐ nǐ gèng hǎo de rén.

吕振中 撒上15:28 撒母耳对他说∶「今天永恒主从你身上撕去了以色列国，给你邻近的人、就是比你好的。

新译本 撒上15:28 撒母耳就对他说：“今天耶和华把以色列国从你身上撕裂，赐给比你更好的人。

现代译 撒上15:28 撒母耳对他说：「今天上主已经把你所统治的以色列国夺回，赐给一个比你好的人。

当代译 撒上15:28 撒母耳便对他说：“你现在应该明白了吧！主从今天开始已把以色列国从你手上扯去，把她交给你国内的另一个人了；他要比你好得多呢！

文理本 撒上15:28 撒母耳曰、是日耶和华裂以色列国、使之离尔、以赐尔邻、贤于尔者、

修订本 撒上15:28 撒母耳对他说："今日耶和华使以色列国与你断绝，把这国赐给另一个比你更好的人。

KJV 英 撒上15:28 And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

NIV 英 撒上15:28 Samuel said to him, "The LORD has torn the kingdom of Israel from you today and has given it to one of your neighbors--to one better than you.

主目录 返回顶部

和合本 撒上15:29 以色列的大能者必不至说谎，也不至后悔。因为他迥非世人，决不后悔。”

拼音版 撒上15:29 Yǐsèliè de dà néng zhe bì bù zhì shuōhuǎng, ye bù zhì hòuhuǐ. yīnwei tā jiǒng fēi shìrén, jué bù hòuhuǐ.

吕振中 撒上15:29 并且、以色列赫赫在上者并不至于诈伪，也不至于后悔；因为他不是世人，他不后悔。」

新译本 撒上15:29 以色列的大能者必不说谎，也不后悔。因为他不是世人，他决不后悔。”

现代译 撒上15:29 以色列的大能者—上帝不说谎，也不改变主意；他不是世人，他不改变主意。」

当代译 撒上15:29 上帝是以色列的荣耀，他不会说谎、也不会改变主意，因为他不是世人。”

文理本 撒上15:29 以色列所恃者、必不诳言、亦不回意、盖非世人、决不回意也、

修订本 撒上15:29 以色列的大能者必不说谎，也不后悔，因为他不是世人，绝不后悔。"

KJV 英 撒上15:29 And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

NIV 英 撒上15:29 He who is the Glory of Israel does not lie or change his mind; for he is not a man, that he should change his mind."

主目录 返回顶部

和合本 撒上15:30 扫罗说：“我有罪了，虽然如此，求你在我百姓的长老和以色列人面前抬举我，同我回去，我好敬拜耶和华你的　神。”

拼音版 撒上15:30 Sǎoluó shuō, wǒ yǒu zuì le, suīrán rúcǐ, qiú nǐ zaì wǒ bǎixìng de zhǎnglǎo hé Yǐsèliè rén miànqián táijǔ wǒ, tóng wǒ huí qù, wǒ hǎo jìngbaì Yēhéhuá nǐde shén.

吕振中 撒上15:30 扫罗说∶「我有罪了，求你当着我人民的长老面前、也当着以色列人面前、尊重尊重我，同我回去，我好敬拜永恒主你的上帝。」

新译本 撒上15:30 扫罗说：“我犯了罪了，但是求你在我人民的长老面前和以色列人面前给我面子，与我一同回去，我好敬拜耶和华你的　神。”

现代译 撒上15:30 扫罗说：「我犯罪了。但是，请你至少在人民的长老们和所有以色列人面前给我一点面子，跟我一起回去吧！这样，我好去敬拜上主—你的上帝。」

当代译 撒上15:30 扫罗再次恳求说：“我实在是犯了罪，但请你跟我一同回去敬拜主，好让我在长老及众人面前仍然受到尊重吧。”

文理本 撒上15:30 扫罗曰、我干罪矣、虽然、求尔于我民之长老、及以色列众前尊我、偕我旋归、俾我崇拜尔上帝耶和华、

修订本 撒上15:30 扫罗说："我有罪了。现在求你在我百姓的长老和以色列人面前尊重我，同我回去，我好敬拜耶和华－你的上帝。"

KJV 英 撒上15:30 Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

NIV 英 撒上15:30 Saul replied, "I have sinned. But please honor me before the elders of my people and before Israel; come back with me, so that I may worship the LORD your God."

主目录 返回顶部

和合本 撒上15:31 于是，撒母耳转身跟随扫罗回去，扫罗就敬拜耶和华。

拼音版 撒上15:31 Yúshì Sǎmǔer zhuǎn shēn gēnsuí Sǎoluó huí qù, Sǎoluó jiù jìngbaì Yēhéhuá.

吕振中 撒上15:31 于是撒母耳跟着扫罗回去；扫罗就敬拜永恒主。

新译本 撒上15:31 于是撒母耳跟着扫罗回去，扫罗就敬拜耶和华。

现代译 撒上15:31 因此，撒母耳跟他一起回到吉甲。扫罗敬拜了上主。

当代译 撒上15:31 於是，撒母耳终於答应跟扫罗一起回去。

文理本 撒上15:31 于是撒母耳转随其后、扫罗则崇拜耶和华、○

修订本 撒上15:31 于是撒母耳转身跟随扫罗回去，扫罗就敬拜耶和华。

KJV 英 撒上15:31 So Samuel turned again after Saul; and Saul worshipped the LORD.

NIV 英 撒上15:31 So Samuel went back with Saul, and Saul worshiped the LORD.

主目录 返回顶部

和合本 撒上15:32 撒母耳说：“要把亚玛力王亚甲带到我这里来。”亚甲就欢欢喜喜地来到他面前，心里说：“死亡的苦难必定过去了。”

拼音版 撒上15:32 Sǎmǔer shuō, yào bǎ Yàmǎlì wáng Yàjiǎ daì dào wǒ zhèlǐ lái. Yàjiǎ jiù huān huānxǐ xǐ dì lái dào tā miànqián, xīnli shuō, sǐwáng de kǔnàn bìdéng guō qù le.

吕振中 撒上15:32 撒母耳说∶「把亚玛力王亚甲带到我跟前来。」亚甲就摇摇欲墜地来到他面前，心里说∶「确实阿，死亡之苦！」

新译本 撒上15:32 随后撒母耳说：“把亚玛力人的王亚甲带到我这里来！”亚甲欢欢喜喜走到他面前，心里说：“死亡的痛苦必定过去了！”

现代译 撒上15:32 撒母耳命令说：「把亚甲王带到我这里来！」亚甲战战兢兢地到撒母耳面前，心里想：「死亡多麽可怕啊！」〔或译：亚甲有自信地到撒母耳面前，心里想着：『死亡的愁苦一定是过去了』〕

当代译 撒上15:32 撒母耳说：“把亚玛力王亚甲带来。”亚甲来到的时候，带着一脸笑容，他心想：“最恶劣的处境也过去了，我已逃出生天了。”

文理本 撒上15:32 撒母耳曰、携亚玛力王亚甲至我、亚甲欢然而来、曰、死亡之苦、庶乎免矣、

修订本 撒上15:32 撒母耳说："把亚玛力王亚甲带到我这里来。"亚甲就欢欢喜喜地来到他面前，说："死亡的苦难必定过去了。"

KJV 英 撒上15:32 Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

NIV 英 撒上15:32 Then Samuel said, "Bring me Agag king of the Amalekites." Agag came to him confidently, thinking, "Surely the bitterness of death is past."

主目录 返回顶部

和合本 撒上15:33 撒母耳说：“你既用刀使妇人丧子，这样，你母亲在妇人中也必丧子。”于是，撒母耳在吉甲耶和华面前将亚甲杀死。

拼音版 撒上15:33 Sǎmǔer shuō, nǐ jì yòng dāo shǐ fùrén sāng zǐ, zhèyàng, nǐ mǔqin zaì fùrén zhōng ye bì sāng zǐ. yúshì, Sǎmǔer zaì Jíjiǎ Yēhéhuá miànqián jiāng Yàjiǎ shā sǐ.

吕振中 撒上15:33 撒母耳说∶「你怎样用刀使妇人们丧失儿子，你母亲也必怎样在妇人中丧失儿子。」于是撒母耳在吉甲永恒主面前、将亚甲砍成块子。

新译本 撒上15:33 撒母耳说：“你的刀怎样使妇人丧子，你的母亲在妇人中也要怎样丧子。”于是撒母耳在吉甲，在耶和华面前把亚甲斩成碎块。

现代译 撒上15:33 撒母耳说：「你的刀曾使许多母亲丧失儿女，现在你母亲要丧失儿子。」撒母耳就在吉甲祭坛的前面把亚甲斩碎了。

当代译 撒上15:33 但撒母耳对他说：“过去你曾经杀害很多母亲的孩子，现在你的母亲也要丧掉她的儿子了。”於是，撒母耳就在吉甲、在主的面前把亚甲杀死。

文理本 撒上15:33 撒母耳曰、尔之刃使妇无子、则尔之母、于妇中亦必无子、遂在吉甲、于耶和华前、斫亚甲而碎之、

修订本 撒上15:33 撒母耳说："你既用刀使妇人丧子，你母亲在妇人中也必照样丧子。"于是，撒母耳在吉甲耶和华面前把亚甲砍碎了。

KJV 英 撒上15:33 And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

NIV 英 撒上15:33 But Samuel said, "As your sword has made women childless, so will your mother be childless among women." And Samuel put Agag to death before the LORD at Gilgal.

主目录 返回顶部

和合本 撒上15:34 撒母耳回了拉玛。扫罗上他所住的基比亚，回自己的家去了。

拼音版 撒上15:34 Sǎmǔer huí le Lāmǎ. Sǎoluó shàng tā suǒ zhù de jī bǐ yà, huí zìjǐ de jiā qù le.

吕振中 撒上15:34 撒母耳往拉玛去；扫罗就上扫罗基比亚、自己家里去了。

新译本 撒上15:34 后来撒母耳回拉玛去，扫罗也上他所住的基比亚自己的家去了。

现代译 撒上15:34 后来，撒母耳回拉玛去；扫罗王也回基比亚家去。

当代译 撒上15:34 事后，撒母耳就回到拉玛自己家里，扫罗也返回基比亚去。

文理本 撒上15:34 撒母耳往拉玛、扫罗往基比亚、归其家、

修订本 撒上15:34 撒母耳回了拉玛。扫罗上他所住的基比亚，回自己的家去了。

KJV 英 撒上15:34 Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

NIV 英 撒上15:34 Then Samuel left for Ramah, but Saul went up to his home in Gibeah of Saul.

主目录 返回顶部

和合本 撒上15:35 撒母耳直到死的日子，再没有见扫罗，但撒母耳为扫罗悲伤，是因耶和华后悔立他为以色列的王。

拼音版 撒上15:35 Sǎmǔer zhídào sǐ de rìzi, zaì méiyǒu jiàn Sǎoluó. dàn Sǎmǔer wèi Sǎoluó bēi shāng, shì yīn Yēhéhuá hòuhuǐ lì tā wèi Yǐsèliè de wáng.

吕振中 撒上15:35 直到死的日子撒母耳再也没有见着扫罗，因为撒母耳为了扫罗的事、很是悲伤。永恒主、也因立了扫罗为以色列的王而后悔。

新译本 撒上15:35 撒母耳直到死的日子，再没有看见扫罗。撒母耳为扫罗悲伤，因为耶和华后悔立了扫罗作以色列的王。

现代译 撒上15:35 撒母耳从那时一直到死；没有再看见扫罗王，但是他为扫罗悲伤。上主后悔立扫罗作以色列的王。

当代译 撒上15:35 撒母耳在离世以前，一直没有再见扫罗，但他却经常为扫罗哀伤，主也后悔把扫罗立为以色列的王。

文理本 撒上15:35 撒母耳至于没日、不复往见扫罗、为之怀忧、耶和华立扫罗为以色列王、亦悔之、

修订本 撒上15:35 撒母耳直到死的日子，再没有见扫罗。但撒母耳为扫罗悲伤，因为耶和华遗憾立扫罗为以色列的王。

KJV 英 撒上15:35 And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

NIV 英 撒上15:35 Until the day Samuel died, he did not go to see Saul again, though Samuel mourned for him. And the LORD was grieved that he had made Saul king over Israel.


撒母耳记上第16章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第16章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上16:1 耶和华对撒母耳说：“我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角，我差遣你往伯利恒人耶西那里去，因为我在他众子之内，预定一个作王的。”

拼音版 撒上16:1 Yēhéhuá duì Sǎmǔer shuō, wǒ jì yànqì Sǎoluó zuò Yǐsèliè de wáng, nǐ wéi4 tā bēi shāng yào dào jǐshí ne. nǐ jiāng gāo yóu shèng mǎn le jiǎo, wǒ chāiqiǎn nǐ wǎng Bólìhéng rén Yēxī nàli qù. yīnwei wǒ zaì tā zhòng zǐ zhī neì, yùdéng yī gè zuò wáng de.

吕振中 撒上16:1 永恒主对撒母耳说∶「我弃绝了扫罗做以色列的王，你为他悲伤要到几时呢？把你的角盛满了膏油吧！来，我差遣你到伯利恒人耶西那里去，因为我在他的儿子当中已经看定了一个作王的。」

新译本 撒上16:1 耶和华对撒母耳说：“你为扫罗悲哀要到几时呢？我已经弃绝他作以色列的王了。你把膏油盛满了角，然后去吧！我要差派你到伯利恒人耶西那里去，因为我在他的众子中，已经预定了一个为我作王。”

现代译 撒上16:1 上主对撒母耳说：「你还要为扫罗悲伤多久呢？我已经弃绝他，不要他作以色列的王。你带些橄榄油到伯利恒去，到一个名叫耶西的人那里，因为我已经选了他的一个儿子作王。」

当代译 撒上16:1 主对撒母耳说：“自从我厌弃扫罗作以色列王以后，你已为他忧伤很久了。现在你要拿一瓶橄榄油到伯利恒去，找一个名叫耶西的人，我已选了他的一个儿子作新王了。”

文理本 撒上16:1 耶和华谓撒母耳曰、我既弃扫罗、不使为以色列王、尔为之怀忧、伊于胡底、可盛膏于角而往、我将遣尔诣伯利恒人耶西、其众子中、我简其一为王、

修订本 撒上16:1 耶和华对撒母耳说："我既厌弃扫罗作以色列的王，你为他悲伤要到几时呢？你将膏油盛满了角；来，我差遣你到伯利恒人耶西那里去，因为我在他儿子中已看中了一个为我作王的。"

KJV 英 撒上16:1 And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

NIV 英 撒上16:1 The LORD said to Samuel, "How long will you mourn for Saul, since I have rejected him as king over Israel? Fill your horn with oil and be on your way; I am sending you to Jesse of Bethlehem. I have chosen one of his sons to be king."

主目录 返回顶部

和合本 撒上16:2 撒母耳说：“我怎能去呢？扫罗若听见，必要杀我。”耶和华说：“你可以带一只牛犊去，就说：‘我来是要向耶和华献祭。’

拼音版 撒上16:2 Sǎmǔer shuō, wǒ zen néng qù ne. Sǎoluó ruò tīngjian, bìyào shā wǒ. Yēhéhuá shuō, nǐ keyǐ daì yī zhǐ niúdú qù, jiù shuō, wǒ lái shì yào xiàng Yēhéhuá xiànjì.

吕振中 撒上16:2 撒母耳说∶「我怎能去呢？扫罗听见、必定杀害我的。」永恒主说∶「你手里可以牵着一只母牛犊，就说∶『我是为给永恒主献祭来的。』

新译本 撒上16:2 撒母耳说：“我怎能去呢？扫罗听见了，必定杀我。”耶和华说：“你可以带一头母牛犊去，就说：‘我来是要向耶和华献祭。’

现代译 撒上16:2 撒母耳问：「我怎麽能这样做呢？如果扫罗知道了，一定要杀我！」上主说：「你带一头小牛去，就说你是去那里向上主献牲祭的。

当代译 撒上16:2 撒母耳问道：“我怎可以这样做呢？要是扫罗知道，他一定会把我杀掉。”主回答说：“你可以带一只牛犊去，对人说是用来献祭给主的，

文理本 撒上16:2 撒母耳曰、我何可往、扫罗闻之必杀我、耶和华曰、尔可牵犊、言我来欲祭耶和华、

修订本 撒上16:2 撒母耳说："我怎么能去呢？扫罗一听见，就会杀我。"耶和华说："你可以手里牵一头小母牛去，说：'我来是要向耶和华献祭。'

KJV 英 撒上16:2 And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

NIV 英 撒上16:2 But Samuel said, "How can I go? Saul will hear about it and kill me." The LORD said, "Take a heifer with you and say, 'I have come to sacrifice to the LORD.'

主目录 返回顶部

和合本 撒上16:3 你要请耶西来吃祭肉，我就指示你所当行的事。我所指给你的人，你要膏他。”

拼音版 撒上16:3 Nǐ yào qǐng Yēxī lái chī jì ròu, wǒ jiù zhǐshì nǐ suǒ dāng xíng de shì. wǒ suǒ zhǐ gei nǐde rén, nǐ yào gāo tā.

吕振中 撒上16:3 你请耶西来赴祭筵，我就指示你所当行的∶我对你说明什么人，你就为我膏立什么人好啦。」

新译本 撒上16:3 你要请耶西参加献祭的筵席，我就会指示你当作的。我指示你的那人，你要为我膏立他。”

现代译 撒上16:3 你请耶西来参加祭礼；那时，我会告诉你该怎麽做。我指示你的那人，你要膏他作王。」

当代译 撒上16:3 然后你把耶西叫来参加献祭，我就会指示你膏立他哪一个儿子。”

文理本 撒上16:3 召耶西与祭、尔所当为、我将示尔、我所言者、为我膏之、

修订本 撒上16:3 你要请耶西来一同献祭，我会指示你当做的事。我对你说的那个人，你要为我膏他。"

KJV 英 撒上16:3 And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

NIV 英 撒上16:3 Invite Jesse to the sacrifice, and I will show you what to do. You are to anoint for me the one I indicate."

主目录 返回顶部

和合本 撒上16:4 撒母耳就照耶和华的话去行。到了伯利恒，那城里的长老都战战兢兢地出来迎接他，问他说：“你是为平安来的吗？”

拼音版 撒上16:4 Sǎmǔer jiù zhào Yēhéhuá de huà qù xíng. dào le Bólìhéng, nà chéng lǐ de zhǎnglǎo dōu zhàn zhàn jīng jīng dì chūlai yíngjiē tā, wèn tā shuō, nǐ shì wèi píngān lái de ma.

吕振中 撒上16:4 撒母耳便照永恒主所吩咐的话去行。他到了伯利恒，那城的长老都战战兢兢地迎接他，说∶「你来平安么？」

新译本 撒上16:4 于是撒母耳照着耶和华的话去行。他到了伯利恒的时候，城里的长老就都战战兢兢地出来迎接他，说：“你是为平安来的吗？”

现代译 撒上16:4 撒母耳遵照上主的话去做，到了伯利恒。城里的长老们战战兢兢地来见他，说：「先见，你的访问带来平安吗？」

当代译 撒上16:4 於是，撒母耳就照着主的吩咐去做。他来到伯利恒，那城的长老都战战兢兢地出来迎接他，问他说：“有甚麽不对吗？你为甚麽会到这里来呢？”

文理本 撒上16:4 撒母耳遵耶和华言而行、至伯利恒、邑之长老战栗迎之、曰、尔为平康而来乎、

修订本 撒上16:4 撒母耳遵照耶和华的话去做，来到伯利恒，城里的长老都战战兢兢出来迎接他，有人问他说："你是为平安来的吗？"

KJV 英 撒上16:4 And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

NIV 英 撒上16:4 Samuel did what the LORD said. When he arrived at Bethlehem, the elders of the town trembled when they met him. They asked, "Do you come in peace?"

主目录 返回顶部

和合本 撒上16:5 他说：“为平安来的。我是给耶和华献祭，你们当自洁，来与我同吃祭肉。”撒母耳就使耶西和他众子自洁，请他们来吃祭肉。

拼音版 撒上16:5 Tā shuō, wèi píngān lái de, wǒ shì gei Yēhéhuá xiànjì. nǐmen dāng zì jié, lái yǔ wǒ tóng chī jì ròu. Sǎmǔer jiù shǐ Yēxī hé tā zhòng zǐ zì jié, qǐng tāmen lái chī jì ròu.

吕振中 撒上16:5 他说∶「平安；我是给永恒主献祭来的；你们要洁净自己为圣、来跟我赴祭筵。」撒母耳就叫耶西和他儿子们洁净为圣，请他赴祭筵。

新译本 撒上16:5 他回答：“是为平安来的。我来是要向耶和华献祭。你们要自洁，与我一同参加献祭的筵席。”撒母耳使耶西和他的儿子自洁，邀请他们来参加献祭的筵席。

现代译 撒上16:5 撒母耳回答：「平安。我是来向上主献牲祭的。你们要洁净自己，然后跟我来。」撒母耳也叫耶西和他的儿子们洁净自己，前来参加祭礼。

当代译 撒上16:5 撒母耳回答说：“一切都很好，我是来向主献祭的。你们先去洁净自己，然后再和我一起去献祭吧！”撒母耳亲自替耶西和他的儿子行过洁净的仪式后，便邀请他们一起参加献祭。

文理本 撒上16:5 曰、为平康也、我来祭耶和华、尔当洁己而至、同我与祭、撒母耳遂洁耶西及其子、召之与祭、

修订本 撒上16:5 他说："为平安来的，我来是要向耶和华献祭。你们要使自己分别为圣，来跟我一同献祭。"撒母耳把耶西和他众儿子分别为圣，请他们来一同献祭。

KJV 英 撒上16:5 And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

NIV 英 撒上16:5 Samuel replied, "Yes, in peace; I have come to sacrifice to the LORD. Consecrate yourselves and come to the sacrifice with me." Then he consecrated Jesse and his sons and invited them to the sacrifice.

主目录 返回顶部

和合本 撒上16:6 他们来的时候，撒母耳看见以利押，就心里说：“耶和华的受膏者必定在他面前。”

拼音版 撒上16:6 Tāmen lái de shíhou, Sǎmǔer kànjian Yǐlì yē, jiù xīnli shuō, Yēhéhuá de shòu gāo zhe bìdéng zaì tā miànqián.

吕振中 撒上16:6 他们来的时候，撒母耳看见以利押，就心里说∶「这一定是永恒主所要膏立的、果然在他面前了。」

新译本 撒上16:6 他们来到的时候，撒母耳看见以利押，就心里想：“在耶和华面前的这位，必是他所要膏立的。”

现代译 撒上16:6 他们到的时候，撒母耳看见耶西的儿子以利押，心里想：「站在上主面前的这个人一定是他所拣选的了。」

当代译 撒上16:6 耶西和他的儿子来到的时候，撒母耳看见了以利押，心里想：“相信这就是主所选择的人了。”

文理本 撒上16:6 既至、撒母耳见以利押、意谓耶和华之受膏者、果在其前也、

修订本 撒上16:6 他们来的时候，撒母耳看见以利押，就心里说，耶和华的受膏者一定在耶和华面前了。

KJV 英 撒上16:6 And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD's anointed is before him.

NIV 英 撒上16:6 When they arrived, Samuel saw Eliab and thought, "Surely the LORD'S anointed stands here before the LORD."

主目录 返回顶部

和合本 撒上16:7 耶和华却对撒母耳说：“不要看他的外貌和他身材高大，我不拣选他。因为耶和华不像人看人：人是看外貌，耶和华是看内心。”

拼音版 撒上16:7 Yēhéhuá què duì Sǎmǔer shuō, búyào kàn tāde waìmào hé tā shēn cái gāo dà, wǒ bù jiǎnxuǎn tā. yīnwei, Yēhéhuá bú xiàng rén kàn rén, rén shì kàn waìmào. Yēhéhuá shì kàn neì xīn.

吕振中 撒上16:7 但是永恒主对撒母耳说∶「不要注意他的容貌、和他身材的高大；我不取他；因为永恒主人看人、不像人看人∶人是看面目，永恒主是看内心。」

新译本 撒上16:7 但耶和华对撒母耳说：“不要看他的外貌和他高大的身材，因为我不拣选他。耶和华看人不像人看人，人是看外表，耶和华是看内心。”

现代译 撒上16:7 可是上主对撒母耳说：「不要注意他高大和英俊的外表。我没有选他，因为我不像世人那样审断人。人看外表，我看内心。」

当代译 撒上16:7 但主对撒母耳说：“不要凭外貌和身材来判断人；我要选的并不是他。我并不像人那样拣选人，人是看外表，我却是看内心。”

文理本 撒上16:7 耶和华谓之曰、毋观其容、及躯干之修伟、此人乃我所摈、盖耶和华所见、迥异于人、人观外貌、耶和华则视内心、

修订本 撒上16:7 耶和华却对撒母耳说："不要只看他的外貌和他身材高大，我不拣选他。因为耶和华不像人看人，人是看外貌，耶和华是看内心。"

KJV 英 撒上16:7 But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

NIV 英 撒上16:7 But the LORD said to Samuel, "Do not consider his appearance or his height, for I have rejected him. The LORD does not look at the things man looks at. Man looks at the outward appearance, but the LORD looks at the heart."

主目录 返回顶部

和合本 撒上16:8 耶西叫亚比拿达从撒母耳面前经过，撒母耳说：“耶和华也不拣选他。”

拼音版 撒上16:8 Yēxī jiào yà bǐ ná dá cóng Sǎmǔer miànqián jīngguò, Sǎmǔer shuō, Yēhéhuá ye bù jiǎnxuǎn tā.

吕振中 撒上16:8 耶西叫亚比拿达从撒母耳面前经过；撒母耳说∶「这一个、永恒主也不拣选。」

新译本 撒上16:8 耶西叫亚比拿达在撒母耳面前经过，撒母耳说：“这也不是耶和华所拣选的。”

现代译 撒上16:8 然后，耶西叫他的儿子亚比拿达到撒母耳跟前。但撒母耳说：「不，上主也没有选他。」

当代译 撒上16:8 这时，耶西吩咐他的儿子亚比拿达走到撒母耳的面前来，但主说：“这也不是我要选的人。”

文理本 撒上16:8 耶西召亚比拿达、使过撒母耳前、撒母耳曰、耶和华亦不简之、

修订本 撒上16:8 耶西叫亚比拿达从撒母耳面前经过，撒母耳说："耶和华也不拣选他。"

KJV 英 撒上16:8 Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

NIV 英 撒上16:8 Then Jesse called Abinadab and had him pass in front of Samuel. But Samuel said, "The LORD has not chosen this one either."

主目录 返回顶部

和合本 撒上16:9 耶西又叫沙玛从撒母耳面前经过，撒母耳说：“耶和华也不拣选他。”

拼音版 撒上16:9 Yēxī yòu jiào Shāmǎ cóng Sǎmǔer miànqián jīngguò, Sǎmǔer shuō, Yēhéhuá ye bù jiǎnxuǎn tā.

吕振中 撒上16:9 耶西叫沙玛过来；撒母耳说∶「这一个、永恒主也不拣选。」

新译本 撒上16:9 耶西又叫沙玛经过。撒母耳说：“耶和华也不拣选这个。”

现代译 撒上16:9 耶西又带沙玛上前；撒母耳说：「不，上主也没有选他。」

当代译 撒上16:9 耶西又把沙玛叫来，但主说：“这个也不是。”耶西的七个儿子就这样一个一个地走到撒母耳面前，但都不是主所选的那一个。

文理本 撒上16:9 耶西又使沙玛过焉、撒母耳曰、耶和华亦不简之、

修订本 撒上16:9 耶西又叫沙玛经过，撒母耳说："耶和华也不拣选他。"

KJV 英 撒上16:9 Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

NIV 英 撒上16:9 Jesse then had Shammah pass by, but Samuel said, "Nor has the LORD chosen this one."

主目录 返回顶部

和合本 撒上16:10 耶西叫他七个儿子都从撒母耳面前经过，撒母耳说：“这都不是耶和华所拣选的。”

拼音版 撒上16:10 Yēxī jiào tā qī gè érzi dōu cóng Sǎmǔer miànqián jīngguò, Sǎmǔer shuō, zhè dōu bú shì Yēhéhuá suǒ jiǎnxuǎn de.

吕振中 撒上16:10 耶西叫他的七个儿子都从撒母耳面前经过；撒母耳对耶西说∶「永恒主都不拣选这几个人。」

新译本 撒上16:10 耶西叫他的七个儿子都在撒母耳面前经过。但撒母耳对耶西说：“这些都不是耶和华所拣选的。”

现代译 撒上16:10 这样，耶西把七个儿子都带到撒母耳跟前。撒母耳对他说：「不，上主都没有选上他们当中的任何人。」

当代译 撒上16:10 撒母耳对耶西说：“主没有选中他们任何一个，你的儿子是不是已经全都到齐了？”耶西说：“还有一个最小的，但他到田间放羊去了。”撒母耳就请耶西立刻派人叫他回来；撒母耳又吩咐在他到达以前，各人都不能用膳。

文理本 撒上16:10 耶西使七子咸过其前、撒母耳曰、皆非耶和华所简也、

修订本 撒上16:10 耶西叫他七个儿子都从撒母耳面前经过，撒母耳对耶西说："这些都不是耶和华所拣选的。"

KJV 英 撒上16:10 Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

NIV 英 撒上16:10 Jesse had seven of his sons pass before Samuel, but Samuel said to him, "The LORD has not chosen these."

主目录 返回顶部

和合本 撒上16:11 撒母耳对耶西说：“你的儿子都在这里吗？”他回答说：“还有个小的，现在放羊”撒母耳对耶西说：“你打发人去叫他来；他若不来，我们必不坐席。”

拼音版 撒上16:11 Sǎmǔer duì Yēxī shuō, nǐde érzi dōu zaì zhèlǐ ma. tā huídá shuō, hái yǒu gè xiǎo de, xiànzaì fàng yáng. Sǎmǔer duì Yēxī shuō, nǐ dǎfa rén qù jiào tā lái. tā ruò bù lái, wǒmen bì bù zuòxí.

吕振中 撒上16:11 撒母耳对耶西说∶「孩子们全都在这里么？」他回答说∶「还剩下一个小的，现在正在替看羊、跟羊群在一起呢。」撒母耳对耶西说∶「请打发人去带他来；因为他没来到、我们决不坐席。」

新译本 撒上16:11 撒母耳问耶西：“孩子们全都在这里吗？”耶西回答：“还有一个最小的，正在牧羊。”撒母耳对耶西说：“你派人去把他带回来，因为他没有来到以前，我们决不入席。”

现代译 撒上16:11 於是撒母耳问耶西：「你还有其他儿子吗？」耶西说：「还有一个最小的；他在外面放羊。」撒母耳说：「叫他到这里来。他不来，我们就不献祭。」

当代译 撒上16:11 撒母耳对耶西说：“主没有选中他们任何一个，你的儿子是不是已经全都到齐了？”耶西说：“还有一个最小的，但他到田间放羊去了。”撒母耳就请耶西立刻派人叫他回来；撒母耳又吩咐在他到达以前，各人都不能用膳。

文理本 撒上16:11 又曰、尔子咸在此乎、曰、尚有季者牧羊、撒母耳曰、召之使来、彼未至、我侪不席坐、

修订本 撒上16:11 撒母耳对耶西说："你的儿子都在这里了吗？"他说："还有一个最小的，看哪，他正在放羊。"撒母耳对耶西说："你派人去叫他来；他若不来这里，我们必不坐席。"

KJV 英 撒上16:11 And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

NIV 英 撒上16:11 So he asked Jesse, "Are these all the sons you have?" "There is still the youngest," Jesse answered, "but he is tending the sheep." Samuel said, "Send for him; we will not sit down until he arrives."

主目录 返回顶部

和合本 撒上16:12 耶西就打发人去叫了他来。他面色光红，双目清秀，容貌俊美。耶和华说：“这就是他，你起来膏他。”

拼音版 撒上16:12 Yēxī jiù dǎfa rén qù jiào le tā lái. tā miàn sè guāng hóng, shuāng mù qīng xiù, róngmào jùnmei. Yēhéhuá shuō, zhè jiù shì tā, nǐ qǐlai gāo tā.

吕振中 撒上16:12 耶西就打发人去领他来∶他脸色赤红∶双目清秀，丰采俊美。永恒主说∶「这一个就是了；你起来膏他。」

新译本 撒上16:12 耶西就派人去把大卫带回来。他面色红润，眼目清秀，外貌英俊。耶和华说：“就是这一个，你起来膏立他吧！”

现代译 撒上16:12 於是耶西派人去叫他来。他是一个英俊、健壮的青年，眼睛炯炯发光。上主对撒母耳说：「就是他！膏立他吧！」

当代译 撒上16:12 於是，耶西就打发人去叫他回来。他是一个样貌俊美的少年，面色红润，眉清目秀；主对撒母耳说：“是这个了，你来膏立他吧！”

文理本 撒上16:12 遂遣人携之入、其人赤色、目秀貌美、耶和华曰、斯人是也、起而膏之、

修订本 撒上16:12 耶西就派人去叫他来。他面色红润，双目清秀，容貌俊美。耶和华说："起来，膏他，因为这就是他了。"

KJV 英 撒上16:12 And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

NIV 英 撒上16:12 So he sent and had him brought in. He was ruddy, with a fine appearance and handsome features. Then the LORD said, "Rise and anoint him; he is the one."

主目录 返回顶部

和合本 撒上16:13 撒母耳就用角里的膏油，在他诸兄中膏了他。从这日起，耶和华的灵就大大感动大卫。撒母耳起身回拉玛去了。

拼音版 撒上16:13 Sǎmǔer jiù yòng jiǎo lǐ de gāo yóu, zaì tā zhū xiōng zhōng gāo le tā. cóng zhè rì qǐ, Yēhéhuá de líng jiù dàdà gǎndòng Dàwèi. Sǎmǔer qǐshēn huí Lāmǎ qù le.

吕振中 撒上16:13 撒母耳就拿了油角，在他哥哥们中间膏了他；从那一天起、永恒主的灵就大大感动大卫。于是撒母耳起身、往拉玛去了。

新译本 撒上16:13 撒母耳就拿起盛油的角，在他的兄长中膏立他。从那天起，耶和华的灵就大大感动大卫。后来撒母耳动身往拉玛去了。

现代译 撒上16:13 撒母耳把橄榄油拿出来，在他哥哥们面前膏立了大卫。上主的灵立刻支配大卫，从那天起跟他同在。撒母耳回拉玛去了。

当代译 撒上16:13 这时，大卫站在他的七位哥哥中间，撒母耳就拿出他带来的橄榄油倒在大卫的头上。主的灵从此就降临到大卫身上，给予他很大的能力。事后，撒母耳又回到拉玛去了。

文理本 撒上16:13 撒母耳取角中之膏、于其诸兄中膏之、自是以后、耶和华之灵大临大卫、撒母耳启行、归于拉玛、○

修订本 撒上16:13 撒母耳就用角里的膏油，在他的兄长中膏了他。从这日起，耶和华的灵就大大感动大卫。撒母耳起身回拉玛去了。

KJV 英 撒上16:13 Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

NIV 英 撒上16:13 So Samuel took the horn of oil and anointed him in the presence of his brothers, and from that day on the Spirit of the LORD came upon David in power. Samuel then went to Ramah.

主目录 返回顶部

和合本 撒上16:14 耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。

拼音版 撒上16:14 Yēhéhuá de líng líkāi Sǎoluó, yǒu è mó cóng Yēhéhuá nàli lái rǎoluàn tā.

吕振中 撒上16:14 永恒主的灵离开了扫罗；有恶灵从永恒主那里来惊扰他。

新译本 撒上16:14 耶和华的灵离开了扫罗。有恶鬼从耶和华那里来惊扰他。

现代译 撒上16:14 上主的灵离开扫罗；上主差邪灵来折磨他。

当代译 撒上16:14 主的灵却离开了扫罗，主差遣邪灵去折磨他，使他陷入恐惧和沮丧当中。

文理本 撒上16:14 耶和华之神离扫罗、有恶神扰之、耶和华使然也、

修订本 撒上16:14 耶和华的灵离开扫罗，有邪灵从耶和华那里来扰乱他。

KJV 英 撒上16:14 But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

NIV 英 撒上16:14 Now the Spirit of the LORD had departed from Saul, and an evil spirit from the LORD tormented him.

主目录 返回顶部

和合本 撒上16:15 扫罗的臣仆对他说：“现在有恶魔从　神那里来扰乱你。

拼音版 撒上16:15 Sǎoluó de chénpú duì tā shuō, xiànzaì yǒu è mó cóng shén nàli lái rǎoluàn nǐ.

吕振中 撒上16:15 扫罗的臣仆对他说∶「你请看，现在有恶灵从上帝那里来惊扰你呢。

新译本 撒上16:15 扫罗的臣仆对他说：“看哪！有恶鬼从　神那里来惊扰你。

现代译 撒上16:15 他的臣仆对他说：「我们知道上帝差邪灵来折磨你。

当代译 撒上16:15 扫罗的臣仆向他提议说：“让我们去替你找一个擅於弹琴的人回来，在邪灵侵扰你的时候为你弹琴；这样，你就会得到安宁，很快就会舒服过来了。”

文理本 撒上16:15 其臣仆谓之曰、上帝使恶神扰尔、

修订本 撒上16:15 扫罗的臣仆对他说："看哪，有邪灵从上帝那里来扰乱你。

KJV 英 撒上16:15 And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

NIV 英 撒上16:15 Saul's attendants said to him, "See, an evil spirit from God is tormenting you.

主目录 返回顶部

和合本 撒上16:16 我们的主可以吩咐面前的臣仆，找一个善于弹琴的来，等　神那里来的恶魔临到你身上的时候，使他用手弹琴，你就好了。”

拼音版 撒上16:16 Wǒmen de zhǔ keyǐ fēnfu miànqián de chénpú, zhǎo yī gè shàn yú tán qín de lái, deng shén nàli lái de è mó líndào nǐ shēnshang de shíhou, shǐ tā yòng shǒu tán qín, nǐ jiù hǎo le.

吕振中 撒上16:16 愿我主吩你面前的臣仆去寻找一个精于弹琴的人来；等从上帝那里来的恶灵临到你身上时、他伸手一弹琴，你就好了。」

新译本 撒上16:16 愿我们的主吩咐你面前的臣仆，去寻找一位善于弹琴的人；从　神那里来的灵临到你身上的时候，他可以弹琴，你就好了。”

现代译 撒上16:16 所以请下令让我们去找一个弹竖琴的能手来。当邪灵来到你身上的时候，那人一弹竖琴，你就好了。」

当代译 撒上16:16 扫罗的臣仆向他提议说：“让我们去替你找一个擅於弹琴的人回来，在邪灵侵扰你的时候为你弹琴；这样，你就会得到安宁，很快就会舒服过来了。”

文理本 撒上16:16 我主当命侍臣、求善鼓琴者、迨恶神临尔时、使之鼓琴、则尔愈焉、

修订本 撒上16:16 我们的主可以吩咐你面前的臣仆，去找一个善于弹琴的来。上帝那里来的邪灵临到你身上的时候，他用手弹琴，你就会感觉爽快。"

KJV 英 撒上16:16 Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

NIV 英 撒上16:16 Let our lord command his servants here to search for someone who can play the harp. He will play when the evil spirit from God comes upon you, and you will feel better."

主目录 返回顶部

和合本 撒上16:17 扫罗对臣仆说：“你们可以为我找一个善于弹琴的，带到我这里来。”

拼音版 撒上16:17 Sǎoluó duì chénpú shuō, nǐmen keYǐwèi wǒ zhǎo yī gè shàn yú tán qín de, daì dào wǒ zhèlǐ lái.

吕振中 撒上16:17 扫罗对臣仆说∶「你们请为我看定了一个善于弹琴的人，领到我这里来。」

新译本 撒上16:17 扫罗对他的臣仆说：“你们可以为我找一个善于弹琴的人，带到我这里来。”

现代译 撒上16:17 扫罗就命令他们：「替我去找一个会弹琴的人来吧！」

当代译 撒上16:17 扫罗说：“好，你们就替我找一个这样的人回来吧！”

文理本 撒上16:17 扫罗命侍臣曰、为我求善鼓琴者、携之至我、

修订本 撒上16:17 扫罗对臣仆说："你们给我找一个善于弹琴的，带到我这里来。"

KJV 英 撒上16:17 And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

NIV 英 撒上16:17 So Saul said to his attendants, "Find someone who plays well and bring him to me."

主目录 返回顶部

和合本 撒上16:18 其中有一个少年人说：“我曾见伯利恒人耶西的一个儿子善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，耶和华也与他同在。”

拼音版 撒上16:18 Qízhōng yǒu yī gè shàonián rén shuō, wǒ céng jiàn Bólìhéng rén Yēxī de yī gè érzi shàn yú tán qín, shì dà yǒu yǒnggǎn de zhànshì, shuōhuà hé yí, róngmào jùnmei, Yēhéhuá ye yǔ tā tóng zaì.

吕振中 撒上16:18 僮仆中有一个人应时地说∶「呐，我曾看见伯利恒人耶西有一个儿子、精于弹琴；是个有力气英勇之士，能打仗；说话能明辨；兼有丰姿；永恒主也和他同在。」

新译本 撒上16:18 有一个仆人回答：“我见过伯利恒人耶西的一个儿子，他善于弹琴，是个大能的勇士，又是个战士，谈吐合宜，容貌俊美，耶和华也与他同在。”

现代译 撒上16:18 扫罗的一个侍从说：「伯利恒城的耶西有一个儿子；他是弹琴的能手。他英勇善战，丰姿英俊；又有口才，上主跟他同在。」

当代译 撒上16:18 其中有一个人说他认识一个住在伯利恒的少年人，他是耶西的儿子。这个少年不但擅於弹琴，而且英俊、勇敢、强壮，谈吐合宜，并且主与他同在。

文理本 撒上16:18 有一少者对曰、我尝见伯利恒人耶西之子善鼓琴、大勇善战、慎言语、美姿容、耶和华亦偕之、

修订本 撒上16:18 仆人中有一个回答说："看哪，我曾见伯利恒人耶西的一个儿子善于弹琴，是大能的勇士，说话合宜，容貌俊美，耶和华也与他同在。"

KJV 英 撒上16:18 Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

NIV 英 撒上16:18 One of the servants answered, "I have seen a son of Jesse of Bethlehem who knows how to play the harp. He is a brave man and a warrior. He speaks well and is a fine-looking man. And the LORD is with him."

主目录 返回顶部

和合本 撒上16:19 于是，扫罗差遣使者去见耶西说：“请你打发你放羊的儿子大卫到我这里来。”

拼音版 撒上16:19 Yúshì Sǎoluó chāiqiǎn shǐzhe qù jiàn Yēxī, shuō, qǐng nǐ dǎfa nǐ fàng yáng de érzi Dàwèi dào wǒ zhèlǐ lái.

吕振中 撒上16:19 于是扫罗打发使者去见耶西，说∶「请打发你的儿子大卫、那跟着羊群的、到我这里来。」

新译本 撒上16:19 于是扫罗派遣使者去见耶西，说：“请你叫你放羊的儿子大卫到我这里来。”

现代译 撒上16:19 於是，扫罗派使者到耶西那里，说：「请你叫那放羊的儿子大卫到我这里来。」

当代译 撒上16:19 扫罗便差遣使者去见耶西，命他打发放羊的儿子大卫前来。

文理本 撒上16:19 扫罗遣使诣耶西曰、尔子大卫、与羊同在、遣至我所、

修订本 撒上16:19 于是扫罗差遣使者到耶西那里，说："叫你放羊的儿子大卫到我这里来。"

KJV 英 撒上16:19 Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

NIV 英 撒上16:19 Then Saul sent messengers to Jesse and said, "Send me your son David, who is with the sheep."

主目录 返回顶部

和合本 撒上16:20 耶西就把几个饼和一皮袋酒，并一只山羊羔，都驮在驴上，交给他儿子大卫，送与扫罗。

拼音版 撒上16:20 Yēxī jiù bǎ jǐ gè bǐng hé yī pídaì jiǔ, bìng yī zhǐ shānyánggāo, dōu tuó zaì lü shàng, jiāo gei tā érzi Dàwèi, sòng yǔ Sǎoluó.

吕振中 撒上16:20 耶西把十个饼一皮袋酒、一只母山羊羔、由他儿子大卫经手、送给扫罗。

新译本 撒上16:20 耶西就牵来一头驴子，驮上饼、一皮袋酒和一只山羊羔，交给他的儿子大卫送给扫罗。

现代译 撒上16:20 耶西就打发大卫，带着一满皮袋酒、一只小山羊，和一匹满载着饼的驴去见扫罗。

当代译 撒上16:20 耶西就预备了一只小山羊，把一些食物和酒驮在驴上，让大卫带去送给扫罗。

文理本 撒上16:20 耶西以驴负饼、以酒一革囊、与山羊羔一、付其子大卫、奉于扫罗、

修订本 撒上16:20 耶西把几个饼和一皮袋酒，以及一只小山羊，驮在驴上，由儿子大卫的手送给扫罗。

KJV 英 撒上16:20 And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

NIV 英 撒上16:20 So Jesse took a donkey loaded with bread, a skin of wine and a young goat and sent them with his son David to Saul.

主目录 返回顶部

和合本 撒上16:21 大卫到了扫罗那里，就侍立在扫罗面前。扫罗甚喜爱他，他就作了扫罗拿兵器的人。

拼音版 撒上16:21 Dàwèi dào le Sǎoluó nàli, jiù shì lì zaì Sǎoluó miànqián. Sǎoluó shén xǐaì tā, tā jiù zuò le Sǎoluó ná bīngqì de rén.

吕振中 撒上16:21 大卫到了扫罗那里，就侍立在扫罗面前；扫罗非常爱他，他就作了给扫罗拿军器的护兵。

新译本 撒上16:21 大卫到了扫罗那里，就侍立在他面前。扫罗很爱他，他就作了替扫罗拿武器的人。

现代译 撒上16:21 大卫到扫罗那里，服侍他。扫罗很喜欢大卫，选他替自己拿兵器。

当代译 撒上16:21 扫罗看见大卫，就非常喜欢他；从此大卫就做了扫罗的近身侍卫。

文理本 撒上16:21 大卫既至、侍立于扫罗前、扫罗爱之甚、遂为其执兵者、

修订本 撒上16:21 大卫到了扫罗那里，就侍立在扫罗面前。扫罗很喜欢他，他就作了扫罗拿兵器的人。

KJV 英 撒上16:21 And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

NIV 英 撒上16:21 David came to Saul and entered his service. Saul liked him very much, and David became one of his armor-bearers.

主目录 返回顶部

和合本 撒上16:22 扫罗差遣人去见耶西说：“求你容大卫侍立在我面前，因为他在我眼前蒙了恩。”

拼音版 撒上16:22 Sǎoluó chāiqiǎn rén qù jiàn Yēxī, shuō, qiú nǐ róng Dàwèi shì lì zaì wǒ miànqián, yīnwei tā zaì wǒ yǎnqián méng le ēn.

吕振中 撒上16:22 扫罗打发人去见耶西说∶「请让大卫侍立在我面前吧，因为他在我面前博得恩宠。」

新译本 撒上16:22 扫罗再派人到耶西那里去，说：“请你让大卫侍立在我面前吧，因为我喜欢他。”

现代译 撒上16:22 扫罗派人传话给耶西：「我很喜欢大卫；让他留在我这里服侍我吧！」

当代译 撒上16:22 扫罗派人去见耶西说：“你就让大卫留在我的身旁吧，因为我非常喜欢他。”

文理本 撒上16:22 扫罗遣人诣耶西曰、大卫已沾我恩、容侍我侧、

修订本 撒上16:22 扫罗派人到耶西那里，说："让大卫侍立在我面前，因为他在我眼前蒙了恩宠。"

KJV 英 撒上16:22 And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

NIV 英 撒上16:22 Then Saul sent word to Jesse, saying, "Allow David to remain in my service, for I am pleased with him."

主目录 返回顶部

和合本 撒上16:23 从　神那里来的恶魔临到扫罗身上的时候，大卫就拿琴用手而弹，扫罗便舒畅爽快，恶魔离了他。

拼音版 撒上16:23 Cóng shén nàli lái de è mó líndào Sǎoluó shēnshang de shíhou, Dàwèi jiù ná qín, yòng shǒu ér tán, Sǎoluó biàn shūchàng shuǎng kuaì, è mó lí le tā.

吕振中 撒上16:23 每逢从上帝那里来的恶灵临到了扫罗身上的时候，大卫总伸手拿琴来弹，扫罗便觉得舒畅爽快，恶灵就离开他。

新译本 撒上16:23 每逢从　神那里来的恶鬼临到扫罗身上的时候，大卫就拿起琴来弹奏，扫罗就舒服畅快，恶鬼也离开了他。

现代译 撒上16:23 从那时起，每当上帝差来的邪灵附在扫罗身上时，大卫就拿他的竖琴来弹，邪灵立刻离开扫罗，扫罗就觉得爽快舒适。

当代译 撒上16:23 此后，每当有邪灵骚扰扫罗的时候，大卫就为他弹琴，扫罗便觉得舒服，邪灵也就离开扫罗了。

文理本 撒上16:23 值上帝使恶神临扫罗时、大卫取琴鼓之、扫罗则快然而愈、恶神离之、

修订本 撒上16:23 从上帝那里来的邪灵临到扫罗身上的时候，大卫就拿琴，用手弹奏，使扫罗舒畅，感觉爽快，那邪灵就离开他了。

KJV 英 撒上16:23 And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

NIV 英 撒上16:23 Whenever the spirit from God came upon Saul, David would take his harp and play. Then relief would come to Saul; he would feel better, and the evil spirit would leave him.


撒母耳记上第17章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第17章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上17:1 非利士人招聚他们的军旅，要来争战，聚集在属犹大的梭哥，安营在梭哥和亚西加中间的以弗大悯。

拼音版 撒上17:1 Fēilìshì rén zhāo jù tāmende jūn lǚ, yào lái zhēng zhàn. jùjí zaì shǔ Yóudà de Suōgē, ān yíng zaì Suōgē hé Yàxījiā zhōngjiān de Yǐfú dà mǐn.

吕振中 撒上17:1 非利士人聚集他们的军兵、要来争战；他们聚集在属犹大的梭哥，在梭哥与亚西加之间、以弗大悯扎营。

新译本 撒上17:1 非利士人聚集他们的军队作战。他们聚集在属犹大的梭哥，在梭哥和亚西加之间的以弗．大悯安营。

现代译 撒上17:1 非利士人聚集在犹大的梭哥城，准备打仗。他们扎营在梭哥和亚西加之间的以弗大悯。

当代译 撒上17:1 非利士人召集军队，准备作战。他们在犹大的梭哥和亚西加之间的以弗大悯扎营。

文理本 撒上17:1 非利士人集其军旅以战、至犹大之梭哥、建营于以弗大悯、在梭哥亚西加间、

修订本 撒上17:1 非利士人召集他们的军队来争战。他们聚集在犹大的梭哥，在梭哥和亚西加中间的以弗．大悯安营。

KJV 英 撒上17:1 Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

NIV 英 撒上17:1 Now the Philistines gathered their forces for war and assembled at Socoh in Judah. They pitched camp at Ephes Dammim, between Socoh and Azekah.

主目录 返回顶部

和合本 撒上17:2 扫罗和以色列人也聚集，在以拉谷安营，摆列队伍要与非利士人打仗。

拼音版 撒上17:2 Sǎoluó hé Yǐsèliè rén ye jùjí, zaì Yǐlā gǔ ān yíng, bǎi liè duì wǔ, yào yǔ Fēilìshì rén dǎzhàng.

吕振中 撒上17:2 扫罗和以色列人也聚集，在以拉谷扎营；他们摆了阵，要和非利士人接战。

新译本 撒上17:2 扫罗和以色列人也聚集起来，在以拉谷安营；他们列出战阵，要迎战非利士人。

现代译 撒上17:2 扫罗和以色列人聚集在以拉谷扎营，在那里准备跟非利士人打仗。

当代译 撒上17:2 扫罗也在以拉谷列阵，准备迎战。

文理本 撒上17:2 扫罗亦与以色列人会集、建营于以拉谷、陈列行伍、与非利士人战、

修订本 撒上17:2 扫罗和以色列人也聚集，在以拉谷安营，摆阵迎战，要与非利士人打仗。

KJV 英 撒上17:2 And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

NIV 英 撒上17:2 Saul and the Israelites assembled and camped in the Valley of Elah and drew up their battle line to meet the Philistines.

主目录 返回顶部

和合本 撒上17:3 非利士人站在这边山上，以色列人站在那边山上，当中有谷。

拼音版 撒上17:3 Fēilìshì rén zhàn zaì zhèbiān shān shàng, Yǐsèliè rén zhàn zaì nàbiān shān shàng, dāngzhōng yǒu gǔ.

吕振中 撒上17:3 非利士人站在这边山上，以色列人站在那边山上；他们之间、就是一个平谷。

新译本 撒上17:3 非利士人站在这边山上，以色列人站在那边山上，中间有山谷分隔。

现代译 撒上17:3 非利士人列阵在一个山上；以色列人列阵在另一个山上，中间隔着一个山谷。

当代译 撒上17:3 双方的军队在两边的山上对峙，有山谷在中间把他们隔开。

文理本 撒上17:3 非利士人立于此山、以色列人立于彼山、其间有谷、

修订本 撒上17:3 非利士人站在这边的山上，以色列人站在那边的山上，当中有谷。

KJV 英 撒上17:3 And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

NIV 英 撒上17:3 The Philistines occupied one hill and the Israelites another, with the valley between them.

主目录 返回顶部

和合本 撒上17:4 从非利士营中出来一个讨战的人，名叫歌利亚，是迦特人，身高六肘零一虎口；

拼音版 撒上17:4 Cóng Fēilìshì yíng zhōng chūlai yī gè tǎo zhàn de rén, míng jiào gē Lìyà, shì Jiātè rén, shēn gāo liù zhǒu líng yī hǔkǒu.

吕振中 撒上17:4 从非利士营（传统∶阵）中出来了一个挑战的人、名叫歌利亚，是迦特人，身高六肘零一虎口。

新译本 撒上17:4 有一个挑战的人从非利士人的军营中出来，名叫歌利亚，是迦特人，身高三公尺。

现代译 撒上17:4 有一个迦特城的人，名叫歌利亚，从非利士营出来，向以色列人挑战。这个人身高差不多叁公尺〔一古希伯来文抄本和古译本作：两公尺〕，

当代译 撒上17:4 有个来自迦特名叫歌利亚的巨人，从非利士营中出来讨战。他身高叁公尺，头戴铜盔，身穿重达五十七公斤的铠甲，腿上有铜护胫，手执粗的铜戟，戟头用铁造成，重七公斤；此外，还有手持盾牌的卫士，走在他的前面。

文理本 撒上17:4 有挑战者迦特人歌利亚、自非利士营出、体长六肘及一布指、

修订本 撒上17:4 从非利士营中出来一个挑战的人，名叫歌利亚，是迦特人，身高六肘一虎口。

KJV 英 撒上17:4 And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

NIV 英 撒上17:4 A champion named Goliath, who was from Gath, came out of the Philistine camp. He was over nine feet tall.

主目录 返回顶部

和合本 撒上17:5 头戴铜盔，身穿铠甲，甲重五千舍客勒；

拼音版 撒上17:5 Tóu daì tóng kuī, shēn chuān kǎijiǎ, jiǎ zhòng wǔ qiā Shekèlè.

吕振中 撒上17:5 他头戴铜盔，身穿铠甲；那甲的铜重五千舍客勒。

新译本 撒上17:5 他头戴铜盔，身穿铠甲，铠甲的铜重五十七公斤。

现代译 撒上17:5 穿着重约五十七公斤的铜铠甲，头戴铜盔，

当代译 撒上17:5 有个来自迦特名叫歌利亚的巨人，从非利士营中出来讨战。他身高叁公尺，头戴铜盔，身穿重达五十七公斤的铠甲，腿上有铜护胫，手执粗的铜戟，戟头用铁造成，重七公斤；此外，还有手持盾牌的卫士，走在他的前面。

文理本 撒上17:5 首戴铜冑、身擐铜甲、重五千舍客勒、

修订本 撒上17:5 他头戴铜盔，身穿铠甲，甲重五千舍客勒铜。

KJV 英 撒上17:5 And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

NIV 英 撒上17:5 He had a bronze helmet on his head and wore a coat of scale armor of bronze weighing five thousand shekels;

主目录 返回顶部

和合本 撒上17:6 腿上有铜护膝，两肩之中背负铜戟；

拼音版 撒上17:6 Tuǐ shàng yǒu tóng hù xī, liǎng jiān zhī zhōng bēi fù tóng jǐ.

吕振中 撒上17:6 他腿上有铜护膝，他两肩之中背着铜短枪。

新译本 撒上17:6 他的腿上有铜护膝，两肩之间背着一根铜枪。

现代译 撒上17:6 两腿也用铜甲保护卫。他肩膀上背着一群铜标枪。

当代译 撒上17:6 有个来自迦特名叫歌利亚的巨人，从非利士营中出来讨战。他身高叁公尺，头戴铜盔，身穿重达五十七公斤的铠甲，腿上有铜护胫，手执粗的铜戟，戟头用铁造成，重七公斤；此外，还有手持盾牌的卫士，走在他的前面。

文理本 撒上17:6 股著铜袚、肩负铜戟、

修订本 撒上17:6 他腿上有铜护膝，两肩之中背负铜矛。

KJV 英 撒上17:6 And he had greaves of brass upon his legs, and a target of brass between his shoulders.

NIV 英 撒上17:6 on his legs he wore bronze greaves, and a bronze javelin was slung on his back.

主目录 返回顶部

和合本 撒上17:7 枪杆粗如织布的机轴，铁枪头重六百舍客勒。有一个拿盾牌的人在他前面走。

拼音版 撒上17:7 Qiāng gǎn cū rú zhī bù de jī zhóu, tie qiāng tóu zhòng liù bǎi Shekèlè. yǒu yī gè ná dùnpái de rén zaì tā qiánmian zǒu.

吕振中 撒上17:7 他的矛杆如同织布的机轴，他矛头的鉄重六百舍客勒；有一个拿大盾牌的人在他前面走。

新译本 撒上17:7 另外，他手上拿着矛，矛杆有织布的机轴那么粗，矛头的铁重七公斤。还有一个拿大盾牌的人在他前面走。

现代译 撒上17:7 他的矛像织布机的轴那麽粗，那铁矛头就有七公斤重。有一个兵，拿着他的盾牌，在他前面开路。

当代译 撒上17:7 有个来自迦特名叫歌利亚的巨人，从非利士营中出来讨战。他身高叁公尺，头戴铜盔，身穿重达五十七公斤的铠甲，腿上有铜护胫，手执粗的铜戟，戟头用铁造成，重七公斤；此外，还有手持盾牌的卫士，走在他的前面。

文理本 撒上17:7 其枪之柯、大如织器之梁、其锋之铁重六百舍客勒、持干者行于前、

修订本 撒上17:7 他的枪杆粗如织布机的轴，枪头的铁重六百舍客勒。有一个拿盾牌的人走在他前面。

KJV 英 撒上17:7 And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

NIV 英 撒上17:7 His spear shaft was like a weaver's rod, and its iron point weighed six hundred shekels. His shield bearer went ahead of him.

主目录 返回顶部

和合本 撒上17:8 歌利亚对着以色列的军队站立，呼叫说：“你们出来摆列队伍做什么呢？我不是非利士人吗？你们不是扫罗的仆人吗？可以从你们中间拣选一人，使他下到我这里来。

拼音版 撒上17:8 Gē Lìyà duì zhe Yǐsèliè de jūnduì zhàn lì, hūjiào shuō, nǐmen chūlai bǎi liè duì wǔ zuò shénme ne. wǒ bú shì Fēilìshìrén ma. nǐmen bú shì Sǎoluó de púrén ma. keyǐ cóng nǐmen zhōngjiān jiǎnxuǎn yī rén, shǐ tā xià dào wǒ zhèlǐ lái.

吕振中 撒上17:8 歌利亚对着以色列的阵地站着，向他们喊叫说∶「你们出来摆阵作什么？我岂不是非利士人？而你们不是扫罗的仆人么？从你们中间拣选一个人，叫他下到我这里来吧。

新译本 撒上17:8 歌利亚站着，向着以色列人的军队喊叫，对他们说：“你们为什么出来这里摆列战阵呢？我不是非利士人吗？你们不是扫罗的仆人吗？你们自己挑选一个人，叫他下到我这里来吧。

现代译 撒上17:8 歌利亚站着，向以色列人喊叫：「你们在那里做甚麽？列阵打仗吗？我是非利士人；你们是扫罗的奴隶！挑一个人出来跟我打吧！

当代译 撒上17:8 他向以色列人挑战说：“为甚麽要出动整队军队呢？我是代表非利士人的，你们也可以选一个人来单独跟我一比高下啊！

文理本 撒上17:8 彼立而呼以色列军旅曰、尔曹出而列陈、欲何为、我非非利士人乎、尔曹非扫罗之臣仆乎、当简一人、使下而就我、

修订本 撒上17:8 歌利亚站着，对以色列的军队喊叫，对他们说："你们出来摆阵作战是为了什么呢？我不是非利士人吗？你们不是扫罗的仆人吗？你们选一个人出来，叫他下来到我这里吧。

KJV 英 撒上17:8 And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

NIV 英 撒上17:8 Goliath stood and shouted to the ranks of Israel, "Why do you come out and line up for battle? Am I not a Philistine, and are you not the servants of Saul? Choose a man and have him come down to me.

主目录 返回顶部

和合本 撒上17:9 他若能与我战斗，将我杀死，我们就作你们的仆人；我若胜了他，将他杀死，你们就作我们的仆人，服事我们。”

拼音版 撒上17:9 Tā ruò néng yǔ wǒ zhàn dǒu, jiāng wǒ shā sǐ, wǒmen jiù zuò nǐmen de púrén. wǒ ruò shēng le tā, jiāng tā shā sǐ, nǐmen jiù zuò wǒmen de púrén, fúshì wǒmen.

吕振中 撒上17:9 他若能跟我交战，击杀了我，我们就做你们的奴隶；我若胜过他，击杀了他，那么你们就该做我们的奴隶、来服事我们了。」

新译本 撒上17:9 如果他能与我决斗，击杀了我，我们就作你们的奴仆；但是，如果我能胜过他，击杀了他，你们就作我们的奴仆，服事我们。”

现代译 撒上17:9 如果他打赢，杀了我，我们就作你们的奴隶；如果我赢了，杀了他，你们就作我们的奴隶。

当代译 撒上17:9 如果你们的人能杀了我，我们就作你们的奴隶，但如果我杀了他，你们就要作我们的奴隶了。

文理本 撒上17:9 如能战而杀我、我侪则为尔役、如我胜而杀彼、尔曹则为我役、而服事我、

修订本 撒上17:9 他若能与我决斗，把我杀死，我们就作你们的奴隶；我若胜了他，把他杀死，你们就作我们的奴隶，服事我们。"

KJV 英 撒上17:9 If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

NIV 英 撒上17:9 If he is able to fight and kill me, we will become your subjects; but if I overcome him and kill him, you will become our subjects and serve us."

主目录 返回顶部

和合本 撒上17:10 那非利士人又说：“我今日向以色列人的军队骂阵。你们叫一个人出来，与我战斗。”

拼音版 撒上17:10 Nà Fēilìshì rén yòu shuō, wǒ jīnrì xiàng Yǐsèliè rén de jūnduì mà zhèn. nǐmen jiào yī gèrén chūlai, yǔ wǒ zhàn dǒu.

吕振中 撒上17:10 那非利士人说∶「我今天向以色列人骂阵；你们请派一个人到我这里来，我们可以战一战。」

新译本 撒上17:10 那非利士人又说：“今天我向以色列人的军队骂阵。你们派一个人出来，我们可以决斗！”

现代译 撒上17:10 现在我向以色列军队挑战！你们敢不敢派人出来跟我打！」

当代译 撒上17:10 我现在向以色列军队骂阵，找一个人出来跟我比个高下吧！”

文理本 撒上17:10 又曰、以色列军旅、今日为我所侮、可遣一人与我战鬬、

修订本 撒上17:10 那非利士人又说："我今日向以色列的军队骂阵。你们叫一个人出来，跟我决斗吧。"

KJV 英 撒上17:10 And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

NIV 英 撒上17:10 Then the Philistine said, "This day I defy the ranks of Israel! Give me a man and let us fight each other."

主目录 返回顶部

和合本 撒上17:11 扫罗和以色列众人听见非利士人的这些话，就惊惶，极其害怕。

拼音版 撒上17:11 Sǎoluó hé Yǐsèliè zhòngrén tīngjian Fēilìshì rén de zhèxie huà, jiù jīng huáng, jíqí haìpà.

吕振中 撒上17:11 扫罗和以色列众人听见非利士人这些话，就惊慌，非常害怕。

新译本 撒上17:11 扫罗和以色列众人听见了那非利士人所说的这些话，就都惊惶，非常害怕。

现代译 撒上17:11 扫罗和他的军队听到这话都惊惶害怕。

当代译 撒上17:11 扫罗和他的军兵听了这些话，就都吓得惊惶失措。

文理本 撒上17:11 扫罗与以色列众闻其言、惊惶惧甚、○

修订本 撒上17:11 扫罗和以色列众人听见非利士人这些话就惊惶，非常害怕。

KJV 英 撒上17:11 When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

NIV 英 撒上17:11 On hearing the Philistine's words, Saul and all the Israelites were dismayed and terrified.

主目录 返回顶部

和合本 撒上17:12 大卫是犹大伯利恒的以法他人耶西的儿子。耶西有八个儿子。当扫罗的时候，耶西已经老迈。

拼音版 撒上17:12 Dàwèi shì Yóudà, Bólìhéng de Yǐfǎtā rén Yēxī de érzi. Yēxī yǒu bā gè érzi. dāng Sǎoluó de shíhou, Yēxī yǐjing lǎomaì.

吕振中 撒上17:12 大卫是犹大伯利恒的以法他人名叫耶西者的儿子；耶西有八个儿子；当扫罗在世的日子、那人已经老迈，上了年纪（传统∶来在他们中间）。

新译本 撒上17:12 大卫是犹大伯利恒的以法他人耶西的儿子；耶西有八个儿子。在扫罗的日子，耶西已经年纪老迈了。

现代译 撒上17:12 大卫是犹大伯利恒城以法他人耶西的儿子。耶西有八个儿子。扫罗作王的时候，耶西的年纪已经很大了。

当代译 撒上17:12 当时，大卫的父亲耶西年纪已经很老了；耶西是住在犹大伯利恒的以法他人。大卫有七个哥哥，

文理本 撒上17:12 夫大卫、乃犹大伯利恒之以法他人耶西子也、扫罗时、耶西寿高年迈、有子八人、

修订本 撒上17:12 大卫是犹大伯利恒的以法他人耶西的儿子，耶西有八个儿子。在扫罗的时候，这人年老，在众人中受敬重。

KJV 英 撒上17:12 Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

NIV 英 撒上17:12 Now David was the son of an Ephrathite named Jesse, who was from Bethlehem in Judah. Jesse had eight sons, and in Saul's time he was old and well advanced in years.

主目录 返回顶部

和合本 撒上17:13 耶西的三个大儿子跟随扫罗出征。这出征的三个儿子：长子名叫以利押，次子名叫亚比拿达，三子名叫沙玛。

拼音版 撒上17:13 Yēxī de sān gè dà érzi gēnsuí Sǎoluó chū zhēng. zhè chū zhēng de sān gè érzi, zhǎngzǐ míng jiào Yǐlì yē, cì zǐ míng jiào yà bǐ ná dá, sān zǐ míng jiào Shāmǎ.

吕振中 撒上17:13 耶西的三个大儿子跟随扫罗去出战；他那三个去出战的儿子，大的名叫以利押，第二的叫亚比拿达，第三的叫沙玛。

新译本 撒上17:13 耶西的三个大儿子跟随了扫罗去作战。去了作战的这三个儿子的名字是：长子以利押、次子亚比拿达、三子沙玛。

现代译 撒上17:13 他的叁个大儿子跟扫罗去打仗：最大的叫以利押，第二叫亚比拿达，第叁叫沙玛。

当代译 撒上17:13 最长的叁个名叫以利押、亚比拿达和沙玛，他们都已经投效扫罗的军队，跟非利士人争战。

文理本 撒上17:13 年长之三子、从扫罗出战、长以利押、次亚比拿达、三沙玛、

修订本 撒上17:13 耶西最大的三个儿子跟随扫罗出征。出征的三个儿子名字是：长子以利押，次子亚比拿达，三子沙玛。

KJV 英 撒上17:13 And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

NIV 英 撒上17:13 Jesse's three oldest sons had followed Saul to the war: The firstborn was Eliab; the second, Abinadab; and the third, Shammah.

主目录 返回顶部

和合本 撒上17:14 大卫是最小的；那三个大儿子跟随扫罗。

拼音版 撒上17:14 Dàwèi shì zuì xiǎo de. nà sān gè dà érzi gēnsuí Sǎoluó.

吕振中 撒上17:14 大卫是最小的；那三个大的去跟随着扫罗。

新译本 撒上17:14 大卫是最小的，那三个年长的都跟随扫罗去了。

现代译 撒上17:14 大卫是最小的儿子。当这叁个哥哥跟扫罗在一起的时候，

当代译 撒上17:14 大卫是年纪最小的，他往返於扫罗的军队与伯利恒之间，为他父亲放羊。

文理本 撒上17:14 大卫乃季子也、其兄三人、俱从扫罗、

修订本 撒上17:14 大卫是最小的，最大的三个儿子跟随扫罗。

KJV 英 撒上17:14 And David was the youngest: and the three eldest followed Saul.

NIV 英 撒上17:14 David was the youngest. The three oldest followed Saul,

主目录 返回顶部

和合本 撒上17:15 大卫有时离开扫罗回伯利恒，放他父亲的羊。

拼音版 撒上17:15 Dàwèi yǒu shí líkāi Sǎoluó, huí Bólìhéng fàng tā fùqin de yáng.

吕振中 撒上17:15 大卫有时候去，有时候离开扫罗、回伯利恒、来牧养他父亲的羊群。

新译本 撒上17:15 大卫有时离开扫罗，回到伯利恒牧放他父亲的羊群。

现代译 撒上17:15 大卫常常回伯利恒替父亲放羊。

当代译 撒上17:15 大卫是年纪最小的，他往返於扫罗的军队与伯利恒之间，为他父亲放羊。

文理本 撒上17:15 大卫屡离扫罗、返伯利恒、牧父之羊、

修订本 撒上17:15 大卫有时离开扫罗，回伯利恒为他父亲放羊。

KJV 英 撒上17:15 But David went and returned from Saul to feed his father's sheep at Bethlehem.

NIV 英 撒上17:15 but David went back and forth from Saul to tend his father's sheep at Bethlehem.

主目录 返回顶部

和合本 撒上17:16 那非利士人早晚都出来站着，如此四十日。

拼音版 撒上17:16 Nà Fēilìshì rén zǎo wǎn dōu chūlai zhàn zhe, rúcǐ sì shí rì.

吕振中 撒上17:16 那非利士人早晚都走近前来站着骂阵、有四十天。

新译本 撒上17:16 那非利士人每天早晚都近前来，站着骂阵，一连有四十天之久。

现代译 撒上17:16 歌利亚每天早晚出来向以色列人挑战；这样有四十天之久。

当代译 撒上17:16 这非利士巨人早晚都在以色列军队面前趾高气扬地骂阵，足有四十天之久。

文理本 撒上17:16 非利士人朝夕进前而立、历四十日、○

修订本 撒上17:16 那非利士人早晚都出来站着，共四十日。

KJV 英 撒上17:16 And the Philistine drew near morning and evening, and presented himself forty days.

NIV 英 撒上17:16 For forty days the Philistine came forward every morning and evening and took his stand.

主目录 返回顶部

和合本 撒上17:17 一日，耶西对他儿子大卫说：“你拿一伊法烘了的穗子和十个饼，速速地送到营里去，交给你哥哥们；

拼音版 撒上17:17 Yī rì, Yēxī duì tā érzi Dàwèi shuō, nǐ ná yī yīfǎ hōng le de suì zǐ hé shí gè bǐng, sù sù dì sòng dào yíng lǐ qù, jiāo gei nǐ gēge men.

吕振中 撒上17:17 有一天，耶西对他儿子大卫说∶「你拿这一伊法焙了的谷子、和这十个饼去给你哥哥们，要迅速地送到营里去给你哥哥们。

新译本 撒上17:17 有一天，耶西对他的儿子大卫说：“你拿这十公斤烘了的谷子和这十个饼去给你的哥哥们；你要跑到营里去给你的哥哥们，

现代译 撒上17:17 有一天，耶西对大卫说：「带十公斤烤好的麦穗和十个饼，赶到军营看你哥哥们去！

当代译 撒上17:17 有一天，耶西吩咐大卫带十公斤焙麦和十个饼给他在军中的叁位哥哥，

文理本 撒上17:17 耶西谓其子大卫曰、尔取烘谷一伊法、与饼十、速携至营、给尔诸兄、

修订本 撒上17:17 耶西对他儿子大卫说："你拿一伊法烘了的穗子和十个饼，跑到营里去，交给你的哥哥，

KJV 英 撒上17:17 And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren.

NIV 英 撒上17:17 Now Jesse said to his son David, "Take this ephah of roasted grain and these ten loaves of bread for your brothers and hurry to their camp.

主目录 返回顶部

和合本 撒上17:18 再拿这十块奶饼，送给他们的千夫长，且问你哥哥们好，向他们要一封信来。”

拼音版 撒上17:18 Zaì ná zhè shí kuaì nǎi bǐng, sòng gei tāmende qiā fū zhǎng, qie wèn nǐ gēge men hǎo, xiàng tāmen yào yī fēng xìn lái.

吕振中 撒上17:18 也要把这十块乾酪带去送千夫长，查看你哥哥们平安不，向他们要个凭证来。

新译本 撒上17:18 又拿这十块奶酪去给他们的千夫长，看看你的哥哥们平安不平安，把他们的家书带回来。”

现代译 撒上17:18 你把这十块乳酪送给指挥官。看看你哥哥们到底好不好，并且带一点东西回来，证明你看到了他们，他们一切都好。

当代译 撒上17:18 又带十块奶饼给他们的千夫长，打探一下他们的近况，同时把他们的书信带回来。

文理本 撒上17:18 又取乳饼十、以馈千夫长、省视尔兄、取质而返、

修订本 撒上17:18 再拿这十块奶饼，送给他们的千夫长，并要问你哥哥好，向他们要个凭据回来。"

KJV 英 撒上17:18 And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

NIV 英 撒上17:18 Take along these ten cheeses to the commander of their unit. See how your brothers are and bring back some assurance from them.

主目录 返回顶部

和合本 撒上17:19 扫罗与大卫的三个哥哥和以色列众人，在以拉谷与非利士人打仗。

拼音版 撒上17:19 Sǎoluó yǔ Dàwèi de sān gè gēge hé Yǐsèliè zhòngrén, zaì Yǐlā gǔ yǔ Fēilìshì rén dǎzhàng.

吕振中 撒上17:19 扫罗和你哥哥们（原文∶这些人）跟以色列众人、是在以拉谷同非利士人交战的。」

新译本 撒上17:19 扫罗和大卫的哥哥们，以及以色列众人都在以拉谷与非利士人作战。

现代译 撒上17:19 扫罗王、你哥哥们，和所有以色列的军队，都在以拉谷跟非利士人打仗。」

当代译 撒上17:19 当时，扫罗正率领以色列军在以拉谷跟非利士人打仗。

文理本 撒上17:19 时、扫罗与大卫三兄、及以色列众、在以拉谷、与非利士人战、

修订本 撒上17:19 扫罗和大卫的三个哥哥，以及以色列众人，都在以拉谷与非利士人打仗。

KJV 英 撒上17:19 Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

NIV 英 撒上17:19 They are with Saul and all the men of Israel in the Valley of Elah, fighting against the Philistines."

主目录 返回顶部

和合本 撒上17:20 大卫早晨起来，将羊交托一个看守的人，照着他父亲所吩咐的话，带着食物去了。到了辎重营，军兵刚出到战场，呐喊要战。

拼音版 撒上17:20 Dàwèi zǎochen qǐlai, jiāng yáng jiāo tuō yī gè kānshǒu de rén, zhào zhe tā fùqin suǒ fēnfu de huà, daì zhe shíwù qù le. dào le zī zhòng yíng, jūn bīng gāng chū dào zhàn cháng, nà hǎn yào zhàn.

吕振中 撒上17:20 天一亮、大卫清早起来，将羊群交给一个看守的人，照耶西所吩咐他的，拿起食物来、就走，到了辎重营，军兵刚出阵，在战场上呐喊。

新译本 撒上17:20 大卫清早起来，把羊群托给一个看守的人，就照着耶西所吩咐他的，带着食物去了。他来到军营中的时候，军队正出去列阵，吶喊助阵。

现代译 撒上17:20 第二天，大卫很早起来，把羊群交给别人看管，就照耶西吩咐他的话带着食物去了。他到达军营的时候，以色列人正出阵呐喊挑战；

当代译 撒上17:20 大卫清早起来，把他的羊交托给另一个牧羊人以后，就带着食物出发。他来到营外的时候，大军已经列好战阵，准备出战；一路上还呐喊助威。

文理本 撒上17:20 大卫晨兴、以羊付守者、遵耶西命、取物而行、至列车之所、适军旅列陈而出、鼓噪以战、

修订本 撒上17:20 大卫早晨起来，把羊交托一个看守的人，照耶西所吩咐的带着食物去了。到了军营，军队刚出到战场，呐喊叫阵。

KJV 英 撒上17:20 And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

NIV 英 撒上17:20 Early in the morning David left the flock with a shepherd, loaded up and set out, as Jesse had directed. He reached the camp as the army was going out to its battle positions, shouting the war cry.

主目录 返回顶部

和合本 撒上17:21 以色列人和非利士人都摆列队伍，彼此相对。

拼音版 撒上17:21 Yǐsèliè rén hé Fēilìshì rén dōu bǎi liè duì wǔ, bǐcǐ xiāngduì.

吕振中 撒上17:21 以色列人和非利士人都摆了阵，这阵和那阵相对。

新译本 撒上17:21 以色列人和非利士人都摆列阵势，互相对峙。

现代译 撒上17:21 非利士人和以色列人的军队面对面摆好阵势。

当代译 撒上17:21 以色列人与非利士人终於两军对垒，列阵相向。

文理本 撒上17:21 以色列人与非利士人列陈、两军相对、

修订本 撒上17:21 以色列人和非利士人都摆列阵势，彼此相对。

KJV 英 撒上17:21 For Israel and the Philistines had put the battle in array, army against army.

NIV 英 撒上17:21 Israel and the Philistines were drawing up their lines facing each other.

主目录 返回顶部

和合本 撒上17:22 大卫把他带来的食物留在看守物件人的手下，跑到战场，问他哥哥们安。

拼音版 撒上17:22 Dàwèi bǎ tā daì lái de shíwù liú zaì kānshǒu wùjiàn rén de shǒu xià, paó dào zhàn cháng, wèn tā gēge men ān.

吕振中 撒上17:22 大卫将物件留交在一个看守物件的人手下，跑到战阵上，去问他哥哥们安。

新译本 撒上17:22 大卫把身上的东西留在看守对象的人手中，跑到战阵上去，向他的哥哥们问安。

现代译 撒上17:22 大卫把食物留在供应官那里，跑到阵前找他的哥哥，问他们的情形怎样。

当代译 撒上17:22 大卫看见了这样的情形，就立刻放下行囊，交给负责看守的人保管，自己就跑到阵中去见哥哥们。

文理本 撒上17:22 大卫以其什物付守者手、趋入行伍、问其兄安、

修订本 撒上17:22 大卫把东西留在看守物件的人手中，跑到战场，问他哥哥好。

KJV 英 撒上17:22 And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

NIV 英 撒上17:22 David left his things with the keeper of supplies, ran to the battle lines and greeted his brothers.

主目录 返回顶部

和合本 撒上17:23 与他们说话的时候，那讨战的，就是属迦特的非利士人歌利亚，从非利士队中出来，说从前所说的话；大卫都听见了。

拼音版 撒上17:23 Yǔ tāmen shuōhuà de shíhou, nà tǎo zhàn de, jiù shì shǔ Jiātè de Fēilìshì rén gē Lìyà, cóng Fēilìshì duì zhōng chūlai, shuō cóng qián suǒ shuō de huà. Dàwèi dōu tīngjian le.

吕振中 撒上17:23 他正和他们说话的时候，只见那讨战的人、属迦特的非利士人、名叫歌利亚的、从非利士人阵上上来了；他直说着从前说的那些话，大卫都听见了。

新译本 撒上17:23 大卫正与他们说话的时候，那个讨战的人，就是迦特的非利士人，名叫歌利亚，从非利士人阵中上来；他说的又是同样的那些话，大卫都听见了。

现代译 撒上17:23 当他跟哥哥们讲话的时候，歌利亚上前来，跟以前一样，向以色列人巊阵；大卫听到了。

当代译 撒上17:23 他们正在交谈的时候，巨人歌利亚又从非利士军中踏出来，向以色列军讨战。

文理本 撒上17:23 相语时、非利士之挑战者、迦特人歌利亚、自其行伍出、语如前言、为大卫所闻、

修订本 撒上17:23 他与他们说话的时候，看哪，那挑战的人，就是迦特的非利士人歌利亚，从非利士队伍中上来，说了同样的话，大卫听见了。

KJV 英 撒上17:23 And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

NIV 英 撒上17:23 As he was talking with them, Goliath, the Philistine champion from Gath, stepped out from his lines and shouted his usual defiance, and David heard it.

主目录 返回顶部

和合本 撒上17:24 以色列众人看见那人就逃跑，极其害怕。

拼音版 撒上17:24 Yǐsèliè zhòngrén kànjian nà rén, jiù taópǎo, jíqí haìpà.

吕振中 撒上17:24 以色列众人看见那人、就逃避他，非常害怕。

新译本 撒上17:24 所有的以色列人一看见那人，就都从他面前逃跑，非常害怕。

现代译 撒上17:24 以色列人一见到歌利亚，就惧怕逃跑。

当代译 撒上17:24 以色列的士兵一看见歌利亚都径相奔逃，极其害怕。

文理本 撒上17:24 以色列众见之、大惧而遁、

修订本 撒上17:24 以色列众人看见那人就非常害怕，从他面前逃跑。

KJV 英 撒上17:24 And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

NIV 英 撒上17:24 When the Israelites saw the man, they all ran from him in great fear.

主目录 返回顶部

和合本 撒上17:25 以色列人彼此说：“这上来的人你看见了吗？他上来是要向以色列人骂阵。若有能杀他的，王必赏赐他大财，将自己的女儿给他为妻，并在以色列人中免他父家纳粮当差。”

拼音版 撒上17:25 Yǐsèliè rén bǐcǐ shuō, zhè shàng lái de rén nǐ kànjian le ma. tā shàng lái shì yào xiàng Yǐsèliè rén mà zhèn. ruò yǒu néng shā tāde, wáng bì shǎngcì tā dà cái, jiāng zìjǐ de nǚér gei tā wèi qī, bìng zaì Yǐsèliè rén zhōng miǎn tā fù jiā nà liáng dāng chāi.

吕振中 撒上17:25 以色列众人彼此说∶「这上来的人你看见了么？他上来是要向以色列人骂阵的；若有人击杀了他，王就将大财宝使他成富，将自己的女儿给他为妻，并在以色列人中使他父家自由、免纳粮当差。」

新译本 撒上17:25 以色列人彼此说：“这个上来的人你们看见了吗？他上来是要向以色列人骂阵的。如果有人能击杀他，王必赏赐他大财富，把自己的女儿给他作妻子，并且使他的父家在以色列中免纳税，免服役。”

现代译 撒上17:25 他们彼此说：「看那个人！听他巊阵！扫罗王悬赏要赐给杀死歌利亚的人一大笔钱，又要把女儿嫁给他，豁免他父家应纳的税〔或译：纳税或服侍他〕。」

当代译 撒上17:25 以色列的士兵彼此对问说：“你看见这巨人吗？他是特意来羞辱我们以色列全军的啊！陛下已经悬出重赏给能够杀死他的人了，陛下还要把自己的一个女儿嫁给这人为妻，让这人全家都得免税役呢！”

文理本 撒上17:25 相语曰、尔见斯人乎、彼来欲侮以色列族、如有杀之者、王将赐以厚财、以女妻之、并于以色列中、复其父家、

修订本 撒上17:25 以色列人说："这上来的人你看见了吗？他上来是要向以色列人骂阵。若有人能杀他，王必赏赐他大财，将自己的女儿嫁给他，并在以色列人中免除他父家纳粮服役。"

KJV 英 撒上17:25 And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

NIV 英 撒上17:25 Now the Israelites had been saying, "Do you see how this man keeps coming out? He comes out to defy Israel. The king will give great wealth to the man who kills him. He will also give him his daughter in marriage and will exempt his father's family from taxes in Israel."

主目录 返回顶部

和合本 撒上17:26 大卫问站在旁边的人说：“有人杀这非利士人，除掉以色列人的耻辱，怎样待他呢？这未受割礼的非利士人是谁呢？竟敢向永生　神的军队骂阵吗？”

拼音版 撒上17:26 Dàwèi wèn zhàn zaì pángbiān de rén shuō, yǒu rén shā zhè Fēilìshì rén, chúdiào Yǐsèliè rén de chǐ rǔ, zenyàng dāi tā ne. zhè wèi shòu gēlǐ de Fēilìshì rén shì shuí ne. jìnggǎn xiàng yǒngshēng shén de jūnduì mà zhèn ma.

吕振中 撒上17:26 大卫问站在他旁边的人说道∶「若有人击杀了这个非利士人，从以色列人身上除掉了羞辱，可以受到什么待遇呢？这没有受割礼的非利士人是谁阿？竟敢向永活的上帝骂阵阿？」

新译本 撒上17:26 大卫问站在他旁边的人说：“如果有人击杀这个非利士人，除去以色列人的耻辱，那人会得到怎么的对待呢？这未受割礼的非利士人是谁呢？竟敢向永活的　神的军队骂阵？”

现代译 撒上17:26 大卫问他旁边的人说：「若有人杀死那非利士人，除掉以色列的羞辱，他会得到甚麽奖赏？到底那未受割礼的非利士人是谁？竟敢藐视永生上帝的军队！」

当代译 撒上17:26 大卫就把这些话求证於站在旁边的人，他问道：“如果有人杀了这非利士人，洗掉以色列人的羞辱，他会得到甚麽赏赐呢？这个竟然有胆量向永生上帝的军队挑战的外族人是谁呢？”

文理本 撒上17:26 大卫谓旁立之人曰、有人杀此非利士人、洒以色列人之辱、将如何待之、此未受割之非利士人为谁、而可侮维生上帝之军乎、

修订本 撒上17:26 大卫对站在旁边的人说："若有人杀这非利士人，除掉以色列人的羞辱，他会怎样呢？这未受割礼的非利士人是谁，竟敢向永生上帝的军队骂阵！"

KJV 英 撒上17:26 And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

NIV 英 撒上17:26 David asked the men standing near him, "What will be done for the man who kills this Philistine and removes this disgrace from Israel? Who is this uncircumcised Philistine that he should defy the armies of the living God?"

主目录 返回顶部

和合本 撒上17:27 百姓照先前的话回答他，说，有人能杀这非利士人，必如此如此待他。

拼音版 撒上17:27 Bǎixìng zhào xiānqián de huà huídá tā shuō, yǒu rén néng shā zhè Fēilìshì rén, bì rúcǐ rúcǐ dāi tā.

吕振中 撒上17:27 人照刚才的话对他说∶「若有人击杀了那人，就可以受到这样这样的待遇。」

新译本 撒上17:27 于是众民用以上的那些话回答他说：“如果有人能击杀他，那人必得这样的对待。”

现代译 撒上17:27 他们就告诉大卫，杀死歌利亚的人可得到的奖赏。

当代译 撒上17:27 他得到的答覆和先前听见的一样。

文理本 撒上17:27 民如前言对曰、杀此人者、必如是待之、

修订本 撒上17:27 百姓照同样的话对他说："若有人杀了那人，必这样待他。"

KJV 英 撒上17:27 And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

NIV 英 撒上17:27 They repeated to him what they had been saying and told him, "This is what will be done for the man who kills him."

主目录 返回顶部

和合本 撒上17:28 大卫的长兄以利押听见大卫与他们所说的话，就向他发怒说：“你下来做什么呢？在旷野的那几只羊，你交托了谁呢？我知道你的骄傲和你心里的恶意，你下来特为要看争战。”

拼音版 撒上17:28 Dàwèi de zhǎng xiōng Yǐlì yē tīngjian Dàwèi yǔ tāmen suǒ shuō de huà, jiù xiàng tā fānù, shuō, nǐ xià lái zuò shénme ne. zaì kuàngye de nà jǐ zhǐ yáng, nǐ jiāo tuō le shuí ne. wǒ zhīdào nǐde jiāoào hé nǐ xīnli de è yì, nǐ xià lái tè wéi yào kàn zhēng zhàn.

吕振中 撒上17:28 大卫对那些人说话的时候，他大哥以利押听见了，就向大卫发怒，说∶「你下来作什么？在旷野的那几只羊、你留交给谁呢？你擅自行事、和你心里的恶意、我是知道的∶你下来、无非是要看交战罢了。」

新译本 撒上17:28 大卫与那些人说话的时候，他的大哥以利押听见了，就向大卫发怒，说：“你为什么下这里来呢？在旷野的那几只羊你托了给谁呢？我知道你的骄傲和你心里的恶意。你下来是要看打仗。”

现代译 撒上17:28 大卫的大哥以利押听见大洒在跟那些人讲话，就很不高兴，对大卫说：「你在这里干甚麽？谁替你在野地看羊？你这鬼精灵！你是赶来看打仗啊！」

当代译 撒上17:28 大卫的哥哥以利押听见他的发问，就愤怒地对他说：“你在这里干甚麽？你要照顾的羊在哪里？我知道你的居心，你只是想来看打仗罢了。”

文理本 撒上17:28 长兄以利押闻大卫与众言、怒之曰、尔来曷故、彼野间数羊、付于谁乎、尔之骄矜、中心之恶、我知之矣、尔来特欲观战耳、

修订本 撒上17:28 大卫的长兄以利押听见大卫与他们所说的话，就向他发怒，说："你下来做什么呢？在旷野的那几只羊，你交托谁了呢？我知道你的骄傲和你心里的恶意，你下来只是为了看战争！"

KJV 英 撒上17:28 And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

NIV 英 撒上17:28 When Eliab, David's oldest brother, heard him speaking with the men, he burned with anger at him and asked, "Why have you come down here? And with whom did you leave those few sheep in the desert? I know how conceited you are and how wicked your heart is; you came down only to watch the battle."

主目录 返回顶部

和合本 撒上17:29 大卫说：“我做了什么呢？我来岂没有缘故吗？”

拼音版 撒上17:29 Dàwèi shuō, wǒ zuò le shénme ne. wǒ lái qǐ méiyǒu yuángù ma.

吕振中 撒上17:29 大卫说∶「我现在作了什么？岂不是一件重要的事么？」

新译本 撒上17:29 大卫说：“我现在作了什么事呢？不是只说了一句话吗？”

现代译 撒上17:29 大卫说：「我做错了甚麽呢？难道我问一个问题也不行？」

当代译 撒上17:29 大卫说：“我做错了甚麽呢？我只不过是问了一句话！”

文理本 撒上17:29 大卫曰、我何所为、惟问一言而已、

修订本 撒上17:29 大卫说："我现在做了什么呢？只是问一句话也不可以吗？"

KJV 英 撒上17:29 And David said, What have I now done? Is there not a cause?

NIV 英 撒上17:29 "Now what have I done?" said David. "Can't I even speak?"

主目录 返回顶部

和合本 撒上17:30 大卫就离开他转向别人，照先前的话而问，百姓仍照先前的话回答他。

拼音版 撒上17:30 Dàwèi jiù líkāi tā zhuǎn xiàng biérén, zhào xiānqián de huà ér wèn. bǎixìng réng zhào xiānqián de huà huídá tā.

吕振中 撒上17:30 就离开他、转向别处，照刚才的样子说话；人仍照先前的样子回答他。

新译本 撒上17:30 大卫离开他的哥哥，转向另一个人，问同样的问题。众民还是用先前的话回答他。

现代译 撒上17:30 大卫转向另一个人，也问同样的问题。每一次大卫问人都得到同样的回答。

当代译 撒上17:30 他走到其他人面前，问了同样的问题，得到的答覆也是一样。

文理本 撒上17:30 遂转离之而他顾、问以前言、民答之如故、

修订本 撒上17:30 大卫离开他转向别人，问了同样的事，百姓也照先前的话回答他。

KJV 英 撒上17:30 And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

NIV 英 撒上17:30 He then turned away to someone else and brought up the same matter, and the men answered him as before.

主目录 返回顶部

和合本 撒上17:31 有人听见大卫所说的话，就告诉了扫罗，扫罗便打发人叫他来。

拼音版 撒上17:31 Yǒu rén tīngjian Dàwèi suǒ shuō de huà, jiù gàosu le Sǎoluó. Sǎoluó biàn dǎfa rén jiào tā lái.

吕振中 撒上17:31 有人听见大卫所说的话，就报告在扫罗面前；扫罗便将大卫收纳了来。

新译本 撒上17:31 有人听见大卫所说的这些话，就告诉扫罗；扫罗就派人去把大卫接来。

现代译 撒上17:31 有人听见大卫的问话，去告诉扫罗，扫罗就叫大卫来。

当代译 撒上17:31 有人听见了大卫的话，就去告诉扫罗。於是，扫罗就打发人去叫大卫。

文理本 撒上17:31 或闻大卫所言、述于扫罗前、扫罗乃召之、

修订本 撒上17:31 有人听见大卫所说的话，就在扫罗面前报告；扫罗就派人叫他来。

KJV 英 撒上17:31 And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

NIV 英 撒上17:31 What David said was overheard and reported to Saul, and Saul sent for him.

主目录 返回顶部

和合本 撒上17:32 大卫对扫罗说：“人都不必因那非利士人胆怯。你的仆人要去与那非利士人战斗。”

拼音版 撒上17:32 Dàwèi duì Sǎoluó shuō, rén dōu bù bì yīn nà Fēilìshì rén dǎnqiè. nǐde púrén yào qù yǔ nà Fēilìshì rén zhàn dǒu.

吕振中 撒上17:32 大卫对扫罗说∶「人都不必因这个人而丧胆；仆人要去同这个非利士人交战。」

新译本 撒上17:32 大卫对扫罗说：“大家都不要因这非利士人丧胆，你的仆人要去与这非利士人决斗。”

现代译 撒上17:32 大卫对扫罗说：「陛下，我们用不着怕那非利士人！我去跟他打。」

当代译 撒上17:32 大卫对扫罗说：“陛下，你们一点也不用担心，我有办法可以对付这非利士人！”

文理本 撒上17:32 大卫谓扫罗曰、人勿为之丧胆、仆将前往、与彼非利士人战、

修订本 撒上17:32 大卫对扫罗说："人不必因那非利士人灰心。你的仆人要去与他决斗。"

KJV 英 撒上17:32 And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

NIV 英 撒上17:32 David said to Saul, "Let no one lose heart on account of this Philistine; your servant will go and fight him."

主目录 返回顶部

和合本 撒上17:33 扫罗对大卫说：“你不能去与那非利士人战斗，因为你年纪太轻，他自幼就作战士。”

拼音版 撒上17:33 Sǎoluó duì Dàwèi shuō, nǐ bùnéng qù yǔ nà Fēilìshì rén zhàn dǒu. yīnwei nǐ niánjì taì qīng, tā zì yòu jiù zuò zhànshì.

吕振中 撒上17:33 扫罗对大卫说∶「你不能去敌对这个非利士人、而同他交战；因为你年纪轻；其实大卫却从幼时就是战士。」

新译本 撒上17:33 扫罗对大卫说：“你不能去与这非利士人决斗，因为你年纪还轻，那人从小就作战士。”

现代译 撒上17:33 扫罗说：「不行，你怎麽能跟他打呢？你只是一个孩子，而他是一个职业军人！」

当代译 撒上17:33 扫罗说：“你怎麽可以跟这人对抗呢？你年纪还小，他却是一个从小就骁勇善战的战士啊！”

文理本 撒上17:33 扫罗曰、尔不能与之战、盖尔年少、彼自幼为战士、

修订本 撒上17:33 扫罗对大卫说："你不能去与那非利士人决斗，因为你年纪太轻，他从小就是战士。"

KJV 英 撒上17:33 And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

NIV 英 撒上17:33 Saul replied, "You are not able to go out against this Philistine and fight him; you are only a boy, and he has been a fighting man from his youth."

主目录 返回顶部

和合本 撒上17:34 大卫对扫罗说：“你仆人为父亲放羊，有时来了狮子，有时来了熊，从群中衔一只羊羔去。

拼音版 撒上17:34 Dàwèi duì Sǎoluó shuō, nǐ púrén wèi fùqin fàng yáng, yǒu shí lái le shīzi, yǒu shí lái le xióng, cóng qún zhōng xián yī zhǐ yánggāo qù.

吕振中 撒上17:34 大卫对扫罗说∶「你仆人给父亲牧羊；有时来了狮子或熊，从群中捉起一只羊羔去；

新译本 撒上17:34 大卫对扫罗说：“你仆人是为父亲放羊的，有时狮子或熊来了，从羊群中抓去一只小羊，

现代译 撒上17:34 大卫说：「陛下，我照顾父亲的羊。有时候狮子或熊来了，抓去小羊，

当代译 撒上17:34 大卫坚持说：“我在替父亲看羊的时候，倘若床上被狮子或熊抓去一只，

文理本 撒上17:34 大卫曰、尔仆为父牧羊、有狮或熊至群中、攫羔而去、

修订本 撒上17:34 大卫对扫罗说："你仆人为父亲放羊，有时狮子来了，有时熊来了，从群中抓走一只羔羊。

KJV 英 撒上17:34 And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

NIV 英 撒上17:34 But David said to Saul, "Your servant has been keeping his father's sheep. When a lion or a bear came and carried off a sheep from the flock,

主目录 返回顶部

和合本 撒上17:35 我就追赶它，击打它，将羊羔从它口中救出来。它起来要害我，我就揪着它的胡子，将它打死。

拼音版 撒上17:35 Wǒ jiù zhuīgǎn tā, jī dá tā, jiang yánggāo cóng tā kǒu zhōng jiù chūlai. tā qǐlai yào haì wǒ, wǒ jiù jiū zhe tā de hú zǐ, jiāng tā dá sǐ.

吕振中 撒上17:35 我就出去追它，击打它，将羊羔从它口中抢救出来。它起来猛扑我，我便揪着它的胡子，击打它，将它杀死。

新译本 撒上17:35 我就出去追赶牠，击打牠，从牠的嘴里把小羊救出来。如果牠起来攻击我，我就揪住牠的胡须，击打牠，把牠杀死。

现代译 撒上17:35 我就追赶它，击打它，救回那只小羊。如果狮子或熊袭击我，我就掐住它的喉咙，打死它。

当代译 撒上17:35 我就会去追打它，在它口中把羊救山来。如果它起来攻击我，我就揪着它的胡子，把它活活打死。

文理本 撒上17:35 我出追而击之、援羔于其口、彼起而攻我、我执其鬣、击而杀之、

修订本 撒上17:35 我就追赶它，击打它，把羔羊从它口中救出来。它起来攻击我，我就揪它的胡子，打死它。

KJV 英 撒上17:35 And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

NIV 英 撒上17:35 I went after it, struck it and rescued the sheep from its mouth. When it turned on me, I seized it by its hair, struck it and killed it.

主目录 返回顶部

和合本 撒上17:36 你仆人曾打死狮子和熊，这未受割礼的非利士人向永生　神的军队骂阵，也必像狮子和熊一般。”

拼音版 撒上17:36 Nǐ púrén céng dá sǐ shīzi hé xióng, zhè wèi shòu gēlǐ de Fēilìshì rén xiàng yǒngshēng shén de jūnduì mà zhèn, ye bì xiàng shīzi hé xióng yìbān.

吕振中 撒上17:36 你仆人不但击死了狮子，也击死了熊；这没受割礼的非利士人向永活的上帝骂阵，也必像这些野兽之一那样。」

新译本 撒上17:36 你仆人不但击杀过狮子，也击杀过熊。这个未受割礼的非利士人也必像一只狮子或熊一样，因为他向永活的　神的军队骂阵。”

现代译 撒上17:36 我曾杀死狮子和熊，同样的可以杀死那个藐视永生上帝军队的非利士人。

当代译 撒上17:36 我曾经这样杀死狮子和熊。这非利士人竟敢向永生上帝的军队挑战，他的下场也必像它们一样。

文理本 撒上17:36 尔仆杀狮与熊、此未受割之非利士人、侮维生上帝之军、亦必如斯兽之一焉、

修订本 撒上17:36 你仆人曾打死狮子和熊，这未受割礼的非利士人必像狮子和熊一样，因为他向永生上帝的军队骂阵。"

KJV 英 撒上17:36 Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

NIV 英 撒上17:36 Your servant has killed both the lion and the bear; this uncircumcised Philistine will be like one of them, because he has defied the armies of the living God.

主目录 返回顶部

和合本 撒上17:37 大卫又说：“耶和华救我脱离狮子和熊的爪，也必救我脱离这非利士人的手。”扫罗对大卫说：“你可以去吧!耶和华必与你同在。”

拼音版 撒上17:37 Dàwèi yòu shuō, Yēhéhuá jiù wǒ tuōlí shīzi hé xióng de zhuǎ, ye bì jiù wǒ tuōlí zhè Fēilìshì rén de shǒu. Sǎoluó duì Dàwèi shuō, nǐ keyǐ qù ba. Yēhéhuá bì yǔ nǐ tóng zaì.

吕振中 撒上17:37 大卫说∶「那援救我脱离狮子的爪和熊爪的永恒主、他也必援救我脱离这个非利士人的手。」扫罗对大卫说∶「你去吧；永恒主必和你同在。」

新译本 撒上17:37 大卫又说：“那曾救我脱离狮爪和熊掌的耶和华，也必救我脱离这非利士人的手。”于是扫罗对大卫说：“你去吧！愿耶和华与你同在。”

现代译 撒上17:37 上主曾救我脱离狮子和熊的爪，他也会救我脱离那个非利士人。」扫罗说：「好，你去吧！上主跟你同在。」

当代译 撒上17:37 主曾经救我脱离狮子和熊的利爪，他也必救我脱离这非利士人的手。”扫罗终於被他说服了，说：“好吧，你可以去，愿主与你在一起”

文理本 撒上17:37 又曰、耶和华既援我于狮之爪、熊之掌、亦必援我于此非利士人之手、扫罗曰、往哉、耶和华必与尔偕、

修订本 撒上17:37 大卫又说："耶和华救我脱离狮子和熊的爪，他必救我脱离这非利士人的手。"扫罗对大卫说："你去吧！耶和华必与你同在。"

KJV 英 撒上17:37 David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

NIV 英 撒上17:37 The LORD who delivered me from the paw of the lion and the paw of the bear will deliver me from the hand of this Philistine." Saul said to David, "Go, and the LORD be with you."

主目录 返回顶部

和合本 撒上17:38 扫罗就把自己的战衣给大卫穿上，将铜盔给他戴上，又给他穿上铠甲。

拼音版 撒上17:38 Sǎoluó jiù bǎ zìjǐ de zhàn yǐ geiDàwèi chuān shàng, jiāng tóng kuī gei tā daì shàng, yòu gei tā chuān shàng kǎijiǎ.

吕振中 撒上17:38 扫罗就把自己的战衣给大卫穿上，将铜盔给戴在他头上，又给他穿上铠甲。

新译本 撒上17:38 扫罗把自己的战袍给大卫穿上，把铜盔戴在他的头上，又给他穿上铠甲。

现代译 撒上17:38 他把自己的盔甲给大卫穿—有一个铜头盔和一件铠甲。他把铜头盔戴在大卫头上。

当代译 撒上17:38 扫罗把自己的头盔和铠甲给大卫穿上，穿好了以后；大卫又把刀佩上。大卫从来没有穿过这样的装束，於是就试走了几步。之后，他对扫罗说：“我不习惯这种装束，我不能这样子去作战！”於是，他便把头盔铠甲都脱了下来，

文理本 撒上17:38 扫罗以其戎衣衣大卫、以铜冑冠其首、以铠甲被其身、

修订本 撒上17:38 扫罗把自己的战衣给大卫穿上，将铜盔戴在他头上，又给他穿上铠甲。

KJV 英 撒上17:38 And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

NIV 英 撒上17:38 Then Saul dressed David in his own tunic. He put a coat of armor on him and a bronze helmet on his head.

主目录 返回顶部

和合本 撒上17:39 大卫把刀跨在战衣外，试试能走不能走。因为素来没有穿惯，就对扫罗说：“我穿戴这些不能走，因为素来没有穿惯。”于是摘脱了。

拼音版 撒上17:39 Dàwèi bǎ dāo kuà zaì zhàn yǐ waì, shì shì néng zǒu bùnéng zǒu. yīnwei sùlái méiyǒu chuān guàn, jiù duì Sǎoluó shuō, wǒ chuāndaì zhèxie bùnéng zǒu, yīnwei sùlái méiyǒu chuān guàn. yúshì zhāi tuō le.

吕振中 撒上17:39 大卫把刀装束在战衣外，试试着走，却走不动，因为素来没有穿惯；大卫就对扫罗说∶「穿戴这些东西、我不能走，因为我素来没有穿惯。」大卫就把它都脱掉。

新译本 撒上17:39 大卫把刀佩带在战袍上。因为他以前没有穿过，现在试着走一下。大卫对扫罗说：“穿戴着这些东西，我不能走动，因为我从前没有穿过。”大卫就把这些装备从身上脱下来。

现代译 撒上17:39 大卫把扫罗的刀系在铠甲边，想走却走不动，因为他不习惯穿戴这些。他对扫罗说：「我不会穿戴这些东西去打仗，我穿不惯。」他把盔甲都脱掉。

当代译 撒上17:39 扫罗把自己的头盔和铠甲给大卫穿上，穿好了以后；大卫又把刀佩上。大卫从来没有穿过这样的装束，於是就试走了几步。之后，他对扫罗说：“我不习惯这种装束，我不能这样子去作战！”於是，他便把头盔铠甲都脱了下来，

文理本 撒上17:39 大卫佩剑衣外、因未娴习、欲试而行、乃谓扫罗曰、我未娴此、不能服之而行、遂卸之、

修订本 撒上17:39 大卫佩刀在战衣上，试着走走看。因大卫没有试过，就对扫罗说："我穿戴这些不能走路，因为我没有试过。"于是他脱下身上的这些军装。

KJV 英 撒上17:39 And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

NIV 英 撒上17:39 David fastened on his sword over the tunic and tried walking around, because he was not used to them. "I cannot go in these," he said to Saul, "because I am not used to them." So he took them off.

主目录 返回顶部

和合本 撒上17:40 他手中拿杖，又在溪中挑选了五块光滑石子，放在袋里，就是牧人带的囊里；手中拿着甩石的机弦，就去迎那非利士人。

拼音版 撒上17:40 Tā shǒu zhōng ná zhàng, yòu zaì xī zhōng tiānxuǎn le wǔ kuaì guānghuá dàn/shí zǐ, fàng zaì daì lǐ, jiù shì mùrén daì de náng lǐ. shǒu zhōng ná zhe shuǎi shí de jī xián, jiù qù yíng nà Fēilìshì rén.

吕振中 撒上17:40 他手里拿着行杖，又在溪谷中挑选了五个光滑的石子，放在他所有的牧人口袋里，就是在一个囊里；他手中又拿着他的甩石机弦，就凑上前去迎着那非利士人。

新译本 撒上17:40 他手中拿着自己的杖，又从溪里挑选了五块光滑的石子，放在口袋里，就是牧人用的那种袋子，手里又拿着甩石的机弦，就向那非利士人走近去。

现代译 撒上17:40 大卫拿了他的牧杖，又从溪边拣了五块光滑的石子放在口袋里，带着他那投石的弦出去迎战歌利亚。

当代译 撒上17:40 然后，他在溪里捡了五块光滑的石头，放进自己的牧童囊里；手拿一根棍子和一副投石器，就向歌利亚走去。

文理本 撒上17:40 手执杖、择谿间光洁之石五、置于所携牧人之囊、亦执发石之绳、往迎非利士人、

修订本 撒上17:40 他手中拿杖，又在溪中挑选了五块光滑的石子，放在袋里，就是牧人带的囊里，手里拿着甩石的机弦，迎向那非利士人。

KJV 英 撒上17:40 And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

NIV 英 撒上17:40 Then he took his staff in his hand, chose five smooth stones from the stream, put them in the pouch of his shepherd's bag and, with his sling in his hand, approached the Philistine.

主目录 返回顶部

和合本 撒上17:41 非利士人也渐渐地迎着大卫来，拿盾牌的走在前头。

拼音版 撒上17:41 Fēilìshì rén ye jiànjiàn dì yíng zhaó Dàwèi lái, ná dùnpái de zǒu zaì qiántou.

吕振中 撒上17:41 那非利士人也走着走着，越来越走近大卫；有拿着大盾牌的在他前面。

新译本 撒上17:41 那非利士人也向着大卫慢慢走过来，拿大盾牌的人在他前面走。

现代译 撒上17:41 那非利士人开始向大卫走来，替他拿盾牌的人走在他前面。他越来越近，

当代译 撒上17:41 歌利亚也迎着大卫走来，持盾牌的卫士走在他的前面；他看见了大卫，就一边走、一边讥笑这个面色红润、样貌俊美的年轻人。

文理本 撒上17:41 非利士人前迎大卫、持干者为先导、

修订本 撒上17:41 那非利士人渐渐走近大卫，拿盾牌的人在他前面。

KJV 英 撒上17:41 And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

NIV 英 撒上17:41 Meanwhile, the Philistine, with his shield bearer in front of him, kept coming closer to David.

主目录 返回顶部

和合本 撒上17:42 非利士人观看，见了大卫，就藐视他，因为他年轻，面色光红，容貌俊美。

拼音版 撒上17:42 Fēilìshì rén guānkàn, jiàn le Dàwèi, jiù miǎoshì tā. yīnwei tā niánqīng, miàn sè guāng hóng, róngmào jùnmei.

吕振中 撒上17:42 那非利士人直望着；他见了大卫，就藐视他，因为他年轻，脸色赤红，容貌美丽。

新译本 撒上17:42 那非利士人观看，看见了大卫，就藐视他，因为他年纪还轻，面色红润，外貌英俊。

现代译 撒上17:42 当他可以看清楚大卫的时候，很藐视他，因为大卫只是一个斯斯文文的小伙子。

当代译 撒上17:42 歌利亚也迎着大卫走来，持盾牌的卫士走在他的前面；他看见了大卫，就一边走、一边讥笑这个面色红润、样貌俊美的年轻人。

文理本 撒上17:42 非利士人环视、见大卫则藐之、盖其年少、色亦貌美、

修订本 撒上17:42 非利士人观看，见了大卫，就藐视他，因为他年轻，面色红润，容貌俊美。

KJV 英 撒上17:42 And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

NIV 英 撒上17:42 He looked David over and saw that he was only a boy, ruddy and handsome, and he despised him.

主目录 返回顶部

和合本 撒上17:43 非利士人对大卫说：“你拿杖到我这里来，我岂是狗呢？”非利士人就指着自己的神咒诅大卫。

拼音版 撒上17:43 Fēilìshì rén duì Dàwèi shuō, nǐ ná zhàng dào wǒ zhèlǐ lái, wǒ qǐ shì gǒu ne. Fēilìshì rén jiù zhǐ zhe zìjǐ de shén zhòuzǔ Dàwèi.

吕振中 撒上17:43 那非利士人对大卫说∶「难道我是狗，你才拿着行杖到我这里来阿？那非利士人就指着自己的神来咒诅大卫。

新译本 撒上17:43 那非利士人对大卫说：“难道我是一条狗吗？你竟拿杖来攻击我。”于是指着自己的神咒诅大卫。

现代译 撒上17:43 他问大卫：「那根杖是做甚麽用的？你想我是一条狗吗？」於是他指着自己的神明咒诅大卫，向大卫挑战，说：

当代译 撒上17:43 他向大卫怒吼说：“你拿棍子跟我比斗，这是甚麽意思？难道你把我看作是一条狗吗？”他就用自己敬奉的神祗的名字来咒诅大卫，

文理本 撒上17:43 谓之曰、尔执杖迎我、我岂犬乎、遂指其神而诅之、

修订本 撒上17:43 非利士人对大卫说："你拿着杖到我这里来，我岂是狗吗？"非利士人就指着自己的神明诅咒大卫。

KJV 英 撒上17:43 And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

NIV 英 撒上17:43 He said to David, "Am I a dog, that you come at me with sticks?" And the Philistine cursed David by his gods.

主目录 返回顶部

和合本 撒上17:44 非利士人又对大卫说：“来吧!我将你的肉给空中的飞鸟、田野的走兽吃。”

拼音版 撒上17:44 Fēilìshì rén yòu duì Dàwèi shuō, lái ba. wǒ jiāng nǐde ròu gei kōng zhōng de fēiniǎo, tiānye de zǒushòu chī.

吕振中 撒上17:44 那非利士人对大卫说∶「你到我这里来吧，我就将你的肉给空中的飞鸟和田野的走兽。

新译本 撒上17:44 那非利士人又对大卫说：“你到我这里来吧！我要把你的肉给空中的飞鸟和田野的走兽吃。”

现代译 撒上17:44 「来吧！我要把你的尸首丢给飞鸟野兽吃。」

当代译 撒上17:44 又大声喊叫说："你过来，好让我把你的肉去喂空中的飞鸟和林间的野兽。"

文理本 撒上17:44 又谓大卫曰、尔来、我取尔肉、给于空中之鸟、野间之兽、

修订本 撒上17:44 非利士人又对大卫说："来吧！我要把你的肉给空中的飞鸟和田野的走兽。"

KJV 英 撒上17:44 And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

NIV 英 撒上17:44 "Come here," he said, "and I'll give your flesh to the birds of the air and the beasts of the field!"

主目录 返回顶部

和合本 撒上17:45 大卫对非利士人说：“你来攻击我，是靠着刀枪和铜戟；我来攻击你，是靠着万军之耶和华的名，就是你所怒骂带领以色列军队的　神。

拼音版 撒上17:45 Dàwèi duì Fēilìshì rén shuō, nǐ lái gōngjī wǒ, shì kào zhe dāo qiāng hé tóng jǐ. wǒ lái gōngjī nǐ, shì kào zhe wàn jūn zhī Yēhéhuá de míng, jiù shì nǐ suǒ nù mà daìlǐng Yǐsèliè jūnduì de shén.

吕振中 撒上17:45 大卫对那非利士人说∶「你来对我迎战、是靠着刀矛短枪；我来对你迎战、是靠着万军之永恒主的名、以色列阵营的上帝、就是你所辱骂的。

新译本 撒上17:45 大卫回答那非利士人：“你来攻击我是靠刀、靠枪，但我来攻击你是靠万军之耶和华的名；万军之耶和华就是你所辱骂的以色列军队的　神。

现代译 撒上17:45 大卫回答：「你来打我，是用刀、矛、标枪，但我打你是奉上主—万军统帅的名；他就是你所藐视的以色列军队的上帝。

当代译 撒上17:45 大卫回答说：“你是依靠刀枪来攻击我们，我却是奉主的名来迎战的；他就是你所轻视的以色列的上帝。

文理本 撒上17:45 大卫曰、尔来迎我、以剑与枪及戟、我来迎尔、以万军耶和华之名、即尔所侮以色列军旅之上帝、

修订本 撒上17:45 大卫对非利士人说："你来攻击我，是靠着刀枪和铜矛，但我来攻击你，是靠着万军之耶和华的名，就是你所辱骂、带领以色列军队的上帝。

KJV 英 撒上17:45 Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

NIV 英 撒上17:45 David said to the Philistine, "You come against me with sword and spear and javelin, but I come against you in the name of the LORD Almighty, the God of the armies of Israel, whom you have defied.

主目录 返回顶部

和合本 撒上17:46 今日耶和华必将你交在我手里。我必杀你，斩你的头；又将非利士军兵的尸首给空中的飞鸟、地上的野兽吃，使普天下的人都知道以色列中有　神；

拼音版 撒上17:46 Jīnrì Yēhéhuá bìjiāng nǐ jiāo zaì wǒ shǒu lǐ. wǒ bì shā nǐ, zhǎn nǐde tóu, yòu jiāng Fēilìshì jūn bīng de shī shǒu gei kōng zhong de fēiniǎo, dì shàng de yeshòu chī, shǐ pǔ tiān xià de rén dōu zhīdào Yǐsèliè zhōng yǒu shén.

吕振中 撒上17:46 今天永恒主必将你送交我手；我必击杀你，取下你的头；今天我必将非利士人军兵的尸首给空中的飞鸟和地上的野兽吃；使全地都知道以色列有上帝；

新译本 撒上17:46 今天耶和华要把你交在我手里，我必击杀你，砍下你的头。今天我还要把非利士人军队的尸体给空中的飞鸟和地上的野兽吃。这样，全地的人就都知道以色列中有一位　神。

现代译 撒上17:46 今天，上主要把你交在我手里。我要打败你，砍下你的头来。我要把非利士兵士的尸体丢给飞鸟野兽吃。这样，普天下就知道以色列有一位上帝；

当代译 撒上17:46 今天，主必会把你交给我的手中，我必定杀死你、砍去你的头；我还要把你军兵的尸体去喂空中的飞鸟和林间的野兽，这样，普天下就知道以色列有上帝了。

文理本 撒上17:46 今日耶和华必付尔于我手、我必击尔、斩尔首级、以非利士军旅之尸、给于空中之鸟、野间之兽、使天下咸知以色列中有上帝、

修订本 撒上17:46 今日耶和华必将你交在我手里。我必杀你，砍下你的头，今日我要把非利士军兵的尸体给空中的飞鸟和地上的野兽，使全地的人都知道以色列中有上帝，

KJV 英 撒上17:46 This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

NIV 英 撒上17:46 This day the LORD will hand you over to me, and I'll strike you down and cut off your head. Today I will give the carcasses of the Philistine army to the birds of the air and the beasts of the earth, and the whole world will know that there is a God in Israel.

主目录 返回顶部

和合本 撒上17:47 又使这众人知道耶和华使人得胜，不是用刀用枪，因为争战的胜败全在乎耶和华。他必将你们交在我们手里。”

拼音版 撒上17:47 Yòu shǐ zhè zhòngrén zhīdào Yēhéhuá shǐ rén déshèng, bú shì yòng dāo yòng qiāng, yīnwei zhēng zhàn de shēng baì quán zaìhu Yēhéhuá. tā bìjiāng nǐmen jiāo zaì wǒmen shǒu lǐ.

吕振中 撒上17:47 又使这大众都知道永恒主使人得胜、不是用刀用矛；因为争战的胜败全在于永恒主；他必将你们交在我们手里。」

新译本 撒上17:47 也使这些人群都知道，耶和华拯救人不是靠刀，不是靠枪，因为战争的胜败在于耶和华，他必把你们交在我们的手里。”

现代译 撒上17:47 这里的每一个人也都知道上主不需要用刀或矛来拯救他的子民。他战无不胜；他要把你们交在我们的手中。」

当代译 撒上17:47 以色列人也知道上帝是不需倚靠武器来完成计划的；因为战争是他所掌管的。他一定会把你交给我们！”

文理本 撒上17:47 亦使此会咸知耶和华施行拯救、非以剑以枪、盖战事属于耶和华、彼必付尔于我手、

修订本 撒上17:47 又使这里的全会众知道，耶和华使人得胜，不是用刀用枪，因为战争全在乎耶和华。他必将你们交在我们手里。"

KJV 英 撒上17:47 And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD's, and he will give you into our hands.

NIV 英 撒上17:47 All those gathered here will know that it is not by sword or spear that the LORD saves; for the battle is the LORD'S, and he will give all of you into our hands."

主目录 返回顶部

和合本 撒上17:48 非利士人起身，迎着大卫前来。大卫急忙迎着非利士人，往战场跑去。

拼音版 撒上17:48 Fēilìshì rén qǐshēn, yíng zhe Dàwèi qián lái. Dàwèi jímáng yíng zhe Fēilìshì rén, wǎng zhàn cháng paó qù.

吕振中 撒上17:48 那非利士人就起身、走着走着、走近前来、要和大卫接战；大卫也赶快向阵上跑、要和那非利士人接战。

新译本 撒上17:48 那非利士人起身，迎着大卫慢慢走过来；大卫也赶快往阵上跑去，迎战那非利士人。

现代译 撒上17:48 歌利亚开始走近大卫；大卫迅速地朝向非利士人阵前跑去。

当代译 撒上17:48 歌利亚走向前来的时候，大卫就飞快地跑出去应战。大卫从袋里拿了一块石子，用投石器把它猛力射出，石子击中了那非利士人，穿进他的额头里，那人就跌倒，伏在地上。

文理本 撒上17:48 非利士人进迎大卫、大卫亦向行伍疾趋迎之、

修订本 撒上17:48 那非利士人起来，迎向大卫，走近前来。大卫急忙往战场，迎向非利士人跑去。

KJV 英 撒上17:48 And it came to pass, when the Philistine arose, and came, and drew nigh to meet David, that David hastened, and ran toward the army to meet the Philistine.

NIV 英 撒上17:48 As the Philistine moved closer to attack him, David ran quickly toward the battle line to meet him.

主目录 返回顶部

和合本 撒上17:49 大卫用手从囊中掏出一块石子来，用机弦甩去，打中非利士人的额，石子进入额内，他就仆倒，面伏于地。

拼音版 撒上17:49 Dàwèi yòng shǒu cóng náng zhōng tāo chū yī kuaì shí zǐ lái, yòng jī xián shuǎi qù, dá zhōng Fēilìshì rén de é, shí zǐ jìnrù é neì, tā jiù pú dǎo, miàn fú yú dì.

吕振中 撒上17:49 大卫伸手到口袋中，从那里拿出一块石子来，用机弦甩去，正击中了那非利士人的额上；石子沉进额内，那人就仆倒，脸伏于地。

新译本 撒上17:49 大卫伸手入口袋里，从里面拿出了一块石子来，用机弦甩去，击中了那非利士人的前额；石子穿入前额里面，他就仆倒，面伏于地。

现代译 撒上17:49 他伸手从袋里拿出一块石子，用投石的弦向歌利亚扔去。石子打中歌利亚的前额，打破了他的头盖，歌利亚就脸朝地倒了下去。

当代译 撒上17:49 歌利亚走向前来的时候，大卫就飞快地跑出去应战。大卫从袋里拿了一块石子，用投石器把它猛力射出，石子击中了那非利士人，穿进他的额头里，那人就跌倒，伏在地上。

文理本 撒上17:49 以手探囊取石、以绳发之、击非利士人、深入其颡、遂仆于地、

修订本 撒上17:49 大卫伸手入囊中，从里面掏出一块石子来，用机弦甩去，击中非利士人的前额，石子进入额内，他就仆倒，面伏于地。

KJV 英 撒上17:49 And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

NIV 英 撒上17:49 Reaching into his bag and taking out a stone, he slung it and struck the Philistine on the forehead. The stone sank into his forehead, and he fell facedown on the ground.

主目录 返回顶部

和合本 撒上17:50 这样，大卫用机弦甩石，胜了那非利士人，打死他；大卫手中却没有刀。

拼音版 撒上17:50 Zhèyàng, Dàwèi yòng jī xián shuǎi shí, shēng le nà Fēilìshì rén, dá sǐ tā. Dàwèi shǒu zhōng què méiyǒu dāo.

吕振中 撒上17:50 这样、大卫强过那非利士人、是用甩机弦和石子；大卫击中了那非利士人、而杀死他，手中并没有刀。

新译本 撒上17:50 这样，大卫用机弦和一块石子胜过了那非利士人。大卫击杀了那非利士人，但他手中没有刀。

现代译 撒上17:50 就这样，大卫没动用刀，只用一个投石的弦，一块石子就把歌利亚打败了。

当代译 撒上17:50 大卫就这样用投石器和一块石子击杀了那个非利士人，可是，他手上却没有刀；於是，他便跑去从那巨人的刀鞘里拔出刀来，把他杀了，又割下他的头颅来。非利士人看见自己的勇士死了，就吓得纷纷转身逃跑。

文理本 撒上17:50 如是大卫以绳与石、胜非利士人、击而杀之、手不持剑、

修订本 撒上17:50 这样，大卫用机弦和石子胜了那非利士人，击中了他，把他杀死；大卫手中没有刀。

KJV 英 撒上17:50 So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

NIV 英 撒上17:50 So David triumphed over the Philistine with a sling and a stone; without a sword in his hand he struck down the Philistine and killed him.

主目录 返回顶部

和合本 撒上17:51 大卫跑去，站在非利士人身旁，将他的刀从鞘中拔出来，杀死他，割了他的头。非利士众人看见他们讨战的勇士死了，就都逃跑。

拼音版 撒上17:51 Dàwèi paó qù, zhàn zaì Fēilìshì rénshēn páng, jiāng tāde dāo cóng qiào zhōng bá chūlai, shā sǐ tā, gē le tāde tóu. Fēilìshì zhòngrén kànjian tāmen tǎo zhàn de yǒng shì sǐ le, jiù dōu taópǎo.

吕振中 撒上17:51 大卫跑去、站在非利士人旁边，将他的刀拔出鞘来，杀死他，用刀割了他的头。非利士众人看见他们的勇士死了，就都逃跑。

新译本 撒上17:51 大卫跑过去，站在那非利士人的身边，拿起他的刀来，把刀从鞘中拔出来，杀死他，又用刀砍下他的头。非利士人看见他们的勇士死了，就都逃跑。

现代译 撒上17:51 大卫跑上前，踩在歌利亚身上，从歌利亚的鞘里拔出刀来，杀死他，砍下他的头。非利士人看见他们的英雄死了就都逃跑。

当代译 撒上17:51 大卫就这样用投石器和一块石子击杀了那个非利士人，可是，他手上却没有刀；於是，他便跑去从那巨人的刀鞘里拔出刀来，把他杀了，又割下他的头颅来。非利士人看见自己的勇士死了，就吓得纷纷转身逃跑。

文理本 撒上17:51 遂趋而前、立于非利士人身侧、拔其剑出鞘杀之、斩其首级、非利士人见其勇士已死、则遁、

修订本 撒上17:51 大卫跑去，站在那非利士人身旁，把他的刀从鞘中拔出来，杀死他，用刀割下他的头。非利士众人看见他们的勇士死了，就都逃跑。

KJV 英 撒上17:51 Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

NIV 英 撒上17:51 David ran and stood over him. He took hold of the Philistine's sword and drew it from the scabbard. After he killed him, he cut off his head with the sword. When the Philistines saw that their hero was dead, they turned and ran.

主目录 返回顶部

和合本 撒上17:52 以色列人和犹大人便起身呐喊，追赶非利士人，直到迦特（或作“该”）和以革伦的城门。被杀的非利士人倒在沙拉音的路上，直到迦特和以革伦。

拼音版 撒上17:52 Yǐsèliè rén hé Yóudà rén biàn qǐshēn nà hǎn, zhuīgǎn Fēilìshì rén, zhídào Jiātè ( huò zuò gāi ) hé Yǐgélún de chéng mén. beì shā de Fēilìshì rén dǎo zaì Shālā yīn de lù shàng, zhídào Jiātè hé Yǐgélún.

吕振中 撒上17:52 扫罗看见大卫出阵去和那非利士人接战，就问军长押尼珥说∶「押尼珥阿，这个青年人是谁的儿子？」押尼珥说∶「王阿，我指着你的性命来起誓，我若知道，我就该死。」

新译本 撒上17:52 以色列人和犹大人就起来，高声吶喊，追赶非利士人，直到迦特的入口和以革伦的城门。被刺死的非利士人都倒在色拉音的路上，直到迦特和以革伦。

现代译 撒上17:52 以色列和犹大的军队在后面追击，呐喊赶杀他们，一直追到迦特〔希伯来文是：山谷〕和以革伦城门。沿着沙拉音路上，一直到迦特和以革伦，非利士人死伤遍野。

当代译 撒上17:52 以色列人和犹大人就乘势呐喊，追杀非利士人，直追到迦特和以革伦的地方。在通往沙拉音的路上，沿途布满了被杀和受伤的非利士人。

文理本 撒上17:52 以色列与犹大人并起、鼓噪而追、至于该、及以革伦邑门、非利士人被创者、仆于沙拉音道、延至迦特与以革伦、

修订本 撒上17:52 以色列人和犹大人就起来呐喊，追赶非利士人，直到该和以革伦的城门。被杀的非利士人倒在路上，从沙拉音直到迦特和以革伦。

KJV 英 撒上17:52 And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

NIV 英 撒上17:52 Then the men of Israel and Judah surged forward with a shout and pursued the Philistines to the entrance of Gath and to the gates of Ekron. Their dead were strewn along the Shaaraim road to Gath and Ekron.

主目录 返回顶部

和合本 撒上17:53 以色列人追赶非利士人回来，就夺了他们的营盘。

拼音版 撒上17:53 Yǐsèliè rén zhuīgǎn Fēilìshì rén huí lái, jiù duó le tāmende yíng pán.

吕振中 撒上17:53 以色列人火急地追赶非利士人回来，就抢掠了他们的军营。

新译本 撒上17:53 以色列人穷追非利士人回来以后，就抢掠他们的营房。

现代译 撒上17:53 以色列人追击非利士人回来以后，掠夺了非利士人的营地。

当代译 撒上17:53 后来，以色列军队又折回来，搜掠非利士人慌忙撇弃的营地。

文理本 撒上17:53 以色列人追非利士人而返、劫掠其营、

修订本 撒上17:53 以色列人追赶非利士人回来，抢夺了他们的军营。

KJV 英 撒上17:53 And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

NIV 英 撒上17:53 When the Israelites returned from chasing the Philistines, they plundered their camp.

主目录 返回顶部

和合本 撒上17:54 大卫将那非利士人的头拿到耶路撒冷，却将他军装放在自己的帐棚里。

拼音版 撒上17:54 Dàwèi jiāng nà Fēilìshì rén de tóu ná dào Yēlùsǎleng, què jiāng tā jūn zhuāng fàng zaì zìjǐ de zhàngpéng lǐ.

吕振中 撒上17:54 大卫将那非利士人的头带到耶路撒冷；却将他的军器放在自己的帐棚里。

新译本 撒上17:54 大卫拿起那非利士人的头，把它带到耶路撒冷去，却把那人的武器放在自己的帐棚里。

现代译 撒上17:54 大卫带着歌利亚的头到耶路撒冷，把歌利亚的武器留在自己的帐棚里。

当代译 撒上17:54 大卫把歌利亚的头颅带到耶路撒冷去，却把他的武器存放在自己的帐幕中。

文理本 撒上17:54 大卫取非利士人首级、携至耶路撒冷、以其兵甲置于己幕、○

修订本 撒上17:54 大卫拿着那非利士人的头带到耶路撒冷，却把那非利士人的军装放在自己的帐棚里。

KJV 英 撒上17:54 And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

NIV 英 撒上17:54 David took the Philistine's head and brought it to Jerusalem, and he put the Philistine's weapons in his own tent.

主目录 返回顶部

和合本 撒上17:55 扫罗看见大卫去攻击非利士人，就问元帅押尼珥说：“押尼珥啊，那少年人是谁的儿子？”押尼珥说：“我敢在王面前起誓，我不知道。”

拼音版 撒上17:55 Sǎoluó kànjian Dàwèi qù gōngjī Fēilìshì rén, jiù wèn yuán shuaì Níér shuō, Níér a, nà shàonián rén shì shuí de érzi. Níér shuō, wǒ gǎn zaì wáng miànqián qǐshì, wǒ bù zhīdào.

吕振中 撒上17:55 扫罗看见大卫出阵去和那非利士人接战，就问官长押尼珥说∶「押尼珥阿，这个青年人是谁的儿子？」押尼珥说∶「王阿道，我就该死。」

新译本 撒上17:55 扫罗看见大卫出去迎战那非利士人，就问元帅押尼珥：“押尼珥啊，这个年轻人是谁的儿子？”押尼珥回答：“我敢指着王起誓，我不知道。”

现代译 撒上17:55 扫罗见大卫去打歌利亚，就问他的元帅押尼珥说：「押尼珥，那年轻人是谁的儿子？」押尼珥回答：「陛下，我不知道。」

当代译 撒上17:55 扫罗看见大卫出去跟攻击歌利亚，就查问押尼珥元师有关这大卫的身分，但押尼珥对大卫却是一无所知。

文理本 撒上17:55 初、扫罗见大卫出击非利士人、则谓军长押尼珥曰、押尼珥、此少者谁氏子、押尼珥曰、王欤、我指尔生命而誓、我不知也、

修订本 撒上17:55 扫罗看见大卫去迎战非利士人，就问押尼珥元帅说："押尼珥，那年轻人是谁的儿子？"押尼珥说："王啊，我在你面前起誓，我不知道。"

KJV 英 撒上17:55 And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

NIV 英 撒上17:55 As Saul watched David going out to meet the Philistine, he said to Abner, commander of the army, "Abner, whose son is that young man?" Abner replied, "As surely as you live, O king, I don't know."

主目录 返回顶部

和合本 撒上17:56 王说：“你可以问问那幼年人是谁的儿子。”

拼音版 撒上17:56 Wáng shuō, nǐ keyǐ wèn wèn nà yòunián rén shì shuí de érzi.

吕振中 撒上17:56 王说∶「你去问问这个童子是谁的儿子。」

新译本 撒上17:56 王说：“你去问问这个少年是谁的儿子。”

现代译 撒上17:56 扫罗命令说：「去查出来！」

当代译 撒上17:56 於是，扫罗就派他去调查这事。

文理本 撒上17:56 王曰、尔询此孺子为谁之子、

修订本 撒上17:56 王说："你可以问问那孩子是谁的儿子。"

KJV 英 撒上17:56 And the king said, Enquire thou whose son the stripling is.

NIV 英 撒上17:56 The king said, "Find out whose son this young man is."

主目录 返回顶部

和合本 撒上17:57 大卫打死非利士人回来，押尼珥领他到扫罗面前，他手中拿着非利士人的头。

拼音版 撒上17:57 Dàwèi dá sǐ Fēilìshì rén huí lái, Níér lǐng tā dào Sǎoluó miànqián, tā shǒu zhōng ná zhe Fēilìshì rén de tóu.

吕振中 撒上17:57 大卫击杀了那非利士人回来，押尼珥将他到扫罗面前，那非利士人的头还在他手中。

新译本 撒上17:57 大卫击杀了那非利士人回来的时候，押尼珥迎接他，把他带到扫罗面前，大卫手中还拿着那非利士人的头。

现代译 撒上17:57 大卫杀了歌利亚回到军营以后，押尼珥带他去见扫罗，大卫还拿着歌利亚的头。

当代译 撒上17:57 大卫杀了歌利亚以后，押尼珥就把他带到扫罗那里；那时，他手上还拿着那非利士人的头颅。

文理本 撒上17:57 大卫击非利士人而返、手执首级、押尼珥引之见扫罗、

修订本 撒上17:57 大卫打死那非利士人回来，押尼珥领他到扫罗面前，大卫手中拿着非利士人的头。

KJV 英 撒上17:57 And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

NIV 英 撒上17:57 As soon as David returned from killing the Philistine, Abner took him and brought him before Saul, with David still holding the Philistine's head.

主目录 返回顶部

和合本 撒上17:58 扫罗问他说：“少年人哪，你是谁的儿子？”大卫说：“我是你仆人伯利恒人耶西的儿子。”

拼音版 撒上17:58 Sǎoluó wèn tā shuō, shàonián rén nǎ, nǐ shì shuí de érzi. Dàwèi shuō, wǒ shì nǐ púrén Bólìhéng rén Yēxī de érzi.

吕振中 撒上17:58 扫罗问他说∶「青年人哪，你是谁的儿子？」大卫说∶「我是你仆人伯利恒人耶西的儿子。」

新译本 撒上17:58 扫罗问他：“年轻人啊，你是谁的儿子？”大卫回答：“我是你仆人伯利恒人耶西的儿子。”

现代译 撒上17:58 扫罗问他：「年轻人，你是谁的儿子？」大卫回答：「我叫大卫，是你仆人伯利恒人耶西的儿子。」

当代译 撒上17:58 扫罗问他说：“小兄弟，你的父亲是谁啊？”大卫回答说：“我的父亲是耶西，我们是住在伯利恒的。”

文理本 撒上17:58 扫罗曰、少者、尔为谁之子、大卫曰、我乃尔仆伯利恒人耶西之子也、

修订本 撒上17:58 扫罗问他说："年轻人，你是谁的儿子？"大卫说："我是你仆人伯利恒人耶西的儿子。"

KJV 英 撒上17:58 And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

NIV 英 撒上17:58 "Whose son are you, young man?" Saul asked him. David said, "I am the son of your servant Jesse of Bethlehem."


撒母耳记上第18章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第18章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上18:1 大卫对扫罗说完了话，约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。

拼音版 撒上18:1 Dàwèi duì Sǎoluó shuō wán le huà, Yuēnádān de xīn yǔ Dàwèi de xīn shēn xiāng xiè hé. Yuēnádān aì Dàwèi, rútóng aì zìjǐ de xìngméng.

吕振中 撒上18:1 大卫对扫罗说完了话，约拿单的心和大卫的心（或译∶性命）就连结在一起；约拿单爱大卫、如同爱自己的性命。

新译本 撒上18:1 大卫对扫罗说完了话，约拿单的心和大卫的心就深相契合。约拿单爱大卫如同爱自己的命。

现代译 撒上18:1 扫罗跟大卫说完话以后，扫罗的儿子约拿单深深地被大卫的英勇行为吸引。约拿单爱大卫，像爱自己一样。

当代译 撒上18:1 大卫见过了扫罗王以后，就遇见王的儿子约拿单。他们一见如故，约拿单爱大卫之深，就像他爱自己的生命一样。

文理本 撒上18:1 大卫与扫罗言毕、约拿单之心、与大卫之心相契、约拿单爱之如命、

修订本 撒上18:1 大卫对扫罗说完了话，约拿单的心与大卫的心深相契合。约拿单爱大卫，如同爱自己的性命。

KJV 英 撒上18:1 And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

NIV 英 撒上18:1 After David had finished talking with Saul, Jonathan became one in spirit with David, and he loved him as himself.

主目录 返回顶部

和合本 撒上18:2 那日扫罗留住大卫，不容他再回父家。

拼音版 撒上18:2 Nà rì Sǎoluó liú zhù Dàwèi, bùróng tā zaì huí fù jiā.

吕振中 撒上18:2 就在那一天、扫罗就把大卫收下来，不让他回他父亲家里。

新译本 撒上18:2 从那天起，扫罗就把大卫留下来，不让他回到父家去。

现代译 撒上18:2 从那天起，扫罗留大洒在身边，不让他回家。

当代译 撒上18:2 那一天，扫罗把大卫留住，不让他回到父亲那里去。

文理本 撒上18:2 当日扫罗留之、不使复归父家、

修订本 撒上18:2 那日扫罗留住大卫，不让他回父家。

KJV 英 撒上18:2 And Saul took him that day, and would let him go no more home to his father's house.

NIV 英 撒上18:2 From that day Saul kept David with him and did not let him return to his father's house.

主目录 返回顶部

和合本 撒上18:3 约拿单爱大卫如同爱自己的性命，就与他结盟。

拼音版 撒上18:3 Yuēnádān aì Dàwèi rútóng aì zìjǐ de xìngméng, jiù yǔ tā jié méng.

吕振中 撒上18:3 约拿单和大卫结盟，因为约拿单爱大卫如同爱自己的性命。

新译本 撒上18:3 约拿单与大卫立盟约，因为他爱大卫如同爱自己的命。

现代译 撒上18:3 约拿单因为非常爱大卫，像爱自己一样，就跟大卫结拜为兄弟。

当代译 撒上18:3 约拿单深爱大卫，视他如命，於是就与他立约结义，

文理本 撒上18:3 约拿单与大卫结约、爱之如命故也、

修订本 撒上18:3 约拿单爱大卫如同爱自己的性命，就与他立约。

KJV 英 撒上18:3 Then Jonathan and David made a covenant, because he loved him as his own soul.

NIV 英 撒上18:3 And Jonathan made a covenant with David because he loved him as himself.

主目录 返回顶部

和合本 撒上18:4 约拿单从身上脱下外袍，给了大卫，又将战衣、刀、弓、腰带都给了他。

拼音版 撒上18:4 Yuēnádān cóng shēnshang tuō xià waì paó, gei le Dàwèi, yòu jiāng zhàn yǐ, dāo, gōng, yàodaì dōu gei le tā.

吕振中 撒上18:4 约拿单把身上的外袍脱下来、给了大卫，连他的战衣、以及刀、弓、和腰带、也都给了他。

新译本 撒上18:4 约拿单把自己身上的外袍脱下来给大卫，又把自己的战衣、刀、弓和腰带都给了他。

现代译 撒上18:4 他脱下自己身上的袍子给大卫，又把自己的盔甲、刀、弓，和腰带也给了大卫。

当代译 撒上18:4 并且把身上的外袍、战衣、刀、弓和腰带都送给他。

文理本 撒上18:4 遂解衣赐之、又以戎衣、弓剑与绅予之、

修订本 撒上18:4 约拿单从身上脱下外袍，给了大卫，又把战衣、刀、弓、腰带都给了他。

KJV 英 撒上18:4 And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

NIV 英 撒上18:4 Jonathan took off the robe he was wearing and gave it to David, along with his tunic, and even his sword, his bow and his belt.

主目录 返回顶部

和合本 撒上18:5 扫罗无论差遣大卫往何处去，他都做事精明。扫罗就立他作战士长，众百姓和扫罗的臣仆无不喜悦。

拼音版 撒上18:5 Sǎoluó wúlùn chāiqiǎn Dàwèi wǎng héchu qù, tā dōu zuò shì jīng míng. Sǎoluó jiù lì tā zuò zhànshì zhǎng, zhòng bǎixìng hé Sǎoluó de chénpú wú bù xǐyuè.

吕振中 撒上18:5 扫罗无论差遣大卫到哪里去，大卫都去、而且无往而不利；扫罗立他为战士长，不但众民满意，就是扫罗的臣仆也都满意。

新译本 撒上18:5 扫罗无论差派大卫到哪里去，他都去，并且凡事亨通。于是扫罗立他作军兵的将领。所有的人民和扫罗的臣仆都非常高兴。

现代译 撒上18:5 大洒在扫罗委派他的一切任务上无往不利，因此扫罗派他作领军的官长。这件事使人民和扫罗的臣仆都很高兴。

当代译 撒上18:5 此后，无论王派大卫到哪里去办事，大卫都显得精明能干。王又命他管理他的战士。民众和王的臣仆对大卫的表现都感到非常满意。

文理本 撒上18:5 大卫为扫罗所遣、处事明敏、扫罗立之为武士长、民众与扫罗臣仆咸视为善、○

修订本 撒上18:5 扫罗无论差遣大卫往何处去，他都做事精明。扫罗立他作军队的指挥官，众百姓和扫罗的臣仆都看为美。

KJV 英 撒上18:5 And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

NIV 英 撒上18:5 Whatever Saul sent him to do, David did it so successfully that Saul gave him a high rank in the army. This pleased all the people, and Saul's officers as well.

主目录 返回顶部

和合本 撒上18:6 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，欢欢喜喜，打鼓击磬，歌唱跳舞，迎接扫罗王。

拼音版 撒上18:6 Dàwèi dá sǐ le nà Fēilìshì rén, tóng zhòngrén huí lái de shíhou, fùnǚ men cóng Yǐsèliè gè chéng lǐ chūlai, huān huānxǐ xǐ, dá gǔ jī qéng, gē chàng tiàowǔ, yíngjiē Sǎoluó wáng.

吕振中 撒上18:6 大卫击败了非利士人回来，众人来到的时候，有妇女们从以色列各城里出来歌唱，有舞蹈的妇女带着手鼓和乐器欢欢喜喜地出来迎接扫罗王。

新译本 撒上18:6 大卫击杀了那非利士人，与众人一同回来的时候，妇女们从以色列各城里出来，唱歌、跳舞、打鼓、欢呼、击磬迎接扫罗王。

现代译 撒上18:6 大卫杀死了歌利亚后，军队凯旋；以色列各城镇的妇女都出来迎接扫罗王。她们兴高采烈地歌唱，跳舞，拍着铃鼓，弹着七弦琴。

当代译 撒上18:6 大卫杀死了非利士人歌利亚，与大军凯旋归来的时候，妇女们都沿途载歌载舞、击鼓敲罄地欢呼迎接他们。

文理本 撒上18:6 大卫戮彼非利士人、偕众归时、妇女自以色列诸邑出、讴歌舞蹈、击鼓击磐、欣然以迎扫罗王、

修订本 撒上18:6 大卫打死了那非利士人，同众人回来的时候，妇女们从以色列各城里出来，欢欢喜喜，打鼓奏乐，唱歌跳舞，迎接扫罗王。

KJV 英 撒上18:6 And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

NIV 英 撒上18:6 When the men were returning home after David had killed the Philistine, the women came out from all the towns of Israel to meet King Saul with singing and dancing, with joyful songs and with tambourines and lutes.

主目录 返回顶部

和合本 撒上18:7 众妇女舞蹈唱和说：“扫罗杀死千千，大卫杀死万万。”

拼音版 撒上18:7 Zhòng fùnǚ wǔdǎo chàng hé, shuō, Sǎoluó shā sǐ qiā qiā, Dàwèi shā sǐ wàn wàn.

吕振中 撒上18:7 那些嬉戏作乐的妇女彼此唱和说∶「扫罗击杀其千千；大卫击杀其万万。」

新译本 撒上18:7 妇女们跳舞、歌唱，说：“扫罗杀死千千！大卫杀死万万！”

现代译 撒上18:7 她们一面跳，一面唱：「扫罗杀死千千；大卫杀死万万！」

当代译 撒上18:7 她们一边奏乐，一边歌唱：“扫罗杀死千千，大卫杀死万万。”

文理本 撒上18:7 舞蹈唱和曰、扫罗杀其千千、大卫杀其万万、

修订本 撒上18:7 众妇女欢乐唱和，说： "扫罗杀死千千， 大卫杀死万万。"

KJV 英 撒上18:7 And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

NIV 英 撒上18:7 As they danced, they sang: "Saul has slain his thousands, and David his tens of thousands."

主目录 返回顶部

和合本 撒上18:8 扫罗甚发怒，不喜悦这话，就说：“将万万归大卫，千千归我，只剩下王位没有给他了。”

拼音版 撒上18:8 Sǎoluó shén fānù, bù xǐyuè zhè huà, jiù shuō, jiāng wàn wàn guī Dàwèi, qiā qiā guī wǒ, zhǐ shèngxia wáng wèi méiyǒu gei tā le.

吕振中 撒上18:8 扫罗非常恼怒，对这事很不高兴，就说∶「归大卫呢、是万万；归我呢、只是千千；那么除了王位之外他还要什么呢？」」

新译本 撒上18:8 扫罗非常恼怒，不喜欢这话，就说：“他们给大卫万万，只给我千千，就只剩下王位没给他。”

现代译 撒上18:8 扫罗不喜欢这歌，气愤愤地说：「她们给大卫万万，只给我千千，只差没捧他作王罢了！」

当代译 撒上18:8 扫罗听了就非常愤怒地说：“她们把万万算给大卫，而我就只算千千，恐怕我的王位也要让给他了！”

文理本 撒上18:8 扫罗怒甚、不悦斯言、曰、称大卫以万数、称我仅以千数、此外、彼之所得、非国而何、

修订本 撒上18:8 扫罗非常愤怒，不喜欢这话。他说："将万万归给大卫，千千归给我，只剩下王国没有给他！"

KJV 英 撒上18:8 And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

NIV 英 撒上18:8 Saul was very angry; this refrain galled him. "They have credited David with tens of thousands," he thought, "but me with only thousands. What more can he get but the kingdom?"

主目录 返回顶部

和合本 撒上18:9 从这日起，扫罗就怒视大卫。

拼音版 撒上18:9 Cóng zhè rì qǐ, Sǎoluó jiù nù shì Dàwèi.

吕振中 撒上18:9 从那一天起、扫罗就侧目而看大卫。

新译本 撒上18:9 从那天起，扫罗就妒忌大卫。

现代译 撒上18:9 从那天起，扫罗妒忌大卫。

当代译 撒上18:9 扫罗从此就对大卫起了猜疑之心。

文理本 撒上18:9 自是以后、扫罗见大卫、则睚眦之、○

修订本 撒上18:9 从这日起，扫罗就敌视大卫。

KJV 英 撒上18:9 And Saul eyed David from that day and forward.

NIV 英 撒上18:9 And from that time on Saul kept a jealous eye on David.

主目录 返回顶部

和合本 撒上18:10 次日，从　神那里来的恶魔大大降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。

拼音版 撒上18:10 Cì rì, cóng shén nàli lái de è mó dàdà jiàng zaì Sǎoluó shēnshang, tā jiù zaì jiā zhōng hú yán luàn yǔ. Dàwèi zhào cháng tán qín, Sǎoluó shǒu lǐ ná zhe qiāng.

吕振中 撒上18:10 第二天、从上帝那里来的恶灵大大激动了扫罗，扫罗就在家中发神言狂；大卫天天手弹弦琴；扫罗手里总是拿着矛。

新译本 撒上18:10 第二天，从　神那里来的恶鬼降在扫罗身上，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。

现代译 撒上18:10 第二天，有邪灵从上主那里来，控制着扫罗，他就像疯子一样在屋子里胡言乱语。大卫跟往常一样弹着竖琴。扫罗握住一把矛，

当代译 撒上18:10 第二天，上帝差来的恶魔又折磨扫罗，他就好像疯子一样，在屋子里叫闹不停；大卫照常替他弹琴，使他舒畅。扫罗当时手上拿着矛枪，

文理本 撒上18:10 翌日、上帝使恶神大临扫罗、遂在室中发狂言、大卫鼓琴如平日、扫罗手执戟、

修订本 撒上18:10 次日，从上帝来的邪灵紧抓住扫罗，他就在家中胡言乱语。大卫照常弹琴，扫罗手里拿着枪。

KJV 英 撒上18:10 And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

NIV 英 撒上18:10 The next day an evil spirit from God came forcefully upon Saul. He was prophesying in his house, while David was playing the harp, as he usually did. Saul had a spear in his hand

主目录 返回顶部

和合本 撒上18:11 扫罗把枪一抡，心里说：“我要将大卫刺透，钉在墙上。”大卫躲避他两次。

拼音版 撒上18:11 Sǎoluó bǎ qiāng yī lún, xīnli shuō, wǒ yào jiāng Dàwèi cī tòu, dīng zaì qiáng shàng. Dàwèi duǒbì tā liǎng cì.

吕振中 撒上18:11 扫罗把矛拿起来，心里说∶「我要刺透大卫，给钉在墙上。」大卫从扫罗面前躲避了两次。

新译本 撒上18:11 扫罗把枪掷过去，心里说：“我要把大卫刺在墙上。”大卫两次避开了他。

现代译 撒上18:11 自言自语：「我要把他扎在墙上，」就对准大卫扔去，扔了两次，但大卫每次都躲开了。

当代译 撒上18:11 他突然把枪掷向大卫，想刺穿他，钉他在墙上。大卫及时闪避，然后就逃了出去。这样的事情共发生了两次。扫罗知道主离开自己与大卫在一起，便对他生了畏忌之心；

文理本 撒上18:11 以戟掷之、曰、我必刺大卫、钉之于墙、大卫逃避者再、

修订本 撒上18:11 扫罗把枪一掷，心里说："我要将大卫刺透，钉在墙上。"大卫闪避了他两次。

KJV 英 撒上18:11 And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

NIV 英 撒上18:11 and he hurled it, saying to himself, "I'll pin David to the wall." But David eluded him twice.

主目录 返回顶部

和合本 撒上18:12 扫罗惧怕大卫，因为耶和华离开自己，与大卫同在。

拼音版 撒上18:12 Sǎoluó jùpà Dàwèi. yīnwei Yēhéhuá líkāi zìjǐ, yǔ Dàwèi tóng zaì.

吕振中 撒上18:12 扫罗惧怕大卫，因为永恒主和大卫同在，却离开了扫罗。

新译本 撒上18:12 扫罗惧怕大卫，因为耶和华与大卫同在，却离开了扫罗。

现代译 撒上18:12 扫罗怕大卫；因为上主跟大卫同在，却离弃他。

当代译 撒上18:12 他突然把枪掷向大卫，想刺穿他，钉他在墙上。大卫及时闪避，然后就逃了出去。这样的事情共发生了两次。扫罗知道主离开自己与大卫在一起，便对他生了畏忌之心；

文理本 撒上18:12 扫罗以耶和华离己、而偕大卫、则惧之、

修订本 撒上18:12 扫罗惧怕大卫，因为耶和华离开自己，与大卫同在。

KJV 英 撒上18:12 And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

NIV 英 撒上18:12 Saul was afraid of David, because the LORD was with David but had left Saul.

主目录 返回顶部

和合本 撒上18:13 所以扫罗使大卫离开自己，立他为千夫长，他就领兵出入。

拼音版 撒上18:13 Suǒyǐ Sǎoluó shǐ Dàwèi líkāi zìjǐ, lì tā wèi qiā fú zhǎng, tā jiù lǐng bīng chūrù.

吕振中 撒上18:13 因此扫罗使大卫离开自己，立他为千夫长；他就领兵出入。

新译本 撒上18:13 因此扫罗使大卫离开自己，立他作千夫长，大卫就领导众民出入。

现代译 撒上18:13 因此扫罗打发大卫，派他指挥一支千人的队伍。大卫率领部下出入战场，

当代译 撒上18:13 於是，扫罗便把大卫调离身边，改立他为千夫长，他就领兵出入战场。

文理本 撒上18:13 使其离侧、立之为千夫长、率民出入、

修订本 撒上18:13 所以扫罗叫大卫离开自己，立他为千夫长，他就领兵出入。

KJV 英 撒上18:13 Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

NIV 英 撒上18:13 So he sent David away from him and gave him command over a thousand men, and David led the troops in their campaigns.

主目录 返回顶部

和合本 撒上18:14 大卫做事无不精明，耶和华也与他同在。

拼音版 撒上18:14 Dàwèi zuò shì wú bù jīng míng, Yēhéhuá ye yǔ tā tóng zaì.

吕振中 撒上18:14 凡大卫所行的都精明享通；永恒主和他同在。

新译本 撒上18:14 大卫所行的一切都亨通，因为耶和华与他同在。

现代译 撒上18:14 所向无敌，因为上主跟他同在。

当代译 撒上18:14 因主与大卫同在，他做的各样事情都非常顺利。人民都非常爱戴大卫；

文理本 撒上18:14 大卫处事明敏、耶和华与之偕、

修订本 撒上18:14 大卫所做的每一件事都精明，耶和华也与他同在。

KJV 英 撒上18:14 And David behaved himself wisely in all his ways; and the LORD was with him.

NIV 英 撒上18:14 In everything he did he had great success, because the LORD was with him.

主目录 返回顶部

和合本 撒上18:15 扫罗见大卫做事精明，就甚怕他。

拼音版 撒上18:15 Sǎoluó jiàn Dàwèi zuò shì jīng míng, jiù shén pà tā.

吕振中 撒上18:15 扫罗见大卫非常精明享通，就很惧怕他。

新译本 撒上18:15 扫罗看见大卫所行的十分亨通，就怕他。

现代译 撒上18:15 扫罗看见大卫事事成功，就更加怕他。

当代译 撒上18:15 扫罗看见这一切，就比以前更害怕他；

文理本 撒上18:15 扫罗见其处事明敏、惧之益甚、

修订本 撒上18:15 扫罗见大卫做事精明，就更怕他。

KJV 英 撒上18:15 Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

NIV 英 撒上18:15 When Saul saw how successful he was, he was afraid of him.

主目录 返回顶部

和合本 撒上18:16 但以色列和犹大众人都爱大卫，因为他领他们出入。

拼音版 撒上18:16 Dàn Yǐsèliè hé Yóudà zhòngrén dōu aì Dàwèi, yīnwei tā lǐng tāmen chūrù.

吕振中 撒上18:16 但是以色列和犹大众人都爱大卫；因为他领他们出入。

新译本 撒上18:16 但是所有的以色列人和犹大人都爱大卫，因为他领导他们出入。

现代译 撒上18:16 但是以色列和犹大的人民都爱戴大卫，因为他是一个卓越的领袖。

当代译 撒上18:16 然而，所有的以色列和犹大人都很爱戴他，这是因为他经常在他们中间来往。

文理本 撒上18:16 惟以色列与犹大人咸爱之、以率其出入故也、○

修订本 撒上18:16 但以色列和犹大众人都爱大卫，因为他领他们出入。

KJV 英 撒上18:16 But all Israel and Judah loved David, because he went out and came in before them.

NIV 英 撒上18:16 But all Israel and Judah loved David, because he led them in their campaigns.

主目录 返回顶部

和合本 撒上18:17 扫罗对大卫说：“我将大女儿米拉给你为妻，只要你为我奋勇，为耶和华争战。”扫罗心里说：“我不好亲手害他，要借非利士人的手害他。”

拼音版 撒上18:17 Sǎoluó duì Dàwèi shuō, wǒ jiāng dà nǚér mǐ là gei nǐ wèi qī, zhǐyào nǐ wèi wǒ fèn yǒng, wèi Yēhéhuá zhēng zhàn. Sǎoluó xīnli shuō, wǒ bù hǎo qīn shǒu haì tā, yào jiè Fēilìshì rén de shǒu haì tā.

吕振中 撒上18:17 扫罗对大卫说∶「看吧，我的大女儿米拉、我要将她给为妻；只要你做我的勇士，去打永恒主的仗，就好了。」扫罗心里说∶「我不好亲手害他，要藉着非利士人的手去害他。」

新译本 撒上18:17 扫罗对大卫说：“我的大女儿米拉在这里。我要把她赐给你作妻子；只要你作我的勇士，为耶和华争战。”原来扫罗心里说：“我不好亲手害他，让非利士人害他吧。”

现代译 撒上18:17 扫罗对大卫说：「我要把我的大女儿米拉嫁给你，条件是你要作一个勇敢的军人，忠心地服侍我，为上主打仗。」（其实扫罗想借非利士人的刀杀死大卫，用不着亲自下手！）

当代译 撒上18:17 一天，扫罗对大卫说：“我想把我的大女儿米拉嫁给你，但你要英勇地替我去为主作战。”其实，扫罗心里想：“我使他去与非利士人作战，由敌人来杀他，不是胜过亲自动手吗？”

文理本 撒上18:17 扫罗谓大卫曰、我以长女米拉妻尔、惟当为我奋勇、为耶和华战、盖扫罗意谓、我不可亲手害之、愿非利士人加手害之、

修订本 撒上18:17 扫罗对大卫说："看哪，我将大女儿米拉嫁给你，只要你作我的勇士，为耶和华争战。"扫罗心里说："我不好亲手害他，要藉非利士人的手害他。"

KJV 英 撒上18:17 And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD's battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

NIV 英 撒上18:17 Saul said to David, "Here is my older daughter Merab. I will give her to you in marriage; only serve me bravely and fight the battles of the LORD." For Saul said to himself, "I will not raise a hand against him. Let the Philistines do that!"

主目录 返回顶部

和合本 撒上18:18 大卫对扫罗说：“我是谁，我是什么出身，我父家在以色列中是何等的家，岂敢作王的女婿呢？”

拼音版 撒上18:18 Dàwèi duì Sǎoluó shuō, wǒ shì shuí, wǒ shì shénme chū shēn, wǒ fù jiā zaì Yǐsèliè zhōng shì hédeng de jiā, qǐ gǎn zuò wáng de nǚxù ne.

吕振中 撒上18:18 大卫对扫罗说∶「我，我是谁？我有什么身分？我父的家族在以色列中是什么样的家？而我要做王的女婿阿？」

新译本 撒上18:18 大卫回答扫罗：“我是谁？我是什么身分？我父家在以色列人中算得什么？我怎么作王的女婿呢？”

现代译 撒上18:18 大卫回答：「我是谁？我的家族算甚麽？我哪里配作王的女婿？」

当代译 撒上18:18 大卫说：“我算得甚麽？我的家族在以色列又那麽微不足道，我又怎麽配作王的女婿呢？”

文理本 撒上18:18 大卫曰、我何人斯、我之戚族、及我父家、于以色列中为何、致我为王之婿乎、

修订本 撒上18:18 大卫对扫罗说："我是谁，我是什么出身，我父家在以色列中算什么，岂敢作王的女婿呢？"

KJV 英 撒上18:18 And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

NIV 英 撒上18:18 But David said to Saul, "Who am I, and what is my family or my father's clan in Israel, that I should become the king's son-in-law?"

主目录 返回顶部

和合本 撒上18:19 扫罗的女儿米拉到了当给大卫的时候，扫罗却给了米何拉人亚得列为妻。

拼音版 撒上18:19 Sǎoluó de nǚér mǐ là dào le dāng gei Dàwèi de shíhou, Sǎoluó què gei le mǐ hé là rén yà dé liè wèi qī.

吕振中 撒上18:19 但是到了扫罗的女儿米拉该嫁给大卫的时候，他竟嫁给米何拉人亚得拉做妻子。

新译本 撒上18:19 到了扫罗的女儿米拉该嫁给大卫的时候，扫罗却把她给了米何拉人亚得列作妻子。

现代译 撒上18:19 到了米拉应该跟大卫成婚的时候，扫罗却把她嫁给米何拉人亚得列。

当代译 撒上18:19 到了婚礼的日子，扫罗却突然把米拉嫁给一个米何拉人亚得列。

文理本 撒上18:19 届期、扫罗当以其女米拉妻大卫、乃妻于米何拉人亚得利、

修订本 撒上18:19 扫罗的女儿米拉到了当嫁给大卫的时候，扫罗却将她嫁给了米何拉人亚得列。

KJV 英 撒上18:19 But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

NIV 英 撒上18:19 So when the time came for Merab, Saul's daughter, to be given to David, she was given in marriage to Adriel of Meholah.

主目录 返回顶部

和合本 撒上18:20 扫罗的次女米甲爱大卫。有人告诉扫罗，扫罗就喜悦。

拼音版 撒上18:20 Sǎoluó de cì nǚ mǐ jiǎ aì Dàwèi. yǒu rén gàosu Sǎoluó, Sǎoluó jiù xǐyuè.

吕振中 撒上18:20 扫罗的女儿米甲爱大卫；有人告诉扫罗，扫罗就中意这事。

新译本 撒上18:20 扫罗的女儿米甲爱大卫。有人把这事告诉扫罗，扫罗就欢喜，

现代译 撒上18:20 但是，扫罗另一个女儿米甲爱上了大卫。扫罗知道了这件事，很高兴，

当代译 撒上18:20 当时，扫罗的次女米甲爱上了大卫，扫罗知道了，就非常高兴。

文理本 撒上18:20 扫罗之女米甲爱大卫、或告扫罗、扫罗悦、

修订本 撒上18:20 扫罗的女儿米甲爱大卫。有人告诉扫罗，这件事在扫罗眼中看为合宜。

KJV 英 撒上18:20 And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

NIV 英 撒上18:20 Now Saul's daughter Michal was in love with David, and when they told Saul about it, he was pleased.

主目录 返回顶部

和合本 撒上18:21 扫罗心里说：“我将这女儿给大卫，作他的网罗，好借非利士人的手害他。”所以扫罗对大卫说：“你今日可以第二次作我的女婿。”

拼音版 撒上18:21 Sǎoluó xīnli shuō, wǒ jiāng zhè nǚér gei Dàwèi, zuò tāde wǎngluó, hǎo jiè Fēilìshì rén de shǒu haì tā. suǒyǐ Sǎoluó duì Dàwèi shuō, nǐ jīnrì keyǐ dì èr cì zuò wǒde nǚxù.

吕振中 撒上18:21 扫罗心里说∶「我要将这女儿给大卫、去饵诱他，好使非利士人的手能够害他。」于是扫罗对大卫说∶「你今天就可以由第二个女儿来做我的女婿了。」

新译本 撒上18:21 心里想：“我要把米甲给大卫，利用米甲作他的陷阱，好让非利士人的手害他。”于是扫罗对大卫说：“你今天可以第二次作我的女婿。”

现代译 撒上18:21 心里想：「我要把米甲嫁给大卫，用她作圈套，大卫就会死在非利士人手里。」因此扫罗第二次对大卫说：「你要作我的女婿！」

当代译 撒上18:21 他心里想：“这是另一个借非利士人的手杀他的好机会啊！”他对大卫说：“你仍然可以作我的女婿，因为我要把次女嫁给你。”

文理本 撒上18:21 曰、我妻以女、以为机槛、使非利士人加手害之、遂谓大卫曰、今日复为我婿、

修订本 撒上18:21 扫罗心里说："我把这女儿嫁给大卫，作他的圈套，好藉非利士人的手害他。"所以扫罗第二次对大卫说："你今日可以作我的女婿。"

KJV 英 撒上18:21 And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

NIV 英 撒上18:21 "I will give her to him," he thought, "so that she may be a snare to him and so that the hand of the Philistines may be against him." So Saul said to David, "Now you have a second opportunity to become my son-in-law."

主目录 返回顶部

和合本 撒上18:22 扫罗吩咐臣仆说：“你们暗中对大卫说：‘王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。’”

拼音版 撒上18:22 Sǎoluó fēnfu chénpú shuō, nǐmen ànzhōng duì Dàwèi shuō, wáng xǐyuè nǐ, wáng de chénpú ye dōu xǐaì nǐ, suǒyǐ nǐ dāng zuò wáng de nǚxù.

吕振中 撒上18:22 扫罗吩咐臣仆说∶「你们要静悄悄告诉大卫说∶「看哪，王喜欢你，王的臣仆也都爱你；如今你做王的女婿吧。」

新译本 撒上18:22 扫罗吩咐他的臣仆：“你们要私下对大卫说：‘王喜欢你，他的臣仆也都爱你，现在你要作王的女婿！’”

现代译 撒上18:22 他又吩咐左右私下去对大卫说：「王很欣赏你，他的臣仆也都喜欢你。你现在去娶他的女儿正是时候。」

当代译 撒上18:22 然后，扫罗又吩咐他的臣仆私底下去向大卫表示王对他的欣赏和群臣对他的爱戴，劝他答应作王的女婿。

文理本 撒上18:22 扫罗命其臣仆私语大卫曰、王悦尔、其臣仆亦爱尔、可为王婿、

修订本 撒上18:22 扫罗吩咐臣仆："你们暗中对大卫说：'看哪，王喜欢你，王的臣仆也都爱戴你，现在你就作王的女婿吧。'"

KJV 英 撒上18:22 And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

NIV 英 撒上18:22 Then Saul ordered his attendants: "Speak to David privately and say, 'Look, the king is pleased with you, and his attendants all like you; now become his son-in-law.'"

主目录 返回顶部

和合本 撒上18:23 扫罗的臣仆就照这话说给大卫听。大卫说：“你们以为作王的女婿是一件小事吗？我是贫穷卑微的人。”

拼音版 撒上18:23 Sǎoluó de chénpú jiù zhào zhè huà shuō geiDàwèi tīng. Dàwèi shuō, nǐmen yǐwéi zuò wáng de nǚxù shì yī jiàn xiǎoshì ma. wǒ shì pínqióng bēiwēi de rén.

吕振中 撒上18:23 扫罗的臣仆就将这话说给大卫听。大卫说∶「你们以为做王的女婿是件轻微的事么？我，我是个穷乏轻微的人哪。」

新译本 撒上18:23 于是扫罗的臣仆把这些话说给大卫听。大卫说：“你们以为作王的女婿是一件小事吗？我是个贫穷卑微的人。”

现代译 撒上18:23 王的左右把这话告诉大卫。大卫回答：「作王的女婿是一件极大的荣誉。像我这样贫穷卑微的人，哪里配得这样的殊荣？」

当代译 撒上18:23 扫罗的臣仆就照样对大卫说了，但大卫却回答说：“我这样一个微不足道的人，怎配作王的女婿呢？”

文理本 撒上18:23 臣仆以此言告大卫、大卫曰、我素贫贱、为王之婿、尔以为细事乎、

修订本 撒上18:23 扫罗的臣仆照这话说给大卫听。大卫说："你们把作王的女婿看为小事吗？我是贫穷卑微的人。"

KJV 英 撒上18:23 And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

NIV 英 撒上18:23 They repeated these words to David. But David said, "Do you think it is a small matter to become the king's son-in-law? I'm only a poor man and little known."

主目录 返回顶部

和合本 撒上18:24 扫罗的臣仆回奏说，大卫所说的如此如此。

拼音版 撒上18:24 Sǎoluó de chénpú huí zòu shuō, Dàwèi suǒ shuō de rúcǐ rúcǐ.

吕振中 撒上18:24 扫罗的臣仆告诉扫罗说∶「大卫是这样这样说的。」

新译本 撒上18:24 扫罗的臣仆把大卫所说的这些话都报告了扫罗。

现代译 撒上18:24 左右把大卫的话回奏扫罗，

当代译 撒上18:24 臣仆把这番话向扫罗回报以后，

文理本 撒上18:24 臣仆以大卫之言反告、

修订本 撒上18:24 扫罗的臣仆回奏说，大卫说了这样的话。

KJV 英 撒上18:24 And the servants of Saul told him, saying, On this manner spake David.

NIV 英 撒上18:24 When Saul's servants told him what David had said,

主目录 返回顶部

和合本 撒上18:25 扫罗说：“你们要对大卫这样说：‘王不要什么聘礼，只要一百非利士人的阳皮，好在王的仇敌身上报仇。’”扫罗的意思要使大卫丧在非利士人的手里。

拼音版 撒上18:25 Sǎoluó shuō, nǐmen yào duì Dàwèi zhèyàng shuō, wáng búyào shénme pìnlǐ, zhǐyào yī bǎi Fēilìshì rén de yáng pí, hǎo zaì wáng de chóudí shēnshang bàochóu. Sǎoluó de yìsi yào shǐ Dàwèi sāng zaì Fēilìshì rén de shǒu lǐ.

吕振中 撒上18:25 扫罗说∶「你们要对大卫这样说∶『王要的并不是聘礼，乃是一百个非利士人的阳皮，好在王的仇敌身上报仇呢。』」原来扫罗所图谋的乃是要使大卫倒毙在非利士人手下。

新译本 撒上18:25 扫罗说：“你们要对大卫这样说：‘王不要什么聘礼，只要一百个非利士人的包皮，好在王的仇敌身上报仇。’”扫罗企图使大卫死在非利士人的手里。

现代译 撒上18:25 扫罗又命令他们去告诉大卫：「王所要的聘礼只是一百个非利士人的包皮，作为对仇敌的报复。」（这是扫罗的阴谋，想藉非利士人杀大卫。）

当代译 撒上18:25 他就吩咐他们说：“你们去告诉大卫：我所需要的聘礼只是一百个非利士人的阳皮；我只是想向我的敌人报仇罢了。”实际上，他是想大卫死在非利士人的手上。

文理本 撒上18:25 扫罗曰、当告大卫云、王不受聘礼、第求非利士人之阳皮一百、以报王仇、扫罗之意、欲假手于非利士人杀之、

修订本 撒上18:25 扫罗说："你们要对大卫这样说：'王不要什么聘礼，只要一百非利士人的包皮，好在王的仇敌身上报仇。'"扫罗的意图是要大卫落在非利士人的手中。

KJV 英 撒上18:25 And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

NIV 英 撒上18:25 Saul replied, "Say to David, 'The king wants no other price for the bride than a hundred Philistine foreskins, to take revenge on his enemies.'" Saul's plan was to have David fall by the hands of the Philistines.

主目录 返回顶部

和合本 撒上18:26 扫罗的臣仆将这话告诉大卫，大卫就欢喜作王的女婿。日期还没有到，

拼音版 撒上18:26 Sǎoluó de chénpú jiāng zhè huà gàosu Dàwèi, Dàwèi jiù huānxǐ zuò wáng de nǚxù. rìqī hái méiyǒu dào,

吕振中 撒上18:26 扫罗的臣仆将这些话告诉大卫，大卫就中意做王的女婿。日期还没到，

新译本 撒上18:26 扫罗的臣仆把这些话告诉了大卫，大卫就乐意作王的女婿。在日期未满之时，

现代译 撒上18:26 扫罗的左右把扫罗所说的话告诉大卫，大卫很高兴，愿意作王的女婿。在婚期之前，

当代译 撒上18:26 大卫听了以后，就高兴地接受了这门亲事。在限期还没有来到以前，他和他的部下已经出去杀了二百个非利士人，并且把他们的阳皮呈献给扫罗。扫罗也就只好把米甲嫁给大卫。

文理本 撒上18:26 臣仆以此言告大卫、大卫乐为王婿、

修订本 撒上18:26 扫罗的臣仆把这话告诉大卫，大卫就欢喜作王的女婿。日期还没有到，

KJV 英 撒上18:26 And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

NIV 英 撒上18:26 When the attendants told David these things, he was pleased to become the king's son-in-law. So before the allotted time elapsed,

主目录 返回顶部

和合本 撒上18:27 大卫和跟随他的人起身前往，杀了二百非利士人，将阳皮满数交给王，为要作王的女婿。于是，扫罗将女儿米甲给大卫为妻。

拼音版 撒上18:27 Dàwèi hé gēnsuí tāde rén qǐshēn qián wǎng, shā le èr bǎi Fēilìshì rén, jiāng yáng pí mǎn shǔ jiāo gei wáng, wéi yào zuò wáng de nǚxù. yúshì Sǎoluó jiāng nǚér mǐ jiǎ gei Dàwèi wèi qī.

吕振中 撒上18:27 大卫就起身去，他和跟随他的人都去，在非利士人中间击杀了二百个人；大卫将他们的阳皮带来，满数交给王，要做王的女婿。于是扫罗将他的女儿米甲给了大卫做妻子。

新译本 撒上18:27 大卫和跟随他的人就起身出去，在非利士人中击杀了二百人，把他们的包皮带回来，满数交给王，要作王的女婿。于是扫罗把他的女儿米甲给大卫作妻子。

现代译 撒上18:27 大卫和他的部下杀死了两百个非利士人。他带着他们的包皮去见扫罗，在王面前一一数点，好作王的女婿。因此，扫罗不得不让女儿米甲和大卫成婚。

当代译 撒上18:27 大卫听了以后，就高兴地接受了这门亲事。在限期还没有来到以前，他和他的部下已经出去杀了二百个非利士人，并且把他们的阳皮呈献给扫罗。扫罗也就只好把米甲嫁给大卫。

文理本 撒上18:27 尚未届期、大卫与从者起、往杀非利士人二百、携其阳皮、悉数进王、致为王婿、扫罗遂以其女米甲妻之、

修订本 撒上18:27 大卫和跟随他的人起来前往，杀了二百非利士人，将包皮足数交给王，为要作王的女婿。于是扫罗将女儿米甲嫁给大卫。

KJV 英 撒上18:27 Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

NIV 英 撒上18:27 David and his men went out and killed two hundred Philistines. He brought their foreskins and presented the full number to the king so that he might become the king's son-in-law. Then Saul gave him his daughter Michal in marriage.

主目录 返回顶部

和合本 撒上18:28 扫罗见耶和华与大卫同在，又知道女儿米甲爱大卫，

拼音版 撒上18:28 Sǎoluó jiàn Yēhéhuá yǔ Dàwèi tóng zaì, yòu zhīdào nǚér mǐ jiǎ aì Dàwèi,

吕振中 撒上18:28 扫罗看出、并且知道永恒主和大卫同在，而且扫罗的女儿米甲也爱大卫，

新译本 撒上18:28 扫罗看见耶和华与大卫同在，又知道自己的女儿米甲也爱大卫，

现代译 撒上18:28 扫罗看出上主的确跟大卫同在，他的女儿米甲也爱大卫，

当代译 撒上18:28 扫罗知道主与大卫同在，自己的女儿米甲也爱他，

文理本 撒上18:28 扫罗见耶和华偕大卫、知其女米甲亦爱之、

修订本 撒上18:28 扫罗见耶和华与大卫同在，女儿米甲又爱大卫，

KJV 英 撒上18:28 And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

NIV 英 撒上18:28 When Saul realized that the LORD was with David and that his daughter Michal loved David,

主目录 返回顶部

和合本 撒上18:29 就更怕大卫，常作大卫的仇敌。

拼音版 撒上18:29 Jiù gēng pà Dàwèi, cháng zuò Dàwèi de chóudí.

吕振中 撒上18:29 于是扫罗就更加怕大卫；终日不断地做大卫的仇敌。

新译本 撒上18:29 就更怕大卫，常常与他为敌。

现代译 撒上18:29 就更怕大卫，始终跟他作对。

当代译 撒上18:29 就更加惧怕和仇恨大卫。

文理本 撒上18:29 故惧之愈甚、恒与为敌、○

修订本 撒上18:29 就更怕大卫，常常与大卫为敌。

KJV 英 撒上18:29 And Saul was yet the more afraid of David; and Saul became David's enemy continually.

NIV 英 撒上18:29 Saul became still more afraid of him, and he remained his enemy the rest of his days.

主目录 返回顶部

和合本 撒上18:30 每逢非利士军长出来打仗，大卫比扫罗的臣仆做事精明，因此他的名被人尊重。

拼音版 撒上18:30 Mei fùng Fēilìshì jūnzhǎng chūlai dǎzhàng, Dàwèi bǐ Sǎoluó de chénpú zuò shì jīng míng, yīncǐ tāde míng beì rén zūnzhòng.

吕振中 撒上18:30 非利士人的将军常常出来打仗；每逢他们出来的时候，大卫所作的总比扫罗的臣仆所作的精明享通；因此他的名极受尊重。

新译本 撒上18:30 非利士人的领袖常常出征，每逢他们出征，大卫作事都比扫罗所有的臣仆所作的更亨通，所以他的名字极为人尊重。

现代译 撒上18:30 非利士人的军队常来攻打，大卫每次出战都比扫罗其他将官有更辉煌的战果，因此他的声名远播。

当代译 撒上18:30 每一次跟非利士人交战，大卫的表现总比扫罗的军官来得出色，因此，大卫也就愈来愈受到人民的尊崇了。

文理本 撒上18:30 非利士之牧伯迭出以战、大卫处事、每较扫罗臣仆明敏、以致其名大见尊重焉、

修订本 撒上18:30 每逢非利士的军官出来打仗，大卫做事比扫罗任何臣仆更精明，因此他的名极受尊重。

KJV 英 撒上18:30 Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

NIV 英 撒上18:30 The Philistine commanders continued to go out to battle, and as often as they did, David met with more success than the rest of Saul's officers, and his name became well known.


撒母耳记上第19章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第19章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上19:1 扫罗对他儿子约拿单和众臣仆说要杀大卫；扫罗的儿子约拿单却甚喜爱大卫。

拼音版 撒上19:1 Sǎoluó duì tā érzi Yuēnádān hé zhòng chénpú shuō, yào shā Dàwèi. Sǎoluó de érzi Yuēnádān què shén xǐaì Dàwèi.

吕振中 撒上19:1 扫罗吩咐他儿子约拿单和众臣仆要杀死大卫；但是扫罗的儿子约拿单却极喜爱大卫。

新译本 撒上19:1 扫罗吩咐他的儿子约拿单和他所有的臣仆要把大卫杀死，但扫罗的儿子约拿单非常喜爱大卫。

现代译 撒上19:1 扫罗告诉他的儿子约拿单和所有的臣仆，他要设法除掉大卫。约拿单很爱大卫，

当代译 撒上19:1 扫罗吩咐他的大臣和儿子约拿单去杀掉大卫，但约拿单跟大卫的友情非常深厚，

文理本 撒上19:1 扫罗语其子约拿单、及其臣仆、使杀大卫、

修订本 撒上19:1 扫罗吩咐他儿子约拿单和众臣仆要杀大卫，但扫罗的儿子约拿单却很喜爱大卫。

KJV 英 撒上19:1 And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

NIV 英 撒上19:1 Saul told his son Jonathan and all the attendants to kill David. But Jonathan was very fond of David

主目录 返回顶部

和合本 撒上19:2 约拿单告诉大卫说：“我父扫罗想要杀你，所以明日早晨你要小心，到一个僻静地方藏身。

拼音版 撒上19:2 Yuēnádān gàosu Dàwèi shuō, wǒ fù Sǎoluó xiǎng yào shā nǐ, suǒyǐ míngrì zǎochen nǐ yào xiǎoxīn, dào yī gè pì jìng dìfang cáng shēn.

吕振中 撒上19:2 约拿单告诉大卫说∶「我父扫罗想法子要杀死你；所以明日早晨你要小心，留在一个隐密地方藏着；

新译本 撒上19:2 约拿单告诉大卫：“我父亲扫罗正设法要杀死你。所以明天早晨你要小心，留在隐密的地方里，躲藏起来。

现代译 撒上19:2 就去告诉他：「我父亲想要杀你。明天清晨，你要藏在一个秘密的地方，留在那里。

当代译 撒上19:2 於是，他就把父亲的计谋告诉大卫，说：“明天早上我爸爸要杀你啊！你要找个僻静的地方躲起来。

文理本 撒上19:2 惟约拿单甚悦大卫、告之曰、我父谋杀尔、诘朝请自慎、匿于僻处、

修订本 撒上19:2 约拿单告诉大卫说："我父扫罗想要杀你，现在你要小心，明日早晨留在一个僻静的地方藏起来。

KJV 英 撒上19:2 But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

NIV 英 撒上19:2 and warned him, "My father Saul is looking for a chance to kill you. Be on your guard tomorrow morning; go into hiding and stay there.

主目录 返回顶部

和合本 撒上19:3 我就出到你所藏的田里，站在我父亲旁边，与他谈论。我看他情形怎样，我必告诉你。”

拼音版 撒上19:3 Wǒ jiù chū dào nǐ suǒ cáng de tián lǐ, zhàn zaì wǒ fùqin pángbiān yǔ tā tánlùn. wǒ kàn tā qíng xíng zenyàng, wǒ bì gàosu nǐ.

吕振中 撒上19:3 我呢、要出去，在你藏身的田野里站在我父亲旁边，和他谈论到你的事；我看看怎样，便告诉你。」

新译本 撒上19:3 我会出去，到你藏身的那块田那里，站在我父亲旁边，和他谈论你的事。我看看情形怎样，然后告诉你。”

现代译 撒上19:3 我会到你藏匿的地方，在我父亲身旁跟他谈你的事。如果我有甚麽发现，一定告诉你。」

当代译 撒上19:3 我会把我爸爸带来，跟他提到你，然后把打探得来的消息告诉你。”

文理本 撒上19:3 我出至尔所在之田、立于父侧、与言尔事、若有所见、即以告尔、

修订本 撒上19:3 我会出去，到你所藏的田里，站在我父亲旁边，与父亲谈论到你。我看情形怎样，会告诉你。"

KJV 英 撒上19:3 And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

NIV 英 撒上19:3 I will go out and stand with my father in the field where you are. I'll speak to him about you and will tell you what I find out."

主目录 返回顶部

和合本 撒上19:4 约拿单向他父亲扫罗替大卫说好话，说：“王不可得罪王的仆人大卫，因为他未曾得罪你，他所行的都与你大有益处。

拼音版 撒上19:4 Yuēnádān xiàng tā fùqin Sǎoluó tì Dàwèi shuō hǎo huà, shuō, wáng bùke dé zuì wáng de púrén Dàwèi. yīnwei tā wèicéng dé zuì nǐ, tā suǒ xíng de dōu yǔ nǐ dà yǒu yìchu.

吕振中 撒上19:4 约拿单向他父亲替大卫说好话，说∶「王不可得罪王的仆人大卫；因为他未曾得罪了你；他所行的对于你都有极大好处。

新译本 撒上19:4 约拿单向父亲扫罗替大卫说好话，说：“王不要得罪你的仆人大卫，因为他没有得罪你；并且他所作的，对你大有好处。

现代译 撒上19:4 约拿单在扫罗面前赞扬大卫，并且说：「父亲，请不要伤害你的仆人大卫；他从来没有做对不起你的事。相反地，他所做的都是对你大有益处。

当代译 撒上19:4 第二天早上，约拿单就在父亲面前尽量替大卫说好话，又恳求他不要跟大卫作对，他恳切说：“他从来没有做过损害你的事，向来他都尽心竭力地帮助你。

文理本 撒上19:4 约拿单对父扫罗、褒扬大卫、曰、王勿获罪于尔仆大卫、盖大卫未尝获罪于尔、彼之所为、于尔甚善、

修订本 撒上19:4 约拿单向他父亲扫罗说大卫的好话，对他说："王不可得罪王的仆人大卫，因为他未曾得罪你，他所行的对你都很有益处。

KJV 英 撒上19:4 And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

NIV 英 撒上19:4 Jonathan spoke well of David to Saul his father and said to him, "Let not the king do wrong to his servant David; he has not wronged you, and what he has done has benefited you greatly.

主目录 返回顶部

和合本 撒上19:5 他拚命杀那非利士人，耶和华为以色列众人大行拯救。那时你看见，甚是欢喜；现在为何无故要杀大卫，流无辜人的血，自己取罪呢？”

拼音版 撒上19:5 Tā pīn méng shā nà Fēilìshì rén, Yēhéhuá wèi Yǐsèliè zhòngrén dà xíng zhengjiù. nàshí nǐ kànjian, shén shì huānxǐ, xiànzaì wèihé wú gù yào shā Dàwèi, liú wúgū rén de xuè, zìjǐ qǔ zuì ne.

吕振中 撒上19:5 他冒险拚命击杀了那非利士人，永恒主就向以色列众人大行拯救；那时你看见，也很欢喜；现在你为什么要无缘无故杀死大卫，流无辜人的血、来犯罪呢？」

新译本 撒上19:5 他冒着生命的危险击杀了那非利士人，耶和华为以色列人施行了大拯救，那时你看见了，也很欢喜。现在你为什么要犯罪，无缘无故杀死大卫，流无辜人的血呢？”

现代译 撒上19:5 他冒着生命的危险去杀歌利亚；上主使以色列赢得大胜利。那时你也高兴，现在为甚麽要伤害一个无辜的人，无缘无故去杀大卫呢？」

当代译 撒上19:5 难道你忘记了他怎样冒着生命危险去杀那非利士人歌利亚，又忘记了主藉此使以色列人得到大大的胜利吗？当时你那麽喜欢他，为甚麽现在你却要枉杀无辜而犯罪呢？”

文理本 撒上19:5 昔冒死击非利士人、耶和华为以色列众大施拯救、尔见之喜、今何无故杀之、流无辜之血、而干罪戾乎、

修订本 撒上19:5 他拚了命杀那非利士人，并且耶和华为全以色列大施拯救。那时你看见，也很欢喜，现在为何要犯罪，流无辜人的血，无缘无故杀大卫呢？"

KJV 英 撒上19:5 For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

NIV 英 撒上19:5 He took his life in his hands when he killed the Philistine. The LORD won a great victory for all Israel, and you saw it and were glad. Why then would you do wrong to an innocent man like David by killing him for no reason?"

主目录 返回顶部

和合本 撒上19:6 扫罗听了约拿单的话，就指着永生的耶和华起誓说：“我必不杀他。”

拼音版 撒上19:6 Sǎoluó tīng le Yuēnádān de huà, jiù zhǐ zhe yǒngshēng de Yēhéhuá qǐshì shuō, wǒ bì bù shā tā.

吕振中 撒上19:6 扫罗听了约拿单的话，就指着永活的永恒主来起誓，说∶「他决不会被杀死的。」

新译本 撒上19:6 扫罗听了约拿单的话，就起誓，说：“我指着永活的耶和华起誓，大卫必不会被杀死。”

现代译 撒上19:6 扫罗被约拿单说服了，就指着上主的名发誓不杀大卫。

当代译 撒上19:6 扫罗同意了约拿单所说的，於是就指着主起誓，不杀大卫。

文理本 撒上19:6 扫罗从约拿单言、指维生之耶和华而誓、必不杀之、

修订本 撒上19:6 扫罗听了约拿单的话，就指着永生的耶和华起誓："我绝不杀他。"

KJV 英 撒上19:6 And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

NIV 英 撒上19:6 Saul listened to Jonathan and took this oath: "As surely as the LORD lives, David will not be put to death."

主目录 返回顶部

和合本 撒上19:7 约拿单叫大卫来，把这一切事告诉他，带他去见扫罗。他就仍然侍立在扫罗面前。

拼音版 撒上19:7 Yuēnádān jiào Dàwèi lái, bǎ zhè yīqiè shì gàosu tā, daì tā qù jiàn Sǎoluó. tā jiù réngrán shì lì zaì Sǎoluó miànqián.

吕振中 撒上19:7 约拿单把大卫叫来；约拿单将这一切事告诉他；约拿单带他去见扫罗；他就照常待立在扫罗面前。

新译本 撒上19:7 约拿单叫大卫来，把这一切话都告诉他；约拿单把大卫带到扫罗那里，他就像以前一样，侍候在扫罗面前。

现代译 撒上19:7 约拿单叫大卫来，告诉他每一件事，然后带他去见扫罗。於是大卫像以前一样侍候在王左右。

当代译 撒上19:7 这事以后，约拿单就召大卫来，把一切经过告诉他，又带他到扫罗那里，使他像以前一样伺候扫罗。

文理本 撒上19:7 约拿单招大卫、以是告之、导见扫罗、侍前如故、○

修订本 撒上19:7 约拿单叫大卫来，把这一切事告诉他。约拿单带他去见扫罗，他就像以前一样侍立在扫罗面前。

KJV 英 撒上19:7 And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

NIV 英 撒上19:7 So Jonathan called David and told him the whole conversation. He brought him to Saul, and David was with Saul as before.

主目录 返回顶部

和合本 撒上19:8 此后又有争战的事。大卫出去与非利士人打仗，大大杀败他们，他们就在他面前逃跑。

拼音版 撒上19:8 Cǐ hòu yòu yǒu zhēng zhàn de shì. Dàwèi chū qù yǔ Fēilìshì rén dǎzhàng, dàdà shā baì tāmen, tāmen jiù zaì tā miànqián taópǎo.

吕振中 撒上19:8 此后又有战事；大卫出去、和非利士人交战，大大击败他们；他们就在他面前逃跑。

新译本 撒上19:8 后来，又有战事；大卫出去与非利士人交战，大败他们，他们就在大卫面前逃跑。

现代译 撒上19:8 以色列人跟非利士人的战争再度爆发。大卫攻打非利士人，大败他们，他们就都逃跑了。

当代译 撒上19:8 不久，战事再度爆发，大卫领兵与非利士人交战，大大胜利，杀得敌人全军溃败。

文理本 撒上19:8 厥后又有战鬬、大卫出与非利士人战、大行杀戮、其众遂遁、

修订本 撒上19:8 此后又有战争，大卫出去与非利士人打仗。他大大击败他们，他们就在他面前逃跑。

KJV 英 撒上19:8 And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

NIV 英 撒上19:8 Once more war broke out, and David went out and fought the Philistines. He struck them with such force that they fled before him.

主目录 返回顶部

和合本 撒上19:9 从耶和华那里来的恶魔又降在扫罗身上（扫罗手里拿枪坐在屋里），大卫就用手弹琴。

拼音版 撒上19:9 Cóng Yēhéhuá nàli lái de è mó yòu jiàng zaì Sǎoluó shēnshang ( Sǎoluó shǒu lǐ ná qiāng zuò zaì wū lǐ ), Dàwèi jiù yòng shǒu tán qín.

吕振中 撒上19:9 从永恒主那里来的恶灵临到扫罗身上；［扫罗坐在屋里，手里拿着矛］大卫则手弹弦琴。

新译本 撒上19:9 从耶和华那里来的恶鬼又临到扫罗身上；那时扫罗坐在屋里，手里拿着枪。大卫正在弹琴，

现代译 撒上19:9 有一天，从上主那里来的邪灵支配着扫罗。扫罗手里拿着矛，坐在屋里；大卫也在那里，正弹着竖琴。

当代译 撒上19:9 有一天，扫罗正坐在家中静听大卫弹琴，突然又有从主而来的恶魔攻击他。当时他手里正持有矛枪，於是，他就用枪狠狠地掷向大卫，大卫连忙闪避，矛枪就插在墙上。大卫当天晚上就逃走了。

文理本 撒上19:9 耶和华使恶神临于扫罗、扫罗执戟、坐于室中、大卫鼓琴、

修订本 撒上19:9 从耶和华来的邪灵又降在扫罗身上，扫罗手里拿枪坐在屋里，大卫正用手弹琴。

KJV 英 撒上19:9 And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

NIV 英 撒上19:9 But an evil spirit from the LORD came upon Saul as he was sitting in his house with his spear in his hand. While David was playing the harp,

主目录 返回顶部

和合本 撒上19:10 扫罗用枪想要刺透大卫，钉在墙上；他却躲开，扫罗的枪刺入墙内。当夜大卫逃走，躲避了。

拼音版 撒上19:10 Sǎoluó yòng qiāng xiǎng yào cī tòu Dàwèi, dīng zaì qiáng shàng. tā què duǒ kāi, Sǎoluó de qiāng cī rù qiáng neì. dāng yè Dàwèi taó zǒu, duǒbì le.

吕振中 撒上19:10 扫罗想法子要用矛刺透大卫，给钉在墙上；大卫却从扫罗面前溜走；扫罗把矛击进墙内；大卫就逃走躲避了。

新译本 撒上19:10 扫罗就想用枪刺杀大卫，把他刺在墙上，但大卫从扫罗面前躲开了，他的枪刺在墙上。那天晚上大卫逃跑，就逃脱了。

现代译 撒上19:10 扫罗想用他的矛把大卫钉在墙上，但大卫躲开了，矛扎在墙上。大卫逃跑，离开了那里。

当代译 撒上19:10 有一天，扫罗正坐在家中静听大卫弹琴，突然又有从主而来的恶魔攻击他。当时他手里正持有矛枪，於是，他就用枪狠狠地掷向大卫，大卫连忙闪避，矛枪就插在墙上。大卫当天晚上就逃走了。

文理本 撒上19:10 扫罗欲以戟刺大卫、钉之于墙、大卫避焉、戟入于墙、是夕大卫遁而获免、

修订本 撒上19:10 扫罗想要用枪刺透大卫，把他钉在墙上，他却躲开扫罗，扫罗的枪刺入墙内。当夜大卫逃走，躲起来了。

KJV 英 撒上19:10 And Saul sought to smite David even to the wall with the javelin, but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

NIV 英 撒上19:10 Saul tried to pin him to the wall with his spear, but David eluded him as Saul drove the spear into the wall. That night David made good his escape.

主目录 返回顶部

和合本 撒上19:11 扫罗打发人到大卫的房屋那里窥探他，要等到天亮杀他。大卫的妻米甲对他说：“你今夜若不逃命，明日你要被杀。”

拼音版 撒上19:11 Sǎoluó dǎfa rén dào Dàwèi de fángwū nàli kuītàn tā, yào deng dào tiān liàng shā tā. Dàwèi de qī mǐ jiǎ duì tā shuō, nǐ jīnyè ruò bù taó méng, míngrì nǐ yào beì shā.

吕振中 撒上19:11 那一夜扫罗打发差役到大卫的住宅去窥伺他，要在第二天早晨杀死他。大卫的妻子米甲对大卫说∶「你今夜若不逃命，明日就会被杀死。」

新译本 撒上19:11 扫罗派人到大卫家里去监视他，要在第二天早晨杀死他。大卫的妻子米甲告诉他说：“今天晚上你若不逃命，明天就会被杀死。”

现代译 撒上19:11 当天晚上，扫罗派人去守住大卫的家，要在第二天早上杀他。大卫的妻子米甲警告大卫说：「你今晚不逃，明天一定死。」

当代译 撒上19:11 扫罗随即派遣军队监视大卫的家，要等他早上一出来就把他杀死。大卫的妻子米甲警告他说：“如果你今天晚上不走，明早你就必死无疑了。”

文理本 撒上19:11 扫罗遣使守大卫第、待旦杀之、大卫妻米甲告大卫曰、今夕不自救、明日必见杀、

修订本 撒上19:11 扫罗派一些使者到大卫的房屋那里守着他，等到天亮要杀他。大卫的妻子米甲对大卫说："你今夜若不逃命，明日就要被杀。"

KJV 英 撒上19:11 Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

NIV 英 撒上19:11 Saul sent men to David's house to watch it and to kill him in the morning. But Michal, David's wife, warned him, "If you don't run for your life tonight, tomorrow you'll be killed."

主目录 返回顶部

和合本 撒上19:12 于是，米甲将大卫从窗户里缒下去，大卫就逃走，躲避了。

拼音版 撒上19:12 Yúshì mǐ Jiǎjiāng Dàwèi cóng chuānghu lǐ zhuì xià qù. Dàwèi jiù taó zǒu, duǒbì le.

吕振中 撒上19:12 于是米甲将大卫从窗户里缒下去、让他走；大卫就逃跑躲避了。

新译本 撒上19:12 于是米甲从窗口把大卫缒下去，大卫就离开那里逃走，逃脱了。

现代译 撒上19:12 於是米甲从窗口把大卫缒下去，让他逃走了。

当代译 撒上19:12 於是，她就从窗口把大卫缒下，让他逃走；

文理本 撒上19:12 米甲自牖缒之、逃而获免、

修订本 撒上19:12 于是米甲将大卫从窗户缒下去，让他走；大卫就逃走，躲起来了。

KJV 英 撒上19:12 So Michal let David down through a window: and he went, and fled, and escaped.

NIV 英 撒上19:12 So Michal let David down through a window, and he fled and escaped.

主目录 返回顶部

和合本 撒上19:13 米甲把家中的神像放在床上，头枕在山羊毛装的枕头上，用被遮盖。

拼音版 撒上19:13 Mǐ jiǎ bǎ jiā zhōng de shénxiàng fàng zaì chuáng shàng, tóu zhen zaì shānyáng maó zhuāng de zhentou shǎng4, yòng beì zhēgaì.

吕振中 撒上19:13 米甲把家神像放在褥子里，又把一个山羊毛枕头放在搁枕头的地方，用衣服盖着。

新译本 撒上19:13 米甲把家中的一尊神像拿来，放在床上，把头枕在用山羊毛弄成的枕头上，再用衣服盖着。

现代译 撒上19:13 米甲把家里的一尊偶像放在床上，用一个山羊毛枕头垫在偶像头下，盖上被单。

当代译 撒上19:13 然后她又把家中的神像放在床上，头枕在山羊毛的枕头上，又盖上被子。

文理本 撒上19:13 米甲取家神之像置于床、以羊绒衾蔽其首、覆之以裯、

修订本 撒上19:13 米甲把家中的神像放在床上，头枕在山羊毛的枕头上，用衣服盖起来。

KJV 英 撒上19:13 And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

NIV 英 撒上19:13 Then Michal took an idol and laid it on the bed, covering it with a garment and putting some goats' hair at the head.

主目录 返回顶部

和合本 撒上19:14 扫罗打发人去捉拿大卫，米甲说：“他病了。”

拼音版 撒上19:14 Sǎoluó dǎfa rén qù zhuōná Dàwèi, mǐ jiǎ shuō, tā bìng le.

吕振中 撒上19:14 扫罗打发差役去捉拿大卫，米甲说∶「他病了。」

新译本 撒上19:14 扫罗派人来捉拿大卫，米甲说：“他病了。”

现代译 撒上19:14 扫罗的人来捉大卫的时候，米甲告诉他们大卫生病了。

当代译 撒上19:14 扫罗派人来捉拿大卫的时候，米甲就推说他病了，不能下床；

文理本 撒上19:14 扫罗遣使执大卫、妇曰、彼病矣、

修订本 撒上19:14 扫罗派一些使者去捉拿大卫，米甲说："他病了。"

KJV 英 撒上19:14 And when Saul sent messengers to take David, she said, He is sick.

NIV 英 撒上19:14 When Saul sent the men to capture David, Michal said, "He is ill."

主目录 返回顶部

和合本 撒上19:15 扫罗又打发人去看大卫说：“当连床将他抬来，我好杀他。”

拼音版 撒上19:15 Sǎoluó yòu dǎfa rén qù kàn Dàwèi, shuō, dāng lián chuáng jiāng tā tái lái, wǒ hǎo shā tā.

吕振中 撒上19:15 扫罗又打发差役去看大卫，说∶「把他连褥子都抬上我这里来，我好杀死他。」

新译本 撒上19:15 扫罗又派人去看大卫说：“你们把他连床一起抬到我这里来，我好杀死他。”

现代译 撒上19:15 但是扫罗要他们再去，非见到大卫不可。扫罗又吩咐：「把他连人带着一起抬来，我要杀他。」

当代译 撒上19:15 扫罗就下令把大卫和床都一起抬来，为要杀他。

文理本 撒上19:15 扫罗复遣其使视大卫曰、以床舁之来、俾我杀之、

修订本 撒上19:15 扫罗又派一些使者去看大卫，说："把他连床一起抬到我这里，我好杀他。"

KJV 英 撒上19:15 And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

NIV 英 撒上19:15 Then Saul sent the men back to see David and told them, "Bring him up to me in his bed so that I may kill him."

主目录 返回顶部

和合本 撒上19:16 使者进去，看见床上有神像，头枕在山羊毛装的枕头上。

拼音版 撒上19:16 Shǐzhe jìn qù, kànjian chuáng shàng yǒu shénxiàng, tóu zhen zaì shānyáng maó zhuāng de zhentou shàng.

吕振中 撒上19:16 差役进去，看见有家神像在褥子里；又有山羊毛枕头放在搁枕头的地方。

新译本 撒上19:16 奉派的人进去，看见床上有一尊家中的神像，头枕在用山羊毛弄成的枕头上。

现代译 撒上19:16 他们进到屋里，发现躺在床上的是一尊家里的偶像，并且有个山羊毛枕头垫在头下。

当代译 撒上19:16 众人进去的时候，就发现躺在床上的只不过是一个神像。

文理本 撒上19:16 使者入、见像于床、羊绒衾蔽其首、

修订本 撒上19:16 使者进去，看哪，神像在床上，头枕在山羊毛的枕头上。

KJV 英 撒上19:16 And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

NIV 英 撒上19:16 But when the men entered, there was the idol in the bed, and at the head was some goats' hair.

主目录 返回顶部

和合本 撒上19:17 扫罗对米甲说：“你为什么这样欺哄我，放我仇敌逃走呢？”米甲回答说：“他对我说：‘你放我走，不然我要杀你。’”

拼音版 撒上19:17 Sǎoluó duì mǐ jiǎ shuō, nǐ wèishénme zhèyàng qī hōng wǒ, fàng wǒ chóudí taó zǒu ne. mǐ jiǎ huídá shuō, tā duì wǒ shuō, nǐ fàng wǒ zǒu, bù rán wǒ yào shā nǐ.

吕振中 撒上19:17 扫罗对米甲说∶「你为什么这样哄骗我，放我的仇敌逃走呢？」米甲回答扫罗说∶「他对我说∶『你放我走；不然，我就杀死你』；何必呢？」

新译本 撒上19:17 扫罗问米甲：“你为什么这样欺骗我，放了我的仇敌，让他逃走呢？”米甲回答扫罗：“他对我说：‘放我走！否则我要杀死你。’”

现代译 撒上19:17 扫罗问米甲：「你为甚麽这样骗我，让我的敌人逃跑呢？」米甲说：「他说我不帮他逃，就要杀我。」

当代译 撒上19:17 扫罗质问米甲说：“你为甚麽要欺骗我，让他逃走呢？”米甲回答说：“我是被迫的，因为他威胁我，如果我不帮助他逃走，他就要杀我啊！”

文理本 撒上19:17 扫罗谓米甲曰、何欺我若此、容我敌逃而获免、米甲对曰、彼云任我去、勿使我杀尔、○

修订本 撒上19:17 扫罗对米甲说："你为什么这样欺骗我，放我仇敌逃走呢？"米甲对扫罗说："他对我说：'你放我走吧，我何必要杀你呢？'"

KJV 英 撒上19:17 And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

NIV 英 撒上19:17 Saul said to Michal, "Why did you deceive me like this and send my enemy away so that he escaped?" Michal told him, "He said to me, 'Let me get away. Why should I kill you?'"

主目录 返回顶部

和合本 撒上19:18 大卫逃避，来到拉玛见撒母耳，将扫罗向他所行的事述说了一遍。他和撒母耳就往拿约去居住。

拼音版 撒上19:18 Dàwèi taóbì, lái dào Lāmǎ jiàn Sǎmǔer, jiāng Sǎoluó xiàng tā suǒ xíng de shì shùshuō le yī biàn. tā hé Sǎmǔer jiù wǎng ná yuē qù jūzhù.

吕振中 撒上19:18 大卫就逃避躲，来到拉玛见撒母耳，将扫罗向他行的一切事告诉他。他和撒母耳就去住在拿约。

新译本 撒上19:18 大卫逃跑，逃脱了，来到拉玛见撒母耳，把扫罗对他所作的一切都告诉了撒母耳。然后他和撒母耳去拿约，住在那里。

现代译 撒上19:18 大卫逃到拉玛去见撒母耳，把扫罗对他做的事一一告诉撒母耳。然后，他跟撒母耳一起到拿约去，住在那里。

当代译 撒上19:18 大卫逃到在拉玛的撒母耳那里去，把扫罗所做的一切都告诉他。后来，撒母耳就带他到拿约去，在那里住下来。

文理本 撒上19:18 大卫逃而获免、至拉玛见撒母耳、以扫罗所待告之、遂与撒母耳往拿约居焉、

修订本 撒上19:18 大卫逃跑躲避，来到拉玛的撒母耳那里，把扫罗向他所行的事全告诉他。他和撒母耳就去，住在拿约。

KJV 英 撒上19:18 So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

NIV 英 撒上19:18 When David had fled and made his escape, he went to Samuel at Ramah and told him all that Saul had done to him. Then he and Samuel went to Naioth and stayed there.

主目录 返回顶部

和合本 撒上19:19 有人告诉扫罗说：“大卫在拉玛的拿约。”。

拼音版 撒上19:19 Yǒu rén gàosu Sǎoluó, shuō Dàwèi zaì Lāmǎ de ná yuē.

吕振中 撒上19:19 有人告诉扫罗说∶「看哪，大卫在拉玛的拿约呢。」

新译本 撒上19:19 有人告诉扫罗：“大卫住在拉玛的拿约。”

现代译 撒上19:19 有人告诉扫罗，大洒在拉玛的拿约，

当代译 撒上19:19 扫罗得悉大卫在拉玛的拿约，

文理本 撒上19:19 或告扫罗曰、大卫在拉玛之拿约、

修订本 撒上19:19 有人告诉扫罗说："看哪，大卫在拉玛的拿约"。

KJV 英 撒上19:19 And it was told Saul, saying, Behold, David is at Naioth in Ramah.

NIV 英 撒上19:19 Word came to Saul: "David is in Naioth at Ramah";

主目录 返回顶部

和合本 撒上19:20 扫罗打发人去捉拿大卫。去的人见有一班先知都受感说话，撒母耳站在其中监管他们。打发去的人也受　神的灵感动说话。

拼音版 撒上19:20 Sǎoluó dǎfa rén qù zhuōná Dàwèi. qù de rén jiàn yǒu yī bān xiānzhī dōu shòu gǎn shuōhuà, Sǎmǔer zhàn zaì qízhōng jiān guǎn tāmen. dǎfa qù de rén ye shòu shén de líng gǎndòng shuōhuà.

吕振中 撒上19:20 扫罗打发差役去捉拿大卫；去的人看见一群神言人正在传神言，撒母耳也站在其中监管着他们；扫罗的差役们也受上帝的灵感动而发神言狂。

新译本 撒上19:20 于是扫罗派人去捉大卫。派去的人看见一群先知正在受感说话，撒母耳站着带领他们。那时，　神的灵也临到扫罗的使者身上，他们都受感说话。

现代译 撒上19:20 扫罗就派人去捉他。他们〔希伯来文是：他〕看见一群先知，由撒母耳领头，跳舞狂呼。上帝的灵突然支配扫罗派去的人，他们也开始跳舞狂呼。

当代译 撒上19:20 就派人去捉拿他。扫罗的使者来到的时候，撒母耳和其他先知正受上帝的灵感动而说话，就在那个时候，上帝的灵也临到他们，他们就受感动而说话。

文理本 撒上19:20 扫罗遣使执之、至则见彼先知一班、感神而言、撒母耳立于其中为之长、上帝之神临于使者、彼亦感灵而言、

修订本 撒上19:20 扫罗派一些使者去捉拿大卫。去的人见一队先知受感说话，撒母耳站在当中领导他们，扫罗派去的使者也受上帝的灵感动说话。

KJV 英 撒上19:20 And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

NIV 英 撒上19:20 so he sent men to capture him. But when they saw a group of prophets prophesying, with Samuel standing there as their leader, the Spirit of God came upon Saul's men and they also prophesied.

主目录 返回顶部

和合本 撒上19:21 有人将这事告诉扫罗，他又打发人去，他们也受感说话。扫罗第三次打发人去，他们也受感说话。

拼音版 撒上19:21 Yǒu rén jiāng zhè shì gàosu Sǎoluó, tā yòu dǎfa rén qù, tāmen ye shòu gǎn shuōhuà. Sǎoluó dì sān cì dǎfa rén qù, tāmen ye shòu gǎn shuōhuà.

吕振中 撒上19:21 有人将这事告诉扫罗，扫罗又打发别的差役去，这些差役也受感动而发神言狂。扫罗第三次打发差役去，这些差役也受感动而发神言狂。

新译本 撒上19:21 有人把这事告诉了扫罗，他就再派别的人去，这些人也受感说话。扫罗第三次派人去，他们也受感说话。

现代译 撒上19:21 扫罗听到这消息，再派更多的人去；这些人也跟先前去的人一样跳舞狂呼。扫罗第叁次派人去，同样的事再度发生。

当代译 撒上19:21 扫罗听见所发生的事，就派了另一班人去，他们也照样受感动说话。第叁次也发生了同样事情。

文理本 撒上19:21 或告扫罗、又遣他使、亦感灵而言、三遣使、亦感灵而言、

修订本 撒上19:21 有人把这事告诉扫罗，他又派另一些使者去，他们也受感说话。扫罗第三次派使者去，他们也受感说话。

KJV 英 撒上19:21 And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

NIV 英 撒上19:21 Saul was told about it, and he sent more men, and they prophesied too. Saul sent men a third time, and they also prophesied.

主目录 返回顶部

和合本 撒上19:22 然后扫罗自己往拉玛去，到了西沽的大井，问人说：“撒母耳和大卫在哪里呢？”有人说：“在拉玛的拿约。”

拼音版 撒上19:22 Ránhòu Sǎoluó zìjǐ wǎng Lāmǎ qù, dào le xī gū de dà jǐng, wèn rén shuō, Sǎmǔer hé Dàwèi zaì nǎli ne. yǒu rén shuō, zaì Lāmǎ de ná yuē.

吕振中 撒上19:22 最后、扫罗自己也往拉玛去；他来到无草木的小山禾场的井（传统∶来到西沽的大井）那里，问人说∶「撒母耳和大卫在哪里呢？」有一个人说∶「看哪，他们在拉玛的拿约呢。」

新译本 撒上19:22 后来，扫罗也亲自到拉玛去，到了西沽的大井，就问人，说：“撒母耳和大卫在哪里？”有一个人回答：“在拉玛的拿约。”

现代译 撒上19:22 最后扫罗亲自到拉玛去。当他来到西沽那口大井旁边的时候，他打听撒母耳和大洒在甚麽地方。有人告诉他，他们在拿约。

当代译 撒上19:22 扫罗只好亲自到拉玛去。他走到西沽大井的地方，就质问那里的人说：“撒母耳和大卫在哪里？”有人告诉他，他们正在拉玛的拿约，

文理本 撒上19:22 乃亲往拉玛、至西沽大井、问撒母耳大卫安在、或曰、在拉玛之拿约、

修订本 撒上19:22 然后扫罗亲自往拉玛去，到了西沽的大井，问人说："撒母耳和大卫在哪里？"有人说："看哪，在拉玛的拿约。"

KJV 英 撒上19:22 Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

NIV 英 撒上19:22 Finally, he himself left for Ramah and went to the great cistern at Secu. And he asked, "Where are Samuel and David?" "Over in Naioth at Ramah," they said.

主目录 返回顶部

和合本 撒上19:23 他就往拉玛的拿约去。　神的灵也感动他，一面走一面说话，直到拉玛的拿约。

拼音版 撒上19:23 Tā jiù wǎng Lāmǎ de ná yuē qù. shén de líng ye gǎndòng tā, yī miàn zǒu yī miàn shuōhuà, zhídào Lāmǎ de ná yuē.

吕振中 撒上19:23 扫罗就从那里往拉玛的拿约去；上帝的灵也临到他身上；他一面走，一面受感动而发神言狂，直到他抵达了拉玛的拿约。

新译本 撒上19:23 扫罗就从那里往拉玛的拿约去。　神的灵也临到他身上，他一面走，一面受感说话，直到他到了拉玛的拿约。

现代译 撒上19:23 扫罗正往那里去的时候，上帝的灵也突然支配着他，他就一路跳舞狂呼着到拿约。

当代译 撒上19:23 於是扫罗便往拿约去。可是在路上，上帝的灵却临到扫罗，於是，他就沿途受感动而说话。

文理本 撒上19:23 遂往拉玛之拿约、上帝之神亦临之、且行且言、至拉玛之拿约、

修订本 撒上19:23 他就往那里去，到了拉玛的拿约。上帝的灵也临到他，他一面走一面受感说话，直到拉玛的拿约。

KJV 英 撒上19:23 And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

NIV 英 撒上19:23 So Saul went to Naioth at Ramah. But the Spirit of God came even upon him, and he walked along prophesying until he came to Naioth.

主目录 返回顶部

和合本 撒上19:24 他就脱了衣服，在撒母耳面前受感说话，一昼一夜露体躺卧。因此有句俗语说：“扫罗也列在先知中吗？”

拼音版 撒上19:24 Tā jiù tuō le yīfu, zaì Sǎmǔer miànqián shòu gǎn shuōhuà, yī zhòu yī yè lòu tǐ tǎng wò. yīncǐ yǒu jù súyǔ shuō, Sǎoluó ye liè zaì xiānzhī zhōng ma.

吕振中 撒上19:24 到了那里，他也就把衣服脱下来，也就在撒母耳面前受感动而发神言狂；那一整天一整夜他赤身裸体躺着。因此有句话说∶「扫罗也在神言人中间么？」

新译本 撒上19:24 他脱掉了自己的衣服，也在撒母耳面前受感说话。那一日，他整天整夜赤着身子躺着，因此有一句俗语说：“扫罗也列在先知中吗？”

现代译 撒上19:24 他在撒母耳面前脱掉自己的衣服，跳舞狂呼，整天整夜光着身子躺着。（有一句俗语「扫罗竟也成了先知吗？」就是从这里出来的。）

当代译 撒上19:24 他撕裂自己的衣服，赤身在撒母耳面前躺了一日一夜，跟先知们一起受感动而说话。扫罗的臣仆好不惊奇，不禁惊讶地说：“难道扫罗也是先知吗？”

文理本 撒上19:24 解其衣、在撒母耳前、感灵而言、永朝永夕、裸体而卧、故有言曰、扫罗亦在先知中乎、

修订本 撒上19:24 他也脱了衣服，也在撒母耳面前受感说话，一日一夜赤身躺卧。因此有人说："扫罗也在先知中吗？"

KJV 英 撒上19:24 And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

NIV 英 撒上19:24 He stripped off his robes and also prophesied in Samuel's presence. He lay that way all that day and night. This is why people say, "Is Saul also among the prophets?"


撒母耳记上第20章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第20章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上20:1 大卫从拉玛的拿约逃跑，来到约拿单那里，对他说：“我做了什么，有什么罪孽呢？在你父亲面前犯了什么罪，他竟寻索我的性命呢？”

拼音版 撒上20:1 Dàwèi cóng Lāmǎ de ná yuē taópǎo, lái dào Yuēnádān nàli, duì tā shuō, wǒ zuò le shénme. yǒu shénme zuìniè ne. zaì nǐ fùqin miànqián fàn le shénme zuì, tā jìng xún suǒ wǒde xìngméng ne.

吕振中 撒上20:1 大卫从拉玛的拿约逃跑而来，在约拿单面前说∶「我作了什么？我有什么愆？在你父亲面前我犯的什么罪，他竟寻索我性命呢？」

新译本 撒上20:1 大卫从拉玛的拿约逃走，来见约拿单，说：“我作了什么？我有什么罪孽？我在你父亲面前犯了什么罪，他竟寻索我的性命呢？”

现代译 撒上20:1 大卫从拉玛的拿约逃去见约拿单，对他说：「我做了甚麽？犯了甚麽罪？做了甚麽对不起你父亲的事，使他要杀我呢？」

当代译 撒上20:1 大卫由拉玛的拿约逃出来，找到约拿单，就问他说：“我做错了甚麽事得罪了你的父亲呢？他为甚麽总要追杀我呢？”

文理本 撒上20:1 大卫自拉玛之拿约遁、诣约拿单、言曰、我何所为、有何过恶、干何罪戾于尔父前、致索我命、

修订本 撒上20:1 大卫从拉玛的拿约逃跑，来到约拿单面前，对他说："我做了什么，有什么罪孽，在你父亲面前犯了什么罪，他竟要寻索我的性命呢？"

KJV 英 撒上20:1 And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

NIV 英 撒上20:1 Then David fled from Naioth at Ramah and went to Jonathan and asked, "What have I done? What is my crime? How have I wronged your father, that he is trying to take my life?"

主目录 返回顶部

和合本 撒上20:2 约拿单回答说：“断然不是！你必不至死。我父做事，无论大小，没有不叫我知道的。怎么独有这事隐瞒我呢？决不如此。”

拼音版 撒上20:2 Yuēnádān huídá shuō, duàn rán bú shì. nǐ bì bù zhì sǐ. wǒ fù zuò shì, wúlùn dà xiǎo, méiyǒu bù jiào wǒ zhīdào de. zenme dú yǒu zhè shì yǐnmán wǒ ne. jué bù rúcǐ.

吕振中 撒上20:2 约拿单对他说∶「你绝对不至于死∶我父亲作的、无论大小事，没有不向我披露的；为什么这事我父亲偏要对我隐瞒呢？决无此理。」

新译本 撒上20:2 约拿单对他说：“绝对没有这事，你必不会死。我父亲作事，无论大小，没有不让我知道的，为什么这事他偏要隐瞒我呢？不会这样的。”

现代译 撒上20:2 约拿单说：「你绝不至於死！我父亲无论甚麽事，不管重要不重要，都告诉我。这事他不会瞒着我，绝对不会。」

当代译 撒上20:2 约拿单却回答说：“那不是真的！他不会杀你的，因为无论大小的事情，他都一定会先告诉我的；他是不会瞒着我的。”

文理本 撒上20:2 约拿单曰、不然、尔必不死、我父所为、事之巨细、无不示我、岂独隐此于我、无是事也、

修订本 撒上20:2 约拿单对他说："绝无此事！你必不至于死。看哪，我父做事，无论大小，没有不告诉我的。我父亲为什么要隐瞒我这件事呢？不会这样的！"

KJV 英 撒上20:2 And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

NIV 英 撒上20:2 "Never!" Jonathan replied. "You are not going to die! Look, my father doesn't do anything, great or small, without confiding in me. Why would he hide this from me? It's not so!"

主目录 返回顶部

和合本 撒上20:3 大卫又起誓说：“你父亲准知我在你眼前蒙恩。他心里说：‘不如不叫约拿单知道，恐怕他愁烦。’我指着永生的耶和华，又敢在你面前起誓，我离死不过一步。”

拼音版 撒上20:3 Dàwèi yòu qǐshì shuō, nǐ fùqin zhún zhī wǒ zaì nǐ yǎnqián méng ēn. tā xīnli shuō, bù rú bú jiào Yuēnádān zhīdào, kǒngpà tā chóu fán. wǒ zhǐ zhe yǒngshēng de Yēhéhuá, yòu gǎn zaì nǐ miànqián qǐshì, wǒ lí sǐ bú guō yī bù.

吕振中 撒上20:3 大卫回答（传统∶又起誓）说∶「你父亲准知道你跟我好；故此他心里说∶『不如不叫约拿单知道这事，恐怕他担忧。』虽然如此，我指着永活的永恒主、也指着你的性命来起誓∶我与死之间、只有一步之隔罢了。」

新译本 撒上20:3 大卫再起誓说：“你父亲一定知道我在你眼中蒙恩，就心里想：‘不要让约拿单知道这事，免得他伤心。’可是，我指着永活的耶和华，又指着你的性命起誓，我离死只差一步。”

现代译 撒上20:3 可是大卫又发誓说：「你父亲知道你对我那麽好，他绝不会把他的计划告诉你，因为他怕你伤心。我指着永生上帝向你发誓：死亡就在我眼前！」

当代译 撒上20:3 大卫说：“你当然不知道了！你父亲知道我们的交情，为了不使你伤心，就瞒着你了；但我敢指着主起誓，我跟死亡的距离实在不足一步啊！”

文理本 撒上20:3 大卫誓曰、尔父明知我蒙尔恩、故曰、勿令约拿单知之、恐其忧戚、然我指维生之耶和华、及尔生命而誓、我离死地、仅一步耳、

修订本 撒上20:3 大卫又起誓说："你父亲确实知道我在你眼前蒙恩。所以他说，'这事不要让约拿单知道，免得他愁烦。'我指着永生的耶和华起誓，又指着你的性命起誓，我离死只差一步而已。"

KJV 英 撒上20:3 And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

NIV 英 撒上20:3 But David took an oath and said, "Your father knows very well that I have found favor in your eyes, and he has said to himself, 'Jonathan must not know this or he will be grieved.' Yet as surely as the LORD lives and as you live, there is only a step between me and death."

主目录 返回顶部

和合本 撒上20:4 约拿单对大卫说：“你心里所求的，我必为你成就。”

拼音版 撒上20:4 Yuēnádān duì Dàwèi shuō, nǐ xīnli suǒ qiú de, wǒ bì wèi nǐ chéngjiù.

吕振中 撒上20:4 约拿单对大卫说∶「你心里切愿（传统∶说）着什么？我总要为你作成。」

新译本 撒上20:4 约拿单对大卫说：“你心里想要什么，我必为你作成。”

现代译 撒上20:4 约拿单说：「你要我做甚麽，我绝不推辞。」

当代译 撒上20:4 约拿单恳切地说：“告诉我，我可以怎样帮助你呢？”

文理本 撒上20:4 约拿单曰、尔心所欲、我必为尔行之、

修订本 撒上20:4 约拿单对大卫说："你心里所求的，我必为你成就。"

KJV 英 撒上20:4 Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

NIV 英 撒上20:4 Jonathan said to David, "Whatever you want me to do, I'll do for you."

主目录 返回顶部

和合本 撒上20:5 大卫对约拿单说：“明日是初一，我当与王同席，求你容我去藏在田野，直到第三日晚上。

拼音版 撒上20:5 Dàwèi duì Yuēnádān shuō, míngrì shì chū yī, wǒ dāng yǔ wáng tóng xí, qiú nǐ róng wǒ qù cáng zaì tiānye, zhídào dì sān rì wǎnshang.

吕振中 撒上20:5 大卫对约拿单说∶「看哪，明天是初一，我不（传统∶本该）和王一同坐席吃饭；但是求你容我去藏在田野里、到晚上（传统∶到第三天晚上）。

新译本 撒上20:5 大卫就对约拿单说：“你看，明天是初一，我本该与王一同坐席。但是，求你容我去藏在田里，直到后天晚上。

现代译 撒上20:5 大卫回答：「明天是初一，我本该跟王一起吃饭，如果你认为妥当的话，请让我去藏在田里，等到后天晚上。

当代译 撒上20:5 大卫回答说：“明天是朔日，从前我是跟你父亲一起过节的；但明天我要躲到田间，直到第叁天的晚上。

文理本 撒上20:5 大卫曰、明日月朔、我当侍王宴、容我匿于田、越至三日之夕、

修订本 撒上20:5 大卫对约拿单说："看哪，明日是初一，我必须与王同席用餐，求你让我去藏在田野，直到第三日傍晚。

KJV 英 撒上20:5 And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

NIV 英 撒上20:5 So David said, "Look, tomorrow is the New Moon festival, and I am supposed to dine with the king; but let me go and hide in the field until the evening of the day after tomorrow.

主目录 返回顶部

和合本 撒上20:6 你父亲若见我不在席上，你就说，大卫切求我许他回本城伯利恒去，因为他全家在那里献年祭。

拼音版 撒上20:6 Nǐ fùqin ruò jiàn wǒ bú zaì xí shàng, nǐ jiù shuō, Dàwèi qiē qiú wǒ xǔ tā huí ben chéng Bólìhéng qù, yīnwei tā quán jiā zaì nàli xiàn nián jì.

吕振中 撒上20:6 你父亲若察觉我不在席上，那么你就说∶『大卫恳切求我许他跑回他本城伯利恒去；因为在那里他全家有献年祭的事。』

新译本 撒上20:6 如果你父亲不见我在座，你就说：‘大卫恳求我让他赶回他的本城伯利恒去，因为他全家在那里有献年祭的事。’

现代译 撒上20:6 假使你父亲注意到我不在餐桌上，请你报告他：我向你请假赶回伯利恒老家，因为这正是我们全家在那里献年祭的时候。

当代译 撒上20:6 如果你父亲问起我，你就说我向你请假，你准了我回故乡伯利恒与父家一同献年祭去了。

文理本 撒上20:6 如尔父见我不在、可言大卫切请于我、许其趋归伯利恒故邑、盖其全家献岁祭于彼、

修订本 撒上20:6 你父亲若见我不在席上，你就说：'大卫恳求我允许他赶回本城伯利恒去，因为他全家在那里献年祭。'

KJV 英 撒上20:6 If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

NIV 英 撒上20:6 If your father misses me at all, tell him, 'David earnestly asked my permission to hurry to Bethlehem, his hometown, because an annual sacrifice is being made there for his whole clan.'

主目录 返回顶部

和合本 撒上20:7 你父亲若说：‘好’，仆人就平安了；他若发怒，你就知道他决意要害我。

拼音版 撒上20:7 Nǐ fùqin ruò shuō hǎo, púrén jiù píngān le. tā ruò fānù, nǐ jiù zhīdào tā jué yì yào haì wǒ.

吕振中 撒上20:7 你父亲若这样说∶『好！』仆人就可以平安无事了；他若大大发怒，你就知道他决定要害我了。

新译本 撒上20:7 如果你父亲这样说：‘好！’那么仆人就平安无事了；如果他大大发怒，你就知道，他决意要害我了。

现代译 撒上20:7 如果他说：『好吧！』那我就安全了；如果他生气，你就知道他是决心要害我了。

当代译 撒上20:7 如果他不反对，那麽，一切就平安了；但如果他发怒，那就是他要杀我了。

文理本 撒上20:7 如尔父言善、则尔仆得安、如其震怒、可知其决意害我、

修订本 撒上20:7 你父亲若说好，你的仆人就平安了；他若大怒，你就知道他决意行恶。

KJV 英 撒上20:7 If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

NIV 英 撒上20:7 If he says, 'Very well,' then your servant is safe. But if he loses his temper, you can be sure that he is determined to harm me.

主目录 返回顶部

和合本 撒上20:8 求你施恩与仆人，因你在耶和华面前曾与仆人结盟。我若有罪，不如你自己杀我，何必将我交给你父亲呢？”

拼音版 撒上20:8 Qiú nǐ shī ēn yǔ púrén, yīn nǐ zaì Yēhéhuá miànqián céng yǔ púrén jié méng. wǒ ruò yǒu zuì, bù rú nǐ zìjǐ shā wǒ, hébìjiāng wǒ jiāo gei nǐ fùqin ne.

吕振中 撒上20:8 求你以忠爱待仆人；因为你曾使仆人在永恒主面前同你结约。我若有什么罪愆，你自己尽管把我杀死；为什么要这样待我带交你父亲呢？」

新译本 撒上20:8 求你以慈爱待仆人，因为你曾与仆人在耶和华面前立盟约。如果我有罪孽，你就亲手把我杀死，为什么要把我交给你父亲呢？”

现代译 撒上20:8 请你信守你跟我在上主面前所立的盟约。假使我有罪，你亲自下手杀我好了；何必让你父亲杀我！」

当代译 撒上20:8 你既然与我结为手足，就请你为我做这件事吧。如果我真的冒犯了你父亲，就请你亲手杀我，却千万不要把我交给他啊！”

文理本 撒上20:8 昔尔使仆指耶和华、与尔盟约、故当以仁慈待我、如我有罪、尔自杀我、何携我诣尔父乎、

修订本 撒上20:8 求你施恩于仆人，因你在耶和华面前曾与仆人立约。我若有罪孽，你就亲自杀死我，何必把我交给你父亲呢？"

KJV 英 撒上20:8 Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

NIV 英 撒上20:8 As for you, show kindness to your servant, for you have brought him into a covenant with you before the LORD. If I am guilty, then kill me yourself! Why hand me over to your father?"

主目录 返回顶部

和合本 撒上20:9 约拿单说：“断无此事！我若知道我父亲决意害你，我岂不告诉你呢？”

拼音版 撒上20:9 Yuēnádān shuō, duàn wú cǐ shì. wǒ ruò zhīdào wǒ fùqin jué yì haì nǐ, wǒ qǐbù gàosu nǐ ne.

吕振中 撒上20:9 约拿单说∶「你绝对不至于如此。我若准知道我父亲决定要加害于你，我还有不告诉你的么？」

新译本 撒上20:9 约拿单说：“绝对没有这事，如果我知道我父亲决意要害你，我会不告诉你吗？”

现代译 撒上20:9 约拿单说：「不要想到那方面去！如果我确实知道我父亲要害你，我会不告诉你吗？」

当代译 撒上20:9 约拿单回答说：“我决不会这样做；如果我知道我爸爸真的计划要杀你，难道我会不通知你吗？”

文理本 撒上20:9 约拿单曰、决不为此、我若确知我父决意害尔、岂不以告、

修订本 撒上20:9 约拿单说："绝无此事！我若确实知道我父亲决意害你，怎么会不告诉你呢？"

KJV 英 撒上20:9 And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

NIV 英 撒上20:9 "Never!" Jonathan said. "If I had the least inkling that my father was determined to harm you, wouldn't I tell you?"

主目录 返回顶部

和合本 撒上20:10 大卫对约拿单说：“你父亲若用厉言回答你，谁来告诉我呢？”

拼音版 撒上20:10 Dàwèi duì Yuēnádān shuō, nǐ fùqin ruò yòng lì yán huídá nǐ, shuí lái gàosu wǒ ne.

吕振中 撒上20:10 大卫对约拿单说∶「你父亲若严厉地回答你，谁来告诉我呢？」

新译本 撒上20:10 大卫对约拿单说：“如果你父亲严厉地回答你，谁来告诉我呢？”

现代译 撒上20:10 大卫又问：「如果你父亲忿怒地回答你，谁来告诉我呢？」

当代译 撒上20:10 大卫又问约拿单说：“我怎麽知道你父亲是否发怒呢？”

文理本 撒上20:10 大卫曰、如尔父以厉言叱尔、谁以告我、

修订本 撒上20:10 大卫对约拿单说："你父亲若严厉回答你，谁来告诉我呢？"

KJV 英 撒上20:10 Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

NIV 英 撒上20:10 David asked, "Who will tell me if your father answers you harshly?"

主目录 返回顶部

和合本 撒上20:11 约拿单对大卫说：“你我且往田野去。”二人就往田野去了。

拼音版 撒上20:11 Yuēnádān duì Dàwèi shuō, nǐ wǒ qie wǎng tiānye qù. èr rén jiù wǎng tiānye qù le.

吕振中 撒上20:11 约拿单对大卫说∶「来，我们出去到田野去吧！」二人就出去到田野去。

新译本 撒上20:11 约拿单对大卫说：“你来，我们出到田里去吧！”他们二人就出到田里去了。

现代译 撒上20:11 约拿单回答：「我们到田野去吧！」他们就一起去。

当代译 撒上20:11 约拿单回答说：“我们一起到田里去吧。”

文理本 撒上20:11 约拿单曰、尔来、偕往于田、二人遂往、

修订本 撒上20:11 约拿单对大卫说："来，让我们到田野去。"二人就往田野去了。

KJV 英 撒上20:11 And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

NIV 英 撒上20:11 "Come," Jonathan said, "let's go out into the field." So they went there together.

主目录 返回顶部

和合本 撒上20:12 约拿单对大卫说：“愿耶和华以色列的　神为证。明日约在这时候，或第三日，我探我父亲的意思，若向你有好意，我岂不打发人告诉你吗？

拼音版 撒上20:12 Yuēnádān duì Dàwèi shuō, yuàn Yēhéhuá Yǐsèliè de shén wéi zhèng. míngrì yuē zaì zhè shíhou, huò dì sān rì, wǒ tàn wǒ fùqin de yìsi, ruò xiàng nǐ yǒu hǎo yì, wǒ qǐbù dǎfa rén gàosu nǐ ma.

吕振中 撒上20:12 约拿单对大卫说∶「愿永恒主以色列的上帝作证。明天大约这时候，就是第三天，我窥察我父亲的意思；若见他对你有好意，那时、我还有不打发人来找你、向你披露的么？

新译本 撒上20:12 约拿单对大卫说：“愿耶和华以色列的　神作证，明天或后天约在这个时候，我探出了我父亲的意思，如果他对你有好感，那时我会不派人来告诉你吗？

现代译 撒上20:12 约拿单对大卫说：「愿上主—以色列的上帝作我们的证人！明天和后天这个时候，我会探我父亲的意思。如果他对你没有恶意，我会带口信给你；

当代译 撒上20:12 约拿单对大卫说：“愿主以色列的上帝为证，明天大约这个时间或最迟在后天，我就会和我父亲谈到你，我会立刻把他的反应告诉你。

文理本 撒上20:12 约拿单谓大卫曰、愿以色列之上帝耶和华为证、明日此时、或至三日、我窥我父于尔、若有善意、岂不遣人示尔乎、

修订本 撒上20:12 约拿单对大卫说："愿耶和华－以色列的上帝作证。明日约在这时候，或第三日，我一探出我父亲的心意，看哪，若对大卫是好意，我怎么会不派人来告诉你呢？

KJV 英 撒上20:12 And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

NIV 英 撒上20:12 Then Jonathan said to David: "By the LORD, the God of Israel, I will surely sound out my father by this time the day after tomorrow! If he is favorably disposed toward you, will I not send you word and let you know?

主目录 返回顶部

和合本 撒上20:13 我父亲若有意害你，我不告诉你，使你平平安安地走，愿耶和华重重地降罚与我。愿耶和华与你同在，如同从前与我父亲同在一样。

拼音版 撒上20:13 Wǒ fùqin ruò yǒu yì haì nǐ, wǒ bú gàosu nǐ shǐ nǐ píng píngān ān dì zǒu, yuàn Yēhéhuá chóngchóng dì jiàng fá yǔ wǒ. yuàn Yēhéhuá yǔ nǐ tóng zaì, rútóng cóng qián yǔ wǒ fùqin tóng zaì yíyàng.

吕振中 撒上20:13 我父亲若有意要加害于你，而我若不向你披露、使你平平安安地走开，愿永恒主这样惩罚我，并且加倍地惩罚。愿永恒主和你同在，如同从前和我父亲同在一样。

新译本 撒上20:13 假如我父亲有意要害你，我若是不告诉你，不让你走，不使你平平安安地离去，愿耶和华加倍惩罚我。愿耶和华与你同在，好像从前与我父亲同在一样。

现代译 撒上20:13 如果他存心要害你，而我不告诉你，让你安全离开，愿上主杀我。」约拿单又说：「愿上主跟你同在，像他从前跟我父亲同在一样！

当代译 撒上20:13 如果他有怒气，立心杀你，而我又不告诉你让你逃出生天的话，就愿主杀了我；又愿主与你在一起，好像以前与我父亲在一起一样。

文理本 撒上20:13 我父若欲害尔、我不示尔、使尔安然而去、则愿耶和华罚约拿单维倍、惟愿耶和华偕尔、如昔偕我父然、

修订本 撒上20:13 我父亲若有意害你，而我不告诉你，送你平安地离开，愿耶和华重重惩罚约拿单。愿耶和华与你同在，如同从前与我父亲同在一样。

KJV 英 撒上20:13 The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

NIV 英 撒上20:13 But if my father is inclined to harm you, may the LORD deal with me, be it ever so severely, if I do not let you know and send you away safely. May the LORD be with you as he has been with my father.

主目录 返回顶部

和合本 撒上20:14 你要照耶和华的慈爱恩待我。不但我活着的时候免我死亡，

拼音版 撒上20:14 Nǐ yào zhào Yēhéhuá de cíaì ēn dāi wǒ, búdàn wǒ huó zhe de shíhou miǎn wǒ sǐwáng,

吕振中 撒上20:14 假使我还活着，那么就求你将永恒主那样的忠爱待我。假使我死了，

新译本 撒上20:14 我活着的时候，求你以耶和华的慈爱待我，使我不致于死。

现代译 撒上20:14 如果我还活着，你一定要忠诚待我；如果我死了〔希伯来文是：使我免死〕，

当代译 撒上20:14 但我也请你在我活着的时候，用主的慈爱恩待我，免我一死；

文理本 撒上20:14 尔当以耶和华之仁慈待我、不第在我存日、免我死亡、

修订本 撒上20:14 你要照耶和华的慈爱恩待我，不但我活着的时候免我死亡，

KJV 英 撒上20:14 And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

NIV 英 撒上20:14 But show me unfailing kindness like that of the LORD as long as I live, so that I may not be killed,

主目录 返回顶部

和合本 撒上20:15 就是我死后，耶和华从地上剪除你仇敌的时候，你也永不可向我家绝了恩惠。”

拼音版 撒上20:15 Jiù shì wǒ sǐ hòu, Yēhéhuá cóng dì shàng jiǎnchú nǐ chóudí de shíhou, nǐ ye yǒng bùke xiàng wǒ jiā jué le ēnhuì.

吕振中 撒上20:15 求你也永不向我家剪断忠爱。但假使永恒主从地上剪灭了大卫每一个仇敌，

新译本 撒上20:15 我死了以后，耶和华从地上一一剪除大卫的仇敌的时候，你也不可向我的家永远断绝你的慈爱。”

现代译 撒上20:15 你要始终以同样的忠诚待我的家人。当上主彻底消灭你的仇敌以后，

当代译 撒上20:15 在我死后，在主把你所有的仇敌都毁灭了的时候，请你也照样恩待我的后人。”

文理本 撒上20:15 厥后耶和华歼大卫诸敌于地时、亦勿绝尔仁慈于我家、历世靡暨、

修订本 撒上20:15 就是耶和华从地面逐一剪除大卫仇敌的时候，你也永不可向我家断绝恩惠。"

KJV 英 撒上20:15 But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

NIV 英 撒上20:15 and do not ever cut off your kindness from my family--not even when the LORD has cut off every one of David's enemies from the face of the earth."

主目录 返回顶部

和合本 撒上20:16 于是，约拿单与大卫家结盟说：“愿耶和华借大卫的仇敌追讨背约的罪。”

拼音版 撒上20:16 Yúshì Yuēnádān yǔ Dàwèi jiā jié méng, shuō, yuàn Yēhéhuá jiè Dàwèi de chóudí zhuī tǎo bēi yuē de zuì.

吕振中 撒上20:16 而约拿单也和扫罗家（传统∶大卫家）同被剪除了，那么愿永恒主从大卫家（传统∶大卫仇敌）手里追讨这背约的罪。」

新译本 撒上20:16 于是约拿单与大卫家立盟约，说：“愿耶和华藉大卫仇敌的手追讨违背盟约的罪。”

现代译 撒上20:16 愿你我之间的盟约仍然坚立。如果你毁约，上主要惩罚你。」

当代译 撒上20:16 於是约拿单便与大卫一家立下誓约。大卫起誓说：“倘若大卫不守誓约，愿主藉着我的仇敌来惩罚我。”

文理本 撒上20:16 约拿单遂与大卫家盟约曰、不守此约者、愿耶和华于大卫之敌讨之、

修订本 撒上20:16 于是约拿单与大卫家立约："愿耶和华从大卫仇敌的手来追讨。"

KJV 英 撒上20:16 So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

NIV 英 撒上20:16 So Jonathan made a covenant with the house of David, saying, "May the LORD call David's enemies to account."

主目录 返回顶部

和合本 撒上20:17 约拿单因爱大卫如同爱自己的性命，就使他再起誓。

拼音版 撒上20:17 Yuēnádān yīn aì Dàwèi rútóng aì zìjǐ de xìngméng, jiù shǐ tā zaì qǐshì.

吕振中 撒上20:17 于是约拿单凭着爱大卫的心、又对（传统∶叫）大卫起誓，因为他爱他如同自己的性命。

新译本 撒上20:17 约拿单由于爱大卫，就使大卫再起誓；他爱大卫如同爱自己的命。

现代译 撒上20:17 约拿单再次要大卫发誓爱他，因为他非常爱大卫，就像爱自己一样。

当代译 撒上20:17 约拿单凭着爱大卫的心，叫他再次起誓，这是因为他爱大卫就好像爱自己的性命一样。

文理本 撒上20:17 约拿单爱大卫、如爱己命、故使之复誓、

修订本 撒上20:17 约拿单因爱大卫如同爱自己的性命，就叫他再起誓。

KJV 英 撒上20:17 And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

NIV 英 撒上20:17 And Jonathan had David reaffirm his oath out of love for him, because he loved him as he loved himself.

主目录 返回顶部

和合本 撒上20:18 约拿单对他说：“明日是初一，你的座位空设，人必理会你不在那里。

拼音版 撒上20:18 Yuēnádān duì tā shuō, míngrì shì chū yī, nǐde zuòwei kōng shè, rén bì lǐ huì nǐ bú zaì nàli.

吕振中 撒上20:18 约拿单对他说∶「明天是初一；你座位空着、人一定察觉到。

新译本 撒上20:18 约拿单对大卫说：“明天是初一，因为你的座位空着，人必注意到你不在。

现代译 撒上20:18 约拿单对大卫说：「明天是初一，吃饭的时候你不在，人家一定会发觉；

当代译 撒上20:18 约拿单又说：“明天是朔日，如果你的座位空了，他们一定会察觉到。

文理本 撒上20:18 谓之曰、明日月朔、尔虚其位、人必见之、

修订本 撒上20:18 约拿单对他说："明日是初一，你的座位空着，人必察觉你不在。

KJV 英 撒上20:18 Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

NIV 英 撒上20:18 Then Jonathan said to David: "Tomorrow is the New Moon festival. You will be missed, because your seat will be empty.

主目录 返回顶部

和合本 撒上20:19 你等三日，就要速速下去，到你从前遇事所藏的地方，在以色磐石在那里等候。

拼音版 撒上20:19 Nǐ deng sān rì, jiù yào sù sù xià qù, dào nǐ cóng qián yù shì suǒ cáng de dìfang, zaì yǐ sè pánshí nàli denghòu.

吕振中 撒上20:19 第三天尤甚；那么你要迅速下去，到你遇事时候藏身的地方，在那石头堆旁边等着。

新译本 撒上20:19 到后天，你要赶快下去，到你以前出事那天藏身的地方，在以色盘石旁边等候。

现代译 撒上20:19 后天你又不在，人家更会察觉到〔希伯来文是：下去〕。所以你要到上次躲藏的地方去，藏在石堆〔希伯来文是：以色磐石〕后面。

当代译 撒上20:19 到了后天，所有人都会追问你的去向。你要赶快到你第一次遇事时藏匿过的以色磐石那里去。

文理本 撒上20:19 越至三日、尔必速往、至昔相议之时、尔所匿迹之处、俟于以色石旁、

修订本 撒上20:19 到第三日，就要走一段长路下去，去到你遇事那天所藏的地方，在以色磐石的旁边等候。

KJV 英 撒上20:19 And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

NIV 英 撒上20:19 The day after tomorrow, toward evening, go to the place where you hid when this trouble began, and wait by the stone Ezel.

主目录 返回顶部

和合本 撒上20:20 我要向磐石旁边射三箭，如同射箭靶一样。

拼音版 撒上20:20 Wǒ yào xiàng pánshí pángbiān shè sān jiàn, rútóng shè jiàn bǎ yíyàng.

吕振中 撒上20:20 我呢、要向石头堆旁边射三枝箭，如同射箭靶一样。

新译本 撒上20:20 我要向盘石旁边射三支箭，好像射箭靶一样。

现代译 撒上20:20 我会把石堆当箭靶，射出叁箭，

当代译 撒上20:20 我会出来练箭，在磐石的前面射叁箭。

文理本 撒上20:20 我将射三矢于其侧、佯欲射的、

修订本 撒上20:20 我会向磐石旁边射三箭，如同射箭靶一样。

KJV 英 撒上20:20 And I will shoot three arrows on the side thereof, as though I shot at a mark.

NIV 英 撒上20:20 I will shoot three arrows to the side of it, as though I were shooting at a target.

主目录 返回顶部

和合本 撒上20:21 我要打发童子说：‘去把箭找来。’我若对童子说：‘箭在后头，把箭拿来’，你就可以回来，我指着永生的耶和华起誓，你必平安无事。

拼音版 撒上20:21 Wǒ yào dǎfa tóngzǐ, shuō, qù bǎ jiàn zhǎo lái. wǒ ruò duì tóngzǐ shuō, jiàn zaì hòutou, bǎ jiàn ná lái, nǐ jiù keyǐ huí lái. wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, nǐ bì píngān wú shì.

吕振中 撒上20:21 看吧，我要打发僮仆，说∶『去把箭找来。』我若对僮仆说∶『看哪，箭在你后头呢；把箭拿来。」那么、你就可以回来；我指着永活的永恒主来起誓，你一定平安无事。

新译本 撒上20:21 然后，我要派一个仆人去，说：‘你去把箭找回来。’如果我对那仆人说：‘看哪！箭在你的后面，把箭拿回来。’你就可以回来，因为我指着永活的耶和华起誓，你必平安无事。

现代译 撒上20:21 然后吩咐我的仆人上前去找箭。如果我对仆人说：『箭在你后面，去找吧！』那就是说你安全了，可以出来。我指着永生上主发誓，你一定没有危险。

当代译 撒上20:21 然后，我会叫一个仆人把箭拾回。如果你听到我对他说：‘箭就在你这一边，你拾回来吧！’那麽，你就知道已经平安无事，你也可以回来了；

文理本 撒上20:21 命童取矢、如曰矢在此、可取之来、我指维生之耶和华而誓、尔必平安无害、

修订本 撒上20:21 看哪，我会派僮仆，说：'去把箭找来。'我若对僮仆喊说：'看哪，箭在你的这边，把箭拿来'，你就可以平安回来；我指着永生的耶和华起誓，你一定没有事。

KJV 英 撒上20:21 And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

NIV 英 撒上20:21 Then I will send a boy and say, 'Go, find the arrows.' If I say to him, 'Look, the arrows are on this side of you; bring them here,' then come, because, as surely as the LORD lives, you are safe; there is no danger.

主目录 返回顶部

和合本 撒上20:22 我若对童子说：‘箭在前头’，你就要去，因为是耶和华打发你去的。

拼音版 撒上20:22 Wǒ ruò duì tóngzǐ shuō, jiàn zaì qiántou, nǐ jiù yào qù, yīnwei shì Yēhéhuá dǎfa nǐ qù de.

吕振中 撒上20:22 但我若对童子说∶『看哪，箭在你前头呢。』那么你就可以往前走；因为是永恒主打发你去的。

新译本 撒上20:22 如果我对仆人说：‘看哪！箭在你的前面。’你就要离去，因为是耶和华打发你去的。

现代译 撒上20:22 如果我告诉仆人：『箭在你前面，』你要赶快走！因为上主要你离开。

当代译 撒上20:22 但如果我说：‘再走过一点，箭就在你前面啊！’你就要立刻离开，因为是主的意思要你离开。

文理本 撒上20:22 如我谓童曰、矢在彼、则行尔途、乃耶和华使尔去也、

修订本 撒上20:22 我若对孩子说：'看哪，箭在你的前方'，你就要离开，因为是耶和华差你去的。

KJV 英 撒上20:22 But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

NIV 英 撒上20:22 But if I say to the boy, 'Look, the arrows are beyond you,' then you must go, because the LORD has sent you away.

主目录 返回顶部

和合本 撒上20:23 至于你我今日所说的话，有耶和华在你我中间为证，直到永远。”

拼音版 撒上20:23 Zhìyú nǐ wǒ jīnrì suǒ shuō de huà, yǒu Yēhéhuá zaì nǐ wǒ zhōngjiān wèi zhèng, zhídào yǒngyuǎn.

吕振中 撒上20:23 至于你我今天所说的话，看哪，有永恒主在你我之间作证、直到永远。」

新译本 撒上20:23 至于你我之间所说的这事，有耶和华永远在你我之间作证。”

现代译 撒上20:23 至於我们的盟约，有上主永远在你我之间作证人。」

当代译 撒上20:23 至於我们之间所立的约，主会亲自为我们作见证。”

文理本 撒上20:23 至于尔我所言之事、耶和华恒在尔我间为证、○

修订本 撒上20:23 至于你和我，我们所说的话，看哪，耶和华在你我中间作证，直到永远。"

KJV 英 撒上20:23 And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

NIV 英 撒上20:23 And about the matter you and I discussed--remember, the LORD is witness between you and me forever."

主目录 返回顶部

和合本 撒上20:24 大卫就去藏在田野。到了初一日，王坐席要吃饭。

拼音版 撒上20:24 Dàwèi jiù qù cáng zaì tiānye. dào le chū yī rì, wáng zuòxí yào chī fàn.

吕振中 撒上20:24 于是大卫去藏在田间。到了初一日、王坐席要吃饭。

新译本 撒上20:24 于是大卫在田里藏起来。到了初一，王坐席吃饭。

现代译 撒上20:24 於是，大卫去藏在田野里。初一那天，扫罗王来用膳，

当代译 撒上20:24 於是，大卫就躲到田间去。朔日到了，王照常坐在靠墙的位置，约拿单侍立在旁，押尼珥坐在王的身边，大卫的位子却是空的。

文理本 撒上20:24 大卫匿于田、月朔王席坐、

修订本 撒上20:24 大卫就去藏在田野。到了初一，王要坐席用餐。

KJV 英 撒上20:24 So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

NIV 英 撒上20:24 So David hid in the field, and when the New Moon festival came, the king sat down to eat.

主目录 返回顶部

和合本 撒上20:25 王照常坐在靠墙的位上，约拿单侍立，押尼珥坐在扫罗旁边，大卫的座位空设。

拼音版 撒上20:25 Wáng zhào cháng zuò zaì kào qiáng de wèi shàng, Yuēnádān shì lì, Níér zuò zaì Sǎoluó pángbiān, Dàwèi de zuòwei kōng shè.

吕振中 撒上20:25 王照常坐在他的座位上、就是靠墙的座位；约拿单在对面（传统∶侍立着）；押尼珥坐在扫罗旁边；大卫的席位空着。

新译本 撒上20:25 王照常坐在他的座位上，就是靠墙的座位，约拿单坐在对面，押尼珥坐在扫罗旁边，大卫的座位却空着。

现代译 撒上20:25 照常坐在靠墙的那座位。押尼珥坐在他旁边，约拿单坐在他对面〔希伯来文是：站了起来〕，大卫的座位空着。

当代译 撒上20:25 於是，大卫就躲到田间去。朔日到了，王照常坐在靠墙的位置，约拿单侍立在旁，押尼珥坐在王的身边，大卫的位子却是空的。

文理本 撒上20:25 如常附墙而坐、约拿单侍立、押尼珥坐于扫罗侧、大卫之位虚焉、

修订本 撒上20:25 王照常坐在靠墙的位子上，约拿单在对面，押尼珥坐在扫罗旁边，大卫的座位却是空的。

KJV 英 撒上20:25 And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

NIV 英 撒上20:25 He sat in his customary place by the wall, opposite Jonathan, and Abner sat next to Saul, but David's place was empty.

主目录 返回顶部

和合本 撒上20:26 然而这日扫罗没有说什么，他想大卫遇事，偶染不洁，他必定是不洁。

拼音版 撒上20:26 Ránér zhè rì Sǎoluó méiyǒu shuō shénme, tā xiǎng Dàwèi yù shì, ǒu rǎn bù jié, tā bìdéng shì bù jié.

吕振中 撒上20:26 然而这一天扫罗没有说什么，因为他心里说∶『这是偶然的事，或者他不洁净，因为还没有得洁净（传统∶他不洁净）。

新译本 撒上20:26 那天扫罗没有说什么，因为他心里想：“这是恰巧的事，或许大卫沾染了不洁，还没有得到洁净。”

现代译 撒上20:26 但那天扫罗没说甚麽，因为他以为大卫遇到了使他不洁净的事情。

当代译 撒上20:26 那一天，扫罗并没有说些甚麽，因为他以为大卫可能因事来不及洁净自己，以致不能出席；

文理本 撒上20:26 是日扫罗无言、意大卫遇事、或蒙不洁、必不洁也、

修订本 撒上20:26 这日扫罗没有说什么，因为他说："大卫或许有事，偶染不洁，还未得洁净。"

KJV 英 撒上20:26 Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

NIV 英 撒上20:26 Saul said nothing that day, for he thought, "Something must have happened to David to make him ceremonially unclean--surely he is unclean."

主目录 返回顶部

和合本 撒上20:27 初二日，大卫的座位还空设。扫罗问他儿子约拿单说：“耶西的儿子为何昨日今日没有来吃饭呢？”

拼音版 撒上20:27 Chū èr rì Dàwèi de zuòwei hái kōng shè. Sǎoluó wèn tā érzi Yuēnádān shuō, Yēxī de érzi wèihé zuòrì, jīnrì méiyǒu lái chī fàn ne.

吕振中 撒上20:27 第二天、就是初二日、大卫的席位还是空着；扫罗就问他儿子约拿单说∶「为什么耶西的儿子昨天今天都没有来吃饭呢？」

新译本 撒上20:27 次日，就是初二，大卫的座位仍是空着。于是扫罗问他的儿子约拿单：“为什么耶西的儿子昨天今天都没有来吃饭呢？”

现代译 撒上20:27 第二天，就是初二，大卫的座位仍然空着；扫罗就问约拿单：「为甚麽大卫昨天和今天都没有来吃饭？」

当代译 撒上20:27 可是到了第二天，大卫的座位还是空着，扫罗就问约拿单说：“为甚麽大卫这两天都不来赴宴呢？”

文理本 撒上20:27 翌日乃月之二日、大卫之位仍虚、扫罗谓其子约拿单曰、耶西之子、昨日今日不赴宴、曷故、

修订本 撒上20:27 初二，大卫的座位还空着。扫罗对他儿子约拿单说："耶西的儿子为何昨日、今日都没有来用餐呢？"

KJV 英 撒上20:27 And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

NIV 英 撒上20:27 But the next day, the second day of the month, David's place was empty again. Then Saul said to his son Jonathan, "Why hasn't the son of Jesse come to the meal, either yesterday or today?"

主目录 返回顶部

和合本 撒上20:28 约拿单回答扫罗说：“大卫切求我容他往伯利恒去。

拼音版 撒上20:28 Yuēnádān huídá Sǎoluó shuō, Dàwèi qiē qiú wǒ róng tā wǎng Bólìhéng qù.

吕振中 撒上20:28 约拿单回答扫罗说∶「大卫恳切地求我让他到伯利恒去；

新译本 撒上20:28 约拿单回答扫罗：“大卫恳切地求我让他回伯利恒去。

现代译 撒上20:28 约拿单说：「他向我请假，求我让他回伯利恒去。

当代译 撒上20:28 约拿单回答说：“他徵得了我的同意，到伯利恒参与家中的献祭去了。他的哥哥坚持要他在场，所以我就准他去了。”

文理本 撒上20:28 约拿单对曰、大卫切求于我、许其往伯利恒、

修订本 撒上20:28 约拿单回答扫罗说："大卫恳求我允许他回伯利恒去，

KJV 英 撒上20:28 And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

NIV 英 撒上20:28 Jonathan answered, "David earnestly asked me for permission to go to Bethlehem.

主目录 返回顶部

和合本 撒上20:29 他说：‘求你容我去，因为我家在城里有献祭的事，我长兄吩咐我去。如今我若在你眼前蒙恩，求你容我去见我的弟兄。’所以大卫没有赴王的席。”

拼音版 撒上20:29 Tā shuō, qiú nǐ róng wǒ qù, yīnwei wǒ jiā zaì chéng lǐ yǒu xiànjì de shì. wǒ zhǎng xiōng fēnfu wǒ qù. rújīn wǒ ruò zaì nǐ yǎnqián méng ēn, qiú nǐ róng wǒ qù jiàn wǒde dìxiōng. suǒyǐ Dàwèi méiyǒu fù wáng de xí.

吕振中 撒上20:29 他说∶『求你容我去；因为我们家在城里有献祭的事；我哥哥吩咐我去。如今我若得到你顾爱，求你容我溜走去见我哥哥。』因此大卫就没有来赴王的筵席。」

新译本 撒上20:29 他说：‘求你让我去，因为我们的家在城里有献祭的事，我哥哥吩咐我去。所以，我若是在你眼前蒙恩，求你让我离开，看看我的哥哥们。’因此，大卫没有来赴王的筵席。”

现代译 撒上20:29 他对我说：『请让我去，因为我们一家要在城里献祭；我哥哥叫我一定要到。如果你是我的朋友，就让我回去看看我的家人吧！』所以大卫没有来赴席。」

当代译 撒上20:29 约拿单回答说：“他徵得了我的同意，到伯利恒参与家中的献祭去了。他的哥哥坚持要他在场，所以我就准他去了。”

文理本 撒上20:29 曰、请容我往、家有祭祀于邑、兄命必至、如沾尔恩、请容我往、见我诸兄、故未赴王宴、

修订本 撒上20:29 说：'求你让我去，因为我家在城里有献祭的事，我哥哥吩咐我去。如今我若在你眼前蒙恩，求你让我去见我的兄弟。'所以大卫没有来赴王的筵席。"

KJV 英 撒上20:29 And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

NIV 英 撒上20:29 He said, 'Let me go, because our family is observing a sacrifice in the town and my brother has ordered me to be there. If I have found favor in your eyes, let me get away to see my brothers.' That is why he has not come to the king's table."

主目录 返回顶部

和合本 撒上20:30 扫罗向约拿单发怒，对他说：“你这顽梗背逆之妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，以致你母亲露体蒙羞吗？

拼音版 撒上20:30 Sǎoluó xiàng Yuēnádān fānù, duì tā shuō, nǐ zhè wán geng bēi nì zhī fùrén suǒ shēng de, wǒ qǐbù zhīdào nǐ xǐyuè Yēxī de érzi, zì qǔ xiūrǔ, yǐzhì nǐ mǔqin lòu tǐ méng xiū ma.

吕振中 撒上20:30 扫罗便向约拿单发怒，说∶「邪曲背逆的妇人生的！难道我不知道你取悦了耶西的儿子、而自取羞辱，以致你母亲的下体蒙羞辱么？

新译本 撒上20:30 于是扫罗向约拿单发怒，对他说：“你这邪僻悖逆妇人所生的，我岂不知道你喜悦耶西的儿子，自取羞辱，也羞辱生你的母亲吗？

现代译 撒上20:30 扫罗对约拿单大发雷霆，巊他说：「你这畜生！我现在才知道你竟站在大卫那边，丢你自己和你母亲的脸！

当代译 撒上20:30 扫罗听了以后，就向约拿单大发脾气，大吼大叫地说：“你这叛逆妇人所生的不肖子！你以为我不知道你跟这耶西所生的家伙混在一起，自取其辱，使你母亲也蒙上羞耻吗？

文理本 撒上20:30 扫罗怒约拿单曰、顽梗悖逆之妇所生者、我岂不知尔简耶西之子、致辱尔身、及母体乎、

修订本 撒上20:30 扫罗向约拿单怒气大发，对他说："你这顽梗悖逆之妇人所生的，我怎么会不知道你选择耶西的儿子，自取羞辱，也使你母亲露体蒙羞呢？

KJV 英 撒上20:30 Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

NIV 英 撒上20:30 Saul's anger flared up at Jonathan and he said to him, "You son of a perverse and rebellious woman! Don't I know that you have sided with the son of Jesse to your own shame and to the shame of the mother who bore you?

主目录 返回顶部

和合本 撒上20:31 耶西的儿子若在世间活着，你和你的国位必站立不住。现在你要打发人去，将他捉拿交给我。他是该死的！”

拼音版 撒上20:31 Yēxī de érzi ruò zaì shì jiān huó zhe, nǐ hé nǐde guó wèi bì zhàn lì bù zhù. xiànzaì nǐ yào dǎfa rén qù, jiāng1 tā zhuōná jiāo gei wǒ. tā shì gāisǐ de.

吕振中 撒上20:31 耶西的儿子活在地上一天，你和你的王位就一天不能坚立。现在你要打发人将他拿来交给我；因为他是该死的。」

新译本 撒上20:31 因为只要耶西的儿子还活在这世上，你和你的国就不能稳固。现在，你要派人去把他抓到我这里来，因为他是该死的。”

现代译 撒上20:31 难道你不知道，大卫活着一天，你就永远别想作这国家的王吗？去把他找来，带到这里。他非死不可！」

当代译 撒上20:31 你这呆子，只要他一天在生，你就作不成皇帝了！你快去给我抓他回来，我要杀掉他。”

文理本 撒上20:31 耶西之子在世、尔与尔国、必不坚立、今当遣人执之诣我、彼必死、

修订本 撒上20:31 只要耶西的儿子还活在世上一天，你和你的国必保不住。现在你要派人去，把他带到我这里来，因为他是该死的。"

KJV 英 撒上20:31 For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

NIV 英 撒上20:31 As long as the son of Jesse lives on this earth, neither you nor your kingdom will be established. Now send and bring him to me, for he must die!"

主目录 返回顶部

和合本 撒上20:32 约拿单对父亲扫罗说：“他为什么该死呢？他做了什么呢？”

拼音版 撒上20:32 Yuēnádān duì fùqin Sǎoluó shuō, tā wèishénme gāisǐ ne. tā zuò le shénme ne.

吕振中 撒上20:32 约拿单回答他父亲扫罗说∶「他为什么必须死？他作了什么？」

新译本 撒上20:32 约拿单回答他父亲扫罗说：“为什么要把他处死呢？他作了什么事呢？”

现代译 撒上20:32 约拿单说：「为甚麽他该死？他做错了甚麽事呢？」

当代译 撒上20:32 约拿单却反问说：“他究竟做错了甚麽事呢？为甚麽要杀他呢？”

文理本 撒上20:32 约拿单谓父曰、何故致之于死、彼何所为、

修订本 撒上20:32 约拿单回答父亲扫罗说："他为什么该死呢？他做了什么呢？"

KJV 英 撒上20:32 And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

NIV 英 撒上20:32 "Why should he be put to death? What has he done?" Jonathan asked his father.

主目录 返回顶部

和合本 撒上20:33 扫罗向约拿单抡枪要刺他，约拿单就知道他父亲决意要杀大卫。

拼音版 撒上20:33 Sǎoluó xiàng Yuēnádān lún qiāng yào cī tā, Yuēnádān jiù zhīdào tā fùqin jué yì yào shā Dàwèi.

吕振中 撒上20:33 扫罗把矛拿起（传统∶掷），向着约拿单、要击杀他；约拿单就知道他父亲决定要杀死大卫。

新译本 撒上20:33 扫罗向着约拿单把枪掷过去，要刺杀他。约拿单就知道，他父亲已经决意要杀死大卫。

现代译 撒上20:33 顿时，扫罗举起他的矛，向约拿单扔过去，要杀他。约拿单这才晓得他父亲的确想杀大卫。

当代译 撒上20:33 扫罗听了这些话，就气得把枪掷向约拿单，想要杀死他。约拿单看见父亲的举动，终於明白了他不杀大卫是不会罢休的。

文理本 撒上20:33 扫罗掷戟欲刺之、于是约拿单知父决意杀大卫、

修订本 撒上20:33 扫罗向约拿单掷枪要刺他，约拿单就知道他父亲决意要杀死大卫。

KJV 英 撒上20:33 And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

NIV 英 撒上20:33 But Saul hurled his spear at him to kill him. Then Jonathan knew that his father intended to kill David.

主目录 返回顶部

和合本 撒上20:34 于是约拿单气忿忿地从席上起来，在这初二日没有吃饭。他因见父亲羞辱大卫，就为大卫愁烦。

拼音版 撒上20:34 Yúshì Yuēnádān qì fèn fèn dì cóng xí shàng qǐlai, zaì zhè chū èr rì méiyǒu chī fàn. tā yīn jiàn fùqin xiūrǔ Dàwèi, jiù wèi Dàwèi chóu fán.

吕振中 撒上20:34 于是约拿单气忿忿地从席间起来；在这初二日他没有吃饭；因为见他父亲侮辱了大卫，他就为大卫担忧。

新译本 撒上20:34 约拿单怒气冲冲地从席间退去，初二这天，他没有吃饭；因为他父亲羞辱了大卫，他就为大卫担忧。

现代译 撒上20:34 约拿单气愤愤地从席间站起来，一天没吃东西—那天是初二。约拿单为大卫的事非常难过，因为扫罗侮辱了他。

当代译 撒上20:34 约拿单怒气冲冲地离席，整天不肯进食，因为他看见父亲用这种手段对待大卫，心里非常难过。

文理本 撒上20:34 则忿然离席、月之二日不食、因其父辱大卫、而为之忧也、○

修订本 撒上20:34 于是约拿单气愤愤地从席上起来。他在初二这天没有吃饭，因为他为大卫愁烦，又因为他父亲羞辱了他。

KJV 英 撒上20:34 So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

NIV 英 撒上20:34 Jonathan got up from the table in fierce anger; on that second day of the month he did not eat, because he was grieved at his father's shameful treatment of David.

主目录 返回顶部

和合本 撒上20:35 次日早晨，约拿单按着与大卫约会的时候出到田野，有一个童子跟随。

拼音版 撒上20:35 Cì rì zǎochen, Yuēnádān àn zhe yǔ Dàwèi yuēhuì de shíhou chū dào tiānye, yǒu yī gè tóngzǐ gēnsuí.

吕振中 撒上20:35 次日早晨、约拿单按着他和大卫所约会的出去到田野间，有一个小僮仆跟着他。

新译本 撒上20:35 到了早晨，约拿单照着与大卫约定的时候，出到田里去，有一个小童与他在一起。

现代译 撒上20:35 第二天早晨，约拿单照着先前约好的时间到田野去见大卫。他带着一个童子，

当代译 撒上20:35 第二天早晨，约拿单依约带了拾箭的仆人到田间去。

文理本 撒上20:35 诘朝、约拿单依前与大卫所约之时、出于田、一童偕之、

修订本 撒上20:35 次日早晨，约拿单按着与大卫约定的时候到田野去，有一个小僮仆跟随他。

KJV 英 撒上20:35 And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

NIV 英 撒上20:35 In the morning Jonathan went out to the field for his meeting with David. He had a small boy with him,

主目录 返回顶部

和合本 撒上20:36 约拿单对童子说：“你跑去，把我所射的箭找来。”童子跑去，约拿单就把箭射在童子前头。

拼音版 撒上20:36 Yuēnádān duì tóngzǐ shuō, nǐ paó qù, bǎ wǒ suǒ shè de jiàn zhǎo lái. tóngzǐ paó qù, Yuēnádān jiù bǎ jiàn shè zaì tóngzǐ qiántou.

吕振中 撒上20:36 约拿单对僮仆说∶「你跑去、把我所射的箭找来。」僮仆跑去，约拿单就把箭射在僮仆前头。

新译本 撒上20:36 他对那童仆说：“你跑去，把我所射的箭找回来。”那童仆跑去的时候，约拿单就把箭射到他前面。

现代译 撒上20:36 对他说：「你跑去找我射出的箭。」那童子就跑。约拿单射了一支箭，越过他。

当代译 撒上20:36 来到田间，约拿单就吩咐那仆人说：“我把箭射出去，你跑去把它们拾回来吧。”於是，那仆人就向前跑去了，约拿单故意把箭射在他前面，

文理本 撒上20:36 谓童子曰、尔其疾趋、寻我所射之矢、童趋之时、约拿单射矢过之、

修订本 撒上20:36 约拿单对僮仆说："你跑去把我所射的箭找来。"僮仆跑去，约拿单就把箭射在僮仆的前方。

KJV 英 撒上20:36 And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

NIV 英 撒上20:36 and he said to the boy, "Run and find the arrows I shoot." As the boy ran, he shot an arrow beyond him.

主目录 返回顶部

和合本 撒上20:37 童子到了约拿单落箭之地，约拿单呼叫童子说：“箭不是在你前头吗？”

拼音版 撒上20:37 Tóngzǐ dào le Yuēnádān luō jiàn zhī dì, Yuēnádān hūjiào tóngzǐ shuō, jiàn bú shì zaì nǐ qiántou ma.

吕振中 撒上20:37 僮仆到了约拿单所射的第一枝箭的地方，约拿单就在僮仆后面喊着说∶「箭不是在你前头么？」

新译本 撒上20:37 那童仆到了约拿单的箭射到的地方，约拿单就在那童仆的背后喊叫：“箭不是在你的前面吗？”

现代译 撒上20:37 当他快到箭掉落的地方，约拿单对他喊：

当代译 撒上20:37 那仆人跑到箭着地之处的时候，约拿单就故意大声叫道：“箭不是在你的前面吗？赶快去，赶快去，不要耽延了。”那仆人连忙把箭拾起来，跑回主人那里去。

文理本 撒上20:37 童至其矢所射之处、约拿单呼曰、矢非过于尔乎、

修订本 撒上20:37 僮仆到了约拿单落箭之地，约拿单呼叫僮仆说："箭不是在你的前方吗？"

KJV 英 撒上20:37 And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

NIV 英 撒上20:37 When the boy came to the place where Jonathan's arrow had fallen, Jonathan called out after him, "Isn't the arrow beyond you?"

主目录 返回顶部

和合本 撒上20:38 约拿单又呼叫童子说：“速速地去，不要迟延！”童子就拾起箭来，回到主人那里。

拼音版 撒上20:38 Yuēnádān yòu hūjiào tóngzǐ shuō, sù sù de qù, búyào chíyán. tóngzǐ jiù shí qǐ jiàn lái, huí dào zhǔrén nàli.

吕振中 撒上20:38 约拿单又在僮仆后面喊着说∶「加快赶紧吧，不要耽搁。」僮仆就把箭捡起来，回到他主人那里。

新译本 撒上20:38 约拿单又在那童仆的背后喊叫：“赶快跑去！不要停留！”那童仆就把箭拾起来，回到他主人那里去。

现代译 撒上20:38 「箭还在前面！不要站在那里，快跑！」童子把箭捡来，还给主人，

当代译 撒上20:38 那仆人跑到箭着地之处的时候，约拿单就故意大声叫道：“箭不是在你的前面吗？赶快去，赶快去，不要耽延了。”那仆人连忙把箭拾起来，跑回主人那里去。

文理本 撒上20:38 又呼曰、速往勿迟、童拾其矢、返诣厥主、

修订本 撒上20:38 约拿单又呼叫僮仆说："快去，不要站在那里！"僮仆就捡起箭来，回到主人那里。

KJV 英 撒上20:38 And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

NIV 英 撒上20:38 Then he shouted, "Hurry! Go quickly! Don't stop!" The boy picked up the arrow and returned to his master.

主目录 返回顶部

和合本 撒上20:39 童子却不知道这是什么意思，只有约拿单和大卫知道。

拼音版 撒上20:39 Tóngzǐ què bù zhīdào zhè shì shénme yìsi, zhǐyǒu Yuēnádān hé Dàwèi zhīdào.

吕振中 撒上20:39 僮仆却不知道什么意思；只有约拿单和大卫知道。

新译本 撒上20:39 那童仆一点也不知道这是什么意思，只有约拿单和大卫知道。

现代译 撒上20:39 一点都不知道那些话有甚麽意思，只有约拿单和大卫知道。

当代译 撒上20:39 他当然不明白主人说话的用意，只有约拿单和大卫才知道是怎麽一回事。

文理本 撒上20:39 童不知其意、惟约拿单大卫知之、

修订本 撒上20:39 僮仆不知道这是什么意思，只有约拿单和大卫知道这事。

KJV 英 撒上20:39 But the lad knew not any thing: only Jonathan and David knew the matter.

NIV 英 撒上20:39 (The boy knew nothing of all this; only Jonathan and David knew.)

主目录 返回顶部

和合本 撒上20:40 约拿单将弓箭交给童子，吩咐说：“你拿到城里去。”

拼音版 撒上20:40 Yuēnádān jiāng gōng jiàn jiāo gei tóngzǐ, fēnfu shuō, nǐ ná dào chéng lǐ qù.

吕振中 撒上20:40 约拿单将他的军器交给僮仆，对僮仆说∶「你去吧，带进城去。」

新译本 撒上20:40 约拿单把自己的武器交给他的童仆，对他说：“你带回城里去吧！”

现代译 撒上20:40 约拿单把弓箭交给那童子，叫他先带回城里去。

当代译 撒上20:40 约拿单把弓箭交给那仆人，吩咐他带回城中，

文理本 撒上20:40 约拿单以器械与童曰、携之入邑、

修订本 撒上20:40 约拿单把他的弓箭交给僮仆，吩咐他说："你拿到城里去。"

KJV 英 撒上20:40 And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

NIV 英 撒上20:40 Then Jonathan gave his weapons to the boy and said, "Go, carry them back to town."

主目录 返回顶部

和合本 撒上20:41 童子一去，大卫就从磐石的南边出来，俯伏在地，拜了三拜。二人亲嘴，彼此哭泣，大卫哭得更恸。

拼音版 撒上20:41 Tóngzǐ yī qù, Dàwèi jiù cóng pánshí de nánbiān chūlai, fǔfú zaì dì, baì le sān baì. èr rén qīnzuǐ, bǐcǐ kūqì, Dàwèi kū dé gèng tòng.

吕振中 撒上20:41 僮仆一去，大卫就从石头堆南边起来，面伏于地，连拜三次；二人互相亲咀，彼此哭泣；大卫哭的更悲惨。

新译本 撒上20:41 那童仆一离去，大卫就从石堆的南边起来，脸伏于地，叩拜了三次。二人互相亲嘴，相对哭泣，大卫哭得更悲痛。

现代译 撒上20:41 童子走了以后，大卫从石堆〔希伯来文是：南面〕后面出来，双膝跪下，对他叩叁次头。他跟约拿单亲吻哭泣，大卫比约拿单更悲痛。

当代译 撒上20:41 仆人离开了以后，大卫就从田野南面躲藏的地方钻出来，伏地拜了叁拜；两人彼此亲嘴，就痛哭了起来，大卫更是泣不成声。

文理本 撒上20:41 童既去、大卫自石之南而出、伏地三拜、彼此接吻、相向而哭、大卫尤甚、

修订本 撒上20:41 僮仆一去，大卫就从南边出来，俯伏在地，拜了三拜。他们彼此亲吻，一起哭泣，大卫哭得更悲哀。

KJV 英 撒上20:41 And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

NIV 英 撒上20:41 After the boy had gone, David got up from the south side of the stone and bowed down before Jonathan three times, with his face to the ground. Then they kissed each other and wept together--but David wept the most.

主目录 返回顶部

和合本 撒上20:42 约拿单对大卫说：“我们二人曾指着耶和华的名起誓说：‘愿耶和华在你我中间，并你我后裔中间为证，直到永远。’如今你平平安安地去吧！”大卫就起身走了；约拿单也回城里去了。

拼音版 撒上20:42 Yuēnádān duì Dàwèi shuō, wǒmen èr rén céng zhǐ zhe Yēhéhuá de míng qǐshì shuō, yuàn Yēhéhuá zaì nǐ wǒ zhōngjiān, bìng nǐ wǒ hòuyì zhōngjiān wèi zhèng, zhídào yǒngyuǎn. rújīn nǐ píng píngān ān dì qù ba. Dàwèi jiù qǐshēn zǒu le. Yuēnádān ye huí chéng lǐ qù le.

吕振中 撒上20:42 约拿单对大卫说∶「我们二人曾指着永恒主的名而起誓说∶『愿永恒主在你我之间、也在你后裔跟我后裔之间作证、直到永远』，如今你安心去吧。」大卫就起身走；约拿单也进城去。

新译本 撒上20:42 约拿单对大卫说：“你平平安安走吧！我们二人曾指着耶和华的名起誓说：‘愿耶和华在你我之间，也在我的后裔和你的后裔之间作证，直到永远。’”大卫就起身离开，约拿单也回城里去了（“大卫就起身离开，约拿单也回城里去了。”在《马索拉抄本》为21:1）。

现代译 撒上20:42 约拿单对大卫说：「上帝跟你同在！上主一定会使你我和你我的后代，永远信守我们间的盟约。」於是大卫离开了；约拿单也回城里去。

当代译 撒上20:42 约拿单说：“既然有主在你我以及我们的子孙之间为证，你就放心去吧。”大卫就离开田野，约拿单也回到城里去了。

文理本 撒上20:42 约拿单谓大卫曰、安然而去、我侪二人曾指耶和华名而誓、愿耶和华在尔我间、及尔我后裔中、至于永世、大卫遂起而往、约拿单入于邑、

修订本 撒上20:42 约拿单对大卫说："你平平安安地去吧！因为我们二人曾指着耶和华的名起誓说：'愿耶和华在你我中间，以及你我后裔中间作证，直到永远。'"大卫就起身走了，约拿单也回城里去了。

KJV 英 撒上20:42 And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

NIV 英 撒上20:42 Jonathan said to David, "Go in peace, for we have sworn friendship with each other in the name of the LORD, saying, 'The LORD is witness between you and me, and between your descendants and my descendants forever.'" Then David left, and Jonathan went back to the town.


撒母耳记上第21章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第21章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上21:1 大卫到了挪伯祭司亚希米勒那里。亚希米勒战战兢地出来迎接他，问他说：“你为什么独自来，没有人跟随呢？”

拼音版 撒上21:1 Dàwèi dào le Nuóbǎi jìsī yà xī mǐ lè nàli, yà xī mǐ lè zhàn zhàn jīng jīng dì chūlai yíngjiē tā, wèn tā shuō, nǐ wèishénme dúzì lái, méiyǒu rén gēnsuí ne.

吕振中 撒上21:1 大卫往挪伯去，到了祭司亚希米勒那里；亚希米勒战战兢兢地迎接大卫，对他说∶「你为什么独自一人，没有人跟着你呢？」

新译本 撒上21:1 大卫到了挪伯祭司亚希米勒那里，亚希米勒战战兢兢地迎接大卫，对他说：“你为什么独自一人，没有人跟随你呢？”（本节在《马索拉抄本》为21:2）

现代译 撒上21:1 大卫到了挪伯的亚希米勒祭司那里。亚希米勒战战兢兢地出来见他，说：「你为甚麽独自到这里来呢？」

当代译 撒上21:1 大卫离开了田野，就来到挪伯祭司亚希米勒那里。亚希米勒见到他，就战战兢兢地出来迎接。他问道：“你为甚麽独自而来呢？你的部下呢？”

文理本 撒上21:1 大卫至挪伯、见祭司亚希米勒、亚希米勒战栗迎之、曰、尔奚独至、无人与偕、

修订本 撒上21:1 大卫到了挪伯的亚希米勒祭司那里，亚希米勒战战兢兢地出来迎接他，对他说："你为什么独自一人，没有人跟随你呢？"

KJV 英 撒上21:1 Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

NIV 英 撒上21:1 David went to Nob, to Ahimelech the priest. Ahimelech trembled when he met him, and asked, "Why are you alone? Why is no one with you?"

主目录 返回顶部

和合本 撒上21:2 大卫回答祭司亚希米勒说：“王吩咐我一件事说：‘我差遣你委托你的这件事，不要使人知道。’故此我已派定少年人在某处等候我。

拼音版 撒上21:2 Dàwèi huídá jìsī yà xī mǐ lè shuō, wáng fēnfu wǒ yī jiàn shì shuō, wǒ chāiqiǎn nǐ wei tuō nǐde zhè jiàn shì, búyào shǐ rén zhīdào. gùcǐ wǒ yǐ paì déng shàonián rén zaì mǒu chù denghòu wǒ.

吕振中 撒上21:2 大卫对祭司亚希米勒说∶「王吩咐我办一件事，对我说∶『我差遣你吩咐你办的这件事、都不要使人知道』；故此我和青年的兵约定了在某某处相会。

新译本 撒上21:2 大卫对亚希米勒祭司说：“王吩咐我作一件事，对我说：‘我差派你，吩咐你去办的这事，你不要让任何人知道，我已经指示我的仆人在某地会面。’

现代译 撒上21:2 大卫说：「我是奉王差派到这里来的。王告诉我，不要让任何人知道我此行的任务。至於我的部下，我已吩咐他们到某地见我。

当代译 撒上21:2 “王差遣我来办一件私事，他吩咐我切不要把事情泄漏出来。我已经吩咐我的部下在某处地方跟我会合了。

文理本 撒上21:2 大卫曰、王以事委我、且曰所遣所命者、勿令人知、我约仆从、俟于某处、

修订本 撒上21:2 大卫对亚希米勒祭司说："王吩咐我一件事，对我说：'我差遣你，吩咐你的这件事，不可让任何人知道。'因此我已告诉一些仆人到某处去。

KJV 英 撒上21:2 And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

NIV 英 撒上21:2 David answered Ahimelech the priest, "The king charged me with a certain matter and said to me, 'No one is to know anything about your mission and your instructions.' As for my men, I have told them to meet me at a certain place.

主目录 返回顶部

和合本 撒上21:3 现在你手下有什么？求你给我五个饼，或是别样的食物。”

拼音版 撒上21:3 Xiànzaì nǐ shǒu xià yǒu shénme. qiú nǐ gei wǒ wǔ gè bǐng huò shì bié yàng de shíwù.

吕振中 撒上21:3 现在你手下有什么东西没有？有五个饼么？请交给我，或是任何找得着的东西？」

新译本 撒上21:3 现在你手中有什么？求你给我五个饼，或是别的食物。”

现代译 撒上21:3 现在，你有甚麽吃的没有？给我五个饼，或随便甚麽食物。」

当代译 撒上21:3 现在你这里有甚麽吃的呢？请你给我五块饼，或是任何可吃的东西吧。”

文理本 撒上21:3 今尔手中何所有、请以五饼给我、或予所有他物、

修订本 撒上21:3 现在你手中有什么？请你给我五个饼或是可以找到的食物。"

KJV 英 撒上21:3 Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

NIV 英 撒上21:3 Now then, what do you have on hand? Give me five loaves of bread, or whatever you can find."

主目录 返回顶部

和合本 撒上21:4 祭司对大卫说：“我手下没有寻常的饼，只有圣饼，若少年人没有亲近妇人才可以给。”

拼音版 撒上21:4 Jìsī duì Dàwèi shuō, wǒ shǒu xià méiyǒu xún cháng de bǐng, zhǐyǒu shèng bǐng. ruò shàonián rén méiyǒu qīnjìn fùrén cái keyǐ gei.

吕振中 撒上21:4 祭司回答大卫说∶「我手下没有平常的饼，只有圣饼；只要青年人己经自守没有亲近妇人就可以拿。」

新译本 撒上21:4 祭司回答大卫：“我手中没有普通的饼，只有圣饼。只有那些没有亲近过女人的年轻人，才可以吃的。”

现代译 撒上21:4 祭司回答：「我没有普通的饼，只有供饼。如果你的部下近日没有接触过女人就可以拿去。」

当代译 撒上21:4 祭司回答说：“我们没有普通的饼，只有分别出来给主的圣饼；但是，你部下的年轻人却必须是没有亲近过女色的才可以吃啊！”

文理本 撒上21:4 祭司曰、我手中无常饼、圣饼则有之、惟仆从不近妇女、乃可给焉、

修订本 撒上21:4 祭司对大卫说："我手中没有普通的饼，只有圣饼，只能给没有亲近妇人的年轻人。"

KJV 英 撒上21:4 And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

NIV 英 撒上21:4 But the priest answered David, "I don't have any ordinary bread on hand; however, there is some consecrated bread here--provided the men have kept themselves from women."

主目录 返回顶部

和合本 撒上21:5 大卫对祭司说：“实在约有三日我们没有亲近妇人。我出来的时候，虽是寻常行路，少年人的器皿还是洁净的；何况今日不更是洁净吗？”

拼音版 撒上21:5 Dàwèi duì jìsī shuō, shízaì yuē you sān rì wǒmen méiyǒu qīnjìn fùrén. wǒ chūlai de shíhou, suī shì xún cháng xíng lù, shàonián rén de qìmǐn háishì jiéjìng de. hékuàng jīnrì bú gèng shì jiéjìng ma.

吕振中 撒上21:5 大卫回答祭司说∶「实在的、我出征的时候、我们素常都是抑制自己不亲近妇人；就是平常路程，青年人们的器械还是洁净；何况今天、岂不因器械之祝圣而更加洁净么？」

新译本 撒上21:5 大卫回答祭司说：“像以往我出征的时候一样，这次我们出征前，确实没有亲近女人。虽然这是一次普通的任务，众仆人的器皿还是清洁的，何况今天这些器皿更加是清洁的。”

现代译 撒上21:5 大卫说：「当然没有。我的部下即使有普通任务在身也都照礼仪保持洁净，何况这一次是有特殊任务呢！」

当代译 撒上21:5 大卫回答说：“我可以向你保证，每逢我们出来办事，我是从不放纵我的部下的；他们平常已经是非常洁净的了，何况是这一次呢！”

文理本 撒上21:5 大卫曰、迄今三日、未近妇女、我侪启行、虽为常事、然仆从之器乃洁、况今日乎、

修订本 撒上21:5 大卫回答祭司说："我们确实没有亲近妇人，如同往常我出征的时候一样。平常行路，仆人的身体都还分别为圣，何况今日岂不更使自己分别为圣吗？"

KJV 英 撒上21:5 And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

NIV 英 撒上21:5 David replied, "Indeed women have been kept from us, as usual whenever I set out. The men's things are holy even on missions that are not holy. How much more so today!"

主目录 返回顶部

和合本 撒上21:6 祭司就拿圣饼给他，因为在那里没有别样饼，只有更换新饼，从耶和华面前撤下来的陈设饼。

拼音版 撒上21:6 Jìsī jiù ná shèng bǐng gei tā. yīnwei zaì nàli méiyǒu bié yàng bǐng, zhǐyǒu gēnghuàn xīn bǐng, cóng Yēhéhuá miànqián chè xià lái de chénshèbǐng.

吕振中 撒上21:6 祭司便拿圣饼给他，因为在那里没有别样的饼，只有从永恒主面前撤下来的神前饼，当被拿下的日子放上热饼的、那种。

新译本 撒上21:6 于是祭司把圣饼给他，因为在那里没有别的饼，只有陈设饼，就是那些刚从耶和华面前拿下来，为要换上热的。

现代译 撒上21:6 因此，祭司把供饼给了大卫；因为他只有献给上帝的供饼，是刚从圣桌上换下来的。

当代译 撒上21:6 於是，祭司只好把圣饼给他，因为他实在没有别的饼；这圣饼就是放在会幕里供奉在主面前的陈设饼，是那天刚巧替换下来的。

文理本 撒上21:6 祭司遂以圣饼给之、盖除陈设饼外、罔有他饼、此饼彻于耶和华前时、即以新饼陈之、

修订本 撒上21:6 祭司拿圣饼给他，因为在那里没有别的饼，只有那从耶和华面前撤下的供饼，就是换上热饼的日子取下来的。

KJV 英 撒上21:6 So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

NIV 英 撒上21:6 So the priest gave him the consecrated bread, since there was no bread there except the bread of the Presence that had been removed from before the LORD and replaced by hot bread on the day it was taken away.

主目录 返回顶部

和合本 撒上21:7 当日有扫罗的一个臣子留在耶和华面前。他名叫多益，是以东人，作扫罗的司牧长。

拼音版 撒上21:7 Dāng rì yǒu Sǎoluó de yī gè chén zǐ liú zaì Yēhéhuá miànqián. tā míng jiào duō yì, shì Yǐdōng rén, zuò Sǎoluó de sī mù zhǎng.

吕振中 撒上21:7 那一天有一个做扫罗臣仆的人在那里、有礼节上的抑制、留在永恒主面前；他名叫多益，是以东人，做扫罗的司牧长。

新译本 撒上21:7 那天有一个扫罗的臣仆在那里，留在耶和华面前。他名叫多益，是以东人，是扫罗牧羊人中的领袖。

现代译 撒上21:7 （扫罗的畜牧长，以东人多益，那天刚好在场，因为他到那里去履行一件宗教上的义务。）

当代译 撒上21:7 事情非常巧合，刚好那天扫罗的司牧长以东人多益也正在那里。

文理本 撒上21:7 是日扫罗之仆留于耶和华前、乃以东人多益、扫罗之牧长也、

修订本 撒上21:7 当日，有扫罗的一个臣仆在那里，他留在耶和华的面前，名叫多益，是以东人，作扫罗的畜牧长。

KJV 英 撒上21:7 Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

NIV 英 撒上21:7 Now one of Saul's servants was there that day, detained before the LORD; he was Doeg the Edomite, Saul's head shepherd.

主目录 返回顶部

和合本 撒上21:8 大卫问亚希米勒说：“你手下有枪有刀没有？因为王的事甚急，连刀剑器械我都没有带。”

拼音版 撒上21:8 Dàwèi wèn yà xī mǐ lè shuō, nǐ shǒu xià yǒu qiāng yǒu dāo méiyǒu. yīnwei wáng de shì shén jí, lián dāo jiàn qìxiè wǒ dōu méiyǒu daì.

吕振中 撒上21:8 大卫问亚希米勒说∶「你手下这里有矛或刀没有？在哪里呢？因为王事很急，连刀剑军器我都没有随手带着。」

新译本 撒上21:8 大卫问亚希米勒：“你手下有枪有刀没有？因为王的事很急迫，所以我手里连刀剑或其他武器都没有带来。”

现代译 撒上21:8 大卫对亚希米勒说：「你这里有没有矛或刀可以给我？王的命令使我仓促上路，没有时间去拿我的刀或其他武器。」

当代译 撒上21:8 大卫问亚希米勒说：“你这里有没有刀枪可以借给我用呢？因为王的命令实在来得太急了，以致仓猝间我连兵器也没有携带就出发了。”

文理本 撒上21:8 大卫谓亚希米勒曰、王事孔亟、我未携刃与械、尔有剑戟乎、

修订本 撒上21:8 大卫对亚希米勒说："你手中有没有枪或刀？因为王的事紧急，连刀剑兵器我都没有带。"

KJV 英 撒上21:8 And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

NIV 英 撒上21:8 David asked Ahimelech, "Don't you have a spear or a sword here? I haven't brought my sword or any other weapon, because the king's business was urgent."

主目录 返回顶部

和合本 撒上21:9 祭司说：“你在以拉谷杀非利士人歌利亚的那刀在这里，裹在布中，放在以弗得后边，你要就可以拿去。除此以外，再没有别的。”大卫说：“这刀没有可比的！求你给我。”

拼音版 撒上21:9 Jìsī shuō, nǐ zaì Yǐlā gǔ shā Fēilìshì rén gē Lìyà de nà dāo zaì zhèlǐ, guǒ zaì bù zhōng, fàng zaì Yǐfúdé hòubiān, nǐ yào jiù keyǐ ná qù. chú cǐ yǐwaì, zaì méiyǒu biéde. Dàwèi shuō, zhè dāo méiyǒu ke bǐ de. qiú nǐ gei wǒ.

吕振中 撒上21:9 祭司说∶「有非利士人歌利亚、就是你在以拉谷所击杀的、他的刀在这里呢，用布裹着，在『神谕像』后边；你若要拿，只管拿去；因为除此以外、在这里再没有别的。」大卫说∶「这刀没有一把能比得上的；你给我吧。」

新译本 撒上21:9 祭司回答：“有一把刀，是你从前在以拉谷击杀的那非利士人歌利亚的刀。这刀用布包着，放在以弗得后面，你若是要拿去自用，就拿去吧，因为这里除了这刀以外，再没有别的武器了。”大卫说：“没有比这更好的刀了，请你给我吧！”

现代译 撒上21:9 亚希米勒回答：「我这里有一把刀，是你在以拉谷杀死的那非利士人歌利亚的。那把刀放在约柜后面，用布包着。你要的话，就拿去。那把刀是这里惟一的武器。」大卫说：「给我吧！再也没有比这更好的刀了！」

当代译 撒上21:9 祭司回答说：“我只有你从前在以拉谷所杀那非利士人歌利亚的那把刀。我用布把它包着，放在以弗得后面；如果你用得着就拿去吧，因为我再没有别的了。”大卫回答说：“那刀正好合用，把它给我吧！”

文理本 撒上21:9 祭司曰、昔尔在以拉谷、杀非利士人歌利亚、其剑在此、裹之以布、置圣衣后、其外无他、尔欲取之可也、大卫曰、无似此者、请以给我、○

修订本 撒上21:9 祭司说："你在以拉谷所杀的非利士人歌利亚的那刀，看哪，裹在布中，放在以弗得后边。你若要可以拿去，除此以外，再没有别的了。"大卫说："没有什么可以跟它比的了！请你给我。"

KJV 英 撒上21:9 And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

NIV 英 撒上21:9 The priest replied, "The sword of Goliath the Philistine, whom you killed in the Valley of Elah, is here; it is wrapped in a cloth behind the ephod. If you want it, take it; there is no sword here but that one." David said, "There is none like it; give it to me."

主目录 返回顶部

和合本 撒上21:10 那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。

拼音版 撒上21:10 Nà rì Dàwèi qǐlai, duǒbì Sǎoluó, taó dào Jiātè wáng yà jí nàli.

吕振中 撒上21:10 那一天大卫起身逃跑、躲避扫罗；他来到迦特王亚吉那里。

新译本 撒上21:10 那一天大卫起来，从扫罗面前逃走，到了迦特王亚吉那里。

现代译 撒上21:10 於是，大卫离开那里，躲避扫罗，逃到迦特的亚吉王那边去。

当代译 撒上21:10 大卫拿了食物和刀，就立刻起程，逃到迦特王亚吉那里去。

文理本 撒上21:10 大卫因畏扫罗、是日遁至迦特王亚吉、

修订本 撒上21:10 那日大卫起来，躲避扫罗，逃到迦特王亚吉那里。

KJV 英 撒上21:10 And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

NIV 英 撒上21:10 That day David fled from Saul and went to Achish king of Gath.

主目录 返回顶部

和合本 撒上21:11 亚吉的臣仆对亚吉说：“这不是以色列国王大卫吗？那里的妇女跳舞唱和，不是指着他说‘扫罗杀死千千，大卫杀死万万’吗？”

拼音版 撒上21:11 Yà jí de chénpú duì yà jí shuō, zhè bú shì Yǐsèliè guówáng Dàwèi ma. nàli de fùnǚ tiàowǔ chàng hé, bú shì zhǐ zhe tā shuō Sǎoluó shā sǐ qiā qiā, Dàwèi shā sǐ wàn wàn ma.

吕振中 撒上21:11 亚吉的臣仆对亚吉说∶「这不是以色列地的王大卫么？那里的妇女们舞蹈的时候唱和着说∶『扫罗击杀其千千；大卫击杀其万万。』不是指着这人而说的么？」

新译本 撒上21:11 亚吉的臣仆对亚吉说：“这不是那地的王大卫吗？那里的妇女不是指着他跳舞歌唱说：‘扫罗杀死千千，大卫杀死万万’吗？”

现代译 撒上21:11 亚吉王的臣仆对王说：「那不是大卫、以色列国的王吗？不就是妇女们跳舞时所唱：『扫罗杀死千千，大卫杀死万万』的那大卫吗？」

当代译 撒上21:11 亚吉王的臣仆见到大卫，就彼此对问说：“他不就是以色列的最高领袖，民众载歌载舞地称颂说：‘扫罗杀死千千，大卫杀死万万’的那个大卫吗？”

文理本 撒上21:11 亚吉臣仆谓王曰、此非彼国之王大卫乎、昔众舞蹈唱和曰、扫罗杀其千千、大卫杀其万万、非指此人乎、

修订本 撒上21:11 亚吉的臣仆对他说："这不是那地的国王大卫吗？那里的人跳舞唱和： '扫罗杀死千千， 大卫杀死万万'， 不是指着他说的吗？"

KJV 英 撒上21:11 And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

NIV 英 撒上21:11 But the servants of Achish said to him, "Isn't this David, the king of the land? Isn't he the one they sing about in their dances: "'Saul has slain his thousands, and David his tens of thousands'?"

主目录 返回顶部

和合本 撒上21:12 大卫将这话放在心里，甚惧怕迦特王亚吉，

拼音版 撒上21:12 Dàwèi jiāng zhè huà fàng zaì xīnli, shén jùpà Jiātè wáng yà jí,

吕振中 撒上21:12 大卫将这些话放在心上；他非常惧怕迦特王亚吉；

新译本 撒上21:12 大卫把这些话记在心里，他非常怕迦特王亚吉，

现代译 撒上21:12 他们的谈话被大卫听到了；他心里惧怕亚吉王，

当代译 撒上21:12 大卫听到这些话，便担心亚吉王会加害於他，

文理本 撒上21:12 大卫以此言藏于心、甚惧迦特王亚吉、

修订本 撒上21:12 大卫把这些话放在心里，就很惧怕迦特王亚吉。

KJV 英 撒上21:12 And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

NIV 英 撒上21:12 David took these words to heart and was very much afraid of Achish king of Gath.

主目录 返回顶部

和合本 撒上21:13 就在众人面前改变了寻常的举动，在他们手下假装疯癫，在城门的门扇上胡写乱画，使唾沫流在胡子上。

拼音版 撒上21:13 Jiù zaì zhòngrén miànqián gǎibiàn le xún cháng de jǔ dòng, zaì tāmen shǒu xià jiǎ zhuāng fēng diān, zaì chéng mén de mén shān shàng hú xie luàn huà, shǐ tuòmo liú zaì hú zǐ shàng.

吕振中 撒上21:13 就在众人面前改变了行动举止，在他们手下装疯作癫，在城门的门扇上胡敲乱打（传统∶胡写乱画），让唾沫流在胡子上。

新译本 撒上21:13 就在众人面前假装神智不健全，在他们手下装疯，在城门的门扇上胡乱涂写，又让唾沫流到胡须上。

现代译 撒上21:13 所以在他们面前故意装疯。他们想阻止他，他就在城〔或译：王宫〕门上乱写乱画，让唾沫流到胡子上。

当代译 撒上21:13 就假装疯癫，在门上胡乱涂画，又任由唾沫沿着胡子流到身上。

文理本 撒上21:13 乃于众前变其举动、佯狂、妄涂于门、流涎于须、

修订本 撒上21:13 于是他在众人眼前一反常态，在他们中间装疯作癫，在城门的门扇上胡写乱画，任由唾沫流在胡子上。

KJV 英 撒上21:13 And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

NIV 英 撒上21:13 So he pretended to be insane in their presence; and while he was in their hands he acted like a madman, making marks on the doors of the gate and letting saliva run down his beard.

主目录 返回顶部

和合本 撒上21:14 亚吉对臣仆说：“你们看，这人是疯子。为什么带他到我这里来呢？

拼音版 撒上21:14 Yà jí duì chénpú shuō, nǐmen kàn, zhè rén shì fēng zǐ. wèishénme daì tā dào wǒ zhèlǐ lái ne.

吕振中 撒上21:14 亚吉对臣仆说∶「看哪，你们见了一个疯狂的人呢；为什么把他带到我这里来呢？

新译本 撒上21:14 亚吉就对他的臣仆说：“你们看，这个人疯了，你们为什么把他带到我这里来呢？

现代译 撒上21:14 亚吉王对他的臣仆说：「瞧！这个人是疯子！为甚麽把他带到我跟前来？

当代译 撒上21:14 亚吉王忍无可忍，就对他的臣仆说：“你们带这个疯子来干甚麽呢？这里的疯子还不够吗？这个家伙怎麽可以做我的宾客呢？”

文理本 撒上21:14 亚吉谓其臣仆曰、尔观此人、乃颠狂者、何为携之诣我、

修订本 撒上21:14 亚吉对臣仆说："看哪，你们看这人疯了，为什么带他到我这里来呢？

KJV 英 撒上21:14 Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

NIV 英 撒上21:14 Achish said to his servants, "Look at the man! He is insane! Why bring him to me?

主目录 返回顶部

和合本 撒上21:15 我岂缺少疯子，你们带这人来在我面前疯癫吗？这人岂可进我的家呢？”

拼音版 撒上21:15 Wǒ qǐ quē shǎo fēng zǐ, nǐmen daì zhè rén lái zaì wǒ miànqián fēng diān ma. zhè rén qǐ ke jìn wǒde jiā ne.

吕振中 撒上21:15 难道我缺少疯子，而你们须带这家伙来向我发疯阿？这家伙哪可进我的家呢？」

新译本 撒上21:15 难道我缺少疯子吗？你们竟把这人带来我面前发疯。这人怎可以进我的家呢？”

现代译 撒上21:15 我这里的疯子还不够多吗？为甚麽又带一个来，在我屋里疯疯癫癫地惹我厌烦呢？」

当代译 撒上21:15 亚吉王忍无可忍，就对他的臣仆说：“你们带这个疯子来干甚麽呢？这里的疯子还不够吗？这个家伙怎麽可以做我的宾客呢？”

文理本 撒上21:15 我岂乏狂者、而携至我所、颠狂于我前、夫夫也、岂可入我室乎、

修订本 撒上21:15 我岂缺少疯子，你们竟然带这人到我面前疯癫吗？这个人可以进我的家吗？"

KJV 英 撒上21:15 Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

NIV 英 撒上21:15 Am I so short of madmen that you have to bring this fellow here to carry on like this in front of me? Must this man come into my house?"


撒母耳记上第22章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第22章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上22:1 大卫就离开那里，逃到亚杜兰洞。他的弟兄和他父亲的全家听见了，就都下到他那里。

拼音版 撒上22:1 Dàwèi jiù líkāi nàli, taó dào Yàdùlán dòng. tāde dìxiōng hé tā fùqin de quán jiā tīngjian le, jiù dōu xià dào Tānàli.

吕振中 撒上22:1 大卫就离开那里，逃到亚杜兰山寨（传统∶洞）。他的弟兄和他父亲全家听见了，就都下到那里去找他。

新译本 撒上22:1 大卫离开那里，逃到亚杜兰洞。他哥哥们和他父亲的全家听到了，就都下到他那里去。

现代译 撒上22:1 大卫从迦特城逃到靠近亚杜兰城的一个山洞。他的兄弟和家人听说他在那里都去看他。

当代译 撒上22:1 大卫离开迦特，便逃到亚杜兰洞去。他的兄弟和所有的亲属知道他在那里，就赶来与他会合，

文理本 撒上22:1 大卫去彼、遁于亚杜兰穴、其兄弟及父全家闻之、咸来相就、

修订本 撒上22:1 大卫离开那里，逃到亚杜兰洞。他的兄弟和他父亲全家听见了，都下到他那里去。

KJV 英 撒上22:1 David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

NIV 英 撒上22:1 David left Gath and escaped to the cave of Adullam. When his brothers and his father's household heard about it, they went down to him there.

主目录 返回顶部

和合本 撒上22:2 凡受窘迫的、欠债的、心里苦恼的，都聚集到大卫那里。大卫就作他们的头目，跟随他的约有四百人。

拼音版 撒上22:2 Fán shòu jiǒng pǎi de, qiàn zhaì de, xīnli kǔ nǎo de dōu jùjí dào Dàwèi nàli. Dàwèi jiù zuò tāmende tóu mù, gēnsuí tāde yuē yǒu sì bǎi rén.

吕振中 撒上22:2 凡受窘迫的、凡欠债的、凡心里有苦恨的人、都集合到大卫那里；大卫就做他们的头目；跟从他的约有四百人。

新译本 撒上22:2 凡是受窘迫的、负债的、心里不满的，都聚集到大卫那里，他就成了他们的领袖。那时，跟从他的约有四百人。

现代译 撒上22:2 被压迫的、负债的，或不满现状的人都投奔他；人数约有四百人。大卫成了他们的领袖。

当代译 撒上22:2 此外，有一些受压迫的人，就如负债的或心中愁烦的，都纷纷来投奔他；大卫就作了他们的领袖，跟随他的有四百多人。

文理本 撒上22:2 凡困迫者、逋负者、不得志者、咸集归之、约四百人、大卫为其长、○

修订本 撒上22:2 凡生活窘迫的、欠债的、心里苦恼的都聚集到大卫那里，他就作他们的领袖，跟随他的约有四百人。

KJV 英 撒上22:2 And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

NIV 英 撒上22:2 All those who were in distress or in debt or discontented gathered around him, and he became their leader. About four hundred men were with him.

主目录 返回顶部

和合本 撒上22:3 大卫从那里往摩押的米斯巴去，对摩押王说：“求你容我父母搬来，住在你们这里，等我知道　神要为我怎样行。”

拼音版 撒上22:3 Dàwèi cóng nàli wǎng Móyē de Mǐsībā qù, duì Móyē wáng shuō, qiú nǐ róng wǒ fùmǔ bān lái, zhù zaì nǐmen zhèlǐ, deng wǒ zhīdào shén yào wèi wǒ zenyàng xíng.

吕振中 撒上22:3 大卫从那里往摩押的米斯巴（即∶守望地）去，对摩押王说∶「请容我父亲和母亲搬出来你们这里，等我知道上帝要为我怎样行。」

新译本 撒上22:3 大卫从那里到摩押的米斯巴去，对摩押王说：“求你容许我父母来住在你们这里，直到我知道　神要为我作什么。”

现代译 撒上22:3 大卫从那里往摩押的米斯巴去，对摩押王说：「求你准许我父母住在你这里，等到我知道上帝的旨意再作打算。」

当代译 撒上22:3 后来，大卫就到摩押的米斯巴去，要求摩押王收留和保护他的父母，直至他知道上帝的安排为止。

文理本 撒上22:3 大卫去彼、往摩押之米斯巴、谓摩押王曰、请容我父母出、与尔偕居、俟我知上帝为我何为、

修订本 撒上22:3 大卫从那里往摩押的米斯巴去，对摩押王说："请你让我父母搬来，跟你们在一起，等我知道上帝要为我怎样做。"

KJV 英 撒上22:3 And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

NIV 英 撒上22:3 From there David went to Mizpah in Moab and said to the king of Moab, "Would you let my father and mother come and stay with you until I learn what God will do for me?"

主目录 返回顶部

和合本 撒上22:4 大卫领他父母到摩押王面前。大卫住山寨多少日子，他父母也住摩押王那里多少日子。

拼音版 撒上22:4 Dàwèi lǐng tā fùmǔ dào Móyē wáng miànqián. Dàwèi zhù shān zhaì duōshào rìzi, tā fùmǔ ye zhù Móyē wáng nàli duōshào rìzi.

吕振中 撒上22:4 大卫把父母安顿在（传统∶领父母到）摩押王面前；尽大卫在山寨的日子，他父母都住在摩押王那里。

新译本 撒上22:4 于是大卫把他们留在摩押王那里。大卫住在山寨的日子有多久，他父母也与摩押王同住多久。

现代译 撒上22:4 於是大卫把父母寄在摩押王那里。他躲在山洞里那段时期，他的父母都住在那里。

当代译 撒上22:4 所以，在大卫留居山寨的期间，他的父母就住在摩押。

文理本 撒上22:4 遂导父母诣摩押王、大卫处寨时、其父母与摩押王同居、

修订本 撒上22:4 大卫领他父母到摩押王面前。大卫住山寨一切的日子，他父母也都住在摩押王那里。

KJV 英 撒上22:4 And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

NIV 英 撒上22:4 So he left them with the king of Moab, and they stayed with him as long as David was in the stronghold.

主目录 返回顶部

和合本 撒上22:5 先知迦得对大卫说：“你不要住在山寨，要往犹大地去。”大卫就离开那里，进入哈列的树林。

拼音版 撒上22:5 Xiānzhī Jiādé duì Dàwèi shuō, nǐ búyào zhù zaì shān zhaì, yào wǎng Yóudà dì qù. Dàwèi jiù líkāi nàli, jìnrù hā liè de shùlín.

吕振中 撒上22:5 神言人迦得对大卫说∶「你不要住在米斯巴（传统∶山寨）了；走吧，往犹大地去吧。」大卫就走，到哈列的森林去。

新译本 撒上22:5 迦得先知对大卫说：“你不要留在山寨，要到犹大地去。”大卫就离开那里，往哈列的森林去了。

现代译 撒上22:5 后来，先知迦得来对大卫说：「不要再留在这里；赶快到犹大去。」於是大卫动身往哈列的森林去了。

当代译 撒上22:5 有一天，迦得先知吩咐大卫离开山洞回犹大去；於是，大卫就到哈列的树林去。

文理本 撒上22:5 先知迦得谓大卫曰、毋居于寨、宜往犹大地、遂去彼、入哈列林、

修订本 撒上22:5 先知迦得对大卫说："你不要住在山寨，要到犹大地去。"大卫就去，来到哈列的树林。

KJV 英 撒上22:5 And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

NIV 英 撒上22:5 But the prophet Gad said to David, "Do not stay in the stronghold. Go into the land of Judah." So David left and went to the forest of Hereth.

主目录 返回顶部

和合本 撒上22:6 扫罗在基比亚的拉玛，坐在垂丝柳树下，手里拿着枪，众臣仆侍立在左右。扫罗听见大卫和跟随他的人在何处，

拼音版 撒上22:6 Sǎoluó zaì jī bǐ yà de Lāmǎ, zuò zaì chuísīliǔ shù xià, shǒu lǐ ná zhe qiāng, zhòng chénpú shì lì zaì zuǒyòu. Sǎoluó tīngjian Dàwèi hé gēnsuí tāde rén zaì héchu,

吕振中 撒上22:6 扫罗听见大卫和跟从大卫的人被发现了；那时扫罗在基比亚、在高处的垂丝柳树下坐着，手里拿着着矛；他的众臣仆侍立在左右。

新译本 撒上22:6 扫罗听见发现了大卫和跟从他的人的行踪。那时扫罗在基比亚坐在山上一棵垂柳树下，手中拿着枪，众臣仆侍立在他周围。

现代译 撒上22:6 有一天，扫罗在基比亚，坐在山坡上的一棵柳树下，手里拿着矛。他的臣仆站在他周围。有人告诉了王大卫和他手下藏匿的地方。

当代译 撒上22:6 这消息很快传到扫罗耳中；当时，他正在基比亚的拉玛，坐在垂丝柳下，手中拿着矛枪，他的臣仆们就环绕着他。

文理本 撒上22:6 大卫与从者为人所见、扫罗闻之、是时扫罗在基比亚崇邱、坐于垂丝柳下、手执其戟、仆从环侍、

修订本 撒上22:6 扫罗听见大卫和跟随他之人的下落，扫罗正在基比亚，坐在山顶的柳树下，手里拿着枪，众臣仆侍立在左右。

KJV 英 撒上22:6 When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

NIV 英 撒上22:6 Now Saul heard that David and his men had been discovered. And Saul, spear in hand, was seated under the tamarisk tree on the hill at Gibeah, with all his officials standing around him.

主目录 返回顶部

和合本 撒上22:7 就对左右侍立的臣仆说：“便雅悯人哪，你们要听我的话！耶西的儿子能将田地和葡萄园赐给你们各人吗？能立你们各人作千夫长、百夫长吗？

拼音版 撒上22:7 Jiù duì zuǒyòu shì lì de chénpú shuō, Biànyǎmǐn rén nǎ, nǐmen yào tīng wǒde huà. Yēxī de érzi néng jiāng tiándì hé pútaóyuán cìgei nǐmen gèrén ma. néng lì nǐmen gèrén zuò qiā fū zhǎng bǎifūzhǎng ma.

吕振中 撒上22:7 扫罗就对左右侍立的臣仆说∶「便雅悯人哪，你们听吧！耶西的儿子不但要将田地和葡萄园赐给你们各人！也要立你们各人做千夫长或百夫长呢！

新译本 撒上22:7 扫罗就对侍立在他周围的臣仆说：“便雅悯人哪，你们要听！耶西的儿子能把田地和葡萄园赐给你们各人吗？他能立你们各人作千夫长、作百夫长吗？

现代译 撒上22:7 王就对臣仆说：「便雅悯人哪，听着！你们以为大卫会把田地和葡萄园给你们，会委派你们在军队里当军官吗？

当代译 撒上22:7 扫罗听到这消息就感慨地说：“便雅悯人，你们听啊！难道大卫曾经答应给你们万顷田园、高官厚禄吗？

文理本 撒上22:7 扫罗谓之曰、便雅悯人、尔其听之、耶西之子、岂以田亩葡萄园赐尔、立为千夫长、百夫长、

修订本 撒上22:7 扫罗对左右侍立的臣仆说："便雅悯人哪，听着！耶西的儿子也能把田地和葡萄园赐给你们各人吗？他能立你们各人作千夫长和百夫长吗？

KJV 英 撒上22:7 Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

NIV 英 撒上22:7 Saul said to them, "Listen, men of Benjamin! Will the son of Jesse give all of you fields and vineyards? Will he make all of you commanders of thousands and commanders of hundreds?

主目录 返回顶部

和合本 撒上22:8 你们竟都结党害我！我的儿子与耶西的儿子结盟的时候，无人告诉我；我的儿子挑唆我的臣子谋害我，就如今日的光景，也无人告诉我，为我忧虑。”

拼音版 撒上22:8 Nǐmen jìng dōu jiédǎng haì wǒ. wǒde érzi yǔ Yēxī de érzi jié míng de shíhou, wú rén gàosu wǒ. wǒde érzi tiǎosuo wǒde chén zǐ móu haì wǒ, jiù rújīn rì de guāngjǐng, ye wú rén gàosu wǒ, wèi wǒ yōulǜ.

吕振中 撒上22:8 你们竟共谋来害我；我儿子同耶西的儿子结盟的时候、也没有人向我披露；我儿子鼓动我的臣仆做仇敌（传统∶埋伏）来害我，就如今日的光景，你们中间也没有人顾惜（传统∶病）我、而向我披露！」

新译本 撒上22:8 你们竟都同谋陷害我。我的儿子与耶西的儿子立盟约的时候，没有人告诉我；我的儿子挑唆我的臣仆陷害我，就像今天一样，你们中间也没有人关心我，告诉我。”

现代译 撒上22:8 难道这就是你们阴谋对抗我的原因吗？我自己的儿子跟大卫结盟，你们竟没有人来向我报告。没有人关心我；也没有人告诉我我的部下大卫正在找机会杀我，而我的儿子还鼓励他！」

当代译 撒上22:8 你们这些人都是背叛我的，我的亲生儿子跟大卫起誓立约，你们竟然没有一个人来告诉我！我自己的骨肉鼓励大卫来谋害我，你们竟然没有一个人为我感到难过！”

文理本 撒上22:8 使尔同谋攻我、我子与耶西子结盟、无人以告、罔为我忧、我子激我臣仆、伏以害我、有如今日、亦无人以告、

修订本 撒上22:8 你们竟都结党害我！我儿子与耶西的儿子立约的时候，无人告诉我；我儿子挑唆我的臣仆谋害我，像今日这样，也无人告诉我，为我忧虑。"

KJV 英 撒上22:8 That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

NIV 英 撒上22:8 Is that why you have all conspired against me? No one tells me when my son makes a covenant with the son of Jesse. None of you is concerned about me or tells me that my son has incited my servant to lie in wait for me, as he does today."

主目录 返回顶部

和合本 撒上22:9 那时，以东人多益站在扫罗的臣仆中，对他说：“我曾看见耶西的儿子到了挪伯亚希突的儿子亚希米勒那里。

拼音版 撒上22:9 Nàshí Yǐdōng rén duō yì zhàn zaì Sǎoluó de chénpú zhōng, duì tā shuō, wǒ céng kànjian Yēxī de érzi dào le Nuóbǎi , Yàxītūde érzi yà xī mǐ lè nàli.

吕振中 撒上22:9 那时以东人多益侍立在扫罗的臣仆们左右、应声地说∶「我曾看见耶西的儿子往挪伯去、到了亚希突的儿子亚希米勒那里。

新译本 撒上22:9 那时以东人多益与扫罗的臣仆侍立在那里，他回答说：“我曾看见耶西的儿子到了挪伯亚希突的儿子亚希米勒那里。

现代译 撒上22:9 以东人多益跟扫罗其他的臣仆站在那里；他说：「大卫到挪伯的亚希突的儿子亚希米勒那里时，我看见他。

当代译 撒上22:9 扫罗的臣仆中有一个名叫多益的以东人，听见了就回答说：“我在挪伯亲眼看见亚希突祭司的儿子亚希米勒和大卫说话，又为他求问主，还给他食物和非利士人歌利亚的刀呢。”

文理本 撒上22:9 时、以东人多益立于臣仆中、对曰、我睹耶西子至挪伯、见亚希突子亚希米勒、

修订本 撒上22:9 那时以东人多益站在扫罗的臣仆中，回答说："我曾看见耶西的儿子往挪伯去，到了亚希突的儿子亚希米勒那里。

KJV 英 撒上22:9 Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

NIV 英 撒上22:9 But Doeg the Edomite, who was standing with Saul's officials, said, "I saw the son of Jesse come to Ahimelech son of Ahitub at Nob.

主目录 返回顶部

和合本 撒上22:10 亚希米勒为他求问耶和华，又给他食物，并给他杀非利士人歌利亚的刀。”

拼音版 撒上22:10 Yà xī mǐ lè wèi tā qiú wèn Yēhéhuá, yòu gei tā shíwù, bìng gei tā shā Fēilìshì rén gē Lìyà de dāo.

吕振中 撒上22:10 亚希米勒为他求问永恒主，将乾粮给他，并将非利士人歌利亚的刀也给了他。」

新译本 撒上22:10 亚希米勒为他求问耶和华，给他粮食，又把非利士人歌利亚的刀给他。”

现代译 撒上22:10 亚希米勒为大卫求问上主，然后把一些食物和非利士人歌利亚那把刀给了他。」

当代译 撒上22:10 扫罗的臣仆中有一个名叫多益的以东人，听见了就回答说：“我在挪伯亲眼看见亚希突祭司的儿子亚希米勒和大卫说话，又为他求问主，还给他食物和非利士人歌利亚的刀呢。”

文理本 撒上22:10 亚希米勒为之咨诹耶和华、且给以食、以非利士人歌利亚之剑予之、

修订本 撒上22:10 亚希米勒为他求问耶和华，给他食物，又把非利士人歌利亚的刀给了他。"

KJV 英 撒上22:10 And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

NIV 英 撒上22:10 Ahimelech inquired of the LORD for him; he also gave him provisions and the sword of Goliath the Philistine."

主目录 返回顶部

和合本 撒上22:11 王就打发人将祭司亚希突的儿子亚希米勒和他父亲的全家，就是住挪伯的祭司都召了来。他们就来见王。

拼音版 撒上22:11 Wáng jiù dǎfa rén jiāng jìsī Yàxītūde érzi yà xī mǐ lè hé tā fùqin de quán jiā, jiù shì zhù Nuóbǎi de jìsī dōu zhào le lái. tāmen jiù lái jiàn wáng.

吕振中 撒上22:11 王就打发人将祭司亚希突的儿子亚希米勒、和他父亲全家、在挪伯的祭司们、都召了来；他们就都来见王。

新译本 撒上22:11 扫罗就派人去把亚希突的儿子，亚希米勒祭司和他父亲的全家，就是在挪伯的众祭司，都召了来；他们众人都来见王。

现代译 撒上22:11 於是，扫罗王派人去召祭司亚希米勒和他所有在挪伯作祭司的亲属；他们都来了。

当代译 撒上22:11 於是，扫罗就立刻召见亚希米勒、他的家人和挪伯所有的祭司。他们来到的时候，扫罗就喝问他们说：“亚希突的儿子听命！”亚希米勒就战战兢兢地说：“陛下有甚麽吩咐呢？”

文理本 撒上22:11 王遂遣人召祭司亚希突子亚希米勒、与其父家、在挪伯为祭司者、咸至王所、

修订本 撒上22:11 王就派人把亚希突的儿子亚希米勒祭司和他父亲的全家，就是在挪伯的祭司都召了来，他们都来到王那里。

KJV 英 撒上22:11 Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

NIV 英 撒上22:11 Then the king sent for the priest Ahimelech son of Ahitub and his father's whole family, who were the priests at Nob, and they all came to the king.

主目录 返回顶部

和合本 撒上22:12 扫罗说：“亚希突的儿子，要听我的话！”他回答说：“主啊，我在这里。”

拼音版 撒上22:12 Sǎoluó shuō, Yàxītūde érzi, yào tīng wǒde huà. tā huídá shuō, Zhǔ a, wǒ zaì zhèlǐ.

吕振中 撒上22:12 扫罗说∶「亚希突的儿子，你听！」亚希米勒说∶「主上阿，我在这里。」

新译本 撒上22:12 扫罗说：“亚希突的儿子啊！你要听。”他回答：“我主啊！我在这里。”

现代译 撒上22:12 扫罗对亚希米勒说：「亚希米勒，听着！」亚希米勒回答：「陛下，请吩咐！」

当代译 撒上22:12 於是，扫罗就立刻召见亚希米勒、他的家人和挪伯所有的祭司。他们来到的时候，扫罗就喝问他们说：“亚希突的儿子听命！”亚希米勒就战战兢兢地说：“陛下有甚麽吩咐呢？”

文理本 撒上22:12 扫罗曰、亚希突子宜听我言、曰、我主、我在此、

修订本 撒上22:12 扫罗说："亚希突的儿子，听着！"他说："我主，我在这里。"

KJV 英 撒上22:12 And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

NIV 英 撒上22:12 Saul said, "Listen now, son of Ahitub." "Yes, my lord," he answered.

主目录 返回顶部

和合本 撒上22:13 扫罗对他说：“你为什么与耶西的儿子结党害我，将食物和刀给他，又为他求问　神，使他起来谋害我，就如今日的光景？”

拼音版 撒上22:13 Sǎoluó duì tā shuō, nǐ wèishénme yǔ Yēxī de érzi jiédǎng haì wǒ, jiāng shíwù hé dāo gei tā, yòu wèi tā qiú wèn shén, shǐ tā qǐlai móu haì wǒ, jiù rújīn rì de guāngjǐng.

吕振中 撒上22:13 扫罗对他说∶「你为什么和耶西的儿子共谋来害我，将食物和刀给他，又为他求问上帝，鼓动他做仇敌（传统∶埋伏）来害我，就如今日的光景呢？」

新译本 撒上22:13 扫罗对他说：“你为什么与耶西的儿子合谋陷害我？把食物和刀给他，又为他求问　神，使他起来陷害我，就像今天一样呢？”

现代译 撒上22:13 扫罗说：「你为甚麽跟大卫阴谋对抗我？为甚麽给他食物和刀，并且为他求问上帝？他现在背叛我，正在等待机会杀我！」

当代译 撒上22:13 扫罗质问他说：“你和大卫为甚麽图谋背叛我？你为甚麽把食物和刀给他，又为他求问主？你为甚麽鼓励他来跟我作对、背叛我呢？”

文理本 撒上22:13 扫罗曰、尔与耶西之子、同谋攻我、给之以饼、予之以剑、为之咨诹上帝、致彼伏以害我、有如今日、何也、

修订本 撒上22:13 扫罗对他说："你为什么与耶西的儿子结党害我，把食物和刀给他，又为他求问上帝，使他起来谋害我，像今日这样？"

KJV 英 撒上22:13 And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

NIV 英 撒上22:13 Saul said to him, "Why have you conspired against me, you and the son of Jesse, giving him bread and a sword and inquiring of God for him, so that he has rebelled against me and lies in wait for me, as he does today?"

主目录 返回顶部

和合本 撒上22:14 亚希米勒回答王说：“王的臣仆中有谁比大卫忠心呢？他是王的女婿，又是王的参谋，并且在王家中是尊贵的。

拼音版 撒上22:14 Yà xī mǐ lè huídá wáng shuō, wáng de chénpú zhōng yǒu shuí bǐ Dàwèi zhōngxīn ne. tā shì wáng de nǚxù, yòu shì wáng de sān móu, bìngqie zaì wáng jiā zhōng shì zūnguì de.

吕振中 撒上22:14 亚希米勒回答王说∶「在王的众臣仆中有谁像大卫那么忠信可靠呢？他是王的女婿，又是王的卫队长（传统∶并且转离去听从你），在王的家中又是受尊重的。

新译本 撒上22:14 亚希米勒回答王说：“在你所有的臣仆中，有谁像大卫那样忠心呢？他是王的女婿，又是你的卫队的队长，并且在你朝中是受敬重的。

现代译 撒上22:14 亚希米勒说：「大卫是陛下最忠心的臣仆，是陛下的女婿，陛下的侍卫长，并且是宫廷里最受敬重的人。

当代译 撒上22:14 亚希米勒急忙回答说：“陛下，在你的臣仆之中，有哪个像你的女婿那样忠心呢？他不是你的参谋吗？在王室之中，他不是备受尊荣的吗？

文理本 撒上22:14 亚希米勒对曰、大卫乃王之婿、进为谋臣、尊于王室、诸臣仆中、忠孰如之、

修订本 撒上22:14 亚希米勒回答王说："王的众臣仆中有谁比大卫忠心呢？他是王的女婿，又是你的侍卫长，并且是你宫中受敬重的人。

KJV 英 撒上22:14 Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

NIV 英 撒上22:14 Ahimelech answered the king, "Who of all your servants is as loyal as David, the king's son-in-law, captain of your bodyguard and highly respected in your household?

主目录 返回顶部

和合本 撒上22:15 我岂是从今日才为他求问　神呢？断不是这样！王不要将罪归我和我父的全家；因为这事，无论大小、仆人都不知道。”

拼音版 撒上22:15 Wǒ qǐ shì cóng jīnrì cái wèi tā qiú wèn shén ne. duàn bú shì zhèyàng. wáng búyào jiāng zuì guī wǒ hé wǒ fù de quán jiā. yīnwei zhè shì, wúlùn dà xiǎo, púrén dōu bù zhīdào.

吕振中 撒上22:15 我哪里是今天才开始为他求问上帝呢？绝对不是∶王不要将罪归仆人和仆人父亲全家；因为这一切事、无论大小、仆人全不知道。」

新译本 撒上22:15 我岂是今天才开始为他求问　神的呢？绝对不是。请王不要归罪于我和我父的全家，因为这整件事无论大小，我都不知道。”

现代译 撒上22:15 我的确为他求问过上帝，但那并不是第一次〔或译：今天，我为他求问上主，我犯了甚麽错吗？没有〕。至於阴谋对抗王的事，请陛下不要错怪我或我家里的任何人，因为我一点都不知道这件事！」

当代译 撒上22:15 这也不是我第一次为他求问主啊！恳求陛下切不要因这事加罪於我，牵连我的家人，因为我根本就不知道谋反的事情啊！”

文理本 撒上22:15 我为之咨诹上帝、岂自今日始耶、决不为此、王勿罪仆、与我父家、此事巨细、仆俱不知、

修订本 撒上22:15 我今日才开始为他求问上帝吗？绝非如此！王不要归罪于我和我父全家，因为这事，无论大小，仆人都不知情。"

KJV 英 撒上22:15 Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

NIV 英 撒上22:15 Was that day the first time I inquired of God for him? Of course not! Let not the king accuse your servant or any of his father's family, for your servant knows nothing at all about this whole affair."

主目录 返回顶部

和合本 撒上22:16 王说：“亚希米勒啊，你和你父的全家都是该死的！”

拼音版 撒上22:16 Wáng shuō, yà xī mǐ lè a, nǐ hé nǐ fù de quán jiā dōu shì gāisǐ de.

吕振中 撒上22:16 王说∶「亚希米勒阿，你是该死的，你和你父全家。」

新译本 撒上22:16 王说：“亚希米勒啊！你和你父的全家都是该死的。”

现代译 撒上22:16 王说：「亚希米勒，你和你所有的亲属都该死。」

当代译 撒上22:16 王却大声叱喝道：“亚希米勒，你和你全家都必定难逃一死！”

文理本 撒上22:16 王曰、亚希米勒、尔与尔父全家必死、

修订本 撒上22:16 王说："亚希米勒，你和你父全家都是该死的！"

KJV 英 撒上22:16 And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

NIV 英 撒上22:16 But the king said, "You will surely die, Ahimelech, you and your father's whole family."

主目录 返回顶部

和合本 撒上22:17 王就吩咐左右的侍卫说：“你们去杀耶和华的祭司，因为他们帮助大卫，又知道大卫逃跑，竟没有告诉我。”扫罗的臣子却不肯伸手杀耶和华的祭司。

拼音版 撒上22:17 Wáng jiù fēnfu zuǒyòu de shì wèi shuō, nǐmen qù shā Yēhéhuá de jìsī. yīnwei tāmen bāngzhu Dàwèi, yòu zhīdào Dàwèi taópǎo, jìng méiyǒu gàosu wǒ. Sǎoluó de chén zǐ què bù ken shēnshǒu shā Yēhéhuá de jìsī.

吕振中 撒上22:17 王就对侍立左右的卫兵说∶「你们转身去把永恒主的祭司杀死；因为他们也和大卫携手；他们知道大卫逃跑，也没有向我披露。」扫罗的臣仆却不情愿伸手把永恒主的祭司杀掉。

新译本 撒上22:17 王就对侍立在他周围的卫兵说：“你们转过去，把耶和华的祭司杀死，因为他们与大卫携手，又因为他们知道大卫逃跑，也不告诉我。”但王的臣仆不愿下手杀害耶和华的祭司。

现代译 撒上22:17 然后他对站在旁边的侍卫说：「杀掉上主的这些祭司！他们跟大卫同谋；他们早就知道大卫逃走了，却不向我报告。」但是侍卫不敢下手杀上主的祭司。

当代译 撒上22:17 他就命令护卫说：“把这些祭司全部杀掉，因为他们跟大卫同谋；他们明知道他在潜逃，却不来告诉我！”可是，士兵们却不愿意出手杀害主的祭司。

文理本 撒上22:17 王谓左右侍卫曰、往杀耶和华之祭司、因彼助大卫、知其遁逃、而不以告、惟王臣仆不欲伸手、击耶和华之祭司、

修订本 撒上22:17 王吩咐左右的侍卫说："你们转身去杀耶和华的祭司吧！因为他们帮助大卫，知道大卫逃跑却不告诉我。"但王的臣仆都不愿动手杀耶和华的祭司。

KJV 英 撒上22:17 And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD: because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

NIV 英 撒上22:17 Then the king ordered the guards at his side: "Turn and kill the priests of the LORD, because they too have sided with David. They knew he was fleeing, yet they did not tell me." But the king's officials were not willing to raise a hand to strike the priests of the LORD.

主目录 返回顶部

和合本 撒上22:18 王吩咐多益说：“你去杀祭司吧！”以东人多益就去杀祭司，那日杀了穿细麻布以弗得的八十五人。

拼音版 撒上22:18 Wáng fēnfu duō yì shuō, nǐ qù shā jìsī ba. Yǐdōng rén duō yì jiù qù shā jìsī, nà rì shā le chuān xìmábù Yǐfúdé de bā shí wǔ rén.

吕振中 撒上22:18 于是王对多益说∶「你转身去把祭司杀掉。」以东人多益就转身去把祭司杀掉；那一天他杀死了八十五个人、都是带着神谕像的。

新译本 撒上22:18 于是王对多益说：“你转过去把祭司击杀。”以东人多益就转过去把祭司击杀了。那一天，他杀了八十五个穿以弗得的人，

现代译 撒上22:18 於是扫罗对多益说：「你去杀他们吧！」多益就把他们都杀了。那天，多益亲手杀了八十五个有资格穿戴以弗得的祭司。

当代译 撒上22:18 扫罗看见士兵们不肯动手，就对多益说：“你来执行这命令吧！”多益只好遵命，下手杀了八十五个祭司，

文理本 撒上22:18 王谓多益曰、尔往击之、以东人多益遂击祭司、当日杀衣枲圣衣者、八十五人、

修订本 撒上22:18 王吩咐多益说："你转身去杀祭司吧！"以东人多益就转身去杀祭司，那日杀了穿细麻布以弗得的，共八十五人，

KJV 英 撒上22:18 And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

NIV 英 撒上22:18 The king then ordered Doeg, "You turn and strike down the priests." So Doeg the Edomite turned and struck them down. That day he killed eighty-five men who wore the linen ephod.

主目录 返回顶部

和合本 撒上22:19 又用刀将祭司城挪伯中的男女、孩童、吃奶的，和牛、羊、驴尽都杀灭。

拼音版 撒上22:19 Yòu yòng dāo jiāng jìsī chéng Nuóbǎi zhōng de nánnǚ, háitóng, chī nǎi de, hé niú, yáng, lü jǐn dōu shā miè.

吕振中 撒上22:19 他又将祭司城挪伯的人都用刀击杀∶无论是男人女人、是孩童或吃奶的、是牛、驴、或羊、都用刀杀死。

新译本 撒上22:19 又用刀击杀了祭司城挪伯，无论男女，孩童或吃奶的婴儿，牛驴或羊，都用刀杀尽。

现代译 撒上22:19 扫罗又把住在挪伯祭司城的其他居民都处死，不管是男是女，婴儿或幼童，牛、羊、驴都杀了。

当代译 撒上22:19 跟着又到祭司城挪伯去，把城里所有的人，不论男女，甚至是孩童和婴儿，都全部杀掉；就是牛羊和驴，都不能幸免；

文理本 撒上22:19 祭司之邑挪伯、男女、童稚、乳子、牛羊及驴、皆刃击之、

修订本 撒上22:19 又用刀把祭司城挪伯中的男女、孩童和吃奶的都杀了，又用刀杀了牛、羊和驴子。

KJV 英 撒上22:19 And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

NIV 英 撒上22:19 He also put to the sword Nob, the town of the priests, with its men and women, its children and infants, and its cattle, donkeys and sheep.

主目录 返回顶部

和合本 撒上22:20 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃到大卫那里。

拼音版 撒上22:20 Yàxītū de érzi yà xī mǐ lè yǒu yī gè érzi, míng jiào yà bǐ yà tā, taó dào Dàwèi nàli.

吕振中 撒上22:20 亚希突的儿子亚希米勒有一个儿子名叫亚比亚他溜走了，逃到大卫那里。

新译本 撒上22:20 亚希突的儿子亚希米勒有一个儿子，名叫亚比亚他，逃过了大难，就逃去跟随大卫。

现代译 撒上22:20 但是，亚希米勒的一个儿子亚比亚他逃掉了，跑去投奔大卫。

当代译 撒上22:20 只有亚希米勒的一个儿子亚比亚他逃出生天，投奔大卫去了。

文理本 撒上22:20 亚希突孙、亚希米勒子亚比亚他得免、逃往大卫、

修订本 撒上22:20 亚希突的儿子亚希米勒有一个儿子逃脱了；他名叫亚比亚他，逃到大卫那里。

KJV 英 撒上22:20 And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

NIV 英 撒上22:20 But Abiathar, a son of Ahimelech son of Ahitub, escaped and fled to join David.

主目录 返回顶部

和合本 撒上22:21 亚比亚他将扫罗杀耶和华祭司的事告诉大卫。

拼音版 撒上22:21 Yà bǐ yà tā jiāng Sǎoluó shā Yēhéhuá jìsī de shì gàosu Dàwèi.

吕振中 撒上22:21 亚比亚他将扫罗杀害永恒主祭司的事告诉大卫。

新译本 撒上22:21 亚比亚他把扫罗杀害耶和华祭司的事告诉了大卫，

现代译 撒上22:21 他告诉大卫，扫罗怎样残杀上主的祭司们。

当代译 撒上22:21 亚比亚他把扫罗屠杀祭司的经过告诉了大卫以后，

文理本 撒上22:21 以扫罗杀耶和华祭司之事告之、

修订本 撒上22:21 亚比亚他把扫罗杀耶和华祭司的事告诉大卫。

KJV 英 撒上22:21 And Abiathar shewed David that Saul had slain the LORD's priests.

NIV 英 撒上22:21 He told David that Saul had killed the priests of the LORD.

主目录 返回顶部

和合本 撒上22:22 大卫对亚比亚他说：“那日我见以东人多益在那里，就知道他必告诉扫罗。你父的全家丧命，都是因我的缘故。

拼音版 撒上22:22 Dàwèi duì yà bǐ yà tā shuō, nà rì wǒ jiàn Yǐdōng rén duō yì zaì nàli, jiù zhīdào tā bì gàosu Sǎoluó. nǐ fù de quán jiā sàngméng, dōu shì yīn wǒde yuángù.

吕振中 撒上22:22 大卫就对亚比亚他说∶「那一天多益在那里、我就知道他一定会告诉扫罗的∶哎，你父系全家族的性命都是我害死的。

新译本 撒上22:22 大卫就对亚比亚他说：“那一天我见以东人多益在那里，就知道他必定会告诉扫罗。你父全家每个人的死，我都有责任。

现代译 撒上22:22 大卫说：「我那天看见多益在那里，就知道他一定会去向扫罗报告。你亲属的死，我有责任；

当代译 撒上22:22 大卫唏嘘地说：“唉，当我在你父亲那里见到多益，我就知道他一定会把见到我的消息告诉扫罗。这一次是我连累你们一家了。

文理本 撒上22:22 大卫曰、当日以东人多益在彼、我知其必告扫罗、尔父全家死亡、我使之也、

修订本 撒上22:22 大卫对亚比亚他说："那日我见以东人多益在那里，就知道他一定会告诉扫罗。你父的全家丧命，都是因我的缘故。

KJV 英 撒上22:22 And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

NIV 英 撒上22:22 Then David said to Abiathar: "That day, when Doeg the Edomite was there, I knew he would be sure to tell Saul. I am responsible for the death of your father's whole family.

主目录 返回顶部

和合本 撒上22:23 你可以住在我这里，不要惧怕，因为寻索你命的，就是寻索我的命。你在我这里可得保全。”

拼音版 撒上22:23 Nǐ keyǐ zhù zaì wǒ zhèlǐ, búyào jùpà. yīnwei xún suǒ nǐ méng de jiù shì xún suǒ wǒde méng. nǐ zaì wǒ zhèlǐ ke dé bǎoquán.

吕振中 撒上22:23 你住在我这里吧；不要惧怕；因为寻索你（原文∶我）性命的正在寻索我（原文∶你）性命呢；在我这里、你就可得保全。」

新译本 撒上22:23 你可以住在我这里。不要惧怕，因为那寻索你命的，正在寻索我的命，你与我在一起就可保安全。”

现代译 撒上22:23 请你留在我这里，不要怕。扫罗想杀害你我两人，但你跟我在一起会安全的。」

当代译 撒上22:23 请你放心留在这里吧，我必定誓死保护你。”

文理本 撒上22:23 与我偕居、勿惧、索我命者、即索尔命、偕我则得保全、

修订本 撒上22:23 你可以住在我这里，不要惧怕。因为寻索你命的也要寻索我的命，你在我这里可得保护。"

KJV 英 撒上22:23 Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

NIV 英 撒上22:23 Stay with me; don't be afraid; the man who is seeking your life is seeking mine also. You will be safe with me."


撒母耳记上第23章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第23章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上23:1 有人告诉大卫说：“非利士人攻击基伊拉，抢夺禾场。”

拼音版 撒上23:1 Yǒu rén gàosu Dàwèi shuō, Fēilìshì rén gōngjī Jīyīlā, qiǎngduó hécháng.

吕振中 撒上23:1 有人告诉大卫说∶「看哪，非利士人正在攻打基伊拉，抢掠着禾场呢。」

新译本 撒上23:1 有人告诉大卫：“看哪，非利士人正在攻打基伊拉，并且抢掠禾场。”

现代译 撒上23:1 大卫听说非利士人正在攻打基伊拉城，并且抢走了新收成的谷物。

当代译 撒上23:1 有一天，大卫得到消息，知道非利士人正在基伊拉抢掠禾场。

文理本 撒上23:1 或告大卫曰、非利士人攻基伊拉、劫其禾场、

修订本 撒上23:1 有人告诉大卫说："看哪，非利士人攻击基伊拉，抢夺禾场。"

KJV 英 撒上23:1 Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

NIV 英 撒上23:1 When David was told, "Look, the Philistines are fighting against Keilah and are looting the threshing floors,"

主目录 返回顶部

和合本 撒上23:2 所以大卫求问耶和华说：“我去攻打那些非利士人可以不可以？”耶和华对大卫说：“你可以去攻打非利士人，拯救基伊拉。”

拼音版 撒上23:2 Suǒyǐ Dàwèi qiú wèn Yēhéhuá shuō, wǒ qù gōngdǎ nàxiē Fēilìshì rén keyǐ bùke yǐ. Yēhéhuá duì Dàwèi shuō, nǐ keyǐ qù gōngdǎ Fēilìshì rén, zhengjiù jī yī là.

吕振中 撒上23:2 大卫就求问永恒主说∶「我去击打这些非利士人、可以不可以？」永恒主对大卫说∶「你可以击打非利士人，拯救基伊拉。」

新译本 撒上23:2 大卫就求问耶和华说：“我可以去击打这些非利士人吗？”耶和华对大卫说：“你可以去击打非利士人，拯救基伊拉。”

现代译 撒上23:2 他就求问上主：「我该去攻打非利士人吗？」上主回答：「你去攻打他们，援救基伊拉城。」

当代译 撒上23:2 大卫求问主说：“我可以去攻打非利士人吗？”主回答说：“可以。你去打退非利士人，营救基伊拉吧。”

文理本 撒上23:2 大卫咨诹耶和华曰、我往击非利士人可否、耶和华曰、其往击之、以援基伊拉、

修订本 撒上23:2 大卫求问耶和华说："我可以去吗？我可以去攻打那些非利士人吗？"耶和华对大卫说："你可以去攻打非利士人，拯救基伊拉。"

KJV 英 撒上23:2 Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

NIV 英 撒上23:2 he inquired of the LORD, saying, "Shall I go and attack these Philistines?" The LORD answered him, "Go, attack the Philistines and save Keilah."

主目录 返回顶部

和合本 撒上23:3 跟随大卫的人对他说：“我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的军旅呢？”

拼音版 撒上23:3 Gēnsuí Dàwèi de rén duì tā shuō, wǒmen zaì Yóudà dì zhèlǐ shàngqie jùpà, hékuàng wǎng Jīyīlā qù gōngdǎ Fēilìshì rén de jūn lǚ ne.

吕振中 撒上23:3 跟从大卫的人对他说∶「看哪，我们在犹大地这里尚且惧怕，何况往基伊拉去攻打非利士人的阵营呢？」

新译本 撒上23:3 跟随大卫的人对他说：“看哪，我们在犹大地这里尚且惧怕，何况到基伊拉去攻打非利士人的军兵呢？”

现代译 撒上23:3 可是，大卫的部下对他说：「我们在犹大尚且惧怕，再到基伊拉去攻打非利士人不是更糟吗？」

当代译 撒上23:3 可是，大卫的部属却畏惧地说：“我们在犹大这里尚且胆颤心惊，何况是叫我们到基伊拉去跟非利士人对阵呢！”

文理本 撒上23:3 大卫之从者曰、今在犹大尚惧、况往基伊拉、攻非利士之军旅乎、

修订本 撒上23:3 大卫的人对他说："看哪，我们在犹大这里尚且惧怕，何况到基伊拉去攻打非利士人的军队呢？"

KJV 英 撒上23:3 And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

NIV 英 撒上23:3 But David's men said to him, "Here in Judah we are afraid. How much more, then, if we go to Keilah against the Philistine forces!"

主目录 返回顶部

和合本 撒上23:4 大卫又求问耶和华。耶和华回答说：“你起身下基伊拉去，我必将非利士人交在你手里。”

拼音版 撒上23:4 Dàwèi yòu qiú wèn Yēhéhuá. Yēhéhuá huídá shuō, nǐ qǐshēn xià Jīyīlā qù, wǒ bìjiāng Fēilìshì rén jiāo zaì nǐ shǒu lǐ.

吕振中 撒上23:4 于是大卫又求问永恒主。永恒主回答说∶「你只管起身、下基伊拉去；我必将非利士人交在你手里。」

新译本 撒上23:4 于是大卫再求问耶和华。耶和华回答他说：“你只管起来，下到基伊拉去，因为我必把非利士人交在你的手里。”

现代译 撒上23:4 於是大卫再求问上主。上主对他说：「去基伊拉吧！我会使你打败非利士人。」

当代译 撒上23:4 大卫再求问主，主就回答说：“放心到基伊拉去吧，我一定帮助你打败非利士人。”

文理本 撒上23:4 大卫复咨诹耶和华、耶和华曰、起往基伊拉、我将以非利士人付于尔手、

修订本 撒上23:4 大卫又再求问耶和华，耶和华回答说："你起身下基伊拉去，我必将非利士人交在你手里。"

KJV 英 撒上23:4 Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

NIV 英 撒上23:4 Once again David inquired of the LORD, and the LORD answered him, "Go down to Keilah, for I am going to give the Philistines into your hand."

主目录 返回顶部

和合本 撒上23:5 大卫和跟随他的人往基伊拉去，与非利士人打仗，大大杀败他们，又夺获他们的牲畜。这样，大卫救了基伊拉的居民。

拼音版 撒上23:5 Dàwèi hé gēnsuí tāde rén wǎng Jīyīlā qù, yǔ Fēilìshì rén dǎzhàng, dàdà shā baì tāmen, yòu duó huò tāmende shēngchù. zhèyàng, Dàwèi jiù le Jīyīlā de jūmín.

吕振中 撒上23:5 大卫和跟从他的人就往基伊拉去、跟非利士人交战，将他们的牲畜赶走，在他们中间大行击杀；这样、大卫就拯救了基伊拉的居民。

新译本 撒上23:5 大卫和跟随他的人就到基伊拉去，与非利士人争战，掳走了他们的牲畜，又在他们中间杀戮多人。这样，大卫拯救了基伊拉的居民。

现代译 撒上23:5 大卫跟他的部下就往基伊拉去攻打非利士人。他们杀死了很多敌人，又掳来敌人的牲畜。大卫就这样救了那城。

当代译 撒上23:5 於是，大卫就率领部下到基伊拉去攻打非利士人，夺取他们牲畜，大肆屠杀，解救了基伊拉人。

文理本 撒上23:5 大卫及从者往基伊拉、与非利士人战、大行杀戮、虏其牲畜、而救基伊拉居民、○

修订本 撒上23:5 于是大卫和他的人往基伊拉去，与非利士人打仗，大大击败他们，夺取他们的牲畜。这样，大卫救了基伊拉的居民。

KJV 英 撒上23:5 So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

NIV 英 撒上23:5 So David and his men went to Keilah, fought the Philistines and carried off their livestock. He inflicted heavy losses on the Philistines and saved the people of Keilah.

主目录 返回顶部

和合本 撒上23:6 亚希米勒的儿子亚比亚他逃到基伊拉见大卫的时候，手里拿着以弗得。

拼音版 撒上23:6 Yà xī mǐ lè de érzi yà bǐ yà tā taó dào Jīyīlā jiàn Dàwèi de shíhou, shǒu lǐ ná zhe Yǐfúdé.

吕振中 撒上23:6 亚希米勒的儿子亚比亚他逃到基伊拉去见大卫的时候，是手里拿着『神谕像』下去的。

新译本 撒上23:6 亚希米勒的儿子亚比亚他逃到基伊拉去见大卫的时候，是手里带着以弗得下来的。

现代译 撒上23:6 亚希米勒的儿子亚比亚他逃往基伊拉投奔大卫的时候，曾经把以弗得带去。

当代译 撒上23:6 祭司亚比亚他也随着大卫一起到基伊拉，身上还带了以弗得。

文理本 撒上23:6 初、亚希米勒子亚比亚他逃至基伊拉、见大卫时、手携圣衣、

修订本 撒上23:6 亚希米勒的儿子亚比亚他逃往基伊拉到大卫那里的时候，手里拿着以弗得。

KJV 英 撒上23:6 And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

NIV 英 撒上23:6 (Now Abiathar son of Ahimelech had brought the ephod down with him when he fled to David at Keilah.)

主目录 返回顶部

和合本 撒上23:7 有人告诉扫罗说：“大卫到了基伊拉。”扫罗说：“他进了有门有闩的城，困闭在里头，这是　神将他交在我手里了。”

拼音版 撒上23:7 Yǒu rén gàosu Sǎoluó shuō, Dàwèi dào le Jīyīlā. Sǎoluó shuō, tā jìn le yǒu mén yǒu shuān de chéng, kùn bì zaì lǐtou. zhè shì shén jiāng tā jiāo zaì wǒ shǒu lǐ le.

吕振中 撒上23:7 有人告诉扫罗说∶「大卫到了基伊拉了」；扫罗说∶「他进了有门有闩的城，自己关闭在里头；这是上帝将他交付（或译∶卖）于我手了。」

新译本 撒上23:7 有人告诉扫罗，大卫到了基伊拉，扫罗就说：“　神把他交在我的手中了，因为他进了一座有门有闩的城，把自己关闭起来了。”

现代译 撒上23:7 扫罗知道大卫到基伊拉去了，就说：「上帝已经把他放在我手中了。大卫跑到一个有城墙，有门，有闩的城里去，等於自投罗网了。」

当代译 撒上23:7 扫罗知道了大卫在基伊拉的消息，就兴奋地说：“好极了！这一次是上帝把他交在我手中了，因为他竟然自投罗网，把自己困在一个四面都是城墙的城里！”

文理本 撒上23:7 或以大卫至基伊拉告扫罗、扫罗曰、上帝付之于我手矣、盖入有门有楗之邑、受困于其中也、

修订本 撒上23:7 有人告诉扫罗，大卫到了基伊拉。扫罗说："上帝将他交在我手里了，因为他进了有门有闩的城，把自己关起来了。"

KJV 英 撒上23:7 And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

NIV 英 撒上23:7 Saul was told that David had gone to Keilah, and he said, "God has handed him over to me, for David has imprisoned himself by entering a town with gates and bars."

主目录 返回顶部

和合本 撒上23:8 于是扫罗招聚众民，要下去攻打基伊拉城，围困大卫和跟随他的人。

拼音版 撒上23:8 Yúshì Sǎoluó zhāo jù zhòng mín, yào xià qù gōngdǎ Jīyīlā chéng, wéi kùn Dàwèi hé gēnsuí tāde rén.

吕振中 撒上23:8 于是扫罗呼招众民去赴战、去下基伊拉、围困大卫和跟从他的人。

新译本 撒上23:8 于是扫罗召集众人去争战，要下到基伊拉去，围困大卫和跟随他的人。

现代译 撒上23:8 於是扫罗召集军队备战，向基伊拉进发，围攻大卫和他的部队。

当代译 撒上23:8 於是，扫罗动员全军，准备攻打基伊拉围困大卫和他的部属。

文理本 撒上23:8 扫罗乃招民众出战、欲下基伊拉、围困大卫、及其从者、

修订本 撒上23:8 于是扫罗召集众百姓，要下去攻打基伊拉，围困大卫和他的人。

KJV 英 撒上23:8 And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

NIV 英 撒上23:8 And Saul called up all his forces for battle, to go down to Keilah to besiege David and his men.

主目录 返回顶部

和合本 撒上23:9 大卫知道扫罗设计谋害他，就对祭司亚比亚他说：“将以弗得拿过来。”

拼音版 撒上23:9 Dàwèi zhīdào Sǎoluó shèjì móu haì tā, jiù duì jìsī yà bǐ yà tā shuō, jiāng Yǐfúdé ná guō lái.

吕振中 撒上23:9 大卫知道扫罗设毒计要害他，就对祭司亚比亚他说∶「将神谕像拿近前来。」

新译本 撒上23:9 大卫知道扫罗设计害他，就对亚比亚他祭司说：“把以弗得拿来！”

现代译 撒上23:9 大卫探知扫罗计划攻打他，就对祭司亚比亚他说：「把以弗得带到这里来。」

当代译 撒上23:9 大卫知道了扫罗的计谋，便吩咐亚比亚他把以弗得带来，向主求问，说：

文理本 撒上23:9 大卫知扫罗蓄谋害己、遂谓祭司亚比亚他曰、携圣衣至、

修订本 撒上23:9 大卫知道扫罗设计陷害他，就对亚比亚他祭司说："把以弗得拿过来。"

KJV 英 撒上23:9 And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

NIV 英 撒上23:9 When David learned that Saul was plotting against him, he said to Abiathar the priest, "Bring the ephod."

主目录 返回顶部

和合本 撒上23:10 大卫祷告说：“耶和华以色列的　神啊，你仆人听真了扫罗要往基伊拉来，为我的缘故灭城。

拼音版 撒上23:10 Dàwèi dǎogào shuō, Yēhéhuá Yǐsèliè de shén a, nǐ púrén tīng zhēn le Sǎoluó yào wǎng Jīyīlā lái, wèi wǒde yuángù miè chéng.

吕振中 撒上23:10 大卫说∶「永恒主以色列的上帝阿，你仆人确实听见为了我的缘故扫罗要到基伊拉来毁坏这城。

新译本 撒上23:10 大卫说：“耶和华以色列的　神啊！你仆人确实听见了扫罗想要到基伊拉来，为了我的缘故要毁灭这城。

现代译 撒上23:10 大卫说：「上主—以色列的上帝啊！我听说扫罗正计划到基伊拉来，为了我—你仆人的缘故要毁灭这城。

当代译 撒上23:10 “以色列的主上帝啊！扫罗因为我在这里的缘故，就要来毁灭基伊拉。

文理本 撒上23:10 大卫祷曰、以色列之上帝耶和华欤、尔仆确闻扫罗欲至基伊拉、以我之故、翦灭斯邑、

修订本 撒上23:10 大卫说："耶和华－以色列的上帝啊，你仆人确实听见扫罗设法要到基伊拉来，为我的缘故毁灭这城。

KJV 英 撒上23:10 Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

NIV 英 撒上23:10 David said, "O LORD, God of Israel, your servant has heard definitely that Saul plans to come to Keilah and destroy the town on account of me.

主目录 返回顶部

和合本 撒上23:11 基伊拉人将我交在扫罗手里不交？扫罗照着你仆人所听的话下来不下来？耶和华以色列的　神啊！求你指示仆人。”耶和华说：“扫罗必下来。”

拼音版 撒上23:11 Jī yī lā rén jiāng wǒ jiāo zaì Sǎoluó shǒu lǐ bù jiāo. Sǎoluó zhào zhe nǐ púrén suǒ tīng de huà xià lái bú xià lái. Yēhéhuá Yǐsèliè de shén a, qiú nǐ zhǐshì púrén. Yēhéhuá shuō, Sǎoluó bì xià lái.

吕振中 撒上23:11 扫罗（传统加∶到底基伊拉公民会不会将我送交扫罗手里呢？）会不会照仆人所听到的下来呢？永恒主以色列的上帝阿，求你告诉仆人。」永恒主说∶「扫罗必下来。」

新译本 撒上23:11 基伊拉人会把我交在扫罗的手里吗？扫罗会照着你仆人所听到的下来吗？耶和华以色列的　神啊！求你告诉你仆人。”耶和华说：“他必下来。”

现代译 撒上23:11 基伊拉居民会不会把我交给扫罗？我听说扫罗要来，他真的会来吗？上主—以色列的上帝啊，恳求你回答我！」上主回答：「扫罗会来。」

当代译 撒上23:11 这里的人会不会把我交给他呢？扫罗是不是要来呢？以色列的主上帝啊！求你告诉我吧！”主回答说：“他一定会来。”

文理本 撒上23:11 基伊拉人付我于其手乎、扫罗果来、如仆所闻乎、以色列之上帝耶和华欤、请告尔仆、耶和华曰、扫罗将至矣、

修订本 撒上23:11 基伊拉人会把我交在扫罗手里吗？扫罗会下来，正如你仆人所听见的吗？耶和华－以色列的上帝啊，求你指示仆人！"耶和华说："他会下来。"

KJV 英 撒上23:11 Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

NIV 英 撒上23:11 Will the citizens of Keilah surrender me to him? Will Saul come down, as your servant has heard? O LORD, God of Israel, tell your servant." And the LORD said, "He will."

主目录 返回顶部

和合本 撒上23:12 大卫又说：“基伊拉人将我和跟随我的人交在扫罗手里不交？”耶和华说：“必交出来。”

拼音版 撒上23:12 Dàwèi yòu shuō, Jīyīlā rén jiāng wǒ hé gēnsuí wǒde rén jiāo zaì Sǎoluó shǒu lǐ bù jiāo. Yēhéhuá shuō, Bìjiāo chūlai.

吕振中 撒上23:12 大卫又说∶「基伊拉公民会不会将我和跟从我的人送交扫罗手里呢？」永恒主说∶「会交出的。」

新译本 撒上23:12 大卫又说：“基伊拉人会把我和跟随我的人交在扫罗手里吗？”耶和华说：“他们必把你们交出来。”

现代译 撒上23:12 大卫又问：「那麽，基伊拉的居民，会不会把我和我的部下交给扫罗呢？」上主说：「他们会这样做。」

当代译 撒上23:12 大卫再问主说：“基伊拉人会不会把我出卖呢？”主回答说：“他们定会出卖你。”

文理本 撒上23:12 大卫曰、基伊拉人以我及从者、付于扫罗手乎、耶和华曰、彼必付焉、

修订本 撒上23:12 大卫又说："基伊拉人会把我和我的人交在扫罗手里吗？"耶和华说："他们会交出来。"

KJV 英 撒上23:12 Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

NIV 英 撒上23:12 Again David asked, "Will the citizens of Keilah surrender me and my men to Saul?" And the LORD said, "They will."

主目录 返回顶部

和合本 撒上23:13 大卫和跟随他的约有六百人，就起身出了基伊拉，往他们所能往的地方去。有人告诉扫罗，大卫离开基伊拉逃走，于是扫罗不出来了。

拼音版 撒上23:13 Dàwèi hé gēnsuí tāde yuē yǒu liù bǎi/bó rén, jiù qǐshēn chū le Jīyīlā, wǎng tāmen suǒ néng wǎng de dìfang qù. yǒu rén gàosu Sǎoluó, Dàwèi líkāi Jīyīlā taó zǒu. yúshì Sǎoluó bù chūlai le.

吕振中 撒上23:13 大卫和跟从他的人、约六百名、就起身出了基伊拉，去了他们所能去的地方随处往来。有人告诉扫罗说大卫从基伊拉逃跑了；扫罗便不出来了。

新译本 撒上23:13 大卫和跟从他的人，约有六百人，就起身离开基伊拉，到处漂泊。有人告诉扫罗，大卫已经逃离了基伊拉，扫罗就不出去了。

现代译 撒上23:13 因此，大卫和他的部队约有六百人立刻离开基伊拉，到处流荡。扫罗听见大卫已经逃离基伊拉就取消了原来的计划。

当代译 撒上23:13 大卫得到了主的指示，就率领那为数六百的部属离开基伊拉，在外面流浪。扫罗知道大卫已经离开基伊拉，也就不到基伊拉去了。

文理本 撒上23:13 大卫与其从者、约六百人、遂去基伊拉、择地而往、或告扫罗曰、大卫脱离基伊拉、扫罗遂止不出、○

修订本 撒上23:13 于是大卫和他的人约有六百名起身离开基伊拉，往他们所能去的地方去。有人告诉扫罗，大卫离开基伊拉逃走了，扫罗就停止出发了。

KJV 英 撒上23:13 Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

NIV 英 撒上23:13 So David and his men, about six hundred in number, left Keilah and kept moving from place to place. When Saul was told that David had escaped from Keilah, he did not go there.

主目录 返回顶部

和合本 撒上23:14 大卫住在旷野的山寨里，常在西弗旷野的山地。扫罗天天寻索大卫，　神却不将大卫交在他手里。

拼音版 撒上23:14 Dàwèi zhù zaì kuàngye de shān zhaì lǐ, cháng zaì Xīfú kuàngye de shān dì. Sǎoluó tiāntiān xún suǒ Dàwèi, shén què bú jiāng Dàwèi jiāo zaì tā shǒu lǐ.

吕振中 撒上23:14 大卫住在旷野山寨里；他住在西弗旷野的山地。扫罗天天寻索大卫，上帝却不将大卫交在他手里。

新译本 撒上23:14 大卫住在旷野的山寨里，又住在亚弗旷野的山里。扫罗天天寻索大卫，　神却不把大卫交在他手里。

现代译 撒上23:14 大卫继续在西弗一带的荒野躲躲藏藏。扫罗一直在寻索他，但上帝不把大卫交给他。

当代译 撒上23:14 后来，大卫住在西弗山区的岩穴里。有一天，他接到消息，知道扫罗正沿途搜索他。扫罗每天都在搜捕大卫，但主却不把大卫交在他的手中，

文理本 撒上23:14 大卫居旷野之山寨、恒在西弗野之山地、扫罗索之无虚日、惟上帝不付于其手、

修订本 撒上23:14 大卫住在旷野的山寨里，在西弗旷野的山区。扫罗天天寻索大卫，上帝却不将大卫交在他手里。

KJV 英 撒上23:14 And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

NIV 英 撒上23:14 David stayed in the desert strongholds and in the hills of the Desert of Ziph. Day after day Saul searched for him, but God did not give David into his hands.

主目录 返回顶部

和合本 撒上23:15 大卫知道扫罗出来寻索他的命。那时他住在西弗旷野的树林里。

拼音版 撒上23:15 Dàwèi zhīdào Sǎoluó chūlai xún suǒ tāde méng. nàshí, tā zhù zaì Xīfú kuàngye de shùlín lǐ.

吕振中 撒上23:15 大卫惧怕，因为（传统∶大卫见）扫罗出来寻索他的性命，那时大卫在西弗旷野何利沙（即∶树林）那里。

新译本 撒上23:15 大卫惧怕，因为扫罗出来寻索他的命。那时大卫住在西弗旷野的何列斯那里。

现代译 撒上23:15 大卫明明知道扫罗决意要杀害他。大洒在靠近西弗荒野的哈列的时候，

当代译 撒上23:15 后来，大卫住在西弗山区的岩穴里。有一天，他接到消息，知道扫罗正沿途搜索他。扫罗每天都在搜捕大卫，但主却不把大卫交在他的手中，

文理本 撒上23:15 大卫知扫罗已出、而索其命、时、大卫在西弗野之林中、

修订本 撒上23:15 大卫看到扫罗出来寻索他的命。那时，他住在西弗旷野的树林里；

KJV 英 撒上23:15 And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

NIV 英 撒上23:15 While David was at Horesh in the Desert of Ziph, he learned that Saul had come out to take his life.

主目录 返回顶部

和合本 撒上23:16 扫罗的儿子约拿单起身，往那树林里去见大卫，使他倚靠　神得以坚固，

拼音版 撒上23:16 Sǎoluó de érzi Yuēnádān qǐshēn, wǎng nà shùlín lǐ qù jiàn Dàwèi, shǐ tā yǐkào shén déyǐ jiāngù,

吕振中 撒上23:16 扫罗的儿子约拿单起身，往何利沙去见大卫，鼓励他，使他的手靠着上帝而刚强；

新译本 撒上23:16 扫罗的儿子约拿单起身，到何列斯去见大卫，鼓励他，使他靠　神坚强起来，

现代译 撒上23:16 约拿单去见他，鼓励他倚靠上帝的保护，

当代译 撒上23:16 约拿单王子也出发找寻大卫，终於在何列沙的林中遇见大卫，他鼓励大卫要坚定的相信上帝。

文理本 撒上23:16 扫罗子约拿单入林、见大卫、使赖上帝以为固、

修订本 撒上23:16 扫罗的儿子约拿单起身，到树林里去见大卫，使他的手倚靠上帝得以坚固，

KJV 英 撒上23:16 And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

NIV 英 撒上23:16 And Saul's son Jonathan went to David at Horesh and helped him find strength in God.

主目录 返回顶部

和合本 撒上23:17 对他说：“不要惧怕，我父扫罗的手必不加害于你。你必作以色列的王，我也作你的宰相。这事我父扫罗知道了。”

拼音版 撒上23:17 Duì tā shuō, búyào jùpà. wǒ fù Sǎoluó de shǒu bì bú jiā haì yú nǐ. nǐ bì zuò Yǐsèliè de wáng, wǒ ye zuò nǐde zǎixiàng. zhè shì wǒ fù Sǎoluó zhīdào le.

吕振中 撒上23:17 对他说∶「不要惧怕！我父扫罗的手必找不着你；你必作王管理以色列，我必在你以下居第二位；这事连我父亲扫罗都知道了。」

新译本 撒上23:17 对他说：“你不要惧怕！我父亲扫罗的手必不能害你。你必要作以色列的王，我要在你以下位居第二，这事连我父亲扫罗也知道了。”

现代译 撒上23:17 对他说：「不要怕！我父亲扫罗没有办法害你；他知道得很清楚，你将来一定会作以色列王，而我的地位仅次於你。」

当代译 撒上23:17 约拿单又安慰他说：“不要害怕，我爸爸是不会找到你的；你要作以色列的王，我要作你的宰相。其实，我爸爸心里也明白这一切啊。”

文理本 撒上23:17 谓之曰、毋惧、我父扫罗之手、必不获尔、尔将为以色列王、我居其次、是我父扫罗所知也、

修订本 撒上23:17 对他说："不要惧怕！我父扫罗的手无法害你 ，你必作以色列的王，我必作你的宰相。我父扫罗也知道这事。"

KJV 英 撒上23:17 And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

NIV 英 撒上23:17 "Don't be afraid," he said. "My father Saul will not lay a hand on you. You will be king over Israel, and I will be second to you. Even my father Saul knows this."

主目录 返回顶部

和合本 撒上23:18 于是二人在耶和华面前立约。大卫仍住在树林里，约拿单回家去了。

拼音版 撒上23:18 Yúshì èr rén zaì Yēhéhuá miànqián lì yuē. Dàwèi réng zhù zaì shùlín lǐ, Yuēnádān huí jiā qù le.

吕振中 撒上23:18 于是二人在永恒主面前立了约；大卫仍住在何利沙，约拿单却回家去了。

新译本 撒上23:18 于是他们二人在耶和华面前立了约。大卫仍住在何列斯，约拿单却回自己的家去了。

现代译 撒上23:18 两人在上主面前重新结盟。大卫留在哈列；约拿单回家去了。

当代译 撒上23:18 后来，他们又再为彼此的友谊立约，大卫留在树林里，约拿单就回家去。

文理本 撒上23:18 二人乃于耶和华前立约、大卫居林、约拿单归其家、

修订本 撒上23:18 于是二人在耶和华面前立约。大卫仍住在树林里，约拿单就回家去了。

KJV 英 撒上23:18 And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

NIV 英 撒上23:18 The two of them made a covenant before the LORD. Then Jonathan went home, but David remained at Horesh.

主目录 返回顶部

和合本 撒上23:19 西弗人上到基比亚见扫罗说：“大卫不是在我们那里的树林里山寨中、旷野南边的哈基拉山藏着吗？

拼音版 撒上23:19 Xīfú rén shàng dào jī bǐ yà jiàn Sǎoluó, shuō, Dàwèi bú shì zaì wǒmen nàli de shùlín lǐ shān zhaì zhōng, kuàngye nánbiān de Hājī lā shān cáng zhe ma.

吕振中 撒上23:19 西弗人上基比亚去见扫罗、说∶「大卫不是在我们那里、在何列山寨中、荒野南边的哈基拉山藏着么？

新译本 撒上23:19 西弗人上到基比亚去见扫罗，说：“大卫不是在我们这里的何列斯的山寨，就是在旷野南边的哈基拉山上藏着吗？

现代译 撒上23:19 有人从西弗到基比亚见扫罗，说：「大卫藏在我们境内，在犹大荒野南部，哈基拉山上的哈列。

当代译 撒上23:19 西弗人却到基比亚去见扫罗，把大卫出卖了，他们告密说：“我们知道大卫就躲在荒野南面哈基拉山何列沙的山洞里。

文理本 撒上23:19 西弗人上基比亚、见扫罗曰、大卫匿于我所、处于林中之寨、在旷野南之哈基拉山、

修订本 撒上23:19 西弗人上基比亚到扫罗那里，说："大卫不是在我们那里，在树林里的山寨中，在荒野南边的哈基拉山藏着吗？

KJV 英 撒上23:19 Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

NIV 英 撒上23:19 The Ziphites went up to Saul at Gibeah and said, "Is not David hiding among us in the strongholds at Horesh, on the hill of Hakilah, south of Jeshimon?

主目录 返回顶部

和合本 撒上23:20 王啊，请你随你的心愿下来，我们必亲自将他交在王的手里。”

拼音版 撒上23:20 Wáng a, qǐng nǐ suí nǐde xīnyuàn xià lái, wǒmen bì qīnzì jiāng tā jiāo zaì wáng de shǒu lǐ.

吕振中 撒上23:20 王阿，现在请下去，随你心愿下去，我们呢、总要将他送交王手里。」

新译本 撒上23:20 王啊，现在请下来，请你随着你的心愿下来，我们必亲自把他交在王的手里。”

现代译 撒上23:20 我们知道陛下很想捉拿他；请到我们境内来，我们一定协助陛下抓到他。」

当代译 撒上23:20 请你来吧！我们会为你捉拿他，你的愿望一定可以达到。”

文理本 撒上23:20 王欤、随意往彼、付之于王手、乃我之责也、

修订本 撒上23:20 现在，王啊，请随你的心愿要下来，就请下来；至于我们，一定会把他交在王的手里。"

KJV 英 撒上23:20 Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

NIV 英 撒上23:20 Now, O king, come down whenever it pleases you to do so, and we will be responsible for handing him over to the king."

主目录 返回顶部

和合本 撒上23:21 扫罗说：“愿耶和华赐福与你们，因你们顾恤我。

拼音版 撒上23:21 Sǎoluó shuō, yuàn Yēhéhuá cì fú yǔ nǐmen, yīn nǐmen gù xù wǒ.

吕振中 撒上23:21 扫罗说∶「愿你们蒙永恒主赐福；因为你们顾惜我。

新译本 撒上23:21 扫罗说：“愿耶和华赐福你们，因为你们关心我。

现代译 撒上23:21 扫罗说：「你们对我很好。愿上主赐福给你们！

当代译 撒上23:21 扫罗高兴地说：“赞美主！终於有人体恤我了！

文理本 撒上23:21 扫罗曰、尔既恤我、愿耶和华锡嘏于尔、

修订本 撒上23:21 扫罗说："愿耶和华赐福给你们，因为你们体恤我。

KJV 英 撒上23:21 And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

NIV 英 撒上23:21 Saul replied, "The LORD bless you for your concern for me.

主目录 返回顶部

和合本 撒上23:22 请你们回去，再确实查明他的住处和行踪，是谁看见他在那里。因为我听见人说他甚狡猾，

拼音版 撒上23:22 Qǐng nǐmen huí qù, zaì quèshí chá míng tāde zhù chù hé xíng zōng, shì shuí kànjian tā zaì nàli, yīnwei wǒ tīngjian rén shuō tā shén jiǎohuá.

吕振中 撒上23:22 我们去进一步查实；要准知道、要看清楚他脚踪所在的地方──其实谁看见他在那里呢？──因为人都对我说，他很狡猾。

新译本 撒上23:22 你们要去再确实查看他脚踪所到的地方，有谁看见他在那里，因为有人对我说，他非常狡猾。

现代译 撒上23:22 去吧，再一次查清楚，他在哪里，谁看见过他。我听说他很狡猾。

当代译 撒上23:22 你们快去弄清楚他栖身的确实地点，又查探有哪一个曾经见过他，因为这家伙是非常狡猾的。

文理本 撒上23:22 人言大卫甚狡、请尔旋归、复察其实、观其匿于何方、为谁所见、

修订本 撒上23:22 请你们回去，再确定一下，调查并看清楚他落脚的地方，是谁看见他在那里，因为有人告诉我他很狡猾。

KJV 英 撒上23:22 Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

NIV 英 撒上23:22 Go and make further preparation. Find out where David usually goes and who has seen him there. They tell me he is very crafty.

主目录 返回顶部

和合本 撒上23:23 所以要看准他藏匿的地方，回来据实地告诉我，我就与你们同去。他若在犹大的境内，我必从千门万户中搜出他来。”

拼音版 撒上23:23 Suǒyǐ yào kàn zhún tā cáng nì de dìfang, huí lái jū shí dì gàosu wǒ, wǒ jiù yǔ nǐmen tóng qù. tā ruò zaì Yóudà de jìng neì, wǒ bì cóng qiā mén wàn hù zhōng sōu chū tā lái.

吕振中 撒上23:23 所以你们要看清楚、要准知道他所有藏匿的地方，回来据实告诉我，我就和你们一同去；如果他在本地，我总会在犹大众族系中把必从他搜寻出来的。」

新译本 撒上23:23 你们要去查看他所有藏身的地方，确定以后再回来见我，我就与你们同去；如果他在本地，我必从犹大的千门万户中把他搜出来。”

现代译 撒上23:23 你们去查明他所藏匿确实的地方，立刻回来报告，我就跟你们去。如果他还在这个地区，即使我必须搜遍全犹大，我也要把他找出来。」

当代译 撒上23:23 你们去查明他躲藏的确实地点，回来如实报告给我，然后我就与你们同去。如果他真是在犹大境内，我就是找遍每一寸地方，也都要找到他！”

文理本 撒上23:23 察其所匿诸处、既得其实、则返以告、我偕尔往、若在斯土、我必于犹大亿兆中、索之务获、

修订本 撒上23:23 你们要看清楚，调查他藏匿的每一个地方，回来给我确实的报告，我就与你们同去。他若在境内，我必从犹大的千门万户中搜出他来。"

KJV 英 撒上23:23 See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

NIV 英 撒上23:23 Find out about all the hiding places he uses and come back to me with definite information. Then I will go with you; if he is in the area, I will track him down among all the clans of Judah."

主目录 返回顶部

和合本 撒上23:24 西弗人就起身，在扫罗以先往西弗去。大卫和跟随他的人却在玛云旷野南边的亚拉巴。

拼音版 撒上23:24 Xīfú rén jiù qǐshēn, zaì Sǎoluó yǐ xiān wǎng Xīfú qù. Dàwèi hé gēnsuí tāde rén què zaì mǎ yún kuàngye nánbiān de Yàlābā.

吕振中 撒上23:24 西弗人就起身，在扫罗以先往西弗去。大卫和跟随的人却在玛云的旷野、荒野南边的亚拉巴。

新译本 撒上23:24 于是西弗人起身，在扫罗以先到西弗去了。那时大卫和跟随他的人却在玛云旷野，就是在荒野南边的亚拉巴。

现代译 撒上23:24 於是，这些人动身，在扫罗以先回到西弗去。大卫跟他的部下躲在玛云荒野，在犹大荒野南边的荒谷中。

当代译 撒上23:24 於是，西弗人就回家去。大卫听说扫罗正在来西弗的途中，便率领部下走向深入玛云荒野南面亚拉巴的地方；但扫罗却不肯放过他，一路苦苦追赶。

文理本 撒上23:24 西弗人遂起、先扫罗而返、时、大卫与从者、在玛云旷野南之亚拉巴、

修订本 撒上23:24 西弗人动身，在扫罗以先往西弗去。 大卫和他的人却在玛云旷野，在荒野南边的亚拉巴。

KJV 英 撒上23:24 And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

NIV 英 撒上23:24 So they set out and went to Ziph ahead of Saul. Now David and his men were in the Desert of Maon, in the Arabah south of Jeshimon.

主目录 返回顶部

和合本 撒上23:25 扫罗和跟随他的人去寻找大卫。有人告诉大卫，他就下到磐石，住在玛云的旷野。扫罗听见，便在玛云的旷野追赶大卫。

拼音版 撒上23:25 Sǎoluó hé gēnsuí tāde rén qù xúnzhǎo Dàwèi. yǒu rén gàosu Dàwèi, tā jiù xià dào pánshí, zhù zaì mǎ yún de kuàngye. Sǎoluó tīngjian, biàn zaì mǎ yún de kuàngye zhuīgǎn Dàwèi.

吕振中 撒上23:25 扫罗和跟随的人去寻索大卫。有人告诉大卫，大卫就下到玛云旷野的岩石那里（传统∶下到岩石那里，住在玛云旷野）。扫罗听见，便在玛云旷野追赶大卫。

新译本 撒上23:25 扫罗和跟随他的人去寻找大卫。有人告诉大卫，他就下到盘石那里，留在玛云旷野。扫罗听见了，就在玛云旷野追赶大卫。

现代译 撒上23:25 扫罗领他的部下出发搜索大卫；大卫听到风声，就往玛云荒野逃去，躲在一个大岩石后。扫罗探知大卫的行踪，就去追赶。

当代译 撒上23:25 於是，西弗人就回家去。大卫听说扫罗正在来西弗的途中，便率领部下走向深入玛云荒野南面亚拉巴的地方；但扫罗却不肯放过他，一路苦苦追赶。

文理本 撒上23:25 扫罗率从者往索之、或告大卫、大卫遂下至磐石、居玛云野、扫罗闻之、追于其野、

修订本 撒上23:25 扫罗和他的人去寻索大卫。有人告诉大卫，他就下到岩石那里，留在玛云的旷野。扫罗听见了，就在玛云的旷野追赶大卫。

KJV 英 撒上23:25 Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

NIV 英 撒上23:25 Saul and his men began the search, and when David was told about it, he went down to the rock and stayed in the Desert of Maon. When Saul heard this, he went into the Desert of Maon in pursuit of David.

主目录 返回顶部

和合本 撒上23:26 扫罗在山这边走，大卫和跟随他的人在山那边走。大卫急忙躲避扫罗，因为扫罗和跟随他的人，四面围住大卫和跟随他的人，要拿获他们。

拼音版 撒上23:26 Sǎoluó zaì shān zhèbiān zǒu, Dàwèi hé gēnsuí tāde rén zaì shān nàbiān zǒu. Dàwèi jímáng duǒbì Sǎoluó. yīnwei Sǎoluó hé gēnsuí tāde rén, sìmiàn wéi zhù Dàwèi hé gēnsuí tāde rén, yào ná huò tāmen.

吕振中 撒上23:26 扫罗在山这边走，大卫和跟从他的人却在山那边走；大卫慌慌张张地要躲避扫罗；因为扫罗和跟随扫罗的人四面包围大卫和跟从他的人，要把他们拿住。

新译本 撒上23:26 扫罗在山这边走，大卫和跟随他的人却在山那边走。大卫匆匆忙忙逃避扫罗，扫罗和跟随他的人却四面包围大卫和跟随他的人，要把他们捉住。

现代译 撒上23:26 扫罗和他的部下在岩石的这一边；大卫和他的部下在另一边。扫罗这边的人已经很靠近他们，快要抓到他们了，他们急忙走避。

当代译 撒上23:26 两队人就在山的两边奔跑追逐。大卫拼命逃跑，因为扫罗和他的手下已经把他们包围，要围捕他们。

文理本 撒上23:26 扫罗行于山左、大卫与从者行于山右、大卫畏扫罗、急欲逃避、因扫罗与从者围大卫及其从者、欲执之、

修订本 撒上23:26 扫罗在山的这一边走，大卫和他的人在山的那一边。大卫急忙躲避扫罗，扫罗和他的人正四面围住大卫和他的人，要捉拿他们。

KJV 英 撒上23:26 And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

NIV 英 撒上23:26 Saul was going along one side of the mountain, and David and his men were on the other side, hurrying to get away from Saul. As Saul and his forces were closing in on David and his men to capture them,

主目录 返回顶部

和合本 撒上23:27 忽有使者来报告扫罗说：“非利士人犯境抢掠，请王快快回去！”

拼音版 撒上23:27 Hū yǒu shǐzhe lái bàogào Sǎoluó shuō, Fēilìshì rén fàn jìng qiǎng lüè, qǐng wáng kuaì kuaì huí qù.

吕振中 撒上23:27 忽有使者来见扫罗说∶「非利士人正在侵犯我们的国土呢；赶快回去吧！」

新译本 撒上23:27 那时忽有使者来见扫罗说：“请你赶快回去，因为非利士人来突击这地。”

现代译 撒上23:27 正在这时候，有一个送信的人到了，向扫罗报告说：「请快回去！非利士人进犯我们的国境了！」

当代译 撒上23:27 就在这危急的时候，扫罗接到消息，知道非利士人正在袭击以色列，

文理本 撒上23:27 有使者至、谓扫罗曰、非利士人犯境、其速返、

修订本 撒上23:27 有使者来对扫罗说："非利士人入境抢掠，请快快回去！"

KJV 英 撒上23:27 But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

NIV 英 撒上23:27 a messenger came to Saul, saying, "Come quickly! The Philistines are raiding the land."

主目录 返回顶部

和合本 撒上23:28 于是扫罗不追赶大卫，回去攻打非利士人。因此那地方名叫西拉哈玛希罗结。

拼音版 撒上23:28 Yúshì Sǎoluó bù zhuīgǎn Dàwèi, huí qù gōngdǎ Fēilìshì rén. yīncǐ nà dìfang míng jiào Xīlā Hāmǎ xī luó jié.

吕振中 撒上23:28 于是扫罗回去、不追赶大卫，乃去和非利士人接战。因此那地方名叫西拉哈玛希罗结（即∶分开的岩石）。

新译本 撒上23:28 于是扫罗不再追赶大卫，回去迎战非利士人。因此这地方被称为西拉．哈玛希罗结。

现代译 撒上23:28 於是扫罗停止追赶大卫，回师去打非利士人。因此那地方叫「隔离岩」。

当代译 撒上23:28 扫罗只好放弃追赶，回师还击非利士人。从那时候开始，大卫扎营的地方就叫做“逃难的磐石”。

文理本 撒上23:28 扫罗乃舍大卫、转攻非利士人、故名其处曰西拉哈玛希罗结、

修订本 撒上23:28 于是扫罗不再追赶大卫，回去迎击非利士人。因此那地方名叫西拉．哈玛希罗结。

KJV 英 撒上23:28 Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

NIV 英 撒上23:28 Then Saul broke off his pursuit of David and went to meet the Philistines. That is why they call this place Sela Hammahlekoth.

主目录 返回顶部

和合本 撒上23:29 大卫从那里上去，住在隐基底的山寨里。

拼音版 撒上23:29 Dàwèi cóng nàli shàng qù, zhù zaì yǐn jī dǐ de shān zhaì lǐ.

吕振中 撒上23:29 大卫从那里上去，住在隐基底的山寨里。

新译本 撒上23:29 大卫从那里上去，住在隐．基底的山寨里。（本节在《马索拉抄本》为24:1）

现代译 撒上23:29 大卫离开那里，往隐基底地区去，躲藏在那里。

当代译 撒上23:29 后来，大卫又迁徙到隐基底的山洞那里去了。

文理本 撒上23:29 大卫去彼、居隐基底山寨、

修订本 撒上23:29 大卫从那里上去，住在隐．基底的山寨里。

KJV 英 撒上23:29 And David went up from thence, and dwelt in strong holds at Engedi.

NIV 英 撒上23:29 And David went up from there and lived in the strongholds of En Gedi.


撒母耳记上第24章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第24章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上24:1 扫罗追赶非利士人回来，有人告诉他说：“大卫在隐基底的旷野。”

拼音版 撒上24:1 Sǎoluó zhuīgǎn Fēilìshì rén huí lái, yǒu rén gàosu tā shuō, Dàwèi zaì yǐn jī dǐ de kuàngye.

吕振中 撒上24:1 扫罗追赶非利士人回来，有人告诉他说∶「看哪，大卫在隐基底的旷野呢。」

新译本 撒上24:1 扫罗追赶非利士人回来的时候，有人告诉他说：“看哪，大卫在隐．基底的旷野。”（本节在《马索拉抄本》为24:2）

现代译 撒上24:1 扫罗追赶非利士人回来，探知大洒在隐基底附近的荒野，

当代译 撒上24:1 扫罗与非利士人交战回来，就有人告诉他，说大卫已经逃到隐基底的荒野去；

文理本 撒上24:1 扫罗追非利士人而归、或告曰、大卫在隐基底野、

修订本 撒上24:1 扫罗追赶非利士人回来，有人告诉他说："看哪，大卫在隐．基底的旷野。"

KJV 英 撒上24:1 And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

NIV 英 撒上24:1 After Saul returned from pursuing the Philistines, he was told, "David is in the Desert of En Gedi."

主目录 返回顶部

和合本 撒上24:2 扫罗就从以色列人中挑选三千精兵，率领他们往野羊的磐石去，寻索大卫和跟随他的人。

拼音版 撒上24:2 Sǎoluó jiù cóng Yǐsèliè rén zhōng tiānxuǎn sān qiā jīng bīng, shuaìlǐng tāmen wǎng ye yáng de pánshí qù, xún suǒ Dàwèi hé gēnsuí tāde rén.

吕振中 撒上24:2 扫罗就从以色列众人中选取了三千精兵，到野山羊岩石东面去寻索大卫和跟随的人。

新译本 撒上24:2 扫罗就从以色列人中选出三千精兵，带领他们到野羊盘石去搜索大卫和跟随他的人。

现代译 撒上24:2 就率领以色列最精锐的部队叁千名，到「野山羊岩」的东边搜索大卫和他的部下。

当代译 撒上24:2 於是扫罗就率领叁千精兵，在野羊的岩石堆那里搜索他。

文理本 撒上24:2 扫罗简以色列众三千人、往索大卫及其从者、于野羊磐石、

修订本 撒上24:2 扫罗就从全以色列中挑选三千精兵，往野山羊磐石的东边去，寻索大卫和他的人。

KJV 英 撒上24:2 Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

NIV 英 撒上24:2 So Saul took three thousand chosen men from all Israel and set out to look for David and his men near the Crags of the Wild Goats.

主目录 返回顶部

和合本 撒上24:3 到了路旁的羊圈，在那里有洞，扫罗进去大解。大卫和跟随他的人正藏在洞里的深处。

拼音版 撒上24:3 Dào le lùpáng de yángjuàn, zaì nàli yǒu dòng, Sǎoluó jìn qù dà jie. Dàwèi hé gēnsuí tāde rén zhēng cáng zaì dòng lǐ de shēn chù.

吕振中 撒上24:3 他来到了路旁的羊垒圈，在那里有个洞，扫罗进去大解。大卫和跟随的人正住（或译∶坐）在洞的尽里头。

新译本 撒上24:3 到了路旁的羊圈，那里有一个洞，扫罗进去大解；那时，大卫和跟随他的人正坐在洞里的深处。

现代译 撒上24:3 扫罗来到路旁羊栏附近的一个山洞，进里面去解手，刚好大卫跟他的随从躲藏在这洞的深处。

当代译 撒上24:3 他们来到一处羊圈的附近，扫罗走进一个山洞大解，刚巧大卫和他的部下就躲在里面。

文理本 撒上24:3 至途间之羊牢、有穴在焉、扫罗入而遗矢、时、大卫与从者居穴深处、

修订本 撒上24:3 到了路旁的羊圈，在那里有个洞，扫罗进去大解。大卫和他的人正藏在洞里的深处。

KJV 英 撒上24:3 And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

NIV 英 撒上24:3 He came to the sheep pens along the way; a cave was there, and Saul went in to relieve himself. David and his men were far back in the cave.

主目录 返回顶部

和合本 撒上24:4 跟随的人对大卫说：“耶和华曾应许你说：‘我要将你的仇敌交在你手里，你可以任意待他。’如今时候到了。”大卫就起来，悄悄地割下扫罗外袍的衣襟。

拼音版 撒上24:4 Gēnsuí de rén duì Dàwèi shuō, Yēhéhuá céng yīngxǔ nǐ shuō, wǒ yào jiāng nǐde chóudí jiāo zaì nǐ shǒu lǐ, nǐ keyǐ rènyì dāi tā. rújīn shíhou dào le. Dàwèi jiù qǐlai, qiāoqiāo de gē xià Sǎoluó waì paó de yī jīn.

吕振中 撒上24:4 跟随大卫的对大卫说∶「永恒主曾对你过说∶『看吧，我必将你的仇敌交在你手里；你可以任意处置他』；看哪，今天就是那日子了。」大卫就起来，轻悄悄地割下扫罗外袍的衣边。

新译本 撒上24:4 跟随大卫的人对他说：“耶和华曾应许你说：‘我要把你的仇敌交在你的手里，你可以随意待他。’看哪！今天就是时候了。”于是大卫起来，悄悄地割下扫罗外袍的衣边。

现代译 撒上24:4 大卫的部下对他说：「你的机会到了！上主告诉过你，他要把你的敌人交在你手中，你可以随意处置他。」大卫悄悄地爬过去，割下了扫罗所穿袍子的一角；扫罗并不晓得。

当代译 撒上24:4 大卫的部下低声说：“你的机会来了，主不是说过一定要把扫罗交在你手中、任由你处置的吗？”大卫就爬过去，偷偷把扫罗衣袍的一部分割了下来；

文理本 撒上24:4 从者曰、昔耶和华谓尔曰、我将以敌付于尔手、任意待之、今日是矣、大卫遂起、窃断扫罗衣裾、

修订本 撒上24:4 大卫的人对大卫说："看哪，这日子到了！耶和华曾对你说：'看哪，我要将你的仇敌交在你手里，你可以照你看为好的对待他。'"大卫就起来，悄悄地割下扫罗外袍的衣角。

KJV 英 撒上24:4 And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

NIV 英 撒上24:4 The men said, "This is the day the LORD spoke of when he said to you, 'I will give your enemy into your hands for you to deal with as you wish.'" Then David crept up unnoticed and cut off a corner of Saul's robe.

主目录 返回顶部

和合本 撒上24:5 随后大卫心中自责，因为割下扫罗的衣襟。

拼音版 撒上24:5 Suíhòu Dàwèi xīn zhōng zì zé, yīnwei gē xià Sǎoluó de yī jīn.

吕振中 撒上24:5 随后大卫心中自己责备自己割下扫罗的衣边；

新译本 撒上24:5 事后，大卫为了割下扫罗的衣边，心中自责，

现代译 撒上24:5 后来大卫为了所做的事心里不安，

当代译 撒上24:5 这事以后，大卫心里却是非常不安。

文理本 撒上24:5 既而中心自责、

修订本 撒上24:5 随后大卫心中自责，因为他割下了扫罗的衣角。

KJV 英 撒上24:5 And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

NIV 英 撒上24:5 Afterward, David was conscience-stricken for having cut off a corner of his robe.

主目录 返回顶部

和合本 撒上24:6 对跟随他的人说：“我的主乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。”

拼音版 撒上24:6 Duì gēnsuí tāde rén shuō, wǒde zhǔ nǎi shì Yēhéhuá de shòu gāo zhe, wǒ zaì Yēhéhuá miànqián wàn bù gǎn shēnshǒu haì tā, yīn tā shì Yēhéhuá de shòu gāo zhe.

吕振中 撒上24:6 就对跟随的人说∶「我既是永恒主所膏立的，我绝对不对我主上、不对永恒主所膏主的行这事，来伸手攻击他。」

新译本 撒上24:6 就对跟随他的人说：“我在耶和华面前绝对不能这样对待我主耶和华的受膏者，我绝对不能动手攻击他，因为他是耶和华的受膏者。”

现代译 撒上24:6 对部下说：「愿上主阻止我做出任何伤害我主人的事；他是上主所选立的君王！我绝对不可伤害他；因为他是王，是上主所选立的。」

当代译 撒上24:6 他对部下说：“我不该这样做，我这样伤害上帝所膏立的王，实在是罪大恶极啊！”

文理本 撒上24:6 谓从者曰、我主乃耶和华之受膏者、愿耶和华禁我举手攻之、以其为耶和华所膏也、

修订本 撒上24:6 他对他的人说："耶和华绝不允许我对我的主，耶和华的受膏者做这事，伸手害他，因为他是耶和华的受膏者。"

KJV 英 撒上24:6 And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD's anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

NIV 英 撒上24:6 He said to his men, "The LORD forbid that I should do such a thing to my master, the LORD'S anointed, or lift my hand against him; for he is the anointed of the LORD."

主目录 返回顶部

和合本 撒上24:7 大卫用这话拦住跟随他的人，不容他们起来害扫罗。扫罗起来，从洞里出去行路。

拼音版 撒上24:7 Dàwèi yòng zhè huà lán zhù gēnsuí tāde rén, bùróng tāmen qǐlai haì Sǎoluó. Sǎoluó qǐlai, cóng dòng lǐ chū qù xíng lù.

吕振中 撒上24:7 说了这话，大卫才劝阻跟随的人，不让他们起来害扫罗。扫罗起来，出了洞，走他的路去了。

新译本 撒上24:7 大卫用这些话阻止了跟随他的人，不让他们起来攻击扫罗。扫罗起来，出了山洞，继续走他的路去了。

现代译 撒上24:7 大卫终於说服了部下，不让他们伤害扫罗。扫罗起来，走出山洞，要离去；

当代译 撒上24:7 大卫就凭着这些话说服了他的部下，使他们不杀扫罗。扫罗起来离开山洞的时候，大卫就跟着出来，在后面呼叫说：“我主我王啊！”扫罗回头一看，就看见大卫在他面前俯伏下拜。

文理本 撒上24:7 大卫言此、阻其从者、不许起攻扫罗、扫罗出穴而去、

修订本 撒上24:7 大卫用这话劝阻他的人，不许他们起来害扫罗。扫罗起来，从洞里出去，预备上路。

KJV 英 撒上24:7 So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

NIV 英 撒上24:7 With these words David rebuked his men and did not allow them to attack Saul. And Saul left the cave and went his way.

主目录 返回顶部

和合本 撒上24:8 随后大卫也起来，从洞里出去，呼叫扫罗说：“我主，我王！”扫罗回头观看，大卫就屈身脸伏于地下拜。

拼音版 撒上24:8 Suíhòu Dàwèi ye qǐlai, cóng dòng lǐ chū qù, hūjiào Sǎoluó shuō, wǒ zhǔ, wǒ wáng. Sǎoluó huí tóu guānkàn, Dàwèi jiù qū shēn, liǎn fú yú dì xià baì.

吕振中 撒上24:8 随后大卫也起来，从洞里出来，在扫罗后面喊着说∶「我主我王！」扫罗回头一望，大卫就俯伏，面伏于地而下拜。

新译本 撒上24:8 随后，大卫也起来，离开了山洞，在扫罗背后呼叫，说：“我主！我王！”扫罗回头向后看的时候，大卫就脸伏于地，向他叩拜。

现代译 撒上24:8 大卫出来跟在他后面，高喊：「陛下！」扫罗转过身来。大卫叩首拜他，说：

当代译 撒上24:8 大卫就凭着这些话说服了他的部下，使他们不杀扫罗。扫罗起来离开山洞的时候，大卫就跟着出来，在后面呼叫说：“我主我王啊！”扫罗回头一看，就看见大卫在他面前俯伏下拜。

文理本 撒上24:8 后大卫亦起出穴、呼扫罗曰、我主、我王、扫罗回顾、大卫伏地而拜、

修订本 撒上24:8 然后大卫也起来，从洞里出去，呼唤扫罗说："我主，我王！"扫罗回头观看，大卫就屈身，脸伏于地下拜。

KJV 英 撒上24:8 David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

NIV 英 撒上24:8 Then David went out of the cave and called out to Saul, "My lord the king!" When Saul looked behind him, David bowed down and prostrated himself with his face to the ground.

主目录 返回顶部

和合本 撒上24:9 大卫对扫罗说：“你为何听信人的谗言说，大卫想要害你呢？

拼音版 撒上24:9 Dàwèi duì Sǎoluó shuō, nǐ wèihé tīng xìn rén de chán yán, shuō Dàwèi xiǎng yào haì nǐ ne.

吕振中 撒上24:9 大卫对扫罗说∶「你为什么听信人的话说∶『你看，大卫想法子要害你呢』？

新译本 撒上24:9 大卫对扫罗说：“你为什么听信人的话，说：‘大卫想要害你’呢？

现代译 撒上24:9 陛下为甚麽听信谗言，说我想伤害你呢？

当代译 撒上24:9 大卫向扫罗高声说：“陛下为甚麽听信谗言，相信我要谋害陛下呢？现在你可以明白这绝对不是事实了。刚才在山洞里，主把陛下交在我手中，我的部下也叫我杀掉陛下，我却是不肯，因为我知道我不能伤害主所膏立的王。

文理本 撒上24:9 谓扫罗曰、有言大卫欲加害于尔、曷听之哉、

修订本 撒上24:9 大卫对扫罗说："你为何听信人的谗言，说'看哪，大卫想要害你'呢？

KJV 英 撒上24:9 And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

NIV 英 撒上24:9 He said to Saul, "Why do you listen when men say, 'David is bent on harming you'?

主目录 返回顶部

和合本 撒上24:10 今日你亲眼看见在洞中耶和华将你交在我手里，有人叫我杀你，我却爱惜你，说：‘我不敢伸手害我的主，因为他是耶和华的受膏者。’

拼音版 撒上24:10 Jīnrì nǐ qīnyǎn kànjian zaì dòng zhōng, Yēhéhuá jiāng nǐ jiāo zaì wǒ shǒu lǐ. yǒu rén jiào wǒ shā nǐ, wǒ què aìxī nǐ, shuō, wǒ bù gǎn shēnshǒu haì wǒde zhǔ, yīnwei tā shì Yēhéhuá de shòu gāo zhe.

吕振中 撒上24:10 看哪，今天你亲眼看到永恒主今天怎样在洞中将你交在我手里；但我不肯杀害你（或译∶有人叫我杀害你）；我却怜惜你（传统∶你怜惜你），说∶『我不伸手害我主上，因为他是永恒主膏立的。』

新译本 撒上24:10 现在你亲眼看到，今天耶和华在山洞里，把你交在我手里。有人叫我杀你，我却爱惜你。我说：‘我不敢下手伤害我主，因为他是耶和华的受膏者。’

现代译 撒上24:10 请你自己看看，刚才在洞里，上主把你交在我手中。我的部下有人要我杀你，但我不忍，对他们说，我绝对不伤害你，因为你是上主选立的王。

当代译 撒上24:10 大卫向扫罗高声说：“陛下为甚麽听信谗言，相信我要谋害陛下呢？现在你可以明白这绝对不是事实了。刚才在山洞里，主把陛下交在我手中，我的部下也叫我杀掉陛下，我却是不肯，因为我知道我不能伤害主所膏立的王。

文理本 撒上24:10 今在穴中、耶和华付尔于我手、尔所目击、或劝我杀尔、惟我惜尔、自谓不可举手害我主、缘为耶和华所膏也、

修订本 撒上24:10 看哪，今日你亲眼看见，在洞中耶和华将你交在我手里。有人要我杀你，我却爱惜你，说：'我不敢伸手害我的主，因为他是耶和华的受膏者。'

KJV 英 撒上24:10 Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD's anointed.

NIV 英 撒上24:10 This day you have seen with your own eyes how the LORD delivered you into my hands in the cave. Some urged me to kill you, but I spared you; I said, 'I will not lift my hand against my master, because he is the LORD'S anointed.'

主目录 返回顶部

和合本 撒上24:11 我父啊！看看你外袍的衣襟在我手中。我割下你的衣襟，没有杀你，你由此可以知道我没有恶意叛逆你。你虽然猎取我的命，我却没有得罪你。

拼音版 撒上24:11 Wǒ fù a, kàn kàn nǐ waì paó de yī jīn zaì wǒ shǒu zhōng. wǒ gē xià nǐde yī jīn, méiyǒu shā nǐ. nǐ yóu cǐ keyǐ zhīdào wǒ méiyǒu è yì pàn nì nǐ. nǐ suīrán liè qǔ wǒde méng, wǒ què méiyǒu dé zuì nǐ.

吕振中 撒上24:11 我父请看，看你外袍的衣边居然在我手中呢；我既把你外袍的衣边割下来，又没有杀害你，那你总可以知道、总可以看清楚、我手中并没有谋害或背叛了罢。我没有得罪了你，你竟猎取我的性命要了结它。

新译本 撒上24:11 我父啊，请看，你外袍的衣边在我手中。我割下了你外袍的衣边，却没有杀你。你从此可以知道，也可以看出我手中没有邪恶，也没有过犯。我虽然没有得罪你，你却要猎取我的性命。

现代译 撒上24:11 我父，请看！我手中握着你袍子的一角！我不难杀你，但我只割下这一块衣角。这应该使你相信，我没有背叛或伤害你的念头。虽然我没有做甚麽对不起你的事，你仍在搜寻我，要杀我。

当代译 撒上24:11 陛下请看看我手中拿着些甚麽？这是陛下的袍脚啊！我只是割下袍脚而没有杀掉陛下，这大概也可以使陛下相信我吧！虽然陛下欲置我於死地，可是我却没有存心伤害和违抗你啊！

文理本 撒上24:11 我父乎、请观尔裾在于我手、我既断之、而不杀尔、可知我手无恶无过、尔虽猎取我命、而我未尝获罪于尔、

修订本 撒上24:11 我父啊，请看，看你外袍的衣角在我手中。我割下你外袍的衣角，却没有杀你。你知道，并且看见我没有恶意要悖逆你。你虽然要猎取我的命，我却没有得罪你。

KJV 英 撒上24:11 Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

NIV 英 撒上24:11 See, my father, look at this piece of your robe in my hand! I cut off the corner of your robe but did not kill you. Now understand and recognize that I am not guilty of wrongdoing or rebellion. I have not wronged you, but you are hunting me down to take my life.

主目录 返回顶部

和合本 撒上24:12 愿耶和华在你我中间判断是非，在你身上为我伸冤，我却不亲手加害于你。

拼音版 撒上24:12 Yuàn Yēhéhuá zaì nǐ wǒ zhōngjiān pànduàn shìfēi, zaì nǐ shēnshang wèi wǒ shēnyuān, wǒ què bù qīn shǒu jiā haì yú nǐ.

吕振中 撒上24:12 愿永恒主在你我之间判断是非；愿永恒主从你身上为我伸冤；我手却不加害于你。

新译本 撒上24:12 愿耶和华在你我之间判断是非；愿耶和华在你身上为我伸冤。我的手却不敢伤害你。

现代译 撒上24:12 愿上主判断我们之间的是非。愿他替我报复，因为我没有一点伤害你的念头。

当代译 撒上24:12 愿主为我们判决是非，也许他会替我伸冤而惩罚陛下，但我却永远不会伤害陛下。

文理本 撒上24:12 愿耶和华在尔我间判断、为我伸冤、惟我手不加诸尔、

修订本 撒上24:12 愿耶和华在你我中间判断，愿耶和华在你身上为我伸冤，我却不亲手加害于你。

KJV 英 撒上24:12 The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

NIV 英 撒上24:12 May the LORD judge between you and me. And may the LORD avenge the wrongs you have done to me, but my hand will not touch you.

主目录 返回顶部

和合本 撒上24:13 古人有句俗语说：‘恶事出于恶人。’我却不亲手加害于你。

拼音版 撒上24:13 Gǔrén yǒu jù súyǔ shuō, è shì chūyú è rén. wǒ què bù qīn shǒu jiā haì yú nǐ.

吕振中 撒上24:13 正如古人的俗语说∶『恶事出于恶人』；我手却不加害于你。

新译本 撒上24:13 正如古时的格言：‘恶事出于恶人。’所以，我的手不敢伤害你。

现代译 撒上24:13 你知道古语说：『只有坏人才做坏事。』我绝对不会害你。

当代译 撒上24:13 就像古时的俗语所说：‘恶事出於恶人’，我却不会违抗陛下。

文理本 撒上24:13 古谚有云、恶自恶人出、惟我手不加诸尔、

修订本 撒上24:13 古人有句俗语说：'恶事出于恶人。'我却不亲手加害于你。

KJV 英 撒上24:13 As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

NIV 英 撒上24:13 As the old saying goes, 'From evildoers come evil deeds,' so my hand will not touch you.

主目录 返回顶部

和合本 撒上24:14 以色列王出来要寻找谁呢？追赶谁呢？不过追赶一条死狗，一个虼蚤就是了。

拼音版 撒上24:14 Yǐsèliè wáng chūlai yào xúnzhǎo shuí ne. zhuīgǎn shuí ne. bú guō zhuīgǎn yī tiaó sǐ gǒu, yī gè gè zǎo jiù shì le.

吕振中 撒上24:14 以色列王出来要追捕谁呢？你要追赶谁呢？不过一条死狗、一只虼蚤罢了。

新译本 撒上24:14 以色列的王出去追捕谁呢？你现在追赶谁呢？不过是追赶一条死狗，一只跳蚤吧了！

现代译 撒上24:14 请看以色列王要杀的是甚麽！请看他追赶的是甚麽！只是一条死狗！一只跳蚤！

当代译 撒上24:14 以色列王究竟要捉拿谁呢？耗时间去追赶一个像死狗、像跳蚤的东西，陛下认为值得吗？

文理本 撒上24:14 以色列王出、所踪迹者谁、所追袭者谁、乃死犬跃蚤耳、

修订本 撒上24:14 以色列王出来要寻找谁呢？你要追赶谁呢？不过是一条死狗，一只跳蚤而已。

KJV 英 撒上24:14 After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

NIV 英 撒上24:14 "Against whom has the king of Israel come out? Whom are you pursuing? A dead dog? A flea?

主目录 返回顶部

和合本 撒上24:15 愿耶和华在你我中间施行审判，断定是非，并且鉴察，为我伸冤，救我脱离你的手。”

拼音版 撒上24:15 Yuàn Yēhéhuá zaì nǐ wǒ zhōngjiān shīxíng shenpàn, duàndìng shìfēi, bìngqie jiàn chá, wèi wǒ shēnyuān, jiù wǒ tuōlí nǐde shǒu.

吕振中 撒上24:15 愿永恒主申张正义、在你我之间判断是非，并且鉴察，为我的案件而伸诉，维护正义而救我脱离你的手。」

新译本 撒上24:15 愿耶和华在你我中间施行审判，断定是非；愿他鉴察，为我的案件伸冤，救我脱离你的手。”

现代译 撒上24:15 上主要判断，要断定我们之间的是非。愿他详察，保护我，救我脱离你的手。」

当代译 撒上24:15 愿主判断我们之间的是非。愿主不单为我申辩，也拯救我脱离陛下的权势。”

文理本 撒上24:15 愿耶和华在尔我间审鞫之、判断之、鉴察之、为我伸冤、援我于尔手、

修订本 撒上24:15 愿耶和华作仲裁者，在你我中间判断。愿他鉴察，为我伸冤，救我脱离你的手。"

KJV 英 撒上24:15 The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

NIV 英 撒上24:15 May the LORD be our judge and decide between us. May he consider my cause and uphold it; may he vindicate me by delivering me from your hand."

主目录 返回顶部

和合本 撒上24:16 大卫向扫罗说完这话，扫罗说：“我儿大卫，这是你的声音吗？”就放声大哭，

拼音版 撒上24:16 Dàwèi xiàng Sǎoluó shuō wán zhè huà, Sǎoluó shuō, wǒ ér Dàwèi, zhè shì nǐde shēngyīn ma. jiù fàng shēng dà kū,

吕振中 撒上24:16 大卫向扫罗说完了这些话，扫罗就说∶「我儿大卫，这是你的声音么？」扫罗放声而哭；

新译本 撒上24:16 大卫对扫罗说完了这些话，扫罗就说：“我儿大卫啊，这是你的声音吗？”于是扫罗放声大哭，

现代译 撒上24:16 大卫说完了话，扫罗说：「我儿大卫啊，那真的是你吗？」於是他哭了起来。

当代译 撒上24:16 大卫说完了，扫罗就叫道：“我儿大卫！是你吗？”之后就哭起来了。

文理本 撒上24:16 大卫言毕、扫罗曰、我子大卫、此尔声乎、遂大声而哭、

修订本 撒上24:16 大卫向扫罗说完了这些话，扫罗说："我儿大卫，这是你的声音吗？"于是扫罗放声大哭，

KJV 英 撒上24:16 And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

NIV 英 撒上24:16 When David finished saying this, Saul asked, "Is that your voice, David my son?" And he wept aloud.

主目录 返回顶部

和合本 撒上24:17 对大卫说：“你比我公义，因为你以善待我，我却以恶待你。

拼音版 撒上24:17 Duì Dàwèi shuō, nǐ bǐ wǒ gōngyì. yīnwei nǐ yǐ shàn dāi wǒ, wǒ què yǐ è dāi nǐ.

吕振中 撒上24:17 对大卫说∶「你比我正义；你以善报我，我却以恶报你。

新译本 撒上24:17 对大卫说：“你比我公义，因为你以良善待我，我却以恶待你。

现代译 撒上24:17 他说：「你是对的，我错了。我这样以怨待你，你仍然以德待我。

当代译 撒上24:17 然后，扫罗又说：“你比我正直多了，因为你懂得以德报怨，我却这样地苦待你。

文理本 撒上24:17 谓大卫曰、尔待我以善、我待尔以恶、尔较义于我、

修订本 撒上24:17 对大卫说："你比我公义，因为你以善待我，我却以恶待你。

KJV 英 撒上24:17 And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

NIV 英 撒上24:17 "You are more righteous than I," he said. "You have treated me well, but I have treated you badly.

主目录 返回顶部

和合本 撒上24:18 你今日显明是以善待我，因为耶和华将我交在你手里，你却没有杀我。

拼音版 撒上24:18 Nǐ jīnrì xiǎnmíng shì yǐ shàn dāi wǒ. yīnwei Yēhéhuá jiāng wǒ jiāo zaì nǐ shǒu lǐ, nǐ què méiyǒu shā wǒ.

吕振中 撒上24:18 你今天明白地宣示你怎样以善待我∶因为永恒主将我送交你手里，你却没有杀害我。

新译本 撒上24:18 今天你所作的说明了你以良善待我，因为耶和华把我交在你手里，你却没有杀我。

现代译 撒上24:18 今天，你已经表现了你是多麽善良；因为上主虽然把我交在你手中，你却没有杀我。

当代译 撒上24:18 今天你恩待了我，主把我交在你手中的时候，你不下手杀我。

文理本 撒上24:18 今尔显明以善待我、盖耶和华付我于尔手、尔不杀我、

修订本 撒上24:18 今日你已显明是以善待我，因为耶和华将我交在你手里，你却没有杀我。

KJV 英 撒上24:18 And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

NIV 英 撒上24:18 You have just now told me of the good you did to me; the LORD delivered me into your hands, but you did not kill me.

主目录 返回顶部

和合本 撒上24:19 人若遇见仇敌，岂肯放他平安无事地去呢？愿耶和华因你今日向我所行的，以善报你。

拼音版 撒上24:19 Rén ruò yùjiàn chóudí, qǐ ken fàng tā píngān wú shì dì qù ne. yuàn Yēhéhuá yīn nǐ jīnrì xiàng wǒ suǒ xíng de, yǐ shàn bào nǐ.

吕振中 撒上24:19 人若遇见仇敌，哪肯送他好好上路呢？愿永恒主因你今天向我所行的以福报你。

新译本 撒上24:19 如果人遇见仇敌，怎会让他平平安安离去呢？愿耶和华因你今天对我所作的报答你。

现代译 撒上24:19 当人抓到敌人，怎麽会让他平安离去呢？愿上主因你今天对我所做的赐福给你！

当代译 撒上24:19 试问有哪一个会让在自己掌握之中的仇敌平安离去呢？愿主因此好好地报答你。

文理本 撒上24:19 人遇敌、岂任其安然去耶、愿耶和华因尔今日所行于我、而报以善、

修订本 撒上24:19 人若遇见仇敌，岂肯放他平安上路呢？愿耶和华因你今日向我所做的，以善回报你。

KJV 英 撒上24:19 For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

NIV 英 撒上24:19 When a man finds his enemy, does he let him get away unharmed? May the LORD reward you well for the way you treated me today.

主目录 返回顶部

和合本 撒上24:20 我也知道你必要作王，以色列的国必坚立在你手里。

拼音版 撒上24:20 Wǒ ye zhīdào nǐ bìyào zuò wáng, Yǐsèliè de guó bìjiān lì zaì nǐ shǒu lǐ.

吕振中 撒上24:20 看吧，如今我准知道你一定作王；以色列国度必在你手里坚立起来。

新译本 撒上24:20 现在我知道你必要作王，以色列的王国必在你手里坚立起来。

现代译 撒上24:20 现在我确实知道你要作以色列王，而且国家会由你统治。

当代译 撒上24:20 现在我醒悟到你必定会成为以色列的王，以色列也必定在你手中得以稳固。

文理本 撒上24:20 我知尔必为王、以色列国坚定于尔手、

修订本 撒上24:20 现在，看哪，我知道你一定会作王，以色列的国必要坚立在你手里。

KJV 英 撒上24:20 And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

NIV 英 撒上24:20 I know that you will surely be king and that the kingdom of Israel will be established in your hands.

主目录 返回顶部

和合本 撒上24:21 现在你要指着耶和华向我起誓，不剪除我的后裔，在我父家不灭没我的名。”

拼音版 撒上24:21 Xiànzaì nǐ yào zhǐ zhe Yēhéhuá xiàng wǒ qǐshì, bù jiǎnchú wǒde hòuyì, zaì wǒ fù jiā bù miè mò wǒde míng.

吕振中 撒上24:21 如今你要指着永恒主向我起誓∶不剪灭我以后的苗裔，不从我父系家属消灭我的名。」

新译本 撒上24:21 现在你要指着耶和华向我起誓，不剪除我的后裔，也不从我父家消灭我的名。”

现代译 撒上24:21 你要指着上主的名答应我，你将保留我的后代，使我的名和我家族的名不至於被遗忘。」

当代译 撒上24:21 现在请你以主为证，向我起誓：永远不会杀害我的家人和后代。”

文理本 撒上24:21 今当指耶和华而誓、不绝我嗣、不灭我名于我父家、

修订本 撒上24:21 现在你要指着耶和华向我起誓，你必不剪除我的后裔，必不从我父家除去我的名。"

KJV 英 撒上24:21 Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

NIV 英 撒上24:21 Now swear to me by the LORD that you will not cut off my descendants or wipe out my name from my father's family."

主目录 返回顶部

和合本 撒上24:22 于是大卫向扫罗起誓，扫罗就回家去；大卫和跟随他的人上山寨去了。

拼音版 撒上24:22 Yúshì Dàwèi xiàng Sǎoluó qǐshì, Sǎoluó jiù huí jiā qù. Dàwèi hé gēnsuí tāde rén shàng shān zhaì qù le.

吕振中 撒上24:22 于是大卫向扫罗起誓。扫罗回家去；大卫和跟随的人也上山寨去了。

新译本 撒上24:22 于是大卫向扫罗起誓，扫罗就回自己的家去了，大卫和跟随他的人也上山寨去了。

现代译 撒上24:22 大卫应许了扫罗的要求。事后，扫罗回家；大卫和他的部下又回到他们躲藏的地方去。

当代译 撒上24:22 大卫答应了，并且起了誓；於是，扫罗就回家去，大卫和他的手下也回到他们的山洞去了。

文理本 撒上24:22 大卫与扫罗誓、扫罗遂归、大卫及其从者往于寨、

修订本 撒上24:22 于是大卫向扫罗起誓，扫罗就回家去，大卫和他的人也上山寨去了。

KJV 英 撒上24:22 And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

NIV 英 撒上24:22 So David gave his oath to Saul. Then Saul returned home, but David and his men went up to the stronghold.


撒母耳记上第25章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第25章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上25:1 撒母耳死了，以色列众人聚集，为他哀哭，将他葬在拉玛他自己的坟墓里（“坟墓”原文作“房屋”）。大卫起身下到巴兰的旷野。

拼音版 撒上25:1 Sǎmǔer sǐ le, Yǐsèliè zhòngrén jùjí, wèi tā āikū, jiāng tā zàng zaì Lāmǎ tā zìjǐ de fùnmù ( yuánwén zuò fángwū ) lǐ. Dàwèi qǐshēn, xià dào Bālán de kuàngye.

吕振中 撒上25:1 撒母耳死了；以色列众人都集合拢来，为他举哀，将他埋葬在拉玛、他自己的宅地里。大卫起身，下到玛云（传统∶巴兰）的旷野。

新译本 撒上25:1 撒母耳死了，以色列众人都聚集起来，为他哀哭，把他埋葬在拉玛他自己的家里。大卫起身，下到巴兰的旷野去。

现代译 撒上25:1 撒母耳死了，所有的以色列人聚集为他举哀。他们把他葬在他的故乡拉玛。这事以后，大卫往巴兰荒野去。

当代译 撒上25:1 撒母耳死的时候，所有的以色列人都聚在一起哀悼他，然后，把他安葬在拉玛他自己的坟地里。其后，大卫到了巴兰的荒野。

文理本 撒上25:1 撒母耳没、以色列众咸集、为之哀悼、在拉玛葬于其第、大卫启行、至巴兰野、○

修订本 撒上25:1 撒母耳死了，以色列众人聚集，为他哀哭，把他葬在拉玛他的家里。大卫动身，下到巴兰的旷野。

KJV 英 撒上25:1 And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

NIV 英 撒上25:1 Now Samuel died, and all Israel assembled and mourned for him; and they buried him at his home in Ramah. Then David moved down into the Desert of Maon.

主目录 返回顶部

和合本 撒上25:2 在玛云有一个人，他的产业在迦密，是一个大富户，有三千绵羊，一千山羊。他正在迦密剪羊毛。

拼音版 撒上25:2 Zaì mǎ yún yǒu yī gèrén, tāde chǎnyè zaì Jiāmì, shì yī gè dà fù hù, yǒu sān qiā miányáng, yī qiā shānyáng. tā zhèngzaì Jiāmì jiǎn yáng maó.

吕振中 撒上25:2 在玛云有一个人，他的业务在迦密；那人是个极大的财主∶有绵羊三千只、山羊一千只；他正在迦密剪羊毛。

新译本 撒上25:2 在玛云有一个人，他的产业在迦密。他是一个很富有的人，有绵羊三千只，山羊一千只，那时他正在迦密剪羊毛。

现代译 撒上25:2 有一个迦勒宗族的人，叫拿着，是从玛云城来的。他在迦密城做生意，是一个有钱人，拥有叁千只绵羊和一千只山羊。他的妻子叫爱比该，是一个美丽贤慧的女人；拿着却是一个凶恶粗暴的人。拿洒在迦密剪羊毛。

当代译 撒上25:2 在玛云有一个叫拿八的富翁，他是迦勒族人，是在迦密做买卖的。他拥有叁千只绵羊和一千只山羊；他的妻子名叫亚比该，是个既漂亮又聪慧的女子；可是，拿八为人却是非常粗鲁，做事更是不择手段。事情发生的时候，拿八正在迦密剪羊毛。

文理本 撒上25:2 有居玛云者、业在迦密、甚富、有绵羊三千、山羊一千、适在迦密剪羊毛、

修订本 撒上25:2 在玛云有一个人，他的产业在迦密。这人是一个大富翁，有三千只绵羊，一千只山羊；他正在迦密剪羊毛。

KJV 英 撒上25:2 And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

NIV 英 撒上25:2 A certain man in Maon, who had property there at Carmel, was very wealthy. He had a thousand goats and three thousand sheep, which he was shearing in Carmel.

主目录 返回顶部

和合本 撒上25:3 那人名叫拿八，是迦勒族的人；他的妻名叫亚比该，是聪明俊美的妇人。拿八为人刚愎凶恶。

拼音版 撒上25:3 Nà rén míng jiào ná bā, shì Jiālè zú de rén. tāde qī míng jiào yà bǐ gāi, shì cōngming jùnmei de fùrén. ná bā wéirén gāng bì xiōngè.

吕振中 撒上25:3 那人名叫拿八，他的妻子名叫亚比该。那妇人智力良好，丰姿美丽；那男人却很粗鲁，行为极坏；他是迦勒族的人。

新译本 撒上25:3 那人名叫拿八，他的妻子名叫亚比该。这女人既聪明，又美丽。但那男人为人粗暴，又行事凶恶。他是个迦密族的人。

现代译 撒上25:3 有一个迦勒宗族的人，叫拿着，是从玛云城来的。他在迦密城做生意，是一个有钱人，拥有叁千只绵羊和一千只山羊。他的妻子叫爱比该，是一个美丽贤慧的女人；拿着却是一个凶恶粗暴的人。拿洒在迦密剪羊毛。

当代译 撒上25:3 在玛云有一个叫拿八的富翁，他是迦勒族人，是在迦密做买卖的。他拥有叁千只绵羊和一千只山羊；他的妻子名叫亚比该，是个既漂亮又聪慧的女子；可是，拿八为人却是非常粗鲁，做事更是不择手段。事情发生的时候，拿八正在迦密剪羊毛。

文理本 撒上25:3 其人属迦勒族、名拿八、刚愎凶恶、妻名亚比该、聪慧艳丽、

修订本 撒上25:3 这人名叫拿八，他的妻子名叫亚比该。拿八的妻子有美好的见识，又有美丽的容貌，但拿八为人刚愎凶恶，是迦勒族的人。

KJV 英 撒上25:3 Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

NIV 英 撒上25:3 His name was Nabal and his wife's name was Abigail. She was an intelligent and beautiful woman, but her husband, a Calebite, was surly and mean in his dealings.

主目录 返回顶部

和合本 撒上25:4 大卫在旷野听见说拿八剪羊毛，

拼音版 撒上25:4 Dàwèi zaì kuàngye tīngjian shuō ná bā jiǎn yáng maó,

吕振中 撒上25:4 大卫在旷野听说拿八正在剪羊毛。

新译本 撒上25:4 大卫在旷野听说拿八正在剪羊毛，

现代译 撒上25:4 大洒在荒野知道了，

当代译 撒上25:4 大卫知道拿八正在剪羊毛，

文理本 撒上25:4 大卫在野、闻拿八剪羊毛、

修订本 撒上25:4 大卫在旷野听见拿八正在剪羊毛，

KJV 英 撒上25:4 And David heard in the wilderness that Nabal did shear his sheep.

NIV 英 撒上25:4 While David was in the desert, he heard that Nabal was shearing sheep.

主目录 返回顶部

和合本 撒上25:5 大卫就打发十个仆人，吩咐他们说：“你们上迦密去见拿八，提我的名问他安。

拼音版 撒上25:5 Dàwèi jiù dǎfa shí gè púrén, fēnfu tāmen shuō, nǐmen shàng Jiāmì qù jiàn ná bā, tí wǒde míng wèn tā ān.

吕振中 撒上25:5 就打发十个僮仆，对僮仆们说∶「你们上迦密去见拿八，提我的名向他问安。

新译本 撒上25:5 就差派十个仆人，对他们说：“你们上迦密去见拿八，以我的名义向他问安。

现代译 撒上25:5 就派十个年轻人到迦密找拿着，向他致意。

当代译 撒上25:5 就打发一名部下到迦密去，用自己的名义对拿八说：

文理本 撒上25:5 遣少者十人、谓之曰、尔上迦密、往见拿八、托我名问其安、

修订本 撒上25:5 就派十个仆人，对他们说："你们上迦密到拿八那里，提我的名向他问安。

KJV 英 撒上25:5 And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

NIV 英 撒上25:5 So he sent ten young men and said to them, "Go up to Nabal at Carmel and greet him in my name.

主目录 返回顶部

和合本 撒上25:6 要对那富户如此说：‘愿你平安，愿你家平安，愿你一切所有的都平安！

拼音版 撒上25:6 Yào duì nà fù hù rúcǐ shuō, yuàn nǐ píngān, yuàn nǐ jiā píngān, yuàn nǐ yīqiè suǒyǒude dōu píngān.

吕振中 撒上25:6 要对我的弟兄这么说∶『愿你平安，愿你家平安，愿你一切所有的都平安。

新译本 撒上25:6 你们要这样说：‘愿你长寿！愿你平安！愿你的家平安！愿你所有的一切都平安！

现代译 撒上25:6 大卫要他们对拿着说：「朋友，大卫问候你！祝福你和你一家，以及所有属於你的！

当代译 撒上25:6 “愿上帝使你和你的一家兴旺，又保守你的一切财物。

文理本 撒上25:6 曰、愿尔毕生绥安、愿尔举家绥安、愿尔凡所有者皆安、

修订本 撒上25:6 你们要如此说：'愿你来年平安，愿你家平安，愿你一切所有的都平安。

KJV 英 撒上25:6 And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

NIV 英 撒上25:6 Say to him: 'Long life to you! Good health to you and your household! And good health to all that is yours!

主目录 返回顶部

和合本 撒上25:7 现在我听说有人为你剪羊毛。你的牧人在迦密的时候，和我们在一处，我们没有欺负他们，他们也未曾失落什么。

拼音版 撒上25:7 Xiànzaì wǒ tīngshuō yǒu rén wèi nǐ jiǎn yáng maó, nǐde mùrén zaì Jiāmì de shíhou hé wǒmen zaì yī chù, wǒmen méiyǒu qīfu tāmen, tāmen ye wèicéng shīluò shénme.

吕振中 撒上25:7 现在我听说你正有剪羊毛的人在剪羊毛∶你的牧人曾经和我们在一处，我们没有侮辱他们；尽他们在迦密的日子、他们总未曾遗失什么。

新译本 撒上25:7 现在我听说有人为你剪羊毛。你的牧人与我们在一起的时候，我们都没有侮辱他们；他们在迦密的日子，也从没有遗失过什么。

现代译 撒上25:7 他听说你在这里剪羊毛，希望你知道，你的牧人一向跟我们在一起，我们没有欺负他们，他们在迦密的时候，没有失掉甚麽东西。

当代译 撒上25:7 有人告诉我，你正在剪羊毛。你的牧人与我们在一起的时候，我们从来没有伤害过他们，也没有偷取过他们甚麽东西。

文理本 撒上25:7 我闻有人为尔剪羊毛、昔尔牧者偕我、我未辱之、在迦密时、终无所失、

修订本 撒上25:7 现在我听说你有剪羊毛的人，你的牧人和我们在一起，他们在迦密一切的日子，我们没有欺负过他们，他们也未曾失去什么。

KJV 英 撒上25:7 And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

NIV 英 撒上25:7 "'Now I hear that it is sheep-shearing time. When your shepherds were with us, we did not mistreat them, and the whole time they were at Carmel nothing of theirs was missing.

主目录 返回顶部

和合本 撒上25:8 可以问你的仆人，他们必告诉你。所以愿我的仆人在你眼前蒙恩，因为是在好日子来的。求你随手取点赐与仆人和你儿子大卫。’”

拼音版 撒上25:8 Keyǐ wèn nǐde púrén, tāmen bì gàosu nǐ. suǒyǐ yuàn wǒde púrén zaì nǐ yǎnqián méng ēn, yīnwei shì zaì hǎo rìzi lái de. qiú nǐ suí shǒu qǔ diǎn cì yǔ púrén hé nǐ érzi Dàwèi.

吕振中 撒上25:8 请问你僮仆，他们自会告诉你。为此愿我的僮仆得到你顾爱；因为我们是在佳节日子来的；求你将随手找得着的给仆人和你儿子大卫。』」

新译本 撒上25:8 你可以问问你的仆人，他们必会告诉你。愿我派来的这些仆人在你眼前蒙恩，因为我们是在好日子来的，请你把手中所有的，随便赏赐一点给你的仆人和你的儿子大卫。’”

现代译 撒上25:8 你问他们，他们会告诉你的。我们在节日到你这里来，大卫请求你好好地待我们。你能分点甚麽给我们，就给我们—你的仆人们，也给你亲爱的朋友大卫。」

当代译 撒上25:8 你问问你的仆人，就知道这是真的。现在我只求你随手给我们一点东西，因为今天是个美好的日子。”

文理本 撒上25:8 问尔少者、彼必告尔、我于佳日而至、故愿少者得沾尔恩、随尔手中所有、以赐尔仆、及尔子大卫、

修订本 撒上25:8 你问你的仆人，他们会告诉你。愿我的仆人在你眼前得欢心，因为我们是在好日子来的。请你随手分点食物给仆人和你儿子大卫。'"

KJV 英 撒上25:8 Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

NIV 英 撒上25:8 Ask your own servants and they will tell you. Therefore be favorable toward my young men, since we come at a festive time. Please give your servants and your son David whatever you can find for them.'"

主目录 返回顶部

和合本 撒上25:9 大卫的仆人到了，将这话提大卫的名都告诉了拿八，就住了口。

拼音版 撒上25:9 Dàwèi de púrén dào le, jiāng zhè huà tí Dàwèi de míng dōu gàosu le ná bā, jiù zhù le kǒu.

吕振中 撒上25:9 大卫的僮仆到了那里，照这一切的话、提起大卫的名、都告诉了拿八，静候着答覆。

新译本 撒上25:9 大卫的仆人到了，就以大卫的名义，把这些话都对拿八说了，然后等候答复。

现代译 撒上25:9 大卫的部下以大卫名义向拿着传达了这些话，等他答覆。

当代译 撒上25:9 大卫的部下把大卫的话告诉了拿八，等候他的答覆。

文理本 撒上25:9 大卫之少者至、依此言托大卫名告拿八、不赘一词、

修订本 撒上25:9 大卫的仆人到了，就提大卫的名，把这一切话告诉拿八，他们就停顿下来。

KJV 英 撒上25:9 And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

NIV 英 撒上25:9 When David's men arrived, they gave Nabal this message in David's name. Then they waited.

主目录 返回顶部

和合本 撒上25:10 拿八回答大卫的仆人说：“大卫是谁？耶西的儿子是谁？近来悖逆主人奔逃的仆人甚多。

拼音版 撒上25:10 Ná bā huídá Dàwèi de púrén shuō, Dàwèi shì shuí. Yēxī de érzi shì shuí. jìn lái beìnì zhǔrén bēn taó de púrén shén duō,

吕振中 撒上25:10 拿八却回答大卫的仆人说∶「大卫是谁？耶西的儿子是谁？今日突破约束的仆人太多了；各从主人面前逃出来。

新译本 撒上25:10 拿八回答大卫的仆人说：“大卫是谁？耶西的儿子是谁？现在离开主人逃走的仆人太多了。

现代译 撒上25:10 拿着终於回答说：「谁是大卫？谁是耶西的儿子！近来这地方逃跑的奴隶很多，

当代译 撒上25:10 拿八听了，就问道：“这些日子有很多出走的奴仆，

文理本 撒上25:10 拿八曰、大卫为谁、耶西之子为谁、迩时仆逃其主者甚众、

修订本 撒上25:10 拿八回答大卫的仆人说："大卫是谁？耶西的儿子是谁？今日悖逆主人奔逃的仆人很多。

KJV 英 撒上25:10 And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

NIV 英 撒上25:10 Nabal answered David's servants, "Who is this David? Who is this son of Jesse? Many servants are breaking away from their masters these days.

主目录 返回顶部

和合本 撒上25:11 我岂可将饮食和为我剪羊毛人所宰的肉，给我不知道从哪里来的人呢？”

拼音版 撒上25:11 Wǒ qǐ ke jiāng yǐnshí hé wèi wǒ jiǎn yáng maó rén suǒ zǎi de ròu gei wǒ bù zhīdào cóng nǎli lái de rén ne.

吕振中 撒上25:11 而我得将我的食物和水、跟我为剪羊毛的人所屠宰的性畜的肉、给不知道从哪里来的人么？」

新译本 撒上25:11 我怎能把我的饼、我的水，和我为剪羊毛的人宰杀的肉，给那些我不知道从哪里来的人呢？”

现代译 撒上25:11 我才不随便把我的饼、水，和为剪羊毛的人预备的牛羊给那些不知从哪里来的人呢！」

当代译 撒上25:11 我又怎麽可以把自己留给剪羊毛的仆人的食物随便分给一群不明来历的人呢？”

文理本 撒上25:11 岂可以我饼水、及为剪羊毛者所宰之肉、给于不知奚自之人乎、

修订本 撒上25:11 我岂可把饮食，以及我为剪羊毛的人所宰的肉给那些我不知道从哪里来的人呢？"

KJV 英 撒上25:11 Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

NIV 英 撒上25:11 Why should I take my bread and water, and the meat I have slaughtered for my shearers, and give it to men coming from who knows where?"

主目录 返回顶部

和合本 撒上25:12 大卫的仆人就转身从原路回去，照这话告诉大卫。

拼音版 撒上25:12 Dàwèi de púrén jiù zhuǎn shēn cóng yuán lù huí qù, zhào zhè huà gàosu Dàwèi.

吕振中 撒上25:12 大卫的僮仆就转身走原路、返回而去，照这一切话去告诉大卫。

新译本 撒上25:12 于是大卫的仆人转回原路，回去了。他们到了以后，就把这一切话都告诉大卫。

现代译 撒上25:12 大卫的部下回去，把拿着所说的话报告大卫。

当代译 撒上25:12 大卫的部下得到了答覆，就回去把拿八所说的话向大卫报告。

文理本 撒上25:12 少者旋归、以斯言告大卫、

修订本 撒上25:12 大卫的仆人转身从原路回去，照这一切的话告诉大卫。

KJV 英 撒上25:12 So David's young men turned their way, and went again, and came and told him all those sayings.

NIV 英 撒上25:12 David's men turned around and went back. When they arrived, they reported every word.

主目录 返回顶部

和合本 撒上25:13 大卫向跟随他的人说：“你们各人都要带上刀。”众人就都带上刀，大卫也带上刀。跟随大卫上去的约有四百人，留下二百人看守器具。

拼音版 撒上25:13 Dàwèi xiàng gēnsuí tāde rén shuō, nǐmen gèrén dōu yào daì shàng dāo. zhòngrén jiù dōu daì shàng dāo, Dàwèi ye daì shàng dāo. gēnsuí Dàwèi shàng qù de yuē yǒu sì bǎi rén, liú xià èr bǎi rén kānshǒu qìjù.

吕振中 撒上25:13 大卫对跟随的人说∶「你们各人都要将刀装束上」；他们各人就将刀都装束上；大卫自己也将刀装束上；跟随大卫上去的约有四百人；有二百人留下来看守物件。

新译本 撒上25:13 大卫对跟随他的人说：“你们各人都佩上刀。”他们各人就佩上自己的刀，大卫也佩上自己的刀。跟随大卫上去的约有四百人，有二百人留下来看守器具。

现代译 撒上25:13 大卫就下令：「佩上刀！」他们都照做了。大卫也佩上自己的刀，带着四百个部下出发，留下两百人看守补给品。

当代译 撒上25:13 大卫听了，就立刻吩咐众人备刀，他自己也带了刀，要到拿八那里去；大卫带了四百人一起前去，留下的二百人看守物件。

文理本 撒上25:13 大卫谓从者曰、各佩剑、遂佩之、大卫亦佩剑、从大卫而上者、约四百人、留守什物者二百人、○

修订本 撒上25:13 大卫对他的人说："你们各人都要佩上刀！"各人就都佩上刀，大卫也佩上刀。跟随大卫上去的约有四百人，留下二百人看守物件。

KJV 英 撒上25:13 And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

NIV 英 撒上25:13 David said to his men, "Put on your swords!" So they put on their swords, and David put on his. About four hundred men went up with David, while two hundred stayed with the supplies.

主目录 返回顶部

和合本 撒上25:14 有拿八的一个仆人告诉拿八的妻亚比该说：“大卫从旷野打发使者来问我主人的安，主人却辱骂他们。

拼音版 撒上25:14 Yǒu ná bā de yī gè púrén gàosu ná bā de qī yà bǐ gāi shuō, Dàwèi cóng kuàngye dǎfa shǐzhe lái wèn wǒ zhǔrén de ān, zhǔrén què rǔmà tāmen.

吕振中 撒上25:14 僮仆中有一个僮仆告诉拿八的妻子亚比该说∶「大卫从旷野打发使者来向我们主人祝福请安，主人却尖声辱骂他们。

新译本 撒上25:14 拿八的一个仆人告诉拿八的妻子亚比该说：“大卫从旷野派遣使者来向我们的主人问候，主人却辱骂了他们。

现代译 撒上25:14 拿着的一个仆人对拿着的妻子爱比该说：「你听到了没有？大卫派人从荒野来问候我们的主人，可是我们的主人侮辱了他们。

当代译 撒上25:14 拿八的一个仆人看见大卫和众人来势汹汹的样子，就跑去告诉主母亚比该说：“大卫从荒野派人来向我们主人请安，主人却辱骂和奚落他们。

文理本 撒上25:14 有少者一人、告拿八妻亚比该曰、大卫自野遣使、问我主安、主反詈之、

修订本 撒上25:14 拿八的一个仆人告诉拿八的妻子亚比该说："看哪，大卫从旷野派使者来向我主人问安，主人却辱骂他们。

KJV 英 撒上25:14 But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

NIV 英 撒上25:14 One of the servants told Nabal's wife Abigail: "David sent messengers from the desert to give our master his greetings, but he hurled insults at them.

主目录 返回顶部

和合本 撒上25:15 但是那些人待我们甚好。我们在田野与他们来往的时候，没有受他们的欺负，也未曾失落甚么。

拼音版 撒上25:15 Dànshì nàxiē rén dāi wǒmen shén hǎo. wǒmen zaì tiānye yǔ tāmen láiwǎng de shíhou, méiyǒu shòu tāmende qīfu, ye wèicéng shīluò shénme.

吕振中 撒上25:15 但是那些人待我们好极了∶尽我们在田野间和他们往来的日子、我们都没有受过侮辱，也未曾遗失过什么。

新译本 撒上25:15 但是，那些人对我们很好。我们在田野与他们往来的时候，他们都没有侮辱我们，我们也从没有遗失过什么。

现代译 撒上25:15 他们实在对我们很好，从来不麻烦我们。我们跟他们一起在荒野的时候，他们从没有偷过我们的东西。

当代译 撒上25:15 大卫的仆人向来都对我们很好，他们不单从来不欺负我们，还昼夜不断地保护我们，护卫我们的羊群。他们跟我们一起的时候，也从来没有偷过我们半点东西。

文理本 撒上25:15 彼待我甚厚、我在野间与之往来、终不见辱、亦无所失、

修订本 撒上25:15 但是那些人待我们真好；我们在田野与他们一切来往的日子，没有受他们欺负，也未曾失去什么。

KJV 英 撒上25:15 But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

NIV 英 撒上25:15 Yet these men were very good to us. They did not mistreat us, and the whole time we were out in the fields near them nothing was missing.

主目录 返回顶部

和合本 撒上25:16 我们在他们那里牧羊的时候，他们昼夜作我们的保障。

拼音版 撒上25:16 Wǒmen zaì tāmen nàli mù yáng de shíhou, tāmen zhòuyè zuò wǒmen de bǎo zhàng.

吕振中 撒上25:16 尽我们在他们那里牧羊的日子、无论黑夜白昼、他们都好像做围墙保护我们。

新译本 撒上25:16 我们与他们在一起牧羊的日子，他们日夜都作保护我们的墙。

现代译 撒上25:16 我们放羊的时候都跟他们一起，他们日夜保护我们。

当代译 撒上25:16 大卫的仆人向来都对我们很好，他们不单从来不欺负我们，还昼夜不断地保护我们，护卫我们的羊群。他们跟我们一起的时候，也从来没有偷过我们半点东西。

文理本 撒上25:16 我牧羊时、彼与我偕、昼夜为我垣墉、

修订本 撒上25:16 我们在他们那里牧羊，一切的日子他们昼夜保护我们。

KJV 英 撒上25:16 They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

NIV 英 撒上25:16 Night and day they were a wall around us all the time we were herding our sheep near them.

主目录 返回顶部

和合本 撒上25:17 所以你当筹划，看怎样行才好。不然，祸患定要临到我主人和他全家。他性情凶暴，无人敢与他说话。”

拼音版 撒上25:17 Suǒyǐ nǐ dāng chóu huá, kàn zenyàng xíng cái hǎo. bù rán, huòhuàn déng yào líndào wǒ zhǔrén hé tā quán jiā. tā xìngqíng xiōng bào, wú rén gǎn yǔ tā shuōhuà.

吕振中 撒上25:17 如今你要明白、要看清楚你该作什么，因为祸患一定临到我主人和他全家∶他是个粗暴汉，没有人敢和他说话的。」

新译本 撒上25:17 现在，你要想一想，看看你该怎么办，因为灾祸必定临到我们的主人和他的全家。他是一个性情凶恶的人，没有人敢对他说话。”

现代译 撒上25:17 请你想想看该怎麽办？这事可能成为我们主人和全家的灾难。我们的主人很凶，谁的话他都不听！」

当代译 撒上25:17 所以，请你赶快想个法子，不然，主人全家恐怕都会有麻烦了。主人是个顽固的人，我们都不敢跟他说话啊！”

文理本 撒上25:17 今当自筹、如何以行、盖祸必及我主、与其全家、彼乃庸人、不可与言、

修订本 撒上25:17 现在，你当知道，看怎样做才好。不然，祸患必定临到我主人和他全家。他性情凶暴，无人敢与他说话。"

KJV 英 撒上25:17 Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

NIV 英 撒上25:17 Now think it over and see what you can do, because disaster is hanging over our master and his whole household. He is such a wicked man that no one can talk to him."

主目录 返回顶部

和合本 撒上25:18 亚比该急忙将二百饼，两皮袋酒，五只收拾好了的羊，五细亚烘好了的穗子，一百葡萄饼，二百无花果饼，都驮在驴上，

拼音版 撒上25:18 Yà bǐ gāi jímáng jiāng èr bǎi bǐng, liǎng pídaì jiǔ, wǔ zhǐ shōushi hǎo le de yáng, wǔ xì yà hōng hǎo le de suì zǐ, yī bǎi pútào bǐng, èr bǎi wúhuāguǒ bǐng, dōu tuó zaì lü shàng,

吕振中 撒上25:18 亚比该急忙将二百个饼、两皮袋酒、五只收拾好了的羊、五斗（原文∶细亚）焙好了的谷子、一百团葡萄乾、二百球无花果乾、都驮在驴上；

新译本 撒上25:18 亚比该急忙拿了两百个饼、两皮袋酒、五只预备好了的羊、十七公斤烘好了的穗子、一百个葡萄饼、两百个无花果饼，都驮在驴背上，

现代译 撒上25:18 爱比该连忙预备好两百块饼，两皮袋酒，五只烤好的羊，十七公斤烤熟的麦子，一百串葡萄乾，和两百块无花果饼都驮在驴背上，

当代译 撒上25:18 亚比该听了以后，就连忙用驴驮上二百块饼、两皮袋酒、五只宰好了的羊、叁十六点七公升焙麦、一百块葡萄饼和二百块无花果饼，

文理本 撒上25:18 亚比该急取饼二百、酒二囊、已烹之羊五、烘谷五细亚、葡萄干一百穗、无花果饼二百、俱负于驴、

修订本 撒上25:18 亚比该急忙将二百个饼，两皮袋酒，五只宰好的羊，五细亚烘熟的穗子，一百个葡萄干饼，二百个无花果饼，都驮在驴上，

KJV 英 撒上25:18 Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

NIV 英 撒上25:18 Abigail lost no time. She took two hundred loaves of bread, two skins of wine, five dressed sheep, five seahs of roasted grain, a hundred cakes of raisins and two hundred cakes of pressed figs, and loaded them on donkeys.

主目录 返回顶部

和合本 撒上25:19 对仆人说：“你们前头走，我随着你们去。”这事她却没有告诉丈夫拿八。

拼音版 撒上25:19 Duì púrén shuō, nǐmen qiántou zǒu, wǒ suí zhe nǐmen qù. zhè shì tā què méiyǒu gàosu zhàngfu ná bā.

吕振中 撒上25:19 对僮仆说∶「你们在我前头走，我随着你们去」；却没有告诉丈夫拿八。

新译本 撒上25:19 然后对她的仆人说：“你们先去，我随着你们来。”这事她却没有告诉她的丈夫拿八。

现代译 撒上25:19 然后她对仆人说：「你们走在前面，我跟在后面。」爱比该却没有把这事告诉丈夫。

当代译 撒上25:19 又吩咐仆人说：“你们先去吧！我随后就来。”可是，她却没有把事情告诉拿八。

文理本 撒上25:19 谓其少者曰、尔先往、我后至、惟不告其夫拿八、

修订本 撒上25:19 对仆人说："你们在我前面走，看哪，我跟着你们去。"她却没有告诉丈夫拿八。

KJV 英 撒上25:19 And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

NIV 英 撒上25:19 Then she told her servants, "Go on ahead; I'll follow you." But she did not tell her husband Nabal.

主目录 返回顶部

和合本 撒上25:20 亚比该骑着驴，正下山坡，见大卫和跟随他的人从对面下来，亚比该就迎接他们。

拼音版 撒上25:20 Yà bǐ gāi qí zhe lü, zhēng xià shān pō, jiàn Dàwèi hé gēnsuí tāde rén cóng duìmiàn xià lái, yà bǐ gāi jiù yíngjiē tāmen.

吕振中 撒上25:20 亚比该骑着驴，正在人看不到的地方下着山坡，忽见大卫和跟随的人正从她对面下来呢！她就突然遇见他们了。

新译本 撒上25:20 亚比该骑着驴，正从山坡下来，忽见大卫和跟随他的人也正从对面迎着她走下来，亚比该就与他相遇了。

现代译 撒上25:20 爱比该骑喂驴，正绕着山坡上的小径走的时候，忽然看见大卫跟他的部下朝着她来。

当代译 撒上25:20 她骑着驴下山的时候，就看见大卫和他的部下迎面而来。

文理本 撒上25:20 乘驴下山之坳、大卫率众而来、与之相遇、

修订本 撒上25:20 亚比该骑着驴，正下山坡，看哪，大卫和他的人正迎着亚比该下来，她就去迎接他们。

KJV 英 撒上25:20 And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

NIV 英 撒上25:20 As she came riding her donkey into a mountain ravine, there were David and his men descending toward her, and she met them.

主目录 返回顶部

和合本 撒上25:21 大卫曾说：“我在旷野为那人看守所有的，以至他一样不失落，实在是徒然了！他向我以恶报善。

拼音版 撒上25:21 Dàwèi céng shuō, wǒ zaì kuàngye wèi nà rén kānshǒu suǒyǒude, yǐzhì tā yíyàng bù shīluò, shízaì shì túrán le. tā xiàng wǒ yǐ è bào shàn.

吕振中 撒上25:21 先是大卫曾说∶「我在旷野看这家伙一切所有的，使他一切东西一样也不遗失，实在是徒劳了∶他向我以恶报善呀。

新译本 撒上25:21 大卫曾经说过：“我在旷野看守这人一切所有的，使他一切所有的一样也没有失落，实在是白费心机了。他竟然对我以恶报善。

现代译 撒上25:21 大卫本来想：「我为甚麽要在这荒野保护那家伙的财产，使他没有丢掉任何东西。我这样帮他忙，他竟这样回报我！

当代译 撒上25:21 大卫心里想：“我在荒野保护这人的羊群，使它们不至走失或被偷走，他却以怨报德。我所得到的报酬就是一场臭骂。

文理本 撒上25:21 大卫曾曰、昔我在野、守此鄙夫所有、毫无遗失、实为徒劳、盖彼以恶报善、

修订本 撒上25:21 大卫曾说："我在旷野为那人看守他一切所有的，以致他未失去任何一样东西，实在是徒然了！他竟然向我以恶报善。

KJV 英 撒上25:21 Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

NIV 英 撒上25:21 David had just said, "It's been useless--all my watching over this fellow's property in the desert so that nothing of his was missing. He has paid me back evil for good.

主目录 返回顶部

和合本 撒上25:22 凡属拿八的男丁，我若留一个到明日早晨，愿　神重重降罚与我！”

拼音版 撒上25:22 Fán shǔ ná bā de nán dīng, wǒ ruò liú yī gè dào míngrì zǎochen, yuàn shén chóngchóng jiàng fá yǔ wǒ.

吕振中 撒上25:22 凡属拿八所有的男丁、我若剩下一个到明早、而不杀死，愿上帝这样惩罚大卫（传统∶大卫的仇敌），并且加倍地惩罚。」

新译本 撒上25:22 如果我让这人一切所有的，就是一个男丁，留到明天早晨，　神怎样惩罚大卫的仇敌，愿他也怎样加倍惩罚我。”

现代译 撒上25:22 天亮以前，要是我不杀光他所有的人，愿上帝杀我〔希伯来文是：我的敌人们〕！」

当代译 撒上25:22 如果他家里的男丁有一个能活到明早，就愿上帝加倍地咒诅我好了。”

文理本 撒上25:22 凡属彼者、我若留其一男、至于明晨、则愿上帝罚大卫之敌维倍、○

修订本 撒上25:22 凡属拿八的男丁，我若留一个到明日早晨，愿上帝重重惩罚大卫！"

KJV 英 撒上25:22 So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

NIV 英 撒上25:22 May God deal with David, be it ever so severely, if by morning I leave alive one male of all who belong to him!"

主目录 返回顶部

和合本 撒上25:23 亚比该见大卫，便急忙下驴，在大卫面前脸伏于地叩拜，

拼音版 撒上25:23 Yà bǐ gāi jiàn Dàwèi, biàn jímáng xià lü, zaì Dàwèi miànqián liǎn fú yú dì kòu baì,

吕振中 撒上25:23 亚比该一见大卫，便急忙下驴，在大卫面前脸伏于地而叩拜。

新译本 撒上25:23 亚比该见了大卫，就急忙从驴背下来，俯伏在大卫面前，脸伏于地，向他叩拜。

现代译 撒上25:23 爱比该一看见大卫，急忙下了驴，伏在地上，

当代译 撒上25:23 亚比该看见大卫，就连忙下驴，在他面前俯伏下拜，说：

文理本 撒上25:23 亚比该见大卫、急下驴、伏地而拜、

修订本 撒上25:23 亚比该看见大卫，就急忙下驴，在大卫面前脸伏于地叩拜。

KJV 英 撒上25:23 And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

NIV 英 撒上25:23 When Abigail saw David, she quickly got off her donkey and bowed down before David with her face to the ground.

主目录 返回顶部

和合本 撒上25:24 俯伏在大卫的脚前，说：“我主啊，愿这罪归我！求你容婢女向你进言，更求你听婢女的话：

拼音版 撒上25:24 Fǔfú zaì Dàwèi de jiǎo qián, shuō, wǒ zhǔ a, yuàn zhè zuì guī wǒ. qiú nǐ róng bìnǚ xiàng nǐ jìn yán, gèng qiú nǐ tīng bìnǚ de huà.

吕振中 撒上25:24 她俯伏在大卫脚前，说∶「我主阿，愿这罪罚归我；请容使女向你进言；更请听使女所说的话。

新译本 撒上25:24 她又俯伏在大卫的脚前，说：“我王啊，愿这罪孽归我。求你容婢女向你讲话，求你听婢女所说的话。

现代译 撒上25:24 在大卫脚前说：「我的主啊，请听我说！罪过由我来担当吧。

当代译 撒上25:24 “我愿意承担一切的罪过，请听我说吧，

文理本 撒上25:24 跪其足下曰、我主欤、愿咎归于我、容婢进言、请垂听焉、

修订本 撒上25:24 她俯伏在大卫的脚前，说："我主啊，愿这罪归于我！求你容许使女向你进言，更求你听使女的话。

KJV 英 撒上25:24 And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

NIV 英 撒上25:24 She fell at his feet and said: "My lord, let the blame be on me alone. Please let your servant speak to you; hear what your servant has to say.

主目录 返回顶部

和合本 撒上25:25 我主不要理这坏人拿八，他的性情与他的名相称，他名叫拿八（就是“愚顽”的意思），他为人果然愚顽。但我主所打发的仆人，婢女并没有看见。

拼音版 撒上25:25 Wǒ zhǔ búyào lǐ zhè huaì rén ná bā, tāde xìngqíng yǔ tāde míng xiāngchèn. tā míng jiào ná bā ( jiù shì yú wán de yìsi ), tā wéirén guǒrán yú wán. dàn wǒ zhǔ suǒ dǎfa de púrén, bìnǚ bìng méiyǒu kànjian.

吕振中 撒上25:25 我主请不要把这个粗鲁人拿八放在心上；因为他的名字怎样；他的为人也怎样；他名叫拿八（即∶『愚顽』的意思），他的为人也忘八（即∶『愚顽』的意思）；但是我、你的使女呢、并没有看见我主所打发的僮仆阿。

新译本 撒上25:25 请我主不要把这个性情凶恶的人拿八放在心上。因为他的名字怎样，他的为人也怎样。他名叫拿八，他也真是愚笨。我主派来的仆人，你的婢女并没有看见。

现代译 撒上25:25 请不要理拿着那坏东西；他是名符其实的蠢东西〔这是希伯来名拿着的意思〕！你的仆人来的时候，我不在那里。

当代译 撒上25:25 拿八是个脾气暴躁、名符其实的蠢人，所以你不要介意他所说的话。

文理本 撒上25:25 求我主勿以庸人拿八为意、其人与名相符、其名拿八、其人愚妄也、我主所遣之少者、婢不及见、

修订本 撒上25:25 我主不必理会拿八这性情凶暴的人，他就像他的名字一样；他名叫拿八，为人也真是愚顽。至于我，你的使女并没有看见我主所派来的仆人。

KJV 英 撒上25:25 Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

NIV 英 撒上25:25 May my lord pay no attention to that wicked man Nabal. He is just like his name--his name is Fool, and folly goes with him. But as for me, your servant, I did not see the men my master sent.

主目录 返回顶部

和合本 撒上25:26 我主啊！耶和华既然阻止你亲手报仇，取流血的罪，所以我指着永生的耶和华，又敢在你面前起誓说：愿你的仇敌和谋害你的人都像拿八一样。

拼音版 撒上25:26 Wǒ zhǔ a, Yēhéhuá jìrán zǔ zhǐ nǐ qīn shǒu bàochóu, qǔ liúxuè de zuì, suǒyǐ wǒ zhǐ zhe yǒngshēng de Yēhéhuá, yòu gǎn zaì nǐ miànqián qǐshì shuō, yuàn nǐde chóudí hé móu haì nǐde rén dōu xiàng ná bā yíyàng.

吕振中 撒上25:26 我主阿，永恒主既阻止了你犯到流人血的罪，阻止了你亲手为自己复雠，如今我指着永活的永恒主、也指着与你活着的性命、来起誓∶如今我愿你的仇敌和谋害你的人、都像拿八一样。

新译本 撒上25:26 我主啊，现在我指着永活的耶和华，又在你面前起誓，耶和华既然阻止了你流人的血，又阻止了你亲手报仇，愿你的仇敌和那些谋害我主的人，都像拿八一样。

现代译 撒上25:26 上主没有让你向敌人报仇，杀了他们。现在我指着永生的上主向你发誓：你的敌人和所有想害你的人都要像拿着一样被惩罚。

当代译 撒上25:26 婢女感到最遗憾的是没有机会亲自接见你打发来的使者。既然主阻止你去杀人报仇，免得你犯杀人的罪，我就指着主向你起誓：愿你的仇敌和陷害你的人都好像拿八一样受咒诅。

文理本 撒上25:26 我主欤、耶和华既禁尔流人之血、阻尔亲手复仇、我指维生之耶和华、与尔生命以誓、愿尔敌及谋害尔者、俱如拿八、

修订本 撒上25:26 现在，我主啊，耶和华既然阻止你亲手报仇，避免流人的血，我指着永生的耶和华起誓，又指着你的性命起誓：'现在，愿你的仇敌和谋害我主的人都像拿八一样。'

KJV 英 撒上25:26 Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

NIV 英 撒上25:26 "Now since the LORD has kept you, my master, from bloodshed and from avenging yourself with your own hands, as surely as the LORD lives and as you live, may your enemies and all who intend to harm my master be like Nabal.

主目录 返回顶部

和合本 撒上25:27 如今求你将婢女送来的礼物给跟随你的仆人。

拼音版 撒上25:27 Rújīn qiú nǐ jiāng bìnǚ sòng lái de lǐwù gei gēnsuí nǐde púrén.

吕振中 撒上25:27 如今请将婢女给我主带来的祝福礼赐给跟着我主往来的僮仆们。

新译本 撒上25:27 现在，请把你婢女给我主带来的这礼物，赐给跟随我主的仆人。

现代译 撒上25:27 请你收下我带来的礼物，分给你的部下吧！

当代译 撒上25:27 现在，请收下婢女带来送给你和你部下的礼物吧。

文理本 撒上25:27 婢所携之礼物、奉于我主、请以给相从之少者、

修订本 撒上25:27 现在求我主把婢女送来的礼物给跟随我主的仆人。

KJV 英 撒上25:27 And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

NIV 英 撒上25:27 And let this gift, which your servant has brought to my master, be given to the men who follow you.

主目录 返回顶部

和合本 撒上25:28 求你饶恕婢女的罪过。耶和华必为我主建立坚固的家，因我主为耶和华争战，并且在你平生的日子查不出有什么过来。

拼音版 撒上25:28 Qiú nǐ raóshù bìnǚ de zuì guō. Yēhéhuá bì wèi wǒ zhǔ jiànlì jiāngù de jiā, yīn wǒ zhǔ wèi Yēhéhuá zhēng zhàn. bìngqie zaì nǐ píng shēng de rìzi chá bù chū yǒu shénme guō lái.

吕振中 撒上25:28 请饶恕使女的过犯；永恒主必定为我主建立一个坚固的王朝，因为我主打的乃是永恒主的仗；并且在你平生的日子也找不着有什么坏事。

新译本 撒上25:28 求你饶恕你婢女的过犯。耶和华必为我主建立一个坚固的家，因为我主为耶和华争战；在你一生的日子里，在你身上也找不到什么过错。

现代译 撒上25:28 也请你饶恕我的过错。上主要使你作王，你的后代也要作王，因为你为上主打仗。你的一生都不会做坏事〔或译：你一生不会遭遇灾害〕。

当代译 撒上25:28 请原谅我冒昧来到这里，你是在为主而战，因此，你的子孙必定世世代代作王；你一生也不会行恶。

文理本 撒上25:28 求赦婢过、我主为耶和华战、耶和华必巩固我主之家、我主终身无疵可求、

修订本 撒上25:28 求你原谅使女的冒犯。耶和华必为我主建立坚固的家，因为我主为耶和华争战，并且你一生的日子查不出有什么恶来。

KJV 英 撒上25:28 I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

NIV 英 撒上25:28 Please forgive your servant's offense, for the LORD will certainly make a lasting dynasty for my master, because he fights the LORD'S battles. Let no wrongdoing be found in you as long as you live.

主目录 返回顶部

和合本 撒上25:29 虽有人起来追逼你，寻索你的性命，你的性命却在耶和华你的　神那里蒙保护，如包裹宝器一样；你仇敌的性命，耶和华必抛去，如用机弦甩石一样。

拼音版 撒上25:29 Suī yǒu rén qǐlai zhuībī nǐ, xún suǒ nǐde xìngméng, nǐde xìngméng què zaì Yēhéhuá nǐde shén nàli méng bǎohù, rú bāoguǒ bǎo qì yíyàng. nǐ chóudí de xìngméng, Yēhéhuá bì pāo qù, rú yòng jī xián shuǎi shí yíyàng.

吕振中 撒上25:29 虽有人起来追逼你、寻索你性命，我主的性命却在永恒主你的上帝那里包在活人的宝贝包里；惟独你仇敌的性命、永恒主却要甩去，像在机弦窝中甩出去一样。

新译本 撒上25:29 虽然有人起来追赶你，寻索你的命，我主的性命必得保全在耶和华你的　神生命的囊中。至于你仇敌的命，耶和华却要甩去，像从甩石机甩出去一样。

现代译 撒上25:29 有人想攻击你，杀害你，上主—你的上帝会保守你，好像人保护珍贵的宝物。至於你的敌人，上主会扔掉他们，好像人用投石的弦扔出石头一样。

当代译 撒上25:29 你就是被人追杀，也会蒙主上帝的保护；然而，你敌人的性命，却要像主用投石器掷出去的石头一样。

文理本 撒上25:29 人虽起而追尔、以索尔命、然我主之命、乃封于生命包中、与尔上帝耶和华偕、若夫敌之生命、耶和华则必弃掷之、如以绳发石焉、

修订本 撒上25:29 虽有人起来追逼你，要寻索你的性命，我主的性命在耶和华－你的上帝那里，如同藏在生命的宝藏中。至于你仇敌的性命，耶和华必甩去，如用机弦甩石一样。

KJV 英 撒上25:29 Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

NIV 英 撒上25:29 Even though someone is pursuing you to take your life, the life of my master will be bound securely in the bundle of the living by the LORD your God. But the lives of your enemies he will hurl away as from the pocket of a sling.

主目录 返回顶部

和合本 撒上25:30 我主现在若不亲手报仇流无辜人的血，到了耶和华照所应许你的话赐福与你，立你作以色列的王，

拼音版 撒上25:30 Wǒ zhǔ xiànzaì ruò bù qīn shǒu bàochóu liú wúgū rén de xuè, dào le Yēhéhuá zhào suǒ yīngxǔ nǐde huà cì fú yǔ nǐ, lì nǐ zuò Yǐsèliè de wáng, nàshí wǒ zhǔ bì bù zhì xīnli bù ān, juéde liángxīn yǒu kuī. Yēhéhuá cì fú yǔ wǒ zhǔ de shíhou, qiú nǐ jìniàn bìnǚ

吕振中 撒上25:30 我主现在若不无缘无故杀人流血、亲手复雠，将来永恒主照他一切所说到我主的福、而施于我主，委任你做人君来管理以色列，那时我主就不至于摇荡不安，心有内疚了。永恒主使我主得了福以后，求你怀念着使女。」

新译本 撒上25:30 将来耶和华照着他应许的一切善待了你，立了你作以色列的领袖的时候，

现代译 撒上25:30 当上主照他的应许为你成就一切好事、使你作以色列王的时候，

当代译 撒上25:30 如果你现在没有因一时之气杀人，到了主照应许立你作以色列王的时候，你就不会於心不安了。在主为你成就这些大事的时候，请你也记念我。”

文理本 撒上25:30 迨耶和华践其前言、施诸善于我主、立为以色列君、

修订本 撒上25:30 耶和华照所应许你的福气赐给我主，立你作以色列王的时候，

KJV 英 撒上25:30 And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

NIV 英 撒上25:30 When the LORD has done for my master every good thing he promised concerning him and has appointed him leader over Israel,

主目录 返回顶部

和合本 撒上25:31 那时我主必不至心里不安，觉得良心有亏。耶和华赐福与我主的时候，求你记念婢女

拼音版 撒上25:31

吕振中 撒上25:31 见撒上25:30

新译本 撒上25:31 我主就不致因为无缘无故流人的血或亲自报仇而良心不安，心里有愧了。耶和华恩待了我主以后，求你记念你的婢女。”

现代译 撒上25:31 你就不致因无故杀人或替自己报仇而后悔。当上主赐福给你的时候，求你不要忘记我。」

当代译 撒上25:31 如果你现在没有因一时之气杀人，到了主照应许立你作以色列王的时候，你就不会於心不安了。在主为你成就这些大事的时候，请你也记念我。”

文理本 撒上25:31 我主不以今日流无辜之血、为己复仇、怀忧抱憾、耶和华厚待我主时、垂念尔婢、

修订本 撒上25:31 我主就不至于因为亲手报仇，流了无辜人的血，而心里不安，良心有亏了。耶和华赐福给我主的时候，求你记得你的使女。"

KJV 英 撒上25:31 That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

NIV 英 撒上25:31 my master will not have on his conscience the staggering burden of needless bloodshed or of having avenged himself. And when the LORD has brought my master success, remember your servant."

主目录 返回顶部

和合本 撒上25:32 大卫对亚比该说：“耶和华以色列的　神是应当称颂的！因为他今日使你来迎接我。

拼音版 撒上25:32 Dàwèi duì yà bǐ gāi shuō, Yēhéhuá Yǐsèliè de shén shì yīngdāng chēngsòng de, yīnwei tā jīnrì shǐ nǐ lái yíngjiē wǒ.

吕振中 撒上25:32 大卫对亚比该说∶「永恒主以色列的上帝是当受祝颂的，因为他今天打发了你来迎接我。

新译本 撒上25:32 大卫对亚比该说：“耶和华以色列的　神是应当称颂的！他今天差派你来迎接我。

现代译 撒上25:32 大卫对她说：「赞美上主—以色列的上帝！他今天差你来见我！

当代译 撒上25:32 大卫回答她说：“赞美那位今天打发你来见我的以色列的主上帝！

文理本 撒上25:32 大卫曰、以色列之上帝耶和华、今日遣尔迎我、当颂美之、

修订本 撒上25:32 大卫对亚比该说："耶和华－以色列的上帝是应当称颂的，因为他今日派你来迎接我。

KJV 英 撒上25:32 And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

NIV 英 撒上25:32 David said to Abigail, "Praise be to the LORD, the God of Israel, who has sent you today to meet me.

主目录 返回顶部

和合本 撒上25:33 你和你的见识也当称赞，因为你今日拦阻我亲手报仇、流人的血。

拼音版 撒上25:33 Nǐ hé nǐde jiànshi ye dāng chēngzàn. yīnwei nǐ jīnrì lánzǔ wǒ qīn shǒu bàochóu, liú rén de xuè.

吕振中 撒上25:33 你的审慎明辨是当受称颂的，你本身也当受称颂，因为你今天制止了我犯到杀人流血的罪，制止了我亲手复雠。

新译本 撒上25:33 你的智慧和你的为人也是应当称赞的，因为你今天阻止了我流人的血，又阻止了我亲手报仇。

现代译 撒上25:33 我为你的见识和你今天所做的一切感谢上主，因为你使我没有犯杀人和为自己报仇的罪。

当代译 撒上25:33 我要为你的明智感谢他，但愿他为着你劝阻我杀人和亲手复仇而赐福给你。

文理本 撒上25:33 尔今阻我流人之血、亲手复仇、尔智可称、尔躬可赞、

修订本 撒上25:33 你和你的见识也配得称赞，因为你今日拦阻我亲手报仇、流人的血。

KJV 英 撒上25:33 And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

NIV 英 撒上25:33 May you be blessed for your good judgment and for keeping me from bloodshed this day and from avenging myself with my own hands.

主目录 返回顶部

和合本 撒上25:34 我指着阻止我加害于你的耶和华以色列永生的　神起誓，你若不速速地来迎接我，到明日早晨，凡属拿八的男丁必定不留一个。”

拼音版 撒上25:34 Wǒ zhǐ zhe zǔ zhǐ wǒ jiā haì yú nǐde Yēhéhuá Yǐsèliè yǒngshēng de shén qǐshì, nǐ ruò bù sù sù dì lái yíngjiē wǒ, dào míngrì zǎochen, fán shǔ ná bā de nán dīng bìdéng bù liú yī gè.

吕振中 撒上25:34 虽然如此，我指着那阻止了我加害于你的永恒主以色列之永活上帝来起誓，你若没迅速来迎接我，到明早天亮时、凡属拿八的男丁必定不留下一个。」

新译本 撒上25:34 我指着那拦阻了我加害你的永活的耶和华以色列的　神起誓，如果你不及时来迎见我，到明天早晨，拿八所有的男丁必不留一个。”

现代译 撒上25:34 上主使我没有伤害你。但我指着上主—以色列的永生上帝发誓，要不是你急忙赶来见我，拿着家所有的人在天亮以前都会死光！」

当代译 撒上25:34 我指着那位拦阻我加害於你的主起誓：倘若不是你来迎接我，拿八家中的男丁就不会有一个活得到明天早上了。”

文理本 撒上25:34 以色列之上帝、维生之耶和华、阻我加害于尔、我指之而誓、如尔不速来迎、凡属拿八者、至于明晨、不遗一男、

修订本 撒上25:34 我指着阻止我加害于你的耶和华－以色列永生的上帝起誓，若不是你很快地来迎接我，到早晨天亮的时候，凡属拿八的男丁，必定一个也不留。"

KJV 英 撒上25:34 For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

NIV 英 撒上25:34 Otherwise, as surely as the LORD, the God of Israel, lives, who has kept me from harming you, if you had not come quickly to meet me, not one male belonging to Nabal would have been left alive by daybreak."

主目录 返回顶部

和合本 撒上25:35 大卫受了亚比该送来的礼物，就对她说：“我听了你的话，准了你的情面，你可以平平安安地回家吧！”

拼音版 撒上25:35 Dàwèi shòu le yà bǐ gāi sòng lái de lǐwù, jiù duì tā shuō, wǒ tīng le nǐde huà, zhún le nǐde qíngmian, nǐ keyǐ píng píngān ān dì huí jiā ba.

吕振中 撒上25:35 大卫从亚比该手里接收了她所带来的东西，就对她说∶「你安心上你家去吧；看哪，我听了你的话，给你面子。」

新译本 撒上25:35 大卫从亚比该手中接受了她带来给他的东西，就对她说：“你平平安安回家去吧！你看，我已经听了你的话，也答应了你的请求。”

现代译 撒上25:35 於是大卫收下爱比该带来的礼物，并对她说：「回家吧。不要担心！我会照你说的去做。」

当代译 撒上25:35 大卫接受了亚比该的礼物，就打发她回家，叫她不用害怕，因为他已经答应不杀她丈夫了。

文理本 撒上25:35 大卫受其物、曰、尔安然以归、我听尔言、徇尔情、

修订本 撒上25:35 大卫从亚比该手中收了她带来的礼物，对她说："平平安安上你的家去吧！你看，我看了你的情面，听了你的话。"

KJV 英 撒上25:35 So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

NIV 英 撒上25:35 Then David accepted from her hand what she had brought him and said, "Go home in peace. I have heard your words and granted your request."

主目录 返回顶部

和合本 撒上25:36 亚比该到拿八那里，见他在家里设摆筵席，如同王的筵席。拿八快乐大醉。亚比该无论大小事都没有告诉他，就等到次日早晨。

拼音版 撒上25:36 Yà bǐ gāi dào ná bā nàli, jiàn tā zaì jiā lǐ shè bǎi yánxí, rútóng wáng de yánxí. ná bā kuaìlè dà zuì. yà bǐ gāi wúlùn dà xiǎoshì dōu méiyǒu gàosu tā, jiù deng dào cì rì zǎochen.

吕振中 撒上25:36 亚比该到了拿八那里，见他在家里摆设筵席、如同王的筵席；拿八心里自感高兴，大醉极了；小事大事亚比该全都没有告诉他、直等到次日早晨天亮的时候。

新译本 撒上25:36 亚比该到了拿八那里，他正在家中摆设筵席，好像帝王的筵席一样。拿八心里畅快，喝得烂醉如泥，所以无论大事小事亚比该都没有告诉他，直到第二天早晨。

现代译 撒上25:36 爱比该回到拿着那里，拿着正在家里享受盛筵，好像王所享受的一样。他喝醉了酒，心情畅快，因此爱比该当晚没有告诉他所发生的事，

当代译 撒上25:36 她回到家里，就看见拿八正在大摆筵席，排场有如君王设筵一样。她看见丈夫酩酊大醉，就不把遇见大卫的事告诉他，等到第二天早上再作打算。

文理本 撒上25:36 亚比该返至拿八、见其家中设宴、可拟王筵、拿八中心欢乐、醉甚、事无巨细、亚比该俱不以告、以待明晨、

修订本 撒上25:36 亚比该到拿八那里，看哪，他在家里摆设宴席，如同王的宴席。拿八心情舒畅，酩酊大醉。所以亚比该大小事都没有告诉他，直等到早晨天亮的时候。

KJV 英 撒上25:36 And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

NIV 英 撒上25:36 When Abigail went to Nabal, he was in the house holding a banquet like that of a king. He was in high spirits and very drunk. So she told him nothing until daybreak.

主目录 返回顶部

和合本 撒上25:37 到了早晨，拿八醒了酒，他的妻将这些事都告诉他，他就魂不附体，身僵如石头一般。

拼音版 撒上25:37 Dào le zǎochen, ná bā xǐng le jiǔ, tāde qī jiāng zhèxie shì dōu gàosu tā, tā jiù hún bù fù tǐ, shēn jiāng rú shítou yìbān.

吕振中 撒上25:37 到了早晨，拿八酒醉退了，他妻子才将这些事告诉他，他的心在五内就如死去，他就像石头一般。

新译本 撒上25:37 到了早晨，拿八酒醒了，他的妻子才把这些事告诉他，他就吓得魂不附体，立刻中风瘫痪了。

现代译 撒上25:37 等到第二天早上他清醒了才告诉他。拿着立刻中风，完全瘫痪过去。

当代译 撒上25:37 次日清晨，拿八酒醒以后，亚比该就把一切告诉他。他大吃一惊，就当场瘫痪了，活像死人一样，过了十天主就取了他的性命。

文理本 撒上25:37 诘朝、拿八宿酲已解、其妻告以此事、拿八心神丧失、块然如石、

修订本 撒上25:37 到了早晨，拿八酒醒了，他的妻子把这些事都告诉他，他就发心脏病快死了，僵如石头。

KJV 英 撒上25:37 But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

NIV 英 撒上25:37 Then in the morning, when Nabal was sober, his wife told him all these things, and his heart failed him and he became like a stone.

主目录 返回顶部

和合本 撒上25:38 过了十天，耶和华击打拿八，他就死了。

拼音版 撒上25:38 Guō le shí tiān, Yēhéhuá jī dá ná bā, tā jiù sǐ le.

吕振中 撒上25:38 过了十天、永恒主击打了拿八，拿八就死了。

新译本 撒上25:38 大约过了十天，耶和华击打拿八，他就死了。

现代译 撒上25:38 十天后，上主再打击拿着，他就死了。

当代译 撒上25:38 次日清晨，拿八酒醒以后，亚比该就把一切告诉他。他大吃一惊，就当场瘫痪了，活像死人一样，过了十天主就取了他的性命。

文理本 撒上25:38 越十日、耶和华击之、遂死、

修订本 撒上25:38 过了十天，耶和华击打拿八，他就死了。

KJV 英 撒上25:38 And it came to pass about ten days after, that the LORD smote Nabal, that he died.

NIV 英 撒上25:38 About ten days later, the LORD struck Nabal and he died.

主目录 返回顶部

和合本 撒上25:39 大卫听见拿八死了，就说：“应当称颂耶和华，因他伸了拿八羞辱我的冤，又阻止仆人行恶；也使拿八的恶归到拿八的头上。”于是，大卫打发人去与亚比该说，要娶她为妻。

拼音版 撒上25:39 Dàwèi tīngjian ná bā sǐ le, jiù shuō, yīngdāng chēngsòng Yēhéhuá, yīn tā shēn le ná bā xiūrǔ wǒde yuān, yòu zǔ zhǐ púrén xíng è. ye shǐ ná bā de è guī dào ná bā de tóu shàng. yúshì Dàwèi dǎfa rén qù, yǔ yà bǐ gāi shuō, yào qǔ tā wèi qī.

吕振中 撒上25:39 大卫听见拿八死了，就说∶「永恒主是当受祝颂的，因为我从拿八手里所受的羞辱那件案、他都为我伸诉了；他又拦阻了仆人行坏事；也使拿八的坏事归到拿八自己头上。」于是大卫打发人向亚比该提说要娶她为妻。

新译本 撒上25:39 大卫听见拿八死了，就说：“耶和华是应当称颂的，因为他为我伸了拿八羞辱我的冤，又阻止了仆人行恶，也使拿八的恶归到他自己的头上。”于是大卫派人去对亚比该说要娶她作他的妻子。

现代译 撒上25:39 大卫听说拿着死了，就说：「赞美上主！他为我报了拿着侮辱我的仇，而且使我—他的仆人没有做错事。上主因拿着的恶行惩罚了他。」不久，大卫派人去向爱比该求婚。

当代译 撒上25:39 大卫听闻拿八的死讯，就说：“赞美主！因为他为我伸冤，亲手夺了他的性命；他已经得到应有的惩罚了。”大卫又立刻差遣使者向亚比该求婚，要娶她为妻。

文理本 撒上25:39 大卫闻拿八死、则曰、我见辱于拿八、耶和华伸我之冤、又禁厥仆行恶、以拿八之恶归于其首、当颂美之、大卫遣人语亚比该、欲娶为室、

修订本 撒上25:39 大卫听见拿八死了，就说："耶和华是应当称颂的，因为我从拿八手中受了羞辱，他为我伸冤，又阻止他的仆人行恶；耶和华使拿八的恶归到他自己头上。"于是大卫派人去向亚比该说，要娶她为妻。

KJV 英 撒上25:39 And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

NIV 英 撒上25:39 When David heard that Nabal was dead, he said, "Praise be to the LORD, who has upheld my cause against Nabal for treating me with contempt. He has kept his servant from doing wrong and has brought Nabal's wrongdoing down on his own head." Then David sent word to Abigail, asking her to become his wife.

主目录 返回顶部

和合本 撒上25:40 大卫的仆人到了迦密见亚比该，对她说：“大卫打发我们来见你，想要娶你为妻。”

拼音版 撒上25:40 Dàwèi de púrén dào le Jiāmì jiàn yà bǐ gāi, duì tā shuō, Dàwèi dǎfa wǒmen lái jiàn nǐ, xiǎng yào qǔ nǐ wèi qi.

吕振中 撒上25:40 大卫的仆人到了迦密去见亚比该，对她说∶「大卫打发了我们来见你，想要娶你为妻。」

新译本 撒上25:40 大卫的仆人到了迦密去见亚比该，对她说：“大卫差派我们到你这里来，要娶你作他的妻子。”

现代译 撒上25:40 大卫的仆人到迦密见爱比该，对她说：「大卫差我们来，接你到他那里，作他的妻子。」

当代译 撒上25:40 他的使者就起程到迦密去传达大卫的心意。

文理本 撒上25:40 大卫之仆至迦密、见亚比该曰、大卫遣我至此、欲娶尔为室、

修订本 撒上25:40 大卫的仆人来到迦密，到亚比该那里，对她说："大卫派我们到你这里，要娶你作他的妻子。"

KJV 英 撒上25:40 And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

NIV 英 撒上25:40 His servants went to Carmel and said to Abigail, "David has sent us to you to take you to become his wife."

主目录 返回顶部

和合本 撒上25:41 亚比该就起来，俯伏在地说：“我情愿作婢女，洗我主仆人的脚。”

拼音版 撒上25:41 Yà bǐ gāi jiù qǐlai, fǔfú zaì dì, shuō, wǒ qíngyuàn zuò bìnǚ, xǐ wǒ zhǔ púrén de jiǎo.

吕振中 撒上25:41 亚比该就起来，面伏于地而下拜，说∶「看哪，使女愿做婢女、洗我主仆人的脚。」

新译本 撒上25:41 亚比该就起来，面伏于地叩拜，说：“婢女愿意作女仆，洗我主人的脚！”

现代译 撒上25:41 爱比该俯伏在地上，说：「我是他的使女；我愿意洗他仆人们的脚。」

当代译 撒上25:41 亚比该听了，就立刻俯伏在地上，表示愿服事大卫。

文理本 撒上25:41 亚比该遂起、俯伏于地、曰、尔婢为役、以濯我主众仆之足、

修订本 撒上25:41 亚比该起来叩拜，俯伏在地，说："看哪，你的使女情愿作婢女，为我主的仆人洗脚。"

KJV 英 撒上25:41 And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

NIV 英 撒上25:41 She bowed down with her face to the ground and said, "Here is your maidservant, ready to serve you and wash the feet of my master's servants."

主目录 返回顶部

和合本 撒上25:42 亚比该立刻起身，骑上驴，带着五个使女，跟从大卫的使者去了，就作了大卫的妻。

拼音版 撒上25:42 Yà bǐ gāi lìkè qǐshēn, qí shàng lü, daì zhe wǔ gè shǐnǚ, gēn cóng Dàwèi de shǐzhe qù le, jiù zuò le Dàwèi de qī.

吕振中 撒上25:42 亚比该急忙起来，骑上驴，带着五个女仆跟着走，她便从大卫的使者而去，做了大卫的妻子。

新译本 撒上25:42 亚比该急忙起来，骑上驴，带着五个跟随她的女仆，跟从大卫的使者去了，就作了大卫的妻子。

现代译 撒上25:42 爱比该赶快起来，骑上她的驴，带着她的五个婢女，跟大卫的仆人一起去了。爱比该就作了大卫的妻子。

当代译 撒上25:42 她又连忙准备一切，带了几个侍女骑上驴子，就跟随大卫的仆人去见大卫，作了他的妻子。

文理本 撒上25:42 急起乘驴、五女相从、随大卫之使而往、为大卫妻、

修订本 撒上25:42 亚比该立刻起身，骑上驴，五个女仆跟着她走。她跟从大卫的使者去，就作了大卫的妻子。

KJV 英 撒上25:42 And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

NIV 英 撒上25:42 Abigail quickly got on a donkey and, attended by her five maids, went with David's messengers and became his wife.

主目录 返回顶部

和合本 撒上25:43 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻。

拼音版 撒上25:43 Dàwèi xiān qǔ le yé sī liè rén yà xī nuǎn, tāmen èr rén dōu zuò le tāde qī.

吕振中 撒上25:43 大卫先娶了耶斯列人亚希暖；她们二人都做了大卫的妻子。

新译本 撒上25:43 大卫先娶了耶斯列人亚希暖，她们二人都作了他的妻子。

现代译 撒上25:43 大卫已经娶了耶斯列人亚希暖，现在又娶了爱比该。

当代译 撒上25:43 大卫先娶了耶斯列人亚希暖，於是，她们两人就同作大卫的妻子。

文理本 撒上25:43 大卫先娶耶斯列人亚希暖、二人俱为其妻、

修订本 撒上25:43 大卫先前娶了耶斯列人亚希暖，她们二人都作了他的妻子。

KJV 英 撒上25:43 David also took Ahinoam of Jezreel; and they were also both of them his wives.

NIV 英 撒上25:43 David had also married Ahinoam of Jezreel, and they both were his wives.

主目录 返回顶部

和合本 撒上25:44 扫罗已将他的女儿米甲，就是大卫的妻，给了迦琳人拉亿的儿子帕提为妻。

拼音版 撒上25:44 Sǎoluó yǐ jiāng tāde nǚér mǐ jiǎ, jiù shì Dàwèi de qī, gei le jiā lín rén lā yì de érzi pà tí wèi qī.

吕振中 撒上25:44 至于大卫的前妻、扫罗的女儿米甲、扫罗早已将她给了迦琳人拉亿的儿子帕提为妻了。

新译本 撒上25:44 扫罗已经把他的女儿米甲，就是大卫的妻子，赐给了迦琳人拉亿的儿子帕提作妻子。

现代译 撒上25:44 这时，扫罗已经把他的女儿米甲，就是以前大卫的妻子，给了迦琳人拉亿的儿子帕提。

当代译 撒上25:44 这时候，扫罗已经把自己女儿米甲嫁了给迦琳人拉亿的儿子帕提，这米甲本来是大卫的妻子。

文理本 撒上25:44 扫罗之女米甲、曾为大卫之妻、扫罗使之改适迦琳人拉亿子帕提、

修订本 撒上25:44 扫罗已把他的女儿米甲，就是大卫的妻子，给了迦琳人拉亿的儿子帕提为妻。

KJV 英 撒上25:44 But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

NIV 英 撒上25:44 But Saul had given his daughter Michal, David's wife, to Paltiel son of Laish, who was from Gallim.


撒母耳记上第26章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第26章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上26:1 西弗人到基比亚见扫罗说：“大卫不是在旷野前的哈基拉山藏着吗？”

拼音版 撒上26:1 Xīfú rén dào jī bǐ yà jiànSǎoluó, shuō, Dàwèi bú shì zaì kuàngye qián de Hājī lā shān cáng zhe ma.

吕振中 撒上26:1 西弗人到了基比亚去见扫罗说∶「大卫不是在荒野东面的哈基拉山藏着么？」

新译本 撒上26:1 西弗人基比亚来见扫罗，说：“大卫不是在旷野前面的哈基拉山中躲藏起来吗？”

现代译 撒上26:1 有人从西弗到基比亚来见扫罗，向他报告大卫躲在犹大荒野边缘的哈基拉山。

当代译 撒上26:1 西弗人到基比亚见扫罗说：“大卫已经回到荒野去，躲在哈基拉山中了。”

文理本 撒上26:1 西弗人至基比亚、见扫罗曰、大卫匿于旷野前之哈基拉山、

修订本 撒上26:1 西弗人来到基比亚，到扫罗那里，说："大卫不是在荒野东边的哈基拉山藏着吗？"

KJV 英 撒上26:1 And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

NIV 英 撒上26:1 The Ziphites went to Saul at Gibeah and said, "Is not David hiding on the hill of Hakilah, which faces Jeshimon?"

主目录 返回顶部

和合本 撒上26:2 扫罗就起身，带领以色列人中挑选的三千精兵，下到西弗的旷野，要在那里寻索大卫。

拼音版 撒上26:2 Sǎoluó jiù qǐshēn, daìlǐng Yǐsèliè rén zhōng tiānxuǎn de sān qiā jīng bīng xià dào Xīfú de kuàngye, yào zaì nàli xún suǒ Dàwèi.

吕振中 撒上26:2 扫罗就起身，下到西弗的旷野，跟着他的有以色列精兵三千人，要在西弗旷野寻索大卫。

新译本 撒上26:2 扫罗就动身，下到西弗旷野去，跟随他的有三千以色列精兵，要在西弗的旷野寻索大卫。

现代译 撒上26:2 扫罗马上带以色列的叁千精兵到西弗荒野搜寻大卫。

当代译 撒上26:2 於是，扫罗就率领着他的叁千精兵去追捕他，

文理本 撒上26:2 扫罗起、率其所简以色列众三千人、下至西弗野、以索大卫、

修订本 撒上26:2 扫罗动身，带领以色列人中挑选的三千精兵下到西弗的旷野，要在那里寻索大卫。

KJV 英 撒上26:2 Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

NIV 英 撒上26:2 So Saul went down to the Desert of Ziph, with his three thousand chosen men of Israel, to search there for David.

主目录 返回顶部

和合本 撒上26:3 扫罗在旷野前的哈基拉山，在道路上安营。大卫住在旷野，听说扫罗到旷野来追寻他，

拼音版 撒上26:3 Sǎoluó zaì kuàngye qián de Hājī lā shān, zaì dàolù shàng ān yíng. Dàwèi zhù zaì kuàngye, tīngshuō Sǎoluó dào kuàngye lái zhuī xún tā,

吕振中 撒上26:3 扫罗在荒野东面的哈基拉山、路旁上扎营。大卫营然住在旷野；既见扫罗到旷野来追寻他，

新译本 撒上26:3 那时，扫罗在旷野前面的哈基拉山的路旁安营，大卫仍然住在旷野。大卫看见扫罗来到旷野追寻他，

现代译 撒上26:3 他们在哈基拉山路旁扎营。大卫还在荒野，当他知道扫罗已经领着军队来到的时候，

当代译 撒上26:3 他们在大卫躲藏的山中扎营，大卫知道追兵已到，就派人去打探消息。

文理本 撒上26:3 在旷野前之哈基拉山、建营途侧、大卫居野、闻扫罗追之、

修订本 撒上26:3 扫罗在荒野东边的哈基拉山，在路旁安营。那时大卫住在旷野，看见扫罗到旷野来追赶他，

KJV 英 撒上26:3 And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

NIV 英 撒上26:3 Saul made his camp beside the road on the hill of Hakilah facing Jeshimon, but David stayed in the desert. When he saw that Saul had followed him there,

主目录 返回顶部

和合本 撒上26:4 就打发人去探听，便知道扫罗果然来到。

拼音版 撒上26:4 Jiù dǎfa rén qù tàn tīng, biàn zhīdào Sǎoluó guǒrán lái dào.

吕振中 撒上26:4 大卫就打发人去做侦探，便知道扫罗已经到了他的对面（或译∶扫罗果然来到）。

新译本 撒上26:4 就派出探子，知道扫罗已经到了纳康。

现代译 撒上26:4 他派探子出去侦查，证实扫罗果然到了。

当代译 撒上26:4 他们在大卫躲藏的山中扎营，大卫知道追兵已到，就派人去打探消息。

文理本 撒上26:4 乃遣侦者、察知扫罗果至、

修订本 撒上26:4 大卫就派人去探听，知道扫罗果然来了。

KJV 英 撒上26:4 David therefore sent out spies, and understood that Saul was come in very deed.

NIV 英 撒上26:4 he sent out scouts and learned that Saul had definitely arrived.

主目录 返回顶部

和合本 撒上26:5 大卫起来，到扫罗安营的地方，看见扫罗和他的元帅尼珥的儿子押尼珥睡卧之处。扫罗睡在辎重营里，百姓安营在他周围。

拼音版 撒上26:5 Dàwèi qǐlai, dào Sǎoluó ān yíng de dìfang, kànjian Sǎoluó hé tāde yuán shuaì ní Er de érzi Níér shuì wò zhī chù. Sǎoluó shuì zaì zī zhòng yíng lǐ, bǎixìng ān yíng zaì tā zhōuwéi.

吕振中 撒上26:5 大卫起来，到了扫罗扎营的地方，看见扫罗和他的军长尼珥的儿子押尼珥睡卧的地方；扫罗睡在辎重营里；众民都在他四围扎营。

新译本 撒上26:5 大卫起来，来到扫罗安营的地方，看见扫罗和他的元帅，尼珥的儿子押尼珥睡卧的地方。扫罗睡在军营的中央，众人都在他的周围安营。

现代译 撒上26:5 大卫立刻动身，找到了扫罗和他的元帅—尼珥的儿子押尼珥睡觉的地方。扫罗睡在军营里；他的部队在他的周围扎营。

当代译 撒上26:5 一天晚上，大卫偷偷潜进扫罗的营地，看见扫罗和押尼珥将军睡在军营的正中，其他人就围绕着他们扎营。大卫问赫人亚希米勒和洗鲁雅的儿子、约押的兄弟亚比筛说：“你们当中，哪一个愿意跟我到扫罗那里去呢？”亚比筛回答说：“我愿意。”於是，大卫和亚比筛就走进扫罗的营地，发觉他正在熟睡，他的枪就插在枕首地方的旁边。

文理本 撒上26:5 遂起、至扫罗建营之所、观扫罗及其军长尼珥子押尼珥所卧之处、扫罗卧于车营、民众列营四周、

修订本 撒上26:5 大卫起来，到扫罗安营的地方，看见扫罗和尼珥的儿子押尼珥元帅躺卧之处；扫罗睡在军营里，士兵安营在他周围。

KJV 英 撒上26:5 And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

NIV 英 撒上26:5 Then David set out and went to the place where Saul had camped. He saw where Saul and Abner son of Ner, the commander of the army, had lain down. Saul was lying inside the camp, with the army encamped around him.

主目录 返回顶部

和合本 撒上26:6 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说：“谁同我下到扫罗营里去？”亚比筛说：“我同你下去！”

拼音版 撒上26:6 Dàwèi duì Hèrén yà xī mǐ lè hé xǐ lǔ yǎ de érzi Yuēyē de xiōngdi yà bǐ shāi shuō, shuí tóng wǒ xià dào Sǎoluó yíng lǐ qù. yà bǐ shāi shuō, wǒ tóng nǐ xià qù.

吕振中 撒上26:6 大卫应时问赫人亚希米勒、和洗鲁雅的儿子约押的兄弟亚比筛说∶「谁跟我下营盘到扫罗那里？」亚比筛说∶「我同你下去。」

新译本 撒上26:6 大卫问赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛，说：“谁愿与我一起下到扫罗的营里去呢？”亚比筛回答：“我愿与你一起下去。”

现代译 撒上26:6 大卫问赫人亚希米勒和洗璐雅的儿子约押的兄弟亚比筛：「你们两人谁愿意跟我到扫罗的营里去？」亚比筛说：「我愿意！」

当代译 撒上26:6 一天晚上，大卫偷偷潜进扫罗的营地，看见扫罗和押尼珥将军睡在军营的正中，其他人就围绕着他们扎营。大卫问赫人亚希米勒和洗鲁雅的儿子、约押的兄弟亚比筛说：“你们当中，哪一个愿意跟我到扫罗那里去呢？”亚比筛回答说：“我愿意。”於是，大卫和亚比筛就走进扫罗的营地，发觉他正在熟睡，他的枪就插在枕首地方的旁边。

文理本 撒上26:6 大卫谓赫人亚希米勒、及洗鲁雅子约押弟亚比筛曰、谁愿偕我、至扫罗营、亚比筛曰、我愿偕往、

修订本 撒上26:6 大卫对赫人亚希米勒和洗鲁雅的儿子约押的兄弟亚比筛说："谁同我下到扫罗营里去？"亚比筛说："我同你下去。"

KJV 英 撒上26:6 Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

NIV 英 撒上26:6 David then asked Ahimelech the Hittite and Abishai son of Zeruiah, Joab's brother, "Who will go down into the camp with me to Saul?" "I'll go with you," said Abishai.

主目录 返回顶部

和合本 撒上26:7 于是大卫和亚比筛夜间到了百姓那里，见扫罗睡在辎重营里，他的枪在头旁，插在地上。押尼珥和百姓睡在他周围。

拼音版 撒上26:7 Yúshì Dàwèi hé yà bǐ shāi yè jiān dào le bǎixìng nàli, jiàn Sǎoluó shuì zaì zī zhòng yíng lǐ. tāde qiāng zaì tóu páng, chā zaì dì shàng. Níér hé bǎixìng shuì zaì tā zhōuwéi.

吕振中 撒上26:7 于是大卫和亚比筛夜间到了众兵那里，见扫罗躺在辎重营里睡着，他的矛在他头旁、插在地上；押尼珥和众兵都躺在他四围。

新译本 撒上26:7 于是大卫和亚比筛趁着夜里到了众军那里。扫罗正躺在军营的中央睡着了，他的矛插在头旁的地上；押尼珥和众军都躺在他的周围。

现代译 撒上26:7 当晚，大卫和亚比筛进入扫罗的营里，发现扫罗睡在营的中间，他的矛插在头旁边的地上。押尼珥和军队围着他睡。

当代译 撒上26:7 一天晚上，大卫偷偷潜进扫罗的营地，看见扫罗和押尼珥将军睡在军营的正中，其他人就围绕着他们扎营。大卫问赫人亚希米勒和洗鲁雅的儿子、约押的兄弟亚比筛说：“你们当中，哪一个愿意跟我到扫罗那里去呢？”亚比筛回答说：“我愿意。”於是，大卫和亚比筛就走进扫罗的营地，发觉他正在熟睡，他的枪就插在枕首地方的旁边。

文理本 撒上26:7 大卫与亚比筛夜至民所、见扫罗寝于车营、首旁有戟、插于地、押尼珥与民、四周而卧、

修订本 撒上26:7 于是大卫和亚比筛夜间到了士兵那里；看哪，扫罗睡在军营里，他的枪在头旁，插在地上。押尼珥和士兵睡在他周围。

KJV 英 撒上26:7 So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

NIV 英 撒上26:7 So David and Abishai went to the army by night, and there was Saul, lying asleep inside the camp with his spear stuck in the ground near his head. Abner and the soldiers were lying around him.

主目录 返回顶部

和合本 撒上26:8 亚比筛对大卫说：“现在，　神将你的仇敌交在你手里，求你容我拿枪将他刺透在地，一刺就成，不用再刺。”

拼音版 撒上26:8 Yà bǐ shāi duì Dàwèi shuō, xiànzaì shén jiāng nǐde chóudí jiāo zaì nǐ shǒu lǐ, qiú nǐ róng wǒ ná qiāng jiāng tā cī tòu zaì dì, yī cī jiù chéng, búyòng zaì cī.

吕振中 撒上26:8 亚比筛对大卫说∶「今天上帝将你的仇敌送交在你手里；现在请容我拿矛将他刺透在地上∶一刺就成，不用再刺。」

新译本 撒上26:8 亚比筛对大卫说：“今天　神把你的仇敌交在你手里了。现在求你容我用矛把他刺透在地上，一刺就够，不必再刺。”

现代译 撒上26:8 亚比筛对大卫说：「今天晚上，上帝把你的敌人交在你手中了。现在让我用他自己的矛刺穿他，只要一下就可以把他扎在地上，用不着刺两下！」

当代译 撒上26:8 亚比筛低声说道：“上帝把你的敌人交给你，随你处置了，让我来杀他，我要一枪把他钉在地上，我一枪就以可取他的命了。”

文理本 撒上26:8 亚比筛谓大卫曰、今日上帝以敌付于尔手、许我以戟击之、钉之于地、一击而已、毋庸再击、

修订本 撒上26:8 亚比筛对大卫说："上帝将你的仇敌交在你手里，现在让我拿枪把他刺透在地上，一刺就成，不用再刺他了。"

KJV 英 撒上26:8 Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

NIV 英 撒上26:8 Abishai said to David, "Today God has delivered your enemy into your hands. Now let me pin him to the ground with one thrust of my spear; I won't strike him twice."

主目录 返回顶部

和合本 撒上26:9 大卫对亚比筛说：“不可害死他。有谁伸手害耶和华的受膏者而无罪呢？”

拼音版 撒上26:9 Dàwèi duì yà bǐ shāi shuō, bùke haì sǐ tā. yǒu shuí shēnshǒu haì Yēhéhuá de shòu gāo zhe ér wú zuì ne.

吕振中 撒上26:9 大卫对亚比筛说∶「不可杀害他；有谁伸手害永恒主的所膏立的、而免受罚呢？」

新译本 撒上26:9 大卫却对亚比筛说：“不可杀死他，因为有谁伸手伤害耶和华的受膏者而无罪呢？”

现代译 撒上26:9 可是大卫说：「你不可伤害他！谁伤害上主所选立的王，上主一定处罚他。」

当代译 撒上26:9 可是大卫却制止他说：“不，你不要杀他。我们怎麽可以犯罪，杀害上帝膏立的王呢？谁能免罪呢？

文理本 撒上26:9 大卫曰、毋加杀害、耶和华之受膏者、谁举手攻之、而无罪乎、

修订本 撒上26:9 大卫对亚比筛说："不可杀害他！有谁伸手害耶和华的受膏者而无罪呢？"

KJV 英 撒上26:9 And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD's anointed, and be guiltless?

NIV 英 撒上26:9 But David said to Abishai, "Don't destroy him! Who can lay a hand on the LORD'S anointed and be guiltless?

主目录 返回顶部

和合本 撒上26:10 大卫又说：“我指着永生的耶和华起誓，他或被耶和华击打，或是死期到了，或是出战阵亡；

拼音版 撒上26:10 Dàwèi yòu shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, tā huò beì Yēhéhuá jī dá, huò shì sǐ qī dào le, huò shì chū zhàn zhèn wáng.

吕振中 撒上26:10 大卫又说∶「我指着永活的永恒主来起誓∶他或是被永恒主击打，或是他日子已到，他自会死，或是他下战场而被收拾，

新译本 撒上26:10 大卫说：“我指着永活的耶和华起誓，他或被耶和华击打，或死期到了，或下到战场阵亡了，

现代译 撒上26:10 大卫又说：「我指着永生上主发誓，我知道上主自己会杀扫罗，在该死的时候死去，或者死在战场。

当代译 撒上26:10 主自然会亲手惩罚他，叫他不是死於年老便是命丧沙场；

文理本 撒上26:10 又曰、我指维生之耶和华而誓、耶和华必击之、或使及期而死、或使临陈而亡、

修订本 撒上26:10 大卫又说："我指着永生的耶和华起誓，他或被耶和华击杀，或死期到了，或出战阵亡，

KJV 英 撒上26:10 David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

NIV 英 撒上26:10 As surely as the LORD lives," he said, "the LORD himself will strike him; either his time will come and he will die, or he will go into battle and perish.

主目录 返回顶部

和合本 撒上26:11 我在耶和华面前万不敢伸手害耶和华的受膏者。现在你可以将他头旁的枪和水瓶拿来，我们就走。”

拼音版 撒上26:11 Wǒ zaì Yēhéhuá miànqián, wàn bú gǎn shēnshǒu haì Yēhéhuá de shòu gāo zhe. xiànzaì nǐ keyǐ jiāng tā tóu páng de qiāng hé shuǐ píng ná lái, wǒmen jiù zǒu.

吕振中 撒上26:11 但我绝对不伸手去害永恒主所膏立的；现在你只要将他头旁的矛和水罐拿来，我们就走。」

新译本 撒上26:11 我在耶和华面前，绝对不敢伸手伤害耶和华的受膏者。现在，你可以把扫罗头旁的矛和水袋拿来，我们就走吧！”

现代译 撒上26:11 上主不准我伤害他所选立的王！我们拿他的矛和水罐走吧！」

当代译 撒上26:11 但主是绝对不容许我杀他所膏立的王的。这样吧，我们就拿走他的枪和水瓶，然后离去吧！”

文理本 撒上26:11 耶和华之受膏者、愿耶和华禁我举手攻之、尔第取其首旁之戟、及其水瓶而去、

修订本 撒上26:11 耶和华绝不允许我伸手害耶和华的受膏者。现在你可以把他头旁的枪和水壶拿来，我们就走。"

KJV 英 撒上26:11 The LORD forbid that I should stretch forth mine hand against the LORD's anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

NIV 英 撒上26:11 But the LORD forbid that I should lay a hand on the LORD'S anointed. Now get the spear and water jug that are near his head, and let's go."

主目录 返回顶部

和合本 撒上26:12 大卫从扫罗的头旁拿了枪和水瓶，二人就走了，没有人看见，没有人知道，也没有人醒起，都睡着了。因为耶和华使他们沉沉地睡了。

拼音版 撒上26:12 Dàwèi cóng Sǎoluó de tóu páng ná le qiāng hé shuǐ píng, èr rén jiù zǒu le, méiyǒu rén kànjian, méiyǒu rén zhīdào, ye méiyǒu rén xǐng qǐ, dōu shuì zhe le, yīnwei Yēhéhuá shǐ tāmen chén chén dì shuì le.

吕振中 撒上26:12 大卫从扫罗头旁拿了矛和水罐，二人就走；没有人看见，没有人知道，也没有人醒起；都睡着呢；因为永恒主使他们眯眯沉睡。

新译本 撒上26:12 于是大卫从扫罗的头旁拿了矛和水袋，他们二人就走了。没有人看见，没有人知道，也没有人醒来。他们都睡着了，因为耶和华使他们沉睡。

现代译 撒上26:12 於是大卫从扫罗的头边拿走他的矛和水罐，然后跟亚比筛离开了。没有人看见，也没有人知道发生了甚麽事，连一个醒来的人也没有。他们都呼呼大睡，因为上主使他们沉睡。

当代译 撒上26:12 他们拿走了扫罗的枪和水瓶，没有惊醒任何人，就离开了；主使这些人都熟睡了。

文理本 撒上26:12 于是大卫取戟及水瓶、二人即去、众皆不见、不知不寤、以耶和华使其沉睡也、

修订本 撒上26:12 大卫从扫罗的头旁拿了枪和水壶，他们就走了。没有人看见，没有人知道，也没有人醒过来。他们都睡着了，因为耶和华使他们沉睡了。

KJV 英 撒上26:12 So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

NIV 英 撒上26:12 So David took the spear and water jug near Saul's head, and they left. No one saw or knew about it, nor did anyone wake up. They were all sleeping, because the LORD had put them into a deep sleep.

主目录 返回顶部

和合本 撒上26:13 大卫过到那边去，远远地站在山顶上，与他们相离甚远。

拼音版 撒上26:13 Dàwèi guō dào nàbiān qù, yuǎn yuǎn dì zhàn zaì shāndǐng shàng, yǔ tāmen xiāng lí shén yuǎn.

吕振中 撒上26:13 大卫过去到那边，远远地站在山顶上，两边之间的距离很远。

新译本 撒上26:13 然后大卫过到另一边去，远远地站在山顶上，两者之间的距离很远。

现代译 撒上26:13 大卫越过山谷的那一边，到了山顶上，隔着相当的距离，

当代译 撒上26:13 他们爬上营地对面的山坡，直跑到一个安全的地方。

文理本 撒上26:13 大卫越至相对之所、遥立山巅、其间有隙甚巨、

修订本 撒上26:13 大卫过到另一边去，远远地站在山顶上，与他们相离很远。

KJV 英 撒上26:13 Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

NIV 英 撒上26:13 Then David crossed over to the other side and stood on top of the hill some distance away; there was a wide space between them.

主目录 返回顶部

和合本 撒上26:14 大卫呼叫百姓和尼珥的儿子押尼珥说：“押尼珥啊，你为何不答应呢？”押尼珥说：“你是谁？竟敢呼叫王呢？”

拼音版 撒上26:14 Dàwèi hūjiào bǎixìng hé ní Er de érzi Níér shuō, Níér a, nǐ wèihé bù dā yīng ne. Níér shuō, nǐ shì shuí. jìnggǎn hūjiào wáng ne.

吕振中 撒上26:14 大卫呼叫众兵、和尼珥的儿子押尼珥、说∶「押尼珥阿，你为什么不回答呢？」押尼珥说∶「你是谁，竟敢呼叫王阿？」

新译本 撒上26:14 大卫呼叫众人和尼珥的儿子押尼珥说：“押尼珥啊，你不答话吗？”押尼珥回答说：“你是谁，竟敢呼叫王？”

现代译 撒上26:14 然后高声向扫罗的军队和押尼珥喊叫：「押尼珥！你听见我吗？」押尼珥问：「谁在那里乱叫，把王吵醒？」

当代译 撒上26:14 这时，大卫就向押尼珥和扫罗高声呼叫说：“押尼珥，你回答我啊！”

文理本 撒上26:14 呼民及尼珥子押尼珥曰、押尼珥欤、尔不答乎、押尼珥曰、尔为谁、乃呼王乎、

修订本 撒上26:14 大卫呼叫百姓和尼珥的儿子押尼珥说："押尼珥，你为何不回答呢？"押尼珥回答说："你是谁？竟敢呼唤王呢？"

KJV 英 撒上26:14 And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

NIV 英 撒上26:14 He called out to the army and to Abner son of Ner, "Aren't you going to answer me, Abner?" Abner replied, "Who are you who calls to the king?"

主目录 返回顶部

和合本 撒上26:15 大卫对押尼珥说：“你不是个勇士吗？以色列中谁能比你呢？民中有人进来要害死王你的主，你为何没有保护王、你的主呢？

拼音版 撒上26:15 Dàwèi duì Níér shuō, nǐ bú shì gè yǒng shì ma. Yǐsèliè zhōng shuí néng bǐ nǐ ne. mín zhōng yǒu rén jìnlái yào haì sǐ wáng nǐde zhǔ, nǐ wèihé méiyǒu bǎohù wáng nǐde zhǔ ne.

吕振中 撒上26:15 大卫对押尼珥说∶「你不是个好汉么？以色列中谁能比得上你呢？众民中有人进来要杀害你主你王，你为什么没有保护你主你王呢？

新译本 撒上26:15 大卫对押尼珥说：“你不是一个男子汉吗？以色列人中有谁能与你相比呢？众民中有一个人来要杀害王你的主，你为什么没有保护王你的主呢？

现代译 撒上26:15 大卫回答：「押尼珥，你不是以色列中最强壮的勇士吗？你怎麽没有好好地保护国王—你的主人呢？有人刚刚进到营里去，要杀你的主人呢！

当代译 撒上26:15 “是谁在呼叫我啊？”押尼珥喝问道：大卫说：“押尼珥，你一向是个勇士，试问以色列之中有哪一个比你强呢！怎麽有人来刺杀你的王，你也不好好地保卫他呢？

文理本 撒上26:15 大卫曰、尔非豪杰乎、以色列中谁可拟尔、有人入营、欲杀王、尔之主、曷不护卫之、

修订本 撒上26:15 大卫对押尼珥说："你不是个大丈夫吗？以色列中谁能比你呢？百姓中有一个人进来要害死你主你王，你为何没有保护你主你王呢？

KJV 英 撒上26:15 And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

NIV 英 撒上26:15 David said, "You're a man, aren't you? And who is like you in Israel? Why didn't you guard your lord the king? Someone came to destroy your lord the king.

主目录 返回顶部

和合本 撒上26:16 你这样是不好的。我指着永生的耶和华起誓，你们都是该死的！因为没有保护你们的主，就是耶和华的受膏者。现在你看看王头旁的枪和水瓶在哪里？”

拼音版 撒上26:16 Nǐ zhèyàng shì bù hǎo de. wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, nǐmen dōu shì gāisǐ de. yīnwei méiyǒu bǎohù nǐmen de zhǔ, jiù shì Yēhéhuá de shòu gāo zhe. xiànzaì nǐ kàn kàn wáng tóu páng de qiāng hé shuǐ píng zaì nǎli.

吕振中 撒上26:16 你这样作很不好阿。我指着永活的永恒主来起誓，你们都该死，因为你们没有保护你们的主上、永恒主所膏立的。现在你看看王头旁的矛和水罐在哪里！」

新译本 撒上26:16 你所作的这事不好。我指着永活的耶和华起誓，你们都是该死的，因为你们没有保护你的主，就是耶和华的受膏者。现在你看看王头旁的矛和水袋在哪里？”

现代译 撒上26:16 你失职了，押尼珥！我指着永生上主发誓，你们都该死！因为你们没有保护主人，就是上主所选立的王。去看吧！王的矛在哪里？他头边的水罐在哪里？」

当代译 撒上26:16 你这样实在是太不尽责了。我指着主起誓：你们失职了。我指着主起誓：你们不尽心保护上帝所膏立的王，实在是罪该万死。我问你：王的枪和水瓶本来是在他枕首的地方旁边的，你去看看，它们现在哪里去了？”

文理本 撒上26:16 尔所为者非善、我指维生之耶和华而誓、尔曹不卫尔主、耶和华之受膏者、宜死、试观王戟、暨首旁之水瓶安在、

修订本 撒上26:16 你做的这件事不好！我指着永生的耶和华起誓，你们都是该死的，因为你们没有保护你们的主，就是耶和华的受膏者。现在你看，王头旁的枪和水壶在哪里？"

KJV 英 撒上26:16 This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD's anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

NIV 英 撒上26:16 What you have done is not good. As surely as the LORD lives, you and your men deserve to die, because you did not guard your master, the LORD'S anointed. Look around you. Where are the king's spear and water jug that were near his head?"

主目录 返回顶部

和合本 撒上26:17 扫罗听出是大卫的声音，就说：“我儿大卫，这是你的声音吗？”大卫说：“主，我的王啊！是我的声音。”

拼音版 撒上26:17 Sǎoluó tīng chū shì Dàwèi de shēngyīn, jiù shuō, wǒ ér Dàwèi, zhè shì nǐde shēngyīn ma. Dàwèi shuō, zhǔ wǒde wáng a, shì wǒde shēngyīn.

吕振中 撒上26:17 扫罗认出大卫的声音来，就说∶「我儿大卫、这是你的声音么？」大卫说∶「我主我王阿，正是我的声音。」

新译本 撒上26:17 扫罗认出是大卫的声音，就说：“我儿大卫啊！这是你的声音吗？”大卫说：“我主我王啊！是我的声音。”

现代译 撒上26:17 扫罗认出是大卫的声音，就问：「大卫，我儿！是你吗？」大卫回答：「是我，陛下！」

当代译 撒上26:17 扫罗认出是大卫的声音，就说：“大卫！是你吗？”大卫回答说：“是我。我主我王啊！你为甚麽又要追杀我呢？我做错了甚麽事，我的罪状是甚麽呢？

文理本 撒上26:17 扫罗识大卫声、遂曰、我子大卫、此尔声乎、大卫曰、王欤、我主、是我声也、

修订本 撒上26:17 扫罗认出大卫的声音，就说："我儿大卫，这是你的声音吗？"大卫说："我主我王啊，是我的声音。"

KJV 英 撒上26:17 And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

NIV 英 撒上26:17 Saul recognized David's voice and said, "Is that your voice, David my son?" David replied, "Yes it is, my lord the king."

主目录 返回顶部

和合本 撒上26:18 又说：“我做了什么？我手里有什么恶事？我主竟追赶仆人呢？

拼音版 撒上26:18 Yòu shuō, wǒ zuò le shénme. wǒ shǒu lǐ yǒu shénme è shì. wǒ zhǔ jìng zhuīgǎn púrén ne.

吕振中 撒上26:18 又说∶「主上为什么追赶仆人呢？我作了什么事？我手里有什么坏事？

新译本 撒上26:18 又说：“我主为什么这样追赶仆人呢？我作了什么？我手里犯了什么过错？

现代译 撒上26:18 然后又说：「王啊！你为甚麽还在追你的仆人呢？我做错了甚麽？我犯了甚麽罪？

当代译 撒上26:18 扫罗认出是大卫的声音，就说：“大卫！是你吗？”大卫回答说：“是我。我主我王啊！你为甚麽又要追杀我呢？我做错了甚麽事，我的罪状是甚麽呢？

文理本 撒上26:18 又曰、我主追仆、曷故、我何所为、我手中有何恶、

修订本 撒上26:18 又说："我主为何要追赶仆人呢？我做了什么？我手做了什么恶事呢？

KJV 英 撒上26:18 And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

NIV 英 撒上26:18 And he added, "Why is my lord pursuing his servant? What have I done, and what wrong am I guilty of?

主目录 返回顶部

和合本 撒上26:19 求我主我王听仆人的话：若是耶和华激发你攻击我，愿耶和华收纳祭物；若是人激发你，愿他在耶和华面前受咒诅，因为他现今赶逐我，不容我在耶和华的产业上有，分，说：‘你去事奉别神吧！’

拼音版 撒上26:19 Qiú wǒ zhǔ wǒ wáng tīng púrén de huà, ruò shì Yēhéhuá jīfā nǐ gōngjī wǒ, yuàn Yēhéhuá shōu nà jìwù. ruò shì rén jīfā nǐ, yuàn tā zaì Yēhéhuá miànqián shòu zhòuzǔ. yīnwei tā xiànjīn gǎn zhú wǒ, bùróng wǒ zaì Yēhéhuá de chǎnyè shàng yǒu fēn, shuō, nǐ qù shìfèng bié shén ba.

吕振中 撒上26:19 现在求我主我王听仆人的一句话∶如果是永恒主激动你攻击我，那么愿永恒主闻闻祭物；如果是人呢，那么愿他们在永恒主面前受咒诅；因为他们今天赶逐我、不容我隶属于永恒主的产业（即∶子民）；那就等于说∶『你去事奉别神的吧。』

新译本 撒上26:19 现在求我主我王听你仆人的话。如果是耶和华激动你攻击我，愿耶和华收纳祭物；如果是人激动你，愿他们在耶和华面前受咒诅，因为他们今天把我赶出来，不容我在耶和华的产业上有分，说：‘你去服事别的神吧！’

现代译 撒上26:19 陛下，请听我说。如果上主使你敌对我，我愿献祭给他，好挽回他的心意；如果是出於人的阴谋，愿上帝咒诅他们。因为他们把我赶出上主赐给他子民的土地，要使我流浪外国，拜那里的神明。

当代译 撒上26:19 如果是主激发陛下与我作对，我就向他献上平安祭；如果一切只是出於人的主意，就愿这些人受主的咒诅。这些人把我逐离家园，使我不能与主的子民在一起，还叫我去拜外族的神。

文理本 撒上26:19 我主我王、请听仆言、如耶和华激尔攻我、愿其歆享祭物、若由人意、愿耶和华诅之、盖今逐我、不容附于耶和华之业、命我往事他神、

修订本 撒上26:19 现在求我主我王听仆人的话：若是耶和华激发你来攻击我，愿耶和华悦纳供物；若是出于人，愿他们在耶和华面前受诅咒，因为他们今日赶逐我，不让我在耶和华的产业中有分，说：'你去事奉别神吧！'

KJV 英 撒上26:19 Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

NIV 英 撒上26:19 Now let my lord the king listen to his servant's words. If the LORD has incited you against me, then may he accept an offering. If, however, men have done it, may they be cursed before the LORD! They have now driven me from my share in the LORD'S inheritance and have said, 'Go, serve other gods.'

主目录 返回顶部

和合本 撒上26:20 现在求王不要使我的血流在离耶和华远的地方。以色列王出来是寻找一个虼蚤，如同人在山上猎取一个鹧鸪一般。”

拼音版 撒上26:20 Xiànzaì qiú wáng búyào shǐ wǒde xuè liú zaì lí Yēhéhuá yuǎn de dìfang. Yǐsèliè wáng chūlai shì xúnzhǎo yī gè gè zǎo, rútóng rén zaì shān shàng liè qǔ yī gè zhè gū yìbān.

吕振中 撒上26:20 现在求王不要使我的血流在离开永恒主面前之地；因为以色列王出来（传统∶寻索一只虼蚤，就如人在山上追取）寻索人的（或译∶我的）就如大鹰在山上追取一只鹧鸪一般。」

新译本 撒上26:20 现在，求王不要让我的血流在远离耶和华的地上，因为以色列王出来寻索我的性命，就像人在山中猎取一只鹧鸪一样。”

现代译 撒上26:20 求你不要让我死在异国的土地上，远离上主。以色列的王为甚麽要出来杀我，像杀一只跳蚤呢？为甚麽要射杀我，像射杀一只野鸟呢？」

当代译 撒上26:20 我不要死在异乡！以色列王为甚麽要把我当作山上的鹧鸪一样来捕猎呢？”

文理本 撒上26:20 以色列王之出、乃索跃蚤、如人猎鹑于山、今愿勿使我血、流于远耶和华之地、

修订本 撒上26:20 现在不要使我的血流在远离耶和华面的地上。因为以色列王出来，只不过是寻找一只跳蚤，如同人在山上猎取一只鹧鸪。"

KJV 英 撒上26:20 Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

NIV 英 撒上26:20 Now do not let my blood fall to the ground far from the presence of the LORD. The king of Israel has come out to look for a flea--as one hunts a partridge in the mountains."

主目录 返回顶部

和合本 撒上26:21 扫罗说：“我有罪了！我儿大卫，你可以回来。因你今日看我的性命为宝贵，我必不再加害于你。我是糊涂人，大大错了！”

拼音版 撒上26:21 Sǎoluó shuō, wǒ yòu zuì le. wǒ ér Dàwèi, nǐ keyǐ huí lái, yīn nǐ jīnrì kàn wǒde xìngméng wèi bǎoguì. wǒ bì bú zaì jiā haì yú nǐ. wǒ shì hū tú rén, dàdà cuò le.

吕振中 撒上26:21 扫罗说∶「我有罪了；我儿大卫，你回来吧；今天你既看我的性命为宝贵，我再也不加害于你了。看哪，我干了糊涂事了；我大错而特错了。」

新译本 撒上26:21 扫罗说：“我有罪了，我儿大卫啊，你回来吧！因为今天你看我的命为宝贵，我必不再害你。看哪！我作了胡涂事了，并且错得很厉害。”

现代译 撒上26:21 扫罗说：「我错了！回来吧！我儿大卫！我再也不会伤害你了，因为你今晚保全了我的性命。我真是个糊涂人；我做了糊涂事！」

当代译 撒上26:21 扫罗只好承认说：“我错了。你回来吧，我不会再伤害你，因为你今日放过了我。我真是太糊涂，我实在是大大的错了。”

文理本 撒上26:21 扫罗曰、我有罪矣、我子大卫可归、今日尔以我命为宝、我亦不复害尔、我为人愚昧、谬妄之甚、

修订本 撒上26:21 扫罗说："我有罪了！我儿大卫，回来吧！我必不再加害于你，因为你今日看我的性命为宝贵。看哪，我是个糊涂人，大大错了。"

KJV 英 撒上26:21 Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

NIV 英 撒上26:21 Then Saul said, "I have sinned. Come back, David my son. Because you considered my life precious today, I will not try to harm you again. Surely I have acted like a fool and have erred greatly."

主目录 返回顶部

和合本 撒上26:22 大卫说：“王的枪在这里，可以吩咐一个仆人过来拿去。

拼音版 撒上26:22 Dàwèi shuō, wáng de qiāng zaì zhèlǐ, keyǐ fēnfu yī gè púrén guō lái ná qù.

吕振中 撒上26:22 大卫回答说∶「看哪，王的矛在这里呢；请叫一个僮仆过来拿去。

新译本 撒上26:22 大卫回答说：“看哪！王的矛在这里，可以叫一个仆人过来拿去。

现代译 撒上26:22 大卫说：「陛下，这是你的矛！请吩咐你的一个随从过来拿。

当代译 撒上26:22 大卫回答说：“陛下的枪在这里，请陛下派一个人来拿回去吧。

文理本 撒上26:22 大卫曰、王戟在此、命一少者来取可也、

修订本 撒上26:22 大卫回答说："看哪，这是王的枪，可以吩咐一个仆人过来拿去。

KJV 英 撒上26:22 And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

NIV 英 撒上26:22 "Here is the king's spear," David answered. "Let one of your young men come over and get it.

主目录 返回顶部

和合本 撒上26:23 今日耶和华将王交在我手里，我却不肯伸手害耶和华的受膏者。耶和华必照各人的公义诚实报应他。

拼音版 撒上26:23 Jīnrì Yēhéhuá jiāng wáng jiāo zaì wǒ shǒu lǐ, wǒ què bù ken shēnshǒu haì Yēhéhuá de shòu gāo zhe. Yēhéhuá bì zhào gèrén de gōngyì chéngshí bàoyìng tā.

吕振中 撒上26:23 今天永恒主将王交在我手里，我却不情愿伸手来害永恒主所膏立的；永恒主总必照各人的正义和忠信来还报各人。

新译本 撒上26:23 耶和华必按着各人的公义和信实报答他；今天耶和华把你交在我手里，我却不愿伸手伤害耶和华的受膏者。

现代译 撒上26:23 上主赏赐信实正义的人。今天他把你交在我手中，但我没有伤害上主所选立的王。

当代译 撒上26:23 主定会报答那些正直和忠心的人，虽然主把陛下的性命交在我手中，但我也不肯下手，因为陛下是主所膏立的王。

文理本 撒上26:23 耶和华必依人公义诚实而报之、盖今日耶和华付尔于我手、而我不愿举手攻其受膏者、

修订本 撒上26:23 今日耶和华将王交在我手里，我却不肯伸手害耶和华的受膏者。耶和华必照各人的公义诚实报应他。

KJV 英 撒上26:23 The LORD render to every man his righteousness and his faithfulness; for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD's anointed.

NIV 英 撒上26:23 The LORD rewards every man for his righteousness and faithfulness. The LORD delivered you into my hands today, but I would not lay a hand on the LORD'S anointed.

主目录 返回顶部

和合本 撒上26:24 我今日重看你的性命，愿耶和华也重看我的性命，并且拯救我脱离一切患难。”

拼音版 撒上26:24 Wǒ jīnrì chóng kàn nǐde xìngméng, yuàn Yēhéhuá ye chóng kàn wǒde xìngméng, bìngqie zhengjiù wǒ tuōlí yīqiè huànnàn.

吕振中 撒上26:24 看哪，我今天怎样重你的性命为宝贵，愿永恒主也怎样我的性命为宝贵，而援救我脱离一切患难。」

新译本 撒上26:24 看哪，我今天怎样看重你的命，愿耶和华也怎样看重我的命，并且救我脱离一切患难。”

现代译 撒上26:24 愿上主像我今天保全你的性命一样保全我，使我脱离所有的灾难。」

当代译 撒上26:24 因此，既然我今天保存了你的性命，就愿他将来也一样保存我的性命，救我脱离一切灾难。”

文理本 撒上26:24 我今日以尔命为重、愿耶和华亦以我命为重、且援我于诸难、

修订本 撒上26:24 看哪，我今日看重你的性命，愿耶和华也照样看重我的性命，并且拯救我脱离一切患难。"

KJV 英 撒上26:24 And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

NIV 英 撒上26:24 As surely as I valued your life today, so may the LORD value my life and deliver me from all trouble."

主目录 返回顶部

和合本 撒上26:25 扫罗对大卫说：“我儿大卫，愿你得福！你必做大事，也必得胜。”于是大卫起行，扫罗回他的本处去了。

拼音版 撒上26:25 Sǎoluó duì Dàwèi shuō, wǒ ér Dàwèi, yuàn nǐ dé fú. nǐ bì zuò dà shì, ye bì déshèng. yúshì Dàwèi qǐ xíng, Sǎoluó huí tāde ben chù qù le.

吕振中 撒上26:25 扫罗对大卫说∶「我儿大卫、愿你蒙祝福；你不但一定做大事，也一定得胜利。」于是大卫走他的路去，扫罗也回自己的地方去了。

新译本 撒上26:25 扫罗对大卫说：“我儿大卫啊，愿你得福，你必作成你所要作的，也必得胜。”于是大卫离去了，扫罗也回自己的地方去了。

现代译 撒上26:25 扫罗对大卫说：「我儿，上帝赐福给你！你所做的每一件事都会成功！」於是大卫离开那里；扫罗回家去了。

当代译 撒上26:25 扫罗对大卫说：“大卫，你是值得称赞的。将来你一定能创立一番大功业，也一定得战胜你的仇敌。”后来，大卫离开那里，扫罗也回去了。

文理本 撒上26:25 扫罗曰、我子大卫、愿尔得福、尔将大有作为、而获胜焉、大卫遂行、扫罗亦归、

修订本 撒上26:25 扫罗对大卫说："我儿大卫，愿你得福！你必做大事，也必得胜。"于是大卫上路，扫罗也回自己的地方去了。

KJV 英 撒上26:25 Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

NIV 英 撒上26:25 Then Saul said to David, "May you be blessed, my son David; you will do great things and surely triumph." So David went on his way, and Saul returned home.


撒母耳记上第27章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第27章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上27:1 大卫心里说：“必有一日我死在扫罗手里，不如逃奔非利士地去。扫罗见我不在以色列的境内，就必绝望，不再寻索我，这样我可以脱离他的手。”

拼音版 撒上27:1 Dàwèi xīnli shuō, bì yǒu yī rì wǒ sǐ zaì Sǎoluó shǒu lǐ, bù rú taó bēn Fēilìshì dì qù. Sǎoluó jiàn wǒ bú zaì Yǐsèliè de jìng neì, jiù bì jué wàng, bú zaì xún suǒ wǒ. zhèyàng wǒ keyǐ tuōlí tāde shǒu.

吕振中 撒上27:1 大卫心里说∶「如今看来，总有一天我会被收拾在扫罗手里的；最好莫如逃跑到非利士人之地去；扫罗对我就必绝望、再也不在以色列全境搜索我了；这样、我便可以逃脱他的手了。」

新译本 撒上27:1 大卫心里说：“总有一天，我会死在扫罗的手里，我倒不如逃奔到非利士人的国土，扫罗对我就会死心，不再在以色列全境寻索我，我就可以逃脱他的手了。”

现代译 撒上27:1 大卫心里想：「总有一天扫罗会杀我；我最好还是逃到非利士去。这样，扫罗无法在以色列境内搜寻我，我就安全了。」

当代译 撒上27:1 大卫心里暗想：“终有一天，扫罗要来害我，我倒不如躲到非利士人那里去。扫罗找遍整个以色列也抓不到我，就会放弃，不再追捕我了。那时候，我就真是逃出生天了。”

文理本 撒上27:1 大卫意谓、必有一日、我亡于扫罗手、不如遁入非利士地、扫罗则绝其望、不复索我于以色列境、我乃脱于其手、

修订本 撒上27:1 大卫心里说："总有一天我会死在扫罗手里，现在我最好逃到非利士人的地去，扫罗就会绝望，不会继续在以色列全境内寻索我了。这样，我才可以脱离他的手。"

KJV 英 撒上27:1 And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

NIV 英 撒上27:1 But David thought to himself, "One of these days I will be destroyed by the hand of Saul. The best thing I can do is to escape to the land of the Philistines. Then Saul will give up searching for me anywhere in Israel, and I will slip out of his hand."

主目录 返回顶部

和合本 撒上27:2 于是大卫起身，和跟随他的六百人投奔迦特王玛俄的儿子亚吉去了。

拼音版 撒上27:2 Yúshì Dàwèi qǐshēn, hé gēnsuí tāde liù bǎi rén tóu bēn Jiātè wáng mǎ é de érzi yà jí qù le.

吕振中 撒上27:2 于是大卫起身，他和跟从他的六百人都投奔迦特王玛俄的儿子亚吉去了。

新译本 撒上27:2 于是大卫起来，和跟随他的六百人都越过边界，到迦特王玛俄的儿子亚吉那里去。

现代译 撒上27:2 於是大卫带他的部下六百人，立刻投奔迦特王—玛俄的儿子亚吉。

当代译 撒上27:2 於是，大卫就率领着他的六百个随从和他们的家眷，去投靠玛俄的儿子、迦特王亚吉。他的两名妻子，就是耶斯列人亚希暖和拿八的妻子迦密人亚比该，也跟他一起去。

文理本 撒上27:2 遂起、与从者六百人、往投迦特王玛俄子亚吉、

修订本 撒上27:2 于是大卫动身，和跟随他的六百人投奔玛俄的儿子迦特王亚吉去了。

KJV 英 撒上27:2 And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

NIV 英 撒上27:2 So David and the six hundred men with him left and went over to Achish son of Maoch king of Gath.

主目录 返回顶部

和合本 撒上27:3 大卫和他的两个妻，就是耶斯列人亚希暖和作过拿八妻的迦密人亚比该，并跟随他的人，连各人的眷属，都住在迦特亚吉那里。

拼音版 撒上27:3 Dàwèi hé tāde liǎng gè qī, jiù shì yé sī liè rén yà xī nuǎnhuo zuò guō ná bā qī de Jiāmì rén yà bǐ gāi, bìng gēnsuí tāde rén, lián gèrén de juànshǔ, dōu zhù zaì Jiātè de yà jí nàli.

吕振中 撒上27:3 大卫住在迦特亚吉那里；他和跟随他的人、各人和各人的家眷、大卫和他的两个妻子、就是耶斯列人亚希暖、和那作过拿八妻子的迦密人亚比该、都住在那里，

新译本 撒上27:3 大卫和跟随他的人，以及他们各人的家眷，都与亚吉一同住在迦特。大卫的两个妻子，就是耶斯列人亚希暖和作过拿八妻子的迦密人亚比该也都住在那里。

现代译 撒上27:3 大卫和部下带着家眷住在迦特。大卫的两个妻子—耶斯列人亚希暖和拿着的寡妇迦密人爱比该跟他在一起。

当代译 撒上27:3 於是，大卫就率领着他的六百个随从和他们的家眷，去投靠玛俄的儿子、迦特王亚吉。他的两名妻子，就是耶斯列人亚希暖和拿八的妻子迦密人亚比该，也跟他一起去。

文理本 撒上27:3 大卫与其二妻、耶斯列女亚希暖、及曾适拿八、迦密女亚比该、同仆从并眷聚、咸偕亚吉居于迦特、

修订本 撒上27:3 大卫和他的两个妻子，就是耶斯列人亚希暖和作过拿八妻子的迦密人亚比该，以及他的人，连同各人的眷属，都住在迦特的亚吉那里。

KJV 英 撒上27:3 And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

NIV 英 撒上27:3 David and his men settled in Gath with Achish. Each man had his family with him, and David had his two wives: Ahinoam of Jezreel and Abigail of Carmel, the widow of Nabal.

主目录 返回顶部

和合本 撒上27:4 有人告诉扫罗说：“大卫逃到迦特。”扫罗就不再寻索他了。

拼音版 撒上27:4 Yǒu rén gàosu Sǎoluó shuō, Dàwèi taó dào Jiātè. Sǎoluó jiù bú zaì xún suǒ tā le.

吕振中 撒上27:4 有人告诉扫罗说∶大卫已经逃到迦特去；扫罗就不再寻索他了。

新译本 撒上27:4 有人告诉扫罗，大卫已经逃到迦特去了，扫罗就不再寻索他了。

现代译 撒上27:4 扫罗听说大卫逃到迦特去了，就不再搜寻他。

当代译 撒上27:4 扫罗得到了这个消息，就只好不再追他了。

文理本 撒上27:4 或以大卫逃于迦特告扫罗、扫罗不复索焉、○

修订本 撒上27:4 有人告诉扫罗："大卫逃到迦特。"扫罗就不再寻索他了。

KJV 英 撒上27:4 And it was told Saul that David was fled to Gath: and he sought no more again for him.

NIV 英 撒上27:4 When Saul was told that David had fled to Gath, he no longer searched for him.

主目录 返回顶部

和合本 撒上27:5 大卫对亚吉说：“我若在你眼前蒙恩，求你在京外的城邑中赐我一个地方居住。仆人何必与王同住京都呢？”

拼音版 撒上27:5 Dàwèi duì yà jí shuō, wǒ ruò zaì nǐ yǎnqián méng ēn, qiú nǐ zaì jīng waì de chéngyì zhōng cì wǒ yī gè dìfang jūzhù. púrén hébì yǔ wáng tóng zhù jīng dōu ne.

吕振中 撒上27:5 大卫对亚吉说∶「我若得到你顾爱，求将乡间一个市镇中给我一个地方、让我住在那里；仆人怎可和王同住王城呢？」

新译本 撒上27:5 大卫对亚吉说：“我若是在你眼前蒙恩，求你在这地的城市中，给我一个地方，让我住在那里。为什么要你的仆人与你一同住在王城呢？”

现代译 撒上27:5 大卫对亚吉王说：「王若把我当作朋友，请赐给我一座容身的小城；何必让我跟王一起住在京城呢？」

当代译 撒上27:5 大卫对亚吉王说：“如果陛下不反对，就让我们到一个普通的城镇去吧，因为我们实在不配住在王城里啊。”

文理本 撒上27:5 大卫谓亚吉曰、如沾尔恩、请以郊外之邑、赐我居处、何必偕王居京都乎、

修订本 撒上27:5 大卫对亚吉说："我若蒙你看得起，求你在郊外的城镇中赐我一个地方，让我住在那里。仆人何必与王同住京城呢？"

KJV 英 撒上27:5 And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

NIV 英 撒上27:5 Then David said to Achish, "If I have found favor in your eyes, let a place be assigned to me in one of the country towns, that I may live there. Why should your servant live in the royal city with you?"

主目录 返回顶部

和合本 撒上27:6 当日亚吉将洗革拉赐给他，因此洗革拉属犹大王，直到今日。

拼音版 撒上27:6 Dāng rì yà jí jiāng xǐ gé lā cìgei tā, yīncǐ xǐ gé lā shǔ Yóudà wáng, zhídào jīnrì.

吕振中 撒上27:6 那一天亚吉就将洗革拉赐给大卫；因此洗革拉到今日还属犹大王。

新译本 撒上27:6 那天，亚吉就把洗革拉赐给大卫，因此，洗革拉直到今日还是属犹大王的。

现代译 撒上27:6 於是亚吉王把洗革拉城赐给大卫。从此洗革拉城属於犹大的王。

当代译 撒上27:6 於是，亚吉王把洗革拉赐给他。直到今天，那地方还是属於犹大王的。

文理本 撒上27:6 亚吉赐以洗革拉、故洗革拉属犹大王、迄于今日、○

修订本 撒上27:6 当日亚吉把洗革拉赐给他，因此洗革拉属于犹大王，直到今日。

KJV 英 撒上27:6 Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

NIV 英 撒上27:6 So on that day Achish gave him Ziklag, and it has belonged to the kings of Judah ever since.

主目录 返回顶部

和合本 撒上27:7 大卫在非利士地住了一年零四个月。

拼音版 撒上27:7 Dàwèi zaì Fēilìshì dì zhù le yī nián líng sì gè yuè.

吕振中 撒上27:7 大卫在非利士人乡间居住的日子、共有一年零四个月。

新译本 撒上27:7 大卫在非利士人的乡镇居住的日子，共有一年零四个月。

现代译 撒上27:7 大卫住在非利士前后十六个月。

当代译 撒上27:7 他们在非利士人的地方共住了一年零四个月。

文理本 撒上27:7 大卫居非利士地、计一年有四月、

修订本 撒上27:7 大卫在非利士人的地，住的期间有一年四个月。

KJV 英 撒上27:7 And the time that David dwelt in the country of the Philistines was a full year and four months.

NIV 英 撒上27:7 David lived in Philistine territory a year and four months.

主目录 返回顶部

和合本 撒上27:8 大卫和跟随他的人上去，侵夺基述人、基色人、亚玛力人之地。这几族历来住在那地，从书珥直到埃及。

拼音版 撒上27:8 Dàwèi hé gēnsuí tāde rén shàng qù, qīn duó Jīshùrén, jī sè rén, Yàmǎlì rén zhī dì. zhè jǐ zú lì lái zhù zaì nà dì, cóng Shūer zhídào Aijí.

吕振中 撒上27:8 大卫和跟随的人上去侵犯基述人、基色人、和亚玛力人；这几族人居住的地是从提拉因（传统∶历来）往书珥、直到埃及地那方向的。

新译本 撒上27:8 大卫和跟随他的人上去袭击基述人、基色人和亚玛力人，这些人自古以来就是这地的居民，居于书珥到埃及地之间。

现代译 撒上27:8 那段时期，大卫领他的部下去攻打基述人、基色人，和亚玛力人。这些人住在那地区已经很久了。大卫偷袭他们的土地，远至书珥，一直到埃及。

当代译 撒上27:8 他率领随从袭击基述人、基色人和亚玛力人，这些人自古以来就住在沿书珥到埃及一带的地方。

文理本 撒上27:8 大卫与其从者、往侵基述人、基色人、亚玛力人、此族素居斯土、自书珥至埃及、

修订本 撒上27:8 大卫和他的人上去，侵夺基述人、基色人、亚玛力人，这些是从帖兰经过书珥直到埃及地的居民。

KJV 英 撒上27:8 And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

NIV 英 撒上27:8 Now David and his men went up and raided the Geshurites, the Girzites and the Amalekites. (From ancient times these peoples had lived in the land extending to Shur and Egypt.)

主目录 返回顶部

和合本 撒上27:9 大卫击杀那地的人，无论男女都没有留下一个；又夺获牛、羊、骆驼、驴并衣服，回来见亚吉。

拼音版 撒上27:9 Dàwèi jī shā nà dì de rén, wúlùn nánnǚ dōu méiyǒu liú xià yī gè, yòu duó huò niú, yáng, luòtuo, lü, bìng yīfu, huí lái jiàn yà jí.

吕振中 撒上27:9 大卫击杀了那地的人，无论男女、全都不让活着；又拿了羊、牛、驴、骆驼、和衣服，然后回来、到亚吉那里。

新译本 撒上27:9 大卫攻打那地，无论男女，都不让一人存活，又掳走了牛、羊、驴子、骆驼和衣服，然后回来，到亚吉那里去。

现代译 撒上27:9 他杀死了所有的男人、女人，又掳掠他们的羊群、牛群、驴、骆驼，连衣服也抢走。大卫打完仗回到亚吉王那里，

当代译 撒上27:9 他们所到之处，都把那地方的人杀得一个不留；他们又抢走所有的牛、羊、驴、骆驼和衣物，回去见亚吉王。

文理本 撒上27:9 大卫击之、无论男女、不存其生、取牛羊驴驼及衣服、归见亚吉、

修订本 撒上27:9 大卫攻击那地，无论男女没有留下一个活口，又夺获牛、羊、驴、骆驼和衣服，回来到亚吉那里。

KJV 英 撒上27:9 And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

NIV 英 撒上27:9 Whenever David attacked an area, he did not leave a man or woman alive, but took sheep and cattle, donkeys and camels, and clothes. Then he returned to Achish.

主目录 返回顶部

和合本 撒上27:10 亚吉说：“你们今日侵夺了什么地方呢？”大卫说：“侵夺了犹大的南方，耶拉篾的南方，基尼的南方。”

拼音版 撒上27:10 Yà jí shuō, nǐmen jīnrì qīn duó le shénme dìfang ne. Dàwèi shuō, qīn duó le Yóudà de nánfāng, Yēlā miè de nánfāng, jī ní de nánfāng.

吕振中 撒上27:10 亚吉说∶「你们今天侵犯了什么地方呢？」大卫说∶「我们侵犯了犹大的南方、耶拉篾的南方、基尼的南方（即∶乾燥之地）。」

新译本 撒上27:10 亚吉问：“你们今天袭击了什么地方呢？”大卫回答：“我们袭击了犹大的南方，耶拉蔑的南部，和基尼的南方。”

现代译 撒上27:10 亚吉王问他：「这回你上甚麽地方打仗？」大卫说是到犹大南部，或说去了耶拉篾部落境内，或基尼人住的地方。

当代译 撒上27:10 亚吉王问他们说：“你们今天攻占了甚麽地方呢？”大卫回答说：“我们攻占了犹大南部、耶拉篾和基尼的南方。”

文理本 撒上27:10 亚吉曰、今日所侵何地、曰、犹大南境、耶拉篾南境、基尼南境、

修订本 撒上27:10 亚吉说："今日你们没有去抢夺什么地方吧？"大卫说："侵夺了犹大、耶拉篾、基尼等地的南方。"

KJV 英 撒上27:10 And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

NIV 英 撒上27:10 When Achish asked, "Where did you go raiding today?" David would say, "Against the Negev of Judah" or "Against the Negev of Jerahmeel" or "Against the Negev of the Kenites."

主目录 返回顶部

和合本 撒上27:11 无论男女，大卫没有留下一个带到迦特来。他说：“恐怕他们将我们的事告诉人说：‘大卫住在非利士地的时候，常常这样行。’”

拼音版 撒上27:11 Wúlùn nánnǚ, Dàwèi méiyǒu liú xià yī gè daì dào Jiātè lái. tā shuō, kǒngpà tāmen jiāng wǒmen de shì gàosu rén, shuō Dàwèi zhù zaì Fēilìshì dì de shíhou chángcháng zhèyàng xíng.

吕振中 撒上27:11 无论男女、大卫都没让一个活着而带到迦特来；他心里说∶「恐怕他们将我们的事去告诉人说∶『大卫是这样作的。』」尽他住在非利士人乡间的日子、他的习惯总是这样。

新译本 撒上27:11 无论男女，大卫都不让一人活着带到迦特来，他说：“恐怕他们把我们的事告诉别人，说：‘大卫作了这样的事，他住在非利士人乡镇的日子，常常这样作。’”

现代译 撒上27:11 大卫杀了所有的男人女人，不让一个人活着到迦特去报告他跟部下活动的真相。这就是大卫住在非利士时所做的事。

当代译 撒上27:11 大卫把攻下的地方所有的人都杀掉，一个也不带到迦持去，因为他害怕他们会泄露真相，指出他在非利士人乡间居住的时候，也常常这样做。

文理本 撒上27:11 大卫不生存男女、携至迦特、盖曰、恐其以我事告人云、大卫所为如此、彼居非利士地、所为常若是、

修订本 撒上27:11 无论男女，大卫没有留下一个活口带到迦特来。他说："恐怕他们把我们的事告诉人，说：'大卫如此做了。'"这是他住在非利士人之地一切日子的惯例。

KJV 英 撒上27:11 And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

NIV 英 撒上27:11 He did not leave a man or woman alive to be brought to Gath, for he thought, "They might inform on us and say, 'This is what David did.'" And such was his practice as long as he lived in Philistine territory.

主目录 返回顶部

和合本 撒上27:12 亚吉信了大卫，心里说：“大卫使本族以色列人憎恶他，所以他必永远作我的仆人了。”

拼音版 撒上27:12 Yà jí xìn le Dàwèi, xīnli shuō, Dàwèi shǐ ben zú Yǐsèliè rén zēngwù tā, suǒyǐ tā bì yǒngyuǎn zuò wǒde púrén le.

吕振中 撒上27:12 亚吉信了大卫，心里说∶「他已经使自己在以色列中、在自己的族人中、有了大臭名，他必永远做我的臣仆了。」

新译本 撒上27:12 亚吉相信了大卫，心里说：“他在自己的族人以色列中留下了臭名，他必永远作我的仆人了。”

现代译 撒上27:12 亚吉王相信大卫；他想：「大卫已经被自己的同胞以色列人痛恨，他一定会一辈子服侍我了。」

当代译 撒上27:12 亚吉王相信了大卫的话，以为以色列人一定恨透了大卫，这样他就必永远留在迦特，作他的仆人了。

文理本 撒上27:12 亚吉信大卫、曰、彼使其民以色列深恨之、必永为我仆、

修订本 撒上27:12 亚吉信了大卫，说："大卫已经使本族以色列人憎恶他，所以他必永远作我的仆人了。"

KJV 英 撒上27:12 And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

NIV 英 撒上27:12 Achish trusted David and said to himself, "He has become so odious to his people, the Israelites, that he will be my servant forever."


撒母耳记上第28章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第28章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上28:1 那时，非利士人聚集军旅，要与以色列人打仗。亚吉对大卫说：“你当知道，你和跟随你的人都要随我出战。”

拼音版 撒上28:1 Nàshí, Fēilìshì rén jùjí jūn lǚ, yào yǔ Yǐsèliè rén dǎzhàng. yà jí duì Dàwèi shuō, nǐ dāng zhīdào, nǐ hé gēnsuí nǐde rén dōu yào suí wǒ chū zhàn.

吕振中 撒上28:1 当那些日子、非利士人集合军兵要打仗，要跟以色列人交战。亚吉对大卫说∶「你要清清楚楚地知道你和跟随你的人都要在营旅中随我出战。」

新译本 撒上28:1 那时，非利士人聚集他们的军队，要与以色列人争战。亚吉对大卫说：“你要清楚知道，你和跟随你的人都要在军队中与我一同出征。”

现代译 撒上28:1 不多久，非利士人召集军队攻打以色列人。亚吉王对大卫说：「你应该明白，你和你的部下要跟我并肩作战。」

当代译 撒上28:1 有一次，非利士人又组成大军与以色列人再度交战。“你和手下一起来助我作战好吗？”亚吉王问大卫说。

文理本 撒上28:1 维时、非利士人集其军旅、欲与以色列战、亚吉谓大卫曰、尔知尔与从者、必在军中、偕我而出、

修订本 撒上28:1 那时，非利士人召集军队，要与以色列打仗。亚吉对大卫说："你当知道，你和你的人都要随我出征。"

KJV 英 撒上28:1 And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

NIV 英 撒上28:1 In those days the Philistines gathered their forces to fight against Israel. Achish said to David, "You must understand that you and your men will accompany me in the army."

主目录 返回顶部

和合本 撒上28:2 大卫对亚吉说：“仆人所能做的事，王必知道。”亚吉对大卫说：“这样，我立你永远作我的护卫长。”

拼音版 撒上28:2 Dàwèi duì yà jí shuō, púrén suǒ néng zuò de shì, wáng bì zhīdào. yà jí duì Dàwèi shuō, zhèyàng, wǒ lì nǐ yǒngyuǎn zuò wǒde hùwèi zHáng.

吕振中 撒上28:2 大卫对亚吉说∶「好阿，仆人所能作的事、王总会知道的。」亚吉对大卫说∶「好，我就立你永远做我的侍卫长。」

新译本 撒上28:2 大卫回答亚吉说：“仆人所能作的事你都知道。”于是亚吉对大卫说：“好吧，我要立你永远作我的护卫长。”

现代译 撒上28:2 大卫说：「那当然，我是你的仆人。你自己会看出我能做甚麽。」亚吉王说：「好啊，我要你长久作我的侍卫。」

当代译 撒上28:2 大卫回答说：“好的，你很快就可以看见我们的本领了。”亚吉王说：“好啊！那你就终生作我的随身护卫吧。”

文理本 撒上28:2 大卫曰、仆之所为、尔必知之、亚吉曰、如是、我立尔为侍卫、恒保我首、○

修订本 撒上28:2 大卫对亚吉说："好，仆人所能做的事，王都知道。"亚吉对大卫说："好，我立你终生作我的侍卫。"

KJV 英 撒上28:2 And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

NIV 英 撒上28:2 David said, "Then you will see for yourself what your servant can do." Achish replied, "Very well, I will make you my bodyguard for life."

主目录 返回顶部

和合本 撒上28:3 那时撒母耳已经死了，以色列众人为他哀哭，葬他在拉玛，就是在他本城里。扫罗曾在国内不容有交鬼的和行巫术的人。

拼音版 撒上28:3 Nàshí Sǎmǔer yǐjing sǐ le, Yǐsèliè zhòngrén wèi tā āikū, zàng tā zaì Lāmǎ, jiù shì zaì tā ben chéng lǐ. Sǎoluó céng zaì guóneì bùróng yǒu jiāo guǐ de hé xíng wū shù de rén.

吕振中 撒上28:3 那时撒母耳已经死了；以色列众人为他举哀，将他埋葬在拉玛、他本城里。先是扫罗曾将交鬼的和行巫术的人驱出国土。

新译本 撒上28:3 那时，撒母耳死了，以色列众人都为他哀哭，把他埋葬在拉玛他自己的城里。扫罗曾经把交鬼的和行巫术的，都从国中除去了。

现代译 撒上28:3 撒母耳已经死了；以色列人为他举哀，把他葬在他的故乡拉玛。扫罗强迫所有占卜的和巫师都离开以色列。

当代译 撒上28:3 那时撒母耳已经死了，举国都为他哀悼，后来就把他葬在他自己的家乡拉玛。当时，扫罗把所有灵媒和行巫术的都逐出以色列。

文理本 撒上28:3 撒母耳既没、以色列众为之哀悼、葬于故邑拉玛、扫罗曾于国中、逐凭鬼者及巫觋、

修订本 撒上28:3 那时撒母耳已经死了，以色列众人为他哀哭，把他葬在他的本城拉玛。扫罗曾在国内驱除招魂的和行巫术的人。

KJV 英 撒上28:3 Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

NIV 英 撒上28:3 Now Samuel was dead, and all Israel had mourned for him and buried him in his own town of Ramah. Saul had expelled the mediums and spiritists from the land.

主目录 返回顶部

和合本 撒上28:4 非利士人聚集，来到书念安营；扫罗聚集以色列众人，在基利波安营。

拼音版 撒上28:4 Fēilìshì rén jùjí, lái dào shū niàn ān yíng. Sǎoluó jùjí Yǐsèliè zhòngrén zaì jī lì bō ān yíng.

吕振中 撒上28:4 非利士人集合以来，在书念扎营；扫罗集合以色列众人，在基利波扎营。

新译本 撒上28:4 非利士人聚集起来，来到书念安营；扫罗也聚集以色列众人，在基利波安营。

现代译 撒上28:4 非利士人的军队聚集在书念城附近扎营；扫罗召集以色列人在基利波山扎营。

当代译 撒上28:4 非利士人在书念扎营，扫罗就率领以色列军队在基利波跟他们对垒。

文理本 撒上28:4 非利士人咸集、往书念建营、扫罗集以色列众、建营于基利波、

修订本 撒上28:4 非利士人集合，来到书念安营；扫罗集合以色列众人在基利波安营。

KJV 英 撒上28:4 And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

NIV 英 撒上28:4 The Philistines assembled and came and set up camp at Shunem, while Saul gathered all the Israelites and set up camp at Gilboa.

主目录 返回顶部

和合本 撒上28:5 扫罗看见非利士的军旅就惧怕，心中发颤。

拼音版 撒上28:5 Sǎoluó kànjian Fēilìshì de jūn lǚ jiù jùpà, xīn zhōng fā zhàn.

吕振中 撒上28:5 扫罗看见非利士人的军兵，就惧怕，心中颤抖得很。

新译本 撒上28:5 扫罗看见了非利士人的军队，就惧怕，他的心大大发抖。

现代译 撒上28:5 扫罗看见非利士人的军队，很是惧怕，

当代译 撒上28:5 扫罗看见非利士的军队声势浩大，便很是震惊，於是就立刻求问主他应该怎麽办；但主却没有藉着梦境、乌陵或先知来回答他。

文理本 撒上28:5 扫罗见非利士之军旅、则惧、中心战栗、

修订本 撒上28:5 扫罗看见非利士的军队，就惧怕，心中大大战兢。

KJV 英 撒上28:5 And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

NIV 英 撒上28:5 When Saul saw the Philistine army, he was afraid; terror filled his heart.

主目录 返回顶部

和合本 撒上28:6 扫罗求问耶和华，耶和华却不借梦，或乌陵，或先知回答他。

拼音版 撒上28:6 Sǎoluó qiú wèn Yēhéhuá, Yēhéhuá què bù jiè mèng, huò wūlíng, huò xiānzhī huídá tā.

吕振中 撒上28:6 扫罗求问永恒主，永恒主却没有藉着梦，没有藉着乌陵，也没有藉着神言人而回答他。

新译本 撒上28:6 扫罗求问耶和华，耶和华却没有借着梦，或乌陵，或先知回答他。

现代译 撒上28:6 就求问上主该怎麽办。但上主既不藉着梦，又不藉着乌陵，也不藉着先知回答他。

当代译 撒上28:6 扫罗看见非利士的军队声势浩大，便很是震惊，於是就立刻求问主他应该怎麽办；但主却没有藉着梦境、乌陵或先知来回答他。

文理本 撒上28:6 询于耶和华、耶和华不以梦与乌陵先知答之、

修订本 撒上28:6 扫罗求问耶和华，耶和华却不藉梦，或乌陵，或先知回答他。

KJV 英 撒上28:6 And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

NIV 英 撒上28:6 He inquired of the LORD, but the LORD did not answer him by dreams or Urim or prophets.

主目录 返回顶部

和合本 撒上28:7 扫罗吩咐臣仆说：“当为我找一个交鬼的妇人，我好去问她。”臣仆说：“在隐多珥有一个交鬼的妇人。”

拼音版 撒上28:7 Sǎoluó fēnfu chénpú shuō, dāng wèi wǒ zhǎo yī gè jiāo guǐ de fùrén, wǒ hǎo qù wèn tā. chénpú shuō, zaì yǐn Duōer yǒu yī gè jiāo guǐ de fùrén.

吕振中 撒上28:7 扫罗就对臣仆说∶「要为我寻找一个有特质能交鬼的女人，我好去见她，去寻问她。」臣仆说∶「看哪，在隐多珥有一个有特质能交鬼的女人呢。」

新译本 撒上28:7 于是扫罗对他的臣仆说：“你们要为我寻找一个能交鬼的女人，我好去求问她。”他的臣仆回答他说：“在隐．多珥有一个能交鬼的女人。”

现代译 撒上28:7 於是扫罗命令他的臣仆说：「替我找一个巫婆，我要去问她。」他们回答：「在隐多珥有一个。」

当代译 撒上28:7 最后，扫罗只好命令他的臣仆找一个灵媒来，问问她该怎麽做。结果，他们在隐多珥找到一个交鬼的妇人。

文理本 撒上28:7 扫罗谓其仆曰、为我寻一女巫、我将就而问焉、仆曰、在隐多珥有女巫、

修订本 撒上28:7 扫罗吩咐臣仆说："为我找一个招魂的妇人，我好去问她。"臣仆对他说："看哪，在隐．多珥有一个招魂的妇人。"

KJV 英 撒上28:7 Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

NIV 英 撒上28:7 Saul then said to his attendants, "Find me a woman who is a medium, so I may go and inquire of her." "There is one in Endor," they said.

主目录 返回顶部

和合本 撒上28:8 于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说：“求你用交鬼的法术，将我所告诉你的死人，为我招上来。”

拼音版 撒上28:8 Yúshì Sǎoluó gǎi le zhuāng, chuān shàng biéde yīfu, daì zhe liǎng gèrén, yè lǐ qù jiàn nà fùrén. Sǎoluó shuō, qiú nǐ yòng jiāo guǐ de fǎshù, jiāng wǒ suǒ gàosu nǐde sǐ rén, wèi wǒ zhāo shàng lái.

吕振中 撒上28:8 于是扫罗化了装，穿上别的衣服就走，有两个人跟随他，夜里去见那女人，说∶「请为我用交鬼法术、将我所向我告诉你的死者、给我招上来。」

新译本 撒上28:8 于是扫罗改装易服，带着两个人与他一同去了。他们夜里到了那女人那里。扫罗说：“请你用交鬼的法术，把我所告诉你的那人为我招上来。”

现代译 撒上28:8 於是扫罗改装异服，在天黑后跟两个随从去见那女人。扫罗对她说：「请为我求问亡魂，告诉我将要发生的事。我给你一个人名，你招他的魂来。」

当代译 撒上28:8 扫罗换上平民的装束，由两个人陪同，乘夜赶到那妇人家里。他说：“我要找一个死人问一点东西，请你用法术把他请来吧。”

文理本 撒上28:8 扫罗改装易服而往、二人偕之、夜至妇所、曰、请尔凭神、为我卜筮、我所称其名者、可招之上、

修订本 撒上28:8 于是扫罗改了装，穿上别的衣服，带着两个人，夜里去见那妇人。扫罗说："请你用招魂的法术，把我所告诉你的死人，为我招上来。"

KJV 英 撒上28:8 And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

NIV 英 撒上28:8 So Saul disguised himself, putting on other clothes, and at night he and two men went to the woman. "Consult a spirit for me," he said, "and bring up for me the one I name."

主目录 返回顶部

和合本 撒上28:9 妇人对他说：“你知道扫罗从国中剪除交鬼的和行巫术的。你为何陷害我的性命，使我死呢？”

拼音版 撒上28:9 Fùrén duì tā shuō, nǐ zhīdào Sǎoluó cóng guó zhōng jiǎnchú jiāo guǐ de hé xíng wū shù de. nǐ wèihé xiànhaì wǒde xìngméng, shǐ wǒ sǐ ne.

吕振中 撒上28:9 那女人对他说∶「哎，你自己也知道扫罗所作的∶他怎样从国中剪灭了交鬼的和行巫术的；你为什么设了陷阱要害我的性命于死地呢？」

新译本 撒上28:9 那女人回答他：“你是知道扫罗所作的，他已经把交鬼的和行巫术的，都从国中剪除了，你为什么要陷害我的命，使我死呢？”

现代译 撒上28:9 那女人说：「你应该知道扫罗王的规定，他强迫占卜的和巫师都离开以色列〔或译：他把以色列中的占卜的和巫师都处死了〕。你为甚麽想陷害我，使我丧命呢？」

当代译 撒上28:9 妇人就对他说：“你想害死我吗？你不知道扫罗已经把所有交鬼的和行巫术的都杀了吗？你是要来陷害我，把我置诸死地吗？”

文理本 撒上28:9 妇曰、扫罗绝凭鬼者及巫觋于国中、彼之所为、尔所知也、何设机槛、以害我命、致我于死乎、

修订本 撒上28:9 妇人对他说："看哪，你知道扫罗所做的，他从国中剪除招魂的和行巫术的。你为何为我的性命设下罗网，要害死我呢？"

KJV 英 撒上28:9 And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

NIV 英 撒上28:9 But the woman said to him, "Surely you know what Saul has done. He has cut off the mediums and spiritists from the land. Why have you set a trap for my life to bring about my death?"

主目录 返回顶部

和合本 撒上28:10 扫罗向妇人指着耶和华起誓说：“我指着永生的耶和华起誓：你必不因这事受刑。”

拼音版 撒上28:10 Sǎoluó xiàng fùrén zhǐ zhe Yēhéhuá qǐshì shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, nǐ bì bù yīn zhè shì shòuxíng.

吕振中 撒上28:10 扫罗指着永恒主向那女人起誓说∶「我指着永活的永恒主来起誓，你一定不会因这事而受罪罚的。」

新译本 撒上28:10 扫罗指着耶和华起誓说：“我指着永活的耶和华起誓，你必不因这事受惩罚。”

现代译 撒上28:10 扫罗对她发誓说：「我指着永生上主答应你：你做这事，一定不会受惩罚。」

当代译 撒上28:10 但扫罗却郑重起誓不会出卖她，

文理本 撒上28:10 扫罗指耶和华而誓曰、我指维生之耶和华而誓、尔不因此受刑、

修订本 撒上28:10 扫罗向妇人指着耶和华起誓说："我指着永生的耶和华起誓，你必不因这事受罚。"

KJV 英 撒上28:10 And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

NIV 英 撒上28:10 Saul swore to her by the LORD, "As surely as the LORD lives, you will not be punished for this."

主目录 返回顶部

和合本 撒上28:11 妇人说：“我为你招谁上来呢？”回答说：“为我招撒母耳上来。”

拼音版 撒上28:11 Fùrén shuō, wǒ wèi nǐ zhāo shuí shàng lái ne. huídá shuō, wèi wǒ zhāo Sǎmǔer shàng lái.

吕振中 撒上28:11 那女人说∶「我须为你招上谁来呢？」扫罗说∶「你为我招上撒母耳来。」

新译本 撒上28:11 那女人问：“我要为你招谁上来呢？”扫罗回答：“为我招撒母耳上来。”

现代译 撒上28:11 那女人问：「你要我招谁来呢？」扫罗说：「撒母耳。」

当代译 撒上28:11 那妇人看见他的诚意，最后就问他说：“那麽你想找哪一个上来呢？”扫罗回答说：“我找的是撒母耳！”

文理本 撒上28:11 妇曰、为尔招谁上乎、曰、招撒母耳、

修订本 撒上28:11 妇人说："我为你招谁上来呢？"他说："为我招撒母耳上来。"

KJV 英 撒上28:11 Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

NIV 英 撒上28:11 Then the woman asked, "Whom shall I bring up for you?" "Bring up Samuel," he said.

主目录 返回顶部

和合本 撒上28:12 妇人看见撒母耳，就大声呼叫，对扫罗说：“你是扫罗，为什么欺哄我呢？”

拼音版 撒上28:12 Fùrén kànjian Sǎmǔer, jiù dàshēng hūjiào, duì Sǎoluó shuō, nǐ shì Sǎoluó, wèishénme qī hōng wǒ ne.

吕振中 撒上28:12 那女人看着扫罗（传统∶撒母耳），就大声喊叫，对扫罗说∶「你为什么哄骗我？你就是扫罗呀！」

新译本 撒上28:12 那女人看见了撒母耳，就大声呼叫。那女人对扫罗说：“你为什么欺骗我？你就是扫罗！”

现代译 撒上28:12 当女人看到撒母耳的时候，她惊叫起来，对扫罗说：「你为甚麽戏弄我？你就是扫罗王啊！」

当代译 撒上28:12 那妇人看见了撒母耳，就惊叫道：“原来你就是扫罗，你为甚麽骗我呢？”

文理本 撒上28:12 妇见撒母耳、则大声而呼、谓扫罗曰、何欺我耶、尔乃扫罗、

修订本 撒上28:12 妇人看见撒母耳，就大声喊叫。妇人对扫罗说："你是扫罗，为什么欺骗我呢？"

KJV 英 撒上28:12 And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

NIV 英 撒上28:12 When the woman saw Samuel, she cried out at the top of her voice and said to Saul, "Why have you deceived me? You are Saul!"

主目录 返回顶部

和合本 撒上28:13 王对妇人说：“不要惧怕，你看见了什么呢？”妇人对扫罗说：“我看见有　神从地里上来。”

拼音版 撒上28:13 Wáng duì fùrén shuō, búyào jùpà, nǐ kànjian le shénme ne. fùrén duì Sǎoluó shuō, wǒ kànjian yǒu shén cóng dì lǐ shàng lái.

吕振中 撒上28:13 王对那女人说∶「不要惧怕；你看见了什么？」那女人对扫罗说∶「我看见有神魂从地里上来。」

新译本 撒上28:13 王对她说：“不要惧怕。你看见了什么？”那女人回答扫罗：“我看见有神灵从地里上来。”

现代译 撒上28:13 扫罗王对她说：「不要怕！你看到了甚麽？」女人回答：「我看见一个像神明的人从地里上来。」

当代译 撒上28:13 扫罗安抚她说：“不用害怕，告诉我，你看见甚麽呢？”“我看见一个幽灵从地里上来。”

文理本 撒上28:13 王曰、勿畏、尔所见者何、妇曰、我见有神由地而出、

修订本 撒上28:13 王对妇人说："不要惧怕，你看见什么呢？"妇人对扫罗说："我看见有神明从地里上来。"

KJV 英 撒上28:13 And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

NIV 英 撒上28:13 The king said to her, "Don't be afraid. What do you see?" The woman said, "I see a spirit coming up out of the ground."

主目录 返回顶部

和合本 撒上28:14 扫罗说：“他是怎样的形状？”妇人说：“有一个老人上来，身穿长衣。”扫罗知道是撒母耳，就屈身，脸伏于地下拜。

拼音版 撒上28:14 Sǎoluó shuō, tā shì zenyàng de xíngzhuàng. fùrén shuō, yǒu yī gè lǎo rén shàng lái, shēn chuān zhǎng yǐ. Sǎoluó zhīdào shì Sǎmǔer, jiù qū shēn, liǎn fú yú dì xià baì.

吕振中 撒上28:14 扫罗问那女人说∶「他的形状怎样？」那女人说∶「有一个老人上来，身披长袍。」扫罗知道是撒母耳，就俯身，面伏于地而下拜。

新译本 撒上28:14 扫罗问她：“他的容貌怎样？”她回答：“上来的是一个身披外袍的老人。”扫罗知道那人是撒母耳，就脸伏于地向他叩拜。

现代译 撒上28:14 扫罗问：「他像甚麽？」女人答：「是一个老人上来；他穿着长袍。」扫罗知道那是撒母耳，就恭敬地伏在地上。

当代译 撒上28:14 “他是甚麽模样的呢？”“他是个身披长袍的老人。”扫罗知道妇人所说的是撒母耳，便在他面前屈身下拜。

文理本 撒上28:14 曰、其状若何、曰、有一老者、身衣礼服、扫罗知为撒母耳、则伏地而拜、

修订本 撒上28:14 扫罗说："他是怎样的形状？"妇人说："有一个老人上来，身穿长袍。"扫罗知道是撒母耳，就屈身，脸伏于地下拜。

KJV 英 撒上28:14 And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

NIV 英 撒上28:14 "What does he look like?" he asked. "An old man wearing a robe is coming up," she said. Then Saul knew it was Samuel, and he bowed down and prostrated himself with his face to the ground.

主目录 返回顶部

和合本 撒上28:15 撒母耳对扫罗说：“你为什么搅扰我，招我上来呢？”扫罗回答说：“我甚窘急，因为非利士人攻击我，　神也离开我，不再借先知或梦回答我。因此请你上来，好指示我应当怎样行。”

拼音版 撒上28:15 Sǎmǔer duì Sǎoluó shuō, nǐ wèishénme jiǎorǎo wǒ, zhāo wǒ shàng lái ne. Sǎoluó huídá shuō, wǒ shén jiǒng jí. yīnwei Fēilìshì rén gōngjī wǒ, shén ye líkāi wǒ, bú zaì jiè xiānzhī huò mèng huídá wǒ. yīncǐ qǐng nǐ shàng lái, hǎo zhǐshì wǒ yīngdāng zenyàng xíng.

吕振中 撒上28:15 撒母耳对扫罗说∶「你为什么搅扰我，把我招上来？」扫罗说∶「我非常困难；非利士人对我作战，上帝又离开我，不再由神言人经手、也不再藉着梦来回答我；因此我请你来指示我该怎样行。」

新译本 撒上28:15 撒母耳对扫罗说：“你为什么搅扰我，把我招上来呢？”扫罗说：“我非常苦恼，非利士人正在攻打我，　神又离开了我，不再借着先知或异梦回答我。所以我请你上来，指示我应该怎样行。”

现代译 撒上28:15 撒母耳问扫罗：「你为甚麽烦扰我？为甚麽招我来？」扫罗说：「我有大灾祸了！非利士人要跟我打仗，而上帝已经离弃了我。他不再藉着先知，也不藉着梦回答我。所以我才招你上来；求你告诉我该怎麽做。」

当代译 撒上28:15 撒母耳说：“你为甚麽骚扰我，把我招来呢？”他回答道：“因为我非常烦恼啊！”非利士人与我们交战，上帝却撇弃了我，没有藉着先知或梦境来回答我。因此，我只好招你上来告诉我应该怎麽办。”

文理本 撒上28:15 撒母耳谓扫罗曰、尔何扰我、使我上耶、扫罗曰、我甚窘急、非利士人将与我战、上帝离我、不以先知与梦答我、故招尔至、示我以所当行、

修订本 撒上28:15 撒母耳对扫罗说："你为什么搅扰我，招我上来呢？"扫罗说："我十分为难，因为非利士人攻击我，上帝离开我，不再藉先知或梦回答我。因此请你上来，好指示我应当怎样做。"

KJV 英 撒上28:15 And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

NIV 英 撒上28:15 Samuel said to Saul, "Why have you disturbed me by bringing me up?" "I am in great distress," Saul said. "The Philistines are fighting against me, and God has turned away from me. He no longer answers me, either by prophets or by dreams. So I have called on you to tell me what to do."

主目录 返回顶部

和合本 撒上28:16 撒母耳说：“耶和华已经离开你，且与你为敌，你何必问我呢？

拼音版 撒上28:16 Sǎmǔer shuō, Yēhéhuá yǐjing líkāi nǐ, qie yǔ nǐ wèi dí, nǐ hébì wèn wǒ ne.

吕振中 撒上28:16 撒母耳说∶「永恒主既已离开了你，跟你为敌，为什么还问我呢？

新译本 撒上28:16 撒母耳说：“耶和华既然离开了你，又成了你的敌人，你为什么还问我呢？

现代译 撒上28:16 撒母耳说：「既然上主离弃了你，成了你的敌人，你为甚麽还要招我呢？

当代译 撒上28:16 撒母耳却回答他说：“如果主已经离弃了你，与你为敌，你来问我又有甚麽用呢？

文理本 撒上28:16 撒母耳曰、耶和华既已离尔、为尔之敌、曷问我哉、

修订本 撒上28:16 撒母耳说："耶和华已经离开你，与你为敌，你何必问我呢？

KJV 英 撒上28:16 Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

NIV 英 撒上28:16 Samuel said, "Why do you consult me, now that the LORD has turned away from you and become your enemy?

主目录 返回顶部

和合本 撒上28:17 耶和华照他借我说的话，已经从你手里夺去国权，赐与别人，就是大卫。

拼音版 撒上28:17 Yēhéhuá zhào tā jiè wǒ shuō de huà, yǐjing cóng nǐ shǒu lǐ duó qù guó quán, cì yǔ biérén, jiù shì Dàwèi.

吕振中 撒上28:17 永恒主已照由我经手所说的话来办你（传统∶他）；永恒主已从你手中撕去了国权，给你邻近的人大卫。

新译本 撒上28:17 耶和华已经照着他藉我所说的话行了，他把王国从你手中夺去，赐给别人，就是大卫。

现代译 撒上28:17 上主向你所做的，已经藉我的口告诉过你了；他已经夺去了你的王国，把它赐给大卫；

当代译 撒上28:17 他现在所做的只是应验着我向你说的话，把你的国权夺过来，交给你的对头人大卫罢了。

文理本 撒上28:17 昔耶和华藉我所言、今行于尔、夺国于尔手、以畀尔邻大卫、

修订本 撒上28:17 耶和华照他藉我所说的话为他自己实现了。耶和华已经从你手里夺去国权，赐给别人，就是大卫。

KJV 英 撒上28:17 And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

NIV 英 撒上28:17 The LORD has done what he predicted through me. The LORD has torn the kingdom out of your hands and given it to one of your neighbors--to David.

主目录 返回顶部

和合本 撒上28:18 因你没有听从耶和华的命令，他恼怒亚玛力人，你没有灭绝他们，所以今日耶和华向你这样行，

拼音版 撒上28:18 Yīn nǐ méiyǒu tīng cóng Yēhéhuá de mìnglìng. tā nǎonù Yàmǎlì rén, nǐ méiyǒu mièjué tāmen, suǒyǐ jīnrì Yēhéhuá xiàng nǐ zhèyàng xíng,

吕振中 撒上28:18 因为你没有听永恒主的声音，没有向亚玛力人执行永恒主的烈怒，永恒主今天才向你行这样的事。

新译本 撒上28:18 因为你没有听从耶和华的话，没有执行他对亚玛力人所怀的烈怒，所以今天耶和华向你行了这样的事，

现代译 撒上28:18 因为你违背上主的命令，没有把亚玛力人和他们所有的一切全部消灭。所以，上主这样对待你；

当代译 撒上28:18 这些不幸的事降临到你身上，是因为你没有听从他的吩咐，没有把他所恨恶的亚玛力人灭绝；

文理本 撒上28:18 尔不听耶和华命、成其烈怒于亚玛力、故今日耶和华以此加诸尔、

修订本 撒上28:18 因为你没有听从耶和华的话，没有执行他对亚玛力人的恼怒，所以今日耶和华向你做这事。

KJV 英 撒上28:18 Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

NIV 英 撒上28:18 Because you did not obey the LORD or carry out his fierce wrath against the Amalekites, the LORD has done this to you today.

主目录 返回顶部

和合本 撒上28:19 并且耶和华必将你和以色列人交在非利士人的手里。明日你和你众子必与我在一处了；耶和华必将以色列的军兵交在非利士人手里。”

拼音版 撒上28:19 Bìngqie Yēhéhuá bìjiāng nǐ hé Yǐsèliè rén jiāo zaì Fēilìshì rén de shǒu lǐ. míngrì nǐ hé nǐ zhòng zǐ bì yǔ wǒ zaì yī chù le. Yēhéhuá bìjiāng Yǐsèliè de jūn bīng jiāo zaì Fēilìshì rén shǒu lǐ.

吕振中 撒上28:19 并且呢、永恒主也必将以色列连你都交在非利士人手里；明天你和你儿子们就同我在一处了；永恒主必将以色列军兵交在非利士人手里。」

新译本 撒上28:19 并且耶和华必把以色列和你一起都交在非利士人手里；明天你和你的儿子们都要和我一起了。耶和华必把以色列的军队交在非利士人手里。”

现代译 撒上28:19 他要把你和以色列人交给非利士人。明天，你和你的儿子们会跟我在一起；上主会把以色列的军队交给非利士人。」

当代译 撒上28:19 还有，明天以色列全军将会被非利士人杀得溃败不堪，你和你的儿子都要来跟我在一起了。”

文理本 撒上28:19 且将尔与以色列人、付于非利士人手、明日尔及尔子、必与我偕、以色列军旅、亦付于非利士人手、

修订本 撒上28:19 耶和华也必将你和以色列交在非利士人手里。明日你和你儿子们必与我在一处了；耶和华也必将以色列的军兵交在非利士人手里。"

KJV 英 撒上28:19 Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

NIV 英 撒上28:19 The LORD will hand over both Israel and you to the Philistines, and tomorrow you and your sons will be with me. The LORD will also hand over the army of Israel to the Philistines."

主目录 返回顶部

和合本 撒上28:20 扫罗猛然仆倒，挺身在地，因撒母耳的话甚是惧怕。那一昼一夜没有吃甚么，就毫无气力。

拼音版 撒上28:20 Sǎoluó meng rán pú dǎo, tǐng shēn zaì dì, yīn Sǎmǔer de huà shén shì jùpà. nà yī zhòu yī yè méiyǒu chī shénme, jiù haó wú qì lì.

吕振中 撒上28:20 于是扫罗猛然仆倒，全身僵直在地上。他因撒母耳的话、非常惧怕，一点力气也没有了；因为他一昼一夜都没有吃饭。

新译本 撒上28:20 扫罗立刻全身仆倒在地上，他因撒母耳的话，非常惧怕，又因为他已经一日一夜没有吃饭，所以一点气力也没有。

现代译 撒上28:20 扫罗被撒母耳的话吓呆了，立刻倒下，全身僵直，躺在地上，因为他一天一夜都没有吃东西，一点力气都没有。

当代译 撒上28:20 扫罗听了撒母耳的话，心里就非常害怕，更加上一昼一夜没有进食，就登时晕厥，倒在地上。

文理本 撒上28:20 扫罗闻撒母耳言、惧甚、身仆于地、因其永朝永夕、饮食俱废、遂致无力、

修订本 撒上28:20 扫罗突然全身仆倒在地，因为撒母耳的话令他十分惧怕。他毫无气力，因为他一日一夜都没有吃什么。

KJV 英 撒上28:20 Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

NIV 英 撒上28:20 Immediately Saul fell full length on the ground, filled with fear because of Samuel's words. His strength was gone, for he had eaten nothing all that day and night.

主目录 返回顶部

和合本 撒上28:21 妇人到扫罗面前，见他极其惊恐，对他说：“婢女听从你的话，不顾惜自己的性命，遵从你所吩咐的。

拼音版 撒上28:21 Fùrén dào Sǎoluó miànqián, jiàn tā jíqí jīngkǒng, duì tā shuō, bìnǚ tīng cóng nǐde huà, bù gù xī zìjǐ de xìngméng, zūn cóng nǐ suǒ fēnfu de.

吕振中 撒上28:21 那女人到扫罗面前，见他非常惊惶，就对他说∶「你看，婢女听你的话，冒险拚命，听你对我所说的话。

新译本 撒上28:21 那女人来到扫罗面前，见他非常惊慌，就对他说：“你看，婢女听从了你的话；我冒着生命危险，听从了你对我所说的话。

现代译 撒上28:21 那女人到扫罗跟前，见他吓坏了，对他说：「我冒着生命的危险做了你所要求的事。

当代译 撒上28:21 那妇人看见他惊慌的情况，就对他说：“我冒着生命危险来服从你的命令。

文理本 撒上28:21 妇近扫罗、见其忧甚、谓之曰、婢听王言、冒死不顾、遵谕而行、

修订本 撒上28:21 妇人到扫罗面前，见他极其惊恐，对他说："看哪，婢女听从了你，不顾惜自己的性命，遵从你吩咐我的话。

KJV 英 撒上28:21 And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

NIV 英 撒上28:21 When the woman came to Saul and saw that he was greatly shaken, she said, "Look, your maidservant has obeyed you. I took my life in my hands and did what you told me to do.

主目录 返回顶部

和合本 撒上28:22 现在求你听婢女的话，容我在你面前摆上一点食物，你吃了可以有气力行路。”

拼音版 撒上28:22 Xiànzaì qiú nǐ tīng bìnǚ de huà, róng wǒ zaì nǐ miànqián bǎi shàng yídiǎn shíwù, nǐ chī le, keyǐ yǒu qì lì xíng lù.

吕振中 撒上28:22 现在求你也听婢女的话，容我在你面前摆上一点食物给你吃，你走路才有力气。」

新译本 撒上28:22 现在求你也听从婢女的话，允许我在你面前摆上一点食物。你吃了，身体就有气力，可以走路。”

现代译 撒上28:22 现在请你也照我所要求的做。我给你煮些东西吃，你一定要吃一点才有力气上路！」

当代译 撒上28:22 现在，请你也听我的话，吃下一点点东西，恢复体力，再回家去吧。”

文理本 撒上28:22 请纳婢言、容以片饼陈于尔前、食之、则可得力、以便遄征、

修订本 撒上28:22 现在求你也听婢女的话，让我在你面前摆上一点食物，你吃了才有气力上路。"

KJV 英 撒上28:22 Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

NIV 英 撒上28:22 Now please listen to your servant and let me give you some food so you may eat and have the strength to go on your way."

主目录 返回顶部

和合本 撒上28:23 扫罗不肯，说：“我不吃。”但他的仆人和妇人再三劝他，他才听了他们的话，从地上起来，坐在床上。

拼音版 撒上28:23 Sǎoluó bù ken, shuō, wǒ bù chī. dàn tāde púrén hé fùrén zaì sān quàn tā, tā cái tīng le tāmende huà, cóng dì shàng qǐlai, zuò zaì chuáng shàng.

吕振中 撒上28:23 扫罗不肯，说∶「我不吃。」但仆人逼着他，那女人也逼着他，他才听了他们的话，从地上爬起来，坐在床上。

新译本 撒上28:23 扫罗不肯，说：“我不吃。”可是他的臣仆和那女人再三劝他，他才听从了他们的话，从地上起来，坐在床上。

现代译 撒上28:23 扫罗不肯；他说他不要吃东西。他的随从也劝他吃一点。最后，他听了，从地上起来，坐在床上。

当代译 撒上28:23 他本来不愿意，但经不起与他同来的人的再叁恳求，只好听从劝告，起来坐在床上。

文理本 撒上28:23 扫罗辞曰、我不食、仆与妇强之、乃允、起于地、坐于床、

修订本 撒上28:23 扫罗不肯，说："我不吃。"但他的仆人和那妇人再三劝他，他才听他们的话，从地上起来，坐在床上。

KJV 英 撒上28:23 But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

NIV 英 撒上28:23 He refused and said, "I will not eat." But his men joined the woman in urging him, and he listened to them. He got up from the ground and sat on the couch.

主目录 返回顶部

和合本 撒上28:24 妇人急忙将家里的一只肥牛犊宰了，又拿面抟成无酵饼烤了，

拼音版 撒上28:24 Fùrén jímáng jiāng jiā lǐ de yī zhǐ féi niúdú zǎi le, yòu ná miàn tuán chéng wú jiào bǐng kǎo le,

吕振中 撒上28:24 那女人家里有一只厩中养肥的牛犊；她急忙给宰了；又拿面粉和和，烤成无酵饼，

新译本 撒上28:24 那女人的家里有一头肥牛犊，她急忙把牠宰了，又拿点面粉，搓好了，烤成无酵饼，

现代译 撒上28:24 那女人连忙把家里养肥了的一只小牛宰了，又和了面粉，烘制一些无酵的饼。

当代译 撒上28:24 妇人连忙宰了家中一只肥嫩的小牛，又烘了无酵饼。

文理本 撒上28:24 妇家有肥犊、遂速宰之、取面抟之、炊无酵饼、

修订本 撒上28:24 妇人急忙把家里的一只肥牛犊宰了，又拿面来揉，烤成无酵饼，

KJV 英 撒上28:24 And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

NIV 英 撒上28:24 The woman had a fattened calf at the house, which she butchered at once. She took some flour, kneaded it and baked bread without yeast.

主目录 返回顶部

和合本 撒上28:25 摆在扫罗和他仆人面前，他们吃完，当夜就起身走了。

拼音版 撒上28:25 Bǎi zaì Sǎoluó hé tā púrén miànqián. tāmen chī wán, dāng yè jiù qǐshēn zǒu le.

吕振中 撒上28:25 端在扫罗和他仆人面前；他们就吃，当夜便起身走了。

新译本 撒上28:25 送到扫罗和他臣仆的面前；他们吃了以后，当夜就起身离去了。

现代译 撒上28:25 她把食物端到扫罗和他随从面前，他们吃了，当晚就离去。

当代译 撒上28:25 她把这些东西全摆在王和他的随从面前，他们进食后，当天晚上就离开了。

文理本 撒上28:25 进于扫罗及其仆前、俱食之、是夜起而往、

修订本 撒上28:25 摆在扫罗和他仆人面前。他们吃了，当夜就起身走了。

KJV 英 撒上28:25 And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

NIV 英 撒上28:25 Then she set it before Saul and his men, and they ate. That same night they got up and left.


撒母耳记上第29章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第29章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上29:1 非利士人将他们的军旅聚到亚弗；以色列人在耶斯列的泉旁安营。

拼音版 撒上29:1 Fēilìshì rén jiāng tāmende jūn lǚ jù dào Yàfú. Yǐsèliè rén zaì yé sī liè de quán páng ān yíng.

吕振中 撒上29:1 非利士人将他们的众军兵集合到亚弗；以色列人则在一个水泉旁扎营∶那水泉是在耶斯列。

新译本 撒上29:1 非利士人把他们所有的军队都聚集在亚弗，以色列人却在耶斯列的泉旁安营。

现代译 撒上29:1 非利士人在亚弗集合他们所有的军队；以色列人在耶斯列谷的溪旁扎营。

当代译 撒上29:1 非利士军齐集在亚弗，以色列军就在耶斯列的水泉旁边扎营。

文理本 撒上29:1 非利士人集其军旅于亚弗、以色列人建营于耶斯列泉旁、

修订本 撒上29:1 非利士人聚集他们所有的军队到亚弗；以色列人在耶斯列的泉旁安营。

KJV 英 撒上29:1 Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

NIV 英 撒上29:1 The Philistines gathered all their forces at Aphek, and Israel camped by the spring in Jezreel.

主目录 返回顶部

和合本 撒上29:2 非利士人的首领各率军队，或百或千，挨次前进。大卫和跟随他的人同着亚吉跟在后边。

拼音版 撒上29:2 Fēilìshì rén de shǒulǐng gè lǜ jūnduì, huò bǎi huò qiā, ái cì qián jìn. Dàwèi hé gēnsuí tāde rén tóng zhe yà jí gēn zaì hòubiān.

吕振中 撒上29:2 非利士人的霸主、各带军兵，有的一百，有的一千，挨次前进；大卫和跟随的人、同着亚吉、在后头跟着。

新译本 撒上29:2 非利士人的首领各率领百人或千人前进；大卫和跟随他的人也跟在亚吉的后面前进。

现代译 撒上29:2 五个非利士酋长带着他们的部队—百人一队和千人一队地依次前进。大卫和他的部队跟着亚吉走在后面。

当代译 撒上29:2 非利士的将领统率千百雄兵，大卫和他的部下就在亚吉王的后面。

文理本 撒上29:2 非利士牧伯率军、或百或千、向前而进、大卫与其从者偕亚吉、随诸其后、

修订本 撒上29:2 非利士人的领袖各率队伍，或百或千的前进；大卫和他的人同亚吉跟在后边前进。

KJV 英 撒上29:2 And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

NIV 英 撒上29:2 As the Philistine rulers marched with their units of hundreds and thousands, David and his men were marching at the rear with Achish.

主目录 返回顶部

和合本 撒上29:3 非利士人的首领说：“这些希伯来人在这里做什么呢？”亚吉对他们说：“这不是以色列王扫罗的臣子大卫吗？他在我这里有些年日了。自从他投降我，直到今日，我未曾见他有过错。”

拼音版 撒上29:3 Fēilìshì rén de shǒulǐng shuō, zhèxie Xībólái rén zaì zhèlǐ zuò shénme ne. yà jí duì tāmen shuō, zhè bú shì Yǐsèliè wáng Sǎoluó de chén zǐ Dàwèi ma. tā zaì wǒ zhèlǐ yǒu xiē nián rì le. zì cóng tā tóu jiàng wǒ zhídào jīnrì, wǒ wèicéng jiàn tā yǒu guō cuò.

吕振中 撒上29:3 非利士人的统领说∶「这些希伯来人是什么东西？」亚吉对非利士人的统领说∶「这不是以色列王扫罗的臣仆么？他在我这里有些年日了；自从他流落来投、直到今日、我未曾见他有什么过错阿。」

新译本 撒上29:3 非利士人的领袖说：“这些希伯来人在这里作什么？”亚吉对非利士人的领袖说：“这人不是以色列王扫罗的臣仆大卫吗？他已经在我这里有好些年日了。自从他降服我的一天，直到今日，我未曾发现他有什么过错。”

现代译 撒上29:3 非利士的将领们看见他们，就问：「这些希伯来人在这里干甚麽？」亚吉说：「这是大卫，以色列王扫罗的一个军官。他跟从我已经有一段时候。自从他投奔我到现在，我找不出他有甚麽差错。」

当代译 撒上29:3 非利士的长官怀疑大卫和他的部属，说：“这些以色列人跟来干甚麽呢？”亚吉王告诉他们说：“这是扫罗王的逃仆大卫，他追随在我左右已经有一段日子了，我从来没有发现他有甚麽过犯啊。”

文理本 撒上29:3 非利士牧伯曰、此希伯来人何为、亚吉曰、此非以色列王扫罗臣仆大卫乎、彼与我偕、有日有年、自投诚至今、未见其有过、

修订本 撒上29:3 非利士人的领袖说："这些希伯来人在这里做什么呢？"亚吉对非利士人的领袖说："这不是以色列王扫罗的臣仆大卫吗？他在我这里有些年日了。自从他投降直到今日，我未曾见他有什么过错。"

KJV 英 撒上29:3 Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

NIV 英 撒上29:3 The commanders of the Philistines asked, "What about these Hebrews?" Achish replied, "Is this not David, who was an officer of Saul king of Israel? He has already been with me for over a year, and from the day he left Saul until now, I have found no fault in him."

主目录 返回顶部

和合本 撒上29:4 非利士人的首领向亚吉发怒，对他说：“你要叫这人回你所安置他的地方，不可叫他同我们出战，恐怕他在阵上反为我们的敌人。他用什么与他主人复和呢？岂不是用我们这些人的首级吗？

拼音版 撒上29:4 Fēilìshì rén de shǒulǐng xiàng yà jí fānù, duì tā shuō, nǐ yào jiào zhè rén huí nǐ suǒ ānzhì tāde dìfang, bùke jiào tā tóng wǒmen chū zhàn, kǒngpà tā zaì zhèn shàng fǎn wèi wǒmen de dírén. tā yòng shénme yǔ tā zhǔrén fù hé ne. qǐbù shì yòng wǒmen zhèxie rén de shǒu jí ma

吕振中 撒上29:4 非利士人的统领恼怒亚吉，说∶「你要叫这人回你所分派他的地方去，不可叫他同我们下战场，免得他在战场上变为敌挡我们的。这家伙要用什么去讨他主上的喜悦呢？岂不是用我们这些人的脑袋么？

新译本 撒上29:4 非利士人的领袖向亚吉发怒，对他说：“你叫这人回去，好让他回到你为他安排的地方去。他不可与我们一同下战场，免得他在战场上成为我们的对头。这人可用什么去得他主人的欢心呢？岂不是用我们这些人的头吗？

现代译 撒上29:4 可是，非利士的将领们很不高兴，就对亚吉说：「把这个人遣回你给他的那城去吧！不可让他跟我们一起上阵；他可能在作战的时候转过来攻打我们。为甚麽牺牲我们自己人的生命，让他赢回他主人的信任呢？

当代译 撒上29:4 可是，他们却非常愤怒地说：“请陛下送他们回去吧！这些人不会是真心跟我们并肩作战的，说不定他们还会在沙场上倒戈相向呢！如果他要重投故主，最好的方法不就是杀了我们去邀功吗？

文理本 撒上29:4 牧伯怒亚吉曰、可使此人返尔所置之地、毋令偕我出战、恐战陈之间、反为我敌、彼欲与其主和、何所需耶、非以我众之首级乎、

修订本 撒上29:4 非利士人的领袖向亚吉发怒，对他说："叫这人回去！叫他回到你指派他的地方去，不可让他同我们出征，免得他在阵上反成为我们的敌人。他用什么与他主人复和呢？岂不是用我们这些人的首级吗？

KJV 英 撒上29:4 And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

NIV 英 撒上29:4 But the Philistine commanders were angry with him and said, "Send the man back, that he may return to the place you assigned him. He must not go with us into battle, or he will turn against us during the fighting. How better could he regain his master's favor than by taking the heads of our own men?

主目录 返回顶部

和合本 撒上29:5 从前以色列的妇女跳舞唱和说：‘扫罗杀死千千，大卫杀死万万’，所说的不是这个大卫吗？”

拼音版 撒上29:5 Cóng qián Yǐsèliè de fùnǚ tiàowǔ chàng hé shuō, Sǎoluó shā sǐ qiā qiā, Dàwèi shā sǐ wàn wàn, suǒ shuō de bú shì zhège Dàwèi ma.

吕振中 撒上29:5 从前以色列妇女们舞蹈唱和着说∶『扫罗击杀其千千，大卫击杀其万万，』不是指着大卫这人而说的么？」

新译本 撒上29:5 这人不就是大卫吗？从前以色列的妇女向他歌唱跳舞说：‘扫罗杀死千千，大卫杀死万万！’”

现代译 撒上29:5 他不就是大卫吗？不就是妇女跳舞时所唱：『扫罗杀死千千；大卫杀死万万』的那个大卫吗？」

当代译 撒上29:5 以前妇女们所歌颂‘扫罗杀死千千，大卫杀死万万’的大卫，不就是这个家伙吗？”

文理本 撒上29:5 昔有人舞蹈唱和曰、扫罗杀其千千、大卫杀其万万、非此大卫乎、

修订本 撒上29:5 有人跳舞唱和说： '扫罗杀死千千， 大卫杀死万万'， 不就是这个大卫吗？"

KJV 英 撒上29:5 Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

NIV 英 撒上29:5 Isn't this the David they sang about in their dances: "'Saul has slain his thousands, and David his tens of thousands'?"

主目录 返回顶部

和合本 撒上29:6 亚吉叫大卫来，对他说：“我指着永生的耶和华起誓，你是正直人。你随我在军中出入，我看你甚好。自从你投奔我到如今，我未曾见你有甚么过失，只是众首领不喜悦你。

拼音版 撒上29:6 Yà jí jiào Dàwèi lái, duì tā shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, nǐ shì zhèngzhí rén. nǐ suí wǒ zaì jūn zhōng chūrù, wǒ kàn nǐ shén hǎo. zì cóng nǐ tóu bēn wǒ dào rújīn, wǒ wèicéng jiàn nǐ yǒu shénme guō shī. zhǐshì zhòng shǒulǐng bù xǐyuè nǐ.

吕振中 撒上29:6 亚吉把大卫叫来，对他说∶「我指着永活的永恒主来起誓∶「你是正直人；你跟着我在军营中出入、我看得很满意；自从你来我这里、直到如今、我未曾见过你有什么坏处；只是众霸主却不喜欢你。

新译本 撒上29:6 亚吉把大卫叫来，对他说：“我指着永活的耶和华说，你是正直的人，你与我在军中出入，我感到很满意，因为自从你到我这里来的那一天，直到今日，我未曾在你身上找到什么过失；只是各首领不喜欢你。

现代译 撒上29:6 亚吉把大卫召来，对他说：「我指着以色列的永生上帝发誓：你对我一向忠心；我喜欢你跟我一起上阵打仗。从你投奔我到现在，我找不出你有甚麽不对，但是其他的酋长反对你。

当代译 撒上29:6 亚吉王说不过他们，就只好对大卫和他的部下说：“我指着永生的主起誓：你们实在是我平生所见最好的人，我也希望你们与我一同上阵；可惜我的将领都不赞成；

文理本 撒上29:6 亚吉召大卫曰、我指维生之耶和华而誓、尔乃端正、偕我出入军中、我视为善、自尔来归、未尝见尔有恶、惟牧伯不爱尔、

修订本 撒上29:6 亚吉叫大卫来，对他说："我指着永生的耶和华起誓，你是个正直人。你随我在军中出入，我也很满意。自从你投奔我到如今，我未曾看见你有什么过失，但是众领袖看你不顺眼。

KJV 英 撒上29:6 Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

NIV 英 撒上29:6 So Achish called David and said to him, "As surely as the LORD lives, you have been reliable, and I would be pleased to have you serve with me in the army. From the day you came to me until now, I have found no fault in you, but the rulers don't approve of you.

主目录 返回顶部

和合本 撒上29:7 现在你可以平平安安地回去，免得非利士人的首领不欢喜你。”

拼音版 撒上29:7 Xiànzaì nǐ keyǐ píng píngān ān dì huí qù, miǎndé Fēilìshì rén de shǒulǐng bù huānxǐ nǐ.

吕振中 撒上29:7 那么你现在尽管回去，安心地去，免得你所作的、非利士人的霸王不喜欢。」

新译本 撒上29:7 现在，你可以回去，平平安安走吧！不要行非利士人的首领看为恶的事。”

现代译 撒上29:7 所以，你平安地回去吧，不要招惹他们生气。」

当代译 撒上29:7 所以，为了避免使他们不安，我只好请你们回去了。”

文理本 撒上29:7 今当安然以归、勿使牧伯不悦、

修订本 撒上29:7 现在你平平安安地回去，不要做非利士人领袖眼中看为恶的事。"

KJV 英 撒上29:7 Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

NIV 英 撒上29:7 Turn back and go in peace; do nothing to displease the Philistine rulers."

主目录 返回顶部

和合本 撒上29:8 大卫对亚吉说：“我做了什么呢？自从仆人到你面前，直到今日，你查出我有什么过错，使我不去攻击主、我王的仇敌呢？”

拼音版 撒上29:8 Dàwèi duì yà jí shuō, wǒ zuò le shénme ne. zì cóng púrén dào nǐ miànqián, zhídào jīnrì, nǐ chá chū wǒ yǒu shénme guō cuò, shǐ wǒ bù qù gōngjī zhǔ wǒ wáng de chóudí ne.

吕振中 撒上29:8 大卫对亚吉说∶「我作了什么呢？自从仆人在你面前以来、直到今日、你查出我有什么事情使我不去攻打我主我王的仇敌呢？」

新译本 撒上29:8 大卫对亚吉说：“我作了什么呢？自从我来到你面前的那一天，直到今日，你在仆人身上找到什么，使我不能与我主我王的仇敌争战呢？”

现代译 撒上29:8 大卫回答：「我犯了甚麽过错吗？如果照你所说，从我来投奔你的那一天起，你找不出我有差错；那麽，为甚麽不容许我跟你—我主我王去攻打敌人呢？」

当代译 撒上29:8 大卫说：“我究竟做错了甚麽，陛下要这样对待我呢？为甚麽不让我替你们杀敌呢？”

文理本 撒上29:8 大卫曰、我何所为、自我从尔、至于今日、尔视尔仆有何事故、不容往攻我主我王之敌、

修订本 撒上29:8 大卫对亚吉说："但我做了什么呢？自从仆人到你面前，直到今日，你查出我有什么过错，使我不去攻击我主我王的仇敌呢？"

KJV 英 撒上29:8 And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

NIV 英 撒上29:8 "But what have I done?" asked David. "What have you found against your servant from the day I came to you until now? Why can't I go and fight against the enemies of my lord the king?"

主目录 返回顶部

和合本 撒上29:9 亚吉说：“我知道你在我眼前是好人，如同　神的使者一般。只是非利士人的首领说：‘这人不可同我们出战。’

拼音版 撒上29:9 Yà jí shuō, wǒ zhīdào nǐ zaì wǒ yǎnqián shì hǎo rén, rútóng shén de shǐzhe yìbān. zhǐshì Fēilìshì rén de shǒulǐng shuō, zhè rén bùke tóng wǒmen chū zhàn.

吕振中 撒上29:9 亚吉回答大卫说∶「我知道你在我面前很好，如同神的使者一般；只是非利士人的统领却说∶『这人不可同我们上战场』；

新译本 撒上29:9 亚吉回答大卫，说：“我知道你在我眼中是个好人，像　神的使者一样；只是非利士人的领袖曾经说过：‘他不可与我们一同上战场。’

现代译 撒上29:9 亚吉说：「我同意你的话。我知道你像上帝的天使一样忠心；但是其他的酋长不愿意你跟我们一同上阵。

当代译 撒上29:9 亚吉王说：“你在我眼中就像天使一般完美，只是，我的将领却害怕与你们一起出战；

文理本 撒上29:9 亚吉曰、尔在我前为善、如上帝之使然、此我所知、但牧伯谓尔不可偕我往战、

修订本 撒上29:9 亚吉回答大卫说："我知道你在我眼中是好人，如同上帝的使者一样，只是非利士人的领袖说：'这人不可同我们上战场。'

KJV 英 撒上29:9 And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

NIV 英 撒上29:9 Achish answered, "I know that you have been as pleasing in my eyes as an angel of God; nevertheless, the Philistine commanders have said, 'He must not go up with us into battle.'

主目录 返回顶部

和合本 撒上29:10 故此你和跟随你的人，就是你本主的仆人，要明日早晨起来，等到天亮回去吧！”

拼音版 撒上29:10 Gùcǐ nǐ hé gēnsuí nǐde rén, jiù shì nǐ ben zhǔ de púrén, yào míngrì zǎochen qǐlai, deng dào tiān liàng huí qù ba.

吕振中 撒上29:10 故此你和你主上的仆人、就是同你一道来的、明日早晨要早早起来；去到我所分派你们去的地方，不要怀着恶意，因为你在我面前总是好的；不过你们早晨要早早起来，天亮了就走。」

新译本 撒上29:10 所以明天早晨，你和跟你来的人，就是你主人的仆人都要清早起来。你们明天早晨都要早起，天一亮你们就要离开。”

现代译 撒上29:10 所以，大卫啊，所有你带领离开扫罗、投奔到我这里来的人，明天天亮就得动身。」

当代译 撒上29:10 所以，明早天一亮，你们就起程回去好了。”

文理本 撒上29:10 尔及尔主之仆、明晨夙兴、及旦而去、

修订本 撒上29:10 现在，你和跟随你来的，就是你主人的仆人，清晨要早早起来，回到我所指派你的地方去，不要把中伤的话放在心上，因为你在我面前很好。你们清晨早早起来，天一亮就回去吧！"

KJV 英 撒上29:10 Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

NIV 英 撒上29:10 Now get up early, along with your master's servants who have come with you, and leave in the morning as soon as it is light."

主目录 返回顶部

和合本 撒上29:11 于是，大卫和跟随他的人早晨起来，回往非利士地去。非利士人也上耶斯列去了。

拼音版 撒上29:11 Yúshì Dàwèi hé gēnsuí tāde rén zǎochen qǐlai, huí wǎng Fēilìshì dì qù. Fēilìshì rén ye shàng yé sī liè qù le.

吕振中 撒上29:11 于是大卫和跟随的人清早起来，要在一早就走、回非利士人之地；非利士人也上耶斯列去了。

新译本 撒上29:11 于是大卫和跟随他的人清早起来，一早就离开，回到非利士人的地去。非利士人也上耶斯列去了。

现代译 撒上29:11 於是，大卫跟他的部下第二天一早就动身，回非利士去。非利士人继续向耶斯列进军。

当代译 撒上29:11 最后，大卫只好回到非利士地去，而非利士军就向耶斯列进发。

文理本 撒上29:11 翌日、大卫与从者夙兴、归非利士地、非利士人遂往耶斯列、

修订本 撒上29:11 于是大卫和他的人清晨早早起来，回到非利士人的地去。非利士人也上耶斯列去了。

KJV 英 撒上29:11 So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

NIV 英 撒上29:11 So David and his men got up early in the morning to go back to the land of the Philistines, and the Philistines went up to Jezreel.


撒母耳记上第30章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第30章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上30:1 第三日，大卫和跟随他的人到了洗革拉。亚玛力人已经侵夺南地，攻破洗革拉，用火焚烧，

拼音版 撒上30:1 Dì sān rì, Dàwèi hé gēnsuí tāde rén dào le xǐ gé là. Yàmǎlì rén yǐjing qīn duó nán dì, gōng pò xǐ gé lā, yòng huǒ fùnshāo,

吕振中 撒上30:1 第三天大卫和跟随的人到了洗革拉，亚玛力人早已侵犯了南地和洗革拉了。他们击破了洗革拉，又放火烧城；

新译本 撒上30:1 第三天，大卫和跟随他的人到了洗革拉。那时亚玛力人袭击了南地和洗革拉。他们攻破了洗革拉，又放火焚烧。

现代译 撒上30:1 两天后，大卫带他的部下回到洗革拉。亚玛力人已经侵入犹大南边，进攻洗革拉。他们烧毁城镇，

当代译 撒上30:1 过了两天，大卫率领部下回到洗革拉的时候，发觉亚玛力人掳掠了该城，而且把全城烧为灰烬，

文理本 撒上30:1 越至三日、大卫与从者至洗革拉、亚玛力人已侵南土、及洗革拉、且击洗革拉而毁之、

修订本 撒上30:1 第三日，大卫和他的人到了洗革拉。亚玛力人已经侵夺尼革夫和洗革拉。他们攻破洗革拉，用火焚烧。

KJV 英 撒上30:1 And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

NIV 英 撒上30:1 David and his men reached Ziklag on the third day. Now the Amalekites had raided the Negev and Ziklag. They had attacked Ziklag and burned it,

主目录 返回顶部

和合本 撒上30:2 掳了城内的妇女和其中的大小人口，却没有杀一个，都带着走了。

拼音版 撒上30:2 Lǔ le chéng neì de fùnǚ hé qízhōng de dà xiǎorén kǒu, què méiyǒu shā yī gè, dōu daì zhe zǒu le.

吕振中 撒上30:2 掳了其中的妇女和所有的人、无论大小，都没有杀死一人，只是带着上路走了。

新译本 撒上30:2 他们把妇女和城里所有的人，无论大小都掳走了。他们没有杀人，都带着他们从原路回去了。

现代译 撒上30:2 把所有的妇女，无论贵贱都掳走了，只是没有杀人。他们走的时候，把所有的人都带走。

当代译 撒上30:2 又把城内所有居民都掳走，只是，没有残杀任何人。

文理本 撒上30:2 其中妇女、无少长、悉虏之、不杀一人、俱携之去、

修订本 撒上30:2 他们掳去城内的妇女和城中的大小人口，一个都没有杀，全都带走，他们就上路去了。

KJV 英 撒上30:2 And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

NIV 英 撒上30:2 and had taken captive the women and all who were in it, both young and old. They killed none of them, but carried them off as they went on their way.

主目录 返回顶部

和合本 撒上30:3 大卫和跟随他的人到了那城，不料，城已烧毁，他们的妻子儿女都被掳去了。

拼音版 撒上30:3 Dàwèi hé gēnsuí tāde rén dào le nà chéng, búliào, chéng yǐ shāo huǐ, tāmende qīzi érnǚ dōu beìlǔ qù le.

吕振中 撒上30:3 大卫和跟随的人到了那城，只见城已被火烧毁，他们的妻子儿女都被掳了去。

新译本 撒上30:3 大卫和跟随他的人到了那城，看见城已经被火烧毁，他们的妻子、儿女都被掳走了，

现代译 撒上30:3 大卫和他的部下一到，发现城被烧毁，他们的妻子儿女都被带走，

当代译 撒上30:3 大卫和部下看着一堆废墟，知道家人出了事，

文理本 撒上30:3 大卫与从者至、见邑已毁、妻孥被虏、

修订本 撒上30:3 大卫和他的人到了那城，看哪，城已被火烧毁，他们的妻子儿女都被掳去了。

KJV 英 撒上30:3 So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

NIV 英 撒上30:3 When David and his men came to Ziklag, they found it destroyed by fire and their wives and sons and daughters taken captive.

主目录 返回顶部

和合本 撒上30:4 大卫和跟随他的人就放声大哭，直哭得没有气力。

拼音版 撒上30:4 Dàwèi hé gēnsuí tāde rén jiù fàng shēng dà kū, zhí kū dé méiyǒu qì lì.

吕振中 撒上30:4 大卫和跟随的人就放声大哭，直哭到没力气哭。

新译本 撒上30:4 就放声大哭，直哭到没有力气再哭。

现代译 撒上30:4 就悲痛哭泣，到了精疲力竭。

当代译 撒上30:4 便哭得不能自已。

文理本 撒上30:4 遂皆大声而哭、至于力尽乃已、

修订本 撒上30:4 大卫和跟随他的百姓就放声大哭，直到没有气力再哭。

KJV 英 撒上30:4 Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

NIV 英 撒上30:4 So David and his men wept aloud until they had no strength left to weep.

主目录 返回顶部

和合本 撒上30:5 大卫的两个妻，耶斯列人亚希暖和作过拿八妻的迦密人亚比该，也被掳去了。

拼音版 撒上30:5 Dàwèi de liǎng gè qī yé sī liè rén yà xī nuǎnhuo zuò guō ná bā qī de Jiāmì rén yà bǐ gāi, ye beìlǔ qù le.

吕振中 撒上30:5 大卫的两个妻子、耶斯列人亚希暖、和那个作过迦密人拿八妻子的亚比该、也被掳了去。

新译本 撒上30:5 大卫的两个妻子，耶斯列人亚希暖和作过拿八妻子的迦密人亚比该，也都被掳去了。

现代译 撒上30:5 大卫的两个妻子亚希暖和爱比该也被带走了。

当代译 撒上30:5 大卫的两个妻子亚希暖和亚比该也一起被掳走了。

文理本 撒上30:5 大卫二妻、耶斯列女亚希暖、及曾适迦密人拿八之亚比该、亦被虏、

修订本 撒上30:5 大卫的两个妻子，耶斯列人亚希暖和作过拿八妻子的迦密人亚比该，也被掳去了。

KJV 英 撒上30:5 And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

NIV 英 撒上30:5 David's two wives had been captured--Ahinoam of Jezreel and Abigail, the widow of Nabal of Carmel.

主目录 返回顶部

和合本 撒上30:6 大卫甚是焦急，因众人为自己的儿女苦恼，说要用石头打死他。大卫却倚靠耶和华他的　神，心里坚固。

拼音版 撒上30:6 Dàwèi shén shì jiāojí, yīn zhòngrén wèi zìjǐ de érnǚ kǔ nǎo, shuō, yào yòng shítou dá sǐ tā. Dàwèi què yǐkào Yēhéhuá tāde shén, xīnli jiāngù.

吕振中 撒上30:6 大卫非常困苦；因为众民各为自己的儿女而心里苦恼，都说要拿石头打死大卫；大卫却靠着永恒主他的上帝而刚强。

新译本 撒上30:6 大卫处境非常困难，因为众人都为自己的儿女心中苦恼，说要用石头打死大卫；但大卫靠着耶和华他的　神坚强起来。

现代译 撒上30:6 现在大卫的处境非常危险；因为他的部下丢了儿女，大家都很痛心，就威胁大卫，要用石头打死他；但上主—他的上帝给他勇气。

当代译 撒上30:6 跟随大卫的人思前想后，就彼此商议，要杀大卫泄愤；大卫虽然非常担心，但靠着主，他就心里坚定。

文理本 撒上30:6 民为子女、衷怀苦恼、相语以石击大卫、大卫窘甚、然恃其上帝耶和华、而强厥志、○

修订本 撒上30:6 大卫非常焦急，因为众百姓为自己的儿女痛心，说要用石头打死他。大卫却倚靠耶和华－他的上帝，坚定自己。

KJV 英 撒上30:6 And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

NIV 英 撒上30:6 David was greatly distressed because the men were talking of stoning him; each one was bitter in spirit because of his sons and daughters. But David found strength in the LORD his God.

主目录 返回顶部

和合本 撒上30:7 大卫对亚希米勒的儿子祭司亚比亚他说：“请你将以弗得拿过来。”亚比亚他就将以弗得拿到大卫面前。

拼音版 撒上30:7 Dàwèi duì yà xī mǐ lè de érzi jìsī yà bǐ yà tā shuō, qǐng nǐ jiāng Yǐfúdé ná guō lái. yà bǐ yà tā jiù jiāng Yǐfúdé ná dào Dàwèi miànqián.

吕振中 撒上30:7 大卫对亚希米勒的儿子祭司亚比亚他说∶「请将神谕像给我拿过来。」亚比亚他就将神谕像拿过去到大卫面前。

新译本 撒上30:7 大卫对亚希米勒的儿子、亚比亚他祭司说：“请你把以弗得带到我这里来。”亚比亚他就把以弗得带到大卫那里去。

现代译 撒上30:7 大卫对亚希米勒的儿子亚比亚他祭司说：「把以弗得带到这里来！」亚比亚他照他的吩咐做了。

当代译 撒上30:7 大卫吩咐亚比亚他祭司把以弗得拿来，亚比亚他就照办了。

文理本 撒上30:7 大卫谓祭司亚希米勒子亚比亚他曰、请携圣衣至、亚比亚他遂携之至、

修订本 撒上30:7 大卫对亚希米勒的儿子亚比亚他祭司说："请你把以弗得拿来给我。"亚比亚他就把以弗得拿给大卫。

KJV 英 撒上30:7 And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

NIV 英 撒上30:7 Then David said to Abiathar the priest, the son of Ahimelech, "Bring me the ephod." Abiathar brought it to him,

主目录 返回顶部

和合本 撒上30:8 大卫求问耶和华说：“我追赶敌军，追得上追不上呢？”耶和华说：“你可以追，必追得上，都救得回来。”

拼音版 撒上30:8 Dàwèi qiú wèn Yēhéhuá shuō, wǒ zhuīgǎn dí jūn, zhuī dé shàng zhuī bú shàng ne. Yēhéhuá shuō, nǐ keyǐ zhuī, bì zhuī dé shàng, dōu jiù dé huí lái.

吕振中 撒上30:8 大卫就求问永恒主说∶「我可以追赶这群匪帮么？我追得上追不上呢？」永恒主对他说∶「你可以追赶；一定追得上，并且一定抢救得来。」

新译本 撒上30:8 大卫求问耶和华说：“我可以追赶这群匪徒吗？我可以追上他们吗？”耶和华回答他：“你可以追赶，你必定追上，也必定把一切救回来。”

现代译 撒上30:8 大卫求问上主：「我该不该去追击那些暴徒？我能追上他们吗？」上主回答：「你去追击。你能够追上，并且救回被掳去的人。」

当代译 撒上30:8 大卫求问主说：“如果我追赶敌人，可以追上他们吗？”主回答他说：“可以的，你追他们吧。你能把一切都夺回来。”

文理本 撒上30:8 大卫询于耶和华曰、若追其军、可及之乎、曰、追之必及、而反所有、

修订本 撒上30:8 大卫求问耶和华说："我追赶这群人，是否追得上呢？"耶和华对他说："你可以追，一定追得上，也一定救得回来。"

KJV 英 撒上30:8 And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

NIV 英 撒上30:8 and David inquired of the LORD, "Shall I pursue this raiding party? Will I overtake them?" "Pursue them," he answered. "You will certainly overtake them and succeed in the rescue."

主目录 返回顶部

和合本 撒上30:9 于是，大卫和跟随他的六百人来到比梭溪；有不能前去的就留在那里。

拼音版 撒上30:9 Yúshì, Dàwèi hé gēnsuí tāde liù bǎi rén lái dào bǐ suō xī. yǒu bùnéng qián qù de jiù liú zaì nàli.

吕振中 撒上30:9 于是大卫和跟随他的六百人就走，来到比梭溪谷；有余留的便停在那里。

新译本 撒上30:9 于是大卫和跟随他的六百人出发。他们到了比梭溪，有些跟不上的就留在那里。

现代译 撒上30:9 於是，大卫跟他的部下六百人出发追赶，到了比梭溪；有一部份人留在那里。

当代译 撒上30:9 於是，大卫就率领着六百名部下出发追赶亚玛力人。到了比梭溪，已经有二百人因为太累而不能过溪，被迫留在那里；只有四百人继续追赶。

文理本 撒上30:9 大卫与从者六百人、往至比梭溪、

修订本 撒上30:9 于是，大卫出发，他和跟随他的六百人来到比梭溪，那些不能前去的就留在那里。

KJV 英 撒上30:9 So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

NIV 英 撒上30:9 David and the six hundred men with him came to the Besor Ravine, where some stayed behind,

主目录 返回顶部

和合本 撒上30:10 大卫却带着四百人往前追赶；有二百人疲乏，不能过比梭溪，所以留在那里。

拼音版 撒上30:10 Dàwèi què daì zhe sì bǎi rén wǎng qián zhuīgǎn, yǒu èr bǎi rén pí fá, bùnéng guō bǐ suō xī, suǒyǐ liú zaì nàli.

吕振中 撒上30:10 大卫和四百人往前追赶；有二百人因为精疲力竭、不能过比梭溪谷，便停住了。

新译本 撒上30:10 有二百人太疲乏，不能渡过比梭溪，就留在那里，大卫和四百人继续追赶。

现代译 撒上30:10 大卫带着四百人继续上路，其馀的两百人因疲乏不堪，不能渡过比梭溪，就留在后面。

当代译 撒上30:10 於是，大卫就率领着六百名部下出发追赶亚玛力人。到了比梭溪，已经有二百人因为太累而不能过溪，被迫留在那里；只有四百人继续追赶。

文理本 撒上30:10 有二百人惫甚、不能渡、故留于彼、惟大卫与四百人往追、

修订本 撒上30:10 大卫带着四百人往前追赶；有二百人疲乏，不能过比梭溪，留在那里。

KJV 英 撒上30:10 But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

NIV 英 撒上30:10 for two hundred men were too exhausted to cross the ravine. But David and four hundred men continued the pursuit.

主目录 返回顶部

和合本 撒上30:11 这四百人在田野遇见一个埃及人，就带他到大卫面前，给他饼吃，给他水喝，

拼音版 撒上30:11 Zhè sì bǎi rén zaì tiānye yùjiàn yī gè Aijí rén, jiù daì tā dào Dàwèi miànqián, gei tā bǐng chī, gei tā shuǐ hē,

吕振中 撒上30:11 这四百人在野外遇见一个埃及人，就带他到大卫面前，给他饭吃，给他水喝；

新译本 撒上30:11 他们在田野里遇见一个埃及人，就把他带到大卫那里。他们给他饭吃，又给他水喝。

现代译 撒上30:11 大卫的部下在田野里发现一个埃及男孩，就带他去见大卫。他们给他食物和水，

当代译 撒上30:11 他们在田野的路上发现了一个饿得发昏的年轻埃及人，於是就把他带到大卫那里。这人原来已经叁昼叁夜没有吃过东西，他们就给他一块无花果饼、两个葡萄饼和一些水，他的体力就逐渐恢复过来了。

文理本 撒上30:11 在田遇一埃及人、携至大卫、给之以饼、饮之以水、

修订本 撒上30:11 这四百人在田野遇见一个埃及人，就带他到大卫面前，给他饼吃，给他水喝，

KJV 英 撒上30:11 And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

NIV 英 撒上30:11 They found an Egyptian in a field and brought him to David. They gave him water to drink and food to eat--

主目录 返回顶部

和合本 撒上30:12 又给他一块无花果饼，两个葡萄饼。他吃了，就精神复原，因为他三日三夜没有吃饼，没有喝水。

拼音版 撒上30:12 Yòu gei tā yī kuaì wúhuāguǒ bǐng, liǎng gè pútào bǐng. tā chī le, jiù jīng shén fù yuán. yīnwei tā sān rì sān yè méiyǒu chī bǐng, méiyǒu hē shuǐ.

吕振中 撒上30:12 又给他一块无花果乾、两团葡萄乾；他吃了精神就复原，因为他已经三天三夜没有吃饭，也没有喝水。

新译本 撒上30:12 又给他一块无花果饼，两个葡萄饼。他吃了，精神就恢复过来，因为他已经三天三夜没有吃东西，没有喝水了。

现代译 撒上30:12 也给他一些无花果饼和两串葡萄乾。他吃了以后，力气恢复了；他已经叁整天没有吃喝。

当代译 撒上30:12 他们在田野的路上发现了一个饿得发昏的年轻埃及人，於是就把他带到大卫那里。这人原来已经叁昼叁夜没有吃过东西，他们就给他一块无花果饼、两个葡萄饼和一些水，他的体力就逐渐恢复过来了。

文理本 撒上30:12 又给以无花果饼一角、葡萄干二穗、食之、精神乃复、盖彼历三昼夜、未尝饮食、

修订本 撒上30:12 又给他一块无花果饼，两个葡萄干饼。他吃了，精神就恢复了，因为他三日三夜没有吃饼，没有喝水。

KJV 英 撒上30:12 And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

NIV 英 撒上30:12 part of a cake of pressed figs and two cakes of raisins. He ate and was revived, for he had not eaten any food or drunk any water for three days and three nights.

主目录 返回顶部

和合本 撒上30:13 大卫问他说：“你是属谁的？你是哪里的人？”他回答说：“我是埃及的少年人，是亚玛力人的奴仆。因我三日前患病，我主人就把我撇弃了。

拼音版 撒上30:13 Dàwèi wèn tā shuō, nǐ shì shǔ shuí de. nǐ shì nǎli de rén. tā huídá shuō, wǒ shì Aijí de shàonián rén, shì Yàmǎlì rén de núpú. yīn wǒ sān rì qián huànbìng, wǒ zhǔrén jiù bǎ wǒ pie qì le.

吕振中 撒上30:13 大卫问他说∶「你是属谁的？是出于哪里的？」他说∶「我是埃及的青年人，是亚玛力人的奴仆；因为我前三天病了，我主人竟把我撇弃了。

新译本 撒上30:13 大卫问他：“你是属谁的？你从哪里来？”他回答：“我是个埃及的青年人，是亚玛力人的奴仆。因为我三天前病了，我的主人就把我丢弃了。

现代译 撒上30:13 大卫问他：「你的主人是谁？你从哪里来？」他回答：「我是埃及人，一个亚玛力人的奴隶。我的主人叁天前把我丢在这里，因为我生病了。

当代译 撒上30:13 大卫问他说：“你是谁？你是从哪里来的呢？”他回答说：“我是埃及人，是亚玛力人的奴仆。叁天之前，主人因为我患病，就把我撇下了。

文理本 撒上30:13 大卫曰、汝属何人、奚自而来、曰、我乃埃及少者、为亚玛力人仆、三日前遘疾、见弃于主、

修订本 撒上30:13 大卫对他说："你是谁的人？你从哪里来？"他说："我是埃及的青年，是亚玛力人的奴仆。因为我三天前生病，我主人就把我撇弃了。

KJV 英 撒上30:13 And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

NIV 英 撒上30:13 David asked him, "To whom do you belong, and where do you come from?" He said, "I am an Egyptian, the slave of an Amalekite. My master abandoned me when I became ill three days ago.

主目录 返回顶部

和合本 撒上30:14 我们侵夺了基利提的南方和属犹大的地，并迦勒地的南方，又用火烧了洗革拉。”

拼音版 撒上30:14 Wǒmen qīn duó le jī lì tí de nánfāng hé shǔ Yóudà de dì, bìng Jiālè dì de nánfāng, yòu yòng huǒshào le xǐ gé lā.

吕振中 撒上30:14 我们侵犯了基利提的南方（即∶乾燥之地）和属犹大的地、以及迦勒的南方；又放火烧了洗革拉。」

新译本 撒上30:14 我们侵袭了基利提的南方和属犹大地的南方，以及迦勒地的南方，又用火烧了洗革拉。”

现代译 撒上30:14 我们侵犯了犹大南部基利提的领土和迦勒族的领土；我们也烧毁了洗革拉城。」

当代译 撒上30:14 我们曾经袭击基利提的南方，犹大的国境和迦勒南部，还焚烧了洗革拉。”

文理本 撒上30:14 我军曾侵基利提南方、与犹大境、攻迦勒之南、且毁洗革拉、

修订本 撒上30:14 我们侵夺了基利提的南方和属犹大的地，以及迦勒地的南方，又用火烧了洗革拉。"

KJV 英 撒上30:14 We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

NIV 英 撒上30:14 We raided the Negev of the Kerethites and the territory belonging to Judah and the Negev of Caleb. And we burned Ziklag."

主目录 返回顶部

和合本 撒上30:15 大卫问他说：“你肯领我们到敌军那里不肯？”他回答说：“你要向我指着　神起誓，不杀我，也不将我交在我主人手里，我就领你下到敌军那里。”

拼音版 撒上30:15 Dàwèi wèn tā shuō, nǐ ken lǐng wǒmen dào dí jūn nàli bù ken. tā huídá shuō, nǐ yào xiàng wǒ zhǐ zhe shén qǐshì, bú shā wǒ, ye bù jiāng wǒ jiāo zaì wǒ zhǔrén shǒu lǐ, wǒ jiù lǐng nǐ xià dào dí jūn nàli.

吕振中 撒上30:15 大卫问他说∶「你肯领我们下到这群匪帮那里不肯？」他说∶「你要指着上帝向我起誓不杀死我，也不将我送交我主人手里，我就领你下到这群匪帮那里。」

新译本 撒上30:15 大卫对他说：“你愿意带我下到那一群匪徒那里吗？”他回答：“如果你指着　神向我起誓，不杀死我，也不把我交在我主人手里，我就带你下到那一群匪徒那里去。”

现代译 撒上30:15 大卫问他：「你愿不愿意带我去追赶那些亚玛力人？」他说：「如果你指着上帝的名答应不杀我，也不把我交给我的主人，我愿意带你去。」

当代译 撒上30:15 大卫又问他说：“你可以领我到他们那里去吗？”“如果你先指着上帝起誓不杀我，也不把我交给我的主人，我就带领你去他们那里。”

文理本 撒上30:15 大卫曰、愿导我至其军乎、曰、尔指上帝以誓、必不杀我、不付我于主手、我则导尔至其军、

修订本 撒上30:15 大卫对他说："你肯领我们下到那群人那里吗？"他说："你要向我指着上帝起誓，你不杀我，也不把我交在我主人手里，我就领你下到那群人那里。"

KJV 英 撒上30:15 And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

NIV 英 撒上30:15 David asked him, "Can you lead me down to this raiding party?" He answered, "Swear to me before God that you will not kill me or hand me over to my master, and I will take you down to them."

主目录 返回顶部

和合本 撒上30:16 那人领大卫下去，见他们散在地上，吃喝跳舞，因为从非利士地和犹大地所掳来的财物甚多。

拼音版 撒上30:16 Nà rén lǐng Dàwèi xià qù, jiàn tāmen sǎn zaì dì shàng, chī hē tiàowǔ, yīnwei cóng Fēilìshì dì hé Yóudà dì suǒ lǔ lái de cáiwù shén duō.

吕振中 撒上30:16 那人领大卫下去；只见他们都横七竖八卧在地面上，大家正吃喝欢跃地庆祝他们从非利士人之地和犹大地所拿来的那一大批掠物。

新译本 撒上30:16 他带大卫下去。匪徒们都分散在各处，正在吃喝、跳舞，因为他们从非利士地和犹大地抢来的战利品很多。

现代译 撒上30:16 於是他带大卫去追赶他们。那些亚玛力暴徒分散四处，又吃又喝，狂欢庆祝，因为他们从非利士和犹大掠夺过来的赃物很多。

当代译 撒上30:16 大卫找到他们的时候，原来他们正散布在田野之间尽情地吃喝，并且跳舞助兴，因为他们这一次在非利士和犹大人那里抢夺了很多的财物。

文理本 撒上30:16 既至、见亚玛力人遍布于地、饮食舞蹈、因在非利士地、及犹大境、攘夺货财甚多故也、

修订本 撒上30:16 那人领大卫下去，看哪，他们分散在全地面，吃喝跳舞，因为他们从非利士人的地和犹大地掳来的财物非常多。

KJV 英 撒上30:16 And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

NIV 英 撒上30:16 He led David down, and there they were, scattered over the countryside, eating, drinking and reveling because of the great amount of plunder they had taken from the land of the Philistines and from Judah.

主目录 返回顶部

和合本 撒上30:17 大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。

拼音版 撒上30:17 Dàwèi cóng límíng zhídào cì rì wǎnshang, jī shā tāmen, chúle sì bǎi qí luòtuo de shàonián rén zhī waì, méiyǒu yī gè taótuō de.

吕振中 撒上30:17 大卫击杀了他们，从黄昏直到晚上；除了四百个骑骆驼的青年人逃走之外，他们的人都没有一个逃脱的。

新译本 撒上30:17 大卫击杀他们，从黄昏直到次日的晚上。除了四百个骑骆驼的年轻人逃跑了以外，他们当中一个人也没有逃脱。

现代译 撒上30:17 第二天清早，大卫攻打他们，一直打到傍晚；敌方除了四百个骑骆驼的年轻人跑掉外，没有一个逃脱的。

当代译 撒上30:17 大卫率领部下冲进去，整夜屠杀他们，直到第二天黄昏。除了四百人骑骆驼逃脱了以外，无一幸免。

文理本 撒上30:17 大卫击之、自黎明至次日之夕、除四百少者乘驼而遁外、无一得免者、

修订本 撒上30:17 大卫击杀他们，从黎明直到次日晚上，除了四百个骑骆驼逃走的青年之外，一个也没有逃脱。

KJV 英 撒上30:17 And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

NIV 英 撒上30:17 David fought them from dusk until the evening of the next day, and none of them got away, except four hundred young men who rode off on camels and fled.

主目录 返回顶部

和合本 撒上30:18 亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻来。

拼音版 撒上30:18 Yàmǎlì rén suǒ lǔ qù de cáiwù, Dàwèi quándōu duó huí, bìng jiù huí tāde liǎng gè qī lái.

吕振中 撒上30:18 亚玛力人所拿走的财物、大卫全都夺回；他的两个妻子大卫也抢救回来。

新译本 撒上30:18 亚玛力人抢去的一切，大卫都救回来了，也救回了他的两个妻子。

现代译 撒上30:18 大卫救回了每一个被掳的人和每一件被夺的东西，包括他的两个妻子；

当代译 撒上30:18 大卫得回所失的一切，又得回他的两个妻子；他的部下也得与家人团聚。

文理本 撒上30:18 大卫尽返亚玛力人所掠之物、拯其二妻、

修订本 撒上30:18 亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻子。

KJV 英 撒上30:18 And David recovered all that the Amalekites had carried away: and David rescued his two wives.

NIV 英 撒上30:18 David recovered everything the Amalekites had taken, including his two wives.

主目录 返回顶部

和合本 撒上30:19 凡亚玛力人所掳去的，无论大小、儿女、财物，大卫都夺回来，没有失落一个。

拼音版 撒上30:19 Fán Yàmǎlì rén suǒ lǔ qù de, wúlùn dà xiǎo, érnǚ, cáiwù, Dàwèi dōu duó huí lái, méiyǒu shīluò yī gè.

吕振中 撒上30:19 无论是小是大、是儿是女、无论是被掳掠的、是敌人拿走的、大卫全都夺回，没有失落一个。

新译本 撒上30:19 无论大小，不分男女，无论是他们抢来的，或是被人掳去的，大卫都夺回来，没有失落一样。

现代译 撒上30:19 没有一样东西丢掉。大卫救回了所有部下的子女，所有被亚玛力人夺去的财物，

当代译 撒上30:19 大卫得回所失的一切，又得回他的两个妻子；他的部下也得与家人团聚。

文理本 撒上30:19 无论少长子女、及所掠之物、大卫悉返之、未失其一、

修订本 撒上30:19 凡亚玛力人所掳去的，无论大小、儿女、掠物和一切被掳去的，大卫全都夺回来。

KJV 英 撒上30:19 And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

NIV 英 撒上30:19 Nothing was missing: young or old, boy or girl, plunder or anything else they had taken. David brought everything back.

主目录 返回顶部

和合本 撒上30:20 大卫所夺来的牛群羊群，跟随他的人赶在原有的群畜前边，说：“这是大卫的掠物。”

拼音版 撒上30:20 Dàwèi suǒ duó lái de niú qún yáng qún, gēnsuí tāde rén gǎn zaì yuán yǒude qún xù qiánbiān, shuō, zhè shì Dàwèi de lüè wù.

吕振中 撒上30:20 大卫也拿到所有的羊和牛，人把这些赶在原有的性畜前边，说∶「这是大卫的掠物。」

新译本 撒上30:20 大卫夺了所有的羊群和牛群，跟从大卫的人把牠们赶到原有的群畜面前，说：“这是大卫的战利品。”

现代译 撒上30:20 也得回所有的羊群和牛群。他的部下赶着牲畜走在前面，一面说：「这些都是大卫的啊！」

当代译 撒上30:20 他的部下把所夺来的牛羊赶在前面，然后对大卫说：“这些是你应得的战利品。”

文理本 撒上30:20 且夺敌之牛羊、驱于其前、曰、此大卫所获也、

修订本 撒上30:20 大卫所夺来的牛群羊群，有人赶在群畜前面，说："这是大卫的掠物。"

KJV 英 撒上30:20 And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

NIV 英 撒上30:20 He took all the flocks and herds, and his men drove them ahead of the other livestock, saying, "This is David's plunder."

主目录 返回顶部

和合本 撒上30:21 大卫到了那疲乏不能跟随、留在比梭溪的二百人那里。他们出来迎接大卫并跟随的人。大卫前来问他们安。

拼音版 撒上30:21 Dàwèi dào le nà pí fá bùnéng gēnsuí, liú zaì bǐ suō xī de èr bǎi rén nàli. tāmen chūlai yíngjiē Dàwèi bìng gēnsuí de rén. Dàwèi qián lái wèn tāmen ān.

吕振中 撒上30:21 大卫到了那些精疲力竭、不能跟着大卫走、而留在比梭溪谷的二百人那里；他们出来迎接大卫、并迎接跟随大卫的人；大卫也凑上前去、向他们问安。

新译本 撒上30:21 大卫来到那二百人那里，那些人因太疲乏不能跟随大卫去，而留在比梭溪旁；他们出来迎接大卫和跟随他的众人。大卫接近众人的时候，就向他们问安。

现代译 撒上30:21 不久，大卫回到那两百人那里；这些人因太疲弱不能跟他一起去，而留在比梭溪旁。他们上前迎接大卫和他的部队；大卫也上前热切地问候他们。

当代译 撒上30:21 他们回到比梭溪，遇上那二百名因为太疲乏而没有同去的人，大卫就去招呼他们。

文理本 撒上30:21 大卫至二百人所、昔彼困惫、不能相从、留于比梭溪、今出迎大卫、与其从者、大卫前问其安、

修订本 撒上30:21 大卫到了那疲乏不能跟随、留在比梭溪的二百人那里。他们出来迎接大卫和跟随他的百姓。大卫上前向他们问安。

KJV 英 撒上30:21 And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

NIV 英 撒上30:21 Then David came to the two hundred men who had been too exhausted to follow him and who were left behind at the Besor Ravine. They came out to meet David and the people with him. As David and his men approached, he greeted them.

主目录 返回顶部

和合本 撒上30:22 跟随大卫人中的恶人和匪类说：“这些人既然没有和我们同去，我们所夺的财物就不分给他们，只将他们各人的妻子儿女给他们，使他们带去就是了。”

拼音版 撒上30:22 Gēnsuí Dàwèi rén zhōng de è rén héfei leì shuō, zhèxie rén jìrán méiyǒu hé wǒmen tóng qù, wǒmen suǒ duó de cáiwù jiù bù fēn gei tāmen, zhǐ jiāng tāmen gèrén de qīzi érnǚ gei tāmen, shǐ tāmen daì qù jiù shì le.

吕振中 撒上30:22 跟大卫同行的人中间所有的坏人和无赖应时地说∶「这些人既然没有跟我们（传统∶我）同行，我们所夺回的掠物就不分给他们；只将他们各人的妻子儿女给他们，让他们带走就是了。」

新译本 撒上30:22 与大卫一起去的那些人中，有些恶人和流氓说：“他们没有和我们一起去，我们就不把夺回来的战利品分给他们，只把他们各人的妻子和儿子还给他们，让他们领回去就是了。”

现代译 撒上30:22 但有些跟大卫一起去的人是无赖恶汉；他们说：「这些人没有跟我们一起去，我们不要把夺来的战利品分给他们。让他们带着妻子儿女走开吧！」

当代译 撒上30:22 可是，大卫的部下之中有些不良分子竟然说：“他们既然没有跟我们一起去打仗，我们抢回来的东西，他们也不应有分。我们只要把妻儿还给他们，打发他们走便可以了。”

文理本 撒上30:22 大卫从者中、有恶人匪徒曰、彼不偕我往、所获之物勿与、第其妻孥、可携而去、

修订本 撒上30:22 跟随大卫去的人中，每一个恶人和无赖都说："这些人既然没有和我同去，我们所夺的财物就不分给他们，只把他们各人的妻子儿女给他们，让他们带回去就好了。"

KJV 英 撒上30:22 Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

NIV 英 撒上30:22 But all the evil men and troublemakers among David's followers said, "Because they did not go out with us, we will not share with them the plunder we recovered. However, each man may take his wife and children and go."

主目录 返回顶部

和合本 撒上30:23 大卫说：“弟兄们，耶和华所赐给我们的，不可不分给他们，因为他保佑我们，将那攻击我们的敌军交在我们手里。

拼音版 撒上30:23 Dàwèi shuō, dìxiōng men, Yēhéhuá suǒ cìgei wǒmen de, bùke bù fēn gei tāmen. yīnwei tā bǎoyòu wǒmen, jiāng nà gōngjī wǒmen de dí jūn jiāo zaì wǒmen shǒu lǐ.

吕振中 撒上30:23 大卫说∶「弟兄们，永恒主所赐给我们的、你们不可这样处理；他怎样保守我们，将那攻击我们的匪帮交在我们手里。

新译本 撒上30:23 大卫说：“兄弟们，耶和华赐给我们的，你们不可以这样作。他保护了我们，又把那些攻击我们的匪徒交在我们手里。

现代译 撒上30:23 可是大卫说：「弟兄们！我们不能这样处理上主所赐给我们的！他保护我们平安，又使我们打败暴徒。

当代译 撒上30:23 但大卫却劝导他们，说：“弟兄们，是主帮助我们打败敌人，使我们得到平安的。

文理本 撒上30:23 大卫曰、兄弟乎、耶和华既辅翼我、以敌军付于我手、其所赐之物、勿若是以行、

修订本 撒上30:23 大卫说："我的弟兄，耶和华所赐给我们的，你们不可这么做，因为他保佑了我们，把那群来攻击我们的人交在我们手里。

KJV 英 撒上30:23 Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

NIV 英 撒上30:23 David replied, "No, my brothers, you must not do that with what the LORD has given us. He has protected us and handed over to us the forces that came against us.

主目录 返回顶部

和合本 撒上30:24 这事谁肯依从你们呢？上阵的得多少，看守器具的也得多少，应当大家平分。”

拼音版 撒上30:24 Zhè shì shuí ken yīcóng nǐmen ne. shàng zhèn de dé duōshào, kānshǒu qìjù de ye dé duōshào. yīngdāng dàjiā píng fēn.

吕振中 撒上30:24 这事谁肯依从你们呢？上战场的分多分少，留守物件的也分多少∶大家要一样分。」

新译本 撒上30:24 这事谁要听从你们呢？下战场的得多少，留守武器的也得多少，应当大家平分。”

现代译 撒上30:24 谁都不能同意你们的话！所有的东西人人有份：守在后方的和上阵的应该平分战利品。」

当代译 撒上30:24 这一切既然是主所赏赐的，我们又怎麽可以不分给他们呢？我们应该一视同仁才对啊！而且，上阵跟看守装备不是一样的重要吗？”

文理本 撒上30:24 所言之事、谁欲从之、临陈与守物者、所得维均、

修订本 撒上30:24 谁肯在这事上听你们呢？上阵的分得多少，留下看守物件的也分得多少，大家应当平分。"

KJV 英 撒上30:24 For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

NIV 英 撒上30:24 Who will listen to what you say? The share of the man who stayed with the supplies is to be the same as that of him who went down to the battle. All will share alike."

主目录 返回顶部

和合本 撒上30:25 大卫定此为以色列的律例、典章，从那日直到今日。

拼音版 撒上30:25 Dàwèi déng cǐ wèi Yǐsèliè de lǜ lì diǎnzhāng, cóng nà rì zhídào jīnrì.

吕振中 撒上30:25 从那天起、大卫就为以色列立了这样做律例典章、直行到今日。

新译本 撒上30:25 从那天起，大卫定此为以色列的律例典章，直到今日。

现代译 撒上30:25 大卫定下了这样的条例；这条例在以色列中一直被遵守着。

当代译 撒上30:25 从那天开始，大卫就把这原则定为律例，颁布全以色列，到如今仍然一样遵行。

文理本 撒上30:25 是日大卫定此为以色列之典章律例、至于今日、○

修订本 撒上30:25 从那日起，大卫定此为以色列的律例典章，直到今日。

KJV 英 撒上30:25 And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

NIV 英 撒上30:25 David made this a statute and ordinance for Israel from that day to this.

主目录 返回顶部

和合本 撒上30:26 大卫到了洗革拉，从掠物中取些送给他朋友犹大的长老，说：“这是从耶和华仇敌那里夺来的，送你们为礼物。”

拼音版 撒上30:26 Dàwèi dào le xǐ gé lā, cóng lüè wù zhōng qǔ xiē sòng gei tā péngyou Yóudà de zhǎnglǎo, shuō, zhè shì cóng Yēhéhuá chóudí nàli duó lái de, sòng nǐmen wèi lǐwù.

吕振中 撒上30:26 大卫到了洗革拉，就从掠物中取些送给他的朋友、犹大的长老，说∶「看哪，这是从永恒主的仇敌那里掠得的，送点给你们为祝福礼。」

新译本 撒上30:26 大卫到了洗革拉，就从战利品中取一部分送给他的朋友、犹大的长老，说：“看哪，这是从耶和华的仇敌那里得来的战利品，送给你们作礼物。”

现代译 撒上30:26 大卫回到洗革拉以后，把掠夺来的财物分一部份给他的朋友，就是犹大的领袖们，同时带口信去说：「这一点礼物是我们从上主的敌人那里掠夺来的。」

当代译 撒上30:26 来到洗革拉的时候，他就把部分掠物送给犹大长老，说：“这些礼物是从主的敌人那里夺回来送给你们的。

文理本 撒上30:26 大卫至洗革拉、由所获之物中、取而馈其友朋犹大长老、曰、自耶和华敌所获之物、奉尔为礼、

修订本 撒上30:26 大卫到了洗革拉，从掠物中取些送给他的朋友，就是犹大的长老，说："看哪，这是从耶和华仇敌那里夺来的，送给你们作礼物。"

KJV 英 撒上30:26 And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

NIV 英 撒上30:26 When David arrived in Ziklag, he sent some of the plunder to the elders of Judah, who were his friends, saying, "Here is a present for you from the plunder of the LORD'S enemies."

主目录 返回顶部

和合本 撒上30:27 他送礼物给住伯特利的、南地拉末的、雅提珥的、

拼音版 撒上30:27 Tā sòng lǐwù gei zhù Bótèlì de, nán dì lā mò de, yǎ tí Er de.

吕振中 撒上30:27 礼物是送给那在伯特利的、那在南地（即∶乾燥之地）拉末的、那在雅提珥的、

新译本 撒上30:27 他送礼物给在伯特利的、在南地拉末的、在雅提珥的、

现代译 撒上30:27 大卫送礼给伯特利的人，犹大南部拉末的人，雅提珥、

当代译 撒上30:27 凡是大卫率领部下行经的城市中的父老都收到礼物；那些城市包括：伯特利的南地拉末、雅提珥、亚罗珥、息末、以实提莫、拉哈勒、耶拉篾、基尼的各城镇、何珥玛、歌拉珊、亚挞和希伯仑。

文理本 撒上30:27 在伯特利、南土拉末、雅提珥、

修订本 撒上30:27 有在伯特利的，尼革夫之拉末的，雅提珥的，

KJV 英 撒上30:27 To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

NIV 英 撒上30:27 He sent it to those who were in Bethel, Ramoth Negev and Jattir;

主目录 返回顶部

和合本 撒上30:28 住亚罗珥的、息末的、以实提莫的、

拼音版 撒上30:28 Zhù yà luó Er de, xī mò de, Yǐshí tí mò de.

吕振中 撒上30:28 那在亚罗珥的、那在息末的、那在以实提莫的、

新译本 撒上30:28 在亚罗珥的、在息末的、在以实提莫的、

现代译 撒上30:28 亚罗珥、息末、以实提莫，

当代译 撒上30:28 凡是大卫率领部下行经的城市中的父老都收到礼物；那些城市包括：伯特利的南地拉末、雅提珥、亚罗珥、息末、以实提莫、拉哈勒、耶拉篾、基尼的各城镇、何珥玛、歌拉珊、亚挞和希伯仑。

文理本 撒上30:28 亚罗珥、息末、以实提莫、

修订本 撒上30:28 有在亚罗珥的，息末的，以实提莫的，

KJV 英 撒上30:28 And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

NIV 英 撒上30:28 to those in Aroer, Siphmoth, Eshtemoa

主目录 返回顶部

和合本 撒上30:29 住拉哈勒的、耶拉篾各城的、基尼各城的、

拼音版 撒上30:29 Zhù lā hā lè de, Yēlā miè gè chéng de, jī ní gè chéng de.

吕振中 撒上30:29 那在迦密的、那在耶拉篾各城的、那在基尼各城的、

新译本 撒上30:29 在拉哈勒的、在耶拉蔑各城的、在基尼各城的、

现代译 撒上30:29 和拉哈勒各城镇的人，也给耶拉篾和基尼族的人，

当代译 撒上30:29 凡是大卫率领部下行经的城市中的父老都收到礼物；那些城市包括：伯特利的南地拉末、雅提珥、亚罗珥、息末、以实提莫、拉哈勒、耶拉篾、基尼的各城镇、何珥玛、歌拉珊、亚挞和希伯仑。

文理本 撒上30:29 拉哈勒、耶拉篾诸邑、基尼诸邑、

修订本 撒上30:29 有在拉哈勒的，耶拉篾各城的，基尼各城的，

KJV 英 撒上30:29 And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

NIV 英 撒上30:29 and Racal; to those in the towns of the Jerahmeelites and the Kenites;

主目录 返回顶部

和合本 撒上30:30 住何珥玛的、歌拉珊的、亚挞的、

拼音版 撒上30:30 Zhù Héermǎ de, gē lā shān de, yà tà de.

吕振中 撒上30:30 那在何珥玛的、那在歌拉珊的、那在亚挞的、

新译本 撒上30:30 在何珥玛的、在歌拉珊的、在亚挞的、

现代译 撒上30:30 又给住在何珥玛、歌拉珊、亚挞，和

当代译 撒上30:30 凡是大卫率领部下行经的城市中的父老都收到礼物；那些城市包括：伯特利的南地拉末、雅提珥、亚罗珥、息末、以实提莫、拉哈勒、耶拉篾、基尼的各城镇、何珥玛、歌拉珊、亚挞和希伯仑。

文理本 撒上30:30 何珥玛、歌拉珊、亚挞、

修订本 撒上30:30 有在何珥玛的，坡拉珊的，亚挞的，

KJV 英 撒上30:30 And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

NIV 英 撒上30:30 to those in Hormah, Bor Ashan, Athach

主目录 返回顶部

和合本 撒上30:31 住希伯仑的，并大卫和跟随他的人素来所到之处的人。

拼音版 撒上30:31 Zhù Xībǎilún de, bìng Dàwèi hé gēnsuí tāde rén sùlái suǒ dào zhī chù de rén.

吕振中 撒上30:31 和那在希伯崙的，也送给大卫和跟随的人出入往来之地的人。

新译本 撒上30:31 在希伯仑的人，又送给一切大卫及其跟随者所到过之地的人。

现代译 撒上30:31 希伯仑各城镇的人。大卫和他部队到过的地方，他都分赠礼物。

当代译 撒上30:31 凡是大卫率领部下行经的城市中的父老都收到礼物；那些城市包括：伯特利的南地拉末、雅提珥、亚罗珥、息末、以实提莫、拉哈勒、耶拉篾、基尼的各城镇、何珥玛、歌拉珊、亚挞和希伯仑。

文理本 撒上30:31 希伯仑、及大卫与从者素所往来之地、俱有馈焉、

修订本 撒上30:31 有在希伯仑的，以及大卫和跟随他的人经常进出之处的。

KJV 英 撒上30:31 And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

NIV 英 撒上30:31 and Hebron; and to those in all the other places where David and his men had roamed.


撒母耳记上第31章 - 撒母耳记上 - 基督教圣经——十版本对照圣经

 撒母耳记上第31章 - 撒母耳记上 - 基督教圣经——十版本对照圣经 章

和合本 撒上31:1 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波有被杀仆倒的。

拼音版 撒上31:1 Fēilìshì rén yǔ Yǐsèliè rén zhēng zhàn. Yǐsèliè rén zaì Fēilìshì rén miànqián taópǎo, zaì jī lì bō yǒu beì shā pú dǎo de.

吕振中 撒上31:1 非利士人攻打以色列人；以色列人从非利士人面前逃跑，在基利波有被刺死倒毙的。

新译本 撒上31:1 非利士人与以色列人交战。以色列人从非利士人面前逃跑，有很多人在基利波山上倒毙。

现代译 撒上31:1 非利士人跟以色列人在基利波山打仗。很多以色列人被杀；剩下的人，包括扫罗和他的儿子们都逃跑了。

当代译 撒上31:1 非利士人与以色列人交战，以色列人败逃，在基利波山被敌军杀得片甲不留。

文理本 撒上31:1 非利士人与以色列人战、以色列人遁、在基利波山、见杀而仆、

修订本 撒上31:1 非利士人攻打以色列。以色列人在非利士人面前逃跑，很多人在基利波山被杀仆倒。

KJV 英 撒上31:1 Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

NIV 英 撒上31:1 Now the Philistines fought against Israel; the Israelites fled before them, and many fell slain on Mount Gilboa.

主目录 返回顶部

和合本 撒上31:2 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。

拼音版 撒上31:2 Fēilìshì rén jǐn zhuī Sǎoluó hé tā érzi men, jiù shā le Sǎoluó de érzi Yuēnádān, yà bǐ ná dá, maì jī shū yà.

吕振中 撒上31:2 非利士人紧紧地追赶扫罗和他儿子们；非利士人击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。

新译本 撒上31:2 非利士人紧紧追赶扫罗和他的众子，击杀了扫罗的儿子约拿单、亚比拿达和麦基舒亚。

现代译 撒上31:2 但非利士人追上扫罗和他的儿子们，杀了约拿单、亚比拿达，和麦基舒亚。

当代译 撒上31:2 非利士人穷追扫罗，杀死了他的儿子约拿单、亚比拿达和麦基舒亚。

文理本 撒上31:2 非利士人急追扫罗及其子、杀其三子、约拿单、亚比拿达、麦基舒亚、

修订本 撒上31:2 非利士人紧追扫罗和他的儿子，杀了扫罗的儿子约拿单、亚比拿达、麦基．舒亚。

KJV 英 撒上31:2 And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Melchishua, Saul's sons.

NIV 英 撒上31:2 The Philistines pressed hard after Saul and his sons, and they killed his sons Jonathan, Abinadab and Malki-Shua.

主目录 返回顶部

和合本 撒上31:3 势派甚大，扫罗被弓箭手追上，射伤甚重，

拼音版 撒上31:3 Shì paì shén dà, Sǎoluó beì gōngjiànshǒu zhuī shàng, shè shāng shén zhòng,

吕振中 撒上31:3 战事很剧烈地击打了扫罗；射箭的人射中了他；他被弓箭手射伤得极厉害。

新译本 撒上31:3 战争激烈，扫罗受到猛烈的攻击，弓箭手发现了他，射箭的人射中了他，他的伤势严重；

现代译 撒上31:3 扫罗的周围战斗猛烈；他被敌人的箭射中，受了重伤。

当代译 撒上31:3 扫罗中箭，身受重伤，他向着为自己携带武器的随从呻吟说：“你一刀杀了我吧，我不愿意受那些外族非利士人的折磨啊。”可是，那随从却不敢动手，扫罗就自己伏刀自刎。

文理本 撒上31:3 扫罗被攻、战势剧烈、射者追及之、窘急特甚、

修订本 撒上31:3 攻击扫罗的战事激烈，弓箭手追上他，他被弓箭手射中，伤势很重。

KJV 英 撒上31:3 And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

NIV 英 撒上31:3 The fighting grew fierce around Saul, and when the archers overtook him, they wounded him critically.

主目录 返回顶部

和合本 撒上31:4 就吩咐拿他兵器的人说：“你拔出刀来将我刺死，免得那些未受割礼的人来刺我、凌辱我。”但拿兵器的人甚惧怕，不肯刺他，扫罗就自己伏在刀上死了。

拼音版 撒上31:4 Jiù fēnfu ná tā bīngqì de rén shuō, nǐ bá chū dāo lái, jiāng wǒ cī sǐ, miǎndé nàxiē wèi shòu gēlǐ de rén lái cī wǒ, língrǔ wǒ. dàn ná bīngqì de rén shén jùpà, bù ken cī tā. Sǎoluó jiù zìjǐ fú zaì dāo shàng sǐ le.

吕振中 撒上31:4 就对拿军器的护兵说∶「拔出刀来，将我刺透，免得这些没受割礼的人来刺透我、作弄我。」但拿军器的护兵因为非常惧怕，不情愿刺他；扫罗就拿刀，自己伏上。

新译本 撒上31:4 扫罗就对替他拿兵器的人说：“拔出你的刀来，把我刺透，免得这些未受割礼的人来把我刺透，戏弄我。”但替他拿兵器的人不肯这样作，因为他非常害怕。于是扫罗拿过刀来，自己伏在刀上死了。

现代译 撒上31:4 他对替他拿兵器的侍卫说：「拔你的刀，杀了我吧！这样，那些未受割礼、目中无神的非利士人就无法凌辱我，刺死我。」但那侍卫非常害怕，不敢做；於是扫罗拔出自己的刀来，伏在刀上自刺而死。

当代译 撒上31:4 扫罗中箭，身受重伤，他向着为自己携带武器的随从呻吟说：“你一刀杀了我吧，我不愿意受那些外族非利士人的折磨啊。”可是，那随从却不敢动手，扫罗就自己伏刀自刎。

文理本 撒上31:4 谓执兵者曰、尔其拔剑刺我、免未受割者至、刺而侮我、执兵者惧甚、不敢奉命、扫罗遂伏剑而死、

修订本 撒上31:4 扫罗吩咐拿他兵器的人说："你拔出刀来，把我刺死，免得那些未受割礼的人来刺我，凌辱我。"但拿兵器的人不肯，因为他非常惧怕。于是扫罗拿起刀来，伏在刀上。

KJV 英 撒上31:4 Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

NIV 英 撒上31:4 Saul said to his armor-bearer, "Draw your sword and run me through, or these uncircumcised fellows will come and run me through and abuse me." But his armor-bearer was terrified and would not do it; so Saul took his own sword and fell on it.

主目录 返回顶部

和合本 撒上31:5 拿兵器的人见扫罗已死，也伏在刀上死了。

拼音版 撒上31:5 Ná bīngqì de rén jiàn Sǎoluó yǐ sǐ, ye fú zaì dāo shàng sǐ le.

吕振中 撒上31:5 拿军器的护兵见扫罗已死，他也伏在自己的刀上，和他同死。

新译本 撒上31:5 替他拿兵器的人看见扫罗死了，他也伏在自己的刀上，与扫罗一起死了。

现代译 撒上31:5 那侍卫一看见扫罗死了，也伏在自己的刀上自杀，跟扫罗一起殉难。

当代译 撒上31:5 那随从看见扫罗殉国，也就自刎死了。

文理本 撒上31:5 执兵者见扫罗死、亦伏剑偕死、

修订本 撒上31:5 拿兵器的人见扫罗已死，也伏在刀上跟他一起死。

KJV 英 撒上31:5 And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

NIV 英 撒上31:5 When the armor-bearer saw that Saul was dead, he too fell on his sword and died with him.

主目录 返回顶部

和合本 撒上31:6 这样，扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。

拼音版 撒上31:6 Zhèyàng, Sǎoluó hé tā sān gè érzi, yǔ ná tā bīngqì de rén, yǐjí gēnsuí tāde rén, dōu yītóng sǐwáng.

吕振中 撒上31:6 这样，扫罗和他的三个儿子、跟拿军器的护兵、以及所有跟随的人、就在那一天都一同死了。

新译本 撒上31:6 这样，扫罗和他的三个儿子，以及替他拿兵器的人，还有所有跟随他的人，都在那一天一同死了。

现代译 撒上31:6 这就是扫罗和他的叁个儿子以及那青年侍卫死的情形；在那天，扫罗的部队全部阵亡。

当代译 撒上31:6 在同一天之内，扫罗和他的叁个儿子、还有那为他携带武器的随从以及他的军队，全都阵亡了。

文理本 撒上31:6 是日扫罗与其三子、及执兵者、暨其仆从俱亡、

修订本 撒上31:6 这样，扫罗和他三个儿子，与拿他兵器的人，以及他所有的人，都在那日一起死了。

KJV 英 撒上31:6 So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

NIV 英 撒上31:6 So Saul and his three sons and his armor-bearer and all his men died together that same day.

主目录 返回顶部

和合本 撒上31:7 住平原那边并约旦河西的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑。非利士人便来住在其中。

拼音版 撒上31:7 Zhù píngyuán nàbiān bìng Yuēdànhé xī de Yǐsèliè rén, jiàn Yǐsèliè jūn bīng taópǎo, Sǎoluó hé tā érzi dōu sǐ le, ye jiù qì chéng taópǎo. Fēilìshì rén biàn lái zhù zaì qízhōng.

吕振中 撒上31:7 在山谷那边、在约但河那边的以色列人见以色列的人马都逃跑了，扫罗和他儿子都死了，他们也就弃城逃跑；非利士人便来、住在那些城里。

新译本 撒上31:7 在山谷那边，和约旦河那边的以色列人，看见以色列人逃跑，扫罗和他的儿子都死了，他们就弃城逃跑。非利士人就来住在城中。

现代译 撒上31:7 耶斯列谷那边和约旦河东岸的以色列人听说以色列的军队都逃跑了，而扫罗和他的儿子们也都阵亡，就弃城而逃。於是非利士人占据了他们的城邑。

当代译 撒上31:7 在山谷另一边，约旦河西的以色列人知道大势已去，主帅已经阵亡，也就弃城而逃。后来，非利士人占据了那些城市。

文理本 撒上31:7 居山谷相对之所、与约但河东之以色列人、见以色列人遁、扫罗及子皆死、遂弃邑而逃、非利士人至而居之、○

修订本 撒上31:7 住平原那边和约旦河那边的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，就弃城逃跑。非利士人前来住在其中。

KJV 英 撒上31:7 And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

NIV 英 撒上31:7 When the Israelites along the valley and those across the Jordan saw that the Israelite army had fled and that Saul and his sons had died, they abandoned their towns and fled. And the Philistines came and occupied them.

主目录 返回顶部

和合本 撒上31:8 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山，

拼音版 撒上31:8 Cì rì, Fēilìshì rén lái bāo nà beì shā zhī rén de yīfu, kànjian Sǎoluó hé tā sān gè érzi pú dǎo zaì jī lì bō shān,

吕振中 撒上31:8 第二天非利士人来剥被刺死者的衣物，看见扫罗和他的三个儿子都倒毙在基利波山上，

新译本 撒上31:8 第二天，非利士人来剥那些被杀的人的衣物的时候，发现扫罗和他的三个儿子都倒毙在基利波山上，

现代译 撒上31:8 战后第二天，非利士人去剥被杀的人的战衣；他们发现扫罗和他叁个儿子的尸体躺在基利波山，

当代译 撒上31:8 第二天，非利士人脱下死尸的盔甲和战利品的时候，发现了扫罗及他的叁个儿子的尸体，

文理本 撒上31:8 翌日、非利士人来剥尸、见扫罗及三子、仆于基利波山、

修订本 撒上31:8 次日，非利士人来剥那些被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山。

KJV 英 撒上31:8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

NIV 英 撒上31:8 The next day, when the Philistines came to strip the dead, they found Saul and his three sons fallen on Mount Gilboa.

主目录 返回顶部

和合本 撒上31:9 就割下他的首级，剥了他的军装，打发人到非利士地的四境（“到”或作“送到”），报信与他们庙里的偶像和众民；

拼音版 撒上31:9 Jiù gē xià tāde shǒu jí, bāo le tāde jūn zhuāng, dǎfa rén dào ( huò zuò sòng dào ) Fēilìshì dì de sì jìng, bàoxìn yǔ tāmen miào lǐ de ǒuxiàng hé zhòng mín.

吕振中 撒上31:9 就割下他的头，剥了他的军装，打发人在非利士地四围、传消息给他们的偶象（传统∶偶象庙）和众民；

新译本 撒上31:9 就砍下他的头，解下他的兵器，又派人到非利士地的各处，去向他们的偶像的庙和人民报信。

现代译 撒上31:9 就割下扫罗的头，解下他的武器。他们派人到非利士各地去，向他们的偶像和人民报告好消息。

当代译 撒上31:9 於是他们就割下了扫罗的头颅，剥下他的军装，又把这喜讯通告全国的人民和他们的神。

文理本 撒上31:9 乃斩扫罗首、剥其铠甲、遣使至非利士四境、传于偶像之庙、以及民间、

修订本 撒上31:9 他们割下他的首级，剥了他的盔甲，派人到非利士人之地的四境，报信给他们庙里的偶像和百姓。

KJV 英 撒上31:9 And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

NIV 英 撒上31:9 They cut off his head and stripped off his armor, and they sent messengers throughout the land of the Philistines to proclaim the news in the temple of their idols and among their people.

主目录 返回顶部

和合本 撒上31:10 又将扫罗的军装放在亚斯她录庙里，将他的尸身钉在伯珊的城墙上。

拼音版 撒上31:10 Yòu jiāng Sǎoluó de jūn zhuāng fàng zaì Yàsītālù miào lǐ, jiāng tāde shī shēn dīng zaì bǎi shān de chéngqiáng shàng.

吕振中 撒上31:10 他们将扫罗的军装放在亚斯他录庙里，将他的尸身钉在伯珊的城墙上。

新译本 撒上31:10 他们把扫罗的兵器放在亚斯他录的庙里，又把他的尸体钉在伯．珊的城墙上。

现代译 撒上31:10 他们把扫罗的武器放在亚斯她录女神庙中，把他的尸体钉在伯珊的城墙上。

当代译 撒上31:10 非利士人把扫罗的盔甲武器放在亚斯她录神庙里，又把尸身钉在伯珊城墙上。

文理本 撒上31:10 置其铠甲于亚斯他录庙、钉其尸于伯珊城垣、

修订本 撒上31:10 他们将扫罗的盔甲放在亚斯她录庙里，把他的尸身钉在伯．珊的城墙上。

KJV 英 撒上31:10 And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

NIV 英 撒上31:10 They put his armor in the temple of the Ashtoreths and fastened his body to the wall of Beth Shan.

主目录 返回顶部

和合本 撒上31:11 基列雅比的居民听见非利士人向扫罗所行的事，

拼音版 撒上31:11 Jīliè yǎ bǐ de jūmín tīngjian Fēilìshì rén xiàng Sǎoluó suǒ xíng de shì,

吕振中 撒上31:11 基列雅比的居民听见扫罗的事、知道非利士人向扫罗所行的，

新译本 撒上31:11 基列．雅比的居民听见非利士人向扫罗所行的事，

现代译 撒上31:11 基列境内雅比城的居民一听到非利士人对扫罗所做的事，

当代译 撒上31:11 基列雅比的居民听见非利士人这样做，

文理本 撒上31:11 基列雅比居民、闻非利士人待扫罗之事、

修订本 撒上31:11 基列的雅比居民听见非利士人向扫罗所行的事，

KJV 英 撒上31:11 And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

NIV 英 撒上31:11 When the people of Jabesh Gilead heard of what the Philistines had done to Saul,

主目录 返回顶部

和合本 撒上31:12 他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身从伯珊城墙上取下来，送到雅比那里用火烧了；

拼音版 撒上31:12 Tāmen zhōngjiān suǒyǒude yǒng shì jiù qǐshēn, zǒu le yī yè, jiāng Sǎoluó hé tā érzi de shī shēn cóng bǎi shān chéngqiáng shàng qǔ xià lái, sòng dào yǎ bǐ nàli, yòng huǒshào le.

吕振中 撒上31:12 他们中间所有的壮丁就起身，走了一夜，将扫罗的尸身和他儿子的尸身从伯珊城墙上取下来，送到雅比，在那里焚烧。

新译本 撒上31:12 所有的勇士就动身，走了一整夜，把扫罗的尸体和他三个儿子的尸体都从伯．珊的城墙上取下来，带回雅比，在那里把他们烧了，

现代译 撒上31:12 当地最勇敢的人就出发，走了一整夜，来到伯珊。他们从城墙上把扫罗和他儿子们的尸体取下来，带回雅比，在那里烧了。

当代译 撒上31:12 他们的战士就连夜兼程，赶到伯珊去，从墙上取下扫罗和他叁个儿子的尸体，带到雅比火葬；

文理本 撒上31:12 壮士咸起、竟夕而行、自伯珊城垣、取扫罗及其子之尸、携至雅比焚之、

修订本 撒上31:12 他们所有的勇士就起身，走了一夜，把扫罗和他儿子的尸身从伯．珊城墙上取下来，送到雅比，在那里用火烧了，

KJV 英 撒上31:12 All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

NIV 英 撒上31:12 all their valiant men journeyed through the night to Beth Shan. They took down the bodies of Saul and his sons from the wall of Beth Shan and went to Jabesh, where they burned them.

主目录 返回顶部

和合本 撒上31:13 将他们骸骨葬在雅比的垂丝柳树下，就禁食七日。

拼音版 撒上31:13 Jiāng tāmen háigǔ zàng zaì yǎ bǐ de chuísīliǔ shù xià, jiù jìnshí qī rì.

吕振中 撒上31:13 又将他们的骸骨埋葬在雅比的垂丝柳树下；并且禁食七天。

新译本 撒上31:13 又把他们的骸骨埋葬在雅比的垂柳树下，并且禁食七天。

现代译 撒上31:13 然后，他们把骨灰葬在城里的柳树下，并且禁食七天。

当代译 撒上31:13 最后就把馀下来的灰烬葬在雅比的垂丝柳树下，又为他们禁食了七天。

文理本 撒上31:13 取其骸骨、葬于雅比垂丝柳下、禁食七日、

修订本 撒上31:13 把骸骨葬在雅比的柳树下，并且禁食七日。

KJV 英 撒上31:13 And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

NIV 英 撒上31:13 Then they took their bones and buried them under a tamarisk tree at Jabesh, and they fasted seven days.


撒母耳记下第1章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第1章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下1:1 扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。

拼音版 撒下1:1 Sǎoluó sǐ hòu, Dàwèi jī shā Yàmǎlì rén huí lái, zaì xǐ gé là zhù le liǎng tiān.

吕振中 撒下1:1 扫罗死后，大卫击杀了亚玛力人回来，在洗革拉住了两天；

新译本 撒下1:1 扫罗死后，大卫杀退了亚玛力人回来，就在洗革拉住了两天。

现代译 撒下1:1 扫罗死后，大卫打败亚玛力人回来，在洗革拉住了两天。

当代译 撒下1:1 大卫战胜了亚玛力人之后便回到洗革拉，在那里住了两天。那时扫罗已经死了。

文理本 撒下1:1 扫罗没后、大卫戮亚玛力人而归、居洗革拉二日、

修订本 撒下1:1 扫罗死后，大卫击杀亚玛力人回来，在洗革拉住了两天。

KJV 英 撒下1:1 Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

NIV 英 撒下1:1 After the death of Saul, David returned from defeating the Amalekites and stayed in Ziklag two days.

主目录 返回顶部

和合本 撒下1:2 第三天，有一人从扫罗的营里出来，衣服撕裂，头蒙灰尘，到大卫面前伏地叩拜。

拼音版 撒下1:2 Dì sān tiān, yǒu yī rén cóng Sǎoluó de yíng lǐ chūlai, yīfu sī liè, tóu ménghuī chén, dào Dàwèi miànqián fú dì kòu baì.

吕振中 撒下1:2 第三天，忽见一人从营里扫罗那里出来，衣服撕裂，头上放土；一到大卫面前，就伏地叩拜。

新译本 撒下1:2 第三天，忽然有一个人从扫罗的营回来，衣服撕裂，头上蒙灰。这人一来到大卫面前，就俯伏在地上叩拜他。

现代译 撒下1:2 第叁天，有一个年轻人从扫罗军中来，为着表示悲伤，他撕裂了衣服，撒灰在自己头上。他来到大卫跟前，恭敬地俯伏在地上。

当代译 撒下1:2 到了第叁天，有一个青年从以色列军营中跑来，他衣服撕裂，头上撒满了灰尘。他跑到大卫面前，就趴在地上，向他叩拜。

文理本 撒下1:2 越至三日、有人自扫罗营来、其衣扯裂、其首蒙尘、诣大卫、伏地而拜、

修订本 撒下1:2 第三天，看哪，有一人从扫罗的营里出来，衣服撕裂，头蒙灰尘，到大卫面前伏地叩拜。

KJV 英 撒下1:2 It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

NIV 英 撒下1:2 On the third day a man arrived from Saul's camp, with his clothes torn and with dust on his head. When he came to David, he fell to the ground to pay him honor.

主目录 返回顶部

和合本 撒下1:3 大卫问他说：“你从哪里来？”他说：“我从以色列的营里逃来。”

拼音版 撒下1:3 Dàwèi wèn tā shuō, nǐ cóng nǎli lái. tā shuō, wǒ cóng Yǐsèliè de yíng lǐ taó lái.

吕振中 撒下1:3 大卫问他说∶「你从哪里来的？」他对他说∶「我是从以色列营里逃来的。」

新译本 撒下1:3 大卫问他：“你从哪里来？”他对他说：“我是从以色列的营中逃出来的。”

现代译 撒下1:3 大卫问他：「你从哪里来？」他说：「我是从以色列军中逃出来的。」

当代译 撒下1:3 大卫便向他说：“你是从哪里来的呢？”那人回答说：“我是从以色列军营逃出来的。”

文理本 撒下1:3 大卫曰、尔奚自、曰、自以色列营、逃遁而至、

修订本 撒下1:3 大卫对他说："你从哪里来？"他说："我从以色列的营里逃来。"

KJV 英 撒下1:3 And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

NIV 英 撒下1:3 "Where have you come from?" David asked him. He answered, "I have escaped from the Israelite camp."

主目录 返回顶部

和合本 撒下1:4 大卫又问他说：“事情怎样？请你告诉我。”他回答说：“百姓从阵上逃跑，也有许多人仆倒死亡，扫罗和他儿子约拿单也死了。”

拼音版 撒下1:4 Dàwèi yòu wèn tā shuō, shìqing zenyàng. qǐng nǐ gàosu wǒ. tā huídá shuō, bǎixìng cóng zhèn shàng taópǎo, ye yǒu xǔduō rén pú dǎo sǐwáng. Sǎoluó hé tā érzi Yuēnádān ye sǐ le.

吕振中 撒下1:4 大卫又问他说∶「事情怎么样了？请告诉我。」他说∶「民众从战场上逃跑，也有许多人仆倒死亡，扫罗和他儿子约拿单也死了。」

新译本 撒下1:4 大卫又问他：“情况怎么样？请你告诉我！”他回答：“众人都逃离战场，他们中间不但有许多人倒地阵亡，连扫罗和他的儿子约拿单也死了。”

现代译 撒下1:4 大卫问：「告诉我，那边的情况怎样？」那年轻人说：「我们的军队从战阵上败逃，许多人阵亡。扫罗和他的儿子约拿单也死了！」

当代译 撒下1:4 “那边的军情怎样呢？请你告诉我吧。”“我们全军大败，伤亡惨重；扫罗和约拿单都死了！”

文理本 撒下1:4 大卫曰、其事若何、请以告我、曰、民自陈而遁、仆毙者众、扫罗及其子约拿单亦死、

修订本 撒下1:4 大卫又对他说："事情怎么样？请你告诉我。"他说："士兵从阵上逃跑，也有许多士兵仆倒死亡，扫罗和他儿子约拿单也死了。"

KJV 英 撒下1:4 And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

NIV 英 撒下1:4 "What happened?" David asked. "Tell me." He said, "The men fled from the battle. Many of them fell and died. And Saul and his son Jonathan are dead."

主目录 返回顶部

和合本 撒下1:5 大卫问报信的少年人说：“你怎么知道扫罗和他儿子约拿单死了呢？”

拼音版 撒下1:5 Dàwèi wèn bàoxìn de shàonián rén shuō, nǐ zenme zhīdào Sǎoluó hé tā érzi Yuēnádān sǐ le ne.

吕振中 撒下1:5 大卫问向他报信的青年人说∶「你怎么知道扫罗和他儿子约拿单死了呢？」

新译本 撒下1:5 于是，大卫问那向他报信的年轻人：“你怎么知道扫罗和他的儿子死了呢？”

现代译 撒下1:5 大卫问：「你怎麽知道扫罗和约拿单死了呢？」

当代译 撒下1:5 “你怎麽知道他们已经死了呢？”

文理本 撒下1:5 大卫问来告之少者曰、扫罗及其子约拿单死、尔安知之、

修订本 撒下1:5 大卫问报信的青年说："你怎么知道扫罗和他儿子约拿单死了呢？"

KJV 英 撒下1:5 And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

NIV 英 撒下1:5 Then David said to the young man who brought him the report, "How do you know that Saul and his son Jonathan are dead?"

主目录 返回顶部

和合本 撒下1:6 报信的少年人说：“我偶然到基利波山，看见扫罗伏在自己枪上，有战车，马兵紧紧地追他。

拼音版 撒下1:6 Bàoxìn de shàonián rén shuō, wǒ ǒurán dào jī lì bō shān, kànjian Sǎoluó fú zaì zìjǐ qiāng shàng, yǒu zhàn chē, mǎ bīng jǐn jǐn dì zhuī tā.

吕振中 撒下1:6 向他报信的青年人说∶「我碰巧在基利波山上，忽见扫罗靠在自己的矛上，又见有车辆和马兵首领紧紧地追上他。

新译本 撒下1:6 那个向大卫报信的年轻人回答：“我刚巧在基利波山，看见扫罗靠在自己的矛枪上，又见有战车和马兵紧紧地追赶他。

现代译 撒下1:6 年轻人回答：「我恰巧在基利波山，看见扫罗伏在他的矛上，敌人的战车和骑兵快要追上他。

当代译 撒下1:6 “我偶然跑到基利波山，在那儿我看见扫罗扶着枪勉强支撑着，敌人的战车马兵却紧紧追来。

文理本 撒下1:6 少者曰、吾偶于基利波山、见扫罗倚其枪、车骑追袭甚急、

修订本 撒下1:6 报信的青年说："我恰巧到基利波山，看哪，扫罗靠在自己的枪上，看哪，有战车、骑兵紧紧地追他。

KJV 英 撒下1:6 And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

NIV 英 撒下1:6 "I happened to be on Mount Gilboa," the young man said, "and there was Saul, leaning on his spear, with the chariots and riders almost upon him.

主目录 返回顶部

和合本 撒下1:7 他回头看见我，就呼叫我。我说：‘我在这里。’

拼音版 撒下1:7 Tā huí tóu kànjian wǒ, jiù hūjiào wǒ. wǒ shuō, wǒ zaì zhèlǐ.

吕振中 撒下1:7 他向后一转，就看见我，便呼叫我；我说∶「看哪，我在这里呢。」

新译本 撒下1:7 他回头看到我，就呼唤我。我说：‘我在这里。’

现代译 撒下1:7 他转身看见我，就叫住我。我说：『我在这里！』

当代译 撒下1:7 当他看到我的时候，便叫我过去。我就走到他跟前。

文理本 撒下1:7 彼回顾见我、则呼我、我曰、我在此、

修订本 撒下1:7 他回头看见我，就呼叫我。我说：'我在这里。'

KJV 英 撒下1:7 And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

NIV 英 撒下1:7 When he turned around and saw me, he called out to me, and I said, 'What can I do?'

主目录 返回顶部

和合本 撒下1:8 他问我说：‘你是什么人？’我说：‘我是亚玛力人。’

拼音版 撒下1:8 Tā wèn wǒ shuō, nǐ shì shénme rén. wǒ shuō, wǒ shì Yàmǎlì rén.

吕振中 撒下1:8 他问我说∶「你是谁？」我对他说∶「我是亚玛力人。」

新译本 撒下1:8 他问我：‘你是谁？’我回答他：‘我是亚玛力人。’

现代译 撒下1:8 他问我是谁；我告诉他我是亚玛力人。

当代译 撒下1:8 他问我是甚麽人。我告诉他我是亚玛力人。

文理本 撒下1:8 曰、尔为谁、曰、亚玛力人也、

修订本 撒下1:8 他问我说：'你是什么人？'我说：'我是亚玛力人。'

KJV 英 撒下1:8 And he said unto me, Who art thou? And I answered him, I am an Amalekite.

NIV 英 撒下1:8 "He asked me, 'Who are you?' "'An Amalekite,' I answered.

主目录 返回顶部

和合本 撒下1:9 他说：‘请你来将我杀死，因为痛苦抓住我，我的生命尚存。’

拼音版 撒下1:9 Tā shuō, qǐng nǐ lái, jiāng wǒ shā sǐ. yīnwei tòngkǔ zhuāzhù wǒ, wǒde shēngmìng shàng cún.

吕振中 撒下1:9 他对我说∶「请站在我身旁，将我杀死；因为我只是感到晕眩，我的生气还在。」

新译本 撒下1:9 于是他对我说：‘请你站到我身边来，把我杀死，因为痛苦抓住我，我却还死不了。’

现代译 撒下1:9 他说：『过来杀我吧！我受了重伤，快要死了。』

当代译 撒下1:9 扫罗说：‘我现在非常痛苦，却又不能死掉，请你把我杀了，算是救救我吧！’

文理本 撒下1:9 曰、请立我侧而杀我、因我昏眩、而命犹存、

修订本 撒下1:9 他对我说：'请你站到我这里来，把我杀死，因为我非常痛苦，只剩下一口气。'

KJV 英 撒下1:9 He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

NIV 英 撒下1:9 "Then he said to me, 'Stand over me and kill me! I am in the throes of death, but I'm still alive.'

主目录 返回顶部

和合本 撒下1:10 我准知他仆倒必不能活，就去将他杀死，把他头上的冠冕，臂上的镯子拿到我主这里。”

拼音版 撒下1:10 Wǒ zhún zhī tā pú dǎo bì bùnéng huó, jiù qù jiāng tā shā sǐ, bǎ tā tóu shàng de guānmiǎn, bei5 shàng de zhuózi ná dào wǒ zhǔ zhèlǐ.

吕振中 撒下1:10 我准知道他仆倒后必活不了，就去站在他身旁，将他杀死，把他头上的王冠、手臂上的环子、拿到我主这里来。」

新译本 撒下1:10 我就站到他身边去，把他杀了，因为我知道他一倒下，就不能再活了。我摘下他头上的王冠，取下他臂上的手镯，带到这里来奉给我主。”

现代译 撒下1:10 我就过去杀了他，因为我知道他反正活不了的。我取下他头上的王冠和手臂上的镯子，带来献给你。」

当代译 撒下1:10 我知道他一倒下去是必死无疑的，於是就顺他的意思把他杀了。我还把他的冠冕和镯子摘下来，带来献给你。”

文理本 撒下1:10 吾知彼既倾覆、不能生活、遂立其侧而杀之、取其首上之冕、臂上之钏、携诣吾主、

修订本 撒下1:10 我就站到他那里，杀了他，因为我知道他一倒下就活不了。然后，我把他头上的冠冕和臂上的镯子拿到我主这里来。"

KJV 英 撒下1:10 So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

NIV 英 撒下1:10 "So I stood over him and killed him, because I knew that after he had fallen he could not survive. And I took the crown that was on his head and the band on his arm and have brought them here to my lord."

主目录 返回顶部

和合本 撒下1:11 大卫就撕裂衣服，跟随他的人也是如此。

拼音版 撒下1:11 Dàwèi jiù sī liè yīfu, gēnsuí tāde rén ye shì rúcǐ,

吕振中 撒下1:11 大卫就把衣服撕裂；跟随的人也都撕裂衣裳。

新译本 撒下1:11 大卫就抓住自己的衣服，把它们全都撕裂。所有与他在一起的人也都是这样。

现代译 撒下1:11 大卫悲痛地撕裂了衣服；他的部属也都撕裂衣服。

当代译 撒下1:11 大卫听到这噩耗，随即撕裂衣服，他的随从也撕裂衣服。

文理本 撒下1:11 大卫遂裂己衣、从者亦然、

修订本 撒下1:11 大卫就抓着自己的衣服，把衣服撕裂，所有跟随他的人也都如此。

KJV 英 撒下1:11 Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

NIV 英 撒下1:11 Then David and all the men with him took hold of their clothes and tore them.

主目录 返回顶部

和合本 撒下1:12 而且悲哀，哭号禁食到晚上，是因扫罗和他儿子约拿单，并耶和华的民以色列家的人倒在刀下。

拼音版 撒下1:12 'Erqie bēiāi kū haó, jìnshí dào wǎnshang, shì yīn Sǎoluó hé tā érzi Yuēnádān, bìng Yēhéhuá de mín Yǐsèliè jiā de rén, dǎo zaì dāo xià.

吕振中 撒下1:12 为了扫罗和扫罗的儿子约拿单、并为了永恒主的众民、以色列家的人、就号啕哀哭，禁食到晚上，因为这许多人都倒毙于刀下。

新译本 撒下1:12 他们为了扫罗、他的儿子约拿单、耶和华的子民和以色列家的缘故悲哀、哭泣、禁食直到晚上，因为他们已经倒毙在刀下。

现代译 撒下1:12 他们悲哀哭泣，为扫罗、约拿单，和上主的子民以色列同胞禁食到晚上，因为很多人在战场上丧命。

当代译 撒下1:12 他们为了扫罗、他的儿子约拿单和以色列人民的遭遇，悲哀痛哭，又为他们禁食直到黄昏。

文理本 撒下1:12 为扫罗及其子约拿单、与耶和华之民、以色列家、哀悼哭泣、禁食至暮、以其陨于刃也、

修订本 撒下1:12 他们为扫罗和他儿子约拿单，以及耶和华的百姓和以色列家的人悲哀哭泣，禁食到晚上，因为他们都倒在刀下。

KJV 英 撒下1:12 And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

NIV 英 撒下1:12 They mourned and wept and fasted till evening for Saul and his son Jonathan, and for the army of the LORD and the house of Israel, because they had fallen by the sword.

主目录 返回顶部

和合本 撒下1:13 大卫问报信的少年人说：“你是哪里的人？”他说：“我是亚玛力客人的儿子。”

拼音版 撒下1:13 Dàwèi wèn bàoxìn de shàonián rén shuō, nǐ shì nǎli de rén. tā shuō, wǒ shì Yàmǎlì kèren de érzi.

吕振中 撒下1:13 大卫问向他报信的青年人说∶「你是哪里的人？」他说∶「我是个寄居人的儿子、是个亚玛力人。」

新译本 撒下1:13 大卫问那向他报信的年轻人：“你是哪里的人？”他回答：“我是个寄居这地的亚玛力人的儿子。”

现代译 撒下1:13 大卫问那带消息给他的年轻人：「你是哪里人？」他回答：「我是亚玛力人，但是一向住在你们国中。」

当代译 撒下1:13 后来大卫又问这个报信的青年说：“你是甚麽地方的人？”他回答说：“我是寄居在以色列的亚玛力人。”

文理本 撒下1:13 大卫谓来告之少者曰、汝籍何处、曰、我乃亚玛力旅人之子也、

修订本 撒下1:13 大卫问报信的青年说："你是哪里人？"他说："我是一个寄居者的儿子，是亚玛力人。"

KJV 英 撒下1:13 And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

NIV 英 撒下1:13 David said to the young man who brought him the report, "Where are you from?" "I am the son of an alien, an Amalekite," he answered.

主目录 返回顶部

和合本 撒下1:14 大卫说：“你伸手杀害耶和华的受膏者，怎么不畏惧呢？”

拼音版 撒下1:14 Dàwèi shuō, nǐ shēnshǒu shāhaì Yēhéhuá de shòu gāo zhe, zenme bú wèijù ne.

吕振中 撒下1:14 大卫对他说∶「你伸手杀害永恒主所膏立的，怎么还不畏惧呢？」

新译本 撒下1:14 大卫对他说：“你伸手毁灭耶和华的受膏者，怎么还不惧怕呢？”

现代译 撒下1:14 大卫说：「你怎麽敢杀上主所选立的王呢？」

当代译 撒下1:14 大卫质问他说：“你竟敢把上帝所膏立的王杀了，你一点都不怕吗？

文理本 撒下1:14 大卫曰、尔伸手杀耶和华之受膏者、何不惧乎、

修订本 撒下1:14 大卫对他说："你动手杀害耶和华的受膏者，怎么不畏惧呢？"

KJV 英 撒下1:14 And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD's anointed?

NIV 英 撒下1:14 David asked him, "Why were you not afraid to lift your hand to destroy the LORD'S anointed?"

主目录 返回顶部

和合本 撒下1:15 大卫叫了一个少年人来，说：“你去杀他吧！”

拼音版 撒下1:15 Dàwèi jiào le yī gè shàonián rén lái, shuō, nǐ qù shā tā ba.

吕振中 撒下1:15 大卫叫了一个青年人来，说∶「你上前去、把他杀掉。」那青年人刺他一刀，他就死了。

新译本 撒下1:15 于是大卫叫了一个年轻人来，说：“你上前去，砍倒他。”那年轻人击杀他，他就死了。

现代译 撒下1:15 於是，他对一个随从说：「把他杀了！」那随从就把那亚玛力人刺死。

当代译 撒下1:15 你是咎由自取的！因为你亲口承认自己杀了主所膏立的王。”大卫随即命令一个年轻的随从说：“你去把他杀了！”於是，随从便把那人杀了。

文理本 撒下1:15 大卫召一少者曰、前攻之、遂击毙之、

修订本 撒下1:15 大卫叫了一个仆人来，说："来，杀了他！"仆人击杀他，他就死了。

KJV 英 撒下1:15 And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

NIV 英 撒下1:15 Then David called one of his men and said, "Go, strike him down!" So he struck him down, and he died.

主目录 返回顶部

和合本 撒下1:16 大卫对他说：“你流人血的罪归到自己的头上，因为你亲口作见证说：‘我杀了耶和华的受膏者。’”少年人就把他杀了。

拼音版 撒下1:16 Dàwèi duì tā shuō, nǐ liú rén xuè de zuì guī dào zìjǐ de tóu shàng, yīnwei nǐ qīn kǒu zuò jiànzhèng shuō, wǒ shā le Yēhéhuá de shòu gāo zhe. shàonián rén jiù bǎ tā shā le.

吕振中 撒下1:16 大卫先对他说∶「你流人血的罪归到你自己头上，因为你亲口作证控诉你自己、说∶『我把永恒主所膏立的杀死了。』」

新译本 撒下1:16 大卫对他说：“你流人血的罪要归到自己的头上，因为你亲口作证指控自己说：‘我杀了耶和华的受膏者。’”

现代译 撒下1:16 大卫对那亚玛力人说：「你罪有应得！你承认杀死上主选立的王，无异替自己定了死罪。」

当代译 撒下1:16 你是咎由自取的！因为你亲口承认自己杀了主所膏立的王。”大卫随即命令一个年轻的随从说：“你去把他杀了！”於是，随从便把那人杀了。

文理本 撒下1:16 大卫曰、尔血归于尔首、尔口自证杀耶和华之受膏者、○

修订本 撒下1:16 大卫对他说："你的血归到你自己头上，因为你亲口作证控诉自己，说：'我杀了耶和华的受膏者。'"

KJV 英 撒下1:16 And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD's anointed.

NIV 英 撒下1:16 For David had said to him, "Your blood be on your own head. Your own mouth testified against you when you said, 'I killed the LORD'S anointed.'"

主目录 返回顶部

和合本 撒下1:17 大卫作哀歌，吊扫罗和他儿子约拿单，

拼音版 撒下1:17 Dàwèi zuò āi gē, diào Sǎoluó hé tā érzi Yuēnádān,

吕振中 撒下1:17 大卫唱了以下这首哀歌、来悼念扫罗和扫罗的儿子约拿单；

新译本 撒下1:17 大卫为扫罗和他的儿子约拿单作了这首哀歌。

现代译 撒下1:17 大卫为扫罗和约拿单作了一首挽歌，

当代译 撒下1:17 大卫为了哀悼扫罗和约拿单，就写了一首哀歌，起名叫弓歌。他还吩咐人教导以色列人唱这歌，又把它记在雅煞珥书上。这首哀歌说：

文理本 撒下1:17 大卫为扫罗及其子约拿单、作哀歌而悼之、

修订本 撒下1:17 大卫作了这首哀歌，哀悼扫罗和他儿子约拿单，

KJV 英 撒下1:17 And David lamented with this lamentation over Saul and over Jonathan his son:

NIV 英 撒下1:17 David took up this lament concerning Saul and his son Jonathan,

主目录 返回顶部

和合本 撒下1:18 且吩咐将这歌教导犹大人。这歌名叫弓歌，写在雅煞珥书上。

拼音版 撒下1:18 Qie fēnfu jiāng zhè gē jiàodǎo Yóudà rén. zhè gē míng jiào gōng gē, xie zaì yǎ shā Er shū shàng.

吕振中 撒下1:18 看哪，这歌是写在正直人诗歌集上的。他说∶「犹大阿，哀哭哦（传统∶要教导犹大人开弓）！

新译本 撒下1:18 他又吩咐要把这首“弓歌”教导犹大人。（这首歌记录在《雅煞珥书》上。）

现代译 撒下1:18 下令把这首歌〔希伯来文是：这弓〕教授给犹大的居民。（这歌记录在雅煞珥书上。）

当代译 撒下1:18 大卫为了哀悼扫罗和约拿单，就写了一首哀歌，起名叫弓歌。他还吩咐人教导以色列人唱这歌，又把它记在雅煞珥书上。这首哀歌说：

文理本 撒下1:18 其歌名曰弓歌、命教犹大人、载于雅煞珥纪、

修订本 撒下1:18 并吩咐人把这首"弓歌"教导犹大人，看哪，它写在《雅煞珥书》上：

KJV 英 撒下1:18 (Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

NIV 英 撒下1:18 and ordered that the men of Judah be taught this lament of the bow (it is written in the Book of Jashar):

主目录 返回顶部

和合本 撒下1:19 歌中说：“以色列啊，你尊荣者在山上被杀。大英雄何竟死亡！

拼音版 撒下1:19 Gē zhōng shuō, Yǐsèliè a, nǐ zūnróng zhe zaì shān shàng beì shā. dà yīngxióng hé jìng sǐwáng.

吕振中 撒下1:19 以色列阿，忧伤哦（传统∶美丽）！他在你的山丘上被刺死；英雄怎么竟仆倒阿！

新译本 撒下1:19 “以色列啊！尊荣的人都在高处被杀，勇士怎么都已仆倒！

现代译 撒下1:19 在以色列山上，我们的领袖死了！我们最英勇的战士倒下了！

当代译 撒下1:19 "以色列啊，你引以为荣的王伏尸山上，伟大的勇士竟然阵亡！

文理本 撒下1:19 歌曰、以色列欤、尔之荣光灭于崇邱、英武者其亡乎、

修订本 撒下1:19 以色列啊，尊荣者在你的高处被杀！ 大英雄竟然仆倒！

KJV 英 撒下1:19 The beauty of Israel is slain upon thy high places: how are the mighty fallen!

NIV 英 撒下1:19 "Your glory, O Israel, lies slain on your heights. How the mighty have fallen!

主目录 返回顶部

和合本 撒下1:20 不要在迦特报告，不要在亚实基伦街上传扬；免得非利士的女子欢乐，免得未受割礼之人的女子矜夸。

拼音版 撒下1:20 Búyào zaì Jiātè bàogào. búyào zaì Yàshíjīlún jiē shàng chuányáng. miǎndé Fēilìshì de nǚzi huānlè. miǎndé wèi shòu gēlǐ zhī rén de nǚzi jīnkuā.

吕振中 撒下1:20 不要在迦特报信；不要在亚实基伦街上传消息，免得非利士人的女子喜乐，免得没受割礼者的女子欢跃。

新译本 撒下1:20 你们不要在迦特报道，不要在亚实基伦的街上宣扬，免得非利士的女子欢喜，免得未受割礼之人的女子快乐。

现代译 撒下1:20 不要在迦特报信；不要在亚实基伦市上传布。不要让非利士的妇女高兴；不要使外邦的女子欢乐。

当代译 撒下1:20 不要在迦特宣告，不要在亚实基伦张扬，免得非利士的妇女幸灾乐祸。别让外族女人喜气洋洋。

文理本 撒下1:20 毋告于迦特、毋播于亚实基伦衢、恐非利士女欢欣、未受割者之女奏凯、

修订本 撒下1:20 不要在迦特报告， 不要在亚实基伦街上传扬， 免得非利士的女子欢喜， 免得未受割礼之人的女子欢乐。

KJV 英 撒下1:20 Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

NIV 英 撒下1:20 "Tell it not in Gath, proclaim it not in the streets of Ashkelon, lest the daughters of the Philistines be glad, lest the daughters of the uncircumcised rejoice.

主目录 返回顶部

和合本 撒下1:21 基利波山哪，愿你那里没有雨露，愿你田地无土产可作供物！因为英雄的盾牌，在那里被污丢弃。扫罗的盾牌，仿佛未曾抹油。

拼音版 撒下1:21 Jī lì bō shān nǎ, yuàn nǐ nàli méiyǒu yǔ lòu. yuàn nǐ tiándì wú tǔchǎn ke zuò gōngwù. yīnwei yīngxióng de dùnpái zaì nàli beì wū diūqì. Sǎoluó de dùnpái fǎngfú wèicéng mā yóu.

吕振中 撒下1:21 「基利波山哪，愿你上头没有露珠、没有雨水；成为死亡山之田野（传统∶提献祭的田野）；因为英雄的盾牌竟在你那里被丢弃；扫罗的盾牌竟没有抹油。

新译本 撒下1:21 基利波的群山啊！愿雨露都不降在你们上面，愿你们的田地不产供物。因为勇士的盾牌在那里玷污，扫罗的盾牌没有用油抹亮。

现代译 撒下1:21 愿基利波的山上永远得不到雨露；愿它的田地永远荒芜。因为英雄的盾牌生巋了；扫罗的盾牌不再被油擦亮。

当代译 撒下1:21 基利波山啊，愿你雨露不降，在你的田里五谷不能生长，因为伟大英雄的铁甲生锈失色，扫罗的盾牌已经黯然无光。

文理本 撒下1:21 基利波山欤、愿尔不霑雨露、无田可产祭品、盖英武者之干见污于彼、扫罗之干、如未受膏者之干然、

修订本 撒下1:21 基利波山哪，愿你那里没有雨，没有露！ 愿你的田地无土产可作供物！ 因为英雄的盾牌在那里受辱， 扫罗的盾牌没有抹油。

KJV 英 撒下1:21 Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

NIV 英 撒下1:21 "O mountains of Gilboa, may you have neither dew nor rain, nor fields that yield offerings of grain. For there the shield of the mighty was defiled, the shield of Saul--no longer rubbed with oil.

主目录 返回顶部

和合本 撒下1:22 约拿单的弓箭，非流敌人的血不退缩；扫罗的刀剑，非剖勇士的油不收回。

拼音版 撒下1:22 Yuēnádān de gōng jiàn fēi liú dírén de xuè bú tuì suō. Sǎoluó de dāo jiàn fēi pōu yǒng shì de yóu bù shōu huí.

吕振中 撒下1:22 「对流被刺死者的血、对剖勇士的脂肪、约拿单的弓总不退后，扫罗的刀总不空回。

新译本 撒下1:22 不见被杀者的血、勇士的脂油，约拿单的弓不缩回，扫罗的剑也不空空返回。

现代译 撒下1:22 约拿单的弓箭有致命的威力，扫罗的剑所向无敌，射穿强横，刺透仇敌。

当代译 撒下1:22 约拿单的弓箭无虚发，扫罗的剑不刃强敌不回鞘。

文理本 撒下1:22 饮见杀者之血、剖英武者之脂、约拿单之弓不却退、扫罗之剑不徒返、

修订本 撒下1:22 在被杀者的血前， 在勇士的脂肪前， 约拿单的弓绝不退缩，扫罗的刀断不虚回。

KJV 英 撒下1:22 From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

NIV 英 撒下1:22 From the blood of the slain, from the flesh of the mighty, the bow of Jonathan did not turn back, the sword of Saul did not return unsatisfied.

主目录 返回顶部

和合本 撒下1:23 扫罗和约拿单，活时相悦相爱，死时也不分离。他们比鹰更快，比狮子还强。

拼音版 撒下1:23 Sǎoluó hé Yuēnádān, huó shí xiāng yuè xiāng aì, sǐ shí ye bù fēnlí. tāmen bǐ yīng gèng kuaì, bǐ shīzi hái qiáng.

吕振中 撒下1:23 「扫罗和约拿单、众人所爱、又令人喜悦的、或活或死都不分离；他们比鹰更神速，比狮子还强壮。

新译本 撒下1:23 扫罗和约拿单，生时相亲相爱，死时也不分离。他们比鹰还快速，比狮子更勇猛。

现代译 撒下1:23 扫罗和约拿单可敬可爱！他们活洒在一起，死了也不分开；他们比老鹰敏捷，比雄狮强壮。

当代译 撒下1:23 他们比鹰更敏捷，比狮子还要强壮！扫罗和约拿单生时相亲相爱，死时也不分离。

文理本 撒下1:23 扫罗及约拿单、生时相爱相悦、没时亦弗相离、二人疾于鹰、强于狮、

修订本 撒下1:23 扫罗和约拿单生时相悦相爱， 死时也不分离。 他们比鹰更快， 比狮子还强。

KJV 英 撒下1:23 Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

NIV 英 撒下1:23 "Saul and Jonathan--in life they were loved and gracious, and in death they were not parted. They were swifter than eagles, they were stronger than lions.

主目录 返回顶部

和合本 撒下1:24 以色列的女子啊，当为扫罗哭号！他曾使你们穿朱红色的美衣，使你们衣服有黄金的妆饰。

拼音版 撒下1:24 Yǐsèliè de nǚzi a, dāng wéi Sǎoluó kū haó. tā céng shǐ nǐmen chuān zhūhóngsē de mei yī, shǐ nǐmen yīfu yǒu huángjīn de zhuāngshì.

吕振中 撒下1:24 「以色列的女子阿，为扫罗哀哭哦；他曾使你们穿朱红带的美衣，又使你们的衣服加上黄金的妆饰。

新译本 撒下1:24 以色列的女子啊！你们要为扫罗哭泣，他曾给你们穿上紫色豪华的衣服，又给你们的外衣加上金饰。

现代译 撒下1:24 以色列的妇女啊，要为扫罗哀哭！他使你们穿艳红的衣服，使你们佩戴金银珠宝。

当代译 撒下1:24 以色列的女子啊，快为扫罗哀哭吧！是他使你们衣华服美，穿金戴银。

文理本 撒下1:24 以色列女欤、尔其为扫罗哀哭、彼曾慨然衣尔以绛衣、加金饰于尔服、

修订本 撒下1:24 以色列的女子啊，当为扫罗哭泣！ 他曾使你们穿朱红色的美衣， 使你们衣服有黄金的妆饰。

KJV 英 撒下1:24 Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

NIV 英 撒下1:24 "O daughters of Israel, weep for Saul, who clothed you in scarlet and finery, who adorned your garments with ornaments of gold.

主目录 返回顶部

和合本 撒下1:25 英雄何竟在阵上仆倒！约拿单何竟在山上被杀！

拼音版 撒下1:25 Yīngxióng hé jìng zaì zhèn shàng pú dǎo. Yuēnádān hé jìng zaì shān shàng beì shā.

吕振中 撒下1:25 「英雄怎么竟在战场中仆倒阿！「约拿单在你的山丘上被刺死。

新译本 撒下1:25 勇士怎么会在战阵上倒毙，约拿单在高处被刺死！

现代译 撒下1:25 英雄们竟倒下了，死在战场。约拿单竟倒毙在山上。

当代译 撒下1:25 勇士竟在沙场战死，约拿单竟在高山被杀！

文理本 撒下1:25 英武者其陨于陈乎、约拿单见杀于尔之崇邱、

修订本 撒下1:25 英雄竟然在阵上仆倒！ 约拿单竟然在你的高处被杀！

KJV 英 撒下1:25 How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

NIV 英 撒下1:25 "How the mighty have fallen in battle! Jonathan lies slain on your heights.

主目录 返回顶部

和合本 撒下1:26 我兄约拿单哪，我为你悲伤！我甚喜悦你！你向我发的爱情奇妙非常，过于妇女的爱情。

拼音版 撒下1:26 Wǒ xiōng Yuēnádān nǎ, wǒ wèi nǐ bēi shāng. wǒ shén xǐyuè nǐ. nǐ xiàng wǒ fā de aì qíng qímiào fēicháng, guòyú fùnǚ de aì qíng.

吕振中 撒下1:26 我的哥哥约拿单哪，我为你悲痛；你非常令我喜悦；你爱你的情很奇妙，胜过妇女的爱情。

新译本 撒下1:26 我的兄弟约拿单啊！我为你悲痛，你是我最好的朋友，你对我的爱情远超过妇女的爱情。

现代译 撒下1:26 我兄约拿单哪，我为你哀哭！你对我亲爱异常！你的深情何其美妙，远胜过异性的爱情。

当代译 撒下1:26 约拿单我所爱的兄弟啊，我为你哀痛悲伤，你对我的挚爱胜过女人的恋情！

文理本 撒下1:26 吾兄约拿单欤、我为尔悲伤、我悦尔殊甚、尔爱我之情奇异、深于爱妇女之情、

修订本 撒下1:26 我兄约拿单哪，我为你悲伤！ 我甚喜爱你！ 你对我的爱何等奇妙， 过于妇女的爱情。

KJV 英 撒下1:26 I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

NIV 英 撒下1:26 I grieve for you, Jonathan my brother; you were very dear to me. Your love for me was wonderful, more wonderful than that of women.

主目录 返回顶部

和合本 撒下1:27 英雄何竟仆倒！战具何竟灭没！”

拼音版 撒下1:27 Yīngxióng hé jìng pú dǎo. zhàn jù hé jìng miè mò.

吕振中 撒下1:27 「英雄怎么竟仆倒阿！战器怎么竟灭没阿！」

新译本 撒下1:27 勇士怎么会倒毙！争战的武器怎么会毁灭！”

现代译 撒下1:27 英雄们竟倒下了；他们的武器再也不能发挥威力了。

当代译 撒下1:27 英雄从此灭殁，兵器长埋。”

文理本 撒下1:27 英武者其陨乎、战具其亡乎、

修订本 撒下1:27 英雄竟然仆倒！ 兵器竟然废弃！

KJV 英 撒下1:27 How are the mighty fallen, and the weapons of war perished!

NIV 英 撒下1:27 "How the mighty have fallen! The weapons of war have perished!"


撒母耳记下第2章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第2章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下2:1 此后，大卫问耶和华说：“我上犹大的一个城去可以吗？”耶和华说：“可以。”大卫说：“我上哪一个城去呢？”耶和华说：“上希伯仑去。”

拼音版 撒下2:1 Cǐ hòu, Dàwèi wèn Yēhéhuá shuō, wǒ shàng Yóudà de yī gè chéng qù keyǐ ma. Yēhéhuá shuō, keyǐ. Dàwèi shuō, wǒ shàng nǎ yī gè chéng qù ne. Yēhéhuá shuō, shàng Xībǎilún qù.

吕振中 撒下2:1 此后大卫求问永恒主说∶「我上犹大的一个城去可以么？」永恒主对他说∶「你可以上去。」大卫说∶「我上哪里去呢？」永恒主说∶「上希伯崙去。」

新译本 撒下2:1 这事以后，大卫求问耶和华说：“我可以上犹大的一座城去吗？”耶和华回答：“你上去吧。”大卫又问：“我应该上到哪里去呢？”他回答：“上希伯仑去！”

现代译 撒下2:1 这事以后，大卫求问上主：「我可不可以上犹大的一个城镇去？」上主回答：「可以。」大卫问：「哪一个呢？」上主说：「希伯仑。」

当代译 撒下2:1 这事以后，大卫求问主说：“我可不可以回师犹大呢？”主回答说：“可以，你去吧。”大卫又问主说：“那麽我应该先回到哪一座城去呢？”主说：“希伯仑。”

文理本 撒下2:1 厥后、大卫询于耶和华曰、我往犹大之邑可否、耶和华曰、可、曰、当往何邑、曰、希伯仑、

修订本 撒下2:1 此后，大卫求问耶和华说："我可以上犹大的一个城去吗？"耶和华对他说："可以上去。"大卫说："我上哪一个城去呢？"耶和华说："希伯仑。"

KJV 英 撒下2:1 And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

NIV 英 撒下2:1 In the course of time, David inquired of the LORD. "Shall I go up to one of the towns of Judah?" he asked. The LORD said, "Go up." David asked, "Where shall I go?" "To Hebron," the LORD answered.

主目录 返回顶部

和合本 撒下2:2 于是，大卫和他的两个妻：一个是耶斯列人亚希暖，一个是作过迦密人拿八妻的亚比该，都上那里去了。

拼音版 撒下2:2 Yúshì Dàwèi hé tāde liǎng gè qī, yī gè shì yé sī liè rén yà xī nuǎn, yī gè shì zuò guō Jiāmì rén ná bā qī de yà bǐ gāi, dōu shàng nàli qù le.

吕振中 撒下2:2 于是大卫上那里去，他的两个妻子、耶斯列人亚希暖和那作过迦密人拿八妻子的亚比该、也都上去。

新译本 撒下2:2 于是大卫带着他的两个妻子，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻子的亚比该，上到那里去了。

现代译 撒下2:2 於是大卫到希伯仑去。他带着他的两个妻子—耶斯列人亚希暖和迦密人拿霸的寡妇爱比该，

当代译 撒下2:2 大卫就带着他的两个妻子，耶斯列人亚希暖和作过迦密人拿八的妻的亚比该，一起回到希伯仑。

文理本 撒下2:2 大卫遂往、其二妻、耶斯列女亚希暖、与曾适迦密人拿八之亚比该亦往、

修订本 撒下2:2 于是大卫和他的两个妻子，一个是耶斯列人亚希暖，一个是作过迦密人拿八妻子的亚比该，都上那里去了。

KJV 英 撒下2:2 So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

NIV 英 撒下2:2 So David went up there with his two wives, Ahinoam of Jezreel and Abigail, the widow of Nabal of Carmel.

主目录 返回顶部

和合本 撒下2:3 大卫也将跟随他的人和他们各人的眷属一同带上去，住在希伯仑的城邑中。

拼音版 撒下2:3 Dàwèi ye jiāng gēnsuí tāde rén hé tāmen gèrén de juànshǔ yītóng daì shàng qù, zhù zaì Xībǎilún de chéngyì zhōng.

吕振中 撒下2:3 大卫也将跟随的人、各人和各人的家眷、都带上去，住在希伯崙的城寨中。

新译本 撒下2:3 大卫也把与他在一起的人，和他们各人的家眷都带上去。他们就在希伯仑的城镇里住下来。

现代译 撒下2:3 也带着部属和他们的家眷一起去。他们在希伯仑周围的城镇住下。

当代译 撒下2:3 他还把随从和他们的家属带上去，一起住在希伯仑境内的城镇。

文理本 撒下2:3 大卫率从者、及其眷聚咸至、居希伯仑诸邑、

修订本 撒下2:3 大卫也把跟随他的人和他们各人的眷属一同带上去，住在希伯仑的城镇中。

KJV 英 撒下2:3 And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

NIV 英 撒下2:3 David also took the men who were with him, each with his family, and they settled in Hebron and its towns.

主目录 返回顶部

和合本 撒下2:4 犹大人来到希伯仑，在那里膏大卫作犹大家的王。有人告诉大卫说：“葬埋扫罗的是基列雅比人。”

拼音版 撒下2:4 Yóudà rén lái dào Xībǎilún, zaì nàli gāo Dàwèi zuò Yóudà jiā de wáng. yǒu rén gàosu Dàwèi shuō, zàng mán Sǎoluó de shì Jīliè yǎ bǐ rén.

吕振中 撒下2:4 犹大人就来，在那里膏立了大卫做王来管理犹大家。有人告诉大卫说∶「埋葬扫罗的是基列雅比人。」

新译本 撒下2:4 于是犹大人来到希伯仑，在那里膏立了大卫作王，统治犹大家。有人报告大卫说：“埋葬扫罗的是基列．雅比人。”

现代译 撒下2:4 犹大人就到希伯仑来，膏立大卫作犹大的王。大卫听说基列的雅比人埋葬了扫罗，

当代译 撒下2:4 后来，犹大的长老来找大卫，膏立他作犹大家的王。当大卫知道了是基列雅比人埋葬了扫罗以后，

文理本 撒下2:4 犹大人至、膏大卫为犹大族王、○

修订本 撒下2:4 犹大人来，在那里膏大卫作犹大家的王。 有人告诉大卫说："埋葬扫罗的是基列的雅比人。"

KJV 英 撒下2:4 And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

NIV 英 撒下2:4 Then the men of Judah came to Hebron and there they anointed David king over the house of Judah. When David was told that it was the men of Jabesh Gilead who had buried Saul,

主目录 返回顶部

和合本 撒下2:5 大卫就差人去见基列雅比人，对他们说：“你们厚待你们的主扫罗，将他葬埋。愿耶和华赐福与你们。

拼音版 撒下2:5 Dàwèi jiù chāi rén qù jiàn Jīliè yǎ bǐ rén, duì tāmen shuō, nǐmen hòu dāi nǐmen de zhǔ Sǎoluó, jiāng tā zàng mán. yuàn Yēhéhuá cì fú yǔ nǐmen.

吕振中 撒下2:5 大卫就打发使者去见基列雅比人，对他们说∶「你们对你们的主上扫罗表示这样的忠爱、将他埋葬；愿你们蒙永恒主赐福。

新译本 撒下2:5 大卫就差派使者到基列．雅比人那里去，对他们说：“愿耶和华赐福给你们，因为你们厚待了你们的主扫罗，把他埋葬了。

现代译 撒下2:5 就派一些人到那里去，说：「愿上主赐福给你们，因为你们对扫罗王忠心，把他埋葬了。

当代译 撒下2:5 就派人传信给他们说：“你们这样厚待你们的主人扫罗，把他好好的安葬，愿主因着你们所做的，赐福给你们。愿主以慈爱信实恩待你们，我也会因此厚待你们。

文理本 撒下2:5 或告大卫曰、葬扫罗者、乃基列雅比人也、大卫遣使诣基列雅比人曰、尔厚待尔主扫罗而葬之、愿耶和华锡嘏于尔、

修订本 撒下2:5 大卫就派使者到基列的雅比人那里，对他们说："愿耶和华赐福给你们！因为你们忠心对待你们的主扫罗，埋葬了他。

KJV 英 撒下2:5 And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

NIV 英 撒下2:5 he sent messengers to the men of Jabesh Gilead to say to them, "The LORD bless you for showing this kindness to Saul your master by burying him.

主目录 返回顶部

和合本 撒下2:6 你们既行了这事，愿耶和华以慈爱诚实待你们，我也要为此厚待你们。

拼音版 撒下2:6 Nǐmen jì xíng le zhè shì, yuàn Yēhéhuá yǐ cíaì chéngshí dāi nǐmen, wǒ ye yào wèicǐ hòu dāi nǐmen.

吕振中 撒下2:6 如今你们既行了这事，愿永恒主以坚爱忠信待你们；我也必好待你们。

新译本 撒下2:6 你们既作了这事，现在就愿耶和华以慈爱和诚实待你们，我也要善待你们。

现代译 撒下2:6 愿上主对你们信实，永远爱护你们。我也会因你们所做的善待你们。

当代译 撒下2:6 就派人传信给他们说：“你们这样厚待你们的主人扫罗，把他好好的安葬，愿主因着你们所做的，赐福给你们。愿主以慈爱信实恩待你们，我也会因此厚待你们。

文理本 撒下2:6 尔既行此、愿耶和华以仁慈诚实待尔、我亦报尔之恩、

修订本 撒下2:6 你们既做了这事，愿耶和华以慈爱和信实待你们，我也要为此厚待你们。

KJV 英 撒下2:6 And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

NIV 英 撒下2:6 May the LORD now show you kindness and faithfulness, and I too will show you the same favor because you have done this.

主目录 返回顶部

和合本 撒下2:7 现在你们的主扫罗死了，犹大家已经膏我作他们的王，所以你们要刚强奋勇。”

拼音版 撒下2:7 Xiànzaì nǐmen de zhǔ Sǎoluó sǐ le, Yóudà jiā yǐjing gāo wǒ zuò tāmende wáng, suǒyǐ nǐmen yào gāngqiáng fèn yǒng.

吕振中 撒下2:7 现在你们的主上扫罗已经死了，况且犹大家所膏立为王来管理他们的、就是我，所以你们的手要刚强，你们要做英勇的人。」

新译本 撒下2:7 现在你们要坚强，要作勇敢的人，因为你们的主扫罗已经死了；犹大家已经膏立了我作他们的王了。”

现代译 撒下2:7 要勇敢坚强！你们的王扫罗死了，但犹大的人民已经膏立我作他们的王。」

当代译 撒下2:7 “现在，你们的主扫罗既然已经死了，我愿意你们作我忠心勇敢的子民，因为犹大家已经膏立了我作他们的新王。”

文理本 撒下2:7 尔主扫罗既没、犹大族膏我为其王、尔当强乃手而奋勇、○

修订本 撒下2:7 现在，你们的主扫罗死了，犹大家也已经膏我作他们的王，你们的手要坚强，要作英勇的人。"

KJV 英 撒下2:7 Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

NIV 英 撒下2:7 Now then, be strong and brave, for Saul your master is dead, and the house of Judah has anointed me king over them."

主目录 返回顶部

和合本 撒下2:8 扫罗的元帅尼珥的儿子押尼珥，曾将扫罗的儿子伊施波设带过河到玛哈念，

拼音版 撒下2:8 Sǎoluó de yuán shuaì ní Er de érzi Níér, céng jiāng Sǎoluó de érzi yī shī bō shè daì guō hé, dào Mǎhāniàn,

吕振中 撒下2:8 属扫罗的军长尼珥的儿子押尼珥曾将扫罗的儿子伊施波设带过河到玛哈念；

新译本 撒下2:8 当时，扫罗的元帅尼珥的儿子押尼珥已经领着扫罗的儿子伊施波设，把他带过河到玛哈念去，

现代译 撒下2:8 扫罗军队的元帅尼珥的儿子押尼珥跟扫罗的儿子伊施波设一起逃过约旦河，到玛哈念去。

当代译 撒下2:8 可是，扫罗的元帅尼珥的儿子押尼珥却在玛哈念把扫罗的儿子伊施波设带到玛哈念去，立他为王，

文理本 撒下2:8 扫罗军长尼珥子押尼珥、携扫罗子伊施波设济河、至玛哈念、

修订本 撒下2:8 扫罗军队的元帅，尼珥的儿子押尼珥，曾将扫罗的儿子伊施．波设带过河，到玛哈念，

KJV 英 撒下2:8 But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

NIV 英 撒下2:8 Meanwhile, Abner son of Ner, the commander of Saul's army, had taken Ish-Bosheth son of Saul and brought him over to Mahanaim.

主目录 返回顶部

和合本 撒下2:9 立他作王，治理基列，亚书利，耶斯列，以法莲，便雅悯和以色列众人。

拼音版 撒下2:9 Lì tā zuò wáng, zhìlǐ Jīliè, yà shū lì, yé sī liè, Yǐfǎlián, Biànyǎmǐn, hé Yǐsèliè zhòngrén.

吕振中 撒下2:9 立他做王去管理基列、亚设人（传统∶亚书利人）、耶斯列、以法莲、便雅悯、和以色列众人。

新译本 撒下2:9 并且立了他作王，统治基列、亚书利、耶斯列、以法莲、便雅悯和以色列众人。

现代译 撒下2:9 在那里，押尼珥立伊施波设作王，统治基列、亚书〔希伯来文是：亚述〕、耶斯列、以法莲、便雅悯，事实上是全以色列。

当代译 撒下2:9 统治基列、亚书利、耶斯列、以法莲、便雅悯和以色列其馀的地方。

文理本 撒下2:9 立之为王、治基列、亚书利、耶斯列、以法莲、便雅悯、及以色列众、

修订本 撒下2:9 立他作王，治理基列、亚书利、耶斯列、以法莲、便雅悯和以色列众人。

KJV 英 撒下2:9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

NIV 英 撒下2:9 He made him king over Gilead, Ashuri and Jezreel, and also over Ephraim, Benjamin and all Israel.

主目录 返回顶部

和合本 撒下2:10 扫罗的儿子伊施波设登基的时候，年四十岁，作以色列王二年；惟独犹大家归从大卫。

拼音版 撒下2:10 Sǎoluó de érzi yī shī bō shè dēng jī de shíhou nián sì shí suì, zuò Yǐsèliè wáng Er nián. wéidú Yóudà jiā guī cóng Dàwèi.

吕振中 撒下2:10 扫罗的儿子伊施波设登极的时候、年四十岁；他作王管理以色列王两年；惟独犹大家归从大卫。

新译本 撒下2:10 扫罗的儿子伊施波设作以色列王的时候，已经四十岁；他作王共两年。犹大家却追随大卫。

现代译 撒下2:10 伊施波设作以色列王的时候四十岁；他统治以色列共两年。但是犹大支族都忠於大卫；

当代译 撒下2:10 扫罗的儿子伊施波设登基的时候四十岁，他在玛哈念作王，统治以色列两年；大卫在希伯仑作犹大的王也有七年半的时间。

文理本 撒下2:10 扫罗子伊施波设立为以色列王、时年四十、在位二年、惟犹大族从大卫、

修订本 撒下2:10 扫罗的儿子伊施．波设登基的时候年四十岁，作以色列王二年，但是犹大家却随从大卫。

KJV 英 撒下2:10 Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

NIV 英 撒下2:10 Ish-Bosheth son of Saul was forty years old when he became king over Israel, and he reigned two years. The house of Judah, however, followed David.

主目录 返回顶部

和合本 撒下2:11 大卫在希伯仑作犹大家的王，共七年零六个月。

拼音版 撒下2:11 Dàwèi zaì Xībǎilún zuò Yóudà jiā de wáng, gōng qī nián líng liù gè yuè.

吕振中 撒下2:11 大卫在希伯崙作王管理犹大家、其年数共有七年零六个月。

新译本 撒下2:11 大卫在希伯仑作王统治犹大家的时候共有七年零六个月。

现代译 撒下2:11 大洒在希伯仑治理犹大共七年半。

当代译 撒下2:11 扫罗的儿子伊施波设登基的时候四十岁，他在玛哈念作王，统治以色列两年；大卫在希伯仑作犹大的王也有七年半的时间。

文理本 撒下2:11 大卫在希伯仑为犹大族王、历七年有六月、○

修订本 撒下2:11 大卫在希伯仑作犹大家的王，共七年六个月。

KJV 英 撒下2:11 And the time that David was king in Hebron over the house of Judah was seven years and six months.

NIV 英 撒下2:11 The length of time David was king in Hebron over the house of Judah was seven years and six months.

主目录 返回顶部

和合本 撒下2:12 尼珥的儿子押尼珥和扫罗的儿子伊施波设的仆人，从玛哈念出来，往基遍去。

拼音版 撒下2:12 Ní Er de érzi Níér hé Sǎoluó de érzi yī shī bō shè de púrén cóng Mǎhāniàn chūlai, wǎng Jībiàn qù.

吕振中 撒下2:12 尼珥的儿子押尼珥和扫罗的儿子伊施波设的臣仆从玛哈念出来，往基遍去。

新译本 撒下2:12 尼珥的儿子押尼珥带着扫罗的儿子伊施波设的仆从，离开玛哈念，到基遍去。

现代译 撒下2:12 押尼珥和扫罗的儿子伊施波设的臣仆从玛哈念到基遍去。

当代译 撒下2:12 有一次，押尼珥将军和伊施波设的军队从玛哈念出发，来到基遍。

文理本 撒下2:12 尼珥子押尼珥、及扫罗子伊施波设之臣仆、出玛哈念、至基遍、

修订本 撒下2:12 尼珥的儿子押尼珥和扫罗的儿子伊施．波设的仆人从玛哈念出来，往基遍去。

KJV 英 撒下2:12 And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

NIV 英 撒下2:12 Abner son of Ner, together with the men of Ish-Bosheth son of Saul, left Mahanaim and went to Gibeon.

主目录 返回顶部

和合本 撒下2:13 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇。一班坐在池这边，一班坐在池那边。

拼音版 撒下2:13 Xǐ lǔ yǎ de érzi Yuēyē hé Dàwèi de púrén ye chūlai, zaì Jībiàn chí páng yǔ tāmen xiāng yù. yī bān zuò zaì chí zhèbiān, yī bān zuò zaì chí nàbiān.

吕振中 撒下2:13 洗鲁雅的儿子约押和大卫的臣仆也出来，在基遍池旁和他们相遇；他们就坐下；一班坐在池这边，一班坐在池那边。

新译本 撒下2:13 洗鲁雅的儿子约押和大卫的臣仆也出来，在基遍的水池旁边与他们会面。大家都坐下，一队在水池这边，一队在水池那边。

现代译 撒下2:13 洗璐雅的儿子约押和大卫的臣仆到基遍的池旁跟他们相会。大家都坐好了，一队在池这边，一队在池那边。

当代译 撒下2:13 洗鲁雅的儿子约押也带领大卫的军队出来迎敌，两军在基遍对垒，他们都坐了下来，各占基遍池的一方。

文理本 撒下2:13 洗鲁雅子约押、及大卫之臣仆亦出、相遇于基遍池侧、一军坐池左、一军坐池右、

修订本 撒下2:13 洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇；一队坐在池的这边，一队坐在池的那边。

KJV 英 撒下2:13 And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

NIV 英 撒下2:13 Joab son of Zeruiah and David's men went out and met them at the pool of Gibeon. One group sat down on one side of the pool and one group on the other side.

主目录 返回顶部

和合本 撒下2:14 押尼珥对约押说：“让少年人起来，在我们面前戏耍吧！”约押说：“可以。”

拼音版 撒下2:14 Níér duì Yuēyē shuō, ràng shàonián rén qǐlai, zaì wǒmen miànqián xì shuǎ ba. Yuēyē shuō, keyǐ.

吕振中 撒下2:14 押尼珥对约押说∶「让青年人起来、在我们面前耍耍武艺吧。」约押说∶「就让他们起来吧。」

新译本 撒下2:14 押尼珥对约押说：“让年轻人起来，在我们面前比比武。”约押说：“好！叫他们起来。”

现代译 撒下2:14 押尼珥对约押说：「我们各派几个年轻人出来比武打斗如何？」约押回答：「好。」

当代译 撒下2:14 押尼珥向约押提议说：“让我们的年轻人起来，在我们面前比划一下吧。”约押说：“好啊。”

文理本 撒下2:14 押尼珥谓约押曰、任少者起而戏于我前、约押曰、可、

修订本 撒下2:14 押尼珥对约押说："让年轻人起来，在我们面前较量一下吧！"约押说："让他们起来吧。"

KJV 英 撒下2:14 And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

NIV 英 撒下2:14 Then Abner said to Joab, "Let's have some of the young men get up and fight hand to hand in front of us." "All right, let them do it," Joab said.

主目录 返回顶部

和合本 撒下2:15 就按着定数起来：属扫罗儿子伊施波设的便雅悯人过去十二名，大卫的仆人也过去十二名。

拼音版 撒下2:15 Jiù àn zhe déng shǔ qǐlai, shǔ Sǎoluó érzi yī shī bō shè de Biànyǎmǐn rén guō qù shí èr míng, Dàwèi de púrén ye guō qù shí èr míng,

吕振中 撒下2:15 他们就起来，按数目过去∶属便雅悯、属扫罗儿子伊施波设的有十二人；而大卫的臣仆也有十二人。

新译本 撒下2:15 他们就起来，按着人数走过去：属便雅悯，就是属扫罗的儿子伊施波设的，有十二人；属大卫臣仆的也有十二人。

现代译 撒下2:15 於是，伊施波设和便雅悯支族推出打手十二个人跟大卫那边的十二个人打斗。

当代译 撒下2:15 於是双方便都选了十二人出来比剑，

文理本 撒下2:15 遂起、各如其数而过、属便雅悯、及扫罗子伊施波设者十二人、大卫之仆从十二人、

修订本 撒下2:15 他们就起来，点了人数过来：属扫罗儿子伊施．波设的有便雅悯人十二名，大卫的仆人也有十二名。

KJV 英 撒下2:15 Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

NIV 英 撒下2:15 So they stood up and were counted off--twelve men for Benjamin and Ish-Bosheth son of Saul, and twelve for David.

主目录 返回顶部

和合本 撒下2:16 彼此揪头，用刀刺肋，一同仆倒。所以那地叫作希利甲哈素林，就在基遍。

拼音版 撒下2:16 Bǐcǐ jiū tóu, yòng dāo cī lē, yītóng pú dǎo. suǒyǐ, nà dì jiào zuò xī Lìjiǎ hā sù lín, jiù zaì Jībiàn.

吕振中 撒下2:16 他们各揪着对手的头，各用刀刺对手的肋旁，就一概仆倒；因此那地方叫做希利甲哈素林，就在基遍。

新译本 撒下2:16 他们各人都紧紧抓住对手的头，用刀刺进对手的肋旁，于是他们全都倒毙。所以在基遍那地方就叫作希利甲．哈素林。

现代译 撒下2:16 每人都抓住对方的头，用剑刺进对方的肋旁。这样，二十四个人都倒下去，死在一起。因此基遍那地方就叫「剑场」。

当代译 撒下2:16 这些青年人抓着对方的头发，用力猛刺对方的肋旁，结果双方都这样死了。从那时开始，大家就称那地方为“刀田”。

文理本 撒下2:16 互相执首、以刃刺胁、彼此偕仆、故其处称曰希利甲哈素林、即在基遍、

修订本 撒下2:16 每人抓住对方的头，用刀刺对方的肋旁，一同仆倒。所以，那地叫做希利甲．哈素林，就在基遍。

KJV 英 撒下2:16 And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

NIV 英 撒下2:16 Then each man grabbed his opponent by the head and thrust his dagger into his opponent's side, and they fell down together. So that place in Gibeon was called Helkath Hazzurim.

主目录 返回顶部

和合本 撒下2:17 那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。

拼音版 撒下2:17 Nà rì de zhàn shì xiōngmeng, Níér hé Yǐsèliè rén baì zaì Dàwèi de púrén miànqián.

吕振中 撒下2:17 那一天战事剧烈到极点；押尼珥和以色列人在大卫的臣仆面前被击败了。

新译本 撒下2:17 那天的战事非常激烈，结果押尼珥和以色列人败在大卫的臣仆面前。

现代译 撒下2:17 以后，双方发生剧烈的争斗。押尼珥和以色列人被大卫那边的人打败了。

当代译 撒下2:17 那天，两军恶战，激烈非常。押尼珥率领的以色列人被杀得惨败。

文理本 撒下2:17 是日战势剧烈、押尼珥与以色列人、败于大卫之仆从前、

修订本 撒下2:17 那日战况激烈，押尼珥和以色列人败在大卫的仆人面前。

KJV 英 撒下2:17 And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

NIV 英 撒下2:17 The battle that day was very fierce, and Abner and the men of Israel were defeated by David's men.

主目录 返回顶部

和合本 撒下2:18 在那里有洗鲁雅的三个儿子：约押，亚比筛，亚撒黑。亚撒黑脚快如野鹿一般。

拼音版 撒下2:18 Zaì nàli yǒu xǐ lǔ yǎ de sān gè érzi, Yuēyē, yà bǐ shāi, Yàsāhēi. Yàsāhēi jiǎo kuaì rú ye lù bān.

吕振中 撒下2:18 当时洗鲁雅的三个儿子、约押、亚比筛、亚撒黑、也在那里；亚撒黑的腿轻快、如同田野的瞪羚羊一般。

新译本 撒下2:18 洗鲁雅的三个儿子约押、亚比筛和亚撒黑都在那里。亚撒黑的腿轻快如野地的羚羊一般。

现代译 撒下2:18 洗璐雅的叁个儿子都在那里，他们叁人是约押、亚比筛，和亚撒黑。亚撒黑能跑得像野鹿一样快，

当代译 撒下2:18 当时，洗鲁雅的叁个儿子约押、亚比筛和亚撒黑也在场，亚撒黑跑得飞快如鹿，

文理本 撒下2:18 有洗鲁雅三子、约押、亚比筛、亚撒黑在彼、亚撒黑足疾如野鹿、

修订本 撒下2:18 在那里有洗鲁雅的三个儿子：约押、亚比筛、亚撒黑。亚撒黑的脚快如野地里的羚羊；

KJV 英 撒下2:18 And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

NIV 英 撒下2:18 The three sons of Zeruiah were there: Joab, Abishai and Asahel. Now Asahel was as fleet-footed as a wild gazelle.

主目录 返回顶部

和合本 撒下2:19 亚撒黑追赶押尼珥，直追赶他不偏左右。

拼音版 撒下2:19 Yàsāhēi zhuīgǎn Níér, zhí zhuīgǎn tā bù piān zuǒyòu.

吕振中 撒下2:19 亚撒黑追赶押尼珥、不偏左右、一直跟着押尼珥跑。

新译本 撒下2:19 亚撒黑追赶押尼珥，紧紧地跟着他，不偏左，也不偏右。

现代译 撒下2:19 他就去追押尼珥，不偏左右，一直往前追赶。

当代译 撒下2:19 他跟在押尼珥后面，穷追不舍，一定要赶上他。

文理本 撒下2:19 追袭押尼珥、不偏于左、不偏于右、

修订本 撒下2:19 亚撒黑追赶押尼珥，直追赶他不偏左右。

KJV 英 撒下2:19 And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

NIV 英 撒下2:19 He chased Abner, turning neither to the right nor to the left as he pursued him.

主目录 返回顶部

和合本 撒下2:20 押尼珥回头说：“你是亚撒黑吗？”回答说：“是。”

拼音版 撒下2:20 Níér huí tóu shuō, nǐ shì Yàsāhēi ma. huídá shuō, shì.

吕振中 撒下2:20 押尼珥转身过来、问说∶「亚撒黑阿，是你么？」他回答说∶「是我。」

新译本 撒下2:20 押尼珥往后瞧着，说：“你是亚撒黑吗？”他回答：“我正是。”

现代译 撒下2:20 押尼珥回头一看，说：「亚撒黑，是你吗？」亚撒黑说：「正是。」

当代译 撒下2:20 押尼珥回头看见他一路追来，就说：“你是亚撒黑吗？”亚撒黑应着说：“正是。”

文理本 撒下2:20 押尼珥回顾曰、汝为亚撒黑乎、曰、是也、

修订本 撒下2:20 押尼珥回头说："亚撒黑，是你吗？"他说："是我。"

KJV 英 撒下2:20 Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

NIV 英 撒下2:20 Abner looked behind him and asked, "Is that you, Asahel?" "It is," he answered.

主目录 返回顶部

和合本 撒下2:21 押尼珥对他说：“你或转向左，转向右，拿住一个少年人，剥去他的战衣。”亚撒黑却不肯转开不追赶他。

拼音版 撒下2:21 Níér duì tā shuō, nǐ huò zhuǎn xiàng zuǒ zhuǎn xiàng yòu, ná zhù yī gè shàonián rén, bāo qù tāde zhàn yī. Yàsāhēi què bù ken zhuǎn kāi bú zhuīgǎn tā.

吕振中 撒下2:21 押尼珥对他说∶「你或转向右，或转向左，抓住一个青年人，取了他被剥夺的衣裳也就够了。」亚撒黑却不情愿转开而不跟着他。

新译本 撒下2:21 押尼珥对他说：“你或转左或转右，抓住一个年轻人，夺去他的武器吧！”可是亚撒黑不愿意离开不追赶他。

现代译 撒下2:21 押尼珥说：「不要追我，去追别的兵卒，抢他们的东西吧。」但亚撒黑还是穷追不舍。

当代译 撒下2:21 押尼珥警告他说：“你去追赶别人，剥掉他的战衣吧。”但亚撒黑却不肯放弃他，还是继续追赶。

文理本 撒下2:21 曰、尔其偏于左右、执一少者、夺其兵甲、惟亚撒黑仍追不舍、

修订本 撒下2:21 押尼珥对他说："你转左或转右，去抓一个年轻人，剥去他的战衣吧。"亚撒黑却不肯转开而不追赶他。

KJV 英 撒下2:21 And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

NIV 英 撒下2:21 Then Abner said to him, "Turn aside to the right or to the left; take on one of the young men and strip him of his weapons." But Asahel would not stop chasing him.

主目录 返回顶部

和合本 撒下2:22 押尼珥又对亚撒黑说：“你转开不追赶我吧！我何必杀你呢？若杀你，有什么脸见你哥哥约押呢？”

拼音版 撒下2:22 Níér yòu duì Yàsāhēi shuō, nǐ zhuǎn kāi bù zhuīgǎn wǒ ba. wǒ hébì shā nǐ ne. ruò shā nǐ, yǒu shénme liǎn jiàn nǐ gēge Yuēyē ne.

吕振中 撒下2:22 押尼珥又再对亚撒黑说∶「你转开不跟着我吧；我何必将你击杀到地上呢？我若杀你，怎有脸面去见你哥哥约押呢？

新译本 撒下2:22 押尼珥再一次对亚撒黑说：“你离开，别追赶我！我为什么要把你砍倒在地上呢？以后怎么还有脸见你的哥哥约押呢？”

现代译 撒下2:22 押尼珥再对他说：「不要追我！你要我杀你吗？我杀了你，怎麽对得起你哥哥约押呢？」

当代译 撒下2:22 押尼珥又向他喝道：“快走开吧，如果我杀了你，哪里还有颜面再见你的哥哥约押？”

文理本 撒下2:22 押尼珥曰、其偏之、不我追、奚使我击尔仆地、若然、我何面目、与尔兄约押相见、

修订本 撒下2:22 押尼珥又对亚撒黑说："转开，不要再追我了！我何必把你击杀在地上呢？我若杀了你，怎么有脸见你哥哥约押呢？"

KJV 英 撒下2:22 And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

NIV 英 撒下2:22 Again Abner warned Asahel, "Stop chasing me! Why should I strike you down? How could I look your brother Joab in the face?"

主目录 返回顶部

和合本 撒下2:23 亚撒黑仍不肯转开，故此押尼珥就用枪尾刺入他的肚腹，甚至枪从背后透出。亚撒黑就在那里仆倒而死。众人赶到亚撒黑仆倒而死的地方，就都站住。

拼音版 撒下2:23 Yàsāhēi réng bù ken zhuǎn kāi. gùcǐ, Níér jiù yòng qiāng cī rù tāde dù fù, shènzhì qiāng cóng bēi hòu tòu chū, Yàsāhēi jiù zaì nàli pú dǎo ér sǐ. zhòngrén gǎn dào Yàsāhēi pú dǎo ér sǐ de dìfang, jiù dōu zhàn zhù.

吕振中 撒下2:23 亚撒黑仍然不肯转开，押尼珥便用矛倒（原文∶用矛的后部）刺入他的五脏，矛从的背后透出来；亚撒黑就在那里仆倒，当场死掉；众人赶到亚撒黑仆倒而死的地方，就都站住。

新译本 撒下2:23 亚撒黑不肯离开，所以押尼珥就用枪的尾端刺入了他的肚子，枪从他的背后穿出。亚撒黑仆倒在那里，当场死了。所有来到亚撒黑倒毙的地方的人，都站住不动。

现代译 撒下2:23 但是亚撒黑仍然不肯转离。因此，押尼珥向后扔出他的矛，刺穿了亚撒黑的肚子；矛从他的背后穿出，他就倒下死了。每一个赶到亚撒黑倒毙那地方的人都停脚站住。

当代译 撒下2:23 但亚撒黑还是毫不放松。押尼珥就回枪刺入他的肚腹之中，矛枪穿腹而出。亚撒黑登时倒地身亡。其他的人赶到的时候，都立刻停步不前。

文理本 撒下2:23 惟彼弗偏、于是押尼珥以枪 刺其腹、自后而出、遂仆而死、凡至其死所者、皆止焉、

修订本 撒下2:23 亚撒黑仍不肯转开，押尼珥就用回马枪刺入他的肚腹，甚至枪从背后穿出，亚撒黑就仆倒在那里，当场死了。众人赶到亚撒黑仆倒而死的地方，就都站住。

KJV 英 撒下2:23 Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

NIV 英 撒下2:23 But Asahel refused to give up the pursuit; so Abner thrust the butt of his spear into Asahel's stomach, and the spear came out through his back. He fell there and died on the spot. And every man stopped when he came to the place where Asahel had fallen and died.

主目录 返回顶部

和合本 撒下2:24 约押和亚比筛追赶押尼珥，日落的时候，到了通基遍旷野的路旁，基亚对面的亚玛山。

拼音版 撒下2:24 Yuē yē hé yà bǐ shāi zhuīgǎn Níér, rìluò de shíhou, dào le tōng Jībiàn kuàngye de lùpáng, jī yà duìmiàn de yà mǎ shān.

吕振中 撒下2:24 约押和亚比筛追赶押尼珥，日落时候到了一个（传统∶亚玛）山、就是在基遍对面、基遍旷野的路旁。

新译本 撒下2:24 约押和亚比筛却继续追赶押尼珥。日落的时候，他们来到亚玛山，就在通往基遍旷野的路旁，基亚的对面。

现代译 撒下2:24 但是，约押和亚比筛起来追赶押尼珥。太阳下山的时候，他们来到亚玛山，就是在基亚的东边，通往基遍旷野的路上。

当代译 撒下2:24 但约押和亚比筛却继续追赶押尼珥，一直追到通往基遍沙漠的路旁，就是与基亚相对的亚玛山那里。那时太阳已经快下山了。

文理本 撒下2:24 约押及亚比筛追押尼珥、至基亚相对之亚玛冈、在基遍野之道、时日入矣、

修订本 撒下2:24 约押和亚比筛追赶押尼珥。日落的时候，他们到了通往基遍旷野的路旁，基亚对面的亚玛山。

KJV 英 撒下2:24 Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

NIV 英 撒下2:24 But Joab and Abishai pursued Abner, and as the sun was setting, they came to the hill of Ammah, near Giah on the way to the wasteland of Gibeon.

主目录 返回顶部

和合本 撒下2:25 便雅悯人聚集，跟随押尼珥站在一个山顶上。

拼音版 撒下2:25 Biànyǎmǐn rén jùjí, gēnsuí Níér zhàn zaì yī gè shāndǐng shàng.

吕振中 撒下2:25 便雅悯人彼此集合、跟随押尼珥、成为一队，站在亚玛（传统∶一个）山岗上。

新译本 撒下2:25 便雅悯人集结在押尼珥后面，站在一座山头上，列成一个队伍。

现代译 撒下2:25 便雅悯支族再结集剩下的人，跟随押尼珥，据守一座山头。

当代译 撒下2:25 便雅悯人在押尼珥的领导下，在一个山头重新聚集起来。

文理本 撒下2:25 便雅悯人咸集、从押尼珥、成为一队、立于冈巅、

修订本 撒下2:25 便雅悯人聚集在押尼珥后面，成为一队，站在一座山顶上。

KJV 英 撒下2:25 And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

NIV 英 撒下2:25 Then the men of Benjamin rallied behind Abner. They formed themselves into a group and took their stand on top of a hill.

主目录 返回顶部

和合本 撒下2:26 押尼珥呼叫约押说：“刀剑岂可永远杀人吗？你岂不知终久必有苦楚吗？你要等何时才叫百姓回去，不追赶弟兄呢？”

拼音版 撒下2:26 Níér hūjiào Yuēyē shuō, dāo jiàn qǐ ke yǒngyuǎn shārén ma. nǐ qǐbù zhī zhōngjiǔ bì yǒu kǔchǔ ma. nǐ yào deng hé shí cái jiào bǎixìng huí qù, bú zhuīgǎn dìxiōng ne.

吕振中 撒下2:26 押尼珥呼叫约押，说∶「刀剑哪可永久吞灭人呢？你岂不知终久必有苦辣事么？要等到几时你才吩咐众民回去、而不追赶自己的族弟兄呢？」

新译本 撒下2:26 押尼珥对约押喊叫，说：“刀剑要不停地杀人吗？你不知道结局是痛苦的吗？你要等到什么时候才吩咐人民转去，不追赶自己的兄弟呢？”

现代译 撒下2:26 押尼珥对约押喊话说：「我们要永远打下去吗？难道你不知道，到头来双方的冤仇会愈结愈深吗？我们是你的同胞，你还要等多久才下令停止追赶我们呢？」

当代译 撒下2:26 押尼珥向约押呼叫说：“我们这样的自相残杀要到甚麽时候呢！难道你不知道这样是没有好结果的吗？你要到甚麽时候才愿意吩咐你的人停止追杀自己的弟兄呢？”

文理本 撒下2:26 押尼珥呼约押曰、刃之吞人、永不已乎、岂不知终必有苦乎、民追兄弟、尔不止之、将至何时、

修订本 撒下2:26 押尼珥呼叫约押说："刀剑岂可永远吞噬呢？你岂不知，结局必是痛苦的吗？你要等到何时才叫百姓回去，不追赶他们的弟兄呢？"

KJV 英 撒下2:26 Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

NIV 英 撒下2:26 Abner called out to Joab, "Must the sword devour forever? Don't you realize that this will end in bitterness? How long before you order your men to stop pursuing their brothers?"

主目录 返回顶部

和合本 撒下2:27 约押说：“我指着永生的　神起誓，你若不说戏耍的那句话，今日早晨百姓就回去，不追赶弟兄了。”

拼音版 撒下2:27 Yuē yē shuō, wǒ zhǐ zhe yǒngshēng de shén qǐshì, nǐ ruò bù shuō xì shuǎ de nà jù huà, jīnrì zǎochen bǎixìng jiù huí qù, bú zhuīgǎn dìxiōng le.

吕振中 撒下2:27 约押说∶「我指着永活的上帝来起誓∶你若没有说话，众民非到明日早晨是不会停止不追赶族弟兄的。」

新译本 撒下2:27 约押说：“我指着永活的　神起誓，如果你们没有说过比武的话，大家必在早晨的时候离去，不再追赶自己的兄弟。”

现代译 撒下2:27 约押说：「我指着永生的上帝发誓，如果你刚才不说话，我的部队会继续追击你们，一直追到明天早晨。」

当代译 撒下2:27 约押说：“我指着永生的上帝起誓，如果不是你开口说比划一下吧，我们早已回家去，再不追赶你们了。”

文理本 撒下2:27 约押曰、我指维生上帝而誓、如尔无言启衅、则民清晨已返、不追兄弟、

修订本 撒下2:27 约押说："我指着永生的上帝起誓：你若没有这么说，百姓就必继续追赶弟兄，直到早晨。"

KJV 英 撒下2:27 And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

NIV 英 撒下2:27 Joab answered, "As surely as God lives, if you had not spoken, the men would have continued the pursuit of their brothers until morning."

主目录 返回顶部

和合本 撒下2:28 于是约押吹角，众民就站住，不再追赶以色列人，也不再打仗了。

拼音版 撒下2:28 Yúshì Yuēyē chuī jiǎo, zhòng mín jiù zhàn zhù, bú zaì zhuīgǎn Yǐsèliè rén, ye bú zaì dǎzhàng le.

吕振中 撒下2:28 于是约押吹号角，众民就都站着不再追赶以色列人，也不再继续打仗了。

新译本 撒下2:28 于是约押吹响号角，众人就站住，不再追赶以色列人，也不再打仗了。

现代译 撒下2:28 於是约押吹号，命令他的队伍不要再追赶以色列人，争斗也就停止了。

当代译 撒下2:28 於是约押吹响号角，所有的人就都停止追赶以色列的军队，也不再打斗了。

文理本 撒下2:28 于是约押吹角、民众乃止、不追以色列人、不复战鬬、

修订本 撒下2:28 于是约押吹角，众百姓就站住，不再追赶以色列人，也不再打仗了。

KJV 英 撒下2:28 So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

NIV 英 撒下2:28 So Joab blew the trumpet, and all the men came to a halt; they no longer pursued Israel, nor did they fight anymore.

主目录 返回顶部

和合本 撒下2:29 押尼珥和跟随他的人整夜经过亚拉巴，过约旦河走过毕伦，到了玛哈念。

拼音版 撒下2:29 Níér hé gēnsuí tāde rén zhengyè jīngguò yà là bā, guō Yuēdànhé, zǒu guō bì lún, dào le Mǎhāniàn.

吕振中 撒下2:29 那一整夜押尼珥和跟随的人沿亚拉巴走，过约但河，走了一上午（传统∶走遍毕伦），才到玛哈念。

新译本 撒下2:29 押尼珥和属他的人，整夜走过亚拉巴，渡过约旦河，又走过毕伦，才回到玛哈念。

现代译 撒下2:29 押尼珥跟他的部队整夜行军，经过约旦谷，渡过约旦河，第二天走了整个上午才回到玛哈念。

当代译 撒下2:29 当晚，押尼珥和随从连夜赶路，走过了约旦谷，过了河，第二天又马不停蹄地走了一个上午，终於回到玛哈念。

文理本 撒下2:29 押尼珥及其从者、终夜而行、经亚拉巴、济约但、越毕伦、至玛哈念、○

修订本 撒下2:29 押尼珥和他的人整夜行过亚拉巴。他们过了约旦河，走过毕伦，到了玛哈念。

KJV 英 撒下2:29 And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

NIV 英 撒下2:29 All that night Abner and his men marched through the Arabah. They crossed the Jordan, continued through the whole Bithron and came to Mahanaim.

主目录 返回顶部

和合本 撒下2:30 约押追赶押尼珥回来，聚集众民，见大卫的仆人中缺少了十九个人和亚撒黑。

拼音版 撒下2:30 Yuē yē zhuīgǎn Níér huí lái, jùjí zhòng mín, jiàn Dàwèi de púrén zhōng quē shǎo le shí jiǔ gèrén hé Yàsāhēi.

吕振中 撒下2:30 约押追赶押尼珥回来，集合了众民一点阅，见大卫臣仆中缺少了十九个人，也缺少了亚撒黑。

新译本 撒下2:30 约押追赶押尼珥回来，集合所有人的时候，发现在大卫的臣仆中，除了亚撒黑以外，还少了十九个人。

现代译 撒下2:30 约押放弃追赶以后，就集合他所有的部队，发现除了亚撒黑以外，还少了十九人。

当代译 撒下2:30 约押和他的随从回到本土以后，细点人数，发觉除了亚撒黑以外，他们还损失了十九个人；

文理本 撒下2:30 约押追押尼珥而归、集其民众、大卫仆从少十九人、及亚撒黑、

修订本 撒下2:30 约押追赶押尼珥回来，聚集众百姓，大卫的仆人中缺少了十九个人和亚撒黑。

KJV 英 撒下2:30 And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

NIV 英 撒下2:30 Then Joab returned from pursuing Abner and assembled all his men. Besides Asahel, nineteen of David's men were found missing.

主目录 返回顶部

和合本 撒下2:31 但大卫的仆人杀了便雅悯人和跟随押尼珥的人，共三百六十名。

拼音版 撒下2:31 Dàn Dàwèi de púrén shā le Biànyǎmǐn rén hé gēnsuí Níér de rén, gōng sān bǎi liù shí míng.

吕振中 撒下2:31 但是大卫的臣仆却击杀了便雅悯人中跟随押尼珥的人三百六十名。

新译本 撒下2:31 但大卫的臣仆击杀便雅悯人和跟随押尼珥的人，共有三百六十人死了。

现代译 撒下2:31 大卫这边杀死了押尼珥从便雅悯支族带来的人共叁百六十人。

当代译 撒下2:31 可是跟随押尼珥的便雅悯族人，却有叁百六十个阵亡。

文理本 撒下2:31 便雅悯人及押尼珥之从者、为大卫仆从所杀者、三百六十人、

修订本 撒下2:31 但大卫的仆人杀了押尼珥的人，便雅悯人三百六十名。

KJV 英 撒下2:31 But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

NIV 英 撒下2:31 But David's men had killed three hundred and sixty Benjamites who were with Abner.

主目录 返回顶部

和合本 撒下2:32 众人将亚撒黑送到伯利恒，葬在他父亲的坟墓里。约押和跟随他的人走了一夜，天亮的时候到了希伯仑。

拼音版 撒下2:32 Zhòngrén jiāng Yàsāhēi sòng dào Bólìhéng, zàng zaì tā fùqin de fùnmù lǐ. Yuēyē hé gēnsuí tāde rén zǒu le yī yè, tiān liàng de shíhou dào le Xībǎilún.

吕振中 撒下2:32 大家将亚撒黑抬起来、去埋葬在他父亲的坟墓里、就在伯利恒。约押和跟随的人走了一夜，天亮时候到了希伯崙。

新译本 撒下2:32 他们把亚撒黑抬回去，埋葬在伯利恒他父亲的坟墓里。约押和属他的人走了一整夜，天亮的时候才回到希伯仑。

现代译 撒下2:32 约押和部属把亚撒黑的尸体带到伯利恒，葬在他们家的坟地。然后，他们再走了一夜，到天亮才回到希伯仑。

当代译 撒下2:32 约押和他的随从把亚撒黑的遗体送到伯利恒，葬在他父亲旁边，然后，他们又再整夜赶路，黎明的时候就回到希伯仑。

文理本 撒下2:32 众舁亚撒黑、葬于父墓、在伯利恒、约押及从者、终夜而行、至希伯仑、时适黎明、

修订本 撒下2:32 他们把亚撒黑送到伯利恒，葬在他父亲的坟墓里。约押和他的人走了一整夜，天亮的时候他们才到希伯仑。

KJV 英 撒下2:32 And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

NIV 英 撒下2:32 They took Asahel and buried him in his father's tomb at Bethlehem. Then Joab and his men marched all night and arrived at Hebron by daybreak.


撒母耳记下第3章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第3章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下3:1 扫罗家和大卫家争战许久，大卫家日见强盛，扫罗家日见衰弱。

拼音版 撒下3:1 Sǎoluó jiā hé Dàwèi jiā zhēng zhàn xǔjiǔ. Dàwèi jiā rì jiàn qiángshèng. Sǎoluó jiā rì jiàn cuī ruò.

吕振中 撒下3:1 在扫罗家与大卫家战事延长了许久；大卫家越来越强盛，扫罗家越来越衰弱。

新译本 撒下3:1 扫罗家和大卫家之间的战争相持很久。大卫家逐渐兴盛，扫罗家却日趋衰微。

现代译 撒下3:1 拥护扫罗家族的军队跟大卫的军队争战许久。大卫一天比一天强盛，扫罗家的人却一天比一天衰弱。

当代译 撒下3:1 扫罗和大卫两家的人展开长期的战争，大卫的地位愈来愈稳固，扫罗一家的势力却日益衰落。

文理本 撒下3:1 扫罗家与大卫家、相战日久、大卫渐强、扫罗家渐弱、○

修订本 撒下3:1 扫罗家和大卫家争战许久。大卫家日见强盛，扫罗家却日见衰弱。

KJV 英 撒下3:1 Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

NIV 英 撒下3:1 The war between the house of Saul and the house of David lasted a long time. David grew stronger and stronger, while the house of Saul grew weaker and weaker.

主目录 返回顶部

和合本 撒下3:2 大卫在希伯仑得了几个儿子：长子暗嫩，是耶斯列人亚希暖所生的；

拼音版 撒下3:2 Dàwèi zaì Xībǎilún dé le jǐ gè érzi, zhǎngzǐ àn nèn shì yé sī liè rén yà xī nuǎn suǒ shēng de.

吕振中 撒下3:2 大卫在希伯崙生了几个儿子∶他的长子暗嫩、是耶斯列人亚希暖生的；

新译本 撒下3:2 大卫在希伯仑生了几个儿子：他的长子暗嫩，是耶斯列人亚希暖所生的。

现代译 撒下3:2 大洒在希伯仑生了六个儿子。按照出生的次序，他们是这样排行：暗嫩—耶斯列人亚希暖所生；

当代译 撒下3:2 大卫在希伯仑的时候，得了几个儿子：长子暗嫩是耶斯列人亚希暖所生的，

文理本 撒下3:2 大卫在希伯仑生子、长暗嫩、乃耶斯列女亚希暖所出、

修订本 撒下3:2 大卫在希伯仑生了几个儿子：长子暗嫩是耶斯列人亚希暖所生的；

KJV 英 撒下3:2 And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

NIV 英 撒下3:2 Sons were born to David in Hebron: His firstborn was Amnon the son of Ahinoam of Jezreel;

主目录 返回顶部

和合本 撒下3:3 次子基利押（历代志上三章一节作“但以利”），是作过迦密人拿八的妻亚比该所生的；三子押沙龙，是基述王达买的女儿玛迦所生的；

拼音版 撒下3:3 Cì zǐ jī lì yē ( jī lì yē zaì lìdaì shàng sān zhāng yī jié zuò dàn Yǐlì ) shì zuò guō Jiāmì rén ná bā de qī yà bǐ gāi suǒ shēng de. sān zǐ Yēshālóng shì jī shù wáng Dámǎi de nǚér Mǎjiā suǒ shēng de.

吕振中 撒下3:3 他的第二个儿子基利押、是那作过迦密人拿八的妻子亚比该生的；第三的押沙龙、是基述王达买的女儿玛迦生的；

新译本 撒下3:3 次子基利押，是作过迦密人拿八的妻子亚比该所生的。三子押沙龙，是基述王达买的女儿玛迦所生的。

现代译 撒下3:3 基利押—迦密人拿霸的寡妇爱比该所生；押抄龙—基述王达买的女儿玛迦所生；

当代译 撒下3:3 次子基利押是以前迦密人拿八的妻子亚比该所生的，叁子押沙龙是基述王达买的女儿玛迦所生的，

文理本 撒下3:3 次基利押、乃曾适迦密人拿八之亚比该所出、三押沙龙、乃基述王达买女玛迦之子、

修订本 撒下3:3 次子基利押是作过迦密人拿八的妻子亚比该所生的；三子押沙龙是基述王达买的女儿玛迦所生的；

KJV 英 撒下3:3 And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

NIV 英 撒下3:3 his second, Kileab the son of Abigail the widow of Nabal of Carmel; the third, Absalom the son of Maacah daughter of Talmai king of Geshur;

主目录 返回顶部

和合本 撒下3:4 四子亚多尼雅，是哈及所生的；五子示法提雅，是亚比她所生的；

拼音版 撒下3:4 Sì zǐ yà duō ní yǎ shì hā jí suǒ shēng de. wǔ zǐ Shìfǎtíyǎ shì yà bǐ tā suǒ shēng de.

吕振中 撒下3:4 第四的亚多尼雅、是哈及生的；第五的示法提雅、是亚比他生的；

新译本 撒下3:4 四子亚多尼雅，是哈及所生的。五子示法提雅，是亚比他所生的。

现代译 撒下3:4 亚多尼雅—哈及所生；示法提雅—亚比她所生；

当代译 撒下3:4 四子亚多尼雅是哈及所生的，五子示法提雅是亚比他所生的，

文理本 撒下3:4 四亚多尼雅、乃哈及之子、五示法提雅、乃亚比他之子、

修订本 撒下3:4 四子亚多尼雅是哈及所生的；五子示法提雅是亚比她所生的；

KJV 英 撒下3:4 And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

NIV 英 撒下3:4 the fourth, Adonijah the son of Haggith; the fifth, Shephatiah the son of Abital;

主目录 返回顶部

和合本 撒下3:5 六子以特念，是大卫的妻以格拉所生的。大卫这六个儿子，都是在希伯仑生的。

拼音版 撒下3:5 Liù zǐ yǐ tè niàn shì Dàwèi de qī yǐ gé là suǒ shēng de. Dàwèi zhè liù gè érzi dōu shì zaì Xībǎilún shēng de.

吕振中 撒下3:5 第六的以特念、是大卫的妻子以格拉生的。以上这些儿子都是大卫在希伯崙生的。

新译本 撒下3:5 六子以特念，是大卫妻子以格拉所生的。这些儿子都是大卫在希伯仑所生的。

现代译 撒下3:5 以特念—以格拉所生。这六个儿子都是在希伯仑出生的。

当代译 撒下3:5 以特念是大卫的妻子以格拉所生的。

文理本 撒下3:5 六以特念、乃大卫妻以格拉所出、此皆大卫在希伯仑所生者、○

修订本 撒下3:5 六子以特念是大卫的妻子以格拉所生的。大卫这六个儿子都是在希伯仑生的。

KJV 英 撒下3:5 And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

NIV 英 撒下3:5 and the sixth, Ithream the son of David's wife Eglah. These were born to David in Hebron.

主目录 返回顶部

和合本 撒下3:6 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。

拼音版 撒下3:6 Sǎoluó jiā hé Dàwèi jiā zhēng zhàn de shíhou, Níér zaì Sǎoluó jiā dà yǒu.

吕振中 撒下3:6 当扫罗家与大卫家之间有战事的时候，押尼珥在扫罗家增强自己的权势，

新译本 撒下3:6 当扫罗家和大卫家交战的时候，押尼珥在扫罗家的权势日渐强大。

现代译 撒下3:6 大卫的军队跟拥护扫罗家族的人不断地争战；在扫罗的部属中，押尼珥元帅的势力越来越大。

当代译 撒下3:6 在战事进行的期间，押尼珥在扫罗的政权之下成为一个大有权势的领袖。

文理本 撒下3:6 扫罗家与大卫家相战时、押尼珥在扫罗家自强、

修订本 撒下3:6 扫罗家和大卫家争战的时候，押尼珥在扫罗家大有权势。

KJV 英 撒下3:6 And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

NIV 英 撒下3:6 During the war between the house of Saul and the house of David, Abner had been strengthening his own position in the house of Saul.

主目录 返回顶部

和合本 撒下3:7 扫罗有一妃嫔，名叫利斯巴，是爱亚的女儿。一日，伊施波设对押尼珥说：“你为什么与我父的妃嫔同房呢？”

拼音版 撒下3:7 Sǎoluó yǒu yī fēi pín, míng jiào lì sī bā, shì aì yà de nǚér. yī rì, yī shī bō shè duì Níér shuō, nǐ wèishénme yǔ wǒ fù de fēi pín tóngfáng ne.

吕振中 撒下3:7 扫罗有一个妃嫔、名叫利斯巴、是爱亚的女儿；伊施波设对押尼珥说∶「你为什么和我父亲的妃嫔同床呢？」

新译本 撒下3:7 扫罗有一个妃子，名叫利斯巴，是爱亚的女儿。伊施波设对押尼珥说：“你为什么亲近我父亲的妃子呢？”

现代译 撒下3:7 扫罗有一个妃子叫利斯巴，是爱亚的女儿。有一天，扫罗的儿子伊施波设问押尼珥：「你为甚麽跟我父亲的妃子睡觉呢？」

当代译 撒下3:7 他跟扫罗的一个妃嫔爱亚的女儿利斯巴通奸，伊施波设质问押尼珥的时候，

文理本 撒下3:7 昔扫罗有妃利斯巴、爱亚之女也、伊施波设谓押尼珥曰、尔何与我父之妃同室、

修订本 撒下3:7 扫罗有一妃子，名叫利斯巴，是爱亚的女儿。一日，伊施．波设对押尼珥说："你为什么与我父的妃子同寝呢？"

KJV 英 撒下3:7 And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

NIV 英 撒下3:7 Now Saul had had a concubine named Rizpah daughter of Aiah. And Ish-Bosheth said to Abner, "Why did you sleep with my father's concubine?"

主目录 返回顶部

和合本 撒下3:8 押尼珥因伊施波设的话，就甚发怒说：“我岂是犹大的狗头呢？我恩待你父扫罗的家和他的弟兄，朋友，不将你交在大卫手里，今日你竟为这妇人责备我吗？

拼音版 撒下3:8 Níér yīn yī shī bō shè de huà jiù shén fānù, shuō, wǒ qǐ shì Yóudà de gǒu tóu ne. wǒ ēn dāi nǐ fù Sǎoluó de jiā hé tāde dìxiōng, péngyou, bù jiāng nǐ jiāo zaì Dàwèi shǒu lǐ, jīnrì nǐ jìng wéi zhè fùrén zébeì wǒ ma.

吕振中 撒下3:8 押尼珥因伊施波设的话就非常愤怒、说∶「我、我哪是犹大的狗头呢？我今日对你父亲扫罗的家、对他的弟兄、朋友、存着忠爱的心，不将你解交在大卫手里；你今日竟为一（原文∶这）个妇人的罪愆而责罪我么？

新译本 撒下3:8 押尼珥因伊施波设的话非常忿怒，说：“我是犹大的狗头吗？今天我厚待你的父亲扫罗家、他的兄弟和他的朋友，没有把你交在大卫的手中；可是，今天你竟为了这女人的事来找我的错！

现代译 撒下3:8 这使押尼珥非常气愤；他说：「你想我会出卖扫罗吗？你真的以为我在为犹大效劳吗？从开始我就忠於你父亲扫罗和他的兄弟、他的朋友；我也帮着你，没让大卫把你打垮了。今天，你竟为了一个女人的缘故责备我。

当代译 撒下3:8 押尼珥却非常愤怒，说：“难道你把我看作是犹大的狗，可以任由你摆布的吗？我没有把你、你父亲一家和你们的朋友交给大卫，我这样地厚待你们，你竟为了一个女人，就来责备我？

文理本 撒下3:8 押尼珥闻言、怒甚、曰、我岂为犹大之犬首乎、我厚待尔父扫罗家、及其兄弟友朋、不以尔付于大卫手、今日乃以此妇罪我、

修订本 撒下3:8 押尼珥因伊施．波设的话非常生气，说："我岂是狗的头，向着犹大呢？我今日忠心对待你父扫罗的家和他的弟兄、朋友，不将你交在大卫手里，今日你竟为这妇人责备我吗？

KJV 英 撒下3:8 Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

NIV 英 撒下3:8 Abner was very angry because of what Ish-Bosheth said and he answered, "Am I a dog's head--on Judah's side? This very day I am loyal to the house of your father Saul and to his family and friends. I haven't handed you over to David. Yet now you accuse me of an offense involving this woman!

主目录 返回顶部

和合本 撒下3:9 我若不照着耶和华起誓应许大卫的话行，废去扫罗的位，建立大卫的位，

拼音版 撒下3:9 Wǒ ruò bù zhào zhe Yēhéhuá qǐshì yīngxǔ Dàwèi de huà xíng, feì qù Sǎoluó de wèi, jiànlì Dàwèi de wèi, shǐ tā zhìlǐ Yǐsèliè hé Yóudà, cóng dàn zhídào Bièshìbā, yuàn shén chóngchóng dì jiàng fá yǔ wǒ.

吕振中 撒下3:9 永恒主怎样向大卫起誓，我若不怎样向大卫行，而废去扫罗家的国权，建立大卫的王位，使他管理以色列和犹大、从但直到别是巴，愿上帝这样地惩罚押尼珥，并且加重地惩罚。」

新译本 撒下3:9 我若不按着耶和华向大卫所起誓应许的去行：废去扫罗家的王国，建立大卫的王位，使他统治以色列和犹大，从但直到别是巴，愿　神降罚押尼珥，重重地降罚他。”

现代译 撒下3:9 上主曾应许大卫要从扫罗和他后代手中夺去国权，使大卫作以色列和犹大的王，从最北边的但一直到最南边的别是巴。现在，要是我不促成这件事，愿上帝击杀我！」

当代译 撒下3:9 倘若我没有办法照着上帝应许大卫的誓言把你的江山夺过来交给大卫，让他统治全以色列和犹大，从但直到别是巴，愿主咒诅我！”

文理本 撒下3:9 耶和华曾与大卫誓、我必为大卫成其事、否则愿上帝罚我维倍、

修订本 撒下3:9 愿上帝重重惩罚押尼珥！我要照着耶和华起誓应许大卫的话为他成就，

KJV 英 撒下3:9 So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

NIV 英 撒下3:9 May God deal with Abner, be it ever so severely, if I do not do for David what the LORD promised him on oath

主目录 返回顶部

和合本 撒下3:10 使他治理以色列和犹大，从但直到别是巴，愿　神重重地降罚与我。

拼音版 撒下3:10

吕振中 撒下3:10 见撒下3:9

新译本 撒下3:10 - - -

现代译 撒下3:10 上主曾应许大卫要从扫罗和他后代手中夺去国权，使大卫作以色列和犹大的王，从最北边的但一直到最南边的别是巴。现在，要是我不促成这件事，愿上帝击杀我！」

当代译 撒下3:10 倘若我没有办法照着上帝应许大卫的誓言把你的江山夺过来交给大卫，让他统治全以色列和犹大，从但直到别是巴，愿主咒诅我！”

文理本 撒下3:10 我必夺国于扫罗家、立大卫之位、治以色列及犹大、自但至别是巴、

修订本 撒下3:10 废去扫罗家的国度，建立大卫的王位，使他治理以色列和犹大，从但直到别是巴。"

KJV 英 撒下3:10 To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

NIV 英 撒下3:10 and transfer the kingdom from the house of Saul and establish David's throne over Israel and Judah from Dan to Beersheba."

主目录 返回顶部

和合本 撒下3:11 伊施波设惧怕押尼珥，不敢回答一句。

拼音版 撒下3:11 Yī shī bō shè jùpà Níér, bù gǎn huídá yī jù.

吕振中 撒下3:11 伊施波设惧怕押尼珥，连一句话也答不出来。

新译本 撒下3:11 伊施波设因为惧怕押尼珥，就连一句话也不敢回答他。

现代译 撒下3:11 伊施波设非常怕押尼珥，不敢说一句话。

当代译 撒下3:11 伊施波设听了也不敢答话，因为他实在害怕押尼珥。

文理本 撒下3:11 伊施波设畏押尼珥、不答一词、○

修订本 撒下3:11 伊施．波设惧怕押尼珥，一句话也不能回答。

KJV 英 撒下3:11 And he could not answer Abner a word again, because he feared him.

NIV 英 撒下3:11 Ish-Bosheth did not dare to say another word to Abner, because he was afraid of him.

主目录 返回顶部

和合本 撒下3:12 押尼珥打发人去见大卫，替他说：“这国归谁呢？”又说：“你与我立约，我必帮助你，使以色列人都归服你。”

拼音版 撒下3:12 Níér dǎfa rén qù jiàn Dàwèi, tì tā shuō, zhè guó guī shuí ne. yòu shuō, nǐ yǔ wǒ lì yuē, wǒ bì bāngzhu nǐ, shǐ Yǐsèliè rén dōu guī fú nǐ.

吕振中 撒下3:12 押尼珥打发使者到希伯崙（传统∶代替着他）去见大卫，说∶「这地属谁呢？」又说∶「和你立约吧，我的手就辅助你，使以色列人都转向你。」

新译本 撒下3:12 押尼珥差派使者代表他去见大卫，说：“这地是属谁的呢？”又说：“你与我立约，我就必帮助你，使全以色列都归顺你。”

现代译 撒下3:12 押尼珥派人送信到大卫那里，说：「谁想统治这国呢？如果你跟我讲好条件，我就帮你统一以色列全国。」

当代译 撒下3:12 押尼珥派人送信给大卫：“我们这个国家到底是谁的？如果你与我立约，我必帮助你统一以色列。”

文理本 撒下3:12 押尼珥遣使见大卫曰、斯土属谁乎、又曰、尔与我约、我手必助尔、使以色列众悉归尔、

修订本 撒下3:12 押尼珥派使者到大卫所在的地方，说："这地归谁呢？"又说："你与我立约，看哪，我必帮助你，使全以色列都拥护你。"

KJV 英 撒下3:12 And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

NIV 英 撒下3:12 Then Abner sent messengers on his behalf to say to David, "Whose land is it? Make an agreement with me, and I will help you bring all Israel over to you."

主目录 返回顶部

和合本 撒下3:13 大卫说：“好！我与你立约。但有一件，你来见我面的时候，若不将扫罗的女儿米甲带来，必不得见我的面。”

拼音版 撒下3:13 Dàwèi shuō, hǎo. wǒ yǔ nǐ lì yuē. dàn yǒu yī jiàn, nǐ lái jiàn wǒ miàn de shíhou, ruò bù jiāng Sǎoluó de nǚér mǐ jiǎ daì lái, bì bùdé jiàn wǒde miàn.

吕振中 撒下3:13 大卫说∶「好，我和你立约；可有一件我要求你，就是说∶你来见我面的时候，若不将扫罗的女儿米甲带到我面前来，你就不得见我的面。」

新译本 撒下3:13 大卫说：“好！我与你立约。不过，我要求你一件事：你来见我面的时候，首先要把扫罗的女儿米甲带来，否则你必不得见我的面。”

现代译 撒下3:13 大卫说：「好吧！我可以跟你讲条件；但是有一个要求：你来见我的时候，要带扫罗的女儿米甲一起来。」

当代译 撒下3:13 大卫回答他说：“好吧，但你一定要先把我的妻子扫罗的女儿米甲带来，要不然，我就不跟你谈判了。”

文理本 撒下3:13 曰、善、我与尔约、惟索一事、尔来见时、必携扫罗女米甲至、否则毋觌我面、

修订本 撒下3:13 大卫说："好！我与你立约。但有一件事我要求你，你来见我面的时候，除非把扫罗的女儿米甲带来，就不必来见我的面了。"

KJV 英 撒下3:13 And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

NIV 英 撒下3:13 "Good," said David. "I will make an agreement with you. But I demand one thing of you: Do not come into my presence unless you bring Michal daughter of Saul when you come to see me."

主目录 返回顶部

和合本 撒下3:14 大卫就打发人去见扫罗的儿子伊施波设，说：“你要将我的妻米甲归还我，她是我从前用一百非利士人的阳皮所聘定的。”

拼音版 撒下3:14 Dàwèi jiù dǎfa rén qù jiàn Sǎoluó de érzi yī shī bō shè, shuō, nǐ yào jiāng wǒde qī mǐ jiǎ guī huán wǒ. tā shì wǒ cóng qián yòng yī bǎi Fēilìshì rén de yáng pí suǒ pìn déng de.

吕振中 撒下3:14 大卫就打发使者去见扫罗的儿子伊施波设，说∶「你要将我的妻子米甲给我；她是我从前用一百个非利士人的阳皮所聘定的呀。」

新译本 撒下3:14 后来，大卫差派使者去见扫罗的儿子伊施波设，说：“请你把我的妻子米甲还给我，她是我从前用一百个非利士人的包皮聘下的。”

现代译 撒下3:14 大卫也派人送信给伊施波设说：「把我的妻子米甲还给我吧！她是我用一百个非利士人的包皮换来的。」

当代译 撒下3:14 於是，大卫派使者去见伊施波设说：“请把我的妻子米甲送回来，因为她是我用了一百个非利士人的生命作为代价换取的妻子。”

文理本 撒下3:14 大卫遣使见扫罗子伊施波设曰、以我妻米甲反我、即昔我以非利士人之阳皮一百所聘者、

修订本 撒下3:14 大卫派使者到扫罗的儿子伊施．波设那里，说："你要把我的妻子米甲归还我；她是我从前用一百非利士人的包皮所聘定的。"

KJV 英 撒下3:14 And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

NIV 英 撒下3:14 Then David sent messengers to Ish-Bosheth son of Saul, demanding, "Give me my wife Michal, whom I betrothed to myself for the price of a hundred Philistine foreskins."

主目录 返回顶部

和合本 撒下3:15 伊施波设就打发人去，将米甲从拉亿的儿子，她丈夫帕铁那里接回来。

拼音版 撒下3:15 Yī shī bō shè jiù dǎfa rén qù, jiāng mǐ jiǎ cóng là yì de érzi, tā zhàngfu pà tie nàli jiē huí lái.

吕振中 撒下3:15 伊施波设就打发人将米甲从丈夫帕鉄、就是拉亿的儿子、那里、接了来。

新译本 撒下3:15 于是伊施波设派人去，把米甲从拉亿的儿子她丈夫帕铁那里接回来。

现代译 撒下3:15 伊施波设就派人从米甲的丈夫—拉亿的儿子帕铁那里把米甲带走。

当代译 撒下3:15 伊施波设就把米甲从她当时的丈夫帕铁那里接回来。

文理本 撒下3:15 伊施波设遣使、自其夫拉亿子帕铁取之、

修订本 撒下3:15 伊施．波设就派人去，把米甲从拉亿的儿子，她丈夫帕铁那里带来。

KJV 英 撒下3:15 And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

NIV 英 撒下3:15 So Ish-Bosheth gave orders and had her taken away from her husband Paltiel son of Laish.

主目录 返回顶部

和合本 撒下3:16 米甲的丈夫跟着她，一面走一面哭，直跟到巴户琳。押尼珥说：“你回去吧！”帕铁就回去了。

拼音版 撒下3:16 Mǐ jiǎ de zhàngfu gēn zhe tā, yī miàn zǒu yī miàn kū, zhí gēn dào bā hù lín. Níér shuō, nǐ huí qù ba. pà tie jiù huí qù le.

吕振中 撒下3:16 米甲的丈夫和她一同走，一面跟着、一面哭，直跟到巴户琳；押尼珥就说∶「你回去吧。」帕鉄就回去。

新译本 撒下3:16 米甲的丈夫与她一起去，跟在她后面，一边走、一边哭，一直跟到巴户琳。押尼珥对他说：“你去吧！回去吧！”他只好回去了。

现代译 撒下3:16 帕铁跟着米甲一面走一面哭，一直跟到巴户琳。押尼珥对他说：「你回家去吧！」帕铁只好回去了。

当代译 撒下3:16 帕铁一路跟着米甲，难分难舍，边走边哭，一直来到巴户琳。押尼珥就命令他说：“你回去吧！”他就只好回去了。

文理本 撒下3:16 夫随其后、且行且哭、偕至巴户琳、押尼珥谓之曰、归哉、乃归、○

修订本 撒下3:16 米甲的丈夫跟着她，一面走一面哭，直跟到巴户琳。押尼珥对他说："你回去吧！"帕铁就回去了。

KJV 英 撒下3:16 And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

NIV 英 撒下3:16 Her husband, however, went with her, weeping behind her all the way to Bahurim. Then Abner said to him, "Go back home!" So he went back.

主目录 返回顶部

和合本 撒下3:17 押尼珥对以色列长老说：“从前你们愿意大卫作王治理你们，

拼音版 撒下3:17 Níér duì Yǐsèliè zhǎnglǎo shuō, cóng qián nǐmen yuànyì Dàwèi zuò wáng zhìlǐ nǐmen,

吕振中 撒下3:17 押尼珥同以色列的长老商议说∶「从前你们谋求使大卫作王来管理你们；

新译本 撒下3:17 押尼珥与以色列的长老商议说：“从前你们希望大卫作你们的王。

现代译 撒下3:17 押尼珥到以色列的长老那里，对他们说：「好久以来，你们一直希望大卫作你们的王，

当代译 撒下3:17 押尼珥又和以色列的长老商量说：“你们以前一直都希望大卫作你们的王，

文理本 撒下3:17 押尼珥曾与以色列长老相议曰、昔尔求大卫为尔王、

修订本 撒下3:17 押尼珥与以色列长老商议，说："从前你们企盼大卫作王治理你们，

KJV 英 撒下3:17 And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

NIV 英 撒下3:17 Abner conferred with the elders of Israel and said, "For some time you have wanted to make David your king.

主目录 返回顶部

和合本 撒下3:18 现在你们可以照心愿而行。因为耶和华曾论到大卫说：‘我必借我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。’”

拼音版 撒下3:18 Xiànzaì nǐmen keyǐ zhào xīnyuàn ér xíng. yīnwei Yēhéhuá céng lún dào Dàwèi shuō, wǒ bì jiè wǒ púrén Dàwèi de shǒu, jiù wǒ mín Yǐsèliè tuōlí Fēilìshì rén hé zhòng chóudí de shǒu.

吕振中 撒下3:18 现在你们就进行吧；因为永恒主曾论到大卫说∶『我必藉着我仆人大卫的手来拯救我人民以色列脱离非利士人的手，和众仇敌的手。」

新译本 撒下3:18 现在可以实现了！因为耶和华曾经论到大卫说：‘我要借着我的仆人大卫的手，把我的子民以色列从非利士人和他们所有敌人的手中拯救出来。’”

现代译 撒下3:18 现在，你们的机会来了。你们一定记得上主曾经说过：『我要用我的仆人大卫来救我的子民以色列脱离非利士人和一切仇敌。』」

当代译 撒下3:18 现在是时候了，因为主曾说过他要藉着他仆人大卫的手拯救他的子民脱离非利士人和其他的敌人。”

文理本 撒下3:18 今可行之、盖耶和华论大卫曰、我必藉我仆大卫手、拯我民以色列、脱于非利士人、及诸敌之手、

修订本 撒下3:18 现在你们可以这样做了。因为耶和华曾论到大卫说：'我必藉我仆人大卫的手，救我民以色列脱离非利士人和众仇敌的手。'"

KJV 英 撒下3:18 Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

NIV 英 撒下3:18 Now do it! For the LORD promised David, 'By my servant David I will rescue my people Israel from the hand of the Philistines and from the hand of all their enemies.'"

主目录 返回顶部

和合本 撒下3:19 押尼珥也用这话说给便雅悯人听。又到希伯仑，将以色列人和便雅悯全家一切所喜悦的事说给大卫听。

拼音版 撒下3:19 Níér ye yòng zhè huà shuō gei Biànyǎmǐn rén tīng, yòu dào Xībǎilún, jiāng Yǐsèliè rén hé Biànyǎmǐn quán jiā yīqiè suǒ xǐyuè de shì shuō gei Dàwèi tīng.

吕振中 撒下3:19 押尼珥也说给便雅悯人听，他也到希伯崙去、将以色列人和便雅悯全家所认为好的事都说给大卫听。

新译本 撒下3:19 押尼珥也把这话说给便雅悯人听，然后又去希伯仑，把以色列人和便雅悯全都同意的一切事说给大卫听。

现代译 撒下3:19 押尼珥也对便雅悯支族的人说了同样的话，然后到希伯仑去，把便雅悯人和以色列人所同意的事向大卫报告。

当代译 撒下3:19 押尼珥也同样地说服了便雅悯人。他又到希伯仑向大卫回报，说明了以色列人和便雅悯人的愿望。

文理本 撒下3:19 押尼珥亦与便雅悯人言之、遂往希伯仑、以以色列及便雅悯家所愿者、告大卫、

修订本 撒下3:19 押尼珥也说给便雅悯人听。押尼珥又到希伯仑，把以色列人和便雅悯全家所看为好的，说给大卫听。

KJV 英 撒下3:19 And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

NIV 英 撒下3:19 Abner also spoke to the Benjamites in person. Then he went to Hebron to tell David everything that Israel and the whole house of Benjamin wanted to do.

主目录 返回顶部

和合本 撒下3:20 押尼珥带着二十个人，来到希伯仑见大卫，大卫就为押尼珥和他带来的人设摆筵席。

拼音版 撒下3:20 Níér daì zhe èr shí gèrén lái dào Xībǎilún jiàn Dàwèi, Dàwèi jiù wèi Níér hé tā daì lái de rén shè bǎi yánxí.

吕振中 撒下3:20 押尼珥到了希伯崙见大卫；跟他同去的有二十人；大卫为押尼珥和跟随押尼珥的人摆设筵席。

新译本 撒下3:20 押尼珥带着二十个人，来到希伯仑见大卫的时候，大卫就为押尼珥和与他同来的人摆设筵席。

现代译 撒下3:20 当押尼珥带着二十个人到希伯仑见大卫的时候，大卫为他们摆设筵席。

当代译 撒下3:20 当时，有二十个人陪他一起往希伯仑，大卫就设盛筵款待他们。

文理本 撒下3:20 押尼珥与从者二十人、至希伯仑见大卫、大卫为之设筵、

修订本 撒下3:20 押尼珥带着二十个人来到希伯仑大卫那里，大卫就为押尼珥和他带来的人摆设宴席。

KJV 英 撒下3:20 So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

NIV 英 撒下3:20 When Abner, who had twenty men with him, came to David at Hebron, David prepared a feast for him and his men.

主目录 返回顶部

和合本 撒下3:21 押尼珥对大卫说：“我要起身去招聚以色列众人来见我主我王，与你立约，你就可以照着心愿作王。”于是，大卫送押尼珥去，押尼珥就平平安安地去了。

拼音版 撒下3:21 Níér duì Dàwèi shuō, wǒ yào qǐshēn qù zhāo jù Yǐsèliè zhòngrén lái jiàn wǒ zhǔ wǒ wáng, yǔ nǐ lì yuē, nǐ jiù keyǐ zhào zhe xīnyuàn zuò wáng. yúshì Dàwèi sòng Níér qù, Níér jiù píng píngān ān dì qù le.

吕振中 撒下3:21 押尼珥对大卫说∶「我要起身去集合以色列众人来见我主我王，和你立约；你就可以照心愿来掌王权」；于是大卫把押尼珥送走，押尼珥就安安然然去了。

新译本 撒下3:21 后来，押尼珥对大卫说：“让我去把以色列众人召集到我主我王这里来，好叫他们与你立约，这样你就可以照着自己的心愿统治所有的人。”于是大卫打发押尼珥回去，他就平平安安地走了。

现代译 撒下3:21 押尼珥对大卫说：「现在，我要为陛下争取全以色列来归。他们会拥戴陛下为王，使陛下得偿心愿，统治全境。」大卫保证押尼珥的安全，然后送他上路。

当代译 撒下3:21 在离开的时候，押尼珥对大卫说：“我回去以后，一定召集所有的以色列人来归附你，跟你立约，这样，你便可以作他们的王，行你心中所喜欢的事了。”於是大卫就让他平平安安地回去。

文理本 撒下3:21 押尼珥谓大卫曰、我将启行、集以色列众、归我主我王、与尔立约、使尔随心所欲而王、大卫遣押尼珥、遂安然而去、

修订本 撒下3:21 押尼珥对大卫说："我要起身去召集全以色列，来到我主我王这里，与你立约，你就可以照你的心愿作王，统治一切。"于是大卫送走押尼珥，他就平安地去了。

KJV 英 撒下3:21 And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

NIV 英 撒下3:21 Then Abner said to David, "Let me go at once and assemble all Israel for my lord the king, so that they may make a compact with you, and that you may rule over all that your heart desires." So David sent Abner away, and he went in peace.

主目录 返回顶部

和合本 撒下3:22 约押和大卫的仆人攻击敌军，带回许多的掠物。那时押尼珥不在希伯仑大卫那里，因大卫已经送他去，他也平平安安地去了。

拼音版 撒下3:22 Yuē yē hé Dàwèi de púrén gōngjī dí jūn, daì huí xǔduō de lüè wù. nàshí Níér bú zaì Xībǎilún Dàwèi nàli, yīn Dàwèi yǐjing sòng tā qù, tā ye píng píngān ān dì qù le.

吕振中 撒下3:22 大卫的臣仆和押尼珥袭击了敌军回来，带来了许多掠物；那时押尼珥不同大卫一起在希伯崙，因为大卫已经把他送走，他也安安然然去了。

新译本 撒下3:22 那时，大卫的臣仆和约押攻击敌人回来，带回许多的战利品。当时，押尼珥不在希伯仑大卫那里，因为大卫已经打发他离去，他也平平安安地走了。

现代译 撒下3:22 不久，约押和大卫的臣仆攻击敌人回来，带回很多战利品。但那时押尼珥已经不在希伯仑，因为大卫已经保证他的安全，打发他走了。

当代译 撒下3:22 押尼珥离开了不久，约押就领着大卫的军队凯旋而归，还带着许多战利品。有人告诉他说：“押尼珥刚才来朝见王，王又送他平平安安的离去了。”

文理本 撒下3:22 约押及大卫之臣仆、侵敌而归、大获货财、时、押尼珥不与大卫共在希伯仑、已被遣安然而去、

修订本 撒下3:22 看哪，大卫的仆人和约押突击回来，带回许多掠物。那时押尼珥不在希伯仑大卫那里，因大卫已经送他走，他也平安地去了。

KJV 英 撒下3:22 And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

NIV 英 撒下3:22 Just then David's men and Joab returned from a raid and brought with them a great deal of plunder. But Abner was no longer with David in Hebron, because David had sent him away, and he had gone in peace.

主目录 返回顶部

和合本 撒下3:23 约押和跟随他的全军到了，就有人告诉约押说：“尼珥的儿子押尼珥来见王，王送他去，他也平平安安地去了。”

拼音版 撒下3:23 Yuē yē hé gēnsuí tāde quán jūn dào le, jiù yǒu rén gàosu Yuēyē shuō, ní Er de érzi Níér lái jiàn wáng, wáng sòng tā qù, tā ye píng píngān ān dì qù le.

吕振中 撒下3:23 这时约押和跟随的全军回来，就有人告诉约押说∶「尼珥的儿子押尼珥来见王，王把他送走，他也安安然然去了。」

新译本 撒下3:23 约押和跟随他的全军一到达，就有人告诉约押，尼珥的儿子押尼珥曾经来见过王。王打发他离去，他已经平平安安地走了。

现代译 撒下3:23 约押跟他的部队回到希伯仑时，有人告诉他押尼珥来见过大卫王，而大卫保证他安全，送他走了。

当代译 撒下3:23 押尼珥离开了不久，约押就领着大卫的军队凯旋而归，还带着许多战利品。有人告诉他说：“押尼珥刚才来朝见王，王又送他平平安安的离去了。”

文理本 撒下3:23 约押与其军旅既至、或告约押曰、尼珥子押尼珥来见王、而王遣之、彼安然而去矣、

修订本 撒下3:23 约押和跟随他的全军到了，有人告诉约押说："尼珥的儿子押尼珥来到王这里，王送走他，他也平安地去了。"

KJV 英 撒下3:23 When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

NIV 英 撒下3:23 When Joab and all the soldiers with him arrived, he was told that Abner son of Ner had come to the king and that the king had sent him away and that he had gone in peace.

主目录 返回顶部

和合本 撒下3:24 约押去见王说：“你这是做什么呢？押尼珥来见你，你为何送他去，他就踪影不见了呢？

拼音版 撒下3:24 Yuē yē qù jiàn wáng shuō, nǐ zhè shì zuò shénme ne. Níér lái jiàn nǐ, nǐ wèihé sòng tā qù, tā jiù zōng yǐng bú jiàn le ne.

吕振中 撒下3:24 约押就进去见王说∶「你干了什么事了？你看，押尼珥来见你，你为怎么把他送走，让他走掉了呢？

新译本 撒下3:24 约押进去见王，说：“你作了什么事？尼珥的儿子押尼珥来见你，你为什么把他送走？现在他已经平平安安地走了。

现代译 撒下3:24 约押就去见大卫王，说：「你做了甚麽事啊？押尼珥来见你，为甚麽还让他走呢？

当代译 撒下3:24 约押听了以后，就去问大卫说：“你在干甚麽呢？你竟然把押尼珥放走，这是甚麽意思？难道你不知道他在骗你，想来这里探听我们的虚实吗？”

文理本 撒下3:24 约押诣王曰、尔何所为、押尼珥来见、奚为遣之、而彼已去、

修订本 撒下3:24 约押到王那里，说："你这是做什么呢？看哪，押尼珥来到你这里，你为何送他走，让他去了呢？

KJV 英 撒下3:24 Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

NIV 英 撒下3:24 So Joab went to the king and said, "What have you done? Look, Abner came to you. Why did you let him go? Now he is gone!

主目录 返回顶部

和合本 撒下3:25 你当晓得尼珥的儿子押尼珥来是要诓哄你，要知道你的出入和你一切所行的事。”

拼音版 撒下3:25 Nǐ dāng xiǎodé, ní Er de érzi Níér lái shì yào kuāng hōng nǐ, yào zhīdào nǐde chūrù hé nǐ yīqiè suǒ xíng de shì.

吕振中 撒下3:25 你要晓得尼珥的儿子押尼珥来、无非是要诈骗你，要知道你的出入，晓得你一切所行的罢了。」

新译本 撒下3:25 你认识尼珥的儿子押尼珥，他来是要欺骗你，是要了解你的起居行动和你所作的一切事。”

现代译 撒下3:25 你晓得，尼珥的儿子押尼珥到这里来是要欺骗你，侦察你进出的地方和你所做的事情。」

当代译 撒下3:25 约押听了以后，就去问大卫说：“你在干甚麽呢？你竟然把押尼珥放走，这是甚麽意思？难道你不知道他在骗你，想来这里探听我们的虚实吗？”

文理本 撒下3:25 尔知尼珥子押尼珥至此、乃欺尔也、欲窥尔之出入、与尔凡所为耳、

修订本 撒下3:25 你知道，尼珥的儿子押尼珥来，是要骗你，要打听你的出入，知道你一切所行的事。"

KJV 英 撒下3:25 Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

NIV 英 撒下3:25 You know Abner son of Ner; he came to deceive you and observe your movements and find out everything you are doing."

主目录 返回顶部

和合本 撒下3:26 约押从大卫那里出来，就打发人去追赶押尼珥，在西拉井追上他，将他带回来。大卫却不知道。

拼音版 撒下3:26 Yuē yē cóng Dàwèi nàli chūlai, jiù dǎfa rén qù zhuīgǎn Níér, zaì Xīlā jǐng zhuī shàng tā, jiāng tā daì huí lái, Dàwèi què bù zhīdào.

吕振中 撒下3:26 约押从大卫那里出来，就打发差役去追赶押尼珥，差役就从西拉井那里将他带回来；大卫却不知道。

新译本 撒下3:26 约押从大卫那里出来，就差派使者去追赶押尼珥，使者从西拉的水井那里把他带回来。可是，大卫一点都不知道。

现代译 撒下3:26 约押离开大卫以后，就派人去追押尼珥，从西拉井那里把押尼珥带回来；但这事大卫并不知道。

当代译 撒下3:26 约押见完了大卫，就私自打发部下设法把押尼珥叫回来，他们在西拉井追上了他，就把他骗了回来；大卫对这件事却是一无所知。

文理本 撒下3:26 约押既出、遂遣使追押尼珥、自西拉井携之返、而大卫不知也、

修订本 撒下3:26 约押从大卫那里出来，派些使者去追押尼珥，从西拉井那里带他回来，大卫却不知道。

KJV 英 撒下3:26 And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

NIV 英 撒下3:26 Joab then left David and sent messengers after Abner, and they brought him back from the well of Sirah. But David did not know it.

主目录 返回顶部

和合本 撒下3:27 押尼珥回到希伯仑，约押领他到城门的瓮洞，假作要与他说机密话，就在那里刺透他的肚腹，他便死了。这是报杀他兄弟亚撒黑的仇。

拼音版 撒下3:27 Níér huí dào Xībǎilún, Yuēyē lǐng tā dào chéng mén de wèng dòng, jiǎ zuò yào yǔ tā shuō jī mì huà, jiù zaì nàli cī tòu tāde dù fù, tā biàn sǐ le. zhè shì bào shā tā xiōngdi Yàsāhēi de chóu.

吕振中 撒下3:27 押尼珥回到希伯崙，约押领他转到城门的瓮洞里，仿佛要和他说机密话的样子，就在那里刺透他的五脏，他便死了∶这是为他兄弟亚撒黑报血仇的。

新译本 撒下3:27 押尼珥回到了希伯仑，约押就拉他到城门旁边与他密谈。约押就在那里刺透他的肚子，他就死了。这样，他替自己的兄弟亚撒黑报了血仇。

现代译 撒下3:27 押尼珥到希伯仑的时候，约押把他拉到城门边，假装要跟他秘密谈话，就在那里刺透他的肚子。这样，押尼珥被谋杀了，因为他曾杀了约押的弟弟亚撒黑。

当代译 撒下3:27 押尼珥回到希伯仑的时候，约押就把他带到城门旁边，装作有机密的事要跟他谈；然而，说话的时候，就乘机用短剑直刺入押尼珥的肚子里，把他杀死了，报了押尼珥杀兄弟亚撒黑之仇。

文理本 撒下3:27 押尼珥返希伯仑、约押引至邑门、佯欲私语、刺其腹、致之死、以报流弟亚撒黑血之仇、

修订本 撒下3:27 押尼珥回到希伯仑，约押领他到城门中间，要与他私下交谈，就在那里刺穿了他的肚腹。他就死了，因为他流了约押兄弟亚撒黑的血。

KJV 英 撒下3:27 And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

NIV 英 撒下3:27 Now when Abner returned to Hebron, Joab took him aside into the gateway, as though to speak with him privately. And there, to avenge the blood of his brother Asahel, Joab stabbed him in the stomach, and he died.

主目录 返回顶部

和合本 撒下3:28 大卫听见了，就说：“流尼珥的儿子押尼珥的血，这罪在耶和华面前必永不归我和我的国。

拼音版 撒下3:28 Dàwèi tīngjian le, jiù shuō, liú ní Er de érzi Níér de xuè, zhè zuì zaì Yēhéhuá miànqián bì yǒng bú guī wǒ hé wǒde guó.

吕振中 撒下3:28 事后大卫听见了，就说∶「对流尼珥儿子押尼珥的血案、我和我的国在永恒主面前永不负罪责。

新译本 撒下3:28 事后大卫听到了，就说：“关于尼珥的儿子押尼珥的血案，我和我的国家，在耶和华面前永远是无辜的。

现代译 撒下3:28 大卫听到这消息后，说：「上主知道我和我的人民对押尼珥的死完全无辜。

当代译 撒下3:28 大卫听到这个消息就说：“在主面前，我起誓尼珥的儿子押尼珥的死跟我和我的人民完全无关。

文理本 撒下3:28 大卫闻之、曰、流尼珥子押尼珥之血、我与我国、在耶和华前、永无罪辜、

修订本 撒下3:28 这事以后，大卫听见了，说："流尼珥儿子押尼珥的血，我和我的国在耶和华面前永远是无辜的。

KJV 英 撒下3:28 And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

NIV 英 撒下3:28 Later, when David heard about this, he said, "I and my kingdom are forever innocent before the LORD concerning the blood of Abner son of Ner.

主目录 返回顶部

和合本 撒下3:29 愿流他血的罪归到约押头上和他父的全家；又愿约押家不断有患漏症的，长大麻疯的，架拐而行的，被刀杀死的，缺乏饮食的。”

拼音版 撒下3:29 Yuàn liú tā xuè de zuì guī dào Yuēyē tóu shàng hé tā fù de quán jiā. yòu yuàn Yuēyē jiā bú duàn yǒu huàn lòu zhēng de, zhǎngdà má fēng de, jià guǎi ér xíng de, beì dāo shā sǐ de, quē fá yǐnshí de.

吕振中 撒下3:29 愿这罪责盘旋在约押头上、和他父系全家；又愿约押家不断有患漏症的、患麻疯属之病的、架拐而行的（或译∶拿纺锤的弱女子）、倒毙于刀下的、缺乏食物的。」

新译本 撒下3:29 愿这流人血的罪归到约押的头上和他父亲的全家！又愿约押家不断有患血漏病的、长痲风的、拿拐杖的、倒毙在剑下的和缺乏粮食的。”

现代译 撒下3:29 愿报应归到约押和他家族身上。愿他家代代有人生淋病或麻疯病，或只能做女人的工作，或死在战场，或没有足够的东西吃。」

当代译 撒下3:29 约押和他的兄弟亚比筛刺杀了押尼珥，是为了要报押尼珥在基遍杀弟之仇；所以约押和他的全家要承担这罪，愿他的后代不是患漏症、麻疯，便是不良於行，或是饿死，或被刀剑所杀，不得善终。”

文理本 撒下3:29 愿归约押之首、与其父全家、愿约押家、或患白浊、或患癞疾、或扶杖而行、或陨没于刃、或乏食、历世不绝其人、

修订本 撒下3:29 愿这血归到约押头上和他父的全家；又愿约押家不断有患漏症的，长痲疯的，架柺杖而行的，仆倒在刀下的，缺乏食物的。"

KJV 英 撒下3:29 Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

NIV 英 撒下3:29 May his blood fall upon the head of Joab and upon all his father's house! May Joab's house never be without someone who has a running sore or leprosy or who leans on a crutch or who falls by the sword or who lacks food."

主目录 返回顶部

和合本 撒下3:30 约押和他兄弟亚比筛杀了押尼珥，是因押尼珥在基遍争战的时候，杀了他们的兄弟亚撒黑，

拼音版 撒下3:30 Yuē yē hé tā xiōngdi yà bǐ shāi shā le Níér, shì yīn Níér zaì Jībiàn zhēng zhàn de shíhou shā le tāmende xiōngdi Yàsāhēi.

吕振中 撒下3:30 约押和他兄弟亚比筛杀了押尼珥，是因为押尼珥在基遍争斗时杀死了他们的兄弟亚撒黑的缘故。

新译本 撒下3:30 因押尼珥在基遍的战场上，杀死了他们的兄弟亚撒黑，约押和他的兄弟亚比筛就杀了押尼珥。

现代译 撒下3:30 这样，约押和他大弟亚比筛杀了押尼珥是为了报他们小弟亚撒黑在基遍战场被杀的仇。

当代译 撒下3:30 约押和他的兄弟亚比筛刺杀了押尼珥，是为了要报押尼珥在基遍杀弟之仇；所以约押和他的全家要承担这罪，愿他的后代不是患漏症、麻疯，便是不良於行，或是饿死，或被刀剑所杀，不得善终。”

文理本 撒下3:30 约押及弟亚比筛戮押尼珥、因其于基遍战场、杀其弟亚撒黑故也、○

修订本 撒下3:30 约押和他弟弟亚比筛杀了押尼珥，是因为在基遍战争的时候，押尼珥杀了他们的弟弟亚撒黑。

KJV 英 撒下3:30 So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

NIV 英 撒下3:30 (Joab and his brother Abishai murdered Abner because he had killed their brother Asahel in the battle at Gibeon.)

主目录 返回顶部

和合本 撒下3:31 大卫吩咐约押和跟随他的众人说：“你们当撕裂衣服，腰束麻布，在押尼珥棺前哀哭。”大卫王也跟在棺后。

拼音版 撒下3:31 Dàwèi fēnfu Yuēyē hé gēnsuí tāde zhòngrén shuō, nǐmen dāng sī liè yīfu, yào shù má bù, zaì Níér guān qián āikū. Dàwèi wáng ye gēn zaì guān hòu.

吕振中 撒下3:31 大卫对约押和跟随的众民说∶「你们要撕裂衣服，腰束麻布，在押尼珥前面号啕哀哭；大卫王也在尸床后面跟着。

新译本 撒下3:31 大卫对约押和与他在一起的众人说：“你们要撕裂衣服，腰束麻布，在押尼珥面前哀哭！”大卫王也走在棺木后面。

现代译 撒下3:31 大卫命令约押和他的部属都撕裂衣服，穿上麻衣，为押尼珥哀哭。葬礼举行的时候，大卫王亲自跟在棺木后面走。

当代译 撒下3:31 大卫又对约押和其他的人说：“你们都要为押尼珥哀伤，撕裂衣服，腰束麻布吧！”大卫还一直跟在棺木后面送葬。

文理本 撒下3:31 大卫命约押与相从之众曰、裂衣束麻、哀悼于押尼珥前、大卫王随柩而行、

修订本 撒下3:31 大卫对约押和跟随他的众百姓说："你们当撕裂衣服，腰束麻布，在押尼珥前面哀哭。"大卫王也跟在棺木后面。

KJV 英 撒下3:31 And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

NIV 英 撒下3:31 Then David said to Joab and all the people with him, "Tear your clothes and put on sackcloth and walk in mourning in front of Abner." King David himself walked behind the bier.

主目录 返回顶部

和合本 撒下3:32 他们将押尼珥葬在希伯仑。王在押尼珥的墓旁放声而哭，众民也都哭了。

拼音版 撒下3:32 Tāmen jiāng Níér zàng zaì Xībǎilún. wáng zaì Níér de mù páng fàng shēng ér kū, zhòng mín ye dōu kū le.

吕振中 撒下3:32 他们将押尼珥埋葬在希伯崙；王在押尼珥的墓坟旁放声而哭；众民也都哭了。

新译本 撒下3:32 他们把押尼珥埋葬在希伯仑。王在押尼珥的墓旁放声大哭，众人也都哭了。

现代译 撒下3:32 押尼珥葬在希伯仑。王在他墓前大声哀哭；所有的人民也都痛哭。

当代译 撒下3:32 最后，他们就把押尼珥葬在希伯仑。大卫和众民都在墓旁大哭一场。

文理本 撒下3:32 葬押尼珥于希伯仑、王于墓旁大声而哭、民众亦哭、

修订本 撒下3:32 他们把押尼珥葬在希伯仑。王在押尼珥的墓旁放声大哭，众百姓也都哭了。

KJV 英 撒下3:32 And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

NIV 英 撒下3:32 They buried Abner in Hebron, and the king wept aloud at Abner's tomb. All the people wept also.

主目录 返回顶部

和合本 撒下3:33 王为押尼珥举哀说：“押尼珥何竟像愚顽人死呢？

拼音版 撒下3:33 Wáng wèi Níér jǔ āi, shuō, Níér hé jìng xiàng yú wán rén sǐ ne.

吕振中 撒下3:33 王为押尼珥举哀说∶「押尼珥之死、怎么竟像愚忘人（同词∶拿八）的死阿？

新译本 撒下3:33 王又为押尼珥作了哀歌，说：“难道押尼珥死去，要像愚妄的人死去一样吗？

现代译 撒下3:33 大卫为押尼珥作了一首挽歌：押尼珥该死得像嶳子一般吗？

当代译 撒下3:33 大卫王为押尼珥举哀说：“押尼珥啊！你怎能死得像一个愚笨人一样呢？你的手没有缚起，你的脚没有锁着。你实在是死於阴险小人的毒手啊！”

文理本 撒下3:33 王悼押尼珥曰、押尼珥之死、可如庸人之亡乎、

修订本 撒下3:33 王为押尼珥举哀，说： 押尼珥怎么会像愚顽人一样地死呢？

KJV 英 撒下3:33 And the king lamented over Abner, and said, Died Abner as a fool dieth?

NIV 英 撒下3:33 The king sang this lament for Abner: "Should Abner have died as the lawless die?

主目录 返回顶部

和合本 撒下3:34 你手未曾捆绑，脚未曾锁住，你死如人死在罪孽之辈手下一样。”于是，众民又为押尼珥哀哭。

拼音版 撒下3:34 Nǐ shǒu wèicéng kúnbǎng, jiǎo wèicéng suǒ zhù. nǐ sǐ, rú rén sǐ zaì zuìniè zhī beì shǒu xià yíyàng. yúshì zhòng mín yòu wèi Níér āikū.

吕振中 撒下3:34 你的手未曾被捆绑；你的脚未曾被铜链锁住；你的仆倒、竟如在横暴之辈面前仆倒一样！」于是众民继续为押尼珥哀哭。

新译本 撒下3:34 你的手没有被绳索绑住，你的脚也没有被铜炼锁住，你倒毙，好像人在暴徒面前倒毙一样！”于是，众民又为押尼珥哀哭。

现代译 撒下3:34 你的双手没有被绑；你的双脚没有被捆。你竟死得像被暴徒杀害一样！於是人民又为押尼珥哀哭。

当代译 撒下3:34 大卫王为押尼珥举哀说：“押尼珥啊！你怎能死得像一个愚笨人一样呢？你的手没有缚起，你的脚没有锁着。你实在是死於阴险小人的毒手啊！”

文理本 撒下3:34 尔手未缚、尔足未桎、尔之陨没、犹人之亡于匪类也、民复哭之、

修订本 撒下3:34 你手未曾被捆绑，脚未曾被脚镣锁住。 你仆倒，如仆倒在凶恶之子手下一样。 于是众百姓又为押尼珥哀哭。

KJV 英 撒下3:34 Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

NIV 英 撒下3:34 Your hands were not bound, your feet were not fettered. You fell as one falls before wicked men." And all the people wept over him again.

主目录 返回顶部

和合本 撒下3:35 日头未落的时候，众民来劝大卫吃饭，但大卫起誓说：“我若在日头未落以前吃饭，或吃别物，愿　神重重地降罚与我！”

拼音版 撒下3:35 Rìtou wèi lluō de shíhou, zhòng mín lái quàn Dàwèi chī fàn, dàn Dàwèi qǐshì shuō, wǒ ruò zaì rìtou wèi luō yǐqián chī fàn, huò chī bié wù, yuàn shén chóngchóng dì jiàng fá yǔ wǒ.

吕振中 撒下3:35 还在白日时候、众民都来劝大卫吃饭；大卫起誓说∶「我若在日头未落以前吃饭、或吃任何东西，愿上帝这样惩罚我，并且加重地惩罚。」

新译本 撒下3:35 还在白天的时候，众人都来劝大卫吃点饭；大卫起誓说：“我若在日落以前吃饭或吃什么东西，愿　神降罚我，重重地降罚我。”

现代译 撒下3:35 大家整天劝大卫吃东西，但大卫发誓说：「如果我在日落以前吃东西，愿上帝击杀我！」

当代译 撒下3:35 那一天，大卫整天拒绝进食，许多人都劝他吃一点东西，保重身体，但他却起誓在日落以前不吃不喝。他这样的行为使人民都对他更生好感，他们对王所做的每一件事都深表赞同。

文理本 撒下3:35 日尚未入、民咸至、请大卫食饼、大卫誓曰、如日未入、而我食饼、或食他物、愿上帝罚我维倍、

修订本 撒下3:35 白天的时候，众百姓来劝大卫吃饭，但大卫起誓说："我若在太阳未下山以前吃饭，或吃任何东西，愿上帝重重惩罚我！"

KJV 英 撒下3:35 And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

NIV 英 撒下3:35 Then they all came and urged David to eat something while it was still day; but David took an oath, saying, "May God deal with me, be it ever so severely, if I taste bread or anything else before the sun sets!"

主目录 返回顶部

和合本 撒下3:36 众民知道了，就都喜悦。凡王所行的，众民无不喜悦。

拼音版 撒下3:36 Zhòng mín zhīdào le jiù dōu xǐyuè. fán wáng suǒ xíng de, zhòng mín wú bù xǐyuè.

吕振中 撒下3:36 众民领会了，大家都很满意；凡王所行的、众民都很满意。

新译本 撒下3:36 众人看见了，就都喜悦。王所作的一切，他们都很喜悦。

现代译 撒下3:36 大家记住这一句话，都很高兴王这样做。事实上，王所做的每一件事他们都很喜欢。

当代译 撒下3:36 那一天，大卫整天拒绝进食，许多人都劝他吃一点东西，保重身体，但他却起誓在日落以前不吃不喝。他这样的行为使人民都对他更生好感，他们对王所做的每一件事都深表赞同。

文理本 撒下3:36 民见此、则悦、凡王所为、民皆悦之、

修订本 撒下3:36 众百姓知道了就看为好。凡王所做的，众百姓都看为好。

KJV 英 撒下3:36 And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

NIV 英 撒下3:36 All the people took note and were pleased; indeed, everything the king did pleased them.

主目录 返回顶部

和合本 撒下3:37 那日以色列众民才知道杀尼珥的儿子押尼珥，并非出于王意。

拼音版 撒下3:37 Nà rì, Yǐsèliè zhòng mín cái zhīdào shā ní Er de érzi Níér bìng fēi chūyú wáng yì.

吕振中 撒下3:37 那一天、以色列众民才知道杀尼珥的儿子押尼珥、并不是出于王的意思。

新译本 撒下3:37 那一天众人和全以色列都知道，杀死尼珥的儿子押尼珥，并不是出于王的意思。

现代译 撒下3:37 所有跟从大卫的人和全以色列人民都知道王没有参与谋杀押尼珥这件事。

当代译 撒下3:37 全国的人就因此看出押尼珥的死，绝对不是出於大卫的意思。

文理本 撒下3:37 当日以色列民众、咸知杀尼珥子押尼珥、非由于王、

修订本 撒下3:37 那日，以色列众百姓才知道杀尼珥的儿子押尼珥并非出于王意。

KJV 英 撒下3:37 For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

NIV 英 撒下3:37 So on that day all the people and all Israel knew that the king had no part in the murder of Abner son of Ner.

主目录 返回顶部

和合本 撒下3:38 王对臣仆说：“你们岂不知今日以色列人中，死了一个作元帅的大丈夫吗？

拼音版 撒下3:38 Wáng duì chénpú shuō, nǐmen qǐbù zhī jīnrì Yǐsèliè rén zhōng sǐ le yī gè zuò yuán shuaì de dà zhàngfu ma.

吕振中 撒下3:38 王对臣仆说∶「你们岂不知今日在以色列中仆倒了一个将军、又是个大人物么？

新译本 撒下3:38 王对他的臣仆说：“你们不知道今天在以色列中，有一位将领和伟人倒毙了吗？

现代译 撒下3:38 王对他的臣仆说：「难道你们不知道今天以色列死了一位伟大的将领吗？」

当代译 撒下3:38 大卫还对他的随从说：“今天以色列损失了一位伟大的将领。

文理本 撒下3:38 王谓臣仆曰、汝岂不知今日在以色列中、为牧伯为大人者陨没乎、

修订本 撒下3:38 王对臣仆说："你们岂不知今日在以色列中倒了一个作元帅的大人物吗？

KJV 英 撒下3:38 And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

NIV 英 撒下3:38 Then the king said to his men, "Do you not realize that a prince and a great man has fallen in Israel this day?

主目录 返回顶部

和合本 撒下3:39 我虽然受膏为王，今日还是软弱。这洗鲁雅的两个儿子比我刚强，愿耶和华照着恶人所行的恶报应他。”

拼音版 撒下3:39 Wǒ suīrán shòu gāo wéi wáng, jīnrì háishì ruǎnfuò. zhè xǐ lǔ yǎ de liǎng gè érzi bǐ wǒ gāngqiáng. yuàn Yēhéhuá zhào zhe è rén suǒ xíng de è bàoyìng tā.

吕振中 撒下3:39 我、我虽然受膏为王，今日还是柔弱；洗鲁雅的儿子这些人比我强；愿永恒主照恶人所行的坏事报应行坏事的人就是了。」

新译本 撒下3:39 今天我虽然受膏为王，但我还是幼弱的。洗鲁雅的两个儿子太强了，非我所能应付。愿耶和华照着恶人所行的恶，报应恶人。”

现代译 撒下3:39 虽然我是上帝选立的王，我今天却无能为力。洗璐雅的这两个儿子太凶暴了，我受不了！愿上主照他们的罪行惩罚他们！」

当代译 撒下3:39 虽然我是主所膏立的王，但凭我今天的势力，我实在不能对付洗鲁雅的这两个儿子，我只求主报应他们的恶行吧。”

文理本 撒下3:39 我虽受膏为王、今犹荏弱、此洗鲁雅之子、逼我太甚、愿耶和华依恶人之恶而报之、

修订本 撒下3:39 我虽然受膏为王，今日还是软弱。洗鲁雅的两个儿子，这些人比我强硬。愿耶和华照着恶人所行的恶报应他。"

KJV 英 撒下3:39 And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

NIV 英 撒下3:39 And today, though I am the anointed king, I am weak, and these sons of Zeruiah are too strong for me. May the LORD repay the evildoer according to his evil deeds!"


撒母耳记下第4章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第4章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下4:1 扫罗的儿子伊施波设听见押尼珥死在希伯仑，手就发软，以色列众人也都惊惶。

拼音版 撒下4:1 Sǎoluó de érzi yī shī bō shè tīngjian Níér sǐ zaì Xībǎilún, shǒu jiù fā ruǎn. Yǐsèliè zhòngrén ye dōu jīng huáng.

吕振中 撒下4:1 扫罗的儿子伊施波设听见押尼珥死在希伯崙，他的手就发软；以色列众人也都惊惶。

新译本 撒下4:1 扫罗的儿子伊施波设听见押尼珥在希伯仑死了，就怕得手都发软，以色列众人也都惊惶失措。

现代译 撒下4:1 扫罗的儿子伊施波设听见押尼珥在希伯仑被杀，就很害怕；所有以色列人民也都恐慌起来。

当代译 撒下4:1 扫罗的儿子伊施波设听到押尼珥在希伯仑遇刺身亡，就吓得心惊意乱，整个以色列都震惊不已。

文理本 撒下4:1 扫罗子伊施波设闻押尼珥死于希伯仑、则丧胆、以色列众亦悚惶、

修订本 撒下4:1 扫罗的儿子伊施．波设听见押尼珥死在希伯仑，手就发软，全以色列也都惊惶。

KJV 英 撒下4:1 And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

NIV 英 撒下4:1 When Ish-Bosheth son of Saul heard that Abner had died in Hebron, he lost courage, and all Israel became alarmed.

主目录 返回顶部

和合本 撒下4:2 扫罗的儿子伊施波设有两个军长：一名巴拿，一名利甲，是便雅悯支派，比录人临门的儿子。比录也属便雅悯。

拼音版 撒下4:2 Sǎoluó de érzi yī shī bō shè yǒu liǎng gè jūnzhǎng, yī míng Bāná, yī míng Lìjiǎ, shì Biànyǎmǐn zhīpaì, Bǐlù rén lín mén de érzi. Bǐlù ye shǔ Biànyǎmǐn.

吕振中 撒下4:2 扫罗的儿子有两个人做了游击队长，一个名叫巴拿，一个名叫利甲，都是便雅悯子孙比录人临门所生的∶因为比录也算是属于便雅悯。

新译本 撒下4:2 扫罗的儿子伊施波设有两个统率突击队的将领，一个名叫巴拿，一个名叫利甲，他们是便雅悯支派比录人临门的儿子。（比录也算是便雅悯的一部分。

现代译 撒下4:2 伊施波设有两个军长—巴拿和利甲；他们是便雅悯支族比录人临门的儿子。（比录是便雅悯的一个地区。

当代译 撒下4:2 以色列领导军队的权力从此落在巴拿和利甲兄弟两人的手中。他们是便雅悯族人，来自便雅悯的比录一个叫临门的人的儿子。比录的人民也算是便雅悯的族人，只是他们自从逃到基他音以后，就一直住在那里了。

文理本 撒下4:2 扫罗子有队长二人、一名巴拿、一名利甲、皆便雅悯族、比录人临门子也、盖比录属便雅悯、

修订本 撒下4:2 扫罗的儿子伊施．波设有两个军官，一个叫巴拿，第二个叫利甲，都是便雅悯支派比录人临门的儿子；因为比录也算是属于便雅悯的。

KJV 英 撒下4:2 And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin.

NIV 英 撒下4:2 Now Saul's son had two men who were leaders of raiding bands. One was named Baanah and the other Recab; they were sons of Rimmon the Beerothite from the tribe of Benjamin--Beeroth is considered part of Benjamin,

主目录 返回顶部

和合本 撒下4:3 比录人早先逃到基他音，在那里寄居，直到今日。

拼音版 撒下4:3 Bǐ lù rén zǎo xiān taó dàoJītāyīn, zaì nàli jìjū, zhídào jīnrì.

吕振中 撒下4:3 比录人早先逃到基他音，就一直在那里寄居、直到今日。

新译本 撒下4:3 比录人原先逃到基他音，就在那里寄居，直到今日。）

现代译 撒下4:3 原先住在比录的人已经逃到基他音去；他们从那时候起一直寄居在基他音。）

当代译 撒下4:3 以色列领导军队的权力从此落在巴拿和利甲兄弟两人的手中。他们是便雅悯族人，来自便雅悯的比录一个叫临门的人的儿子。比录的人民也算是便雅悯的族人，只是他们自从逃到基他音以后，就一直住在那里了。

文理本 撒下4:3 昔比录人遁于基他音、至今仍旅于彼、○

修订本 撒下4:3 比录人先前逃到基他音，在那里寄居，直到今日。

KJV 英 撒下4:3 And the Beerothites fled to Gittaim, and were sojourners there until this day.)

NIV 英 撒下4:3 because the people of Beeroth fled to Gittaim and have lived there as aliens to this day.

主目录 返回顶部

和合本 撒下4:4 扫罗的儿子约拿单有一个儿子，名叫米非波设，是瘸腿的。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他乳母抱着他逃跑，因为跑得太急，孩子掉在地上，腿就瘸了。

拼音版 撒下4:4 Sǎoluó de érzi Yuēnádān yǒu yī gè érzi míng jiào mǐ fēi bō shè, shì quètuǐ de. Sǎoluó hé Yuēnádān sǐwáng de xiāoxi cóng yé sī liè chuán dào de shíhou, tā cái wǔ suì. tā rǔmǔ bào zhe tā taópǎo. yīnwei paó dé taì jí, háizi diào zaì dì shàng, tuǐ jiù què le.

吕振中 撒下4:4 扫罗的儿子约拿单有一个儿子、两脚残废；当扫罗和约拿单的消息从耶斯列传到的时候、他才五岁；他乳母抱起他来逃跑，因为慌慌张张逃跑，孩子掉下来，腿就瘸了∶他的名字叫米非波设。

新译本 撒下4:4 扫罗的儿子约拿单有一个儿子，双腿都跛了。扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁。他的乳母抱着他逃跑。乳母在慌忙中逃跑，孩子掉了下来，腿就瘸了。他的名字叫米非波设。

现代译 撒下4:4 扫罗的另一个后代是约拿单的儿子米非波设。扫罗和约拿单被杀的时候，他刚五岁。当他们的死讯从耶斯列传来，他的奶妈抱着他逃跑；在慌忙中，奶妈不小心把他跌在地上，从此他成为跛腿的。

当代译 撒下4:4 扫罗有一个孙子，是约拿单的儿子，名叫米非波设。扫罗和约拿单在耶斯列阵亡的时候，他才五岁。当时噩耗传来，乳娘就抱着他仓皇逃命，一个不小心就巴他摔在地上，他便因此成了跛子。

文理本 撒下4:4 扫罗子约拿单有一子名米非波设、跛者也、昔扫罗及约拿单之音耗、自耶斯列传至时、子方五岁、媪抱之而遁、疾趋、子坠致跛、○

修订本 撒下4:4 扫罗的儿子约拿单有一个儿子，名叫米非波设，是瘸腿的。扫罗和约拿单的消息从耶斯列传来的时候，他才五岁。他的奶妈抱着他逃跑；因为跑得太急，孩子掉在地上，腿就瘸了。

KJV 英 撒下4:4 And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

NIV 英 撒下4:4 (Jonathan son of Saul had a son who was lame in both feet. He was five years old when the news about Saul and Jonathan came from Jezreel. His nurse picked him up and fled, but as she hurried to leave, he fell and became crippled. His name was Mephibosheth.)

主目录 返回顶部

和合本 撒下4:5 一日，比录人临门的两个儿子利甲和巴拿出去，约在午热的时候，到了伊施波设的家，伊施波设正睡午觉。

拼音版 撒下4:5 Yī rì, Bǐlù rén lín mén de liǎng gè érzi Lìjiǎ hé Bāná chū qù, yuē zaì wǔ rè de shíhou dào le yī shī bō shè de jiā. yī shī bō shè zhēng shuì wǔ jué.

吕振中 撒下4:5 比录人临门的儿子利甲和巴拿出来，约在日中炎热的时候到了伊施波设的家；伊施波设正睡午觉。

新译本 撒下4:5 比录人临门的儿子利甲和巴拿出去，约在正午炎热的时候，来到了伊施波设的家。伊施波设正在睡午觉。

现代译 撒下4:5 利甲和巴拿到伊施波设住的地方去，到达那里的时候正是炎热的中午，伊施波设在睡午觉。

当代译 撒下4:5 有一天，伊施波设王正在午睡的时候，比录人临门的两个儿子利甲和比拿来到伊施波设的宫中。

文理本 撒下4:5 一日比录人临门子利甲巴拿、于炎热时、至伊施波设家、值其午寝、

修订本 撒下4:5 比录人临门的两个儿子利甲和巴拿出去，天正热的时候到了伊施．波设的家。那时，伊施．波设在睡午觉。

KJV 英 撒下4:5 And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

NIV 英 撒下4:5 Now Recab and Baanah, the sons of Rimmon the Beerothite, set out for the house of Ish-Bosheth, and they arrived there in the heat of the day while he was taking his noonday rest.

主目录 返回顶部

和合本 撒下4:6 他们进了房子，假作要取麦子，就刺透伊施波设的肚腹逃跑了。

拼音版 撒下4:6 Tāmen jìn le fángzi, jiǎ zuò yào qǔ maìzi, jiù cī tòu yī shī bō shè de dù fù, taópǎo le.

吕振中 撒下4:6 那家守门的女人正在簸麦子，竟打盹睡着（传统∶看哪，他们进到屋中，假作要取麦子，就刺透伊施波设的五脏）；利甲和他兄弟巴拿就溜进去。

新译本 撒下4:6 他们进了屋里，假装要拿麦子，就刺透伊施波设的肚腹，然后利甲和他的兄弟巴拿都逃脱了。

现代译 撒下4:6 守门的妇人因筛麦子累了，竟打起瞌睡来。利甲跟巴拿溜了进去〔希伯来文是：他们带麦子进了卧房，刺透他的肚子；利甲和他的兄弟巴拿就逃走了〕。

当代译 撒下4:6 他们装作是来取麦子的人，偷偷溜进了王的寝室，刺穿了他的肚腹，还割下他的首级。他们拿着他的头颅穿过荒野，星夜逃亡。

文理本 撒下4:6 入室、佯欲取麦、

修订本 撒下4:6 妇人进到房子中间，要取麦子。利甲和他的哥哥巴拿刺穿了伊施．波设的肚腹，然后逃跑了。

KJV 英 撒下4:6 And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

NIV 英 撒下4:6 They went into the inner part of the house as if to get some wheat, and they stabbed him in the stomach. Then Recab and his brother Baanah slipped away.

主目录 返回顶部

和合本 撒下4:7 他们进房子的时候，伊施波设正在卧房里躺在床上。他们将他杀死，割了他的首级，拿着首级在亚拉巴走了一夜。

拼音版 撒下4:7 Tāmen jìn fángzi de shíhou, yī shī bō shè zhèngzaì wòfáng lǐ tǎng zaì chuáng shàng, tāmen jiāng tā shā sǐ, gē le tāde shǒu jí, ná zhe shǒu jí zaì yà là bā zǒu le yī yè,

吕振中 撒下4:7 他们进屋子的时候，伊施波设正在卧房里躺在床上；他们把他一刺，便杀死他，割了他的头，拿着那头，走了亚拉巴的路、走一整夜，

新译本 撒下4:7 他们进屋子的时候，伊施波设正在自己的卧室里躺在床上，他们刺透他，把他杀死，然后割下他的头，拿着头颅在亚拉巴的路上走了一夜，

现代译 撒下4:7 他们进去以后，就到伊施波设的卧房，伊施波设睡得正熟，他们把他杀了，然后割下他的头，带着走一夜的路，过了约旦谷。

当代译 撒下4:7 他们装作是来取麦子的人，偷偷溜进了王的寝室，刺穿了他的肚腹，还割下他的首级。他们拿着他的头颅穿过荒野，星夜逃亡。

文理本 撒下4:7 见伊施波设偃卧于床、则刺其腹而杀之、斩其首、取之而去、由亚拉巴道、终夜而行、

修订本 撒下4:7 他们进到房子的时候，伊施．波设正躺在卧房的床上，他们就把他杀死，割了他的首级，拿着首级在亚拉巴的路上走了一整夜。

KJV 英 撒下4:7 For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

NIV 英 撒下4:7 They had gone into the house while he was lying on the bed in his bedroom. After they stabbed and killed him, they cut off his head. Taking it with them, they traveled all night by way of the Arabah.

主目录 返回顶部

和合本 撒下4:8 将伊施波设的首级拿到希伯仑见大卫王，说：“王的仇敌扫罗，曾寻索王的性命。看哪！这是他儿子伊施波设的首级，耶和华今日为我主我王，在扫罗和他后裔的身上报了仇。”

拼音版 撒下4:8 Jiāng yī shī bō shè de shǒu jí ná dào Xībǎilún jiàn Dàwèi wáng, shuō, wáng de chóudí Sǎoluó céng xún suǒ wáng de xìngméng. kàn nǎ, zhè shì tā érzi yī shī bō shè de shǒu jí. Yēhéhuá jīnrì wèi wǒ zhǔ wǒ wáng zaì Sǎoluó hé tā hòuyì de shēnshang bào le chóu.

吕振中 撒下4:8 将伊施波设的头带到希伯崙去见大卫，对王说∶「看哪，这寻索你性命的、你的仇敌扫罗的儿子伊施波设的首级在这里呢；永恒主今日为我主我王在扫罗和他后裔身上报了仇了。」

新译本 撒下4:8 把伊施波设的头带到希伯仑去见大卫，对王说：“你的仇敌扫罗过去常常寻索你的命。看哪！这是他儿子伊施波设的头。今天耶和华在扫罗和他后裔的身上为我主我王报了仇了。”

现代译 撒下4:8 他们把首级带到希伯仑献给大卫王，对他说：「这是你的仇敌扫罗的儿子伊施波设的头。扫罗一直想杀陛下，今天上主在扫罗和他后代身上为陛下报了仇。」

当代译 撒下4:8 他们把伊施波设的首级带到希伯仑，献给大卫王，说：“这便是伊施波设的首级，他父亲扫罗屡次想要杀害你，今天主为你惩罚了扫罗和他的子孙了。”

文理本 撒下4:8 携伊施波设之首、至希伯仑、见大卫王曰、尔敌扫罗索尔命、试观其子伊施波设之首在此、今日耶和华报我主我王之仇于扫罗、及其后裔、

修订本 撒下4:8 他们把伊施．波设的首级拿到希伯仑大卫那里，对王说："王的仇敌扫罗曾寻索你的性命。看哪，这是他儿子伊施．波设的首级；耶和华今日为我主我王在扫罗和他后裔身上报了仇。"

KJV 英 撒下4:8 And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

NIV 英 撒下4:8 They brought the head of Ish-Bosheth to David at Hebron and said to the king, "Here is the head of Ish-Bosheth son of Saul, your enemy, who tried to take your life. This day the LORD has avenged my lord the king against Saul and his offspring."

主目录 返回顶部

和合本 撒下4:9 大卫对比录人临门的儿子利甲和他兄弟巴拿说：“我指着救我性命脱离一切苦难，永生的耶和华起誓：

拼音版 撒下4:9 Dàwèi duì Bǐlù rén lín mén de érzi Lìjiǎ hé tā xiōngdi Bāná shuō, wǒ zhǐ zhe jiù wǒ xìngméng tuōlí yīqiè kǔnàn, yǒngshēng de Yēhéhuá qǐshì,

吕振中 撒下4:9 但是大卫却回答比录人临门的儿子利甲和他兄弟巴拿说∶「我指着那赎我性命脱离一切患难的永活永恒主来起誓∶

新译本 撒下4:9 大卫回答比录人临门的儿子利甲和他的兄弟巴拿，说：“我指着那曾救赎我的命脱离一切患难的永活的耶和华起誓：

现代译 撒下4:9 大卫回答他们：「我指着那救我脱离一切危险的永生上主发誓；

当代译 撒下4:9 可是大卫却回答说：“我指着救我脱离一切仇敌的主起誓，

文理本 撒下4:9 大卫谓之曰、我指赎我命脱诸难、维生之耶和华以誓、

修订本 撒下4:9 大卫回答比录人临门的儿子利甲和他哥哥巴拿说："我指着救我性命脱离一切苦难、永生的耶和华起誓：

KJV 英 撒下4:9 And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

NIV 英 撒下4:9 David answered Recab and his brother Baanah, the sons of Rimmon the Beerothite, "As surely as the LORD lives, who has delivered me out of all trouble,

主目录 返回顶部

和合本 撒下4:10 从前有人报告我说：‘扫罗死了。’他自以为报好消息，我就拿住他，将他杀在洗革拉，这就作了他报消息的赏赐。

拼音版 撒下4:10 Cóng qián yǒu rén bàogào wǒ shuō, Sǎoluó sǐ le, tā zì yǐwéi bào hǎo xiāoxi. wǒ jiù ná zhù tā, jiāng tā shā zaì xǐ gé là, zhè jiù zuò le tā bào xiāoxi de shǎngcì.

吕振中 撒下4:10 从前有人向我报信说∶『看哪，扫罗死了』，自以为他是个传好消息的；我就抓住他，将他杀在洗革拉；这就是我给他做传消息的报偿。

新译本 撒下4:10 从前有人向我报信说：‘看哪！扫罗死了。’他自以为是报好消息，我却抓住他，把他杀在洗革拉，这就是我给他作报好消息的酬报。

现代译 撒下4:10 在洗革拉向我报扫罗死讯的人以为他带来了喜讯！我抓住他，把他杀了。那就是他报信所得的酬报！

当代译 撒下4:10 以前有人向我报信说扫罗死了，他以为是来报喜讯，谁料我在洗革拉马上就把他杀了，那就是他的报酬了！

文理本 撒下4:10 昔有人告我曰、扫罗已死、以为报嘉音、我执而戮之于洗革拉、此我为其报信音所加之赏也、

修订本 撒下4:10 从前有人告诉我说：'看哪，扫罗死了。'他自以为报好消息，我就拿住他，把他杀在洗革拉，作为他报消息的赏赐。

KJV 英 撒下4:10 When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

NIV 英 撒下4:10 when a man told me, 'Saul is dead,' and thought he was bringing good news, I seized him and put him to death in Ziklag. That was the reward I gave him for his news!

主目录 返回顶部

和合本 撒下4:11 何况恶人将义人杀在他的床上，我岂不向你们讨流他血的罪，从世上除灭你们呢？”

拼音版 撒下4:11 Hékuàng è rén jiāng yì rén shā zaì tāde chuáng shàng, wǒ qǐbù xiàng nǐmen tǎo liú tā xuè de zuì, cóng shìshang chúmie nǐmen ne.

吕振中 撒下4:11 何况恶人在义人家里将他杀在床上，我现在哪有不从你们手里讨流他血的罪，而将你们从地上肃清呢？」

新译本 撒下4:11 何况恶人在义人的家里，把义人杀在床上。现在我怎能不从你们手中追讨流他血的罪，把你们从这世上除灭呢？”

现代译 撒下4:11 恶人谋害无辜的人，趁着他熟睡，在他自己的家里把他杀死；这更是罪大恶极。现在我要因你们谋杀了他而报复你们，从地上把你们除灭！」

当代译 撒下4:11 现在，你们这些凶徒却乘着这个无辜的人在床上睡觉的时候，把他杀掉，你们这种恶人不是更该死吗？我还能让你们留在世上吗？”

文理本 撒下4:11 况恶人入义者之室、杀之于床、我岂不讨其血于尔、绝尔于地乎、

修订本 撒下4:11 更何况恶人把义人杀在他家的床上，我岂不从你们手中追讨他的血，从地上除灭你们吗？"

KJV 英 撒下4:11 How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

NIV 英 撒下4:11 How much more--when wicked men have killed an innocent man in his own house and on his own bed--should I not now demand his blood from your hand and rid the earth of you!"

主目录 返回顶部

和合本 撒下4:12 于是，大卫吩咐少年人将他们杀了，砍断他们的手脚，挂在希伯仑的池旁；却将伊施波设的首级，葬在希伯仑押尼珥的坟墓里。

拼音版 撒下4:12 Yúshì Dàwèi fēnfu shàonián rén jiāng tāmen shā le, kǎn duàn tāmende shǒu jiǎo, guà zaì Xībǎilún de chí páng, què jiāng yī shī bō shè de shǒu jí zàng zaì Xībǎilún Níér de fùnmù lǐ.

吕振中 撒下4:12 于是大卫吩咐青年僮仆将他们杀掉，砍断他们的手和脚，挂在希伯崙池旁边；却将伊施波设的头埋葬在希伯崙押尼珥的坟墓里。

新译本 撒下4:12 于是，大卫吩咐年轻人把他们杀了，并且砍断他们的手脚，把身体挂在希伯仑的水池旁边；却把伊施波设的头拿去，埋葬在希伯仑押尼珥的坟墓里。

现代译 撒下4:12 大卫命令左右侍从把利甲和巴拿杀了，并砍断他们的手脚，挂在希伯仑的池旁，然后把伊施波设的头葬在希伯仑，在押尼珥的坟墓里。

当代译 撒下4:12 於是，大卫命令卫兵把他们杀了，把手脚都斩断，尸身挂在希伯仑的池旁。他们又把伊施波设的头颅葬在希伯仑押尼珥的坟墓里。

文理本 撒下4:12 遂命少者戮之、断其手足、悬于希伯仑池侧、取伊施波设首、葬于希伯仑押尼珥之墓、

修订本 撒下4:12 于是大卫吩咐仆人把他们杀了，砍断他们的手脚，挂在希伯仑的池旁。然后，他们把伊施．波设的首级葬在希伯仑押尼珥的坟墓里。

KJV 英 撒下4:12 And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.

NIV 英 撒下4:12 So David gave an order to his men, and they killed them. They cut off their hands and feet and hung the bodies by the pool in Hebron. But they took the head of Ish-Bosheth and buried it in Abner's tomb at Hebron.


撒母耳记下第5章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第5章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下5:1 以色列众支派来到希伯仑见大卫，说：“我们原是你的骨肉。

拼音版 撒下5:1 Yǐsèliè zhòng zhīpaì lái dào Xībǎilún jiàn Dàwèi, shuō, wǒmen yuán shì nǐde gǔròu.

吕振中 撒下5:1 以色列众族派到希伯崙来见大卫，说道∶「看哪，我们原是你的骨肉。

新译本 撒下5:1 以色列众支派都到希伯仑来见大卫，说：“看哪！我们都是你的骨肉至亲。

现代译 撒下5:1 以色列所有支族都到希伯仑来见大卫，对他说：「我们是你自己的骨肉同胞。

当代译 撒下5:1 以色列各族都派代表来希伯仑谒见大卫，向他表示效忠。他们说：“我们是你们的同胞。

文理本 撒下5:1 以色列支派咸至希伯仑、见大卫曰、我乃尔之骨肉、

修订本 撒下5:1 以色列众支派来到希伯仑见大卫，说："看哪，我们是你的骨肉。

KJV 英 撒下5:1 Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

NIV 英 撒下5:1 All the tribes of Israel came to David at Hebron and said, "We are your own flesh and blood.

主目录 返回顶部

和合本 撒下5:2 从前扫罗作我们王的时候，率领以色列人出入的是你。耶和华也曾应许你说：‘你必牧养我的民以色列，作以色列的君。’”

拼音版 撒下5:2 Cóng qián Sǎoluó zuò wǒmen wáng de shíhou, shuaìlǐng Yǐsèliè rén chūrù de shì nǐ. Yēhéhuá ye céng yīngxǔ nǐ shuō, nǐ bì mù yǎng wǒde mín Yǐsèliè, zuò Yǐsèliè de jūn.

吕振中 撒下5:2 从前扫罗做王管理我们的时候、率领以色列人出入的乃是你。永恒主也曾对你说过∶『是你要牧养我人民以色列；是你要做人君来管理以色列。』」

新译本 撒下5:2 从前扫罗作我们的王的时候，领导以色列人行动的是你。耶和华也曾对你说：‘你要牧养我的子民以色列，要作以色列的领袖。’”

现代译 撒下5:2 从前，当扫罗还是我们的王时，你已经带领我们以色列人民出入战场。上主曾经应许你说，你要领导他的子民，作他们的统治者。」

当代译 撒下5:2 扫罗还作王的时候，实际领导我们的是你，我们早已把你看作我们真正的领袖了，而且主也曾说过你要作以色列人的牧者和领袖。”

文理本 撒下5:2 昔扫罗为我王时、尔率以色列人出入、耶和华谓尔曰、尔必为我民以色列之牧、而作其君、

修订本 撒下5:2 从前扫罗作我们王的时候，率领以色列人出入的是你。耶和华也曾对你说：'你必牧养我的百姓以色列，你必作以色列的君王。'"

KJV 英 撒下5:2 Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

NIV 英 撒下5:2 In the past, while Saul was king over us, you were the one who led Israel on their military campaigns. And the LORD said to you, 'You will shepherd my people Israel, and you will become their ruler.'"

主目录 返回顶部

和合本 撒下5:3 于是，以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约，他们就膏大卫作以色列的王。

拼音版 撒下5:3 Yúshì Yǐsèliè de zhǎnglǎo dōu lái dào Xībǎilún jiàn Dàwèi wáng, Dàwèi zaì Xībǎilún Yēhéhuá miànqián yǔ tāmen lì yuē, tāmen jiù gāo Dàwèi zuò Yǐsèliè de wáng.

吕振中 撒下5:3 于是以色列众长老都到希伯崙来见大卫王；大卫王在希伯崙永恒主面前和他们立约，他们就膏立了大卫做王来管理以色列。

新译本 撒下5:3 以色列的众长老都到希伯仑来见王。大卫王在希伯仑耶和华面前与他们立约，他们就膏立大卫作以色列的王。

现代译 撒下5:3 所有以色列的长老都到希伯仑见大卫王。大卫跟他们立盟约，他们就膏立他作以色列的王。

当代译 撒下5:3 跟着以色列的长老也来到希伯仑，大卫就在希伯仑跟这些领袖在主的面前立约，他们就膏立他作以色列的王。

文理本 撒下5:3 以色列长老、咸至希伯仑见王、大卫王在希伯仑、于耶和华前与之立约、遂膏大卫为以色列王、

修订本 撒下5:3 于是以色列的众长老都来到希伯仑见王 。大卫在希伯仑，在耶和华面前与他们立约，他们就膏大卫作以色列的王。

KJV 英 撒下5:3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

NIV 英 撒下5:3 When all the elders of Israel had come to King David at Hebron, the king made a compact with them at Hebron before the LORD, and they anointed David king over Israel.

主目录 返回顶部

和合本 撒下5:4 大卫登基的时候年三十岁，在位四十年。

拼音版 撒下5:4 Dàwèi dēng jī de shíhou nián sān shí suì, zaì wèi sì shí nián.

吕振中 撒下5:4 大卫登极的时候年三十岁；他作王四十年。

新译本 撒下5:4 大卫登基的时候是三十岁，在位共四十年。

现代译 撒下5:4 大卫作王的时候叁十岁，在位共四十年。

当代译 撒下5:4 大卫登基的时候年叁十岁；他在希伯仑做了犹大王七年半，然后又在耶路撒冷做了叁十叁年以色列和犹大的王，一共统治了四十年之久。

文理本 撒下5:4 大卫即位时、年三十、在位四十年、

修订本 撒下5:4 大卫登基的时候年三十岁，作王四十年。

KJV 英 撒下5:4 David was thirty years old when he began to reign, and he reigned forty years.

NIV 英 撒下5:4 David was thirty years old when he became king, and he reigned forty years.

主目录 返回顶部

和合本 撒下5:5 在希伯仑作犹大王七年零六个月，在耶路撒冷作以色列和犹大王三十三年。

拼音版 撒下5:5 Zaì Xībǎilún zuò Yóudà wáng qī nián líng liù gè yuè, zaì Yēlùsǎleng zuò Yǐsèliè hé Yóudà wáng/4 sān shí sān nián.

吕振中 撒下5:5 在希伯崙作王管理犹大七年零六个月；在耶路撒冷作王管理全以色列和犹大三十三年。

新译本 撒下5:5 他在希伯仑作犹大的王七年零六个月；在耶路撒冷作全以色列和犹大的王三十三年。

现代译 撒下5:5 他在希伯仑统治犹大七年半，在耶路撒冷统治全以色列和犹大共叁十叁年。

当代译 撒下5:5 大卫登基的时候年叁十岁；他在希伯仑做了犹大王七年半，然后又在耶路撒冷做了叁十叁年以色列和犹大的王，一共统治了四十年之久。

文理本 撒下5:5 在希伯仑为犹大王、历七年有六月、在耶路撒冷为以色列及犹大王、历三十三年、○

修订本 撒下5:5 他在希伯仑作犹大王七年六个月，在耶路撒冷作以色列和犹大王三十三年。

KJV 英 撒下5:5 In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

NIV 英 撒下5:5 In Hebron he reigned over Judah seven years and six months, and in Jerusalem he reigned over all Israel and Judah thirty-three years.

主目录 返回顶部

和合本 撒下5:6 大卫和跟随他的人到了耶路撒冷，要攻打住那地方的耶布斯人。耶布斯人对大卫说：“你若不赶出瞎子，瘸子，必不能进这地方。”心里想大卫决不能进去。

拼音版 撒下5:6 Dàwèi hé gēnsuí tāde rén dào le Yēlùsǎleng, yào gōngdǎ zhù nà dìfang de Yēbùsīrén. Yēbùsīrén duì Dàwèi shuō, nǐ ruò bù gǎn chū xiāzi, quèzi, bì bùnéng jìn zhè dìfang. xīnli xiǎng Dàwèi jué bùnéng jìn qù.

吕振中 撒下5:6 王和跟随的人到了耶路撒冷、要攻打那地的居民耶布斯人；耶布斯人对大卫说道∶「你不能进这里来；只须瞎眼的瘸腿的便可以将你击退」，意思是说∶大卫总不能进那里去。

新译本 撒下5:6 大卫和随从他的人到了耶路撒冷，要攻打住在那地的耶布斯人。耶布斯人对大卫说：“你不能进这里来，这些瞎眼的、跛脚的就能把你抵挡住。”他们心里想：“大卫决不能进那里去。”

现代译 撒下5:6 大卫王跟他的部队准备要攻打耶路撒冷。当地的耶布斯人认为大卫不可能征服这城，就对大卫说：「你永远进不了这城，就连盲人和跛子也能击退你！」

当代译 撒下5:6 大卫率领军队来到耶路撒冷，要攻打那里的耶布斯人。耶布斯人讥笑他说：“你们永远不能攻进这地方，就是我们这里的瞎子、跛子都可以把你赶出去！”他们满以为大卫无论怎样也攻不进去，

文理本 撒下5:6 王及从者往耶路撒冷、攻斯土之耶布斯人、耶布斯人谓大卫曰、尔必不得入此、瞽者跛者必逐尔、意谓大卫不能入也、

修订本 撒下5:6 王和他的人到了耶路撒冷，要攻打住那地方的耶布斯人。耶布斯人对大卫说："你必不能进到这里，就是盲人、瘸子都可以把你击退。"就是说："大卫绝不能进到这里。"

KJV 英 撒下5:6 And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

NIV 英 撒下5:6 The king and his men marched to Jerusalem to attack the Jebusites, who lived there. The Jebusites said to David, "You will not get in here; even the blind and the lame can ward you off." They thought, "David cannot get in here."

主目录 返回顶部

和合本 撒下5:7 然而大卫攻取锡安的保障，就是大卫的城。

拼音版 撒下5:7 Ránér Dàwèi gōng qǔ Xī 'ān de bǎo zhàng, jiù shì Dàwèi de chéng.

吕振中 撒下5:7 然而大卫却攻取了锡安的营寨、就是大卫城。

新译本 撒下5:7 大卫却攻取了锡安的保障，就是大卫的城。

现代译 撒下5:7 （但大卫却攻取了他们的锡安的堡垒；那就是后来人人熟悉的大卫城。）

当代译 撒下5:7 结果大卫的军队却把锡安的坚防攻占了，那就是后来被称为大卫城的地方。

文理本 撒下5:7 然大卫取锡安之保障、即大卫城、

修订本 撒下5:7 然而大卫攻取了锡安的堡垒，就是大卫的城。

KJV 英 撒下5:7 Nevertheless David took the strong hold of Zion: the same is the city of David.

NIV 英 撒下5:7 Nevertheless, David captured the fortress of Zion, the City of David.

主目录 返回顶部

和合本 撒下5:8 当日大卫说：“谁攻打耶布斯人，当上水沟攻打我心里所恨恶的瘸子，瞎子。”从此有俗语说：“在那里有瞎子，瘸子，他不能进屋去。”

拼音版 撒下5:8 Dāng rì, Dàwèi shuō, shuí gōngdǎ Yēbùsīrén, dāng shàng shuǐgōu gōngdǎ wǒ xīnli suǒ hèn è de quèzi, xiāzi. cóngcǐ yǒu súyǔ shuō, zaì nàli yǒu xiāzi, quèzi, tā bùnéng jìn wū qù.

吕振中 撒下5:8 那一天大卫就说∶「谁攻击耶布斯人、到达水沟去击打大卫心所恨恶的瘸子瞎子，谁就可以得到重赏。」因此有命令说∶瞎眼的瘸腿的不得进圣殿。

新译本 撒下5:8 那一天大卫说：“攻打耶布斯人的，要把大卫心中恨恶的‘瞎子’和‘瘸子’丢进水沟里。”因此有句俗语说：“瞎眼的或瘸腿的，都不能进殿里。”

现代译 撒下5:8 那天，大卫对他的部下说：「谁恨恶耶布斯人，恨得非杀不可，就从这水道上去，攻打那些我顶恨恶的盲人和跛子吧！」（因此，有这样一句俗语说：「盲人和跛子不能进上主的殿宇。」）

当代译 撒下5:8 大卫听到他们讥讽的话，就怒火冲天，下令军队从水沟爬进城去，灭尽那些夸称甚麽瞎子跛子的耶布斯人，他恨透了这些人。於是，后来便有这麽一句俗语：“瞎子跛子都不得进城！”

文理本 撒下5:8 当日大卫曰、击耶布斯人者、其至水沟、击大卫中心所恶之跛者瞽者、故成谚曰、有彼瞽者跛者、人不能入其室、

修订本 撒下5:8 当日，大卫说："谁攻打耶布斯人，就要从水道上去，攻打我心里所恨恶的瘸子、盲人。"因此有人说："盲人和瘸子不得进殿里去。"

KJV 英 撒下5:8 And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

NIV 英 撒下5:8 On that day, David said, "Anyone who conquers the Jebusites will have to use the water shaft to reach those 'lame and blind' who are David's enemies." That is why they say, "The 'blind and lame' will not enter the palace."

主目录 返回顶部

和合本 撒下5:9 大卫住在保障里，给保障起名叫大卫城。大卫又从米罗以里，周围筑墙。

拼音版 撒下5:9 Dàwèi zhù zaì bǎo zhàng lǐ, gei bǎo zhàng qǐmíng jiào Dàwèi chéng. Dàwèi yòu cóng mǐ luó yǐ lǐ, zhōuwéi zhú qiáng.

吕振中 撒下5:9 大卫住在营寨里，把营寨叫做大卫城；大卫又从米罗向圣殿方面往里、周围筑墙。

新译本 撒下5:9 后来大卫住在保障里，称保障为“大卫的城”。大卫又从米罗向里面周围筑墙。

现代译 撒下5:9 攻取堡垒以后，大卫就住进去，并且给它命名为大卫城。大洒在这堡垒周围着城，从山东边的那块地开始建造。

当代译 撒下5:9 自此，大卫就住在锡安的坚城里面，又改称作大卫城；他又从米罗开始，向内兴建围墙。

文理本 撒下5:9 大卫居其保障、名之曰大卫城、在米罗之内、四周筑垣、

修订本 撒下5:9 大卫住在堡垒里，给它起名叫大卫城。大卫又从米罗往内，周围建筑。

KJV 英 撒下5:9 So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

NIV 英 撒下5:9 David then took up residence in the fortress and called it the City of David. He built up the area around it, from the supporting terraces inward.

主目录 返回顶部

和合本 撒下5:10 大卫日见强盛，因为耶和华万军之神与他同在。

拼音版 撒下5:10 Dàwèi rì jiàn qiángshèng, yīnwei Yēhéhuá wàn jūn zhī shén yǔ tā tóng zaì.

吕振中 撒下5:10 大卫越来越强大；永恒主万军之上帝与他同在。

新译本 撒下5:10 大卫渐渐强大，因为耶和华万军的　神与他同在。

现代译 撒下5:10 大卫一天比一天强盛，因为上主—万军的统帅上帝跟他同在。

当代译 撒下5:10 大卫一天比一天强盛，因为主与他同在。

文理本 撒下5:10 大卫日渐昌大、万军之上帝耶和华偕之、○

修订本 撒下5:10 大卫日见强大，耶和华－万军之上帝与他同在。

KJV 英 撒下5:10 And David went on, and grew great, and the LORD God of hosts was with him.

NIV 英 撒下5:10 And he became more and more powerful, because the LORD God Almighty was with him.

主目录 返回顶部

和合本 撒下5:11 推罗王希兰将香柏木运到大卫那里，又差遣使者和木匠石匠给大卫建造宫殿。

拼音版 撒下5:11 Tuīluó wáng Xīlán jiāng xiāng bǎi mù yùn dào Dàwèi nàli, yòu chāiqiǎn shǐzhe hé mùjiang, shí jiàng gei Dàwèi jiànzào gōngdiàn.

吕振中 撒下5:11 推罗王希兰差遣使者来见大卫，将香柏木、木匠、石匠送来，给大卫建造宫殿。

新译本 撒下5:11 推罗王希兰差派使者来见大卫，又送来香柏木、木匠和石匠，他们就给大卫建造宫殿。

现代译 撒下5:11 泰尔的希兰王派遣了一队贸易代表团到大卫那里，送给大卫香柏木，又带来木匠和石匠要替他建造宫殿。

当代译 撒下5:11 推罗王希兰差派使者，带着香柏木，连同木匠石匠一起送给大卫，要给大卫建造宫殿。

文理本 撒下5:11 推罗王希兰遣使见大卫、携香柏及木工石工而至、为大卫建宫室、

修订本 撒下5:11 推罗王希兰派使者把香柏木运到大卫那里，又派木匠和石匠给大卫建造宫殿。

KJV 英 撒下5:11 And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

NIV 英 撒下5:11 Now Hiram king of Tyre sent messengers to David, along with cedar logs and carpenters and stonemasons, and they built a palace for David.

主目录 返回顶部

和合本 撒下5:12 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列使他的国兴旺。

拼音版 撒下5:12 Dàwèi jiù zhīdào Yēhéhuá jiān lì tā zuò Yǐsèliè wáng, yòu wèi zìjǐ de mín Yǐsèliè shǐ tāde guó xīngwàng.

吕振中 撒下5:12 大卫就知道永恒主坚立了他做王来管理以色列，又为了他自己的人民以色列的缘故高举了他的国。

新译本 撒下5:12 大卫就知道耶和华已经立他作以色列的王，又因自己的子民以色列的缘故，使他的国兴盛。

现代译 撒下5:12 大卫就知道上主已坚立他为以色列的王，并且因着自己的子民使他的王国兴盛。

当代译 撒下5:12 这时候，大卫就知道主真的要立他为王，大大地赐福他，又为了要赐福给他的选民以色列，所以使他的国家大大兴旺。

文理本 撒下5:12 大卫乃知耶和华立之为以色列王、且为其民以色列振兴其国、○

修订本 撒下5:12 大卫知道耶和华坚立他作以色列王，又为自己百姓以色列的缘故，使他的国兴盛。

KJV 英 撒下5:12 And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

NIV 英 撒下5:12 And David knew that the LORD had established him as king over Israel and had exalted his kingdom for the sake of his people Israel.

主目录 返回顶部

和合本 撒下5:13 大卫离开希伯仑之后，在耶路撒冷又立后妃又生儿女。

拼音版 撒下5:13 Dàwèi líkāi Xībǎilún zhī hòu, zaì Yēlùsǎleng yòu lì hòu fēi, yòu shēng érnǚ.

吕振中 撒下5:13 大卫从希伯崙来了以后、又从耶路撒冷娶了妃嫔，生了儿女。

新译本 撒下5:13 大卫离开希伯仑后，在耶路撒冷又娶了多位妃嫔，并且生了很多儿女。

现代译 撒下5:13 大卫离开希伯仑到耶路撒冷后又选了许多妃嫔，生了好些儿女。

当代译 撒下5:13 大卫从希伯仑迁到耶路撒冷以后，又再选立妃嫔，得了更多的儿女。

文理本 撒下5:13 大卫至自希伯仑、在耶路撒冷又娶后妃、诞生子女、

修订本 撒下5:13 大卫离开希伯仑之后，在耶路撒冷又立后妃，又生儿女。

KJV 英 撒下5:13 And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

NIV 英 撒下5:13 After he left Hebron, David took more concubines and wives in Jerusalem, and more sons and daughters were born to him.

主目录 返回顶部

和合本 撒下5:14 在耶路撒冷所生的儿子是：沙母亚，朔罢，拿单，所罗门，

拼音版 撒下5:14 Zaì Yēlùsǎleng suǒ shēng de érzi shì Shāmǔyà, shuò ba, Nádān, Suǒluómén,

吕振中 撒下5:14 以下是他在耶路撒冷所生的孩子的名字∶沙母亚（或译∶示米亚）、朔罢、拿单、所罗门、

新译本 撒下5:14 以下这些就是他在耶路撒冷所生的孩子的名字：沙母亚、朔罢、拿单、所罗门、

现代译 撒下5:14 在耶路撒冷生的有沙母亚、朔罢、拿单、所罗门、

当代译 撒下5:14 下面所记的就是他在耶路撒冷所得的儿子的名字：沙母亚、朔罢、拿单、所罗门、益辖、以利书亚、尼斐、雅非亚、以利沙玛、以利雅大和以利法列。

文理本 撒下5:14 在耶路撒冷所生者、其名如左、沙母亚、朔罢、拿单、所罗门、

修订本 撒下5:14 在耶路撒冷所生的孩子的名字是沙母亚、朔罢、拿单、所罗门、

KJV 英 撒下5:14 And these be the names of those that were born unto him in Jerusalem; Shammuah, and Shobab, and Nathan, and Solomon,

NIV 英 撒下5:14 These are the names of the children born to him there: Shammua, Shobab, Nathan, Solomon,

主目录 返回顶部

和合本 撒下5:15 益辖，以利书亚，尼斐，雅非亚，

拼音版 撒下5:15 Yì xiá, Yǐlì Shūyà, Nífei, yǎ fēi yà,

吕振中 撒下5:15 益辖、以利书亚、尼斐、雅非亚、

新译本 撒下5:15 益辖、以利书亚、尼斐、雅非亚、

现代译 撒下5:15 益辖、以利书亚、尼斐、雅非亚、

当代译 撒下5:15 下面所记的就是他在耶路撒冷所得的儿子的名字：沙母亚、朔罢、拿单、所罗门、益辖、以利书亚、尼斐、雅非亚、以利沙玛、以利雅大和以利法列。

文理本 撒下5:15 益辖、以利书亚、尼斐、雅非亚、

修订本 撒下5:15 益辖、以利书亚、尼斐、雅非亚、

KJV 英 撒下5:15 Ibhar also, and Elishua, and Nepheg, and Japhia,

NIV 英 撒下5:15 Ibhar, Elishua, Nepheg, Japhia,

主目录 返回顶部

和合本 撒下5:16 以利沙玛，以利雅大，以利法列。

拼音版 撒下5:16 Yǐlìshā mǎ, Yǐlìyǎ dà, Yǐlìfǎliè.

吕振中 撒下5:16 以利沙玛、以利雅大（或译∶巴力雅大）、以利法列。

新译本 撒下5:16 以利沙玛、以利雅大、以利法列。

现代译 撒下5:16 以利沙玛、以利雅大、以利法列。

当代译 撒下5:16 下面所记的就是他在耶路撒冷所得的儿子的名字：沙母亚、朔罢、拿单、所罗门、益辖、以利书亚、尼斐、雅非亚、以利沙玛、以利雅大和以利法列。

文理本 撒下5:16 以利沙玛、以利雅大、以利法列、○

修订本 撒下5:16 以利沙玛、以利雅大、以利法列。

KJV 英 撒下5:16 And Elishama, and Eliada, and Eliphalet.

NIV 英 撒下5:16 Elishama, Eliada and Eliphelet.

主目录 返回顶部

和合本 撒下5:17 非利士人听见人膏大卫作以色列王，非利士众人就上来寻索大卫。大卫听见，就下到保障。

拼音版 撒下5:17 Fēilìshì rén tīngjian rén gāo Dàwèi zuò Yǐsèliè wáng, Fēilìshì zhòngrén jiù shàng lái xún suǒ Dàwèi. Dàwèi tīngjian, jiù xià dào bǎo zhàng.

吕振中 撒下5:17 非利士人听见人膏立了大卫做王来管理以色列，非利士众人就上来寻索大卫；大卫听见了，就下营寨去。

新译本 撒下5:17 非利士人听见有人膏立了大卫作王统治以色列人，就全体上来搜寻大卫。大卫听见了，就下到保障去。

现代译 撒下5:17 非利士人听见大卫被立为以色列王，就整军出发，寻索大卫。大卫知道了，就下到堡垒去。

当代译 撒下5:17 非利士人听说大卫被膏立为以色列王就想捉拿他。大卫得到消息便退到坚城里去，严阵以待。

文理本 撒下5:17 非利士人闻大卫受膏为以色列王、咸至而索之、大卫闻之、乃入保障、

修订本 撒下5:17 非利士人听见大卫受膏作以色列王，非利士众人就上来寻索大卫。大卫听见了，就下到堡垒去。

KJV 英 撒下5:17 But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

NIV 英 撒下5:17 When the Philistines heard that David had been anointed king over Israel, they went up in full force to search for him, but David heard about it and went down to the stronghold.

主目录 返回顶部

和合本 撒下5:18 非利士人来了，布散在利乏音谷。

拼音版 撒下5:18 Fēilìshì rén lái le, bù sǎn zaì Lìfáyīn gǔ.

吕振中 撒下5:18 非利士人来了，在利乏音山谷中四散侵掠。

新译本 撒下5:18 非利士人来到，散布在利乏音谷。

现代译 撒下5:18 非利士人来到利乏音谷，占据了那地方。

当代译 撒下5:18 非利士人大军杀到，布满了整个利乏音谷。

文理本 撒下5:18 非利士人既至、布于利乏音谷、

修订本 撒下5:18 非利士人来了，散布在利乏音谷。

KJV 英 撒下5:18 The Philistines also came and spread themselves in the valley of Rephaim.

NIV 英 撒下5:18 Now the Philistines had come and spread out in the Valley of Rephaim;

主目录 返回顶部

和合本 撒下5:19 大卫求问耶和华说：“我可以上去攻打非利士人吗？你将他们交在我手里吗？”耶和华说：“你可以上去，我必将非利士人交在你手里。”

拼音版 撒下5:19 Dàwèi qiú wèn Yēhéhuá shuō, wǒ keyǐ shàng qù gōngdǎ Fēilìshì rén ma. nǐ jiāng tāmen jiāo zaì wǒ shǒu lǐ ma. Yēhéhuá shuō, nǐ keyǐ shàng qù, wǒ bìjiāng Fēilìshì rén jiāo zaì nǐ shǒu lǐ.

吕振中 撒下5:19 大卫求问永恒主说∶「我可以上去攻打非利士人么？你将他们交在我手里么？」永恒主对大卫说∶「你可以上去；我一定将非利士人交在你手里。」

新译本 撒下5:19 大卫求问耶和华说：“我可以上去攻打非利士人吗？你会把他们交在我手里吗？”耶和华对大卫说：“你可以上去，我必把非利士人交在你手里。”

现代译 撒下5:19 大卫求问上主：「我该去攻打非利士人吗？你会使我得胜吗？」上主回答：「你去攻打，我会使你得胜！」

当代译 撒下5:19 大卫求问主说：“我可以去跟他们交战吗？你会帮我击败他们吗？”主告诉大卫说：“你只管去吧。我必定把他们交在你的手中。”

文理本 撒下5:19 大卫询于耶和华曰、我往攻非利士人可否、尔付之于我手乎、耶和华曰、往哉、我必付之于尔手、

修订本 撒下5:19 大卫求问耶和华说："我可以上去攻打非利士人吗？你将他们交在我手里吗？"耶和华对大卫说："你可以上去，我必将非利士人交在你手里。"

KJV 英 撒下5:19 And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

NIV 英 撒下5:19 so David inquired of the LORD, "Shall I go and attack the Philistines? Will you hand them over to me?" The LORD answered him, "Go, for I will surely hand the Philistines over to you."

主目录 返回顶部

和合本 撒下5:20 大卫来到巴力毗拉心，在那里击杀非利士人，说：“耶和华在我面前冲破敌人，如同水冲去一般。”因此称那地方为巴力毗拉心。

拼音版 撒下5:20 Dàwèi lái dào bā lì pí là xīn, zaì nàli jī shā Fēilìshì rén, shuō, Yēhéhuá zaì wǒ miànqián chōng pò dírén, rútóng shuǐ chōng qù yìbān. yīncǐ chēng nà dìfang wéi bā lì pí là xīn.

吕振中 撒下5:20 大卫来到巴力毗拉心；就在那里击败了非利士人，说∶「永恒主在我面前冲破了我的仇敌，如同水冲破了堤岸一般。因此他给那地方起名叫巴力毗拉心（即∶冲破之主）。

新译本 撒下5:20 于是大卫来到巴力．毗拉心，在那里击败了非利士人，说：“耶和华在我面前冲破我的敌人，好像洪水冲破堤岸一般。”因此他给那地方起名叫巴力．毗拉心。

现代译 撒下5:20 於是，大卫到巴力比拉心去，在那里打败了非利士人。他说：「上主冲散了我的仇敌，势如洪水冲破堤防。」因此那地方叫巴力比拉心〔希伯来语的意思是：突破之主〕。

当代译 撒下5:20 大卫与非利士交战，在巴力毗拉心大举杀败敌人以后，就感动地说：“这是主的作为！他像怒潮一样为我冲散仇敌。”因此，他就给那地方起名叫巴力毗拉心，就是冲破的意思。

文理本 撒下5:20 大卫遂至巴力毗拉心、击之于彼、则曰、耶和华破敌于我前、如水之冲流然、故其名地曰巴力毗拉心、

修订本 撒下5:20 大卫来到巴力．毗拉心，在那里击败了非利士人。他说："耶和华在我面前冲破敌人，如水冲破一样。"因此他称那地方为巴力．毗拉心。

KJV 英 撒下5:20 And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

NIV 英 撒下5:20 So David went to Baal Perazim, and there he defeated them. He said, "As waters break out, the LORD has broken out against my enemies before me." So that place was called Baal Perazim.

主目录 返回顶部

和合本 撒下5:21 非利士人将偶像撇在那里，大卫和跟随他的人拿去了。

拼音版 撒下5:21 Fēilìshì rén jiāng ǒuxiàng pie zaì nàli, Dàwèi hé gēnsuí tāde rén ná qù le.

吕振中 撒下5:21 非利士人将他们的偶象撇在那里，大卫和跟随的人给拿走了。

新译本 撒下5:21 非利士人把他们的神像遗弃在那里，大卫和跟随他的人就把它们拿走了。

现代译 撒下5:21 非利士人逃命的时候把偶像丢在那里，大卫和他的部属就把它们带走。

当代译 撒下5:21 大卫和他的军队又带走了非利士人所丢弃下来的神像。

文理本 撒下5:21 敌遗其偶像、大卫与从者取之、○

修订本 撒下5:21 非利士人把偶像抛弃在那里，大卫和他的人拿去了。

KJV 英 撒下5:21 And there they left their images, and David and his men burned them.

NIV 英 撒下5:21 The Philistines abandoned their idols there, and David and his men carried them off.

主目录 返回顶部

和合本 撒下5:22 非利士人又上来，布散在利乏音谷。

拼音版 撒下5:22 Fēilìshì rén yòu shàng lái, bù sǎn zaì Lìfáyīn gǔ.

吕振中 撒下5:22 非利士人又再上来，在利乏音山谷四散侵掠。

新译本 撒下5:22 非利士人又上来，散布在利乏音谷。

现代译 撒下5:22 不久，非利士人又回到利乏音谷来，占据那地方。

当代译 撒下5:22 但后来非利士人又卷土重来，布满了整个利乏音谷。

文理本 撒下5:22 非利士人复至、布于利乏音谷、

修订本 撒下5:22 非利士人又上来，散布在利乏音谷。

KJV 英 撒下5:22 And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

NIV 英 撒下5:22 Once more the Philistines came up and spread out in the Valley of Rephaim;

主目录 返回顶部

和合本 撒下5:23 大卫求问耶和华。耶和华说：“不要一直的上去，要转到他们后头，从桑林对面攻打他们。

拼音版 撒下5:23 Dàwèi qiú wèn Yēhéhuá. Yēhéhuá shuō, búyào yīzhí dì shàng qù, yào zhuǎn dào tāmen hòutou, cóng sāng lín duìmiàn gōngdǎ tāmen.

吕振中 撒下5:23 大卫求问永恒主，永恒主说∶「你不要一直上去；要绕到他们后头，从桑树林对面去攻打他们。

新译本 撒下5:23 大卫又求问耶和华，耶和华说：“你不要直接上去，要绕到他们后面，从桑林对面攻打他们。

现代译 撒下5:23 大卫再次求问上主；上主说：「不要从这里攻打他们，要绕道从他们后头靠近桑树林那边攻打。

当代译 撒下5:23 大卫又求问主，这一次主却吩咐他说：“你不要正面出击。你先绕到他们的后面，然后再从桑林穿出来杀他们。

文理本 撒下5:23 大卫询于耶和华、耶和华曰、毋往迎之、宜绕其后、于桑林相对之所攻之、

修订本 撒下5:23 大卫求问耶和华；耶和华说："不要直上，要绕到他们后头，从桑树林对面攻打他们。

KJV 英 撒下5:23 And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

NIV 英 撒下5:23 so David inquired of the LORD, and he answered, "Do not go straight up, but circle around behind them and attack them in front of the balsam trees.

主目录 返回顶部

和合本 撒下5:24 你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经在你前头去攻打非利士人的军队。”

拼音版 撒下5:24 Nǐ tīngjian sāngshū shāo shàng yǒu jiǎobù de shēngyīn, jiù yào jísù qián qù, yīnwei nàshí Yēhéhuá yǐjing zaì nǐ qiántou qù gōngdǎ Fēilìshì rén de jūnduì.

吕振中 撒下5:24 你一听见桑树梢上有脚步声，就要猛锐行动，因为那时永恒主已在你前头去攻击非利士人的军兵了。」

新译本 撒下5:24 你一听到桑林树梢上有脚步的声音，就要赶快行动，因为那时耶和华已经在你前面出去击杀非利士人的军队了。”

现代译 撒下5:24 你一听到树梢有脚步的声音，立刻进攻，因为我走在你前面去击败非利士人的军队。」

当代译 撒下5:24 当你听见桑树上发出脚步的声音，你就立刻进攻吧，因为这信号表示我已为你们开了路，你一定能杀灭非利士人。”

文理本 撒下5:24 闻桑杪有步履之声、则急往、盖耶和华先尔而行、击非利士军旅、

修订本 撒下5:24 你听见桑树梢上有脚步的声音，就要急速前去，因为那时耶和华已经出去，在你前头攻打非利士人的军队了。"

KJV 英 撒下5:24 And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

NIV 英 撒下5:24 As soon as you hear the sound of marching in the tops of the balsam trees, move quickly, because that will mean the LORD has gone out in front of you to strike the Philistine army."

主目录 返回顶部

和合本 撒下5:25 大卫就遵着耶和华所吩咐的去行，攻打非利士人，从迦巴直到基色。

拼音版 撒下5:25 Dàwèi jiù zūn zhe Yēhéhuá suǒ fēnfu de qù xíng, gōngdǎ Fēilìshì rén, cóng Jiābā zhídào jī sè.

吕振中 撒下5:25 大卫照永恒主所吩咐的去行，就攻击非利士人、从迦巴（或译∶基遍）直到基色。

新译本 撒下5:25 于是大卫照着耶和华所吩咐他的去作，击杀非利士人，从迦巴直到基色。

现代译 撒下5:25 大卫照着上主的命令做了。结果，他把非利士人击退，从迦巴一直追赶到基色。

当代译 撒下5:25 大卫就照着主的指示去做，由迦巴直杀到基色，把非利士人杀个片甲不留。

文理本 撒下5:25 大卫遵耶和华命、击非利士人、自迦巴至基色、

修订本 撒下5:25 大卫就遵照耶和华所吩咐的去做，攻打非利士人，从迦巴直到基色。

KJV 英 撒下5:25 And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

NIV 英 撒下5:25 So David did as the LORD commanded him, and he struck down the Philistines all the way from Gibeon to Gezer.


撒母耳记下第6章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第6章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下6:1 大卫又聚集以色列中所有挑选的人三万。

拼音版 撒下6:1 Dàwèi yòu jùjí Yǐsèliè zhōng suǒ yǒu tiānxuǎn de rén sān wàn.

吕振中 撒下6:1 大卫又聚集了以色列中所有的精兵三万人。

新译本 撒下6:1 大卫又聚集以色列中所有拣选出来的三万人。

现代译 撒下6:1 大卫再次召集以色列中最精锐的部队，共叁万人，

当代译 撒下6:1 大卫召集了叁万名以色列精英移师到巴拉犹大去，要把上帝的约柜运回来，这约柜就是以坐在基路伯宝座上那万军之主为名的约柜。

文理本 撒下6:1 大卫又集以色列中所简三万人、

修订本 撒下6:1 大卫又聚集以色列中所有挑选的人，共三万名。

KJV 英 撒下6:1 Again, David gathered together all the chosen men of Israel, thirty thousand.

NIV 英 撒下6:1 David again brought together out of Israel chosen men, thirty thousand in all.

主目录 返回顶部

和合本 撒下6:2 大卫起身率领跟随他的众人前往，要从巴拉犹大将　神的约柜运来。这约柜就是坐在二基路伯上万军之耶和华留名的约柜。

拼音版 撒下6:2 Dàwèi qǐshēn, shuaìlǐng gēnsuí tāde zhòngrén qián wǎng, yào cóng Bālā Yóudà jiāng shén de yuē guì yùn lái. zhè yuē guì jiù shì zuò zaì èr Jīlùbǎi shàng wàn jūn zhī Yēhéhuá liú míng de yuē guì.

吕振中 撒下6:2 大卫就起身，他和跟随的众人、以及一些犹大领袖、一同到基列耶琳，要从那里将上帝的柜运上来∶这柜是乘坐两个基路伯的万军耶和华之名而起的。

新译本 撒下6:2 大卫和与他在一起的众人起程前去，要从巴拉．犹大把　神的约柜运来，这约柜的名称是以坐在二基路伯之上万军之耶和华的名字而起的。

现代译 撒下6:2 领他们到犹大的巴拉去〔希伯来文是：从……巴拉来；或从……领袖中来〕，目的要从那里把上主的约柜运来；这约柜留着那位坐在基路伯上的上主—万军统帅的名。

当代译 撒下6:2 大卫召集了叁万名以色列精英移师到巴拉犹大去，要把上帝的约柜运回来，这约柜就是以坐在基路伯宝座上那万军之主为名的约柜。

文理本 撒下6:2 起而率之至巴拉犹大、欲舁上帝之匮、此匮乃以居基路伯上、万军之耶和华名而名者、

修订本 撒下6:2 大卫起身，和跟随他的众百姓前往，要从巴拉．犹大那里将上帝的约柜接上来；这约柜是以坐在二基路伯上万军之耶和华的名所命名的。

KJV 英 撒下6:2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

NIV 英 撒下6:2 He and all his men set out from Baalah of Judah to bring up from there the ark of God, which is called by the Name, the name of the LORD Almighty, who is enthroned between the cherubim that are on the ark.

主目录 返回顶部

和合本 撒下6:3 他们将　神的约柜从冈上亚比拿达的家里抬出来，放在新车上。亚比拿达的两个儿子乌撒和亚希约赶这新车。

拼音版 撒下6:3 Tāmen jiāng shén de yuē guì cóng gāng shàng yà bǐ ná dá de jiā lǐ tái chūlai, fàng zaì xīn chē shàng. yà bǐ ná dá de liǎng gè érzi Wūsǎ hé yà xī yuē gǎn zhè xīn chē.

吕振中 撒下6:3 他们将上帝的柜套在一辆新车上，从山冈上亚比拿达家里抬出来；亚比拿达的儿子乌撒和亚希约（或译∶他兄弟）赶着这新车。

新译本 撒下6:3 他们把　神的约柜从山冈上亚比拿达的家里抬出来，安放在一辆新车上；亚比拿达的两个儿子，乌撒和亚希约赶着这辆新车，

现代译 撒下6:3 他们把约柜放在一辆新车上，从山上亚比拿达的家抬出来，由亚比拿达的两个儿子—乌撒和亚希约领着；

当代译 撒下6:3 他们把上帝的约柜从山上亚比拿达的屋子里抬出来，放在一架新造的牛车上；由亚比拿达两个儿子乌撒和亚希约负责赶车。

文理本 撒下6:3 取上帝之匮、载于新车、自山中亚比拿达室而出、亚比拿达之子乌撒亚希约御车、

修订本 撒下6:3 他们将上帝的约柜从山冈上亚比拿达的家里抬出来，放在新车上；亚比拿达的儿子乌撒和亚希约赶这新车。

KJV 英 撒下6:3 And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

NIV 英 撒下6:3 They set the ark of God on a new cart and brought it from the house of Abinadab, which was on the hill. Uzzah and Ahio, sons of Abinadab, were guiding the new cart

主目录 返回顶部

和合本 撒下6:4 他们将　神的约柜从冈上亚比拿达家里抬出来的时候，亚希约在柜前行走。

拼音版 撒下6:4 Tāmen jiāng shén de yuē guì cóng gāng shàng yà bǐ ná dá jiā lǐ tái chūlai de shíhou, yà xī yuē zaì guì qián xíng zǒu.

吕振中 撒下6:4 乌撒和上帝的柜同行（传统∶这新车。他们从山岗上亚比拿达家里给抬出来，和上帝的柜在一起），亚希约（或译∶他兄弟）在柜前头走着。

新译本 撒下6:4 车上有　神的约柜。亚希约走在约柜的前面。

现代译 撒下6:4 亚希约走在前面。

当代译 撒下6:4 他们把上帝的约柜从亚比拿达家中搬了出来，当时亚希约走在约柜前面，

文理本 撒下6:4 载匮自亚比拿达室而出、亚希约行于匮前、

修订本 撒下6:4 他们将上帝的约柜从山冈上亚比拿达家里抬出来，亚希约在约柜前行走。

KJV 英 撒下6:4 And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

NIV 英 撒下6:4 with the ark of God on it, and Ahio was walking in front of it.

主目录 返回顶部

和合本 撒下6:5 大卫和以色列的全家在耶和华面前，用松木制造的各样乐器和琴，瑟，鼓，钹，锣，作乐跳舞。

拼音版 撒下6:5 Dàwèi hé Yǐsèliè de quán jiā zaì Yēhéhuá miànqián, yòng sōng mù zhìzào de gèyàng lè qì hé qín, sè, gǔ, bó, luó, zuòlè tiàowǔ.

吕振中 撒下6:5 大卫和以色列全家用诗歌（传统∶用各样松木）、拿琴瑟、手鼓、响钹和铙钹在永恒主面前极力嬉戏作乐。

新译本 撒下6:5 大卫和以色列全家在耶和华面前用各种松木制造的乐器，就是用琴、瑟、鼓、钹、锣，作乐跳舞。

现代译 撒下6:5 大卫和所有以色列人都尽情跳舞唱歌〔希伯来文是：用各样的杉木跳舞〕，荣耀上主。他们弹奏各种乐器，有竖琴、七弦琴、铃鼓、响板，和铙钹。

当代译 撒下6:5 大卫和以色列人就跟在后面，欢天喜地拿着杉木做的乐器在主面前击鼓敲钹，拨弄琴瑟，奏乐跳舞，十分热闹。

文理本 撒下6:5 大卫与以色列家、舞蹈于耶和华前、以松木乐器、及琴瑟鼓钹锣作乐、

修订本 撒下6:5 大卫和以色列全家在耶和华面前，随着松木制造的各样乐器和琴、瑟、鼓、钹、锣跳舞。

KJV 英 撒下6:5 And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

NIV 英 撒下6:5 David and the whole house of Israel were celebrating with all their might before the LORD, with songs and with harps, lyres, tambourines, sistrums and cymbals.

主目录 返回顶部

和合本 撒下6:6 到了拿艮的禾场，因为牛失前蹄（或作“惊跳”），乌撒就伸手扶住　神的约柜。

拼音版 撒下6:6 Dào le ná gèn de hécháng, yīnwei niú shī qián tí ( huò zuò jīng tiào ), Wūsǎ jiù shēnshǒu fú zhù shén de yuē guì.

吕振中 撒下6:6 他们到了拿艮的禾场，因牛有放下之势，乌撒就伸手把上帝的柜扶住。

新译本 撒下6:6 他们到了拿艮的打禾场的时候，因为牛几乎绊倒，乌撒就伸手扶住　神的约柜。

现代译 撒下6:6 当他们来到拿康的打麦场，拉车的牛差点绊倒了，乌撒就伸手扶住上帝的约柜。

当代译 撒下6:6 他们走到拿艮的禾场的时候，拉车的牛突然失蹄，弄得约柜摇摇欲坠。情急之下，乌撒便伸手去扶约柜。

文理本 撒下6:6 至拿艮禾场、牛蹶、乌撒伸手扶上帝匮、

修订本 撒下6:6 到了拿艮的禾场，因为牛失前蹄 ，乌撒就伸手扶住上帝的约柜。

KJV 英 撒下6:6 And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

NIV 英 撒下6:6 When they came to the threshing floor of Nacon, Uzzah reached out and took hold of the ark of God, because the oxen stumbled.

主目录 返回顶部

和合本 撒下6:7 神耶和华向乌撒发怒，因这错误击杀他，他就死在　神的约柜旁。

拼音版 撒下6:7 Shén Yēhéhuá xiàng Wūsǎ fānù, yīn zhè cuòwù jī shā tā, tā jiù sǐ zaì shén de yuē guì páng.

吕振中 撒下6:7 永恒主向乌撒发怒；上帝因了他的冒失、就在那里击打他，他就在那里死在上帝的柜旁。

新译本 撒下6:7 耶和华的怒气向乌撒发作；　神因这错误的举动，就当场击杀他，他就死在　神的约柜旁边。

现代译 撒下6:7 主上帝因乌撒的冒犯，向他发怒，击杀他。他就死在上帝约柜的旁边；那地方就叫比列斯乌撒〔希伯来语的意思是：乌撒的惩罚〕，直到今天。

当代译 撒下6:7 主就向乌撒发怒，因他的不敬而杀死了他，他就死在约柜旁边。

文理本 撒下6:7 耶和华怒乌撒、因其过而击之、遂死于上帝匮侧、

修订本 撒下6:7 耶和华的怒气向乌撒发作；上帝因这冒犯在那里击打他，他就死在那里，在上帝的约柜旁。

KJV 英 撒下6:7 And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

NIV 英 撒下6:7 The LORD'S anger burned against Uzzah because of his irreverent act; therefore God struck him down and he died there beside the ark of God.

主目录 返回顶部

和合本 撒下6:8 大卫因耶和华击杀（原文作“闯杀”）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。

拼音版 撒下6:8 Dàwèi yīn Yēhéhuá jī shā ( yuánwén zuò chuǎng shā ) Wūsǎ, xīnli chóu fán, jiù chēng nà dìfang wéi pí liè sī Wūsǎ, zhídào jīnrì.

吕振中 撒下6:8 为了永恒主突然杀死（同词∶冲破）乌撒的缘故，大卫就发怒，因此那地方到今日还叫做为毗列斯乌撒。

新译本 撒下6:8 大卫因为耶和华击杀了乌撒，就很生气，因此称那地方为毗列斯．乌撒，直到今日。

现代译 撒下6:8 大卫因上主向乌撒发怒，处罚他，心里很不高兴。

当代译 撒下6:8 大卫因为主发怒击杀乌撒就感到不安，他就给那地起名叫毗列斯乌撒，意思就是乌撒受到了惩罚。

文理本 撒下6:8 耶和华击乌撒、大卫不悦、称其地曰毗列斯乌撒、至于今日、

修订本 撒下6:8 大卫因耶和华突然冲出撞死乌撒就生气，称那地方为毗列斯．乌撒，直到今日。

KJV 英 撒下6:8 And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

NIV 英 撒下6:8 Then David was angry because the LORD'S wrath had broken out against Uzzah, and to this day that place is called Perez Uzzah.

主目录 返回顶部

和合本 撒下6:9 那日，大卫惧怕耶和华，说：“耶和华的约柜怎可运到我这里来？”

拼音版 撒下6:9 Nà rì, Dàwèi jùpà Yēhéhuá, shuō, Yēhéhuá de yuē guì zen ke yùn dào wǒ zhèlǐ lái.

吕振中 撒下6:9 那一天大卫惧怕永恒主，说∶「永恒主的柜怎可到我这里来呢？」

新译本 撒下6:9 那一天，大卫惧怕耶和华，说：“耶和华的约柜怎可以到我这里来呢？”

现代译 撒下6:9 那天，大卫惧怕上主，就说：「我现在怎麽敢把上主的约柜运来呢？」

当代译 撒下6:9 这事发生以后，大卫心里很是害怕，他说：“我怎能把上帝的约柜带进我的城里来呢？”

文理本 撒下6:9 是日大卫畏耶和华、曰、耶和华之匮、何可至我所、

修订本 撒下6:9 那日，大卫惧怕耶和华，说："耶和华的约柜怎可到我这里来呢？"

KJV 英 撒下6:9 And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

NIV 英 撒下6:9 David was afraid of the LORD that day and said, "How can the ark of the LORD ever come to me?"

主目录 返回顶部

和合本 撒下6:10 于是，大卫不肯将耶和华的约柜运进大卫的城，却运到迦特人俄别以东的家中。

拼音版 撒下6:10 Yúshì Dàwèi bù ken jiāng Yēhéhuá de yuē guì yùn jìn Dàwèi de chéng, què yùn dào Jiātè rén é bié Yǐdōng de jiā zhōng.

吕振中 撒下6:10 于是大卫不肯将永恒主的柜运进大卫城到他那里，却转而运到迦特人俄别以东的住宅。

新译本 撒下6:10 于是大卫不肯把耶和华的约柜运进大卫的城到他那里去，却转运到迦特人俄别．以东的家里去。

现代译 撒下6:10 於是他决定不进耶路撒冷，而从别条路把约柜运到迦特城人俄别以东家里。

当代译 撒下6:10 最后，他决定暂时不把约柜运进大卫城而把它放在迦特人俄别以东的家里。

文理本 撒下6:10 故大卫不舁耶和华匮入大卫城、至于己所、乃转舁至迦特人俄别以东室、

修订本 撒下6:10 于是大卫不愿将耶和华的约柜接进大卫城他自己的地方，却转送到迦特人俄别．以东的家中。

KJV 英 撒下6:10 So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

NIV 英 撒下6:10 He was not willing to take the ark of the LORD to be with him in the City of David. Instead, he took it aside to the house of Obed-Edom the Gittite.

主目录 返回顶部

和合本 撒下6:11 耶和华的约柜在迦特人俄别以东家中三个月。耶和华赐福给俄别以东和他的全家。

拼音版 撒下6:11 Yēhéhuá de yuē guì zaì Jiātè rén é bié Yǐdōng jiā zhōng sān gè yuè. Yēhéhuá cì fú gei é bié Yǐdōng hé tāde quán jiā.

吕振中 撒下6:11 永恒主的柜停在迦特人俄别以东的住宅三个月；永恒主赐福与俄别以东和他全家。

新译本 撒下6:11 耶和华的约柜在迦特人俄别．以东的家停留了三个月，耶和华赐福给俄别．以东和他的全家。

现代译 撒下6:11 约柜在俄别以东家里停留了叁个月；上主赐福给他和他全家。

当代译 撒下6:11 於是，约柜就在俄别以东的家里停放了叁个月，主因此大大地赐福给俄别以东和他全家。

文理本 撒下6:11 耶和华匮在迦特人俄别以东室三月、耶和华锡嘏于俄别以东、及其全家、

修订本 撒下6:11 耶和华的约柜停在迦特人俄别．以东家中三个月，耶和华赐福给俄别．以东和他的全家。

KJV 英 撒下6:11 And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

NIV 英 撒下6:11 The ark of the LORD remained in the house of Obed-Edom the Gittite for three months, and the LORD blessed him and his entire household.

主目录 返回顶部

和合本 撒下6:12 有人告诉大卫王说：“耶和华因为约柜赐福给俄别以东的家和一切属他的。”大卫就去，欢欢喜喜地将　神的约柜从俄别以东家中抬到大卫的城里。

拼音版 撒下6:12 Yǒu rén gàosu Dàwèi wáng shuō, Yēhéhuá yīnwei yuē guì cì fú gei é bié Yǐdōng de jiā hé yīqiè shǔ tāde. Dàwèi jiù qù, huān huānxǐ xǐ dì jiāng shén de yuē guì cóng é bié Yǐdōng jiā zhōng tái dào Dàwèi de chéng lǐ.

吕振中 撒下6:12 有人告诉大卫王说∶「永恒主为了上帝的柜的原故而赐福与俄别以东的家和一切属他的」；大卫就去，欢欢喜喜地将上帝的柜从俄别以东住宅接上大卫城。

新译本 撒下6:12 有人告诉大卫王：“耶和华因为　神的约柜的缘故，赐福给俄别．以东的家和一切属他的。”大卫就去，欢欢喜喜把　神的约柜从俄别．以东的家中抬上大卫的城里去。

现代译 撒下6:12 大卫王听说上主因约柜的缘故赐福给俄别以东一家人和属他的一切，就用隆重的典礼从俄别以东家里把约柜接到耶路撒冷。

当代译 撒下6:12 大卫听到这消息以后，就满心欢喜地把约柜迎进大卫城。

文理本 撒下6:12 或告大卫王曰、耶和华缘上帝之匮、锡嘏于俄别以东家、及凡所有、大卫遂往、欢然舁上帝匮、自俄别以东室、至大卫城、

修订本 撒下6:12 有人告诉大卫王说："耶和华因约柜的缘故赐福给俄别．以东的家和一切属他的。"大卫就去，欢欢喜喜地将上帝的约柜从俄别．以东家中接上来，到大卫城里。

KJV 英 撒下6:12 And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

NIV 英 撒下6:12 Now King David was told, "The LORD has blessed the household of Obed-Edom and everything he has, because of the ark of God." So David went down and brought up the ark of God from the house of Obed-Edom to the City of David with rejoicing.

主目录 返回顶部

和合本 撒下6:13 抬耶和华约柜的人走了六步，大卫就献牛与肥羊为祭。

拼音版 撒下6:13 Tái Yēhéhuá yuē guì de rén zǒu le liù bù, Dàwèi jiù xiàn niú yǔ féi yáng wèi jì.

吕振中 撒下6:13 抬永恒主柜的人走了六步，大卫就献牛和肥畜为祭。

新译本 撒下6:13 那些抬耶和华的约柜的人走了六步，大卫就献一头公牛和一只肥畜为祭。

现代译 撒下6:13 抬上主约柜的人才走了六步，大卫就叫他们停下来。他向上主献公牛和小肥牛为牲祭。

当代译 撒下6:13 这一次，抬柜的人每走六步，大卫就献上公牛和肥羊各一头。

文理本 撒下6:13 舁耶和华匮者既行六步、大卫献牛与肥犊各一、

修订本 撒下6:13 抬耶和华约柜的人走了六步，大卫就献牛与肥畜为祭。

KJV 英 撒下6:13 And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

NIV 英 撒下6:13 When those who were carrying the ark of the LORD had taken six steps, he sacrificed a bull and a fattened calf.

主目录 返回顶部

和合本 撒下6:14 大卫穿着细麻布的以弗得，在耶和华面前极力跳舞。

拼音版 撒下6:14 Dàwèi chuān zhe xìmábù de Yǐfúdé, zaì Yēhéhuá miànqián jílì tiàowǔ.

吕振中 撒下6:14 大卫在永恒主面前极力跳旋转舞；大卫是束着细麻布圣裲裆的。

新译本 撒下6:14 大卫束着细麻布的以弗得，在耶和华面前极力跳舞。

现代译 撒下6:14 大卫只在腰间围着一件麻纱以弗得，尽情跳舞，荣耀上主。

当代译 撒下6:14 他身穿细麻布的以弗得，在主前尽情欢舞。

文理本 撒下6:14 大卫衣枲圣衣、竭力舞蹈于耶和华前、

修订本 撒下6:14 大卫穿着细麻布以弗得，在耶和华面前极力跳舞。

KJV 英 撒下6:14 And David danced before the LORD with all his might; and David was girded with a linen ephod.

NIV 英 撒下6:14 David, wearing a linen ephod, danced before the LORD with all his might,

主目录 返回顶部

和合本 撒下6:15 这样，大卫和以色列的全家欢呼吹角，将耶和华的约柜抬上来。

拼音版 撒下6:15 Zhèyàng, Dàwèi hé Yǐsèliè de quán jiā huānhū chuī jiǎo, jiāng Yēhéhuá de yuē guì tái shàng lái.

吕振中 撒下6:15 这样、大卫和以色列全家就用欢呼与号角声将永恒主的柜接上来。

新译本 撒下6:15 这样，大卫和以色列全家，以欢呼和角声，把耶和华的约柜抬了上来。

现代译 撒下6:15 他和所有的以色列人欢呼吹号，把上主的约柜运到耶路撒冷。

当代译 撒下6:15 以色列就在欢呼和吹号声中把主的约柜迎接回来了。

文理本 撒下6:15 大卫及以色列家欢呼吹角、舁耶和华匮而至、

修订本 撒下6:15 这样，大卫和以色列全家欢呼吹角，将耶和华的约柜接了上来。

KJV 英 撒下6:15 So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

NIV 英 撒下6:15 while he and the entire house of Israel brought up the ark of the LORD with shouts and the sound of trumpets.

主目录 返回顶部

和合本 撒下6:16 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。

拼音版 撒下6:16 Yēhéhuá de yuē guì jìn le Dàwèi chéng de shíhou, Sǎoluó de nǚér mǐ jiǎ cóng chuānghu lǐ guānkàn, jiàn Dàwèi wáng zaì Yēhéhuá miànqián yǒng yuè tiàowǔ, xīnli jiù qīng shì tā.

吕振中 撒下6:16 永恒主的柜进大卫城的时候、扫罗的女儿米甲从窗户里眺望着，看见大卫王在永恒主面前踊跃着跳旋转舞，心里就鄙视他。

新译本 撒下6:16 耶和华的约柜运进大卫城的时候，扫罗的女儿米甲从窗户往外观看，看见大卫王在耶和华面前跳跃舞蹈，心里就鄙视他。

现代译 撒下6:16 当上主的约柜进大卫城的时候，扫罗的女儿米甲从窗口观望，看见大卫王跳跃舞蹈，就讨厌他。

当代译 撒下6:16 约柜进城的时候，大卫在主面前手舞足蹈、蹦蹦跳跳的样子给扫罗的女儿米甲在窗户看见了，她因此就轻视他。

文理本 撒下6:16 耶和华匮入大卫城时、扫罗女米甲自牖而窥、见大卫王踊跃舞蹈于耶和华前、中心鄙夷之、

修订本 撒下6:16 耶和华的约柜进大卫城的时候，扫罗的女儿米甲从窗户里往外观看，见大卫王在耶和华面前踊跃跳舞，心里就轻视他。

KJV 英 撒下6:16 And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

NIV 英 撒下6:16 As the ark of the LORD was entering the City of David, Michal daughter of Saul watched from a window. And when she saw King David leaping and dancing before the LORD, she despised him in her heart.

主目录 返回顶部

和合本 撒下6:17 众人将耶和华的约柜请进去，安放在所预备的地方，就是在大卫所搭的帐幕里。大卫在耶和华面前献燔祭和平安祭。

拼音版 撒下6:17 Zhòngrén jiāng Yēhéhuá de yuē guì qǐng jìn qù, ānfàng zaì suǒ yùbeì de dìfang, jiù shì zaì Dàwèi suǒ dā de zhàngmù lǐ. Dàwèi zaì Yēhéhuá miànqián xiàn Fánjì hépíng ān jì.

吕振中 撒下6:17 众人将永恒主的柜抬进去，安置在它的地方、在帐棚中间大卫所搭的。大卫便在永恒主面前献上燔祭和平安祭。

新译本 撒下6:17 他们把耶和华的约柜抬进去，安放在帐棚里它自己的地方，就是安放在大卫给它支搭的帐棚里，大卫就在耶和华面前献上燔祭和平安祭。

现代译 撒下6:17 他们把上主的约柜抬来放在大卫预备好的帐棚里。然后，大卫献烧化祭和平安祭给上主；

当代译 撒下6:17 他们把约柜安放在大卫准备好的帐幕里，大卫又在主面前献上燔祭和感恩祭。

文理本 撒下6:17 众舁耶和华匮而入、置于其所、在大卫所张之幕、大卫献燔祭及酬恩祭于耶和华、

修订本 撒下6:17 众人将耶和华的约柜请进去，安放在所预备的地方，就是大卫为它搭的帐幕中。大卫在耶和华面前献燔祭和平安祭。

KJV 英 撒下6:17 And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

NIV 英 撒下6:17 They brought the ark of the LORD and set it in its place inside the tent that David had pitched for it, and David sacrificed burnt offerings and fellowship offerings before the LORD.

主目录 返回顶部

和合本 撒下6:18 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给民祝福，

拼音版 撒下6:18 Dàwèi xiàn wán le Fánjì hépíng ān jì, jiù fèng wàn jūn zhī Yēhéhuá de míng gei mín zhùfú,

吕振中 撒下6:18 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给人民祝福；

新译本 撒下6:18 大卫献完了燔祭和平安祭，就奉万军之耶和华的名给人民祝福。

现代译 撒下6:18 献完后，大卫奉上主—万军的统帅的名祝福人民，

当代译 撒下6:18 然后，大卫就奉万军之主的名给民众祝福，

文理本 撒下6:18 献祭已毕、则以万军之耶和华名、为民祝嘏、

修订本 撒下6:18 大卫献完了燔祭和平安祭，就奉万军之耶和华的名祝福百姓，

KJV 英 撒下6:18 And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

NIV 英 撒下6:18 After he had finished sacrificing the burnt offerings and fellowship offerings, he blessed the people in the name of the LORD Almighty.

主目录 返回顶部

和合本 撒下6:19 并且分给以色列众人，无论男女，每人一个饼，一块肉，一个葡萄饼。众人就各回各家去了。

拼音版 撒下6:19 Bìngqie fēn gei Yǐsèliè zhòngrén, wúlùn nánnǚ, mei rén yī gè bǐng, yī kuaì ròu, yī gè pútào bǐng. zhòngrén jiù gè huí gè jiā qù le.

吕振中 撒下6:19 又分给众民、给以色列所有的蜂拥众人、无论男女、每人一个哈拉饼，一个枣饼，一个葡萄饼；于是众民就去，各归各家。

新译本 撒下6:19 又分给众人，就是分给以色列全体群众，无论男女，每人一个饼、一个枣饼、一个葡萄干饼；然后众人就各归各家去了。

现代译 撒下6:19 并且分发食物给他们；所有在以色列的人，无论男女，每人都得到一块饼，一块烤肉〔或译：一个枣饼〕，和一些葡萄乾。大家就都回家。

当代译 撒下6:19 大卫还分给所有的人，不论男女、每人一个饼、一块肉和一个葡萄饼。大家就都欢天喜地地回家去了。

文理本 撒下6:19 颁赐以色列众、无论男女、各得饼一方、肉一脔、葡萄干饼一方、民众乃归、○

修订本 撒下6:19 并且分给以色列众人，所有的百姓，无论男女，每人一个饼，一个枣子饼，一个葡萄饼。众人就各自回家去了。

KJV 英 撒下6:19 And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

NIV 英 撒下6:19 Then he gave a loaf of bread, a cake of dates and a cake of raisins to each person in the whole crowd of Israelites, both men and women. And all the people went to their homes.

主目录 返回顶部

和合本 撒下6:20 大卫回家要给眷属祝福，扫罗的女儿米甲出来迎接他说：“以色列王今日在臣仆的婢女眼前露体，如同一个轻贱人无耻露体一样，有好大的荣耀啊！”

拼音版 撒下6:20 Dàwèi huí jiā yào gei juànshǔ zhùfú. Sǎoluó de nǚér mǐ jiǎ chūlai yíngjiē tā, shuō, Yǐsèliè wáng jīnrì zaì chénpú de bìnǚ yǎnqián lòu tǐ, rútóng yī gè qīng jiàn rén wú chǐ lòu tǐ yíyàng, yǒu hǎo dà de róngyào a.

吕振中 撒下6:20 大卫回去要给家里的人祝福。扫罗的女儿米甲出来迎接他，说∶「以色列王今天多么体面阿！他今天竟在臣仆们的婢女眼前露着体，如同一个无赖子无耻地露着体一样呢！」

新译本 撒下6:20 大卫回去要给自己的家人祝福。扫罗的女儿米甲出来迎见大卫，说：“以色列王今天多么荣耀啊！他今天竟在众臣仆的婢女眼前，赤身露体，就像一个卑贱的人露体一样。”

现代译 撒下6:20 回家后，大卫要给家属祝福。米甲出来迎接他，说：「以色列的王今天真够体面了！他像个嶳子似的把自己暴露在臣仆们的婢女面前！」

当代译 撒下6:20 大卫也回家去，给自己家里的人祝福。米甲出来迎接他的时候，不屑地说：“今天你好光彩呀！你身为以色列的君王，却居然在臣仆和婢女面前手舞足蹈，丑态毕露，你真是愚不可及啊！”

文理本 撒下6:20 大卫归、为眷聚祝嘏、扫罗女米甲出迓曰、今日以色列王、何其荣哉、于臣仆之婢前露体、若鄙夫之无耻、

修订本 撒下6:20 大卫回去要为家里的人祝福，扫罗的女儿米甲出来迎接他，说："以色列王今日有好大的荣耀啊！他今日在臣仆的使女眼前露体，如同一个无赖赤身露体一样，"

KJV 英 撒下6:20 Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

NIV 英 撒下6:20 When David returned home to bless his household, Michal daughter of Saul came out to meet him and said, "How the king of Israel has distinguished himself today, disrobing in the sight of the slave girls of his servants as any vulgar fellow would!"

主目录 返回顶部

和合本 撒下6:21 大卫对米甲说：“这是在耶和华面前；耶和华已拣选我，废了你父和你父的全家，立我作耶和华民以色列的君，所以我必在耶和华面前跳舞。

拼音版 撒下6:21 Dàwèi duì mǐ jiǎ shuō, zhè shì zaì Yēhéhuá miànqián. Yēhéhuá yǐ jiǎnxuǎn wǒ, feì le nǐ fù hé nǐ fù de quán jiā, lì wǒ zuò Yēhéhuá mín Yǐsèliè de jūn, suǒyǐ wǒ bì zaì Yēhéhuá miànqián tiàowǔ.

吕振中 撒下6:21 大卫对米甲说∶『我要在永恒主面前踊跃；永恒主是当受祝颂的；他拣选了我而废你父亲和你父亲全家，委任我做人君来管理永恒主的人民以色列；因此我要在永恒主面前嬉戏作乐。

新译本 撒下6:21 大卫对米甲说：“我是在耶和华面前跳舞；耶和华拣选了我，使我高过你父亲和他的全家，立我作耶和华的子民以色列的领袖，所以我要在耶和华面前跳舞作乐。

现代译 撒下6:21 大卫说：「我跳舞是为荣耀上主。他选立我代替你父亲和你父亲的家族，使我作他以色列子民的领袖。所以我要继续跳舞荣耀他，

当代译 撒下6:21 大卫责骂她说：“主不用你父亲和你家里的所有人，却择选了我来治理他的子民以色列，为了表达我在主里面的喜乐，我非常愿意在他面前欢舞。

文理本 撒下6:21 大卫曰、我之为此、乃在耶和华前、彼简我超于尔父、及其全家、立我为其民以色列之君、故我必舞蹈于其前、

修订本 撒下6:21 大卫对米甲说："这是在耶和华面前的。耶和华已拣选我，在你父和你父的全家之上，立我作耶和华百姓以色列的君王，所以我在耶和华面前跳舞，

KJV 英 撒下6:21 And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

NIV 英 撒下6:21 David said to Michal, "It was before the LORD, who chose me rather than your father or anyone from his house when he appointed me ruler over the LORD'S people Israel--I will celebrate before the LORD.

主目录 返回顶部

和合本 撒下6:22 我也必更加卑微，自己看为轻贱。你所说的那些婢女，她们倒要尊敬我。”

拼音版 撒下6:22 Wǒ ye bì gèngjiā bēiwēi, zìjǐ kàn wéi qīng jiàn. nǐ suǒ shuō de nàxiē bìnǚ, tāmen dǎo yào zūnjìng wǒ.

吕振中 撒下6:22 其实我还要比这更轻佻、让你（传统∶我）看为卑贱呢！至于你所说到的婢女、她们倒要敬重我呢。」

新译本 撒下6:22 我还要比今天这样更卑贱，我要自视卑微。至于你所说的那些婢女，她们倒要尊重我。”

现代译 撒下6:22 使自己更加卑贱。你〔希伯来文是：我〕也许觉得我没有出息，那些婢女却觉得我了不起呢！」

当代译 撒下6:22 我以后还要表现得更随和更谦卑，你说的那些婢女，她们会更尊重我！”

文理本 撒下6:22 今必更为鄙陋、自视卑贱、惟尔所言之婢、必尊崇我、

修订本 撒下6:22 我也必更加卑微，自己看为低贱。至于你所说的那些使女，她们反而尊重我。"

KJV 英 撒下6:22 And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

NIV 英 撒下6:22 I will become even more undignified than this, and I will be humiliated in my own eyes. But by these slave girls you spoke of, I will be held in honor."

主目录 返回顶部

和合本 撒下6:23 扫罗的女儿米甲，直到死日，没有生养儿女。

拼音版 撒下6:23 Sǎoluó de nǚér mǐ jiǎ, zhídào sǐ rì, méiyǒu shēng yǎng érnǚ.

吕振中 撒下6:23 扫罗的女儿米甲直到死日都没有再生养儿女。

新译本 撒下6:23 扫罗的女儿米甲，一直到她死的日子，都没有生育。

现代译 撒下6:23 扫罗的女儿米甲一生没有生养儿女。

当代译 撒下6:23 扫罗的女儿米甲，因着这事就终生都没有生育。

文理本 撒下6:23 扫罗女米甲至死无子、

修订本 撒下6:23 扫罗的女儿米甲，直到死的那日没有孩子。

KJV 英 撒下6:23 Therefore Michal the daughter of Saul had no child unto the day of her death.

NIV 英 撒下6:23 And Michal daughter of Saul had no children to the day of her death.


撒母耳记下第7章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第7章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下7:1 王住在自己宫中，耶和华使他安靖，不被四围的仇敌扰乱。

拼音版 撒下7:1 Wáng zhù zaì zìjǐ gōng zhōng, Yēhéhuá shǐ tā ān jìng, bú beì sìwéi de chóudí rǎoluàn.

吕振中 撒下7:1 王住在宫中。永恒主使他得享平静、没受他四围一切仇敌的侵扰；

新译本 撒下7:1 那时，王住在自己的宫中，耶和华使他安享太平，不受周围仇敌的侵扰。

现代译 撒下7:1 大卫王住在宫中。上主使他享太平，不受仇敌的侵扰。

当代译 撒下7:1 大卫安然住在王宫里，国境太平，周围也没有战事。

文理本 撒下7:1 王居宫室、耶和华锡以绥安、得免四周诸敌之扰、

修订本 撒下7:1 王住在自己宫中，耶和华使他平静，不被四围的仇敌扰乱。

KJV 英 撒下7:1 And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

NIV 英 撒下7:1 After the king was settled in his palace and the LORD had given him rest from all his enemies around him,

主目录 返回顶部

和合本 撒下7:2 那时，王对先知拿单说：“看哪，我住在香柏木的宫中，　神的约柜反在幔子里。”

拼音版 撒下7:2 Nàshí, wáng duì xiānzhī Nádān shuō, kàn nǎ, wǒ zhù zaì xiāng bǎi mù de gōng zhōng, shén de yuē guì fǎn zaì mànzǐ lǐ.

吕振中 撒下7:2 王对神言人拿单说∶「你看我，我住在香柏木的宫殿，而上帝的柜反而住在幔子中间。」

新译本 撒下7:2 王对拿单先知说：“你看！我自己住在香柏木的宫里，耶和华的约柜却停在帐幕内。”

现代译 撒下7:2 王对先知拿单说：「你看，我住在香柏木建造的宫殿里，上帝的约柜却在帐棚里！」

当代译 撒下7:2 有一天，大卫对先知拿单说：“你看！我住在美轮美奂、香柏木造的王宫中，但主的约柜却只是留在帐幕里！”

文理本 撒下7:2 王谓先知拿单曰、我居香柏之室、而上帝之匮乃在帐中、

修订本 撒下7:2 王对拿单先知说："你看，我住在香柏木的宫中，上帝的约柜却停在幔子里。"

KJV 英 撒下7:2 That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

NIV 英 撒下7:2 he said to Nathan the prophet, "Here I am, living in a palace of cedar, while the ark of God remains in a tent."

主目录 返回顶部

和合本 撒下7:3 拿单对王说：“你可以照你的心意而行，因为耶和华与你同在。”

拼音版 撒下7:3 Ná dān duì wáng shuō, nǐ keyǐ zhào nǐde xīnyì ér xíng, yīnwei Yēhéhuá yǔ nǐ tóng zaì.

吕振中 撒下7:3 拿单对王说∶「凡你心里想要作什么、你只管去作什么好啦，因为永恒主与你同在。」

新译本 撒下7:3 拿单对王说：“你可以照着你心所想的一切去作，因为耶和华与你同在。”

现代译 撒下7:3 拿单说：「你就照你的愿望做吧！因为上主跟你同在。」

当代译 撒下7:3 拿单回答说：“你只管照着自己的心意去做吧，因为主与你同在。”

文理本 撒下7:3 拿单曰、尔其从心所欲而行、盖耶和华偕尔、

修订本 撒下7:3 拿单对王说："你可以完全照你的心意去做，因为耶和华与你同在。"

KJV 英 撒下7:3 And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

NIV 英 撒下7:3 Nathan replied to the king, "Whatever you have in mind, go ahead and do it, for the LORD is with you."

主目录 返回顶部

和合本 撒下7:4 当夜耶和华的话临到拿单说：

拼音版 撒下7:4 Dāng yè, Yēhéhuá de huà líndào Nádān shuō,

吕振中 撒下7:4 但是那一天夜里、永恒主的话传与拿单说∶

新译本 撒下7:4 那天晚上，耶和华的话临到拿单说：

现代译 撒下7:4 但是，当夜上主对拿单说：

当代译 撒下7:4 但当天晚上主却对拿单说：

文理本 撒下7:4 是夜耶和华谕拿单曰、

修订本 撒下7:4 当夜耶和华的话临到拿单，说：

KJV 英 撒下7:4 And it came to pass that night, that the word of the LORD came unto Nathan, saying,

NIV 英 撒下7:4 That night the word of the LORD came to Nathan, saying:

主目录 返回顶部

和合本 撒下7:5 “你去告诉我仆人大卫说：‘耶和华如此说：你岂可建造殿宇给我居住呢？

拼音版 撒下7:5 Nǐ qù gàosu wǒ púrén Dàwèi, shuō Yēhéhuá rúcǐ shuō, nǐ qǐ ke jiànzào diàn yǔ gei wǒ jūzhù ne.

吕振中 撒下7:5 「你去对我仆人大卫说∶『永恒主这么说∶你要建殿给我居住么？

新译本 撒下7:5 “你去对我的仆人大卫说：耶和华这样说：‘你要建造一座殿宇给我居住吗？

现代译 撒下7:5 「去告诉我的仆人大卫，对他说：『你不是那建殿宇给我住的人。

当代译 撒下7:5 “你去告诉我的仆人大卫，叫他不要为我建造圣殿。

文理本 撒下7:5 往告我仆大卫曰、耶和华云、尔为我建室以居乎、

修订本 撒下7:5 "你去对我仆人大卫说：'耶和华如此说：你要建造殿宇给我居住吗？

KJV 英 撒下7:5 Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

NIV 英 撒下7:5 "Go and tell my servant David, 'This is what the LORD says: Are you the one to build me a house to dwell in?

主目录 返回顶部

和合本 撒下7:6 自从我领以色列人出埃及直到今日，我未曾住过殿宇，常在会幕和帐幕中行走。

拼音版 撒下7:6 Zì cóng wǒ lǐng Yǐsèliè rén chū Aijí zhídào jīnrì, wǒ wèicéng zhù guō diàn yǔ, cháng zaì huì mù hé zhàngmù zhōng xíng zǒu.

吕振中 撒下7:6 因为自从我领以色列人从埃及上来那一天、到今日，我都未曾住过殿；我乃是常在帐棚帐幕里往来的。

新译本 撒下7:6 因为自从我把以色列人从埃及带上来的那天起，直到今日，我都没有住过殿宇。我一直都住在帐棚和会幕里，到处漂泊。

现代译 撒下7:6 自从我从埃及把以色列人民救出来到现在，我没有住过殿宇；我一直住在帐棚，到处移动。

当代译 撒下7:6 自从我带领以色列人出埃及以来，我从来没有在殿宇里面住过，一向以来我都是随着会幕和帐幕迁移的。

文理本 撒下7:6 我自导以色列族出埃及、至于今日、未尝居室、乃行于帷幕中、

修订本 撒下7:6 自从我领以色列人从埃及上来，直到今日，我未曾住过殿宇，却在会幕和帐幕中行走。

KJV 英 撒下7:6 Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

NIV 英 撒下7:6 I have not dwelt in a house from the day I brought the Israelites up out of Egypt to this day. I have been moving from place to place with a tent as my dwelling.

主目录 返回顶部

和合本 撒下7:7 凡我同以色列人所走的地方，我何曾向以色列一支派的士师，就是我吩咐牧养我民以色列的说：你们为何不给我建造香柏木的殿宇呢？’

拼音版 撒下7:7 Fán wǒ tóng Yǐsèliè rén suǒ zǒu de dìfang, wǒ hé céng xiàng Yǐsèliè yī zhīpaì de shì shī, jiù shì wǒ fēnfu mù yǎng wǒ mín Yǐsèliè de shuō, nǐmen wèihé bù gei wǒ jiànzào xiāng bǎi mù de diàn yǔ ne.

吕振中 撒下7:7 我在以色列众人中间往来、无论什么地方、我何曾向以色列士师（传统∶族派）中哪一位我所委任来牧养我人民以色列的，说∶「你们为什么不给我建造香柏木的殿呢？」』

新译本 撒下7:7 我与以色列众人一起走过的地方，我可曾对以色列的一个支派的官长，就是我所吩咐要牧养我子民以色列的，说：你们为什么不给我建造一座香柏木的殿宇呢？’

现代译 撒下7:7 我跟以色列人民一起漂泊那些年日，我从来没有问过我选召来看顾我子民的任何领袖〔希伯来文是：支族〕，为甚麽不替我造一座香柏木的殿宇。』

当代译 撒下7:7 但我却从来没有向以色列的领袖发怨言，我也从来没有质问他们为甚麽不为我建一座香柏木的圣殿。

文理本 撒下7:7 凡我与以色列人偕行之地、岂曾语所命牧我民以色列支派之一者曰、曷不为我建香柏之室乎、

修订本 撒下7:7 凡我同以色列人所走的地方，我何曾向以色列任何一个领袖，就是我吩咐牧养我百姓以色列的，说过这话：你们为何不给我建造香柏木的殿宇呢？'

KJV 英 撒下7:7 In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

NIV 英 撒下7:7 Wherever I have moved with all the Israelites, did I ever say to any of their rulers whom I commanded to shepherd my people Israel, "Why have you not built me a house of cedar?" '

主目录 返回顶部

和合本 撒下7:8 现在你要告诉我仆人大卫说：‘万军之耶和华如此说：我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。

拼音版 撒下7:8 Xiànzaì, nǐ yào gàosu wǒ púrén Dàwèi, shuō wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒ cóng yángjuàn zhōng jiāng nǐ zhào lái, jiào nǐ bú zaì gēn cóng yáng qún, lì nǐ zuò wǒ mín Yǐsèliè de jūn.

吕振中 撒下7:8 现在你要对我仆人大卫这样说∶「万军之永恒主这么说∶我将你从羊圈中、从赶羊群的事上选取了来，让你做人君来管理我人民以色列。

新译本 撒下7:8 现在你要对我的仆人大卫这样说：‘万军之耶和华这样说：我把你从牧场中、从照顾羊群的工作中拣选出来，使你作我子民以色列的领袖，

现代译 撒下7:8 「因此，你要告诉大卫，我—上主、万军的统帅这样说：『你在田野放羊，我把你召出来，立你作我子民以色列的王。

当代译 撒下7:8 你去把我的话告诉我的仆人大卫说：‘你还在牧羊的时候，我就选召你出来作我的子民以色列的领袖。

文理本 撒下7:8 故当谓我仆大卫曰、万军之耶和华云、我自羊牢中、羊群后、取尔为我民以色列之君、

修订本 撒下7:8 现在，你要对我仆人大卫这样说：'万军之耶和华如此说：我从羊圈中将你召来，叫你不再牧放羊群，立你作我百姓以色列的君王。

KJV 英 撒下7:8 Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

NIV 英 撒下7:8 "Now then, tell my servant David, 'This is what the LORD Almighty says: I took you from the pasture and from following the flock to be ruler over my people Israel.

主目录 返回顶部

和合本 撒下7:9 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样。

拼音版 撒下7:9 Nǐ wúlùn wǎng nǎli qù, wǒ cháng yǔ nǐ tóng zaì, jiǎnchú nǐde yīqiè chóudí. wǒ bì shǐ nǐ dé dà míng, hǎoxiàng shìshang dàdà yǒumíng de rén yíyàng.

吕振中 撒下7:9 你无论往哪里去，我总和你同在；我总从你面前剪灭你一切的仇敌；我必使你得享大名，像地上大人物的名一样。

新译本 撒下7:9 你无论到哪里去，我都与你同在；我必在你面前剪除你所有的仇敌。我要使你得享大名，像世上那些伟人的名一样。

现代译 撒下7:9 你无论到甚麽地方，我都跟你同在；我击败你所有的仇敌。我要使你跟世界上最伟大的君王齐名。

当代译 撒下7:9 无论你到哪里去，我都与你同在，我又为你消灭了所有的敌人，使你声名远播，与历代的伟人齐名！

文理本 撒下7:9 尔之所往、我皆与偕、绝尔诸敌、将锡尔大名、如世间大人之名、

修订本 撒下7:9 你无论往哪里去，我都与你同在，剪除你所有的仇敌。我必使你得大名，好像世上伟人的名一样。

KJV 英 撒下7:9 And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

NIV 英 撒下7:9 I have been with you wherever you have gone, and I have cut off all your enemies from before you. Now I will make your name great, like the names of the greatest men of the earth.

主目录 返回顶部

和合本 撒下7:10 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移；凶恶之子也不像从前扰害他们，

拼音版 撒下7:10 Wǒ bì wèi wǒ mín Yǐsèliè xuǎn déng yī gè dìfang, zāipéi tāmen, shǐ tāmen zhù zìjǐ de dìfang, bú zaì qiāyí. xiōngè zhī zǐ ye bù xiàng cóng qián rǎo haì tāmen,

吕振中 撒下7:10 我必为我人民以色列择定一个地方，以栽培他们，使他们住自己的地方，不再被骚扰；横暴之辈也不再像先前那样苦害他们，

新译本 撒下7:10 我要为我的子民以色列选定一个地方，不再受骚扰；恶人也不能再像以前那样苦待他们，

现代译 撒下7:10 我为我的子民以色列选了一个地方，把他们安顿在那里，使他们不再受压迫。自从他们住进这块土地，他们不断地被强暴的人攻击；但这种事不会再发生了。

当代译 撒下7:10 我要为我的子民选择一个地方，栽培他们，叫他们安居乐业，不用再迁徙流离；在那里，再没有恶人压迫他们，外族人也不会像以前一样骚扰他们，就好像我为以色列设立士师以来一样，我要使你国泰民安，得享太平。

文理本 撒下7:10 我欲为我民以色列定一区域、而栽植之、使居己所、不复迁移、不复遭恶类之窘迫、有如畴昔、

修订本 撒下7:10 我必为我百姓以色列选定一个地方，栽植他们，使他们住自己的地方，不再受搅扰；凶恶之子也不像从前那样苦待他们，

KJV 英 撒下7:10 Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

NIV 英 撒下7:10 And I will provide a place for my people Israel and will plant them so that they can have a home of their own and no longer be disturbed. Wicked people will not oppress them anymore, as they did at the beginning

主目录 返回顶部

和合本 撒下7:11 并不像我命士师治理我民以色列的时候一样。我必使你安靖，不被一切仇敌扰乱。并且我耶和华应许你，必为你建立家室。

拼音版 撒下7:11 Bìng bù xiàng wǒ méng shì shī zhìlǐ wǒ mín Yǐsèliè de shíhou yíyàng. wǒ bì shǐ nǐ ān jìng, bú beì yīqiè chóudí rǎoluàn, bìngqie wǒ Yēhéhuá yīngxǔ nǐ, bì wèi nǐ jiànlì jiā shì.

吕振中 撒下7:11 像从我委任士师管理我人民以色列的日子以来一样。我必使你得享安静、免受你一切仇敌的侵扰；我必使你伟大；我（传统∶永恒主告诉你，永恒主）必为你建立王室。

新译本 撒下7:11 像我立了士师治理我的子民以色列的那天以来那样。我要使你安享太平，不受你所有的仇敌侵扰。耶和华向你宣告，耶和华要亲自为你建立一个朝代。

现代译 撒下7:11 我要使你享太平，不被任何仇敌侵扰，也要赐给你后嗣。

当代译 撒下7:11 我要为我的子民选择一个地方，栽培他们，叫他们安居乐业，不用再迁徙流离；在那里，再没有恶人压迫他们，外族人也不会像以前一样骚扰他们，就好像我为以色列设立士师以来一样，我要使你国泰民安，得享太平。

文理本 撒下7:11 及我命士师治我民以色列时、我必使尔安居、得免诸敌之扰、且耶和华告尔、耶和华必为尔建立家室、

修订本 撒下7:11 并不像我命令士师治理我百姓以色列的日子。我必使你平静，不受任何仇敌搅扰，并且耶和华应许你，耶和华必为你建立家室。

KJV 英 撒下7:11 And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

NIV 英 撒下7:11 and have done ever since the time I appointed leaders over my people Israel. I will also give you rest from all your enemies. "'The LORD declares to you that the LORD himself will establish a house for you:

主目录 返回顶部

和合本 撒下7:12 你寿数满足，与你列祖同睡的时候，我必使你的后裔接续你的位，我也必坚定他的国。

拼音版 撒下7:12 Nǐ shòushu mǎnzū, yǔ nǐ lièzǔ tóng shuì de shíhou, wǒ bì shǐ nǐde hòuyì jiēxù nǐde wèi. wǒ ye bìjiāndéng tāde guó.

吕振中 撒下7:12 你在世的年日满足、跟你列祖一同长眠了之后，我必立你以后由你亲腹出的苗裔；我必坚立他的国。

新译本 撒下7:12 到了你的寿数满足，你与你的列祖一起长眠的时候，我必兴起你亲生的后裔接替你，并且我要坚固他的国。

现代译 撒下7:12 你死后跟祖先葬在一起时，我会立你的一个儿子作王，使他的国强盛。

当代译 撒下7:12 当你寿满而终，与祖先同埋之后，我要兴起你的儿子接续你的王位，我必定坚立他的江山。

文理本 撒下7:12 迨尔之日已盈、与列祖偕眠、我必立尔所出之裔以嗣尔、巩固其国、

修订本 撒下7:12 当你寿数满足、与你祖先同睡的时候，我必使你身所生的后裔接续你；我也必坚定他的国。

KJV 英 撒下7:12 And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

NIV 英 撒下7:12 When your days are over and you rest with your fathers, I will raise up your offspring to succeed you, who will come from your own body, and I will establish his kingdom.

主目录 返回顶部

和合本 撒下7:13 他必为我的名建造殿宇，我必坚定他的国位，直到永远。

拼音版 撒下7:13 Tā bì wèi wǒde míng jiànzào diàn yǔ. wǒ bìjiāndéng tāde guó wèi, zhídào yǒngyuǎn.

吕振中 撒下7:13 是他要为我的名建殿，我必坚立他的国位、到永远。

新译本 撒下7:13 他必为我的名建造一座殿宇，我要永远坚固他的国位。

现代译 撒下7:13 他才是为我建造圣殿的人；我要使他的朝代继续到永远。

当代译 撒下7:13 他要为我建造圣殿，他的国位要延绵不断，直到永远。

文理本 撒下7:13 彼将为我名建室、我必固其国位、历久弗替、

修订本 撒下7:13 他必为我的名建造殿宇，我必坚定他国度的王位，直到永远。

KJV 英 撒下7:13 He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

NIV 英 撒下7:13 He is the one who will build a house for my Name, and I will establish the throne of his kingdom forever.

主目录 返回顶部

和合本 撒下7:14 我要作他的父，他要作我的子；他若犯了罪，我必用人的杖责打他，用人的鞭责罚他。

拼音版 撒下7:14 Wǒ yào zuò tāde fù, tā yào zuò wǒde zǐ. tā ruò fàn le zuì, wǒ bì yòng rén de zhàng zé dá tā, yòng rén de biān zé fá tā.

吕振中 撒下7:14 是我要做他的父。是他要做我的儿子；他若有了罪孽，我必用人的刑杖用人类的鞭责打他。

新译本 撒下7:14 我要作他的父亲，他要作我的儿子，他若是犯了罪，我要用人的刑杖、用世人的鞭子纠正他。

现代译 撒下7:14 我要作他的父亲；他要作我的儿子。他若做错了事，我会处罚他，好像父亲处罚自己的儿子。

当代译 撒下7:14 我要作他的父亲，他要成为我的儿子。如果他犯了罪，我就会藉着其他国家来惩治他；

文理本 撒下7:14 我将为其父、彼将为我子、彼若作恶、我必以人之杖、世人之鞭责之、

修订本 撒下7:14 我要作他的父，他要作我的子；他若犯了罪，我必用人的杖，用世人的鞭责罚他。

KJV 英 撒下7:14 I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

NIV 英 撒下7:14 I will be his father, and he will be my son. When he does wrong, I will punish him with the rod of men, with floggings inflicted by men.

主目录 返回顶部

和合本 撒下7:15 但我的慈爱仍不离开他，像离开在你面前所废弃的扫罗一样。

拼音版 撒下7:15 Dàn wǒde cíaì réng bù líkāi tā, xiàng líkāi zaì nǐ miànqián suǒ feìqì de Sǎoluó yíyàng.

吕振中 撒下7:15 但我仍不使我坚固的爱离开他（传统∶但我的坚爱仍不离开他）、像我使我的坚爱离开扫罗一样∶扫罗是我使他离开你面前的那位。

新译本 撒下7:15 但我的慈爱必不离开他，像离开在你面前的扫罗一样。

现代译 撒下7:15 但是，我不会收回我对他的爱，像我收回了对扫罗的爱那样；我把他废了，立你作王。

当代译 撒下7:15 但我的爱却不会离开他好像我离弃我所弃的扫罗一样。

文理本 撒下7:15 惟我仁慈不离之、如昔夺之于扫罗、即我为尔所弃者、

修订本 撒下7:15 但我的慈爱仍不离开他，像离开在你面前所废的扫罗一样。

KJV 英 撒下7:15 But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

NIV 英 撒下7:15 But my love will never be taken away from him, as I took it away from Saul, whom I removed from before you.

主目录 返回顶部

和合本 撒下7:16 你的家和你的国，必在我（原文作“你”）面前永远坚立。你的国位也必坚定，直到永远。’”

拼音版 撒下7:16 Nǐde jiā hé nǐde guó bì zaì wǒ ( yuánwén zuò nǐ ) miànqián yǒngyuǎn jiān lì. nǐde guó wèi ye bìjiāndéng, zhídào yǒngyuǎn.

吕振中 撒下7:16 你的家你的国在我（传统∶你）面前必坚固牢靠到永远；你的王位必坚立到永远。』」

新译本 撒下7:16 你的家和你的王国，也必在我的面前永远坚定，你的王位也必永远坚立。’”

现代译 撒下7:16 你永远会有后代；你的国将永远坚立；你的王朝永远存续。』」

当代译 撒下7:16 你的家和你的国必会永远坚立存留。’”

文理本 撒下7:16 尔家尔国必坚立、尔位必坚定、至于永远、

修订本 撒下7:16 你的家和你的国必在你面前永远坚立，你的王位也必坚定，直到永远。'"

KJV 英 撒下7:16 And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

NIV 英 撒下7:16 Your house and your kingdom will endure forever before me; your throne will be established forever.'"

主目录 返回顶部

和合本 撒下7:17 拿单就按这一切话，照这默示，告诉大卫。

拼音版 撒下7:17 Ná dān jiù àn zhè yīqiè huà, zhào zhè mò shì, gàosu Dàwèi.

吕振中 撒下7:17 拿单按这一切话、照这全部异象、就这样告诉了大卫。

新译本 撒下7:17 拿单按着这一切话，又照着全部的默示，都对大卫说了。

现代译 撒下7:17 拿单把上帝向他启示的每一件事都告诉了大卫。

当代译 撒下7:17 拿单就把主的晓谕全部告诉了大卫。

文理本 撒下7:17 拿单循此诸言、依此启示、告大卫、○

修订本 撒下7:17 拿单就按这一切话，照这一切异象告诉大卫。

KJV 英 撒下7:17 According to all these words, and according to all this vision, so did Nathan speak unto David.

NIV 英 撒下7:17 Nathan reported to David all the words of this entire revelation.

主目录 返回顶部

和合本 撒下7:18 于是大卫王进去，坐在耶和华面前说：“主耶和华啊！我是谁？我的家算什么，你竟使我到这地步呢？

拼音版 撒下7:18 Yúshì Dàwèi wáng jìn qù, zuò zaì Yēhéhuá miànqián, shuō, zhǔ Yēhéhuá a, wǒ shì shuí. wǒde jiā suàn shénme. nǐ jìng shǐ wǒ dào zhè dìbù ne.

吕振中 撒下7:18 于是大卫王进去，恭坐在永恒主面前，说∶「我主永恒主阿，我是谁，我的家算什么，你竟带领了我到这地步？

新译本 撒下7:18 于是，大卫王进去，坐在耶和华面前，说：“主耶和华啊！我是谁，我的家又算什么，你竟带领我到这地步？

现代译 撒下7:18 大卫王进了圣幕，到上主面前，坐下祷告说：「至高的上主啊！你为我所做的一切，我真不配得，我的家族也不配。

当代译 撒下7:18 大卫王就走进会幕，在主的面前坐下祈祷说：“主上帝啊，我算得甚麽呢？我家又算得甚麽呢？你竟然这样厚待我！

文理本 撒下7:18 大卫王入坐于耶和华前、曰、主耶和华欤、我何人斯、我家若何、尔乃导我至此乎、

修订本 撒下7:18 于是大卫王进去，坐在耶和华面前，说："主耶和华啊，我是谁，我的家算什么，你竟带领我到这地步呢？

KJV 英 撒下7:18 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

NIV 英 撒下7:18 Then King David went in and sat before the LORD, and he said: "Who am I, O Sovereign LORD, and what is my family, that you have brought me this far?

主目录 返回顶部

和合本 撒下7:19 主耶和华啊！这在你眼中还看为小，又应许你仆人的家至于久远。主耶和华啊！这岂是人所常遇的事吗？

拼音版 撒下7:19 Zhǔ Yēhéhuá a, zhè zaì nǐ yǎn zhōng hái kàn wéi xiǎo, yòu yīngxǔ nǐ púrén de jiā zhìyú jiǔ yuǎn. zhǔ Yēhéhuá a, zhè qǐ shì rén suǒ cháng yù de shì ma.

吕振中 撒下7:19 然而主永恒主阿、这在你虽还看为小事，你仍说到你仆人家的事至于久远∶我主永恒主阿，这是人所常遇的事么？

新译本 撒下7:19 主耶和华啊，这在你眼中还看为小事，你也说到你仆人的家未来的事。主耶和华啊，这岂是人常遇到的事吗？

现代译 撒下7:19 可是，至高的上主啊，你赐给我更多，甚至应许在未来的岁月要恩待我的子孙。至高的上主啊！难道这是人所常见的事吗？

当代译 撒下7:19 主上帝啊！这还不算，你还要施恩赐福给我，让我的后代永远为王。主上帝啊！这样的福分岂是常人可以得到的吗？

文理本 撒下7:19 主耶和华欤、此于尔目、犹以为小、尔又言及尔仆之家、至于久远、主耶和华欤、此岂世人所常有乎、(或作此亦为世人之例乎)

修订本 撒下7:19 主耶和华啊，这在你眼中还看为小，你又说到你仆人的家将来的情况。主耶和华啊，这岂是人的常理吗？

KJV 英 撒下7:19 And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

NIV 英 撒下7:19 And as if this were not enough in your sight, O Sovereign LORD, you have also spoken about the future of the house of your servant. Is this your usual way of dealing with man, O Sovereign LORD?

主目录 返回顶部

和合本 撒下7:20 主耶和华啊！我还有何言可以对你说呢？因为你知道你的仆人。

拼音版 撒下7:20 Zhǔ Yēhéhuá a, wǒ hái yǒu hé yán keyǐ duì nǐ shuō ne. yīnwei nǐ zhīdào nǐde púrén.

吕振中 撒下7:20 大卫还有什么话可对你说呢？我主永恒主阿，你是知道你仆人的。

新译本 撒下7:20 主耶和华啊，你认识你的仆人，大卫还有什么话可以对你说呢？

现代译 撒下7:20 我还有甚麽话好说呢？你知道你的仆人。

当代译 撒下7:20 主上帝啊！我还有甚麽可以说的呢？你仆人的心，你早就看透了。

文理本 撒下7:20 主耶和华欤、大卫更有何辞、盖尔洞悉尔仆、

修订本 撒下7:20 大卫还有什么可以对你说呢？主耶和华啊，你是知道你仆人的。

KJV 英 撒下7:20 And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

NIV 英 撒下7:20 "What more can David say to you? For you know your servant, O Sovereign LORD.

主目录 返回顶部

和合本 撒下7:21 你行这大事使仆人知道，是因你所应许的话，也是照你的心意。

拼音版 撒下7:21 Nǐ xíng zhè dà shì shǐ púrén zhīdào, shì yīn nǐ suǒ yīngxǔ de huà, ye shì zhào nǐde xīnyì.

吕振中 撒下7:21 你行了这全部大事、使你仆人知道、是为了你应许的话的缘故，又是按你心意行的。

新译本 撒下7:21 你因自己应许的缘故，又按照自己的心意，行了这大事，为要使你仆人明白。

现代译 撒下7:21 你这样做是出於你的旨意；你做了这一切大事，为要教导我。

当代译 撒下7:21 我只知道这是你曾应许的，也是你的旨意，你这样待我，是要我认识你。

文理本 撒下7:21 尔行此大事、乃践尔言、循尔志、使仆知之、

修订本 撒下7:21 你行这一切大事，使你的仆人明白，是因你应许的缘故，也照着你的心意。

KJV 英 撒下7:21 For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

NIV 英 撒下7:21 For the sake of your word and according to your will, you have done this great thing and made it known to your servant.

主目录 返回顶部

和合本 撒下7:22 主耶和华啊！你本为大。照我们耳中听见没有可比你的，除你以外再无　神。

拼音版 撒下7:22 Zhǔ Yēhéhuá a, nǐ ben wéi dà, zhào wǒmen er zhōng tīngjian, méiyǒu ke bǐ nǐde. chú nǐ yǐwaì zaì wú shén.

吕振中 撒下7:22 所以我主永恒主阿，你乃是至大；没有谁能比得上你的；除了你以外、再没有上帝；这是照我们耳中所听见的。

新译本 撒下7:22 主耶和华啊，因此，你是伟大的！按照我们耳朵所听见的，没有像你的，除了你以外，再没有别的　神。

现代译 撒下7:22 至高的上主啊！你多麽伟大，谁也不能跟你相比。我们一向知道，除了你，没有其他的上帝。

当代译 撒下7:22 主上帝啊！你真伟大！天下间没有一位可以与你相比，除了你以外，我们再也没有别的神，

文理本 撒下7:22 耶和华上帝欤、惟尔为大、依我所闻、无可比拟、尔外无他上帝、

修订本 撒下7:22 因此，主耶和华啊，你本为大；照我们耳中一切所听见的，没有可比你的，除你以外再没有上帝。

KJV 英 撒下7:22 Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

NIV 英 撒下7:22 "How great you are, O Sovereign LORD! There is no one like you, and there is no God but you, as we have heard with our own ears.

主目录 返回顶部

和合本 撒下7:23 世上有何民能比你的民以色列呢？你从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人和他们的　神，显出你的大名。

拼音版 撒下7:23 Shìshang yǒu hé mín néng bǐ nǐde mín Yǐsèliè ne. nǐ cóng Aijí jiùshú tāmen zuò zìjǐ de zǐmín, yòu zaì nǐ shú chūlai de mín miànqián xíng dà ér ke wèi de shì, qū zhú liè bāng rén hé tāmende shén, xiǎn chū nǐde dà míng.

吕振中 撒下7:23 地上有哪一国能比得上你人民以色列呢？有哪一国有神去赎救它、作为自己的子民，而为自己立名，为他们（传统∶你们）行大而可畏惧的事，又从他（传统∶你）人民（传统加∶就是你从埃及为自己赎救出来的）面前赶逐（传统∶为了你的辖地）外国人和他们的神呢？

新译本 撒下7:23 世上有哪一个国家像你的子民以色列呢？　神曾亲自救赎他们，使他们作自己的子民，又为他自己立名，为他们作了大事，为你的地作了可畏的事；在你的子民面前，就是你从埃及救赎出来归你自己的子民面前，赶出了列国的人和他们的神。

现代译 撒下7:23 世上也没有一个国家像以色列；你救以色列人民脱离奴役，使他们作你自己的子民。你为他们〔希伯来文是：你们〕做了伟大奇异的事，使你的名声远播全世界。你从埃及释放出来的子民，无论到甚麽地方，你都把异族和他们的神明赶走。

当代译 撒下7:23 除了你的子民以色列以外，有哪一个国家曾经受过这样大的恩惠呢？又为了彰显你的大名，你把以色列人从埃及、从列国、从各假神手中拯救出来，作你的子民，又为他们施行神迹奇事。

文理本 撒下7:23 地上何民、如尔民以色列、上帝亲往赎之、以为己民、而显己名、且为尔国、行大而可畏之事、驱逐列邦、及其诸神、于尔自埃及所赎之民前、

修订本 撒下7:23 谁像你的百姓以色列呢？上帝亲自去救赎世上的一国，作自己的子民，显出他的大名；为了你的地，从列国和他们的神明中，在你亲自从埃及赎出来的子民面前，为自己行了大而可畏的事。

KJV 英 撒下7:23 And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

NIV 英 撒下7:23 And who is like your people Israel--the one nation on earth that God went out to redeem as a people for himself, and to make a name for himself, and to perform great and awesome wonders by driving out nations and their gods from before your people, whom you redeemed from Egypt?

主目录 返回顶部

和合本 撒下7:24 你曾坚立你的民以色列作你的子民，直到永远。你耶和华也作了他们的　神。

拼音版 撒下7:24 Nǐ céng jiān lì nǐde mín Yǐsèliè zuò nǐde zǐmín, zhídào yǒngyuǎn. nǐ Yēhéhuá ye zuò le tāmende shén.

吕振中 撒下7:24 而你却为自己坚立了你人民以色列做你自己的子民到永远；而且你、永恒主阿、你又作了他们的上帝。

新译本 撒下7:24 你为自己坚立了你的子民以色列，使他们永远作你的子民；耶和华啊，你也作了他们的　神。

现代译 撒下7:24 你使以色列永远作你自己的子民，而你—上主啊，你作他们的上帝。

当代译 撒下7:24 你又坚立以色列作你永远的子民，你也永远是他们的上帝。

文理本 撒下7:24 尔立以色列民、永为尔民、尔耶和华为其上帝、

修订本 撒下7:24 你曾坚立你的百姓以色列作你的子民，直到永远；你－耶和华也作他们的上帝。

KJV 英 撒下7:24 For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

NIV 英 撒下7:24 You have established your people Israel as your very own forever, and you, O LORD, have become their God.

主目录 返回顶部

和合本 撒下7:25 耶和华　神啊！你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。

拼音版 撒下7:25 Yēhéhuá shén a, nǐ suǒ yīngxǔ púrén hé púrén jiā de huà, qiú nǐ jiāndéng, zhídào yǒngyuǎn. zhào nǐ suǒ shuō de ér xíng.

吕振中 撒下7:25 如今永恒主上帝阿，你所应许关于你仆人和他家的话、现在就求你坚立它直到永远，照你所说的而行哦；

新译本 撒下7:25 耶和华　神啊！你所应许关于你仆人和他的家的话，现在求你永远坚守，并且照着你所说的去行吧；

现代译 撒下7:25 「主上帝啊！求你实现你有关我和我后代的应许；求你永远按照你所说的话做。

当代译 撒下7:25 主上帝啊，求你坚守你对我和我一家的应许，永不改变。

文理本 撒下7:25 耶和华上帝欤、尔论尔仆、与其家所言者、求尔坚固之、至于永远、如言而行、

修订本 撒下7:25 现在，耶和华上帝啊，你所应许仆人和仆人家的话，求你坚定，直到永远；求你照你所说的而行。

KJV 英 撒下7:25 And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

NIV 英 撒下7:25 "And now, LORD God, keep forever the promise you have made concerning your servant and his house. Do as you promised,

主目录 返回顶部

和合本 撒下7:26 愿人永远尊你的名为大，说：‘万军之耶和华是治理以色列的　神’。这样，你仆人大卫的家必在你面前坚立。

拼音版 撒下7:26 Yuàn rén yǒngyuǎn zūn nǐde míng wéi dà, shuō, wàn jūn zhī Yēhéhuá shì zhìlǐ Yǐsèliè de shén. zhèyàng, nǐ púrén Dàwèi de jiā bì zaì nǐ miànqián jiān lì.

吕振中 撒下7:26 那你的名就成为至大，以致人都说∶『万军之永恒主真是管理以色列的上帝』；这样、大卫你仆人的家就必在你面前得坚立了。

新译本 撒下7:26 这样，你的名必永远为大，以致人要说：‘万军之耶和华是以色列的　神。’你仆人大卫的家也必在你面前得坚立。

现代译 撒下7:26 愿你的名永远被尊崇；愿人民永远称颂：『上主—万军的统帅是以色列的上帝！』你要世世代代保守我的王朝。

当代译 撒下7:26 这样，你的名便永远受尊崇，众人都要说：‘万军之主是以色列的上帝。’愿你仆人大卫的家在你面前坚立。

文理本 撒下7:26 愿人永尊尔名为大、曰、万军之耶和华、乃治以色列之上帝、尔仆大卫之家、必坚立于尔前、

修订本 撒下7:26 愿人永远尊你的名为大，说：'万军之耶和华是治理以色列的上帝。'这样，你仆人大卫的家必在你面前坚立。

KJV 英 撒下7:26 And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

NIV 英 撒下7:26 so that your name will be great forever. Then men will say, 'The LORD Almighty is God over Israel!' And the house of your servant David will be established before you.

主目录 返回顶部

和合本 撒下7:27 万军之耶和华以色列的　神啊！因你启示你的仆人说：‘我必为你建立家室’，所以仆人大胆向你如此祈祷。

拼音版 撒下7:27 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén a, yīn nǐ qǐshì nǐde púrén shuō, wǒ bì wèi nǐ jiànlì jiā shì, suǒyǐ púrén dà dǎn xiàng nǐ rúcǐ qídǎo.

吕振中 撒下7:27 万军之永恒主以色列的上帝阿，因为是你开启了你仆人的心耳说∶『我必为你建立王室』，故此仆人才觉得有胆量来向你献这祈祷。

新译本 撒下7:27 万军之耶和华以色列的　神啊！因为你曾启示你的仆人说：‘我要为你建立家室。’所以你的仆人才敢来向你作这样的祷告。

现代译 撒下7:27 上主—万军的统帅、以色列的上帝啊！我大胆在你面前这样祷告；因为你把这一切向我—你的仆人启示出来，告诉我你要立我的后代作王。

当代译 撒下7:27 万军之主以色列的上帝啊，因为你曾向我启示，说你要坚立我的家室，我才有勇气这样向你祷告。

文理本 撒下7:27 万军之耶和华、以色列之上帝欤、既启示尔仆曰、我必为尔建立家室、故尔仆敢以此而求、

修订本 撒下7:27 万军之耶和华－以色列的上帝啊，因你启示你的仆人说：'我必为你建立家室'，所以仆人大胆向你如此祈祷。

KJV 英 撒下7:27 For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

NIV 英 撒下7:27 "O LORD Almighty, God of Israel, you have revealed this to your servant, saying, 'I will build a house for you.' So your servant has found courage to offer you this prayer.

主目录 返回顶部

和合本 撒下7:28 主耶和华啊！惟有你是　神。你的话是真实的，你也应许将这福气赐给仆人。

拼音版 撒下7:28 Zhǔ Yēhéhuá a, wéiyǒu nǐ shì shén. nǐde huà shì zhēn shí de. nǐ ye yīngxǔ jiāng zhè fúqi cìgei púrén.

吕振中 撒下7:28 哦、我主永恒主阿，惟有你是上帝；你的话可信可靠；你曾向你仆人讲这福；

新译本 撒下7:28 主耶和华啊！你是　神；你的话是真实可信的。你向你仆人应许了这美好的福分。

现代译 撒下7:28 「至高的上主啊！惟有你是上帝。你永远信守你的诺言；你对我作了这样奇妙的应许。

当代译 撒下7:28 主上帝啊，只有你是上帝，你的话就是真理，你应许把这些福气给我，

文理本 撒下7:28 主耶和华欤、尔乃上帝、所言真实、以此福许尔仆、

修订本 撒下7:28 现在，主耶和华啊，惟有你是上帝！你的话是真实的，你也应许将这福气赐给仆人。

KJV 英 撒下7:28 And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

NIV 英 撒下7:28 O Sovereign LORD, you are God! Your words are trustworthy, and you have promised these good things to your servant.

主目录 返回顶部

和合本 撒下7:29 现在求你赐福与仆人的家，可以永存在你面前。主耶和华啊！这是你所应许的，愿你永远赐福与仆人的家。”

拼音版 撒下7:29 Xiànzaì qiú nǐ cì fú yǔ púrén de jiā, keyǐ yǒng cún zaì nǐ miànqián. zhǔ Yēhéhuá a, zhè shì nǐ suǒ yīngxǔ de. yuàn nǐ yǒngyuǎn cì fú yǔ púrén de jiā.

吕振中 撒下7:29 现在就请你给你仆人的家祝福，使他永远在你面前；因为我主永恒主阿，既是你应许过了。那么你仆人的家就永远从你的祝福而蒙祝福了。」

新译本 撒下7:29 现在求你乐意赐福给你仆人的家，使它在你面前可以永远存在。主耶和华啊！因为你曾经这样应许，愿你仆人的家因你的赐福永远蒙福。”

现代译 撒下7:29 现在求你赐福给我的后代，使他们继续享受你的恩惠。至高的上主啊，你已经应许了；愿你永远赐福给我的后代。」

当代译 撒下7:29 现在就求你按照你的应许赐福我和我的家，让我们在你面前永远蒙福。主上帝啊，这些都是你所应许的。”

文理本 撒下7:29 今愿锡嘏于尔仆家、俾永存于尔前、主耶和华欤、尔既言之、愿尔仆家永享尔福、

修订本 撒下7:29 现在，求你赐福给你仆人的家，可以永存在你面前。主耶和华啊，因为这是你所应许的。愿你的福分永远赐给你仆人的家，使之蒙福！"

KJV 英 撒下7:29 Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

NIV 英 撒下7:29 Now be pleased to bless the house of your servant, that it may continue forever in your sight; for you, O Sovereign LORD, have spoken, and with your blessing the house of your servant will be blessed forever."


撒母耳记下第8章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第8章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下8:1 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了京城的权柄（原文作“母城的嚼环”）。

拼音版 撒下8:1 Cǐ hòu, Dàwèi gōngdǎ Fēilìshì rén, bǎ tāmen zhì fù, cóng tāmen shǒu xià duó qǔ le jīngchéng de quánbǐng ( yuánwén zuò mǔ chéng de jiaóhuán ).

吕振中 撒下8:1 此后大卫击败了非利士人，制服他们；大卫从非利士人手下夺取了母城的驾驭权。

新译本 撒下8:1 这事以后，大卫攻打非利士人，制伏了他们。大卫从非利士人手中取得了京城的控制权。

现代译 撒下8:1 后来，大卫再攻击非利士人，打败他们，推翻了他们在这块地上的统治。

当代译 撒下8:1 大卫打败了非利士人，把他们制服以后，就夺取了他们首都的统治权。

文理本 撒下8:1 厥后、大卫击非利士人服之、夺京都之权于其手、

修订本 撒下8:1 此后，大卫攻打非利士人，制伏了他们。大卫从非利士人手中夺取了京城的治理权。

KJV 英 撒下8:1 And after this it came to pass that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

NIV 英 撒下8:1 In the course of time, David defeated the Philistines and subdued them, and he took Metheg Ammah from the control of the Philistines.

主目录 返回顶部

和合本 撒下8:2 又攻打摩押人，使他们躺卧在地上，用绳量一量，量二绳的杀了，量一绳的存留。摩押人就归服大卫，给他进贡。

拼音版 撒下8:2 Yòu gōngdǎ Móyē rén, shǐ tāmen tǎng wò zaì dì shàng, yòng shéng liáng yī liáng, liáng èr shéng de shā le, liáng yī shéng de cún liú. Móyē rén jiù guī fù Dàwèi, gei tā jìn gòng.

吕振中 撒下8:2 他又击败了摩押人，使他们躺卧在地上，用绳子量量他们∶把量二绳长的杀死，让量一绳长的活着；摩押人就臣服于大卫，带着礼物而来。

新译本 撒下8:2 他又击败摩押人，使他们躺在地上，用绳子量他们，把量两绳的杀死，让量一绳的存活。这样，摩押人就臣服大卫，给他进贡。

现代译 撒下8:2 他又打败了摩押人，叫他们躺在地上，用绳子量他们，杀死他们叁分之二的人。於是摩押人归顺大卫，向他进贡。

当代译 撒下8:2 他又打败了摩押人，叫他们并排躺在地上，然后用绳子去量，量第二绳的人就要被杀掉，第一绳的人就留下他们的性命。从此，摩押人就臣服大卫，给他进贡。

文理本 撒下8:2 又击摩押、使其人伏地、以绳量度、杀戮者二绳之长、生存者一绳有奇、摩押人遂服役于大卫、而纳贡焉、

修订本 撒下8:2 他又攻打摩押人，使他们躺卧在地上，用绳来量，量二绳的杀了，量一绳的活着。摩押人就臣服大卫，向他进贡。

KJV 英 撒下8:2 And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

NIV 英 撒下8:2 David also defeated the Moabites. He made them lie down on the ground and measured them off with a length of cord. Every two lengths of them were put to death, and the third length was allowed to live. So the Moabites became subject to David and brought tribute.

主目录 返回顶部

和合本 撒下8:3 琐巴王利合的儿子哈大底谢往大河去，要夺回他的国权。大卫就攻打他，

拼音版 撒下8:3 Suǒ bā wángLìhé de érzi Hādà dǐ xiè wǎng dà hé qù, yào duó huí tāde guó quán. Dàwèi jiù gōngdǎ tā,

吕振中 撒下8:3 琐巴王利合的儿子哈大底谢往大河去、要伸展他的权势，大卫击败了他。

新译本 撒下8:3 琐巴王利合的儿子哈大底谢，往幼发拉底河去要夺回他统治这河的势力的时候，大卫就攻打他。

现代译 撒下8:3 大卫又打败琐巴王利合的儿子哈大底谢。当哈大底谢沿着幼发拉底河地区进军、要恢复他的统治时，

当代译 撒下8:3 后来，琐巴王利合的儿子哈大底谢，企图夺回自己的势力，大卫就击杀他，

文理本 撒下8:3 琐巴王利合子哈大底谢、往河欲恢复其权时、大卫击之、

修订本 撒下8:3 利合的儿子琐巴王哈大底谢往幼发拉底河去，要夺回他的国权，大卫就攻打他，

KJV 英 撒下8:3 David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

NIV 英 撒下8:3 Moreover, David fought Hadadezer son of Rehob, king of Zobah, when he went to restore his control along the Euphrates River.

主目录 返回顶部

和合本 撒下8:4 擒拿了他的马兵一千七百，步兵二万；将拉战车的马砍断蹄筋，但留下一百辆车的马。

拼音版 撒下8:4 Qín ná le tāde mǎ bīng yī qiā qī bǎi, bù bīng èr wàn, jiāng là zhàn chē de mǎ kǎn duàn tí jīn, dàn liú xià yī bǎi liàng chē de mǎ.

吕振中 撒下8:4 大卫掳获了他的马兵一千七百，步兵二万。大卫将拉战车的马砍断蹄筋，却留下一百辆车的马没有砍断。

新译本 撒下8:4 大卫从他那里掳获了骑兵一千七百，步兵二万；除了留下足够拉一百辆铁车的马以外，大卫把其他所有拉战车的马都砍断蹄筋。

现代译 撒下8:4 大卫俘掳了他的骑兵一千七百人，步兵两万人。从掳获的马匹中，大卫留下足够的数目作拉一百辆战车之用，其馀的都砍断蹄筋。

当代译 撒下8:4 俘掳了一千七百名马兵和二万名步兵；又把所有拉战车的马的蹄筋都砍断了，只留下足够拉一百辆战车的马。

文理本 撒下8:4 虏其骑兵一千七百、步卒二万、御车之马、则断其筋、惟存百乘之马、

修订本 撒下8:4 俘掳了他的骑兵一千七百人，步兵二万人。大卫把所有战马的蹄筋砍断，只留下一百辆战车。

KJV 英 撒下8:4 And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

NIV 英 撒下8:4 David captured a thousand of his chariots, seven thousand charioteers and twenty thousand foot soldiers. He hamstrung all but a hundred of the chariot horses.

主目录 返回顶部

和合本 撒下8:5 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就杀了亚兰人二万二千。

拼音版 撒下8:5 Dàmǎsè de Yàlán rén lái bāngzhu suǒ bā wáng Hādà dǐ xiè, Dàwèi jiù shā le Yàlán rén èr wàn èr qiā.

吕振中 撒下8:5 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就击杀了亚兰人二万二千。

新译本 撒下8:5 大马士革的亚兰人来协助琐巴王哈大底谢，大卫就击杀了亚兰人二万二千。

现代译 撒下8:5 当大马士革的叙利亚人派军队去帮助哈大底谢王时，大卫攻打他们，杀了两万二千人。

当代译 撒下8:5 大马士革的亚兰人来支援琐巴王，大卫就杀了他们二万二千人，

文理本 撒下8:5 大马色之亚兰人、来助琐巴王哈大底谢、大卫击杀其人二万二千、

修订本 撒下8:5 大马士革的亚兰人来帮助琐巴王哈大底谢，大卫杀了亚兰人二万二千。

KJV 英 撒下8:5 And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

NIV 英 撒下8:5 When the Arameans of Damascus came to help Hadadezer king of Zobah, David struck down twenty-two thousand of them.

主目录 返回顶部

和合本 撒下8:6 于是，大卫在大马色的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。

拼音版 撒下8:6 Yúshì Dàwèi zaì Dàmǎsè de Yàlán dì shèlì fáng yíng, Yàlán rén jiù guī fú tā, gei tā jìn gòng. Dàwèi wúlùn wǎng nǎli qù, Yēhéhuá dōu shǐ tā déshèng.

吕振中 撒下8:6 于是大卫在大马色的亚兰设立了驻防营；亚兰人就臣服于大卫，带着贡物而来。大卫无论往哪里去，永恒主都使他得胜。

新译本 撒下8:6 于是大卫在大马士革的亚兰地驻军。这样亚兰人就臣服大卫，给他进贡。大卫无论到什么地方去，耶和华都使他得胜。

现代译 撒下8:6 然后，大洒在他们的土地上驻军〔或译：派军官控制〕；他们都归顺大卫，向他进贡。上主使大卫所向无敌，处处得胜。

当代译 撒下8:6 大卫还派军驻守大马土革，从此以后亚兰人也臣服了大卫，给他进贡。大卫无论往哪里去，主都使他节节胜利。

文理本 撒下8:6 大卫置戍于大马色之亚兰、亚兰人遂服役于大卫、而纳贡焉、大卫无论何往、耶和华使之获胜、

修订本 撒下8:6 于是大卫在大马士革的亚兰设立军营，亚兰人就臣服大卫，向他进贡。大卫无论往哪里去，耶和华都使他得胜。

KJV 英 撒下8:6 Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

NIV 英 撒下8:6 He put garrisons in the Aramean kingdom of Damascus, and the Arameans became subject to him and brought tribute. The LORD gave David victory wherever he went.

主目录 返回顶部

和合本 撒下8:7 他夺了哈大底谢臣仆所拿的金盾牌，带到耶路撒冷。

拼音版 撒下8:7 Tā duó le Hādà dǐ xiè chénpú suǒ ná de jīn dùnpái, daì dào Yēlùsǎleng.

吕振中 撒下8:7 大卫取了哈大底谢的臣仆身上的金挡牌，带到耶路撒冷来。

新译本 撒下8:7 大卫夺取了哈大底谢臣仆所拿的金盾牌，带回耶路撒冷。

现代译 撒下8:7 大卫掠夺了哈大底谢的军官们所拿的金盾牌，带到耶路撒冷，

当代译 撒下8:7 他夺了哈大底谢臣仆的金盾牌，把它带回耶路撒冷；

文理本 撒下8:7 大卫夺哈大底谢臣仆之金盾、携至耶路撒冷、

修订本 撒下8:7 大卫夺了哈大底谢臣仆拥有的金盾牌，带到耶路撒冷。

KJV 英 撒下8:7 And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

NIV 英 撒下8:7 David took the gold shields that belonged to the officers of Hadadezer and brought them to Jerusalem.

主目录 返回顶部

和合本 撒下8:8 大卫王又从属哈大底谢的比他和比罗他城中夺取了许多的铜。

拼音版 撒下8:8 Dàwèi wáng yòu cóngshǔ Hādà dǐ xiè de bǐ tā hé bǐ luó tā chéng zhōng duó qǔ le xǔduō de tóng.

吕振中 撒下8:8 大卫王又从哈大底谢的比他（或译∶提巴）和比罗他城中夺取了极多的铜。

新译本 撒下8:8 大卫王又从哈大底谢的两座城比他和比罗他夺取了大量的铜。

现代译 撒下8:8 又从哈大底谢统治的两个城市比他和比罗他夺取了大量的铜。

当代译 撒下8:8 又从哈大底谢统治的比他和比罗他两座城中，夺取了大量的铜。

文理本 撒下8:8 又自属哈大底谢之比他比罗他二邑、取铜甚多、

修订本 撒下8:8 大卫王又从哈大底谢的比他和比罗他二城夺取了许多的铜。

KJV 英 撒下8:8 And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

NIV 英 撒下8:8 From Tebah and Berothai, towns that belonged to Hadadezer, King David took a great quantity of bronze.

主目录 返回顶部

和合本 撒下8:9 哈马王陀以听见大卫杀败哈大底谢的全军，

拼音版 撒下8:9 Hā mǎ wáng tuó yǐ tīngjian Dàwèi shā baì Hādà dǐ xiè de quán jūn,

吕振中 撒下8:9 哈马王陀以听见大卫击败了哈大底谢的全军，

新译本 撒下8:9 哈马王陀以听见大卫打败了哈大底谢的全军，

现代译 撒下8:9 哈马的陀以王听说大卫打败了哈大底谢的全军，

当代译 撒下8:9 哈马王陀以听见哈大底谢全军覆没了，

文理本 撒下8:9 哈大底谢屡与哈马王陀以战、陀以闻大卫击败哈大底谢全军、

修订本 撒下8:9 哈马王陀以听见大卫击败哈大底谢的全军，

KJV 英 撒下8:9 When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

NIV 英 撒下8:9 When Tou king of Hamath heard that David had defeated the entire army of Hadadezer,

主目录 返回顶部

和合本 撒下8:10 就打发他儿子约兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大底谢。（原来陀以与哈大底谢常常争战。）约兰带了金银铜的器皿来，

拼音版 撒下8:10 Jiù dǎfa tā érzi Yuēlán qù jiàn Dàwèi wáng, wèn tāde ān, wèi tā zhùfú, yīnwei tā shā baì le Hādà dǐ xiè, yuánlái tuó yǐ yǔ Hādà dǐ xiè chángcháng zhēng zhàn. Yuēlán daì le jīn yín tóng de qìmǐn lái,

吕振中 撒下8:10 就打发他的儿子哈多兰（传统∶约兰）来见大卫王，向他问安，庆祝他有福，因为他和哈大底谢交战、竟击败了他；原来陀以跟哈大底谢常有战事。约兰（传统∶亚兰）手里还带着银器金器和铜器来。

新译本 撒下8:10 就差派他的儿子约兰去见大卫王，向他问安，祝贺他，因为大卫和哈大底谢争战，竟击败了他。原来陀以常常与哈大底谢争战。约兰手里还带着一些银器、金器和铜器。

现代译 撒下8:10 就派他的儿子约兰去问候大卫王，祝贺他的胜利（原来陀以跟哈大底谢时常争战）。约兰带来金、银、铜制成的礼物送给大卫，

当代译 撒下8:10 就派儿子约兰去朝见大卫王，向他请安，给他祝福，因为哈大底谢是陀以的死对头，常常交战。约兰还送上了不少的金器、银器和铜器。

文理本 撒下8:10 遂遣子约兰见大卫王问安、为之祝嘏、约兰携金银铜诸器、

修订本 撒下8:10 就派他儿子约兰到大卫王那里，向他请安，为他祝福，因他与哈大底谢争战，并且击败了他；原来哈大底谢与陀以常常争战。约兰手里带了金银铜的器皿来。

KJV 英 撒下8:10 Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

NIV 英 撒下8:10 he sent his son Joram to King David to greet him and congratulate him on his victory in battle over Hadadezer, who had been at war with Tou. Joram brought with him articles of silver and gold and bronze.

主目录 返回顶部

和合本 撒下8:11 大卫王将这些器皿，和他治服各国所得来的金银都分别为圣，献给耶和华。

拼音版 撒下8:11 Dàwèi wáng jiāng zhèxie qìmǐn hé tā zhì fù gè guó suǒ dé lái de jīn yín dōu fēnbié wéi shèng, xiàn gei Yēhéhuá,

吕振中 撒下8:11 这些器皿大卫王也分别为圣献与永恒主，连同他所祝圣过的金银，他从征服的各国、

新译本 撒下8:11 大卫王也把这些器皿，连同他从他征服的各国得来的金银都一起分别为圣，献给耶和华。

现代译 撒下8:11 大卫把这些礼物连同他从其他国家掠来的金银，就是从他所征服的以东、摩押、亚扪、非利士、亚玛力，还有从琐巴王哈大底谢那里掠来的一部份都献给上主，作为敬拜之用。

当代译 撒下8:11 大卫王把这一切和他征服亚兰、摩押、亚扪、非利士、亚玛力人，以及琐巴王利合的儿子哈大底谢所得的银器和金器，都奉献给主。

文理本 撒下8:11 大卫王区别此物、献于耶和华、与曩昔所献降国之金银同、

修订本 撒下8:11 大卫王把这些器皿分别为圣，连同他制伏各国所分别为圣的金银，献给耶和华，

KJV 英 撒下8:11 Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

NIV 英 撒下8:11 King David dedicated these articles to the LORD, as he had done with the silver and gold from all the nations he had subdued:

主目录 返回顶部

和合本 撒下8:12 就是从亚兰，摩押，亚扪，非利士，亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢所掠之物。

拼音版 撒下8:12 Jiù shì cóng Yàlán, Móyē, yà mén, Fēilìshì, Yàmǎlì rén suǒ dé lái de, yǐjí cóng suǒ bā wángLìhé de érzi Hādà dǐ xiè suǒ luè zhī wù.

吕振中 撒下8:12 从以东（传统∶亚兰）、从摩押、从亚扪人、非利士人、亚玛力人，从琐巴王利合的儿子哈大底谢、所掠得来的、都分别为圣，献与永恒主。

新译本 撒下8:12 就是从以东、摩押、亚扪人、非利士人、亚玛力人所得来的，以及从琐巴王利合的儿子哈大底谢获得的战利品。

现代译 撒下8:12 大卫把这些礼物连同他从其他国家掠来的金银，就是从他所征服的以东、摩押、亚扪、非利士、亚玛力，还有从琐巴王哈大底谢那里掠来的一部份都献给上主，作为敬拜之用。

当代译 撒下8:12 大卫王把这一切和他征服亚兰、摩押、亚扪、非利士、亚玛力人，以及琐巴王利合的儿子哈大底谢所得的银器和金器，都奉献给主。

文理本 撒下8:12 即自亚兰、摩押、亚扪、非利士、亚玛力诸族、及琐巴王利合子哈大底谢所获之物、

修订本 撒下8:12 就是从亚兰、摩押、亚扪人、非利士人、亚玛力人，以及从利合的儿子琐巴王哈大底谢所掠之物。

KJV 英 撒下8:12 Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

NIV 英 撒下8:12 Edom and Moab, the Ammonites and the Philistines, and Amalek. He also dedicated the plunder taken from Hadadezer son of Rehob, king of Zobah.

主目录 返回顶部

和合本 撒下8:13 大卫在盐谷击杀了亚兰（或作“以东”，见诗篇60篇诗题）一万八千人回来，就得了大名。

拼音版 撒下8:13 Dàwèi zaì yán gǔ jī shā le Yàlán ( huò zuò Yǐdōng, jiàn shīpiān liù shí piān shī tí ) yī wàn bā qiā rén huí lái, jiù dé le dà míng.

吕振中 撒下8:13 大卫在盐谷击败了以东（传统∶亚兰）一万八千人回来以后、就得了大名声。

新译本 撒下8:13 大卫在盐谷击杀了一万八千以东人回来以后，就大有名声。

现代译 撒下8:13 大洒在盐谷杀了一万八千以东人，回来以后，威名大震。

当代译 撒下8:13 后来，大卫更在盐谷杀了一万八千亚兰人，因此声名大噪。

文理本 撒下8:13 大卫于盐谷、击杀亚兰人一万八千而归、得其名誉、

修订本 撒下8:13 大卫得了名声。当他回来的时候，在盐谷击杀了一万八千以东人。

KJV 英 撒下8:13 And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

NIV 英 撒下8:13 And David became famous after he returned from striking down eighteen thousand Edomites in the Valley of Salt.

主目录 返回顶部

和合本 撒下8:14 又在以东全地设立防营，以东人就都归服大卫。大卫无论往哪里去，耶和华都使他得胜。

拼音版 撒下8:14 Yòu zaì Yǐdōng quán dì shèlì fáng yíng, Yǐdōng rén jiù dōu guī fù Dàwèi. Dàwèi wúlùn wǎng nǎli qù, Yēhéhuá dōu shǐ tā déshèng.

吕振中 撒下8:14 他又在以东设立驻防营；他在全以东设立了驻防营，全以东就都臣服于大卫。大卫无论往哪里去，永恒主总使他得胜。

新译本 撒下8:14 他又在以东设立防军；他在以东各地都设立防军，所有以东人就都臣服大卫。大卫无论到什么地方去，耶和华都使他得胜。

现代译 撒下8:14 他在以东各地方驻军〔或译：派军官控制〕；当地的居民都归顺他。上主使大卫所向无敌，处处得胜。

当代译 撒下8:14 他又在以东全地设防驻兵，所有以东人就都臣服在大卫之下。大卫无论到哪里跟谁作战，主总使他战无不胜。

文理本 撒下8:14 置戍于以东全国、以东人咸服役于大卫、大卫无论何往、耶和华使之获胜、○

修订本 撒下8:14 大卫在以东设立军营；他在全以东设立军营，以东人就都臣服他。大卫无论往哪里去，耶和华都使他得胜。

KJV 英 撒下8:14 And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

NIV 英 撒下8:14 He put garrisons throughout Edom, and all the Edomites became subject to David. The LORD gave David victory wherever he went.

主目录 返回顶部

和合本 撒下8:15 大卫作以色列众人的王，又向众民秉公行义。

拼音版 撒下8:15 Dàwèi zuò Yǐsèliè zhòngrén de wáng, yòu xiàng zhòng mín bǐng gōng xíng yì.

吕振中 撒下8:15 大卫作王管理全以色列；大卫对他的众民都秉公行义。

新译本 撒下8:15 大卫作王统治全以色列，以公平和正义对待所有的人。

现代译 撒下8:15 大卫统治全以色列，向人民秉公行义。

当代译 撒下8:15 大卫统治了全以色列；他秉公行义。

文理本 撒下8:15 大卫为以色列全族之王、为其民众施行公义、

修订本 撒下8:15 大卫作全以色列的王，又向众百姓秉公行义。

KJV 英 撒下8:15 And David reigned over all Israel; and David executed judgment and justice unto all his people.

NIV 英 撒下8:15 David reigned over all Israel, doing what was just and right for all his people.

主目录 返回顶部

和合本 撒下8:16 洗鲁雅的儿子约押作元帅；亚希律的儿子约沙法作史官；

拼音版 撒下8:16 Xǐ lǔ yǎ de érzi Yuēyē zuò yuán shuaì. yà Xīlǜ de érzi Yuēshāfǎ zuò shǐ guān.

吕振中 撒下8:16 洗鲁雅的儿子约押统领军队；亚希律的儿子约沙法做通知官；

新译本 撒下8:16 洗鲁雅的儿子约押作军队的统帅，亚希律的儿子约沙法作史官，

现代译 撒下8:16 洗璐雅的儿子约押作元帅；亚希律的儿子约沙法作史官；

当代译 撒下8:16 他任命洗鲁雅的儿子约押作元帅，亚希律的儿子约沙法作史官，

文理本 撒下8:16 洗鲁雅子约押为军长、亚希律子约沙法为史官、

修订本 撒下8:16 洗鲁雅的儿子约押作元帅；亚希律的儿子约沙法作史官；

KJV 英 撒下8:16 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

NIV 英 撒下8:16 Joab son of Zeruiah was over the army; Jehoshaphat son of Ahilud was recorder;

主目录 返回顶部

和合本 撒下8:17 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长；西莱雅作书记；

拼音版 撒下8:17 Yàxītū de érzi Sādū hé yà bǐ yà tāde érzi yà xī mǐ lè zuò Jìsīzhǎng. Xīláiyǎ zuò shū jì.

吕振中 撒下8:17 亚希突的儿子撒督、和亚比亚他的儿子亚希米勒做祭司长；西莱雅（或译∶沙威沙）做秘书；

新译本 撒下8:17 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，西莱雅作书记，

现代译 撒下8:17 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司；西莱雅作王室书记；

当代译 撒下8:17 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，西莱雅作书记；

文理本 撒下8:17 亚希突子撒督、与亚比亚他子亚希米勒为祭司、西莱雅为缮写、

修订本 撒下8:17 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司；西莱雅作书记；

KJV 英 撒下8:17 And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

NIV 英 撒下8:17 Zadok son of Ahitub and Ahimelech son of Abiathar were priests; Seraiah was secretary;

主目录 返回顶部

和合本 撒下8:18 耶何耶大的儿子比拿雅统辖基利提人和比利提人。大卫的众子都作领袖。

拼音版 撒下8:18 Yéhéyédà de érzi Bǐnáyǎ Tǒng xiá jī lì tí rén hé Bǐlì tí rén. Dàwèi de zhòng zǐ dōu zuò lǐng xiù.

吕振中 撒下8:18 耶何耶大的儿子比拿雅统辖（传统∶和）做卫兵的基利提人和比利提人；大卫的儿子都做祭司。

新译本 撒下8:18 耶何耶大的儿子比拿雅统管基利提人和比利提人；大卫的众子都作领袖。

现代译 撒下8:18 耶何耶大的儿子比拿雅作大卫的侍卫长；大卫的儿子们都作祭司。

当代译 撒下8:18 又指派耶何耶大的儿子比拿雅统管基利提人和比利提人，大卫的儿子都负责领导的工作。

文理本 撒下8:18 耶何耶大子比拿雅统辖基利提人、比利提人、大卫众子为相、

修订本 撒下8:18 耶何耶大的儿子比拿雅管辖基利提人和比利提人。大卫的众子都作祭司。

KJV 英 撒下8:18 And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

NIV 英 撒下8:18 Benaiah son of Jehoiada was over the Kerethites and Pelethites; and David's sons were royal advisers.


撒母耳记下第9章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第9章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下9:1 大卫问说：“扫罗家还有剩下的人没有？我要因约拿单的缘故向他施恩。”

拼音版 撒下9:1 Dàwèi wèn shuō, Sǎoluó jiā hái yǒu shèngxia de rén méiyǒu. wǒ yào yīn Yuēnádān de yuángù xiàng Tāshī ēn.

吕振中 撒下9:1 大卫问说∶「扫罗家还有剩下的人没有？我要因约拿单的缘故向他表示厚爱。」

新译本 撒下9:1 大卫问：“扫罗家还有剩下的人没有？我要因约拿单的缘故，以慈爱待他。”

现代译 撒下9:1 有一次，大卫问：「扫罗家族还有活着的人没有？如果有的话，我要因约拿单的缘故善待他。」

当代译 撒下9:1 有一天，大卫向人打听说：“扫罗一家还剩下甚麽人吗？我愿意看在约拿单的分上，向扫罗的家人施恩。”

文理本 撒下9:1 大卫曰、扫罗家尚有遗存者乎、我缘约拿单故、将施仁慈于彼、

修订本 撒下9:1 大卫说："扫罗家还有剩下的人没有？我要因约拿单的缘故向他施恩。"

KJV 英 撒下9:1 And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

NIV 英 撒下9:1 David asked, "Is there anyone still left of the house of Saul to whom I can show kindness for Jonathan's sake?"

主目录 返回顶部

和合本 撒下9:2 扫罗家有一个仆人，名叫洗巴，有人叫他来见大卫，王问他说：“你是洗巴吗？”回答说：“仆人是。”

拼音版 撒下9:2 Sǎoluó jiā yǒu yī gè púrén, míng jiào xǐ bā, yǒu rén jiào tā lái jiàn Dàwèi, wáng wèn tā shuō, nǐ shì xǐ bā ma. huídá shuō, púrén shì.

吕振中 撒下9:2 扫罗家有一个仆人名叫洗巴；有人叫他来见大卫；王问他说∶「你是洗巴不是？」他说∶「仆人就是。」

新译本 撒下9:2 扫罗家有一个仆人，名叫洗巴。有人叫他来见大卫；王问他：“你是洗巴吗？”他回答：“仆人正是。”

现代译 撒下9:2 扫罗家有一个仆人叫洗巴；有人叫他去见大卫。王问他：「你是洗巴吗？」洗巴回答：「是的，陛下！请随意使唤。」

当代译 撒下9:2 於是就有人去叫了扫罗家的一个仆人洗巴来见大卫，王便向他说：“你就是洗巴吗？”他说：“仆人正是洗巴。”

文理本 撒下9:2 扫罗家有仆名洗巴、或召之见大卫、王曰、尔洗巴乎、曰、仆是也、

修订本 撒下9:2 扫罗家有一个仆人名叫洗巴，有人叫他来到大卫那里。王对他说："你是洗巴吗？"他说："仆人是。"

KJV 英 撒下9:2 And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

NIV 英 撒下9:2 Now there was a servant of Saul's household named Ziba. They called him to appear before David, and the king said to him, "Are you Ziba?" "Your servant," he replied.

主目录 返回顶部

和合本 撒下9:3 王说：“扫罗家还有人没有？我要照　神的慈爱恩待他。”洗巴对王说：“还有约拿单的一个儿子，是瘸腿的。”

拼音版 撒下9:3 Wáng shuō, Sǎoluó jiā hái yǒu rén méiyǒu. wǒ yào zhào shén de cíaì ēn dāi tā. xǐ bā duì wáng shuō, hái yǒu Yuēnádān de yī gè érzi, shì quètuǐ de.

吕振中 撒下9:3 王说∶「扫罗家还有人没有？我要照上帝的慈爱待他。」洗巴对王说∶「还有约拿单的一个儿子、是两脚残废的。」

新译本 撒下9:3 王又问：“扫罗家还有人没有？我要以　神的慈爱待他。”洗巴回答王说：“还有约拿单的一个儿子，他双脚残废了。”

现代译 撒下9:3 王又问：「扫罗家里还有活着的人没有？我要照我向上帝许诺的用慈爱待他。」洗巴说：「还有约拿单的一个儿子；他是跛脚的。」

当代译 撒下9:3 “扫罗家中还剩下甚麽人？我要用上帝的慈爱来照顾他。”“约拿单还有一个儿子，是双脚残废的。”

文理本 撒下9:3 王曰、扫罗家尚有人乎、我以上帝之仁慈待之、洗巴曰、约拿单尚有一子、跛者也、

修订本 撒下9:3 王说："扫罗家还有没有剩下的人？我要照上帝的慈爱恩待他。"洗巴对王说："还有约拿单的一个儿子，双腿是瘸的。"

KJV 英 撒下9:3 And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

NIV 英 撒下9:3 The king asked, "Is there no one still left of the house of Saul to whom I can show God's kindness?" Ziba answered the king, "There is still a son of Jonathan; he is crippled in both feet."

主目录 返回顶部

和合本 撒下9:4 王说：“他在哪里？”洗巴对王说：“他在罗底巴亚米利的儿子玛吉家里。”

拼音版 撒下9:4 Wáng shuō, tā zaì nǎli. xǐ bā duì wáng shuō, tā zaì luó dǐ bā, yà Mǐlì de érzi Machir jiā lǐ.

吕振中 撒下9:4 王说∶「他在哪里？」洗巴对王说∶「他在罗底巴亚米利的儿子玛吉家里。」

新译本 撒下9:4 王又问他说：“他在哪里？”洗巴回答王说：“他在罗．底巴亚米利的儿子玛吉家里。”

现代译 撒下9:4 王问：「他在哪里？」洗巴说：「在罗底巴，亚米利的儿子玛吉的家里。」

当代译 撒下9:4 “他在甚麽地方？”“他就在罗底巴亚米利的儿子玛吉家里。”

文理本 撒下9:4 王曰、彼何在、曰、在罗底巴亚米利子玛吉家、

修订本 撒下9:4 王对他说："他在哪里？"洗巴对王说："看哪，他在罗．底巴，亚米利的儿子玛吉家里。"

KJV 英 撒下9:4 And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

NIV 英 撒下9:4 "Where is he?" the king asked. Ziba answered, "He is at the house of Makir son of Ammiel in Lo Debar."

主目录 返回顶部

和合本 撒下9:5 于是大卫王打发人去，从罗底巴亚米利的儿子玛吉家里召了他来。

拼音版 撒下9:5 Yúshì Dàwèi wáng dǎfa rén qù, cóng luó dǐ bā yà Mǐlì de érzi Machir jiā lǐ zhào le tā lái.

吕振中 撒下9:5 于是大卫王打发人从罗底巴亚米利的儿子玛吉家里将他接来。

新译本 撒下9:5 于是大卫王派人去把他从罗．底巴亚米利的儿子玛吉家里接来。

现代译 撒下9:5 於是大卫王派人把他接来。

当代译 撒下9:5 於是，大卫王就马上派人把他接来。

文理本 撒下9:5 大卫王遣人自罗底巴亚米利子玛吉家、携之而至、

修订本 撒下9:5 于是大卫王派人去，从罗．底巴，亚米利的儿子玛吉家里召了他来。

KJV 英 撒下9:5 Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

NIV 英 撒下9:5 So King David had him brought from Lo Debar, from the house of Makir son of Ammiel.

主目录 返回顶部

和合本 撒下9:6 扫罗的孙子，约拿单的儿子米非波设来见大卫，伏地叩拜。大卫说：“米非波设！”米非波设说：“仆人在此。”

拼音版 撒下9:6 Sǎoluó de sūnzi, Yuēnádān de érzi mǐ fēi bō shè lái jiàn Dàwèi, fú dì kòu baì. Dàwèi shuō, mǐ fēi bō shè. mǐ fēi bō shè shuō, púrén zaì cǐ.

吕振中 撒下9:6 扫罗的孙子约拿单的儿子米非波设来见大卫，便伏脸叩拜；大卫说∶「米非波设。」米非波设说∶「看哪，仆人在这里。」

新译本 撒下9:6 扫罗的孙子，约拿单的儿子米非波设来到大卫面前，俯伏叩拜。大卫说：“米非波设！”他回答：“仆人在这里。”

现代译 撒下9:6 扫罗的孙子—约拿单的儿子米非波设来到的时候，恭敬地跪在大卫面前。大卫叫他：「米非波设！」他回答：「是，陛下，请随意使唤。」

当代译 撒下9:6 扫罗的孙子、约拿单的儿子米非波设来到大卫面前，就向他俯伏叩拜。大卫说：“米非波设......”他连忙回答说：“你的仆人在这里。”

文理本 撒下9:6 扫罗孙、约拿单子米非波设诣大卫、伏地而拜、大卫曰、米非波设欤、曰、尔仆在此、

修订本 撒下9:6 扫罗的孙子，约拿单的儿子米非波设来到大卫那里，脸伏于地叩拜。大卫说："米非波设！"米非波设说："看哪，仆人在此。"

KJV 英 撒下9:6 Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

NIV 英 撒下9:6 When Mephibosheth son of Jonathan, the son of Saul, came to David, he bowed down to pay him honor. David said, "Mephibosheth!" "Your servant," he replied.

主目录 返回顶部

和合本 撒下9:7 大卫说：“你不要惧怕，我必因你父亲约拿单的缘故施恩与你，将你祖父扫罗的一切田地都归还你，你也可以常与我同席吃饭。”

拼音版 撒下9:7 Dàwèi shuō, nǐ búyào jùpà, wǒ bì yīn nǐ fùqin Yuēnádān de yuángù shī ēn yǔ nǐ, jiāng nǐ zǔ fù Sǎoluó de yīqiè tiándì dōu guī hái nǐ. nǐ ye keyǐ cháng yǔ wǒ tóng xí chī fàn.

吕振中 撒下9:7 大卫对他说∶「你不要怕；我一定要因你父亲约拿单的缘故以厚爱待你，将你祖父扫罗的一切田地都归还你；你也可以经常在我席上吃饭。」

新译本 撒下9:7 大卫对他说：“你不要怕，我必因你父亲约拿单的缘故，以慈爱待你，把你祖父扫罗所有的田地都归还给你；你也可以常常与我同席吃饭。”

现代译 撒下9:7 大卫说：「不要怕，我会因你父亲约拿单的缘故善待你。我会把你祖父扫罗的土地都还给你；你可以常来跟我一起用饭。」

当代译 撒下9:7 大卫安慰他说：“你不用害怕，因着你父亲约拿单的缘故，我要好好待你。我要把你祖父扫罗所有的田地归还给你，以后，你也可以常与我同席共膳。”

文理本 撒下9:7 大卫曰、毋惧、我缘尔父约拿单故、必施仁慈于尔、以尔祖扫罗之田、悉反于尔、尔可恒食于我席、

修订本 撒下9:7 大卫对他说："你不要惧怕，我必因你父亲约拿单的缘故向你施恩，把你祖父扫罗的一切田地都归还你，你也可以常与我同席吃饭。"

KJV 英 撒下9:7 And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

NIV 英 撒下9:7 "Don't be afraid," David said to him, "for I will surely show you kindness for the sake of your father Jonathan. I will restore to you all the land that belonged to your grandfather Saul, and you will always eat at my table."

主目录 返回顶部

和合本 撒下9:8 米非波设又叩拜说：“仆人算什么？不过如死狗一般，竟蒙王这样眷顾！”

拼音版 撒下9:8 Mǐ fēi bō shè yòu kòu baì, shuō, púrén suàn shénme, bú guō rú sǐ gǒu yìbān, jìng méng wáng zhèyàng juàngù.

吕振中 撒下9:8 米非波设又叩拜说∶「仆人算什么，王竟垂顾像我这样的一只死狗阿！」

新译本 撒下9:8 米非波设再叩拜说：“仆人算什么？你竟然眷顾我这个像条死狗的人！”

现代译 撒下9:8 米非波设再向大卫叩拜，说：「我不如一条死狗，竟蒙王这样恩待！」

当代译 撒下9:8 米非波设再叁叩头说：“仆人实在微不足道，我就好像是一条死狗一样，你竟这样眷顾我！”

文理本 撒下9:8 米非波设拜曰、仆何人斯、若此死犬、而得尔之眷顾乎、

修订本 撒下9:8 米非波设叩拜，说："你的仆人算什么，不过如死狗一般，竟蒙你这样眷顾！"

KJV 英 撒下9:8 And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

NIV 英 撒下9:8 Mephibosheth bowed down and said, "What is your servant, that you should notice a dead dog like me?"

主目录 返回顶部

和合本 撒下9:9 王召了扫罗的仆人洗巴来，对他说：“我已将属扫罗和他的一切家产都赐给你主人的儿子了。

拼音版 撒下9:9 Wáng zhào le Sǎoluó de púrén xǐ bā lái, duì tā shuō, wǒ yǐ jiāng shǔ Sǎoluó hé tāde yīqiè jiā chǎn dōu cìgei nǐ zhǔrén de érzi le.

吕振中 撒下9:9 王召了扫罗的僮仆洗巴来，对他说∶「我已将属扫罗和他全家的都赐给你主人的儿子了。

新译本 撒下9:9 王把扫罗的仆人洗巴召来，对他说：“我已经把属于扫罗，以及他全家所有的一切，给了你主人的孙子。

现代译 撒下9:9 王召扫罗的仆人洗巴过来，对他说：「我要把一切扫罗和他家族的财产赐给你主人的孙子米非波设。

当代译 撒下9:9 王又把扫罗的仆人洗巴召来，对他说：“我把所有属於扫罗和他家人的产业，全都赐给你主人的孙儿米非波设了。

文理本 撒下9:9 王呼扫罗仆洗巴曰、凡属扫罗及其家者、我已咸赐尔主之子、

修订本 撒下9:9 王召了扫罗的仆人洗巴来，对他说："我已把属扫罗和他的一切家产都赐给你主人的儿子了。

KJV 英 撒下9:9 Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

NIV 英 撒下9:9 Then the king summoned Ziba, Saul's servant, and said to him, "I have given your master's grandson everything that belonged to Saul and his family.

主目录 返回顶部

和合本 撒下9:10 你和你的众子，仆人要为你主人的儿子米非波设耕种田地，把所产的拿来供他食用；他却要常与我同席吃饭。”洗巴有十五个儿子，二十个仆人。

拼音版 撒下9:10 Nǐ hé nǐde zhòng zǐ, púrén yào wèi nǐ zhǔrén de érzi mǐ fēi bō shè gēngzhòng tiándì, bǎ suǒ chǎn de ná lái gòng tā shí yòng. tā què yào cháng yǔ wǒ tóng xí chī fàn. xǐ bā yǒu shí wǔ gè érzi, èr shí gè púrén.

吕振中 撒下9:10 你和你众子和仆人都要为他耕地，收进五谷，使你主人的众子（或译∶家）有饭吃；至于你主人的儿子米非波设、他却要经常在我席上吃饭。」洗巴有十五个儿子、二十个仆人。

新译本 撒下9:10 你和你的儿子，以及你的仆人，都要替他耕种田地；你要把所收获的拿来，供他食用。米非波设要常常与我同席吃饭。”洗巴有十五个儿子，二十个仆人。

现代译 撒下9:10 你和你的儿子们、奴仆，都要为你主人扫罗的家族耕种田地，把收成拿来供他们食用，而米非波设本人要作我餐桌上的常客。」（洗巴有十五个儿子，二十个奴仆。）

当代译 撒下9:10 你和你的儿子及仆人要为他耕耘，把出产所得的供他作粮食，不过他却要常常与我同席共膳。”这洗巴有十五个儿子，二十个仆人。

文理本 撒下9:10 尔与尔子尔仆、必为之耕田、纳其所产、使尔主之子有粮可食、惟尔主之子米非波设、必恒食于我席、洗巴有子十五人、仆二十人、

修订本 撒下9:10 你，你的众子和仆人要为你主人的儿子耕种田地，把所收获的拿来供他食用；你主人的儿子米非波设却要常与我同席吃饭。"洗巴有十五个儿子和二十个仆人。

KJV 英 撒下9:10 Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

NIV 英 撒下9:10 You and your sons and your servants are to farm the land for him and bring in the crops, so that your master's grandson may be provided for. And Mephibosheth, grandson of your master, will always eat at my table." (Now Ziba had fifteen sons and twenty servants.)

主目录 返回顶部

和合本 撒下9:11 洗巴对王说：“凡我主我王吩咐仆人的，仆人都必遵行。”王又说：“米非波设必与我同席吃饭，如王的儿子一样。”

拼音版 撒下9:11 Xǐ bā duì wáng shuō, fán wǒ zhǔ wǒ wáng fēnfu púrén de, púrén dōu bì zūnxíng. wáng yòu shuō, mǐ fēi bō shè bì yǔ wǒ tóng xí chī fàn, rú wáng de érzi yíyàng.

吕振中 撒下9:11 洗巴对王说∶「凡我主我王所吩咐仆人的、仆人都要照行。」于是米非波设在大卫（传统∶我的）席上吃饭，如同王的儿子一样。

新译本 撒下9:11 洗巴对王说：“我主我王吩咐仆人的一切，仆人都必遵行。”于是米非波设与王同桌吃饭，像是王的一个儿子一样。

现代译 撒下9:11 洗巴回答：「我会遵照陛下的命令一一去办。」於是，米非波设经常跟王〔希伯来文是：我〕一起用饭，好像是王的一个儿子。

当代译 撒下9:11 洗巴对王说：“凡我主陛下所吩咐的，仆人必定唯命是从。”大卫再叁叮嘱，要米非波设像王子一样与他一同吃饭。

文理本 撒下9:11 洗巴谓王曰、我主我王所命、尔仆必悉行之、米非波设乃食于王席、与王子同、

修订本 撒下9:11 洗巴对王说："凡我主我王吩咐仆人的，仆人都必遵行。"于是米非波设与王同席吃饭，如王的儿子一样。

KJV 英 撒下9:11 Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

NIV 英 撒下9:11 Then Ziba said to the king, "Your servant will do whatever my lord the king commands his servant to do." So Mephibosheth ate at David's table like one of the king's sons.

主目录 返回顶部

和合本 撒下9:12 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人，都作了米非波设的仆人。

拼音版 撒下9:12 Mǐ fēi bō shè yǒu yī gè xiǎoér zǐ, míng jiào Mǐjiā. fán zhù zaì xǐ bā jiā lǐ de rén dōu zuò le mǐ fēi bō shè de púrén.

吕振中 撒下9:12 米非波设有一个小儿子名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。

新译本 撒下9:12 米非波设有一个小儿子，名叫米迦。住在洗巴家里的人，都作了米非波设的仆人。

现代译 撒下9:12 米非波设有一个小儿子叫米迦。所有洗巴家里的人都成了米非波设的奴仆。

当代译 撒下9:12 米非波设还有一个小儿子名叫米迦。所有在洗巴家中居住的人，都为米非波设效劳。

文理本 撒下9:12 米非波设有幼子名米迦、凡居洗巴家者、皆为米非波设之仆、

修订本 撒下9:12 米非波设有一个小儿子，名叫米迦。凡住在洗巴家里的人都作了米非波设的仆人。

KJV 英 撒下9:12 And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

NIV 英 撒下9:12 Mephibosheth had a young son named Mica, and all the members of Ziba's household were servants of Mephibosheth.

主目录 返回顶部

和合本 撒下9:13 于是，米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。

拼音版 撒下9:13 Yúshì mǐ fēi bō shè zhù zaì Yēlùsǎleng, cháng yǔ wáng tóng xí chī fàn. tā liǎng tuǐ dōu shì què de.

吕振中 撒下9:13 这样米非波设就住在耶路撒冷，因为他经常在王的席上吃饭，虽然他两腿都瘸。

新译本 撒下9:13 这样，米非波设住在耶路撒冷，常常与王同席吃饭。可是他的双腿都是瘸的。

现代译 撒下9:13 於是，两腿残废的米非波设就住在耶路撒冷，每餐饭都跟王一起享用。

当代译 撒下9:13 从此，双脚残废的米非波设就住在耶路撒冷，可以常常与王同席吃饭。

文理本 撒下9:13 米非波设居耶路撒冷、恒食于王席、二足俱跛、

修订本 撒下9:13 米非波设住在耶路撒冷，常与王同席吃饭。他两腿都是瘸的。

KJV 英 撒下9:13 So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

NIV 英 撒下9:13 And Mephibosheth lived in Jerusalem, because he always ate at the king's table, and he was crippled in both feet.


撒母耳记下第10章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第10章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下10:1 此后，亚扪人的王死了，他儿子哈嫩接续他作王。

拼音版 撒下10:1 Cǐ hòu, Yàmén rén de wáng sǐ le, tā érzi Hānèn jiēxù tā zuò wáng.

吕振中 撒下10:1 此后亚扪人的王死了，他的儿子哈嫩接替他作王。

新译本 撒下10:1 后来，亚扪人的王死了，他的儿子哈嫩继承他作王。

现代译 撒下10:1 过了一些时候，亚扪的拿辖王死了；他的儿子哈嫩继位。

当代译 撒下10:1 亚扪王死了，他的儿子哈嫩继位为王。

文理本 撒下10:1 厥后、亚扪族王没、其子哈嫩嗣位、

修订本 撒下10:1 此后，亚扪人的王死了，他儿子哈嫩接续他作王。

KJV 英 撒下10:1 And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

NIV 英 撒下10:1 In the course of time, the king of the Ammonites died, and his son Hanun succeeded him as king.

主目录 返回顶部

和合本 撒下10:2 大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣臣仆，为他丧父安慰他。大卫的臣仆到了亚扪人的境内，

拼音版 撒下10:2 Dàwèi shuō, wǒ yào zhào Hānèn de fùqin ná xiá hòu dāi wǒde ēndiǎn hòu dāi Hānèn. yúshì Dàwèi chāiqiǎn chénpú, wèi tā sāng fù ānwèi tā. Dàwèi de chénpú dào le Yàmén rén de jìng neì.

吕振中 撒下10:2 大卫说∶「我要以厚爱待拿辖的儿子哈嫩，如同他父亲以厚爱待我一样。于是大卫差遣臣仆做代表为哈嫩父亲的丧事去慰问他。大卫的臣仆到了亚扪人的地方。

新译本 撒下10:2 大卫说：“我要恩待拿辖的儿子哈嫩，像他父亲恩待我一样。”于是大卫差派自己的臣仆，为他丧父的事安慰他。大卫的臣仆到了亚扪人境内时，

现代译 撒下10:2 大卫说：「我要对哈嫩表示友好，像他父亲拿辖对我友好一样。」因此大卫派遣使臣前往吊丧。当他们到的时候，

当代译 撒下10:2 大卫说：“我要恩待哈嫩，就好像他父亲从前恩待我一样。”於是，他便派了臣仆去安慰哈嫩应该节哀顺变。不料，大卫的臣仆来到亚扪境内的时候，

文理本 撒下10:2 大卫曰、昔哈嫩父拿辖施仁慈于我、今我将施仁慈于其子哈嫩、遂遣仆往、唁其丧父、大卫仆至亚扪族地、

修订本 撒下10:2 大卫说："哈嫩的父亲拿辖怎样向我施恩，我也要怎样向哈嫩施恩。"于是大卫派臣仆为他的父亲安慰他。当大卫的臣仆到了亚扪人的境内，

KJV 英 撒下10:2 Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

NIV 英 撒下10:2 David thought, "I will show kindness to Hanun son of Nahash, just as his father showed kindness to me." So David sent a delegation to express his sympathy to Hanun concerning his father. When David's men came to the land of the Ammonites,

主目录 返回顶部

和合本 撒下10:3 但亚扪人的首领对他们的主哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他差臣仆来不是详察窥探，要倾覆这城吗？”

拼音版 撒下10:3 Dàn Yàmén rén de shǒulǐng duì tāmende zhǔ Hānèn shuō, Dàwèi chāi rén lái ānwèi nǐ, nǐ xiǎng tā shì zūnjìng nǐ fùqin ma. tā chāi chénpú lái bú shì xiáng chá kuītàn, yào qīngfù zhè chéng ma.

吕振中 撒下10:3 但是亚扪人的首领对他们的主上哈嫩说∶「大卫差遣慰问者到你这里来，你看、他是敬重你父亲么？大卫差遣他的臣仆到你这里来、岂不是窥察侦探、来倾覆这城么？」

新译本 撒下10:3 亚扪人的众领袖对他们的主哈嫩说：“大卫差派这些慰问的人到你这里来，你以为他是尊敬你父亲吗？他派遣臣仆到你这里来，不是为了要窥探这城，侦察清楚，然后把城倾覆吗？”

现代译 撒下10:3 亚扪人的领袖对哈嫩王说：「你以为大卫派这些人来是为尊敬先王、向你表示哀悼吗？当然不是！他派这些人到这里来是要侦察这城的虚实，好征服我们！」

当代译 撒下10:3 亚扪的官长便对哈嫩说：“大卫派人来慰问你，你想他是真的尊敬你父亲吗？他不过是来探究侦察，想倾覆我们罢了。”

文理本 撒下10:3 亚扪族之牧伯谓其主哈嫩曰、大卫遣唁者诣尔、尔意大卫果敬尔父乎、大卫遣仆诣尔、讵非窥察此城、而倾之耶、

修订本 撒下10:3 亚扪人的领袖对他们的主哈嫩说："大卫派人来安慰你，你看他是要尊敬你父亲吗？大卫派臣仆到你这里，不是为了要窥探侦察，而倾覆这城吗？"

KJV 英 撒下10:3 And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

NIV 英 撒下10:3 the Ammonite nobles said to Hanun their lord, "Do you think David is honoring your father by sending men to you to express sympathy? Hasn't David sent them to you to explore the city and spy it out and overthrow it?"

主目录 返回顶部

和合本 撒下10:4 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。

拼音版 撒下10:4 Hānèn biàn jiāng Dàwèi chénpú de hú xū tì qù yī bàn, yòu gē duàn tāmen xià bàn jié de yīfu, shǐ tāmen lòu chū xiàtǐ, dǎfa tāmen huí qù.

吕振中 撒下10:4 哈嫩便拿大卫的臣仆、将他们的胡须剃掉了一半，又把他们的衣裳割断半截、到臀部，然后把他们于走。

新译本 撒下10:4 于是哈嫩拿住大卫的臣仆，把他们的胡须剃去一半，又把他们的外袍割去半截，露出臀部，然后才放他们走。

现代译 撒下10:4 哈嫩就逮捕了大卫派来的使臣，把他们的胡子剃掉一半，把他们的衣服从臀部割断，然后驱逐他们出境。

当代译 撒下10:4 哈嫩听信他们的话，因此，他就派人拿住大卫的臣仆，剃去他们一半胡子，割断他们下半截的衣服，露出他们的下体来，然后把他们赶走。

文理本 撒下10:4 哈嫩遂执大卫仆、薙其须之半、中断其衣至臀、而遣之归、

修订本 撒下10:4 哈嫩就抓住大卫的臣仆，把他们的胡须剃去一半，又割断他们下半截的袍子，露出下体，然后放了他们。

KJV 英 撒下10:4 Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

NIV 英 撒下10:4 So Hanun seized David's men, shaved off half of each man's beard, cut off their garments in the middle at the buttocks, and sent them away.

主目录 返回顶部

和合本 撒下10:5 有人告诉大卫，他就差人去迎接他们；（因为他们甚觉羞耻，）告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”

拼音版 撒下10:5 Yǒu rén gàosu Dàwèi, tā jiù chāi rén qù yíngjiē tāmen, yīnwei tāmen shén jué xiūchǐ, gàosu tāmen shuō, keyǐ zhù zaì Yēlìgē, deng dào hú xū zhǎng qǐ zaì huí lái.

吕振中 撒下10:5 有人告诉大卫，大卫就打发人去迎接他们；因为那些人非常羞耻，王就说∶「可以住在耶利哥，等到你们的胡须长起来了再回来。」

新译本 撒下10:5 有人告诉大卫，他就派人去迎接他们，因为他们非常羞耻。王就说：“你们可以住在耶利哥，等到你们的胡须长长了才回来。”

现代译 撒下10:5 这些人受辱，觉得很羞耻，不敢回去。大卫听到这事，就叫人通知他们留在耶利哥，等胡子长长了再回来。

当代译 撒下10:5 消息传到大卫那里，他就马上派人去接他们，因为这些臣仆实在给人羞辱得太厉害了。

文理本 撒下10:5 其人深以为耻、或以告大卫、乃遣人迎之曰、可居耶利哥、俟须长而后归、○

修订本 撒下10:5 有人告诉大卫，他就派人去迎接他们，因为这些人觉得很羞耻。王说："可以住在耶利哥，等到胡须长出来再回来。"

KJV 英 撒下10:5 When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

NIV 英 撒下10:5 When David was told about this, he sent messengers to meet the men, for they were greatly humiliated. The king said, "Stay at Jericho till your beards have grown, and then come back."

主目录 返回顶部

和合本 撒下10:6 亚扪人知道大卫憎恶他们，就打发人去，招募伯利合的亚兰人和琐巴的亚兰人，步兵二万，与玛迦王的人一千，陀伯人一万二千。

拼音版 撒下10:6 Yàmén rén zhīdào Dàwèi zēngwù tāmen, jiù dǎfa rén qù, zhāo mù bǎiLìhé de Yàlán rén hé suǒ bā de Yàlán rén, bù bīng èr wàn, yǔ Mǎjiā wáng de rén yī qiā, tuó bǎi rén yī wàn èr qiā.

吕振中 撒下10:6 亚扪人见自己成了大卫所厌恶的，就打发人去雇伯利合的亚兰人和琐巴的亚兰人、步兵二万，又雇了玛迦王一千人、和陀伯人一万二千人。

新译本 撒下10:6 亚扪人知道大卫憎恶他们，就派人去招募伯．利合的亚兰人和琐巴的亚兰人，步兵二万，玛迦王的人一千，陀伯人一万二千。

现代译 撒下10:6 亚扪人知道他们已经跟大卫结怨，就从伯利合和琐巴招募两万叙利亚步兵，从陀伯招募一万两千人，又从玛迦王那里雇来一千人。

当代译 撒下10:6 亚扪人知道大卫怒火难平，便派人到伯利合和琐巴去招兵买马；结果招募了两万名亚兰步兵，此外，还有一千名玛迦人和一万二千名陀伯人。

文理本 撒下10:6 亚扪族知己为大卫所恶、遂遣人募伯利合与琐巴之亚兰人、步卒二万、及玛迦王所偕之人一千、陀伯人一万二千、

修订本 撒下10:6 亚扪人看到大卫憎恶他们，就派人去雇用伯．利合的亚兰人和琐巴的亚兰人，步兵二万，以及玛迦王的人一千、陀伯人一万二千。

KJV 英 撒下10:6 And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

NIV 英 撒下10:6 When the Ammonites realized that they had become a stench in David's nostrils, they hired twenty thousand Aramean foot soldiers from Beth Rehob and Zobah, as well as the king of Maacah with a thousand men, and also twelve thousand men from Tob.

主目录 返回顶部

和合本 撒下10:7 大卫听见了，就差派约押统带勇猛的全军出去。

拼音版 撒下10:7 Dàwèi tīngjian le, jiù chāi paì Yuēyē Tǒng daì yǒng meng de quán jūn chū qù.

吕振中 撒下10:7 大卫听见了，就差派约押带着全队勇士出去。

新译本 撒下10:7 大卫听见了，就差派约押和全体勇士出去。

现代译 撒下10:7 大卫得到报告，就命令约押率领全军出击。

当代译 撒下10:7 大卫听见这风声，就派约押率领勇猛善战的大军出战。

文理本 撒下10:7 大卫闻之、则遣约押率勇士全军、

修订本 撒下10:7 大卫听见了，就派约押和所有勇猛的军队出去。

KJV 英 撒下10:7 And when David heard of it, he sent Joab, and all the host of the mighty men.

NIV 英 撒下10:7 On hearing this, David sent Joab out with the entire army of fighting men.

主目录 返回顶部

和合本 撒下10:8 亚扪人出来在城门前摆阵；琐巴与利合的亚兰人，陀伯人并玛迦人，另在郊野摆阵。

拼音版 撒下10:8 Yàmén rén chūlai, zaì chéng mén qián bǎi zhèn. suǒ bā yǔLìhé de Yàlán rén, tuó bǎi rén, bìng Mǎjiā rén, Lìng zaì jiāo ye bǎi zhèn.

吕振中 撒下10:8 亚扪人出来，在城门外摆阵；琐巴和利合的亚兰人跟陀伯人玛迦人另外在野地里摆阵。

新译本 撒下10:8 亚扪人出来，在城门前摆阵，琐巴和利合的亚兰人，陀伯人和玛迦人，也分别在郊野摆阵。

现代译 撒下10:8 亚扪人进军，以拉巴城的隘口为据点；其他的叙利亚军和从陀伯、玛迦来的人就在郊外布阵。

当代译 撒下10:8 亚扪人在城门前摆好阵势；琐巴和利合的亚兰人、陀伯人和玛迦人就在田野布阵。

文理本 撒下10:8 亚扪族出、列陈于邑门、琐巴利合之亚兰人、及陀伯人、玛迦人、别列于野、

修订本 撒下10:8 亚扪人出来，在城门前摆阵；琐巴与利合的亚兰人、陀伯人，以及玛迦人另外在郊野摆阵。

KJV 英 撒下10:8 And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

NIV 英 撒下10:8 The Ammonites came out and drew up in battle formation at the entrance to their city gate, while the Arameans of Zobah and Rehob and the men of Tob and Maacah were by themselves in the open country.

主目录 返回顶部

和合本 撒下10:9 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。

拼音版 撒下10:9 Yuē yē kànjian dírén zaì tā qián hòu bǎi zhèn, jiù cóng Yǐsèliè jūn zhōng tiānxuǎn jīng bīng, shǐ tāmen duì zhe Yàlán rén bǎi zhèn.

吕振中 撒下10:9 约押见前后都有战阵摆着，就从以色列所有的精兵中挑选了一些来，把他们摆好了阵、以便对亚兰人接战。

新译本 撒下10:9 约押看见自己前后受敌，就从以色列所有的精兵中，挑选一部分出来，使他们摆阵去迎战亚兰人，

现代译 撒下10:9 约押看出敌军会从前后两面夹攻，就挑选以色列最精锐的部队，叫他们摆阵进攻叙利亚军，

当代译 撒下10:9 约押知道自己前后受敌，就从以色列军中挑选了一队精英，负责对付亚兰人，

文理本 撒下10:9 约押见其前后列陈、则简以色列之精兵、陈列行伍、以御亚兰人、

修订本 撒下10:9 约押看见战阵对着他前后摆列，就把从以色列所有精兵中挑选出来的，摆阵迎战亚兰人。

KJV 英 撒下10:9 When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

NIV 英 撒下10:9 Joab saw that there were battle lines in front of him and behind him; so he selected some of the best troops in Israel and deployed them against the Arameans.

主目录 返回顶部

和合本 撒下10:10 其余的兵交与他兄弟亚比筛，对着亚扪人摆阵。

拼音版 撒下10:10 Qíyú de bīng jiāo yǔ tā xiōngdi yà bǐ shāi, duì zhe Yàmén rén bǎi zhèn.

吕振中 撒下10:10 却把其余的兵众交在他兄弟亚比筛手下，使他摆阵、去对亚扪人接战。

新译本 撒下10:10 他把其余的人交在他兄弟亚比筛手下，使他们摆阵去迎战亚扪人。

现代译 撒下10:10 把其馀的队伍交给他弟弟亚比筛率领。亚比筛调这批军队摆阵进攻亚扪人。

当代译 撒下10:10 馀下的人便交给他的兄弟亚比筛领导，负责对抗亚扪人。

文理本 撒下10:10 以余军付弟亚比筛、陈列行伍、以御亚扪族、

修订本 撒下10:10 他把其余的兵交在他兄弟亚比筛手里，亚比筛就摆阵迎战亚扪人。

KJV 英 撒下10:10 And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

NIV 英 撒下10:10 He put the rest of the men under the command of Abishai his brother and deployed them against the Ammonites.

主目录 返回顶部

和合本 撒下10:11 约押对亚比筛说：“亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。

拼音版 撒下10:11 Yuē yē duì yà bǐ shāi shuō, Yàlán rén ruò qiáng guō wǒ, nǐ jiù lái bāngzhu wǒ. Yàmén rén ruò qiāng guō nǐ, wǒ jiù qù bāngzhu nǐ.

吕振中 撒下10:11 约押说∶「亚兰人若强过我，你就来救我；亚扪人若强过你，我就去救你。

新译本 撒下10:11 约押对亚比筛说：“如果亚兰人比我强，你就来帮助我。如果亚扪人比你强，我就去帮助你。

现代译 撒下10:11 约押对亚比筛说：「如果你看见叙利亚人打败我，就过来救援；如果亚扪人打败你，我就过去帮助你。

当代译 撒下10:11 约押对亚比筛说：“假如我胜不过亚兰人，你便过来支援我；假如你胜不过亚扪人，我便过去营救你。

文理本 撒下10:11 曰、如亚兰人强于我、尔则助我、如亚扪人强于尔、我则助尔、

修订本 撒下10:11 约押对亚比筛说："亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。

KJV 英 撒下10:11 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

NIV 英 撒下10:11 Joab said, "If the Arameans are too strong for me, then you are to come to my rescue; but if the Ammonites are too strong for you, then I will come to rescue you.

主目录 返回顶部

和合本 撒下10:12 我们都当刚强，为本国的民和　神的城邑作大丈夫。愿耶和华凭他的意旨而行。”

拼音版 撒下10:12 Wǒmen dōu dāng gāngqiáng, wèi ben guó de mín hé shén de chéngyì zuò dà zhàngfu. yuàn Yēhéhuá píng tāde yìzhǐ ér xíng.

吕振中 撒下10:12 你只要刚强；我们都要为我们的人民和我们的上帝的城市（或译∶上帝的柜）而奋勇；愿永恒主按他所看为好的而行。」

新译本 撒下10:12 你要刚强；为了我们的人民和我们　神的众城镇，我们要刚强！愿耶和华成全他看为美的事。”

现代译 撒下10:12 要勇敢坚强！为我们的同胞和上帝的城镇奋力战斗！愿上主成全他的旨意！」

当代译 撒下10:12 我们要奋力作战！为了我们的人民和上帝的城镇，我们要奋勇作战！愿主成全他自己的旨意！”

文理本 撒下10:12 宜强乃志、尔我当为我民、及我上帝邑、为大丈夫、愿耶和华成其所欲、

修订本 撒下10:12 你要刚强，我们要为自己的百姓，为我们上帝的城镇奋勇。愿耶和华照他所看为好的去做！"

KJV 英 撒下10:12 Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

NIV 英 撒下10:12 Be strong and let us fight bravely for our people and the cities of our God. The LORD will do what is good in his sight."

主目录 返回顶部

和合本 撒下10:13 于是，约押和跟随他的人前进攻打亚兰人，亚兰人在约押面前逃跑。

拼音版 撒下10:13 Yúshì, Yuēyē hé gēnsuí tāde rén qián jìn gōngdǎ Yàlán rén. Yàlán rén zaì Yuēyē miànqián taópǎo.

吕振中 撒下10:13 于是约押和跟随的兵众往前进、去攻打亚兰人；亚兰人竟从约押面前逃跑了。

新译本 撒下10:13 于是约押和与他在一起的人前进，攻击亚兰人；亚兰人在约押面前逃跑。

现代译 撒下10:13 约押和他的部队向前攻打；叙利亚人败逃。

当代译 撒下10:13 於是，约押和他的军兵节节逼近亚兰人，敌人在他面前四散逃跑。

文理本 撒下10:13 约押与所偕之民、进与亚兰人战、亚兰人遁于其前、

修订本 撒下10:13 于是，约押和跟随他的士兵前进攻打亚兰人；亚兰人在他面前逃跑。

KJV 英 撒下10:13 And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

NIV 英 撒下10:13 Then Joab and the troops with him advanced to fight the Arameans, and they fled before him.

主目录 返回顶部

和合本 撒下10:14 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就离开亚扪人那里，回耶路撒冷去了。

拼音版 撒下10:14 Yàmén rén jiàn Yàlán rén taópǎo, tāmen ye zaì yà bǐ shāi miànqián taópǎo jìn chéng. Yuēyē jiù líkāi Yàmén rén nàli, huí Yēlùsǎleng qù le.

吕振中 撒下10:14 亚扪人见亚兰人逃跑了，他们也就从亚比筛面前逃跑，进城去。约押便从亚扪人那里回来，到了耶路撒冷。

新译本 撒下10:14 亚扪人看见亚兰人逃跑，他们也在亚比筛面前逃跑，逃进城里去了。约押就从亚扪人那里回来，回到耶路撒冷去了。

现代译 撒下10:14 亚扪人看见叙利亚人已经逃跑，他们也逃避亚比筛，退回城里去。於是约押离开亚扪人的战场，回到耶路撒冷。

当代译 撒下10:14 亚扪人看见亚兰人逃命，他们也逃回城里去了。约押并没有乘胜追击，就带着大军回耶路撒冷去。

文理本 撒下10:14 亚扪族见亚兰人遁、亦遁于亚比筛前、而入于邑、约押遂离亚扪族、返耶路撒冷、○

修订本 撒下10:14 亚扪人见亚兰人逃跑，他们也在亚比筛面前逃跑进城。约押就离开亚扪人，回耶路撒冷去了。

KJV 英 撒下10:14 And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

NIV 英 撒下10:14 When the Ammonites saw that the Arameans were fleeing, they fled before Abishai and went inside the city. So Joab returned from fighting the Ammonites and came to Jerusalem.

主目录 返回顶部

和合本 撒下10:15 亚兰人见自己被以色列人打败，就又聚集。

拼音版 撒下10:15 Yàlán rén jiàn zìjǐ beì Yǐsèliè rén dá baì, jiù yòu jùjí.

吕振中 撒下10:15 亚兰人见自己在以色列人面前被击败了，就再集合为一。

新译本 撒下10:15 亚兰人见自己被以色列人击败，就再聚集起来。

现代译 撒下10:15 叙利亚人看见自己被以色列人打败了，就再召集所有的军队。

当代译 撒下10:15 亚兰人眼见自己惨败在以色列人手下，便再联合起来。

文理本 撒下10:15 亚兰人见己为以色列所败、则咸集焉、

修订本 撒下10:15 亚兰人见自己被以色列打败，就集合起来。

KJV 英 撒下10:15 And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

NIV 英 撒下10:15 After the Arameans saw that they had been routed by Israel, they regrouped.

主目录 返回顶部

和合本 撒下10:16 哈大底谢差遣人，将大河那边的亚兰人调来。他们到了希兰，哈大底谢的将军朔法率领他们。

拼音版 撒下10:16 Hādà dǐ xiè chāiqiǎn rén, jiāng dà hé nàbiān de Yàlán rén tiaó lái. tāmen dào le Xīlán, Hādà de/dǐ xiè de jiāng jūn shuò fǎ shuaìlǐng tāmen.

吕振中 撒下10:16 哈大底谢差遣人将大河那边的亚兰人调出来；他们到了希兰，有哈大底谢的将军朔法在他们前面率领着。

新译本 撒下10:16 哈大底谢差遣人把幼发拉底河那边的亚兰人调来。他们来到了希兰，由哈大底谢的将军朔法率领他们。

现代译 撒下10:16 哈大底谢王派人去把幼发拉底河东的叙利亚军调来，他们就在哈大底谢军队的统帅朔法的统率下来到希兰。

当代译 撒下10:16 哈大底谢也派人把在幼发拉底河那边的亚兰人调来希兰，由大将朔法率领。

文理本 撒下10:16 哈大底谢遣使招河外之亚兰人出、遂至希兰、哈大底谢之军长朔法率之、

修订本 撒下10:16 哈大底谢派人去，把大河那边的亚兰人调来；他们到了希兰，由哈大底谢的将军朔法在他们前面率领。

KJV 英 撒下10:16 And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

NIV 英 撒下10:16 Hadadezer had Arameans brought from beyond the River; they went to Helam, with Shobach the commander of Hadadezer's army leading them.

主目录 返回顶部

和合本 撒下10:17 有人告诉大卫，他就聚集以色列众人，过约旦河，来到希兰。亚兰人迎着大卫摆阵，与他打仗。

拼音版 撒下10:17 Yǒu rén gàosu Dàwèi, tā jiù jùjí Yǐsèliè zhòngrén, guō Yuēdànhé, lái dào Xīlán. Yàlán rén yíng zhe Dàwèi bǎi zhèn, yǔ tā dǎzhàng.

吕振中 撒下10:17 有人告诉大卫，大卫就聚集了以色列众人，过约们河来到希兰。亚兰人摆好了阵迎接大卫，同他交战。

新译本 撒下10:17 有人告诉了大卫，他就聚集所有的以色列人，渡过约旦河，来到了希兰。亚兰人摆好了阵迎击大卫，与他交战。

现代译 撒下10:17 大卫知道了，就调动以色列军队，渡过约旦河，往希兰，就是叙利亚人向着大卫布阵的地方进军。战斗一开始，

当代译 撒下10:17 这事传到大卫那里，大卫就召集以色列大军，渡过约旦河，来到希兰。当时，亚兰人已经摆好阵势，准备迎战。

文理本 撒下10:17 或告大卫、遂集以色列众、济约但、至希兰、亚兰人列陈、与大卫战、

修订本 撒下10:17 有人告诉大卫，他就聚集以色列众人过约旦河，来到希兰。亚兰人迎着大卫摆阵，与他打仗。

KJV 英 撒下10:17 And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

NIV 英 撒下10:17 When David was told of this, he gathered all Israel, crossed the Jordan and went to Helam. The Arameans formed their battle lines to meet David and fought against him.

主目录 返回顶部

和合本 撒下10:18 亚兰人在以色列人面前逃跑。大卫杀了亚兰七百辆战车的人，四万马兵，又杀了亚兰的将军朔法。

拼音版 撒下10:18 Yàlán rén zaì Yǐsèliè rén miànqián taópǎo. Dàwèi shā le Yàlán qī bǎi liàng zhàn chē de rén, sì wàn mǎ bīng, yòu shā le Yàlán de jiāng jūn shuò fǎ.

吕振中 撒下10:18 亚兰人从以色列人面前逃跑；大卫杀了亚兰七百辆战车的人马，四万马兵，又击杀了亚兰的军长朔法、使他死在那里。

新译本 撒下10:18 亚兰人却在以色列人面前逃跑。大卫杀了亚兰七百名驾驶战车的军兵，四万骑兵。又击杀了亚兰军队的将军朔法，他就死在那里。

现代译 撒下10:18 以色列人就击退叙利亚人。大卫和他的部队杀了七百个赶战车的人和四万骑兵，又伤了敌军的统帅朔法；他后来死在战场上。

当代译 撒下10:18 但结果亚兰人又败在以色列人手下，四散逃命。大卫杀了七百名驾战车的亚兰战士，四万马兵，连他们的大将朔法也杀掉。

文理本 撒下10:18 亚兰人遁于以色列众前、大卫戮其战车七百乘之卒、骑兵四万、击其军长朔法、致死于彼、

修订本 撒下10:18 亚兰人在以色列人面前逃跑。大卫杀了亚兰七百辆战车的士兵，四万骑兵，又击杀亚兰的将军朔法，他就死在那里。

KJV 英 撒下10:18 And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

NIV 英 撒下10:18 But they fled before Israel, and David killed seven hundred of their charioteers and forty thousand of their foot soldiers. He also struck down Shobach the commander of their army, and he died there.

主目录 返回顶部

和合本 撒下10:19 属哈大底谢的诸王，见自己被以色列人打败，就与以色列人和好，归服他们。于是，亚兰人不敢再帮助亚扪人了。

拼音版 撒下10:19 Shǔ Hādà dǐ xiè de zhū wáng jiàn zìjǐ beì Yǐsèliè rén dá baì, jiù yǔ Yǐsèliè rén héhǎo, guī fú tāmen. yúshì Yàlán rén bù gǎn zaì bāngzhu Yàmén rén le.

吕振中 撒下10:19 臣服于哈大底谢的众王见自己在以色列人面前被击败了，就跟以色列人讲和，臣服于他们。于是亚兰人惧怕、不再救助亚扪人了。

新译本 撒下10:19 所有臣服于哈大底谢的王看见自己被以色列人打败，就与以色列人议和，臣服于他们。于是亚兰人害怕，不敢再帮助亚扪人了。

现代译 撒下10:19 哈大底谢属下诸王看见自己被以色列人打败，就跟以色列讲和，归顺他们。以后叙利亚人不敢再帮亚扪人打仗。

当代译 撒下10:19 所有效忠哈大底谢的王眼见自己人被以色列人杀得落花流水，就只有向以色列人求和，臣服大卫。从此，亚兰人再也不敢支援亚扪人了。

文理本 撒下10:19 臣服哈大底谢之诸王、见其为以色列所败、遂与以色列修好、而服事之、嗣后亚兰人不敢助亚扪族、

修订本 撒下10:19 哈大底谢属下的诸王见自己被以色列打败，就与以色列讲和，臣服他们。于是亚兰人害怕，不再帮助亚扪人了。

KJV 英 撒下10:19 And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

NIV 英 撒下10:19 When all the kings who were vassals of Hadadezer saw that they had been defeated by Israel, they made peace with the Israelites and became subject to them. So the Arameans were afraid to help the Ammonites anymore.


撒母耳记下第11章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第11章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下11:1 过了一年，到列王出战的时候，大卫又差派约押率领臣仆和以色列众人出战。他们就打败亚扪人，围攻拉巴。大卫仍住在耶路撒冷。

拼音版 撒下11:1 Guō le yī nián, dào liè wáng chū zhàn de shíhou, Dàwèi yòu chāi paì Yuēyē, shuaìlǐng chénpú hé Yǐsèliè zhòngrén chū zhàn. tāmen jiù dá baì Yàmén rén, wéi gōng là bā. Dàwèi réng zhù zaì Yēlùsǎleng.

吕振中 撒下11:1 到了年头，当列王出战的时候，大卫又差派了约押和跟随的臣仆并以色列众人去出战∶他们蹂躏了亚扪人，围困拉巴。大卫仍住在耶路撒冷。

新译本 撒下11:1 过了年，在列王出征的时候，大卫派遣约押和自己的臣仆，以及以色列众军一同出征。他们歼灭了亚扪人，并且包围了拉巴。大卫却留在耶路撒冷。

现代译 撒下11:1 第二年春天，正是诸王通常出去打仗的时候，大卫派约押率领部属跟以色列军队出征。他们打败亚扪人，攻取拉巴城。大卫自己留在耶路撒冷。

当代译 撒下11:1 第二年春天，好几个国王又要发动战争了。大卫差派约押率领众将领和以色列大军出征，自己却留在耶路撒冷。他们打败了亚扪人，接着围攻拉巴。

文理本 撒下11:1 岁初、列王出战时、大卫遣约押偕其臣仆、及以色列众出、遂败亚扪族、围拉巴、大卫居于耶路撒冷、○

修订本 撒下11:1 过了一年，正是诸王出战的时候，大卫派约押率领臣仆和以色列众人出去。他们打败亚扪人，围攻拉巴。大卫仍然留在耶路撒冷。

KJV 英 撒下11:1 And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

NIV 英 撒下11:1 In the spring, at the time when kings go off to war, David sent Joab out with the king's men and the whole Israelite army. They destroyed the Ammonites and besieged Rabbah. But David remained in Jerusalem.

主目录 返回顶部

和合本 撒下11:2 一日，太阳平西，大卫从床上起来，在王宫的平顶上游行，看见一个妇人沐浴，容貌甚美。

拼音版 撒下11:2 Yī rì, taìyáng píng xī, Dàwèi cóng chuáng shàng qǐlai, zaì wánggōng de píng dǐng shàng yóuxíng, kànjian yī gè fùrén shù yù, róngmào shén mei,

吕振中 撒下11:2 有一天傍晚时分、大卫从床上起来，在王宫的房顶上来回地走；就从房顶上看见一个妇人在洗澡∶那妇人容貌非常俊美。

新译本 撒下11:2 有一天近黄昏的时候，大卫从床上起来，在王宫的平顶上散步。他从平顶上看见一个妇人在洗澡；这妇人容貌美丽。

现代译 撒下11:2 有一天，近黄昏的时候，大卫小睡起来，到皇宫的平顶上散步，他看见一个女人在洗澡；那女人十分艳丽。

当代译 撒下11:2 一天黄昏，大卫午睡醒来，正在王宫的平台上散步的时候；看见一个女人在洗澡，这女人长得非常的漂亮。

文理本 撒下11:2 日夕大卫自床起、游行于宫巅、见一妇沐浴、貌甚美、

修订本 撒下11:2 黄昏的时候，大卫从床上起来，在王宫的平顶上散步。他从平顶上看见一个妇人沐浴，这妇人容貌非常美丽。

KJV 英 撒下11:2 And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

NIV 英 撒下11:2 One evening David got up from his bed and walked around on the roof of the palace. From the roof he saw a woman bathing. The woman was very beautiful,

主目录 返回顶部

和合本 撒下11:3 大卫就差人打听那妇人是谁。有人说：“她是以连的女儿，赫人乌利亚的妻拔示巴。”

拼音版 撒下11:3 Dàwèi jiù chāi rén dá tīng nà fùrén shì shuí. yǒu rén shuō, tā shì yǐ lián de nǚér, Hèrén Wūlìyà de qī bá Shìbā.

吕振中 撒下11:3 大卫打发人去查问那妇人是谁；有人说∶「这不是以连的女儿、赫人乌利亚的妻子拔示巴么？」

新译本 撒下11:3 大卫派人去查问那妇人是谁。有人说：“这不是以连的女儿、赫人乌利亚的妻子拔示巴吗？”

现代译 撒下11:3 大卫派人查询她是谁，知道她叫拔示芭，是以莲的女儿，赫人乌利亚的妻子。

当代译 撒下11:3 於是，大卫就派人去打听这个女人是谁。原来她是以连的女儿、赫人乌利亚的妻子拔示巴。

文理本 撒下11:3 大卫遣人问妇为谁、或曰、非以连女、赫人乌利亚妻拔示巴乎、

修订本 撒下11:3 大卫派人打听那妇人是谁。有人说："她不是以连的女儿，赫人乌利亚的妻子拔示巴吗？"

KJV 英 撒下11:3 And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

NIV 英 撒下11:3 and David sent someone to find out about her. The man said, "Isn't this Bathsheba, the daughter of Eliam and the wife of Uriah the Hittite?"

主目录 返回顶部

和合本 撒下11:4 大卫差人去，将妇人接来。那时她的月经才得洁净。她来了，大卫与她同房，她就回家去了。

拼音版 撒下11:4 Dàwèi chāi rén qù, jiāng fùrén jiē lái. nàshí tāde yuè jīng cái dé jiéjìng. tā lái le, Dàwèi yǔ tā tóngfáng, tā jiù huí jiā qù le.

吕振中 撒下11:4 大卫打发使者将妇人接来；那时她的月经刚得洁净；妇人来到大卫那里，大卫就和妇人同寝，妇人便回家去。

新译本 撒下11:4 于是大卫差派使者去把她接来。她来到大卫那里，大卫就与她同房。那时她的月经刚得洁净。事后，她就回家去了。

现代译 撒下11:4 大卫派人去召她；他们把拔示芭接来，大卫就跟她同房。（那时拔示芭的月经刚洁净。）事后，拔示芭回家去。

当代译 撒下11:4 大卫差人去把她接来，就与她交欢，那时她的月经刚洁净不久。事后，她便回家去了。

文理本 撒下11:4 大卫遣使取之、既至、濯其不洁、大卫与之同寝、妇乃归、

修订本 撒下11:4 大卫派使者去把妇人接来；她来到大卫那里，那时她的月经刚洁净，大卫与她同寝。她就回家去了。

KJV 英 撒下11:4 And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

NIV 英 撒下11:4 Then David sent messengers to get her. She came to him, and he slept with her. (She had purified herself from her uncleanness.) Then she went back home.

主目录 返回顶部

和合本 撒下11:5 于是她怀了孕，打发人去告诉大卫说：“我怀了孕。”

拼音版 撒下11:5 Yúshì tā huái le yùn, dǎfa rén qù gàosu Dàwèi shuō, wǒ huái le yùn.

吕振中 撒下11:5 那妇人怀了孕，就打发人去告诉大卫说∶「我怀了孕了。」

新译本 撒下11:5 后来那妇人怀了孕，就打发人去告诉大卫，说：“我怀孕了！”

现代译 撒下11:5 过了不久，拔示芭发觉自己有了身孕，就送信给大卫，告诉他自己已经怀孕。

当代译 撒下11:5 不久，拔示巴发觉自己怀了孕，就派人去告诉大卫。

文理本 撒下11:5 妇怀妊、遣人告大卫曰、我怀妊矣、

修订本 撒下11:5 那妇人怀了孕，派人去告诉大卫说："我怀孕了。"

KJV 英 撒下11:5 And the woman conceived, and sent and told David, and said, I am with child.

NIV 英 撒下11:5 The woman conceived and sent word to David, saying, "I am pregnant."

主目录 返回顶部

和合本 撒下11:6 大卫差人到约押那里说：“你打发赫人乌利亚到我这里来。”约押就打发乌利亚去见大卫。

拼音版 撒下11:6 Dàwèi chāi rén dào Yuēyē nàli, shuō, nǐ dǎfa Hèrén Wūlìyà dào wǒ zhèlǐ lái. Yuēyē jiù dǎfa Wūlìyà qù jiàn Dàwèi.

吕振中 撒下11:6 大卫打发人到约押那里，说∶「你打发赫人乌利亚到我这里来」；约押就打发乌利亚来见大卫。

新译本 撒下11:6 大卫派人到约押那里，说：“你打发赫人乌利亚到我这里来。”约押就打发乌利亚去见大卫。

现代译 撒下11:6 於是大卫派人告诉约押说：「你打发赫人乌利亚到我这里来。」约押就打发乌利亚去见大卫。

当代译 撒下11:6 於是，大卫便传信给约押，叫他打发赫人乌利亚回京来谒见王。

文理本 撒下11:6 大卫遣人谕约押曰、遣赫人乌利亚见我、约押遂遣之入觐、

修订本 撒下11:6 大卫派人告诉约押："你派赫人乌利亚到我这里来。"约押就派乌利亚到大卫那里。

KJV 英 撒下11:6 And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

NIV 英 撒下11:6 So David sent this word to Joab: "Send me Uriah the Hittite." And Joab sent him to David.

主目录 返回顶部

和合本 撒下11:7 乌利亚来了，大卫问约押好，也问兵好，又问争战的事怎样。

拼音版 撒下11:7 Wūlìyà lái le, Dàwèi wèn Yuēyē hǎo, ye wèn bīng hǎo, yòu wèn zhēng zhàn de shì zenyàng.

吕振中 撒下11:7 乌利亚来到大卫那里，大卫就问约押好，也问众兵好，又问战事好不好。

新译本 撒下11:7 乌利亚来到大卫那里，大卫就问约押和士兵可好，又问战场上的情形怎样。

现代译 撒下11:7 乌利亚到了，大卫问他约押和部队可好，前线情况如何？

当代译 撒下11:7 乌利亚来到王前面，大卫便问他有关约押将军的近况和士兵的状态，还有战事的情形，

文理本 撒下11:7 乌利亚既至、大卫问约押若何、民众之况若何、战事之效若何、

修订本 撒下11:7 乌利亚来到大卫那里，大卫问约押好，也问士兵好，又问战争的情况。

KJV 英 撒下11:7 And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

NIV 英 撒下11:7 When Uriah came to him, David asked him how Joab was, how the soldiers were and how the war was going.

主目录 返回顶部

和合本 撒下11:8 大卫对乌利亚说：“你回家去，洗洗脚吧！”乌利亚出了王宫，随后王送他一份食物。

拼音版 撒下11:8 Dàwèi duì Wūlìyà shuō, nǐ huí jiā qù, xǐ xǐ jiǎo ba. Wūlìyà chū le wánggōng, suíhòu wáng sòng tā yī fēn shíwù.

吕振中 撒下11:8 大卫对乌利亚说∶「你下到你家里去，洗洗脚。」乌利亚出了王宫，随有王的一份食物也跟着他出来。

新译本 撒下11:8 大卫对乌利亚说：“你回家去，洗洗脚吧！”乌利亚就离开了王宫。随后王的一份礼物也跟着送去。

现代译 撒下11:8 然后对乌利亚说：「你回家休息一下吧！」乌利亚走后，大卫派人送礼物到他家。

当代译 撒下11:8 后来，大卫便吩咐乌利亚说：“你回家去休息吧！”乌利亚刚离开王宫，便收到大卫送给他的一份礼物。

文理本 撒下11:8 又谓乌利亚曰、尔其归家濯足、乌利亚出王宫、王赐馔随其后、

修订本 撒下11:8 大卫对乌利亚说："下到你家去，洗洗脚吧！"乌利亚出了王宫，随后王送他一份礼物。

KJV 英 撒下11:8 And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

NIV 英 撒下11:8 Then David said to Uriah, "Go down to your house and wash your feet." So Uriah left the palace, and a gift from the king was sent after him.

主目录 返回顶部

和合本 撒下11:9 乌利亚却和他主人的仆人一同睡在宫门外，没有回家去。

拼音版 撒下11:9 Wūlìyà què hé tā zhǔrén de púrén yītóng shuì zaì gōng mén waì, méiyǒu huí jiā qù.

吕振中 撒下11:9 乌利亚却和他主上所有的仆人一同睡在王宫门外，并没有下到他家里去。

新译本 撒下11:9 乌利亚却和他主人的臣仆一同睡在王宫门外，没有回到自己家里去。

现代译 撒下11:9 但乌利亚并没有回家；他跟王的守卫睡在宫殿门口。

当代译 撒下11:9 但乌利亚却没有回家去，他跟其他士兵一同睡在王宫门口。

文理本 撒下11:9 惟乌利亚寝于宫门、与其主之仆偕、不归私第、

修订本 撒下11:9 乌利亚却和他主人所有的仆人一同睡在王宫门口，没有下到他家去。

KJV 英 撒下11:9 But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

NIV 英 撒下11:9 But Uriah slept at the entrance to the palace with all his master's servants and did not go down to his house.

主目录 返回顶部

和合本 撒下11:10 有人告诉大卫说：“乌利亚没有回家去。”大卫就问乌利亚说：“你从远路上来，为什么不回家去呢？”

拼音版 撒下11:10 Yǒu rén gàosu Dàwèi shuō, Wūlìyà méiyǒu huí jiā qù. Dàwèi jiù wèn Wūlìyà shuō, nǐ cóng yuǎn lù shàng lái, wèishénme bù huí jiā qù ne.

吕振中 撒下11:10 有人告诉大卫说∶「乌利亚并没有下到家里去呀」；大卫就对乌利亚说∶「你、你不是从远路上来么？为什么不下到你家里去呢？」

新译本 撒下11:10 有人告诉大卫说：“乌利亚没有下到自己家里去。”大卫就问乌利亚：“你不是从远路回来吗？为什么不下到自己家里去呢？”

现代译 撒下11:10 大卫听说乌利亚没有回家，就问他：「你出门那麽久，现在回来，为甚麽不回家呢？」

当代译 撒下11:10 有人向大卫报告说乌利亚没有回家，大卫便对乌利亚说：“你经过长途跋涉为甚麽不回家休息呢？”

文理本 撒下11:10 或告大卫曰、乌利亚未归其第、大卫谓乌利亚曰、尔非自遄征而至乎、奚不归第、

修订本 撒下11:10 有人告诉大卫说："乌利亚没有下到他的家。"大卫就对乌利亚说："你不是从远路上来吗？为什么不下到你家去呢？"

KJV 英 撒下11:10 And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

NIV 英 撒下11:10 When David was told, "Uriah did not go home," he asked him, "Haven't you just come from a distance? Why didn't you go home?"

主目录 返回顶部

和合本 撒下11:11 乌利亚对大卫说：“约柜和以色列与犹大兵都住在棚里，我主约押和我主（或作“王”）的仆人都在田野安营。我岂可回家吃喝，与妻子同寝呢？我敢在王面前起誓（原文作“我指着王和王的性命起誓”），我决不行这事！”

拼音版 撒下11:11 Wūlìyà duì Dàwèi shuō, yuē guì hé Yǐsèliè yǔ Yóudà bīng dōu zhù zaì péng lǐ, wǒ zhǔ Yuēyē hé wǒ zhǔ ( huò zuò wáng ) de púrén dōu zaì tiānye ān yíng, wǒ qǐ ke huí jiā chī hē, yǔ qīzi tóng qǐn ne. wǒ gǎn zaì wáng miànqián qǐshì ( yuánwén zuò wǒ zhǐ zhe wáng hé wáng de xìngméng qǐshì ).

吕振中 撒下11:11 乌利亚对大卫说∶「上帝的柜和以色列兵犹大兵都住在草棚里；我主约押和我主上的仆人都在野外扎营；而我、我回家去吃喝、去和妻子同寝么？我指着永活的永恒主（传统∶你活着）、也指着你的性命来起誓，我决不这样行。」

新译本 撒下11:11 乌利亚回答大卫说：“约柜、以色列人和犹大人都住在棚里，我主人约押和我主人的臣仆都在野地安营，我怎能回家吃喝，与妻子同睡呢？我指着王和王的生命发誓：我绝不敢作这样的事。”

现代译 撒下11:11 乌利亚回答：「以色列和犹大的战士都在战场上，约柜也在那里，约押元帅和他的部属都在野外扎营，我怎麽能回家吃喝，跟妻子同床呢？我指着你的生命发誓，我绝对不做这样的事！」

当代译 撒下11:11 乌利亚回答说：“以色列人和犹大人，甚至约柜，都在战场中，而我主人约押将军和我的同胞也露宿田间，我怎麽可以回家吃喝快乐，与妻子共渡良宵呢？我敢在陛下面前起誓，小人决不做这样的事！”

文理本 撒下11:11 乌利亚曰、匮及以色列犹大族、咸居柴栅、我主约押与我主之仆、屯于田野、我岂可归第饮食、与妻偕寝乎、我指尔及尔生命以誓、我决不为此、

修订本 撒下11:11 乌利亚对大卫说："约柜，以色列和犹大都留在棚里，我主约押和我主的仆人都在田野安营，我岂可回家吃喝，与妻子同房呢？我指着王和王的性命起誓：'我绝不做这事！'"

KJV 英 撒下11:11 And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

NIV 英 撒下11:11 Uriah said to David, "The ark and Israel and Judah are staying in tents, and my master Joab and my lord's men are camped in the open fields. How could I go to my house to eat and drink and lie with my wife? As surely as you live, I will not do such a thing!"

主目录 返回顶部

和合本 撒下11:12 大卫吩咐乌利亚说：“你今日仍住在这里，明日我打发你去。”于是，乌利亚那日和次日住在耶路撒冷。

拼音版 撒下11:12 Dàwèi fēnfu Wūlìyà shuō, nǐ jīnrì réng zhù zaì zhèlǐ, míngrì wǒ dǎfa nǐ qù. yúshì Wūlìyà nà rì hé cì rì zhù zaì Yēlùsǎleng.

吕振中 撒下11:12 大卫对乌利亚说∶「你今天也住在这里；明天我就打发你走。」于是那一天乌利亚仍住在耶路撒冷。

新译本 撒下11:12 大卫对乌利亚说：“你今天还留在这里，明天我才打发你去。”那一天，乌利亚就留在耶路撒冷。

现代译 撒下11:12 於是大卫说：「那麽，你今天再留在这里，明天我送你回去。」那一天乌利亚就留在耶路撒冷。

当代译 撒下11:12 大卫吩咐乌利亚再多留一天才回到战场去。乌利亚就只好留在耶路撒冷。

文理本 撒下11:12 大卫曰、今日仍居于此、明日我遣尔往、乌利亚是日居耶路撒冷、

修订本 撒下11:12 大卫对乌利亚说："你今日仍留在这里，明日我打发你去。"于是乌利亚那日留在耶路撒冷。次日，

KJV 英 撒下11:12 And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

NIV 英 撒下11:12 Then David said to him, "Stay here one more day, and tomorrow I will send you back." So Uriah remained in Jerusalem that day and the next.

主目录 返回顶部

和合本 撒下11:13 大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。到了晚上，乌利亚出去与他主的仆人一同住宿，还没有回到家里去。

拼音版 撒下11:13 Dàwèi zhào le Wūlìyà lái, jiào tā zaì zìjǐ miànqián chī hē, shǐ tā hē zuì. dào le wǎnshang, Wūlìyà chū qù yǔ tā zhǔ de púrén yītóng zhù xiù, hái méiyǒu huí dào jiā lǐ qù.

吕振中 撒下11:13 第二天大卫召了乌利亚来，叫他在自己面前吃喝，并且喝醉。到了晚上、乌利亚就出去、在自己的床上和他主上的仆人一同睡觉；自己家里呢、他根本就没有下去。

新译本 撒下11:13 次日，大卫召了乌利亚来，叫乌利亚与他一起吃喝，使他喝醉。到了晚上，乌利亚出去，与他主人的臣仆一同睡在自己的床铺上，还是没有下到自己家里去。

现代译 撒下11:13 第二天，大卫召他来跟自己一起吃喝，让他喝醉了。但那天晚上，乌利亚仍然没有回家；他到王宫守卫室去，睡在自己的毯子〔或译：床铺〕上。

当代译 撒下11:13 后来，大卫又召他来，与他一同吃饭，并且把他灌醉了。可是到了晚上，乌利亚还是不肯回家，仍然跟其他的士兵一同睡觉。

文理本 撒下11:13 翌日、大卫召之、乃饮食于其前、大卫使之醉、至夕而出、仍寝于床、与其主之仆偕、不归其第、

修订本 撒下11:13 大卫召了乌利亚来，叫他在自己面前吃喝，使他喝醉。黄昏的时候，乌利亚出去，躺卧在自己的床上；与他主的仆人在一起，并没有下到他的家去。

KJV 英 撒下11:13 And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

NIV 英 撒下11:13 At David's invitation, he ate and drank with him, and David made him drunk. But in the evening Uriah went out to sleep on his mat among his master's servants; he did not go home.

主目录 返回顶部

和合本 撒下11:14 次日早晨，大卫写信与约押，交乌利亚随手带去。

拼音版 撒下11:14 Cì rì zǎochen, Dàwèi xie xìn yǔ Yuēyē, jiāo Wūlìyà suí shǒu daì qù.

吕振中 撒下11:14 到了早晨、大卫写信给约押，由乌利亚经手送去。

新译本 撒下11:14 到了早晨，大卫写了一封给约押的信，交乌利亚亲手带去。

现代译 撒下11:14 第二天早上，大卫写了一封信给约押，吩咐乌利亚带去。

当代译 撒下11:14 到了第二天的早上，大卫便写了一封信给约押，要乌利亚亲自带去。

文理本 撒下11:14 诘朝、大卫致书约押、付于乌利亚手以达、

修订本 撒下11:14 早晨，大卫写信给约押，交乌利亚亲手带去。

KJV 英 撒下11:14 And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

NIV 英 撒下11:14 In the morning David wrote a letter to Joab and sent it with Uriah.

主目录 返回顶部

和合本 撒下11:15 信内写着说：“要派乌利亚前进，到阵势极险之处，你们便退后，使他被杀。”

拼音版 撒下11:15 Xìn neì xie zhe shuō, yào paì Wūlìyà qián jìn, dào zhèn shì jí xiǎn zhī chù, nǐmen biàn tuì hòu, shǐ tā beì shā.

吕振中 撒下11:15 信里写着说∶「要派乌利亚到前面战事剧烈的地方，你们便退到他后边，让他被击杀而死。」

新译本 撒下11:15 他在信里写着说：“要把乌利亚派到战斗最猛烈的前线去，然后你们就退到他后边，让他被击杀。”

现代译 撒下11:15 信上说：「把乌利亚调到战事最猛烈的前线，然后你们撤退，让他战死。」

当代译 撒下11:15 大卫在信上吩咐约押说：“你把乌利亚调到前线，要他进攻最险恶的地方，到时其他人都要撤退，好让敌人把他杀死。”

文理本 撒下11:15 书曰、可置乌利亚于前茅、剧战之处、尔众则退、俾其被击而死、

修订本 撒下11:15 他在信内写着说："要派乌利亚到战争激烈的前线去，然后你们撤退离开他，使他被击杀而死。"

KJV 英 撒下11:15 And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

NIV 英 撒下11:15 In it he wrote, "Put Uriah in the front line where the fighting is fiercest. Then withdraw from him so he will be struck down and die."

主目录 返回顶部

和合本 撒下11:16 约押围城的时候，知道敌人那里有勇士，便将乌利亚派在那里。

拼音版 撒下11:16 Yuē yē wéi chéng de shíhou, zhīdào dírén nàli yǒu yǒng shì, biàn jiāng Wūlìyà paì zaì nàli.

吕振中 撒下11:16 当围守那城的时候、约押知道哪里有大力气的人，便将乌利亚配置在哪里。

新译本 撒下11:16 那时，约押正在围城，他知道哪里有强悍的守军，就派乌利亚到那里去。

现代译 撒下11:16 因此，当约押攻城的时候，他派乌利亚到敌军防御最强的地方去。

当代译 撒下11:16 约押所围攻的那城，已有一段日子，他知道那里有最强悍的敌人；於是，他就派乌利亚到那里去。

文理本 撒下11:16 约押窥城、知敌勇士所在、则委乌利亚于彼、

修订本 撒下11:16 约押侦察城的时候，知道敌人哪里有勇士，就派乌利亚到那地方。

KJV 英 撒下11:16 And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

NIV 英 撒下11:16 So while Joab had the city under siege, he put Uriah at a place where he knew the strongest defenders were.

主目录 返回顶部

和合本 撒下11:17 城里的人出来和约押打仗。大卫的仆人中有几个被杀的，赫人乌利亚也死了。

拼音版 撒下11:17 Chéng lǐ de rén chūlai hé Yuēyē dǎzhàng. Dàwèi de púrén zhōng yǒu jǐ gè beì shā de, Hèrén Wūlìyà ye sǐ le.

吕振中 撒下11:17 城里的人出来，跟约押交战；兵众之中、大卫的仆人中有倒毙的，赫人乌利亚也死了。

新译本 撒下11:17 城里的人出来，与约押交战。大卫的仆人中有一些倒毙了，赫人乌利亚也死了。

现代译 撒下11:17 敌军从城里出来，突击约押的部队。大卫的军官有些战死；赫人乌利亚也阵亡了。

当代译 撒下11:17 敌人出来迎战，大卫的将领之中有几位阵亡，赫人乌利亚也死了。

文理本 撒下11:17 邑人出、与约押战、大卫之仆、没者数人、赫人乌利亚亦死、

修订本 撒下11:17 城里的人出来和约押打仗，大卫的仆人中有几个士兵被杀，赫人乌利亚也死了。

KJV 英 撒下11:17 And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

NIV 英 撒下11:17 When the men of the city came out and fought against Joab, some of the men in David's army fell; moreover, Uriah the Hittite died.

主目录 返回顶部

和合本 撒下11:18 于是，约押差人去将争战的一切事告诉大卫，

拼音版 撒下11:18 Yúshì, Yuēyē chāi rén qù jiāng zhēng zhàn de yīqiè shì gàosu Dàwèi,

吕振中 撒下11:18 于是约押打发人把战事的消息告诉大卫；

新译本 撒下11:18 于是，约押派人去把战事的一切情形都报告大卫。

现代译 撒下11:18 事后，约押把战事的经过呈报大卫；

当代译 撒下11:18 约押就派人去向大卫报告这一役的情形。

文理本 撒下11:18 约押遣人以战事告大卫、

修订本 撒下11:18 于是，约押派人去将战争的一切事奏告大卫，

KJV 英 撒下11:18 Then Joab sent and told David all the things concerning the war;

NIV 英 撒下11:18 Joab sent David a full account of the battle.

主目录 返回顶部

和合本 撒下11:19 又嘱咐使者说：“你把争战的一切事对王说完了，

拼音版 撒下11:19 Yòu zhǔfu shǐzhe shuō, nǐ bǎ zhēng zhàn de yīqiè shì duì wáng shuō wán le,

吕振中 撒下11:19 又吩咐使者说∶「你把战事的消息对王说完了，

新译本 撒下11:19 他又吩咐那使者说：“你把战事的一切情形对王说完了以后，

现代译 撒下11:19 他指示送信的人说：「在你向王报告这次战役的经过后，

当代译 撒下11:19 他叮嘱传信的说：“你向王禀告战情的时候，假如他发怒责问你：‘你们为甚麽明明知道敌人会从城墙上射击，还冒死逼近呢？

文理本 撒下11:19 嘱使者曰、尔以战事告王既毕、

修订本 撒下11:19 又吩咐使者说："你把战争的一切事对王说完了，

KJV 英 撒下11:19 And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

NIV 英 撒下11:19 He instructed the messenger: "When you have finished giving the king this account of the battle,

主目录 返回顶部

和合本 撒下11:20 王若发怒，问你说：‘你们打仗为什么挨近城墙呢？岂不知敌人必从城上射箭吗？

拼音版 撒下11:20 Wáng ruò fānù, wèn nǐ shuō, nǐmen dǎzhàng wèishénme āijìn chéngqiáng ne. qǐbù zhī dírén bì cóng chéng shàng shè jiàn ma.

吕振中 撒下11:20 王的烈怒若发作，而问你说∶『你们为什么挨近城墙打仗呢？岂不知敌人会从城墙上射箭么？

新译本 撒下11:20 王若是大怒，责问你：‘你们为什么那样靠近那城争战呢？你们不知道敌人会从城墙上射箭下来吗？

现代译 撒下11:20 他可能发怒，责问说：『你们为甚麽那样靠近敌方的城墙作战？难道你们不知道敌人会从城墙上射箭吗？

当代译 撒下11:20 他叮嘱传信的说：“你向王禀告战情的时候，假如他发怒责问你：‘你们为甚麽明明知道敌人会从城墙上射击，还冒死逼近呢？

文理本 撒下11:20 如王怒曰、尔何迫城以战、岂不知敌必自城而射乎、

修订本 撒下11:20 王若发怒，对你说：'你们打仗为什么挨近城呢？岂不知敌人会从城墙上射箭吗？

KJV 英 撒下11:20 And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

NIV 英 撒下11:20 the king's anger may flare up, and he may ask you, 'Why did you get so close to the city to fight? Didn't you know they would shoot arrows from the wall?

主目录 返回顶部

和合本 撒下11:21 从前打死耶路比设（就是“耶路巴力”，见士师记9章1节）儿子亚比米勒的是谁呢？岂不是一个妇人从城上抛下一块上磨石来，打在他身上，他就死在提备斯吗？你们为什么挨近城墙呢？’你就说：‘王的仆人赫人乌利亚也死了。’”

拼音版 撒下11:21 Cóng qián dá sǐ yé Lùbǐ shè ( jiù shì yé lù bā lì, jiàn shìshījì jiǔ zhāng yī jié ) érzi Yàbǐmǐlè de shì shuí ne. qǐbù shì yī gè fùrén cóng chéng shàng pāo xià yī kuaì shàng mòshí lái, dá zaì tā shēnshang, tā jiù sǐ zaì tí beì sī ma. nǐmen wèishénme āijìn chéngqiáng ne? nǐ jiù shuō, wáng de púrén, Hèrén Wūlìyà ye sǐ le.

吕振中 撒下11:21 从前击死了耶路比设的儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上丢下一块上磨石来、打在他身上，他就死在提备斯么？你们为什么挨近城墙呢？』那么你就说∶『王的仆人赫人乌利亚也死了。』」

新译本 撒下11:21 从前击杀了耶路．比设的儿子亚比米勒的是谁呢？不是一个妇人从城墙上把一块磨石丢在他身上，他就死在提备斯吗？你们为什么靠近城墙呢？’你就回答：‘王的仆人赫人乌利亚也死了。’”

现代译 撒下11:21 你们忘了基甸的儿子亚比米勒是怎麽死的吗？他是在提备斯被一个女人从城墙上推下来的一块磨石压死的。为甚麽你们那麽靠近城墙作战呢？』如果王问这些话，你就报告他：『王的军官乌利亚也死了！』」

当代译 撒下11:21 难道你们不知道耶路比设的儿子亚比米勒是谁杀的吗？一个妇人从城墙上掷下一块磨石，就让他伏尸提备斯了。你们为甚麽还要逼近城墙呢？'王这样说的时候，你就记紧要对王说：'你的仆人赫人乌利亚也死了。'"

文理本 撒下11:21 耶路比设子亚比米勒为谁所击、非妇自城掷磨石于其身、而彼死于提备斯乎、尔傅于城何耶、则曰、尔仆赫人乌利亚亦死、

修订本 撒下11:21 从前击杀耶路比设的儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上抛下一块上磨石来，打在他身上，他就死在提备斯吗？你们为什么挨近城墙呢？'你就说：'你的仆人赫人乌利亚也死了。'"

KJV 英 撒下11:21 Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

NIV 英 撒下11:21 Who killed Abimelech son of Jerub-Besheth? Didn't a woman throw an upper millstone on him from the wall, so that he died in Thebez? Why did you get so close to the wall?' If he asks you this, then say to him, 'Also, your servant Uriah the Hittite is dead.'"

主目录 返回顶部

和合本 撒下11:22 使者起身，来见大卫，照着约押所吩咐他的话奏告大卫。

拼音版 撒下11:22 Shǐzhe qǐshēn, lái jiàn Dàwèi, zhào zhe Yuēyē suǒ fēnfu tāde huà zòu gào Dàwèi.

吕振中 撒下11:22 使者就走，来见大卫，将约押所差他说的话告诉了大卫；大卫很恼怒约押，就样使者说∶「你们为什么挨近城交战呢？从前击死了耶路巴力的儿子亚比米勒的是谁呢？岂不是一个妇人从城墙上丢下一块上磨石来、打在他身上，他就死在提备斯么？你们为什么挨近城墙呢？」

新译本 撒下11:22 于是那使者去了；他一来到，就把约押差遣他所要说的一切都报告了大卫。

现代译 撒下11:22 送信的人到大卫王那里，照着约押指示他的话向王报告，

当代译 撒下11:22 於是，传信的人便应命来到大卫面前，把约押所吩咐他的全部向大卫报告了。

文理本 撒下11:22 使者遂行、见大卫、以约押所命告之、

修订本 撒下11:22 使者就去，照着约押所吩咐的一切话来奏告大卫。

KJV 英 撒下11:22 So the messenger went, and came and shewed David all that Joab had sent him for.

NIV 英 撒下11:22 The messenger set out, and when he arrived he told David everything Joab had sent him to say.

主目录 返回顶部

和合本 撒下11:23 使者对大卫说：“敌人强过我们，出到郊野与我们打仗，我们追杀他们，直到城门口。

拼音版 撒下11:23 Shǐzhe duì Dàwèi shuō, dírén qiáng guō wǒmen, chū dào jiāo ye yǔ wǒmen dǎzhàng, wǒmen zhuī shā tāmen, zhídào chéng ménkǒu.

吕振中 撒下11:23 使者对大卫说∶「那些人向我们突围冲杀，出到野地来攻打我们；我们向他们冲杀过去，直到城门口。

新译本 撒下11:23 那使者又对大卫说：“那些人比我们强，他们出到旷野攻打我们，我们把他们赶回城门口。

现代译 撒下11:23 说：「敌军比我们强大；他们从城里冲出来，在城郊跟我们打。我们把敌军赶回城门口；

当代译 撒下11:23 他说：“敌军向我们步步进逼，还在郊野跟我们交战，但我们却终於反过来追击他们，直追到城门口。

文理本 撒下11:23 曰、敌胜于我、出而逆我于野、我追袭之、逼近城门、

修订本 撒下11:23 使者对大卫说："敌人强过我们，出到郊外攻打我们，我们把他们赶回到城门口。

KJV 英 撒下11:23 And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

NIV 英 撒下11:23 The messenger said to David, "The men overpowered us and came out against us in the open, but we drove them back to the entrance to the city gate.

主目录 返回顶部

和合本 撒下11:24 射箭的从城上射王的仆人，射死几个，赫人乌利亚也死了。”

拼音版 撒下11:24 Shè jiàn de cóng chéng shàng shè wáng de púrén, shè sǐ jǐ gè, Hèrén Wūlìyà ye sǐ le.

吕振中 撒下11:24 射箭的从城墙上射王的仆人；王的仆人之中有死的，王的仆人赫人乌利亚也死了。」

新译本 撒下11:24 那时射手从城墙上射王的仆人；王的仆人中有些阵亡了，你的仆人赫人乌利亚也死了。”

现代译 撒下11:24 他们就从城墙上对准我们射箭。陛下的一些军官中箭阵亡；赫人乌利亚也死了。」

当代译 撒下11:24 敌军的弓箭手居高临下，射死你的仆人，赫人乌利亚也不幸死了。

文理本 撒下11:24 射者自城射尔仆、王之仆中、数人陨亡、尔仆赫人乌利亚亦死、

修订本 撒下11:24 弓箭手从城墙上射你的仆人，射死几个王的仆人，你的仆人赫人乌利亚也死了。"

KJV 英 撒下11:24 And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

NIV 英 撒下11:24 Then the archers shot arrows at your servants from the wall, and some of the king's men died. Moreover, your servant Uriah the Hittite is dead."

主目录 返回顶部

和合本 撒下11:25 王向使者说：“你告诉约押说：‘不要因这事愁闷，刀剑或吞灭这人或吞灭那人，没有一定的，你只管竭力攻城，将城倾覆。’可以用这话勉励约押。”

拼音版 撒下11:25 Wáng xiàng shǐzhe shuō, nǐ gàosu Yuēyē shuō, búyào yīn zhè shì chóumèn, dāo jiàn huò tūn miè zhè rén huò tūn miè nà rén, méiyǒu yídéng de. nǐ zhǐguǎn jiélì gōng chéng, jiāng chéng qīngfù. keyǐ yòng zhè huà miǎnlì Yuēyē.

吕振中 撒下11:25 王对使者说∶「你告诉约押说∶『你看了这事不要难受，因为刀剑吞灭这人或那人是没有一定的；你只加强战力攻城，将城翻毁好啦；』你总要使约押的意志刚强。」

新译本 撒下11:25 大卫对那使者说：“你要对约押这样说：‘不要为这件事难过，因为刀剑有时吞灭这人，有时吞灭那人。你只要加紧攻打这城，把城毁灭。’你要这样鼓励他。”

现代译 撒下11:25 大卫对送信的人说：「你回去鼓励约押，叫他不要难过，因为战场上谁死谁活是不可逆料的。鼓励他，要集中力量攻城，把它倾覆了。」

当代译 撒下11:25 大卫便对传信的人说：“你去安慰约押将军，请他不必为这件事耿耿於怀，因为刀枪弓箭是无情的。你去勉励他，叫他只管竭力攻城，把它攻陷好了。”

文理本 撒下11:25 大卫谓使者曰、尔其语约押曰、毋以此为忧、刃之吞人、或彼或此、当益奋厥力、攻城而毁之、以此勉励约押、

修订本 撒下11:25 大卫向使者说："你对约押这样说：'不要为这事难过，因为刀剑可能吞灭这人或那人。你只管竭力攻城，将城倾覆。'你要勉励约押。"

KJV 英 撒下11:25 Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

NIV 英 撒下11:25 David told the messenger, "Say this to Joab: 'Don't let this upset you; the sword devours one as well as another. Press the attack against the city and destroy it.' Say this to encourage Joab."

主目录 返回顶部

和合本 撒下11:26 乌利亚的妻听见丈夫乌利亚死了，就为他哀哭。

拼音版 撒下11:26 Wūlìyà de qī tīngjian zhàngfu Wūlìyà sǐ le, jiù wèi tā āikū.

吕振中 撒下11:26 乌利亚的妻子听见丈夫乌利亚死了，就为他号啕哀哭。

新译本 撒下11:26 乌利亚的妻子听到丈夫乌利亚死了，就为他哀哭。

现代译 撒下11:26 乌利亚的妻子拔示芭听到丈夫阵亡的消息就为他哀哭。

当代译 撒下11:26 拔示巴听到丈夫乌利亚的死讯之后就为他守丧。

文理本 撒下11:26 乌利亚妻闻夫乌利亚死、为之哀哭、

修订本 撒下11:26 乌利亚的妻听见丈夫乌利亚死了，就为丈夫哀哭。

KJV 英 撒下11:26 And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

NIV 英 撒下11:26 When Uriah's wife heard that her husband was dead, she mourned for him.

主目录 返回顶部

和合本 撒下11:27 哀哭的日子过了，大卫差人将她接到宫里，她就作了大卫的妻，给大卫生了一个儿子。但大卫所行的这事，耶和华甚不喜悦。

拼音版 撒下11:27 Aikū de rìzi guō le, Dàwèi chāi rén jiāng tā jiē dào gōng lǐ, tā jiù zuò le Dàwèi de qī, gei Dàwèi shēng le yī gè érzi. dàn Dàwèi suǒ xíng de zhè shì, Yēhéhuá shén bù xǐyuè.

吕振中 撒下11:27 悲哭的日子过了，大卫打发人将她接到宫里，她就作了大卫的妻子，给大卫生了一个儿子。但是大卫所行的这事、在永恒主看来就是大坏事。

新译本 撒下11:27 守丧期一过，大卫就派人去把拔示巴接到宫里，她就作了大卫的妻子，给大卫生了一个儿子。大卫所作的这事，耶和华看为恶。

现代译 撒下11:27 居丧的日期过后，大卫把拔示芭接进宫里；她就成为王的妻子，给王生了一个儿子。上主对大卫所做这事十分不悦。

当代译 撒下11:27 但守丧的日子刚满，大卫便派人把她接进宫里，立她为妃。不久，她便生了一个儿子；然而，主却是十分不喜欢大卫这一次的所作所为。

文理本 撒下11:27 丧事既毕、大卫召之入宫、遂为其妻、因而生子、然大卫所为、耶和华不悦之、

修订本 撒下11:27 居丧的日子过了，大卫派人把她接到宫里，她就作了大卫的妻子，给大卫生了一个儿子。但大卫做的这事，耶和华的眼中看为恶。

KJV 英 撒下11:27 And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

NIV 英 撒下11:27 After the time of mourning was over, David had her brought to his house, and she became his wife and bore him a son. But the thing David had done displeased the LORD.


撒母耳记下第12章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第12章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下12:1 耶和华差遣拿单去见大卫。拿单到了大卫那里，对他说：“在一座城里有两个人：一个是富户，一个是穷人。

拼音版 撒下12:1 Yēhéhuá chāiqiǎn Nádān qù jiàn Dàwèi. Nádān dào le Dàwèi nàli, duì tā shuō, zaì yī zuò chéng lǐ yǒu liǎng gèrén, yī gè shì fù hù, yī gè shì qióngrén.

吕振中 撒下12:1 永恒主差遣拿单去见大卫。拿单到了大卫那里，对他说∶「有一座城里有两个人；一个富足，一个穷乏。

新译本 撒下12:1 耶和华差派拿单去见大卫。于是拿单来到大卫那里，对他说：“在一座城里有两个人，一个富有，一个贫穷。

现代译 撒下12:1 上主差先知拿单去见大卫。拿单到了大卫那里，对他说：「某城有两个人，一个富有，一个贫穷。

当代译 撒下12:1 於是，主派拿单先知去见大卫。拿单对大卫说：“有一座城，里面有两个人，一个是大富翁，另一个是穷汉子。

文理本 撒下12:1 耶和华遣拿单见大卫、遂诣之、曰、有二人居于一邑、一富一贫、

修订本 撒下12:1 耶和华差遣拿单到大卫那里。拿单到了他那里，对他说："在一座城里有两个人，一个是富翁，一个是穷人。

KJV 英 撒下12:1 And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

NIV 英 撒下12:1 The LORD sent Nathan to David. When he came to him, he said, "There were two men in a certain town, one rich and the other poor.

主目录 返回顶部

和合本 撒下12:2 富户有许多牛群羊群；

拼音版 撒下12:2 Fù hù yǒu xǔduō niú qún yáng qún.

吕振中 撒下12:2 那富足的有羊群牛群极多；

新译本 撒下12:2 那富有的有极多牛羊，

现代译 撒下12:2 那个有钱人有很多牛羊；

当代译 撒下12:2 那富翁拥有牛羊无数，

文理本 撒下12:2 富者牛羊甚多、

修订本 撒下12:2 富翁有极多的牛群羊群；

KJV 英 撒下12:2 The rich man had exceeding many flocks and herds:

NIV 英 撒下12:2 The rich man had a very large number of sheep and cattle,

主目录 返回顶部

和合本 撒下12:3 穷人除了所买来养活的一只小母羊羔之外，别无所有。羊羔在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。

拼音版 撒下12:3 Qióngrén chúle suǒ mǎi lái yǎnghuo de yī zhǐ xiǎo mǔ yánggāo zhī waì, bié wú suǒ yǒu. yánggāo zaì tā jiā lǐ hé tā érnǚ yītóng zhǎngdà, chī tā suǒ chī de, hē tā suǒ hē de, shuì zaì tā huái zhōng, zaì tā kàn lái rútóng nǚér yíyàng.

吕振中 撒下12:3 那穷乏的什么也没有，只有一只小母羊羔、就是他所买来养活的；这小羊羔在他家里和他儿女一同长大；吃他所吃的那一点点食物，喝他杯中所有的，睡在他怀中，在他看来就像女儿一样。

新译本 撒下12:3 那贫穷的除了买来养的一只母羊羔以外，什么也没有。那小羊在他家里和他的儿女一同长大，小羊吃他的食物，喝他杯中的饮料，睡在他的怀里，就像他的女儿一样。

现代译 撒下12:3 那个穷人只有一只小羊，是他买来养的。他照顾小羊，让小羊跟自己的儿女一起长大。他把自己吃的喝的也喂一些给小羊，把小羊抱在腿上，像对待自己的女儿一样。

当代译 撒下12:3 但那个穷人除了一头小母羊以外，就甚麽也没有了。他悉心饲养这小母羊，让它跟自己的儿女一起长大，他吃甚麽，羊也吃甚麽，他喝甚麽，羊也喝甚麽，这小母羊还常常睡在他的怀中，这人待它就像自己的女儿一样。

文理本 撒下12:3 贫者无所有、惟一小牝羔、乃彼所购而养者、与彼及子同长、食其食、饮其杯、卧于其怀、视若己女、

修订本 撒下12:3 穷人除了所买来养活的一只小母羊之外，一无所有。小羊在他家里和他儿女一同长大，吃他所吃的，喝他所喝的，睡在他怀中，在他看来如同女儿一样。

KJV 英 撒下12:3 But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

NIV 英 撒下12:3 but the poor man had nothing except one little ewe lamb he had bought. He raised it, and it grew up with him and his children. It shared his food, drank from his cup and even slept in his arms. It was like a daughter to him.

主目录 返回顶部

和合本 撒下12:4 有一客人来到这富户家里，富户舍不得从自己的牛群羊群中取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。”

拼音版 撒下12:4 Yǒu yī kèren lái dào zhè fù hù jiā lǐ. fù hù she bùdé cóng zìjǐ de niú qún yáng qún zhōng qǔ yī zhǐ yùbeì gei kèren chī, què qǔ le nà qióngrén de yánggāo, yùbeì gei kèren chī.

吕振中 撒下12:4 有一个旅行的人来到这富人家里；富人舍不得从自己的羊群牛群中取一只来豫备给那行路的客人吃，却取了那穷乏人的羊羔去豫备给那客人吃。」

新译本 撒下12:4 有一个旅客来到富翁那里，他舍不得从自己的牛群羊群中取一头出来，款待到他那里来的旅客，却取了那穷人的母羊羔，款待到他那里来的客人。”

现代译 撒下12:4 有一天，那有钱人家里来了客人；他舍不得从他养的牲畜中杀一只招待客人，却把穷人家里那只小羊抢来，为自己的客人预备饭菜。」

当代译 撒下12:4 有一天，那富人家中来了客人，他舍不得拿自己的牛羊款待客人，却宰了那穷汉子的羊给客人吃……”

文理本 撒下12:4 有旅人诣富者、富者惜其牛羊、不以供客、乃取贫者之羔、备而供之、

修订本 撒下12:4 有一客人来到这富翁那里，富翁舍不得从自己的牛群羊群中取一只招待来到他那里的旅客，却取了穷人的小母羊，招待来到他那里的人。"

KJV 英 撒下12:4 And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

NIV 英 撒下12:4 "Now a traveler came to the rich man, but the rich man refrained from taking one of his own sheep or cattle to prepare a meal for the traveler who had come to him. Instead, he took the ewe lamb that belonged to the poor man and prepared it for the one who had come to him."

主目录 返回顶部

和合本 撒下12:5 大卫就甚恼怒那人，对拿单说：“我指着永生的耶和华起誓，行这事的人该死！

拼音版 撒下12:5 Dàwèi jiù shén nǎonù nà rén, duì Nádān shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, xíng zhè shì de rén gāisǐ.

吕振中 撒下12:5 大卫就大大恼怒那人，对拿单说∶「我指着永活的永恒主来起誓，行这事的人是该死的；

新译本 撒下12:5 大卫就非常恼怒那人，对拿单说：“我指着永活的耶和华起誓，作这事的人该死。

现代译 撒下12:5 大卫听了，对那有钱人非常生气，说：「我对永生上主发誓，做这事的人该死！

当代译 撒下12:5 大卫听见这人的所作所为，就非常愤怒地对拿单说：“我指着永生之主起誓，这人实在是死有馀辜！

文理本 撒下12:5 大卫甚怒其人、谓拿单曰、我指维生之耶和华以誓、行此者宜死、

修订本 撒下12:5 大卫就非常恼怒那人，对拿单说："我指着永生的耶和华起誓，做这事的人该死！

KJV 英 撒下12:5 And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

NIV 英 撒下12:5 David burned with anger against the man and said to Nathan, "As surely as the LORD lives, the man who did this deserves to die!

主目录 返回顶部

和合本 撒下12:6 他必偿还羊羔四倍，因为他行这事，没有怜恤的心。”

拼音版 撒下12:6 Tā bì chánghuán yánggāo sì beì. yīnwei tā xíng zhè shì, méiyǒu liánxù de xīn.

吕振中 撒下12:6 他必须偿还那羊羔四倍（有古卷∶七倍）；因为他行了这事，又因为他没有顾惜别人的心。

新译本 撒下12:6 他必须四倍赔偿这羊羔，因为他作了这事，又因他没有怜悯的心。”

现代译 撒下12:6 他做出这样残忍的事，应该偿还他所夺去的四倍。」

当代译 撒下12:6 他真是没有半点怜悯的心肠，我一定要他四倍偿还那穷汉子！”

文理本 撒下12:6 必偿其羔四倍、缘彼行此事、无怜悯也、○

修订本 撒下12:6 他必须偿还小母羊四倍，因为他做这事，没有怜悯的心。"

KJV 英 撒下12:6 And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

NIV 英 撒下12:6 He must pay for that lamb four times over, because he did such a thing and had no pity."

主目录 返回顶部

和合本 撒下12:7 拿单对大卫说：“你就是那人！耶和华以色列的　神如此说：‘我膏你作以色列的王，救你脱离扫罗的手；

拼音版 撒下12:7 Ná dān duì Dàwèi shuō, nǐ jiù shì nà rén. Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ gāo nǐ zuò Yǐsèliè de wáng, jiù nǐ tuōlí Sǎoluó de shǒu.

吕振中 撒下12:7 拿单对大卫说∶「你、你就是那人∶永恒主以色列的上帝这么说∶『我、我膏立了你做王来管理以色列；我援救了你脱离扫罗的手；

新译本 撒下12:7 拿单对大卫说：“你就是那人！耶和华以色列的　神这样说：‘我膏立了你作以色列的王，把你从扫罗的手里救了出来，

现代译 撒下12:7 拿单对大卫说：「你就是那个人！上主—以色列的上帝这样说：『我立你作以色列的王，救你脱离扫罗的手。

当代译 撒下12:7 拿单先知就直斥其非，指着大卫说：“这富翁就是你！以色列的主上帝要我告诉你：‘我膏立你为王统治以色列，又把你从扫罗的手中救出来，

文理本 撒下12:7 拿单谓大卫曰、尔即其人也、以色列之上帝耶和华云、我膏尔为以色列王、援尔于扫罗手、

修订本 撒下12:7 拿单对大卫说："你就是那人！耶和华－以色列的上帝如此说：'我膏你作以色列的王，我救你脱离扫罗的手；

KJV 英 撒下12:7 And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

NIV 英 撒下12:7 Then Nathan said to David, "You are the man! This is what the LORD, the God of Israel, says: 'I anointed you king over Israel, and I delivered you from the hand of Saul.

主目录 返回顶部

和合本 撒下12:8 我将你主人的家业赐给你，将你主人的妻交在你怀里，又将以色列和犹大家赐给你；你若还以为不足，我早就加倍地赐给你。

拼音版 撒下12:8 Wǒ jiāng nǐ zhǔrén de jiāyè cìgei nǐ, jiāng nǐ zhǔrén de qī jiāo zaì nǐ huái lǐ, yòu jiāng Yǐsèliè hé Yóudà jiā cìgei nǐ. nǐ ruò hái yǐwéi bùzú, wǒ zǎo jiù jiābeì dì cìgei nǐ.

吕振中 撒下12:8 我将你主上的家业赐给你，将你主上的妻子交在你怀中；又将以色列家和犹大家赐给你；若太少了，我还要将这样将那样加给你呢。

新译本 撒下12:8 把你主人的家赐给你，把你主人的妻妾交在你怀里，又把以色列和犹大家赐给你。你若是还以为太少，我还可以多多加给你。

现代译 撒下12:8 我把扫罗的国和他的妃嫔都给了你，使你作王统治以色列和犹大。如果这些还不够的话，我早就加倍给你了。

当代译 撒下12:8 我把你主人的国赐给你，又把他的妻妾交了给你，我更把以色列和犹大的国权全交在你手中，倘若还是不够的话，我又怎会不加倍地赐给你？

文理本 撒下12:8 以尔主之家业赐尔、以尔主之妻室付于尔怀、以以色列及犹大家畀尔、若以为寡、我必有以加之、

修订本 撒下12:8 我将你主人的家业赐给你，将你主人的妃嫔交在你怀里，又将以色列和犹大家赐给你；若还嫌少，我也会如此这般加倍赐给你。

KJV 英 撒下12:8 And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

NIV 英 撒下12:8 I gave your master's house to you, and your master's wives into your arms. I gave you the house of Israel and Judah. And if all this had been too little, I would have given you even more.

主目录 返回顶部

和合本 撒下12:9 你为什么藐视耶和华的命令，行他眼中看为恶的事呢？你借亚扪人的刀杀害赫人乌利亚，又娶了他的妻为妻。

拼音版 撒下12:9 Nǐ wèishénme miǎoshì Yēhéhuá de mìnglìng, xíng tā yǎn zhōng kàn wéi è de shì ne. nǐ jiè Yàmén rén de dāo shāhaì Hèrén Wūlìyà, yòu qǔ le tāde qī wéi qī.

吕振中 撒下12:9 你为什么藐视永恒主的话，行他所看为坏的事；将赫人乌利亚用刀击杀，而娶了他的妻做你的妻子，借亚扪人的刀去杀害他呢？

新译本 撒下12:9 你为什么藐视耶和华的话，行他看为恶的事呢？你用刀击杀了赫人乌利亚，娶了他的妻子作你的妻子，你借着亚扪人的刀杀了乌利亚。

现代译 撒下12:9 你为甚麽违背我的命令？为甚麽做了这种可憎恶的事？你使乌利亚死在战场；你借亚扪人的刀杀死他，然后夺去他的妻子！

当代译 撒下12:9 你为甚麽蔑视我，做出这种可憎的事呢？你借亚扪人的刀杀了赫人乌利亚，夺了他的妻子据为己有。

文理本 撒下12:9 尔何藐视耶和华命、行其所恶、藉亚扪族之刃、击杀赫人乌利亚、而取其妻为妻、

修订本 撒下12:9 你为什么藐视耶和华的命令，做他眼中看为恶的事呢？你用刀击杀赫人乌利亚，又娶了他的妻子为妻，借亚扪人的刀杀死他。

KJV 英 撒下12:9 Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

NIV 英 撒下12:9 Why did you despise the word of the LORD by doing what is evil in his eyes? You struck down Uriah the Hittite with the sword and took his wife to be your own. You killed him with the sword of the Ammonites.

主目录 返回顶部

和合本 撒下12:10 你既藐视我，娶了赫人乌利亚的妻为妻，所以刀剑必永不离开你的家。’

拼音版 撒下12:10 Nǐ jì miǎoshì wǒ, qǔ le Hèrén Wūlìyà de qī wéi qī, suǒyǐ dāo jiàn bì yǒng bù líkāi péi de jiā.

吕振中 撒下12:10 现在呢、你既藐视了我，娶了赫人乌利亚的妻做你的妻子，刀剑就永不离开你的家。』

新译本 撒下12:10 所以，从今以后，刀剑必不离开你的家，因为你藐视了我，娶了赫人乌利亚的妻子作你的妻子。’

现代译 撒下12:10 你这样违背我，抢了乌利亚的妻子，我要使你的后裔代代有人死於非命。

当代译 撒下12:10 所以，从今以后，杀戮流血的事要永不离开你的家。

文理本 撒下12:10 尔既藐视我、而取赫人乌利亚妻为妻、故兵刃永不离尔家、

修订本 撒下12:10 现在刀剑必永不离开你的家，因你藐视我，娶了赫人乌利亚的妻子为妻。'

KJV 英 撒下12:10 Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

NIV 英 撒下12:10 Now, therefore, the sword will never depart from your house, because you despised me and took the wife of Uriah the Hittite to be your own.'

主目录 返回顶部

和合本 撒下12:11 耶和华如此说：‘我必从你家中兴起祸患攻击你，我必在你眼前把你的妃嫔赐给别人，他在日光之下就与她们同寝。

拼音版 撒下12:11 Yēhéhuá rúcǐ shuō, wǒ bì cóng nǐ jiā zhōng xīngqǐ huòhuàn gōngjī nǐ. wǒ bì zaì nǐ yǎnqián bǎ nǐde fēi pín cìgei biérén, tā zaì rì guāng zhī xià jiù yǔ tāmen tóng qǐn.

吕振中 撒下12:11 永恒主这么说∶『看吧，我必从你家中兴起祸患来攻击你；我必将你的妃嫔在你眼前赐给你的邻舍；他必在这日光的鉴察下就和你的妃嫔同寝。

新译本 撒下12:11 耶和华这样说：‘看哪！我必从你家中兴起祸患攻击你；我要在你的眼前把你的妃嫔拿去赐给别人。他要在光天化日之下与她们同床。

现代译 撒下12:11 我向你发誓：我要叫你自己家里的人起来作乱攻击你。你要看见我把你的妃嫔给别的男人；这个人要在光天化日下跟她们睡觉。

当代译 撒下12:11 看哪，我要在你家中兴起灾祸攻击你，我要你亲眼看着你的妻妾在光天化日之下与人行淫！

文理本 撒下12:11 耶和华又曰、我必肇祸于尔家、加诸尔身、以尔妻室付于他人、为尔目击、彼于日光之下、与之同寝、

修订本 撒下12:11 耶和华如此说：'看哪，我必从你家中兴起灾祸攻击你；我必在你眼前把你的妃嫔赐给你身边的人，他要在光天化日下与你的妃嫔同寝。

KJV 英 撒下12:11 Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

NIV 英 撒下12:11 "This is what the LORD says: 'Out of your own household I am going to bring calamity upon you. Before your very eyes I will take your wives and give them to one who is close to you, and he will lie with your wives in broad daylight.

主目录 返回顶部

和合本 撒下12:12 你在暗中行这事，我却要在以色列众人面前，日光之下报应你。’”

拼音版 撒下12:12 Nǐ zaì ànzhōng xíng zhè shì, wǒ què yào zaì Yǐsèliè zhòngrén miànqián, rì guāng zhī xià, bàoyìng nǐ.

吕振中 撒下12:12 你在暗中行事，我却要在以色列众人面前、在日光之前行这报应。』」

新译本 撒下12:12 你在暗中行了这事，我却要在所有以色列人面前，在光天化日之下行这事报应你。’”

现代译 撒下12:12 你在暗中犯罪，我却要在光天化日下使这事显露出来，让全以色列看见。』」

当代译 撒下12:12 我要在以色列人面前公开你在暗地里所做的恶事。’”

文理本 撒下12:12 尔行之于隐、我则行之于日光之下、为以色列众目击、

修订本 撒下12:12 你在暗中做那事，我却要在以色列众人面前，在日光之下做这事。'"

KJV 英 撒下12:12 For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

NIV 英 撒下12:12 You did it in secret, but I will do this thing in broad daylight before all Israel.'"

主目录 返回顶部

和合本 撒下12:13 大卫对拿单说：“我得罪耶和华了！”拿单说：“耶和华已经除掉你的罪，你必不至于死。

拼音版 撒下12:13 Dàwèi duì Nádān shuō, wǒ dé zuì Yēhéhuá le. Nádān shuō, Yēhéhuá yǐjing chúdiào nǐde zuì, nǐ bì búzhìyú sǐ.

吕振中 撒下12:13 大卫对拿单说∶「我犯罪得罪了永恒主了。」拿单对大卫说∶「永恒主也已不追究你的罪了；你是不至于死的。

新译本 撒下12:13 大卫对拿单说：“我得罪了耶和华了。”拿单对大卫说：“耶和华已经除去了你的罪，你必不至于死。

现代译 撒下12:13 大卫对拿单说：「我得罪上主了！」拿单回答：「上主饶恕你；你不至於死。

当代译 撒下12:13 大卫向拿单说：“我这样实在是得罪主了。”拿单回答他说：“主已经赦免了你的罪，使你不致死亡。

文理本 撒下12:13 大卫谓拿单曰、我获罪于耶和华矣、拿单曰、耶和华已宥尔罪、不致死亡、

修订本 撒下12:13 大卫对拿单说："我得罪耶和华了！"拿单说："耶和华已经除去你的罪，你必不至于死。

KJV 英 撒下12:13 And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

NIV 英 撒下12:13 Then David said to Nathan, "I have sinned against the LORD." Nathan replied, "The LORD has taken away your sin. You are not going to die.

主目录 返回顶部

和合本 撒下12:14 只是你行这事，叫耶和华的仇敌大得亵渎的机会，故此，你所得的孩子必定要死。”

拼音版 撒下12:14 Zhǐshì nǐ xíng zhè shì, jiào Yēhéhuá de chóudí dà dé xièdú de jīhuì, gùcǐ, nǐ suǒ dé de háizi bìdéng yào sǐ.

吕振中 撒下12:14 不过你行这事大大地亵慢了永恒主（传统∶永恒主的仇敌）；故此你所得的这孩子也必定死。」

新译本 撒下12:14 只是因为你作了这事，使耶和华的仇敌大得亵渎的机会，所以你所生的儿子必定死。”

现代译 撒下12:14 但是，因为你做了这事藐视上主，你的孩子会死。」

当代译 撒下12:14 但你所作的这一件丑事，却让敌对主的人大有藉口来羞辱主，所以，你这个孩子必定要死。”

文理本 撒下12:14 然尔行此、使耶和华之敌得毁谤之由、故尔所生之子必死、

修订本 撒下12:14 只是在这事上，你大大藐视耶和华，因此，你生的孩子必定要死。"

KJV 英 撒下12:14 Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

NIV 英 撒下12:14 But because by doing this you have made the enemies of the LORD show utter contempt, the son born to you will die."

主目录 返回顶部

和合本 撒下12:15 拿单就回家去了。耶和华击打乌利亚妻给大卫所生的孩子，使他得重病。

拼音版 撒下12:15 Ná dān jiù huí jiā qù le. Yēhéhuá jī dá Wūlìyà qī/4 gei Dàwèi suǒ shēng de háizi, shǐ tā dé zhòng bìng.

吕振中 撒下12:15 说了这些话，拿单就回家去了。永恒主击打了乌利亚的妻子给大卫所生的孩子、使他得重病。

新译本 撒下12:15 于是拿单回自己的家去了。耶和华击打乌利亚的妻子给大卫所生的孩子，他就害了重病。

现代译 撒下12:15 说完这话，拿单就回家去了。上主使大卫跟拔示芭所生的孩子害重病。

当代译 撒下12:15 拿单说完了，便回家去了。主击打乌利亚的妻子给大卫所生的孩子，使他病重垂危。

文理本 撒下12:15 拿单乃归、耶和华击乌利亚妻为大卫所生之子、使之疾甚、

修订本 撒下12:15 拿单就回家去了。

KJV 英 撒下12:15 And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

NIV 英 撒下12:15 After Nathan had gone home, the LORD struck the child that Uriah's wife had borne to David, and he became ill.

主目录 返回顶部

和合本 撒下12:16 所以大卫为这孩子恳求　神，而且禁食，进入内室，终夜躺在地上。

拼音版 撒下12:16 Suǒyǐ Dàwèi wèi zhè háizi kenqiú shén, érqie jìnshí, jìnrù neì shì, zhōng yè tǎng zaì dì shàng.

吕振中 撒下12:16 大卫就为这孩子求问上帝；苦苦地禁食，进入内室，穿着麻布（传统∶过夜），躺在地上。

新译本 撒下12:16 大卫为那孩子恳求　神，并且禁食。他进房里去，终夜躺在地上。

现代译 撒下12:16 大卫祈求上帝让孩子康复。他不吃东西，每天晚上进自己的房间，整夜躺在地上。

当代译 撒下12:16 大卫便苦苦在上帝面前为这孩子哀求，他不吃不喝，终日留在房里，整夜躺在地上苦苦祈求。

文理本 撒下12:16 大卫为子祈祷上帝、禁食、入室终夜伏地、

修订本 撒下12:16 大卫为这孩子恳求上帝。大卫刻苦禁食，到里面去，躺在地上过夜。

KJV 英 撒下12:16 David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

NIV 英 撒下12:16 David pleaded with God for the child. He fasted and went into his house and spent the nights lying on the ground.

主目录 返回顶部

和合本 撒下12:17 他家中的老臣来到他旁边，要把他从地上扶起来，他却不肯起来，也不同他们吃饭。

拼音版 撒下12:17 Tā jiā zhōng de lǎo chén lái dào tā pángbiān, yào bǎ tā cóng dì shàng fú qǐlai, tā què bù ken qǐlai, ye bù tóng tāmen chī fàn.

吕振中 撒下12:17 他家中的老臣立在他旁边、要把他从地上扶起来；他却不情愿起来，也不同他们吃饭。

新译本 撒下12:17 他家中的老侍从站在他旁边，要把他从地上扶起来，他却不肯，也不与他们一起吃饭。

现代译 撒下12:17 他内院的老侍从劝他起来；他不肯，也不跟他们一起进食。

当代译 撒下12:17 宫里的长老伺候在旁边，想要扶他起来，但他却不肯听劝，也不肯与他们一同吃饭。

文理本 撒下12:17 家之老者侍侧、欲自地起之、大卫不从、亦不偕食、

修订本 撒下12:17 他家中的老臣来到他旁边，要把他从地上扶起来，他却不肯，也不同他们吃饭。

KJV 英 撒下12:17 And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

NIV 英 撒下12:17 The elders of his household stood beside him to get him up from the ground, but he refused, and he would not eat any food with them.

主目录 返回顶部

和合本 撒下12:18 到第七日孩子死了。大卫的臣仆不敢告诉他孩子死了。因他们说：“孩子还活着的时候，我们劝他，他尚且不肯听我们的话，若告诉他孩子死了，岂不更加忧伤吗？”

拼音版 撒下12:18 Dào dì qī rì, háizi sǐ le. Dàwèi de chénpú bù gǎn gàosu tā háizi sǐ le, yīn tāmen shuō, háizi hái huó zhe de shíhou, wǒmen quàn tā, tā shàngqie bù ken tīng wǒmen de huà, ruò gàosu tā háizi sǐ le, qǐbù gèngjiā yōushāng ma.

吕振中 撒下12:18 第七天孩子死了。大卫的臣仆不敢告诉他孩子死了；因为他们说∶『看哪，孩子还活着时、我们对他说，他尚且不听我们的话；现在我们怎能对他说孩子死了，以致他闹出大祸来呢？」

新译本 撒下12:18 到了第七天，孩子死了。大卫的臣仆不敢告诉他孩子死了，因为他们说：“看哪，孩子还活着的时候，我们劝他，他尚且不听我们的话。现在我们怎么能告诉他孩子已经死了呢？他会伤心欲绝的。”

现代译 撒下12:18 过了一个礼拜，孩子死了。大卫的臣仆不敢把这个消息告诉他；他们说：「孩子还活着的时候，我们跟他说话他都不回答，我们怎麽敢告诉他孩子死了的消息呢？他可能做出伤害自己的事啊！」

当代译 撒下12:18 到了第七日，孩子终於死了。大卫的臣仆都不敢把这消息告诉大卫，因为他们心里想：“孩子还活着的时候，他尚且不听我们的规劝，假如他知道孩子死了，真不能想像他会怎样折磨自己了！”

文理本 撒下12:18 越至七日、子死、大卫之仆不敢以子死告之、盖曰、子尚生时、我与之言、彼不之听、若以子死相告、其忧伤将何如乎、

修订本 撒下12:18 到第七日，孩子死了。大卫的臣仆不敢告诉他孩子死了，因他们说："看哪，孩子还活着的时候，我们劝他，他尚且不听我们的话，我们怎么能告诉他孩子死了，让他做出不好的事呢？"

KJV 英 撒下12:18 And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

NIV 英 撒下12:18 On the seventh day the child died. David's servants were afraid to tell him that the child was dead, for they thought, "While the child was still living, we spoke to David but he would not listen to us. How can we tell him the child is dead? He may do something desperate."

主目录 返回顶部

和合本 撒下12:19 大卫见臣仆彼此低声说话，就知道孩子死了，问臣仆说：“孩子死了吗？”他们说：“死了。”

拼音版 撒下12:19 Dàwèi jiàn chénpú bǐcǐ dīshēng shuōhuà, jiù zhīdào háizi sǐ le, wèn chénpú shuō, háizi sǐ le ma. tāmen shuō, sǐ le.

吕振中 撒下12:19 大卫见臣仆交头接耳地说话，就会悟孩子死了；便问臣仆说∶「孩子死了么？」他们说∶「死了。」

新译本 撒下12:19 大卫看见他的臣仆彼此低声耳语，就知道孩子已经死了。他问臣仆说：“孩子死了吗？”他们回答：“死了！”

现代译 撒下12:19 大卫觉察左右在交头接耳，晓得孩子已经死了，就问他们：「孩子死了吗？」他们回答：「是的，孩子死了。」

当代译 撒下12:19 大卫看见他们交头接耳，便问他们说：“孩子死了？”他们只好回答说：“是的，他死了。”

文理本 撒下12:19 大卫见仆切切私语、知子已死、问仆曰、子死乎、曰、死矣、

修订本 撒下12:19 大卫见臣仆彼此低声说话，就知道孩子死了。他问臣仆说："孩子死了吗？"他们说："死了。"

KJV 英 撒下12:19 But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

NIV 英 撒下12:19 David noticed that his servants were whispering among themselves and he realized the child was dead. "Is the child dead?" he asked. "Yes," they replied, "he is dead."

主目录 返回顶部

和合本 撒下12:20 大卫就从地上起来，沐浴，抹膏，换了衣裳，进耶和华的殿敬拜，然后回宫，吩咐人摆饭，他便吃了。

拼音版 撒下12:20 Dàwèi jiù cóng dì shàng qǐlai, shù yù, mò gāo, huàn le yīshang, jìn Yēhéhuá de diàn jìngbaì. ránhòu huí gōng, fēnfu rén bǎi fàn, tā biàn chī le.

吕振中 撒下12:20 大卫就从地上起来，洗澡，抹油，更换衣裳；进永恒主的殿敬拜；然后到家里；要了饭；人摆上，他便吃了。

新译本 撒下12:20 于是大卫从地上起来，洗澡，抹膏，更换衣服，进耶和华的殿去敬拜，然后回到自己的宫里去，吩咐人给他摆上饭，他就吃了。

现代译 撒下12:20 大卫就从地上起来，洗澡、梳头、换衣服，然后到上主的圣殿敬拜。他回到宫里时，吩咐预备食物；饭菜一摆上，他就吃了。

当代译 撒下12:20 大卫听了以后，便从地上起来，沐浴更衣，梳洗整齐，还抹了油，然后到主的面前去敬拜他。他回宫以后，吩咐人摆上食物，他便吃饭了。

文理本 撒下12:20 大卫自地而起、沐浴、膏身、更衣、入耶和华室而崇拜、回宫命具馔、则设席而食、

修订本 撒下12:20 大卫就从地上起来，沐浴，抹膏，换了衣服，进耶和华的殿敬拜。然后他回宫，吩咐人为他摆饭，他就吃了。

KJV 英 撒下12:20 Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

NIV 英 撒下12:20 Then David got up from the ground. After he had washed, put on lotions and changed his clothes, he went into the house of the LORD and worshiped. Then he went to his own house, and at his request they served him food, and he ate.

主目录 返回顶部

和合本 撒下12:21 臣仆问他说：“你所行的是什么意思？孩子活着的时候，你禁食哭泣;孩子死了，你倒起来吃饭。”

拼音版 撒下12:21 Chénpú wèn tā shuō, nǐ suǒ xíng de shì shénme yìsi. háizi huó zhe de shíhou, nǐ jìnshí kūqì. háizi sǐ le, nǐ dǎo qǐlai chī fàn.

吕振中 撒下12:21 臣仆问他说∶「你所行的是什么意思？为了孩子活着的缘故、你就禁食哭泣；孩子死了，你倒起来吃饭？」

新译本 撒下12:21 臣仆问他：“你为什么这样作呢？孩子还活着的时候，你为他禁食哭泣；孩子死了，你倒起来吃饭！”

现代译 撒下12:21 他的臣仆问他：「我们真不明白：孩子活着的时候，你为他哀哭，不吃东西；孩子一死，你倒起来吃喝！」

当代译 撒下12:21 他的臣仆诧异地问他说：“我们真不明白，孩子还活着的时候，你不肯进食，伤心欲绝；孩子死了，你反倒起来进食，这是甚麽缘故呢？”

文理本 撒下12:21 仆曰、尔所为者何耶、子尚生时、尔为之禁食哭泣、子死、乃起而食、

修订本 撒下12:21 臣仆对他说："你所做的是什么事呢？孩子活着的时候，你为他禁食哭泣；孩子死了，你却起来吃饭。"

KJV 英 撒下12:21 Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

NIV 英 撒下12:21 His servants asked him, "Why are you acting this way? While the child was alive, you fasted and wept, but now that the child is dead, you get up and eat!"

主目录 返回顶部

和合本 撒下12:22 大卫说：“孩子还活着，我禁食哭泣，因为我想，或者耶和华怜恤我，使孩子不死也未可知，

拼音版 撒下12:22 Dàwèi shuō, háizi hái huó zhe, wǒ jìnshí kūqì. yīnwei wǒ xiǎng, huòzhe Yēhéhuá liánxù wǒ, shǐ háizi bù sǐ ye wèi ke zhī.

吕振中 撒下12:22 大卫说∶「孩子还活着时、我禁食哭泣，因为我心里说∶『进知道永恒主不恩待我、使孩子活着呢？』

新译本 撒下12:22 他回答：“孩子还活着的时候，我禁食哭泣，因为我想：‘也许耶和华怜悯我，让孩子可以活着。’

现代译 撒下12:22 大卫说：「是的，孩子活着的时候，我哀哭禁食；因为我想上主可能怜悯我，不让孩子死。

当代译 撒下12:22 大卫说：“不错，孩子活着的时候我不吃不喝，哭泣苦求，因为我想也许主会向我开恩，保存这孩子的性命。

文理本 撒下12:22 曰、子尚生时、我之禁食哭泣、盖曰、耶和华或施恩于我、俾子生存、未可知也、

修订本 撒下12:22 大卫说："孩子还活着，我禁食哭泣，因为我想，或许耶和华怜悯我，会让孩子活下来。

KJV 英 撒下12:22 And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

NIV 英 撒下12:22 He answered, "While the child was still alive, I fasted and wept. I thought, 'Who knows? The LORD may be gracious to me and let the child live.'

主目录 返回顶部

和合本 撒下12:23 孩子死了，我何必禁食？我岂能使他返回呢？我必往他那里去，他却不能回我这里来。”

拼音版 撒下12:23 Háizi sǐ le, wǒ hébì jìnshí, wǒ qǐnéng shǐ tā fǎn huí ne. wǒ bì wǎng Tānàli qù, tā què bùnéng huí wǒ zhèlǐ lái.

吕振中 撒下12:23 现在他死了，我又何必禁食呢？难道我能使他再回来么？我、我总会往他那里去的；他、他是不能回到我这里来的。」

新译本 撒下12:23 现在他死了，我为什么还要禁食呢？我还能使他回来吗？我要到他那里去，他却不能回到我这里来。”

现代译 撒下12:23 现在孩子死了，我为甚麽还要禁食呢？我能使孩子活过来吗？有一天我要到他那里去，可是他永远不能回到我这里来！」

当代译 撒下12:23 但现在既然他死了，我坚持不吃东西又有甚麽用处呢？难道这样做可以叫他起死回生吗？我可以到他那里去，但他却永远不能回到这里来了。”

文理本 撒下12:23 今子已死、禁食何为、岂能使之返乎、我必往彼所、彼不返于我、

修订本 撒下12:23 现在孩子死了，我何必禁食呢？我能使他回来吗？我必往他那里去，他却不能回到我这里来。"

KJV 英 撒下12:23 But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

NIV 英 撒下12:23 But now that he is dead, why should I fast? Can I bring him back again? I will go to him, but he will not return to me."

主目录 返回顶部

和合本 撒下12:24 大卫安慰他的妻拔示巴，与她同寝。她就生了儿子，给他起名叫所罗门。耶和华也喜爱他，

拼音版 撒下12:24 Dàwèi ānwèi tāde qī bá Shìbā, yǔ tā tóng qǐn, tā jiù shēng le érzi, gei tā qǐmíng jiào Suǒluómén. Yēhéhuá ye xǐaì tā,

吕振中 撒下12:24 大卫安慰他的妻子拔示巴，就进去找她，和她同寝；她生了一个儿子，他就给他起名叫所罗门。永恒主也爱他；

新译本 撒下12:24 大卫安慰他的妻子拔示巴，进到她那里去，与她同睡。她生了一个儿子，大卫给他起名叫所罗门；耶和华也喜爱他，

现代译 撒下12:24 大卫安慰他的妻子拔示芭，跟她同房。她后来生了一个儿子；大卫给他取名所罗门。上主喜爱这孩子，

当代译 撒下12:24 大卫安慰妻子拔示巴，并且与她同房，她便生了一个儿子，名叫所罗门；主也喜爱这孩子。

文理本 撒下12:24 大卫慰其妻拔示巴、入而与之同寝、妇乃生子、命名所罗门、耶和华爱之、

修订本 撒下12:24 大卫安慰他的妻子拔示巴，与她同房，她就生了儿子，给他起名叫所罗门。耶和华喜爱他，

KJV 英 撒下12:24 And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

NIV 英 撒下12:24 Then David comforted his wife Bathsheba, and he went to her and lay with her. She gave birth to a son, and they named him Solomon. The LORD loved him;

主目录 返回顶部

和合本 撒下12:25 就借先知拿单赐他一个名字叫耶底底亚，因为耶和华爱他。

拼音版 撒下12:25 Jiù jiè xiānzhī Nádān cì tā yī gè míngzi, jiào yé dǐ dǐ yà, yīnwei Yēhéhuá aì tā.

吕振中 撒下12:25 便由神言人拿单经手送个信儿，给孩子起名叫耶底底亚（即∶永恒主所爱的），照永恒主所吩咐的话（传统∶为了永恒主的缘故）。

新译本 撒下12:25 就差派拿单先知去，照着耶和华的吩咐，给他起名叫耶底底亚。

现代译 撒下12:25 吩咐先知拿单给这孩子取名叫耶底底亚〔希伯来语的意思是：上主所疼爱的〕，因为上主喜爱他。

当代译 撒下12:25 他还差派拿单先知去赐给他一个别号：耶底底亚，意思是主喜爱他。

文理本 撒下12:25 藉先知拿单名子曰耶底底亚、缘耶和华之故也、○

修订本 撒下12:25 就藉拿单先知赐他一个名字，叫耶底底亚；这是为了耶和华的缘故。

KJV 英 撒下12:25 And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

NIV 英 撒下12:25 and because the LORD loved him, he sent word through Nathan the prophet to name him Jedidiah.

主目录 返回顶部

和合本 撒下12:26 约押攻取亚扪人的京城拉巴。

拼音版 撒下12:26 Yuē yē gōng qǔ Yàmén rén de jīngchéng là bā.

吕振中 撒下12:26 约押攻打亚扪人的拉巴，攻取了王城（或译∶水城）。

新译本 撒下12:26 那时，约押正在攻打亚扪人的拉巴，攻取了王城。

现代译 撒下12:26 约押继续攻打亚扪人的京城拉巴，差不多快攻下了。

当代译 撒下12:26 这时，约押攻取亚扪人的首都拉巴。

文理本 撒下12:26 约押攻亚扪族之拉巴、取其王城、

修订本 撒下12:26 约押攻打亚扪人的拉巴，攻占了京城。

KJV 英 撒下12:26 And Joab fought against Rabbah of the children of Ammon, and took the royal city.

NIV 英 撒下12:26 Meanwhile Joab fought against Rabbah of the Ammonites and captured the royal citadel.

主目录 返回顶部

和合本 撒下12:27 约押打发使者去见大卫，说：“我攻打拉巴，取其水城。

拼音版 撒下12:27 Yuē yē dǎfa shǐzhe qù jiàn Dàwèi, shuō, wǒ gōngdǎ là bā, qǔ qí shuǐ chéng.

吕振中 撒下12:27 约押打发使者去见大卫，说∶「我攻打拉巴，居然攻取了水城。

新译本 撒下12:27 约押派遣使者去见大卫，说：“我攻打拉巴，已经攻取了水城。

现代译 撒下12:27 他派人去向大卫报告：「我攻打拉巴城，已经夺了水源，

当代译 撒下12:27 他派人去向大卫报告说：“我快可以攻陷拉巴，占领水城了。

文理本 撒下12:27 遣使见大卫曰、我攻拉巴、取其水城、

修订本 撒下12:27 约押派使者到大卫那里，说："我攻打拉巴， 也攻占了水城。

KJV 英 撒下12:27 And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

NIV 英 撒下12:27 Joab then sent messengers to David, saying, "I have fought against Rabbah and taken its water supply.

主目录 返回顶部

和合本 撒下12:28 现在你要聚集其余的军兵来，安营围攻这城。恐怕我取了这城，人就以我的名叫这城。”

拼音版 撒下12:28 Xiànzaì nǐ yào jùjí qíyú de jūn bīng lái, ān yíng wéi gōng zhè chéng, kǒngpà wǒ qǔ le zhè chéng, rén jiù yǐ wǒde míng jiào zhè chéng.

吕振中 撒下12:28 现在你要聚集其余的兵众，扎营围城，攻取它；恐怕我攻取了这城，人竟以我的名去叫这城呢。」

新译本 撒下12:28 现在，请你聚集其余的人民，安营攻打这城，把城攻取；免得我攻取了这城，人就以我的名字来叫这城。”

现代译 撒下12:28 现在请陛下召集其馀的部队，亲自率领去攻取吧！我不愿意把攻取这城的功劳归我自己。」

当代译 撒下12:28 请你赶快带领其馀的兵马前来，在这里扎营，一同围攻这城吧，免得我攻取这城以后，里面的居民要用我的名作为这城的新名字。”

文理本 撒下12:28 今尔可集余民、建营攻而取之、免为我取、人以我名名之、

修订本 撒下12:28 现在你要召集其余的军兵，安营围攻这城，攻占它，免得我攻占这城，人就以我的名叫这城。"

KJV 英 撒下12:28 Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

NIV 英 撒下12:28 Now muster the rest of the troops and besiege the city and capture it. Otherwise I will take the city, and it will be named after me."

主目录 返回顶部

和合本 撒下12:29 于是大卫聚集众军，往拉巴去攻城，就取了这城。

拼音版 撒下12:29 Yúshì Dàwèi jùjí zhòng jūn, wǎng là bā qù gōng chéng, jiù qǔ le zhè chéng,

吕振中 撒下12:29 于是大卫聚集所有的兵众，往拉巴去、攻打那城，攻取了它。

新译本 撒下12:29 于是大卫聚集所有的人民，向拉巴进军；攻打那城，把它攻取了。

现代译 撒下12:29 於是大卫集中大军，开往拉巴，把城攻陷了。

当代译 撒下12:29 於是，大卫便召集了所有的人去攻打拉巴，最后把那城攻陷了。他们得到许多战利品，满载而归地返回耶路撒冷。大卫还夺取了亚扪王头上的皇冠，戴在自己头上；这皇冠上面的金子就有叁十四点公斤重，此外还镶满了宝石，真是价值连城。

文理本 撒下12:29 大卫乃集民众往拉巴、攻而取之、

修订本 撒下12:29 于是大卫召集全军，往拉巴去攻城，就攻占了它。

KJV 英 撒下12:29 And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

NIV 英 撒下12:29 So David mustered the entire army and went to Rabbah, and attacked and captured it.

主目录 返回顶部

和合本 撒下12:30 夺了亚扪人之王所戴的金冠冕（“王”或作“玛勒堪”玛勒堪即米勒公，又名摩洛，亚扪族之神名），其上的金子，重一他连得，又嵌着宝石。人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，

拼音版 撒下12:30 Duó le Yàmén rén zhī wáng suǒ daì de jīn guānmiǎn ( wáng huò zuò mǎ lè kān. mǎ lè kān jiù shì mǐ lè gōng, yòu míng mó luò, yà mén zú zhī shén míng ), qí shàng de jīnzi zhòng yī tā lián dé, yòu qiàn zhe bǎoshí. rén jiāng zhè guānmiǎn daì zaì Dàwèi tóu shàng. Dàwèi cóng chéng lǐ duó le xǔduō cáiwù,

吕振中 撒下12:30 大卫从米勒公神头上夺取了米勒公（传统∶他们的王）的冠冕，上头的金子重有一担，又有一块宝石；［这宝石、是在大卫头上的那一块］；大卫把那城被掠之物搬出来、非常之多。

新译本 撒下12:30 大卫从他们的王的头上夺取了王冠。王冠的金子重三十五公斤，上面嵌有宝石，人把这冠冕戴在大卫的头上。大卫又从这城里带走了许多战利品，

现代译 撒下12:30 亚扪人的神像米勒公〔或译：亚们人的王〕有一顶金冠冕，重约叁十五公斤，镶有宝石。大卫把宝石取下，嵌在自己的王冠上。他也从城里掠夺了许多战利品，

当代译 撒下12:30 於是，大卫便召集了所有的人去攻打拉巴，最后把那城攻陷了。他们得到许多战利品，满载而归地返回耶路撒冷。大卫还夺取了亚扪王头上的皇冠，戴在自己头上；这皇冠上面的金子就有叁十四点公斤重，此外还镶满了宝石，真是价值连城。

文理本 撒下12:30 夺其王首之冕、其金重一他连得、饰以宝石、置于大卫首、又自邑中、携出货财甚多、

修订本 撒下12:30 他也夺了米勒公头上所戴的冠冕，其上的金子重一他连得，又嵌着宝石。这冠冕就戴在大卫头上。大卫又从城里夺了许多财物，

KJV 英 撒下12:30 And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

NIV 英 撒下12:30 He took the crown from the head of their king--its weight was a talent of gold, and it was set with precious stones--and it was placed on David's head. He took a great quantity of plunder from the city

主目录 返回顶部

和合本 撒下12:31 将城里的人，拉出来放在锯下，或铁耙下，或铁斧下，或叫他经过砖窑（或作“强他们用锯，或用打粮食的铁器，或用铁斧做工，或使在砖窑里服役”）。大卫待亚扪各城的居民都是如此。其后，大卫和众军都回耶路撒冷去了。

拼音版 撒下12:31 Jiāng chéng lǐ de rén là chūlai, fàng zaì jū xià, huò tie pá xià, huò tie fǔ xià, huò jiào tā jīngguò zhuān yáo ( huò zuò jiàng tāmen yòng jū, huò yòng dá liángshi de tie qì, huò yòng tie fǔ zuò gōng, huò shǐ zaì zhuān yáo lǐ fú yì ). Dàwèi dāi yà mén gè chéng de jūmín dōu shì rúcǐ. qí hòu, Dàwèi hé zhòng jūn dōu huí Yēlùsǎleng qù le.

吕振中 撒下12:31 他又将城里的人拉出来，使他们用锯子、或鉄的锐器、用鉄斧、作工，用砖模服劳（传统∶用使┅┅经过）砖窑（或译∶强他们用锯，或用打粮食的鉄器，或用鉄斧做工，或使在砖窑里服役）∶大卫待亚扪人的众城市、都是这样。后来大卫和所有的兵众就回耶路撒冷去了。

新译本 撒下12:31 又把那城里的人民带出去，使他们用锯子、铁耙、铁斧作工，或使他们在砖窑服役。大卫对待亚扪各城的居民都是这样。后来，大卫和众人都回耶路撒冷去了。

现代译 撒下12:31 命令那城的居民用锯子、铁耙、铁斧做工，又强迫他们在砖窑工作〔希伯来文是：通过砖窑〕。大卫也同样对待其他亚扪城镇的居民。然后他和他的大军班师回耶路撒冷。

当代译 撒下12:31 他又奴役城里的人，叫他们锯木、耕田、砍树，又强迫他们到砖窑里做苦工。亚扪其他城市的居民所遭遇的命运也是一样。大卫得胜以后，便率领众人凯旋回耶路撒冷去了。

文理本 撒下12:31 且出其邑民、使之服役于锯、及铁耙与铁斧、或服役于瓦窑、大卫待亚扪族诸邑、皆若是、大卫率民众归耶路撒冷、

修订本 撒下12:31 把城里的百姓拉出来，叫他们用锯，用铁耙，用铁斧做工，派他们在砖窑中服役；大卫待亚扪各城的居民都是如此。于是，大卫和全军都回耶路撒冷去了。

KJV 英 撒下12:31 And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brick-kiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

NIV 英 撒下12:31 and brought out the people who were there, consigning them to labor with saws and with iron picks and axes, and he made them work at brickmaking. He did this to all the Ammonite towns. Then David and his entire army returned to Jerusalem.


撒母耳记下第13章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第13章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下13:1 大卫的儿子押沙龙有一个美貌的妹子，名叫她玛，大卫的儿子暗嫩爱她。

拼音版 撒下13:1 Dàwèi de érzi Yēshālóng yǒu yī gè meimào de meìzi, míng jiào Tāmǎ. Dàwèi de érzi àn nèn aì tā.

吕振中 撒下13:1 此后又发生了一件事；大卫的儿子押沙龙有一个美丽的妹妹名叫他玛；大卫的儿子暗嫩爱上了她。

新译本 撒下13:1 大卫的儿子押沙龙有一个美丽的妹妹，名叫他玛；大卫的儿子暗嫩爱上了她。

现代译 撒下13:1 大卫的儿子押沙龙有一个很漂亮的妹妹，叫塔玛。大卫另一个儿子暗嫩爱上了她。

当代译 撒下13:1 大卫的儿子押沙龙有一个美丽的妹妹，名叫她玛。大卫另一个儿子暗嫩非常爱慕她，

文理本 撒下13:1 大卫子押沙龙有妹貌美、名曰他玛、大卫子暗嫩爱之、

修订本 撒下13:1 后来发生了一件事。大卫的儿子押沙龙有一个美貌的妹妹，名叫她玛。大卫的儿子暗嫩爱上了她。

KJV 英 撒下13:1 And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

NIV 英 撒下13:1 In the course of time, Amnon son of David fell in love with Tamar, the beautiful sister of Absalom son of David.

主目录 返回顶部

和合本 撒下13:2 暗嫩为他妹子他玛忧急成病。他玛还是处女，暗嫩以为难向她行事。

拼音版 撒下13:2 `An nèn wèi tā meìzi Tāmǎ yōu jí chéng bìng. Tāmǎ háishì chǔnǚ, àn nèn yǐwéi nán xiàng tā xíngshì.

吕振中 撒下13:2 暗嫩为了他妹妹他玛的缘故、热恋成病；因为他玛还是处女；暗嫩眼看着难以向她行事。

新译本 撒下13:2 暗嫩为了他妹妹他玛的缘故，因爱成病。因为他玛还是处女，所以暗嫩看来很难对她采取什么行动。

现代译 撒下13:2 暗嫩相思成疾；他想自己不可能得到塔玛，因为塔玛还是一个处女。

当代译 撒下13:2 但是，她玛却仍然是黄花闺女，住在深宫里，暗嫩无计可施，思忆过度，就竟然病起来了。

文理本 撒下13:2 暗嫩为其妹他玛、抑郁成疾、他玛乃处子、暗嫩自知难与之近、

修订本 撒下13:2 暗嫩为他妹妹她玛苦恋成疾，因为她玛还是处女，暗嫩眼看难以向她行事。

KJV 英 撒下13:2 And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do anything to her.

NIV 英 撒下13:2 Amnon became frustrated to the point of illness on account of his sister Tamar, for she was a virgin, and it seemed impossible for him to do anything to her.

主目录 返回顶部

和合本 撒下13:3 暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子，这约拿达为人极其狡猾。

拼音版 撒下13:3 `An nèn yǒu yī gè péngyou, míng jiào Yuēná dá, shì Dàwèi zhǎng xiōng shì mǐ yà de érzi. zhè Yuēná dá wéirén jíqí jiǎohuá.

吕振中 撒下13:3 暗嫩有一个朋友、名叫约拿答，是大卫的哥哥示米亚（或译∶沙玛）的儿子；这约拿答是个非常狡猾的人。

新译本 撒下13:3 暗嫩有一个朋友，名叫约拿达，是大卫的哥哥示米亚的儿子。约拿达是一个非常狡猾的人。

现代译 撒下13:3 暗嫩有个朋友叫约拿达，是大卫的哥哥示米亚的儿子。这个人很狡猾；

当代译 撒下13:3 暗嫩有一个朋友，名叫约拿达，是大卫长兄示米亚的儿子。这约拿达生性狡猾，

文理本 撒下13:3 暗嫩有友名约拿达、乃大卫兄示米亚子、为人甚狡、

修订本 撒下13:3 暗嫩有一个密友，名叫约拿达，是大卫长兄示米亚的儿子。这约拿达为人极其狡猾。

KJV 英 撒下13:3 But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

NIV 英 撒下13:3 Now Amnon had a friend named Jonadab son of Shimeah, David's brother. Jonadab was a very shrewd man.

主目录 返回顶部

和合本 撒下13:4 他问暗嫩说：“王的儿子啊，为何一天比一天瘦弱呢？请你告诉我。”暗嫩回答说：“我爱我兄弟押沙龙的妹子她玛。”

拼音版 撒下13:4 Tā wèn àn nèn shuō, wáng de érzi a, wèihé yī tiān bǐ yī tiān shòuruò ne. qǐng nǐ gàosu wǒ. àn nèn huídá shuō, wǒ aì wǒ xiōngdi Yēshālóng de meìzi Tāmǎ.

吕振中 撒下13:4 他问暗嫩说∶「王的儿子阿，你为什么这么瘦弱，一天比一天厉害呢？你不能告诉我？」暗嫩对他说∶「我爱上了我兄弟押沙龙的妹妹他玛。

新译本 撒下13:4 他问暗嫩说：“王子啊！你为什么一天比一天瘦弱呢？你可以告诉我吗？”暗嫩说：“我爱上了我兄弟押沙龙的妹妹他玛。”

现代译 撒下13:4 他对暗嫩说：「你是王子，为甚麽你一天比一天憔悴呢？你可以告诉我吗？」暗嫩说：「我爱上了塔玛—我同父异母兄弟押沙龙的妹妹。」

当代译 撒下13:4 他问暗嫩："王子，你为甚麽一天比一天消沉？你有甚麽心事，请告诉我吧。"暗嫩回答说："我爱上了我兄弟押沙龙的妹妹她玛。"

文理本 撒下13:4 谓暗嫩曰、王子欤、尔日益瘠瘦、曷故、尔不告我乎、暗嫩曰、我爱弟押沙龙之妹他玛、

修订本 撒下13:4 他对暗嫩说："王的儿子啊，你何不告诉我，为何你一天比一天憔悴呢？"暗嫩对他说："我爱上了我兄弟押沙龙的妹妹她玛。"

KJV 英 撒下13:4 And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

NIV 英 撒下13:4 He asked Amnon, "Why do you, the king's son, look so haggard morning after morning? Won't you tell me?" Amnon said to him, "I'm in love with Tamar, my brother Absalom's sister."

主目录 返回顶部

和合本 撒下13:5 约拿达说：“你不如躺在床上装病，你父亲来看你，就对他说：‘求父叫我妹子她玛来，在我眼前预备食物，递给我吃，使我看见，好从她手里接过来吃。’”

拼音版 撒下13:5 Yuēná dá shuō, nǐ bù rú tǎng zaì chuáng shàng zhuāng bìng. nǐ fùqin lái kàn nǐ, jiù duì tā shuō, qiú fù jiào wǒ meìzi Tāmǎ lái, zaì wǒ yǎnqián yùbeì shíwù, dìgei wǒ chī, shǐ wǒ kànjian, hǎo cóng tā shǒu lǐ jiē guō lái chī.

吕振中 撒下13:5 约拿答对他说∶「你躺在床上装病；你父亲来看你，你就对他说∶『求父亲叫我妹妹他玛到我这里来，将食物递给我吃，在我眼前豫备食品，给我看，我好从她手里接过来吃。」」

新译本 撒下13:5 约拿达对他说：“你可以躺在床上装病。你父亲来看你的时候，你就对他说：‘求你叫我的妹妹他玛来，把食物递给我吃；叫她在我眼前预备食物，好使我可以看见，也可以从她的手中取食。’”

现代译 撒下13:5 约拿达对他说：「你可以假装生病，躺在床上。你父亲来看你的时候，就要求他：『请叫我妹妹塔玛来照顾我；我要她在这里，在我看得到的地方替我烤几个饼，亲自拿给我吃。』」

当代译 撒下13:5 约拿达就为他出主意，说，“你回去装病卧在床上，你父亲来探望你的时候，你就向他提出请求，要他叫你妹妹她玛来，在你面前预备食物，请她亲手递给你吃。”

文理本 撒下13:5 约拿达曰、可卧于床、佯为遘疾、父来视尔、则谓之曰、请容我妹他玛至此、以食与我、备于我前、使我见之、我由其手受而食之、

修订本 撒下13:5 约拿达对他说："你躺在床上装病，等你父亲来看你，就对他说：'请让我妹妹她玛来，给我东西吃，在我眼前预备食物，使我可以看见，好从她手里接过来吃。'"

KJV 英 撒下13:5 And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

NIV 英 撒下13:5 "Go to bed and pretend to be ill," Jonadab said. "When your father comes to see you, say to him, 'I would like my sister Tamar to come and give me something to eat. Let her prepare the food in my sight so I may watch her and then eat it from her hand.'"

主目录 返回顶部

和合本 撒下13:6 于是暗嫩躺卧装病。王来看他，他对王说：“求父叫我妹子她玛来，在我眼前为我做两个饼，我好从她手里接过来吃。”

拼音版 撒下13:6 Yúshì àn nèn tǎng wò zhuāng bìng. wáng lái kàn tā, tā duì wáng shuō, qiú fù jiào wǒ meìzi Tāmǎ lái, zaì wǒ yǎnqián wèi wǒ zuò liǎng gè bǐng, wǒ hǎo cóng tā shǒu lǐ jiē guō lái chī.

吕振中 撒下13:6 于是暗嫩躺着装病；王来看他；暗嫩对王说∶「求父亲叫我妹妹他玛来，在我眼前给我作两个心状饼，我好从她手里接过来吃。」

新译本 撒下13:6 于是暗嫩躺着装病。王来看他，暗嫩对王说：“求你叫我的妹妹他玛来，叫她在我眼前给我做两个饼，我可以从她的手里拿过来吃。”

现代译 撒下13:6 於是暗嫩假装生病，躺在床上。大卫王去看他；暗嫩对父亲说：「请叫我妹妹塔玛到我这里来，让她在我看得到的地方替我烤几个饼，拿给我吃。」

当代译 撒下13:6 於是，暗嫩就装病卧在床上。大卫王来看他的时候，他便对王说：“请你叫我妹妹她玛来这里，在我面前做两个饼，又请她亲自递给我吃。”

文理本 撒下13:6 暗嫩遂卧、佯为遘疾、王来视之、暗嫩曰、请容我妹他玛、来作二饼于我前、我由其手受而食之、

修订本 撒下13:6 于是暗嫩躺着装病，王来看他。暗嫩对王说："请让我妹妹她玛来，在我眼前为我做两个饼，我好从她手里接过来吃。"

KJV 英 撒下13:6 So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

NIV 英 撒下13:6 So Amnon lay down and pretended to be ill. When the king came to see him, Amnon said to him, "I would like my sister Tamar to come and make some special bread in my sight, so I may eat from her hand."

主目录 返回顶部

和合本 撒下13:7 大卫就打发人到宫里，对她玛说：“你往你哥哥暗嫩的屋里去，为他预备食物。”

拼音版 撒下13:7 Dàwèi jiù dǎfa rén dào gōng lǐ, duì Tāmǎ shuō, nǐ wǎng nǐ gēge àn nèn de wū lǐ qù, wèi tā yùbeì shíwù.

吕振中 撒下13:7 大卫就打发人到他玛家里去见他玛，说∶「你往你哥哥暗嫩的屋里去，给他豫备食品。」

新译本 撒下13:7 大卫就派人到宫里去对他玛说：“你到你哥哥暗嫩的屋里去，为他预备食物。”

现代译 撒下13:7 於是，大卫打发人到宫里告诉塔玛：「到暗嫩的房里去，做些东西给他吃！」

当代译 撒下13:7 於是，大卫就派人进宫对她玛说：“你到你哥哥暗嫩那里去为他预备食物吧！”

文理本 撒下13:7 大卫遣人入内谕他玛曰、往尔兄暗嫩室、为之备馔、

修订本 撒下13:7 大卫就派人去宫里，到她玛那里，说："你到你哥哥暗嫩的屋里去，为他预备食物。"

KJV 英 撒下13:7 Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

NIV 英 撒下13:7 David sent word to Tamar at the palace: "Go to the house of your brother Amnon and prepare some food for him."

主目录 返回顶部

和合本 撒下13:8 他玛就到她哥哥暗嫩的屋里，暗嫩正躺卧。他玛抟面，在他眼前作饼，且烤熟了，

拼音版 撒下13:8 Tāmǎ jiù dào tā gēge àn nèn de wū lǐ. àn nèn zhēng tǎng wò. Tāmǎ tuán miàn, zaì tā yǎnqián zuò bǐng, qie kǎo shóu le,

吕振中 撒下13:8 他玛就到她哥哥暗嫩的屋里；暗嫩正在躺着。他玛把生面和好，就在暗嫩眼前作心状饼，将饼煮熟。

新译本 撒下13:8 他玛就到她哥哥暗嫩的屋里去；暗嫩正躺着。他玛取了点面，把面和好，就在暗嫩面前做饼，并且把饼烤熟了。

现代译 撒下13:8 塔玛就去了；暗嫩正躺在床上。塔玛拿了些面团，在暗嫩看得到的地方做了几块饼，然后拿去烤。

当代译 撒下13:8 她玛到了暗嫩的家，那时，暗嫩还在装病躺在床上。她拿了面团，揉好了，便在他面前做饼，又把饼都烤熟了。

文理本 撒下13:8 他玛往其兄暗嫩室、见暗嫩偃卧、遂取湿面抟于其前、作饼炊之、

修订本 撒下13:8 她玛就到她哥哥暗嫩的屋里，那时暗嫩正躺着。她玛拿了面团揉面，在他眼前做饼，把饼烤熟了。

KJV 英 撒下13:8 So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

NIV 英 撒下13:8 So Tamar went to the house of her brother Amnon, who was lying down. She took some dough, kneaded it, made the bread in his sight and baked it.

主目录 返回顶部

和合本 撒下13:9 在他面前，将饼从锅里倒出来。他却不肯吃，便说：“众人离开我出去吧！”众人就都离开他出去了。

拼音版 撒下13:9 Zaì tā miànqián jiāng bǐng cóng guō lǐ dǎo chūlai, tā què bù ken chī, biàn shuō, zhòngrén líkāi wǒ chū qù ba. zhòngrén jiù dōu líkāi tā, chū qù le.

吕振中 撒下13:9 又在暗嫩面前拿盘子倒出来；暗嫩竟不肯吃，便说∶「叫各人离开我出去。」各人就都离开他出去。

新译本 撒下13:9 她拿过锅来，在他面前把饼倒出来，暗嫩却不肯吃，他说：“叫众人离开我出去！”众人就都离开他出去了。

现代译 撒下13:9 塔玛从烤盘里把饼倒出来，递给暗嫩，可是暗嫩不吃，却说：「叫人都走开！」於是大家都走开了。

当代译 撒下13:9 她拿着锅，在他面前把饼倒出来，但暗嫩却不肯吃。暗嫩命令仆人说：“你们全都出去吧！”仆人就都退下了。

文理本 撒下13:9 以釜倾于其前、暗嫩不食、曰、屏众、遂咸出、

修订本 撒下13:9 她玛拿了锅子，在他面前把饼倒出来，他却不肯吃。暗嫩说："每一个人都离开我，出去吧！"众人就都离开他，出去了。

KJV 英 撒下13:9 And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

NIV 英 撒下13:9 Then she took the pan and served him the bread, but he refused to eat. "Send everyone out of here," Amnon said. So everyone left him.

主目录 返回顶部

和合本 撒下13:10 暗嫩对他玛说：“你把食物拿进卧房，我好从你手里接过来吃。”他玛就把所作的饼拿进卧房，到她哥哥暗嫩那里，

拼音版 撒下13:10 `An nèn duì Tāmǎ shuō, nǐ bǎ shíwù ná jìn wòfáng, wǒ hǎo cóng nǐ shǒu lǐ jiē guō lái chī. Tāmǎ jiù bǎ suǒ zuò de bǐng ná jìn wòfáng, dào tā gēge àn nèn nàli,

吕振中 撒下13:10 暗嫩对他玛说∶「你把食品拿进卧房，我好从你手里接过来吃」；他玛就把所作的饼拿进卧房、到她哥哥暗嫩身旁。

新译本 撒下13:10 暗嫩对他玛说：“把食物带到卧房来，我好从你的手里拿过来吃。”他玛拿着她做好的饼，进了卧房，到她哥哥暗嫩那里去。

现代译 撒下13:10 暗嫩对塔玛说：「把饼带到我床边，亲自喂我。」塔玛就把饼带过去给他。

当代译 撒下13:10 暗嫩对她玛说：“你把食物拿到我的卧房来亲手递给我吃。”於是她玛便拿饼进了她哥哥暗嫩的卧房里，

文理本 撒下13:10 暗嫩谓他玛曰、携饼入内室、我由尔手受而食之、他玛取所作之饼、携入内室、至其兄暗嫩、

修订本 撒下13:10 暗嫩对她玛说："你把食物拿进卧房，我好从你手里接过来吃。"她玛就把所做的饼拿进卧房，到她哥哥暗嫩那里。

KJV 英 撒下13:10 And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

NIV 英 撒下13:10 Then Amnon said to Tamar, "Bring the food here into my bedroom so I may eat from your hand." And Tamar took the bread she had prepared and brought it to her brother Amnon in his bedroom.

主目录 返回顶部

和合本 撒下13:11 拿着饼上前给他吃。他便拉住她玛说：“我妹妹，你来与我同寝。”

拼音版 撒下13:11 Ná zhe bǐng shàng qián gei tā chī, tā biàn là zhù Tāmǎ, shuō, wǒ meìmei, nǐ lái yǔ wǒ tóng qǐn.

吕振中 撒下13:11 她凑前去要给他吃，暗嫩拉住他玛，对她说∶「妹妹阿，来和我同寝吧。」

新译本 撒下13:11 他玛上到他面前，给他吃的时候，暗嫩却拉住她，对她说：“妹妹，来与我同寝吧！”

现代译 撒下13:11 当塔玛喂他的时候，他抓住塔玛，说：「妹妹，跟我睡觉吧！」

当代译 撒下13:11 服事他吃饼，就在这时候，暗嫩忽然抓住她说：“来！我的妹妹，和我亲近一下吧！”

文理本 撒下13:11 进而食之、暗嫩执之、曰、我妹与我同寝、

修订本 撒下13:11 她玛上前去给他吃，他就拉住她玛，对她说："我妹妹，你来与我同寝。"

KJV 英 撒下13:11 And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

NIV 英 撒下13:11 But when she took it to him to eat, he grabbed her and said, "Come to bed with me, my sister."

主目录 返回顶部

和合本 撒下13:12 他玛说：“我哥哥，不要玷辱我。以色列人中不当这样行，你不要作这丑事。

拼音版 撒下13:12 Tāmǎ shuō, wǒ gēge, búyào diànrǔ wǒ. Yǐsèliè rén zhōng bùdàng zhèyàng xíng, nǐ búyào zuò zhè chǒu shì.

吕振中 撒下13:12 他玛说∶「哥哥阿，不可！不可玷辱我！以色列中不可这样行的；你不可作这痴丑的事。

新译本 撒下13:12 他玛对他说：“不要！哥哥！不要污辱我！在以色列中不可作这样的事。你不要作这丑事。

现代译 撒下13:12 「不要！」塔玛说：「哥哥，不要逼我做这种丑事。我们不可在以色列中做这种不合规矩的事。

当代译 撒下13:12 她玛说：“哥哥，不要这样！不要玷污我！你这样是犯法的，你不要做这种败坏以色列名声的事呀！

文理本 撒下13:12 曰、我兄不可、毋玷辱我、在以色列中不可行此、毋为此愚妄之事、

修订本 撒下13:12 她玛对他说："哥哥，不可以！不要玷辱我！以色列中不可以这样做，你不要做这丑事！

KJV 英 撒下13:12 And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

NIV 英 撒下13:12 "Don't, my brother!" she said to him. "Don't force me. Such a thing should not be done in Israel! Don't do this wicked thing.

主目录 返回顶部

和合本 撒下13:13 你玷辱了我，我何以掩盖我的羞耻呢？你在以色列中也成了愚妄人。你可以求王，他必不禁止我归你。”

拼音版 撒下13:13 Nǐ diànrǔ le wǒ, wǒ hé yǐ yǎngaì wǒde xiūchǐ ne. nǐ zaì Yǐsèliè zhōng ye chéng le yú wàng rén. nǐ keyǐ qiú wáng, tā bì bù jìnzhǐ wǒ guī nǐ.

吕振中 撒下13:13 我、我要将我的耻辱带哪儿去呢？你、你在以色列中也必成个痴丑的人呀！现在呢、你要向王提起；他必不会阻止我不归你的。」

新译本 撒下13:13 至于我，我到哪里除去我的耻辱呢？至于你，你在以色列中也会成了一个愚妄的人。现在请你去对王说，他必不会禁止我归你的。”

现代译 撒下13:13 我还怎麽能在人前抬得起头来呢？并且，你在以色列人面前也会丢尽面子的。请去向王说，他一定会把我给你的。」

当代译 撒下13:13 你污辱了我，你叫我哪里还有面目见人呢？至於你，你也必遭受以色列人的唾弃！你可以先向父王请求，他必定愿意把我许配给你的。”

文理本 撒下13:13 我负斯辱、将焉往、尔在以色列中、必如愚妄人矣、祈言于王、必不禁我归尔、

修订本 撒下13:13 我蒙受耻辱，该往那里去呢？至于你，你在以色列中也成了一个愚顽人。现在你可以求王，他必不禁止我归你。"

KJV 英 撒下13:13 And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

NIV 英 撒下13:13 What about me? Where could I get rid of my disgrace? And what about you? You would be like one of the wicked fools in Israel. Please speak to the king; he will not keep me from being married to you."

主目录 返回顶部

和合本 撒下13:14 但暗嫩不肯听她的话，因比她力大，就玷辱她，与她同寝。

拼音版 撒下13:14 Dàn àn nèn bù ken tīng tāde huà, yīn bǐ tā lì dà, jiù diànrǔ tā, yǔ tā tóng qǐn.

吕振中 撒下13:14 但是暗嫩不肯听她的话；只因力量强过她，就玷辱了她、和她同寝。

新译本 撒下13:14 但暗嫩不肯听她的话，他又比他玛有力，就污辱了她，与她同寝。

现代译 撒下13:14 可是暗嫩不听，他力气比塔玛大，就用暴力污辱了她。

当代译 撒下13:14 但暗嫩却充耳不闻；因为他力气比她玛大，就把她强奸了。

文理本 撒下13:14 暗嫩不听其言、因强于彼、强与同寝、

修订本 撒下13:14 但暗嫩不肯听她的话，因他比她更有力，就玷辱她，与她同寝。

KJV 英 撒下13:14 Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

NIV 英 撒下13:14 But he refused to listen to her, and since he was stronger than she, he raped her.

主目录 返回顶部

和合本 撒下13:15 随后，暗嫩极其恨她。那恨她的心，比先前爱她的心更甚。对她说：“你起来，去吧！”

拼音版 撒下13:15 Suíhòu, àn nèn jíqí hèn tā, nà hèn tāde xīn bǐ xiānqián aì tāde xīn gèng shén, duì tā shuō, nǐ qǐlai, qù ba.

吕振中 撒下13:15 事后、暗嫩大大恨她，大非常恨她∶那恨她的恨比先前爱她的爱更大；就对她说∶「你起来、去吧。」

新译本 撒下13:15 事后，暗嫩非常恨她；他对他玛的恨比以前对她的爱更大，所以暗嫩对她说：“你起来！走吧！”

现代译 撒下13:15 事后，暗嫩对塔玛充满厌恶；他厌恶塔玛的程度比以前爱她更厉害。他对塔玛说：「你滚出去！」

当代译 撒下13:15 事后，暗嫩却憎恨起她玛来，也恨妹妹的心比先前对她的爱更为激烈，他竟然对她说：“你走吧！”

文理本 撒下13:15 厥后、暗嫩憾之极甚、其憾之之情、较爱之之情更切、遂谓之曰、起、往哉、

修订本 撒下13:15 随后，暗嫩极其恨她，恨她的心比先前爱她的心更甚，就对她说："你起来，去吧！"

KJV 英 撒下13:15 Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

NIV 英 撒下13:15 Then Amnon hated her with intense hatred. In fact, he hated her more than he had loved her. Amnon said to her, "Get up and get out!"

主目录 返回顶部

和合本 撒下13:16 他玛说：“不要这样！你赶出我去的这罪，比你才行的更重。”但暗嫩不肯听她的话。

拼音版 撒下13:16 Tāmǎ shuō, búyào zhèyàng. nǐ gǎn chū wǒ qù de zhè zuì bǐ nǐ cái xíng de gèng zhòng. dàn àn nèn bú ken tīng tāde huà,

吕振中 撒下13:16 他玛说∶「我哥哥阿、不可！因为这一来，你赶遂我这坏事就比你刚同我行的那一件更坏了」；但是暗嫩却不肯听她。

新译本 撒下13:16 他玛却对他说：“我的哥哥啊，不！你赶我出去的这罪比你刚才与我所行的罪更大了。”但是暗嫩不肯听她的话，

现代译 撒下13:16 「不！」塔玛说：「你这样赶我走，所犯的罪比你先前犯的更重了！」可是暗嫩不听；

当代译 撒下13:16 她玛哀求说：“请你不要这样对我！你这样做比刚才错得更厉害呢。”但他却一概不听，

文理本 撒下13:16 他玛曰、不可、尔遣我去、较前所行、其咎尤重、暗嫩不听、

修订本 撒下13:16 她玛对暗嫩说："不要这样！你赶我出去的这恶比你刚才向我所做的更严重！"但暗嫩不肯听她，

KJV 英 撒下13:16 And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

NIV 英 撒下13:16 "No!" she said to him. "Sending me away would be a greater wrong than what you have already done to me." But he refused to listen to her.

主目录 返回顶部

和合本 撒下13:17 就叫伺候自己的仆人来，说：“将这个女子赶出去！她一出去，你就关门上闩。”

拼音版 撒下13:17 Jiù jiào cìhou zìjǐ de púrén lái, shuō, jiāng zhège nǚzi gǎn chū qù. tā yī chū qù, nǐ jiù guān mén, shàng shuān.

吕振中 撒下13:17 便叫伺候的僮仆来，说∶「把这女人从我面前赶出去，然后关门上闩。」

新译本 撒下13:17 就叫了侍候他的仆人来，说：“把这女人从我面前赶到外面去，然后把门锁上。”

现代译 撒下13:17 他叫侍候自己的仆人进来，对他说：「我不要看见这个女人，把她赶出去，锁上门！」

当代译 撒下13:17 并且吩咐随从说：“把这女人赶出去，关上门不要让她进来。”

文理本 撒下13:17 呼侍立之仆曰、驱此女出、从而上楗、

修订本 撒下13:17 就叫伺候自己的仆人来，说："把这女子从我这里赶出去！她一出去，你就闩上门。"

KJV 英 撒下13:17 Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

NIV 英 撒下13:17 He called his personal servant and said, "Get this woman out of here and bolt the door after her."

主目录 返回顶部

和合本 撒下13:18 那时她玛穿着彩衣，因为没有出嫁的公主都是这样穿。暗嫩的仆人就把她赶出去，关门上闩。

拼音版 撒下13:18 Nàshí Tāmǎ chuān zhe cǎi yī, yīnwei méiyǒu chūjià de gōng zhǔ dōu shì zhèyàng chuān. àn nèn de púrén jiù bǎ tā gǎn chū qù, guān mén shàng shuān.

吕振中 撒下13:18 那时他玛穿着长袖长褂；因为没有出嫁的公主总（传统∶袍子［复数］）是这样穿的。暗嫩的仆人就把她赶出去，关门上闩。

新译本 撒下13:18 那时他玛身上穿着长袖彩衣，因为未嫁的公主都是这样穿的。那侍候暗嫩的仆人把她赶到外面去，随后把门锁上。

现代译 撒下13:18 那仆人就把塔玛赶出去，锁上了门。塔玛穿着当时未婚公主常穿的长袖袍子〔或译：彩色外袍〕。

当代译 撒下13:18 他的随从就把她玛赶出去！他们还关上了门。那时，她玛穿着彩色的长衣，没有出嫁的公主都是穿这种衣服的。她玛把灰尘撒在头上，撕破彩衣，双手抱着头，一面走一面哭地跑回家去。

文理本 撒下13:18 时、他玛衣彩衣、循王女处室之制也、仆携之出、从而上楗、

修订本 撒下13:18 那时她玛穿着彩衣，因为没有出嫁的公主都穿这样的外袍。暗嫩的仆人把她赶出去，她一出去，仆人就闩上门。

KJV 英 撒下13:18 And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

NIV 英 撒下13:18 So his servant put her out and bolted the door after her. She was wearing a richly ornamented robe, for this was the kind of garment the virgin daughters of the king wore.

主目录 返回顶部

和合本 撒下13:19 他玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面行走一面哭喊。

拼音版 撒下13:19 Tāmǎ bǎ huī chén sǎ zaì tóu shàng, sī liè suǒ chuān de cǎi yǐ, yǐ shǒu bào tóu, yī miàn xíng zǒu, yī miàn kū hǎn.

吕振中 撒下13:19 他玛把炉灰撒在头上，将身上的长袖长褂撕裂，以手抱头，一面走，一面哭喊。

新译本 撒下13:19 他玛把尘土撒在自己的头上，撕裂身上的长袖彩衣，又把一只手放在头上，一边行走一边哭叫。

现代译 撒下13:19 她撒灰在头上，撕裂衣袍，双手蒙着脸，一面走一面哭。

当代译 撒下13:19 他的随从就把她玛赶出去！他们还关上了门。那时，她玛穿着彩色的长衣，没有出嫁的公主都是穿这种衣服的。她玛把灰尘撒在头上，撕破彩衣，双手抱着头，一面走一面哭地跑回家去。

文理本 撒下13:19 他玛裂其彩衣、蒙灰于首、按手其上、且行且哭、

修订本 撒下13:19 她玛把灰尘撒在头上，撕裂所穿的彩衣，以手抱头，一面走一面哭喊。

KJV 英 撒下13:19 And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

NIV 英 撒下13:19 Tamar put ashes on her head and tore the ornamented robe she was wearing. She put her hand on her head and went away, weeping aloud as she went.

主目录 返回顶部

和合本 撒下13:20 她胞兄押沙龙问她说：“莫非你哥哥暗嫩与你亲近了吗？我妹妹，暂且不要作声；他是你的哥哥，不要将这事放在心上。”他玛就孤孤单单地住在她胞兄押沙龙家里。

拼音版 撒下13:20 Tā bāo xiōng Yēshālóng wèn tā shuō, mòfēi nǐ gēge àn nèn yǔ nǐ qīnjìn le ma. wǒ meìmei, zànqie búyào zuò shēng, tā shì nǐde gēge, búyào jiāng zhè shì fàng zaì xīn shàng. Tāmǎ jiù gū gū dāndān dì zhù zaì tā bāo xiōng Yēshālóng jiā lǐ.

吕振中 撒下13:20 她的胞兄押沙龙问她说∶「莫非你哥哥暗嫩和你在一起了么？我妹妹阿，现在你且不要作声；他是你哥哥；你别将这事放在心上。」他玛就凄凉地住在她胞兄押沙龙家里。

新译本 撒下13:20 她哥哥押沙龙问她：“是不是你哥哥暗嫩与你亲近了？我妹妹啊，你现在不要作声，他是你的哥哥，你不要把这事放在心上。”于是他玛孤单凄凉地住在她哥哥押沙龙的家里。

现代译 撒下13:20 她胞兄押沙龙看见了，就问她：「是暗嫩欺负了你吗？妹妹，你不要难过。暗嫩是你的同父异母哥哥，你不要对任何人提起这件事。」塔玛就伤心寂寞地住在哥哥押沙龙家里。

当代译 撒下13:20 她的哥哥押沙龙追问她说：“是不是你哥哥暗嫩污辱了你呢？你暂且不要宣扬出去，因为家丑不宜外传；你也不要因这件事耿耿於怀。”於是她玛就忧忧郁郁地在押沙龙家里住下。

文理本 撒下13:20 其兄押沙龙谓之曰、尔兄暗嫩与尔偕乎、我妹今且缄默、彼乃尔兄、勿以为意、于是他玛在兄押沙龙家独处、

修订本 撒下13:20 她胞兄押沙龙对她说："你哥哥暗嫩与你亲近了吗？妹妹，现在暂且不要作声，他是你的哥哥，不要把这事放在心上。"她玛就孤孤单单地住在她胞兄押沙龙的家里。

KJV 英 撒下13:20 And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

NIV 英 撒下13:20 Her brother Absalom said to her, "Has that Amnon, your brother, been with you? Be quiet now, my sister; he is your brother. Don't take this thing to heart." And Tamar lived in her brother Absalom's house, a desolate woman.

主目录 返回顶部

和合本 撒下13:21 大卫王听见这事，就甚发怒。

拼音版 撒下13:21 Dàwèi wáng tīngjian zhè shì, jiù shén fānù.

吕振中 撒下13:21 大卫王听见这一切事，就非常恼怒，却没有使他儿子暗嫩的心（原文∶灵）伤痛，因为他爱他是自己的长子。

新译本 撒下13:21 大卫王听见了这一切事，就非常生气。

现代译 撒下13:21 大卫王知道了这事，非常生气。

当代译 撒下13:21 大卫王听见了这件事以后，便气得怒火冲天，

文理本 撒下13:21 大卫王闻之、怒甚、

修订本 撒下13:21 大卫王听见这一切的事，就非常愤怒。

KJV 英 撒下13:21 But when king David heard of all these things, he was very wroth.

NIV 英 撒下13:21 When King David heard all this, he was furious.

主目录 返回顶部

和合本 撒下13:22 押沙龙并不和他哥哥暗嫩说好说歹，因为暗嫩玷辱他妹妹她玛，所以押沙龙恨恶他。

拼音版 撒下13:22 Yē Shālóng bìng bù hé tā gēge àn nèn shuō hǎo shuō dǎi. yīnwei àn nèn diànrǔ tā meìmei Tāmǎ, suǒyǐ Yēshālóng hèn è tā.

吕振中 撒下13:22 押沙龙呢、也没有同暗嫩说好说歹；因为押沙龙恨恶暗嫩把他妹妹他玛玷辱了。

新译本 撒下13:22 押沙龙什么话都没有对暗嫩说。押沙龙恨暗嫩，因为暗嫩污辱了他的妹妹他玛。

现代译 撒下13:22 押沙龙因暗嫩污辱了他妹妹塔玛，对暗嫩怀恨极深，不再跟他讲话。

当代译 撒下13:22 连一句话也不肯跟暗嫩说，因为他恨暗嫩竟然这样污辱了他自己的妹妹。

文理本 撒下13:22 押沙龙因暗嫩强玷其妹他玛、憾之、善恶之言、俱不与语、○

修订本 撒下13:22 押沙龙却不和暗嫩说好说歹；因为暗嫩玷辱他妹妹她玛，所以押沙龙恨恶他。

KJV 英 撒下13:22 And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

NIV 英 撒下13:22 Absalom never said a word to Amnon, either good or bad; he hated Amnon because he had disgraced his sister Tamar.

主目录 返回顶部

和合本 撒下13:23 过了二年，在靠近以法莲的巴力夏琐，有人为押沙龙剪羊毛，押沙龙请王的众子与他同去。

拼音版 撒下13:23 Guō le èr nián, zaì kàojìn Yǐfǎlián de bā lì Xiàsuǒ yǒu rén wèi Yēshālóng jiǎn yáng maó. Yēshālóng qǐng wáng de zhòng zǐ yǔ tā tóng qù.

吕振中 撒下13:23 过了两年工夫、在靠近以法莲的巴力夏琐有剪羊毛人为押沙龙剪羊毛；押沙龙请王的众子都到那里。

新译本 撒下13:23 两年以后，在以法莲边界的巴力．夏琐，押沙龙雇了人为他剪羊毛，押沙龙邀请王所有的儿子到那里去。

现代译 撒下13:23 两年后，押沙龙在靠近以法莲的巴力夏琐雇人剪羊毛；他邀请所有的王子都到那里去。

当代译 撒下13:23 过了两年，有一次，押沙龙的工人在以法莲附近的巴力夏琐剪羊毛，押沙龙邀请了父王和其他的王子一同去庆祝。

文理本 撒下13:23 越二年、有人为押沙龙剪羊毛在近以法莲之巴力夏琐、押沙龙邀王众子、

修订本 撒下13:23 过了二年，有人在靠近以法莲的巴力．夏琐为押沙龙剪羊毛。押沙龙请了王所有的儿子来。

KJV 英 撒下13:23 And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

NIV 英 撒下13:23 Two years later, when Absalom's sheepshearers were at Baal Hazor near the border of Ephraim, he invited all the king's sons to come there.

主目录 返回顶部

和合本 撒下13:24 押沙龙来见王说：“现在有人为仆人剪羊毛，请王和王的臣仆与仆人同去。”

拼音版 撒下13:24 Yē Shālóng lái jiàn wáng, shuō, xiànzaì yǒu rén wèi púrén jiǎn yáng maó, qǐng wáng hé wáng de chénpú yǔ púrén tóng qù.

吕振中 撒下13:24 押沙龙来见王说∶「看哪，现在有剪羊毛的人为仆人剪羊毛；请王和王的臣仆跟仆人一同去。」

新译本 撒下13:24 押沙龙去见王说：“看哪！现在你的仆人雇了人剪羊毛；请王和王的臣仆与我一同去。”

现代译 撒下13:24 押沙龙去见大卫王，说：「陛下，我给羊群剪羊毛，请你和你的臣仆光临。」

当代译 撒下13:24 押沙龙对王说：“父王，我的工人正在剪羊毛，请皇上和你的众臣仆也一同来高兴一下吧。”

文理本 撒下13:24 乃觐王曰、有人为仆剪羊毛、请王及臣仆、与尔仆偕往、

修订本 撒下13:24 押沙龙来到王那里，说："看哪，有人正为你的仆人剪羊毛，请王和王的臣仆与你的仆人同去。"

KJV 英 撒下13:24 And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

NIV 英 撒下13:24 Absalom went to the king and said, "Your servant has had shearers come. Will the king and his officials please join me?"

主目录 返回顶部

和合本 撒下13:25 王对押沙龙说：“我儿，我们不必都去，恐怕使你耗费太多。”押沙龙再三请王，王仍是不肯去，只为他祝福。

拼音版 撒下13:25 Wáng duì Yēshālóng shuō, wǒ ér, wǒmen bù bì dōu qù, kǒngpà shǐ nǐ hàofeì taì duō. Yēshālóng zaì sān qǐng wáng, wáng réng shì bù ken qù, zhǐ wèi tā zhùfú.

吕振中 撒下13:25 王对押沙龙说∶「不，我儿；我们不必都去；你花费会太重。」押沙龙迫切地请王，王还是不情愿去，只是给他祝福。

新译本 撒下13:25 王对押沙龙说：“不！我儿，我们不必都去，免得我们成为你的重担。”押沙龙再三勉强王去，王还是不肯去，只是为他祝福。

现代译 撒下13:25 王回答：「何必呢？我儿！如果我们都去，恐怕太麻烦你了。」押沙龙再叁邀请；王还是不答应，但是为他祝福，让他走。

当代译 撒下13:25 大卫王说：“我儿，我们不去了，免得打扰你。”押沙龙再叁邀请，大卫王还是推辞了，但他为他祝福。

文理本 撒下13:25 王曰、吾子、我侪无庸俱往、恐累尔、押沙龙固请之、亦不往、第为祝嘏、

修订本 撒下13:25 王对押沙龙说："不，我儿，我们不必都去，免得成了你的负担。"押沙龙再三请王，王仍是不肯去，只为他祝福。

KJV 英 撒下13:25 And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

NIV 英 撒下13:25 "No, my son," the king replied. "All of us should not go; we would only be a burden to you." Although Absalom urged him, he still refused to go, but gave him his blessing.

主目录 返回顶部

和合本 撒下13:26 押沙龙说：“王若不去，求王许我哥哥暗嫩同去。”王说：“何必要他去呢？”

拼音版 撒下13:26 Yē Shālóng shuō, wáng ruò bù qù, qiú wáng xǔ wǒ gēge àn nèn tóng qù. wáng shuō, hébì yào tā qù ne.

吕振中 撒下13:26 押沙龙说∶「不、求王许我哥哥暗嫩和我们一同去吧。」王对他说∶「为什么要暗嫩和你一同去呢？」

新译本 撒下13:26 押沙龙说：“王若是不去，求王让我的哥哥暗嫩与我一同去。”王问他：“为什么要他与你一同去呢？”

现代译 撒下13:26 押沙龙说：「那麽，请你至少让我哥哥暗嫩去吧。」王说：「何必要他去呢？」

当代译 撒下13:26 押沙龙说：“倘若你们不来，求你叫我兄弟暗嫩来吧。”大卫问他为甚麽一定要暗嫩同去，

文理本 撒下13:26 押沙龙曰、如尔不往、则请许兄暗嫩偕往、王曰、彼偕尔往、曷故、

修订本 撒下13:26 押沙龙说："王若不去，请让我哥哥暗嫩与我们同去。"王对他说："为何要他与你同去呢？"

KJV 英 撒下13:26 Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

NIV 英 撒下13:26 Then Absalom said, "If not, please let my brother Amnon come with us." The king asked him, "Why should he go with you?"

主目录 返回顶部

和合本 撒下13:27 押沙龙再三求王，王就许暗嫩和王的众子与他同去。

拼音版 撒下13:27 Yē Shālóng zaì sān qiú wáng, wáng jiù xǔ àn nèn hé wáng de zhòng zǐ yǔ tā tóng qù.

吕振中 撒下13:27 押沙龙迫切地求王，王就打发暗嫩和王的众子跟他一同去。

新译本 撒下13:27 押沙龙再三求王，王就派暗嫩和王所有的儿子与他一同去。

现代译 撒下13:27 但押沙龙一直坚持，大卫只好让暗嫩和王所有其他儿子跟押沙龙一起去。押沙龙预备了非常丰富的筵席，

当代译 撒下13:27 但在押沙龙苦苦恳求之下，大卫王就终於让暗嫩和其他的王子一同去了。

文理本 撒下13:27 押沙龙固请之、乃使暗嫩及王众子偕往、

修订本 撒下13:27 押沙龙再三求王，王就派暗嫩和王所有的儿子与他同去。

KJV 英 撒下13:27 But Absalom pressed him, that he let Amnon and all the king's sons go with him.

NIV 英 撒下13:27 But Absalom urged him, so he sent with him Amnon and the rest of the king's sons.

主目录 返回顶部

和合本 撒下13:28 押沙龙吩咐仆人说：“你们注意，看暗嫩饮酒畅快的时候，我对你们说：‘杀暗嫩’，你们便杀他，不要惧怕。这不是我吩咐你们的吗？你们只管壮胆奋勇。”

拼音版 撒下13:28 Yē Shālóng fēnfu púrén shuō, nǐmen zhùyì, kàn àn nèn yǐn jiǔ chàng kuaì de shíhou, wǒ duì nǐmen shuō shā àn nèn , nǐmen biàn shā tā, búyào jùpà. zhè bú shì wǒ fēnfu nǐmen de ma. nǐmen zhǐguǎn zhuàng dǎn fèn yǒng.

吕振中 撒下13:28 押沙龙摆设了筵席、如同王的筵席；他吩咐僮仆说∶「你们看暗嫩喝酒心里高兴的时候，我对你们说∶『击杀暗嫩』，你们便杀死他，不要惧怕；这不是我吩咐你们的么？你们只管壮胆奋勇。」

新译本 撒下13:28 押沙龙吩咐他的仆人说：“你们注意！暗嫩酒酣耳热的时候，我对你们说：‘击杀暗嫩！’你们就把他杀死。不要惧怕，这不是我吩咐你们的吗？你们要坚强，作勇敢的人。”

现代译 撒下13:28 吩咐随从说：「你们注意，看暗嫩酒喝多了，我给你们命令，你们就下手杀掉他。不要怕，一切后果由我负责。你们只管大胆去做，不要犹豫！」

当代译 撒下13:28 押沙龙吩咐仆人说：“你们留意着暗嫩，当他喝得兴高采烈的时候，我会下令叫你们杀死他，你们放心下手吧，不要畏缩，总要放胆奋勇！因为这是我吩咐你们做的。”

文理本 撒下13:28 押沙龙命其仆曰、当伺暗嫩饮酒快心、我谕尔曰击暗嫩、则杀之毋畏、命尔者非我乎、当壮胆而奋勇、

修订本 撒下13:28 押沙龙吩咐仆人说："你们注意， 暗嫩开怀畅饮的时候，我对你们说击杀暗嫩，你们就杀他。不要惧怕，这不是我吩咐你们的吗？你们要刚强，作勇士！"

KJV 英 撒下13:28 Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

NIV 英 撒下13:28 Absalom ordered his men, "Listen! When Amnon is in high spirits from drinking wine and I say to you, 'Strike Amnon down,' then kill him. Don't be afraid. Have not I given you this order? Be strong and brave."

主目录 返回顶部

和合本 撒下13:29 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王的众子都起来，各人骑上骡子，逃跑了。

拼音版 撒下13:29 Yē Shālóng de púrén jiù zhào Yēshālóng suǒ fēnfu de, xiàng àn nèn xíng le. wáng de zhòng zǐ dōu qǐlai, gèrén qí shàng luó zǐ, taópǎo le.

吕振中 撒下13:29 押沙龙的僮仆就照押沙龙所吩咐的向暗嫩行了。王的众子都起来，各人骑着自己的骡子逃跑了。

新译本 撒下13:29 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王所有的儿子就起来，各人骑上自己的骡子逃跑了。

现代译 撒下13:29 随从就照押沙龙的指示杀了暗嫩。大卫其馀的儿子都骑上骡子逃了。

当代译 撒下13:29 押沙龙的仆人就照命令把暗嫩杀死了。其他的王子都吓得慌忙起来，骑上骡子赶快逃命。

文理本 撒下13:29 仆循押沙龙命、以处暗嫩、王子咸起、各乘其驴而遁、

修订本 撒下13:29 押沙龙的仆人就照押沙龙所吩咐的，向暗嫩行了。王所有的儿子都起来，各人骑上骡子逃跑了。

KJV 英 撒下13:29 And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

NIV 英 撒下13:29 So Absalom's men did to Amnon what Absalom had ordered. Then all the king's sons got up, mounted their mules and fled.

主目录 返回顶部

和合本 撒下13:30 他们还在路上，有风声传到大卫那里说：“押沙龙将王的众子都杀了，没有留下一个。”

拼音版 撒下13:30 Tāmen hái zaì lù shàng, yǒu fēngshēng chuán dào Dàwèi nàli, shuō, Yēshālóng jiāng wáng de zhòng zǐ dōu shā le, méiyǒu liú xià yī gè.

吕振中 撒下13:30 他们还在路上的时候，有风声传到大卫那里，说∶「押沙龙将王的众子都击杀掉了，没有留下一个。」

新译本 撒下13:30 他们还在路上的时候，有消息传到大卫那里，说：“押沙龙杀了王所有的儿子，没有剩下一个。”

现代译 撒下13:30 当他们还在路上奔逃的时候，有人飞报大卫说：「押沙龙杀了你所有的儿子，一个也没有留下！」

当代译 撒下13:30 他们还在路上的时候，就已经有人把消息传到大卫的耳中说：“押沙龙把王子都杀了，他们无一幸免！”

文理本 撒下13:30 尚在途间、有音耗传于大卫曰、王子尽为押沙龙所杀、靡有孑遗、

修订本 撒下13:30 他们还在路上，就有风声传到大卫那里，说："押沙龙击杀了王所有的儿子，没有留下一个。"

KJV 英 撒下13:30 And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

NIV 英 撒下13:30 While they were on their way, the report came to David: "Absalom has struck down all the king's sons; not one of them is left."

主目录 返回顶部

和合本 撒下13:31 王就起来，撕裂衣服，躺在地上。王的臣仆也都撕裂衣服，站在旁边。

拼音版 撒下13:31 Wáng jiù qǐlai, sī liè yīfu, tǎng zaì dì shàng. wáng de chénpú ye dōu sī liè yīfu, zhàn zaì pángbiān.

吕振中 撒下13:31 王就起来，撕裂衣服，躺在地上；所有站在王旁边的臣仆也都撕裂衣服（传统∶王的众臣仆都站在旁边，衣服撕裂）。

新译本 撒下13:31 王就起来，撕裂衣服，躺在地上。侍立在他身旁的所有臣仆，也都撕裂衣服。

现代译 撒下13:31 王站起来，哀伤地撕裂了自己的衣服，躺在地上。跟王在一起的臣仆也都撕裂了衣服。

当代译 撒下13:31 大卫王知道这消息之后便跳起来撕裂衣服，伏在地上；他身边的随从也撕裂衣服，深表哀悼。

文理本 撒下13:31 王遂起、裂衣仆地、臣仆裂衣侍立、

修订本 撒下13:31 王就起来，撕裂衣服，躺在地上。王的臣仆全都撕裂衣服，站在旁边。

KJV 英 撒下13:31 Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

NIV 英 撒下13:31 The king stood up, tore his clothes and lay down on the ground; and all his servants stood by with their clothes torn.

主目录 返回顶部

和合本 撒下13:32 大卫的长兄示米亚的儿子约拿达说：“我主，不要以为王的众子少年人都杀了，只有暗嫩一个人死了。自从暗嫩玷辱押沙龙妹子她玛的那日，押沙龙就定意杀暗嫩了。

拼音版 撒下13:32 Dàwèi de zhǎng xiōng, shì mǐ yà de érzi Yuēná dá shuō, wǒ zhǔ, búyào yǐwéi wáng de zhòng zǐ shàonián rén dōu shā le, zhǐyǒu àn nèn yī gèrén sǐ le. zì cóng àn nèn diànrǔ Yēshālóng meìzi Tāmǎ de nà rì, Yēshālóng jiù déng yì shā àn nèn le.

吕振中 撒下13:32 大卫的哥哥示米亚的儿子约拿达应声地说∶「我主上不要心里说他们把所有的青年人、王的儿子们、都杀死了；其实只有暗嫩一个人死了；因为自从暗嫩玷辱了押沙龙妹妹他玛那一天，照押沙龙咀里所说的、这事就已决定好了。

新译本 撒下13:32 大卫的哥哥示米亚的儿子约拿达说：“我主不要以为所有的年轻人、王的儿子都被杀死了。其实死的只有暗嫩一人；自从暗嫩污辱了押沙龙的妹妹他玛那一天起，押沙龙就定意要杀死他了。

现代译 撒下13:32 但大卫的哥哥示米亚的儿子约拿达说：「陛下，你的儿子们并没有都死，只有暗嫩一个人被杀。自从暗嫩污辱了押沙龙的妹妹塔玛以后，押沙龙就决定要杀他，你从押沙龙脸上看得出来。

当代译 撒下13:32 大卫的长兄示米亚的儿子约拿达说：“我的王啊！不是所有的王子都死了，只有暗嫩一人被杀。自从暗嫩奸污押沙龙的妹妹她玛以来，押沙龙便决定要报仇了。

文理本 撒下13:32 大卫兄示米亚子约拿达曰、我主、毋以为少者王子悉见杀、死者惟暗嫩一人耳、自彼强玷其妹之日、此事押沙龙已定之、

修订本 撒下13:32 大卫的长兄示米亚的儿子约拿达说："我主，不要以为他们把所有的年轻人，就是王的儿子都杀了，只有暗嫩一个人死了。自从暗嫩玷辱了押沙龙的妹妹她玛那日，押沙龙已经决定这事了。

KJV 英 撒下13:32 And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

NIV 英 撒下13:32 But Jonadab son of Shimeah, David's brother, said, "My lord should not think that they killed all the princes; only Amnon is dead. This has been Absalom's expressed intention ever since the day Amnon raped his sister Tamar.

主目录 返回顶部

和合本 撒下13:33 现在我主我王，不要把这事放在心上，以为王的众子都死了，只有暗嫩一个人死了。”

拼音版 撒下13:33 Xiànzaì, wǒ zhǔ wǒ wáng, búyào bǎ zhè shì fàng zaì xīn shàng, yǐwéi wáng de zhòng zǐ dōu sǐ le, zhǐyǒu àn nèn yī gèrén sǐ le.

吕振中 撒下13:33 现在我主我王不要把这事放在心上，而自己说王的众子都死了；不是的，只有暗嫩一个人死了。」

新译本 撒下13:33 现在我主我王不要把这事放在心上，以为王所有的儿子都死了。其实死的只有暗嫩一人。”

现代译 撒下13:33 请陛下不要相信那不确实的消息，说你的儿子都死了；其实，只有暗嫩一个人被杀。」

当代译 撒下13:33 所以，我的主，我的王啊！请你不要误会，以为所有的王子都死了，因为只有暗嫩一人被杀，请你不要太伤心吧。”

文理本 撒下13:33 我主我王毋怀忧、以为王子皆死、死者惟暗嫩一人耳、

修订本 撒下13:33 现在，我主我王，不要把这事放在心上，以为王所有的儿子都死了。其实，只有暗嫩一人死了。"

KJV 英 撒下13:33 Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

NIV 英 撒下13:33 My lord the king should not be concerned about the report that all the king's sons are dead. Only Amnon is dead."

主目录 返回顶部

和合本 撒下13:34 押沙龙逃跑了。守望的少年人举目观看，见有许多人从山坡的路上来。

拼音版 撒下13:34 Yē Shālóng taópǎo le. shǒu wàng de shàonián rén jǔmù guānkàn, jiàn yǒu xǔduō rén cóng shān pō de lù shàng lái.

吕振中 撒下13:34 然而押沙龙是逃走了。守望的青年人举目观看，只见有许多兵众从山边两伯和崙的路上来。守望兵就来告诉王说∶「我看见人从两伯和崙的路上下来呢。」

新译本 撒下13:34 押沙龙逃走了。守望的年轻人举目观看，看见许多人从后面山坡旁边的路而来。

现代译 撒下13:34 当时，押沙龙已经逃跑了。就在这时候，守卫的哨兵看见一群人从何罗念〔希伯来文是：从他后面〕山坡上的路下来，就把所看到的向王报告。

当代译 撒下13:34 押沙龙杀了暗嫩，自己也就逃亡了。这时候，在耶路撒冷城墙上守卫的人，发现有一大群人从山坡上跑来。

文理本 撒下13:34 押沙龙遁、守望之少者举目以观、见后有多人、由山麓之途而至、

修订本 撒下13:34 押沙龙逃跑了。守望的年轻人举目观看，看哪，有许多人从何罗念山坡的路上来。

KJV 英 撒下13:34 But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

NIV 英 撒下13:34 Meanwhile, Absalom had fled. Now the man standing watch looked up and saw many people on the road west of him, coming down the side of the hill. The watchman went and told the king, "I see men in the direction of Horonaim, on the side of the hill."

主目录 返回顶部

和合本 撒下13:35 约拿达对王说：“看哪！王的众子都来了，果然与你仆人所说的相合。”

拼音版 撒下13:35 Yuēná dá duì wáng shuō, kàn nǎ, wáng de zhòng zǐ dōu lái le, guǒrán yǔ nǐ púrén suǒ shuō de xiāng hé.

吕振中 撒下13:35 约拿达对王说∶「看哪，王的儿子都来了∶你仆人怎样说，就真地怎样了。」

新译本 撒下13:35 约拿达对王说：“看哪！王的儿子都回来了。正如你仆人所说的，事情果然是这样。”

现代译 撒下13:35 约拿达对大卫说：「是你的儿子们来了，就像我刚刚说的。」

当代译 撒下13:35 约拿达便立刻通报大卫王说：“王啊，请你看，就像微臣所料的一样，你的王子都回来了！”

文理本 撒下13:35 约拿达谓王曰、王子至矣、如仆所言、

修订本 撒下13:35 约拿达对王说："看哪，王的儿子都来了，正如你仆人所说的，事情就这样发生了。"

KJV 英 撒下13:35 And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

NIV 英 撒下13:35 Jonadab said to the king, "See, the king's sons are here; it has happened just as your servant said."

主目录 返回顶部

和合本 撒下13:36 话才说完，王的众子都到了，放声大哭。王和臣仆，也都哭得甚恸。

拼音版 撒下13:36 Huà cái shuō wán, wáng de zhòng zǐ dōu dào le, fàng shēng dà kū, wáng hé chénpú ye dōu kū dé shén tòng.

吕振中 撒下13:36 话才说完，王的儿子就都来到了；他们都放声而哭；王和众臣仆也都哭了，大哭一场，非常哀恸。

新译本 撒下13:36 他刚说完了，王的众子就都来到了，他们都放声大哭；王和他所有的臣仆也都号咷痛哭。

现代译 撒下13:36 他的话才说完，大卫的儿子们都进来了。他们放声大哭；大卫跟他的臣仆也都悲伤哭泣。

当代译 撒下13:36 话刚说完，这些王子都已经来到他们跟前放声大哭；大卫王和臣仆也哀恸不已。

文理本 撒下13:36 言甫毕、王子至、发声而哭、王与臣仆亦哭、恸甚、○

修订本 撒下13:36 话刚说完，看哪，王的儿子都到了，放声大哭。王和他的众臣仆也都号啕痛哭。

KJV 英 撒下13:36 And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

NIV 英 撒下13:36 As he finished speaking, the king's sons came in, wailing loudly. The king, too, and all his servants wept very bitterly.

主目录 返回顶部

和合本 撒下13:37 押沙龙逃到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲哀。

拼音版 撒下13:37 Yē Shālóng taó dào jī shù wáng Yàmǐ hū de érzi Dámǎi nàli qù le. Dàwèi tiāntiān wèi tā érzi bēiāi.

吕振中 撒下13:37 押沙龙逃走，到基述王亚米忽的儿子达买那里去了。大卫天天为他儿子悲伤。

新译本 撒下13:37 押沙龙逃亡，走到基述王亚米忽的儿子达买那里去了。大卫天天为他的儿子哀伤。

现代译 撒下13:37 押沙龙逃到基述王亚米忽的儿子达买那里去，在那里住了叁年。大卫为他的儿子暗嫩哀伤了很久；

当代译 撒下13:37 押沙龙逃亡到基述去投靠了基述王亚米忽的儿子达买。大卫王天天挂念他的儿子，

文理本 撒下13:37 押沙龙遁于基述王亚米忽子达买所、大卫日为其子悲哀、

修订本 撒下13:37 押沙龙逃到亚米忽的儿子基述王达买那里去了。大卫天天为他儿子悲哀。

KJV 英 撒下13:37 But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

NIV 英 撒下13:37 Absalom fled and went to Talmai son of Ammihud, the king of Geshur. But King David mourned for his son every day.

主目录 返回顶部

和合本 撒下13:38 押沙龙逃到基述，在那里住了三年。

拼音版 撒下13:38 Yē Shālóng taó dào jī shù, zaì nàli zhù le sān nián.

吕振中 撒下13:38 押沙龙逃走，到基述去，在那里三年。

新译本 撒下13:38 押沙龙逃亡，逃到基述那里去，在那里住了三年。

现代译 撒下13:38 押沙龙逃到基述王亚米忽的儿子达买那里去，在那里住了叁年。大卫为他的儿子暗嫩哀伤了很久；

当代译 撒下13:38 自从暗嫩被杀以后，他的心情渐渐恢复平静，但他却是常常怀念着押沙龙；而押沙龙这样一去便在基述逗留了叁年。

文理本 撒下13:38 押沙龙遁于基述、居彼三年、

修订本 撒下13:38 押沙龙逃到基述去了，在那里住了三年。

KJV 英 撒下13:38 So Absalom fled, and went to Geshur, and was there three years.

NIV 英 撒下13:38 After Absalom fled and went to Geshur, he stayed there three years.

主目录 返回顶部

和合本 撒下13:39 暗嫩死了以后，大卫王得了安慰，心里切切想念押沙龙。

拼音版 撒下13:39 `An nèn sǐ le yǐhòu, Dàwèi wáng dé le ānwèi, xīnli qiē qiē xiǎngniàn Yēshālóng .

吕振中 撒下13:39 暗嫩死了，王对暗嫩既满了丧服，王的心（原文∶大卫王）就渴想着要出去找押沙龙。

新译本 撒下13:39 大卫的心不再怀恨押沙龙，对暗嫩的死也不再那么难过了。

现代译 撒下13:39 但是他的悲哀过了，就很想念押沙龙。

当代译 撒下13:39 自从暗嫩被杀以后，他的心情渐渐恢复平静，但他却是常常怀念着押沙龙；而押沙龙这样一去便在基述逗留了叁年。

文理本 撒下13:39 大卫王见暗嫩既死、乃得慰藉、而想念押沙龙殊切、

修订本 撒下13:39 王想要出去对付押沙龙的心化解了，因为王对暗嫩之死这事已经得了安慰。

KJV 英 撒下13:39 And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

NIV 英 撒下13:39 And the spirit of the king longed to go to Absalom, for he was consoled concerning Amnon's death.


撒母耳记下第14章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第14章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下14:1 洗鲁雅的儿子约押，知道王心里想念押沙龙，

拼音版 撒下14:1 Xǐ lǔ yǎ de érzi Yuēyē, zhīdào wáng xīnli xiǎngniàn Yēshālóng ,

吕振中 撒下14:1 洗鲁雅的儿子约押知道王心里想念着押沙龙，

新译本 撒下14:1 洗鲁雅的儿子约押知道王的心想念押沙龙，

现代译 撒下14:1 洗璐雅的儿子约押知道大卫王很想念押沙龙，

当代译 撒下14:1 约押将军知道大卫念儿心切，

文理本 撒下14:1 洗鲁雅子约押、知王中心向往押沙龙、

修订本 撒下14:1 洗鲁雅的儿子约押知道王心里想念押沙龙。

KJV 英 撒下14:1 Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

NIV 英 撒下14:1 Joab son of Zeruiah knew that the king's heart longed for Absalom.

主目录 返回顶部

和合本 撒下14:2 就打发人往提哥亚去，从那里叫了一个聪明的妇人来，对她说：“请你假装居丧的，穿上孝衣，不要用膏抹身，要装作为死者许久悲哀的妇人，

拼音版 撒下14:2 Jiù dǎfa rén wǎng Tígēyà qù, cóng nàli jiào le yī gè cōngming de fùrén lái, duì tā shuō, qǐng nǐ jiǎ zhuāng jū sāng de, chuān shàng xiào yǐ, búyào yòng gāo mò shēn, yào zhuāng zuòwéi sǐ zhe xǔjiǔ bēiāi de fùrén.

吕振中 撒下14:2 就打发人往提哥亚去，从那里带了一个聪明的妇人来，对她说∶「你请假装居丧，穿上丧服，不要用膏油抹身，要装做一个为死者居丧多日的妇人；

新译本 撒下14:2 就派人到提哥亚去，从那里带了一位聪明的妇人来，对她说：“你要假装居丧的，穿上丧服，不要用油膏抹身体。要装成一个为死者居丧很久的妇人。

现代译 撒下14:2 就差人去提哥亚地方找来一个聪明的妇人，对她说：「请你假装居丧，穿上丧服，不要梳头，好像一个已经居丧了很久的女人，

当代译 撒下14:2 就派人到提哥亚去，召来一个机智绝顶的妇人，对她说：“你假扮举哀的人，穿上丧服，不要用油抹身，要装成举哀已久的妇人一样，

文理本 撒下14:2 乃遣人往提哥亚、携哲妇至、谓之曰、尔其佯为居丧者、身衣丧服、勿沐以膏、若为死者久哀之妇、

修订本 撒下14:2 他派人往提哥亚去，从那里叫了一个有智慧的妇人来，对她说："请你装作居丧的人，穿上丧服，不用膏抹身，装作为死者悲哀多日的妇人。

KJV 英 撒下14:2 And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

NIV 英 撒下14:2 So Joab sent someone to Tekoa and had a wise woman brought from there. He said to her, "Pretend you are in mourning. Dress in mourning clothes, and don't use any cosmetic lotions. Act like a woman who has spent many days grieving for the dead.

主目录 返回顶部

和合本 撒下14:3 进去见王，对王如此如此说。”于是，约押将当说的话教导了妇人。

拼音版 撒下14:3 Jìn qù jiàn wáng, duì wáng rúcǐ rúcǐ shuō. yúshì Yuēyē jiāng dāng shuō de huà jiàodǎo le fùrén.

吕振中 撒下14:3 然后进去见王，照以下这样的话对他说」∶约押随即将当说的话口授给那妇人。

新译本 撒下14:3 然后进去见王，对他这样这样说。”于是约押把要说的话教了她。

现代译 撒下14:3 然后到王那里去，把我要告诉你的话对王说。」於是约押告诉那妇人该怎麽说。

当代译 撒下14:3 然后到王那里，向他这样说......”约押就把应该说的话都教了她。

文理本 撒下14:3 入见王、与之言、遂以言授之、

修订本 撒下14:3 你到王那里，对王如此如此说。"于是约押把当说的话放在她口中。

KJV 英 撒下14:3 And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

NIV 英 撒下14:3 Then go to the king and speak these words to him." And Joab put the words in her mouth.

主目录 返回顶部

和合本 撒下14:4 提哥亚妇人到王面前，伏地叩拜说：“王啊，求你拯救！”

拼音版 撒下14:4 Tí gē yà fùrén dào wáng miànqián, fú dì kòu baì, shuō, wáng a, qiú nǐ zhengjiù.

吕振中 撒下14:4 提哥亚妇人进去（传统∶说）见王，面伏于地而叩拜，说∶「王阿，拯救哦！」

新译本 撒下14:4 提哥亚妇人进去见王，俯伏在地，叩拜他，说：“王啊！求你帮助我。”

现代译 撒下14:4 那提哥亚妇人就去见王，恭敬地伏在地上，说：「陛下啊，请帮助我！」

当代译 撒下14:4 这妇人来到大卫王面前，俯伏在地上说：“皇上，求你救救我吧！”

文理本 撒下14:4 提哥亚妇与王言时、伏地拜曰、王欤、助我、

修订本 撒下14:4 提哥亚妇人到王面前，脸伏于地叩拜，说："王啊，求你拯救！"

KJV 英 撒下14:4 And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

NIV 英 撒下14:4 When the woman from Tekoa went to the king, she fell with her face to the ground to pay him honor, and she said, "Help me, O king!"

主目录 返回顶部

和合本 撒下14:5 王问她说：“你有什么事呢？”回答说：“婢女实在是寡妇，我丈夫死了。

拼音版 撒下14:5 Wáng wèn tā shuō, nǐ yǒu shénme shì ne. huídá shuō, bìnǚ shízaì shì guǎfu, wǒ zhàngfu sǐ le.

吕振中 撒下14:5 王问她说∶「你有什么事呢？」妇人说∶「我实在是寡妇；我的丈夫死了。

新译本 撒下14:5 王问她：“你有什么事呢？”她回答：“我实在是个寡妇，我的丈夫死了。

现代译 撒下14:5 王问她：「你有甚麽事？」她说：「我是个穷寡妇，丈夫早就死了。

当代译 撒下14:5 王问她说：“你有甚麽事呢！”“婢女是个寡妇，我的丈夫早就死了。

文理本 撒下14:5 王曰、尔有何事、曰、我乃嫠妇、我夫已死、

修订本 撒下14:5 王对她说："你有什么事呢？"她说："我实在是个寡妇，我丈夫死了。

KJV 英 撒下14:5 And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

NIV 英 撒下14:5 The king asked her, "What is troubling you?" She said, "I am indeed a widow; my husband is dead.

主目录 返回顶部

和合本 撒下14:6 我有两个儿子，一日在田间争斗，没有人解劝，这个就打死那个。

拼音版 撒下14:6 Wǒ yǒu liǎng gè érzi, yī rì zaì tiánjiān zhēngdòu, méiyǒu rén jie quàn, zhège jiù dá sǐ nàge.

吕振中 撒下14:6 婢女有两个儿子；他们二人在田间闹争斗；没有人从中排解；这一个就击打那一个，竟把他杀死了。

新译本 撒下14:6 婢女有两个儿子；有一天，他们两人在田里打架，当时没有人劝开他们，这个就击打那个，竟把他打死了。

现代译 撒下14:6 我有两个儿子，有一天他们在田里吵起来，没有旁人在那里劝开他们，於是其中一个杀死了另一个。

当代译 撒下14:6 我本来有两个儿子，不幸有一次他们在田间发生争执，当时又没有人劝解，结果在打斗当中，我的一个儿子就被打死了。

文理本 撒下14:6 婢有二子、在田相鬬、排解无人、此击彼而毙之、

修订本 撒下14:6 婢女有两个儿子，二人在田间打架，没有人从中劝解，一个击杀另一个，把他打死了。

KJV 英 撒下14:6 And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

NIV 英 撒下14:6 I your servant had two sons. They got into a fight with each other in the field, and no one was there to separate them. One struck the other and killed him.

主目录 返回顶部

和合本 撒下14:7 现在全家的人都起来攻击婢女说：‘你将那打死兄弟的交出来，我们好治死他，偿他打死兄弟的命，灭绝那承受家业的。’这样，他们要将我剩下的炭火灭尽，不与我丈夫留名留后在世上。”

拼音版 撒下14:7 Xiànzaì quán jiā de rén dōu qǐlai gōngjī bìnǚ, shuō, nǐ jiāng nà dá sǐ xiōngdi de jiāo chūlai, wǒmen hǎo zhìsǐ tā, cháng tā dá sǐ xiōngdi de méng, mièjué nà chéngshòu jiāyè de. zhèyàng, tāmen yào jiāng wǒ shèngxia de tànhuǒ miè jǐn, bù yǔ wǒ zhàngfu liú míng liú hòu zaì shìshang.

吕振中 撒下14:7 你看，现在全家族都起来攻击你婢女，说∶『把那击杀他兄弟的交出来，我们好治死他，来偿他杀死兄弟的命；并且也可以除灭那继承家业的。」这一来、他们就要使我剩下的炭火都熄灭，而不给我丈夫留名或留余种在地上了。」

新译本 撒下14:7 看哪！现在全家族的人都起来攻击婢女，说：‘你要把那击杀他兄弟的凶手交出来，好让我们把他处死，以偿他兄弟的命，也可以灭绝那继承产业的。’这样他们要使我所剩下的炭火也都熄灭了，不让我丈夫在这世上留下名字，或留下后代。”

现代译 撒下14:7 陛下，现在我所有的亲属都敌对我，他们要我把儿子交出来，让他们因杀兄弟的罪治死他。他们这样做的话，我就一个儿子也没有了！他们要毁灭我最后的希望，使我丈夫没有儿子可以传宗接代。」

当代译 撒下14:7 现在亲戚朋友都针对婢女，要婢女交出凶手，把他处决，以命偿命；但这儿子却是婢女家中惟一的继承人了，他们这样做，岂不是要把我家惟一的香灯也灭绝，使婢女的丈夫既不能留名，也不能留后吗？”

文理本 撒下14:7 今举家起而攻婢曰、击昆弟者、当付于我、而致之死、以偿所杀昆弟之命、而绝其嗣、如是、则灭我余烬、不为我夫留名与后于世、

修订本 撒下14:7 看哪，全家族都起来攻击婢女，说：'把那打死兄弟的交出来，我们好处死他，为他所打死的兄弟偿命，灭绝那承受家业的。'这样，他们要把我剩下的炭火灭尽，不给我丈夫留名或留后在地面上。"

KJV 英 撒下14:7 And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

NIV 英 撒下14:7 Now the whole clan has risen up against your servant; they say, 'Hand over the one who struck his brother down, so that we may put him to death for the life of his brother whom he killed; then we will get rid of the heir as well.' They would put out the only burning coal I have left, leaving my husband neither name nor descendant on the face of the earth."

主目录 返回顶部

和合本 撒下14:8 王对妇人说：“你回家去吧！我必为你下令。”

拼音版 撒下14:8 Wáng duì fùrén shuō, nǐ huí jiā qù ba. wǒ bì wèi nǐ xià líng.

吕振中 撒下14:8 王对那妇人说∶「你回家去吧；我必为你下命令。」

新译本 撒下14:8 王对那妇人说：“你回家去吧！我必为你下令办这件事。”

现代译 撒下14:8 王说：「回去吧！我会为你处理这件事。」

当代译 撒下14:8 大卫王便安慰她说：“你回家去吧！我一定为你解决这事情。”

文理本 撒下14:8 王曰、尔归、我将为尔下令、

修订本 撒下14:8 王对妇人说："你回家去吧！我必为你下个命令。"

KJV 英 撒下14:8 And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

NIV 英 撒下14:8 The king said to the woman, "Go home, and I will issue an order in your behalf."

主目录 返回顶部

和合本 撒下14:9 提哥亚妇人又对王说：“我主我王，愿这罪归我和我父家，与王和王的位无干。”

拼音版 撒下14:9 Tí gē yà fùrén yòu duì wáng shuō, wǒ zhǔ wǒ wáng, yuàn zhè zuì guī wǒ hé wǒ fù jiā, yǔ wáng hé wáng de wèi wúgān.

吕振中 撒下14:9 提哥亚妇人就对王说∶「我主我王，愿这罪罚归我和我父的家，愿王和他的王位无罪。」

新译本 撒下14:9 提哥亚妇人又对王说：“我主我王，愿这罪归于我和我父的家；愿王和王的王位与这罪无关。”

现代译 撒下14:9 妇人又说：「陛下，不管你做甚麽，这罪归我和我的家族，王和王的家族是无辜的。」

当代译 撒下14:9 “我主陛下啊，愿罪过都落在婢女和婢女父家，一切都与陛下无关。”提哥亚妇人说。

文理本 撒下14:9 提哥亚妇曰、我主我王欤、罪归于我、及我父家、王与国位、均无尤焉、

修订本 撒下14:9 提哥亚妇人又对王说："我主我王，愿这罪孽归我和我的父家，与王和王的位无关。"

KJV 英 撒下14:9 And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

NIV 英 撒下14:9 But the woman from Tekoa said to him, "My lord the king, let the blame rest on me and on my father's family, and let the king and his throne be without guilt."

主目录 返回顶部

和合本 撒下14:10 王说：“凡难为你的，你就带他到我这里来，他必不再搅扰你。”

拼音版 撒下14:10 Wáng shuō, fán nán wèi nǐde, nǐ jiù daì tā dào wǒ zhèlǐ lái, tā bì bú zaì jiǎorǎo nǐ.

吕振中 撒下14:10 王说∶「凡多说话来侵扰你的，你把他带到我这里来，他就不再触害着你了。」

新译本 撒下14:10 王说：“对你说这事的，你就把他带到我这里来，他必不会再打扰你了。”

现代译 撒下14:10 王回答：「如果有人威胁你，把他带到我这里来，他就不会再打扰你了。」

当代译 撒下14:10 “倘若有谁再欺负你，你便把他带来，我是不会让人伤害你的。”王说。

文理本 撒下14:10 王曰、凡咎尔者、携至我前、彼必不复犯尔、

修订本 撒下14:10 王说："有人说话难为你，你就带他到我这里来，他必不再搅扰你。"

KJV 英 撒下14:10 And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

NIV 英 撒下14:10 The king replied, "If anyone says anything to you, bring him to me, and he will not bother you again."

主目录 返回顶部

和合本 撒下14:11 妇人说：“愿王记念耶和华你的　神，不许报血仇的人施行灭绝，恐怕他们灭绝我的儿子。”王说：“我指着永生的耶和华起誓，你的儿子，连一根头发也不至落在地上。”

拼音版 撒下14:11 Fùrén shuō, yuàn wáng jìniàn Yēhéhuá nǐde shén, bù xǔ bào xuè chóu de rén shīxíng mièjué, kǒngpà tāmen mièjué wǒde érzi. wáng shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, nǐde érzi lián yī gēn tóufa ye bù zhì luō zaì dì shàng.

吕振中 撒下14:11 妇人说∶「愿王怀念着永恒主你的上帝，不许报血仇的多行杀灭，来除灭我儿子。」王说∶「我指着永活的永恒主来起誓，你儿子连一根头发也不至于落地。」

新译本 撒下14:11 妇人说：“愿王记念耶和华你的　神，不许报血仇的人多行杀戮，免得他们灭绝我的儿子。”王说：“我指着永活的耶和华起誓，你的儿子连一根头发也不会落在地上。”

现代译 撒下14:11 妇人说：「陛下啊！请向上主—你的上帝祷告，不让自以为有责任替我已死的儿子报仇的亲属杀我仅存的一个儿子，以至於犯更大的罪。」大卫回答：「我指着永生上主答应你：你儿子的一根头发也不会掉落在地上。」

当代译 撒下14:11 “求王指着主你的上帝起誓，好叫报仇的人不得再杀人流血，不然的话，他们一定会杀掉我那个儿子的。”“好吧，我就指着永生的主起誓；你的儿子必定丝毫不损。”王说。

文理本 撒下14:11 妇曰、请王念尔上帝耶和华、不许报仇者复加杀害、免灭吾子、曰、我指维生之耶和华而誓、尔子之一发、不陨于地、

修订本 撒下14:11 妇人说："愿王对耶和华－你的上帝发誓，不许报血仇的人施行毁灭，免得他们灭绝我的儿子。"王说："我指着永生的耶和华起誓：你的儿子连一根头发也不致落在地上。"

KJV 英 撒下14:11 Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

NIV 英 撒下14:11 She said, "Then let the king invoke the LORD his God to prevent the avenger of blood from adding to the destruction, so that my son will not be destroyed." "As surely as the LORD lives," he said, "not one hair of your son's head will fall to the ground."

主目录 返回顶部

和合本 撒下14:12 妇人说：“求我主我王容婢女再说一句话。”王说：“你说吧！”

拼音版 撒下14:12 Fùrén shuō, qiú wǒ zhǔ wǒ wáng róng bìnǚ zaì shuō yī jù huà. wáng shuō, nǐ shuō ba.

吕振中 撒下14:12 妇人说∶「请容婢女对我主我王再说一句话」；王说∶「你说吧。」

新译本 撒下14:12 那妇人又说：“请允许婢女对我主我王再说一句话。”王说：“你说吧。”

现代译 撒下14:12 那妇人又说：「陛下啊，请让我再说一件事。」王回答：「你说吧！」

当代译 撒下14:12 那妇人又说：“求我主陛下给婢女回答一问题。”“说吧！”

文理本 撒下14:12 妇曰、祈我主我王、容妇复进一词、曰、其言之、

修订本 撒下14:12 妇人说："求我主我王容许婢女再说一句话。"王说："你说吧！"

KJV 英 撒下14:12 Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

NIV 英 撒下14:12 Then the woman said, "Let your servant speak a word to my lord the king." "Speak," he replied.

主目录 返回顶部

和合本 撒下14:13 妇人说：“王为何也起意要害　神的民呢？王不使那逃亡的人回来，王的这话，就是自证己错了！

拼音版 撒下14:13 Fùrén shuō, wáng wèihé ye qǐ yì yào haì shén de mín ne. wáng bú shǐ nà taó wáng de rén huí lái, wáng de zhè huà jiù shì zì zhèng jǐ cuò le.

吕振中 撒下14:13 妇人说∶「王为什么也图谋了这样的事要害上帝的人民呢？因为王不使那被放逐的人回来；王说了这话，就似乎『有了罪』了。

新译本 撒下14:13 妇人说：“你为什么想出这样的事来陷害　神的子民呢？王说了这话，如果不让自己逃亡的人回来，就是个有罪的人了。

现代译 撒下14:13 妇人对王说：「你为甚麽蓄意对上帝的子民做了这样一件错事呢？你让你的儿子流亡在外，不准他回来；你刚才说的话似乎已经定了自己的罪。

当代译 撒下14:13 那妇人说：“那为甚麽陛下你自己却蓄意行这样的事呢？陛下刚才所说的话正表明陛下的不是了，因为陛下你不让自己逃亡的儿子回来。

文理本 撒下14:13 妇曰、胡为谋害上帝之民、王出此言、似有差失、因不令亡人旋归也、

修订本 撒下14:13 妇人说："王为何起意做这事，要害上帝的百姓呢？王不使那逃亡的人回来，王说这话就证实自己错了！

KJV 英 撒下14:13 And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

NIV 英 撒下14:13 The woman said, "Why then have you devised a thing like this against the people of God? When the king says this, does he not convict himself, for the king has not brought back his banished son?

主目录 返回顶部

和合本 撒下14:14 我们都是必死的，如同水泼在地上，不能收回。　神并不夺取人的性命，乃设法使逃亡的人不至成为赶出回不来的。

拼音版 撒下14:14 Wǒmen dōu shì bì sǐ de, rútóng shuǐ pō zaì dì shàng, bùnéng shōu huí. shén bìng bù duó qǔ rén de xìngméng, nǎi shè fǎ shǐ taó wáng de rén bù zhì chéngwéi gǎn chū, huí bù lái de.

吕振中 撒下14:14 我们都是必死的，就如同水泼在地上，不能收拾起来一样；但人若想法子使被放逐的人不永远被放逐而离开他，上帝是不夺取他性命的。

新译本 撒下14:14 我们都是必死的，像水泼在地上不能收回来一样；但　神并不取去人的命，反而设法使逃亡的人不致永远离开他逃亡。

现代译 撒下14:14 我们都会死，像泼在地上的水一样，不能再收回来。即使上帝不使死了的人复活，王至少有办法使一个流亡的人回来。

当代译 撒下14:14 人总是不免一死，这就像覆水难收的道理一样；然而，上帝的目的不是要夺取性命，而是要设法帮助逃亡的人，叫他不致一去不返，断送了性命。

文理本 撒下14:14 吾侪必死、如水倾地、不能复收、上帝不夺人命、乃设法俾亡者得免驱逐、

修订本 撒下14:14 我们都必死，如同水泼在地上，不能收回。上帝不会让人不死，但仍设法使逃亡的人不致成为赶出、回不来的人。

KJV 英 撒下14:14 For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

NIV 英 撒下14:14 Like water spilled on the ground, which cannot be recovered, so we must die. But God does not take away life; instead, he devises ways so that a banished person may not remain estranged from him.

主目录 返回顶部

和合本 撒下14:15 我来将这话告诉我主我王，是因百姓使我惧怕。婢女想，不如将这话告诉王，或者王成就婢女所求的。

拼音版 撒下14:15 Wǒ lái jiāng zhè huà gàosu wǒ zhǔ wǒ wáng, shì yīn bǎixìng shǐ wǒ jùpà. bìnǚ xiǎng, bù rú jiāng zhè huà gàosu wáng, huòzhe wáng chéngjiù bìnǚ suǒ qiú de.

吕振中 撒下14:15 现在我来、将这事告诉我主我王，是因为人民使我惧怕；故此婢女心里说∶『我要告诉王；或者王会成就使女所求的。

新译本 撒下14:15 现在我来对我主我王说这话，是因为众民使我害怕，所以婢女想：‘现在我要对王说，也许王会成全婢女所求的。’

现代译 撒下14:15 陛下啊，我来向你说话是因为有人恐吓我，所以我想我该对王提起，但愿王照我所请求的做。

当代译 撒下14:15 我向我主陛下说出这番话，是因为那些亲友恐吓我，因此，我想：倒不如向陛下请命，也许陛下会体察婢女的苦情，成全我的心愿。

文理本 撒下14:15 我以此言告我主我王、乃因民使我恐惧、故曰、我必与王言之、庶几王允婢之所求、

修订本 撒下14:15 现在我来将这话告诉我主我王，是因百姓使我惧怕。婢女想：'不如告诉王，或者王会成就使女所求的。

KJV 英 撒下14:15 Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

NIV 英 撒下14:15 "And now I have come to say this to my lord the king because the people have made me afraid. Your servant thought, 'I will speak to the king; perhaps he will do what his servant asks.

主目录 返回顶部

和合本 撒下14:16 人要将我和我儿子从　神的地业上一同除灭，王必应允救我脱离他的手。

拼音版 撒下14:16 Rén yào jiāng wǒ hé wǒ érzi cóng shén de dì yè shàng yītóng chúmie, wáng bì yīngyún jiù wǒ tuōlí tāde shǒu.

吕振中 撒下14:16 人想法子要将我和我儿子从上帝的产业（即∶子民）中一齐除灭；王总会垂听、来援救使女脱离他的手掌的。』

新译本 撒下14:16 人要把我和我的儿子从　神的产业上一同消灭，也许王会垂听，会把婢女从那人的手下救出来。

现代译 撒下14:16 我想王会听我，救我脱离那想要杀我儿子和我、想把我们从上帝赐他子民的土地上移去的人。

当代译 撒下14:16 那些亲友要谋害我和我儿子性命，叫我们不得承受上帝的产业，但陛下却必能救我们脱离这些人的毒手。

文理本 撒下14:16 人欲灭我及子、俾绝于上帝之业、王必俞允、援婢脱于其手、

修订本 撒下14:16 人要把我和我儿子从上帝的地业上一同除灭，王必应允救使女脱离他的手。'

KJV 英 撒下14:16 For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

NIV 英 撒下14:16 Perhaps the king will agree to deliver his servant from the hand of the man who is trying to cut off both me and my son from the inheritance God gave us.'

主目录 返回顶部

和合本 撒下14:17 婢女又想，我主我王的话必安慰我，因为我主我王能辨别是非，如同　神的使者一样。惟愿耶和华你的　神与你同在！”

拼音版 撒下14:17 Bìnǚ yòu xiǎng, wǒ zhǔ wǒ wáng de huà bì ānwèi wǒ. yīnwei wǒ zhǔ wǒ wáng néng biànbié shìfēi, rútóng shén de shǐzhe yíyàng. wéi yuàn Yēhéhuá nǐde shén yǔ nǐ tóng zaì.

吕振中 撒下14:17 婢女又心里说∶『我主我王的话必能使我达到安居之地』；因为上帝的使者怎么样，我主我王也怎么样∶能听出善恶来∶惟愿永恒主你的上帝与你同在。」

新译本 撒下14:17 婢女又想：‘我主我王的话必能使我得安慰，因为我主我王像　神的使者一样，能分辨是非。愿耶和华你的　神与你同在。’”

现代译 撒下14:17 我想，陛下的话一定会安慰我，因为王像上帝的天使一样能辨别是非〔或译：知道一切〕。愿上主—你的上帝与你同在！」

当代译 撒下14:17 我对自己说：我主的话必能安慰我，因为我主陛下就像主的使者一样，能明辨是非。愿主我的上帝常与王同在！”

文理本 撒下14:17 婢则曰、愿我主我王之言慰我、盖我主我王之辨是非、如上帝之使、愿尔上帝耶和华偕尔、

修订本 撒下14:17 婢女想：'我主我王的话必安慰我'；因为我主我王能辨别是非，如同上帝的使者一样。惟愿耶和华－你的上帝与你同在！"

KJV 英 撒下14:17 Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

NIV 英 撒下14:17 "And now your servant says, 'May the word of my lord the king bring me rest, for my lord the king is like an angel of God in discerning good and evil. May the LORD your God be with you.'"

主目录 返回顶部

和合本 撒下14:18 王对妇人说：“我要问你一句话，你一点不要瞒我。”妇人说：“愿我主我王说。”

拼音版 撒下14:18 Wáng duì fùrén shuō, wǒ yào wèn nǐ yī jù huà, nǐ yídiǎn búyào mán wǒ. fùrén shuō, yuàn wǒ zhǔ wǒ wáng shuō.

吕振中 撒下14:18 王应时对那妇人说∶「我要问你一句话，你可不要瞒着我。」妇人说∶「我主我王请说。」

新译本 撒下14:18 王对那妇人说：“我要问你一句话，请你不要瞒我。”妇人回答：“我主我王，请说！”

现代译 撒下14:18 王回答：「我要问你一个问题，你必须诚诚实实回答我。」妇人说：「陛下，请问！」

当代译 撒下14:18 王便对妇人说：“我有一件事要问你，你要实实在在地回答我。”“我主陛下，请说吧！”

文理本 撒下14:18 王曰、我所问于尔者、愿尔无隐、妇曰、请我主我王言之、

修订本 撒下14:18 王回答妇人说："我问你一句话，你一点也不可瞒我。"妇人说："我主我王，请说。"

KJV 英 撒下14:18 Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

NIV 英 撒下14:18 Then the king said to the woman, "Do not keep from me the answer to what I am going to ask you." "Let my lord the king speak," the woman said.

主目录 返回顶部

和合本 撒下14:19 王说：“你这些话莫非是约押的主意吗？”妇人说：“我敢在我主我王面前起誓：王的话正对，不偏左右，是王的仆人约押吩咐我的，这些话是他教导我的。

拼音版 撒下14:19 Wáng shuō, nǐ zhèxie huà mòfēi shì Yuēyē de zhǔyì ma. fùrén shuō, wǒ gǎn zaì wǒ zhǔ wǒ wáng miànqián qǐshì, wáng de huà shēng duì, bù piān zuǒyòu, shì wáng de púrén Yuēyē fēnfu wǒde, zhèxie huà shì tā jiàodǎo wǒde.

吕振中 撒下14:19 王说∶「这一切话莫非有约押的手帮着你么？」妇人回答说∶「我主我王阿，我指着你的性命来起誓∶对我主我王所说的这一切、是没有人能偏左偏右的∶这确是王的仆人约押吩咐我的；这一切话是他口授给你婢女的。

新译本 撒下14:19 王问：“这一切都是约押一手安排的吗？”妇人回答：“我指着我主我王起誓，王所说的丝毫不差。这正是王的仆人约押吩咐我的，这一切话也都是他教婢女说的。

现代译 撒下14:19 大卫问：「是不是约押叫你来游说的？」妇人答：「我指着陛下的性命发誓，这问题我非回答你不可了〔或译：你说的一点儿不错〕。是的，确是你的元帅约押要我这样做，这样说的。

当代译 撒下14:19 “你是不是约押派来的？”“陛下万岁！王所说的一点也不错，这些话是你臣仆约押吩咐婢女说的。

文理本 撒下14:19 王曰、此事非约押与尔同谋乎、妇曰、我主我王欤、我指尔生命以誓、我主我王所言、无人能左右转移之、盖尔仆约押命我、以此言授婢、

修订本 撒下14:19 王说："这一切莫非是约押的手指使你的吗？"妇人回答说："我敢在我主我王面前起誓：我主我王所说的一切不偏左右，这是王的仆人约押吩咐我的，这一切话是他放在婢女口中的。

KJV 英 撒下14:19 And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

NIV 英 撒下14:19 The king asked, "Isn't the hand of Joab with you in all this?" The woman answered, "As surely as you live, my lord the king, no one can turn to the right or to the left from anything my lord the king says. Yes, it was your servant Joab who instructed me to do this and who put all these words into the mouth of your servant.

主目录 返回顶部

和合本 撒下14:20 王的仆人约押如此行，为要挽回这事。我主的智慧却如　神使者的智慧，能知世上一切事。”

拼音版 撒下14:20 Wáng de púrén Yuēyē rúcǐ xíng, wèi yào wǎnhuí zhè shì. wǒ zhǔ de zhìhuì què rú shén shǐzhe de zhìhuì, néng zhī shìshang yīqiè shì.

吕振中 撒下14:20 王的仆人约押这么行，是要使这事的情态有转圜；因为我主的才智就如上帝的使者的才智，能知道地上的一切事。」

新译本 撒下14:20 王的仆人约押这样作，为要挽回这件事。我主有智慧，像　神使者的智慧一样，能知道世上的一切事。”

现代译 撒下14:20 他这样做是要挽回这件事。陛下像上帝的天使一样聪明，洞察世上的一切事。」

当代译 撒下14:20 但他这样做也不过是希望扭转局面而已。谁知我主我王聪敏过人，正如上帝的使者一样的敏慧，能洞悉天下事！”

文理本 撒下14:20 尔仆约押为此、欲使事势变迁、我主聪睿、如上帝之使、洞悉世事、○

修订本 撒下14:20 王的仆人约押做这事，为要扭转局面。我主的智慧却如上帝使者的智慧，能知地上一切的事。"

KJV 英 撒下14:20 To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

NIV 英 撒下14:20 Your servant Joab did this to change the present situation. My lord has wisdom like that of an angel of God--he knows everything that happens in the land."

主目录 返回顶部

和合本 撒下14:21 王对约押说：“我应允你这事。你可以去，把那少年人押沙龙带回来。”

拼音版 撒下14:21 Wáng duì Yuēyē shuō, wǒ yīngyún nǐ zhè shì. nǐ keyǐ qù, bǎ nà shàonián rén Yēshālóng daì huí lái.

吕振中 撒下14:21 王对约押说∶「看吧，这事我就作吧；你去，把青年人押沙龙带回来。」

新译本 撒下14:21 王对约押说：“看哪！这事我已经同意了。你去把那年轻人押沙龙带回来吧！”

现代译 撒下14:21 后来，王对约押说：「我同意你这样做。你去把那年轻人押沙龙带回这里来吧！」

当代译 撒下14:21 於是王对约押说：“我答应你的请求，你去把那年轻的押沙龙带回来吧！”

文理本 撒下14:21 王谓约押曰、我允此事、尔往、携少者押沙龙以归、

修订本 撒下14:21 王对约押说："看哪，我应允这事。你去，把那年轻人押沙龙带回来。"

KJV 英 撒下14:21 And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

NIV 英 撒下14:21 The king said to Joab, "Very well, I will do it. Go, bring back the young man Absalom."

主目录 返回顶部

和合本 撒下14:22 约押就面伏于地叩拜，祝谢于王，又说：“王既应允仆人所求的，仆人今日知道在我主我王眼前蒙恩了。”

拼音版 撒下14:22 Yuē yē jiù miàn fú yú dì kòu baì, zhù xiè yú wáng, yòu shuō, wáng jì yīngyún púrén suǒ qiú de, púrén jīnrì zhīdào zaì wǒ zhǔ wǒ wáng yǎnqián méng ēn le.

吕振中 撒下14:22 约押就脸伏于地而叩拜，为王祝福致敬；又说∶「仆人所求的、王既一定要作，我主我王阿，仆人今天就知道在我得到王的顾爱了。」

新译本 撒下14:22 约押就面伏于地，叩拜王，为王祝福；又说：“今天你仆人知道在我主我王眼前蒙了恩宠，因为王成全了你仆人所求的。”

现代译 撒下14:22 约押恭敬地俯伏在大卫面前，说：「陛下啊，上帝赐福给你！我现在知道我蒙你垂爱，因为你答应了我的请求。」

当代译 撒下14:22 约押俯伏在地上，叩谢王恩说：“今天仆人在我主陛下面前蒙恩了，因为陛下应允了仆人的请求。”

文理本 撒下14:22 约押伏地而拜、为王祝嘏、曰、我主我王允仆所求、今日我知沾恩于尔前、

修订本 撒下14:22 约押脸伏于地叩拜，为王祝福，说："王既应允仆人这件事，仆人今日知道在我主我王眼前蒙恩宠了。"

KJV 英 撒下14:22 And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

NIV 英 撒下14:22 Joab fell with his face to the ground to pay him honor, and he blessed the king. Joab said, "Today your servant knows that he has found favor in your eyes, my lord the king, because the king has granted his servant's request."

主目录 返回顶部

和合本 撒下14:23 于是约押起身往基述去，将押沙龙带回耶路撒冷。

拼音版 撒下14:23 Yúshì Yuēyē qǐshēn wǎng jī shù qù, jiāng Yēshālóng daì huí Yēlùsǎleng.

吕振中 撒下14:23 于是约押起身往基述去，将押沙龙带回耶路撒冷。

新译本 撒下14:23 于是约押起来，往基述去，把押沙龙带回耶路撒冷。

现代译 撒下14:23 於是约押起来，到基述去，带押沙龙回耶路撒冷。

当代译 撒下14:23 约押便启程到基述去，把押沙龙接回耶路撒冷；

文理本 撒下14:23 约押遂起、往基述、携押沙龙至耶路撒冷、

修订本 撒下14:23 于是约押起身往基述去，把押沙龙带回耶路撒冷。

KJV 英 撒下14:23 So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

NIV 英 撒下14:23 Then Joab went to Geshur and brought Absalom back to Jerusalem.

主目录 返回顶部

和合本 撒下14:24 王说：“使他回自己家里去，不要见我的面。”押沙龙就回自己家里去，没有见王的面。

拼音版 撒下14:24 Wáng shuō, shǐ tā huí zìjǐ jiā lǐ qù, búyào jiàn wǒde miàn. Yēshālóng jiù huí zìjǐ jiā lǐ qù, méiyǒu jiàn wáng de miàn.

吕振中 撒下14:24 王说∶「叫他回自己家去，我的面他可不要见」；押沙龙就回自己家去；王的面他都没有见。

新译本 撒下14:24 王说：“让他回自己的家里去，不要见王的面。”押沙龙就转回自己的家里去，没有见王的面。

现代译 撒下14:24 可是王下令不许押沙龙住在宫里。王说：「我不愿意看到他。」於是押沙龙住在自己的房子，没有见王的面。

当代译 撒下14:24 然而王却下命令不许押沙龙进宫：“不要让他来见我！”因此，押沙龙就只好返回自己家中，不得朝见大卫王。

文理本 撒下14:24 王曰、使归私第、毋觌我面、押沙龙遂归、不见王面、○

修订本 撒下14:24 王说："让他回自己的家去，不要来见我的面。"押沙龙就回自己的家去，没有见王的面。

KJV 英 撒下14:24 And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

NIV 英 撒下14:24 But the king said, "He must go to his own house; he must not see my face." So Absalom went to his own house and did not see the face of the king.

主目录 返回顶部

和合本 撒下14:25 以色列全地之中，无人像押沙龙那样俊美，得人的称赞，从脚底到头顶毫无瑕疵。

拼音版 撒下14:25 Yǐsèliè quán dì zhī zhōng, wú rén xiàng Yēshālóng nàyàng jùnmei, dé rén de chēngzàn, cóng jiǎo dǐ dào tóu dǐng haó wú xiácī.

吕振中 撒下14:25 全以色列中没有俊秀的人能比得上押沙龙的∶他非常得人赞美∶从脚掌到头顶没有一点瑕疵。

新译本 撒下14:25 在全以色列中，没有一个人像押沙龙那样英俊，得人称赞，从脚底到头顶，都没有一点缺陷。

现代译 撒下14:25 在全以色列中，没有一个人像押沙龙那样英俊，令人倾慕，从头顶到脚趾都没有一点缺点。

当代译 撒下14:25 在以色列之中，押沙龙是举国知名的美男子，他从头到脚都没有半点瑕疵。

文理本 撒下14:25 押沙龙丰采甚都、见誉于众、遍以色列、无能比拟、自踵至顶、无有瑕疵、

修订本 撒下14:25 全以色列中，无人像押沙龙那样俊美，得人称赞，从脚底到头顶毫无瑕疵。

KJV 英 撒下14:25 But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

NIV 英 撒下14:25 In all Israel there was not a man so highly praised for his handsome appearance as Absalom. From the top of his head to the sole of his foot there was no blemish in him.

主目录 返回顶部

和合本 撒下14:26 他的头发甚重，每到年底剪发一次；所剪下来的，按王的平称一称，重二百舍客勒。

拼音版 撒下14:26 Tāde tóufa shén zhòng, mei dào niándǐ jiǎn fā yī cì. suǒ jiǎn xià lái de, àn wáng de píng chēng yī chēng, zhòng èr bǎi Shekèlè.

吕振中 撒下14:26 他是每年年底剪头发的；因为头发甚重、他就剪；剪完了头发，他总把头发称一称∶按王家的平往往有二百舍客勒。

新译本 撒下14:26 他每年年底剪发一次，因为他头上的头发太厚，所以把它剪下来；他把头发剪下来以后，总是把头发称一称；按照王的法码重约两公斤。

现代译 撒下14:26 他的头发浓密，每年得剪掉一次，不然就太长太厚了。那剪下来的头发，根据王家的标准秤去称，重约两公斤。

当代译 撒下14:26 他长了一把浓密的头发，他每年年终剪发一次；用王的秤称一称，剪下的头发约重两公斤。

文理本 撒下14:26 因发甚重、每岁剪之、循王权衡计之、得二百舍客勒、

修订本 撒下14:26 他的头发很重，每到年底剪发一次，所剪下来的，按王的秤称一称，重二百舍客勒。

KJV 英 撒下14:26 And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

NIV 英 撒下14:26 Whenever he cut the hair of his head--he used to cut his hair from time to time when it became too heavy for him--he would weigh it, and its weight was two hundred shekels by the royal standard.

主目录 返回顶部

和合本 撒下14:27 押沙龙生了三个儿子，一个女儿。女儿名叫她玛，是个容貌俊美的女子。

拼音版 撒下14:27 Yē Shālóng shēng le sān gè érzi, yī gè nǚér. nǚér míng jiào Tāmǎ, shì gè róngmào jùnmei de nǚzi.

吕振中 撒下14:27 押沙龙生了三个儿子、一个女儿∶女儿的名字叫他玛（或译∶玛迦），是个容貌美丽的女子。

新译本 撒下14:27 押沙龙生了三个儿子，一个女儿。女儿名叫他玛，是个容貌美丽的女子。

现代译 撒下14:27 押沙龙有叁个儿子，一个女儿；女儿名叫塔玛，非常美丽。

当代译 撒下14:27 押沙龙有叁儿一女，女儿名叫她玛，她长得非常美丽。

文理本 撒下14:27 押沙龙生三子一女、女名他玛、美貌女也、○

修订本 撒下14:27 押沙龙生了三个儿子，一个女儿。女儿名叫她玛，是个容貌美丽的女子。

KJV 英 撒下14:27 And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

NIV 英 撒下14:27 Three sons and a daughter were born to Absalom. The daughter's name was Tamar, and she became a beautiful woman.

主目录 返回顶部

和合本 撒下14:28 押沙龙住在耶路撒冷足有二年，没有见王的面。

拼音版 撒下14:28 Yē Shālóng zhù zaì Yēlùsǎleng zú yǒu èr nián, méiyǒu jiàn wang de miàn.

吕振中 撒下14:28 押沙龙住在耶路撒冷足有两年夫；王的面他都没有见。

新译本 撒下14:28 押沙龙在耶路撒冷住了两年，都没有见王的面。

现代译 撒下14:28 押沙龙住在耶路撒冷两年，没有见过王。

当代译 撒下14:28 押沙龙在京城已经住了两年之久，仍然没有跟王见过面。

文理本 撒下14:28 押沙龙居耶路撒冷二年、未见王面、

修订本 撒下14:28 押沙龙住在耶路撒冷，足足有二年没有见王的面。

KJV 英 撒下14:28 So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

NIV 英 撒下14:28 Absalom lived two years in Jerusalem without seeing the king's face.

主目录 返回顶部

和合本 撒下14:29 押沙龙打发人去叫约押来，要托他去见王，约押却不肯来。第二次打发人去叫他，他仍不肯来。

拼音版 撒下14:29 Yē Shālóng dǎfa rén qù jiào Yuēyē lái, yào tuō tā qù jiàn wáng, Yuēyē què bù ken lái. dì èr cì dǎfa rén qù jiào tā, tā réng bù ken lái.

吕振中 撒下14:29 押沙龙打发人去叫约押来，要打发他去见王；约押竟不肯来见他；他第二次再打发人去叫他，他还是不肯来。

新译本 撒下14:29 押沙龙派人去叫约押来，要托他去见王，约押却不肯来见他。他第二次再派人去叫他，他还是不肯来。

现代译 撒下14:29 他派人召约押来，要请他去向王说情，但约押不来。押沙龙再次派人去请；约押还是不来。

当代译 撒下14:29 他派人去请约押来，托他去求见王，但约押却不肯来。第二次再请，他还是不来。

文理本 撒下14:29 乃召约押、欲遣之见王、约押不至、再召之、仍不至、

修订本 撒下14:29 押沙龙派人去叫约押来，要托他到王那里去，约押却不肯来。押沙龙第二次派人去叫他，他仍不肯来。

KJV 英 撒下14:29 Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

NIV 英 撒下14:29 Then Absalom sent for Joab in order to send him to the king, but Joab refused to come to him. So he sent a second time, but he refused to come.

主目录 返回顶部

和合本 撒下14:30 所以押沙龙对仆人说：“你们看，约押有一块田，与我的田相近，其中有大麦，你们去放火烧了。”押沙龙的仆人就去放火烧了那田。

拼音版 撒下14:30 Suǒyǐ Yēshālóng duì púrén shuō, nǐmen kàn, Yuēyē yǒu yī kuaì tián, yǔ wǒde tián xiāng jìn, qízhōng yǒu dàmaì, nǐmen qù fàng huǒshào le. Yēshālóng de púrén jiù qù fàng huǒshào le nà tián.

吕振中 撒下14:30 于是押沙龙就对仆人说∶「你们看、约押有一份田地、和我的田地相近，他有大麦在那里；你们去放火烧它。」押沙龙的仆人就放火烧了那份田地。约押的仆人就来到押沙龙那里、衣服撕裂着，说∶「押沙龙的仆人放火烧了我们的田地了。」

新译本 撒下14:30 于是押沙龙对仆人说：“你们看，约押的一块田和我相邻，田里有大麦。你们去放火烧田！”押沙龙的仆人就放火把那块田烧了。

现代译 撒下14:30 押沙龙就对他的仆人说：「你们看，约押的田园就在我隔邻，有大麦长着；你们去放火把它烧掉。」於是他们就去放火烧田。

当代译 撒下14:30 押沙龙就吩咐仆人说：“你们看，约押的耕地就在我们旁边，他种了大麦，你们去放火把它烧了！”押沙龙的随从便依言把麦田烧了。

文理本 撒下14:30 遂谓仆曰、约押之田、与我接壤、中有麰麦、尔往焚之、仆遂纵火于田、

修订本 撒下14:30 于是押沙龙对仆人说："你们看，约押有一块田靠近我的田，其中有大麦，你们去放火把它烧了。"押沙龙的仆人就去放火烧了那田。

KJV 英 撒下14:30 Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

NIV 英 撒下14:30 Then he said to his servants, "Look, Joab's field is next to mine, and he has barley there. Go and set it on fire." So Absalom's servants set the field on fire.

主目录 返回顶部

和合本 撒下14:31 于是约押起来，到了押沙龙家里，问他说：“你的仆人为何放火烧了我的田呢？”

拼音版 撒下14:31 Yúshì Yuēyē qǐlai, dào le Yēshālóng jiā5 lǐ, wèn tā shuō, nǐde púrén wèihé fàng huǒshào le wǒde tián ne.

吕振中 撒下14:31 于是约押起来，到了押沙龙家里，问他说∶「你仆人为什么放火烧了我那份田地呢？」

新译本 撒下14:31 于是约押起来，到了押沙龙的家，问他：“你的仆人为什么放火烧了我那块田呢？”

现代译 撒下14:31 约押到押沙龙家去质问：「为甚麽你的仆人放火烧我的田呢？」

当代译 撒下14:31 因此，约押便找押沙龙理论：“你为甚麽叫仆人放火烧我的田呢？”

文理本 撒下14:31 约押起、至押沙龙室、谓之曰、尔仆奚纵火于吾田、

修订本 撒下14:31 于是约押起来，到了押沙龙家里，对他说："你的仆人为何放火烧我的田呢？"

KJV 英 撒下14:31 Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

NIV 英 撒下14:31 Then Joab did go to Absalom's house and he said to him, "Why have your servants set my field on fire?"

主目录 返回顶部

和合本 撒下14:32 押沙龙回答约押说：“我打发人去请你来，好托你去见王，替我说：‘我为何从基述回来呢？不如仍在那里。’现在要许我见王的面，我若有罪，任凭王杀我就是了。”

拼音版 撒下14:32 Yē Shālóng huídá Yuēyē shuō, wǒ dǎfa rén qù qǐng nǐ lái, hǎo tuō nǐ qù jiàn wáng, tì wǒ shuō, wǒ wèihé cóng jī shù huí lái ne. bù rú réng zaì nàli. xiànzaì yào xǔ wǒ jiàn wáng de miàn. wǒ ruò yǒu zuì, rènpíng wáng shā wǒ jiù shì le.

吕振中 撒下14:32 押沙龙对约押说∶「你看，我打发人来见你、说∶『请到我这里来，我好打发你去见王、说∶「我从基述回来为的什么？不如仍在那里倒好阿。」现在请让我见王的面吧；我若有什么罪愆，任凭王把我杀死好啦。』」

新译本 撒下14:32 押沙龙回答约押：“看哪，我派人去见你，说：‘请你到这里来，我要托你去见王，替我说：“我为什么从基述回来呢？我若是还留在那边，会觉得更好。”’现在，我要见王的面，如果我有罪，任由他把我杀死好了。”

现代译 撒下14:32 押沙龙说：「我叫人带信给你，请你来，你不来。我想请你到王那里去替我说情，问他为甚麽要我离开基述回来。我倒不如留在那里好。现在，请你为我安排机会去见王；如果我有罪，就让王处死我好了。」

当代译 撒下14:32 押沙龙回答说：“我派人请你来，希望你替我在陛下面前问个明白：为甚麽要把我从基述召回来，召了我来，却又为甚麽不许我朝见他呢？这样子我倒不如留在基述还好。现在，请你带我去见皇上吧，假如我有甚麽罪过，就让他杀了我吧！”

文理本 撒下14:32 押沙龙曰、我遣人召尔至此、欲使尔觐王曰、吾自基述而归何为、不如仍居于彼、今请许我觌王面、如我有咎、王可杀我、

修订本 撒下14:32 押沙龙对约押说："看哪，我派人去请你来，好托你到王那里去，说：'我为何从基述回来呢？我仍在那里比较好。'现在让我去见王的面；我若有罪孽，就任凭王杀了我吧。"

KJV 英 撒下14:32 And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

NIV 英 撒下14:32 Absalom said to Joab, "Look, I sent word to you and said, 'Come here so I can send you to the king to ask, "Why have I come from Geshur? It would be better for me if I were still there!" 'Now then, I want to see the king's face, and if I am guilty of anything, let him put me to death."

主目录 返回顶部

和合本 撒下14:33 于是约押去见王，将这话奏告王，王便叫押沙龙来。押沙龙来见王，在王面前俯伏于地，王就与押沙龙亲嘴。

拼音版 撒下14:33 Yúshì Yuēyē qù jiàn wáng, jiāng zhè huà zòu gào wáng, wáng biàn jiào Yēshālóng lái. Yēshālóng lái jiàn wáng, zaì wáng miànqián fǔfú yú dì, wáng jiù yǔ Yēshālóng qīnzuǐ.

吕振中 撒下14:33 于是约押去见王，奏告王；王便召见押沙龙。押沙龙来见王，在王面前脸伏于地而叩拜∶王也和押沙龙亲咀。

新译本 撒下14:33 于是约押进去见王，把这事告诉了他，王就召见押沙龙。押沙龙进去见王，在王面前脸伏在地拜他，王就与押沙龙亲嘴。

现代译 撒下14:33 於是，约押去见王，把押沙龙所说的奉告他，王就派人去召押沙龙来。押沙龙来了，在王面前伏地叩拜；王就亲吻他。

当代译 撒下14:33 约押就去见王，把押沙龙的话告诉他，大卫王便召见押沙龙。押沙龙来到大卫王面前，就俯首叩见皇上，大卫王就亲吻他。

文理本 撒下14:33 约押入觐、以此告王、王乃召之、押沙龙入觐、伏地拜于王前、王与接吻、

修订本 撒下14:33 于是约押到王那里，奏告王，王就叫押沙龙来。押沙龙到王那里，在王面前脸伏于地，王就亲吻押沙龙。

KJV 英 撒下14:33 So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

NIV 英 撒下14:33 So Joab went to the king and told him this. Then the king summoned Absalom, and he came in and bowed down with his face to the ground before the king. And the king kissed Absalom.


撒母耳记下第15章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第15章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下15:1 此后，押沙龙为自己预备车马，又派五十人在他前头奔走。

拼音版 撒下15:1 Cǐ hòu, Yēshālóng wèi zìjǐ yùbeì chē mǎ, yòu paì wǔ shí rén zaì tā qiántou bēnzǒu.

吕振中 撒下15:1 此后、押沙龙为自己豫备了车马，又有五十人在他前面奔走。

新译本 撒下15:1 这事以后，押沙龙为自己预备了一辆战车和一些马匹，又预备了五十人在他前面奔走开路。

现代译 撒下15:1 这事以后，押沙龙为自己预备一辆战车和许多马匹，又派五十个护洒在他前面奔走。

当代译 撒下15:1 后来，押沙龙为自己备了马车，又派五十个人作他的开路先锋。

文理本 撒下15:1 此后、押沙龙备车马与五十人、奔走于前、

修订本 撒下15:1 此后，押沙龙为自己预备车马，又派五十人在他前头奔跑。

KJV 英 撒下15:1 And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

NIV 英 撒下15:1 In the course of time, Absalom provided himself with a chariot and horses and with fifty men to run ahead of him.

主目录 返回顶部

和合本 撒下15:2 押沙龙常常早晨起来，站在城门的道旁，凡有争讼要去求王判断的，押沙龙就叫他过来，问他说：“你是哪一城的人？”回答说：“仆人是以色列某支派的人。”

拼音版 撒下15:2 Yē Shālóng chángcháng zǎochen qǐlai, zhàn zaì chéng mén de dào páng, fán yǒu zhēng sòng yào qù qiú wáng pànduàn de, Yēshālóng jiù jiào tā guō lái, wèn tā shuō, nǐ shì nǎ yī chéng de rén. huídá shuō, púrén shì Yǐsèliè mǒu zhīpaì de rén.

吕振中 撒下15:2 押沙龙常常清早起来，站在城门路旁；凡有争讼要去求王判断的，押沙龙便叫他过来，问他说∶「你是属于哪一城的？」回答说∶「仆人是属于以色列某一族派的。」

新译本 撒下15:2 押沙龙常常清早起来，站在通往城门口的路旁。有争讼的案件要进去请王判决的人，押沙龙就把他叫到跟前来，问他：“你是从哪一座城来的？”他回答：“仆人是从以色列某一支派来的。”

现代译 撒下15:2 他天天一早起来就到城门口路边站着，遇到人有争执的事要来求王解决，押沙龙就叫他过来，问明他的籍贯。当那个人说明是属於哪个支族以后，

当代译 撒下15:2 他常常清早起来，站在城门的通道旁边；每次有人要来向大卫王伸诉冤情的时候，押沙龙便查问他是从哪一个城来的，那些人就会报上自己所属宗族的名称。

文理本 撒下15:2 夙兴、立于邑门途侧、见有讼事宜受王鞫者、则呼之曰、尔属何邑、曰、仆属以色列某支派、

修订本 撒下15:2 押沙龙常常早晨起来，站在城门的路旁，任何人有争讼要去求王判决，押沙龙就叫他过来，说："你是哪一城的人？"他说："仆人是以色列某支派的人。"

KJV 英 撒下15:2 And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

NIV 英 撒下15:2 He would get up early and stand by the side of the road leading to the city gate. Whenever anyone came with a complaint to be placed before the king for a decision, Absalom would call out to him, "What town are you from?" He would answer, "Your servant is from one of the tribes of Israel."

主目录 返回顶部

和合本 撒下15:3 押沙龙对他说：“你的事有情有理，无奈王没有委人听你伸诉。”

拼音版 撒下15:3 Yē Shālóng duì tā shuō, nǐde shì yǒu qíng yǒu lǐ, wúnaì wáng méiyǒu wēi rén tīng nǐ shēn sù.

吕振中 撒下15:3 押沙龙往往对这种人说∶「看哪，你的案件有情有理；无奈王没有委人听你伸诉。」

新译本 撒下15:3 押沙龙就对他说：“你看！你的案件有情有理，但是王并没有委人听你的案子。”

现代译 撒下15:3 押沙龙就说：「你看，你是有情有理的；可惜王没有派人来听你的诉讼。」

当代译 撒下15:3 押沙龙就对他说：“你实在是正直有理，可惜王没有派人来替你伸冤。”

文理本 撒下15:3 押沙龙曰、尔事善且正、然王未尝委人听之、

修订本 撒下15:3 押沙龙就对他说："看，你的案件合情合理，无奈王没有委派人听你申诉。"

KJV 英 撒下15:3 And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

NIV 英 撒下15:3 Then Absalom would say to him, "Look, your claims are valid and proper, but there is no representative of the king to hear you."

主目录 返回顶部

和合本 撒下15:4 押沙龙又说：“恨不得我作国中的士师，凡有争讼求审判的，到我这里来，我必秉公判断。”

拼音版 撒下15:4 Yē Shālóng yòu shuō, hènbude wǒ zuò guó zhōng de shì shī. fán yǒu zhēng sòng qiú shenpàn de dào wǒ zhèlǐ lái, wǒ bì bǐng gōng pànduàn.

吕振中 撒下15:4 押沙龙又说∶「恨不得我在此地做审判官；凡有争讼求判断的人到我这里来，我可秉公判断。」

新译本 撒下15:4 押沙龙又说：“但愿有人立我作这地的审判官，这样，有案件或诉讼的人，都可以到我这里来，我就给他公平的审判。”

现代译 撒下15:4 然后他还会加上一句：「我多麽希望我是法官！人家遇到争执或有所请求，可以到我这里来，我一定给公平的审判。」

当代译 撒下15:4 他接着又会说：“巴不得有人立我为这地方的审判官，那麽，无论甚麽人有冤情，都可到这里来，我一定会为他主持公道。”

文理本 撒下15:4 又曰、我深愿立为士师于斯土、凡有争端讼事、咸诣我所、我必为之公断、

修订本 撒下15:4 押沙龙又说："恨不得我作这地的审判官！凡有争讼的人可以到我这里来，我必秉公判断。"

KJV 英 撒下15:4 Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

NIV 英 撒下15:4 And Absalom would add, "If only I were appointed judge in the land! Then everyone who has a complaint or case could come to me and I would see that he gets justice."

主目录 返回顶部

和合本 撒下15:5 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，与他亲嘴。

拼音版 撒下15:5 Ruò yǒu rén jìn qián lái yào baì Yēshālóng , Yēshālóng jiù shēnshǒu là zhù tā, yǔ tā qīnzuǐ.

吕振中 撒下15:5 若有人走近前来要拜押沙龙，押沙龙总是伸手拉住他，和他亲咀。

新译本 撒下15:5 如果有人走近押沙龙要拜他，他就伸手拉住他，并且与他亲嘴。

现代译 撒下15:5 如果有人走近押沙龙，要拜他，押沙龙就伸手扶住他，亲吻他。

当代译 撒下15:5 每当有人要在他面前向他叩拜，他都伸手阻止他，并且与他们亲嘴。

文理本 撒下15:5 或有近而拜之者、押沙龙伸手执之、而与接吻、

修订本 撒下15:5 若有人近前来要拜押沙龙，押沙龙就伸手拉住他，亲吻他。

KJV 英 撒下15:5 And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

NIV 英 撒下15:5 Also, whenever anyone approached him to bow down before him, Absalom would reach out his hand, take hold of him and kiss him.

主目录 返回顶部

和合本 撒下15:6 以色列人中，凡去见王求判断的，押沙龙都是如此待他们。这样，押沙龙暗中得了以色列人的心。

拼音版 撒下15:6 Yǐsèliè rén zhōng, fán qù jiàn wáng qiú pànduàn de, Yēshālóng dōu shì rúcǐ dāi tāmen. zhèyàng, Yēshālóng ànzhōng dé le Yǐsèliè rén de xīn.

吕振中 撒下15:6 以色列人凡去见王求判断的、押沙龙都这么待他们；这样、押沙龙就窃夺了以色列的人心。

新译本 撒下15:6 所有来到王面前请求审决的以色列人，押沙龙都是这样对待他们。因此，押沙龙暗中迷惑了以色列人的心。

现代译 撒下15:6 押沙龙向每一个到王那里求审判的以色列人都这样做，因此赢得了人民的心。

当代译 撒下15:6 押沙龙对每一个向王诉冤的以色列人，都是这样。他就这样取得以色列人的民心了。

文理本 撒下15:6 凡以色列人欲诣王以讼者、押沙龙待之若此、因而阴得以色列人之心、○

修订本 撒下15:6 以色列中，凡到王那里求判决的，押沙龙都这么做。这样，押沙龙暗中赢得了以色列人的心。

KJV 英 撒下15:6 And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

NIV 英 撒下15:6 Absalom behaved in this way toward all the Israelites who came to the king asking for justice, and so he stole the hearts of the men of Israel.

主目录 返回顶部

和合本 撒下15:7 满了四十年（有作“四年”的），押沙龙对王说：“求你准我往希伯仑去，还我向耶和华所许的愿。

拼音版 撒下15:7 Mǎn le sì shí nián ( yǒu zuò sì nián de ), Yēshālóng duì wáng shuō, qiú nǐ zhún wǒ wǎng Xībǎilún qù, huán wǒ xiàng Yēhéhuá suǒ xǔ de yuàn.

吕振中 撒下15:7 过了四年（传统∶四十年），押沙龙对王说∶「请准我去、在希伯崙还我向永恒主所许的愿；

新译本 撒下15:7 过了四年，押沙龙对王说：“求你准我到希伯仑去，好向耶和华还我所许的愿。

现代译 撒下15:7 四〔希伯来文是：四十〕年后，押沙龙对大卫王说：「父王啊，请准许我到希伯仑去还我向上主许的愿吧！

当代译 撒下15:7 过了四年，押沙龙对王说：“父王，请你让我到希伯仑去实践我向主所许下的愿吧，因为当我还在亚兰的基述的时候，我向主许了一个愿说：假如主带领我回到耶路撒冷，我就一定到希伯仑去敬拜主。”

文理本 撒下15:7 越四年、押沙龙谓王曰、我曾许愿于耶和华、请允我往希伯仑以酬之、

修订本 撒下15:7 过了四年，押沙龙对王说："求你准我往希伯仑去，还我向耶和华所许的愿。

KJV 英 撒下15:7 And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

NIV 英 撒下15:7 At the end of four years, Absalom said to the king, "Let me go to Hebron and fulfill a vow I made to the LORD.

主目录 返回顶部

和合本 撒下15:8 因为仆人住在亚兰的基述，曾许愿说：‘耶和华若使我再回耶路撒冷，我必事奉他。’”

拼音版 撒下15:8 Yīnwei púrén zhù zaì Yàlán de jī shù, céng xǔyuàn shuō, Yēhéhuá ruò shǐ wǒ zaì huí Yēlùsǎleng, wǒ bì shìfèng tā.

吕振中 撒下15:8 因为仆人住在亚兰的基述时候、曾许愿说∶『永恒主若使我再回到耶路撒冷来，我就要在希伯崙事奉永恒主。』」

新译本 撒下15:8 因为仆人住在亚兰的基述的时候，曾经许了一个愿说：‘如果耶和华使我再回到耶路撒冷来，我就要在希伯仑事奉他。’”

现代译 撒下15:8 我还住在叙利亚的基述时，我曾经向上主许愿说，如果他带我回耶路撒冷，我就要在希伯仑敬拜他。」

当代译 撒下15:8 过了四年，押沙龙对王说：“父王，请你让我到希伯仑去实践我向主所许下的愿吧，因为当我还在亚兰的基述的时候，我向主许了一个愿说：假如主带领我回到耶路撒冷，我就一定到希伯仑去敬拜主。”

文理本 撒下15:8 盖尔仆居亚兰之基述、尝许愿曰、如耶和华使我归耶路撒冷、我必崇事之、

修订本 撒下15:8 因为仆人住在亚兰的基述时，曾许愿说：'耶和华若使我再回耶路撒冷，我必事奉他。'"

KJV 英 撒下15:8 For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

NIV 英 撒下15:8 While your servant was living at Geshur in Aram, I made this vow: 'If the LORD takes me back to Jerusalem, I will worship the LORD in Hebron.'"

主目录 返回顶部

和合本 撒下15:9 王说：“你平平安安地去吧！”押沙龙就起身，往希伯仑去了。

拼音版 撒下15:9 Wáng shuō, nǐ píng píngān ān dì qù ba. yē shà lóng jiù qǐshēn, wǎng Xībǎilún qù le.

吕振中 撒下15:9 王说∶「你安心去吧！」押沙龙就起身，往希伯崙去了。

新译本 撒下15:9 王对他说：“你平平安安地去吧！”于是他动身，往希伯仑去了。

现代译 撒下15:9 王说：「你安心去吧！」押沙龙就到希伯仑去了。

当代译 撒下15:9 王说：“你平平安安地去吧！”於是押沙龙就起程往希伯仑去，

文理本 撒下15:9 王曰、安然而去、遂起而往希伯仑、

修订本 撒下15:9 王对他说："你平安地去吧！"押沙龙就动身，往希伯仑去了。

KJV 英 撒下15:9 And the king said unto him, Go in peace. So he arose, and went to Hebron.

NIV 英 撒下15:9 The king said to him, "Go in peace." So he went to Hebron.

主目录 返回顶部

和合本 撒下15:10 押沙龙打发探子走遍以色列各支派说：“你们一听见角声就说：‘押沙龙在希伯仑作王了！’”

拼音版 撒下15:10 Yē Shālóng dǎfa tànzǐ zǒu biàn Yǐsèliè gè zhīpaì, shuō, nǐmen yī tīngjian jiǎo shēng jiù shuō, Yēshālóng zaì Xībǎilún zuò wáng le.

吕振中 撒下15:10 押沙龙却打发密使、在以色列各族派中说∶「你们一听见号角的声音、就要说∶『押沙龙在希伯崙作王了！』」

新译本 撒下15:10 押沙龙派遣探子到以色列的各支派中，说：“你们一听见号角的声音，就说：‘押沙龙在希伯仑作王了！’”

现代译 撒下15:10 但是他派使者到以色列各支族去说：「当你们听到号角响的时候，就喊说：『押沙龙在希伯仑作王了！』」

当代译 撒下15:10 同时暗地里派密使通传以色列各族说：“你们一听见号角的响声，便要欢呼说：‘押沙龙在希伯仑作王了！’”

文理本 撒下15:10 押沙龙遣谍、遍行以色列众支派曰、一闻角声、则当言曰、押沙龙在希伯仑为王矣、

修订本 撒下15:10 押沙龙派密使走遍以色列各支派，说："你们一听见角声就说：'押沙龙在希伯仑作王了！'"

KJV 英 撒下15:10 But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

NIV 英 撒下15:10 Then Absalom sent secret messengers throughout the tribes of Israel to say, "As soon as you hear the sound of the trumpets, then say, 'Absalom is king in Hebron.'"

主目录 返回顶部

和合本 撒下15:11 押沙龙在耶路撒冷请了二百人与他同去，都是诚诚实实去的，并不知道其中的真情。

拼音版 撒下15:11 Yē Shālóng zaì Yēlùsǎleng qǐng le èr bǎi rén yǔ tā tóng qù, dōu shì chéng chéngshí shí qù de, bìng bù zhīdào qízhōng de zhēn qíng.

吕振中 撒下15:11 和押沙龙一同去的有二百人、是从耶路撒冷被请的∶这些人是天真无邪去的，并不知道什么事。

新译本 撒下15:11 有二百人从耶路撒冷应邀与押沙龙同去。他们都是诚诚实实地去，对内情一点也不知道。

现代译 撒下15:11 押沙龙从耶路撒冷约请了两百人，跟他一起去；他们一点也不知道内情，都是诚心去的。

当代译 撒下15:11 另外有二百人应邀随同押沙龙一起从耶路撒冷到希伯仑去，但他们却是一点也不知内情。

文理本 撒下15:11 押沙龙自耶路撒冷、招二百人偕行、其人朴诚、不知其事、

修订本 撒下15:11 押沙龙在耶路撒冷请了二百人与他同去，都是诚心诚意去的，一点也不知道实情。

KJV 英 撒下15:11 And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

NIV 英 撒下15:11 Two hundred men from Jerusalem had accompanied Absalom. They had been invited as guests and went quite innocently, knowing nothing about the matter.

主目录 返回顶部

和合本 撒下15:12 押沙龙献祭的时候，打发人去将大卫的谋士，基罗人亚希多弗从他本城请了来。于是叛逆的势派甚大，因为随从押沙龙的人民，日渐增多。

拼音版 撒下15:12 Yē Shālóng xiànjì de shíhou, dǎfa rén qù jiāng Dàwèi de móu shì, jī luó rén yà xī duō Fú cóng tā ben chéng qǐng le lái. yúshì pàn nì de shì paì shén dà. yīnwei suícóng Yēshālóng de rénmín, rì jiān zēng duō.

吕振中 撒下15:12 押沙龙献祭的时候、打发人去将大卫的参谋基罗人亚希多弗从他本城基罗请了来。于是谋叛的派势强大起来；随从押沙龙的人民也越来越多。

新译本 撒下15:12 押沙龙献祭的时候，差派人去把大卫的参谋基罗人亚希多弗从他的本城基罗请来。于是叛乱的势力越来越大，跟随押沙龙的人民也越来越多。

现代译 撒下15:12 当押沙龙献牲祭的时候，他同时派人请基罗城的亚希多弗来；这个人是大卫王的顾问之一。於是叛逆的声势越来越大，附从押沙龙的人也越来越多。

当代译 撒下15:12 押沙龙献祭的时候，还派人去把大卫的参谋亚希多弗从他的故乡基罗请了来。拥护押沙龙的民众愈来愈多，这股反叛的势力这时已经十分雄厚。

文理本 撒下15:12 大卫之谋士亚希多弗、基罗人也、押沙龙献祭时、遣人召之、自其本邑基罗而来、叛党势强、民归押沙龙者日众、○

修订本 撒下15:12 押沙龙献祭的时候，派人去把大卫的谋士，基罗人亚希多弗从他本城基罗请来。于是叛乱越发强大，因为随从押沙龙的百姓日渐增多。

KJV 英 撒下15:12 And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

NIV 英 撒下15:12 While Absalom was offering sacrifices, he also sent for Ahithophel the Gilonite, David's counselor, to come from Giloh, his hometown. And so the conspiracy gained strength, and Absalom's following kept on increasing.

主目录 返回顶部

和合本 撒下15:13 有人报告大卫说：“以色列人的心都归向押沙龙了！”

拼音版 撒下15:13 Yǒu rén bàogào Dàwèi shuō, Yǐsèliè rén de xīn dōu guī xiàng Yēshālóng le.

吕振中 撒下15:13 有一个报信的人来见大卫说∶「以色列的人心都归向押沙龙了。」

新译本 撒下15:13 有一个报信的人来见大卫说：“以色列人的心都归向押沙龙了。”

现代译 撒下15:13 有人向大卫报告说：「以色列人都效忠押沙龙了。」

当代译 撒下15:13 有人来禀告大卫说：“以色列的民心都归向押沙龙了。”

文理本 撒下15:13 有使者来告大卫曰、以色列人之心、咸归押沙龙矣、

修订本 撒下15:13 报信的人来到大卫那里，说："以色列人的心都归向押沙龙了！"

KJV 英 撒下15:13 And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

NIV 英 撒下15:13 A messenger came and told David, "The hearts of the men of Israel are with Absalom."

主目录 返回顶部

和合本 撒下15:14 大卫就对耶路撒冷跟随他的臣仆说：“我们要起来逃走，不然都不能躲避押沙龙了。要速速地去，恐怕他忽然来到，加害于我们，用刀杀尽合城的人。”

拼音版 撒下15:14 Dàwèi jiù duì Yēlùsǎleng gēnsuí tāde chénpú shuō, wǒmen yào qǐlai taó zǒu, bù rán dōu bùnéng duǒbì Yēshālóng le. yào sù sù dì qù, kǒngpà tā hūrán lái dào, jiā haì yú wǒmen, yòng dāo shā jǐn hé chéng de rén.

吕振中 撒下15:14 大卫就对所有在耶路撒冷跟随他的臣仆说∶「我们要起来逃走；不然就没有躲避押沙龙的机会了；要赶快地去，恐怕他迅速赶上了我们，撞祸到我们身上来，用刀击杀了城里的人。」

新译本 撒下15:14 大卫就对所有在耶路撒冷与他在一起的臣仆说：“我们要起来逃走，不然我们就不能逃避押沙龙的面了，要赶快离开，恐怕他迅速赶上我们，使灾难临到我们身上，用刀击杀全城的人。”

现代译 撒下15:14 大卫就对那些跟他在耶路撒冷的臣仆说：「如果我们想逃脱押沙龙，就得立刻离开这里。赶快走吧！不然，他马上就到，伤害我们，杀光城里的人！」

当代译 撒下15:14 大卫便对在耶路撒冷跟随他的臣仆说：“我们要逃命了！不然的话，我们就都难逃押沙龙的魔掌。快走吧！免得他赶到就苦害我们，屠杀全城的人民了。”

文理本 撒下15:14 大卫谓在耶路撒冷相偕之仆曰、当起而遁、否则不得避押沙龙、其速往哉、恐其猝至、加害我侪、刃击邑民、

修订本 撒下15:14 大卫就对耶路撒冷所有跟随他的臣仆说："起来，我们逃吧！否则，我们来不及逃避押沙龙。要快点离开，免得他很快追上我们，加害于我们，用刀击杀城里的人。"

KJV 英 撒下15:14 And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

NIV 英 撒下15:14 Then David said to all his officials who were with him in Jerusalem, "Come! We must flee, or none of us will escape from Absalom. We must leave immediately, or he will move quickly to overtake us and bring ruin upon us and put the city to the sword."

主目录 返回顶部

和合本 撒下15:15 王的臣仆对王说：“我主我王所定的，仆人都愿遵行。”

拼音版 撒下15:15 Wáng de chénpú duì wáng shuō, wǒ zhǔ wǒ wáng suǒ déng de, púrén dōu yuàn zūnxíng.

吕振中 撒下15:15 王的臣仆对王说∶「凡我主我王所决择的、看吧，仆人都要遵行。」

新译本 撒下15:15 王的臣仆对王说：“我主我王决定的一切，仆人都必遵行。”

现代译 撒下15:15 他们回答：「是，陛下。我们都准备好了，照你所说的做吧！」

当代译 撒下15:15 臣仆对王说：“微臣谨遵我主陛下的决定。”

文理本 撒下15:15 王之仆谓王曰、我主我王所欲、仆愿行之、

修订本 撒下15:15 王的臣仆对王说："我主我王所决定的一切，看哪，仆人都愿遵行。"

KJV 英 撒下15:15 And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

NIV 英 撒下15:15 The king's officials answered him, "Your servants are ready to do whatever our lord the king chooses."

主目录 返回顶部

和合本 撒下15:16 于是，王带着全家的人出去了，但留下十个妃嫔看守宫殿。

拼音版 撒下15:16 Yúshì wáng daì zhe quán jiā de rén chū qù le, dàn liú xià shí gè fēi pín kānshǒu gōngdiàn.

吕振中 撒下15:16 于是王出走了，他全家的人也都跟着他∶王只留下十个妃嫔来看家。

新译本 撒下15:16 于是王出走了，他的全家都跟在他的后头，却留下十个妃嫔看守王宫。

现代译 撒下15:16 於是王和全家的人以及臣仆都离开，只留下十个妃嫔看守王宫。

当代译 撒下15:16 於是大卫王就带着全家逃命，只留下十个妃嫔看守宫殿。

文理本 撒下15:16 王出、眷属随之、留妃十人、以守宫闱、

修订本 撒下15:16 于是王出去了，他的全家都跟随他，但留下十个妃嫔看守宫殿。

KJV 英 撒下15:16 And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

NIV 英 撒下15:16 The king set out, with his entire household following him; but he left ten concubines to take care of the palace.

主目录 返回顶部

和合本 撒下15:17 王出去，众民都跟随他，到伯墨哈，就住下了。

拼音版 撒下15:17 Wáng chū qù, zhòng mín dōu gēnsuí tā, dào bǎi mò hā, jiù zhù xià le.

吕振中 撒下15:17 王出走，王的臣仆都跟着他，到伯墨哈（即∶最后的房屋）就停住了。

新译本 撒下15:17 王出发了，众人都跟在他的脚后；他们在伯．墨哈停下来。

现代译 撒下15:17 王和所有随从离开耶路撒冷，就在城郊最后一座房子停下来。

当代译 撒下15:17 大卫王带着臣仆，准备出城；他们来到最后的那座房子的时候，停了下来，

文理本 撒下15:17 王出、民众相从、止于伯墨哈、

修订本 撒下15:17 王出去，众百姓都跟随他；到了最后一座屋子，他们就停下来。

KJV 英 撒下15:17 And the king went forth, and all the people after him, and tarried in a place that was far off.

NIV 英 撒下15:17 So the king set out, with all the people following him, and they halted at a place some distance away.

主目录 返回顶部

和合本 撒下15:18 王的臣仆都在他面前过去。基利提人，比利提人，就是从迦特跟随王来的六百人，也都在他面前过去。

拼音版 撒下15:18 Wáng de chénpú dōu zaì tā miànqián guō qù. jī lì tí rén, Bǐlì tí rén, jiù shì cóng Jiātè gēnsuí wáng lái de liù bǎi rén, ye dōu zaì tā miànqián guō qù.

吕振中 撒下15:18 众民都在他旁边过去；所有做卫兵的基利提人比利提人以及所有的迦特人、就是从迦特来跟从王的那六百人、都在王面前走过去。

新译本 撒下15:18 王所有的臣仆都从王的身边走过去，所有的基利提人、比利提人和迦特人，就是从迦特来跟从王的六百人，都从王面前走过去。

现代译 撒下15:18 宫廷侍卫队从王面前经过的时候，王的臣仆都站在他旁边。六百个从迦特来跟随他的人也从他面前过去。

当代译 撒下15:18 让他的随从在他们面前经过，走到他前面去。现在跟随大卫的除了基利提人、比利提人之外，还有六百人是从迦特来跟随他的。

文理本 撒下15:18 众仆与基利提人、比利提人、及自迦特从王而至者六百人、过于王前、

修订本 撒下15:18 王的众臣仆都在他旁边过去。基利提人、比利提人，和从迦特跟随王来的六百个迦特人，也都在王面前过去。

KJV 英 撒下15:18 And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

NIV 英 撒下15:18 All his men marched past him, along with all the Kerethites and Pelethites; and all the six hundred Gittites who had accompanied him from Gath marched before the king.

主目录 返回顶部

和合本 撒下15:19 王对迦特人以太说：“你是外邦逃来的人，为什么与我们同去呢？你可以回去，与新王同住，或者回你本地去吧！

拼音版 撒下15:19 Wáng duì Jiātè rén yǐ taì shuō, nǐ shì waì bāng taó lái de rén, wèishénme yǔ wǒmen tóng qù ne. nǐ keyǐ huí qù yǔ xīn wáng tóng zhù, huòzhe huí nǐ ben dì qù ba.

吕振中 撒下15:19 王对迦特人以太说∶「你、你是外族人，而且你也是从（传统∶到）你本地流亡而来的，为什么你也和我们一同来呢？你回去、和新王同住吧。

新译本 撒下15:19 王对迦特人以太说：“你为什么也与我们一同走呢？回去留在新王那里吧！因为你是个外族人，是个远离自己家乡逃到这里来的人。

现代译 撒下15:19 王问他们的领袖以太说：「你们为甚麽跟我们一起走呢？回去留在新王那里吧！你是外国人，是远离自己国家避难到这里来的。

当代译 撒下15:19 王问迦特人的领队以太说：“你为甚麽要跟我们一起逃难呢？你大可以留下来啊！你只是个寄居在这里的外族人，谁作王又有甚麽关系呢？

文理本 撒下15:19 王谓迦特人以太曰、尔与吾侪偕往何为、可返与王同居、尔为异族、出亡在外、或归故土、

修订本 撒下15:19 王对迦特人以太说："你是外邦人，从你本地逃来的，为什么与我们同去呢？你回去留在新王那里吧！

KJV 英 撒下15:19 Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

NIV 英 撒下15:19 The king said to Ittai the Gittite, "Why should you come along with us? Go back and stay with King Absalom. You are a foreigner, an exile from your homeland.

主目录 返回顶部

和合本 撒下15:20 你来的日子不多，我今日怎好叫你与我们一同飘流，没有一定的住处呢？你不如带你的弟兄回去吧！愿耶和华用慈爱诚实待你。”

拼音版 撒下15:20 Nǐ lái de rìzi bù duō, wǒ jīnrì zen hǎo jiào nǐ yǔ wǒmen yītóng piāoliú, méiyǒu yídéng de zhù chù ne. nǐ bù rú daì nǐde dìxiōng huí qù ba. yuàn Yēhéhuá yòng cíaì chéngshí dāi nǐ.

吕振中 撒下15:20 近日你才来呢，今日我怎好叫你和我们一同去流离呢？而我又是要去哪儿就去哪儿的！你回去吧；领你的弟兄们和你一同回去吧；愿永恒主以坚爱和忠信待你。」

新译本 撒下15:20 你昨天才来，我怎可以今天就让你与我们一同流浪呢？现在我还不知道我要到哪里去。你回去吧！带着你的兄弟一同回去吧！愿耶和华的慈爱和信实与你同在。”

现代译 撒下15:20 你在这里的时间很短，我怎麽可以让你跟我一起流浪呢？连我自己都不知道要到哪里去。回去吧！带着你的同胞一起走吧！愿上主以慈爱信实待你〔希伯来文只有：慈爱和信实〕。」

当代译 撒下15:20 况且，你刚来不久，我怎麽可以叫你跟我们一同流亡呢？你还是和你的兄弟回去吧，愿主赐福与你！”

文理本 撒下15:20 尔来为日无几、今我观势而往、安忍使尔偕我流离、可携尔昆弟而归、愿恩宠诚实临尔、

修订本 撒下15:20 你昨天才到，我今日怎好叫你与我们一同流亡，而我却要到处飘流呢？回去吧，你带你的弟兄回去吧！愿主用慈爱信实待你。"

KJV 英 撒下15:20 Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

NIV 英 撒下15:20 You came only yesterday. And today shall I make you wander about with us, when I do not know where I am going? Go back, and take your countrymen. May kindness and faithfulness be with you."

主目录 返回顶部

和合本 撒下15:21 以太对王说：“我指着永生的耶和华起誓，又敢在王面前起誓：无论生死，王在哪里，仆人也必在那里。”

拼音版 撒下15:21 Yǐ taì duì wáng shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, yòu gǎn zaì wáng miànqián qǐshì, wúlùn shēng sǐ, wáng zaì nǎli, púrén ye bì zaì nàli.

吕振中 撒下15:21 以太回答王说∶「我指着永活的永恒主来起誓，又指着我主我王的性命来起誓，无论我主我王在什么地方，或死或活，仆人总要在那里的。」

新译本 撒下15:21 以太回答王说：“我指着永活的耶和华，在我主我王面前起誓，无论我主我王在什么地方，或生或死，你仆人也必在那里。”

现代译 撒下15:21 以太说：「陛下啊，我指着上主的名向你发誓，无论你到甚麽地方，我都要跟随你，是生是死，我都愿意。」

当代译 撒下15:21 以太却回答说：“我奉永生之主的名，在我主陛下面前起誓，不管陛下身在何处，仆人也要誓死追随到底！”

文理本 撒下15:21 以太曰、我指维生之耶和华、及我主我王之生命而誓、我主我王所在、仆必与偕、死生以之、

修订本 撒下15:21 以太回答王说："我指着永生的耶和华起誓，又敢在王面前起誓：无论生死，王在哪里，你的仆人也必在哪里。"

KJV 英 撒下15:21 And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

NIV 英 撒下15:21 But Ittai replied to the king, "As surely as the LORD lives, and as my lord the king lives, wherever my lord the king may be, whether it means life or death, there will your servant be."

主目录 返回顶部

和合本 撒下15:22 大卫对以太说：“你前去过河吧！”于是，迦特人以太带着跟随他的人和所有的妇人孩子，就都过去了。

拼音版 撒下15:22 Dàwèi duì yǐ taì shuō, nǐ qián qù guō hé ba. yúshì Jiātè rén yǐ taì daì zhe gēnsuí tāde rén hé suǒyǒude fùrén háizi, jiù dōu guō qù le.

吕振中 撒下15:22 大卫对以太说∶「那么你走吧，过去吧。」于是迦特人以太就过去，所有属他的人以及跟着他的那些弱小的也都过去。

新译本 撒下15:22 大卫对以太说：“你可以去，向前走吧！”迦特人以太就带着所有属他的人，和与他在一起的妇人孩子都向前走。

现代译 撒下15:22 大卫说：「好吧，那麽我们出发。」於是以太、他的部队，以及他们的眷属都跟着上路。

当代译 撒下15:22 大卫便对以太说：“好，你也过去吧！”於是，所有的迦特人，无论男女老幼，都跟着大卫王去了。

文理本 撒下15:22 大卫曰、往哉、其济诸、迦特人以太与其从者、及其幼稚同济、

修订本 撒下15:22 大卫对以太说："去，过去吧！"于是迦特人以太带着所有跟随他的人和孩子过去了。

KJV 英 撒下15:22 And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

NIV 英 撒下15:22 David said to Ittai, "Go ahead, march on." So Ittai the Gittite marched on with all his men and the families that were with him.

主目录 返回顶部

和合本 撒下15:23 本地的人都放声大哭，众民尽都过去。王也过了汲沦溪；众民往旷野去了。

拼音版 撒下15:23 Ben dì de rén dōu fàng shēng dà kū. zhòng mín jǐn dōu guō qù, wáng ye guō le Jílúnxī. zhòng mín wǎng kuàngye qù le.

吕振中 撒下15:23 遍地都大声哭；众民尽都过去；王站在（传统∶过了）汲沦溪谷；众民都对着到旷野的路向过去。

新译本 撒下15:23 众人向前走的时候，遍地的人都放声大哭；王过了汲沦溪，众人就都走上通往旷野去的路。

现代译 撒下15:23 大卫和随从的人离开的时候，人民都放声大哭。王过了汲沦溪，他的随从也跟着过去；他们一起往旷野走。

当代译 撒下15:23 就在全城哭声四起之中，大卫王带着所有的人过了汲沦溪，走向荒野去了。

文理本 撒下15:23 斯土之人、大声而哭、民济汲沦溪、王亦济、众望旷野之路而行、

修订本 撒下15:23 众百姓过去时，当地的人全都放声大哭。王过了汲沦溪，众百姓就往旷野的路上去了。

KJV 英 撒下15:23 And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

NIV 英 撒下15:23 The whole countryside wept aloud as all the people passed by. The king also crossed the Kidron Valley, and all the people moved on toward the desert.

主目录 返回顶部

和合本 撒下15:24 撒督和抬　神约柜的利未人也一同来了，将　神的约柜放下。亚比亚他上来，等着众民从城里出来过去。

拼音版 撒下15:24 Sādū hé tái shén yuē jǔ de Lìwèi rén ye yītóng lái le, jiāng shén de yuē guì fàng xià. yà bǐ yà tā shàng lái, deng zhe zhòng mín cóng chéng lǐ chūlai guō qù.

吕振中 撒下15:24 跟随他的也有撒督亚比亚他（传统∶也有撒督和所有的利末人跟着他）和利末人，抬着上帝的柜（传统∶上帝的约柜）；他们将上帝的柜放下；但是亚比亚他上来，等着众民全都从城里往前走出来。

新译本 撒下15:24 看哪！撒督也来了，所有抬　神约柜的利未人都与他在一起。他们把　神的约柜放下。亚比亚他上来，直到从城里出来的众人都走过去了。

现代译 撒下15:24 那时，撒督祭司也来了；抬约柜的利未人也跟他在那里。他们把约柜放下〔希伯来文是：倒出〕，等所有人民离城后再抬起来。亚比亚他祭司也在那里〔希伯来文是：上去〕。

当代译 撒下15:24 祭司撒督、亚比亚他和抬着上帝约柜的利未人都来了，他们还把约柜放下，让城里出来的人先走过去。

文理本 撒下15:24 撒督亦至、众利未人从之、舁上帝匮、置之于彼、亚比亚他登山、待民出邑、

修订本 撒下15:24 看哪，撒督和所有抬上帝约柜的利未人也一同来了。他们将上帝的约柜放下，亚比亚他上来，直到众百姓从城里出来走过去为止。

KJV 英 撒下15:24 And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

NIV 英 撒下15:24 Zadok was there, too, and all the Levites who were with him were carrying the ark of the covenant of God. They set down the ark of God, and Abiathar offered sacrifices until all the people had finished leaving the city.

主目录 返回顶部

和合本 撒下15:25 王对撒督说：“你将　神的约柜抬回城去。我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。

拼音版 撒下15:25 Wáng duì Sādū shuō, nǐ jiāng shén de yuē jǔ tái huí chéng qù. wǒ ruò zaì Yēhéhuá yǎnqián méng ēn, tā bì shǐ wǒ huí lái, zaìjiàn yuē jǔ hé tāde jū suǒ.

吕振中 撒下15:25 王对撒督说∶「你将上帝的柜抬回城去；我若在永恒主眼前蒙恩，他就会使我回来、再见那柜和他的居所。

新译本 撒下15:25 王对撒督说：“把　神的约柜抬回城里去吧！我若是在耶和华眼前蒙恩，他必使我回来再看到约柜和他安居的地方。

现代译 撒下15:25 王对撒督说：「把约柜抬回城里去吧！如果上主喜欢我，有一天他会让我回来，再看见它和安放它的地方。

当代译 撒下15:25 王对撒督说：“你把上帝的约柜运回耶路撒冷去吧。倘若主恩待我，他必使我能够重返家园，重见约柜和会幕，

文理本 撒下15:25 王谓撒督曰、舁上帝匮返城、若我蒙恩于耶和华前、必使我反、见匮及其居所、

修订本 撒下15:25 王对撒督说："你将上帝的约柜请回城去。我若在耶和华眼前蒙恩，他必使我回来，再见到约柜和他的居所。

KJV 英 撒下15:25 And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

NIV 英 撒下15:25 Then the king said to Zadok, "Take the ark of God back into the city. If I find favor in the LORD'S eyes, he will bring me back and let me see it and his dwelling place again.

主目录 返回顶部

和合本 撒下15:26 倘若他说：‘我不喜悦你’，看哪！我在这里，愿他凭自己的意旨待我。”

拼音版 撒下15:26 Tǎngruò tā shuō, wǒ bù xǐyuè nǐ, kàn nǎ, wǒ zaì zhèlǐ, yuàn tā píng zìjǐ de yìzhǐ dāi wǒ.

吕振中 撒下15:26 倘若他说∶『我不喜欢你』，那么看哪，我在这里；愿他照他所看为好的来待我。」

新译本 撒下15:26 他若是说：‘我不喜悦你。’看哪！我就在这里，他看怎样好，就怎样对待我吧！”

现代译 撒下15:26 如果他不喜欢我，那麽，让他随意待我吧！」

当代译 撒下15:26 但如果他不再喜欢我，就任凭他处置好了！

文理本 撒下15:26 如云我不悦尔、愿任其所欲而待我、

修订本 撒下15:26 倘若他说：'我不喜爱你'；我在这里，就照他眼中看为好的待我！"

KJV 英 撒下15:26 But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

NIV 英 撒下15:26 But if he says, 'I am not pleased with you,' then I am ready; let him do to me whatever seems good to him."

主目录 返回顶部

和合本 撒下15:27 王又对祭司撒督说：“你不是先见吗？你可以安然回城。你儿子亚希玛斯和亚比亚他的儿子约拿单，都可以与你同去。

拼音版 撒下15:27 Wáng yòu duì jìsī Sādū shuō, nǐ bú shì xiān jiàn ma. nǐ keyǐ ānrán huí chéng. nǐ érzi yà xī mǎ sī hé yà bǐ yà tāde érzi Yuēnádān dōu keyǐ yǔ nǐ tóng qù.

吕振中 撒下15:27 王又对祭司撒督说∶「你看明白么？你和亚比亚他要安心回城里去；你儿子亚希玛斯和亚比亚他的儿子约拿单、你们二人的儿子、都要和你们一同回去。

新译本 撒下15:27 王又对撒督祭司说：“你不是先见吗？平平安安地回到城里去吧！你的儿子亚希玛斯和亚比亚他的儿子约拿单要与你一同回去。

现代译 撒下15:27 王继续对撒督说：「你不是先见吗？你带你的儿子亚希玛斯和亚比亚他的儿子约拿单平安地回城里去。

当代译 撒下15:27 你是个有先见之明的人，安心带着你的儿子亚希玛斯和亚比亚他的儿子约拿单回去留在城里吧。

文理本 撒下15:27 又谓祭司撒督曰、尔非先见乎、尔与尔子亚希玛斯、及亚比亚他子约拿单、安然归邑、

修订本 撒下15:27 王对撒督祭司说："你不是先见吗？你可以平安地回城，你儿子亚希玛斯和亚比亚他的儿子约拿单，你们二人的儿子可以与你们同去。

KJV 英 撒下15:27 The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

NIV 英 撒下15:27 The king also said to Zadok the priest, "Aren't you a seer? Go back to the city in peace, with your son Ahimaaz and Jonathan son of Abiathar. You and Abiathar take your two sons with you.

主目录 返回顶部

和合本 撒下15:28 我在旷野的渡口那里，等你们报信给我。”

拼音版 撒下15:28 wǒ zaì kuàngye de dùkǒu nàli deng nǐmen bàoxìn gei wǒ.

吕振中 撒下15:28 至于我呢，看吧，我在旷野的几个渡口呆着，等有话从你们那里来告诉我就是。」

新译本 撒下15:28 我会在旷野的渡口那里等候，直到我接到从你们那里来的消息。”

现代译 撒下15:28 我在旷野的渡口那边等你的消息。」

当代译 撒下15:28 我暂会在荒野渡口那里等你们的消息。”

文理本 撒下15:28 我将留于旷野之津、待尔有言告我、

修订本 撒下15:28 看，我在旷野的渡口那里等，直到你们来报信给我。"

KJV 英 撒下15:28 See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

NIV 英 撒下15:28 I will wait at the fords in the desert until word comes from you to inform me."

主目录 返回顶部

和合本 撒下15:29 于是，撒督和亚比亚他将　神的约柜抬回耶路撒冷，他们就住在那里。

拼音版 撒下15:29 Yúshì Sādū hé yà bǐ yà tā jiāng shén de yuē guǐ tái huí Yēlùsǎleng, tāmen jiù zhù zaì nàli.

吕振中 撒下15:29 于是撒督和亚比亚他将上帝的柜抬回耶路撒冷；他们就住在（有古卷∶它就停）那里。

新译本 撒下15:29 于是撒督和亚比亚他把　神的约柜抬回耶路撒冷去，并且住在那里。

现代译 撒下15:29 於是撒督和亚比亚他把约柜抬回耶路撒冷，并且留在那里。

当代译 撒下15:29 於是，撒督和亚比亚他便把上帝的约柜运返耶路撒冷，并且留在那里。

文理本 撒下15:29 撒督与亚比亚他、遂舁上帝之匮、归耶路撒冷居焉、○

修订本 撒下15:29 于是撒督和亚比亚他将上帝的约柜请回耶路撒冷，他们就留在那里。

KJV 英 撒下15:29 Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

NIV 英 撒下15:29 So Zadok and Abiathar took the ark of God back to Jerusalem and stayed there.

主目录 返回顶部

和合本 撒下15:30 大卫蒙头赤脚上橄榄山，一面上一面哭。跟随他的人也都蒙头哭着上去。

拼音版 撒下15:30 Dàwèi méng tóu chì jiǎo shàng Gǎnlǎnshān, yī miàn shàng, yī miàn kū. gēnsuí tāde rén ye dōu méng tóu kū zhe shàng qù.

吕振中 撒下15:30 大卫由橄榄山的上坡上去∶一面上去，一面哭；蒙着头，赤着脚；跟从他的众民也都蒙着头上去∶一面上去，一面哭。

新译本 撒下15:30 大卫走上橄榄山；他蒙着头，赤着脚，一边上，一边哭，所有与他在一起的人民也都蒙着头，一边上，一边哭。

现代译 撒下15:30 大卫哭着上橄榄山；他光着脚，悲伤地蒙床头。所有跟随他的人也都蒙着头，边走边哭。

当代译 撒下15:30 大卫赤足徒步登上橄榄山，头上蒙着布，一边走一边哭；他的随从也蒙着头，一边哭一边走地上山去。

文理本 撒下15:30 大卫蒙首跣足、陟橄榄山、且陟且哭、所偕之众、亦皆蒙首而陟、且陟且哭、

修订本 撒下15:30 大卫蒙头赤脚走上橄榄山的斜坡，一面上一面哭。所有跟随他的百姓也都各自蒙头哭着上去；

KJV 英 撒下15:30 And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

NIV 英 撒下15:30 But David continued up the Mount of Olives, weeping as he went; his head was covered and he was barefoot. All the people with him covered their heads too and were weeping as they went up.

主目录 返回顶部

和合本 撒下15:31 有人告诉大卫说：“亚希多弗也在叛党之中，随从押沙龙。”大卫祷告说：“耶和华啊，求你使亚希多弗的计谋变为愚拙。”

拼音版 撒下15:31 Yǒu rén gàosu Dàwèi shuō, yà xī duō Fú ye zaì pàn dǎng zhī zhōng, suícóng Yēshālóng . daì wèi dǎogào shuō, Yēhéhuá a, qiú nǐ shǐ yà xī duō Fú de jì móu biàn wèi yúzhuō.

吕振中 撒下15:31 有人告诉大卫说∶「亚希多弗也在反叛的人中间、同押沙龙在一起呢。」大卫就说∶「永恒主阿，求你使亚希多弗的计谋变为愚拙。」

新译本 撒下15:31 有人告诉大卫说：“亚希多弗也在押沙龙的叛党之中。”大卫祷告说：“耶和华啊，求你使亚希多弗的计谋变为愚拙。”

现代译 撒下15:31 有人报告大卫，说亚希多弗参加了押沙龙的叛变。大卫就祷告说：「上主啊，求你使亚希多弗的计谋都落空！」

当代译 撒下15:31 有人来向大卫报告说亚希多弗也叛变，投奔了押沙龙，大卫就恳求上帝说：“主啊，我求你使亚希多弗的谋算，都变为最愚笨无知的事。”

文理本 撒下15:31 或告大卫曰、亚希多弗从押沙龙、在叛党之中、大卫曰、耶和华欤、求尔使亚希多弗之谋、变为愚昧、

修订本 撒下15:31 有人告诉大卫说："亚希多弗也在叛党之中，随从押沙龙。"大卫说："耶和华啊，求你使亚希多弗的计谋变为愚拙！"

KJV 英 撒下15:31 And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

NIV 英 撒下15:31 Now David had been told, "Ahithophel is among the conspirators with Absalom." So David prayed, "O LORD, turn Ahithophel's counsel into foolishness."

主目录 返回顶部

和合本 撒下15:32 大卫到了山顶敬拜　神的地方，见亚基人户筛衣服撕裂，头蒙灰尘来迎接他。

拼音版 撒下15:32 Dàwèi dào le shāndǐng, jìngbaì shén de dìfang, jiàn Yàjīrén hù shāi, yīfu sī liè, tóu ménghuī chén lái yíngjiē tā.

吕振中 撒下15:32 大卫来到山顶上敬拜上帝的地方；有亚基人户筛、内褂撕裂、头上放土、来迎接他。

新译本 撒下15:32 大卫到了山顶，就是人敬拜　神的地方。看哪！有亚基人户筛衣服撕裂，头蒙灰尘，在那里迎接他。

现代译 撒下15:32 大卫到了山顶、敬拜上帝的地方，他忠实的朋友亚基人户筛撕裂了衣服，头蒙灰尘，出来迎接他。

当代译 撒下15:32 大卫到达了山顶那敬拜上帝的地方，看见他的朋友亚基人户筛，穿着撕破了的衣服，满头撒了尘土，跑来迎接他。

文理本 撒下15:32 大卫既至山巅、崇拜上帝之所、有亚基人户筛、自裂其衣、以尘蒙首来迎、

修订本 撒下15:32 大卫到了山顶，敬拜上帝的地方，看哪，亚基人户筛衣服撕裂，头蒙灰尘来迎见他。

KJV 英 撒下15:32 And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

NIV 英 撒下15:32 When David arrived at the summit, where people used to worship God, Hushai the Arkite was there to meet him, his robe torn and dust on his head.

主目录 返回顶部

和合本 撒下15:33 大卫对他说：“你若与我同去必累赘我。

拼音版 撒下15:33 Dàwèi duì tā shuō, nǐ ruò yǔ wǒ tóng qù, bì leì zhuì wǒ.

吕振中 撒下15:33 大卫对他说∶「你若和我一同去，反而做我的累赘。

新译本 撒下15:33 大卫对他说：“你若是与我同去；必成为我的累赘。

现代译 撒下15:33 大卫对他说：「你跟着我，对我一点好处也没有。

当代译 撒下15:33 大卫对他说：“你跟我一同逃命，只会给我不便。

文理本 撒下15:33 大卫谓之曰、尔偕我往、适以累我、

修订本 撒下15:33 大卫对他说："你若与我一同过去，必拖累我；

KJV 英 撒下15:33 Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

NIV 英 撒下15:33 David said to him, "If you go with me, you will be a burden to me.

主目录 返回顶部

和合本 撒下15:34 你若回城去，对押沙龙说：‘王啊，我愿作你的仆人。我向来作你父亲的仆人，现在我也照样作你的仆人。’这样，你就可以为我破坏亚希多弗的计谋。

拼音版 撒下15:34 Nǐ ruò huí chéng qù, duì Yēshālóng shuō, wáng a, wǒ yuàn zuò nǐde púrén. wǒ xiàng lái zuò nǐ fùqin de púrén, xiànzaì wǒ ye zhàoyàng zuò nǐde púrén. zhèyàng, nǐ jiù keYǐwèi wǒ pò huaì yà xī duō Fú de jì móu.

吕振中 撒下15:34 你若回城里去，对押沙龙说∶『王阿，我愿做你的仆人；以前我做你父亲的仆人，现在我也做你的仆人』∶这样、你就可以为我破坏亚希多弗的计谋。

新译本 撒下15:34 如果你回到城里去，对押沙龙说：‘王啊！我愿作你的仆人，以前我作你父亲的仆人，现在我也照样作你的仆人。’这样，你就可以为我破坏亚希多弗的计谋。

现代译 撒下15:34 你要是回城里去，告诉押沙龙，你愿意忠心地服侍他，像你从前服侍他父亲一样，并且尽你所能阻挡亚希多弗的计谋，你就是帮助我了。

当代译 撒下15:34 你还是回到城中，告诉押沙龙你愿意作他的臣仆，就像以前你是我的臣仆一样，这样，你不是可以帮我破坏亚希多弗的计谋吗？

文理本 撒下15:34 若归邑语押沙龙曰、王欤、我欲为尔仆、昔为尔父之仆、今亦如是为尔仆、则必为我败亚希多弗之谋、

修订本 撒下15:34 你若回城去，对押沙龙说：'王啊，我愿作你的仆人。我向来作你父亲的仆人，现在我也愿意作你的仆人。'你就可以为我破坏亚希多弗的计谋。

KJV 英 撒下15:34 But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

NIV 英 撒下15:34 But if you return to the city and say to Absalom, 'I will be your servant, O king; I was your father's servant in the past, but now I will be your servant,' then you can help me by frustrating Ahithophel's advice.

主目录 返回顶部

和合本 撒下15:35 祭司撒督和亚比亚他，岂不都在那里吗？你在王宫里听见什么，就要告诉祭司撒督和亚比亚他。

拼音版 撒下15:35 Jìsī Sādū hé yà bǐ yà tā qǐbù dōu zaì nàli ma. nǐ zaì wánggōng lǐ tīngjian shénme, jiù yào gàosu jìsī Sādū hé yà bǐ yà tā.

吕振中 撒下15:35 祭司撒督和亚比亚他岂不是都要和你在那里么？你从王宫里听见什么，就要告诉祭司撒督和亚比亚他。

新译本 撒下15:35 撒督祭司和亚比亚他不是都在那里与你在一起吗？你在王宫里听见的话，都要告诉撒督祭司和亚比亚他。

现代译 撒下15:35 祭司撒督和亚比亚他都在那里；你可以把你在王宫里听到的每一件事告诉他们。

当代译 撒下15:35 祭司撒督和亚比亚他都在宫内，假如你听到甚麽消息便告诉他们吧。

文理本 撒下15:35 祭司撒督及亚比亚他、非偕尔在彼乎、尔于王室有所闻、当告之、

修订本 撒下15:35 撒督和亚比亚他二位祭司岂不都在你那里吗？你在王宫里听见什么，就要告诉撒督和亚比亚他二位祭司。

KJV 英 撒下15:35 And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

NIV 英 撒下15:35 Won't the priests Zadok and Abiathar be there with you? Tell them anything you hear in the king's palace.

主目录 返回顶部

和合本 撒下15:36 撒督的儿子亚希玛斯，亚比亚他的儿子约拿单，也都在那里。凡你们所听见的，可以托这二人来报告我。”

拼音版 撒下15:36 Sādū de érzi yà xī mǎ sī, yà bǐ yà tāde érzi Yuēnádān, ye dōu zaì nàli. fán nǐmen suǒ tīngjian de keyǐ tuō zhè èr rén lái bàogào wǒ.

吕振中 撒下15:36 看哪，他们二人的儿子、撒督的儿子亚希玛斯、亚比亚他的儿子约拿单、也都和他们在那里；你们听见什么，可以由他们经手来传达给我。」

新译本 撒下15:36 看哪！还有他们的两个儿子在那里，就是撒督的儿子亚希玛斯和亚比亚他的儿子约拿单。你们听见的一切，可以托他们来告诉我。”

现代译 撒下15:36 他们的儿子亚希玛斯和约拿单跟他们在一起，你就让他们把你搜集到的情报带来给我。」

当代译 撒下15:36 撒督的儿子亚希玛斯和亚比亚他的儿子约拿单也留在京城，他们会传信给我的。”

文理本 撒下15:36 撒督子亚希玛斯、亚比亚他子约拿单、二子亦与之偕、凡有所闻、遣之告我、

修订本 撒下15:36 看哪，撒督的儿子亚希玛斯，亚比亚他的儿子约拿单，也跟二位祭司在那里。凡你们所听见的事，可以托这二人来向我报告。"

KJV 英 撒下15:36 Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

NIV 英 撒下15:36 Their two sons, Ahimaaz son of Zadok and Jonathan son of Abiathar, are there with them. Send them to me with anything you hear."

主目录 返回顶部

和合本 撒下15:37 于是，大卫的朋友户筛进了城；押沙龙也进了耶路撒冷。

拼音版 撒下15:37 Yúshì, Dàwèi de péngyou hù shāi jìn le chéng. Yēshālóng ye jìn le Yēlùsǎleng.

吕振中 撒下15:37 于是大卫的心腹户筛就进城；押沙龙也进了耶路撒冷。

新译本 撒下15:37 于是大卫的朋友户筛进了城；押沙龙也进了耶路撒冷。

现代译 撒下15:37 於是，大卫的朋友户筛回城里去；刚好押沙龙也在那时候到达耶路撒冷。

当代译 撒下15:37 於是，大卫的朋友户筛便回到城里；这时候，押沙龙已进了耶路撒冷。

文理本 撒下15:37 大卫之友户筛遂入城、押沙龙亦至耶路撒冷、

修订本 撒下15:37 于是，大卫的朋友户筛进了城，押沙龙也进了耶路撒冷。

KJV 英 撒下15:37 So Hushai David's friend came into the city, and Absalom came into Jerusalem.

NIV 英 撒下15:37 So David's friend Hushai arrived at Jerusalem as Absalom was entering the city.


撒母耳记下第16章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第16章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下16:1 大卫刚过山顶，见米非波设的仆人洗巴拉着备好了的两匹驴，驴上驮着二百面饼，一百葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。

拼音版 撒下16:1 Dàwèi gāng guō shāndǐng, jiàn mǐ fēi bō shè de púrén xǐ Bālā zhe beì hǎo le de liǎng pǐ lü, lü shàng tuó zhe èr bǎi miàn bǐng, yī bǎi pútào bǐng, yī bǎi gè xiàtiān de guǒ bǐng, yī pídaì jiǔ lái yíngjiē tā.

吕振中 撒下16:1 大卫刚过山顶，忽见米非波设的僮仆洗巴来迎接他；又有两匹豫备好了的驴，驴上驮着二百个饼、一百团葡萄乾、一百个夏天果品、和一皮袋酒。

新译本 撒下16:1 大卫刚越过山顶不远，就看见米非波设的仆人洗巴前来迎接他；又有一对预备好了的驴子，驴子身上驮着两百个饼，一百个葡萄干饼，一百个夏天的果饼和一皮袋酒。

现代译 撒下16:1 大卫刚过了山顶，忽然看见米非波设的仆人洗巴牵着两头驴，驴背上驮着两百个饼，一百串葡萄乾，一百挂夏天的水果，和一皮袋酒来迎接他。

当代译 撒下16:1 大卫刚越过了山顶，就看见米非波设的仆人洗巴拉着两头预备好的驴跑来迎接他，它们驮着二百个面饼，一百个葡萄饼，一百个果饼和一皮袋酒。

文理本 撒下16:1 大卫过山巅未远、米非波设仆洗巴来迎、携备鞍之驴二、载饼二百、葡萄干一百穗、夏果一百、酒一革囊、

修订本 撒下16:1 大卫刚过山顶，看哪，米非波设的仆人洗巴拉着装好鞍子的两匹驴，驴上驮着二百个面饼，一百个葡萄饼，一百个夏天的果饼，一皮袋酒来迎接他。

KJV 英 撒下16:1 And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

NIV 英 撒下16:1 When David had gone a short distance beyond the summit, there was Ziba, the steward of Mephibosheth, waiting to meet him. He had a string of donkeys saddled and loaded with two hundred loaves of bread, a hundred cakes of raisins, a hundred cakes of figs and a skin of wine.

主目录 返回顶部

和合本 撒下16:2 王问洗巴说：“你带这些来是什么意思呢？”洗巴说：“驴是给王的家眷骑的；面饼和夏天的果饼是给少年人吃的；酒是给在旷野疲乏人喝的。”

拼音版 撒下16:2 Wáng wèn xǐ bā shuō, nǐ daì zhèxie lái shì shénme yìsi ne. xǐ bā shuō, lü shì gei wáng de jiā juàn qí de. miàn bǐng hé xiàtiān de guǒ bǐng shì gei shàonián rén chī de. jiǔ shì gei zaì kuàngye pí fá rén hē de.

吕振中 撒下16:2 王问洗巴说∶「你这些东西什么意思？洗巴说∶『驴是给王的家眷骑的；饼和夏天果品是给青年人吃的；酒是给在旷野疲乏的人喝的。」

新译本 撒下16:2 王问洗巴：“你为什么带这些东西来？”洗巴回答：“驴子是给王的家眷骑的，饼和夏天的果饼是给年轻人吃的，酒是给在旷野里疲乏的人喝的。”

现代译 撒下16:2 大卫王问他：「你带这些东西来做甚麽呢？」洗巴说：「驴是给陛下的家人骑的；饼和夏天的水果是给随从的人吃的；酒是给他们在旷野累了的时候喝的。」

当代译 撒下16:2 王问洗巴说：“你带这些来干甚麽？”洗巴说：“驴是给王的家眷代步的，饼和果饼是给你们的年轻人吃的，酒是给那些在荒野累倒的人喝的。”

文理本 撒下16:2 王曰、汝携此何意、洗巴曰、驴为王眷聚所乘、饼及夏果为少者所食、酒为旷野困惫者所饮、

修订本 撒下16:2 王对洗巴说："你的这些东西是什么意思呢？"洗巴说："驴是给王的家眷骑的，面饼和夏天的果饼是给年轻人吃的，酒是给在旷野疲乏的人喝的。"

KJV 英 撒下16:2 And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

NIV 英 撒下16:2 The king asked Ziba, "Why have you brought these?" Ziba answered, "The donkeys are for the king's household to ride on, the bread and fruit are for the men to eat, and the wine is to refresh those who become exhausted in the desert."

主目录 返回顶部

和合本 撒下16:3 王问说：“你主人的儿子在哪里呢？”洗巴回答王说：“他仍在耶路撒冷，因他说：‘以色列人今日必将我父的国归还我。’”

拼音版 撒下16:3 Wáng wèn shuō, nǐ zhǔrén de érzi zaì nǎli ne. xǐ bā huídá wáng shuō, tā réng zaì Yēlùsǎleng, yīn tā shuō, Yǐsèliè rén jīnrì bìjiāng wǒ fù de guó guī huán wǒ.

吕振中 撒下16:3 王问说∶「你主人的儿子在哪里？」洗巴对王说∶「你看，他还在耶路撒冷；因为他心里说∶『以色列人今日必将我父的国归还给我。』」

新译本 撒下16:3 王又问：“你主人的孙子米非波设在哪里？”洗巴回答王说：“唉！他还留在耶路撒冷，因为他心里想：‘以色列家会把我祖父扫罗的王国归还给我。’”

现代译 撒下16:3 王问他：「你主人扫罗的孙子米非波设在哪里？」洗巴说：「他留在耶路撒冷，因为他相信以色列人现在要重新把他祖父扫罗的王国归还给他。」

当代译 撒下16:3 王又问他说：“米非波设在哪里呢？”“他在耶路撒冷，因为他相信现在以色列人会把扫罗的王国归还给他。”洗巴说。

文理本 撒下16:3 王曰、尔主之子安在、曰、在耶路撒冷、盖曰、今日以色列家、必以父之国反我、

修订本 撒下16:3 王说："你主人的儿子在哪里呢？"洗巴对王说："看哪，他留在耶路撒冷，因他说：'以色列家今日必将我父的国归还我。'"

KJV 英 撒下16:3 And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

NIV 英 撒下16:3 The king then asked, "Where is your master's grandson?" Ziba said to him, "He is staying in Jerusalem, because he thinks, 'Today the house of Israel will give me back my grandfather's kingdom.'"

主目录 返回顶部

和合本 撒下16:4 王对洗巴说：“凡属米非波设的都归你了。”洗巴说：“我叩拜我主我王，愿我在你眼前蒙恩。”

拼音版 撒下16:4 Wáng duì xǐ bā shuō, fán shǔ mǐ fēi bō shè de dōu guī nǐ le. xǐ bā shuō, wǒ kòu baì wǒ zhǔ wǒ wáng, yuàn wǒ zaì nǐ yǎnqián méng ēn.

吕振中 撒下16:4 王对洗巴说∶「看哪，凡属米非波设的都归你了。」洗巴说∶「我敬叩拜谢恩；我主我王阿，愿我在你面前蒙恩。」

新译本 撒下16:4 王对洗巴说：“看哪！凡属米非波设所有的，都归给你了。”洗巴说：“我叩拜我主我王，愿我在你眼前蒙恩！”

现代译 撒下16:4 王对洗巴说：「属於米非波设的一切财产现在都归你了！」洗巴回答：「我是王的奴仆，愿永远蒙陛下垂顾！」

当代译 撒下16:4 大卫王就对洗巴说：“从现在开始，凡是米非波设的都要拨归给你了。”“我俯伏在我主陛下前，深表谢意。愿我在王眼前常得恩宠！”

文理本 撒下16:4 王曰、米非波设所有者、咸归于尔、洗巴曰、我跪拜、愿蒙恩于我主我王之前、○

修订本 撒下16:4 王对洗巴说："看哪，凡属米非波设的都是你的了。"洗巴说："我叩拜我主我王，愿我在你眼前蒙恩宠。"

KJV 英 撒下16:4 Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

NIV 英 撒下16:4 Then the king said to Ziba, "All that belonged to Mephibosheth is now yours." "I humbly bow," Ziba said. "May I find favor in your eyes, my lord the king."

主目录 返回顶部

和合本 撒下16:5 大卫王到了巴户琳，见有一个人出来，是扫罗族基拉的儿子，名叫示每。他一面走一面咒骂，

拼音版 撒下16:5 Dàwèi wáng dào le bā hù lín, jiàn yǒu yī gèrén chūlai, shì Sǎoluó zú Jīlā de érzi, míng jiào Shìmei. tā yī miàn zǒu yī miàn zhòumà,

吕振中 撒下16:5 大卫王来到巴户琳，忽见有一个人从那里出来，是属扫罗家的族系，名叫示每，是基拉的儿子∶他一面走，一面咒骂；

新译本 撒下16:5 大卫王来到巴户琳的时候，忽然有一人从那里出来，他是属扫罗家族的，名叫示每，是基拉的儿子。他一边出来，一边咒骂；

现代译 撒下16:5 大卫王到巴户琳的时候，扫罗的一个亲属—基拉的儿子示每出来见大卫；他一面走一面咒巊大卫。

当代译 撒下16:5 大卫王来到巴户琳的时候，就看见一个扫罗家的人，这人是基拉的儿子，名叫示每，他一边走，一边对着大卫破口大骂，

文理本 撒下16:5 大卫王至巴户琳、有扫罗族、基拉子名示每者出、且行且诅、

修订本 撒下16:5 大卫王到了巴户琳，看哪，有一个人从那里出来，是扫罗家族中基拉的儿子，名叫示每。他一面走一面咒骂，

KJV 英 撒下16:5 And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

NIV 英 撒下16:5 As King David approached Bahurim, a man from the same clan as Saul's family came out from there. His name was Shimei son of Gera, and he cursed as he came out.

主目录 返回顶部

和合本 撒下16:6 又拿石头砍大卫王和王的臣仆；众民和勇士都在王的左右。

拼音版 撒下16:6 Yòu ná shítou kǎn Dàwèi wáng hé wáng de chénpú. zhòng mín hé yǒng shì dōu zaì wáng de zuǒyòu.

吕振中 撒下16:6 又拿石头打大卫和大卫王所有的臣仆∶众民和众勇士都在王左右。

新译本 撒下16:6 又拿石头投掷大卫和大卫王所有的臣仆，那时众人和众勇士都在王的左右。

现代译 撒下16:6 示每不理会大卫是在随从和侍卫的护卫下，对着大卫和他的臣仆扔石头。

当代译 撒下16:6 他还用石头掷击大卫和他的臣仆；虽然当时大卫身边围着许多人，其中也有勇猛的战士，但示每却视若无睹，

文理本 撒下16:6 以石掷大卫、及其臣仆、时、民庶勇士在王左右、

修订本 撒下16:6 又向大卫王和王的众臣仆扔石头；众百姓和勇士都在王的左右。

KJV 英 撒下16:6 And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

NIV 英 撒下16:6 He pelted David and all the king's officials with stones, though all the troops and the special guard were on David's right and left.

主目录 返回顶部

和合本 撒下16:7 示每咒骂说：“你这流人血的坏人哪，去吧，去吧！

拼音版 撒下16:7 Shìmei zhòumà shuō, nǐ zhè liú rén xuè de huaì rén nǎ, qù ba qù ba.

吕振中 撒下16:7 示每咒骂的时候是这样说的∶他说∶「你这流人血的人哪，你这无赖子阿，出走吧，出走吧！

新译本 撒下16:7 示每咒骂的时候，这样说：“你这流人血的人啊，滚开！你这无赖啊，滚开！

现代译 撒下16:7 示每咒巊大卫说：「滚！你这杀人的凶手滚开！

当代译 撒下16:7 不住地咒骂大卫说：“滚吧！滚吧！你这杀人凶手，你这败类！

文理本 撒下16:7 示每诅曰、往哉、往哉、尔流血之人、鄙陋之徒也、

修订本 撒下16:7 示每这样咒骂说："你这好流人血的，你这无赖，滚吧！滚吧！

KJV 英 撒下16:7 And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

NIV 英 撒下16:7 As he cursed, Shimei said, "Get out, get out, you man of blood, you scoundrel!

主目录 返回顶部

和合本 撒下16:8 你流扫罗全家的血，接续他作王，耶和华把这罪归在你身上，将这国交给你儿子押沙龙。现在你自取其祸，因为你是流人血的人。”

拼音版 撒下16:8 Nǐ liú Sǎoluó quán jiā de xuè, jiēxù tā zuò wáng. Yēhéhuá bǎ zhè zuì guī zaì nǐ shēnshang, jiāng zhè guó jiāo gei nǐ érzi Yēshālóng . xiànzaì nǐ zì qǔ qí huò, yīnwei nǐ shì liú rén xuè de rén.

吕振中 撒下16:8 你流扫罗全家的血，接替他作王∶永恒主把这罪归在你身上，将王权交给你儿子押沙龙；看哪，你已在你自己的恶作剧中了，因为你是流人血的人。」

新译本 撒下16:8 你流了扫罗全家的血，接替扫罗作王，耶和华已经把这罪报应在你身上；耶和华已经把这国交在你儿子押沙龙的手里。看哪！你现在自取其祸了，因为你是个流人血的人。”

现代译 撒下16:8 你抢了扫罗的王国，现在上主要因你杀戮扫罗的家族惩罚你。上主已经把这王国给你的儿子押沙龙了。你这凶手，你遭殃了！」

当代译 撒下16:8 愿主追讨你杀扫罗一家的血债。你夺了扫罗的王位，现在主把王权交在你儿子押沙龙的手中了，看哪，你这杀人凶手，现在你自食恶果了！”

文理本 撒下16:8 尔代扫罗为王、今耶和华将扫罗家之血、悉归于尔、以此国付于尔子押沙龙、尔流血之人、自取其祸也、

修订本 撒下16:8 你流了扫罗全家的血，接续他作王，耶和华把这罪归在你身上。耶和华将这国交在你儿子押沙龙的手中。看哪，你咎由自取，因为你是好流人血的人。"

KJV 英 撒下16:8 The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

NIV 英 撒下16:8 The LORD has repaid you for all the blood you shed in the household of Saul, in whose place you have reigned. The LORD has handed the kingdom over to your son Absalom. You have come to ruin because you are a man of blood!"

主目录 返回顶部

和合本 撒下16:9 洗鲁雅的儿子亚比筛对王说：“这死狗岂可咒骂我主我王呢？求你容我过去，割下他的头来”

拼音版 撒下16:9 Xǐ lǔ yǎ de érzi yà bǐ shāi duì wáng shuō, zhè sǐ gǒu qǐ ke zhòumà wǒ zhǔ wǒ wáng ne. qiú nǐ róng wǒ guō qù, gē xià tāde tóu lái.

吕振中 撒下16:9 洗鲁雅的儿子亚比筛对王说∶「这死狗为什么咒骂我主我王呢？容我过去、取下他的头来。」

新译本 撒下16:9 洗鲁雅的儿子亚比筛对王说：“为什么让这条死狗咒骂我主我王呢？让我过去，把他的头砍下来。”

现代译 撒下16:9 亚比筛（他的母亲是洗璐雅）对王说：「陛下啊，为甚麽让这只死狗咒巊你呢？让我过去砍下他的头来！」

当代译 撒下16:9 洗鲁雅的儿子亚比筛对王说：“这畜牲竟敢辱骂我主陛下，让我来砍掉他的头！”

文理本 撒下16:9 洗鲁雅子亚比筛谓王曰、此死犬胡为诅我主我王、求尔允我往斩其首、

修订本 撒下16:9 洗鲁雅的儿子亚比筛对王说："这死狗为何咒骂我主我王呢？让我过去，割下他的头来。"

KJV 英 撒下16:9 Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

NIV 英 撒下16:9 Then Abishai son of Zeruiah said to the king, "Why should this dead dog curse my lord the king? Let me go over and cut off his head."

主目录 返回顶部

和合本 撒下16:10 王说：“洗鲁雅的儿子，我与你们有何关涉呢？他咒骂，是因耶和华吩咐他说：‘你要咒骂大卫。’如此，谁敢说你为什么这样行呢？”

拼音版 撒下16:10 Wáng shuō, xǐ lǔ yǎ de érzi, wǒ yǔ nǐmen yǒu hé guān shè ne. tā zhòumà shì yīn Yēhéhuá fēnfu tā shuō, nǐ yào zhòumà Dàwèi. rúcǐ, shuí gǎn shuō nǐ wèishénme zhèyàng xíng ne.

吕振中 撒下16:10 王说∶「洗鲁雅的儿子阿，我们与我就不同意了。他咒骂，若是因为永恒主吩咐他『要咒骂大卫』那么谁敢说∶『你为什么这样行呢？』」

新译本 撒下16:10 王说：“洗鲁雅的儿子啊，我与你们有什么关系呢？如果他咒骂是因为耶和华对他说：‘你要咒骂大卫！’那么谁敢说：‘你为什么这样作呢？’”

现代译 撒下16:10 王对亚比筛和他哥哥约押说：「这不关你们的事！如果他咒巊我是因为上主要他这样做，谁又有权问他为甚麽要这样做呢？」

当代译 撒下16:10 但王却说：“洗鲁雅的儿子，你不要管我的事吧，如果是主叫他来咒骂我，又有谁能干涉他的所作所为呢？”

文理本 撒下16:10 王曰、洗鲁雅子、我与尔何与、彼诅大卫、因耶和华命其诅之、孰敢言胡为行此乎、

修订本 撒下16:10 王说："洗鲁雅的儿子，我与你们有何相干呢？他这样咒骂是因耶和华吩咐他：'你要咒骂大卫。'如此，谁敢说：'你为什么这样做呢？'"

KJV 英 撒下16:10 And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

NIV 英 撒下16:10 But the king said, "What do you and I have in common, you sons of Zeruiah? If he is cursing because the LORD said to him, 'Curse David,' who can ask, 'Why do you do this?'"

主目录 返回顶部

和合本 撒下16:11 大卫又对亚比筛和众臣仆说：“我亲生的儿子尚且寻索我的性命，何况这便雅悯人呢？由他咒骂吧！因为这是耶和华吩咐他的。

拼音版 撒下16:11 Dàwèi yòu duì yà bǐ shāi hé zhòng chénpú shuō, wǒ qīn shēng de érzi shàngqie xún suǒ wǒde xìngméng, hékuàng zhè Biànyǎmǐn rén ne. yóu tā zhòumà ba. yīnwei zhè shì Yēhéhuá fēnfu tāde.

吕振中 撒下16:11 大卫又对亚比筛和众臣仆说∶「看哪，我亲腹出的儿子尚且寻索我的性命，何况现在这便雅悯人呢？由他咒骂吧；因为这是永恒主吩咐他的。

新译本 撒下16:11 大卫又对亚比筛和他所有的臣仆说：“看哪！连我亲生的儿子尚且寻索我的命，何况这便雅悯人呢？由他去吧，由他咒骂吧！因为这是耶和华吩咐他的。

现代译 撒下16:11 大卫又对亚比筛和所有的臣仆说：「我自己的儿子都要杀我，这便雅悯人的行为有甚麽好奇怪的呢？这是上主要他咒巊的；由他去吧！

当代译 撒下16:11 大卫对亚比筛和他所有臣仆说：“我的亲生儿子尚且要取我的命，这个便雅悯人咒骂我，又算得甚麽呢？由他去吧！因为这是主的旨意。

文理本 撒下16:11 又谓亚比筛及诸臣仆曰、我子己身所出、尚索我命、况此便雅悯人乎、姑容之、听其诅、盖耶和华命之矣、

修订本 撒下16:11 大卫又对亚比筛和众臣仆说："看哪，我亲生的儿子尚且寻索我的性命，何况现在这便雅悯人呢？由他咒骂吧！因为这是耶和华吩咐他的。

KJV 英 撒下16:11 And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

NIV 英 撒下16:11 David then said to Abishai and all his officials, "My son, who is of my own flesh, is trying to take my life. How much more, then, this Benjamite! Leave him alone; let him curse, for the LORD has told him to.

主目录 返回顶部

和合本 撒下16:12 或者耶和华见我遭难，为我今日被这人咒骂，就施恩与我。”

拼音版 撒下16:12 Huòzhe Yēhéhuá jiàn wǒ zāo nán, wèi wǒ jīnrì beì zhè rén zhòumà, jiù shī ēn yǔ wǒ.

吕振中 撒下16:12 或者永恒主见我遭难（传统∶罪愆），为了我今天被这人咒骂，永恒主就以福报我也不一定。」

新译本 撒下16:12 也许耶和华看见我的苦难，就施恩与我，以取代今天这人对我的咒骂。”

现代译 撒下16:12 也许上主会顾念我的苦难〔希伯来文是：看见……邪恶〕，降福给我，来代替今天的咒巊。」

当代译 撒下16:12 也许主会体恤我的苦况，看见他今天这样咒诅我，反而赐福与我呢。”

文理本 撒下16:12 庶几耶和华鉴我之冤、缘其今日之诅、报我以善、

修订本 撒下16:12 或者耶和华见我遭难，因我今日被这人咒骂而向我施恩。"

KJV 英 撒下16:12 It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

NIV 英 撒下16:12 It may be that the LORD will see my distress and repay me with good for the cursing I am receiving today."

主目录 返回顶部

和合本 撒下16:13 于是，大卫和跟随他的人往前行走。示每在大卫对面山坡，一面行走一面咒骂，又拿石头砍他，拿土扬他。

拼音版 撒下16:13 Yúshì Dàwèi hé gēnsuí tāde rén wǎng qián xíng zǒu. Shìmei zaì Dàwèi duìmiàn shān pō, yī miàn xíng zǒu yī miàn zhòumà, yòu ná shítou kǎn tā, ná tǔ yáng tā.

吕振中 撒下16:13 于是大卫和跟随的人沿路上走；示每也在山边、跟大卫平行，一面走，一面咒骂，又拿石头平行地打他，拿尘土扬他。

新译本 撒下16:13 于是大卫和跟从他的人继续在大路上往前去。示每也沿着山坡，与大卫并排而行，一边走，一边咒骂，又用石头投掷他，拿尘土扬他。

现代译 撒下16:13 於是大卫跟他的随从继续往前走。示每一路跟着，在山坡上一面走一面咒巊，并且向他们扔石头和泥土。

当代译 撒下16:13 於是大卫和随从继续赶路，示每却沿着山边亦步亦趋地跟着他们，一边走一边骂，又用石头扔大卫，还向他撒灰尘。

文理本 撒下16:13 大卫及从者行于道、示每行于相对之阪、且行且诅、掷石扬尘、

修订本 撒下16:13 于是大卫和他的人在路上走。示每走在大卫对面的山坡，一面走一面咒骂，又向他扔石头，扬起尘土。

KJV 英 撒下16:13 And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

NIV 英 撒下16:13 So David and his men continued along the road while Shimei was going along the hillside opposite him, cursing as he went and throwing stones at him and showering him with dirt.

主目录 返回顶部

和合本 撒下16:14 王和跟随他的众人，疲疲乏乏地到了一个地方，就在那里歇息歇息。

拼音版 撒下16:14 Wáng hé gēnsuí tāde zhòngrén pí pí fá fá dì dào le yī gè dìfang, jiù zaì nàli xiēxi xiēxi.

吕振中 撒下16:14 王和跟他走的众民到了一个地方，觉得很疲乏，就在那里舒畅一下。

新译本 撒下16:14 王和所有与他在一起的人到了一个地方，都觉得累了，就在那里舒展一下。

现代译 撒下16:14 王和所有的随从到达约旦河的时候都累极了，就在那里休息。

当代译 撒下16:14 大卫王和随从来到约旦河边的时候，他们已经累得筋疲力尽了，便在那里歇息。

文理本 撒下16:14 王及从者困惫、至一处养其精力、○

修订本 撒下16:14 王和跟随他的众百姓来了，非常疲乏，就在那里歇息。

KJV 英 撒下16:14 And the king, and all the people that were with him, came weary, and refreshed themselves there.

NIV 英 撒下16:14 The king and all the people with him arrived at their destination exhausted. And there he refreshed himself.

主目录 返回顶部

和合本 撒下16:15 押沙龙和以色列众人来到耶路撒冷，亚希多弗也与他同来。

拼音版 撒下16:15 Yē Shālóng hé Yǐsèliè zhòngrén lái dào Yēlùsǎleng. yà xī duō Fú ye yǔ tā tóng lái.

吕振中 撒下16:15 押沙龙和（传统加∶众民）以色列人、来到耶路撒冷，亚希多弗也跟他一同来。

新译本 撒下16:15 押沙龙和以色列众人进了耶路撒冷，亚希多弗也与押沙龙在一起。

现代译 撒下16:15 押沙龙和跟随他的以色列人进入耶路撒冷；亚希多弗也跟他们在一起。

当代译 撒下16:15 押沙龙和以色列民进了耶路撒冷，亚希多弗也在他们中间。

文理本 撒下16:15 押沙龙与以色列众至耶路撒冷、亚希多弗偕之、

修订本 撒下16:15 押沙龙和以色列众百姓来到耶路撒冷，亚希多弗也与他同来。

KJV 英 撒下16:15 And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

NIV 英 撒下16:15 Meanwhile, Absalom and all the men of Israel came to Jerusalem, and Ahithophel was with him.

主目录 返回顶部

和合本 撒下16:16 大卫的朋友亚基人户筛去见押沙龙，对他说：“愿王万岁！愿王万岁！”

拼音版 撒下16:16 Dàwèi de péngyou Yàjīrén hù shāi qù jiàn Yēshālóng , duì tā shuō, yuàn wáng wàn suì. yuàn wáng wàn suì.

吕振中 撒下16:16 大卫的心腹、亚基人户筛来见押沙龙；户筛对押沙龙说∶「愿王万岁！愿王万岁！」

新译本 撒下16:16 大卫的朋友亚基人户筛去见押沙龙，对他说：“愿王万岁！愿王万岁！”

现代译 撒下16:16 大卫忠实的朋友户筛迎见押沙龙，喊着说：「陛下万岁！陛下万岁！」

当代译 撒下16:16 大卫的朋友亚基人户筛去朝见押沙龙，向他欢呼说：“愿王万岁！愿王万岁！”

文理本 撒下16:16 大卫友亚基人户筛诣押沙龙、曰、愿王万岁、愿王万岁、

修订本 撒下16:16 大卫的朋友亚基人户筛来到押沙龙那里，对他说："愿王万岁！愿王万岁！"

KJV 英 撒下16:16 And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

NIV 英 撒下16:16 Then Hushai the Arkite, David's friend, went to Absalom and said to him, "Long live the king! Long live the king!"

主目录 返回顶部

和合本 撒下16:17 押沙龙问户筛说：“这是你恩待朋友吗？为什么不与你的朋友同去呢？”

拼音版 撒下16:17 Yē Shālóng wèn hù shāi shuō, zhè shì nǐ ēn dāi péngyou ma. wèishénme bù yǔ nǐde péngyou tóng qù ne.

吕振中 撒下16:17 押沙龙问户筛说∶「你对你朋友的忠爱就是这样么？你为什么不跟你朋友一同去呢？

新译本 撒下16:17 押沙龙问户筛：“你就以这样的‘慈爱’待你的朋友吗？你为什么没有与你的朋友一同走呢？”

现代译 撒下16:17 押沙龙问他：「你对你朋友大卫的忠诚哪里去了？你怎麽没跟他走呢？」

当代译 撒下16:17 押沙龙问户筛说：“怎麽你不跟从你的朋友大卫，反倒来附从我呢？难道这是你的交友之道吗？”

文理本 撒下16:17 押沙龙曰、尔爱友之情如是乎、何不与友偕行乎、

修订本 撒下16:17 押沙龙对户筛说："你这样做是忠诚对待你的朋友吗？为什么不与你的朋友同去呢？"

KJV 英 撒下16:17 And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

NIV 英 撒下16:17 Absalom asked Hushai, "Is this the love you show your friend? Why didn't you go with your friend?"

主目录 返回顶部

和合本 撒下16:18 户筛对押沙龙说：“不然，耶和华和这民，并以色列众人所拣选的，我必归顺他，与他同住。

拼音版 撒下16:18 Hù shāi duì Yēshālóng shuō, bù rán, Yēhéhuá hé zhè mín, bìng Yǐsèliè zhòngrén suǒ jiǎnxuǎn de, wǒ bì guī shùn tā, yǔ tā tóng zhù.

吕振中 撒下16:18 户筛对押沙龙说∶「不；永恒主和这人民跟以色列众人所拣选的、我总（传统加∶不）要归他，和他同住。

新译本 撒下16:18 户筛回答押沙龙：“不！耶和华和这民，以及以色列众人所拣选的，我应该归属他，与他在一起。

现代译 撒下16:18 户筛回答：「我怎麽能走呢？我是尽忠於那位被上主、人民，和所有以色列人拣选的人，所以我要留在你这里。

当代译 撒下16:18 户筛说：“不，谁是主和以色列人民所拣选的，我就归属谁，与他同住。

文理本 撒下16:18 户筛曰、不然、惟耶和华与斯民、及以色列众所选者、我必归之、而与之俱、

修订本 撒下16:18 户筛对押沙龙说："不，谁是耶和华和这百姓，以及以色列众人所拣选的，我必归顺他，留在他那里。

KJV 英 撒下16:18 And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

NIV 英 撒下16:18 Hushai said to Absalom, "No, the one chosen by the LORD, by these people, and by all the men of Israel--his I will be, and I will remain with him.

主目录 返回顶部

和合本 撒下16:19 再者，我当服事谁呢？岂不是前王的儿子吗？我怎样服事你父亲，也必照样服事你。”

拼音版 撒下16:19 Zaìzhe, wǒ dāng fúshì shuí ne. qǐbù shì qián wáng de érzi ma. wǒ zenyàng fúshì nǐ fùqin, ye bì zhàoyàng fúshì nǐ.

吕振中 撒下16:19 再者，我当服事谁呢？岂不是当服事前王的儿子么？我怎样服事你父亲，也必怎样服事你。」

新译本 撒下16:19 再者，我要事奉谁呢？不是前王的儿子吗？我以前怎样事奉你的父亲，我现在也必怎样事奉你。”

现代译 撒下16:19 再说，我不服侍我主人的儿子还服侍谁呢？我怎样服侍你父亲，现在我要照样服侍你。」

当代译 撒下16:19 再说，我应当服事谁呢？我以前服事王，难道现在不该服事他的儿子吗？我要伺候你，正如我侍候你父亲一样。”

文理本 撒下16:19 且我宜事者为谁、非王之子乎、昔我若何事尔父、今亦如是事尔、

修订本 撒下16:19 再者，我当服事谁呢？岂不是前王的儿子吗？我怎样服事你父亲，也必照样服事你。"

KJV 英 撒下16:19 And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

NIV 英 撒下16:19 Furthermore, whom should I serve? Should I not serve the son? Just as I served your father, so I will serve you."

主目录 返回顶部

和合本 撒下16:20 押沙龙对亚希多弗说：“你们出个主意，我们怎样行才好？”

拼音版 撒下16:20 Yē Shālóng duì yà xī duō Fú shuō, nǐmen chū gè zhǔyì, wǒmen zenyàng xíng cái hǎo.

吕振中 撒下16:20 押沙龙对亚希多弗说∶「你们定个计谋、我们该怎样行才好。」

新译本 撒下16:20 押沙龙对亚希多弗说：“你们出个主意，我们应该怎样行才好？”

现代译 撒下16:20 押沙龙转身对亚希多弗说：「你有甚麽建议？我们该做甚麽？」

当代译 撒下16:20 押沙龙就问亚希多弗下一步应该怎麽办。

文理本 撒下16:20 押沙龙谓亚希多弗曰、我侪当若何而行、尔其谋之、

修订本 撒下16:20 押沙龙对亚希多弗说："你们出个主意，我们该怎么做？"

KJV 英 撒下16:20 Then said Absalom to Ahithophel, Give counsel among you what we shall do.

NIV 英 撒下16:20 Absalom said to Ahithophel, "Give us your advice. What should we do?"

主目录 返回顶部

和合本 撒下16:21 亚希多弗对押沙龙说：“你父所留下看守宫殿的妃嫔，你可以与她们亲近。以色列众人听见你父亲憎恶你，凡归顺你人的手，就更坚强。”

拼音版 撒下16:21 Yà xī duō Fú duì Yēshālóng shuō, nǐ fù suǒ liú xià kānshǒu gōngdiàn de fēi pín, nǐ keyǐ yǔ tāmen qīnjìn. Yǐsèliè zhòngrén tīngjian nǐ fùqin zēngwù nǐ, fán guī shùn nǐ rén de shǒu jiù gèng jiān qiáng.

吕振中 撒下16:21 亚希多弗对押沙龙说∶「你进去找你父亲所留下来看家的妃嫔；以色列众人听见你被父亲看为臭气，凡归顺你的人、他们的手就更坚强了。」

新译本 撒下16:21 亚希多弗对押沙龙说：“你去与你父亲留下来看守王宫的那些妃嫔亲近，这样以色列众人听见你与你父亲已经完全决裂，所有跟随你的人的手就都更坚强了。”

现代译 撒下16:21 亚希多弗说：「你去跟你父亲留在宫殿看守的妃嫔睡觉。这样，每一个以色列人都会知道你成了你父亲的仇敌；跟从你的人就会大得鼓励。」

当代译 撒下16:21 亚希多弗就对押沙龙说：“你父亲留下几个妃嫔，看守宫殿，你要跟他们亲近，叫所有的以色列人知道，你与父亲是誓不两立的，这样，支持你的人和势力便会更加巩固了。”

文理本 撒下16:21 亚希多弗曰、尔父留妃以守宫闱、尔入其中、以色列众闻尔为父所憾、则从尔者、皆强厥手矣、

修订本 撒下16:21 亚希多弗对押沙龙说："你父亲所留下看守宫殿的妃嫔，你可以与她们亲近。以色列众人听见你敢惹你父亲憎恶你，凡归顺你人的手就更坚强了。"

KJV 英 撒下16:21 And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

NIV 英 撒下16:21 Ahithophel answered, "Lie with your father's concubines whom he left to take care of the palace. Then all Israel will hear that you have made yourself a stench in your father's nostrils, and the hands of everyone with you will be strengthened."

主目录 返回顶部

和合本 撒下16:22 于是人为押沙龙在宫殿的平顶上支搭帐棚。押沙龙在以色列众人眼前，与他父的妃嫔亲近。

拼音版 撒下16:22 Yúshì rén wèi Yēshālóng zaì gōngdiàn de píng dǐng shàng zhī dā zhàngpéng. Yēshālóng zaì Yǐsèliè zhòngrén yǎnqián, yǔ tā fù de fēi pín qīnjìn.

吕振中 撒下16:22 人就为押沙龙在房顶上搭了洞房；押沙龙便在以色列众人眼前和他父亲的妃嫔同床。

新译本 撒下16:22 于是有人为押沙龙在王宫的平顶上搭了一座帐棚，押沙龙就在以色列众人眼前与他父亲的妃嫔亲近。

现代译 撒下16:22 於是他们在王宫平顶上搭了一座帐棚给押沙龙。在众目睽睽下，押沙龙走进帐棚，跟他父亲的妃嫔睡觉。

当代译 撒下16:22 於是，他们便为押沙龙在殿顶盖了一座帐棚，他就当着所有以色列人的面与大卫的妃嫔亲热起来。

文理本 撒下16:22 于是为押沙龙张幕宫巅、押沙龙遂入御父妃、以色列人目睹之、

修订本 撒下16:22 于是他们为押沙龙在屋顶上支搭帐棚，押沙龙就在以色列众人眼前，与他父亲的妃嫔亲近。

KJV 英 撒下16:22 So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

NIV 英 撒下16:22 So they pitched a tent for Absalom on the roof, and he lay with his father's concubines in the sight of all Israel.

主目录 返回顶部

和合本 撒下16:23 那时，亚希多弗所出的主意，好像人问　神的话一样，他昔日给大卫，今日给押沙龙所出的主意，都是这样。

拼音版 撒下16:23 Nàshí yà xī duō Fú suǒ chū de zhǔyì hǎoxiàng rén wèn shén de huà yíyàng. tā xī rì gei Dàwèi, jīnrì gei Yēshālóng suǒ chū de zhǔyì, dōu shì zhèyàng.

吕振中 撒下16:23 当那些日子、亚希多弗所定的计谋都像人求问上帝得来的话一样；凡亚希多弗的计谋无论是为大卫定的、是为押沙龙定的、都是这样。

新译本 撒下16:23 那时，亚希多弗所出的策略，好像是人求问　神得来的话一样。亚希多弗为大卫，或为押沙龙所出的策略都是这样。

现代译 撒下16:23 在那些日子里，大家认为亚希多弗所出的主意都像是从上帝来的话；大卫和押沙龙两人都听从他。

当代译 撒下16:23 大卫一向都把亚希多弗的主意，看作是上帝的话一样，毫不保留地听从。现在押沙龙也是一样，完全听他的话。

文理本 撒下16:23 当日亚希多弗所设之谋、如咨诹于上帝、为大卫、为押沙龙、皆如是、

修订本 撒下16:23 那时亚希多弗所出的主意好像人从上帝求问得来的话一样；他给大卫，给押沙龙所出的一切主意，都是这样。

KJV 英 撒下16:23 And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

NIV 英 撒下16:23 Now in those days the advice Ahithophel gave was like that of one who inquires of God. That was how both David and Absalom regarded all of Ahithophel's advice.


撒母耳记下第17章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第17章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下17:1 亚希多弗又对押沙龙说：“求你准我挑选一万二千人，今夜我就起身追赶大卫。

拼音版 撒下17:1 Yà xī duō Fú yòu duì Yēshālóng shuō, qiú nǐ zhún wǒ tiānxuǎn yī wàn èr qiā rén, jīnyè wǒ jiù qǐshēn zhuīgǎn Dàwèi,

吕振中 撒下17:1 亚希多弗又对押沙龙说∶「请准我挑选一万二千人、让我今夜就起身去追赶大卫；

新译本 撒下17:1 亚希多弗又对押沙龙说：“求你准我挑选一万二千人，今晚我要动身去追赶大卫，

现代译 撒下17:1 亚希多弗对押沙龙说：「请准我挑选一万两千人；今晚我就去追赶大卫。

当代译 撒下17:1 亚希多弗又向押沙龙提议说：“请你准我选拔一万二千人，今夜就起程追赶大卫，

文理本 撒下17:1 亚希多弗谓押沙龙曰、许我简卒一万二千、今夜启行、追袭大卫、

修订本 撒下17:1 亚希多弗对押沙龙说："请让我挑选一万二千人，今夜起身追赶大卫。

KJV 英 撒下17:1 Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

NIV 英 撒下17:1 Ahithophel said to Absalom, "I would choose twelve thousand men and set out tonight in pursuit of David.

主目录 返回顶部

和合本 撒下17:2 趁他疲乏手软，我忽然追上他，使他惊惶。跟随他的民必都逃跑，我就单杀王一人，

拼音版 撒下17:2 Chèn tā pí fá shǒu ruǎn, wǒ hūrán zhuī shàng tā, shǐ tā jīng huáng. gēnsuí tāde mín bì dōu taópǎo, wǒ jiù dān shā wáng yī rén,

吕振中 撒下17:2 趁他困倦手软的时候，突然追上了他，使他惊惶狼狈；跟他走的众民都会逃跑；我就单把王一人击杀；

新译本 撒下17:2 趁他疲乏手软的时候，忽然追上他，使他惊惶失措，与他在一起的人就必逃跑；我只要单单击杀王一人，

现代译 撒下17:2 我要趁他疲乏沮丧的时候赶上他；他一定惊惶失措，而跟随他的人都会逃跑。我只杀王一个人，

当代译 撒下17:2 我要在他疲惫无力的时候赶上他，使他惊惶失措，这样，他的随从也必吓得逃命，自顾不暇，我就正好利用这机会，只把大卫一个人杀掉。

文理本 撒下17:2 乘其困惫手弱临之、使之惊惶、侍从必遁、而我独击其王、

修订本 撒下17:2 我必趁他疲乏手软的时候追上他，使他惊惶。跟随他的众百姓必都逃跑，我就只杀王一个人。

KJV 英 撒下17:2 And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

NIV 英 撒下17:2 I would attack him while he is weary and weak. I would strike him with terror, and then all the people with him will flee. I would strike down only the king

主目录 返回顶部

和合本 撒下17:3 使众民都归顺你。你所寻找的人既然死了，众民就如已经归顺你。这样，也都平安无事了。”

拼音版 撒下17:3 Shǐ zhòng mín dōu guī shùn nǐ. nǐ suǒ xúnzhǎo de rén jìrán sǐ le, zhòng mín jiù rú yǐjing guī shùn nǐ. zhèyàng, ye dōu píngān wú shì le.

吕振中 撒下17:3 将众民领归于你，如同新娘回到丈夫那里一样∶你只寻索一人的性命，众民就都平安无事了。」

新译本 撒下17:3 使众人都来归你。你所寻索的那个人一死，众人就都归你了，众人也可以平安无事。”

现代译 撒下17:3 把他的部队带来归你，好像新娘回到丈夫身边一样。你只要杀一个人〔希伯来文是：好像所有的人都回来，你所寻找的人也是一样〕，其馀的人都可以平安无事。」

当代译 撒下17:3 我会把他的部属全都带来归顺你。你所寻索的人既然死了，跟随他的人也就只好归顺你，那时候，你便可以安享太平了。”

文理本 撒下17:3 俾众悉归于尔、得尔所索之人、则如众返、而民安焉、

修订本 撒下17:3 我必使众百姓都归顺你，正如众人归顺你所追杀的人一样，众百姓就都平安无事了。"

KJV 英 撒下17:3 And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

NIV 英 撒下17:3 and bring all the people back to you. The death of the man you seek will mean the return of all; all the people will be unharmed."

主目录 返回顶部

和合本 撒下17:4 押沙龙和以色列的长老都以这话为美。

拼音版 撒下17:4 Yē Shālóng hé Yǐsèliè de zhǎnglǎo dōu yǐ zhè huà wéi mei.

吕振中 撒下17:4 押沙龙和以色列众长老都以这话为对。

新译本 撒下17:4 押沙龙和以色列的众长老都看这事为美。

现代译 撒下17:4 押沙龙和以色列的长老们都认为这是好主意。

当代译 撒下17:4 押沙龙和长老都赞成亚希多弗的提议，

文理本 撒下17:4 押沙龙及以色列长老、皆悦此言、

修订本 撒下17:4 这话在押沙龙和以色列众长老的眼中都看为好。

KJV 英 撒下17:4 And the saying pleased Absalom well, and all the elders of Israel.

NIV 英 撒下17:4 This plan seemed good to Absalom and to all the elders of Israel.

主目录 返回顶部

和合本 撒下17:5 押沙龙说：“要召亚基人户筛来，我们也要听他怎样说。”

拼音版 撒下17:5 Yē Shālóng shuō, yào zhào Yàjīrén hù shāi lái, wǒmen ye yào tīng tā zenyàng shuō.

吕振中 撒下17:5 押沙龙说∶「也要把亚基人户筛召来，我们也要听听他有什么话说。」

新译本 撒下17:5 押沙龙说：“把亚基人户筛召来，我们也听听他怎么说。”

现代译 撒下17:5 押沙龙说：「去召亚基人户筛来，让我们听听他的意见。」

当代译 撒下17:5 但押沙龙说：“召亚基人户筛进来，我也想听听他的意见。”

文理本 撒下17:5 押沙龙曰、召亚基人、户筛至、俾得与闻其言、

修订本 撒下17:5 押沙龙说："把亚基人户筛也召来，我们也要听他怎么说。"

KJV 英 撒下17:5 Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

NIV 英 撒下17:5 But Absalom said, "Summon also Hushai the Arkite, so we can hear what he has to say."

主目录 返回顶部

和合本 撒下17:6 户筛到了押沙龙面前，押沙龙向他说：“亚希多弗是如此如此说的，我们照着他的话行可以不可以？若不可，你就说吧！”

拼音版 撒下17:6 Hù shāi dào le Yēshālóng miànqián, Yēshālóng xiàng tā shuō, yà xī duō Fú shì rúcǐ rúcǐ shuō de, wǒmen zhào zhe tāde huà xíng keyǐ bùke yǐ. ruò bùke, nǐ jiù shuō ba.

吕振中 撒下17:6 户筛来到押沙龙那里，押沙龙对他说道∶「亚希多弗是这样这样说的。我们实行他的话可以不可以？若不可以，你就说吧。」

新译本 撒下17:6 于是户筛来见押沙龙，押沙龙问他说：“亚希多弗说了这样的话，我们可以照着他的话去行吗？如果不可以，请你提议吧！”

现代译 撒下17:6 户筛来了，押沙龙对他说：「亚希多弗给我们出的主意是这样这样……我们该照他的提议做吗？要是你不同意，你有甚麽建议呢？」

当代译 撒下17:6 户筛来到以后，押沙龙就把亚希多弗的建议告诉他，又问他说：“你认为怎样？我们应该照亚希多弗的提议去做吗？不然，请你也提出你的意见来吧！”

文理本 撒下17:6 户筛既至、押沙龙曰、亚希多弗所言若此、可从之乎、否则尔言之、

修订本 撒下17:6 户筛到了押沙龙那里，押沙龙向他说："亚希多弗说了这样的话，我们要照他的话做吗？若不可，你就说吧！"

KJV 英 撒下17:6 And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

NIV 英 撒下17:6 When Hushai came to him, Absalom said, "Ahithophel has given this advice. Should we do what he says? If not, give us your opinion."

主目录 返回顶部

和合本 撒下17:7 户筛对押沙龙说：“亚希多弗这次所定的谋不善。”

拼音版 撒下17:7 Hù shāi duì Yēshālóng shuō, yà xī duō Fú zhè cì suǒ déng de móu bú shàn.

吕振中 撒下17:7 户筛对押沙龙说∶「亚希多弗这次所定的计谋并不好。」

新译本 撒下17:7 户筛回答押沙龙：“亚希多弗这次计划的谋略不好。”

现代译 撒下17:7 户筛说：「亚希多弗这次的主意不好。

当代译 撒下17:7 “亚希多弗这回可弄错了！”户筛回答说：

文理本 撒下17:7 户筛曰、亚希多弗此次之谋不嘉、

修订本 撒下17:7 户筛对押沙龙说："亚希多弗这次所出的主意不好。"

KJV 英 撒下17:7 And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

NIV 英 撒下17:7 Hushai replied to Absalom, "The advice Ahithophel has given is not good this time.

主目录 返回顶部

和合本 撒下17:8 户筛又说：“你知道，你父亲和跟随他的人都是勇士，现在他们心里恼怒，如同田野丢崽子的母熊一般；而且你父亲是个战士，必不和民一同住宿。

拼音版 撒下17:8 Hù shāi yòu shuō, nǐ zhīdào, nǐ fùqin hé gēnsuí tāde rén dōu shì yǒng shì, xiànzaì tāmen xīnli nǎonù, rútóng tiānye diū zǎi zǐ de mǔ xióng yìbān, érqie nǐ fùqin shì gè zhànshì, bì bù hé mín yītóng zhù xiù.

吕振中 撒下17:8 户筛又说∶「你知道你父亲和跟随他的人都是勇士；现在他们心里有苦恨，如同野地里丢崽子的母熊一样；并且你父亲是个战士，必不和众民一同过夜。

新译本 撒下17:8 户筛又说：“你知道你父亲和那些跟随他的人都是勇士；他们凶恶威猛，好像野地里丧子的母熊一样；并且你父亲是个战士，必不会与众人在一起住宿。

现代译 撒下17:8 你知道你父亲大卫和他的部属都是能征惯战的人；他们凶猛有如被抢走了小熊的母熊。你父亲是一个经验丰富的战士，晚间不跟部队一起住宿。

当代译 撒下17:8 “你应该知道你父亲和他的部下都是英勇的战士，他们现在的心情就好像母熊丢了小熊一样，十分恼怒愤激；况且你父亲是个身经百战的人，他一定不会跟随从同宿。

文理本 撒下17:8 又曰、尔父与其侍从、乃为英武、尔所知也、今其衷怀暴怒、如熊在野、而亡其子、尔父又娴战事、必不宿于民中、

修订本 撒下17:8 户筛又说："你知道，你父亲和他的人都是勇士，他们心里恼怒，如同田野中失去小熊的母熊一样；而且你父亲是个战士，必不和百姓一同住宿。

KJV 英 撒下17:8 For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

NIV 英 撒下17:8 You know your father and his men; they are fighters, and as fierce as a wild bear robbed of her cubs. Besides, your father is an experienced fighter; he will not spend the night with the troops.

主目录 返回顶部

和合本 撒下17:9 他现今或藏在坑中或在别处，若有人首先被杀，凡听见的必说：‘跟随押沙龙的民被杀了。’

拼音版 撒下17:9 Tā xiànjīn huò cáng zaì kēng zhōng huò zaì bié chù, ruò yǒu rén shǒuxiān beì shā, fán tīngjian de bì shuō, gēnsuí Yēshālóng de mín beì shā le.

吕振中 撒下17:9 看哪，现在他或者藏在坑中，或者在另一处；他们中间若有首先倒毙的，能听见的人总会听见，总会说∶『在跟从押沙龙的众民中有被击杀的了。』

新译本 撒下17:9 现在他或躺在一个坑中，或在另一个地方，如果他首先攻击你的手下，听见的人就必说：‘跟从押沙龙的人被杀了！’

现代译 撒下17:9 恐怕现在他正躲在山洞里，或甚麽别的地方。他一动手攻打你的队伍，听见的人一定以为你的手下败退了。

当代译 撒下17:9 他现在很可能已藏匿在深坑或山洞里；要是他从暗里袭击我们，使我们损兵折将的话，我们的军心必定大大动摇；人民也会说押沙龙的军队惨败了。

文理本 撒下17:9 今必藏于坑坎、或在他所、如尔从者数人先仆、闻者必曰、从押沙龙者见戮、

修订本 撒下17:9 看哪，他现今或藏在一个坑中或在别处，若我们有人首先被杀，听见的必说：'跟随押沙龙的百姓被杀了。'

KJV 英 撒下17:9 Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

NIV 英 撒下17:9 Even now, he is hidden in a cave or some other place. If he should attack your troops first, whoever hears about it will say, 'There has been a slaughter among the troops who follow Absalom.'

主目录 返回顶部

和合本 撒下17:10 虽有人胆大如狮子，他的心也必消化。因为以色列人都知道你父亲是英雄，跟随他的人也都是勇士。

拼音版 撒下17:10 Suī yǒu rén dǎn dà rú shīzi, tāde xīn ye bì xiāohuà. yīnwei Yǐsèliè rén dōu zhīdào nǐ fùqin shì yīngxióng, gēnsuí tāde rén ye dōu shì yǒng shì.

吕振中 撒下17:10 这时就使有英勇的人、胆大如狮心，也一定会溶化的；因为以色列众人都知道你父亲是个英雄，而跟从他的也都是英勇的人。

新译本 撒下17:10 那时，纵使有人像狮子一般勇敢，心里也必惊慌，因为全以色列都知道你父亲是个勇士，跟随他的人都是英勇的人。

现代译 撒下17:10 那时，就是勇猛如狮子的人也会吓得半死；因为在全以色列，谁都知道你父亲是大英雄，他的部属也都是善战的勇士。

当代译 撒下17:10 那时候，任凭你手下的尽是胆量过人的人，也会被吓倒。因为全以色列都知道你父亲是个勇猛无双的英雄，而他的部下又是锐不可当的。

文理本 撒下17:10 则人虽骁勇、心猛如狮、必丧厥胆、盖以色列族咸知尔父英武、从者亦骁勇、

修订本 撒下17:10 虽有勇士胆大如狮子，他的心也必定融化，因为全以色列都知道你父亲是英雄，跟随他的人都是勇士。

KJV 英 撒下17:10 And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

NIV 英 撒下17:10 Then even the bravest soldier, whose heart is like the heart of a lion, will melt with fear, for all Israel knows that your father is a fighter and that those with him are brave.

主目录 返回顶部

和合本 撒下17:11 依我之计，不如将以色列众人，从但直到别是巴，如同海边的沙那样多，聚集到你这里来，你也亲自率领他们出战。

拼音版 撒下17:11 Yī wǒ zhī jì, bù rú jiāng Yǐsèliè zhòngrén cóng dàn zhídào Bièshìbā, rútóng hǎi bian de shā nàyàng duō jùjí dào nǐ zhèlǐ lái, nǐ ye qīnzì shuaìlǐng tāmen chū zhàn.

吕振中 撒下17:11 依我的计谋，不如将以色列众人、从但直到别是巴、如同海边的沙那么多、全都聚集到你这里来；你就亲自在他们中间行军。

新译本 撒下17:11 因此，我建议把以色列众人，从但到别是巴，都聚集到你这里来，好像海边的萨那样多，然后你亲自率领他们上战场。

现代译 撒下17:11 因此，我建议你召集所有以色列人在一起，从最北边的但到最南边的别是巴，多得像海滩上的沙一样，由你亲自率领他们上战场。

当代译 撒下17:11 因此，我认为你应该从但开始把自己的势力伸展到别是巴，在这遍地上徵集以色列军队，聚集大军，然后你亲自率师出征。

文理本 撒下17:11 我之谋议、悉集以色列众、自但至别是巴、如海沙之多、尔亲出战、

修订本 撒下17:11 依我之计，要把如同海边的沙那样多的以色列众人，从但直到别是巴，聚集到你这里来，由你亲自率领他们出战。

KJV 英 撒下17:11 Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

NIV 英 撒下17:11 "So I advise you: Let all Israel, from Dan to Beersheba--as numerous as the sand on the seashore--be gathered to you, with you yourself leading them into battle.

主目录 返回顶部

和合本 撒下17:12 这样，我们在何处遇见他，就下到他那里，如同露水下在地上一般，连他带跟随他的人，一个也不留下。

拼音版 撒下17:12 Zhèyàng, wǒmen zaì héchu yùjiàn tā, jiù xià dào Tānàli, rútóng lùshuǐ xià zaì dì shàng yìbān, lián tā daì gēnsuí tāde rén, yī gè ye bù liú xià.

吕振中 撒下17:12 这样、我们无论在哪一个地方发现了他，就突然临到他，无声无阒地袭击他，如同露水下在地上一样；连他带跟随的众人、一个也不留下。

新译本 撒下17:12 无论我们在哪一个地方找到大卫，就攻击他；我们临到他，像露水降在地上一样。这样，他和跟随他的人，就一个也不会留下。

现代译 撒下17:12 不管大洒在那里，我们都会找到他。然后，我们出其不意攻击他；这样，就像露水下在地上一般，他和他的部属一个也逃不了。

当代译 撒下17:12 要是找到大卫，我们定要把他全军尽灭，杀他一个片甲不留。

文理本 撒下17:12 于其所在、倏然临之、如露降于土壤、使彼及其侍从、靡有孑遗、

修订本 撒下17:12 我们到他那里，在任何地方遇见他，就突然临到他，如同露水滴在泥土上。这样，他和所有跟随他的人，一个也不留。

KJV 英 撒下17:12 So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

NIV 英 撒下17:12 Then we will attack him wherever he may be found, and we will fall on him as dew settles on the ground. Neither he nor any of his men will be left alive.

主目录 返回顶部

和合本 撒下17:13 他若进了哪一座城，以色列众人必带绳子去，将那城拉到河里，甚至连一块小石头都不剩下。”

拼音版 撒下17:13 Tā ruò jìn le nǎ yī zuò chéng, Yǐsèliè zhòngrén bì daì shéngzi qù, jiāng nà chéng là dào hé lǐ, shènzhì lián yī kuaì xiǎo shítou dōu bù shèngxia.

吕振中 撒下17:13 他若收军退到一座城里，以色列众人就要带绳子去、到城那里，将城拉到河里，甚至连一块小石头再也找不着。」

新译本 撒下17:13 如果他退入城里去，以色列众人就要带绳子到那城去，我们要把那城拉到河里去，使那里连一块小石头也找不到。”

现代译 撒下17:13 如果他退入城里去，我们这边的人就带绳子去把那城〔希伯来文是：他〕拉下山谷！连一块小石头也不让它留在山顶上。」

当代译 撒下17:13 如果大卫退进某座城里去，我们以色列全军就拿绳索把那城捆起来，拉到河里去！把它完全摧毁，甚至半块完整的石头都不留！”

文理本 撒下17:13 彼若入城、以色列众必携绳至、曳城入河、卷石不遗、

修订本 撒下17:13 他若撤退到一座城，以色列众人必带绳子去那城，把城拉到河里，甚至连一块小石子也找不到。"

KJV 英 撒下17:13 Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

NIV 英 撒下17:13 If he withdraws into a city, then all Israel will bring ropes to that city, and we will drag it down to the valley until not even a piece of it can be found."

主目录 返回顶部

和合本 撒下17:14 押沙龙和以色列众人说：“亚基人户筛的计谋，比亚希多弗的计谋更好！”这是因耶和华定意破坏亚希多弗的良谋，为要降祸与押沙龙。

拼音版 撒下17:14 Yē Shālóng hé Yǐsèliè zhòngrén shuō, Yàjīrén hù shāi de jì móu bǐ yà xī duō Fú de jì móu gèng hǎo. zhè shì yīn Yēhéhuá déng yì pò huaì yà xī duō Fú de liáng móu, wéi yào jiàng huò yǔ Yēshālóng .

吕振中 撒下17:14 押沙龙和以色列众人都说∶「亚基人户筛的计谋比亚希多弗的计谋更好。」这是因为永恒主定要破坏亚希多弗的好计谋，为要降灾祸于押沙龙的。

新译本 撒下17:14 押沙龙和以色列众人都说：“亚基人户筛的谋略比亚希多弗的好。”因为耶和华定意要破坏亚希多弗的好计谋，为要降灾祸给押沙龙。

现代译 撒下17:14 押沙龙和所有以色列人都说：「户筛的建议比亚希多弗的好。」上主不让亚希多弗的好主意被采纳，为要降祸在押沙龙身上。

当代译 撒下17:14 押沙龙和以色列人就都一致赞同说：“户筛的计划比亚希多弗的意见好得多了！”其实亚希多弗的提议对押沙龙是更为有利，但主早已预定要破坏亚希多弗的奸计，好把灾祸降在押沙龙身上。

文理本 撒下17:14 押沙龙及以色列众曰、亚基人户筛之谋、较亚希多弗之谋尤善、盖耶和华预定败亚希多弗之谋、以祸押沙龙、○

修订本 撒下17:14 押沙龙和以色列众人都说："亚基人户筛的计谋比亚希多弗的更好！"这是因为耶和华定意破坏亚希多弗的良谋，为的是耶和华要降祸给押沙龙。

KJV 英 撒下17:14 And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

NIV 英 撒下17:14 Absalom and all the men of Israel said, "The advice of Hushai the Arkite is better than that of Ahithophel." For the LORD had determined to frustrate the good advice of Ahithophel in order to bring disaster on Absalom.

主目录 返回顶部

和合本 撒下17:15 户筛对祭司撒督和亚比亚他说：“亚希多弗为押沙龙和以色列的长老所定的计谋是如此如此；我所定的计谋是如此如此。

拼音版 撒下17:15 Hù shāi duì jìsī Sādū hé yà bǐ yà tā shuō, yà xī duō Fú wéi Yēshālóng hé Yǐsèliè de zhǎnglǎo suǒ déng de jì móu shì rúcǐ rúcǐ, wǒ suǒ déng de jì móu shì rúcǐ rúcǐ.

吕振中 撒下17:15 户筛对祭司撒督和亚比亚他说∶「亚希多弗为押沙龙和以色列长老所定的计谋是这样这样；我所定的计谋是这样这样。

新译本 撒下17:15 于是户筛对撒督祭司和亚比亚他说：“亚希多弗为押沙龙和以色列的众长老所策定的谋略是这样这样的，我所策定的谋略又是这样这样的。

现代译 撒下17:15 户筛把他向押沙龙和以色列的长老们所做的建议告诉撒督和亚比亚他祭司，同时也告诉他们，亚希多弗的建议是甚麽。

当代译 撒下17:15 於是，户筛便派人去通知大卫，叫他赶快过约旦河，户筛跟着把亚希多弗和自己所提议的都告诉祭司撒督和亚比亚他。

文理本 撒下17:15 户筛谓祭司撒督亚比亚他曰、亚希多弗为押沙龙、及以色列长老、所谋如此、我所谋如此、

修订本 撒下17:15 户筛对撒督和亚比亚他二位祭司说："亚希多弗为押沙龙和以色列的长老出的主意是如此如此，我出的主意是如此如此。

KJV 英 撒下17:15 Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

NIV 英 撒下17:15 Hushai told Zadok and Abiathar, the priests, "Ahithophel has advised Absalom and the elders of Israel to do such and such, but I have advised them to do so and so.

主目录 返回顶部

和合本 撒下17:16 现在你们要急速打发人去，告诉大卫说：‘今夜不可住在旷野的渡口，务要过河。免得王和跟随他的人都被吞灭。’”

拼音版 撒下17:16 Xiànzaì nǐmen yào jísù dǎfa rén qù, gàosu Dàwèi shuō, jīnyè bùke zhù zaì kuàngye de dùkǒu, wù yào guō hé, miǎndé wáng hé gēnsuí tāde rén dōu beì tūn miè.

吕振中 撒下17:16 现在你们要赶快打发人去告诉大卫说∶「今儿晚上不可在旷野的渡口过夜；总要过河，免得王和跟随的人都被吞灭。」

新译本 撒下17:16 现在你们要赶快派人去告诉大卫：‘今天晚上你不可在旷野的渡口住宿，务要过河，免得王和跟随他的众人都被吞灭。’”

现代译 撒下17:16 户筛又说：「赶快派一个送信的人去告诉大卫，今晚不要在旷野的渡口过夜，要马上过约旦河；这样，他和部属才不至於被消灭。」

当代译 撒下17:16 他说：“你现在快派人去通知大卫，请他今夜千万不要在约旦河的渡口歇宿。他一定要快速过河到荒野那边去，不然，他和他的军队都可能会一同遭害。”

文理本 撒下17:16 宜急遣人告大卫曰、今夜勿宿旷野之津、必济河、免王与侍从、俱见吞噬、

修订本 撒下17:16 现在你们要急速派人去告诉大卫说：'今夜不可在旷野的渡口住宿，务要过河，免得王和所有跟随他的百姓都被吞灭。'"

KJV 英 撒下17:16 Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

NIV 英 撒下17:16 Now send a message immediately and tell David, 'Do not spend the night at the fords in the desert; cross over without fail, or the king and all the people with him will be swallowed up.'"

主目录 返回顶部

和合本 撒下17:17 那时，约拿单和亚希玛斯在隐罗结那里等候，不敢进城，恐怕被人看见。有一个使女出来，将这话告诉他们，他们就去报信给大卫王。

拼音版 撒下17:17 Nàshí, Yuēnádān hé yà xī mǎ sī zaì yǐn luó jié nàli denghòu, bù gǎn jìn chéng, kǒngpà beì rén kànjian. yǒu yī gè shǐnǚ chūlai, jiāng zhè huà gàosu tāmen, tāmen jiù qù bàoxìn gei Dàwèi wáng.

吕振中 撒下17:17 那时约拿单和亚希玛斯在隐罗结那里呆着；有一个婢女经常出来，将话告诉他们，他们就去告诉大卫王∶他们不敢进城，恐怕给人看见。

新译本 撒下17:17 那时，约拿单和亚希玛斯停留在隐．罗结，他们不敢进城，怕被人看见。有一个婢女经常出来，把话告诉他们，然后他们再去告诉大卫王。

现代译 撒下17:17 那时，亚比亚他的儿子约拿单和撒督的儿子亚希玛斯在耶路撒冷外围的隐罗结泉旁边等着，因为他们不敢进城，恐怕被发现。有一个婢女经常来告诉他们外面所发生的事，他们就转告大卫王。

当代译 撒下17:17 当时，约拿单和亚希玛斯正躲在隐罗结，没有在城中出入，恐怕被人看见。有一个使女从城中出来给他们报信，他们便把消息带给大卫王。

文理本 撒下17:17 时、约拿单亚希玛斯待于隐罗结、因不可入城、为人所见、有婢数来告之、则往转告大卫王、

修订本 撒下17:17 约拿单和亚希玛斯在隐．罗结等候，不敢进城，恐怕被人看见。有一个婢女出来，把这话告诉他们，他们就去报信给大卫王。

KJV 英 撒下17:17 Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

NIV 英 撒下17:17 Jonathan and Ahimaaz were staying at En Rogel. A servant girl was to go and inform them, and they were to go and tell King David, for they could not risk being seen entering the city.

主目录 返回顶部

和合本 撒下17:18 然而有一个童子看见他们，就去告诉押沙龙。他们急忙跑到巴户琳某人的家里；那人院中有一口井，他们就下到井里。

拼音版 撒下17:18 Ránér yǒu yī gè tóngzǐ kànjian tāmen, jiù qù gàosu Yēshālóng . tāmen jímáng paó dào bā hù lín mǒu rén de jiā lǐ. nà rén yuàn zhōng yǒu yīkǒu jǐng, tāmen jiù xià dào jǐng lǐ.

吕振中 撒下17:18 但是有一个青年人看见他们，就去告诉押沙龙；二人赶快走，来到巴户琳一个人家里；那人院中有一口井，他们就下到井里。

新译本 撒下17:18 但有一个仆人看见他们，就去告诉押沙龙。因此，他们两人急忙离开那里，来到巴户琳某人的家里；那人的院子里有一口井，他们就下到井里。

现代译 撒下17:18 可是有一个小孩子看见他们，就去告诉押沙龙。两人连忙跑去藏在巴户琳某人家里。那家附近有一口井，他们就下到井里去。

当代译 撒下17:18 正当他们离开隐罗结，出发去见大卫的时候，有一个少年人发现了他们，他就去告诉押沙龙。於是，他们两人便急忙逃走，来到巴户琳的一户人家，那人的院子里有一口井，他们就藏在井内。

文理本 撒下17:18 有孺子见之、以告押沙龙、二人遂急去、至巴户琳人家、其院有井、二人下焉、

修订本 撒下17:18 然而有一个僮仆看见他们，就去告诉押沙龙。他们二人急忙离开，跑到巴户琳一个人的家里。那人院中有一口井，他们就下到那里。

KJV 英 撒下17:18 Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

NIV 英 撒下17:18 But a young man saw them and told Absalom. So the two of them left quickly and went to the house of a man in Bahurim. He had a well in his courtyard, and they climbed down into it.

主目录 返回顶部

和合本 撒下17:19 那家的妇人用盖盖上井口，又在上头铺上碎麦，事就没有泄漏。

拼音版 撒下17:19 Nà jiā de fùrén yòng ge gaì shàng jǐng kǒu, yòu zaì shàng tóu pū shàng suì maì, shì jiù méiyǒu xiè lòu.

吕振中 撒下17:19 那家妇人把帘布铺在井面，又在上头撒些碎谷，事就无人知道。

新译本 撒下17:19 那家的主妇拿了一块大布，盖在井口上，又在上面铺了一些麦子，所以没有人知道这件事。

现代译 撒下17:19 那人的妻子用盖子把井口盖好，又在上面撒了好些麦子，避免人的注意。

当代译 撒下17:19 那人的妻子用一块布盖着井口，然后在布上撒了一些麦子，这样就没有人怀疑他们是会藏在井里了。

文理本 撒下17:19 妇以盖掩井口、布麦屑于上、而事不泄、

修订本 撒下17:19 那家的妇人用盖盖上井口，又在上头铺上碎麦，事情就没有泄漏。

KJV 英 撒下17:19 And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

NIV 英 撒下17:19 His wife took a covering and spread it out over the opening of the well and scattered grain over it. No one knew anything about it.

主目录 返回顶部

和合本 撒下17:20 押沙龙的仆人来到那家，问妇人说：“亚希玛斯和约拿单在哪里？”妇人说：“他们过了河了。”仆人找他们，找不着，就回耶路撒冷去了。

拼音版 撒下17:20 Yē Shālóng de púrén lái dào nà jiā, wèn fùrén shuō, yà xī mǎ sī hé Yuēnádān zaì nǎli. fùrén shuō, tāmen guō le hé le. púrén zhǎo tāmen, zhǎo bù zhaó, jiù huí Yēlùsǎleng qù le.

吕振中 撒下17:20 押沙龙的仆人来到那家、见那妇人，问她说∶「亚希玛斯和约拿单在哪里？」妇人说∶「他们过了有水的溪河了。」仆人寻找寻找；找不着，就回耶路撒冷去了。

新译本 撒下17:20 押沙龙的臣仆到这家来见那妇人，问她：“亚希玛斯和约拿单在哪里？”那妇人回答他们说：“他们已经过了河了。”于是臣仆搜索他们，却没有找着，就都回耶路撒冷去了。

现代译 撒下17:20 押沙龙的官员到这家来，问那女人：「亚希玛斯和约拿单在哪里？」她说：「他们过河去了。」这些人找来找去找不到他们，就回耶路撒冷去了。

当代译 撒下17:20 押沙龙的部下来查问约拿单和亚希玛斯的下落的时候，那妇人就说他们已经过河走了。押沙龙的部下就赶快去追，结果却没有甚麽发现，於是，他们只好返回耶路撒冷。

文理本 撒下17:20 押沙龙仆至其家、问妇曰、亚希玛斯约拿单安在、妇曰、已济溪矣、索之不得、乃归耶路撒冷、

修订本 撒下17:20 押沙龙的仆人来到妇人的家，说："亚希玛斯和约拿单在哪里？"妇人对他们说："他们过了河了。"仆人搜寻，却找不着，就回耶路撒冷去了。

KJV 英 撒下17:20 And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

NIV 英 撒下17:20 When Absalom's men came to the woman at the house, they asked, "Where are Ahimaaz and Jonathan?" The woman answered them, "They crossed over the brook." The men searched but found no one, so they returned to Jerusalem.

主目录 返回顶部

和合本 撒下17:21 他们走后，二人从井里上来，去告诉大卫王说：“亚希多弗如此如此定计害你，你们务要起来，快快过河。”

拼音版 撒下17:21 Tāmen zǒu hòu, èr rén cóng jǐng lǐ shàng lái, qù gàosu Dàwèi wáng shuō, yà xī duō Fú rúcǐ rúcǐ déng jì haì nǐ, nǐmen wù yào qǐlai, kuaì kuaì guō hé.

吕振中 撒下17:21 他们走了之后，二人从井里上来，去告诉大卫王，对大卫说∶「你们要起来，赶快趟过水，因为亚希多弗这样这样地设计谋要害你们。」

新译本 撒下17:21 他们走了以后，两人从井里上来，去告诉大卫王，对大卫说：“你们要起来，赶快过河，因为亚希多弗已经定了这样这样的谋略攻击你们。”

现代译 撒下17:21 追捕的人走后，亚希玛斯和约拿单从井里上来，赶快去向大卫王报告亚希多弗筹谋追击王的事，并说：「赶快渡河！」

当代译 撒下17:21 押沙龙的部下离开后，约拿单和亚希玛斯便从井里爬出来，赶忙去向大卫报信，把亚希多弗的计划原原本本地告诉大卫，并请他连夜赶过约旦河。

文理本 撒下17:21 去后、二人自井出、往告大卫王曰、亚希多弗设谋害尔、宜起、速济河、

修订本 撒下17:21 他们走后，二人从井里上来，去告诉大卫王。他们对大卫说："亚希多弗出这样的主意要害你，你们起来，快快过河。"

KJV 英 撒下17:21 And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

NIV 英 撒下17:21 After the men had gone, the two climbed out of the well and went to inform King David. They said to him, "Set out and cross the river at once; Ahithophel has advised such and such against you."

主目录 返回顶部

和合本 撒下17:22 于是，大卫和跟随他的人都起来过约旦河。到了天亮，无一人不过约旦河的。

拼音版 撒下17:22 Yúshì Dàwèi hé gēnsuí tāde rén dōu qǐlai, guō Yuēdànhé. dào le tiān liàng, wú yī rén bú guō Yuēdànhé de.

吕振中 撒下17:22 于是大卫和跟随的众人都起来、过约但河；到了天亮，连一个人也没有邋下而不过约但河的。

新译本 撒下17:22 于是大卫和跟随他的众人都起来，渡过约旦河；到了天亮，没有一人还没有渡过约旦河的。

现代译 撒下17:22 於是大卫和他的随从都动身渡约旦河。天亮的时候，他们全部都过去了。

当代译 撒下17:22 大卫王和随从就起来过约旦河；在黎明之前，所有的人就都过去了。

文理本 撒下17:22 大卫与仆从遂起、济约但、及黎明、民众悉济、不遗一人、

修订本 撒下17:22 于是大卫和所有跟随他的百姓都起来，过约旦河。到了天亮，无一人不过约旦河的。

KJV 英 撒下17:22 Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

NIV 英 撒下17:22 So David and all the people with him set out and crossed the Jordan. By daybreak, no one was left who had not crossed the Jordan.

主目录 返回顶部

和合本 撒下17:23 亚希多弗见不依从他的计谋，就备上驴归回本城。到了家，留下遗言，便吊死了，葬在他父亲的坟墓里。

拼音版 撒下17:23 Yà xī duō Fú jiàn bù yīcóng tāde jì móu, jiù beì shàng lü, guī huí ben chéng. dào le jiā, liú xià yí yán, biàn diào sǐ le, zàng zaì tā fùqin de fùnmù lǐ.

吕振中 撒下17:23 亚希多弗见自己的计谋不蒙采纳施行，就豫备了驴，在本城自己家去；立了遗嘱理家事，便上吊死了；被埋葬在他父亲的坟墓里。

新译本 撒下17:23 亚希多弗见自己的谋略不被采纳，就预备了驴子，起程往本城自己的家去。他安排好了家里的事，就上吊死了，埋葬在他父亲的坟墓里。

现代译 撒下17:23 亚希多弗见自己的建议不被采纳就骑上驴，回家乡去。他把自己的后事料理清楚后上吊自杀。人家把他埋在他家族的坟墓里。

当代译 撒下17:23 亚希多弗见自己的提议不被接纳，便备上驴，启程回乡，安顿好一切家事以后，就自缢身亡了。后来，人就把他埋在他父亲的墓穴里。

文理本 撒下17:23 亚希多弗见其所谋不从、即备驴反故邑、归私第、处置家事、自缢而死、葬于父墓、○

修订本 撒下17:23 亚希多弗见他的计谋不被接纳，就备上驴，动身归回本城，到了自己的家。他留下遗嘱给他的家，就上吊死了，葬在他父亲的坟墓里。

KJV 英 撒下17:23 And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

NIV 英 撒下17:23 When Ahithophel saw that his advice had not been followed, he saddled his donkey and set out for his house in his hometown. He put his house in order and then hanged himself. So he died and was buried in his father's tomb.

主目录 返回顶部

和合本 撒下17:24 大卫到了玛哈念，押沙龙和跟随他的以色列人也都过了约旦河。

拼音版 撒下17:24 Dàwèi dào le Mǎhāniàn, Yēshālóng hé gēnsuí tāde Yǐsèliè rén ye dōu guō le Yuēdànhé.

吕振中 撒下17:24 大卫到了玛哈念，押沙龙和随从的以色列众人也都过了约但河。

新译本 撒下17:24 大卫到了玛哈念，押沙龙和跟随他的以色列众人也都过了约旦河。

现代译 撒下17:24 押沙龙和他的部队渡过约旦河的时候，大卫已经到了玛哈念。

当代译 撒下17:24 大卫来到玛哈念，押沙龙也率领着以色列大军，渡过约旦河，一路追赶。

文理本 撒下17:24 大卫至玛哈念、押沙龙及以色列众济约但、

修订本 撒下17:24 大卫到了玛哈念，押沙龙和跟随他的以色列众人也都过了约旦河。

KJV 英 撒下17:24 Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

NIV 英 撒下17:24 David went to Mahanaim, and Absalom crossed the Jordan with all the men of Israel.

主目录 返回顶部

和合本 撒下17:25 押沙龙立亚玛撒作元帅代替约押。亚玛撒是以实玛利人（又作“以色列人”）以特拉的儿子。以特拉曾与拿辖的女儿亚比该亲近；这亚比该与约押的母亲洗鲁雅是姐妹。

拼音版 撒下17:25 Yē Shālóng lì yà Mǎsā zuò yuán shuaì, daìtì Yuēyē. yà Mǎsā shì Yǐshímǎlì rén ( yòu zuò Yǐsèliè rén ) yǐ tè là de érzi. yǐ tè là céng yǔ ná xiá de nǚér yà bǐ gāi qīnjìn. zhè yà bǐ gāi yǔ Yuēyē de mǔqin xǐ lǔ yǎ shì zǐ meì.

吕振中 撒下17:25 押沙龙立了亚玛撒统领军队，去代替约押。亚玛撒是一个人名叫以实玛利人（传统∶以色列人）以特拉的儿子；以特拉曾经和拿辖的女儿亚比该同床；这亚比该和约押的母亲洗鲁雅是姐妹。

新译本 撒下17:25 押沙龙派亚玛撒统率军队，作军队的元帅，取代约押。亚玛撒是以实玛利人以特拉的儿子。以特拉曾经与拿辖的女儿亚比该亲近过；亚比该和约押的母亲洗鲁雅是姊妹。

现代译 撒下17:25 （押沙龙派亚玛撒作军队的元帅，代替约押。亚玛撒是以实玛利〔希伯来文是：以色列人〕人益帖的儿子。他母亲爱比该是拿辖的女儿，跟约押的母亲洗璐雅是姊妹。）

当代译 撒下17:25 押沙龙任命亚玛撒为元帅，代替了约押的位置，他们就在基列地安营。这亚玛撒是以实玛利人，他是约押的表兄弟，他的父亲是以特拉，母亲是拿辖的女儿亚比该，亚比该与约押的母亲洗鲁雅是姊妹。

文理本 撒下17:25 押沙龙立亚玛撒为军长、以代约押、其人乃以实玛利人以特拉、与拿辖女亚比该同室而生者、亚比该与约押母洗鲁雅为姊妹、

修订本 撒下17:25 押沙龙立亚玛撒作元帅，取代约押。亚玛撒是以实玛利人以特拉的儿子。以特拉曾与拿辖的女儿亚比该亲近；这亚比该与约押的母亲洗鲁雅是姊妹。

KJV 英 撒下17:25 And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

NIV 英 撒下17:25 Absalom had appointed Amasa over the army in place of Joab. Amasa was the son of a man named Jether, an Israelite who had married Abigail, the daughter of Nahash and sister of Zeruiah the mother of Joab.

主目录 返回顶部

和合本 撒下17:26 押沙龙和以色列人都安营在基列地。

拼音版 撒下17:26 Yē Shālóng hé Yǐsèliè rén dōu ān yíng zaì Jīliè dì.

吕振中 撒下17:26 以色列人和押沙龙都扎营在基列地。

新译本 撒下17:26 以色列人和押沙龙都在基列地安营。

现代译 撒下17:26 押沙龙和以色列人在基列一带扎了营。

当代译 撒下17:26 押沙龙任命亚玛撒为元帅，代替了约押的位置，他们就在基列地安营。这亚玛撒是以实玛利人，他是约押的表兄弟，他的父亲是以特拉，母亲是拿辖的女儿亚比该，亚比该与约押的母亲洗鲁雅是姊妹。

文理本 撒下17:26 押沙龙与以色列众、建营于基列地、○

修订本 撒下17:26 押沙龙和以色列人安营在基列地。

KJV 英 撒下17:26 So Israel and Absalom pitched in the land of Gilead.

NIV 英 撒下17:26 The Israelites and Absalom camped in the land of Gilead.

主目录 返回顶部

和合本 撒下17:27 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，基列的罗基琳人巴西莱，

拼音版 撒下17:27 Dàwèi dào le Mǎhāniàn, yà mén zú de là bā rén ná xiá de érzi shuò bǐ, luó dǐ bā rén yà Mǐlì de érzi Machir, Jīliè de luó jī lín rén Bāxīlái,

吕振中 撒下17:27 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比、罗底巴人亚米利的儿子玛吉、基列的罗基琳人巴西莱、

新译本 撒下17:27 大卫到了玛哈念的时候，亚扪族的拉巴人拿辖的儿子朔比、罗．底巴人亚米利的儿子玛吉、基列的罗基琳人巴西莱，

现代译 撒下17:27 大卫抵达玛哈念的时候有叁个人出来迎接他。他们是亚扪族的拉巴人拿辖的儿子朔比，罗底巴人亚米利的儿子玛吉，和基列的罗基琳人巴西莱。

当代译 撒下17:27 在玛哈念，大卫受到朔比（亚扪族拉巴人拿辖的儿子）、玛吉（罗底巴人亚米利的儿子）和巴西莱（一个基列的罗基琳人）的热切欢迎。

文理本 撒下17:27 大卫既至玛哈念、亚扪族拉巴人拿辖子朔比、与罗底巴人亚米利子玛吉、暨基列之罗基琳人巴西莱咸至、

修订本 撒下17:27 大卫到了玛哈念，亚扪族的拉巴人拿辖的儿子朔比，罗．底巴人亚米利的儿子玛吉，来自罗基琳的基列人巴西莱，

KJV 英 撒下17:27 And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

NIV 英 撒下17:27 When David came to Mahanaim, Shobi son of Nahash from Rabbah of the Ammonites, and Makir son of Ammiel from Lo Debar, and Barzillai the Gileadite from Rogelim

主目录 返回顶部

和合本 撒下17:28 带着被，褥，盆，碗，瓦器，小麦，大麦，麦面，炒谷，豆子，红豆，炒豆，

拼音版 撒下17:28 Daì zhe beì, rù, pén, wǎn, wà qì, xiǎomaì, dàmaì, maì miàn, chǎo gǔ, dòu zǐ, hóngdòu, chǎo dòu,

吕振中 撒下17:28 带着床铺、被单碗盆、瓦器、小麦、大麦、面粉、焙谷、豆子、红豆、

新译本 撒下17:28 带来寝具、碗盘、瓦器、小麦、大麦、面粉、炒麦、豆子、红豆、炒豆、

现代译 撒下17:28 他们带着锅、碗、被褥，和食物来给大卫和跟从他的人。吃的有小麦、大麦、麦片、烤熟的麦穗、四季豆、豌豆〔希伯来文是：豌豆和烤熟的麦穗〕、

当代译 撒下17:28 他们带了被褥、炊具、瓦器、小麦、大麦、面粉、炒麦、豆子、扁豆、蜂蜜、奶油、乳酪、牛肉和羊肉来供应大卫和跟随他的人作伙食。他们说：“你们经过了荒野的长途旅程，一定会感到非常饥渴和疲乏了。”

文理本 撒下17:28 携床盆瓦器、小麦、麰麦、细面、烘谷、大豆、小豆、烘豆、

修订本 撒下17:28 带着被褥、盆、瓦器，还有小麦、大麦、麦面、烤熟的谷穗、豆子、红豆、炒豆、

KJV 英 撒下17:28 Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

NIV 英 撒下17:28 brought bedding and bowls and articles of pottery. They also brought wheat and barley, flour and roasted grain, beans and lentils,

主目录 返回顶部

和合本 撒下17:29 蜂蜜，奶油，绵羊，奶饼供给大卫和跟随他的人吃。他们说：“民在旷野，必饥渴困乏了。”

拼音版 撒下17:29 Fēngmì, nǎi yóu, miányáng, nǎi bǐng, gōngjǐ Dàwèi hé gēnsuí tāde rén chī. tāmen shuō, mín zaì kuàngye, bì jīke kùnfá le.

吕振中 撒下17:29 蜜、奶酪、绵羊、牛的乾酪，给大卫和跟随的人吃；因为他们说∶「众民在旷野一定?渴困倦的。」

新译本 撒下17:29 蜂蜜、奶油、绵羊和奶酪送给大卫和跟随他的人吃，因为他们说：“这些人在旷野一定又饥饿，又疲倦，又口渴了。”

现代译 撒下17:29 蜂蜜、乳酪、奶油，和绵羊。他们知道大卫和跟从他的人在旷野一定是又饥渴又疲劳。

当代译 撒下17:29 他们带了被褥、炊具、瓦器、小麦、大麦、面粉、炒麦、豆子、扁豆、蜂蜜、奶油、乳酪、牛肉和羊肉来供应大卫和跟随他的人作伙食。他们说：“你们经过了荒野的长途旅程，一定会感到非常饥渴和疲乏了。”

文理本 撒下17:29 蜜酥与羊、牛酪之饼、以供大卫、及其侍从、盖曰、民在旷野、饥渴困惫、

修订本 撒下17:29 蜂蜜、奶油、绵羊、奶饼，供给大卫和跟随他的人吃，因为他们想："百姓在旷野中，必定又饥渴又疲乏。"

KJV 英 撒下17:29 And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

NIV 英 撒下17:29 honey and curds, sheep, and cheese from cows' milk for David and his people to eat. For they said, "The people have become hungry and tired and thirsty in the desert."


撒母耳记下第18章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第18章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下18:1 大卫数点跟随他的人，立千夫长，百夫长率领他们。

拼音版 撒下18:1 Dàwèi shǔ diǎn gēnsuí tāde rén, lì qiā fú zhǎng, bǎifūzhǎng shuaìlǐng tāmen.

吕振中 撒下18:1 大卫点阅了跟随的众人，又立了千夫长百夫长去率领他们。

新译本 撒下18:1 大卫数点了跟随他的人，亦立千夫长、百夫长率领他们。

现代译 撒下18:1 大卫王集合所有跟从他的人，把他们分为以一千人和一百人为单位的队伍，每单位有军官指挥，

当代译 撒下18:1 大卫检阅军队后，设立了千夫长和百夫长率领他们。

文理本 撒下18:1 大卫核其所偕之民、立千夫长、百夫长以率之、

修订本 撒下18:1 大卫数点跟随他的百姓，立千夫长、百夫长率领他们。

KJV 英 撒下18:1 And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

NIV 英 撒下18:1 David mustered the men who were with him and appointed over them commanders of thousands and commanders of hundreds.

主目录 返回顶部

和合本 撒下18:2 大卫打发军兵出战，分为三队：一队在约押手下，一队在洗鲁雅的儿子，约押兄弟亚比筛手下；一队在迦特人以太手下；大卫对军兵说：“我必与你们一同出战。”

拼音版 撒下18:2 Dàwèi dǎfa jūn bīng chū zhàn, fēn wéi sān duì, yī duì zaì Yuēyē shǒu xià, yī duì zaì xǐ lǔ yǎ de érzi, Yuēyē xiōngdi yà bǐ shāi shǒu xià, yī duì zaì Jiātè rén yǐ taì shǒu xià. Dàwèi duì jūn bīng shuō, wǒ bì yǔ nǐmen yītóng chū zhàn.

吕振中 撒下18:2 大卫打发兵众出去，三分之一在约押手下，三分之一在洗鲁雅的儿子、约押的兄弟、亚比筛手下，三分之一在迦特人以太手下。王对兵众说∶「我也必和你们一同出战。」

新译本 撒下18:2 大卫派遣众人出战：三分之一在约押手下，三分之一在约押的兄弟、洗鲁雅的儿子亚比筛手下，三分之一在迦特人以太手下。大卫对众人说：“我也必与你们一同出战。”

现代译 撒下18:2 然后把他们编成叁大队，分别由约押、约押的弟弟亚比筛，和迦特人以太带领出发。王对他的手下说：「我自己也要跟你们上阵。」

当代译 撒下18:2 他把兵分成叁队出战，一队由约押率领，一队由约押的兄弟亚比筛率领，一队由迦特人以太率领。他本来打算亲身统领军队的，但这念头却遭到部下激烈反对。

文理本 撒下18:2 大卫遣民出战、分之为三、以一委约押、以一委洗鲁雅子、约押弟亚比筛、以一委迦特人以太、王曰、我亦必与尔偕往、

修订本 撒下18:2 大卫把军兵分为三队：三分之一在约押手下，三分之一在洗鲁雅的儿子约押弟弟亚比筛手下，三分之一在迦特人以太手下。王对军兵说："我必与你们一同出战。"

KJV 英 撒下18:2 And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

NIV 英 撒下18:2 David sent the troops out--a third under the command of Joab, a third under Joab's brother Abishai son of Zeruiah, and a third under Ittai the Gittite. The king told the troops, "I myself will surely march out with you."

主目录 返回顶部

和合本 撒下18:3 军兵却说：“你不可出战。若是我们逃跑，敌人必不介意；我们阵亡一半，敌人也不介意。因为你一人强似我们万人，你不如在城里预备帮助我们。”

拼音版 撒下18:3 Jūn bīng què shuō, nǐ bùke chū zhàn. ruò shì wǒmen taópǎo, dírén bì bù jiè yì. wǒmen zhèn wáng yī bàn, dírén ye bù jiè yì. yīnwei nǐ yī rén qiáng shì wǒmen wàn rén, nǐ bù rú zaì chéng lǐ yùbeì bāngzhu wǒmen.

吕振中 撒下18:3 兵众却说∶「你不可出战；因为我们若逃跑，他们也不会注意我们；我们若死了一半，他们也不会注意我们；因为你一人（传统∶现在）就于我们一万人；你一人还是从城里帮助我们好。」

新译本 撒下18:3 众人却说：“你不可以出战。因为如果我们逃跑，他们不会把我们放在心上，即使我们死了一半，他们也不会把我们放在心上。因为你一个人抵得上我们一万人；所以你最好还是留在城里，随时支持我们。”

现代译 撒下18:3 他们说：「你绝不可跟我们上阵；如果我们败退逃跑，甚至於半数的人都被杀死了，敌人是不在乎的；但是你一个人抵得上我们一万人，你最好留在城里，随时策应我们。」

当代译 撒下18:3 他们说：“请陛下不要出战。因为如果我们打败了逃跑，甚至一半人阵亡，敌方也不会关心，他们注意的就只是陛下一个人。对他们来说，陛下一人比我们一万人更宝贵。陛下还是留在城中，预备随时派兵支援我们吧。”

文理本 撒下18:3 民曰、尔不可往、如我逃遁、敌不以我为意、死亡者半、敌亦不以为意、惟尔一人、可当我万、尔自城助我尤善、

修订本 撒下18:3 军兵却说："你不可出战。若是我们逃跑，敌人不会把心放在我们身上；我们阵亡一半，敌人也不会把心放在我们身上。但现在你一人抵过我们万人，所以你最好留在城里支援我们。"

KJV 英 撒下18:3 But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

NIV 英 撒下18:3 But the men said, "You must not go out; if we are forced to flee, they won't care about us. Even if half of us die, they won't care; but you are worth ten thousand of us. It would be better now for you to give us support from the city."

主目录 返回顶部

和合本 撒下18:4 王向他们说：“你们以为怎样好，我就怎样行。”于是王站在城门旁，军兵或百或千地挨次出去了。

拼音版 撒下18:4 Wáng xiàng tāmen shuō, nǐmen yǐwéi zenyàng hǎo, wǒ jiù zenyàng xíng. yúshì wáng zhàn zaì chéng mén páng, jūn bīng huò bǎi huò qiā dì ái cì chū qù le.

吕振中 撒下18:4 王对他们说∶「你们看怎么好，我就怎么行好啦。」于是王站在城门旁；兵众成百成千地出去。

新译本 撒下18:4 王对他们说：“你们看怎么好，我就怎样作吧！”于是王站在城门旁边，众人组成百人一队或千人一队出发了。

现代译 撒下18:4 王说：「你们认为怎样好，我就怎样做吧。」於是他站在城门旁边，目送他的军队，一千、一百的挨次出发。

当代译 撒下18:4 “好！你们认为怎样好，我就照你们的意见做吧！”於是大卫王就站在城门旁边，看着军队按照次序出城去了。

文理本 撒下18:4 王曰、尔所视为善者、我必行之、王乃立于门侧、民众或百或千、分队而出、

修订本 撒下18:4 王对他们说："你们看怎样好，我就怎样做。"于是王站在城门旁，所有的军兵成百成千地挨次出战去了。

KJV 英 撒下18:4 And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

NIV 英 撒下18:4 The king answered, "I will do whatever seems best to you." So the king stood beside the gate while all the men marched out in units of hundreds and of thousands.

主目录 返回顶部

和合本 撒下18:5 王嘱咐约押，亚比筛，以太说：“你们要为我的缘故宽待那少年人押沙龙。”王为押沙龙嘱咐众将的话，兵都听见了。

拼音版 撒下18:5 Wáng zhǔfu Yuēyē, yà bǐ shāi, yǐ taì shuō, nǐmen yào wèi wǒde yuángù kuān dāi nà shàonián rén Yēshālóng . wáng wèi Yēshālóng zhǔfu zhòng jiāng de huà, bīng dōu tīngjian le.

吕振中 撒下18:5 王吩咐约押、亚比筛、以太说∶「你们要为我的缘故轻轻处置孩子押沙龙。」关于押沙龙的事王吩咐众将军的话、兵众都听见了。

新译本 撒下18:5 王吩咐约押、亚比筛和以太说：“为我的缘故，你们要宽待那年轻人押沙龙。”王为押沙龙吩咐众将领的话，众人都听到了。

现代译 撒下18:5 王命令约押、亚比筛，和以太说：「为我的缘故，你们不要伤害那年轻人押沙龙。」全部兵士都听见大卫对他的将领所下的命令。

当代译 撒下18:5 大卫王特别吩咐约押、亚比筛和以太说：“为了我的缘故，你们要对年轻的押沙龙手下留情。”全体的军兵都听见了大卫这吩咐。

文理本 撒下18:5 王命约押亚比筛以太曰、尔缘我故、宽待少者押沙龙、王为押沙龙嘱诸将、民悉闻之、

修订本 撒下18:5 王嘱咐约押、亚比筛、以太说："你们要为我的缘故宽待那年轻人押沙龙。"王为押沙龙的事嘱咐众将领的话，所有的军兵都听见了。

KJV 英 撒下18:5 And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

NIV 英 撒下18:5 The king commanded Joab, Abishai and Ittai, "Be gentle with the young man Absalom for my sake." And all the troops heard the king giving orders concerning Absalom to each of the commanders.

主目录 返回顶部

和合本 撒下18:6 兵就出到田野迎着以色列人，在以法莲树林里交战。

拼音版 撒下18:6 Bīng jiù chū dào tiānye yíng zhe Yǐsèliè rén, zaì Yǐfǎlián shùlín lǐ jiāo zhàn.

吕振中 撒下18:6 兵众出到田野去对以色列人接战；战事就在以法莲的森林里。

新译本 撒下18:6 众人出到田野迎战以色列人；战争发生在以法莲的树林里。

现代译 撒下18:6 大卫的军队出去到田野跟以色列军队在以法莲森林里打仗。

当代译 撒下18:6 军队在以法莲的丛林里跟以色列人展开遭遇战。

文理本 撒下18:6 于是民出至田、以迎以色列众、战于以法莲林、

修订本 撒下18:6 军兵出到田野迎战以色列，在以法莲的树林里交战。

KJV 英 撒下18:6 So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

NIV 英 撒下18:6 The army marched into the field to fight Israel, and the battle took place in the forest of Ephraim.

主目录 返回顶部

和合本 撒下18:7 以色列人败在大卫的仆人面前；那日阵亡的甚多，共有二万人。

拼音版 撒下18:7 Yǐsèliè rén baì zaì Dàwèi de púrén miànqián. nà rì zhèn wáng de shén duō, gòng yǒu èr wàn rén.

吕振中 撒下18:7 就在那里、以色列人便在大卫的仆人面前被击败了；那一天被击杀的、数目很大∶共有二万。

新译本 撒下18:7 在那里，以色列人在大卫的臣仆面前被打败了；那天被杀的人很多，共有二万人。

现代译 撒下18:7 以色列人被大卫的部队打败，死伤惨重；那天有两万人阵亡。

当代译 撒下18:7 以色列的军队被大卫的部下打败，伤亡惨重，有两万名以色列人阵亡。

文理本 撒下18:7 以色列众败于大卫仆从之前、是日被戮者众、计有二万、

修订本 撒下18:7 在那里，以色列百姓败在大卫的臣仆面前。那日在那里阵亡的很多，共有二万人。

KJV 英 撒下18:7 Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

NIV 英 撒下18:7 There the army of Israel was defeated by David's men, and the casualties that day were great--twenty thousand men.

主目录 返回顶部

和合本 撒下18:8 因为在那里四面打仗，死于树林的，比死于刀剑的更多。

拼音版 撒下18:8 Yīnwei zaì nàli sìmiàn dǎzhàng, sǐ yú shùlín de bǐ sǐ yú dāo jiàn de gèng duō.

吕振中 撒下18:8 战事在那里蔓延到全地带；那一天森林所消灭的兵众比刀剑所消灭的更多。

新译本 撒下18:8 战事在那里蔓延到全地；那一天，树林所吞灭的比刀剑所吞灭的更多。

现代译 撒下18:8 因战事蔓延到周围田野，死在森林里的人比在战场上阵亡的人还多。

当代译 撒下18:8 战火蔓延到整个郊野，那天困死在树林里的人，比死在刀下的人更多。

文理本 撒下18:8 因其战鬬四方散布、死于林者、较死于刃者尤多、

修订本 撒下18:8 战争蔓延到整个地面，那日被树林吞噬的军兵比被刀剑吞噬的更多。

KJV 英 撒下18:8 For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

NIV 英 撒下18:8 The battle spread out over the whole countryside, and the forest claimed more lives that day than the sword.

主目录 返回顶部

和合本 撒下18:9 押沙龙偶然遇见大卫的仆人。押沙龙骑着骡子，从大橡树密枝底下经过，他的头发被树枝绕住，就悬挂起来，所骑的骡子便离他去了。

拼音版 撒下18:9 Yē Shālóng ǒurán yùjiàn Dàwèi de púrén. Yēshālóng qí zhe luó zǐ, cóng dà xiàngshù mì zhī dǐ xià jīngguò, tāde tóufa beì shùzhī rǎo zhù, jiù xuán guà qǐlai, suǒ qí de luó zǐ biàn lí tā qù le.

吕振中 撒下18:9 押沙龙偶然和大卫的臣仆相碰着。那时押沙龙正骑着骡子；骡子来到一棵很大的笃耨香树的密枝底下∶押沙龙的头发缠住了那笃耨香树，他挂在半空中，他下的骡子跑过去了。

新译本 撒下18:9 押沙龙偶然遇上了大卫的臣仆。那时押沙龙骑着骡子，骡子从一棵大橡树茂密的树枝下经过，押沙龙的头发被橡树枝紧紧勾住，他就吊在空中，他所骑的骡子却跑开了。

现代译 撒下18:9 押沙龙突然碰见几个大卫的部属。当时押沙龙骑着一匹骡子，经过一棵大橡树底下；他的头发被树枝缠住，骡子跑开，他就被挂在树上。

当代译 撒下18:9 押沙龙在战争中碰见几个大卫的部下，他就赶快骑着驴逃走；驴从一棵大橡树浓密的枝子下走过，押沙龙的头发被树枝绕住，他整个人就登时吊在半空中，跨下的驴却跑了。

文理本 撒下18:9 押沙龙偶与大卫之仆相遇、乘骡过于大橡繁枝之下、其首为树所健⑿诳占省⒙庖荻ァ�

修订本 撒下18:9 押沙龙刚好遇见了大卫的臣仆。押沙龙骑着骡子，从大橡树密枝底下经过，他的头被橡树夹住，悬挂在空中，所骑的骡子就离他去了。

KJV 英 撒下18:9 And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

NIV 英 撒下18:9 Now Absalom happened to meet David's men. He was riding his mule, and as the mule went under the thick branches of a large oak, Absalom's head got caught in the tree. He was left hanging in midair, while the mule he was riding kept on going.

主目录 返回顶部

和合本 撒下18:10 有个人看见，就告诉约押说：“我看见押沙龙挂在橡树上了。”

拼音版 撒下18:10 Yǒu gèrén kànjian, jiù gàosu Yuēyē shuō, wǒ kànjian Yēshālóng guà zaì xiàngshù shàng le.

吕振中 撒下18:10 有一个人看见，就告诉约押说∶「我看见押沙龙挂在一棵笃耨香树上呢。」

新译本 撒下18:10 有一个人看见了，就告诉约押说：“看哪！我看见押沙龙悬在一棵橡树上。”

现代译 撒下18:10 有一个大卫的部属看到这情景，就报告约押说：「我看见押沙龙挂在一棵橡树上。」

当代译 撒下18:10 大卫的一个部下看见这情形，就来向约押报告。

文理本 撒下18:10 或见之、告约押曰、我见押沙龙悬于橡树、

修订本 撒下18:10 有个人看见，就告诉约押说："看哪，我看见押沙龙挂在橡树上了。"

KJV 英 撒下18:10 And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

NIV 英 撒下18:10 When one of the men saw this, he told Joab, "I just saw Absalom hanging in an oak tree."

主目录 返回顶部

和合本 撒下18:11 约押对报信的人说：“你既看见他，为什么不将他打死落在地上呢？你若打死他，我就赏你十舍客勒银子，一条带子。”

拼音版 撒下18:11 Yuē yē duì bàoxìn de rén shuō, nǐ jì kànjian tā, wèishénme bú jiāng tā dá sǐ luō zaì dì shàng ne. nǐ ruò dá sǐ tā, wǒ jiù shǎng nǐ shí Shekèlè yínzi, yī tiaó daìzi.

吕振中 撒下18:11 约押对报信的人说∶「你看，你既看见，为什么不在那里将他击死落地呢？那样、我就该给你十锭银子和一条腰带了。」

新译本 撒下18:11 约押对那向他报告的人说：“你既然看见了，为什么不当场把他击杀，落在地上呢？那样，我就赏赐你一百一十四克银子和一条腰带。”

现代译 撒下18:11 约押说：「你看到他，为甚麽不在那地方杀了他呢？我会赏给你十块银子和一条皮带呢！」

当代译 撒下18:11 约押就责骂那报信的说：“甚麽？你看见他吊在树上，那你为甚麽不把他当场杀掉啊！要是你把他杀了，我一定赏你十块银子，升你官职的啊！”

文理本 撒下18:11 约押曰、尔既见之、何不击之陨地、若然、我以十金与绅予尔、

修订本 撒下18:11 约押对报信的人说："看哪，你既看见了，为什么不当场把他击杀在地呢？我必赏你十个银子和一条带子。"

KJV 英 撒下18:11 And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

NIV 英 撒下18:11 Joab said to the man who had told him this, "What! You saw him? Why didn't you strike him to the ground right there? Then I would have had to give you ten shekels of silver and a warrior's belt."

主目录 返回顶部

和合本 撒下18:12 那人对约押说：“我就是得你一千舍客勒银子，我也不敢伸手害王的儿子，因为我们听见王嘱咐你和亚比筛并以太说：‘你们要谨慎，不可害那少年人押沙龙。’

拼音版 撒下18:12 Nà rén duì Yuēyē shuō, wǒ jiù shì dé nǐ yī qiā Shekèlè yínzi, wǒ ye bù gǎn shēnshǒu haì wáng de érzi. yīnwei wǒmen tīngjian wáng zhǔfu nǐ hé yà bǐ shāi bìng yǐ taì shuō, nǐmen yào jǐnshèn, bùke haì nà shàonián rén Yēshālóng .

吕振中 撒下18:12 那人对约押说∶「我，我就使平得一千锭银子在手，也不敢伸手加害王的儿子呀；因为我们亲耳听见王吩咐你和亚比筛跟以太说∶『你们要为我的缘故小心顾到孩子押沙龙。』

新译本 撒下18:12 那人回答约押：“就是量十一公斤银子放在我手中，我也不敢伸手伤害王的儿子，因为我们亲耳听见王吩咐你、亚比筛和以太说：‘你们要为我的缘故，照顾那年轻人押沙龙。’

现代译 撒下18:12 但是那人回答：「你就是给我一千块银子，我也不敢动一根指头伤害王的儿子啊！我们都听见王命令你、亚比筛，和以太的话，说：『为我的缘故，不要伤害那年轻人押沙龙。』

当代译 撒下18:12 他却回答说：“就是你赏我一千块银子，我也不敢加害皇上的儿子呀！我们都听见皇上吩咐你们说‘为了我的缘故，别伤害那年轻的押沙龙啊’这句话。

文理本 撒下18:12 曰、虽获千金、我不伸手击王之子、我侪闻王嘱尔、与亚比筛以太曰、慎勿加害少者押沙龙、

修订本 撒下18:12 那人对约押说："即使我手里得了一千银子，也不敢伸手害王的儿子，因为我们听见王嘱咐你、亚比筛、以太说：'你们要谨慎，不可害那年轻人押沙龙。'

KJV 英 撒下18:12 And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

NIV 英 撒下18:12 But the man replied, "Even if a thousand shekels were weighed out into my hands, I would not lift my hand against the king's son. In our hearing the king commanded you and Abishai and Ittai, 'Protect the young man Absalom for my sake.'

主目录 返回顶部

和合本 撒下18:13 我若妄为害了他的性命，就是你自己也必与我为敌。（原来无论何事，都瞒不过王。）”

拼音版 撒下18:13 Wǒ ruò wàng wèi haì le tāde xìngméng, jiù shì nǐ zìjǐ ye bì yǔ wǒ wéi dí. yuánlái wúlùn hé shì dōu mán bú guō wáng.

吕振中 撒下18:13 我若诈伪妄为、害了他的性命（或译∶自己冒命），你自己也会站在一边、跟我作对呀；因为无论何事、都瞒不过王。」

新译本 撒下18:13 我若是胆大妄为伤害了他的性命，那时你也不会维护我。”

现代译 撒下18:13 如果我违背王的命令，杀了押沙龙，王一定知道，甚麽事都瞒不过他！那时候，你不会保护我吧。」

当代译 撒下18:13 “假使我违抗王命，杀死押沙龙，皇上迟早查出真相，到时你就撒手不理了。”

文理本 撒下18:13 如我妄害其命、无事隐于王、而尔亦必敌我、

修订本 撒下18:13 我若冒着生命危险做这傻事，无论何事都瞒不过王，你自己也必远远站在一旁。"

KJV 英 撒下18:13 Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

NIV 英 撒下18:13 And if I had put my life in jeopardy--and nothing is hidden from the king--you would have kept your distance from me."

主目录 返回顶部

和合本 撒下18:14 约押说：“我不能与你留连。”约押手拿三杆短枪，趁押沙龙在橡树上还活着，就刺透他的心。

拼音版 撒下18:14 Yuē yē shuō, wǒ bùnéng yǔ nǐ liú lián. Yuēyē shǒu ná sān gǎn duǎn qiāng, chèn Yēshālóng zaì xiàngshù shàng hái huó zhe, jiù cī tòu tāde xīn.

吕振中 撒下18:14 约押说∶「我不能这样跟你迟延观望的。」约押手里拿着三根箭（传统∶棍子），趁着押沙龙在笃耨香树中心还活着，便戳透押沙龙的心。

新译本 撒下18:14 约押说：“我不能与你这样耽误时间。”于是约押手里拿起三根短矛，趁押沙龙还悬挂在橡树上的时候，就刺透了他的心。

现代译 撒下18:14 约押说：「我没时间跟你噜苏！」他连忙带着叁支矛去，趁押沙龙还活着挂在那棵橡树上，把叁支矛都刺进押沙龙的胸膛。

当代译 撒下18:14 约押说：“我才不浪费时间听你的废话。”他拿起叁根矛枪，趁着押沙龙还吊在橡树上，就活生生地剌透了他的心房。

文理本 撒下18:14 约押曰、我不可与尔迟延、遂执三戈而往、时、押沙龙悬于橡树、气犹未绝、则刺其胸、

修订本 撒下18:14 约押说："我不能在你面前这样耗下去！"约押手拿三枝短枪，趁押沙龙在橡树上还活着，就刺透他的心。

KJV 英 撒下18:14 Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

NIV 英 撒下18:14 Joab said, "I'm not going to wait like this for you." So he took three javelins in his hand and plunged them into Absalom's heart while Absalom was still alive in the oak tree.

主目录 返回顶部

和合本 撒下18:15 给约押拿兵器的十个少年人围绕押沙龙，将他杀死。

拼音版 撒下18:15 Gei Yuēyē ná bīngqì de shí gè shàonián rén wéirǎo Yēshālóng , jiāng tā shā sǐ.

吕振中 撒下18:15 给约押拿军器的十个青年护兵便围着押沙龙，击打他，将他杀死。

新译本 撒下18:15 给约押拿武器的十个年轻人围着押沙龙，攻击他，把他杀死。

现代译 撒下18:15 有十个约押的侍从跑过去把押沙龙杀了。

当代译 撒下18:15 十个替约押拿兵器的少年兵士，也上前击杀押沙龙，把他杀死。

文理本 撒下18:15 为约押执兵之少者十人、环攻押沙龙而毙之、

修订本 撒下18:15 给约押拿兵器的十个青年围着押沙龙，击杀他，将他杀死。

KJV 英 撒下18:15 And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

NIV 英 撒下18:15 And ten of Joab's armor-bearers surrounded Absalom, struck him and killed him.

主目录 返回顶部

和合本 撒下18:16 约押吹角，拦阻众人，他们就回来，不再追赶以色列人。

拼音版 撒下18:16 Yuē yē chuī jiǎo, lánzǔ zhòngrén, tāmen jiù huí lái, bú zaì zhuīgǎn Yǐsèliè rén.

吕振中 撒下18:16 约押吹号角，兵众就回来、不追赶以色列人；因为约押拦阻众人。

新译本 撒下18:16 约押吹响号角，众人就回来，不再追赶以色列人；因为约押拦阻众人继续追赶。

现代译 撒下18:16 约押叫人吹号停止攻击；他的军队都回来，不再追赶以色列人。

当代译 撒下18:16 随后，约押就吹起号角，把手下都召回来，不让他们再去追赶以色列人，任他们逃回去。大卫的手下把押沙龙的尸体丢在林中的一个坑里，在上面堆了一大堆石头。

文理本 撒下18:16 约押吹角止众、民乃旋返、不追以色列族、

修订本 撒下18:16 约押吹角，军兵就回来，不去追赶以色列人，因为约押制止了军兵。

KJV 英 撒下18:16 And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

NIV 英 撒下18:16 Then Joab sounded the trumpet, and the troops stopped pursuing Israel, for Joab halted them.

主目录 返回顶部

和合本 撒下18:17 他们将押沙龙丢在林中一个大坑里，上头堆起一大堆石头。以色列众人都逃跑，各回各家去了。

拼音版 撒下18:17 Tāmen jiāng Yēshālóng diū zaì lín zhōng yī gè dà kēng lǐ, shàng tóu duī qǐ yī dà duī shítou. Yǐsèliè zhòngrén dōu taópǎo, gè huí gè jiā qù le.

吕振中 撒下18:17 他们将押沙龙丢在森林中一个大坑里，又在上头立起一堆极大堆的石头来；以色列众人都逃跑，各回各家（原文∶帐棚）去了。

新译本 撒下18:17 他们把押沙龙的尸体抬起来，丢在树林中的一个大坑里，又在上面堆起一大堆石头。以色列众人都逃跑，各回自己的家去了。

现代译 撒下18:17 他们把押沙龙的尸体丢在树林里的一个大坑里，在上面堆了一大堆石头。所有的以色列人都往自己的家乡逃了。

当代译 撒下18:17 随后，约押就吹起号角，把手下都召回来，不让他们再去追赶以色列人，任他们逃回去。大卫的手下把押沙龙的尸体丢在林中的一个坑里，在上面堆了一大堆石头。

文理本 撒下18:17 掷押沙龙尸于林中巨阱、垒石其上、成为大阜、以色列众遁归己幕、

修订本 撒下18:17 他们拿下押沙龙，把他丢在树林中一个大坑里，上头堆起一大堆石头。以色列众人都逃跑，各回自己的帐棚去了。

KJV 英 撒下18:17 And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

NIV 英 撒下18:17 They took Absalom, threw him into a big pit in the forest and piled up a large heap of rocks over him. Meanwhile, all the Israelites fled to their homes.

主目录 返回顶部

和合本 撒下18:18 押沙龙活着的时候，在王谷立了一根石柱，因他说：“我没有儿子为我留名。”他就以自己的名称那石柱叫押沙龙柱，直到今日。

拼音版 撒下18:18 Yē Shālóng huó zhe de shíhou, zaì Wánggǔ lì le yī gēn shí zhù, yīn tā shuō, wǒ méiyǒu érzi wèi wǒ liú míng. tā jiù yǐ zìjǐ de míng chēng nà shí zhù jiào Yēshālóng zhù, zhídào jīnrì.

吕振中 撒下18:18 押沙龙活着的时候、将在王谷的一根石柱立了起来；因为他说∶「我没有儿子来为我的名留个纪念」；他就将自己的名、称那石柱；因此那柱子到今天还叫做押沙龙纪念碑。

新译本 撒下18:18 押沙龙生前曾在王谷为自己立了一根石柱，因为他想：“我没有儿子记念我的名字。”他就以自己的名字称那石柱。因此人称那石柱为押沙龙柱，直到今日。

现代译 撒下18:18 押沙龙生前曾在王谷为自己立了一个碑；因为他没有儿子可以继承他的名，所以为自己给那碑命名为押沙龙。直到今天，它还叫押沙龙纪念碑。

当代译 撒下18:18 押沙龙在生的时候，因为没有儿子为他留名后世，曾在王谷以自己的名字立了一根石柱，称为‘押沙龙柱’，这名称一直留存到现在。

文理本 撒下18:18 押沙龙存时、尝曰、我无遗子、以传我名、故在王谷建柱、称以己名、至于今日、称为押沙龙碑、○

修订本 撒下18:18 押沙龙活着的时候，曾在王谷立了一根柱子，因他说："我没有儿子为我留名。"他就以自己的名字称那柱子为押沙龙碑，直到今日。

KJV 英 撒下18:18 Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

NIV 英 撒下18:18 During his lifetime Absalom had taken a pillar and erected it in the King's Valley as a monument to himself, for he thought, "I have no son to carry on the memory of my name." He named the pillar after himself, and it is called Absalom's Monument to this day.

主目录 返回顶部

和合本 撒下18:19 撒督的儿子亚希玛斯说：“容我跑去，将耶和华向仇敌给王报仇的信息报与王知。”

拼音版 撒下18:19 Sādū de érzi yà xī mǎ sī shuō, róng wǒ paó qù, jiāng Yēhéhuá xiàng chóudí gei wáng bàochóu de xìnxī bào yǔ wáng zhī.

吕振中 撒下18:19 撒督的儿子亚希玛斯说∶「容我跑去，报消息给王知道永恒主已经维护了正义、而救主脱离仇敌的手。」

新译本 撒下18:19 撒督的儿子亚希玛斯说：“让我跑去，把这好消息向王报告，就是耶和华已经把他从仇敌的手中拯救出来了。”

现代译 撒下18:19 撒督的儿子亚希玛斯对约押说：「让我跑去把这好消息向王报告吧！上主已经救王脱离了他的仇敌。」

当代译 撒下18:19 撒督的儿子亚希玛斯对约押说：“请让我跑回去禀告皇上，说主已把他从仇敌押沙龙的手里拯救出来了。”

文理本 撒下18:19 撒督子亚希玛斯曰、请容我趋、以耶和华伸冤之音信报王、

修订本 撒下18:19 撒督的儿子亚希玛斯说："让我跑去报信给王，耶和华已经为王伸冤，使他脱离仇敌的手了。"

KJV 英 撒下18:19 Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

NIV 英 撒下18:19 Now Ahimaaz son of Zadok said, "Let me run and take the news to the king that the LORD has delivered him from the hand of his enemies."

主目录 返回顶部

和合本 撒下18:20 约押对他说：“你今日不可去报信，改日可以报信，因为今日王的儿子死了，所以你不可去报信。”

拼音版 撒下18:20 Yuē yē duì tā shuō, nǐ jīnrì bùke qù bàoxìn, gǎi rì keyǐ bàoxìn. yīnwei jīnrì wáng de érzi sǐ le, suǒyǐ nǐ bùke qù bàoxìn.

吕振中 撒下18:20 约押对他说∶「你今天不可去报消息，改日去报好啦。今天不可报，因为王的儿子死了。」

新译本 撒下18:20 约押对他说：“你今天不可去报消息，改天才可以去报。你今天不可去报消息，因为王的儿子死了。”

现代译 撒下18:20 约押说：「不，今天不要去报告甚麽好消息，改天再去吧！不是今天，因为今天王的儿子死了。」

当代译 撒下18:20 但约押对他说：“皇上心爱的儿子死了，对皇上来说，这不会是个好消息。你还是迟些才去报信吧。”

文理本 撒下18:20 约押曰、今日勿报音信、他日可也、王子既死、今日不可报音信也、

修订本 撒下18:20 约押对他说："你今日不可作报信的人，改日再去报信；因为今日王的儿子死了，所以你不可去报信。"

KJV 英 撒下18:20 And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

NIV 英 撒下18:20 "You are not the one to take the news today," Joab told him. "You may take the news another time, but you must not do so today, because the king's son is dead."

主目录 返回顶部

和合本 撒下18:21 约押对古示人说：“你去将你所看见的告诉王。”古示人在约押面前下拜，就跑去了。

拼音版 撒下18:21 Yuē yē duì gǔ shì rén shuō, nǐ qù jiāng nǐ suǒ kànjian de gàosu wáng. gǔ shì rén zaì Yuēyē miànqián xià baì, jiù paó qù le.

吕振中 撒下18:21 约押对古实人说∶「你去将你所看见的告诉王。」古实人向约押拜一拜，就跑去了。

新译本 撒下18:21 于是约押对一个古实人说：“你去把你所看见的告诉王吧！”那古实人叩拜了约押，就跑去了。

现代译 撒下18:21 於是约押对他的苏丹奴隶说：「你去，把所看到的事向王报告。」那奴隶屈身下拜，然后跑去。

当代译 撒下18:21 约押又吩咐一个古示人说：“你去把战情禀报皇上。”那人就拜别了约押，马上跑回去报信。

文理本 撒下18:21 约押谓古示人曰、尔往、以所见者告王、古示人跪拜约押而趋、

修订本 撒下18:21 约押对古实人说："你去把你所看见的告诉王。"古实人向约押叩拜后，就跑去了。

KJV 英 撒下18:21 Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

NIV 英 撒下18:21 Then Joab said to a Cushite, "Go, tell the king what you have seen." The Cushite bowed down before Joab and ran off.

主目录 返回顶部

和合本 撒下18:22 撒督的儿子亚希玛斯又对约押说：“无论怎样，求你容我随着古示人跑去。”约押说：“我儿，你报这信息，既不得赏赐，何必要跑去呢？”

拼音版 撒下18:22 Sādū de érzi yà xī mǎ sī yòu duì Yuēyē shuō, wúlùn zenyàng, qiú nǐ róng wǒ suí zhe gǔ shì rén paó qù. Yuēyē shuō, wǒ ér, nǐ bào zhè xìnxī, jì bùdé shǎngcì, hébì yào paó qù ne.

吕振中 撒下18:22 撒督的儿子亚希玛斯又再对约押说∶「无论怎样，请容我也随着古实人跑去。」约押说∶「我儿，你既没有赏赐可得，究竟为了什么要跑去呢？」

新译本 撒下18:22 撒督的儿子亚希玛斯又对约押说：“不管怎样，请让我也跟着那古实人跑去。”约押说：“你为什么要跑去呢？我儿，你是不会得到报消息的赏赐的。”

现代译 撒下18:22 亚希玛斯坚持要去，又说：「不管怎麽样，请让我也带这消息去。」约押说：「我儿，你为甚麽一定要去呢？你是得不到奖赏的。」

当代译 撒下18:22 但亚希玛斯却再次恳求约押说：“求你让我与古示人一同去吧！”约押说：“我的孩子，你何必要去呢？你是不会得到赏赐的。”

文理本 撒下18:22 撒督子亚希玛斯复请曰、无论如何、容我随古示人后、约押曰、我子欤、尔报音信、必不获赏、疾趋何为、

修订本 撒下18:22 撒督的儿子亚希玛斯又对约押说："无论怎样，让我随着古实人跑去吧！"约押说："我儿，你报这信息，既不得赏赐，何必要跑去呢？"

KJV 英 撒下18:22 Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

NIV 英 撒下18:22 Ahimaaz son of Zadok again said to Joab, "Come what may, please let me run behind the Cushite." But Joab replied, "My son, why do you want to go? You don't have any news that will bring you a reward."

主目录 返回顶部

和合本 撒下18:23 他又说：“无论怎样，我要跑去。”约押说：“你跑去吧！”亚希玛斯就从平原往前跑，跑过古示人去了。

拼音版 撒下18:23 Tā yòu shuō, wúlùn zenyàng, wǒ yào paó qù. Yuēyē shuō, nǐ paó qù ba. yà xī mǎ sī jiù cóng píngyuán wǎng qián paó, paó guō gǔ shì rén qù le.

吕振中 撒下18:23 亚希玛斯又说∶「无论怎样、我要跑去。」约押对他说∶「你跑去吧。」亚希玛斯就沿着约但河一片平原的路上跑，跑过了古实人。

新译本 撒下18:23 “不管怎样，请让我跑去！”于是约押对他说：“你跑去吧！”亚希玛斯就沿着约旦河大道跑去，赶过了那古实人。

现代译 撒下18:23 亚希玛斯说：「不管怎麽样，我就是要去！」约押说：「那麽，去吧！」於是亚希玛斯沿着约旦谷的路跑下去，不久就赶过了那苏丹人。

当代译 撒下18:23 “无论怎样，我都希望去一趟。”约押见他再叁恳求，终於答应让他去了。亚希玛斯走平原的捷径，抢在古示人的前面。

文理本 撒下18:23 曰、无论如何、我必趋之、曰、趋哉、亚希玛斯乃趋、道经平原、越古示人、○

修订本 撒下18:23 他说："无论怎样，我要跑去。"约押对他说："你跑去吧！"亚希玛斯就从平原的路往前跑，越过了古实人。

KJV 英 撒下18:23 But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

NIV 英 撒下18:23 He said, "Come what may, I want to run." So Joab said, "Run!" Then Ahimaaz ran by way of the plain and outran the Cushite.

主目录 返回顶部

和合本 撒下18:24 大卫正坐在城瓮里。守望的人上城门楼的顶上，举目观看，见有一个人独自跑来。

拼音版 撒下18:24 Dàwèi zhēng zuò zaì chéng wèng lǐ. shǒu wàng de rén shàng chéng mén lóu de dǐng shàng, jǔmù guānkàn, jiàn yǒu yī gèrén dúzì paó lái.

吕振中 撒下18:24 大卫正坐在内外两城门之间；守望的人上城墙上城门楼的房顶上，举目观看，忽见有一个人独自跑来。

新译本 撒下18:24 那时，大卫正坐在内外城门中间的地方。守望的人上到城楼的平顶上，举目观看，见有一个人独自跑来。

现代译 撒下18:24 当时，大卫坐在内外城门中间的地方。守望的人到城墙上去，站在门楼顶上观望。他看到一个人跑来，

当代译 撒下18:24 那时，大卫坐在城门中间焦急地等待；有一个守卫爬上城门楼顶观望，就看见一个人独自跑来。

文理本 撒下18:24 大卫坐城两门之间、守望者登楼巅、举目望见一人独趋、

修订本 撒下18:24 大卫正坐在内外城门之间。守望的人上到城墙，在城门的顶上举目观看，看哪，有一个人独自跑来。

KJV 英 撒下18:24 And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

NIV 英 撒下18:24 While David was sitting between the inner and outer gates, the watchman went up to the roof of the gateway by the wall. As he looked out, he saw a man running alone.

主目录 返回顶部

和合本 撒下18:25 守望的人就大声告诉王。王说：“他若独自来，必是报口信的。”那人跑得渐渐近了。

拼音版 撒下18:25 Shǒu wàng de rén jiù dàshēng gàosu wáng. wáng shuō, tā ruò dúzì lái, bì shì bào kǒu xìn de. nà rén paó dé jiànjiàn jìn le.

吕振中 撒下18:25 守望的人就喊叫着告诉王。王说∶「他若独自一人，必是要亲口报消息的。」那人越来越近了。

新译本 撒下18:25 守望的人就喊叫，把这事告诉王；王说：“他若是单独一人，必是来报好消息的。”那人越走越近了。

现代译 撒下18:25 就向下喊，报告王。王说：「如果是单独一个人，就是报好消息的。」那个人越跑越近了。

当代译 撒下18:25 守卫就大声向大卫报告。大卫说：“如果他是单独一个人，他报的就一定是好消息。”

文理本 撒下18:25 呼而告王、王曰、若惟一人来、必报音信、其人趋而渐近、

修订本 撒下18:25 守望的人就大声告诉王。王说："他若独自来，必是报口信的。"那人跑得越来越近了。

KJV 英 撒下18:25 And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

NIV 英 撒下18:25 The watchman called out to the king and reported it. The king said, "If he is alone, he must have good news." And the man came closer and closer.

主目录 返回顶部

和合本 撒下18:26 守望的人又见一人跑来，就对守城门的人说：“又有一人独自跑来。”王说：“这也必是报信的。”

拼音版 撒下18:26 Shǒu wàng de rén yòu jiàn yī rén paó lái, jiù duì shǒu chéng mén de rén shuō, yòu yǒu yī rén dúzì paó lái. wáng shuō, zhè ye bì shì bàoxìn de.

吕振中 撒下18:26 守望的人又见一人跑来，就喊叫着对守城门的人说∶「看哪，有一个人独自跑来呢。」王说∶「这也必是报消息的。」

新译本 撒下18:26 后来，守望的人又看见另一个人跑来，就对守城门的人喊叫，说：“看哪！又有一个人独自跑来！”王说：“这也必是来报好消息的。”

现代译 撒下18:26 后来，守望的人又看到另一个人跑来，就对守城门的人喊说：「看！又有一个人跑来了！」王说：「这个人也是来报好消息的。」

当代译 撒下18:26 这时候，守卫又看见另一个人跑来，他就大声说：“又有一个人独自跑来了！”大卫说：“这人也是传好消息的。”

文理本 撒下18:26 守望者又见一人趋、告阍者曰、又有一人独趋、王曰、彼亦报音信者也、

修订本 撒下18:26 守望的人又见一人跑来，就对守城门的人喊说："看哪，又有一人独自跑来。"王说："这也是报信的。"

KJV 英 撒下18:26 And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

NIV 英 撒下18:26 Then the watchman saw another man running, and he called down to the gatekeeper, "Look, another man running alone!" The king said, "He must be bringing good news, too."

主目录 返回顶部

和合本 撒下18:27 守望的人说：“我看前头人的跑法好像撒督的儿子亚希玛斯的跑法一样。”王说：“他是个好人，必是报好信息。”

拼音版 撒下18:27 Shǒu wàng de rén shuō, wǒ kàn qiántou rén de paó fǎ, hǎoxiàng Sādū de érzi yà xī mǎ sī de paó fǎ yíyàng. wáng shuō, tā shì gè hǎo rén, bì shì bào hǎo xìnxī.

吕振中 撒下18:27 守望的人说∶「我看前头那人的跑法好像撒督的儿子亚希玛斯的跑法一样。」王说∶「他是个好人，必是来报好消息的。」

新译本 撒下18:27 守望的人说：“我看前头那人的跑法好像撒督的儿子亚希玛斯的跑法一样。”王说：“他是个好人，必是带好消息来的。”

现代译 撒下18:27 守望的人说：「我看前头那一个人跑的样子好像是亚希玛斯。」王说：「他是个好人；他一定是带来好消息。」

当代译 撒下18:27 守卫又说：“那个跑在前面的人，从他跑的姿式看来，好像撒督的儿子亚希玛斯。”大卫说：“他是个好人，他必定带来了好消息。”

文理本 撒下18:27 守望者曰、我视在前者、其趋之势、如撒督子亚希玛斯然、王曰、彼善人也、必报嘉音、

修订本 撒下18:27 守望的人说："我看前面那人的跑法，好像撒督的儿子亚希玛斯的跑法。"王说："他是个好人，是来报好消息的。"

KJV 英 撒下18:27 And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

NIV 英 撒下18:27 The watchman said, "It seems to me that the first one runs like Ahimaaz son of Zadok." "He's a good man," the king said. "He comes with good news."

主目录 返回顶部

和合本 撒下18:28 亚希玛斯向王呼叫说：“平安了！”就在王面前脸伏于地叩拜说：“耶和华你的　神是应当称颂的，因他已将那举手攻击我主我王的人交给王了！”

拼音版 撒下18:28 Yà xī mǎ sī xiàng wáng hūjiào shuō, píngān le. jiù zaì wáng miànqián liǎn fú yú dì kòu baì, shuō, Yēhéhuá nǐde shén shì yīngdāng chēngsòng de, yīn tā yǐ jiāng nà jǔ shǒu gōngjī wǒ zhǔ wǒ wáng de rén jiāo gei wáng le.

吕振中 撒下18:28 亚希玛斯喊叫着对王说∶「平安！」就面伏于地，向王下拜、说∶「永恒主你的上帝是当受祝颂的，因为他已将举手攻击我主我王的人送交给王了。」

新译本 撒下18:28 亚希玛斯向王呼叫，说：“平安！”就脸伏于地，叩拜王，说：“耶和华你的　神是应当称颂的，因为他已经把举手攻击我主我王的人交给你了！”

现代译 撒下18:28 亚希玛斯喊着：「吾王万岁！」在王面前俯伏地上，说：「赞美上主—你的上帝，他使陛下胜过了背叛的人！」

当代译 撒下18:28 亚希玛斯跑近向大卫王报告说：“一切都顺利！”他在王面前俯伏叩拜说：“主你的上帝是应当称颂的，他已经为陛下消灭了那些攻击陛下的敌人了！”

文理本 撒下18:28 亚希玛斯至、呼王曰安、伏地而拜、曰、尔之上帝耶和华、宜颂美焉、以举手攻我主我王者付与矣、

修订本 撒下18:28 亚希玛斯向王呼叫说："平安了！"他就脸伏于地向王叩拜，说："耶和华－你的上帝是应当称颂的，他已把些那举手攻击我主我王的人交出来了。"

KJV 英 撒下18:28 And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

NIV 英 撒下18:28 Then Ahimaaz called out to the king, "All is well!" He bowed down before the king with his face to the ground and said, "Praise be to the LORD your God! He has delivered up the men who lifted their hands against my lord the king."

主目录 返回顶部

和合本 撒下18:29 王问说：“少年人押沙龙平安不平安？”亚希玛斯回答说：“约押打发王的仆人，那时仆人听见众民大声喧哗，却不知道是什么事。”

拼音版 撒下18:29 Wáng wèn shuō, shàonián rén Yēshālóng píngān bù píngān. yà xī mǎ sī huídá shuō, Yuēyē dǎfa wáng de púrén, nàshí púrén tīngjian zhòng mín dàshēng xuān huá, què bù zhīdào shì shénme shì.

吕振中 撒下18:29 王问说∶「孩子押沙龙平安不平安？」亚希玛斯说∶「当约押打发王的仆人、就是你的仆人的时候，我见有大喧嚷，却不知道是什么事。」

新译本 撒下18:29 王问：“那年轻人押沙龙平安不平安？”亚希玛斯回答：“约押差派王的仆人，就是你的仆人我来的时候，我看见有大动乱，却不知道是什么事。”

现代译 撒下18:29 王问：「那年轻人押沙龙好吗？」亚希玛斯回答：「陛下啊，你的将军约押派我出去，我看到群众大骚动，但不知道发生了甚麽事。」

当代译 撒下18:29 大卫问他说：“年轻的押沙龙怎样？他没有事吧？”亚希玛斯回答说：“约押将军派仆人来的时候，仆人听见一阵大骚动，但仆人却不知道是甚麽事。”

文理本 撒下18:29 王曰、少者押沙龙安否、亚希玛斯曰、约押遣王之仆时、我见众大喧哗、不知何故、

修订本 撒下18:29 王说："年轻人押沙龙平安吗？"亚希玛斯说："约押派王的仆人，就是你的仆人时，我看见一阵大骚动，却不知道是什么事。"

KJV 英 撒下18:29 And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

NIV 英 撒下18:29 The king asked, "Is the young man Absalom safe?" Ahimaaz answered, "I saw great confusion just as Joab was about to send the king's servant and me, your servant, but I don't know what it was."

主目录 返回顶部

和合本 撒下18:30 王说：“你退去，站在旁边。”他就退去，站在旁边。

拼音版 撒下18:30 Wáng shuō, nǐ tuì qù, zhàn zaì pángbiān. tā jiù tuì qù, zhàn zaì pángbiān.

吕振中 撒下18:30 王说∶「你转身，站立在那里。」他就转身去站着。

新译本 撒下18:30 王说：“你退到一旁，站在那里！”他就退到一旁，站在那里。

现代译 撒下18:30 王说：「站开，到旁边去吧！」亚希玛斯就退到一边站着。

当代译 撒下18:30 大卫说：“你先退下去。”於是，亚希玛斯就站在一边。

文理本 撒下18:30 王曰、且退、侍于侧、乃退而立、

修订本 撒下18:30 王说："你退去，站在这里。"他就退去，站着。

KJV 英 撒下18:30 And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

NIV 英 撒下18:30 The king said, "Stand aside and wait here." So he stepped aside and stood there.

主目录 返回顶部

和合本 撒下18:31 古示人也来到说：“有信息报给我主我王！耶和华今日向一切兴起攻击你的人给你报仇了。”

拼音版 撒下18:31 Gǔ shì rén ye lái dào, shuō, yǒu xìnxī bào gei wǒ zhǔ wǒ wáng. Yēhéhuá jīnrì xiàng yīqiè xīngqǐ gōngjī nǐde rén gei nǐ bàochóu le.

吕振中 撒下18:31 古实人也来到了，他说∶「有消息报给我主我王知道∶永恒主今天已经维护了正义、而救你脱离一切起来攻击你的人的手了。」

新译本 撒下18:31 那古实人也到了。他说：“有好消息报给我主我王；今天耶和华已经救你脱离那些起来攻击你的人的手了！”

现代译 撒下18:31 那时，那苏丹人到了，向王说：「我有好消息报告陛下！今天上主使你胜过了一切背叛你的人！」

当代译 撒下18:31 这时，古示人也到了，他对大卫说：“我有好消息向陛下报告，今日主已经救我王脱离仇敌的魔掌了。”

文理本 撒下18:31 古示人至、曰、有音信报于我主我王、今日耶和华已伸尔冤于凡攻尔者、

修订本 撒下18:31 看哪，古实人也来到，说："有信息报给我主我王！耶和华今日为你伸冤，使你脱离一切起来攻击你之人的手。"

KJV 英 撒下18:31 And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

NIV 英 撒下18:31 Then the Cushite arrived and said, "My lord the king, hear the good news! The LORD has delivered you today from all who rose up against you."

主目录 返回顶部

和合本 撒下18:32 王问古示人说：“少年人押沙龙平安不平安？”古示人回答说：“愿我主我王的仇敌，和一切兴起要杀害你的人，都与那少年人一样。”

拼音版 撒下18:32 Wáng wèn gǔ shì rén shuō, shàonián rén Yēshālóng píngān bù píngān. gǔ shì rén huídá shuō, yuàn wǒ zhǔ wǒ wáng de chóudí, hé yīqiè xīngqǐ yào shāhaì nǐde rén, dōu yǔ nà shàonián rén yíyàng.

吕振中 撒下18:32 王问古实人说∶「孩子押沙龙平安不平安？古实人说∶「愿我主我王的仇敌和一切起来攻击你残害你的人都像那青年人一样。」

新译本 撒下18:32 王问古实人：“那年轻人押沙龙平安吗？”古实人回答：“愿我主我王的仇敌和一切来攻击你、伤害你的人，都像那年轻人一样。”

现代译 撒下18:32 王问：「那年轻人押沙龙好吗？」那苏丹人说：「愿发生在他身上的事发生在陛下的仇敌和一切背叛你的人身上！」

当代译 撒下18:32 “年轻的押沙龙怎样？他平安吗？”古示人回答说：“愿我王的仇敌和一切起来要加害我王的人，都与那年轻人一样，不得善终。”

文理本 撒下18:32 王曰、少者押沙龙安否、古示人曰、愿我主我王之敌、及凡起而害尔者、咸如彼少者、

修订本 撒下18:32 王对古实人说："年轻人押沙龙平安吗？"古实人说："愿我主我王的仇敌，和一切起来恶意要害你的人，都像那年轻人一样。"

KJV 英 撒下18:32 And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

NIV 英 撒下18:32 The king asked the Cushite, "Is the young man Absalom safe?" The Cushite replied, "May the enemies of my lord the king and all who rise up to harm you be like that young man."

主目录 返回顶部

和合本 撒下18:33 王就心里伤恸，上城门楼去哀哭，一面走一面说：“我儿押沙龙啊！我儿，我儿押沙龙啊！我恨不得替你死，押沙龙啊！我儿，我儿！”

拼音版 撒下18:33 wáng jiù xīnli shāng tòng, shàng chéng mén lóu qù āikū, yī miàn zǒu yī miàn shuō, wǒ ér Yēshālóng a. wǒ ér, wǒ ér Yēshālóng a. wǒ hènbude tì nǐ sǐ, Yēshālóng a, wǒ ér. wǒ ér.

吕振中 撒下18:33 王周身战抖，就上城门楼上去哭∶一面哭（传统∶走），一面这样说∶「我儿押沙龙阿，我儿，我儿押沙龙阿，我恨不得替你死！押沙龙阿，我儿，我儿！」

新译本 撒下18:33 王悲恸得全身发抖，就上城楼去哀哭。他一面走一面这样说：“我儿押沙龙啊！我儿，我儿押沙龙啊！但愿我替你死。押沙龙啊！我儿，我儿啊！”（本节在《马索拉抄本》为19:1）

现代译 撒下18:33 王一听，悲从中来，就上城楼的房间去哀哭。他一面走一面哭着说：「噢，我儿！我儿！押沙龙我儿！恨不得我替你死。我儿押沙龙啊，我儿！」

当代译 撒下18:33 大卫听到这消息以后，心中很是难过，就走上城门楼去痛哭，一面走，一面哭着说：“我儿啊！我儿押沙龙啊，我恨不得可以替你死！押沙龙，我儿啊！我儿！”

文理本 撒下18:33 王恸甚、登门楼而哭、且行且言曰、我子押沙龙、我子、我子押沙龙、我愿代尔死、押沙龙我子、我子、

修订本 撒下18:33 王战抖，就上城门的楼房去痛哭，一面走一面说："我儿押沙龙啊！我儿，我儿押沙龙啊！我恨不得替你死，押沙龙啊，我儿！我儿！"

KJV 英 撒下18:33 And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

NIV 英 撒下18:33 The king was shaken. He went up to the room over the gateway and wept. As he went, he said: "O my son Absalom! My son, my son Absalom! If only I had died instead of you--O Absalom, my son, my son!"


撒母耳记下第19章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第19章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下19:1 有人告诉约押说：“王为押沙龙哭泣悲哀。”

拼音版 撒下19:1 Yǒu rén gàosu Yuēyē shuō, wáng wèi Yēshālóng kūqì bēiāi.

吕振中 撒下19:1 有人告诉约押说∶「看哪，王为押沙龙哭泣哀悼呢。」

新译本 撒下19:1 有人告诉约押：“看哪！王正在为押沙龙悲哀哭泣。”（本节在《马索拉抄本》为19:2）

现代译 撒下19:1 有人告诉约押，大卫王在为押沙龙悲哀哭泣，

当代译 撒下19:1 大卫王为押沙龙哀伤恸哭的事传到约押的耳中。

文理本 撒下19:1 或告约押曰、王缘押沙龙哭而哀、

修订本 撒下19:1 有人告诉约押："看哪，王为押沙龙悲哀哭泣。"

KJV 英 撒下19:1 And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

NIV 英 撒下19:1 Joab was told, "The king is weeping and mourning for Absalom."

主目录 返回顶部

和合本 撒下19:2 众民听说王为他儿子忧愁，他们得胜的欢乐却变成悲哀。

拼音版 撒下19:2 Zhòng mín tīngshuō wáng wèi tā érzi yōuchóu, tāmen déshèng de huānlè què biànchéng bēiāi.

吕振中 撒下19:2 那一天人民听说王为他儿子忧伤，那一天得胜的欢乐竟变成了众民的悲哀了。

新译本 撒下19:2 那一天，众人胜利的欢乐变成了悲哀，因为他们听说王为他的儿子伤痛。

现代译 撒下19:2 以致那天大卫全军胜利的欢乐都变成了哀伤，因为大家听说王在为他儿子悲哀。

当代译 撒下19:2 大家听见王为押沙龙哀恸，胜利的欢腾顿时变为一片愁云惨雾。

文理本 撒下19:2 民闻王为子忧、故是日奏凯、转为悲哀、

修订本 撒下19:2 那日众军兵听说王为他儿子悲伤，他们得胜的日子变成悲哀了。

KJV 英 撒下19:2 And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

NIV 英 撒下19:2 And for the whole army the victory that day was turned into mourning, because on that day the troops heard it said, "The king is grieving for his son."

主目录 返回顶部

和合本 撒下19:3 那日众民暗暗地进城，就如败阵逃跑惭愧的民一般。

拼音版 撒下19:3 Nà rì zhòng mín ànàn dì jìn chéng, jiù rú baì zhèn taópǎo, cánkuì de mín yìbān.

吕振中 撒下19:3 那一天众民偷偷走着进城，就像众民在战场上逃跑、很觉惭愧、偷偷走了一样。

新译本 撒下19:3 那一天，众人偷偷进城，就像军人从战场上逃跑，羞愧地偷偷回来一样。

现代译 撒下19:3 他们静悄悄地回到城里，好像战场上败退下来的队伍那样羞愧。

当代译 撒下19:3 那一天，众人都静悄悄地回城去，好像败兵一样，觉得羞愧万分。

文理本 撒下19:3 当日民私归邑、如战败者、含羞而退、

修订本 撒下19:3 那日军兵暗暗地进城，如同战场上逃跑、羞愧的士兵一般。

KJV 英 撒下19:3 And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

NIV 英 撒下19:3 The men stole into the city that day as men steal in who are ashamed when they flee from battle.

主目录 返回顶部

和合本 撒下19:4 王蒙着脸，大声哭号说：“我儿押沙龙啊！押沙龙我儿，我儿啊！”

拼音版 撒下19:4 Wáng méng zhe liǎn, dàshēng kū haó shuō, wǒ ér Yēshālóng a. Yēshālóng , wǒ ér, wǒ ér a.

吕振中 撒下19:4 王蒙着脸；大声哀呼，说∶「我儿押沙龙阿，押沙龙我儿，我儿阿！」

新译本 撒下19:4 王蒙着脸，大声哀哭，说：“我儿押沙龙啊！押沙龙，我儿，我儿啊！”

现代译 撒下19:4 王蒙床头，大声哭着说：「噢，我儿！我儿！押沙龙我儿！」

当代译 撒下19:4 那时，大卫仍掩面痛哭：“唉！我儿押沙龙！我儿押沙龙！我儿！”

文理本 撒下19:4 王掩面、大声呼曰、我子押沙龙、押沙龙我子、我子、

修订本 撒下19:4 王蒙着脸，大声哭号说："我儿押沙龙啊！押沙龙，我儿，我儿啊！"

KJV 英 撒下19:4 But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

NIV 英 撒下19:4 The king covered his face and cried aloud, "O my son Absalom! O Absalom, my son, my son!"

主目录 返回顶部

和合本 撒下19:5 约押进去见王说：“你今日使你一切仆人脸面惭愧了。他们今日救了你的性命和你儿女妻妾的性命。

拼音版 撒下19:5 Yuē yē jìn qù jiàn wáng, shuō, nǐ jīnrì shǐ nǐ yīqiè púrén liǎnmiàn cánkuì le. tāmen jīnrì jiù le nǐde xìngméng hé nǐ érnǚ qī qiè de xìngméng,

吕振中 撒下19:5 约押进了屋子去见王，说∶「你今天使你一切仆人的脸面都惭愧了；他们今天搭救了你的性命、你儿女和妻妾的性命；

新译本 撒下19:5 约押进了屋子去见王，说：“你所有的臣仆今天救了你的性命，和你儿女妻室的性命，你今天却使他们满面羞愧；

现代译 撒下19:5 约押进入王的屋里见王，对他说：「你今天侮辱了你的部属—那些救了你和你儿女妃嫔性命的人。

当代译 撒下19:5 约押就去对大卫说：“我们今天救了你和你妻妾儿女的性命，但你却表现得这样痛心，这叫我们感到十分羞愧，就好像我们都做错了些甚麽似的。

文理本 撒下19:5 约押入宫觐王曰、今日尔仆拯尔、及尔后妃子女之命、尔乃使之赧颜、

修订本 撒下19:5 约押进了宫到王那里，说："你今日使你众臣仆的脸面羞愧了！他们今日救了你的性命和你儿女妻妾的性命，

KJV 英 撒下19:5 And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

NIV 英 撒下19:5 Then Joab went into the house to the king and said, "Today you have humiliated all your men, who have just saved your life and the lives of your sons and daughters and the lives of your wives and concubines.

主目录 返回顶部

和合本 撒下19:6 你却爱那恨你的人，恨那爱你的人。你今日明明地不以将帅，仆人为念。我今日看明，若押沙龙活着，我们都死亡，你就喜悦了。

拼音版 撒下19:6 Nǐ què aì nà hèn nǐde rén, hèn nà aì nǐde rén. nǐ jīnrì míng míng dì bú yǐ jiāng shuaì, púrén wèi niàn. wǒ jīnrì kàn míng, ruò Yēshālóng huó zhe, wǒmen dōu sǐwáng, nǐ jiù xǐyuè le.

吕振中 撒下19:6 让你去爱那恨你的人，去恨那爱你的人！因为你今天明明表示你以将军和臣仆人为无物；因为我今天才晓得假如押沙龙活着、我们大家今天都死去，那你就看得顺眼了！

新译本 撒下19:6 你爱那些恨你的，恨那些爱你的。因为你今天表明了你不重视将帅和臣仆；我今天才明白，如果押沙龙活着，我们大家都死去，你就欢喜了。

现代译 撒下19:6 你敌对爱你的人，支持恨你的人；你明明不把将领部属放在眼里。我看，如果今天押沙龙活着，而我们都死掉，你就高兴了。

当代译 撒下19:6 仇视你的人，你倒去爱他，那些爱你的人，你反恨恶他们；这就表明了我们在陛下的心中，一点都不重要，要是死去的不是押沙龙而是我们，我想陛下定会快乐得多了。

文理本 撒下19:6 恶尔者、尔反爱之、爱尔者、尔反恶之、今日明示、牧伯臣仆、于尔无足介意、我知若押沙龙生存、而我侪咸死、尔乃欢悦矣、

修订本 撒下19:6 你却爱那些恨你的人，恨那些爱你的人。今日你摆明了不以将帅、臣仆为念。我今日看得出，若押沙龙活着，我们今日全都死了，你就高兴了。

KJV 英 撒下19:6 In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

NIV 英 撒下19:6 You love those who hate you and hate those who love you. You have made it clear today that the commanders and their men mean nothing to you. I see that you would be pleased if Absalom were alive today and all of us were dead.

主目录 返回顶部

和合本 撒下19:7 现在你当出去，安慰你仆人的心。我指着耶和华起誓：你若不出去，今夜必无一人与你同在一处；这祸患就比你从幼年到如今所遭的更甚！”

拼音版 撒下19:7 Xiànzaì nǐ dāng chū qù, ānwèi nǐ púrén de xīn. wǒ zhǐ zhe Yēhéhuá qǐshì, nǐ ruò bù chū qù, jīnyè bì wú yī rén yǔ nǐ tóng zaì yī chù. zhè huòhuàn jiù bǐ nǐ cóng yòunián dào rújīn suǒ zāo de gèng shén.

吕振中 撒下19:7 现在你要出去、说些鼓舞你仆人的心的话；因为我指着永恒主来起誓∶你若不出去，今夜就没有一人会跟你在一处；这对于你的害处就比你从幼年到如今所遭遇的祸患更厉害了。」

新译本 撒下19:7 现在请你起来，出去，说些安慰你仆人们的话。我指着耶和华起誓，如果你不出去，今夜就必没有一人留下来与你在一起。这祸患就比你从幼年到现在所遭受的一切祸患更厉害了。”

现代译 撒下19:7 现在请你出去安抚你的部属吧！我指着上主的名发誓，如果你不这样做，到明天早上，没有一个人会留在你这里了；那将成为你一生所遭遇到最可怕的灾难。」

当代译 撒下19:7 陛下现在应该出去，对士兵们说几句安抚的话。我敢指着主起誓，如果陛下不这样做，今天晚上还追随在陛下左右的人，恐怕是一个也没有了。到时，陛下的痛苦恐怕要比陛下一辈子所经历的灾患还要难受呢！”

文理本 撒下19:7 今尔当起而出、以言慰藉尔仆、否则我指耶和华而誓、今夕必无一人偕尔、此祸较尔自幼所遭者尤甚、

修订本 撒下19:7 现在你要起来，出去安慰你臣仆的心。我指着耶和华起誓：你若不出去，今夜必没有一人跟你在一起了。这祸患比你从幼年到如今所遭受的更严重！"

KJV 英 撒下19:7 Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

NIV 英 撒下19:7 Now go out and encourage your men. I swear by the LORD that if you don't go out, not a man will be left with you by nightfall. This will be worse for you than all the calamities that have come upon you from your youth till now."

主目录 返回顶部

和合本 撒下19:8 于是，王起来，坐在城门口。众民听说王坐在城门口，就都到王面前。以色列人已经逃跑，各回各家去了。

拼音版 撒下19:8 Yúshì wáng qǐlai, zuò zaì chéng ménkǒu. zhòng mín tīngshuō wáng zuò zaì chéng ménkǒu, jiù dōu dào wáng miànqián. Yǐsèliè rén yǐjing taópǎo, gè huí gè jiā qù le.

吕振中 撒下19:8 于是王起来，去坐在城门口。有人告诉众民说∶「看哪，王坐在城门口呢。」众民就都到王面前来。先是以色列人都已逃跑，各回各家（原文∶帐棚）而去。

新译本 撒下19:8 于是王起来，坐在城门口。有人告诉众民说：“看哪！王坐在城门口。”于是众人都来到王的面前。以色列人已经逃跑，各回自己的家去了。

现代译 撒下19:8 於是王起来，出去坐在城门边。他的部属听到他在那里就都聚集到他左右。那时候，以色列人一个个地逃回自己的家乡去了。

当代译 撒下19:8 於是大卫就出去坐在城门口，众人听闻大卫坐在那里，都来朝拜他。这时，以色列各族的人民都在议论纷纷，说要请大卫回来作王。他们说：“大卫把我们从仇敌和非利士人手中救出来，昔日他是为了躲避押沙龙而逃离本国，现在我们膏立为王的押沙龙既然已经死了，我们为甚麽不请大卫回来，再作我们的王呢？”

文理本 撒下19:8 王遂起、坐于邑门、有告民曰、王坐邑门、民遂觐王、○

修订本 撒下19:8 于是王起来，坐在城门口。有人告诉众军兵说："看哪，王坐在城门口。"众军兵就都到王的面前。

KJV 英 撒下19:8 Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

NIV 英 撒下19:8 So the king got up and took his seat in the gateway. When the men were told, "The king is sitting in the gateway," they all came before him. Meanwhile, the Israelites had fled to their homes.

主目录 返回顶部

和合本 撒下19:9 以色列众支派的人纷纷议论说：“王曾救我们脱离仇敌的手，又救我们脱离非利士人的手。现在他躲避押沙龙逃走了。

拼音版 撒下19:9 Yǐsèliè zhòng zhīpaì de rén fēnfēn yìlùn shuō, wáng céng jiù wǒmen tuōlí chóudí de shǒu, yòu jiù wǒmen tuōlí Fēilìshì rén de shǒu, xiànzaì tā duǒbì Yēshālóng taó zǒu le.

吕振中 撒下19:9 在以色列众族派中人民都纷纷争论说∶「王曾援救了我们脱离仇敌的手掌，他曾搭救了我们脱离非利士人的手掌；现在他竟躲避押沙龙、离开此地逃走了。

新译本 撒下19:9 以色列众支派的人都纷纷议论，说：“王曾经拯救我们脱离仇敌的手，又救了我们脱离非利士人的手，现在他却躲避押沙龙，离开这地逃走了。

现代译 撒下19:9 全国各地议论纷纷地说：「大卫王曾救我们脱离仇敌；他救我们脱离了非利士人。但现在，他因躲避押沙龙离开了国土。

当代译 撒下19:9 於是大卫就出去坐在城门口，众人听闻大卫坐在那里，都来朝拜他。这时，以色列各族的人民都在议论纷纷，说要请大卫回来作王。他们说：“大卫把我们从仇敌和非利士人手中救出来，昔日他是为了躲避押沙龙而逃离本国，现在我们膏立为王的押沙龙既然已经死了，我们为甚麽不请大卫回来，再作我们的王呢？”

文理本 撒下19:9 以色列族既遁归幕、诸支派之民相争曰、王拯我于敌手、又援我于非利士人手、今避押沙龙、出亡于外、

修订本 撒下19:9 以色列众支派的百姓都议论纷纷，说："王曾救我们脱离仇敌的手，又救我们脱离非利士人的手，现在他为了押沙龙逃离这地了。

KJV 英 撒下19:9 And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

NIV 英 撒下19:9 Throughout the tribes of Israel, the people were all arguing with each other, saying, "The king delivered us from the hand of our enemies; he is the one who rescued us from the hand of the Philistines. But now he has fled the country because of Absalom;

主目录 返回顶部

和合本 撒下19:10 我们膏押沙龙治理我们，他已经阵亡。现在为什么不出一言请王回来呢？”

拼音版 撒下19:10 Wǒmen gāo Yēshālóng zhìlǐ wǒmen, tā yǐjing zhèn wáng/wú. xiànzaì wèishénme bù chū yī yán qǐng wáng huí lái ne.

吕振中 撒下19:10 我们所膏立来管理我们的押沙龙已经阵亡了，现在你们为什么静不作声、不请王回来呢？」

新译本 撒下19:10 我们所膏立统治我们的押沙龙，已经在战场上死了。现在你们为什么不出声请王回来呢？”

现代译 撒下19:10 我们膏立押沙龙作王，但他已经死在战场上。那麽，我们为甚麽不赶快去接大卫王回来呢？」

当代译 撒下19:10 於是大卫就出去坐在城门口，众人听闻大卫坐在那里，都来朝拜他。这时，以色列各族的人民都在议论纷纷，说要请大卫回来作王。他们说：“大卫把我们从仇敌和非利士人手中救出来，昔日他是为了躲避押沙龙而逃离本国，现在我们膏立为王的押沙龙既然已经死了，我们为甚麽不请大卫回来，再作我们的王呢？”

文理本 撒下19:10 我膏押沙龙以治我、今亡于陈、尔曹何不出言、以请王归、○

修订本 撒下19:10 我们所膏治理我们的押沙龙已经阵亡。现在你们为什么沉默，不请王回来呢？"

KJV 英 撒下19:10 And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

NIV 英 撒下19:10 and Absalom, whom we anointed to rule over us, has died in battle. So why do you say nothing about bringing the king back?"

主目录 返回顶部

和合本 撒下19:11 大卫王差人去见祭司撒督和亚比亚他说：“你们当向犹大长老说：‘以色列众人已经有话请王回宫。你们为什么落在他们后头呢？

拼音版 撒下19:11 Dàwèi wáng chāi rén qù jiàn jìsī Sādū hé yà bǐ yà tā, shuō, nǐmen dāng xiàng Yóudà zhǎnglǎo shuō, Yǐsèliè zhòngrén yǐjing yǒu huà qǐng wáng huí gōng, nǐmen wèishénme luō zaì tāmen hòutou ne.

吕振中 撒下19:11 大卫王打发人去见祭司撒督和亚比亚他、说∶「你们要对犹大的长老们说∶『以色列众人已经有话到王那里、请王回宫，你们为什么在请王回宫的事情上落在他们后头呢？

新译本 撒下19:11 大卫王派人去见撒督祭司和亚比亚他，说：“你们要对犹大的众长老说：‘你们为什么在请王回宫的事上落在人后头呢？全以色列请王回宫的话已经传到王和王宫那里去了。

现代译 撒下19:11 大卫王派撒督和亚比亚他祭司去问犹大的长老们：「以色列人已经在谈论要请王回宫，你们为甚麽落在他们后头呢？

当代译 撒下19:11 大卫差遣祭司撒督和亚比亚他去对犹大的长老说：“以色列人已经作好准备迎接大卫回去作王，你们却迟迟没有反应，要知道你们是王的弟兄，是王同族的人，也是他的骨肉，你们应该抢先迎接王回宫才对，现在反而落在人家的后面！”

文理本 撒下19:11 大卫王遣人见祭司撒督亚比亚他曰、当告犹大长老云、以色列众所言请王返宫、传闻于王、尔何居后、

修订本 撒下19:11 大卫王派人到撒督和亚比亚他二位祭司那里，说："你们当向犹大长老说：'以色列众人已经有话到了王那里，你们为什么最后才请王回宫呢？

KJV 英 撒下19:11 And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

NIV 英 撒下19:11 King David sent this message to Zadok and Abiathar, the priests: "Ask the elders of Judah, 'Why should you be the last to bring the king back to his palace, since what is being said throughout Israel has reached the king at his quarters?

主目录 返回顶部

和合本 撒下19:12 你们是我的弟兄，是我的骨肉，为什么在人后头请王回来呢？’

拼音版 撒下19:12 Nǐmen shì wǒde dìxiōng, shì wǒde gǔròu, wèishénme zaì rén hòutou qǐng wáng huí lái ne.

吕振中 撒下19:12 你们是我的族弟兄、我的骨肉；为什么在请王回来的事情上倒落在人后头呢？』

新译本 撒下19:12 你们是我的兄弟，我的骨肉至亲，为什么在请王回来的事上，倒落在人后头呢？’

现代译 撒下19:12 你们是我的亲属，是我自己的骨肉，为甚麽要等到最后才请王回来呢？」

当代译 撒下19:12 大卫差遣祭司撒督和亚比亚他去对犹大的长老说：“以色列人已经作好准备迎接大卫回去作王，你们却迟迟没有反应，要知道你们是王的弟兄，是王同族的人，也是他的骨肉，你们应该抢先迎接王回宫才对，现在反而落在人家的后面！”

文理本 撒下19:12 尔乃我之昆弟骨肉、则请王归、何居人后、

修订本 撒下19:12 你们是我的弟兄，是我的骨肉，为什么最后才请王回来呢？'

KJV 英 撒下19:12 Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

NIV 英 撒下19:12 You are my brothers, my own flesh and blood. So why should you be the last to bring back the king?'

主目录 返回顶部

和合本 撒下19:13 也要对亚玛撒说：‘你不是我的骨肉吗？我若不立你替约押常作元帅，愿　神重重地降罚与我。’”

拼音版 撒下19:13 Ye yào duì yà Mǎsā shuō, nǐ bú shì wǒde gǔròu ma. wǒ ruò bù lì nǐ tì Yuēyē cháng zuò yuán shuaì, yuàn shén chóngchóng dì jiàng fá yǔ wǒ.

吕振中 撒下19:13 你们也要对亚玛撒说∶『你不是我的骨肉么？我若不立你代替约押常在我面前做军长，愿永恒主这样严厉地待我，并且加倍地严厉。』」

新译本 撒下19:13 你们又要对亚玛撒说：‘你不是我的骨肉至亲吗？我若不立你代替约押，在我面前作军队的元帅，愿　神重重地惩罚我，并且加倍严厉地惩罚我。’”

现代译 撒下19:13 大卫也叫他们去对亚玛撒说：「你是我的亲属；从今以后，我要你作军队的元帅，代替约押。如果我不这样做，愿上帝击杀我！」

当代译 撒下19:13 大卫又吩咐祭司撒督和亚比亚他去对亚玛撒说：“你是我的骨肉，要是我不把你任命为元帅取代约押的位置，愿上帝重重地处罚我好了。”

文理本 撒下19:13 亦告亚玛撒曰、尔非我之骨肉乎、如尔不代约押为军长、恒在我前、愿上帝罚我维倍、

修订本 撒下19:13 你们要对亚玛撒说：'你不是我的骨肉吗？我若不立你在我面前取代约押永久作元帅，愿上帝重重惩罚我！'"

KJV 英 撒下19:13 And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

NIV 英 撒下19:13 And say to Amasa, 'Are you not my own flesh and blood? May God deal with me, be it ever so severely, if from now on you are not the commander of my army in place of Joab.'"

主目录 返回顶部

和合本 撒下19:14 如此就挽回犹大众人的心，如同一人的心。他们便打发人去见王说：“请王和王的一切臣仆回来。”

拼音版 撒下19:14 Rúcǐ jiù wǎnhuí Yóudà zhòngrén de xīn, rútóng yī rén de xīn. tāmen biàn dǎfa rén qù jiàn wáng, shuō, qǐng wáng hé wáng de yīqiè chénpú huí lái.

吕振中 撒下19:14 这样、犹大众人的心就被挽回过来，如同一人的心；他们打发人去见王、说∶「你请回来，您和您王的众臣仆都回来。」

新译本 撒下19:14 这样，大卫挽回了犹大众人的心，好像一人的心。于是他们差派人去见王，说：“请你和你的众臣仆都回来！”

现代译 撒下19:14 大卫的话赢得了所有犹大人的心；他们就传话给大卫，请他跟他的臣仆都回来。

当代译 撒下19:14 於是，亚玛撒就去说服犹大人，他们都同心一致派人来见大卫说：“请陛下及陛下的臣仆回到我们当中来吧。”

文理本 撒下19:14 于是犹大众如怀一心、遣使告王曰、请王及臣仆偕归、

修订本 撒下19:14 这样，他挽回了犹大众人的心，如同一人。他们就派人到王那里，说："请王和王的众臣仆回来。"

KJV 英 撒下19:14 And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

NIV 英 撒下19:14 He won over the hearts of all the men of Judah as though they were one man. They sent word to the king, "Return, you and all your men."

主目录 返回顶部

和合本 撒下19:15 王就回来，到了约旦河。犹大人来到吉甲，要去迎接王，请他过约旦河。

拼音版 撒下19:15 Wáng jiù huí lái, dào le Yuēdànhé. Yóudà rén lái dào Jíjiǎ, yào qù yíngjiē wáng, qǐng tā guō Yuēdànhé.

吕振中 撒下19:15 王就回来；他来到约但河。犹大人来到吉甲，要去迎接王，请王过约但河。

新译本 撒下19:15 王就回来，到了约旦河。犹大人也来到吉甲，要去迎接王，接王过约旦河。

现代译 撒下19:15 大洒在回程上、来到约旦河的时候，遇见了犹大人，他们到吉甲来欢迎他过河。

当代译 撒下19:15 於是，大卫便起程回耶路撒冷去。他来到约旦河边的时候，犹大人都上到吉甲来迎接他，要护送他过河。

文理本 撒下19:15 王乃归、至约但、犹大人至吉甲以迎王、欲导之济河、○

修订本 撒下19:15 王回来了，到约旦河。犹大人来到吉甲，去迎接王，请王过约旦河。

KJV 英 撒下19:15 So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

NIV 英 撒下19:15 Then the king returned and went as far as the Jordan. Now the men of Judah had come to Gilgal to go out and meet the king and bring him across the Jordan.

主目录 返回顶部

和合本 撒下19:16 巴户琳的便雅悯人基拉的儿子示每急忙与犹大人一同下去迎接大卫王。

拼音版 撒下19:16 Bā hù lín de Biànyǎmǐn rén, Jīlā de érzi Shìmei jímáng yǔ Yóudà rén yītóng xià qù yíngjiē Dàwèi wáng.

吕振中 撒下19:16 属巴户琳的便雅悯人基拉的儿子示每急忙和犹大人一同下去迎接大卫王。

新译本 撒下19:16 巴户琳的便雅悯人，基拉的儿子示每，急忙与犹大人一同下去迎接大卫王。

现代译 撒下19:16 同时，巴户琳的便雅悯人基拉的儿子示每也急急忙忙到约旦河去迎接大卫王。

当代译 撒下19:16 来自巴户琳的便雅悯人，基拉的儿子示每也急忙跟着犹大人赶来迎接大卫王，

文理本 撒下19:16 巴户琳之便雅悯人基拉子示每、急与犹大人偕下、迎大卫王、

修订本 撒下19:16 来自巴户琳的便雅悯人基拉的儿子示每急忙与犹大人一同下去迎接大卫王。

KJV 英 撒下19:16 And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

NIV 英 撒下19:16 Shimei son of Gera, the Benjamite from Bahurim, hurried down with the men of Judah to meet King David.

主目录 返回顶部

和合本 撒下19:17 跟从示每的有一千便雅悯人，还有扫罗家的仆人洗巴和他十五个儿子，二十个仆人，他们都趟过约旦河迎接王。

拼音版 撒下19:17 Gēn cóng Shìmei de yǒu yī qiā Biànyǎmǐn rén, hái yǒu Sǎoluó jiā de púrén xǐ bā hé tā shí wǔ gè érzi, èr shí gè púrén. tāmen dōu tāng guō Yuēdànhé yíngjiē wáng.

吕振中 撒下19:17 跟从示每的有一千人、都是属于便雅悯的；还有扫罗家的僮仆洗巴、和他的十五个儿子、二十个仆人跟着他∶这些人都冲过约但河来到王面前。

新译本 撒下19:17 与示每同来的有一千便雅悯人，还有扫罗家的仆人洗巴，和他的十五个儿子，以及二十个仆人。他们都冲过约旦河去迎接王。

现代译 撒下19:17 他带着便雅悯支族的一千人同来。还有扫罗家族的仆人洗巴也带着他十五个儿子和二十个仆人一起来。他们比王先到达约旦河。

当代译 撒下19:17 除了示每以外，还有一千便雅悯人跟他一起去迎接大卫。扫罗的仆人洗巴带着十五个儿子和十二个仆人，赶来约旦河。

文理本 撒下19:17 有便雅悯人一千、与扫罗家仆洗巴、及其子十五人、仆二十人从之、涉约但以迎王、

修订本 撒下19:17 跟从示每的有一千个便雅悯人，还有扫罗家的仆人洗巴和他十五个儿子、二十个随从仆人，他们都赶紧过约旦河到王的面前。

KJV 英 撒下19:17 And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

NIV 英 撒下19:17 With him were a thousand Benjamites, along with Ziba, the steward of Saul's household, and his fifteen sons and twenty servants. They rushed to the Jordan, where the king was.

主目录 返回顶部

和合本 撒下19:18 有摆渡船过去，渡王的家眷，任王使用。王要过约旦河的时候，基拉的儿子示每就俯伏在王面前，

拼音版 撒下19:18 Yǒu bǎi dù chuán guō qù, dù wáng de jiā juàn, rén wáng shǐyòng. wáng yào guō Yuēdànhé de shíhou, Jīlā de érzi Shìmei jiù fǔfú zaì wáng miànqián,

吕振中 撒下19:18 有人来回地过（传统∶渡口）渡口，渡王的家眷过来，并照王所看为好的去作。当王要过约但河的时候、基拉的儿子示每俯伏在王面前，

新译本 撒下19:18 有人渡过渡口，把王的家眷接过去，并且照着王的心意去作。大卫过约旦河的时候，基拉的儿子示每俯伏在王面前，

现代译 撒下19:18 他们渡河〔希伯来文是：有渡船渡过〕去护送王的家眷过河，并且遵照王的意思做各样的事。当王要过河的时候，示每俯伏在他面前，

当代译 撒下19:18 他们都尽全力去帮助大卫的家眷和军队渡河。大卫正要过河的时候，示每就俯伏在他面前，

文理本 撒下19:18 有舟往还济王眷聚、随王所欲、王将济时、基拉子示每伏于王前、

修订本 撒下19:18 渡船就渡王的家眷过河，照王看为好的去做。

KJV 英 撒下19:18 And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

NIV 英 撒下19:18 They crossed at the ford to take the king's household over and to do whatever he wished. When Shimei son of Gera crossed the Jordan, he fell prostrate before the king

主目录 返回顶部

和合本 撒下19:19 对王说：“我主我王出耶路撒冷的时候，仆人行悖逆的事。现在求我主不要因此加罪与仆人，不要记念，也不要放在心上。

拼音版 撒下19:19 Duì wáng shuō, wǒ zhǔ wǒ wáng chū Yēlùsǎleng de shíhou, púrén xíng beìnì de shì, xiànzaì qiú wǒ zhǔ búyào yīncǐ jiā zuì yǔ púrén, búyào jìniàn, ye búyào fàng zaì xīn shàng.

吕振中 撒下19:19 对王说∶「当我主我王出耶路撒冷那一天，你仆人所行悖逆的事，愿我主我王不要归罪于我，不要惦念，而使王放在心上。

新译本 撒下19:19 对王说：“我主我王从耶路撒冷出来的那一天，你仆人所犯的错，现在求我主不要归罪于我，求你不要记念，求王也不要放在心上。

现代译 撒下19:19 说：「陛下啊，求你饶恕我在你离开耶路撒冷时所犯悖逆的罪。求你不要因此加罪於我，也不要再记住那件事。

当代译 撒下19:19 恳求他说：“请陛下饶恕仆人的罪过！仆人在陛下离开耶路撒冷时所犯的罪，乞请陛下不要记在心中，

文理本 撒下19:19 曰、我主勿罪我、当我主我王出耶路撒冷时、仆所行悖逆之事、祈勿念之、勿介于怀、

修订本 撒下19:19 对王说："我主我王离开耶路撒冷的那日，仆人行了悖逆的事，现在求我主不要因此加罪于仆人，不要记得，也不要放在心上。

KJV 英 撒下19:19 And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

NIV 英 撒下19:19 and said to him, "May my lord not hold me guilty. Do not remember how your servant did wrong on the day my lord the king left Jerusalem. May the king put it out of his mind.

主目录 返回顶部

和合本 撒下19:20 仆人明知自己有罪，所以约瑟全家之中，今日我首先下来迎接我主我王。”

拼音版 撒下19:20 Púrén míng zhī zìjǐ yǒu zuì, suǒyǐ Yūesè quán jiā zhī zhōng, jīnrì wǒ shǒuxiān xià lái yíngjiē wǒ zhǔ wǒ wáng.

吕振中 撒下19:20 仆人自知有罪；所以你看，约瑟全家之中、今天就是我首先下来迎接我主我王。」

新译本 撒下19:20 因为你的仆人知道自己犯了罪，所以你看，在约瑟全家之中，今天我是第一个下来迎接我主我王的。”

现代译 撒下19:20 王啊，我知道我有罪，所以今天，在北部支族中我是第一个来迎接王的。」

当代译 撒下19:20 仆人深知自己罪孽深重，所以今天赶来，要作全约瑟家族中第一个来迎接陛下的人。”

文理本 撒下19:20 仆自知干罪、故今日约瑟家中、我至独先、以迎我主我王、

修订本 撒下19:20 仆人明知自己有罪，看哪，约瑟全家之中，今日我首先下来迎接我主我王。"

KJV 英 撒下19:20 For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

NIV 英 撒下19:20 For I your servant know that I have sinned, but today I have come here as the first of the whole house of Joseph to come down and meet my lord the king."

主目录 返回顶部

和合本 撒下19:21 洗鲁雅的儿子亚比筛说：“示每既咒骂耶和华的受膏者，不应当治死他吗？”

拼音版 撒下19:21 Xǐ lǔ yǎ de érzi yà bǐ shāi shuō, Shìmei jì zhòumà Yēhéhuá de shòu gāo zhe, bù yīngdāng zhìsǐ tā ma.

吕振中 撒下19:21 洗鲁雅的儿子亚比筛应声地说∶「示每既曾咒骂了永恒主所膏立的，岂不应当因此而被处死么？」

新译本 撒下19:21 洗鲁雅的儿子亚比筛回答说：“示每咒骂了耶和华的受膏者，岂不该因此把他处死吗？”

现代译 撒下19:21 洗璐雅的儿子亚比筛说：「应该把示每处死，因为他咒巊上主膏立的王。」

当代译 撒下19:21 亚比筛说：“陛下，示每曾经咒骂主所拣选的君王，难道他不应该受死吗？”

文理本 撒下19:21 洗鲁雅子亚比筛曰、耶和华之受膏者、示每诅之、可不致之死乎、

修订本 撒下19:21 洗鲁雅的儿子亚比筛回答说："示每既然咒骂耶和华的受膏者，不应当为这缘故处死他吗？"

KJV 英 撒下19:21 But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD's anointed?

NIV 英 撒下19:21 Then Abishai son of Zeruiah said, "Shouldn't Shimei be put to death for this? He cursed the LORD'S anointed."

主目录 返回顶部

和合本 撒下19:22 大卫说：“洗鲁雅的儿子，我与你们有何关涉，使你们今日与我反对呢？今日在以色列中岂可治死人呢？我岂不知今日我作以色列的王吗？”

拼音版 撒下19:22 Dàwèi shuō, xǐ lǔ yǎ de érzi, wǒ yǔ nǐmen yǒu hé guān shè, shǐ nǐmen jīnrì yǔ wǒ fǎnduì ne. jīnrì zaì Yǐsèliè zhōng qǐ ke zhìsǐ rén ne. wǒ qǐbù zhī jīnrì wǒ zuò Yǐsèliè de wáng ma.

吕振中 撒下19:22 大卫说∶「洗鲁雅的儿子阿，我们与你就不同意了，所以你们今天才跟我作对阿。今天在以色列中岂可有一个人被处死呢？我（有古卷∶你们）岂不知我今天还作以色列的王么？」

新译本 撒下19:22 大卫说：“洗鲁雅的儿子们啊，我与你们有什么关系呢？今天你们竟与我作对！今天在以色列中，岂可有人被处死呢？难道我不知道今天我作以色列的王吗？”

现代译 撒下19:22 但是，大卫对亚比筛和他哥哥约押说：「谁徵求你们的意见呢？你们要给我找麻烦吗？我现在是以色列的王；今天，没有一个以色列人会被处死的。」

当代译 撒下19:22 大卫却制止他说：“我不许你这样说话，今天是我再度成为以色列王的日子，大家都应该好好庆祝一下，你怎麽可以叫我处死一个以色列人呢？”

文理本 撒下19:22 大卫曰、洗鲁雅子、我与尔曹何与、使尔今日敌我、我岂不知今日我为以色列王、讵可在以色列中、致人于死乎、

修订本 撒下19:22 大卫说："洗鲁雅的儿子，我与你们有何相干，你们今日要跟我作对吗？今日在以色列中岂可把任何人处死呢？我岂不知今日我是以色列的王吗？"

KJV 英 撒下19:22 And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

NIV 英 撒下19:22 David replied, "What do you and I have in common, you sons of Zeruiah? This day you have become my adversaries! Should anyone be put to death in Israel today? Do I not know that today I am king over Israel?"

主目录 返回顶部

和合本 撒下19:23 于是王对示每说：“你必不死。”王就向他起誓。

拼音版 撒下19:23 Yúshì wáng duì Shìmei shuō, nǐ bì bù sǐ. wáng jiù xiàng tā qǐshì.

吕振中 撒下19:23 于是王对示每说∶「你一定不会被处死。」王并且向他起誓。

新译本 撒下19:23 于是王对示每说：“你一定不会被处死！”王又向他起誓。

现代译 撒下19:23 於是王对示每说：「我保证你不被处死。」

当代译 撒下19:23 大卫又向示每保证说：“没有人会害你的命。”

文理本 撒下19:23 遂语示每曰、尔必不死、加之以誓、○

修订本 撒下19:23 于是王对示每说："你必不死。"王就向他起誓。

KJV 英 撒下19:23 Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

NIV 英 撒下19:23 So the king said to Shimei, "You shall not die." And the king promised him on oath.

主目录 返回顶部

和合本 撒下19:24 扫罗的孙子米非波设也下去迎接王。他自从王去的日子，直到王平平安安地回来，没有修脚，没有剃胡须，也没有洗衣服。

拼音版 撒下19:24 Sǎoluó de sūnzi mǐ fēi bō shè ye xià qù yíngjiē wáng. tā zì cóng wáng qù de rìzi, zhídào wáng píng píngān ān dì huí lái, méiyǒu xiū jiǎo, méiyǒu tì hú xū, ye méiyǒu xǐ yīfu.

吕振中 撒下19:24 扫罗的孙子米非波设也下去迎接王；他自从王出走的日子、到王平平安安回来的日子，都没有修脚，没有修胡须，也没有洗衣服。

新译本 撒下19:24 扫罗的孙子米非波设也下去迎接王。他自从王出走那天，直到王平平安安回来的日子，都没有修脚，没有刮胡子，也没有洗衣服。

现代译 撒下19:24 扫罗的孙子米非波设也下来迎见王。自从王离开耶路撒冷一直到现在胜利回来，他没有洗过脚、修过胡须，也没有洗过衣服。

当代译 撒下19:24 扫罗的孙子米非波设也从耶路撒冷出来迎接大卫。自从大卫离开耶路撒冷以后，他便没有修脚，没有清洗衣服，也没有剃胡子。大卫问他说：“米非波设，当时你为甚麽不跟我一起走呢？”

文理本 撒下19:24 扫罗孙米非波设亦来迎王、自王出亡、及王安归、不治其足、不理其须、不浣其衣、

修订本 撒下19:24 扫罗的孙子米非波设也下去迎接王。他自从王离开的那一日，直到王平安回耶路撒冷的日子，没有修脚，没有剃胡须，也没有洗衣服。

KJV 英 撒下19:24 And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

NIV 英 撒下19:24 Mephibosheth, Saul's grandson, also went down to meet the king. He had not taken care of his feet or trimmed his mustache or washed his clothes from the day the king left until the day he returned safely.

主目录 返回顶部

和合本 撒下19:25 他来到耶路撒冷迎接王的时候，王问他说：“米非波设，你为什么没有与我同去呢？”

拼音版 撒下19:25 Tā lái dào Yēlùsǎleng yíngjiē wáng de shíhou, wáng wèn tā shuō, mǐ fēi bō shè, nǐ wèishénme méiyǒu yǔ wǒ tóng qù ne.

吕振中 撒下19:25 他从耶路撒冷来（传统∶他来到耶路撒冷）迎接王的时候，王问他说∶「米非波设，你为什么没有和我一同去呢？」

新译本 撒下19:25 他从耶路撒冷来迎接王的时候，王问他：“米非波设啊，你为什么没有与我一同离开呢？”

现代译 撒下19:25 米非波设从〔希伯来文是：到〕耶路撒冷来见王的时候，王问他：「米非波设，你为甚麽没有跟我一起出走呢？」

当代译 撒下19:25 扫罗的孙子米非波设也从耶路撒冷出来迎接大卫。自从大卫离开耶路撒冷以后，他便没有修脚，没有清洗衣服，也没有剃胡子。大卫问他说：“米非波设，当时你为甚麽不跟我一起走呢？”

文理本 撒下19:25 至耶路撒冷迎王、王曰、米非波设、不与我同行、曷故、

修订本 撒下19:25 他来迎接王的时候，王对他说："米非波设，你为什么没有与我同去呢？"

KJV 英 撒下19:25 And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

NIV 英 撒下19:25 When he came from Jerusalem to meet the king, the king asked him, "Why didn't you go with me, Mephibosheth?"

主目录 返回顶部

和合本 撒下19:26 他回答说：“我主我王，仆人是瘸腿的。那日我想要备驴骑上与王同去，无奈我的仆人欺哄了我，

拼音版 撒下19:26 Tā huídá shuō, wǒ zhǔ wǒ wáng, púrén shì quètuǐ de. nà rì wǒ xiǎng yào beì lü qí shàng, yǔ wáng tóng qù, wúnaì wǒde púrén qī hǒng le wǒ,

吕振中 撒下19:26 他回答说∶「我主我王，我的仆人哄骗了我了；因为你仆人吩咐他说∶『给我豫备（传统∶你仆人说∶我要为自己豫备┅┅）好了一匹驴，我好骑上，跟王一同去』；因为你仆人瘸腿；无奈他竟哄骗了我。

新译本 撒下19:26 他回答：“我主我王，你仆人是瘸腿的；那天，我心里想我要预备驴子，可以骑上，与王一同离开，但是我的仆人却欺骗了我，

现代译 撒下19:26 米非波设回答：「陛下，你知道我是残废的人；我曾吩咐仆人预备驴，好骑喂驴跟陛下去，但是我的仆人出卖了我。

当代译 撒下19:26 米非波设回答说：“我主我王，是我的仆人洗巴欺骗了我呀！我吩咐他去为我预备一头驴子，好让我与陛下同去，因为我是瘸的，

文理本 撒下19:26 对曰、我主我王、尔仆跛足、意欲备驴乘之、与王同行、而我仆欺我、

修订本 撒下19:26 他说："我主我王啊，我的仆人欺骗了我。那日仆人想要备驴骑上，与王同去，因为仆人是瘸腿的。

KJV 英 撒下19:26 And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

NIV 英 撒下19:26 He said, "My lord the king, since I your servant am lame, I said, 'I will have my donkey saddled and will ride on it, so I can go with the king.' But Ziba my servant betrayed me.

主目录 返回顶部

和合本 撒下19:27 又在我主我王面前谗毁我。然而我主我王如同　神的使者一般，你看怎样好，就怎样行吧！

拼音版 撒下19:27 Yòu zaì wǒ zhǔ wǒ wáng miànqián chán huǐ wǒ. ránér wǒ zhǔ wǒ wáng rútóng shén de shǐzhe yìbān, nǐ kàn zenyàng hǎo, jiù zenyàng xíng ba.

吕振中 撒下19:27 他又向我主我王谗毁了你；然而我主我王如同上帝的使者一般。如今你看怎样好，就怎样行吧。

新译本 撒下19:27 又在我主我王面前毁谤你仆人。但我主我王像　神的使者一样，现在，你看怎样好，就怎样行吧！

现代译 撒下19:27 他向陛下制造谎言诬告我；但陛下像上帝的天使一样，所以请照陛下认为对的做吧！

当代译 撒下19:27 但他却在陛下面前毁谤我，说我不愿跟陛下同去。我觉得陛下就像上帝的使者，陛下认为怎样做最好，就随陛下的意思去处理好了。

文理本 撒下19:27 且谤尔仆于我主我王前、惟我主我王如上帝之使、依尔所视为善者行之、

修订本 撒下19:27 他却在我主我王面前毁谤仆人。然而我主我王如同上帝的使者一样，你看怎样好，就怎样做吧！

KJV 英 撒下19:27 And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

NIV 英 撒下19:27 And he has slandered your servant to my lord the king. My lord the king is like an angel of God; so do whatever pleases you.

主目录 返回顶部

和合本 撒下19:28 因为我祖全家的人，在我主我王面前，都算为死人；王却使仆人在王的席上同人吃饭。我现在向王还能辨理诉冤吗？”

拼音版 撒下19:28 Yīnwei wǒ zǔ quán jiā de rén, zaì wǒ zhǔ wǒ wáng/4 miànqián dōu suàn wèi sǐ rén, wáng què shǐ púrén zaì wáng de xí shàng tóng rén chī fàn, wǒ xiànzaì xiàng wáng hái néng biàn lǐ sù yuān ma.

吕振中 撒下19:28 因为我祖父全家在我主我王面前不过是该死的人；王却使仆人列在王席上吃饭的人中间。我还有什么权利再向王哀呼呢？」

新译本 撒下19:28 因为我祖父全家的人，在我主我王面前都算不得什么，都不过是该死的人；你却使仆人在你席上与你一同吃饭。我还有什么权利再向王哀求什么呢？”

现代译 撒下19:28 所有我父家的人原都应该被处死，但是陛下加恩，使我能在王的餐桌上吃饭，我还有甚麽权利再要求陛下施恩给我呢？」

当代译 撒下19:28 我全家在陛下面前都是该死的，但陛下却恩待我，让我与陛下同席共食，我还有甚麽理由埋怨陛下呢！”

文理本 撒下19:28 盖我祖全家、于我主我王前、咸如死者、然尔使仆列于同席者中、我尚有何理、可吁于王、

修订本 撒下19:28 因为我祖全家的人，在我主我王面前不过是该死的人，王却使仆人列在王的席上吃饭的人当中，我现在还有什么权利能向王请求呢？"

KJV 英 撒下19:28 For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

NIV 英 撒下19:28 All my grandfather's descendants deserved nothing but death from my lord the king, but you gave your servant a place among those who sat at your table. So what right do I have to make any more appeals to the king?"

主目录 返回顶部

和合本 撒下19:29 王对他说：“你何必再提你的事呢？我说，你与洗巴均分地土。”

拼音版 撒下19:29 Wáng duì tā shuō, nǐ hébì zaì tí nǐde shì ne. wǒ shuō, nǐ yǔ xǐ bā jūn fēn dì tǔ.

吕振中 撒下19:29 王对他说∶「你何必再说起你的事来呢？我告诉你说吧∶「你和洗巴要平分地土呢。」

新译本 撒下19:29 王就对他说：“你为什么再提你的事呢？我已经决定，你与洗巴要均分那地。”

现代译 撒下19:29 王说：「你何必再提这些事呢？我已经决定，你可以跟洗巴分享扫罗的财产。」

当代译 撒下19:29 「不要再提这事了，我决定让你和洗巴平分土地。」大卫回答说。

文理本 撒下19:29 王曰、何复言尔事乎、我命尔与洗巴、均分田亩、

修订本 撒下19:29 王对他说："你何必再提你的事呢？我说，你与洗巴要平分土地。"

KJV 英 撒下19:29 And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

NIV 英 撒下19:29 The king said to him, "Why say more? I order you and Ziba to divide the fields."

主目录 返回顶部

和合本 撒下19:30 米非波设对王说：“我主我王既平平安安地回宫，就任凭洗巴都取了也可以。”

拼音版 撒下19:30 Mǐ fēi bō shè duì wáng shuō, wǒ zhǔ wǒ wáng jì píng píngān ān dì huí gōng, jiù rènpíng xǐ bā dōu qǔ le ye keyǐ.

吕振中 撒下19:30 米非波设对王说∶「我主我王既平平安安地回宫，就让洗巴都取好啦。」

新译本 撒下19:30 米非波设对王说：“我主我王既然已平平安安回宫，所有的一切就都任凭洗巴拿去好了。”

现代译 撒下19:30 米非波设说：「把一切财产都给洗巴吧！陛下胜利回宫，我甚麽都可以不要了。」

当代译 撒下19:30 米非波设说：「把全部的土地都分给他好了，我能看见陛下平安回来，我已经心满意足了。」

文理本 撒下19:30 米非波设曰、我主我王既安然还宫、任其悉取可也、○

修订本 撒下19:30 米非波设对王说："我主我王既然平安地回宫，甚至让洗巴全都拿去也没关系。"

KJV 英 撒下19:30 And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

NIV 英 撒下19:30 Mephibosheth said to the king, "Let him take everything, now that my lord the king has arrived home safely."

主目录 返回顶部

和合本 撒下19:31 基列人巴西莱从罗基琳下来，要送王过约旦河，就与王一同过了约旦河。

拼音版 撒下19:31 Jīliè rén Bāxīlái cóng luó jī lín xià lái, yào sòng wáng guō Yuēdànhé, jiù yǔ wáng yītóng guō le Yuēdànhé.

吕振中 撒下19:31 基列人巴西莱从罗基琳下来，跟王走到约但河，要在约但河边给王送行。

新译本 撒下19:31 基列人巴西莱也从罗基琳下来，与王一同过约旦河，要在约旦河边给王送行。

现代译 撒下19:31 基列人巴西莱也从罗基琳下来迎接王过河；

当代译 撒下19:31 巴西莱也从罗基琳下来护送大卫过河。大卫流亡到玛哈念的时候，便是由巴西莱供应食物给他们的。巴西莱已经是八十高龄了，他的家道仍然非常丰富。

文理本 撒下19:31 基列人巴西莱自罗基琳至、偕王而行、送之济约但、

修订本 撒下19:31 基列人巴西莱从罗基琳下来，要护送王过约旦河，就跟王一同过约旦河。

KJV 英 撒下19:31 And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

NIV 英 撒下19:31 Barzillai the Gileadite also came down from Rogelim to cross the Jordan with the king and to send him on his way from there.

主目录 返回顶部

和合本 撒下19:32 巴西莱年纪老迈，已经八十岁了。王住在玛哈念的时候，他就拿食物来供给王，他原是大富户。

拼音版 撒下19:32 Bā xī lái niánjì lǎomaì, yǐjing bā shí suì le. wáng zhù zaì Mǎhāniàn de shíhou, tā jiù ná shíwù lái gōngjǐ wáng. tā yuán shì dà fù hù.

吕振中 撒下19:32 巴西莱非常老迈，已经八十岁。王住在玛哈念的时候，是他供养王的∶因为他是个极大的财主。

新译本 撒下19:32 巴西莱年纪非常老迈，已经八十岁。王住在巴户琳的时候，是他供养王的，因为他是一个很富有的人。

现代译 撒下19:32 他是一个八十岁的老人了。他很富有；当王住在玛哈念的时候，他曾供给王食物。

当代译 撒下19:32 巴西莱也从罗基琳下来护送大卫过河。大卫流亡到玛哈念的时候，便是由巴西莱供应食物给他们的。巴西莱已经是八十高龄了，他的家道仍然非常丰富。

文理本 撒下19:32 巴西莱老迈、年已八十、其家巨富、王在玛哈念时、尝以所需供王、

修订本 撒下19:32 巴西莱年纪老迈，已经八十岁了。王住在玛哈念的时候，他拿食物来供给王，因他是个大富翁。

KJV 英 撒下19:32 Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

NIV 英 撒下19:32 Now Barzillai was a very old man, eighty years of age. He had provided for the king during his stay in Mahanaim, for he was a very wealthy man.

主目录 返回顶部

和合本 撒下19:33 王对巴西莱说：“你与我同去，我要在耶路撒冷那里养你的老。”

拼音版 撒下19:33 Wáng duì Bāxīlái shuō, nǐ yǔ wǒ tóng qù, wǒ yào zaì Yēlùsǎleng nàli yǎng nǐde lǎo.

吕振中 撒下19:33 王对巴西莱说∶「你和我一同过去，我要在耶路撒冷供养你和我在一起。」

新译本 撒下19:33 王对巴西莱说：“你与我一同过河去，在耶路撒冷与我同住，我要供养你。”

现代译 撒下19:33 王对他说：「跟我一起到耶路撒冷去吧，我会照顾你。」

当代译 撒下19:33 大卫对巴西莱说：「你跟我一同回耶路撒冷，我要好好报答你。」

文理本 撒下19:33 王谓巴西莱曰、与我偕往、我在耶路撒冷、以赡养尔、

修订本 撒下19:33 王对巴西莱说："你与我一同渡过去，我要在耶路撒冷我的身边奉养你。"

KJV 英 撒下19:33 And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

NIV 英 撒下19:33 The king said to Barzillai, "Cross over with me and stay with me in Jerusalem, and I will provide for you."

主目录 返回顶部

和合本 撒下19:34 巴西莱对王说：“我在世的年日还能有多少，使我与王同上耶路撒冷呢？

拼音版 撒下19:34 Bā xī lái duì wàng shuō, wǒ zaì shì de nián rì hái néng yǒu duōshào, shǐ wǒ yǔ wáng tóng shàng Yēlùsǎleng ne.

吕振中 撒下19:34 巴西莱对王说∶「我活着的年日还能有多少、可让我跟王同上耶路撒冷呢？

新译本 撒下19:34 巴西莱对王说：“我活着的年日还能有多少，可使我与王一同上耶路撒冷呢？

现代译 撒下19:34 可是巴西莱说：「我恐怕活不了多久，为甚麽还跟陛下到耶路撒冷去呢？

当代译 撒下19:34 「不必了，我已经老了，就是我跟陛下一同回耶路撒冷，我还可以享受多少年日呢？

文理本 撒下19:34 巴西莱曰、我生存之日、尚有几何、可偕王上耶路撒冷乎、

修订本 撒下19:34 巴西莱对王说："我还能活多少年日，可以与王一同上耶路撒冷呢？

KJV 英 撒下19:34 And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

NIV 英 撒下19:34 But Barzillai answered the king, "How many more years will I live, that I should go up to Jerusalem with the king?

主目录 返回顶部

和合本 撒下19:35 仆人现在八十岁了，还能尝出饮食的滋味，辨别美恶吗？还能听男女歌唱的声音吗？仆人何必累赘我主我王呢？

拼音版 撒下19:35 Púrén xiànzaì bā shí suì le, hái néng cháng chū yǐnshí de zīwèi, biànbié mei è ma. hái néng tīng nánnǚ gē chàng de shēngyīn ma. púrén hébì léi zhuì wǒ zhǔ wǒ wáng ne.

吕振中 撒下19:35 我今年八十岁了；还能晓得辨别好坏么？你仆人还能尝出所吃的滋味么？还晓得听男女歌唱者的声音么？仆人何必再做我主我王的累赘呢？

新译本 撒下19:35 我现在已经八十岁了，还能分别美丑吗？你仆人还能尝出吃喝的味道吗？我还能细听男女歌手的声音吗？你仆人为什么要负累我主我王呢？

现代译 撒下19:35 我现在已经八十岁了，甚麽事都不能引起我的兴趣。我吃我喝都尝不出味道；我也听不见男女歌手的声音。我只会成为陛下的累赘罢了。

当代译 撒下19:35 我现在已经八十岁了，甘酒美食，娱乐遣兴再也提不起兴趣了，我又何必再牵累陛下呢？

文理本 撒下19:35 今仆年八十、所食所饮、岂能知其味、辨其美恶乎、男女讴歌、岂能闻其声乎、何为累我主我王、

修订本 撒下19:35 今日我已八十岁了，还能辨别美丑吗？仆人还能尝出饮食的滋味吗？还能听男女歌唱的声音吗？仆人何必拖累我主我王呢？

KJV 英 撒下19:35 I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

NIV 英 撒下19:35 I am now eighty years old. Can I tell the difference between what is good and what is not? Can your servant taste what he eats and drinks? Can I still hear the voices of men and women singers? Why should your servant be an added burden to my lord the king?

主目录 返回顶部

和合本 撒下19:36 仆人只要送王过约旦河，王何必赐我这样的恩典呢？

拼音版 撒下19:36 Púrén zhǐyào sòng wáng guō Yuēdànhé, wáng hébì cì wǒ zhèyàng de ēndiǎn ne.

吕振中 撒下19:36 仆人只要跟王走一小段路到约但河；王何必将这报偿赏报我呢？

新译本 撒下19:36 你仆人只不过与王一同过约旦河，王为什么要这样赏赐我呢？

现代译 撒下19:36 我不配得陛下这样大的赏赐；我只跟陛下走一小段路，过了约旦河，

当代译 撒下19:36 只要我能陪伴陛下过河，这已经是我毕生的光荣了。

文理本 撒下19:36 仆第偕王济约但、何必加我若是之赏赉乎、

修订本 撒下19:36 仆人护送王过约旦河只是一件小事，王何必用这样的赏赐来报答我呢？

KJV 英 撒下19:36 Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

NIV 英 撒下19:36 Your servant will cross over the Jordan with the king for a short distance, but why should the king reward me in this way?

主目录 返回顶部

和合本 撒下19:37 求你准我回去，好死在我本城，葬在我父母的墓旁。这里有王的仆人金罕，让他同我主我王过去，可以随意待他。”

拼音版 撒下19:37 Qiú nǐ zhún wǒ huí qù, hǎo sǐ zaì wǒ ben chéng, zàng zaì wǒ fùmǔ de mù páng. zhèlǐ yǒu wáng de púrén jīn hǎn, ràng tā tóng wǒ zhǔ wǒ wáng guō qù, keyǐ suíyì dāi tā.

吕振中 撒下19:37 请准仆人回去，我好死在本城，在我父母墓旁。看哪，你仆人金罕在这里呢；让他同我主我王过去；你看怎么好，就怎么待他吧。

新译本 撒下19:37 请让你仆人回去，好死在我自己的城里，埋葬在我父母的坟墓旁。看哪，你仆人金罕在这里，请让他与我主我王一同过河；你看怎么好，就怎么待他吧！”

现代译 撒下19:37 然后让我回家，死在我父母的坟墓旁边吧！这是我的儿子金罕；请陛下带他去，照陛下认为妥当的待他吧。」

当代译 撒下19:37 我只求陛下准我返回故乡，死在自己本土的地方，葬在我父母的墓旁；然而，在下却希望陛下把金罕带去，让他跟在陛下的身旁，愿陛下好好地看待他吧。」

文理本 撒下19:37 容仆旋归、死于故邑、在我父母墓侧、尔仆金罕在此、请准其与我主我王偕济、依尔所视为善者待之、

修订本 撒下19:37 请让我回去，死在我本城，葬在我父母的墓旁。看哪，这里有金罕作王的仆人，让他同我主我王过去，你看怎样好，就怎样对待他吧。"

KJV 英 撒下19:37 Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

NIV 英 撒下19:37 Let your servant return, that I may die in my own town near the tomb of my father and mother. But here is your servant Kimham. Let him cross over with my lord the king. Do for him whatever pleases you."

主目录 返回顶部

和合本 撒下19:38 王说：“金罕可以与我同去，我必照你的心愿待他。你向我求什么，我都必为你成就。”

拼音版 撒下19:38 Wáng shuō, jīn hǎn keyǐ yǔ wǒ tóng qù, wǒ bì zhào nǐde xīnyuàn dāi tā. nǐ xiàng wǒ qiú shénme, wǒ dōu bì wèi nǐ chéngjiù.

吕振中 撒下19:38 王说∶「金罕要跟我一同过去；我呢、你看怎么好，我就怎么待他；凡你所快择要我作的，我总要为你作。」

新译本 撒下19:38 王说：“金罕可以与我一同过河。你看怎么好，我就怎么待他。你向我所要求的，我都必为你成全。”

现代译 撒下19:38 王回答：「我会带他一道去，照你所希望的待他；你有甚麽要求，我都答应。」

当代译 撒下19:38 「好吧，就让金罕跟我去，我一定会照你的心意去待他的，你向我求甚麽，我必定会为你办妥。」

文理本 撒下19:38 王曰、金罕必与我偕往、我依尔所视为善者待之、尔有所求、我必为尔行之、

修订本 撒下19:38 王说："金罕可以与我一同过去，我必照你看为好的待他。你要我做的，我都会为你做。"

KJV 英 撒下19:38 And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

NIV 英 撒下19:38 The king said, "Kimham shall cross over with me, and I will do for him whatever pleases you. And anything you desire from me I will do for you."

主目录 返回顶部

和合本 撒下19:39 于是众民过约旦河，王也过去。王与巴西莱亲嘴，为他祝福。巴西莱就回本地去了。

拼音版 撒下19:39 Yúshì zhòng mín guō Yuēdànhé, wáng ye guō qù. wáng yǔ Bāxīlái qīnzuǐ, wèi tā zhùfú, Bāxīlái jiù huí ben dì qù le.

吕振中 撒下19:39 于是众民都过约但河，王却站着（传统∶过去）；王和巴西莱亲咀，给他祝福；巴西莱就回自己地方去了。

新译本 撒下19:39 于是众人都渡过约旦河，王也渡过了。王与巴西莱亲嘴，为他祝福，巴西莱就回自己的地方去了。

现代译 撒下19:39 於是，大卫和所有跟从他的人渡过约旦河。王吻别巴西莱，为他祝福，巴西莱就回家去了。

当代译 撒下19:39 众人过了约旦河以后，大卫就跟巴西莱亲吻道别，又替他祝福，后来，巴西莱就回故乡去了。

文理本 撒下19:39 于是民众济约但、王亦济、王与巴西莱接吻、为之祝嘏、巴西莱遂归故土、○

修订本 撒下19:39 于是众百姓过了约旦河，王也过去了。王亲吻巴西莱，为他祝福，巴西莱就回自己的地方去了。

KJV 英 撒下19:39 And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

NIV 英 撒下19:39 So all the people crossed the Jordan, and then the king crossed over. The king kissed Barzillai and gave him his blessing, and Barzillai returned to his home.

主目录 返回顶部

和合本 撒下19:40 王过去，到了吉甲，金罕也跟他过去。犹大众民和以色列民的一半，也都送王过去。

拼音版 撒下19:40 Wáng guō qù, dào le Jíjiǎ, jīn hǎn ye gēn tā guō qù. Yóudà zhòng mín hé Yǐsèliè mín de yī bàn ye dōu sòng wáng guō qù.

吕振中 撒下19:40 王往前走、到了吉甲，金罕也和他一同往前走；犹大众民和以色列民的一半就送王往前走。

新译本 撒下19:40 王过了河，到了吉甲，金罕也与王一同渡河。所有的犹大人和半数以色列人，也都与王一同渡河。

现代译 撒下19:40 王过了河，所有犹大人民和半数以色列人来欢迎他。王到了吉甲；金罕跟王在一起。

当代译 撒下19:40 大卫继续前行，来到吉甲，金罕也跟随着他，此外，还有所有的犹大人和半数的以色列人。

文理本 撒下19:40 王既济、至吉甲、金罕偕行、犹大民众、及以色列民之半送之、

修订本 撒下19:40 王渡过去，到了吉甲，金罕也跟他过去。犹大众百姓和以色列百姓的一半也都送王过去。

KJV 英 撒下19:40 Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

NIV 英 撒下19:40 When the king crossed over to Gilgal, Kimham crossed with him. All the troops of Judah and half the troops of Israel had taken the king over.

主目录 返回顶部

和合本 撒下19:41 以色列众人来见王，对他说：“我们弟兄犹大人为什么暗暗送王和王的家眷，并跟随王的人过约旦河？”

拼音版 撒下19:41 Yǐsèliè zhòngrén lái jiàn wáng, duì tā shuō, wǒmen dìxiōng Yóudà rén wèishénme ànàn sòng wáng hé wáng de jiā juàn, bìng gēnsuí wáng de rén guō Yuēdànhé.

吕振中 撒下19:41 当下以色列众人来见王，对王说∶「我们的族弟兄犹大人为什么偷偷把王和王的家眷并跟随王的人接过约但河来呢？」

新译本 撒下19:41 以色列众人都来见王，问王说：“我们的兄弟犹大人为什么把你偷去了，把王和王的家眷接过约旦河呢？属大卫的人不都一样是他的人民吗？”

现代译 撒下19:41 后来，所有以色列的人都去见王，对王说：「陛下，为甚麽我们的弟兄犹大人以为他们有权偷偷地护送王、王的家人，以及部属过约旦河呢？」

当代译 撒下19:41 后来，其他的以色列人就来到大卫面前表示他们的不满，因为犹大人抢先送大卫和他的家眷渡河，没有他们的份儿。

文理本 撒下19:41 以色列众来见王曰、我之昆弟犹大人、何为私导王、与眷聚及仆从、济约但河、

修订本 撒下19:41 看哪，以色列众人来到王那里，对王说："我们的弟兄犹大人为什么暗暗地送王和王的家眷，以及所有跟随王的人，过约旦河呢？"

KJV 英 撒下19:41 And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

NIV 英 撒下19:41 Soon all the men of Israel were coming to the king and saying to him, "Why did our brothers, the men of Judah, steal the king away and bring him and his household across the Jordan, together with all his men?"

主目录 返回顶部

和合本 撒下19:42 犹大众人回答以色列人说：“因为王与我们是亲属。你们为何因这事发怒呢？我们吃了王的什么呢？王赏赐了我们什么呢？”

拼音版 撒下19:42 Yóudà zhòngrén huídá Yǐsèliè rén shuō, yīnwei wáng yǔ wǒmen shì qīnshǔ, nǐmen wèihé yīn zhè shì fānù ne. wǒmen chī le wáng de shénme ne. wáng shǎngcì le wǒmen shénme ne.

吕振中 撒下19:42 犹大众人回答以色列人说∶「因为王是我们的近亲；你们为怎么因这事而发怒呢？我们吃了王的什么没有？我们收到什么礼份没有？」

新译本 撒下19:42 犹大众人回答以色列人说：“因为王与我们的关系亲密。你们为什么因这事而生气呢？我们从王那里得到什么吃的呢？或是他给了我们什么礼物呢？”

现代译 撒下19:42 犹大人回答：「我们这样做是因为王跟我们有亲属关系。你们又何必生气呢？王并没有给我们食物，也没有赏赐我们任何东西呀。」

当代译 撒下19:42 犹大众民便反驳以色列人说：「你们为甚麽这样愤怒呢？要知道陛下是我们的族人呀！我们送他渡河，并没有得着甚麽好处，他没有给我们甚麽东西吃，也没有送我们甚麽礼物！」

文理本 撒下19:42 犹大人曰、王与我同宗、何因此事而怒、我岂食王禄、王岂有所馈于我乎、

修订本 撒下19:42 犹大众人回答以色列人说："因为王与我们是亲属，你们为何因这事发怒呢？我们靠王吃了什么呢？王真正给了我们什么赏赐呢？"

KJV 英 撒下19:42 And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

NIV 英 撒下19:42 All the men of Judah answered the men of Israel, "We did this because the king is closely related to us. Why are you angry about it? Have we eaten any of the king's provisions? Have we taken anything for ourselves?"

主目录 返回顶部

和合本 撒下19:43 以色列人回答犹大人说：“按支派我们与王有十分的情分，在大卫身上，我们也比你们更有情分。你们为何藐视我们，请王回来，不先与我们商量呢？”但犹大人的话比以色列人的话更硬。

拼音版 撒下19:43 Yǐsèliè rén huídá Yóudà rén shuō, àn zhīpaì, wǒmen yǔ wáng yǒu shí fēn de qíng fēn. zaì Dàwèi shēnshang, wǒmen ye bǐ nǐmen gèng yǒu qíng fēn. nǐmen wèihé miǎoshì wǒmen, qǐng wáng huí lái bù xiān yǔ wǒmen shāngliang ne. dàn Yóudà rén de huà bǐ Yǐsèliè rén de huà gèng yìng.

吕振中 撒下19:43 以色列人回答犹大人说∶「在王身上我们有十分的情分；在大卫身上我们也比你们更有分；你们为什么轻看我们，接们的王回来、也不先和我们一声（或译∶岂不是我们先说的么？）呢？」但是犹大人的话比以色列人的话更硬。

新译本 撒下19:43 以色列人回答犹大人说：“在王的事上，我们有十分的投入。在大卫身上，我们也与大卫比你们更有情分。你们为什么轻视我们呢？先说要请我们的王回来的，不是我们吗？”但是犹大人的话比以色列人的话更强硬。

现代译 撒下19:43 以色列人说：「就算王跟你们有亲属关系，我们对大卫王却有十倍於你们的情分。你们为甚麽瞧不起我们？不要忘了，我们是最先商议请王回来的！」双方争辩，可是犹大人的态度比以色列人更强硬。

当代译 撒下19:43 「但是我们以色列人有十个族，所以我们对陛下理应有十分的权利，你们为甚麽不邀请我们一起送陛下渡河呢？你们别忘了是我们首先提出要请陛下回来再作我们的王的啊。」以色列人说。犹大人和以色列人你争我吵，而犹大人的态度更是非常强硬。

文理本 撒下19:43 以色列人曰、我侪于王、分有其十、与大卫之情谊、较尔尤深、尔导我王归、曷藐视我、不先与我议乎、然犹大人之言、较以色列人尤厉、

修订本 撒下19:43 以色列人回答犹大人说："我们与王有十倍的关系，就是在大卫身上，我们也比你们更有权利。你们为何藐视我们呢？我们不是最先提议请王回来的吗？"但犹大人的话比以色列人的话更强硬。

KJV 英 撒下19:43 And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

NIV 英 撒下19:43 Then the men of Israel answered the men of Judah, "We have ten shares in the king; and besides, we have a greater claim on David than you have. So why do you treat us with contempt? Were we not the first to speak of bringing back our king?" But the men of Judah responded even more harshly than the men of Israel.


撒母耳记下第20章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第20章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下20:1 在那里恰巧有一个匪徒，名叫示巴，是便雅悯人比基利的儿子。他吹角说：“我们与大卫无分，与耶西的儿子无涉。以色列人哪，你们各回各家去吧！”

拼音版 撒下20:1 Zaì nàli qià qiǎo yǒu yī gè fei tú, míng jiào Shìbā, shì Biànyǎmǐn rén bǐ jī lì de érzi. tā chuī jiǎo, shuō, wǒmen yǔ Dàwèi wú fēn, yǔYēxī de érzi wú shè. Yǐsèliè rén nǎ, nǐmen gè huí gè jiā qù ba.

吕振中 撒下20:1 在那里碰巧有一个无赖子、名叫示巴，是便雅悯人比基利的儿子；他吹号角说∶「我们在大卫上没有分儿；我们在耶西的儿子上并没有业份呀。以色列人哪，各回各家（原文∶帐棚）去吧！」

新译本 撒下20:1 在那里恰巧有一个流氓名叫示巴，是便雅悯人比基利的儿子。他吹号角，说：“我们在大卫的身上无分，在耶西的儿子身上无干，以色列人哪！各回自己的帐棚去吧！”

现代译 撒下20:1 在吉甲有一个败类叫示巴，是便雅悯支族人比基利的儿子。他吹号喊着说：「大卫跟我们没有关系！耶西的儿子对我们毫无益处！以色列人哪，回老家去吧！」

当代译 撒下20:1 当时，有一个无赖，名叫示巴，他是便雅悯人比基利的儿子，他乘机吹响号角，大声喊着说：“我们与大卫毫无关系，大卫家的一切也没有我们的份儿。以色列的兄弟们，来啊，让我们一起走吧，大卫根本就不是我们的君王！”

文理本 撒下20:1 在彼适有匪徒、便雅悯人比基利子示巴、吹角、曰、我与大卫无与、于耶西子无业、以色列族、各归故幕可也、

修订本 撒下20:1 在那里恰巧有一个无赖，名叫示巴，是便雅悯人比基利的儿子。他吹角，说： "我们与大卫无份， 与耶西的儿子无关。 以色列啊，各回自己的帐棚去吧！"

KJV 英 撒下20:1 And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

NIV 英 撒下20:1 Now a troublemaker named Sheba son of Bicri, a Benjamite, happened to be there. He sounded the trumpet and shouted, "We have no share in David, no part in Jesse's son! Every man to his tent, O Israel!"

主目录 返回顶部

和合本 撒下20:2 于是以色列人都离开大卫，跟随比基利的儿子示巴。但犹大人，从约旦河直到耶路撒冷，都紧紧跟随他们的王。

拼音版 撒下20:2 Yúshì Yǐsèliè rén dōu líkāi Dàwèi, gēnsuí bǐ jī lì de érzi Shìbā. dàn Yóudà rén cóng Yuēdànhé zhídào Yēlùsǎleng, dōu jǐn jǐn gēnsuí tāmende wáng.

吕振中 撒下20:2 于是以色列人都上去、不跟从大卫，反而跟从比基利的儿子示巴；但是犹大人从约但河直到耶路撒冷、都紧跟着他们的王。

新译本 撒下20:2 于是以色列众人都上山去，不跟随大卫，却跟随了比基利的儿子示巴；犹大人却紧紧跟随他们的王，从约旦河直到耶路撒冷。

现代译 撒下20:2 於是以色列人都离开大卫，跟随了示巴。但是犹大人仍然忠心耿耿，跟随大卫从约旦河到耶路撒冷。

当代译 撒下20:2 於是以色列人就离开了大卫，跟着示巴走了，只剩下犹大人紧紧跟随大卫，从约旦河一直来到耶路撒冷。

文理本 撒下20:2 于是以色列人不从大卫、而从比基利子示巴、惟犹大人自约但至耶路撒冷、附于其王、○

修订本 撒下20:2 于是以色列众人都离弃大卫去跟随比基利的儿子示巴，但犹大人从约旦河直到耶路撒冷，都紧紧跟随他们的王。

KJV 英 撒下20:2 So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

NIV 英 撒下20:2 So all the men of Israel deserted David to follow Sheba son of Bicri. But the men of Judah stayed by their king all the way from the Jordan to Jerusalem.

主目录 返回顶部

和合本 撒下20:3 大卫王来到耶路撒冷，进了宫殿，就把从前留下看守宫殿的十个妃嫔禁闭在冷宫，养活她们，不与她们亲近。她们如同寡妇被禁，直到死的日子。

拼音版 撒下20:3 Dàwèi wáng lái dào Yēlùsǎleng, jìn le gōngdiàn, jiù bǎ cóng qián liú xià kānshǒu gōngdiàn de shí gè fēi pín jīn bì zaì leng gōng, yǎnghuo tāmen, bù yǔ tāmen qīnjìn. tāmen rútóng guǎfu beì jīn, zhídào sǐ de rìzi.

吕振中 撒下20:3 大卫王来到耶路撒冷自己家里，就把那十个女人、就是从前他留下来看家的妃嫔、放在看守所里；供养她们，却不进去找她们。她们就这样被监禁去守活寡、直到死的日子。

新译本 撒下20:3 大卫王回到耶路撒冷自己的宫里，就把以前留下来看守王宫的那十个妃嫔捉起来，关在禁宫里。王供养她们，却不再亲近她们。她们被禁闭，过着寡妇一般的生活，直到死的日子。

现代译 撒下20:3 大卫回到耶路撒冷王宫，把他以前留下来看守王宫的十个妃子禁闭起来，供给她们所需用的一切，但不跟她们同房。她们终生住冷宫，像寡妇一样。

当代译 撒下20:3 大卫回到宫里，就把从前留下来看守宫院的十个妃嫔打入冷宫，供养她们，但却没有和她们同寝。於是，她们就像寡妇一样，度过馀年。

文理本 撒下20:3 大卫王至耶路撒冷、入宫、将前所留守宫之妃十人、幽于别室、供其所需、不复进御、使如嫠妇、至于死日、

修订本 撒下20:3 大卫王来到耶路撒冷，进了宫，就把从前留下看守宫殿的十个妃嫔软禁在冷宫，养活她们，却不与她们亲近。她们被关起来，活着如同寡妇，直到死的日子。

KJV 英 撒下20:3 And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

NIV 英 撒下20:3 When David returned to his palace in Jerusalem, he took the ten concubines he had left to take care of the palace and put them in a house under guard. He provided for them, but did not lie with them. They were kept in confinement till the day of their death, living as widows.

主目录 返回顶部

和合本 撒下20:4 王对亚玛撒说：“你要在三日之内将犹大人招聚了来，你也回到这里来。”

拼音版 撒下20:4 Wáng duì yà Mǎsā shuō, nǐ yào zaì sān rì zhī neì jiāng Yóudà rén zhāo jù le lái, nǐ ye huí dào zhèlǐ lái.

吕振中 撒下20:4 王对亚玛撒说∶「你要在三天之内将犹大人给我招聚了来；你也要在这里站班。」

新译本 撒下20:4 王对亚玛撒说：“你要在三天之内把犹大人召集到我这里来。你自己也要在这里。”

现代译 撒下20:4 王对亚玛撒说：「去召集犹大人，后天跟他们回到这里来。」

当代译 撒下20:4 大卫命令亚玛撒要在叁天内召集犹大官兵，向他报到。

文理本 撒下20:4 王谓亚玛撒曰、限以三日、为我集犹大人、与尔偕至、

修订本 撒下20:4 王对亚玛撒说："你要在三日之内召集犹大人到我这里来，你自己也要留在这里。"

KJV 英 撒下20:4 Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

NIV 英 撒下20:4 Then the king said to Amasa, "Summon the men of Judah to come to me within three days, and be here yourself."

主目录 返回顶部

和合本 撒下20:5 亚玛撒就去招聚犹大人，却耽延过了王所限的日期。

拼音版 撒下20:5 Yà Mǎsā jiù qù zhāo jù Yóudà rén, què dān yán guō le wáng suǒ xiàn de rìqī.

吕振中 撒下20:5 亚玛撒就去招聚犹大人，却迟过了王所限定的日期。

新译本 撒下20:5 亚玛撒就去召集犹大人。他却耽延，超过了王限定的日期。

现代译 撒下20:5 亚玛撒就去了，但是他没有在王规定的时间内回来。

当代译 撒下20:5 亚玛撒就去通知军队集合，但他却过了大卫所定的期限。

文理本 撒下20:5 亚玛撒往集犹大人、稽延逾限、

修订本 撒下20:5 亚玛撒就去召集犹大人，不过他却耽延，过了王所定的期限。

KJV 英 撒下20:5 So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

NIV 英 撒下20:5 But when Amasa went to summon Judah, he took longer than the time the king had set for him.

主目录 返回顶部

和合本 撒下20:6 大卫对亚比筛说：“现在恐怕比基利的儿子示巴加害于我们，比押沙龙更甚，你要带领你主的仆人追赶他，免得他得了坚固城，躲避我们。”

拼音版 撒下20:6 Dàwèi duì yà bǐ shāi shuō, xiànzaì kǒngpà bǐ jī lì de érzi Shìbā jiā haì yú wǒmen bǐ Yēshālóng gèng shèn. nǐ yào daìlǐng nǐ zhǔ de púrén zhuīgǎn tā, miǎndé tā dé le jiāngù chéng, duǒbì wǒmen.

吕振中 撒下20:6 大卫对亚比筛说∶「现在比基利的儿子示巴必加害于我们、比押沙龙更厉害∶你要带领你主上的仆人去追赶他，免得他得了堡垒城，就夺了我们的视线。」

新译本 撒下20:6 大卫对亚比筛说：“现在比基利的儿子示巴要加害我们，比押沙龙更甚。你要带着你主人的仆人去追赶他，免得他找到了设防的城镇，就避过我们的眼目，从我们的手中逃脱了。”

现代译 撒下20:6 於是王对亚比筛说：「恐怕示巴给我们的麻烦比押沙龙更大。你带我的部队去追他吧！不然他会占据设防的城镇，逃脱了我们。」

当代译 撒下20:6 大卫对亚比筛说：“那示巴对我们所造成的祸害恐怕比押沙龙还要厉害。你现在马上带领我的守卫去捉拿他，要是给他取得了坚固的城堡，要对付他就更不容易了。”

文理本 撒下20:6 大卫谓亚比筛曰、今比基利子示巴、必将贻害、更甚于押沙龙、当率尔主之仆、追袭其后、免其入于坚城、得以避我、

修订本 撒下20:6 大卫对亚比筛说："现在比基利的儿子示巴对我们的危害恐怕比押沙龙更大。你要带领你主的一些仆人追赶他，免得他得了坚固的城镇，在我们眼前逃脱。"

KJV 英 撒下20:6 And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

NIV 英 撒下20:6 David said to Abishai, "Now Sheba son of Bicri will do us more harm than Absalom did. Take your master's men and pursue him, or he will find fortified cities and escape from us."

主目录 返回顶部

和合本 撒下20:7 约押的人和基利提人，比利提人并所有的勇士，都跟着亚比筛，从耶路撒冷出去，追赶比基利的儿子示巴。

拼音版 撒下20:7 Yuē yē de rén hé jī lì tí rén, Bǐlì tí rén, bìng suǒyǒude yǒng shì, dōu gēn zhe yà bǐ shāi, cóng Yēlùsǎleng chū qù zhuīgǎn bǐ jī lì de érzi Shìbā.

吕振中 撒下20:7 约押和做卫兵的基利提人比利提人并所有的勇士都跟着亚比筛（传统∶人），从耶路撒冷出去，追赶比基利的儿子示巴。

新译本 撒下20:7 于是约押的人，基利提人、比利提人和所有的勇士，都跟随亚比筛出去。他们从耶路撒冷出去，追赶比基利的儿子示巴。

现代译 撒下20:7 於是约押的部队，宫廷侍卫队，和所有的勇士都跟亚比筛一起离开耶路撒冷去追赶示巴。

当代译 撒下20:7 於是，约押和亚比筛就带同约押手下的精锐部队和大卫的卫兵，出发去追赶示巴。

文理本 撒下20:7 约押之卒、与基利提人、比利提人、及众勇士从之、咸出耶路撒冷、追袭比基利子示巴、

修订本 撒下20:7 约押的人和基利提人、比利提人，以及所有的勇士都跟着亚比筛，从耶路撒冷出去追赶比基利的儿子示巴。

KJV 英 撒下20:7 And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

NIV 英 撒下20:7 So Joab's men and the Kerethites and Pelethites and all the mighty warriors went out under the command of Abishai. They marched out from Jerusalem to pursue Sheba son of Bicri.

主目录 返回顶部

和合本 撒下20:8 他们到了基遍的大磐石那里，亚玛撒来迎接他们。那时约押穿着战衣，腰束佩刀的带子，刀在鞘内。约押前行，刀从鞘内掉出来。

拼音版 撒下20:8 Tāmen dào le Jībiàn de dà pánshí nàli, yà Mǎsā lái yíngjiē tāmen. nàshí Yuēyē chuān zhe zhàn yǐ, yào shù peì dāo de daìzi, dāo zaì qiào neì. Yuēyē qián xíng, dāo cóng shāo neì diào chūlai.

吕振中 撒下20:8 他们到了基遍境内的大石头附近，亚玛撒向着他们迎面而来。那时约押穿着战衣，腰束佩刀带，刀在鞘里；他走出行伍的时候，这刀掉了下来。

新译本 撒下20:8 他们到了基遍的大盘石那里，亚玛撒来与他们会合。那时约押穿着战衣，腰间束着佩刀的带子，刀在鞘里。他往前走的时候，刀掉了下来。

现代译 撒下20:8 他们追到基遍的大卫石那里时，亚玛撒来迎接他们。那时约押穿着战衣，腰间佩剑，剑在鞘内。约押向前，他的剑从鞘内掉出来。

当代译 撒下20:8 他们来到基遍的大石旁，就看见亚玛撒迎面而来。约押当时身穿战袍，腰间束有一把佩刀，他假意上前去要和亚玛撒拥抱，左手却偷偷把刀子从鞘中抽出来，他一面用右手抓住了亚玛撒的胡子，假装要和他亲嘴，口里还说：“兄弟，在这儿碰到你，真是好极了！”一面就乘着亚玛撒没有防备，把刀直刺入亚玛撒的肚腹；亚玛撒肠流遍地，也不用约押再刺第二刀就死去了。约押和亚比筛丢下亚玛撒的尸体，便继续去追赶示巴。

文理本 撒下20:8 至基遍之大磐、亚玛撒来迓、约押身衣戎衣、腰束以带、中挟刃、藏于鞘、行时刃坠、

修订本 撒下20:8 他们到了基遍的大石头那里，亚玛撒来迎接他们。那时约押穿着战衣，腰束佩刀的带子，刀在鞘内。约押前行时，刀从鞘内掉出来。

KJV 英 撒下20:8 When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

NIV 英 撒下20:8 While they were at the great rock in Gibeon, Amasa came to meet them. Joab was wearing his military tunic, and strapped over it at his waist was a belt with a dagger in its sheath. As he stepped forward, it dropped out of its sheath.

主目录 返回顶部

和合本 撒下20:9 约押左手拾起刀来，对亚玛撒说：“我兄弟，你好啊！”就用右手抓住亚玛撒的胡子，要与他亲嘴。

拼音版 撒下20:9 Yuē yē zuǒshǒu shí qǐ dāo lái, duì yà Mǎsā shuō, wǒ xiōngdi, nǐ hǎo a. jiù yòng yòushǒu zhuāzhù yà Mǎsā de hú zǐ, yào yǔtā qīnzuǐ.

吕振中 撒下20:9 约押对亚玛撒说∶「我兄弟，你好阿（即∶你平安么）！」就用右手抓住亚玛撒的胡子、要和他亲咀。

新译本 撒下20:9 约押对亚玛撒说：“我的兄弟，你好吗？”约押用右手握住亚玛撒的胡子，要与他亲嘴。

现代译 撒下20:9 约押对亚玛撒说：「朋友，你好吗？」就用右手握住他的胡子，要跟他亲嘴。

当代译 撒下20:9 他们来到基遍的大石旁，就看见亚玛撒迎面而来。约押当时身穿战袍，腰间束有一把佩刀，他假意上前去要和亚玛撒拥抱，左手却偷偷把刀子从鞘中抽出来，他一面用右手抓住了亚玛撒的胡子，假装要和他亲嘴，口里还说：“兄弟，在这儿碰到你，真是好极了！”一面就乘着亚玛撒没有防备，把刀直刺入亚玛撒的肚腹；亚玛撒肠流遍地，也不用约押再刺第二刀就死去了。约押和亚比筛丢下亚玛撒的尸体，便继续去追赶示巴。

文理本 撒下20:9 约押谓亚玛撒曰、吾兄安乎、乃以右手握其须、欲与接吻、

修订本 撒下20:9 约押对亚玛撒说："我的弟兄，你平安吗？"他就用右手抓住亚玛撒的胡子，要亲吻他。

KJV 英 撒下20:9 And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

NIV 英 撒下20:9 Joab said to Amasa, "How are you, my brother?" Then Joab took Amasa by the beard with his right hand to kiss him.

主目录 返回顶部

和合本 撒下20:10 亚玛撒没有防备约押手里所拿的刀，约押用刀刺入他的肚腹，他的肠子流在地上，没有再刺他就死了。约押和他兄弟亚比筛往前追赶比基利的儿子示巴。

拼音版 撒下20:10 Yà Mǎsā méiyǒu fángbeì Yuēyē shǒu lǐ suǒ ná de dāo. Yuēyē yòng dāo cī rù tāde dù fù, tāde cháng zǐ liú zaì dì shàng, méiyǒu zaì cī tā, jiù sǐ le. Yuēyē hé tā xiōngdi yà bǐ shāi wǎng qián zhuīgǎn bǐ jī lì de érzi Shìbā.

吕振中 撒下20:10 亚玛撒没有提防约押手里的刀，约押用刀刺入他的五脏，他的肠子流在地上，没有再刺他，他就死了。约押和他的兄弟亚比筛往前追赶比基利的儿子示巴。

新译本 撒下20:10 亚玛撒没有防备约押手中的刀，约押用这刀刺进他的肚子，他的内脏就流在地上。不用再刺第二刀，亚玛撒就死了。约押和他的兄弟亚比筛继续追赶比基利的儿子示巴。

现代译 撒下20:10 亚玛撒没有防备约押另一只手握着的剑；约押用剑刺进他的肚子，内脏流在地上。约押用不着再刺第二下，亚玛撒就死了。约押和他弟弟亚比筛继续去追赶示巴。

当代译 撒下20:10 他们来到基遍的大石旁，就看见亚玛撒迎面而来。约押当时身穿战袍，腰间束有一把佩刀，他假意上前去要和亚玛撒拥抱，左手却偷偷把刀子从鞘中抽出来，他一面用右手抓住了亚玛撒的胡子，假装要和他亲嘴，口里还说：“兄弟，在这儿碰到你，真是好极了！”一面就乘着亚玛撒没有防备，把刀直刺入亚玛撒的肚腹；亚玛撒肠流遍地，也不用约押再刺第二刀就死去了。约押和亚比筛丢下亚玛撒的尸体，便继续去追赶示巴。

文理本 撒下20:10 亚玛撒不防约押手中之刃、约押刺其腹、肠流于地、不再击而即毙、约押与弟亚比筛、追袭比基利子示巴、

修订本 撒下20:10 亚玛撒没有防备约押手里拿着的刀；约押用刀刺入他的肚腹，他的肠子流在地上，约押没有再刺，他就死了。 约押和他弟弟亚比筛往前追赶比基利的儿子示巴。

KJV 英 撒下20:10 But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

NIV 英 撒下20:10 Amasa was not on his guard against the dagger in Joab's hand, and Joab plunged it into his belly, and his intestines spilled out on the ground. Without being stabbed again, Amasa died. Then Joab and his brother Abishai pursued Sheba son of Bicri.

主目录 返回顶部

和合本 撒下20:11 有约押的一个少年人站在亚玛撒尸身旁边，对众人说：“谁喜悦约押，谁归顺大卫，就当跟随约押去。”

拼音版 撒下20:11 Yǒu Yuēyē de yī gè shàonián rén zhàn zaì yà Mǎsā shī shēn pángbiān, duì zhòngrén shuō, shuí xǐyuè Yuēyē, shuí guī shùn Dàwèi, jiù dāng gēnsuí Yuēyē qù.

吕振中 撒下20:11 约押的僮仆中有一个人站在亚玛撒的尸身旁边，对众人说∶「谁喜欢约押，谁归顺大卫，就跟着约押去吧。」

新译本 撒下20:11 约押的仆从之中，有一个人站在亚玛撒的尸体旁边，说：“谁喜欢约押，谁归顺大卫，就当跟随约押去！”

现代译 撒下20:11 有一个约押的随从站在亚玛撒尸体旁边喊说：「拥护约押和大卫的人都该跟着约押去！」

当代译 撒下20:11 约押的一个年轻部下，站在亚玛撒的尸体旁边对亚玛撒的军队说：“如果你们是顺服大卫的，就跟随约押吧！”

文理本 撒下20:11 约押军中、有少者一人立于尸旁曰、凡悦约押、为大卫者、其从约押、

修订本 撒下20:11 有约押的一个仆人站在亚玛撒尸体的旁边，说："谁喜爱约押，谁归顺大卫，就当跟随约押。"

KJV 英 撒下20:11 And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

NIV 英 撒下20:11 One of Joab's men stood beside Amasa and said, "Whoever favors Joab, and whoever is for David, let him follow Joab!"

主目录 返回顶部

和合本 撒下20:12 亚玛撒在道路上滚在自己的血里。那人见众民经过都站住，就把亚玛撒的尸身从路上挪到田间，用衣服遮盖。

拼音版 撒下20:12 Yà Mǎsā zaì dàolù shàng gún zaì zìjǐ de xuè lǐ. nà rén jiàn zhòng mín jīngguò dōu zhàn zhù, jiù bǎ yà Mǎsā de shī shēn cóng lù shàng nuó dào tiánjiān, yòng yīfu zhēgaì.

吕振中 撒下20:12 亚玛撒在大路上辊在自己的血里。各人一看见，到他尸旁，就站着。那人看见众民经过，都站着，就把亚玛撒从大路上挪到田间，丢件衣服盖着。

新译本 撒下20:12 亚玛撒在大道当中，辊在自己的血里。那人看见经过的众人都站住，就把亚玛撒的尸体从大道上拖到田里，又扔一件衣服把他盖住，因为他看见众人来到亚玛撒的尸体旁边都站住。

现代译 撒下20:12 亚玛撒的尸体染满了血，躺在路当中。约押的随从看见经过那里的人都站住，就把尸体拖到田里，扔件衣服把它盖住。

当代译 撒下20:12 但这时亚玛撒满身鲜血的尸体伏在大路中间，吸引了一群人围观，约押的年轻部下便把亚玛撒的尸体拖进田里，用一件衣服盖着。

文理本 撒下20:12 时、亚玛撒仆于途间、卧于血中、少者见民至此而立、即移其尸、自大道至田间、掩之以衣、

修订本 撒下20:12 亚玛撒浑身是血，躺在路中间。那人见众百姓都站住，就把亚玛撒的尸体从路上移到田间，把衣服盖在他身上，因为他看见众人经过时都站住。

KJV 英 撒下20:12 And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

NIV 英 撒下20:12 Amasa lay wallowing in his blood in the middle of the road, and the man saw that all the troops came to a halt there. When he realized that everyone who came up to Amasa stopped, he dragged him from the road into a field and threw a garment over him.

主目录 返回顶部

和合本 撒下20:13 尸身从路上挪移之后，众民就都跟随约押，去追赶比基利的儿子示巴。

拼音版 撒下20:13 Shī shēn cóng lù shàng nuó yí zhī hòu, zhòng mín jiù dōu gēnsuí Yuēyē qù zhuīgǎn bǐ jī lì de érzi Shìbā.

吕振中 撒下20:13 尸身从大路上挪移之后，众民就都过去跟约押、去追赶比基利的儿子示巴。

新译本 撒下20:13 尸体从大道上挪去以后，众人就都过去，跟随约押去追赶比基利的儿子示巴。

现代译 撒下20:13 体从路上挪开以后，大家就跟着约押去追赶示巴。

当代译 撒下20:13 体搬走了以后，大家就都跟随约押去追示巴了。

文理本 撒下20:13 既自大道移尸、民众遂从约押、追袭比基利子示巴、

修订本 撒下20:13 尸体从路上移走之后，众人就都跟随约押去追赶比基利的儿子示巴。

KJV 英 撒下20:13 When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

NIV 英 撒下20:13 After Amasa had been removed from the road, all the men went on with Joab to pursue Sheba son of Bicri.

主目录 返回顶部

和合本 撒下20:14 他走遍以色列各支派，直到伯玛迦的亚比拉；并比利人的全地，那些地方的人也都聚集跟随他。

拼音版 撒下20:14 Tā zǒu biàn Yǐsèliè gè zhīpaì, zhídào bǎi Mǎjiā de yà Bǐlā, bìng Bǐlì rén de quán dì. nàxiē dìfang de rén ye dōu jùjí gēnsuí tā.

吕振中 撒下20:14 示巴走遍以色列各族派、直到亚比拉伯玛迦，所有的比基利人却也聚集去跟从他。

新译本 撒下20:14 巴走遍以色列各支派，直到伯．玛迦的亚比拉和比利人的全境，他们聚集起来跟随他。

现代译 撒下20:14 示巴走遍以色列各支族的地区，来到亚伯伯玛迦；所有比基利〔希伯来文是：比利〕宗族的人都集合起来，跟随他进城。

当代译 撒下20:14 这时候，示巴已走遍以色列各族，并在伯玛迦的亚比拉城和比利人的全境，在那里招集了一批人来支持他。

文理本 撒下20:14 约押遍行以色列诸支派、至伯玛迦之亚比拉、及比利人所、其人咸集相从、

修订本 撒下20:14 示巴走遍以色列各支派，直到伯．玛迦的亚比拉；所有精选的人都聚集跟随他。

KJV 英 撒下20:14 And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

NIV 英 撒下20:14 Sheba passed through all the tribes of Israel to Abel Beth Maacah and through the entire region of the Berites, who gathered together and followed him.

主目录 返回顶部

和合本 撒下20:15 约押和跟随的人到了伯玛迦的亚比拉，围困示巴，就对着城筑垒，跟随约押的众民用锤撞城，要使城塌陷。

拼音版 撒下20:15 Yuē yē hé gēnsuí de rén dào le bǎi Mǎjiā de yà Bǐlā, wéi kùn Shìbā, jiù duì zhe chéng zhú lei. gēnsuí Yuēyē de zhòng mín yòng chuí zhuàng chéng, yào shǐ chéng tā xiàn.

吕振中 撒下20:15 约押和跟随的人来到，将示巴围困在亚比拉伯玛迦，对那城倒起土堆来；土堆跟外郭并立着；跟着约押的众民都用锤撞击（或译∶都设计）、要使内城墙倒塌下来。

新译本 撒下20:15 所有跟随约押的人都来了，把示巴围困在伯．玛迦的亚比拉。他们对着城筑起攻城的土垒，高度与城的外墙一样。他们撞击城墙，要把城墙撞倒。

现代译 撒下20:15 约押的部队听说示巴在那里就去围攻那城。他们对着城的外墙筑起攻城的土垒，并且从墙底下挖洞，要使墙倒塌。

当代译 撒下20:15 约押的大军杀到，就把亚比拉城包围起来，他们在城墙外筑了一个土堆，约押的军士就攀在上面，用力捣毁城墙。

文理本 撒下20:15 遂至、围示巴于伯玛迦之亚比拉、附城筑垒、陷其墙垣、欲倾圮之、

修订本 撒下20:15 跟随约押的众百姓到了伯．玛迦的亚比拉，围困示巴，对着城建土堆，与城郭相对。他们猛撞城墙，要使城倒塌。

KJV 英 撒下20:15 And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

NIV 英 撒下20:15 All the troops with Joab came and besieged Sheba in Abel Beth Maacah. They built a siege ramp up to the city, and it stood against the outer fortifications. While they were battering the wall to bring it down,

主目录 返回顶部

和合本 撒下20:16 有一个聪明妇人从城上呼叫说：“听啊！听啊！请约押近前来，我好与他说话。”

拼音版 撒下20:16 Yǒu yī gè cōngming fùrén cóng chéng shàng hūjiào shuō, tīng a, tīng a, qǐng Yuēyē jìn qián lái, wǒ hǎo yǔ tā shuōhuà.

吕振中 撒下20:16 有一个聪明的妇人从城上呼叫说∶「听阿，听阿！请告诉约押说∶『请走近前来，我好和你说话。』」

新译本 撒下20:16 有一个聪明的妇人在城墙上呼叫：“请听！请听！请你们对约押说：‘请你走近这里，我有话对你说。’”

现代译 撒下20:16 城里一个聪明的女人从城墙上喊着说：「听啊，听啊！去请约押到这里来；我要跟他说话。」

当代译 撒下20:16 城中有一个聪明的妇人，她从城上喊着说：“约押啊，请你走近这边来，我有话要对你说。”

文理本 撒下20:16 有一哲妇自邑呼曰、听之听之、请约押来前、吾欲与言、

修订本 撒下20:16 一个有智慧的妇人从城上呼叫："听啊，听啊，请你们告诉约押：'近前来到这里，我好与你说话。'"

KJV 英 撒下20:16 Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

NIV 英 撒下20:16 a wise woman called from the city, "Listen! Listen! Tell Joab to come here so I can speak to him."

主目录 返回顶部

和合本 撒下20:17 约押就近前来。妇人问他说：“你是约押不是？”他说：“我是。”妇人说：“求你听婢女的话。”约押说：“我听。”

拼音版 撒下20:17 Yuē yē jiù jìn qián lái, fùrén wèn tā shuō, nǐ shì Yuēyē bú shì. tā shuō, wǒ shì. fùrén shuō, qiú nǐ tīng bìnǚ de huà. Yuēyē shuō, wǒ tīng.

吕振中 撒下20:17 约押走近前去；妇人问他说∶「你是约押不是？」他说∶「是的。」妇人对他说∶「请听使女的话。」约押说∶「我正在听呢。」

新译本 撒下20:17 约押走近妇人那里，妇人问：“你是约押吗？”他回答：“我是。”妇人对他说：“请听婢女的话！”他说：“我正在听！”

现代译 撒下20:17 约押来了；那女人问：「你是约押吗？」「是的！」约押回答。那女人说：「请听婢女的话。」约押说：「我在听。」

当代译 撒下20:17 约押就走上前去，那妇人问道：“你就是约押吗？”约押回答说：“不错，我就是。”“你听我说几句话好吗？”“你说吧！”

文理本 撒下20:17 既近、妇曰、尔约押乎、曰、是也、妇曰、请听婢言、曰、吾听之、

修订本 撒下20:17 约押就近前到她那里，妇人对他说："你是约押吗？"他说："我是。"妇人对他说："请你听使女的话。"约押说："我正在听。"

KJV 英 撒下20:17 And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

NIV 英 撒下20:17 He went toward her, and she asked, "Are you Joab?" "I am," he answered. She said, "Listen to what your servant has to say." "I'm listening," he said.

主目录 返回顶部

和合本 撒下20:18 妇人说：“古时有话说：‘当先在亚比拉求问，然后事就定妥。’

拼音版 撒下20:18 Fùrén shuō, gǔ shí yǒu huà shuō, dāng xiān zaì yà Bǐlā qiú wèn, ránhòu shì jiù déng tuǒ.

吕振中 撒下20:18 妇人说道∶「古时常有话说∶「只要在亚比拉求问，事就解决。

新译本 撒下20:18 妇人说：“古时人常说：‘只要在亚比拉求问，事就必成全。’

现代译 撒下20:18 那女人说：「古时候人常说：『到亚伯去请教吧！』他们真的这样做。

当代译 撒下20:18 那妇人对他说：“我们这里有一句话是这样的‘如果有争辩，到亚比拉去求问一下，事情就会迎刃而解。’这城的人常常会提供好意见，

文理本 撒下20:18 妇曰、昔人有言、必问于亚比拉、乃毕其事、

修订本 撒下20:18 妇人说："古时有话说，当在亚比拉求问，事情就可以解决。

KJV 英 撒下20:18 Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

NIV 英 撒下20:18 She continued, "Long ago they used to say, 'Get your answer at Abel,' and that settled it.

主目录 返回顶部

和合本 撒下20:19 我们这城的人，在以色列人中是和平，忠厚的。你为何要毁坏以色列中的大城，吞灭耶和华的产业呢？”

拼音版 撒下20:19 Wǒmen zhè chéng de rén zaì Yǐsèliè rén zhōng shì hépíng, zhōng hòu de. nǐ wèihé yào huǐhuaì Yǐsèliè zhōng de dà chéng, tūn miè Yēhéhuá de chǎnyè ne.

吕振中 撒下20:19 我们是以色列中和平忠厚的人；你竟想法子要毁坏（传统∶杀害）一座城、又是以色列中的一座府城（传统∶母城）！你为什么要吞没永恒主的产业（即∶子民）呢？」

新译本 撒下20:19 我在以色列中是和平信实的人，你却设法毁灭这座以色列的母城。你为什么要吞灭耶和华的产业呢？”

现代译 撒下20:19 我们的城是一座伟大的城，在以色列中是最和平，最忠诚的城。你为甚麽想毁灭它呢？你要消灭上主的产业吗？」

当代译 撒下20:19 我们热爱和平，又忠心於以色列，但是现在你们却要毁灭这座城，你们可以这样对待主的产业吗？”

文理本 撒下20:19 我邑在以色列中、和平忠信、今尔欲灭以色列之母邑、何为并吞耶和华之业乎、

修订本 撒下20:19 我在以色列中是和平、忠诚的。你现在想要毁坏这城，以色列的根源，为何你要吞灭耶和华的产业呢？"

KJV 英 撒下20:19 I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

NIV 英 撒下20:19 We are the peaceful and faithful in Israel. You are trying to destroy a city that is a mother in Israel. Why do you want to swallow up the LORD'S inheritance?"

主目录 返回顶部

和合本 撒下20:20 约押回答说：“我决不吞灭，毁坏。

拼音版 撒下20:20 Yuē yē huídá shuō, wǒ jué bú tūn miè huǐhuaì,

吕振中 撒下20:20 约押回答说∶「我绝对不吞没不毁坏。

新译本 撒下20:20 约押回答：“绝对不会！我绝对不会吞灭，也不会毁坏。

现代译 撒下20:20 约押说：「不，我绝对不毁灭你们的城！

当代译 撒下20:20 约押回答说：“我们根本没有打算要损坏这城，

文理本 撒下20:20 约押曰、我决不并吞毁灭之、

修订本 撒下20:20 约押回答说："不，我绝不吞灭和毁坏！

KJV 英 撒下20:20 And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

NIV 英 撒下20:20 "Far be it from me!" Joab replied, "Far be it from me to swallow up or destroy!

主目录 返回顶部

和合本 撒下20:21 乃因以法莲山地的一个人──比基利的儿子示巴，举手攻击大卫王。你们若将他一人交出来，我便离城而去。”妇人对约押说：“那人的首级必从城墙上丢给你。”

拼音版 撒下20:21 Nǎi yīn Yǐfǎlián shān dì de yī gèrén bǐ jī lì de érzi Shìbā jǔ shǒu gōngjī Dàwèi wáng, nǐmen ruò jiāng tā yī rén jiāo chūlai, wǒ biàn lí chéng ér qù. fùrén duì Yuēyē shuō, nà rén de shǒu jí bì cóng chéngqiáng shàng diū gei nǐ.

吕振中 撒下20:21 事情决不至于如此；只因以法莲山地有一个人、比基利的儿子名叫示巴，他举手攻击大卫王；你们只要将他一人交出来，我便离城而去。」妇人对约押说∶「看吧，那人的头，一定从城墙上丢给你。」

新译本 撒下20:21 事情不是这样的；只因以法莲山地有一个人名叫示巴，是比基利的儿子，他举手攻击大卫王。你们只要把他一人交出来，我就离开这城。”妇人对约押说：“看哪！那人的头必从这城墙上丢给你。”

现代译 撒下20:21 那不是我们的计划。有一个人叫示巴，是比基利的儿子，从以法莲山区来。他煽动叛变，敌对大卫王。你们只要把这个人交出来，我就下令撤退。」那女人说：「我们会从墙上把他的头扔给你！」

当代译 撒下20:21 我们只是想要以法莲山地一个叫示巴的人。他背叛大卫王，图谋造反，你们只要把他交出来，我们便会撤退了。”“好吧！我们一定会把他的首级抛下来给你的。”那妇人说。

文理本 撒下20:21 其事非若是也、惟以法莲山地之人、比基利子示巴、举手攻大卫王、今独以之付我、我即离邑而去、妇曰、必以其首掷于城外、

修订本 撒下20:21 话不是这么说的，只是因为有一个以法莲山区的人，就是比基利的儿子名叫示巴，他举手攻击大卫王；你们只要把他一人交出来，我就离城而去。"妇人对约押说："看哪，他的首级必从城墙上丢给你。"

KJV 英 撒下20:21 The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

NIV 英 撒下20:21 That is not the case. A man named Sheba son of Bicri, from the hill country of Ephraim, has lifted up his hand against the king, against David. Hand over this one man, and I'll withdraw from the city." The woman said to Joab, "His head will be thrown to you from the wall."

主目录 返回顶部

和合本 撒下20:22 妇人就凭她的智慧去劝众人。他们便割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城而散，各归各家去了。约押回耶路撒冷到王那里。

拼音版 撒下20:22 Fùrén jiù píng tāde zhìhuì qù quàn zhòngrén. tāmen biàn gē xià bǐ jī lì de érzi Shìbā de shǒu jí, diū gei Yuēyē. Yuēyē chuī jiǎo, zhòngrén jiù lí chéng ér sǎn, gè guī gè jiā qù le. Yuēyē huí Yēlùsǎleng, dào wáng nàli.

吕振中 撒下20:22 妇人就凭她的聪明去见众民。他们便割下比基利的儿子示巴的头，丢给约押，约押吹号角，众人就离城散开，各回各家（原文∶帐棚）去了。约押也回耶路撒冷到王那里。

新译本 撒下20:22 妇人就凭她的智慧去见众人，他们就把比基利的儿子示巴的头砍下来，丢给约押；约押吹号角，众人就离城散开，各回自己的家去了。约押也回耶路撒冷去见大卫王。

现代译 撒下20:22 於是她向城里的居民献策；他们就把示巴的头砍下来，从墙上扔给约押。於是约押吹号，他的部队就离开这城，回家去了。约押回到耶路撒冷去见大卫王。

当代译 撒下20:22 於是，那妇人便运用她的机智，把这件事提出来和城内的居民商量。他们便把示巴的头割下来，抛给约押。约押就吹响号角，下令军队停止攻城，班师回耶路撒冷。

文理本 撒下20:22 妇以智慧劝众、遂斩比基利子示巴首、掷与约押、约押吹角、众乃离邑而散、各归其幕、约押返耶路撒冷觐王、○

修订本 撒下20:22 妇人凭她的智慧去劝众百姓，他们就割下比基利的儿子示巴的首级，丢给约押。约押吹角，众人就离城散开，各回自己的帐棚去了。约押回耶路撒冷，到王那里。

KJV 英 撒下20:22 Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

NIV 英 撒下20:22 Then the woman went to all the people with her wise advice, and they cut off the head of Sheba son of Bicri and threw it to Joab. So he sounded the trumpet, and his men dispersed from the city, each returning to his home. And Joab went back to the king in Jerusalem.

主目录 返回顶部

和合本 撒下20:23 约押作以色列全军的元帅；耶何耶大的儿子比拿雅统辖基利提人和比利提人；

拼音版 撒下20:23 Yuē yē zuò Yǐsèliè quán jūn de yuán shuaì. Yéhéyédà de érzi Bǐnáyǎ Tǒng xiá jī lì tí rén hé Bǐlì tí rén.

吕振中 撒下20:23 约押统领以色列的全军；耶何耶大的儿子比拿雅统辖做卫兵的基利提人比利提人；

新译本 撒下20:23 约押作以色列所有军队的统帅。耶何耶大的儿子比拿雅统辖基利提人和比利提人；

现代译 撒下20:23 约押是以色列军队的元帅。耶何耶大的儿子比拿雅是大卫的侍卫长。

当代译 撒下20:23 这时约押负责统率以色列全军；耶何耶大的儿子比拿雅负责统辖大卫王的侍卫；

文理本 撒下20:23 约押为以色列军长、耶何耶大子比拿雅、统辖基利提人、比利提人、

修订本 撒下20:23 约押统管以色列全军；耶何耶大的儿子比拿雅统管基利提人和比利提人；

KJV 英 撒下20:23 Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

NIV 英 撒下20:23 Joab was over Israel's entire army; Benaiah son of Jehoiada was over the Kerethites and Pelethites;

主目录 返回顶部

和合本 撒下20:24 亚多兰掌管服苦的人；亚希律的儿子约沙法作史官；

拼音版 撒下20:24 Yàduō lán zhǎng guǎn fú kǔ de rén. yà Xīlǜ de érzi Yuēshāfǎ zuò shǐ guān.

吕振中 撒下20:24 亚多兰掌管作苦工的人；亚希律的儿子约沙法做通知官；

新译本 撒下20:24 亚多兰管理作苦工的人。亚希律的儿子约沙法作史官；

现代译 撒下20:24 亚多兰管理强徵的劳工。亚希律的儿子约沙法作史官。

当代译 撒下20:24 亚多兰管理服役的俘虏，亚希律的儿子约沙法担任史官，

文理本 撒下20:24 亚多兰统辖工役、亚希律子约沙法为史官、

修订本 撒下20:24 亚多兰管理劳役的人；亚希律的儿子约沙法作史官；

KJV 英 撒下20:24 And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

NIV 英 撒下20:24 Adoniram was in charge of forced labor; Jehoshaphat son of Ahilud was recorder;

主目录 返回顶部

和合本 撒下20:25 示法作书记；撒督和亚比亚他作祭司长；

拼音版 撒下20:25 Shì fǎ zuò shū jì. Sādū hé yà bǐ yà tā zuò Jìsīzhǎng.

吕振中 撒下20:25 示法（或译∶沙威沙）做秘书；撒督和亚比亚他做祭司长；

新译本 撒下20:25 示法作书记。撒督和亚比亚他作祭司长；

现代译 撒下20:25 示法是王室书记。撒督和亚比亚他作祭司。

当代译 撒下20:25 示法作书记，撒督和亚比亚他任祭司长，

文理本 撒下20:25 示法为缮写、撒督与亚比亚他为祭司、

修订本 撒下20:25 示法作书记；撒督和亚比亚他作祭司；

KJV 英 撒下20:25 And Sheva was scribe: and Zadok and Abiathar were the priests:

NIV 英 撒下20:25 Sheva was secretary; Zadok and Abiathar were priests;

主目录 返回顶部

和合本 撒下20:26 睚珥人以拉作大卫的宰相。

拼音版 撒下20:26 Yá Er rén Yǐlā zuò Dàwèi de zǎixiàng.

吕振中 撒下20:26 睚珥人以拉做大卫的祭司。

新译本 撒下20:26 睚珥人以拉也作大卫的祭司。

现代译 撒下20:26 睚珥城的以拉也是大卫的一个祭司。

当代译 撒下20:26 而睚珥人以拉就作大卫的宰相。

文理本 撒下20:26 睚珥人以拉为大卫之相、

修订本 撒下20:26 睚珥人以拉也作大卫的祭司。

KJV 英 撒下20:26 And Ira also the Jairite was a chief ruler about David.

NIV 英 撒下20:26 and Ira the Jairite was David's priest.


撒母耳记下第21章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第21章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下21:1 大卫年间有饥荒，一连三年，大卫就求问耶和华。耶和华说：“这饥荒是因扫罗和他流人血之家，杀死基遍人。”

拼音版 撒下21:1 Dàwèi nián jiān yǒu jīhuāng, yī lián sān nián, Dàwèi jiù qiú wèn Yēhéhuá. Yēhéhuá shuō, zhè jīhuāng shì yīn Sǎoluó hé tā liú rén xuè zhī jiā shā sǐ Jībiàn rén.

吕振中 撒下21:1 当大卫在位的日子闹饥荒，一年过一年、共三年；大卫就寻求朝见永恒主。永恒主说∶「扫罗和他的家有杀人流血的罪，因为他杀死了基遍人。

新译本 撒下21:1 大卫在位的日子，有连续三年的饥荒；大卫就寻求耶和华的面。耶和华说：“这是因为扫罗和扫罗家流人血的罪，因为他曾经杀死了基遍人。”

现代译 撒下21:1 大卫统治期间曾遭遇严重的饥荒，整整叁年之久。大卫为这事求问上主；上主说：「扫罗和他的家族犯谋杀的罪；他杀死了基遍的居民。」

当代译 撒下21:1 在大卫统治期间，连续有叁年饥荒，大卫就为这事不断向主求问。主对他说：“扫罗的一家人都犯了罪，他们杀害基遍人，饥荒就是这样来的。”

文理本 撒下21:1 大卫在位之时、饥馑历三载、大卫咨诹耶和华、耶和华曰、缘扫罗及其流血之家、杀基遍人也、

修订本 撒下21:1 大卫在位年间有饥荒，一连三年，大卫求问耶和华，耶和华说："扫罗和他家犯了流人血之罪，因为他杀死了基遍人。"

KJV 英 撒下21:1 Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

NIV 英 撒下21:1 During the reign of David, there was a famine for three successive years; so David sought the face of the LORD. The LORD said, "It is on account of Saul and his blood-stained house; it is because he put the Gibeonites to death."

主目录 返回顶部

和合本 撒下21:2 原来这基遍人不是以色列人，乃是亚摩利人中所剩的。以色列人曾向他们起誓，不杀灭他们，扫罗却为以色列人和犹大人大发热心，想要杀灭他们。大卫王召了他们来，

拼音版 撒下21:2 Yuánlái zhè Jībiàn rén bú shì Yǐsèliè rén, nǎi shì Yàmólìrén zhōng suǒ shèng de. Yǐsèliè rén céng xiàng tāmen qǐshì, bú shā miè tāmen, Sǎoluó què wèi Yǐsèliè rén hé Yóudà rén fā rèxīn, xiǎng yào shā miè tāmen. Dàwèi wáng zhào le tāmen lái,

吕振中 撒下21:2 基遍人原来不是以色列人，乃是亚摩利人中剩下来的；以色列人曾经和他们有誓约；扫罗却对以色列人和犹大人生了妒爱热情，想法子要击杀基遍人。大卫王把基遍人召了来，问他们说∶

新译本 撒下21:2 原来基遍人不是以色列人，而是亚摩利人中余剩的后人。以色列人曾经起誓与他们立约，但扫罗却为以色列人和犹大人发热心，设法要击杀他们。王把基遍人召了来，对他们说话。

现代译 撒下21:2 （基遍的居民不是以色列人；他们是亚摩利人中的一小族。以色列人曾经跟他们立约，要保护他们，但是扫罗想法子要消灭他们，因为扫罗偏爱以色列和犹大人民。）

当代译 撒下21:2 原来基遍人不是以色列人，他们是亚摩利族的遗民，以色列人曾起誓不伤害他们，但扫罗为了讨以色列人和犹大人的欢心，就乱发热心，想彻底铲除基遍人。

文理本 撒下21:2 夫基遍人、原为亚摩利族之遗民、不属以色列族、以色列族与之盟约、扫罗为以色列及犹大人热中、谋杀戮之、

修订本 撒下21:2 大卫王召了基遍人来，跟他们说话。基遍人不是以色列人，而是亚摩利人中所剩下的人。以色列人曾向他们起誓，扫罗却为以色列人和犹大人大发热心，追杀他们，为了要消灭他们。

KJV 英 撒下21:2 And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

NIV 英 撒下21:2 The king summoned the Gibeonites and spoke to them. (Now the Gibeonites were not a part of Israel but were survivors of the Amorites; the Israelites had sworn to spare them, but Saul in his zeal for Israel and Judah had tried to annihilate them.)

主目录 返回顶部

和合本 撒下21:3 问他们说：“我当为你们怎样行呢？可用什么赎这罪，使你们为耶和华的产业祝福呢？”

拼音版 撒下21:3 Wèn tāmen shuō, wǒ dāng wèi nǐmen zenyàng xíng ne. ke yòng shénme shú zhè zuì, shǐ nǐmen wèi Yēhéhuá de chǎnyè zhùfú ne.

吕振中 撒下21:3 大卫是这样问基遍人说∶「我应当为你们作什么？我应该用什么来赎罪，使你们为永恒主的产业（传统∶子民）祝福呢？」

新译本 撒下21:3 大卫问基遍人：“我能为你们作什么？我该用什么来赎罪，使你们为耶和华的产业祝福呢？”

现代译 撒下21:3 大卫召来基遍人，对他们说：「我能为你们做甚麽呢？我愿意补偿你们以往所受的迫害，好使你们祝福上主的子民。」

当代译 撒下21:3 大卫就召了基遍人来，对他们说：“我可以为你们做些甚麽来赎罪，使你们愿意祈求主来祝福我们呢？”

文理本 撒下21:3 大卫召基遍人、谓之曰、我当为尔何为、何以赎此罪、俾尔为耶和华之业祝嘏、

修订本 撒下21:3 大卫对基遍人说："我当为你们做什么呢？要用什么赎这罪，使你们为耶和华的产业祝福呢？"

KJV 英 撒下21:3 Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

NIV 英 撒下21:3 David asked the Gibeonites, "What shall I do for you? How shall I make amends so that you will bless the LORD'S inheritance?"

主目录 返回顶部

和合本 撒下21:4 基遍人回答说：“我们和扫罗与他家的事并不关乎金银，也不要因我们的缘故杀一个以色列人。”大卫说：“你们怎样说，我就为你们怎样行。”

拼音版 撒下21:4 Jībiàn rén huídá shuō, wǒmen hé Sǎoluó yǔ tā jiā de shì bìng bù guān hū jīn yín, ye búyào yīn wǒmen de yuángù shā yī gè Yǐsèliè rén. Dàwèi shuō, nǐmen zenyàng shuō, wǒ jiù wèi nǐmen zenyàng xíng.

吕振中 撒下21:4 基遍人对大卫说∶「我们跟扫罗和他家的事并不在乎金银；也不要因我们的缘故在以色列中杀死一个人。」大卫说∶「那么你们怎么说，我就为你们怎么作好啦。」

新译本 撒下21:4 基遍人回答大卫：“我们与扫罗和他家的事，都与金子银子没有关系；我们也不愿以色列中有一个人被杀。”大卫问：“那么，你们说，我当为你们作什么？”

现代译 撒下21:4 他们说：「我们跟扫罗家的争斗不是金银所能解决的；我们也不愿意杀害以色列人。」大卫问：「那麽，你们认为我该为你们做甚麽呢？」

当代译 撒下21:4 基遍人回答说：“金钱不能补偿我们的损失，但我们也不想见以色列人被处死。”“那麽，我应该怎样做呢？只管告诉我，我一定会为你们办到的。”

文理本 撒下21:4 基遍人曰、我侪与扫罗及其家、其间之事、不在金银、杀以色列一人、亦非我侪所为、王曰、尔所言者、我必为尔行之、

修订本 撒下21:4 基遍人对他说："我们和扫罗以及他家的事与金银无关，也不要因我们的缘故杀任何以色列人。"大卫说："你们怎样说，我就为你们怎样做。"

KJV 英 撒下21:4 And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

NIV 英 撒下21:4 The Gibeonites answered him, "We have no right to demand silver or gold from Saul or his family, nor do we have the right to put anyone in Israel to death." "What do you want me to do for you?" David asked.

主目录 返回顶部

和合本 撒下21:5 他们对王说：“那从前谋害我们、要灭我们、使我们不得再住以色列境内的人，

拼音版 撒下21:5 Tāmen duì wáng shuō, nà cóng qián móu haì wǒmen, yào miè wǒmen, shǐ wǒmen bùdé zaì zhù Yǐsèliè jìng neì de rén,

吕振中 撒下21:5 他们对王说∶「从前毁坏我们、谋害我们、要消灭我们、使我们在以色列全境内站不住脚的那人，

新译本 撒下21:5 他们回答王：“从前破坏我们，谋害我们，要消灭我们，使我们不能在以色列境内立足的那人，

现代译 撒下21:5 他们说：「扫罗谋害我们，要消灭我们，不让我们有一个人生存在以色列境内。

当代译 撒下21:5 他们说：“既然是这样，就请你把扫罗的七个子孙交给我们。他们的父亲曾千方百计要灭绝我们，不让我们住在以色列境内，我们会在扫罗被拣选的基比亚城中，在主面前吊死他们。”大卫说：“好吧！我一定照办。”

文理本 撒下21:5 曰、昔耶和华简扫罗为王、彼谋害我、欲行歼灭、使我不存于以色列四境、

修订本 撒下21:5 他们对王说："那谋害我们、要消灭我们、使我们不得住以色列境内的人，

KJV 英 撒下21:5 And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

NIV 英 撒下21:5 They answered the king, "As for the man who destroyed us and plotted against us so that we have been decimated and have no place anywhere in Israel,

主目录 返回顶部

和合本 撒下21:6 现在愿将他的子孙七人交给我们，我们好在耶和华面前，将他们悬挂在耶和华拣选扫罗的基比亚。”王说：“我必交给你们。”

拼音版 撒下21:6 Xiànzaì yuàn jiāng tāde zǐsūn qī rén jiāo gei wǒmen, wǒmen hǎo zaì Yēhéhuá miànqián, jiāng tāmen xuán guà zaì Yēhéhuá jiǎnxuǎn Sǎoluó de jī bǐ yà. wáng shuō, wǒ Bìjiāo gei nǐmen.

吕振中 撒下21:6 现在你要将他的子孙七人交给我们，我们好在永恒主面前把他们正法示众在基遍山永恒主的山上（传统∶在扫罗的基比亚、永恒主所拣选的）。」王说∶「我要交给你们。」

新译本 撒下21:6 现在请你把他子孙中的七个男丁交给我们，我们可以在基遍耶和华的山上，在耶和华面前把他们处决。”王说：“我必交给你们。”

现代译 撒下21:6 所以，请你从他的后代中交出七个男丁来；我们要在基比亚，在上主面前把他们悬挂起来，就是在上主选立为王的扫罗的家乡吊死他们。」王说：「我会把他们交出来。」

当代译 撒下21:6 他们说：“既然是这样，就请你把扫罗的七个子孙交给我们。他们的父亲曾千方百计要灭绝我们，不让我们住在以色列境内，我们会在扫罗被拣选的基比亚城中，在主面前吊死他们。”大卫说：“好吧！我一定照办。”

文理本 撒下21:6 我愿以其后裔七人付我、我将为耶和华、悬之于其邑基比亚、王曰、我必付焉、

修订本 撒下21:6 请把他的子孙七人交给我们，我们好在耶和华面前，把他们悬挂在基比亚，就是耶和华拣选扫罗的地方。"王说："我必交给你们。"

KJV 英 撒下21:6 Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

NIV 英 撒下21:6 let seven of his male descendants be given to us to be killed and exposed before the LORD at Gibeah of Saul--the Lord's chosen one." So the king said, "I will give them to you."

主目录 返回顶部

和合本 撒下21:7 王因为曾与扫罗的儿子约拿单指着耶和华起誓结盟，就爱惜扫罗的孙子，约拿单的儿子米非波设，不交出来，

拼音版 撒下21:7 Wáng yīnwei céng yǔ Sǎoluó de érzi Yuēnádān zhǐ zhe Yēhéhuá qǐshì jié míng, jiù aìxī Sǎoluó de sūnzi, Yuēnádān de érzi mǐ fēi bō shè, bú jiāo chūlai.

吕振中 撒下21:7 王因为在他们之间、在大卫与扫罗的儿子约拿单之间、指着永恒主而起誓的约，就顾惜扫罗的孙子、约拿单的儿子、米非波设，不交出来，

新译本 撒下21:7 王顾惜扫罗的孙子、约拿单的儿子米非波设，因为大卫与扫罗的儿子约拿单，曾经在耶和华面前有过誓约。

现代译 撒下21:7 大卫王因为曾经跟约拿单有过誓约，所以留下约拿单的儿子，扫罗的孙子米非波设，

当代译 撒下21:7 大卫因为与约拿单有誓约，就没有把约拿单的儿子米非波设交出来。

文理本 撒下21:7 昔大卫与扫罗子约拿单、指耶和华而誓、故王惜扫罗孙、约拿单子米非波设、

修订本 撒下21:7 王顾惜扫罗的孙子，约拿单的儿子米非波设，因为在大卫和扫罗的儿子约拿单之间，有指着耶和华的誓言。

KJV 英 撒下21:7 But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD's oath that was between them, between David and Jonathan the son of Saul.

NIV 英 撒下21:7 The king spared Mephibosheth son of Jonathan, the son of Saul, because of the oath before the LORD between David and Jonathan son of Saul.

主目录 返回顶部

和合本 撒下21:8 却把爱雅的女儿利斯巴给扫罗所生的两个儿子亚摩尼，米非波设，和扫罗女儿米甲的姐姐给米何拉人巴西莱儿子亚得列所生的五个儿子，

拼音版 撒下21:8 Què bǎ aì yǎ de nǚér lì sī bā gei Sǎoluó suǒ shēng de liǎng gè érzi yà mó ní, mǐ fēi bō shè, hé Sǎoluó nǚér mǐ jiǎ de zǐ zǐ gei mǐ hé là rén Bāxīlái érzi yà dé liè suǒ shēng de wǔ gè érzi

吕振中 撒下21:8 却把爱雅的女儿利斯巴给扫罗生的两个儿子、亚摩尼、米非波设，和扫罗的女儿米拉（传统∶米甲）给米何拉人巴西莱的儿子亚得列生的五个儿子、

新译本 撒下21:8 于是王逮捕了爱雅的女儿利斯巴为扫罗所生的两个儿子：亚摩尼和米非波设，和扫罗的女儿米拉为米何拉人巴西莱的儿子亚得列所生的五个儿子，

现代译 撒下21:8 却把爱亚的女儿利斯巴为扫罗生的两个儿子—亚摩尼和米非波设交了出来。他也把扫罗的女儿米拉为米何拉人巴西莱的儿子亚得列所生的五个儿子交了出来。

当代译 撒下21:8 他把爱雅的女儿利斯巴为扫罗所生的两个儿子亚摩尼、米非波设，和扫罗女儿米甲的姐姐为米何拉人巴西莱的儿子亚得列所生的五个儿子交给基遍人。

文理本 撒下21:8 乃以扫罗妃、爱雅女利斯巴所生二子、亚摩尼米非波设、及扫罗女米拉、适米何拉人巴西莱子亚得利、所生五子、

修订本 撒下21:8 王却把爱亚的女儿利斯巴为扫罗所生的两个儿子亚摩尼和米非波设，以及扫罗的女儿米拉为米何拉人巴西莱儿子亚得列所生的五个儿子

KJV 英 撒下21:8 But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

NIV 英 撒下21:8 But the king took Armoni and Mephibosheth, the two sons of Aiah's daughter Rizpah, whom she had borne to Saul, together with the five sons of Saul's daughter Merab, whom she had borne to Adriel son of Barzillai the Meholathite.

主目录 返回顶部

和合本 撒下21:9 交在基遍人的手里。基遍人就把他们在耶和华面前，悬挂在山上，这七人就一同死亡。被杀的时候正是收割的日子，就是动手割大麦的时候。

拼音版 撒下21:9 Jiāo zaì Jībiàn rén de shǒu lǐ. Jībiàn rén jiù bǎ tāmen, zaì Yēhéhuá miànqián, xuán guà zaì shān shàng, zhè qī rén jiù yītóng sǐwáng. beì shā de shíhou zhēng shì shōugē de rìzi, jiù shì dòngshǒu gē dàmaì de shíhou.

吕振中 撒下21:9 交在基遍人手里；基遍人就在永恒主面前把他们正法示众在山上；这七人就一同倒毙了；他们被杀的时候、正是收割日的起头，开始割大麦的时候。

新译本 撒下21:9 把他们交在基遍人的手里。基遍人就在山上耶和华面前把他们处决，这七人就一同倒毙了。他们被处死的时候，正是收获季节之初，就是开始收割大麦的时候。

现代译 撒下21:9 大卫把他们交给基遍人；基遍人就在山上，在上主的面前吊死他们。这七个人死在一起。他们被处死的时候正是晚春，开始收割大麦的季节。

当代译 撒下21:9 基遍人在主的面前把他们七个人一同吊死在山上，那时正好是收割大麦的时候。

文理本 撒下21:9 付于基遍人手、悬于山上、在耶和华前、七人俱亡、其见杀时、乃始刈麰麦之际、

修订本 撒下21:9 交在基遍人的手里。基遍人在耶和华面前把他们悬挂在山上，这七人就一起死了。他们被杀的时候正是收割的头几天，就是开始收割大麦的时候。

KJV 英 撒下21:9 And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

NIV 英 撒下21:9 He handed them over to the Gibeonites, who killed and exposed them on a hill before the LORD. All seven of them fell together; they were put to death during the first days of the harvest, just as the barley harvest was beginning.

主目录 返回顶部

和合本 撒下21:10 爱雅的女儿利斯巴用麻布在磐石上搭棚，从动手收割的时候，直到天降雨在尸身上的时候，日间不容空中的雀鸟落在尸身上，夜间不让田野的走兽前来糟践。

拼音版 撒下21:10 Aì yǎ de nǚér lì sī bā yòng má bù zaì pánshí shàng dā péng, cóng dòngshǒu shōugē de shíhou zhídào tiān jiàng yǔ zaì shī shēnshang de shíhou, rì jiān bùróng kōng zhōng de què niǎo luō zaì shī shēnshang, yè jiān bú ràng tiānye de zǒushòu qián lái zāo jiàn.

吕振中 撒下21:10 爱雅的女儿利斯巴拿粗麻布为自己铺在磐石上，从开始收割时、直到雨水从天上倾盆而下在尸身上的时候，日间不容空中的飞鸟落在尸身上，夜间不让田野的走兽来蹧践。

新译本 撒下21:10 爱雅的女儿利斯巴拿了一块麻布，为自己铺在盘石上。从开始收割的时候，直到雨水从天上倾倒在他们的尸身上的时候，白天她不让空中的飞鸟落在尸身上，夜间不让田间的走兽来糟践他们。

现代译 撒下21:10 扫罗的妃子，爱亚的女儿利斯巴，用麻布在磐石上，就是靠近尸体的地方，为自己搭了一座棚子，住在那里，从开始收割大麦一直到降秋雨的时候，白天不让飞鸟停在尸体上，晚上不让野兽走近。

当代译 撒下21:10 斯巴在大石上用麻布搭了一座棚，留在那儿守尸。白天她不让兀鹰飞来啄食尸体，夜间她不容许野兽走近；她就这样一直守候到大麦收割完毕。

文理本 撒下21:10 爱雅女利斯巴、取麻布张于磐、自初获之时、迄天降雨、昼不容飞鸟、夜不容走兽、来犯其尸、

修订本 撒下21:10 爱亚的女儿利斯巴用麻布铺在磐石上搭棚，从收割的开始直到天降雨在尸体上，她白日不许空中的飞鸟落在尸体上，夜间不让田野的走兽前来。

KJV 英 撒下21:10 And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

NIV 英 撒下21:10 Rizpah daughter of Aiah took sackcloth and spread it out for herself on a rock. From the beginning of the harvest till the rain poured down from the heavens on the bodies, she did not let the birds of the air touch them by day or the wild animals by night.

主目录 返回顶部

和合本 撒下21:11 有人将扫罗的妃嫔爱雅女儿利斯巴所行的这事告诉大卫。

拼音版 撒下21:11 Yǒu rén jiāng Sǎoluó de fēi pín aì yǎ nǚér lì sī bā suǒ xíng de zhè shì gàosu Dàwèi.

吕振中 撒下21:11 有人将爱雅的女儿利斯巴、就是扫罗的妃嫔、所行的这事、告诉大卫。

新译本 撒下21:11 有人把扫罗的妃子，爱雅的女儿利斯巴所作的这事告诉了大卫，

现代译 撒下21:11 有人把扫罗的妃子利斯巴所做的事告诉大卫，

当代译 撒下21:11 大卫知道了这件事以后，就派人去请求基列雅比人把扫罗和约拿单的骸骨还给他。（原来当日扫罗和约拿单在基利波那场战争中阵亡，非利士人把他们的尸首挂在伯珊的市场里，后来尸首被基列雅比人偷走。）基列雅比人就把扫罗和约拿单的骸骨送回来，大卫便把骸骨与那七人的尸体一同埋葬在便雅悯的洗拉、扫罗父亲基士的墓穴里。这样，上帝就垂听了大卫的祷告，止住了饥荒。

文理本 撒下21:11 或以扫罗妃、爱雅女利斯巴所为、告大卫、

修订本 撒下21:11 有人把扫罗的妃子爱亚女儿利斯巴所做的事告诉大卫。

KJV 英 撒下21:11 And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

NIV 英 撒下21:11 When David was told what Aiah's daughter Rizpah, Saul's concubine, had done,

主目录 返回顶部

和合本 撒下21:12 大卫就去从基列雅比人那里将扫罗和他儿子约拿单的骸骨搬了来，是因非利士人从前在基利波杀扫罗，将尸身悬挂在伯珊的街市上，基列雅比人把尸身偷了去。

拼音版 撒下21:12 Dàwèi jiù qù, cóng Jīliè yǎ bǐ rén nàli jiāng Sǎoluó hé tā érzi Yuēnádān de háigǔ bān le lái. shì yīn Fēilìshì rén cóng qián zaì jī lì bō shā Sǎoluó, jiāng shī shēn xuán guà zaì bǎi shān de jiēshì shàng, Jīliè yǎ bǐ rén bǎ shī shēn tōu le qù.

吕振中 撒下21:12 大卫就去，将扫罗的骸骨和他儿子约拿单的骸骨从基列雅比的公民那里收取下来；这骸骨是雅比人从伯珊的广场上偷了去的；当非利士人在基利波击杀了扫罗那一天，非利士人将二人的尸身挂在那里的。

新译本 撒下21:12 大卫就去把扫罗的骸骨和他儿子约拿单的骸骨，从基列．雅比人那里搬回来。原来非利士人从前在基利波山击杀扫罗那一天，就把他们二人的尸体挂在伯．珊的广场上，基列．雅比人却把他们偷了去。

现代译 撒下21:12 他就去基列的雅比把扫罗和他儿子约拿单的尸骨搬回来。（那地方的人从伯珊广场把尸体偷了去；非利士人在基利波山杀死扫罗那天把他们的尸体挂在伯珊。）

当代译 撒下21:12 大卫知道了这件事以后，就派人去请求基列雅比人把扫罗和约拿单的骸骨还给他。（原来当日扫罗和约拿单在基利波那场战争中阵亡，非利士人把他们的尸首挂在伯珊的市场里，后来尸首被基列雅比人偷走。）基列雅比人就把扫罗和约拿单的骸骨送回来，大卫便把骸骨与那七人的尸体一同埋葬在便雅悯的洗拉、扫罗父亲基士的墓穴里。这样，上帝就垂听了大卫的祷告，止住了饥荒。

文理本 撒下21:12 昔非利士人杀扫罗在基利波、悬扫罗及约拿单尸于伯珊之衢、基列雅比人盗之而归、

修订本 撒下21:12 大卫就去，从基列的雅比人那里把扫罗和他儿子约拿单的骸骨搬来。先前非利士人在基利波杀了扫罗，把尸体悬挂在伯．珊的广场上，后来基列的雅比人把尸体偷走。

KJV 英 撒下21:12 And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

NIV 英 撒下21:12 he went and took the bones of Saul and his son Jonathan from the citizens of Jabesh Gilead. (They had taken them secretly from the public square at Beth Shan, where the Philistines had hung them after they struck Saul down on Gilboa.)

主目录 返回顶部

和合本 撒下21:13 大卫将扫罗和他儿子约拿单的骸骨从那里搬了来，又收殓被悬挂七人的骸骨。

拼音版 撒下21:13 Dàwèi jiāng Sǎoluó hé tā érzi Yuēnádān de háigǔ cóng nàli bān le lái, yòu shōuliàn beì xuán guà qī rén de háigǔ,

吕振中 撒下21:13 大卫将扫罗的骸骨和他儿子约拿单的骸骨从那里带上来；人又收拾那些被正法示众的人的骸骨；

新译本 撒下21:13 大卫把扫罗和他儿子约拿单的骸骨从那里搬上来；又有人收殓了那些被处决者的骸骨。

现代译 撒下21:13 大卫带回扫罗和约拿单的尸骨，也收殓了那七个被吊死的人。

当代译 撒下21:13 大卫知道了这件事以后，就派人去请求基列雅比人把扫罗和约拿单的骸骨还给他。（原来当日扫罗和约拿单在基利波那场战争中阵亡，非利士人把他们的尸首挂在伯珊的市场里，后来尸首被基列雅比人偷走。）基列雅比人就把扫罗和约拿单的骸骨送回来，大卫便把骸骨与那七人的尸体一同埋葬在便雅悯的洗拉、扫罗父亲基士的墓穴里。这样，上帝就垂听了大卫的祷告，止住了饥荒。

文理本 撒下21:13 今大卫命取其骸骨、并取被悬者之骸骨、

修订本 撒下21:13 大卫把扫罗和他儿子约拿单的骸骨从那里搬上来，又收殓了被悬挂的那些人的骸骨。

KJV 英 撒下21:13 And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

NIV 英 撒下21:13 David brought the bones of Saul and his son Jonathan from there, and the bones of those who had been killed and exposed were gathered up.

主目录 返回顶部

和合本 撒下21:14 将扫罗和他儿子约拿单的骸骨葬在便雅悯的洗拉，在扫罗父亲基士的坟墓里。众人行了王所吩咐的。此后　神垂听国民所求的。

拼音版 撒下21:14 Jiāng Sǎoluó hé tā érzi Yuēnádān de háigǔ zàng zaì Biànyǎmǐn de Xǐlā, zaì Sǎoluó fùqin jī shì de fùnmù lǐ. zhòngrén xíng le wáng suǒ fēnfu de. cǐ hòu shén chuí tīng guó mín suǒ qiú de.

吕振中 撒下21:14 将扫罗和他儿子约拿单的骸骨埋葬在便雅悯地的洗拉、在扫罗父亲基士的坟墓里。众人行了王所吩咐的；此后上帝就应允了那地所恳求的。

新译本 撒下21:14 他们把扫罗和他儿子约拿单的骸骨埋葬在便雅悯地的洗拉，在扫罗父亲基士的坟墓里。王所吩咐的一切，众人都行了。这事以后，　神垂听了人们为那地的祷告。

现代译 撒下21:14 照着王的指示，他们把扫罗和约拿单的尸骨葬在便雅悯境内的洗拉，在扫罗父亲基士的坟墓里。从此以后，上帝垂听他们为国家的祈祷。

当代译 撒下21:14 大卫知道了这件事以后，就派人去请求基列雅比人把扫罗和约拿单的骸骨还给他。（原来当日扫罗和约拿单在基利波那场战争中阵亡，非利士人把他们的尸首挂在伯珊的市场里，后来尸首被基列雅比人偷走。）基列雅比人就把扫罗和约拿单的骸骨送回来，大卫便把骸骨与那七人的尸体一同埋葬在便雅悯的洗拉、扫罗父亲基士的墓穴里。这样，上帝就垂听了大卫的祷告，止住了饥荒。

文理本 撒下21:14 俱葬于便雅悯地之洗拉、扫罗父基士之墓、众循王命而行、嗣后上帝垂顾其地、○

修订本 撒下21:14 他们将扫罗和他儿子约拿单的骸骨葬在便雅悯的洗拉，在扫罗父亲基士的坟墓里。他们遵照王所吩咐的一切做了。此后上帝垂听了为那地的祈求。

KJV 英 撒下21:14 And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

NIV 英 撒下21:14 They buried the bones of Saul and his son Jonathan in the tomb of Saul's father Kish, at Zela in Benjamin, and did everything the king commanded. After that, God answered prayer in behalf of the land.

主目录 返回顶部

和合本 撒下21:15 非利士人与以色列人打仗，大卫带领仆人下去，与非利士人接战，大卫就疲乏了，

拼音版 撒下21:15 Fēilìshì rén yǔ Yǐsèliè rén dǎzhàng. Dàwèi daìlǐng púrén xià qù, yǔ Fēilìshì rén jiē zhàn, Dàwèi jiù pí fá le.

吕振中 撒下21:15 非利士人跟以色列人又有战事；大卫和仆人一同下去，跟非利士人交战；大卫觉得疲乏无力，

新译本 撒下21:15 非利士人与以色列人又有了战事。大卫和跟随他的臣仆一同下去，要与非利士人争战；大卫疲倦了。

现代译 撒下21:15 非利士和以色列之间又有了战争；大卫带他的部队去打非利士人。一场仗打下来，大卫疲乏了。

当代译 撒下21:15 有一次，以色列人和非利士人交战。大卫亲自出征，后来也打到累了。

文理本 撒下21:15 非利士人复与以色列战、大卫率其臣仆迎击、大卫困惫、

修订本 撒下21:15 非利士人与以色列人打仗。大卫带领仆人下去，与非利士人交战，大卫就疲乏了。

KJV 英 撒下21:15 Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

NIV 英 撒下21:15 Once again there was a battle between the Philistines and Israel. David went down with his men to fight against the Philistines, and he became exhausted.

主目录 返回顶部

和合本 撒下21:16 伟人的一个儿子以实比诺要杀大卫。他的铜枪重三百舍客勒，又佩着新刀。

拼音版 撒下21:16 Weirén de yī gè érzi Yǐshí bǐ nuò yào shā Dàwèi. tāde tóng qiāng zhòng sān bǎi Shekèlè, yòu peì zhe xīn dāo.

吕振中 撒下21:16 就去住在歌伯。那里有一个人是高身汉的孩子；他的枪重三百舍客勒，是铜的；他又束佩着新刀，说是要击杀大卫的。

新译本 撒下21:16 他们住在歌伯。有一个人，是巨人的儿子，他的铜矛有三公斤半重，又佩带着新刀；他想要击杀大卫。

现代译 撒下21:16 有一个巨人叫以实比诺；他带着重叁公斤半的铜矛，佩着新剑，想杀死大卫。

当代译 撒下21:16 就在这时候，有一个叫以实比诺的巨人，他身穿簇新的盔甲，手执一枝重达叁公斤半重的长矛，冲上来要杀大卫，

文理本 撒下21:16 利乏裔以实比执铜戟、重三百舍客勒、且佩新刃、欲杀大卫、

修订本 撒下21:16 巨人族的后裔以实．比诺说要杀大卫；他的铜枪重三百舍客勒，腰间又佩着新刀。

KJV 英 撒下21:16 And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

NIV 英 撒下21:16 And Ishbi-Benob, one of the descendants of Rapha, whose bronze spearhead weighed three hundred shekels and who was armed with a new sword, said he would kill David.

主目录 返回顶部

和合本 撒下21:17 但洗鲁雅的儿子亚比筛帮助大卫，攻打非利士人，将他杀死。当日跟随大卫的人向大卫起誓说：“以后你不可再与我们一同出战，恐怕熄灭以色列的灯。”

拼音版 撒下21:17 DAnxǐ lǔ yǎ de érzi yà bǐ shāi bāngzhu Dàwèi, gōngdǎ Fēilìshì rén, jiāng tā shā sǐ. dāng rì, gēnsuí Dàwèi de rén xiàng Dàwèi qǐshì shuō, yǐhòu nǐ bùke zaì yǔ wǒmen yītóng chū zhàn, kǒngpà xī miè Yǐsèliè de dēng.

吕振中 撒下21:17 但是洗鲁雅的儿子亚比筛帮助了大卫，击打那非利士人，将他杀死。当日跟随大卫的人向大卫起誓说∶「以后你不要再和我们一同出战了，恐怕你使以色列的灯熄灭了。」

新译本 撒下21:17 洗鲁雅的儿子亚比筛帮助了大卫；亚比筛击打那非利士人，把他杀死了。那时，跟随大卫的人向他起誓说：“以后你不可再与我们一同出去打仗，免得以色列的灯熄灭了。”

现代译 撒下21:17 但是洗璐雅的儿子亚比筛过来协助大卫攻打那非利士人，把他杀死了。后来大卫的部属要求大卫答应不再跟他们一起出征。他们说：「你是以色列的希望，我们不能失去了你！」

当代译 撒下21:17 幸好洗鲁雅的儿子亚比筛及时赶到，杀死了那个非利士巨人。这事以后，大卫的臣民都说：“陛下以后不要再出战了！我们不能让以色列的明灯熄灭啊！”

文理本 撒下21:17 洗鲁雅子亚比筛救之、击杀非利士人、于是大卫仆从誓曰、嗣后尔勿复偕我出战、恐灭以色列之灯光、○

修订本 撒下21:17 但洗鲁雅的儿子亚比筛帮助大卫攻击非利士人，杀死了他。当日，大卫的人向大卫起誓说："你不可再与我们一同出战，免得以色列的灯熄灭了。"

KJV 英 撒下21:17 But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

NIV 英 撒下21:17 But Abishai son of Zeruiah came to David's rescue; he struck the Philistine down and killed him. Then David's men swore to him, saying, "Never again will you go out with us to battle, so that the lamp of Israel will not be extinguished."

主目录 返回顶部

和合本 撒下21:18 后来，以色列人在歌伯与非利士人打仗，户沙人西比该杀了伟人的一个儿子撒弗。

拼音版 撒下21:18 Hòulái, Yǐsèliè rén zaì gē bǎi yǔ Fēilìshì rén dǎzhàng, hù shā rén xī bǐ gāi shā le weirén de yī gè érzi sǎ Fú.

吕振中 撒下21:18 此后在歌伯、以色列人同非利士人又有战事；那时户沙人西比该击杀了高身汉的一个孩子撒弗。

新译本 撒下21:18 后来，以色列人又在歌伯与非利士人争战。那时，户沙人西比该击杀了巨人的一个儿子撒弗。

现代译 撒下21:18 这事以后，以色列人在歌伯又跟非利士人打起仗来。户沙人西比该杀死了一个巨人叫撒弗。

当代译 撒下21:18 后来，以色列人和非利士人在歌伯又有战争，户沙人西比该杀了另一个非利士巨人撒弗。

文理本 撒下21:18 厥后、又与非利士人战于歌伯、户沙人西比该、杀利乏裔撒弗、

修订本 撒下21:18 后来，在歌伯又与非利士人打仗，那时户沙人西比该杀了巨人族的后裔撒弗。

KJV 英 撒下21:18 And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

NIV 英 撒下21:18 In the course of time, there was another battle with the Philistines, at Gob. At that time Sibbecai the Hushathite killed Saph, one of the descendants of Rapha.

主目录 返回顶部

和合本 撒下21:19 又在歌伯与非利士人打仗，伯利恒人雅雷俄珥金的儿子伊勒哈难杀了迦特人歌利亚。这人的枪杆粗如织布的机轴。

拼音版 撒下21:19 Yòu zaì gē bǎi yǔ Fēilìshì rén dǎzhàng, Bólìhéng rén yǎ léi é Er jīn de érzi yī lè Hānán shā le Jiātè rén gē Lìyà. zhè rén de qiāng gǎn cū rú zhī bù de jī zhòu.

吕振中 撒下21:19 在歌伯、同非利士人又有战事；伯利恒人睚珥（传统∶雅雷俄珥金［织布者的森林］）的儿子伊勒哈难击杀了迦特人歌利亚；这人的枪杆像织布者的机轴一样。

新译本 撒下21:19 在歌伯又再与非利士人争战。伯利恒人雅雷俄珥金的儿子伊勒哈难击杀了迦特人歌利亚。这人的矛杆好像织布的机轴那么粗大。

现代译 撒下21:19 在歌伯，以色列人和非利士人又有另一场战争。伯利恒人睚珥〔希伯来文是：雅雷俄珥金〕的儿子伊勒哈难杀了迦特人歌利亚；这个人的长矛像织布机的轴那麽粗。

当代译 撒下21:19 再后来，在同一个地方，伯利恒人雅雷俄珥金的儿子伊勒哈难又杀了迦特人歌利亚，这巨人所拿的矛，矛杆粗得像织布机的轴一样。

文理本 撒下21:19 又与非利士人战于歌伯、伯利恒人雅雷俄珥金子伊勒哈难杀迦特人歌利亚、其枪之柯、大如织器之梁、

修订本 撒下21:19 他们又在歌伯与非利士人打仗，伯利恒人雅雷的儿子伊勒哈难杀了迦特人歌利亚；这人的枪杆粗如织布机的轴。

KJV 英 撒下21:19 And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

NIV 英 撒下21:19 In another battle with the Philistines at Gob, Elhanan son of Jaare-Oregim the Bethlehemite killed Goliath the Gittite, who had a spear with a shaft like a weaver's rod.

主目录 返回顶部

和合本 撒下21:20 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。

拼音版 撒下21:20 Yòu zaì Jiātè dǎzhàng, nàli yǒu yī gè shēnliang gāo dà de rén, shǒu jiǎo dōu shì liù zhǐ, gōng yǒu èr shí sì gè zhítou. tā ye shì weirén de érzi.

吕振中 撒下21:20 在迦特又有战事；那里有一个身量高大的人，他的手指和脚趾都是六支六支的，总数是二十四支；他也是高身汉所生的。

新译本 撒下21:20 在迦特又有一场战事，那里有一个身量高大的人，手脚都各有六个指头，总数是二十四个；这人也是巨人所生的。

现代译 撒下21:20 后来在迦特又有战争。那地方有一个巨人很喜欢打仗；他的双手双脚各有六个指头，共有二十四个指头。

当代译 撒下21:20 又有一次，非利士人和以色列人在迦特交战，有一个双手双脚都有六个指头的非利士巨人，在阵前辱骂以色列人。大卫的哥哥示米亚的儿子约拿单把他杀掉了。

文理本 撒下21:20 又战于迦特、有利乏裔一人、躯干修伟、手足各有六指、共二十有四、

修订本 撒下21:20 又有一次，他们在迦特打仗。那里有一个身材高大的人，双手各有六根手指，双脚各有六根脚趾，共有二十四根；他也是巨人族的后裔。

KJV 英 撒下21:20 And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

NIV 英 撒下21:20 In still another battle, which took place at Gath, there was a huge man with six fingers on each hand and six toes on each foot--twenty-four in all. He also was descended from Rapha.

主目录 返回顶部

和合本 撒下21:21 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。

拼音版 撒下21:21 Zhè rén xiàng Yǐsèliè rén mà zhèn, Dàwèi de gēge shì mǐ yà de érzi Yuēnádān jiù shā le tā.

吕振中 撒下21:21 这人向以色列人骂阵，大卫的哥哥示米亚（传统∶沙玛）的儿子约拿单击杀了他。

新译本 撒下21:21 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单把他击杀了。

现代译 撒下21:21 他向以色列人挑战；大卫的哥哥示米亚的儿子约拿单杀了他。

当代译 撒下21:21 又有一次，非利士人和以色列人在迦特交战，有一个双手双脚都有六个指头的非利士巨人，在阵前辱骂以色列人。大卫的哥哥示米亚的儿子约拿单把他杀掉了。

文理本 撒下21:21 其人侮以色列时、大卫兄示米亚子约拿单杀之、

修订本 撒下21:21 他向以色列骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。

KJV 英 撒下21:21 And when he defied Israel, Jonathan the son of Shimeah the brother of David slew him.

NIV 英 撒下21:21 When he taunted Israel, Jonathan son of Shimeah, David's brother, killed him.

主目录 返回顶部

和合本 撒下21:22 这四个人是迦特伟人的儿子，都死在大卫和他仆人的手下。

拼音版 撒下21:22 Zhè sì gèrén shì Jiātè weirén de érzi, dōu sǐ zaì Dàwèi hé tā púrén de shǒu xià.

吕振中 撒下21:22 这四个人是在迦特的高身汉所生的；是在大卫手下或大卫仆人手下倒毙的。

新译本 撒下21:22 以上这四个人都是迦特城里那个巨人所生的，都死在大卫和大卫臣仆的手下。

现代译 撒下21:22 以上四个人都是迦特巨人的后代；他们都死在大卫和他的部属手下。

当代译 撒下21:22 这四个巨人都是来自迦特的巨人族，他们都死在大卫的爱将手下。

文理本 撒下21:22 此四人、皆利乏裔、生于迦特、死于大卫及其臣仆之手、

修订本 撒下21:22 这四个人是迦特巨人族的后裔，都仆倒在大卫和他仆人的手下。

KJV 英 撒下21:22 These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

NIV 英 撒下21:22 These four were descendants of Rapha in Gath, and they fell at the hands of David and his men.


撒母耳记下第22章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第22章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下22:1 当耶和华救大卫脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗，

拼音版 撒下22:1 Dāng Yēhéhuá jiù Dàwèi tuōlí yīqiè chóudí hé Sǎoluó zhī shǒu de rìzi, tā xiàng Yēhéhuá niàn zhè shī,

吕振中 撒下22:1 当永恒主援救了大卫脱离他一切仇敌的手掌、脱离扫罗之手、的日子，大卫用以下这首歌词对永恒主说话。

新译本 撒下22:1 在耶和华拯救大卫脱离所有仇敌和扫罗的手的日子，他向耶和华唱出这首歌的歌词。

现代译 撒下22:1 上主救大卫脱离扫罗和其他仇敌的手时，大卫向上主唱这一首歌：

当代译 撒下22:1 主拯救大卫脱离扫罗和所有仇敌的毒手，大卫就念这首诗来歌颂主：

文理本 撒下22:1 耶和华拯大卫于诸敌、及扫罗之手时、大卫作歌以颂之、

修订本 撒下22:1 当耶和华救大卫脱离所有仇敌和扫罗之手的日子，他用这诗的歌词向耶和华说话。

KJV 英 撒下22:1 And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

NIV 英 撒下22:1 David sang to the LORD the words of this song when the LORD delivered him from the hand of all his enemies and from the hand of Saul.

主目录 返回顶部

和合本 撒下22:2 说：“耶和华是我的岩石，我的山寨，我的救主，

拼音版 撒下22:2 Shuō, Yēhéhuá shì wǒde yán shí, wǒde shān zhaì, wǒde jiù zhǔ,

吕振中 撒下22:2 他说∶「永恒主是我的磐石、我的营寨，又是解救我的，

新译本 撒下22:2 他说：“耶和华是我的岩石、我的山寨、我的救主、

现代译 撒下22:2 上主是保护我的岩石和堡垒；

当代译 撒下22:2 “主是我的岩石，我的堡垒，我的拯救者。

文理本 撒下22:2 曰、耶和华为我磐石、我之保障、我之救援兮、

修订本 撒下22:2 他说： 耶和华是我的岩石、我的山寨、我的救主、

KJV 英 撒下22:2 And he said, The LORD is my rock, and my fortress, and my deliverer;

NIV 英 撒下22:2 He said: "The LORD is my rock, my fortress and my deliverer;

主目录 返回顶部

和合本 撒下22:3 我的　神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台，是我的避难所。我的救主啊，你是救我脱离强暴的。

拼音版 撒下22:3 Wǒde shén, wǒde pánshí, wǒ suǒ tóukào de. tā shì wǒde dùnpái, shì zhengjiù wǒde jiǎo, shì wǒde gāo tái, shì wǒde bìnàn suǒ. wǒde jiù zhǔ a, nǐ shì jiù wǒ tuōlí qiángbào de.

吕振中 撒下22:3 我的上帝、我的碞石、我避难于他里面的；他是我的盾牌，是拯救我的角，是我的高垒，我的躲避所；拯救我的阿，你是救我脱离强暴的。

新译本 撒下22:3 我的　神、我的盘石、我所投靠的、我的盾牌、我救恩的角、我的高台、我的避难所、我的救主；你是救我脱离强暴的。

现代译 撒下22:3 我的上帝是掩护我的避难所，是卫护我的盾牌和要塞。他是我的救主，救我脱离强暴。

当代译 撒下22:3 我要藏身在主的怀中——他是我的磐石，我的避难所。他是我的盾牌，他拯救了我，他是我的避难所，是我的高台。啊！我的救主，我感谢你！是你救我脱离仇敌的毒手。

文理本 撒下22:3 上帝我之磐石、我托庇于彼兮、为我之盾、拯救之角、我之高台、避难之所兮、我救者欤、尔乃援我于凶暴兮、

修订本 撒下22:3 我的上帝、我的磐石、我所投靠的。 他是我的盾牌，是拯救我的角， 是我的碉堡，是我的避难所， 是我的救主，救我脱离凶暴的。

KJV 英 撒下22:3 The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

NIV 英 撒下22:3 my God is my rock, in whom I take refuge, my shield and the horn of my salvation. He is my stronghold, my refuge and my savior--from violent men you save me.

主目录 返回顶部

和合本 撒下22:4 我要求告当赞美的耶和华，这样，我必从仇敌手中被救出来。

拼音版 撒下22:4 Wǒ yào qiúgào dāng zànmei de Yēhéhuá, zhèyàng, wǒ bì cóng chóudí shǒu zhōng beì jiù chūlai.

吕振中 撒下22:4 我向当受赞美的永恒主呼叫，我就得拯救脱离我的仇敌。

新译本 撒下22:4 我向那当受赞美的耶和华呼求，就得到拯救，脱离我的仇敌。

现代译 撒下22:4 我向该受称颂的上主呼求，他就救我脱离仇敌。

当代译 撒下22:4 他是配得赞美的，我要向我主呼求，他救我脱离一切仇敌的毒手。

文理本 撒下22:4 耶和华宜颂美兮、我呼吁之、则见拯于诸敌兮、

修订本 撒下22:4 我要求告当赞美的耶和华， 我必从仇敌手中被救出来。

KJV 英 撒下22:4 I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

NIV 英 撒下22:4 I call to the LORD, who is worthy of praise, and I am saved from my enemies.

主目录 返回顶部

和合本 撒下22:5 曾有死亡的波浪环绕我，匪类的急流使我惊惧，

拼音版 撒下22:5 Céng yǒu sǐwáng de bō làng huánrǎo wǒ, fei leì de jí liú shǐ wǒ jīng jù,

吕振中 撒下22:5 「死亡的激浪曾环绕着我；毁灭（或译∶无赖，匪类）的急流冲击着我；

新译本 撒下22:5 死亡的波浪环绕我，毁灭的急流淹没了我。

现代译 撒下22:5 死亡的浪涛环绕着我；毁灭的急流冲击着我；

当代译 撒下22:5 死亡的波涛环绕我，罪恶的洪流冲击我；

文理本 撒下22:5 死亡之波涛环我、匪势之冲激怖我、

修订本 撒下22:5 死亡的波浪环绕我， 毁灭的急流惊吓我，

KJV 英 撒下22:5 When the waves of death compassed me, the floods of ungodly men made me afraid;

NIV 英 撒下22:5 "The waves of death swirled about me; the torrents of destruction overwhelmed me.

主目录 返回顶部

和合本 撒下22:6 阴间的绳索缠绕我，死亡的网罗临到我。

拼音版 撒下22:6 Yīnjiān de shéng suǒ chán rǎo wǒ, sǐwáng de wǎngluó líndào wǒ.

吕振中 撒下22:6 阴间的绳索围绕着我；死亡的网罗面对着我。

新译本 撒下22:6 阴间的绳索围绕着我；死亡的网罗迎面而来。

现代译 撒下22:6 阴间的绞索缠绕着我；坟墓的网罗等待着我。

当代译 撒下22:6 我被死亡和地狱缠缚囚锁。

文理本 撒下22:6 阴府之绳索绕我、死亡之机槛逮我、

修订本 撒下22:6 阴间的绳索缠绕我， 死亡的圈套临到我。

KJV 英 撒下22:6 The sorrows of hell compassed me about; the snares of death prevented me;

NIV 英 撒下22:6 The cords of the grave coiled around me; the snares of death confronted me.

主目录 返回顶部

和合本 撒下22:7 我在急难中求告耶和华，向我的　神呼求。他从殿中听了我的声音，我的呼求入了他的耳中。

拼音版 撒下22:7 Wǒ zaì jí nán zhōng qiúgào Yēhéhuá, xiàng wǒde shén hū qiú. tā cóng diàn zhōng tīng le wǒde shēngyīn. wǒde hū qiú rù le tāde er zhōng.

吕振中 撒下22:7 「在急难中我呼叫永恒主，我向我的上帝呼叫（或译∶呼救）；他从他的殿堂中听了我的声音，我的呼救声入了他耳中。

新译本 撒下22:7 急难临到我的时候，我求告耶和华，我向我的　神呼求；他从殿中听了我的声音，我的呼求进了他的耳中。

现代译 撒下22:7 在困苦中我呼求上主；我呼求我上帝的帮助。他在他的圣殿里听见了我的声音；我求救的声音传入他的耳朵。

当代译 撒下22:7 在忧伤中我向主呼求，他在殿里听见了我的声音，我的呼号直达他的耳中。

文理本 撒下22:7 我苦难中呼耶和华、吁我上帝兮、彼自殿中垂听我声、我之呼吁达于其耳兮、

修订本 撒下22:7 我在急难中求告耶和华， 向我的上帝呼求。 他从殿中听了我的声音； 我的呼求进入他的耳中。

KJV 英 撒下22:7 In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

NIV 英 撒下22:7 In my distress I called to the LORD; I called out to my God. From his temple he heard my voice; my cry came to his ears.

主目录 返回顶部

和合本 撒下22:8 那时，因他发怒，地就摇撼战抖，天的根基也震动摇撼。

拼音版 撒下22:8 Nàshí yīn tā fānù, dì jiù yáohàn zhàn dǒu. tiān de gēnjī ye zhèndòng yáohàn.

吕振中 撒下22:8 「那时地就摇撼震动，天（或译∶山）的根基也战抖，是因他发烈怒而左右摇撼的。

新译本 撒下22:8 那时大地摇撼震动，天的根基也都摇动；它们摇撼，是因为耶和华发怒。

现代译 撒下22:8 那时候，大地摇撼震动；天的根基都颤抖，因为上帝发怒！

当代译 撒下22:8 我主怒气大发，大地就摇撼颤抖，穹苍的根基也震动不定。

文理本 撒下22:8 因彼奋怒、大地震动、天基摇撼兮、

修订本 撒下22:8 那时，因他发怒地就摇撼震动； 天的根基也战抖摇撼。

KJV 英 撒下22:8 Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

NIV 英 撒下22:8 "The earth trembled and quaked, the foundations of the heavens shook; they trembled because he was angry.

主目录 返回顶部

和合本 撒下22:9 从他鼻孔冒烟上腾，从他口中发火焚烧，连炭也着了。

拼音版 撒下22:9 Cóng tā bíkǒng mào yān shàng téng. cóng tā kǒu zhōng fā huǒ fùnshāo, lián tàn ye zhe le.

吕振中 撒下22:9 在他鼻孔里有烟往上冒，从他口中有火焚烧着；连炭也因而着起来。

新译本 撒下22:9 浓烟从他的鼻孔往上冒，烈火从他的口中喷出来，连炭也烧着了。

现代译 撒下22:9 他的鼻孔冒烟，口发出火焰和烧着的炭。

当代译 撒下22:9 他鼻孔冒出浓烟，他口中喷出烈火，要把大地烧毁。

文理本 撒下22:9 烟自其鼻升、火从其口出、炭为所燃兮、

修订本 撒下22:9 他的鼻孔冒烟上腾； 他的口发火焚烧，连煤炭也烧着了。

KJV 英 撒下22:9 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

NIV 英 撒下22:9 Smoke rose from his nostrils; consuming fire came from his mouth, burning coals blazed out of it.

主目录 返回顶部

和合本 撒下22:10 他又使天下垂，亲自降临，有黑云在他脚下。

拼音版 撒下22:10 Tā yòu shǐ tiān xiàchuī, qīnzì jiànglín. yǒu hēi yún zaì tā jiǎo xià.

吕振中 撒下22:10 他使天下垂，亲自降临；有暗雾在他脚下。

新译本 撒下22:10 他使天下垂，亲自降临；在他的脚下黑云密布。

现代译 撒下22:10 他拉开天空，亲自降临；有浓厚的黑云在他脚下。

当代译 撒下22:10 他使天幕低垂，亲自降临大地；他脚踏黑云之上。

文理本 撒下22:10 垂诸天而临格、足下幽且深兮、

修订本 撒下22:10 他使天下垂，亲自降临； 黑云在他脚下。

KJV 英 撒下22:10 He bowed the heavens also, and came down; and darkness was under his feet.

NIV 英 撒下22:10 He parted the heavens and came down; dark clouds were under his feet.

主目录 返回顶部

和合本 撒下22:11 他坐着基路伯飞行，在风的翅膀上显现。

拼音版 撒下22:11 Tā zuò zhe Jīlùbǎi fēi xíng, zaì fēng de chìbǎng shàng xiǎnxiàn.

吕振中 撒下22:11 他骑着基路伯而飞行，凭风的翅膀突然猛攫（传统∶显现）。

新译本 撒下22:11 他乘着基路伯飞行，借着风的翅膀急飞。

现代译 撒下22:11 他骑着基路伯飞行；他在风的翅膀上显现。

当代译 撒下22:11 骑着荣耀的天使，乘风翱翔。

文理本 撒下22:11 乘基路伯而飞、藉风翼而显见兮、

修订本 撒下22:11 他乘坐基路伯飞行， 在风的翅膀上显现。

KJV 英 撒下22:11 And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

NIV 英 撒下22:11 He mounted the cherubim and flew; he soared on the wings of the wind.

主目录 返回顶部

和合本 撒下22:12 他以黑暗和聚集的水，天空的厚云为他四围的行宫。

拼音版 撒下22:12 Tā yǐ hēiàn hé jùjí de shuǐ, tiānkōng de hòu yún wèi tā sìwéi de xíng gōng.

吕振中 撒下22:12 他以四围的黑暗为幕棚，以水之聚处、天空的密云、为帐幕。

新译本 撒下22:12 他以黑暗作他的隐密处，他以浓黑的水气，就是天空的密云，作他四周的帷帐。

现代译 撒下22:12 他以黑暗掩蔽自己；密云带水环绕着他；

当代译 撒下22:12 他使周围漆黑一片，烟云弥漫；

文理本 撒下22:12 使玄冥为幕以环之、即水之汇聚、云之浓密兮、

修订本 撒下22:12 他以黑暗和聚集的水、 天空的密云为四围的行宫。

KJV 英 撒下22:12 And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

NIV 英 撒下22:12 He made darkness his canopy around him--the dark rain clouds of the sky.

主目录 返回顶部

和合本 撒下22:13 因他面前的光辉炭都着了。

拼音版 撒下22:13 Yīn tā miànqián de guāng huī tàn dōu zhaó le.

吕振中 撒下22:13 由于他面前的光辉、火炭都着起来。

新译本 撒下22:13 从他面前发出的光辉，火炭都烧起来！

现代译 撒下22:13 从他面前的光辉炭火喷出火焰。

当代译 撒下22:13 他的荣光辉映，照耀大地。

文理本 撒下22:13 由其前之光辉、炭为所燃兮、

修订本 撒下22:13 因他发出光辉， 火炭都烧着了。

KJV 英 撒下22:13 Through the brightness before him were coals of fire kindled.

NIV 英 撒下22:13 Out of the brightness of his presence bolts of lightning blazed forth.

主目录 返回顶部

和合本 撒下22:14 耶和华从天上打雷，至高者发出声音。

拼音版 撒下22:14 Yēhéhuá cóng tiān shàng dá léi. zhìgāo zhe fāchū shēngyīn.

吕振中 撒下22:14 永恒主从天上打雷；至高者发出他的声音。

新译本 撒下22:14 耶和华从天上打雷，至高者发出声音。

现代译 撒下22:14 上主从天上打雷；至高者发出他的声音。

当代译 撒下22:14 主从天上打出雷响，至高者发出威严的呼声；

文理本 撒下22:14 耶和华自天起雷、至高者发其声兮、

修订本 撒下22:14 耶和华在天上打雷； 至高者发出声音。

KJV 英 撒下22:14 The LORD thundered from heaven, and the most High uttered his voice.

NIV 英 撒下22:14 The LORD thundered from heaven; the voice of the Most High resounded.

主目录 返回顶部

和合本 撒下22:15 他射出箭来，使仇敌四散；发出闪电，使他们扰乱。

拼音版 撒下22:15 Tā shè chū jiàn lái, shǐ chóudí sì sǎn, fāchū shǎndiàn, shǐ tāmen rǎoluàn.

吕振中 撒下22:15 他射出箭来、使仇敌（原文∶他们）四散；他闪了闪电、使他们溃乱。

新译本 撒下22:15 他射出箭来，使它们四散；他发出闪电，使它们混乱。

现代译 撒下22:15 他射箭赶散他的敌人，发闪电使他们溃退。

当代译 撒下22:15 他射出电光，溃败敌人。

文理本 撒下22:15 彼发矢以溃敌、闪电而乱之兮、

修订本 撒下22:15 他射出箭来，使仇敌四散； 发出闪电，击溃他们。

KJV 英 撒下22:15 And he sent out arrows, and scattered them; lightning, and discomfited them.

NIV 英 撒下22:15 He shot arrows and scattered the enemies, bolts of lightning and routed them.

主目录 返回顶部

和合本 撒下22:16 耶和华的斥责一发，鼻孔的气一出，海底就出现，大地的根基也显露。

拼音版 撒下22:16 Yēhéhuá de chìzé yī fā, bíkǒng de qì yī chū, hǎi dǐ jiù chūxiàn, dàdì de gēnjī ye xiǎnlù.

吕振中 撒下22:16 永恒主的叱责一发，他鼻孔的气息一呼出，海底就出现，大地的根基也现露。

新译本 撒下22:16 耶和华的斥责一发，他鼻孔的气一出，海底就出现，大地的根基也显露。

现代译 撒下22:16 上主一斥责敌人，在烈怒下向他们吼叫，海底暴露出来，大地的根基也都赤裸。

当代译 撒下22:16 他斥责一声，吹出一口气，海水就分开，呈现旱地。

文理本 撒下22:16 因耶和华叱咤、鼻息之发、海底见而地基露兮、

修订本 撒下22:16 耶和华的斥责一发，鼻孔的气一出， 海底就显现，大地的根基也暴露。

KJV 英 撒下22:16 And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

NIV 英 撒下22:16 The valleys of the sea were exposed and the foundations of the earth laid bare at the rebuke of the LORD, at the blast of breath from his nostrils.

主目录 返回顶部

和合本 撒下22:17 他从高天伸手抓住我，把我从大水中拉上来。

拼音版 撒下22:17 Tā cóng gāo tiān shēnshǒu zhuāzhù wǒ, bǎ wǒ cóng dà shuǐ zhōng là shàng lái.

吕振中 撒下22:17 「他从高天伸手拿住我；把我从大水中拉上来。

新译本 撒下22:17 他从高处伸手抓住我，把我从大水中拉上来。

现代译 撒下22:17 上主从高天伸手抓住我，从深水中把我拉出来。

当代译 撒下22:17 他从天上施行拯救，把我从众水之中救拔出来。

文理本 撒下22:17 彼自上垂手、援我于巨浸兮、

修订本 撒下22:17 他从高天伸手抓住我， 把我从大水中拉上来。

KJV 英 撒下22:17 He sent from above, he took me; he drew me out of many waters;

NIV 英 撒下22:17 "He reached down from on high and took hold of me; he drew me out of deep waters.

主目录 返回顶部

和合本 撒下22:18 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。

拼音版 撒下22:18 Tā jiù wǒ tuōlí wǒde jìng dí hé nàxiē hèn wǒde rén, yīnwei tāmen bǐ wǒ qiángshèng.

吕振中 撒下22:18 他援救我脱离我的劲敌、脱离恨我的人；因为他们比我强盛。

新译本 撒下22:18 他救我脱离我的强敌，脱离那些恨我的人，因为他们比我强盛。

现代译 撒下22:18 他救我脱离强敌的手，脱离了恨恶我的人，因为他们都比我强大。

当代译 撒下22:18 他救我脱离劲敌，脱离那些恨恶我的人，我自己无力脱离那些比我强的人。

文理本 撒下22:18 拯我于劲敌、及憾我者、以其强于我兮、

修订本 撒下22:18 他救我脱离我的强敌， 脱离那些恨我的人， 因为他们比我强盛。

KJV 英 撒下22:18 He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

NIV 英 撒下22:18 He rescued me from my powerful enemy, from my foes, who were too strong for me.

主目录 返回顶部

和合本 撒下22:19 我遭遇灾难的日子，他们来攻击我，但耶和华是我的倚靠。

拼音版 撒下22:19 Wǒ zāoyù zāinàn de rìzi, tāmen lái gōngjī wǒ. dàn Yēhéhuá shì wǒde yǐkào.

吕振中 撒下22:19 我遭遇灾难的日子、他们来攻击我；但永恒主支持我的。

新译本 撒下22:19 在我遭难的日子，他们来攻击我；但耶和华是我的支持。

现代译 撒下22:19 我遭难的日子，他们攻击我，幸而上主保护我。

当代译 撒下22:19 他们在我蒙难的日子来攻击我，但主却是我的倚靠；

文理本 撒下22:19 我遭难时、敌来攻我、惟耶和华为我所恃兮、

修订本 撒下22:19 我遭遇灾难的日子，他们来攻击我； 但耶和华是我的倚靠。

KJV 英 撒下22:19 They prevented me in the day of my calamity: but the LORD was my stay.

NIV 英 撒下22:19 They confronted me in the day of my disaster, but the LORD was my support.

主目录 返回顶部

和合本 撒下22:20 他又领我到宽阔之处，他救拔我，因他喜悦我。

拼音版 撒下22:20 Tā yòu lǐng wǒ dào kuānkuò zhī chù. tā jiù bá wǒ, yīn tā xǐyuè wǒ.

吕振中 撒下22:20 他领了我出去到宽阔之地；他救拔了我，因为他喜爱我。

新译本 撒下22:20 他又领我出去，到那宽阔之地；他搭救我，因为他喜悦我。

现代译 撒下22:20 他领我脱离险境；他救我，因为他喜欢我。

当代译 撒下22:20 他释放我，拯救我，因他喜欢我。

文理本 撒下22:20 导我入宽广之区、施行救援、以其悦我兮、

修订本 撒下22:20 他领我到宽阔之处， 他救拔我，因他喜爱我。

KJV 英 撒下22:20 He brought me forth also into a large place: he delivered me, because he delighted in me.

NIV 英 撒下22:20 He brought me out into a spacious place; he rescued me because he delighted in me.

主目录 返回顶部

和合本 撒下22:21 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。

拼音版 撒下22:21 Yēhéhuá àn zhe wǒde gōngyì bàodá wǒ, àn zhe wǒ shǒu zhōng de qīngjié shǎngcì wǒ.

吕振中 撒下22:21 「永恒主按我的正义来赏报我，按我手中的清洁来报答我。

新译本 撒下22:21 耶和华按着我的公义报答我，照着我手中的清洁回报我。

现代译 撒下22:21 上主因我的正直报答我，因我的无辜赐福给我。

当代译 撒下22:21 主按着我的良善，我双手的清白来赏赐我，

文理本 撒下22:21 耶和华依我行之义而赏赉、循我手之洁而报施、

修订本 撒下22:21 耶和华必按我的公义报答我， 按我手中的清洁赏赐我。

KJV 英 撒下22:21 The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

NIV 英 撒下22:21 "The LORD has dealt with me according to my righteousness; according to the cleanness of my hands he has rewarded me.

主目录 返回顶部

和合本 撒下22:22 因为我遵守了耶和华的道，未曾作恶离开我的　神。

拼音版 撒下22:22 Yīnwei wǒ zūnshǒu le Yēhéhuá de dào, wèicéng zuò è líkāi wǒde shén.

吕振中 撒下22:22 因为我守定了永恒主的道路，我未曾作恶离开我的上帝。

新译本 撒下22:22 因为我谨守了耶和华的道；未曾作恶离开我的　神。

现代译 撒下22:22 我遵行了上主的道路；我未曾背叛我的上帝。

当代译 撒下22:22 我从不违背主，也没有恶行，

文理本 撒下22:22 因我守耶和华之道、未尝为恶、离我上帝兮、

修订本 撒下22:22 因为我遵守耶和华的道， 未曾作恶离开我的上帝。

KJV 英 撒下22:22 For I have kept the ways of the LORD, and have not wickedly departed from my God.

NIV 英 撒下22:22 For I have kept the ways of the LORD; I have not done evil by turning from my God.

主目录 返回顶部

和合本 撒下22:23 他的一切典章常在我面前；他的律例，我也未曾离弃。

拼音版 撒下22:23 Tāde yīqiè diǎnzhāng cháng zaì wǒ miànqián. tāde lǜ lì, wǒ ye wèicéng lí qì.

吕振中 撒下22:23 因为他一切典章常在我面前；他的律例我未曾偏离。

新译本 撒下22:23 因为他的一切典章常摆在我面前，他的律例，我未曾丢弃。

现代译 撒下22:23 我遵守他一切的法律；我未曾离弃他的命令。

当代译 撒下22:23 他的典章，我常摆在面前，他的律列，我从不违背，

文理本 撒下22:23 彼之律例、悉在我前、未尝违其典章兮、

修订本 撒下22:23 他的一切典章在我面前， 他的律例我也未曾丢弃。

KJV 英 撒下22:23 For all his judgments were before me: and as for his statutes, I did not depart from them.

NIV 英 撒下22:23 All his laws are before me; I have not turned away from his decrees.

主目录 返回顶部

和合本 撒下22:24 我在他面前作了完全人；我也保守自己远离我的罪孽。

拼音版 撒下22:24 Wǒ zaì tā miànqián zuò le wánquán rén. wǒ ye bǎoshǒu zìjǐ yuǎn lí wǒde zuìniè.

吕振中 撒下22:24 我在他面前做了完善的人；我保守自己远离了罪愆。

新译本 撒下22:24 我在他面前作完全的人，我也谨守自己，脱离我的罪孽；

现代译 撒下22:24 他知道我没有过错；我远离邪恶。

当代译 撒下22:24 我完完全全地顺服主，又坚决远离罪恶，

文理本 撒下22:24 我于其前为完人、自守而远恶兮、

修订本 撒下22:24 我在他面前作了完全人， 我也持守自己远离罪孽。

KJV 英 撒下22:24 I was also upright before him, and have kept myself from mine iniquity.

NIV 英 撒下22:24 I have been blameless before him and have kept myself from sin.

主目录 返回顶部

和合本 撒下22:25 所以耶和华按我的公义，按我在他眼前的清洁赏赐我。

拼音版 撒下22:25 Suǒyǐ Yēhéhuá àn wǒde gōngyì, àn wǒ zaì tā yǎnqián de qīngjié shǎngcì wǒ.

吕振中 撒下22:25 所以永恒主按我的正义来报答我，按我在他眼前的清洁（或译∶手中的清洁）来赏报我。

新译本 撒下22:25 所以耶和华按着我的公义，照着我在他眼前的清洁回报我。

现代译 撒下22:25 所以他照着我的正直报答我，因为他知道我无辜。

当代译 撒下22:25 按着我的良善，按我心清意洁来赏赐我。

文理本 撒下22:25 故耶和华依我之义、视我之洁、而报我兮、

修订本 撒下22:25 所以耶和华按我的公义， 在他眼前按我的清洁赏赐我。

KJV 英 撒下22:25 Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

NIV 英 撒下22:25 The LORD has rewarded me according to my righteousness, according to my cleanness in his sight.

主目录 返回顶部

和合本 撒下22:26 慈爱的人，你以慈爱待他；完全的人，你以完全待他；

拼音版 撒下22:26 Cíaì de rén, nǐ yǐ cíaì dāi tā. wánquán de rén, nǐ yǐ wánquán dāi tā.

吕振中 撒下22:26 「有坚爱的、你以坚爱待他；完善的人、你以完善待他；

新译本 撒下22:26 对慈爱的人，你显出你的慈爱；对完全的人，你显出你的完全。

现代译 撒下22:26 上主啊，你以信实待信实的人；你以完善待完善的人。

当代译 撒下22:26 你用仁慈对待仁慈的人，你在无可指责的人面前，彰显你的完全。

文理本 撒下22:26 尔于仁慈者应以仁慈、纯全者应以纯全、

修订本 撒下22:26 慈爱的人，你以慈爱待他； 完全的人，你以完善待他；

KJV 英 撒下22:26 With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

NIV 英 撒下22:26 "To the faithful you show yourself faithful, to the blameless you show yourself blameless,

主目录 返回顶部

和合本 撒下22:27 清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。

拼音版 撒下22:27 Qīngjié de rén, nǐ yǐ qīngjié dāi tā. guāi pì de rén, nǐ yǐ wānqū dāi tā.

吕振中 撒下22:27 清洁的、你以清洁待他；乖僻的、你以弯曲待他。

新译本 撒下22:27 对清洁的人，你显出你的清洁；对狡诈的人，你显出你的机巧。

现代译 撒下22:27 纯洁的，你以纯洁待他；邪恶的，你敌视他。

当代译 撒下22:27 你在纯洁无伪的人面前，表露你的纯洁无伪；存心邪恶的人，必被你毁灭。

文理本 撒下22:27 清洁者应以清洁、乖戾者应以拂逆、

修订本 撒下22:27 清洁的人，你以清洁待他； 歪曲的人，你以弯曲待他。

KJV 英 撒下22:27 With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

NIV 英 撒下22:27 to the pure you show yourself pure, but to the crooked you show yourself shrewd.

主目录 返回顶部

和合本 撒下22:28 困苦的百姓，你必拯救。但你的眼目察看高傲的人，使他降卑。

拼音版 撒下22:28 Kùnkǔ de bǎixìng, nǐ bì zhengjiù. dàn nǐde yǎnmù chákàn gāo ào de rén, shǐ tā jiàng bēi.

吕振中 撒下22:28 对谦卑的人民、你施拯救；对高傲的人、你的眼使他降低（或译∶高傲的眼目、你使它降低）。

新译本 撒下22:28 谦卑的人，你要拯救；你的眼睛察看高傲的人，要使他们降卑。

现代译 撒下22:28 你拯救卑微的人，敌视并降低高傲的人。

当代译 撒下22:28 你拯救身处困境的人，你羞辱那自高自大的一群，你细察他们的一举一动。

文理本 撒下22:28 困苦之民、尔救援之、骄泰之辈、尔目鉴察、而卑抑之兮、

修订本 撒下22:28 困苦的百姓，你必拯救； 但你的眼目察看高傲的人，使他们降卑。

KJV 英 撒下22:28 And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

NIV 英 撒下22:28 You save the humble, but your eyes are on the haughty to bring them low.

主目录 返回顶部

和合本 撒下22:29 耶和华啊，你是我的灯，耶和华必照明我的黑暗。

拼音版 撒下22:29 Yēhéhuá a, nǐ shì wǒde dēng. Yēhéhuá bì zhào míng wǒde hēiàn.

吕振中 撒下22:29 因为永恒主阿，惟独你是我的灯；我的上帝（传统∶永恒主）照明我的黑暗。

新译本 撒下22:29 耶和华啊！你是我的灯；耶和华照明了我的黑暗。

现代译 撒下22:29 上主啊，你是我的亮光；我的上帝为我驱除黑暗。

当代译 撒下22:29 主啊！你是我的亮光，你使我的黑暗变为光明。

文理本 撒下22:29 耶和华欤、尔为我之灯光、耶和华必烛我幽暗兮、

修订本 撒下22:29 耶和华啊，你是我的灯； 耶和华必照明我的黑暗。

KJV 英 撒下22:29 For thou art my lamp, O LORD: and the LORD will lighten my darkness.

NIV 英 撒下22:29 You are my lamp, O LORD; the LORD turns my darkness into light.

主目录 返回顶部

和合本 撒下22:30 我借着你冲入敌军，借着我的　神跳过墙垣。

拼音版 撒下22:30 Wǒ jiè zhe nǐ chōng rù dí jūn, jiè zhe wǒde shén tiào guō qiáng yuán.

吕振中 撒下22:30 因为仗着你、我攻破了敌军（或译∶壁垒），仗着我的上帝、我跳过了墙。

新译本 撒下22:30 借着你，我攻破敌军；靠着我的　神，我跳过墙垣。

现代译 撒下22:30 你给我攻击仇敌的力量，能够摧毁他们的防御。

当代译 撒下22:30 凭着你的大能，我可以摧毁强敌，靠着你的力量，我可以跃过墙垣。

文理本 撒下22:30 我赖尔冲突敌军、恃我上帝逾越垣墉兮、

修订本 撒下22:30 我藉着你冲入敌军， 藉着我的上帝跳过城墙。

KJV 英 撒下22:30 For by thee I have run through a troop: by my God have I leaped over a wall.

NIV 英 撒下22:30 With your help I can advance against a troop; with my God I can scale a wall.

主目录 返回顶部

和合本 撒下22:31 至于　神，他的道是完全的；耶和华的话，是炼净的。凡投靠他的，他便作他们的盾牌。

拼音版 撒下22:31 Zhìyú shén, tāde dào shì wánquán de. Yēhéhuá de huà shì liàn jìng de. fán tóukào tāde, tā biàn zuò tāmende dùnpái.

吕振中 撒下22:31 这位上帝，他所行的完善；永恒主说的话是炼净的；凡避难于他里面的、他便做他们的盾牌。

新译本 撒下22:31 这位　神，他的道路是完全的；耶和华的话是炼净的；凡是投靠他的，他都作他们的盾牌。

现代译 撒下22:31 这位上帝—他的作为多麽完善！他的话多麽可靠！他像一面盾牌保护所有投靠他的人。

当代译 撒下22:31 主的道路完全，主的话语真实，凡投靠他的，主必保护。

文理本 撒下22:31 上帝之道纯全、耶和华之言经验、凡托庇于彼者、彼为其盾兮、

修订本 撒下22:31 至于上帝，他的道是完全的； 耶和华的话是纯净的。 凡投靠他的，他就作他们的盾牌。

KJV 英 撒下22:31 As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

NIV 英 撒下22:31 "As for God, his way is perfect; the word of the LORD is flawless. He is a shield for all who take refuge in him.

主目录 返回顶部

和合本 撒下22:32 除了耶和华，谁是　神呢？除了我们的　神，谁是磐石呢？

拼音版 撒下22:32 Chúle Yēhéhuá, shuí shì shén ne. chúle wǒmen de shén, shuí shì pánshí ne.

吕振中 撒下22:32 「因为除了永恒主、谁是上帝呢？除了我们的上帝、谁是磐石（即∶上帝之表象）呢？

新译本 撒下22:32 除了耶和华，谁是　神呢？除了我们的　神，谁是盘石呢？

现代译 撒下22:32 除了上主，没有别的上帝；惟有上帝是保护我们的岩石。

当代译 撒下22:32 只有主是真神，除了他以外，我们再没有救主。

文理本 撒下22:32 耶和华而外、孰为上帝兮、我上帝而外、孰为磐石兮、

修订本 撒下22:32 除了耶和华，谁是上帝呢？ 除了我们的上帝，谁是磐石呢？

KJV 英 撒下22:32 For who is God, save the LORD? and who is a rock, save our God?

NIV 英 撒下22:32 For who is God besides the LORD? And who is the Rock except our God?

主目录 返回顶部

和合本 撒下22:33 神是我坚固的保障，他引导完全人行他的路。

拼音版 撒下22:33 Shén shì wǒ jiāngù de bǎo zhàng. tā yǐndǎo wánquán rén xíng tāde lù.

吕振中 撒下22:33 就是这位上帝、做我坚固之逃难所的；他（传统∶探觅）使我（传统∶他）所行的路安全。

新译本 撒下22:33 这位　神是我坚固的避难所，他使我的道路完全。

现代译 撒下22:33 这位上帝是我巩固的避难所；他使我的道路安全。

当代译 撒下22:33 主是我的坚固堡垒，他引导我前行。

文理本 撒下22:33 上帝为我巩固之保障、导完人行其道途兮、

修订本 撒下22:33 上帝是我坚固的保障， 他为我开完全的路。

KJV 英 撒下22:33 God is my strength and power: and he maketh my way perfect.

NIV 英 撒下22:33 It is God who arms me with strength and makes my way perfect.

主目录 返回顶部

和合本 撒下22:34 他使我的脚快如母鹿的蹄，又使我在高处安稳。

拼音版 撒下22:34 Tā shǐ wǒde jiǎo kuaì rú mǔ lù de tí, yòu shǐ wǒ zaì gāo chù ānwen.

吕振中 撒下22:34 使我（传统∶他）的脚像母鹿的蹄那么快，又使我在山丘（传统∶我的山丘）高处上站立得稳。

新译本 撒下22:34 他使我的脚像母鹿的蹄，又使我站稳在高处。

现代译 撒下22:34 他使我像母鹿一样脚步稳定，使我在高山上站稳。

当代译 撒下22:34 他使我的脚好像母鹿的蹄，可以飞快奔跑，稳踏在高处。

文理本 撒下22:34 令我足捷如鹿、置我于高处兮、

修订本 撒下22:34 他使我的脚快如母鹿， 使我站稳在高处。

KJV 英 撒下22:34 He maketh my feet like hinds' feet: and setteth me upon my high places.

NIV 英 撒下22:34 He makes my feet like the feet of a deer; he enables me to stand on the heights.

主目录 返回顶部

和合本 撒下22:35 他教导我的手能以争战，甚至我的膀臂能开铜弓。

拼音版 撒下22:35 Tā jiàodǎo wǒde shǒu néng yǐ zhēng zhàn, shènzhì wǒde bǎngbì néng kāi tóng gōng.

吕振中 撒下22:35 他教导我的手怎样争战，使我的膀臂能开铜弓。

新译本 撒下22:35 他教导我的手怎样作战，又使我的手臂可以拉开铜弓。

现代译 撒下22:35 他训练我怎样打仗，使我能拉最强硬的弓。

当代译 撒下22:35 他教我取胜的战术，他赐我力量拉开铜弓，

文理本 撒下22:35 教我手习战鬬、致我臂挽铜弓兮、

修订本 撒下22:35 他教导我的手能争战， 我的膀臂能开铜造的弓。

KJV 英 撒下22:35 He teacheth my hands to war; so that a bow of steel is broken by mine arms.

NIV 英 撒下22:35 He trains my hands for battle; my arms can bend a bow of bronze.

主目录 返回顶部

和合本 撒下22:36 你把你的救恩给我作盾牌，你的温和使我为大。

拼音版 撒下22:36 Nǐ bǎ nǐde jiùēn gei wǒ zuò dùnpái. nǐde wēnhé shǐ wǒ wéi dà.

吕振中 撒下22:36 你将你的援救给我做盾牌；你的『灵应』使我昌大。

新译本 撒下22:36 你把你救恩的盾牌赐给我；你的回答使我昌大。

现代译 撒下22:36 上主啊，你是拯救我的盾牌；你的保佑使我兴旺。

当代译 撒下22:36 你赐救恩给我作盾牌，你帮助我成为强大。

文理本 撒下22:36 尔赐我拯救之盾、尔之温和、俾我为大兮、

修订本 撒下22:36 你赐救恩给我作盾牌， 你的庇护使我为大。

KJV 英 撒下22:36 Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

NIV 英 撒下22:36 You give me your shield of victory; you stoop down to make me great.

主目录 返回顶部

和合本 撒下22:37 你使我脚下的地步宽阔；我的脚未曾滑跌。

拼音版 撒下22:37 Nǐ shǐ wǒ jiǎo xià de dìbù kuānkuò. wǒde jiǎo wèicéng huá diē.

吕振中 撒下22:37 你使我脚下的地步宽阔；我的脚（原文∶踝）未曾滑跌。

新译本 撒下22:37 你使我脚底下的路径宽阔，我的两膝动摇。

现代译 撒下22:37 你使我的路径宽敞，从来没有跌倒。

当代译 撒下22:37 你为我开阔路面，使我不致滑倒。

文理本 撒下22:37 使我步履宽裕、我足未尝滑跌兮、

修订本 撒下22:37 你使我脚步宽阔， 我的脚踝未曾滑跌。

KJV 英 撒下22:37 Thou hast enlarged my steps under me; so that my feet did not slip.

NIV 英 撒下22:37 You broaden the path beneath me, so that my ankles do not turn.

主目录 返回顶部

和合本 撒下22:38 我追赶我的仇敌，灭绝了他们，未灭以先，我没有归回。

拼音版 撒下22:38 Wǒ zhuīgǎn wǒde chóudí, mièjué le tāmen, wèi miè yǐ xiān, wǒ méiyǒu guī huí.

吕振中 撒下22:38 我追赶我仇敌，将他们消灭（或译∶赶上）；未灭尽他们、我总不返回。

新译本 撒下22:38 我追赶仇敌，把他们追上，不消灭他们，我必不归回。

现代译 撒下22:38 我追赶敌人，消灭了他们，不击败他们，我不回头。

当代译 撒下22:38 我穷追仇敌，要消灭他们，不把他们杀尽，我誓不罢休。

文理本 撒下22:38 我追敌而歼之、未行殄灭、不旋归兮、

修订本 撒下22:38 我追赶我的仇敌，消灭他们； 若不将他们灭绝，我总不归回。

KJV 英 撒下22:38 I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

NIV 英 撒下22:38 "I pursued my enemies and crushed them; I did not turn back till they were destroyed.

主目录 返回顶部

和合本 撒下22:39 我灭绝了他们，打伤了他们，使他们不能起来；他们都倒在我的脚下。

拼音版 撒下22:39 Wǒ mièjué le tāmen, dá shāng le tāmen, shǐ tāmen bùnéng qǐlai. tāmen dōu dǎo zaì wǒde jiǎo xià.

吕振中 撒下22:39 我把他们灭尽，加以痛击，使他们不能起来；他们都仆倒在我脚下。

新译本 撒下22:39 我吞灭他们，重创他们，使他们不能起来；他们都倒在我的脚下。

现代译 撒下22:39 我击倒他们，使他们站不起来；他们都仆倒在我脚前。

当代译 撒下22:39 他们一败涂地，倒在我的脚下，不能再起来反抗。

文理本 撒下22:39 我施剿而破之、使之不振、仆我足下兮、

修订本 撒下22:39 我灭绝了他们， 打伤了他们，使他们站不起来； 他们都倒在我的脚下。

KJV 英 撒下22:39 And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

NIV 英 撒下22:39 I crushed them completely, and they could not rise; they fell beneath my feet.

主目录 返回顶部

和合本 撒下22:40 因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。

拼音版 撒下22:40 Yīnwei nǐ céng Yǐlì liáng shù wǒde yào, shǐ wǒ néng zhēng zhàn. nǐ ye shǐ nà qǐlai gōngjī wǒde dōu fú zaì wǒ yǐxià.

吕振中 撒下22:40 你将气力给我束腰，使我能争战；你使那起来攻击我的屈身死我脚下。

新译本 撒下22:40 你以能力给我束腰，使我能够作战；你又使那些起来攻击我的人都屈服在我的脚下。

现代译 撒下22:40 你赐给我打仗的力量；你使我能够制伏敌人。

当代译 撒下22:40 你赐我力量去面临战阵，你使攻击我的人在我面前屈服，

文理本 撒下22:40 盖尔以力束我、使备战争、起而攻我者、俾服于我兮、

修订本 撒下22:40 你曾以力量束我的腰，使我能争战； 也曾使那起来攻击我的，都服在我以下。

KJV 英 撒下22:40 For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

NIV 英 撒下22:40 You armed me with strength for battle; you made my adversaries bow at my feet.

主目录 返回顶部

和合本 撒下22:41 你又使我的仇敌，在我面前转背逃跑，叫我能以剪除那恨我的人。

拼音版 撒下22:41 Nǐ yòu shǐ wǒde chóudí zaì wǒ miànqián zhuǎn bēi taópǎo, jiào wǒ néng yǐ jiǎnchú nà hèn wǒde rén.

吕振中 撒下22:41 你使我仇敌向我转背逃跑，恨我的人、我就剿灭他们。

新译本 撒下22:41 你使我的仇敌在我面前转背逃跑，使我可以歼灭恨我的人。

现代译 撒下22:41 你使我的仇敌奔逃；你使我消灭恨我的人。

当代译 撒下22:41 你使我的敌人转身逃窜，帮助我把他们全部歼灭。

文理本 撒下22:41 使我诸敌背我而驰、致我翦灭憾我者兮、

修订本 撒下22:41 你又使我的仇敌在我面前转身逃跑， 使我能歼灭那恨我的人。

KJV 英 撒下22:41 Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

NIV 英 撒下22:41 You made my enemies turn their backs in flight, and I destroyed my foes.

主目录 返回顶部

和合本 撒下22:42 他们仰望，却无人拯救，就是呼求耶和华，他也不应允。

拼音版 撒下22:42 Tāmen yǎngwàng, què wú rén zhengjiù. jiù shì hū qiú Yēhéhuá, tā ye bù yīngyún.

吕振中 撒下22:42 他们呼救（传统∶仰望），也没有人拯救；呼求永恒主，永恒主也不应。

新译本 撒下22:42 他们呼叫，却没有人拯救；就算向耶和华呼求，他也不答应他们。

现代译 撒下22:42 他们呼救，但没有人能救他们；他们向上主呼求，但他没有回答。

当代译 撒下22:42 他们求助无门，他们呼求主，但主却不回应。

文理本 撒下22:42 彼瞻望而无援、吁耶和华亦弗应兮、

修订本 撒下22:42 他们仰望，却无人拯救； 就是呼求耶和华，他也不应允。

KJV 英 撒下22:42 They looked, but there was none to save; even unto the LORD, but he answered them not.

NIV 英 撒下22:42 They cried for help, but there was no one to save them--to the LORD, but he did not answer.

主目录 返回顶部

和合本 撒下22:43 我捣碎他们，如同地上的灰尘；践踏他们，四散在地，如同街上的泥土。

拼音版 撒下22:43 Wǒ dǎo suì tāmen, rútóng dì shàng de huī chén, jiàntà tāmen, sì sǎn zaì dì, rútóng jiē shàng de ní tǔ.

吕振中 撒下22:43 我捣碎他们，如地上的尘土；我打碎他们、加以践踏、像街上的泥泞。

新译本 撒下22:43 我捣碎他们，像地上的尘土；我打碎他们，践踏他们，像街上的烂泥。

现代译 撒下22:43 我粉碎他们，像风吹散灰尘；我践踏他们，如践踏街上的尘土。

当代译 撒下22:43 我把他们粉碎成灰，随意散撒践踏，就像街上的尘土一样。

文理本 撒下22:43 我则捣之若地上之尘、践之若街中之泥、散之四方兮、

修订本 撒下22:43 我捣碎他们，如同地上的灰尘； 践踏压碎他们，如同街上的泥土。

KJV 英 撒下22:43 Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

NIV 英 撒下22:43 I beat them as fine as the dust of the earth; I pounded and trampled them like mud in the streets.

主目录 返回顶部

和合本 撒下22:44 你救我脱离我百姓的争竞，保护我作列国的元首。我素不认识的民必事奉我。

拼音版 撒下22:44 Nǐ jiù wǒ tuōlí wǒ bǎixìng de zhēngjing, bǎohù wǒ zuò liè guó de yuánshǒu. wǒ sù bú rènshi de mín bì shìfèng wǒ.

吕振中 撒下22:44 「你解救了我脱离万族民（传统∶我民）的争竞；你保守了我做列国的首领；我不认识的民事奉了我。

新译本 撒下22:44 你救我脱离了我民的争竞，你立我作列国的元首；我不认识的人民要服事我。

现代译 撒下22:44 你从背叛的人民当中救了我，立我作列国的元首；外族人民也都归顺我。

当代译 撒下22:44 你救我脱离叛民的手，让我成为列国的元首，外族人也来归顺服事我，

文理本 撒下22:44 尔援我于我民之竞争、保我为列邦之元首、我所不识之民、必服役我兮、

修订本 撒下22:44 你救我脱离我百姓的纷争， 保护我作列国的元首； 我素不认识的百姓必事奉我。

KJV 英 撒下22:44 Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

NIV 英 撒下22:44 "You have delivered me from the attacks of my people; you have preserved me as the head of nations. People I did not know are subject to me,

主目录 返回顶部

和合本 撒下22:45 外邦人要投降我，一听见我的名声，就必顺从我。

拼音版 撒下22:45 Waìbāngrén yào tóu jiàng wǒ, yī tīngjian wǒde míngsheng jiù bì shùncóng wǒ.

吕振中 撒下22:45 外族人的子民屈身投降我；他们一听到我的名，就附耳听从。

新译本 撒下22:45 外族人都向我假意归顺；他们一听见，就服从我；

现代译 撒下22:45 他们一听见我就服从；异族人都屈服在我面前。

当代译 撒下22:45 他们风闻我的能力，就赶快来向我归降。

文理本 撒下22:45 外族之人、必归诚我、闻我之名、立即顺从兮、

修订本 撒下22:45 外邦人要向我投降， 一听见我的名声就必顺从我。

KJV 英 撒下22:45 Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

NIV 英 撒下22:45 and foreigners come cringing to me; as soon as they hear me, they obey me.

主目录 返回顶部

和合本 撒下22:46 外邦人要衰残，战战兢兢地出他们的营寨。

拼音版 撒下22:46 Waìbāngrén yào shuāi cán, zhàn zhàn jīng jīng dì chū tāmende yíng zhaì.

吕振中 撒下22:46 外族人的子民疲乏颓惫，战战兢兢（传统∶束腰）出他们的要塞。

新译本 撒下22:46 外族人大势已去，战战兢兢地从他们的要塞走出来。

现代译 撒下22:46 他们丧尽了勇气，恐惧战栗地〔希伯来文是：准备要作战〕走出他们的营垒。

当代译 撒下22:46 他们从藏身之处前来，吓得胆战心惊。

文理本 撒下22:46 外族衰落、出其卫所、战栗而来兮、

修订本 撒下22:46 外邦人要丧胆， 战战兢兢地出营寨。

KJV 英 撒下22:46 Strangers shall fade away, and they shall be afraid out of their close places.

NIV 英 撒下22:46 They all lose heart; they come trembling from their strongholds.

主目录 返回顶部

和合本 撒下22:47 耶和华是活　神。愿我的磐石被人称颂；愿　神那拯救我的磐石被人尊崇。

拼音版 撒下22:47 Yēhéhuá shì huó shén, yuàn wǒde pánshí beì rén chēngsòng. yuàn shén nà zhengjiù wǒde pánshí beì rén zūnchóng.

吕振中 撒下22:47 「永恒主永活着；愿我的磐石（即∶上帝之表象）受祝颂；愿拯救我的磐石上帝被尊为至高，

新译本 撒下22:47 耶和华是永活的，我的盘石是应当称颂的；拯救我的　神，我的盘石，是应当被尊为至高的。

现代译 撒下22:47 上主永远活着！要颂赞我的保护者！上帝是我的拯救者！要宣扬他的伟大！

当代译 撒下22:47 主是永活的！愿我的磐石被称颂！愿那拯救我的磐石备受赞扬。

文理本 撒下22:47 耶和华维生兮、我之磐石、宜颂美兮、上帝我拯救之磐石、当尊崇兮、

修订本 撒下22:47 耶和华永远活着。 愿我的磐石被称颂， 愿上帝－救我的磐石受尊崇。

KJV 英 撒下22:47 The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

NIV 英 撒下22:47 "The LORD lives! Praise be to my Rock! Exalted be God, the Rock, my Savior!

主目录 返回顶部

和合本 撒下22:48 这位　神就是那为我伸冤，使众民服在我以下的。

拼音版 撒下22:48 Zhè wèi shén jiù shì nà wèi wǒ shēnyuān, shǐ zhòng mín fú zaì wǒ yǐxià de.

吕振中 撒下22:48 就是那给我伸冤的上帝，那使万族民都服于我以下，

新译本 撒下22:48 他是那位为我伸冤的　神，他使万民服在我的脚下，

现代译 撒下22:48 他使我胜过仇敌；使各族都降服我，

当代译 撒下22:48 愿颂赞归与我主，他为我报仇，使万族向我归降。

文理本 撒下22:48 上帝为我复仇、使诸民服于我兮、

修订本 撒下22:48 这位上帝为我伸冤， 使万民服在我以下。

KJV 英 撒下22:48 It is God that avengeth me, and that bringeth down the people under me,

NIV 英 撒下22:48 He is the God who avenges me, who puts the nations under me,

主目录 返回顶部

和合本 撒下22:49 你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。

拼音版 撒下22:49 Nǐ jiù wǒ tuōlí chóudí, yòu bǎ wǒ jǔqǐ, gāo guō nàxiē qǐlai gōngjī wǒde. nǐ jiù wǒ tuōlí qiángbào de rén.

吕振中 撒下22:49 又使我从仇敌那里逃出的；你把我举起、高过起来攻击我的；你援救了我脱离强暴的人。

新译本 撒下22:49 他救我脱离我的仇敌。你还把我高举起来，高过那些起来攻击我的人，又救我脱离了强暴的人。

现代译 撒下22:49 且救我脱离了仇敌。上主啊，你使我制伏了仇敌；你保护我脱离强暴的人。

当代译 撒下22:49 他救我脱离仇敌，主啊！是你救拔我，使我得享平安，是你救我脱离强暴人的手。

文理本 撒下22:49 援我于敌、举我超乎攻我者、拯我于强暴兮、

修订本 撒下22:49 他救我脱离仇敌， 又把我举起，高过那些起来攻击我的人， 救我脱离残暴的人。

KJV 英 撒下22:49 And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

NIV 英 撒下22:49 who sets me free from my enemies. You exalted me above my foes; from violent men you rescued me.

主目录 返回顶部

和合本 撒下22:50 耶和华啊，因此我要在外邦中称谢你，歌颂你的名。

拼音版 撒下22:50 Yēhéhuá a, yīncǐ wǒ yào zaì waì bāng zhōng chēngxiè nǐ, gēsòng nǐde míng.

吕振中 撒下22:50 「因此永恒主阿，我要在列国中称谢你；我要唱扬你的名。

新译本 撒下22:50 因此，耶和华啊，我要在列国中称赞你，歌颂你的名。

现代译 撒下22:50 因此，我要在列国中颂扬你；我要歌唱赞美你。

当代译 撒下22:50 我要在万邦中称谢我主，我要歌颂他的名。

文理本 撒下22:50 耶和华欤、我必于列邦中称谢尔、歌颂尔名兮、

修订本 撒下22:50 耶和华啊，因此我要在列国中称谢你， 歌颂你的名。

KJV 英 撒下22:50 Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

NIV 英 撒下22:50 Therefore I will praise you, O LORD, among the nations; I will sing praises to your name.

主目录 返回顶部

和合本 撒下22:51 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。”

拼音版 撒下22:51 Yēhéhuá cì jí dà de jiùēn gei tā suǒ lì de wáng, shī cíaì gei tāde shòu gāo zhe, jiù shì gei Dàwèi hé tāde hòuyì, zhídào yǒngyuǎn.

吕振中 撒下22:51 因为永恒主扩大他所立的王之胜利（或译∶是他所立的王胜利的高台）；他向他所膏立的、向大卫和他的后裔、施坚爱到永远。」

新译本 撒下22:51 耶和华赐极大的救恩给他所立的王，又向他的受膏者施慈爱，就是向大卫和他的后裔施慈爱，直到永远。”

现代译 撒下22:51 上帝使他所立的王屡次得胜；他向所拣选的大卫和后裔显示不变的爱。

当代译 撒下22:51 他把奇妙的救恩，赐给他所立的君王，他把丰盛的慈爱，施与他的受膏者——大卫和他的后裔，直到永远。”

文理本 撒下22:51 耶和华大施拯救于所立之王、施恩于其受膏者、即大卫及其后裔、永世靡暨兮、

修订本 撒下22:51 耶和华赐极大的救恩给他所立的王， 施慈爱给他的受膏者， 就是给大卫和他的后裔，直到永远！

KJV 英 撒下22:51 He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

NIV 英 撒下22:51 He gives his king great victories; he shows unfailing kindness to his anointed, to David and his descendants forever."


撒母耳记下第23章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第23章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下23:1 以下是大卫末了的话。耶西的儿子大卫得居高位，是雅各　神所膏的，作以色列的美歌者说：

拼音版 撒下23:1 Yǐxià shì Dàwèi mòliǎo de huà. Yēxī de érzi Dàwèi dé jū gāo wèi, shì Yǎgè shén suǒ gāo de, zuò Yǐsèliè de mei gē zhe, shuō,

吕振中 撒下23:1 以下这几句是大卫末了的话∶是耶西的儿子大卫发的神谕，是那被举起得高位的人发的神谕，雅各之上帝所膏立的，以色列的美妙诗人（或译∶以色列诗歌的美妙题材）∶

新译本 撒下23:1 以下是大卫末了的话：“耶西的儿子大卫的宣告，被高举的人的宣告。大卫是雅各的　神所膏立的，是以色列美妙的诗人。

现代译 撒下23:1 耶西的儿子大卫是上帝所重用的人；雅各的上帝膏立他作王。大卫为以色列作了很多优美的诗歌。以下这首诗是他最后的遗言：

当代译 撒下23:1 “耶西的儿子大卫，受雅各的上帝膏立，升到尊贵的地位，他又是以色列能歌善咏的人。”下面是他的遗言：

文理本 撒下23:1 大卫末终之言列左、耶西子大卫、得居高位、受膏于雅各之上帝、为以色列之善歌者曰、

修订本 撒下23:1 以下是大卫末了的话： "耶西的儿子大卫的话， 得居高位的，雅各的上帝所膏的， 以色列所喜爱的诗人的话。

KJV 英 撒下23:1 Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

NIV 英 撒下23:1 These are the last words of David: "The oracle of David son of Jesse, the oracle of the man exalted by the Most High, the man anointed by the God of Jacob, Israel's singer of songs:

主目录 返回顶部

和合本 撒下23:2 “耶和华的灵借着我说，他的话在我口中。

拼音版 撒下23:2 Yēhéhuá de líng jiè zhe wǒ shuō, tāde huà zaì wǒ kǒu zhōng.

吕振中 撒下23:2 「永恒主的灵藉着我来说话∶他的话语在我的舌头上。

新译本 撒下23:2 耶和华的灵借着我说话，他的话在我的舌头上。

现代译 撒下23:2 上主的灵藉着我说话；他的信息在我嘴唇上。

当代译 撒下23:2 “主的灵藉着我的口说话。

文理本 撒下23:2 耶和华之神感我而言、厥词在于我口、

修订本 撒下23:2 耶和华的灵藉着我说话， 他的言语在我的舌头上。

KJV 英 撒下23:2 The Spirit of the LORD spake by me, and his word was in my tongue.

NIV 英 撒下23:2 "The Spirit of the LORD spoke through me; his word was on my tongue.

主目录 返回顶部

和合本 撒下23:3 以色列的　神，以色列的磐石晓谕我说：那以公义治理人民的，敬畏　神执掌权柄，

拼音版 撒下23:3 Yǐsèliè de shén, Yǐsèliè de pánshí xiǎoyù wǒ shuō, nà yǐ gōngyì zhìlǐ rénmín de, jìngwèi shén zhí zhǎngquán bǐng,

吕振中 撒下23:3 雅各（或译∶以色列诗歌的美妙题材）的上帝说道，以色列的磐石（即∶上帝之表象）告诉我说∶一个凭公义统治人的、一个存敬畏上帝之心来统治人的；

新译本 撒下23:3 以色列的　神说，以色列的盘石告诉我：那以公义统治人的，那存敬畏　神的心施行统治的，

现代译 撒下23:3 以色列的上帝发言，以色列的保护者对我说话：那以正义治理人民，以敬畏上帝掌权的王

当代译 撒下23:3 以色列的保卫者对我说：‘那存心敬畏上帝，以公义治理人民的君王，

文理本 撒下23:3 以色列之上帝有言、以色列之磐石谓我曰、以义治人、寅畏上帝、而秉权者、

修订本 撒下23:3 以色列的上帝说， 以色列的磐石向我说： '那以公义治理人， 以敬畏上帝来治理的，

KJV 英 撒下23:3 The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

NIV 英 撒下23:3 The God of Israel spoke, the Rock of Israel said to me: 'When one rules over men in righteousness, when he rules in the fear of God,

主目录 返回顶部

和合本 撒下23:4 他必像日出的晨光，如无云的清晨，雨后的晴光，使地发生嫩草。

拼音版 撒下23:4 Tā bì xiàng rì chū de chén guāng, rú wú yún de qīngchén, yǔ hòu de qíng guāng, shǐ dì fāshēng nèn cǎo.

吕振中 撒下23:4 他必?起晨光，像清晨的日头、没有云翳、只射发光辉，像甘雨下降，使青草从地上长起。

新译本 撒下23:4 他必像旭日升起的光芒，像无云的早晨，像雨后的晴朗，使地长出绿草。

现代译 撒下23:4 好像日出时的曙光，像太阳照耀无云的清晨，使雨后青草欣欣向荣。

当代译 撒下23:4 就像清晨的曙光；就像无云的黎明。又像雨后的晴光，从土里钻出来的嫩草。’

文理本 撒下23:4 譬如旭日朝晖、清晨无云、雨后日照、嫩草自地而发、

修订本 撒下23:4 他必像晨光， 如无云清晨的日出， 如雨后的光辉， 在嫩草地上。'

KJV 英 撒下23:4 And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

NIV 英 撒下23:4 he is like the light of morning at sunrise on a cloudless morning, like the brightness after rain that brings the grass from the earth.'

主目录 返回顶部

和合本 撒下23:5 我家在　神面前并非如此，　神却与我立永远的约。这约凡事坚稳，关乎我的一切救恩和我一切所想望的，他岂不为我成就吗？

拼音版 撒下23:5 Wǒ jiā zaì shén miànqián bìng fēi rúcǐ. shén què yǔ wǒ lì yǒngyuǎn de yuē. zhè yuē fán shì jiān wen, guān hū wǒde yīqiè jiùēn hé wǒ yīqiè suǒ xiǎngwàng de, tā qǐbù wèi wǒ chéngjiù ma.

吕振中 撒下23:5 我家在上帝面前岂不是这样立着么？上帝和我立了永远的约；凡事安排、妥当稳固；我受的一切救恩和我的一切愿望、他岂不使它发旺么？

新译本 撒下23:5 我的家在　神面前不是这样吗？他与我立了永远的约；这约安排了一切，稳固妥当。我的一切救恩、一切愿望，他不都成全吗？

现代译 撒下23:5 上帝要这样恩待我的后代，因他跟我立了永远的约，永不废弃的誓约，他一定成就我的愿望，我的救恩。

当代译 撒下23:5 我的家族是上帝所拣选赐福的。他曾经与我立下永久的约，他所立的约恒久又可靠，我的安全，他必照顾；我的愿望，他必成全。

文理本 撒下23:5 我家之于上帝、非若是乎、彼与我立永约、诸事坚定、救我之事、及我所望、彼岂不成之乎、

修订本 撒下23:5 我的家在上帝面前不是如此吗？ 上帝与我立永远的约， 这约既全备又稳妥。 我的一切救恩和我一切所想望的， 他岂不成全吗？

KJV 英 撒下23:5 Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

NIV 英 撒下23:5 "Is not my house right with God? Has he not made with me an everlasting covenant, arranged and secured in every part? Will he not bring to fruition my salvation and grant me my every desire?

主目录 返回顶部

和合本 撒下23:6 但匪类都必像荆棘被丢弃；人不敢用手拿它；

拼音版 撒下23:6 Dàn fei leì dōu bì xiàng jīngjí beì diūqì. rén bù gǎn yòng shǒu ná tā.

吕振中 撒下23:6 但匪类却像荆棘、都被丢弃（或译∶都要像旷野的荆棘）；是不能用手拿的；

新译本 撒下23:6 流氓却像荆棘被丢弃，人不敢用手拿它。

现代译 撒下23:6 不虔的人好像被丢弃的荆棘，谁都不敢光着手碰它，

当代译 撒下23:6 但那些不敬虔的人要像荆棘一样被丢弃，因为他们刺伤人的手，

文理本 撒下23:6 惟彼匪徒、如被弃之荆棘、手不得执、

修订本 撒下23:6 但无赖全都像被丢弃的荆棘； 它们不能用手去拿；

KJV 英 撒下23:6 But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

NIV 英 撒下23:6 But evil men are all to be cast aside like thorns, which are not gathered with the hand.

主目录 返回顶部

和合本 撒下23:7 拿它的人必带铁器和枪杆，终久它必被火焚烧。”

拼音版 撒下23:7 Ná tā de rén bì daì tie qì hé qiāng gǎn, zhōngjiǔ tā bì beì huǒ fùnshāo.

吕振中 撒下23:7 人要摸它，总得装备带鉄器和矛杆，它就澈底被烧掉于火中了。」

新译本 撒下23:7 人要碰它，必须带备铁器和枪杆，他们要在原地被火彻底烧毁。”

现代译 撒下23:7 要碰就要用铁棍铁矛；它必须用火烧尽。

当代译 撒下23:7 人要拿起锄头去铲除他们，把他们焚毁。”

文理本 撒下23:7 人欲取之、必以铁器与枪柯、终于其地、焚之务尽、○

修订本 撒下23:7 碰它们的人必须用铁器和枪杆， 它们必在那里被火烧尽。"

KJV 英 撒下23:7 But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

NIV 英 撒下23:7 Whoever touches thorns uses a tool of iron or the shaft of a spear; they are burned up where they lie."

主目录 返回顶部

和合本 撒下23:8 大卫勇士的名字，记在下面。他革扪人约设巴设，又称伊斯尼人亚底挪，他是军长的统领，一时击杀了八百人。

拼音版 撒下23:8 Dàwèi yǒng shì de míngzi jì zaì xiàmiàn, tā gé mén rén yuē shè bā shè, yòu chēng yī sī ní rén yà dǐ nuó, tā shì jūnzhǎng de Tǒng lǐng, yī shí jī shā le bā bǎi rén.

吕振中 撒下23:8 以下是大卫勇士的名字∶他革扪人约设巴设（或译∶约设巴力）；是三勇士级的首领；他挥了矛（或译∶斧子）一口气刺死了八百人。

新译本 撒下23:8 以下是大卫勇士的名字：他革扪人约设．巴设，是三勇士的首领，又称为伊斯尼人亚底挪。他曾在一次战役中杀死了八百人。

现代译 撒下23:8 大卫手下着名勇士的名单如下：第一个是他革扪人约设巴设；他是「叁巨头〔希伯来文是：第叁〕」的首领。他曾在一次战役中用矛刺死了八百人。

当代译 撒下23:8 大卫的军队中有叁位十分骁勇的将士。第一个是他革扪人约设巴设，又称伊斯尼人亚底挪，他任职统帅，曾在一场战役中一口气杀掉八百个敌人。

文理本 撒下23:8 从大卫之勇士、名列于左、军长之首、他革扪人约设巴设、又称伊斯尼人亚底挪、一时击毙八百人、

修订本 撒下23:8 大卫勇士的名字如下：哈革摩尼人约设．巴设，他是三勇士之首；他又名叫伊斯尼人亚底挪，曾一次就杀了八百人。

KJV 英 撒下23:8 These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

NIV 英 撒下23:8 These are the names of David's mighty men: Josheb-Basshebeth, a Tahkemonite, was chief of the Three; he raised his spear against eight hundred men, whom he killed in one encounter.

主目录 返回顶部

和合本 撒下23:9 其次是亚合人朵多的儿子以利亚撒。从前非利士人聚集要打仗，以色列人迎着上去，有跟随大卫的三个勇士向非利士人骂阵，其中有以利亚撒。

拼音版 撒下23:9 Qí cì shì yà hé rén duǒ duō de érzi YǐlìYàsā. cóng qián Fēilìshì rén jùjí yào dǎzhàng, Yǐsèliè rén yíng zhe shàng qù, yǒu gēnsuí Dàwèi de sān gè yǒng shì xiàng Fēilìshì rén mà zhèn, qízhōng yǒu YǐlìYàsā.

吕振中 撒下23:9 其次是亚合人朵多的儿子以利亚撒。他是三个勇士之中的一个，跟大卫在巴斯达闵；非利士人（传统∶向非利士人骂阵）聚集在那里要交战；以色列人退上去，

新译本 撒下23:9 其次是亚合人朵多的儿子以利亚撒。从前非利士人在巴斯达闵聚集要争战，与大卫一同去向他们骂阵的三个勇士，其中之一就是以利亚撒；那时以色列人向上撤退，

现代译 撒下23:9 「叁巨头」的第二个是亚合族人群多的儿子以利亚撒。有一次，他跟大卫向那前来攻打的非利士人挑战。以色列人后退了。

当代译 撒下23:9 其次是亚合人朵多的儿子以利亚撒。有一次，以色列人和非利士人打仗，以色列军队都逃跑了，只留下叁个人紧随着大卫，以利亚撒就是其中之一。

文理本 撒下23:9 其次亚合裔、朵多子以利亚撒、昔非利士人集战、以色列人逆之、从大卫者、有三勇士挑战、此人与焉、

修订本 撒下23:9 跟随大卫的三勇士中，其次是亚何亚人朵多的儿子以利亚撒。从前非利士人聚集要打仗，他们向非利士人骂阵。以色列人上去的时候，

KJV 英 撒下23:9 And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

NIV 英 撒下23:9 Next to him was Eleazar son of Dodai the Ahohite. As one of the three mighty men, he was with David when they taunted the Philistines gathered at Pas Dammim for battle. Then the men of Israel retreated,

主目录 返回顶部

和合本 撒下23:10 他起来击杀非利士人，直到手臂疲乏，手黏住刀把。那日耶和华使以色列人大获全胜，众民在以利亚撒后头专夺财物。

拼音版 撒下23:10 Tā qǐlai jī shā Fēilìshì rén, zhídào shǒu bei5 pí fá, shǒu nián zhù dāo bǎ. nà rì Yēhéhuá shǐ Yǐsèliè rén dà huò quán shēng. zhòng mín zaì YǐlìYàsā hòutou zhuān duó cáiwù.

吕振中 撒下23:10 他却起来击杀非利士人，直到手都困乏，手黏住刀把；那一天永恒主成就了大胜利；众民在以利亚撒后头回来，只顾剥取死者的财物。

新译本 撒下23:10 他却起来，击杀非利士人，直到他的手疲乏无力，紧贴在刀把上。那一天耶和华使以色列人获得了大胜利。众人转到以利亚撒后面，只顾剥夺死者的财物。

现代译 撒下23:10 但他站在那里跟非利士人拚命，直到他的手僵硬，放不开手中的剑。那一天，上主使以色列人大胜。战争过后，以色列人回到以利亚撒地方，剥光敌人群体上的盔甲。

当代译 撒下23:10 他奋勇杀敌，虽然手臂疲乏不堪，但他还是紧握着刀，不断杀敌。那天，主帮助他们大获全胜。后来，以色列军人又折回来捡拾死人的财物。

文理本 撒下23:10 彼击非利士人、至于手倦、握刃不能释、当日耶和华使之大获胜捷、民众但随其后、掠取货财、

修订本 撒下23:10 他起来击杀非利士人，直到手臂疲乏，手粘住刀把。那日耶和华大获全胜，百姓跟在以利亚撒后面只顾夺取掠物。

KJV 英 撒下23:10 He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

NIV 英 撒下23:10 but he stood his ground and struck down the Philistines till his hand grew tired and froze to the sword. The LORD brought about a great victory that day. The troops returned to Eleazar, but only to strip the dead.

主目录 返回顶部

和合本 撒下23:11 其次是哈拉人亚基的儿子沙玛。一日，非利士人聚集成群，在一块长满红豆的田里，众民就在非利士人面前逃跑。

拼音版 撒下23:11 Qí cì shì hā là rén yà jī de érzi Shāmǎ. yī rì, Fēilìshì rén jùjí chéngqún, zaì yī kuaì cháng mǎn hóngdòu de tián lǐ, zhòng mín jiù zaì Fēilìshì rén miànqián taópǎo.

吕振中 撒下23:11 其次是哈拉人亚基的儿子沙玛。非利士人聚集在利希，那里有一份田地长满着红豆；众民从非利士人面前逃跑。

新译本 撒下23:11 再其次是哈拉人亚基的儿子沙玛。非利士人聚集在利希，那里有一块田地长满了红豆，众人都从非利士人面前逃走。

现代译 撒下23:11 「叁巨头」的第叁个是哈拉人亚基的儿子沙玛。当非利士人结合在利希的扁豆田里时，以色列人都逃跑了，

当代译 撒下23:11 第叁位勇士是哈拉人亚基的儿子沙玛。在一场与非利士人对抗的战役中，沙玛的部下都弃他逃跑了，但他却坚守阵地，站在一块满了扁豆的田中，击杀来敌，奋力勇战。那一次，上帝帮助他，使他不只成功地保卫了疆土，并且获得了大胜利。

文理本 撒下23:11 其次哈拉人亚基子沙玛、昔非利士人群集于豆田、以色列众遁逃、

修订本 撒下23:11 再其次是哈拉人亚基的儿子沙玛。一次，非利士人聚集在利希，在一块长满红豆的田里，百姓在非利士人面前逃跑。

KJV 英 撒下23:11 And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

NIV 英 撒下23:11 Next to him was Shammah son of Agee the Hararite. When the Philistines banded together at a place where there was a field full of lentils, Israel's troops fled from them.

主目录 返回顶部

和合本 撒下23:12 沙玛却站在那田间，击杀非利士人，救护了那田。耶和华使以色列人大获全胜。

拼音版 撒下23:12 Shāmǎ què zhàn zaì nà tiánjiān jī shā Fēilìshì rén, jiù hù le nà tián. Yēhéhuá shǐ Yǐsèliè rén dà huò quán shēng.

吕振中 撒下23:12 沙玛却在那份田地中间站稳着脚跟，救护了那田，击杀非利士人；于是永恒主成就了大胜利。

新译本 撒下23:12 沙玛却在那块田地中间站稳脚步，保护了那块田，又击杀了非利士人。耶和华又使以色列人获得了大胜利。

现代译 撒下23:12 但沙玛站在田里抵抗他们，杀死了许多非利士人。那天，上主使以色列人大胜。

当代译 撒下23:12 第叁位勇士是哈拉人亚基的儿子沙玛。在一场与非利士人对抗的战役中，沙玛的部下都弃他逃跑了，但他却坚守阵地，站在一块满了扁豆的田中，击杀来敌，奋力勇战。那一次，上帝帮助他，使他不只成功地保卫了疆土，并且获得了大胜利。

文理本 撒下23:12 沙玛立于田间、以护其地、杀非利士人、耶和华使之大获胜捷、

修订本 撒下23:12 沙玛却站在那田的中间，防守那田，击败了非利士人。耶和华大获全胜。

KJV 英 撒下23:12 But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

NIV 英 撒下23:12 But Shammah took his stand in the middle of the field. He defended it and struck the Philistines down, and the LORD brought about a great victory.

主目录 返回顶部

和合本 撒下23:13 收割的时候，有三十个勇士中的三个人，下到亚杜兰洞见大卫。非利士的军兵在利乏音谷安营。

拼音版 撒下23:13 shōugē de shíhou, yǒu sān shí gè yǒng shì zhōng de sān gèrén xià dào Yàdùlán dòng jiàn Dàwèi. Fēilìshì de jūn bīng zaì Lìfáyīn gǔ ān yíng.

吕振中 撒下23:13 三十个首领之中有三个人下到亚杜兰山寨（传统∶洞）碞石（传统∶收割时候）那里去见大卫；非利士人的兵团在利乏音山谷扎营。

新译本 撒下23:13 收割的时候，三十个首领中有三个人下到亚杜兰洞那里去见大卫；有一队非利士人在利乏音谷安营。

现代译 撒下23:13 收割的时候，「叁十勇士」当中有叁人下到大卫所在的亚杜兰洞去。那时，有一队非利士人驻扎在利乏音谷。

当代译 撒下23:13 当大卫住在亚杜兰洞里的时候，非利士人已经占领了附近的伯利恒城，并且在利乏音谷扎营。

文理本 撒下23:13 穑时、三十首领中、有三人至亚杜兰穴、以觐大卫、非利士军建营于利乏音谷、

修订本 撒下23:13 开始收割的时候，三个侍卫下到亚杜兰洞，到大卫那里。非利士的军兵在利乏音谷安营。

KJV 英 撒下23:13 And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

NIV 英 撒下23:13 During harvest time, three of the thirty chief men came down to David at the cave of Adullam, while a band of Philistines was encamped in the Valley of Rephaim.

主目录 返回顶部

和合本 撒下23:14 那时大卫在山寨，非利士人的防营在伯利恒。

拼音版 撒下23:14 Nàshí Dàwèi zaì shān zhaì, Fēilìshì rén de fáng yíng zaì Bólìhéng.

吕振中 撒下23:14 那时大卫在那山寨；非利士人的驻防营那时在伯利恒。

新译本 撒下23:14 那时大卫在山寨中，非利士人的驻军却在伯利恒。

现代译 撒下23:14 大洒在一个设防的山头上；一群非利士人占了伯利恒。

当代译 撒下23:14 到了收割的时候，大卫那时正留守在坚防里。大卫麾下叁十员大将中，有叁名将领来谒见大卫。

文理本 撒下23:14 时、大卫在保障、非利士汛在伯利恒、

修订本 撒下23:14 那时大卫在山寨，非利士人的驻军在伯利恒。

KJV 英 撒下23:14 And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

NIV 英 撒下23:14 At that time David was in the stronghold, and the Philistine garrison was at Bethlehem.

主目录 返回顶部

和合本 撒下23:15 大卫渴想说：“甚愿有人将伯利恒城门旁井里的水打来给我喝。”

拼音版 撒下23:15 Dàwèi ke xiǎng, shuō, shén yuàn yǒu rén jiāng Bólìhéng chéng mén páng, jǐng lǐ de shuǐ dá lái gei wǒ hē.

吕振中 撒下23:15 大卫渴想着说∶「阿，谁能将城门旁边伯利恒井的水给我喝阿！」

新译本 撒下23:15 大卫渴望说：“但愿有人把伯利恒城门旁边井里的水拿来给我喝！”

现代译 撒下23:15 大卫思念家乡，就说：「我多麽想喝伯利恒城门边的井水啊！」

当代译 撒下23:15 大卫突然感叹地说：“我真希望有人到伯利恒城旁边的那口井，给我打一点水喝。”

文理本 撒下23:15 大卫歆羡曰、深愿有人由伯利恒门侧之井、汲水以饮我、

修订本 撒下23:15 大卫渴想着说："但愿有人从伯利恒城门旁的井里打水来给我喝！"

KJV 英 撒下23:15 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

NIV 英 撒下23:15 David longed for water and said, "Oh, that someone would get me a drink of water from the well near the gate of Bethlehem!"

主目录 返回顶部

和合本 撒下23:16 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，

拼音版 撒下23:16 Zhè sān gè yǒng shì jiù chuǎng guō Fēilìshì rén de yíng pán, cóng Bólìhéng chéng mén páng de jǐng lǐ dá shuǐ, ná lái fèng gei Dàwèi. tā què bù ken hē, jiāng shuǐ diàn zaì Yēhéhuá miànqián,

吕振中 撒下23:16 这三个勇士就闯过非利士人的军营，从城门旁边伯利恒井里去打水，拿起来，带到大卫那里；大卫不情愿喝，反而奠在永恒主面前，

新译本 撒下23:16 那三个勇士就闯过非利士人的营地，从伯利恒城门旁边的井里打水，把水取上来，带到大卫那里。大卫不肯喝，却把水浇奠在耶和华面前。

现代译 撒下23:16 那叁个勇士就闯过非利士人的营地，从井里打了水，带来给大卫。但大卫不肯喝，却把水倒出来，当祭物献给上主。

当代译 撒下23:16 那叁个将领听了以后，就拼命冲过非利士人的阵地，在那口井里打了水，带回来给大卫。但大卫没有喝；却把水奠在主的面前，大声说：

文理本 撒下23:16 勇士三人冲过非利士军、由伯利恒门侧之井汲水、携诣大卫、大卫不饮、乃灌之于耶和华前、

修订本 撒下23:16 这三个勇士就闯过非利士人的军营，从伯利恒城门旁的井里打水，拿来给大卫喝。他却不肯喝，将水浇在耶和华面前，

KJV 英 撒下23:16 And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

NIV 英 撒下23:16 So the three mighty men broke through the Philistine lines, drew water from the well near the gate of Bethlehem and carried it back to David. But he refused to drink it; instead, he poured it out before the LORD.

主目录 返回顶部

和合本 撒下23:17 说：“耶和华啊，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝。”如此大卫不肯喝。这是三个勇士所做的事。

拼音版 撒下23:17 Shuō, Yēhéhuá a, zhè sān gèrén mào sǐ qù dá shuǐ. zhè shuǐ hǎoxiàng tāmende xuè yìbān, wǒ duàn bù gǎn hē. rúcǐ, Dàwèi bù ken hē. zhè shì sān gè yǒng shì suǒ zuò de shì.

吕振中 撒下23:17 说∶「永恒主阿，我绝对不作这事。这岂不是冒命而去的人的血么？」他不情愿喝。这是三个勇士所作的事。

新译本 撒下23:17 大卫说：“耶和华啊！我绝对不可作这事。这三个人冒着生命危险去打水，这水不是他们的血吗？”因此大卫不肯喝那水。这些是那三个勇士所作的事。

现代译 撒下23:17 他说：「上主啊，我怎麽能喝这水！这不等於喝冒生命危险去打水的勇士的血吗？」因此大卫不喝。这就是那叁个有名勇士的英勇行为。

当代译 撒下23:17 “主啊！这叁人冒了生命危险去打水回来，这些水就像是他们的血，我断不能喝他们的血啊！”

文理本 撒下23:17 曰、耶和华欤、我决不为此、岂饮冒死者之血乎、故不饮、三勇士所为若此、

修订本 撒下23:17 说："耶和华啊，我绝不做这事！这三个人冒生命的危险，这不是他们的血吗？"大卫不肯喝这水。这是三个勇士所做的事。

KJV 英 撒下23:17 And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

NIV 英 撒下23:17 "Far be it from me, O LORD, to do this!" he said. "Is it not the blood of men who went at the risk of their lives?" And David would not drink it. Such were the exploits of the three mighty men.

主目录 返回顶部

和合本 撒下23:18 洗鲁雅的儿子约押的兄弟亚比筛是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。

拼音版 撒下23:18 Xǐ lǔ yǎ de érzi, Yuēyē de xiōngdi yà bǐ shāi shì zhè sān gè yǒng shì de shǒulǐng. tā jǔ qiāng shā le sān bǎi rén, jiù zaì sān gè yǒng shì lǐ dé le míng.

吕振中 撒下23:18 洗鲁雅的儿子约押的兄弟亚比筛是三十（传统∶三）勇士级的首领。他挥了矛刺死三百人，就得了名像三勇士一样（传统∶在三勇士之中）。

新译本 撒下23:18 洗鲁雅的儿子约押的兄弟亚比筛是三十勇士的首领。他曾挥舞矛枪杀死了三百人，因此他与“三勇士”齐名。

现代译 撒下23:18 约押的弟弟亚比筛是「叁十勇士〔希伯来文是：叁巨头〕」的首领。他曾用矛刺死了叁百人，因此在「叁十勇士」里出了名。

当代译 撒下23:18 洗鲁雅的儿子约押有一个兄弟叫亚比筛，他就是这叁个勇将的统领。他自己也曾独力战败叁百个敌人，把他们一一杀死。由於他这些辉煌的战绩，因此，虽然亚比筛不是大卫手下“叁猛将”之一，但他的威名却也不在他们之下；他也是以色列军队中，战绩辉煌的“叁十精英”的领袖。

文理本 撒下23:18 其中洗鲁雅子、约押弟亚比筛为首、尝挥戈击毙三百人、遂在三百人中得名誉、

修订本 撒下23:18 洗鲁雅的儿子，约押的兄弟亚比筛是这三个勇士的领袖；他曾举枪杀了三百人，就在三个勇士中得了名。

KJV 英 撒下23:18 And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

NIV 英 撒下23:18 Abishai the brother of Joab son of Zeruiah was chief of the Three. He raised his spear against three hundred men, whom he killed, and so he became as famous as the Three.

主目录 返回顶部

和合本 撒下23:19 他在这三个勇士里是最尊贵的，所以作他们的首领；只是不及前三个勇士。

拼音版 撒下23:19 Tā zaì zhè sān gè yǒng shì lǐ shì zuì zūnguì de, suǒyǐ zuò tāmende shǒulǐng, zhǐshì bù jí qián sān gè yǒng shì.

吕振中 撒下23:19 在三十（传统∶三）勇士级里他是最尊贵的，所以他做他们的队长；只是还没有达到三勇士的等级。

新译本 撒下23:19 他的荣誉比那“三十勇士”高，所以成为他们的领袖；不过，却不及“三勇士”。

现代译 撒下23:19 他是「叁十勇士〔希伯来文是：叁巨头〕」中最杰出的一个，成了他们的领袖，但还是比不上「叁巨头」的声望。

当代译 撒下23:19 洗鲁雅的儿子约押有一个兄弟叫亚比筛，他就是这叁个勇将的统领。他自己也曾独力战败叁百个敌人，把他们一一杀死。由於他这些辉煌的战绩，因此，虽然亚比筛不是大卫手下“叁猛将”之一，但他的威名却也不在他们之下；他也是以色列军队中，战绩辉煌的“叁十精英”的领袖。

文理本 撒下23:19 彼在三人中为最尊、故为其魁、惟不得与首三人同列、

修订本 撒下23:19 他在这三个勇士中是最有名望的，所以作他们的领袖，只是不及前三个勇士。

KJV 英 撒下23:19 Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

NIV 英 撒下23:19 Was he not held in greater honor than the Three? He became their commander, even though he was not included among them.

主目录 返回顶部

和合本 撒下23:20 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事：他杀了摩押人亚利伊勒的两个儿子；又在下雪的时候下坑里去，杀了一个狮子；

拼音版 撒下23:20 Yǒu Jiǎxuē yǒng shì Yéhéyédà de érzi Bǐnáyǎ xíng guō dà néng de shì. tā shā le Móyē rén yà lì yī lè de liǎng gè érzi, yòu zaì xià xue de shíhou xià kēng lǐ qù, shā le yī gè shīzi,

吕振中 撒下23:20 耶何耶大的儿子比拿雅、是甲薛有力气的人，曾行过大有作为的事；他击杀了摩押两只小狮；又在下雪的日子下到坑中去击杀一只狮子。

新译本 撒下23:20 甲薛人耶何耶大的儿子比拿雅，是一个力气很大的人，作过许多大事。他曾经击杀了摩押人的两个勇将；又在下雪的时候，下到坑里去击杀了一只狮子。

现代译 撒下23:20 甲薛人耶何耶大的儿子比拿雅是另一个着名的勇士。他有很多英勇的行为，包括杀死了两个勇猛的摩押战士。他曾在下雪天下到坑里打死了一只狮子。

当代译 撒下23:20 此外，甲薛勇士耶何耶大的儿子比拿雅也有不少英勇可嘉的事迹。他曾经杀死摩押人亚利伊勒两个英勇威猛的儿子。有一次，他在大雪之中跳进深坑，把困在那儿的一头狮子杀死。

文理本 撒下23:20 又有甲薛勇士耶何耶大子比拿雅、大有作为、杀摩押人亚利伊勒二子、又当雨雪时、下阱击狮、

修订本 撒下23:20 耶何耶大的儿子比拿雅是来自甲薛的勇士，曾行了大事。他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下到坑里去，杀了一只狮子。

KJV 英 撒下23:20 And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

NIV 英 撒下23:20 Benaiah son of Jehoiada was a valiant fighter from Kabzeel, who performed great exploits. He struck down two of Moab's best men. He also went down into a pit on a snowy day and killed a lion.

主目录 返回顶部

和合本 撒下23:21 又杀了一个强壮的埃及人。埃及人手里拿着枪，比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他杀死。

拼音版 撒下23:21 Yòu shā le yī gè qiángzhuàng de Aijí rén. Aijí rén shǒu lǐ ná zhe qiāng, Bǐnáyǎ zhǐ ná zhe gùnzi xià qù, cóng Aijí rén shǒu lǐ duó guō qiāng lái, yòng nà qiāng jiāng tā shā sǐ.

吕振中 撒下23:21 他又击杀了一个埃及人、一个体格很好的人。这埃及人手里拿着矛；比拿雅只拿着棍子下去，竟从埃及人手里将矛夺过来，又用他的矛将他杀死。

新译本 撒下23:21 他还击杀了一个体格高大的埃及人。这埃及人手里有矛，比拿雅只拿着棍子下去与他对抗；结果他把埃及人手中的矛枪夺了过来，用那矛枪杀死他。

现代译 撒下23:21 他又杀死了一个强壮的埃及人；那人拿着长矛，而比拿雅只用棍子抵挡他；比拿雅从他手中抢过矛来，用那矛把他杀死。

当代译 撒下23:21 又有一次，他在劣势下打死了一个埃及勇士。当时比拿雅手上只有一根木棒，但对方却拿着长矛；然而，他却能夺过长矛，用它来杀死那埃及人。

文理本 撒下23:21 又杀埃及壮士、其人执戈、比拿雅以杖往迎、夺其戈而杀之、

修订本 撒下23:21 他又杀了一个魁梧的埃及人；埃及人手里拿着枪。比拿雅只拿着棍子下到他那里去，从埃及人手里夺过枪来，用那枪杀死了他。

KJV 英 撒下23:21 And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

NIV 英 撒下23:21 And he struck down a huge Egyptian. Although the Egyptian had a spear in his hand, Benaiah went against him with a club. He snatched the spear from the Egyptian's hand and killed him with his own spear.

主目录 返回顶部

和合本 撒下23:22 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。

拼音版 撒下23:22 Zhè shì Yéhéyédà de érzi Bǐnáyǎ suǒ xíng de shì, jiù zaì sān gè yǒng shì lǐ dé le míng.

吕振中 撒下23:22 耶何耶大的儿子比拿雅行了这些事，他就得了名、像三勇士一样（传统∶在三勇士之中）。

新译本 撒下23:22 这些是耶何耶大的儿子比拿雅所作的事。他与“三勇士”齐名。

现代译 撒下23:22 这是比拿雅英勇的行为；他是「叁十勇士〔希伯来文是：叁巨头〕」之一，

当代译 撒下23:22 以上是比拿雅的一些事迹，他的战绩足可比得上大卫的“叁猛将”。

文理本 撒下23:22 比拿雅所为如是、遂在三勇士中得名誉、

修订本 撒下23:22 这些是耶何耶大的儿子比拿雅所做的事，就在三个勇士里得了名。

KJV 英 撒下23:22 These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

NIV 英 撒下23:22 Such were the exploits of Benaiah son of Jehoiada; he too was as famous as the three mighty men.

主目录 返回顶部

和合本 撒下23:23 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。

拼音版 撒下23:23 Tā bǐ nà sān shí gè yǒng shì dōu zūnguì, zhǐshì bù jí qián sān gè yǒng shì. Dàwèi lì tā zuò hùwèi zhǎng.

吕振中 撒下23:23 在三十勇士级里他是尊贵的，只是还没有达到三勇士的等级。大卫立他做卫队长。

新译本 撒下23:23 他的荣誉比那“三十勇士”高，不过，却不及“三勇士”。大卫立他作侍卫长。

现代译 撒下23:23 是十分杰出的一个，但还是比不上「叁巨头」的声望。大卫派他作侍卫长。

当代译 撒下23:23 他在以色列“叁十精英”中，也备受尊崇。虽然他不能名列大卫“叁猛将”中，但大卫也封他为护卫长。

文理本 撒下23:23 彼较三十首领为尊、惟不及前三人、大卫立之为侍卫长、○

修订本 撒下23:23 他比那三十个勇士更有名望，只是不及前三个勇士。大卫立他作护卫长。

KJV 英 撒下23:23 He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

NIV 英 撒下23:23 He was held in greater honor than any of the Thirty, but he was not included among the Three. And David put him in charge of his bodyguard.

主目录 返回顶部

和合本 撒下23:24 三十个勇士里有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，

拼音版 撒下23:24 Sān shí gè yǒng shì lǐ yǒu Yuēyē de xiōngdi Yàsāhēi, Bólìhéng rén duǒ duō de érzi yī lè Hānán,

吕振中 撒下23:24 三十个勇士之中有约押的兄弟亚撒黑，伯利恒朵多的儿子伊勒哈难，

新译本 撒下23:24 三十个勇士中有约押的兄弟亚撒黑、伯利恒人朵多的儿子伊勒哈难、

现代译 撒下23:24 「叁十勇士」其他的成员有：亚撒黑—约押的弟弟伊勒哈难—伯利恒人群多的儿子

当代译 撒下23:24 除了上述各人以外，其他名列以色列“叁十精英”之内的还有：约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，

文理本 撒下23:24 三十人中、有约押弟亚撒黑、伯利恒人朵多子伊勒哈难、

修订本 撒下23:24 三十个勇士中有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，

KJV 英 撒下23:24 Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

NIV 英 撒下23:24 Among the Thirty were: Asahel the brother of Joab, Elhanan son of Dodo from Bethlehem,

主目录 返回顶部

和合本 撒下23:25 哈律人沙玛，哈律人以利加，

拼音版 撒下23:25 Hā lǜ rén Shāmǎ, hā lǜ rén Yǐlì jiā,

吕振中 撒下23:25 哈律人沙玛，哈律人以利加，

新译本 撒下23:25 哈律人沙玛、哈律人以利加、

现代译 撒下23:25 沙玛和以利加—哈律人

当代译 撒下23:25 哈律人沙玛，哈律人以利加，

文理本 撒下23:25 哈律人沙玛、及以利加、

修订本 撒下23:25 哈律人沙玛，哈律人以利加，

KJV 英 撒下23:25 Shammah the Harodite, Elika the Harodite,

NIV 英 撒下23:25 Shammah the Harodite, Elika the Harodite,

主目录 返回顶部

和合本 撒下23:26 帕勒提人希利斯，提哥亚人益吉的儿子以拉，

拼音版 撒下23:26 Pà lè tí rén xī lì sī, dī gē yà rén yì jí de érzi Yǐlā,

吕振中 撒下23:26 帕勒提人希利斯，提哥亚人益吉的儿子以拉，

新译本 撒下23:26 帕勒提人希利斯、提哥亚人益吉的儿子以拉、

现代译 撒下23:26 希利斯—帕勒提人以拉—提哥亚人益吉的儿子

当代译 撒下23:26 帕勒提人希利斯，提哥亚人益吉的儿子以拉，

文理本 撒下23:26 帕勒提人希利斯、提哥亚人益吉子以拉、

修订本 撒下23:26 帕勒提人希利斯，提哥亚人益吉的儿子以拉，

KJV 英 撒下23:26 Helez the Paltite, Ira the son of Ikkesh the Tekoite,

NIV 英 撒下23:26 Helez the Paltite, Ira son of Ikkesh from Tekoa,

主目录 返回顶部

和合本 撒下23:27 亚拿突人亚比以谢，户沙人米本乃，

拼音版 撒下23:27 Yànátū rén yà bǐ Yǐxiè, hù shā rén mǐ ben nǎi,

吕振中 撒下23:27 亚拿突人亚比以谢，户沙人米本乃，

新译本 撒下23:27 亚拿突人亚比以谢、户沙人米本乃、

现代译 撒下23:27 亚比以谢—亚拿突人米本乃—户沙人

当代译 撒下23:27 亚拿突人亚比以谢，户沙人米本乃，

文理本 撒下23:27 亚拿突人亚比以谢、户沙人米本乃、

修订本 撒下23:27 亚拿突人亚比以谢，户沙人米本乃，

KJV 英 撒下23:27 Abiezer the Anethothite, Mebunnai the Hushathite,

NIV 英 撒下23:27 Abiezer from Anathoth, Mebunnai the Hushathite,

主目录 返回顶部

和合本 撒下23:28 亚合人撒们，尼陀法人玛哈莱，

拼音版 撒下23:28 Yà hé rén sǎ men, ní tuó fǎ rén mǎ hā lái,

吕振中 撒下23:28 亚合人撒们，尼陀法人玛哈莱，

新译本 撒下23:28 亚合人撒门、尼陀法人玛哈莱、

现代译 撒下23:28 撒们—亚合人玛哈莱—尼陀法人

当代译 撒下23:28 亚哈人撒们，尼陀法人玛哈莱，

文理本 撒下23:28 亚合人撒们、尼陀法人玛哈莱、

修订本 撒下23:28 亚何亚人撒们，尼陀法人玛哈莱，

KJV 英 撒下23:28 Zalmon the Ahohite, Maharai the Netophathite,

NIV 英 撒下23:28 Zalmon the Ahohite, Maharai the Netophathite,

主目录 返回顶部

和合本 撒下23:29 尼陀法人巴拿的儿子希立，便雅悯族基比亚人利拜的儿子以太，

拼音版 撒下23:29 Nítuófǎ rén Bāná de érzi xī lì, Biànyǎmǐn zú, jī bǐ yà rén lì baì de érzi yǐ taì,

吕振中 撒下23:29 尼陀法人巴拿的儿子希立，便雅悯子孙基比亚人利拜的儿子以太，

新译本 撒下23:29 尼陀法人巴拿的儿子希立、便雅悯子孙基比亚人利拜的儿子以太、

现代译 撒下23:29 希立—尼陀法人巴拿的儿子以太—便雅悯族基比亚人利拜的儿子

当代译 撒下23:29 尼陀法人巴拿的儿子希立，便雅悯族基比亚人利拜的儿子以太，

文理本 撒下23:29 尼陀法人巴拿子希立、便雅悯族、基比亚人利拜子以太、

修订本 撒下23:29 尼陀法人巴拿的儿子希立，便雅悯族基比亚人利拜的儿子以太，

KJV 英 撒下23:29 Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

NIV 英 撒下23:29 Heled son of Baanah the Netophathite, Ithai son of Ribai from Gibeah in Benjamin,

主目录 返回顶部

和合本 撒下23:30 比拉顿人比拿雅，迦实溪人希太，

拼音版 撒下23:30 Bǐlā dùn rén Bǐnáyǎ, jiā shí xī rén xī taì,

吕振中 撒下23:30 比拉顿人比拿雅，迦实溪人希太，

新译本 撒下23:30 比拉顿人比拿雅、迦实溪人希太、

现代译 撒下23:30 比拿雅—比拉顿人希太—迦实谷人

当代译 撒下23:30 比拉顿人比拿雅，迦实溪人希太，

文理本 撒下23:30 比拉顿人比拿雅、迦实溪人希太、

修订本 撒下23:30 比拉顿人比拿雅，迦实溪人希太，

KJV 英 撒下23:30 Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

NIV 英 撒下23:30 Benaiah the Pirathonite, Hiddai from the ravines of Gaash,

主目录 返回顶部

和合本 撒下23:31 伯亚拉巴人亚比亚本，巴鲁米人押斯玛弗，

拼音版 撒下23:31 Bǎi yà là bā rén yà bǐ yà ben, bā lǔ mǐ rén yē sī mǎ Fú,

吕振中 撒下23:31 亚拉巴人亚比亚本，巴鲁米人押斯玛弗，

新译本 撒下23:31 伯．亚拉巴人亚比亚本、巴鲁米人押斯玛弗、

现代译 撒下23:31 亚比亚本—亚拉巴人押斯玛弗—巴鲁米人

当代译 撒下23:31 伯亚拉巴人亚比亚本，巴鲁米人押斯玛弗，

文理本 撒下23:31 伯亚拉巴人亚比亚本、巴鲁米人押斯玛弗、

修订本 撒下23:31 亚拉巴人亚比．亚本，巴鲁米人押斯玛弗，

KJV 英 撒下23:31 Abialbon the Arbathite, Azmaveth the Barhumite,

NIV 英 撒下23:31 Abi-Albon the Arbathite, Azmaveth the Barhumite,

主目录 返回顶部

和合本 撒下23:32 沙本人以利雅哈巴，雅善儿子中的约拿单，

拼音版 撒下23:32 Shā ben rén Yǐlìyǎ hā bā, yǎ shàn érzi zhōng de Yuēnádān,

吕振中 撒下23:32 沙本人以利雅哈巴，沽尼人雅善（传统∶雅善的儿子们），

新译本 撒下23:32 沙本人以利雅哈巴、雅善的儿子约拿单、

现代译 撒下23:32 以利雅哈巴—沙本人雅善的儿子们

当代译 撒下23:32 沙本人以利雅哈巴，雅善的儿子约拿单，哈拉人沙玛，

文理本 撒下23:32 沙本人以利雅哈巴、雅善众子中约拿单、

修订本 撒下23:32 沙本人以利雅哈巴，雅善儿子中的约拿单，

KJV 英 撒下23:32 Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

NIV 英 撒下23:32 Eliahba the Shaalbonite, the sons of Jashen, Jonathan

主目录 返回顶部

和合本 撒下23:33 哈拉人沙玛，哈拉人沙拉的儿子亚希暗，

拼音版 撒下23:33 Hā là rén Shāmǎ, hā là rén Shālā de érzi yà xī àn,

吕振中 撒下23:33 哈拉人沙玛的儿子约拿单，哈拉人沙拉的儿子亚希暗，

新译本 撒下23:33 哈拉人沙玛、哈拉人色拉的儿子亚希暗、

现代译 撒下23:33 约拿单沙玛—哈拉人亚希暗—哈拉人沙拉的儿子

当代译 撒下23:33 哈拉人沙拉的儿子亚希暗，

文理本 撒下23:33 哈拉人沙玛、及沙拉子亚希暗、

修订本 撒下23:33 哈拉人沙玛，哈拉人沙拉的儿子亚希暗，

KJV 英 撒下23:33 Shammah the Hararite, Ahiam the son of Sharar the Hararite,

NIV 英 撒下23:33 son of Shammah the Hararite, Ahiam son of Sharar the Hararite,

主目录 返回顶部

和合本 撒下23:34 玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，

拼音版 撒下23:34 Mǎjiā rén yà hā baì de érzi Yǐlìfǎliè, jī luó rén yà xī duō Fú de érzi yǐ lián,

吕振中 撒下23:34 玛迦人的儿子亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，

新译本 撒下23:34 玛迦人亚哈拜的儿子以利法列、基罗人亚希多弗的儿子以连、

现代译 撒下23:34 以利法列—玛迦人亚哈拜的儿子以连—基罗人亚希多弗的儿子

当代译 撒下23:34 玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，

文理本 撒下23:34 玛迦族、亚哈拜子以利法列、基罗人亚希多弗子以连、

修订本 撒下23:34 玛迦人亚哈拜的儿子以利法列，基罗人亚希多弗的儿子以连，

KJV 英 撒下23:34 Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

NIV 英 撒下23:34 Eliphelet son of Ahasbai the Maacathite, Eliam son of Ahithophel the Gilonite,

主目录 返回顶部

和合本 撒下23:35 迦密人希斯莱，亚巴人帕莱，

拼音版 撒下23:35 Jiā mì rén xī sī lái, yà bā rén pà lái,

吕振中 撒下23:35 迦密人希斯莱（或译∶希斯罗），亚巴人帕莱，

新译本 撒下23:35 迦密人希斯莱、亚巴人帕莱、

现代译 撒下23:35 希斯莱—迦密人帕莱—亚巴人

当代译 撒下23:35 迦密人希斯莱，亚巴人帕莱，

文理本 撒下23:35 迦密人希斯莱、亚巴人帕莱、

修订本 撒下23:35 迦密人希斯莱，亚巴人帕莱，

KJV 英 撒下23:35 Hezrai the Carmelite, Paarai the Arbite,

NIV 英 撒下23:35 Hezro the Carmelite, Paarai the Arbite,

主目录 返回顶部

和合本 撒下23:36 琐巴人拿单的儿子以甲，迦得人巴尼，

拼音版 撒下23:36 Suǒ bā rén Nádān de érzi yǐ jiǎ, Jiādé rén Bāní,

吕振中 撒下23:36 琐巴人拿单的儿子以甲，迦得人巴尼，

新译本 撒下23:36 琐巴人拿单的儿子以申、迦得人巴尼、

现代译 撒下23:36 以甲—琐巴人拿单的儿子巴尼—迦得人洗勒—亚扪人

当代译 撒下23:36 琐巴人拿单的儿子以甲，迦得人巴尼，

文理本 撒下23:36 琐巴人拿单子以甲、迦得人巴尼、

修订本 撒下23:36 琐巴人拿单的儿子以甲，迦得人巴尼，

KJV 英 撒下23:36 Igal the son of Nathan of Zobah, Bani the Gadite,

NIV 英 撒下23:36 Igal son of Nathan from Zobah, the son of Hagri,

主目录 返回顶部

和合本 撒下23:37 亚扪人洗勒，比录人拿哈莱（是给洗鲁雅的儿子约押拿兵器的），

拼音版 撒下23:37 Yàmén rén xǐ lè, Bǐlù rén Náha lái, shì gei xǐ lǔ yǎ de érzi Yuēyē ná bīngqì de,

吕振中 撒下23:37 亚扪人洗勒，比录人拿哈莱；拿哈莱是给洗鲁雅的儿子约押拿军器的护兵，

新译本 撒下23:37 亚扪人洗勒、比绿人拿哈莱（拿哈莱是给洗鲁雅的儿子约押拿兵器的）、

现代译 撒下23:37 拿哈莱—比录人（是替洗璐雅的儿子约押拿武器的人）

当代译 撒下23:37 亚扪人洗勒，比录人拿哈莱（他是替洗鲁雅的儿子约押拿兵器的），

文理本 撒下23:37 亚扪人西勒、比录人拿哈莱、此二人、为洗鲁雅子约押执兵之士、

修订本 撒下23:37 亚扪人洗勒，比录人拿哈莱，是给洗鲁雅的儿子约押拿兵器的，

KJV 英 撒下23:37 Zelek the Ammonite, Nahari the Beerothite, armourbearer to Joab the son of Zeruiah,

NIV 英 撒下23:37 Zelek the Ammonite, Naharai the Beerothite, the armor-bearer of Joab son of Zeruiah,

主目录 返回顶部

和合本 撒下23:38 以帖人以拉，以帖人迦立，

拼音版 撒下23:38 Yǐ tiē rén Yǐlā, yǐ tiē rén jiā lì,

吕振中 撒下23:38 以帖人以拉，以帖人迦立，

新译本 撒下23:38 以帖人以拉、以帖人迦立、

现代译 撒下23:38 以拉和迦立—以帖人

当代译 撒下23:38 以帖人以拉，以帖人迦立，

文理本 撒下23:38 以帖人以拉、及迦立、

修订本 撒下23:38 以帖人以拉，以帖人迦立，

KJV 英 撒下23:38 Ira an Ithrite, Gareb an Ithrite,

NIV 英 撒下23:38 Ira the Ithrite, Gareb the Ithrite

主目录 返回顶部

和合本 撒下23:39 赫人乌利亚，共有三十七人。

拼音版 撒下23:39 Hèrén Wūlìyà, gōng yǒu sān shí qī rén.

吕振中 撒下23:39 赫人乌利亚∶一共三十七人。

新译本 撒下23:39 赫人乌利亚，共有三十七人。

现代译 撒下23:39 乌利亚—赫人一共是叁十七名有名的勇士。

当代译 撒下23:39 赫人乌利亚，一共是叁十七名勇将。

文理本 撒下23:39 赫人乌利亚、共三十七人、

修订本 撒下23:39 赫人乌利亚，共三十七人。

KJV 英 撒下23:39 Uriah the Hittite: thirty and seven in all.

NIV 英 撒下23:39 and Uriah the Hittite. There were thirty-seven in all.


撒母耳记下第24章 - 撒母耳记下 - 基督教圣经——十版本对照圣经

 撒母耳记下第24章 - 撒母耳记下 - 基督教圣经——十版本对照圣经 章

和合本 撒下24:1 耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人和犹大人。

拼音版 撒下24:1 Yēhéhuá yòu xiàng Yǐsèliè rén fānù, jiù jīdòng Dàwèi, shǐ tā fēnfu rén qù shǔ diǎn Yǐsèliè rén hé Yóudà rén.

吕振中 撒下24:1 永恒主又向以色列人发怒，就激动了大卫来害他们，说∶「去统计统计以色列人和犹大人吧。」

新译本 撒下24:1 耶和华又向以色列人发怒，就激动大卫，使他们受害，说：“你去数点一下以色列和犹大的人数吧！”

现代译 撒下24:1 以色列人又激怒了上主，所以他就决定使大卫找他们的麻烦。上主对大卫说：「你去调查一下以色列和犹大的人口！」

当代译 撒下24:1 有一次，主又向以色列人发怒，他使大卫定意要作一次人口统计。

文理本 撒下24:1 耶和华复怒以色列人、遂感大卫、命人往核以色列犹大二族、

修订本 撒下24:1 耶和华的怒气又向以色列发作，激起大卫来对付他们，说："去，数点以色列人和犹大人。"

KJV 英 撒下24:1 And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

NIV 英 撒下24:1 Again the anger of the LORD burned against Israel, and he incited David against them, saying, "Go and take a census of Israel and Judah."

主目录 返回顶部

和合本 撒下24:2 大卫就吩咐跟随他的元帅约押说：“你去走遍以色列众支派，从但直到别是巴，数点百姓，我好知道他们的数目。”

拼音版 撒下24:2 Dàwèi jiù fēnfu gēnsuí tāde yuán shuaì Yuēyē shuō, nǐ qù zǒu biàn Yǐsèliè zhòng zhīpaì, cóng dàn zhídào Bièshìbā, shǔ diǎn bǎixìng, wǒ hǎo zhīdào tāmende shùmù.

吕振中 撒下24:2 于是王对约押和跟随他的将军说∶「你去走遍以色列众族派，从但直到别是巴，点阅人民，我好知道人民的数目。」

新译本 撒下24:2 王就对约押和跟随他的军官说：“你们走遍以色列各支派，从但到别是巴，数点人民，我好知道人民的数目。”

现代译 撒下24:2 大卫就命令军队的元帅约押说：「带着你的部属，走遍以色列各支族，从北边的但到南边的别是巴数点人民。我要知道人民的数目。」

当代译 撒下24:2 大卫命令统领军队的将军约押说：“你去走遍以色列各族，由但直走到别是巴，统计以色列和犹大的人口，让我知道国民的数目。”

文理本 撒下24:2 军长约押在侧、王谕之曰、尔遍行以色列诸支派、自但至别是巴、核其民数、俾我知之、

修订本 撒下24:2 大卫对跟随他的约押元帅说："你来回走遍以色列众支派，从但直到别是巴，数点百姓，我好知道百姓的数目。"

KJV 英 撒下24:2 For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

NIV 英 撒下24:2 So the king said to Joab and the army commanders with him, "Go throughout the tribes of Israel from Dan to Beersheba and enroll the fighting men, so that I may know how many there are."

主目录 返回顶部

和合本 撒下24:3 约押对王说：“无论百姓多少，愿耶和华你的　神再加增百倍，使我主我王亲眼得见。我主我王何必喜悦行这事呢？”

拼音版 撒下24:3 Yuē yē duì wáng shuō, wúlùn bǎixìng duōshào, yuàn Yēhéhuá nǐde shén zaì jiā zēng bǎi beì, shǐ wǒ zhǔ wǒ wáng qīnyǎn dé jiàn. wǒ zhǔ wǒ wáng hébì xǐyuè xíng zhè shì ne.

吕振中 撒下24:3 约押对王说∶「愿永恒主你的上帝使人民比他们现在再增加一百倍，并使我主我王亲眼看见；但我主我王为什么行这事呢？」

新译本 撒下24:3 约押回答王：“无论人民有多少，愿耶和华你的　神再增加一百倍，又愿我主我王亲眼看见。不过，我主我王为什么喜欢这事呢？”

现代译 撒下24:3 可是约押回答：「陛下，愿上主—你的上帝使以色列人民比现有的人数多一百倍。愿你亲眼看到上帝的作为。不过，陛下为甚麽要做这事呢？」

当代译 撒下24:3 约押回答说：“愿上帝在陛下有生之日，让陛下看见自己的人民增加百倍，但陛下现在为甚麽要作人口统计呢？”

文理本 撒下24:3 约押谓王曰、无论民数多寡、惟愿尔之上帝耶和华增益百倍、我主我王目击其事、然我主我王何乐行此、

修订本 撒下24:3 约押对王说："愿耶和华－你的上帝使百姓的数目增加百倍，使我主我王亲眼得见。我主我王何必要做这事呢？"

KJV 英 撒下24:3 And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

NIV 英 撒下24:3 But Joab replied to the king, "May the LORD your God multiply the troops a hundred times over, and may the eyes of my lord the king see it. But why does my lord the king want to do such a thing?"

主目录 返回顶部

和合本 撒下24:4 但王的命令胜过约押和众军长。约押和众军长就从王面前出去，数点以色列的百姓。

拼音版 撒下24:4 Dàn wáng de mìnglìng shēng guō Yuēyē hé zhòng jūnzhǎng. Yuēyē hé zhòng jūnzhǎng jiù cóng wáng miànqián chū qù, shǔ diǎn Yǐsèliè de bǎixìng.

吕振中 撒下24:4 但王的话胜过了约押和众将军。约押和众将军就从王面前出去、点阅以色列人民。

新译本 撒下24:4 但是王的命令约押和众军官不敢不从。于是约押和众军官从王面前出去，数点以色列的人民。

现代译 撒下24:4 可是王坚持要约押跟他的部属服从他的命令，他们就离开王，出去数点以色列人民。

当代译 撒下24:4 大卫不理会约押和其他臣仆的规劝，一意孤行，约押只好带领军长去数点以色列的人数。

文理本 撒下24:4 但约押及诸军长为王命所迫、遂退而核以色列民、

修订本 撒下24:4 但王坚持他对约押和众军官的命令。约押和众军官就从王面前出去，数点以色列的百姓。

KJV 英 撒下24:4 Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

NIV 英 撒下24:4 The king's word, however, overruled Joab and the army commanders; so they left the presence of the king to enroll the fighting men of Israel.

主目录 返回顶部

和合本 撒下24:5 他们过了约旦河，在迦得谷中城的右边亚罗珥安营，与雅谢相对。

拼音版 撒下24:5 Tāmen guō le Yuēdànhé, zaì Jiādé gǔ zhōng, chéng de yòubiān yà luó Er ān yíng, yǔ Yǎxiè xiāngduì,

吕振中 撒下24:5 他们过了约但河，便从亚罗珥、从溪谷中的城开始（传统∶便在亚罗珥、在溪谷中城的右边扎营），向着迦得和雅谢走去；

新译本 撒下24:5 他们过了约旦河，就在谷中那座亚罗珥城的右边安营。后来他们经过迦得，直到雅谢，

现代译 撒下24:5 他们渡过约旦河，在迦得境内山谷中的城亚罗珥南边扎营，然后再从那里往北到雅谢，

当代译 撒下24:5 他们先过约旦河，到迦得谷城南面的亚罗珥安营；亚罗珥就在雅谢附近。

文理本 撒下24:5 既济约但、至迦得谷中之亚罗珥、建营于邑南、雅谢相对之所、

修订本 撒下24:5 他们过约旦河，在迦得谷中、城的右边亚罗珥安营，与雅谢相对。

KJV 英 撒下24:5 And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

NIV 英 撒下24:5 After crossing the Jordan, they camped near Aroer, south of the town in the gorge, and then went through Gad and on to Jazer.

主目录 返回顶部

和合本 撒下24:6 又到了基列和他停合示地。又到了但雅安，绕到西顿，

拼音版 撒下24:6 Yòu dào le Jīliè hé tā tíng hé shì dì, yòu dào le dàn yǎ ān, rǎo dào Xīdùn,

吕振中 撒下24:6 又到了基列，到了赫人之地，到了黑门；他们又来到但（传统∶雅安），又从但绕到西顿；

新译本 撒下24:6 然后又到了基列和他停．合示地，再到了但．雅安，并绕过了西顿，

现代译 撒下24:6 又到基列和赫人境内的加低斯〔希伯来文是：他停合示地〕，然后到但，再从但往西至西顿，

当代译 撒下24:6 后来，他们又到基列和他停合示地去，再到但雅安，然后绕到西顿，

文理本 撒下24:6 后至基列、与他停合示、及但雅安、绕至西顿、

修订本 撒下24:6 他们来到基列，到了他停．合示地，又来到但．雅安，绕到西顿。

KJV 英 撒下24:6 Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

NIV 英 撒下24:6 They went to Gilead and the region of Tahtim Hodshi, and on to Dan Jaan and around toward Sidon.

主目录 返回顶部

和合本 撒下24:7 来到推罗的保障，并希未人和迦南人的各城。又到犹大南方的别是巴。

拼音版 撒下24:7 Lái dào Tuīluó de bǎo zhàng, bìng Xīwèirén hé Jiānán rén de gè chéng, yòu dào Yóudà nánfāng de Bièshìbā.

吕振中 撒下24:7 他们来到推罗的堡垒、和希未人迦南人所有的城市；又出到别是巴、犹大的南方。

新译本 撒下24:7 来到推罗的堡垒，以及希未人和迦南人所有的城市。最后，他们出到犹大的南端别是巴去了。

现代译 撒下24:7 再往南走，到设防城泰尔，并到所有希未人和迦南人的城镇，最后来到犹大南部的别是巴。

当代译 撒下24:7 再去推罗的要塞及希未人和迦南人的各个城市，最后再到犹大南部的别是巴。

文理本 撒下24:7 又至推罗保障、与希未迦南二族诸邑、延及犹大南方、至别是巴、

修订本 撒下24:7 他们来到推罗的堡垒，以及希未人和迦南人的各城，又出来，到犹大尼革夫的别是巴。

KJV 英 撒下24:7 And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

NIV 英 撒下24:7 Then they went toward the fortress of Tyre and all the towns of the Hivites and Canaanites. Finally, they went on to Beersheba in the Negev of Judah.

主目录 返回顶部

和合本 撒下24:8 他们走遍全地，过了九个月零二十天，就回到耶路撒冷。

拼音版 撒下24:8 Tāmen zǒu biàn quán dì, guō le jiǔ gè yuè líng èr shí tiān, jiù huí dào Yēlùsǎleng.

吕振中 撒下24:8 他们走遍全国，过了九个月零二十天，就回到耶路撒冷。

新译本 撒下24:8 以后，他们走遍了全地，过了九个月又二十天，就回到耶路撒冷。

现代译 撒下24:8 他们走遍全国，经过九个月又二十天，然后回到耶路撒冷。

当代译 撒下24:8 他们一共花了九个月零二十日的时间，走遍全国，才完成统计的工作。

文理本 撒下24:8 遍行其地、凡历九月有二旬、而返耶路撒冷、

修订本 撒下24:8 他们来回走遍全地，过了九个月又二十天，就回到耶路撒冷。

KJV 英 撒下24:8 So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

NIV 英 撒下24:8 After they had gone through the entire land, they came back to Jerusalem at the end of nine months and twenty days.

主目录 返回顶部

和合本 撒下24:9 约押将百姓的总数奏告于王：以色列拿刀的勇士有八十万；犹大有五十万。

拼音版 撒下24:9 Yuē yē jiāng bǎixìng de zǒng shǔ zòu gào yú wáng, Yǐsèliè ná dāo de yǒng shì yǒu bā shí wàn. Yóudà yǒu wǔ shí wàn.

吕振中 撒下24:9 约押将点阅人民的数目呈报于王；以色列能拔刀有力气的人有八十万；犹大人有五十万人。

新译本 撒下24:9 约押把数点人民的数目向王呈报：在以色列中能拔刀的勇士共有八十万人；犹大共有五十万人。

现代译 撒下24:9 他们向王报告，以色列带武器的壮丁总数八十万名；犹大壮丁总数五十万名。

当代译 撒下24:9 约押把统计所得的结果奏告大卫：“已届服役年龄的勇士，在以色列有八十万人，在犹大有五十万。”

文理本 撒下24:9 约押以民数进于王、以色列人执刃之丁壮八十万、犹大人五十万、○

修订本 撒下24:9 约押向王报告百姓的总数：以色列拿刀的勇士有八十万；犹大有五十万人。

KJV 英 撒下24:9 And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

NIV 英 撒下24:9 Joab reported the number of the fighting men to the king: In Israel there were eight hundred thousand able-bodied men who could handle a sword, and in Judah five hundred thousand.

主目录 返回顶部

和合本 撒下24:10 大卫数点百姓以后，就心中自责，祷告耶和华说：“我行这事大有罪了。耶和华啊，求你除掉仆人的罪孽，因我所行的甚是愚昧。”

拼音版 撒下24:10 Dàwèi shǔ diǎn bǎixìng yǐhòu, jiù xīn zhōng zì zé, dǎogào Yēhéhuá shuō, wǒ xíng zhè shì dà yǒu zuì le. Yēhéhuá a, qiú nǐ chúdiào púrén de zuìniè, yīn wǒ suǒ xíng de shén shì yúmeì.

吕振中 撒下24:10 大卫数点人民以后，大卫的良心一直在打击他；大卫就对永恒主说∶「因我所行的、我大大犯了罪了。永恒主阿，如今求你不追究你仆人的罪愆；因为我干了极糊涂事了。」

新译本 撒下24:10 大卫数点了人民以后，良心一直不安，于是对耶和华说：“我作了这事，犯了大罪。耶和华啊！现在求你除去你仆人的罪孽，因为我作了非常胡涂的事！”

现代译 撒下24:10 大卫调查人口后，心中不安，就对上主说：「我做这事犯了大罪；求你饶恕我！我的行为是愚蠢的。」

当代译 撒下24:10 大卫统计了人口以后，内心就感到不安，他对主说：“我这样做真是犯了大罪。恳求你饶恕仆人的愚昧吧！”

文理本 撒下24:10 大卫核民之后、中心自责、祷耶和华曰、我行此事、大干罪戾、愚昧之甚、耶和华欤、求尔宥仆之过、

修订本 撒下24:10 大卫数点百姓以后，心中自责。大卫向耶和华说："我做这事大大有罪了。耶和华啊，现在求你除掉仆人的罪孽，因我所做的非常愚昧。"

KJV 英 撒下24:10 And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

NIV 英 撒下24:10 David was conscience-stricken after he had counted the fighting men, and he said to the LORD, "I have sinned greatly in what I have done. Now, O LORD, I beg you, take away the guilt of your servant. I have done a very foolish thing."

主目录 返回顶部

和合本 撒下24:11 大卫早晨起来，耶和华的话临到先知迦得，就是大卫的先见，说：

拼音版 撒下24:11 Dàwèi zǎochen qǐlai, Yēhéhuá de huà líndào xiānzhī Jiādé, jiù shì Dàwèi de xiān jiàn, shuō,

吕振中 撒下24:11 大卫早晨起来；永恒主的话传与为大卫做先见者的神言人迦得，说∶

新译本 撒下24:11 大卫早晨起来；耶和华的话临到迦得先知，就是大卫的先见，说：

现代译 撒下24:11 上主对大卫的先见迦得先知说：「去告诉大卫，我给他叁个选择，他选甚麽，我就做甚麽。」第二天早上，大卫起来以后，

当代译 撒下24:11 第二天早上，主对大卫王的先知迦得说话：

文理本 撒下24:11 诘朝、大卫起时、耶和华谕大卫之先见迦得曰、

修订本 撒下24:11 大卫早晨起来，耶和华的话临到迦得先知，就是大卫的先见，说：

KJV 英 撒下24:11 For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

NIV 英 撒下24:11 Before David got up the next morning, the word of the LORD had come to Gad the prophet, David's seer:

主目录 返回顶部

和合本 撒下24:12 “你去告诉大卫说：‘耶和华如此说：我有三样灾，随你选择一样，我好降与你。’”

拼音版 撒下24:12 Nǐ qù gàosu Dàwèi, shuō Yēhéhuá rúcǐ shuō, wǒ yǒu sān yàng zāi, suí nǐ xuǎnzé yíyàng, wǒ hǎo jiàng yǔ nǐ.

吕振中 撒下24:12 「你去告诉大卫说∶『永恒主这么说∶我提出三样灾要降于你，随你选择一样，我好向你施行。』」

新译本 撒下24:12 “你去告诉大卫说：‘耶和华这样说：我给你三个选择，你要选择一个，我好向你施行。’”

现代译 撒下24:12 上主对大卫的先见迦得先知说：「去告诉大卫，我给他叁个选择，他选甚麽，我就做甚麽。」第二天早上，大卫起来以后，

当代译 撒下24:12 “你去告诉大卫，我要给他叁个选择，他可以任选一个。”

文理本 撒下24:12 往告大卫曰、耶和华云、我以三者示尔、可择其一、我行于尔、

修订本 撒下24:12 "你去告诉大卫：'耶和华如此说：我向你提出三样，随你选择一样，我好降给你。'"

KJV 英 撒下24:12 Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

NIV 英 撒下24:12 "Go and tell David, 'This is what the LORD says: I am giving you three options. Choose one of them for me to carry out against you.'"

主目录 返回顶部

和合本 撒下24:13 于是迦得来见大卫，对他说：“你愿意国中有七年的饥荒呢？是在你敌人面前逃跑，被追赶三个月呢？是在你国中有三日的瘟疫呢？现在你要揣摩思想，我好回覆那差我来的。”

拼音版 撒下24:13 Yúshì Jiādé lái jiàn Dàwèi, duì tā shuō, nǐ yuànyì guó zhōng yǒu qī nián de jīhuāng ne. shì zaì nǐ dírén miànqián taópǎo, beì zhuīgǎn sān gè yuè ne. shì zaì nǐ guó zhōng yǒu sān rì de wēnyì ne. xiànzaì nǐ yào chuǎimó sīxiǎng, wǒ hǎo huí fù nà chāi wǒ lái de.

吕振中 撒下24:13 于是迦得来见大卫，通知他，问他说∶「你愿意你这地有三（传统∶七）年饥荒呢？还是你在敌人面前逃跑、而他追赶着你三个月呢？抑或在你这地有三天的瘟疫呢？现在你要思想、要看清楚我该用什么话去回覆那差遣我的。」

新译本 撒下24:13 于是迦得来见大卫，问他说：“你要国中七年的饥荒呢？或是要在你敌人面前逃跑，被追赶三个月呢？或是要国中有三天的瘟疫呢？现在你要想想，决定我该用什么话回复那差我来的。”

现代译 撒下24:13 迦得去见他，告诉他上主所说的话，并且问大卫：「你要选哪一样？在你国中有叁年〔希伯来文是：七年〕饥荒呢？或是在你敌人面前逃亡叁个月呢？还是在你国中有叁天的瘟疫呢？想想看，然后告诉我该怎样回覆上主。」

当代译 撒下24:13 迦得就来见大卫，问他说：“你宁愿国内有七年饥荒，还是你自己被敌人追赶逃亡叁个月，或是国内发生叁天瘟疫呢？现在请你考虑，然后告诉我，我好回覆那差我来的。”

文理本 撒下24:13 迦得遂诣大卫曰、或饥馑临于尔土七年、或为敌追袭遁逃三月、或疫疠流行尔国三日、尔其思之、俾我覆遣我者、

修订本 撒下24:13 于是迦得来到大卫那里告诉他，问他："你要国中有七年的饥荒呢？或是你在敌人面前逃跑，被追赶三个月呢？或是在你国中有三日的瘟疫呢？现在你要考虑思量，我怎样去回覆那差我来的。

KJV 英 撒下24:13 So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

NIV 英 撒下24:13 So Gad went to David and said to him, "Shall there come upon you three years of famine in your land? Or three months of fleeing from your enemies while they pursue you? Or three days of plague in your land? Now then, think it over and decide how I should answer the one who sent me."

主目录 返回顶部

和合本 撒下24:14 大卫对迦得说：“我甚为难。我愿落在耶和华的手里，因为他有丰盛的怜悯，我不愿落在人的手里。”

拼音版 撒下24:14 Dàwèi duì Jiādé shuō, wǒ shén wèi nán. wǒ yuàn luō zaì Yēhéhuá de shǒu lǐ, yīnwei tā yǒu fēngshèng de liánmǐn. wǒ bù yuàn luō zaì rén de shǒu lǐ.

吕振中 撒下24:14 大卫对迦得说∶「我非常为难；让我们落在永恒主手里吧，因为他有丰盛的怜悯；可别让我落在人手里呀。」

新译本 撒下24:14 大卫对迦得说：“我非常为难，我们情愿落在耶和华的手里，因为他有丰盛的怜悯。不要让我落在人的手里。”

现代译 撒下24:14 大卫说：「我很为难！我不愿被人处罚；我宁愿让上主自己惩罚我，因为上主有丰盛的怜悯。」

当代译 撒下24:14 大卫回答说：“这可把我难倒了！不过我宁愿落在主的手中，也不愿意落在人的手中，因为他有丰盛的怜悯。”

文理本 撒下24:14 大卫曰、我处窘迫之境、耶和华矜恤维大、愿陷于其手、勿陷于人手、

修订本 撒下24:14 大卫对迦得说：我很为难。我们宁愿落在耶和华的手里，因为他有丰盛的怜悯；我不愿落在人的手里。"

KJV 英 撒下24:14 And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

NIV 英 撒下24:14 David said to Gad, "I am in deep distress. Let us fall into the hands of the LORD, for his mercy is great; but do not let me fall into the hands of men."

主目录 返回顶部

和合本 撒下24:15 于是耶和华降瘟疫与以色列人，自早晨到所定的时候，从但直到别是巴，民间死了七万人。

拼音版 撒下24:15 Yúshì, Yēhéhuá jiàng wēnyì yǔ Yǐsèliè rén, zì zǎochen dào suǒ déng de shíhou. cóng dàn zhídào Bièshìbā, mínjiān sǐ le qī wàn rén.

吕振中 撒下24:15 于是大卫选择了瘟疫。那些日子正是收割麦子的日子。永恒主把瘟疫降在以色列中；从早晨到所定的时候，从但直到别是巴、民间死了七万人。

新译本 撒下24:15 于是耶和华降瘟疫在以色列地，从早晨直到所定的时间；从但到别是巴，众民中死了七万人。

现代译 撒下24:15 於是上主降瘟疫给以色列，从那天早上到他所定的时候，从北边的但到南边的别是巴共有七万以色列人死亡。

当代译 撒下24:15 於是，主就在那天早晨，降瘟疫在以色列人之中，瘟疫持续了叁天，全国共有七万人死亡。

文理本 撒下24:15 于是耶和华降疫疠于以色列、自清晨至所定之期、自但至别是巴、民间死者七万人、

修订本 撒下24:15 于是，耶和华降瘟疫给以色列。自早晨到所定的时候，从但直到别是巴，百姓中死了七万人。

KJV 英 撒下24:15 So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

NIV 英 撒下24:15 So the LORD sent a plague on Israel from that morning until the end of the time designated, and seventy thousand of the people from Dan to Beersheba died.

主目录 返回顶部

和合本 撒下24:16 天使向耶路撒冷伸手要灭城的时候，耶和华后悔，就不降这灾了，吩咐灭民的天使说：“够了，住手吧！”那时，耶和华的使者在耶布斯人亚劳拿的禾场那里。

拼音版 撒下24:16 Tiānshǐ xiàng Yēlùsǎleng shēnshǒu yào miè chéng de shíhou, Yēhéhuá hòuhuǐ, jiù bú jiàng zhè zāi le, fēnfu miè mín de tiānshǐ shuō, gòu le, zhù shǒu ba. nàshí Yēhéhuá de shǐzhe zaì Yēbùsīrén yà laó ná de hécháng nàli.

吕振中 撒下24:16 天使向耶路撒冷伸手要杀灭城里的人，永恒主就后悔、不降这灾，便对那杀灭人民的天使说∶「彀了；现在放手吧。」那时永恒主的使者在耶布斯人亚劳拿的禾场附近。

新译本 撒下24:16 当天使向耶路撒冷伸手，要毁灭耶路撒冷的时候，耶和华就后悔降这灾祸，就对那毁灭众民的天使说：“够了，现在住手吧！”那时，耶和华的天使在耶布斯人亚劳拿的打禾场那里。

现代译 撒下24:16 天使正要毁灭耶路撒冷的时候，上主改变了他处罚人民的心意，就对那执行杀灭的天使说：「住手吧，够了！」那时候，天使在耶布斯人亚劳拿的打麦场上。

当代译 撒下24:16 正当天使准备毁灭耶路撒冷的时候，主就改变主意。他命令天使：“够了，住手吧！”当时，那天使正站在耶布斯人亚劳拿的打禾场上。

文理本 撒下24:16 天使向耶路撒冷举手、将灭之、耶和华悔祸、谓剿民之使曰、足矣、可止尔手、其时耶和华之使者、在耶布斯人亚劳拿之禾场、

修订本 撒下24:16 天使向耶路撒冷伸手要毁灭这城的时候，耶和华改变心意，不降那灾难，就对那在百姓中施行毁灭的天使说："够了！住手吧！"耶和华的使者正在耶布斯人亚劳拿的禾场那里。

KJV 英 撒下24:16 And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

NIV 英 撒下24:16 When the angel stretched out his hand to destroy Jerusalem, the LORD was grieved because of the calamity and said to the angel who was afflicting the people, "Enough! Withdraw your hand." The angel of the LORD was then at the threshing floor of Araunah the Jebusite.

主目录 返回顶部

和合本 撒下24:17 大卫看见灭民的天使，就祷告耶和华说：“我犯了罪，行了恶；但这群羊做了什么呢？愿你的手攻击我和我的父家。”

拼音版 撒下24:17 Dàwèi kànjian miè mín de tiānshǐ, jiù dǎogào Yēhéhuá shuō, wǒ fàn le zuì, xíng le è. dàn zhè qún yáng zuò le shénme ne. yuàn nǐde shǒu gōngjī wǒ hé wǒde fù jiā.

吕振中 撒下24:17 大卫看见了那击杀人民的天使，就对永恒主说道∶「是我犯了罪了；我作了孽了；这些群羊作了什么呢？但愿你的手攻击我和我父的家好啦。」

新译本 撒下24:17 大卫看见那击杀人民的天使，就对耶和华说：“犯了罪的是我，行了恶的是我，这群羊又作了什么呢？求你的手攻击我和我的父家吧！”

现代译 撒下24:17 大卫看见那执行杀灭的天使，就对上主说：「是我犯的罪，我才是那做错了事的人。这些可怜的人民做了甚麽呢？你应该处罚我和我的家人！」

当代译 撒下24:17 大卫看见那天使，就对主说：“是我一人犯了罪，这些人民做错了甚麽呢？求主把你的怒气尽发在我和我父家的身上。”

文理本 撒下24:17 大卫见击民之天使、则祷耶和华曰、犯罪者我、悖逆者我、惟此群羊何为、愿尔攻我、及我父家、○

修订本 撒下24:17 大卫看见那在百姓中施行毁灭的天使，就向耶和华说："看哪，我犯了罪，行了恶，但这群羊做了什么呢？愿你的手攻击我和我的父家。"

KJV 英 撒下24:17 And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

NIV 英 撒下24:17 When David saw the angel who was striking down the people, he said to the LORD, "I am the one who has sinned and done wrong. These are but sheep. What have they done? Let your hand fall upon me and my family."

主目录 返回顶部

和合本 撒下24:18 当日迦得来见大卫，对他说：“你上去，在耶布斯人亚劳拿的禾场上，为耶和华筑一座坛。”

拼音版 撒下24:18 Dāng rì, Jiādé lái jiàn Dàwèi, duì tā shuō, nǐ shàng qù, zaì Yēbùsīrén yà laó ná de hécháng shàng wéi Yēhéhuá zhú yī zuò tán.

吕振中 撒下24:18 那一天迦得来见大卫，对他说∶「你上去，在耶布斯人亚劳拿的禾场上为永恒主立座祭坛。

新译本 撒下24:18 那一天，迦得来见大卫，对他说：“你上去，在耶布斯人亚劳拿的打禾场那里，为耶和华立一座祭坛。”

现代译 撒下24:18 那一天，迦得去见大卫，对他说：「到亚劳拿的打麦场去，在那里为上主筑一座祭坛。」

当代译 撒下24:18 就在那天，迦得来见大卫：“你要上去，在耶布斯人亚劳拿的打禾场上，为主筑一座坛。”

文理本 撒下24:18 当日迦得诣大卫曰、尔往为耶和华筑坛、在耶布斯人亚劳拿之禾场、

修订本 撒下24:18 当日，迦得来到大卫那里，对他说："你上去，在耶布斯人亚劳拿的禾场上为耶和华立一座坛。"

KJV 英 撒下24:18 And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

NIV 英 撒下24:18 On that day Gad went to David and said to him, "Go up and build an altar to the LORD on the threshing floor of Araunah the Jebusite."

主目录 返回顶部

和合本 撒下24:19 大卫就照着迦得奉耶和华名所说的话，上去了。

拼音版 撒下24:19 Dàwèi jiù zhào zhe Jiādé fèng Yēhéhuá míng suǒ shuō de huà shàng qù le.

吕振中 撒下24:19 大卫就照迦得的话、照永恒主所吩咐的上去。

新译本 撒下24:19 大卫就照着迦得的话，正如耶和华所吩咐的，上去了。

现代译 撒下24:19 大卫照着迦得奉上主命令所说的话上去了。

当代译 撒下24:19 大卫就照主所吩咐的话，到亚劳拿的打禾场去。

文理本 撒下24:19 遂依迦得之言、遵耶和华命而往、

修订本 撒下24:19 大卫就照着迦得的话，照着耶和华所吩咐的上去了。

KJV 英 撒下24:19 And David, according to the saying of Gad, went up as the LORD commanded.

NIV 英 撒下24:19 So David went up, as the LORD had commanded through Gad.

主目录 返回顶部

和合本 撒下24:20 亚劳拿观看，见王和他臣仆前来，就迎接出去，脸伏于地，向王下拜，

拼音版 撒下24:20 Yà laó ná guānkàn, jiàn wáng hé tā chénpú qián lái, jiù yíngjiē chū qù, liǎn fú yú dì, xiàng wáng xià baì,

吕振中 撒下24:20 亚劳拿往下眺望，见王和他臣仆迎面前进而来，就出去迎接，面伏于地、向王下拜。

新译本 撒下24:20 亚劳拿往下观看，看见王和他的臣仆正朝着他这边走过来，就出去迎接，脸伏于地向王叩拜。

现代译 撒下24:20 亚劳拿往下观望，看见王跟他的臣仆朝他这边上来，就前去俯伏在大卫面前，

当代译 撒下24:20 亚劳拿看见大卫及他的臣仆来到，就上前俯伏在地上，向大卫跪拜。

文理本 撒下24:20 亚劳拿望见王与仆从至、遂出、伏地拜王、

修订本 撒下24:20 亚劳拿观看，看见王和臣仆向他走过来。亚劳拿就出去，脸伏于地，向王下拜。

KJV 英 撒下24:20 And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

NIV 英 撒下24:20 When Araunah looked and saw the king and his men coming toward him, he went out and bowed down before the king with his face to the ground.

主目录 返回顶部

和合本 撒下24:21 说：“我主我王为何来到仆人这里呢？”大卫说：“我要买你这禾场，为耶和华筑一座坛，使民间的瘟疫止住。”

拼音版 撒下24:21 Shuō, wǒ zhǔ wǒ wáng wèihé lái dào púrén zhèlǐ ne. Dàwèi shuō, wǒ yào mǎi nǐ zhè hécháng, wèi Yēhéhuá zhú yī zuò tán, shǐ mínjiān de wēnyì zhǐ zhù.

吕振中 撒下24:21 亚劳拿说∶「我主我王为怎么来到仆人这里呢？」大卫说∶「是要从你买这禾场，好为永恒主筑座祭坛，使疫症可以被抑制住、不再流行于民间。」

新译本 撒下24:21 亚劳拿问：“我主我王为什么来到你仆人这里呢？”大卫回答：“是要向你买这打禾场，好为耶和华筑一座祭坛，使民间的瘟疫可以止住。”

现代译 撒下24:21 问他：「陛下到这里有甚麽事？」大卫说：「我要买下你的打麦场，为上主筑一座祭坛，祈求停止瘟疫。」

当代译 撒下24:21 亚劳拿说：“陛下光临仆人这里，有甚麽吩咐呢？”大卫说：“我来是要买你的打禾场，好在这里为主筑一座坛，求上帝停止国内的瘟疫。”

文理本 撒下24:21 曰、我主我王莅临仆所曷故、大卫曰、欲购禾场、为耶和华筑坛、使疫止于民间、

修订本 撒下24:21 亚劳拿说："我主我王为何来到仆人这里呢？"大卫说："我要买你这禾场，为耶和华筑一座坛，使瘟疫在百姓中停止。"

KJV 英 撒下24:21 And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

NIV 英 撒下24:21 Araunah said, "Why has my lord the king come to his servant?" "To buy your threshing floor," David answered, "so I can build an altar to the LORD, that the plague on the people may be stopped."

主目录 返回顶部

和合本 撒下24:22 亚劳拿对大卫说：“我主我王，你喜悦用什么，就拿去献祭。看哪！这里有牛，可以作燔祭；有打粮的器具和套牛的轭，可以当柴烧。

拼音版 撒下24:22 Yà laó ná duì Dàwèi shuō, wǒ zhǔ wǒ wáng, nǐ xǐyuè yòng shénme, jiù ná qù xiànjì. kàn nǎ, zhèlǐ yǒu niú keyǐ zuò Fánjì, yǒu dá liáng de qìjù hé tào niú de è keyǐ dāng chái shāo.

吕振中 撒下24:22 亚劳拿对大卫说∶「我主我王看什么好、就拿什么去献上吧；看哪，这里有牛可以做燔祭，有打粮的家什和套牛的器具、可以当柴烧。

新译本 撒下24:22 亚劳拿对大卫说：“我主我王看什么好，就拿去献上吧！看哪，这里有牛可以作燔祭，打禾的器具和套牛的轭可以当柴烧。

现代译 撒下24:22 亚劳拿说：「拿去吧，陛下！你喜欢甚麽就拿去献给上主吧。这里有牛可以作烧化祭，又有牛的轭和打麦板可以当柴烧。」

当代译 撒下24:22 亚劳拿说：“陛下喜欢甚麽，就随便使用好了。这儿有牛，可用来献燔祭，还有打禾的工具和牛轭，陛下可以用来作柴烧呢。

文理本 撒下24:22 亚劳拿曰、我主我王可依视为善者、取而献之、牛为燔祭、打谷之具、与牛之轭为柴、

修订本 撒下24:22 亚劳拿对大卫说："我主我王，你眼中看为好，就拿去献祭。看，这里有牛可以作燔祭，有打粮的器具和套牛的轭可以当作柴。

KJV 英 撒下24:22 And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

NIV 英 撒下24:22 Araunah said to David, "Let my lord the king take whatever pleases him and offer it up. Here are oxen for the burnt offering, and here are threshing sledges and ox yokes for the wood.

主目录 返回顶部

和合本 撒下24:23 王啊，这一切我亚劳拿都奉给你。”又对王说：“愿耶和华你的　神悦纳你。”

拼音版 撒下24:23 Wáng a, zhè yīqiè, wǒ yà laó ná dōu fèng gei nǐ. yòu duì wáng shuō, yuàn Yēhéhuá nǐde shén yuènà nǐ.

吕振中 撒下24:23 王阿，这一切亚劳拿都送给王了。」亚劳拿又对王说∶「愿永恒主你的上帝悦纳你。」

新译本 撒下24:23 王啊，这一切亚劳拿都奉给你。”亚劳拿又对王说：“愿耶和华你的　神悦纳你！”

现代译 撒下24:23 亚劳拿把这一切都给王，并对王说：「愿上主—你的上帝悦纳你所献的祭物。」

当代译 撒下24:23 仆人愿意把一切都献给陛下，愿主悦纳陛下的献祭。”

文理本 撒下24:23 王欤、亚劳拿悉以此物与王、又曰、愿尔上帝耶和华悦纳尔、

修订本 撒下24:23 王啊，这一切，亚劳拿都献给王。"亚劳拿又对王说："愿耶和华－你的上帝悦纳你。"

KJV 英 撒下24:23 All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

NIV 英 撒下24:23 O king, Araunah gives all this to the king." Araunah also said to him, "May the LORD your God accept you."

主目录 返回顶部

和合本 撒下24:24 王对亚劳拿说：“不然，我必要按着价值向你买，我不肯用白得之物作燔祭，献给耶和华我的　神。”大卫就用五十舍客勒银子买了那禾场与牛。

拼音版 撒下24:24 Wáng duì yà laó ná shuō, bù rán. wǒ bìyào àn zhe jiàzhí xiàng nǐ mǎi. wǒ bù ken yòng bái dé zhī wù zuò Fánjì xiàn gei Yēhéhuá wǒde shén. Dàwèi jiù yòng wǔ shí Shekèlè yínzi mǎi le nà hécháng yǔ niú.

吕振中 撒下24:24 王对亚劳拿说∶「不；我一定要按价值向你买；我不用白得之物做燔祭献与永恒主我的上帝。」大卫就用五十舍客勒的银子买了那禾场和牛。

新译本 撒下24:24 王回答亚劳拿：“不！我一定要按价钱向你买，我不要用白白得来的作燔祭献给耶和华我的　神。”于是大卫用五百七十克银子，买下了那打禾场和牛。

现代译 撒下24:24 可是王说：「不！我要按价钱向你买；我不要向上主—我的上帝献上白白得来的祭牲。」王就用五十块银子买下打麦场和牛，

当代译 撒下24:24 但大卫却推辞说：“不成，我不能白白接受你的礼物，我一定要出钱买这些东西，我不愿意用不费分文得来的燔祭牲献给主我的上帝。”於是，大卫就用五十个大银币买了亚劳拿的打禾场和牛。

文理本 撒下24:24 王曰、不然、我必依其值而购之、不费财之燔祭、我不欲献于我上帝耶和华、于是大卫以金五十舍客勒、购禾场与牛、

修订本 撒下24:24 王对亚劳拿说："不，我一定要按价钱向你买；我不能用白白得来的东西作燔祭献给耶和华－我的上帝。"大卫就用五十舍客勒银子买了那禾场与牛。

KJV 英 撒下24:24 And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

NIV 英 撒下24:24 But the king replied to Araunah, "No, I insist on paying you for it. I will not sacrifice to the LORD my God burnt offerings that cost me nothing." So David bought the threshing floor and the oxen and paid fifty shekels of silver for them.

主目录 返回顶部

和合本 撒下24:25 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。如此，耶和华垂听国民所求的，瘟疫在以色列人中就止住了。

拼音版 撒下24:25 Dàwèi zaì nàli wèi Yēhéhuá zhú le yī zuò tán, xiàn Fánjì hépíng ān jì. rúcǐ, Yēhéhuá chuí tīng guó mín suǒ qiú de, wēnyì zaì Yǐsèliè rén zhōng jiù zhǐ zhù le.

吕振中 撒下24:25 就在那里大卫就为永恒主筑了一座祭坛，献上燔祭和平安祭。这么，永恒主应允了他们为这地所恳求的，疫症就从以色列人中抑制住了。

新译本 撒下24:25 于是大卫在那里为耶和华筑了一座坛，献上燔祭和平安祭。这样耶和华垂听了人们为那地的祷告，瘟疫就在以色列人中止住了。

现代译 撒下24:25 然后为上主筑了一座坛，献上烧化祭和平安祭。於是上主垂听了王的祷告，瘟疫就在以色列停止蔓延了。

当代译 撒下24:25 大卫在打禾场上为主筑了一座坛，献上燔祭和感恩祭，主垂听了他的祷告，瘟疫就止住了。

文理本 撒下24:25 在彼为耶和华筑坛、献燔祭及酬恩祭、耶和华允其所祈、垂顾斯土、疫疠止于以色列中、

修订本 撒下24:25 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭。耶和华垂听了为那地的祈求，瘟疫就在以色列中停止了。

KJV 英 撒下24:25 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

NIV 英 撒下24:25 David built an altar to the LORD there and sacrificed burnt offerings and fellowship offerings. Then the LORD answered prayer in behalf of the land, and the plague on Israel was stopped.


列王纪上第1章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第1章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上1:1 大卫王年纪老迈，虽用被遮盖，仍不觉暖。

拼音版 王上1:1 Dàwèi wáng niánjì lǎomaì, suī yòng beì zhēgaì, réng bù jué nuǎn.

吕振中 王上1:1 大卫王老迈、上了年纪，虽用被盖着，仍不觉得暖和。

新译本 王上1:1 大卫王老了，年事已高，他们虽用许多衣服盖着他，他仍不感到暖和。

现代译 王上1:1 这时候，大卫已经老迈；虽然他的侍从用一些毯子盖在他身上，他还是觉得不够暖和。

当代译 王上1:1 大卫王年纪老迈，虽然盖被重重，却仍然觉得冰冷。

文理本 王上1:1 大卫王寿高年迈、覆以衾而不暖、

修订本 王上1:1 大卫王年纪老迈，虽然盖着外袍，仍不够暖和。

KJV 英 王上1:1 Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

NIV 英 王上1:1 When King David was old and well advanced in years, he could not keep warm even when they put covers over him.

主目录 返回顶部

和合本 王上1:2 所以臣仆对他说：“不如为我主我王寻找一个处女，使她伺候王，奉养王，睡在王的怀中，好叫我主我王得暖。”

拼音版 王上1:2 Suǒyǐ chénpú duì tā shuō, bù rú wèi wǒ zhǔ wǒ wáng xúnzhǎo yī gè chǔnǚ, shǐ tā cìhou wáng, fèng yǎng wáng, shuì zaì wáng de huái zhōng, hǎo jiào wǒ zhǔ wǒ wáng dé nuǎn.

吕振中 王上1:2 于是臣仆对他说∶「请让人为我主我王寻找个年少的处女，使她伺立在王面前，做王的护士，睡在王怀中，好使我主我王得暖和。」

新译本 王上1:2 所以他的臣仆对他说：“不如为我主我王寻找一个年轻的处女，使她侍候在王面前，照顾王，睡在王的怀中，好使我主我王得到暖和。”

现代译 王上1:2 他的大臣对他说：「陛下，让我们去找一个少女来伺候你，照顾你，让她睡在你身旁，使你暖和。」

当代译 王上1:2 他的臣仆就建议说：“不如就让臣仆选一个少女进宫伺候陛下，使她睡在陛下怀中，好让陛下取暖吧。”

文理本 王上1:2 臣仆告曰、当为我主我王、求一处女、侍于王前、以奉养王、卧于王怀、使我主我王得温暖焉、

修订本 王上1:2 臣仆对他说："不如为我主我王找一个年轻的少女，侍立在王面前，照顾王，睡在王的怀中，好使我主我王得暖。"

KJV 英 王上1:2 Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

NIV 英 王上1:2 So his servants said to him, "Let us look for a young virgin to attend the king and take care of him. She can lie beside him so that our lord the king may keep warm."

主目录 返回顶部

和合本 王上1:3 于是，在以色列全境寻找美貌的童女，寻得书念的一个童女亚比煞，就带到王那里。

拼音版 王上1:3 Yúshì zaì Yǐsèliè quán jìng xúnzhǎo meimào de tóngnǚ, xún dé shū niàn de yī gè tóngnǚ yà bǐ shā, jiù daì dào wáng nàli.

吕振中 王上1:3 于是人在以色列全境寻找美丽的少女；找着了一个书念的女子亚比煞，就将她带到王那里。

新译本 王上1:3 于是他们在以色列全境寻找一个美貌的少女，结果找着了一个书念的女子亚比煞，就把她带到王面前。

现代译 王上1:3 於是他们到以色列各地寻找漂亮的少女，终於在书念找到一个女孩子，名叫雅比莎，就带她去见王。

当代译 王上1:3 於是，这些大臣就在以色列全地甄选美女，最后选中了一个名叫雅比煞的书念少女。

文理本 王上1:3 遂于以色列四境、求佳丽之女、得书念女亚比煞、携之诣王、

修订本 王上1:3 于是他们在以色列全境寻找美貌的少女，找到了一个书念女子亚比煞，带到王那里。

KJV 英 王上1:3 So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

NIV 英 王上1:3 Then they searched throughout Israel for a beautiful girl and found Abishag, a Shunammite, and brought her to the king.

主目录 返回顶部

和合本 王上1:4 这童女极其美貌，她奉养王，伺候王，王却没有与她亲近。

拼音版 王上1:4 Zhè tóngnǚ jíqí meimào, tā fèng yǎng wáng, cìhou wáng, wáng què méiyǒu yǔ tā qīnjìn.

吕振中 王上1:4 这少女非常美丽；她做王的护士，伺候王，王却没有和她亲近。

新译本 王上1:4 这少女极其美丽。她照顾王，服事他，可是王没有与她发生过关系。

现代译 王上1:4 这女孩子很美丽；她在王身边伺候照顾王，王却没有跟她发生关系。

当代译 王上1:4 这女子长得花容月貌，她被召进宫，只是负责伺候大卫王，给王取暖；大卫并没有与她交合。

文理本 王上1:4 女艳甚、乃以奉养服事王、惟王不御焉、○

修订本 王上1:4 这少女极其美貌，她照顾王，伺候王，王却没有与她亲近。

KJV 英 王上1:4 And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

NIV 英 王上1:4 The girl was very beautiful; she took care of the king and waited on him, but the king had no intimate relations with her.

主目录 返回顶部

和合本 王上1:5 那时，哈及的儿子亚多尼雅自尊，说：“我必作王。”就为自己预备车辆、马兵，又派五十人在他前头奔走。

拼音版 王上1:5 Nàshí, hā jí de érzi yà duō ní yǎ zì zūn, shuō, wǒ bì zuò wáng, jiù wèi zìjǐ yùbeì chēliàng, mǎ bīng, yòu paì wǔ shí rén zaì tā qiántou bēnzǒu.

吕振中 王上1:5 那时哈及的儿子亚多尼雅高抬自己、说∶「我要做王」；就为自己豫备车辆、骏马、和五十个人在他前面奔走。

新译本 王上1:5 那时哈及的儿子亚多尼雅妄自尊大，说：“我必作王。”就为自己预备了战车、骑兵，又有五十人在他前面奔走。

现代译 王上1:5 那时，押沙龙已经死了；大卫跟哈及所生的儿子亚多尼雅算是最年长的儿子。他长得很英俊。大卫从来没有为任何事责骂过他，他却野心勃勃，想要作王。他为自己装备了车辆和骑兵，又有五十名卫队。

当代译 王上1:5 当时皇妃哈及的儿子亚多尼雅僭越自尊，为自己制备马车，由五十人作侍卫，在他的马车前面开路。

文理本 王上1:5 哈及之子亚多尼雅自高曰、我必为王、遂备车骑、简五十人、趋于其前、

修订本 王上1:5 那时，哈及的儿子亚多尼雅妄自尊大，说："我要作王"，就为自己预备座车、骑兵，又派五十人在他前头奔跑。

KJV 英 王上1:5 Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

NIV 英 王上1:5 Now Adonijah, whose mother was Haggith, put himself forward and said, "I will be king." So he got chariots and horses ready, with fifty men to run ahead of him.

主目录 返回顶部

和合本 王上1:6 他父亲素来没有使他忧闷，说：“你是做什么呢？”他甚俊美，生在押沙龙之后。

拼音版 王上1:6 Tā fùqin sùlái méiyǒu shǐ tā yōu mēn, shuō, nǐ shì zuò shénme ne. tā shén jùnmei, shēng zaì Yēshālóng zhī hòu.

吕振中 王上1:6 他父亲从来没有使他难过，没有问过他说∶「你为什么这样作？」他丰姿非常俊美；是在押沙龙之后生的。

新译本 王上1:6 他的父亲从来没有责难他说：“你为什么这样作呢？”他的容貌也很英俊，他是在押沙龙之后生的。

现代译 王上1:6 那时，押沙龙已经死了；大卫跟哈及所生的儿子亚多尼雅算是最年长的儿子。他长得很英俊。大卫从来没有为任何事责骂过他，他却野心勃勃，想要作王。他为自己装备了车辆和骑兵，又有五十名卫队。

当代译 王上1:6 大卫王从来没有对他严加管教，也不过问他的事情。这亚多尼雅是押沙龙的弟弟，长得英俊非凡。

文理本 王上1:6 彼乃后押沙龙而生、姿容甚美、其父未尝使之不乐、曰、尔何行此、

修订本 王上1:6 他父亲从来没有责怪他，说："你为何这么做？"他非常俊美，生在押沙龙之后。

KJV 英 王上1:6 And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

NIV 英 王上1:6 (His father had never interfered with him by asking, "Why do you behave as you do?" He was also very handsome and was born next after Absalom.)

主目录 返回顶部

和合本 王上1:7 亚多尼雅与洗鲁雅的儿子约押和祭司亚比亚他商议，二人就顺从他，帮助他。

拼音版 王上1:7 Yàduōníyǎ yǔ xǐ lǔ yǎ de érzi Yuēyē, hé jìsī yà bǐ yà tā shāngyì. èr rén jiù shùncóng tā, bāngzhu tā.

吕振中 王上1:7 亚多尼雅同洗鲁雅的儿子约押、和祭司亚比亚他商议；二人附从亚多尼雅，帮助他。

新译本 王上1:7 亚多尼雅与洗鲁雅的儿子约押和亚比亚他祭司商议以后，二人都答应支持他。

现代译 王上1:7 他曾经跟约押（他母亲是洗璐雅）和亚比亚他祭司商议过；两人都赞同他的计谋。

当代译 王上1:7 洗鲁亚的儿子约押和祭司亚比亚他都是他的左右手，跟他一起图谋篡位。

文理本 王上1:7 亚多尼雅、与洗鲁雅子约押、及祭司亚比亚他同议、二人从而助之、

修订本 王上1:7 亚多尼雅与洗鲁雅的儿子约押和亚比亚他祭司商议；他们就顺从亚多尼雅，帮助他。

KJV 英 王上1:7 And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

NIV 英 王上1:7 Adonijah conferred with Joab son of Zeruiah and with Abiathar the priest, and they gave him their support.

主目录 返回顶部

和合本 王上1:8 但祭司撒督、耶何耶大的儿子比拿雅、先知拿单、示每、利以并大卫的勇士，都不顺从亚多尼雅。

拼音版 王上1:8 Dàn jìsī Sādū, Yéhéyédà de érzi Bǐnáyǎ, xiānzhī Nádān, Shìmei, lì yǐ, bìng Dàwèi de yǒng shì dōu bù shùncóng yà duō ní yǎ.

吕振中 王上1:8 但是撒督祭司、耶何耶大的儿子比拿雅、拿单神言人、示每、利以、和大卫的勇士、都不拥护亚多尼雅。

新译本 王上1:8 但撒督祭司、耶何耶大的儿子比拿雅，拿单先知、示每、利以和大卫的勇士都不拥护亚多尼雅。

现代译 王上1:8 但是祭司撒督、耶何耶大的儿子比拿雅、先知拿单、示每、利以，和大卫的侍卫们都不拥护他。

当代译 王上1:8 不过，撒督祭司，耶何耶大的儿子比拿雅，拿单先知、示每、利以和大卫的将领却没有参与这阴谋。

文理本 王上1:8 惟祭司撒督、及耶何耶大子比拿雅、先知拿单、示每、利以、暨大卫之勇士、皆弗从之、

修订本 王上1:8 但撒督祭司、耶何耶大的儿子比拿雅、拿单先知、示每、利以，以及大卫自己的勇士都不顺从亚多尼雅。

KJV 英 王上1:8 But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

NIV 英 王上1:8 But Zadok the priest, Benaiah son of Jehoiada, Nathan the prophet, Shimei and Rei and David's special guard did not join Adonijah.

主目录 返回顶部

和合本 王上1:9 一日，亚多尼雅在隐罗结旁、琐希列磐石那里，宰了牛羊、肥犊，请他的诸弟兄，就是王的众子，并所有作王臣仆的犹大人；

拼音版 王上1:9 Yī rì, yà duō ní yǎ zaì yǐn luó jié páng, suǒ xī liè pánshí nàli zǎi le niú yáng, féi dú, qǐng tāde zhū dìxiōng, jiù shì wáng de zhòng zǐ, bìng suǒ yǒu zuò wáng chénpú de Yóudà rén.

吕振中 王上1:9 亚多尼雅在隐罗结旁边、琐希列石头附近宰献了羊、牛、肥畜，请他的众弟兄，就是王的众子、就是王的儿子、和所有做王臣仆的犹大人，

新译本 王上1:9 有一天，亚多尼雅在隐．罗结旁边，琐希列的盘石那里，宰杀牛羊和肥畜，邀请他所有的兄弟，就是王的众子和所有作王的臣仆的犹大人，来参加筵席。

现代译 王上1:9 有一天，亚多尼雅在隐罗结水泉附近的「蛇岩」那里献牛、羊、小肥牛作牲祭，并且邀请了大卫王其他的儿子和大臣从犹大来参加献祭的筵席。

当代译 王上1:9 一天，亚多尼雅在隐罗结的琐希列磐石那里宰了牛羊肥犊，以献祭为名，邀请众王子和大臣赴会。

文理本 王上1:9 亚多尼雅在隐罗结侧、琐希列石旁、宰牛羊肥畜、请其兄弟、王之诸子、及王臣仆犹大众、

修订本 王上1:9 亚多尼雅在隐．罗结旁琐希列磐石那里献牛羊、肥犊为祭，请了他的众兄弟，就是王的众儿子，以及所有作王臣仆的犹大人。

KJV 英 王上1:9 And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

NIV 英 王上1:9 Adonijah then sacrificed sheep, cattle and fattened calves at the Stone of Zoheleth near En Rogel. He invited all his brothers, the king's sons, and all the men of Judah who were royal officials,

主目录 返回顶部

和合本 王上1:10 惟独先知拿单和比拿雅并勇士，与他的兄弟所罗门，他都没有请。

拼音版 王上1:10 Wéidú xiānzhī Nádān hé Bǐnáyǎ bìng yǒng shì, yǔ tāde xiōngdi Suǒluómén, tā dōu méiyǒu qǐng.

吕振中 王上1:10 惟独拿单神言人、比拿雅、和勇士们、跟他的兄弟所罗门、他没有请。

新译本 王上1:10 只是没有邀请拿单先知、比拿雅、众勇士和他的兄弟所罗门。

现代译 王上1:10 但是他没有请他同父异母的弟弟所罗门，也没有请拿单先知、比拿雅，或王的侍卫。

当代译 王上1:10 可是，他却没有邀请拿单先知、比拿雅、大卫的将领和所罗门王子等。

文理本 王上1:10 惟先知拿单、与比拿雅、及众勇士、暨弟所罗门、俱不请焉、

修订本 王上1:10 但他没有邀请拿单先知、比拿雅和勇士们，以及他的弟弟所罗门。

KJV 英 王上1:10 But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

NIV 英 王上1:10 but he did not invite Nathan the prophet or Benaiah or the special guard or his brother Solomon.

主目录 返回顶部

和合本 王上1:11 拿单对所罗门的母亲拔示巴说：“哈及的儿子亚多尼雅作王了，你没有听见吗？我们的主大卫却不知道。

拼音版 王上1:11 Ná dān duì Suǒluómén de mǔqin bá Shìbā shuō, hā jí de érzi yà duō ní yǎ zuò wáng le, nǐ méiyǒu tīngjian ma. wǒmen de zhǔ Dàwèi què bù zhīdào.

吕振中 王上1:11 拿单对所罗门的母亲拔示巴说∶「哈及的儿子亚多尼雅作了王、而我们的主上大卫不知道∶这件事你还没有听见么？

新译本 王上1:11 拿单对所罗门的母亲拔示巴说：“哈及的儿子亚多尼雅作了王，而我们的主大卫还不知道，你难道没有听见吗？

现代译 王上1:11 於是，拿单去见所罗门的母亲拔示芭，问她：「你没听说哈及的儿子亚多尼雅已经立自己作王了吗？大卫王还不知道这事。

当代译 王上1:11 拿单先知知道了这消息，就立刻去找所罗门的母亲拔示巴，说：“皇后跟皇上没有听见哈及的儿子亚多尼雅妄自称王的消息吗？

文理本 王上1:11 拿单告所罗门母拔示巴曰、哈及子亚多尼雅为王、尔未闻之乎、我主大卫未之知也、

修订本 王上1:11 拿单对所罗门的母亲拔示巴说："哈及的儿子亚多尼雅作王了，你没有听见吗？我们的主大卫却不知道。

KJV 英 王上1:11 Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

NIV 英 王上1:11 Then Nathan asked Bathsheba, Solomon's mother, "Have you not heard that Adonijah, the son of Haggith, has become king without our lord David's knowing it?

主目录 返回顶部

和合本 王上1:12 现在我可以给你出个主意，好保全你和你儿子所罗门的性命。

拼音版 王上1:12 Xiànzaì wǒ keyǐ gei nǐ chū gè zhǔyì, hǎo bǎoquán nǐ hé nǐ érzi Suǒluómén de xìngméng.

吕振中 王上1:12 现在我给你出个主意，好搭救你自己的性命、和你儿子所罗门的性命。

新译本 王上1:12 现在你来，我可以给你出一个主意，好救你的性命和你儿子所罗门的性命。

现代译 王上1:12 如果你要救自己和你儿子所罗门的性命，我建议

当代译 王上1:12 事到如今，我有一个主意，可以保住你和所罗门王子的性命。

文理本 王上1:12 今请容我为尔画策、拯尔及尔子所罗门之命、

修订本 王上1:12 现在，来，我给你出个主意，好保全你和你儿子所罗门的性命。

KJV 英 王上1:12 Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

NIV 英 王上1:12 Now then, let me advise you how you can save your own life and the life of your son Solomon.

主目录 返回顶部

和合本 王上1:13 你进去见大卫王，对他说：‘我主我王啊，你不曾向婢女起誓说：你儿子所罗门必接续我作王，坐在我的位上吗？现在亚多尼雅怎么作了王呢？’

拼音版 王上1:13 Nǐ jìn qù jiàn Dàwèi wáng, duì tā shuō, wǒ zhǔ wǒ wáng a, nǐ bù céng xiàng bìnǚ qǐshì shuō, nǐ érzi Suǒluómén bì jiēxù wǒ zuò wáng, zuò zaì wǒde wèi shàng ma. xiànzaì yà duō ní yǎ zenme zuò le wáng ne.

吕振中 王上1:13 你进去见大卫王，对他说∶『我主我王阿，你不是曾经向使女起过誓说∶「你儿子所罗门必接续我作王，坐我的位么？」为什么亚多尼雅作了王呢？』

新译本 王上1:13 你进去见大卫王，对他说：‘我主我王，你不是曾经向婢女起誓，说：“你的儿子所罗门必接续我作王，他要坐在我的王位上”吗？现在为什么亚多尼雅作了王呢？’

现代译 王上1:13 你马上去见大卫王，问他：『陛下，你不是郑重地答应过我，我的儿子所罗门要继承你的王位吗？怎麽现在亚多尼雅作了王呢？』」

当代译 王上1:13 你快去见皇上，问他说：‘陛下，你不是答应臣妾，让所罗门继承王位吗？怎麽现在亚多尼雅竟然作了王呢？’

文理本 王上1:13 当入觐大卫王、告之曰、我主我王欤、昔非与婢誓曰、尔子所罗门、必继我为王、而坐我位乎、今亚多尼雅为王、何也、

修订本 王上1:13 你去，进到大卫王那里，对他说：'我主我王啊，你不是曾向使女起誓说：你儿子所罗门必接续我作王，他必坐在我的王位上吗？亚多尼雅怎么作了王呢？'

KJV 英 王上1:13 Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

NIV 英 王上1:13 Go in to King David and say to him, 'My lord the king, did you not swear to me your servant: "Surely Solomon your son shall be king after me, and he will sit on my throne"? Why then has Adonijah become king?'

主目录 返回顶部

和合本 王上1:14 你还与王说话的时候，我也随后进去，证实你的话。”

拼音版 王上1:14 Nǐ hái yǔ wáng shuōhuà de shíhou, wǒ ye suíhòu jìn qù, zhèngshí nǐde huà.

吕振中 王上1:14 看吧，你还在那里同王说话的时候，我便跟着进去、来证实你的话。

新译本 王上1:14 你还在那里与王说话的时候，我会随后进来，证实你的话。”

现代译 王上1:14 拿单又说：「你还在跟王说话的时候，我会进去，证实你所说的话。」

当代译 王上1:14 皇后跟皇上说话的时候，我就会进来证实你的话。”

文理本 王上1:14 尔与王言之际、我亦踵入、以证尔言、

修订本 王上1:14 看哪，你还在那里与王说话的时候，我会随后进去，证实你的话。"

KJV 英 王上1:14 Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

NIV 英 王上1:14 While you are still there talking to the king, I will come in and confirm what you have said."

主目录 返回顶部

和合本 王上1:15 拔示巴进入内室见王，王甚老迈，书念的童女亚比煞正伺候王。

拼音版 王上1:15 Bá Shìbā jìnrù neì shì jiàn wáng, wáng shén lǎomaì, shū niàn de tóngnǚ yà bǐ shā zhēng cìhou wáng.

吕振中 王上1:15 拔示巴进卧房见王；王很老迈；书念的女子亚比煞正伺候着王。

新译本 王上1:15 于是拔示巴进到内室去见王。王很老了，书念的女子亚比煞正在服事王。

现代译 王上1:15 於是拔示芭到王的卧室去见王。王很老了；从书念来的女孩子雅比莎在照顾他。

当代译 王上1:15 於是，拔示巴就进内宫去见大卫王。那时，大卫王的年纪已经很大了，雅比煞正在伺候他。

文理本 王上1:15 拔示巴遂入内室觐王、王甚老迈、书念女亚比煞侍之、

修订本 王上1:15 拔示巴进入内室，到王那里。那时，王很老了，书念女子亚比煞正伺候着王。

KJV 英 王上1:15 And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

NIV 英 王上1:15 So Bathsheba went to see the aged king in his room, where Abishag the Shunammite was attending him.

主目录 返回顶部

和合本 王上1:16 拔示巴向王屈身下拜。王说：“你要什么？”

拼音版 王上1:16 Bá Shìbā xiàng wáng qū shēn xià baì. wáng shuō, nǐ yào shénme.

吕振中 王上1:16 拔示巴俯伏，向王下拜；王说∶「你要什么？」

新译本 王上1:16 拔示巴向王俯伏叩拜，王问：“你要什么？”

现代译 王上1:16 拔示芭在王面前下拜；王问她：「你要甚麽？」

当代译 王上1:16 拔示巴向王屈身下拜。“你有甚麽要求呢？”大卫问她说。

文理本 王上1:16 拔示巴鞠躬拜王、王曰、尔何所欲、

修订本 王上1:16 拔示巴向王屈身下拜，王说："你要什么？"

KJV 英 王上1:16 And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

NIV 英 王上1:16 Bathsheba bowed low and knelt before the king. "What is it you want?" the king asked.

主目录 返回顶部

和合本 王上1:17 她说：“我主啊，你曾向婢女指着耶和华你的　神起誓说：‘你儿子所罗门必接续我作王，坐在我的位上。’

拼音版 王上1:17 Tā shuō, wǒ zhǔ a, nǐ céng xiàng bìnǚ zhǐ zhe Yēhéhuá nǐde shén qǐshì shuō, nǐ érzi Suǒluómén bì jiēxù wǒ zuò wáng, zuò zaì wǒde wèi shàng.

吕振中 王上1:17 她对王说∶「我主阿，你曾经指着永恒主你的上帝向你使女起过誓说∶「你儿子所罗门必接续我作王，坐我的位。」

新译本 王上1:17 她回答说：“我主啊，你曾经指着耶和华你的　神向婢女起誓，说：‘你的儿子所罗门必接续我作王，他要坐在我的王位上’，

现代译 王上1:17 拔示芭说：「陛下，你曾指着上主—你上帝的名发誓，要让我儿子所罗门继承你作王。

当代译 王上1:17 拔示巴回答说：“陛下啊，你曾经指着主你的上帝向臣妾起誓说：‘你的儿子所罗门必继承我的王位，登上我的宝座。’

文理本 王上1:17 曰、我主欤、昔尔指尔上帝耶和华、与婢誓曰、尔子所罗门、必继我为王、而坐我位、

修订本 王上1:17 她对王说："我主啊，你曾向使女指着耶和华－你的上帝起誓：'你儿子所罗门必接续我作王，他必坐在我的王位上。'

KJV 英 王上1:17 And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

NIV 英 王上1:17 She said to him, "My lord, you yourself swore to me your servant by the LORD your God: 'Solomon your son shall be king after me, and he will sit on my throne.'

主目录 返回顶部

和合本 王上1:18 现在亚多尼雅作王了，我主我王却不知道。

拼音版 王上1:18 Xiànzaì yà duō ní yǎ zuò wáng le, wǒ zhǔ wǒ wáng què bù zhīdào.

吕振中 王上1:18 现在你看，亚多尼雅作了王，到现在我主我王还不知道呢。

新译本 王上1:18 可是，现在亚多尼雅作了王了；而我主我王，你还不知道。

现代译 王上1:18 可是，亚多尼雅已经自立为王，你还不知道。

当代译 王上1:18 但现在亚多尼雅却竟然称王了，难道陛下对这事一无所知吗？

文理本 王上1:18 今亚多尼雅为王、我主我王不之知也、

修订本 王上1:18 现在，看哪，亚多尼雅作王了，你，我主我王却不知道。

KJV 英 王上1:18 And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

NIV 英 王上1:18 But now Adonijah has become king, and you, my lord the king, do not know about it.

主目录 返回顶部

和合本 王上1:19 他宰了许多牛羊、肥犊，请了王的众子和祭司亚比亚他，并元帅约押；惟独王的仆人所罗门，他没有请。

拼音版 王上1:19 Tā zǎi le xǔduō niú yáng, féi dú, qǐng le wáng de zhòng zǐ hé jìsī yà bǐ yà tā, bìng yuán shuaì Yuēyē. wéidú wáng de púrén Suǒluómén, tā méiyǒu qǐng.

吕振中 王上1:19 他宰献了许多公牛肥畜和羊，请了王的众儿子、和祭司亚比亚他、军长约押，惟独王的仆人所罗门、他没有请。

新译本 王上1:19 他宰杀了许多公牛、肥畜和羊，邀请了王所有的儿子、亚比亚他祭司和军队的元帅约押，却没有邀请王的仆人所罗门。

现代译 王上1:19 他献了许多牛、羊，和小肥牛作牲祭，并且邀请了你的儿子们、亚比亚他祭司，和你军队的统帅约押去参加筵席，只是没有邀请你的儿子所罗门。

当代译 王上1:19 他宰了牛羊肥犊，邀请众王子、亚比亚他祭司和约押元帅，大事庆祝；可是，他却没有邀请所罗门。

文理本 王上1:19 彼宰牛羊肥畜甚多、请王众子、与祭司亚比亚他、及军长约押、惟尔仆所罗门、彼未请之、

修订本 王上1:19 他献许多牛羊、肥犊为祭，请了王的众儿子和亚比亚他祭司，以及约押元帅，他却没有请王的仆人所罗门。

KJV 英 王上1:19 And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

NIV 英 王上1:19 He has sacrificed great numbers of cattle, fattened calves, and sheep, and has invited all the king's sons, Abiathar the priest and Joab the commander of the army, but he has not invited Solomon your servant.

主目录 返回顶部

和合本 王上1:20 我主我王啊，以色列众人的眼目都仰望你，等你晓谕他们，在我主我王之后，谁坐你的位。

拼音版 王上1:20 Wǒ zhǔ wǒ wáng a, Yǐsèliè zhòngrén de yǎnmù dōu yǎngwàng nǐ, deng nǐ xiǎoyù tāmen, zaì wǒ zhǔ wǒ wáng zhī hòu shuí zuò nǐde wèi.

吕振中 王上1:20 然而我主我王阿，以色列众人都眼巴巴望着你、等你晓谕他们谁要接续我主我王坐他的位。

新译本 王上1:20 我主我王啊，现在以色列众人的眼睛都看着你，等你告诉他们谁要坐在我主我王的王位上，接续你作王。

现代译 王上1:20 陛下，全以色列的人民都在等候你告诉他们，谁要继承你的王位。

当代译 王上1:20 陛下啊！以色列举国都引颈以待，等着陛下来指定谁是陛下的承继人。

文理本 王上1:20 我主我王欤、今以色列众目仰尔、而待尔言、谁继我主我王之位、

修订本 王上1:20 但你，我主我王啊，以色列众人的眼目都仰望你，等你告诉他们，在我主我王之后谁坐你的王位。

KJV 英 王上1:20 And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

NIV 英 王上1:20 My lord the king, the eyes of all Israel are on you, to learn from you who will sit on the throne of my lord the king after him.

主目录 返回顶部

和合本 王上1:21 若不然，到我主我王与列祖同睡以后，我和我儿子所罗门必算为罪人了。”

拼音版 王上1:21 Ruò bù rán, dào wǒ zhǔ wǒ wáng yǔ lièzǔ tóng shuì yǐhòu, wǒ hé wǒ érzi Suǒluómén bì suàn wèi zuì rén le.

吕振中 王上1:21 若不然，到我主我王跟列祖一同长眠了以后，我和我儿子所罗门就算为罪人了。」

新译本 王上1:21 否则，到我主我王与列祖同睡之后，我和我的儿子所罗门就要被算为罪人了。”

现代译 王上1:21 如果你不说，你逝世以后，我儿子所罗门和我就会被当作叛徒了。」

当代译 王上1:21 不然，到陛下百年之后，我和所罗门就命苦了。”

文理本 王上1:21 不然、则我主我王、与列祖偕眠时、我与我子所罗门、必视为罪人矣、○

修订本 王上1:21 若不然，我主我王与祖先同睡的时候，我和我儿子所罗门必列为罪犯了。"

KJV 英 王上1:21 Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

NIV 英 王上1:21 Otherwise, as soon as my lord the king is laid to rest with his fathers, I and my son Solomon will be treated as criminals."

主目录 返回顶部

和合本 王上1:22 拔示巴还与王说话的时候，先知拿单也进来了。

拼音版 王上1:22 Bá Shìbā hái yǔ wáng shuōhuà de shíhou, xiānzhī Nádān ye jìnlái le.

吕振中 王上1:22 拔示巴还同王说话的时候，神言人拿单也进来了。

新译本 王上1:22 拔示巴还在与王说话的时候，拿单先知就进来了。

现代译 王上1:22 拔示芭还在跟王说话的时候，拿单进了王宫。

当代译 王上1:22 正在说话之间，拿单先知也进宫来了。

文理本 王上1:22 妇与王言时、先知拿单入、

修订本 王上1:22 看哪，拔示巴还与王说话的时候，拿单先知也进来了。

KJV 英 王上1:22 And, lo, while she yet talked with the king, Nathan the prophet also came in.

NIV 英 王上1:22 While she was still speaking with the king, Nathan the prophet arrived.

主目录 返回顶部

和合本 王上1:23 有人奏告王说：“先知拿单来了。”拿单进到王前，脸伏于地。

拼音版 王上1:23 Yǒu rén zòu gào wáng shuō, xiānzhī Nádān lái le. Nádān jìn dào wáng qián, liǎn fú yú dì.

吕振中 王上1:23 有人奏告王说∶「看哪，神言人拿单来了」；拿单进到王面前，面伏于地、向王下拜。

新译本 王上1:23 有人告诉王说：“拿单先知来了。”拿单来到王面前，向王叩拜。

现代译 王上1:23 有人报告王说，先知到了。拿单进去，在王面前下拜，

当代译 王上1:23 拿单经过内侍的通传，

文理本 王上1:23 或告王曰、先知拿单至矣、拿单既至王前、俯伏于地、

修订本 王上1:23 有人奏告王说："看哪，拿单先知来了。"拿单进到王面前，脸伏于地，向王叩拜。

KJV 英 王上1:23 And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

NIV 英 王上1:23 And they told the king, "Nathan the prophet is here." So he went before the king and bowed with his face to the ground.

主目录 返回顶部

和合本 王上1:24 拿单说：“我主我王果然应许亚多尼雅说：‘你必接续我作王，坐在我的位上’吗？

拼音版 王上1:24 Ná dān shuō, wǒ zhǔ wǒ wáng guǒrán yīngxǔ yà duō ní yǎ shuō nǐ bì jiēxù wǒ zuò wáng, zuò zaì wǒde wèi shàng ma.

吕振中 王上1:24 拿单说∶「我主我王阿，你曾经说∶『亚多尼雅必接续我作王，坐我的位』吧？

新译本 王上1:24 拿单说：“我主我王啊，你曾说过：‘亚多尼雅要接续我作王，坐在我的王位上’吗？

现代译 王上1:24 然后说：「陛下，你宣告过亚多尼雅要继承你的王位吗？

当代译 王上1:24 就来到王面前，脸伏在地，说：“陛下是不是已经策立了亚多尼雅为储君，传位给他呢？

文理本 王上1:24 曰、我主我王、尔岂言亚多尼雅继我为王、而坐我位乎、

修订本 王上1:24 拿单说："我主我王，你果真说过'亚多尼雅必接续我作王，他要坐在我的王位上'吗？

KJV 英 王上1:24 And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

NIV 英 王上1:24 Nathan said, "Have you, my lord the king, declared that Adonijah shall be king after you, and that he will sit on your throne?

主目录 返回顶部

和合本 王上1:25 他今日下去，宰了许多牛羊、肥犊，请了王的众子和军长，并祭司亚比亚他，他们正在亚多尼雅面前吃喝，说：‘愿亚多尼雅王万岁！’

拼音版 王上1:25 Tā jīnrì xià qù, zǎi le xǔduō niú yáng, féi dú, qǐng le wáng de zhòng zǐ hé jūnzhǎng, bìng jìsī yà bǐ yà tā. tāmen zhèngzaì yà duō ní yǎ miànqián chī hē, shuō, yuàn yà duō ní yǎ wáng wàn suì.

吕振中 王上1:25 因为他今天已经下去，宰献了许多公牛、肥畜、和羊，请了王的众儿子、和军长、以及祭司亚比亚他；看哪，他们正在亚多尼雅面前吃喝，说∶『愿亚多尼雅王万岁！』呢。

新译本 王上1:25 今天他下去宰杀了许多公牛、肥畜和羊，又请了王所有的儿子、众军长和亚比亚他祭司。他们正在亚多尼雅面前又吃又喝，说：‘亚多尼雅王万岁。’

现代译 王上1:25 今天他去献了许多牛、羊，和小肥牛作牲祭，并且邀请你所有的儿子、你军队的统帅约押〔希伯来文是：你军队的将领们〕，和亚比亚他祭司赴宴。现在他们正跟亚多尼雅一起吃喝，并且呼喊：『亚多尼雅王万岁！』

当代译 王上1:25 今天，他宰了牛羊肥犊，请了众王子、约押元帅和亚比亚他祭司大事庆祝。他们大排筵席，席间还举杯祝贺说：‘亚多尼雅王万岁！’

文理本 王上1:25 今日彼往、多宰牛羊肥畜、请王众子、与诸军长、及祭司亚比亚他、众饮食于其前、呼曰、亚多尼雅王万岁、

修订本 王上1:25 他今日下去，献了许多牛羊、肥犊为祭，请了王的众儿子和军官们，以及亚比亚他祭司；看哪，他们正在亚多尼雅面前吃喝，说：'亚多尼雅王万岁！'

KJV 英 王上1:25 For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

NIV 英 王上1:25 Today he has gone down and sacrificed great numbers of cattle, fattened calves, and sheep. He has invited all the king's sons, the commanders of the army and Abiathar the priest. Right now they are eating and drinking with him and saying, 'Long live King Adonijah!'

主目录 返回顶部

和合本 王上1:26 惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，并王的仆人所罗门，他都没有请。

拼音版 王上1:26 Wéidú wǒ, jiù shì nǐde púrén hé jìsī Sādū, Yéhéyédà de érzi Bǐnáyǎ, bìng wáng de púrén Suǒluómén, tā dōu méiyǒu qǐng.

吕振中 王上1:26 惟独我，就是你的仆人和祭司撒督，耶何耶大的儿子比拿雅，跟王的仆人所罗门，他都没有请。

新译本 王上1:26 只有我，就是你的仆人，撒督祭司、耶何耶大的儿子比拿雅和你的仆人所罗门，他都没有邀请。

现代译 王上1:26 可是亚多尼雅没有请我，也没有请撒督祭司、比拿雅，和所罗门。

当代译 王上1:26 可是，他却没有邀请微臣、撒督祭司、耶何耶大的儿子比拿雅和所罗门王子。

文理本 王上1:26 惟我尔仆、与祭司撒督、及耶何耶大子比拿雅、暨尔仆所罗门、彼未请之、

修订本 王上1:26 至于我，就是你的仆人，和撒督祭司、耶何耶大的儿子比拿雅、王的仆人所罗门，他都没有请。

KJV 英 王上1:26 But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

NIV 英 王上1:26 But me your servant, and Zadok the priest, and Benaiah son of Jehoiada, and your servant Solomon he did not invite.

主目录 返回顶部

和合本 王上1:27 这事果然出乎我主我王吗？王却没有告诉仆人们，在我主我王之后，谁坐你的位。”

拼音版 王上1:27 Zhè shì guǒrán chū hū wǒ zhǔ wǒ wáng ma. wáng què méiyǒu gàosu púrén men, zaì wǒ zhǔ wǒ wáng zhī hòu shuí zuò nǐde wèi.

吕振中 王上1:27 这事果然出乎我主我王么？王却没有告诉仆人们，在我主我王之后谁坐你的位。」

新译本 王上1:27 我主我王是不是作了这事，而你没有告诉你的众臣仆，谁要接续我主我王，坐你的王位呢？”

现代译 王上1:27 陛下果然同意这事吗？怎麽不告诉大臣们谁要继承王位呢？」

当代译 王上1:27 这是陛下的旨意吗？陛下还没有对微臣说过在陛下百年之后，谁会继承王位呢？”

文理本 王上1:27 此岂我主我王所为、而不示尔仆、谁继我主我王之位乎、

修订本 王上1:27 这事果真出于我主我王吗？王却没有告诉仆人们，在我主我王之后谁坐你的王位。"

KJV 英 王上1:27 Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

NIV 英 王上1:27 Is this something my lord the king has done without letting his servants know who should sit on the throne of my lord the king after him?"

主目录 返回顶部

和合本 王上1:28 大卫王吩咐说：“叫拔示巴来。”拔示巴就进来站在王面前。

拼音版 王上1:28 Dàwèi wáng fēnfu shuō, jiào bá Shìbā lái. bá Shìbā jiù jìnlái, zhàn zaì wáng miànqián.

吕振中 王上1:28 大卫应声地说∶「请将拔示巴给我叫来」；拔示巴就来到王面前，在王面前站着。

新译本 王上1:28 大卫回答说：“召拔示巴到我这里来。”于是拔示巴来到王面前，站在那里。

现代译 王上1:28 於是，大卫王吩咐左右把拔示芭找回来，拔示芭来了，站在王面前。

当代译 王上1:28 大卫王听了就召来了拔示巴。拔示巴立刻晋见，侍立在王面前。

文理本 王上1:28 大卫王曰、召拔示巴、遂诣王所、立于王前、

修订本 王上1:28 大卫王回答说："召拔示巴到我这里来。"拔示巴就来，站在王面前。

KJV 英 王上1:28 Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

NIV 英 王上1:28 Then King David said, "Call in Bathsheba." So she came into the king's presence and stood before him.

主目录 返回顶部

和合本 王上1:29 王起誓说：“我指着救我性命脱离一切苦难，永生的耶和华起誓。

拼音版 王上1:29 Wáng qǐshì shuō, wǒ zhǐ zhe jiù wǒ xìngméng tuōlí yīqiè kǔnàn, yǒngshēng de Yēhéhuá qǐshì.

吕振中 王上1:29 王便起誓说∶「我指着那赎救我性命脱离一切患难的永活永恒主来起誓；

新译本 王上1:29 王就起誓说：“我指着曾经救我的性命脱离一切患难的永活的耶和华起誓，

现代译 王上1:29 王对她说：「我指着那救我脱离各种患难的永生上主应许你，

当代译 王上1:29 王起誓说：“我指着救我脱离一切苦难永生的上帝起誓：

文理本 王上1:29 王发誓云、我指援我生命、脱于诸难、维生之耶和华而誓、

修订本 王上1:29 王起誓说："我指着救我性命脱离一切苦难的永生的耶和华起誓。

KJV 英 王上1:29 And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

NIV 英 王上1:29 The king then took an oath: "As surely as the LORD lives, who has delivered me out of every trouble,

主目录 返回顶部

和合本 王上1:30 我既然指着耶和华以色列的　神向你起誓说：‘你儿子所罗门必接续我作王，坐在我的位上。’我今日就必照这话而行。”

拼音版 王上1:30 Wǒ jìrán zhǐ zhe Yēhéhuá Yǐsèliè de shén xiàng nǐ qǐshì shuō, nǐ érzi Suǒluómén bì jiēxù wǒ zuò wáng, zuò zaì wǒde wèi shàng. wǒ jīnrì jiù bì zhào zhè huà ér xíng.

吕振中 王上1:30 我既指着永恒主以色列的上帝向你起誓说∶『你儿子所罗门必接续我作王，必接替我坐我的位』，那么我今天就要照这话行了。」

新译本 王上1:30 我从前怎样指着耶和华以色列的　神向你起誓，说：‘你的儿子所罗门必接续我作王，要坐在我的王位上’，我今天也必照样行。”

现代译 王上1:30 今天我要信守我指着上主—以色列上帝的名所发的誓：你的儿子所罗门要继承我作王。」

当代译 王上1:30 我既然指着主以色列的上帝向你起誓，答应让你的儿子所罗门继我为王，我就必实行这诺言！”

文理本 王上1:30 我既指以色列之上帝耶和华、与尔誓曰、尔子所罗门、必继我为王、而坐我位、今日必如是而行、

修订本 王上1:30 我既然指着耶和华－以色列的上帝向你起誓说：你儿子所罗门必接续我作王，他必继承我坐在我的王位上，我今日必这样做。"

KJV 英 王上1:30 Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

NIV 英 王上1:30 I will surely carry out today what I swore to you by the LORD, the God of Israel: Solomon your son shall be king after me, and he will sit on my throne in my place."

主目录 返回顶部

和合本 王上1:31 于是拔示巴脸伏于地，向王下拜，说：“愿我主大卫王万岁！”

拼音版 王上1:31 Yúshì, bá Shìbā liǎn fú yú dì, xiàng wáng xià baì, shuō, yuàn wǒ zhǔ Dàwèi wáng wàn suì.

吕振中 王上1:31 于是拔示巴俯伏，面伏于地，向王下拜，说∶「愿我主我王大卫万岁长生！」

新译本 王上1:31 于是拔示巴面伏在地，向王叩拜，说：“愿我主大卫王万岁！”

现代译 王上1:31 拔示芭下拜，说：「愿我主我王万岁！」

当代译 王上1:31 拔示巴听了王说的话，就向王俯伏下拜说：“愿我主我王万岁！”

文理本 王上1:31 拔示巴伏地拜王曰、我主大卫王万岁、○

修订本 王上1:31 于是，拔示巴屈身，脸伏于地，向王叩拜，说："我主大卫王万岁！"

KJV 英 王上1:31 Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

NIV 英 王上1:31 Then Bathsheba bowed low with her face to the ground and, kneeling before the king, said, "May my lord King David live forever!"

主目录 返回顶部

和合本 王上1:32 大卫王又吩咐说：“将祭司撒督、先知拿单、耶何耶大的儿子比拿雅召来。”他们就都来到王面前。

拼音版 王上1:32 Dàwèi wáng yòu fēnfu shuō, jiāng jìsī Sādū, xiānzhī Nádān, Yéhéyédà de érzi Bǐnáyǎ zhào lái. tāmen jiù dōu lái dào wáng miànqián.

吕振中 王上1:32 大卫王又说∶「把祭司撒督、神言人拿单、耶何耶大的儿子比拿雅给我召来」；他们就都来到王面前。

新译本 王上1:32 大卫王又说：“召撒督祭司、拿单先知和耶何耶大的儿子比拿雅到我这里来。”他们都来到王面前。

现代译 王上1:32 於是，大卫王吩咐人去召撒督祭司、拿单先知，和耶何耶大的儿子比拿雅来。他们应召来到的时候，

当代译 王上1:32 大卫王就下旨宣召撒督祭司、拿单先知和耶何耶大的儿子比拿雅进宫。他们来到王的面前，

文理本 王上1:32 王曰、召祭司撒督、先知拿单、耶何耶大子比拿雅诣我、遂至王前、

修订本 王上1:32 大卫王又说："召撒督祭司、拿单先知、耶何耶大的儿子比拿雅到我这里来！"他们就都来到王面前。

KJV 英 王上1:32 And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

NIV 英 王上1:32 King David said, "Call in Zadok the priest, Nathan the prophet and Benaiah son of Jehoiada." When they came before the king,

主目录 返回顶部

和合本 王上1:33 王对他们说：“要带领你们主的仆人，使我儿子所罗门骑我的骡子，送他下到基训。

拼音版 王上1:33 Wáng duì tāmen shuō, yào daìlǐng nǐmen zhǔ de púrén, shǐ wǒ érzi Suǒluómén qí wǒde luó zǐ, sòng tā xià dào Jīxùn.

吕振中 王上1:33 王对他们说∶「要带领你们主上的仆人们，使我儿子所罗门骑上我的骡子，送他下到基训；

新译本 王上1:33 王就对他们说：“你们要带着你们主人的仆人，使我的儿子所罗门骑上我的骡子，送他下到基训去。

现代译 王上1:33 大卫王对他们说：「你们要会同宫廷的官长，让我的儿子所罗门骑上我的骡子，把他护送到基训水泉旁。

当代译 王上1:33 王嘱咐他们说：“所罗门要乘我的御骑到基训去，你们要率领我的随从，沿途护送。

文理本 王上1:33 王谕之曰、其率尔主之仆、令吾子所罗门乘我骡、送至基训、

修订本 王上1:33 王对他们说："要带领你们主的仆人，让我儿子所罗门骑我自己的骡子，送他下到基训。

KJV 英 王上1:33 The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

NIV 英 王上1:33 he said to them: "Take your lord's servants with you and set Solomon my son on my own mule and take him down to Gihon.

主目录 返回顶部

和合本 王上1:34 在那里，祭司撒督和先知拿单要膏他作以色列的王。你们也要吹角，说：‘愿所罗门王万岁！’

拼音版 王上1:34 Zaì nàli, jìsī Sādū hé xiānzhī Nádān yào gāo tā zuò Yǐsèliè de wáng. nǐmen ye yào chuī jiǎo, shuō, yuàn Suǒluómén wáng wàn suì.

吕振中 王上1:34 在那里、祭司撒督和神言人拿单要膏立他为王来管理以色列；你们也要吹号角，说∶「愿所罗门王万岁！」

新译本 王上1:34 在那里撒督祭司和拿单先知要膏立他作以色列的王。你们要吹角说：‘所罗门王万岁！’

现代译 王上1:34 在那里，撒督和拿单要膏立他作以色列的王。你们要吹号高喊：『所罗门王万岁！』

当代译 王上1:34 撒督祭司和拿单先知要在基训膏立他为以色列王。你们要吹响号角，高声宣布说：‘愿所罗门王万岁！’

文理本 王上1:34 使祭司撒督、与先知拿单、膏之为以色列王、吹角曰、所罗门王万岁、

修订本 王上1:34 在那里，撒督祭司和拿单先知要膏他作以色列的王；你们也要吹角，说：'所罗门王万岁！'

KJV 英 王上1:34 And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

NIV 英 王上1:34 There have Zadok the priest and Nathan the prophet anoint him king over Israel. Blow the trumpet and shout, 'Long live King Solomon!'

主目录 返回顶部

和合本 王上1:35 然后要跟随他上来，使他坐在我的位上，接续我作王。我已立他作以色列和犹大的君。”

拼音版 王上1:35 Ránhòu yào gēnsuí tā shàng lái, shǐ tā zuò zaì wǒde wèi shàng, jiēxù wǒ zuò wáng. wǒ yǐ lì tā zuò Yǐsèliè hé Yóudà de jūn.

吕振中 王上1:35 然后你们要跟随他上来；使他来坐在我的位；是他要接替我作王的；我已经委任他做人君来管理以色列和犹大。

新译本 王上1:35 然后你们要跟随他上来；他要来坐在我的王位上；他要接续我作王。我已经立了他作以色列和犹大的统治者。”

现代译 王上1:35 然后你们要护送他回到这里来；他要登上我的宝座，继承我作王，因为我已经选择他作以色列和犹大的统治者。」

当代译 王上1:35 之后，你们要随他回来，扶他登基，继我为王。我已立他作以色列和犹大的君王了。”

文理本 王上1:35 尔则随之而上、使践我位、盖彼代我为王、我立之为以色列及犹大之君、

修订本 王上1:35 你们要跟随他上来，使他坐在我的王位上，他要接续我作王。我已立他作以色列和犹大的君王。"

KJV 英 王上1:35 Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

NIV 英 王上1:35 Then you are to go up with him, and he is to come and sit on my throne and reign in my place. I have appointed him ruler over Israel and Judah."

主目录 返回顶部

和合本 王上1:36 耶何耶大的儿子比拿雅对王说：“阿们！愿耶和华我主我王的　神也这样命定。

拼音版 王上1:36 Yéhéyédà de érzi Bǐnáyǎ duì wáng shuō, āmén. yuàn Yēhéhuá wǒ zhǔ wǒ wáng de shén ye zhèyàng méngdéng.

吕振中 王上1:36 耶何耶大的儿子比拿雅应声对王说∶「阿们；愿永恒主我主我王的上帝也这样吩咐。

新译本 王上1:36 耶何耶大的儿子比拿雅回答王说：“阿们！愿耶和华我主我王的　神也是这样说。

现代译 王上1:36 比拿雅说：「愿王的旨意成全！愿上主—你的上帝成全这事。

当代译 王上1:36 比拿雅说：“微臣遵命，愿主上帝的旨意得以成全。

文理本 王上1:36 耶何耶大子比拿雅曰、阿们、愿我主我王之上帝耶和华、亦如是言之、

修订本 王上1:36 耶何耶大的儿子比拿雅回应王说："阿们！愿耶和华－我主我王的上帝这样说。

KJV 英 王上1:36 And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

NIV 英 王上1:36 Benaiah son of Jehoiada answered the king, "Amen! May the LORD, the God of my lord the king, so declare it.

主目录 返回顶部

和合本 王上1:37 耶和华怎样与我主我王同在，愿他照样与所罗门同在，使他的国位比我主大卫王的国位更大。”

拼音版 王上1:37 Yēhéhuá zenyàng yǔ wǒ zhǔ wǒ wáng tóng zaì, yuàn tā zhàoyàng yǔ Suǒluómén tóng zaì, shǐ tāde guó wèi bǐ wǒ zhǔ Dàwèi wáng de guó wèi gèng dà.

吕振中 王上1:37 永恒主怎样和我主我王同在，愿他也怎样和所罗门同在，使他的王位比我主我王大卫的王位更尊大。」

新译本 王上1:37 耶和华怎样与我主我王同在，愿他也照样与所罗门同在，使他的王位，比我主大卫王的王位更伟大。”

现代译 王上1:37 上主怎样跟陛下同在，愿他照样跟所罗门同在，并且使他的朝代更加昌盛！」

当代译 王上1:37 帝怎样与陛下同在，愿他也照样与所罗门同在，使他的国更加强大。”

文理本 王上1:37 耶和华与我主我王偕、愿彼亦如是与所罗门偕、使其国位、较我主大卫王之国位尤大、

修订本 王上1:37 耶和华怎样与我主我王同在，愿他照样与所罗门同在，使他的王位比我主大卫王的王位更大。"

KJV 英 王上1:37 As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

NIV 英 王上1:37 As the LORD was with my lord the king, so may he be with Solomon to make his throne even greater than the throne of my lord King David!"

主目录 返回顶部

和合本 王上1:38 于是，祭司撒督、先知拿单、耶何耶大的儿子比拿雅和基利提人、比利提人，都下去使所罗门骑大卫王的骡子，将他送到基训。

拼音版 王上1:38 Yúshì, jìsī Sādū, xiānzhī Nádān, Yéhéyédà de érzi Bǐnáyǎ, hé jī lì tí rén, Bǐlì tí rén dōu xià qù shǐ Suǒluómén qí Dàwèi wáng de luó zǐ, jiāng tā sòng dào Jīxùn.

吕振中 王上1:38 于是祭司撒督、神言人拿单、耶何耶大的儿子比拿雅、和做卫兵的基利提人比利提人都下去，使所罗门骑上大卫王的骡子，将他送到基训。

新译本 王上1:38 于是撒督祭司、拿单先知和耶何耶大的儿子比拿雅，以及基利提人和比利提人都下去，使所罗门骑上大卫王的骡子，送他到基训去。

现代译 王上1:38 於是，撒督祭司、拿单先知、耶何耶大的儿子比拿雅，和宫廷侍卫队请所罗门骑上大卫王的骡子，护送他到基训水泉旁。

当代译 王上1:38 於是，撒督、拿单和比拿雅与大卫王的侍卫就请所罗门跨上御骑，启程到基训去。

文理本 王上1:38 于是祭司撒督、先知拿单、耶何耶大子比拿雅、及基利提人、比利提人、俱往、使所罗门乘大卫王之骡、送至基训、

修订本 王上1:38 于是，撒督祭司、拿单先知、耶何耶大的儿子比拿雅，以及基利提人和比利提人都下去，让所罗门骑上大卫王的骡子，送他到基训。

KJV 英 王上1:38 So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

NIV 英 王上1:38 So Zadok the priest, Nathan the prophet, Benaiah son of Jehoiada, the Kerethites and the Pelethites went down and put Solomon on King David's mule and escorted him to Gihon.

主目录 返回顶部

和合本 王上1:39 祭司撒督就从帐幕中取了盛膏油的角来，用膏膏所罗门。人就吹角，众民都说：“愿所罗门王万岁！”

拼音版 王上1:39 Jìsī Sādū jiù cóng zhàngmù zhōng qǔ le shèng gào yóu de jiǎo lái, yòng gāo gāo Suǒluómén. rén jiù chuī jiǎo, zhòng mín dōu shuō, yuàn Suǒluómén wáng wàn suì.

吕振中 王上1:39 祭司撒督就从帐幕中取了盛膏油的角来，膏立了所罗门；人就吹号角，众民都说∶「愿所罗门王万岁！」

新译本 王上1:39 撒督祭司从帐幕里拿出那盛膏油的角，膏立所罗门；然后有人吹角，众民就说：“所罗门王万岁！”

现代译 王上1:39 撒督从安放约柜的圣幕里带来一个盛满圣油的角来膏所罗门。於是他们吹号，人民都欢呼：「所罗门王万岁！」

当代译 王上1:39 撒督祭司从会幕里拿了膏油，到了基训，就膏立所罗门为王。他们又吹响号筒，高声欢呼：“所罗门王万岁！”

文理本 王上1:39 祭司撒督由幕中、取盛膏之角、以膏所罗门、乃吹角、民众呼曰、所罗门王万岁、

修订本 王上1:39 撒督祭司从帐幕中取了盛膏油的角来，膏所罗门。他们就吹角，众百姓都说："所罗门王万岁！"

KJV 英 王上1:39 And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

NIV 英 王上1:39 Zadok the priest took the horn of oil from the sacred tent and anointed Solomon. Then they sounded the trumpet and all the people shouted, "Long live King Solomon!"

主目录 返回顶部

和合本 王上1:40 众民跟随他上来，且吹笛，大大欢呼，声音震地。

拼音版 王上1:40 Zhòng mín gēnsuí tā shàng lái, qie chuī dí, dàdà huānhū, shēngyīn zhèn dì.

吕振中 王上1:40 众民跟随他上来，一直吹笛，大大欢喜；地都因他们的声音而震裂了！

新译本 王上1:40 众民都跟随他上去，吹着笛子，十分欢乐，以致大地也因他们的声音震裂。

现代译 王上1:40 然后他们都跟着所罗门回来，一路欢呼，并且吹着笛子，声音大得连地都震动了。

当代译 王上1:40 他们浩浩荡荡地随着所罗门回京，一路上吹笛欢呼，声音震天。

文理本 王上1:40 民众随之而上、吹箫、欣喜不胜、呼声震地、

修订本 王上1:40 众百姓跟随他上来，吹着笛，大大欢呼，地被他们的声音震裂。

KJV 英 王上1:40 And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

NIV 英 王上1:40 And all the people went up after him, playing flutes and rejoicing greatly, so that the ground shook with the sound.

主目录 返回顶部

和合本 王上1:41 亚多尼雅和所请的众客筵宴方毕，听见这声音。约押听见角声，就说：“城中为何有这响声呢？”

拼音版 王上1:41 Yàduōníyǎ hé suǒ qǐng de zhòng kè yán yàn fāng bì, tīngjian zhè shēngyīn. Yuēyē tīngjian jiǎo shēng jiù shuō, chéng zhōng wèihé yǒu zhè xiǎngshēng ne.

吕振中 王上1:41 亚多尼雅和同在的众宾客刚吃完了饭，听见这声音；约押听见号角的声音，就说∶「为什么有城市喧嚷的声音呢？」

新译本 王上1:41 亚多尼雅和所有与他在一起的宾客刚刚吃完了饭，听到这声音；约押听到角声，就说：“城里为什么有这样喧嚷的声音呢？”

现代译 王上1:41 亚多尼雅和他的宾客刚结束他们的宴会，听到了这声音。约押听见吹号的声音，就问：「城里发生了甚麽事？那麽大的声音是甚麽意思？」

当代译 王上1:41 亚多尼雅和众人刚刚饮宴完毕，就听见号角声，觉得奇怪，便说：“城里的人为甚麽喧闹成这个样子呢？”

文理本 王上1:41 亚多尼雅及所偕之宾客食毕、咸闻之、约押闻角声、则曰、城中喧哗曷故、

修订本 王上1:41 亚多尼雅和所有的宾客刚吃完，听见这声音；约押听见角声就说："城中为何有这响声呢？"

KJV 英 王上1:41 And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

NIV 英 王上1:41 Adonijah and all the guests who were with him heard it as they were finishing their feast. On hearing the sound of the trumpet, Joab asked, "What's the meaning of all the noise in the city?"

主目录 返回顶部

和合本 王上1:42 他正说话的时候，祭司亚比亚他的儿子约拿单来了。亚多尼雅对他说：“进来吧！你是个忠义的人，必是报好信息。”

拼音版 王上1:42 Tā zhēng shuōhuà de shíhou, jìsī yà bǐ yà tāde érzi Yuēná cdān lái le. yà duō ní yǎ duì tā shuō, jìnlái ba. nǐ shì gè zhōng yì de rén, bì shì bào hǎo xìnxī.

吕振中 王上1:42 他还说话的时候，祭司亚比亚他的儿子约拿单来了；亚多尼雅对他说∶「进来吧；你是个有才德的人；你必是报好消息的。」

新译本 王上1:42 他还在说话的时候，亚比亚他祭司的儿子约拿单来了。亚多尼雅对他说：“进来吧！你是个忠义的人，一定带来了好消息。”

现代译 王上1:42 他们话还没说完，亚比亚他祭司的儿子约拿单就到了。亚多尼雅说：「进来！你是好人，你一定带来了好消息。」

当代译 王上1:42 就在这时候，亚比亚他祭司的儿子约拿单就匆匆忙忙地走进来，亚多尼雅说：”快来，快来！你是个忠勇的人，你一定是来报喜的。”

文理本 王上1:42 言时、祭司亚比亚他子约拿单至、亚多尼雅谓之曰、入、尔乃善人、必报嘉音、

修订本 王上1:42 他正说话的时候，看哪，亚比亚他祭司的儿子约拿单来了。亚多尼雅说："进来吧！你是个贤明的人，必是来报好消息的。"

KJV 英 王上1:42 And while he yet spake, behold, Jonathan the son of Abiathar the priest came; and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

NIV 英 王上1:42 Even as he was speaking, Jonathan son of Abiathar the priest arrived. Adonijah said, "Come in. A worthy man like you must be bringing good news."

主目录 返回顶部

和合本 王上1:43 约拿单对亚多尼雅说：“我们的主大卫王诚然立所罗门为王了。

拼音版 王上1:43 Yuēnádān duì yà duō ní yǎ shuō, wǒmen de zhǔ Dàwèi wáng chéngrán lì Suǒluómén wèi wáng le.

吕振中 王上1:43 约拿单对亚多尼雅说∶「我们的主上大卫王真地立了所罗门为王了。

新译本 王上1:43 约拿单对亚多尼雅说：“不好了，我们的主大卫王已经立了所罗门为王了。

现代译 王上1:43 约拿单说：「大事不好了！大卫王已经立所罗门作王。

当代译 王上1:43 约拿单慌忙地说：“皇上已经设立所罗门为王了！

文理本 王上1:43 约拿单答之曰、我主大卫王、已立所罗门为王、

修订本 王上1:43 约拿单回答亚多尼雅说："我们的主大卫王已经立所罗门为王了！

KJV 英 王上1:43 And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

NIV 英 王上1:43 "Not at all!" Jonathan answered. "Our lord King David has made Solomon king.

主目录 返回顶部

和合本 王上1:44 王差遣祭司撒督、先知拿单、耶何耶大的儿子比拿雅和基利提人、比利提人都去使所罗门骑王的骡子。

拼音版 王上1:44 Wáng chāiqiǎn jìsī Sādū, xiānzhī Nádān, Yéhéyédà de érzi Bǐnáyǎ, hé jī lì tí rén, Bǐlì tí rén dōu qù shǐ Suǒluómén qí wáng de luó zǐ.

吕振中 王上1:44 王差遣祭司撒督、神言人拿单、耶何耶大的儿子比拿雅、和做卫兵的基利提人比利提人跟他一同去；他们让所罗门骑上王的骡子。

新译本 王上1:44 王差派撒督祭司、拿单先知和耶何耶大的儿子比拿雅，以及基利提人和比利提人，与所罗门同去。他们使所罗门骑上王的骡子。

现代译 王上1:44 他派撒督祭司、拿单先知、耶何耶大的儿子比拿雅，和宫廷侍卫队护送所罗门，还给他骑上王的骡子。

当代译 王上1:44 皇上让所罗门乘御骑到基训去，又派撒督祭司、拿单先知和耶何耶大的儿子比拿雅以及皇上的侍卫随行护送。

文理本 王上1:44 遣祭司撒督、先知拿单、耶何耶大子比拿雅、及基利提人、比利提人从之、使乘王骡、

修订本 王上1:44 王派撒督祭司、拿单先知、耶何耶大的儿子比拿雅，以及基利提人和比利提人和所罗门一起去，叫他骑上王的骡子。

KJV 英 王上1:44 And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

NIV 英 王上1:44 The king has sent with him Zadok the priest, Nathan the prophet, Benaiah son of Jehoiada, the Kerethites and the Pelethites, and they have put him on the king's mule,

主目录 返回顶部

和合本 王上1:45 祭司撒督和先知拿单在基训已经膏他作王。众人都从那里欢呼着上来，声音使城震动，这就是你们所听见的声音。

拼音版 王上1:45 Jìsī Sādū hé xiānzhī Nádān zaì Jīxùn yǐjing gāo tā zuò wáng. zhòngrén dōu cóng nàli huānhū zhe shàng lái, shēngyīn shǐ chéng zhèndòng, zhè jiù shì nǐmen suǒ tīngjian de shēngyīn.

吕振中 王上1:45 祭司撒督和神言人拿单已经在基训膏立了他为王；众人都从那里欢呼着上来；那声音把城都震动了∶这就是你们所听见的声音哪。

新译本 王上1:45 撒督祭司和拿单先知已经在基训膏立他作王。众人都从那里欢欢喜喜上路；你们听见的声音，就是城里的喧闹声。

现代译 王上1:45 撒督和拿单在基训水泉旁膏他作王。他们护送他进城，一路欢呼；人民都哄动。那就是你刚刚听见的声音。

当代译 王上1:45 撒督祭司和拿单先知已经在基训膏他为王了，他们一路上吹笛欢呼地回京；现今全城的人都哄动起来，听到的就是他们的声音了。

文理本 王上1:45 祭司撒督、及先知拿单、在基训膏之为王、由彼欢呼而上、举邑响应、尔所闻之喧哗此也、

修订本 王上1:45 撒督祭司和拿单先知已经在基训膏他作王了。他们从那里欢呼着上来，城都震动，这就是你们所听见的声音。

KJV 英 王上1:45 And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

NIV 英 王上1:45 and Zadok the priest and Nathan the prophet have anointed him king at Gihon. From there they have gone up cheering, and the city resounds with it. That's the noise you hear.

主目录 返回顶部

和合本 王上1:46 并且所罗门登了国位。

拼音版 王上1:46 Bìngqie Suǒluómén dēng le guó wèi.

吕振中 王上1:46 并且所罗门也已经坐了王位了。

新译本 王上1:46 不但所罗门已经坐在这王国的王位上，

现代译 王上1:46 所罗门已经登基了。

当代译 王上1:46 所罗门已经登基，执掌王权，

文理本 王上1:46 今所罗门践其国位、

修订本 王上1:46 所罗门也已经登上国度的王位了。

KJV 英 王上1:46 And also Solomon sitteth on the throne of the kingdom.

NIV 英 王上1:46 Moreover, Solomon has taken his seat on the royal throne.

主目录 返回顶部

和合本 王上1:47 王的臣仆也来为我们的主大卫王祝福说：‘愿王的　神使所罗门的名比王的名更尊荣，使他的国位比王的国位更大。’王就在床上屈身下拜。

拼音版 王上1:47 Wáng de chénpú ye lái wèi wǒmen de zhǔ Dàwèi wáng zhùfú, shuō, yuàn wáng de shén shǐ Suǒluómén de míng bǐ wáng de míng gèng zūnróng. shǐ tāde guó wèi bǐ wáng de guó wèi gèng dà. wáng jiù zaì chuáng shàng qū shēn xià baì.

吕振中 王上1:47 并且王的臣仆也已经来向我们的主上大卫王祝颂，说∶『愿你的上帝使所罗门的名声比你的名声更好，使他的王位比你的王位更尊大。』王就在床上跪拜上帝。

新译本 王上1:47 而且王的臣仆也来为我们的主大卫王祝福说：‘愿你的　神使所罗门的名声比你的更尊荣，使他的王位比你的更伟大。’王就在床上屈身下拜。

现代译 王上1:47 不但这样，连所有宫廷的官长也去朝见大卫王，对他说：『愿你的上帝使所罗门比你更有名声，比你的更昌盛！』大卫王在床上俯伏敬拜，

当代译 王上1:47 大臣都向皇上道喜说：‘愿陛下的上帝使所罗门威名远播，比陛下更显赫尊荣，使他的国更加强大。’大卫王就挨在床上答谢。

文理本 王上1:47 王之臣仆至、祝我主大卫王曰、愿尔上帝、使所罗门之名、较尔名尤尊、其国位、较尔国位尤大、王乃俯伏于床、

修订本 王上1:47 王的臣仆也来为我们的主大卫王祝福，说：'愿上帝使所罗门的名比你的名更尊荣，使他的王位比你的王位更大。'王在床上屈身敬拜，

KJV 英 王上1:47 And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

NIV 英 王上1:47 Also, the royal officials have come to congratulate our lord King David, saying, 'May your God make Solomon's name more famous than yours and his throne greater than yours!' And the king bowed in worship on his bed

主目录 返回顶部

和合本 王上1:48 王又说：‘耶和华以色列的　神是应当称颂的！因他赐我一人今日坐在我的位上，我也亲眼看见了。’”

拼音版 王上1:48 Wáng yòu shuō, Yēhéhuá Yǐsèliè de shén shì yīngdāng chēngsòng de. yīn tā cì wǒ yī rén jīnrì zuò zaì wǒde wèi shàng, wǒ ye qīnyǎn kànjian le.

吕振中 王上1:48 王并且也这样说∶『永恒主以色列的上帝是当受祝颂的，因为他今天立了一个坐我位上的人，而我也亲眼看见了。』」

新译本 王上1:48 王又这样说：‘耶和华以色列的　神是应当称颂的，因为他今天赐了一人坐在我的王位上，也使我亲眼看见这事。’”

现代译 王上1:48 祷告说：『我们要赞美上主—以色列的上帝；他今天使我的一个后代继承我的王位，又使我活着亲眼看见这事！』」

当代译 王上1:48 王又说：‘主以色列的上帝是配得称颂的！他让我能在有生之年看见我的承继人登基。’”

文理本 王上1:48 曰、以色列之上帝耶和华、宜颂美焉、赐我一人、今日坐于我位、俾我目击、

修订本 王上1:48 王也这样说：'耶和华－以色列的上帝是应当称颂的，因他今日赏赐一个人坐在我的王位上，我也亲眼看见了。'"

KJV 英 王上1:48 And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

NIV 英 王上1:48 and said, 'Praise be to the LORD, the God of Israel, who has allowed my eyes to see a successor on my throne today.'"

主目录 返回顶部

和合本 王上1:49 亚多尼雅的众客听见这话就都惊惧，起来四散。

拼音版 王上1:49 Yàduōníyǎ de zhòng kè tīngjian zhè huà jiù dōu jīng jù, qǐlai sì sǎn.

吕振中 王上1:49 亚多尼雅的众宾客吓得发抖，大家都起来，各走各路去了。

新译本 王上1:49 亚多尼雅所有的宾客都惧怕，大家起身，各自逃走了。

现代译 王上1:49 亚多尼雅的宾客们都很惊惶；他们立刻站起来，都散了，各走各的路。

当代译 王上1:49 约拿单报告了以后，跟亚多尼雅一起的宾客都立时惊惶失色，他们纷纷离席，各自逃命。

文理本 王上1:49 亚多尼雅宾客、恐惧而起、各行其途、

修订本 王上1:49 亚多尼雅所有的宾客都战兢，起来，各走各路去了。

KJV 英 王上1:49 And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

NIV 英 王上1:49 At this, all Adonijah's guests rose in alarm and dispersed.

主目录 返回顶部

和合本 王上1:50 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的角。

拼音版 王上1:50 Yàduōníyǎ jùpà Suǒluómén, jiù qǐlai, qù zhuāzhù jìtán de jiǎo.

吕振中 王上1:50 亚多尼雅本人、也因为惧怕所罗门，就起来，去抓紧祭坛的角。

新译本 王上1:50 亚多尼雅惧怕所罗门，就起来，去抓紧祭坛的角。

现代译 王上1:50 亚多尼雅也因畏惧所罗门跑到安放约柜的圣幕里，抓住祭坛的角。

当代译 王上1:50 亚多尼雅非常害怕，他逃到会幕那里去，紧紧抓住祭坛的角。

文理本 王上1:50 亚多尼雅畏所罗门、亦起、往执坛角、

修订本 王上1:50 亚多尼雅惧怕所罗门，就起来，去抓住祭坛的翘角。

KJV 英 王上1:50 And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

NIV 英 王上1:50 But Adonijah, in fear of Solomon, went and took hold of the horns of the altar.

主目录 返回顶部

和合本 王上1:51 有人告诉所罗门说：“亚多尼雅惧怕所罗门王，现在抓住祭坛的角说：‘愿所罗门王今日向我起誓，必不用刀杀仆人。’”

拼音版 王上1:51 Yǒu rén gàosu Suǒluómén shuō, yà duō ní yǎ jùpà Suǒluómén wáng, xiànzaì zhuāzhù jìtán de jiǎo, shuō, yuàn Suǒluómén wáng jīnrì xiàng wǒ qǐshì, bì búyòng dāo shā púrén.

吕振中 王上1:51 有人告诉所罗门说∶「看哪，亚多尼雅惧怕所罗门王呢；你看，他正抓住祭坛的角，说∶『愿所罗门王先向我起誓绝不用刀杀死他仆人。』」

新译本 王上1:51 有人告诉所罗门说：“亚多尼雅惧怕所罗门王。他现在抓紧祭坛的角说：‘愿所罗门王今天向我起誓，决不会用刀杀死他的仆人。’”

现代译 王上1:51 有人告诉所罗门王，说亚多尼雅因怕他而去抓住祭坛的角，说：「我要所罗门王先向我发誓，不把我处死。」

当代译 王上1:51 有人知道了这事，就去奏禀所罗门说：“亚多尼雅非常惧怕陛下，现在他正躲在会幕里，抓住祭坛的角，苦苦哀求陛下饶他一命。”

文理本 王上1:51 或告所罗门曰、亚多尼雅畏王、执坛角曰、所罗门王、今日当与我誓、不以刃杀其仆、

修订本 王上1:51 有人告诉所罗门说："看哪，亚多尼雅惧怕所罗门王。看哪，他抓住祭坛的翘角，说：'愿所罗门王先向我起誓，必不用刀杀死仆人。'"

KJV 英 王上1:51 And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me today that he will not slay his servant with the sword.

NIV 英 王上1:51 Then Solomon was told, "Adonijah is afraid of King Solomon and is clinging to the horns of the altar. He says, 'Let King Solomon swear to me today that he will not put his servant to death with the sword.'"

主目录 返回顶部

和合本 王上1:52 所罗门说：“他若作忠义的人，连一根头皮也不至落在地上；他若行恶，必要死亡。”

拼音版 王上1:52 Suǒluómén shuō, tā ruò zuò zhōng yì de rén, lián yī gēn tóufa ye bù zhì luō zaì dì shàng. tā ruò xíng è, bìyào sǐwáng.

吕振中 王上1:52 所罗门说∶「他若是个有才德的人，连一根头发也不至落地；但若发现有什么坏行动，他就必须死。」

新译本 王上1:52 所罗门说：“他若是作一个忠义的人，他的头发连一根也不会掉在地上；但在他身上若是发现有什么恶行，他必定死。”

现代译 王上1:52 所罗门说：「他若效忠於我，他一根头发也不会掉落；他要是作乱，他是死定了。」

当代译 王上1:52 所罗门说：“如果他是个忠义的人，他就一根头发也不会受损伤；如果他作恶多端，就定遭死亡。”

文理本 王上1:52 所罗门曰、如其为善人、则彼之一发、不陨于地、如其作恶、则必死亡、

修订本 王上1:52 所罗门说："他若作贤明的人，连一根头发也不致落在地上；他若作恶，必要死亡。"

KJV 英 王上1:52 And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

NIV 英 王上1:52 Solomon replied, "If he shows himself to be a worthy man, not a hair of his head will fall to the ground; but if evil is found in him, he will die."

主目录 返回顶部

和合本 王上1:53 于是，所罗门王差遣人，使亚多尼雅从坛上下来，他就来向所罗门王下拜。所罗门对他说：“你回家去吧！”

拼音版 王上1:53 Yúshì Suǒluómén wáng chāiqiǎn rén, shǐ yà duō ní yǎ cóng tán shàng xià lái, tā jiù lái, xiàng Suǒluómén wáng xià baì. Suǒluómén duì tā shuō, nǐ huí jiā qù ba.

吕振中 王上1:53 于是所罗门王打发人使亚多尼雅从祭坛那里下来；亚多尼雅就来、向所罗门王下拜；所罗门对他说∶「你回家去吧。」

新译本 王上1:53 于是所罗门派人去把亚多尼雅从祭坛上带下来。他来向所罗门叩拜；所罗门对他说：“回你的家去吧！”

现代译 王上1:53 於是所罗门王派人去从祭坛上把亚多尼雅带下来。亚多尼雅去见所罗门王，在王面前下拜。王对他说：「你回家去吧！」

当代译 王上1:53 於是，所罗门便派人去把亚多尼雅带来。亚多尼雅见到了所罗门王，就向他俯伏下拜。所罗门对他说：“你回家去吧。”

文理本 王上1:53 所罗门王遣人自坛携之下、至则拜王、所罗门谓之曰、可归尔家、

修订本 王上1:53 于是所罗门王派人叫亚多尼雅从坛上下来，他就来向所罗门王下拜。所罗门对他说："你回家去吧！"

KJV 英 王上1:53 So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

NIV 英 王上1:53 Then King Solomon sent men, and they brought him down from the altar. And Adonijah came and bowed down to King Solomon, and Solomon said, "Go to your home."


列王纪上第2章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第2章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上2:1 大卫的死期临近了，就嘱咐他儿子所罗门说：

拼音版 王上2:1 Dàwèi de sǐ qī línjìn le, jiù zhǔ fēn tā érzi Suǒluómén shuō,

吕振中 王上2:1 大卫死的日子临近了，他就嘱咐他儿子所罗门说∶

新译本 王上2:1 大卫的死期近了，就嘱咐他的儿子所罗门说：

现代译 王上2:1 大卫临终的时候，嘱咐他的儿子所罗门说：

当代译 王上2:1 大卫弥留的时候，叮嘱所罗门说：

文理本 王上2:1 大卫逝世之期伊迩、乃嘱其子所罗门曰、

修订本 王上2:1 大卫的死期临近了，就吩咐他儿子所罗门说：

KJV 英 王上2:1 Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

NIV 英 王上2:1 When the time drew near for David to die, he gave a charge to Solomon his son.

主目录 返回顶部

和合本 王上2:2 “我现在要走世人必走的路，所以你当刚强，作大丈夫，

拼音版 王上2:2 Wǒ xiànzaì yào zǒu shìrén bì zǒu de lù. suǒyǐ, nǐ dāng gāngqiáng, zuò dà zhàngfu,

吕振中 王上2:2 「我现在要走全地上人必走的路了；你要刚强，作大丈夫，

新译本 王上2:2 “我现在要走世人必走的路了，你当坚强作大丈夫，

现代译 王上2:2 「我离世的日子终於到了。你要刚强；要作大丈夫。

当代译 王上2:2 “我快要走完人生的路了。你要作个刚强、顶天立地的男子汉；

文理本 王上2:2 我今将行举世必行之路、当强乃志、为大丈夫、

修订本 王上2:2 "我要走世人必走的路了。你当刚强，作大丈夫，

KJV 英 王上2:2 I go the way of all the earth: be thou strong therefore, and shew thyself a man;

NIV 英 王上2:2 "I am about to go the way of all the earth," he said. "So be strong, show yourself a man,

主目录 返回顶部

和合本 王上2:3 遵守耶和华你　神所吩咐的，照着摩西律法上所写的行主的道，谨守他的律例、诫命、典章、法度。这样，你无论做什么事，不拘往何处去，尽都亨通。

拼音版 王上2:3 Zūnshǒu Yēhéhuá nǐ shén suǒ fēnfu de, zhào zhe Móxī lǜfǎ shàng suǒ xie de xíng zhǔ de dào, jǐn shǒu tāde lǜ lì, jièmìng, diǎnzhāng, fǎdù. zhèyàng, nǐ wúlùn zuò shénme shì, bùjū wǎng héchu qù, jǐn dōu hēng tōng.

吕振中 王上2:3 遵守永恒主你的上帝所吩咐守的，行他的道路，遵守他的律例、诫命、典章、法度，按所写在摩西律法上的去守，这样、你无论作什么事，无论面向着哪里，就得以亨通。

新译本 王上2:3 谨守耶和华你　神所吩咐的，遵行他的道，按摩西律法所写的，谨守他的律例、诫命、典章和法度；这样，无论你作什么，无论你往哪里去，都可以亨通。

现代译 王上2:3 你要遵守上主—你上帝的命令，顺从他一切的法律诫命，就是那记载在摩西法律书上的命令。这样，无论你到哪里，你所做的每一件事都会成功。

当代译 王上2:3 你要遵守你主上帝的话，按着摩西的律法遵行主的道，谨守他的律例、诫命、典章和法度；这样，你无论做甚麽事，到甚麽地方，就都必定顺利亨通。

文理本 王上2:3 遵守尔上帝耶和华之命、行其道途、循其典章诫命、律例法度、依摩西律所载、俾尔无论何为何往、咸得利达、

修订本 王上2:3 遵守耶和华－你上帝所吩咐的，照着摩西律法上所写的行耶和华的道，谨守他的律例、诫命、典章、法度，好让你无论做什么，不拘往何处去，尽都亨通。

KJV 英 王上2:3 And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

NIV 英 王上2:3 and observe what the LORD your God requires: Walk in his ways, and keep his decrees and commands, his laws and requirements, as written in the Law of Moses, so that you may prosper in all you do and wherever you go,

主目录 返回顶部

和合本 王上2:4 耶和华必成就向我所应许的话说：‘你的子孙若谨慎自己的行为，尽心尽意、诚诚实实地行在我面前，就不断人坐以色列的国位。’

拼音版 王上2:4 Yēhéhuá bì chéngjiù xiàng wǒ suǒ yīngxǔ de huà shuō, nǐde zǐsūn ruò jǐnshèn zìjǐ de xíngwéi, jìnxīn jìn yì chéng chéngshí shí dì xíng zaì wǒ miànqián, jiù bú duàn rén zuò Yǐsèliè de guó wèi.

吕振中 王上2:4 这样、永恒主就必坚立他的话、就是他所应许关于我的话、说∶『你的子孙若谨慎他们所行的路，全心全意忠诚诚地行于我面前，那么、你的子孙就不断有人坐以色列的王位了。』

新译本 王上2:4 这样，耶和华必坚立他所说有关我的话，说：‘如果你的子孙谨慎自己所行的，一心一意、诚诚实实行在我面前，就不断有人坐以色列的王位了。’

现代译 王上2:4 如果你顺服上主，他一定会守住他的诺言，说只要我的后代谨守他的命令，一心一意忠心於他，他们就能够长久统治以色列。

当代译 王上2:4 主一定要履行他向我所许下的诺言。他说如果我的子孙谨慎自守，尽心尽意地遵行他的道，我的王朝就必定延绵久远，永不断绝。

文理本 王上2:4 致耶和华应其指我所言曰、若尔子孙、慎其道途、一心一意行于我前、真实无妄、则尔必不乏人、践以色列国位、

修订本 王上2:4 耶和华必成就他所说关于我的话，说：'你的子孙若谨慎自己的行为，尽心尽意凭信实行在我面前，就不断有人坐以色列的王位。'

KJV 英 王上2:4 That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

NIV 英 王上2:4 and that the LORD may keep his promise to me: 'If your descendants watch how they live, and if they walk faithfully before me with all their heart and soul, you will never fail to have a man on the throne of Israel.'

主目录 返回顶部

和合本 王上2:5 你知道洗鲁雅的儿子约押向我所行的，就是杀了以色列的两个元帅：尼珥的儿子押尼珥和益帖的儿子亚玛撒。他在太平之时流这二人的血，如在争战之时一样，将这血染了腰间束的带和脚上穿的鞋。

拼音版 王上2:5 Nǐ zhīdào xǐ lǔ yǎ de érzi Yuēyē xiàng wǒ suǒ xíng de, jiù shì shā le Yǐsèliè de liǎng gè yuán shuaì, ní Er de érzi Níér hé yì tiē de érzi yà Mǎsā. tā zaì taìpíng zhī shí liú zhè èr rén de xuè, rú zaì zhēng zhàn zhī shí yíyàng, jiāng zhè xuè rǎn le yào jiān shù de daì hé jiǎo shàng chuān de xié.

吕振中 王上2:5 「并且你也知道洗鲁雅的儿子约押向我所行的∶他怎样待以色列的两个将军，尼珥的儿子押尼珥、和益帖的儿子亚玛撒，将他们杀死；怎样在太平之时报战时所流之血的仇，使我（传统∶他的）腰间所束的带、我脚上所穿的鞋、都染了战时无辜的血。

新译本 王上2:5 你也要知道洗鲁雅的儿子约押对我所行的，就是对以色列的两个元帅：尼珥的儿子押尼珥和益帖的儿子亚玛撒所行的。他杀了他们，在和平的时候流他们的血，像作战时一样，把战争的血染在他腰间所束的带子上和脚上所穿的鞋子上。

现代译 王上2:5 撒。你要记得，他在太平的日子杀了他们，像在战时屠杀一样。他杀了无辜的人〔希伯来文

当代译 王上2:5 还有，你也知道洗鲁亚的儿子约押杀了我的两名大将：尼珥的儿子押尼珥和益帖的儿子亚玛撒，那时四境太平，并没有战争，但他却干出这种血腥的事来；

文理本 王上2:5 昔洗鲁雅子约押、所行于我、杀以色列军长二人、尼珥子押尼珥、益帖子亚玛撒、于绥安之日、流战鬬之血、以染所束之绅、所著之履、尔所知也、

修订本 王上2:5 你也知道洗鲁雅的儿子约押向我所做的事，他对付以色列的两个元帅，尼珥的儿子押尼珥和益帖的儿子亚玛撒，杀了他们。他在太平之时，如同战争一般，流这二人的血，把这战争的血染了他腰间束的带和脚上穿的鞋。

KJV 英 王上2:5 Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

NIV 英 王上2:5 "Now you yourself know what Joab son of Zeruiah did to me--what he did to the two commanders of Israel's armies, Abner son of Ner and Amasa son of Jether. He killed them, shedding their blood in peacetime as if in battle, and with that blood stained the belt around his waist and the sandals on his feet.

主目录 返回顶部

和合本 王上2:6 所以你要照你的智慧行，不容他白头安然下阴间。

拼音版 王上2:6 Suǒyǐ nǐ yào zhào nǐde zhìhuì xíng, bùróng tā bái tóu ānrán xià yīnjiān.

吕振中 王上2:6 所以你要凭你的智慧而行，不要容他白发苍苍安安然地下阴间。

新译本 王上2:6 所以你要凭你的智慧而行，不要让他白发到老，平平安安下到阴间。

现代译 王上2:6 你知道该怎麽办，不可让他寿终正寝。

当代译 王上2:6 你是个聪明人，应该晓得怎样处置他，你不可让他安享天年啊。

文理本 王上2:6 当循尔智而行、不容其白首安然归墓、

修订本 王上2:6 所以你要照你的智慧去做，不让他白发安然下阴间。

KJV 英 王上2:6 Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

NIV 英 王上2:6 Deal with him according to your wisdom, but do not let his gray head go down to the grave in peace.

主目录 返回顶部

和合本 王上2:7 你当恩待基列人巴西莱的众子，使他们常与你同席吃饭，因为我躲避你哥哥押沙龙的时候，他们拿食物来迎接我。

拼音版 王上2:7 Nǐ dāng ēn dāi Jīliè rén Bāxīlái de zhòng zǐ, shǐ tāmen cháng yǔ nǐ tóng xí chī fàn. yīnwei wǒ duǒbì nǐ gēge Yēshālóng de shíhou, tāmen ná shíwù lái yíngjiē wǒ.

吕振中 王上2:7 基列人巴西莱的众子呢、你要以厚爱待他们，使他们列在你席上吃饭者中间，因为我躲避你哥哥押沙龙的时候，他们是这样忠爱地迎接我。

新译本 王上2:7 但是你要恩待基列人巴西莱的众子，使他们与你同席吃饭，因为我逃避你哥哥押沙龙的时候，他们拿食物来迎接我。

现代译 王上2:7 「你要好好地对待基列人巴西莱的儿子，照顾他们；因为我逃避你哥哥押沙龙的时候，他们厚待了我。

当代译 王上2:7 你要向基列人巴西莱的子孙施恩，好好地款待他们，因为我逃避你哥哥押沙龙追杀的时候，他们曾经接待我。

文理本 王上2:7 昔我避尔兄押沙龙时、基列人巴西莱众子来迓、尔当恩待之、使与同席而食、

修订本 王上2:7 你当恩待基列人巴西莱的众儿子，请他们常与你同席吃饭，因为我躲避你哥哥押沙龙的时候，他们亲近我。

KJV 英 王上2:7 But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

NIV 英 王上2:7 "But show kindness to the sons of Barzillai of Gilead and let them be among those who eat at your table. They stood by me when I fled from your brother Absalom.

主目录 返回顶部

和合本 王上2:8 在你这里有巴户琳的便雅悯人基拉的儿子示每，我往玛哈念去的那日，他用狠毒的言语咒骂我，后来却下约旦河迎接我，我就指着耶和华向他起誓说：‘我必不用刀杀你。’

拼音版 王上2:8 Zaì nǐ zhèlǐ yǒu bā hù lín de Biànyǎmǐn rén, Jīlā de érzi Shìmei. wǒ wǎng Mǎhāniàn qù de nà rì, tā yòng hen dú de yányǔ zhòumà wǒ, hòulái què xià Yuēdànhé yíngjiē wǒ, wǒ jiù zhǐ zhe Yēhéhuá xiàng tā qǐshì shuō, wǒ bì búyòng dāo shā nǐ.

吕振中 王上2:8 看哪，在你这里有巴户琳的便雅悯人、基拉的儿子示每；我往玛哈念去那一天、他用狠毒的咒骂咒骂我，后来他又下约但河来迎接我；我就指着永恒主向他起誓说∶『我不用刀杀死你。』

新译本 王上2:8 与你在一起的有巴户琳的便雅悯人基拉的儿子示每；我往玛哈念去的那天，他用狠毒的咒语咒骂我。后来他下到约旦河来迎接我的时候，我就指着耶和华向他起誓，说：‘我必不用刀杀死你。’

现代译 王上2:8 「还有，巴户琳的便雅悯人，基拉的儿子示每；在我往玛哈念去的那天，他凶狠地咒骂我。可是，后来他到约旦河迎接我的时候，我指着上主的名发誓不杀他。

当代译 王上2:8 我逃亡到玛哈念的时候，巴户琳的便雅悯人、基拉的儿子示每，他曾用恶毒的话咒骂我，虽然后来他来到约旦河迎接我的时候，我曾经向他保证不杀他，

文理本 王上2:8 我往玛哈念时、巴户琳人、便雅悯族、基拉子示每、以厉词诅我、厥后迎我于约但、我指耶和华而誓、必不戮之以刃、

修订本 王上2:8 看哪，在你这里有来自巴户琳的便雅悯人，基拉的儿子示每。我到玛哈念去的那日，他用狠毒的言语咒骂我。后来他却下约旦河迎接我，我就指着耶和华向他起誓说：'我必不用刀杀死你。'

KJV 英 王上2:8 And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

NIV 英 王上2:8 "And remember, you have with you Shimei son of Gera, the Benjamite from Bahurim, who called down bitter curses on me the day I went to Mahanaim. When he came down to meet me at the Jordan, I swore to him by the LORD: 'I will not put you to death by the sword.'

主目录 返回顶部

和合本 王上2:9 现在你不要以他为无罪，你是聪明人，必知道怎样待他，使他白头见杀，流血下到阴间。”

拼音版 王上2:9 Xiànzaì nǐ búyào yǐ tā wèi wú zuì. nǐ shì cōngming rén, bì zhīdào zenyàng dāi tā, shǐ tā bái tóu jiàn shā, liúxuè xià dào yīnjiān.

吕振中 王上2:9 现在你不要以他为无罪，因为你是个聪明人；你总知道该怎样待他，使他白发苍苍流血下阴间。」

新译本 王上2:9 现在，你不要以他为无罪，你是个聪明人，你必知道该怎样待他，使他白发苍苍流血下到阴间。”

现代译 王上2:9 但是你不可让他消遥法外。你是聪明人，你知道该怎麽办；你一定要想法子把他处死。」

当代译 王上2:9 但是你一定要追究这事。你是个聪明人，应该晓得怎样处置他。你要叫他丧身在血泊之中，不得善终。”

文理本 王上2:9 勿宽其罪、尔乃哲人、知所当为、使其白首流血归墓、

修订本 王上2:9 但现在你不要以他为无罪。你是有智慧的人，必知道怎样待他，使他白发流血下阴间。"

KJV 英 王上2:9 Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

NIV 英 王上2:9 But now, do not consider him innocent. You are a man of wisdom; you will know what to do to him. Bring his gray head down to the grave in blood."

主目录 返回顶部

和合本 王上2:10 大卫与他列祖同睡，葬在大卫城。

拼音版 王上2:10 Dàwèi yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng.

吕振中 王上2:10 大卫跟他列祖一同长眠，埋葬在大卫城。

新译本 王上2:10 大卫与他的列祖同睡，葬在大卫城里。

现代译 王上2:10 大卫死了，葬在大卫城。

当代译 王上2:10 大卫驾崩以后，就安葬在大卫城里。

文理本 王上2:10 大卫与列祖偕眠、葬于大卫城、

修订本 王上2:10 大卫与他祖先同睡，葬在大卫城。

KJV 英 王上2:10 So David slept with his fathers, and was buried in the city of David.

NIV 英 王上2:10 Then David rested with his fathers and was buried in the City of David.

主目录 返回顶部

和合本 王上2:11 大卫作以色列王四十年：在希伯仑作王七年；在耶路撒冷作王三十三年。

拼音版 王上2:11 Dàwèi zuò Yǐsèliè wáng sì shí nián, zaì Xībǎilún zuò wáng qī nián, zaì Yēlùsǎleng zuò wáng sān shí sān nián.

吕振中 王上2:11 大卫作王管理以色列的年日共有四十年∶他在希伯崙作王七年，在耶路撒冷作王三十三年。

新译本 王上2:11 大卫作以色列王四十年：在希伯仑作王七年；在耶路撒冷作王三十三年。

现代译 王上2:11 他作以色列王四十年，在希伯仑统治七年，在耶路撒冷统治叁十叁年。

当代译 王上2:11 他作以色列王四十年，其中七年在希伯仑度过，馀下的叁十叁年就在耶路撒冷作王。

文理本 王上2:11 大卫治以色列四十年、在希伯仑七年、在耶路撒冷三十三年、

修订本 王上2:11 大卫作以色列王四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。

KJV 英 王上2:11 And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

NIV 英 王上2:11 He had reigned forty years over Israel--seven years in Hebron and thirty-three in Jerusalem.

主目录 返回顶部

和合本 王上2:12 所罗门坐他父亲大卫的位，他的国甚是坚固。

拼音版 王上2:12 Suǒluómén zuò tā fùqin Dàwèi de wèi, tāde guó shén shì jiāngù.

吕振中 王上2:12 所罗门坐他父亲大卫的王位；他的国非常坚固。

新译本 王上2:12 于是所罗门坐在他父亲的王位上，他的国非常稳固。

现代译 王上2:12 所罗门继承他父亲大卫作王；他的国势非常稳固。

当代译 王上2:12 所罗门继承大卫作王，国势日益强盛。

文理本 王上2:12 所罗门践其父大卫之位、其国甚固、○

修订本 王上2:12 所罗门坐他父亲大卫的王位，他的国度非常稳固。

KJV 英 王上2:12 Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

NIV 英 王上2:12 So Solomon sat on the throne of his father David, and his rule was firmly established.

主目录 返回顶部

和合本 王上2:13 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他说：“你来是为平安吗？”回答说：“是为平安。”

拼音版 王上2:13 Hā jí de érzi yà duō ní yǎ qù jiàn Suǒluómén de mǔqin bá Shìbā, bá Shìbā wèn tā shuō, nǐ lái shì wèi píngān ma. huídá shuō, shì wèi píngān.

吕振中 王上2:13 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴；拔示巴问他说∶「你是存着和平的意思来么？」他回答说∶「是存着和平的意思。」

新译本 王上2:13 哈及的儿子亚多尼雅去见所罗门的母亲拔示巴，拔示巴问他：“你来是为和平吗？”他回答：“是为和平来的。”

现代译 王上2:13 后来，哈及的儿子亚多尼雅去见所罗门的母亲拔示芭。拔示芭问他：「你来作友善的访问吗？」他说：「是的！」

当代译 王上2:13 一天，哈及的儿子亚多尼雅来谒见所罗门的母亲拔示巴，拔示巴问他说：“有甚麽事吗？”

文理本 王上2:13 哈及子亚多尼雅、诣所罗门母拔示巴、拔示巴曰、汝为平康而来乎、曰、为平康也、

修订本 王上2:13 哈及的儿子亚多尼雅到所罗门的母亲拔示巴那里，拔示巴问他说："你是为平安来的吗？"他说："为平安来的。"

KJV 英 王上2:13 And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

NIV 英 王上2:13 Now Adonijah, the son of Haggith, went to Bathsheba, Solomon's mother. Bathsheba asked him, "Do you come peacefully?" He answered, "Yes, peacefully."

主目录 返回顶部

和合本 王上2:14 又说：“我有话对你说。”拔示巴说：“你说吧。”

拼音版 王上2:14 Yòu shuō, wǒ yǒu huà duì nǐ shuō. bá Shìbā shuō, nǐ shuō ba.

吕振中 王上2:14 他又说∶「我有事要对你说。」拔示巴说∶「你说吧。」

新译本 王上2:14 他又说：“我有话对你说。”拔示巴说：“你说吧！”

现代译 王上2:14 然后又说：「我有一件事要请求你。」拔示芭说：「你说吧。」

当代译 王上2:14 亚多尼雅说：“没有甚麽，我只是有一件小事禀告。”“你说吧，”拔示巴说。

文理本 王上2:14 又曰、我有事告尔、曰、其言之、

修订本 王上2:14 他又说："我有话对你说。"拔示巴说："你说吧。"

KJV 英 王上2:14 He said moreover, I have somewhat to say unto thee. And she said, Say on.

NIV 英 王上2:14 Then he added, "I have something to say to you." "You may say it," she replied.

主目录 返回顶部

和合本 王上2:15 亚多尼雅说：“你知道国原是归我的，以色列众人也都仰望我作王。不料，国反归了我兄弟，因他得国是出乎耶和华。

拼音版 王上2:15 Yàduōníyǎ shuō, nǐ zhīdào guó yuán shì guī wǒde, Yǐsèliè zhòngrén ye dōu yǎngwàng wǒ zuò wáng, búliào, guó fǎn guī le wǒ xiōngdi, yīn tā dé guó shì chū hū Yēhéhuá.

吕振中 王上2:15 亚多尼雅说∶「你知道王位原是属我的；以色列众人也都意向着我来作王；不料王位反而归了我兄弟；因为归他原是出于永恒主。

新译本 王上2:15 亚多尼雅说：“你知道这国位原是我的，以色列众人都希望我作王；不料国位反归了我的弟弟，因为他得着国位是出于耶和华。

现代译 王上2:15 亚多尼雅说：「你知道我本该作王；以色列每一个人也期望我作王。但是事情的演变并不是这样；我弟弟却作了王，因为这是出於上主的旨意。

当代译 王上2:15 亚多尼雅说：“相信太后也知道我是众望所归的王位承继人，但现在国权却落在我兄弟所罗门的手上，这当然是上帝的旨意。

文理本 王上2:15 曰、国原属我、以色列众咸仰望我、欲我为王、乃尔所知、惟今反归我弟、乃由于耶和华也、

修订本 王上2:15 亚多尼雅说："你知道这国原是归我的，全以色列也都期望我作王。然而，这国反归了我兄弟，因这国归了他是出乎耶和华。

KJV 英 王上2:15 And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

NIV 英 王上2:15 "As you know," he said, "the kingdom was mine. All Israel looked to me as their king. But things changed, and the kingdom has gone to my brother; for it has come to him from the LORD.

主目录 返回顶部

和合本 王上2:16 现在，我有一件事求你，望你不要推辞。”拔示巴说：“你说吧！”

拼音版 王上2:16 Xiànzaì wǒ yǒu yī jiàn shì qiú nǐ, wàng nǐ búyào tuīcí. bá Shìbā shuō, nǐ shuō ba.

吕振中 王上2:16 现在我有一件事请求你；请不要拒绝。」拔示巴对他说∶「你说吧。」

新译本 王上2:16 现在我有一事请求你，请你不要拒绝。”拔示巴对他说：“你说吧！”

现代译 王上2:16 现在我有一个请求；请你不要拒绝。」

当代译 王上2:16 不过，我有一个请求，请你不要推辞。”拔示巴说：“究竟是甚麽事？你说吧。”

文理本 王上2:16 今有一事求尔、请毋辞、曰、其言之、

修订本 王上2:16 现在我有一件事求你，请你不要推辞。"拔示巴对他说："你说吧。"

KJV 英 王上2:16 And now I ask one petition of thee, deny me not. And she said unto him, Say on.

NIV 英 王上2:16 Now I have one request to make of you. Do not refuse me." "You may make it," she said.

主目录 返回顶部

和合本 王上2:17 他说：“求你请所罗门王将书念的女子亚比煞赐我为妻，因他必不推辞你。”

拼音版 王上2:17 Tā shuō, qiú nǐ qǐng Suǒluómén wáng jiāng shū niàn de nǚzi yà bǐ shā cì wǒ wèi qī, yīn tā bì bù tuīcí nǐ.

吕振中 王上2:17 他说∶「求你对所罗门王说，将书念的女子亚比煞赐给我为妻；他不会拒绝你的。」

新译本 王上2:17 他说：“求你向所罗门王说，请他把书念的女子亚比煞赐给我作妻子，因为他必不会拒绝你。”

现代译 王上2:17 拔示芭问：「甚麽事呢？」亚多尼雅说：「请你代我要求所罗门王把书念的那女孩子雅比莎给我作妻子；我知道他不会拒绝你的。」

当代译 王上2:17 他说：“请你代我向所罗门王请求，求他将那书念女子雅比煞赐我为妻吧。”

文理本 王上2:17 曰、请尔求所罗门王、以书念女亚比煞予我为妻、彼必不拒、

修订本 王上2:17 他说："求你请所罗门王把书念女子亚比煞赐我为妻，因他必不拒绝你。"

KJV 英 王上2:17 And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

NIV 英 王上2:17 So he continued, "Please ask King Solomon--he will not refuse you--to give me Abishag the Shunammite as my wife."

主目录 返回顶部

和合本 王上2:18 拔示巴说：“好，我必为你对王提说。”

拼音版 王上2:18 Bá Shìbā shuō, hǎo, wǒ bì wèi nǐ duì wáng tí shuō.

吕振中 王上2:18 拔示巴说∶「好，我为你对王提说吧。」

新译本 王上2:18 拔示巴说：“好吧，我必为你向王请求。”

现代译 王上2:18 拔示芭说：「好！我替你去向王要求。」

当代译 王上2:18 拔示巴说：“好吧，我就试试看好了。”

文理本 王上2:18 拔示巴曰、善、我必与王言之、

修订本 王上2:18 拔示巴说："好，我必为你对王提说。"

KJV 英 王上2:18 And Bathsheba said, Well; I will speak for thee unto the king.

NIV 英 王上2:18 "Very well," Bathsheba replied, "I will speak to the king for you."

主目录 返回顶部

和合本 王上2:19 于是，拔示巴去见所罗门王，要为亚多尼雅提说。王起来迎接，向她下拜，就坐在位上，吩咐人为王母设一座位，她便坐在王的右边。

拼音版 王上2:19 Yúshì, bá Shìbā qù jiàn Suǒluómén wáng, yào wèi yà duō ní yǎ tí shuō. wáng qǐlai yíngjiē, xiàng tā xià baì, jiù zuò zaì wèi shàng, fēnfu rén wèi wáng mǔ shè yī zuòwei, tā biàn zuò zaì wáng de yòubiān.

吕振中 王上2:19 于是拔示巴去见所罗门王，要为亚多尼雅对王提说；王起来迎接她，向她下拜，然后坐在王位上，吩咐人为王母设个座位；她便坐在王右边。

新译本 王上2:19 于是拔示巴去见所罗门王，为亚多尼雅的事向他请求。王起来迎接她，向她下拜，然后坐在自己的王座上，又吩咐人为王的母亲摆设一个座位；她就坐在王的右边。

现代译 王上2:19 於是拔示芭去见王，为亚多尼雅向王陈情。王站起来向母亲致敬，向她行礼，然后坐在宝座上，又叫人安置另一个座位在他右边，给母亲坐。

当代译 王上2:19 於是，拔示巴就去见所罗门王；王离座迎迓，又向她下拜，然后才坐回位上。他又下旨在自己右边为王母摆设座位。

文理本 王上2:19 拔示巴遂诣所罗门王、为亚多尼雅言之、王起、迎而拜之、复坐于位、命为王母设座、乃坐于其右、

修订本 王上2:19 于是，拔示巴来到所罗门王那里，要为亚多尼雅说话。王起来迎接，向她下拜，然后坐在自己的位上，又为王的母亲设一座位，她就坐在王的右边。

KJV 英 王上2:19 Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

NIV 英 王上2:19 When Bathsheba went to King Solomon to speak to him for Adonijah, the king stood up to meet her, bowed down to her and sat down on his throne. He had a throne brought for the king's mother, and she sat down at his right hand.

主目录 返回顶部

和合本 王上2:20 拔示巴说：“我有一件小事求你，望你不要推辞。”王说：“请母亲说，我必不推辞。”

拼音版 王上2:20 Bá Shìbā shuō, wǒ yǒu yī jiàn xiǎoshì qiú nǐ, wàng nǐ búyào tuīcí. wáng shuō, qǐng mǔqin shuō, wǒ bì bù tuīcí.

吕振中 王上2:20 拔示巴说∶「我有一个小小的请求要求你，请不要拒绝。」王对她说∶「母亲，尽管求吧，我决不拒绝你。」

新译本 王上2:20 拔示巴说：“我有一件小事求你，请不要拒绝我。”王对她说：“母亲，你说吧，我必不会拒绝你。”

现代译 王上2:20 拔示芭说：「我有一件小事要求你，请不要拒绝。」王问：「母亲，是甚麽事？我不会拒绝的。」

当代译 王上2:20 拔示巴坐下，就道明来意说：“我有一件小事求你，请你不要推辞。”王说：“母后请说，我决不敢推辞。”

文理本 王上2:20 母曰、我有琐事求尔、请勿拒、王曰、我母、请言之、我必不拒、

修订本 王上2:20 拔示巴说："我要向你提出一个小小的请求，请你不要回绝我。"王对她说："母亲，请提出来，我必不回绝你。"

KJV 英 王上2:20 Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

NIV 英 王上2:20 "I have one small request to make of you," she said. "Do not refuse me." The king replied, "Make it, my mother; I will not refuse you."

主目录 返回顶部

和合本 王上2:21 拔示巴说：“求你将书念的女子亚比煞赐给你哥哥亚多尼雅为妻。”

拼音版 王上2:21 Bá Shìbā shuō, qiú nǐ jiāng shū niàn de nǚzi yà bǐ shā cìgei nǐ gēge yà duō ní yǎ wèi qī.

吕振中 王上2:21 拔示巴说∶「请将书念的女子亚比煞赐给你哥哥亚多尼雅做妻子。」

新译本 王上2:21 拔示巴说：“请把书念的女子亚比煞赐给你哥哥亚多尼雅作妻子。”

现代译 王上2:21 拔示芭说：「请你把雅比莎给你哥哥亚多尼雅作妻子。」

当代译 王上2:21 拔示巴说：“你哥哥亚多尼雅要求你将书念女子雅比煞赐他为妻，你认为好吗？”

文理本 王上2:21 曰、请以书念女亚比煞、予尔兄亚多尼雅为妻、

修订本 王上2:21 拔示巴说："请你把书念女子亚比煞赐给你哥哥亚多尼雅为妻。"

KJV 英 王上2:21 And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

NIV 英 王上2:21 So she said, "Let Abishag the Shunammite be given in marriage to your brother Adonijah."

主目录 返回顶部

和合本 王上2:22 所罗门王对他母亲说：“为何单替他求书念的女子亚比煞呢？也可以为他求国吧！他是我的哥哥，他有祭司亚比亚他和洗鲁雅的儿子约押为辅佐。”

拼音版 王上2:22 Suǒluómén wáng duì tā mǔqin shuō, wèihé dān tì tā qiú shū niàn de nǚzi yà bǐ shā ne. ye keYǐwèi tā qiú guó ba. tā shì wǒde gēge, tā yǒu jìsī yà bǐ yà tā hé xǐ lǔ yǎ de érzi Yuēyē wèi fǔ zuǒ.

吕振中 王上2:22 所罗门王回答他母亲说∶「你为什么单替亚多尼雅求要书念的女子亚比煞呢？你也为他求王位吧！因为他是我的哥哥；而且他也有祭司亚比亚他拥护他，又有洗鲁雅的儿子约押拥护他呀！（传统∶为他，为祭司亚比亚他，为洗鲁雅的儿子约押）」

新译本 王上2:22 所罗门王回答他母亲，说：“你为什么要为亚多尼雅求书念的女子亚比煞呢？你也可以为他求这个国位，因为他是我的哥哥，又有亚比亚他祭司和洗鲁雅的儿子约押拥护他。”

现代译 王上2:22 王说：「你为甚麽要我把雅比莎给他呢？你不如索性要我把王位也让给他。他是我的哥哥；他有亚比亚他祭司和约押拥护他呢！」

当代译 王上2:22 所罗门王回答说：“这一次他要我将雅比煞赐给他，下一次，他岂不是要我把整个国家给他吗？他是我哥哥，又有亚比亚他祭司和约押元帅支持，这实在是养虎为患啊！”

文理本 王上2:22 王谓母曰、尔为亚多尼雅求书念女亚比煞、曷故、彼为我兄、尔其为之求国、并为祭司亚比亚他、与洗鲁雅子约押求之、

修订本 王上2:22 所罗门王回答母亲说："为何替亚多尼雅求书念女子亚比煞呢？可以为他求王国吧！他是我的兄长，不但为他，也为亚比亚他祭司和洗鲁雅的儿子约押求吧！"

KJV 英 王上2:22 And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

NIV 英 王上2:22 King Solomon answered his mother, "Why do you request Abishag the Shunammite for Adonijah? You might as well request the kingdom for him--after all, he is my older brother--yes, for him and for Abiathar the priest and Joab son of Zeruiah!"

主目录 返回顶部

和合本 王上2:23 所罗门王就指着耶和华起誓说：“亚多尼雅这话是自己送命，不然，愿　神重重地降罚与我。

拼音版 王上2:23 Suǒluómén wáng jiù zhǐ zhe Yēhéhuá qǐshì shuō, yà duō ní yǎ zhè huà shì zìjǐ sòng méng, bù rán, yuàn shén chóngchóng dì jiàng fá yǔ wǒ.

吕振中 王上2:23 所罗门王就指着永恒主来起誓、说∶「亚多尼雅说了这话、是自己送命的；不然，愿上帝这样惩罚我，并且加倍地惩罚。

新译本 王上2:23 于是所罗门王指着耶和华起誓，说：“如果亚多尼雅不因说了这话而送命，愿　神惩罚我，并且加倍惩罚我。

现代译 王上2:23 於是所罗门指着上主的名发誓：「我若不叫亚多尼雅以自己的命偿付这个要求，愿上帝击杀我！

当代译 王上2:23 於是，所罗门王就起誓说：“永生上帝立我作王，让我登上父亲大卫王的宝座。如今，我在他面前起誓：倘若亚多尼雅有这样的念头，就是自取灭亡，我今天就要把他处死，倘若他没有这样的念头，就愿上帝更严厉地处罚我好了。”

文理本 王上2:23 所罗门乃指耶和华而誓曰、亚多尼雅言此、是自丧其命、不然、愿上帝罚我维倍、

修订本 王上2:23 所罗门王指着耶和华起誓说："亚多尼雅讲这话是自己送命，不然，愿上帝重重惩罚我。

KJV 英 王上2:23 Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

NIV 英 王上2:23 Then King Solomon swore by the LORD: "May God deal with me, be it ever so severely, if Adonijah does not pay with his life for this request!

主目录 返回顶部

和合本 王上2:24 耶和华坚立我，使我坐在父亲大卫的位上，照着所应许的话为我建立家室。现在我指着永生的耶和华起誓，亚多尼雅今日必被治死。”

拼音版 王上2:24 Yēhéhuá jiān lì wǒ, shǐ wǒ zuò zaì fùqin Dàwèi de wèi shàng, zhào zhe suǒ yīngxǔ de huà wèi wǒ jiànlì jiā shì. xiànzaì wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, yà duō ní yǎ jīnrì bì beì zhìsǐ.

吕振中 王上2:24 永恒主坚立了我，使我坐我父亲大卫的王位，照所应许的话为我建立了王室；现在我指着永活的永恒主来起誓；就在今天、亚多尼雅就必须被处死。」

新译本 王上2:24 现在，我指着永活的耶和华──那位坚立了我，使我坐在我父亲大卫的王位上，又照他所应许，为我建立家室的──起誓，今天亚多尼雅必被处死！”

现代译 王上2:24 上主已经选立我，使我稳固地坐在我父亲大卫的宝座上，又应许把这国给我和我的后代。我向永生上主发誓，亚多尼雅今天非死不可！」

当代译 王上2:24 於是，所罗门王就起誓说：“永生上帝立我作王，让我登上父亲大卫王的宝座。如今，我在他面前起誓：倘若亚多尼雅有这样的念头，就是自取灭亡，我今天就要把他处死，倘若他没有这样的念头，就愿上帝更严厉地处罚我好了。”

文理本 王上2:24 维生之耶和华坚立我、使践我父大卫之位、依其所许、为我建立家室、我指之而誓、亚多尼雅、今日必致之死、

修订本 王上2:24 耶和华坚立我，使我坐在父亲大卫的王位上，照着他所应许的为我建立家室；现在我指着永生的耶和华起誓，亚多尼雅今日必被处死。"

KJV 英 王上2:24 Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

NIV 英 王上2:24 And now, as surely as the LORD lives--he who has established me securely on the throne of my father David and has founded a dynasty for me as he promised--Adonijah shall be put to death today!"

主目录 返回顶部

和合本 王上2:25 于是，所罗门王差遣耶何耶大的儿子比拿雅将亚多尼雅杀死。

拼音版 王上2:25 Yúshì Suǒluómén wáng chāiqiǎn Yéhéyédà de érzi Bǐnáyǎ, jiāng yà duō ní yǎ shā sǐ.

吕振中 王上2:25 于是所罗门王叫耶何耶大的儿子比拿雅经手打发人去击杀亚多尼雅，亚多尼雅就死了。

新译本 王上2:25 于是，所罗门王差派耶何耶大的儿子比拿雅去击杀亚多尼雅，他就死了。

现代译 王上2:25 於是，所罗门下命令给耶何耶大的儿子比拿雅；比拿雅就出去把亚多尼雅杀了。

当代译 王上2:25 於是，所罗门王就命令耶何耶大的儿子比拿雅将亚多尼雅杀死。

文理本 王上2:25 遂遣耶何耶大子比拿雅击毙之、

修订本 王上2:25 于是所罗门王派耶何耶大的儿子比拿雅去击杀亚多尼雅，他就死了。

KJV 英 王上2:25 And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

NIV 英 王上2:25 So King Solomon gave orders to Benaiah son of Jehoiada, and he struck down Adonijah and he died.

主目录 返回顶部

和合本 王上2:26 王对祭司亚比亚他说：“你回亚拿突归自己的田地去吧！你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难，所以我今日不将你杀死。”

拼音版 王上2:26 Wáng duì jìsī yà bǐ yà tā shuō, nǐ huí Yànátū guī zìjǐ de tiándì qù ba. nǐ ben shì gāisǐ de, dàn yīn nǐ zaì wǒ fùqin Dàwèi miànqián tái guō zhǔ Yēhéhuá de yuē guì, yòu yǔ wǒ fùqin tóng shòu yīqiè kǔnàn, suǒyǐ wǒ jīnrì bú jiang nǐ shā sǐ.

吕振中 王上2:26 王也对祭司亚比亚他说∶「你往亚拿突、到你自己的田地去吧；你本是该死的人。但今天我不将你杀死，因为你在我父亲大卫面前带过神谕像（传统∶抬过主永恒主的柜），又在我父亲所受的一切苦难中同受过苦难。」

新译本 王上2:26 王对亚比亚他祭司说：“你回亚拿突自己的田地去吧！你本来是该死的，但我今天不杀死你，因为你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难。”

现代译 王上2:26 所罗门王对亚比亚他祭司说：「你回自己的家乡亚拿突去吧！你是该死的，但我现在不处死你；因为你在我父亲大卫的时代抬过上主的约柜，也曾跟我父亲共过患难。」

当代译 王上2:26 所罗门王又召来了亚比亚他祭司，对他说：“你回亚拿突的老家去吧。你本是该死的，不过，我姑念你在我父王在位的时候曾经抬过主的约柜，又曾经与我父王同甘共苦，所以我才饶你一命。”

文理本 王上2:26 王谓祭司亚比亚他曰、归亚拿突、返尔田亩、尔原当死、惟尔在我父大卫前、舁主耶和华之匮、又与我父共苦、此时我不杀尔、

修订本 王上2:26 王对亚比亚他祭司说："你回亚拿突归自己的田地去吧！你本是该死的，但因你在我父亲大卫面前抬过主耶和华的约柜，又与我父亲同受一切苦难，所以我今日不杀死你。"

KJV 英 王上2:26 And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the LORD God before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

NIV 英 王上2:26 To Abiathar the priest the king said, "Go back to your fields in Anathoth. You deserve to die, but I will not put you to death now, because you carried the ark of the Sovereign LORD before my father David and shared all my father's hardships."

主目录 返回顶部

和合本 王上2:27 所罗门就革除亚比亚他，不许他作耶和华的祭司。这样，便应验耶和华在示罗论以利家所说的话。

拼音版 王上2:27 Suǒluómén jiù gé chú yà bǐ yà tā, bù xǔ tā zuò Yēhéhuá de jìsī. zhèyàng, biàn yìngyàn Yēhéhuá zaì Shìluó lún Yǐlì jiā suǒ shuō de huà.

吕振中 王上2:27 于是所罗门革除亚比亚他，不许他做永恒主的祭司；这便应验了永恒主的话、就是他对以利家在示罗的事上所说的。

新译本 王上2:27 所罗门就罢免了亚比亚他，不准他作耶和华的祭司，这样就应验了耶和华在示罗所说有关以利家的话。

现代译 王上2:27 所罗门革除了亚比亚他的职位，不准他作上主的祭司。这正实现了上主在示罗所说有关祭司以利和他后代的话。

当代译 王上2:27 所罗门就这样罢免了亚比亚他祭司的职位。这事应验了主在示罗所说有关以利家的话。

文理本 王上2:27 遂黜亚比亚他、不容其为耶和华祭司、应耶和华在示罗、论以利家所言、

修订本 王上2:27 所罗门就革除亚比亚他，不让他作耶和华的祭司。这就应验了耶和华在示罗论以利家所说的话。

KJV 英 王上2:27 So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

NIV 英 王上2:27 So Solomon removed Abiathar from the priesthood of the LORD, fulfilling the word the LORD had spoken at Shiloh about the house of Eli.

主目录 返回顶部

和合本 王上2:28 约押虽然没有归从押沙龙，却归从了亚多尼雅。他听见这风声，就逃到耶和华的帐幕，抓住祭坛的角。

拼音版 王上2:28 Yuē yē suīrán méiyǒu guī cóng Yēshālóng , què guī cóng le yà duō ní yǎ. tā tīngjian zhè fēngshēng, jiù taó dào Yēhéhuá de zhàngmù, zhuāzhù jìtán de jiǎo.

吕振中 王上2:28 约押虽然没有归向押沙龙，却归向了亚多尼雅；这风声传到约押那里，约押就逃到永恒主的帐棚，抓紧祭坛的角。

新译本 王上2:28 约押虽然没有拥护过押沙龙，但曾拥护亚多尼雅；这消息传到约押那里，他就逃到耶和华的帐幕里去，抓紧祭坛的角。

现代译 王上2:28 约押听见所发生的事就逃到安放约柜的圣幕里去，抓住祭坛的角。（虽然他没拥护押沙龙，却拥护了亚多尼雅。）

当代译 王上2:28 以前押沙龙叛变，约押并没有参与其事，但亚多尼雅的事件却有他的份儿。所以，他听见了风声，就立刻逃进会幕里，抓住祭坛的角。

文理本 王上2:28 昔约押不从押沙龙、乃从亚多尼雅、闻此音耗、则遁于耶和华幕、而执坛角、

修订本 王上2:28 虽然约押没有拥护押沙龙，却拥护了亚多尼雅；这消息传到约押那里，他就逃到耶和华的帐幕，抓住祭坛的翘角。

KJV 英 王上2:28 Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

NIV 英 王上2:28 When the news reached Joab, who had conspired with Adonijah though not with Absalom, he fled to the tent of the LORD and took hold of the horns of the altar.

主目录 返回顶部

和合本 王上2:29 有人告诉所罗门王说：“约押逃到耶和华的帐幕，现今在祭坛的旁边。”所罗门就差遣耶何耶大的儿子比拿雅说：“你去将他杀死。”

拼音版 王上2:29 Yǒu rén gàosu Suǒluómén wáng shuō, Yuēyē taó dào Yēhéhuá de zhàngmù, xiànjīn zaì jìtán de pángbiān. Suǒluómén jiù chāiqiǎn Yéhéyédà de érzi Bǐnáyǎ, shuō, nǐ qù jiāng tā shā sǐ.

吕振中 王上2:29 有人告诉所罗门王说∶「约押逃到永恒主的帐棚呢；看哪，他在祭坛旁边呢。」所罗门就打发耶何耶大的儿子比拿雅，说∶「你去将他杀掉。」

新译本 王上2:29 有人告诉所罗门王约押逃到耶和华的帐幕里去了，现在就在祭坛的旁边。于是所罗门差派耶何耶大的儿子比拿雅去说：“你去把他杀死。”

现代译 王上2:29 当消息传到所罗门王的耳中，说约押已经逃到安放约柜的圣幕里，躲在祭坛旁边，所罗门就派人去问约押为甚麽要逃到祭坛那里。约押说他逃到上主那里是因为害怕所罗门。因此，所罗门王派比拿雅〔希伯来文是：所罗门派比拿雅〕去杀约押。

当代译 王上2:29 有人把这消息告诉所罗门王，所罗门就派了耶何耶大的儿子比拿雅去将他处决。

文理本 王上2:29 或告所罗门王曰、约押遁于耶和华幕、今在坛侧、所罗门遣耶何耶大子比拿雅曰、尔往击之、

修订本 王上2:29 有人告诉所罗门王："约押逃到耶和华的帐幕，看哪，他在祭坛的旁边。"所罗门就派耶何耶大的儿子比拿雅，说："去，杀了他。"

KJV 英 王上2:29 And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

NIV 英 王上2:29 King Solomon was told that Joab had fled to the tent of the LORD and was beside the altar. Then Solomon ordered Benaiah son of Jehoiada, "Go, strike him down!"

主目录 返回顶部

和合本 王上2:30 比拿雅来到耶和华的帐幕，对约押说：“王吩咐说：‘你出来吧！’”他说：“我不出去，我要死在这里。”比拿雅就去回覆王，说约押如此如此回答我。

拼音版 王上2:30 Bǐ ná Yǎlái dào Yēhéhuá de zhàngmù, duì Yuēyē shuō, wáng fēnfu shuō, nǐ chūlai ba. tā shuō, wǒ bù chū qù, wǒ yào sǐ zaì zhèlǐ. Bǐnáyǎ jiù qù huí fù wáng, shuō Yuēyē rúcǐ rúcǐ huídá wǒ.

吕振中 王上2:30 比拿雅来到永恒主的帐棚，对约押说∶「王这样说∶『你出来。』」约押说∶「我不出去；我要死在这里。」比拿雅就去向王回答说∶约押这样说，这样回答我。

新译本 王上2:30 比拿雅来到耶和华的帐幕那里，对约押说：“王这样吩咐说：‘你出来！’”约押说：“我不出去！我要死在这里。”于是比拿雅回复王说：“约押这样说，他这样回答我。”

现代译 王上2:30 比拿雅到安放约柜的圣幕那里，对约押说：「王命令你出来！」约押说：「不！我要死在这里。」比拿雅回到王那里，向王报告约押所说的话。

当代译 王上2:30 比拿雅来到会幕，对约押说：“王吩咐你出来！”可是，约押却回答说：“不，我不出来！我就是要死，也要死在这里。”比拿雅只好回去请示所罗门王。

文理本 王上2:30 比拿雅至耶和华幕、谓约押曰、王命尔出、曰、否、我死于此、比拿雅以约押所答复王、

修订本 王上2:30 比拿雅来到耶和华的帐幕，对约押说："王这样吩咐：'你出来吧！'"他说："不，我要死在这里。"比拿雅就去回覆王，说："约押这样说，他这样回答我。"

KJV 英 王上2:30 And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

NIV 英 王上2:30 So Benaiah entered the tent of the LORD and said to Joab, "The king says, 'Come out!'" But he answered, "No, I will die here." Benaiah reported to the king, "This is how Joab answered me."

主目录 返回顶部

和合本 王上2:31 王说：“你可以照着他的话行，杀死他，将他葬埋，好叫约押流无辜人血的罪不归我和我的父家了。

拼音版 王上2:31 Wáng shuō, nǐ keyǐ zhào zhe tāde huà xíng, shā sǐ tā, jiāng tā zàng mái, hǎo jiào Yuēyē liú wúgū rén xuè de zuì bù guī wǒ hé wǒde fù jiā le.

吕振中 王上2:31 王对比拿雅说∶「你照他的话行，将他杀掉，将他埋葬，好叫约押流无辜人之血的罪不归于我和我父的家。

新译本 王上2:31 王对比拿雅说：“你照着约押的话行吧！杀死他，把他埋葬，好叫约押所流无辜人的血，从我和我父的家除去。

现代译 王上2:31 所罗门说：「照着约押的话杀了他，把他埋葬了。我和大卫的任何一个后代不再为约押杀无辜人的罪负责。

当代译 王上2:31 所罗门说：“你就照他的话成全他吧，你也要负责埋葬他。他滥杀无辜，这血债与我和我父家本来就没有关连，你去把这血债从我父家之中除掉吧。

文理本 王上2:31 王曰、如其言而行、击而葬之、俾约押无故流人之血、其血不归于我、及我父家、

修订本 王上2:31 王对他说："你可以照着他的话去做，杀了他，把他葬了，好叫约押流无辜人血的罪不归在我和我的父家。

KJV 英 王上2:31 And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

NIV 英 王上2:31 Then the king commanded Benaiah, "Do as he says. Strike him down and bury him, and so clear me and my father's house of the guilt of the innocent blood that Joab shed.

主目录 返回顶部

和合本 王上2:32 耶和华必使约押流人血的罪归到他自己的头上，因为他用刀杀了两个比他又义又好的人，就是以色列元帅尼珥的儿子押尼珥和犹大元帅益帖的儿子亚玛撒，我父亲大卫却不知道。

拼音版 王上2:32 Yēhéhuá bì shǐ Yuēyē liú rén xuè de zuì guī dào tā zìjǐ de tóu shàng. yīnwei tā yòng dāo shā le liǎng gè bǐ tā yòu yì yòu hǎo de rén, jiù shì Yǐsèliè yuán shuaì ní Er de érzi Níér hé Yóudà yuán shuaì yì tie de érzi yà Mǎsā, wǒ fùqin Dàwèi què bù zhīdào.

吕振中 王上2:32 永恒主要使约押流人血的罪归到他自己头上，因为他用刀杀掉了两个比他又义又好的人、就是以色列的军长、尼珥的儿子押尼珥、和犹大的军长、益帖的儿子亚玛撒，将他们杀死，我父亲大卫却不知道。

新译本 王上2:32 耶和华必使约押流无辜人的血的罪归到他自己头上，因为他击杀了两个比他又公义又良善的人，就是用刀杀了以色列的元帅尼珥的儿子押尼珥，和犹大的元帅益帖的儿子亚玛撒，这事我的父亲大卫一点都不知道。

现代译 王上2:32 上主要约押自负杀人的罪债，因为他瞒着我父亲大卫去杀人。约押杀了两个比他正直的人；他们是以色列军队的元帅押尼珥和犹大军队的元帅亚玛撒。

当代译 王上2:32 主必定要他血债血偿的。他背着我父王杀了押尼珥和亚玛撒，他们不单是以色列的大将，还是比他更好更正直的人。

文理本 王上2:32 彼刃击二人、较己尤义尤善者、即以色列军长、尼珥子押尼珥、犹大军长、益帖子亚玛撒、我父大卫不之知也、耶和华必使约押所流之血、归于其首、

修订本 王上2:32 耶和华必使约押的血归到他自己头上，因为他击杀两个比他又公义又良善的人，就是尼珥的儿子以色列的元帅押尼珥和益帖的儿子犹大的元帅亚玛撒，用刀杀了他们，我父亲大卫却不知道。

KJV 英 王上2:32 And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

NIV 英 王上2:32 The LORD will repay him for the blood he shed, because without the knowledge of my father David he attacked two men and killed them with the sword. Both of them--Abner son of Ner, commander of Israel's army, and Amasa son of Jether, commander of Judah's army--were better men and more upright than he.

主目录 返回顶部

和合本 王上2:33 故此，流这二人血的罪必归到约押和他后裔的头上，直到永远；惟有大卫和他的后裔，并他的家与国，必从耶和华那里得平安，直到永远。”

拼音版 王上2:33 Gùcǐ, liú zhè èr rén xuè de zuì bì guī dào Yuēyē hé tā hòuyì de tóu shàng, zhídào yǒngyuǎn. wéiyǒu Dàwèi hé tāde hòuyì, bìng tāde jiā yǔ guó, bì cóng Yēhéhuá nàli dé píngān, zhídào yǒngyuǎn.

吕振中 王上2:33 故此流这二人之血的罪总要归到约押头上、和他后裔头上直到永远；而大卫和他的后裔、他的家和他的王位、却要从永恒主那里得平安到永远。」

新译本 王上2:33 愿流这二人的血的罪归到约押和他后裔的头上，直到永远；但大卫和他的后裔，他的家和他的国却要从耶和华那里得享平安，直到永远。”

现代译 王上2:33 约押杀人的罪债要永远归他和他的后代；但是上主要使大卫的后代继承他的宝座，昌盛无穷。」

当代译 王上2:33 所以，枉杀这两人的血债，必定归到约押和他后代的身上去。愿大卫的家、国和后代得以在主里不断地安享太平。”

文理本 王上2:33 此血必永归约押、及其苗裔之首、惟绥安由耶和华、永归大卫、暨其苗裔、与家及国、

修订本 王上2:33 这二人的血必归到约押和他后裔头上，直到永远；惟有大卫和他的后裔，以及他的家与王位，必从耶和华那里得平安，直到永远。"

KJV 英 王上2:33 Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

NIV 英 王上2:33 May the guilt of their blood rest on the head of Joab and his descendants forever. But on David and his descendants, his house and his throne, may there be the LORD'S peace forever."

主目录 返回顶部

和合本 王上2:34 于是，耶何耶大的儿子比拿雅上去，将约押杀死，葬在旷野约押自己的坟墓里（“坟墓”原文作“房屋”）。

拼音版 王上2:34 Yúshì Yéhéyédà de érzi Bǐnáyǎ shàng qù, jiāng yuē Yēshā sǐ, zàng zaì kuàngye Yuēyē zìjǐ de fùnmù ( yuánwén zuò fángwū ) lǐ.

吕振中 王上2:34 于是耶何耶大的儿子比拿雅上去，击杀了约押，将他杀死，给埋葬在旷野约押自己的宅地里。

新译本 王上2:34 于是耶何耶大的儿子比拿雅上去击杀他，把他杀死，葬在旷野约押自己的家中。

现代译 王上2:34 於是，耶何耶大的儿子比拿雅到安放约柜的圣幕那里，杀了约押，把他葬在旷野附近的本家。

当代译 王上2:34 比拿雅就领旨到会幕里把约押处决，尸体就葬在约押的家园里。

文理本 王上2:34 耶何耶大子比拿雅、遂往击毙之、葬于其第、在于旷野、

修订本 王上2:34 于是耶何耶大的儿子比拿雅上去，击杀约押，杀死他，把他葬在旷野约押自己的家里。

KJV 英 王上2:34 So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

NIV 英 王上2:34 So Benaiah son of Jehoiada went up and struck down Joab and killed him, and he was buried on his own land in the desert.

主目录 返回顶部

和合本 王上2:35 王就立耶何耶大的儿子比拿雅作元帅，代替约押，又使祭司撒督代替亚比亚他。

拼音版 王上2:35 Wáng jiù lì Yéhéyédà de érzi Bǐnáyǎ zuò yuán shuaì, daìtì Yuēyē, yòu shǐ jìsī Sādū daìtì yà bǐ yà tā.

吕振中 王上2:35 王就立了耶何耶大的儿子比拿雅统领着军队来代替约押；王也使祭司撒督代替亚比亚他。

新译本 王上2:35 王任命耶何耶大的儿子比拿雅取代约押统领军队；又任命撒督祭司取代亚比亚他的职位。

现代译 王上2:35 王派比拿雅作全军的统帅，取代约押，又任命撒督祭司取代亚比亚他的职位。

当代译 王上2:35 后来，所罗门王就委派比拿雅为元帅，替代约押执掌兵权，命撒督祭司任亚比亚他的空缺。

文理本 王上2:35 王立耶何耶大子比拿雅、代之为军长、使祭司撒督、代亚比亚他、

修订本 王上2:35 王就立耶何耶大的儿子比拿雅作元帅，代替约押，又使撒督祭司代替亚比亚他。

KJV 英 王上2:35 And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

NIV 英 王上2:35 The king put Benaiah son of Jehoiada over the army in Joab's position and replaced Abiathar with Zadok the priest.

主目录 返回顶部

和合本 王上2:36 王差遣人将示每召来，对他说：“你要在耶路撒冷建造房屋居住，不可出来往别处去。

拼音版 王上2:36 Wáng chāiqiǎn rén jiāng Shìmei zhào lái, duì tā shuō, nǐ yào zaì Yēlùsǎleng jiànzào fángwū jūzhù, bùke chūlai wǎng bié chù qù.

吕振中 王上2:36 王打发人将示每召来，对他说∶「你要在耶路撒冷建造房屋，住在那里；不可出那里、到任何别的地方去。

新译本 王上2:36 王派人去把示每召来，对他说：“你要为自己在耶路撒冷建造一座房屋，住在那里，不可从那里出来到任何别的地方去。

现代译 王上2:36 王派人把示每召来，对他说：「你来，在耶路撒冷为自己盖房子，要住在这里，不准离城。

当代译 王上2:36 王又派人将示每召来，对他说：“我只准你在耶路撒冷建屋居住，你不得出城。

文理本 王上2:36 王遣人召示每至、谕之曰、尔当建室于耶路撒冷居之、勿出而他往、

修订本 王上2:36 王派人召示每来，对他说："你要在耶路撒冷为自己建造房屋，住在那里，不可从那里出来到任何地方去。

KJV 英 王上2:36 And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

NIV 英 王上2:36 Then the king sent for Shimei and said to him, "Build yourself a house in Jerusalem and live there, but do not go anywhere else.

主目录 返回顶部

和合本 王上2:37 你当确实地知道，你何日出来过汲沦溪，何日必死！你的罪（原文作“血”）必归到自己的头上。”

拼音版 王上2:37 Nǐ dāng quèshí dì zhīdào, nǐ hé rì chūlai guō Jílúnxī, hé rì bì sǐ. nǐde zuì ( yuánwén zuò xuè ) bì guī dào zìjǐ de tóu shàng.

吕振中 王上2:37 你要确实知道∶你哪一天出来、过汲沦溪谷，你哪一天就必须死；流你血的罪就归到你自己头上。」

新译本 王上2:37 你必须知道，你哪一天出来，越过汲沦溪，你哪一天就要死。你流人血的罪必归到你自己的头上。”

现代译 王上2:37 如果你离开，越过汲沦溪，你就非死不可；那时你只好怪自己了。」

当代译 王上2:37 倘若你越界渡过汲沦溪，你就是自招灭亡，与人无尤。”

文理本 王上2:37 当知尔出济汲沦溪、其日必死、尔血归于己首、

修订本 王上2:37 你当确实知道，你何日出来过汲沦溪，就必定死！你的血必归到自己头上。"

KJV 英 王上2:37 For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

NIV 英 王上2:37 The day you leave and cross the Kidron Valley, you can be sure you will die; your blood will be on your own head."

主目录 返回顶部

和合本 王上2:38 示每对王说：“这话甚好！我主我王怎样说，仆人必怎样行。”于是示每多日住在耶路撒冷。

拼音版 王上2:38 Shìmei duì wáng shuō, zhè huà shén hǎo. wǒ zhǔ wǒ wáng zenyàng shuō, púrén bì zenyàng xíng. yúshì Shìmei duō rì zhù zaì Yēlùsǎleng.

吕振中 王上2:38 示每对王说∶「这话很好；我主我王怎么说，你仆人就怎么作好啦。」于是示每住在耶路撒冷许多日子。

新译本 王上2:38 示每对王说：“这话很好，我主我王怎么说，你仆人就照着行。”于是示每在耶路撒冷住了很久。

现代译 王上2:38 示每说：「是，陛下！我会照你的话去做。」於是示每在耶路撒冷住了很长一段时间。

当代译 王上2:38 示每说：“好吧，我同意。”於是，他就在耶路撒冷住下了。

文理本 王上2:38 示每曰、斯言善也、我主我王所命、仆必遵行、于是示每久居耶路撒冷、

修订本 王上2:38 示每对王说："这话很好！我主我王怎样说，仆人必照样做。"于是示每住在耶路撒冷许多日子。

KJV 英 王上2:38 And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

NIV 英 王上2:38 Shimei answered the king, "What you say is good. Your servant will do as my lord the king has said." And Shimei stayed in Jerusalem for a long time.

主目录 返回顶部

和合本 王上2:39 过了三年，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里去。有人告诉示每说：“你的仆人在迦特。”

拼音版 王上2:39 Guō le sān nián, Shìmei de liǎng gè púrén taó dào Jiātè wáng Mǎjiā de érzi yà jí nàli qù. yǒu rén gàosu Shìmei shuō, nǐde púrén zaì Jiātè.

吕振中 王上2:39 过了三年、示每有两个仆人逃到迦特王玛迦的儿子亚吉那里；有人告诉示每说∶「看哪，你的仆人在迦特呢。」

新译本 王上2:39 三年以后，示每的两个仆人逃到迦特王玛迦的儿子亚吉那里。有人告诉示每说：“你的仆人在迦特。”

现代译 王上2:39 可是叁年后，示每的两个奴隶逃到迦特王玛迦的儿子亚吉那里去。示每听说他们在迦特，

当代译 王上2:39 过了叁年，示每的两个仆人逃离耶路撒冷，投奔迦特王玛迦的儿子亚吉。示每接到消息，知道自己的两个仆人逃到迦特去，

文理本 王上2:39 越三年、其仆二人、遁于迦特王、玛迦子亚吉所、或告之曰、尔仆在迦特、

修订本 王上2:39 过了三年，示每的两个奴仆逃到玛迦的儿子迦特王亚吉那里去。有人告诉示每说："看哪，你的奴仆在迦特。"

KJV 英 王上2:39 And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

NIV 英 王上2:39 But three years later, two of Shimei's slaves ran off to Achish son of Maacah, king of Gath, and Shimei was told, "Your slaves are in Gath."

主目录 返回顶部

和合本 王上2:40 示每起来，备上驴，往迦特到亚吉那里去找他的仆人，就从迦特带他仆人回来。

拼音版 王上2:40 Shìmei qǐlai, beì shàng lü, wǎng Jiātè dào yà jí nàli qù zhǎo tāde púrén, jiù cóng Jiātè daì tā púrén huí lái.

吕振中 王上2:40 示每就起来，把驴豫备好了，往迦特到亚吉那里去找他的仆人；示每竟然去了，又从迦特将他仆人带回来。

新译本 王上2:40 于是示每起来，预备好自己的骡子，就往迦特亚吉王那里去寻找他的仆人。示每去了，又把他的仆人从迦特带回来。

现代译 王上2:40 就预备驴，到迦特王亚吉那里找他的奴隶，找到了，就带他们回来。

当代译 王上2:40 就立刻备驴到迦特去见亚吉王，把他们带回耶路撒冷。

文理本 王上2:40 示每起、备驴、往迦特亚吉所、寻获其仆、携之而返、

修订本 王上2:40 示每起来，备上驴，往迦特到亚吉那里去找他的奴仆，从迦特带他的奴仆回来。

KJV 英 王上2:40 And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

NIV 英 王上2:40 At this, he saddled his donkey and went to Achish at Gath in search of his slaves. So Shimei went away and brought the slaves back from Gath.

主目录 返回顶部

和合本 王上2:41 有人告诉所罗门说：“示每出耶路撒冷往迦特去，回来了。”

拼音版 王上2:41 Yǒu rén gàosu Suǒluómén shuō, Shìmei chū Yēlùsǎleng wǎng Jiātè qù, huí lái le.

吕振中 王上2:41 有人告诉所罗门说∶示每从耶路撒冷往迦特去，又回来呢。」

新译本 王上2:41 有人告诉所罗门示每离开耶路撒冷往迦特去，又回来了。

现代译 王上2:41 所罗门听见示每离开耶路撒冷的事，

当代译 王上2:41 有人将这件事报告所罗门，

文理本 王上2:41 或告所罗门、示每离耶路撒冷、往迦特而返、

修订本 王上2:41 有人告诉所罗门："示每出耶路撒冷到迦特去，又回来了。"

KJV 英 王上2:41 And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

NIV 英 王上2:41 When Solomon was told that Shimei had gone from Jerusalem to Gath and had returned,

主目录 返回顶部

和合本 王上2:42 王就差遣人将示每召了来，对他说：“我岂不是叫你指着耶和华起誓，并且警戒你说：‘你当确实地知道，你哪日出来往别处去，那日必死’吗？你也对我说：‘这话甚好，我必听从。’

拼音版 王上2:42 Wáng jiù chāiqiǎn rén jiāng Shìmei zhào le lái, duì tā shuō, wǒ qǐbù shì jiào nǐ zhǐ zhe Yēhéhuá qǐshì, bìngqie jǐngjiè nǐ shuō nǐ dāng quèshí dì zhīdào, nǐ nǎ rì chūlai wǎng bié chù qù, nà rì bì sǐ ma. nǐ ye duì wǒ shuō, zhè huà shén hǎo, wǒ bì tīng cóng.

吕振中 王上2:42 王就打发人将示每召了来，对他说∶「我岂不是叫你指着永恒主来起誓，我并且警告你说∶『你要切实知道你哪一天出去到任何别的地方，你哪一天就必须死』，而你也对我说过∶『这话很好，我听从就是』么？

新译本 王上2:42 王就派人把示每召来，对他说：“我不是叫你指着耶和华起誓，并且警告你：‘你必须知道，你哪一天出去到任何别的地方，你哪一天就要死’吗？你也对我说过：‘这话很好，我必听从。’

现代译 王上2:42 就派人召他来，对他说：「我曾经要你指着上主的名发誓，绝不离开耶路撒冷，又警告你说，你离开的那一天就是你死的日子；你不是答应要听从我吗？

当代译 王上2:42 所罗门就召见示每，盘问他说：“我不是叫你指着上帝起誓，不离开耶路撒冷的吗？我不是曾经向你提出警告，说你甚麽时候离开此地，甚麽时候就要死的吗？当时，你也同意这安排啊！

文理本 王上2:42 王遣人召之曰、我非使尔指耶和华而誓、又戒尔云、当知尔出而他往、其日必死乎、尔对曰、我所闻者善也、

修订本 王上2:42 王就派人召示每来，对他说："我岂不是叫你指着耶和华起誓，并且警告你说'你当确实知道，你何日出来到任何地方去，就必定死'吗？你也对我说：'这话很好，我必听从。'

KJV 英 王上2:42 And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

NIV 英 王上2:42 the king summoned Shimei and said to him, "Did I not make you swear by the LORD and warn you, 'On the day you leave to go anywhere else, you can be sure you will die'? At that time you said to me, 'What you say is good. I will obey.'

主目录 返回顶部

和合本 王上2:43 现在你为何不遵守你指着耶和华起的誓和我所吩咐你的命令呢？”

拼音版 王上2:43 Xiànzaì nǐ wèihé bù zūnshǒu nǐ zhǐ zhe Yēhéhuá qǐ de shì hé wǒ suǒ fēnfu nǐde mìnglìng ne.

吕振中 王上2:43 你为什么不遵守你对永恒主所起的誓，也不遵守我所吩咐关于你的命令呢？」

新译本 王上2:43 现在你为什么不遵守你向耶和华所起的誓，和我吩咐你的命令呢？”

现代译 王上2:43 你为甚麽毁了自己的誓言，违背我的命令呢？

当代译 王上2:43 现在，你为甚麽不遵守向主所起的誓言和我的命令呢？”

文理本 王上2:43 尔何不守指耶和华所誓、及我戒尔之命乎、

修订本 王上2:43 你为何不遵守你对耶和华的誓言和我吩咐你的命令呢？"

KJV 英 王上2:43 Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

NIV 英 王上2:43 Why then did you not keep your oath to the LORD and obey the command I gave you?"

主目录 返回顶部

和合本 王上2:44 王又对示每说：“你向我父亲大卫所行的一切恶事，你自己心里也知道，所以耶和华必使你的罪恶归到自己的头上。

拼音版 王上2:44 Wáng yòu duì Shìmei shuō, nǐ xiàng wǒ fùqin Dàwèi suǒ xíng de yīqiè è shì, nǐ zìjǐ xīnli ye zhīdào, suǒyǐ Yēhéhuá bì shǐ nǐde zuìè guī dào zìjǐ de tóu shàng.

吕振中 王上2:44 王又对示每说∶「你自己知道你对我父亲大卫所行过的一切坏事、你心里知道永恒主必使你作的坏事都归到你自己的头上。

新译本 王上2:44 王又对示每说：“你自己知道你心里的一切恶事，就是你向我父亲大卫所行的；现在耶和华要把你的罪归到你的头上。

现代译 王上2:44 你很清楚你对我父亲大卫做了对不起他的事。上主要因这事处罚你；

当代译 王上2:44 所罗门王说：“你以前用甚麽卑劣的手段对待先王，你自己心里明白，现在主要追究你的罪行了。

文理本 王上2:44 又曰、昔尔行于我父大卫之恶、尔心所存、尔悉知之、今耶和华必使尔恶、归于尔首、

修订本 王上2:44 王又对示每说："你向我父亲大卫所做的一切恶事，你自己心里都知道，耶和华必使你的罪恶归到你自己的头上。

KJV 英 王上2:44 The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

NIV 英 王上2:44 The king also said to Shimei, "You know in your heart all the wrong you did to my father David. Now the LORD will repay you for your wrongdoing.

主目录 返回顶部

和合本 王上2:45 惟有所罗门王必得福，并且大卫的国位必在耶和华面前坚定，直到永远。”

拼音版 王上2:45 Wéiyǒu Suǒluómén wáng bì dé fú, bìngqie Dàwèi de guó wèi bì zaì Yēhéhuá miànqián jiāndéng, zhídào yǒngyuǎn.

吕振中 王上2:45 但是所罗门王却必蒙祝福，大卫的王位必在永恒主面前得坚立到永远。」

新译本 王上2:45 所罗门王却要蒙福，大卫的王位必在耶和华眼前得坚立，直到永远。”

现代译 王上2:45 但是他要赐福给我，使大卫的国位永远巩固。」

当代译 王上2:45 愿上帝祝福我所罗门，愿大卫王的国位在主面前永远得以坚立。”

文理本 王上2:45 惟所罗门王、必蒙锡嘏、大卫之国、在耶和华前、恒久巩固、

修订本 王上2:45 但所罗门王必蒙福，大卫的王位必在耶和华面前坚立，直到永远。"

KJV 英 王上2:45 And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

NIV 英 王上2:45 But King Solomon will be blessed, and David's throne will remain secure before the LORD forever."

主目录 返回顶部

和合本 王上2:46 于是，王吩咐耶何耶大的儿子比拿雅，他就去杀死示每。这样，便坚定了所罗门的国位。

拼音版 王上2:46 Yúshì wáng fēnfu Yéhéyédà de érzi Bǐnáyǎ, tā jiù qù shā sǐ Shìmei. zhèyàng, biàn jiāndéng le Suǒluómén de guó wèi.

吕振中 王上2:46 于是王吩咐耶何耶大的儿子比拿雅，比拿雅就出去、把示每杀掉，示每就死了。这样、国权就在所罗门手中得坚立了。

新译本 王上2:46 于是王命令耶何耶大的儿子比拿雅，比拿雅就出去击杀示每，示每就死了。这样，所罗门就巩固了他的国。

现代译 王上2:46 於是，王下命令给耶何耶大的儿子比拿雅，他就出去把示每杀了。这样，所罗门完全巩固了他的王国。

当代译 王上2:46 所罗门王说完了就命令比拿雅动手处决示每。处决了以上的这些人后，所罗门的国位就更稳固了。

文理本 王上2:46 王命耶何耶大子比拿雅击之、遂出而击毙之、于是国祚、坚定于所罗门手、

修订本 王上2:46 于是王吩咐耶何耶大的儿子比拿雅，他就出去，击杀示每，示每就死了。这样，国度在所罗门的手中巩固了。

KJV 英 王上2:46 So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

NIV 英 王上2:46 Then the king gave the order to Benaiah son of Jehoiada, and he went out and struck Shimei down and killed him. The kingdom was now firmly established in Solomon's hands.


列王纪上第3章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第3章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上3:1 所罗门与埃及王法老结亲，娶了法老的女儿为妻，接她进入大卫城，直等到造完了自己的宫和耶和华的殿，并耶路撒冷周围的城墙。

拼音版 王上3:1 Suǒluómén yǔ Aijí wáng fǎlǎo jié qīn, qǔ le fǎlǎo de nǚér wèi qī, jiē tā jìnrù Dàwèi chéng, zhí deng dào zào wán le zìjǐ de gōng hé Yēhéhuá de diàn, bìng Yēlùsǎleng zhōuwéi de chéngqiáng.

吕振中 王上3:1 所罗门和埃及王法老结亲；他娶了法老的女儿做妻子，将她接入大卫城，等候他将自己的殿、和永恒主的殿、及耶路撒冷四围的城墙、都建造完了。

新译本 王上3:1 所罗门与埃及王法老结亲，娶了法老的女儿，把她迎进大卫城，直等到他的王宫、耶和华的殿和耶路撒冷周围的城墙都建造完了。

现代译 王上3:1 所罗门跟埃及王结盟，娶埃及王的女儿作妻子。在他建造自己住的王宫、上主的圣殿，和耶路撒冷的城墙以前，他一直让埃及公主住在大卫城里。

当代译 王上3:1 所罗门娶了埃及法老的女儿，藉着姻亲的关系结下邦交。在他为自己建造的宫殿、为主建的圣殿和耶路撒冷的城墙完工之前，他们暂居在大卫城。

文理本 王上3:1 所罗门与埃及王法老联婚、娶其女、携入大卫城、待建王宫、及耶和华室、并耶路撒冷四周之垣竣工、

修订本 王上3:1 所罗门与埃及王法老结亲，娶了法老的女儿，接她进入大卫城，直等到建完了自己的宫和耶和华的殿，以及耶路撒冷周围的城墙。

KJV 英 王上3:1 And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

NIV 英 王上3:1 Solomon made an alliance with Pharaoh king of Egypt and married his daughter. He brought her to the City of David until he finished building his palace and the temple of the LORD, and the wall around Jerusalem.

主目录 返回顶部

和合本 王上3:2 当那些日子，百姓仍在邱坛献祭，因为还没有为耶和华的名建殿。

拼音版 王上3:2 Dāng nàxiē rìzi, bǎixìng réng zaì qiū tán xiànjì, yīnwei hái méiyǒu wèi Yēhéhuá de míng jiàn diàn.

吕振中 王上3:2 不过，人民仍然在邱坛上献祭，因为那些日子以前、还没有为永恒主耶和华的名而建殿。

新译本 王上3:2 不过在那些日子，人民仍然在邱坛上献祭，因为还没有为耶和华的名建造殿宇。

现代译 王上3:2 上主的圣殿还没建造的时候，人民在丘坛上献祭。

当代译 王上3:2 那时候，因为主的圣殿还没有建成，所以以色列人仍然在各处的邱坛献祭。

文理本 王上3:2 当时因未为耶和华名建室、民在崇邱献祭、

修订本 王上3:2 当那些日子，百姓仍在丘坛献祭，因为还没有为耶和华的名建殿。

KJV 英 王上3:2 Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

NIV 英 王上3:2 The people, however, were still sacrificing at the high places, because a temple had not yet been built for the Name of the LORD.

主目录 返回顶部

和合本 王上3:3 所罗门爱耶和华，遵行他父亲大卫的律例，只是还在邱坛献祭烧香。

拼音版 王上3:3 Suǒluómén aì Yēhéhuá, zūnxíng tā fùqin Dàwèi de lǜ lì, zhǐshì hái zaì qiū tán xiànjì shāoxiāng.

吕振中 王上3:3 所罗门爱永恒主，行他父亲大卫的律例；不过他还在邱坛上宰性熏祭。

新译本 王上3:3 所罗门爱耶和华，遵行他父亲大卫的律例；只是他仍然在邱坛上宰杀和焚烧祭牲。

现代译 王上3:3 所罗门敬爱上主，遵照他父亲大卫的训示，但他还是在各处的丘坛上献牲祭和烧香。

当代译 王上3:3 所罗门敬爱主，又遵行他父亲大卫的遗训，可是，他却仍然在邱坛上献祭烧香。

文理本 王上3:3 所罗门敬爱耶和华、遵父大卫之典章而行、惟献祭焚香于崇邱、○

修订本 王上3:3 所罗门爱耶和华，遵行他父亲大卫的律例，只是还在丘坛献祭烧香。

KJV 英 王上3:3 And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

NIV 英 王上3:3 Solomon showed his love for the LORD by walking according to the statutes of his father David, except that he offered sacrifices and burned incense on the high places.

主目录 返回顶部

和合本 王上3:4 所罗门王上基遍去献祭，因为在那里有极大的邱坛（“极大”或作“出名”），他在那坛上献一千牺牲作燔祭。

拼音版 王上3:4 Suǒluómén wáng shàng Jībiàn qù xiànjì. yīnwei zaì nàli yǒu jí dà ( huò zuò chū míng ) de qiū tán, tā zaì nà tán shàng xiàn yī qiā xī shēng zuò Fánjì.

吕振中 王上3:4 王列基遍去，在那里献祭，因为那是惟一的邱坛；所罗门往往在那祭坛上献上成千的燔祭牲。

新译本 王上3:4 有一次，王到基遍去献祭，因为那里有极大的邱坛。所罗门在那祭坛上献上了一千燔祭。

现代译 王上3:4 有一次，所罗门到基遍献祭，因为那里有最着名的丘坛。他以前曾经在那里献过成千的烧化祭。

当代译 王上3:4 有一次，所罗门王到基遍去献了上千头的牲口作燔祭，因为那里有一座宏伟的邱坛。

文理本 王上3:4 所罗门往基遍献祭、在彼之崇邱维大、王献牲一千于其坛、以为燔祭、

修订本 王上3:4 所罗门王到基遍，在那里献祭，因为基遍有极大的丘坛。所罗门在那坛上献了一千祭牲为燔祭。

KJV 英 王上3:4 And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

NIV 英 王上3:4 The king went to Gibeon to offer sacrifices, for that was the most important high place, and Solomon offered a thousand burnt offerings on that altar.

主目录 返回顶部

和合本 王上3:5 在基遍，夜间梦中耶和华向所罗门显现，对他说：“你愿我赐你什么？你可以求。”

拼音版 王上3:5 Zaì Jībiàn, yè jiān mèng zhōng, Yēhéhuá xiàng Suǒluómén xiǎnxiàn, duì tā shuō, nǐ yuàn wǒ cì nǐ shénme. nǐ keyǐ qiú.

吕振中 王上3:5 在基遍、所罗门于夜间梦中，永恒主向他显现；上帝对他说∶「你要给你什么、你尽管求。」

新译本 王上3:5 那天晚上在基遍，耶和华在梦中向所罗门显现；　神说：“你无论求什么，我必赐给你。”

现代译 王上3:5 当天晚上，上主在梦中向他显现，问他：「告诉我，你要我赐给你甚麽？」

当代译 王上3:5 当天晚上，主在梦中向所罗门显现，对他说：“你希望我赐你甚麽，你可以求。”

文理本 王上3:5 耶和华夜间见梦于所罗门曰、尔欲我锡尔者、可求之、

修订本 王上3:5 在基遍，耶和华夜间在梦中向所罗门显现；上帝说："你愿我赐你什么，你可以求。"

KJV 英 王上3:5 In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

NIV 英 王上3:5 At Gibeon the LORD appeared to Solomon during the night in a dream, and God said, "Ask for whatever you want me to give you."

主目录 返回顶部

和合本 王上3:6 所罗门说：“你仆人我父亲大卫用诚实、公义、正直的心行在你面前，你就向他大施恩典；又为他存留大恩，赐他一个儿子坐在他的位上，正如今日一样。

拼音版 王上3:6 Suǒluómén shuō, nǐ púrén wǒ fùqin Dàwèi yòng chéngshí, gōngyì, zhèngzhí de xīn xíng zaì nǐ miànqián, nǐ jiù xiàng tā dà shī ēndiǎn, yòu wèi tā cún liú dà ēn, cì tā yī gè érzi zuò zaì tāde wèi shàng, zhēng rújīn rì yíyàng.

吕振中 王上3:6 所罗门说∶「你仆人我父亲大卫怎样以忠信、公义、正直的心、与你同在、行于你面前，你就怎样向他施大而坚固的爱，又将这大而坚固的爱留给他，赐给他一个儿子坐他的王位，正如今日一样。

新译本 王上3:6 所罗门说：“你仆人我父亲大卫以诚实、公义和正直的心在你面前行事为人，你就以极大的慈爱待他；你又为他存留这极大的慈爱，赐给他一个儿子坐在他的王位上，正如今日一样。

现代译 王上3:6 所罗门回答：「你对你的仆人—我父亲大卫一向很慈爱，因为他对你忠心、诚实，有纯真的心。你不断地给他浩大不变的爱，赐给他一个儿子今天坐在他的王位上。

当代译 王上3:6 所罗门说：“你向我父亲大卫大施恩慈。他本着诚实、公义、正直的心在你面前行事。你给他丰厚的慈爱，又让他的儿子继承他的王位。

文理本 王上3:6 所罗门曰、昔尔仆我父大卫、以诚实公义中正、行于尔前、尔循是而施以鸿恩、复加厚惠、赐之一子、践乎其位、有如今日、

修订本 王上3:6 所罗门说："你曾向你仆人我父亲大卫大施慈爱，因为他用忠信、公义、正直的心行在你面前。你又为他存留大慈爱，赐他一个儿子坐在他的王位上，正如今日一样。

KJV 英 王上3:6 And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

NIV 英 王上3:6 Solomon answered, "You have shown great kindness to your servant, my father David, because he was faithful to you and righteous and upright in heart. You have continued this great kindness to him and have given him a son to sit on his throne this very day.

主目录 返回顶部

和合本 王上3:7 耶和华我的　神啊，如今你使仆人接续我父亲大卫作王，但我是幼童，不知道应当怎样出入。

拼音版 王上3:7 Yēhéhuá wǒde shén a, rújīn nǐ shǐ púrén jiēxù wǒ fùqin Dàwèi zuò wáng. dàn wǒ shì yòu tóng, bù zhīdào yīngdāng zenyàng chūrù.

吕振中 王上3:7 永恒主我的上帝阿，如今你使仆人接替我父亲大卫作王，但我简直是小孩，我不晓得怎样出入。

新译本 王上3:7 耶和华我的　神啊，现在你使仆人接续我的父亲大卫作王，但我还年轻，不知道应当怎样处事。

现代译 王上3:7 上主—我的上帝啊，虽然我年轻，不知道怎样治理国家，你还让我继承我父亲作王。

当代译 王上3:7 主我的上帝啊，你让仆人继承我父亲大卫为王；然而，我还幼稚无知，不懂得处事治民的方法。

文理本 王上3:7 我上帝耶和华欤、汝使尔仆、代父大卫为王、惟我幼冲、不知若何出入、

修订本 王上3:7 现在，耶和华－我的上帝啊，你使仆人接续我父亲大卫作王；但我是幼小的孩子，不知道应当怎样出入。

KJV 英 王上3:7 And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

NIV 英 王上3:7 "Now, O LORD my God, you have made your servant king in place of my father David. But I am only a little child and do not know how to carry out my duties.

主目录 返回顶部

和合本 王上3:8 仆人住在你所拣选的民中，这民多得不可胜数。

拼音版 王上3:8 Púrén zhù zaì nǐ suǒ jiǎnxuǎn de mín zhōng, zhè mín duō dé bùke shēng shǔ.

吕振中 王上3:8 仆人住在你所拣选的人民中；这人民之多、实在多得不能统计，不能数点。

新译本 王上3:8 仆人住在你拣选的子民中；这些子民很多，多得不能数算。

现代译 王上3:8 我在你所拣选作为自己子民的人中作王；他们多得难以计算。

当代译 王上3:8 你的子民多得不可胜数，仆人却要在他们当中治事断理，

文理本 王上3:8 尔之选民乃大、其数不可胜数、尔仆居于其中、

修订本 王上3:8 仆人住在你拣选的百姓中，这百姓之多，多得不可点，不可算。

KJV 英 王上3:8 And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

NIV 英 王上3:8 Your servant is here among the people you have chosen, a great people, too numerous to count or number.

主目录 返回顶部

和合本 王上3:9 所以求你赐我智慧，可以判断你的民，能辨别是非。不然，谁能判断这众多的民呢？”

拼音版 王上3:9 Suǒyǐ qiú nǐ cì wǒ zhìhuì, keyǐ pànduàn nǐde mín, néng biànbié shìfēi. bù rán, shuí néng pànduàn zhè zhòngduō de mín ne.

吕振中 王上3:9 求你赐给你仆人能听案件的心，可以为你人民判断，能够辨别好坏；因为谁能为你这数量这么重的人民判断呢？」

新译本 王上3:9 所以，求你赐给仆人一颗明辨的心，可以判断你的子民，能辨别是非，因为谁能判断你这众多的子民呢？”

现代译 王上3:9 所以，求你赐给我智慧，使我能以正义和公平治理他们；不然，我怎麽能统治你这麽众多的人民呢？」

当代译 王上3:9 所以，求你赐我智慧去治理你的民，又懂得辨别是非；不然，我又怎能担起治国的重任呢？”

文理本 王上3:9 谁能鞫此众民、祈赐尔仆智慧之心、为民折中、而辨是非、

修订本 王上3:9 所以求你赐仆人善于了解的心，可以判断你的百姓，辨别是非。不然，谁能判断你这么多的百姓呢？"

KJV 英 王上3:9 Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

NIV 英 王上3:9 So give your servant a discerning heart to govern your people and to distinguish between right and wrong. For who is able to govern this great people of yours?"

主目录 返回顶部

和合本 王上3:10 所罗门因为求这事，就蒙主喜悦。

拼音版 王上3:10 Suǒluómén yīnwei qiú zhè shì, jiù méng zhǔ xǐyuè.

吕振中 王上3:10 所罗门祈求这事，主很满意。

新译本 王上3:10 所罗门因为求这些事，就蒙主的喜悦。

现代译 王上3:10 上主喜悦所罗门的祈求，

当代译 王上3:10 主非常欢喜所罗门所求的，

文理本 王上3:10 所罗门求此、主悦其言、

修订本 王上3:10 所罗门因为求这事，就蒙主喜悦。

KJV 英 王上3:10 And the speech pleased the LORD, that Solomon had asked this thing.

NIV 英 王上3:10 The Lord was pleased that Solomon had asked for this.

主目录 返回顶部

和合本 王上3:11 神对他说：“你既然求这事，不为自己求寿求富，也不求灭绝你仇敌的性命，单求智慧可以听讼，

拼音版 王上3:11 Shén duì tā shuō, nǐ jìrán qiú zhè shì, bú wèi zìjǐ qiú shòu, qiú fù, ye bù qiú mièjué nǐ chóudí de xìngméng, dān qiú zhìhuì keyǐ tīng sòng,

吕振中 王上3:11 上帝对他说∶「你既祈求这事，不为自己祈求长寿，不为自己祈求财富，也不祈求灭仇敌的性命，单单祈求聪明、可以听案件，

新译本 王上3:11 神对他说：“因为你求这事，不为自己求长寿，不为自己求财富，也不求你仇敌的性命，单单为自己求聪明可以明辨是非公平，

现代译 王上3:11 就对他说：「因为你没有为自己求长寿，求财富，或求消灭敌人，却求智慧，为要公正地治理人民，

当代译 王上3:11 对他说：“你不为自己求寿、求财富，又不求我灭绝你的仇敌，你只求智慧去治理我的子民，

文理本 王上3:11 上帝曰、因尔求此、不求寿富、亦不求灭敌之命、惟求智慧以听讼、

修订本 王上3:11 上帝对他说："你既然求这事，不为自己求寿、求富，也不求灭绝你仇敌的性命，只求能明辨，可以听讼，

KJV 英 王上3:11 And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

NIV 英 王上3:11 So God said to him, "Since you have asked for this and not for long life or wealth for yourself, nor have asked for the death of your enemies but for discernment in administering justice,

主目录 返回顶部

和合本 王上3:12 我就应允你所求的，赐你聪明智慧，甚至在你以前没有像你的，在你以后也没有像你的。

拼音版 王上3:12 Wǒ jiù yīngyún nǐ suǒ qiú de, cì nǐ cōngming zhìhuì, shènzhì zaì nǐ yǐqián méiyǒu xiàng nǐde, zaì nǐ yǐhòu ye méiyǒu xiàng nǐde.

吕振中 王上3:12 那么我就照你的话行吧；看哪，我赐给你智慧聪明的心；在你以前没有像你的，在你以后也没有兴起来像你的。

新译本 王上3:12 我就照着你所求的而行；赐给你一个智慧和明辨的心，在你以前没有人像你，在你以后也不会有人像你。

现代译 王上3:12 我愿意照你所求的给你。我要赐给你超过任何人的聪明智慧；这种智慧是前人所没有的，后人也不会再有。

当代译 王上3:12 我必应允你，赐给你无与伦比的聪明智慧。

文理本 王上3:12 我依尔所求、以聪明智慧之心锡尔、致尔之前、未有如尔者、尔之后、亦未有如尔者、

修订本 王上3:12 看哪，我会照你的话去做，看哪，我会赐你智慧和明辨的心，在你以前没有像你的，在你以后也没有兴起像你的。

KJV 英 王上3:12 Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

NIV 英 王上3:12 I will do what you have asked. I will give you a wise and discerning heart, so that there will never have been anyone like you, nor will there ever be.

主目录 返回顶部

和合本 王上3:13 你所没有求的，我也赐给你，就是富足、尊荣，使你在世的日子，列王中没有一个能比你的。

拼音版 王上3:13 Nǐ suǒ méiyǒu qiú de, wǒ ye cìgei nǐ, jiù shì fùzú, zūnróng, shǐ nǐ zaì shì de rìzi, liè wáng zhōng méiyǒu yī gè néng bǐ nǐde.

吕振中 王上3:13 你所没有祈求的我也赐给你，就是财富、尊荣；尽你在世的日子、在列王中没有一人能比得上你的。

新译本 王上3:13 连你所没有求的，我也赐给你，就是财富、尊荣，以至你一生的年日，在列王之中没有一人能像你。

现代译 王上3:13 你没有求的，我也要赐给你；你一生享有的荣华富贵要比任何君王更多。

当代译 王上3:13 你没有祈求的富贵尊荣我也会一并赐给你。你一生的享用是列国君王所望尘莫及的。

文理本 王上3:13 尔所未求者、我兼赐尔、即丰富尊荣、尔之毕生、列王之中、无可比儗、

修订本 王上3:13 你没有求的，我也赐给你，就是富足、尊荣，使你在世一切的日子，列王中没有一个能比你的。

KJV 英 王上3:13 And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

NIV 英 王上3:13 Moreover, I will give you what you have not asked for--both riches and honor--so that in your lifetime you will have no equal among kings.

主目录 返回顶部

和合本 王上3:14 你若效法你父亲大卫，遵行我的道，谨守我的律例、诫命，我必使你长寿。”

拼音版 王上3:14 Nǐ ruò xiàofǎ nǐ fùqin Dàwèi, zūnxíng wǒde dào, jǐn shǒu wǒde lǜ lì, jièmìng, wǒ bì shǐ nǐ cháng shòu.

吕振中 王上3:14 你若行我的道路，谨守我的律例诫命，像你父亲大卫所行的，我就使你延年益寿。」

新译本 王上3:14 如果你遵行了我的道，谨守我的律例、诫命，正如你父亲大卫所行的，我就必延长你的寿数。”

现代译 王上3:14 你若顺从我，遵行我的法律和命令，像你父亲大卫一样，我会赐给你长寿。」

当代译 王上3:14 只要你效法你父亲大卫：遵行我的道，谨守我的律法诫命，我便会使你得享长寿。”

文理本 王上3:14 尔若行我道途、守我典章诫命、循尔父大卫所行、我必延尔年龄、

修订本 王上3:14 你若遵行我的道，谨守我的律例、诫命，正如你父亲大卫所行的，我必使你长寿。"

KJV 英 王上3:14 And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

NIV 英 王上3:14 And if you walk in my ways and obey my statutes and commands as David your father did, I will give you a long life."

主目录 返回顶部

和合本 王上3:15 所罗门醒了，不料是个梦。他就回到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为他众臣仆设摆筵席。

拼音版 王上3:15 Suǒluómén xǐng le, búliào shì gè mèng. tā jiù huí dào Yēlùsǎleng, zhàn zaì Yēhéhuá de yuē guì qián, xiàn Fánjì hépíng ān jì, yòu wèi tā zhòng chénpú shè bǎi yánxí.

吕振中 王上3:15 所罗门醒来，哦，原来是个梦；他就回到耶路撒冷，站在永恒主的约柜前，献上燔祭，又献平安祭，也为他的众臣仆办了筵席。

新译本 王上3:15 所罗门醒来，原来是一个梦。于是他回到耶路撒冷，站在耶和华的约柜前，献上燔祭，又献上平安祭，也为他的众臣仆摆设筵席。

现代译 王上3:15 所罗门醒来，知道上帝在梦中向他说话。於是他到耶路撒冷去，站在上主的约柜前，献上烧化祭和平安祭，然后设盛筵款待所有的臣仆。

当代译 王上3:15 所罗门醒来发觉原来主在梦中向他说了话，於是他就回到耶路撒冷，站在主的约柜前献上燔祭和平安祭。事后又大摆筵席，款待大臣将领。

文理本 王上3:15 所罗门既寤、则知为梦、遂返耶路撒冷、立于耶和华约匮前、献燔祭酬恩祭、宴其臣仆、○

修订本 王上3:15 所罗门醒了，看哪，是个梦。他就来到耶路撒冷，站在耶和华的约柜前，献燔祭和平安祭，又为众臣仆摆设宴席。

KJV 英 王上3:15 And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

NIV 英 王上3:15 Then Solomon awoke--and he realized it had been a dream. He returned to Jerusalem, stood before the ark of the Lord's covenant and sacrificed burnt offerings and fellowship offerings. Then he gave a feast for all his court.

主目录 返回顶部

和合本 王上3:16 一日，有两个妓女来，站在王面前。

拼音版 王上3:16 Yī rì, yǒu liǎng gè jìnǚ lái, zhàn zaì wáng miànqián.

吕振中 王上3:16 有一天、有两个做妓女的妇人来见王，站在王面前。

新译本 王上3:16 有一天，有两个作妓女的妇人来见王，站在他面前。

现代译 王上3:16 有一天，有两个妓女来见所罗门王，站在他面前。

当代译 王上3:16 一天，两个妓女来到御前告状。

文理本 王上3:16 时、有二妓至、立于王前、

修订本 王上3:16 那时，有两个妓女来，站在王面前。

KJV 英 王上3:16 Then came there two women, that were harlots, unto the king, and stood before him.

NIV 英 王上3:16 Now two prostitutes came to the king and stood before him.

主目录 返回顶部

和合本 王上3:17 一个说：“我主啊，我和这妇人同住一房，她在房中的时候，我生了一个男孩。

拼音版 王上3:17 Yī gè shuō, wǒ zhǔ a, wǒ hé zhè fùrén tóng zhù yī fáng. tā zaì fáng zhōng de shíhou, wǒ shēng le yī gè nánhái.

吕振中 王上3:17 一个妇人说∶「哦，我主上阿，我和这妇人住在一间屋子∶和她同屋时我生了孩子。

新译本 王上3:17 其中一个妇人说：“我主啊，我和这妇人同住；她与我在房子里的时候，我生了一个孩子。

现代译 王上3:17 一个说：「陛下，这女人跟我同住在一个屋里；我在家生产的时候，她在那里。

当代译 王上3:17 其中一个先开口说：“陛下，民妇是跟这女人同住的。最近我生了一个男孩，当时她也在场，

文理本 王上3:17 其一曰、我主欤、我与此妇同居一室、相偕在室、我产一子、

修订本 王上3:17 一个妇人说："我主啊，我和这妇人同住一屋。她在屋子里的时候，我生了一个孩子。

KJV 英 王上3:17 And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

NIV 英 王上3:17 One of them said, "My lord, this woman and I live in the same house. I had a baby while she was there with me.

主目录 返回顶部

和合本 王上3:18 我生孩子后第三日，这妇人也生了孩子。我们是同住的，除了我们二人之外，房中再没有别人。

拼音版 王上3:18 Wǒ shēng háizi hòu dì sān rì, zhè fùrén ye shēng le háizi. wǒmen shì tóng zhù de, chúle wǒmen èr rén zhī waì, fáng zhōng zaì méiyǒu biérén.

吕振中 王上3:18 我生产了第三天，这妇人也生了孩子；我们都在一处；除了我们二人在屋子里，再没有别人同我们在屋里。

新译本 王上3:18 我生了孩子以后的第三天，这妇人也生了一个孩子。我们都住在一起。除了我们两个人在房子里以外，再没有别人与我们一起在这房子里。

现代译 王上3:18 我生了一个男婴；两天后她也生了一个男婴。这屋里只有我们两个人，没有别人。

当代译 王上3:18 过了叁天，她也产下一个男孩。我们是同住的，除了我们两人以外，屋里再没有别的人。

文理本 王上3:18 越至三日、彼亦产子、惟我二人同处、此外无人与居、

修订本 王上3:18 我生了以后第三天，这妇人也生了。我们是一起的，屋子里除了我们二人之外，再没有别人在屋子里。

KJV 英 王上3:18 And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

NIV 英 王上3:18 The third day after my child was born, this woman also had a baby. We were alone; there was no one in the house but the two of us.

主目录 返回顶部

和合本 王上3:19 夜间，这妇人睡着的时候，压死了她的孩子。

拼音版 王上3:19 Yè jiān, zhè fùrén shuì zhe de shíhou, yē sǐ le tāde háizi.

吕振中 王上3:19 夜间这妇人的孩子死了、是因为她睡在孩子身上。

新译本 王上3:19 夜间，这妇人睡觉的时候，压死了她的孩子。

现代译 王上3:19 一天晚上，她不小心压死了自己的孩子。

当代译 王上3:19 一天晚上，她睡着的时候，不小心压死了自己的孩子。

文理本 王上3:19 彼于夜间、压死其子、

修订本 王上3:19 夜间，这妇人的儿子死了，因为她压在她的儿子身上。

KJV 英 王上3:19 And this woman's child died in the night; because she overlaid it.

NIV 英 王上3:19 "During the night this woman's son died because she lay on him.

主目录 返回顶部

和合本 王上3:20 她半夜起来，趁我睡着，从我旁边把我的孩子抱去，放在她怀里，将她的死孩子放在我怀里。

拼音版 王上3:20 Tā bàn yè qǐlai, chèn wǒ shuì zhe, cóng wǒ pángbiān bǎ wǒde háizi bào qù, fàng zaì tā huái lǐ, jiāng tāde sǐ háizi fàng zaì wǒ huái lǐ.

吕振中 王上3:20 她半夜起来，趁使女睡觉的时候，从我旁边把我的儿子抱去，使他睡在她怀里，又使她死的儿子睡在我怀里。

新译本 王上3:20 她却在半夜，趁着婢女睡着的时候，起来，从我身旁把儿子抱去，放在她的怀里；又把她死了的儿子放在我的怀里。

现代译 王上3:20 她就半夜起来，趁我睡着从我身边抱走我的儿子，放在她怀里，然后把她那死了的孩子放在我怀里。

当代译 王上3:20 她发觉孩子死了，就半夜起来，乘着我熟睡的时候，用她的死孩子换了我身旁的儿子。

文理本 王上3:20 中夜彼起、乘婢尚寝、取我子于我侧、抱于其怀、而置死子于我怀、

修订本 王上3:20 她半夜起来，趁你使女睡着的时候，从我旁边把我儿子抱走，放在她怀里，又把她死的儿子放在我怀里。

KJV 英 王上3:20 And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

NIV 英 王上3:20 So she got up in the middle of the night and took my son from my side while I your servant was asleep. She put him by her breast and put her dead son by my breast.

主目录 返回顶部

和合本 王上3:21 天要亮的时候，我起来要给我的孩子吃奶，不料，孩子死了。及至天亮，我细细地察看，不是我所生的孩子。”

拼音版 王上3:21 Tiān yào liàng de shíhou, wǒ qǐlai yào gei wǒde háizi chī nǎi, búliào, háizi sǐ le. jízhì tiān liàng, wǒ xì xì dì chákàn, bú shì wǒ suǒ shēng de háizi.

吕振中 王上3:21 清早我起来、要给我儿子吃奶，谁知孩子竟是死了的。但是早晨我细细察看他，并不是我所生的儿子呀。」

新译本 王上3:21 第二天早上我起来，要给我的儿子吃奶的时候，发觉他死了。那天早晨我再仔细察看，发觉他并不是我所生的儿子！”

现代译 王上3:21 第二天早晨，我醒来要给孩子喂奶，发现他已经死了；我仔细一看，原来那并不是我的孩子。」

当代译 王上3:21 "天亮我起来喂孩子的时候，发觉孩子死了。后来，我再小心查看孩子，就认出了他不是我所生的。"

文理本 王上3:21 昧爽、我起哺子、见子已死、迨旦察之、见其非我所产、

修订本 王上3:21 清早，我起来要给我的儿子吃奶，看哪，他死了；早晨我仔细察看他，看哪，他不是我所生的儿子。"

KJV 英 王上3:21 And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

NIV 英 王上3:21 The next morning, I got up to nurse my son--and he was dead! But when I looked at him closely in the morning light, I saw that it wasn't the son I had borne."

主目录 返回顶部

和合本 王上3:22 那妇人说：“不然，活孩子是我的，死孩子是你的。”这妇人说：“不然，死孩子是你的，活孩子是我的。”她们在王面前如此争论。

拼音版 王上3:22 Nà fùrén shuō, bù rán, huó háizi shì wǒde, sǐ háizi shì nǐde. zhè fùrén shuō, bù rán, sǐ háizi shì nǐde, huó háizi shì wǒde. tāmen zaì wáng miànqián rúcǐ zhēnglùn.

吕振中 王上3:22 那一个妇人说∶「不是的；那活的是我的儿子，那死的是你的儿子。」这妇人说∶「不是的∶那死的是你的儿子，那活的是我的儿子。」他们在王面前说来说去。

新译本 王上3:22 那一个妇人说：“不！活的儿子是我的，死的儿子才是你的。”但这一个妇人说：“不！死的儿子是你的，活的儿子才是我的。”她们在王面前彼此争辩。

现代译 王上3:22 另外一个女人说：「不！活着的孩子是我的，死的才是你的！」第一个女人回答：「不！死的孩子是你的，活着的才是我的！」她们在王面前就这样争辩起来。

当代译 王上3:22 另一个妇人抢着说：“是你的孩子死了，我的并没有死！”那妇人也不甘示弱地说：“你胡说，活的孩子是我的，死了的才是你的！”两个女人就在王的面前大吵起来。

文理本 王上3:22 彼妇曰、不然、生者我子、死者尔子、曰、不然、死者尔子、生者我子、二人如是诉于王前、

修订本 王上3:22 另一个妇人说："不！我的儿子是活的，你的儿子是死的。"但这一个说："不！你的儿子是死的，我的儿子是活的。"她们就在王面前争吵。

KJV 英 王上3:22 And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

NIV 英 王上3:22 The other woman said, "No! The living one is my son; the dead one is yours." But the first one insisted, "No! The dead one is yours; the living one is mine." And so they argued before the king.

主目录 返回顶部

和合本 王上3:23 王说：“这妇人说：‘活孩子是我的，死孩子是你的。’那妇人说：‘不然，死孩子是你的，活孩子是我的。’”

拼音版 王上3:23 Wáng shuō, zhè fùrén shuō huó háizi shì wǒde, sǐ háizi shì nǐde, nà fùrén shuō bù rán, sǐ háizi shì nǐde, huó háizi shì wǒde,

吕振中 王上3:23 王说∶「既然这人说∶『这活的是我的儿子，那死的是你的儿子。』那人说∶『不是的，那死的是你的儿子，那活的是我的儿子。』」

新译本 王上3:23 王说：“这个妇人说：‘活的儿子是我的，死的儿子才是你的’，那个妇人却说：‘不！死的儿子是你的，活的儿子才是我的。’”

现代译 王上3:23 所罗门王心里想：「她们两人都说活着的孩子是自己的，死的是对方的。」

当代译 王上3:23 最后，王就喝止她们说：“你们两人都说活的孩子是自己的，死的是对方的，是吗？

文理本 王上3:23 王曰、此云生者我子、死者尔子、彼云不然、死者尔子、生者我子、

修订本 王上3:23 王说："这妇人说：'这是我的儿子，他是活的，你的儿子是死的。'那妇人说：'不！你的儿子是死的，我的儿子是活的。'"

KJV 英 王上3:23 Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

NIV 英 王上3:23 The king said, "This one says, 'My son is alive and your son is dead,' while that one says, 'No! Your son is dead and mine is alive.'"

主目录 返回顶部

和合本 王上3:24 就吩咐说：“拿刀来！”人就拿刀来。

拼音版 王上3:24 Jiù fēnfu shuō, ná dāo lái. rén jiù ná dāo lái.

吕振中 王上3:24 王说∶「那么给我拿刀来」；人便将刀拿到王面前。

新译本 王上3:24 王就吩咐：“给我拿一把刀来！”人就把刀带到王面前。

现代译 王上3:24 於是他说：「给我拿一把刀来！」左右的人把刀带进来，

当代译 王上3:24 来人，拿刀来！”於是所罗门的侍从就把刀奉上。

文理本 王上3:24 王曰、为我取刃、则取刃至王前、

修订本 王上3:24 王就说："给我拿刀来！"人就把刀拿到王面前来。

KJV 英 王上3:24 And the king said, Bring me a sword. And they brought a sword before the king.

NIV 英 王上3:24 Then the king said, "Bring me a sword." So they brought a sword for the king.

主目录 返回顶部

和合本 王上3:25 王说：“将活孩子劈成两半，一半给那妇人，一半给这妇人。”

拼音版 王上3:25 Wáng shuō, jiāng huó háizi pī chéng liǎng bàn, yī bàn gei nà fùrén, yī bàn gei zhè fùrén.

吕振中 王上3:25 王说∶「将活的孩子劈成两半，一半给这一人，一半给那一人。

新译本 王上3:25 王说：“把活的孩子劈成两半，一半给这个妇人，一半给那个妇人。”

现代译 王上3:25 王就下令：「把这活着的孩子劈成两半，一半给这个女人，一半给那个女人。」

当代译 王上3:25 王下令说：“将那活的孩子劈开两半，让她们各得一半吧。”

文理本 王上3:25 王曰、剖生子为二、各给其半、

修订本 王上3:25 王说："把活孩子劈成两半，一半给这妇人，一半给那妇人。"

KJV 英 王上3:25 And the king said, Divide the living child in two, and give half to the one, and half to the other.

NIV 英 王上3:25 He then gave an order: "Cut the living child in two and give half to one and half to the other."

主目录 返回顶部

和合本 王上3:26 活孩子的母亲为自己的孩子心里急痛，就说：“求我主将活孩子给那妇人吧！万不可杀他。”那妇人说：“这孩子也不归我，也不归你，把他劈了吧！”

拼音版 王上3:26 Huó háizi de mǔqin wè zìjǐ de háizi xīnli jí tòng, jiù shuō, qiú wǒ zhǔ jiāng huó háizi gei nà fùrén ba, wàn bùke shā tā. nà fùrén shuō, zhè háizi ye bù guī wǒ, ye bù guī nǐ, bǎ tā pǐ le ba.

吕振中 王上3:26 儿子活着的那妇人、因为爱儿子的心肠火热、就对王说∶「哦，我主上阿，将那活的孩子给她吧；千万不可杀死他。」那妇人说∶「这孩子也不归我，也不归你；将他劈了吧。」

新译本 王上3:26 那活孩子的母亲因为爱子心切，就对王说：“我主啊，把那活的孩子给她吧，千万不可杀死他！”另一个妇人却说：“这孩子也不归我，也不归你，把他劈开吧！”

现代译 王上3:26 那活孩子的母亲因心疼自己的儿子，就对王说：「陛下，千万不要杀这孩子！求你把他交给那女人好了！」但另一个女人说：「不必给我，也不要给她，先把这孩子分成两半吧！」

当代译 王上3:26 那活孩子的生母一听到这话，心里又急又痛，她连忙说：“刀下留人呀！求陛下把孩子给她吧，千万不要杀他！”但另一个女人却说：“把他劈开吧！这样，孩子不归我，也不归你。”

文理本 王上3:26 生子之母心痛其子、告王曰、我主欤、愿以生子给之、决不可杀、彼妇曰、勿归我、勿归尔、剖之可也、

修订本 王上3:26 活孩子的母亲为自己的儿子心急如焚，对王说："求我主把活孩子给那妇人吧，万不可杀死他！"那妇人说："这孩子也不归我，也不归你，你们就劈了吧！"

KJV 英 王上3:26 Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

NIV 英 王上3:26 The woman whose son was alive was filled with compassion for her son and said to the king, "Please, my lord, give her the living baby! Don't kill him!" But the other said, "Neither I nor you shall have him. Cut him in two!"

主目录 返回顶部

和合本 王上3:27 王说：“将活孩子给这妇人，万不可杀他，这妇人实在是他的母亲。”

拼音版 王上3:27 Wáng shuō, jiāng huó háizi gei zhè fùrén, wàn bùke shā tā. zhè fùrén shízaì shì tāde mǔqin.

吕振中 王上3:27 王应声说∶「将活的孩子给这妇人；千万不可杀死他；这妇人实在是他的母亲。」

新译本 王上3:27 王回答说：“把活孩子给这个妇人，千万不可杀死他，这个妇人实在是他的母亲。”

现代译 王上3:27 所罗门王说：「不要杀这孩子！把他交给第一个女人，因为她才是孩子的真母亲。」

当代译 王上3:27 王看见这个情形，就作出判决，他说：“不可杀这孩子，把他交给刚才为孩子求情的妇人吧！她是孩子的母亲。”

文理本 王上3:27 王曰、彼乃生子之母、以子予之、决不可杀、

修订本 王上3:27 王回应说："把活孩子给这妇人，万不可杀死他，因为这妇人是他的母亲。"

KJV 英 王上3:27 Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

NIV 英 王上3:27 Then the king gave his ruling: "Give the living baby to the first woman. Do not kill him; she is his mother."

主目录 返回顶部

和合本 王上3:28 以色列众人听见王这样判断，就都敬畏他，因为见他心里有　神的智慧，能以断案。

拼音版 王上3:28 Yǐsèliè zhòngrén tīngjian wáng zhèyàng pànduàn, jiù dōu jìngwèi tā. yīnwei jiàn tā xīnli yǒu shén de zhìhuì, néng yǐ duàn àn.

吕振中 王上3:28 以色列众人听见王所决定的判断，就都敬畏王；因为见王心里有上帝的智慧能行判断。

新译本 王上3:28 以色列众人听见王判断的这案件，就都敬畏他，因为看见他心里有　神的智慧，能够判案。

现代译 王上3:28 以色列人民听到所罗门王这样的裁决都很敬佩他；因为他们知道上帝赐给他智慧，能公平地审断案件。

当代译 王上3:28 以色列人听闻王这样判决，就都心悦诚服，愈发敬畏他，知道他实在有上帝所赐的智慧。

文理本 王上3:28 以色列众闻王所判、知其具有上帝之智慧以行鞫、遂咸寅畏焉、

修订本 王上3:28 全以色列听见王这样判断，就都敬畏王，因为他们看见他心中有上帝的智慧，能够断案。

KJV 英 王上3:28 And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

NIV 英 王上3:28 When all Israel heard the verdict the king had given, they held the king in awe, because they saw that he had wisdom from God to administer justice.


列王纪上第4章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第4章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上4:1 所罗门作以色列众人的王。

拼音版 王上4:1 Suǒluómén zuò Yǐsèliè zhòngrén de wáng.

吕振中 王上4:1 所罗门做全以色列的王。

新译本 王上4:1 所罗门王作了全以色列的王。

现代译 王上4:1 所罗门是全以色列的王；

当代译 王上4:1 所罗门统治以色列人，

文理本 王上4:1 所罗门治以色列众、

修订本 王上4:1 所罗门作全以色列的王。

KJV 英 王上4:1 So king Solomon was king over all Israel.

NIV 英 王上4:1 So King Solomon ruled over all Israel.

主目录 返回顶部

和合本 王上4:2 他的臣子记在下面：撒督的儿子亚撒利雅作祭司；

拼音版 王上4:2 Tāde chén zǐ jì zaì xiàmiàn, Sādū de érzi Yàsālìyǎ zuò jìsī,

吕振中 王上4:2 以下这些人是他的大臣∶撒督的儿子亚撒利雅做祭司；

新译本 王上4:2 以下这些人是他的官员：撒督的儿子亚撒利雅作祭司；

现代译 王上4:2 他臣仆的名字记在下面：大祭司：撒督的儿子亚撒利雅

当代译 王上4:2 朝中大臣各司其职：撒督的儿子亚撒利雅作祭司；

文理本 王上4:2 其臣如左、撒督子亚撒利亚为祭司、

修订本 王上4:2 这些是他的官员：撒督的儿子亚撒利雅作祭司，

KJV 英 王上4:2 And these were the princes which he had; Azariah the son of Zadok the priest,

NIV 英 王上4:2 And these were his chief officials: Azariah son of Zadok--the priest;

主目录 返回顶部

和合本 王上4:3 示沙的两个儿子以利何烈、亚希亚作书记；亚希律的儿子约沙法作史官；

拼音版 王上4:3 Shì shā de liǎng gè érzi Yǐlì Héliè, yà Xīyà zuò shū jì, yà Xīlǜ de érzi Yuēshāfǎ zuò shǐ guān,

吕振中 王上4:3 示沙（或译∶沙威沙）的两个儿子以利何烈和亚希亚做秘书；亚希律的儿子约沙法做通知官；

新译本 王上4:3 示沙的两个儿子以利何烈和亚希亚作书记；亚希律的儿子约沙法作史官；

现代译 王上4:3 王室书记：示沙的儿子以利何烈和亚希亚史官：亚希律的儿子约沙法

当代译 王上4:3 以利何烈、亚希亚作书记，他们都是示沙的儿子；亚希律的儿子约沙法作史官；

文理本 王上4:3 示沙二子、以利何烈亚希亚为缮写、亚希律子约沙法为史官、

修订本 王上4:3 示沙的两个儿子以利何烈、亚希亚作书记，亚希律的儿子约沙法作史官，

KJV 英 王上4:3 Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

NIV 英 王上4:3 Elihoreph and Ahijah, sons of Shisha--secretaries; Jehoshaphat son of Ahilud--recorder;

主目录 返回顶部

和合本 王上4:4 耶何耶大的儿子比拿雅作元帅；撒督和亚比亚他作祭司长；

拼音版 王上4:4 Yéhéyédà de érzi Bǐnáyǎ zuò yuán shuaì, Sādū hé yà bǐ yà tā zuò Jìsīzhǎng,

吕振中 王上4:4 耶何耶大的儿子比拿雅统领军队；撒督和亚比亚他做祭司长；

新译本 王上4:4 耶何耶大的儿子比拿雅统领军队；撒督和亚比亚他作祭司；

现代译 王上4:4 统帅：耶何耶大的儿子比拿雅祭司：撒督和亚比亚他

当代译 王上4:4 耶何耶大的儿子比拿雅作元帅，执掌兵权；撒督和亚比亚他作祭司长；

文理本 王上4:4 耶何耶大子比拿雅为军长、撒督亚比亚他为祭司、

修订本 王上4:4 耶何耶大的儿子比拿雅作元帅，撒督和亚比亚他作祭司，

KJV 英 王上4:4 And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

NIV 英 王上4:4 Benaiah son of Jehoiada--commander in chief; Zadok and Abiathar--priests;

主目录 返回顶部

和合本 王上4:5 拿单的儿子亚撒利雅作众吏长；王的朋友拿单的儿子撒布得作领袖；

拼音版 王上4:5 Ná dān de érzi Yàsālìyǎ zuò zhòng lì zhǎng, wáng de péngyou Nádān de érzi Sǎbù dé zuò lǐng xiù,

吕振中 王上4:5 拿单的儿子亚撒利雅做官长管理官员；拿单的儿子撒布得做王的祭司、王的心腹；

新译本 王上4:5 拿单的儿子亚撒利雅作幕僚长；拿单的儿子撒布得作祭司，他也是王的朋友；

现代译 王上4:5 总督首长：拿单的儿子亚撒利雅王室顾问：拿单的儿子祭司撒布得

当代译 王上4:5 拿单的儿子亚撒利雅出掌吏部；拿单的儿子撒布得任御用祭司，他是所罗门王的知交；

文理本 王上4:5 拿单子亚撒利亚为官吏之长、拿单子撒布得为相、亦为王友、

修订本 王上4:5 拿单的儿子亚撒利雅作宰相，拿单的儿子撒布得作祭司和王的顾问，

KJV 英 王上4:5 And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

NIV 英 王上4:5 Azariah son of Nathan--in charge of the district officers; Zabud son of Nathan--a priest and personal adviser to the king;

主目录 返回顶部

和合本 王上4:6 亚希煞作家宰；亚比大的儿子亚多尼兰掌管服苦的人。

拼音版 王上4:6 Yà xī shā zuòjiā zǎi, Yàbǐdà de érzi yà duō ní lán zhǎng guǎn fù kǔ de rén.

吕振中 王上4:6 亚希煞做管家；亚比大的儿子亚多尼兰掌管作苦工的人。

新译本 王上4:6 亚希煞作家宰；亚比大的儿子亚多尼兰掌管服劳役的人。

现代译 王上4:6 王宫仆人总管：亚希煞劳工总管：亚比大的儿子亚多尼兰

当代译 王上4:6 亚希煞总管宫廷事务；亚比大的儿子亚多尼兰作服苦役的总管。

文理本 王上4:6 亚希煞掌宫闱、亚比大子亚多尼兰理工役、

修订本 王上4:6 亚希煞作管家，亚比大的儿子亚多尼兰掌管服劳役的工人。

KJV 英 王上4:6 And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

NIV 英 王上4:6 Ahishar--in charge of the palace; Adoniram son of Abda--in charge of forced labor.

主目录 返回顶部

和合本 王上4:7 所罗门在以色列全地立了十二个官吏，使他们供给王和王家的食物，每年各人供给一月。

拼音版 王上4:7 Suǒluómén zaì Yǐsèliè quán dì lì le shí èr gè guān lì, shǐ tāmen gōngjǐ wáng hé wáng jiā de shíwù, mei nián gèrén gōngjǐ yī yuè.

吕振中 王上4:7 所罗门王有十二个大官管理全以色列；他们为王和王的家豫备食物；一年之中每月由一人豫备食物。

新译本 王上4:7 十二个地方官员所罗门在全以色列立了十二个官员；他们为王和王家供应食物，每人每年供应一个月。

现代译 王上4:7 所罗门委派十二个人在以色列各地作地区总督。他们必须从所管辖的地区供应食物给王和王的家族；各区总督每年负责一个月。

当代译 王上4:7 所罗门在以色列国立了十二个地方官，负责徵收王以及王一家需用的食粮，每年每人负责一个月。这十二个地方官是：

文理本 王上4:7 所罗门又于以色列全地、设官十二、月委其一、为王及宫廷备食物、

修订本 王上4:7 所罗门在全以色列有十二个官员，供给王和王室的食物，每年各人供给一个月。

KJV 英 王上4:7 And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

NIV 英 王上4:7 Solomon also had twelve district governors over all Israel, who supplied provisions for the king and the royal household. Each one had to provide supplies for one month in the year.

主目录 返回顶部

和合本 王上4:8 他们的名字记在下面：在以法莲山地有便户珥；

拼音版 王上4:8 Tāmende míngzi jì zaì xiàmiàn, zaì Yǐfǎlián shān dì yǒu biàn Hùer.

吕振中 王上4:8 以下就是他们的名字∶在以法莲山地有便户珥；

新译本 王上4:8 以下是他们的名字：便．户珥在以法莲山地；

现代译 王上4:8 这十二地区的总督和他们的辖区记在下面：便户珥：辖区是以法莲山区。

当代译 王上4:8 便户珥，负责的范围是以法莲山地；

文理本 王上4:8 其名如左、便户珥在以法莲山地、

修订本 王上4:8 这些是他们的名字：在以法莲山区有便．户珥；

KJV 英 王上4:8 And these are their names: The son of Hur, in mount Ephraim:

NIV 英 王上4:8 These are their names: Ben-Hur--in the hill country of Ephraim;

主目录 返回顶部

和合本 王上4:9 在玛迦斯、沙宾、伯示麦、以伦伯哈南有便底甲；

拼音版 王上4:9 Zaì Mǎjiā sī, shā bīn, Bǎishìmaì, Yǐlún bǎi Hānán yǒu biàn dǐ jiǎ.

吕振中 王上4:9 在玛迦斯、沙宾、伯示麦、以伦、伯哈南、有便底甲；

新译本 王上4:9 便．底甲在玛迦斯、沙宾、伯．示麦、以伦和伯．哈南；

现代译 王上4:9 便底甲：辖区是玛加斯、沙宾、伯示麦、以伦伯哈兰等城。

当代译 王上4:9 便底甲，负责的范围包括玛迦斯、沙宾、伯示麦、以伦伯哈南；

文理本 王上4:9 便底甲在玛迦斯、沙宾、伯示麦、以伦伯哈南、

修订本 王上4:9 在玛迦斯、沙宾、伯．示麦、以伦．伯．哈南有便．底甲；

KJV 英 王上4:9 The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

NIV 英 王上4:9 Ben-Deker--in Makaz, Shaalbim, Beth Shemesh and Elon Bethhanan;

主目录 返回顶部

和合本 王上4:10 在亚鲁泊，有便希悉，他管理梭哥和希弗全地；

拼音版 王上4:10 Zaì yà lǔ pō yǒu biàn Xīxī, tā guǎnlǐ Suōgē hé Xīfú quán dì.

吕振中 王上4:10 在亚鲁泊有便希悉∶梭哥和希弗全地是属于他的；

新译本 王上4:10 便．希悉在亚鲁泊，梭哥和希弗全地是属他管理的；

现代译 王上4:10 便希悉：辖区是亚鲁泊和梭哥两城，并全部希弗地区。

当代译 王上4:10 便希悉，负责的范围是亚鲁泊，包括梭哥和希弗全地；

文理本 王上4:10 便希悉在亚鲁泊、梭哥希弗属之、

修订本 王上4:10 在亚鲁泊有便．希悉，他管理梭哥和希弗全地；

KJV 英 王上4:10 The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

NIV 英 王上4:10 Ben-Hesed--in Arubboth (Socoh and all the land of Hepher were his);

主目录 返回顶部

和合本 王上4:11 在多珥山冈（或作“全境”）有便亚比拿达，他娶了所罗门的女儿她法为妻；

拼音版 王上4:11 Zaì Duōer shāngāng ( huò zuò quán jìng ) yǒu biàn yà bǐ ná dá, tā qǔ le Suǒluómén de nǚér tā fǎ wèi qī.

吕振中 王上4:11 在拿法多珥全境有便亚比拿达；他娶了所罗门的女儿他法做妻子；

新译本 王上4:11 便．亚比拿达在拿法多珥全境，他娶了所罗门的女儿他法为妻；

现代译 王上4:11 娶所罗门女儿她法为妻的便亚比拿达：辖区是多珥全境。

当代译 王上4:11 她法公主的驸马便亚比拿达，负责的范围是多珥高原；

文理本 王上4:11 便亚比拿达在多珥四境、彼娶所罗门女他法为妻、

修订本 王上4:11 在多珥山冈有便．亚比拿达，他娶了所罗门的女儿她法为妻；

KJV 英 王上4:11 The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

NIV 英 王上4:11 Ben-Abinadab--in Naphoth Dor (he was married to Taphath daughter of Solomon);

主目录 返回顶部

和合本 王上4:12 在他纳和米吉多，并靠近撒拉他拿、耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约念之外，有亚希律的儿子巴拿；

拼音版 王上4:12 Zaì Tānà hé Mǐjíduō, bìng kàojìn Sǎlā tā ná, yé sī liè xiàbiān de bǎi shàn quán dì, cóng bǎi shàn dào Yàbó mǐ hé là zhídào Yuēniàn zhī waì, yǒu yà Xīlǜ de érzi Bāná.

吕振中 王上4:12 他纳和米吉多、并靠近撒拉但、耶斯列下边的伯善全地，从伯善到亚伯米何拉直到约米菴之外、有亚希律的儿子巴拿；

新译本 王上4:12 亚希律的儿子巴拿在他纳、米吉多和伯．善全地，由伯．善到埃布尔．米何拉，再到约克米暗之外；

现代译 王上4:12 亚希律的儿子巴拿：辖区是他纳、米吉多两城，和靠近伯善、撒拉旦、耶斯列南边的全部地区，一直到亚伯米何拉城和约念城。

当代译 王上4:12 亚希律的儿子巴拿，负责的范围包括他纳、米吉多、靠近撒拉他拿，在耶斯列下边的伯善全地，并且包括从伯善到亚伯米何拉直到约念以外的地方。

文理本 王上4:12 亚希律子巴拿、在他纳、米吉多、及伯善四境、在耶斯列之下、近撒拉他拿、自伯善至亚伯米何拉、延及约念之外、

修订本 王上4:12 在他纳和米吉多，以及靠近撒拉他拿、耶斯列下边的伯．善全地，从伯．善到亚伯．米何拉直到约缅的另一边有亚希律的儿子巴拿；

KJV 英 王上4:12 Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

NIV 英 王上4:12 Baana son of Ahilud--in Taanach and Megiddo, and in all of Beth Shan next to Zarethan below Jezreel, from Beth Shan to Abel Meholah across to Jokmeam;

主目录 返回顶部

和合本 王上4:13 在基列的拉末有便基别，他管理在基列的玛拿西子孙睚珥的城邑，巴珊的亚珥歌伯地的大城六十座，都有城墙和铜闩；

拼音版 王上4:13 Zaì Jīliè de là mò yǒu biàn jī bié, tā guǎnlǐ zaì Jīliè de Mǎnáxī zǐsūn Yáer de chéngyì, Bāshān de yà Er gē bǎi dì de dà chéng liù shí zuò, dōu yǒu chéngqiáng hé tóng shuān.

吕振中 王上4:13 在基列的拉末有便基别；属于他的有那在基列的、玛拿西子孙的睚珥帐篷村；属于他的有那在巴珊的亚珥歌伯区，六十个大乡镇、都有墙有铜闩；

新译本 王上4:13 便．基列在基列的拉末；玛拿西的子孙睚珥在基列的村落是属他的，巴珊的亚珥歌伯地的六十座有城墙和铜闩的大城也是属他的。

现代译 王上4:13 便基别：辖区是基列的拉末城，和在基列属於玛拿西子孙睚珥宗族的村庄，以及巴珊的亚珥歌伯地区，共六十个大镇，都有城墙和铜门闩。

当代译 王上4:13 便基别，负责的范围包括基列的拉末和玛拿西子孙睚珥在基列的城邑，以及巴珊的亚珥歌伯地六十座有城墙和铜闩的大城镇。

文理本 王上4:13 便基别在基列拉末、玛拿西子睚珥之基列诸邑、与巴珊之亚珥歌伯境、有墙垣铜楗之大邑六十、俱属之、

修订本 王上4:13 在基列的拉末有便．基别，他管理在基列的玛拿西子孙睚珥的城镇，巴珊的亚珥歌伯地的六十座大城，各有城墙和铜闩；

KJV 英 王上4:13 The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

NIV 英 王上4:13 Ben-Geber--in Ramoth Gilead (the settlements of Jair son of Manasseh in Gilead were his, as well as the district of Argob in Bashan and its sixty large walled cities with bronze gate bars);

主目录 返回顶部

和合本 王上4:14 在玛哈念有易多的儿子亚希拿达；

拼音版 王上4:14 Zaì Mǎhāniàn yǒu Yìduō de érzi yà Xīnádá.

吕振中 王上4:14 玛哈念有易多的儿子亚希拿达；

新译本 王上4:14 易多的儿子亚希拿达在玛哈念；

现代译 王上4:14 易多的儿子亚希拿达：辖区是玛哈念地区。

当代译 王上4:14 易多的儿子亚希拿达，负责的范围是玛哈念；

文理本 王上4:14 易多子亚希拿达在玛哈念、

修订本 王上4:14 在玛哈念有易多的儿子亚希拿达；

KJV 英 王上4:14 Ahinadab the son of Iddo had Mahanaim:

NIV 英 王上4:14 Ahinadab son of Iddo--in Mahanaim;

主目录 返回顶部

和合本 王上4:15 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻；

拼音版 王上4:15 Zaì Náfútālì yǒu yà xī mǎ sī, tā ye qǔ le Suǒluómén de yī gè nǚér Bāshímā wèi qī.

吕振中 王上4:15 在拿弗他利有亚希玛斯；他也娶了所罗门的一个女儿巴实抹做妻子；

新译本 王上4:15 亚希玛斯在拿弗他利，他娶了所罗门的女儿巴实抹为妻；

现代译 王上4:15 娶所罗门另一女儿芭实抹为妻的亚希玛斯：辖区是拿弗他利地区。

当代译 王上4:15 巴实抹公主的驸马亚希玛斯，负责的范围是拿弗他利；

文理本 王上4:15 亚希玛斯在拿弗他利、彼亦娶所罗门女巴实抹为妻、

修订本 王上4:15 在拿弗他利有亚希玛斯，他也娶了所罗门的一个女儿巴实抹为妻；

KJV 英 王上4:15 Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

NIV 英 王上4:15 Ahimaaz--in Naphtali (he had married Basemath daughter of Solomon);

主目录 返回顶部

和合本 王上4:16 在亚设和亚禄有户筛的儿子巴拿；

拼音版 王上4:16 Zaì Yàshè hé yà lù yǒu hù shāi de érzi Bāná.

吕振中 王上4:16 在亚设和比亚绿有户筛的儿子巴拿；

新译本 王上4:16 户筛的儿子巴拿在亚设和亚录；

现代译 王上4:16 户筛的儿子巴拿：辖区是亚设和比亚绿镇。

当代译 王上4:16 户筛的儿子巴拿，负责的范围是亚设和亚禄；

文理本 王上4:16 户筛子巴拿在亚设及亚禄、

修订本 王上4:16 在亚设和亚禄有户筛的儿子巴拿；

KJV 英 王上4:16 Baanah the son of Hushai was in Asher and in Aloth:

NIV 英 王上4:16 Baana son of Hushai--in Asher and in Aloth;

主目录 返回顶部

和合本 王上4:17 在以萨迦有帕路亚的儿子约沙法；

拼音版 王上4:17 Zaì Yǐsàjiā yǒu pà lù yà de érzi Yuēshāfǎ.

吕振中 王上4:17 在以萨迦有帕路亚的儿子约沙法；

新译本 王上4:17 帕路亚的儿子约沙法在以萨迦；

现代译 王上4:17 帕路亚的儿子约沙法：辖区是以萨迦地区。

当代译 王上4:17 帕路亚的儿子约沙法，负责的范围是以萨迦；

文理本 王上4:17 帕路亚子约沙法在以萨迦、

修订本 王上4:17 在以萨迦有帕路亚的儿子约沙法；

KJV 英 王上4:17 Jehoshaphat the son of Paruah, in Issachar:

NIV 英 王上4:17 Jehoshaphat son of Paruah--in Issachar;

主目录 返回顶部

和合本 王上4:18 在便雅悯有以拉的儿子示每；

拼音版 王上4:18 Zaì Biànyǎmǐn yǒu Yǐlā de érzi Shìmei.

吕振中 王上4:18 在便雅悯有以拉的儿子示每；

新译本 王上4:18 以拉的儿子示每在便雅悯；

现代译 王上4:18 以拉的儿子示每：辖区是便雅悯地区。

当代译 王上4:18 以拉的儿子示每，负责的范围是便雅悯；

文理本 王上4:18 以拉子示每在便雅悯、

修订本 王上4:18 在便雅悯有以拉的儿子示每；

KJV 英 王上4:18 Shimei the son of Elah, in Benjamin:

NIV 英 王上4:18 Shimei son of Ela--in Benjamin;

主目录 返回顶部

和合本 王上4:19 在基列地，就是从前属亚摩利王西宏和巴珊王噩之地，有乌利的儿子基别一人管理。

拼音版 王上4:19 Zaì Jīliè dì, jiù shì cóng qián shǔ yà Mólì wáng Xīhóng hé Bāshān wáng E zhī dì, yǒu Wūlì de érzi jī bié yī rén guǎnlǐ.

吕振中 王上4:19 在基列地就是从前属亚摩利王西宏和巴珊王噩之地、有乌利的儿子基别。只有一个官员是负责全地的。

新译本 王上4:19 乌利的儿子基别在基列地，就是从前亚摩利王西宏和巴珊王噩之地。这地只有一个官员管理。

现代译 王上4:19 乌利的儿子基别：辖区是基列地区，就是从前亚摩利王西宏和巴珊王噩管辖的地方。除了这十二个地区总督以外，另有总督首长统辖全部地区。

当代译 王上4:19 乌利的儿子基别，负责的范围是从前属亚摩利王西宏和巴珊王噩的基列地。

文理本 王上4:19 乌利子基别在基列、即亚摩利王西宏、巴珊王噩之地、此地惟彼为官、○

修订本 王上4:19 在基列地，就是亚摩利王西宏和巴珊王噩之地，有乌利的儿子基别，他一个官员管理这地 。

KJV 英 王上4:19 Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

NIV 英 王上4:19 Geber son of Uri--in Gilead (the country of Sihon king of the Amorites and the country of Og king of Bashan). He was the only governor over the district.

主目录 返回顶部

和合本 王上4:20 犹大人和以色列人如同海边的沙那样多，都吃喝快乐。

拼音版 王上4:20 Yóudà rén hé Yǐsèliè rén rútóng hǎi bian de shā nàyàng duō, dōu chīhēkuaìlè.

吕振中 王上4:20 犹大人和以色列人很多，就像海边的沙那么多；他们都有的吃，有的喝，也都很快乐。

新译本 王上4:20 犹大人和以色列人很多，像海边的萨那样多；他们都吃喝、快乐。

现代译 王上4:20 犹大和以色列的人民像海边的沙那麽多。他们有吃有喝，非常快乐。

当代译 王上4:20 犹大人和以色列人国泰民安，丰衣足食；人口繁盛，人数好像海边的沙那样多。

文理本 王上4:20 犹大与以色列人、多如海滨之沙、饮食欢乐、

修订本 王上4:20 犹大人和以色列人如同海边的沙那样多，都吃喝快乐。

KJV 英 王上4:20 Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

NIV 英 王上4:20 The people of Judah and Israel were as numerous as the sand on the seashore; they ate, they drank and they were happy.

主目录 返回顶部

和合本 王上4:21 所罗门统管诸国，从大河到非利士地，直到埃及的边界。所罗门在世的日子，这些国都进贡服事他。

拼音版 王上4:21 Suǒluómén Tǒng guǎn zhū guó, cóng dà hé dào Fēilìshì dì, zhídào Aijí de biānjiè. Suǒluómén zaì shì de rìzi, zhèxie guó dōu jìn gòng fúshì tā.

吕振中 王上4:21 所罗门统治诸国、从大河到非利士人之地、直到埃及的边界；尽所罗门活着的日子、这些国都进贡他、服事他。

新译本 王上4:21 所罗门统治列国，从大河到非利士地，直到埃及的边界。这些国家，在所罗门在世的日子，都向他进贡，服事他。

现代译 王上4:21 所罗门的属国包括从幼发拉底河到非利士和埃及边境所有的国家。所罗门在世的日子，他们向他进贡，归顺他。

当代译 王上4:21 所罗门的国境从幼发拉底河延绵至非利士地，并伸展到埃及边界，其中被征服的国家於所罗门在位年间．都年年进贡，岁岁来朝。

文理本 王上4:21 所罗门辖诸国、自大河至非利士地、延及埃及境、皆纳贡服事所罗门、至其毕生、

修订本 王上4:21 所罗门统治诸国，从大河到非利士地，直到埃及的边界。所罗门在世的日子，这些国都向他进贡，服事他。

KJV 英 王上4:21 And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

NIV 英 王上4:21 And Solomon ruled over all the kingdoms from the River to the land of the Philistines, as far as the border of Egypt. These countries brought tribute and were Solomon's subjects all his life.

主目录 返回顶部

和合本 王上4:22 所罗门每日所用的食物：细面三十歌珥，粗面六十歌珥，

拼音版 王上4:22 Suǒluómén mei rì suǒ yòng de shíwù, xì miàn sān shí gē Er, cū miàn liù shí gē Er,

吕振中 王上4:22 所罗门一天所用的食物是细面三十歌珥、粗面六十歌珥、

新译本 王上4:22 所罗门每天的食物是细面粉五千公升、粗面粉一万公升、

现代译 王上4:22 所罗门每天需用五千公升细面粉，一万公升粗面粉，

当代译 王上4:22 王宫里每天用六千六百公斤的细面，一万叁千二百公斤粗面、

文理本 王上4:22 所罗门食物、日需细面三十歌珥、粗面六十歌珥、

修订本 王上4:22 所罗门每日所用的食物：三十歌珥细面，六十歌珥粗面，

KJV 英 王上4:22 And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

NIV 英 王上4:22 Solomon's daily provisions were thirty cors of fine flour and sixty cors of meal,

主目录 返回顶部

和合本 王上4:23 肥牛十只，草场的牛二十只，羊一百只，还有鹿、羚羊、狍子，并肥禽。

拼音版 王上4:23 Féi niú shí zhǐ, cǎo cháng de niú èr shí zhǐ, yáng yī bǎi zhǐ, hái yǒu lù, líng yáng, paó zǐ, bìng féi qín.

吕振中 王上4:23 肥牛十只，牧场的牛二十只、羊一百只，还有鹿、瞪羚羊、獐子，和肥禽。

新译本 王上4:23 肥牛十头、草场的牛二十头、羊一百只，此外还有鹿、羚羊、麃子和肥禽。

现代译 王上4:23 十头牛栏里养的肥牛，二十头牧场上养的肥牛，一百只绵羊；此外还有鹿、羚羊、

当代译 王上4:23 十头肥牛、二十头牧场养的牛、一百只羊，此外还有鹿、羚羊、牡鹿和各类的珍禽。

文理本 王上4:23 肥牛十、草场之牛二十、羊一百、又有鹿獐赤鹿、及肥禽、

修订本 王上4:23 十头肥牛，二十头草场的牛，一百只羊，还有鹿、羚羊、麃子，以及肥禽。

KJV 英 王上4:23 Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

NIV 英 王上4:23 ten head of stall-fed cattle, twenty of pasture-fed cattle and a hundred sheep and goats, as well as deer, gazelles, roebucks and choice fowl.

主目录 返回顶部

和合本 王上4:24 所罗门管理大河西边的诸王，以及从提弗萨直到迦萨的全地，四境尽都平安。

拼音版 王上4:24 Suǒluómén guǎnlǐ dà hé xībiān de zhū wáng, yǐjí cóng tí Fú sà zhídào Jiāsà de quán dì, sì jìng jǐn dōu píngān.

吕振中 王上4:24 因为是做大官在管理大河西边全地、从提弗萨直到迦萨，他在管理大河西边的诸王；在他周围四方都得享太平。

新译本 王上4:24 因为所罗门统治大河西边，从提弗萨直到迦萨的全境和大河西边的列王，所以他的四境都平安无事。

现代译 王上4:24 所罗门统治幼发拉底河以西所有的土地，从幼发拉底的提弗萨一直到最西边的迦萨城。所有幼发拉底河以西的国王都归顺他；他也跟邻国和平相处。

当代译 王上4:24 所罗门统治幼发拉底河西面所有的国家以及从提弗萨直到迦萨一带的地方；那时四境安宁，全无战事。

文理本 王上4:24 大河之西自提弗萨、延及迦萨列王、皆为所罗门所辖、四周绥安、

修订本 王上4:24 所罗门管理整个大河西边，从提弗萨直到迦萨，以及大河西边的诸王，属他的四境尽都平安。

KJV 英 王上4:24 For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

NIV 英 王上4:24 For he ruled over all the kingdoms west of the River, from Tiphsah to Gaza, and had peace on all sides.

主目录 返回顶部

和合本 王上4:25 所罗门在世的日子，从但到别是巴的犹大人和以色列人，都在自己的葡萄树下和无花果树下安然居住。

拼音版 王上4:25 Suǒluómén zaì shì de rìzi, cóng dàn dào Bièshìbā de Yóudà rén hé Yǐsèliè rén, dōu zaì zìjǐ de pútàoshù xià hé wúhuāguǒ shù xià ānrán jūzhù.

吕振中 王上4:25 尽所罗门在世的日子、犹大人和以色列人、从但到别是巴、各都在自己的葡萄树下和无花果树下安然居住。

新译本 王上4:25 所罗门在世的日子，犹大和以色列人从但到别是巴，都各在自己的葡萄树下和无花果树下安然居住。

现代译 王上4:25 他在世的时候，全犹大和以色列的人民都过着太平的日子，每家从最北边的但到最南边的别是巴都有自己的葡萄树和无花果树。

当代译 王上4:25 犹大人和以色列人安居乐业，人人都有属自己的家园。

文理本 王上4:25 所罗门存日、犹大与以色列人、自但至别是巴、各安居于其葡萄无花果树下、

修订本 王上4:25 所罗门在世的日子，从但到别是巴，犹大和以色列各人都在自己的葡萄树下和无花果树下安然居住。

KJV 英 王上4:25 And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

NIV 英 王上4:25 During Solomon's lifetime Judah and Israel, from Dan to Beersheba, lived in safety, each man under his own vine and fig tree.

主目录 返回顶部

和合本 王上4:26 所罗门有套车的马四万，还有马兵一万二千。

拼音版 王上4:26 Suǒluómén yǒu tào chē de mǎ sì wàn, hái yǒu mǎ bīng yī wàn èr qiā.

吕振中 王上4:26 所罗门有四千（传统∶四万）棚的马可以套车，还有马兵一万二千。

新译本 王上4:26 所罗门有套车的马四万匹和骑兵一万二千人。

现代译 王上4:26 所罗门的马厩里有四万匹拖战车的马和一万两千匹骑兵的马。

当代译 王上4:26 所罗门属下单是拉战车的马就有四万匹；马兵有一万二千人。

文理本 王上4:26 所罗门有服车之马四万厩、骑兵一万二千、

修订本 王上4:26 所罗门拥有给战车用的四万个马棚，还有一万二千名骑兵。

KJV 英 王上4:26 And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

NIV 英 王上4:26 Solomon had four thousand stalls for chariot horses, and twelve thousand horses.

主目录 返回顶部

和合本 王上4:27 那十二个官吏，各按各月供给所罗门王，并一切与他同席之人的食物，一无所缺。

拼音版 王上4:27 Nà shí èr gè guān lì gè àn gè yuè gōngjǐ Suǒluómén wáng, bìng yīqiè yǔ tā tóng xí zhī rén de shíwù, yī wú suǒ quē .

吕振中 王上4:27 那些大官每人各按自己的月份为所罗门王和一切上所罗门王席上的人豫备食物，一无所缺。

新译本 王上4:27 那些官员分别每月供应所罗门王和所有与所罗门王一同坐席的人的食物，从没有缺少。

现代译 王上4:27 他的十二个地区总督各自按月负责供应所罗门王和王宫里所需要的食物，从来没有缺少。

当代译 王上4:27 十二个地方官按月奉上所罗门王以及宫庭一切需用的粮食，使他们一无所缺。

文理本 王上4:27 十二官各按月期、为所罗门王、及与王同席之人备食物、无所缺乏、

修订本 王上4:27 这些官员各按自己的月份供给所罗门王，以及一切与他同席之人的食物，一无所缺。

KJV 英 王上4:27 And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

NIV 英 王上4:27 The district officers, each in his month, supplied provisions for King Solomon and all who came to the king's table. They saw to it that nothing was lacking.

主目录 返回顶部

和合本 王上4:28 众人各按各分，将养马与快马的大麦和干草送到官吏那里。

拼音版 王上4:28 Zhòngrén gè àn gè fēn, jiāng yǎng mǎ yǔ kuaì mǎ de dàmaì hé gān cǎo sòng dào guān lì nàli.

吕振中 王上4:28 他们各按自己的职务、将养马和快马的大麦和禾槁、送到该送的地方。

新译本 王上4:28 他们也各按各的职分供给拉车的马和快马吃的大麦和干草，送到指定的地方。

现代译 王上4:28 每个地区总督也供应份内应缴的大麦和乾草给需要的地方，来喂养战马和劳作的牲口。

当代译 王上4:28 马所用的大麦和乾草，也是由他们依次按月奉上的。

文理本 王上4:28 又携麰麦蒭荛而至、以养马及捷足之骥、各循其职、○

修订本 王上4:28 他们各按其分，把给马与快马吃的大麦和干草送到指定的地方去。

KJV 英 王上4:28 Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

NIV 英 王上4:28 They also brought to the proper place their quotas of barley and straw for the chariot horses and the other horses.

主目录 返回顶部

和合本 王上4:29 神赐给所罗门极大的智慧聪明和广大的心，如同海沙不可测量。

拼音版 王上4:29 Shén cìgei Suǒluómén jí dà de zhìhuì cōngming hé guǎngdà de xīn, rútóng hǎi shā bùke cèliàng.

吕振中 王上4:29 上帝赐给所罗门极大的智慧聪明和恢弘大度的心，像海边的沙、无限无量。

新译本 王上4:29 神赐给所罗门智慧、极大的聪明和广大的心，好像海边的萨那样无限无量。

现代译 王上4:29 上帝赐给所罗门非常的智慧聪明和无比的知识。

当代译 王上4:29 上帝赐予所罗门无比的聪明智慧，他思想广阔，学识渊博。

文理本 王上4:29 上帝赐所罗门智慧、明哲、宏博、如海滨之沙、不可测焉、

修订本 王上4:29 上帝赐给所罗门极大的智慧和聪明，以及宽阔的心，如同海边的沙。

KJV 英 王上4:29 And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

NIV 英 王上4:29 God gave Solomon wisdom and very great insight, and a breadth of understanding as measureless as the sand on the seashore.

主目录 返回顶部

和合本 王上4:30 所罗门的智慧超过东方人和埃及人的一切智慧。

拼音版 王上4:30 Suǒluómén de zhìhuì chāo guō dōngfāngrén hé Aijí rén de yīqiè zhìhuì.

吕振中 王上4:30 所罗门的智慧超过东方人的智慧、和埃及人的一切智慧。

新译本 王上4:30 所罗门的智慧大过所有东方人的智慧，大过埃及人的一切智慧。

现代译 王上4:30 所罗门的智慧超过东方人和埃及人的智慧。

当代译 王上4:30 他的智慧超越东方人和埃及人，

文理本 王上4:30 其智慧超乎东方人、与埃及人、

修订本 王上4:30 所罗门的智慧超过所有东方人的智慧，和埃及人一切的智慧。

KJV 英 王上4:30 And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

NIV 英 王上4:30 Solomon's wisdom was greater than the wisdom of all the men of the East, and greater than all the wisdom of Egypt.

主目录 返回顶部

和合本 王上4:31 他的智慧胜过万人，胜过以斯拉人以探并玛曷的儿子希幔、甲各、达大的智慧，他的名声传扬在四围的列国。

拼音版 王上4:31 Tāde zhìhuì shēng guō wàn rén, shēng guō Yǐsīlà rén yǐ tàn, bìng mǎ hé de érzi Xīmàn, jiǎ gè, dá dà de zhìhuì. tāde míngsheng chuányáng zaì sìwéi de liè guó.

吕振中 王上4:31 他比万人都有智慧；比以斯拉人以探、和玛曷的三个儿子希幔、甲各、达大、都有智慧；他的名声在四围列国中很显扬。

新译本 王上4:31 他比万人都有智慧，胜过以斯拉人以探和玛曷的三个儿子希幔、甲各、达大的智慧。他的名声传遍了四周列国。

现代译 王上4:31 他比万人都有智慧，胜过以斯拉人以探、玛曷的儿子希幔、甲各、达大等哲人。他的名声传到邻近各国。

当代译 王上4:31 也胜过那些像以斯拉人以探和马曷的儿子希幔、甲各、达大这些智慧扬名的人。他盛名远播，四境之内，无人不知。

文理本 王上4:31 其明哲胜于万人、超乎以斯拉人以探、及玛曷子、希幔、甲各、达大、其声名洋溢于四周之国、

修订本 王上4:31 他的智慧胜过万人，胜过以斯拉人以探，以及玛曷的儿子希幔、甲各、达大。他的名声传遍四围的列国。

KJV 英 王上4:31 For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

NIV 英 王上4:31 He was wiser than any other man, including Ethan the Ezrahite--wiser than Heman, Calcol and Darda, the sons of Mahol. And his fame spread to all the surrounding nations.

主目录 返回顶部

和合本 王上4:32 他作箴言三千句，诗歌一千零五首。

拼音版 王上4:32 Tā zuò zhēnyán sān qiā gōu, shīgē yī qiā líng wǔ shǒu.

吕振中 王上4:32 他说过箴言三千句；他的诗歌有一千零五首。

新译本 王上4:32 他说了箴言三千句，他的诗歌有一千零五首；

现代译 王上4:32 他作了叁千句箴言和一千零五首诗歌。

当代译 王上4:32 所罗门写下箴言叁千句，作了诗歌一千零五首。

文理本 王上4:32 所罗门作箴三千言、作诗千有五篇、

修订本 王上4:32 他作箴言三千句，诗歌一千零五首。

KJV 英 王上4:32 And he spake three thousand proverbs: and his songs were a thousand and five.

NIV 英 王上4:32 He spoke three thousand proverbs and his songs numbered a thousand and five.

主目录 返回顶部

和合本 王上4:33 他讲论草木，自黎巴嫩的香柏树直到墙上长的牛膝草；又讲论飞禽走兽、昆虫水族。

拼音版 王上4:33 Tā jiǎnglùn cǎo mù, zì Lìbānèn de xiāng bǎi shù zhídào qiáng shàng zhǎng de niúxī cǎo, yòu jiǎnglùn fēi qín zǒushòu, kūnchóng shuǐzú.

吕振中 王上4:33 他讲论草木，从利巴嫩的香柏树到墙上长出来的唇形薄荷；他又讲论走兽、飞鸟、爬行动物、和鱼类。

新译本 王上4:33 他讲论草木，从黎巴嫩的香柏木到生长在墙上的牛膝草；他也讲论走兽、飞禽、爬虫和鱼类。

现代译 王上4:33 他讲述树木花草，从黎巴嫩的香柏树到墙上长着的牛膝草，又谈论各种飞禽、走兽、爬虫，和鱼类。

当代译 王上4:33 他对飞禽走兽，草木鱼虫，从黎巴嫩的香柏树以至长在墙上的牛膝草，都无所不知，了如指掌。

文理本 王上4:33 亦论草木、自利巴嫩之香柏、及墙上之牛膝草、又论鸟兽虫鱼、

修订本 王上4:33 他讲论草木，从黎巴嫩的香柏树直到墙上长的牛膝草，又讲论飞禽、走兽、爬行动物和鱼类。

KJV 英 王上4:33 And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

NIV 英 王上4:33 He described plant life, from the cedar of Lebanon to the hyssop that grows out of walls. He also taught about animals and birds, reptiles and fish.

主目录 返回顶部

和合本 王上4:34 天下列王听见所罗门的智慧，就都差人来听他的智慧话。

拼音版 王上4:34 Tiān xiàliè wáng tīngjian Suǒluómén de zhìhuì, jiù dōu chāi rén lái tīng tāde zhìhuì huà.

吕振中 王上4:34 万族之民中、地上列王中、凡听到所罗门智慧之事的、都有人来听所罗门的智慧话。

新译本 王上4:34 万族之中和地上列王之中，听闻所罗门的智慧的，都有人来听所罗门的智慧。（本章第21~34节在《马索拉抄本》为5:1~14）

现代译 王上4:34 世界各国的王都听到他的智慧，就派人去聆听他智慧的言论。

当代译 王上4:34 天下列王风闻他的智慧，都纷纷遣使来求教。

文理本 王上4:34 天下列王、闻所罗门之智慧、其民遂来听之、

修订本 王上4:34 地上凡曾听过他智慧的君王，都派人来；万民都有人来听所罗门的智慧。

KJV 英 王上4:34 And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

NIV 英 王上4:34 Men of all nations came to listen to Solomon's wisdom, sent by all the kings of the world, who had heard of his wisdom.


列王纪上第5章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第5章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上5:1 推罗王希兰，平素爱大卫。他听见以色列人膏所罗门，接续他父亲作王，就差遣臣仆来见他。

拼音版 王上5:1 Tuīluó wáng Xīlán, píng sù aì Dàwèi. tā tīngjian Yǐsèliè rén gāo Suǒluómén, jiēxù tā fùqin zuò wáng, jiù chāiqiǎn chénpú lái jiàn tā.

吕振中 王上5:1 推罗王希兰素日很爱大卫；他一听见以色列人膏立了所罗门接替他父亲做王，就差遣臣仆来见所罗门。

新译本 王上5:1 推罗王希兰听见以色列人膏立了所罗门接续他父亲作王，就派遣自己的臣仆来见所罗门；因为希兰一向爱大卫。（本节在《马索拉抄本》为5:15）

现代译 王上5:1 泰尔王希兰一向是大卫的朋友；他一听到所罗门继承他父亲大卫作王，就派遣特使来见所罗门。

当代译 王上5:1 推罗王希兰素来敬重大卫。他听见以色列人膏立了所罗门继承大卫作王，就遣使道贺。

文理本 王上5:1 推罗王希兰素爱大卫、闻所罗门受膏、继父为王、则遣臣仆见之、

修订本 王上5:1 推罗王希兰是大卫平生的好友。希兰听见以色列人膏所罗门接续他父亲作王，就派臣仆到他那里。

KJV 英 王上5:1 And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

NIV 英 王上5:1 When Hiram king of Tyre heard that Solomon had been anointed king to succeed his father David, he sent his envoys to Solomon, because he had always been on friendly terms with David.

主目录 返回顶部

和合本 王上5:2 所罗门也差遣人去见希兰，说：

拼音版 王上5:2 Suǒluómén ye chāiqiǎn rén qù jiàn Xīlán, shuō,

吕振中 王上5:2 所罗门也差遣人去见希兰，说∶

新译本 王上5:2 所罗门也派遣人去见希兰，说：

现代译 王上5:2 所罗门回覆希兰说：

当代译 王上5:2 所罗门也派人回礼，对希兰说：

文理本 王上5:2 所罗门亦遣人见希兰曰、

修订本 王上5:2 所罗门也派人到希兰那里，说：

KJV 英 王上5:2 And Solomon sent to Hiram, saying,

NIV 英 王上5:2 Solomon sent back this message to Hiram:

主目录 返回顶部

和合本 王上5:3 “你知道我父亲大卫因四围的争战，不能为耶和华他　神的名建殿，直等到耶和华使仇敌都服在他脚下。

拼音版 王上5:3 Nǐ zhīdào wǒ fùqin Dàwèi yīn sìwéi de zhēng zhàn, bùnéng wèi Yēhéhuá tā shén de míng jiàn diàn, zhí deng dào Yēhéhuá shǐ chóudí dōu fú zaì tā jiǎo xià.

吕振中 王上5:3 「你知道我父亲大卫、因着四围的战争、不能为永恒主他的上帝的名建殿，直等到永恒主使仇敌（原文∶他们）都服在他脚下。

新译本 王上5:3 “你知道我的父亲大卫为了四周的战事，在耶和华使敌人都服在他的脚下以前，他不能为耶和华他的　神的名建造殿宇。

现代译 王上5:3 「你知道我父亲大卫不能为上主—他的上帝建造圣殿，因为他不断地跟四周的敌国打仗。他要等到上主使他胜过所有的仇敌以后才能建造圣殿。

当代译 王上5:3 “我父亲大卫不能为主建造圣殿是因为那时战事连连；不过，先王一直都希望有一天主会赐天下太平，好让他动工兴建圣殿。

文理本 王上5:3 昔我父大卫、因四方战鬬、待耶和华服诸敌于其足下、不能为其上帝耶和华之名建室、尔所知也、

修订本 王上5:3 "你知道我父亲大卫因四围的战争，不能为耶和华－他上帝的名建殿，直等到耶和华使仇敌都服在他脚下。

KJV 英 王上5:3 Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

NIV 英 王上5:3 "You know that because of the wars waged against my father David from all sides, he could not build a temple for the Name of the LORD his God until the LORD put his enemies under his feet.

主目录 返回顶部

和合本 王上5:4 现在耶和华我的　神使我四围平安，没有仇敌，没有灾祸。

拼音版 王上5:4 Xiànzaì Yēhéhuá wǒde shén shǐ wǒ sìwéi píngān, méiyǒu chóudí, méiyǒu zāihuò.

吕振中 王上5:4 现在永恒主我的上帝既使我得享平静，周围四方没有骚扰，没有敌挡的人，没有坏的遭遇。

新译本 王上5:4 但是，现在耶和华我的　神使我四境太平，没有仇敌，也没有灾祸。

现代译 王上5:4 现在，上主—我的上帝已经使我的边境平静无事；我没有仇敌，也不怕人来攻打。

当代译 王上5:4 “现在，我的主上帝使我的国家得享安宁，内外无忧，

文理本 王上5:4 今我上帝耶和华、锡我四周绥安、无敌无殃、

修订本 王上5:4 现在耶和华－我的上帝使我四围太平，没有仇敌，没有灾祸。

KJV 英 王上5:4 But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

NIV 英 王上5:4 But now the LORD my God has given me rest on every side, and there is no adversary or disaster.

主目录 返回顶部

和合本 王上5:5 我定意要为耶和华我　神的名建殿，是照耶和华应许我父亲大卫的话说：‘我必使你儿子接续你坐你的位，他必为我的名建殿。’

拼音版 王上5:5 Wǒ déng yì yào wèi Yēhéhuá wǒ shén de míng jiàn diàn, shì zhào Yēhéhuá yīngxǔ wǒ fùqin Dàwèi de huà shuō, wǒ bì shǐ nǐ érzi jiēxù nǐ zuò nǐde wèi, tā bì wèi wǒde míng jiàn diàn.

吕振中 王上5:5 我心里就要说为永恒主我的上帝的名建殿，照永恒主对我父亲大卫所说过的话，说∶『你那儿子、我所要设立来接替你坐你位上的、是他才要为我的名来建殿。』

新译本 王上5:5 所以我有意要为耶和华我的　神的名建造殿宇，正如耶和华曾对我的父亲大卫说：‘你的儿子，就是我要使他接续你坐在王位上的，要为我的名建造殿宇。’

现代译 王上5:5 上主曾应许我父亲大卫说：『我要那继承你王位的儿子为我建造圣殿。』因此，我决定建造圣殿，来敬拜上主—我的上帝。

当代译 王上5:5 所以，我准备要为他建造一所圣殿，因为主曾经吩咐先王说：“我必使你的儿子继承你的王位，他必为我的名建殿。”

文理本 王上5:5 我决志为我上帝耶和华之名建室、应耶和华谕我父大卫之言曰、我将使尔子继尔践位、彼必为我名建室、

修订本 王上5:5 看哪，我吩咐要为耶和华－我上帝的名建殿，是照耶和华向我父亲大卫说的：'我必使你儿子接续你，坐你的王位，他必为我的名建殿。'

KJV 英 王上5:5 And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

NIV 英 王上5:5 I intend, therefore, to build a temple for the Name of the LORD my God, as the LORD told my father David, when he said, 'Your son whom I will put on the throne in your place will build the temple for my Name.'

主目录 返回顶部

和合本 王上5:6 所以求你吩咐你的仆人，在黎巴嫩为我砍伐香柏木，我的仆人也必帮助他们。我必照你所定的，给你仆人的工价。因为你知道，在我们中间没有人像西顿人善于砍伐树木。”

拼音版 王上5:6 Suǒyǐ qiú nǐ fēnfu nǐde púrén zaì Lìbānèn wèi wǒ kǎn fá xiāng bǎi mù, wǒde púrén ye bì bāngzhu tāmen, wǒ bì zhào nǐ suǒ déng de, gei nǐ púrén de gōngjià. yīnwei nǐ zhīdào, zaì wǒmen zhōngjiān méiyǒu rén xiàng Xīdùn rén shàn yú kǎn fá shùmù.

吕振中 王上5:6 现在求你吩咐人从利巴嫩为我砍伐香柏木；我的仆人也要和你的仆人一同作；我要照你所说定的将你仆人的工价交给你；因为你自己也知道我们中间并没有人像西顿人那样精于砍树木的。」

新译本 王上5:6 现在请你命令人从黎巴嫩为我砍伐香柏木；我的仆人要与你的仆人一起工作；至于你的仆人的工资，我必按照你所说的付给你，因为你也知道，我们中间没有人像西顿人那样善于砍伐树木。”

现代译 王上5:6 请你差派你的人到黎巴嫩为我砍伐香柏树。我这边的人会跟他们一起工作；我也会按照你所定的工资给你的工人。你知道，我们不像你们西顿人那样懂得砍伐树木。」

当代译 王上5:6 现在，朕希望你帮助我达成这个心愿。大家都知道西顿人砍伐树木的技术是首屈一指的，在我国中却没有这样的人材。所以，朕希望你能派一些木匠到黎巴嫩去为我们砍伐香柏木，我也会派人协助他们。工钱多少，一概由我来负责。”

文理本 王上5:6 请尔命人、为我斫香柏于利巴嫩、我仆与尔仆偕、尔言其值、我必予之、盖尔知西顿人能斫木、我中无人如之、

修订本 王上5:6 现在，请吩咐人在黎巴嫩为我砍伐香柏木，我的仆人必帮助你的仆人。至于你仆人的工钱，我必照你所定的给你。你知道，在我们中间没有人像西顿人那样擅长砍伐树木。"

KJV 英 王上5:6 Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

NIV 英 王上5:6 "So give orders that cedars of Lebanon be cut for me. My men will work with yours, and I will pay you for your men whatever wages you set. You know that we have no one so skilled in felling timber as the Sidonians."

主目录 返回顶部

和合本 王上5:7 希兰听见所罗门的话，就甚喜悦说：“今日应当称颂耶和华，因他赐给大卫一个有智慧的儿子，治理这众多的民。”

拼音版 王上5:7 Xīlán tīngjian Suǒluómén de huà, jiù shén xǐyuè, shuō, jīnrì yīngdāng chēngsòng Yēhéhuá. yīn tā cìgei Dàwèi yī gè yǒu zhìhuì de érzi, zhìlǐ zhè zhòngduō de mín.

吕振中 王上5:7 希兰听了所罗门的话，就非常高兴，说∶「今日永恒主正应当受祝颂，因为他将一个有智慧的儿子赐给大卫、来管理这许多的人民。」

新译本 王上5:7 希兰听见了所罗门的话，就十分欢喜，说：“今天耶和华是应当称颂的，因为他赐给了大卫一个有智慧的儿子治理这么众多的人民。”

现代译 王上5:7 希兰听到所罗门的口信，非常高兴；他说：「愿上主今天得到赞美！他赐给大卫这样一个有智慧的儿子治理伟大的民族！」

当代译 王上5:7 希兰听到这些话就非常高兴地说：“赞美上帝！他赐给大卫一个有智慧的儿子作承继人，好让他治理这人口众多的国家。”

文理本 王上5:7 希兰闻所罗门言、欣喜不胜、曰、今当颂美耶和华、赐大卫智慧之子、治此大国、

修订本 王上5:7 希兰听见所罗门的话，就很高兴，说："今日耶和华是应当称颂的，因为他赐给大卫一个有智慧的儿子，治理这众多的百姓。"

KJV 英 王上5:7 And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

NIV 英 王上5:7 When Hiram heard Solomon's message, he was greatly pleased and said, "Praise be to the LORD today, for he has given David a wise son to rule over this great nation."

主目录 返回顶部

和合本 王上5:8 希兰打发人去见所罗门，说：“你差遣人向我所提的那事，我都听见了。论到香柏木和松木，我必照你的心愿而行。

拼音版 王上5:8 Xīlán dǎfa rén qù jiàn Suǒluómén, shuō, nǐ chāiqiǎn rén xiàng wǒ suǒ tí de nà shì, wǒ dōu tīngjian le. lún dào xiāng bǎi mù hé sōng mù, wǒ bì zhào nǐde xīnyuàn ér xíng.

吕振中 王上5:8 希兰打发人去见所罗门，说∶「你差遣人向我所提的那事、我都听见了；关于香柏木和松木的事、凡我所心愿的、我都要照办。

新译本 王上5:8 于是希兰派遣人去见所罗门，说：“你派人来向我所传的消息，我都听到了。关于香柏木和松木的事，你心所愿的，我都照办。

现代译 王上5:8 於是希兰这样回覆所罗门：「我已经接到你的音讯；我预备照你的要求供应香柏树和松树。

当代译 王上5:8 希兰派人回覆所罗门说：“王的使者带来的口信，我已经收到了。你所需的香柏木和松木，我一定会照你的心愿办妥。

文理本 王上5:8 遂遣人告所罗门曰、尔所言者、我已闻之、论及香柏松木、我必如尔所欲而为、

修订本 王上5:8 希兰送信给所罗门，说："你派人向我所提的那事，我已听见了；论到香柏木和松木，我必照你一切的心愿去做。

KJV 英 王上5:8 And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

NIV 英 王上5:8 So Hiram sent word to Solomon: "I have received the message you sent me and will do all you want in providing the cedar and pine logs.

主目录 返回顶部

和合本 王上5:9 我的仆人必将这木料从黎巴嫩运到海里，扎成筏子，浮海运到你所指定我的地方，在那里拆开，你就可以收取。你也要成全我的心愿，将食物给我的家。”

拼音版 王上5:9 Wǒde púrén bìjiāng zhè mù liào cóng Lìbānèn yùn dào hǎi lǐ, zhá chéng fá zǐ, fú hǎi yùn dào nǐ suǒ zhǐ déng wǒde dìfang, zaì nàli chāi kāi, nǐ jiù keyǐ shōu qǔ, nǐ ye yào chéngquán wǒde xīnyuàn, jiāng shíwù gei wǒde jiā.

吕振中 王上5:9 我的仆人要从利巴嫩将这木料运下海里；我要把木料扎成筏子，由海上运到你叫我送到的地方，在那里拆开，你就可以收起来；你也须要成全我的心愿，将食物给我的家。」

新译本 王上5:9 我的仆人要把这些木材从黎巴嫩运下海中；我会把木材扎成木筏，从海上运到你指定我的地方去。我在那里把木材拆开，你就可以运走。你也要成全我的心愿，用粮食供应我家。”

现代译 王上5:9 我的工人将从黎巴嫩把木材运到海里，扎成木排，浮运到你指定的地点。我的工人将在那里解开木排，交给你的工人接收处理。至於你那方面，我希望你供应食物给我的工人。」

当代译 王上5:9 我的工人会将这些木料从黎巴嫩扎成筏子，用海道运到你指定的地点。木筏拆散以后，你就可以点收了。之后，我希望你依言供应我宫中的食粮。”

文理本 王上5:9 我仆必自利巴嫩、运至海滨、编之为桴、浮海至尔所定之地、在彼解之、尔可受焉、以食物供我宫廷、则盈我愿、

修订本 王上5:9 我的仆人必把这木料从黎巴嫩运到海里，我会把它们扎成筏子浮在海上，运到你告诉我的地方，在那里拆开，你就可以收取；你也要照我的心愿做，把食物给我的家。"

KJV 英 王上5:9 My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

NIV 英 王上5:9 My men will haul them down from Lebanon to the sea, and I will float them in rafts by sea to the place you specify. There I will separate them and you can take them away. And you are to grant my wish by providing food for my royal household."

主目录 返回顶部

和合本 王上5:10 于是，希兰照着所罗门所要的，给他香柏木和松木。

拼音版 王上5:10 Yúshì Xīlán zhào zhe Suǒluómén suǒ yào de, gei tā xiāng bǎi mù hé sōng mù.

吕振中 王上5:10 于是希兰照所罗门所心愿的将香柏木和松木给他。

新译本 王上5:10 于是希兰照所罗门所想要的，供给他香柏木和松木。

现代译 王上5:10 於是，希兰照所罗门的要求供给香柏木和松木；

当代译 王上5:10 希兰把所罗门所需用的香柏木和松木运送过来；

文理本 王上5:10 希兰以香柏松木予所罗门、如其所欲、

修订本 王上5:10 于是希兰照所罗门的心愿，给他香柏木和松木；

KJV 英 王上5:10 So Hiram gave Solomon cedar trees and fir trees according to all his desire.

NIV 英 王上5:10 In this way Hiram kept Solomon supplied with all the cedar and pine logs he wanted,

主目录 返回顶部

和合本 王上5:11 所罗门给希兰麦子二万歌珥，清油二十歌珥，作他家的食物。所罗门每年都是这样给希兰。

拼音版 王上5:11 Suǒluómén gei Xīlán maìzi èr wàn gē Er, qīng yóu èr shí gē Er, zuò tā jiā de shíwù. Suǒluómén mei nián dōu shì zhèyàng gei Xīlán.

吕振中 王上5:11 所罗门也将麦子二万歌珥、捣成的油二万罢特（传统∶二十歌珥）给希兰，仗他家的食物∶所罗门年年都这样给希兰。

新译本 王上5:11 所罗门也给了希兰麦子两千公吨，纯油四十万公升，作为他的家的食物。所罗门年年都这样供给希兰。

现代译 王上5:11 所罗门每年给希兰两千公吨麦子和四十万公升〔希伯来文是：四千公升〕纯橄榄油，作为他工人的食物。

当代译 王上5:11 所罗门也每年把四百四十万公升的麦子和四千四百公升的纯净橄榄油供应给希兰。

文理本 王上5:11 所罗门以麦二万歌珥、尔油二十歌珥、供希兰之宫廷、每岁如此、

修订本 王上5:11 所罗门给希兰二万歌珥麦子，二十歌珥捣成的油，作他家的食物。所罗门每年都是这样给希兰。

KJV 英 王上5:11 And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

NIV 英 王上5:11 and Solomon gave Hiram twenty thousand cors of wheat as food for his household, in addition to twenty thousand baths of pressed olive oil. Solomon continued to do this for Hiram year after year.

主目录 返回顶部

和合本 王上5:12 耶和华照着所应许的，赐智慧给所罗门。希兰与所罗门和好，彼此立约。

拼音版 王上5:12 Yēhéhuá zhào zhe suǒ yīngxǔ de cì zhìhuì gei Suǒluómén. Xīlán yǔ Suǒluómén héhǎo, bǐcǐ lì yuē.

吕振中 王上5:12 永恒主将智慧赐给所罗门、照他所应许的。希兰与所罗门之间都和平无事，二人相与立约。

新译本 王上5:12 耶和华照着他应许所罗门的，把智慧赐给他。希兰与所罗门之间，彼此和平相处，二人互相立约。

现代译 王上5:12 上主履行他的应许，赐给所罗门智慧。希兰和所罗门和平相处，并且签订协约。

当代译 王上5:12 主履行自己的诺言，把无比的智慧赐给所罗门；他跟希兰缔结盟约，建立邦交。

文理本 王上5:12 希兰与所罗门和好、彼此立约、耶和华循其所许、以智慧赐所罗门、○

修订本 王上5:12 耶和华照着所应许的赐智慧给所罗门。希兰与所罗门和平相处，二人彼此立约。

KJV 英 王上5:12 And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

NIV 英 王上5:12 The LORD gave Solomon wisdom, just as he had promised him. There were peaceful relations between Hiram and Solomon, and the two of them made a treaty.

主目录 返回顶部

和合本 王上5:13 所罗门王从以色列人中挑取服苦的人共有三万。

拼音版 王上5:13 Suǒluómén wáng cóng Yǐsèliè rén zhōng tiāo qǔ fú kǔ de rén gòng yǒu sān wàn,

吕振中 王上5:13 所罗门王从以色列人中徵派了作苦工的人；这一批作苦工的共有三万。

新译本 王上5:13 所罗门从以色列众人中征召作苦工的人，这些作苦工的人共有三万，

现代译 王上5:13 所罗门王从全以色列强徵了叁万名劳工，

当代译 王上5:13 所罗门王从人民中徵集了叁万人服工役，

文理本 王上5:13 所罗门王在以色列中、征人为役、共计三万、

修订本 王上5:13 所罗门王从全以色列挑取服劳役的人，征来的人有三万，

KJV 英 王上5:13 And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

NIV 英 王上5:13 King Solomon conscripted laborers from all Israel--thirty thousand men.

主目录 返回顶部

和合本 王上5:14 派他们轮流，每月一万人上黎巴嫩去；一个月在黎巴嫩，两个月在家里，亚多尼兰掌管他们。

拼音版 王上5:14 Paì tāmen lún liú mei yuè yī wàn rén shàng Lìbānèn qù. yī gè yuè zaì Lìbānèn, liǎng gè yuè zaì jiā lǐ. yà duō ní lán zhǎng guǎn tāmen.

吕振中 王上5:14 他打发他们上利巴嫩，轮流更换，每月一万人∶一个月在利巴嫩，两个月在家里；由亚多尼兰去管理他们。

新译本 王上5:14 派他们轮班上黎巴嫩山去，每月一万人；他们一个月在黎巴嫩山上，两个月在家里。管理这些作苦工的是亚多尼兰。

现代译 王上5:14 派亚多尼兰管理他们。他把他们分成叁队，每队一万人。每一队在黎巴嫩一个月，在家两个月。

当代译 王上5:14 到黎巴嫩去工作，每月由一万人轮值，每人工作一个月，休假两个月；由亚多尼兰作他们的总管。

文理本 王上5:14 每月递更、遣人一万至利巴嫩、居利巴嫩一月、居家二月、亚多尼兰督之、

修订本 王上5:14 派他们轮流每月一万人上黎巴嫩去；一个月在黎巴嫩，两个月在家里。亚多尼兰管理他们。

KJV 英 王上5:14 And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

NIV 英 王上5:14 He sent them off to Lebanon in shifts of ten thousand a month, so that they spent one month in Lebanon and two months at home. Adoniram was in charge of the forced labor.

主目录 返回顶部

和合本 王上5:15 所罗门用七万扛抬的，八万在山上凿石头的。

拼音版 王上5:15 Suǒluómén yòng qī wàn káng tái de, bā wàn zaì shān shàng zaó shítou de.

吕振中 王上5:15 所罗门用了七万扛抬重物的人，八万在山上砍凿。

新译本 王上5:15 所罗门有七万个搬运重物的工人，有八万个在山上凿石的石匠。

现代译 王上5:15 所罗门也派八万人在山上凿取石头，七万搬运的，

当代译 王上5:15 所罗门又徵用了七万名搬运工人，八万名石匠在山上凿石。

文理本 王上5:15 所罗门又有七万人负荷、八万人在山凿石、

修订本 王上5:15 所罗门有七万扛抬的，八万在山上凿石头的。

KJV 英 王上5:15 And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

NIV 英 王上5:15 Solomon had seventy thousand carriers and eighty thousand stonecutters in the hills,

主目录 返回顶部

和合本 王上5:16 此外，所罗门用三千三百督工的，监管工人。

拼音版 王上5:16 Cǐ waì, Suǒluómén yòng sān qiā sān bǎi dū gōng de, jiān guǎn gōngrén.

吕振中 王上5:16 此外所罗门还用了三千三百个监管工作的官长、就是管理作工之众民的。

新译本 王上5:16 除此以外，所罗门还有三千三百个监管工作的官长，管理作工的人民。

现代译 王上5:16 又有叁千叁百名工头监督他们的工作。

当代译 王上5:16 此外，他还派了叁千叁百名管工负责监督工作。

文理本 王上5:16 此外有督工者、三千三百人、以督操作之众、

修订本 王上5:16 此外，所罗门有三千三百个监督工作的官长，监管百姓做工。

KJV 英 王上5:16 Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

NIV 英 王上5:16 as well as thirty-three hundred foremen who supervised the project and directed the workmen.

主目录 返回顶部

和合本 王上5:17 王下令，人就凿出又大又宝贵的石头来，用以立殿的根基。

拼音版 王上5:17 Wáng xià líng, rén jiù zaó chū yòu dà yòu bǎoguì de shítou lái, yòng yǐ lì diàn de gēnjī.

吕振中 王上5:17 王吩咐人开出大石头和宝贵的石头来，用砍削好了的石头做殿的根基。

新译本 王上5:17 王下令，人就开凿出又大又贵重的石头，用凿好的石头作殿的地基。

现代译 王上5:17 他们照所罗门王的命令开凿贵重的大石，作为圣殿的基石。

当代译 王上5:17 所罗门的石匠在山上凿出非常珍贵的石头，用来作圣殿的根基。

文理本 王上5:17 王命人凿大而且贵之石、以立室基、

修订本 王上5:17 王下令，他们就凿出又大又贵重的石头来，用以立殿的根基。

KJV 英 王上5:17 And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

NIV 英 王上5:17 At the king's command they removed from the quarry large blocks of quality stone to provide a foundation of dressed stone for the temple.

主目录 返回顶部

和合本 王上5:18 所罗门的匠人和希兰的匠人，并迦巴勒人，都将石头凿好，预备木料和石头建殿。

拼音版 王上5:18 Suǒluómén de jiàngrén hé Xīlán de jiàngrén, bìng Jiābālè rén, dōu jiāng shítou zaó hǎo, yùbeì mù liào hé shítou jiàn diàn.

吕振中 王上5:18 所罗门的匠人和希兰的匠人以及迦巴勒人都将石头凿好，豫备木料和石头来建殿。

新译本 王上5:18 所罗门的工匠、希兰的工匠和迦巴勒人把石头凿好，又预备建造殿宇用的木料和石料。

现代译 王上5:18 所罗门和希兰的建筑工人以及从迦巴勒城来的人预备了石头和木材，兴工建造圣殿。

当代译 王上5:18 於是，迦巴勒人，及所罗门和希兰的工匠就把一块一块的石头凿好，又准备木料用来建造圣殿。

文理本 王上5:18 所罗门与希兰之匠、暨迦巴勒人琢之、备具木石、以建殿宇、

修订本 王上5:18 所罗门的工匠和希兰的工匠，以及迦巴勒人，把石头凿好，预备了木料和石头来建殿。

KJV 英 王上5:18 And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

NIV 英 王上5:18 The craftsmen of Solomon and Hiram and the men of Gebal cut and prepared the timber and stone for the building of the temple.


列王纪上第6章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第6章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上6:1 以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，开工建造耶和华的殿。

拼音版 王上6:1 Yǐsèliè rén chū Aijí dì hòu sì bǎi bā shí nián, Suǒluómén zuò Yǐsèliè wáng dì sì nián Xīfú yuè, jiù shì èr yuè, kāi gōng jiànzào Yēhéhuá de diàn.

吕振中 王上6:1 以色列人出埃及地以后四百八十年，所罗门作王管理以色列、第四年西弗月、就是二月、他开始为永恒主建殿。

新译本 王上6:1 以色列人出埃及地以后四百八十年，所罗门作以色列王的第四年西弗月，就是二月，他动工建造耶和华的殿。

现代译 王上6:1 以色列人离开埃及后的四百八十年，所罗门作以色列王的第四年二月，就是西弗月，所罗门开工建造圣殿。

当代译 王上6:1 以色列人出埃及后第四百八十年，也就是所罗门作以色列王的第四年二月，就动工兴建主的圣殿。

文理本 王上6:1 以色列族出埃及后、四百八十年、所罗门在位之四年、西弗月、即二月、始建耶和华室、

修订本 王上6:1 以色列人出埃及地后四百八十年，所罗门作以色列王第四年西弗月，就是二月，他开工建造耶和华的殿。

KJV 英 王上6:1 And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

NIV 英 王上6:1 In the four hundred and eightieth year after the Israelites had come out of Egypt, in the fourth year of Solomon's reign over Israel, in the month of Ziv, the second month, he began to build the temple of the LORD.

主目录 返回顶部

和合本 王上6:2 所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。

拼音版 王上6:2 Suǒluómén wáng wèi Yēhéhuá suǒ jiàn de diàn, cháng liù shí zhǒu, kuān èr shí zhǒu, gāo sān shí zhǒu.

吕振中 王上6:2 所罗门王为永恒主建的殿、长六十肘，宽二十肘，高三十肘。

新译本 王上6:2 所罗门为耶和华所建的殿，长二十七公尺，宽九公尺，高十三公尺半。

现代译 王上6:2 圣殿内部有二十七公尺长，九公尺宽，十叁公尺半高。

当代译 王上6:2 圣殿长二十七公尺，宽九公尺，高十叁公尺半。

文理本 王上6:2 室长六十肘、广二十肘、高三十肘、

修订本 王上6:2 所罗门王为耶和华所建的殿，长六十肘，宽二十肘，高三十肘。

KJV 英 王上6:2 And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

NIV 英 王上6:2 The temple that King Solomon built for the LORD was sixty cubits long, twenty wide and thirty high.

主目录 返回顶部

和合本 王上6:3 殿前的廊子长二十肘，与殿的宽窄一样，阔十肘。

拼音版 王上6:3 Diàn qián de lángzi zhǎng èr shí zhǒu, yǔ diàn de kuān zhǎi yíyàng, kuò shí zhǒu.

吕振中 王上6:3 殿堂前的廊子长二十肘，和殿的宽度一样；廊子在殿前阔十肘。

新译本 王上6:3 殿的前廊长九公尺，和殿的宽度一样，宽四公尺半。

现代译 王上6:3 进口处的门廊有四公尺半深，九公尺宽，跟圣所的宽度一样。

当代译 王上6:3 殿前门廊的长度和殿的阔度相等，一样是九公尺，宽四公尺半。

文理本 王上6:3 圣所前之廊、长二十肘、与室之广同、其广十肘、

修订本 王上6:3 殿的正堂前走廊长二十肘，与殿的宽度一样，殿前宽十肘；

KJV 英 王上6:3 And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

NIV 英 王上6:3 The portico at the front of the main hall of the temple extended the width of the temple, that is twenty cubits, and projected ten cubits from the front of the temple.

主目录 返回顶部

和合本 王上6:4 又为殿做了严紧的窗棂。

拼音版 王上6:4 Yòu wèi diàn zuò le yán jǐn de chuāng líng.

吕振中 王上6:4 他又为殿作了窗户、有内宽外窄的窗格子。

新译本 王上6:4 又为殿做了窗架子内宽外窄的窗户。

现代译 王上6:4 圣殿的墙上有窗户；窗户外面小，里面大。

当代译 王上6:4 圣殿的窗框非常精巧细致；在靠着殿墙、围着殿堂和内殿的地方又造了厢房。厢房分为叁层，底层宽两公尺两公寸，中层宽两公尺七公寸，上层宽叁公尺一公寸。厢房的横梁都搁在殿墙突出的地方，避免屋梁插进殿墙去。

文理本 王上6:4 为室作牖、其棂方罫、

修订本 王上6:4 他为殿做了有框嵌壁式的窗户。

KJV 英 王上6:4 And for the house he made windows of narrow lights.

NIV 英 王上6:4 He made narrow clerestory windows in the temple.

主目录 返回顶部

和合本 王上6:5 靠着殿墙，围着外殿内殿，造了三层旁屋。

拼音版 王上6:5 Kào zhe diàn qiáng, wéi zhe waì diàn neì diàn, zào le sān céng páng wū.

吕振中 王上6:5 他建造了楼房靠着殿的墙、围着殿四围的墙；对着殿堂和内殿他四围造了厢房。

新译本 王上6:5 紧靠殿墙，就是围着外殿和内殿的墙，他又建造平台，围绕殿的四周，做成厢房。

现代译 王上6:5 靠着外墙，在圣殿的旁边和后面，建造了叁层厢房，每一层有两公尺两公寸高。

当代译 王上6:5 圣殿的窗框非常精巧细致；在靠着殿墙、围着殿堂和内殿的地方又造了厢房。厢房分为叁层，底层宽两公尺两公寸，中层宽两公尺七公寸，上层宽叁公尺一公寸。厢房的横梁都搁在殿墙突出的地方，避免屋梁插进殿墙去。

文理本 王上6:5 殿与内殿四周、依墙建楼、四周有屋、

修订本 王上6:5 靠着殿墙，围着外殿和内殿的墙，周围建造了厢房；

KJV 英 王上6:5 And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

NIV 英 王上6:5 Against the walls of the main hall and inner sanctuary he built a structure around the building, in which there were side rooms.

主目录 返回顶部

和合本 王上6:6 下层宽五肘，中层宽六肘，上层宽七肘。殿外旁屋的梁木，搁在殿墙坎上，免得插入殿墙。

拼音版 王上6:6 Xià céng kuān wǔ zhǒu, zhōng céng kuān liù zhǒu, shàng céng kuān qī zhǒu. diàn waì páng wū de liángmù gé zaì diàn qiáng kǎn shàng, miǎndé chārù diàn qiáng.

吕振中 王上6:6 厢房（传统∶楼房）下层宽五肘，中层宽六肘，第三层宽七肘；因为殿的外面四围有坎，免得梁木插入殿的墙里。

新译本 王上6:6 厢房的下层宽两公尺两公寸；中层宽两公尺七公寸；第三层宽三公尺一公寸。他在殿墙外面四周留有暗架，所以梁木不必插入殿墙里。

现代译 王上6:6 最下面一层的厢房每间有两公尺两公寸宽；中间那层的厢房有两公尺七公寸宽；上面那层的厢房有叁公尺一公寸宽。每一层的殿墙都比下面一层的薄；这样，房间可以造在墙上，用不着把梁木安放在墙里。

当代译 王上6:6 圣殿的窗框非常精巧细致；在靠着殿墙、围着殿堂和内殿的地方又造了厢房。厢房分为叁层，底层宽两公尺两公寸，中层宽两公尺七公寸，上层宽叁公尺一公寸。厢房的横梁都搁在殿墙突出的地方，避免屋梁插进殿墙去。

文理本 王上6:6 其下广五肘、中广六肘、上广七肘、室外四周、相间以凹、使梁弗入室墙、

修订本 王上6:6 下层宽五肘，中层宽六肘，第三层宽七肘。他在殿墙的周围造坎，免得梁木插入殿墙里。

KJV 英 王上6:6 The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

NIV 英 王上6:6 The lowest floor was five cubits wide, the middle floor six cubits and the third floor seven. He made offset ledges around the outside of the temple so that nothing would be inserted into the temple walls.

主目录 返回顶部

和合本 王上6:7 建殿是用山中凿成的石头。建殿的时候，锤子、斧子和别样铁器的响声都没有听见。

拼音版 王上6:7 Jiàn diàn shì yòng shān zhōng zaó chéng de shítou. jiàn diàn de shíhou, chuí zǐ, fǔzi, hé bié yàng tie qì de xiǎngshēng dōu méiyǒu tīngjian.

吕振中 王上6:7 建殿造的时候、是用石山上琢好了的整块石头；因此当殿建造的时候、锤子、斧子，或任何鉄器的响声都没有听见。

新译本 王上6:7 建殿是用采石场预备好了的石料；所以建殿的时候，在殿里听不到锤子、斧头或任何铁器的声音。

现代译 王上6:7 建殿用的石头是在石矿场里开凿的，所以建殿的时候，锤子、斧子，和其他铁器的响声都听不到。

当代译 王上6:7 建造圣殿所用的石头，都是预先在石矿场凿好的，所以建殿的时候完全听不到锤子、斧头或是其他铁器的响声。

文理本 王上6:7 建室乃以凿处所备之石、建时不闻椎斧铁器之声、

修订本 王上6:7 殿是用山中凿成的石头建的，所以建殿的时候，锤子、斧子和别样铁器的响声都没有听见。

KJV 英 王上6:7 And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

NIV 英 王上6:7 In building the temple, only blocks dressed at the quarry were used, and no hammer, chisel or any other iron tool was heard at the temple site while it was being built.

主目录 返回顶部

和合本 王上6:8 在殿右边当中的旁屋有门，门内有旋螺的楼梯，可以上到第二层，从第二层可以上到第三层。

拼音版 王上6:8 Zaì diàn yòubiān dāngzhōng de páng wū yǒu mén, mén neì yǒu xuán luó de lóu tī, keyǐ shàng dào dì èr céng, cóng dì èr céng keyǐ shàng dào dì sān céng.

吕振中 王上6:8 在殿的南（或译∶右）边、厢房下层（传统∶中层）那里有门；人从螺旋楼梯可以上到中层，又从中层到第三层。

新译本 王上6:8 厢房的下层门在殿的右边，人可以从螺旋形梯子上厢房的中层，再从中层上到第三层。

现代译 王上6:8 厢房最下面一层〔希伯来文是：中间一层〕的进口处，在圣殿的南边，有楼梯通到第二层和第叁层。

当代译 王上6:8 厢房的进口在殿的右面，沿着一道螺旋形的梯子可以通到第二层和第叁层。

文理本 王上6:8 中屋之门在室右、自下至中、延及上层、其梯曲折而登、

修订本 王上6:8 在殿右边当中的厢房有门，可以从螺旋梯上到中层，再从中层上到第三层。

KJV 英 王上6:8 The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

NIV 英 王上6:8 The entrance to the lowest floor was on the south side of the temple; a stairway led up to the middle level and from there to the third.

主目录 返回顶部

和合本 王上6:9 所罗门建殿，安置香柏木的栋梁，又用香柏木板遮盖。

拼音版 王上6:9 Suǒluómén jiàn diàn, ānzhì xiāng bǎi mù de liàn liáng, yòu yòng xiāng bǎi mù bǎn zhēgaì.

吕振中 王上6:9 所罗门建殿，建到完成。他用香柏木的椽和桷作殿的天花板。

新译本 王上6:9 所罗门建殿，建造完成以后，就用香柏木的栋梁和香柏木的木板做殿的天花板。

现代译 王上6:9 所罗门王完成了圣殿的建造。他用香柏木做梁木和天花板。

当代译 王上6:9 圣殿的规模完成了以后，就装上梁木和铺上香柏木板。

文理本 王上6:9 所罗门建室既毕、乃置香柏之梁、盖以香柏之板、

修订本 王上6:9 所罗门完成殿的建造。他用香柏木作梁木和横板，遮盖殿顶。

KJV 英 王上6:9 So he built the house, and finished it; and covered the house with beams and boards of cedar.

NIV 英 王上6:9 So he built the temple and completed it, roofing it with beams and cedar planks.

主目录 返回顶部

和合本 王上6:10 靠着殿所造的旁屋，每层高五肘，香柏木的栋梁，搁在殿墙坎上。

拼音版 王上6:10 Kào zhe diàn suǒ zào de páng wū, mei céng gāo wǔ zhǒu, xiāng bǎi mù de liàn liáng gé zaì diàn qiáng kǎn shàng.

吕振中 王上6:10 他建造了楼旁靠着整个的殿，每层各高五肘；都用香柏木料和殿连接着。

新译本 王上6:10 靠着圣殿所建的厢房，每层高两公尺两公寸，都用香柏木的梁木与殿连接。

现代译 王上6:10 那叁层厢房，每一层有两公尺两公寸高，是靠着圣殿的外墙建的，也用香柏木的梁木连接在墙上。

当代译 王上6:10 厢房每一层高两公尺两公寸，用香柏木与殿墙接连起来。

文理本 王上6:10 室之四周建屋、各高五肘、以香柏接连之、○

修订本 王上6:10 靠着整个殿所造的厢房，每层高五肘，香柏木的梁板搁在殿的墙坎上。

KJV 英 王上6:10 And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

NIV 英 王上6:10 And he built the side rooms all along the temple. The height of each was five cubits, and they were attached to the temple by beams of cedar.

主目录 返回顶部

和合本 王上6:11 耶和华的话临到所罗门说：

拼音版 王上6:11 Yēhéhuá de huà líndào Suǒluómén shuō,

吕振中 王上6:11 永恒主的话传与所罗门说∶

新译本 王上6:11 耶和华的话临到所罗门说：

现代译 王上6:11 上主对所罗门说：

当代译 王上6:11 主对所罗门说：

文理本 王上6:11 耶和华谕所罗门曰、

修订本 王上6:11 耶和华的话临到所罗门，说：

KJV 英 王上6:11 And the word of the LORD came to Solomon, saying,

NIV 英 王上6:11 The word of the LORD came to Solomon:

主目录 返回顶部

和合本 王上6:12 “论到你所建的这殿，你若遵行我的律例，谨守我的典章，遵从我的一切诫命，我必向你应验我所应许你父亲大卫的话。

拼音版 王上6:12 Lún dào nǐ suǒ jiàn de zhè diàn, nǐ ruò zūnxíng wǒde lǜ lì, jǐn shǒu wǒde diǎnzhāng, zūn cóng wǒde yīqiè jièmìng, wǒ bì xiàng nǐ yìngyàn wǒ suǒ yīngxǔ nǐ fùqin Dàwèi de huà.

吕振中 王上6:12 「关于你所建的这殿，你若遵行我的律例，实行我的典章，遵守我的一切诫命、按着诫命而行，我就必实行我的话在你身上，那话就是我对你父亲大卫所应许过的。

新译本 王上6:12 “关于你正在建造的这殿，如果你遵行我的律例，实行我的典章，谨守我的一切诫命，并且照着去行，我就必向你实现我应许你父亲大卫的话。

现代译 王上6:12 「如果你遵守我的法律诫命，我一定实现我向你父亲大卫所作的应许。

当代译 王上6:12 “倘若你遵行我的律令、典章和诫命，我就一定实现我向你父亲大卫所许下的诺言。

文理本 王上6:12 论尔所建之室、如尔循我典章、守我律例、遵我诫命而行、则我与尔父大卫所言者、必成之于尔、

修订本 王上6:12 "论到你所建的这殿，你若遵行我的律例，谨守我的典章，遵从我的一切诫命，行在其中，我必向你应验我所应许你父亲大卫的话。

KJV 英 王上6:12 Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

NIV 英 王上6:12 "As for this temple you are building, if you follow my decrees, carry out my regulations and keep all my commands and obey them, I will fulfill through you the promise I gave to David your father.

主目录 返回顶部

和合本 王上6:13 我必住在以色列人中间，并不丢弃我民以色列。”

拼音版 王上6:13 Wǒ bì zhù zaì Yǐsèliè rén zhōngjiān, bìng bù diūqì wǒ mín Yǐsèliè.

吕振中 王上6:13 我必在以色列人中间居住，我必不丢弃我的人民以色列。」

新译本 王上6:13 我必住在以色列人中间，也必不离弃我的子民以色列。”

现代译 王上6:13 我会住在你所建的这圣殿，在我的子民以色列中，永不离弃他们。」

当代译 王上6:13 我必住在以色列人当中，绝不抛弃你们。”

文理本 王上6:13 亦必居以色列中、不弃我民以色列、○

修订本 王上6:13 我必住在以色列人中间，并不丢弃我的百姓以色列。"

KJV 英 王上6:13 And I will dwell among the children of Israel, and will not forsake my people Israel.

NIV 英 王上6:13 And I will live among the Israelites and will not abandon my people Israel."

主目录 返回顶部

和合本 王上6:14 所罗门建造殿宇，

拼音版 王上6:14 Suǒluómén jiànzào diàn yǔ.

吕振中 王上6:14 所罗门建殿，建到完成。

新译本 王上6:14 所罗门建殿，并且建造完成。

现代译 王上6:14 这样，所罗门完成了圣殿的建造。

当代译 王上6:14 圣殿落成了。

文理本 王上6:14 所罗门建室既毕、

修订本 王上6:14 所罗门完成殿的建造。

KJV 英 王上6:14 So Solomon built the house, and finished it.

NIV 英 王上6:14 So Solomon built the temple and completed it.

主目录 返回顶部

和合本 王上6:15 殿里面用香柏木板贴墙，从地到棚顶，都用木板遮蔽，又用松木板铺地。

拼音版 王上6:15 Diàn lǐmiàn yòng xiāng bǎi mù bǎn tiē qiáng, cóng dì dào péng dǐng dōu yòng mù bǎn zhē bì, yòu yòng sōng mù bǎn pū dì.

吕振中 王上6:15 他用香柏木板从里面建殿的墙；从殿的地面到天花板的托梁（传统∶墙）、他都用木料贴上，又用松木板铺殿的地面。

新译本 王上6:15 殿内的墙壁，从地面到天花板，都贴上香柏木，殿内的地面，都铺上松木板。

现代译 王上6:15 圣殿内墙，从地板到天花板，都是用香柏木板钉的；地板是松木铺的。

当代译 王上6:15 殿里的墙壁和天花板都铺上了香柏木，地都铺上松木板。

文理本 王上6:15 室中之壁、自下及梁、以香柏板盖之、以松木板铺地、

修订本 王上6:15 他用香柏木板建造殿的内墙，从殿的地到墙顶都贴上木板，又用松木板铺地。

KJV 英 王上6:15 And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the ceiling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

NIV 英 王上6:15 He lined its interior walls with cedar boards, paneling them from the floor of the temple to the ceiling, and covered the floor of the temple with planks of pine.

主目录 返回顶部

和合本 王上6:16 内殿，就是至圣所，长二十肘，从地到棚顶，用香柏木板遮蔽（或作“隔断”）。

拼音版 王上6:16 Neì diàn, jiù shì zhì shèng suǒ, cháng èr shí zhǒu, cóng dì dào péng dǐng yòng xiāng bǎi mù bǎn zhē bì ( huò zuò gé duàn ).

吕振中 王上6:16 他用香柏木板建殿的后部、二十肘，从地面到托梁（传统∶墙），作在里面，作为内殿，就是至圣所。

新译本 王上6:16 又建内殿长九公尺，从地面到天花板，他用香柏木板隔开，成为至圣所。

现代译 王上6:16 有一间内堂，称为至圣所，建在圣殿里的后部，有九公尺长；从地板到天花板〔希伯来文是：墙〕都是用香柏木隔开的。

当代译 王上6:16 内殿，就是至圣所，那里的长度是九公尺，从地面至天花板都是用香柏木造的。

文理本 王上6:16 室之后、二十肘、以香柏板作壁、自下至梁、以为内殿、即至圣所、

修订本 王上6:16 他在殿的后部建了一间内殿，长二十肘，从地到墙用香柏木板，作为至圣所。

KJV 英 王上6:16 And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

NIV 英 王上6:16 He partitioned off twenty cubits at the rear of the temple with cedar boards from floor to ceiling to form within the temple an inner sanctuary, the Most Holy Place.

主目录 返回顶部

和合本 王上6:17 内殿前的外殿，长四十肘。

拼音版 王上6:17 Neì diàn qián de waì diàn, cháng sì shí zhǒu.

吕振中 王上6:17 内殿前面的殿堂、有四十肘。

新译本 王上6:17 内殿前面的外殿长十八公尺。

现代译 王上6:17 大堂有十八公尺长。

当代译 王上6:17 在至圣所前面的是外殿，那地方长十八公尺。

文理本 王上6:17 内殿前之室、长四十肘、

修订本 王上6:17 殿，就在内殿的前面，长四十肘。

KJV 英 王上6:17 And the house, that is, the temple before it, was forty cubits long.

NIV 英 王上6:17 The main hall in front of this room was forty cubits long.

主目录 返回顶部

和合本 王上6:18 殿里一点石头都不显露，一概用香柏木遮蔽，上面刻着野瓜和初开的花。

拼音版 王上6:18 Diàn lǐ yídiǎn shítou dōu bú xiǎnlù, yígaì yòng xiāng bǎi mù zhē bì. shàngmian kè zhe ye guā hé chū kāi de huā.

吕振中 王上6:18 殿内的香柏木都雕刻着匏瓜和初开的花∶全都是香柏木，没有一点石头可看得见。

新译本 王上6:18 殿的内部都贴上香柏木，上面刻有匏瓜和初开的花朵，全部都是香柏木，一块石头都看不见。

现代译 王上6:18 香柏木板都刻着葫芦和花朵的图样。整个圣殿内部都用香柏木装嵌，使殿墙的石头不显露出来。

当代译 王上6:18 殿里的香柏木全刻上野瓜和初开花朵的图案；一点石头也没有显露出来。

文理本 王上6:18 室内之壁、俱以香柏盖之、雕以匏瓜花蕊之形、其石弗露、

修订本 王上6:18 殿里一点石头都不显露，一概用香柏木遮蔽；香柏木上刻着野瓜和绽开的花。

KJV 英 王上6:18 And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

NIV 英 王上6:18 The inside of the temple was cedar, carved with gourds and open flowers. Everything was cedar; no stone was to be seen.

主目录 返回顶部

和合本 王上6:19 殿里预备了内殿，好安放耶和华的约柜。

拼音版 王上6:19 Diàn lǐ yùbeì le neì diàn, hǎo ānfàng Yēhéhuá de yuē guì.

吕振中 王上6:19 在殿中、他从里面豫备了一间内殿，好将永恒主的约柜放在那里。

新译本 王上6:19 他在殿中预备了内殿，好把耶和华的约柜安放在那里。

现代译 王上6:19 他在圣殿里的后部造了一间内堂；上主的约柜安放在那里。

当代译 王上6:19 圣殿的深处是用来安放主的约柜的，

文理本 王上6:19 室中备至圣所、以置耶和华约匮、

修订本 王上6:19 他在殿的中间预备内殿，在那里安放耶和华的约柜。

KJV 英 王上6:19 And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

NIV 英 王上6:19 He prepared the inner sanctuary within the temple to set the ark of the covenant of the LORD there.

主目录 返回顶部

和合本 王上6:20 内殿长二十肘，宽二十肘，高二十肘，墙面都贴上精金。又用香柏木做坛，包上精金。

拼音版 王上6:20 Neì diàn cháng èr shí zhǒu, kuān èr shí zhǒu, gāo èr shí zhǒu, qiáng miàn dōu tiē shàng jīng jīn. yòu yòng xiāng bǎi mù zuò tán, bāo shàng jīng jīn.

吕振中 王上6:20 内殿（传统加∶前面）长二十肘，宽二十肘，高二十肘；用精金包上；他也用香柏木作（传统∶墙）一座祭坛。

新译本 王上6:20 内殿长九公尺，宽九公尺，高九公尺；内部都贴上精金，用香柏木做的坛也贴上精金。

现代译 王上6:20 这内堂有九公尺长，九公尺宽，九公尺高，都是用纯金贴的。香坛用香柏木板包住。

当代译 王上6:20 那地方的长、宽和高都是九公尺。内部全贴上纯金，香柏木造的祭坛也包上金。

文理本 王上6:20 内殴长二十肘、广二十肘、高二十肘、盖以精金、以香柏作坛、盖以精金、

修订本 王上6:20 内殿长二十肘，宽二十肘，高二十肘，都贴上纯金。他又用香柏木做坛。

KJV 英 王上6:20 And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

NIV 英 王上6:20 The inner sanctuary was twenty cubits long, twenty wide and twenty high. He overlaid the inside with pure gold, and he also overlaid the altar of cedar.

主目录 返回顶部

和合本 王上6:21 所罗门用精金贴了殿内的墙，又用金链子挂在内殿前门扇，用金包裹。

拼音版 王上6:21 Suǒluómén yòng jīng jīn tiē le diàn neì de qiáng, yòu yòng jīn liànzi guà zaì neì diàn qián mén shān, yòng jīn bāoguǒ.

吕振中 王上6:21 所罗门用精金包上殿的里面；又在内殿前面用金链子横着；也用金子包内殿。

新译本 王上6:21 殿的内部所罗门都贴上精金，把金炼挂在内殿的前面，内殿也都贴上精金。

现代译 王上6:21 圣殿内部都用金子贴的，有金钩子挂在内堂进口；这进口也是用金子贴的。

当代译 王上6:21 於是，圣殿的内部就全都贴上了纯金，又用金链拦着进至圣所的地方。

文理本 王上6:21 室中、所罗门悉以精金盖之、内殿之前、间以金索、亦盖以金、

修订本 王上6:21 所罗门用纯金贴殿内，又用金链子挂在内殿前，内殿也贴上金子。

KJV 英 王上6:21 So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

NIV 英 王上6:21 Solomon covered the inside of the temple with pure gold, and he extended gold chains across the front of the inner sanctuary, which was overlaid with gold.

主目录 返回顶部

和合本 王上6:22 全殿都贴上金子，直到贴完，内殿前的坛也都用金包裹。

拼音版 王上6:22 Quán diàn dōu tiē shàng jīnzi, zhídào tiē wán. neì diàn qián de tán, ye dōu yòng jīn bāoguǒ.

吕振中 王上6:22 他把整个的殿都包上金子、直到整个的殿全都作完。属于内殿的整个祭坛也都包上金子。

新译本 王上6:22 他把整个的殿都贴上金子，直到整个的殿都贴完；在内殿的坛，整个都贴上了金子。

现代译 王上6:22 整个圣殿内部都是用金子贴的，像至圣所里面的香坛一样。

当代译 王上6:22 整座圣殿都贴上了纯金；安放在内殿前面的整座祭坛也都包上了纯金。

文理本 王上6:22 室之四周、咸盖以金、内殿之坛、亦盖以金、

修订本 王上6:22 整个殿都贴上金子，直到贴满；内殿前的整个坛，也都包上金子。

KJV 英 王上6:22 And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

NIV 英 王上6:22 So he overlaid the whole interior with gold. He also overlaid with gold the altar that belonged to the inner sanctuary.

主目录 返回顶部

和合本 王上6:23 他用橄榄木做两个基路伯，各高十肘，安在内殿。

拼音版 王上6:23 Tā yòng gǎnlǎn mù zuò liǎng gè Jīlùbǎi, gè gāo shí zhǒu, ān zaì neì diàn.

吕振中 王上6:23 他用橄榄木作两个基路伯在内殿，各高十肘。

新译本 王上6:23 在内殿，他用橄榄木做了两个基路伯，各高四公尺四公寸。

现代译 王上6:23 他把两个用橄榄木做的基路伯安放在至圣所，每一个有四公尺四公寸高。

当代译 王上6:23 至圣所里面放着两个高四公尺半，用橄榄木造的基路伯；

文理本 王上6:23 以橄榄木作基路伯二、各高十肘、在于内殿、

修订本 王上6:23 他在内殿里用橄榄木做两个基路伯，各高十肘。

KJV 英 王上6:23 And within the oracle he made two cherubims of olive tree, each ten cubits high.

NIV 英 王上6:23 In the inner sanctuary he made a pair of cherubim of olive wood, each ten cubits high.

主目录 返回顶部

和合本 王上6:24 这一个基路伯有两个翅膀，各长五肘，从这翅膀尖到那翅膀尖，共有十肘；

拼音版 王上6:24 Zhè yī gè Jīlùbǎi yǒu liǎng gè chìbǎng, gè cháng wǔ zhǒu, cóng zhè chìbǎng jiān dào nà chìbǎng jiān gōng yǒu shí zhǒu.

吕振中 王上6:24 一个基路伯的一个翅膀长五肘，那基路伯的另一个翅膀也长五肘∶从这翅膀尖到那翅膀尖有十肘。

新译本 王上6:24 第一个基路伯一边的翅膀长两公尺两公寸，另一边的翅膀也是两公尺两公寸；由这翅膀尖到那翅膀尖共有四公尺四公寸。

现代译 王上6:24 两个基路伯一样大小、一样形状，都有两只翅膀；每只翅膀两公尺两公寸长。所以，从一只翅膀的尖端到另一翅膀的尖端是四公尺四公寸。

当代译 王上6:24 他们的形状和大小都是一模一样的，他们张开两个各两公尺两公寸长的翅膀，两个翅膀伸展开来，翅尖相距共四公尺四公寸。

文理本 王上6:24 此翮长五肘、彼翮亦长五肘、由此之末、达彼之末、共长十肘、

修订本 王上6:24 这基路伯的一个翅膀长五肘，另一个翅膀长五肘，从一个翅膀尖到另一个翅膀尖共有十肘；

KJV 英 王上6:24 And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

NIV 英 王上6:24 One wing of the first cherub was five cubits long, and the other wing five cubits--ten cubits from wing tip to wing tip.

主目录 返回顶部

和合本 王上6:25 那一个基路伯的两个翅膀也是十肘，两个基路伯的尺寸、形像都是一样。

拼音版 王上6:25 Nà yī gè Jīlùbǎi de liǎng gè chìbǎng ye shì shí zhǒu, liǎng gè Jīlùbǎi de chǐcùn, xíngxiàng dōu shì yíyàng.

吕振中 王上6:25 那另一个基路伯的两个翅膀也是十肘。两个基路伯都是一样的尺寸、一样形状。

新译本 王上6:25 第二个基路伯的两个翅膀也是四公尺四公寸长。两个基路伯的大小和样式都是一样的。

现代译 王上6:25 两个基路伯一样大小、一样形状，都有两只翅膀；每只翅膀两公尺两公寸长。所以，从一只翅膀的尖端到另一翅膀的尖端是四公尺四公寸。

当代译 王上6:25 他们的形状和大小都是一模一样的，他们张开两个各两公尺两公寸长的翅膀，两个翅膀伸展开来，翅尖相距共四公尺四公寸。

文理本 王上6:25 其二基路伯之翮、亦长十肘、两基路伯、其长短形式皆同、

修订本 王上6:25 第二个基路伯也是十肘；两个基路伯的尺寸、形状都一样。

KJV 英 王上6:25 And the other cherub was ten cubits: both the cherubims were of one measure and one size.

NIV 英 王上6:25 The second cherub also measured ten cubits, for the two cherubim were identical in size and shape.

主目录 返回顶部

和合本 王上6:26 这基路伯高十肘，那基路伯也是如此。

拼音版 王上6:26 Zhè Jīlùbǎi gāo shí zhǒu, nà Jīlùbǎi ye shì rúcǐ.

吕振中 王上6:26 这一个基路伯高十肘，那一个基路伯也是这样。

新译本 王上6:26 第一个基路伯高四公尺四公寸，第二个基路伯也是一样。

现代译 王上6:26 两个基路伯一样大小、一样形状，都有两只翅膀；每只翅膀两公尺两公寸长。所以，从一只翅膀的尖端到另一翅膀的尖端是四公尺四公寸。

当代译 王上6:26 他们的形状和大小都是一模一样的，他们张开两个各两公尺两公寸长的翅膀，两个翅膀伸展开来，翅尖相距共四公尺四公寸。

文理本 王上6:26 其一高十肘、其二亦然、

修订本 王上6:26 这一个基路伯高十肘，第二个基路伯也是如此。

KJV 英 王上6:26 The height of the one cherub was ten cubits, and so was it of the other cherub.

NIV 英 王上6:26 The height of each cherub was ten cubits.

主目录 返回顶部

和合本 王上6:27 他将两个基路伯安在内殿里。基路伯的翅膀是张开的，这基路伯的一个翅膀挨着这边的墙，那基路伯的一个翅膀挨着那边的墙，里边的两个翅膀，在殿中间彼此相接。

拼音版 王上6:27 Tā jiāng liǎng gè Jīlùbǎi ān zaì neì diàn lǐ. Jīlùbǎi de chìbǎng shì zhāng kāi de, zhè Jīlùbǎi de yī gè chìbǎng ái zhe zhèbiān de qiáng, nà Jīlùbǎi de yī gè chìbǎng ái zhe nàbiān de qiáng, lǐbiān de liǎng gè chìbǎng zaì diàn zhōngjiān bǐcǐ xiāng jiē.

吕振中 王上6:27 他将两个基路伯安在殿的尽内部；使基路伯的翅膀张开着∶这一个基路伯的一个翅膀挨着这边的墙；那一个基路伯的一个翅膀挨着那边的墙；里边的两个翅膀在殿中间彼此相挨着。

新译本 王上6:27 他把两个基路伯安放在内殿里面，基路伯的翅膀是张开的；这一个基路伯的一个翅膀接到这边的墙壁，另一个基路伯的一个翅膀接到另一边的墙壁，他们另外的两个翅膀在殿的中间彼此相接。

现代译 王上6:27 他们并排安放在至圣所；这样，他们伸开的翅膀在厅堂中间互相接触，而另外两只翅膀碰到两边的墙。

当代译 王上6:27 他们的翅膀彼此相接，相接点正好是至圣所的中央，另一个翅膀的尖端就挨着墙壁。

文理本 王上6:27 置二基路伯于内室、各张其翮、其一之翮、及于此墙、其二之翮、及于彼墙、当室之中、二者之翮、彼此相接、

修订本 王上6:27 他把两个基路伯安在内殿中间。基路伯的翅膀是张开的，这基路伯的一个翅膀挨着这边的墙，第二个基路伯的一个翅膀挨着那边的墙，向内的两个翅膀在殿中间彼此相接。

KJV 英 王上6:27 And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

NIV 英 王上6:27 He placed the cherubim inside the innermost room of the temple, with their wings spread out. The wing of one cherub touched one wall, while the wing of the other touched the other wall, and their wings touched each other in the middle of the room.

主目录 返回顶部

和合本 王上6:28 又用金子包裹二基路伯。

拼音版 王上6:28 Yòu yòng jīnzi bāoguǒ èr Jīlùbǎi.

吕振中 王上6:28 他又用金子包上两个基路伯。

新译本 王上6:28 他又把这两个基路伯贴上金子。

现代译 王上6:28 这两个基路伯都是用金子包裹的。

当代译 王上6:28 这两个基路伯也是包金的。

文理本 王上6:28 以金饰基路伯、

修订本 王上6:28 二基路伯都包上金子。

KJV 英 王上6:28 And he overlaid the cherubims with gold.

NIV 英 王上6:28 He overlaid the cherubim with gold.

主目录 返回顶部

和合本 王上6:29 内殿外殿周围的墙上，都刻着基路伯、棕树和初开的花。

拼音版 王上6:29 Neì diàn, waì diàn zhōuwéi de qiáng shàng dōu kè zhe Jīlùbǎi, zōng shù, hé chū kāi de huā.

吕振中 王上6:29 在殿的里间和外间所有四围的墙上，他都雕刻着基路伯、棕树、和初开之花的刻像。

新译本 王上6:29 内殿和外殿周围的墙壁上，他都刻上基路伯、棕树和初开的花朵的雕刻。

现代译 王上6:29 大堂和内堂的墙都雕刻着基路伯、棕树，和花朵。

当代译 王上6:29 内殿和外殿周围的墙壁都刻上了基路伯、棕树和初开花果的图案，

文理本 王上6:29 内殿外殿、其墙四周、皆雕基路伯、与棕树花蕊之形、

修订本 王上6:29 殿周围的墙上全都刻着基路伯、棕树和绽开的花，内外都是如此。

KJV 英 王上6:29 And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

NIV 英 王上6:29 On the walls all around the temple, in both the inner and outer rooms, he carved cherubim, palm trees and open flowers.

主目录 返回顶部

和合本 王上6:30 内殿、外殿的地板都贴上金子。

拼音版 王上6:30 Neì diàn, waì diàn de dì bǎn dōu tiē shàng jīnzi.

吕振中 王上6:30 殿里间和外间的地板、他都贴上金子。

新译本 王上6:30 内殿和外殿的地板上也都贴上金子。

现代译 王上6:30 地板也是用金子贴的。

当代译 王上6:30 地板也是铺金的。

文理本 王上6:30 内殿外殿之地板、悉以金盖之、

修订本 王上6:30 殿的地板都贴上金子，内外都是如此。

KJV 英 王上6:30 And the floor of the house he overlaid with gold, within and without.

NIV 英 王上6:30 He also covered the floors of both the inner and outer rooms of the temple with gold.

主目录 返回顶部

和合本 王上6:31 又用橄榄木制造内殿的门扇、门楣、门框，门口有墙的五分之一。

拼音版 王上6:31 Yòu yòng gǎnlǎn mù zhìzào neì diàn de mén shān, ménméi, ménkuàng. ménkǒu yǒu qiáng de wǔ fēn...zhīyī.

吕振中 王上6:31 他又用橄榄木作内殿出入处的门扇、挨墙柱、门柱，是五边形的。

新译本 王上6:31 内殿的入口，他用橄榄木做了门扇、门楣和五根门柱。

现代译 王上6:31 至圣所的进口有两扇橄榄木做的门。门楣是尖形的拱，

当代译 王上6:31 走进至圣所的门，无论是门本身、门楣和门柱都是橄榄木造的，门柱是五角形的。

文理本 王上6:31 以橄榄木作内殿之门扉、及楣与橛、其门当壁之中、五分得一、

修订本 王上6:31 他用橄榄木制造内殿的入口、门楣和五边形的门柱。

KJV 英 王上6:31 And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

NIV 英 王上6:31 For the entrance of the inner sanctuary he made doors of olive wood with five-sided jambs.

主目录 返回顶部

和合本 王上6:32 在橄榄木做的两门扇上，刻着基路伯、棕树和初开的花，都贴上金子。

拼音版 王上6:32 Zaì gǎnlǎn mù zuò de liǎng mén shān shàng kè zhe Jīlùbǎi, zōng shù, hé chū kāi de huā, dōu tiē shàng jīnzi.

吕振中 王上6:32 关于这两个橄榄木作的门扇、他是在上头雕刻着基路伯、棕树、和初开之花的刻像的；他都包上金子；都在基路伯和棕树的浮雕上安下金子。

新译本 王上6:32 他在橄榄木做的两门上，雕刻上基路伯、棕树和初开的花朵。他又在基路伯和棕树上包上了金子。

现代译 王上6:32 门上雕刻着基路伯、棕树，和花朵；这门和基路伯以及棕树都是用金子包裹的。

当代译 王上6:32 两道用橄榄木造的门都刻上基路伯、棕树和初开花朵的图案，然后再铺上金。

文理本 王上6:32 橄榄木所制之门扉二、以金盖之、上刻基路伯、与棕树花蕊之形、俱饰以金、

修订本 王上6:32 在橄榄木做的两门扇上刻着基路伯、棕树和绽开的花，都贴上金子。基路伯和棕树上也洒上金子。

KJV 英 王上6:32 The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

NIV 英 王上6:32 And on the two olive wood doors he carved cherubim, palm trees and open flowers, and overlaid the cherubim and palm trees with beaten gold.

主目录 返回顶部

和合本 王上6:33 又用橄榄木制造外殿的门框，门口有墙的四分之一。

拼音版 王上6:33 Yòu yòng gǎnlǎn mù zhìzào waì diàn de ménkuàng, ménkǒu yǒu qiáng de sì fēn...zhīyī.

吕振中 王上6:33 这样、他也用橄榄木为殿堂作门柱，是四边形的。

新译本 王上6:33 他又照样为外殿的门，用橄榄木做了四根门柱。

现代译 王上6:33 大堂的进口是长方形的橄榄木门框。

当代译 王上6:33 外殿的四角形门柱也是用橄榄木造的，

文理本 王上6:33 以橄榄木制外殿门橛、其门当壁之中、四分得一、

修订本 王上6:33 他又为外殿的入口，用橄榄木制造门柱，是四边形的。

KJV 英 王上6:33 So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

NIV 英 王上6:33 In the same way he made four-sided jambs of olive wood for the entrance to the main hall.

主目录 返回顶部

和合本 王上6:34 用松木做门两扇：这扇分两扇，是摺叠的；那扇分两扇，也是摺叠的。

拼音版 王上6:34 Yòng sōng mù zuò mén liǎng shān. zhè shān fēn liǎng shān, shì zhé dié de. nà shān fēn liǎng shān. ye shì zhé dié de.

吕振中 王上6:34 那用松木作的两个门∶其一个门的两扇是摺叠的；那另一个门的两扇（传统∶帷子）也是摺叠的。

新译本 王上6:34 用松木做的两扇门，这一扇有两叶，是迭合在一起的，那一扇也有两叶，也是迭合在一起的。

现代译 王上6:34 两扇摺门是松木制成的，

当代译 王上6:34 两道门就是松木造的。每一道门都分为两片，是摺叠的；

文理本 王上6:34 二扉乃松木为之、各分为二、可以折叠、

修订本 王上6:34 他用松木做两扇门。这一扇有两叶摺叠，第二扇也有两叶摺叠。

KJV 英 王上6:34 And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

NIV 英 王上6:34 He also made two pine doors, each having two leaves that turned in sockets.

主目录 返回顶部

和合本 王上6:35 上面刻着基路伯、棕树和初开的花，都用金子贴了。

拼音版 王上6:35 Shàngmian kè zhe Jīlùbǎi, zōng shù, hé chū kāi de huā, dōu yòng jīnzi tiē le.

吕振中 王上6:35 上面雕刻着基路伯、棕树，和初开之花，都包上金子，很妥贴地安在那雕刻物之上。

新译本 王上6:35 他又在上面刻上了基路伯、棕树和初开的花朵；又在雕刻上紧贴上金子。

现代译 王上6:35 上面雕刻着基路伯、棕树，和花朵；它们都用金子均匀地包裹着。

当代译 王上6:35 刻上基路伯、棕树和初开花朵的图案以后就铺上金。

文理本 王上6:35 其上雕基路伯、与棕树花蕊之形、以金饰之、

修订本 王上6:35 上面刻着基路伯、棕树和绽开的花，雕刻物都均匀地贴上金子。

KJV 英 王上6:35 And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

NIV 英 王上6:35 He carved cherubim, palm trees and open flowers on them and overlaid them with gold hammered evenly over the carvings.

主目录 返回顶部

和合本 王上6:36 他又用凿成的石头三层，香柏木一层，建筑内院。

拼音版 王上6:36 Tā yòu yòng zaó chéng de shítou sān céng, xiāng bǎi mù yī céng jiànzhù neì yuàn.

吕振中 王上6:36 他又用砍削好了的石头三层配一层修好的香柏梁木去建造内院。

新译本 王上6:36 他又用凿好了的石头三层，香柏木一层建造内院。

现代译 王上6:36 他在圣殿的前面建造内院，四周的墙是每叁层石头隔一层香柏木的梁造成的。

当代译 王上6:36 圣殿内院的墙是由叁层雕琢过的石头和一层香柏木造的。

文理本 王上6:36 内院以雕石三层、香柏一层建之、

修订本 王上6:36 他又用三层凿成的石头、香柏木一层建造内院。

KJV 英 王上6:36 And he built the inner court with three rows of hewed stone, and a row of cedar beams.

NIV 英 王上6:36 And he built the inner courtyard of three courses of dressed stone and one course of trimmed cedar beams.

主目录 返回顶部

和合本 王上6:37 所罗门在位第四年西弗月，立了耶和华殿的根基。

拼音版 王上6:37 Suǒluómén zaì wèi dì sì nián Xīfú yuè, lì le Yēhéhuá diàn de gēnjī.

吕振中 王上6:37 所罗门在位第四年、西弗月、他立了永恒主之殿的根基。

新译本 王上6:37 所罗门在位第四年西弗月，奠定了耶和华殿的根基。

现代译 王上6:37 圣殿奠基是在所罗门作王的第四年二月，就是西弗月。

当代译 王上6:37 主的圣殿在所罗门王四年二月奠基，

文理本 王上6:37 所罗门四年西弗月立耶和华室基、

修订本 王上6:37 所罗门在位第四年西弗月，立了耶和华殿的根基。

KJV 英 王上6:37 In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

NIV 英 王上6:37 The foundation of the temple of the LORD was laid in the fourth year, in the month of Ziv.

主目录 返回顶部

和合本 王上6:38 到十一年布勒月，就是八月，殿和一切属殿的都按着样式造成。他建殿的工夫共有七年。

拼音版 王上6:38 Dào shí yī nián bù lè yuè, jiù shì bā yuè, diàn hé yīqiè shǔ diàn de dōu àn zhe yàngshì zàochéng. tā jiàn diàn de gōngfu gōng yǒu qī nián.

吕振中 王上6:38 到十一年、布勒月、就是八月、他就把殿造完了，都按一切说明一切计画。他用了七年工夫去建造它。

新译本 王上6:38 第十一年布勒月，就是八月，圣殿各部分都按照计划完工了。所罗门共享了七年的时间建造圣殿。

现代译 王上6:38 所罗门在位的第十一年八月，就是布勒月，圣殿完全依照所计划的样式建造完成。所罗门用了七年的时间完成建造圣殿的工程。

当代译 王上6:38 经过了七年的时间才建造完成。

文理本 王上6:38 越至十一年布勒月、即八月、建室已竣、遵式以造、凡历七年、

修订本 王上6:38 到十一年布勒月，就是八月，殿和一切属殿的都按着样式造成。他建殿共用了七年。

KJV 英 王上6:38 And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

NIV 英 王上6:38 In the eleventh year in the month of Bul, the eighth month, the temple was finished in all its details according to its specifications. He had spent seven years building it.


列王纪上第7章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第7章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上7:1 所罗门为自己建造宫室，十三年方才造成。

拼音版 王上7:1 Suǒluómén wèi zìjǐ jiànzào gōng shì, shí sān nián fāng cái zàochéng.

吕振中 王上7:1 他自己的宫室呢、所罗门费了十三年的工夫去建造，才把他全部的宫室都造完了。

新译本 王上7:1 所罗门为自己建造宫殿花了十三年才完成。

现代译 王上7:1 所罗门也为自己造了一座王宫，花了十叁年的时间才完工。

当代译 王上7:1 完成了圣殿的工程以后，所罗门又用了十叁年的时间为自己兴建王宫。

文理本 王上7:1 所罗门为己建宫室、历十三年、始竣厥工、

修订本 王上7:1 所罗门为自己建造宫殿，十三年方才建成整座宫殿。

KJV 英 王上7:1 But Solomon was building his own house thirteen years, and he finished all his house.

NIV 英 王上7:1 It took Solomon thirteen years, however, to complete the construction of his palace.

主目录 返回顶部

和合本 王上7:2 又建造黎巴嫩林宫，长一百肘，宽五十肘，高三十肘，有香柏木柱三（原文作“四”）行，柱上有香柏木柁梁。

拼音版 王上7:2 Yòu jiànzào Lìbānèn lín gōng, cháng yī bǎi zhǒu, kuān wǔ shí zhǒu, gāo sān shí zhǒu, yǒu xiāng bǎi mù zhù sān ( yuánwén zuò sì ) xíng, zhù shàng yǒu xiāng bǎi mù tuó liáng.

吕振中 王上7:2 他又建造利巴嫩森林宫，长一百肘、宽五十肘、高三十肘，有香柏木的柱子三（传统∶四）行，柱子上有香柏梁木。

新译本 王上7:2 他又建造黎巴嫩林宫，长四十四公尺，宽二十二公尺，高十三公尺半。有四行香柏木的柱子，柱子上有香柏木的横梁。

现代译 王上7:2 黎巴嫩林宫长四十四公尺，宽二十二公尺，高十叁公尺半；有叁行〔希伯来文是：有四行〕香柏木的柱子，每行十五支，上面架着香柏木横梁。天花板也是香柏木制成的，一直延伸到库房；库房有柱子支撑着。

当代译 王上7:2 他建造了一所黎巴嫩林宫，这林宫长四十四公尺半，宽二十二点叁公尺，高十叁公尺半，用了叁行香柏木柱，每一行十五根，合共四十五根，这些柱子上面承着香柏木造的横梁。柱上的厢房也是用香柏木嵌成的。

文理本 王上7:2 所建之宅、名利巴嫩林宫、长一百肘、广五十肘、高三十肘、有柱四行、其上有梁、悉用香柏、

修订本 王上7:2 他建造黎巴嫩林宫，长一百肘，宽五十肘，高三十肘，有四行香柏木柱，柱上有香柏木横梁；

KJV 英 王上7:2 He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

NIV 英 王上7:2 He built the Palace of the Forest of Lebanon a hundred cubits long, fifty wide and thirty high, with four rows of cedar columns supporting trimmed cedar beams.

主目录 返回顶部

和合本 王上7:3 其上以香柏木为盖，每行柱子十五根，共有四十五根。

拼音版 王上7:3 Qí shàng yǐ xiāng bǎi mù wèi gaì, mei xíng zhùzi shí wǔ gēn, gōng yǒu sì shí wǔ gēn.

吕振中 王上7:3 每行柱子十五根，一共四十五根；柱子上的厢房上头是以香柏木做顶盖的。

新译本 王上7:3 柱子每行十五根，共四十五根；柱子上有厢房，是用香柏木盖屋顶的。

现代译 王上7:3 黎巴嫩林宫长四十四公尺，宽二十二公尺，高十叁公尺半；有叁行〔希伯来文是：有四行〕香柏木的柱子，每行十五支，上面架着香柏木横梁。天花板也是香柏木制成的，一直延伸到库房；库房有柱子支撑着。

当代译 王上7:3 他建造了一所黎巴嫩林宫，这林宫长四十四公尺半，宽二十二点叁公尺，高十叁公尺半，用了叁行香柏木柱，每一行十五根，合共四十五根，这些柱子上面承着香柏木造的横梁。柱上的厢房也是用香柏木嵌成的。

文理本 王上7:3 柱上有屋、盖以香柏、屋计四十有五、每层十五、

修订本 王上7:3 厢房以上覆盖着香柏木，在四十五根柱子之上，每行十五根。

KJV 英 王上7:3 And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

NIV 英 王上7:3 It was roofed with cedar above the beams that rested on the columns--forty-five beams, fifteen to a row.

主目录 返回顶部

和合本 王上7:4 有窗户三层，窗与窗相对。

拼音版 王上7:4 Yǒu chuānghu sān céng, chuāng yǔ chuāng xiāngduì.

吕振中 王上7:4 有窗格子三行，窗户对窗户三层。

新译本 王上7:4 有窗框三行，窗与窗相对，共有三层。

现代译 王上7:4 两边的墙各有叁排窗子。

当代译 王上7:4 这宫室有叁层窗户，窗与窗是相对的；

文理本 王上7:4 有牖三层、牖与牖相对、

修订本 王上7:4 窗户有三排，三排的窗与窗相对。

KJV 英 王上7:4 And there were windows in three rows, and light was against light in three ranks.

NIV 英 王上7:4 Its windows were placed high in sets of three, facing each other.

主目录 返回顶部

和合本 王上7:5 所有的门框都是厚木见方的，有窗户三层，窗与窗相对。

拼音版 王上7:5 Suǒyǒude ménkuàng dōu shì hòu mù jiàn fāng de, yǒu chuānghu sān céng, chuāng yǔ chuāng xiāngduì.

吕振中 王上7:5 所有的门和窗户（传统∶门柱）都是四方的框子，并且相对∶窗户对窗户三层。

新译本 王上7:5 所有的门和窗都有四方的框子，有窗三层，窗与窗相对。

现代译 王上7:5 门框和窗子〔希伯来文是：门柱子〕都是长方形的。这边的叁排窗子跟那边的叁排窗子相对。

当代译 王上7:5 宫门的门框跟门柱都有精巧细致的方形雕刻。

文理本 王上7:5 所有门橛、俱以木作、形制维方、其牖三层、皆相对、

修订本 王上7:5 所有的门和门柱都有四方形的框，共有三行，彼此相对。

KJV 英 王上7:5 And all the doors and posts were square, with the windows: and light was against light in three ranks.

NIV 英 王上7:5 All the doorways had rectangular frames; they were in the front part in sets of three, facing each other.

主目录 返回顶部

和合本 王上7:6 并建造有柱子的廊子，长五十肘，宽三十肘。在这廊前又有廊子，廊外有柱子和台阶。

拼音版 王上7:6 Bìng jiànzào yǒu zhùzi de lángzi, cháng wǔ shí zhǒu, kuān sān shí zhǒu. zaì zhè láng qián yòu yǒu lángzi, láng waì yǒu zhùzi hé táijiē.

吕振中 王上7:6 他造了有柱子的廊子、长五十肘、宽三十肘；柱子前面又有廊子，柱子前面柱子和飞簷。

新译本 王上7:6 他又建造柱廊，长二十二公尺，宽十三公尺半。在柱廊前有廊子，在廊子前又有柱子和台阶。

现代译 王上7:6 他又造了圆柱大厅，长二十二公尺，宽十叁公尺半，附了一个有天篷的廊子，用圆柱支撑着。

当代译 王上7:6 他又建了一座有柱子的大殿，这大殿长二十二公尺半，宽十叁公尺半，前面还有门廊和台阶。

文理本 王上7:6 复竖柱建廊、长五十肘、广三十肘、廊前有厦、厦前有柱与阶、

修订本 王上7:6 他建造有柱子的厅，长五十肘，宽三十肘。在这前面有走廊，前面有柱子和顶盖。

KJV 英 王上7:6 And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

NIV 英 王上7:6 He made a colonnade fifty cubits long and thirty wide. In front of it was a portico, and in front of that were pillars and an overhanging roof.

主目录 返回顶部

和合本 王上7:7 又建造一廊，其中设立审判的座位，这廊从地到顶，都用香柏木遮蔽。

拼音版 王上7:7 Yòu jiànzào yī láng, qízhōng shèlì shenpàn de zuòwei, zhè láng cóng dì dào dǐng dōu yòng xiāng bǎi mù zhē bì.

吕振中 王上7:7 他又造了一个审判的门廊、有座位的门廊，他可以在那里审判案件的∶这门廊从地面到托梁（传统∶地面）都是用香柏木盖着的。

新译本 王上7:7 又建造王室座廊，就是审判廊，他在这里执行审判。由地板到天花板，都贴上香柏木板。

现代译 王上7:7 宝座室，又叫审判厅，是所罗门审断案件的地方。厅内从地板到顶都是用香柏木铺的。

当代译 王上7:7 此外，他又建造了一个裁判大殿，里面设有审判台，所罗门就是在这里判案的。全殿从地板以至天花板都铺上了香柏木。

文理本 王上7:7 又建一廊、其中设座、即听讼之所、自下及上、盖以香柏、

修订本 王上7:7 他又建造一个有座位的厅，就是审判厅，他在那里审判；这厅的地板从这边到那边都铺上香柏木。

KJV 英 王上7:7 Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

NIV 英 王上7:7 He built the throne hall, the Hall of Justice, where he was to judge, and he covered it with cedar from floor to ceiling.

主目录 返回顶部

和合本 王上7:8 廊后院内有所罗门住的宫室，工作与这工作相同。所罗门又为所娶法老的女儿建造一宫，做法与这廊子一样。

拼音版 王上7:8 Láng hòu yuàn neì yǒu Suǒluómén zhù de gōng shì. gōngzuò yǔ zhè gōngzuò xiāngtóng. Suǒluómén yòu wèi suǒ qǔ fǎlǎo de nǚér jiànzào yī gōng, zuòfǎ yǔ zhè lángzi yíyàng.

吕振中 王上7:8 他自己所要住的宫室、在门廊里面另一个院子，作法和这一样。所罗门又为他所娶法老的女儿造一座宫、和这门廊一样。

新译本 王上7:8 所罗门自己住的宫殿，是在廊后的另一个院内，建造法相同。他又为他娶法老的女儿建造一座宫院，建法与这廊子一样。

现代译 王上7:8 在审判厅后面的一个院子里有所罗门的寝宫；这宫室的建造也像其他的建筑物一样。所罗门也为他的妻子—埃及公主造了同样的宫室。

当代译 王上7:8 所罗门的寝宫就在裁判大殿后面，建筑方式和裁判大殿相同。所罗门又为所娶的妻子，也就是法老的女儿造了一座宫室，建筑的方式也和他的寝宫一样。

文理本 王上7:8 廊后别院、王所居之室、制造亦若是、又为所娶法老之女建宫、制造与此廊同、

修订本 王上7:8 厅后面的院内有所罗门自己住的宫殿，都用同样的建造方式。所罗门又为所娶法老的女儿建造一座宫，建造方式与这厅一样。

KJV 英 王上7:8 And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

NIV 英 王上7:8 And the palace in which he was to live, set farther back, was similar in design. Solomon also made a palace like this hall for Pharaoh's daughter, whom he had married.

主目录 返回顶部

和合本 王上7:9 建造这一切所用的石头都是宝贵的，是按着尺寸凿成的，是用锯里外锯齐的，从根基直到檐石，从外头直到大院，都是如此。

拼音版 王上7:9 Jiànzào zhè yīqiè suǒ yòng de shítou dōu shì bǎoguì de, shì àn zhe chǐcùn zaó chéng de, shì yòng jū lǐ waì jū qí de. cóng gēnjī zhídào yán shí, cóng waì tóu zhídào dà yuàn, dōu shì rúcǐ.

吕振中 王上7:9 建造这一切所用的都是宝贵的石头，按尺寸砍削好了的，用锯子里外锯齐的，从根基直到覆盖，从永恒主之殿院（或译∶外院）直到大院、都是如此。

新译本 王上7:9 从根基到屋檐，从外院到大院，这一切都是用贵重的石块，按尺寸凿好，用锯子内外锯齐的石块建成的。

现代译 王上7:9 所有这些建筑物，从地基到屋檐，都是用贵重的石头造的，而这些石头是从采石场按尺寸凿出来，用锯子里外修理过的。

当代译 王上7:9 这些宫室殿院所用的都是上等的石块，完全是按着指定的规格，精工打磨而成的，从根基以至墙顶，从外院以至内殿都是用同样的石块。

文理本 王上7:9 凡此、自基至檐、自外至大院、皆用珍贵之石、循其量度、以锯齐之、

修订本 王上7:9 建造这一切所用的石头都是贵重的，按着尺寸凿成，用锯子里外锯齐；从根基直到房檐，从外头直到大院，都是如此。

KJV 英 王上7:9 All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

NIV 英 王上7:9 All these structures, from the outside to the great courtyard and from foundation to eaves, were made of blocks of high-grade stone cut to size and trimmed with a saw on their inner and outer faces.

主目录 返回顶部

和合本 王上7:10 根基是宝贵的大石头，有长十肘的，有长八肘的。

拼音版 王上7:10 Gēnjī shì bǎoguì de dà shítou, yǒu cháng shí zhǒu de, yǒu cháng bā zhǒu de.

吕振中 王上7:10 都用宝贵石头大块的石头作根基∶有长十肘的石头，有长八肘的石头。

新译本 王上7:10 根基也都是用贵重的大石块；有长四公尺的，也有长三公尺半的。

现代译 王上7:10 地基是用凿出的大石奠定的，有的叁公尺半长，有的四公尺长。

当代译 王上7:10 根基用的是非常珍贵的石头，它们的体积巨大，有些甚至是长达叁公尺半至四公尺半的巨石。

文理本 王上7:10 基乃珍贵之石、其形甚巨、长十肘者有之、长八肘者有之、

修订本 王上7:10 根基是贵重的大石头，有长十肘的，有长八肘的；

KJV 英 王上7:10 And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

NIV 英 王上7:10 The foundations were laid with large stones of good quality, some measuring ten cubits and some eight.

主目录 返回顶部

和合本 王上7:11 上面有香柏木和按着尺寸凿成宝贵的石头。

拼音版 王上7:11 Shàngmian yǒu xiāng bǎi mù hé àn zhe chǐcùn zaó chéng bǎoguì de shítou.

吕振中 王上7:11 上面有按尺寸砍削好了的宝贵石头，也有香柏木。

新译本 王上7:11 上面有按着尺寸凿好的贵重石块和香柏木。

现代译 王上7:11 在这上面有按尺寸凿成的石头和香柏梁木。

当代译 王上7:11 用来造墙的石块也是按照规格，预先凿好的；然后，石头上又嵌上了香柏木板。

文理本 王上7:11 基上亦用珍贵之石、循其量度、亦有香柏、

修订本 王上7:11 上面有香柏木和按着尺寸凿成的贵重石头。

KJV 英 王上7:11 And above were costly stones, after the measures of hewed stones, and cedars.

NIV 英 王上7:11 Above were high-grade stones, cut to size, and cedar beams.

主目录 返回顶部

和合本 王上7:12 大院周围有凿成的石头三层，香柏木一层，都照耶和华殿的内院和殿廊的样式。

拼音版 王上7:12 Dà yuàn zhōuwéi yǒu zaó chéng de shítou sān céng, xiāng bǎi mù yī céng, dōu zhào Yēhéhuá diàn de neì yuàn hé diàn láng de yàngshì.

吕振中 王上7:12 大院四围有砍削好了的石头三层、修好的香柏梁木一层，都照永恒主之殿的内院和王宫门廊的样式。

新译本 王上7:12 大院的周围有凿好的石头三层，香柏木一层，与耶和华的内院和殿廊一样。

现代译 王上7:12 无论是宫殿、圣殿的内院，或是圣殿的门廊都有叁层凿好的石头夹着一层香柏梁木的墙。

当代译 王上7:12 大院的墙是由叁层石块和一层香柏木所组成的，圣殿的内院和殿廊的墙都是一样的结构。

文理本 王上7:12 大院四周、有雕石三层、香柏一层、与耶和华室之内院、及廊同式、○

修订本 王上7:12 大院周围有凿成的石头三层、香柏木板一层，都照耶和华殿的内院和殿的走廊的样式。

KJV 英 王上7:12 And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

NIV 英 王上7:12 The great courtyard was surrounded by a wall of three courses of dressed stone and one course of trimmed cedar beams, as was the inner courtyard of the temple of the LORD with its portico.

主目录 返回顶部

和合本 王上7:13 所罗门王差遣人往推罗去，将户兰召了来。

拼音版 王上7:13 Suǒluómén wáng chāiqiǎn rén wǎng Tuīluó qù, jiāng Hùlán zhào le lái.

吕振中 王上7:13 所罗门王差遣人从推罗将希兰带了来。

新译本 王上7:13 所罗门王派人去把户兰从推罗接来。

现代译 王上7:13 所罗门王派人去泰尔城召一个名叫户兰的人来。

当代译 王上7:13 所罗门王派人从推罗召户兰进京。

文理本 王上7:13 所罗门王遣人召户兰、自推罗至、

修订本 王上7:13 所罗门王派人从推罗把户兰接来。

KJV 英 王上7:13 And king Solomon sent and fetched Hiram out of Tyre.

NIV 英 王上7:13 King Solomon sent to Tyre and brought Huram,

主目录 返回顶部

和合本 王上7:14 他是拿弗他利支派中一个寡妇的儿子，他父亲是推罗人，作铜匠的。户兰满有智慧、聪明、技能，善于各样铜作。他来到所罗门王那里，做王一切所要作的。

拼音版 王上7:14 Tā shì Náfútālì zhīpaì zhōng yī gè guǎfu de érzi, tā fùqin shì Tuīluó rén, zuò tóng jiàng de. Hùlán mǎn yǒu zhìhuì, cōngming, jì néng, shàn yú gèyàng tóng zuò. tā lái dào Suǒluómén wáng nàli, zuò wáng yīqiè suǒ yào zuò de.

吕振中 王上7:14 他是拿弗他利支派中一个寡妇的儿子；他父亲是推罗人、做铜匠的；希兰满有智慧、聪明、技能，和知识，能作各样铜业的巧工；他来到所罗门王那里，作王一切的巧工。

新译本 王上7:14 户兰是拿弗他利支派中一个寡妇的儿子；他父亲是推罗人，是个铜匠。户兰满有智能、聪明和知识，能作各样铜工；他来到所罗门王那里，作王的一切工作。

现代译 王上7:14 他是一个铸造铜器的名匠。他的父亲是泰尔人，也是铜匠，但已经死了；他母亲是拿弗他利支族的人。户兰是个非常聪明又有经验的名匠；他接受了所罗门王的聘请，监督所有的铜器工程。

当代译 王上7:14 户兰是拿弗他利族一个寡妇的儿子，父亲是推罗的铜匠。户兰头脑灵活、技术高超，擅长制造各种铜器。他应召进京朝见所罗门王，领命负责一切铜器工程。

文理本 王上7:14 彼乃拿弗他利支派嫠妇之子、其父推罗人、业铜工、户兰聪明智慧、技艺俱备、善于铜工、乃诣所罗门王、为之制造、

修订本 王上7:14 他是拿弗他利支派中一个寡妇的儿子，父亲是推罗人，是作铜匠的。户兰满有智慧、聪明、技能，善作各样的铜器。他来到所罗门王那里，为王做一切的工。

KJV 英 王上7:14 He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

NIV 英 王上7:14 whose mother was a widow from the tribe of Naphtali and whose father was a man of Tyre and a craftsman in bronze. Huram was highly skilled and experienced in all kinds of bronze work. He came to King Solomon and did all the work assigned to him.

主目录 返回顶部

和合本 王上7:15 他制造两根铜柱，每根高十八肘，围十二肘。

拼音版 王上7:15 Tā zhìzào liǎng gēn tóng zhù, mei gēn gāo shí bā zhǒu, wéi shí èr zhǒu.

吕振中 王上7:15 他制造了两根铜柱∶每一根柱子高十八肘，周围十二肘；厚有四个指头；中间是空的；第二根柱子也一样。

新译本 王上7:15 他铸造了两根铜柱，每根高八公尺，圆周五公尺三公寸。

现代译 王上7:15 户兰铸造了两根铜柱，每根高八公尺，圆周五公尺叁公寸〔希伯来文是：第一根柱子高八公尺，第二根柱子圆周五公尺叁公寸〕，立在圣殿的进口处。

当代译 王上7:15 他首先铸造了两根铜柱，每根高二十七英尺，圆周十八英尺。

文理本 王上7:15 铸铜柱二、各高十八肘、围十二肘、

修订本 王上7:15 户兰制造两根铜柱，一根高十八肘，第二根柱子用绳子量，周围是十二肘；

KJV 英 王上7:15 For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

NIV 英 王上7:15 He cast two bronze pillars, each eighteen cubits high and twelve cubits around, by line.

主目录 返回顶部

和合本 王上7:16 又用铜铸了两个柱顶安在柱上，各高五肘。

拼音版 王上7:16 Yòu yòng tóng zhù le liǎng gè zhù dǐng ān zaì zhù shàng, gè gāo wǔ zhǒu.

吕振中 王上7:16 他又了两个柱斗安在柱子上头，是用铜铸的；这一个柱斗高五肘，那一个柱斗也高五肘。

新译本 王上7:16 他又用铜铸造了两个柱顶，安放在柱头上，每个柱顶高两公尺两公寸。

现代译 王上7:16 他也造了两个铜的柱顶，每个高两公尺两公寸，安在铜柱顶上。

当代译 王上7:16 他又用铜铸造了两个高两公尺两公寸的柱冠。

文理本 王上7:16 铸铜顶二、置于柱首、各高五肘、

修订本 王上7:16 他做了两个柱顶安在柱上，是用铜铸造的，一个柱顶高五肘，第二个柱顶也高五肘。

KJV 英 王上7:16 And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

NIV 英 王上7:16 He also made two capitals of cast bronze to set on the tops of the pillars; each capital was five cubits high.

主目录 返回顶部

和合本 王上7:17 柱顶上有装修的网子和拧成的练索，每顶七个。

拼音版 王上7:17 Zhù dǐng shàng yǒu zhuāng xiū de wǎngzi hé níng chéng de liàn suǒ, mei dǐng qī gè.

吕振中 王上7:17 他又为了柱子上头的柱斗作了两个网子∶就是网子细工、弯形花綵、链子细工一类的东西∶这一个柱斗有一个网子细工（传统∶作『七』字），那一个柱斗也有一个网子细工（传统∶作『七』字）。

新译本 王上7:17 他又为柱头上的柱头顶做了两块网子和辫结成的链子，每个柱顶有七块。

现代译 王上7:17 每根铜柱的顶上装饰着一个交织的链子图案

当代译 王上7:17 每一个柱冠上又装有七个扭合而成的铜链和铜网；

文理本 王上7:17 柱顶有绮文之网、及链索之环、其数各七、

修订本 王上7:17 柱子顶上有装饰的网子和编成的链子，一个柱顶有七个，第二个柱顶也有七个。

KJV 英 王上7:17 And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

NIV 英 王上7:17 A network of interwoven chains festooned the capitals on top of the pillars, seven for each capital.

主目录 返回顶部

和合本 王上7:18 网子周围有两行石榴遮盖柱顶，两个柱顶都是如此。

拼音版 王上7:18 Wǎngzi zhōuwéi yǒu liǎng xíng shíliu zhēgaì zhù dǐng, liǎng gè zhù dǐng dōu shì rúcǐ.

吕振中 王上7:18 他也作了石榴（传统∶柱子），又是两行、围着这一个网子、来遮盖柱子（传统∶石榴）上头的柱斗；对那一个柱斗他也这样作。

新译本 王上7:18 他又做了两行石榴围绕在柱头上，柱顶的网子上，两个柱顶都是这样。

现代译 王上7:18 和两排铜石榴。

当代译 王上7:18 此外，还有二百个石榴，分两行围绕着柱冠。

文理本 王上7:18 又作石榴二行、环网以盖柱顶、二顶皆然、

修订本 王上7:18 他做了柱子，第一根柱子的柱顶上，周围有两行网子在柱子上面遮盖柱顶，第二根柱顶也是这样做。

KJV 英 王上7:18 And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

NIV 英 王上7:18 He made pomegranates in two rows encircling each network to decorate the capitals on top of the pillars. He did the same for each capital.

主目录 返回顶部

和合本 王上7:19 廊子的柱顶径四肘，刻着百合花。

拼音版 王上7:19 Lángzi de zhù dǐng jìng sì zhǒu, kè zhe bǎihéhuā.

吕振中 王上7:19 廊子里柱子上头的柱斗有百合花细工、四肘。

新译本 王上7:19 廊子里柱头上的柱顶，刻有百合花细工。

现代译 王上7:19 门廊的柱顶高一公尺八公寸，形状像百合花，

当代译 王上7:19 在柱冠的地方刻有六英尺宽的百合花图案。

文理本 王上7:19 廊中柱顶、高四肘、状如百合花、

修订本 王上7:19 走廊柱子顶上的柱顶高四肘，刻着百合花。

KJV 英 王上7:19 And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

NIV 英 王上7:19 The capitals on top of the pillars in the portico were in the shape of lilies, four cubits high.

主目录 返回顶部

和合本 王上7:20 两柱顶的鼓肚上，挨着网子，各有两行石榴环绕，两行共有二百。

拼音版 王上7:20 Liǎng zhù dǐng de gǔ dù shàng ái zhe wǎngzi, gè yǒu liǎng xíng shíliu huánrǎo, liǎng xíng gōng yǒu èr bǎi.

吕振中 王上7:20 两根柱子上、近网子旁边头鼓肚之处也有柱斗；又有石榴二百个在每一个（传统∶第二个）柱斗上分行围绕着。

新译本 王上7:20 两根柱子上柱顶的鼓肚上，网子旁边，各有石榴二百个，分两行环绕着。

现代译 王上7:20 装在链子图案上面。有两百个石榴分两排围绕着每一个〔希伯来文是：第二个〕柱顶。

当代译 王上7:20 在柱冠靠近铜网鼓起来圆的地方，就围着两行铜石榴。

文理本 王上7:20 柱顶凸处、附网环以石榴二行、其数二百、

修订本 王上7:20 两根柱子上面有柱顶，柱顶靠近网子的圆凸面上，有石榴的行列环绕着，共二百个，第二个柱顶也是如此。

KJV 英 王上7:20 And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

NIV 英 王上7:20 On the capitals of both pillars, above the bowl-shaped part next to the network, were the two hundred pomegranates in rows all around.

主目录 返回顶部

和合本 王上7:21 他将两根柱子立在殿廊前头：右边立一根，起名叫雅斤；左边立一根，起名叫波阿斯。

拼音版 王上7:21 Tā jiāng liǎng gēn zhùzi lì zaì diàn láng qiántou, yòubiān lì yī gēn, qǐmíng jiào Yǎjīn. zuǒbiān lì yī gēn, qǐmíng jiào Bōesī.

吕振中 王上7:21 他将两根柱子立在殿堂的廊子前面；立南边的柱子，起它起名叫雅斤；立北边的柱子，给它起名叫波阿斯。

新译本 王上7:21 他把这两根柱子竖立在殿廊的前面。竖立在南边的柱子，他起名叫雅斤；竖立在北面的柱子，起名叫波阿斯。

现代译 王上7:21 户兰把这两根铜柱立在圣殿的进口：南边的一根叫雅斤〔希伯来文的发音近他（上帝）建立〕；北边的一根叫波阿斯〔希伯来文的发音近由於他（上帝）的能力〕。

当代译 王上7:21 这两根铜柱竖立在圣殿门廊前面两侧的地方，右边的名叫雅斤，左边的叫波阿斯。

文理本 王上7:21 立柱于殿廊、右名雅斤、左名波阿斯、

修订本 王上7:21 他把两根柱子立在殿的走廊前：右边立一根，起名叫雅斤；左边立一根，起名叫波阿斯。

KJV 英 王上7:21 And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

NIV 英 王上7:21 He erected the pillars at the portico of the temple. The pillar to the south he named Jakin and the one to the north Boaz.

主目录 返回顶部

和合本 王上7:22 在柱顶上刻着百合花。这样，造柱子的工就完毕了。

拼音版 王上7:22 Zaì zhù dǐng shàng kè zhe bǎihéhuā. zhèyàng, zào zhùzi de gōng jiù wánbì le.

吕振中 王上7:22 在柱子上头有百合花细工；这样、造柱子的工就作完了。

新译本 王上7:22 在柱子的上头刻有百合花的细工。这样，做柱子的工作就完成了。

现代译 王上7:22 百合花形状的柱顶安在铜柱顶上。这样，造铜柱的工程完成了。

当代译 王上7:22 铜柱就这样造成了。

文理本 王上7:22 柱顶有百合花之制、作柱之工乃竣、

修订本 王上7:22 柱顶上刻着百合花。这样，柱子的工程就完毕了。

KJV 英 王上7:22 And upon the top of the pillars was lily work: so was the work of the pillars finished.

NIV 英 王上7:22 The capitals on top were in the shape of lilies. And so the work on the pillars was completed.

主目录 返回顶部

和合本 王上7:23 他又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。

拼音版 王上7:23 Tā yòu zhù yī gè tóng hǎi, yàngshì shì yuán de, gāo wǔ zhǒu, jìng shí zhǒu, wéi sān shí zhǒu.

吕振中 王上7:23 他又造了一个铸的铜海∶从这边到那边有十肘，四围是圆的，高五肘，四围的圆周线三十肘。

新译本 王上7:23 他又铸造了一座圆形的铜海，从这边到那边四公尺四公寸，高两公尺两公寸，圆周十三公尺两公寸。

现代译 王上7:23 户兰铸了一个圆的铜海，深两公尺两公寸，直径四公尺四公寸，圆周十叁公尺两公寸。

当代译 王上7:23 他又铸造了一个大铜海，这铜海高两公尺两公寸，直径十五谷，圆周十叁公尺半。

文理本 王上7:23 铸铜海、其式维圆、径十肘、高五肘、围三十肘、

修订本 王上7:23 他又铸一个铜海，周围是圆的，直径十肘，高五肘，用绳子量周围是三十肘。

KJV 英 王上7:23 And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

NIV 英 王上7:23 He made the Sea of cast metal, circular in shape, measuring ten cubits from rim to rim and five cubits high. It took a line of thirty cubits to measure around it.

主目录 返回顶部

和合本 王上7:24 在海边之下，周围有野瓜的样式，每肘十瓜，共有两行，是铸海的时候铸上的。

拼音版 王上7:24 Zaì hǎi biān zhī xià, zhōuwéi yǒu ye guā de yàngshì. mei zhǒu shí guā, gōng yǒu liǎng xíng, shì zhù hǎi de shíhou zhù shàng de.

吕振中 王上7:24 在边缘之下有匏瓜的四围围着它，每肘十粒，四面围绕着铜海；匏瓜有两行，是铸海时候铸上的。

新译本 王上7:24 在铜海边缘以下有匏瓜围绕着，每四十五公分十个。匏瓜共有两行，是铸造铜海的时候，一并铸造上去的。

现代译 王上7:24 铜海边缘外面是两排铜葫芦，这些铜葫芦和铜海都是从一整块铜铸成的。

当代译 王上7:24 池边绕着两行野瓜图案，每个相距一至两寸，图案分成两行，是跟铜海一起铸造的。

文理本 王上7:24 其边之下、四周有匏瓜二行、环于其海、十肘之长、海与匏瓜、同时而铸、

修订本 王上7:24 铜海边缘下面的周围有野瓜的形状，每肘十个，共两行，绕着铜海，是造铜海的时候铸上去的。

KJV 英 王上7:24 And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

NIV 英 王上7:24 Below the rim, gourds encircled it--ten to a cubit. The gourds were cast in two rows in one piece with the Sea.

主目录 返回顶部

和合本 王上7:25 有十二只铜牛驮海：三只向北，三只向西，三只向南，三只向东；海在牛上，牛尾都向内。

拼音版 王上7:25 Yǒu shí èr zhǐ tóng niú tuó hǎi, sān zhǐ xiàng bei, sān zhǐ xiàng xī, sān zhǐ xiàng nán, sān zhǐ xiàng dōng. hǎi zaì niú shàng, niú wei dōu xiàng neì.

吕振中 王上7:25 铜海立在十二只铜牛之上∶三只向北，三只向西，三只向南，三只向东；铜海在牛上，牛尾都向内。

新译本 王上7:25 铜海安放在十二头铜牛背上，三头向北，三头向西，三头向南，三头向东，铜海是在铜牛之上，牛尾都向内。

现代译 王上7:25 铜海安在十二头铜牛背上；铜牛面朝外，叁头朝东，叁头朝西，叁头朝南，叁头朝北。

当代译 王上7:25 铜海是由十二头铜牛承负起来的，叁头向北，叁头向西，叁头向南，叁头向东，牛尾都摆向里面。

文理本 王上7:25 海有十二牛负之、北向三、西向三、南向三、东向三、海在其上、牛后内向、

修订本 王上7:25 铜海安在十二头铜牛上：三头向北，三头向西，三头向南，三头向东。铜海安在牛上，牛尾都向内。

KJV 英 王上7:25 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

NIV 英 王上7:25 The Sea stood on twelve bulls, three facing north, three facing west, three facing south and three facing east. The Sea rested on top of them, and their hindquarters were toward the center.

主目录 返回顶部

和合本 王上7:26 海厚一掌，边如杯边，又如百合花，可容二千罢特。

拼音版 王上7:26 Hǎi hòu yī zhǎng, biān rú bēi biān, yòu rú bǎihéhuā, ke róng èr qiā bā tè.

吕振中 王上7:26 铜海厚有一手掌，它的边像杯边的作法，像百合花蕊，能盛得二千罢特。

新译本 王上7:26 铜海厚七公分半，边缘好像杯子的边缘，又好像百合花蕾，能盛水四万公升。

现代译 王上7:26 铜海厚七公分半，边缘像杯子的边缘，雕刻着百合花的花瓣。铜海的容量是四万公升。

当代译 王上7:26 大铜海厚五点四公分，池边向外弯，形状好像百合花一样，它的容量是一万二千加仑。

文理本 王上7:26 海厚一掌、边制如盂、式若百合花、可容二千罢特、

修订本 王上7:26 铜海厚一掌，边如杯边，像百合花，容量是二千罢特。

KJV 英 王上7:26 And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

NIV 英 王上7:26 It was a handbreadth in thickness, and its rim was like the rim of a cup, like a lily blossom. It held two thousand baths.

主目录 返回顶部

和合本 王上7:27 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。

拼音版 王上7:27 Tā yòng tóng zhìzào shí gè pén zuò, mei zuò cháng sì zhǒu, kuān sì zhǒu, gāo sān zhǒu.

吕振中 王上7:27 他又做了十个铜座∶每一个座长四肘、宽四肘、高三肘。

新译本 王上7:27 他又做了十个铜盆座；每个长一公尺八公寸，宽一公尺八公寸，高一公尺三公寸。

现代译 王上7:27 户兰又铸造了十个铜座，每座长一公尺八公寸，宽一公尺八公寸，高一公尺叁公寸。

当代译 王上7:27 户兰用铜造了十个盆座，每个长六英尺，宽六英尺，高四又二分之一群。

文理本 王上7:27 又铸铜座十、每座长四肘、广四肘、高三肘、

修订本 王上7:27 他用铜制造十个盆座，每座长四肘，宽四肘，高三肘。

KJV 英 王上7:27 And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

NIV 英 王上7:27 He also made ten movable stands of bronze; each was four cubits long, four wide and three high.

主目录 返回顶部

和合本 王上7:28 座的造法是这样：四面都有心子，心子在边子当中。

拼音版 王上7:28 Zuò de zào fǎ shì zhèyàng, sìmiàn dōu yǒu xīn zǐ, xīn zǐ zaì biān zǐ dāngzhōng,

吕振中 王上7:28 座的作法是这样∶它们都有镶板，镶板就在榫木与榫木之间；

新译本 王上7:28 盆座的做法是这样：盆座有数边，各边都连接在盆架中。

现代译 王上7:28 铜座是用方形的镶板造的；镶板外面有框架，

当代译 王上7:28 盆座的设计是在四面装上镶板；镶板是装进框架里的。

文理本 王上7:28 其制如左、座之四旁、缘内各有镶版、

修订本 王上7:28 铜座的造法是这样：周围各有嵌边，嵌边装在框架中。

KJV 英 王上7:28 And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

NIV 英 王上7:28 This is how the stands were made: They had side panels attached to uprights.

主目录 返回顶部

和合本 王上7:29 心子上有狮子和牛并基路伯，边上有小座，狮子和牛以下有垂下的璎珞。

拼音版 王上7:29 Xīn zǐ shàng yǒu shīzi hé niú, bìng Jīlùbǎi. biān shàng yǒu xiǎo zuò, shīzi hé niú yǐxià yǒu chuí xià de yīng luò.

吕振中 王上7:29 在榫木与榫木之间的镶板上有狮子、牛、和基路伯的像；在榫木上也是一样；上下都有狮子和牛的像，有花环细工安下去。

新译本 王上7:29 在盆架间的各边上，有狮子、牛和基路伯。盆架上有座，狮子和牛的上下都有花纹的浮雕。

现代译 王上7:29 上面有狮子、公牛，和基路伯等像。框架上面，就是狮子和公牛的顶上和底下，有凸出的花纹浮雕。

当代译 王上7:29 镶板上刻着狮子、牛和基路伯。框架上也有狮子和牛的雕刻，其下还有下垂的花环图案，

文理本 王上7:29 镶板上、有狮牛与基路伯之像、缘上有座、狮牛之下、垂有结彩之状、

修订本 王上7:29 装在框架中的嵌边上有狮子和牛，以及基路伯。框架上有小座，狮子和牛的上面和下面有锤成的花纹浮雕。

KJV 英 王上7:29 And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

NIV 英 王上7:29 On the panels between the uprights were lions, bulls and cherubim--and on the uprights as well. Above and below the lions and bulls were wreaths of hammered work.

主目录 返回顶部

和合本 王上7:30 每盆座有四个铜轮和铜轴。小座的四角上在盆以下，有铸成的盆架，其旁都有璎珞。

拼音版 王上7:30 Mei pén zuò yǒu sì gè tóng lún hé tóng zhòu. xiǎo zuò de sì jiǎo shàng zaì pén yǐxià, yǒu zhù chéng de pén jià, qí páng dōu yǒu yīng luò.

吕振中 王上7:30 每一个座都有四个铜轮和铜轴；在洗濯盆底下四脚都有脚掌；脚掌是铸成的，伸出在各花环之外。

新译本 王上7:30 每个盆座都有四个铜轮和铜轴，在盆座以下的四脚上有铸成的支架，各边都刻有花纹。

现代译 王上7:30 每座有四个铜轮子，轮轴也是铜的。每座底下有四个铜脚支撑着，脚上刻有凸出的花纹浮雕。

当代译 王上7:30 每一个盆座都有四个铜轮和铜轴；盆下面有铸成的盆架，盆架周围有花环图案。

文理本 王上7:30 座各有铜轮四、铜轴四、座之四足、各有肩形、肩铸于海下、其侧有结彩之状、

修订本 王上7:30 每座有四个铜轮和铜轴，它有四个支架在盆以下，这些支架是铸成的，各边都有花纹。

KJV 英 王上7:30 And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

NIV 英 王上7:30 Each stand had four bronze wheels with bronze axles, and each had a basin resting on four supports, cast with wreaths on each side.

主目录 返回顶部

和合本 王上7:31 小座高一肘，口是圆的，仿佛座的样式；径一肘半，在口上有雕工，心子是方的，不是圆的。

拼音版 王上7:31 Xiǎo zuò gāo yī zhǒu, kǒu shì yuán de, fǎngfú zuò de yàngshì, jìng yī zhǒu bàn, zaì kǒu shàng yǒu diāo gōng, xīn zǐ shì fāng de, bù shì yuán de.

吕振中 王上7:31 座的口在圆顶的里面向上有一肘；座的口是圆的，按盆座的作法、径一肘半；座口板上也有雕刻物；它的镶板有四面，不是圆的。

新译本 王上7:31 盆座的口从内缘到顶，高四十五公分。盆口作圆形，照盆架上那座的样式，直径六十六公分。盆口的边上也有雕刻，盆座的边是四方形，不是圆形的。

现代译 王上7:31 盆子上面有一个圆框，从座顶向上突出四十五公分，向下进去十八公分，周围都有雕刻的图案。

当代译 王上7:31 盆座高一英尺半，开口的地方呈圆形，中间凹陷，深二又四分之一英尺，开口的地方周围刻有花环；镶板是方形的。

文理本 王上7:31 自肩至口、高一肘、其口乃圆、与座无异、广一肘有半、口上有雕刻之形、其镶版方而不圆、

修订本 王上7:31 它的口在柱顶里，向上高一肘，口是圆的，做法如座一样，直径是一肘半，口上也有雕工。嵌边是方形的，不是圆的。

KJV 英 王上7:31 And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

NIV 英 王上7:31 On the inside of the stand there was an opening that had a circular frame one cubit deep. This opening was round, and with its basework it measured a cubit and a half. Around its opening there was engraving. The panels of the stands were square, not round.

主目录 返回顶部

和合本 王上7:32 四个轮子在心子以下，轮轴与座相连，每轮高一肘半。

拼音版 王上7:32 Sì gè lúnzi zaì xīn zǐ yǐxià, lún zhòu yǔ zuò xiānglián, mei lún gāo yī zhǒu bàn.

吕振中 王上7:32 四个轮子在镶板以下，轮子的轴心连在座上，每一个轮子高一肘半。

新译本 王上7:32 盆座的四个轮子是在盆边的下面，轮座与轴相接，每个轮子高六十六公分。

现代译 王上7:32 座轮子高六十六公分，在镶板下面。轮轴和座身都是从一整块铜铸成的。

当代译 王上7:32 镶板下面有每个一又四分之一群高的轮子四个，轮轴跟盆座相连，

文理本 王上7:32 四轮在镶版下、轮轴与座相连、轮高各一肘有半、

修订本 王上7:32 四个轮子在嵌边以下，轮轴与座相连，每轮高一肘半。

KJV 英 王上7:32 And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

NIV 英 王上7:32 The four wheels were under the panels, and the axles of the wheels were attached to the stand. The diameter of each wheel was a cubit and a half.

主目录 返回顶部

和合本 王上7:33 轮的样式如同车轮，轴、辋、辐、毂都是铸的。

拼音版 王上7:33 Lún de yàngshì rútóng chēlún. zhòu, wǎng, fú, gǔ dōu shì zhù de.

吕振中 王上7:33 轮子的作法像车轮的作法∶轮的轴心、轮辋、轮辐、轮毂、都是铸的。

新译本 王上7:33 轮子的形状，好像车轮的做法，轮轴、轮辋、轮辐、轮毂都是铸成的。

现代译 王上7:33 轮子的样式像马车的轮子；轮轴、轮缘、轮辐，和轴心都是铜制的。

当代译 王上7:33 这些轮子的形状和战车的轮子相近。整个盆座包括轴、辋、辐、毂等都是铸成的。

文理本 王上7:33 其轮之制如车轮、其轴、其环、其辐、其毂、俱以铜铸之、

修订本 王上7:33 轮的样式如同车的轮子；轴、辋、辐、毂都是铸成的。

KJV 英 王上7:33 And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

NIV 英 王上7:33 The wheels were made like chariot wheels; the axles, rims, spokes and hubs were all of cast metal.

主目录 返回顶部

和合本 王上7:34 每座四角上都有盆架，是与座一同铸成的。

拼音版 王上7:34 Mei zuò sì jiǎo shàng dōu yǒu pén jià, shì yǔ zuò yītóng zhù chéng de.

吕振中 王上7:34 每一个座的四角都有四个脚掌，脚掌和座是一片铸成的。

新译本 王上7:34 每一个盆座的四角都有四个支架；支架是与盆座一块铸成的。

现代译 王上7:34 每座底下有四脚支撑着；这些脚和座身都是用一整块铜铸成的。

当代译 王上7:34 每个盆座的四个角上面都有盆架，是连着座一起铸成的。

文理本 王上7:34 座之四隅、各有肩形、与座相连、

修订本 王上7:34 每个座四边有四个盆形的支架，这些支架是与座从一整块铸成的。

KJV 英 王上7:34 And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

NIV 英 王上7:34 Each stand had four handles, one on each corner, projecting from the stand.

主目录 返回顶部

和合本 王上7:35 座上有圆架，高半肘；座上有撑子和心子，是与座一同铸的。

拼音版 王上7:35 Zuò shàng yǒu yuán jià, gāo bàn zhǒu. zuò shàng yǒu chēng zǐ hé xīn zǐ, shì yǔ zuò yītóng zhù de.

吕振中 王上7:35 座顶上有一块东西、高半肘，四围是圆的；在座顶上、座的穿子和镶板是一片铸成的。

新译本 王上7:35 盆座顶上有一个圆圈，高二十二公分；在盆座顶的座的撑子和边缘是与座一块铸成的。

现代译 王上7:35 每个座顶上有一条二十二公分的边围绕着。座的脚、镶板，和座身都是用一整块铜铸成的。

当代译 王上7:35 座顶上有一个高九寸的圆架，座上面的柄和镶板都是连盆座一块铸成的。

文理本 王上7:35 座上有缘、其形维圆、高半肘、座之斜柱及镶版、俱与座同铸、

修订本 王上7:35 座顶有圆架，高半肘；座顶有支柱和嵌边，是与座从一整块铸成的。

KJV 英 王上7:35 And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

NIV 英 王上7:35 At the top of the stand there was a circular band half a cubit deep. The supports and panels were attached to the top of the stand.

主目录 返回顶部

和合本 王上7:36 在撑子和心子上刻着基路伯、狮子和棕树，周围有璎珞。

拼音版 王上7:36 Zaì chēng zǐ hé xīn zǐ shàng kè zhe Jīlùbǎi, shīzi, hé zōng shù, zhōuwéi yǒu yīng luò.

吕振中 王上7:36 在座穿子的板上和座的镶板上他都刻着基路伯、狮子，和棕树；各按空的地位，并且四围都有花环。

新译本 王上7:36 又在撑子和边缘的上面刻有基路伯、狮子和棕树，又在各空处，周围刻上花纹。

现代译 王上7:36 脚和镶板刻有狮子、棕树，和基路伯，中间又有花纹的浮雕围绕着。

当代译 王上7:36 柄子和铸板都刻上基路伯天使、狮子和棕树的图案，四围空馀的地方，都绕着雕刻而成的花环图案。

文理本 王上7:36 斜柱镶版上、雕基路伯、及狮与棕树、悉依其度而作、四周有结彩之状、

修订本 王上7:36 他在支柱和嵌边上，每个空处刻上基路伯、狮子和棕树，周围有花纹。

KJV 英 王上7:36 For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

NIV 英 王上7:36 He engraved cherubim, lions and palm trees on the surfaces of the supports and on the panels, in every available space, with wreaths all around.

主目录 返回顶部

和合本 王上7:37 十个盆座都是这样，铸法、尺寸、样式相同。

拼音版 王上7:37 Shí gè pén zuò dōu shì zhèyàng, zhù fǎ, chǐcùn, yàngshì xiāngtóng.

吕振中 王上7:37 他作了十个盆座都按这样的作法∶统统都是一样的铸法、一样尺寸、一样形状。

新译本 王上7:37 他这样做了十个盆座，铸法、尺寸和样式都是相同的。

现代译 王上7:37 铜座就是这样铸造的。每座都是一个形状，大小一样。

当代译 王上7:37 十个盆座的做法都是一样，无论是铸的方法，大小和形状都相同。

文理本 王上7:37 十座皆如是而制、其镕铸、度量、状式、俱维一、

修订本 王上7:37 他按照这样的做法造了十个盆座，它们的铸法、尺寸、样式全都相同。

KJV 英 王上7:37 After this manner he made the ten bases: all of them had one casting, one measure, and one size.

NIV 英 王上7:37 This is the way he made the ten stands. They were all cast in the same molds and were identical in size and shape.

主目录 返回顶部

和合本 王上7:38 又用铜制造十个盆，每盆可容四十罢特。盆径四肘，在那十座上，每座安设一盆。

拼音版 王上7:38 Yòu yòng tóng zhìzào shí gè pén, mei pén ke róng sì shí bā tè. pén jìng sì zhǒu, zaì nà shí zuò shàng, mei zuò ān shè yī pén.

吕振中 王上7:38 他又造了十个铜的洗濯盆，每一个洗濯盆能盛得四十罢特；每一个洗濯盆径都是四肘；一个洗濯盆安在一个盆座上，十个盆座都是如此。

新译本 王上7:38 他又做了十个铜盆，每个铜盆能盛水八百公升；每个铜盆的直径都是一公尺八公寸。在十个盆座上，每个都安放一个铜盆。

现代译 王上7:38 户兰又为每座铸造十个铜盆；每个铜盆直径一公尺八公寸，容量八百公升。

当代译 王上7:38 他又用铜制造了十个盆，盆径六英尺，每盆容量为二百四十加仑。这十个铜盆是分别放在十个盆座上的；

文理本 王上7:38 又铸铜盘十、各容四十罢特、其径四肘、十座各置一盘、

修订本 王上7:38 他又造十个铜盆，每盆的容量四十罢特，直径四肘。在十个座上，每座安设一盆。

KJV 英 王上7:38 Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

NIV 英 王上7:38 He then made ten bronze basins, each holding forty baths and measuring four cubits across, one basin to go on each of the ten stands.

主目录 返回顶部

和合本 王上7:39 五个安在殿门的右边；五个放在殿门的左边。又将海放在殿门的右旁，就是南边。

拼音版 王上7:39 Wǔ gè ān zaì diàn mén de yòubiān, wǔ gè fàng zaì diàn mén de zuǒbiān. yòu jiāng hǎi fàng zaì diàn mén de yòu páng, jiù shì nánbiān.

吕振中 王上7:39 他把盆座五个放在殿的南（即∶右）边，五个在殿的北（即∶左）边；又将铜海放在殿的右边、东偏南的地方。

新译本 王上7:39 他把五个盆座放在殿的南边，五个放在殿的北边，又把铜海放在殿的南边，就是靠东南角的地方。

现代译 王上7:39 他把五个铜座放在圣殿南边，另五个放在北边，把铜海放在圣殿的东南角。

当代译 王上7:39 在殿门的左右两边，各放五个盆座。大铜池就放在圣殿的东南角。

文理本 王上7:39 置座于室、左五右五、置海于室右、在东向南、

修订本 王上7:39 他把五个安置在殿的右边，五个安置在殿的左边，又把铜海安置在殿的右旁，在东南边。

KJV 英 王上7:39 And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

NIV 英 王上7:39 He placed five of the stands on the south side of the temple and five on the north. He placed the Sea on the south side, at the southeast corner of the temple.

主目录 返回顶部

和合本 王上7:40 户兰又造了盆、铲子和盘子。这样，他为所罗门王做完了耶和华殿的一切工。

拼音版 王上7:40 Hù lán yòu zào le pén, chǎnzi, hé pánzi. zhèyàng, tā wèi Suǒluómén wáng zuò wán le Yēhéhuá diàn de yīqiè gōng.

吕振中 王上7:40 希兰（传统∶希罗姆）又造了盆（传统∶洗濯盆）、铲子、和碗。这样、希兰就把所罗门王为永恒主之殿作的一切工都作完了。

新译本 王上7:40 户兰又做了盆子、铲子和碗。这样，户兰为所罗门王完成了在耶和华的殿里所要作的一切工程。

现代译 王上7:40 户兰也铸造了锅子、铲子，和碗。他为所罗门王完成了他所负责上主圣殿的工程。他所铸造的器物列在下面：

当代译 王上7:40 户兰又制造了其他的盆、铲和盘等器具。他按照所罗门王的命令造成了圣殿里面各样的铜器。

文理本 王上7:40 又制鼎铲碗、户兰为所罗门王、所作耶和华室之工、于是告竣、

修订本 王上7:40 户兰又造了盆、铲子和盘子。这样，户兰为所罗门王做完了耶和华殿一切的工：

KJV 英 王上7:40 And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

NIV 英 王上7:40 He also made the basins and shovels and sprinkling bowls. So Huram finished all the work he had undertaken for King Solomon in the temple of the LORD:

主目录 返回顶部

和合本 王上7:41 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子，

拼音版 王上7:41 Suǒ zào de jiù shì, liǎng gēn zhùzi hé zhù shàng liǎng gè rú qiú de dǐng. bìng liǎng gè gaì zhù dǐng de wǎngzi.

吕振中 王上7:41 所作完的就是两根柱子、和柱子上头两个柱斗的碗（或译∶球）、两个网子、来遮盖柱子上头两个柱斗的碗（或译∶球）的，

新译本 王上7:41 所做的就是两根柱子和在柱子顶上碗形的柱顶；两块遮盖柱子顶上碗形柱顶的网子；

现代译 王上7:41 两根铜柱安在铜柱上面的两个碗状柱顶柱顶上交织的链子图案

当代译 王上7:41 户兰所制造的有：两根柱子、柱冠、盖着柱冠的铜网、

文理本 王上7:41 即柱二、及柱顶之球二、盖顶球之网二、

修订本 王上7:41 两根柱子和柱子顶上两个如碗的柱顶，以及盖着如碗柱顶的两个网子；

KJV 英 王上7:41 The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

NIV 英 王上7:41 the two pillars; the two bowl-shaped capitals on top of the pillars; the two sets of network decorating the two bowl-shaped capitals on top of the pillars;

主目录 返回顶部

和合本 王上7:42 和四百石榴，安在两个网子上，每网两行，盖着两个柱上如球的顶；

拼音版 王上7:42 Hé sì bǎi shíliu, ān zaì liǎng gè wǎngzi shàng, mei wǎng liǎng xíng, gaì zhe liǎng gè zhù shàng rú qiú de dǐng.

吕振中 王上7:42 又有四百个石榴安在两个网子上，每一个网子有石榴来遮盖柱子上面两个柱斗的碗（或译∶球）；

新译本 王上7:42 在两块网子上的四百个石榴，每块网子上有两行石榴，遮盖在柱子上头两个碗形的柱顶；

现代译 王上7:42 四百个铜石榴—每一个柱顶图案上围绕着两排石榴，一百个一排

当代译 王上7:42 四百个铜石榴，这些是装饰两个铜网用的；两个网上用两行铜石榴盖着柱冠；

文理本 王上7:42 网上之石榴四百、网各二行、以盖柱顶之球、

修订本 王上7:42 四百个石榴，安在两个网子上，每网两行石榴，盖着柱子上面两个如碗的柱顶；

KJV 英 王上7:42 And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

NIV 英 王上7:42 the four hundred pomegranates for the two sets of network (two rows of pomegranates for each network, decorating the bowl-shaped capitals on top of the pillars);

主目录 返回顶部

和合本 王上7:43 十个座和其上的十个盆；

拼音版 王上7:43 Shí gè zuò hé qí shàng de shí gè pén.

吕振中 王上7:43 又有十个盆座和盆座上的十个洗濯盆，

新译本 王上7:43 十个盆座和盆座上的十个铜盆；

现代译 王上7:43 十个铜座十个铜盆

当代译 王上7:43 十个盆座和铜盆；

文理本 王上7:43 座十、及座上之十盘、

修订本 王上7:43 十个盆座和其上的十个盆；

KJV 英 王上7:43 And the ten bases, and ten lavers on the bases;

NIV 英 王上7:43 the ten stands with their ten basins;

主目录 返回顶部

和合本 王上7:44 海和海下的十二只牛，

拼音版 王上7:44 Hǎi hé hǎi xià de shí èr zhǐ niú.

吕振中 王上7:44 和那一个铜海、跟铜海底下的十二只牛；

新译本 王上7:44 一个铜海和铜海下的十二头铜牛；

现代译 王上7:44 铜海支撑铜海的十二头铜公牛

当代译 王上7:44 铜海和池下面的十二头牛；

文理本 王上7:44 铜海一、及其下之牛十二、

修订本 王上7:44 铜海和其下的十二头牛；

KJV 英 王上7:44 And one sea, and twelve oxen under the sea;

NIV 英 王上7:44 the Sea and the twelve bulls under it;

主目录 返回顶部

和合本 王上7:45 盆、铲子、盘子，这一切都是户兰给所罗门王用光亮的铜，为耶和华的殿造成的。

拼音版 王上7:45 Pén, chǎnzi, pánzi. zhè yīqiè dōu shì Hùlán gei Suǒluómén wáng yòng guāng liàng de tóng wèi Yēhéhuá de diàn zàochéng de,

吕振中 王上7:45 又有盆、铲子、碗、和这一切器皿、就是希兰给所罗门王为永恒主的殿所造的，都是用磨亮的铜作的。

新译本 王上7:45 锅、铲子和盘子。以上这一切器皿都是户兰为所罗门在耶和华的殿里用磨亮的铜做成的。

现代译 王上7:45 锅子、铲子、碗户兰为所罗门王铸造的这一切圣殿器物都是用磨亮的铜铸造的。

当代译 王上7:45 盆、铲、盘。这些铜器都是为主的殿而造的，全是采用擦亮的铜。这些都是在疏割和撒拉但之间的约旦平原上，用泥模铸成的。

文理本 王上7:45 鼎铲碗、户兰为所罗门王、所作耶和华室之器、俱以磨光之铜而制、

修订本 王上7:45 盆、铲子、盘子。户兰给所罗门王为耶和华殿造的这一切器皿都是用光亮的铜，

KJV 英 王上7:45 And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

NIV 英 王上7:45 the pots, shovels and sprinkling bowls. All these objects that Huram made for King Solomon for the temple of the LORD were of burnished bronze.

主目录 返回顶部

和合本 王上7:46 是遵王命在约旦平原，疏割和撒拉但中间，藉胶泥铸成的。

拼音版 王上7:46 Shì zūn wáng méng zaì yuēdàn píngyuán, Shūgē hé Sǎlā dàn zhōngjiān jiè jiāo ní zhù chéng de.

吕振中 王上7:46 是王在约但河那一片平原、疏割与撒拉但之间、用胶泥模（或译∶在亚当渡那里）铸的。

新译本 王上7:46 是王在约旦平原，在疏割与撒拉之间用泥模铸造的。

现代译 王上7:46 这些东西都是依照王的命令，从约旦谷、疏割和撒拉旦之间的铸造场铸造的。

当代译 王上7:46 盆、铲、盘。这些铜器都是为主的殿而造的，全是采用擦亮的铜。这些都是在疏割和撒拉但之间的约旦平原上，用泥模铸成的。

文理本 王上7:46 在约但平原、疏割撒拉但间、胶土之地铸之、

修订本 王上7:46 是王在约旦平原、疏割和撒拉但中间的泥巴地铸成的。

KJV 英 王上7:46 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

NIV 英 王上7:46 The king had them cast in clay molds in the plain of the Jordan between Succoth and Zarethan.

主目录 返回顶部

和合本 王上7:47 这一切，所罗门都没有过秤，因为甚多。铜的轻重也无法可查。

拼音版 王上7:47 Zhè yīqiè Suǒluómén dōu méiyǒu guō chēng. yīnwei shén duō, tóng de qīng zhòng ye wúfǎ ke chá.

吕振中 王上7:47 这一切器皿所罗门都放着没有秤，因为多极了；铜的重量无法可查。

新译本 王上7:47 这一切器皿所罗门都没有称算过；由于数量太多，铜的重量也无法估计。

现代译 王上7:47 所罗门王没有叫人秤这些铜器；因为数量太多，所以它们的重量从来没有估计过。

当代译 王上7:47 所罗门也没有秤过这些铜器，因为所用的铜实在太多，无法统计。

文理本 王上7:47 所作之器繁多、所罗门未权之、铜之轻重、不得而知、

修订本 王上7:47 所罗门允许这一切器皿不过秤，因为所用的铜太多，重量无法计算。

KJV 英 王上7:47 And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

NIV 英 王上7:47 Solomon left all these things unweighed, because there were so many; the weight of the bronze was not determined.

主目录 返回顶部

和合本 王上7:48 所罗门又造耶和华殿里的金坛和陈设饼的金桌子。

拼音版 王上7:48 Suǒluómén yòu zào Yēhéhuá diàn lǐ de jīn tán hé chénshèbǐng de jīn zhuōzi.

吕振中 王上7:48 所罗门造了永恒主的殿一切的器册∶就是金祭坛和摆神前饼的桌子，是金的，

新译本 王上7:48 所罗门又做了耶和华殿里的一切器具，就是金坛和放陈设饼的桌子，

现代译 王上7:48 所罗门也叫人为圣殿制造金器：有金坛、摆设供饼的桌子、

当代译 王上7:48 所罗门又为主的殿用金造了祭坛和放陈设饼的桌子；

文理本 王上7:48 所罗门又作耶和华室所有器皿、即金坛、及陈饼之金几、

修订本 王上7:48 所罗门又为耶和华的殿造了各样的器皿：金坛和献供饼的金供桌；

KJV 英 王上7:48 And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

NIV 英 王上7:48 Solomon also made all the furnishings that were in the LORD'S temple: the golden altar; the golden table on which was the bread of the Presence;

主目录 返回顶部

和合本 王上7:49 内殿前的精金灯台：右边五个，左边五个，并其上的金花、灯盏、蜡剪，

拼音版 王上7:49 Neì diàn qián de jīng jīn dēngtái, yòubiān wǔ gè, zuǒbiān wǔ gè, bìng qí shàng de jīn huā, dēng zhǎn, là jiǎn,

吕振中 王上7:49 内殿前面的灯台、五个在右边、五个在左边，是用精金作的，还有灯花、灯盏、蜡剪、都是金的，

新译本 王上7:49 内殿前面的精金灯台，右边五行，左边五行；还有金花、金灯盏，

现代译 王上7:49 立在至圣所前面的十个灯台（五个在南，五个在北）、花、灯、火钳、

当代译 王上7:49 至圣所前面有纯金的灯台，右边五个，左边五个。灯台上有金花、灯盏和蜡剪；

文理本 王上7:49 内殿前之灯台、左右各五、制以精金、其花、其灯、其镊、俱以金制、

修订本 王上7:49 内殿前的纯金灯台，右边五个，左边五个，以及其上的花、灯盏、灯剪，都是金的；

KJV 英 王上7:49 And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

NIV 英 王上7:49 the lampstands of pure gold (five on the right and five on the left, in front of the inner sanctuary); the gold floral work and lamps and tongs;

主目录 返回顶部

和合本 王上7:50 与精金的杯、盘、镊子、调羹、火鼎以及至圣所、内殿的门枢，和外殿的门枢。

拼音版 王上7:50 Yǔ jīng jīn de bēi, pán, niè zǐ, tiaógēng, huǒ dǐng, yǐjí zhì shèng suǒ, neì diàn de mén shū, hé waì diàn de mén shū.

吕振中 王上7:50 又有碗盆、蜡烛剪子、碗、碟子、火鼎、都是用精金作的，又有门枢、内殿至圣所的门枢、和殿堂的门枢、都是金的。

新译本 王上7:50 精金的碗盆、烛剪、盘子、调羹和火鼎，内殿至圣所的门框和外殿的门枢。

现代译 王上7:50 盆、烛花剪刀、碗、放香的碟子、盛火炭的盆子、至圣所门上的门钮，和圣殿的外门等。这些器物都是用金子铸造的。

当代译 王上7:50 又有纯金造的杯、盘、烛花剪、调羹和火鼎。至圣所的门和外殿进口大门的铰链也是金造的。

文理本 王上7:50 其盂、其剪、其碗、其匙、其鼎、悉精金所制、内殿即至圣所之门枢、与外殿之门枢、俱以金制、

修订本 王上7:50 纯金的杯、钳子、盘子、勺子 、火盆，以及圣殿的最里面，就是至圣所的门枢和外殿的门枢，都是金的。

KJV 英 王上7:50 And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

NIV 英 王上7:50 the pure gold basins, wick trimmers, sprinkling bowls, dishes and censers; and the gold sockets for the doors of the innermost room, the Most Holy Place, and also for the doors of the main hall of the temple.

主目录 返回顶部

和合本 王上7:51 所罗门王做完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿，都带来放在耶和华殿的府库里。

拼音版 王上7:51 Suǒluómén wáng zuò wán le Yēhéhuá diàn de yīqiè gōng, jiù bǎ tā fù Dàwèi fēnbié wèi shèng de jīn yín hé qìmǐn dōu daì lái fàng zaì Yēhéhuá diàn de fǔ kù lǐ.

吕振中 王上7:51 这样、所罗门王所作永恒主之殿的一切工就作完了。所罗门把他父亲大卫分别为圣的东西、银子金子和器皿、都带了来，交在永恒主之殿的府库中。

新译本 王上7:51 这样，所罗门为耶和华的殿所作的一切工程都完成了。所罗门把他父亲大卫分别为圣的金银和器皿，都运了来，存放在耶和华殿的库房里。

现代译 王上7:51 所罗门王完成了圣殿的一切工程，就把他父亲大卫献给上主的金银和其他器物都放在圣殿的库房里。

当代译 王上7:51 所罗门建成了主的殿，里面的东西也安置好了以后，就把他父王大卫献给主的金银和器皿都搬进殿库里。

文理本 王上7:51 所罗门王为耶和华室所作之工竣、携父大卫所献之金银、及器皿、置于耶和华室中之府库、

修订本 王上7:51 所罗门王做完了耶和华殿一切的工，就把他父亲大卫分别为圣的金银和器皿都带来，放在耶和华殿的库房里。

KJV 英 王上7:51 So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

NIV 英 王上7:51 When all the work King Solomon had done for the temple of the LORD was finished, he brought in the things his father David had dedicated--the silver and gold and the furnishings--and he placed them in the treasuries of the LORD'S temple.


列王纪上第8章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第8章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上8:1 那时，所罗门将以色列的长老和各支派的首领，并以色列的族长，招聚到耶路撒冷，要把耶和华的约柜，从大卫城就是锡安运上来。

拼音版 王上8:1 Nàshí, Suǒluómén jiāng Yǐsèliè de zhǎnglǎo hé gè zhīpaì de shǒulǐng, bìng Yǐsèliè de zúzhǎng, zhāo jù dào Yēlùsǎleng, yào bǎ Yēhéhuá de yuē guì cóng Dàwèi chéng jiù shì Xī 'ān yùn shàng lái.

吕振中 王上8:1 那时所罗门将以色列长老、各支派首领，以色列人父系家属的族长、都招集到耶路撒冷所罗门那里，要把永恒主的约柜从大卫城、就是锡安、接上来。

新译本 王上8:1 那时，所罗门把以色列的长老、各支派的首领和以色列的族长，都召集到耶路撒冷自己面前，要把耶和华的约柜从大卫城，就是锡安运上来。

现代译 王上8:1 为了要从锡安大卫城把上主的约柜请进圣殿，所罗门王召集以色列各支族各宗族的领袖们到耶路撒冷。

当代译 王上8:1 所罗门召集了以色列的长老、各族的领袖和族长到耶路撒冷，因为他准备把主的约柜从大卫城锡安运来。

文理本 王上8:1 所罗门集以色列长老、诸支派之长、室家之显者、至耶路撒冷、所罗门王所、欲自大卫城、即锡安、舁耶和华约匮、

修订本 王上8:1 那时，所罗门召集以色列的长老、各支派的领袖和以色列人的族长到耶路撒冷，所罗门王那里，要把耶和华的约柜从大卫城，就是锡安，接上来。

KJV 英 王上8:1 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

NIV 英 王上8:1 Then King Solomon summoned into his presence at Jerusalem the elders of Israel, all the heads of the tribes and the chiefs of the Israelite families, to bring up the ark of the LORD'S covenant from Zion, the City of David.

主目录 返回顶部

和合本 王上8:2 以他念月，就是七月，在节前，以色列人都聚集到所罗门王那里。

拼音版 王上8:2 Yǐ tā niàn yuè, jiù shì qī yuè, zaì jié qián, Yǐsèliè rén dōu jùjí dào Suǒluómén wáng nàli.

吕振中 王上8:2 于是以色列众人、在以他念月、节期中、就是七月、都聚集到所罗门王那里。

新译本 王上8:2 于是，在以他念月，就是七月，在守节期的时候，以色列众人都聚集到所罗门王那里。

现代译 王上8:2 他们就在以他念月，就是第七月，住棚节的时候聚集到所罗门王那里。

当代译 王上8:2 七月，这些以色列人都聚集在王面前，参与庆典。

文理本 王上8:2 以他念月、即七月节期、以色列众集于所罗门王所、

修订本 王上8:2 以他念月，就是七月，在节期时，所有的以色列人都聚集到所罗门王那里。

KJV 英 王上8:2 And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

NIV 英 王上8:2 All the men of Israel came together to King Solomon at the time of the festival in the month of Ethanim, the seventh month.

主目录 返回顶部

和合本 王上8:3 以色列长老来到，祭司便抬起约柜，

拼音版 王上8:3 Yǐsèliè zhǎnglǎo lái dào, jìsī biàn tái qǐ yuē guì,

吕振中 王上8:3 以色列众长老来到了，祭司们便将约柜抬起来。

新译本 王上8:3 以色列的众长老都来到了，祭司们就把约柜抬起来。

现代译 王上8:3 当所有的以色列领袖到齐的时候，

当代译 王上8:3 以色列的长老都齐集了以后，祭司和利未人便将约柜、会幕和里面的器具，一起运到耶路撒冷。

文理本 王上8:3 以色列长老既至、祭司乃舁匮、

修订本 王上8:3 以色列众长老一来到，祭司就抬起约柜。

KJV 英 王上8:3 And all the elders of Israel came, and the priests took up the ark.

NIV 英 王上8:3 When all the elders of Israel had arrived, the priests took up the ark,

主目录 返回顶部

和合本 王上8:4 祭司和利未人将耶和华的约柜运上来，又将会幕和会幕的一切圣器具都带上来。

拼音版 王上8:4 Jìsī hé Lìwèi rén jiāng Yēhéhuá de yuē guì yùn shàng lái, yòu jiāng huì mù hé huì mù de yīqiè shèng qìjù dōu daì shàng lái.

吕振中 王上8:4 他们将永恒主的柜和会棚以及帐棚中的一切圣的器具都运上来，是祭司们和利未人们把这一切运上来的。

新译本 王上8:4 祭司和利未人把耶和华的约柜、会幕和会幕里的一切圣器具都运上来。

现代译 王上8:4 祭司们把约柜抬到圣殿。利未人和祭司也把安放约柜的圣幕和一切用具搬进圣殿。

当代译 王上8:4 以色列的长老都齐集了以后，祭司和利未人便将约柜、会幕和里面的器具，一起运到耶路撒冷。

文理本 王上8:4 祭司利未人、舁耶和华匮、与会幕、及幕中圣器、

修订本 王上8:4 祭司和利未人将耶和华的约柜请上来，又把会幕和会幕一切的圣器皿都带上来。

KJV 英 王上8:4 And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

NIV 英 王上8:4 and they brought up the ark of the LORD and the Tent of Meeting and all the sacred furnishings in it. The priests and Levites carried them up,

主目录 返回顶部

和合本 王上8:5 所罗门王和聚集到他那里的以色列全会众，一同在约柜前献牛羊为祭，多得不可胜数。

拼音版 王上8:5 Suǒluómén wáng hé jùjí dào Tānàli de Yǐsèliè quánhuì zhòng, yītóng zaì yuē guì qián xiàn niú yáng wèi jì, duō dé bùke shēng shǔ.

吕振中 王上8:5 所罗门王和那些会集到他那里的以色列全会众都同他在约柜前宰献牛羊为祭，多到不能计算、不能数点。

新译本 王上8:5 所罗门王和聚集到他那里的以色列全体会众，都一同在约柜前献牛羊为祭，数目多得不可胜数，无法计算。

现代译 王上8:5 所罗门王和全体以色列人民聚集在约柜前面，献上牛羊作牲祭，数目多得无法计算。

当代译 王上8:5 所罗门王率领以色列全会众在约柜前献祭；献上的牛羊多得不可胜数。

文理本 王上8:5 所罗门王与所集之以色列会众、咸在匮前、献牛羊为祭、其多不可胜数、

修订本 王上8:5 所罗门王和聚集到他那里的以色列全会众一同在约柜前献牛羊为祭，多得不可胜数，无法计算。

KJV 英 王上8:5 And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

NIV 英 王上8:5 and King Solomon and the entire assembly of Israel that had gathered about him were before the ark, sacrificing so many sheep and cattle that they could not be recorded or counted.

主目录 返回顶部

和合本 王上8:6 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。

拼音版 王上8:6 Jìsī jiāng Yēhéhuá de yuē guì tái jìn neì diàn, jiù shì zhì shèng suǒ, fàng zaì liǎng gè Jīlùbǎi de chìbǎng dǐ xià.

吕振中 王上8:6 祭司们将永恒主的约柜抬到它的所在、就是内殿、至圣所、两个基路伯的翅膀下面。

新译本 王上8:6 祭司把耶和华的约柜抬进内殿为它预备的地方，就是至圣所，放在两个基路伯的翅膀底下。

现代译 王上8:6 於是祭司把约柜请进圣殿，安放在至圣所两个基路伯的下面。

当代译 王上8:6 祭司把约柜抬进至圣所，放在两个基路伯的翅膀下面。

文理本 王上8:6 祭司舁耶和华约匮、入于其所、在内殿、即至圣所、基路伯翮下、

修订本 王上8:6 祭司将耶和华的约柜请进内殿，就是至圣所，安置在两个基路伯的翅膀底下约柜的地方。

KJV 英 王上8:6 And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

NIV 英 王上8:6 The priests then brought the ark of the LORD'S covenant to its place in the inner sanctuary of the temple, the Most Holy Place, and put it beneath the wings of the cherubim.

主目录 返回顶部

和合本 王上8:7 基路伯张着翅膀，在约柜之上，遮掩约柜和抬柜的杠。

拼音版 王上8:7 Jīlùbǎi zhāng zhe chìbǎng zaì yuē guì zhī shàng, zhēyǎn yuē guì hé tái guì de gāng.

吕振中 王上8:7 基路伯张开它们的翅膀在约柜的所在之上，以致基路伯在上面将柜和柜的杠都遮掩着。

新译本 王上8:7 因为基路伯展开翅膀在约柜所在地的上面，遮掩约柜和抬柜的杠。

现代译 王上8:7 基路伯伸开的翅膀遮住了约柜和抬约柜的杠子。

当代译 王上8:7 两个基路伯张着翅膀，遮盖了约柜和抬约柜的杆子。

文理本 王上8:7 基路伯于匮之上、展其双翮、覆匮及杠、

修订本 王上8:7 基路伯张开翅膀在约柜上面的地方，从上面遮住约柜和抬柜的杠。

KJV 英 王上8:7 For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

NIV 英 王上8:7 The cherubim spread their wings over the place of the ark and overshadowed the ark and its carrying poles.

主目录 返回顶部

和合本 王上8:8 这杠甚长，杠头在内殿前的圣所可以看见，在殿外却不能看见，直到如今还在那里。

拼音版 王上8:8 Zhè gāng shèn cháng, gāng tóu zaì neì diàn qián de shèng suǒ keyǐ kànjian, zaì diàn waì què bùnéng kànjian, zhídào rújīn hái zaì nàli.

吕振中 王上8:8 那两枝杠很长；杠头从圣所、内殿前面、可以看得见，在殿外却看不见；直到今日、两枝杠还在那里。

新译本 王上8:8 这些杠很长，在内殿前的圣所可以看见杠头，在殿外却看不见；直到今日，这些杠还在那里。

现代译 王上8:8 子很长，站在至圣所正前方的人才能看见杠子的两端，从其他方向就看不到。（这些杠子今天还在那里。）

当代译 王上8:8 杆子相当长，以致在至圣所前面的圣所之中也可以看得见杆子的部分。但在外面就看不见了。直到今天，这一切仍在那里。

文理本 王上8:8 其杠甚长、在内殿前之圣所、可见其末、惟室外不得见之、迄今犹在、

修订本 王上8:8 这杠很长，从内殿前的圣所可以看见杠头，从外面却看不见。这杠直到今日还在那里。

KJV 英 王上8:8 And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

NIV 英 王上8:8 These poles were so long that their ends could be seen from the Holy Place in front of the inner sanctuary, but not from outside the Holy Place; and they are still there today.

主目录 返回顶部

和合本 王上8:9 约柜里惟有两块石版，就是以色列人出埃及地后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。

拼音版 王上8:9 Yuē guì lǐ wéiyǒu liǎng kuaì shí bǎn, jiù shì Yǐsèliè rén chū Aijí dì hòu, Yēhéhuá yǔ tāmen lì yuē de shíhou Móxī zaì Héliè shān suǒ fàng de. chú cǐ yǐwaì, bìng wú bié wù.

吕振中 王上8:9 约柜里只有两块石版，就是以色列人出埃及地以后、永恒主同他们立约的时候、摩西在何烈山所安放在那里的∶除此以外、并无别物。

新译本 王上8:9 约柜里面只有两块石版，这两块石版在以色列人出埃及地以后，耶和华与他们立约的时候，摩西在何烈山放在那里的。

现代译 王上8:9 约柜里面只放着两块石版，没有其他东西；这两块石版是以色列人民从埃及出来、上主跟他们立约时，摩西在西奈山把它们放在约柜里的。

当代译 王上8:9 约柜里只放了两块石版。这两块石版是从前以色列人离开埃及，主跟他们立约，摩西在西奈山放进约柜去的。

文理本 王上8:9 匮内惟二石版、即以色列人出埃及、耶和华与之立约、摩西在何烈山所置者、此外别无他物、

修订本 王上8:9 约柜里没有别的，只有两块石版，就是以色列人出埃及地，耶和华与他们立约的时候，摩西在何烈山放在那里的。

KJV 英 王上8:9 There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

NIV 英 王上8:9 There was nothing in the ark except the two stone tablets that Moses had placed in it at Horeb, where the LORD made a covenant with the Israelites after they came out of Egypt.

主目录 返回顶部

和合本 王上8:10 祭司从圣所出来的时候，有云充满耶和华的殿，

拼音版 王上8:10 Jìsī cóng shèng suǒ chūlai de shíhou, yǒu yún chōngmǎn Yēhéhuá de diàn.

吕振中 王上8:10 当祭司们从圣所出来的时候，有云充满着永恒主的殿；

新译本 王上8:10 祭司从圣所里出来的时候，有云彩充满耶和华的殿，

现代译 王上8:10 祭司们离开圣殿的时候，忽然有云彩充满圣殿，

当代译 王上8:10 祭司从圣所出来的时候，就有云彩充满了主的殿，

文理本 王上8:10 祭司出圣所时、有云盈耶和华室、

修订本 王上8:10 祭司从圣所出来的时候，有云充满耶和华的殿，

KJV 英 王上8:10 And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

NIV 英 王上8:10 When the priests withdrew from the Holy Place, the cloud filled the temple of the LORD.

主目录 返回顶部

和合本 王上8:11 甚至祭司不能站立供职，因为耶和华的荣光充满了殿。

拼音版 王上8:11 Shènzhì jìsī bùnéng zhàn lì gòngzhí, yīnwei Yēhéhuá de róngguāng chōngmǎn le diàn.

吕振中 王上8:11 因着那云的缘故，祭司们都不能站着供职，因为永恒主的荣光充满着永恒主的殿。

新译本 王上8:11 因为云彩的缘故，祭司不能站立服事，因为耶和华的荣光充满了圣殿。

现代译 王上8:11 闪耀着上主的光辉，以至於他们不能回到里面执行任务。

当代译 王上8:11 那时候，就是祭司也不能留在那里供职，因为殿里充满了主的荣光。

文理本 王上8:11 祭司因云之故、不能侍立奉事、盖耶和华之荣光充其室也、○

修订本 王上8:11 祭司因云彩的缘故不能站立供职，因为耶和华的荣光充满了耶和华的殿。

KJV 英 王上8:11 So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

NIV 英 王上8:11 And the priests could not perform their service because of the cloud, for the glory of the LORD filled his temple.

主目录 返回顶部

和合本 王上8:12 那时所罗门说：“耶和华曾说，他必住在幽暗之处。

拼音版 王上8:12 Nàshí Suǒluómén shuō, Yēhéhuá céng shuō, tā bì zhù zaì yōuàn zhī chù.

吕振中 王上8:12 那时所罗门说∶「永恒主把日头立在天上，但是永恒主曾经说过他要居于暗雾之中。

新译本 王上8:12 那时，所罗门说：“耶和华曾说，他要住在密云中。

现代译 王上8:12 那时，所罗门祷告：上主啊，你曾安置太阳在天空，你却决定要住在浓密的黑云里。

当代译 王上8:12 所罗门说：“主说他要住在云的深处，

文理本 王上8:12 所罗门曰、耶和华曾云、必居于幽深之处、

修订本 王上8:12 那时，所罗门说： "耶和华曾说要住在幽暗之处。

KJV 英 王上8:12 Then spake Solomon, The LORD said that he would dwell in the thick darkness.

NIV 英 王上8:12 Then Solomon said, "The LORD has said that he would dwell in a dark cloud;

主目录 返回顶部

和合本 王上8:13 我已经建造殿宇作你的居所，为你永远的住处。”

拼音版 王上8:13 Wǒ yǐjing jiànzào diàn yǔ zuò nǐde jū suǒ, wèi nǐ yǒngyuǎn de zhù chù.

吕振中 王上8:13 所以我坚决为你建造了巍峨之殿，一个定所让你永远居住。」

新译本 王上8:13 现在我果然为你建造了一座巍峨的殿，作你永远的居所。”

现代译 王上8:13 我已为你建造了一座庄严的殿宇，作为你永远居住的场所。

当代译 王上8:13 现在，我为你建造了殿宇，作你永远的居所。”

文理本 王上8:13 我为尔建室、俾尔永居、

修订本 王上8:13 我的确为你建了一座雄伟的殿宇， 作为你永远居住的地方。"

KJV 英 王上8:13 I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

NIV 英 王上8:13 I have indeed built a magnificent temple for you, a place for you to dwell forever."

主目录 返回顶部

和合本 王上8:14 王转脸为以色列会众祝福，以色列会众就都站立。

拼音版 王上8:14 Wáng zhuǎn liǎn wèi Yǐsèliè huì zhòng zhùfú, Yǐsèliè huì zhòng jiù dōu zhàn lì.

吕振中 王上8:14 于是王转脸四顾，给以色列全体大众祝福，以色列全体大众都站着。

新译本 王上8:14 于是王把脸转过来，为全体以色列会众祝福，全体以色列会众都站着。

现代译 王上8:14 以色列全体会众都站在那里。所罗门王转过来，面对着民众，为他们向上帝求福。

当代译 王上8:14 说完了，王就转身为以色列民众祝福，他们全体恭敬肃立。

文理本 王上8:14 王乃回顾、为以色列会众祝嘏、会众咸立、

修订本 王上8:14 王转过脸来为以色列全会众祝福，以色列全会众都站立。

KJV 英 王上8:14 And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

NIV 英 王上8:14 While the whole assembly of Israel was standing there, the king turned around and blessed them.

主目录 返回顶部

和合本 王上8:15 所罗门说：“耶和华以色列的　神是应当称颂的！因他亲口向我父大卫所应许的，也亲手成就了。

拼音版 王上8:15 Suǒluómén shuō, Yēhéhuá Yǐsèliè de shén shì yīngdāng chēngsòng de. yīn tā qéng kǒu xiàng wǒ fù Dàwèi suǒ yīngxǔ de, ye qīn shǒu chéngjiù le.

吕振中 王上8:15 所罗门说∶「永恒主以色列的上帝是当受祝颂的，因为他对我父亲大卫亲口说过，也亲手作成；他说∶

新译本 王上8:15 所罗门说：“耶和华以色列的　神是应当称颂的，因为他亲口对我父亲大卫应许过的，现在他亲手成全了。他说：

现代译 王上8:15 他说：「赞美上主—以色列的上帝！他信守他向我父亲大卫所作的许诺；他曾告诉大卫说：

当代译 王上8:15 所罗门说：“主以色列的上帝是应当称颂的，因为他向我父王大卫许下的诺言，现在已经实现了！

文理本 王上8:15 王曰、以色列之上帝耶和华、宜颂美焉、昔以口谕我父大卫者、今以手成之、

修订本 王上8:15 所罗门说："耶和华－以色列的上帝是应当称颂的！因他亲口向我父大卫应许的，也亲手成就了；他曾说：

KJV 英 王上8:15 And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

NIV 英 王上8:15 Then he said: "Praise be to the LORD, the God of Israel, who with his own hand has fulfilled what he promised with his own mouth to my father David. For he said,

主目录 返回顶部

和合本 王上8:16 他说：‘自从我领我民以色列出埃及以来，我未曾在以色列各支派中选择一城，建造殿宇为我名的居所，但拣选大卫治理我民以色列’”

拼音版 王上8:16 Tā shuō, zì cóng wǒ lǐng wǒ mín Yǐsèliè chū Aijí yǐlái, wǒ wèicéng zaì Yǐsèliè gè zhīpaì zhōng xuǎnzé yī chéng jiànzào diàn yǔ wèi wǒ míng de jū suǒ, dàn jiǎnxuǎn Dàwèi zhìlǐ wǒ mín Yǐsèliè.

吕振中 王上8:16 『自从我领我人民以色列出埃及的日子以来、我都未曾从以色列众族派中选择一座城来建殿、让我的名可以长在那里，我只拣选了大卫来管理我人民以色列。』

新译本 王上8:16 ‘自从我把我的子民以色列领出埃及的日子以来，我未曾在以色列的各支派中拣选一座城，建造殿宇，作我名的居所；但我拣选了大卫治理我的子民以色列。’

现代译 王上8:16 『自从我把我的子民带出埃及以来，我没有选择任何以色列的城镇来建造敬拜我的圣殿；但是我选了你—大卫来统治我的子民。』」

当代译 王上8:16 主曾经说：‘自从我带领以色列人出埃及以来，我并没有在以色列各族中选出一个地方来建造殿宇，作为我名下的居所。我只是拣选了大卫来治理我的以色列民。’”

文理本 王上8:16 彼曰、自我导我民以色列出埃及、于以色列支派中、我未尝简一邑以建室、为我寄名之所、惟简大卫、治我民以色列、

修订本 王上8:16 '自从那日我领我百姓以色列出埃及以来，我未曾在以色列各支派中选择一城，在那里为我的名建造殿宇，但我拣选大卫治理我的百姓以色列。'

KJV 英 王上8:16 Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

NIV 英 王上8:16 'Since the day I brought my people Israel out of Egypt, I have not chosen a city in any tribe of Israel to have a temple built for my Name to be there, but I have chosen David to rule my people Israel.'

主目录 返回顶部

和合本 王上8:17 所罗门说：“我父大卫曾立意要为耶和华以色列　神的名建殿。

拼音版 王上8:17 Suǒluómén shuō, wǒ fù Dàwèi céng lì yì, yào wèi Yēhéhuá Yǐsèliè shén de míng jiàn diàn.

吕振中 王上8:17 我父亲大卫心里原有意思要为永恒主耶和华以色列之上帝的名建殿；

新译本 王上8:17 我父大卫心里有意要为耶和华以色列的　神的名建殿。

现代译 王上8:17 所罗门继续说：「我父亲大卫计划建造圣殿，作为敬拜上主—以色列上帝的地方。

当代译 王上8:17 所罗门又说：“我父王大卫决意为主以色列的上帝建殿，

文理本 王上8:17 我父大卫、有意为以色列上帝耶和华之名建室、

修订本 王上8:17 我父大卫的心意是要为耶和华－以色列上帝的名建殿。

KJV 英 王上8:17 And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

NIV 英 王上8:17 "My father David had it in his heart to build a temple for the Name of the LORD, the God of Israel.

主目录 返回顶部

和合本 王上8:18 耶和华却对我父大卫说：‘你立意为我的名建殿，这意思甚好。

拼音版 王上8:18 Yēhéhuá què duì wǒ fù Dàwèi shuō, nǐ lì yì wèi wǒde míng jiàn diàn, zhè yìsi shén hǎo.

吕振中 王上8:18 但永恒主却对我父亲亲大卫说∶『你心里有意思为我的名建殿，这意思甚好。

新译本 王上8:18 但耶和华对我父大卫说：‘你心里有意为我的名建一座殿，你这心意是好的。

现代译 王上8:18 可是上主对他说：『你想为我建造圣殿是对的；

当代译 王上8:18 但是主却对他说：‘你决意为我建殿，这番心意是好的，

文理本 王上8:18 惟耶和华谕之曰、尔欲为我名建室、此意诚善、

修订本 王上8:18 耶和华却对我父大卫说：'你有心为我的名建殿，这心意是好的；

KJV 英 王上8:18 And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

NIV 英 王上8:18 But the LORD said to my father David, 'Because it was in your heart to build a temple for my Name, you did well to have this in your heart.

主目录 返回顶部

和合本 王上8:19 只是你不可建殿，惟你所生的儿子必为我名建殿。’

拼音版 王上8:19 Zhǐshì nǐ bùke jiàn diàn, wéi nǐ suǒ shēng de érzi bì wèi wǒ míng jiàn diàn.

吕振中 王上8:19 可不是你要建殿，乃是你儿子、从你自己腰肾中生出的、他才要为我的名建殿。』

新译本 王上8:19 然而你不要建造这殿，只有你亲生的儿子，他必为我的名建造这殿。’

现代译 王上8:19 但是你不可动工，只有你的儿子—你亲生的儿子才可以建造我的圣殿。』

当代译 王上8:19 可是，你不要动工，殿宇要由你的亲生儿子着手兴建。’

文理本 王上8:19 然尔不可建室、惟尔所生之子、将为我名建室、

修订本 王上8:19 但你不可建殿，惟有你亲生的儿子才可为我的名建殿。'

KJV 英 王上8:19 Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

NIV 英 王上8:19 Nevertheless, you are not the one to build the temple, but your son, who is your own flesh and blood--he is the one who will build the temple for my Name.'

主目录 返回顶部

和合本 王上8:20 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，又为耶和华以色列　神的名建造了殿。

拼音版 王上8:20 Xiànzaì Yēhéhuá chéngjiù le tā suǒ yīngxǔ de huà, shǐ wǒ jiēxù wǒ fù Dàwèi zuò Yǐsèliè de guó wèi, yòu wèi Yēhéhuá Yǐsèliè shén de míng jiànzào le diàn.

吕振中 王上8:20 现在永恒主已经实行了他所说过的话；我己经起来接替我父亲大卫、坐以色列的王位、照永恒主所说过的，我已经为永恒主耶和华以色列之上帝的名建了殿了。

新译本 王上8:20 现在耶和华已经实现了他说过的话，我已经起来继承我父大卫，坐在以色列的王位上，正如耶和华所说过的。我也已经为耶和华以色列的　神的名建造了这殿。

现代译 王上8:20 「现在上主已经实现了他的诺言。我继承了我父亲作以色列的王，并且已经建好了敬拜上主—以色列上帝的圣殿。

当代译 王上8:20 主已经实现了他的诺言，让我继承我父王的宝座；现在，为他兴建的殿也落成了，

文理本 王上8:20 今耶和华之言验矣、盖我循其所许、起而继父大卫、居以色列国位、又为以色列上帝耶和华之名建室、备所以置匮、

修订本 王上8:20 现在耶和华实现了他所应许的话，使我接续我父大卫坐以色列的王位，正如耶和华所说的，我也为耶和华－以色列上帝的名建造了这殿。

KJV 英 王上8:20 And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

NIV 英 王上8:20 "The LORD has kept the promise he made: I have succeeded David my father and now I sit on the throne of Israel, just as the LORD promised, and I have built the temple for the Name of the LORD, the God of Israel.

主目录 返回顶部

和合本 王上8:21 我也在其中为约柜预备一处。约柜内有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。”

拼音版 王上8:21 Wǒ ye zaì qízhōng wèi yuē guì yùbeì yī chù. yuē guì neì yǒu Yēhéhuá de yuē, jiù shì tā lǐng wǒmen lièzǔ chū Aijí dì de shíhou, yǔ tāmen suǒ lì de yuē.

吕振中 王上8:21 在殿中（原文∶在那里）我也为约柜立个地方；在柜中（原文∶在那里）并且有永恒主的约、就是他领我们列祖出埃及地时候、同他们立的。」

新译本 王上8:21 我又为约柜预备了一个地方。这约柜里有耶和华的约，就是他领我们列祖出埃及地的时候与他们所立的。”

现代译 王上8:21 我也在圣殿里预备了安放约柜的地方。约柜里面放着立约的石版；这约就是上主领我们的祖先出埃及时跟他们订立的。」

当代译 王上8:21 我又把约柜安放在圣殿里面，约柜里有主的约，这约是他领我们的祖先出埃及的时候，跟他们订立的。”

文理本 王上8:21 昔耶和华导我列祖出埃及、所立之约、藏于其中、○

修订本 王上8:21 我也在那里为约柜预备一处。约柜那里有耶和华的约，就是他领我们列祖出埃及地的时候，与他们所立的约。"

KJV 英 王上8:21 And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

NIV 英 王上8:21 I have provided a place there for the ark, in which is the covenant of the LORD that he made with our fathers when he brought them out of Egypt."

主目录 返回顶部

和合本 王上8:22 所罗门当着以色列会众，站在耶和华的坛前，向天举手说：

拼音版 王上8:22 Suǒluómén dāng zhe Yǐsèliè huì zhòng, zhàn zaì Yēhéhuá de tán qián, xiàng tiān jǔ shǒu shuō,

吕振中 王上8:22 所罗门当着以色列全体大众、站在永恒主的祭坛前向天伸开双手祷告，说∶

新译本 王上8:22 所罗门当着以色列的全体会众，站在耶和华的祭坛前，向天伸开双手，

现代译 王上8:22 接着，所罗门当着以色列会众走到上主的祭坛前站着，举起双手

当代译 王上8:22 所罗门当着以色列民，站在主的坛前，向天伸手说：

文理本 王上8:22 所罗门立于耶和华坛前、以色列会众咸在、王乃张手向天、

修订本 王上8:22 所罗门当着以色列全会众，站在耶和华的坛前，向天举手，

KJV 英 王上8:22 And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

NIV 英 王上8:22 Then Solomon stood before the altar of the LORD in front of the whole assembly of Israel, spread out his hands toward heaven

主目录 返回顶部

和合本 王上8:23 “耶和华以色列的　神啊！天上地下没有　神可比你的。你向那尽心行在你面前的仆人守约施慈爱；

拼音版 王上8:23 Yēhéhuá Yǐsèliè de shén a, tiān shàng dì xià méiyǒu shén ke bǐ nǐde. nǐ xiàng nà jìnxīn xíng zaì nǐ miànqián de púrén shǒu yuē shī cíaì.

吕振中 王上8:23 「永恒主以色列的上帝阿，上天下地之上没有神可以比得上你的∶你对你仆人、尽心而行于你面前的人、你总是守约并守坚固之爱的；

新译本 王上8:23 祷告说：“耶和华以色列的　神啊，天上地下没有别的神像你；你对一心在你面前行事为人的仆人守约施慈爱。

现代译 王上8:23 祷告说：「上主—以色列的上帝啊，天上地下没有别的神可以跟你相比！你信守你跟你子民所立的约：如果他们一心一意顺服你，请你向他们显示慈爱。

当代译 王上8:23 “主以色列的上帝啊，天地之间再没有别的神可以跟你相比。你守信约，以慈爱对待那尽心遵行你旨意的人。

文理本 王上8:23 曰、以色列之上帝耶和华欤、在天在地、无神可比、尔仆克尽厥心、行于尔前、尔为之践约施恩、

修订本 王上8:23 说："耶和华－以色列的上帝啊，天上地下没有神明可与你相比！你向那些尽心行在你面前的仆人守约施慈爱，

KJV 英 王上8:23 And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

NIV 英 王上8:23 and said: "O LORD, God of Israel, there is no God like you in heaven above or on earth below--you who keep your covenant of love with your servants who continue wholeheartedly in your way.

主目录 返回顶部

和合本 王上8:24 向你仆人我父大卫所应许的话现在应验了，你亲口应许，亲手成就，正如今日一样。

拼音版 王上8:24 Xiàng nǐ púrén wǒ fù Dàwèi suǒ yīngxǔ de huà xiànzaì yìngyàn le. nǐ qīn kǒu yīngxǔ, qīn shǒu chéngjiù, zhēng rújīn rì yíyàng.

吕振中 王上8:24 你对你仆人我父亲大卫守了你对他说过的话∶你亲口说过，你也亲手作成，就如今日一样。

新译本 王上8:24 你谨守了你应许过你仆人我父大卫的话。你亲口说过，也亲手作成，正如今天一样。

现代译 王上8:24 你持守你对我父亲大卫的应许，到今天，每一个字每一句话都实现了。

当代译 王上8:24 你向我父大卫许下的诺言现在都实现了；你亲口承诺的，就亲手成就，好像你今天成就的一样。

文理本 王上8:24 尔许尔仆我父大卫之言应矣、尔口许之、而手成之、有如今日、

修订本 王上8:24 这约是你向你仆人大卫守的，是你应许他的。你亲口应许，亲手成就，正如今日一样。

KJV 英 王上8:24 Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

NIV 英 王上8:24 You have kept your promise to your servant David my father; with your mouth you have promised and with your hand you have fulfilled it--as it is today.

主目录 返回顶部

和合本 王上8:25 耶和华以色列的　神啊！你所应许你仆人我父大卫的话说：‘你的子孙若谨慎自己的行为，在我面前行事像你所行的一样，就不断人坐以色列的国位。’现在求你应验这话。

拼音版 王上8:25 Yēhéhuá Yǐsèliè de shén a, nǐ suǒ yīngxǔ nǐ púrén wǒ fù Dàwèi de huà shuō, nǐde zǐsūn ruò jǐnshèn zìjǐ de xíngwéi, zaì wǒ miànqián xíngshì xiàng nǐ suǒ xíng de yíyàng, jiù bú duàn rén zuò Yǐsèliè de guó wèi. xiànzaì qiú nǐ yìngyàn zhè huà.

吕振中 王上8:25 永恒主以色列的上帝阿，你对你仆人我父亲大卫曾经应许说∶『只要你的子孙谨慎他们所行的路，行于我面前、像你行于我面前一样，那么你的后裔就必不断有人在我面前坐以色列的王位』，现在求你守这句话的约吧。

新译本 王上8:25 耶和华以色列的　神啊，现在求你谨守你应许你仆人我父亲大卫的话：‘只要你的子孙谨守他们的行为，像你在我面前所行的一样，就必不断有人坐以色列的王位。’

现代译 王上8:25 上主—以色列的上帝啊，现在我求你也实现你向我父亲所作其他的应许：你曾告诉他，如果他的后代谨慎顺从你，像他一样，他的后代就会永远有人作以色列的王。

当代译 王上8:25 主以色列的上帝啊，你对你的仆人我父大卫承诺说：‘倘若你的子孙谨慎自己的行为，好像你行在我面前一样，你的王朝就不会中断。’

文理本 王上8:25 以色列之上帝耶和华欤、尔许尔仆我父大卫曰、若尔子孙慎其道途、行于我前、克肖乎尔、则尔必不乏人、居以色列国位、今求践尔所言、

修订本 王上8:25 耶和华－以色列的上帝啊，你向你仆人我父大卫应许说：'你的子孙若谨慎自己的行为，在我面前行事像你所行的一样，就不断有人在我面前坐以色列的王位。'现在求你信守这话。

KJV 英 王上8:25 Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

NIV 英 王上8:25 "Now LORD, God of Israel, keep for your servant David my father the promises you made to him when you said, 'You shall never fail to have a man to sit before me on the throne of Israel, if only your sons are careful in all they do to walk before me as you have done.'

主目录 返回顶部

和合本 王上8:26 以色列的　神啊！求你成就向你仆人我父大卫所应许的话。

拼音版 王上8:26 Yǐsèliè de shén a, qiú nǐ chéngjiù xiàng nǐ púrén wǒ fù Dàwèi suǒ yīngxǔ de huà.

吕振中 王上8:26 以色列的上帝阿，现在求你使你的话、就是你对你仆人我父亲大卫所说过的、得证实吧。

新译本 王上8:26 以色列的　神啊，现在求你成就你应许你仆人我父大卫的话吧！

现代译 王上8:26 所以，以色列的上帝啊，求你实现向你的仆人—我父亲大卫所应许的事。

当代译 王上8:26 主以色列的上帝啊，求你实现你向大卫所许下的诺言吧。

文理本 王上8:26 以色列之上帝欤、尔与尔仆我父大卫所言者、愿尔成之、

修订本 王上8:26 以色列的上帝啊，现在求你成就向你仆人我父大卫所应许的话。

KJV 英 王上8:26 And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

NIV 英 王上8:26 And now, O God of Israel, let your word that you promised your servant David my father come true.

主目录 返回顶部

和合本 王上8:27 神果真住在地上吗？看哪！天和天上的天，尚且不足你居住的，何况我所建的这殿呢？

拼音版 王上8:27 Shén guǒ zhēn zhù zaì dì shàng ma. kàn nǎ, tiān hé tiān shàng de tiān shàngqie bùzú nǐ jūzhù de, hékuàng wǒ suǒ jiàn de zhè diàn ne.

吕振中 王上8:27 「然而上帝果真住在地上么？看哪，天和天上之天尚且容不下你，何况我所建的这殿呢？

新译本 王上8:27 “　神真的住在地上吗？看哪！天和天上的天尚且不能容纳你，何况我建造的这殿呢？

现代译 王上8:27 「上帝啊，你果真会住在地上吗？即使是无边的天际也不够容纳你，何况我所建的这圣殿呢？

当代译 王上8:27 但是，上帝啊！你又怎麽会真的住在人间呢？看哪，众天尚且不够你居住，我所建造的殿又算得甚麽呢？

文理本 王上8:27 然上帝岂果居于地乎、天与天上之天、不足容尔、况我所建之室乎、

修订本 王上8:27 "上帝果真住在地上吗？看哪，天和天上的天尚且不足容纳你，何况我所建的这殿呢？

KJV 英 王上8:27 But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

NIV 英 王上8:27 "But will God really dwell on earth? The heavens, even the highest heaven, cannot contain you. How much less this temple I have built!

主目录 返回顶部

和合本 王上8:28 惟求耶和华我的　神垂顾仆人的祷告祈求，俯听仆人今日在你面前的祈祷呼吁。

拼音版 王上8:28 Wéi qiú Yēhéhuá wǒde shén chuí gù púrén de dǎogào qíqiú, fǔ tīng púrén jīnrì zaì nǐ miànqián de qídǎo hūyù.

吕振中 王上8:28 永恒主我的上帝阿，求你垂顾你仆人的祷告恳求，听你仆人今天在你面前所发的呼?和祷告；

新译本 王上8:28 然而耶和华我的　神啊，求你垂顾你仆人的祷告和恳求，垂听你仆人今天在你面前所作的呼吁和祷告。

现代译 王上8:28 上主—我的上帝啊，我是你的仆人；求你垂听我的祷告，答应我今天在你面前的祈求。

当代译 王上8:28 可是，主我的上帝啊，求你垂听仆人的祷告；

文理本 王上8:28 惟求我之上帝耶和华、垂顾尔仆之祷告祈求、俯听尔仆今在尔前之吁祷、

修订本 王上8:28 惟求耶和华－我的上帝垂顾仆人的祷告祈求，俯听仆人今日在你面前的祈祷呼求。

KJV 英 王上8:28 Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

NIV 英 王上8:28 Yet give attention to your servant's prayer and his plea for mercy, O LORD my God. Hear the cry and the prayer that your servant is praying in your presence this day.

主目录 返回顶部

和合本 王上8:29 愿你昼夜看顾这殿，就是你应许立为你名的居所；求你垂听仆人向此处祷告的话。

拼音版 王上8:29 Yuàn nǐ zhòuyè kàn gù zhè diàn, jiù shì nǐ yīngxǔ Lìwèi nǐ míng de jū suǒ. qiú nǐ chuí tīng púrén xiàng cǐ chù dǎogào de huà.

吕振中 王上8:29 愿你的眼睛睁开着、昼夜看顾这殿，看顾你所说你（原文∶我）的名要临在的圣地；愿你听你仆人向这圣地所发的祷告。

新译本 王上8:29 愿你的眼睛昼夜看顾这殿，看顾你所说‘我的名要留在那里’的地方。愿你垂听你仆人向这地方所发的祷告。

现代译 王上8:29 求你日夜看顾这圣殿；这是你选择作为敬拜你的地方。我面对这殿祷告的时候，求你垂听。

当代译 王上8:29 愿你昼夜看顾这圣殿。你说过你会住在这里；我向着这圣殿祷告的时候，不论昼夜，求你都垂听。

文理本 王上8:29 愿尔之目、昼夜垂顾此室、即尔所言寄名之所、俯听尔仆向此所祈、

修订本 王上8:29 愿你的眼目昼夜看顾这殿，就是你说要作为你名的居所；求你垂听祷告，你仆人向此处的祷告。

KJV 英 王上8:29 That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

NIV 英 王上8:29 May your eyes be open toward this temple night and day, this place of which you said, 'My Name shall be there,' so that you will hear the prayer your servant prays toward this place.

主目录 返回顶部

和合本 王上8:30 你仆人和你民以色列向此处祈祷的时候，求你在天上你的居所垂听，垂听而赦免。

拼音版 王上8:30 Nǐ púrén hé nǐ mín Yǐsèliè xiàng cǐ chù qídǎo de shíhou, qiú nǐ zaì tiān shàng nǐde jū suǒ chuí tīng, chuí tīng ér shèmiǎn.

吕振中 王上8:30 求你听你仆人和你人民以色列的恳求，就是他们向这圣地所祷告的；求你在（传统∶向）天上、你居住之所垂听，垂听而赦免。

新译本 王上8:30 你仆人和你的子民以色列向这地方祷告的时候，求你垂听他们的恳求。求你在天上的居所垂听，垂听而赦免。

现代译 王上8:30 你仆人和你的子民以色列面对这地方祷告的时候，求你从天上的居所垂听我们，赦免我们。

当代译 王上8:30 你的以色列民面向这圣殿祈祷的时候，求你在天上的居所垂听，赦免我们的过错。

文理本 王上8:30 尔仆与尔民以色列、向此祈祷时、求尔在天尔之居所垂听、而加赦宥、

修订本 王上8:30 你仆人和你百姓以色列向此处祈祷的时候，求你在你天上的居所垂听，垂听而赦免。

KJV 英 王上8:30 And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

NIV 英 王上8:30 Hear the supplication of your servant and of your people Israel when they pray toward this place. Hear from heaven, your dwelling place, and when you hear, forgive.

主目录 返回顶部

和合本 王上8:31 人若得罪邻舍，有人叫他起誓，他来到这殿在你的坛前起誓，

拼音版 王上8:31 Rén ruò dé zuì línshè, yǒu rén jiào tā qǐshì, tā lái dào zhè diàn zaì nǐde tán qián qǐshì,

吕振中 王上8:31 「人若得罪他的邻舍，有人叫他用一种咒语来起誓，他来到这殿，在你的祭坛前起誓；

新译本 王上8:31 “如果有人得罪他的邻居被迫起誓，他来到这殿在你的祭坛前起誓的时候，

现代译 王上8:31 「假如有人被控告得罪同胞，被带到这圣殿—你的祭坛前，发誓说他是无辜的，

当代译 王上8:31 如果有人被控犯罪，当他来到圣殿的坛前起誓，宣称自己是清白的，

文理本 王上8:31 人若获罪于邻、令其发誓、则至此室、在尔坛前发誓、

修订本 王上8:31 "人若得罪邻舍，有人强迫他，要他起誓，他来到这殿，在你的坛前起誓，

KJV 英 王上8:31 If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

NIV 英 王上8:31 "When a man wrongs his neighbor and is required to take an oath and he comes and swears the oath before your altar in this temple,

主目录 返回顶部

和合本 王上8:32 求你在天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上；定义人有理，照他的义赏赐他。

拼音版 王上8:32 Qiú nǐ zaì tiān shàng chuí tīng, pànduàn nǐde púrén, déng è rén yǒu zuì, zhào tā suǒ xíng de bàoyìng zaì tā tóu shàng. déngyì rén yǒu lǐ, zhào tāde yì shǎngcì tā.

吕振中 王上8:32 求你在天上垂听，有所施行，判断你的仆人，定恶人有罪，照他所行的还报在他头上；定无罪的人有理，照他的理直赏报他。

新译本 王上8:32 求你在天上垂听，采取行动，审判你的仆人，定恶人有罪，使他所行的，都归到他自己的头上。定义人有理，照着他的公义赏赐他。

现代译 王上8:32 上主啊，求你从天上垂听，判断你的仆人：有罪的，就照他应得的处罚他；无辜的，就判他无罪，照他的义赏赐他。

当代译 王上8:32 那就请你在天上垂听判决，以善报善，以恶报恶。

文理本 王上8:32 求尔在天垂听、讯鞫尔仆、恶者罪之、依其所行、报于其首、义者义之、如其义以赏之、

修订本 王上8:32 求你在天上垂听、处理，向你的仆人施行审判，定恶人有罪，照他所行的报应在他头上；定义人为义，照他的义赏赐他。

KJV 英 王上8:32 Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

NIV 英 王上8:32 then hear from heaven and act. Judge between your servants, condemning the guilty and bringing down on his own head what he has done. Declare the innocent not guilty, and so establish his innocence.

主目录 返回顶部

和合本 王上8:33 你的民以色列若得罪你，败在仇敌面前，又归向你，承认你的名，在这殿里祈求祷告，

拼音版 王上8:33 Nǐde mín Yǐsèliè ruò dé zuì nǐ, baì zaì chóudí miànqián, yòu guī xiàng nǐ, chéngrèn nǐde míng, zaì zhè diàn lǐ qíqiú dǎogào,

吕振中 王上8:33 「你人民以色列若犯罪得罪了你，在仇敌面前被击败，又回转过来归向你，称赞你的名，在这殿里向你祷告恳求，

新译本 王上8:33 “你的子民以色列若是得罪了你，以致在仇敌面前被打败，又回转归向你，承认你的名，在这殿里向你祷告恳求的时候，

现代译 王上8:33 「假如你的以色列子民因得罪你而被敌人打败，后来又转向你，到这圣殿来，谦卑地祈求你的赦免，

当代译 王上8:33 如果以色列民因为得罪你，以致败在敌人手中，倘若他们愿意回心转意归向你，再认你作他们的上帝；那麽，他们在这殿里祈祷的时候，

文理本 王上8:33 尔民以色列因获罪尔、败于敌前、若转归尔、而认尔名、在此室祷告祈求于尔、

修订本 王上8:33 "你的百姓以色列若得罪你，败在仇敌面前，却又归向你，宣认你的名，在这殿里向你祈求祷告，

KJV 英 王上8:33 When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

NIV 英 王上8:33 "When your people Israel have been defeated by an enemy because they have sinned against you, and when they turn back to you and confess your name, praying and making supplication to you in this temple,

主目录 返回顶部

和合本 王上8:34 求你在天上垂听，赦免你民以色列的罪，使他们归回你赐给他们列祖之地。

拼音版 王上8:34 Qiú nǐ zaì tiān shàng chuí tīng, shèmiǎn nǐ mín Yǐsèliè de zuì, shǐ tāmen guī huí nǐ cìgei tāmen lièzǔ zhī dì.

吕振中 王上8:34 求你在天上垂听，赦免你人民以色列的罪，使他们返回到你所赐给他们列祖的土地。

新译本 王上8:34 求你在天上垂听，赦免你的子民以色列的罪，领他们返回你赐给他们列祖之地。

现代译 王上8:34 求你从天上垂听他们，饶恕你子民的罪，领他们回到你赐给他们祖先的这块土地上。

当代译 王上8:34 就求你在天上垂听，赦免他们的罪过，护佑他们回到你赐予他们祖先的地土上。

文理本 王上8:34 愿尔在天垂听、赦尔民以色列之罪、导之归尔所锡其列祖之地、

修订本 王上8:34 求你在天上垂听，赦免你百姓以色列的罪，使他们归回你赐给他们列祖的地。

KJV 英 王上8:34 Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

NIV 英 王上8:34 then hear from heaven and forgive the sin of your people Israel and bring them back to the land you gave to their fathers.

主目录 返回顶部

和合本 王上8:35 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，

拼音版 王上8:35 Nǐde mín yīn dé zuì nǐ, nǐ chéngfá tāmen, shǐ tiān bì sāi bú xiàyǔ. tāmen ruò xiàng cǐ chù dǎogào, chéngrèn nǐde míng, líkāi tāmende zuì,

吕振中 王上8:35 「你人民（原文∶他们）因犯罪得罪了你，天便被制住而没有雨水；你这样惩罚他们，他们若向这圣地祷告，称赞你的名，离开他们的罪而回转过来，

新译本 王上8:35 “如果他们因为得罪了你，天就闭塞不下雨；他们若是向这地方祷告，承认你的名；又因你苦待他们，就离开他们的罪，

现代译 王上8:35 「假如有你的子民得罪你，你使天不下雨，后来他们悔改，面对这圣殿，谦卑地向你祷告，

当代译 王上8:35 如果你的子民得罪你，以致你惩罚他们，叫天不降雨；如果他们向这殿祷告，再认你作他们的上帝，又转离罪恶，

文理本 王上8:35 民获罪尔、致天闭塞不雨、遭尔罚时、若向此祈祷、而认尔名、改悔厥罪、

修订本 王上8:35 "你的百姓若得罪了你，你使天闭塞不下雨；他们若向此处祷告，宣认你的名，因你的惩罚而离开他们的罪，

KJV 英 王上8:35 When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

NIV 英 王上8:35 "When the heavens are shut up and there is no rain because your people have sinned against you, and when they pray toward this place and confess your name and turn from their sin because you have afflicted them,

主目录 返回顶部

和合本 王上8:36 求你在天上垂听，赦免你仆人以色列民的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。

拼音版 王上8:36 Qiú nǐ zaì tiān shàng chuí tīng, shèmiǎn nǐ púrén Yǐsèliè mín de zuì, jiāng dāng xíng de shàn dào zhǐjiào tāmen, qie jiàng yǔ zaì nǐde dì, jiù shì nǐ cìgei nǐ mín wèi yè zhī dì.

吕振中 王上8:36 求你在天上垂听，赦免你仆人和你人民以色列的罪，将他们应当行的好道路指教他们，赐雨水在你的地上、就是你赐给你人民做产业之地。

新译本 王上8:36 求你在天上垂听，赦免你仆人和你的子民以色列的罪，指示他们当行的善道，赐雨水在你的地上，就是你赐给你子民的产业之地。

现代译 王上8:36 求你从天上垂听。求你饶恕你的仆人和以色列人民的罪，教导他们走正直的路。那时，上主啊，求你降雨在你的土地上，就是你赐给你子民作为永久产业的土地。

当代译 王上8:36 那麽，就求你在天上垂听，赦免你仆人以色列民的罪，将他们应当行的善道指教他们，降下甘霖，滋润你赐给你子民作产业的土地。

文理本 王上8:36 求尔在天垂听、赦宥尔仆及尔民以色列之罪、诲以当行之善道、降雨于尔地、即尔所锡尔民为业者、

修订本 王上8:36 求你在天上垂听，赦免你仆人你百姓以色列的罪，将当行的善道教导他们，并降雨在你的地，就是你赐给你百姓为业之地。

KJV 英 王上8:36 Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

NIV 英 王上8:36 then hear from heaven and forgive the sin of your servants, your people Israel. Teach them the right way to live, and send rain on the land you gave your people for an inheritance.

主目录 返回顶部

和合本 王上8:37 国中若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌犯境围困城邑，无论遭遇什么灾祸疾病，

拼音版 王上8:37 Guó zhōng ruò yǒu jīhuāng, wēnyì, hàn fēng, méi làn, huángchóng, mā zhà, huò yǒu chóudí fàn jìng wéi kùn chéngyì, wúlùn zāoyù shénme zāihuò jíbìng,

吕振中 王上8:37 「此地若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，若有仇敌围困城市之地（原文∶城门之地），无论什么灾病、什么病痛，

新译本 王上8:37 “如果这地有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌把他们围困在城里，无论遭遇什么灾祸，什么疾病，

现代译 王上8:37 「假如国中有饥荒、瘟疫、旱风、霉烂、蝗虫、蚱蜢，或者你的子民被仇敌打败或遭遇其他灾祸疾病，

当代译 王上8:37 如果国中有饥荒、瘟疫、旱灾、霉烂，遭受蝗虫、蚱蜢的侵袭，或是被敌人围困；无论百姓遭遇甚麽灾祸疾病，

文理本 王上8:37 若斯土有饥馑疫疠、五谷枯稿霉烂、或有蝻蝗蚱蜢、或有仇敌犯境、围其城邑、无论何灾何疾、

修订本 王上8:37 "这地若有饥荒、瘟疫、焚风、霉烂、蝗虫、蚂蚱，或有仇敌围困这地的城门，无论遭遇什么灾祸疾病，

KJV 英 王上8:37 If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

NIV 英 王上8:37 "When famine or plague comes to the land, or blight or mildew, locusts or grasshoppers, or when an enemy besieges them in any of their cities, whatever disaster or disease may come,

主目录 返回顶部

和合本 王上8:38 你的民以色列，或是众人或是一人，自觉有罪（原文作“灾”），向这殿举手，无论祈求什么，祷告什么，

拼音版 王上8:38 Nǐde mín Yǐsèliè, huò shì zhòngrén, huò shì yī rén, zì jué yǒu zuì ( yuánwén zuò zāi ), xiàng zhè diàn jǔ shǒu, wúlùn qíqiú shénme, dǎogào shénme,

吕振中 王上8:38 你人民以色列、或是任何一人、或是众人、自觉心有内疚（同词∶灾病），向这殿伸开双手，或是祷告，或是恳求，

新译本 王上8:38 你的子民以色列，或是众人，或是个人，知道自己心里的苦痛，向这殿伸开双手所作的一切祷告、一切恳求，

现代译 王上8:38 求你垂听他们的祷告。假如你的子民以色列中有人从内心发出忧伤，伸出双手向这圣殿祷告，

当代译 王上8:38 只要你的民以色列当中有人觉悟前非，向这殿伸手祷告，无论他祈求甚麽，

文理本 王上8:38 尔民以色列或一人、或众人、自觉己心之殃、若向此室张手、无论何所祷、何所祈、

修订本 王上8:38 你的百姓以色列，或众人或一人，内心知道有祸，向这殿举手，无论祈求什么，祷告什么，

KJV 英 王上8:38 What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

NIV 英 王上8:38 and when a prayer or plea is made by any of your people Israel--each one aware of the afflictions of his own heart, and spreading out his hands toward this temple--

主目录 返回顶部

和合本 王上8:39 求你在天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），

拼音版 王上8:39 Qiú nǐ zaì tiān shàng nǐde jū suǒ chuí tīng shèmiǎn. nǐ shì zhīdào rén xīn de, yào zhào gèrén suǒ xíng de dāi tāmen, ( wéiyǒu nǐ zhīdào shìrén de xīn ),

吕振中 王上8:39 求你在天上你居住的定所垂听而赦免，而有所施行；你是知道人心的；你必照各人所行的路而施报应；因为只有你知道全人类的心；

新译本 王上8:39 求你在天上你的居所垂听而赦免，并且采取行动。你是知道人心的，只有你知道万人的心，求你照着各人所行的报应他，

现代译 王上8:39 求你垂听他们的祈求，从天上的居所垂听他们，饶恕他们，并且帮助他们。惟有你知晓人心。求你照各人应得的对待他们，

当代译 王上8:39 也求你在天上的居所垂听赦免。惟独你能洞察人心，你一定会按着各人的行为施行赏罚；

文理本 王上8:39 愿尔在天尔之居所垂听、而加赦宥、尔知其心、循各人所行而报之、世人之心、惟尔知之、

修订本 王上8:39 求你在天上你的居所垂听、赦免、处理。因为你知道人心，惟有你知道世人的心，求你照各人所行的一切待他们，

KJV 英 王上8:39 Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

NIV 英 王上8:39 then hear from heaven, your dwelling place. Forgive and act; deal with each man according to all he does, since you know his heart (for you alone know the hearts of all men),

主目录 返回顶部

和合本 王上8:40 使他们在你赐给我们列祖之地上，一生一世敬畏你。

拼音版 王上8:40 Shǐ tāmen zaì nǐ cìgei wǒmen lièzǔ zhī dì shàng yìshēng yī shì jìngwèi nǐ.

吕振中 王上8:40 你施报应、是要使他们在你赐给我们列祖的土地上尽他们一生的日子敬畏你。

新译本 王上8:40 好使他们在你赐给我们列祖的地上，一生一世敬畏你。

现代译 王上8:40 好使你的子民永远在你赐给我们祖先的土地上敬畏你。

当代译 王上8:40 这样，你的子民活在你赐给我们祖先的地上的时候，就必定终生敬畏你。

文理本 王上8:40 使其在尔锡我列祖之地、毕生寅畏尔、

修订本 王上8:40 使他们在你赐给我们列祖的土地上一生一世敬畏你。

KJV 英 王上8:40 That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

NIV 英 王上8:40 so that they will fear you all the time they live in the land you gave our fathers.

主目录 返回顶部

和合本 王上8:41 论到不属你民以色列的外邦人，为你名从远方而来，

拼音版 王上8:41 Lún dào bù shǔ nǐ mín Yǐsèliè de waìbāngrén, wèi nǐ míng cóng yuǎnfāng ér lái,

吕振中 王上8:41 「至于外族人、不属于你人民以色列的，他们也为了你的名从远地而来，

新译本 王上8:41 “至于不属于你的子民以色列的外族人，为了你的名的缘故从远地而来，

现代译 王上8:41 「假如有一个住在远方的外族人

当代译 王上8:41 如果有外族人因为听见你的大能大力，就慕名从远道而来，向这殿祷告，

文理本 王上8:41 至于外族、不属尔民以色列者、为尔之名而至、

修订本 王上8:41 "论到不属你百姓以色列的外邦人，若为你的名从远方而来，

KJV 英 王上8:41 Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

NIV 英 王上8:41 "As for the foreigner who does not belong to your people Israel but has come from a distant land because of your name--

主目录 返回顶部

和合本 王上8:42 （他们听人论说你的大名和大能的手，并伸出来的膀臂，）向这殿祷告，

拼音版 王上8:42 ( tāmen tīng rén lún shuō nǐde dà míng hé dà néng de shǒu, bìng shēn chūlai de bǎngbì ) xiàng zhè diàn dǎogào,

吕振中 王上8:42 他们听到你大的名、你大力的手、和伸出的膀臂、就来，向这殿祷告，

新译本 王上8:42 因为他们听到你的大名、大能的手和伸出来的膀臂，他们来向这殿祷告的时候，

现代译 王上8:42 听到你的名声和你为你子民所做的大事，前来敬拜你，到这圣殿祷告，

当代译 王上8:42 如果有外族人因为听见你的大能大力，就慕名从远道而来，向这殿祷告，

文理本 王上8:42 盖彼必闻尔之大名、能手奋臂、自远方来、向斯室祈祷、

修订本 王上8:42 他们因听见你的大名和大能的手，以及伸出来的膀臂，来向这殿祷告，

KJV 英 王上8:42 (For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

NIV 英 王上8:42 for men will hear of your great name and your mighty hand and your outstretched arm--when he comes and prays toward this temple,

主目录 返回顶部

和合本 王上8:43 求你在天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你像你的民以色列一样，又使他们知道我建造的这殿，是称为你名下的。

拼音版 王上8:43 Qiú nǐ zaì tiān shàng nǐde jū suǒ chuí tīng, zhào zhe waìbāngrén suǒ qíqiú de ér xíng, shǐ tiān xià wàn mín dōu rènshi nǐde míng, jìngwèi nǐ xiàng nǐde mín Yǐsèliè yíyàng. yòu shǐ tāmen zhīdào wǒ jiànzào de zhè diàn shì chēngwèi nǐ míng xià de.

吕振中 王上8:43 那么求你在天上、你居住的定所垂听，照外族人一切所向你呼求的而行，好使地上万族之民都认识你的名，而敬畏你，像你人民以色列一样；又使他们知道我所建的这殿是用你的名而称呼的。

新译本 王上8:43 求你在天上你的居所垂听，照着外族人向你呼求的一切而行，好使地上的万族万民都认识你的名，敬畏你，像你的子民以色列一样；又使他们知道我建造的这殿是称为你的名下的。

现代译 王上8:43 求你垂听他的祈求。求你从天上的居所垂听他，照着他向你祈求的答应他，好使全世界的人都像你的子民以色列一样认识你，敬畏你，使他们知道我所建的这圣殿就是敬拜你的地方。

当代译 王上8:43 就求你在天上的居所垂听，答允他们的祈求，好叫天下万民都因此认识你的名，好像你的子民以色列一样敬畏你，也晓得这是你的殿。

文理本 王上8:43 愿尔在天尔之居所垂听、依外族所祈者而行、使天下亿兆、咸知尔名、而寅畏尔、如尔民以色列然、亦知我所建之室、以尔名称之、

修订本 王上8:43 求你在天上你的居所垂听，照着外邦人向你所求的一切而行，使地上万民都认识你的名，敬畏你，像你的百姓以色列一样，又使他们知道我所建造的是称为你名下的殿。

KJV 英 王上8:43 Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

NIV 英 王上8:43 then hear from heaven, your dwelling place, and do whatever the foreigner asks of you, so that all the peoples of the earth may know your name and fear you, as do your own people Israel, and may know that this house I have built bears your Name.

主目录 返回顶部

和合本 王上8:44 你的民若奉你的差遣，无论往何处去与仇敌争战，向耶和华所选择的城与我为你名所建造的殿祷告，

拼音版 王上8:44 Nǐde mín ruò fèng nǐde chāiqiǎn, wúlùn wǎng héchu qù yǔ chóudí zhēng zhàn, xiàng Yēhéhuá suǒ xuǎnzé de chéng yǔ wǒ wèi nǐ míng suǒ jiànzào de diàn dǎogào,

吕振中 王上8:44 「你人民若在你所差遣他们走的路上出战攻敌，而向你所选择的这城、和我为你的名所建的这殿对你（原文∶永恒主）祷告，

新译本 王上8:44 “如果你的子民出去与仇敌争战，无论你派他们到哪处，他们若是向你所拣选的这城，并向我为你的名建造的这殿祷告，

现代译 王上8:44 「假如你的子民奉你的命令上战场跟敌人打仗，无论他们在甚麽地方，面对着你所选择的这城和我为你建造的这殿祷告，

当代译 王上8:44 你的子民上阵与敌人交锋作战，无论他们在甚麽地方，如果他们向着上帝所选择的城和我为你建造的殿祷告，

文理本 王上8:44 如尔民奉尔所遣、无论何途、出与敌战、向尔所简之邑、及我为尔名所建之室、祈祷耶和华、

修订本 王上8:44 "你的百姓若奉你的派遣出去，无论往何处与仇敌争战，他们若向耶和华所选择的城，以及我为你名所建造的这殿祷告，

KJV 英 王上8:44 If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

NIV 英 王上8:44 "When your people go to war against their enemies, wherever you send them, and when they pray to the LORD toward the city you have chosen and the temple I have built for your Name,

主目录 返回顶部

和合本 王上8:45 求你在天上垂听他们的祷告祈求，使他们得胜。

拼音版 王上8:45 Qiú nǐ zaì tiān shàng chuí tīng tāmende dǎogào qíqiú, shǐ tāmen déshèng.

吕振中 王上8:45 求你在天上垂听他们的祷告恳求，维护他们权利、使他们得胜。

新译本 王上8:45 求你在天上垂听他们的祷告和恳求，为他们主持公道。

现代译 王上8:45 求你垂听他们。求你从天上垂听他们的祈祷，使他们得胜。

当代译 王上8:45 就求你在天上垂听，使他们胜利。

文理本 王上8:45 愿尔在天听其祷告祈求、而保其义、

修订本 王上8:45 求你在天上垂听他们的祷告祈求，为他们伸张正义。

KJV 英 王上8:45 Then hear thou in heaven their prayer and their supplication, and maintain their cause.

NIV 英 王上8:45 then hear from heaven their prayer and their plea, and uphold their cause.

主目录 返回顶部

和合本 王上8:46 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌，掳到仇敌之地，或远或近，

拼音版 王上8:46 Nǐde mín ruò dé zuì nǐ ( shìshang méiyǒu bù fàn zuì de rén ), nǐ xiàng tāmen fānù, jiāng tāmen jiāo gei chóudí lǔ dào chóudí zhī dì, huò yuǎn huò jìn,

吕振中 王上8:46 「你人民（原文∶他们）若犯罪得罪了你［世上没有不犯罪的人］，你向他们发怒，把他们交在仇敌面前，以致仇敌将他们掳到仇敌之地，或远或近；

新译本 王上8:46 “如果你的子民得罪了你（没有不犯罪的世人），你向他们发怒，把他们交给仇敌，以致仇敌把他们掳到仇敌的地方，或是远或是近，

现代译 王上8:46 「假如你的子民得罪你，（没有人不犯罪的，）你在忿怒下容许敌人打败他们，把他们俘掳到别的地方，即使那地方非常遥远，

当代译 王上8:46 世上没有不犯错的人。如果你的子民得罪了你，使你大发烈怒，让敌人把他们俘掳到别的地方去，不论是近是远，

文理本 王上8:46 夫人未有不干罪者、若尔民获罪于尔、因尔震怒、付之于敌、虏至其地、或远或近、

修订本 王上8:46 "你的百姓若得罪你，因为没有人不犯罪，你向他们发怒，把他们交在仇敌面前，掳他们的人把他们带到仇敌之地，或远或近，

KJV 英 王上8:46 If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

NIV 英 王上8:46 "When they sin against you--for there is no one who does not sin--and you become angry with them and give them over to the enemy, who takes them captive to his own land, far away or near;

主目录 返回顶部

和合本 王上8:47 他们若在掳到之地想起罪来，回心转意，恳求你说：‘我们有罪了，我们悖逆了，我们作恶了’；

拼音版 王上8:47 tāmen ruò zaì lǔ dào zhī dì xiǎngqǐ zuì lái, huí xīn zhuǎn yì, kenqiú nǐ shuō, wǒmen yǒu zuì le, wǒmen beìnì le, wǒmen zuò è le.

吕振中 王上8:47 他们若在被掳到之地心里回想起、而回心转意，在掳了他们者之地恳求你说∶『我们犯了罪了，我们作了孽了，我们行了恶了』；

新译本 王上8:47 在被掳的地方，他们若是回心转意，在他们被掳去之地回转，向你祈求，说：‘我们犯了罪了；我们犯了过了，我们作了恶事。’

现代译 王上8:47 也求你垂听你子民的祷告。如果他们在那里悔改，向你祈求，承认他们犯了罪，是邪恶的，上主啊，求你垂听他们的祈祷！

当代译 王上8:47 只要他们在那里觉悟前非，回心转意，恳求你说：‘我们知罪了，我们悖逆了你，我们错了！’

文理本 王上8:47 如在虏至之地、思念改悔、恳求于尔曰、我侪犯罪、悖逆作恶、

修订本 王上8:47 他们若在被掳之地那里回心转意，在掳掠者之地悔改，向你恳求说：'我们有罪了，我们悖逆了，我们作恶了'；

KJV 英 王上8:47 Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

NIV 英 王上8:47 and if they have a change of heart in the land where they are held captive, and repent and plead with you in the land of their conquerors and say, 'We have sinned, we have done wrong, we have acted wickedly';

主目录 返回顶部

和合本 王上8:48 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，

拼音版 王上8:48 Tāmen ruò zaì lǔ dào zhī dì jìnxīn jìn xìng guī fú nǐ, yòu xiàng zìjǐ de dì, jiù shì nǐ cìgei tāmen lièzǔ zhī dì hé nǐ suǒ xuǎnzé de chéng, bìng wǒ wèi nǐ míng suǒ jiànzào de diàn dǎogào,

吕振中 王上8:48 他们若在掳了他们去的仇敌之地全心全意地回转过来归向你，又向他们自己的地、你赐给他们列祖之地、向你所选择的这城、和我为你的名所建的这殿、对你祷告，

新译本 王上8:48 如果他们在俘掳他们的仇敌的地方，一心一意回转归向你，又向着你赐给他们列祖的地方，向你所拣选的这城，和我为你的名建造的这殿祷告，

现代译 王上8:48 如果他们在那地方真心真意悔改，面对着你赐给我们祖先的这块土地向你祷告，面对着你所选择的这城和我为你建造的这殿祷告，

当代译 王上8:48 倘若他们诚心归向你，又向着京城和我为你所建的殿祷告，

文理本 王上8:48 在敌人虏者之地、一心一意归尔、向其故土、尔所锡其列祖者、与尔所简之邑、及我为尔名所建之室、祈祷于尔、

修订本 王上8:48 他们若在掳他们的仇敌之地尽心尽性归向你，又向自己的地，就是你赐给他们列祖的地和你所选择的城，以及我为你名所建造的这殿祷告，

KJV 英 王上8:48 And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

NIV 英 王上8:48 and if they turn back to you with all their heart and soul in the land of their enemies who took them captive, and pray to you toward the land you gave their fathers, toward the city you have chosen and the temple I have built for your Name;

主目录 返回顶部

和合本 王上8:49 求你在天上你的居所垂听他们的祷告祈求，为他们伸冤。

拼音版 王上8:49 Qiú nǐ zaì tiān shàng nǐde jū suǒ chuí tīng tāmende dǎogào qíqiú, wèi tāmen shēnyuān.

吕振中 王上8:49 求你在天上你居住的定所垂听他们的祷告恳求，维护他们的权利，

新译本 王上8:49 求你在天上你的居所垂听他们的祷告和恳求，为他们主持公道。

现代译 王上8:49 求你垂听他们的祈求。求你从天上的居所垂听他们，怜悯他们。

当代译 王上8:49 就求你在天上的居所垂听他们的祈求，为他们雪耻，

文理本 王上8:49 愿尔在天尔之居所、听其祷告祈求、而保其义、

修订本 王上8:49 求你在天上你的居所垂听他们的祷告祈求，为他们伸张正义，

KJV 英 王上8:49 Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

NIV 英 王上8:49 then from heaven, your dwelling place, hear their prayer and their plea, and uphold their cause.

主目录 返回顶部

和合本 王上8:50 饶恕得罪你的民，赦免他们的一切过犯，使他们在掳他们的人面前蒙怜恤。

拼音版 王上8:50 Raóshù dé zuì nǐde mín, shèmiǎn tāmende yīqiè guō fàn, shǐ tāmen zaì lǔ tāmende rén miànqián méng liánxù.

吕振中 王上8:50 赦免你的人民、就是那些犯罪得罪了你的，赦免他们一切的背叛行为、就是他们背叛你的罪，使他们在掳了他们的人面前蒙怜悯，叫掳了他们的人怜悯他们；

新译本 王上8:50 赦免得罪了你的子民，又赦免他们冒犯你的一切过犯，使他们在掳他们的人面前蒙怜悯。

现代译 王上8:50 求你饶恕他们一切的过犯，也使仇敌对他们仁慈。

当代译 王上8:50 饶恕得罪你的子民，赦免他们的一切过犯，使俘掳他们的人仁慈地对待他们。

文理本 王上8:50 宽恕获罪于尔之民、宥其对尔所干之咎、使于虏者之前、得其矜悯、

修订本 王上8:50 饶恕得罪你的子民，赦免他们向你所犯一切的过犯，使他们在掳他们的人面前蒙怜悯。

KJV 英 王上8:50 And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

NIV 英 王上8:50 And forgive your people, who have sinned against you; forgive all the offenses they have committed against you, and cause their conquerors to show them mercy;

主目录 返回顶部

和合本 王上8:51 因为他们是你的子民，你的产业，是你从埃及领出来脱离铁炉的。

拼音版 王上8:51 Yīnwei tāmen shì nǐde zǐmín, nǐde chǎnyè, shì nǐ cóng Aijí lǐng chūlai tuōlí tie lú de.

吕振中 王上8:51 因为他们是你的子民、你的产业、你从埃及、从铸鉄炉子旁领出来的。

新译本 王上8:51 因为他们是你的子民、你的产业，是你从埃及、从铁炉中领出来的。

现代译 王上8:51 他们是你自己的子民，是你领他们从埃及那燃烧着的火炉里出来的。

当代译 王上8:51 因为他们是你的子民、你的产业，是你从埃及的火炉里拯救出来的。

文理本 王上8:51 彼为尔民尔业、昔尔导之出埃及、脱于铁炉、

修订本 王上8:51 因为他们是你的子民，你的产业，是你从埃及，从铁炉中领出来的。

KJV 英 王上8:51 For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

NIV 英 王上8:51 for they are your people and your inheritance, whom you brought out of Egypt, out of that iron-smelting furnace.

主目录 返回顶部

和合本 王上8:52 愿你的眼目看顾仆人，听你民以色列的祈求，无论何时向你祈求，愿你垂听。

拼音版 王上8:52 Yuàn nǐde yǎnmù kàn gù púrén, tīng nǐ mín Yǐsèliè de qíqiú, wúlùn hé shí xiàng nǐ qíqiú, yuàn nǐ chuí tīng.

吕振中 王上8:52 站着，给以色列全体大众大声祝福，说∶

新译本 王上8:52 愿你睁开眼睛看顾你仆人的祈求，和你的子民以色列的祈求，他们向你呼求的，愿你都垂听。

现代译 王上8:52 「至高的上主啊，愿你永远以恩宠看顾你的子民以色列和他们的王，每当他们向你求援，求你垂听他们的祷告。

当代译 王上8:52 愿你垂顾以色列民，无论在甚麽时候都倾听他们的祈求。

文理本 王上8:52 愿尔垂顾尔仆、及尔民以色列之祈祷、无论何时呼吁、求尔听之、

修订本 王上8:52 愿你的眼目看顾仆人和你百姓以色列的祈求；他们无论何时向你呼求，愿你垂听。

KJV 英 王上8:52 That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

NIV 英 王上8:52 "May your eyes be open to your servant's plea and to the plea of your people Israel, and may you listen to them whenever they cry out to you.

主目录 返回顶部

和合本 王上8:53 主耶和华啊！你将他们从地上的万民中分别出来作你的产业，是照你领我们列祖出埃及的时候，藉你仆人摩西所应许的话。”

拼音版 王上8:53 Zhǔ Yēhéhuá a, nǐ jiāng tāmen cóng dì shàng de wàn mín zhōng fēnbié chūlai zuò nǐde chǎnyè, shì zhào nǐ lǐng wǒmen lièzǔ chū Aijí de shíhou, jiè nǐ púrén Móxī suǒ yīngxǔ de huà.

吕振中 王上8:53 主永恒主阿，你将他们从地上万族之民中分别出来、做你的产业，是照你领我们列祖出埃及的时候，由你仆人摩西经手所说过的话。」

新译本 王上8:53 主耶和华啊！因为你已经把他们从地上万族万民中分别出来，作自己的产业，正如你领我们的列祖出埃及的时候，借着你的仆人摩西所应许的。”

现代译 王上8:53 正像你领我们的祖先出埃及的时候，藉着你仆人摩西所应许的，你从万民中拣选了他们作自己的子民。」

当代译 王上8:53 主上帝啊，你带领我们祖先出埃及的时候，曾经对摩西许诺，说你要将以色列人从万民中分别出来，作你自己的产业。”

文理本 王上8:53 主耶和华欤、尔由亿兆中、区别斯民、为尔之业、如尔导我列祖出埃及时、藉尔仆摩西所言、○

修订本 王上8:53 主耶和华啊，你将他们从地上万民中分别出来作你的产业，是照着你领我们列祖出埃及的时候，藉你仆人摩西所应许的。"

KJV 英 王上8:53 For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O LORD God.

NIV 英 王上8:53 For you singled them out from all the nations of the world to be your own inheritance, just as you declared through your servant Moses when you, O Sovereign LORD, brought our fathers out of Egypt."

主目录 返回顶部

和合本 王上8:54 所罗门在耶和华的坛前屈膝跪着，向天举手，在耶和华面前祷告祈求已毕，就起来，

拼音版 王上8:54 Suǒluómén zaì Yēhéhuá de tán qián qūxī guì zhe, xiàng tiān jǔ shǒu, zaì Yēhéhuá miànqián dǎogào qíqiú yǐ bì, jiù qǐlai,

吕振中 王上8:54 所罗门在永恒主的祭坛前屈膝跪着，双手向天伸开着，向永恒主发了这一切祷告恳求、已经完毕，就起来，

新译本 王上8:54 所罗门在耶和华的祭坛前屈膝下跪，向天伸开双手，向耶和华献完了这一切祷告和恳求以后，就起来，

现代译 王上8:54 所罗门一直跪在祭坛前，举起双手祷告；他向上主祷告完毕后，就站起来。

当代译 王上8:54 所罗门跪在主的坛前，向天举手，祷告完毕，

文理本 王上8:54 所罗门屈膝、跪于耶和华坛前、张手向天、祷告祈求于耶和华既毕、则起、

修订本 王上8:54 所罗门在耶和华的坛前屈膝跪着，向天举手；他在耶和华面前祷告祈求完毕的时候，就起来，

KJV 英 王上8:54 And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

NIV 英 王上8:54 When Solomon had finished all these prayers and supplications to the LORD, he rose from before the altar of the LORD, where he had been kneeling with his hands spread out toward heaven.

主目录 返回顶部

和合本 王上8:55 站着大声为以色列全会众祝福说：

拼音版 王上8:55 Zhàn zhe, dàshēng wèi Yǐsèliè quánhuì zhòng zhùfú, shuō,

吕振中 王上8:55 站着，给以色列全体大声祝福，说∶「

新译本 王上8:55 站着，大声给以色列的全体会众祝福，说：

现代译 王上8:55 他大声祈求上主赐福给全体以色列会众；他说：

当代译 王上8:55 便站起来高声为以色列人民祝福，说：

文理本 王上8:55 立而大声为以色列会众祝嘏、

修订本 王上8:55 站着，大声为以色列全会众祝福，说：

KJV 英 王上8:55 And he stood, and blessed all the congregation of Israel with a loud voice, saying,

NIV 英 王上8:55 He stood and blessed the whole assembly of Israel in a loud voice, saying:

主目录 返回顶部

和合本 王上8:56 “耶和华是应当称颂的！因为他照着一切所应许的赐平安给他的民以色列人，凡藉他仆人摩西应许赐福的话，一句都没有落空。

拼音版 王上8:56 Yēhéhuá shì yīngdāng chēngsòng de. yīnwei tā zhào zhe yīqiè suǒ yīngxǔ de cì píngān gei tāde mín Yǐsèliè rén, fán jiè tā púrén Móxī yīngxǔ cì fú de huà, yī gōu dōu méiyǒu luō kōng.

吕振中 王上8:56 「永恒主是当受祝颂的，因为他照他一切所说过的将安居地赐给他人民以色列；凡由他仆人摩西经手说过一切赐福的应许、一句都没有落空。

新译本 王上8:56 “耶和华是应当称颂的。他照着自己一切所应许的，赐安息给他的子民以色列人。借着他的仆人摩西所应许一切美好的话，一句都没有落空。

现代译 王上8:56 「赞美上主！他实现了他的应许，赐平安给他的子民。他持守他藉着他的仆人摩西所作一切宽厚的许诺。

当代译 王上8:56 “主是应当称颂的！他照着许下的诺言赐平安给他的子民以色列人。从前他的仆人摩西曾经说过会赐福与我们，这些话一句也没有落空。

文理本 王上8:56 曰、耶和华宜颂美焉、践其前言、锡绥安于其民以色列、昔藉其仆摩西所许之福、一言不废、

修订本 王上8:56 "耶和华是应当称颂的！因为他照着一切所应许的赐平安给他的百姓以色列，凡藉他仆人摩西应许赐福的话，一句都没有落空。

KJV 英 王上8:56 Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

NIV 英 王上8:56 "Praise be to the LORD, who has given rest to his people Israel just as he promised. Not one word has failed of all the good promises he gave through his servant Moses.

主目录 返回顶部

和合本 王上8:57 愿耶和华我们的　神与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们，

拼音版 王上8:57 Yuàn Yēhéhuá wǒmen de shén yǔ wǒmen tóng zaì, xiàng yǔ wǒmen lièzǔ tóng zaì yíyàng, bú pie xià wǒmen, bù diūqì wǒmen,

吕振中 王上8:57 愿永恒主我们的上帝与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们；

新译本 王上8:57 愿耶和华我们的　神与我们同在，像与我们的列祖同在一样。愿他不离弃我们，也不撇下我们。

现代译 王上8:57 愿上主—我们的上帝跟我们同在，正如他跟我们的祖先同在一样。愿他永远不离开我们，不丢弃我们。

当代译 王上8:57 愿主我们的上帝与我们同在，好像与我们的祖先同在一样，愿他永远都不撇弃我们，使我们归向他，遵行他的道，谨守他吩咐我们祖先的诫命、律法和典章。

文理本 王上8:57 愿我上帝耶和华偕我侪、如偕我列祖然、勿我离、勿我弃、

修订本 王上8:57 愿耶和华－我们的上帝与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们，

KJV 英 王上8:57 The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

NIV 英 王上8:57 May the LORD our God be with us as he was with our fathers; may he never leave us nor forsake us.

主目录 返回顶部

和合本 王上8:58 使我们的心归向他，遵行他的道，谨守他吩咐我们列祖的诫命、律例、典章。

拼音版 王上8:58 Shǐ wǒmen de xīn guī xiàng tā, zūnxíng tāde dào, jǐn shǒu tā fēnfu wǒmen lièzǔ de jièmìng, lǜ lì, diǎnzhāng.

吕振中 王上8:58 愿他使我们的心倾向于他，行他一切道路，谨守他的诫命、律例、典章、就是他所吩咐我们的列祖的。

新译本 王上8:58 愿他使我们的心归向他，遵行他的一切道，谨守他吩咐我们列祖的诫命、律例和典章。

现代译 王上8:58 愿他使我们的心归顺他，使我们能始终照他的旨意生活，遵守他吩咐我们祖先的法律诫命。

当代译 王上8:58 愿主我们的上帝与我们同在，好像与我们的祖先同在一样，愿他永远都不撇弃我们，使我们归向他，遵行他的道，谨守他吩咐我们祖先的诫命、律法和典章。

文理本 王上8:58 使我心归之、行其道途、守其谕我列祖之诫命、典章律例、

修订本 王上8:58 使我们的心归向他，遵行他一切的道，谨守他吩咐我们列祖的诫命、律例、典章。

KJV 英 王上8:58 That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

NIV 英 王上8:58 May he turn our hearts to him, to walk in all his ways and to keep the commands, decrees and regulations he gave our fathers.

主目录 返回顶部

和合本 王上8:59 我在耶和华面前祈求的这些话，愿耶和华我们的　神昼夜垂念，每日为他仆人与他民以色列伸冤，

拼音版 王上8:59 Wǒ zaì Yēhéhuá miànqián qíqiú de zhèxie huà, yuàn Yēhéhuá wǒmen de shén zhòuyè chuí niàn, mei rì wèi tā púrén yǔ tā mín Yǐsèliè shēnyuān,

吕振中 王上8:59 愿我在永恒主面前所恳求的这些话昼夜近于永恒主我们的上帝；他好日日情形为他仆人维护权利，为他人民以色列维护权利；

新译本 王上8:59 愿我在耶和华面前恳求的这些话，昼夜都不离耶和华我们的　神，好使他天天为他仆人和他的子民以色列人主持公道，

现代译 王上8:59 愿上主—我们的上帝永远记得这个祈祷和我对他的祈求；愿他照以色列人民和他们的王每天的需要怜悯他们。

当代译 王上8:59 愿我们的上帝昼夜顾念我所祈求的，天天护佑我和他的子民以色列，

文理本 王上8:59 我于耶和华前、祈祷之言、愿我上帝耶和华昼夜垂念、而为其仆、及其民以色列伸冤、适每日之所宜、

修订本 王上8:59 愿我在耶和华面前祈求的这些话，昼夜靠近耶和华－我们的上帝，好让他每日为他仆人和他百姓以色列伸张正义，

KJV 英 王上8:59 And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

NIV 英 王上8:59 And may these words of mine, which I have prayed before the LORD, be near to the LORD our God day and night, that he may uphold the cause of his servant and the cause of his people Israel according to each day's need,

主目录 返回顶部

和合本 王上8:60 使地上的万民都知道惟独耶和华是　神，并无别神。

拼音版 王上8:60 Shǐ dì shàng de wàn mín dōu zhīdào wéidú Yēhéhuá shì shén, bìng wú bié shén.

吕振中 王上8:60 使地上万族之民都知道惟独永恒主是上帝，并没有别的神。

新译本 王上8:60 使地上万族万民都知道耶和华是　神，除他以外没有别的神。

现代译 王上8:60 这样，世上万国都会知道，只有上主是上帝，没有别的上帝。

当代译 王上8:60 叫地上万民都知道：只有他才是主上帝，除了他以外，再也没有别的神。

文理本 王上8:60 使天下亿兆、皆知耶和华为上帝、其外无他、

修订本 王上8:60 使地上的万民都知道惟独耶和华是上帝，没有别的了。

KJV 英 王上8:60 That all the people of the earth may know that the LORD is God, and that there is none else.

NIV 英 王上8:60 so that all the peoples of the earth may know that the LORD is God and that there is no other.

主目录 返回顶部

和合本 王上8:61 所以你们当向耶和华我们的　神存诚实的心，遵行他的律例，谨守他的诫命，至终如今日一样。”

拼音版 王上8:61 Suǒyǐ nǐmen dāng xiàng Yēhéhuá wǒmen de shén cún chéngshí de xīn, zūnxíng tāde lǜ lì, jǐn shǒu tāde jièmìng, zhì zhōng rújīn rì yíyàng.

吕振中 王上8:61 所以你们的心总要纯纯全全地归向永恒主我们的上帝，遵行他的律例，谨守他的诫命，像今日一样。」

新译本 王上8:61 所以你们的心要完全归给耶和华我们的　神，遵行他的律例，谨守他的诫命，像今天一样。”

现代译 王上8:61 愿你们大家，就是上帝的子民，永远对上主—我们的上帝忠诚，遵从他所有的法律诫命，像今天一样。」

当代译 王上8:61 愿你们永远都专心一意地事奉主，遵行他的律法，谨守他的诫命，就像你们今天所做的一样。”

文理本 王上8:61 故尔有众、当诚心对越我上帝耶和华、从其典章、守其诫命、有如今日、○

修订本 王上8:61 所以你们当向耶和华－我们的上帝存纯正的心，遵行他的律例，谨守他的诫命，如同今日一样。"

KJV 英 王上8:61 Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

NIV 英 王上8:61 But your hearts must be fully committed to the LORD our God, to live by his decrees and obey his commands, as at this time."

主目录 返回顶部

和合本 王上8:62 王和以色列众民一同在耶和华面前献祭。

拼音版 王上8:62 Wáng hé Yǐsèliè zhòng mín yītóng zaì Yēhéhuá miànqián xiànjì.

吕振中 王上8:62 王和以色列众人都同他在一起在永恒主面前宰献了祭牲。

新译本 王上8:62 王和所有与他在一起的以色列人都在耶和华面前献祭。

现代译 王上8:62 於是，所罗门王和全体以色列人民向上主献祭。

当代译 王上8:62 所罗门王率领以色列人民一同向主献祭。

文理本 王上8:62 王与以色列众、献祭于耶和华前、

修订本 王上8:62 王和全以色列一同在耶和华面前献祭。

KJV 英 王上8:62 And the king, and all Israel with him, offered sacrifice before the LORD.

NIV 英 王上8:62 Then the king and all Israel with him offered sacrifices before the LORD.

主目录 返回顶部

和合本 王上8:63 所罗门向耶和华献平安祭，用牛二万二千，羊十二万。这样，王和以色列众民，为耶和华的殿行奉献之礼。

拼音版 王上8:63 Suǒluómén xiàng Yēhéhuá xiàn píngān jì, yòng niú èr wàn èr qiā, yáng shí èr wàn. zhèyàng, wáng hé Yǐsèliè zhòng mín wèi Yēhéhuá de diàn xíng fèng xiàn zhī lǐ.

吕振中 王上8:63 所罗门宰献了他所献与永恒主的平安祭∶是牛二万二千只，羊十二万只∶这样，王和以色列众人就为永恒主的殿行了奉献礼。

新译本 王上8:63 所罗门向耶和华献平安祭，牛二万二千头，羊十二万只；这样，王和以色列众人为耶和华的殿举行了奉献典礼。

现代译 王上8:63 他献上了两万两千头牛和十二万只羊作平安祭。这样，王和全体人民为圣殿举行奉献礼。

当代译 王上8:63 他们献上二万二千头牛，十二万只羊作平安祭，为主的圣殿举行奉献典礼。

文理本 王上8:63 所罗门献于耶和华为酬恩祭、牛二万二千、羊十二万、如是、王与以色列众、区别耶和华室为圣、

修订本 王上8:63 所罗门向耶和华献平安祭，二万二千头牛，十二万只羊。这样，王和全以色列为耶和华的殿行了奉献之礼。

KJV 英 王上8:63 And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

NIV 英 王上8:63 Solomon offered a sacrifice of fellowship offerings to the LORD: twenty-two thousand cattle and a hundred and twenty thousand sheep and goats. So the king and all the Israelites dedicated the temple of the LORD.

主目录 返回顶部

和合本 王上8:64 当日，王因耶和华殿前的铜坛太小，容不下燔祭、素祭和平安祭牲的脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭、素祭和平安祭牲的脂油。

拼音版 王上8:64 Dāng rì, wáng yīn Yēhéhuá diàn qián de tóng tán taì xiǎo, róng bú xià Fánjì, sù jì, hépíng ān jì shēng de zhīyóu, biàn jiāng Yēhéhuá diàn qián yuànzi dāngzhōng fēnbié wéi shèng, zaì nàli xiàn Fánjì, sù jì, hépíng ān jì shēng de zhīyóu.

吕振中 王上8:64 那一天王将永恒主殿前的院子当中分别为圣，在那里献了燔祭、素祭和平安祭牲的脂肪，因为永恒主面前的铜祭坛太小、容不下燔祭、素祭和平安祭牲的脂肪。

新译本 王上8:64 那一天，因为耶和华面前的铜祭坛太小，容不下燔祭、素祭和平安祭牲的脂肪，王就把耶和华殿前院子当中的地方分别为圣，在那里献燔祭、素祭和平安祭牲的脂肪。

现代译 王上8:64 那一天，他也把院子当中的空地，就是圣殿前面的广场，分别为圣，在那里献上烧化祭、素祭，以及平安祭用的牲畜的脂肪。所罗门这样做是因为铜祭坛太小，不够容纳那麽多的祭物。

当代译 王上8:64 因为殿前的铜坛体积太小，容不下那麽多的燔祭、素祭和平安祭祭牲的脂肪，於是，所罗门王就把殿前的院子分别出来，成为圣洁，那里献上燔祭、素祭和平安祭祭牲的脂肪。

文理本 王上8:64 是日、王亦区别耶和华室前院中为圣、以献燔祭素祭、与酬恩祭之脂、因耶和华前之铜坛小、不能容其祭品也、

修订本 王上8:64 当日，王因耶和华殿前的铜坛太小，容不下燔祭、素祭和平安祭牲的脂肪，就将耶和华殿前院子的中间分别为圣，在那里献燔祭、素祭和平安祭牲的脂肪。

KJV 英 王上8:64 The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

NIV 英 王上8:64 On that same day the king consecrated the middle part of the courtyard in front of the temple of the LORD, and there he offered burnt offerings, grain offerings and the fat of the fellowship offerings, because the bronze altar before the LORD was too small to hold the burnt offerings, the grain offerings and the fat of the fellowship offerings.

主目录 返回顶部

和合本 王上8:65 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人，都聚集成为大会，在耶和华我们的　神面前守节七日又七日，共十四日。

拼音版 王上8:65 Nàshí, Suǒluómén hé Yǐsèliè zhòngrén, jiù shì cóng Hāmǎkǒu zhídào Aijí xiǎo hé suǒyǒude Yǐsèliè rén, dōu jùjí chéngwéi dà huì, zaì Yēhéhuá wǒmen de shén miànqián shǒu jié qī rì yòu qī rì, gōng shí sì rì.

吕振中 王上8:65 那时所罗门和以色列众人同他在一起、从哈马口直到埃及溪谷、一群很大的大众、都在永恒主我们的上帝面前过了节七天、又七天、共十四天。

新译本 王上8:65 那时所罗门与从哈马口直到埃及小河的以色列人，都在耶和华我们的　神面前举行盛大的集会，守节七天，又七天，一共十四天。

现代译 王上8:65 所罗门和全体以色列人民在圣殿守住棚节七天〔希伯来文是：十四天〕。民众远从北方的哈马隘口和南方的埃及边境各地前来参加。

当代译 王上8:65 祭典历时十四天之久。从哈马口以至埃及小河的以色列人，全都上京来参与这次盛会，在主面前守节。

文理本 王上8:65 是时所罗门与以色列众、自哈马道、至埃及溪、集为大会、在我上帝耶和华前、同守节期、历七日、复七日、共十四日、

修订本 王上8:65 那时所罗门守节，从哈马口直到埃及溪谷的以色列众人都与他同在一起，成了一个盛大的会，在耶和华－我们的上帝面前七日又七日，共十四日。

KJV 英 王上8:65 And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

NIV 英 王上8:65 So Solomon observed the festival at that time, and all Israel with him--a vast assembly, people from Lebo Hamath to the Wadi of Egypt. They celebrated it before the LORD our God for seven days and seven days more, fourteen days in all.

主目录 返回顶部

和合本 王上8:66 第八日，王遣散众民，他们都为王祝福。因见耶和华向他仆人大卫和他民以色列所施的一切恩惠，就都心中喜乐，各归各家去了。

拼音版 王上8:66 Dì bā rì, wáng qiǎn sàn zhòng mín. tāmen dōu wèi wáng zhùfú. yīn jiàn Yēhéhuá xiàng tā púrén Dàwèi hé tā mín Yǐsèliè suǒ shī de yīqiè ēnhuì, jiù dōu xīn zhōng xǐlè, gè guī gè jiā qù le.

吕振中 王上8:66 第八天遣散了众民，众民都向王祝福辞别，各回各家（原文∶帐棚）而去；因为看见永恒主向他仆人大卫和他人民以色列所施的一切恩惠，他们心里都很欢喜快乐。

新译本 王上8:66 到了第八天，王遣散了众人；众人都祝福过王以后，就高高兴兴地回自己的家去。他们因为看见耶和华向他仆人大卫和他子民以色列所施的一切恩惠，心中都感到欢喜。

现代译 王上8:66 第八天，所罗门遣散民众回家；他们都祝福王，高高兴兴地回家去，因为上主赐福给他的仆人大卫和子民以色列。

当代译 王上8:66 祭典结束了以后，所罗门王就下令人民各回本乡。他们临行前都为王祝福，各人看见主向大卫和以色列所施的一切恩惠，就都满心欢喜地回家去了。

文理本 王上8:66 越至八日、王遣散民众、民为王祝嘏、缘耶和华善待其仆大卫、及其民以色列、中心欢悦、各归其幕、

修订本 王上8:66 第八日，王遣散百姓；他们都为王祝福。他们为耶和华向他仆人大卫和他百姓以色列所施的一切恩惠都心中喜乐，愉快地各回自己的帐棚去了。

KJV 英 王上8:66 On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

NIV 英 王上8:66 On the following day he sent the people away. They blessed the king and then went home, joyful and glad in heart for all the good things the LORD had done for his servant David and his people Israel.


列王纪上第9章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第9章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上9:1 所罗门建造耶和华殿和王宫，并一切所愿意建造的都完毕了，

拼音版 王上9:1 Suǒluómén jiànzào Yēhéhuá diàn hé wánggōng, bìng yīqiè suǒ yuànyì jiànzào de dōu wánbì le,

吕振中 王上9:1 所罗门建造了永恒主的殿和王的宫室以及他所喜欢造的一切爱好建筑物都已经造完了，

新译本 王上9:1 所罗门建造完了耶和华的殿、王宫和所罗门渴想建造的一切以后，

现代译 王上9:1 所罗门王建造了圣殿、王宫，和他所要建造的其他房屋以后，

当代译 王上9:1 圣殿、王宫以及所罗门所有想建造的都建成了以后，

文理本 王上9:1 所罗门建耶和华室、及其宫室、与凡所欲为者、厥工既竣、

修订本 王上9:1 所罗门建造耶和华的殿和王宫，以及一切所想要建造的都完毕了，

KJV 英 王上9:1 And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

NIV 英 王上9:1 When Solomon had finished building the temple of the LORD and the royal palace, and had achieved all he had desired to do,

主目录 返回顶部

和合本 王上9:2 耶和华就二次向所罗门显现，如先前在基遍向他显现一样，

拼音版 王上9:2 Yēhéhuá jiù èr cì xiàng Suǒluómén xiǎnxiàn, rú xiānqián zaì Jībiàn xiàng tā xiǎnxiàn yíyàng,

吕振中 王上9:2 永恒主就二次向所罗门显现，如同先前在基遍向他显现一样。

新译本 王上9:2 耶和华就第二次向所罗门显现，像先前在基遍向他显现一样。

现代译 王上9:2 上主再次向他显现，像以前在基遍向他显现一样。

当代译 王上9:2 主就像先前在基遍显现一样，再次向所罗门显现，对他说：“你向我祈求的，我都为你实现了。我使你建的殿成为圣洁，我的名也留在其中，我会永远看顾记念这殿。

文理本 王上9:2 耶和华又见于彼、与昔在基遍同、

修订本 王上9:2 耶和华第二次向所罗门显现，如先前在基遍向他显现一样。

KJV 英 王上9:2 That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

NIV 英 王上9:2 the LORD appeared to him a second time, as he had appeared to him at Gibeon.

主目录 返回顶部

和合本 王上9:3 对他说：“你向我所祷告祈求的，我都应允了。我已将你所建的这殿分别为圣，使我的名永远在其中，我的眼、我的心也必常在那里。

拼音版 王上9:3 Duì tā shuō, nǐ xiàng wǒ suǒ dǎogào qíqiú de, wǒ dōu yīngyún le. wǒ yǐ jiāng nǐ suǒ jiàn de zhè diàn fēnbié wéi shèng, shǐ wǒde míng yǒngyuǎn zaì qízhōng. wǒde yǎn, wǒde xīn ye bì cháng zaì nàli.

吕振中 王上9:3 永恒主对他说∶「你的祷告、你在我面前所恳求的、我都听见了；我已将你建的这殿分别为圣，使我的名永远在这里；我的眼我的心也必日日不断地在这里。

新译本 王上9:3 耶和华对他说：“你在我面前所作的祷告和恳求，我都已经听见了。你建造的这殿，我已经把它分别为圣，要使我的名永远留在那里；我的眼和我的心也必常在那里。

现代译 王上9:3 上主对他说：「我已经听了你的祷告。我把你建造的这殿分别为圣，作为永远敬拜我的地方；我会始终看顾它，保护它。

当代译 王上9:3 主就像先前在基遍显现一样，再次向所罗门显现，对他说：“你向我祈求的，我都为你实现了。我使你建的殿成为圣洁，我的名也留在其中，我会永远看顾记念这殿。

文理本 王上9:3 谕之曰、尔于我前、所祈所祷者、我闻之矣、尔所建之室、我区别为圣、以永寄我名、我目我心、必恒久在彼、

修订本 王上9:3 耶和华对他说："我已听了你在我面前的祷告和祈求，将你所建的这殿分别为圣，使我的名永远立在那里；我的眼、我的心也必时常在那里。

KJV 英 王上9:3 And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

NIV 英 王上9:3 The LORD said to him: "I have heard the prayer and plea you have made before me; I have consecrated this temple, which you have built, by putting my Name there forever. My eyes and my heart will always be there.

主目录 返回顶部

和合本 王上9:4 你若效法你父大卫，存诚实正直的心行在我面前，遵行我一切所吩咐你的，谨守我的律例典章，

拼音版 王上9:4 Nǐ ruò xiàofǎ nǐ fù Dàwèi, cún chéngshí zhèngzhí de xīn xíng zaì wǒ miànqián, zūnxíng wǒ yīqiè suǒ fēnfu nǐde, jǐn shǒu wǒde lǜ lì diǎnzhāng,

吕振中 王上9:4 至于你呢，你如果以纯全的心正正直直地行于我面前，像你父亲大卫那样行∶照我一切所吩咐你的去作，谨守我的律例典章，

新译本 王上9:4 至于你，如果你像你父亲大卫那样，存诚实和正直的心在我面前行事为人，遵行我一切所吩咐你的，谨守我的律例和典章，

现代译 王上9:4 如果你像你父亲大卫一样诚心诚意地事奉我，遵守我的法律，照着我的命令去做，

当代译 王上9:4 如果你像你父亲大卫一样，存诚实正直的心行事，遵行我的一切吩咐，谨守我的律例典章，

文理本 王上9:4 如尔存诚心、秉正直、行于我前、克肖尔父大卫、遵我所命、守我典章律例、

修订本 王上9:4 你若以纯正的心和正直行在我面前，效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章，

KJV 英 王上9:4 And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

NIV 英 王上9:4 "As for you, if you walk before me in integrity of heart and uprightness, as David your father did, and do all I command and observe my decrees and laws,

主目录 返回顶部

和合本 王上9:5 我就必坚固你的国位在以色列中，直到永远，正如我应许你父大卫说：‘你的子孙必不断人坐以色列的国位。’

拼音版 王上9:5 Wǒ jiù bìjiāngù nǐde guó wèi zaì Yǐsèliè zhōng, zhídào yǒngyuǎn, zhēng rú wǒ yīngxǔ nǐ fù Dàwèi shuō, nǐde zǐsūn bì bú duàn rén zuò Yǐsèliè de guó wèi.

吕振中 王上9:5 那么我就立定你国的王位、来管理以色列到永远；正如我在关于（有古卷∶对）你父亲大卫的事上曾应许说∶『你的子孙必总不断有人在以色列的王位上。』

新译本 王上9:5 我就必坚固你统治以色列的国位，直到永远，正如我应许你父亲大卫说：‘你的子孙，总不断有人坐以色列的王位。

现代译 王上9:5 我一定会信守我向你父亲大卫所许下的诺言，就是他的后代要永远统治以色列。

当代译 王上9:5 我就必定巩固你的国位，使你的王朝延续到永远，就好像我应允你父亲大卫说要使他的王朝永不中断一样。

文理本 王上9:5 则我必永固尔国位于以色列、循我所许尔父大卫曰、尔不乏人、践以色列国位、

修订本 王上9:5 我就必坚固你在以色列国度的王位，直到永远，正如我应许你父大卫说：'你的子孙必不断有人坐以色列的王位。'

KJV 英 王上9:5 Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

NIV 英 王上9:5 I will establish your royal throne over Israel forever, as I promised David your father when I said, 'You shall never fail to have a man on the throne of Israel.'

主目录 返回顶部

和合本 王上9:6 倘若你们和你们的子孙转去不跟从我，不守我指示你们的诫命律例，去事奉敬拜别神，

拼音版 王上9:6 Tǎngruò nǐmen hé nǐmen de zǐsūn zhuǎn qù bú gēn cóng wǒ, bù shǒu wǒ zhǐshì nǐmen de jièmìng lǜ lì, qù shìfèng jìngbaì bié shén,

吕振中 王上9:6 但是你们或你们的子孙若转离了我，不守我的诫命、律例、就是我所摆在你们面前的，反而去服事敬拜别的神，

新译本 王上9:6 你们或是你们的子孙，若是转去不跟从我，不遵守我赐给你们的诫命和律例，去事奉别的神，敬拜他们，

现代译 王上9:6 如果你和你的后代不顺服我，不遵守我给你们的法律诫命，去敬拜别的神，

当代译 王上9:6 但是，如果你和你的子孙背弃我，不守我的诫命律例，去敬拜别的神祗，

文理本 王上9:6 如尔及子孙、转而不从我、不守我所示尔之诫命典章、往事他神、而崇拜之、

修订本 王上9:6 倘若你们和你们的子孙转去不跟从我，不守我摆在你们面前的诫命律例，去事奉别神，敬拜它们，

KJV 英 王上9:6 But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

NIV 英 王上9:6 "But if you or your sons turn away from me and do not observe the commands and decrees I have given you and go off to serve other gods and worship them,

主目录 返回顶部

和合本 王上9:7 我就必将以色列人从我赐给他们的地上剪除，并且我为己名所分别为圣的殿，也必舍弃不顾，使以色列人在万民中作笑谈，被讥诮。

拼音版 王上9:7 Wǒ jiù bìjiāng Yǐsèliè rén cóng wǒ cìgei tāmende dì shàng jiǎnchú, bìngqie wǒ wèi jǐ míng suǒ fēnbié wéi shèng de diàn ye bì she qì bù gù, shǐ Yǐsèliè rén zaì wàn mín zhōng zuò xiào tán, beì jīqiào.

吕振中 王上9:7 那么我就必将以色列人从我所赐给他们的土地上剪灭掉，而我为自己的名所分别为圣的这殿、我也必从我面前丢出，使以色列人在万族之民中、成为令人谈笑令人讥刺的对象。

新译本 王上9:7 我就必把以色列人从我赐给他们的这地上剪除，甚至为自己的名分别为圣的这殿，我也必从我面前把它丢弃不顾，使以色列人在万族中成为笑谈和讥笑的对象。

现代译 王上9:7 我会把我的子民以色列从我赐给他们的土地上赶出去，并且离弃这座我曾分别为圣、作为敬拜我的圣殿。各地的人将讥笑以色列，轻视他们。

当代译 王上9:7 我就必定把以色列人从我赐给他们的地上除灭。同时，我也会舍弃这为自己的名而使之成圣的殿宇，我会使以色列人在万民中成为笑柄，被人讥诮。

文理本 王上9:7 我必于所赐之地、拒绝以色列族、弃此为我名区别为圣之室、而不之顾、使以色列族、于列国之中、作谚语、为话柄、

修订本 王上9:7 我就必把以色列从我赐给他们的地上剪除，也必从我面前舍弃那为我名所分别为圣的殿，使以色列在万民中成为笑柄，被人讥诮。

KJV 英 王上9:7 Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

NIV 英 王上9:7 then I will cut off Israel from the land I have given them and will reject this temple I have consecrated for my Name. Israel will then become a byword and an object of ridicule among all peoples.

主目录 返回顶部

和合本 王上9:8 这殿虽然甚高，将来经过的人必惊讶、嗤笑说：‘耶和华为何向这地和这殿如此行呢？’

拼音版 王上9:8 Zhè diàn suīrán shén gāo, jiānglái jīngguò de rén bì jīngyà, chīxiào, shuō, Yēhéhuá wèihé xiàng zhè dì hé zhè diàn rúcǐ xíng ne.

吕振中 王上9:8 这殿必成为荒堆（传统∶高），凡从这里经过的人都必惊讶嗤笑、说∶『永恒主为什么办这地和这殿到这样呢？』

新译本 王上9:8 这巍峨的殿必成为废墟，经过的人都必惊讶，取笑说：耶和华为什么向这地和这殿这样作啊？

现代译 王上9:8 这圣殿将成为一堆废墟〔希伯来文是：高〕；过路人都会惊讶、嘲笑地问：『上主为甚麽这样对待这国和这圣殿呢？』

当代译 王上9:8 这圣殿虽然宏伟耸立，可是将来经过的人必会惊讶地问：‘主为甚麽这样对待这地方和这殿呢？’

文理本 王上9:8 此室虽高、凡过之者、必骇异而嗤笑曰、耶和华曷如是待此地此室乎、

修订本 王上9:8 这殿虽然崇高，将来凡经过的人必惊讶，嗤笑，说：'耶和华为何向这地和这殿如此行呢？'

KJV 英 王上9:8 And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

NIV 英 王上9:8 And though this temple is now imposing, all who pass by will be appalled and will scoff and say, 'Why has the LORD done such a thing to this land and to this temple?'

主目录 返回顶部

和合本 王上9:9 人必回答说：‘是因此地的人离弃领他们列祖出埃及地之耶和华他们的　神，去亲近别神，事奉敬拜他，所以耶和华使这一切灾祸临到他们。’”

拼音版 王上9:9 Rén bì huídá shuō, shì yīncǐ dì de rén lí qì lǐng tāmen lièzǔ chū Aijí dì zhī Yēhéhuá tāmende shén, qù qīnjìn bié shén, shìfèng jìngbaì tā, suǒyǐ Yēhéhuá shǐ zhè yīqiè zāihuò líndào tāmen.

吕振中 王上9:9 人必回答说∶『是因为这地的人离弃了那领他们列祖出埃及地的永恒主他们的上帝，去依附着别的神、而敬拜服事他们；所以永恒主才使这一切灾祸临到他们呀。』」

新译本 王上9:9 人要回答说：是因为他们离弃了那把他们的列祖从埃及地领出来的耶和华他们的　神，去亲近别的神，敬拜他们，事奉他们，因此耶和华使这一切灾祸临到他们。’”

现代译 王上9:9 人要回答：『因为他们离弃了上主—他们的上帝。上主曾经领他们的祖先从埃及出来，他们却去崇奉膜拜别的神明，所以上主降这一切灾难给他们。』」

当代译 王上9:9 有人会回答说：‘因为这地方的人离弃了领他们祖先出埃及地的主上帝，倒去敬拜别的神祗，所以，主上帝就把这些灾祸降在他们身上了。’”

文理本 王上9:9 则将应之曰、昔其上帝耶和华、导其列祖出埃及、彼乃弃之、归向他神、崇拜奉事之、故降是灾于彼、○

修订本 王上9:9 人必说：'因为此地的人离弃领他们祖先出埃及地的耶和华－他们的上帝，去亲近别神，敬拜事奉它们，所以耶和华使这一切灾祸临到他们。'"

KJV 英 王上9:9 And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

NIV 英 王上9:9 People will answer, 'Because they have forsaken the LORD their God, who brought their fathers out of Egypt, and have embraced other gods, worshiping and serving them--that is why the LORD brought all this disaster on them.'"

主目录 返回顶部

和合本 王上9:10 所罗门建造耶和华殿和王宫，这两所二十年才完毕了。

拼音版 王上9:10 Suǒluómén jiànzào Yēhéhuá diàn hé wánggōng, zhè liǎng suǒ èr shí nián cái wánbì le.

吕振中 王上9:10 王上 9:10

新译本 王上9:10 所罗门用了二十年的时间来建造耶和华的殿和王宫这两座建筑物。

现代译 王上9:10 所罗门用了二十年的时间建造圣殿和王宫。

当代译 王上9:10 所罗门王用了二十年的时间，兴建了上帝的圣殿和王宫。

文理本 王上9:10 所罗门建二室、即耶和华室、及王宫室、历二十年、始竣其工、

修订本 王上9:10 所罗门建造耶和华殿和王宫这两座殿宇，用了二十年才完成。

KJV 英 王上9:10 And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

NIV 英 王上9:10 At the end of twenty years, during which Solomon built these two buildings--the temple of the LORD and the royal palace--

主目录 返回顶部

和合本 王上9:11 （推罗王希兰曾照所罗门所要的，资助他香柏木、松木和金子；）所罗门王就把加利利地的二十座城给了希兰。

拼音版 王上9:11 ( Tuīluó wáng Xīlán céng zhào Suǒluómén suǒ yào de, zīzhù tā xiāng bǎi mù, sōng mù, hé jīnzi ) Suǒluómén wáng jiù bǎ Jiālìlì dì de èr shí zuò chéng gei le Xīlán.

吕振中 王上9:11 二十年之间、所罗门建造了永恒主的殿和王的宫室这两座建筑物；二十年以后，所罗门王就把加利利地的二十座城给了希兰，因为推罗王希兰曾经照所罗门所喜爱的将香柏木、松木和金子支助他。

新译本 王上9:11 因为推罗王希兰曾照着所罗门所喜爱的，以香柏木、松木和金子帮助他，于是所罗门王把加利利地的二十座城给了希兰。

现代译 王上9:11 泰尔的希兰王供给所罗门所需要的香柏木、松木，以及工程上需要的金子。工程完了以后，所罗门王把加利利地区的二十座城给了希兰。

当代译 王上9:11 推罗王希兰照着所罗门的要求，供应所有需要的香柏木、松木和黄金，因此，所罗门王就把加利利一带的二十座城送给希兰，作为酬谢。

文理本 王上9:11 推罗王希兰、曾以香柏松木及金、给所罗门、任其所欲、所罗门王乃以加利利地二十邑予之、

修订本 王上9:11 推罗王希兰曾照所罗门所要的资助他香柏木、松木和金子，所罗门王就把加利利地的二十座城给了希兰。

KJV 英 王上9:11 (Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

NIV 英 王上9:11 King Solomon gave twenty towns in Galilee to Hiram king of Tyre, because Hiram had supplied him with all the cedar and pine and gold he wanted.

主目录 返回顶部

和合本 王上9:12 希兰从推罗出来，察看所罗门给他的城邑，就不喜悦，

拼音版 王上9:12 Xīlán cóng Tuīluó chūlai, chákàn Suǒluómén gei tāde chéngyì, jiù bù xǐyuè,

吕振中 王上9:12 希兰从推罗出来、看看所罗门所给他的城市，就不满意，

新译本 王上9:12 希兰从推罗出来，看看所罗门给他的这些城。他不喜欢这些城，

现代译 王上9:12 希兰从泰尔来巡察那些城，很不满意，

当代译 王上9:12 希兰亲自视察过这二十座城以后，就满心不悦地对所罗门说：

文理本 王上9:12 希兰自推罗来、观所罗门所予之邑、不悦之、

修订本 王上9:12 希兰从推罗出来，察看所罗门给他的城镇，看不顺眼，

KJV 英 王上9:12 And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

NIV 英 王上9:12 But when Hiram went from Tyre to see the towns that Solomon had given him, he was not pleased with them.

主目录 返回顶部

和合本 王上9:13 说：“我兄啊，你给我的是什么城邑呢？”他就给这城邑之地起名叫迦步勒，直到今日。

拼音版 王上9:13 Shuō, wǒ xiōng a, nǐ gei wǒde shì shénme chéngyì ne. tā jiù gei zhè chéngyì zhī dì qǐmíng jiào jiā bù lè, zhídào jīnrì.

吕振中 王上9:13 说∶「大哥阿，你给我的这些城市是些什么城市呢？」于是这些城直到今日还叫做迦步勒（即∶如同无物）地。

新译本 王上9:13 他说：“我的兄弟啊，这些就是你送给我的城吗？”于是他给这些城起名叫迦步勒，直到今日。

现代译 王上9:13 就对所罗门说：「兄弟啊！这就是你给我的城镇吗？」因此那地区到今天仍叫迦步勒〔希伯来文的意思是：没价值〕。

当代译 王上9:13 “兄弟啊，你为甚麽把一些这样子的城邑送给我呢？”因此，这些城邑就被叫作迦步勒，“迦步勒”就是不值钱的意思。

文理本 王上9:13 曰、我兄弟欤、所予何邑、遂名之曰迦步勒地、迄于今日、

修订本 王上9:13 就说："我兄啊，你给我的是什么城镇呢？"他就给这些城镇起名叫迦步勒地，直到今日。

KJV 英 王上9:13 And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

NIV 英 王上9:13 "What kind of towns are these you have given me, my brother?" he asked. And he called them the Land of Cabul, a name they have to this day.

主目录 返回顶部

和合本 王上9:14 希兰给所罗门一百二十他连得金子。

拼音版 王上9:14 Xīlán gei Suǒluómén yī bǎi èr shí tā lián dé jīnzi.

吕振中 王上9:14 当时希兰也将一百二十担金子运送给所罗门。

新译本 王上9:14 希兰送给所罗门约有四千公斤金子。

现代译 王上9:14 希兰给所罗门的金子约有四千公斤之多。

当代译 王上9:14 原来，希兰前后合共供应了所罗门王四千公斤的金子。

文理本 王上9:14 希兰遗金一百二十他连得于王、○

修订本 王上9:14 希兰曾给所罗门一百二十他连得金子。

KJV 英 王上9:14 And Hiram sent to the king sixscore talents of gold.

NIV 英 王上9:14 Now Hiram had sent to the king 120 talents of gold.

主目录 返回顶部

和合本 王上9:15 所罗门王挑取服苦的人，是为建造耶和华的殿、自己的宫、米罗、耶路撒冷的城墙、夏琐、米吉多并基色。

拼音版 王上9:15 Suǒluómén wáng tiǎo qǔ fù kǔ de rén, shì wèi jiànzào Yēhéhuá de diàn, zìjǐ de gōng, mǐ luó, Yēlùsǎleng de chéngqiáng, Xiàsuǒ, Mǐjíduō, bìng jī sè.

吕振中 王上9:15 以下这一段是记载所罗门王为了建造永恒主的殿、和王自己的宫室、跟米罗、耶路撒冷的城墙、夏琐、米吉多，和基色、而徵派苦工人的事。

新译本 王上9:15 这是所罗门王征召服劳役的建筑耶和华的殿和他自己的王宫，以及米罗、耶路撒冷的城墙、夏琐、米吉多和基色的记录。

现代译 王上9:15 所罗门王徵召劳工来建造圣殿和王宫，并且填平城东的洼地，建造耶路撒冷城墙。他也用这些劳工去重建夏琐、米吉多，和基色诸城。

当代译 王上9:15 所罗门徵召工役，兴建上帝圣殿、王宫、米罗堡和耶路撒冷的城墙。他又派人修葺夏琐、米吉多、基色等城邑。

文理本 王上9:15 所罗门王征人服役、乃为建耶和华室、与己宫室、及米罗暨耶路撒冷城垣、并夏琐、米吉多、基色、

修订本 王上9:15 所罗门王挑取服劳役的工人，为要建造耶和华的殿、自己的宫、米罗、耶路撒冷的城墙、夏琐、米吉多和基色。

KJV 英 王上9:15 And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

NIV 英 王上9:15 Here is the account of the forced labor King Solomon conscripted to build the LORD'S temple, his own palace, the supporting terraces, the wall of Jerusalem, and Hazor, Megiddo and Gezer.

主目录 返回顶部

和合本 王上9:16 先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，将城赐给他女儿所罗门的妻作妆奁。

拼音版 王上9:16 Xiānqián Aijí wáng fǎlǎo shàng lái gōng qǔ jī sè, yòng huǒ fùnshāo, shā le chéng neì jūzhù de Jiānán rén, jiāng chéng cìgei tā nǚér Suǒluómén de qī zuò zhuāng lián.

吕振中 王上9:16 先前埃及王法老上来攻取基色，放火烧城，杀了住在城里的迦南人，将城赐给他女儿所罗门的妻子做妆奁；

新译本 王上9:16 先前埃及王法老上来攻取基色，放火烧城，杀了住在城里的迦南人，把城送给自己的女儿、所罗门的妻子作嫁妆。

现代译 王上9:16 （埃及王曾攻打基色，夺取了它，把城内的迦南居民杀了，并且放火烧城。后来，他女儿嫁给所罗门的时候，他就把这城当作嫁妆送给女儿。

当代译 王上9:16 从前埃及的法老曾经攻陷基色，并且火烧全城，大肆屠杀城内的迦南人。后来，法老把基色城赐给嫁给所罗门为妻的女儿作嫁妆。

文理本 王上9:16 昔埃及王法老攻取基色、焚之以火、杀居其邑之迦南人、以邑畀其女、所罗门之后为业、

修订本 王上9:16 先前埃及王法老上来攻取基色，用火焚烧，杀了城内居住的迦南人，把城赐给他的女儿，就是所罗门的妻子，作为嫁妆。

KJV 英 王上9:16 For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

NIV 英 王上9:16 (Pharaoh king of Egypt had attacked and captured Gezer. He had set it on fire. He killed its Canaanite inhabitants and then gave it as a wedding gift to his daughter, Solomon's wife.

主目录 返回顶部

和合本 王上9:17 所罗门建造基色、下伯和仑、

拼音版 王上9:17 Suǒluómén jiànzào jī sè, xià Bǎihélún,

吕振中 王上9:17 故此所罗门建造了基色，下伯和崙、

新译本 王上9:17 所以所罗门重建基色、下伯．和仑、

现代译 王上9:17 所罗门重新建造了基色。）所罗门又用他的劳工重建下伯和仑、

当代译 王上9:17 所罗门王现在重建这座城，他也重建下伯和仑城、

文理本 王上9:17 故所罗门建基色、及下伯和仑、

修订本 王上9:17 所罗门建造基色、下伯．和仑、

KJV 英 王上9:17 And Solomon built Gezer, and Bethhoron the nether,

NIV 英 王上9:17 And Solomon rebuilt Gezer.) He built up Lower Beth Horon,

主目录 返回顶部

和合本 王上9:18 巴拉，并国中旷野里的达莫。

拼音版 王上9:18 Bālā, bìng guó zhōng kuàngye lǐ de Dámò,

吕振中 王上9:18 巴拉、和他玛、在犹大国中旷野里；

新译本 王上9:18 巴拉和在犹大地旷野里的他玛，

现代译 王上9:18 巴拉、犹大旷野的达莫、

当代译 王上9:18 巴拉城和境内沙漠地区的达莫城。

文理本 王上9:18 与巴拉、暨达莫、在境内之旷野、

修订本 王上9:18 巴拉，和位于境内旷野的达莫。

KJV 英 王上9:18 And Baalath, and Tadmor in the wilderness, in the land,

NIV 英 王上9:18 Baalath, and Tadmor in the desert, within his land,

主目录 返回顶部

和合本 王上9:19 又建造所有的积货城，并屯车和马兵的城，与耶路撒冷、黎巴嫩，以及自己治理的全国中所愿建造的。

拼音版 王上9:19 Yòu jiànzào suǒyǒude jī huò chéng, bìng tún chē hé mǎ bīng de chéng, yǔ Yēlùsǎleng, Lìbānèn, yǐjí zìjǐ zhìlǐ de quán guó zhōng suǒ yuàn jiànzào de.

吕振中 王上9:19 又建造所罗门所有的一切贮藏城、屯车城、骏马城、和所罗门爱好的建筑物、就是他在耶路撒冷、和利巴嫩、他统治的各地所爱建造的。

新译本 王上9:19 以及属于所罗门所有的一切积货城、屯车城、马兵城，与所罗门在耶路撒冷、黎巴嫩和他统治的各地他喜爱建造的。

现代译 王上9:19 储藏货物的城市、存放车马的城市，和在耶路撒冷、黎巴嫩，以及国内任何地方他所想要建造的工程。

当代译 王上9:19 他又动用这些工役，建造了贮货城、屯车城、养马城和所有在耶路撒冷、黎巴嫩以及国内各地计划兴建的城邑。

文理本 王上9:19 亦建府库车骑之邑、在耶路撒冷、与利巴嫩、及所辖之境、凡所罗门欲建者、悉建之、

修订本 王上9:19 所罗门建造一切的储货城、战车城、战马城，以及他所想要建造的，在耶路撒冷、黎巴嫩和自己治理全国中的一切建设。

KJV 英 王上9:19 And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

NIV 英 王上9:19 as well as all his store cities and the towns for his chariots and for his horses--whatever he desired to build in Jerusalem, in Lebanon and throughout all the territory he ruled.

主目录 返回顶部

和合本 王上9:20 至于国中所剩下不属以色列人的亚摩利人、赫人、比利洗人、希未人、耶布斯人，

拼音版 王上9:20 Zhìyú guó zhōng suǒ shèngxia bù shǔ Yǐsèliè rén de Yàmólìrén, Hèrén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén,

吕振中 王上9:20 至于所剩下的众民、属于亚摩利人、赫人、比利洗人、希未人、耶布斯人、而不是属于以色列人的──

新译本 王上9:20 所有亚摩利人、赫人、比利洗人、希未人和耶布斯人余下的人，他们不是以色列人。

现代译 王上9:20 所罗门徵召的劳工是迦南人的后代，是以色列人征服迦南时没有杀灭的那些人的后代。那些人中有亚摩利人、赫人、比利洗人、希未人，和耶布斯人。他们的后代到现在仍然作奴隶。

当代译 王上9:20 所罗门王徵召的工役，全都是以色列人所征服的外族馀民的后裔，因为当时以色列人没有办法把他们杀灭。他们其中包括比利洗人、希未人和耶布斯人。直到今天，他们还在服工役。

文理本 王上9:20 斯土所遗亚摩利人、赫人、比利洗人、希未人、耶布斯人、非属以色列族、

修订本 王上9:20 至于所有剩下的百姓，不属以色列人的亚摩利人、赫人、比利洗人、希未人、耶布斯人，

KJV 英 王上9:20 And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

NIV 英 王上9:20 All the people left from the Amorites, Hittites, Perizzites, Hivites and Jebusites (these peoples were not Israelites),

主目录 返回顶部

和合本 王上9:21 就是以色列人不能灭尽的，所罗门挑取他们的后裔，作服苦的奴仆，直到今日。

拼音版 王上9:21 Jiù shì Yǐsèliè rén bùnéng miè jǐn de, Suǒluómén tiǎ qǔ tāmende hòuyì zuò fú kǔ de núpú, zhídào jīnrì.

吕振中 王上9:21 他们的子孙于他们过往之后在此地剩下来、以色列人不能尽行毁灭归神的──这些人、所罗门都徵派下来、充作苦工奴隶；直到今日还是如此。

新译本 王上9:21 他们的子孙仍然留在那地，以色列人不能灭绝他们。于是所罗门征召他们作苦工的奴仆，直到今日。

现代译 王上9:21 所罗门徵召的劳工是迦南人的后代，是以色列人征服迦南时没有杀灭的那些人的后代。那些人中有亚摩利人、赫人、比利洗人、希未人，和耶布斯人。他们的后代到现在仍然作奴隶。

当代译 王上9:21 所罗门王徵召的工役，全都是以色列人所征服的外族馀民的后裔，因为当时以色列人没有办法把他们杀灭。他们其中包括比利洗人、希未人和耶布斯人。直到今天，他们还在服工役。

文理本 王上9:21 即以色列人不能尽灭者、所罗门征其子孙服役、迄于今日、

修订本 王上9:21 那些以色列人在当地不能灭尽的人，所罗门征召他们剩下的后代作服劳役的奴仆，直到今日。

KJV 英 王上9:21 Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

NIV 英 王上9:21 that is, their descendants remaining in the land, whom the Israelites could not exterminate--these Solomon conscripted for his slave labor force, as it is to this day.

主目录 返回顶部

和合本 王上9:22 惟有以色列人，所罗门不使他们作奴仆，乃是作他的战士、臣仆、统领、军长、车兵长、马兵长。

拼音版 王上9:22 Wéiyǒu Yǐsèliè rén, Suǒluómén bú shǐ tāmen zuò núpú, nǎi shì zuò tāde zhànshì, chénpú, Tǒng lǐng, jūnzhǎng, chē bīng cháng, mǎ bīng cháng.

吕振中 王上9:22 但是以色列人呢、所罗门却没有使他们当奴隶；他们乃是战士，乃是他的臣仆、军长、军官、和车兵长马兵长。

新译本 王上9:22 至于以色列人，所罗门却没有使他们作奴仆，而是作他的战士、臣仆、统领、军长、战车长和骑兵长。

现代译 王上9:22 所罗门没有使以色列人作奴隶，只叫他们作战士、官长、将领、军长、马车长，和骑兵等。

当代译 王上9:22 所罗门王没有让以色列人当奴隶；他们总是当战士、官员、统领、军长、车兵长和马兵长，

文理本 王上9:22 惟以色列族、所罗门不使之服役、乃为战士、臣仆、牧伯、军长、及车骑之长、

修订本 王上9:22 惟有以色列人，所罗门不使他们作奴仆，而是作他的战士、臣仆、官长、军官、战车长、骑兵长。

KJV 英 王上9:22 But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

NIV 英 王上9:22 But Solomon did not make slaves of any of the Israelites; they were his fighting men, his government officials, his officers, his captains, and the commanders of his chariots and charioteers.

主目录 返回顶部

和合本 王上9:23 所罗门有五百五十督工的，监管工人。

拼音版 王上9:23 Suǒluómén yǒu wǔ bǎi wǔ shí dū gōng de, jiān guǎn gōngrén.

吕振中 王上9:23 以下这些人是监管所罗门的工作的官长，五百五十个，就是管理作工的人的。

新译本 王上9:23 所罗门有督工五百五十人，负责管理作工的人和监督工程。

现代译 王上9:23 所罗门有五百五十名监工，监督劳工做各种建筑工程。

当代译 王上9:23 他们当中也有五百五十人是督工，负责监管所罗门下令兴建的工程。

文理本 王上9:23 所罗门有监工者、五百五十人、以督操作之众、

修订本 王上9:23 这些是所罗门工程的五百五十个监工，他们在百姓中监管作工的人。

KJV 英 王上9:23 These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

NIV 英 王上9:23 They were also the chief officials in charge of Solomon's projects--550 officials supervising the men who did the work.

主目录 返回顶部

和合本 王上9:24 法老的女儿，从大卫城搬到所罗门为她建造的宫里，那时，所罗门才建造米罗。

拼音版 王上9:24 Fǎlǎo de nǚér cóng Dàwèi chéng bān dào Suǒluómén wèi tā jiànzào de gōng lǐ. nàshí, Suǒluómén cái jiànzào mǐ luó.

吕振中 王上9:24 只是法老的女儿从大卫城搬上所罗门为她建造的宫里以后，那时所罗门才重建米罗。

新译本 王上9:24 法老的女儿从大卫城搬到所罗门为她建造的宫里以后，所罗门才重建米罗。

现代译 王上9:24 所罗门的妻子—埃及王的女儿，从大卫城搬到所罗门为她新建的王宫以后，所罗门把城东的洼地填平了。

当代译 王上9:24 法老的女儿从大卫城迁到新落成的宫殿以后，所罗门王就立刻动工兴建米罗堡。

文理本 王上9:24 法老之女、自大卫城、至所罗门为彼所建之宫、其时、所罗门建米罗、

修订本 王上9:24 法老的女儿从大卫城上到所罗门为她建造的宫里。那时，所罗门才建造米罗。

KJV 英 王上9:24 But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

NIV 英 王上9:24 After Pharaoh's daughter had come up from the City of David to the palace Solomon had built for her, he constructed the supporting terraces.

主目录 返回顶部

和合本 王上9:25 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，又在耶和华面前的坛上烧香。这样，他建造殿的工程完毕了。

拼音版 王上9:25 Suǒluómén mei nián sān cì zaì tā wèi Yēhéhuá suǒ zhú de tán shàng xiàn Fánjì hépíng ān jì, yòu zaì Yēhéhuá miànqián de tán shàng shāoxiāng. zhèyàng, tā jiànzào diàn de gōng chéng wánbì le.

吕振中 王上9:25 每年三次、所罗门总献上燔祭和平安祭在他为永恒主所筑的祭坛上，用永恒主面前的坛烧香（或译∶熏祭）。这样、他就把殿都造完了。

新译本 王上9:25 所罗门每年三次在他为耶和华建造的祭坛上献上燔祭和平安祭；又在耶和华面前的坛上烧香，这样，他完成了建殿的工程。

现代译 王上9:25 所罗门一年叁次在他为上主建造的祭坛上献烧化祭和平安祭。他也向上主烧香。这样，他完成了建造圣殿的工程。

当代译 王上9:25 上帝圣殿落成以后，所罗门就每年叁次在他为上帝筑的坛上，献上燔祭和平安祭，他又在那里烧香。

文理本 王上9:25 所罗门献燔祭及酬恩祭、于为耶和华所筑之坛、在耶和华前、亦焚香于其上、岁凡三次、于是建室之功告成、○

修订本 王上9:25 所罗门每年三次在他为耶和华所筑的坛上献燔祭和平安祭，又在耶和华面前的坛上烧香。这样，他完成了建殿。

KJV 英 王上9:25 And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

NIV 英 王上9:25 Three times a year Solomon sacrificed burnt offerings and fellowship offerings on the altar he had built for the LORD, burning incense before the LORD along with them, and so fulfilled the temple obligations.

主目录 返回顶部

和合本 王上9:26 所罗门王在以东地红海边，靠近以禄的以旬迦别制造船只。

拼音版 王上9:26 Suǒluómén wáng zaì Yǐdōng dì Hónghǎi biān, kàojìn Yǐlù de Yǐxúnjiābiézhìzào chuán zhǐ.

吕振中 王上9:26 所罗门王在以东地、芦苇海边、靠近以禄的以旬迦别造了船只。

新译本 王上9:26 所罗门王又在以东地、红海边，靠近以禄的以旬．迦别，建造船队。

现代译 王上9:26 所罗门王又在以东地区阿卡巴湾海岸靠近以禄的以旬迦别造船，编成一支船队。

当代译 王上9:26 所罗门王在红海边缘、以东境内的以禄附近的以旬迦别制造船只。

文理本 王上9:26 所罗门王在以东红海之滨、近以禄之以旬迦别、制造群舶、

修订本 王上9:26 所罗门王在以东地红海边，靠近以禄的以旬．迦别制造船只。

KJV 英 王上9:26 And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

NIV 英 王上9:26 King Solomon also built ships at Ezion Geber, which is near Elath in Edom, on the shore of the Red Sea.

主目录 返回顶部

和合本 王上9:27 希兰差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。

拼音版 王上9:27 Xīlán chāiqiǎn tāde púrén, jiù shì shú xī fán hǎi de chuán jiā, yǔ Suǒluómén de púrén yītóng zuò chuán Háng hǎi.

吕振中 王上9:27 希兰差遣他的仆人、熟悉海上生活的航船人、和所罗门的仆人一同坐船放洋。

新译本 王上9:27 希兰派遣他船队的仆人，就是熟悉航海的船员，与所罗门的仆人一同航海。

现代译 王上9:27 希兰王从他的船队里派出一些有经验的船员，跟所罗门的部下一起航海。

当代译 王上9:27 希兰王派有经验的水手与所罗门的水手一起出海，

文理本 王上9:27 希兰遣其仆、谙航海者、与所罗门仆偕往、

修订本 王上9:27 希兰派他的仆人，就是熟悉航海的船员，与所罗门的仆人一同坐船航海。

KJV 英 王上9:27 And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

NIV 英 王上9:27 And Hiram sent his men--sailors who knew the sea--to serve in the fleet with Solomon's men.

主目录 返回顶部

和合本 王上9:28 他们到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。

拼音版 王上9:28 Tāmen dào le éfei, cóng nàli dé le sì bǎi èr shí tā lián dé jīnzi, yùn dào Suǒluómén wáng nàli.

吕振中 王上9:28 他们到了俄斐，从那里取得了四百二十担金子，运到所罗门王那里。

新译本 王上9:28 他们到达了俄斐，从那里取得黄金约有一万四千公斤，运到所罗门王那里。

现代译 王上9:28 他们航行到俄斐，从那里给所罗门带回来大约一万四千公斤金子。

当代译 王上9:28 到俄斐去把超过一万四千公斤的黄金运载回来。

文理本 王上9:28 至俄斐、得金四百二十他连得、运至所罗门王、

修订本 王上9:28 他们到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里。

KJV 英 王上9:28 And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

NIV 英 王上9:28 They sailed to Ophir and brought back 420 talents of gold, which they delivered to King Solomon.


列王纪上第10章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第10章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上10:1 示巴女王听见所罗门因耶和华之名所得的名声，就来要用难解的话试问所罗门。

拼音版 王上10:1 Shìbā nǚwáng tīngjian Suǒluómén yīn Yēhéhuá zhī míng suǒ dé de míngsheng, jiù lái yào yòng nán jie de huà shì wèn Suǒluómén.

吕振中 王上10:1 示巴女王听见所罗门为永恒主耶和华的名所造成的名声，就来，要用难解的话试试所罗门。

新译本 王上10:1 示巴女王听到所罗门因耶和华的名所得的名声，就来要用难题试试他。

现代译 王上10:1 示巴女王听到了所罗门王因上主赐福而得的盛名，就到耶路撒冷来，想用难题考验所罗门。

当代译 王上10:1 示巴女王风闻所罗门的威名，听说他得着从主而来的智慧，就决定用些难题来考问他。

文理本 王上10:1 示巴女王、闻所罗门由耶和华名、而得之声誉、遂来、欲以难语试之、

修订本 王上10:1 示巴女王听见所罗门因耶和华的名所得的名声，就来要用难题考问所罗门。

KJV 英 王上10:1 And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

NIV 英 王上10:1 When the queen of Sheba heard about the fame of Solomon and his relation to the name of the LORD, she came to test him with hard questions.

主目录 返回顶部

和合本 王上10:2 跟随她到耶路撒冷的人甚多，又有骆驼驮着香料、宝石和许多金子。她来见了所罗门王，就把心里所有的对所罗门都说出来。

拼音版 王上10:2 Gēnsuí tā dào Yēlùsǎleng de rén shén duō, yòu yǒu luòtuo tuó zhe xiāngliào, bǎoshí, hé xǔduō jīnzi. tā lái jiàn le Suǒluómén wáng, jiù bǎ xīnli suǒyǒude duì Suǒluómén dōu shuō chūlai.

吕振中 王上10:2 她来到耶路撒冷、带着很人随从；有骆驼驮着香料、金子很多，又有宝石。她来见所罗门，将她心里所存着的全都对所罗门说出。

新译本 王上10:2 她带着大批随员到耶路撒冷来，又有骆驼驮着香料、许多金子和宝石。她来到所罗门那里，就把她心里所有的难题都对他说出来。

现代译 王上10:2 她带了一大卫随从，还有一大队骆驼驮着香料、珠宝，和大量黄金。她见到所罗门的时候，把所能想到的问题一一向所罗门提出。

当代译 王上10:2 她率领了一队人数众多的骆驼队，带了大量的香料、宝石、黄金等，到耶路撒冷来觐见所罗门王。女王问了许多都是她心里疑难的问题，

文理本 王上10:2 彼至耶路撒冷、从者甚众、有驼负香品、及黄金甚多、亦有宝石、见所罗门、悉以中心所存者与之言、

修订本 王上10:2 她带着很多的随从来到耶路撒冷，有骆驼驮着香料、极多金子和宝石。她来到所罗门那里，向他提出心中所有的问题。

KJV 英 王上10:2 And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

NIV 英 王上10:2 Arriving at Jerusalem with a very great caravan--with camels carrying spices, large quantities of gold, and precious stones--she came to Solomon and talked with him about all that she had on her mind.

主目录 返回顶部

和合本 王上10:3 所罗门王将她所问的都答上了，没有一句不明白不能答的。

拼音版 王上10:3 Suǒluómén wáng jiāng tā suǒ wèn de dōu dá shàng le, méiyǒu yī gōu bù míngbai, bùnéng dá de.

吕振中 王上10:3 所罗门王将她的一切话题都给她解说明白；没有一件太隐秘是王不能给她解说的。

新译本 王上10:3 所罗门把她所有的问题都给她解说明白，没有一件事难倒王，使王不能回答她的。

现代译 王上10:3 所罗门回答了她所有的问题，没有一个问题难倒他。

当代译 王上10:3 所罗门王对答如流，逐一为她解答。

文理本 王上10:3 其所问者、所罗门俱答之、无有一事不明、而不告之、

修订本 王上10:3 所罗门回答了她所有的问题，没有一个问题太难，王不能向她解答的。

KJV 英 王上10:3 And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

NIV 英 王上10:3 Solomon answered all her questions; nothing was too hard for the king to explain to her.

主目录 返回顶部

和合本 王上10:4 示巴女王见所罗门大有智慧，和他所建造的宫室，

拼音版 王上10:4 Shìbā nǚwáng jiàn Suǒluómén dà yǒu zhìhuì, hé tā suǒ jiànzào de gōng shì,

吕振中 王上10:4 示巴女王见所罗门的各样智慧、和他所建造的宫室、

新译本 王上10:4 示巴女王看见所罗门的一切智慧和他建造的宫殿、

现代译 王上10:4 示巴女王听了所罗门智慧的话，也看到他所建造的宫殿，

当代译 王上10:4 示巴女王这才知他果真是名不虚传。当她看见所罗门那富丽堂皇的宫室，

文理本 王上10:4 示巴女王、见所罗门之智慧、所建之宫室、

修订本 王上10:4 示巴女王看见所罗门一切的智慧，和他所建造的宫殿，

KJV 英 王上10:4 And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

NIV 英 王上10:4 When the queen of Sheba saw all the wisdom of Solomon and the palace he had built,

主目录 返回顶部

和合本 王上10:5 席上的珍馐美味，群臣分列而坐，仆人两旁侍立，以及他们的衣服装饰，和酒政的衣服装饰，又见他上耶和华殿的台阶（或作“他在耶和华殿里所献的燔祭”），就诧异得　神不守舍，

拼音版 王上10:5 Xí shàng de zhēn xiū meiwèi, qún chén fēn liè ér zuò, púrén liǎng páng shì lì, yǐjí tāmende yīfu zhuāngshì hé jiǔ zhèng de yīfu zhuāngshì, yòu jiàn tā shàng Yēhéhuá diàn de táijiē ( huò zuò tā zaì Yēhéhuá diàn lǐ suǒ xiàn de Fánjì ), jiù chàyì dé shén bù shǒu she.

吕振中 王上10:5 他席上的食品、他臣仆的坐次、他听差的站班、他们的服装、他的酒政、以及他的燔祭、就是他在永恒主殿里所献上的；她看见了这一切，就诧异得神不守舍。

新译本 王上10:5 桌上的食物、臣仆的座位、仆人的侍候、他们的服饰、王的酒政和王在耶和华的殿献上的燔祭，就惊奇得不知所措。

现代译 王上10:5 又看见他桌上的珍馐美味、他臣仆的住宅、王宫侍从的组织和所穿的制服、上酒的仆人，和圣殿里献上的牲祭等等，惊奇得说不出话来。

当代译 王上10:5 席上的珍馐百味，群臣分班入坐，衣袍华丽的侍从侍立两旁，井然有序，以及他所献的燔祭等等，她就佩服得五体投地。

文理本 王上10:5 筵席之肴馔、群臣之坐次、众仆之侍立、与其服饰、及其酒政、暨升耶和华室之阶、则神为之夺、

修订本 王上10:5 席上的食物，坐着的群臣，侍立的仆人，他们的服装，和他的司酒长，以及他在耶和华殿里所献的燔祭，就诧异得神不守舍。

KJV 英 王上10:5 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

NIV 英 王上10:5 the food on his table, the seating of his officials, the attending servants in their robes, his cupbearers, and the burnt offerings he made at the temple of the LORD, she was overwhelmed.

主目录 返回顶部

和合本 王上10:6 对王说：“我在本国里所听见论到你的事和你的智慧实在是真的。

拼音版 王上10:6 Duì wáng shuō, wǒ zaì ben guó lǐ suǒ tīngjian lún dào nǐde shì hé nǐde zhìhuì shízaì shì zhēn de.

吕振中 王上10:6 她便对王说∶「我在本地所听见关于你的事和你的智慧的传说都是真的。

新译本 王上10:6 于是她对王说：“我在本国听见有关你的事和你的智慧，原来都是真的；

现代译 王上10:6 她对所罗门王说：「我在本国所听到有关你的智慧都是真的！

当代译 王上10:6 她对所罗门说：“我在本国听闻陛下的智慧和功业，

文理本 王上10:6 谓王曰、我在我国、所闻尔之行为智慧、洵不诬也、

修订本 王上10:6 她对王说："我在本国所听到的话，论到你的事和你的智慧是真的！

KJV 英 王上10:6 And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

NIV 英 王上10:6 She said to the king, "The report I heard in my own country about your achievements and your wisdom is true.

主目录 返回顶部

和合本 王上10:7 我先不信那些话，及至我来亲眼见了，才知道人所告诉我的还不到一半。你的智慧和你的福分，越过我所听见的风声。

拼音版 王上10:7 Wǒ xiān bú xìn nàxiē huà, jízhì wǒ lái qīnyǎn jiàn le cái zhīdào rén suǒ gàosu wǒde hái bù dào yī bàn. nǐde zhìhuì hé nǐde fú fēn yuèguò wǒ suǒ tīngjian de fēngshēng.

吕振中 王上10:7 我先前不信那些传说；及至我来、亲眼看见，才看出人所告诉我的还不到一半∶你实在有智慧和福分超过我所听见的传闻哪。

新译本 王上10:7 以前我并不相信那些话，等到我来了，亲眼看见，才知道人告诉我的还不到一半；你的智慧和财富，超过我所听闻的。

现代译 王上10:7 但是直到我来到这里亲眼看见这一切以后才真正相信。我所听见的还没有一半呢！你的智慧和财富比别人告诉我的要大得多了。

当代译 王上10:7 我先前真的不肯相信，但现在我亲自目睹一切，就晓得以前所听闻的，还不及事实的一半！陛下的智慧和贵国的繁华，实在远超人们的传说。

文理本 王上10:7 我未至而目击、则不信其言、今知所告我者、犹未及半、尔之智慧福祉、过于我之所闻、

修订本 王上10:7 我本来不信那些话，及至我来亲眼看见了，看哪，人所告诉我的还不到一半，你的智慧和你的福分超过我所听见的传闻。

KJV 英 王上10:7 Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

NIV 英 王上10:7 But I did not believe these things until I came and saw with my own eyes. Indeed, not even half was told me; in wisdom and wealth you have far exceeded the report I heard.

主目录 返回顶部

和合本 王上10:8 你的臣子、你的仆人常侍立在你面前听你智慧的话，是有福的。

拼音版 王上10:8 Nǐde chén zǐ, nǐde púrén cháng shì lì zaì nǐ miànqián tīng nǐ zhìhuì de huà shì yǒu fú de.

吕振中 王上10:8 你的妻妾（传统∶人）有福阿！你这些臣仆有福阿，这些不断伺立你面前、听你智慧话的！

新译本 王上10:8 属你的人是有福的，你的这些臣仆是有福的，他们常常侍立在你面前，聆听你的智慧。

现代译 王上10:8 你的妻妾〔希伯来文是：部属〕多麽幸运呀！你的仆人多麽幸福啊！他们可以常在你面前聆听你智慧的话！

当代译 王上10:8 陛下的臣民得以经常侍立在陛下面前，聆听智慧的言语，真是太有福了。

文理本 王上10:8 尔之群臣、尔之众仆、恒侍尔前、闻尔智慧、其有福矣、

修订本 王上10:8 你的人是有福的！你这些仆人常侍立在你面前、听你智慧的话是有福的！

KJV 英 王上10:8 Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

NIV 英 王上10:8 How happy your men must be! How happy your officials, who continually stand before you and hear your wisdom!

主目录 返回顶部

和合本 王上10:9 耶和华你的　神是应当称颂的！他喜悦你，使你坐以色列的国位。因为他永远爱以色列，所以立你作王，使你秉公行义。”

拼音版 王上10:9 Yēhéhuá nǐde shén shì yīngdāng chēngsòng de. tā xǐyuè nǐ, shǐ nǐ zuò Yǐsèliè de guó wèi. yīnwei tā yǒngyuǎn aì Yǐsèliè, suǒyǐ lì nǐ zuò wáng, shǐ nǐ bǐng gōng xíng yì.

吕振中 王上10:9 永恒主你的上帝是当受祝颂的；他喜爱了你，使你在以色列的王位上；因为永恒主永远喜爱以色列，所以他才立了你做王、来秉公行义。」

新译本 王上10:9 耶和华你的　神是应当称颂的！他喜悦你，使你坐在以色列的王位上；因为耶和华永远喜爱以色列，所以立你作王，要你秉行公义。”

现代译 王上10:9 愿上主—你的上帝得到赞美！他使你作了以色列的王正表示他是多麽地喜欢你。因为他永远爱以色列，所以立你作他们的王，使你能维持法律，伸张正义。」

当代译 王上10:9 陛下所信奉的主上帝是应当称颂的；主喜爱陛下，立陛下作以色列的君王。他也爱以色列，所以立陛下为王，使王秉公行义。”

文理本 王上10:9 尔上帝耶和华悦尔、使居以色列国位、宜颂美焉、盖耶和华恒爱以色列、故立尔为王、施行公义、

修订本 王上10:9 耶和华－你的上帝是应当称颂的！他喜爱你，使你坐以色列的王位，因为他永远爱以色列，所以立你作王，使你秉公行义。"

KJV 英 王上10:9 Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

NIV 英 王上10:9 Praise be to the LORD your God, who has delighted in you and placed you on the throne of Israel. Because of the LORD'S eternal love for Israel, he has made you king, to maintain justice and righteousness."

主目录 返回顶部

和合本 王上10:10 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料，送给所罗门王。她送给王的香料，以后奉来的不再有这样多。

拼音版 王上10:10 Yúshì, Shìbā nǚwáng jiāng yī bǎi èr shí tā lián dé jīnzi hé bǎoshí, yǔ jí duō de xiāngliào, sòng gei Suǒluómén wáng. tā sòng gei wáng de xiāngliào, yǐhòu fèng lái de bú zaì yǒu zhèyàng duō.

吕振中 王上10:10 于是示巴女王将一百二十担金子、很多香料、又有宝石、给了王；以后进来的香料再也没有像示巴女王给了所罗门王的那么多。

新译本 王上10:10 于是示巴女王把约四千公斤金子、大批香料和宝石送给王；以后奉来的香料再也没有像示巴女王送给所罗门的那么多。

现代译 王上10:10 示巴女王把带来的礼物赠送给所罗门王：有大约四千公斤重的黄金，很多香料和珠宝。所罗门王从来没有收到过那麽多的香料。

当代译 王上10:10 示巴女王将四千公斤的黄金，大量香料和宝石献给所罗门王。以后列国进贡的香料，再没有比示巴女王所献的多的了。

文理本 王上10:10 于是示巴女王、以黄金一百二十他连得、香品甚多、及厥宝石、馈所罗门王、所馈王之香品、此后未有若是之多也、

修订本 王上10:10 于是，示巴女王把一百二十他连得金子、极多的香料和宝石送给所罗门王；送来的香料，从来没有像示巴女王送给他的那么多。

KJV 英 王上10:10 And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

NIV 英 王上10:10 And she gave the king 120 talents of gold, large quantities of spices, and precious stones. Never again were so many spices brought in as those the queen of Sheba gave to King Solomon.

主目录 返回顶部

和合本 王上10:11 希兰的船只从俄斐运了金子来，又从俄斐运了许多檀香木（或作“乌木”。下同）和宝石来。

拼音版 王上10:11 Xīlán de chuán zhǐ cóng éfei yùn le jīnzi lái, yòu cóng éfei yùn le xǔduō tán xiāng mù ( huò zuò wū mù xià tóng ) hé bǎoshí lái.

吕振中 王上10:11 希兰的船队、从俄斐带了金子来的、也从俄斐运来了极多檀香木、又有宝石。

新译本 王上10:11 此外，从俄斐运金子来的希兰船队，又从俄斐运了大批檀香木和宝石来。

现代译 王上10:11 （希兰的船队从俄斐运来金子，也运来了很多檀香木和珠宝。

当代译 王上10:11 希兰王从俄斐运载黄金的船只运来檀香木和宝石。

文理本 王上10:11 希兰之群舶、自俄斐运金者、亦运檀木、宝石甚多、

修订本 王上10:11 希兰的船只也从俄斐运了金子来，又从俄斐运了许多檀香木和宝石来。

KJV 英 王上10:11 And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

NIV 英 王上10:11 (Hiram's ships brought gold from Ophir; and from there they brought great cargoes of almugwood and precious stones.

主目录 返回顶部

和合本 王上10:12 王用檀香木为耶和华殿和王宫做栏杆，又为歌唱的人做琴瑟。以后再没有这样的檀香木进国来，也没有人看见过，直到如今。

拼音版 王上10:12 Wáng yòng tán xiāng mù wèi Yēhéhuá diàn hé wánggōng zuò lán gǎn, yòu wèi gē chàng de rén zuò qín sè. yǐhòu zaì méiyǒu zhèyàng de tán xiāng mù jìn guó lái, ye méiyǒu rén kànjian guō, zhídào rújīn. )

吕振中 王上10:12 王为永恒主的殿和王的宫室作了檀香木的挨墙柱，又为歌唱人作了琴瑟；以后再也没有这样的檀香木进了来，直到今日也没有人看见过。

新译本 王上10:12 王用檀香木为耶和华的殿和王宫做栏杆，又为歌唱的做琴瑟。以后再也没有这样的檀香木运来，也没有人看见过，直到今日。

现代译 王上10:12 所罗门王用这些檀香木作圣殿和王宫的栏杆，也为乐师歌手制造竖琴和七弦琴。以色列从来没有输入过这麽好的檀香木，以后也没有再看见过。）

当代译 王上10:12 所罗门王就用这些檀香木造圣殿和王宫的栏杆，又用来制歌咏班用的琴瑟乐笛。以后再没有人运来这麽好的檀香木了。

文理本 王上10:12 王以檀木、为耶和华室及王宫作栏、又为讴歌者作琴与瑟、自昔迄今、未见若此之檀木、

修订本 王上10:12 王用檀香木为耶和华的殿和王宫做栏杆，又为歌唱的人做琴瑟。以后再没有这样的檀香木运进来，也再没有人见过，直到如今。

KJV 英 王上10:12 And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

NIV 英 王上10:12 The king used the almugwood to make supports for the temple of the LORD and for the royal palace, and to make harps and lyres for the musicians. So much almugwood has never been imported or seen since that day.)

主目录 返回顶部

和合本 王上10:13 示巴女王一切所要所求的，所罗门王都送给她，另外照自己的厚意馈送她。于是女王和她臣仆转回本国去了。

拼音版 王上10:13 Shìbā nǚwáng yīqiè suǒ yào suǒ qiú de, Suǒluómén wáng dōu sòng gei tā, Lìngwaì zhào zìjǐ de hòu yì kuìsòng tā. yúshì nǚwáng hé tā chénpú zhuǎn huí ben guó qù le.

吕振中 王上10:13 所罗门王除了照王的派头送给示巴女王的，这将女王所求所想要的都送给她。于是女王和她的臣仆就转回她本地去了。

新译本 王上10:13 所罗门王照着示巴女王所愿所求的一切赐给她，另外又厚厚地馈赠她。于是女王和她的臣仆都返回本国去了。

现代译 王上10:13 所罗门王慷慨地馈赠示巴女王各种礼物，除了依照惯例赠送的礼物以外，凡是示巴女王要求的，他都给她。后来女王和她的随从就回示巴去了。

当代译 王上10:13 除了平常的礼物以外，示巴女王要求的，所罗门王都送给她。之后，女王和随从就回示巴去了。

文理本 王上10:13 示巴女王所欲所求者、所罗门王悉予之、且循王之厚意、更有馈焉、遂与臣仆、返其故土、○

修订本 王上10:13 所罗门王除了照自己的厚意馈赠示巴女王之外，凡她所提出的一切要求，所罗门王都送给她。于是女王和她臣仆转回，到本国去了。

KJV 英 王上10:13 And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

NIV 英 王上10:13 King Solomon gave the queen of Sheba all she desired and asked for, besides what he had given her out of his royal bounty. Then she left and returned with her retinue to her own country.

主目录 返回顶部

和合本 王上10:14 所罗门每年所得的金子，共有六百六十六他连得。

拼音版 王上10:14 Suǒluómén mei nián suǒ dé de jīnzi gōng yǒu liù bǎi liù shí liù tā lián dé.

吕振中 王上10:14 每一年进到所罗门那里的金子、重量就有六百六十六担金之多；

新译本 王上10:14 所罗门每年收入的金子重两万三千公斤。

现代译 王上10:14 所罗门王每年收到两万叁千公斤以上的黄金，

当代译 王上10:14 所罗门王每年收到的黄金约二万叁千公斤。

文理本 王上10:14 所罗门岁得金六百六十六他连得、

修订本 王上10:14 所罗门每年所得的金子，重六百六十六他连得；

KJV 英 王上10:14 Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

NIV 英 王上10:14 The weight of the gold that Solomon received yearly was 666 talents,

主目录 返回顶部

和合本 王上10:15 另外还有商人和杂族的诸王，与国中的省长所进的金子。（杂族在历代下九章十四节作亚拉伯）

拼音版 王上10:15 Lìngwaì hái yǒu shāng rén hé zá zú de zhū wáng, yǔ guó zhōng de sheng zhǎng, suǒ jìn de jīnzi. ( zá zú zaì lìdaì xià jiǔ zhāng shí sì jié zuò a là bǎi )

吕振中 王上10:15 另外还有从游历买卖人、从商人、来往作生意的人、以及亚拉伯诸王和属地内的总督们来的。

新译本 王上10:15 另外，还有从商人和行商的课税，阿拉伯诸王和国内省长的收入。

现代译 王上10:15 另外还有商人缴纳的税金〔希伯来文是：人〕、贸易所得的利润、阿拉伯诸王进贡的礼物，和以色列各地区首长献的贡礼。

当代译 王上10:15 此外，还有其他商人、阿拉伯诸王和国中各省长送来的贡品。

文理本 王上10:15 此外又有商贾、与杂族诸王、及国中牧伯、所进之金、

修订本 王上10:15 另外还有来自商人和做生意的商品，以及阿拉伯诸王和各地省长的。

KJV 英 王上10:15 Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

NIV 英 王上10:15 not including the revenues from merchants and traders and from all the Arabian kings and the governors of the land.

主目录 返回顶部

和合本 王上10:16 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；

拼音版 王上10:16 Suǒluómén wáng yòng chuí chūlai de jīnzi dá chéng dǎng pái èr bǎi miàn, mei miàn yòng jīnzi liù bǎi Shekèlè.

吕振中 王上10:16 所罗门王用锤好的金子作了大盾牌二百面；每一面大盾牌用了六百锭金子。

新译本 王上10:16 所罗门王用锤炼好的金子做了二百面大盾牌，每一面大盾牌用金子七公斤；

现代译 王上10:16 所罗门制造了两百面大盾牌；每一面用约七公斤的金子打成的。

当代译 王上10:16 所罗门用金制造了二百面大盾牌，每面用上大约七公斤的黄金；

文理本 王上10:16 所罗门王以炼金、作盾二百、每盾需金六百舍客勒、

修订本 王上10:16 所罗门王用锤出来的金子打成二百面盾牌，每面盾牌用六百舍客勒金子；

KJV 英 王上10:16 And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

NIV 英 王上10:16 King Solomon made two hundred large shields of hammered gold; six hundred bekas of gold went into each shield.

主目录 返回顶部

和合本 王上10:17 又用锤出来的金子打成盾牌三百面，每面用金子三弥那，都放在黎巴嫩林宫里。

拼音版 王上10:17 Yòu yòng chuí chūlai de jīnzi dá chéng dùnpái sān bǎi miàn, mei miàn yòng jīnzi sān mí nà, dōu fàng zaì Lìbānèn lín gōng lǐ.

吕振中 王上10:17 他又用锤好的金子作了盾牌三百面；每一面盾牌用了金子三弥拿；王把这些盾牌都放在利巴嫩森林宫里。

新译本 王上10:17 又用锤炼好的金子做了三百面小盾牌，每一面小盾牌用金子两公斤。王把这些盾牌都放在黎巴嫩林宫。

现代译 王上10:17 他又制造了叁百面小盾牌；每一面用约两公斤的金子打成。他把这些盾牌放在黎巴嫩林宫里。

当代译 王上10:17 此外，又有小盾牌叁百面，每面用金两公斤，全部都放进黎巴嫩林宫。

文理本 王上10:17 又以炼金作干三百、每干需金三弥那、王置于利巴嫩林宫、

修订本 王上10:17 又用锤出来的金子打成三百面小盾牌，每面小盾牌用三弥那金子。王把它们放在黎巴嫩林宫里。

KJV 英 王上10:17 And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

NIV 英 王上10:17 He also made three hundred small shields of hammered gold, with three minas of gold in each shield. The king put them in the Palace of the Forest of Lebanon.

主目录 返回顶部

和合本 王上10:18 王用象牙制造一个宝座，用精金包裹。

拼音版 王上10:18 Wáng yòng xiàng yá zhìzào yī gè bǎozuò, yòng jīng jīn bāoguǒ.

吕振中 王上10:18 王造了一个大的象牙宝座，用鍊净的金子包它。

新译本 王上10:18 王又做了一个象牙大宝座，贴上了精金。

现代译 王上10:18 所罗门又用象牙造了一个大宝座，用最精纯的黄金包裹着。

当代译 王上10:18 王又造了一个象牙宝座，外面用精金包裹。

文理本 王上10:18 又以象牙制大宝座一、包以精金、

修订本 王上10:18 王又制造一个大的象牙宝座，包上纯金。

KJV 英 王上10:18 Moreover the king made a great throne of ivory, and overlaid it with the best gold.

NIV 英 王上10:18 Then the king made a great throne inlaid with ivory and overlaid with fine gold.

主目录 返回顶部

和合本 王上10:19 宝座有六层台阶，座的后背是圆的，两旁有扶手，靠近扶手有两个狮子站立。

拼音版 王上10:19 Bǎozuò yǒu liù céng táijiē, zuò de hòu bēi shì yuán de, liǎng páng yǒu fú shǒu, kàojìn fú shǒu yǒu liǎng gè shīzi zhàn lì.

吕振中 王上10:19 那宝座有六层台阶，宝座后面是个牛头（传统∶座顶的后面是圆的），坐的地方这边和那边有扶手；扶手旁边有两只狮子站立着。

新译本 王上10:19 那宝座有六级台阶，宝座的后背有一个圆顶，座处的两旁有一个扶手。扶手的旁边各有一只狮子站立着。

现代译 王上10:19 宝座的前面有六层阶梯；每层的两端有一座狮子，一共是十二座狮子。宝座的后面雕刻一个牛头，两边的扶手各有一座狮子。任何国家都没有过这样的宝座。

当代译 王上10:19 这宝座有六级阶梯，靠背的地方有圆顶，两旁有扶手，扶手两边各站着一头狮子。

文理本 王上10:19 座阶六级、座后维圆、左右有扶手、二狮旁立、

修订本 王上10:19 宝座有六层台阶，座的后背是圆的，座位之处两旁有扶手，靠近扶手有两只狮子站立。

KJV 英 王上10:19 The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

NIV 英 王上10:19 The throne had six steps, and its back had a rounded top. On both sides of the seat were armrests, with a lion standing beside each of them.

主目录 返回顶部

和合本 王上10:20 六层台阶上有十二个狮子站立，每层有两个，左边一个，右边一个。在列国中没有这样做的。

拼音版 王上10:20 Liù céng táijiē shàng yǒu shí èr gè shīzi zhàn lì, mei céng yǒu liǎng gè, zuǒbiān yī gè, yòubiān yī gè. zaì liè guó zhōng méiyǒu zhèyàng zuò de.

吕振中 王上10:20 在六层台阶上有十二只狮子在那里站立着∶这边六只，那边六只∶在列国中都没有这样作的。

新译本 王上10:20 在六级台阶上共有十二只狮子站着，左边一只，右边一只。在列国中都没有这样做过。

现代译 王上10:20 宝座的前面有六层阶梯；每层的两端有一座狮子，一共是十二座狮子。宝座的后面雕刻一个牛头，两边的扶手各有一座狮子。任何国家都没有过这样的宝座。

当代译 王上10:20 六级台阶上合共站着十二头狮子，每级两头，左右各一头。这宝座的华贵是举世无双的。

文理本 王上10:20 六级各有二狮、左一右一、共十有二、他国未有若是之制也、

修订本 王上10:20 六层台阶上有十二只狮子站立，分站左边和右边；任何国度都没有这样做的。

KJV 英 王上10:20 And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

NIV 英 王上10:20 Twelve lions stood on the six steps, one at either end of each step. Nothing like it had ever been made for any other kingdom.

主目录 返回顶部

和合本 王上10:21 所罗门王一切的饮器都是金子的。黎巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。

拼音版 王上10:21 Suǒluómén wáng yīqiè de yìn qì dōu shì jīnzi de. Lìbānèn lín gōng lǐ de yīqiè qìmǐn dōu shì jīng jīn de. Suǒluómén nián jiān, yínzi suàn bú le shénme.

吕振中 王上10:21 所罗门王一切饮器都是金的；利巴嫩森林宫里一切器皿都是精金的，没有银的；当所罗门的日子、银子算不了什么。

新译本 王上10:21 所罗门的一切杯爵都是金子做的；黎巴嫩林宫里的一切器皿也都是精金做的，没有用银子做的；原来在所罗门王的时代，银子算不得什么。

现代译 王上10:21 所罗门王所有的酒杯都是金子做的；所有在黎巴嫩林宫里的餐具都是纯金做的，不用银子；因为在所罗门时代，银子不算贵重。

当代译 王上10:21 所罗门王御用的所有杯爵以及黎巴嫩林宫里面所有的器皿，都是纯金造的。所罗门用的器皿没有一件是用银子造的，因为在所罗门年代，银子是不值钱的。

文理本 王上10:21 所罗门王所有之爵、悉以金制、利巴嫩林宫诸器、皆为精金、当所罗门时、银不为贵、

修订本 王上10:21 所罗门王一切的饮器都是金的，黎巴嫩林宫里所有的器皿都是纯金的。在所罗门的日子，银子算不了什么。

KJV 英 王上10:21 And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

NIV 英 王上10:21 All King Solomon's goblets were gold, and all the household articles in the Palace of the Forest of Lebanon were pure gold. Nothing was made of silver, because silver was considered of little value in Solomon's days.

主目录 返回顶部

和合本 王上10:22 因为王有他施船只与希兰的船只一同航海，三年一次，装载金银、象牙、猿猴、孔雀回来。

拼音版 王上10:22 Yīnwei wáng yǒu Tāshī chuán zhǐ yǔ Xīlán de chuán zhǐ yītóng Háng hǎi, sān nián yī cì, zhuāng zǎi jīn yín, xiàng yá, yuán hóu, kǒng qiāo huí lái.

吕振中 王上10:22 因为王有他施航洋船队和希兰的船队一同在海上；他施航洋船队三年来了一次，带来了金、银、象牙、猿猴跟孔雀（或译∶狒狒）。

新译本 王上10:22 因为王有他施船队与希兰船队一同在海上航行。他施船队三年一次运来金银、象牙、猿猴和孔雀。

现代译 王上10:22 所罗门有一队远航的船只，跟希兰王的船队一起航行；每叁年船队回来一次，带着金子、银子、象牙、猿猴等回来。

当代译 王上10:22 所罗门王的他施船和希兰王的商船，每叁年就联群出海把金银、象牙、猿猴和孔雀运回以色列。

文理本 王上10:22 王有他施群舶、与希兰之群舶航海、三年一返、载金银、象牙、猿猴、孔雀而归、○

修订本 王上10:22 王有他施船只与希兰的船只一同航海，他施船只每三年一次把金、银、象牙、猿猴、孔雀运回来。

KJV 英 王上10:22 For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

NIV 英 王上10:22 The king had a fleet of trading ships at sea along with the ships of Hiram. Once every three years it returned, carrying gold, silver and ivory, and apes and baboons.

主目录 返回顶部

和合本 王上10:23 所罗门王的财宝与智慧胜过天下的列王。

拼音版 王上10:23 Suǒluómén wáng de cáibǎo yǔ zhìhuì shēng guō tiān xià de liè wáng.

吕振中 王上10:23 所罗门王的财宝和智慧比地上的列王都大。

新译本 王上10:23 所罗门王的财富和智慧，超过了世界上所有的君王。

现代译 王上10:23 所罗门王比任何一国的君王更富有，更聪明。

当代译 王上10:23 所罗门王的财富和智慧，远超天下诸王之上。

文理本 王上10:23 所罗门王之货财与智慧、超乎天下列王、

修订本 王上10:23 所罗门王的财宝与智慧胜过地上的众王。

KJV 英 王上10:23 So king Solomon exceeded all the kings of the earth for riches and for wisdom.

NIV 英 王上10:23 King Solomon was greater in riches and wisdom than all the other kings of the earth.

主目录 返回顶部

和合本 王上10:24 普天下的王都求见所罗门，要听　神赐给他智慧的话。

拼音版 王上10:24 Pǔ tiān xià de wáng dōu qiú jiàn Suǒluómén, yào tīng shén cìgei tā zhìhuì de huà.

吕振中 王上10:24 全地上的人都想求见所罗门一面，要听他的智慧、就是上帝所赐在他心里的。

新译本 王上10:24 世上所有的君王都要求晋见所罗门，聆听　神赋予他心中的智慧。

现代译 王上10:24 全世界的人都想来见所罗门，要听上帝赐给他的智慧的话。

当代译 王上10:24 各地的人都纷纷来朝见他，聆听主赐给他的智言慧语。

文理本 王上10:24 天下亿兆、咸求见所罗门、以听其智慧、即上帝赋于其心者、

修订本 王上10:24 全地都求见所罗门的面，要听上帝放在他心里的智慧。

KJV 英 王上10:24 And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

NIV 英 王上10:24 The whole world sought audience with Solomon to hear the wisdom God had put in his heart.

主目录 返回顶部

和合本 王上10:25 他们各带贡物，就是金器、银器、衣服、军械、香料、骡马，每年有一定之例。

拼音版 王上10:25 Tāmen gè daì gòng wù, jiù shì jīnqì, yínqì, yīfu, jūn xiè, xiāngliào, Luómǎ, mei nián yǒu yídéng zhī lì.

吕振中 王上10:25 他们各运来了贡物、就是银器、金器、衣裳、没药、香料、马、骡∶年年都有一定的数量。

新译本 王上10:25 他们各人都带着自己的贡物而来，就是银器、金器、衣裳、军械、香料、马和骡等，年年都是这样。

现代译 王上10:25 他们都带给他一样礼物，像金器、银器、衣裳、武器、香料、马匹、骡子等。这种情形一直延续了许多年。

当代译 王上10:25 各国年年进贡，各种金银器皿、绫罗绸缎、军械骏马、香料和牛驴等等，应有尽有。

文理本 王上10:25 各进贡物、即金器银器、衣服军械、香品马骡、岁有定例、

修订本 王上10:25 他们各带贡物，就是银器、金器、衣服、兵器、香料、马、骡子，每年都有一定的数量。

KJV 英 王上10:25 And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

NIV 英 王上10:25 Year after year, everyone who came brought a gift--articles of silver and gold, robes, weapons and spices, and horses and mules.

主目录 返回顶部

和合本 王上10:26 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。

拼音版 王上10:26 Suǒluómén jùjí zhàn chē mǎ bīng, yǒu zhàn chē yī qiā sì bǎi liàng, mǎ bīng yī wàn èr qiā míng, ānzhì zaì tún chē de chéngyì hé Yēlùsǎleng, jiù shì wáng nàli.

吕振中 王上10:26 所罗门聚集了战车骏马∶他有战车一千四百辆，骏马一万二千匹；他把这些车马安置在屯车城和耶路撒冷跟王同在一处。

新译本 王上10:26 所罗门聚集战车和骑兵，他有战车一千四百辆，骑兵一万二千人，安置在屯车城和耶路撒冷，就是与王在一起。

现代译 王上10:26 所罗门建立了一支有一千四百辆马车和一万两千匹战马的骑兵队。他把一部份安置在耶路撒冷，其馀的分驻在其他各城市。

当代译 王上10:26 所罗门又拥有车一千四百辆，骑兵一万二千名，所罗门分别把他们屯驻在耶路撒冷和其他的屯车城。

文理本 王上10:26 所罗门集车骑、有车一千四百、骑兵一万二千、置于屯车之邑、及王都耶路撒冷、

修订本 王上10:26 所罗门聚集战车骑兵；他有一千四百辆战车，一万二千名骑兵，安置在屯车城，在耶路撒冷的王那里。

KJV 英 王上10:26 And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

NIV 英 王上10:26 Solomon accumulated chariots and horses; he had fourteen hundred chariots and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.

主目录 返回顶部

和合本 王上10:27 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。

拼音版 王上10:27 Wáng zaì Yēlùsǎleng shǐ yínzi duō rú shítou, xiāng bǎi mù duō rú gāo yuán de sāngshū.

吕振中 王上10:27 王使银子在耶路撒冷像石头一样，使香柏木像低原上无花果属桑树那么多。

新译本 王上10:27 王在耶路撒冷使银子好像石头一样，使香柏木好像平原的桑树那么多。

现代译 王上10:27 在他统治期间，耶路撒冷的银子跟石头一样多，香柏木也多得像普通的桑树。

当代译 王上10:27 所罗门统治年间，耶路撒冷的银子贱如石头，香柏木也多得像平原的桑树一样。

文理本 王上10:27 王使银在耶路撒冷如石、香柏多如谷中之桑、

修订本 王上10:27 王在耶路撒冷使银子多如石头，香柏木多如谢非拉的桑树。

KJV 英 王上10:27 And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

NIV 英 王上10:27 The king made silver as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.

主目录 返回顶部

和合本 王上10:28 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。

拼音版 王上10:28 Suǒluómén de mǎ shì cóng Aijí daì lái de, shì wáng de shāng rén yī qún yī qún àn zhe déng jià mǎi lái de.

吕振中 王上10:28 所罗门所有的马是从慕斯利（原文∶埃及的加帕多家）和古厄（即∶在基利家地方）出口运来的；是王的商人从古厄（即∶在基利家地方）按价值买得来的。

新译本 王上10:28 所罗门的马是从埃及和古厄运出来的，是王的商人从古厄按着定价买来的。

现代译 王上10:28 王的商人控制着从慕兹黎〔希伯来文是：埃及〕和基利家输入的马匹，

当代译 王上10:28 王的买办控制了埃及马匹的买卖。

文理本 王上10:28 所罗门之马、来自埃及、乃王之商贾、依各群之值而购者、

修订本 王上10:28 所罗门的马是从埃及和科威运来的，是王的商人按着定价从科威买来的。

KJV 英 王上10:28 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

NIV 英 王上10:28 Solomon's horses were imported from Egypt and from Kue--the royal merchants purchased them from Kue.

主目录 返回顶部

和合本 王上10:29 从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。

拼音版 王上10:29 Cóng Aijí mǎi lái de chē, mei liàng jià yín liù bǎi Shekèlè, mǎ mei pǐ yī bǎi wǔ shí Shekèlè. Hèrén zhū wáng hé Yàlán zhū wáng suǒ mǎi de chē mǎ, ye shì àn zhè jiàzhí jīng tāmen shǒu mǎi lái de.

吕振中 王上10:29 一辆车从慕斯利（原文∶埃及的加帕多家）出口上来要六百锭银子；一匹马要一百五十锭。赫人诸王和亚兰诸王经这些商人手将车马运出来、也是这样买卖的。

新译本 王上10:29 从埃及运上来的车，每辆银子六千八百四十克，马每匹一千七百一十克。赫人众王和亚兰（“亚兰”即今天“叙利亚”一带的地方）诸王也都是这样经他们的手买来的。

现代译 王上10:29 以及从埃及进口的马车。他们把马匹和马车转卖给赫和叙利亚诸王：马车六百块银子一辆；马一百五十块银子一匹。

当代译 王上10:29 赫人诸王和亚兰诸王的车马，也是由他们代理的。车是六百块银子一辆，马是一百五十块银子一匹。

文理本 王上10:29 自埃及而得之车、每乘值银六百舍客勒、每马值银一百五十舍客勒、赫族诸王、与亚兰诸王、亦依其值、由此商贾而购之、

修订本 王上10:29 从埃及进口的战车，每辆六百舍客勒银子，马每匹一百五十舍客勒；赫人众王和亚兰诸王的战车和马，也是经由他们的手出口的。

KJV 英 王上10:29 And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

NIV 英 王上10:29 They imported a chariot from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty. They also exported them to all the kings of the Hittites and of the Arameans.


列王纪上第11章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第11章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上11:1 所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子、亚扪女子、以东女子、西顿女子、赫人女子。

拼音版 王上11:1 Suǒluómén wáng zaì fǎlǎo de nǚér zhī waì, yòu chǒngaì xǔduō waì bāng nǚzi, jiù shì Móyē nǚzi, yà mén nǚzi, Yǐdōng nǚzi, Xīdùn nǚzi, Hèrén nǚzi.

吕振中 王上11:1 所罗门王爱上了许多外籍女子∶像法老的女儿、摩押女子、亚扪女子、以东女子、西顿女子、赫人女子等。

新译本 王上11:1 所罗门王除了法老的女儿以外，又宠爱许多外族女子，就是摩押女子、亚扪女子、以东女子、西顿女子和赫人女子等。

现代译 王上11:1 所罗门爱上很多外国女子。除了埃及王的女儿以外，他又娶了赫人的女子以及摩押、亚扪、以东，和西顿的女子。

当代译 王上11:1 除了埃及公主以外，所罗门还娶了许多外邦女子，她们之中有来自摩押的，也有来自亚扪、以东、西顿和赫等地方的。

文理本 王上11:1 所罗门王宠法老女、此外、又宠异族之女甚多、即摩押亚扪以东西顿赫人之女、

修订本 王上11:1 所罗门王在法老的女儿之外，又宠爱许多外邦女子，就是摩押女子、亚扪女子、以东女子、西顿女子、赫人女子。

KJV 英 王上11:1 But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

NIV 英 王上11:1 King Solomon, however, loved many foreign women besides Pharaoh's daughter--Moabites, Ammonites, Edomites, Sidonians and Hittites.

主目录 返回顶部

和合本 王上11:2 论到这些国的人，耶和华曾晓谕以色列人说：“你们不可与她们往来相通，因为她们必诱惑你们的心去随从她们的　神。”所罗门却恋爱这些女子。

拼音版 王上11:2 Lùn dào zhèxie guó de rén, Yēhéhuá céng xiǎoyù Yǐsèliè rén shuō, nǐmen bùke yǔ tāmen wǎng lái xiāng tōng, yīnwei tāmen bì yòuhuò nǐmen de xīn qù suícóng tāmen de shén. Suǒluómén què liànaì zhèxie nǚzi.

吕振中 王上11:2 关于这些国的人、永恒主曾经对以色列人说∶「你们不可去在他们中间，他们也不可来在你们中间∶因为他们的确会使你们的心偏离、去随从他们的神」；但所罗门却恋慕着这些女子、而爱了她们。

新译本 王上11:2 关于这些国家的人，耶和华曾经吩咐以色列人：“你们不可与他们往来通婚，否则他们必会引诱你们的心，去随从他们的神。”但所罗门深深爱恋这些女子。

现代译 王上11:2 上主曾命令以色列人不可跟这些异族通婚，因为她们会引诱以色列人去随从别的神。可是所罗门恋爱这些女子，

当代译 王上11:2 虽然主曾经告诉以色列人不可跟外族通婚，因为以色列人会受这些外族人的引诱，随从别的神祗。可是，所罗门却把主的训命抛诸脑后。

文理本 王上11:2 耶和华曾谕以色列人云、勿与彼族往来相通、彼必诱惑尔心、俾从其神、然所罗门恋爱其女、

修订本 王上11:2 论到这些国的人，耶和华曾吩咐以色列人说："你们不可跟他们通婚，他们也不可跟你们在一起，因为他们一定会诱惑你们的心去随从他们的神明。"所罗门却为了爱，紧紧跟从他们。

KJV 英 王上11:2 Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

NIV 英 王上11:2 They were from nations about which the LORD had told the Israelites, "You must not intermarry with them, because they will surely turn your hearts after their gods." Nevertheless, Solomon held fast to them in love.

主目录 返回顶部

和合本 王上11:3 所罗门有妃七百，都是公主；还有嫔三百。这些妃嫔诱惑他的心。

拼音版 王上11:3 Suǒluómén yǒu fēi qī bǎi, dōu shì gōng zhǔ. hái yǒu pín sān bǎi. zhèxie fēi pín yòuhuò tāde xīn.

吕振中 王上11:3 所罗门有七百个后妃、公主；还有三百个嫔妃；他的妻妾使他的心偏离了。

新译本 王上11:3 所罗门有妃七百，都是公主；有嫔三百。他的妃嫔使他的心偏离了　神。

现代译 王上11:3 娶了七百个公主，此外又有叁百个妃嫔；她们使所罗门离弃了上帝。

当代译 王上11:3 他的七百个妻子都是外国的公主；他又有叁百名妃嫔。这些女子引诱所罗门的心离开主。

文理本 王上11:3 公主为后妃者七百、嫔嫱三百、皆蛊惑其心、

修订本 王上11:3 所罗门娶七百个公主，三百个妃嫔。这些妻妾诱惑他的心。

KJV 英 王上11:3 And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

NIV 英 王上11:3 He had seven hundred wives of royal birth and three hundred concubines, and his wives led him astray.

主目录 返回顶部

和合本 王上11:4 所罗门年老的时候，他的妃嫔诱惑他的心去随从别神，不效法他父亲大卫诚诚实实地顺服耶和华他的　神。

拼音版 王上11:4 Suǒluómén nián lǎo de shíhou, tāde fēi pín yòuhuò tāde xīn qù suícóng bié shén, bù xiàofǎ tā fùqin Dàwèi chéng chéngshí shí de shùnfú Yēhéhuá tāde shén.

吕振中 王上11:4 所罗门年老的时候、他的妻妾使他的心偏离、去随从别的神；他的心总不纯全全地归向永恒主他的上帝，不像他父亲大卫那样。

新译本 王上11:4 所罗门年老的时候，他的妃嫔诱惑他的心偏离了　神去随从别的神。他的心不像他的父亲大卫那样完全归于耶和华他的　神。

现代译 王上11:4 在他年老的时候，她们引诱他去拜外国的神明；他没有像他父亲大卫那样忠於上主—他的上帝。

当代译 王上11:4 尤其是在所罗门年老的时候，她们竟然怂恿他转拜她们的神。所罗门没有像他父亲大卫一样，忠心顺服主。

文理本 王上11:4 所罗门年迈时、后妃诱之、附于他神、不专心从其上帝耶和华、如父大卫、

修订本 王上11:4 所罗门年老的时候，他的妻妾诱惑他的心去随从别神，不像他父亲大卫以纯正的心顺服耶和华－他的上帝。

KJV 英 王上11:4 For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

NIV 英 王上11:4 As Solomon grew old, his wives turned his heart after other gods, and his heart was not fully devoted to the LORD his God, as the heart of David his father had been.

主目录 返回顶部

和合本 王上11:5 因为所罗门随从西顿人的女　神亚斯她录和亚扪人可憎的神米勒公。

拼音版 王上11:5 Yīnwei Suǒluómén suícóng Xīdùn rén de nǚ shén Yàsītālù hé Yàmén rén ke zēng de shén mǐ lè gōng.

吕振中 王上11:5 因为所罗门随从西顿人的女神亚斯他录、和亚扪人可憎的神米勒公。

新译本 王上11:5 因为所罗门随从西顿人的女神亚斯他录，和亚扪人可憎的偶像米勒公。

现代译 王上11:5 他拜西顿人的亚斯她录女神和亚扪人那可憎恶的摩洛神。

当代译 王上11:5 所罗门崇拜西顿人的女神亚斯她录和亚扪人可憎的神米勒公。

文理本 王上11:5 乃从西顿人之女神亚斯他录、及亚扪人可憎之神米勒公、

修订本 王上11:5 所罗门随从西顿人的女神亚斯她录和亚扪人可憎的米勒公。

KJV 英 王上11:5 For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

NIV 英 王上11:5 He followed Ashtoreth the goddess of the Sidonians, and Molech the detestable god of the Ammonites.

主目录 返回顶部

和合本 王上11:6 所罗门行耶和华眼中看为恶的事，不效法他父亲大卫专心顺从耶和华。

拼音版 王上11:6 Suǒluómén xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, bù xiàofǎ tā fùqin Dàwèi zhuān xīn shùncóng Yēhéhuá.

吕振中 王上11:6 所罗门行了永恒主所看为坏的事，不满心满怀地跟从永恒主、不像他父亲大卫跟从永恒主那样子。

新译本 王上11:6 所罗门行耶和华看为恶的事，不效法他的父亲大卫完完全全跟从耶和华。

现代译 王上11:6 他得罪了上主，没有像他父亲大卫那样忠於上主。

当代译 王上11:6 他做了主所深恶痛绝的事，不效法他父亲大卫专心致力地服事主。

文理本 王上11:6 所罗门行耶和华所恶、不效其父大卫、尽心从耶和华、

修订本 王上11:6 所罗门行耶和华眼中看为恶的事，不像他父亲大卫专心顺从耶和华。

KJV 英 王上11:6 And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

NIV 英 王上11:6 So Solomon did evil in the eyes of the LORD; he did not follow the LORD completely, as David his father had done.

主目录 返回顶部

和合本 王上11:7 所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛，在耶路撒冷对面的山上建筑邱坛。

拼音版 王上11:7 Suǒluómén wèi Móyē ke zēng de shén jī mò hé Yàmén rén ke zēng de shén mó luò, zaì Yēlùsǎleng duìmiàn de shān shàng jiànzhù qiū tán.

吕振中 王上11:7 那时所罗门为摩押可憎的神基抹和亚扪人可憎的神摩洛在耶路撒冷东面的山上筑了一座邱坛。

新译本 王上11:7 那时，所罗门为摩押人可憎的偶像基抹和亚扪人可憎的偶像摩洛，在耶路撒冷东面的山上建造邱坛。

现代译 王上11:7 他在耶路撒冷东边的山上建造一个丘坛祭拜摩押的可憎之神基抹，又建造一个丘坛祭拜亚扪人可憎之神摩洛。

当代译 王上11:7 所罗门王在耶路撒冷对面的山上建筑邱坛，用来拜祭摩押人可憎的神基抹和亚扪人可憎的神摩洛。

文理本 王上11:7 在耶路撒冷东之山、为摩押可憎之神基抹、与亚扪人可憎之神摩洛筑坛、

修订本 王上11:7 那时，所罗门为摩押可憎的基抹和亚扪人可憎的摩洛，在耶路撒冷对面的山上建造丘坛。

KJV 英 王上11:7 Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

NIV 英 王上11:7 On a hill east of Jerusalem, Solomon built a high place for Chemosh the detestable god of Moab, and for Molech the detestable god of the Ammonites.

主目录 返回顶部

和合本 王上11:8 他为那些向自己的神烧香献祭的外邦女子，就是他娶来的妃嫔也是这样行。

拼音版 王上11:8 Tā wèi nàxiē xiàng zìjǐ de shén shāoxiāng xiànjì de waì bāng nǚzi, jiù shì tā qǔ lái de fēi pín ye shì zhèyàng xíng.

吕振中 王上11:8 他为他所有的外籍妻妾、那些向自己的神熏祭宰的外牲的、都这样行。

新译本 王上11:8 他为他娶自外族的妃嫔都这样作；她们都向自己的神烧香献祭。

现代译 王上11:8 他又为所有的外国妻妾建造许多拜偶像的地方，让她们能在那里向自己的神明烧香献祭。

当代译 王上11:8 他又为自己那些外邦妃嫔兴建庙宇，方便她们向自己的神烧香献祭。

文理本 王上11:8 为其异族后妃亦行此、彼皆焚香献祭与其神、○

修订本 王上11:8 他为所有的妻妾，就是那些向自己神明烧香献祭的外邦女子，也是这样做。

KJV 英 王上11:8 And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

NIV 英 王上11:8 He did the same for all his foreign wives, who burned incense and offered sacrifices to their gods.

主目录 返回顶部

和合本 王上11:9 耶和华向所罗门发怒，因为他的心偏离向他两次显现的耶和华以色列的　神。

拼音版 王上11:9 Yēhéhuá xiàng Suǒluómén fānù, yīnwei tāde xīn piānlí xiàng tā liǎng cì xiǎnxiàn de Yēhéhuá Yǐsèliè de shén.

吕振中 王上11:9 永恒主向所罗门发怒，因为他的心偏离了永恒主以色列的上帝，就是曾经两次对他显现过，

新译本 王上11:9 耶和华向所罗门发怒，因为他的心偏离了曾经两次向他显现的耶和华以色列的　神。

现代译 王上11:9 虽然上主—以色列的上帝曾经两次向所罗门显现，命令他不可拜外国神明，但所罗门没有听从上主，反而离弃了他。於是上主向所罗门发怒，

当代译 王上11:9 虽然主曾经两次向所罗门王显现，但他却仍然离弃主，所以主非常愤怒。

文理本 王上11:9 耶和华怒所罗门、因其心转离以色列之上帝耶和华、二次见于彼者、

修订本 王上11:9 耶和华向所罗门发怒，因为他的心偏离了向他显现两次的耶和华－以色列的上帝。

KJV 英 王上11:9 And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

NIV 英 王上11:9 The LORD became angry with Solomon because his heart had turned away from the LORD, the God of Israel, who had appeared to him twice.

主目录 返回顶部

和合本 王上11:10 耶和华曾吩咐他不可随从别神，他却没有遵守耶和华所吩咐的。

拼音版 王上11:10 Yēhéhuá céng fēnfu tā bùke suícóng bié shén, tā què méiyǒu zūnshǒu Yēhéhuá suǒ fēnfu de.

吕振中 王上11:10 又曾经为了这事吩咐他不可随从别的神的；他却没有遵守永恒主所吩咐的。

新译本 王上11:10 耶和华为了这事曾经吩咐他，不可随从别的神，可是他没有遵守耶和华吩咐的。

现代译 王上11:10 虽然上主—以色列的上帝曾经两次向所罗门显现，命令他不可拜外国神明，但所罗门没有听从上主，反而离弃了他。於是上主向所罗门发怒，

当代译 王上11:10 主也曾多次吩咐他不可随从别神，可是，他却没有遵从；

文理本 王上11:10 耶和华命其不可从事他神、彼乃不遵其命、

修订本 王上11:10 耶和华曾吩咐他这件事，不可随从别神，他却没有遵守耶和华所吩咐的。

KJV 英 王上11:10 And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

NIV 英 王上11:10 Although he had forbidden Solomon to follow other gods, Solomon did not keep the LORD'S command.

主目录 返回顶部

和合本 王上11:11 所以耶和华对他说：“你既行了这事，不遵守我所吩咐你守的约和律例，我必将你的国夺回，赐给你的臣子。

拼音版 王上11:11 Suǒyǐ Yēhéhuá duì tā shuō, nǐ jì xíng le zhè shì, bù zūnshǒu wǒ suǒ fēnfu nǐ shǒu de yuē hé lǜ lì, wǒ bìjiāng nǐde guó duó huí, cìgei nǐde chén zǐ.

吕振中 王上11:11 故此永恒主对他说∶「你既以这事为念，不遵守我的约和律例、就是我所吩咐你守的，那么我就一定从你手里撕裂你的国、而赐给你的臣仆。

新译本 王上11:11 耶和华对所罗门说：“你既然作了这事，不遵守我吩咐你的约和律例，我必夺去你的国，把国赐给你的一个臣子。

现代译 王上11:11 对他说：「因为你故意背弃我跟你立的约，不遵守我的命令，我要把你的国夺走，给你的一个臣子。

当代译 王上11:11 所以，主就向他发怒，说：“你既然不听从我的吩咐，不遵守我的约和律法，我就必定将你的国权收回，转赐给你的一个臣仆；

文理本 王上11:11 故耶和华谕之曰、尔既行是、不守我约、及我命尔之典章、我必夺尔国祚、以予尔仆、

修订本 王上11:11 所以耶和华对他说："你既然是这样，不遵守我所吩咐你守的约和律例，我必定把国度撕裂离开你，将它赐给你的大臣。

KJV 英 王上11:11 Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

NIV 英 王上11:11 So the LORD said to Solomon, "Since this is your attitude and you have not kept my covenant and my decrees, which I commanded you, I will most certainly tear the kingdom away from you and give it to one of your subordinates.

主目录 返回顶部

和合本 王上11:12 然而，因你父亲大卫的缘故，我不在你活着的日子行这事，必从你儿子的手中将国夺回。

拼音版 王上11:12 Ránér, yīn nǐ fùqin Dàwèi de yuángù, wǒ bú zaì nǐ huó zhe de rìzi xíng zhè shì, bì cóng nǐ érzi de shǒu zhōng jiāng guó duó huí.

吕振中 王上11:12 虽然如此，我却因你父亲大卫的缘故不在你活着的日子行这事；我是要从你儿子手中将国撕裂开的。

新译本 王上11:12 然而，为了你父亲大卫的缘故，我不会在你有生之日作这事，我要从你儿子的手中把国夺去。

现代译 王上11:12 但是，为了你父亲大卫的缘故，我不在你有生之年做这件事，要等你儿子作王的时候才实行。

当代译 王上11:12 然而，为着你父大卫的缘故，我不会在你有生之年施行报复，我要从你的儿子手中把国位收回。

文理本 王上11:12 第缘尔父大卫之故、于尔存日、我不行是、惟必夺于尔子之手、

修订本 王上11:12 然而，因你父亲大卫的缘故，我不在你的日子行这事，而要从你儿子的手中撕裂这国。

KJV 英 王上11:12 Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

NIV 英 王上11:12 Nevertheless, for the sake of David your father, I will not do it during your lifetime. I will tear it out of the hand of your son.

主目录 返回顶部

和合本 王上11:13 只是我不将全国夺回，要因我仆人大卫和我所选择的耶路撒冷，还留一支派给你的儿子。”

拼音版 王上11:13 Zhǐshì wǒ bú jiāng quán guó duó huí, yào yīn wǒ púrén Dàwèi hé wǒ suǒ xuǎnzé de Yēlùsǎleng, hái liú yī zhīpaì gei nǐde érzi.

吕振中 王上11:13 但我不将全国都撕裂开；我乃是要因我仆人大卫的缘故、和我所选择的耶路撒冷的缘故、还留一个族派给你儿子。」

新译本 王上11:13 只是我不把整个国家夺去，为了我的仆人大卫的缘故，又为了我所拣选的耶路撒冷的缘故，我要给你的儿子留下一个支派。”

现代译 王上11:13 我不把整个国家从他手中夺走，为了我仆人大卫，为了耶路撒冷这座我为自己选立的城，我将留下一个支族给他。」

当代译 王上11:13 为着顾念大卫和我所拣选的耶路撒冷，我会留下一族的人给你的儿子。”

文理本 王上11:13 然不夺其全国、因我仆大卫、及我所简之耶路撒冷故、以一支派锡予尔子、○

修订本 王上11:13 只是我不撕裂全国，却要因我仆人大卫和我所选择的耶路撒冷，保留一个支派给你的儿子。"

KJV 英 王上11:13 Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

NIV 英 王上11:13 Yet I will not tear the whole kingdom from him, but will give him one tribe for the sake of David my servant and for the sake of Jerusalem, which I have chosen."

主目录 返回顶部

和合本 王上11:14 耶和华使以东人哈达兴起，作所罗门的敌人，他是以东王的后裔。

拼音版 王上11:14 Yēhéhuá shǐ Yǐdōng rén Hādá xīngqǐ, zuò Suǒluómén de dírén. tā shì Yǐdōng wáng de hòuyì.

吕振中 王上11:14 于是永恒主激起了一个敌挡所罗门的人，就是以东人哈达∶他是王的后裔、在以东的。

新译本 王上11:14 于是耶和华兴起一个人敌挡所罗门，他是以东王的后裔以东人哈达。

现代译 王上11:14 於是，上主使以东王室的哈达敌对所罗门。

当代译 王上11:14 主兴起以东人哈达，使他成为所罗门的心腹大患；哈达是以东王的后裔。

文理本 王上11:14 耶和华使以东王裔哈达、起而敌所罗门、

修订本 王上11:14 耶和华使以东人哈达兴起，作所罗门的敌人；他是以东王的后裔。

KJV 英 王上11:14 And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

NIV 英 王上11:14 Then the LORD raised up against Solomon an adversary, Hadad the Edomite, from the royal line of Edom.

主目录 返回顶部

和合本 王上11:15 先前大卫攻击以东，元帅约押上去葬埋阵亡的人，将以东的男丁都杀了。

拼音版 王上11:15 Xiānqián Dàwèi gōngjī Yǐdōng, yuán shuaì Yuēyē shàng qù zàng mán zhèn wáng de rén, jiāng Yǐdōng de nán dīng dōu shā le.

吕振中 王上11:15 先前大卫击败了（传统∶在）以东，军长约押上去埋葬被刺死的人，将以东内所有的男丁都击杀掉

新译本 王上11:15 从前大卫击败以东，元帅约押上去埋葬阵亡的人的时候，就把以东所有的男人都杀了。

现代译 王上11:15 在这以前，大卫征服以东的时候，大卫军队的统帅约押曾到那里去埋葬阵亡的人。

当代译 王上11:15 从前大卫征讨以东，元帅约押到敌方埋葬阵亡的以色列将士，

文理本 王上11:15 昔大卫征以东、其军长约押、往葬陈亡者、尽杀以东之丁男、

修订本 王上11:15 大卫在以东的时候，约押元帅上去埋葬阵亡的人，杀了以东所有的男丁。

KJV 英 王上11:15 For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

NIV 英 王上11:15 Earlier when David was fighting with Edom, Joab the commander of the army, who had gone up to bury the dead, had struck down all the men in Edom.

主目录 返回顶部

和合本 王上11:16 约押和以色列众人在以东住了六个月，直到将以东的男丁尽都剪除。

拼音版 王上11:16 Yuē yē hé Yǐsèliè zhòngrén zaì Yǐdōng zhù le liù gè yuè, zhídào jiāng Yǐdōng de nán dīng jǐn dōu jiǎnchú.

吕振中 王上11:16 ［约押和以色列众人在以东那里住了六个月，直到他将以东内所有的男丁尽都剪灭掉］；

新译本 王上11:16 约押和以色列人在那里住了六个月，直到把以东所有的男人都除灭了。

现代译 王上11:16 约押跟他的部下留在以东六个月。那段期间，他们杀了以东所有的男人，

当代译 王上11:16 在六个月之中，他差点儿就把整个以东的男丁都杀光了。

文理本 王上11:16 约押与以色列众居彼六月、迨其地之丁男歼焉、

修订本 王上11:16 约押和以色列众人在以东住了六个月，直到把以东的男丁尽都剪除。

KJV 英 王上11:16 (For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

NIV 英 王上11:16 Joab and all the Israelites stayed there for six months, until they had destroyed all the men in Edom.

主目录 返回顶部

和合本 王上11:17 那时哈达还是幼童；他和他父亲的臣仆，几个以东人逃往埃及。

拼音版 王上11:17 Nàshí Hādá háishì yòu tóng. tā hé tā fùqin de chénpú, jǐ gè Yǐdōng rén taó wǎng Aijí.

吕振中 王上11:17 那时哈达逃走，他和他父亲的臣仆、几个以东人、跟着他逃往埃及；那时哈达还是个小孩子。

新译本 王上11:17 哈达与他父亲的几个以东臣仆一起逃往埃及，那时哈达还是一个小孩子。

现代译 王上11:17 只有哈达和他父亲的一些以东仆人逃到埃及，没有被杀。（那时哈达还是一个小孩子。）

当代译 王上11:17 那时，哈达年纪还小，几个大臣护送他从米甸逃到巴兰，在那里罗致了一些人后，又再逃到埃及。他们觐见埃及法老，向他求助，法老就赐他们粮食和房屋田地。

文理本 王上11:17 时、哈达尚幼、与父臣仆以东数人、遁于埃及、

修订本 王上11:17 那时哈达还是幼童；他和他父亲的臣仆，以及几个以东人逃往埃及。

KJV 英 王上11:17 That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

NIV 英 王上11:17 But Hadad, still only a boy, fled to Egypt with some Edomite officials who had served his father.

主目录 返回顶部

和合本 王上11:18 他们从米甸起行，到了巴兰；从巴兰带着几个人来到埃及见埃及王法老。法老为他派定粮食，又给他房屋田地。

拼音版 王上11:18 Tāmen cóng Mǐdiàn qǐ xíng, dào le Bālán. cóng Bālán daì zhe jǐ gèrén lái dào Aijí jiàn Aijí wáng fǎlǎo. fǎlǎo wèi tā paì déng liángshi, yòu gei tā fángwū tiándì.

吕振中 王上11:18 他们从米甸起身，到了巴兰；又从巴兰带着几个人来到埃及、见埃及王法老；法老给他房屋，吩咐给他粮食，又将地给了他。

新译本 王上11:18 他们从米甸动身，来到巴兰，又从巴兰带了几个人来到埃及，见埃及王法老。法老吩咐人给他一所房子，供应他粮食，又赐他一块田地。

现代译 王上11:18 他们离开米甸到巴兰，跟那里的一些人会合，然后投奔埃及。埃及王给哈达田地房屋，又供给他食物。

当代译 王上11:18 那时，哈达年纪还小，几个大臣护送他从米甸逃到巴兰，在那里罗致了一些人后，又再逃到埃及。他们觐见埃及法老，向他求助，法老就赐他们粮食和房屋田地。

文理本 王上11:18 自米甸启行、至巴兰、由彼携人、偕至埃及、觐埃及王法老、王赐以第宅、定其糈粮、锡以土地、

修订本 王上11:18 他们从米甸起行，到了巴兰，再从巴兰带着几个人来到埃及，到埃及王法老那里。法老给他房屋，吩咐给他粮食，又把地赐给他。

KJV 英 王上11:18 And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

NIV 英 王上11:18 They set out from Midian and went to Paran. Then taking men from Paran with them, they went to Egypt, to Pharaoh king of Egypt, who gave Hadad a house and land and provided him with food.

主目录 返回顶部

和合本 王上11:19 哈达在法老面前大蒙恩惠，以致法老将王后答比匿的妹子赐他为妻。

拼音版 王上11:19 Hādá zaì fǎlǎo miànqián dà méng ēnhuì, yǐzhì fǎlǎo jiāng wáng hòu dá bǐ nì de meìzi cì tā wèi qī.

吕振中 王上11:19 哈达在法老面前极被恩待，以致法老将自己的妻子的妹妹、就是王后答比匿的妹妹、赐给他做妻子。

新译本 王上11:19 哈达在法老面前十分蒙恩，以致法老把自己妻子的妹妹，就是王后答比匿的妹妹，赐给他作妻子。

现代译 王上11:19 哈达赢得了王的友谊；王把他的小姨，就是王后答比妮的妹妹，给哈达作妻子。

当代译 王上11:19 法老非常喜欢哈达，

文理本 王上11:19 哈达蒙厚恩于法老前、法老以其后答比匿妹妻之、

修订本 王上11:19 哈达在法老眼前大蒙恩宠，法老就把王后答比匿的妹妹嫁给他。

KJV 英 王上11:19 And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

NIV 英 王上11:19 Pharaoh was so pleased with Hadad that he gave him a sister of his own wife, Queen Tahpenes, in marriage.

主目录 返回顶部

和合本 王上11:20 答比匿的妹子给哈达生了一个儿子，名叫基努拔。答比匿使基努拔在法老的宫里断奶，基努拔就与法老的众子一同住在法老的宫里。

拼音版 王上11:20 Dá bǐ nì de meìzi gei Hādá shēng le yī gè érzi, míng jiào jī nǔ bá. dá bǐ nì shǐ jī naó bá zaì fǎlǎo de gōng lǐ duàn nǎi, jī naó/nǔ bá jiù yǔ fǎlǎo de zhòng zǐ yītóng zhù zaì fǎlǎo de gōng lǐ.

吕振中 王上11:20 答比匿的妹妹给他生了儿子基努拔；是答比匿在法老宫中给基努拔断的奶；基努拔是在法老宫里、在法老儿子们中间、长大的。

新译本 王上11:20 答比匿的妹妹给他生了一个儿子，名叫基努拔。答比匿使他在法老的宫中长大，基努拔就与法老的众子一起住在法老的宫中。

现代译 王上11:20 她给哈达生了一个儿子，叫基努拔。王后抚养他，使他在王宫中跟王子们同住。

当代译 王上11:20 后来还将皇后答比匿的妹妹许配给他；他们生了一个儿子，取名基努拔。基努拔住在宫中，跟王子们一起长大。

文理本 王上11:20 生子基努拔、答比匿使在法老宫断乳、基努拔遂居宫中、与法老诸子偕、

修订本 王上11:20 答比匿的妹妹给哈达生了一个儿子，叫基努拔。答比匿使基努拔在法老的宫里断奶，基努拔就与法老的众子一同住在法老的宫里。

KJV 英 王上11:20 And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

NIV 英 王上11:20 The sister of Tahpenes bore him a son named Genubath, whom Tahpenes brought up in the royal palace. There Genubath lived with Pharaoh's own children.

主目录 返回顶部

和合本 王上11:21 哈达在埃及听见大卫与他列祖同睡，元帅约押也死了，就对法老说：“求王容我回本国去。”

拼音版 王上11:21 Hādá zaì Aijí tīngjian Dàwèi yǔ tā lièzǔ tóng shuì, yuán shuaì Yuēyē ye sǐ le, jiù duì fǎlǎo shuō, qiú wáng róng wǒ huí ben guó qù.

吕振中 王上11:21 哈达在埃及听说大卫跟他列祖一同长眠了，并且军长约押也已经死了，于是哈达就对法老说∶「请容我走，让我往我本地去吧。」

新译本 王上11:21 后来哈达在埃及听说大卫已经与他的列祖同睡，元帅约押也死了，哈达就对法老说：“求你容我离去，我好回到本国去。”

现代译 王上11:21 大卫去世和统帅约押已死的消息传到了埃及哈达的耳中，哈达就对王说：「请让我回我自己的国家去吧！」

当代译 王上11:21 后来，哈达知道了大卫和他的元帅约押已经相继去世，就进宫去求法老准他回国。

文理本 王上11:21 哈达在埃及闻大卫与列祖偕眠、军长约押已死、则谓法老曰、容我归故土、

修订本 王上11:21 哈达在埃及听见大卫与他祖先同睡，约押元帅也死了，就对法老说："请你让我走，我要回本国去。"

KJV 英 王上11:21 And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

NIV 英 王上11:21 While he was in Egypt, Hadad heard that David rested with his fathers and that Joab the commander of the army was also dead. Then Hadad said to Pharaoh, "Let me go, that I may return to my own country."

主目录 返回顶部

和合本 王上11:22 法老对他说：“你在我这里有什么缺乏，你竟要回你本国去呢？”他回答说：“我没有缺乏什么，只是求王容我回去。”

拼音版 王上11:22 Fǎlǎo duì tā shuō, nǐ zaì wǒ zhèlǐ yǒu shénme quē fá, nǐ jìng yào huí nǐ ben guó qù ne. tā huídá shuō, wǒ méiyǒu quē fá shénme, zhǐshì qiú wáng róng wǒ huí qù.

吕振中 王上11:22 法老对他说∶「你在我这里有什么缺乏，竟想法子要往你本地去呢？」他回答说∶「没有什么；只切请容我走就是了。」

新译本 王上11:22 法老问他：“你在我这里有什么欠缺，竟要回到你本国去呢？”他回答：“没有什么欠缺，只求你无论如何让我离开。”

现代译 王上11:22 王说：「为甚麽呢？是不是你有甚麽缺乏，所以要回家？」哈达回答：「请让我走吧！」他就回自己的国家去了。哈达作以东王，成为以色列的死对头。

当代译 王上11:22 法老问他说：“你为甚麽要回国去呢？难道我这里有甚麽地方叫你不满意吗？”哈达回答说：“陛下，这里一切都很好；然而，我还是请陛下恩准我回国。”

文理本 王上11:22 法老曰、尔与我偕、何所缺、致欲归故土耶、对曰、我无所缺、惟请容我归、○

修订本 王上11:22 法老对他说："你在我这里有什么缺乏？看哪，你竟想要回你本国去！"他说："我没有缺乏什么，只是恳求王准我回去。"

KJV 英 王上11:22 Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

NIV 英 王上11:22 "What have you lacked here that you want to go back to your own country?" Pharaoh asked. "Nothing," Hadad replied, "but do let me go!"

主目录 返回顶部

和合本 王上11:23 神又使以利亚大的儿子利逊兴起，作所罗门的敌人。他先前逃避主人琐巴王哈大底谢。

拼音版 王上11:23 Shén yòu shǐ Yǐlìyà dà de érzi lì xùn xīngqǐ, zuò Suǒluómén de dírén. tā xiānqián taóbì zhǔrén suǒ bā wáng Hādà dǐ xiè.

吕振中 王上11:23 上帝激起了一个敌挡所罗门的人，就是以利亚大的儿子利逊；曾经从他主上琐巴王哈大底谢那里逃走而来的。

新译本 王上11:23 神又兴起一个人敌挡所罗门，就是以利亚大的儿子利逊。他是从他主人琐巴王哈大底谢那里逃出来的。

现代译 王上11:23 上帝也使以利亚大的儿子利逊敌对所罗门。利逊从他主人琐巴王哈大底谢那里逃出来；

当代译 王上11:23 上帝又兴起以利亚大的儿子利逊与所罗门为敌。利逊原是琐巴王哈大底谢的官员，从前他弃职潜逃出国。

文理本 王上11:23 上帝又兴一敌、以利亚大子利逊、以攻所罗门、昔利逊逃其主、琐巴王哈大底谢、

修订本 王上11:23 上帝又使以利亚大的儿子利逊兴起，作所罗门的敌人。他曾逃避主人琐巴王哈大底谢。

KJV 英 王上11:23 And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

NIV 英 王上11:23 And God raised up against Solomon another adversary, Rezon son of Eliada, who had fled from his master, Hadadezer king of Zobah.

主目录 返回顶部

和合本 王上11:24 大卫击杀琐巴人的时候，利逊招聚了一群人，自己作他们的头目，往大马色居住，在那里作王。

拼音版 王上11:24 Dàwèi jī shā suǒ bā rén de shíhou, lì xùn zhāo jù le yī qún rén, zìjǐ zuò tāmende tóu mù, wǎng Dàmǎsè jūzhù, zaì nàli zuò wáng.

吕振中 王上11:24 大卫杀死琐巴人的时候，利逊招聚了一些人，自己做游击队的首领，攻取大马色，住在那里，在大马色作王。

新译本 王上11:24 大卫击杀琐巴人的时候，利逊招聚了一些人，自己作了这些土匪的领袖。他前往大马士革，住在那里，又在大马士革作王。

现代译 王上11:24 他作了一群强盗的头目。（这事发生在大卫打败哈大底谢，杀了他的叙利亚盟友以后。）利逊跟他的随从到大马士革，在那里住下。他的随从拥立他作叙利亚王。

当代译 王上11:24 当年大卫屠杀琐巴人的时候，利逊招聚了一群人，到处抢掠，后来，他又到了大马士革，在那里称王。

文理本 王上11:24 大卫杀琐巴人时、利逊集人成群、而为其首、往居大马色、在彼为王、

修订本 王上11:24 大卫击杀琐巴人的时候，利逊召集了一群人，自己作他们的领袖。他们往大马士革，住在那里，在大马士革建立王国。

KJV 英 王上11:24 And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

NIV 英 王上11:24 He gathered men around him and became the leader of a band of rebels when David destroyed the forces of Zobah; the rebels went to Damascus, where they settled and took control.

主目录 返回顶部

和合本 王上11:25 所罗门活着的时候，哈达为患之外，利逊也作以色列的敌人。他恨恶以色列人，且作了亚兰人的王。

拼音版 王上11:25 Suǒluómén huó zhe de shíhou, Hādá wèi huàn zhī waì, lì xùn ye zuò Yǐsèliè de dírén. tā hèn è Yǐsèliè rén, qie zuò le Yàlán rén de wáng.

吕振中 王上11:25 尽所罗门活着的日子，利逊都是敌挡以色列、像哈达之扰害他们；他憎厌以色列人；他又是作王管理亚兰的。

新译本 王上11:25 在所罗门一生的日子，利逊都敌挡以色列人。他恨恶以色列人，并且作了亚兰人的王。另外，哈达也不断为患。

现代译 王上11:25 所罗门活着的时候，利逊是以色列的仇敌。

当代译 王上11:25 所罗门在位期间，这哈达和利逊不断为患；利逊非常憎恨以色列人；后来，他又并吞了亚兰。

文理本 王上11:25 所罗门存日、哈达为患而外、利逊为亚兰王、憾以色列人、亦为其敌、○

修订本 王上11:25 所罗门活着的时候，除了哈达为患之外，利逊也作以色列的敌人。他憎恨以色列，作了亚兰人的王。

KJV 英 王上11:25 And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

NIV 英 王上11:25 Rezon was Israel's adversary as long as Solomon lived, adding to the trouble caused by Hadad. So Rezon ruled in Aram and was hostile toward Israel.

主目录 返回顶部

和合本 王上11:26 所罗门的臣仆、尼八的儿子耶罗波安也举手攻击王。他是以法莲支派的洗利达人，他母亲是寡妇，名叫洗鲁阿。

拼音版 王上11:26 Suǒluómén de chénpú, ní bā de érzi Yéluóbōān ye jǔ shǒu gōngjī wáng. tā shì Yǐfǎlián zhīpaì de xǐ lì dá rén, tā mǔqin shì guǎfu, míng jiào xǐ lǔ a.

吕振中 王上11:26 洗利达的以法莲人、尼八的儿子耶罗波安、是所罗门的臣仆，他也举起手来攻击王；他母亲名叫洗鲁阿，是个寡妇。

新译本 王上11:26 所罗门王的臣仆，尼八的儿子耶罗波安也举手攻击王。他是洗利达的以法莲人，他母亲是个寡妇，名叫洗鲁雅。

现代译 王上11:26 另有一个敌对所罗门王的人，就是王的一个臣子；他是以法莲的洗利达人，尼八的儿子耶罗波安。他的母亲是寡妇，叫洗鲁雅。

当代译 王上11:26 所罗门的一个大臣耶罗波安也图谋叛变。他是以法莲族洗利达人尼八的儿子，母亲洗鲁阿是个寡妇。

文理本 王上11:26 以法莲族、洗利达人、尼八子耶罗波安、其母名洗鲁阿、嫠妇也、彼为所罗门臣仆、亦起而叛王、

修订本 王上11:26 尼八的儿子耶罗波安也举起手来攻击王。他是所罗门的臣仆，以法莲支派的洗利达人；他母亲是个寡妇，名叫洗鲁阿。

KJV 英 王上11:26 And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

NIV 英 王上11:26 Also, Jeroboam son of Nebat rebelled against the king. He was one of Solomon's officials, an Ephraimite from Zeredah, and his mother was a widow named Zeruah.

主目录 返回顶部

和合本 王上11:27 他举手攻击王的缘故，乃由先前所罗门建造米罗，修补他父亲大卫城的破口。

拼音版 王上11:27 Tā jǔ shǒu gōngjī wáng de yuángù, nǎi yóu xiānqián Suǒluómén jiànzào mǐ luó, xiū bǔ tā fùqin Dàwèi chéng de pò kǒu.

吕振中 王上11:27 他举起手来攻击王的缘故是这样的∶所罗门重建了米罗，填补了他父亲大卫城的破口。

新译本 王上11:27 他举手攻击王的情形是这样的：所罗门重建米罗，修补他父亲大卫城的破口；

现代译 王上11:27 以下就是他反叛的经过。当所罗门填平耶路撒冷城东的米罗洼地和修理城墙的时候，

当代译 王上11:27 他反叛所罗门的原因是这样的：当年所罗门建造米罗堡和修筑大卫城的时候，

文理本 王上11:27 其叛逆之故、乃因所罗门建米罗、修其父大卫城之破坏、

修订本 王上11:27 他举手攻击王是因先前所罗门建造米罗，修补他父亲大卫城缺口的这件事。

KJV 英 王上11:27 And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

NIV 英 王上11:27 Here is the account of how he rebelled against the king: Solomon had built the supporting terraces and had filled in the gap in the wall of the city of David his father.

主目录 返回顶部

和合本 王上11:28 耶罗波安是大有才能的人。所罗门见这少年人殷勤，就派他监管约瑟家的一切工程。

拼音版 王上11:28 Yé Luóbōān shì dà yǒu cáinéng de rén. Suǒluómén jiàn zhè shàonián rén yīnqín, jiù paì tā jiān guǎn Yūesè jiā de yīqiè gōng chéng.

吕振中 王上11:28 耶罗波安这个人是个有才能的人；所罗门见这青年人很能作事，就派他去监管约瑟家一切背负重担的工作。

新译本 王上11:28 耶罗波安这个人原是个有才干的人。所罗门见这个年轻人作事殷勤，就派他管理约瑟家的所有奴工。

现代译 王上11:28 耶罗波安是一个能干的青年。所罗门发现他工作认真，就派他监督所有在玛拿西和以法莲支族地区的劳工。

当代译 王上11:28 发现了耶罗波安这少年人又勤奋又有才干，就提拔他监督约瑟族所造的一切工程。

文理本 王上11:28 耶罗波安乃勇士、所罗门见其少年殷勤、委之督约瑟家之工、

修订本 王上11:28 耶罗波安是个大有才能的人。所罗门见这青年殷勤，就派他监管约瑟家所有服劳役的工人。

KJV 英 王上11:28 And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

NIV 英 王上11:28 Now Jeroboam was a man of standing, and when Solomon saw how well the young man did his work, he put him in charge of the whole labor force of the house of Joseph.

主目录 返回顶部

和合本 王上11:29 一日，耶罗波安出了耶路撒冷，示罗人先知亚希雅在路上遇见他。亚希雅身上穿着一件新衣，他们二人在田野，以外并无别人。

拼音版 王上11:29 Yī rì, Yéluóbōān chū le Yēlùsǎleng, Shìluó rén xiānzhī Yàxīyǎ zaì lù shàng yùjiàn tā. Yàxīyǎ shēnshang chuān zhe yī jiàn xīn yī. tāmen èr rén zaì tiānye, yǐwaì bìng wú biérén.

吕振中 王上11:29 有一次、耶罗波安从耶路撒冷出来，示罗人亚希雅神言人在路上遇见了他；亚希雅身上穿着一件新衣裳；他们二人在野地上，以外并没有别人。

新译本 王上11:29 有一次，耶罗波安从耶路撒冷出来，示罗人亚希雅先知在路上遇见他。亚希雅身上穿着一件新衣，那时田野里只有他们二人。

现代译 王上11:29 有一天，耶罗波安从耶路撒冷出来，示罗人亚希雅先知在旷野的路上单独遇见了他。亚希雅身上穿着一件新衣服。

当代译 王上11:29 有一次，耶罗波安步出耶路撒冷，在路上遇见了示罗人亚希雅先知；

文理本 王上11:29 时、耶罗波安出耶路撒冷、示罗人先知亚希雅、遇之于途、亚希雅衣新衣、惟二人在田野、

修订本 王上11:29 那时，耶罗波安出了耶路撒冷，示罗人亚希雅先知在路上遇见他；亚希雅身上穿着一件新衣。田野中只有他们二人，没有其他的人。

KJV 英 王上11:29 And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

NIV 英 王上11:29 About that time Jeroboam was going out of Jerusalem, and Ahijah the prophet of Shiloh met him on the way, wearing a new cloak. The two of them were alone out in the country,

主目录 返回顶部

和合本 王上11:30 亚希雅将自己穿的那件新衣撕成十二片，

拼音版 王上11:30 Yàxīyǎ jiāng zìjǐ chuān de nà jiàn xīn yī sī chéng shí èr piān,

吕振中 王上11:30 亚希雅一把抓住自己身上的新衣裳，就撕成十二片；

新译本 王上11:30 亚希雅拿着自己身上所穿的新衣，把它撕成十二片，

现代译 王上11:30 亚希雅把新衣服脱下来，撕成十二片，

当代译 王上11:30 亚希雅将身上的新衣撕作十二片，对耶罗波安说：

文理本 王上11:30 亚希雅取其所衣之新衣、裂为十二、

修订本 王上11:30 亚希雅拿起穿在自己身上的新衣，把它撕成十二片，

KJV 英 王上11:30 And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

NIV 英 王上11:30 and Ahijah took hold of the new cloak he was wearing and tore it into twelve pieces.

主目录 返回顶部

和合本 王上11:31 对耶罗波安说：“你可以拿十片。耶和华以色列的　神如此说：‘我必将国从所罗门手里夺回，将十个支派赐给你。

拼音版 王上11:31 Duì Yéluóbōān shuō, nǐ keyǐ ná shí piān. Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ bìjiāng guó cóng Suǒluómén shǒu lǐ duó huí, jiāng shí gè zhīpaì cìgei nǐ.

吕振中 王上11:31 对耶罗波安说∶「你拿十片去；因为永恒主以色列的上帝这么说∶『看吧，我必从所罗门手里将国撕裂开来、将十个族派赐给你。

新译本 王上11:31 对耶罗波安说：“你拿十片去吧！因为耶和华以色列的　神这样说：‘看哪，我必从所罗门的手里把国夺去，把十个支派赐给你。

现代译 王上11:31 然后对耶罗波安说：「你拿十片去，因为上主—以色列的上帝对你说：『我要从所罗门那里把国权夺走，给你十个支族。

当代译 王上11:31 “你可以拿十片，主以色列的上帝说：‘我必将国权从所罗门王那里收回，把十个族赐给你；

文理本 王上11:31 谓之曰、尔取其十、盖以色列之上帝耶和华曰、我必分裂此国、夺于所罗门手、以十支派予尔、

修订本 王上11:31 对耶罗波安说："你可以拿十片。耶和华－以色列的上帝如此说：'看哪，我必从所罗门手里撕裂这国，把十个支派赐给你。

KJV 英 王上11:31 And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

NIV 英 王上11:31 Then he said to Jeroboam, "Take ten pieces for yourself, for this is what the LORD, the God of Israel, says: 'See, I am going to tear the kingdom out of Solomon's hand and give you ten tribes.

主目录 返回顶部

和合本 王上11:32 （我因仆人大卫和我在以色列众支派中所选择的耶路撒冷城的缘故，仍给所罗门留一个支派。）

拼音版 王上11:32 ( wǒ yīn púrén Dàwèi hé wǒ zaì Yǐsèliè zhòng zhīpaì zhōng suǒ xuǎnzé de Yēlùsǎleng chéng de yuángù, réng gei Suǒluómén liú yī gè zhīpaì. )

吕振中 王上11:32 ［只因我仆人大卫的缘故、和我从以色列众族派中所选择的耶路撒冷城的缘故、所罗门仍然要有一个族派］

新译本 王上11:32 但是为了我的仆人大卫和为了我从以色列众支派中所拣选的耶路撒冷的缘故，所罗门仍然可以拥有一个支派。

现代译 王上11:32 但为了我的仆人大卫，为了这座我从以色列全境选来归属自己的耶路撒冷城，所罗门还可以保留一个支族。

当代译 王上11:32 然而，为了我仆人大卫和我所拣选的耶路撒冷的缘故，我仍然会留下一族给所罗门。

文理本 王上11:32 惟因我仆大卫、及我于以色列支派中、所简之邑耶路撒冷故、彼必得一支派、

修订本 王上11:32 我因我仆人大卫和我在以色列众支派中所选择的耶路撒冷城的缘故，仍为所罗门留一个支派。

KJV 英 王上11:32 (But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

NIV 英 王上11:32 But for the sake of my servant David and the city of Jerusalem, which I have chosen out of all the tribes of Israel, he will have one tribe.

主目录 返回顶部

和合本 王上11:33 因为他离弃我，敬拜西顿人的女　神亚斯她录、摩押的神基抹和亚扪人的神米勒公，没有遵从我的道，行我眼中看为正的事，守我的律例典章，像他父亲大卫一样。

拼音版 王上11:33 Yīnwei tā lí qì wǒ, jìngbaì Xīdùn rén de nǚ shén Yàsītālù, Móyē de shén jī mò, hé Yàmén rén de shén mǐ lè gōng, méiyǒu zūn cóng wǒde dào, xíng wǒ yǎn zhōng kān4 wéi zhēng de shì, shǒu wǒde lǜ lì diǎnzhāng, xiàng tā fùqin Dàwèi yíyàng.

吕振中 王上11:33 因为他离弃了我，去敬拜西顿人的女神亚斯他录、摩押的神基抹、和亚扪人的神米勒公，没有走我的路，而行我所看为对的事，没有像他父亲大卫一样守我的律例和典章。

新译本 王上11:33 因为他们离弃了我，去敬拜西顿人的女神亚斯他录、摩押人的神基抹和亚扪人的神米勒公，没有遵行我的道，行我眼中看为正的事，谨守我的律例典章，像他的父亲大卫一样。

现代译 王上11:33 我所以这样做是因为所罗门离弃了我，去拜外国神明：就是西顿的女神亚斯她录、摩押神基抹、亚扪神摩洛。所罗门违背了我；他犯了过错，没有像他父亲大卫那样遵守我的法律诫命。

当代译 王上11:33 所罗门离弃了我，去拜祭西顿人的女神亚斯她录、摩押的神基抹、亚扪人的神米勒公。他不像大卫那样遵行我的道，也不守我的律例典章；

文理本 王上11:33 我之行此、乃因其人弃我、崇拜西顿人之女神亚斯他录、摩押之神基抹、亚扪族之神米勒公、不从我道、行我所悦、不守我之典章律例、如父大卫所为、

修订本 王上11:33 因为他们离弃我，敬拜西顿人的女神亚斯她录、摩押的神明基抹和亚扪人的神明米勒公，没有像他父亲大卫一样遵从我的道，行我眼中看为正的事，守我的律例典章。

KJV 英 王上11:33 Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

NIV 英 王上11:33 I will do this because they have forsaken me and worshiped Ashtoreth the goddess of the Sidonians, Chemosh the god of the Moabites, and Molech the god of the Ammonites, and have not walked in my ways, nor done what is right in my eyes, nor kept my statutes and laws as David, Solomon's father, did.

主目录 返回顶部

和合本 王上11:34 但我不从他手里将全国夺回；使他终身为君，是因我所拣选的仆人大卫谨守我的诫命律例。

拼音版 王上11:34 Dàn wǒ bù cóng tā shǒu lǐ jiāng quán guó duó huí. shǐ tā zhōng shēn wèi jūn, shì yīn wǒ suǒ jiǎnxuǎn de púrén Dàwèi jǐn shǒu wǒde jièmìng lǜ lì.

吕振中 王上11:34 但我不是要将全国都从他手里取回；我乃是要使他尽他活着的日子做人君；这是因着我所拣选的、我的仆人大卫、的缘故，因为他谨守我的诫命律例；

新译本 王上11:34 但是，我不会把整个国家从他的手里夺去，我必使他终身作人君，是因我所拣选的仆人大卫谨守了我的诫命律例的缘故。

现代译 王上11:34 但我不从他那里把整个国家夺走；我会让他在活着的时候继续掌权。我这样做是为了我拣选的仆人大卫的缘故，因为他遵从了我的法律诫命。

当代译 王上11:34 再者，因为我所拣选的仆人大卫一生守我的诫命律法；所以，我仍让所罗门终生为王，不从他手里收回国权。

文理本 王上11:34 然我不夺全国于其手、必使之为君、以毕其生、缘我所简之仆大卫、守我诫命典章故也、

修订本 王上11:34 但我不从他手里夺走整个国家，却使他在活着的日子作君王，是因我所拣选的仆人大卫遵守我的诫命律例。

KJV 英 王上11:34 Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

NIV 英 王上11:34 " 'But I will not take the whole kingdom out of Solomon's hand; I have made him ruler all the days of his life for the sake of David my servant, whom I chose and who observed my commands and statutes.

主目录 返回顶部

和合本 王上11:35 我必从他儿子的手里将国夺回，以十个支派赐给你，

拼音版 王上11:35 Wǒ bì cóng tā érzi de shǒu lǐ jiāng guó duó huí, yǐ shí gè zhīpaì cìgei nǐ,

吕振中 王上11:35 我乃是要从他儿子手里将王位取回，将十个族派赐给你，

新译本 王上11:35 我要从他儿子的手中把国夺去，赐给你十个支派。

现代译 王上11:35 我要从所罗门儿子的身上把国权夺走，给你十个支族，

当代译 王上11:35 但是，我要从他儿子手中把国权收回，把十个族赐给你，

文理本 王上11:35 惟必夺国于其子手、以十支派予尔、

修订本 王上11:35 我必从他儿子手里将王国夺走，赐给你十个支派，

KJV 英 王上11:35 But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

NIV 英 王上11:35 I will take the kingdom from his son's hands and give you ten tribes.

主目录 返回顶部

和合本 王上11:36 还留一个支派给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城里，在我面前长有灯光。

拼音版 王上11:36 Hái liú yī gè zhīpaì gei tāde érzi, shǐ wǒ púrén Dàwèi zaì wǒ suǒ xuǎnzé lì wǒ míng de Yēlùsǎleng chéng lǐ, zaì wǒ miànqián zhǎng yǒu dēng guāng.

吕振中 王上11:36 把一个族派给他儿子，好使我的仆人大卫在耶路撒冷、我所选择做立我名的城里、在我面前、日日不断地有灯光。

新译本 王上11:36 至于所罗门的儿子，我要给他一个支派，好使我的仆人大卫在我所拣选立我名的城耶路撒冷，在我面前常常有灯光。

现代译 王上11:36 但是让所罗门的儿子保留一个支族。这样，我就永远有一个我仆人大卫的后代统治耶路撒冷；这城是我所选择作为敬拜我的地方。

当代译 王上11:36 只留下一族人给他的儿子，好使我仆人大卫有后继的人留在我所拣选的耶路撒冷城中。

文理本 王上11:36 以一支派予其子、使我仆大卫、在我前恒有灯光、于我所简耶路撒冷、即我寄名之所、

修订本 王上11:36 只留一个支派给他的儿子，使我仆人大卫在我所选择立我名的耶路撒冷城那里，在我面前常有灯光。

KJV 英 王上11:36 And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

NIV 英 王上11:36 I will give one tribe to his son so that David my servant may always have a lamp before me in Jerusalem, the city where I chose to put my Name.

主目录 返回顶部

和合本 王上11:37 我必拣选你，使你照心里一切所愿的，作王治理以色列。

拼音版 王上11:37 Wǒ bì jiǎnxuǎn nǐ, shǐ nǐ zhào xīnli yīqiè suǒ yuàn de, zuò wáng zhìlǐ Yǐsèliè.

吕振中 王上11:37 我要选取的乃是你，使你尽心之所愿掌王权，作王管理以色列。

新译本 王上11:37 我要拣选你，使你可以照心里想望的去统治。你必作以色列的王。

现代译 王上11:37 耶罗波安哪，我要立你作以色列的王；你将统治你所希望得到的领土。

当代译 王上11:37 我要让你作王，赐你权柄统治以色列。

文理本 王上11:37 我将简尔、俾从所欲而主治、为以色列王、

修订本 王上11:37 我选你，使你照你心里一切所愿的作王，成为以色列的王。

KJV 英 王上11:37 And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

NIV 英 王上11:37 However, as for you, I will take you, and you will rule over all that your heart desires; you will be king over Israel.

主目录 返回顶部

和合本 王上11:38 你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列人赐给你。

拼音版 王上11:38 Nǐ ruò tīng cóng wǒ yīqiè suǒ fēnfu nǐde, zūnxíng wǒde dào, xíng wǒ yǎn zhōng kàn wéi zhēng de shì, jǐn shǒu wǒde lǜ lì jièmìng, xiàng wǒ púrén Dàwèi suǒ xíng de, wǒ jiù yǔ nǐ tóng zaì, wèi nǐ lì jiāngù de jiā, xiàng wǒ wèi Dàwèi suǒ lì de yíyàng, jiāng Yǐsèliè rén cìgei nǐ.

吕振中 王上11:38 将来你若听我所吩咐你的，走我的路，行我所看为对的事，谨守我的律例诫命，像我仆人大卫所行的，那么我就与你同在，为你建立坚固的王室，像我为大卫建立的一样，将以色列赐给你。

新译本 王上11:38 你若是听从我吩咐你的一切，遵行我的道，行我看为正的事，谨守我的律例诫命，像我的仆人大卫所行的一样，我就与你同在，为你建立一个巩固的朝代，像我为大卫建立的一样，并且我要把以色列赐给你。

现代译 王上11:38 如果你完全听从我，做我所喜悦的事，遵守我的法律，实行我的命令，像我的仆人大卫一样，我就永远跟你同在。我会使你作以色列的王，并且使你的后代继续统治，正如我向大卫所做的一样。

当代译 王上11:38 倘若你像我的仆人大卫一样，听从我的吩咐，遵行我的道，做我认为对的事，谨守我的律例诫命；我就常与你在一起，大大地祝福你，你的子孙也会永远统治以色列，好像我以前对大卫的承诺一样。

文理本 王上11:38 尔若听我所命、从我之道、行我所悦、守我典章诫命、如我仆大卫所为、我必偕尔、为尔建巩固之家室、如为大卫所建、且以以色列族畀尔、

修订本 王上11:38 你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列赐给你。

KJV 英 王上11:38 And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

NIV 英 王上11:38 If you do whatever I command you and walk in my ways and do what is right in my eyes by keeping my statutes and commands, as David my servant did, I will be with you. I will build you a dynasty as enduring as the one I built for David and will give Israel to you.

主目录 返回顶部

和合本 王上11:39 我必因所罗门所行的，使大卫后裔受患难，但不至于永远。’”

拼音版 王上11:39 Wǒ bì yīn Suǒluómén suǒ xíng de shǐ Dàwèi hòuyì shòu huànnàn, dàn búzhìyú yǒngyuǎn.

吕振中 王上11:39 为了所罗门所行的这些恶、我必使大卫的后裔遭受苦难，但不至于日久月长。』」

新译本 王上11:39 因此，我要使大卫的后裔遭受苦难，不过，却不是永远的。’”

现代译 王上11:39 我要因所罗门的罪惩罚大卫的后代，但这惩罚不是永远的。』」

当代译 王上11:39 我必因所罗门的败行，让大卫的后裔多受苦难，但我不会永远这样对待他们的。’”

文理本 王上11:39 我必困苦大卫之裔、然不至久远、

修订本 王上11:39 我必因这事使大卫的后裔遭受患难，但不是永远的。'"

KJV 英 王上11:39 And I will for this afflict the seed of David, but not for ever.

NIV 英 王上11:39 I will humble David's descendants because of this, but not forever.'"

主目录 返回顶部

和合本 王上11:40 所罗门因此想要杀耶罗波安，耶罗波安却起身逃往埃及，到了埃及王示撒那里，就住在埃及，直到所罗门死了。

拼音版 王上11:40 Suǒluómén yīncǐ xiǎng yào shā Yéluóbōān. Yéluóbōān què qǐshēn taó wǎng Aijí. dào le Aijí wáng Shìsǎ nàli, jiù zhù zaì Aijí, zhídào Suǒluómén sǐ le.

吕振中 王上11:40 因此所罗门想法子要杀死耶罗波安；耶罗波安却起身逃往埃及，到了埃及王示撒那里，他就在埃及、直到所罗门死了。

新译本 王上11:40 于是所罗门想要杀死耶罗波安，耶罗波安却逃往埃及去，到了埃及王示撒那里，就留在埃及，直等到所罗门死了为止。

现代译 王上11:40 於是，所罗门设法要杀耶罗波安；但是耶罗波安逃到埃及王示撒那里去，住在埃及，一直到所罗门去世才回国。

当代译 王上11:40 所罗门知道耶罗波安有意谋反，就想杀死他。於是，耶罗波安就立刻逃亡到埃及，投奔埃及王示撒，在那里住下，直到所罗门驾崩为止。

文理本 王上11:40 缘此、所罗门欲杀耶罗波安、耶罗波安起而遁于埃及、至埃及王示撒、居彼、迨所罗门薨、○

修订本 王上11:40 所罗门想要杀耶罗波安，耶罗波安起身逃往埃及。他到了埃及王示撒那里，就住在埃及，直到所罗门死了。

KJV 英 王上11:40 Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

NIV 英 王上11:40 Solomon tried to kill Jeroboam, but Jeroboam fled to Egypt, to Shishak the king, and stayed there until Solomon's death.

主目录 返回顶部

和合本 王上11:41 所罗门其余的事，凡他所行的和他的智慧，都写在所罗门记上。

拼音版 王上11:41 Suǒluómén qíyú de shì, fán tā suǒ xíng de hé tāde zhìhuì dōu xie zaì Suǒluómén jì shàng.

吕振中 王上11:41 所罗门其余的事，凡他所行的和他的智慧、不是都写在所罗门事略记上么？

新译本 王上11:41 所罗门其余的事：他所行的和他的智慧，不是都写在《所罗门记》上吗？

现代译 王上11:41 所罗门的其他事迹，无论是他的成就或他的智慧，一一记载在所罗门史上。

当代译 王上11:41 所罗门其他的事迹、言行和他智慧的表现，都记载所罗门纪里面了。

文理本 王上11:41 所罗门其余事迹、凡其所为、与其智慧、俱载于所罗门纪、

修订本 王上11:41 所罗门其余的事，凡他所做的和他的智慧，不都写在《所罗门记》上吗？

KJV 英 王上11:41 And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

NIV 英 王上11:41 As for the other events of Solomon's reign--all he did and the wisdom he displayed--are they not written in the book of the annals of Solomon?

主目录 返回顶部

和合本 王上11:42 所罗门在耶路撒冷作以色列众人的王共四十年。

拼音版 王上11:42 Suǒluómén zaì Yēlùsǎleng zuò Yǐsèliè zhòngrén de wáng gōng sì shí nián.

吕振中 王上11:42 所罗门在耶路撒冷作王管理以色列众人的年日有四十年。

新译本 王上11:42 所罗门在耶路撒冷作以色列众人的王共四十年。

现代译 王上11:42 他在耶路撒冷作王，统治全以色列四十年。

当代译 王上11:42 他在耶路撒冷作王四十年。

文理本 王上11:42 所罗门在耶路撒冷、为以色列全国之王、历四十年、

修订本 王上11:42 所罗门在耶路撒冷作全以色列的王四十年。

KJV 英 王上11:42 And the time that Solomon reigned in Jerusalem over all Israel was forty years.

NIV 英 王上11:42 Solomon reigned in Jerusalem over all Israel forty years.

主目录 返回顶部

和合本 王上11:43 所罗门与他列祖同睡，葬在他父亲大卫的城里。他儿子罗波安接续他作王。

拼音版 王上11:43 Suǒluómén yǔ tā lièzǔ tóng shuì, zàng zaì tā fùqin Dàwèi de chéng lǐ. tā érzi Luóbōān jiēxù tā zuò wáng.

吕振中 王上11:43 所罗门跟他列祖一同长眠，被埋葬在他父亲大卫城里；他儿子罗波安接替他作王。

新译本 王上11:43 所罗门与他的列祖同睡，埋葬在他父亲大卫的城里。他的儿子罗波安接续他作王。

现代译 王上11:43 他死后葬在大卫城；他的儿子罗波安继承他作王。

当代译 王上11:43 所罗门死后，遗体安葬在大卫城内。王子罗波安继位。

文理本 王上11:43 所罗门与列祖偕眠、葬于父大卫城、子罗波安嗣位、

修订本 王上11:43 所罗门与他祖先同睡，葬在他父亲大卫的城里，他儿子罗波安接续他作王。

KJV 英 王上11:43 And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

NIV 英 王上11:43 Then he rested with his fathers and was buried in the city of David his father. And Rehoboam his son succeeded him as king.


列王纪上第12章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第12章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上12:1 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。

拼音版 王上12:1 Luóbōān wǎng Shìjiàn qù. yīnwei Yǐsèliè rén dōu dào le Shìjiàn yào lì tā zuò wáng.

吕振中 王上12:1 罗波安往示剑去；因为以色列众人都到了示剑、要立他作王。

新译本 王上12:1 罗波安往示剑去，因为以色列众人都到了示剑，要立他作王。

现代译 王上12:1 罗波安到示剑去；以色列人都聚集在那里，拥立他作王。

当代译 王上12:1 以色列人准备在示剑为罗波安举行加冕大典，於是，他就到示剑去了。

文理本 王上12:1 罗波安往示剑、因以色列众至彼、欲立之为王、

修订本 王上12:1 罗波安往示剑去，因以色列众人都到了示剑，要立他作王。

KJV 英 王上12:1 And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

NIV 英 王上12:1 Rehoboam went to Shechem, for all the Israelites had gone there to make him king.

主目录 返回顶部

和合本 王上12:2 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里（他听见这事）。

拼音版 王上12:2 Níbā de érzi Yéluóbōān xiānqián duǒbì Suǒluómén wáng, taó wǎng Aijí, zhù zaì nàli ( tā tīngjian zhè shì. )

吕振中 王上12:2 尼八的儿子耶罗波安──那时还在埃及，他逃避所罗门王的地方，他听见了这事，还一直住在埃及；

新译本 王上12:2 尼八的儿子耶罗波安那时因逃避所罗门的面，仍然住在埃及，他听见了这事。

现代译 王上12:2 尼八的儿子耶罗波安因逃避所罗门王到埃及去；他一听到罗波安作王的消息就从埃及赶回来〔希伯来文是：就留在埃及〕。

当代译 王上12:2 那时，为了躲避所罗门王而避居埃及的耶罗波安也听到了加冕的消息。

文理本 王上12:2 昔尼八子耶罗波安、避所罗门王、遁于埃及居焉、今闻此事、

修订本 王上12:2 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里。他还在埃及，听见了这事，

KJV 英 王上12:2 And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

NIV 英 王上12:2 When Jeroboam son of Nebat heard this (he was still in Egypt, where he had fled from King Solomon), he returned from Egypt.

主目录 返回顶部

和合本 王上12:3 以色列人打发人去请他来，他就和以色列会众都来见罗波安，对他说：

拼音版 王上12:3 Yǐsèliè rén dǎfa rén qù qǐng tā lái, tā jiù hé Yǐsèliè huì zhòng dōu lái jiàn Luóbōān, duì tā shuō,

吕振中 王上12:3 这时以色列人就丁发人去请他来──以色列全体大众（传统∶耶罗波安和以色列全体大众）都来，对罗波安说∶

新译本 王上12:3 以色列人就派遣人去请他来，于是耶罗波安和以色列全体会众都来见罗波安，告诉他说：

现代译 王上12:3 北部支族的人民派人去请他来，然后跟他一起去见罗波安，对他说：

当代译 王上12:3 后来，以色列人请他到示剑相会，他就跟以色列民众一起来见罗波安，说：

文理本 王上12:3 民众遣人招之、遂与以色列会众、来见罗波安曰、

修订本 王上12:3 以色列人派人去请他来。耶罗波安就和以色列全会众来，与罗波安谈话，说：

KJV 英 王上12:3 That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

NIV 英 王上12:3 So they sent for Jeroboam, and he and the whole assembly of Israel went to Rehoboam and said to him:

主目录 返回顶部

和合本 王上12:4 “你父亲使我们负重轭，做苦工，现在求你使我们做的苦工、负的重轭轻松些，我们就事奉你。”

拼音版 王上12:4 Nǐ fùqin shǐ wǒmen fù zhòng è, zuò kǔ gōng. xiànzaì qiú nǐ shǐ wǒmen zuò de kǔ gōng, fù de chóng è qīngsōng xiē, wǒmen jiù shìfèng nǐ.

吕振中 王上12:4 「你父亲使我们的轭很难负；你呢，现在你使你父亲那令人很难作的工、和他所加在我们身上的重轭、轻松些吧，我们就服事你。」

新译本 王上12:4 “你父亲加给我们的重担，现在求你减轻你父亲使我们作的苦工和加在我们背上的重担，我们就服事你。”

现代译 王上12:4 「你父亲所罗门使我们背负重担。如果你减轻我们的担子，使我们的生活过得去，我们就归顺你。」

当代译 王上12:4 “先王要我们负重轭、做苦工；求你减轻人民的负担吧，我们一定会忠心服事陛下的。”

文理本 王上12:4 尔父使我侪负轭艰苦、尔其轻尔父之重轭、与艰苦之役事、我则服事尔、

修订本 王上12:4 "你父亲使我们负重轭，现在求你减轻你父亲所加给我们的苦工和重轭，我们就服事你。"

KJV 英 王上12:4 Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

NIV 英 王上12:4 "Your father put a heavy yoke on us, but now lighten the harsh labor and the heavy yoke he put on us, and we will serve you."

主目录 返回顶部

和合本 王上12:5 罗波安对他们说：“你们暂且去，第三日再来见我。”民就去了。

拼音版 王上12:5 Luóbōān duì tāmen shuō, nǐmen zànqie qù, dì sān rì zaì lái jiàn wǒ. mín jiù qù le.

吕振中 王上12:5 罗波安对他们说∶「你们暂且去，第三天再来见我。」众民就去。

新译本 王上12:5 罗波安回答他们：“你们暂时回去，三天以后再来见我。”众民就离开了。

现代译 王上12:5 罗波安说：「叁天后再来，我会答覆你们。」於是他们走了。

当代译 王上12:5 罗波安对他们说：“你们暂且回去，让我考虑一下，你们叁天之后再来见我吧。”

文理本 王上12:5 王曰、姑退、越三日、复来见我、民乃去、

修订本 王上12:5 罗波安对他们说："你们走吧，过三天再来见我。"百姓就走了。

KJV 英 王上12:5 And he said unto them, Depart yet for three days, then come again to me. And the people departed.

NIV 英 王上12:5 Rehoboam answered, "Go away for three days and then come back to me." So the people went away.

主目录 返回顶部

和合本 王上12:6 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议说：“你们给我出个什么主意，我好回覆这民。”

拼音版 王上12:6 Luóbōān zhī fù Suǒluómén zaì shì de rìzi, yǒu shì lì zaì tā miànqián de lǎo nián rén, Luóbōān wáng hé tāmen shāngyì, shuō, nǐmen gei wǒ chū gè shénme zhǔyì, wǒ hǎo huí fù zhè mín.

吕振中 王上12:6 罗波安的父亲所罗门活着的时候有些侍立在他面前的老年人∶罗波安王和这些老年人商议说∶「你们给我出个什么主意，我好有话去回答这众民呢？」

新译本 王上12:6 罗波安王请教他父亲所罗门在世的时候，侍立在他面前的长老说：“你们给我出个主意，我应该怎样回答这民呢？”

现代译 王上12:6 罗波安王徵询几个元老的意见；他们曾经作过他父亲所罗门王的顾问。他问他们：「你们认为我该怎样回答这些人呢？」

当代译 王上12:6 於是，罗波安就去徵询以前在朝中服事所罗门的老臣子的意见。

文理本 王上12:6 其父所罗门存日、有侍其前之耆老、罗波安王与之议曰、汝有何谋、以答斯民、

修订本 王上12:6 罗波安的父亲所罗门在世的日子，有侍立在他面前的长者，罗波安王和他们商议，说："你们出个主意，好把话带回给这百姓。"

KJV 英 王上12:6 And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

NIV 英 王上12:6 Then King Rehoboam consulted the elders who had served his father Solomon during his lifetime. "How would you advise me to answer these people?" he asked.

主目录 返回顶部

和合本 王上12:7 老年人对他说：“现在王若服事这民如仆人，用好话回答他们，他们就永远作王的仆人。”

拼音版 王上12:7 Lǎo nián rén duì tā shuō, xiànzaì wáng ruò fúshì zhè mín rú púrén, yòng hǎo huà huídá tāmen, tāmen jiù yǒngyuǎn zuò wáng de púrén.

吕振中 王上12:7 老年人对他说∶「今天王若肯做这人民的公仆而服事他们，回答他们时对他们说好话，他们就必日日不断地做王的仆人。」

新译本 王上12:7 长老对他说：“今天如果王作这民的仆人，服事他们，用好话回答他们，他们就常作王的仆人。”

现代译 王上12:7 他们说：「如果你想好好地为人民服务，那麽，答覆他们时说些好话，他们就会永远对你效忠。」

当代译 王上12:7 他们建议说：“倘若陛下愿意服事人民、作人民的公仆，批准他们的请求，好言相待他们，他们就会永远效忠陛下了。

文理本 王上12:7 佥曰、今日尔若愿为斯民之仆、而服事之、答以善言、彼必永为尔仆、

修订本 王上12:7 他们对他说："现在王若像仆人一样服事这百姓，用好话回覆他们，他们就永远作王的仆人了。"

KJV 英 王上12:7 And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

NIV 英 王上12:7 They replied, "If today you will be a servant to these people and serve them and give them a favorable answer, they will always be your servants."

主目录 返回顶部

和合本 王上12:8 王却不用老年人给他出的主意，就和那些与他一同长大在他面前侍立的少年人商议，

拼音版 王上12:8 Wáng què búyòng lǎo nián rén gei tā chū de zhǔyì, jiù hé nàxiē yǔ tā yītóng zhǎngdà, zaì tā miànqián shì lì de shàonián rén shāngyì,

吕振中 王上12:8 王却弃绝了老年人给他出的主意，反而和那些跟他一齐长大、侍立在他面前的少年人商议，

新译本 王上12:8 可是王拒绝了老年人给他出的主意，反去请教那些与他一起长大，侍立在他面前的年轻人，

现代译 王上12:8 可是，罗波安不理会这些元老的话，却去找一些年轻人；他们是跟他一起长大的，现在作他的顾问。

当代译 王上12:8 可是，罗波安却没有接纳他们的意见；他再去谘询那些和他一起长大的青年。

文理本 王上12:8 惟王违弃耆老之谋、与侍其前、偕己同长之少者谋、

修订本 王上12:8 王不采纳长者给他出的主意，却和那些与他一同长大、在他面前侍立的年轻人商议。

KJV 英 王上12:8 But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

NIV 英 王上12:8 But Rehoboam rejected the advice the elders gave him and consulted the young men who had grown up with him and were serving him.

主目录 返回顶部

和合本 王上12:9 说：“这民对我说：‘你父亲使我们负重轭，求你使我们轻松些。’你们给我出个什么主意，我好回覆他们。”

拼音版 王上12:9 Shuō, zhè mín duì wǒ shuō, nǐ fùqin shǐ wǒmen fù zhòng è, qiú nǐ shǐ wǒmen qīngsōng xiē. nǐmen gei wǒ chū gè shénme zhǔyì, wǒ hǎo huí fù tāmen.

吕振中 王上12:9 问他们说∶「这众民对我说∶『你使你父亲所加在我们身上的轭轻松些吧』；你们给我出个什么主意，我好有话回答他们呢？」

新译本 王上12:9 问他们：“你们的主意怎样，我应该怎样回复这民？他们对我说：‘请你减轻你父亲加在我们身上的重担。’”

现代译 王上12:9 罗波安问他们：「你们有甚麽建议？那些人要求我减轻他们的担子，我该怎样回答他们呢？」

当代译 王上12:9 可是，罗波安却没有接纳他们的意见；他再去谘询那些和他一起长大的青年。

文理本 王上12:9 曰、斯民谓我云、尔父加我之轭、求尔轻之、汝有何谋、以答斯民、

修订本 王上12:9 他对他们说："这百姓对我说：'你父亲使我们负重轭，求你减轻一些。'你们出个什么主意，我们好把话带回给他们。"

KJV 英 王上12:9 And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

NIV 英 王上12:9 He asked them, "What is your advice? How should we answer these people who say to me, 'Lighten the yoke your father put on us'?"

主目录 返回顶部

和合本 王上12:10 那同他长大的少年人说：“这民对王说：‘你父亲使我们负重轭，求你使我们轻松些。’王要对他们如此说：‘我的小拇指头比我父亲的腰还粗。

拼音版 王上12:10 Nà tóng tā zhǎngdà de shàonián rén shuō, zhè mín duì wáng shuō, nǐ fùqin shǐ wǒmen fù zhòng è, qiú nǐ shǐ wǒmen qīngsōng xiē. wáng yào duì tāmen rúcǐ shuō, wǒde xiǎo mǔ zhítou bǐ wǒ fùqin de yào hái cū.

吕振中 王上12:10 那些跟他一齐长大的少年人对他说∶「这人民对王说∶『你父亲使我们负的轭很重，你呢，你使我们轻松些吧』∶王要对他们这么说∶『我的小拇指比我父亲的腰还粗呢。

新译本 王上12:10 那些与他一同长大的年轻人回答他：“这民对王说：‘你父亲加重我们的重担，现在求你减轻我们的重担。’你要这样回答他们：‘我的小指头比我父亲的腰还粗！

现代译 王上12:10 他们说：「你可以这样告诉他们：『我的小手指比我父亲的腰还粗！

当代译 王上12:10 他们就唆使罗波安说：“这些人说先王要他们负重轭、做苦工，请求陛下减轻他们的负担。陛下可以这样回覆他们：‘我小拇指比先王的腰还要粗！

文理本 王上12:10 偕彼同长之少者曰、斯民谓尔云、尔父使我负重轭、求为我轻之、可答之曰、我之小指、巨于我父之腰、

修订本 王上12:10 那些与他一同长大的年轻人对他说："这百姓对王说：'你父亲使我们负重轭，求你给我们减轻一些。'王要对他们如此说：'我的小指头比我父亲的腰还粗呢！

KJV 英 王上12:10 And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

NIV 英 王上12:10 The young men who had grown up with him replied, "Tell these people who have said to you, 'Your father put a heavy yoke on us, but make our yoke lighter'--tell them, 'My little finger is thicker than my father's waist.

主目录 返回顶部

和合本 王上12:11 我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。’”

拼音版 王上12:11 Wǒ fùqin shǐ nǐmen fù zhòng è, wǒ bì shǐ nǐmen fù gèng zhòng de è. wǒ fùqin yòng biān zǐ zé dá nǐmen, wǒ yào yòng xiēzi biān zé dá nǐmen.

吕振中 王上12:11 我父亲将负的轭给你们驮上，现在呢、我要加重你们的轭呢；我父亲用鞭子责打你们，我却要用蝎子鞭责打你们呢。』」

新译本 王上12:11 我父亲把一个重担加在你们身上，我要使你们负更重的重担；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。’”

现代译 王上12:11 我父亲给你们重担，我要给你们更重的担。他用鞭子打你们，我要用刺棒击打你们！』」

当代译 王上12:11 先王要你们负重轭，我要你们负更重的轭！他用鞭子打你们，我却要用蝎子鞭抽打你们！’”

文理本 王上12:11 我父使尔负重轭、我必益之、我父责尔以鞭、我则责尔以蝎、

修订本 王上12:11 我父亲使你们负重轭，现在我必使你们负更重的轭！我父亲用鞭子惩罚你们，我要用蝎子惩罚你们！'"

KJV 英 王上12:11 And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

NIV 英 王上12:11 My father laid on you a heavy yoke; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions.'"

主目录 返回顶部

和合本 王上12:12 耶罗波安和众百姓遵着罗波安王所说“你们第三日再来见我”的那话，第三日他们果然来了。

拼音版 王上12:12 Yé Luóbōān hé zhòng bǎixìng zūn zhe Luóbōān wáng suǒ shuō nǐmen dì sān rì zaì lái jiàn wǒde nà huà, dì sān rì tāmen guǒrán lái le.

吕振中 王上12:12 众民（传统∶耶罗波安和众民）照罗波安王所说「你们第三天再来见我」的那话、第三天果然来见罗波安了。

新译本 王上12:12 耶罗波安和众民，照王所说“三天以后再来见我”的那话，第三天来见罗波安。

现代译 王上12:12 叁天以后，耶罗波安和所有人民照罗波安王的指示再到他面前。

当代译 王上12:12 过了叁天，耶罗波安和人民依约再来。王采纳了那些青年的意见，严词厉色地对他们说：

文理本 王上12:12 越三日、耶罗波安与民众、咸诣罗波安、循王所命、越三日复来见我之言、

修订本 王上12:12 耶罗波安和众百姓遵照王所说"你们第三天再来见我"的话，第三天来到罗波安那里。

KJV 英 王上12:12 So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

NIV 英 王上12:12 Three days later Jeroboam and all the people returned to Rehoboam, as the king had said, "Come back to me in three days."

主目录 返回顶部

和合本 王上12:13 王用严厉的话回答百姓，不用老年人给他所出的主意，

拼音版 王上12:13 Wáng yòng yánlì de huà huídá bǎixìng, búyòng lǎo nián rén gei tā suǒ chū de zhǔyì,

吕振中 王上12:13 罗波安王很严厉地回答众民∶他弃绝了老年人给他出的主意，

新译本 王上12:13 王严厉地回答众人。他拒绝了老年人给他所出的主意，

现代译 王上12:13 王不听元老的建议，照着年轻人所建议的对人民说凶狠的话。他说：「我父亲给你们重担，我要给你们更重的担；他用鞭子打你们，我要用刺棒击打你们！」

当代译 王上12:13 过了叁天，耶罗波安和人民依约再来。王采纳了那些青年的意见，严词厉色地对他们说：

文理本 王上12:13 王以厉词答之、违弃耆老之谋、

修订本 王上12:13 王严厉地回答百姓，不采纳长者给他出的主意。

KJV 英 王上12:13 And the king answered the people roughly, and forsook the old men's counsel that they gave him;

NIV 英 王上12:13 The king answered the people harshly. Rejecting the advice given him by the elders,

主目录 返回顶部

和合本 王上12:14 照着少年人所出的主意对民说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。”

拼音版 王上12:14 Zhào zhe shàonián rén suǒ chū de zhǔyì duì mín shuō, wǒ fùqin shǐ nǐmen fù zhòng è, wǒ bì shǐ nǐmen fù gèng zhòng de è. wǒ fùqin yòng biān zǐ zé dá nǐmen, wǒ yào yòng xiēzi biān zé dá nǐmen.

吕振中 王上12:14 反而照少年人出的主意对众民说∶「我父亲使你们负的轭很重，我却要加重你们的轭呢；我父亲用鞭子责打你们，我却要用蝎子鞭责打你们呢。」

新译本 王上12:14 却照着年轻人给他所出的主意，对他们说：“我父亲加重你们所负的重担，我要使你们负更重的重担；我父亲用鞭子责打你们，我要用蝎子鞭责打你们。”

现代译 王上12:14 王不听元老的建议，照着年轻人所建议的对人民说凶狠的话。他说：「我父亲给你们重担，我要给你们更重的担；他用鞭子打你们，我要用刺棒击打你们！」

当代译 王上12:14 “先王要你们负重轭，我要你们负更重的轭！他用鞭子打你们，我却要用蝎子鞭抽打你们！”

文理本 王上12:14 依少者之谋、告之曰、我父使尔负重轭、我必益之、我父贵尔以鞭、我则责尔以蝎、

修订本 王上12:14 他照着年轻人所出的主意对他们说："我父亲使你们负重轭，我必使你们负更重的轭！我父亲用鞭子惩罚你们，我却要用蝎子惩罚你们！"

KJV 英 王上12:14 And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

NIV 英 王上12:14 he followed the advice of the young men and said, "My father made your yoke heavy; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions."

主目录 返回顶部

和合本 王上12:15 王不肯依从百姓，这事乃出于耶和华，为要应验他藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。

拼音版 王上12:15 Wáng bù ken yīcóng bǎixìng, zhè shì nǎi chūyú Yēhéhuá, wéi yào yìngyàn tā jiè Shìluó rén Yàxīyǎ duì ní bā de érzi Yéluóbōān suǒ shuō de huà.

吕振中 王上12:15 王不听众民的要求，这一个事态是出于永恒主，为要实行他的话、就是由示罗人亚希雅经手论到（传统∶对）尼八儿子耶罗波安所说过的。

新译本 王上12:15 王不肯听从民众的请求，因为这个转变是出于耶和华，为要应验他藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。

现代译 王上12:15 王不理会人民的要求；他不知道这是上主的旨意，为要实现他藉示罗人亚希雅先知对尼八的儿子耶罗波安所说的话。

当代译 王上12:15 王就这样拒绝了人民的请求。这事实在是上帝所安排的，因为他要实现他藉着示罗人亚希雅先知对耶罗波安所说的预言。

文理本 王上12:15 王不听民所求、是事由于耶和华、以应耶和华藉示罗人亚希雅、告尼八子耶罗波安之言、

修订本 王上12:15 王不依从百姓，因这事件是出于耶和华，为要应验耶和华藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。

KJV 英 王上12:15 Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

NIV 英 王上12:15 So the king did not listen to the people, for this turn of events was from the LORD, to fulfill the word the LORD had spoken to Jeroboam son of Nebat through Ahijah the Shilonite.

主目录 返回顶部

和合本 王上12:16 以色列众民见王不依从他们，就对王说：“我们与大卫有什么分儿呢？与耶西的儿子并没有关涉。以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！”于是，以色列人都回自己家里去了。

拼音版 王上12:16 Yǐsèliè zhòng mín jiàn wáng bù yīcóng tāmen, jiù duì wáng shuō, wǒmen yǔ Dàwèi yǒu shénme fēn ér ne. yǔ Yēxī de érzi bìng méiyǒu guān shè. Yǐsèliè rén nǎ, gè huí gè jiā qù ba. Dàwèi jiā a, zìjǐ gù zìjǐ ba. yúshì, Yǐsèliè rén dōu huí zìjǐ jiā lǐ qù le,

吕振中 王上12:16 以色列众民见王不听他们的要求，就回答王说∶「我们在大卫上有什么分儿呢？我们在耶西的儿子上并没有业份呀。以色列人哪，回家（原文∶帷棚）去吧！大卫阿，现在只顾自己的家吧。」于是以色列人都回家（原文∶帷棚）去。

新译本 王上12:16 以色列众人见王不肯听从他们的请求，就回答王说：“我们在大卫里面有什么分呢？我们在耶西的儿子里面也没有产业；以色列人哪，回你们自己的家去吧！大卫啊，照顾你自己的家吧！”于是以色列人都回自己的家去了。

现代译 王上12:16 以色列人民见王不接纳他们的要求就喊着说：「大卫跟我们有甚麽关系？耶西的儿子对我们毫无益处！以色列人哪，我们回老家吧！让大卫家看顾自己吧！」於是，以色列人民反叛了；

当代译 王上12:16 以色列人知道自己的请求不被接纳，就在王面前嚷着说：“我们与大卫和耶西家族的关系就此了断。以色列人啊，走吧！让大卫家做他自己家族的王吧！”说完了，他们便各自散去了，

文理本 王上12:16 以色列众见王不听、则谓王曰、我与大卫何与、我于耶西子无业、以色列人欤、尔其归幕、大卫家欤、尔其自顾、以色列人遂归其幕、

修订本 王上12:16 以色列众人见王不依从他们，百姓就回话给王，说： "我们在大卫中有什么份呢？ 我们在耶西的儿子中没有产业！ 以色列啊，回你的帐棚去吧！ 大卫啊，现在你顾自己的家吧！" 于是，以色列人都回自己的帐棚去了；

KJV 英 王上12:16 So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

NIV 英 王上12:16 When all Israel saw that the king refused to listen to them, they answered the king: "What share do we have in David, what part in Jesse's son? To your tents, O Israel! Look after your own house, O David!" So the Israelites went home.

主目录 返回顶部

和合本 王上12:17 惟独住犹大城邑的以色列人，罗波安仍作他们的王。

拼音版 王上12:17 Wéidú zhù Yóudà chéngyì de Yǐsèliè rén, Luóbōān réng zuò tāmende wáng.

吕振中 王上12:17 惟独住犹大城市的以色列人、罗波安仍作他们的王。

新译本 王上12:17 不过住在犹大各城的以色列人，罗波安仍然作他们的王。

现代译 王上12:17 罗波安只作犹大地区人民的王。

当代译 王上12:17 留下的就只有住在属犹大城邑的以色列人，仍然受罗波安统治。

文理本 王上12:17 惟居犹大诸邑之以色列人、罗波安为其王、

修订本 王上12:17 至于住犹大城镇的以色列人，罗波安仍作他们的王。

KJV 英 王上12:17 But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

NIV 英 王上12:17 But as for the Israelites who were living in the towns of Judah, Rehoboam still ruled over them.

主目录 返回顶部

和合本 王上12:18 罗波安王差遣掌管服苦之人的亚多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。

拼音版 王上12:18 Luóbōān wáng chāiqiǎn zhǎng guǎn fù kǔ zhī rén de yà duō lán wǎng Yǐsèliè rén nàli qù, Yǐsèliè rén jiù yòng shítou dá sǐ tā. Luóbōān wáng jímáng shàng chē, taó huí Yēlùsǎleng qù le.

吕振中 王上12:18 罗波安王差遣掌管作苦工的人亚多兰往以色列人那里去；以色列众人扔石头砍他，砍到他死去。罗波安王猛速地上车，逃回耶路撒冷。

新译本 王上12:18 罗波安王差派掌管作苦工之人的亚多兰往以色列人那里去，以色列众人却用石头打死他。罗波安王急忙上车逃回耶路撒冷去了。

现代译 王上12:18 罗波安王派劳工总管亚多兰到以色列人那里去，以色列人用石头把他打死。这时，罗波安慌忙地坐上马车，逃回耶路撒冷。

当代译 王上12:18 罗波安派工役总管亚多兰到以色列人那里去，可是，以色列人却用石头打死他，罗波安吓得连忙上车逃回耶路撒冷去。

文理本 王上12:18 罗波安王遣司力役之亚多兰至以色列人、以色列人以石击毙之、罗波安王亟登车、遁于耶路撒冷、

修订本 王上12:18 罗波安王派监管劳役的亚多兰去，以色列众人用石头打他，他就死了。罗波安王急忙上车，逃回耶路撒冷去了。

KJV 英 王上12:18 Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

NIV 英 王上12:18 King Rehoboam sent out Adoniram, who was in charge of forced labor, but all Israel stoned him to death. King Rehoboam, however, managed to get into his chariot and escape to Jerusalem.

主目录 返回顶部

和合本 王上12:19 这样，以色列人背叛大卫家，直到今日。

拼音版 王上12:19 Zhèyàng, Yǐsèliè rén beìpàn Dàwèi jiā, zhídào jīnrì.

吕振中 王上12:19 这样，以色列人就背叛了大卫家、直到今日。

新译本 王上12:19 这样，以色列人背叛了大卫家，直到今日。

现代译 王上12:19 从此，以色列北国的人民一直反叛大卫王朝。

当代译 王上12:19 从那时开始，以色列人就背叛了大卫的王朝。

文理本 王上12:19 于是以色列人叛大卫家、至于今日、

修订本 王上12:19 这样，以色列背叛大卫家，直到今日。

KJV 英 王上12:19 So Israel rebelled against the house of David unto this day.

NIV 英 王上12:19 So Israel has been in rebellion against the house of David to this day.

主目录 返回顶部

和合本 王上12:20 以色列众人听见耶罗波安回来了，就打发人去请他到会众面前，立他作以色列众人的王。除了犹大支派以外，没有顺从大卫家的。

拼音版 王上12:20 Yǐsèliè zhòngrén tīngjian Yéluóbōān huí lái le, jiù dǎfa rén qù qǐng tā dào huì zhòng miànqián, lì tā zuò Yǐsèliè zhòngrén de wáng. chúle Yóudà zhīpaì yǐwaì, méiyǒu shùncóng Dàwèi jiā de.

吕振中 王上12:20 以色列众人听见耶罗波安从埃及回来了，便打发人去请他到会众面前，就立他作王管理以色列众人∶除了犹大族派以外、没有跟从大卫家的。

新译本 王上12:20 以色列众人听说耶罗波安回来了，就派人去请他到会众面前，立他作以色列的王；除了犹大支派以外，没有跟随大卫家的。

现代译 王上12:20 以色列人民听说耶罗波安从埃及回来了，就邀请他去赴一个民众大会，立他作以色列王。只有犹大一支族仍然效忠大卫的后代。

当代译 王上12:20 北面的以色列人听见耶罗波安已经回国，就请他参加民众大会；在会中他们拥立耶罗波安为王。除了犹大族以外，其他各族的人都作了耶罗波安的子民。

文理本 王上12:20 以色列众闻耶罗波安归、则遣人招之诣会众、立为以色列众之王、犹大支派而外、无有从大卫家者、○

修订本 王上12:20 以色列众人听见耶罗波安回来了，就派人去请他到会众那里，立他作全以色列的王。除了犹大支派，没有跟从大卫家的。

KJV 英 王上12:20 And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

NIV 英 王上12:20 When all the Israelites heard that Jeroboam had returned, they sent and called him to the assembly and made him king over all Israel. Only the tribe of Judah remained loyal to the house of David.

主目录 返回顶部

和合本 王上12:21 罗波安来到耶路撒冷，招聚犹大全家和便雅悯支派的人共十八万，都是挑选的战士，要与以色列家争战，好将国夺回，再归所罗门的儿子罗波安。

拼音版 王上12:21 Luóbōān lái dào Yēlùsǎleng, zhāo jù Yóudà quán jiā hé Biànyǎmǐn zhīpaì de rén gòng shí bā wàn, dōu shì tiānxuǎn de zhànshì, yào yǔ Yǐsèliè jiā zhēng zhàn, hǎo jiāng guó duó huí, zaì guī Suǒluómén de érzi Luóbōān.

吕振中 王上12:21 罗波安来到耶路撒冷，便召集了犹大全家和便雅悯族派、十八万能作战的精兵，要同以色列家交战，好将王权夺回、再归所罗门的儿子罗波安。

新译本 王上12:21 罗波安来到耶路撒冷，就召集了犹大全家和便雅悯支派精选的战士十八万人，要与以色列家争战，好把国夺回，重归所罗门的儿子罗波安。

现代译 王上12:21 罗波安一到耶路撒冷就召集犹大和便雅悯支族最精锐的部队十八万人，想要打仗，恢复他对以色列北部支族的控制。

当代译 王上12:21 耶罗波安回到耶路撒冷，就召集了犹大族和便雅悯族的精选部队十八万人，预备出兵征讨以色列，收复全国。

文理本 王上12:21 罗波安至耶路撒冷、集犹大全家、及便雅悯支派、所简战士、十有八万、欲与以色列家战、俾国复归所罗门子罗波安、

修订本 王上12:21 罗波安来到耶路撒冷，召集了犹大全家和便雅悯支派的人共十八万，都是精选的战士，要与以色列家打仗，好将王国夺回，归所罗门的儿子罗波安。

KJV 英 王上12:21 And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

NIV 英 王上12:21 When Rehoboam arrived in Jerusalem, he mustered the whole house of Judah and the tribe of Benjamin--a hundred and eighty thousand fighting men--to make war against the house of Israel and to regain the kingdom for Rehoboam son of Solomon.

主目录 返回顶部

和合本 王上12:22 但　神的话临到神人示玛雅说：

拼音版 王上12:22 Dàn shén de huà líndào shén rén Shìmǎyǎ, shuō,

吕振中 王上12:22 但是上帝的话却传与神人示玛雅，说∶

新译本 王上12:22 但是，　神的话临到神人示玛雅，说：

现代译 王上12:22 可是上帝告诉圣人示玛雅，

当代译 王上12:22 就在这时候，上帝对亚希雅先知说：

文理本 王上12:22 上帝谕上帝仆示玛雅曰、

修订本 王上12:22 但上帝的话临到神人示玛雅，说：

KJV 英 王上12:22 But the word of God came unto Shemaiah the man of God, saying,

NIV 英 王上12:22 But this word of God came to Shemaiah the man of God:

主目录 返回顶部

和合本 王上12:23 “你去告诉所罗门的儿子犹大王罗波安和犹大、便雅悯全家并其余的民说：

拼音版 王上12:23 Nǐ qù gàosu Suǒluómén de érzi Yóudà wáng Luóbōān hé Yóudà, Biànyǎmǐn quán jiā, bìng qíyú de mín shuō,

吕振中 王上12:23 「你去告诉所罗门的儿子、犹大王罗波安、犹大全家和便雅悯、以及其余的人民说∶

新译本 王上12:23 “你去告诉所罗门王的儿子犹大王罗波安、犹大全家和便雅悯，以及其余的人民，说：

现代译 王上12:23 吩咐他去对罗波安和所有犹大、便雅悯支族的人民说：

当代译 王上12:23 “你去告诉所罗门的儿子犹大王罗波安和犹大、便雅悯全族以及其他的人民，

文理本 王上12:23 告犹大王、所罗门子罗波安、与犹大便雅悯全家、及余民曰、

修订本 王上12:23 "你去告诉所罗门的儿子犹大王罗波安，犹大和便雅悯全家，以及其余的百姓，说：

KJV 英 王上12:23 Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

NIV 英 王上12:23 "Say to Rehoboam son of Solomon king of Judah, to the whole house of Judah and Benjamin, and to the rest of the people,

主目录 返回顶部

和合本 王上12:24 ‘耶和华如此说：你们不可上去与你们的弟兄以色列人争战，各归各家去吧！因为这事出于我。’”众人就听从耶和华的话，遵着耶和华的命回去了。

拼音版 王上12:24 Yēhéhuá rúcǐ shuō, nǐmen bùke shàng qù yǔ nǐmen de dìxiōng Yǐsèliè rén zhēng zhàn. gè guī gè jiā qù ba. yīnwei zhè shì chūyú wǒ. zhòngrén jiù tīng cóng Yēhéhuá de huà, zūn zhe Yēhéhuá de méng huí qù le.

吕振中 王上12:24 『永恒主这么说∶你们不可上去，不可同你们的族弟兄以色列人交战。你们各归各家去吧；因为这事原是出于我。』」众民就听从永恒主的话，照永恒主所说的回家去。

新译本 王上12:24 ‘耶和华这样说：你们不可上去，不可与你们的兄弟以色列人争战。你们各自回家去吧！因为这事是出于我。’”众人就听从了耶和华的话，照着耶和华的话回家去了。

现代译 王上12:24 「不要去攻打你们的兄弟以色列人。你们都回家去吧！这次所发生的事是出於我。」他们就听从上主的命令，都回家去了。

当代译 王上12:24 吩咐他们不要出兵与以色列人交战，因为他们原来是一家人。你去吩咐他们解甲归田，今日的景况，完全是我的旨意。”部队听见了上帝的话，就各自回家去了。

文理本 王上12:24 耶和华云、勿往与兄弟以色列人战、其各归家、盖是事由于我也、众从耶和华言、遵命而归、○

修订本 王上12:24 '耶和华如此说：你们不可上去与你们的弟兄以色列人打仗。你们各自回家去吧！因为这事是出于我。'"众人就听从耶和华的话，遵照耶和华的话回去了。

KJV 英 王上12:24 Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

NIV 英 王上12:24 'This is what the LORD says: Do not go up to fight against your brothers, the Israelites. Go home, every one of you, for this is my doing.'" So they obeyed the word of the LORD and went home again, as the LORD had ordered.

主目录 返回顶部

和合本 王上12:25 耶罗波安在以法莲山地建筑示剑，就住在其中。又从示剑出去，建筑毗努伊勒。

拼音版 王上12:25 Yé Luóbōān zaì Yǐfǎlián shān dì jiànzhù Shìjiàn, jiù zhù zaì qízhōng. yòu cóng Shìjiàn chū qù, jiànzhù Pínǔyīlè.

吕振中 王上12:25 耶罗波安在以法莲山地建造了示剑，就住在里面；又从那里出发、去建造毗努伊勒。

新译本 王上12:25 耶罗波安在以法莲山地修筑了示剑城，就住在城中，又从那里出去，修建了毗努伊勒。

现代译 王上12:25 以色列王耶罗波安在以法莲山区的示剑城筑堡垒设防，在那里住了一段时间。后来，他离开那城，又在比努伊勒城筑堡垒。

当代译 王上12:25 耶罗波安在以法莲山地建造示剑城，作为京城；他后来又建成了毗努伊勒。

文理本 王上12:25 耶罗波安在以法莲山地、建示剑而居之、自此而出、建毗努伊勒、

修订本 王上12:25 耶罗波安在以法莲山区建了示剑，住在其中，又从示剑出去，建了毗努伊勒。

KJV 英 王上12:25 Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

NIV 英 王上12:25 Then Jeroboam fortified Shechem in the hill country of Ephraim and lived there. From there he went out and built up Peniel.

主目录 返回顶部

和合本 王上12:26 耶罗波安心里说：“恐怕这国仍归大卫家。

拼音版 王上12:26 Yé Luóbōān xīnli shuō, kǒngpà zhè guó réng guī Dàwèi jiā.

吕振中 王上12:26 耶罗波安心里说∶「现在恐怕这国仍回归大卫家。

新译本 王上12:26 耶罗波安心里说：“现在这国仍然要归回大卫家。

现代译 王上12:26 他对自己说：「照目前的情形看，如果我的人民上耶路撒冷去，在那里的圣殿向上主献祭，他们会变心去效忠犹大王罗波安，并且会来杀我。」

当代译 王上12:26 他心想：“倘若我的人民要回到耶路撒冷圣殿去献祭，他们的心不是会渐渐去归服罗波安吗？那时候，他们可能会把我置诸死地，然后去投奔罗波安。我一定要小心处理这事。”

文理本 王上12:26 意谓此国将归大卫家、

修订本 王上12:26 耶罗波安心里说："现在，这国恐怕仍会归大卫家；

KJV 英 王上12:26 And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

NIV 英 王上12:26 Jeroboam thought to himself, "The kingdom will now likely revert to the house of David.

主目录 返回顶部

和合本 王上12:27 这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安，就把我杀了，仍归犹大王罗波安。”

拼音版 王上12:27 Zhè mín ruò shàng Yēlùsǎleng qù, zaì Yēhéhuá de diàn lǐ xiànjì, tāmende xīn bì guī xiàng tāmende zhǔ Yóudà wáng Luóbōān, jiù bǎ wǒ shā le, réng guī Yóudà wáng Luóbōān.

吕振中 王上12:27 这人民若上耶路撒冷去，在永恒主殿里献祭，那么这人民的心、就会转去归向他们的主上犹大王罗波安，而把我杀死，去归向犹大王罗波安了。」

新译本 王上12:27 这民若是上去，在耶路撒冷耶和华的殿里献祭，这民的心就必归向他们的主犹大王罗波安，他们必把我杀了，然后回到犹大王罗波安那里去。”

现代译 王上12:27 他对自己说：「照目前的情形看，如果我的人民上耶路撒冷去，在那里的圣殿向上主献祭，他们会变心去效忠犹大王罗波安，并且会来杀我。」

当代译 王上12:27 他心想：“倘若我的人民要回到耶路撒冷圣殿去献祭，他们的心不是会渐渐去归服罗波安吗？那时候，他们可能会把我置诸死地，然后去投奔罗波安。我一定要小心处理这事。”

文理本 王上12:27 倘斯民往耶路撒冷、献祭于耶和华室、其心必归厥主犹大王罗波安、则杀我而归彼、

修订本 王上12:27 这百姓若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主犹大王罗波安。他们会杀了我，仍归犹大王罗波安。"

KJV 英 王上12:27 If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

NIV 英 王上12:27 If these people go up to offer sacrifices at the temple of the LORD in Jerusalem, they will again give their allegiance to their lord, Rehoboam king of Judah. They will kill me and return to King Rehoboam."

主目录 返回顶部

和合本 王上12:28 耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说：“以色列人哪，你们上耶路撒冷去实在是难，这就是领你们出埃及地的　神。”

拼音版 王上12:28 Yé Luóbōān wáng jiù chóu huá déng tuǒ, zhùzào le liǎng gè jīn niúdú, duì zhòng mín shuō, Yǐsèliè rén nǎ, nǐmen shàng Yēlùsǎleng qù shízaì shì nán. zhè jiù shì lǐng nǐmen chū Aijí dì de shén.

吕振中 王上12:28 耶罗波安王就打定了主意，造了两只金牛犊，对众民说∶「以色列人哪，你们上耶路撒冷去已经彀了；看哪，这就是你们的神、那领你们从埃及地上来的。」

新译本 王上12:28 王打定了主意，就做了两个金牛犊，对众民说：“以色列人哪，你们上耶路撒冷去实在够了。看哪，这是你们的神，就是从埃及地领你们上来的那位。”

现代译 王上12:28 他思前想后，就铸造了两头金牛，然后对人民说：「你们上耶路撒冷敬拜已经太久了。以色列人民哪，这就是领你们出埃及的神明！」

当代译 王上12:28 他与大臣商议之后，就铸造了两头金牛犊，向人民宣告说：“要长途跋涉地上耶路撒冷敬拜主实在是太麻烦了。这两头金牛犊就是领你们出埃及的神，从现在开始，你们可以在这里举行敬拜仪式了。”

文理本 王上12:28 王既筹思、乃作金犊二、告民曰、尔曹上耶路撒冷甚难、以色列人欤、导尔出埃及之神即此、

修订本 王上12:28 耶罗波安王就筹划，铸造了两个金牛犊，对众百姓说："你们上耶路撒冷去实在够久了。以色列啊，看哪，这是领你出埃及地的神明。"

KJV 英 王上12:28 Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

NIV 英 王上12:28 After seeking advice, the king made two golden calves. He said to the people, "It is too much for you to go up to Jerusalem. Here are your gods, O Israel, who brought you up out of Egypt."

主目录 返回顶部

和合本 王上12:29 他就把牛犊一只安在伯特利，一只安在但。

拼音版 王上12:29 Tā jiù bǎ niúdú yī zhǐ ān zaì Bótèlì, yī zhǐ ān zaì dàn.

吕振中 王上12:29 他就把牛犊一只立在伯特利，一只安在但。

新译本 王上12:29 他就把一个牛犊安放在伯特利，一个安放在但。

现代译 王上12:29 耶罗波安把一头金牛放在伯特利，另一头放在但。

当代译 王上12:29 他把一头金牛犊安置在伯特利，另一头放在但。

文理本 王上12:29 遂置一犊于伯特利、一犊于但、

修订本 王上12:29 他把一个安置在伯特利，另一个安置在但。

KJV 英 王上12:29 And he set the one in Bethel, and the other put he in Dan.

NIV 英 王上12:29 One he set up in Bethel, and the other in Dan.

主目录 返回顶部

和合本 王上12:30 这事叫百姓陷在罪里，因为他们往但去拜那牛犊。

拼音版 王上12:30 Zhè shì jiào bǎixìng xiàn zaì zuì lǐ, yīnwei tāmen wǎng dàn qù baì nà niúdú.

吕振中 王上12:30 这事就是犯罪，因为众民到伯特利一只牛犊面前去敬拜，也到远在但地的那一只面前去（传统∶因为众民到远在但地的一只面前）。

新译本 王上12:30 这事成了以色列人的罪，因为众民都到但那个牛犊面前敬拜。

现代译 王上12:30 这就成为人民犯罪的起因，因为他们到伯特利和但〔希伯来文是：到但〕去敬拜。

当代译 王上12:30 以色列人开始到但去拜金牛犊，因此，他们就渐渐地掉进了罪恶的深渊里。

文理本 王上12:30 此事陷人于罪、因民往但、崇拜其一、

修订本 王上12:30 这事使百姓陷入罪里，因为他们甚至到但去拜那牛犊。

KJV 英 王上12:30 And this thing became a sin: for the people went to worship before the one, even unto Dan.

NIV 英 王上12:30 And this thing became a sin; the people went even as far as Dan to worship the one there.

主目录 返回顶部

和合本 王上12:31 耶罗波安在邱坛那里建殿，将那不属利未人的凡民立为祭司。

拼音版 王上12:31 Yé Luóbōān zaì qiū tán nàli jiàn diàn, jiāng nà bù shǔ Lìwèi rén de fán mín Lìwèi jìsī.

吕振中 王上12:31 耶罗波安造了邱坛上的殿，将不属利未子孙范围内的平常人立为祭司。

新译本 王上12:31 耶罗波安在邱坛那里建殿，把不是利未子孙的平民立为祭司。

现代译 王上12:31 耶罗波安又在一些山头上建造敬拜的神殿，并从利未支族以外的家族选立祭司。

当代译 王上12:31 耶罗波安又在高山上兴建神庙，当祭司的也竟然不是利未人，而是来自各地的平民。

文理本 王上12:31 王于崇邱建庙、由众民中、不属利未族者、简立祭司、

修订本 王上12:31 耶罗波安在一些丘坛建神殿，立不属利未人的平民百姓为祭司。

KJV 英 王上12:31 And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

NIV 英 王上12:31 Jeroboam built shrines on high places and appointed priests from all sorts of people, even though they were not Levites.

主目录 返回顶部

和合本 王上12:32 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭。他在伯特利也这样向他所铸的牛犊献祭，又将立为邱坛的祭司安置在伯特利。

拼音版 王上12:32 Yé Luóbōān déng bā yuè shí wǔ rì wèi jiéqī, xiàng zaì Yóudà de jiéqī yíyàng, zìjǐ shàng tán xiànjì. tā zaì Bótèlì ye zhèyàng xiàng tā suǒ zhù de niúdú xiànjì, yòu jiāng Lìwèi qiū tán de jìsī ānzhì zaì Bótèlì.

吕振中 王上12:32 耶罗波安定了八月十五日为节期，像在犹大的节期一样；他自己上去、在祭坛旁献祭；在伯特利他也这样作，向他所造的牛犊献祭，又将他所立为邱坛的祭司安置在伯特利。

新译本 王上12:32 耶罗波安又定了八月十五日为节期，像在犹大的节期一样，他自己在祭坛上献祭，他在伯特利也是这样向他所铸造的牛犊献祭；他又在伯特利为他所建造的邱坛设立祭司。

现代译 王上12:32 耶罗波安又定八月十五日为宗教节期，像在犹大的节期一样。他在伯特利祭坛上向他所铸造的金牛献祭，并且在伯特利设立祭司，要他们在他所建造的神殿事奉。

当代译 王上12:32 耶罗波安又定下规条，要人民在每年八月十五日到伯特利守节期，好像犹大的节期一样。他自己还在伯特利的祭坛上向金牛犊献祭烧香，又派神庙的祭司在献祭中司职。

文理本 王上12:32 又设节期于八月之望、若犹大之节期、而登其坛、在伯特利亦如是、献祭于所作之犊、以所立为邱坛之祭司、置于伯特利、

修订本 王上12:32 耶罗波安定八月十五日为节期，像在犹大的节期一样，自己上坛献祭。他在伯特利这样做，向他所铸的牛犊献祭，又把他所立丘坛的祭司安置在伯特利。

KJV 英 王上12:32 And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

NIV 英 王上12:32 He instituted a festival on the fifteenth day of the eighth month, like the festival held in Judah, and offered sacrifices on the altar. This he did in Bethel, sacrificing to the calves he had made. And at Bethel he also installed priests at the high places he had made.

主目录 返回顶部

和合本 王上12:33 他在八月十五日，就是他私自所定的月日，为以色列人立作节期的日子，在伯特利上坛烧香。

拼音版 王上12:33 Tā zaì bā yuè shí wǔ rì, jiù shì tā sīzì suǒ déng de yuè rì, wèi Yǐsèliè rén lì zuò jiéqī de rìzi, zaì Bótèlì shàng tán shāoxiāng.

吕振中 王上12:33 八月十五日、他心里自定的月日、他自己上去，在他所造于伯特利的祭坛旁献祭；他为以色列人定了节期，自己上去、在祭坛旁熏祭。

新译本 王上12:33 八月十五日，就是他心里私定作为以色列人节期的日子，他在伯特利在自己所建的祭坛上献祭烧香。

现代译 王上12:33 耶罗波安在自己所定的八月十五日，就是他为以色列人民定的节期，往伯特利去，在祭坛上烧香。

当代译 王上12:33 耶罗波安又定下规条，要人民在每年八月十五日到伯特利守节期，好像犹大的节期一样。他自己还在伯特利的祭坛上向金牛犊献祭烧香，又派神庙的祭司在献祭中司职。

文理本 王上12:33 八月之望、即以己意所定之期、诣伯特利所作之坛、为以色列族设筵、登坛焚香、

修订本 王上12:33 他在八月十五日，就是他自己心中所定的月份，在伯特利上到自己所造的祭坛；他为以色列人定了一个节期，亲自上坛烧香。

KJV 英 王上12:33 So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

NIV 英 王上12:33 On the fifteenth day of the eighth month, a month of his own choosing, he offered sacrifices on the altar he had built at Bethel. So he instituted the festival for the Israelites and went up to the altar to make offerings.


列王纪上第13章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第13章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上13:1 那时，有一个神人奉耶和华的命从犹大来到伯特利，耶罗波安正站在坛旁要烧香。

拼音版 王上13:1 Nàshí, yǒu yī gè shén rén fèng Yēhéhuá de méng cóng Yóudà lái dào Bótèlì. Yéluóbōān zhēng zhàn zaì tán páng yào shāoxiāng.

吕振中 王上13:1 那时有一个神人凭着永恒主的话从犹大来到伯特利；耶罗波安正站在祭坛旁要熏祭；

新译本 王上13:1 有一个神人，奉耶和华的命令，从犹大来到伯特利；那时，耶罗波安正站在祭坛旁边烧香。

现代译 王上13:1 有一个圣人奉上主的命令从犹大到伯特利去。他到达的时候，耶罗波安正站在祭坛前烧香。

当代译 王上13:1 有一位先知奉了主的命令，从犹大来到伯特利。那时，耶罗波安刚好站在祭坛旁边烧香。

文理本 王上13:1 耶罗波安立于坛侧、欲焚香时、适有上帝仆、奉耶和华命、自犹大至伯特利、

修订本 王上13:1 看哪，有一个神人遵照耶和华的话从犹大来到伯特利。耶罗波安正站在坛旁烧香；

KJV 英 王上13:1 And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

NIV 英 王上13:1 By the word of the LORD a man of God came from Judah to Bethel, as Jeroboam was standing by the altar to make an offering.

主目录 返回顶部

和合本 王上13:2 神人奉耶和华的命向坛呼叫说：“坛哪，坛哪！耶和华如此说：‘大卫家里必生一个儿子，名叫约西亚。他必将邱坛的祭司，就是在你上面烧香的，杀在你上面，人的骨头也必烧在你上面。’”

拼音版 王上13:2 Shén rén fèng Yēhéhuá de méng xiàng tán hūjiào, shuō, tán nǎ, tán nǎ. Yēhéhuá rúcǐ shuō, Dàwèi jiā lǐ bì shēng yī gè érzi, míng jiào Yuēxīyà, tā bìjiāng qiū tán de jìsī, jiù shì zaì nǐ shàngmian shāoxiāng de, shā zaì nǐ shàngmian, rén de gútou ye bì shāo zaì nǐ shàngmian.

吕振中 王上13:2 神人凭着永恒主的话攻击那祭坛而喊叫、说∶「坛哪，坛哪，永恒主这么说∶『大卫王室必生个儿子、名叫约西亚；他必将邱坛的祭司、就是在你上面熏祭的、宰杀在你上面；人必将人的骨头烧在你上面。』」

新译本 王上13:2 神人奉耶和华的命令，向那祭坛喊叫，说：“祭坛哪，祭坛哪，耶和华这样说：‘看哪，大卫家要生一个儿子，名叫约西亚；他要把邱坛的祭司，就是在你上面烧香的，作祭物献在你上面。人的骨头也要在你上面焚烧。’”

现代译 王上13:2 圣人照上主的命令抨击祭坛说：「祭坛哪，祭坛！上主这样说：大卫的家族要生一个孩子，名叫约西亚。他要把在神殿里供职的祭司们，就是在你这祭坛上烧香的祭司—在你上面杀了，并且在你上面烧人的骨头。」

当代译 王上13:2 於是，先知就奉主的命令向祭坛呼叫说：“祭坛啊，祭坛啊！主说必有一个叫约西亚的在大卫家出生。他要把这些庙里的祭司放在你上面焚烧，人的骨头要在你上面焚烧。”

文理本 王上13:2 奉耶和华命、向坛而呼曰、坛乎、坛乎、耶和华云、大卫家必生一子、名约西亚、彼将取崇邱之祭司、焚香于尔上者、献于尔上、人之骸骨、亦必焚于尔上焉、

修订本 王上13:2 神人遵照耶和华的话向坛呼叫，说："坛哪，坛哪！耶和华如此说：'看哪，大卫家必生一个儿子，名叫约西亚，他必将在你上面烧香的丘坛祭司，宰杀在你上面，人的骨头也必烧在你上面。'"

KJV 英 王上13:2 And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

NIV 英 王上13:2 He cried out against the altar by the word of the LORD: "O altar, altar! This is what the LORD says: 'A son named Josiah will be born to the house of David. On you he will sacrifice the priests of the high places who now make offerings here, and human bones will be burned on you.'"

主目录 返回顶部

和合本 王上13:3 当日，神人设个预兆说：“这坛必破裂，坛上的灰必倾撒。这是耶和华说的预兆。”

拼音版 王上13:3 Dāng rì, shén rén shè gè yùzhào, shuō, zhè tán bì pòliè, tán shàng de huī bì qīng sǎ, zhè shì Yēhéhuá shuō de yùzhào.

吕振中 王上13:3 那一天神人指出一个兆头说∶「看吧，这坛必破裂，坛上的灰必倾撒下来∶这是永恒主所说到的兆头。」

新译本 王上13:3 那天，神人提出一个兆头，说：“这是耶和华的兆头。看哪，这祭坛必破裂，祭坛上的灰必倾撒下来。”

现代译 王上13:3 圣人又继续说：「这祭坛要倒塌，上面的灰要撒下来。那时，你就知道这话是上主藉着我说的。」

当代译 王上13:3 这先知又说：“主说要给你们一个徵兆：这坛必定破裂，坛上的灰也必定撒在地上。”

文理本 王上13:3 是日上帝仆示预兆曰、此坛必裂、灰必倾、是乃耶和华所言之预兆、

修订本 王上13:3 当日，神人设个预兆，说："这是耶和华说的预兆：'看哪，这坛必破裂，坛上的灰必倾倒出来。'"

KJV 英 王上13:3 And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

NIV 英 王上13:3 That same day the man of God gave a sign: "This is the sign the LORD has declared: The altar will be split apart and the ashes on it will be poured out."

主目录 返回顶部

和合本 王上13:4 耶罗波安王听见神人向伯特利的坛呼叫的话，就从坛上伸手说：“拿住他吧！”王向神人所伸的手就枯干了，不能弯回；

拼音版 王上13:4 Yé Luóbōān wáng tīngjian shén rén xiàng Bótèlì de tán suǒ hūjiào de huà, jiù cóng tán shàng shēnshǒu, shuō, ná zhù tā ba. wáng xiàng shén rén suǒ shēn de shǒu jiù kū gān le, bùnéng wān huí.

吕振中 王上13:4 耶罗波安王听见神人的话、就是他攻击伯特利的坛所喊叫的话，便从坛上伸手、说∶「抓住他。」王所伸要拿住神人的手就枯乾了，不能缩回来。

新译本 王上13:4 耶罗波安王听见神人向伯特利的祭坛喊叫的话，就从祭坛上伸手，说：“抓住他！”王向他伸出的手却瘫痪了，不能缩回来。

现代译 王上13:4 耶罗波安王听见这话就指着圣人下令说：「抓住他！」王的手臂立刻瘫痪了，不能缩回来。

当代译 王上13:4 耶罗波安听了先知的话非常愤怒，就伸手指着那先知，呼喊说：“给我拿住他！”就在这时候，他伸出来的手竟然瘫痪了，不能收回；

文理本 王上13:4 王闻上帝仆向伯特利坛所呼之言、自坛伸手曰、执之、所伸之手即枯、不能缩、

修订本 王上13:4 耶罗波安王听见神人向伯特利的坛呼叫的话，就从坛上伸手，说："拿住他！"王向神人所伸的手却萎缩了，不能弯回。

KJV 英 王上13:4 And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

NIV 英 王上13:4 When King Jeroboam heard what the man of God cried out against the altar at Bethel, he stretched out his hand from the altar and said, "Seize him!" But the hand he stretched out toward the man shriveled up, so that he could not pull it back.

主目录 返回顶部

和合本 王上13:5 坛也破裂了，坛上的灰倾撒了，正如神人奉耶和华的命所设的预兆。

拼音版 王上13:5 Tán ye pòliè le, tán shàng de huī qīng sǎ le, zhēng rú shén rén fèng Yēhéhuá de méng suǒ shè de yùzhào.

吕振中 王上13:5 这时坛也破裂，坛上的灰也倾撒下来，正如神人凭着永恒主的话所指出的兆头。

新译本 王上13:5 祭坛也破裂了，灰从祭坛上倾撒下来，好像神人奉耶和华的命令所提出的预兆一样。

现代译 王上13:5 祭坛突然倒塌，上面的灰撒了一地，正如圣人奉上主的名所预言的。

当代译 王上13:5 突然之间，祭坛破裂了，坛上的灰烬也倾倒下来、撒在地上，应验了先知刚才所说的话。

文理本 王上13:5 坛亦裂、灰亦倾、应上帝仆、奉耶和华命所示之预兆、

修订本 王上13:5 坛也破裂了，坛上的灰倾倒出来，正如神人遵照耶和华的话所设的预兆。

KJV 英 王上13:5 The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

NIV 英 王上13:5 Also, the altar was split apart and its ashes poured out according to the sign given by the man of God by the word of the LORD.

主目录 返回顶部

和合本 王上13:6 王对神人说：“请你为我祷告，求耶和华你　神的恩典，使我的手复原。”于是神人祈祷耶和华，王的手就复了原，仍如寻常一样。

拼音版 王上13:6 Wáng duì shén rén shuō, qǐng nǐ wèi wǒ dǎogào, qiú Yēhéhuá nǐ shén de ēndiǎn shǐ wǒde shǒu fù yuán. yúshì shén rén qídǎo Yēhéhuá, wáng de shǒu jiù fù le yuán, réng rú xún cháng yíyàng.

吕振中 王上13:6 王应时对神人说∶「请为我祷告，求求永恒主你的上帝的情面，使我的手能缩回来。」神人一求永恒主的情面，王的手就缩回了来，像起先一样。

新译本 王上13:6 王对神人说：“求你为我向耶和华你的　神求情，又为我祷告，使我的手复原。”于是神人向耶和华求情，王的手就复了原，像起先一样。

现代译 王上13:6 耶罗波安又对圣人说：「请为我向上主—你的上帝祷告，求他医治我的手臂！」圣人向上主祈祷，王的手臂就复原了。

当代译 王上13:6 王吓得大惊失色，连忙对先知说：“请你为我求求你的主上帝，让我的手恢复原状吧。”於是，先知向主祷告，王的手就复原了。

文理本 王上13:6 王谓上帝仆曰、请尔为我祈祷、求尔上帝耶和华施恩、俾我手复原、上帝仆求于耶和华、王手遂愈如初、

修订本 王上13:6 王对神人说："请你为我祷告，向耶和华－你的上帝恳求恩惠，使我的手复原。"于是神人向耶和华恳求，王的手就复原了，如平常一样。

KJV 英 王上13:6 And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

NIV 英 王上13:6 Then the king said to the man of God, "Intercede with the LORD your God and pray for me that my hand may be restored." So the man of God interceded with the LORD, and the king's hand was restored and became as it was before.

主目录 返回顶部

和合本 王上13:7 王对神人说：“请你同我回去吃饭，加添心力，我也必给你赏赐。”

拼音版 王上13:7 Wáng duì shén rén shuō, qǐng nǐ tóng wǒ huí qù chī fàn, jiā tiān xīn lì, wǒ ye bì gei nǐ shǎngcì.

吕振中 王上13:7 王对神人说∶「请跟我到家里去、吃点点心；我也要将礼物赐给你。」

新译本 王上13:7 王对神人说：“请与我一起回王宫去，吃点东西，加添心力，我还要赐给你一份礼物。”

现代译 王上13:7 於是王对圣人说：「请跟我一起回家，吃些东西吧！我要答谢你。」

当代译 王上13:7 王看见自己的手无恙，就高兴地对先知说：“请你跟我一起回宫休息一下吧！我要重重地酬谢你！”

文理本 王上13:7 王谓上帝仆曰、偕我归家、补尔精力、我必加以赏赉、

修订本 王上13:7 王对神人说："请你跟我回宫，让你恢复心力，我必给你赏赐。"

KJV 英 王上13:7 And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

NIV 英 王上13:7 The king said to the man of God, "Come home with me and have something to eat, and I will give you a gift."

主目录 返回顶部

和合本 王上13:8 神人对王说：“你就是把你的宫一半给我，我也不同你进去，也不在这地方吃饭喝水，

拼音版 王上13:8 Shén rén duì wáng shuō, nǐ jiù shì bǎ nǐde gōng yī bàn gei wǒ, wǒ ye bù tóng nǐ jìn qù, ye bú zaì zhè dìfang chī fàn hē shuǐ.

吕振中 王上13:8 神人对王说∶「你就使把你家产的一半给了我，我也不同你进去，也不在这地方吃饭喝水；

新译本 王上13:8 神人对王说：“你就是把王宫的一半给我，我也不会与你回去，也不在这地方吃饭喝水。

现代译 王上13:8 圣人说：「你就是把财富的一半给我，我也不跟你走，也不跟你一起吃喝。

当代译 王上13:8 可是，先知却推辞说：“你就是把你一半的财富送给我，我也不会跟你去，我也绝对不会在这地方吃喝甚麽，

文理本 王上13:8 上帝仆曰、尔即以家之半赐我、我必不偕尔归、亦不食饼饮水于此、

修订本 王上13:8 神人对王说："你就是把你一半的王宫给我，我也不跟你进去，也不在这地方吃饭喝水，

KJV 英 王上13:8 And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

NIV 英 王上13:8 But the man of God answered the king, "Even if you were to give me half your possessions, I would not go with you, nor would I eat bread or drink water here.

主目录 返回顶部

和合本 王上13:9 因为有耶和华的话嘱咐我说：‘不可在伯特利吃饭喝水，也不可从你去的原路回来。’”

拼音版 王上13:9 Yīnwei yǒu Yēhéhuá de huà zhǔfu wǒ, shuō bùke zaì Bótèlì chī fàn hē shuǐ, ye bùke cóng nǐ qù de yuán lù huí lái.

吕振中 王上13:9 因为凭着永恒主的话、我是这样受吩咐说∶『你不可吃饭喝水，也不可从你去的原路上回来。』」

新译本 王上13:9 因为有耶和华的话吩咐我说：‘你不可吃饭喝水，也不可从你去的原路回来。’”

现代译 王上13:9 上主命令我甚麽都不要吃，不要喝，也不要从我来的那条路回去。」

当代译 王上13:9 因为主曾经吩咐我不要在这里喝水吃饭，甚至不可循原路回犹大去。”

文理本 王上13:9 盖耶和华谕我曰、勿食饼饮水于此、勿循原途而返、

修订本 王上13:9 因为耶和华的话这样吩咐我说：'不可吃饭喝水，也不可从你去的原路回来。'"

KJV 英 王上13:9 For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

NIV 英 王上13:9 For I was commanded by the word of the LORD: 'You must not eat bread or drink water or return by the way you came.'"

主目录 返回顶部

和合本 王上13:10 于是，神人从别的路回去，不从伯特利来的原路回去。

拼音版 王上13:10 Yúshì shén rén cóng biéde lù huí qù, bù cóng Bótèlì lái de yuán lù huí qù.

吕振中 王上13:10 于是神人从别条路上走，不从他到伯特利来的原路上回去。

新译本 王上13:10 于是神人从另一条路去了，没有从他来伯特利的原路回去。

现代译 王上13:10 於是那圣人没有从原路回去；他从另一条路回家。

当代译 王上13:10 后来，这先知就从另一条路回去了。

文理本 王上13:10 乃由他途而归、不循来伯特利之路、○

修订本 王上13:10 于是神人从别的路回去，不从他到伯特利来的原路回去。

KJV 英 王上13:10 So he went another way, and returned not by the way that he came to Bethel.

NIV 英 王上13:10 So he took another road and did not return by the way he had come to Bethel.

主目录 返回顶部

和合本 王上13:11 有一个老先知住在伯特利，他儿子们来将神人当日在伯特利所行的一切事和向王所说的话，都告诉了父亲。

拼音版 王上13:11 Yǒu yī gè lǎo xiānzhī zhù zaì Bótèlì, tā érzi men lái, jiāng shén rén dāng rì zaì Bótèlì suǒ xíng de yīqiè shì hé xiàng wáng suǒ shuō de huà dōu gàosu le fùqin.

吕振中 王上13:11 有一个老神言人住在伯特利。他的儿子们来，将神人那一天在伯特利所行的一切事都向他叙说，也将神人对王所说的话都向他们父亲叙说。

新译本 王上13:11 有一个老先知住在伯特利，他的儿子们来告诉他，那一天神人在伯特利所行的一切事。他们也把他对王所说的话，都告诉了他们的父亲。

现代译 王上13:11 那时候，有一个老先知住在伯特利。他的儿子们来告诉他有关那个从犹大来的圣人在伯特利所做的事和对耶罗波安王所说的话。

当代译 王上13:11 在伯特利住了一位老先知，他的儿子们把当天在祭坛前发生的事和那位先知对王所说的话都告诉了他。

文理本 王上13:11 有老先知居伯特利、其子至、以上帝仆当日在伯特利所行、及对王所言者、悉告其父、

修订本 王上13:11 有一个老先知住在伯特利，他的儿子来，把神人当日在伯特利所做的一切事和他向王所说的话，都告诉了父亲。

KJV 英 王上13:11 Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

NIV 英 王上13:11 Now there was a certain old prophet living in Bethel, whose sons came and told him all that the man of God had done there that day. They also told their father what he had said to the king.

主目录 返回顶部

和合本 王上13:12 父亲问他们说：“神人从哪条路去了呢？”儿子们就告诉他。原来他们看见那从犹大来的神人所去的路。

拼音版 王上13:12 Fùqin wèn tāmen shuō, shén rén cóng nǎ tiaó lù qù le ne. érzi men jiù gàosu tā. yuánlái tāmen kànjian nà cóng Yóudà lái de shén rén suǒ qù de lù.

吕振中 王上13:12 他们的父亲问他们说∶「神人从哪一条路走了呢？」他的儿子们就把从犹大来的神人所走的路指给他看（传统∶看见）。

新译本 王上13:12 他们的父亲问他们：“神人从哪条路走了呢？”他的儿子们就把从犹大来的神人所走的路，指给他看。

现代译 王上13:12 老先知就问他们：「圣人回去是走哪条路的？」儿子们就告诉他〔希伯来文是：儿子们看见〕犹大来的那圣人往哪条路去。

当代译 王上13:12 老先知听了就问他们说：“那个先知是从哪一条路走的呢？”他的儿子们把方向告诉了他，

文理本 王上13:12 父问之曰、彼由何途而往、子以来自犹大之上帝仆、所往之途告父、

修订本 王上13:12 父亲对他们说："神人从哪条路去了呢？"他的儿子都看到从犹大来的神人所去的路。

KJV 英 王上13:12 And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

NIV 英 王上13:12 Their father asked them, "Which way did he go?" And his sons showed him which road the man of God from Judah had taken.

主目录 返回顶部

和合本 王上13:13 老先知就吩咐他儿子们说：“你们为我备驴。”他们备好了驴，他就骑上，

拼音版 王上13:13 Lǎo xiānzhī jiù fēnfu tā érzi men shuō, nǐmen wèi wǒ beì lü. tāmen beì hǎo le lü, tā jiù qí shàng,

吕振中 王上13:13 他就对他的儿子们说∶「给我豫备了驴」；他们把驴给他豫备好了，他就骑上，

新译本 王上13:13 他对儿子们说：“给我备驴！”于是他们给他备驴，他就骑上，

现代译 王上13:13 他叫他们给他预备驴；他们依照父亲的话做了。老先知就骑上驴，

当代译 王上13:13 他就嘱咐儿子为他备驴，然后骑驴去追赶那先知。

文理本 王上13:13 父曰、为我备驴、遂备驴、其父乘之、

修订本 王上13:13 老先知吩咐儿子说："你们为我备驴。"他们备好了驴，他就骑上，

KJV 英 王上13:13 And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

NIV 英 王上13:13 So he said to his sons, "Saddle the donkey for me." And when they had saddled the donkey for him, he mounted it

主目录 返回顶部

和合本 王上13:14 去追赶神人，遇见他坐在橡树底下，就问他说：“你是从犹大来的神人不是？”他说：“是。”

拼音版 王上13:14 Qù zhuīgǎn shén rén, yùjiàn tā zuò zaì xiàngshù dǐ xià, jiù wèn tā shuō, nǐ shì cóng Yóudà lái de shén rén bú shì. tā shuō, shì.

吕振中 王上13:14 去追赶神人；遇见他坐在圣笃耨香树底下，就问他说∶「你是从犹大来的神人不是？」他说∶「是的。」

新译本 王上13:14 去追赶神人，遇见他正坐在橡树底下，就问他：“你是从犹大来的神人吗？”他回答：“是的！”

现代译 王上13:14 顺着那条路去追犹大来的圣人。他找到那圣人坐在一棵橡树下，就问他：「你是不是从犹大来的圣人？」那人回答：「是的！」

当代译 王上13:14 后来他追上了，原来那先知正坐在一棵橡树下，老先知上前去问他说：“阁下就是那位从犹大来的先知吗？”“是啊！”

文理本 王上13:14 追上帝仆、遇其坐于橡下、问曰、自犹大来之上帝仆、乃尔乎、曰、是也、

修订本 王上13:14 去追神人，遇见神人坐在橡树底下，就对他说："你是不是从犹大来的神人？"他说："是我。"

KJV 英 王上13:14 And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

NIV 英 王上13:14 and rode after the man of God. He found him sitting under an oak tree and asked, "Are you the man of God who came from Judah?" "I am," he replied.

主目录 返回顶部

和合本 王上13:15 老先知对他说：“请你同我回家吃饭。”

拼音版 王上13:15 Lǎo xiānzhī duì tā shuō, qǐng nǐ tóng wǒ huí jiā chī fàn.

吕振中 王上13:15 老神言人对他说∶「请跟我到家里去吃饭。」

新译本 王上13:15 老先知对他说：“请你与我一起回家去吃饭。”

现代译 王上13:15 老先知说：「请跟我回家用饭吧！」

当代译 王上13:15 “请到我家里来用饭吧！”

文理本 王上13:15 曰、请偕我归、食饼、

修订本 王上13:15 老先知对他说："请你跟我一起回家吃饭。"

KJV 英 王上13:15 Then he said unto him, Come home with me, and eat bread.

NIV 英 王上13:15 So the prophet said to him, "Come home with me and eat."

主目录 返回顶部

和合本 王上13:16 神人说：“我不可同你回去进你的家，也不可在这里同你吃饭喝水，

拼音版 王上13:16 Shén rén shuō, wǒ bùke tóng nǐ huí qù jìn nǐde jiā, ye bùke zaì zhèlǐ tóng nǐ chī fàn hē shuǐ.

吕振中 王上13:16 神人说∶「我不能跟你回去，或是跟你进去；也不能在这地方跟你吃饭，也不能跟你喝水；

新译本 王上13:16 神人说：“我不能与你回去，或是与你同行，也不能与你在这地方吃饭喝水，

现代译 王上13:16 犹大来的圣人说：「我不能跟你回去，也不能接受你的招待。我不能在这里跟你一起吃喝；

当代译 王上13:16 那先知推辞说：“我不能跟你去，我也不能在这里吃饭喝水，

文理本 王上13:16 曰、我不得与尔归、入尔室、亦不食饼饮水于此、

修订本 王上13:16 神人说："我不能跟你回去，与你同行，也不能在这地方跟你一起吃饭喝水，

KJV 英 王上13:16 And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

NIV 英 王上13:16 The man of God said, "I cannot turn back and go with you, nor can I eat bread or drink water with you in this place.

主目录 返回顶部

和合本 王上13:17 因为有耶和华的话嘱咐我说：‘你在那里不可吃饭喝水，也不可从你去的原路回来。’”

拼音版 王上13:17 Yīnwei yǒu Yēhéhuá de huà zhǔfu wǒ shuō, nǐ zaì nàli bùke chī fàn hē shuǐ, ye bùke cóng nǐ qù de yuán lù huí lái.

吕振中 王上13:17 因为凭着永恒主的话我曾经受过吩咐说∶『你在那里不可吃饭，不可喝水，也不可从你去的原路上回来。』」

新译本 王上13:17 因为有耶和华的话对我说：‘你在那里不可吃饭喝水，也不可从你去的原路回来。’”

现代译 王上13:17 因为上主曾命令我甚麽都不可吃，不可喝，也不要从原路回家。」

当代译 王上13:17 因为主曾经下令不准我在这里吃喝，也不许我循原路回去。”

文理本 王上13:17 盖耶和华谕我云、勿食饼饮水于此、勿循原途而返、

修订本 王上13:17 因为有耶和华的话吩咐我说：'你在那里不可吃饭喝水，也不可从你去的原路回来。'"

KJV 英 王上13:17 For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

NIV 英 王上13:17 I have been told by the word of the LORD: 'You must not eat bread or drink water there or return by the way you came.'"

主目录 返回顶部

和合本 王上13:18 老先知对他说：“我也是先知，和你一样。有天使奉耶和华的命对我说：‘你去把他带回你的家，叫他吃饭喝水。’”这都是老先知诓哄他。

拼音版 王上13:18 Lǎo xiānzhī duì tā shuō, wǒ ye shì xiānzhī, hé nǐ yíyàng. yǒu tiānshǐ fèng Yēhéhuá de méng duì wǒ shuō, nǐ qù bǎ tā daì huí nǐde jiā, jiào tā chī fàn hē shuǐ. zhè dōu shì lǎo xiānzhī kuāng hōng tā.

吕振中 王上13:18 老神言人对他说∶「我也是个神言人、和你一样；有个天使凭着永恒主的话告诉了我说∶『你去叫他跟你回家，让他吃饭喝水。』」──这都是老神言人欺骗他的。──

新译本 王上13:18 老先知对他说：“我是先知，和你一样。有一位天使奉耶和华的命令告诉我说：‘你去带他与你一起回家，给他吃饭喝水。’”但是，老先知是欺骗他的。

现代译 王上13:18 伯特利的老先知对他说：「我也是先知，像你一样。有一位天使奉上主的命令告诉我，要我带你一起回家，请你一起吃喝。」其实，这老先知是在撒谎。

当代译 王上13:18 老先知见他不肯，於是就骗他说：“我也是先知，主打发天使来，叫我请你到我家，吃喝休息。”

文理本 王上13:18 老先知曰、我亦先知如尔、有天使奉耶和华命、谕我曰、携彼归尔家、俾其食饼饮水、乃诳之也、

修订本 王上13:18 老先知对他说："我也是先知，和你一样。有天使遵照耶和华的话对我说：'你去带他一同回你的家，给他吃饭喝水。'"老先知在欺骗他。

KJV 英 王上13:18 He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

NIV 英 王上13:18 The old prophet answered, "I too am a prophet, as you are. And an angel said to me by the word of the LORD: 'Bring him back with you to your house so that he may eat bread and drink water.'" (But he was lying to him.)

主目录 返回顶部

和合本 王上13:19 于是，神人同老先知回去，在他家里吃饭喝水。

拼音版 王上13:19 Yúshì shén rén tóng lǎo xiānzhī huí qù, zaì tā jiā lǐ chī fàn hē shuǐ.

吕振中 王上13:19 于是神人跟老神言人回去，在他家里吃饭喝水。

新译本 王上13:19 于是神人与他一起回去，在他的家里吃饭喝水。

现代译 王上13:19 於是，犹大来的圣人跟老先知一起回去，在他家里一同吃饭喝水。

当代译 王上13:19 那先知信以为真，就随他回家用饭。

文理本 王上13:19 上帝仆遂与偕归、食饼饮水于其家、

修订本 王上13:19 于是神人跟老先知回去，在他家里吃饭喝水。

KJV 英 王上13:19 So he went back with him, and did eat bread in his house, and drank water.

NIV 英 王上13:19 So the man of God returned with him and ate and drank in his house.

主目录 返回顶部

和合本 王上13:20 二人坐席的时候，耶和华的话临到那带神人回来的先知。

拼音版 王上13:20 `Er rén zuòxí de shíhou, Yēhéhuá de huà líndào nà daì shén rén huí lái de xiānzhī,

吕振中 王上13:20 二人坐席的时候，永恒主的话传与那带神人回来的神言人；

新译本 王上13:20 他们二人正在席上吃喝的时候，耶和华的话临到那把神人带回来的先知，

现代译 王上13:20 当他们正坐在餐桌前的时候，上主的话临到老先知。

当代译 王上13:20 正在用膳的时候，主就藉着老先知向那从犹大来的先知说话：

文理本 王上13:20 席间、耶和华谕携其返之先知、

修订本 王上13:20 他们坐席的时候，耶和华的话临到那带神人回来的先知，

KJV 英 王上13:20 And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

NIV 英 王上13:20 While they were sitting at the table, the word of the LORD came to the old prophet who had brought him back.

主目录 返回顶部

和合本 王上13:21 他就对那从犹大来的神人说：“耶和华如此说：‘你既违背耶和华的话，不遵守耶和华你　神的命令，

拼音版 王上13:21 Tā jiù duì nà cóng Yóudà lái de shén rén shuō, Yēhéhuá rúcǐ shuō, nǐ jì wéibeì Yēhéhuá de huà, bù zūnshǒu Yēhéhuá nǐ shén de mìnglìng,

吕振中 王上13:21 他就对那从犹大来的神人喊着说∶「永恒主这么说∶『你既违背了永恒主所吩咐的，不遵守永恒主你的上帝所嘱咐你的命令，

新译本 王上13:21 他就对那从犹大来的神人喊叫，说：“耶和华这样说：‘你既然违背了耶和华的命令，没有谨守耶和华你的　神吩咐你的诫命，

现代译 王上13:21 他就对犹大来的圣人喊着说：「上主这样说：『你不听从上主，没有照上主—你上帝的命令做，

当代译 王上13:21 “你违背了主的命令，不遵从主的吩咐，

文理本 王上13:21 遂向自犹大来之上帝仆呼曰、耶和华云、因尔违耶和华之言、不守尔上帝耶和华所命、

修订本 王上13:21 他就对从犹大来的神人宣告说："耶和华如此说：'你既违背耶和华的指示，不遵守耶和华－你上帝的命令，

KJV 英 王上13:21 And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

NIV 英 王上13:21 He cried out to the man of God who had come from Judah, "This is what the LORD says: 'You have defied the word of the LORD and have not kept the command the LORD your God gave you.

主目录 返回顶部

和合本 王上13:22 反倒回来，在耶和华禁止你吃饭喝水的地方吃了喝了，因此你的尸身不得入你列祖的坟墓。’”

拼音版 王上13:22 Fǎn dǎo huí lái, zaì Yēhéhuá jìnzhǐ nǐ chī fàn hē shuǐ de dìfang chī le hē le, yīncǐ nǐde shī shēn bùdé rù nǐ lièzǔ de fùnmù.

吕振中 王上13:22 反倒回来，在永恒主告诉你不可吃饭喝水的地方来吃饭喝水；因此你的尸体不得入你列祖的坟墓。』」

新译本 王上13:22 反倒回来，在耶和华吩咐你不可吃饭喝水的地方，吃了饭喝了水，因此，你的尸体不能入葬你列祖的坟墓里。’”

现代译 王上13:22 竟然回来，在我不准你吃喝的地方吃喝。因此，你会被杀，而你的尸体不能葬在你家族的坟墓里。』」

当代译 王上13:22 竟然在主禁止你吃喝的地方用饭，因此，你的尸骸必定不得安葬在自己的家乡。”

文理本 王上13:22 乃返而食饼饮水、于耶和华禁尔食饼饮水之所、故尔尸不得入尔列祖之墓、

修订本 王上13:22 反倒回来，在耶和华禁止你吃饭喝水的地方吃了饭喝了水，因此你的尸体必不得葬在你祖先的坟墓里。'"

KJV 英 王上13:22 But camest back, and hast eaten bread and drunk water in the place, of the which the Lord did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

NIV 英 王上13:22 You came back and ate bread and drank water in the place where he told you not to eat or drink. Therefore your body will not be buried in the tomb of your fathers.'"

主目录 返回顶部

和合本 王上13:23 吃喝完了，老先知为所带回来的先知备驴。

拼音版 王上13:23 Chī hē wán le, lǎo xiānzhī wèi suǒ daì huí lái de xiānzhī beì lü.

吕振中 王上13:23 吃了饭喝了水之后，老神言人给所带来的神言人豫备了驴。

新译本 王上13:23 神吃了饭喝了水之后，老先知为他带回来的先知备驴。

现代译 王上13:23 他们吃完以后，老先知为犹大来的先知预备驴，

当代译 王上13:23 吃完了饭，老先知为他准备了驴；

文理本 王上13:23 饮食既毕、老先知为所携归之先知备驴、

修订本 王上13:23 神人吃喝完了，老先知为他带回来的先知备驴。

KJV 英 王上13:23 And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

NIV 英 王上13:23 When the man of God had finished eating and drinking, the prophet who had brought him back saddled his donkey for him.

主目录 返回顶部

和合本 王上13:24 他就去了。在路上有个狮子遇见他，将他咬死，尸身倒在路上，驴站在尸身旁边，狮子也站在尸身旁边。

拼音版 王上13:24 Tā jiù qù le, zaì lù shàng yǒu gè shīzi yùjiàn tā, jiāng tā yǎo sǐ, shī shēn dǎo zaì lù shàng, lü zhàn zaì shī shēn pángbiān, shīzi ye zhàn zaì shī shēn pángbiān.

吕振中 王上13:24 他就去；在路上有个狮子遇见了他，将他咬死。他的尸体被丢在路上；驴站在尸体旁边，狮子也站在尸体旁边。

新译本 王上13:24 他就去了；在路上有一只狮子遇见了他，就把他咬死了。他的尸体被丢在路上，驴子站在尸体旁边，狮子也站在尸体旁边。

现代译 王上13:24 他就骑上走了。在路上，一只狮子碰到他，咬死了他，尸体倒在路上；驴和狮子站在尸体旁边。

当代译 王上13:24 於是，那先知就启程回去了。后来，他在路上遇到狮子袭击，尸体倒在路上，驴和狮子都站在尸体旁边。

文理本 王上13:24 既往、有狮在途、遇而杀之、尸仆于途、驴立其侧、狮亦立其旁、

修订本 王上13:24 神人就去了，在路上有只狮子遇见他，把他咬死。他的尸体倒在路上，驴站在尸体旁边，狮子也站在尸体旁边。

KJV 英 王上13:24 And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

NIV 英 王上13:24 As he went on his way, a lion met him on the road and killed him, and his body was thrown down on the road, with both the donkey and the lion standing beside it.

主目录 返回顶部

和合本 王上13:25 有人从那里经过，看见尸身倒在路上，狮子站在尸身旁边，就来到老先知所住的城里述说这事。

拼音版 王上13:25 Yǒu rén cóng nàli jīngguò, kànjian shī shēn dǎo zaì lù shàng, shīzi zhàn zaì shī shēn pángbiān, jiù lái dào lǎo xiānzhī suǒ zhù de chéng lǐ shùshuō zhè shì.

吕振中 王上13:25 有人从那里经过，看见尸体丢在路上，狮子站在尸体旁边，就来，在老神言人所住的城里述说这事。

新译本 王上13:25 有人从那里经过，看见尸体被丢在路上，狮子站在尸体旁边，就来到老先知所住的城里，述说这事。

现代译 王上13:25 有人从那里经过，看见尸体倒在路上，狮子站在旁边，就到伯特利去，把所看见的事传出去。

当代译 王上13:25 过路的人看见尸体倒在路上，旁边还站着一头狮子，就立刻跑到城里去报告这事，这城就是老先知所住的地方。

文理本 王上13:25 有人过之、见尸仆于途、狮立于旁、则入老先知所居之邑以告、

修订本 王上13:25 看哪，有人经过，看见尸体倒在路上，狮子站在尸体旁边，就来到老先知所住的城里述说这事。

KJV 英 王上13:25 And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

NIV 英 王上13:25 Some people who passed by saw the body thrown down there, with the lion standing beside the body, and they went and reported it in the city where the old prophet lived.

主目录 返回顶部

和合本 王上13:26 那带神人回来的先知听见这事，就说：“这是那违背了耶和华命令的神人，所以耶和华把他交给狮子；狮子抓伤他，咬死他，是应验耶和华对他说的话。”

拼音版 王上13:26 Nà daì shén rén huí lái de xiānzhī tīngjian zhè shì, jiù shuō, zhè shì nà wéibeì le Yēhéhuá mìnglìng de shén rén, suǒyǐ Yēhéhuá bǎ tā jiāo gei shīzi. shīzi zhuā shāng tā, yǎo sǐ tā, shì yìngyàn Yēhéhuá duì tā shuō de huà.

吕振中 王上13:26 那带神人从路上回来的神言人听见这事就说∶「这是那违背了永恒主所吩咐的神人，所以永恒主把他交给狮子；狮子撕裂他，咬死他，正如永恒主对他说过的话。」

新译本 王上13:26 那把神人从路上带回来的先知听见了这事，就说：“这是那违背了耶和华命令的神人；耶和华把他交给狮子，狮子就把他撕裂，咬死了他，正如耶和华对他说过的话。”

现代译 王上13:26 老先知听到了，就说：「那是不听从上主命令的圣人；正像上主说过的，上主叫狮子撕裂他，咬死他。」

当代译 王上13:26 老先知听到了消息，就叹息地说：“这都是因为他违背了主的命令，所以，主用狮子把他咬死，应验了主对他所说的话。”

文理本 王上13:26 携其离途而返之先知闻之、则曰、此上帝仆、违耶和华之言、故耶和华付之于狮、狮攫而杀之、如耶和华所谕、

修订本 王上13:26 那带神人回来的先知听见了，就说："这是那违背了耶和华指示的神人，所以耶和华把他交给狮子；狮子撕裂他，咬死他，正如耶和华对他说的话。"

KJV 英 王上13:26 And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

NIV 英 王上13:26 When the prophet who had brought him back from his journey heard of it, he said, "It is the man of God who defied the word of the LORD. The LORD has given him over to the lion, which has mauled him and killed him, as the word of the LORD had warned him."

主目录 返回顶部

和合本 王上13:27 老先知就吩咐他儿子们说：“你们为我备驴。”他们就备了驴。

拼音版 王上13:27 Lǎo xiānzhī jiù fēnfu tā érzi men shuō, nǐmen wèi wǒ beì lü. tāmen jiù beì le lü.

吕振中 王上13:27 老神言人就告诉他的儿子们说∶「给我豫备了驴。」他们就豫备。

新译本 王上13:27 老先知又吩咐他的儿子们说：“给我备驴。”他们就备了驴。

现代译 王上13:27 於是他对儿子们说：「为我预备驴。」他们照做了。

当代译 王上13:27 他又吩咐儿子备驴，

文理本 王上13:27 又谓其子曰、为我备驴、遂备之、

修订本 王上13:27 老先知吩咐他儿子说："你们为我备驴。"他们就备了驴。

KJV 英 王上13:27 And he spake to his sons, saying, Saddle me the ass. And they saddled him.

NIV 英 王上13:27 The prophet said to his sons, "Saddle the donkey for me," and they did so.

主目录 返回顶部

和合本 王上13:28 他去了，看见神人的尸身倒在路上，驴和狮子站在尸身旁边，狮子却没有吃尸身，也没有抓伤驴。

拼音版 王上13:28 Tā qù le, kànjian shén rén de shī shēn dǎo zaì lù shàng, lü hé shīzi zhàn zaì shī shēn pángbiān, shīzi què méiyǒu chī shī shēn, ye méiyǒu zhuā shāng lü.

吕振中 王上13:28 他去，看见神人的尸体丢在路上，驴和狮子站在尸体旁边；狮子并没有吃了尸体，也没有撕裂了驴。

新译本 王上13:28 于是他去了，看见神人的尸体被丢在路上，驴子和狮子都站在尸体旁边，那狮子并没有吃掉尸体，也没有撕裂驴子。

现代译 王上13:28 他骑上驴出门去，看见那圣人的尸体倒在路上，驴和狮子正站在尸体旁边。狮子没有啃食尸体，也没有撕裂驴。

当代译 王上13:28 然后就亲自到出事的地方去，看见尸体倒在路上，驴和狮子仍然站在旁边。狮子没有咬噬尸体，也没有伤害驴。

文理本 王上13:28 既往、见尸仆于途、驴与狮立于旁、狮未食尸、亦不攫驴、

修订本 王上13:28 他去了，发现神人的尸体倒在路上，驴和狮子站在尸体旁边，狮子却没有吃尸体，也没有撕裂驴。

KJV 英 王上13:28 And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

NIV 英 王上13:28 Then he went out and found the body thrown down on the road, with the donkey and the lion standing beside it. The lion had neither eaten the body nor mauled the donkey.

主目录 返回顶部

和合本 王上13:29 老先知就把神人的尸身驮在驴上，带回自己的城里，要哀哭他，葬埋他；

拼音版 王上13:29 Lǎo xiānzhī jiù bǎ shén rén de shī shēn tuó zaì lü shàng, daì huí zìjǐ de chéng lǐ, yào āikū tā, zàng mán tā.

吕振中 王上13:29 老神言人就把神人的尸体抱起来、安放在驴上，驮回城里去，（传统∶到老神言人的城里去），要举哀来埋葬他。

新译本 王上13:29 老先知把神人的尸体抱起来，放在驴子上，带回自己的城里，要为他举哀，要埋葬他。

现代译 王上13:29 於是老先知把尸体搬上驴背，带回伯特利，为他哀哭，也把他葬了。

当代译 王上13:29 老先知把尸体驮在驴背上，运回城中，为这先知举哀和办理丧事。

文理本 王上13:29 先知取上帝仆之尸、置于驴、携归老先知之邑、哀悼而葬之、

修订本 王上13:29 老先知把神人的尸体抬起，驮在驴上，带回自己的城里，要为他哀哭，为他安葬。

KJV 英 王上13:29 And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

NIV 英 王上13:29 So the prophet picked up the body of the man of God, laid it on the donkey, and brought it back to his own city to mourn for him and bury him.

主目录 返回顶部

和合本 王上13:30 就把他的尸身葬在自己的坟墓里，哀哭他说：“哀哉！我兄啊。”

拼音版 王上13:30 Jiù bǎ tāde shī shēn zàng zaì zìjǐ de fùnmù lǐ, āikū tā, shuō, āi zāi. wǒ xiōng a.

吕振中 王上13:30 就把他的尸体安葬在他自己的坟墓里；人都为他举哀，说∶「哀阿，我兄阿！」

新译本 王上13:30 老先知把他的尸体埋葬在自己的坟墓里；人们为他举哀，说：“哀哉，我兄啊！”

现代译 王上13:30 老先知把尸体葬在自己家族的坟墓里；他和他的儿子们都对着尸体哀哭说：「我的弟兄啊，我的弟兄！」

当代译 王上13:30 他把先知葬在自己的坟墓里，又哀悼他说：“唉！我的弟兄啊！”

文理本 王上13:30 置尸于己冢、悼之曰、哀哉、我兄弟乎、

修订本 王上13:30 老先知把尸体葬在自己的坟里，为他哀哭，说："哀哉！我的弟兄啊！"

KJV 英 王上13:30 And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

NIV 英 王上13:30 Then he laid the body in his own tomb, and they mourned over him and said, "Oh, my brother!"

主目录 返回顶部

和合本 王上13:31 安葬之后，老先知对他儿子们说：“我死了，你们要葬我在神人的坟墓里，使我的尸骨靠近他的尸骨。

拼音版 王上13:31 Anzàng zhī hòu, lǎo xiānzhī duì tā érzi men shuō, wǒ sǐ le, nǐmen yào zàng wǒ zaì shén rén de fùnmù lǐ, shǐ wǒde shī gú kàojìn tāde shī gú,

吕振中 王上13:31 把他埋葬了以后，老神言人就对儿子们说∶「我死了，你们要把我埋葬在神人被埋葬的坟墓里，把我的尸骸安放在他的尸骸旁边，

新译本 王上13:31 埋葬他以后，老先知就对儿子们说：“我死了以后，你们要把我埋葬在神人的坟墓里，把我的骸骨放在他的骸骨旁边。

现代译 王上13:31 埋葬以后，老先知对儿子们说：「我死后把我葬在这坟墓里，把我的身体放在他旁边。

当代译 王上13:31 然后，他又嘱咐自己的儿子们说：“将来我撒手尘寰的时候，你们就把我跟这先知葬在一起吧。

文理本 王上13:31 葬毕、则谓其子曰、我死、当葬我于上帝仆所葬之墓、以我骨置其骨侧、

修订本 王上13:31 安葬之后，老先知对他儿子说："我死了，你们要把我葬在神人所葬的坟里，使我的尸骨在他的尸骨旁边，

KJV 英 王上13:31 And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

NIV 英 王上13:31 After burying him, he said to his sons, "When I die, bury me in the grave where the man of God is buried; lay my bones beside his bones.

主目录 返回顶部

和合本 王上13:32 因为他奉耶和华的命指着伯特利的坛，和撒马利亚各城有邱坛之殿所说的话，必定应验。”

拼音版 王上13:32 Yīnwei tā fèng Yēhéhuá de méng, zhǐ zhe Bótèlì de tán, hé sǎ Mǎlìyà gè chéng yǒu qiū tán zhī diàn suǒ shuō de huà bìdéng yìngyàn.

吕振中 王上13:32 因为他凭着永恒主的话攻击伯特利的坛、攻击撒玛利亚各城邱坛的殿、所喊叫的话语必定应验。」

新译本 王上13:32 因为他奉耶和华的命令，攻击伯特利的坛和在撒玛利亚各城邱坛上的殿所喊叫的话，必定应验。”

现代译 王上13:32 他奉上主命令攻击伯特利祭坛和攻击所有在撒马利亚城镇那些神殿的话一定会实现。」

当代译 王上13:32 他曾经咒诅伯特利的祭坛和撒马利亚的邱坛，这些咒诅的话是必定会实现的。”

文理本 王上13:32 盖彼奉耶和华命、指伯特利坛、及撒玛利亚诸邑崇邱之庙、所言必应、○

修订本 王上13:32 因为他遵照耶和华的话，指着伯特利的坛和撒玛利亚各城丘坛神殿所宣告的话必定应验。"

KJV 英 王上13:32 For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

NIV 英 王上13:32 For the message he declared by the word of the LORD against the altar in Bethel and against all the shrines on the high places in the towns of Samaria will certainly come true."

主目录 返回顶部

和合本 王上13:33 这事以后，耶罗波安仍不离开他的恶道，将凡民立为邱坛的祭司；凡愿意的，他都分别为圣，立为邱坛的祭司。

拼音版 王上13:33 Zhè shì yǐhòu, Yéluóbōān réng bù líkāi tāde è dào, jiāng fán mín Lìwèi qiū tán de jìsī. fán yuànyì de, tā dōu fēnbié wéi shèng, Lìwèi qiū tán de jìsī.

吕振中 王上13:33 这事以后、耶罗波安仍然没有从他的坏行径上回转过来；反而把平常范围内的人立为邱坛的祭司；凡愿意的、他都授与圣职，使他做邱坛的祭司。

新译本 王上13:33 这事以后，耶罗波安还不从他的恶道转回，竟然把平民立为邱坛的祭司；愿意的，他都把他们分别为圣，立他们为邱坛的祭司。

现代译 王上13:33 这事以后，以色列的耶罗波安王仍然不离弃邪恶的道路，继续从平常的家族中选立祭司，要他们在他所建的祭坛事奉。他随便封立任何愿意作祭司的人作祭司。

当代译 王上13:33 这事以后，耶罗波安仍是一意孤行，任意妄为，随便地找人来作他邱坛的祭司。

文理本 王上13:33 耶罗波安虽遇此事、仍不悛其恶行、复由众民中、简立崇邱之祭司、凡欲之者、则区别之、使为崇邱祭司、

修订本 王上13:33 这事以后，耶罗波安仍不离开他的恶道，立平民百姓为丘坛的祭司；凡愿意的，他都分别为圣，立为丘坛的祭司。

KJV 英 王上13:33 After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

NIV 英 王上13:33 Even after this, Jeroboam did not change his evil ways, but once more appointed priests for the high places from all sorts of people. Anyone who wanted to become a priest he consecrated for the high places.

主目录 返回顶部

和合本 王上13:34 这事叫耶罗波安的家陷在罪里，甚至他的家从地上除灭了。

拼音版 王上13:34 Zhè shì jiào Yéluóbōān de jiā xiàn zaì zuì lǐ, shènzhì tāde jiā cóng dì shàng chúmie le.

吕振中 王上13:34 由于这事、耶罗波安的家就有了罪，以致永恒主要从地上抹除它、消灭它。

新译本 王上13:34 这事成为耶罗波安的家的罪，以致他的家从地上被涂抹与除灭。

现代译 王上13:34 他所犯的这罪使他的王朝没落，以致完全灭亡。

当代译 王上13:34 这就是耶罗波安一家所犯的滔天大罪，这也就是他们倾覆灭没的原因。

文理本 王上13:34 是事陷耶罗波安家于罪、以致灭绝于地上、

修订本 王上13:34 这事使耶罗波安的家陷入罪里，甚至他的家被剪除，从地面上消灭了。

KJV 英 王上13:34 And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

NIV 英 王上13:34 This was the sin of the house of Jeroboam that led to its downfall and to its destruction from the face of the earth.


列王纪上第14章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第14章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上14:1 那时，耶罗波安的儿子亚比雅病了。

拼音版 王上14:1 Nàshí, Yéluóbōān de érzi Yàbǐyǎ bìng le.

吕振中 王上14:1 那时耶罗波安的儿子亚比雅病了。

新译本 王上14:1 那时，耶罗波安的儿子亚比雅病了。

现代译 王上14:1 那时候，耶罗波安的儿子亚比雅害病。

当代译 王上14:1 有一次，耶罗波安的儿子亚比雅病重垂危，

文理本 王上14:1 耶罗波安子亚比雅遘疾、

修订本 王上14:1 那时，耶罗波安的儿子亚比雅病了。

KJV 英 王上14:1 At that time Abijah the son of Jeroboam fell sick.

NIV 英 王上14:1 At that time Abijah son of Jeroboam became ill,

主目录 返回顶部

和合本 王上14:2 耶罗波安对他的妻说：“你可以起来改装，使人不知道你是耶罗波安的妻，往示罗去，在那里有先知亚希雅。他曾告诉我说：‘你必作这民的王。’

拼音版 王上14:2 Yé Luóbōān duì tāde qī shuō, nǐ keyǐ qǐlai gǎizhuāng, shǐ rén bù zhīdào nǐ shì Yéluóbōān de qī, wǎng Shìluó qù, zaì nàli yǒu xiānzhī Yàxīyǎ. tā céng gàosu wǒ shuō, nǐ bì zuò zhè mín de wáng.

吕振中 王上14:2 耶罗波安对他的妻子说∶「你起来改装，使人不知道你是耶罗波安的妻子；往示罗去；在那里有神言人亚希雅；他曾说到我必作王管理这人民的事。

新译本 王上14:2 耶罗波安对他的妻子说：“你起来改装，使人认不出你是耶罗波安的妻子。到示罗去，有亚希雅先知在那里，他曾对我说，我必作这民的王。

现代译 王上14:2 耶罗波安对他妻子说：「你假扮一下，让别人认不出你，然后到示罗去。亚希雅先知住在那里；他就是说我会作以色列王的那个人。

当代译 王上14:2 於是，耶罗波安就吩咐妻子说：“你改装到示罗去找亚希雅先知，他就是曾经预言我作王的那一位。

文理本 王上14:2 耶罗波安谓妻曰、尔起改装、免人知尔为耶罗波安妻、往于示罗、在彼有先知亚希雅、即昔告我必为斯民之王者、

修订本 王上14:2 耶罗波安对他的妻子说："你起来改装，使人认不出你是耶罗波安的妻子。你往示罗去，看哪，那里有先知亚希雅，他曾告诉我说，你必作这百姓的王。

KJV 英 王上14:2 And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

NIV 英 王上14:2 and Jeroboam said to his wife, "Go, disguise yourself, so you won't be recognized as the wife of Jeroboam. Then go to Shiloh. Ahijah the prophet is there--the one who told me I would be king over this people.

主目录 返回顶部

和合本 王上14:3 现在你要带十个饼与几个薄饼和一瓶蜜去见他，他必告诉你儿子将要怎样。”

拼音版 王上14:3 Xiànzaì nǐ yào daì shí gè bǐng, yǔ jǐ gè baóbǐng, hé yī píng mì qù jiàn tā, tā bì gàosu nǐ érzi jiāngyào zenyàng.

吕振中 王上14:3 你要带着十个饼，几个脆饼；和一瓶蜜去见他；他就会告诉你、孩子要怎样。」

新译本 王上14:3 你要带十个饼，一些饼干和一瓶蜜去见他，他会告诉你孩子将要怎样。”

现代译 王上14:3 你要带给他十块饼，一些饼乾，和一罐蜂蜜。你求问他，我们的儿子会怎样，他会告诉你。」

当代译 王上14:3 你要带十个饼，一些薄饼和一瓶蜂蜜去送给他。他会告诉你孩子会不会复原。”

文理本 王上14:3 当携十饼、暨薄饼、与蜜一瓶见之、彼必告尔、子将若何、

修订本 王上14:3 现在你手里要带十个饼、几个薄饼和一瓶蜜到他那里去，他必告诉你，孩子会怎样。"

KJV 英 王上14:3 And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

NIV 英 王上14:3 Take ten loaves of bread with you, some cakes and a jar of honey, and go to him. He will tell you what will happen to the boy."

主目录 返回顶部

和合本 王上14:4 耶罗波安的妻就这样行，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，眼目发直，不能看见。

拼音版 王上14:4 Yé Luóbōān de qī jiù zhèyàng hxíng, qǐshēn wǎng Shìluó qù, dào le Yàxīyǎ de jiā. Yàxīyǎ yīn niánjì lǎomaì, yǎnmù fā zhí, bùnéng kànjian.

吕振中 王上14:4 耶罗波安的妻子就这样行；她就起身、往示罗去，到了亚希雅家里。亚希雅因为年纪老迈，眼目发直，不能看见。

新译本 王上14:4 耶罗波安的妻子就这样行了。她动身往示罗去，到了亚希雅的家；亚希雅因为年纪老迈，眼睛昏花，不能看见。

现代译 王上14:4 於是，耶罗波安的妻子到示罗的亚希雅家去。亚希雅已经老迈，眼睛失明。

当代译 王上14:4 於是，耶罗波安的妻子就到示罗找着了亚希雅。那时亚希雅年纪老迈，眼睛也瞎了。

文理本 王上14:4 耶罗波安妻如是而行、起往示罗、至亚希雅家、亚希雅年老、目眊不能视、

修订本 王上14:4 耶罗波安的妻子就照样做，起身往示罗去，到了亚希雅的家。亚希雅因年纪老迈，两眼发直，不能看见。

KJV 英 王上14:4 And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

NIV 英 王上14:4 So Jeroboam's wife did what he said and went to Ahijah's house in Shiloh. Now Ahijah could not see; his sight was gone because of his age.

主目录 返回顶部

和合本 王上14:5 耶和华先晓谕亚希雅说：“耶罗波安的妻要来问你，因她儿子病了，你当如此如此告诉她。她进来的时候，必装作别的妇人。”

拼音版 王上14:5 Yēhéhuá xiān xiǎoyù Yàxīyǎ shuō, Yéluóbōān de qī yào lái wèn nǐ, yīn tā érzi bìng le, nǐ dāng rúcǐ rúcǐ gàosu tā. tā jìnlái de shíhou bì zhuāng zuò biéde fùrén.

吕振中 王上14:5 永恒主对亚希雅说∶「看哪，耶罗波安的妻子要来问你关于她儿子的事，因为她儿子病了；你要这样这样告诉她；她进来时、必装作别的妇人。」

新译本 王上14:5 耶和华对亚希雅说：“看哪，耶罗波安的妻子要来向你求问关于她儿子的事，因为他病了。你要这样这样告诉她。她进来的时候，必装作别的妇人。”

现代译 王上14:5 上主曾经告诉他，耶罗波安的妻子会来问他关於害病那儿子的事；上主也指示他该说的话。耶罗波安的妻子到的时候，她假装是另外一个人。

当代译 王上14:5 主却预先告诉亚希雅说耶罗波安的妻子乔装来找他，问他有关她儿子的命运；主还指示他应该说的话。

文理本 王上14:5 耶和华告之曰、耶罗波安之妻将至、以子遘疾、而问于尔、彼入室时、必佯为他妇、尔当依我言告之、

修订本 王上14:5 耶和华对亚希雅说："看哪，耶罗波安的妻子来问你她儿子的事，因她儿子病了，你当如此如此告诉她。她进来的时候会扮成别的妇人。"

KJV 英 王上14:5 And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

NIV 英 王上14:5 But the LORD had told Ahijah, "Jeroboam's wife is coming to ask you about her son, for he is ill, and you are to give her such and such an answer. When she arrives, she will pretend to be someone else."

主目录 返回顶部

和合本 王上14:6 她刚进门，亚希雅听见她脚步的响声，就说：“耶罗波安的妻，进来吧！你为何装作别的妇人呢？我奉差遣将凶事告诉你。

拼音版 王上14:6 Tā gāng jìn mén, Yàxīyǎ tīngjian tā jiǎobù de xiǎngshēng, jiù shuō, Yéluóbōān de qī, jìnlái ba. nǐ wèihé zhuāng zuò biéde fùrén ne. wǒ fèng chāiqiǎn jiāng xiōng shì gàosu nǐ.

吕振中 王上14:6 她一进门，亚希雅听见她的脚步声，就说∶「耶罗波安的妻子阿，请进来；你为什么装作别的妇人呢？我，我奉差遣要将凶信事告诉你呢。

新译本 王上14:6 她刚进门的时候，亚希雅就听见她的脚步声，就说：“耶罗波安的妻子啊！进来吧！你为什么要这样改装呢？我奉差派要把凶信告诉你。

现代译 王上14:6 但是亚希雅听见她到门口的声音，就说：「进来吧！我知道你是耶罗波安的妻子；你为甚麽要打扮成另外一个人呢？我有坏消息告诉你。

当代译 王上14:6 她刚进门，亚希雅听见她的脚步声就说：“耶罗波安的妻子啊，你进来吧，为甚麽要改装呢？我奉主上帝的命令，要给你一个信息。

文理本 王上14:6 入门、亚希雅闻其足音、曰、耶罗波安之妻其入、奚佯为他妇哉、我已奉命、以凶事告尔、

修订本 王上14:6 她刚进门，亚希雅听见她的脚步声，就说："耶罗波安的妻子，进来吧！你为何扮成别的妇人呢？我奉差遣将凶信告诉你。

KJV 英 王上14:6 And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

NIV 英 王上14:6 So when Ahijah heard the sound of her footsteps at the door, he said, "Come in, wife of Jeroboam. Why this pretense? I have been sent to you with bad news.

主目录 返回顶部

和合本 王上14:7 你回去告诉耶罗波安说：‘耶和华以色列的　神如此说：我从民中将你高举，立你作我民以色列的君，

拼音版 王上14:7 Nǐ huí qù gàosu y2 Luóbōān shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ cóng mín zhòng jiāng nǐ gāo jǔ, lì nǐ zuò wǒ mín Yǐsèliè de jūn,

吕振中 王上14:7 你去、对耶罗波安说∶『永恒主以色列的上帝这么说∶「我既从人民中举起了你，立你做人君来管理我人民以色列；

新译本 王上14:7 你去告诉耶罗波安：‘耶和华以色列的　神这样说：我从人民中提拔了你，又立了你作治理我的子民以色列的领袖。

现代译 王上14:7 去告诉耶罗波安，上主—以色列的上帝这样说：『我从人民中拣选了你，立你作我以色列子民的统治者。

当代译 王上14:7 你回去把主以色列的上帝的话告诉耶罗波安：‘我在人民中提拔你，让你作以色列王，

文理本 王上14:7 往告耶罗波安曰、以色列之上帝耶和华云、我自民中举尔、立为我民以色列之君、

修订本 王上14:7 你回去告诉耶罗波安说：'耶和华－以色列的上帝如此说：我从百姓中提拔了你，立你作我百姓以色列的君王，

KJV 英 王上14:7 Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

NIV 英 王上14:7 Go, tell Jeroboam that this is what the LORD, the God of Israel, says: 'I raised you up from among the people and made you a leader over my people Israel.

主目录 返回顶部

和合本 王上14:8 将国从大卫家夺回赐给你，你却不效法我仆人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的事。

拼音版 王上14:8 Jiāng guó cóng Dàwèi jiā duó huí cìgei nǐ. nǐ què bù xiàofǎ wǒ púrén Dàwèi, zūnshǒu wǒde jièmìng, yī xīn shùncóng wǒ, xíng wǒ yǎn zhōng kàn wéi zhēng de shì.

吕振中 王上14:8 将国从大卫家撕裂开来、赐给了你；你却不像我仆人大卫遵守我的诫命、全心跟从我，行我所看为对的事；

新译本 王上14:8 我把国从大卫家夺过来，赏赐给你；你却不像我仆人大卫那样谨守我的诫命，一心跟从我，行我看为正的事。

现代译 王上14:8 我从大卫后代把国权夺过来赐给你；可是你没有像我仆人大卫那样一心一意效忠我，听从我的命令，只做我所准许的事。

当代译 王上14:8 我又把大卫的国权交给你，你却不效法我的仆人那样遵守我的诫命，一心一意服从我，做我认为对的事，

文理本 王上14:8 夺国于大卫家、以赐尔、而尔不效我仆大卫、守我诫命、一心从我、行我所悦、

修订本 王上14:8 将大卫家的国撕裂，赐给你，你却不效法我仆人大卫，遵守我的诫命，全心顺从我，行我眼中看为正的事。

KJV 英 王上14:8 And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

NIV 英 王上14:8 I tore the kingdom away from the house of David and gave it to you, but you have not been like my servant David, who kept my commands and followed me with all his heart, doing only what was right in my eyes.

主目录 返回顶部

和合本 王上14:9 你竟行恶，比那在你以先的更甚，为自己立了别神，铸了偶像，惹我发怒，将我丢在背后。

拼音版 王上14:9 Nǐ jìng xíng è, bǐ nà zaì nǐ yǐ xiān de gèng shén, wèi zìjǐ lì le bié shén, zhù le ǒuxiàng, re wǒ fānù, jiāng wǒ diū zaì bēi hòu.

吕振中 王上14:9 你竟作坏事比那在你以先的更坏，去为自己立了别的神和铸像、来惹我发怒，将我丢在背后。

新译本 王上14:9 你反倒行恶，比那些在你以前的更坏；又去为自己制造了别的神和铸造偶像惹我发怒，把我丢在背后。

现代译 王上14:9 你比你以前的统治者犯了更大的罪。你离弃了我，又铸造偶像来拜，惹我发怒。

当代译 王上14:9 反而去做比以前诸王更坏的事：你为自己设立假神，铸造神像，触动我的怒气，根本就不把我放在眼内；

文理本 王上14:9 乃行恶较前人尤甚、立他神、铸偶像、激我之怒、弃而背我、

修订本 王上14:9 你反倒行恶，比在你之前所有的人更严重；你离开了我，为自己立了别神，铸了偶像，惹我发怒，将我丢在背后。

KJV 英 王上14:9 But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

NIV 英 王上14:9 You have done more evil than all who lived before you. You have made for yourself other gods, idols made of metal; you have provoked me to anger and thrust me behind your back.

主目录 返回顶部

和合本 王上14:10 因此，我必使灾祸临到耶罗波安的家，将属耶罗波安的男丁，无论困住的、自由的都从以色列中剪除，必除尽耶罗波安的家，如人除尽粪土一般。

拼音版 王上14:10 Yīncǐ, wǒ bì shǐ zāihuò líndào Yéluóbōān de jiā, jiāng shǔ Yéluóbōān de nán dīng, wúlùn kùn zhù de, zìyóu de dōu cóng Yǐsèliè zhòng jiǎnchú, bì chú jìn Yéluóbōān de jiā, rú rén chú jǐn fèntǔ yìbān.

吕振中 王上14:10 因此我必使灾祸临到耶罗波安的家，将以色列中属耶罗波安的男丁、无论自主不自主、都剪灭掉，也必烧除耶罗波安的家，如同人烧除粪土、直到烧尽一样。

新译本 王上14:10 因此，我必使灾祸临到耶罗波安的家；我必剪除以色列中所有属于耶罗波安的男丁，无论是自由的或是不自由的；我必铲除耶罗波安的家，像人扫除粪土一样，直到完全除尽为止。

现代译 王上14:10 因此，我要降灾祸给你的王室；你家所有的男人，无论老少，我要统统杀光。我要除灭你的家族，好像人扫除粪土一样。

当代译 王上14:10 所以，我要降下灾祸，除掉你家所有的男丁，把他们消灭净尽，好像清除粪便一样。

文理本 王上14:10 故我必降灾于耶罗波安家、彼之丁男、无论被束者、自由者、悉绝之于以色列中、扫除耶罗波安全家、犹人扫除粪壤、以至净尽、

修订本 王上14:10 因此，看哪，我必使灾祸临到耶罗波安的家，把属耶罗波安的男丁，无论是奴役的、自由的，都从以色列中剪除。我必除灭耶罗波安的家，如同人扫除粪土，直到消灭。

KJV 英 王上14:10 Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

NIV 英 王上14:10 " 'Because of this, I am going to bring disaster on the house of Jeroboam. I will cut off from Jeroboam every last male in Israel--slave or free. I will burn up the house of Jeroboam as one burns dung, until it is all gone.

主目录 返回顶部

和合本 王上14:11 凡属耶罗波安的人，死在城中的，必被狗吃；死在田野的，必被空中的鸟吃。这是耶和华说的。’

拼音版 王上14:11 Fán shǔ Yéluóbōān de rén, sǐ zaì chéng zhōng de bì beì gǒu chī, sǐ zaì tiānye de bì beì kōng zhōng de niǎo chī. zhè shì Yēhéhuá shuō de.

吕振中 王上14:11 凡属耶罗波安的人、死在城中的、狗必吃他；死在野外的、空中的飞鸟必吃他；因为永恒主已经说了。」』

新译本 王上14:11 属于耶罗波安的人，死在城里的，必被狗吃掉；死在田野的，必给空中的飞鸟吃掉。因为这是耶和华说的。’

现代译 王上14:11 你家的任何人，死在城里的一定被狗吃掉，死在郊野的一定被老鹰吃掉。我是上主；我这样宣布了。』」

当代译 王上14:11 死在城中的，必会被狗吃掉；死在田野的，也必被飞鸟啄食。这是主说的。’

文理本 王上14:11 凡属耶罗波安、死于邑者、犬必食之、死于野者、鸟必食之、耶和华言之矣、

修订本 王上14:11 凡属耶罗波安的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。这是耶和华说的。'

KJV 英 王上14:11 Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

NIV 英 王上14:11 Dogs will eat those belonging to Jeroboam who die in the city, and the birds of the air will feed on those who die in the country. The LORD has spoken!'

主目录 返回顶部

和合本 王上14:12 所以你起身回家去吧！你的脚一进城，你儿子就必死了。

拼音版 王上14:12 Suǒyǐ nǐ qǐshēn huí jiā qù ba. nǐde jiǎo yī jìn chéng, nǐ érzi jiù bì sǐ le.

吕振中 王上14:12 所以你要起身、往你家去；你脚一进城，你儿子就必死。

新译本 王上14:12 所以你起来，回家去吧，你的脚一进城，你的孩子就必死亡。

现代译 王上14:12 亚希雅继续对耶罗波安的妻子说：「你回家去吧！你一进城，你的儿子就死了。

当代译 王上14:12 现在，你回家去吧，你进城的那一刻，孩子就必死了。

文理本 王上14:12 尔起旋归、足入城时、子必死焉、

修订本 王上14:12 你起身回家去吧！你的脚一进城，孩子就死了。

KJV 英 王上14:12 Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

NIV 英 王上14:12 "As for you, go back home. When you set foot in your city, the boy will die.

主目录 返回顶部

和合本 王上14:13 以色列众人必为他哀哭，将他葬埋。凡属耶罗波安的人，惟有他得入坟墓，因为在耶罗波安的家中，只有他向耶和华以色列的　神显出善行。

拼音版 王上14:13 Yǐsèliè zhòngrén bì wèi tā āikū, jiāng tā zàng mán. fán shǔ Yéluóbōān de rén, wéiyǒu tā dé rù fùnmù. yīnwei zaì Yéluóbōān de jiā zhōng, zhǐyǒu tā xiàng Yēhéhuá Yǐsèliè de shén xiǎn chū shàn xíng.

吕振中 王上14:13 以色列众人必为他举哀，将他埋葬；因为属耶罗波安的人、惟有他得入坟墓，因为在耶罗波安家中、只见他对永恒主以色列的上帝、有可喜悦之处。

新译本 王上14:13 以色列众人要为他举哀，把他埋葬；属耶罗波安的人中，只有他可以入葬坟墓；因为在耶罗波安的家中，只有他向耶和华以色列的　神显出善行。

现代译 王上14:13 以色列全国人民会为他哀哭，把他埋葬。他是耶罗波安家族中惟一得埋葬的人，因为只有他是上主—以色列的上帝所喜悦的。

当代译 王上14:13 全以色列会为他举哀，把他殓葬。耶罗波安一家只有他得被安葬，因为主上帝在他身上看见了一点良善。

文理本 王上14:13 以色列众将为哀悼而葬之、属耶罗波安者、惟此子得入于墓、盖在耶罗波安家中、彼向以色列之上帝耶和华、显有善行、

修订本 王上14:13 以色列众人必为他哀哭，为他安葬。凡属耶罗波安的人，只有他可以葬入坟墓，因为在耶罗波安的家中，只有他向耶和华－以色列的上帝表现出好的行为。

KJV 英 王上14:13 And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

NIV 英 王上14:13 All Israel will mourn for him and bury him. He is the only one belonging to Jeroboam who will be buried, because he is the only one in the house of Jeroboam in whom the LORD, the God of Israel, has found anything good.

主目录 返回顶部

和合本 王上14:14 耶和华必另立一王治理以色列。到了日期，他必剪除耶罗波安的家。那日期已经到了。

拼音版 王上14:14 Yēhéhuá bì Lìng lì yī wáng zhìlǐ Yǐsèliè. dào le rìqī, tā bì jiǎnchú Yéluóbōān de jiā. nà rìqī yǐjing dào le.

吕振中 王上14:14 永恒主必为自己立一个王来管理以色列；那日期他必剪灭耶罗波安的家；什么时候呢？现在就是了。

新译本 王上14:14 耶和华必为自己兴起一个王治理以色列，他必剪除耶罗波安家，今天就是时候了，就是现在！

现代译 王上14:14 上主要立一个王统治以色列；这王将结束耶罗波安的王朝。

当代译 王上14:14 主要兴起一个君王来统治以色列，他要除灭耶罗波安一家。

文理本 王上14:14 耶和华必兴一人、为以色列王、将绝耶罗波安家于彼日、何云彼日、即今是也、

修订本 王上14:14 耶和华必另立一王治理以色列，这一天，他必剪除耶罗波安的家；什么时候呢？现在就是了。

KJV 英 王上14:14 Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

NIV 英 王上14:14 "The LORD will raise up for himself a king over Israel who will cut off the family of Jeroboam. This is the day! What? Yes, even now.

主目录 返回顶部

和合本 王上14:15 耶和华必击打以色列人，使他们摇动，像水中的芦苇一般；又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边，因为他们做木偶，惹耶和华发怒。

拼音版 王上14:15 Yēhéhuá bì jī dá Yǐsèliè rén, shǐ tāmen yáodòng, xiàng shuǐ zhōng de lúwei yìbān. yòu jiāng tāmen cóng Yēhéhuá cìgei tāmen lièzǔ de mei dì shàng bá chūlai, fēnsàn zaì dà hé nàbiān. yīnwei tāmen zuò mùǒu, re Yēhéhuá fānù.

吕振中 王上14:15 永恒主必击打以色列人，使他们芦荻在水中摇动一样；也必将他们从永恒主赐给他们列祖这美好土地上拔出来，叫他们四散在大河那边，因为他们立了亚舍拉神木、来惹永恒主发怒。

新译本 王上14:15 耶和华必击打以色列人，他们就摆动，像芦苇在水中摆动一样。他要把以色列人从他赐给他们列祖的这块美地上拔出来，把他们分散在幼发拉底河那边，因为他们做了亚舍拉，惹耶和华发怒。

现代译 王上14:15 上主要惩罚以色列，使它摇动，像小溪里的芦苇草摇晃一样。他要把以色列人民从他赐给他们祖先这块美好的地上拔出来，把他们分散到幼发拉底河的那一边去，因为他们铸造亚舍拉女神的像，惹上主发怒。

当代译 王上14:15 主也必定击打以色列，把他们震撼得像水中的芦苇一样，摇摆不停；他要把以色列从这美好的土地上拔出来，抛弃在幼发拉底河的彼岸，这都是因为你们制造神像，惹怒主。

文理本 王上14:15 耶和华必击以色列、若苇摇于水中、拔之出于所锡列祖之美地、散之河外、因其作木偶、激耶和华之怒也、

修订本 王上14:15 耶和华必击打以色列，使他们摇动，像水中的芦苇一样，又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边，因为他们造了亚舍拉，惹耶和华发怒。

KJV 英 王上14:15 For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

NIV 英 王上14:15 And the LORD will strike Israel, so that it will be like a reed swaying in the water. He will uproot Israel from this good land that he gave to their forefathers and scatter them beyond the River, because they provoked the LORD to anger by making Asherah poles.

主目录 返回顶部

和合本 王上14:16 因耶罗波安所犯的罪，又使以色列人陷在罪里，耶和华必将以色列人交给仇敌。”

拼音版 王上14:16 Yīn Yéluóbōān suǒ fàn de zuì, yòu shǐ Yǐsèliè rén xiàn zaì zuì lǐ, Yēhéhuá bìjiāng Yǐsèliè rén jiāo gei chóudí.

吕振中 王上14:16 因了耶罗波安的罪、就是他自己犯了的、又使以色列人犯了的、永恒主必将以色列人放弃了。」

新译本 王上14:16 为了耶罗波安所犯的罪，又为了他使以色列人所犯的罪，耶和华必丢弃以色列人。”

现代译 王上14:16 上主要遗弃以色列；因为耶罗波安犯罪，也使以色列人民陷在罪中。」

当代译 王上14:16 耶罗波安犯罪作孽，又引诱以色列人同流合污，因此，主必定抛弃以色列。”

文理本 王上14:16 缘耶罗波安所犯之罪、使以色列人陷之、耶和华必弃以色列族、

修订本 王上14:16 因耶罗波安所犯的罪，又因他使以色列陷入罪里，耶和华必将以色列交出来。"

KJV 英 王上14:16 And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

NIV 英 王上14:16 And he will give Israel up because of the sins Jeroboam has committed and has caused Israel to commit."

主目录 返回顶部

和合本 王上14:17 耶罗波安的妻起身回去，到了得撒，刚到门槛，儿子就死了。

拼音版 王上14:17 Yé Luóbōān de qī qǐshēn huí qù, dào le dé sǎ, gāng dào mén jiàn, érzi jiù sǐ le.

吕振中 王上14:17 耶罗波安的妻子起身而去，到了得撒；刚到门槛，孩子就死了。

新译本 王上14:17 耶罗波安的妻子动身离去，回到得撒；她一踏进门坎，孩子就死了。

现代译 王上14:17 耶罗波安的妻子回到得撒，刚进家门，孩子就死了。

当代译 王上14:17 耶罗波安的妻子动身回到得撒。她踏进家门的时候，孩子就死了。

文理本 王上14:17 耶罗波安妻起而往、至得撒、履门阈、而子死焉、

修订本 王上14:17 耶罗波安的妻子起身回去，到了得撒，刚到门槛，孩子就死了。

KJV 英 王上14:17 And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

NIV 英 王上14:17 Then Jeroboam's wife got up and left and went to Tirzah. As soon as she stepped over the threshold of the house, the boy died.

主目录 返回顶部

和合本 王上14:18 以色列众人将他葬埋，为他哀哭，正如耶和华藉他仆人先知亚希雅所说的话。

拼音版 王上14:18 Yǐsèliè zhòngrén jiāng tā zàng mán, wèi tā āikū, zhēng rú Yēhéhuá jiè tā púrén xiānzhī Yàxīyǎ suǒ shuō de huà.

吕振中 王上14:18 以色列众人将他埋葬，为他举哀，正如永恒主的话、就是他由他仆人、神言人亚希雅、经手所说过的。

新译本 王上14:18 以色列众人把他埋葬了，又为他举哀，好像耶和华借着他的仆人亚希雅先知所说的话一样。

现代译 王上14:18 以色列人民为这孩子哀哭，把他埋葬了，正如上主藉他仆人亚希雅先知所说的。

当代译 王上14:18 以色列人殓葬了他，又为他举哀，应验了主藉着亚希雅先知所预言的话。

文理本 王上14:18 以色列众葬之、为之哀悼、如耶和华藉其仆先知亚希雅所言、

修订本 王上14:18 以色列众人为他安葬，为他哀哭，正如耶和华藉他仆人亚希雅先知所说的话。

KJV 英 王上14:18 And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

NIV 英 王上14:18 They buried him, and all Israel mourned for him, as the LORD had said through his servant the prophet Ahijah.

主目录 返回顶部

和合本 王上14:19 耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上。

拼音版 王上14:19 Yé Luóbōān qíyú de shì, tā zenyàng zhēng zhàn, zenyàng zuò wáng, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王上14:19 耶罗波安其余的事，他怎样争战，怎样作王，都写在以色列诸王记上呢。

新译本 王上14:19 耶罗波安其余的事迹，他怎样争战，怎样作王，都写在以色列诸王的年代志上。

现代译 王上14:19 耶罗波安王其他的事迹，他的武功和政绩，一一记载在以色列列王史上。

当代译 王上14:19 耶罗波安其他的事迹，不论文治武功，都记载在以色列诸王纪上。

文理本 王上14:19 耶罗波安其余事迹、及其战绩、与其政治、俱载于以色列列王纪、

修订本 王上14:19 耶罗波安其余的事，他怎样打仗，怎样作王，看哪，都写在《以色列诸王记》上。

KJV 英 王上14:19 And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

NIV 英 王上14:19 The other events of Jeroboam's reign, his wars and how he ruled, are written in the book of the annals of the kings of Israel.

主目录 返回顶部

和合本 王上14:20 耶罗波安作王二十二年，就与他列祖同睡。他儿子拿答接续他作王。

拼音版 王上14:20 Yé Luóbōān zuò wáng Er shí èr nián, jiù yǔ tā lièzǔ tóng shuì. tā érzi Nádā jiēxù tā zuò wáng.

吕振中 王上14:20 耶罗波安作王的年日有二十二年，就跟他列祖一同长眠；他儿子拿答接替他作王。

新译本 王上14:20 耶罗波安作王的日子共二十二年，就与他的列祖同睡。他的儿子拿答接续他作王。

现代译 王上14:20 耶罗波安作王二十二年，然后死了。他的儿子拿答继承他作王。

当代译 王上14:20 他作王二十二年，死后传位给拿答王子。

文理本 王上14:20 耶罗波安为王二十二年、与列祖偕眠、子拿答嗣位、○

修订本 王上14:20 耶罗波安作王二十二年，就与他祖先同睡，他儿子拿答接续他作王。

KJV 英 王上14:20 And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

NIV 英 王上14:20 He reigned for twenty-two years and then rested with his fathers. And Nadab his son succeeded him as king.

主目录 返回顶部

和合本 王上14:21 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。

拼音版 王上14:21 Suǒluómén de érzi Luóbōān zuò Yóudà wáng. tā dēng jī de shíhou nián sì shí yī suì, zaì Yēlùsǎleng, jiù shì Yēhéhuá cóng Yǐsèliè zhòng zhīpaì zhōng suǒ xuǎnzé lì tā míng de chéng, zuò wáng shí qī nián. Luóbōān de mǔqin míng jiào Námǎ, shì Yàmén rén.

吕振中 王上14:21 所罗门的儿子罗波安在犹大作王。罗波安登极的时候、四十一岁；他在耶路撒冷、永恒主从以色列众族派中所选择做立他名的城、作王十七年。罗波安的母亲名叫亚扪人拿玛。

新译本 王上14:21 所罗门的儿子罗波安在犹大作王。他登基的时候，是四十一岁；他在耶路撒冷，就是耶和华从以色列各支派中所拣选，在那里立他名的城，作王十七年。他的母亲名叫拿玛，是亚扪人。

现代译 王上14:21 所罗门的儿子罗波安作犹大王的时候，年四十一岁。他在耶路撒冷统治了十七年；这城是上主从以色列所有土地中选出来作为敬拜他的地方的。罗波安的母亲是亚扪人，名叫拿玛。

当代译 王上14:21 所罗门的儿子罗波安在犹大作王十七年。他四十一岁登基，京城是耶路撒冷。这城是主从以色列各城中特别为自己挑选出来的。他的母亲是亚扪人拿玛。

文理本 王上14:21 所罗门子罗波安为犹大王、即位时、年四十有一、在耶路撒冷为王、历十七年、耶路撒冷即耶和华自以色列诸支派中、所简以为寄名之所、罗波安母名拿玛、亚扪女也、

修订本 王上14:21 所罗门的儿子罗波安作犹大王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。

KJV 英 王上14:21 And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

NIV 英 王上14:21 Rehoboam son of Solomon was king in Judah. He was forty-one years old when he became king, and he reigned seventeen years in Jerusalem, the city the LORD had chosen out of all the tribes of Israel in which to put his Name. His mother's name was Naamah; she was an Ammonite.

主目录 返回顶部

和合本 王上14:22 犹大人行耶和华眼中看为恶的事，犯罪触动他的愤恨，比他们列祖更甚。

拼音版 王上14:22 Yóudà rén xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, fàn zuì chù dòng tāde fènhèn, bǐ tāmen lièzǔ gèng shén.

吕振中 王上14:22 犹大人行永恒主所看为坏的事，将他们所犯的罪来激动他的妒愤，比他们列祖所行的更坏。

新译本 王上14:22 犹大人行耶和华看为恶的事；他们所犯的罪，惹动他的妒忿比他们的列祖更厉害。

现代译 王上14:22 犹大的人民得罪上主，比他们祖先所做的更惹他发怒。

当代译 王上14:22 犹大人做主认为恶的事，他们的恶行，比他们祖先所做的还要可怕，大大地触怒主。

文理本 王上14:22 犹大人行耶和华所恶、犯罪激耶和华之忌、较其列祖尤甚、

修订本 王上14:22 犹大人行耶和华眼中看为恶的事，以所犯的罪惹动他的妒忌，比他们的祖先所犯的一切更严重。

KJV 英 王上14:22 And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

NIV 英 王上14:22 Judah did evil in the eyes of the LORD. By the sins they committed they stirred up his jealous anger more than their fathers had done.

主目录 返回顶部

和合本 王上14:23 因为他们在各高冈上，各青翠树下筑坛，立柱像和木偶。

拼音版 王上14:23 Yīnwei tāmen zaì gè gāo gāng shàng, gè qīng cuì shù xià zhú tán, lì zhù xiàng hé mùǒu.

吕振中 王上14:23 他们在各高冈上、各茂盛树下筑了邱坛，立了崇拜柱子、和亚舍神木。

新译本 王上14:23 他们又为自己在各高冈上，各茂盛树下建造邱坛、神柱和亚舍拉。

现代译 王上14:23 他们在山丘上和树荫下为假神建造神殿，又立石柱和亚舍拉神像来拜。

当代译 王上14:23 他们在各处的高冈上、树荫下为自己建造邱坛，竖立碑柱和神像。

文理本 王上14:23 在高冈之上、绿树之下、建崇邱、作柱像木偶、

修订本 王上14:23 因为他们在各高冈上，各青翠树下筑丘坛，立柱像和亚舍拉。

KJV 英 王上14:23 For they also built them high places, and images, and groves, on every high hill, and under every green tree.

NIV 英 王上14:23 They also set up for themselves high places, sacred stones and Asherah poles on every high hill and under every spreading tree.

主目录 返回顶部

和合本 王上14:24 国中也有娈童。犹大人效法耶和华在以色列人面前所赶出的外邦人，行一切可憎恶的事。

拼音版 王上14:24 Guó zhōng ye yǒu luán tóng. Yóudà rén xiàofǎ Yēhéhuá zaì Yǐsèliè rén miànqián suǒ gǎn chū de waìbāngrén, xíng yīqiè ke zēngwù de shì.

吕振中 王上14:24 犹大地也有男性庙倡；犹大人都依照永恒主从以色列人面前所赶出的外国人可厌恶的行为而行。

新译本 王上14:24 国内又有男妓，他们仿效耶和华在以色列人面前所赶出的外族人，行了一切可憎的事。

现代译 王上14:24 最可恶的是在境内的神殿有男娼和女娼卖淫。犹大人民做了这一切可恶的事，正是以色列人民进入这地以前那些被上主赶走的外族人所做的。

当代译 王上14:24 同性恋的风气充斥社会。犹大人仿效被主驱逐的外族人，干出伤风败俗的事情来。

文理本 王上14:24 其地且有娈童、众行异邦可憎之事、即耶和华于以色列人前、所逐诸族之事、○

修订本 王上14:24 国中也有男的庙妓。他们效法耶和华在以色列人面前所赶出的外邦人，行一切可憎恶的事。

KJV 英 王上14:24 And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

NIV 英 王上14:24 There were even male shrine prostitutes in the land; the people engaged in all the detestable practices of the nations the LORD had driven out before the Israelites.

主目录 返回顶部

和合本 王上14:25 罗波安王第五年，埃及王示撒上来攻取耶路撒冷，

拼音版 王上14:25 Luóbōān wáng dì wǔ nián, Aijí wáng Shìsǎ shàng lái gōng qǔ Yēlùsǎleng,

吕振中 王上14:25 罗波安王五年、埃及王示撒上来攻打耶路撒冷；

新译本 王上14:25 罗波安王第五年，埃及王示撒上来攻打耶路撒冷。

现代译 王上14:25 罗波安在位的第五年，埃及王示撒领军攻打耶路撒冷。

当代译 王上14:25 罗波安王五年，埃及王示撒入侵，攻陷耶路撒冷，

文理本 王上14:25 罗波安王五年、埃及王示撒、上攻耶路撒冷、

修订本 王上14:25 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，

KJV 英 王上14:25 And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

NIV 英 王上14:25 In the fifth year of King Rehoboam, Shishak king of Egypt attacked Jerusalem.

主目录 返回顶部

和合本 王上14:26 夺了耶和华殿和王宫里的宝物，尽都带走，又夺去所罗门制造的金盾牌，

拼音版 王上14:26 Duó le Yēhéhuá diàn hé wánggōng lǐ de bǎowù, jǐn dōu daì zǒu, yòu duó qù Suǒluómén zhìzào de jīn dùnpái.

吕振中 王上14:26 夺取永恒主之殿的宝物、和王宫的宝物∶所有的尽都夺取；又把所罗门所造的一切金盾牌也夺了去。

新译本 王上14:26 他夺去了耶和华的宝物和王宫的宝物，并且把所有的东西都夺去了；又把所罗门所做的一切金盾牌都夺了去。

现代译 王上14:26 他把圣殿和王宫所有的宝物都抢走了，包括所罗门制造的金盾牌等。

当代译 王上14:26 在圣殿和王宫里大肆搜掠，将所有的宝物带走；所罗门制造的金盾牌也被一并抢走了。

文理本 王上14:26 掠耶和华室及王宫之宝物、悉携之去、又掠所罗门所制之金干、

修订本 王上14:26 夺了耶和华殿和王宫里的宝物，尽都带走，又夺走所罗门制造的一切金盾牌。

KJV 英 王上14:26 And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

NIV 英 王上14:26 He carried off the treasures of the temple of the LORD and the treasures of the royal palace. He took everything, including all the gold shields Solomon had made.

主目录 返回顶部

和合本 王上14:27 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。

拼音版 王上14:27 Luóbōān wáng zhìzào tóng dùnpái daìtì nà jīn dùnpái, jiāo gei shǒu wánggōng mén de hùwèi zhǎng kānshǒu.

吕振中 王上14:27 罗波安王造了铜的盾牌去代替那些金盾牌，交给看守王宫门的卫兵长手里。

新译本 王上14:27 罗波安王做了铜盾牌代替那些金盾牌；交给看守宫门的卫兵队长看管。

现代译 王上14:27 罗波安王为了替补这些金盾牌，就造了铜盾牌，把它们交给守卫王宫大门的守卫长管理。

当代译 王上14:27 於是，罗波安只好吩咐人造了一些铜盾牌代替金盾牌，交给负责看守宫门的护卫军，

文理本 王上14:27 罗波安王制铜干以代之、付于守宫门之侍卫长、

修订本 王上14:27 罗波安王制造铜盾牌代替那些金盾牌，交给看守王宫宫门的护卫长看管。

KJV 英 王上14:27 And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

NIV 英 王上14:27 So King Rehoboam made bronze shields to replace them and assigned these to the commanders of the guard on duty at the entrance to the royal palace.

主目录 返回顶部

和合本 王上14:28 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。

拼音版 王上14:28 Wáng mei fùng jìn Yēhéhuá de diàn, hùwèi bīng jiù ná zhè dùnpái, suíhòu réng jiāng dùnpái sòng huí, fàng zaì hùwèi fáng.

吕振中 王上14:28 王每逢进永恒主的殿，卫兵总拿起这些盾牌来，随后又送回守卫室里。

新译本 王上14:28 王每次进耶和华殿的时候，卫兵就拿着这些盾牌，随后又把盾牌送回护卫室里。

现代译 王上14:28 王每次到圣殿去的时候，守卫就拿着这些盾牌，王离开以后又放回守卫室。

当代译 王上14:28 每当王进圣殿的时候，护卫军就拿着盾牌，用完了就放回护卫房里面。

文理本 王上14:28 王入耶和华室时、侍卫执干、后则反诸侍卫之室、

修订本 王上14:28 每逢王进耶和华的殿，护卫兵就举起这些盾牌；随后仍将盾牌送回护卫室。

KJV 英 王上14:28 And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

NIV 英 王上14:28 Whenever the king went to the LORD'S temple, the guards bore the shields, and afterward they returned them to the guardroom.

主目录 返回顶部

和合本 王上14:29 罗波安其余的事，凡他所行的，都写在犹大列王记上。

拼音版 王上14:29 Luóbōān qíyú de shì, fán tā suǒ xíng de, dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王上14:29 罗波安其余的事、凡他所行的、不是都写在犹大诸王记上么？

新译本 王上14:29 罗波安其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？

现代译 王上14:29 罗波安王的其他事迹一一记载在犹大列王史上。

当代译 王上14:29 罗波安其他的事迹都记载在犹大诸王纪上。

文理本 王上14:29 罗波安其余事迹、凡其所为、俱载于犹大列王纪、

修订本 王上14:29 罗波安其余的事，凡他所做的，不都写在《犹大列王记》上吗？

KJV 英 王上14:29 Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王上14:29 As for the other events of Rehoboam's reign, and all he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王上14:30 罗波安与耶罗波安时常争战。

拼音版 王上14:30 Luóbōān yǔ Yéluóbōān shícháng zhēng zhàn.

吕振中 王上14:30 在罗波安与耶罗波安之间日常不断地有战事。

新译本 王上14:30 罗波安与耶罗波安之间常有战争。

现代译 王上14:30 这一段时期，罗波安跟耶罗波安之间不断发生战争。

当代译 王上14:30 他在位的时候，常常跟耶罗波安交战。

文理本 王上14:30 罗波安与耶罗波安、常相战鬬、

修订本 王上14:30 罗波安与耶罗波安时常交战。

KJV 英 王上14:30 And there was war between Rehoboam and Jeroboam all their days.

NIV 英 王上14:30 There was continual warfare between Rehoboam and Jeroboam.

主目录 返回顶部

和合本 王上14:31 罗波安与他列祖同睡，葬在大卫城他列祖的坟地里。他母亲名叫拿玛，是亚扪人。他儿子亚比央（又名“亚比雅”）接续他作王。

拼音版 王上14:31 Luóbōān yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng tā lièzǔ de fùndì lǐ. tā mǔqin míng jiào Námǎ, shì Yàmén rén. tā érzi yà bǐ yāng ( yòu míng Yàbǐyǎ ) jiēxù tā zuò wáng.

吕振中 王上14:31 罗波安跟他列祖一同长眠，埋葬在大卫城、和他列祖同在一处。他母亲名叫亚扪人拿玛。他儿子亚比央（有古卷∶亚比雅）接替他作王。

新译本 王上14:31 罗波安与他的列祖同睡，与他的列祖一同埋葬在大卫的城里。他的母亲名叫拿玛，是亚扪人；他的儿子亚比央接续他作王。

现代译 王上14:31 罗波安死了，葬在大卫城的王室坟墓里。（他的母亲是亚扪人，名叫拿玛）他的儿子亚比雅继承他作王。

当代译 王上14:31 罗波安驾崩，葬在大卫城他祖先的坟墓里；他的母亲是亚扪人拿玛。承继王位的是亚比央王子。

文理本 王上14:31 罗波安与列祖偕眠、同葬于大卫城、子亚比央嗣位、罗波安之母拿玛、亚扪女也、

修订本 王上14:31 罗波安与他祖先同睡，与他祖先同葬在大卫城。他母亲名叫拿玛，是亚扪人，他儿子亚比央接续他作王。

KJV 英 王上14:31 And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

NIV 英 王上14:31 And Rehoboam rested with his fathers and was buried with them in the City of David. His mother's name was Naamah; she was an Ammonite. And Abijah his son succeeded him as king.


列王纪上第15章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第15章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上15:1 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王。

拼音版 王上15:1 Níbā de érzi Yéluóbōān wáng shí bā nián, yà bǐ yāng dēng jī zuò Yóudà wáng,

吕振中 王上15:1 尼八的儿子耶罗波安王十八年、亚比央登极来管理犹大；

新译本 王上15:1 尼八的儿子耶罗波安王第十八年，亚比央登基作犹大王。

现代译 王上15:1 以色列王耶罗波安在位的第十八年，亚比雅登基作犹大王。

当代译 王上15:1 耶罗波安王十八年的时候，亚比央在耶路撒冷登基作犹大王。

文理本 王上15:1 尼八子耶罗波安王十八年、亚比央即位、为犹大王、

修订本 王上15:1 尼八的儿子耶罗波安王十八年，亚比央登基作犹大王，

KJV 英 王上15:1 Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

NIV 英 王上15:1 In the eighteenth year of the reign of Jeroboam son of Nebat, Abijah became king of Judah,

主目录 返回顶部

和合本 王上15:2 在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。

拼音版 王上15:2 Zaì Yēlùsǎleng zuò wáng sān nián. tā mǔqin míng jiào Mǎjiā, shì Yēshālóng de nǚér.

吕振中 王上15:2 他在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。

新译本 王上15:2 他在耶路撒冷作王三年，他的母亲名叫玛迦，是押沙龙的女儿。

现代译 王上15:2 他在耶路撒冷统治了叁年。他母亲叫玛迦，是押沙龙的女儿。

当代译 王上15:2 他在位叁年，母亲是押沙龙的女儿玛迦。

文理本 王上15:2 在耶路撒冷为王、凡历三年、其母名玛迦、押沙龙女也、

修订本 王上15:2 在耶路撒冷作王三年。他母亲名叫玛迦，是押沙龙的女儿。

KJV 英 王上15:2 Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

NIV 英 王上15:2 and he reigned in Jerusalem three years. His mother's name was Maacah daughter of Abishalom.

主目录 返回顶部

和合本 王上15:3 亚比央行他父亲在他以前所行的一切恶，他的心不像他祖大卫的心诚诚实实地顺服耶和华他的　神。

拼音版 王上15:3 Yà bǐ yāng xíng tā fùqin zaì tā yǐqián suǒ xíng de yīqiè è, tāde xīn bù xiàng tā zǔ Dàwèi de xīn, chéng chéngshí shí dì shùnfú Yēhéhuá tāde shén.

吕振中 王上15:3 亚比央行他父亲前此所行的罪恶；他的心总不像他祖父大卫的心那样诚纯全全地归向永恒主他的上帝。

新译本 王上15:3 亚比央行他父亲在他以前所行的一切罪恶。他的心不完完全全归向耶和华他的　神，像他先祖大卫的心一样。

现代译 王上15:3 他犯了跟他父亲一样的罪，没有像他曾祖父大卫那样一心一意忠於上主—他的上帝。

当代译 王上15:3 亚比央和他的父亲一样，作恶叛逆，没有像先祖大卫一样专心一意地顺服主上帝。

文理本 王上15:3 亚比央从其父所行诸罪、不效厥祖大卫、专心于其上帝耶和华、

修订本 王上15:3 亚比央行他父亲从前所犯一切的罪，他的心不像他曾祖父大卫以纯正的心顺服耶和华－他的上帝。

KJV 英 王上15:3 And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

NIV 英 王上15:3 He committed all the sins his father had done before him; his heart was not fully devoted to the LORD his God, as the heart of David his forefather had been.

主目录 返回顶部

和合本 王上15:4 然而耶和华他的　神因大卫的缘故，仍使他在耶路撒冷有灯光，叫他儿子接续他作王，坚立耶路撒冷。

拼音版 王上15:4 Ránér Yēhéhuá tāde shén yīn Dàwèi de yuángù, réng shǐ tā zaì Yēlùsǎleng yǒu dēng guāng, jiào tā érzi jiēxù tā zuò wáng, jiān lì Yēlùsǎleng.

吕振中 王上15:4 然而永恒主他的上帝、却因大卫的缘故、仍然使他在耶路撒冷有灯光，使他儿子得以继他而立，又使耶路撒冷站立得住；

新译本 王上15:4 然而，耶和华他的　神却因大卫的缘故，使他在耶路撒冷仍然有灯光，兴起他的儿子接续他作王，并且坚立耶路撒冷。

现代译 王上15:4 但是为了大卫的缘故，上主—他的上帝给亚比雅一个儿子，好继承他在耶路撒冷的统治，并且维持耶路撒冷的安全。

当代译 王上15:4 但是，主上帝为了大卫的缘故，就让他的儿子在耶路撒冷继续作王；

文理本 王上15:4 然以大卫之故、其上帝耶和华赐以灯光、在于耶路撒冷、俾其子嗣位、巩固耶路撒冷、

修订本 王上15:4 然而耶和华－他的上帝因大卫的缘故，仍使大卫在耶路撒冷有灯光，立他儿子接续他作王，又坚立耶路撒冷。

KJV 英 王上15:4 Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

NIV 英 王上15:4 Nevertheless, for David's sake the LORD his God gave him a lamp in Jerusalem by raising up a son to succeed him and by making Jerusalem strong.

主目录 返回顶部

和合本 王上15:5 因为大卫除了赫人乌利亚那件事，都是行耶和华眼中看为正的事，一生没有违背耶和华一切所吩咐的。

拼音版 王上15:5 Yīnwei Dàwèi chúle Hèrén Wūlìyà nà jiàn shì, dōu shì xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, yìshēng méiyǒu wéibeì Yēhéhuá yīqiè suǒ fēnfu de.

吕振中 王上15:5 因为大卫、除了赫人乌利亚那件事以外、都行永恒主所看为对的事，尽他一生的日子他都没有偏离永恒主所吩咐他的一切事。

新译本 王上15:5 因为除了赫人乌利亚那事以外，大卫都行耶和华看为正的事，一生之中从来没有偏离耶和华所吩咐他的一切。

现代译 王上15:5 上主这样做是因为大卫做了上主认为对的事；除了赫人乌利亚那件事，大卫从来没有违背上主的命令。

当代译 王上15:5 大卫除了在赫人乌利亚的事上不忠以外，他一生所做的都是主认为对的事，从来没有违背主的命令。

文理本 王上15:5 盖大卫除于赫人乌利亚之事外、皆行耶和华所悦、毕生不违其所命、

修订本 王上15:5 因为大卫除了赫人乌利亚那件事，都行耶和华眼中看为正的事，一生没有违背耶和华一切所吩咐的。

KJV 英 王上15:5 Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

NIV 英 王上15:5 For David had done what was right in the eyes of the LORD and had not failed to keep any of the LORD'S commands all the days of his life--except in the case of Uriah the Hittite.

主目录 返回顶部

和合本 王上15:6 罗波安在世的日子常与耶罗波安争战。

拼音版 王上15:6 Luóbōān zaì shì de rìzi cháng yǔ Yéluóbōān zhēng zhàn.

吕振中 王上15:6 尽他一生的日子、在罗波安与耶罗波安之间、都常有战事。

新译本 王上15:6 亚比央一生的日子中，罗波安与耶罗波安之间常有战争。

现代译 王上15:6 亚比雅统治期间，他跟耶罗波安之间常常有战事。

当代译 王上15:6 在罗波安和耶罗波安当政的期间，战事非常频密。

文理本 王上15:6 罗波安存日、与耶罗波安常相战鬬、

修订本 王上15:6 罗波安在世的日子常与耶罗波安交战。

KJV 英 王上15:6 And there was war between Rehoboam and Jeroboam all the days of his life.

NIV 英 王上15:6 There was war between Rehoboam and Jeroboam throughout Abijah's lifetime.

主目录 返回顶部

和合本 王上15:7 亚比央其余的事，凡他所行的，都写在犹大列王记上。亚比央常与耶罗波安争战。

拼音版 王上15:7 Yà bǐ yāng qíyú de shì, fán tā suǒ xíng de, dōu xie zaì Yóudà liè wáng jì shàng. yà bǐ yāng cháng yǔ Yéluóbōān zhēng zhàn.

吕振中 王上15:7 亚比央其余的事、凡他所行的、不是都写在犹大诸王记上么？在亚比央与耶罗波安之间常有战事。

新译本 王上15:7 亚比央其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？亚比央与耶罗波安之间常有战争。

现代译 王上15:7 亚比雅其他的事迹一一记载在犹大列王史上。

当代译 王上15:7 亚比央其他的事迹，都记载在犹大诸王纪上。亚比央和耶罗波安之间也常常发生战事。

文理本 王上15:7 亚比央与耶罗波安、亦相战鬬、亚比央其余事迹、凡其所为、俱戴于犹大列王纪、

修订本 王上15:7 亚比央其余的事，凡他所做的，不都写在《犹大列王记》上吗？亚比央常与耶罗波安交战。

KJV 英 王上15:7 Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

NIV 英 王上15:7 As for the other events of Abijah's reign, and all he did, are they not written in the book of the annals of the kings of Judah? There was war between Abijah and Jeroboam.

主目录 返回顶部

和合本 王上15:8 亚比央与他列祖同睡，葬在大卫的城里。他儿子亚撒接续他作王。

拼音版 王上15:8 Yà bǐ yāng yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi de chéng lǐ. tā érzi Yàsā jiēxù tā zuò wáng.

吕振中 王上15:8 亚比央跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚撒接替他作王。

新译本 王上15:8 亚比央与他的列祖同睡，人们把他埋葬在大卫城里，他的儿子亚撒继承他作王。

现代译 王上15:8 亚比雅死了，葬在大卫城。他的儿子亚撒继承他作王。

当代译 王上15:8 亚比央死后也是葬在大卫城，他的儿子亚撒继承他的王位。

文理本 王上15:8 亚比央与列祖偕眠、葬于大卫城、子亚撒嗣位、○

修订本 王上15:8 亚比央与他祖先同睡，葬在大卫城，他儿子亚撒接续他作王。

KJV 英 王上15:8 And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

NIV 英 王上15:8 And Abijah rested with his fathers and was buried in the City of David. And Asa his son succeeded him as king.

主目录 返回顶部

和合本 王上15:9 以色列王耶罗波安二十年，亚撒登基作犹大王。

拼音版 王上15:9 Yǐsèliè wáng Yéluóbōān èr shí nián, Yàsā dēng jī zuò Yóudà wáng,

吕振中 王上15:9 以色列王耶罗波安二十年、亚撒登基作犹大王；

新译本 王上15:9 以色列王耶罗波安第二十年，亚撒登基作犹大王。

现代译 王上15:9 以色列王耶罗波安在位的第二十年，亚撒作犹大王。

当代译 王上15:9 在耶罗波安作以色列王的第二十年，亚撒在耶路撒冷登基作犹大王。

文理本 王上15:9 以色列王耶罗波安二十年、亚撒即位、为犹大王、

修订本 王上15:9 以色列王耶罗波安第二十年，亚撒登基作犹大王，

KJV 英 王上15:9 And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

NIV 英 王上15:9 In the twentieth year of Jeroboam king of Israel, Asa became king of Judah,

主目录 返回顶部

和合本 王上15:10 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押沙龙的女儿。

拼音版 王上15:10 Zaì Yēlùsǎleng zuò wáng sì shí yī nián. tā zǔ mǔ míng jiào Mǎjiā, shì Yēshālóng de nǚér.

吕振中 王上15:10 他在耶路撒冷作王四十一年。他母亲名叫玛迦、是押沙龙的女儿。

新译本 王上15:10 他在耶路撒冷作王四十一年。他的祖母名叫玛迦，是押沙龙的女儿。

现代译 王上15:10 他在耶路撒冷统治四十一年。他的祖母叫玛迦，是押沙龙的女儿。

当代译 王上15:10 他在位四十一年；他的祖母是押沙龙女儿玛迦。

文理本 王上15:10 在耶路撒冷为王、历四十一年、其祖母玛迦、押沙龙女也、

修订本 王上15:10 在耶路撒冷作王四十一年。他祖母名叫玛迦，是押沙龙的女儿。

KJV 英 王上15:10 And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

NIV 英 王上15:10 and he reigned in Jerusalem forty-one years. His grandmother's name was Maacah daughter of Abishalom.

主目录 返回顶部

和合本 王上15:11 亚撒效法他祖大卫行耶和华眼中看为正的事。

拼音版 王上15:11 Yàsā xiàofǎ tā zǔ Dàwèi xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì,

吕振中 王上15:11 亚撒行了永恒主所看为对的事，像他的祖大卫一样。

新译本 王上15:11 亚撒行耶和华看为正的事，像他祖大卫一样。

现代译 王上15:11 亚撒像他先祖大卫那样做上主认为对的事。

当代译 王上15:11 亚撒效法大卫，做主认为对的事。

文理本 王上15:11 亚撒行耶和华所悦、效其祖大卫所为、

修订本 王上15:11 亚撒效法他的高祖父大卫行耶和华眼中看为正的事，

KJV 英 王上15:11 And Asa did that which was right in the eyes of the LORD, as did David his father.

NIV 英 王上15:11 Asa did what was right in the eyes of the LORD, as his father David had done.

主目录 返回顶部

和合本 王上15:12 从国中除去娈童，又除掉他列祖所造的一切偶像。

拼音版 王上15:12 Cóng guó zhōng chú qù luán tóng, yòu chúdiào tā lièzǔ suǒ zào de yīqiè ǒuxiàng.

吕振中 王上15:12 他将男性庙倡从国中除去，又除掉了他列祖所造的一切偶像。

新译本 王上15:12 他从国中除去庙妓，又除掉他列祖所做的一切偶像。

现代译 王上15:12 他把所有在神庙里活动的男女娼妓都赶出国外，并且把他前辈所立的偶像统统除掉。

当代译 王上15:12 他驱除了所有卖淫的男女，拆除他祖先所遗留下来的神像。

文理本 王上15:12 驱娈童于斯土、除其列祖所作之偶像、

修订本 王上15:12 从国中除去男的庙妓，又除掉他祖先所造的一切偶像。

KJV 英 王上15:12 And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

NIV 英 王上15:12 He expelled the male shrine prostitutes from the land and got rid of all the idols his fathers had made.

主目录 返回顶部

和合本 王上15:13 并且贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，烧在汲沦溪边，

拼音版 王上15:13 Bìngqie biǎn le tā zǔ mǔ Mǎjiā taì hòu de wèi, yīn tā zào le ke zēng de ǒuxiàng yà she là. Yàsā kǎn xià tāde ǒuxiàng, shāo zaì Jílúnxī bian,

吕振中 王上15:13 并且把他祖母玛迦废掉、不让她做太后，因为她祖母为亚舍拉造了可憎的像；亚撒把她那可憎的像砍下来，烧在汲沦溪谷边；

新译本 王上15:13 并且废除他祖母玛迦太后的后位，因为她为亚舍拉做了可怕的偶像。亚撒把她那可怕的偶像砍下来，在汲沦溪旁烧掉。

现代译 王上15:13 他废除他祖母玛迦太后的后位，因为太后为繁殖女神亚舍拉造了淫猥的偶像。亚撒把女神像砍倒，在汲沦溪烧掉。

当代译 王上15:13 亚撒又废除了玛迦太后的位分，因为她造了一个亚舍拉神像；亚撒把所有的神像带到汲沦溪旁烧掉。

文理本 王上15:13 贬其祖母玛迦太后之位、缘其为亚舍拉作可憎之像、亚撒斫其像、焚于汲沦溪旁、

修订本 王上15:13 他甚至废了他祖母玛迦太后的位，因玛迦造了可憎的亚舍拉。亚撒砍下她的偶像，在汲沦溪边烧了，

KJV 英 王上15:13 And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

NIV 英 王上15:13 He even deposed his grandmother Maacah from her position as queen mother, because she had made a repulsive Asherah pole. Asa cut the pole down and burned it in the Kidron Valley.

主目录 返回顶部

和合本 王上15:14 只是邱坛还没有废去。亚撒一生却向耶和华存诚实的心。

拼音版 王上15:14 Zhǐshì qiū tán hái méiyǒu feì qù. Yàsā yìshēng què xiàng Yēhéhuá cún chéngshí de xīn.

吕振中 王上15:14 只是邱坛还没有废掉。然而尽他一生的日子、亚撒将他父亲所分别为圣、和他自己所分别为圣的金银和器皿、都奉到永恒主殿里。

新译本 王上15:14 只是邱坛还没有废去；不过亚撒一生都完完全全归向耶和华。

现代译 王上15:14 虽然亚撒没有把所有的丘上神庙摧毁，但是他终生一心一意忠於上主。

当代译 王上15:14 虽然他没有拆毁邱坛，但他一生都是忠心服事主。

文理本 王上15:14 惟崇邱未废、然亚撒毕生、专心于耶和华、

修订本 王上15:14 只是丘坛还没有废去。亚撒一生向耶和华存纯正的心。

KJV 英 王上15:14 But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

NIV 英 王上15:14 Although he did not remove the high places, Asa's heart was fully committed to the LORD all his life.

主目录 返回顶部

和合本 王上15:15 亚撒将他父亲所分别为圣与自己所分别为圣的金银和器皿，都奉到耶和华的殿里。

拼音版 王上15:15 Yàsā jiāng tā fùqin suǒ fēnbié wéi shèng, yǔ zìjǐ suǒ fēnbié wéi shèng de jīn yín hé qìmǐn, dōu fèng dào Yēhéhuá de diàn lǐ.

吕振中 王上15:15 亚撒将他父亲所分别为圣、和自己所分别为圣的金银和器皿、都奉到永恒主殿里。

新译本 王上15:15 亚撒把他父亲所分别为圣和他自己所分别为圣的金银和器皿，都带到耶和华的殿里。

现代译 王上15:15 他把父亲献给上帝的东西和自己奉献的金银器物都放在圣殿里。

当代译 王上15:15 他又把他父王和自己所献上的金银器皿都奉到圣殿里。

文理本 王上15:15 以父所献、及己所献之金银与器皿、进于耶和华室、

修订本 王上15:15 亚撒将他父亲所分别为圣与自己所分别为圣的金银和器皿都奉到耶和华的殿里。

KJV 英 王上15:15 And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

NIV 英 王上15:15 He brought into the temple of the LORD the silver and gold and the articles that he and his father had dedicated.

主目录 返回顶部

和合本 王上15:16 亚撒和以色列王巴沙在世的日子常常争战。

拼音版 王上15:16 Yàsā hé Yǐsèliè wáng bā shā zaì shì de rìzi chángcháng zhēng zhàn.

吕振中 王上15:16 尽他们一生的日子、在亚撒与以色列王巴沙之间都常有战事。

新译本 王上15:16 亚撒与以色列王巴沙在世的日子，双方常有战争。

现代译 王上15:16 犹大的亚撒王和以色列的巴沙王在位的期间，双方经常打仗。

当代译 王上15:16 亚撒在位的时候，常常与以色列王巴沙争战。

文理本 王上15:16 亚撒与以色列王巴沙存日、常相战鬬、

修订本 王上15:16 亚撒和以色列王巴沙在世的日子常常交战。

KJV 英 王上15:16 And there was war between Asa and Baasha king of Israel all their days.

NIV 英 王上15:16 There was war between Asa and Baasha king of Israel throughout their reigns.

主目录 返回顶部

和合本 王上15:17 以色列王巴沙上来要攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。

拼音版 王上15:17 Yǐsèliè wáng bā shā shàng lái yào gōngjī Yóudà, xiū zhú Lāmǎ, bù xǔ rén cóng Yóudà wáng Yàsā nàli chūrù.

吕振中 王上15:17 以色列王巴沙上来要攻击犹大，修造了拉玛，不给人出入到犹大王亚撒那里。

新译本 王上15:17 以色列王巴沙上来攻击犹大，修筑拉玛，不准人进出到犹大王亚撒那里。

现代译 王上15:17 巴沙侵犯犹大，在拉玛筑垒设防，目的要切断进出犹大的一切交通。

当代译 王上15:17 巴沙攻打犹大，又修筑拉玛城堡，企图阻止亚撒王与外界的贸易。

文理本 王上15:17 以色列王巴沙上攻犹大、建拉玛、使人不得出入于犹大王亚撒之所、

修订本 王上15:17 以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。

KJV 英 王上15:17 And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

NIV 英 王上15:17 Baasha king of Israel went up against Judah and fortified Ramah to prevent anyone from leaving or entering the territory of Asa king of Judah.

主目录 返回顶部

和合本 王上15:18 于是，亚撒将耶和华殿和王宫府库里所剩下的金银，都交在他臣仆手中，打发他们往住大马色的亚兰王希旬的孙子、他伯利们的儿子便哈达那里去，

拼音版 王上15:18 Yúshì Yàsā jiāng Yēhéhuá diàn hé wánggōng fǔ kù lǐ suǒ shèngxia de jīn yín dōu jiāo zaì tā chénpú shǒu zhōng, dǎfa tāmen wǎng zhù Dàmǎsè de Yàlán wáng xī xún de sūnzi, tā bǎi lì men de érzi biàn Hādá nàli qù,

吕振中 王上15:18 于是亚撒将永恒主之殿的府库和王宫的府库里所剩下的金银、都交在他臣仆手中，打发他们到住大马色的亚兰王、希旬的孙子、他伯利们的儿子便哈达那里去，说∶

新译本 王上15:18 于是亚撒把耶和华殿和王宫的府库里所剩下的金银，都交在他臣仆的手中。亚撒王差派他们到大马士革的亚兰王，希旬的孙子、他伯利们的儿子便．哈达那里去，说：

现代译 王上15:18 於是亚撒王把圣殿和王宫里所有剩下的金子和银子都拿走，交给他的大臣，带到大马士革，到他伯利门的儿子，希旬的孙子，叙利亚王便哈达那里。亚撒的大臣带去信息，说：

当代译 王上15:18 於是，亚撒就收集了圣殿和王宫府库里剩馀的金银，又遣使把这些金银送到大马士革去，交给亚兰王便哈达；便哈达是他伯利们的儿子，希旬的孙儿。亚撒的使者对便哈达说：

文理本 王上15:18 亚撒取耶和华室及王宫府库、所余之金银、付其臣仆、遣诣居大马色之亚兰王、希旬孙、他伯利们子便哈达、曰、

修订本 王上15:18 于是亚撒把耶和华殿和王宫府库里所剩下的金银都交在他臣仆手中，派他们到住在大马士革的亚兰王，就是希旬的孙子，他伯利门的儿子便．哈达那里去，说：

KJV 英 王上15:18 Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

NIV 英 王上15:18 Asa then took all the silver and gold that was left in the treasuries of the LORD'S temple and of his own palace. He entrusted it to his officials and sent them to Ben-Hadad son of Tabrimmon, the son of Hezion, the king of Aram, who was ruling in Damascus.

主目录 返回顶部

和合本 王上15:19 说：“你父曾与我父立约，我与你也要立约。现在我将金银送你为礼物，求你废掉你与以色列王巴沙所立的约，使他离开我。”

拼音版 王上15:19 Shuō, nǐ fù céng yǔ wǒ fù lì yuē, wǒ yǔ nǐ ye yào lì yuē. xiànzaì wǒ jiāng jīn yín sòng nǐ wéi lǐwù, qiú nǐ feìdiào nǐ yǔ Yǐsèliè wáng bā shā suǒ lì de yuē, shǐ tā líkāi wǒ.

吕振中 王上15:19 说∶「你我之间必须有个约，像你父亲与我父亲之间也有个约；看哪，我将金银送给你做礼物；求你去废弃你的约、你同以色列王巴沙所立的，使他离开我。」

新译本 王上15:19 “你父与我父之间曾经立过约，我也要与你立约。现在我把金银送给你作礼物，请你去废除与以色列王巴沙所立的约，好使他离开我。”

现代译 王上15:19 「我们的长辈曾经是盟友，让我们也结盟吧！这些金子和银子是送给你的礼物。请你跟以色列的巴沙王解除盟约，他就不得不从我的领土把军队撤走。」

当代译 王上15:19 “我们的父亲素有邦交，所以，我们也应该秉承先王的国策，互相缔结盟约。现在奉上金银为礼，希望你能取消与以色列王巴沙所订立的盟约，这样，他就会退兵，不再骚扰我了。”

文理本 王上15:19 尔我有约、如昔尔父与我父然、今我馈尔金银、请废尔与以色列王巴沙之约、使之去我、

修订本 王上15:19 "你父曾与我父立约，我与你也要这样立约。看哪，我把金银送给你作礼物，请你废掉你与以色列王巴沙所立的约，使他从我这里撤退。"

KJV 英 王上15:19 There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

NIV 英 王上15:19 "Let there be a treaty between me and you," he said, "as there was between my father and your father. See, I am sending you a gift of silver and gold. Now break your treaty with Baasha king of Israel so he will withdraw from me."

主目录 返回顶部

和合本 王上15:20 便哈达听从亚撒王的话，派军长去攻击以色列的城邑，他们就攻破以云、但、亚伯伯玛迦、基尼烈全境、拿弗他利全境。

拼音版 王上15:20 Biàn Hādá tīng cóng Yàsā wáng de huà, pai jūnzhǎng qù gōngjī Yǐsèliè de chéngyì. tāmen jiù gōng pò yǐ yún, dàn, Yàbó bǎi Mǎjiā, Jīníliè quán jìng, Náfútālì quán jìng.

吕振中 王上15:20 便哈达听从亚撒王的话，便打发他属下的军长去攻打以色列的城市，他们就击破了以云、但、亚伯伯玛迦、基尼烈全境、拿弗他利全境。

新译本 王上15:20 便．哈达听从亚撒王的话，派遣他的众军长去攻击以色列的各城。他们攻破了以云、但、埃布尔．伯．玛迦、基尼烈全境和拿弗他利全地。

现代译 王上15:20 便哈达同意亚撒的建议，就派他的统帅领军去攻打以色列的城镇。他们攻下了以云、但、亚伯伯玛迦、加利利湖附近的地区，和拿弗他利全境。

当代译 王上15:20 便哈达接纳了王的提议，派兵攻打以色列的城镇，相继攻陷了以云、但、亚伯伯玛迦、基尼烈全境、拿弗他利等地方。

文理本 王上15:20 便哈达从亚撒王之言、遣其军长攻以色列之邑、乃击以云、但、亚伯伯玛迦、与基尼烈四境、拿弗他利全地、

修订本 王上15:20 便．哈达听从了亚撒王，就派遣他的军官去攻打以色列的城镇，攻下了以云、但、亚伯．伯．玛迦、全基尼烈、拿弗他利全地。

KJV 英 王上15:20 So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

NIV 英 王上15:20 Ben-Hadad agreed with King Asa and sent the commanders of his forces against the towns of Israel. He conquered Ijon, Dan, Abel Beth Maacah and all Kinnereth in addition to Naphtali.

主目录 返回顶部

和合本 王上15:21 巴沙听见就停工，不修筑拉玛了，仍住在得撒。

拼音版 王上15:21 Bā shā tīngjian, jiù tíng gōng bú xiū zhú Lāmǎ le, réng zhù zaì dé sǎ.

吕振中 王上15:21 巴沙听见、就停止、不修造拉玛，仍住在得撒。

新译本 王上15:21 巴沙听见了，就停止修筑拉玛，仍然留在得撒。

现代译 王上15:21 巴沙王听到所发生的事，立刻停止建筑拉玛的堡垒，退回得撒去了。

当代译 王上15:21 巴沙接到了消息，就只好放弃修筑拉玛，留在得撒。

文理本 王上15:21 巴沙闻之、则止建拉玛之工、而居得撒、

修订本 王上15:21 巴沙听见了，就停工不修筑拉玛，仍住在得撒。

KJV 英 王上15:21 And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

NIV 英 王上15:21 When Baasha heard this, he stopped building Ramah and withdrew to Tirzah.

主目录 返回顶部

和合本 王上15:22 于是，亚撒王宣告犹大众人，不准一个推辞，吩咐他们将巴沙修筑拉玛所用的石头、木头都运去，用以修筑便雅悯的迦巴和米斯巴。

拼音版 王上15:22 Yúshì Yàsā wáng xuāngào Yóudà zhòngrén, bù zhún yī gè tuīcí, fēnfu tāmen jiāng bā shā xiū zhú Lāmǎ suǒ yòng de shítou, mùtou dōu yùn qù, yòng yǐ xiū zhú Biànyǎmǐn de Jiābā hé Mǐsībā.

吕振中 王上15:22 于是亚撒王向犹大众人公布，不准任何人免役，吩咐他们将巴沙修造拉玛所用的石头和木料都运走；亚撒王就用那些材料来修造便雅悯的迦巴以及米斯巴。

新译本 王上15:22 于是亚撒王通告犹大众人，没有一个人例外。他们就把巴沙修筑拉玛所用的石头和木料运走；亚撒王用那些材料来修筑便雅悯的迦巴和米斯巴。

现代译 王上15:22 於是，亚撒王向全犹大发出命令，规定每一个人，不准有例外，都要来协助把巴沙用来建造拉玛的石块和木材运走。亚撒用这些材料在米斯巴和迦巴（便雅悯境内的一座城）筑垒设防。

当代译 王上15:22 亚撒又下令举国上下都出动，将巴沙所修筑的拉玛城所有石块和木材都搬走，用作修建便雅悯的迦巴城和米斯巴城之用。

文理本 王上15:22 亚撒王宣告犹大众、不遗一人、遂取巴沙建拉玛之木石、亚撒王以之建便雅悯之迦巴、与米斯巴、

修订本 王上15:22 于是亚撒王向犹大众人宣布，不准任何人推辞，吩咐他们运走巴沙修筑拉玛所用的石头和木料。亚撒王用它们来修筑便雅悯的迦巴和米斯巴。

KJV 英 王上15:22 Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

NIV 英 王上15:22 Then King Asa issued an order to all Judah--no one was exempt--and they carried away from Ramah the stones and timber Baasha had been using there. With them King Asa built up Geba in Benjamin, and also Mizpah.

主目录 返回顶部

和合本 王上15:23 亚撒其余的事，凡他所行的，并他的勇力，与他所建筑的城邑，都写在犹大列王记上。亚撒年老的时候，脚上有病。

拼音版 王上15:23 Yàsā qíyú de shì, fán tā suǒ xíng de, bìng tāde yǒng lì yǔ tā suǒ jiànzhù de chéngyì, dōu xie zaì Yóudà liè wáng jì shàng. Yàsā nián lǎo de shíhou, jiǎo shǎng yǒu bìng.

吕振中 王上15:23 亚撒其余的一切事、他一切勇力的事迹、和他所行的一切事、以及他所建造的城、不是都写在犹大诸王记上么？只是亚撒年老时候、他脚上却患了病。

新译本 王上15:23 亚撒其余的一切事迹，他的英勇事迹，他所行的一切和他所建造的众城，不是都写在犹大列王的年代志上吗？可是他年老的时候，脚上却患了病。

现代译 王上15:23 亚撒王其他的事迹，如他的英勇和建设城镇的政绩等，一一记载在犹大列王史上。他年老时因脚病而瘸腿。

当代译 王上15:23 亚撒年老的时候，患了脚疾；死后葬在大卫城他祖先的坟墓里，他的儿子约沙法继承王位。亚撒其馀的事迹、他的功业和他怎样兴建城邑，都记载在犹大诸王纪上。

文理本 王上15:23 亚撒其余事迹、凡其所为、与其勇力、及所建之邑、俱载于犹大列王纪、亚撒年老、而有足疾、

修订本 王上15:23 亚撒其余的事，他英勇的事迹，凡他所做的，以及他所建筑的城镇，不都写在《犹大列王记》上吗？只是亚撒年老的时候患有脚疾。

KJV 英 王上15:23 The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

NIV 英 王上15:23 As for all the other events of Asa's reign, all his achievements, all he did and the cities he built, are they not written in the book of the annals of the kings of Judah? In his old age, however, his feet became diseased.

主目录 返回顶部

和合本 王上15:24 亚撒与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子约沙法接续他作王。

拼音版 王上15:24 Yàsā yǔ tā lièzǔ tóng shuì, zàng zaì tā zǔ Dàwèi chéng tā lièzǔ de fùndì lǐ. tā érzi Yuēshāfǎ jiēxù tā zuò wáng.

吕振中 王上15:24 亚撒跟他列祖一同长眠，埋葬在他祖大卫城里，和他列祖同在一处；他儿子约沙法接替他作王。

新译本 王上15:24 亚撒与他的列祖同睡，与他的列祖一同埋葬在他祖大卫的城里，他的儿子约沙法接续他作王。

现代译 王上15:24 亚撒死后葬在大卫城的王室坟墓里。他的儿子约沙法继承他作王。

当代译 王上15:24 亚撒年老的时候，患了脚疾；死后葬在大卫城他祖先的坟墓里，他的儿子约沙法继承王位。亚撒其馀的事迹、他的功业和他怎样兴建城邑，都记载在犹大诸王纪上。

文理本 王上15:24 与列祖偕眠、同葬于大卫城、子约沙法嗣位、○

修订本 王上15:24 亚撒与他祖先同睡，与他祖先同葬在大卫城，他儿子约沙法接续他作王。

KJV 英 王上15:24 And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

NIV 英 王上15:24 Then Asa rested with his fathers and was buried with them in the city of his father David. And Jehoshaphat his son succeeded him as king.

主目录 返回顶部

和合本 王上15:25 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王，共二年。

拼音版 王上15:25 Yóudà wáng Yàsā dì èr nián, Yéluóbōān de érzi Nádā dēng jī zuò Yǐsèliè wáng gòng èr nián,

吕振中 王上15:25 犹大王亚撒王二年、耶罗波安的儿子拿答登极来管理以色列；他作王管理以色列共有两年。

新译本 王上15:25 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王；他作以色列王共二年。

现代译 王上15:25 犹大王亚撒在位的第二年，耶罗波安的儿子拿答作以色列王。他统治了两年。

当代译 王上15:25 犹大王亚撒二年，耶罗波安的儿子拿答登基作以色列王，在位两年。

文理本 王上15:25 犹大王亚撒二年、耶罗波安子拿答即位、为以色列王、凡历二年、

修订本 王上15:25 犹大王亚撒第二年，耶罗波安的儿子拿答登基作以色列王二年，

KJV 英 王上15:25 And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

NIV 英 王上15:25 Nadab son of Jeroboam became king of Israel in the second year of Asa king of Judah, and he reigned over Israel two years.

主目录 返回顶部

和合本 王上15:26 拿答行耶和华眼中看为恶的事，行他父亲所行的，犯他父亲使以色列人陷在罪里的那罪。

拼音版 王上15:26 Nádā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xíng tā fùqin suǒ xíng de, fàn tā fùqin shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì.

吕振中 王上15:26 拿答行永恒主所看为坏的事，走他父亲所走的路，犯他父亲使以色列人犯的那罪。

新译本 王上15:26 拿答行耶和华看为恶的事，跟随他父亲的路，犯他父亲使以色列人陷在罪中的那罪。

现代译 王上15:26 他像他父亲一样犯罪，得罪上主，并且使以色列人陷在罪中。

当代译 王上15:26 拿答作恶多端，像他父王一样拜祭各种假神，还引诱以色列人也一起陷在罪中。

文理本 王上15:26 拿答行耶和华所恶、循父之道、干父陷以色列人之罪、

修订本 王上15:26 拿答行耶和华眼中看为恶的事，行他父亲所行的道，犯他父亲使以色列陷入罪里的那罪。

KJV 英 王上15:26 And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

NIV 英 王上15:26 He did evil in the eyes of the LORD, walking in the ways of his father and in his sin, which he had caused Israel to commit.

主目录 返回顶部

和合本 王上15:27 以萨迦人亚希雅的儿子巴沙背叛拿答，在非利士的基比顿杀了他。那时拿答和以色列众人正围困基比顿。

拼音版 王上15:27 Yǐsàjiā rén Yàxīyǎ de érzi bā shā beìpàn Nádā, zaì Fēilìshì de jī bǐ dùn shā le tā. nàshí Nádā hé Yǐsèliè zhòngrén zhēng wéi kùn jī bǐ dú/dùn.

吕振中 王上15:27 属以萨迦家属的亚希雅的儿子巴沙谋害拿答；巴沙在非利士人的基比顿击杀了他；那时拿答和以色列众人正在围攻基比顿。

新译本 王上15:27 以萨迦家族亚希雅的儿子巴沙密谋背叛拿答。拿答和以色列众人正在围攻非利士地的基比顿的时候，巴沙在基比顿把拿答杀了。

现代译 王上15:27 以萨迦族人亚希雅的儿子巴沙阴谋背叛拿答，在拿答跟他的军队围困非利士的基比顿城时把他杀了。

当代译 王上15:27 后来，以萨迦族亚希雅的儿子巴沙叛变；在拿答王率领大军围攻非利士的基比顿城的时候，巴沙伺机弑杀了他，篡位称王。那时正是犹大王亚撒叁年。

文理本 王上15:27 以萨迦族、亚希雅子巴沙叛、弑之于非利士人之基比顿、其时拿答与以色列众、围基比顿、

修订本 王上15:27 以萨迦人亚希雅的儿子巴沙背叛拿答，在非利士人的基比顿杀了他，那时拿答和以色列众人正围困基比顿。

KJV 英 王上15:27 And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

NIV 英 王上15:27 Baasha son of Ahijah of the house of Issachar plotted against him, and he struck him down at Gibbethon, a Philistine town, while Nadab and all Israel were besieging it.

主目录 返回顶部

和合本 王上15:28 在犹大王亚撒第三年巴沙杀了他，篡了他的位。

拼音版 王上15:28 Zaì Yóudà wáng Yàsā dì sān nián bā s Hāshā le tā, cuàn le tāde wèi.

吕振中 王上15:28 巴沙弑死了拿答，接替他作王、是在犹大王亚撒三年。

新译本 王上15:28 犹大王亚撒第三年，巴沙杀死了拿答接续他作王。

现代译 王上15:28 这事发生在犹大王亚撒在位的第叁年。巴沙继承拿答作以色列王；

当代译 王上15:28 后来，以萨迦族亚希雅的儿子巴沙叛变；在拿答王率领大军围攻非利士的基比顿城的时候，巴沙伺机弑杀了他，篡位称王。那时正是犹大王亚撒叁年。

文理本 王上15:28 犹大王亚撒三年、巴沙弑之、而篡其位、

修订本 王上15:28 犹大王亚撒第三年，巴沙杀了拿答，篡了他的位。

KJV 英 王上15:28 Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

NIV 英 王上15:28 Baasha killed Nadab in the third year of Asa king of Judah and succeeded him as king.

主目录 返回顶部

和合本 王上15:29 巴沙一作王，就杀了耶罗波安的全家。凡有气息的，没有留下一个，都灭尽了，正应验耶和华藉他仆人示罗人亚希雅所说的话。

拼音版 王上15:29 Bā shā yī zuò wáng jiù shā le Yéluóbōān de quán jiā, fán yǒu qìxī de méiyǒu liú xià yī gè, dōu miè jǐn le, zhèngyīng yàn Yēhéhuá jiè tā púrén Shìluó rén Yàxīyǎ suǒ shuō de huà.

吕振中 王上15:29 巴沙一作了王，就击杀耶罗波安全家；凡有气息的、没有留下一个，乃是都消灭掉，正如永恒主的话、就是他由他仆人示罗人亚希雅经手所说过的。

新译本 王上15:29 巴沙一作王，就击杀了耶罗波安的全家。凡有气息的，他都没有留下一个，直到灭尽了，正如耶和华借着他的仆人示罗人亚希雅所说的话一样。

现代译 王上15:29 他一登位就把耶罗波安家族的人杀光了。照上主藉他仆人示罗的亚希雅先知所说的，耶罗波安家族的人全部被杀，没有一个存活。

当代译 王上15:29 巴沙大权在手，就立刻诛灭耶罗波安全家，男女老少，无一幸免，应验了主藉着示罗先知亚希雅所说的话。

文理本 王上15:29 甫即位、则戮耶罗波安全家、凡有血气者、悉行翦灭、靡有孑遗、如耶和华藉其仆、示罗人亚希雅所言、

修订本 王上15:29 巴沙一作王就杀了耶罗波安全家，耶罗波安家凡有气息的，一个也没有留下，都杀灭了，正如耶和华藉他仆人示罗人亚希雅所说的话。

KJV 英 王上15:29 And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

NIV 英 王上15:29 As soon as he began to reign, he killed Jeroboam's whole family. He did not leave Jeroboam anyone that breathed, but destroyed them all, according to the word of the LORD given through his servant Ahijah the Shilonite--

主目录 返回顶部

和合本 王上15:30 这是因为耶罗波安所犯的罪使以色列人陷在罪里，惹动耶和华以色列　神的怒气。

拼音版 王上15:30 Zhè shì yīnwei Yéluóbōān suǒ fàn de zuì shǐ Yǐsèliè rén xiàn zaì zuì lǐ, re dòng Yēhéhuá Yǐsèliè shén de nùqì.

吕振中 王上15:30 这是因为耶罗波安所犯的罪，他使以色列人犯的那罪，惹了永恒主以色列上帝的怒气。

新译本 王上15:30 这是因为耶罗波安所犯的罪，和他使以色列人陷在罪中的那罪，又因为他惹动耶和华以色列的　神的怒气。

现代译 王上15:30 这是因为耶罗波安自己犯罪，又使以色列人陷在罪中，惹了上主—以色列上帝的愤怒。

当代译 王上15:30 耶罗波安惨遭灭门之祸，是因为他自己犯罪，又把人民陷在罪中，罪孽深重，触怒了主。

文理本 王上15:30 因耶罗波安所犯之罪、使以色列人陷之、激以色列上帝耶和华之怒、

修订本 王上15:30 这是因为耶罗波安所犯的罪，他使以色列陷入罪里，激怒了耶和华－以色列的上帝。

KJV 英 王上15:30 Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

NIV 英 王上15:30 because of the sins Jeroboam had committed and had caused Israel to commit, and because he provoked the LORD, the God of Israel, to anger.

主目录 返回顶部

和合本 王上15:31 拿答其余的事，凡他所行的，都写在以色列诸王记上。

拼音版 王上15:31 Nádā qíyú de shì, fán tā suǒ xíng de, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王上15:31 拿答其余的事、凡他所行的、不是都写在以色列诸王记上么？

新译本 王上15:31 拿答其余的事迹和他所行的一切，不是都记在以色列诸王的年代志上吗？

现代译 王上15:31 拿答的其他事迹一一记载在以色列列王史上。

当代译 王上15:31 拿答其馀的事迹都记在以色列诸王纪上了。

文理本 王上15:31 拿答其余事迹、凡其所为、俱载于以色列列王纪、

修订本 王上15:31 拿答其余的事，凡他所做的，不都写在《以色列诸王记》上吗？

KJV 英 王上15:31 Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王上15:31 As for the other events of Nadab's reign, and all he did, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王上15:32 亚撒和以色列王巴沙在世的日子常常争战。

拼音版 王上15:32 Yàsā hé Yǐsèliè wáng bā shā zaì shì de rìzi chángcháng zhēng zhàn.

吕振中 王上15:32 尽他们一生的日子、在亚撒与以色列王巴沙之间都有战事。

新译本 王上15:32 亚撒与以色列王巴沙在世的日子，双方常常有争战。

现代译 王上15:32 犹大的亚撒王和以色列的巴沙王在位的期间，双方经常打仗。

当代译 王上15:32 以色列王巴沙在得撒登基后，常与犹大王亚撒争战。巴沙在位二十四年，

文理本 王上15:32 亚撒与以色列王巴沙存日、常相战鬬、○

修订本 王上15:32 亚撒和以色列王巴沙在世的日子常常交战。

KJV 英 王上15:32 And there was war between Asa and Baasha king of Israel all their days.

NIV 英 王上15:32 There was war between Asa and Baasha king of Israel throughout their reigns.

主目录 返回顶部

和合本 王上15:33 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列众人的王，共二十四年。

拼音版 王上15:33 Yóudà wáng Yàsā dì sān nián, Yàxīyǎ de érzi bā shā zaì dé sǎ dēng jī zuò Yǐsèliè zhòngrén de wáng gōng èr shí sì nián.

吕振中 王上15:33 犹大王亚撒三年、亚希雅的儿子巴沙在得撒登极来管理以色列众人；他作王有二十四年。

新译本 王上15:33 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基作以色列的王，共二十四年。

现代译 王上15:33 犹大王亚撒在位的第叁年，亚希雅的儿子巴沙作全以色列的王。他在得撒统治二十四年。

当代译 王上15:33 以色列王巴沙在得撒登基后，常与犹大王亚撒争战。巴沙在位二十四年，

文理本 王上15:33 犹大王亚撒三年、亚希雅子巴沙、在得撒即位、为以色列王、历二十四年、

修订本 王上15:33 犹大王亚撒第三年，亚希雅的儿子巴沙在得撒登基，作全以色列的王二十四年。

KJV 英 王上15:33 In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

NIV 英 王上15:33 In the third year of Asa king of Judah, Baasha son of Ahijah became king of all Israel in Tirzah, and he reigned twenty-four years.

主目录 返回顶部

和合本 王上15:34 他行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列人陷在罪里的那罪。

拼音版 王上15:34 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xíng Yéluóbōān suǒ xíng de dào, fàn tā shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì.

吕振中 王上15:34 他行永恒主所看为坏的事，走耶罗波安所走的路，犯耶罗波安使以色列人犯的那罪。

新译本 王上15:34 他行耶和华看为恶的事，行耶罗波安的路，犯了耶罗波安使以色列人陷在罪中的那罪。

现代译 王上15:34 他像耶罗波安王一样犯罪，得罪上主，并且使以色列人陷在罪中。

当代译 王上15:34 他犯罪作恶，行耶罗波安所行的恶事，又引诱人民犯罪。

文理本 王上15:34 行耶和华所恶、循耶罗波安之道、干其陷以色列人之罪、

修订本 王上15:34 他行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列陷入罪里的那罪。

KJV 英 王上15:34 And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

NIV 英 王上15:34 He did evil in the eyes of the LORD, walking in the ways of Jeroboam and in his sin, which he had caused Israel to commit.


列王纪上第16章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第16章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上16:1 耶和华的话临到哈拿尼的儿子耶户，责备巴沙说：

拼音版 王上16:1 Yēhéhuá de huà líndào Hānání de érzi yé hù, zébeì bā shā shuō,

吕振中 王上16:1 永恒主的话传与哈拿尼的儿子耶户来责备巴沙说∶

新译本 王上16:1 耶和华的话临到哈尼拿的儿子耶户，责备巴沙说：

现代译 王上16:1 上主对哈拿尼的儿子耶户先知说话，要他把以下的信息告诉巴沙：

当代译 王上16:1 主吩咐哈拿尼的儿子耶户先知责备巴沙说：

文理本 王上16:1 耶和华谕哈拿尼子耶户、责巴沙曰、

修订本 王上16:1 耶和华的话临到哈拿尼的儿子耶户，责备巴沙说：

KJV 英 王上16:1 Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

NIV 英 王上16:1 Then the word of the LORD came to Jehu son of Hanani against Baasha:

主目录 返回顶部

和合本 王上16:2 “我既从尘埃中提拔你，立你作我民以色列的君，你竟行耶罗波安所行的道，使我民以色列陷在罪里，惹我发怒。

拼音版 王上16:2 Wǒ jì cóng chén āi zhōng tí bá nǐ, lì nǐ zuò wǒ mín Yǐsèliè de jūn, nǐ jìng xíng Yéluóbōān suǒ xíng de dào, shǐ wǒ mín Yǐsèliè xiàn zaì zuì lǐ, re wǒ fānù,

吕振中 王上16:2 「我既从尘土中举起了你，立你做人君来管理我人民以色列，你竟走耶罗波安所走的路，使我人民以色列犯了罪，用他们的罪来惹我发怒，

新译本 王上16:2 “我既然从尘埃中高举了你，立你作我的子民以色列的领袖；然而，你却走耶罗波安的路，使我的子民以色列犯罪，因他们的罪惹我发怒。

现代译 王上16:2 「你从前是个微不足道的人，但是我立你作我子民以色列的领袖。你竟犯罪，像耶罗波安一样，又使我的子民犯罪。他们的罪激怒了我，

当代译 王上16:2 “我把你从卑微之中提拔出来，让你作我的子民以色列的君王，可是，你却重蹈耶罗波安的覆辙，引诱我的子民犯罪，触动我的怒气，

文理本 王上16:2 昔我举尔于尘埃、立为我民以色列之君、而尔行耶罗波安之道、使我民以色列陷罪、激我之怒、

修订本 王上16:2 "我既从尘埃中提拔你，立你作我百姓以色列的君王，你竟行耶罗波安所行的道，使我的百姓以色列陷入罪里，以他们的罪惹我发怒，

KJV 英 王上16:2 Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

NIV 英 王上16:2 "I lifted you up from the dust and made you leader of my people Israel, but you walked in the ways of Jeroboam and caused my people Israel to sin and to provoke me to anger by their sins.

主目录 返回顶部

和合本 王上16:3 我必除尽你和你的家，使你的家像尼八的儿子耶罗波安的家一样。

拼音版 王上16:3 Wǒ bì chú jǐn nǐ hé nǐde jiā, shǐ nǐde jiā xiàng ní bā de érzi Yéluóbōān de jiā yíyàng.

吕振中 王上16:3 那你就看吧，我一定烧除巴沙和他的家；我必使你的家像尼八的儿子耶罗波安的家一样。

新译本 王上16:3 看哪，我要除灭巴沙和他的家；我要使你的家像尼八的儿子耶罗波安的家一样。

现代译 王上16:3 所以我要除灭你和你的家族，像我对待耶罗波安一样。

当代译 王上16:3 所以，我一定要杀尽你的全家，像除掉耶罗波安全家一样。

文理本 王上16:3 我必扫除巴沙及其家、使如尼八子耶罗波安家然、

修订本 王上16:3 看哪，我必除尽巴沙和他的家，使你的家像尼八的儿子耶罗波安的家一样。

KJV 英 王上16:3 Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

NIV 英 王上16:3 So I am about to consume Baasha and his house, and I will make your house like that of Jeroboam son of Nebat.

主目录 返回顶部

和合本 王上16:4 凡属巴沙的人，死在城中的必被狗吃；死在田野的必被空中的鸟吃。”

拼音版 王上16:4 Fán shǔ bā shā de rén, sǐ zaì chéng zhōng de bì beì gǒu chī, sǐ zaì tiānye de bì beì kōng zhōng de niǎo chī.

吕振中 王上16:4 凡属巴沙的人、死在城中的、狗必吃他；死在田野的、空中的飞鸟必吃他。

新译本 王上16:4 属巴沙的人，死在城里的，必被狗吃掉；死在田野的，必被空中的飞鸟吃掉。”

现代译 王上16:4 你家里的人，无论是谁，死在城里的一定被狗吃掉，死在郊野的一定被老鹰吃掉。」

当代译 王上16:4 凡是你家的人，如果是死在城中的，就必被狗吃；倘若是死在郊野的，就必被飞鸟啄食。”

文理本 王上16:4 凡属巴沙、死于邑者、犬必食之、死于野者、鸟必食之、

修订本 王上16:4 凡属巴沙的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。"

KJV 英 王上16:4 Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

NIV 英 王上16:4 Dogs will eat those belonging to Baasha who die in the city, and the birds of the air will feed on those who die in the country."

主目录 返回顶部

和合本 王上16:5 巴沙其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。

拼音版 王上16:5 Bā shā qíyú de shì, fán tā suǒ xíng de hé tāde yǒng lì, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王上16:5 巴沙其余的事、他所行的、和他的勇力、不是都写在以色列诸王记上么？

新译本 王上16:5 巴沙其余的事迹，他所行的，以及他的英勇事迹，不是都记在以色列诸王的年代志上吗？

现代译 王上16:5 巴沙其他的事迹和他英勇的行为一一记载在以色列列王史上。

当代译 王上16:5 主咒诅巴沙全家，是因为他作恶多端，像耶罗波安一样，触怒了主，另外一个原因就是因为他杀灭了耶罗波安一家人。巴沙死后葬在得撒，他的儿子以拉继承王位。巴沙一生的事迹，都记在以色列诸王纪上。

文理本 王上16:5 巴沙其余事迹、凡其所为、及其勇力、俱载于以色列列王纪、

修订本 王上16:5 巴沙其余的事，凡他所做的和他英勇的事迹，不都写在《以色列诸王记》上吗？

KJV 英 王上16:5 Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王上16:5 As for the other events of Baasha's reign, what he did and his achievements, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王上16:6 巴沙与他列祖同睡，葬在得撒。他儿子以拉接续他作王。

拼音版 王上16:6 Bā shā yǔ tā lièzǔ tóng shuì, zàng zaì dé sǎ. tā érzi Yǐlā jiēxù tā zuò wáng.

吕振中 王上16:6 巴沙跟他列祖一同长眠，埋葬在得撒；他儿子以拉接替他作王。

新译本 王上16:6 巴沙与他的列祖同睡，埋葬在得撒；他的儿子以拉接续他作王。

现代译 王上16:6 巴沙死后葬在得撒。他的儿子以拉继承他作王。

当代译 王上16:6 主咒诅巴沙全家，是因为他作恶多端，像耶罗波安一样，触怒了主，另外一个原因就是因为他杀灭了耶罗波安一家人。巴沙死后葬在得撒，他的儿子以拉继承王位。巴沙一生的事迹，都记在以色列诸王纪上。

文理本 王上16:6 巴沙与列祖偕眠、葬于得撒、子以拉嗣位、

修订本 王上16:6 巴沙与他祖先同睡，葬在得撒，他儿子以拉接续他作王。

KJV 英 王上16:6 So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

NIV 英 王上16:6 Baasha rested with his fathers and was buried in Tirzah. And Elah his son succeeded him as king.

主目录 返回顶部

和合本 王上16:7 耶和华的话临到哈拿尼的儿子先知耶户，责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所做的惹耶和华发怒，像耶罗波安的家一样，又因他杀了耶罗波安的全家。

拼音版 王上16:7 Yēhéhuá de huà líndào Hānání de érzi xiānzhī yé hù, zébeì bā shā hé tāde jiā, yīn tā xíng Yēhéhuá yǎn zhōng kàn wéi è de yīqiè shì, yǐ tā shǒu suǒ zuò de re Yēhéhuá fānù, xiàng Yéluóbōān de jiā yíyàng, yòu yīn tā shā le Yéluóbōān de quán jiā.

吕振中 王上16:7 同时永恒主的话也由哈拿呢的儿子神言人耶户经手来责备巴沙和他的家，是因为他在永恒主面前所行的一切坏事∶将他的手所制作的去惹永恒主发怒，像耶罗波安的家一样，并且是因为他击杀了耶罗波安的家（原文∶他）。

新译本 王上16:7 再者，耶和华的话借着哈尼拿的儿子耶户先知指责巴沙和他的家，是因为他像耶罗波安的家一样，行了耶和华看为恶的事，以他手所作的惹耶和华发怒，又因为他击杀了耶罗波安的家。

现代译 王上16:7 耶户先知说出上主斥责巴沙和他家族的话；因为巴沙犯罪，得罪了上主。他激怒了上主，不仅因为他跟耶罗波安王一样行为邪恶，也因为他杀灭了耶罗波安家族所有的人。

当代译 王上16:7 主咒诅巴沙全家，是因为他作恶多端，像耶罗波安一样，触怒了主，另外一个原因就是因为他杀灭了耶罗波安一家人。巴沙死后葬在得撒，他的儿子以拉继承王位。巴沙一生的事迹，都记在以色列诸王纪上。

文理本 王上16:7 耶和华藉哈拿尼子先知耶户、责巴沙及其家、因其行耶和华所恶、以其手所为、激厥震怒、效耶罗波安家、而杀其人、○

修订本 王上16:7 耶和华的话临到哈拿尼的儿子耶户先知，责备巴沙和他的家，因他行耶和华眼中看为恶的一切事，以他手所做的惹耶和华发怒，像耶罗波安的家一样，又因他杀了耶罗波安全家。

KJV 英 王上16:7 And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

NIV 英 王上16:7 Moreover, the word of the LORD came through the prophet Jehu son of Hanani to Baasha and his house, because of all the evil he had done in the eyes of the LORD, provoking him to anger by the things he did, and becoming like the house of Jeroboam--and also because he destroyed it.

主目录 返回顶部

和合本 王上16:8 犹大王亚撒二十六年，巴沙的儿子以拉在得撒登基作以色列王，共二年。

拼音版 王上16:8 Yóudà wáng Yàsā èr shí liù nián, bā shā de érzi Yǐlā zaì dé sǎ dēng jī zuò Yǐsèliè wáng gōng èr nián.

吕振中 王上16:8 犹大王亚撒二十六年、巴沙的儿子以拉在得撒登极来管理以色列；他作王共两年。

新译本 王上16:8 犹大王亚撒第二十六年，巴沙的儿子以拉在得撒登基作以色列的王，共二年。

现代译 王上16:8 犹大王亚撒在位的第二十六年，巴沙的儿子以拉作以色列王。他在得撒统治两年。

当代译 王上16:8 犹大王亚撒二十六年，以拉在以色列的得撒登基，在位两年。

文理本 王上16:8 犹大王亚撒二十六年、巴沙子以拉、在得撒即位、为以色列王、凡历二年、

修订本 王上16:8 犹大王亚撒第二十六年，巴沙的儿子以拉在得撒登基，作以色列王二年。

KJV 英 王上16:8 In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

NIV 英 王上16:8 In the twenty-sixth year of Asa king of Judah, Elah son of Baasha became king of Israel, and he reigned in Tirzah two years.

主目录 返回顶部

和合本 王上16:9 有管理他一半战车的臣子心利背叛他。当他在得撒家宰亚杂家里喝醉的时候，

拼音版 王上16:9 Yǒu guǎnlǐ tā yī bàn zhàn chē de chén zǐ xīn lì beìpàn tā. dāng tā zaì dé sǎ jiāzǎi yà zá jiā lǐ hē zuì de shíhou,

吕振中 王上16:9 他的臣仆心利、就是管他半数战车的长官、谋害了他；那时他在得撒，在管理得撒那里的王家事务者亚杂家里喝醉了；

新译本 王上16:9 他的臣仆心利，就是统率他一半战车的军长，密谋背叛他。那时他在得撒，在管理得撒王家的亚杂的家喝醉了，

现代译 王上16:9 有一个指挥王室半数战车的军官心利，图谋背叛他。一天，王在得撒主管王宫事务的大臣亚杂家里喝醉了；

当代译 王上16:9 以拉有一个部下，名叫心利，他掌握王一半的战车。一天，他乘着以拉在宫廷总管亚杂家中喝得酩酊大醉，

文理本 王上16:9 其仆心利、统战车之半者叛之、以拉在得撒家宰亚杂之室饮醉、

修订本 王上16:9 他的大臣心利，就是管理他一半战车的军官背叛他。当他在得撒，在王宫的管家亚杂家里喝醉的时候，

KJV 英 王上16:9 And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

NIV 英 王上16:9 Zimri, one of his officials, who had command of half his chariots, plotted against him. Elah was in Tirzah at the time, getting drunk in the home of Arza, the man in charge of the palace at Tirzah.

主目录 返回顶部

和合本 王上16:10 心利就进去杀了他，篡了他的位。这是犹大王亚撒二十七年的事。

拼音版 王上16:10 Xīn lì jiù jìn qù shā le tā, cuàn le tāde wèi. zhè shì Yóudà wáng Yàsā èr shí qī nián de shì.

吕振中 王上16:10 心利进去击杀了他，将他杀死，接替他作王；这是在犹大王亚撒二十七年的事。

新译本 王上16:10 心利就进去击打他，把他杀死了，接续他作王，这事发生在犹大王亚撒第二十七年。

现代译 王上16:10 心利冲进屋里，把以拉杀了，篡了他的王位。这事发生在犹大王亚撒在位的第二十七年。

当代译 王上16:10 就闯进去杀了他；那一年是犹大王亚撒二十七年。

文理本 王上16:10 心利入室、击而弑之、继之为王、事在犹大王亚撒二十七年、

修订本 王上16:10 心利进去击杀他，把他杀死，篡了他的位。这是犹大王亚撒第二十七年的事。

KJV 英 王上16:10 And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

NIV 英 王上16:10 Zimri came in, struck him down and killed him in the twenty-seventh year of Asa king of Judah. Then he succeeded him as king.

主目录 返回顶部

和合本 王上16:11 心利一坐王位，就杀了巴沙的全家，连他的亲属、朋友也没有留下一个男丁。

拼音版 王上16:11 Xīn lì yī zuò wáng wèi jiù shā le bā shā de quán jiā, lián tāde qīnshǔ, péngyou ye méiyǒu liú xià yī gè nán dīng.

吕振中 王上16:11 心利一登极坐了王位，就击杀巴沙全家，没有给他留下一个男丁，连他的赎业至亲和朋友也都被杀。

新译本 王上16:11 心利一登基，坐了王位以后，就把巴沙的全家击杀了；连他的亲属和朋友，也没有留下一个男子。

现代译 王上16:11 心利一作王就把巴沙一家的人都杀了，连他的亲戚和朋友，凡是男的，也都处死。

当代译 王上16:11 心利弑君篡位以后，就立刻杀了巴沙全家，就是巴沙一家的亲戚朋友之中的男丁，也无一幸免。

文理本 王上16:11 心利即位、则击巴沙全家、彼之戚属友朋、不遗一男、

修订本 王上16:11 心利一坐上王位就杀了巴沙全家，连他的亲属和朋友，一个男丁也没有留下。

KJV 英 王上16:11 And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

NIV 英 王上16:11 As soon as he began to reign and was seated on the throne, he killed off Baasha's whole family. He did not spare a single male, whether relative or friend.

主目录 返回顶部

和合本 王上16:12 心利这样灭绝巴沙的全家，正如耶和华藉先知耶户责备巴沙的话。

拼音版 王上16:12 Xīn lì zhèyàng mièjué bā shā de quán jiā, zhēng rú Yēhéhuá jiè xiānzhī yé hù zébeì bā shā de huà.

吕振中 王上16:12 心利这样消灭巴沙全家，正如永恒主的话、就是他由神言人耶户经手所说责备巴沙的话。

新译本 王上16:12 心利这样灭绝巴沙的全家，是照着耶和华藉耶户先知责备巴沙所说的话。

现代译 王上16:12 这事正应验了上主藉着先知耶户所说关於巴沙的话，心利杀了巴沙全家。

当代译 王上16:12 这事又应验了主藉着耶户先知咒诅巴沙的话。巴沙惨遭灭门之祸，

文理本 王上16:12 心利灭巴沙全家、乃依耶和华藉先知耶户、责巴沙之言、

修订本 王上16:12 心利灭绝巴沙全家，正如耶和华藉耶户先知责备巴沙的话。

KJV 英 王上16:12 Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

NIV 英 王上16:12 So Zimri destroyed the whole family of Baasha, in accordance with the word of the LORD spoken against Baasha through the prophet Jehu--

主目录 返回顶部

和合本 王上16:13 这是因巴沙和他儿子以拉的一切罪，就是他们使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列　神的怒气。

拼音版 王上16:13 Zhè shì yīn bā shā hé tā érzi Yǐlā de yīqiè zuì, jiù shì tāmen shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì, yǐ xū wú de shén re Yēhéhuá Yǐsèliè shén de nùqì.

吕振中 王上16:13 这是因为巴沙一切的罪、和他儿子以拉的罪，就是他们自己所犯、又使以色列人犯的那罪∶即是用虚无的神来惹永恒主以色列之上帝发怒。

新译本 王上16:13 这是因为巴沙和他的儿子以拉的一切罪，就是他们自己所犯，又使以色列人陷在罪中的那些罪，以虚无的神惹耶和华以色列的　神发怒。

现代译 王上16:13 巴沙和他的儿子以拉拜偶像，又使以色列人犯罪，激怒了上主—以色列的上帝。

当代译 王上16:13 是因为巴沙和以拉父子两人拜祭假神，引诱人民犯罪，得罪了主。

文理本 王上16:13 因巴沙及其子以拉所犯之罪、使以色列人陷之、且事虚无、激以色列上帝耶和华之怒、

修订本 王上16:13 这是因为巴沙和他儿子以拉的一切罪，就是他们使以色列陷入罪里的那罪，以虚无的神明惹耶和华－以色列的上帝发怒。

KJV 英 王上16:13 For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

NIV 英 王上16:13 because of all the sins Baasha and his son Elah had committed and had caused Israel to commit, so that they provoked the LORD, the God of Israel, to anger by their worthless idols.

主目录 返回顶部

和合本 王上16:14 以拉其余的事，凡他所行的，都写在以色列诸王记上。

拼音版 王上16:14 Yǐlā qíyú de shì, fán tā suǒ xíng de, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王上16:14 以拉其余的事、凡他所行的、不是都写在以色列诸王记上么？

新译本 王上16:14 以拉其余的事迹和他所行的一切，不是都记在以色列诸王的年代志上吗？

现代译 王上16:14 以拉其他的事迹一一记载在以色列列王史上。

当代译 王上16:14 以拉一生的事迹，都记载在以色列诸王纪上。

文理本 王上16:14 以拉其余事迹、凡其所为、俱载于以色列列王纪、○

修订本 王上16:14 以拉其余的事，凡他所做的，不都写在《以色列诸王记》上吗？

KJV 英 王上16:14 Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王上16:14 As for the other events of Elah's reign, and all he did, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王上16:15 犹大王亚撒二十七年，心利在得撒作王七日。那时民正安营围攻非利士的基比顿。

拼音版 王上16:15 Yóudà wáng Yàsā èr shí qī nián, xīn lì zaì dé sǎ zuò wáng qī rì. nàshí mín zhēng ān yíng wéi gōng Fēilìshì de jī bǐ dùn.

吕振中 王上16:15 犹大王亚撒二十七年、心利在得撒作王七天。那时兵众正在扎营围攻非利士的基比顿。

新译本 王上16:15 心利作以色列王犹大王亚撒第二十七年，心利在得撒作王七日。那时，众人正在安营围攻非利士人基比顿。

现代译 王上16:15 犹大王亚撒在位的第二十七年，心利在得撒作王七天。那时，以色列的军队正在围攻非利士的基比顿城。

当代译 王上16:15 犹大王亚撒二十七年，那时心利在得撒只作了七天的王。原来心利弑君篡位的时候，以色列大军正在围攻非利士的基比顿城；

文理本 王上16:15 犹大王亚撒二十七年、心利在得撒为王、仅历七日、时、民众建营、攻属非利士人之基比顿、

修订本 王上16:15 犹大王亚撒第二十七年，心利在得撒作王七日。那时军兵正安营围攻非利士人的基比顿。

KJV 英 王上16:15 In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

NIV 英 王上16:15 In the twenty-seventh year of Asa king of Judah, Zimri reigned in Tirzah seven days. The army was encamped near Gibbethon, a Philistine town.

主目录 返回顶部

和合本 王上16:16 民在营中听说心利背叛，又杀了王，故此以色列众人当日在营中立元帅暗利作以色列王。

拼音版 王上16:16 Mín zaì yíng zhōng tīngshuō xīn lì beìpàn, yòu shā le wàng, gùcǐ Yǐsèliè zhòngrén dāng rì zaì yíng zhōng lì yuán shuaì àn lì zuò Yǐsèliè wáng.

吕振中 王上16:16 那些扎营的兵众听说心利已经反叛，并且击杀了王，于是以色列众人就在那一天、就在营中、立了军长暗利做王来管理以色列。

新译本 王上16:16 正在安营的众人听说：“心利已经密谋背叛，又击杀了王。”于是以色列众人在那一天，就在营中立了军长暗利作以色列王。

现代译 王上16:16 当他们听说心利背叛王，刺杀了王，他们就在那里拥立暗利统帅作以色列王。

当代译 王上16:16 他们听见了心利造反的消息，就随即拥立军中的元帅暗利作王。

文理本 王上16:16 在营之民、闻心利叛而弑王、是日以色列众、于其营中、立军长暗利为以色列王、

修订本 王上16:16 军兵在营中听说心利已经背叛，杀了王，以色列众人当日就在营中立暗利元帅作以色列王。

KJV 英 王上16:16 And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

NIV 英 王上16:16 When the Israelites in the camp heard that Zimri had plotted against the king and murdered him, they proclaimed Omri, the commander of the army, king over Israel that very day there in the camp.

主目录 返回顶部

和合本 王上16:17 暗利率领以色列众人从基比顿上去，围困得撒。

拼音版 王上16:17 `An lì shuaìlǐng Yǐsèliè zhòngrén, cóng jī bǐ dùn shàng qù, wéi kùn dé sǎ.

吕振中 王上16:17 暗利和跟从的以色列众人就从基比顿上去、围攻得撒。

新译本 王上16:17 暗利和与他在一起的众人，从基比顿上去，围攻得撒。

现代译 王上16:17 暗利跟他的军队离开基比顿去围攻得撒。

当代译 王上16:17 暗利领兵回国，攻陷得撒；

文理本 王上16:17 暗利率以色列众、自基比顿、上围得撒、

修订本 王上16:17 暗利率领以色列众人，从基比顿上去，围困得撒。

KJV 英 王上16:17 And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

NIV 英 王上16:17 Then Omri and all the Israelites with him withdrew from Gibbethon and laid siege to Tirzah.

主目录 返回顶部

和合本 王上16:18 心利见城破失，就进了王宫的卫所，放火焚烧宫殿，自焚而死。

拼音版 王上16:18 Xīn lì jiàn chéng pò shī, jiù jìn le wánggōng de wèi suǒ, fàng huǒ fùnshāo gōngdiàn, zì fùn ér sǐ.

吕振中 王上16:18 心利见城已被攻取，就进了王宫的卫所，放火焚烧王宫，自焚而死；

新译本 王上16:18 心利看见城被攻占，就走进了王宫的城堡里，放火焚烧王宫，自焚而死。

现代译 王上16:18 心利看见城已经陷落，就进入王宫的内城堡，放火焚烧宫殿，把自己烧死。

当代译 王上16:18 心利知道大势已去，就把自己关在王宫的城堡里，自焚而死。

文理本 王上16:18 心利见城已陷、乃入王宫之卫所、纵火焚宫而死、

修订本 王上16:18 心利见城被攻陷，就进了王宫的堡垒，放火焚烧宫殿，自焚而死。

KJV 英 王上16:18 And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

NIV 英 王上16:18 When Zimri saw that the city was taken, he went into the citadel of the royal palace and set the palace on fire around him. So he died,

主目录 返回顶部

和合本 王上16:19 这是因他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的，犯他使以色列人陷在罪里的那罪。

拼音版 王上16:19 Zhè shì yīn tā fàn zuì,xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xíng Yéluóbōān suǒ xíng de, fàn tā shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì.

吕振中 王上16:19 这是因为他所犯的罪──他行永恒主所看为坏的事，走耶罗波安所走的路──犯他所犯的罪、使以色列人犯了罪。

新译本 王上16:19 这是因为他所犯的罪，行耶和华看为恶的事，走耶罗波安的路，犯了他使以色列人陷在罪中的那罪。

现代译 王上16:19 这是因为心利犯罪，得罪上主的结果。他像耶罗波安一样不但自己犯罪，又使以色列人犯罪，激怒了上主。

当代译 王上16:19 这是因为他作恶犯罪，像耶罗波安一样行主看为恶的事，又引诱以色列人犯罪。

文理本 王上16:19 缘其犯罪、行耶和华所恶、循耶罗波安之道、干其陷以色列人之罪、

修订本 王上16:19 这是因为他犯罪，行耶和华眼中看为恶的事，行耶罗波安所行的道，犯他使以色列陷入罪里的那罪。

KJV 英 王上16:19 For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

NIV 英 王上16:19 because of the sins he had committed, doing evil in the eyes of the LORD and walking in the ways of Jeroboam and in the sin he had committed and had caused Israel to commit.

主目录 返回顶部

和合本 王上16:20 心利其余的事，和他背叛的情形，都写在以色列诸王记上。

拼音版 王上16:20 Xīn lì qíyú de shì hé tā beìpàn de qíng xíng dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王上16:20 心利其余的事、和他阴谋反叛的情形、不是都写在以色列诸王记上么？

新译本 王上16:20 心利其余的事迹和他密谋背叛的事，不是都记在以色列诸王的年代志上吗？

现代译 王上16:20 心利其他的事迹，包括他阴谋背叛王的经过，一一记载在以色列列王史上。

当代译 王上16:20 心利其馀的事和他谋反篡位的经过，都记载在以色列诸王纪上。

文理本 王上16:20 心利其余事迹、及其叛逆、俱载于以色列列王纪、○

修订本 王上16:20 心利其余的事和他背叛的事，不都写在《以色列诸王记》上吗？

KJV 英 王上16:20 Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王上16:20 As for the other events of Zimri's reign, and the rebellion he carried out, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王上16:21 那时，以色列民分为两半：一半随从基纳的儿子提比尼，要立他作王；一半随从暗利。

拼音版 王上16:21 Nàshí, Yǐsèliè mín fēn wéi liǎng bàn, yī bàn suícóng jī nà de érzi tí bǐ ní, yào lì tā zuò wáng. yī bàn suícóng àn lì.

吕振中 王上16:21 那时以色列民分为两半∶一半的人民随从基纳的儿子提比尼，要立他做王；一半随从暗利。

新译本 王上16:21 那时，以色列人分成两半：一半跟从基纳的儿子提比尼，要立他作王；一半跟从暗利。

现代译 王上16:21 以色列人民分成两半：一半要立基纳的儿子提比尼作王，另一半拥护暗利。

当代译 王上16:21 那时，以色列人分为两派，一派追随基纳的儿子提比尼，另一派就忠於暗利。

文理本 王上16:21 时、以色列民分而为二、半从基纳子提比尼、欲立之为王、半从暗利、

修订本 王上16:21 那时，以色列百姓分为两半：一半随从基纳的儿子提比尼，要拥立他作王；另一半随从暗利。

KJV 英 王上16:21 Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

NIV 英 王上16:21 Then the people of Israel were split into two factions; half supported Tibni son of Ginath for king, and the other half supported Omri.

主目录 返回顶部

和合本 王上16:22 但随从暗利的民，胜过随从基纳的儿子提比尼的民。提比尼死了，暗利就作了王。

拼音版 王上16:22 Dàn suícóng àn lì de mín shēng guō suícóng jī nà de érzi tí bǐ ní de mín. tí bǐ ní sǐ le, àn lì jiù zuò le wáng.

吕振中 王上16:22 但随从暗利的人民胜过随从基纳儿子提比尼的人民；提比尼死了，暗利就作了王。

新译本 王上16:22 跟从暗利的人胜过了跟从基纳的儿子提比尼的人。提比尼死了以后，暗利就作了王。

现代译 王上16:22 最后，那些要暗利作王的人胜了。提比尼死后，暗利就作了王。

当代译 王上16:22 两派相争，最后提比尼被杀，暗利排尽异己，终於夺得王位。

文理本 王上16:22 从暗利之民、胜于从基纳子提比尼之民、提比尼既没、暗利为王、○

修订本 王上16:22 但随从暗利的百姓胜过随从基纳儿子提比尼的百姓。提比尼死了，暗利就作了王。

KJV 英 王上16:22 But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

NIV 英 王上16:22 But Omri's followers proved stronger than those of Tibni son of Ginath. So Tibni died and Omri became king.

主目录 返回顶部

和合本 王上16:23 犹大王亚撒三十一年，暗利登基作以色列王共十二年，在得撒作王六年。

拼音版 王上16:23 Yóudà wáng Yàsā sān shí yī nián, àn lì dēng jī zuò Yǐsèliè wáng gòng shí èr nián. zaì dé sǎ zuò wáng liù nián.

吕振中 王上16:23 犹大王亚撒三十一年、暗利登极来管理以色列；他作王十二年；在得撒作王六年。

新译本 王上16:23 犹大王亚撒第三十一年，暗利登基作以色列王共十二年，在得撒作王六年。

现代译 王上16:23 犹大王亚撒在位的第叁十一年，暗利作以色列王。他在位十二年，前六年在得撒。

当代译 王上16:23 在犹大王亚撒作王第叁十一年，暗利登基正式作王；他在位十二年，其中六年在得撒为王。

文理本 王上16:23 犹大王亚撒三十一年、暗利即位、为以色列王、历十有二年、在得撒为王六年、

修订本 王上16:23 犹大王亚撒第三十一年，暗利登基作以色列王十二年；他在得撒作王六年。

KJV 英 王上16:23 In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

NIV 英 王上16:23 In the thirty-first year of Asa king of Judah, Omri became king of Israel, and he reigned twelve years, six of them in Tirzah.

主目录 返回顶部

和合本 王上16:24 暗利用二他连得银子，向撒玛买了撒马利亚山，在山上造城，就按着山的原主撒玛的名，给所造的城起名叫撒马利亚。

拼音版 王上16:24 `An lìyòng èr tā lián dé yínzi xiàng sǎ mǎ mǎi le sǎ Mǎlìyà shān, zaì shān shàng zào chéng, jiù àn zhe shān de yuán zhǔ sǎ mǎ de míng, gei suǒ zào de chéng qǐmíng jiào sǎ Mǎlìyà.

吕振中 王上16:24 暗利用两担银子向撒玛买了撒玛利亚山；把山加以建造，就按山的原主撒玛的名字给所建造的城起名叫撒玛利亚。

新译本 王上16:24 暗利用六十公斤银子，向撒玛购买了撒玛利亚山。他在山上建造一城，按山的原主撒玛的名，给他所建造的城起名叫撒玛利亚。

现代译 王上16:24 后来，他用六千块银子从一个名叫撒马的人那里买来撒马利亚山。暗利在这山上建造一座城，按照这山原主撒马的名字给它起名叫撒马利亚。

当代译 王上16:24 暗利用了四千块银子向撒玛买了撒马利亚山头，在上面筑了一座城，按着原来主人撒玛的名字，将那城命名为撒马利亚。

文理本 王上16:24 以银二他连得与撒玛、购撒玛利亚山、建邑于山、以山主撒玛之名、称其邑曰撒玛利亚、

修订本 王上16:24 暗利用二他连得银子向撒玛买了撒玛利亚山，在山上建城，按着山的原主撒玛的名，给所建的城起名叫撒玛利亚。

KJV 英 王上16:24 And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

NIV 英 王上16:24 He bought the hill of Samaria from Shemer for two talents of silver and built a city on the hill, calling it Samaria, after Shemer, the name of the former owner of the hill.

主目录 返回顶部

和合本 王上16:25 暗利行耶和华眼中看为恶的事，比他以前的列王作恶更甚。

拼音版 王上16:25 `An lì xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, bǐ tā yǐqián de liè wáng zuò è gèng shén.

吕振中 王上16:25 暗利行永恒主所看为坏的事；比以前所有的王行的更坏。

新译本 王上16:25 暗利行耶和华看为恶的事，比他以前所有的王更厉害。

现代译 王上16:25 暗利比他先前所有的王犯了更重的罪，得罪上主。

当代译 王上16:25 暗利的行为比以前的几个王还要坏。

文理本 王上16:25 暗利行耶和华所恶、较前王尤甚、

修订本 王上16:25 暗利行耶和华眼中看为恶的事，比他以前所有的王作恶更严重。

KJV 英 王上16:25 But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

NIV 英 王上16:25 But Omri did evil in the eyes of the LORD and sinned more than all those before him.

主目录 返回顶部

和合本 王上16:26 因他行了尼八的儿子耶罗波安所行的，犯他使以色列人陷在罪里的那罪，以虚无的神惹耶和华以色列　神的怒气。

拼音版 王上16:26 Yīn tā xíng le ní bā de érzi Yéluóbōān suǒ xíng de, fàn tā shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì, yǐ xū wú de shén re Yēhéhuá Yǐsèliè shén de nùqì.

吕振中 王上16:26 他走尼八的儿子耶罗波安所走的路，犯了耶罗波安使以色列人犯的那罪，用虚无的神来惹永恒主以色列之上帝的发怒。

新译本 王上16:26 他行尼八的儿子耶罗波安的一切路，犯了耶罗波安使以色列人陷在罪中的那罪；以他们虚无的神惹耶和华以色列的　神发怒。

现代译 王上16:26 他像耶罗波安一样，不但自己犯罪，又使以色列人犯罪，拜偶像，激怒了上主—以色列的上帝。

当代译 王上16:26 他拜祭假神，使人民陷在罪恶中，跟耶罗波安一样，触怒了主。

文理本 王上16:26 循尼八子耶罗波安之道、干其陷以色列人之罪、且事虚无、激以色列上帝耶和华之怒、

修订本 王上16:26 因为他行了尼八的儿子耶罗波安所行的道，犯他使以色列陷入罪里的那罪，以虚无的神明惹耶和华－以色列的上帝发怒。

KJV 英 王上16:26 For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

NIV 英 王上16:26 He walked in all the ways of Jeroboam son of Nebat and in his sin, which he had caused Israel to commit, so that they provoked the LORD, the God of Israel, to anger by their worthless idols.

主目录 返回顶部

和合本 王上16:27 暗利其余的事和他所显出的勇力，都写在以色列诸王记上。

拼音版 王上16:27 `An lì qíyú de shì hé tā suǒ xiǎn chū de yǒng lì dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王上16:27 暗利其余的事、他所行的、和他所显的勇力、不是都写在以色列诸王记上么？

新译本 王上16:27 暗利其余的事迹，他所行的和他所表现的英勇事迹，不是都记在以色列诸王的年代志上吗？

现代译 王上16:27 暗利其他的事迹和他一切的功绩一一记载在以色列列王史上。

当代译 王上16:27 暗利死后葬在撒马利亚，他的儿子亚哈继位。暗利其馀的事迹和武功都记在以色列诸王纪上。

文理本 王上16:27 暗利其余事迹、及其所著之勇力、俱载于以色列列王纪、

修订本 王上16:27 暗利其余的事，他所做的和所显出的英勇事迹，不都写在《以色列诸王记》上吗？

KJV 英 王上16:27 Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王上16:27 As for the other events of Omri's reign, what he did and the things he achieved, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王上16:28 暗利与他列祖同睡，葬在撒马利亚。他儿子亚哈接续他作王。

拼音版 王上16:28 `An lì yǔ tā lièzǔ tóng shuì, zàng zaì sǎ Mǎlìyà. tā érzi yà hā jiēxù tā zuò wáng.

吕振中 王上16:28 暗利跟他列祖一同长眠，埋葬在撒玛利亚；他儿子亚哈接替他作王。

新译本 王上16:28 暗利与他的列祖同睡，埋葬在撒玛利亚。他的儿子亚哈接续他作王。

现代译 王上16:28 暗利死后葬在撒马利亚。他的儿子亚哈继承他作王。

当代译 王上16:28 暗利死后葬在撒马利亚，他的儿子亚哈继位。暗利其馀的事迹和武功都记在以色列诸王纪上。

文理本 王上16:28 暗利与列祖偕眠、葬于撒玛利亚、子亚哈嗣位、○

修订本 王上16:28 暗利与他祖先同睡，葬在撒玛利亚，他儿子亚哈接续他作王。

KJV 英 王上16:28 So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

NIV 英 王上16:28 Omri rested with his fathers and was buried in Samaria. And Ahab his son succeeded him as king.

主目录 返回顶部

和合本 王上16:29 犹大王亚撒三十八年，暗利的儿子亚哈登基作了以色列王。暗利的儿子亚哈在撒马利亚作以色列王二十二年。

拼音版 王上16:29 Yóudà wáng Yàsā sān shí bā nián, àn lì de érzi yà hā dēng jī zuò le Yǐsèliè wáng. àn lì de érzi yà hā zaì sǎ Mǎlìyà zuò Yǐsèliè wáng Er shí èr nián.

吕振中 王上16:29 犹大王亚撒三十八年、暗利的儿子亚哈登极来管理以色列王；暗利的儿子亚哈在撒玛利亚作王管理以色列、有二十二年。

新译本 王上16:29 犹大王亚撒第三十八年，暗利的儿子亚哈登基作以色列王。暗利的儿子亚哈在撒玛利亚作以色列王，共二十二年。

现代译 王上16:29 犹大王亚撒在位的第叁十八年，暗利的儿子亚哈作以色列王。他在撒马利亚统治二十二年。

当代译 王上16:29 犹大王亚撒叁十八年，亚哈在撒马利亚登基作以色列王，他在位二十二年，

文理本 王上16:29 犹大王亚撒三十八年、暗利子亚哈即位、在撒玛利亚为以色列王、历二十二年、

修订本 王上16:29 犹大王亚撒第三十八年，暗利的儿子亚哈登基作以色列王。暗利的儿子亚哈在撒玛利亚作以色列王二十二年。

KJV 英 王上16:29 And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

NIV 英 王上16:29 In the thirty-eighth year of Asa king of Judah, Ahab son of Omri became king of Israel, and he reigned in Samaria over Israel twenty-two years.

主目录 返回顶部

和合本 王上16:30 暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前的列王更甚，

拼音版 王上16:30 `An lì de érzi yà hā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, bǐ tā yǐqián de liè wáng gèng shén,

吕振中 王上16:30 暗利的儿子亚哈行永恒主所看为坏的事，比他以前所有的王行的更坏。

新译本 王上16:30 暗利的儿子亚哈行耶和华看为恶的事，比他以前所有的王更厉害。

现代译 王上16:30 亚哈犯罪，得罪上主，比他先前的任何一个王更厉害。

当代译 王上16:30 所作所为，比以前的诸王更坏。

文理本 王上16:30 行耶和华所恶、较前王尤甚、

修订本 王上16:30 暗利的儿子亚哈行耶和华眼中看为恶的事，比他以前所有的王更严重。

KJV 英 王上16:30 And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

NIV 英 王上16:30 Ahab son of Omri did more evil in the eyes of the LORD than any of those before him.

主目录 返回顶部

和合本 王上16:31 犯了尼八的儿子耶罗波安所犯的罪。他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力。

拼音版 王上16:31 Fàn le ní bā de érzi Yéluóbōān suǒ fàn de zuì. tā hái yǐwéi qīng, yòu qǔ le Xīdùn wáng yè bā lì de nǚér yé xǐ bié wèi qī, qù shìfèng jìngbaì bā lì,

吕振中 王上16:31 他犯了尼八的儿子耶罗波安所犯的罪、还以为轻，竟又娶了西顿王谒巴力的女儿耶洗别为妻子，去服事敬拜巴力；

新译本 王上16:31 亚哈犯了尼八的儿子耶罗波安所犯的罪，还以为是小事。他又娶了西顿王谒巴力的女儿耶洗别作妻子，去服事巴力，敬拜巴力。

现代译 王上16:31 他犯了像耶罗波安王一样的罪还不够，更进一步地娶了西顿王谒巴力的女儿耶洗碧，并且拜巴力。

当代译 王上16:31 可是他好像还嫌不够，更娶了西顿王竭巴力的女儿耶洗别为妻，又拜祭巴力。

文理本 王上16:31 循尼八子耶罗波安之道、以为细事、乃娶西顿王谒巴力女耶洗别为后、从而服事崇拜巴力、

修订本 王上16:31 他犯了尼八的儿子耶罗波安所犯的罪，还当作是小事，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉巴力，敬拜它，

KJV 英 王上16:31 And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

NIV 英 王上16:31 He not only considered it trivial to commit the sins of Jeroboam son of Nebat, but he also married Jezebel daughter of Ethbaal king of the Sidonians, and began to serve Baal and worship him.

主目录 返回顶部

和合本 王上16:32 在撒马利亚建造巴力的庙，在庙里为巴力筑坛。

拼音版 王上16:32 Zaì sǎ Mǎlìyà jiànzào bā lì de miào, zaì miào lǐ wéi bā lì zhú tán.

吕振中 王上16:32 在他于撒玛利亚所建造的巴力庙里、他竟为巴力立起了一座祭坛。

新译本 王上16:32 他在撒玛利亚建筑巴力庙，又在庙里为巴力立了一座祭坛。

现代译 王上16:32 他在撒马利亚为巴力建造一座庙宇，又筑了一座祭坛安置在庙里。

当代译 王上16:32 他又在撒马利亚建造巴力神庙，在庙里设立祭坛。

文理本 王上16:32 在撒玛利亚建巴力庙、为之筑坛于庙中、

修订本 王上16:32 又在撒玛利亚建巴力庙，在庙里为巴力筑坛。

KJV 英 王上16:32 And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

NIV 英 王上16:32 He set up an altar for Baal in the temple of Baal that he built in Samaria.

主目录 返回顶部

和合本 王上16:33 亚哈又做亚舍拉，他所行的惹耶和华以色列　神的怒气，比他以前的以色列诸王更甚。

拼音版 王上16:33 Yà hā yòu zuò yà she là, tā suǒ xíng de re Yēhéhuá Yǐsèliè shén de nùqì, bǐ tā yǐqián de Yǐsèliè zhū wáng gèng shén.

吕振中 王上16:33 亚哈又立了亚舍拉神木；更加行恶来惹永恒主以色列之上帝的发怒，比他以前的以色列诸王更坏。

新译本 王上16:33 亚哈又做了亚舍拉，亚哈所行的，惹耶和华以色列的　神发怒，比他以前所有的以色列王更厉害。

现代译 王上16:33 他又竖起一根亚舍拉女神的木柱来拜。他比他先前所有的以色列王犯了更重的罪，激怒了上主—以色列的上帝。

当代译 王上16:33 亚哈又造了亚舍拉女神像。他所做的比先前诸王的恶行更甚，大大地触怒了主。

文理本 王上16:33 亦作木偶、亚哈所行、激以色列上帝耶和华之怒、较以色列前王尤甚、

修订本 王上16:33 亚哈又造亚舍拉，他所做的惹耶和华－以色列的上帝发怒，比他以前所有的以色列王更严重。

KJV 英 王上16:33 And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

NIV 英 王上16:33 Ahab also made an Asherah pole and did more to provoke the LORD, the God of Israel, to anger than did all the kings of Israel before him.

主目录 返回顶部

和合本 王上16:34 亚哈在位的时候，有伯特利人希伊勒重修耶利哥城，立根基的时候，丧了长子亚比兰；安门的时候，丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。

拼音版 王上16:34 Yà hā zaì wèi de shíhou, yǒu Bótèlì rén xī yī lè zhòng xiū Yēlìgē chéng. lì gēnjī de shíhou, sāng le zhǎngzǐ yà bǐ lán. ān mén de shíhou, sāng le yòu zǐ xī gē, zhēng rú Yēhéhuá jiè nèn de érzi Yuēshūyà suǒ shuō de huà.

吕振中 王上16:34 当亚哈在位的日子、有伯特利人希伊勒重建耶利哥城；立根基的时候他丧了长子亚比兰，安门的时候他丧了幼子西割，正如永恒主的话、就是他由嫩的儿子约书亚经手所说过的。

新译本 王上16:34 亚哈在位的日子，伯特利人希伊勒重建耶利哥城。他立城的根基的时候，死了长子亚比兰，安放城门的时候，丧了幼子西割，正如耶和华借着嫩的儿子约书亚所说的话。

现代译 王上16:34 他在位的期间，伯特利人希伊勒重建耶利哥城。照上主藉着嫩的儿子约书亚所作的预言，希伊勒在奠立耶利哥城根基的时候，大儿子亚比兰死了；当他安放城门的时候，小儿子西割死了。

当代译 王上16:34 亚哈在位的时候，伯特利人希伊勒重建耶利哥城，他奠立地基的时候，丧失了长子亚比兰，装置城门的时候，幼子西割又死去。这是应验从前主吩咐嫩的儿子约书亚警告以色列人的话。

文理本 王上16:34 亚哈时、伯特利人希伊勒、重建耶利哥、立基时、则丧长子亚比兰、置门时、则丧季子西割、应耶和华藉嫩之子约书亚所言、

修订本 王上16:34 亚哈的日子，伯特利人希伊勒重修耶利哥。立根基的时候，他丧了长子亚比兰；安门的时候，他丧了幼子西割，正如耶和华藉嫩的儿子约书亚所说的话。

KJV 英 王上16:34 In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

NIV 英 王上16:34 In Ahab's time, Hiel of Bethel rebuilt Jericho. He laid its foundations at the cost of his firstborn son Abiram, and he set up its gates at the cost of his youngest son Segub, in accordance with the word of the LORD spoken by Joshua son of Nun.


列王纪上第17章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第17章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上17:1 基列寄居的提斯比人以利亚对亚哈说：“我指着所事奉永生耶和华以色列的　神起誓，这几年我若不祷告，必不降露，不下雨。”

拼音版 王上17:1 Jīliè jìjū de tí sī bǐ rén Yǐlìyà duì yà hā shuō, wǒ zhǐ zhe suǒ shìfèng yǒngshēng Yēhéhuá Yǐsèliè de shén qǐshì, zhè jǐ nián wǒ ruò bù dǎogào, bì bù jiàng lòu, bù xiàyǔ.

吕振中 王上17:1 基列的提斯比（原文∶基列的寄住者之中）有一位提斯比人以利亚对亚哈说∶「我指着以色列的上帝、我侍立在他面前永活的永恒主来起誓；这几年除非凭我说话，天必不降露或下雨。」

新译本 王上17:1 提斯比人以利亚，就是从基列的提斯比来的先知，对亚哈说：“我指着我所事奉永活的耶和华以色列的　神起誓，这几年若是没有我的命令，天必不降露，也不下雨。”

现代译 王上17:1 有一个先知叫以利亚，是基列的提斯比人。他对亚哈王说：「我指着我所尊崇的上主—以色列上帝的永生发誓：以后的两叁年内，除非我求天下雨，天不下雨，也不降露。」

当代译 王上17:1 有一位先知，名叫以利亚，他是基列的提斯比人，他对亚哈王说：“我奉永生的主、以色列的上帝的名警告你：在以后几年之中，倘若我不祷告祈求主，雨水就必不降在地上。”

文理本 王上17:1 旅于基列之提斯比人以利亚、告亚哈曰、我指所事维生之耶和华、以色列之上帝而誓、此数年间、非我有言、则雨露不降、

修订本 王上17:1 住在基列的提斯比人以利亚对亚哈说："我指着所事奉永生的耶和华－以色列的上帝起誓，这几年我若不祷告，必不降露水，也不下雨。"

KJV 英 王上17:1 And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

NIV 英 王上17:1 Now Elijah the Tishbite, from Tishbe in Gilead, said to Ahab, "As the LORD, the God of Israel, lives, whom I serve, there will be neither dew nor rain in the next few years except at my word."

主目录 返回顶部

和合本 王上17:2 耶和华的话临到以利亚说：

拼音版 王上17:2 Yēhéhuá de huà líndào Yǐlìyà shuō,

吕振中 王上17:2 耶和华的话传与以利亚说∶

新译本 王上17:2 耶和华的话临到以利亚说：

现代译 王上17:2 上主对以利亚说：

当代译 王上17:2 主又对以利亚说：“你离开这里，往东面去，走到约但河以东的基立溪那里躲起来吧，

文理本 王上17:2 耶和华谕以利亚曰、

修订本 王上17:2 耶和华的话临到以利亚，说：

KJV 英 王上17:2 And the word of the LORD came unto him, saying,

NIV 英 王上17:2 Then the word of the LORD came to Elijah:

主目录 返回顶部

和合本 王上17:3 “你离开这里往东去，藏在约旦河东边的基立溪旁。

拼音版 王上17:3 Nǐ líkāi zhèlǐ wǎng dōng qù, cáng zaì Yuēdànhé dōngbiān de jī lì xī páng.

吕振中 王上17:3 「你离开这里，转而向东，去藏在约但河东面的基立溪谷中。

新译本 王上17:3 “你离开这里，向东方去，躲藏在约旦河东面的基立溪旁。

现代译 王上17:3 「你离开这里，往东走，到约旦河东边的基立溪附近藏起来。

当代译 王上17:3 主又对以利亚说：“你离开这里，往东面去，走到约但河以东的基立溪那里躲起来吧，

文理本 王上17:3 去此东往、匿于约但东之基立溪滨、

修订本 王上17:3 "你离开这里往东去，躲在约旦河东边的基立溪旁。

KJV 英 王上17:3 Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

NIV 英 王上17:3 "Leave here, turn eastward and hide in the Kerith Ravine, east of the Jordan.

主目录 返回顶部

和合本 王上17:4 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。”

拼音版 王上17:4 Nǐ yào hē nà xī lǐ de shuǐ, wǒ yǐ fēnfu wūyē zaì nàli gòng yǎng nǐ.

吕振中 王上17:4 你要喝那溪谷里的水；我已吩咐乌鸦在那里供养你。」

新译本 王上17:4 你要喝那溪里的水，我已经吩咐乌鸦在那里供养你。”

现代译 王上17:4 你可以喝溪里的水；我已经命令乌鸦送食物到那里给你吃。」

当代译 王上17:4 你可以喝基立溪的水，我已经吩咐乌鸦供应你的食物了。”

文理本 王上17:4 可饮溪水、我命乌食尔、

修订本 王上17:4 你要喝那溪里的水，我已吩咐乌鸦在那里供养你。"

KJV 英 王上17:4 And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

NIV 英 王上17:4 You will drink from the brook, and I have ordered the ravens to feed you there."

主目录 返回顶部

和合本 王上17:5 于是，以利亚照着耶和华的话，去住在约旦河东的基立溪旁。

拼音版 王上17:5 Yúshì Yǐlìyà zhào zhe Yēhéhuá de huà, qù zhù zaì Yuēdànhé dōng de jī lì xī páng.

吕振中 王上17:5 以利亚就去，照永恒主的话而行；他去住在约但河东面的基立溪谷中。

新译本 王上17:5 于是以利亚去了，照着耶和华的话行了；他去住在约旦河东面的基立溪旁。

现代译 王上17:5 以利亚听从上主的命令去住在基立溪旁。

当代译 王上17:5 於是，以利亚就遵从主的话，住在约但河东的基立溪旁。

文理本 王上17:5 遂遵耶和华命、往约但东之基立溪滨居焉、

修订本 王上17:5 于是以利亚去了，他遵照耶和华的话做，去住在约旦河东的基立溪旁。

KJV 英 王上17:5 So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

NIV 英 王上17:5 So he did what the LORD had told him. He went to the Kerith Ravine, east of the Jordan, and stayed there.

主目录 返回顶部

和合本 王上17:6 乌鸦早晚给他叼饼和肉来，他也喝那溪里的水。

拼音版 王上17:6 Wūyē zǎo wǎn gei tā diāo bǐng hé ròu lái, tā ye hē nà xī lǐ de shuǐ.

吕振中 王上17:6 乌鸦早晨给他叼饼和肉来，晚上也叼饼和肉来；他喝的就是那溪谷里的水。

新译本 王上17:6 乌鸦早晨给他送饼和肉来，晚上也送饼和肉来，他也喝那溪里的水。

现代译 王上17:6 他喝溪里的水；乌鸦每天早晨和傍晚都送饼和肉来给他。

当代译 王上17:6 乌鸦每天早晚都给他叼来肉和饼，他又饮用溪水。

文理本 王上17:6 乌朝夕以饼与肉给之、所饮者、此溪之水、

修订本 王上17:6 乌鸦早上给他叼饼和肉来，晚上也有饼和肉，他又喝溪里的水。

KJV 英 王上17:6 And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

NIV 英 王上17:6 The ravens brought him bread and meat in the morning and bread and meat in the evening, and he drank from the brook.

主目录 返回顶部

和合本 王上17:7 过了些日子，溪水就干了，因为雨没有下在地上。

拼音版 王上17:7 Guō le xiē rìzi, xī shuǐ jiù gān le, yīnwei yǔ méiyǒu xià zaì dì shàng.

吕振中 王上17:7 过了相当的日子、溪谷乾了；因为那地方没有下雨。

新译本 王上17:7 过了一些日子，那溪就干了，因为没有雨下在地上。

现代译 王上17:7 过了一些时候，因为天不下雨，溪里的水都乾了。

当代译 王上17:7 可是，过了一段日子，因为天不下雨，溪水也就枯乾了。

文理本 王上17:7 日久无雨降于其地、溪水尽涸、○

修订本 王上17:7 过了些日子溪水干了，因为雨没有下在地上。

KJV 英 王上17:7 And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

NIV 英 王上17:7 Some time later the brook dried up because there had been no rain in the land.

主目录 返回顶部

和合本 王上17:8 耶和华的话临到他说：

拼音版 王上17:8 Yēhéhuá de huà líndào tā shuō,

吕振中 王上17:8 永恒主的话传与他、说∶

新译本 王上17:8 耶和华的话又临到以利亚说：

现代译 王上17:8 於是，上主对以利亚说：

当代译 王上17:8 主又对他说：“你到西顿的撒勒法去吧，我已经吩咐那里的一个寡妇供养你。”

文理本 王上17:8 耶和华谕以利亚曰、

修订本 王上17:8 耶和华的话临到他，说：

KJV 英 王上17:8 And the word of the LORD came unto him, saying,

NIV 英 王上17:8 Then the word of the LORD came to him:

主目录 返回顶部

和合本 王上17:9 “你起身往西顿的撒勒法去（“撒勒法”与路加福音四章二十六节同），住在那里，我已吩咐那里的一个寡妇供养你。”

拼音版 王上17:9 Nǐ qǐshēn wǎng Xīdùn Desǎ lè fǎ ( sǎ lè fǎ yǔ lùjiāfúyīn sì zhāng èr shí liù jié tóng ) qù, zhù zaì nàli. wǒ yǐ fēnfu nàli de yī gè guǎfu gōng yǎng nǐ.

吕振中 王上17:9 「你起身、往西顿的撒勒法去，住在那里；你就看吧，我吩咐了那里一个寡妇来供养你。」

新译本 王上17:9 “你起来，往西顿的撒勒法去，住在那里；我已经吩咐那里的一个寡妇供养你。”

现代译 王上17:9 「你到西顿附近的撒勒法去，住在那里。我已经吩咐住在那里的一个寡妇供养你。」

当代译 王上17:9 主又对他说：“你到西顿的撒勒法去吧，我已经吩咐那里的一个寡妇供养你。”

文理本 王上17:9 起往西顿之撒勒法、而居于彼、我已命在彼之嫠妇供养尔、

修订本 王上17:9 "你起身到西顿的撒勒法去，住在那里，看哪，我已吩咐那里的一个寡妇供养你。"

KJV 英 王上17:9 Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

NIV 英 王上17:9 "Go at once to Zarephath of Sidon and stay there. I have commanded a widow in that place to supply you with food."

主目录 返回顶部

和合本 王上17:10 以利亚就起身往撒勒法去。到了城门，见有一个寡妇在那里捡柴。以利亚呼叫她说：“求你用器皿取点水来给我喝。”

拼音版 王上17:10 Yǐlìyà jiù qǐshēn wǎng sǎ lè fǎ qù. dào le chéng mén, jiàn yǒu yī gè guǎfu zaì nàli jiǎn chái, Yǐlìyà hūjiào tā shuō, qiú nǐ yòng qìmǐn qǔ diǎn shuǐ lái gei wǒ hē.

吕振中 王上17:10 以利亚就起身、往撒勒法去；到了城门，见有一个寡妇在捡柴。以利亚呼叫她、说∶「求你用器皿取点儿水来给我喝好不好？」

新译本 王上17:10 于是以利亚起来，往撒勒法去了；他来到城门口的时候，就看见一个寡妇在那里捡柴；以利亚呼叫她，说：“请你用器皿取点水来给我！”

现代译 王上17:10 以利亚就到撒勒法去了。来到城门口的时候，他看见一个寡妇在捡柴。他就对她说：「请给我一点水喝。」

当代译 王上17:10 他来到撒勒法的城门口，看见一个寡妇在捡柴。以利亚就请她打水给自己喝。

文理本 王上17:10 遂起、往撒勒法、至邑门、见嫠妇采薪、呼之曰、请尔以器、取水少许以饮我、

修订本 王上17:10 以利亚就起身往撒勒法去。他到了城门，看哪，有一个寡妇在那里捡柴。以利亚呼唤她说："请你用器皿取点水来给我喝。"

KJV 英 王上17:10 So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

NIV 英 王上17:10 So he went to Zarephath. When he came to the town gate, a widow was there gathering sticks. He called to her and asked, "Would you bring me a little water in a jar so I may have a drink?"

主目录 返回顶部

和合本 王上17:11 她去取水的时候，以利亚又呼叫她说：“也求你拿点饼来给我！”

拼音版 王上17:11 Tā qù qǔ shuǐ de shíhou, Yǐlìyà yòu hūjiào tā shuō, ye qiú nǐ ná diǎn bǐng lái gei wǒ.

吕振中 王上17:11 她去取的时候，以利亚又呼叫她、说∶「求你也随手给我拿点儿饼来好么？」

新译本 王上17:11 她去取水的时候，以利亚又叫她，说：“请你也给我拿点饼来！”

现代译 王上17:11 寡妇要去拿水的时候，以利亚喊着说：「也请带些饼给我！」

当代译 王上17:11 那妇人打水的时候，以利亚就对她说：“请你给我拿一点饼来吧。”

文理本 王上17:11 妇往时、又呼之曰、请尔手持片饼与我、

修订本 王上17:11 她去取水的时候，以利亚又呼唤她说："请你手里也拿点饼来给我。"

KJV 英 王上17:11 And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

NIV 英 王上17:11 As she was going to get it, he called, "And bring me, please, a piece of bread."

主目录 返回顶部

和合本 王上17:12 她说：“我指着永生耶和华你的　神起誓，我没有饼，坛内只有一把面，瓶里只有一点油。我现在找两根柴，回家要为我和我儿子做饼。我们吃了，死就死吧!”

拼音版 王上17:12 Tā shuō, wǒ zhǐ zhe yǒngshēng Yēhéhuá nǐde shén qǐshì, wǒ méiyǒu bǐng, tán neì zhǐyǒu yī bǎ miàn, píng lǐ zhǐyǒu yídiǎn yóu. wǒ xiànzaì zhǎo liǎng gēn chái, huí jiā yào wèi wǒ hé wǒ érzi zuò bǐng. wǒmen chī le, sǐ jiù sǐ ba.

吕振中 王上17:12 她说∶「我指着永恒主你的永活上帝来起誓∶我没有饼，只有?内一把面粉，罐里一点儿油；你看，我正在捡捡两根柴，去为自己和儿子作饼；吃了来死，算了。」

新译本 王上17:12 她说：“我指着永活的耶和华你的　神起誓，我没有饼，缸里只有一把面粉，瓶里只有一点油。你看我正在捡两根柴，然后回去，为自己和儿子做饼，我们吃完了，就等死。”

现代译 王上17:12 寡妇说：「我对永生上主—你的上帝发誓，我没有饼。我所有的只是罐里一把面粉和瓶里一点点橄榄油。我到这里来捡柴，要带回家去预备仅有的一点食物，给我们母子吃；那是我们最后的一顿饭了，以后只有等着饿死。」

当代译 王上17:12 可是，那妇人却回答说：“我指着永生的主、你的上帝告诉你：我没有饼，我家里只有一把面和一点点油；我出来捡柴就是要回去做饼，我和儿子吃了这最后的一餐，就等着饿死了。”

文理本 王上17:12 曰、我指尔之上帝、维生之耶和华以誓、我无饼、惟余一握之面于罂、少许之油于瓶、今采薪二、归而为我及子备之、食之而死、

修订本 王上17:12 她说："我指着永生的耶和华－你的上帝起誓，我没有饼，坛内只有一把面，瓶里只有一点油。看哪，我去找两根柴，带回家为我和我儿子做饼。我们吃了，就等死吧！"

KJV 英 王上17:12 And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

NIV 英 王上17:12 "As surely as the LORD your God lives," she replied, "I don't have any bread--only a handful of flour in a jar and a little oil in a jug. I am gathering a few sticks to take home and make a meal for myself and my son, that we may eat it--and die."

主目录 返回顶部

和合本 王上17:13 以利亚对她说：“不要惧怕，可以照你所说的去做吧！只要先为我做一个小饼，拿来给我，然后为你和你的儿子做饼。

拼音版 王上17:13 Yǐlìyà duì tā shuō, búyào jùpà. keyǐ zhào nǐ suǒ shuō de qù zuò ba. zhǐyào xiān wèi wǒ zuò yī gè xiǎo bǐng ná lái gei wǒ, ránhòu wèi nǐ hé nǐde érzi zuò bǐng.

吕振中 王上17:13 以利亚对她说∶「不要怕；你只管去，照你所说的去作；只要先为我作个小烙饼，拿出来给我，然后去为你和你儿子作。

新译本 王上17:13 以利亚对她说：“不要惧怕，照着你所说的去作吧，不过要先为我做一个小饼，拿出来给我，然后才为你自己和儿子做饼。

现代译 王上17:13 以利亚对她说：「别担心；去做你的饭吧！可是先做一块小饼带给我，然后用剩下的做给你和你的儿子，

当代译 王上17:13 以利亚听了就安慰她说：“你不要害怕，你可以照样去做饼，只是你要先为我做一小块饼，然后再做你儿子和你自己的。

文理本 王上17:13 以利亚曰、勿惧、其往、如尔所言而行、先为我作小饼、携之至、后为尔及子作饼、

修订本 王上17:13 以利亚对她说："不要怕！你去照你所说的做吧！只要先为我做一个小饼，拿来给我，然后为你和你的儿子做饼；

KJV 英 王上17:13 And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

NIV 英 王上17:13 Elijah said to her, "Don't be afraid. Go home and do as you have said. But first make a small cake of bread for me from what you have and bring it to me, and then make something for yourself and your son.

主目录 返回顶部

和合本 王上17:14 因为耶和华以色列的　神如此说：‘坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。’”

拼音版 王上17:14 Yīnwei Yēhéhuá Yǐsèliè de shén rúcǐ shuō, tán neì de miàn bì bú jiǎnshǎo, píng lǐ de yóu bì bù quē duǎn, zhídào Yēhéhuá shǐ yǔ jiàng zaì dì shàng de rìzi.

吕振中 王上17:14 因为永恒主以色列的上帝这么说∶『?内的面粉决不至于用完，罐里的油决不至于短缺，直到永恒主降雨在地面上那日子。』」

新译本 王上17:14 因为耶和华以色列的　神这样说：‘缸里的面粉必不会用完，瓶里的油决不会短缺，直等到耶和华降雨在地面上的日子。’”

现代译 王上17:14 因为上主—以色列的上帝这样说：『一直到我—上主降雨的那一天，罐里的面粉用不完，瓶里的油也用不尽。』」

当代译 王上17:14 以色列的主上帝说：在天降甘霖，五谷生长以前，你家里的面和油必定不会短缺。”

文理本 王上17:14 盖以色列之上帝耶和华曰、罂内之面不减、瓶中之油不罄、迨耶和华降雨于地、

修订本 王上17:14 因为耶和华－以色列的上帝如此说：'坛内的面必不用尽，瓶里的油必不短缺，直到耶和华使雨降在地上的日子。'"

KJV 英 王上17:14 For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

NIV 英 王上17:14 For this is what the LORD, the God of Israel, says: 'The jar of flour will not be used up and the jug of oil will not run dry until the day the LORD gives rain on the land.'"

主目录 返回顶部

和合本 王上17:15 妇人就照以利亚的话去行。她和她家中的人并以利亚，吃了许多日子。

拼音版 王上17:15 Fùrén jiù zhào Yǐlìyà de huà qù xíng. tā hé tā jiā zhōng de rén, bìng Yǐlìyà, chī le xǔduō rìzi.

吕振中 王上17:15 妇人就去，照以利亚所说的去行；她跟以利亚、和她家里的人、吃了许多日子。

新译本 王上17:15 她就去照着以利亚所说的作了。她和以利亚，以及她的家人，吃了许多日子。

现代译 王上17:15 寡妇就去照着以利亚吩咐她的做了。他们大家都有足够的食物吃，并且吃了好些日子。

当代译 王上17:15 於是，那寡妇就依照以利亚的话去做了。‘以利亚和寡妇的一家就这样吃用了许多天，

文理本 王上17:15 妇往、遵以利亚言而行、妇与其家、及以利亚、食之多日、

修订本 王上17:15 妇人就照以利亚的话去做。她和以利亚，以及她家中的人，吃了许多日子。

KJV 英 王上17:15 And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

NIV 英 王上17:15 She went away and did as Elijah had told her. So there was food every day for Elijah and for the woman and her family.

主目录 返回顶部

和合本 王上17:16 坛内的面果不减少，瓶里的油也不缺短，正如耶和华藉以利亚所说的话。

拼音版 王上17:16 Tán neì de miàn guǒ bú jiǎnshǎo, píng lǐ de yóu ye bù quē duǎn, zhēng rú Yēhéhuá jiè Yǐlìyà suǒ shuō de huà.

吕振中 王上17:16 ?内的面粉果然没有用完，罐里的油也没有短缺，正如永恒主的话、由以利亚经手所说过的。

新译本 王上17:16 缸里的面粉果然没有用完，瓶里的油也没有短缺，正像耶和华借着以利亚所说的话一样。

现代译 王上17:16 正如上主藉以利亚所许诺的，罐里的面粉没有用完，瓶里的油也没有用尽。

当代译 王上17:16 面和油果然是用之不尽，就像主藉着以利亚所说的一样。

文理本 王上17:16 罂内之面不减、瓶中之油不罄、如耶和华藉以利亚所言、

修订本 王上17:16 坛内的面果然没有用尽，瓶里的油也不短缺，正如耶和华藉以利亚所说的话。

KJV 英 王上17:16 And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

NIV 英 王上17:16 For the jar of flour was not used up and the jug of oil did not run dry, in keeping with the word of the LORD spoken by Elijah.

主目录 返回顶部

和合本 王上17:17 这事以后，作那家主母的妇人，她儿子病了，病得甚重，以致身无气息。

拼音版 王上17:17 Zhè shì yǐhòu, zuò nà jiā zhǔ mǔ de fùrén, tā érzi bìng le. bìng dé shén zhòng, yǐzhì shēn wú qìxī.

吕振中 王上17:17 这些事以后、那家主母的妇人她儿子病了，病得很厉害，以致那孩子连奄奄的气息都没有。

新译本 王上17:17 这些事以后，那妇人，就是那个家庭的主人的儿子病了。他的病情十分严重，以致呼吸都停止了。

现代译 王上17:17 过了一段时间，寡妇的儿子生病，越来越重，最后病死了。

当代译 王上17:17 后来，那妇人的儿子害了重病，最后还死了。

文理本 王上17:17 厥后、家主之子遘疾甚剧、至无气息、

修订本 王上17:17 这事以后，那妇人，就是那家的女主人，她的儿子病了，病得很重，甚至没有气息。

KJV 英 王上17:17 And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

NIV 英 王上17:17 Some time later the son of the woman who owned the house became ill. He grew worse and worse, and finally stopped breathing.

主目录 返回顶部

和合本 王上17:18 妇人对以利亚说：“神人哪，我与你何干？你竟到我这里来，使　神想念我的罪，以致我的儿子死呢？”

拼音版 王上17:18 Fùrén duì Yǐlìyà shuō, shén rén nǎ, wǒ yǔ nǐ hé gān. nǐ jìng dào wǒ zhèlǐ lái, shǐ shén xiǎngniàn wǒde zuì, yǐzhì wǒde érzi sǐ ne.

吕振中 王上17:18 妇人对以利亚说∶「神人哪，我与你之间有什么相干？你竟到我这里来，重翻起我罪孽的旧案，而使我儿子死阿！」

新译本 王上17:18 于是妇人对以利亚说：“神人哪，我跟你有什么关系呢？你竟到我这里来，使耶和华想起我的罪孽，杀死我的儿子。”

现代译 王上17:18 寡妇对以利亚说：「上帝所重用的仆人哪，你为甚麽这样待我？你到这里来是要使上帝记起我的罪，使我的儿子死吗？」

当代译 王上17:18 那妇人对以利亚说：“神人啊，我跟你有甚麽关系呢？你到我这里来，难道是要讨罚我的罪，取我儿子的性命吗？”

文理本 王上17:18 妇谓以利亚曰、上帝仆欤、我与尔何与、尔来此、使忆我罪、而杀我子耶、

修订本 王上17:18 妇人对以利亚说："神人哪，我跟你有什么关系，你竟到我这里来，使上帝记起我的罪，以致我的儿子死了呢？"

KJV 英 王上17:18 And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

NIV 英 王上17:18 She said to Elijah, "What do you have against me, man of God? Did you come to remind me of my sin and kill my son?"

主目录 返回顶部

和合本 王上17:19 以利亚对她说：“把你儿子交给我。”以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上。

拼音版 王上17:19 Yǐlìyà duì tā shuō, bǎ nǐ érzi jiāo gei wǒ. Yǐlìyà jiù cóng fùrén huái zhōng jiāng háizi jiē guō lái, bào dào tā suǒ zhù de lóu zhōng, fàng zaì zìjǐ de chuáng shàng,

吕振中 王上17:19 以利亚对她说∶「把你儿子交给我。」以利亚就从妇人怀中将孩子接过来，抱上去到自己所住的房顶屋里，让孩子躺在以利亚自己的床上。

新译本 王上17:19 以利亚对她说：“把你的儿子交给我吧！”以利亚就从她的怀中把孩子接过来，抱他上到自己所住的楼上去，放在自己的床上。

现代译 王上17:19 以利亚说：「把孩子交给我！」他从寡妇怀里把孩子抱过来，带到楼上他住的房间，放在床上。

当代译 王上17:19 以利亚从妇人的怀中接过孩子，抱他到自己楼上的房间去，放在床上，

文理本 王上17:19 曰、以子付我、遂取诸母怀、抱至所居之楼、置于己床、

修订本 王上17:19 以利亚对她说："把你儿子交给我。"以利亚就从妇人怀中接过孩子来，抱到他所住的顶楼，放在自己的床上。

KJV 英 王上17:19 And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

NIV 英 王上17:19 "Give me your son," Elijah replied. He took him from her arms, carried him to the upper room where he was staying, and laid him on his bed.

主目录 返回顶部

和合本 王上17:20 就求告耶和华说：“耶和华我的　神啊！我寄居在这寡妇的家里，你就降祸与她，使她的儿子死了吗？”

拼音版 王上17:20 Jiù qiúgào Yēhéhuá shuō, Yēhéhuá wǒde shén a, wǒ jìjū zaì zhè guǎfu de jiā lǐ, nǐ jiù jiàng huò yǔ tā, shǐ tāde érzi sǐ le ma.

吕振中 王上17:20 他就向永恒主哀呼说∶「永恒主我的上帝阿，我寄居在这寡妇家里，难道你竟降祸于她，使她的儿子死了么？」

新译本 王上17:20 以利亚呼求耶和华说：“耶和华我的　神啊，我寄居在这寡妇的家里，你也降祸与她，使她的儿子死去吗？”

现代译 王上17:20 然后以利亚大声祷告：「上主—我的上帝啊！你为甚麽降灾祸给这寡妇呢？我借宿在她家里，你却叫她的儿子死！」

当代译 王上17:20 又祷告主说：“主我的上帝啊，我寄居在这寡妇的家里，她尽力款待我，你为甚麽要夺去她儿子的性命呢？”

文理本 王上17:20 吁耶和华曰、我上帝耶和华欤、我旅此嫠之家、汝岂降灾于彼、以杀其子乎、

修订本 王上17:20 他求告耶和华说："耶和华－我的上帝啊，我寄居在这寡妇的家里，你却降祸于她，使她的儿子死了吗？"

KJV 英 王上17:20 And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

NIV 英 王上17:20 Then he cried out to the LORD, "O LORD my God, have you brought tragedy also upon this widow I am staying with, by causing her son to die?"

主目录 返回顶部

和合本 王上17:21 以利亚三次伏在孩子的身上求告耶和华说：“耶和华我的　神啊，求你使这孩子的灵魂仍入他的身体！”

拼音版 王上17:21 Yǐlìyà sān cì fú zaì háizi de shēnshang, qiúgào Yēhéhuá shuō, Yēhéhuá wǒde shén a, qiú nǐ shǐ zhè háizi de línghún réng rù tāde shēntǐ.

吕振中 王上17:21 以利亚身对身地伏在孩子身上三次，向永恒主哀呼说∶「永恒主我的上帝阿，叫这孩子魂回身上吧！」

新译本 王上17:21 然后，以利亚三次伏在孩子的身上，向耶和华呼求说：“耶和华我的　神，求你恢复这孩子的生命吧。”

现代译 王上17:21 以利亚叁次伏在孩子身上，祈求说：「上主—我的上帝啊，求你使这孩子还魂吧！」

当代译 王上17:21 祷告完了，他就叁次伏在孩子身上，求告主说：“主我的上帝啊，求你让这孩子活过来吧。”

文理本 王上17:21 乃伏于子身者三、吁耶和华曰、我上帝耶和华欤、祈使此子之魂、返于其躯、

修订本 王上17:21 以利亚三次伏在孩子的身上，求告耶和华说："耶和华－我的上帝啊，求你使这孩子的生命归回给他吧！"

KJV 英 王上17:21 And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

NIV 英 王上17:21 Then he stretched himself out on the boy three times and cried to the LORD, "O LORD my God, let this boy's life return to him!"

主目录 返回顶部

和合本 王上17:22 耶和华应允以利亚的话，孩子的灵魂仍入他的身体，他就活了。

拼音版 王上17:22 Yēhéhuá yīngyún Yǐlìyà de huà, háizi de línghún réng rù tāde shēntǐ, tā jiù huó le.

吕振中 王上17:22 永恒主听了以利亚的声音；孩子魂回，他就活了。

新译本 王上17:22 耶和华垂听了以利亚的话，孩子的生命果然恢复，活过来了。

现代译 王上17:22 上主垂听了以利亚的祷告，孩子又开始呼吸，活过来了。

当代译 王上17:22 主听了以利亚的祈求，孩子就还魂复生了。

文理本 王上17:22 耶和华允其所祈、子魂乃返而苏、

修订本 王上17:22 耶和华听了以利亚的呼求，孩子的生命归回给他，他就活了。

KJV 英 王上17:22 And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

NIV 英 王上17:22 The LORD heard Elijah's cry, and the boy's life returned to him, and he lived.

主目录 返回顶部

和合本 王上17:23 以利亚将孩子从楼上抱下来，进屋子交给他母亲说：“看哪！你的儿子活了！”

拼音版 王上17:23 Yǐlìyà jiāng háizi cóng lóu shàng bào xià lái, jìn wūzi jiāo gei tā mǔqin, shuō, kàn nǎ, nǐde érzi huó le.

吕振中 王上17:23 以利亚将孩子抱起来，从房顶屋子抱下来到屋子里，交给他母亲，说∶「看哪，你儿子活了。」

新译本 王上17:23 以利亚把孩子抱起来，从楼上下到屋子里去，把孩子交给他的母亲；以利亚说：“看，你的儿子活了！”

现代译 王上17:23 以利亚把孩子抱回楼下，交给他母亲，对她说：「看哪，你的孩子活了！」

当代译 王上17:23 以利亚将孩子从楼上抱下来，交给他的母亲说：“你看，孩子活过来了！”

文理本 王上17:23 以利亚携之下楼、入室、付于其母、曰、汝子复生矣、

修订本 王上17:23 以利亚把孩子从楼上抱下来，进了房间交给他母亲，说："看，你的儿子活了！"

KJV 英 王上17:23 And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

NIV 英 王上17:23 Elijah picked up the child and carried him down from the room into the house. He gave him to his mother and said, "Look, your son is alive!"

主目录 返回顶部

和合本 王上17:24 妇人对以利亚说：“现在我知道你是神人，耶和华借你口所说的话是真的。”

拼音版 王上17:24 Fùrén duì Yǐlìyà shuō, xiànzaì wǒ zhīdào nǐ shì shén rén, Yēhéhuá jiè nǐ kǒu suǒ shuō de huà shì zhēn de.

吕振中 王上17:24 妇人对以利亚说∶「现在我才知道你真是个神人，而永恒主的话又真地由你口中说出。」

新译本 王上17:24 妇人对以利亚说：“现在我知道你是神人，耶和华借着你的口所说的话是真实的。”

现代译 王上17:24 寡妇说：「现在我确实知道你是圣人；上主藉着你说的话都是真实的！」

当代译 王上17:24 那妇人对以利亚说：“现在，我知道你真是从主而来的先知了。主藉着你口所说的都是真的。”

文理本 王上17:24 妇曰、我今知尔乃上帝仆、耶和华藉尔口所言者、真实无妄、

修订本 王上17:24 妇人对以利亚说："现在我知道你是神人，耶和华藉你口所说的话是真的。"

KJV 英 王上17:24 And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

NIV 英 王上17:24 Then the woman said to Elijah, "Now I know that you are a man of God and that the word of the LORD from your mouth is the truth."


列王纪上第18章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第18章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上18:1 过了许久，到第三年，耶和华的话临到以利亚说：“你去，使亚哈得见你，我要降雨在地上。”

拼音版 王上18:1 Guō le xǔjiǔ, dào dì sān nián, Yēhéhuá de huà líndào Yǐlìyà shuō, nǐ qù, shǐ yà hā dé jiàn nǐ. wǒ yào jiàng yǔ zaì dì shàng.

吕振中 王上18:1 过了很多日子、永恒主的话在第三年又传与以利亚、说∶「你去，使亚哈看见你；我将要降雨在地上了。

新译本 王上18:1 过了许久，到第三年，耶和华的话临到以利亚说：“你去在亚哈面前出现，我要降雨在地面上。”

现代译 王上18:1 过了一段时间，那是旱灾的第叁年，上主对以利亚说：「你去见亚哈王，我就要降雨了。」

当代译 王上18:1 旱灾持续了叁年，一天，主吩咐以利亚去告诉亚哈，说他将要降雨在大地之上。

文理本 王上18:1 历时既久、越至三年、耶和华谕以利亚曰、往见亚哈、我将降雨于地、

修订本 王上18:1 过了许多日子，到了第三年，耶和华的话临到以利亚，说："你去，让亚哈看见你，我要降雨在地面上。"

KJV 英 王上18:1 And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

NIV 英 王上18:1 After a long time, in the third year, the word of the LORD came to Elijah: "Go and present yourself to Ahab, and I will send rain on the land."

主目录 返回顶部

和合本 王上18:2 以利亚就去，要使亚哈得见他。那时，撒马利亚有大饥荒。

拼音版 王上18:2 Yǐlìyà jiù qù, yào shǐ yà hā dé jiàn tā. nàshí, sǎ Mǎlìyà yǒu dà jīhuāng.

吕振中 王上18:2 以利亚就去，要使亚哈看见他。那时撒玛利亚饥荒得很厉害。

新译本 王上18:2 于是以利亚去了，要在亚哈面前出现。那时撒玛利亚发生十分严重的饥荒。

现代译 王上18:2 以利亚就动身去了。那时，撒马利亚的饥荒非常严重；

当代译 王上18:2 於是，以利亚就出发去见亚哈；当时，撒马利亚正受到严重饥荒的摧残。

文理本 王上18:2 以利亚遂往、见于亚哈、时、撒玛利亚饥甚、

修订本 王上18:2 以利亚就去，要让亚哈见到他。那时，撒玛利亚的饥荒非常严重。

KJV 英 王上18:2 And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

NIV 英 王上18:2 So Elijah went to present himself to Ahab. Now the famine was severe in Samaria,

主目录 返回顶部

和合本 王上18:3 亚哈将他的家宰俄巴底召了来。俄巴底甚是敬畏耶和华。

拼音版 王上18:3 Yà hā jiāng tāde jiāzǎi é bā dǐ zhào le lái. é bā dǐ shén shì jìngwèi Yēhéhuá,

吕振中 王上18:3 亚哈将管理王家事务的俄巴底召了来。──俄巴底很敬畏永恒主。

新译本 王上18:3 亚哈把他的家宰俄巴底召了来。原来俄巴底是个非常敬畏耶和华的人。

现代译 王上18:3 亚哈召主管王宫事务的俄巴底来。（俄巴底是虔诚敬畏上主的人。

当代译 王上18:3 亚哈的王宫总管俄巴底，是个非常敬畏主的人；耶洗别大肆屠杀主的先知的时候，俄巴底竟然不顾一切地救了一百名先知，把他们五十人一批地分别藏在两个山洞里面，又为他们预备饮食。有一天，亚哈召见俄巴底，对他说："我们分头到各处去查察一下，看看境内溪泉旁边的地方有没有可以喂骡马的草，不然，我们的牲畜都要死掉了。"

文理本 王上18:3 亚哈召家宰俄巴底、俄巴底深寅畏耶和华、

修订本 王上18:3 亚哈召来他的管家俄巴底。俄巴底非常敬畏耶和华。

KJV 英 王上18:3 And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

NIV 英 王上18:3 and Ahab had summoned Obadiah, who was in charge of his palace. (Obadiah was a devout believer in the LORD.

主目录 返回顶部

和合本 王上18:4 耶洗别杀耶和华众先知的时候，俄巴底将一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。

拼音版 王上18:4 Yé xǐ bié shā Yēhéhuá zhòng xiānzhī de shíhou, é bā dǐ jiāng yī bǎi gè xiānzhī cáng le, mei wǔ shí rén cáng zaì yī gè dòng lǐ, ná bǐng hé shuǐ gòng yǎng tāmen.

吕振中 王上18:4 耶洗别剪灭了永恒主众神言人的时候，俄巴底将一百个神言人藏了，每五十人在一个洞里，用食物和水供养他们。──

新译本 王上18:4 耶洗别除灭耶和华众先知的时候，俄巴底带走了一百个先知，每五十个人一组，分散藏在山洞里，又用饼和水供养他们。

现代译 王上18:4 耶洗碧杀上主的先知的时候，俄巴底救出一百个先知，把他们分成两组，每组五十人，藏在山洞里，并且供给他们食物和水。）

当代译 王上18:4 亚哈的王宫总管俄巴底，是个非常敬畏主的人；耶洗别大肆屠杀主的先知的时候，俄巴底竟然不顾一切地救了一百名先知，把他们五十人一批地分别藏在两个山洞里面，又为他们预备饮食。有一天，亚哈召见俄巴底，对他说："我们分头到各处去查察一下，看看境内溪泉旁边的地方有没有可以喂骡马的草，不然，我们的牲畜都要死掉了。"

文理本 王上18:4 昔耶洗别灭耶和华诸先知、俄巴底匿先知百人于穴、每穴五十人、以饼与水供之、

修订本 王上18:4 耶洗别杀耶和华先知的时候，俄巴底把一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们。

KJV 英 王上18:4 For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

NIV 英 王上18:4 While Jezebel was killing off the LORD'S prophets, Obadiah had taken a hundred prophets and hidden them in two caves, fifty in each, and had supplied them with food and water.)

主目录 返回顶部

和合本 王上18:5 亚哈对俄巴底说：“我们走遍这地，到一切水泉旁和一切溪边，或者找得着青草，可以救活骡马，免得绝了牲畜。”

拼音版 王上18:5 Yà hā duì é bā dǐ shuō, wǒmen zǒu biàn zhè dì, dào yīqiè shuǐ quán páng hé yīqiè xī bian, huòzhe zhǎo dé zhe qīngcǎo, keyǐ jiùhuó Luómǎ, miǎndé jué le shēngchù.

吕振中 王上18:5 亚哈对俄巴底说∶「你走遍这地，到所有的水泉旁、和所有的溪谷中，或者我们可以找到一些青草，把骡马救活，免得将些牲口剪灭掉了。」

新译本 王上18:5 亚哈对俄巴底说：“你走遍这地，到所有的水泉和溪水那里去看看，也许我们可以找到青草，使骡马能够生存，免得牲畜灭绝。”

现代译 王上18:5 亚哈对俄巴底说：「我们〔希伯来文是：你〕到境内所有的泉源和河床寻找，看能不能找到足够的青草来养活马和骡子；也许我们不必杀这些牲畜。」

当代译 王上18:5 亚哈的王宫总管俄巴底，是个非常敬畏主的人；耶洗别大肆屠杀主的先知的时候，俄巴底竟然不顾一切地救了一百名先知，把他们五十人一批地分别藏在两个山洞里面，又为他们预备饮食。有一天，亚哈召见俄巴底，对他说："我们分头到各处去查察一下，看看境内溪泉旁边的地方有没有可以喂骡马的草，不然，我们的牲畜都要死掉了。"

文理本 王上18:5 亚哈谓俄巴底曰、遍巡斯土、至诸水泉溪涧、或得刍荛、以救骡马、免丧群畜、

修订本 王上18:5 亚哈对俄巴底说："我们要走遍这地，到一切水泉旁和一切溪边，或者能找到青草，可以救活马和骡子，免得丧失一些牲畜。"

KJV 英 王上18:5 And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

NIV 英 王上18:5 Ahab had said to Obadiah, "Go through the land to all the springs and valleys. Maybe we can find some grass to keep the horses and mules alive so we will not have to kill any of our animals."

主目录 返回顶部

和合本 王上18:6 于是二人分地游行，亚哈独走一路，俄巴底独走一路。

拼音版 王上18:6 Yúshì èr rén fēn dì yóuxíng, yà hā dú zǒu yīlù, é bā dǐ dú zǒu yīlù.

吕振中 王上18:6 于是二人分地穿行∶亚哈独走一路，俄巴底独走一路。

新译本 王上18:6 于是他们分地巡视。亚哈独自走一路，俄巴底独自走另一路。

现代译 王上18:6 於是他们同意分别到不同的方向和地区去探查。

当代译 王上18:6 於是，他们就各自出发去寻找水源和青草。

文理本 王上18:6 于是分地巡行、亚哈与俄巴底、各往一途、

修订本 王上18:6 于是二人分地巡查，亚哈独自走一路，俄巴底独自走另一路。

KJV 英 王上18:6 So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

NIV 英 王上18:6 So they divided the land they were to cover, Ahab going in one direction and Obadiah in another.

主目录 返回顶部

和合本 王上18:7 俄巴底在路上恰与以利亚相遇，俄巴底认出他来，就俯伏在地说：“你是我主以利亚不是？”

拼音版 王上18:7 'E bā dǐ zaì lù shàng qià yǔ Yǐlìyà xiāng yù, é bā dǐ rèn chū tā lái, jiù fǔfú zaì dì, shuō, nǐ shì wǒ zhǔ Yǐlìyà bú shì.

吕振中 王上18:7 俄巴底在路上的时候，以利亚恰巧遇见了他；俄巴底认出他来，就脸伏于地、说∶「你真是我主以利亚不是？」

新译本 王上18:7 俄巴底在路上走的时候，以利亚遇见了他。俄巴底认出他来，就脸伏在地，说：“你真是我主以利亚吗？”

现代译 王上18:7 在路上，俄巴底突然遇见以利亚。他认得以利亚，就俯伏在地上，问：「你真的是我主以利亚吗？」

当代译 王上18:7 在路上，俄巴底遇见了以利亚，俄巴底认出以利亚的时候，就立刻拜倒在地上，说：“先生，你是以利亚吗？”

文理本 王上18:7 俄巴底行于途间、以利亚遇焉、俄巴底识之、则俯伏曰、尔为我主以利亚欤、

修订本 王上18:7 俄巴底在路上时，看哪，以利亚遇见他。俄巴底认出他来，就脸伏于地，说："你是我主以利亚吗？"

KJV 英 王上18:7 And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

NIV 英 王上18:7 As Obadiah was walking along, Elijah met him. Obadiah recognized him, bowed down to the ground, and said, "Is it really you, my lord Elijah?"

主目录 返回顶部

和合本 王上18:8 回答说：“是，你去告诉你主人说：‘以利亚在这里。’”

拼音版 王上18:8 Huídá shuō, shì. nǐ qù gàosu nǐ zhǔrén shuō, Yǐlìyà zaì zhèlǐ.

吕振中 王上18:8 以利亚对他说∶「是的。你去告诉你主上说∶『看哪，以利亚在这里呢。』」

新译本 王上18:8 以利亚对他说：“我是。你去告诉你主人，说：‘以利亚在这里。’”

现代译 王上18:8 以利亚说：「是的。你去告诉王—你的主人，说我在这里。」

当代译 王上18:8 以利亚回答说：“你回去告诉你主人我在这里吧。”

文理本 王上18:8 曰、是也、往告尔主云、以利亚在此、

修订本 王上18:8 以利亚对他说："我是。你去，告诉你主人说：'看哪，以利亚在这里。'"

KJV 英 王上18:8 And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

NIV 英 王上18:8 "Yes," he replied. "Go tell your master, 'Elijah is here.'"

主目录 返回顶部

和合本 王上18:9 俄巴底说：“仆人有什么罪，你竟要将我交在亚哈手里，使他杀我呢？

拼音版 王上18:9 'E bā dǐ shuō, púrén yǒu shénme zuì, nǐ jìng yào jiāng wǒ jiāo zaì yà hā shǒu lǐ, shǐ tā shā wǒ ne.

吕振中 王上18:9 俄巴底说∶「我有什么罪？你竟要把你仆人交在亚哈手里，使他杀死我呀？

新译本 王上18:9 俄巴底说：“我犯了什么罪，你竟要把你仆人交在亚哈手里，使他杀死我呢？

现代译 王上18:9 俄巴底说：「我做错了甚麽，你竟要把我交给亚哈王，让他杀我呢？

当代译 王上18:9 俄巴底说：“仆人有甚麽地方得罪了先生，以致先生叫我到亚哈那里去送死呢？

文理本 王上18:9 曰、我干何罪、致尔付仆于亚哈手、以杀我乎、

修订本 王上18:9 俄巴底说："仆人犯了什么罪，你竟要把我交在亚哈手里，使他杀我呢？

KJV 英 王上18:9 And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

NIV 英 王上18:9 "What have I done wrong," asked Obadiah, "that you are handing your servant over to Ahab to be put to death?

主目录 返回顶部

和合本 王上18:10 我指着永生耶和华你的　神起誓，无论哪一邦、哪一国，我主都打发人去找你。若说你没有在那里，就必使那邦那国的人起誓，说实在是找不着你。

拼音版 王上18:10 Wǒ zhǐ zhe yǒngshēng Yēhéhuá nǐde shén qǐshì, wúlùn nǎ yī bāng nǎ yī guó, wǒ zhǔ dōu dǎfa rén qù zhǎo nǐ. ruò shuō nǐ méiyǒu zaì nàli, jiù bì shǐ nà bāng nà guó de rén qǐshì shuō, shízaì shì zhǎo bù zhe nǐ.

吕振中 王上18:10 我指着永活的永恒主你来起誓∶无论哪一邦哪一国我主上没有不打发人去找你的；人若说你没有在那里，他就叫那国那邦的人起誓说他们实在找不着你。

新译本 王上18:10 我指着永活的耶和华你的　神起誓，没有一邦一国我主人不派人去找你的，人们若是说你不在那里，他就要那国邦起誓说实在找不到你。

现代译 王上18:10 我对永生上主—你的上帝发誓，王在世界的每个国家寻找你。如果有一国的首领说你不在他的国家，亚哈就要他发誓说你真的不在那里。

当代译 王上18:10 难道先生不知道亚哈王不断派人到各国去找寻你吗？哪一个国家说没有见过你，那一个国家就要起誓，证明真的找不到你。

文理本 王上18:10 我指尔之上帝、维生之耶和华而誓、无一邦一族、我主不遣人索尔、若云不在者、则令是邦是族誓曰、未遇尔也、

修订本 王上18:10 我指着永生的耶和华－你的上帝起誓，无论哪一邦哪一国，我主都派人去找你。若他们说：'不在这里'，他就叫那邦那国的人起誓说，他们实在找不到你。

KJV 英 王上18:10 As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

NIV 英 王上18:10 As surely as the LORD your God lives, there is not a nation or kingdom where my master has not sent someone to look for you. And whenever a nation or kingdom claimed you were not there, he made them swear they could not find you.

主目录 返回顶部

和合本 王上18:11 现在你说：‘要去告诉你主人说：以利亚在这里。’

拼音版 王上18:11 Xiànzaì nǐ shuō, yào qù gàosu nǐ zhǔrén shuō, Yǐlìyà zaì zhèlǐ.

吕振中 王上18:11 现在你说∶『要去告诉你主上说∶「看哪，以利亚在这里呢。」』

新译本 王上18:11 现在你说：‘你去告诉你主人：以利亚在这里。’

现代译 王上18:11 现在你倒要我去告诉他你在这里吗？

当代译 王上18:11 现在，先生叫我去告诉亚哈王说你在这里，

文理本 王上18:11 今尔云、往告尔主曰、以利亚在此、

修订本 王上18:11 现在你说：'你去告诉你主人说，看哪，以利亚在这里'；

KJV 英 王上18:11 And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

NIV 英 王上18:11 But now you tell me to go to my master and say, 'Elijah is here.'

主目录 返回顶部

和合本 王上18:12 恐怕我一离开你，耶和华的灵就提你到我所不知道的地方去。这样，我去告诉亚哈，他若找不着你，就必杀我；仆人却是自幼敬畏耶和华的。

拼音版 王上18:12 Kǒngpà wǒ yī líkāi nǐ, Yēhéhuá de líng jiù tí nǐ dào wǒ suǒ bù zhīdào de dìfang qù. zhèyàng, wǒ qù gàosu yà hā, tā ruò zhǎo bù zhaó nǐ, jiù bì shā wǒ. púrén què shì zì yòu jìngwèi Yēhéhuá de.

吕振中 王上18:12 我一离开你，永恒主的灵（或译∶风）必将你提到我所不知道的地方去；这样、我去报告亚哈，他若找不着你，一定会把我杀死；而我、你的仆人、却是从幼年以来就敬畏永恒主的。

新译本 王上18:12 我一离开你，耶和华的灵就把你提到我不知道的地方去。这样，如果我去告诉亚哈，他找不到你，必定杀我。你仆人却是自幼敬畏耶和华的。

现代译 王上18:12 如果上主的灵在我离开后带你到另一个隐秘的地方，而我又告诉了亚哈你在这里，他找不到你，一定会把我处死的。我从小一直是虔诚敬畏上主的。

当代译 王上18:12 倘若我离开你以后，主的灵就把你带到一个我不知道的地方去，亚哈王来到这里找不到你的时候，虽然我自幼就敬畏主，他也必定会杀我来息怒啊！

文理本 王上18:12 我离尔而往、耶和华之神、将携尔至我所不知之地、我往告亚哈、彼索尔不得、则必杀我、然尔仆自幼寅畏耶和华、

修订本 王上18:12 恐怕我一离开你，耶和华的灵就把你提到我所不知道的地方去。这样，我去告诉亚哈，他若找不到你，就必杀我。仆人是自幼敬畏耶和华的。

KJV 英 王上18:12 And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

NIV 英 王上18:12 I don't know where the Spirit of the LORD may carry you when I leave you. If I go and tell Ahab and he doesn't find you, he will kill me. Yet I your servant have worshiped the LORD since my youth.

主目录 返回顶部

和合本 王上18:13 耶洗别杀耶和华众先知的时候，我将耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，岂没有人将这事告诉我主吗?

拼音版 王上18:13 Yé xǐ bié shā Yēhéhuá zhòng xiānzhī de shíhou, wǒ jiāng Yēhéhuá de yī bǎi gè xiānzhī cáng le, mei wǔ shí rén cáng zaì yī gè dòng lǐ, ná bǐng hé shuǐ gōng yǎng tāmen, qǐ méiyǒu rén jiāng zhè shì gàosu wǒ zhǔ ma.

吕振中 王上18:13 耶洗别杀害永恒主众神言人的时候，我将永恒主的神言人一百个藏了，每五十人在一个洞里，用食物和水供养他们∶岂没有人将这事报告我主么？

新译本 王上18:13 难道没有人把我所作的事告诉我主吗？就是耶洗别杀害耶和华众先知的时候，我把一百个先知，五十人一组的分别藏在山洞里，又用饼和水供养他们。

现代译 王上18:13 难道你没听说，耶洗碧杀上主的先知的时候，我藏了一百人在山洞里吗？我把他们分成两组藏起来，每组五十人，供给他们水和食物。

当代译 王上18:13 相信先生也知道耶洗别屠杀众先知的时候，我怎样把他们分五十人一批地收藏在山洞里，供应他们食用的事了？

文理本 王上18:13 昔耶洗别杀耶和华先知时、我匿先知百人于穴、每穴五十人、以饼与水供之、我之所为、无人告我主乎、

修订本 王上18:13 耶洗别杀耶和华先知的时候，我把耶和华的一百个先知藏了，每五十人藏在一个洞里，拿饼和水供养他们，难道没有人把我做的这事告诉我主吗？

KJV 英 王上18:13 Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD's prophets by fifty in a cave, and fed them with bread and water?

NIV 英 王上18:13 Haven't you heard, my lord, what I did while Jezebel was killing the prophets of the LORD? I hid a hundred of the LORD'S prophets in two caves, fifty in each, and supplied them with food and water.

主目录 返回顶部

和合本 王上18:14 现在你说：‘要去告诉你主人说：以利亚在这里’；他必杀我。”

拼音版 王上18:14 Xiànzaì nǐ shuō, yào qù gàosu nǐ zhǔrén shuō, Yǐlìyà zaì zhèlǐ, tā bì shā wǒ.

吕振中 王上18:14 现在你说∶『要去告诉你主上人说∶「看哪，以利亚在这里呢」』；他一定会杀害我了。」

新译本 王上18:14 现在你说：‘你去告诉你主人以利亚在这里！’他必定杀我。”

现代译 王上18:14 你现在怎麽能叫我去告诉王，说你在这里？他会杀死我的！」

当代译 王上18:14 现在，先生要我去向亚哈报信，说你在这里，倘若他在这里找不到你，他一定会杀了我。”

文理本 王上18:14 今尔云往告尔主曰、以利亚在此、彼必杀我、

修订本 王上18:14 现在你说：'你去告诉你主人说，看哪，以利亚在这里'，他一定会杀我。"

KJV 英 王上18:14 And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

NIV 英 王上18:14 And now you tell me to go to my master and say, 'Elijah is here.' He will kill me!"

主目录 返回顶部

和合本 王上18:15 以利亚说：“我指着所事奉永生的万军之耶和华起誓，我今日必使亚哈得见我。”

拼音版 王上18:15 Yǐlìyà shuō, wǒ zhǐ zhe suǒ shìfèng yǒngshēng de wàn jūn zhī Yēhéhuá qǐshì, wǒ jīnrì bì shǐ yà hā dé jiàn wǒ.

吕振中 王上18:15 以利亚说∶「我指着永活的万军之永恒主我侍立在他面前的来起誓∶我今天一定要使亚哈看见我。」

新译本 王上18:15 以利亚说：“我指着我所服事永活的万军之耶和华起誓，今天我必在亚哈面前出现。”

现代译 王上18:15 以利亚说：「我指着我所尊崇的上主—万军的统帅发誓，今天我一定要让王看见我。」

当代译 王上18:15 以利亚回答他说：“我指着我所敬奉的那万军之主起誓，我今天一定会在亚哈面前出现。”

文理本 王上18:15 以利亚曰、我指所事万军之主、维生之耶和华而誓、今日我必见于彼、

修订本 王上18:15 以利亚说："我指着所事奉永生的万军之耶和华起誓，我今日要让亚哈见到我。"

KJV 英 王上18:15 And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

NIV 英 王上18:15 Elijah said, "As the LORD Almighty lives, whom I serve, I will surely present myself to Ahab today."

主目录 返回顶部

和合本 王上18:16 于是，俄巴底去迎着亚哈，告诉他，亚哈就去迎着以利亚。

拼音版 王上18:16 Yúshì é bā dǐ qù yíng zhe yà hā, gàosu tā. yà hā jiù qù yíng zhe Yǐlìyà.

吕振中 王上18:16 于是俄巴底去迎着亚哈，向他报告；亚哈就去迎着以利亚。

新译本 王上18:16 于是俄巴底去见亚哈，把这事告诉他。亚哈就去见以利亚。

现代译 王上18:16 於是，俄巴底到亚哈王那里去报告，亚哈就去见以利亚。

当代译 王上18:16 於是，俄巴底就去向亚哈报告，亚哈就立刻来找以利亚。

文理本 王上18:16 俄巴底乃往迓亚哈而告之、亚哈遂往迓以利亚、

修订本 王上18:16 于是俄巴底去迎见亚哈，告诉他这事。亚哈就去见以利亚。

KJV 英 王上18:16 So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

NIV 英 王上18:16 So Obadiah went to meet Ahab and told him, and Ahab went to meet Elijah.

主目录 返回顶部

和合本 王上18:17 亚哈见了以利亚，便说：“使以色列遭灾的就是你吗?”

拼音版 王上18:17 Yà hā jiàn le Yǐlìyà, biàn shuō, shǐ Yǐsèliè zāo zāi de jiù shì nǐ ma.

吕振中 王上18:17 亚哈见了以利亚，便对他说∶「这真是你么，你这把以色列搞坏的？」

新译本 王上18:17 亚哈看见了以利亚，就问他：“给以色列惹麻烦的这个人就是你吗？”

现代译 王上18:17 亚哈看见以利亚就说：「原来你在这里，你这个使以色列遭殃的人！」

当代译 王上18:17 亚哈见到以利亚后，就骂他说：“你这个使以色列遭受灾祸的家伙，原来你躲在这里！”

文理本 王上18:17 见之则曰、困苦以色列者、乃尔乎、

修订本 王上18:17 亚哈见了以利亚，就说："真的是你吗？你这使以色列遭殃的人！"

KJV 英 王上18:17 And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

NIV 英 王上18:17 When he saw Elijah, he said to him, "Is that you, you troubler of Israel?"

主目录 返回顶部

和合本 王上18:18 以利亚说：“使以色列遭灾的不是我，乃是你和你父家，因为你们离弃耶和华的诫命，去随从巴力。

拼音版 王上18:18 Yǐlìyà shuō, shǐ Yǐsèliè zāo zāi de bú shì wǒ, nǎi shì nǐ hé nǐ fù jiā. yīnwei nǐmen lí qì Yēhéhuá de jièmìng, qù suícóng bā lì.

吕振中 王上18:18 以利亚说∶「把以色列遭搞坏的并不是我，乃是你、和你父的家呀；因为你离弃了永恒主的诫命，去随从众巴力（即∶主的意思；是外国人的神）。

新译本 王上18:18 以利亚说：“给以色列惹麻烦的，不是我，而是你和你父的家；因为你们离弃了耶和华的诫命，又去随从巴力。

现代译 王上18:18 以利亚说：「我不是使以色列遭殃的人；你和你父亲才是！你不听从上主的命令，去随从巴力。

当代译 王上18:18 以利亚回答说：“给以色列带来灾祸的不是我，而是你跟你的一家，因为你们不遵从主的诫命，倒去拜祭巴力。

文理本 王上18:18 对曰、困苦以色列者、非我也、乃尔及尔父家、缘尔离弃耶和华之诫命、从诸巴力、

修订本 王上18:18 以利亚说："使以色列遭殃的不是我，而是你和你的父家，因为你们离弃耶和华的诫命，去随从巴力。

KJV 英 王上18:18 And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

NIV 英 王上18:18 "I have not made trouble for Israel," Elijah replied. "But you and your father's family have. You have abandoned the LORD'S commands and have followed the Baals.

主目录 返回顶部

和合本 王上18:19 现在你当差遣人，招聚以色列众人和事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知，使他们都上迦密山去见我。”

拼音版 王上18:19 Xiànzaì nǐ dāng chāiqiǎn rén, zhāo jù Yǐsèliè zhòngrén hé shìfèng bā lì de nà sì bǎi wǔ shí gè xiānzhī, bìng yé xǐ bié suǒ gòng yǎng shìfèng yà she là de nà sì bǎi gè xiānzhī, shǐ tāmen dōu shàng Jiāmì shān qù jiàn wǒ.

吕振中 王上18:19 现在你要差遣人集合以色列人、和巴力的神言人四百五十个、以及亚舍拉（即∶外国人的女神）的神言人四百个、都上迦密山去见我。」

新译本 王上18:19 现在你要派人去召集以色列众人和四百五十个巴力的先知，以及耶洗别供养的四百个亚舍拉的先知，都上迦密山来见我。”

现代译 王上18:19 现在，去召集所有的以色列人到迦密山见我，并且带着耶洗碧王后所供养的四百五十个巴力的先知和四百个亚舍拉女神的先知一起来。」

当代译 王上18:19 现在，你快派人去召集所有的以色列人，巴力的那四百五十名先知和耶洗别所养的那四百名亚舍拉先知，叫他们都到迦密山去。”

文理本 王上18:19 今当遣人集以色列众、与巴力之先知四百五十人、及木偶之先知四百人、食于耶洗别之席者、至迦密山见我、

修订本 王上18:19 现在你要派人去召集以色列众人，以及耶洗别所供养的四百五十个巴力的先知和四百个亚舍拉的先知，叫他们都上迦密山到我这里来。"

KJV 英 王上18:19 Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

NIV 英 王上18:19 Now summon the people from all over Israel to meet me on Mount Carmel. And bring the four hundred and fifty prophets of Baal and the four hundred prophets of Asherah, who eat at Jezebel's table."

主目录 返回顶部

和合本 王上18:20 亚哈就差遣人招聚以色列众人和先知都上迦密山。

拼音版 王上18:20 Yà hā jiù chāiqiǎn rén zhāo jù Yǐsèliè zhòngrén hé xiānzhī dōu shàng Jiāmì shān.

吕振中 王上18:20 亚哈就差遣人到以色列众人中（有古卷∶四境）去集合所有的神言人都上迦密山。

新译本 王上18:20 于是亚哈派人召集众以色列人和众先知上迦密山去。

现代译 王上18:20 於是，亚哈召集所有的以色列人和巴力的先知在迦密山山上相见。

当代译 王上18:20 於是，亚哈便召集了以色列人和那些先知到迦密山上去。

文理本 王上18:20 亚哈遂遣人诣以色列众、集诸先知、至迦密山、

修订本 王上18:20 亚哈就派人到以色列众人那里，召集先知上迦密山。

KJV 英 王上18:20 So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

NIV 英 王上18:20 So Ahab sent word throughout all Israel and assembled the prophets on Mount Carmel.

主目录 返回顶部

和合本 王上18:21 以利亚前来对众民说：“你们心持两意要到几时呢?若耶和华是　神，就当顺从耶和华；若巴力是神，就当顺从巴力。”众民一言不答。

拼音版 王上18:21 Yǐlìyà qián lái duì zhòng mín shuō, nǐmen xīn chí liǎng yì yào dào jǐshí ne. ruò Yēhéhuá shì shén, jiù dāng shùncóng Yēhéhuá. ruò bā lì shì shén, jiù dāng shùncóng bā lì. zhòng mín yī yán bù dá.

吕振中 王上18:21 以利亚凑近众民面前，说∶「你们犹豫于两可之间、要到几时呢？如果永恒主是上帝，你们就应该随从永恒主；如果巴力是上帝，你们就随从巴力好啦。」众民一句话也不回答。

新译本 王上18:21 以利亚走近众人说：“你们三心两意，要到几时呢？如果耶和华是　神，你们就应当随从耶和华；如果巴力是　神，你们就应当随从巴力。”众人一句话也不回答。

现代译 王上18:21 以利亚站出来，对人民说：「你们要到几时才能拿定主意呢？如果上主是上帝，就敬拜他；如果巴力是上帝，就去拜他好啦！」可是人民一句话也不说。

当代译 王上18:21 以利亚走到众人面前说：“你们要到甚麽时候才不再叁心两意呢？倘若你们相信主是上帝，就应当服从他；倘若巴力是真神，你们就跟从他吧！”他们听了以后，都默不做声。

文理本 王上18:21 以利亚前谓民众曰、尔持两端、踌躇莫决、将至何时、如以耶和华为上帝、则从之、如以巴力为上帝、则从彼、民不答一词、

修订本 王上18:21 以利亚近前来对众百姓说："你们心持二意要到几时呢？如果耶和华是上帝，就当顺从耶和华；如果是巴力，就当顺从巴力。"百姓一言不答。

KJV 英 王上18:21 And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

NIV 英 王上18:21 Elijah went before the people and said, "How long will you waver between two opinions? If the LORD is God, follow him; but if Baal is God, follow him." But the people said nothing.

主目录 返回顶部

和合本 王上18:22 以利亚对众民说：“作耶和华先知的只剩下我一个人；巴力的先知却有四百五十个人。

拼音版 王上18:22 Yǐlìyà duì zhòng mín shuō, zuò Yēhéhuá xiānzhī de zhǐ shèngxia wǒ yī gèrén. bā lì de xiānzhī què yǒu sì bǎi wǔ shí gèrén.

吕振中 王上18:22 以利亚对众民说∶「永恒主的神言人只剩下我一个；巴力的神言人却有四百五十个。

新译本 王上18:22 以利亚对众人说：“耶和华的先知只剩下我一个，巴力的先知却有四百五十个。

现代译 王上18:22 以利亚又说：「上主的先知只剩下我一个人，但巴力有四百五十个先知。

当代译 王上18:22 以利亚继续向众人说：“主的先知现在只剩下我一个，但巴力的先知却有四百五十人。

文理本 王上18:22 以利亚谓民曰、耶和华之先知、仅遗我一人耳、巴力之先知、则有四百五十人、

修订本 王上18:22 以利亚对百姓说："作耶和华先知的只剩下我一个；巴力的先知却有四百五十人。

KJV 英 王上18:22 Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

NIV 英 王上18:22 Then Elijah said to them, "I am the only one of the LORD'S prophets left, but Baal has four hundred and fifty prophets.

主目录 返回顶部

和合本 王上18:23 当给我们两只牛犊。巴力的先知可以挑选一只，切成块子，放在柴上，不要点火；我也预备一只牛犊，放在柴上，也不点火。

拼音版 王上18:23 Dāng gei wǒmen liǎng zhǐ niúdú, bā lì de xiānzhī keyǐ tiānxuǎn yī zhǐ, qiē chéng kuaì zǐ, fàng zaì chái shàng, búyào diǎnhuǒ. wǒ ye yùbeì yī zhǐ niúdú fàng zaì chái shàng, ye bù diǎnhuǒ.

吕振中 王上18:23 请给我们两只公牛；他们挑选一只，切成块子，放在柴上，不要放火；我也豫备一只，摆在柴上，也不放火。

新译本 王上18:23 现在，请给我们两头公牛。让巴力的先知自己挑选一头，把牠切成块子，放在柴上，但不要点火；我也预备一头公牛，摆在柴上，也不点火。

现代译 王上18:23 你们带两头公牛来，一头给巴力的先知，要他们把牛杀了，切成块，放在柴上，不要点火；另一头牛给我，我也照样做。

当代译 王上18:23 你们给我牵两头牛犊来，巴力的先知可以选一头，切成一块一块的放在祭坛的柴上，然而，却不要生火；我也会照样做。

文理本 王上18:23 当以二牡牛与我侪、彼简其一而脔之、置于柴、惟不纵火、我亦备一、置于柴、亦不纵火、

修订本 王上18:23 请给我们两头牛犊，巴力的先知可以为自己挑选一头牛犊，切成小块，放在柴上，不要点火；我也预备一头牛犊放在柴上，也不点火。

KJV 英 王上18:23 Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

NIV 英 王上18:23 Get two bulls for us. Let them choose one for themselves, and let them cut it into pieces and put it on the wood but not set fire to it. I will prepare the other bull and put it on the wood but not set fire to it.

主目录 返回顶部

和合本 王上18:24 你们求告你们　神的名，我也求告耶和华的名。那降火显应的神，就是　神。”众民回答说：“这话甚好。”

拼音版 王上18:24 Nǐmen qiúgào nǐmen shén de míng, wǒ ye qiúgào Yēhéhuá de míng. nà jiàng huǒ xiǎn yīng de shén, jiù shì shén. zhòng mín huídá shuō, zhè huà shén hǎo.

吕振中 王上18:24 你们呼求你们的神的名，我也呼求永恒主耶和华的名；那从降火显应的神，就是上帝。」众民回答说∶「这话很好。」

新译本 王上18:24 你们呼求你们神的名，我也呼求耶和华的名。那降火来显示回答的神就是　神了。”众人都回答：“这话说得很好！”

现代译 王上18:24 然后，让巴力的先知向他们的神明祷告，我向上主祷告；那降火应答祷告的就是上帝！」人民都大声赞同。

当代译 王上18:24 然后，我们可以各向自己的神祷告，谁的神听祷告，降下火来点着柴的就是真神。”众人非常赞同他的主意。

文理本 王上18:24 尔吁尔神之名、我则吁耶和华之名、以火俞允者、则为上帝、民咸曰、所言善也、

修订本 王上18:24 你们求告你们神明的名，我也求告耶和华的名。那应允祷告降火的就是上帝。"众百姓回答说："好主意。"

KJV 英 王上18:24 And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

NIV 英 王上18:24 Then you call on the name of your god, and I will call on the name of the LORD. The god who answers by fire--he is God." Then all the people said, "What you say is good."

主目录 返回顶部

和合本 王上18:25 以利亚对巴力的先知说：“你们既是人多，当先挑选一只牛犊，预备好了，就求告你们　神的名，却不要点火。”

拼音版 王上18:25 Yǐlìyà duì bā lì de xiānzhī shuō, nǐmen jì shì rén duō, dāng xiān tiānxuǎn yī zhǐ niúdú, yùbeì hǎo le, jiù qiúgào nǐmen shén de míng, què búyào diǎnhuǒ.

吕振中 王上18:25 以利亚对巴力的神言人说∶「你们人多，你们要先挑选一只公牛；豫备好了；就呼求你们的神的名；可不要放火。」

新译本 王上18:25 以利亚对巴力的众先知说：“你们既然人多，可以先为自己选一头公牛；预备好了，就呼求你们神的名，但不要点火。”

现代译 王上18:25 以利亚对巴力的先知说：「因为你们人多，你们先带一头牛去预备吧！向你们的神明祷告，但不可点火。」

当代译 王上18:25 以利亚对巴力的先知说：“你们人数众多，就让你们先选牛犊，呼求你们的神吧，可是，你们绝不可点火啊。”

文理本 王上18:25 以利亚谓巴力之先知曰、尔曹众多、先简一牛备之、而吁尔神之名、惟不纵火、

修订本 王上18:25 以利亚对巴力的先知说："因为你们人多，先挑选一头牛犊，预备好了，求告你们神明的名，却不要点火。"

KJV 英 王上18:25 And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

NIV 英 王上18:25 Elijah said to the prophets of Baal, "Choose one of the bulls and prepare it first, since there are so many of you. Call on the name of your god, but do not light the fire."

主目录 返回顶部

和合本 王上18:26 他们将所得的牛犊预备好了，从早晨到午间，求告巴力的名说：“巴力啊，求你应允我们!”却没有声音，没有应允的。他们在所筑的坛四围踊跳。

拼音版 王上18:26 Tāmen jiāng suǒ dé de niúdú yùbeì hǎo le, cóng zǎochen dào wǔ jiān, qiúgào bā lì de míng shuō, bā lì a, qiú nǐ yīngyún wǒmen. què méiyǒu shēngyīn, méiyǒu yīngyún de. tāmen zaì suǒ zhú de tán sìwéi yǒng tiào.

吕振中 王上18:26 他们将给了他们的公牛豫备好了，就呼求巴力的名，从早晨直到中午一直呼求说∶「巴力阿，答应我们吧！」却没有声音，也没有答应的；他们直在所造的祭坛旁舞蹈跳跃。

新译本 王上18:26 他们把人给他们的公牛牵了来，预备好了，就从早晨直到中午，呼求巴力的名，说：“巴力啊，应允我们吧！”可是没有声音，也没有响应。他们就在所筑的祭坛周围跳舞。

现代译 王上18:26 他们把带给他们的牛预备好了，就向巴力祷告，一直求到中午。他们呼喊：「巴力呀！答应我们的请求吧！」又不断地围着他们的祭坛跳舞，但甚麽反应也没有。

当代译 王上18:26 他们取了牛犊，切成一块一块的摆在柴上，就开始向巴力祈求，从早上到正午，不断地呼求说：“巴力啊，求你听我们吧！”可是，等了许久，还是一点反应也没有。他们又绕着巴力的祭坛跳个不停，但也是没有效果。

文理本 王上18:26 乃取所予之牛备之、自朝至午、吁巴力之名曰、巴力欤、其听我、然无声响、无应者、彼则踊于坛之四周、

修订本 王上18:26 他们把所给他们的牛犊预备好了，从早晨到中午，求告巴力的名说："巴力啊，求你应允我们！"却没有声音，也没有回应。他们就在所筑的坛四围蹦跳。

KJV 英 王上18:26 And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

NIV 英 王上18:26 So they took the bull given them and prepared it. Then they called on the name of Baal from morning till noon. "O Baal, answer us!" they shouted. But there was no response; no one answered. And they danced around the altar they had made.

主目录 返回顶部

和合本 王上18:27 到了正午，以利亚嬉笑他们说：“大声求告吧！因为他是　神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。”

拼音版 王上18:27 Dào le zhēng wǔ, Yǐlìyà xī xiào tāmen, shuō, dàshēng qiúgào ba. yīnwei tā shì shén, tā huò mòxiǎng, huò zǒu dào yī bian, huò xíng lù, huò shuìjiào, nǐmen dāng jiàoxǐng tā.

吕振中 王上18:27 到了正午、以利亚戏弄他们、说∶「大声呼求吧；因为他是神；他或者在默想，或者会退到一边，或者在路上，又万一是在睡觉呢！那就该叫醒过来呀！」

新译本 王上18:27 到了中午，以利亚嘲笑他们，说：“大声呼求吧，因为他是神，也许他正在默想，或事务繁忙，或正在旅行，或正在睡觉，你们要把他叫醒。”

现代译 王上18:27 中午的时候，以利亚开他们的玩笑说：「大声点祷告吧！他是神呀！也许他在沉思默想；也许他出去方便；也许他出去旅行了。再不然，他或者正在睡觉，你们要喊醒他呀！」

当代译 王上18:27 到了中午时分，以利亚就讥讽他们说：“你们要大声一点啊，你们的神可能是太忙了，也许他跑开到外面去了，他也可能是睡了，需要人去叫醒他呢！”

文理本 王上18:27 亭午、以利亚戏之曰、大声而呼、彼乃神、或默想、或暂出、或远行、或假寐、必使之醒、

修订本 王上18:27 到了正午，以利亚嘲笑他们，说："大声求告吧！因为它是神明，它或许在默想，或许正忙着，或许在路上，或许在睡觉，它该醒过来了。"

KJV 英 王上18:27 And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

NIV 英 王上18:27 At noon Elijah began to taunt them. "Shout louder!" he said. "Surely he is a god! Perhaps he is deep in thought, or busy, or traveling. Maybe he is sleeping and must be awakened."

主目录 返回顶部

和合本 王上18:28 他们大声求告，按着他们的规矩，用刀枪自割自刺，直到身体流血。

拼音版 王上18:28 Tāmen dàshēng qiúgào, àn zhe tāmende guīju, yòng dāo qiāng zì gē, zì cī, zhídào shēntǐ liúxuè.

吕振中 王上18:28 他们直大声呼求，按照法术用刀枪划身体，直到血流满身。

新译本 王上18:28 他们就大声呼求，按着他们的规矩，用刀和枪刺自己，直到身体流血。

现代译 王上18:28 那些先知就更大声地祷告，并且照他们的仪式用刀和短剑砍伤自己，直到血涌流出来。

当代译 王上18:28 於是，这些巴力先知便高声呼叫，喊得力竭声嘶；他们又按着自己的教规，用刀枪自割自刺，弄得浑身是血。

文理本 王上18:28 遂大声而呼、以刃与戟自刺、迨及血流、循其常例、

修订本 王上18:28 他们大声求告，按着他们的仪式，用刀枪刺割自己，直到浑身流血。

KJV 英 王上18:28 And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

NIV 英 王上18:28 So they shouted louder and slashed themselves with swords and spears, as was their custom, until their blood flowed.

主目录 返回顶部

和合本 王上18:29 从午后直到献晚祭的时候，他们狂呼乱叫，却没有声音，没有应允的，也没有理会的。

拼音版 王上18:29 Cóng wǔ hòu zhídào xiàn wǎn jì de shíhou, tāmen kuáng hū luàn jiào, què méiyǒu shēngyīn, méiyǒu yīngyún de, ye méiyǒu lǐ huì de.

吕振中 王上18:29 中午过后、他们继续发神言狂，直到献上素祭的时候；都没有声音，没有答应的，也没有睬他们的。

新译本 王上18:29 中午过后，他们继续狂呼乱叫，直到献晚祭的时候；可是仍没有声音，没有响应，也没有理睬他们的。

现代译 王上18:29 他们继续狂呼乱叫，直到下午献晚祭的时候，但仍然没有反应，没有理会，连一点点声音也没有。

当代译 王上18:29 他们不断地狂呼乱叫，直到献晚祭的时候，也得不到半点反应，没有声音，也没有答覆。

文理本 王上18:29 自午后至献素祭时、托神而言、仍无声响、无应者、无顾者、

修订本 王上18:29 中午过去了，他们狂呼乱叫，直到献晚祭的时候，却没有声音，没有回应的，也没有理睬的。

KJV 英 王上18:29 And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

NIV 英 王上18:29 Midday passed, and they continued their frantic prophesying until the time for the evening sacrifice. But there was no response, no one answered, no one paid attention.

主目录 返回顶部

和合本 王上18:30 以利亚对众民说：“你们到我这里来！”众民就到他那里。他便重修已经毁坏耶和华的坛。

拼音版 王上18:30 Yǐlìyà duì zhòng mín shuō, nǐmen dào wǒ zhèlǐ lái. zhòng mín jiù dào Tānàli. tā biàn chóng xiū yǐjing huǐhuaì Yēhéhuá de tán.

吕振中 王上18:30 以利亚对众民说∶「你们凑近前来」；众民就凑近前去。他便修理修理已经翻毁了的、永恒主的祭坛。

新译本 王上18:30 以利亚对众人说：“你们走近我这里来。”众人就都走近他面前。他重修已经毁坏了的耶和华的祭坛。

现代译 王上18:30 於是，以利亚对民众说：「到我这里来吧！」他们就都围绕着他。他先把毁坏了的上主的祭坛修好。

当代译 王上18:30 以利亚先把众人召集到自己的跟前来，然后就重修主的祭坛，因为祭坛已经拆毁了。

文理本 王上18:30 以利亚谓众曰、其来就我、民咸就之、以利亚修葺耶和华倾圮之坛、

修订本 王上18:30 以利亚对众百姓说："你们到我这里来。"众百姓就到他那里，他把那已经毁坏了的耶和华的坛修好。

KJV 英 王上18:30 And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

NIV 英 王上18:30 Then Elijah said to all the people, "Come here to me." They came to him, and he repaired the altar of the LORD, which was in ruins.

主目录 返回顶部

和合本 王上18:31 以利亚照雅各子孙支派的数目，取了十二块石头（耶和华的话曾临到雅各说：“你的名要叫以色列”），

拼音版 王上18:31 Yǐlìyà zhào Yǎgè zǐsūn zhīpaì de shùmù, qǔ le shí èr kuaì shítou ( Yēhéhuá de huà céng líndào Yǎgè shuō, nǐde míng yào jiào Yǐsèliè ),

吕振中 王上18:31 以利亚取了十二块石头，照雅各子孙族派的数目∶这雅各是永恒主的话曾传与他说∶『你的名要叫以色列』的那人。

新译本 王上18:31 以利亚照着雅各子孙支派的数目，拿了十二块石头。（耶和华的话曾临到雅各说：“你的名要叫以色列。”）

现代译 王上18:31 他拿了十二块石头，每一块代表一个支族；这些支族就是以雅各的十二个儿子命名的。上主曾给雅各一个名字叫以色列。

当代译 王上18:31 他又拿了十二块石头，代表雅各子孙的十二族。主曾经对雅各说：“你的名字要叫以色列。”

文理本 王上18:31 昔耶和华谕雅各曰、尔名以色列、以利亚循雅各裔支派之数、取石十二、

修订本 王上18:31 以利亚按照雅各子孙支派的数目，取了十二块石头；耶和华的话曾临到雅各，说："你的名要叫以色列。"

KJV 英 王上18:31 And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

NIV 英 王上18:31 Elijah took twelve stones, one for each of the tribes descended from Jacob, to whom the word of the LORD had come, saying, "Your name shall be Israel."

主目录 返回顶部

和合本 王上18:32 用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容谷种二细亚，

拼音版 王上18:32 Yòng zhèxie shítou wèi Yēhéhuá de míng zhú yī zuò tán, zaì tán de sìwéi wā gōu, ke róng gǔ zhòng èr xì yà,

吕振中 王上18:32 以利亚奉永恒主耶和华的名将这些石头筑座祭坛；在坛的四围作了水沟，可容谷种二细亚。

新译本 王上18:32 以利亚奉耶和华的名用这些石头筑了一座坛，在坛的四周挖沟，可容十四公升种籽，

现代译 王上18:32 以利亚用这些石头重新造了敬拜上主的祭坛。他又在祭坛四周挖了沟，约可容纳十四公升水那麽大。

当代译 王上18:32 以利亚就用那些石头筑了一座祭坛，又在坛的周围挖了一条一公尺宽的沟道，

文理本 王上18:32 奉耶和华之名筑坛、四周作沟、可容谷种二细亚、

修订本 王上18:32 以利亚用这些石头为耶和华的名筑一座坛，在坛的四围挖沟，可容纳二细亚谷种。

KJV 英 王上18:32 And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

NIV 英 王上18:32 With the stones he built an altar in the name of the LORD, and he dug a trench around it large enough to hold two seahs of seed.

主目录 返回顶部

和合本 王上18:33 又在坛上摆好了柴，把牛犊切成块子放在柴上，对众人说：“你们用四个桶盛满水，倒在燔祭和柴上。”

拼音版 王上18:33 Yòu zaì tán shàng bǎi hǎo le chái, bǎ niúdú qiē chéng kuaì zǐ fàng zaì chái shàng, duì zhòngrén shuō, nǐmen yòng sì gè Tǒng chéng mǎn shuǐ, dǎo zaì Fánjì hé chái shàng.

吕振中 王上18:33 他又摆好了柴，把公牛切成块子，放在柴上；又说∶「盛满了四桶水，倒在燔祭上和柴上」；

新译本 王上18:33 然后把柴排好，又把公牛切成块子，放在柴上，就说：“你们盛满四桶水，倒在燔祭和柴上。”

现代译 王上18:33 然后，他把柴放在坛上，把牛切成块放在柴上。

当代译 王上18:33 然后他又摆上柴，把牛犊切成一块一块的放在柴上，对民众说：“你们去把四桶水倾倒在祭物和柴上。”

文理本 王上18:33 列柴、脔牛置于柴上、曰、以水充四瓮、倾于燔祭及柴、

修订本 王上18:33 他又在坛上摆好了柴，把牛犊切成小块放在柴上，说："你们用四个桶盛满水，倒在燔祭和柴上。"

KJV 英 王上18:33 And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

NIV 英 王上18:33 He arranged the wood, cut the bull into pieces and laid it on the wood. Then he said to them, "Fill four large jars with water and pour it on the offering and on the wood."

主目录 返回顶部

和合本 王上18:34 又说：“倒第二次。”他们就倒第二次。又说：“倒第三次。”他们就倒第三次。

拼音版 王上18:34 Yòu shuō, dǎo dì èr cì. tāmen jiù dǎo dì èr cì. yòu shuō, dǎo dì sān cì. tāmen jiù dǎo dì sān cì.

吕振中 王上18:34 又说∶「倒第二次」；他们就倒第二次；又说∶「倒第三次」；他们就倒第三次；

新译本 王上18:34 又说：“倒第二次。”他们就倒第二次；又说：“倒第三次。”他们就倒第三次。

现代译 王上18:34 他吩咐说：「挑四桶水来，倒在祭物和柴上面。」他们照做了。他又说：「再来一次！」他们又做了。他再说：「还要一次！」他们又照着做了。

当代译 王上18:34 他们这样做了以后，以利亚又吩咐他们照样地再做了两次。

文理本 王上18:34 又曰、再行之、则行之再、复曰、三行之、则行之三、

修订本 王上18:34 他又说："倒第二次。"他们就倒第二次。他又说："倒第三次。"他们就倒第三次。

KJV 英 王上18:34 And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

NIV 英 王上18:34 "Do it again," he said, and they did it again. "Do it a third time," he ordered, and they did it the third time.

主目录 返回顶部

和合本 王上18:35 水流在坛的四围，沟里也满了水。

拼音版 王上18:35 Shuǐ liú zaì tán de sìwéi, gōu lǐ ye mǎn le shuǐ.

吕振中 王上18:35 水都流在祭坛的四围了，他也使沟里倒满了水。

新译本 王上18:35 水流到祭坛的四周，甚至水沟里也满了水。

现代译 王上18:35 水流到坛的四周，沟里满了水。

当代译 王上18:35 水倾泻在坛的四周，沟里也灌满了。

文理本 王上18:35 水流于坛之四周、以充其沟、

修订本 王上18:35 水流到坛的四围，沟里也满了水。

KJV 英 王上18:35 And the water ran round about the altar; and he filled the trench also with water.

NIV 英 王上18:35 The water ran down around the altar and even filled the trench.

主目录 返回顶部

和合本 王上18:36 到了献晚祭的时候，先知以利亚近前来说：“亚伯拉罕、以撒、以色列的　神，耶和华啊！求你今日使人知道你是以色列的　神，也知道我是你的仆人，又是奉你的命行这一切事。

拼音版 王上18:36 Dào le xiàn wǎn jì de shíhou, xiānzhī Yǐlìyà jìn qián lái, shuō, Yàbólāhǎn, Yǐsā, Yǐsèliè de shén, Yēhéhuá a, qiú nǐ jīnrì shǐ rén zhīdào nǐ shì Yǐsèliè de shén, ye zhīdào wǒ shì nǐde púrén, yòu shì fèng nǐde méng xíng zhè yīqiè shì.

吕振中 王上18:36 在献上素祭的时候、神言人以利亚凑近前去、说∶「亚伯拉罕、以撒、以色列的上帝永恒主阿，求你今天使人知道你乃是以色列中的上帝，而我是你的仆人，又是奉你吩咐的话行这一切事的。

新译本 王上18:36 到了献晚祭的时候，以利亚先知近前来，说：“亚伯拉罕、以撒、以色列的　神耶和华，求你今天使人知道你是在以色列中的　神，我是你的仆人，又是奉你的命令行这一切事。

现代译 王上18:36 下午献晚祭的时候，以利亚先知到祭坛前祷告说：「上主啊，亚伯拉罕、以撒、雅各的上帝啊！求你显明你是以色列的上帝，我是你的仆人，我所做的都是遵照你的命令。

当代译 王上18:36 到了献晚祭的时候，以利亚先知就祷告说：“亚伯拉罕、以撒、以色列的主上帝啊，求你今天就显明你自己就是以色列的上帝，证实我是你的仆人，让这些人知道我所做的一切都是你的旨意。

文理本 王上18:36 献素祭时、先知以利亚前曰、亚伯拉罕以撒以色列之上帝、耶和华欤、愿尔今日显示、尔在以色列中为上帝、我为尔仆、凡我所为、悉遵尔命、

修订本 王上18:36 到了献晚祭的时候，先知以利亚近前来，说："耶和华－亚伯拉罕、以撒、以色列的上帝啊，求你今日使人知道你是以色列的上帝，我是你的仆人，我遵照你的话做这一切事。

KJV 英 王上18:36 And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

NIV 英 王上18:36 At the time of sacrifice, the prophet Elijah stepped forward and prayed: "O LORD, God of Abraham, Isaac and Israel, let it be known today that you are God in Israel and that I am your servant and have done all these things at your command.

主目录 返回顶部

和合本 王上18:37 耶和华啊，求你应允我，应允我！使这民知道你耶和华是　神，又知道是你叫这民的心回转。”

拼音版 王上18:37 Yēhéhuá a, qiú nǐ yīngyún wǒ, yīngyún wǒ. shǐ zhè mín zhīdào nǐ Yēhéhuá shì shén, yòu zhīdào shì nǐ jiào zhè mín de xīn huízhuǎn.

吕振中 王上18:37 永恒主阿，应允我，应允我；求你使这人民知道你永恒主乃是上帝，又知道是你使这人民的心回转过来的。」

新译本 王上18:37 耶和华啊，求你应允我，应允我！使这民知道你耶和华是　神，又知道是你使这民的心再回转过来的。”

现代译 王上18:37 求你答应我！上主啊，答应我，好使这人民知道你—上主是上帝，使他们回心转意。」

当代译 王上18:37 主啊，求你应允我，答应我的请求，好让他们晓得你就是主上帝，使他们回心转意敬拜你。”

文理本 王上18:37 耶和华欤、尚其听我、尚其听我、使斯民皆知、尔耶和华乃上帝、尔使其心翻然而转、

修订本 王上18:37 求你应允我，耶和华啊，应允我，使这百姓知道你－耶和华是上帝，是你叫他们回心转意的。"

KJV 英 王上18:37 Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

NIV 英 王上18:37 Answer me, O LORD, answer me, so these people will know that you, O LORD, are God, and that you are turning their hearts back again."

主目录 返回顶部

和合本 王上18:38 于是，耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧干沟里的水。

拼音版 王上18:38 Yúshì, Yēhéhuá jiàng xià huǒ lái, shāo jǐn Fánjì, mù chái, shítou, chéntǔ, yòu shāo gān gōu lǐ de shuǐ.

吕振中 王上18:38 于是永恒主的火便降下来，烧尽了燔祭、木柴、石头、尘土，又把沟里的水都餂烧乾了。

新译本 王上18:38 于是有耶和华的火降下来，吞灭了燔祭、木柴、石头和尘土，连沟里的水也烧干了。

现代译 王上18:38 於是，上主降下火来，烧了祭牲、柴，并烧焦了石头和地面，烧乾了沟里的水。

当代译 王上18:38 以利亚刚祈求完毕，主就降火烧尽了坛上的肉块、柴枝、石头和尘土，就是沟里的水也都完全烧乾了。

文理本 王上18:38 耶和华之火遂降、焚其燔祭、以及其柴、其石、其尘土、亦涸沟中之水、

修订本 王上18:38 于是，耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧干了沟里的水。

KJV 英 王上18:38 Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

NIV 英 王上18:38 Then the fire of the LORD fell and burned up the sacrifice, the wood, the stones and the soil, and also licked up the water in the trench.

主目录 返回顶部

和合本 王上18:39 众民看见了，就俯伏在地说：“耶和华是　神！耶和华是　神！”

拼音版 王上18:39 Zhòng mín kànjian le, jiù fǔfú zaì dì, shuō, Yēhéhuá shì shén. Yēhéhuá shì shén.

吕振中 王上18:39 众民看见了，就脸伏于地，说∶「永恒主才是上帝！永恒主才是上帝！」

新译本 王上18:39 众人看见了，就面伏于地，说：“耶和华是　神！耶和华是　神！”

现代译 王上18:39 民众看见了都扑倒在地上，大声呼喊：「上主是上帝；惟有上主是上帝！」

当代译 王上18:39 众人看见这情景，就下拜欢呼说：“主是上帝！主是上帝！”

文理本 王上18:39 民众见此、则俯伏曰、耶和华乃上帝、耶和华乃上帝、

修订本 王上18:39 众百姓看见了，就脸伏于地，说："耶和华是上帝！耶和华是上帝！"

KJV 英 王上18:39 And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

NIV 英 王上18:39 When all the people saw this, they fell prostrate and cried, "The LORD--he is God! The LORD--he is God!"

主目录 返回顶部

和合本 王上18:40 以利亚对他们说：“拿住巴力的先知，不容一人逃脱！”众人就拿住他们。以利亚带他们到基顺河边，在那里杀了他们。

拼音版 王上18:40 Yǐlìyà duì tāmen shuō, ná zhù bā lì de xiānzhī, bùróng yī rén taótuō. zhòngrén jiù ná zhù tāmen. Yǐlìyà daì tāmen dào jī shùn hé bian, zaì nàli shā le tāmen.

吕振中 王上18:40 以利亚对他们说∶「将巴力的神言人捉住；一个也不可让逃脱。」众人就把他们捉住；以利亚将他们带下去到基顺溪谷中，在那里把他们宰杀掉。

新译本 王上18:40 以利亚对他们说：“捉住巴力的先知，一个也不要让他们逃脱。”于是众人捉住他们。以利亚带他们下到基顺河边，在那里杀了他们。

现代译 王上18:40 以利亚下令说：「捉住巴力的先知，不要让他们逃脱一个！」民众就捉住他们每一个人。以利亚带他们到基顺溪旁，在那里把他们杀了。

当代译 王上18:40 以利亚对他们说：“你们抓住巴力的先知，一个也不能让他跑掉！”他们就立刻抓住了巴力的先知，以利亚把他们押到基顺河边，就在那里把他们全部处决了。

文理本 王上18:40 以利亚谓众曰、执巴力之先知、毋使一人逸、遂执之、以利亚曳至基顺溪、杀之于彼、○

修订本 王上18:40 以利亚对他们说："拿住巴力的先知，不让任何人逃走！"众人就拿住他们。以利亚带他们到基顺河边，在那里杀了他们。

KJV 英 王上18:40 And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

NIV 英 王上18:40 Then Elijah commanded them, "Seize the prophets of Baal. Don't let anyone get away!" They seized them, and Elijah had them brought down to the Kishon Valley and slaughtered there.

主目录 返回顶部

和合本 王上18:41 以利亚对亚哈说：“你现在可以上去吃喝，因为有多雨的响声了。”

拼音版 王上18:41 Yǐlìyà duì yà hā shuō, nǐ xiànzaì keyǐ shàng qù chī hē, yīnwei yǒu duō yǔ de xiǎngshēng le.

吕振中 王上18:41 以利亚对亚哈说∶「你可以上去吃喝；因为有淋雨的怒号响了。」

新译本 王上18:41 以利亚对亚哈说：“你上去吃喝吧！因为已经有下大雨的响声了。”

现代译 王上18:41 以利亚对亚哈王说：「现在你可以去吃东西。我听见豪雨的响声了。」

当代译 王上18:41 然后，以利亚对亚哈说：“你可以去大吃一顿了，因为我听见暴雨将临的雷声了。”

文理本 王上18:41 以利亚谓亚哈曰、上而饮食、盖有霖雨之声也、

修订本 王上18:41 以利亚对亚哈说："你现在可以上去吃喝，因为有暴雨的响声了。"

KJV 英 王上18:41 And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

NIV 英 王上18:41 And Elijah said to Ahab, "Go, eat and drink, for there is the sound of a heavy rain."

主目录 返回顶部

和合本 王上18:42 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中。

拼音版 王上18:42 Yà hā jiù shàng qù chī hē. Yǐlìyà shàng le Jiāmì shāndǐng, qū shēn zaì dì, jiāng liǎn fú zaì liǎng xī zhī zhōng.

吕振中 王上18:42 亚哈就上去吃喝。以利亚上了迦密山顶，俯伏于地，将脸放在两膝之间。

新译本 王上18:42 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，把脸放在两膝之间。

现代译 王上18:42 亚哈去吃东西的时候，以利亚爬到迦密山山顶，跪在地上，头放在双膝之间。

当代译 王上18:42 亚哈听后就去吃喝。以利亚却跑到迦密山顶去，跪在地上，把脸藏在两腿之间。

文理本 王上18:42 亚哈乃往饮食、以利亚陟迦密巅、屈身在地、面伏膝间、

修订本 王上18:42 亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，把脸伏在两膝之中。

KJV 英 王上18:42 So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

NIV 英 王上18:42 So Ahab went off to eat and drink, but Elijah climbed to the top of Carmel, bent down to the ground and put his face between his knees.

主目录 返回顶部

和合本 王上18:43 对仆人说：“你上去，向海观看。”仆人就上去观看说：“没有什么。”他说：“你再去观看。”如此七次。

拼音版 王上18:43 Duì púrén shuō, nǐ shàng qù, xiàng hǎi guānkàn. púrén jiù shàng qù guānkàn, shuō, méiyǒu shénme. tā shuō, nǐ zaì qù guānkàn. rúcǐ qī cì.

吕振中 王上18:43 对僮仆说∶「你上去沿往海的路向观望。」僮仆就上去观望，说∶「没有什么。」他说∶「你再去七次就好了。」

新译本 王上18:43 以利亚对自己的仆人说：“你上去向海那边观看。”他就上去观看，说：“什么也没有。”以利亚说：“你再回去观看。”这样说了七次。

现代译 王上18:43 他对他的仆人说：「你去，向海那边观看。」仆人去了又回来，说：「我甚麽都没有见到。」以利亚一共叫他去看了七次。

当代译 王上18:43 他吩咐仆人说：“你去向海张望，看看有些甚麽吧。”仆人回来覆命说看不见甚麽。以利亚又再打发他去，合共打发他去了七趟。

文理本 王上18:43 谓其仆曰、上而望海、则上而望、曰、无所见也、曰、再往、历至七次、

修订本 王上18:43 他对仆人说："你上去，向海观看。"仆人就上去观看，说："没有什么。"以利亚说："你再去。"如此七次。

KJV 英 王上18:43 And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

NIV 英 王上18:43 "Go and look toward the sea," he told his servant. And he went up and looked. "There is nothing there," he said. Seven times Elijah said, "Go back."

主目录 返回顶部

和合本 王上18:44 第七次仆人说：“我看见有一小片云从海里上来，不过如人手那样大。”以利亚说：“你上去告诉亚哈，当套车下去，免得被雨阻挡。”

拼音版 王上18:44 Dì qī cì púrén shuō, wǒ kànjian yǒu yī xiǎo piān yún cóng hǎi lǐ shàng lái, bú guō rú rén shǒu nàyàng dà. Yǐlìyà shuō, nǐ shàng qù gàosu yà hā, dāng tào chē xià qù, miǎndé beì yǔ zǔdǎng.

吕振中 王上18:44 第七次僮仆说∶「看哪，有一小片密云、像人的手掌那么大、从海里上来。」以利亚说∶「你上去、对亚哈说∶『要套车下去，免得淋雨阻挡了你。」

新译本 王上18:44 到第七次，仆人说：“我看到一小片乌云，好像人的手掌那么大，正在从海里升上来。”以利亚说：“你上去告诉亚哈：‘赶快套车下山，免得被大雨所阻。’”

现代译 王上18:44 第七次仆人回来说：「我看见一小朵云，还没有人的手掌那麽大，从海那边上来。」以利亚吩咐仆人：「到亚哈王那里去告诉他，赶快上马车回家，不然，雨会使他们回不去了。」

当代译 王上18:44 到了第七趟，仆人回来报告说：“我看见一朵像手掌那麽大的云从海那边升起来了。”以利亚听了就吩咐他说：“你去告诉亚哈，叫他赶快乘车下山，免得被暴雨阻挡。”

文理本 王上18:44 迨及七次、则曰、有云自海而起、小若人掌、曰、上告亚哈云、备车而下、免为雨阻、

修订本 王上18:44 第七次，仆人说："看哪，有一小片云从海里上来，好像人的手掌那么大。"以利亚说："你上去告诉亚哈，当套车下去，免得被雨阻挡。"

KJV 英 王上18:44 And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

NIV 英 王上18:44 The seventh time the servant reported, "A cloud as small as a man's hand is rising from the sea." So Elijah said, "Go and tell Ahab, 'Hitch up your chariot and go down before the rain stops you.'"

主目录 返回顶部

和合本 王上18:45 霎时间，天因风云黑暗，降下大雨。亚哈就坐车往耶斯列去了。

拼音版 王上18:45 Shà shíjiàn, tiān yīn fēng yún hēiàn, jiàng xià dà yǔ. yà hā jiù zuò chē wǎng yé sī liè qù le.

吕振中 王上18:45 霎时间、天因风云而黑暗，就降下了大雨来。亚哈便坐车、往耶斯列去了。

新译本 王上18:45 霎时之间，天空因风云而变为黑暗，随着降下大雨来。于是亚哈坐上了车，往耶斯列去了。

现代译 王上18:45 不一会儿，天空果然满了乌云，风也吹了起来，大雨倾盆而下。亚哈上了马车，回耶斯列去。

当代译 王上18:45 瞬息之间，天上就黑云满布，狂风大作，下起倾盆大雨来了。亚哈也坐着马车，赶回耶斯列去了。

文理本 王上18:45 顷之、风云骤起、黑遍穹苍、沛然下雨、亚哈乘车、往耶斯列、

修订本 王上18:45 霎时间，天因风云黑暗，降下大雨。亚哈就坐上车，往耶斯列去了。

KJV 英 王上18:45 And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

NIV 英 王上18:45 Meanwhile, the sky grew black with clouds, the wind rose, a heavy rain came on and Ahab rode off to Jezreel.

主目录 返回顶部

和合本 王上18:46 耶和华的灵（原文作“手”）降在以利亚身上，他就束上腰，奔在亚哈前头，直到耶斯列的城门。

拼音版 王上18:46 Yēhéhuá de líng ( yuánwén zuò shǒu ) jiàng zaì Yǐlìyà shēnshang, tā jiù shù shàng yào, bēn zaì yà hā qiántou, zhídào yé sī liè de chéng mén.

吕振中 王上18:46 永恒主的手帮助以利亚，以利亚就束上腰，跑在亚哈前头，直到耶斯列入口处。

新译本 王上18:46 耶和华的能力临到以利亚的身上，以利亚就束上腰，跑在亚哈的前头，直跑到耶斯列的城门口。

现代译 王上18:46 上主的能力临到以利亚，他就扎紧衣服，赶在亚哈前头，一直跑到耶斯列。

当代译 王上18:46 主的灵降在以利亚身上，於是，他就束上腰带，飞奔回城，不消一会儿，就把亚哈抛离在后面，抵达城门了。

文理本 王上18:46 耶和华加手于以利亚、遂束腰、趋于亚哈前、至耶斯列邑门、

修订本 王上18:46 耶和华的手按在以利亚身上，他就束上腰，奔在亚哈前头，一路到耶斯列。

KJV 英 王上18:46 And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

NIV 英 王上18:46 The power of the LORD came upon Elijah and, tucking his cloak into his belt, he ran ahead of Ahab all the way to Jezreel.


列王纪上第19章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第19章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上19:1 亚哈将以利亚一切所行的和他用刀杀众先知的事，都告诉耶洗别。

拼音版 王上19:1 Yà hā jiāng Yǐlìyà yīqiè suǒ xíng de hé tā yòng dāo shā zhòng xiānzhī de shì dōu gàosu yé xǐ bié.

吕振中 王上19:1 亚哈将以利亚所行的一切事、和他怎样用刀杀死众神言人的事、都告诉了耶洗别。

新译本 王上19:1 亚哈把以利亚所行的一切，和他用刀杀死众先知的一切事，都告诉了耶洗别。

现代译 王上19:1 亚哈王把以利亚所做的每一件事和他怎样处死所有巴力先知的事都告诉妻子耶洗碧。

当代译 王上19:1 亚哈把以利亚的事以及他怎样杀掉所有巴力先知的经过告诉了耶洗别，

文理本 王上19:1 亚哈以以利亚所为、及以刃杀诸先知之事、告耶洗别、

修订本 王上19:1 亚哈把以利亚一切所做的和他用刀杀众先知的事都告诉耶洗别。

KJV 英 王上19:1 And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

NIV 英 王上19:1 Now Ahab told Jezebel everything Elijah had done and how he had killed all the prophets with the sword.

主目录 返回顶部

和合本 王上19:2 耶洗别就差遣人去见以利亚，告诉他说：“明日约在这时候，我若不使你的性命像那些人的性命一样，愿神明重重地降罚与我。”

拼音版 王上19:2 Yé xǐ bié jiù chāiqiǎn rén qù jiàn Yǐlìyà, gàosu tā shuō, míngrì yuē zaì zhè shíhou, wǒ ruò bú shǐ nǐde xìngméng xiàng nàxiē rén de xìngméng yíyàng, yuàn shénmíng chóngchóng dì jiàng fá yǔ wǒ.

吕振中 王上19:2 耶洗别就差遣使者去见以利亚说∶「明天大约这时候、我若不使你的性命像那些人的性命一样，愿神明这样惩罚我，并且加倍地惩罚。」

新译本 王上19:2 耶洗别就差派一个使者去见以利亚说：“明天这个时候，如果我不使你的性命，像那些人一样，愿神明惩罚我，并且加倍惩罚我。”

现代译 王上19:2 耶洗碧就差了使者去见以利亚，说：「明天这时候，如果我不照你对付我的那些先知的办法对付你，愿神明击杀我！」

当代译 王上19:2 耶洗别听了以后非常生气，就连忙派人去警告以利亚说：“你杀掉我的先知，我也必定杀你，明天这个时候，倘若我还不杀你，就愿神明加倍地惩罚我。”

文理本 王上19:2 耶洗别遣人谓以利亚曰、明日斯时、我若不丧尔命、如尔丧彼众之命、则愿诸神罚我维倍、

修订本 王上19:2 耶洗别就派使者到以利亚那里，说："明日约这时候，我若不使你的性命像那些人的性命一样，愿神明重重惩罚我。"

KJV 英 王上19:2 Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

NIV 英 王上19:2 So Jezebel sent a messenger to Elijah to say, "May the gods deal with me, be it ever so severely, if by this time tomorrow I do not make your life like that of one of them."

主目录 返回顶部

和合本 王上19:3 以利亚见这光景，就起来逃命，到了犹大的别是巴，将仆人留在那里。

拼音版 王上19:3 Yǐlìyà jiàn zhè guāngjǐng jiù qǐlai taó méng, dào le Yóudà de Bièshìbā, jiāng púrén liú zaì nàli,

吕振中 王上19:3 以利亚害怕（传统∶看见），就起来逃命，到了犹大的别是巴，将僮仆留在那里。

新译本 王上19:3 以利亚害怕，就起来，逃命去了。他到了犹大的别是巴，就把自己的仆人留在那里。

现代译 王上19:3 以利亚就害怕，起来逃命，带着他的仆人逃到犹大的别是巴去。以利亚把仆人留在那里，

当代译 王上19:3 以利亚吓得大惊失色，赶忙逃命，来到犹大的别是巴。他嘱咐仆人留下来，自己走了一天的路程，来到荒野的地方，独个儿住在一棵罗腾树下，后来还向主求死，说：“主啊，我受够了，求你取了我的性命好了，我比不上我的祖先啊！”

文理本 王上19:3 以利亚闻之、则起而遁、以保其命、至犹大之别是巴、留其仆于彼、独行旷野一日之程、坐于罗腾树下、祈死曰、耶和华欤、已矣、望取我命、盖我不愈于我列祖也、

修订本 王上19:3 以利亚害怕，就起来逃命，到了犹大的别是巴，把仆人留在那里。

KJV 英 王上19:3 And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

NIV 英 王上19:3 Elijah was afraid and ran for his life. When he came to Beersheba in Judah, he left his servant there,

主目录 返回顶部

和合本 王上19:4 自己在旷野走了一日的路程，来到一棵罗腾树下（“罗腾”，小树名，松类。下同）；就坐在那里求死说：“耶和华啊，罢了！求你取我的性命，因为我不胜于我的列祖。”

拼音版 王上19:4 Zìjǐ zaì kuàngye zǒu le yī rì de lùchéng, lái dào yī kē luó téng shù xià ( luó téng, xiǎo shù míng, sōng leì. xià tóng ), jiù zuò zaì nàli qiú sǐ, shuō, Yēhéhuá a, ba le. qiú nǐ qǔ wǒde xìngméng, yīnwei wǒ bú shēng yú wǒde lièzǔ.

吕振中 王上19:4 自己却进旷野、走了一天的路程，来到一棵罗腾树下，就坐在那里为自己求死，说∶「罢了！永恒主阿，现在取我的性命吧！因为我并不比我列祖强。」

新译本 王上19:4 他自己却在旷野走了一天的路，来到一棵罗腾树下，就坐在那里求死，说：“耶和华啊，现在已经够了，求你取我的性命吧，因为我并不比我的列祖好。”

现代译 王上19:4 自己走了一天的路，来到旷野。他坐在一棵杜松树的荫下，希望死掉算了。他祷告说：「上主啊，我受不了啦！把我的性命取去吧！我还是死了好。」

当代译 王上19:4 以利亚吓得大惊失色，赶忙逃命，来到犹大的别是巴。他嘱咐仆人留下来，自己走了一天的路程，来到荒野的地方，独个儿住在一棵罗腾树下，后来还向主求死，说：“主啊，我受够了，求你取了我的性命好了，我比不上我的祖先啊！”

文理本 王上19:4 遂卧于罗腾树下而睡、有天使抚之曰、起而食、

修订本 王上19:4 他自己在旷野走了一日的路程，来到一棵罗腾树下，就坐在那里求死，说："耶和华啊，现在够了！求你取我的性命吧，因为我不比我的祖先好。"

KJV 英 王上19:4 But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

NIV 英 王上19:4 while he himself went a day's journey into the desert. He came to a broom tree, sat down under it and prayed that he might die. "I have had enough, LORD," he said. "Take my life; I am no better than my ancestors."

主目录 返回顶部

和合本 王上19:5 他就躺在罗腾树下睡着了。有一个天使拍他说：“起来吃吧！”

拼音版 王上19:5 Tā jiù tǎng zaì luó téng shù xià, shuì zhe le. yǒu yī gè tiānshǐ pāi tā, shuō, qǐlai chī ba.

吕振中 王上19:5 他就躺在罗腾树下，睡树下，睡着了；忽有一个天使来拍他、说∶「起来吃吧！」

新译本 王上19:5 他躺在那棵罗腾树下，睡着了。忽然有一位天使拍他，说：“起来，吃吧！”

现代译 王上19:5 他躺在树下，睡着了。忽然，有一个天使来拍他，对他说：「醒醒吧，吃点东西！」

当代译 王上19:5 他躺在树下，不知不觉就睡着了。有一位天使来轻轻拍醒他，说：“起来吃东西吧。”

文理本 王上19:5 则见有炭炙之饼、及水一瓶、在于首侧、遂饮食而复卧、

修订本 王上19:5 他躺在罗腾树下睡着了。看哪，有一个天使拍他，对他说："起来吃吧！"

KJV 英 王上19:5 And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

NIV 英 王上19:5 Then he lay down under the tree and fell asleep. All at once an angel touched him and said, "Get up and eat."

主目录 返回顶部

和合本 王上19:6 他观看，见头旁有一瓶水与炭火烧的饼，他就吃了喝了，仍然躺下。

拼音版 王上19:6 tā guānkàn, jiàn tóu páng yǒu yī píng shuǐ yǔ tànhuǒ shāo de bǐng, tā jiù chī le hē le, réngrán tǎng xià.

吕振中 王上19:6 他望一望，只见头旁边有烧着的石炭烙的饼，又有一罐水，他就吃，就喝，就再躺下。

新译本 王上19:6 他张眼一看，只见头旁有用炭火烤的饼和一瓶水。他就起来吃喝，然后又躺下去。

现代译 王上19:6 他睁开眼四周一看，看见在头边有一块饼和一瓶水。他吃了，喝了，又躺下去。

当代译 王上19:6 他醒过来，睁开眼睛就看见身边有烘好的饼和一瓶水。他吃喝一顿以后，就再躺下来睡觉了。

文理本 王上19:6 耶和华之使者再至、抚之曰、起而食、尔行斯途、力有未逮、

修订本 王上19:6 他观看，看哪，头旁有烧热的石头烤的饼和一壶水，他就吃了喝了，又再躺下。

KJV 英 王上19:6 And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

NIV 英 王上19:6 He looked around, and there by his head was a cake of bread baked over hot coals, and a jar of water. He ate and drank and then lay down again.

主目录 返回顶部

和合本 王上19:7 耶和华的使者第二次来拍他说：“起来吃吧！因为你当走的路甚远。”

拼音版 王上19:7 Yēhéhuá de shǐzhe dì èr cì lái pāi tā, shuō, qǐlai chī ba. yīnwei nǐ dāng zǒu de lù shén yuǎn.

吕振中 王上19:7 永恒主的使者第二次再来拍他、说∶「起来吃吧！因为那路程给你走是太远的。」

新译本 王上19:7 耶和华的使者第二次回来拍他，说：“起来吃吧！因为你要走的路程太远了。”

现代译 王上19:7 上主的天使回来，第二次叫醒他，说：「起来，吃点东西！不然，路途那麽远，你会支持不了的。」

当代译 王上19:7 天使第二次来拍醒他说：“起来多吃一点吧，你还要应付艰巨的旅程呢！”

文理本 王上19:7 遂起饮食、藉其力行四十昼夜、诣上帝之山何烈、

修订本 王上19:7 耶和华的使者回来，第二次拍他，说："起来吃吧！因为你要走的路很远。"

KJV 英 王上19:7 And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

NIV 英 王上19:7 The angel of the LORD came back a second time and touched him and said, "Get up and eat, for the journey is too much for you."

主目录 返回顶部

和合本 王上19:8 他就起来吃了喝了，仗着这饮食的力，走了四十昼夜，到了　神的山，就是何烈山。

拼音版 王上19:8 Tā jiù qǐlai chī le hē le, zhàng zhe zhè yǐnshí de lì, zǒu le sì shí zhòuyè, dào le shén de shān, jiù shì Héliè shān.

吕振中 王上19:8 他就起来，就吃，就喝，仗着这饮食的力量、就走了四十昼四十夜，直走到上帝的山何烈。

新译本 王上19:8 于是他起来吃喝，靠着那食物的力量，他走了四十昼夜，直走到　神的山，就是何烈山。

现代译 王上19:8 以利亚起来，吃了，喝了。食物给他足够的力量，他走了四十昼夜，到了西奈圣山。

当代译 王上19:8 以利亚起来饱餐一顿，然后一鼓作气，走了四十天的路程，来到上帝的圣山何烈山。

文理本 王上19:8 入穴而居、耶和华谕之曰、以利亚、尔在此何为、

修订本 王上19:8 他就起来吃了喝了，仗着这饮食的力走了四十昼夜，到了上帝的山，就是何烈山。

KJV 英 王上19:8 And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

NIV 英 王上19:8 So he got up and ate and drank. Strengthened by that food, he traveled forty days and forty nights until he reached Horeb, the mountain of God.

主目录 返回顶部

和合本 王上19:9 他在那里进了一个洞，就住在洞中。耶和华的话临到他说：“以利亚啊，你在这里做什么?”

拼音版 王上19:9 Tā zaì nàli jìn le yī gè dòng, jiù zhù zaì dòng zhōng. Yēhéhuá de huà líndào tā shuō, Yǐlìyà a, nǐ zaì zhèlǐ zuò shénme.

吕振中 王上19:9 在那里他进了一个洞，就住宿在那里。那时永恒主的话又传与他，对他说∶「以利亚阿，你在这里作什么？」

新译本 王上19:9 他在那里进了一个洞，就在洞里过夜。耶和华的话临到他，说：“以利亚啊，你在这里干什么？”

现代译 王上19:9 他在那里的一个山洞过夜。忽然，上主对他说话：「以利亚！你在这里做甚麽？」

当代译 王上19:9 他找了一个山洞，就在洞里栖息；后来，主就问他说：“以利亚，你在这里干甚麽呢？”

文理本 王上19:9 曰、我为万军之上帝耶和华、热中特甚、盖以色列人背尔约、毁尔坛、以刃杀尔先知、仅遗我一人、彼索我命、欲夺取之、

修订本 王上19:9 他在那里进了一个洞，在洞中过夜。看哪，耶和华的话临到他，说："以利亚，你在这里做什么？"

KJV 英 王上19:9 And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

NIV 英 王上19:9 There he went into a cave and spent the night. And the word of the LORD came to him: "What are you doing here, Elijah?"

主目录 返回顶部

和合本 王上19:10 他说：“我为耶和华万军之神大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”

拼音版 王上19:10 Tā shuō, wǒ wèi Yēhéhuá wàn jūn zhī shén dà fā rèxīn. yīnwei Yǐsèliè rén beìqì le nǐde yuē, huǐhuaì le nǐde tán, yòng dāo shā le nǐde xiānzhī, zhǐ shèngxia wǒ yī gèrén, tāmen hái yào xún suǒ wǒde méng.

吕振中 王上19:10 以利亚说∶「我为永恒主万军之上帝大发妒爱热情，因为以色列人撇弃了你的约，翻毁了你的祭坛，用刀杀死你的神言人，只剩下我一个人，他们还想法子要我的命。」

新译本 王上19:10 他说：“我为耶和华万军的　神大发热心，因为以色列人背弃了你的约，拆毁了你的祭坛，用刀杀死了你的众先知，只剩下我一个人，他们还在寻索，要取去我的性命。”

现代译 王上19:10 以利亚回答：「上主—万军的统帅上帝啊！我一直专心爱你。但是以色列人民背弃了你跟他们立的约，拆毁了你的祭坛，又杀了你所有的先知。现在只剩下我一个人，他们还要杀我！」

当代译 王上19:10 以利亚回答说：“我一向热心事奉万军的主上帝；以色列人背弃你的约，拆毁你的祭坛，又残杀你的先知，现在，就只剩下我一个了；可是，他们却不肯放过我，要来杀我。”

文理本 王上19:10 曰、尔其出穴、立于山岗、在耶和华前、时、耶和华过焉、其前有风、大而且猛、裂山碎石、惟耶和华不在风中、风后地震、耶和华不在其中、

修订本 王上19:10 他说："我为耶和华－万军之上帝大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一人，他们还要追杀我。"

KJV 英 王上19:10 And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

NIV 英 王上19:10 He replied, "I have been very zealous for the LORD God Almighty. The Israelites have rejected your covenant, broken down your altars, and put your prophets to death with the sword. I am the only one left, and now they are trying to kill me too."

主目录 返回顶部

和合本 王上19:11 耶和华说：“你出来站在山上，在我面前。”那时，耶和华从那里经过，在他面前有烈风大作，崩山碎石，耶和华却不在风中；风后地震，耶和华却不在其中；

拼音版 王上19:11 Yēhéhuá shuō, nǐ chūlai zhàn zaì shān shàng, zaì wǒ miànqián. nàshí Yēhéhuá cóng nàli jīngguò, zaì tā miànqián yǒu liè fēng dà zuò, bēng shān suì shí, Yēhéhuá què bú zaì fēng zhōng. fēng hòu dìzhèn, Yēhéhuá què bú zaì qízhōng.

吕振中 王上19:11 永恒主说∶「你出来站在山上、在永恒主面前。」那时、永恒主正从那里经过；在永恒主面前有大而强烈的风（同词∶灵），裂山碎岩，永恒主却不在风之中；风过后有地震，永恒主却不在地震之中；

新译本 王上19:11 耶和华说：“你出来站在山上，在我耶和华面前。”那时，耶和华从那里经过。在耶和华面前有强烈的大风，山崩石碎，但耶和华不在风中；风过以后有地震，但耶和华也不在地震中；

现代译 王上19:11 上主对他说：「出去站在山顶上，站在我的面前。」於是，上主经过，招来烈风使山崩石裂，但上主不在风中。风停了，接着有地震，但上主也不在地震中。

当代译 王上19:11 主说：“你到山上站在我面前吧。”以利亚站在山上的时候，主就从那里经过！那时烈风大作，山崩地陷，但主却不在烈风之中。烈风过后，又有地震，可是，主又不在地震中向他显现。

文理本 王上19:11 地震之后有火、耶和华不在火中、火后有声、微细而肃、

修订本 王上19:11 耶和华说："你出来站在山上，在耶和华面前。"看哪，耶和华从那里经过。在耶和华面前有烈风大作，山崩石裂，耶和华却不在风中；风后有地震，耶和华也不在其中；

KJV 英 王上19:11 And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

NIV 英 王上19:11 The LORD said, "Go out and stand on the mountain in the presence of the LORD, for the LORD is about to pass by." Then a great and powerful wind tore the mountains apart and shattered the rocks before the LORD, but the LORD was not in the wind. After the wind there was an earthquake, but the LORD was not in the earthquake.

主目录 返回顶部

和合本 王上19:12 地震后有火，耶和华也不在火中；火后有微小的声音。

拼音版 王上19:12 Dìzhèn hòu yǒu huǒ, Yēhéhuá ye bú zaì huǒ zhōng. huǒ hòu yǒu wēi xiǎo de shēngyīn.

吕振中 王上19:12 地震之后有火，永恒主也不在火之中；火之后有声音、低微而细弱。

新译本 王上19:12 地震过后有火，耶和华也不在火中；火后有低微柔和的声音。

现代译 王上19:12 地震后有火，但上主也不在火中。火以后，以利亚听到了轻微的声音。

当代译 王上19:12 地震之后又有火焰；然而，主也不在火中；最后，以利亚听见一个微小的声音在叫他，

文理本 王上19:12 以利亚闻之、以衣蒙面而出、立于穴口、有声谓之曰、

修订本 王上19:12 地震后有火，耶和华也不在火中；火以后，有轻微细小的声音。

KJV 英 王上19:12 And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

NIV 英 王上19:12 After the earthquake came a fire, but the LORD was not in the fire. And after the fire came a gentle whisper.

主目录 返回顶部

和合本 王上19:13 以利亚听见，就用外衣蒙上脸，出来站在洞口。有声音向他说：“以利亚啊，你在这里做什么?”

拼音版 王上19:13 Yǐlìyà tīngjian, jiù yòng waìyī méng shàng liǎn, chūlai zhàn zaì dòng kǒu. yǒu shēngyīn xiàng tā shuō, Yǐlìyà a, nǐ zaì zhèlǐ zuò shénme.

吕振中 王上19:13 以利亚听见，就用外衣蒙着脸，出来站在洞口；忽有声音向他说∶「以利亚阿，你在这里作什么？」

新译本 王上19:13 以利亚听见了，就用自己的外衣蒙着脸，走出来，站在洞口。忽然有声音向他说：“以利亚啊，你在这里干什么？”

现代译 王上19:13 以利亚听见了，就用外衣蒙住脸，出去站在洞口。有一个声音对他说：「以利亚，你在这里做甚麽？」

当代译 王上19:13 以利亚就立刻用外袍蒙着脸，走到洞口去，那声音问他说：“以利亚，你在这里干甚麽？”

文理本 王上19:13 以利亚、尔在此何为、

修订本 王上19:13 以利亚听见，就用外衣蒙脸，出来站在洞口。听啊，有声音向他说："以利亚，你在这里做什么？"

KJV 英 王上19:13 And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

NIV 英 王上19:13 When Elijah heard it, he pulled his cloak over his face and went out and stood at the mouth of the cave. Then a voice said to him, "What are you doing here, Elijah?"

主目录 返回顶部

和合本 王上19:14 他说：“我为耶和华万军之神大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。”

拼音版 王上19:14 Tā shuō, wǒ wèi Yēhéhuá wàn jūn zhī shén dà fā rèxīn. yīnwei Yǐsèliè rén beìqì le nǐde yuē, huǐhuaì le nǐde tán, yòng dāo shā le nǐde xiānzhī, zhǐ shèngxia wǒ yī gèrén, tāmen hái yào xún suǒ wǒde méng.

吕振中 王上19:14 他说∶「我为着永恒主万军之上帝大发妒爱热情，因为以色列人撇弃了你的约，翻毁了你的祭坛，用刀杀死了你的神言人，只剩下我一个人，他们还想法子要我的命。」

新译本 王上19:14 以利亚说：“我为耶和华万军的　神大发热心，因为以色列人背弃了你的约，拆毁了你的祭坛，用刀杀了你的众先知，只剩下我一个人，他们还在寻索，要取去我的性命。”

现代译 王上19:14 他回答：「上主—万军的统帅上帝啊！我一直专心爱你。但是以色列人民背弃了你跟他们立的约，拆毁了你的祭坛，又杀了你所有的先知。现在只剩下我一个人，他们还要杀我！」

当代译 王上19:14 以利亚回答说：“我一向热心事奉万军之主上帝；以色列人背弃你的约，拆毁你的祭坛，又残杀你的先知，现在，就只剩下我一个了；可是，他们却不肯放过我，要来杀我。”

文理本 王上19:14 曰、我为万军之上帝耶和华、热中特甚、盖以色列人背尔约、毁尔坛、以刃杀尔先知、仅遗我一人、彼索我命、欲夺取之、

修订本 王上19:14 他说："我为耶和华－万军之上帝大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一人，他们还要追杀我。"

KJV 英 王上19:14 And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

NIV 英 王上19:14 He replied, "I have been very zealous for the LORD God Almighty. The Israelites have rejected your covenant, broken down your altars, and put your prophets to death with the sword. I am the only one left, and now they are trying to kill me too."

主目录 返回顶部

和合本 王上19:15 耶和华对他说：“你回去，从旷野往大马色去。到了那里，就要膏哈薛作亚兰王；

拼音版 王上19:15 Yēhéhuá duì tā shuō, nǐ huí qù, cóng kuàngye wǎng Dàmǎsè qù. dào le nàli, jiù yào gāo hā xuē zuò Yàlán wáng,

吕振中 王上19:15 永恒主对他说∶「你回去，取道旷野往大马色去；到了那里，你要膏立哈薛做王去管理亚兰；

新译本 王上19:15 耶和华对他说：“你离去吧，从你来的路回到大马士革的旷野去。你到了那里，就要膏哈薛作亚兰王。

现代译 王上19:15 上主说：「你回到大马士革附近的旷野去，然后进城去膏立哈薛作叙利亚王，

当代译 王上19:15 主吩咐他说：“你取道荒野回大马士革去膏立哈薜作亚兰王；

文理本 王上19:15 耶和华曰、尔其旋归、由旷野而往大马色、既至、则膏哈薛、为亚兰王、

修订本 王上19:15 耶和华对他说："去吧，从原路回去，往大马士革的旷野去。到了那里，你要膏哈薛作亚兰王，

KJV 英 王上19:15 And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

NIV 英 王上19:15 The LORD said to him, "Go back the way you came, and go to the Desert of Damascus. When you get there, anoint Hazael king over Aram.

主目录 返回顶部

和合本 王上19:16 又膏宁示的孙子耶户作以色列王；并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。

拼音版 王上19:16 Yòu gāo níng shì de sūnzi yé hù zuò Yǐsèliè wáng, bìng gāo Yàbó mǐ hé là rén shā fǎ de érzi Yǐlìshā zuò xiānzhī jiēxù nǐ.

吕振中 王上19:16 又膏立宁示的孙子耶户做王来管理以色列；并膏立亚伯米何拉人沙法的儿子以利沙接替着你做神言人。

新译本 王上19:16 又要膏宁示的孙子耶户作以色列王，还要膏埃布尔．米何拉人沙法的儿子以利沙接续你作先知。

现代译 王上19:16 膏立宁示的儿子耶户作以色列王，又膏立亚伯米何拉人沙法的儿子以利沙接替你作先知。

当代译 王上19:16 然后，再膏立宁示的后人耶户作以色列王；也要膏立亚伯米何拉人沙法的儿子以利沙作先知来继承你。

文理本 王上19:16 亦膏宁示子耶户、为以色列王、又膏亚伯米何拉人、沙法子以利沙、代尔为先知、

修订本 王上19:16 又膏宁示的孙子耶户作以色列王，并膏亚伯．米何拉人沙法的儿子以利沙作先知接续你。

KJV 英 王上19:16 And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

NIV 英 王上19:16 Also, anoint Jehu son of Nimshi king over Israel, and anoint Elisha son of Shaphat from Abel Meholah to succeed you as prophet.

主目录 返回顶部

和合本 王上19:17 将来躲避哈薛之刀的，必被耶户所杀；躲避耶户之刀的，必被以利沙所杀。

拼音版 王上19:17 Jiānglái duǒbì hā xuē zhī dāo de, bì beì yé hù suǒ shā. duǒbì yé hù zhī dāo de, bì beì Yǐlìshā suǒ shā.

吕振中 王上19:17 将来躲避了哈薛的刀的、耶户必杀死他；躲避了耶户的刀的、以利沙必杀死他。

新译本 王上19:17 将来逃得过哈薛的刀的，必被耶户杀死；逃得过耶户的刀的，必被以利沙杀死。

现代译 王上19:17 谁逃脱哈薛的刀，谁就会被耶户杀死；谁逃脱耶户的刀，谁就会被以利沙杀死。

当代译 王上19:17 将来避过哈薛的，必被耶户所杀，避过耶户的，也必死在以利沙的手上；

文理本 王上19:17 避哈薛之刃者、必为耶户所杀、避耶户之刃者、必为以利沙所杀、

修订本 王上19:17 将来逃过哈薛之刀的，必被耶户所杀；逃过耶户之刀的，必被以利沙所杀。

KJV 英 王上19:17 And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

NIV 英 王上19:17 Jehu will put to death any who escape the sword of Hazael, and Elisha will put to death any who escape the sword of Jehu.

主目录 返回顶部

和合本 王上19:18 但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。”

拼音版 王上19:18 Dàn wǒ zaì Yǐsèliè rén zhōng wéi zìjǐ liú xià qī qiā rén, shì wèicéng xiàng bā lì qūxī de, wèicéng yǔ bā lì qīnzuǐde.

吕振中 王上19:18 但我在以色列中已为自己保存了七千个余民、是未曾向巴力（即∶外国人的神）屈膝过，未曾和巴力亲咀过的。」

新译本 王上19:18 但我在以色列人中留下七千人，他们全是未曾向巴力屈过膝的，也未曾与巴力亲过嘴的。”

现代译 王上19:18 但我要在以色列留下七千人；这些人都效忠我，没有向巴力低过头，也从来没有亲吻过他的偶像。」

当代译 王上19:18 然而，我必定为以色列留下七千人，这些都是从来没有向巴力屈膝，也没有与他亲嘴的人。”

文理本 王上19:18 然在以色列中、我遗七千人、其膝未尝屈于巴力、其口未尝吻之、

修订本 王上19:18 但我在以色列中留下七千人，是未曾向巴力屈膝，未曾亲吻巴力的。"

KJV 英 王上19:18 Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

NIV 英 王上19:18 Yet I reserve seven thousand in Israel--all whose knees have not bowed down to Baal and all whose mouths have not kissed him."

主目录 返回顶部

和合本 王上19:19 于是，以利亚离开那里走了，遇见沙法的儿子以利沙耕地，在他前头有十二对牛，自己赶着第十二对。以利亚到他那里去，将自己的外衣搭在他身上。

拼音版 王上19:19 Yúshì, Yǐlìyà líkāi nàli zǒu le, yùjiàn shā fǎ de érzi Yǐlìshā gēngdì. zaì tā qiántou yǒu shí èr duì niú, zìjǐ gǎn zhe dì shí èr duì. Yǐlìyà dào Tānàli qù, jiāng zìjǐ de waìyī dā zaì tā shēnshang.

吕振中 王上19:19 于是以利亚离开那里走了，遇见沙法的儿子以利沙在犁田；在他前面有十二对牛，他自己赶着第十二对；以利亚往前走到他那里，将自己的外衣搭在他身上。

新译本 王上19:19 于是以利亚离开那里去了。他遇见沙法的儿子以利沙正在耕田。在他面前有十二对牛，他自己正在赶着第十二对牛。以利亚走过他那里去，把自己的外衣披在以利沙身上。

现代译 王上19:19 以利亚离开那里，找到了沙法的儿子以利沙。以利沙正赶着一对牛在耕田，还有十一对牛在他前面；他赶的是最后的一对。以利亚脱下外袍，披在以利沙身上。

当代译 王上19:19 於是，以利亚就离开那地方，起程回去了，后来他遇见了沙法的儿子以利沙。当时，以利沙正赶着十二对牛在耕田，以利亚将外袍搭在他的身上，

文理本 王上19:19 以利亚遂去彼、遇沙法子以利沙耕于田、其前有牛十二双、以利沙御其最后者、以利亚过之、以己衣置于其身、

修订本 王上19:19 于是，以利亚离开那里走了，遇见沙法的儿子以利沙；他正在耕田，在他前头有十二对牛，自己赶着第十二对。以利亚经过他，把自己的外衣搭在他身上。

KJV 英 王上19:19 So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

NIV 英 王上19:19 So Elijah went from there and found Elisha son of Shaphat. He was plowing with twelve yoke of oxen, and he himself was driving the twelfth pair. Elijah went up to him and threw his cloak around him.

主目录 返回顶部

和合本 王上19:20 以利沙就离开牛跑到以利亚那里说：“求你容我先与父母亲嘴，然后我便跟随你。”以利亚对他说：“你回去吧！我向你做了什么呢?”

拼音版 王上19:20 Yǐlìshā jiù líkāi niú, paó dào Yǐlìyà nàli, shuō, qiú nǐ róng wǒ xiān yǔ fùmǔ qīnzuǐ, ránhòu wǒ biàn gēnsuí nǐ. Yǐlìyà duì tā shuō, nǐ huí qù ba, wǒ xiàng nǐ zuò le shénme ne.

吕振中 王上19:20 以利沙就撇下那些牛，跑去追上以利亚，说∶「请容我先和父母亲咀，然后我便来跟随你。」以利亚对他说∶「你去吧，可要回来；因为我向你作了什么、你总要记得。」

新译本 王上19:20 以利沙就撇下那些牛，跑在以利亚的后面，说：“请你允许我与父母亲吻别，然后我就跟随你。”以利亚对他说：“你回去吧！我向你作了什么呢？”

现代译 王上19:20 於是以利沙离开他的牛，去追以利亚，说：「等我向父母亲吻别了，然后就跟你走。」以利亚说：「好吧，你回去。我不阻止你！〔或译：回去吧！可是要回来，因为刚才我向你做的是很要的事〕」

当代译 王上19:20 以利沙就立刻放下工作，对以利亚说：“请你让我先回去吻别爹娘，然后再跟你走吧。”以利亚就对他说：“你去吧，我并没有向你做过甚麽啊！

文理本 王上19:20 乃弃牛、趋于以利亚后、曰、请容我与父母接吻、后必从尔、曰、归哉、我于尔何为乎、

修订本 王上19:20 以利沙就离开牛，跑到以利亚那里，说："请你让我先与父母吻别，然后我就跟随你。"以利亚对他说："因我对你所做的事，你去吧，然后回来。"

KJV 英 王上19:20 And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

NIV 英 王上19:20 Elisha then left his oxen and ran after Elijah. "Let me kiss my father and mother good-by," he said, "and then I will come with you." "Go back," Elijah replied. "What have I done to you?"

主目录 返回顶部

和合本 王上19:21 以利沙就离开他回去，宰了一对牛，用套牛的器具煮肉给民吃，随后就起身跟随以利亚，服事他。

拼音版 王上19:21 Yǐlìshā jiù líkāi tā huí qù, zǎi le yī duì niú, yòng tào niú de qìjù zhǔ ròu gei mín chī, suíhòu jiù qǐshēn gēnsuí Yǐlìyà, fúshì tā.

吕振中 王上19:21 以利沙就离开他而回去，取了一对牛来宰，用套牛的器具去煮，将肉给众民吃；随后就起身去跟随以利亚、做他的助手。

新译本 王上19:21 以利沙就离开他回去了。他牵了一对牛来宰了，用套牛的器具把牛煮熟，就分给众人，他们都吃了。然后以利沙就起来，跟随以利亚，服事他。

现代译 王上19:21 以利沙就回去，把他的一对牛宰了，把轭当柴烧，煮了肉。他把肉分给大家；他们都吃了，然后以利沙去跟从以利亚，作他的助手。

当代译 王上19:21 以利沙离开了以利亚以后，就回去宰了两头牛，用来献祭，又用犁作柴把肉煮了分给同伴吃。之后，他就跟随了以利亚，服事他。

文理本 王上19:21 遂离之而归、取牛一双宰之、以驾牛之具烹其肉、与民食之、乃起、从以利亚、而服事之、

修订本 王上19:21 以利沙离开他回去，宰了一对牛，用套牛的器具煮肉给百姓吃，随后就起身跟随以利亚，服事他。

KJV 英 王上19:21 And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

NIV 英 王上19:21 So Elisha left him and went back. He took his yoke of oxen and slaughtered them. He burned the plowing equipment to cook the meat and gave it to the people, and they ate. Then he set out to follow Elijah and became his attendant.


列王纪上第20章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第20章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上20:1 亚兰王便哈达聚集他的全军，率领三十二个王，带着车马上来围攻撒马利亚。

拼音版 王上20:1 Yà L'AN wáng biàn hā dá jù jí tā de quán jūn, lǜ lǐng sān shí èr gè wáng, dài zhe chē mǎ shàng lái wéi gōng sā M lì yà.

吕振中 王上20:1 亚兰王便哈达集合了他的全军，又有三十二个王跟着他，以及马匹车辆∶他上来围困撒玛利亚，攻打那城。

新译本 王上20:1 亚兰王便．哈达聚集他的全军，有三十二个王与他在一起，他带着战马和战车，上去围困撒玛利亚，攻打那城。

现代译 王上20:1 叙利亚的便哈达王召集他所有的军队，率领他属下的叁十二个王和他们的战车、战马出征，去围攻撒马利亚。

当代译 王上20:1 有一天，亚兰王便哈达召集全军，联同叁十二个王，带着车马围攻撒马利亚，

文理本 王上20:1 亚兰王便哈达集其全军、有三十二王偕之、统率车骑、上围撒玛利亚、攻之、

修订本 王上20:1 亚兰王便．哈达召集他的全军，率领三十二个王，带着马和战车，上来围困撒玛利亚，要攻打它。

KJV 英 王上20:1 And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots; and he went up and besieged Samaria, and warred against it.

NIV 英 王上20:1 Now Ben-Hadad king of Aram mustered his entire army. Accompanied by thirty-two kings with their horses and chariots, he went up and besieged Samaria and attacked it.

主目录 返回顶部

和合本 王上20:2 又差遣使者进城见以色列王亚哈，对他说：“便哈达如此说：

拼音版 王上20:2 Yòu chà qiǎn shǐ zhě jìn chéng jiàn yǐ sè liè wáng yà hā, duì tā shuō, biàn hā dá rú cǐ shuō,

吕振中 王上20:2 他差遣使者进城来见以色列王亚哈，

新译本 王上20:2 他派遣一些使者进城去见以色列王亚哈，对他说：“便．哈达这样说：

现代译 王上20:2 他派使者们到城里去告诉以色列王亚哈说：「便哈达王要

当代译 王上20:2 他遣使进城去对以色列王亚哈传话说：

文理本 王上20:2 遣使入城、见以色列王亚哈曰、便哈达云、

修订本 王上20:2 他派使者进城到以色列王亚哈那里，对他说："便．哈达如此说：

KJV 英 王上20:2 And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

NIV 英 王上20:2 He sent messengers into the city to Ahab king of Israel, saying, "This is what Ben-Hadad says:

主目录 返回顶部

和合本 王上20:3 ‘你的金银都要归我，你妻子儿女中最美的也要归我。’”

拼音版 王上20:3 Nǐ de jīn yín dōu yào guī wǒ, nǐ qī zi er nǚ zhōng zuì měi de yě yào guī wǒ。

吕振中 王上20:3 对他说∶「便哈达这么说∶『你的银子、金子、都是我的；连你的妻子们、你儿女中最美的也都是我的。』」

新译本 王上20:3 ‘你的银子，你的金子都是我的；你的妻子和你最健壮的儿女也是我的。’”

现代译 王上20:3 你交出金子、银子、你的妻妾，和你最健壮的儿女。」

当代译 王上20:3 “你的金银要归我所有，你家中最美的妻妾儿女都要归我。”

文理本 王上20:3 尔之金银属我、尔妻孥之佳者亦属我、

修订本 王上20:3 '你的金银都要归我，你妻妾儿女中最美的也要归我。'"

KJV 英 王上20:3 Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

NIV 英 王上20:3 'Your silver and gold are mine, and the best of your wives and children are mine.'"

主目录 返回顶部

和合本 王上20:4 以色列王回答说：“我主我王啊，可以依着你的话，我与我所有的都归你。”

拼音版 王上20:4 Yǐ sè liè wáng huí dá shuō, wǒ zhǔ wǒ wáng ā, kě yǐ yī zhe nǐ de huà, wǒ yǔ wǒ suǒ yǒu de dōu guī nǐ。

吕振中 王上20:4 以色列王回答说∶「我主我王阿，就依着你的话都归你吧，我和我所有的一切都归于你。」

新译本 王上20:4 以色列王回答说：“我主我王啊，就照着你所说的，我和我所有的一切都可以归你。”

现代译 王上20:4 亚哈回答：「请告诉我主便哈达王，我答应他。我和我所有的一切都可以给他。」

当代译 王上20:4 亚哈在寡不敌众的情况之下，就只好屈服说：“大王在上，微臣谨遵圣旨，我和我所有的都归陛下好了。”

文理本 王上20:4 以色列王曰、我主我王欤、我与所有、咸属于尔、如尔所言、

修订本 王上20:4 以色列王回答说："我主我王啊，就照着你的话，我和我所有的都归你。"

KJV 英 王上20:4 And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

NIV 英 王上20:4 The king of Israel answered, "Just as you say, my lord the king. I and all I have are yours."

主目录 返回顶部

和合本 王上20:5 使者又来说：“便哈达如此说：‘我已差遣人去见你，要你将你的金银、妻子儿女都给我。

拼音版 王上20:5 Shǐ zhě yòu lái shuō， biàn hā dá rú cǐ shuō， wǒ yǐ chà qiǎn rén qù jiàn nǐ， yào nǐ jiāng nǐ de jīn yín， qī zi， é nǚ dōu gěi wǒ。

吕振中 王上20:5 使者再来说∶「便哈达这么说∶『我已经差遣了人去对你说∶你要把你的银子、金子、你的妻子们和儿女们、都给我；

新译本 王上20:5 那些使者再来说：“便．哈达这样说：‘我曾经差派人对你说：你要把你的银子，你的金子，你的妻子和你的儿女都给我。

现代译 王上20:5 不久，使者们又回来，带着便哈达另外的要求说：「我已经告诉你，你要把你的金银、妻妾，和儿女交给我。

当代译 王上20:5 其后，使臣又来传达亚兰王更苛刻的要求，说：“我先前派人通知你，要你把金银、妻妾和儿女献给我，

文理本 王上20:5 使者复至、曰、便哈达云、我已遣人曰、必以尔之金银妻孥、悉付于我、

修订本 王上20:5 使者又来说："便．哈达如此说：'我已派人到你那里，要你把你的金银、妻妾、儿女都归我。'

KJV 英 王上20:5 And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

NIV 英 王上20:5 The messengers came again and said, "This is what Ben-Hadad says: 'I sent to demand your silver and gold, your wives and your children.

主目录 返回顶部

和合本 王上20:6 但明日约在这时候，我还要差遣臣仆到你那里，搜查你的家和你仆人的家，将你眼中一切所喜爱的都拿了去。’”

拼音版 王上20:6 Dàn míng rì yuē zài zhè shí hou, wǒ hái yào chà qiǎn chén PU dào nǐ nà lǐ, sōu chá nǐ de jiā hé nǐ PU rén de jiā, jiāng nǐ yǎn zhōng yī qiè suǒ xǐ ài de dōu ná le qù。

吕振中 王上20:6 明天大约这时候、我还要差遣我的臣仆到你那里，搜查你的家、和你仆人的家，将你所看为可爱的东西都下手拿了来。』」

新译本 王上20:6 明天大约这个时间，我要差派我的臣仆到你那里去；他们要搜查你的王宫和你臣仆的家；凡是他们看为宝贵的，他们都要下手拿走。’”

现代译 王上20:6 可是，现在我要派我的臣仆到你的王宫和你大臣的家里搜查，所有他们〔希伯来文是：你〕认为值钱的东西都要拿走。他们明天这个时候就到那里。」

当代译 王上20:6 但明天这个时候，我会派人来搜查王宫和你臣仆的府邸，你喜欢的一切，他们都要全部拿走。”

文理本 王上20:6 惟明日斯时、我将遣我臣仆、遍索尔宫、与尔臣仆之室、凡尔目所悦者、必取之而去、

修订本 王上20:6 但明日约在这时候，我还要派臣仆到你那里，搜查你的家和你仆人的家，你眼中一切所喜爱的都由他们的手拿走。"

KJV 英 王上20:6 Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

NIV 英 王上20:6 But about this time tomorrow I am going to send my officials to search your palace and the houses of your officials. They will seize everything you value and carry it away.'"

主目录 返回顶部

和合本 王上20:7 以色列王召了国中的长老来，对他们说：“请你们看看，这人是怎样地谋害我。他先差遣人到我这里来，要我的妻子儿女和金银，我并没有推辞他。”

拼音版 王上20:7 Yǐ sè liè wáng zhào le guó zhōng de zhǎng lǎo lái, duì tā men shuō, qǐng nǐ men kàn kàn, zhè rén shì zěn yàng de móu hài wǒ, tā xiān chà qiǎn rén dào wǒ zhè lǐ lái, yào wǒ de qī zi, r5 nǚ, hé jīn yín, wǒ bìng méi yǒu tuī cí tā。

吕振中 王上20:7 以色列王把境内的众长老都召了来，对他们说∶「你们请想想，请看看，这人是怎样想法子要害我∶他先差遣了人来见我，要我的妻子、儿女，和金银，我跟没有推辞他。」

新译本 王上20:7 以色列王把国中所有的长老都召了来，对他们说：“请你们想想，看这人怎样的麻烦，他曾经差派人来我这里要我的妻子、我的儿女、我的银子和我的金子，我都没有拒绝他。”

现代译 王上20:7 亚哈王把国内的长老们都召来，对他们说：「你们看，这个人想毁灭我们。他派人来要我的妻妾和儿女、我的金子和银子，我都答应了。」

当代译 王上20:7 亚哈听了以后，就急忙召集国中的长老商议说：“你们看啊，这人是存心来找麻烦的。他派人来要我的妻妾、孩子和金银，我都答应给他了，现在他却得寸进尺，竟然要进宫室官邸搜掠我们的财物了。”

文理本 王上20:7 以色列王召国中之长老曰、请观斯人、如何谋害、遣人诣我、欲取我妻孥金银、我未之辞、

修订本 王上20:7 以色列王召了国内所有的长老来，说："你们要知道，看哪，这人是来找麻烦的！他派人到我这里来，要我的妻妾、儿女和金银，我并没有拒绝他。"

KJV 英 王上20:7 Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

NIV 英 王上20:7 The king of Israel summoned all the elders of the land and said to them, "See how this man is looking for trouble! When he sent for my wives and my children, my silver and my gold, I did not refuse him."

主目录 返回顶部

和合本 王上20:8 长老和百姓对王说：“不要听从他，也不要应允他。”

拼音版 王上20:8 Zhǎng lǎo hé bǎi xìng duì wáng shuō， bù yào tīng cóng tā， yě bù yào yīng yǔn tā。

吕振中 王上20:8 众长老和众民对王说∶「不要听从他，不要依顺他。」

新译本 王上20:8 众长老和人民对王说：“不要听从他，也不要答应他。”

现代译 王上20:8 所有的长老和人民都说：「不要理他！不要答应他！」

当代译 王上20:8 那些长老大臣听了，就都异口同声地说：“我们不用理他，，也不用听从他的。”

文理本 王上20:8 长老与民众对曰、勿听之、勿允焉、

修订本 王上20:8 所有的长老和众百姓对王说："不要听从他，也不要答应他。"

KJV 英 王上20:8 And all the elders and all the people said unto him, Hearken not unto him, nor consent.

NIV 英 王上20:8 The elders and the people all answered, "Don't listen to him or agree to his demands."

主目录 返回顶部

和合本 王上20:9 故此，以色列王对便哈达的使者说：“你们告诉我主我王说：‘王头一次差遣人向仆人所要的，仆人都依从；但这次所要的，我不能依从。’”使者就去回覆便哈达。

拼音版 王上20:9 Gù cǐ， yǐ sè liè wáng duì biàn hā dá de shǐ zhě shuō， nǐ men gào su wǒ zhǔ wǒ wáng shuō， wáng tóu yī cì chà qiǎn rén xiàng PU rén suǒ yào de， PU rén dōu yī cóng。 dàn zhè cì suǒ yào de， wǒ bù néng yī cóng。 shǐ zhě jìu qù huí fù biàn hā dá。

吕振中 王上20:9 于是王对便哈达的使者说∶「请对我主我王说∶『王头一次差遣人向仆人所要的、我都要照办；惟独这次所要的、我却不能照办。』」使者们就去，将这话去回覆。

新译本 王上20:9 于是亚哈对便．哈达的使者说：“请你们告诉我主我王说：‘王第一次差派人来向你仆人所要的一切，我都必照办；可是这次所要的，我却不能照办。’”于是使者去了，把这些话回复便．哈达。

现代译 王上20:9 於是，亚哈回答便哈达的使者们，说：「请告诉我主便哈达王，我答应他第一个要求，但不能答应第二个！」使者们走了，不久又带

当代译 王上20:9 於是，亚哈就对使者说：“你们回禀大王，他第一次要求的，仆人可以照办，但这一次的要求就恕难从命了。”使者就出城回覆便哈达去了。

文理本 王上20:9 王谓便哈达之使曰、反告我主我王曰、尔先遣之使索于仆者、仆愿为之、惟今所索者、我不能为、使者反而复命、

修订本 王上20:9 以色列王对便．哈达的使者说："你们告诉我主我王说：'王头一次派人向仆人所要的一切，仆人都依从，但这事我不能依从。'"使者就去回覆便．哈达。

KJV 英 王上20:9 Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

NIV 英 王上20:9 So he replied to Ben-Hadad's messengers, "Tell my lord the king, 'Your servant will do all you demanded the first time, but this demand I cannot meet.'" They left and took the answer back to Ben-Hadad.

主目录 返回顶部

和合本 王上20:10 便哈达又差遣人去见亚哈说：“撒马利亚的尘土，若够跟从我的人每人捧一捧的，愿神明重重地降罚与我！”

拼音版 王上20:10 Biàn hā dá yòu chà qiǎn rén qù jiàn yà hā shuō， sā M lì yà de chén tǔ ruò gòu gēn cóng wǒ de rén měi rén pěng yī pěng de， yuàn shén míng zhòng zhòng de jiàng fá yǔ wǒ。

吕振中 王上20:10 便哈达又差遣人来见亚哈说∶「撒玛利亚的尘土若够跟从我的人每人捧一捧的，愿神明这样惩罚我，并且加倍地惩罚。」

新译本 王上20:10 便．哈达又差派人去见亚哈说：“撒玛利亚的尘土若是足够跟从我的人每人捧一捧的话，愿神明惩罚我，并且加倍惩罚我。”

现代译 王上20:10 便哈达的话回来，说：「我要带无数的人来摧毁撒马利亚。要是城里的尘土足够他们每人抓一把，愿神明惩罚我，击杀我！」

当代译 王上20:10 便哈达又派人来恐吓亚哈说：“倘若我不把撒马利亚夷为平地，化为尘土，让跟从我的人每人都可以抓一把，就愿神明重重地惩罚我。”

文理本 王上20:10 便哈达更遣人曰、撒玛利亚之尘、若足从我之众、各取一掬、则愿诸神罚我维倍、

修订本 王上20:10 便．哈达又派人到亚哈那里，说："撒玛利亚的尘土若足够跟从我的军兵每人手拿一把，愿神明重重惩罚我！"

KJV 英 王上20:10 And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

NIV 英 王上20:10 Then Ben-Hadad sent another message to Ahab: "May the gods deal with me, be it ever so severely, if enough dust remains in Samaria to give each of my men a handful."

主目录 返回顶部

和合本 王上20:11 以色列王说：“你告诉他说：‘才顶盔贯甲的，休要像摘盔卸甲的夸口。’”

拼音版 王上20:11 Yǐ sè liè wáng shuō， nǐ gào su tā shuō， cái dǐng kuī guàn jiǎ de， xīu yào xiàng zhāi kuī xiè jiǎ de kuā kǒu。

吕振中 王上20:11 以色列王回答说∶「你们只要说∶『才束上武装的、休要像解掉了的来夸口。』」

新译本 王上20:11 以色列王回答说：“你们去告诉他，佩戴武器的人，不可像解除武器的那样自夸。”

现代译 王上20:11 亚哈王说：「你去告诉便哈达王，真正的战士不在战前吹牛，而是在战后夸口。」

当代译 王上20:11 亚哈听了就说：“你去告诉便哈达，叫他别刚穿上盔甲便夸口，叫他卸下盔甲才夸口吧。”

文理本 王上20:11 以色列王曰、尔告之云、披甲者、勿效卸甲者而夸、

修订本 王上20:11 以色列王回答说："你们告诉他说，'刚束上腰带的，不要像已卸下的那样夸口。'"

KJV 英 王上20:11 And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

NIV 英 王上20:11 The king of Israel answered, "Tell him: 'One who puts on his armor should not boast like one who takes it off.'"

主目录 返回顶部

和合本 王上20:12 便哈达和诸王正在帐幕里喝酒，听见这话，就对他臣仆说：“摆队吧！”他们就摆队攻城。

拼音版 王上20:12 Biàn hā dá hé zhū wáng zhèng zài zhàng mù lǐ hē jǐu， tīng jiàn zhè huà， jìu duì tā chén PU shuō， bǎi duì ba。 tā men jìu bǎi duì gōng chéng。

吕振中 王上20:12 便哈达和诸王正在草棚里喝酒，一听见这话，就对臣仆说∶「摆队」；他们就摆队攻城。

新译本 王上20:12 便．哈达与众王正在帐棚里喝酒，一听见了这话，就对他的臣仆说：“你们列队进攻。”他们就列队进攻那城。

现代译 王上20:12 便哈达接到亚哈的回覆时，他和他的盟友—其他的王正在营帐里喝酒。他下令部属预备攻打撒马利亚。於是他们准备进攻。

当代译 王上20:12 便哈达和诸王正在营中饮宴的时候，就接到使者带回来的信息，於是，王就吩咐臣仆各就各位，准备攻城。

文理本 王上20:12 便哈达与列王饮于幕、闻所对、则命臣仆曰、列陈、遂列陈攻城、

修订本 王上20:12 便．哈达和诸王正在帐幕里喝酒，听见这话，就对他臣仆说："摆阵吧！"他们就摆阵攻城。

KJV 英 王上20:12 And it came to pass, when Ben-hadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

NIV 英 王上20:12 Ben-Hadad heard this message while he and the kings were drinking in their tents, and he ordered his men: "Prepare to attack." So they prepared to attack the city.

主目录 返回顶部

和合本 王上20:13 有一个先知来见以色列王亚哈说：“耶和华如此说：‘这一大群人你看见了吗?今日我必将他们交在你手里，你就知道我是耶和华。’”

拼音版 王上20:13 yǒu yī gè xiān zhī lái jiàn yǐ sè liè wáng yà hā， shuō， Y'E hé huá rú cǐ shuō， zhè yī dà qún rén nǐ kàn jiàn le ma？ jīn rì wǒ bì jiāng tā men jiāo zài nǐ shǒu lǐ， nǐ jìu zhī dào wǒ shì Y'E hé huá。

吕振中 王上20:13 这时忽有一个神言人走近前来见以色列王亚哈说∶「这一大队蜂拥军兵你不是都看见了么？看吧，今天我必将他们交在你手里，你就知道我乃是永恒主。」

新译本 王上20:13 这时，忽然有一个先知前来见以色列王亚哈，说：“耶和华这样说：‘你看见这些强大的军兵吗？看啊，今天我必把他们交在你手里，你就知道我是耶和华。’”

现代译 王上20:13 这时，有一个先知去见亚哈王，对他说：「上主说：『不要怕那强大的军队！我今天要使你战胜他们，你就知道我是上主。』」

当代译 王上20:13 一位先知来见以色列王亚哈，将主的话传给他说：“你看见这一大群人吗？今天我必定将他们交在你手里，这样，你就知道我是真神了。”

文理本 王上20:13 有先知进见以色列王亚哈曰、耶和华云、此群众、尔见之乎、今日我必付于尔手、尔则知我乃耶和华、

修订本 王上20:13 看哪，一个先知靠近以色列王亚哈，说："耶和华如此说：'这一大群人你看见了吗？看哪，今日我必把他们交在你手里，你就知道我是耶和华。'"

KJV 英 王上20:13 And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

NIV 英 王上20:13 Meanwhile a prophet came to Ahab king of Israel and announced, "This is what the LORD says: 'Do you see this vast army? I will give it into your hand today, and then you will know that I am the LORD.'"

主目录 返回顶部

和合本 王上20:14 亚哈说：“藉着谁呢?”他回答说：“耶和华说：‘藉着跟从省长的少年人。’”亚哈说：“要谁率领呢?”他说：“要你亲自率领。”

拼音版 王上20:14 Yà hā shuō， jiè zhe shuí ne？ tā huí dá shuō， Y'E hé huá shuō， jiè zhe gēn cóng shěng zhǎng de shǎo nián rén。 yà hā shuō， yào shuí lǜ lǐng ne？ tā shuō， yào nǐ qīn zì lǜ lǐng。

吕振中 王上20:14 亚哈说∶「藉着谁呢？」他回答说∶「永恒主这么说∶『藉着诸省长的侍从官。」亚哈说∶「谁要先开战呢？」他说∶「就是你。」

新译本 王上20:14 亚哈问：“借着谁呢？”先知回答：“耶和华这样说：‘借着跟从各省省长的年轻人。’”亚哈又问：“谁先开战呢？”先知说：“是你。”

现代译 王上20:14 亚哈问：「谁要带头进攻呢？」先知说：「上主说，在各地区省长属下的少壮军人要领先攻打。」王又问：「谁指挥军队的主力呢？」先知说：「是你。」

当代译 王上20:14 亚哈说：“应该让哪一队作先锋呢？”先知说：“主说要派省长属下的青年军作先锋。”“那麽，应该让哪一个来作统领呢？”“你来作好了。”

文理本 王上20:14 亚哈曰、藉谁乎、曰、耶和华云、藉诸州方伯之少者、曰、谁启战、曰、尔、

修订本 王上20:14 亚哈说："藉着谁呢？"他说："耶和华如此说：'藉着跟从省长的年轻人。'"亚哈说："谁要开战呢？"他说："你！"

KJV 英 王上20:14 And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

NIV 英 王上20:14 "But who will do this?" asked Ahab. The prophet replied, "This is what the LORD says: 'The young officers of the provincial commanders will do it.'" "And who will start the battle?" he asked. The prophet answered, "You will."

主目录 返回顶部

和合本 王上20:15 于是，亚哈数点跟从省长的少年人，共有二百三十二名。后又数点以色列的众兵，共有七千名。

拼音版 王上20:15 Yú shì yà hā shù diǎn gēn cóng shěng zhǎng de shǎo nián rén， gòng yǒu èr bǎi sān shí èr míng， hòu yòu shù diǎn yǐ sè liè de zhòng bīng， gòng yǒu qī qiān míng。

吕振中 王上20:15 于是亚哈点阅诸省长的侍从官、有二百三十二名；点了这些人之后、又点阅以色列众人、所有的兵众、有七千名。

新译本 王上20:15 于是亚哈数点了跟从各省省长的年轻人，共有二百三十二人。以后，他又数点所有的人民，以色列众民共有七千人。

现代译 王上20:15 於是，王召集各地区省长属下的少壮军人共两百叁十二名，又召集以色列军队七千人。

当代译 王上20:15 於是，他就召集了省长属下的二百叁十二个青年，此外又在以色列全国军人之中点数了七千人。

文理本 王上20:15 遂核诸州方伯之少者、得二百三十二人、后核以色列民众、得七千人、

修订本 王上20:15 于是亚哈数点跟从省长的年轻人，共二百三十二名，然后又数点以色列的众军兵，共七千名。

KJV 英 王上20:15 Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

NIV 英 王上20:15 So Ahab summoned the young officers of the provincial commanders, 232 men. Then he assembled the rest of the Israelites, 7,000 in all.

主目录 返回顶部

和合本 王上20:16 午间，他们就出城。便哈达和帮助他的三十二个王，正在帐幕里痛饮。

拼音版 王上20:16 Wǔ jiān， tā men jìu chū chéng。 biàn hā dá hé bāng zhù tā de sān shí èr gè wáng zhèng zài zhàng mù lǐ tòng yǐn。

吕振中 王上20:16 中午时候他们出发了；便哈达和帮助他的那三十二个王、正在草棚里大喝大醉。

新译本 王上20:16 在正午，便．哈达与帮助他的三十二个王正在帐棚里痛饮的时候，他们出发了。

现代译 王上20:16 中午，正当便哈达和他叁十二个盟友在营帐里喝醉酒的时候，攻击开始了。

当代译 王上20:16 到了中午时分，亚哈便率领军队出发，那时，便哈达还跟那叁十二个王在营里狂饮，喝得酩酊大醉。

文理本 王上20:16 日中而出、便哈达与助之之三十二王、在幕饮醉、

修订本 王上20:16 中午，他们出了城；便．哈达和帮助他的三十二个王正在帐幕里畅饮。

KJV 英 王上20:16 And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

NIV 英 王上20:16 They set out at noon while Ben-Hadad and the 32 kings allied with him were in their tents getting drunk.

主目录 返回顶部

和合本 王上20:17 跟从省长的少年人先出城。便哈达差遣人去探望，他们回报说：“有人从撒马利亚出来了。”

拼音版 王上20:17 Gēn cóng shěng zhǎng de shǎo nián rén xiān chū chéng。 biàn hā dá chà qiǎn rén qù tàn wàng， tā men huí bào shuō， yǒu rén cóng sā M lì yà chū lái le。

吕振中 王上20:17 先是诸省长的侍从官先出发；便哈达也早已差遣了人在侦察着；这时候他们就向报告说∶「有人从撒玛利亚出来了。」

新译本 王上20:17 跟从各省省长的年轻人首先出发。便．哈达派人去察看，他们回报他说：“有人从撒玛利亚出来了。”

现代译 王上20:17 少壮的兵士领先攻击。便哈达派出去的侦查员回报说，有一队敌军从撒马利亚出来。

当代译 王上20:17 青年军率先出击，便哈达的手下看见了，就向便哈达报告说：“有人从城里出来了。”

文理本 王上20:17 方伯之少者为前锋、便哈达使窥之、返曰、有人自撒玛利亚出、

修订本 王上20:17 跟从省长的年轻人先出城。便．哈达派人去，他们回报说："有人从撒玛利亚出来了。"

KJV 英 王上20:17 And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

NIV 英 王上20:17 The young officers of the provincial commanders went out first. Now Ben-Hadad had dispatched scouts, who reported, "Men are advancing from Samaria."

主目录 返回顶部

和合本 王上20:18 他说：“他们若为讲和出来，要活捉他们；若为打仗出来，也要活捉他们。”

拼音版 王上20:18 Tā shuō， tā men ruò wèi jiǎng hé chū lái， yào huó zhuō tā men。 ruò wèi dǎ zhàng chū lái， yě yào huó zhuō tā men。

吕振中 王上20:18 他说∶「他们若是为讲和而出来的，要活捉着他们；若是为交战而出来的，也要活捉着他们。」

新译本 王上20:18 便．哈达说：“如果他们是为了求和出来，你们要活捉他们；如果他们是为了争战出来，你们也要活捉他们。”

现代译 王上20:18 他就下令：「活捉他们！不管他们是来打仗或是来求和的。」

当代译 王上20:18 便哈达回答说：“无论他们是来求和或是来挑战的，都给我生擒回来吧！”

文理本 王上20:18 曰、彼出、或欲修和、或欲战鬬、当生执之、

修订本 王上20:18 他说："他们若为求和出来，要活捉他们，若为打仗出来，也要活捉他们。"

KJV 英 王上20:18 And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

NIV 英 王上20:18 He said, "If they have come out for peace, take them alive; if they have come out for war, take them alive."

主目录 返回顶部

和合本 王上20:19 跟从省长的少年人出城，军兵跟随他们，

拼音版 王上20:19 Gēn cóng shěng zhǎng de shǎo nián rén chū chéng， jūn bīng gēn suí tā men。

吕振中 王上20:19 于是这些人、诸省长的侍从官和跟随着他们的军兵、就都出城。

新译本 王上20:19 从城里出来的这些人，就是跟从各省省长的年轻人，军兵跟在他们后面。

现代译 王上20:19 少壮的兵士带头攻打；以色列军队跟在后面。

当代译 王上20:19 青年军奋勇出城，大军就紧随在后，

文理本 王上20:19 方伯之少者出城、军旅从其后、

修订本 王上20:19 跟从省长的年轻人，和跟随他们的军兵，都出了城，

KJV 英 王上20:19 So these young men of the princes of the provinces came out of the city, and the army which followed them.

NIV 英 王上20:19 The young officers of the provincial commanders marched out of the city with the army behind them

主目录 返回顶部

和合本 王上20:20 各人遇见敌人就杀。亚兰人逃跑；以色列人追赶他们。亚兰王便哈达骑着马和马兵一同逃跑。

拼音版 王上20:20 Gè rén yù jiàn dí rén jìu shā。 yà L'AN rén táo pǎo， yǐ sè liè rén zhuī gǎn tā men。 yà L'AN wáng biàn hā dá qí zhe mǎ hé mǎ bīng yī tóng táo pǎo。

吕振中 王上20:20 各人都击杀自己的对手；亚兰人逃跑，以色列人追赶他们；亚兰王便哈达骑着马、和一些马兵一同逃走。

新译本 王上20:20 他们各人遇见对手就杀。亚兰人逃跑，以色列人追赶他们。亚兰王便．哈达骑着马，与一些骑兵一起逃走。

现代译 王上20:20 每一个人都杀死了对手。叙利亚人逃跑，以色列人在后面穷追。便哈达骑着马，跟几个骑兵一起逃走。

当代译 王上20:20 他们见人就杀，把亚兰人杀得片甲不留，他们又乘势追击，吓得便哈达狼狈地策马奔逃，他的马兵也跟他一起逃命了。

文理本 王上20:20 各杀其敌、亚兰人遁、以色列人追之、亚兰王便哈达乘马、与骑兵遁而获免、

修订本 王上20:20 各人遇见敌人就击杀。亚兰人逃跑，以色列人追赶他们；亚兰王便．哈达骑着马和骑兵一同逃跑。

KJV 英 王上20:20 And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

NIV 英 王上20:20 and each one struck down his opponent. At that, the Arameans fled, with the Israelites in pursuit. But Ben-Hadad king of Aram escaped on horseback with some of his horsemen.

主目录 返回顶部

和合本 王上20:21 以色列王出城攻打车马，大大击杀亚兰人。

拼音版 王上20:21 Yǐ sè liè wáng chū chéng gōng dǎ chē mǎ， dà dà jī shā yà L'AN rén。

吕振中 王上20:21 以色列王出去，夺取马匹和车辆，大大击杀了亚兰人。

新译本 王上20:21 以色列王出来，攻打战马和战车，大大地击败了亚兰人。

现代译 王上20:21 亚哈王一直追到郊外，夺取了战车和马匹，大败叙利亚人。

当代译 王上20:21 这一次，亚哈王亲自出击，击杀了许多亚兰人。

文理本 王上20:21 以色列王出邑、击亚兰车骑、大戮其众、○

修订本 王上20:21 以色列王出城攻击马和战车，大大击杀亚兰人。

KJV 英 王上20:21 And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

NIV 英 王上20:21 The king of Israel advanced and overpowered the horses and chariots and inflicted heavy losses on the Arameans.

主目录 返回顶部

和合本 王上20:22 那先知来见以色列王，对他说：“你当自强，留心怎样防备，因为到明年这时候，亚兰王必上来攻击你。”

拼音版 王上20:22 Nà xiān zhī lái jiàn yǐ sè liè wáng， duì tā shuō， nǐ dāng zì qiáng， líu xīn zěn yàng fáng bèi。 yīn wèi dào míng nián zhè shí hou， yà L'AN wáng bì shàng lái gōng jī nǐ。

吕振中 王上20:22 那神言人走近前来见以色列王，对他说∶「来！你奋勇自强吧；你要明白、要看清楚你所要作的；因为到了年头、亚兰王必上来攻击你。」

新译本 王上20:22 那先知前来见以色列王，对他说：“你要自强，留意看看你所要预备的，因为明年春天亚兰王必再上来攻击你。”

现代译 王上20:22 后来，先知去见亚哈王，说：「回去扩建你的军力，仔细地计划，因为叙利亚王明年春天一定会再来攻打你。」

当代译 王上20:22 先知又来见亚哈王说：“你要加强防卫，作充分的准备，因为明年亚兰王必定卷土重来。”

文理本 王上20:22 先知进见以色列王曰、往哉、自强、慎尔所为、岁月既周、亚兰王必来攻尔、

修订本 王上20:22 那先知靠近以色列王，对他说："去吧，你当自强，看清楚，也要知道你所要做的事，因为再过一年，亚兰王会上来攻击你。"

KJV 英 王上20:22 And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

NIV 英 王上20:22 Afterward, the prophet came to the king of Israel and said, "Strengthen your position and see what must be done, because next spring the king of Aram will attack you again."

主目录 返回顶部

和合本 王上20:23 亚兰王的臣仆对亚兰王说：“以色列人的　神是山　神，所以他们胜过我们，但在平原与他们打仗，我们必定得胜。

拼音版 王上20:23 Yà L'AN wáng de chén PU duì yà L'AN wáng shuō， yǐ sè liè rén de shén shì shān shén， suǒ yǐ tā men shèng guò wǒ men。 dàn zài píng yuán yǔ tā men dǎ zhàng， wǒ men bì dìng de shèng。

吕振中 王上20:23 亚兰王的臣仆对亚兰王说∶「以色列人的神是山神，故此他们胜过我们；但我们要在平原上跟他们交战，就一定胜过他们。

新译本 王上20:23 亚兰王的臣仆对亚兰王说：“以色列人的神是山神，所以他们比我们强；但我们若是在平原上与他们争战，我们必比他们强大。

现代译 王上20:23 便哈达的臣仆对他说：「以色列的神是山神，所以以色列人打败了我们。可是，如果我们在平原跟他们作战，我们一定会打败他们的。

当代译 王上20:23 亚兰王战败以后，他的臣宰便献议说：“以色列人的神是山神，所以，这一次他们占了上风，倘若下一次我们在平原上跟他们交锋，我们必定可以占优势。

文理本 王上20:23 亚兰王臣仆谓之曰、彼之神、乃山岳之神、故强于我、当在平原与战、则我必强于彼、

修订本 王上20:23 亚兰王的臣仆对他说："他们的神是山神，所以他们胜过我们。但在平原与他们打仗，我们一定胜过他们。

KJV 英 王上20:23 And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

NIV 英 王上20:23 Meanwhile, the officials of the king of Aram advised him, "Their gods are gods of the hills. That is why they were too strong for us. But if we fight them on the plains, surely we will be stronger than they.

主目录 返回顶部

和合本 王上20:24 王当这样行：把诸王革去，派军长代替他们；

拼音版 王上20:24 Wáng dāng zhè yàng xíng， bǎ zhū wáng gé qù， pài jūn zhǎng dài tì tā men，

吕振中 王上20:24 王应当这样∶把诸王废除、各撤职位，立军长来代替他们；

新译本 王上20:24 王应该这样作：把众王各人的职务解除，另立军官代替他们；

现代译 王上20:24 请王解除那叁十二个王的军权，委派其他的将领代替他们，

当代译 王上20:24 陛下，微臣又建议委任将军代替诸王，

文理本 王上20:24 可如是而行、去厥列王、以军长代之、

修订本 王上20:24 王当做这样的事，把诸王革去，派军官代替他们，

KJV 英 王上20:24 And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

NIV 英 王上20:24 Do this: Remove all the kings from their commands and replace them with other officers.

主目录 返回顶部

和合本 王上20:25 又照着王丧失军兵之数，再招募一军，马补马，车补车，我们在平原与他们打仗，必定得胜。”王便听臣仆的话去行。

拼音版 王上20:25 Yòu zhào zhe wáng sàng shī jūn bīng zhī shù， zài zhāo M`U yī jūn， mǎ bǔ mǎ， chē bǔ chē， wǒ men zài píng yuán yǔ tā men dǎ zhàng， bì dìng de shèng。 wáng biàn tīng chén PU de huà qù xíng。

吕振中 王上20:25 又照王所丧失的军兵按数整编一军∶马补马，车补车；那么我们在平原上跟他们交战，就一定胜过他们。」王听他们的话，就这样行了。

新译本 王上20:25 又照着王损失的军兵的数目，招募一支新的军队，照数补充战马和战车。然后我们可以与他们在平原上作战，我们必定比他们强。”王听从他们的话，并且这样行了。

现代译 王上20:25 然后重新整编一支劲旅，数目跟前次逃跑的那支军队相等，也拥有那麽多的战车和马匹。我们要在平原跟以色列人打仗；这次我们一定战胜。」便哈达王采用他们的建议。

当代译 王上20:25 并且再次招募新兵，以填补阵亡将士的位置，此外也要补充车马。在平原上交战，我们是稳操胜券的。”

文理本 王上20:25 宜核一军、与所丧者相同、以马代马、以车代车、我在平原与战、必强于彼、王从其言而行、

修订本 王上20:25 又照着王丧失军兵的数目，再招募一支军队，马补马，车补车。然后在平原与他们打仗，我们一定胜过他们。"王就听臣仆的话，照样去做。

KJV 英 王上20:25 And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

NIV 英 王上20:25 You must also raise an army like the one you lost--horse for horse and chariot for chariot--so we can fight Israel on the plains. Then surely we will be stronger than they." He agreed with them and acted accordingly.

主目录 返回顶部

和合本 王上20:26 次年，便哈达果然点齐亚兰人上亚弗去，要与以色列人打仗。

拼音版 王上20:26 Cì nián， biàn hā dá guǒ rán diǎn qí yà L'AN rén shàng yà F'U qù， yào yǔ yǐ sè liè rén dǎ zhàng。

吕振中 王上20:26 到了年头、便哈达果然点阅齐了亚兰人，上亚弗去，要同以色列人交战。

新译本 王上20:26 过了年，便．哈达数点了亚兰人，就上到亚弗去，要与以色列人争战。

现代译 王上20:26 第二年春天，他召集部下，跟他们一起到亚弗城攻打以色列人。

当代译 王上20:26 第二年，便哈达果然重点军兵，进军亚弗，攻打以色列人。

文理本 王上20:26 岁月既周、便哈达核亚兰之众、往亚弗、与以色列人战、

修订本 王上20:26 过了一年，便．哈达果然召集亚兰人上亚弗去，要与以色列人打仗。

KJV 英 王上20:26 And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

NIV 英 王上20:26 The next spring Ben-Hadad mustered the Arameans and went up to Aphek to fight against Israel.

主目录 返回顶部

和合本 王上20:27 以色列人也点齐军兵，预备食物，迎着亚兰人出去，对着他们安营，好像两小群山羊羔。亚兰人却满了地面。

拼音版 王上20:27 Yǐ sè liè rén yě diǎn qí jūn bīng， yù bèi shí wù， yíng zhe yà L'AN rén chū qù， duì zhe tā men ān yíng， hǎo xiàng liǎng xiǎo qún shān yáng gāo。 yà L'AN rén què mǎn le de miàn。

吕振中 王上20:27 以色列人也是点阅齐的、并且供备着粮食；他们就去对亚兰人接战；以色列人对着亚兰人扎营，就像两小群山羊羔，亚兰人却满地都是。

新译本 王上20:27 以色列人数点人数，预备了粮食，就去迎战亚兰人。以色列人对着他们安营，好像两小群山羊羔；亚兰人却满布了那地。

现代译 王上20:27 以色列人也召集军队，准备应战，他们分成两队，面向叙利亚人扎营。可是以色列人跟满布田野间的叙利亚人比起来好像是两小群山羊。

当代译 王上20:27 以色列人也遣兵调将，徵备军粮，对着敌军布阵；可是，漫山遍野都布满了亚兰人，相比之下，以色列军队就好像两群小羊一样。

文理本 王上20:27 以色列族亦核其众、备粮食、而往逆之、以色列族建营于敌前、若山羊羔二小群、惟亚兰人充斥遍地、

修订本 王上20:27 以色列人也召集军兵，预备食物，去迎战亚兰人。 以色列人对着他们安营，好像两小群的山羊；亚兰人却布满了地面。

KJV 英 王上20:27 And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

NIV 英 王上20:27 When the Israelites were also mustered and given provisions, they marched out to meet them. The Israelites camped opposite them like two small flocks of goats, while the Arameans covered the countryside.

主目录 返回顶部

和合本 王上20:28 有神人来见以色列王说：“耶和华如此说：‘亚兰人既说我耶和华是山　神，不是平原的　神，所以我必将这一大群人都交在你手中，你们就知道我是耶和华。’”

拼音版 王上20:28 Yǒu shén rén lái jiàn yǐ sè liè wáng， shuō， Y'E hé huá rú cǐ shuō， yà L'AN rén jì shuō wǒ Y'E hé huá shì shān shén， bù shì píng yuán de shén， suǒ yǐ wǒ bì jiāng zhè yī dà qún rén dōu jiāo zài nǐ shǒu zhōng， nǐ men jìu zhī dào wǒ shì Y'E hé huá。

吕振中 王上20:28 有一个神人走近前来见以色列王说∶「永恒主这么说∶『亚兰人既说∶「永恒主是山神，不是山谷的神」，那么我就要将这一大队蜂拥军兵都交在你手里，你们便知道我乃是永恒主。』」

新译本 王上20:28 有一位神人前来对以色列王说：“耶和华这样说：‘因为亚兰人说耶和华是山神，不是平原的神，所以我要把这些强大的军兵交在你手里，你们就知道我是耶和华。’”

现代译 王上20:28 有一个圣人去见亚哈王，说：「上主这样说：『因为叙利亚人说我是山神，不是平原的神，所以我要使你战胜他们庞大的军队，你和你的人民就知道我是上主。』」

当代译 王上20:28 先知又来见亚哈说：“主说：｀亚兰人认为我只是山神，不是平原的神；所以，我要将这大军交在你的手中，这样，你们就晓得我是真神了。”

文理本 王上20:28 有上帝仆进见以色列王曰、耶和华云、亚兰人谓耶和华乃山岳之神、非平原之神、故我必以此群众付于尔手、尔则知我乃耶和华、

修订本 王上20:28 有神人靠近，对以色列王说："耶和华如此说：'亚兰人既说我－耶和华是山神，不是平原之神，我必将这一大群人全都交在你手中，你们就知道我是耶和华。'"

KJV 英 王上20:28 And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

NIV 英 王上20:28 The man of God came up and told the king of Israel, "This is what the LORD says: 'Because the Arameans think the LORD is a god of the hills and not a god of the valleys, I will deliver this vast army into your hands, and you will know that I am the LORD.'"

主目录 返回顶部

和合本 王上20:29 以色列人与亚兰人相对安营七日，到第七日两军交战。那一日，以色列人杀了亚兰人步兵十万，

拼音版 王上20:29 Yǐ sè liè rén yǔ yà L'AN rén xiāng duì ān yíng qī rì， dào dì qī rì liǎng jūn jiāo zhàn。 nà yī rì yǐ sè liè rén shā le yà L'AN rén bù bīng shí wàn，

吕振中 王上20:29 以色列人和亚兰人相对地扎了营七天；第七天就接了战；那一天以色列人击败了亚兰人十万步兵。

新译本 王上20:29 以色列人和亚兰人相对安营，共七天。到了第七日，两军终于接战了。那一天，以色列人杀了亚兰人步兵十万。

现代译 王上20:29 叙利亚人和以色列人住在他们的帐棚里，互相对峙了七天之久。第七天，他们开始打起来。以色列人杀了叙利亚步兵十万人。

当代译 王上20:29 以色列人和亚兰人两军相对列阵，一连七天，大家都按兵不动。到了第七天，两军正式交战；那一天，以色列军杀了亚兰的步兵十万。

文理本 王上20:29 两军相对建营、历至七日、然后交战、是日以色列人、杀亚兰人步卒十万、

修订本 王上20:29 以色列人与亚兰人相对安营七日，到第七日两军开战。那一日以色列人杀了亚兰的十万步兵，

KJV 英 王上20:29 And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

NIV 英 王上20:29 For seven days they camped opposite each other, and on the seventh day the battle was joined. The Israelites inflicted a hundred thousand casualties on the Aramean foot soldiers in one day.

主目录 返回顶部

和合本 王上20:30 其余的逃入亚弗城，城墙塌倒，压死剩下的二万七千人。便哈达也逃入城，藏在严密的屋子里。

拼音版 王上20:30 Qí yú de táo rù yà F'U chéng。 chéng qiáng tā dào， yā sǐ shèng xià de èr wàn qī qiān rén。 biàn hā dá yě táo rù chéng， cáng zài yán mì de wū zi lǐ。

吕振中 王上20:30 其余的逃到亚弗城内；剩下的二万七千人、城墙塌陷在他们身上了。便哈达也逃跑；进了城里一间尽内屋。

新译本 王上20:30 余下来的都逃入亚弗城里，城墙倒塌，压死了余下来的二万七千人。便．哈达也逃到城里来，躲进一间密室里。

现代译 王上20:30 生还的兵士都逃进亚弗城；城墙倒塌下来，又压死了两万七千人。便哈达也逃进城里，藏在一个屋子的后房。

当代译 王上20:30 亚兰军一败涂地，留得性命的都逃进亚弗城去了，可是，那城墙又倒塌下来，结果压死了二万七千人。便哈达也在城中，他躲在一座房子的内室里。

文理本 王上20:30 其余遁入亚弗邑、城垣倾圮、压毙二万七千人、便哈达遁入城、匿于内室、

修订本 王上20:30 其余的都逃向亚弗，到了城里，城墙倒塌，压死了剩下的二万七千人。 便．哈达也逃入城内，藏在严密的内室里。

KJV 英 王上20:30 But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

NIV 英 王上20:30 The rest of them escaped to the city of Aphek, where the wall collapsed on twenty-seven thousand of them. And Ben-Hadad fled to the city and hid in an inner room.

主目录 返回顶部

和合本 王上20:31 他的臣仆对他说：“我们听说以色列王都是仁慈的王，现在我们不如腰束麻布，头套绳索，出去投降以色列王，或者他存留王的性命。”

拼音版 王上20:31 Tā de chén PU duì tā shuō， wǒ men tīng shuō yǐ sè liè wáng dōu shì R'EN cí de wáng， xiàn zài wǒ men bù rú yāo shù má bù， tóu tào shéng suǒ， chū qù tóu jiàng yǐ sè liè wáng， huò zhě tā cún líu wáng de xìng mìng。

吕振中 王上20:31 他的臣仆对他说∶「看哪，我们听说以色列家的王都是仁慈的王；让我们腰束麻布，头套绳索，出去投降以色列王吧；或者他会使你的性命存活着。」

新译本 王上20:31 他的臣仆对他说：“我们听说以色列家的王都是仁慈的王；我们不如腰束麻布，头套绳索，出去投降以色列王，或许他会使你的性命存活。”

现代译 王上20:31 他的臣仆对他说：「我们听说以色列诸王都是仁慈的；请准我们去见以色列诸王。我们要在腰间围上麻布，在脖子上套绳索；这样，说不定他会饶了你的命。」

当代译 王上20:31 他的臣宰又向他献议说：“我们听说以色列王是宽宏大量的。现在，让我们试试腰束麻布，头缠绳索，卑躬屈膝地去向以色列王请降，求他饶陛下一命吧。”

文理本 王上20:31 其臣仆曰、我闻以色列家之王、咸怀矜恤、我侪曷若腰束麻、首系索、乞降于以色列王、庶存尔命、

修订本 王上20:31 他的臣仆对他说："看哪，我们听说以色列家的王都是仁慈的王；让我们腰束麻布，头套绳索，出去到以色列王那里，也许他会存留王的性命。"

KJV 英 王上20:31 And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

NIV 英 王上20:31 His officials said to him, "Look, we have heard that the kings of the house of Israel are merciful. Let us go to the king of Israel with sackcloth around our waists and ropes around our heads. Perhaps he will spare your life."

主目录 返回顶部

和合本 王上20:32 于是他们腰束麻布，头套绳索，去见以色列王，说：“王的仆人便哈达说：‘求王存留我的性命。’”亚哈说：“他还活着吗？他是我的兄弟。”

拼音版 王上20:32 yú shì tā men yāo shù má bù， tóu tào shéng suǒ， qù jiàn yǐ sè liè wáng， shuō， wáng de PU rén biàn hā dá shuō， qíu wáng cún líu wǒ de xìng mìng。 yà hā shuō， tā hái huó zhe ma？ tā shì wǒ de xiōng dì。

吕振中 王上20:32 于是他们就腰束麻布，头套绳索，来见以色列王、说∶「王的仆人便哈达说∶『求王使我的性命存活着。』亚哈说∶「他还活着么？他是我的盟兄弟！」

新译本 王上20:32 于是他们腰束麻布，头套绳索，来见以色列王，对他说：“你的仆人便．哈达说：‘求你使我的性命存活！’”亚哈说：“他还活着吗？他是我的兄弟！”

现代译 王上20:32 於是他们拿麻布围在腰间，用绳子套在脖子上，到亚哈那里去，说：「你的仆人便哈达恳求你饶他一命。」亚哈说：「他还活着吗？他就像是我的兄弟！」

当代译 王上20:32 於是，他们就腰束麻布，头缠绳索，来见以色列王说：“仆人便哈达求陛下开恩饶命啊！”亚哈回答说：“他还活着吗？那好极了，因为他到底是我的兄弟啊！”

文理本 王上20:32 遂束麻于腰、系索于首、诣以色列王曰、尔仆便哈达云、请存我命、曰、彼尚在乎、我兄弟也、

修订本 王上20:32 于是他们腰束麻布，头套绳索，来到以色列王那里，说："王的仆人便．哈达说：'求王饶我一命。'"亚哈说："他还活着吗？他是我的兄弟。"

KJV 英 王上20:32 So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

NIV 英 王上20:32 Wearing sackcloth around their waists and ropes around their heads, they went to the king of Israel and said, "Your servant Ben-Hadad says: 'Please let me live.'" The king answered, "Is he still alive? He is my brother."

主目录 返回顶部

和合本 王上20:33 这些人留心探出他的口气来，便急忙就着他的话说：“便哈达是王的兄弟。”王说：“你们去请他来。”便哈达出来见王，王就请他上车。

拼音版 王上20:33 Zhè xiē rén líu xīn tàn chū tā de kǒu qì lái， biàn jí máng jìu zhe tā de huà shuō， biàn hā dá shì wáng de xiōng dì。 wáng shuō， nǐ men qù qǐng tā lái。 biàn hā dá chū lái jiàn wáng， wáng jìu qǐng tā shàng chē。

吕振中 王上20:33 这些人正在观察徵兆，便急忙就着他的话抓住机会说∶「是王的兄弟便哈达！」王说∶「去领他来」；便哈达出来见王，王请他上车。

新译本 王上20:33 那些人认为这些话是个吉兆，急忙抓住他的话，说：“便．哈达是王的兄弟！”亚哈说：“你们去请他来。”便．哈达出来见王，亚哈就去请他上车。

现代译 王上20:33 便哈达的臣仆正在等待机会，他们一听到亚哈说「兄弟」就立刻抓住机会，说：「正像你所说的，便哈达是你的兄弟呀！」亚哈下令说：「带他来见我吧！」便哈达到的时候，亚哈请他跟自己一同坐上战车。

当代译 王上20:33 他们听见亚哈的口气温和，就连忙抓紧机会说：“是啊，是啊，便哈达是陛下的兄弟啊。”於是，亚哈便吩咐他们去把便哈达带来；便哈达出来见他，他又请便哈达登上御车。

文理本 王上20:33 其人谛听其言、迅即乘机而应曰、便哈达尔兄弟也、曰、往携之至、便哈达遂出见王、王令登车、

修订本 王上20:33 这些人正在探测吉凶，就立即抓住他的话说："便．哈达是王的兄弟！"王说："你们去请他来。"便．哈达出来到王那里，王就请他上车。

KJV 英 王上20:33 Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

NIV 英 王上20:33 The men took this as a good sign and were quick to pick up his word. "Yes, your brother Ben-Hadad!" they said. "Go and get him," the king said. When Ben-Hadad came out, Ahab had him come up into his chariot.

主目录 返回顶部

和合本 王上20:34 便哈达对王说：“我父从你父那里所夺的城邑，我必归还，你可以在大马色立街市，像我父在撒玛利亚所立的一样。”亚哈说：“我照此立约，放你回去。”就与他立约，放他去了。

拼音版 王上20:34 Biàn hā dá duì wáng shuō， wǒ fù cóng nǐ fù nà lǐ suǒ duó de chéng Y`I， wǒ bì guī hái。 nǐ kě yǐ zài dà mǎ sè lì jiē shì， xiàng wǒ fù zài sā M lì yà suǒ lì de yī yàng。 yà hā shuō， wǒ zhào cǐ lì yuē， fàng nǐ huí qù， jìu yǔ tā lì yuē， fàng tā qù le。

吕振中 王上20:34 便哈达对王说∶「我父亲从你父亲所夺取的城市我都要归还；你可以在大马色立街市，像我父亲在撒玛利亚立街市一样。」亚哈说∶「我就凭这个约放你走。」便和他立约，放他走。

新译本 王上20:34 便．哈达对王说：“我父亲从你父亲夺得的众城，我都必还给你；你可以为自己在大马士革设立市场，像我父亲在撒玛利亚设立市场一样。”亚哈说：“我与你立了这样的约，就放你去。”于是他和便．哈达立了约，就放他走了。

现代译 王上20:34 便哈达说：「我要把我父亲从你父亲那里夺来的城镇归还你，并且让你在大马士革设立贸易中心，像我父亲在撒马利亚所做的。」亚哈回答：「好，在这样的条件下，我放你走。」亚哈就跟他订立条约，然后放他走了。

当代译 王上20:34 便哈达对亚哈说：“我必定归还先父从陛下的父亲那里夺来的城邑，陛下更可以在大马士革设立贸易站，就像先父在撒马利亚所设立一样。”亚哈回答说：“好吧，我们就这样立下盟约，你放心回去吧！”立约以后，亚哈也就让便哈达回去了。

文理本 王上20:34 便哈达曰、昔我先人所夺尔父之邑、我必反尔、我先人在撒玛利亚为市、今尔在大马色亦可为市、亚哈曰、有此盟约、可释尔归、于是立约、而使之归、○

修订本 王上20:34 便．哈达对王说："我父从你父那里所夺的城镇，我必归还给你。你可以在大马士革为你自己设立街市，像我父在撒玛利亚所设立的一样。"亚哈说："我照此立约，放你回去。"王就与他立约，放了他。

KJV 英 王上20:34 And Ben-hadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

NIV 英 王上20:34 "I will return the cities my father took from your father," Ben-Hadad offered. "You may set up your own market areas in Damascus, as my father did in Samaria." Ahab said,"On the basis of a treaty I will set you free." So he made a treaty with him, and let him go.

主目录 返回顶部

和合本 王上20:35 有先知的一个门徒，奉耶和华的命对他的同伴说：“你打我吧！”那人不肯打他。

拼音版 王上20:35 Yǒu xiān zhī de yī gè mén tú fèng Y'E hé huá de mìng duì tā de tóng bàn shuō， nǐ dǎ wǒ ba。 nà rén bù kěn dǎ tā。

吕振中 王上20:35 神言人们的弟子中有一个人凭着永恒主的话对他的同伴说∶「你打我吧。」那人不肯打他。

新译本 王上20:35 先知门徒中有一个人奉耶和华的命令对他的一个同伴说：“你打我吧！”可是，那人却不肯打他。

现代译 王上20:35 有一群先知，其中的一个奉上主命令要另一个先知打他；可是那一个先知不肯这样做。

当代译 王上20:35 一位先知奉主的命令叫另一位先知打他，但那人却不肯动手。

文理本 王上20:35 有先知徒一人、奉耶和华命、谓同侪曰、尔其扑我、同侪不从、

修订本 王上20:35 有一个人是先知的门徒，遵照耶和华的话对他同伴说："你打我吧！"那人不肯打他。

KJV 英 王上20:35 And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

NIV 英 王上20:35 By the word of the LORD one of the sons of the prophets said to his companion, "Strike me with your weapon," but the man refused.

主目录 返回顶部

和合本 王上20:36 他就对那人说：“你既不听从耶和华的话，你一离开我，必有狮子咬死你。”那人一离开他，果然遇见狮子，把他咬死了。

拼音版 王上20:36 Tā jìu duì nà rén shuō， nǐ jì bù tīng cóng Y'E hé huá de huà， nǐ yī lí kāi wǒ， bì yǒu shī zi yǎo sǐ nǐ。 nà rén yī lí kāi tā， guǒ rán yù jiàn shī zi， bǎ tā yǎo sǐ le。

吕振中 王上20:36 他就对那人说∶「你既不听永恒主的声音，看吧，你一离开我，就必有狮子扑死你。」那人一离开他，果然有狮子遇见了他，把他扑死。

新译本 王上20:36 他就对那人说：“因为你不听从耶和华的话，你一离开我，就必有狮子咬死你。”那人一离开他，果然遇见了狮子，把他咬死。

现代译 王上20:36 於是他对那个先知说：「因为你没有听从上主的命令，你一离开我就有狮子来把你咬死。」那先知走后，果然有狮子来把他咬死。

当代译 王上20:36 於是，那位先知就对他说：“你竟然不听从主的吩咐，我告诉你：你离开了我以后，就会立刻被狮子咬死。”后来，事情果然发生了。

文理本 王上20:36 曰、因尔不听耶和华命、尔离我时、必见杀于狮、同侪离之、果遇狮被杀、

修订本 王上20:36 他就对那人说："你既不听从耶和华的话，看哪，你一离开我，必有狮子咬死你。"那人一离开他，果然遇见狮子，把他咬死了。

KJV 英 王上20:36 Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

NIV 英 王上20:36 So the prophet said, "Because you have not obeyed the LORD, as soon as you leave me a lion will kill you." And after the man went away, a lion found him and killed him.

主目录 返回顶部

和合本 王上20:37 先知的门徒又遇见一个人，对他说：“你打我吧！”那人就打他，将他打伤。

拼音版 王上20:37 Xiān zhī de mén tú yòu yù jiàn yī gè rén， duì tā shuō， nǐ dǎ wǒ ba。 nà rén jìu dǎ tā， jiāng tā dǎ shāng。

吕振中 王上20:37 神言人的弟子又遇见另一个人，就说∶「你打我吧。」那人就打他，将他击伤。

新译本 王上20:37 先知的门徒又遇见另一个人，对他说：“你打我吧！”那人就打他，把他打伤。

现代译 王上20:37 先前说话的先知又到另一个人那里，说：「打我吧！」那个人就使劲地打他，把他打伤了。

当代译 王上20:37 那先知又找了一个人，叫那人打他；那人果然打他，还把他打伤了。

文理本 王上20:37 又遇一人、曰、尔其扑我、遂扑而伤之、

修订本 王上20:37 先知的门徒又遇见一个人，对他说："你打我吧！"那人就打他，把他打伤。

KJV 英 王上20:37 Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

NIV 英 王上20:37 The prophet found another man and said, "Strike me, please." So the man struck him and wounded him.

主目录 返回顶部

和合本 王上20:38 他就去了，用头巾蒙眼，改换面目，在路旁等候王。

拼音版 王上20:38 Tā jìu qù le， yòng tóu jīn méng yǎn， gǎi huàn miàn mù， zài lù páng děng hou wáng。

吕振中 王上20:38 那神言人就去，用头巾蒙着眼来化装，在路旁等着王。

新译本 王上20:38 于是那先知去了，在路旁等候王。他用头巾蒙住自己的眼睛，把自己改了装。

现代译 王上20:38 先知用布把脸裹起来，假装是别人，到路旁站着，等待以色列王经过。

当代译 王上20:38 先知离开那地方，用布蒙着眼睛，遮掩面目，在路上等候亚哈王。

文理本 王上20:38 先知乃往、俟王于途、改其仪容、以巾掩目、

修订本 王上20:38 那先知就去了，用头巾蒙眼，改了装，在路旁等候王。

KJV 英 王上20:38 So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

NIV 英 王上20:38 Then the prophet went and stood by the road waiting for the king. He disguised himself with his headband down over his eyes.

主目录 返回顶部

和合本 王上20:39 王从那里经过，他向王呼叫说：“仆人在阵上的时候，有人带了一个人来，对我说：‘你看守这人，若把他失了，你的性命必代替他的性命，不然，你必交出一他连得银子来。’

拼音版 王上20:39 Wáng cóng nà lǐ jīng guò， tā xiàng wáng hū jiào shuō， PU rén zài zhèn shàng de shí hou， yǒu rén dài le yī gè rén lái， duì wǒ shuō， nǐ kàn shǒu zhè rén， ruò bǎ tā shī le， nǐ de xìng mìng bì dài tì tā de xìng mìng。 bù rán， nǐ bì jiāo chū yī tā lián de yín zi lái。

吕振中 王上20:39 王从那里经过，他向王哀叫说∶「仆人出战在战阵之中、忽有人转来，带了一个人来交给我、说∶『你看守这人；倘若遗失不见了，就要将你的性命去代替他的性命；不然，你就必须交出一担银子来。』

新译本 王上20:39 王从那里经过的时候，他向王呼叫说：“你仆人出征，在战阵之中，忽然有一个人转过来，带了另一个人来见我，说：‘你看守这个人，他若是走失了，就要你替他偿命，否则你要支付三十公斤银子。’

现代译 王上20:39 当王经过的时候，先知大声喊：「陛下，我在打仗的时候，有一个兵士把一个掳来的敌人交给我，说：『看住这个人；要是他跑了，你要以命赔偿，不然，就要罚叁千块银子。』

当代译 王上20:39 亚哈经过的时候，他就向王呼叫说：“仆人上阵的时候，有人押着一个俘虏来，要我看管，他说倘若俘虏跑掉，我就要以性命抵偿或是赔偿叁千块银子。

文理本 王上20:39 王过之、则呼曰、仆在陈时、有人执敌、转诣我曰、尔守此人、如其失之、必以尔命代其命、或罚尔银一他连得、

修订本 王上20:39 王从那里经过，他向王呼叫说："仆人出战的时候，看哪，有人转过来，带了一个人到我这里来，说：'你要看守这人，若他真的失踪了，你的性命必代替他的性命，否则，你就要交出一他连得银子来。'

KJV 英 王上20:39 And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

NIV 英 王上20:39 As the king passed by, the prophet called out to him, "Your servant went into the thick of the battle, and someone came to me with a captive and said, 'Guard this man. If he is missing, it will be your life for his life, or you must pay a talent of silver.'

主目录 返回顶部

和合本 王上20:40 仆人正在忙乱之间，那人就不见了。”以色列王对他说：“你自己定妥了，必照样判断你。”

拼音版 王上20:40 PU1 ren2 zheng4 zai4 mang2 luan4 zhi1 jian1， na4 ren2 jiu4 bu4 jian4 le5。 yi3 se4 lie4 wang2 dui4 ta1 shuo1， ni3 zi4 ji3 ding4 tuo3 le5， bi4 zhao4 yang4 pan4 duan4 ni3。

吕振中 王上20:40 仆人正在东忙西忙，那人竟不见了。」以色列王对他说∶「你的案件正是这样；你已直截判断好了。」

新译本 王上20:40 你仆人正在忙这忙那的时候，那人就不见了。”以色列王对他说：“你的判案就是这样，你已经自己判决了。”

现代译 王上20:40 但在我忙着其他事情的时候，这个人跑掉了。」王说：「你已经判定了自己的罪；你非受惩罚不可。」

当代译 王上20:40 后来，在忙乱之间，那俘虏竟然跑掉了。”亚哈王听了就评理说：“这是你的过失，你这是罪有应得啊。”

文理本 王上20:40 尔仆匆迫之间、其人已逸、以色列王曰、依尔所言为谳、汝自定之、

修订本 王上20:40 仆人正在到处忙碌的时候，那人就不见了。"以色列王对他说："你自己决定了，就必照样判你。"

KJV 英 王上20:40 And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

NIV 英 王上20:40 While your servant was busy here and there, the man disappeared." "That is your sentence," the king of Israel said. "You have pronounced it yourself."

主目录 返回顶部

和合本 王上20:41 他急忙除掉蒙眼的头巾，以色列王就认出他是一个先知。

拼音版 王上20:41 Tā jí máng chú diào méng yǎn de tóu jīn， yǐ sè liè wáng jìu rèn chū tā shì yī gè xiān zhī。

吕振中 王上20:41 他急忙把蒙眼的头巾除掉；以色列王就认得他是神言人中的人。

新译本 王上20:41 他急忙把蒙在眼上的头巾除下，以色列王就认出他是一个先知。

现代译 王上20:41 先知立刻把脸上的布撕下，王就认出他是先知。

当代译 王上20:41 先知听了王的判语，就立刻扯下蒙眼的布，王也认出了他是先知。

文理本 王上20:41 其人急去巾于目、以色列王乃知其为先知、

修订本 王上20:41 他急忙除掉蒙眼的头巾，以色列王就认出他是一个先知。

KJV 英 王上20:41 And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

NIV 英 王上20:41 Then the prophet quickly removed the headband from his eyes, and the king of Israel recognized him as one of the prophets.

主目录 返回顶部

和合本 王上20:42 他对王说：“耶和华如此说：‘因你将我定要灭绝的人放去，你的命就必代替他的命，你的民也必代替他的民。’”

拼音版 王上20:42 Tā duì wáng shuō， Y'E hé huá rú cǐ shuō， yīn nǐ jiāng wǒ dìng yào miè jué de rén fàng qù， nǐ de mìng jìu bì dài tì tā de mìng， nǐ de mín yě bì dài tì tā de mín。

吕振中 王上20:42 他便对王说∶「永恒主这么说∶『因为你将我要杀灭归神的人从你手中放走，故此你的性命就必须代替他的牲命，你的人民就必须代替他的人民。』」

新译本 王上20:42 先知对王说：“耶和华这样说：因为你把我要灭绝的人从你手中放走，所以要你替他偿命。要你的人民抵偿他的人民。”

现代译 王上20:42 於是先知对王说：「上主这样说：『因为你把我命令你消灭的人放走了，你必须以命赔偿；你的军队让敌军逃脱，也要被消灭。』」

当代译 王上20:42 先知说：“主说你放过了他要毁灭的人，所以，你和你的人民要用你们自己的性命来作赔偿。”

文理本 王上20:42 彼谓王曰、耶和华云、我定当灭之人、尔由尔手释之、故必以尔命代其命、以尔民代其民、

修订本 王上20:42 他对王说："耶和华如此说：'因你把我决定要消灭的人从你手中放走，所以你的命必代替他的命，你的百姓必代替他的百姓。'"

KJV 英 王上20:42 And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

NIV 英 王上20:42 He said to the king, "This is what the LORD says: 'You have set free a man I had determined should die. Therefore it is your life for his life, your people for his people.'"

主目录 返回顶部

和合本 王上20:43 于是，以色列王闷闷不乐地回到撒马利亚，进了他的宫。

拼音版 王上20:43 Yú shì yǐ sè liè wáng mèn mèn bù lè de huí dào sā M lì yà， jìn le tā de gōng。

吕振中 王上20:43 于是以色列来到宫中，愁闷不乐往撒玛利亚去。

新译本 王上20:43 于是以色列王闷闷不乐回到撒玛利亚，自己的王宫里去了。

现代译 王上20:43 王回到撒马利亚的王宫，心里闷闷不乐。

当代译 王上20:43 因此，亚哈王心里就非常烦闷，怏怏不乐地回到撒马利亚去了。

文理本 王上20:43 以色列王抑郁不乐、归撒玛利亚、返其宫、

修订本 王上20:43 于是以色列王生气，忧闷地回撒玛利亚，到自己的宫去了。

KJV 英 王上20:43 And the king of Israel went to his house heavy and displeased, and came to Samaria.

NIV 英 王上20:43 Sullen and angry, the king of Israel went to his palace in Samaria.


列王纪上第21章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第21章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上21:1 这事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒马利亚王亚哈的宫。

拼音版 王上21:1 Zhè shì yǐhòu, yòu yǒu yī shì. yé sī liè rén ná bǎi zaì yé sī liè yǒu zhǐ gè pútaóyuán, kàojìn sǎ Mǎlìyà wáng yà hā de gōng.

吕振中 王上21:1 这事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的宫。

新译本 王上21:1 耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚王亚哈的王宫。

现代译 王上21:1 有一个人叫拿伯，他有一个葡萄园在耶斯列，在撒马利亚王亚哈王宫的附近。

当代译 王上21:1 在亚哈的王宫附近，有一座葡萄园，这园子是耶斯列人拿伯的产业。

文理本 王上21:1 此后、耶斯列人拿伯、有葡萄园在耶斯列、邻于撒玛利亚王亚哈之宫、

修订本 王上21:1 这些事以后，又有一事。耶斯列人拿伯在耶斯列有一个葡萄园，靠近撒玛利亚，亚哈王的宫。

KJV 英 王上21:1 And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

NIV 英 王上21:1 Some time later there was an incident involving a vineyard belonging to Naboth the Jezreelite. The vineyard was in Jezreel, close to the palace of Ahab king of Samaria.

主目录 返回顶部

和合本 王上21:2 亚哈对拿伯说：“你将你的葡萄园给我作菜园，因为是靠近我的宫；我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。”

拼音版 王上21:2 Yà hā duì ná bǎi shuō, nǐ jiāng nǐde pútaóyuán gei wǒ zuò caì yuán, yīnwei shì kàojìn wǒde gōng. wǒ jiù bǎ gèng hǎo de pútaóyuán huàn gei nǐ, huò shì nǐ yào yínzi, wǒ jiù àn zhe jiàzhí gei nǐ.

吕振中 王上21:2 亚哈对拿伯说∶「你将你的葡萄园给我作菜园，因为是靠近我的宫；我就把更好的葡萄园换给你，或是你要银子，我就按着价值给你。」

新译本 王上21:2 亚哈对拿伯说：“把你的葡萄园让给我，我可以用作菜园，因为你的葡萄园靠近我的王宫。我要把一个更好的葡萄园与你交换。如果你喜欢，我也可以按市价给你银子。”

现代译 王上21:2 一天，亚哈对拿伯说：「把你的葡萄园让给我吧！因为它靠近王宫，我要用这块地作菜园。我会给你更好的葡萄园；或者你愿意的话，我可以付给你公道的价钱。」

当代译 王上21:2 一天，亚哈对拿伯说：“你的葡萄园那麽靠近我的宫院，你还是把它让给我做菜园吧。我可以用更好的葡萄园来跟你交换啊，倘若你喜欢，我也可以按地价给你赔偿的。”

文理本 王上21:2 亚哈谓拿伯曰、尔之葡萄园、邻于我宫、给我为圃、我易以尤佳之园、尔若欲得其值、我则予尔以金、

修订本 王上21:2 亚哈对拿伯说："把你的葡萄园给我作菜园，因为它靠近我的宫，我就把更好的葡萄园换给你。你若要银子，我就按着价钱给你。"

KJV 英 王上21:2 And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

NIV 英 王上21:2 Ahab said to Naboth, "Let me have your vineyard to use for a vegetable garden, since it is close to my palace. In exchange I will give you a better vineyard or, if you prefer, I will pay you whatever it is worth."

主目录 返回顶部

和合本 王上21:3 拿伯对亚哈说：“我敬畏耶和华，万不敢将我先人留下的产业给你。”

拼音版 王上21:3 Ná bǎi duì yà hā shuō, wǒ jìngwèi Yēhéhuá, wàn bù gǎn jiāng wǒ xiān rén liú xià de chǎnyè gei nǐ.

吕振中 王上21:3 拿伯对亚哈说∶「我敬畏永恒主，万不敢将我先人留下的产业给你。」

新译本 王上21:3 可是拿伯对亚哈说：“耶和华绝对不容许我把祖业给你。”

现代译 王上21:3 拿伯说：「上主不准我把祖产让给你。」

当代译 王上21:3 可是，拿伯却拒绝说：“这葡萄园是祖先留下来的产业，我是万万不敢出卖的。”

文理本 王上21:3 拿伯曰、愿耶和华禁我、以我祖之遗业给尔、

修订本 王上21:3 拿伯对亚哈说："耶和华不准我把我祖先留下的产业给你。"

KJV 英 王上21:3 And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

NIV 英 王上21:3 But Naboth replied, "The LORD forbid that I should give you the inheritance of my fathers."

主目录 返回顶部

和合本 王上21:4 亚哈因耶斯列人拿伯说“我不敢将我先人留下的产业给你”，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。

拼音版 王上21:4 Yà hā yīn yé sī liè rén ná bǎi/bó shuō wǒ bù gǎn jiāng wǒ xiān rén liú xià de chǎnyè gei nǐ, jiù mēn mēn bù lè dì huí gōng, tǎng zaì chuáng shàng, zhuǎn liǎn xiàng neì, ye bù chī fàn.

吕振中 王上21:4 亚哈因耶斯列人拿伯说「我不敢将我先人留下的产业给你」，就闷闷不乐地回宫，躺在床上，转脸向内，也不吃饭。

新译本 王上21:4 亚哈因为耶斯列人拿伯对他说：“我不能把祖业给你”，就闷闷不乐回到宫里。他躺在床上，脸朝向内，也不吃饭。

现代译 王上21:4 亚哈回到宫里，为拿伯刚才说的话闷闷不乐。他躺在床上，脸朝着墙，不肯吃东西。

当代译 王上21:4 亚哈因为不能遂偿心愿，於是就怏怏不乐地回到宫中，大发脾气，躺在床上，别过脸去，甚至饭也不肯吃。

文理本 王上21:4 亚哈闻耶斯列人拿伯言、我不以祖遗业给尔、乃抑郁不乐、回宫卧床、面壁不食、

修订本 王上21:4 亚哈因耶斯列人拿伯说"我不把我祖先留下的产业给你"，就生气，忧闷地回宫，躺在床上，脸转向内，也不吃饭。

KJV 英 王上21:4 And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

NIV 英 王上21:4 So Ahab went home, sullen and angry because Naboth the Jezreelite had said, "I will not give you the inheritance of my fathers." He lay on his bed sulking and refused to eat.

主目录 返回顶部

和合本 王上21:5 王后耶洗别来问他说：“你为什么心里这样忧闷，不吃饭呢?”

拼音版 王上21:5 Wáng hòu yé xǐ bié lái wèn tā shuō, nǐ wèishénme xīnli zhèyàng yōu mēn, bù chī fàn ne.

吕振中 王上21:5 王后耶洗别来问他说∶「你为什么心里这样忧闷，不吃饭呢？」

新译本 王上21:5 他的妻子耶洗别进来见他，问他说：“你为什么心里这么烦闷，连饭也不吃呢？”

现代译 王上21:5 他的妻子耶洗碧进去问他：「你为甚麽烦闷？为甚麽不吃东西呢？」

当代译 王上21:5 耶洗别皇后看见他这副样子，就来问他说：“陛下为甚麽心里烦闷、茶饭不思呢？”

文理本 王上21:5 其后耶洗别诣之曰、心忧不食、曷故、

修订本 王上21:5 耶洗别王后来对他说："你为什么心里这样生气，不吃饭呢？"

KJV 英 王上21:5 But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

NIV 英 王上21:5 His wife Jezebel came in and asked him, "Why are you so sullen? Why won't you eat?"

主目录 返回顶部

和合本 王上21:6 他回答说：“因我向耶斯列人拿伯说：‘你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你。’他却说：‘我不将我的葡萄园给你。’”

拼音版 王上21:6 Tā huídá shuō, yīn wǒ xiàng yé sī liè rén ná bǎi shuō, nǐ jiāng nǐde pútaóyuán gei wǒ, wǒ gei nǐ jià yín, huò shì nǐ yuànyì, wǒ jiù bǎ biéde pútaóyuán huàn gei nǐ. tā què shuō, wǒ bù jiāng wǒde pútaóyuán gei nǐ.

吕振中 王上21:6 他回答说∶「因我向耶斯列人拿伯说∶「你将你的葡萄园给我，我给你价银，或是你愿意，我就把别的葡萄园换给你」；他却说∶「我不将我的葡萄园给你。」」

新译本 王上21:6 亚哈回答她说：“因为我对耶斯列人拿伯说：‘把你的葡萄园让给我，我付你银子；或者你喜欢的话，我可以用另一个葡萄园与你交换’；可是他说：‘我不能把我的葡萄园让给你。’”

现代译 王上21:6 他说：「因为拿伯所说的话使我不高兴。我要出价买他的葡萄园；或者他愿意的话，我可用另一个葡萄园跟他交换。可是他拒绝出让！」

当代译 王上21:6 亚哈回答说：“我要拿伯将他的葡萄园让给我，我声明愿意用别的葡萄园或是银子来交换，可是，他却竟然不肯。”

文理本 王上21:6 曰、我谓耶斯列人拿伯曰、以尔葡萄园给我以易金、或尔欲之、易以他园、彼曰、不以我之葡萄园给尔、

修订本 王上21:6 他对王后说："我向耶斯列人拿伯说：'把你的葡萄园按价钱卖给我，或是你愿意，我可以把别的葡萄园换给你。'他却说：'我不把我的葡萄园给你。'"

KJV 英 王上21:6 And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

NIV 英 王上21:6 He answered her, "Because I said to Naboth the Jezreelite, 'Sell me your vineyard; or if you prefer, I will give you another vineyard in its place.' But he said, 'I will not give you my vineyard.'"

主目录 返回顶部

和合本 王上21:7 王后耶洗别对亚哈说：“你现在是治理以色列国不是?只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。”

拼音版 王上21:7 Wáng hòu yé xǐ bié duì yà hā shuō, nǐ xiànzaì shì zhìlǐ Yǐsèliè guó bú shì. zhǐguǎn qǐlai, xīnli chàng chàng kuaì kuaì dì chī fàn, wǒ bìjiāng yé sī liè rén ná bǎi de pútaóyuán gei nǐ.

吕振中 王上21:7 王后耶洗别对亚哈说∶「你现在是治理以色列国不是？只管起来，心里畅畅快快地吃饭，我必将耶斯列人拿伯的葡萄园给你。」

新译本 王上21:7 他的妻子耶洗别对他说：“你现在不是统治以色列的王吗？只管起来吃饭，心神畅快，我必能把耶斯列人拿伯的葡萄园给你。”

现代译 王上21:7 耶洗碧说：「哎！你是以色列的王不是？起来，别发愁，去吃饭吧；我一定会把拿伯的葡萄园交给你！」

当代译 王上21:7 耶洗别安慰他说：“陛下忘了自己是以色列的王吗？起来吃饭吧，陛下只管开怀痛饮好了，我必定有办法将拿伯的葡萄园弄给你的。”

文理本 王上21:7 其后耶洗别曰、尔今治以色列国乎、其起而食、中心欢畅、我必以耶斯列人拿伯之葡萄园给尔、

修订本 王上21:7 耶洗别王后对王说："你现在是不是治理以色列国呢？只管起来，心里畅畅快快地吃饭，我会把耶斯列人拿伯的葡萄园给你。"

KJV 英 王上21:7 And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

NIV 英 王上21:7 Jezebel his wife said, "Is this how you act as king over Israel? Get up and eat! Cheer up. I'll get you the vineyard of Naboth the Jezreelite."

主目录 返回顶部

和合本 王上21:8 于是，托亚哈的名写信，用王的印印上，送给那些与拿伯同城居住的长老贵胄。

拼音版 王上21:8 Yúshì tuō yà hā de míng xie xìn, yòng wáng de yìn yìn shàng, sòng gei nàxiē yǔ ná bǎi tóng chéng jūzhù de zhǎnglǎo guìzhòu.

吕振中 王上21:8 于是托亚哈的名写信，用王的印印上，送给那些跟和拿伯同城居住的长老贵胄。

新译本 王上21:8 于是耶洗别以亚哈的名义写了一些信，然后把这些信送给那些住在拿伯城里的长老和贵胄。

现代译 王上21:8 於是，耶洗碧写信，签上亚哈的名字，盖上亚哈的印，然后分送给耶斯列的一些显贵和民间长老。

当代译 王上21:8 耶洗别用亚哈王的名义写信给耶斯列城中的长老贵胄，还盖上了御玺，

文理本 王上21:8 遂假亚哈名作书、钤以王印、致于拿伯邑中、与彼偕居之长老显者、

修订本 王上21:8 于是王后以亚哈的名义写信，盖上王的印，把信送给那些与拿伯同城居住的长老和贵族。

KJV 英 王上21:8 So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

NIV 英 王上21:8 So she wrote letters in Ahab's name, placed his seal on them, and sent them to the elders and nobles who lived in Naboth's city with him.

主目录 返回顶部

和合本 王上21:9 信上写着说：“你们当宣告禁食，叫拿伯坐在民间的高位上。

拼音版 王上21:9 Xìn shàng xie zhe shuō, nǐmen dāng xuāngào jìnshí, jiào ná bǎi zuò zaì mínjiān de gāo wèi shàng,

吕振中 王上21:9 信上写着说∶「你们当宣告禁食，叫拿伯坐在民间的高位上，

新译本 王上21:9 她在信上写着说：“你们要宣告禁食，使拿伯坐在民间的首位上。

现代译 王上21:9 信上说：「要宣告禁食一天，召集民众，请拿伯坐上位。

当代译 王上21:9 信内吩咐他们开禁食会，把拿伯召来，

文理本 王上21:9 书曰、宣告禁食、在民间举拿伯于高坐、

修订本 王上21:9 她在信上写着说："你们当宣告禁食，叫拿伯坐在百姓的高位上，

KJV 英 王上21:9 And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

NIV 英 王上21:9 In those letters she wrote: "Proclaim a day of fasting and seat Naboth in a prominent place among the people.

主目录 返回顶部

和合本 王上21:10 又叫两个匪徒坐在拿伯对面，作见证告他说：‘你谤渎　神和王了。’随后就把他拉出去用石头打死。”

拼音版 王上21:10 Yòu jiào liǎng gè fei tú zuò zaì ná bǎi duìmiàn, zuò jiànzhèng gào tā shuō, nǐ bàng dú shén hé wáng le. suíhòu jiù bǎ Tālā chū qù yòng shítou dá sǐ.

吕振中 王上21:10 又叫两个匪徒坐在拿伯对面，作见证告他说∶「你谤渎上帝和王了」；随后就把他拉出去用石头打死。」

新译本 王上21:10 又叫两个匪徒坐在拿伯的对面，作见证控告他说：‘你曾经咒诅　神和君王’；然后把他拉出去，用石头把他打死。”

现代译 王上21:10 叫两个流氓当面控告他，说他辱骂了上帝和王，然后把他拖出城外，用石头打死。」

当代译 王上21:10 又指使两名流氓作证诬陷他，说他毁谤上帝和亚哈王，然后把他拉出去用石头打死

文理本 王上21:10 置二匪徒于其前、对之证曰、尔诅上帝及王、即曳之出、以石击毙之、

修订本 王上21:10 又叫两个无赖坐在拿伯对面，作证告他说：'你诅咒了上帝和王。'然后把他拉出去用石头打死。"

KJV 英 王上21:10 And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

NIV 英 王上21:10 But seat two scoundrels opposite him and have them testify that he has cursed both God and the king. Then take him out and stone him to death."

主目录 返回顶部

和合本 王上21:11 那些与拿伯同城居住的长老贵胄，得了耶洗别的信，就照信而行，

拼音版 王上21:11 Nàxiē yǔ ná bǎi tóng chéng jūzhù de zhǎnglǎo guìzhòu dé le yé xǐ biéde xìn, jiù zhào xìn ér xíng,

吕振中 王上21:11 那些跟和拿伯同城居住的长老贵胄得了耶洗别的信，就照信而行，

新译本 王上21:11 于是拿伯城里的人，就是那些与拿伯同住一城的长老和贵胄，都照着耶洗别送给他们的信上所写的去行。

现代译 王上21:11 耶斯列的显贵和民间长老们照着耶洗碧的命令做了。

当代译 王上21:11 城里的长老贵胄接到来信，便依照信里的指示，

文理本 王上21:11 邑中之长老显者、遵耶洗别所致之书而行、

修订本 王上21:11 那些与拿伯同城居住的长老和贵族，照耶洗别送给他们的信去做。正如她送的信上所写，

KJV 英 王上21:11 And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

NIV 英 王上21:11 So the elders and nobles who lived in Naboth's city did as Jezebel directed in the letters she had written to them.

主目录 返回顶部

和合本 王上21:12 宣告禁食，叫拿伯坐在民间的高位上。

拼音版 王上21:12 Xuāngào jìnshí, jiào ná bǎi zuò zaì mínjiān de gāo wèi shàng.

吕振中 王上21:12 宣告禁食，叫拿伯坐在民间的高位上。

新译本 王上21:12 他们宣告禁食，使拿伯坐在民间的首席上。

现代译 王上21:12 他们宣告禁食一天，召集民众在一起，请拿伯坐上位。

当代译 王上21:12 召开禁食会，把拿伯召来，

文理本 王上21:12 宣告禁食、在民间举拿伯于高坐、

修订本 王上21:12 他们宣告禁食，叫拿伯坐在百姓的高位上。

KJV 英 王上21:12 They proclaimed a fast, and set Naboth on high among the people.

NIV 英 王上21:12 They proclaimed a fast and seated Naboth in a prominent place among the people.

主目录 返回顶部

和合本 王上21:13 有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说：“拿伯谤渎　神和王了！”众人就把他拉到城外，用石头打死。

拼音版 王上21:13 Yǒu liǎng gè fei tú lái, zuò zaì ná bǎi de duìmiàn, dāng zhe zhòng mín zuò jiànzhèng gào tā shuō, ná bǎi bàng dú shén hé wáng le. zhòngrén jiù bǎ Tālā dào chéng waì, yòng shítou dá sǐ.

吕振中 王上21:13 有两个匪徒来，坐在拿伯的对面，当着众民作见证告他说∶「拿伯谤渎上帝和王了！」众人就把他拉到城外，用石头打死。

新译本 王上21:13 然后两个匪徒来坐在拿伯的对面。这两个流氓当众作见证控告拿伯，说：“拿伯曾经咒诅　神和君王。”众人就把拿伯拉出城外，用石头打他，把他打死了。

现代译 王上21:13 两个流氓当众控告拿伯咒骂上帝和王。於是民众把拿伯拖出城外，用石头打死了。

当代译 王上21:13 又收买了两名流氓，当众作证指控他，说他曾经毁谤上帝和亚哈王。然后就把他拖出城外，用石头打死了。

文理本 王上21:13 有匪徒二人入、对之而坐、于众前作证、讼拿伯曰、拿伯诅上帝与王、乃曳之出邑、以石击毙之、

修订本 王上21:13 有两个无赖来，坐在拿伯对面。无赖当着百姓作证告他说："拿伯诅咒上帝和王了！"众人就把他拉到城外，用石头打他，他就死了。

KJV 英 王上21:13 And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

NIV 英 王上21:13 Then two scoundrels came and sat opposite him and brought charges against Naboth before the people, saying, "Naboth has cursed both God and the king." So they took him outside the city and stoned him to death.

主目录 返回顶部

和合本 王上21:14 于是打发人去见耶洗别说：“拿伯被石头打死了。”

拼音版 王上21:14 Yúshì dǎfa rén qù jiàn yé xǐ bié, shuō, ná bǎi beì shítou dá sǐ le.

吕振中 王上21:14 于是差遣人去见耶洗别，说∶「拿伯被石头打死了。」

新译本 王上21:14 于是他们派人去见耶洗别，说：“拿伯已经被人用石头打死了。”

现代译 王上21:14 他们就打发人去报告耶洗碧，说拿伯已经被处死了。

当代译 王上21:14 事情办好了以后，他们就派人向耶洗别报告。

文理本 王上21:14 遣人告耶洗别曰、拿伯已石击而死、

修订本 王上21:14 于是他们派人到耶洗别那里，说："拿伯被石头打死了。"

KJV 英 王上21:14 Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

NIV 英 王上21:14 Then they sent word to Jezebel: "Naboth has been stoned and is dead."

主目录 返回顶部

和合本 王上21:15 耶洗别听见拿伯被石头打死，就对亚哈说：“你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧!现在他已经死了。”

拼音版 王上21:15 Yé xǐ bié tīngjian ná bǎi beì shítou dá sǐ, jiù duì yà hā shuō, nǐ qǐlai dé yé sī liè rén ná bǎi bù ken wèi jià yín gei nǐde pútaóyuán ba. xiànzaì tā yǐjing sǐ le.

吕振中 王上21:15 耶洗别听见拿伯被石头打死，就对亚哈说∶「你起来得耶斯列人拿伯不肯为价银给你的葡萄园吧！现在他已经死了。」

新译本 王上21:15 耶洗别听见拿伯已经被人用石头打死了，就对亚哈说：“你起来，去占有那耶斯列人拿伯从前不肯给你的葡萄园，因为拿伯现在没有命了，他已经死了。”

现代译 王上21:15 耶洗碧一接到报告就对亚哈说：「拿伯已经死了。去把他不肯卖给你的葡萄园接收过来吧！」

当代译 王上21:15 耶洗别接到了消息就告诉亚哈说：“先前拿伯不肯卖给你的葡萄园，你现在可以据为己有了，因为拿伯已经死了。”

文理本 王上21:15 耶洗别闻之、则告亚哈曰、起据耶斯列人拿伯之葡萄园、即不欲给尔以易金者、盖拿伯已死、而不在矣、

修订本 王上21:15 耶洗别听见拿伯被石头打死，就对亚哈说："你起来，去取得耶斯列人拿伯不肯出价卖给你的葡萄园吧！因为拿伯不在了，他已经死了。"

KJV 英 王上21:15 And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

NIV 英 王上21:15 As soon as Jezebel heard that Naboth had been stoned to death, she said to Ahab, "Get up and take possession of the vineyard of Naboth the Jezreelite that he refused to sell you. He is no longer alive, but dead."

主目录 返回顶部

和合本 王上21:16 亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。

拼音版 王上21:16 Yà hā tīngjian ná bǎi sǐ le, jiù qǐlai, xià qù yào dé yé sī liè rén ná bǎi de pútaóyuán.

吕振中 王上21:16 亚哈听见拿伯死了，就起来，下去要得耶斯列人拿伯的葡萄园。

新译本 王上21:16 亚哈听见拿伯已经死了，就起来，下到耶斯列人拿伯的葡萄园那里去，要占有那园。

现代译 王上21:16 亚哈立刻到葡萄园去，要霸占它。

当代译 王上21:16 亚哈听见了拿伯的死讯，就立刻到耶斯列去霸占了他的葡萄园。

文理本 王上21:16 亚哈闻拿伯死、乃起、欲往耶斯列人拿伯之园、据而有之、○

修订本 王上21:16 亚哈听见拿伯死了，就起来，下去要取得耶斯列人拿伯的葡萄园。

KJV 英 王上21:16 And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

NIV 英 王上21:16 When Ahab heard that Naboth was dead, he got up and went down to take possession of Naboth's vineyard.

主目录 返回顶部

和合本 王上21:17 耶和华的话临到提斯比人以利亚说：

拼音版 王上21:17 Yēhéhuá de huà líndào tí sī bǐ rén Yǐlìyà shuō,

吕振中 王上21:17 永恒主的话传与提斯比人以利亚说∶

新译本 王上21:17 那时，耶和华的话临到提斯比人以利亚说：

现代译 王上21:17 上主对提斯比人以利亚先知说：

当代译 王上21:17 主对以利亚说：“你要到撒马利亚去见以色列王亚哈，他霸占了拿伯的葡萄园，现在正逗留在那里，

文理本 王上21:17 耶和华谕提斯比人以利亚曰、

修订本 王上21:17 耶和华的话临到提斯比人以利亚，说：

KJV 英 王上21:17 And the word of the LORD came to Elijah the Tishbite, saying,

NIV 英 王上21:17 Then the word of the LORD came to Elijah the Tishbite:

主目录 返回顶部

和合本 王上21:18 “你起来，去见住撒马利亚的以色列王亚哈。他下去要得拿伯的葡萄园，现今正在那园里。

拼音版 王上21:18 Nǐ qǐlai, qù jiàn zhù sǎ Mǎlìyà de Yǐsèliè wáng yà hā, tā xià qù yào dé ná bǎi de pútaóyuán, xiànjīn zhèngzaì nà yuán lǐ.

吕振中 王上21:18 「你起来，去见住撒玛利亚的以色列王亚哈，他下去要得拿伯的葡萄园，现今正在那园里。

新译本 王上21:18 “你起来，下去迎见住在撒玛利亚的以色列王亚哈，他现在正在耶斯列人拿伯的葡萄园里。他下到那里去，是要占有那个园。

现代译 王上21:18 「到撒马利亚的亚哈王那里去，你会在拿伯的葡萄园遇见他；他正要霸占那个葡萄园。

当代译 王上21:18 主对以利亚说：“你要到撒马利亚去见以色列王亚哈，他霸占了拿伯的葡萄园，现在正逗留在那里，

文理本 王上21:18 居撒玛利亚之以色列王亚哈、今在拿伯之园、欲据而有之、尔起往迓、

修订本 王上21:18 "你起来，去见在撒玛利亚的以色列王亚哈。看哪，他下去要取得拿伯的葡萄园，他正在那园里。

KJV 英 王上21:18 Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

NIV 英 王上21:18 "Go down to meet Ahab king of Israel, who rules in Samaria. He is now in Naboth's vineyard, where he has gone to take possession of it.

主目录 返回顶部

和合本 王上21:19 你要对他说：‘耶和华如此说：你杀了人，又得他的产业吗?’又要对他说：‘耶和华如此说：狗在何处舔拿伯的血，也必在何处舔你的血。’”

拼音版 王上21:19 Nǐ yào duì tā shuō, Yēhéhuá rúcǐ shuō, nǐ shā le rén, yòu dé tāde chǎnyè ma. yòu yào duì tā shuō, Yēhéhuá rúcǐ shuō, gǒu zaì héchu tiǎn ná bǎi de xuè, ye bì zaì héchu tiǎn nǐde xuè.

吕振中 王上21:19 你要对他说∶「永恒主这样说∶你杀了人，又得他的产业么？」又要对他说∶「永恒主这样说∶狗在何处舔拿伯的血，也必在何处舔你的血。」」

新译本 王上21:19 你要对他说：‘耶和华这样说：你杀了人，又占有他的产业吗？’你又要对他说：‘耶和华这样说：狗在什么地方舔拿伯的血，也必在什么地方舔你的血。’”

现代译 王上21:19 你去告诉他，我—上主对他说：『你杀了人，还想霸占他的产业吗？』告诉他我这样说：『狗在甚麽地方舔拿伯的血，也要在那里舔你的血！』」

当代译 王上21:19 你要对他说：‘你杀人夺产，因此，主说：狗在甚麽地方舐拿伯的血，也必在那里舐你的血。”

文理本 王上21:19 告之曰、耶和华云、汝既杀人、又据其业乎、又告之曰、耶和华云、犬于何处舐拿伯之血、亦必于彼舐尔之血、

修订本 王上21:19 你要对他说：'耶和华如此说：你杀了人，还要取得他的产业吗？'又要对他说：'耶和华如此说：狗在何处舔拿伯的血，狗也必在何处舔你的血。'"

KJV 英 王上21:19 And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

NIV 英 王上21:19 Say to him, 'This is what the LORD says: Have you not murdered a man and seized his property?' Then say to him, 'This is what the LORD says: In the place where dogs licked up Naboth's blood, dogs will lick up your blood--yes, yours!'"

主目录 返回顶部

和合本 王上21:20 亚哈对以利亚说：“我仇敌啊，你找到我吗?”他回答说：“我找到你了，因为你卖了自己，行耶和华眼中看为恶的事。

拼音版 王上21:20 Yà hā duì Yǐlìyà shuō, wǒ chóudí a, nǐ zhǎo dào wǒ ma. tā huídá shuō, wǒ zhǎo dào nǐ le. yīnwei nǐ maì le zìjǐ, xíng Yēhéhuá yǎn zhōng kàn wéi è de shì.

吕振中 王上21:20 亚哈对以利亚说∶「我仇敌阿，你找到我么？」他回答说∶「我找到你了；因为你卖了自己，行永恒主所看为坏的事。

新译本 王上21:20 亚哈对以利亚说：“我的仇人哪，你找到了我吗？”以利亚说：“我找到你了，因为你出卖了你自己，去行耶和华看为恶的事。

现代译 王上21:20 亚哈见到以利亚，就说：「我的冤家呀，你找到我了吗？」以利亚回答：「不错。我找到你了。你一心一意在做上主看为邪恶的事。

当代译 王上21:20 亚哈看见了以利亚就说：“你这全心找我错处的家伙又来找我麻烦了！”

文理本 王上21:20 亚哈谓以利亚曰、我敌、尔遇我乎、曰、我遇尔矣、因尔自鬻、行耶和华所恶、

修订本 王上21:20 亚哈对以利亚说："我的仇敌啊，你找到我了吗？"他说："我找到你了。因为你出卖自己，行了耶和华眼中看为恶的事。

KJV 英 王上21:20 And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

NIV 英 王上21:20 Ahab said to Elijah, "So you have found me, my enemy!" "I have found you," he answered, "because you have sold yourself to do evil in the eyes of the LORD.

主目录 返回顶部

和合本 王上21:21 耶和华说：‘我必使灾祸临到你，将你除尽，凡属你的男丁，无论困住的、自由的，都从以色列中剪除。

拼音版 王上21:21 Yēhéhuá shuō, wǒ bì shǐ zāihuò líndào nǐ, jiāng nǐ chú jǐn. fán shǔ nǐde nán dīng, wúlùn kùn zhù de, zìyóu de, dōu cóng Yǐsèliè zhōng jiǎnchú.

吕振中 王上21:21 永恒主说∶「我必使灾祸传与你，将你除尽。凡属你的男丁，无论困住的、自由的，都从以色列中剪除。

新译本 王上21:21 耶和华说：‘看哪，我必使灾祸临到你，除灭你的后代，在以色列中属亚哈的男丁，无论是自由的，或是不自由的，我都要除灭。

现代译 王上21:21 因此，上主对你说：『我要降灾祸给你，要除灭你和你家族所有的男人，无论老少都要灭尽。

当代译 王上21:21 “你说的对，你又做错了，你是全心全意地跟主作对啊！你等着吧，主要在你身上降下灾祸，把你和你家中所有的男丁，无论是为奴的或是自由的，都铲除乾净。

文理本 王上21:21 耶和华云、我必降灾于尔、扫除乎尔、尔之丁男、无论被束者、自由者、悉绝之于以色列中、

修订本 王上21:21 耶和华说：'看哪，我必使灾祸临到你，把你除灭。以色列中凡属亚哈的男丁，无论是奴役的、自由的，我都要剪除。

KJV 英 王上21:21 Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

NIV 英 王上21:21 'I am going to bring disaster on you. I will consume your descendants and cut off from Ahab every last male in Israel--slave or free.

主目录 返回顶部

和合本 王上21:22 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列人陷在罪里。’

拼音版 王上21:22 Wǒ bì shǐ nǐde jiā xiàng ní bā de érzi Yéluóbōān de jiā, yòu xiàng Yàxīyǎ de érzi bā shā de jiā. yīnwei nǐ re wǒ fānù, yòu shǐ Yǐsèliè rén xiàn zaì zuì lǐ.

吕振中 王上21:22 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家；因为你惹我发怒，又使以色列人犯。」

新译本 王上21:22 我要使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又因为你使以色列人陷在罪中。’

现代译 王上21:22 你家要像尼八的儿子耶罗波安王的家一样，也要像亚希雅的儿子巴沙王的家一样，因为你使以色列人陷在罪中，激怒了我。』

当代译 王上21:22 我必使你一家的收场像耶罗波安家和巴沙家一样，因为你触动主的怒气，引诱以色列人陷在罪中。

文理本 王上21:22 亦必使尔家、如尼八子耶罗波安之家、亦如亚希雅子巴沙之家、缘尔激我震怒、使以色列族陷罪、

修订本 王上21:22 我必使你的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家，因为你惹我发怒，又使以色列陷入罪里。'

KJV 英 王上21:22 And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

NIV 英 王上21:22 I will make your house like that of Jeroboam son of Nebat and that of Baasha son of Ahijah, because you have provoked me to anger and have caused Israel to sin.'

主目录 返回顶部

和合本 王上21:23 论到耶洗别，耶和华也说：‘狗在耶斯列的外郭必吃耶洗别的肉。’

拼音版 王上21:23 Lún dào yé xǐ bié, Yēhéhuá ye shuō, gǒu zaì yé sī liè de waì guō bì chī yé xǐ biéde ròu.

吕振中 王上21:23 关于耶洗别，永恒主也说∶「狗在耶斯列的外郭必吃耶洗别的肉。

新译本 王上21:23 至于耶洗别，耶和华也说：‘狗必在耶斯列的地方吃耶洗别的肉。

现代译 王上21:23 至於耶洗碧，上主说，狗要在耶斯列城吃她的尸体。

当代译 王上21:23 至於耶洗别，狗要在耶斯列吃她的肉。

文理本 王上21:23 论及耶洗别、耶和华云、耶洗别必为犬所噬、在耶斯列城侧、

修订本 王上21:23 论到耶洗别，耶和华说：'狗必在耶斯列的城郭吃耶洗别。

KJV 英 王上21:23 And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

NIV 英 王上21:23 "And also concerning Jezebel the LORD says: 'Dogs will devour Jezebel by the wall of Jezreel.'

主目录 返回顶部

和合本 王上21:24 凡属亚哈的人，死在城中的，必被狗吃；死在田野的，必被空中的鸟吃。”

拼音版 王上21:24 Fán shǔ yà hā de rén, sǐ zaì chéng zhōng de bì beì gǒu chī, sǐ zaì tiānye de bì beì kōng zhōng de niǎo chī.

吕振中 王上21:24 凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。」」

新译本 王上21:24 属亚哈的人，死在城里的，必被野狗吃掉；死在田野的，必被空中的飞鸟吃掉。’”

现代译 王上21:24 你的亲属死在城里的要被狗吃掉，死在郊外的要被老鹰吃掉！」

当代译 王上21:24 凡属亚哈的人，死在城中的，必被狗吃；死在郊野的，也必被飞鸟啄食。”

文理本 王上21:24 凡属亚哈、死于邑者、犬必食之、死于野者、鸟必食之、

修订本 王上21:24 凡属亚哈的人，死在城中的必被狗吃，死在田野的必被空中的鸟吃。'"

KJV 英 王上21:24 Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

NIV 英 王上21:24 "Dogs will eat those belonging to Ahab who die in the city, and the birds of the air will feed on those who die in the country."

主目录 返回顶部

和合本 王上21:25 （从来没有像亚哈的，因他自卖，行耶和华眼中看为恶的事，受了王后耶洗别的耸动，

拼音版 王上21:25 ( cónglái méiyǒu xiàng yà hā de, yīn tā zì maì, xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, shòu le wáng hòu yé xǐ biéde sǒng dòng.

吕振中 王上21:25 ［从来没有像亚哈的，因他自卖，行永恒主所看为坏的事，受了王后耶洗别的耸动；

新译本 王上21:25 只是从来没有人像亚哈的；他受了他妻子耶洗别的引诱，出卖了他自己，行耶和华看为恶的事。

现代译 王上21:25 （没有人像亚哈那样一心一意做上主看为邪恶的事；这都是由於他妻子耶洗碧的煽惑。

当代译 王上21:25 从来没有人像亚哈那样全心全意地行恶。他受了耶洗别王后的唆使，

文理本 王上21:25 从未有若亚哈自鬻、行耶和华所恶者、为其后耶洗别所怂恿也、

修订本 王上21:25 （只是从来没有像亚哈的，因他受耶洗别王后的唆使，出卖自己，行了耶和华眼中看为恶的事。

KJV 英 王上21:25 But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

NIV 英 王上21:25 (There was never a man like Ahab, who sold himself to do evil in the eyes of the LORD, urged on by Jezebel his wife.

主目录 返回顶部

和合本 王上21:26 就照耶和华在以色列人面前所赶出的亚摩利人，行了最可憎恶的事，信从偶像。）

拼音版 王上21:26 Jiù zhào Yēhéhuá zaì Yǐsèliè rén miànqián suǒ gǎn chū de Yàmólìrén, xíng le zuì ke zēngwù de shì, xìn cóng ǒuxiàng. )

吕振中 王上21:26 就照永恒主在以色列人面前所赶出的亚摩利人，行了最可憎坏的事，信从偶像。］

新译本 王上21:26 他按照耶和华在以色列人面前赶走的亚摩利人所行的一切，跟从偶像。行了非常可憎的事。

现代译 王上21:26 上主曾在以色列人面前把亚摩利人赶出这地方；亚哈却照亚摩利人所做的去拜他们的偶像，犯了最可恶的罪。）

当代译 王上21:26 仿效被主所驱逐的亚摩利人去拜祭假神，他的行为实在叫人憎恶。

文理本 王上21:26 彼从偶像、行极可憎之事、效亚摩利人所为、即耶和华于以色列人前、所逐之族之事、

修订本 王上21:26 他行了最可憎的事，随从偶像，正如耶和华在以色列人面前赶出的亚摩利人所行的一切。）

KJV 英 王上21:26 And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

NIV 英 王上21:26 He behaved in the vilest manner by going after idols, like the Amorites the LORD drove out before Israel.)

主目录 返回顶部

和合本 王上21:27 亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，并且缓缓而行。

拼音版 王上21:27 Yà hā tīngjian zhè huà, jiù sī liè yīfu, jìnshí, shēn chuān má bù, shuì wò ye chuān zhe má bù, bìngqie huǎn huǎn ér xíng.

吕振中 王上21:27 亚哈听见这话，就撕裂衣服，禁食，身穿麻布，睡卧也穿着麻布，跟且缓缓而行。

新译本 王上21:27 亚哈听见这些话，就撕裂自己的衣服，披上麻布，禁食，睡在麻布上，并且神色颓丧地行走。

现代译 王上21:27 以利亚说完了话，亚哈就撕裂衣服，脱下来，穿上麻衣。他不吃东西，穿着麻衣睡觉，又垂头丧气地走来走去。

当代译 王上21:27 亚哈听了先知的话，就撕裂衣服，披麻禁食，睡觉也不脱下麻衣，整天都垂头丧气。

文理本 王上21:27 亚哈闻言、则裂其衣、衣麻禁食、卧亦衣麻、行亦柔谨、

修订本 王上21:27 亚哈听见这些话，就撕裂衣服，禁食，贴身穿着麻布，也睡在麻布上，沮丧地走来走去。

KJV 英 王上21:27 And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

NIV 英 王上21:27 When Ahab heard these words, he tore his clothes, put on sackcloth and fasted. He lay in sackcloth and went around meekly.

主目录 返回顶部

和合本 王上21:28 耶和华的话临到提斯比人以利亚说：

拼音版 王上21:28 Yēhéhuá de huà líndào tí sī bǐ rén Yǐlìyà shuō,

吕振中 王上21:28 永恒主的话传与提斯比人以利亚说∶

新译本 王上21:28 耶和华的话临到提斯比人以利亚说：

现代译 王上21:28 上主对以利亚先知说：

当代译 王上21:28 主又对以利亚说：“亚哈在我面前痛悔谦卑，你也看见了！

文理本 王上21:28 耶和华谕提斯比人以利亚曰、

修订本 王上21:28 耶和华的话临到提斯比人以利亚，说：

KJV 英 王上21:28 And the word of the LORD came to Elijah the Tishbite, saying,

NIV 英 王上21:28 Then the word of the LORD came to Elijah the Tishbite:

主目录 返回顶部

和合本 王上21:29 “亚哈在我面前这样自卑，你看见了吗?因他在我面前自卑，他还在世的时候，我不降这祸；到他儿子的时候，我必降这祸与他的家。”

拼音版 王上21:29 Yà hā zaì wǒ miànqián shè yàng zìbēi, nǐ kànjian le ma. yīn tā zaì wǒ miànqián zìbēi, tā hái zaì shì de shíhou, wǒ bù jiàng zhè huò. dào tā érzi de shíhou, wǒ bì jiàng2 zhè huò yǔ tāde jiā.

吕振中 王上21:29 「亚哈在我面前这样自卑，你看见了么？因他在我面前自卑，他还活着的时候，我不降这祸；到他儿子的时候，我必降这祸跟和他的家。」

新译本 王上21:29 “你看见了亚哈在我面前怎样谦卑自己，因为他在我面前谦卑自己，所以他还在世的日子，我必不降这灾祸；到他儿子的日子，我必降这灾祸与他的家。”

现代译 王上21:29 「你看见亚哈在我面前这样谦卑没有？因为这样，我不在他活着的日子降灾祸；我要在他儿子执政的时候降灾害给亚哈的家族。」

当代译 王上21:29 既然他愿意自卑，我也就不把灾祸降在他身上，我要等到他儿子的时候，才降下灾祸。”

文理本 王上21:29 亚哈自卑于我前、尔见之乎、缘此、于彼尚存之日、我不降灾、迨其子时、乃降灾于其家、

修订本 王上21:29 "亚哈在我面前这样谦卑，你看见了吗？因为他在我面前谦卑，所以在他的日子，我不降这祸；到他儿子的时候，我必降这祸于他的家。"

KJV 英 王上21:29 Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

NIV 英 王上21:29 "Have you noticed how Ahab has humbled himself before me? Because he has humbled himself, I will not bring this disaster in his day, but I will bring it on his house in the days of his son."


列王纪上第22章 - 列王纪上 - 基督教圣经——十版本对照圣经

 列王纪上第22章 - 列王纪上 - 基督教圣经——十版本对照圣经 章

和合本 王上22:1 亚兰国和以色列国三年没有争战。

拼音版 王上22:1 Yàlán guó hé Yǐsèliè guó sān nián méiyǒu zhēng zhàn.

吕振中 王上22:1 亚兰国和以色列国三年没有争战。

新译本 王上22:1 亚兰人和以色列人之间，连续三年没有战争。

现代译 王上22:1 以色列和叙利亚在往后的两年中没有战争，

当代译 王上22:1 自从便哈达在亚弗大败以后，叁年又过去了，在这叁年之内，亚兰和以色列之间倒是相安无事。

文理本 王上22:1 亚兰与以色列国、三年无有战事、

修订本 王上22:1 亚兰和以色列之间连续三年没有战争。

KJV 英 王上22:1 And they continued three years without war between Syria and Israel.

NIV 英 王上22:1 For three years there was no war between Aram and Israel.

主目录 返回顶部

和合本 王上22:2 到第三年，犹大王约沙法下去见以色列王。

拼音版 王上22:2 Dào dì sān nián, Yóudà wáng Yuēshāfǎ xià qù jiànYǐsèliè wáng.

吕振中 王上22:2 到第三年，犹大王约沙法下去见以色列王。

新译本 王上22:2 到了第三年，犹大王约沙法下去见以色列王。

现代译 王上22:2 但是到了第叁年，犹大的约沙法王去拜访以色列的亚哈王。

当代译 王上22:2 就在第叁年的时候，有一次，犹大王约沙法来拜会以色列王。

文理本 王上22:2 越至三年、犹大王约沙法、下诣以色列王、

修订本 王上22:2 到了第三年，犹大王约沙法下去见以色列王。

KJV 英 王上22:2 And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

NIV 英 王上22:2 But in the third year Jehoshaphat king of Judah went down to see the king of Israel.

主目录 返回顶部

和合本 王上22:3 以色列王对臣仆说：“你们不知道基列的拉末是属我们的吗?我们岂可静坐不动，不从亚兰王手里夺回来吗?”

拼音版 王上22:3 Yǐsèliè wáng duì chénpú shuō, nǐmen bù zhīdào Jīliè de là mò shì shǔ wǒmen de ma. wǒmen qǐ ke jìng zuò bù dòng, bù cóng Yàlán wáng shǒu lǐ duó huí lái ma.

吕振中 王上22:3 以色列王对臣仆说∶「你们不知道基列的拉末是属我们的么？我们岂可静坐不动，不从亚兰王手里夺回来么？」

新译本 王上22:3 以色列王对他的臣仆说：“你们知道吗？基列的拉末原属于我们，我们怎可静坐不动，不把它从亚兰王的手中夺回来呢？”

现代译 王上22:3 亚哈对他的臣仆说：「我们为甚麽没有从叙利亚王那里把基列的拉末夺回来呢？它是我们的啊！」

当代译 王上22:3 以色列王对朝中的臣宰说：“你们都知道在亚兰王手中位於基列的拉末是我们的领土，我们怎麽可以眼巴巴地看着领土被侵占而坐视不理呢？”

文理本 王上22:3 以色列王谓其臣仆曰、尔岂不知基列拉末属我、我乃寂然、不夺之于亚兰王手乎、

修订本 王上22:3 以色列王对臣仆说："你们不知道基列的拉末是属我们的吗？我们岂可不采取行动，把它从亚兰王手里夺回来呢？"

KJV 英 王上22:3 And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

NIV 英 王上22:3 The king of Israel had said to his officials, "Don't you know that Ramoth Gilead belongs to us and yet we are doing nothing to retake it from the king of Aram?"

主目录 返回顶部

和合本 王上22:4 亚哈问约沙法说：“你肯同我去攻取基列的拉末吗?”约沙法对以色列王说：“你我不分彼此，我的民与你的民一样，我的马与你的马一样。”

拼音版 王上22:4 Yà hā wèn Yuēshāfǎ shuō, nǐ ken tóng wǒ qù gōng qǔ Jīliè de là mò ma. Yuēshāfǎ duì Yǐsèliè wáng shuō, nǐ wǒ bù fēn bǐcǐ, wǒde mín yǔ nǐde mín yíyàng, wǒde mǎ yǔ nǐde mǎ yíyàng.

吕振中 王上22:4 亚哈问约沙法说∶「你肯同我去攻取基列的拉末么？」约沙法对以色列王说∶「你我不分彼此，我人民跟和你人民一样，我的马跟和你的马一样。」

新译本 王上22:4 亚哈问约沙法：“你肯与我一起到基列的拉末去作战吗？”约沙法回答以色列王：“你我不分彼此，我的人民就像是你的人民，我的战马就像是你的战马。”

现代译 王上22:4 亚哈问约沙法：「你愿意跟我一起去攻打拉末吗？」约沙法王说：「你去，我也去。我的军队和战马也可以随时出动。

当代译 王上22:4 他又对约沙法说：“大王肯与我一起去收复失地吗？”约沙法回答说：“我当然肯与你同去，我跟你是无分彼此嘛！只是，请你先求问主，看看他有甚麽指示吧！”

文理本 王上22:4 遂问约沙法曰、尔愿与我偕往基列拉末以战乎、曰、尔我无异、我民如尔民、我马如尔马、

修订本 王上22:4 亚哈问约沙法说："你肯同我去攻打基列的拉末吗？"约沙法对以色列王说："你我不分彼此，我的军队就是你的军队，我的马就是你的马。"

KJV 英 王上22:4 And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

NIV 英 王上22:4 So he asked Jehoshaphat, "Will you go with me to fight against Ramoth Gilead?" Jehoshaphat replied to the king of Israel, "I am as you are, my people as your people, my horses as your horses."

主目录 返回顶部

和合本 王上22:5 约沙法对以色列王说：“请你先求问耶和华。”

拼音版 王上22:5 Yuēshāfǎ duì Yǐsèliè wáng shuō, qǐng nǐ xiān qiú wèn Yēhéhuá.

吕振中 王上22:5 约沙法对以色列王说∶「请你先求问永恒主。」

新译本 王上22:5 约沙法又对以色列王说：“现在请你先求问耶和华。”

现代译 王上22:5 但是，我们要先求问上主！」

当代译 王上22:5 他又对约沙法说：“大王肯与我一起去收复失地吗？”约沙法回答说：“我当然肯与你同去，我跟你是无分彼此嘛！只是，请你先求问主，看看他有甚麽指示吧！”

文理本 王上22:5 又曰、请先咨诹耶和华、

修订本 王上22:5 约沙法对以色列王说："请你先求问耶和华的话。"

KJV 英 王上22:5 And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

NIV 英 王上22:5 But Jehoshaphat also said to the king of Israel, "First seek the counsel of the LORD."

主目录 返回顶部

和合本 王上22:6 于是，以色列王招聚先知，约有四百人，问他们说：“我上去攻取基列的拉末可以不可以?”他们说：“可以上去，因为主必将那城交在王的手里。”

拼音版 王上22:6 Yúshì Yǐsèliè wáng zhāo jù xiānzhī, yuē yǒu sì bǎi rén, wèn tāmen shuō, wǒ shàng qù gōng qǔ Jīliè de là mò keyǐ bùke yǐ. tāmen shuō, keyǐ shàng qù, yīnwei zhǔ bìjiāng nà chéng jiāo zaì wáng de shǒu lǐ.

吕振中 王上22:6 于是以色列王招聚神言人，约有四百人，问他们说∶「我上去攻取基列的拉末可以不可以？」他们说∶「可以上去，因为主必将那城交在王的手里。」

新译本 王上22:6 于是以色列王把众先知聚集了来，约有四百人，问他们：“我可以去攻打基列的拉末吗？或是应当忍耐不去呢？”他们说：“你可以上去，主必把那城交在王的手里。”

现代译 王上22:6 於是，亚哈召来了约四百名先知，问他们：「我该不该去攻打拉末？」他们说：「去吧！上主会使你得胜。」

当代译 王上22:6 於是，以色列王就召来了大约四百名异教的先知，问他们说：“我想进攻基列的拉末，可以不可以呢？”他们异口同声地回答说：“陛下尽管放心，主必定会把它交在陛下的手中。”

文理本 王上22:6 以色列王乃集先知、约四百人、谓之曰、我往基列拉末以战、可否、曰、往哉、主必付之于王手、

修订本 王上22:6 于是以色列王召集先知，约有四百人，问他们说："我可以上去攻打基列的拉末吗？还是不要上去呢？"他们说："可以上去，因为主必将那城交在王的手里。"

KJV 英 王上22:6 Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the LORD shall deliver it into the hand of the king.

NIV 英 王上22:6 So the king of Israel brought together the prophets--about four hundred men--and asked them, "Shall I go to war against Ramoth Gilead, or shall I refrain?" "Go," they answered, "for the Lord will give it into the king's hand."

主目录 返回顶部

和合本 王上22:7 约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗?”

拼音版 王上22:7 Yuēshāfǎ shuō, zhèlǐ bú shì hái yǒu Yēhéhuá de xiānzhī, wǒmen keyǐ qiú wèn tā ma.

吕振中 王上22:7 约沙法说∶「这里不是还有永恒主的神言人，我们可以求问他么？」

新译本 王上22:7 约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗？”

现代译 王上22:7 可是约沙法说：「这里不是还有上主的先知吗？我们可以请他求问上主。」

当代译 王上22:7 可是，约沙法却问以色列王说：“这里还有没有主的先知，可以代我们求问呢？”

文理本 王上22:7 约沙法曰、在此、非尚有耶和华之先知、可询之乎、

修订本 王上22:7 约沙法说："这里还有没有耶和华的先知，我们好求问他呢？"

KJV 英 王上22:7 And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

NIV 英 王上22:7 But Jehoshaphat asked, "Is there not a prophet of the LORD here whom we can inquire of?"

主目录 返回顶部

和合本 王上22:8 以色列王对约沙法说：“还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他，因为他指着我所说的预言，不说吉语，单说凶言。”约沙法说：“王不必这样说。”

拼音版 王上22:8 Yǐsèliè wáng duì Yuēshāfǎ shuō, hái yǒu yī gèrén, shì yīn là de érzi Mǐgāiyǎ, wǒmen keyǐ tuō tā qiú wèn Yēhéhuá. zhǐshì wǒ hèn tā. yīnwei tā zhǐ zhe wǒ suǒ shuō de yùyán, bù shuō jí yǔ, dān shuō xiōng yán. Yuēshāfǎ shuō, wáng bù bì zhèyàng shuō.

吕振中 王上22:8 以色列王对约沙法说∶「还有一个人，是音拉的儿子米该雅，我们可以托他求问永恒主。只是我恨他；因为他指着我所说的豫言，不说吉语，单说凶言。」约沙法说∶「王不必这样说。」

新译本 王上22:8 以色列王对约沙法说：“还有一个人，我们可以托他求问耶和华。不过我憎恨他，因为他对我说的预言，都是凶话，不是吉话。这人就是音拉的儿子米该雅。”但约沙法说：“请王不要这么说。”

现代译 王上22:8 亚哈说：「还有一个，是音拉的儿子米该雅。但我恨他，因为他从来不对我说吉祥的话；他总是说凶险的话。」约沙法说：「你不该这麽说啊！」

当代译 王上22:8 以色列王回答说：“这里还有一个先知，他就是音拉的儿子米该雅，可是，我讨厌他，因为他从来不对我说有利於我的预言，他就只懂得说凶言。”约沙法回答说：“你不要这样说嘛！”

文理本 王上22:8 以色列王曰、尚有一人、音拉子米该雅、可藉之咨诹耶和华、然我憾之、因其论我之预言、有凶而无吉、约沙法曰、王勿言是、

修订本 王上22:8 以色列王对约沙法说："还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我真的很恨他，因为他对我说预言，从不说吉言，总是说凶信。"约沙法说："请王不要这么说。"

KJV 英 王上22:8 And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

NIV 英 王上22:8 The king of Israel answered Jehoshaphat, "There is still one man through whom we can inquire of the LORD, but I hate him because he never prophesies anything good about me, but always bad. He is Micaiah son of Imlah." "The king should not say that," Jehoshaphat replied.

主目录 返回顶部

和合本 王上22:9 以色列王就召了一个太监来说：“你快去，将音拉的儿子米该雅召来。”

拼音版 王上22:9 Yǐsèliè wáng jiù zhào le yī gè taì jiān lái, shuō, nǐ kuaì qù, jiāng yīn là de érzi Mǐgāiyǎ zhào lái.

吕振中 王上22:9 以色列王就召了一个太监来，说∶「你快去，将音拉的儿子米该雅召来。」

新译本 王上22:9 于是王召了一位太监来，说：“快去把音拉的儿子米该雅召来！”

现代译 王上22:9 於是，亚哈召了一个宫廷官员来，要他立刻去把米该雅找来。

当代译 王上22:9 於是，以色列王就立该派人去把米该雅带来。

文理本 王上22:9 以色列王召一宦者、曰、速令音拉子米该雅至、

修订本 王上22:9 以色列王召了一个官员来，说："你快去，把音拉的儿子米该雅召来。"

KJV 英 王上22:9 Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

NIV 英 王上22:9 So the king of Israel called one of his officials and said, "Bring Micaiah son of Imlah at once."

主目录 返回顶部

和合本 王上22:10 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服，坐在位上。所有的先知都在他们面前说预言。

拼音版 王上22:10 Yǐsèliè wáng hé Yóudà wáng Yuēshāfǎ zaì sǎ Mǎlìyà chéng mén qián de kōng cháng shàng, gè chuān zhāo fù, zuò zaì wèi shàng, suǒyǒude xiānzhī dōu zaì tāmen miànqián shuō yùyán.

吕振中 王上22:10 以色列王和犹大王约沙法在撒玛利亚城门前的空场上，各穿朝服，坐在位上，所有的神言人都在他们面前说豫言。

新译本 王上22:10 以色列王和犹大王约沙法穿着朝服，在撒玛利亚城门口的广场上，各人坐在自己的王位上；所有的先知都在他们面前说预言。

现代译 王上22:10 这两个王穿着王袍，坐在撒马利亚城门外打麦场的宝座上；所有的先知在他们面前说预言。

当代译 王上22:10 以色列王和犹大王在撒马利亚城门前摆设宝座，各自穿上朝服，坐在宝座上，先知们就在他们面前说预言。

文理本 王上22:10 以色列王与犹大王约沙法、各衣朝服、坐于位、在撒玛利亚邑门之场、众先知预言于其前、

修订本 王上22:10 以色列王和犹大王约沙法在撒玛利亚城门前的禾场，各穿朝服，坐在宝座上，所有的先知都在他们面前说预言。

KJV 英 王上22:10 And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

NIV 英 王上22:10 Dressed in their royal robes, the king of Israel and Jehoshaphat king of Judah were sitting on their thrones at the threshing floor by the entrance of the gate of Samaria, with all the prophets prophesying before them.

主目录 返回顶部

和合本 王上22:11 基拿拿的儿子西底家造了两个铁角，说：“耶和华如此说：‘你要用这角骶触亚兰人，直到将他们灭尽。’”

拼音版 王上22:11 Jīná ná de érzi Xīdǐjiā zào le liǎng gè tie jiǎo, shuō, Yēhéhuá rúcǐ shuō, nǐ yào yòng zhè jiǎo dǐ chù Yàlán rén, zhídào jiāng tāmen miè jǐn.

吕振中 王上22:11 基拿拿的儿子西底家造了两个鉄号角，说∶「永恒主这样说∶「你要用这号角抵触亚兰人，直到将他们灭尽。」」

新译本 王上22:11 基拿拿的儿子西底家做了些铁角，说：“耶和华这样说：‘你要用这些铁角抵触亚兰人，直到把他们完全消灭。’”

现代译 王上22:11 其中有一个先知是基拿拿的儿子西底家；他造了些铁的角，对亚哈说：「上主这样说：『你要用这些铁角打叙利亚人，彻底打垮他们。』」

当代译 王上22:11 其中一个名叫西底家的先知，他是基拿拿的儿子，这人用铁为自己做了两只角，预言说："主说你要用这些角抵击亚兰人，直到将他们灭尽为止。"

文理本 王上22:11 基拿拿子西底家曾制铁角、曰、耶和华云、尔必以此角触亚兰人、至于尽灭、

修订本 王上22:11 基拿拿的儿子西底家造了铁角，说："耶和华如此说：'你要用这些角抵触亚兰人，直到将他们灭尽。'"

KJV 英 王上22:11 And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

NIV 英 王上22:11 Now Zedekiah son of Kenaanah had made iron horns and he declared, "This is what the LORD says: 'With these you will gore the Arameans until they are destroyed.'"

主目录 返回顶部

和合本 王上22:12 所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”

拼音版 王上22:12 Suǒyǒude xiānzhī ye dōu zhèyàng yùyán shuō, keyǐ shàng Jīliè de là mò qù, bìrán déshèng, yīnwei Yēhéhuá bìjiāng nà chéng jiāo zaì wáng de shǒu zhōng.

吕振中 王上22:12 所有的神言人也都这样豫言说∶「可以上基列的拉末去，必然得胜，因为永恒主必将那城交在王的手中。」

新译本 王上22:12 所有的先知也都这样预言说：“你可以上基列的拉末去，必得胜利！因为耶和华必把那城交在王的手里。”

现代译 王上22:12 其他的先知也都说同样的话；他们说：「去攻打拉末，你一定得胜；上主会把他们交在你的手里。」

当代译 王上22:12 所有的先知都预言说：“陛下放心去攻打基列的拉末吧，陛下必定可以得胜，主一定会帮助陛下的。”

文理本 王上22:12 众先知亦如是预言曰、可往基列拉末、而得利达、盖耶和华将付之于王手、

修订本 王上22:12 所有的先知也都这样预言说："可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。"

KJV 英 王上22:12 And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

NIV 英 王上22:12 All the other prophets were prophesying the same thing. "Attack Ramoth Gilead and be victorious," they said, "for the LORD will give it into the king's hand."

主目录 返回顶部

和合本 王上22:13 那去召米该雅的使者对米该雅说：“众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。”

拼音版 王上22:13 Nà qù zhào Mǐgāiyǎ de shǐzhe duì Mǐgāiyǎ shuō. zhòng xiānzhī yīkǒu tóng yīn dì dōu xiàng wáng shuō jí yán, nǐ bù rú yǔ tāmen shuō yíyàng de huà, ye shuō jí yán.

吕振中 王上22:13 那去召米该雅的使者对米该雅说；「众神言人一口同音地都向王说吉言，你不如跟和他们说一样的话，也说吉言。」

新译本 王上22:13 那去召米该雅的使者对米该雅说：“看哪，这里的众先知都异口同声地对王说吉话，请你与他们一样说吉话。”

现代译 王上22:13 这时，那去召米该雅来的官员对米该雅说：「所有的先知都异口同声说王会成功，你最好也说同样的话。」

当代译 王上22:13 那奉命去传召米该雅的人找到米该雅就对他说：“其他的先知都一致向王说吉利的预言。你就像他们一样，说些吉利的话吧。”

文理本 王上22:13 往召米该雅之使谓之曰、诸先知众口一辞、以吉语告王、请尔与彼同辞、告以吉语、

修订本 王上22:13 那去召米该雅的使者对他说："看哪，众先知都异口同声向王说吉言，你也跟他们说一样的话，说吉言吧！"

KJV 英 王上22:13 And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

NIV 英 王上22:13 The messenger who had gone to summon Micaiah said to him, "Look, as one man the other prophets are predicting success for the king. Let your word agree with theirs, and speak favorably."

主目录 返回顶部

和合本 王上22:14 米该雅说：“我指着永生的耶和华起誓，耶和华对我说什么，我就说什么。”

拼音版 王上22:14 Mǐ gāi yǎ shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, Yēhéhuá duì wǒ shuō shénme, wǒ jiù shuō shénme.

吕振中 王上22:14 米该雅说∶「我指着永活的永恒主起誓，永恒主对我说什么，我就说什么。」

新译本 王上22:14 米该雅说：“我指着永活的耶和华起誓，耶和华吩咐我什么，我就说什么。”

现代译 王上22:14 但米该雅说：「我指着永生的上主发誓，上主对我说甚麽，我就说甚麽。」

当代译 王上22:14 米该雅回答说：“我指着永生的上帝起誓：主对我说甚麽，我就说甚麽。”

文理本 王上22:14 米该雅曰、我指维生之耶和华而誓、耶和华所谕我者、我必言之、

修订本 王上22:14 米该雅说："我指着永生的耶和华起誓，耶和华向我说什么，我就说什么。"

KJV 英 王上22:14 And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

NIV 英 王上22:14 But Micaiah said, "As surely as the LORD lives, I can tell him only what the LORD tells me."

主目录 返回顶部

和合本 王上22:15 米该雅到王面前，王问他说：“米该雅啊，我们上去攻取基列的拉末可以不可以？”他回答说：“可以上去，必然得胜，耶和华必将那城交在王的手中。”

拼音版 王上22:15 Mǐ gāi yǎ dào wáng miànqián, wáng wèn tā shuō, Mǐgāiyǎ a, wǒmen shàng qù gōng qǔ Jīliè de là mò keyǐ bùke yǐ. tā huídá shuō, keyǐ shàng qù, bìrán déshèng, Yēhéhuá bìjiāng nà chéng jiāo zaì wáng de shǒu zhōng.

吕振中 王上22:15 米该雅到王面前，王问他说∶「米该雅阿，我们上去攻取基列的拉末可以不可以？」他回答说∶「可以上去，必然得胜，永恒主必将那城交在王的手中。」

新译本 王上22:15 米该雅来到王那里的时候，王就问他：“米该雅啊，我们可以到基列的拉末去作战吗？或是要忍耐不去呢？”米该雅回答亚哈：“你可以上去，必得胜利，因为耶和华必把那城交在王的手里！”

现代译 王上22:15 米该雅到亚哈王面前的时候，王问他：「米该雅，约沙法王和我该不该去攻打拉末？」「你要打就去打吧！」米该雅说：「当然你会打胜；上主会使你大大得胜。」

当代译 王上22:15 米该雅来到王面前，王就问他说：“米该雅，我想进攻基列的拉末，可以不可以呢？”米该雅假意回答说：“陛下当然可以去！并且可以得胜，主必定把那城交在陛下手中！”

文理本 王上22:15 既至王前、王曰、米该雅、我侪往基列拉末以战、可否、曰、可往、而得利达、耶和华必付之王手、

修订本 王上22:15 米该雅来到王那里，王问他："米该雅，我们可以上去攻打基列的拉末吗？还是不要上去呢？"他对王说："你可以上去，必然得胜，耶和华必将那城交在王的手中。"

KJV 英 王上22:15 So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

NIV 英 王上22:15 When he arrived, the king asked him, "Micaiah, shall we go to war against Ramoth Gilead, or shall I refrain?" "Attack and be victorious," he answered, "for the LORD will give it into the king's hand."

主目录 返回顶部

和合本 王上22:16 王对他说：“我当嘱咐你几次，你才奉耶和华的名向我说实话呢?”

拼音版 王上22:16 Wáng duì tā shuō, wǒ dāng zhǔfu nǐ jǐ cì, nǐ cái fèng Yēhéhuá de míng xiàng wǒ shuō shí huà ne.

吕振中 王上22:16 王对他说∶「我当嘱咐你几次，你才凭着永恒主的名向我说实话呢？」

新译本 王上22:16 王对他说：“我要嘱咐你多少次，你才奉耶和华的名对我只说真话呢？”

现代译 王上22:16 但亚哈说：「你奉上主的名对我说话要诚实！这话我得跟你说多少遍才行呢？」

当代译 王上22:16 可是，王却斥责他说：“我要嘱咐你多少次，你才肯奉主的名向我说老实话呢？”

文理本 王上22:16 王曰、我须几次嘱尔、奉耶和华名与我言、惟以诚实乎、

修订本 王上22:16 王对他说："我要你发誓多少次，你才会奉耶和华的名向我说实话呢？"

KJV 英 王上22:16 And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

NIV 英 王上22:16 The king said to him, "How many times must I make you swear to tell me nothing but the truth in the name of the LORD?"

主目录 返回顶部

和合本 王上22:17 米该雅说：“我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说：‘这民没有主人，他们可以平平安安地各归各家去。’”

拼音版 王上22:17 Mǐ gāi yǎ shuō, wǒ kànjian Yǐsèliè zhòng mín sǎn zaì shān shàng, rútóng méiyǒu mùrén de yáng qún yìbān. Yēhéhuá shuō, zhè mín méiyǒu zhǔrén, tāmen keyǐ píng píngān ān dì gè guī gè jiā qù.

吕振中 王上22:17 米该雅说∶「我看见以色列众民散在山上，如同没有牧人的羊群一般。永恒主说∶「这民没有主人，他们可以平平安安地各归各家去。」」

新译本 王上22:17 米该雅说：“我看见以色列人四散在山上，好像没有牧人的羊群一样；耶和华说：‘这些人没有主人，使他们平平安安各自回家吧！’”

现代译 王上22:17 米该雅说：「我看见以色列的军队四散在山野间，好像羊群没有牧人。上主说：『这些人没有领袖，叫他们平平安安地回老家去吧！』」

当代译 王上22:17 於是，米该雅便说：“我看见以色列人流散在山上，好像没有牧人的羊群一样。主说：‘这些人是没有主人的，让他们各自回家去吧。’”

文理本 王上22:17 曰、我观以色列众散布于山、犹羊无牧、耶和华曰、斯众无主、可各安归其家、

修订本 王上22:17 米该雅说："我看见以色列众人散布在山上，如同没有牧人的羊群一般。耶和华说：'这些人没有主人，他们可以平安地各自回家去。'"

KJV 英 王上22:17 And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

NIV 英 王上22:17 Then Micaiah answered, "I saw all Israel scattered on the hills like sheep without a shepherd, and the LORD said, 'These people have no master. Let each one go home in peace.'"

主目录 返回顶部

和合本 王上22:18 以色列王对约沙法说：“我岂没有告诉你，这人指着我所说的预言，不说吉语，单说凶言吗?”

拼音版 王上22:18 Yǐsèliè wáng duì Yuēshāfǎ shuō, wǒ qǐ méiyǒu gàosu nǐ, zhè rén zhǐ zhe wǒ suǒ shuō de yùyán, bù shuō jí yǔ dān shuō xiōng yán ma.

吕振中 王上22:18 以色列王对约沙法说∶「我岂没有告诉你，这人指着我所说的豫言，不说吉语单说凶言么？」

新译本 王上22:18 以色列王对约沙法说：“我不是告诉过你，这人对我说的预言，总不说吉话，只说凶话吗？”

现代译 王上22:18 亚哈对约沙法说：「我不是说过他从来不对我说吉祥的话吗？他总是说凶险的话！」

当代译 王上22:18 以色列王听了以后，就对约沙法说：“你看啊，我不是早告诉你，他是不会对我说吉利话的，他只会对我说不祥的预言吗？”

文理本 王上22:18 以色列王谓约沙法曰、我岂不云、彼论我之预言、有凶无吉乎、

修订本 王上22:18 以色列王对约沙法说："我岂没有告诉你，这人对我说预言，从不说吉言，只说凶信吗？"

KJV 英 王上22:18 And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

NIV 英 王上22:18 The king of Israel said to Jehoshaphat, "Didn't I tell you that he never prophesies anything good about me, but only bad?"

主目录 返回顶部

和合本 王上22:19 米该雅说：“你要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。

拼音版 王上22:19 Mǐ gāi yǎ shuō, nǐ yào tīng Yēhéhuá de huà. wǒ kànjian Yēhéhuá zuò zaì bǎozuò shàng, tiān shàng de wàn jūn shì lì zaì tā zuǒyòu.

吕振中 王上22:19 米该雅说∶「你要听永恒主的话！我看见永恒主坐在宝座上，天上的万军侍立在他左右。

新译本 王上22:19 米该雅说：“因此，你要听耶和华的话；我看见耶和华坐在他的宝座上，天上的万军都侍立在他的左右。

现代译 王上22:19 米该雅继续说：「请听上主的话！我看见上主坐在天上的宝座上，旁边站着他所有的天使。

当代译 王上22:19 米该雅又说：“你们听吧，我看见主坐在宝座上，众天军侍立在他左右，

文理本 王上22:19 米该雅曰、其听耶和华之言、我见耶和华坐于其位、天上万军咸侍左右、

修订本 王上22:19 米该雅说："因此你要听耶和华的话！我看见耶和华坐在宝座上，天上的万军侍立在他左右。

KJV 英 王上22:19 And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

NIV 英 王上22:19 Micaiah continued, "Therefore hear the word of the LORD: I saw the LORD sitting on his throne with all the host of heaven standing around him on his right and on his left.

主目录 返回顶部

和合本 王上22:20 耶和华说：‘谁去引诱亚哈上基列的拉末去阵亡呢?’这个就这样说，那个就那样说。

拼音版 王上22:20 Yēhéhuá shuō, shuí qù yǐnyòu yà hā shàng Jīliè de là mò qù zhèn wáng ne. zhège jiù zhèyàng shuō, nàge jiù nàyàng shuō.

吕振中 王上22:20 永恒主说∶「谁去引诱亚哈上基列的拉末去阵亡呢？」这个就这样说，那个就那样说。

新译本 王上22:20 耶和华说：‘谁去引诱亚哈，使他上基列的拉末阵亡呢？’有说这样的，有说那样的。

现代译 王上22:20 上主问：『谁去骗亚哈，让他到拉末去送死呢？』有些天使这样说；有些天使那样说。

当代译 王上22:20 主说：“哪一个愿意去引诱亚哈到基列的拉末去送死呢？”众天军听了就众议纷纭，提出许多不同的意见来，

文理本 王上22:20 耶和华曰、谁愿诱亚哈往基列拉末、而陨没乎、其一曰如此、其一曰如彼、

修订本 王上22:20 耶和华说：'谁去引诱亚哈上基列的拉末去阵亡呢？'这个这样说，那个那样说。

KJV 英 王上22:20 And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

NIV 英 王上22:20 And the LORD said, 'Who will entice Ahab into attacking Ramoth Gilead and going to his death there?' "One suggested this, and another that.

主目录 返回顶部

和合本 王上22:21 随后有一个神灵出来，站在耶和华面前说：‘我去引诱他。’

拼音版 王上22:21 Suíhòu yǒu yī gè shén líng chūlai, zhàn zaì Yēhéhuá miànqián, shuō, wǒ qù yǐnyòu tā.

吕振中 王上22:21 随后有一个神灵出来，站在永恒主面前，说∶「我去引诱他。」

新译本 王上22:21 后来有一个灵出来，站在耶和华面前，说：‘我去引诱他。’耶和华问他：‘你用什么方法呢？’

现代译 王上22:21 后来，有一个灵上前，到上主跟前说：『我去骗他。』上主问：『怎样骗法？』

当代译 王上22:21 后来，有一个灵站出来，说自己愿意去，

文理本 王上22:21 后有神出、立于耶和华前曰、我愿诱之、

修订本 王上22:21 随后有一个灵出来，站在耶和华面前，说：'我去引诱他。'

KJV 英 王上22:21 And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

NIV 英 王上22:21 Finally, a spirit came forward, stood before the LORD and said, 'I will entice him.'

主目录 返回顶部

和合本 王上22:22 耶和华问他说：‘你用何法呢?’他说：‘我去要在他众先知口中作谎言的灵。’耶和华说：‘这样，你必能引诱他，你去如此行吧!’

拼音版 王上22:22 Yēhéhuá wèn tā shuō, nǐ yòng hé fǎ ne. tā shuō, wǒ qù, yào zaì tā zhòng xiānzhī kǒu zhōng zuò huǎng yán de líng. Yēhéhuá shuō, zhèyàng, nǐ bì néng yǐnyòu tā, nǐ qù rúcǐ xíng ba.

吕振中 王上22:22 永恒主问他说∶「你用何法呢？」他说∶「我去，要在他众神言人口中作谎言的灵。」永恒主说∶「这样，你必能引诱他，你去这样行吧！」

新译本 王上22:22 他回答：‘我要出去，在亚哈所有先知的口中，作说谎的灵。’耶和华说：‘你可以去引诱他，你也必能成功，你去这样行吧！’

现代译 王上22:22 那灵说：『我要使亚哈所有的先知说谎。』上主说：『去吧！你去骗他！你一定成功。』」

当代译 王上22:22 於是，主就问他会用甚麽方法。他回答说：“我会叫他所有的先知都说假话。”最后，主说：“好，你就这样引诱他吧，你一定会成功的。”

文理本 王上22:22 曰、何以诱之、曰、我将出为诳言之神、在其众先知之口、曰、尔往为之、必成其事、

修订本 王上22:22 耶和华问他：'用什么方法呢？'他说：'我要出去，在他众先知的口中成为谎言的灵。'耶和华说：'这样，你去引诱他，必能成功。你出去，照样做吧！'

KJV 英 王上22:22 And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

NIV 英 王上22:22 " 'By what means?' the LORD asked. " 'I will go out and be a lying spirit in the mouths of all his prophets,' he said. " 'You will succeed in enticing him,' said the LORD. 'Go and do it.'

主目录 返回顶部

和合本 王上22:23 现在耶和华使谎言的灵入了你这些先知的口，并且耶和华已经命定降祸与你。”

拼音版 王上22:23 Xiànzaì Yēhéhuá shǐ huǎng yán de líng rù le nǐ zhèxie xiānzhī de kǒu, bìngqie Yēhéhuá yǐjing méngdéng jiàng huò yǔ nǐ.

吕振中 王上22:23 现在永恒主使谎言的灵入了你这些神言人的口，跟且永恒主已经命定降祸跟和你。」

新译本 王上22:23 现在，耶和华已经把说谎的灵放在你这些先知的口中，耶和华已经命定灾祸临到你。”

现代译 王上22:23 米该雅最后说：「这就是事情的经过。上主使你的先知对你说谎，而他已经命定你遭遇灾祸！」

当代译 王上22:23 现在，主果然把说谎的灵放进这些先知的口中；主要降祸在你身上了。”

文理本 王上22:23 今耶和华以诳言之灵、置尔众先知之口、耶和华有言、将加祸于尔、

修订本 王上22:23 现在，看哪，耶和华使谎言的灵入了你所有的这些先知的口，并且耶和华已经宣告要降祸于你。"

KJV 英 王上22:23 Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

NIV 英 王上22:23 "So now the LORD has put a lying spirit in the mouths of all these prophets of yours. The LORD has decreed disaster for you."

主目录 返回顶部

和合本 王上22:24 基拿拿的儿子西底家前来，打米该雅的脸说：“耶和华的灵从哪里离开我与你说话呢?”

拼音版 王上22:24 Jīná ná de érzi Xīdǐjiā qián lái, dá Mǐgāiyǎ de liǎn, shuō, Yēhéhuá de líng cóng nǎli líkāi wǒ yǔ nǐ shuōhuà ne.

吕振中 王上22:24 基拿拿的儿子西底家前来，打米该雅的脸，说∶「永恒主的灵从哪里离开我跟和你说话呢？」

新译本 王上22:24 基拿拿的儿子西底家近前来，打米该雅的脸颊说：“耶和华的灵怎样离开了我，去与你说话呢？”

现代译 王上22:24 於是，基拿拿的儿子西底家先知走到米该雅面前，打他一个巴掌，问他：「上主的灵甚麽时候离开我，向你说话呢？」

当代译 王上22:24 基拿拿的儿子西底家听了米该雅的话就上前掴了米该雅一掌，质问他说：“主的灵甚麽时候离开了我，转向你说起话来了呢？”

文理本 王上22:24 基拿拿子西底家、前批米该雅之颊曰、耶和华之神、自我往与尔言、由于何途、

修订本 王上22:24 基拿拿的儿子西底家前来，打米该雅一巴掌，说："耶和华的灵从哪里离开我向你说话呢？"

KJV 英 王上22:24 But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

NIV 英 王上22:24 Then Zedekiah son of Kenaanah went up and slapped Micaiah in the face. "Which way did the spirit from the LORD go when he went from me to speak to you?" he asked.

主目录 返回顶部

和合本 王上22:25 米该雅说：“你进严密的屋子藏躲的那日，就必看见了。”

拼音版 王上22:25 Mǐ gāi yǎ shuō, nǐ jìn yán mì de wūzi cáng duǒ de nà rì, jiù bì kànjian le.

吕振中 王上22:25 米该雅说∶「你进严密的屋子藏躲的那日，就必看见了。」

新译本 王上22:25 米该雅说：“你进密室躲藏的那一天，就必看见了。”

现代译 王上22:25 米该雅回答：「你跑到隐密的小房间躲藏起来那一天，你就会知道了。」

当代译 王上22:25 你进内室躲藏的那一天就会知道了。”米该雅说。

文理本 王上22:25 米该雅曰、尔匿密室之日、则必见之、

修订本 王上22:25 米该雅说："看哪，你进入严密的内室躲藏的那日，就必看见。"

KJV 英 王上22:25 And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

NIV 英 王上22:25 Micaiah replied, "You will find out on the day you go to hide in an inner room."

主目录 返回顶部

和合本 王上22:26 以色列王说：“将米该雅带回交给邑宰亚们和王的儿子约阿施说：

拼音版 王上22:26 Yǐsèliè wáng shuō, jiāng Mǐgāiyǎ daì huí, jiāo gei yì zǎi Yàmén hé wáng de érzi yuē a shī, shuō

吕振中 王上22:26 以色列王说∶「将米该雅带回，交给邑宰献亚们和王的儿子约阿施，说

新译本 王上22:26 以色列王说：“把米该雅带回去，交给市长亚们和王的儿子约阿施，

现代译 王上22:26 於是，亚哈王命令一个官员：「把米该雅抓起来，送他到亚们市市长和约阿施王子那里，

当代译 王上22:26 以色列王下令说：“把米该雅押下去，交给市长亚们和约阿施王子，

文理本 王上22:26 以色列王曰、执米该雅、归付邑宰亚们、及王子约阿施、

修订本 王上22:26 以色列王说："把米该雅带走，交回给亚们市长和约阿施王子。

KJV 英 王上22:26 And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

NIV 英 王上22:26 The king of Israel then ordered, "Take Micaiah and send him back to Amon the ruler of the city and to Joash the king's son

主目录 返回顶部

和合本 王上22:27 ‘王如此说：把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。’”

拼音版 王上22:27 Wáng rúcǐ shuō, bǎ zhège rén xià zaì jiānlǐ, shǐ tā shòu kǔ, chī bù bǎo hē bùzú, denghòu wǒ píng píngān ān de huí lái.

吕振中 王上22:27 王这样说，把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。」

新译本 王上22:27 说：‘王这样吩咐：把这人囚在监里，少给他食物和水，直到我平平安安回来。’”

现代译 王上22:27 吩咐他们把米该雅关在监狱里，每天给他仅够维持生命的面包和水，等到我平安回来。」

当代译 王上22:27 传谕把他收押在监狱中折磨他，让他吃不饱，喝不足，直到我平安回来为止。”

文理本 王上22:27 告之曰、王命拘此夫于狱、食以艰苦之饼、饮以艰苦之水、待我安归、

修订本 王上22:27 你们要说：'王如此说，把这个人关在监狱里，使他受苦，吃不饱喝不足，直等到我平安回来。'"

KJV 英 王上22:27 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

NIV 英 王上22:27 and say, 'This is what the king says: Put this fellow in prison and give him nothing but bread and water until I return safely.'"

主目录 返回顶部

和合本 王上22:28 米该雅说：“你若能平平安安地回来，那就是耶和华没有藉我说这话了。”又说：“众民哪，你们都要听!”

拼音版 王上22:28 Mǐ gāi yǎ shuō, nǐ ruò néng píng píngān ān dì huí lái, nà jiù shì Yēhéhuá méiyǒu jiè wǒ shuō zhè huà le. yòu shuō, zhòng mín nǎ, nǐmen dōu yào tīng.

吕振中 王上22:28 米该雅说∶「你若能平平安安地回来，那就是永恒主没有由我说这话了」；又说∶「众民哪，你们都要听！」

新译本 王上22:28 米该雅说：“如果你真的可以平平安安回来，那么耶和华就没有借着我说话了。”他又说：“众民啊，你们都要听。”

现代译 王上22:28 米该雅说：「要是你平安回来，这就证明上主没有藉着我说话！」他又说：「诸位，请记住我刚才所说的话！」

当代译 王上22:28 “倘若你能够平安回来，那麽，我刚才说的话就不是从主而来的了。”米该雅又转身向民众说：“你们都记着我的话吧。”

文理本 王上22:28 米该雅曰、如尔安归、则是耶和华未藉我而言、又曰、诸民、尔其听之、○

修订本 王上22:28 米该雅说："你若真的能平安回来，那就是耶和华没有藉我说这话了。"他又说："众百姓啊，你们都要听！"

KJV 英 王上22:28 And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

NIV 英 王上22:28 Micaiah declared, "If you ever return safely, the LORD has not spoken through me." Then he added, "Mark my words, all you people!"

主目录 返回顶部

和合本 王上22:29 以色列王和犹大王约沙法上基列的拉末去了。

拼音版 王上22:29 Yǐsèliè wáng hé Yóudà wáng Yuēshāfǎ shàng Jīliè de là mò qù le.

吕振中 王上22:29 以色列王和犹大王约沙法上基列的拉末去了。

新译本 王上22:29 于是，以色列王和犹大王约沙法上基列的拉末去了。

现代译 王上22:29 以色列王亚哈和犹大王约沙法到基列去攻打拉末城。

当代译 王上22:29 以色列王和犹大王约沙法最后还是一同出兵攻打基列的拉末。

文理本 王上22:29 以色列王与犹大王约沙法、往基列拉末、

修订本 王上22:29 以色列王和犹大王约沙法上基列的拉末去。

KJV 英 王上22:29 So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

NIV 英 王上22:29 So the king of Israel and Jehoshaphat king of Judah went up to Ramoth Gilead.

主目录 返回顶部

和合本 王上22:30 以色列王对约沙法说：“我要改装上阵，你可以仍穿王服。”以色列王就改装上阵。

拼音版 王上22:30 Yǐsèliè wáng duì Yuēshāfǎ shuō, wǒ yào gǎizhuāng shàng zhèn, nǐ keyǐ réng chuān wáng fù. Yǐsèliè wáng jiù gǎizhuāng shàng zhèn.

吕振中 王上22:30 以色列王对约沙法说∶「我要改装上阵，你可以仍穿王服。」以色列王就改装上阵。

新译本 王上22:30 以色列王对约沙法说：“我要改装上战场去了；你可以仍穿自己的朝服。”于是以色列王改装到战场去了。

现代译 王上22:30 亚哈对约沙法说：「我们上战场的时候，让我化装，而你仍然穿着你的王袍。」於是以色列王化装上阵。

当代译 王上22:30 以色列王对约沙法说：“我要改装上阵，你就仍然穿着原来的服装吧。”

文理本 王上22:30 以色列王谓约沙法曰、我将改装入陈、惟尔当衣王服、以色列王遂改装入陈、

修订本 王上22:30 以色列王对约沙法说："我要改装上阵，你可以仍穿王袍。"以色列王就改装上阵去了。

KJV 英 王上22:30 And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

NIV 英 王上22:30 The king of Israel said to Jehoshaphat, "I will enter the battle in disguise, but you wear your royal robes." So the king of Israel disguised himself and went into battle.

主目录 返回顶部

和合本 王上22:31 先是亚兰王吩咐他的三十二个车兵长说：“他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。”

拼音版 王上22:31 Xiān shì Yàlán wáng fēnfu tāde sān shí èr gè chē bīng cháng shuō, tāmende bīng jiāng, wúlùn dà xiǎo, nǐmen dōu bùke yǔ tāmen zhēng zhàn, zhǐyào yǔ Yǐsèliè wáng zhēng zhàn.

吕振中 王上22:31 先是亚兰王吩咐他的三十二个车兵长说∶「他们的兵将，无论大小，你们都不可跟和他们争战，只要跟和以色列王争战。」

新译本 王上22:31 亚兰王曾经嘱咐他的三十二个战车长说：“无论大小将兵，你们都不要与他们争战，只要与以色列王争战。”

现代译 王上22:31 叙利亚王命令叁十二个战车指挥官专打以色列王一个人。

当代译 王上22:31 原来，亚兰王已经预先授令他的叁十二名战车队长，吩咐他们不要跟对方的大小军兵交锋，叫他们只管攻击以色列王。

文理本 王上22:31 亚兰王曾命车长三十二人曰、尊卑俱勿与战、惟与以色列王而已、

修订本 王上22:31 亚兰王吩咐他的三十二个战车长说："你们不要与他们的大将或小兵交战，只要单单攻击以色列王。"

KJV 英 王上22:31 But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

NIV 英 王上22:31 Now the king of Aram had ordered his thirty-two chariot commanders, "Do not fight with anyone, small or great, except the king of Israel."

主目录 返回顶部

和合本 王上22:32 车兵长看见约沙法，便说：“这必是以色列王。”就转过去与他争战，约沙法便呼喊。

拼音版 王上22:32 Chē bīng cháng kànjian Yuēshāfǎ, biàn shuō, zhè bì shì Yǐsèliè wáng. jiù zhuǎn guō qù yǔ tā zhēng zhàn, Yuēshāfǎ biàn hūhǎn.

吕振中 王上22:32 车兵长看见约沙法，便说∶「这必是以色列王！」就转过去跟和他争战，约沙法便呼喊。

新译本 王上22:32 战车长们看见约沙法的时候，就说：“这人必是以色列王。”他们就转过去与他争战，约沙法便喊叫起来。

现代译 王上22:32 所以当他们看见约沙法王的时候，以为他就是以色列王，都去攻打他。但约沙法一喊叫，

当代译 王上22:32 在阵上，那些队长看见了约沙法，就彼此呼叫说：“这一定是以色列王了。”於是，他们便全力进攻约沙法，约沙法看见形势不妙，就高声喊叫。

文理本 王上22:32 车长见约沙法、则曰、此必以色列王也、遂转战之、约沙法号呼、

修订本 王上22:32 那些战车长看见约沙法就说："这一定是以色列王！"他们转过去与他交战，约沙法就呼喊起来。

KJV 英 王上22:32 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

NIV 英 王上22:32 When the chariot commanders saw Jehoshaphat, they thought, "Surely this is the king of Israel." So they turned to attack him, but when Jehoshaphat cried out,

主目录 返回顶部

和合本 王上22:33 车兵长见不是以色列王，就转去不追他了。

拼音版 王上22:33 Chē bīng cháng jiàn bú shì Yǐsèliè wáng, jiù zhuǎn qù bù zhuī tā le.

吕振中 王上22:33 车兵长见不是以色列王，就转去不追他了。

新译本 王上22:33 战车长们一见他不是以色列王，就转回来，不追赶他了。

现代译 王上22:33 他们认出他不是以色列王，就不再攻打他。

当代译 王上22:33 后来，那些队长看清楚了他不是以色列王，这才不再追杀他。

文理本 王上22:33 车长见非以色列王、则返而不追、

修订本 王上22:33 战车长见他不是以色列王，就转身不追他了。

KJV 英 王上22:33 And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

NIV 英 王上22:33 the chariot commanders saw that he was not the king of Israel and stopped pursuing him.

主目录 返回顶部

和合本 王上22:34 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说：“我受了重伤，你转过车来，拉我出阵吧！”

拼音版 王上22:34 Yǒu yī rén suí biàn kāi gōng, qià qiǎo shè rù Yǐsèliè wáng de jiǎ fèng lǐ. wáng duì gǎn chē de shuō, wǒ shòu le zhòng shāng, nǐ zhuǎn guō chē lái, là wǒ chū zhèn ba.

吕振中 王上22:34 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说∶「我受了重伤，你转过车来，拉我出阵吧！」

新译本 王上22:34 有一个人随便射了一箭，竟射中了以色列王铁甲与护胸甲之间的地方。王对驾车的说：“你把车转过来，载我离开战场吧！我受了重伤。”

现代译 王上22:34 可是，恰巧有一个叙利亚兵发射一箭，射中了亚哈王甲衣的接缝处。亚哈对赶车的喊说：「我受重伤了，转回去！退出阵地！」

当代译 王上22:34 在混乱当中，有一个人胡乱地发了一箭，却竟然从亚哈王铠甲的缝隙中射了进去。亚哈知道自己受了伤，就转过来对赶车的说：“我受了重伤，你送我离开战阵吧！”

文理本 王上22:34 有人偶尔挽弓、射中以色列王甲缝、王谓御者曰、我重伤矣、旋车载我出军、

修订本 王上22:34 有一人开弓，并不知情，箭恰巧射入以色列王铠甲的缝里。王对驾车的说："我受重伤了，你掉过车来，载我离开战场！"

KJV 英 王上22:34 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

NIV 英 王上22:34 But someone drew his bow at random and hit the king of Israel between the sections of his armor. The king told his chariot driver, "Wheel around and get me out of the fighting. I've been wounded."

主目录 返回顶部

和合本 王上22:35 那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。

拼音版 王上22:35 Nà rì, zhèn shì yuè zhàn yuè meng, yǒu rén fú wáng zhàn zaì chē shàng, dǐdǎng Yàlán rén. dào wǎnshang, wáng jiù sǐ le, xuè cóng shāng chù liú zaì chē zhōng.

吕振中 王上22:35 那日，阵势越战越猛，有人扶王站在车上，抵挡亚兰人。到晚上，王就死了，血从伤处流在车中。

新译本 王上22:35 那一天战争不断升级，有人扶着王站在车上抵挡亚兰人。到了黄昏，王就死了；血从伤口流到战车的底下去。

现代译 王上22:35 当时，战事猛烈，亚哈王留在他的战车里，被人扶着，面对着叙利亚人，血从伤口流出来，车里流满了血。他在傍晚的时候死了。

当代译 王上22:35 那天的战事非常激烈，亚哈王被人扶着站在车上，战事继续进行；他负伤支持着，可是，到了黄昏，他终於伤重身亡了。他伤口的血冒个不停，甚至车底也沾满了血。

文理本 王上22:35 是日战势剧烈、王被扶立于车、以御亚兰人、创剧血流、至于车底、迨夕而死、

修订本 王上22:35 那日，战况越来越猛，有人扶着王站在战车上，面对亚兰人。到了傍晚，王就死了，血从伤处流入车底。

KJV 英 王上22:35 And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

NIV 英 王上22:35 All day long the battle raged, and the king was propped up in his chariot facing the Arameans. The blood from his wound ran onto the floor of the chariot, and that evening he died.

主目录 返回顶部

和合本 王上22:36 约在日落的时候，有号令传遍军中说：“各归本城，各归本地吧！”

拼音版 王上22:36 Yuē zaì rìluò de shíhou, yǒu haó líng chuán biàn jūn zhōng, shuō, gè guī ben chéng, gè guī ben dì ba.

吕振中 王上22:36 约在日落的时候，有号令传遍军中，说∶「各归本城，各归本地吧！」

新译本 王上22:36 约在日落的时候，有命令传遍军中说：“各归各城，各归各地吧。”

现代译 王上22:36 太阳下山的时候，有命令传遍以色列军营：「大家都回自己的家，回自己的故乡去吧！」

当代译 王上22:36 到了太阳快要下山的时候，以色列军中就传出号令，叫各人各归本城。

文理本 王上22:36 日入之际、有令传于军中曰、各归故邑故土、

修订本 王上22:36 约在日落的时候，有喊声传遍军中，说："大家各归本城，各归本地吧！"

KJV 英 王上22:36 And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

NIV 英 王上22:36 As the sun was setting, a cry spread through the army: "Every man to his town; everyone to his land!"

主目录 返回顶部

和合本 王上22:37 王既死了，众人将他送到撒马利亚，就葬在那里。

拼音版 王上22:37 Wáng jì sǐ le, zhòngrén jiāng tā sòng dào sǎ Mǎlìyà, jiù zàng zaì nàli.

吕振中 王上22:37 王既死了，众人将他送到撒玛利亚，就葬在那里；

新译本 王上22:37 王死了以后，人们把他送回撒玛利亚，埋葬在那里。

现代译 王上22:37 亚哈王就这样死了。有人把他的尸体搬到撒马利亚，葬在那里；

当代译 王上22:37 他们把王的尸体运回撒马利亚去安葬；

文理本 王上22:37 王薨、舁至撒玛利亚、而葬于彼、

修订本 王上22:37 王死了，人把他送到撒玛利亚，葬在撒玛利亚。

KJV 英 王上22:37 So the king died, and was brought to Samaria; and they buried the king in Samaria.

NIV 英 王上22:37 So the king died and was brought to Samaria, and they buried him there.

主目录 返回顶部

和合本 王上22:38 又有人把他的车，洗在撒马利亚的池旁（妓女在那里洗澡），狗来舔他的血，正如耶和华所说的话。

拼音版 王上22:38 Yòu yǒu rén bǎ tāde chē xǐ zaì sǎ Mǎlìyà de chí páng ( jìnǚ zaì nàli xǐzǎo ), gǒu lái tiǎn tāde xuè, zhēng rú Yēhéhuá suǒ shuō de huà.

吕振中 王上22:38 又有人把他的车洗在撒玛利亚的池旁［妓女在那里洗澡］，狗来舔他的血，正如永恒主所说的话。

新译本 王上22:38 他们在撒玛利亚的池旁，妓女洗澡的地方清洗战车，有狗来舔亚哈的血，正如耶和华说过的话一样。

现代译 王上22:38 他们又在撒马利亚池子把他的战车洗乾净。正如上主曾经说过的，狗到池子来舔他的血；妓女也在那里洗澡。

当代译 王上22:38 他的战车被拖到撒马利亚池边洗擦，有狗来舐车上的血，又有妓女在那儿洗澡，这些都应验了主的话。

文理本 王上22:38 有人在撒玛利亚池、洗濯其车、犬舐其血、如耶和华所言、此池、娼妓素浴其中、

修订本 王上22:38 他们在撒玛利亚的水池旁洗他的车，有狗来舔他的血，有妓女在那里洗澡，正如耶和华所说的话。

KJV 英 王上22:38 And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

NIV 英 王上22:38 They washed the chariot at a pool in Samaria (where the prostitutes bathed), and the dogs licked up his blood, as the word of the LORD had declared.

主目录 返回顶部

和合本 王上22:39 亚哈其余的事，凡他所行的和他所修造的象牙宫，并所建筑的一切城邑，都写在以色列诸王记上。

拼音版 王上22:39 Yà hā qíyú de shì, fán tā suǒ xíng de hé tā suǒ xiūzào de xiàng yá gōng, bìng suǒ jiànzhù de yīqiè chéngyì, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王上22:39 亚哈其余的事，凡他所行的和他所修造的象牙宫，跟所建筑的一切城邑，都写在以色列诸王记上。

新译本 王上22:39 亚哈其余的事迹，他所作的一切，他建造的象牙宫和他重建的一切城镇，不是都记在以色列诸王的年代志上吗？

现代译 王上22:39 亚哈王其他的事迹，包括他造象牙王宫和建造许多城市的经过，一一记载在以色列列王史上。

当代译 王上22:39 亚哈其他的事迹和他修造象牙宫，建造城邑等事，都记在以色列诸王纪上。

文理本 王上22:39 亚哈其余事迹、凡其所为、与建象牙之宫、暨筑诸邑、俱载于以色列列王纪、

修订本 王上22:39 亚哈其余的事，凡他所做的、他所修造的象牙宫和所建筑的一切城镇，不都写在《以色列诸王记》上吗？

KJV 英 王上22:39 Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王上22:39 As for the other events of Ahab's reign, including all he did, the palace he built and inlaid with ivory, and the cities he fortified, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王上22:40 亚哈与他列祖同睡。他儿子亚哈谢接续他作王。

拼音版 王上22:40 Yà hā yǔ tā lièzǔ tóng shuì. tā érzi yà hā xiè jiēxù tā zuò wáng.

吕振中 王上22:40 亚哈跟和他列祖一同长眠。他儿子亚哈谢接替他作王。

新译本 王上22:40 亚哈与他的列祖同睡，他的儿子亚哈谢接续他作王。

现代译 王上22:40 他死后，他的儿子亚哈谢继承他作王。

当代译 王上22:40 亚哈葬在他祖先的陵墓中；他的儿子亚哈谢继位为王。

文理本 王上22:40 亚哈与列祖偕眠、子亚哈谢嗣位、○

修订本 王上22:40 亚哈与他祖先同睡，他儿子亚哈谢接续他作王。

KJV 英 王上22:40 So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

NIV 英 王上22:40 Ahab rested with his fathers. And Ahaziah his son succeeded him as king.

主目录 返回顶部

和合本 王上22:41 以色列王亚哈第四年，亚撒的儿子约沙法登基作了犹大王。

拼音版 王上22:41 Yǐsèliè wáng yà Hādì sì nián, Yàsā de érzi Yuēshāfǎ dēng jī zuò le Yóudà wáng.

吕振中 王上22:41 以色列王亚哈第四年，亚撒的儿子约沙法登极来管理作了犹大王。

新译本 王上22:41 以色列王亚哈第四年，亚撒的儿子约沙法登基作犹大王。

现代译 王上22:41 以色列王亚哈在位的第四年，亚撒的儿子约沙法作犹大王。

当代译 王上22:41 以色列亚哈王四年，犹大王亚撒的儿子约沙法登基作王。

文理本 王上22:41 以色列王亚哈四年、亚撒子约沙法即位、为犹大王、

修订本 王上22:41 以色列王亚哈第四年，亚撒的儿子约沙法登基作犹大王。

KJV 英 王上22:41 And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

NIV 英 王上22:41 Jehoshaphat son of Asa became king of Judah in the fourth year of Ahab king of Israel.

主目录 返回顶部

和合本 王上22:42 约沙法登基的时候，年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。

拼音版 王上22:42 Yuēshāfǎ dēng jī de shíhou nián sān shí wǔ suì, zaì Yēlùsǎleng zuò wáng Er shí wǔ nián. tā mǔqin míng jiào a sū bā, nǎi shì lì xī de nǚér.

吕振中 王上22:42 约沙法登极来管理的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。

新译本 王上22:42 约沙法登基的时候是三十五岁；他在耶路撒冷作王二十五年。他母亲名叫阿苏巴，是示利希的女儿。

现代译 王上22:42 他作王的时候，年叁十五岁。他在耶路撒冷统治二十五年。他的母亲是示利希的女儿阿苏巴。

当代译 王上22:42 约沙法登基的时候叁十五岁，在耶路撒冷秉政达二十五年之久。他母亲叫阿苏巴，是示利希的女儿。

文理本 王上22:42 时、年三十有五、在耶路撒冷为王、历二十五年、其母阿苏巴、示利希女也、

修订本 王上22:42 约沙法登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，是示利希的女儿。

KJV 英 王上22:42 Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

NIV 英 王上22:42 Jehoshaphat was thirty-five years old when he became king, and he reigned in Jerusalem twenty-five years. His mother's name was Azubah daughter of Shilhi.

主目录 返回顶部

和合本 王上22:43 约沙法行他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事，只是邱坛还没有废去，百姓仍在那里献祭烧香。

拼音版 王上22:43 Yuēshāfǎ xíng tā fùqin Yàsā suǒ xíng de dào, bù piānlí zuǒyòu, xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì. zhǐshì qiū tán hái méiyǒu feì qù, bǎixìng réng zaì nàli xiànjì shāoxiāng.

吕振中 王上22:43 约沙法行他父亲亲亚撒所行的道，不偏离左右，行永恒主所看为对的事；只是邱祭坛还没有废去，人民仍在那里献祭熏祭。

新译本 王上22:43 约沙法遵行他父亲亚撒所行的一切，总不偏离，行耶和华看为正的事。只是邱坛还没有废去，人民仍在邱坛上献祭烧香（“只是邱坛……献祭烧香。”《马索拉抄本》为22:44）。

现代译 王上22:43 约沙法像他父亲亚撒一样，总不偏离，做上主看为对的事。可是，他并没有废除丘上的神庙；人民仍然在那里献祭烧香。

当代译 王上22:43 约沙法效法父亲亚撒，遵从主道，没有偏离左右，他做主认为对的事。可惜，他没有拆毁国内的邱坛，因此，民仍然在邱坛上烧香献祭。

文理本 王上22:43 约沙法循其父亚撒之道、不偏离之、行耶和华所悦、惟崇邱未废、民仍献祭焚香于其上、

修订本 王上22:43 约沙法效法他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事。只是丘坛还没有废去，百姓仍在那里献祭烧香。

KJV 英 王上22:43 And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

NIV 英 王上22:43 In everything he walked in the ways of his father Asa and did not stray from them; he did what was right in the eyes of the LORD. The high places, however, were not removed, and the people continued to offer sacrifices and burn incense there.

主目录 返回顶部

和合本 王上22:44 约沙法与以色列王和好。

拼音版 王上22:44 Yuēshāfǎ yǔ Yǐsèliè wáng héhǎo.

吕振中 王上22:44 约沙法跟和以色列王和好。

新译本 王上22:44 约沙法王与以色列王和平相处。（本节在《马索拉抄本》为22:45）

现代译 王上22:44 约沙法跟以色列王和平相处。

当代译 王上22:44 约沙法在位的时候，犹大与以色列和平共处。

文理本 王上22:44 约沙法与以色列王修好、

修订本 王上22:44 约沙法与以色列王和平相处。

KJV 英 王上22:44 And Jehoshaphat made peace with the king of Israel.

NIV 英 王上22:44 Jehoshaphat was also at peace with the king of Israel.

主目录 返回顶部

和合本 王上22:45 约沙法其余的事和他所显出的勇力，并他怎样争战，都写在犹大列王记上。

拼音版 王上22:45 Yuēshāfǎ qíyú de shì hé tā suǒ xiǎn chū de yǒng lì, bìng tā zenyàng zhēng zhàn, dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王上22:45 约沙法其余的事和他所显出的勇力，跟他怎样争战，都写在犹大列王记上。

新译本 王上22:45 约沙法其余的事迹，他作过的英勇的事和他怎样争战的事，不是都写在犹大列王的年代志上吗？

现代译 王上22:45 约沙法其他的事迹，他的英勇和他的武功，一一记载在犹大列王史上。

当代译 王上22:45 约沙法的勇力，武功和其他的事迹，都记在犹大诸王纪上。

文理本 王上22:45 约沙法其余事迹、及所著之勇力、与其战绩、俱载于犹大列王纪、

修订本 王上22:45 约沙法其余的事和他所行的英勇事迹，以及他的战役，不都写在《犹大列王记》上吗？

KJV 英 王上22:45 Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王上22:45 As for the other events of Jehoshaphat's reign, the things he achieved and his military exploits, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王上22:46 约沙法将他父亲亚撒在世所剩下的娈童都从国中除去了。

拼音版 王上22:46 Yuēshāfǎ jiāng tā fùqin Yàsā zaì shì suǒ shèngxia de luán tóng dōu cóng guó zhōng chú qù le.

吕振中 王上22:46 约沙法将他父亲亲亚撒活着所剩下的娈童都从国中除去了。

新译本 王上22:46 约沙法把父亲亚撒在世时遗留下来的庙妓都从国中除灭。

现代译 王上22:46 他扫除了他父亲亚撒时代遗留下来所有在神庙活动的男娼女妓。

当代译 王上22:46 约沙法曾经把他父王在世时仍然存在的那些卖淫的男子除掉。

文理本 王上22:46 其父亚撒时所遗娈童、约沙法尽除之于国中、

修订本 王上22:46 约沙法把他父亲亚撒的日子所剩下男的庙妓都从国中除去了。

KJV 英 王上22:46 And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

NIV 英 王上22:46 He rid the land of the rest of the male shrine prostitutes who remained there even after the reign of his father Asa.

主目录 返回顶部

和合本 王上22:47 那时，以东没有王，有总督治理。

拼音版 王上22:47 Nàshí Yǐdōng méiyǒu wáng, yǒu zǒng dū zhìlǐ.

吕振中 王上22:47 那时以东没有王，有总督治理。

新译本 王上22:47 那时，以东没有王，由总督统治。

现代译 王上22:47 当时以东地没有王，犹大王指派一个总督在那里治理。

当代译 王上22:47 那时以东没有王，只有总督治理一切。

文理本 王上22:47 当时以东无王、方伯主治、

修订本 王上22:47 那时以东没有立王，由总督治理。

KJV 英 王上22:47 There was then no king in Edom: a deputy was king.

NIV 英 王上22:47 There was then no king in Edom; a deputy ruled.

主目录 返回顶部

和合本 王上22:48 约沙法制造他施船只，要往俄斐去，将金子运来；只是没有去，因为船在以旬迦别破坏了。

拼音版 王上22:48 Yuēshāfǎ zhìzào Tāshī chuán zhǐ, yào wǎng éfei qù, jiāng jīnzi yùn lái. zhǐshì méiyǒu qù, yīnwei chuán zaì Yǐxúnjiābiépò huaì le.

吕振中 王上22:48 约沙法制造他施船只，要往俄斐去，将金子运来；只是没有去，因为船在以旬迦别破坏了。

新译本 王上22:48 约沙法建造了他施船只，要到俄斐去运金子，可是不能开船，因为船只在以旬．迦别坏了。

现代译 王上22:48 约沙法造了航海船只，往俄斐运载金子；但船在以旬迦别失事，没有去成。

当代译 王上22:48 约沙法又建造了一批他施船，到俄斐去运载黄金，可是，船只却在以旬迦别沉没了。

文理本 王上22:48 约沙法造他施舟、欲往俄斐取金、因在以旬迦别舟破、不果、

修订本 王上22:48 约沙法造了他施船只，要往俄斐去，把金子运来，却没有启航，因为船在以旬．迦别毁坏了。

KJV 英 王上22:48 Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

NIV 英 王上22:48 Now Jehoshaphat built a fleet of trading ships to go to Ophir for gold, but they never set sail--they were wrecked at Ezion Geber.

主目录 返回顶部

和合本 王上22:49 亚哈的儿子亚哈谢对约沙法说：“容我的仆人和你的仆人坐船同去吧!”约沙法却不肯。

拼音版 王上22:49 Yà hā de érzi yà hā xiè duì Yuēshāfǎ shuō, róng wǒde púrén hé nǐde púrén zuò chuán tóng qù ba. Yuēshāfǎ què bù ken.

吕振中 王上22:49 亚哈的儿子亚哈谢对约沙法说∶「让我的仆人和你的仆人坐船同去吧！」约沙法却不肯。

新译本 王上22:49 那时亚哈的儿子亚哈谢对约沙法说：“让我的仆人与你的仆人一同坐船去吧！”但是约沙法不肯。

现代译 王上22:49 后来以色列的亚哈谢王提议，让他的人跟约沙法的人一起去；可是约沙法不答应。

当代译 王上22:49 以色列王亚哈的儿子亚哈谢曾经要求约沙法让他的水手跟着出海，但约沙法拒绝了。

文理本 王上22:49 亚哈子亚哈谢告约沙法曰、容我仆与尔仆、同舟偕往、约沙法不许、

修订本 王上22:49 亚哈的儿子亚哈谢对约沙法说："让我的仆人和你的仆人坐船同去吧！"约沙法却不肯。

KJV 英 王上22:49 Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

NIV 英 王上22:49 At that time Ahaziah son of Ahab said to Jehoshaphat, "Let my men sail with your men," but Jehoshaphat refused.

主目录 返回顶部

和合本 王上22:50 约沙法与列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。

拼音版 王上22:50 Yuēshāfǎ yǔ lièzǔ tóng shuì. zàng zaì Dàwèi chéng tā lièzǔ de fùndì lǐ. tā érzi Yuēlán jiēxù tā zuò wáng.

吕振中 王上22:50 约沙法跟和列祖一同长眠。葬在大卫城他列祖的坟地里。他儿子约兰接替他作王。

新译本 王上22:50 约沙法与他的列祖同睡，与他的列祖一同埋葬在他先祖大卫的城里；他的儿子约兰接续他作王。

现代译 王上22:50 约沙法死后葬在大卫城的王室坟墓里。他的儿子约兰继承他作王。

当代译 王上22:50 约沙法死后葬在大卫城的祖陵中，儿子约兰继承他的王位。

文理本 王上22:50 约沙法与列祖偕眠、同葬于大卫城、子约兰嗣位、○

修订本 王上22:50 约沙法与他祖先同睡，与他祖先同葬在大卫城，他儿子约兰接续他作王。

KJV 英 王上22:50 And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

NIV 英 王上22:50 Then Jehoshaphat rested with his fathers and was buried with them in the city of David his father. And Jehoram his son succeeded him.

主目录 返回顶部

和合本 王上22:51 犹大王约沙法十七年，亚哈的儿子亚哈谢在撒马利亚登基，作以色列王共二年。

拼音版 王上22:51 Yóudà wáng Yuēshāfǎ shí qī nián, yà hā de érzi yà hā xiè zaì sǎ Mǎlìyà dēng jī, zuò Yǐsèliè wáng gōng èr nián.

吕振中 王上22:51 犹大王约沙法十七年，亚哈的儿子亚哈谢在撒玛利亚登极来管理，作以色列王共二年。

新译本 王上22:51 犹大王约沙法第十七年，亚哈的儿子亚哈谢在撒玛利亚登基作以色列王。他作以色列王两年。

现代译 王上22:51 犹大王约沙法在位的第十七年，亚哈的儿子亚哈谢作以色列王。他在撒马利亚统治两年。

当代译 王上22:51 犹大王约沙法十七年，以色列王亚哈谢在撒马利亚登基，在位两年，

文理本 王上22:51 犹大王约沙法十七年、亚哈子亚哈谢即位、在撒玛利亚、为以色列王、凡历二年、

修订本 王上22:51 犹大王约沙法第十七年，亚哈的儿子亚哈谢在撒玛利亚登基作以色列王；他作以色列王二年。

KJV 英 王上22:51 Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

NIV 英 王上22:51 Ahaziah son of Ahab became king of Israel in Samaria in the seventeenth year of Jehoshaphat king of Judah, and he reigned over Israel two years.

主目录 返回顶部

和合本 王上22:52 他行耶和华眼中看为恶的事，效法他的父母，又行尼八的儿子耶罗波安使以色列人陷在罪里的事。

拼音版 王上22:52 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàofǎ tāde fùmǔ, yòu xíng ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de shì.

吕振中 王上22:52 行永恒主所看为坏的事，走父亲的路、母亲的路，又走那使以色列人犯罪的，尼八的儿子耶罗波安的路。

新译本 王上22:52 他行耶和华看为恶的事，行他父亲的道和他母亲的道，又行尼八的儿子耶罗波安使以色列人陷在罪中的道。

现代译 王上22:52 他犯罪，得罪上主，学他父亲亚哈、他母亲耶洗碧，和耶罗波安的坏榜样，使以色列人陷在罪中。

当代译 王上22:52 他行主认为恶的事，像他的父母和祖先耶罗波安一样行恶，使以色列人陷在罪中；

文理本 王上22:52 行耶和华所恶、循其父母之道、与尼八子耶罗波安使以色列族陷罪之道、

修订本 王上22:52 他行耶和华眼中看为恶的事，行他父母的道，又行尼八的儿子耶罗波安的道，使以色列陷入罪里。

KJV 英 王上22:52 And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

NIV 英 王上22:52 He did evil in the eyes of the LORD, because he walked in the ways of his father and mother and in the ways of Jeroboam son of Nebat, who caused Israel to sin.

主目录 返回顶部

和合本 王上22:53 他照他父亲一切所行的，事奉敬拜巴力，惹耶和华以色列　神的怒气。

拼音版 王上22:53 Tā zhào tā fùqin yīqiè suǒ xíng de, shìfèng jìngbaì bā lì, re Yēhéhuá Yǐsèliè shén de nùqì.

吕振中 王上22:53 他照他父亲一切所行的，事奉敬拜巴力，惹永恒主以色列上帝的怒气。

新译本 王上22:53 他事奉巴力，敬拜巴力，照着他父亲所行的一切惹耶和华以色列的　神发怒。

现代译 王上22:53 他像他父亲一样服事膜拜巴力，激发了上主—以色列上帝的愤怒。

当代译 王上22:53 他又拜祭巴力，触怒了以色列的主上帝。

文理本 王上22:53 奉事崇拜巴力、激以色列上帝耶和华之怒、皆如其父所行、

修订本 王上22:53 他事奉巴力，敬拜它，惹耶和华－以色列的上帝发怒，正如他父亲一切所行的。

KJV 英 王上22:53 For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

NIV 英 王上22:53 He served and worshiped Baal and provoked the LORD, the God of Israel, to anger, just as his father had done.


列王纪下第1章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第1章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下1:1 亚哈死后，摩押背叛以色列。

拼音版 王下1:1 Yà hā sǐ hòu, Móyē beìpàn Yǐsèliè.

吕振中 王下1:1 亚哈死了以后，摩押背叛以色列。

新译本 王下1:1 亚哈死后，摩押背叛以色列。

现代译 王下1:1 以色列王亚哈死后，摩押国背叛以色列。

当代译 王下1:1 亚哈驾崩后，摩押叛变，拒绝向以色列进贡。

文理本 王下1:1 亚哈既卒、摩押叛以色列、

修订本 王下1:1 亚哈死后，摩押背叛以色列。

KJV 英 王下1:1 Then Moab rebelled against Israel after the death of Ahab.

NIV 英 王下1:1 After Ahab's death, Moab rebelled against Israel.

主目录 返回顶部

和合本 王下1:2 亚哈谢在撒马利亚，一日，从楼上的栏杆里掉下来，就病了；于是差遣使者说：“你们去问以革伦的　神巴力西卜，我这病能好不能好？”

拼音版 王下1:2 Yà hā xiè zaì sǎ Mǎlìyà, yī rì cóng lóu shàng de lán gǎn lǐ diào xià lái, jiù bìng le. yúshì chāiqiǎn shǐzhe shuō, nǐmen qù wèn Yǐgélún de shén bā lì xī bo, wǒ zhè bìng néng hǎo bùnéng hǎo.

吕振中 王下1:2 亚哈谢从撒玛利亚王宫房顶屋子的窗户格子里掉下来，因而致病；于是他差遣使者，对他们说∶「你们去寻问以革伦的神巴力西卜∶我患这病活得了活不了。」

新译本 王下1:2 有一天，亚哈谢在撒玛利亚，从楼上的窗户掉下来，他就病了；于是他差派使者，对他们说：“你们去求问以革伦的神巴力．西卜，我这个病到底能否复原？”

现代译 王下1:2 以色列王亚哈谢从撒马利亚王宫顶上的阳台摔下来，受了重伤。他派人去求问非利士以革伦城的神—巴力西卜，要知道他能不能康复。

当代译 王下1:2 有一天，以色列新王亚哈谢从撒马利亚的王宫楼上掉了下来，之后就病了。於是，他派人去求问以革伦的神巴力西卜，看自己能否痊愈。

文理本 王下1:2 亚哈谢在撒玛利亚、坠楼棂致疾、乃遣使曰、往询以革伦神巴力西卜、我病得愈否、

修订本 王下1:2 亚哈谢在撒玛利亚，一日从楼上的栏杆跌下来，就病了。于是他派使者，对他们说："你们去问以革伦的神明巴力．西卜，我这病是否能痊愈。"

KJV 英 王下1:2 And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

NIV 英 王下1:2 Now Ahaziah had fallen through the lattice of his upper room in Samaria and injured himself. So he sent messengers, saying to them, "Go and consult Baal-Zebub, the god of Ekron, to see if I will recover from this injury."

主目录 返回顶部

和合本 王下1:3 但耶和华的使者对提斯比人以利亚说：“你起来，去迎着撒马利亚王的使者，对他们说：‘你们去问以革伦　神巴力西卜，岂因以色列中没有　神吗？’

拼音版 王下1:3 Dàn Yēhéhuá de shǐzhe duì dī/tí sī bǐ rén Yǐlìyà shuō, nǐ qǐlai, qù yíng zhe sǎ Mǎlìyà wáng de shǐzhe, duì tāmen shuō, nǐmen qù wèn Yǐgélún shén bā lì xī bo, qǐ yīn Yǐsèliè zhōng méiyǒu shén ma.

吕振中 王下1:3 但是永恒主的使者对提斯比人以利亚说∶「你起来、上去迎接撒玛利亚王的使者，对他们说∶「是不是因为以色列中没有上帝，而你们得去寻问以革伦的神巴力西卜呢？』

新译本 王下1:3 但耶和华的使者对提斯比人以利亚说：“你动身上去迎着撒玛利亚王的使者，对他们说：‘你们去求问以革伦的神巴力．西卜，是因为以色列中没有　神吗？

现代译 王下1:3 但是上主的天使吩咐提斯比人以利亚先知去见亚哈谢王的使者，质问他们：「你们为甚麽去求问以革伦的神巴力西卜呢？难道以色列没有神吗？

当代译 王下1:3 主的天使对提斯比人以利亚说：“你去截住撒马利亚王的亲信，问他们说：‘你们去求问以革伦神巴力西卜，是否因为以色列没有上帝呢？’

文理本 王下1:3 耶和华之使者谕提斯比人以利亚曰、起迎撒玛利亚王之使、谓之曰、以色列中岂无上帝、乃往询以革伦神巴力西卜乎、

修订本 王下1:3 但耶和华的使者对提斯比人以利亚说："你起来，上去迎见撒玛利亚王的使者，对他们说：'你们去问以革伦的神明巴力．西卜，是因为以色列中没有上帝吗？'

KJV 英 王下1:3 But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

NIV 英 王下1:3 But the angel of the LORD said to Elijah the Tishbite, "Go up and meet the messengers of the king of Samaria and ask them, 'Is it because there is no God in Israel that you are going off to consult Baal-Zebub, the god of Ekron?'

主目录 返回顶部

和合本 王下1:4 所以耶和华如此说：‘你必不下你所上的床，必定要死！’”以利亚就去了。

拼音版 王下1:4 Suǒyǐ Yēhéhuá rúcǐ shuō, nǐ bì bú xià nǐ suǒ shàng de chuáng, bìdéng yào sǐ. Yǐlìyà jiù qù le.

吕振中 王下1:4 因此永恒主这么说∶『你所上的床、你必不能从那里下来；你必定死。』」说了这话，以利亚就走。

新译本 王下1:4 因此，耶和华这样说：你必不能从你躺上去的那张床上下来，因为你必定死。’”于是以利亚去了。

现代译 王下1:4 你去告诉王，上主这样说：『你的伤好不了；你一定死！』」以利亚遵照上主的命令做了。

当代译 王下1:4 你还要告诉他们，主说：‘亚哈谢，你再没有机会下床了，你必定要死。’”以利亚便奉命而去。

文理本 王下1:4 故耶和华云、尔所登之床、不得再下、必死矣、以利亚遂往、

修订本 王下1:4 所以耶和华如此说：'你必不能下你所上的床，因为你一定会死！'"以利亚就去了。

KJV 英 王下1:4 Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

NIV 英 王下1:4 Therefore this is what the LORD says: 'You will not leave the bed you are lying on. You will certainly die!'" So Elijah went.

主目录 返回顶部

和合本 王下1:5 使者回来见王，王问他们说：“你们为什么回来呢？”

拼音版 王下1:5 Shǐzhe huí lái jiàn wáng, wáng wèn tāmen shuō, nǐmen wèishénme huí lái ne.

吕振中 王下1:5 使者回来见王，王问他们说∶「你们为什么回来？」

新译本 王下1:5 众使者回到亚哈谢那里；他对他们说：“你们为什么回来呢？”

现代译 王下1:5 使者回到王那里；王问他们：「你们怎麽回来了？」

当代译 王下1:5 以利亚将天使的话告诉王的亲信，他们便立刻折返见王。王问他们说：“为甚麽你们这麽快就回来了呢？”

文理本 王下1:5 使者返、王曰、尔返何为、

修订本 王下1:5 使者回到王那里，王对他们说："你们为什么回来了呢？"

KJV 英 王下1:5 And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

NIV 英 王下1:5 When the messengers returned to the king, he asked them, "Why have you come back?"

主目录 返回顶部

和合本 王下1:6 使者回答说：“有一个人迎着我们来，对我们说：‘你们回去见差你们来的王，对他说：耶和华如此说：你差人去问以革伦　神巴力西卜，岂因以色列中没有　神吗？所以，你必不下所上的床，必定要死！’”

拼音版 王下1:6 Shǐzhe huídá shuō, yǒu yī gèrén yíng zhe wǒmen lái, duì wǒmen shuō, nǐmen huí qù jiàn chāi nǐmen lái de wáng, duì tā shuō, Yēhéhuá rúcǐ shuō, nǐ chāi rén qù wèn Yǐgélún shén bā lì xī bo, qǐ yīn Yǐsèliè zhōng méiyǒu shén ma. suǒyǐ nǐ bì bú Xiàsuǒ shàng de chuáng, bìdéng yào sǐ.

吕振中 王下1:6 使者回答他说∶「有一个人迎着我们而上来，对我们说∶『去吧，你们回去见那差遣你们、的王，对他说∶永恒主这样说∶是不是因为以色列中没有上帝，而你得差遣人去寻问以革伦的神巴力西卜呢？这样你所上的床、你必不能从那里下来；你必定死。』」

新译本 王下1:6 他们对王说：“有一个人上来迎着我们，又对我们说：‘去吧，回到那差派你们的王那里，对他说：耶和华这样说：你派人去求问以革伦的神巴力．西卜，是因为以色列中没有　神吗？因此，你必不能从你躺上去的那张床上下来，因为你必定死。’”

现代译 王下1:6 他们说：「我们遇见一个人；他叫我们回来告诉王，上主对你这样说：『你为甚麽派人去求问以革伦的神巴力西卜？难道以色列没有神吗？你的伤好不了；你一定死！』」

当代译 王下1:6 他们就回答说：“有一个人在路上截住我们，对我们说：‘你们回去告诉差你们来的王，主说：你差人去求问以革伦神巴力西卜，是否因为以色列没有上帝呢？你再没有机会下床了，你必定要死。’”

文理本 王下1:6 曰、有人迎而告我曰、返见遣尔之王曰、耶和华云、以色列中岂无上帝、乃遣人询以革伦神巴力西卜乎、故尔所登之床、不得再下、必死矣、

修订本 王下1:6 他们对王说："有一个人上来迎见我们，对我们说：'去，回到差你们来的王那里，对他说：耶和华如此说，你派人去问以革伦的神明巴力．西卜，是因为以色列中没有上帝吗？所以你必不能下所上的床，你一定会死。'"

KJV 英 王下1:6 And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

NIV 英 王下1:6 "A man came to meet us," they replied. "And he said to us, 'Go back to the king who sent you and tell him, "This is what the LORD says: Is it because there is no God in Israel that you are sending men to consult Baal-Zebub, the god of Ekron? Therefore you will not leave the bed you are lying on. You will certainly die!" '"

主目录 返回顶部

和合本 王下1:7 王问他们说：“迎着你们来告诉你们这话的，是怎样的人？”

拼音版 王下1:7 Wáng wèn tāmen shuō, yíng zhe nǐmen lái gàosu nǐmen zhè huà de, shì zenyàng de rén.

吕振中 王下1:7 王问他们说∶「那迎着你们而上来、将这些话告诉你们的、是什么样的人？」

新译本 王下1:7 王对他们说：“那上来迎着你们，又对你们说这番话的是个怎样的人？”

现代译 王下1:7 王问：「那人是甚麽样子？」

当代译 王下1:7 王再问他们说：“在路上截住你们、对你们说这些话的，是一个怎样的人呢？”

文理本 王下1:7 曰、迎尔而告以斯言者、其人形状如何、

修订本 王下1:7 王对他们说："上来迎见你们，告诉你们这些话的人是什么样子呢？"

KJV 英 王下1:7 And he said unto them, What manner of man was he which came up to meet you, and told you these words?

NIV 英 王下1:7 The king asked them, "What kind of man was it who came to meet you and told you this?"

主目录 返回顶部

和合本 王下1:8 回答说：“他身穿毛衣，腰束皮带。”王说：“这必是提斯比人以利亚。”

拼音版 王下1:8 Huídá shuō, tā shēn chuān maóyī, yào shù pí daì. wáng shuō, zhè bì shì tí sī bǐ rén Yǐlìyà.

吕振中 王下1:8 他们回答说∶「那人是个粗毛汉，腰束皮带。」王说∶「这一定是提斯比人以利亚。」

新译本 王下1:8 他们对王说：“那人穿着毛皮衣，腰间束上皮带。”王说：“这人必是提斯比人以利亚。”

现代译 王下1:8 他们说：「他穿着兽皮的外袍，束着皮带。」王大叫：「他是以利亚呀！」

当代译 王下1:8 “这人身穿毛衣，腰束皮带。”“是了，这人一定是提斯比人以利亚了。”

文理本 王下1:8 曰、身衣毛衣、腰束革带、王曰、是乃提斯比人以利亚也、

修订本 王下1:8 他们对王说："这人身穿毛衣，腰束皮带。"王说："他一定是提斯比人以利亚。"

KJV 英 王下1:8 And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

NIV 英 王下1:8 They replied, "He was a man with a garment of hair and with a leather belt around his waist." The king said, "That was Elijah the Tishbite."

主目录 返回顶部

和合本 王下1:9 于是，王差遣五十夫长，带领五十人去见以利亚，他就上到以利亚那里；以利亚正坐在山顶上。五十夫长对他说：“神人哪，王吩咐你下来！”

拼音版 王下1:9 Yúshì, wáng chāiqiǎn wǔ shí fú zhǎng, daìlǐng wǔ shí rén qù jiàn Yǐlìyà, tā jiù shàng dào Yǐlìyà nàli. Yǐlìyà zhēng zuò zaì shāndǐng shàng. wǔ shí fú zhǎng duì tā shuō, shén rén nǎ, wáng fēnfu nǐ xià lái.

吕振中 王下1:9 于是王差遣一个五十夫长带着他那五十人去见以利亚；他上到以利亚那里，以利亚正坐在山顶上。五十夫长对他说∶「神人哪，王吩咐你下来。」

新译本 王下1:9 于是王差派一个五十夫长和他的五十名手下到以利亚那里；那位五十夫长就上到以利亚那里去。他看见以利亚正坐在山顶上，就对以利亚说：“神人哪！王吩咐你下来。”

现代译 王下1:9 於是，王派一个军官带领五十名随从去捉拿以利亚。那军官找到以利亚，他正坐在一座山丘上，就对他说：「上帝重用的圣人哪！王命令你下来！」

当代译 王下1:9 於是王派了一个军官，率领部属五十人去找以利亚，原来那时，他正坐在山顶上。军官就对他说：“神人哪，王命令你下来。”

文理本 王下1:9 遂遣五十夫长、率五十人诣之、见其坐于山巅、谓之曰、上帝仆欤、王命尔下、

修订本 王下1:9 于是，王派了一个五十夫长，带领五十人到以利亚那里。他上来，看哪，以利亚正坐在山顶上。五十夫长对他说："神人哪，王吩咐你下来！"

KJV 英 王下1:9 Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

NIV 英 王下1:9 Then he sent to Elijah a captain with his company of fifty men. The captain went up to Elijah, who was sitting on the top of a hill, and said to him, "Man of God, the king says, 'Come down!'"

主目录 返回顶部

和合本 王下1:10 以利亚回答说：“我若是神人，愿火从天上降下来，烧灭你和你那五十人！”于是有火从天上降下来，烧灭五十夫长和他那五十人。

拼音版 王下1:10 Yǐlìyà huídá shuō, wǒ ruò shì shén rén, yuàn huǒ cóng tiān shàng jiàng xià lái, shāo miè nǐ hé nǐ nà wǔ shí rén. yúshì yǒu huǒ coní tiān shàng jiàng xià lái, shāo miè wǔ shí fú zhǎng hé Tānà wǔ shí rén.

吕振中 王下1:10 以利亚回答五十夫长、说∶「我，我若是神人，那么愿火从天上降下来、烧灭你和你那五十人。」于是有火从天上降下来、烧灭了五十夫长和他那五十人。

新译本 王下1:10 以利亚回答五十夫长说：“如果我是神人，愿火从天降下，把你和你的五十名手下吞灭。”于是有火从天降下，吞灭了五十夫长和他的五十名手下。

现代译 王下1:10 以利亚说：「如果我是圣人，愿火从天上降下来烧死你和你的部下！」火立刻从天上降下来，烧死了那军官和他的部下。

当代译 王下1:10 以利亚说：“我若是神人，愿火从天降下，烧灭你和你的五十个部属。”话刚说完，果然有火从天降下，烧灭了那军官和他的五十个部属。

文理本 王下1:10 以利亚谓五十夫长曰、如我为上帝仆、愿火从天降、毁灭尔及尔之五十人、于是火降自天、毁灭五十夫长、暨五十人、

修订本 王下1:10 以利亚回答五十夫长说："我若是神人，愿火从天上降下来，吞灭你和你的五十个人！"于是有火从天上降下来，吞灭五十夫长和他的五十个人。

KJV 英 王下1:10 And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

NIV 英 王下1:10 Elijah answered the captain, "If I am a man of God, may fire come down from heaven and consume you and your fifty men!" Then fire fell from heaven and consumed the captain and his men.

主目录 返回顶部

和合本 王下1:11 王第二次差遣一个五十夫长，带领五十人去见以利亚。五十夫长对以利亚说：“神人哪，王吩咐你快快下来！”

拼音版 王下1:11 Wáng dì èr cì chāiqiǎn yī gè wǔ shí fú zhǎng, daìlǐng wǔ shí rén qù jiàn Yǐlìyà. wǔ shí fú zhǎng duì Yǐlìyà shuō, shén rén nǎ, wáng fēnfu nǐ kuaì kuaì xià lái.

吕振中 王下1:11 王又差遣另一个五十夫长带着他那五十人去见以利亚。五十夫长应时对以利亚说∶「神人哪、王这样吩咐说∶『你赶快下来。』

新译本 王下1:11 王再次派一个五十夫长和他的五十名手下到以利亚那里去。那五十夫长对以利亚说：“神人哪！王这样吩咐：‘你赶快下来。’”

现代译 王下1:11 王又派另一个军官带领五十名随从去对以利亚说：「圣人哪！王命令你马上下来！」

当代译 王下1:11 亚哈谢王再派另一个军官，率领部属五十人去拘捕以利亚。军官对以利亚说：“神人哪，王命令你速速下来。”

文理本 王下1:11 王复遣五十夫长、率五十人往、谓之曰、上帝仆欤、王命尔速下、

修订本 王下1:11 王又派另一个五十夫长，带领五十人到以利亚那里。五十夫长对他说："神人哪，王这样吩咐，快快下来！"

KJV 英 王下1:11 Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

NIV 英 王下1:11 At this the king sent to Elijah another captain with his fifty men. The captain said to him, "Man of God, this is what the king says, 'Come down at once!'"

主目录 返回顶部

和合本 王下1:12 以利亚回答说：“我若是神人，愿火从天上降下来，烧灭你和你那五十人！”于是　神的火从天上降下来，烧灭五十夫长和他那五十人。

拼音版 王下1:12 Yǐlìyà huídá shuō, wǒ ruò shì shén rén, yuàn huǒ cóng tiān shàng jiàng xià lái, shāo miè nǐ hé nǐ nà wǔ shí rén. yúshì shén de huǒ cóng tiān shàng jiàng xià lái, shāo miè wǔ shí fú zhǎng hé Tānà wǔ shí rén.

吕振中 王下1:12 以利亚回答他们说∶「我，我若是神人，那么愿火从天上降下来、烧灭你和你那五十人。」于是有上帝的火从天上降下来、烧灭了五十夫长和他那五十人。

新译本 王下1:12 以利亚回答他们说：“如果我是神人，愿火从天降下，把你和你的五十名手下吞灭。”于是　神的火从天降下，吞灭了五十夫长和他的五十名手下。

现代译 王下1:12 以利亚说：「如果我是圣人，愿火从天上降下来烧死你和你的部下！」火立刻从天上降下来，烧死了那军官和他的部下。

当代译 王下1:12 以利亚说：“我若是神人，愿火从天降下，烧灭你和你的五十个部属。”说完了这话，上帝的火从天降下，烧灭了那军官和他五十个部属。

文理本 王下1:12 以利亚曰、如我为上帝仆、愿火从天降、毁灭尔及尔之五十人、于是上帝之火降自天、毁灭五十夫长、暨五十人、

修订本 王下1:12 以利亚回答他们说："我若是神人，愿火从天上降下来，吞灭你和你的五十个人！"于是上帝的火从天上降下来，吞灭五十夫长和他的五十个人。

KJV 英 王下1:12 And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

NIV 英 王下1:12 "If I am a man of God," Elijah replied, "may fire come down from heaven and consume you and your fifty men!" Then the fire of God fell from heaven and consumed him and his fifty men.

主目录 返回顶部

和合本 王下1:13 王第三次差遣一个五十夫长，带领五十人去。这五十夫长上去，双膝跪在以利亚面前，哀求他说：“神人哪，愿我的性命和你这五十个仆人的性命在你眼前看为宝贵。

拼音版 王下1:13 Wáng dì sān cì chāiqiǎn yī gè wǔ shí fú zhǎng, daìlǐng wǔ shí rén qù. zhè wǔ shí fú zhǎng shàng qù, shuāng xī guì zaì Yǐlìyà miànqián, āi qiú tā shuō, shén rén nǎ, yuàn wǒde xìngméng hé nǐ zhè wǔ shí gè púrén de xìngméng zaì nǐ yǎnqián kàn wéi bǎoguì.

吕振中 王下1:13 王又差遣第三个五十夫长带着他那五十人。这第三个五十夫长上去，屈膝在以利亚面前，向他乞哀求怜说∶「神人哪，我的性命、和你仆人这五十个人的性命、愿你看为宝贵。

新译本 王下1:13 王又派出第三名五十夫长和他的五十名手下；那五十夫长来到，就双膝跪在以利亚面前，恳求他，对他说：“神人哪！愿我的性命和这五十个仆人的性命在你眼中看为宝贵。

现代译 王下1:13 王再派一个军官带领五十名随从去。那军官上山去，跪在以利亚面前，恳求说：「圣人哪！请怜悯我和我的部下；救我们的性命！

当代译 王下1:13 王又派了第叁个军官，率领部属五十人前去。这军官见到了以利亚，就上前双膝跪在他面前哀求说：“神人哪，求你饶了我和这五十个人的命吧。

文理本 王下1:13 王又遣五十夫长、率五十人、既至、登山、屈膝于以利亚前、恳求曰、上帝仆欤、祈视我命、暨此五十仆之命为宝、

修订本 王下1:13 王第三次又派一个五十夫长，带领五十人去。第三个五十夫长上去，双膝跪在以利亚面前，哀求他说："神人哪，愿我的性命和你这五十个仆人的性命在你眼中看为宝贵！

KJV 英 王下1:13 And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

NIV 英 王下1:13 So the king sent a third captain with his fifty men. This third captain went up and fell on his knees before Elijah. "Man of God," he begged, "please have respect for my life and the lives of these fifty men, your servants!

主目录 返回顶部

和合本 王下1:14 已经有火从天上降下来，烧灭前两次来的五十夫长和他们各自带的五十人；现在愿我的性命在你眼前看为宝贵。”

拼音版 王下1:14 Yǐjing yǒu huǒ cóng tiān shàng jiàng xià lái, shāo miè qián liǎng cì lái de wǔ shí fú zhǎng hé tāmen gèzì daì de wǔ shí rén. xiànzaì yuàn wǒde xìngméng zaì nǐ yǎnqián kàn wéi bǎoguì.

吕振中 王下1:14 你看，已经有火从天上降下来、烧灭了头两个五十夫长和他们各自带领的五十人，现在愿你看我的性命为宝贵。」

新译本 王下1:14 看哪！曾经有火从天降下，吞灭了先前两个五十夫长和他们各五十名手下；现在，愿我的性命在你眼中看为宝贵。”

现代译 王下1:14 其他两个军官和他们的部下都被天上来的火烧死了；但是求你可怜我！」

当代译 王下1:14 先前的两个军官和他们的部属已经被从天上降下的火烧灭了。求你顾全我们的性命吧。”

文理本 王下1:14 火从天降、毁灭五十夫长、及其五十人、如是者再、今祈视我命为宝、

修订本 王下1:14 看哪，已经有火从天上降下来，吞灭前两次来的五十夫长和他们的五十个人，现在愿我的性命在你眼中看为宝贵！"

KJV 英 王下1:14 Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

NIV 英 王下1:14 See, fire has fallen from heaven and consumed the first two captains and all their men. But now have respect for my life!"

主目录 返回顶部

和合本 王下1:15 耶和华的使者对以利亚说：“你同着他下去，不要怕他。”以利亚就起来，同着他下去见王，

拼音版 王下1:15 Yēhéhuá de shǐzhe duì Yǐlìyà shuō, nǐ tóng zhe tā xià qù, búyào pà tā. Yǐlìyà jiù qǐlai, tóng zhe tā xià qù jiàn wáng,

吕振中 王下1:15 永恒主的使者对以利亚说∶「你跟他下去；不要怕他。」以利亚就起来，跟他下去见王，

新译本 王下1:15 耶和华的使者对以利亚说：“你和他下去吧，不要怕他。”于是以利亚起来，和他下山到王那里去了。

现代译 王下1:15 上主的天使对以利亚说：「你跟他下去，不要怕！」以利亚就跟那军官到王那里去，

当代译 王下1:15 主的使者对以利亚说：“不要害怕，跟他去吧。”以利亚就起来，跟那军官下去见王。

文理本 王下1:15 耶和华之使者、谓以利亚曰、尔偕之下、勿惧之、以利亚遂起偕下、往而见王、

修订本 王下1:15 耶和华的使者对以利亚说："你跟他下去，不要怕他！"以利亚就起来，跟他下到王那里去。

KJV 英 王下1:15 And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

NIV 英 王下1:15 The angel of the LORD said to Elijah, "Go down with him; do not be afraid of him." So Elijah got up and went down with him to the king.

主目录 返回顶部

和合本 王下1:16 对王说：“耶和华如此说：你差人去问以革伦　神巴力西卜，岂因以色列中没有　神可以求问吗？所以你必不下所上的床，必定要死！”

拼音版 王下1:16 Duì wáng shuō, Yēhéhuá rúcǐ shuō, nǐ chāi rén qù wèn Yǐgélún shén bā lì xī bo, qǐ yīn Yǐsèliè zhōng méiyǒu shén keyǐ qiú wèn ma. suǒyǐ nǐ bì bú Xiàsuǒ shàng de chuáng, bìdéng yào sǐ.

吕振中 王下1:16 对王说∶「永恒主这么说∶『你既差遣使者去寻问以革伦的神巴力西卜──是不是因为以色列中没有上帝可以让你寻问他的话呢？──因此你所上的床、你必不能从那里下来；你必定死。』」

新译本 王下1:16 以利亚对亚哈谢说：“耶和华这样说：‘你差派使者去求问以革伦的神巴力．西卜，是因为以色列中没有　神可以求问吗？因此，你必不能从你躺上去的那张床上下来，因为你必定死。’”

现代译 王下1:16 对王说：「上主这样说：『因为你派人去求问以革伦的神巴力西卜，好像以色列没有神可以求问似的，所以你的伤好不了；你一定死！』」

当代译 王下1:16 以利亚对王说：“主这样说：‘你差人去求问以革伦神巴力西卜，是因为以色列没有上帝可以求问吗？你再没有机会下床了，你必定要死。’”

文理本 王下1:16 谓之曰、耶和华云、以色列中岂无上帝、可以咨诹、乃遣使询以革伦神巴力西卜乎、故尔所登之床、不得再下、必死矣、

修订本 王下1:16 他对王说："耶和华如此说：'你派人去问以革伦的神明巴力．西卜，是因为以色列中没有上帝可以让你求问他的话吗？所以你必不能下所上的床，你一定会死！'"

KJV 英 王下1:16 And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

NIV 英 王下1:16 He told the king, "This is what the LORD says: Is it because there is no God in Israel for you to consult that you have sent messengers to consult Baal-Zebub, the god of Ekron? Because you have done this, you will never leave the bed you are lying on. You will certainly die!"

主目录 返回顶部

和合本 王下1:17 亚哈谢果然死了，正如耶和华藉以利亚所说的话。因他没有儿子，他兄弟约兰接续他作王，正在犹大王约沙法的儿子约兰第二年。

拼音版 王下1:17 Yà hā xiè guǒrán sǐ le, zhēng rú Yēhéhuá jiè Yǐlìyà suǒ shuō de huà. yīn tā méiyǒu érzi, tā xiōngdi Yuēlán jiēxù tā zuò wáng, zhèngzaì Yóudà wáng Yuēshāfǎ de érzi Yuēlán dì èr nián.

吕振中 王下1:17 亚哈谢果然死了、正如永恒主的话、就是以利亚所说的。因为他没有儿子，他的兄弟约兰就接替他作王；那是在犹大王约沙法的儿子约兰第二年登极的。

新译本 王下1:17 亚哈谢果然死了，正如耶和华藉以利亚所宣告的话。因为他没有儿子，他的弟弟约兰就接续他作王，那时是犹大王约沙法的儿子约兰第二年。

现代译 王下1:17 正如上主藉以利亚所说的，亚哈谢死了。亚哈谢没有儿子，所以他的弟弟约何兰继承他作王；那年是犹大王约沙法的儿子约兰在位的第二年。

当代译 王下1:17 正如主藉以利亚所说的，亚哈谢果然死了。他没有儿子，所以传位给他的兄弟约兰，那年是犹大王约沙法的儿子约兰二年。

文理本 王下1:17 王遂死、如以利亚所传耶和华之言、王无子、弟约兰嗣位、在犹大王、约沙法子约兰之二年、

修订本 王下1:17 亚哈谢死了，正如耶和华藉以利亚所说的话。犹大王约沙法的儿子约兰第二年，亚哈谢的兄弟约兰接续他作王，因亚哈谢没有儿子。

KJV 英 王下1:17 So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

NIV 英 王下1:17 So he died, according to the word of the LORD that Elijah had spoken. Because Ahaziah had no son, Joram succeeded him as king in the second year of Jehoram son of Jehoshaphat king of Judah.

主目录 返回顶部

和合本 王下1:18 亚哈谢其余所行的事都写在以色列诸王记上。

拼音版 王下1:18 Yà hā xiè qíyú suǒ xíng de shì dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下1:18 亚哈谢所行其余的事、不是都写在以色列诸王记上么？

新译本 王下1:18 亚哈谢其余所行的事迹，不是都写在以色列诸王的年代志上吗？

现代译 王下1:18 亚哈谢王其他的事迹一一记载在以色列列王史上。

当代译 王下1:18 亚哈谢其馀所行的事，都写在以色列诸王纪上。

文理本 王下1:18 亚哈谢其余事迹、俱载于以色列列王纪、

修订本 王下1:18 亚哈谢其余所做的事，不都写在《以色列诸王记》上吗？

KJV 英 王下1:18 Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王下1:18 As for all the other events of Ahaziah's reign, and what he did, are they not written in the book of the annals of the kings of Israel?


列王纪下第2章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第2章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下2:1 耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲前往。

拼音版 王下2:1 Yēhéhuá yào yòng xuán fēng jiē Yǐlìyà shēng tiān de shíhou, Yǐlìyà yǔ Yǐlìshā cóng Jíjiǎ qián wǎng.

吕振中 王下2:1 永恒主将要用旋风接以利亚升天的时候，以利亚和以利沙正从吉甲往前行。

新译本 王下2:1 耶和华将要用旋风接以利亚往天上去的时候，以利亚和以利沙一起离开吉甲。

现代译 王下2:1 上主用旋风接以利亚升天的时候到了。以利亚和以利沙从吉甲出发；

当代译 王下2:1 主快要用旋风接以利亚升天之前，以利亚和以利沙正离开吉甲。

文理本 王下2:1 耶和华欲以旋风、接以利亚升天时、以利亚偕以利沙、由吉甲而往、

修订本 王下2:1 耶和华要用旋风接以利亚升天的时候，以利亚与以利沙从吉甲往前行。

KJV 英 王下2:1 And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

NIV 英 王下2:1 When the LORD was about to take Elijah up to heaven in a whirlwind, Elijah and Elisha were on their way from Gilgal.

主目录 返回顶部

和合本 王下2:2 以利亚对以利沙说：“耶和华差我往伯特利去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人下到伯特利。

拼音版 王下2:2 Yǐlìyà duì Yǐlìshā shuō, Yēhéhuá chāi wǒ wǎng Bótèlì qù, nǐ keyǐ zaì zhèlǐ denghòu. Yǐlìshā shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá, yòu gǎn zaì nǐ miànqián qǐshì, wǒ bì bù líkāi nǐ. yúshì èr rén xià dào Bótèlì.

吕振中 王下2:2 以利亚对以利沙说∶「永恒主差遣我就到伯特利那里；你请在这里等候着。」以利沙说∶「我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。」二人就下到伯特利。

新译本 王下2:2 以利亚对以利沙说：“你留在这里吧，因为耶和华差派我到伯特利去。”以利沙说：“我指着永活的耶和华和你的性命起誓：我必不离开你。”于是他们下到伯特利去。

现代译 王下2:2 在路上，以利亚对以利沙说：「你留在这里吧；上主吩咐我到伯特利去。」以利沙回答：「我指着永生的上主和你发誓，我绝不离开你。」於是他们一起到伯特利。

当代译 王下2:2 以利亚对以利沙说：“你就留在这里吧，主吩咐我到伯特利去。”以利沙说：“我指着永生的上帝和你的性命起誓，我决不离开你。”於是二人就踏上往伯特利的路途。

文理本 王下2:2 以利亚谓以利沙曰、耶和华遣我至伯特利、请尔待此、以利沙曰、我指维生之耶和华、及尔生命而誓、我不离尔、于是二人下伯特利、

修订本 王下2:2 以利亚对以利沙说："耶和华差遣我往伯特利去，你可以留在这里。"以利沙说："我指着永生的耶和华，又指着你的性命起誓，我必不离开你。"于是二人下到伯特利。

KJV 英 王下2:2 And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

NIV 英 王下2:2 Elijah said to Elisha, "Stay here; the LORD has sent me to Bethel." But Elisha said, "As surely as the LORD lives and as you live, I will not leave you." So they went down to Bethel.

主目录 返回顶部

和合本 王下2:3 住伯特利的先知门徒出来见以利沙，对他说：“耶和华今日要接你的师傅离开你，你知道不知道？”他说：“我知道！你们不要作声。”

拼音版 王下2:3 Zhù Bótèlì de xiānzhī méntǔ chūlai jiàn Yǐlìshā, duì tā shuō, Yēhéhuá jīnrì yào jiē nǐde shīfu líkāi nǐ, nǐ zhīdào bù zhīdào. tā shuō, wǒ zhīdào, nǐmen búyào zuò shēng.

吕振中 王下2:3 在伯特利的神言人弟子们出来见以利沙，对他说∶「永恒主今天要将你老师（同词∶主）接去、使你没有首领，你知道不知道？」他说∶「我知道；你们可别作声。」

新译本 王下2:3 在伯特利的先知门徒出来见以利沙，对他说：“你知道今天耶和华要接你的老师离开你吗？”他说：“我已经知道了，你们别再多说。”

现代译 王下2:3 有一群住在伯特利的先知去见以利沙，问他：「你知不知道今天上主要把你的老师接走？」以利沙说：「我知道；可是我们别谈这事吧！」

当代译 王下2:3 在伯特利的先知弟子出来见以利沙，对他说：“你的师傅快要离开你了，因为主今日要把他接去，你知道吗？”“我当然知道，请不要做声。”

文理本 王下2:3 居伯特利之先知徒、出迓以利沙曰、耶和华今日将接尔师、与尔相离、尔知之乎、曰、我知之、尔其缄默、

修订本 王下2:3 在伯特利的先知的门徒出来，到以利沙那里，对他说："耶和华今日要接你的师父离开你，你知不知道？"他说："我知道，你们不要作声。"

KJV 英 王下2:3 And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

NIV 英 王下2:3 The company of the prophets at Bethel came out to Elisha and asked, "Do you know that the LORD is going to take your master from you today?" "Yes, I know," Elisha replied, "but do not speak of it."

主目录 返回顶部

和合本 王下2:4 以利亚对以利沙说：“耶和华差遣我往耶利哥去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人到了耶利哥。

拼音版 王下2:4 Yǐlìyà duì Yǐlìshā shuō, Yēhéhuá chāiqiǎn wǒ wǎng Yēlìgē qù, nǐ keyǐ zaì zhèlǐ denghòu. Yǐlìshā shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá, yòu gǎn zaì nǐ miànqián qǐshì, wǒ bì bù líkāi nǐ. yúshì èr rén dào le Yēlìgē.

吕振中 王下2:4 以利亚对以利沙说∶「以利沙，永恒主差遣我到耶利哥去；你请在这里等候着。」以利沙说∶「我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。」二人就到耶利哥去。

新译本 王下2:4 以利亚对以利沙说：“你留在这里吧，因为耶和华差派我往耶利哥。”他说：“我指着永活的耶和华和你的性命起誓：我必不离开你。”于是他们来到耶利哥。

现代译 王下2:4 以利亚对以利沙说：「你留在这里吧；上主吩咐我到耶利哥去。」以利沙回答：「我指着永生的上主和你发誓，我绝不离开你。」於是他们一起到耶利哥去。

当代译 王下2:4 以利亚对以利沙说：“你就留在这里吧，主差派我到耶利哥去。”以利沙说：“我指着永生的上帝和你的性命起誓，我决不离开你。”二人到了耶利哥，

文理本 王下2:4 以利亚谓以利沙曰、耶和华遣我至耶利哥、请尔待此、曰、我指维生之耶和华、及尔生命而誓、我不离尔、于是二人至耶利哥、

修订本 王下2:4 以利亚对以利沙说："耶和华差遣我往耶利哥去，你可以留在这里。"以利沙说："我指着永生的耶和华，又指着你的性命起誓，我必不离开你。"于是二人到了耶利哥。

KJV 英 王下2:4 And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

NIV 英 王下2:4 Then Elijah said to him, "Stay here, Elisha; the LORD has sent me to Jericho." And he replied, "As surely as the LORD lives and as you live, I will not leave you." So they went to Jericho.

主目录 返回顶部

和合本 王下2:5 住耶利哥的先知门徒就近以利沙，对他说：“耶和华今日要接你的师傅离开你，你知道不知道？”他说：“我知道！你们不要作声。”

拼音版 王下2:5 Zhù Yēlìgē de xiānzhī méntǔ jiù jìn Yǐlìshā, duì tā shuō, Yēhéhuá jīnrì yào jiē nǐde shīfu líkāi nǐ, nǐ zhīdào bù zhīdào. tā shuō, wǒ zhīdào, nǐmen búyào zuò shēng.

吕振中 王下2:5 住耶利哥的神言人弟子们走近以利沙身边，对他说∶「永恒主今天要将你老师（同词∶主）接去、使你没有首领，你知道不知道？」他说∶「我知道；你们可别作声。」

新译本 王下2:5 在耶利哥的先知门徒前来见以利沙，对他说：“你知道今天耶和华要接你的老师离开你吗？”他说：“我已经知道了，你们别再多说。”

现代译 王下2:5 有一群住在耶利哥的先知去见以利沙，问他：「你知不知道今天上主要把你的老师接走？」以利沙说：「我知道；可是我们别谈这事吧！」

当代译 王下2:5 那里的先知弟子走近以利沙说：“你的师傅要离开你了，上帝今日要把他接去，你知道吗？”“我当然知道，请不要做声。”

文理本 王下2:5 居耶利哥之先知徒、诣以利沙曰、耶和华今日将接尔师、与尔相离、尔知之乎、曰、我知之、尔其缄默、

修订本 王下2:5 在耶利哥的先知的门徒来靠近以利沙，对他说："耶和华今日要接你的师父离开你，你知不知道？"他说："我知道，你们不要作声。"

KJV 英 王下2:5 And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

NIV 英 王下2:5 The company of the prophets at Jericho went up to Elisha and asked him, "Do you know that the LORD is going to take your master from you today?" "Yes, I know," he replied, "but do not speak of it."

主目录 返回顶部

和合本 王下2:6 以利亚对以利沙说：“耶和华差遣我往约旦河去，你可以在这里等候。”以利沙说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是二人一同前往。

拼音版 王下2:6 Yǐlìyà duì Yǐlìshā shuō, Yēhéhuá chāiqiǎn wǒ wǎng Yuēdànhé qù, nǐ keyǐ zaì zhèlǐ denghòu. Yǐlìshā shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá, yòu gǎn zaì nǐ miànqián qǐshì, wǒ bì bù líkāi nǐ. yúshì èr rén yītóng qián wǎng.

吕振中 王下2:6 以利亚对以利沙说∶「永恒主差遣我到约但河去；你请在这里等候着。」以利沙说∶「我指着永活的永恒主、也指着你自己的性命、来起誓，我一定不离开你。」二人仍往前行。

新译本 王下2:6 以利亚对他说：“你留在这里吧，因为耶和华差派我往约旦河去。”以利沙说：“我指着永活的耶和华和你的性命起誓：我必不离开你。”于是他们二人继续前行。

现代译 王下2:6 以利亚对以利沙说：「你留在这里吧；上主吩咐我到约旦河去。」以利沙回答：「我指着永生的上主和你发誓，我绝不离开你。」於是他们一起走。

当代译 王下2:6 以利亚对以利沙说：“你就留在这里吧，主差派我到约旦河去。”以利沙说：“我指着永生的上帝和你的性命起誓，我决不离开你。”於是二人一同出发。

文理本 王下2:6 以利亚谓之曰、耶和华遣我至约但、请尔待此、曰、我指维生之耶和华、及尔生命而誓、我不离尔、于是二人前往、

修订本 王下2:6 以利亚对以利沙说："耶和华差遣我往约旦河去，你可以留在这里。"以利沙说："我指着永生的耶和华，又指着你的性命起誓，我必不离开你。"于是二人一同往前行。

KJV 英 王下2:6 And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

NIV 英 王下2:6 Then Elijah said to him, "Stay here; the LORD has sent me to the Jordan." And he replied, "As surely as the LORD lives and as you live, I will not leave you." So the two of them walked on.

主目录 返回顶部

和合本 王下2:7 有先知门徒去了五十人，远远地站在他们对面，二人在约旦河边站住。

拼音版 王下2:7 Yǒu xiānzhī méntǔ qù le wǔ shí rén, yuǎn yuǎn dì zhàn zaì tāmen duìmiàn. èr rén zaì Yuēdànhé biān zhàn zhù.

吕振中 王下2:7 神言人弟子们之中有五十人也去；远远地站在他们对面；二人在约但河边站着。

新译本 王下2:7 先知门徒中有五十人跟着他们，远远地站在他们对面；他们二人在约旦河河边站着。

现代译 王下2:7 有五十个先知跟他们到约旦河。以利亚和以利沙停在河边；五十个先知站在离他们不远的地方。

当代译 王下2:7 先知弟子中有五十人同去，到了约但河，他们二人在河边停住，先知弟子远远地站在他们对面。

文理本 王下2:7 先知徒五十人、往而遥立、与之相对、二人立于约但河滨、

修订本 王下2:7 有五十个先知的门徒同去，远远地站在他们对面；他们二人在约旦河边站住。

KJV 英 王下2:7 And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

NIV 英 王下2:7 Fifty men of the company of the prophets went and stood at a distance, facing the place where Elijah and Elisha had stopped at the Jordan.

主目录 返回顶部

和合本 王下2:8 以利亚将自己的外衣卷起来，用以打水，水就左右分开，二人走干地而过。

拼音版 王下2:8 Yǐlìyà jiāng zìjǐ de waìyī juǎn qǐlai, yòng yǐ dá shuǐ, shuǐ jiù zuǒyòu fēnkāi, èr rén zǒu gān dì ér guō.

吕振中 王下2:8 以利亚将自己的外衣卷起来，击打河水，水就左右分开，二人走便从乾地上走过去。

新译本 王下2:8 以利亚拿着自己的外衣，把它卷起，击打河水，河水就左右分开，他们二人就在干地上走过去了。

现代译 王下2:8 以利亚脱下他的外袍，卷起来，用它打水，水就分开了。他和以利沙走在乾地上，到河的那一边。

当代译 王下2:8 以利亚将自己的外衣卷起，击打河水，水立即左右分开，二人脚踏乾地而过。

文理本 王下2:8 以利亚卷其外衣击水、水分左右、二人履陆而过、

修订本 王下2:8 以利亚卷起自己的外衣，用来打水，水就左右分开，二人走干地过去。

KJV 英 王下2:8 And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

NIV 英 王下2:8 Elijah took his cloak, rolled it up and struck the water with it. The water divided to the right and to the left, and the two of them crossed over on dry ground.

主目录 返回顶部

和合本 王下2:9 过去之后，以利亚对以利沙说：“我未曾被接去离开你，你要我为你做什么，只管求我。”以利沙说：“愿感动你的灵加倍地感动我。”

拼音版 王下2:9 Guō qù zhī hòu, Yǐlìyà duì Yǐlìshā shuō, wǒ wèicéng beì jiē qù líkāi nǐ, nǐ yào wǒ wèi nǐ zuò shénme, zhǐguǎn qiú wǒ. Yǐlìshā shuō, yuàn gǎndòng nǐde líng jiābeì dì gǎndòng wǒ.

吕振中 王下2:9 二人过去之后，以利亚对以利沙说∶「我还没有被接离开你以前，必须为你作什么，你只管求！」以利沙说∶「愿感动你的灵双倍地传与我。」

新译本 王下2:9 他们过去之后，以利亚对以利沙说：“在我没有被接离开你以先，我可以为你作些什么，你尽管求吧！”以利沙说：“求你使你的灵双倍地临到我。”

现代译 王下2:9 在那里，以利亚问以利沙：「我被接去以前，你要我为你做甚麽？」以利沙说：「请把你的能力加倍给我，使我成为你的继承人。」

当代译 王下2:9 上岸后，以利亚对以利沙说：“在我被接去、离开你之前，我可以为你做些甚麽呢？你只管说吧。”以利沙说：“请将你的灵力加倍地授与我。”

文理本 王下2:9 既过、以利亚谓以利沙曰、我未被接离尔之先、尔欲我为尔何为、则求之、以利沙曰、求使感尔之神、临我维倍、

修订本 王下2:9 过去之后，以利亚对以利沙说："我未被接去离开你以前，你要我为你做什么，只管求。"以利沙说："愿感动你的灵双倍感动我。"

KJV 英 王下2:9 And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

NIV 英 王下2:9 When they had crossed, Elijah said to Elisha, "Tell me, what can I do for you before I am taken from you?" "Let me inherit a double portion of your spirit," Elisha replied.

主目录 返回顶部

和合本 王下2:10 以利亚说：“你所求的难得。虽然如此，我被接去离开你的时候，你若看见我，就必得着；不然，必得不着了。”

拼音版 王下2:10 Yǐlìyà shuō, nǐ suǒ qiú de nán dé. suīrán rúcǐ, wǒ beì jiē qù líkāi nǐde shíhou, nǐ ruò kànjian wǒ, jiù bì dé zhe. bù rán, bì dé bù zhe le.

吕振中 王下2:10 以利亚说∶「你硬求着一件很难的事；虽然如此，我被接离开你的时候、你若看见我，就可以这样得着；若不然、就得不着。」

新译本 王下2:10 以利亚说：“你所求的是一件难事，不过我被接离开你的时候，如果你看见我，就必得着，否则就得不着了。”

现代译 王下2:10 以利亚说：「那是很难答应的要求。不过，如果你看见我被接去，你就会得着；不然，你就得不着了。」

当代译 王下2:10 你求的很难得到。不过，倘若我被接去离开你的时候，你看得见我，你就可以得到，不然，你就不会得到。”

文理本 王下2:10 曰、尔所求者、难矣哉、虽然、我被接离尔之时、尔若见我、则必得之、否则不得、

修订本 王下2:10 以利亚说："你求的是一件难事。我被接去离开你的时候，你若看见我，就必得着；若不然，就得不着了。"

KJV 英 王下2:10 And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

NIV 英 王下2:10 "You have asked a difficult thing," Elijah said, "yet if you see me when I am taken from you, it will be yours--otherwise not."

主目录 返回顶部

和合本 王下2:11 他们正走着说话，忽有火车火马将二人隔开，以利亚就乘旋风升天去了。

拼音版 王下2:11 Tāmen zhēng zǒu zhe shuōhuà, hū yǒu huǒchē huǒ mǎ jiāng èr rén gé kāi, Yǐlìyà jiù shèng xuán fēng shēng tiān qù le.

吕振中 王下2:11 他们正走着说话的时候，忽有火车火马将二人分开，以利亚就乘着旋风升天去了。

新译本 王下2:11 他们边走边谈的时候，忽然，有火车火马把他们二人分开，以利亚就在旋风中被接往天上去了。

现代译 王下2:11 他们一面走一面谈。忽然，一辆火马拉的火焰车来到他们中间，以利亚被一阵旋风接上天去了。

当代译 王下2:11 他们边走边谈，忽有火车火马把他们二人隔开，以利亚乘着旋风升上天去。

文理本 王下2:11 二人且行且语、忽有火车火马间之、以利亚乘旋风升天、

修订本 王下2:11 他们边走边说话的时候，看哪，有火马和火焰车出现，把二人隔开，以利亚就乘旋风升天去了。

KJV 英 王下2:11 And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

NIV 英 王下2:11 As they were walking along and talking together, suddenly a chariot of fire and horses of fire appeared and separated the two of them, and Elijah went up to heaven in a whirlwind.

主目录 返回顶部

和合本 王下2:12 以利沙看见，就呼叫说：“我父啊！我父啊！以色列的战车马兵啊！”以后不再见他了。于是以利沙把自己的衣服撕为两片。

拼音版 王下2:12 Yǐlìshā kànjian, jiù hūjiào shuō, wǒ fù a. wǒ fù a. Yǐsèliè de zhàn chē mǎ bīng a. yǐhòu bù zaìjiàn tā le. yúshì Yǐlìshā bǎ zìjǐ de yīfu sī wèi liǎng piān.

吕振中 王下2:12 以利沙看见，就哀叫说∶「我父阿，我父阿，以色列的战车，以色列的骏马阿！」便看不见他了。以利沙一把抓住自己的衣服，撕成两片。

新译本 王下2:12 以利沙看见，就喊叫：“我父！我父！以色列的战车马兵啊！”跟着就不再看见他了。以利沙抓住自己的衣服，把它撕成两片。

现代译 王下2:12 以利沙看见就呼喊：「我父啊，我父啊！以色列坚强的保护者啊！」以利沙从此不再看见以利亚。以利沙很悲伤地把自己的衣服撕成两半，

当代译 王下2:12 以利沙见这情景便呼喊说：“我父啊！我父啊！以色列的战车和马兵啊！”以利沙见以利亚消失在天空里，就把自己的衣服撕成两半，

文理本 王下2:12 以利沙见而呼曰、我父欤、我父欤、以色列之车骑也、后不复见、遂取己衣、裂之为二、

修订本 王下2:12 以利沙看见，就呼叫说："我父啊！我父啊！以色列的战车骑兵啊！"以利沙不再看见他的时候，就把自己的衣服撕为两片。

KJV 英 王下2:12 And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

NIV 英 王下2:12 Elisha saw this and cried out, "My father! My father! The chariots and horsemen of Israel!" And Elisha saw him no more. Then he took hold of his own clothes and tore them apart.

主目录 返回顶部

和合本 王下2:13 他拾起以利亚身上掉下来的外衣，回去站在约旦河边。

拼音版 王下2:13 Tā shí qǐ Yǐlìyà shēnshang diào xià lái de waìyī, huí qù zhàn zaì Yuēdànhé biān.

吕振中 王下2:13 又拾起以利亚身上掉下来的外衣，回去站在约但河边。

新译本 王下2:13 他拾起以利亚身上掉下来的外衣，就回去，站在约旦河河边。

现代译 王下2:13 然后捡起以利亚身上掉下来的外袍，回到约旦河岸边站着。

当代译 王下2:13 又拾起以利亚身上掉下的外衣，回到约旦河边，

文理本 王下2:13 又拾以利亚所坠之衣、返而立于约但河滨、

修订本 王下2:13 他拾起以利亚身上掉下来的外衣，回去站在约旦河边。

KJV 英 王下2:13 He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

NIV 英 王下2:13 He picked up the cloak that had fallen from Elijah and went back and stood on the bank of the Jordan.

主目录 返回顶部

和合本 王下2:14 他用以利亚身上掉下来的外衣打水，说：“耶和华，以利亚的　神在哪里呢？”打水之后，水也左右分开，以利沙就过来了。

拼音版 王下2:14 Tā yòng Yǐlìyà shēnshang diào xià lái de waìyī dá shuǐ, shuō, Yēhéhuá Yǐlìyà de shén zaì nǎli ne. dá shuǐ zhī hòu, shuǐ ye zuǒyòu fēnkāi, Yǐlìshā jiù guō lái le.

吕振中 王下2:14 就把以利亚身上掉下来的外衣击打河水，说∶「永恒主以利亚的上帝现在在哪里呢？」便击打了河水；水也左右分开，以利沙就过来。

新译本 王下2:14 他拿着从以利亚身上掉下来的外衣，击打河水，说：“耶和华以利亚的　神在哪里呢？”他一击打河水，河水就左右分开，以利沙就走过去了。

现代译 王下2:14 他用以利亚的外袍打水，说：「上主—以利亚的上帝在哪里？」然后，他又打水，水分开了，他走过到河的对岸去。

当代译 王下2:14 拿着这件外衣击打河水，说：“主以利亚的上帝在哪里呢？”河水就左右分开，以利沙便从中间走了过来。

文理本 王下2:14 以其衣击水曰、以利亚之上帝耶和华安在、水既见击、亦分左右、以利沙过焉、

修订本 王下2:14 他用以利亚身上掉下来的外衣打水，说："耶和华－以利亚的上帝在哪里呢？"打水之后，水也左右分开，以利沙就过去了。

KJV 英 王下2:14 And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

NIV 英 王下2:14 Then he took the cloak that had fallen from him and struck the water with it. "Where now is the LORD, the God of Elijah?" he asked. When he struck the water, it divided to the right and to the left, and he crossed over.

主目录 返回顶部

和合本 王下2:15 住耶利哥的先知门徒从对面看见他，就说：“感动以利亚的灵感动以利沙了。”他们就来迎接他，在他面前俯伏于地，

拼音版 王下2:15 Zhù Yēlìgē de xiānzhī méntǔ cóng duìmiàn kànjian tā, jiù shuō, gǎndòng Yǐlìyà de líng gǎndòng Yǐlìshā le. tāmen jiù lái yíngjiē tā, zaì tā miànqián fǔfú yú dì,

吕振中 王下2:15 那些在离不太远的耶利哥神言人弟子们看见他，就说∶「那感动以利亚的灵真地住在以利沙身上了。」他们就来迎接他，俯伏于地拜他。

新译本 王下2:15 那些耶利哥的先知门徒在远处看见，就说：“以利亚的灵在以利沙身上了。”他们就来迎接他，俯伏在地拜他。

现代译 王下2:15 耶利哥来的五十个先知看见他就说：「以利沙的身上有以利亚的能力！」他们去迎接他，俯伏在他跟前，

当代译 王下2:15 耶利哥的先知弟子在对面看见了他，就说：“以利亚的灵力降在以利沙的身上了。”他们就上前迎接他，俯伏在地上，

文理本 王下2:15 居耶利哥之先知徒望见之、则曰、以利亚之神临以利沙矣、遂来迎之、伏于其前、

修订本 王下2:15 在耶利哥的先知的门徒从对面看见他，说："感动以利亚的灵临到以利沙身上了。"他们就来迎接他，俯伏于地，向他下拜，

KJV 英 王下2:15 And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

NIV 英 王下2:15 The company of the prophets from Jericho, who were watching, said, "The spirit of Elijah is resting on Elisha." And they went to meet him and bowed to the ground before him.

主目录 返回顶部

和合本 王下2:16 对他说：“仆人们这里有五十个壮士，求你容他们去寻找你师傅，或者耶和华的灵将他提起来，投在某山某谷。”以利沙说：“你们不必打发人去。”

拼音版 王下2:16 Duì tā shuō, púrén men zhèlǐ yǒu wǔ shí gè zhuàngshì, qiú nǐ róng tāmen qù xúnzhǎo nǐ shīfu, huòzhe Yēhéhuá de líng jiāng tā tí qǐlai, tóu zaì mǒu shān mǒu gǔ. Yǐlìshā shuō, nǐmen bù bì dǎfa rén qù.

吕振中 王下2:16 对他说∶「你请看，你仆人这里有壮士五十个人；请让他们去寻找你老师（同词∶主），或者永恒主的灵（或译∶风）将他提去，去丢在一座山上、或是一个山谷里也不一定。」以利沙说∶「不用打发人去了。」

新译本 王下2:16 他们对他说：“请看，你的仆人这里有五十个壮士；请让他们去寻找你的老师，或者耶和华的灵把他提去，丢在某一座山上，或某一处山谷里。”以利沙说：“你们不必派人去了。”

现代译 王下2:16 说：「我们这里有五十个人，都很强壮；请让我们去找你的主人。也许上主的灵带走他，把他放在山上或山谷里。」以利沙回答：「不会的；你们不要去。」

当代译 王下2:16 说：“仆人们这里有五十个壮士，请你让他们去寻找你的师傅吧。可能主把他提起来，投在某一个山谷里了。”以利沙说：“你们不必打发人去找他了。”

文理本 王下2:16 谓之曰、尔仆有壮士五十在此、请尔容其往寻尔师、或耶和华之神取而投之某山某谷、曰、勿遣之、

修订本 王下2:16 对他说："看哪，仆人这里有五十个壮士，请你让他们去寻找你师父，或者耶和华的灵将他提起来，投在某山某谷。"以利沙说："你们不必派人去。"

KJV 英 王下2:16 And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

NIV 英 王下2:16 "Look," they said, "we your servants have fifty able men. Let them go and look for your master. Perhaps the Spirit of the LORD has picked him up and set him down on some mountain or in some valley." "No," Elisha replied, "do not send them."

主目录 返回顶部

和合本 王下2:17 他们再三催促他，他难以推辞，就说：“你们打发人去吧！”他们便打发五十人去，寻找了三天，也没有找着。

拼音版 王下2:17 Tāmen zaì sān cuīcù tā, tā nányǐ tuīcí, jiù shuō, nǐmen dǎfa rén qù bā. tāmen biàn dǎfa wǔ shí rén qù, xúnzhǎo le sān tiān, ye méiyǒu zhǎo zhe.

吕振中 王下2:17 他们逼着他，直到他不好意思，就说∶「打发人去吧。」他们便打发五十个人去，寻找了三天，也没有找着。

新译本 王下2:17 他们恳求他，使他不好意思推辞，于是他说：“你们派人去吧。”他们就派出五十个人，寻觅了三天，仍然找不着。

现代译 王下2:17 可是，他们坚持要去，以利沙就让他们去了。那五十个人到处找以利亚，找了叁天也没有找着。

当代译 王下2:17 他们再叁恳求，以利沙见难以推辞，於是对他们说：“好，你们就打发人去吧！”他们派了五十人去，找了叁天，始终没有甚麽发现。

文理本 王下2:17 彼众促之、致其愧怍、则曰、可遣之、遂遣五十人寻之、三日不遇、

修订本 王下2:17 他们再三催促，直到他不好意思，就说："你们派人去吧！"他们就派了五十个人去，寻找了三天，也没有找着他。

KJV 英 王下2:17 And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

NIV 英 王下2:17 But they persisted until he was too ashamed to refuse. So he said, "Send them." And they sent fifty men, who searched for three days but did not find him.

主目录 返回顶部

和合本 王下2:18 以利沙仍然在耶利哥，等候他们回到他那里；他对他们说：“我岂没有告诉你们不必去吗？”

拼音版 王下2:18 Yǐlìshā réngrán zaì Yēlìgē denghòu tāmen huí dào Tānàli. tā duì tāmen shuō, wǒ qǐ méiyǒu gàosu nǐmen bù bì qù ma.

吕振中 王下2:18 就回到以利沙那里，以利沙还在耶利哥等候着，就对他们说∶「我不是告诉了你们不用去么？」

新译本 王下2:18 于是他们回到以利沙那里；那时，他还停留在耶利哥，他对他们说：“我不是告诉了你们不必去的吗？”

现代译 王下2:18 於是他们回到以利沙那里。以利沙在耶利哥等他们；他对他们说：「我不是告诉过你们不要去吗？」

当代译 王下2:18 以利沙留在耶利哥等候他们回来，他们既回来了，他便对他们说：“我不是早就告诉你们，叫你们不必去吗？”

文理本 王下2:18 以利沙俟于耶利哥、被遣者返、以利沙曰、我岂未告尔勿往乎、○

修订本 王下2:18 以利沙仍然留在耶利哥，他们回到他那里，他对他们说："我不是告诉你们不必去吗？"

KJV 英 王下2:18 And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

NIV 英 王下2:18 When they returned to Elisha, who was staying in Jericho, he said to them, "Didn't I tell you not to go?"

主目录 返回顶部

和合本 王下2:19 耶利哥城的人对以利沙说：“这城的地势美好，我主看见了;只是水恶劣，土产不熟而落。”

拼音版 王下2:19 Yēlìgē chéng de rén duì Yǐlìshā shuō, zhè chéng de dì shì meihǎo, wǒ zhǔ kànjian le. zhǐshì shuǐ è liè, tǔchǎn bù shóu ér luō.

吕振中 王下2:19 耶利哥城的人对以利沙说∶「你请看，这城坐落很好，正如我老师（同词∶主）所看见到的；不过水坏，以致此地不能生产。」

新译本 王下2:19 那城的人对以利沙说：“请看这城的地势很好，老师你也看见，可惜水恶劣，以致此地没有出产。”

现代译 王下2:19 有人从耶利哥城来见以利沙，说：「先生，你知道这是一个好城；但这里的水不好，使土产未熟就掉落，人和牲畜流产。」

当代译 王下2:19 耶利哥城中的人对以利沙说：“这城的地势甚好，师傅你也见到了，只是水源不好，以致土地荒芜。”

文理本 王下2:19 邑民谓以利沙曰、试观此邑、地势佳美、我主所见也、惟其水恶劣、土产不稔而陨、

修订本 王下2:19 耶利哥城的人对以利沙说："看哪，这城的地势美好，正如我主所看见的，只是水质恶劣，地也没有生产。"

KJV 英 王下2:19 And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

NIV 英 王下2:19 The men of the city said to Elisha, "Look, our lord, this town is well situated, as you can see, but the water is bad and the land is unproductive."

主目录 返回顶部

和合本 王下2:20 以利沙说：“你们拿一个新瓶来装盐给我。”他们就拿来给他。

拼音版 王下2:20 Yǐlìshā shuō, nǐmen ná yī gè xīn píng lái, zhuāng yán gei wǒ. tāmen jiù ná lái gei tā.

吕振中 王下2:20 以利沙说∶「拿一个新盘子来给我，放盐在里面。」他们就拿来给他。

新译本 王下2:20 以利沙说：“给我拿一个新碗来，里面要盛点盐。”他们就把碗拿给他。

现代译 王下2:20 以利沙说：「拿一个新碗来，里面放点盐。」他们就拿来给他。

当代译 王下2:20 以利沙说：“用一个新瓶装些盐拿给我。”他们就去照办。

文理本 王下2:20 曰、取新盂盛盐予我、遂取而予之、

修订本 王下2:20 以利沙说："你们拿一个新的瓶子来，里面装盐。"他们就拿给他。

KJV 英 王下2:20 And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

NIV 英 王下2:20 "Bring me a new bowl," he said, "and put salt in it." So they brought it to him.

主目录 返回顶部

和合本 王下2:21 他出到水源，将盐倒在水中说：“耶和华如此说：‘我治好了这水，从此必不再使人死，也不再使地土不生产。’”

拼音版 王下2:21 Tā chū dào shuǐ yuán, jiāng yán dǎo zaì shuǐ zhōng, shuō, Yēhéhuá rúcǐ shuō, wǒ zhì hǎo le zhè shuǐ, cóngcǐ bì bú zaì shǐ rén sǐ, ye bú zaì shǐ dì tǔ bù shēngchǎn.

吕振中 王下2:21 他出去到水之源那里，将盐倒在水里，说∶「永恒主这么说∶『我治好了这水，此后再也不会有死亡或不能生产的事从这里发出了。』」

新译本 王下2:21 他就出去到水源那里，把盐倒在那里，然后说：“耶和华这样说：‘我已经医好了这水，从此不再有人死亡，地也不再没有出产了。’”

现代译 王下2:21 以利沙走到水泉边，把盐倒在水里，说：「上主这样说：『我使这水纯净，不再造成死亡或流产。』」

当代译 王下2:21 以利沙走到水的源头那里，把盐倒在水中说：“主这样说：‘我洁净了这水，它从此再也不会引致死亡，也不会使地土贫瘠了。’”

文理本 王下2:21 以利沙出至水泉、投盐其中、曰、耶和华云、我治此水、自兹以往、不复令人死、不使土产不稔而陨、

修订本 王下2:21 他出去到了水源，把盐倒在那里，说："耶和华如此说：'我治好了这水，从那里不会再有死亡和不生产的事了。'"

KJV 英 王下2:21 And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

NIV 英 王下2:21 Then he went out to the spring and threw the salt into it, saying, "This is what the LORD says: 'I have healed this water. Never again will it cause death or make the land unproductive.'"

主目录 返回顶部

和合本 王下2:22 于是那水治好了，直到今日，正如以利沙所说的。

拼音版 王下2:22 Yúshì nà shuǐ zhì hǎo le, zhídào jīnrì, zhēng rú Yǐlìshā suǒ shuō de.

吕振中 王下2:22 于是那水得治好、到今日还不坏，正如以利沙所说的话。

新译本 王下2:22 那水果然治好了，直到今日，正如以利沙所说的话。

现代译 王下2:22 从那时起，水就纯净，正如以利沙所说的。

当代译 王下2:22 果然照以利沙所说的，水变好了，直到今日，那里的水都是好的。

文理本 王下2:22 其水即佳、至于今日、如以利沙所言、○

修订本 王下2:22 于是那水治好了，直到今日，正如以利沙所说的话。

KJV 英 王下2:22 So the waters were healed unto this day, according to the saying of Elisha which he spake.

NIV 英 王下2:22 And the water has remained wholesome to this day, according to the word Elisha had spoken.

主目录 返回顶部

和合本 王下2:23 以利沙从那里上伯特利去。正上去的时候，有些童子从城里出来，戏笑他说：“秃头的上去吧！秃头的上去吧！”

拼音版 王下2:23 Yǐlìshā cóng nàli shàng Bótèlì qù, zhēng shàng qù de shíhou, yǒu xiē tóngzǐ cóng chéng lǐ chūlai, hū xiào tā shuō, tū tóu de shàng qù bā. tū tóu de shàng qù ba.

吕振中 王下2:23 以利沙从那里上伯特利去；正在路上上去的时候、有些小孩子从城里出来，讥诮他，对他说∶「秃头的上去吧！秃头的上去吧！」

新译本 王下2:23 以利沙从那里上伯特利去，正沿路上去的时候，从城里有一班年轻人走出来，讥笑他，说：“秃头的上去吧！秃头的上去吧！”

现代译 王下2:23 以利沙从耶利哥到伯特利去；在路上，他遇见一些年轻人从城里出来。他们讥笑他，大声叫喊：「秃子，滚开！」

当代译 王下2:23 以利沙从那里往伯特利去。途中有一群青年从城里出来讥笑他说：“秃头的，上去吧！秃头的，上去吧！”

文理本 王下2:23 以利沙由此上伯特利、行于途间、有童子自邑出、戏之曰、头童者其上欤、头童者其上欤、

修订本 王下2:23 以利沙从那里上伯特利去。正上路的时候，有些孩童从城里出来，讥笑他，对他说："秃头的，上去吧！秃头的，上去吧！"

KJV 英 王下2:23 And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

NIV 英 王下2:23 From there Elisha went up to Bethel. As he was walking along the road, some youths came out of the town and jeered at him. "Go on up, you baldhead!" they said. "Go on up, you baldhead!"

主目录 返回顶部

和合本 王下2:24 他回头看见，就奉耶和华的名咒诅他们。于是有两个母熊从林中出来，撕裂他们中间四十二个童子。

拼音版 王下2:24 Tā huí tóu kànjian, jiù fèng Yēhéhuá de míng zhòuzǔ tāmen. yúshì yǒu liǎng gè mǔ xióng cóng lín zhōng chūlai, sī liè tāmen zhōngjiān sì shí èr gè tóngzǐ.

吕振中 王下2:24 他回头看着他们，就奉永恒主的名咒诅他们。于是有两只母熊从林中出来，撕裂他们中间四十二个孩子。

新译本 王下2:24 以利沙回头看着他们，奉耶和华的名咒诅他们。于是有两只母熊从树林里走出来，撕裂了他们中间四十二个年轻人。

现代译 王下2:24 以利沙转过身来，瞪着他们，奉上主的名咒诅他们。於是两只母熊从树林里出来，撕碎了他们当中的四十二个年轻人。

当代译 王下2:24 以利沙回头看见他们，就奉主的名咒诅他们。林中随即走出了两只母熊攻击他们，咬死了其中四十二个青年。

文理本 王下2:24 以利沙回顾、奉耶和华名诅之、遂有牝熊二、自林中出、裂童子四十二、

修订本 王下2:24 他转过身来瞪着他们，奉耶和华的名诅咒他们。于是有两只母熊从林中出来，撕裂他们当中的四十二个孩童。

KJV 英 王下2:24 And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

NIV 英 王下2:24 He turned around, looked at them and called down a curse on them in the name of the LORD. Then two bears came out of the woods and mauled forty-two of the youths.

主目录 返回顶部

和合本 王下2:25 以利沙从伯特利上迦密山，又从迦密山回到撒马利亚。

拼音版 王下2:25 Yǐlìshā cóng Bótèlì shàng Jiāmì shān, yòu cóng Jiāmì shān huí dào sǎ Mǎlìyà.

吕振中 王下2:25 以利沙从那里往迦密山去、又从迦密山那里回到撒玛利亚。

新译本 王下2:25 以利沙从那里上迦密山，又从迦密山回到撒玛利亚。

现代译 王下2:25 以利沙到迦密山去，然后又回到撒马利亚。

当代译 王下2:25 以利沙离开伯特利就上迦密山去，从迦密山再回到撒马利亚。

文理本 王下2:25 以利沙自此往迦密山、由彼返撒玛利亚、

修订本 王下2:25 以利沙从伯特利上迦密山，又从那里回到撒玛利亚。

KJV 英 王下2:25 And he went from thence to mount Carmel, and from thence he returned to Samaria.

NIV 英 王下2:25 And he went on to Mount Carmel and from there returned to Samaria.


列王纪下第3章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第3章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下3:1 犹大王约沙法十八年，亚哈的儿子约兰在撒马利亚登基，作了以色列王十二年。

拼音版 王下3:1 Yóudà wáng Yuēshāfǎ shí bá nián, yà hā de érzi Yuēlán zaì sǎ Mǎlìyà dēng jī zuò le Yǐsèliè wáng shí èr nián.

吕振中 王下3:1 犹大王约沙法十八年、亚哈的儿子约兰在撒玛利亚登极来管理以色列；他作王有十二年。

新译本 王下3:1 犹大王约沙法第十八年，亚哈的儿子约兰在撒玛利亚作王，统治以色列；他作王共有十二年。

现代译 王下3:1 犹大王约沙法在位的第十八年，亚哈的儿子约何兰作以色列王。他在撒马利亚统治十二年。

当代译 王下3:1 犹大王约沙法十八年，亚哈的儿子约兰在撒马利亚登基，作以色列王，在位十二年。

文理本 王下3:1 犹大王约沙法十八年、亚哈子约兰在撒玛利亚即位、为以色列王、历十二年、

修订本 王下3:1 犹大王约沙法第十八年，亚哈的儿子约兰在撒玛利亚登基，作以色列王十二年。

KJV 英 王下3:1 Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

NIV 英 王下3:1 Joram son of Ahab became king of Israel in Samaria in the eighteenth year of Jehoshaphat king of Judah, and he reigned twelve years.

主目录 返回顶部

和合本 王下3:2 他行耶和华眼中看为恶的事，但不至像他父母所行的，因为除掉他父所造巴力的柱像。

拼音版 王下3:2 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, dàn bù zhì xiàng tā fùmǔ suǒ xíng de, yīnwei chúdiào tā fù suǒ zào bā lì de zhù xiàng.

吕振中 王下3:2 他行永恒主所看为坏的事，只是不像他父亲，也不像他母亲，因为他除掉了他父亲所造的巴力（即∶外国人的神）柱像。

新译本 王下3:2 他行耶和华看为恶的事，只是还不至于像他的父亲和母亲一样，因为他除去了他父亲所做的巴力神柱。

现代译 王下3:2 他犯罪，得罪了上主，但不像他父亲和母亲耶洗碧那样坏。他除掉了他父亲为拜巴力所立的木柱。

当代译 王下3:2 他行上帝视为恶的事，不过他没有他父母那麽坏，因为他捣毁了他父亲所立的巴力神柱。

文理本 王下3:2 行耶和华所恶、然不似其父母、盖其父所制巴力之柱、彼除去之、

修订本 王下3:2 他行耶和华眼中看为恶的事，但不致像他父母所行的，因为他除掉他父所造巴力的柱像。

KJV 英 王下3:2 And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

NIV 英 王下3:2 He did evil in the eyes of the LORD, but not as his father and mother had done. He got rid of the sacred stone of Baal that his father had made.

主目录 返回顶部

和合本 王下3:3 然而，他贴近尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。

拼音版 王下3:3 Ránér, tā tiē jìn ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì, zǒng bù líkāi.

吕振中 王下3:3 只是尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪、约兰却跟着，总不离开。

新译本 王下3:3 只是尼八的儿子耶罗波安使以色列人陷在罪中的那些罪，他却坚持不舍，不肯脱离。

现代译 王下3:3 但是，跟以前尼八的儿子耶罗波安王一样，他使以色列人陷在罪里，没有停止过。

当代译 王下3:3 可是他犯的罪和尼八的儿子耶罗波安所做的差不多，耶罗波安所犯的使以色列人陷在罪中，约兰却对这些依恋不舍。

文理本 王下3:3 惟从尼八子耶罗波安陷以色列人之罪、不离弃之、○

修订本 王下3:3 然而，他依恋尼八的儿子耶罗波安使以色列陷入罪里的那罪，总不离开。

KJV 英 王下3:3 Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

NIV 英 王下3:3 Nevertheless he clung to the sins of Jeroboam son of Nebat, which he had caused Israel to commit; he did not turn away from them.

主目录 返回顶部

和合本 王下3:4 摩押王米沙牧养许多羊，每年将十万羊羔的毛和十万公绵羊的毛给以色列王进贡。

拼音版 王下3:4 Móyē wáng Mǐshā mù yǎng xǔduō yáng, mei nián jiāng shí wàn yánggāo de maó hé shí wàn gōng miányáng de maó gei Yǐsèliè wáng jìn gòng.

吕振中 王下3:4 摩押王米沙是个大户牧人；他素常将十万只羊羔、和十万只公绵羊的毛进贡给以色列王。

新译本 王下3:4 - - -

现代译 王下3:4 摩押王米沙饲养很多羊；他每年向以色列王进贡十万只小羊和十万只公绵羊的毛。

当代译 王下3:4 摩押王米沙是以畜牧为业的，他经常以十万只羔羊和十万只公山羊的毛进贡给以色列王。

文理本 王下3:4 摩押王米沙、畜羊者也、以羔羊十万、牡羊十万之毛、贡以色列王、

修订本 王下3:4 摩押王米沙牧养许多羊，曾向以色列王进贡十万羔羊和十万公绵羊的毛。

KJV 英 王下3:4 And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

NIV 英 王下3:4 Now Mesha king of Moab raised sheep, and he had to supply the king of Israel with a hundred thousand lambs and with the wool of a hundred thousand rams.

主目录 返回顶部

和合本 王下3:5 亚哈死后，摩押王背叛以色列王。

拼音版 王下3:5 Yà hā sǐ hòu, Móyē wáng beìpàn Yǐsèliè wáng.

吕振中 王下3:5 亚哈死了以后，摩押王背叛以色列王。

新译本 王下3:5 亚哈死后，摩押王背叛以色列王。

现代译 王下3:5 以色列王亚哈死后，米沙背叛以色列。

当代译 王下3:5 亚哈死后，摩押王便背叛以色列王。

文理本 王下3:5 亚哈既没、摩押王叛以色列王、

修订本 王下3:5 亚哈死后，摩押王背叛以色列王。

KJV 英 王下3:5 But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

NIV 英 王下3:5 But after Ahab died, the king of Moab rebelled against the king of Israel.

主目录 返回顶部

和合本 王下3:6 那时约兰王出撒马利亚，数点以色列众人。

拼音版 王下3:6 Nàshí Yuēlán wáng chū sǎ Mǎlìyà, shǔ diǎn Yǐsèliè zhòngrén.

吕振中 王下3:6 那时约兰王从撒玛利亚出来，点阅了以色列众人。

新译本 王下3:6 那时约兰王从撒玛利亚出来点阅以色列众人。

现代译 王下3:6 约何兰王立刻离开撒马利亚，召集他所有的军队，

当代译 王下3:6 於是约兰王出撒马利亚城检阅以色列全军，准备攻打摩押。

文理本 王下3:6 时、约兰王出撒玛利亚、核以色列众、

修订本 王下3:6 那时约兰王出撒玛利亚，数点以色列众人。

KJV 英 王下3:6 And king Jehoram went out of Samaria the same time, and numbered all Israel.

NIV 英 王下3:6 So at that time King Joram set out from Samaria and mobilized all Israel.

主目录 返回顶部

和合本 王下3:7 前行的时候，差人去见犹大王约沙法说：“摩押王背叛我，你肯同我去攻打摩押吗？”他说：“我肯上去。你我不分彼此，我的民与你的民一样，我的马与你的马一样。”

拼音版 王下3:7 Qián xíng de shíhou, chāi rén qù jiàn Yóudà wáng Yuēshāfǎ, shuō, Móyē wáng beìpàn wǒ, nǐ ken tóng wǒ qù gōngdǎ Móyē ma. tā shuō, wǒ ken shàng qù, nǐ wǒ bù fèn bǐcǐ, wǒde mín yǔ nǐde mín yíyàng, wǒde mǎ yǔ nǐde mǎ yíyàng.

吕振中 王下3:7 他就进行，差遣人去见犹大王约沙法，说∶「摩押王背叛了我；你要跟我去对摩押作战么？」他说∶「我要上去；你我不分彼此∶我的人民就等于你的人民，我的马就等于你的马。」

新译本 王下3:7 他一面起行，一面派人到犹大王约沙法那里，说：“摩押王背叛了我，你肯不肯和我同去攻打摩押呢？”约沙法说：“我愿意去；我和你不分彼此，我的人民就像是你的人民，我的马就像是你的马。”

现代译 王下3:7 派人去对犹大的约沙法王说：「摩押王背叛了我；你愿不愿意跟我一起去讨伐他？」约沙法王回覆说：「我愿意。你去，我也去。我的部下和战马也可以随时调遣。

当代译 王下3:7 起兵之日派人去见犹大王约沙法传他的口信，说：“摩押王反了，王兄肯和我同去平定摩押吗？”约沙法王回覆说：“当然肯，我们情同手足，你我的人民、马匹都是在同一条阵线的。”

文理本 王下3:7 遣人诣犹大王约沙法曰、摩押王叛我、尔愿偕我往攻摩押乎、曰、愿往、尔我无异、我民如尔民、我马如尔马、

修订本 王下3:7 他向前行，派人到犹大王约沙法那里，说："摩押王背叛我，你肯同我去攻打摩押吗？"约沙法说："我肯上去，你我不分彼此，我的军队就是你的军队，我的马就是你的马。"

KJV 英 王下3:7 And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

NIV 英 王下3:7 He also sent this message to Jehoshaphat king of Judah: "The king of Moab has rebelled against me. Will you go with me to fight against Moab?" "I will go with you," he replied. "I am as you are, my people as your people, my horses as your horses."

主目录 返回顶部

和合本 王下3:8 约兰说：“我们从哪条路上去呢？”回答说：“从以东旷野的路上去。”

拼音版 王下3:8 Yuēlán shuō, wǒmen cóng nǎ tiaó lù shàng qù ne. huídá shuō, cóng Yǐdōng kuàngye de lù shàng qù.

吕振中 王下3:8 他说∶「我们从哪条路上去呢？」他说∶「从以东旷野的路上去。」

新译本 王下3:8 约沙法问：“我们从哪条路上去呢？”约兰回答：“从以东旷野的路上去。”

现代译 王下3:8 我们该从哪条路去攻打呢？」约何兰王说：「我们要走远路，从以东的旷野进军。」

当代译 王下3:8 约兰王与约沙法王商议说：“我们当取哪一条路进兵呢？”

文理本 王下3:8 曰、当由何路而往、曰、由以东之旷野、

修订本 王下3:8 然后约沙法说："我们从哪条路上去呢？"约兰说："从以东旷野的路上去。"

KJV 英 王下3:8 And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

NIV 英 王下3:8 "By what route shall we attack?" he asked. "Through the Desert of Edom," he answered.

主目录 返回顶部

和合本 王下3:9 于是，以色列王和犹大王，并以东王，都一同去绕行七日的路程，军队和所带的牲畜没有水喝。

拼音版 王下3:9 Yúshì, Yǐsèliè wáng hé Yóudà wáng, bìng Yǐdōng wáng, dōu yītóng qù rǎo xíng qī rì de lùchéng. jūnduì hé suǒ daì de shēngchù méiyǒu shuǐ hē.

吕振中 王下3:9 于是以色列王、犹大王和以东王就去；他们绕了一条路、共有七天；也没有水给军兵和跟随的牲口喝。

新译本 王下3:9 于是以色列王、犹大王和以东王，绕道行了七日的路程。军队和随行的牲畜都没有水喝。

现代译 王下3:9 於是约何兰王跟犹大、以东二王一同出发。他们走了七天，水用完了，军队和牲畜都没有水喝。

当代译 王下3:9 於是以色列王、犹大王和以东王联合进兵，绕道行了七天，军队和随行的一大队牲畜都没有水喝。

文理本 王下3:9 于是以色列王、与犹大王以东王偕往、纡道而行、历程七日、军旅及所随之牲畜、无水以饮、

修订本 王下3:9 于是，以色列王和犹大王，以及以东王，都一同去。他们绕行了七日的路程，军队和所带的牲畜都没有水喝。

KJV 英 王下3:9 So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

NIV 英 王下3:9 So the king of Israel set out with the king of Judah and the king of Edom. After a roundabout march of seven days, the army had no more water for themselves or for the animals with them.

主目录 返回顶部

和合本 王下3:10 以色列王说：“哀哉！耶和华招聚我们这三王，乃要交在摩押人的手里。”

拼音版 王下3:10 Yǐsèliè wáng shuō, āi zāi. Yēhéhuá zhāo jù wǒmen zhè sān wáng, nǎi yào jiāo zaì Móyē rén de shǒu lǐ.

吕振中 王下3:10 以色列王就说∶「哀哉，永恒主召集了这三个王、要把他们交在摩押人手中了。」

新译本 王下3:10 以色列王说：“哎哟，耶和华招聚这三位君王，是要把他们交在摩押人的手中。”

现代译 王下3:10 约何兰王叫说：「我们完了，上主把我们叁人都交在摩押王手里了！」

当代译 王下3:10 以色列王嗟叹说：“唉！怎麽办呢？想不到主招聚我们叁王，是要我们覆灭在摩押王的手中啊！”

文理本 王下3:10 以色列王曰、哀哉、耶和华集此三王、欲付于摩押人手、

修订本 王下3:10 以色列王说："哀哉！耶和华召集我们这三王，是要交在摩押人的手里。"

KJV 英 王下3:10 And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

NIV 英 王下3:10 "What!" exclaimed the king of Israel. "Has the LORD called us three kings together only to hand us over to Moab?"

主目录 返回顶部

和合本 王下3:11 约沙法说：“这里不是有耶和华的先知吗？我们可以托他求问耶和华。”以色列王的一个臣子回答说：“这里有沙法的儿子以利沙，就是从前服事以利亚的（原文作“倒水在以利亚手上的”）。”

拼音版 王下3:11 Yuēshāfǎ shuō, zhèlǐ bú shì yǒu Yēhéhuá de xiānzhī ma. wǒmen keyǐ tuō tā qiú wèn Yēhéhuá. Yǐsèliè wáng de yī gè chén zǐ huídá shuō, zhèlǐ yǒu shā fǎ de érzi Yǐlìshā, jiù shì cóng qián fúshì Yǐlìyà de ( yuánwén zuò dǎo shuǐ zaì Yǐlìyà shǒu shàng de ).

吕振中 王下3:11 约沙法说∶「这里不是有永恒主的神言人、我们可以托他去寻问永恒主的么？」以色列王的臣仆中有一个人回答说∶「这里有沙法的儿子以利沙、就是曾经倒水在以利亚手上、去服事以利亚的。

新译本 王下3:11 约沙法说：“这里不是有一位耶和华的先知吗？我们可以托他求问耶和华。”以色列王的一位臣仆说：“这里有沙法的儿子以利沙，他从前是服事以利亚的（“他从前是服事以利亚的”原文作“他从前倒水在以利亚手上”）。”

现代译 王下3:11 约沙法王问：「这里有没有可替我们求问上主的先知呢？」约何兰王的一个臣仆回答：「这里有沙法的儿子以利沙；他以前是以利亚的助手。」

当代译 王下3:11 约沙法说：“我们有没有主的先知随军呢？有的话，就可以托他求问主了。”以色列王的一个官员回答说：“有，军中有一位先知，是沙法的儿子以利沙，以前他是以利亚的助手。”

文理本 王下3:11 约沙法曰、在此、非有耶和华之先知、可藉以咨诹耶和华乎、以色列王之一仆对曰、昔倾水于以利亚之手者、沙法子以利沙在此、

修订本 王下3:11 约沙法说："这里不是有耶和华的先知吗？我们可以托他求问耶和华。"以色列王的一个大臣回答说："这里有沙法的儿子以利沙，就是从前服事以利亚的。"

KJV 英 王下3:11 But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

NIV 英 王下3:11 But Jehoshaphat asked, "Is there no prophet of the LORD here, that we may inquire of the LORD through him?" An officer of the king of Israel answered, "Elisha son of Shaphat is here. He used to pour water on the hands of Elijah."

主目录 返回顶部

和合本 王下3:12 约沙法说：“他必有耶和华的话。”于是，以色列王和约沙法并以东王，都下去见他。

拼音版 王下3:12 Yuēshāfǎ shuō, tā bì yǒu Yēhéhuá de huà. yúshì Yǐsèliè wáng hé Yuēshāfǎ, bìng Yǐdōng wáng dōu xià qù jiàn tā.

吕振中 王下3:12 约沙法说∶「他有永恒主的话语。」于是以色列王和约沙法跟以东王都下去见他。

新译本 王下3:12 约沙法说：“他必有耶和华的话。”于是以色列王、约沙法和以东王都下到他那里。

现代译 王下3:12 约沙法王说：「他是真先知。」於是叁个王一道去见以利沙。

当代译 王下3:12 约沙法说：“他正是我们要找的人。”於是以色列王、犹太王、以东王亲自去拜访以利沙。

文理本 王下3:12 约沙法曰、彼有耶和华之言、以色列王与约沙法、及以东王、遂往见之、

修订本 王下3:12 约沙法说："他必有耶和华的话。"于是以色列王、约沙法和以东王都下去见他。

KJV 英 王下3:12 And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

NIV 英 王下3:12 Jehoshaphat said, "The word of the LORD is with him." So the king of Israel and Jehoshaphat and the king of Edom went down to him.

主目录 返回顶部

和合本 王下3:13 以利沙对以色列王说：“我与你何干？去问你父亲的先知和你母亲的先知吧！”以色列王对他说：“不要这样说，耶和华招聚我们这三王，乃要交在摩押人的手里。”

拼音版 王下3:13 Yǐlìshā duì Yǐsèliè wáng shuō, wǒ yǔ nǐ hé gān. qù wèn nǐ fùqin de xiānzhī hé nǐ mǔqin de xiānzhī ba. Yǐsèliè wáng duì tā shuō, búyào zhèyàng shuō, Yēhéhuá zhāo jù wǒmen zhè sān wáng, nǎi yào jiāo zaì Móyē rén de shǒu lǐ.

吕振中 王下3:13 以利沙对以色列王说∶「你和我有什么关系？你去找你父亲的神言人、和你母亲的神言人吧。」以色列王对他说∶「不；是永恒主召集了这三个王、要把他们交在摩押人手中的。」

新译本 王下3:13 以利沙对以色列王说：“我和你有什么关系呢？去问你父亲和你母亲的先知吧！”以色列王对他说：“不要这样说，耶和华招聚这三位君王，是要把他们交在摩押人手中。”

现代译 王下3:13 以利沙对以色列王说：「我何必帮助你？去问你父亲和母亲的先知们吧！」约何兰王说：「请不要这样说，是上主把我们叁王交在摩押王手里的。」

当代译 王下3:13 以利沙对以色列王厉声说：“我与你有甚麽关系！你去问你父亲和母亲的先知吧！”以色列王说：“何必这样说呢？现在主把我们叁王召在一起，是要我们覆灭在摩押王的手中啊！”

文理本 王下3:13 以利沙谓以色列王曰、我与尔何与、其诣尔父母之先知、以色列王曰、不然、耶和华集此三王、欲付于摩押人手、

修订本 王下3:13 以利沙对以色列王说："我跟你有什么关系呢？去问你父亲的先知和你母亲的先知吧！"以色列王对他说："不，因为耶和华召集我们这三王，是要交在摩押人的手里。"

KJV 英 王下3:13 And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

NIV 英 王下3:13 Elisha said to the king of Israel, "What do we have to do with each other? Go to the prophets of your father and the prophets of your mother." "No," the king of Israel answered, "because it was the LORD who called us three kings together to hand us over to Moab."

主目录 返回顶部

和合本 王下3:14 以利沙说：“我指着所事奉永生的万军耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不顾你。

拼音版 王下3:14 Yǐlìshā shuō, wǒ zhǐ zhe suǒ shìfèng yǒngshēng de wàn jūn Yēhéhuá qǐshì, wǒ ruò bú kàn Yóudà wáng Yuēshāfǎ de qíngmian, bì bù lǐ nǐ, bù gù nǐ.

吕振中 王下3:14 以利沙说∶「我指着我侍立在他面前的永活万军永恒主来起誓，我若不是看犹大王约沙法的情面，我就不理你、不看你。

新译本 王下3:14 以利沙说：“我指着我所事奉永活的万军耶和华起誓，若不是看犹大王约沙法的情面，我根本不会理你，看也不看你。

现代译 王下3:14 以利沙说：「我指着我所事奉的永生上主—万军的统帅发誓，如果不是尊重你的盟友犹大王约沙法，我就不理你，不回答你。

当代译 王下3:14 以利沙说：“我指着万军的主上帝对你说，若不是看犹大王约沙法的情面，我决不理你，也不会见你。

文理本 王下3:14 以利沙曰、我指所事万军之主、维生之耶和华而誓、我若不视犹大王约沙法在此、必不顾尔、不见尔、

修订本 王下3:14 以利沙说："我指着所事奉永生的万军之耶和华起誓，我若不看犹大王约沙法的情面，必不理你，不睬你。

KJV 英 王下3:14 And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

NIV 英 王下3:14 Elisha said, "As surely as the LORD Almighty lives, whom I serve, if I did not have respect for the presence of Jehoshaphat king of Judah, I would not look at you or even notice you.

主目录 返回顶部

和合本 王下3:15 现在你们给我找一个弹琴的来。”弹琴的时候，耶和华的灵（原文作“手”）就降在以利沙身上。

拼音版 王下3:15 Xiànzaì nǐmen gei wǒ zhǎo yī gè tán qín de lái. tán qín de shíhou, Yēhéhuá de líng ( yuánwén zuò shǒu ) jiù jiàng zaì Yǐlìshā shēnshang.

吕振中 王下3:15 现在你们给我带个弹琴的人来。」［因为每逢弹琴的时候，永恒主的手总按在以利沙身上。］

新译本 王下3:15 现在，给我找一个琴师来。”当琴师弹琴的时候，耶和华的能力就临到他身上。

现代译 王下3:15 现在，去给我找一个琴师来。」琴师弹竖琴的时候，上主的大能降在以利沙身上。

当代译 王下3:15 你们给我找一个乐师来吧。”乐师应召来到，琴声奏起的时候，主的灵降在以利沙身上。

文理本 王下3:15 今当召一鼓琴者至、鼓琴时、耶和华之手临之、

修订本 王下3:15 现在你们给我找一个弹琴的人来。"弹琴的人弹奏的时候，耶和华的手就按在以利沙身上。

KJV 英 王下3:15 But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

NIV 英 王下3:15 But now bring me a harpist." While the harpist was playing, the hand of the LORD came upon Elisha

主目录 返回顶部

和合本 王下3:16 他便说：“耶和华如此说：‘你们要在这谷中满处挖沟。’

拼音版 王下3:16 Tā biàn shuō, Yēhéhuá rúcǐ shuō, nǐmen yào zaì zhè gǔ zhōng mǎn chù wā gōu.

吕振中 王下3:16 以利沙便说∶「永恒主这么说∶『你们在这溪谷中满处挖沟吧！』

新译本 王下3:16 以利沙说：“耶和华这样说：‘要在这山谷到处挖濠沟。’

现代译 王下3:16 以利沙说：「上主这样说：『你们要在这条溪谷里到处挖沟。

当代译 王下3:16 他便开声说：“主吩咐你们：‘在这山谷中遍挖壕沟。

文理本 王下3:16 以利沙曰、耶和华云、于此谷中、遍掘沟洫、

修订本 王下3:16 他就说："耶和华如此说：'你们要在这谷中到处挖沟。'

KJV 英 王下3:16 And he said, Thus saith the LORD, Make this valley full of ditches.

NIV 英 王下3:16 and he said, "This is what the LORD says: Make this valley full of ditches.

主目录 返回顶部

和合本 王下3:17 因为耶和华如此说：‘你们虽不见风，不见雨，这谷必满了水，使你们和牲畜有水喝。’

拼音版 王下3:17 Yīnwei Yēhéhuá rúcǐ shuō, nǐmen suī bú jiàn fēng, bù jiàn yǔ, zhè gǔ bì mǎn le shuǐ, shǐ nǐmen hé shēngchù yǒu shuǐ hē.

吕振中 王下3:17 因为永恒主这么说∶『你们虽不见风、不见雨，这溪谷还要满了水，使你们有的喝，你们和你们的群畜和牲口都有的喝。』

新译本 王下3:17 因为耶和华这样说：‘你们虽然没有看见风，也没有看见雨，但这山谷必充满了水，你们和你们的牲畜都可以有水喝。

现代译 王下3:17 虽然你们看不见雨，也看不见风，但溪谷要满了水。你们和你们的牛羊牲畜将会有足够的水喝。』」

当代译 王下3:17 你们虽不见风，也不见雨，但这谷必定到处有水，人畜都可以喝个饱。

文理本 王下3:17 盖耶和华云、尔不见风、亦不见雨、水必盈于斯谷、尔及牲畜饮之、

修订本 王下3:17 因为耶和华如此说：'你们虽不见风，也不见雨，这谷却必满了水，使你们和你们的牛羊牲畜都有水喝。'

KJV 英 王下3:17 For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

NIV 英 王下3:17 For this is what the LORD says: You will see neither wind nor rain, yet this valley will be filled with water, and you, your cattle and your other animals will drink.

主目录 返回顶部

和合本 王下3:18 在耶和华眼中这还算为小事，他也必将摩押人交在你们手中。

拼音版 王下3:18 Zaì Yēhéhuá yǎn zhōng zhè hái suàn wèi xiǎoshì, tā ye bìjiāng Móyē rén jiāo zaì nǐmen shǒu zhōng.

吕振中 王下3:18 然而、在永恒主看来、这倒算为轻易事；他还要将摩押人交在你们手中呢。

新译本 王下3:18 这事在耶和华眼中算是小事，他还要把摩押交在你们手中。

现代译 王下3:18 以利沙继续说：「这事对上主来说是小事；他也要使你们胜过摩押人。

当代译 王下3:18 这在上帝看来是微不足道的事，他还要把摩押人交在你们手中。

文理本 王下3:18 耶和华视此犹为细事、亦必付摩押人于尔手、

修订本 王下3:18 在耶和华眼中这还算是小事，他也必将摩押人交在你们手中。

KJV 英 王下3:18 And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

NIV 英 王下3:18 This is an easy thing in the eyes of the LORD; he will also hand Moab over to you.

主目录 返回顶部

和合本 王下3:19 你们必攻破一切坚城美邑，砍伐各种佳树，塞住一切水泉，用石头糟踏一切美田。”

拼音版 王下3:19 Nǐmen bì gōng pò yīqiè jiān chéng mei yì, kǎn fá gè zhǒng4 jiā shù, sāi zhù yīqiè shuǐ quán, yòng shítou zāo tā yīqiè mei tián.

吕振中 王下3:19 你们要击破一切堡垒的城、一切上好的城（或译∶一切堡垒的城）；你们要砍伐各种好树，要塞住一切水泉，要用石头蹧踏一切美好的地段。」

新译本 王下3:19 你们要攻破所有坚固的城和一切繁华的都市；砍下各种佳美的树木，堵塞所有水泉，用石头堆满一切肥沃的田地。’”

现代译 王下3:19 你们将攻下他们一切坚固的堡垒和美丽的城邑，砍倒他们所有的果树，堵塞他们所有的水源，并且用石头毁坏他们一切肥沃的田地。」

当代译 王下3:19 你们必攻陷所有最稳妥的城镇，就是防守坚固的城镇也难逃厄运。你们又要砍倒各种的佳树，堵塞所有的水泉，用石头毁坏一切的良田。’”

文理本 王下3:19 凡诸坚城美邑、尔必毁之、伐其嘉木、塞其水泉、以石毁其腴壤、

修订本 王下3:19 你们必攻破一切堡垒和美好的城镇，砍伐各种好树，塞住一切水泉，用石头毁坏一切良田。"

KJV 英 王下3:19 And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

NIV 英 王下3:19 You will overthrow every fortified city and every major town. You will cut down every good tree, stop up all the springs, and ruin every good field with stones."

主目录 返回顶部

和合本 王下3:20 次日早晨，约在献祭的时候，有水从以东而来，遍地就满了水。

拼音版 王下3:20 Cì rì zǎochen, yuē zaì xiànjì de shíhou, yǒu shuǐ cóng Yǐdōng ér lái, biàn dì jiù mǎn le shuǐ.

吕振中 王下3:20 第二天早晨、约当献祭的时候、忽有水从以东路向而来，偏地就满了水。

新译本 王下3:20 到了早上，约在献祭的时候，忽然有水从以东来，遍地就满了水。

现代译 王下3:20 第二天早晨，在通常献早祭的时候，果然有水从以东方面流来，遍地满了水。

当代译 王下3:20 次日早晨，约在献祭的时候，水从以东地滚滚而来，遍地就都满了水。

文理本 王下3:20 诘朝献素祭时、有水自以东道而来、充溢斯地、

修订本 王下3:20 到了早晨，约在献祭的时候，看哪，有水从以东而来，遍地就满了水。

KJV 英 王下3:20 And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

NIV 英 王下3:20 The next morning, about the time for offering the sacrifice, there it was--water flowing from the direction of Edom! And the land was filled with water.

主目录 返回顶部

和合本 王下3:21 摩押众人听见这三王上来要与他们争战，凡能顶盔贯甲的，无论老少，尽都聚集，站在边界上。

拼音版 王下3:21 Móyē zhòngrén tīngjian zhè sān wáng shàng lái yào yǔ tāmen zhēng zhàn, fán néng dǐng kuī guàn jiǎ de, wúlùn lǎo shǎo, jǐn dōu jùjí zhàn zaì biānjiè shàng.

吕振中 王下3:21 摩押众人听见了这三个王上来、要和他们交战，凡能束上武装的，从最年轻的到最年长的、无论老少、都应召而出，站在边界上。

新译本 王下3:21 摩押全国听见这几位君王上来要攻打他们，就召集所有能够穿上武装的，不论老幼，到边界上防守。

现代译 王下3:21 摩押人听说叁个王联合起来攻打他们，他们召集了所有能拿武器的人，从老到少，都驻守在边境上。

当代译 王下3:21 摩押人听到叁王联军进攻的风声，就召集了所有能战之士，无论老少，都把守在边界上。

文理本 王下3:21 摩押人闻三王至、欲与之战、则集民众、自甫能执兵者以上、悉立于边界、

修订本 王下3:21 摩押众人听见这三王上来要与他们打仗，凡能束上腰带的，无论老少，都被召集站在边界上。

KJV 英 王下3:21 And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

NIV 英 王下3:21 Now all the Moabites had heard that the kings had come to fight against them; so every man, young and old, who could bear arms was called up and stationed on the border.

主目录 返回顶部

和合本 王下3:22 次日早晨，日光照在水上。摩押人起来，看见对面水红如血，

拼音版 王下3:22 Cì rì zǎochen, rì guāng zhào zaì shuǐ shàng, Móyē rén qǐlai, kànjian duìmiàn shuǐ hóng rú xuè,

吕振中 王下3:22 第二天早晨，日光照在水上，摩押人清早起来，看见对面水红如血；

新译本 王下3:22 第二天早上，他们起来的时候，太阳照在水上，摩押人从那边看见水红得像血一样。

现代译 王下3:22 再过一天的早晨，他们起来的时候，太阳照在水面上，使水看起来红得像血一样。

当代译 王下3:22 第二日早晨，日光照在水面上，摩押人起来的时候，看见对面的水像血那麽红，

文理本 王下3:22 及旦、日照于水、摩押人夙兴、遥望其水、色红如血、

修订本 王下3:22 摩押人清早起来，日光照在水上，他们看见对面水红如血，

KJV 英 王下3:22 And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

NIV 英 王下3:22 When they got up early in the morning, the sun was shining on the water. To the Moabites across the way, the water looked red--like blood.

主目录 返回顶部

和合本 王下3:23 就说：“这是血啊！必是三王互相击杀，俱都灭亡。摩押人哪，我们现在去抢夺财物吧！”

拼音版 王下3:23 Jiù shuō, zhè shì xuè a. bì shì sān wáng hùxiāng jī shā, jū dōu mièwáng. Móyē rén nǎ, wǒmen xiànzaì qù qiǎngduó cáiwù ba.

吕振中 王下3:23 就说∶「这是血阿！三个王必是互相击杀、均败俱亡了。摩押人哪，我们现在去夺取掠物吧！」

新译本 王下3:23 他们说：“这是血啊！一定是那些王互相攻击，自相残杀；现在，摩押人哪，去抢掠吧！”

现代译 王下3:23 他们喊叫：「那是血啊！一定是叁队敌军互相残杀了！我们去掠夺他们财物吧！」

当代译 王下3:23 於是商议说：“喂，那是血啊！一定是敌军的叁王内哄，自相残杀了。弟兄们，我们去夺取财物吧！”

文理本 王下3:23 曰、此乃血也、三王必亡、互相攻击、摩押人乎、其往掠之、

修订本 王下3:23 就说："这是血啊！必是三王互相击杀，全都灭亡了。摩押人哪，我们现在去抢夺财物吧！"

KJV 英 王下3:23 And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

NIV 英 王下3:23 "That's blood!" they said. "Those kings must have fought and slaughtered each other. Now to the plunder, Moab!"

主目录 返回顶部

和合本 王下3:24 摩押人到了以色列营，以色列人就起来攻打他们，以致他们在以色列人面前逃跑。以色列人往前追杀摩押人，直杀入摩押的境内，

拼音版 王下3:24 Móyē rén dào le Yǐsèliè yíng, Yǐsèliè rén jiù qǐlai gōngdǎ tāmen, yǐzhì tāmen zaì Yǐsèliè rén miànqián taópǎo. Yǐsèliè rén wǎng qián zhuī shā Móyē rén, zhí shā rù Móyē de jìng neì,

吕振中 王下3:24 摩押人到了以色列营，以色列人起来击败摩押人，摩押人就在以色列人面前逃跑；以色列人进到摩押境内，继续击败了摩押人。

新译本 王下3:24 他们来到以色列营，以色列人起来，击杀摩押人，摩押人就在以色列人面前逃跑；以色列人就攻进摩押，击杀他们。

现代译 王下3:24 摩押人到达营地的时候，以色列人攻击他们，把他们赶回去。以色列人不停地追杀摩押人，

当代译 王下3:24 他们齐涌到以色列营，怎知以色列兵突然从营中杀出，摩押人立时溃败而逃。以色列兵乘胜追击，直杀入摩押境内，遇见摩押人就杀。

文理本 王下3:24 既至以色列营、以色列人起而攻之、使遁于其前、从而追击、入于摩押境、

修订本 王下3:24 摩押人到了以色列营，以色列人起来攻打他们，他们就在以色列人面前逃跑。以色列人追杀摩押人，直杀入摩押境内。

KJV 英 王下3:24 And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

NIV 英 王下3:24 But when the Moabites came to the camp of Israel, the Israelites rose up and fought them until they fled. And the Israelites invaded the land and slaughtered the Moabites.

主目录 返回顶部

和合本 王下3:25 拆毁摩押的城邑。各人抛石填满一切美田，塞住一切水泉，砍伐各种佳树，只剩下吉珥哈列设的石墙，甩石的兵在四围攻打那城。

拼音版 王下3:25 Chāihuǐ Móyē de chéngyì, gèrén pāo shí tián mǎn yīqiè mei tián, sāi zhù yīqiè shuǐ quán, kǎn fá gè zhǒng jiā shù, zhǐ shèngxia jí Er hā liè shè de shí qiáng. shuǎi shí de bīng zaì sìwéi gōngdǎ nà chéng.

吕振中 王下3:25 翻毁了城市；对一切美好地段他们各抛石头去填满它，又塞住一切水泉，砍伐各种好树，甚至吉珥哈列设也剩下城墙的石头；甩石的人都围绕那城而攻击它。

新译本 王下3:25 他们毁坏城市，各人向一切肥沃的田地抛掷石头，把田地填满了，又堵塞一切水泉，砍下各种佳美的树木，直到吉珥．哈列设只剩下石头，甩石的兵把它包围，攻击它。

现代译 王下3:25 拆毁他们的城市。每当以色列人经过一片良田，他们就抛石头进去，直到所有的田都堆满石头。他们也堵塞水源，砍倒果树。最后，只剩下首都吉珥哈列设，甩石兵开始围攻那城。」

当代译 王下3:25 他们拆毁摩押人的城镇，各人用石头填满了所有的良田，堵塞了一切的水泉，砍倒各种的佳树。摩押地仅剩下的吉珥哈列设城，也被抛石的兵包围攻打。

文理本 王下3:25 毁其城邑、各掷石以填其腴壤、塞其水泉、伐其嘉木、仅存吉珥哈列设石垣、发石之卒环而攻之、

修订本 王下3:25 他们拆毁摩押的城镇，各人抛石头填满一切良田，塞住一切水泉，砍伐各种好树，只剩下吉珥．哈列设的石墙，但甩石的兵仍然包围攻打那城。

KJV 英 王下3:25 And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

NIV 英 王下3:25 They destroyed the towns, and each man threw a stone on every good field until it was covered. They stopped up all the springs and cut down every good tree. Only Kir Hareseth was left with its stones in place, but men armed with slings surrounded it and attacked it as well.

主目录 返回顶部

和合本 王下3:26 摩押王见阵势甚大，难以对敌，就率领七百拿刀的兵，要冲过阵去到以东王那里，却是不能，

拼音版 王下3:26 Móyē wáng jiàn zhèn shì shén dà, nányǐ duì dí, jiù shuaìlǐng qī bǎi ná dāo de bīng, yào chōng guō zhèn qù dào Yǐdōng wáng nàli, què shì bùnéng.

吕振中 王下3:26 摩押王见战势剧烈、难以对敌，就率领能拔刀的七百人，要冲过战阵到以东王那里，却不能；

新译本 王下3:26 摩押王见战事激烈，无法抵抗，于是带领七百持刀的兵，想要突围到以东王那里，可是不成功，

现代译 王下3:26 摩押王见大势已去，就带着七百个佩剑的兵，想冲出重围，逃到叙利亚王〔希伯来文是：以东王〕那里，可是没有成功。

当代译 王下3:26 摩押王见敌军来势凶猛，难以抵抗，就率领七百名各持刀剑的士兵，企图从以东王那边突围出去，但却不成功。

文理本 王下3:26 摩押王见战势剧烈、则率执刃之士七百、欲冲过之、至以东王、而不能焉、

修订本 王下3:26 摩押王见战事激烈，对他不利，就率领七百个拿刀的兵，想突围逃到以东王那里，却没有成功。

KJV 英 王下3:26 And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

NIV 英 王下3:26 When the king of Moab saw that the battle had gone against him, he took with him seven hundred swordsmen to break through to the king of Edom, but they failed.

主目录 返回顶部

和合本 王下3:27 便将那应当接续他作王的长子，在城上献为燔祭。以色列人遭遇耶和华的大怒（或作“招人痛恨”），于是三王离开摩押王，各回本国去了。

拼音版 王下3:27 Biàn jiāng nà yīngdāng jiēxù tā zuò wáng de zhǎngzǐ, zaì chéng shàng xiàn wèi Fánjì. Yǐsèliè rén zāoyù Yēhéhuá de dà nù ( huò zuò zhāo rén tòng hèn ), yúshì sān wáng líkāi Móyē wáng, gè huí ben guó qù le.

吕振中 王下3:27 就把将要接替自己作王的长子在城墙上献为燔祭。上帝就大大震怒以色列人；三王便回本地去了。

新译本 王下3:27 于是他把那要接续他作王的长子，在城墙上献为燔祭。以色列人就遭遇极大的忿怒，于是离开他，回到自己的地方去了。

现代译 王下3:27 於是他把要继承王位的长子当牲祭，在城墙上献给摩押的神明。以色列人非常恐惧，就从城里撤退，回自己的国家去了。

当代译 王下3:27 於是他在城上将自己立为储君的长子杀掉，献为燔祭。人们因此非常憎恨以色列人，叁王只好退兵，回国去了。

文理本 王下3:27 乃取当继位之冢子、献为燔祭于垣上、以色列人深恨之、于是三王去之、各返故土、

修订本 王下3:27 于是他在城墙上，把那应当接续他作王的长子献为燔祭。 有极大的愤怒临到以色列，于是三王离开摩押王，各自回本地去了。

KJV 英 王下3:27 Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

NIV 英 王下3:27 Then he took his firstborn son, who was to succeed him as king, and offered him as a sacrifice on the city wall. The fury against Israel was great; they withdrew and returned to their own land.


列王纪下第4章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第4章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下4:1 有一个先知门徒的妻，哀求以利沙说：“你仆人我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要取我两个儿子作奴仆。”

拼音版 王下4:1 Yǒu yī gè xiānzhī méntǔ de qī āi qiú Yǐlìshā shuō, nǐ púrén wǒ zhàngfu sǐ le, tā jìngwèi Yēhéhuá shì nǐ suǒ zhīdào de. xiànzaì yǒu zhaì zhǔ lái, yào qǔ wǒ liǎng gè érzi zuò núpú.

吕振中 王下4:1 神言人弟子们的妻子中间有一个人向以利沙哀求说∶「你仆人我丈夫死了；你知道你仆人是敬畏永恒主的；现在有债主来，要取我的两个孩子去做奴仆。」

新译本 王下4:1 一位先知门徒的妻子哀求以利沙说：“你仆人我的丈夫死了，你知道你的仆人是敬畏耶和华的。现在债主来要抓我的两个孩子作他的奴仆。”

现代译 王下4:1 有一个寡妇，她丈夫是先知群中的一员；她去见以利沙，说：「先生，我丈夫死了！你知道他是敬畏上主的人。现在有一个债主来，要把我的两个儿子带去当奴隶，偿还我丈夫从前的债。」

当代译 王下4:1 有一个先知弟子的妻子前来哀求以利沙说：“你仆人我丈夫他怎样敬畏上帝，你是知道的，他去世后，债主来要逼我的两个孩子作他的奴隶。”

文理本 王下4:1 有一妇、先知徒之妻也、呼以利沙曰、尔仆我夫已死、彼素寅畏耶和华、尔所知也、今债主至、欲取我二子为奴、

修订本 王下4:1 有个先知门徒的妻子哀求以利沙说："你的仆人，我丈夫死了，他敬畏耶和华是你所知道的。现在有债主来，要带走我的两个孩子给他作奴隶。"

KJV 英 王下4:1 Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

NIV 英 王下4:1 The wife of a man from the company of the prophets cried out to Elisha, "Your servant my husband is dead, and you know that he revered the LORD. But now his creditor is coming to take my two boys as his slaves."

主目录 返回顶部

和合本 王下4:2 以利沙问她说：“我可以为你做什么呢？你告诉我，你家里有什么？”她说：“婢女家中除了一瓶油之外，没有什么。”

拼音版 王下4:2 Yǐlìshā wèn tā shuō, wǒ keYǐwèi nǐ zuò shénme ne. nǐ gàosu wǒ, nǐ jiā lǐ yǒu shénme. tā shuō, bìnǚ jiā zhōng chúle yī píng yóu zhī waì, méiyǒu shénme.

吕振中 王下4:2 以利沙问他说∶「我可以为你作什么？你告诉我；你家里有什么？」他说∶「婢女家中、除了一缾油之外，什么也没有。」

新译本 王下4:2 以利沙对他说：“我可以为你作什么呢？告诉我，你家里有什么呢？”她说：“婢女家中除了一瓶油以外，什么也没有。”

现代译 王下4:2 以利沙问：「我能为你做甚麽呢？告诉我，你家里有甚麽东西？」寡妇说：「只有一小瓶橄榄油，此外甚麽都没有了。」

当代译 王下4:2 “你需要我怎样帮你忙呢？告诉我，你家里有些甚麽呢？”以利沙问她说。妇人回答说：“你婢女家徒四壁，甚麽也没有，只有一瓶油。”

文理本 王下4:2 以利沙曰、我可为尔何为、家中何所有、其告我、曰、婢家无长物、惟油一瓶、

修订本 王下4:2 以利沙对她说："我可以为你做什么呢？告诉我，你家里有什么？"她说："婢女家中除了一瓶油之外，什么也没有。"

KJV 英 王下4:2 And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

NIV 英 王下4:2 Elisha replied to her, "How can I help you? Tell me, what do you have in your house?" "Your servant has nothing there at all," she said, "except a little oil."

主目录 返回顶部

和合本 王下4:3 以利沙说：“你去，向你众邻舍借空器皿，不要少借。

拼音版 王下4:3 Yǐlìshā shuō, nǐ qù, xiàng nǐ zhòng línshè jiè kōng qìmǐn, búyào shǎo jiè.

吕振中 王下4:3 以利沙说∶「你去、向外面借器皿，向所有邻居借空器皿；不要少借。

新译本 王下4:3 以利沙说：“你到外面去向你所有的邻居借空器皿，要尽量多借。

现代译 王下4:3 以利沙告诉她：「你去向邻居借一些空的容器，越多越好。

当代译 王下4:3 以利沙说：“好！你往所有的邻舍那里去借空的器皿，尽量多借一些回来。

文理本 王下4:3 曰、尔往于外、假空器于诸邻、勿少假焉、

修订本 王下4:3 以利沙说："你到外面去向所有的邻舍借器皿，要空的器皿，不要少借。

KJV 英 王下4:3 Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

NIV 英 王下4:3 Elisha said, "Go around and ask all your neighbors for empty jars. Don't ask for just a few.

主目录 返回顶部

和合本 王下4:4 回到家里，关上门，你和你儿子在里面，将油倒在所有的器皿里，倒满了的放在一边。”

拼音版 王下4:4 Huí dào jiā lǐ, guān shàng mén, nǐ hé nǐ érzi zaì lǐmiàn jiāng yóu dǎo zaì suǒyǒude qìmǐn lǐ, dǎo mǎn le de fàng zaì yī bian.

吕振中 王下4:4 然后进屋里，把门关上，使你和你儿子在里面，将油倒在所有那些器皿里，倒满了的放在一边。」

新译本 王下4:4 然后回去，把你和你儿子关在家里，你要把油倒在所有器皿里面，装满了的就放在一边。”

现代译 王下4:4 然后，你和你的两个儿子进屋子里去，关上门，把油倒进容器，装满了就放在一边。」

当代译 王下4:4 回家后，你和你儿子都进屋子里，关上门，然后将那瓶油倒在所有借回来的器皿中，把装满了的放在一边。”

文理本 王下4:4 入室闭门、尔与尔子在内、倾油于诸器、盈则移于侧、

修订本 王下4:4 然后你回家，关上门，你和你儿子在里面把油倒在所有的器皿里，倒满了就放在一边。"

KJV 英 王下4:4 And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

NIV 英 王下4:4 Then go inside and shut the door behind you and your sons. Pour oil into all the jars, and as each is filled, put it to one side."

主目录 返回顶部

和合本 王下4:5 于是，妇人离开以利沙去了，关上门，自己和儿子在里面。儿子把器皿拿来，她就倒油，

拼音版 王下4:5 Yúshì, fùrén líkāi Yǐlìshā qù le, guān shàng mén, zìjǐ hé érzi zaì lǐmiàn. érzi bǎ qìmǐn ná lái, tā jiù dǎo yóu.

吕振中 王下4:5 于是妇人离开了以利沙而去、照这样作∶她把门关上，使自己和儿子在里面；儿子把器皿拿到她跟前，她就倒油。

新译本 王下4:5 于是妇人离开了他，把自己和儿子关在门内；她的儿子不住地把器皿拿到她面前，她就把油倒进去。

现代译 王下4:5 於是，那寡妇和两个儿子们进了屋子，关上门，把小瓶子里的橄榄油倒进她儿子借来的容器中。

当代译 王下4:5 妇人辞别了以利沙，照他的话安排一切，把自己和儿子关在屋里。儿子递给她器皿，她就倒油。

文理本 王下4:5 乃别以利沙、闭门与子在室、子运器、妇倾油、

修订本 王下4:5 于是妇人离开以利沙去了。她关上门，把自己和儿子关在家里。他们把器皿拿给她，她就倒油。

KJV 英 王下4:5 So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

NIV 英 王下4:5 She left him and afterward shut the door behind her and her sons. They brought the jars to her and she kept pouring.

主目录 返回顶部

和合本 王下4:6 器皿都满了。她对儿子说：“再给我拿器皿来。”儿子说：“再没有器皿了。”油就止住了。

拼音版 王下4:6 Qìmǐn dōu mǎn le, tā duì érzi shuō, zaì gei wǒ ná qìmǐn lái. érzi shuō, zaì méiyǒu qìmǐn le. yóu jiù zhǐ zhù le.

吕振中 王下4:6 器皿都满了，她对儿子说∶「再把器皿拿到我跟前来。」儿子对她说∶「再没有器皿了。」于是油就止住了。

新译本 王下4:6 器皿都倒满了的时候，她对儿子说：“再拿一个器皿给我。”他对她说：“再没有器皿了。”油就止住了。

现代译 王下4:6 他们倒满了所有的容器以后，寡妇问还有没有容器，一个儿子答：「没有了。」於是，橄榄油不再流出。

当代译 王下4:6 不久，每一个器皿都装满了油，她还不知道，继续对她的儿子说：“拿另一个器皿给我吧。”“已经没有了！”她的儿子说。这时，油也止住了。

文理本 王下4:6 诸器既盈、妇谓子曰、再取一器、子曰、无之、油即止、

修订本 王下4:6 器皿都满了，她对儿子说："再给我拿器皿来。"儿子对她说："没有器皿了。"油就止住了。

KJV 英 王下4:6 And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

NIV 英 王下4:6 When all the jars were full, she said to her son, "Bring me another one." But he replied, "There is not a jar left." Then the oil stopped flowing.

主目录 返回顶部

和合本 王下4:7 妇人去告诉神人。神人说：“你去卖油还债，所剩的，你和你儿子可以靠着度日。”

拼音版 王下4:7 Fùrén qù gàosu shén rén, shén rén shuō, nǐ qù maì yóu hái zhaì, suǒ shèng de nǐ hé nǐ érzi keyǐ kào zhe dù rì.

吕振中 王下4:7 妇人去告诉神人；神人说∶「你去卖油，把钱还给债主（传统∶还你的债）；剩下的、你和你儿子可以靠着过活。」

新译本 王下4:7 她去告诉神人，神人说：“你去把油卖掉，还清你的债务，你和你的儿子可以靠着剩下的过活。”

现代译 王下4:7 寡妇回到圣人以利沙那里，以利沙对她说：「把橄榄油卖掉，去还你的债！剩下的钱足够你们母子过活了。」

当代译 王下4:7 妇人将经过告诉以利沙，以利沙对她说：“你去把油卖了还债，剩下的，你们母子可以靠着度日。”

文理本 王下4:7 妇遂往告上帝仆、上帝仆曰、鬻油偿债、所余者、尔与子赖以度日、○

修订本 王下4:7 妇人去告诉神人，神人说："你去卖了油还债，你和你两个儿子可以靠着所剩的过活。"

KJV 英 王下4:7 Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

NIV 英 王下4:7 She went and told the man of God, and he said, "Go, sell the oil and pay your debts. You and your sons can live on what is left."

主目录 返回顶部

和合本 王下4:8 一日，以利沙走到书念，在那里有一个大户的妇人强留他吃饭。此后，以利沙每从那里经过，就进去吃饭。

拼音版 王下4:8 Yī rì, Yǐlìshā zǒu dào shū niàn, zaì nàli yǒu yī gè dà hù de fùrén qiáng liú tā chī fàn. cǐ hòu, Yǐlìshā mei cóng nàli jīngguò jiù jìn qù chī fàn.

吕振中 王下4:8 这一天、以利沙往前走到书念；在那里有一个大户妇人强留着他吃饭。此后、以利沙每逢从那里经过，总转进去吃饭。

新译本 王下4:8 有一天，以利沙经过书念的时候，那里有一位贵妇坚持留他吃饭；于是以后每逢他从那里经过，他总进去吃饭。

现代译 王下4:8 有一天，以利沙到书念去。那里有一个有钱的妇人；她邀请以利沙吃饭。

当代译 王下4:8 有一次，以利沙路过书念，那地有一位有名望的妇人挽留他吃饭。此后以利沙每次路过那里，总到她家里吃饭。

文理本 王下4:8 一日以利沙经书念、在彼有一贵妇、强之食、后每经其所、则入而食、

修订本 王下4:8 一日，以利沙经过书念，在那里有一个富有的妇人强留他吃饭。此后，以利沙每次经过就转到那里去吃饭。

KJV 英 王下4:8 And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

NIV 英 王下4:8 One day Elisha went to Shunem. And a well-to-do woman was there, who urged him to stay for a meal. So whenever he came by, he stopped there to eat.

主目录 返回顶部

和合本 王下4:9 妇人对丈夫说：“我看出那常从我们这里经过的是圣洁的神人。

拼音版 王下4:9 Fùrén duì zhàngfu shuō, wǒ kàn chū nà cháng cóng wǒmen zhèlǐ jīngguò de shì shèngjié de shén rén.

吕振中 王下4:9 妇人对她丈夫说∶「看哪，常从我们这里经过的那一位、我看出他是个圣洁的神人。

新译本 王下4:9 那妇人对她的丈夫说：“你看，我知道那常从我们这里经过的，是个圣洁的神人。

现代译 王下4:9 从那时以后，以利沙每次到书念去都到她家里吃饭。她对她丈夫说：「我看出那常到我们这里来那人是一个圣人。

当代译 王下4:9 那妇人对丈夫说：“我看出这位常路过我们这里的是个圣洁的先知。

文理本 王下4:9 妇谓夫曰、我知屡经我所者、乃上帝圣仆也、

修订本 王下4:9 妇人对丈夫说："看哪，我知道那常从我们这里经过的是神圣的神人。

KJV 英 王下4:9 And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

NIV 英 王下4:9 She said to her husband, "I know that this man who often comes our way is a holy man of God.

主目录 返回顶部

和合本 王下4:10 我们可以为他在墙上盖一间小楼，在其中安放床榻、桌子、椅子、灯台，他来到我们这里，就可以住在其间。”

拼音版 王下4:10 Wǒmen keYǐwèi tā zaì qiáng shàng gaì yī jiān xiǎo lóu, zaì qízhōng ānfàng chuáng tà, zhuōzi, yǐzi, dēngtái, tā lái dào wǒmen zhèlǐ, jiù keyǐ zhù zaì qí jiān.

吕振中 王下4:10 我们可以给他盖间有墙的房顶小屋；里面给他安放床榻、桌子、座位、灯台；让他什么时候来到我们这里，都可以转进来往。」

新译本 王下4:10 让我们盖一间有墙的小阁，为他在里面摆设睡床、桌子、椅子和灯盏；他到我们这里来的时候，就可以到那里休息。”

现代译 王下4:10 让我们在屋顶上造一间小房子，里面放一张床、桌子、椅子，和台灯。他来我们家的时候可以住在那里。」

当代译 王下4:10 不如我们在房顶盖一间小房子给他，里面安放床、桌子、椅子、灯等东西，这样，他甚麽时候来到我们家中，就可以在那里休息了。”

文理本 王下4:10 我侪当于屋巅、建一小室、内置床几椅及灯台、彼至我所、可寓其间、

修订本 王下4:10 我们可以为他盖一间有墙的小阁楼，里面安放床榻、桌子、椅子、灯台。每当他来到我们这里，就可以住在那里。"

KJV 英 王下4:10 Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

NIV 英 王下4:10 Let's make a small room on the roof and put in it a bed and a table, a chair and a lamp for him. Then he can stay there whenever he comes to us."

主目录 返回顶部

和合本 王下4:11 一日，以利沙来到那里，就进了那楼躺卧。

拼音版 王下4:11 Yī rì, Yǐlìshā lái dào nàli, jiù jìn le nà lóu tǎng wò.

吕振中 王下4:11 这一天、以利沙来到那里，就转进那房顶屋子去躺一躺。

新译本 王下4:11 有一天，以利沙来到那里，就上小阁休息，在那里躺下。

现代译 王下4:11 一天，以利沙来到书念，上他的房间休息。

当代译 王下4:11 一天，以利沙又到了那里，便在那间小房子休息。

文理本 王下4:11 一日以利沙至、入室而卧、

修订本 王下4:11 一日，以利沙来到那里，转进那阁楼，躺卧在那里。

KJV 英 王下4:11 And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

NIV 英 王下4:11 One day when Elisha came, he went up to his room and lay down there.

主目录 返回顶部

和合本 王下4:12 以利沙吩咐仆人基哈西说：“你叫这书念妇人来。”他就把妇人叫了来。妇人站在以利沙面前。

拼音版 王下4:12 Yǐlìshā fēnfu púrén jī hā xī shuō, nǐ jiào zhè shū niàn fùrén lái. tā jiù bǎ fùrén jiào le lái, fùrén zhàn zaì Yǐlìshā miànqián.

吕振中 王下4:12 以利沙对僮仆基哈西说∶「你去叫这书念的妇人来」；他就把妇人叫了来；妇人站在以利沙面前。

新译本 王下4:12 他对他的仆人基哈西说：“你去叫这书念的妇人来。”于是他叫了她来，站在他的面前。

现代译 王下4:12 他叫仆人基哈西去喊那妇人来。妇人来了，

当代译 王下4:12 以利沙吩咐仆从基哈西说：“你去请这位书念妇人来。”仆从奉命请了她来。她就站在房门口。

文理本 王下4:12 谓其仆基哈西曰、召书念妇来、遂召之至、立于其前、

修订本 王下4:12 以利沙吩咐仆人基哈西说："你叫这书念妇人来。"他把妇人叫了来，妇人就站在以利沙面前。

KJV 英 王下4:12 And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

NIV 英 王下4:12 He said to his servant Gehazi, "Call the Shunammite." So he called her, and she stood before him.

主目录 返回顶部

和合本 王下4:13 以利沙吩咐仆人说：“你对她说：你既为我们费了许多心思，可以为你做什么呢？你向王或元帅有所求的没有？”她回答说：“我在我本乡安居无事。”

拼音版 王下4:13 Yǐlìshā fēnfu púrén shuō, nǐ duì tā shuō, nǐ jì wèi wǒmen feì le xǔduō xīn sī, keYǐwèi nǐ zuò shénme ne. nǐ xiàng wáng huò yuán shuaì yǒu suǒ qiú de méiyǒu. tā huídá shuō, wǒ zaì wǒ ben xiāng ān jū wú shì.

吕振中 王下4:13 以利沙对仆人说∶「你对妇人说∶『看哪，你既对我们费了这一切心思，我可以为你作什么事？有没有什么事可以为你向王或军长禀告的呢？」她回答说∶「我在我本族之民中居住、倒是平安无事。

新译本 王下4:13 他对他的仆人说：“你对她说：‘看哪！你为我们费了这么多心思。我可以为你作些什么呢？你有事要我替你向王或军长说的吗？’”她说：“我住在自己的人民中间。”

现代译 王下4:13 以利沙对基哈西说：「你问她，我能替她做甚麽。她为了供给我们的需用常常操心，我要报答她。也许她要我到王那里或元帅那里为她说几句好话。」妇人说：「我住在自己的人当中，甚麽都不缺乏。」

当代译 王下4:13 以利沙吩咐基哈西说：“你这样对她说：‘你为了我们费了许多心思，我们该为你做些甚麽好呢？要不要我们在君王或元帅面前为你说些好话呢？’”她回答说：“不必了，我在我本乡安居无事。”

文理本 王下4:13 以利沙谓其仆曰、告之云、尔既为我思虑周密、我当为尔何为、尔于王、或军长、有所求乎、妇曰、我居于我民中、安甚、

修订本 王下4:13 以利沙吩咐仆人说："你对她说：'看哪，你为我们费了许多心思，我可以为你做什么呢？我可以为你向王或元帅求什么呢？'"她说："我已住在自己百姓之中。"

KJV 英 王下4:13 And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

NIV 英 王下4:13 Elisha said to him, "Tell her, 'You have gone to all this trouble for us. Now what can be done for you? Can we speak on your behalf to the king or the commander of the army?'" She replied, "I have a home among my own people."

主目录 返回顶部

和合本 王下4:14 以利沙对仆人说：“究竟当为她做什么呢？”基哈西说：“她没有儿子，她丈夫也老了。”

拼音版 王下4:14 Yǐlìshā duì púrén shuō, jiūjìng dāng wèi tā zuò shénme ne. jī hā xī shuō, tā méiyǒu érzi, tā zhàngfu ye lǎo le.

吕振中 王下4:14 以利沙说∶「究竟要为她作什么呢？」基哈西说∶「实情是、她没有儿子，她丈夫也老了。」

新译本 王下4:14 于是他说：“我到底可以为她作些什么呢？”基哈西说：“她没有儿子，而她的丈夫又老了。”

现代译 王下4:14 以利沙问基哈西：「那麽，我能为她做甚麽呢？」基哈西说：「她没有儿子，丈夫又老了。」

当代译 王下4:14 “我们应该怎样报答她好呢？”以利沙对仆人基哈西说。“可邻她没有儿子，丈夫已经老了。”基哈西说。

文理本 王下4:14 以利沙曰、然则为之何为、基哈西曰、妇无子、其夫已老矣、

修订本 王下4:14 以利沙说："究竟可以为她做什么呢？"基哈西说："她真的没有儿子，她丈夫也老了。"

KJV 英 王下4:14 And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

NIV 英 王下4:14 "What can be done for her?" Elisha asked. Gehazi said, "Well, she has no son and her husband is old."

主目录 返回顶部

和合本 王下4:15 以利沙说：“再叫她来。”于是叫了她来，她就站在门口。

拼音版 王下4:15 Yǐlìshā shuō, zaì jiào tā lái. yúshì jiào le tā lái, tā jiù zhàn zaì ménkǒu.

吕振中 王下4:15 以利沙说∶「再叫她来」；仆人叫了她来；她就站在门口。

新译本 王下4:15 于是以利沙对他说：“再叫她来。”他就再去叫了她来，她就站在门口。

现代译 王下4:15 以利沙说：「叫她来！」那妇人来了，站在门口。

当代译 王下4:15 以利沙说：“你去再请她来。”仆从请了她来，她就站在门口。

文理本 王下4:15 曰、再召之至、既至立于门、

修订本 王下4:15 以利沙说："叫她回来。"于是他叫了她来，她就站在门口。

KJV 英 王下4:15 And he said, Call her. And when he had called her, she stood in the door.

NIV 英 王下4:15 Then Elisha said, "Call her." So he called her, and she stood in the doorway.

主目录 返回顶部

和合本 王下4:16 以利沙说：“明年到这时候，你必抱一个儿子。”她说：“神人，我主啊！不要那样欺哄婢女。”

拼音版 王下4:16 Yǐlìshā shuō, míngnián dào zhè shíhou, nǐ bì bào yī gè érzi. tā shuō, shén rén, wǒ zhǔ a, búyào nàyàng qī hǒng bìnǚ.

吕振中 王下4:16 以利沙说∶「到了日期，约在妇人怀孕满期的时候（或译∶到了明年这时候）、你一定必抱一个儿子。」她说∶「神人、我主阿、不要那样欺哄婢女。」

新译本 王下4:16 以利沙说：“明年这个时分，时候到了，你必怀抱一个儿子。”她说：“神人哪！不要欺哄你的婢女。”

现代译 王下4:16 以利沙对她说：「明年这时候，你将抱着一个儿子。」那妇人叫说：「先生，请不要骗我；你是圣人。」

当代译 王下4:16 以利沙对她说：“明年这时候，你必抱一个儿子。”“噢，不会的！神人啊，不要这样跟我开玩笑吧！”她说。

文理本 王下4:16 以利沙曰、岁月既周、至于此时、尔必抱子、曰、不然、我主上帝仆欤、勿诳尔婢、

修订本 王下4:16 以利沙说："明年这时候，你必抱一个儿子。"她说："神人，我主啊，不要这样欺哄婢女。"

KJV 英 王下4:16 And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

NIV 英 王下4:16 "About this time next year," Elisha said, "you will hold a son in your arms." "No, my lord," she objected. "Don't mislead your servant, O man of God!"

主目录 返回顶部

和合本 王下4:17 妇人果然怀孕，到了那时候，生了一个儿子，正如以利沙所说的。

拼音版 王下4:17 Fùrén guǒrán huáiyùn, dào le nàshíhòu, shēng le yī gè érzi, zhēng rú Yǐlìshā suǒ shuō de.

吕振中 王下4:17 那妇人果然怀孕，到了日期，约在妇人怀孕满期的时候（或译∶到了明年这时候）、正是以利沙所对她说过的，她就生了一个儿子。

新译本 王下4:17 这妇人果然怀了孕，到明年这个时分，时候到了，她就生了一个儿子，正如以利沙对她所说的。

现代译 王下4:17 但是，正如以利沙所说的，第二年那时候，那个妇人生了一个儿子。

当代译 王下4:17 可是，妇人真的怀了孕，生了一个儿子，应验了以利沙的话。

文理本 王下4:17 妇果怀妊、届期生子、如以利沙所言、

修订本 王下4:17 妇人果然怀孕，到了明年那时候，生了一个儿子，正如以利沙向她所说的。

KJV 英 王下4:17 And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

NIV 英 王下4:17 But the woman became pregnant, and the next year about that same time she gave birth to a son, just as Elisha had told her.

主目录 返回顶部

和合本 王下4:18 孩子渐渐长大，一日，到他父亲和收割的人那里。

拼音版 王下4:18 Háizi jiànjiàn zhǎngdà, yī rì dào tā fùqin hé shōugē de rén nàli,

吕振中 王下4:18 孩子渐渐长大；这一天他出去到收割的人那里、去找他父亲。

新译本 王下4:18 孩子渐渐长大。有一天，他出来到收割的人中找他的父亲。

现代译 王下4:18 几年以后，在收割农作物的一天早晨，这孩子出去找他父亲；他父亲正跟收割工人在田里。

当代译 王下4:18 孩子渐渐长大。一天，他到收割的人中找父亲。

文理本 王下4:18 子稍长、一日往获者所、见其父、

修订本 王下4:18 孩子长大，一日出去到他父亲和收割的人那里。

KJV 英 王下4:18 And when the child was grown, it fell on a day, that he went out to his father to the reapers.

NIV 英 王下4:18 The child grew, and one day he went out to his father, who was with the reapers.

主目录 返回顶部

和合本 王下4:19 他对父亲说：“我的头啊，我的头啊！”他父亲对仆人说：“把他抱到他母亲那里。”

拼音版 王下4:19 Tā duì fùqin shuō, wǒde tóu a, wǒde tóu a. tā fùqin duì púrén shuō, bǎ tā bào dào tā mǔqin nàli.

吕振中 王下4:19 他对他父亲说∶「我的头！我的头！」他父亲对僮仆说∶「把他抱去给他母亲。」

新译本 王下4:19 他对他的父亲说：“我的头啊！我的头啊！”他的父亲对仆人说：“把他抱到他母亲那里。”

现代译 王下4:19 孩子忽然对父亲喊说：「我头痛！我的头好痛啊！」他父亲对一个仆人说：「把孩子抱到他母亲那里去吧！」

当代译 王下4:19 突然，他在父亲面前喊头痛：“我的头啊！我的头啊！”父亲见状，立刻吩咐仆人把他抱他母亲那里去。

文理本 王下4:19 谓父曰、我首、我首、父谓仆曰、抱至其母、

修订本 王下4:19 他对父亲说："我的头啊，我的头啊！"他父亲对仆人说："把他抱到他母亲那里。"

KJV 英 王下4:19 And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

NIV 英 王下4:19 "My head! My head!" he said to his father. His father told a servant, "Carry him to his mother."

主目录 返回顶部

和合本 王下4:20 仆人抱去，交给他母亲，孩子坐在母亲的膝上，到晌午就死了。

拼音版 王下4:20 Púrén bào qù, jiāo gei tā mǔqin. háizi zuò zaì mǔqin de xī shàng, dào shǎngwu jiù sǐ le.

吕振中 王下4:20 僮仆把他抱去交给他母亲；孩子坐在母亲膝盖上、到中午竟死了。

新译本 王下4:20 于是仆人把他抱着，送到他母亲那里。孩子坐在他母亲的双膝上，到中午就死了。

现代译 王下4:20 仆人就把孩子带回他母亲那里。母亲把孩子抱在膝上，一直到中午，然后孩子死了。

当代译 王下4:20 仆人连忙把他抱回家，交给他的母亲。孩子坐在母亲膝上，到了中午就死了。

文理本 王下4:20 既抱之付其母、子坐母膝、日中而死、

修订本 王下4:20 仆人抱去，交给他母亲。孩子坐在母亲的膝上，到中午就死了。

KJV 英 王下4:20 And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

NIV 英 王下4:20 After the servant had lifted him up and carried him to his mother, the boy sat on her lap until noon, and then he died.

主目录 返回顶部

和合本 王下4:21 他母亲抱他上了楼，将他放在神人的床上，关上门出来，

拼音版 王下4:21 Tā mǔqin bào tā shàng le lóu, jiāng tā fàng zaì shén rén de chuáng shàng, guān shàng mén chūlai,

吕振中 王下4:21 他母亲把他抱上去，让他躺在神人的床上，就关上门、出来；

新译本 王下4:21 她把孩子抱上小阁，放在神人的床上；她把他关在里面，就出去了。

现代译 王下4:21 她把孩子抱到以利沙的房间，放在床上，关上门，走了。

当代译 王下4:21 他母亲抱他上楼，把他放在先知的床上，关上门，

文理本 王下4:21 母抱之而上、置于上帝仆之床、闭门而出、

修订本 王下4:21 他母亲上去，把他放在神人的床上，关了门出来，

KJV 英 王下4:21 And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

NIV 英 王下4:21 She went up and laid him on the bed of the man of God, then shut the door and went out.

主目录 返回顶部

和合本 王下4:22 呼叫她丈夫说：“你叫一个仆人给我牵一匹驴来，我要快快地去见神人，就回来。”

拼音版 王下4:22 Hūjiào tā zhàngfu shuō, nǐ jiào yī gè púrén gei wǒ qiā yī pǐ lü lái, wǒ yào kuaì kuaì dì qù jiàn shén rén, jiù huí lái.

吕振中 王下4:22 呼叫她丈夫说∶「请给我打发一个僮仆和一匹驴来；我要跑到神人那里，就回来。」

新译本 王下4:22 她呼唤她的丈夫，说：“请你派一个仆人和一头驴子给我。我要赶到神人那里，立刻就回来。”

现代译 王下4:22 妇人叫她丈夫来，对他说：「你派一个仆人牵一头驴到这里来；我要到圣人以利沙那里去。我会尽快赶回来。」

当代译 王下4:22 出来呼叫她的丈夫说：“你快叫一个仆人给我牵一匹驴来，跟我赶去见先知，好使我能立刻赶回来。”

文理本 王下4:22 呼夫曰、请遣一仆、携一驴至、我趋诣上帝仆而返、

修订本 王下4:22 呼叫她丈夫说："你叫一个仆人给我牵一匹驴来，我要赶去见神人，然后回来。"

KJV 英 王下4:22 And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

NIV 英 王下4:22 She called her husband and said, "Please send me one of the servants and a donkey so I can go to the man of God quickly and return."

主目录 返回顶部

和合本 王下4:23 丈夫说：“今日不是月朔，也不是安息日，你为何要去见他呢？”妇人说：“平安无事。’”

拼音版 王下4:23 Zhàngfu shuō, jīnrì bú shì yuè shuò, ye bú shì ānxīrì, nǐ wèihé yào qù jiàn tā ne. fùrén shuō, píngān wú shì.

吕振中 王下4:23 丈夫说∶「今天不是初一，又不是安息日，你为什么要去见他呢？」妇人说∶「没关系。」

新译本 王下4:23 他说：“为什么你要在今天去见他呢？今天既不是月朔，也不是安息日。”她说：“一切都平安。”

现代译 王下4:23 她丈夫说：「你今天一定要去吗？今天既不是安息日，也不是初一呀！」妇人说：「没有关系。」

当代译 王下4:23 丈夫说：“今日不是月朔，也不是安息日，为甚麽要去见他呢？”“没有甚麽事，你放心好了。”

文理本 王下4:23 夫曰、今日非月朔、非安息日、尔往见之何为、曰、此行平安、

修订本 王下4:23 丈夫说："今日不是初一，也不是安息日，你为何要到他那里去呢？"妇人说："平安无事。"

KJV 英 王下4:23 And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

NIV 英 王下4:23 "Why go to him today?" he asked. "It's not the New Moon or the Sabbath." "It's all right," she said.

主目录 返回顶部

和合本 王下4:24 于是备上驴，对仆人说：“你快快赶着走，我若不吩咐你，就不要迟慢。”

拼音版 王下4:24 Yúshì beì shàng lü, duì púrén shuō, nǐ kuaì kuaì gǎn zhe zǒu, wǒ ruò bù fēnfu nǐ, jiù búyào chí màn.

吕振中 王下4:24 于是把驴豫备好了，对僮仆说∶「你快快赶着走；我若不吩咐你，你可不要骑慢下来。」

新译本 王下4:24 于是她把驴套上鞍，对她的仆人说：“你来赶驴子走吧，除非我告诉你，否则不要因为我慢下来。”

现代译 王下4:24 於是她叫人预备好驴，吩咐仆人说：「尽快赶驴，越快越好；我没叫你停，你就不要慢下来。」

当代译 王下4:24 妇人跨上驴就对仆人说：“赶快，若我不吩咐你，切不要延误时间。”

文理本 王下4:24 遂备驴、谓仆曰、驱驴前往、非我命尔、则勿缓、

修订本 王下4:24 于是她备上驴，对仆人说："走，赶紧走，除非我吩咐你，不要为了我而慢下来。"

KJV 英 王下4:24 Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

NIV 英 王下4:24 She saddled the donkey and said to her servant, "Lead on; don't slow down for me unless I tell you."

主目录 返回顶部

和合本 王下4:25 妇人就往迦密山去见神人。神人远远地看见她，对仆人基哈西说：“看哪！书念的妇人来了。

拼音版 王下4:25 Fùrén jiù wǎng Jiāmì shān qù jiàn shén rén. shén rén yuǎn yuǎn dì kànjian tā, duì púrén jī hā xī shuō, kàn nǎ, shū niàn de fùrén lái le.

吕振中 王下4:25 妇人就往前走，要到迦密山去见神人。神人从不太远的地方看见她，就对僮仆基哈西说∶「看哪，书念的妇人在那里来了。

新译本 王下4:25 于是她起程，去到迦密山神人那里。神人从远处看见她的时候，就对他的仆人基哈西说：“看哪！书念的妇人在那边呢！

现代译 王下4:25 於是妇人动身往迦密山去。圣人以利沙在很远的地方就看见那妇人来了，他对仆人基哈西说：「你看！书念的妇人来了！

当代译 王下4:25 她就来到迦密山。以利沙远远望见她，就对基哈西说：“你看，书念的那个妇人来了。

文理本 王下4:25 乃往迦密山、诣上帝仆、上帝仆遥见之、谓仆基哈西曰、试观书念妇至矣、

修订本 王下4:25 妇人往迦密山去，到了神人那里。 神人远远看见她，对仆人基哈西说："看哪，书念的妇人来了！

KJV 英 王下4:25 So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

NIV 英 王下4:25 So she set out and came to the man of God at Mount Carmel. When he saw her in the distance, the man of God said to his servant Gehazi, "Look! There's the Shunammite!

主目录 返回顶部

和合本 王下4:26 你跑去迎接她，问她说：‘你平安吗？你丈夫平安吗？孩子平安吗？’”她说：“平安。”

拼音版 王下4:26 Nǐ paó qù yíngjiē tā, wèn tā shuō, nǐ píngān ma. nǐ zhàngfu píngān ma. háizi píngān ma. tā shuō, píngān.

吕振中 王下4:26 你现在就跑去迎接她，问她说∶『你平安么？你丈夫平安么？孩子平安么？』」问了，她都说∶「平安。」

新译本 王下4:26 现在你跑去迎接她，对她说：‘你平安吗？你的丈夫平安吗？你的儿子平安吗？’”她说：“都平安。”

现代译 王下4:26 你快到她那里去，问她一切都好吗？她丈夫她儿子都好吗？」妇人告诉基哈西一切都好。

当代译 王下4:26 你跑去迎接她，问候她和她的丈夫与孩子一家人。”基哈西奉命跑去问候她，她回答说：“我们都好。”

文理本 王下4:26 汝趋迎之、问曰、尔安乎、尔夫安乎、尔子安乎、妇曰、安、

修订本 王下4:26 现在你跑去迎接她，对她说，你平安吗？你丈夫平安吗？孩子平安吗？"她说："平安。"

KJV 英 王下4:26 Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

NIV 英 王下4:26 Run to meet her and ask her, 'Are you all right? Is your husband all right? Is your child all right?'" "Everything is all right," she said.

主目录 返回顶部

和合本 王下4:27 妇人上了山，到神人那里，就抱住神人的脚。基哈西前来要推开她，神人说：“由她吧！因为她心里愁苦，耶和华向我隐瞒，没有指示我。”

拼音版 王下4:27 Fùrén shàng le shān, dào shén rén nàli, jiù bào zhù shén rén de jiǎo. jī hā xī qián lái yào tuī kāi tā, shén rén shuō, yóu tā ba. yīnwei tā xīnli chóukǔ, Yēhéhuá xiàng wǒ yǐnmán, méiyǒu zhǐshì wǒ.

吕振中 王下4:27 妇人到了山上神人那里，就抱住神人的脚。基哈西走近前来、要把她推开；神人说∶「由她吧，因为她心里愁苦；永恒主向我隐藏着，没有告诉我。」

新译本 王下4:27 她来到山上神人那里，就抱住神人的脚；基哈西上前要推开她，但神人说：“由她吧，因为她的心灵很痛苦。耶和华隐瞒我，没有告诉我。”

现代译 王下4:27 可是当她上了山，走近圣人以利沙面前，就俯伏在以利沙跟前，抱住他的脚。基哈西差一点要把妇人推开，但以利沙说：「由她吧！你没看见她很痛苦的样子吗？上主并没有告诉我发生了甚麽事。」

当代译 王下4:27 於是他们上了山，一见到以利沙，她就抱住他的脚。基哈西见状，立刻上前来想推开她，先知对他说：“由她吧！因为她心里甚是痛苦，才会这样。主隐瞒了我，没有告诉我发生了甚麽事。”

文理本 王下4:27 妇登山、诣上帝仆、则抱其足、基哈西近而推之、上帝仆曰、听之、其心忧苦、而耶和华隐之、未以示我、

修订本 王下4:27 妇人上了山，到神人那里，就抱住神人的脚。基哈西前来要推开她，神人说："由她吧！因为她心里愁苦。但耶和华向我隐瞒这事，没有告诉我。"

KJV 英 王下4:27 And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

NIV 英 王下4:27 When she reached the man of God at the mountain, she took hold of his feet. Gehazi came over to push her away, but the man of God said, "Leave her alone! She is in bitter distress, but the LORD has hidden it from me and has not told me why."

主目录 返回顶部

和合本 王下4:28 妇人说：“我何尝向我主求过儿子呢？我岂没有说过‘不要欺哄我’吗？”

拼音版 王下4:28 Fùrén shuō, wǒ hé cháng xiàng wǒ zhǔ qiú guō érzi ne. wǒ qǐ méiyǒu shuō guō, búyào qī hōng wǒ ma.

吕振中 王下4:28 妇人说∶「我何尝向我主求过儿子呢？我岂没有说过不要使我生起错误的盼望么？」

新译本 王下4:28 她说：“我有向我主求过儿子吗？我不是说过：‘不要欺哄我’的吗？”

现代译 王下4:28 妇人对他说：「先生，我向你求过儿子吗？我不是跟你说过，不要燃起我的希望吗？」

当代译 王下4:28 妇人说：“我何尝向我主求过儿子呢？我不是求你不要作弄我吗？”

文理本 王下4:28 妇曰、我岂求于我主、欲得子乎、我非曰勿诳我乎、

修订本 王下4:28 妇人说："我何尝向我主求过儿子呢？我岂不是说过，不要欺哄我吗？"

KJV 英 王下4:28 Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

NIV 英 王下4:28 "Did I ask you for a son, my lord?" she said. "Didn't I tell you, 'Don't raise my hopes'?"

主目录 返回顶部

和合本 王下4:29 以利沙吩咐基哈西说：“你束上腰，手拿我的杖前去。若遇见人，不要向他问安；人若向你问安，也不要回答；要把我的杖放在孩子脸上。”

拼音版 王下4:29 Yǐlìshā fēnfu jī hā xī shuō, nǐ shù shàng yào, shǒu ná wǒde zhàng qián qù. ruò yùjiàn rén, búyào xiàng tā wèn ān. rén ruò xiàng nǐ wèn ān, ye búyào huídá. yào bǎ wǒde zhàng fàng zaì háizi liǎn shàng.

吕振中 王下4:29 以利沙对基哈西说∶「你束上腰，手里拿着我的扶杖走；若遇见人，不要向他祝福请安；人若向你祝福请安，你也不要回答；要把我的扶杖放在孩子脸上。」

新译本 王下4:29 神人对基哈西说：“你束上腰，手里拿着我的手杖前去；不论遇见的是谁，都不要向他问安；若是有人向你问安，你也不要回答他，只要去把我的手杖放在孩子的脸上。”

现代译 王下4:29 以利沙转身对基哈西说：「快！拿我的杖去！在路上遇到人，不要向他打招呼。如果有人问候你，不要回答。到那里把我的杖放在孩子脸上。」

当代译 王下4:29 以利沙吩咐基哈西说：“拿着我的杖前往她家中，在路上不论遇见谁，也不要向他请安；不论谁向你请安，你也不要理会他，赶快到她家里，把我的杖放在孩子的脸上。”

文理本 王下4:29 以利沙谓基哈西曰、束尔腰、执我杖而往、遇人勿问安、人问安勿答之、置我杖于子面、

修订本 王下4:29 以利沙吩咐基哈西说："你束上腰，手拿我的杖前去。若遇见人，不要向他问安，人若向你问安，也不要回答。要把我的杖放在孩子脸上。"

KJV 英 王下4:29 Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

NIV 英 王下4:29 Elisha said to Gehazi, "Tuck your cloak into your belt, take my staff in your hand and run. If you meet anyone, do not greet him, and if anyone greets you, do not answer. Lay my staff on the boy's face."

主目录 返回顶部

和合本 王下4:30 孩子的母亲说：“我指着永生的耶和华，又敢在你面前起誓，我必不离开你。”于是以利沙起身，随着她去了。

拼音版 王下4:30 Háizi de mǔqin shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá, yòu gǎn zaì nǐ miànqián qǐshì, wǒ bì bù líkāi nǐ. yúshì Yǐlìshā qǐshēn, suí zhe tā qù le.

吕振中 王下4:30 孩子的母亲说∶「我指着永活的永恒主、也指着你的牲命、来起誓，我一定不离开你。」以利沙就起身，跟着她去。

新译本 王下4:30 孩子的母亲说：“我指着永活的耶和华和你的性命起誓，我决不会离开你。”神人只好起身随她而去。

现代译 王下4:30 妇人对以利沙说：「我指着永生的上主和你发誓，我绝不离开你！」於是他们两人一起上路。

当代译 王下4:30 孩子的母亲说：“我指着永生的上帝和你的性命起誓，你若不同去，我决不肯走。”以利沙只得随她同去。

文理本 王下4:30 子之母曰、我指维生之耶和华、与尔生命而誓、我不离尔、以利沙遂起随之、

修订本 王下4:30 孩子的母亲说："我指着永生的耶和华，又指着你的性命起誓，我必不离开你。"于是以利沙起身，随着她去了。

KJV 英 王下4:30 And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

NIV 英 王下4:30 But the child's mother said, "As surely as the LORD lives and as you live, I will not leave you." So he got up and followed her.

主目录 返回顶部

和合本 王下4:31 基哈西先去，把杖放在孩子脸上，却没有声音，也没有动静。基哈西就迎着以利沙回来，告诉他说：“孩子还没有醒过来。”

拼音版 王下4:31 Jī hā xī xiān qù, bǎ zhàng fàng zaì háizi liǎn shàng, què méiyǒu shēngyīn, ye méiyǒu dòng jìng. jī hā xī jiù yíng zhe Yǐlìshā huí lái, gàosu tā shuō, háizi hái méiyǒu xǐng guō lái.

吕振中 王下4:31 基哈西在他们前头先去；他把扶杖放在孩子脸上，却没有声音，也没有注意的样子；基哈西迎着以利沙回来，告诉他说∶「孩子还没有醒过来。」

新译本 王下4:31 基哈西在他们前面去了，把手杖放在孩子的脸上，可是没有声音，也没有反应；于是他回来迎着以利沙，告诉他说：“那孩子还没有醒过来。”

现代译 王下4:31 基哈西先去，把以利沙的杖放在孩子脸上，但一点动静也没有。因此他回去见以利沙，说：「孩子并没有醒过来。」

当代译 王下4:31 基哈西首先到达，他把杖放在孩子脸上，可是没有声音也没有反应，一点动静也没有，他只得转头去找以利沙，在路上碰见以利沙，便告诉他说：“孩子还末醒过来。”

文理本 王下4:31 基哈西先往、置杖于子面、而无声无觉、乃返迎以利沙、告之曰、子未醒、

修订本 王下4:31 基哈西在他们以先去了，把杖放在孩子脸上，却没有声音，也没有动静。基哈西回去，迎见以利沙，告诉他说："孩子还没有醒过来。"

KJV 英 王下4:31 And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

NIV 英 王下4:31 Gehazi went on ahead and laid the staff on the boy's face, but there was no sound or response. So Gehazi went back to meet Elisha and told him, "The boy has not awakened."

主目录 返回顶部

和合本 王下4:32 以利沙来到，进了屋子，看见孩子死了，放在自己的床上。

拼音版 王下4:32 Yǐlìshā lái dào, jìn le wūzi, kànjian háizi sǐ le, fàng zaì zìjǐ de chuáng shàng.

吕振中 王下4:32 以利沙来到，进了屋子，看见孩子死了，躺在自己的床上。

新译本 王下4:32 以利沙来到书念妇人的家，看见孩子已经死了，躺在他的床上。

现代译 王下4:32 以利沙到的时候，他一个人进房间里去，看见孩子死了，躺在床上。

当代译 王下4:32 以利沙到了她家，进了屋子，看见孩子死了，躺在自己的床上，

文理本 王下4:32 以利沙入室、见子已死、卧于其床、

修订本 王下4:32 以利沙进了屋子，看哪，孩子死了，放在自己的床上。

KJV 英 王下4:32 And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

NIV 英 王下4:32 When Elisha reached the house, there was the boy lying dead on his couch.

主目录 返回顶部

和合本 王下4:33 他就关上门，只有自己和孩子在里面。他便祈祷耶和华，

拼音版 王下4:33 Tā jiù guān shàng mén, zhǐyǒu zìjǐ hé háizi zaì lǐmiàn, tā biàn qídǎo Yēhéhuá,

吕振中 王下4:33 他一进去，就把门关上，只有自己和孩子在里面；他便祷告永恒主。

新译本 王下4:33 于是他进去，把自己和孩子二人关在门内，然后向耶和华祷告。

现代译 王下4:33 他关上门，只有他跟孩子在里面；他向上主祷告。

当代译 王下4:33 他就进了房中，关上门，向主祈祷，

文理本 王下4:33 遂闭门、惟其二人在内、祈祷耶和华、

修订本 王下4:33 他进去，关上门，只有他们两个人，他就向耶和华祈祷。

KJV 英 王下4:33 He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

NIV 英 王下4:33 He went in, shut the door on the two of them and prayed to the LORD.

主目录 返回顶部

和合本 王下4:34 上床伏在孩子身上，口对口、眼对眼、手对手，既伏在孩子身上，孩子的身体就渐渐温和了。

拼音版 王下4:34 Shàng chuáng fú zaì háizi shēnshang, kǒu duì kǒu, yǎn duì yǎn, shǒu duì shǒu. jì fú zaì háizi shēnshang, háizi de shēntǐ jiù jiànjiàn wēnhé le.

吕振中 王下4:34 又在床伏在孩子身上，使口对口，眼对眼，手掌对手掌；既俯伏在孩子身上，孩子的肉身就渐渐温暖起来。

新译本 王下4:34 他又上床伏在孩子身上，使自己的口对着孩子的口，自己的眼对着孩子的眼，自己的手放在孩子的手上；他伏在孩子身上，孩子的身体就渐渐温暖起来。

现代译 王下4:34 然后他伏在孩子的身上，口对口，眼对眼，手对手。因为他伏在孩子的身上，孩子的身体开始暖和起来。

当代译 王下4:34 祷告后就上床伏在孩子身上，口对口地、眼对眼地、手按住孩子的手，伏下了一会儿，孩子的身体便渐渐温暖过来。

文理本 王下4:34 既而登床、伏于子身、口与口、目与目、手与手、皆相对、又伏于子身、子体渐温、

修订本 王下4:34 他上去伏在孩子身上，口对口，眼对眼，手对手。他伏在孩子身上，孩子的身体就渐渐暖和了。

KJV 英 王下4:34 And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

NIV 英 王下4:34 Then he got on the bed and lay upon the boy, mouth to mouth, eyes to eyes, hands to hands. As he stretched himself out upon him, the boy's body grew warm.

主目录 返回顶部

和合本 王下4:35 然后他下来，在屋里来往走了一趟，又上去伏在孩子身上，孩子打了七个喷嚏，就睁开眼睛了。

拼音版 王下4:35 Ránhòu tā xià lái, zaì wū lǐ láiwǎng zǒu le yī tāng, yòu shàng qù fú zaì háizi shēnshang, háizi dá le qī gè pēn tì, jiù zhēng kāi yǎnjing le.

吕振中 王下4:35 然后以利沙就下来、在屋里来回地走了一趟；又上去、俯伏在孩子身上；孩子打了喷嚏、打到七次；然后孩子就睁开眼睛。

新译本 王下4:35 然后他下来在房内来回走了一趟，再上去，伏在孩子身上；那孩子打了七个喷嚏，跟着就张开了眼睛。

现代译 王下4:35 以利沙站起来，在房间里来回走动，然后又回到孩子那里，伏在他身上。孩子连打了七个喷嚏，眼睛就张开来了。

当代译 王下4:35 然后他下来，在房内来回走了一趟，又上床伏在孩子身上，孩子打了七个喷嚏，眼睛便睁开了。

文理本 王下4:35 乃下、往来于室中、复上、伏于子身、子发嚏七、目遂启、

修订本 王下4:35 然后他下来，在屋里来回走了一趟，又上去伏在孩子身上。孩子打了七个喷嚏，眼睛就睁开了。

KJV 英 王下4:35 Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

NIV 英 王下4:35 Elisha turned away and walked back and forth in the room and then got on the bed and stretched out upon him once more. The boy sneezed seven times and opened his eyes.

主目录 返回顶部

和合本 王下4:36 以利沙叫基哈西说：“你叫这书念妇人来。”于是叫了她来。以利沙说：“将你儿子抱起来！”

拼音版 王下4:36 Yǐlìshā jiào jī hā xī shuō, nǐ jiào zhè shū niàn fùrén lái. yúshì jiào le tā lái. Yǐlìshā shuō, jiāng nǐ érzi bào qǐlai.

吕振中 王下4:36 以利沙叫基哈西来，说∶「你叫那书念妇人来。」他就去叫她。妇人来到以利沙面前，以利沙说∶「将你儿子抱起来。」

新译本 王下4:36 神人呼唤基哈西，说：“你去叫那书念的妇人来。”他就去叫她，她来到他那里，他就说：“把你的儿子抱起来。”

现代译 王下4:36 以利沙叫基哈西说：「去叫书念那妇人来！」妇人来了，以利沙对她说：「把你的儿子抱起来。」

当代译 王下4:36 他叫基哈西请那妇人来。妇人来了，以利沙对她说：“抱起你的孩子吧。”

文理本 王下4:36 以利沙召基哈西曰、召书念妇至、乃召之、既至、以利沙曰、抱尔子、

修订本 王下4:36 以利沙叫基哈西说："你叫这书念妇人来。"于是他叫了她来。妇人来到以利沙那里，以利沙说："把你儿子抱起来。"

KJV 英 王下4:36 And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

NIV 英 王下4:36 Elisha summoned Gehazi and said, "Call the Shunammite." And he did. When she came, he said, "Take your son."

主目录 返回顶部

和合本 王下4:37 妇人就进来，在以利沙脚前俯伏于地，抱起她儿子出去了。

拼音版 王下4:37 Fùrén jiù jìnlái, zaì Yǐlìshā jiǎo qián fǔfú yú dì, bào qǐ tā érzi chū qù le.

吕振中 王下4:37 妇人就来，就俯倒在以利沙脚前，下拜于地，将儿子抱起，就出来。

新译本 王下4:37 于是她进去，在他的脚前下拜，俯伏在地上；然后把儿子抱起来，出去了。

现代译 王下4:37 妇人跪在以利沙脚前，脸伏地，然后抱着儿子离去。

当代译 王下4:37 妇人就进来，俯伏在以利沙脚前叩首，然后抱起她的儿子出去了。

文理本 王下4:37 妇入、在其足前、俯伏于地、抱子而出、○

修订本 王下4:37 妇人就进来，在以利沙脚前俯伏于地，向他下拜，然后抱起她儿子出去了。

KJV 英 王下4:37 Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

NIV 英 王下4:37 She came in, fell at his feet and bowed to the ground. Then she took her son and went out.

主目录 返回顶部

和合本 王下4:38 以利沙又来到吉甲。那地正有饥荒，先知门徒坐在他面前，他吩咐仆人说：“你将大锅放在火上，给先知门徒熬汤。”

拼音版 王下4:38 Yǐlìshā yòu lái dào Jíjiǎ, nà dì zhēng yǒu jīhuāng. xiānzhī méntǔ zuò zaì tā miànqián, tā fēnfu púrén shuō, nǐ jiāng dà guō fàng zaì huǒ shàng, gei xiānzhī méntǔ aó shāng.

吕振中 王下4:38 以利沙又来到吉甲；那地正闹饥荒；神言人弟子们坐在他面前；他吩咐僮仆说∶「你将大锅放在火上，给神言人弟子们煮豆汤。」

新译本 王下4:38 以利沙又回到吉甲，那地正发生饥荒。先知的门徒坐在他面前。他对他的仆人说：“把大锅放在火上，给先知的门徒们煮点东西吃。”

现代译 王下4:38 有一次，全国遭遇饥荒的时候，以利沙回到了吉甲。正教导一群先知的时候，他吩咐仆人把大锅放在火上面，煮些汤给他们喝。

当代译 王下4:38 以利沙回到吉甲，那地正遭受饥荒。一群先知弟子坐在他的面前，他就吩咐仆人在火上放一个大锅，给他们煮汤。

文理本 王下4:38 以利沙复至吉甲、其地适饥、先知徒坐于其前、以利沙命其仆曰、置巨釜、为先知徒煮羹、

修订本 王下4:38 以利沙回到吉甲，那地正有饥荒。先知的门徒坐在他面前，他吩咐仆人说："你把大锅放在火上，给先知的门徒熬汤。"

KJV 英 王下4:38 And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

NIV 英 王下4:38 Elisha returned to Gilgal and there was a famine in that region. While the company of the prophets was meeting with him, he said to his servant, "Put on the large pot and cook some stew for these men."

主目录 返回顶部

和合本 王下4:39 有一个人去到田野掐菜，遇见一棵野瓜藤，就摘了一兜野瓜回来，切了搁在熬汤的锅中。因为他们不知道是什么东西，

拼音版 王下4:39 Yǒu yī gèrén qù dào tiānye qiā caì, yùjiàn yī kē ye guā téng, jiù zhāi le yī dōu ye guā huí lái, qiē le gé zaì aó shāng de guō zhōng, yīnwei tāmen bù zhīdào shì shénme dōngxǐ.

吕振中 王下4:39 有一个人出去到田野掐菜；遇见一棵野瓜藤，就从上头去招野瓜，满了一兜而来，切在豆汤锅中；不知道是什么东西。

新译本 王下4:39 有一个人到田野那里去采摘野菜。他找到一棵野瓜藤，就摘下藤上的野瓜装满了他的衣服。他回来，把瓜切了放入煮东西的锅中，他们不知道是什么东西。

现代译 王下4:39 有人到田里采野菜，看见一棵野瓜藤，就采了很多野瓜回来。他把野瓜切碎下锅，并不晓得那是甚麽瓜。

当代译 王下4:39 有一个弟子到田间采菜，见有一棵野瓜藤，就摘满了一兜野瓜回来，切碎了放在锅中，他们并不知道那是甚麽东西。

文理本 王下4:39 有人往田采蔬、遇野瓜摘之、盈怀而归、剖之、投于煮羹之釜、不识之也、

修订本 王下4:39 有一个人去到田野摘菜，发现一棵野瓜藤，就摘了满满一兜的野瓜回来，切了放进熬汤的锅中，并不知道那是什么。

KJV 英 王下4:39 And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

NIV 英 王下4:39 One of them went out into the fields to gather herbs and found a wild vine. He gathered some of its gourds and filled the fold of his cloak. When he returned, he cut them up into the pot of stew, though no one knew what they were.

主目录 返回顶部

和合本 王下4:40 倒出来给众人吃。吃的时候，都喊叫说：“神人啊，锅中有致死的毒物！”所以众人不能吃了。

拼音版 王下4:40 Dǎo chūlai gei zhòngrén chī, chī de shíhou, dōu hǎnjiào shuō, shén rén nǎ, guō zhōng yǒu zhì sǐ de dú wù. suǒyǐ zhòngrén bùnéng chī le.

吕振中 王下4:40 又倒出来给众人吃。吃豆汤的时候，大家都嚷叫说∶「神人哪，锅中有致死之毒哦！」大家便不能吃了。

新译本 王下4:40 后来他们倒出来给众人吃，他们在吃锅里的东西的时候，都惨叫起来，说：“神人哪！锅中有致死的毒物！”他们就不能吃了。

现代译 王下4:40 汤煮好了，大家盛来吃。可是他们一尝到那汤就大叫，对以利沙说：「那是有毒的呀！」大家都不敢吃了。

当代译 王下4:40 汤煮好了，倒出来给众人吃，众人尝了一尝，觉得不对劲，就叫着说：“先知哪，锅中有致命的毒啊！”他们都不敢吃了。

文理本 王下4:40 倾之出、以予众、食时、众呼曰、上帝仆欤、釜中有死毒、遂不能食、

修订本 王下4:40 他们把汤倒出来给大家吃。他们吃汤里东西的时候，喊叫说："神人哪，锅子里的东西会死人！"所以他们不能吃了。

KJV 英 王下4:40 So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

NIV 英 王下4:40 The stew was poured out for the men, but as they began to eat it, they cried out, "O man of God, there is death in the pot!" And they could not eat it.

主目录 返回顶部

和合本 王下4:41 以利沙说：“拿点面来。”就把面撒在锅中说：“倒出来，给众人吃吧！”锅中就没有毒了。

拼音版 王下4:41 Yǐlìshā shuō, ná diǎn miàn lái, jiù bǎ miàn sǎ zaì guō zhōng, shuō, dǎo chūlai, gei zhòngrén chī ba. guō zhōng jiù méiyǒu dú le.

吕振中 王下4:41 以利沙说∶「拿点面来。」他把面撒在锅中，就说∶「倒出来给众人吃。」锅中就无害了。

新译本 王下4:41 他说：“拿些面给我。”他把面放在锅中，说：“倒出来给众人吃吧。”锅里就没有毒了。

现代译 王下4:41 以利沙要来一些麦片，丢在锅里，说：「盛出来给大家吃吧！」锅里的汤没有毒了。

当代译 王下4:41 以利沙说：“拿点面粉来。”他把面粉撒在锅里，然后说：“倒出来给众人吃吧。”锅里再没有甚麽毒了。

文理本 王下4:41 以利沙曰、携面至、遂投面于釜、曰、倾之出、予众食、而釜中无毒矣、○

修订本 王下4:41 以利沙说："拿点面来。"他把面撒在锅中，说："倒出来，给大家吃吧！"锅中就没有毒了。

KJV 英 王下4:41 But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

NIV 英 王下4:41 Elisha said, "Get some flour." He put it into the pot and said, "Serve it to the people to eat." And there was nothing harmful in the pot.

主目录 返回顶部

和合本 王下4:42 有一个人从巴力沙利沙来，带着初熟大麦做的饼二十个，并新穗子装在口袋里，送给神人。神人说：“把这些给众人吃。”

拼音版 王下4:42 Yǒu yī gèrén cóng bā lì shā lì shā lái, daì zhe chū shóu dàmaì zuò de bǐng èr shí gè, bìng xīn suì zǐ, zhuāng zaì kǒudai lǐ sòng gei shén rén. shén rén shuō, bǎ zhèxie gei zhòngrén chī.

吕振中 王下4:42 有一个人从巴力沙利沙来，带着首熟大麦作的饼二十个、和新谷子、在旅行袋里、来送给神人。神人说∶「给众人吃吧。」

新译本 王下4:42 有一个人从巴力．沙利沙来，他带给神人二十个用初熟大麦做的饼，还有新穗子；以利沙说：“把这些给众人吃吧！”

现代译 王下4:42 另外一次，有一个人从巴力沙利沙来，带给以利沙二十个饼，是用当年初收的大麦做的。他也带来一些刚采下来的麦穗。以利沙吩咐仆人把那些食物分给先知们吃。

当代译 王下4:42 有一个人从巴力沙利沙来，在行囊里装了二十个用初熟的大麦做的饼和一些麦穗，是送给以利沙的。以利沙说：“分给众人吃吧。”

文理本 王下4:42 有人自巴力沙利沙来、携初实之麰麦饼二十、及新穗、藏于囊中、奉于上帝仆、上帝仆曰、予众食之、

修订本 王下4:42 有一个人从巴力．沙利沙来，带着初熟果子的食物、二十个大麦做的饼和新麦穗，装在袋子里送给神人。神人说："把这些给大家吃。"

KJV 英 王下4:42 And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

NIV 英 王下4:42 A man came from Baal Shalishah, bringing the man of God twenty loaves of barley bread baked from the first ripe grain, along with some heads of new grain. "Give it to the people to eat," Elisha said.

主目录 返回顶部

和合本 王下4:43 仆人说：“这一点岂可摆给一百人吃呢？”以利沙说：“你只管给众人吃吧！因为耶和华如此说：‘众人必吃了，还剩下。’”

拼音版 王下4:43 Púrén shuō, zhè yídiǎn qǐ ke bǎi gei yī bǎi rén chī ne. Yǐlìshā shuō, nǐ zhǐguǎn gei zhòngrén chī ba. yīnwei Yēhéhuá rúcǐ shuō, zhòngrén bì chī le, hái shèngxia.

吕振中 王下4:43 伺候的人说∶「我怎能将这一点点摆在一百人面前呢？」以利沙说∶「你只管给众人吃吧；因为永恒主这么说∶『大家都要吃，并且还要有剩下的。』」

新译本 王下4:43 他的仆人说：“我怎能把这一些食物摆在一百个人面前呢？”神人说：“给众人吃吧，因为耶和华这样说：‘他们要吃，而且还有剩下的。’”

现代译 王下4:43 但是仆人问：「这些够一百个人吃吗？」以利沙回答：「尽管给他们吃吧！因为上主说，他们要吃饱，而且还有剩下的。」

当代译 王下4:43 “这麽少，怎够分给一百人吃呢？”仆人说。以利沙说：“你只管分给众人吃吧！主这样说：‘众人都吃饱了后，还有剩馀的！’”

文理本 王下4:43 其仆曰、何也、岂陈此以供百人乎、曰、予众食之、盖耶和华云、众必食之而有余、

修订本 王下4:43 仆人说："这些岂可摆在一百人面前呢？"以利沙说："你只管给大家吃吧！因为耶和华如此说，他们必吃了，还有剩下的。"

KJV 英 王下4:43 And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

NIV 英 王下4:43 "How can I set this before a hundred men?" his servant asked. But Elisha answered, "Give it to the people to eat. For this is what the LORD says: 'They will eat and have some left over.'"

主目录 返回顶部

和合本 王下4:44 仆人就摆在众人面前，他们吃了，果然还剩下，正如耶和华所说的。

拼音版 王下4:44 Púrén jiù bǎi zaì zhòngrén miànqián, tāmen chī le, guǒrán hái shèngxia, zhēng rú Yēhéhuá suǒ shuō de.

吕振中 王下4:44 仆人就摆在众人面前；大家都吃了、并且还有剩下的，正如永恒主所说的。

新译本 王下4:44 于是仆人摆在众人面前，他们都吃，而且还有剩下的，正如耶和华所说的。

现代译 王下4:44 於是仆人把食物分给他们吃。正如上主所说的，大家都吃饱了，而且还有剩馀的。

当代译 王下4:44 於是仆人将食物摆在他们面前，他们都吃了，果然还有剩馀，就如主所说的一般。

文理本 王下4:44 仆遂陈于众前、食之而有余、如耶和华所言、

修订本 王下4:44 仆人就摆在他们面前，他们吃了，还有剩下，正如耶和华所说的。

KJV 英 王下4:44 So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

NIV 英 王下4:44 Then he set it before them, and they ate and had some left over, according to the word of the LORD.


列王纪下第5章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第5章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下5:1 亚兰王的元帅乃缦，在他主人面前为尊为大，因耶和华曾藉他使亚兰人得胜；他又是大能的勇士，只是长了大麻疯。

拼音版 王下5:1 Yàlán wáng de yuán shuaì nǎi màn zaì tā zhǔrén miànqián wèi zūn wéi dà, yīn Yēhéhuá céng jiè tā shǐ Yàlán rén déshèng. tā yòu shì dà néng de yǒng shì, zhǐshì zhǎng le dàmáfēng.

吕振中 王下5:1 亚兰王的军长乃缦在他的主人面前是个大人物，受人景仰，很有体面，因为永恒主曾藉着他使亚兰人得胜；这人呢、是个有力气英勇的人，却患了麻疯属之病。

新译本 王下5:1 亚兰王的军长乃缦在他的主人面前是一个大人物，很得王的赏识，因为耶和华曾藉他把胜利赐给亚兰。这个人是个勇猛的战士，可惜他是个痲风病人。

现代译 王下5:1 叙利亚军队的统帅乃缦很得国王的器重，因为上主曾经藉着他使叙利亚军队获胜。他是一个英勇善战的人，却不幸患了麻疯病。

当代译 王下5:1 亚兰王有一位元帅，名叫乃缦，他一向德高望重，甚得王的器重，因为主曾藉他使亚兰人打了许多的胜仗。这人虽英勇有为，却患了大麻疯。

文理本 王下5:1 亚兰王之军长乃缦、在其主前为大为尊、缘耶和华藉之使亚兰获胜、素为英武、第患癞疾、

修订本 王下5:1 亚兰王的元帅乃缦在他主人面前是一个伟大的人，得王的喜悦，因为耶和华曾藉他使亚兰人得胜。他虽然是大能的勇士，却染上了痲疯。

KJV 英 王下5:1 Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

NIV 英 王下5:1 Now Naaman was commander of the army of the king of Aram. He was a great man in the sight of his master and highly regarded, because through him the LORD had given victory to Aram. He was a valiant soldier, but he had leprosy.

主目录 返回顶部

和合本 王下5:2 先前亚兰人成群地出去，从以色列国掳了一个小女子，这女子就服事乃缦的妻。

拼音版 王下5:2 Xiānqián Yàlán rén chéngqún dì chū qù, cóng Yǐsèliè guó lǔ le yī gè xiǎo nǚzi, zhè nǚzi jiù fúshì nǎi màn de qī.

吕振中 王下5:2 亚兰人曾经成群地出来、到处侵掠；他们从以色列地掳了一个小女孩子；这孩子就在乃缦太太面前伺候着。

新译本 王下5:2 亚兰人曾经出去结队抢掠，从以色列地掳了一个小女孩，她就侍候乃缦的妻子。

现代译 王下5:2 有一次，叙利亚人偷袭以色列人的时候，掳来了一个以色列的小女孩；这女孩后来作了乃缦的妻子的婢女。

当代译 王下5:2 从前亚兰人曾联群结队地出来，在以色列地掳了一个少女回来，后来这少女做了乃缦妻子的侍婢。

文理本 王下5:2 昔亚兰人结队而出、自以色列境虏一少女、服事乃缦之妻、

修订本 王下5:2 亚兰人成群出征的时候，从以色列地掳了一个小女孩，她就服事乃缦的妻子。

KJV 英 王下5:2 And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

NIV 英 王下5:2 Now bands from Aram had gone out and had taken captive a young girl from Israel, and she served Naaman's wife.

主目录 返回顶部

和合本 王下5:3 她对主母说：“巴不得我主人去见撒马利亚的先知，必能治好他的大麻疯。”

拼音版 王下5:3 Tā duì zhǔ mǔ shuō, bābùdé wǒ zhǔrén qù jiàn sǎ Mǎlìyà de xiānzhī, bì néng zhì hǎo tāde dàmáfēng.

吕振中 王下5:3 她对她主母说∶「巴不得我主人就在撒玛利亚的神言人面前呢！那么他就能使主人复原、没有麻疯属之病了。」

新译本 王下5:3 她对她的女主人说：“如果我的主人去见撒玛利亚的先知就好了，他必定能治好他的痲风。”

现代译 王下5:3 一天，她对她的女主人说：「但愿我主人能去见住在撒马利亚的那先知！他一定会医好他的麻疯病。」

当代译 王下5:3 有一天，她对主母说：“如果我的主人去见撒马利亚的先知，他一定能够治好主人的麻疯。”

文理本 王下5:3 女谓主母曰、深愿我主与先知偕、在于撒玛利亚、彼必愈其癞、

修订本 王下5:3 她对女主人说："我希望主人去见撒玛利亚的先知，他必能治好主人的痲疯。"

KJV 英 王下5:3 And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

NIV 英 王下5:3 She said to her mistress, "If only my master would see the prophet who is in Samaria! He would cure him of his leprosy."

主目录 返回顶部

和合本 王下5:4 乃缦进去，告诉他主人说，以色列国的女子如此如此说。

拼音版 王下5:4 Nǎi màn jìn qù, gàosu tā zhǔrén shuō, Yǐsèliè guó de nǚzi rúcǐ rúcǐ shuō.

吕振中 王下5:4 于是乃缦进去、告诉他的主人说∶「以色列地的女孩子这么这么说。」

新译本 王下5:4 于是乃缦去告诉他的主人说：“从以色列地掳回来的女孩子这样这样说。”

现代译 王下5:4 乃缦知道了，去见王，把那女孩子说的话报告王。

当代译 王下5:4 乃缦晋见君王，说他府中的以色列籍婢女如此如此说。

文理本 王下5:4 乃缦入告其主曰、以色列地之女、所言如此、

修订本 王下5:4 乃缦去告诉他主人说，从以色列地来的女孩如此如此说。

KJV 英 王下5:4 And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

NIV 英 王下5:4 Naaman went to his master and told him what the girl from Israel had said.

主目录 返回顶部

和合本 王下5:5 亚兰王说：“你可以去，我也达信于以色列王。”于是，乃缦带银子十他连得，金子六千舍客勒，衣裳十套，就去了；

拼音版 王下5:5 Yàlán wáng shuō, nǐ keyǐ qù, wǒ ye dá xìn yú Yǐsèliè wáng. yúshì nǎi màn daì yínzi shí tā lián dé, jīnzi liù qiā Shekèlè, yīshang shí tào, jiù qù le.

吕振中 王下5:5 亚兰王说∶「你可以去；我还要寄信给以色列王呢。」于是乃缦带着银子十担、金子六千锭、衣服十套、在手边，就去了。

新译本 王下5:5 亚兰王说：“你去吧！我会送一封书信给以色列王的。”于是乃缦去了，手里带着三百公斤银子，约七十公斤金子和十套衣裳。

现代译 王下5:5 王说：「你去见以色列王吧。把这封信交给他。」於是，乃缦启程，带着叁万块银子，六千块金子，和十套精美的衣服。

当代译 王下5:5 亚兰王说：“你现在可以动身前去，朕会为你写一封信给以色列王，乃缦带了叁百四十叁公斤银子、七十二公斤金子、十套衣裳，起程前往以色列。”

文理本 王下5:5 亚兰王曰、尔往哉、我致书于以色列王、乃缦遂往、携银十他连得、金六千舍客勒、衣十袭、

修订本 王下5:5 亚兰王说："你可以去，我也会送信给以色列王。"于是乃缦手里带十他连得银子、六千舍客勒金子和十套衣裳去了。

KJV 英 王下5:5 And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

NIV 英 王下5:5 "By all means, go," the king of Aram replied. "I will send a letter to the king of Israel." So Naaman left, taking with him ten talents of silver, six thousand shekels of gold and ten sets of clothing.

主目录 返回顶部

和合本 王下5:6 且带信给以色列王，信上说：“我打发臣仆乃缦去见你，你接到这信，就要治好他的大麻疯。”

拼音版 王下5:6 Qie daì xìn gei Yǐsèliè wáng, xìn shàng shuō, wǒ dǎfa chénpú nǎi màn qù jiàn nǐ, nǐ jiē dào zhè xìn, jiù yào zhì hǎo tāde dàmáfēng.

吕振中 王下5:6 他也带着那信给以色列王；信上说∶「这信到你那里的时候，请注意，现在我打发我的臣仆乃缦去见你，是要叫你使他复原、没有麻疯属之病。」

新译本 王下5:6 他把信带到以色列王那里，信上说：“这信既已达到你那里，你看见我差去见你的臣仆乃缦，你就要医好他的痲风。”

现代译 王下5:6 他带着的那封信这样说：「这封信介绍我的大臣乃缦。我要你医好他的病。」

当代译 王下5:6 乃缦向以色列王呈上亚兰王的信。信上写着：“朕遣大臣乃缦到贵国，阁下见信，务必医好他的大麻疯。”

文理本 王下5:6 赍书致以色列王曰、尔得此书、则知我遣臣仆乃缦诣尔、俾愈其癞、

修订本 王下5:6 他带着这信给以色列王，说："现在你接到这信，看哪，我派臣仆乃缦到你这里来，你要治好他的痲疯。"

KJV 英 王下5:6 And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

NIV 英 王下5:6 The letter that he took to the king of Israel read: "With this letter I am sending my servant Naaman to you so that you may cure him of his leprosy."

主目录 返回顶部

和合本 王下5:7 以色列王看了信，就撕裂衣服说：“我岂是　神，能使人死、使人活呢？这人竟打发人来，叫我治好他的大麻疯。你们看一看，这人何以寻隙攻击我呢？”

拼音版 王下5:7 Yǐsèliè wáng kàn le xìn jiù sī liè yīfu, shuō, wǒ qǐ shì shén, néng shǐ rén sǐ shǐ rén huó ne. zhè rén jìng dǎfa rén lái, jiào wǒ zhì hǎo tāde dàmáfēng. nǐmen kàn yī kàn, zhè rén hé yǐ xún xì gōngjī wǒ ne.

吕振中 王下5:7 以色列王唸完了信，就撕裂衣服，说∶「我，我哪里是上帝，能使人死、使人活呢？这人竟送信来、叫我使一个人复原、没有麻疯属之病阿！你们请想想，请看看，这人是怎样找机会来为难我呀。」

新译本 王下5:7 以色列王读了这信后，就撕裂自己的衣服，说：“我是　神，能使人死使人活吗？这人竟派人到我这里来，要我治好他的痲风。请你们想想看，他是要找机会攻击我。”

现代译 王下5:7 以色列王读到这封信，恐慌地撕裂了衣服，喊着说：「叙利亚王怎麽能期望我医好这个人呢？他以为我是操纵人死活的上帝吗？他显然是在找机会为难我！」

当代译 王下5:7 以色列王一念这信，就撕裂自己衣服说：“难道我是上帝，能操纵人的生死吗？这人竟打发人来，叫我医好他的大麻疯！他只是想找个藉口来攻打我们吧！”

文理本 王下5:7 以色列王阅书、裂其衣曰、我岂为上帝、能死生人乎、彼乃遣人诣我、使愈其癞、尔其思之、可知彼乃构衅于我、

修订本 王下5:7 以色列王读了信就撕裂衣服，说："我岂是上帝，能使人死使人活呢？这人竟派人来，叫我治好一个人的痲疯。你们要知道，看，这人是找机会来跟我吵架的。"

KJV 英 王下5:7 And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

NIV 英 王下5:7 As soon as the king of Israel read the letter, he tore his robes and said, "Am I God? Can I kill and bring back to life? Why does this fellow send someone to me to be cured of his leprosy? See how he is trying to pick a quarrel with me!"

主目录 返回顶部

和合本 王下5:8 神人以利沙听见以色列王撕裂衣服，就打发人去见王，说：“你为什么撕了衣服呢？可使那人到我这里来，他就知道以色列中有先知了。”

拼音版 王下5:8 Shén rén Yǐlìshā tīngjian Yǐsèliè wáng sī liè yīfu, jiù dǎfa rén qù jiàn wáng, shuō, nǐ wèishénme sī le yīfu ne. ke shǐ nà rén dào wǒ zhèlǐ lái, tā jiù zhīdào Yǐsèliè zhōng yǒu xiānzhī le.

吕振中 王下5:8 神人以利沙听说以色列王撕裂衣服，就打发人去见王说∶「你为什么撕裂衣服阿？请叫他来找我，他就知道以色列中有神言人了。」

新译本 王下5:8 神人以利沙听见以色列王撕裂自己的衣服，就打发人去见王说：“你为什么撕裂自己的衣服呢？请你把他送到我这里来吧！他就知道在以色列中有先知了。”

现代译 王下5:8 圣人以利沙听到以色列王撕裂了衣服这事，就打发人去对王说：「你为甚麽这样难过？打发那人到我这里来吧，我要让他知道以色列有一个先知！」

当代译 王下5:8 以利沙先知听说以色列王撕裂了衣服，就派人去见君王说：“陛下为甚麽撕裂衣服呢？吩咐乃缦到我这里来吧，我要叫他知道以色列有上帝的真先知。”

文理本 王下5:8 上帝仆以利沙闻以色列王裂衣、则遣人诣之、曰、何为裂衣、令其人就我、则知以色列中有先知也、

修订本 王下5:8 神人以利沙听见以色列王撕裂衣服，就派人到王那里，说："你为什么撕裂衣服呢？让那人到我这里来，他会知道以色列中有先知。"

KJV 英 王下5:8 And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

NIV 英 王下5:8 When Elisha the man of God heard that the king of Israel had torn his robes, he sent him this message: "Why have you torn your robes? Have the man come to me and he will know that there is a prophet in Israel."

主目录 返回顶部

和合本 王下5:9 于是，乃缦带着车马到了以利沙的家，站在门前。

拼音版 王下5:9 Yúshì, nǎi màn daì zhe chē mǎ dào le Yǐlìshā de jiā, zhàn zaì mén qián.

吕振中 王下5:9 于是乃缦带着车马而来，在以利沙家门口站住。

新译本 王下5:9 于是乃缦带着他的车马来到，停在以利沙的门前。

现代译 王下5:9 於是，乃缦带着马匹马车来到以利沙家的门口。

当代译 王下5:9 乃缦乘马车到了以利沙的家，在门前伫候。

文理本 王下5:9 于是乃缦率车马而至、立于以利沙宅门、

修订本 王下5:9 于是乃缦带着车马到了以利沙的家，站在门前。

KJV 英 王下5:9 So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

NIV 英 王下5:9 So Naaman went with his horses and chariots and stopped at the door of Elisha's house.

主目录 返回顶部

和合本 王下5:10 以利沙打发一个使者对乃缦说：“你去在约旦河中沐浴七回，你的肉就必复原，而得洁净。”

拼音版 王下5:10 Yǐlìshā dǎfa yī gè shǐzhe, duì nǎi màn shuō, nǐ qù zaì Yuēdànhé zhōng shù yù qī huí, nǐde ròu jiù bì fù yuán, ér dé jiéjìng.

吕振中 王下5:10 以利沙打发一个听差去见乃缦，说∶「你去在约但河里洗澡、洗七次，你的肉就会回复过来、而得洁净。」

新译本 王下5:10 以利沙差派一个使者去见他说：“你去在约旦河中沐浴七次，你的身体就会复原，得着洁净。”

现代译 王下5:10 以利沙叫一个仆人出去告诉乃缦，要他到约旦河去洗澡七次，这样，他的皮肤就会好起来，并且洁净了。

当代译 王下5:10 以利沙派了一个仆人出去对乃缦说：“你到约旦河里去洗身七次，你的肌肉就会复原、洁净了。”

文理本 王下5:10 以利沙遣使谓之曰、往约但河沐浴七次、则尔肤复原而得洁、

修订本 王下5:10 以利沙派一个使者，对乃缦说："去，在约旦河中沐浴七次，你的肉就必复原，你会得洁净。"

KJV 英 王下5:10 And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

NIV 英 王下5:10 Elisha sent a messenger to say to him, "Go, wash yourself seven times in the Jordan, and your flesh will be restored and you will be cleansed."

主目录 返回顶部

和合本 王下5:11 乃缦却发怒走了，说：“我想他必定出来见我，站着求告耶和华他　神的名，在患处以上摇手，治好这大麻疯。

拼音版 王下5:11 Nǎi màn què fānù zǒu le, shuō, wǒ xiǎng tā bìdéng chūlai jiàn wǒ, zhàn zhe qiúgào Yēhéhuá tā shén de míng, zaì huàn chù yǐshàng yáo shǒu, zhì hǎo zhè dàmáfēng.

吕振中 王下5:11 乃缦大大震怒走了，说∶「我心里自己说∶『他一定出来见我，奉永恒主他的上帝的名站着呼求，在患处上头动动手，使这麻疯属之病复原呢。』

新译本 王下5:11 乃缦却发怒走了，他说：“我以为他必会出来，站着求告耶和华他的　神的名，向着患处摇手，洁净这痲风病。

现代译 王下5:11 乃缦生气地走了。他说：「我以为他至少会出来见见我，向上主—他的上帝祷告，在我的患处上挥手，医治我！

当代译 王下5:11 乃缦闻言，就怒气冲冲、并且边行边说：“我以为他一定会出来看我，为我站着呼求他主上帝的名，在患处上摇手，医好我的大麻疯。

文理本 王下5:11 乃缦怒而退曰、我意彼必出而见我、立而吁其上帝耶和华之名、摇手于患处、使癞者得愈、

修订本 王下5:11 乃缦却发怒走了。他说："看哪，我以为他必定会出来，到我这里，站着求告耶和华－他上帝的名，在患处上摇手，治好这痲疯。

KJV 英 王下5:11 But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

NIV 英 王下5:11 But Naaman went away angry and said, "I thought that he would surely come out to me and stand and call on the name of the LORD his God, wave his hand over the spot and cure me of my leprosy.

主目录 返回顶部

和合本 王下5:12 大马色的河亚吧拿和法珥法，岂不比以色列的一切水更好吗？我在那里沐浴不得洁净吗？”于是气忿忿地转身去了。

拼音版 王下5:12 Dàmǎsè de hé yà ba ná hé fǎ Er fǎ qǐbù bǐ Yǐsèliè de yīqiè shuǐ gèng hǎo ma. wǒ zaì nàli shù yù bùdé jiéjìng ma. yúshì qì fèn fèn dì zhuǎn shēn qù le.

吕振中 王下5:12 大马色的河亚罢拿（有古卷∶亚玛拿）和法珥法、不是比以色列所有的水更好么？我在那里面洗澡，不能洁净么？」于气忿忿转身而去。

新译本 王下5:12 大马士革的亚罢拿河和法珥法河，不是比以色列一切河流更好吗？我不是可以在那里沐浴，得着洁净吗？”于是他掉过头来，气忿忿地走了。

现代译 王下5:12 再说，大马士革的亚罢拿河和法珥河不是比以色列任何一条河还好吗？我不也可以在那里洗澡得痊愈吗？」於是他怒气冲冲地走了。

当代译 王下5:12 大马士革的亚罢拿和法珥法两条河不是比所有以色列的河水更好吗？难道我在那里洗身不能得到洁净吗？”他就这样气冲冲地转身走了。

文理本 王下5:12 大马色之河、亚罢拿与法珥法、较以色列诸水、岂不尤佳乎、我不可浴于彼、而得洁乎、遂忿然反身而去、

修订本 王下5:12 大马士革的亚玛拿河和法珥法河岂不比以色列的一切水更好吗？我难道不可以在那里沐浴而得洁净吗？"于是他生气，转身走了。

KJV 英 王下5:12 Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

NIV 英 王下5:12 Are not Abana and Pharpar, the rivers of Damascus, better than any of the waters of Israel? Couldn't I wash in them and be cleansed?" So he turned and went off in a rage.

主目录 返回顶部

和合本 王下5:13 他的仆人进前来对他说：“我父啊！先知若吩咐你做一件大事，你岂不做吗？何况说你去沐浴而得洁净呢？”

拼音版 王下5:13 Tāde púrén jìn qián lái, duì tā shuō, wǒ fù a, xiānzhī ruò fēnfu nǐ zuò yī jiàn dà shì, nǐ qǐbù zuò ma. hékuàng shuō nǐ qù shù yù ér dé jiéjìng ne.

吕振中 王下5:13 他的仆人走近前来对他说道∶「我父阿，神言人若吩咐你一件大事，你难道不作么？何况他只对你说∶『你去洗澡，而得洁净』呢？」

新译本 王下5:13 他的仆人上前，对他说：“我父啊，先知如果吩咐你作一件大事，你不是照着行吗？何况他只是说：‘你去沐浴就得洁净’呢？”

现代译 王下5:13 乃缦的仆人上前对他说：「先生，如果先知要你做一些困难的事，你一定会照他的意思做；你为甚麽不照着他的话去洗澡得医治呢？」

当代译 王下5:13 他的随员前来对他说：“先知若吩咐你做一件难事，你不是也会去做吗？何况他只是叫你去洗洗自己就得洁净呢！”

文理本 王下5:13 其仆进而谓之曰、我父欤、先知若命尔行一大事、尔岂不行之、况仅言沐浴而得洁乎、

修订本 王下5:13 他的仆人近前来，对他说："我父啊，先知若吩咐你做一件大事，你岂不做吗？何况是吩咐你去沐浴，得洁净呢？"

KJV 英 王下5:13 And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

NIV 英 王下5:13 Naaman's servants went to him and said, "My father, if the prophet had told you to do some great thing, would you not have done it? How much more, then, when he tells you, 'Wash and be cleansed'!"

主目录 返回顶部

和合本 王下5:14 于是乃缦下去，照着神人的话，在约旦河里沐浴七回，他的肉复原，好像小孩子的肉，他就洁净了。

拼音版 王下5:14 Yúshì nǎi màn xià qù, zhào zhe shén rén de huà, zaì Yuēdànhé lǐ shù yù qī huí. tāde ròu fù yuán, hǎoxiàng xiǎo háizi de ròu, tā jiù jiéjìng le.

吕振中 王下5:14 于是乃缦便下去，照神人的话、在约但河蘸洗了七次，他的肉就回复过来，像小孩子的肉，他就洁净了。

新译本 王下5:14 于是他下去，在约旦河里浸了七趟，正如神人所吩咐的。他的肌肉就复原，好像小孩子的肌肉，他就得了洁净。

现代译 王下5:14 於是乃缦到约旦河去，照以利沙的指示在河里洗澡七次，他就完全复原了。他的肉变成坚实健康，像小孩子的一样。

当代译 王下5:14 乃缦就转向约旦河去，照以利沙的话，在河里洗身七次。他果然就洁净了；他的肌肉完全复原，好像小孩子的肌肉那样。

文理本 王下5:14 乃缦遂下、遵上帝仆之言、濡于约但七次、其肤复原、如婴孩之肤而洁焉、

修订本 王下5:14 于是乃缦下去，照着神人的话，在约旦河里浸了七次。他的肉复原，好像小孩的肉，他就洁净了。

KJV 英 王下5:14 Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

NIV 英 王下5:14 So he went down and dipped himself in the Jordan seven times, as the man of God had told him, and his flesh was restored and became clean like that of a young boy.

主目录 返回顶部

和合本 王下5:15 乃缦带着一切跟随他的人，回到神人那里，站在他面前说：“如今我知道，除了以色列之外，普天下没有　神。现在求你收点仆人的礼物。”

拼音版 王下5:15 Nǎi màn daì zhe yīqiè gēnsuí tāde rén, huí dào shén rén nàli, zhàn zaì tā miànqián, shuō, rújīn wǒ zhīdào, chúle Yǐsèliè zhī waì, pǔ tiān xià méiyǒu shén. xiànzaì qiú nǐ shōu diǎn púrén de lǐwù.

吕振中 王下5:15 乃缦回到神人那里，他和他的全卫队都去；他来，站在神人面前，说∶「看哪，如今我才知道，除了以色列中之外，在全地上都没有上帝；现在请从仆人接收点祝福礼物。」

新译本 王下5:15 乃缦和他的随员又回到神人那里，他进去，站在他面前，说：“看哪！现在我知道除了在以色列以外，全地都没有　神。现在，请你收下你仆人一点礼物吧。”

现代译 王下5:15 他带着所有的随从回以利沙那里，说：「现在我知道，除了以色列的上帝以外，没有别的神。请你就收下我的礼物吧！」

当代译 王下5:15 乃缦率领全体随员，折回先知那里，站在他面前说：“如今我才知道，除了以色列之外，普天下都没有上帝。现在仆人谨奉上薄礼，求你收纳。”

文理本 王下5:15 遂与从者返诣上帝仆、立于其前曰、今我知以色列而外、天下无上帝、祈受尔仆之馈、

修订本 王下5:15 乃缦带着所有跟随他的人，回到神人那里，站在他面前，说："看哪，我知道，除了以色列，全地没有上帝。现在请你收下仆人的礼物。"

KJV 英 王下5:15 And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

NIV 英 王下5:15 Then Naaman and all his attendants went back to the man of God. He stood before him and said, "Now I know that there is no God in all the world except in Israel. Please accept now a gift from your servant."

主目录 返回顶部

和合本 王下5:16 以利沙说：“我指着所事奉永生的耶和华起誓，我必不受。”乃缦再三地求他，他却不受。

拼音版 王下5:16 Yǐlìshā shuō, wǒ zhǐ zhe suǒ shìfèng yǒngshēng de Yēhéhuá qǐshì, wǒ bì bù shòu. nǎi màn zaì sān dì qiú tā, tā què bù shòu.

吕振中 王下5:16 以利沙说∶「我指着我侍立在他面前的永活永恒主来起誓，我一定不接收。」乃缦再三逼着他接收，他都不肯。

新译本 王下5:16 以利沙说：“我指着我所事奉永活的耶和华起誓，我决不收取任何礼物。”乃缦再三促请他接受，都被他拒绝。

现代译 王下5:16 以利沙说：「我指着我所事奉的永生上主发誓，我甚麽都不接受。」乃缦坚持要他收下，他还是不肯。

当代译 王下5:16 以利沙说：“我指着所事奉的永生上帝对你说，我决不接受。”乃缦再叁请他受礼，他仍是拒绝。

文理本 王下5:16 曰、我指所事维生之耶和华而誓、我必不受、乃缦强之、惟彼固辞、

修订本 王下5:16 以利沙说："我指着所事奉永生的耶和华起誓，我必不接受。"乃缦再三请他收下，他却不肯。

KJV 英 王下5:16 But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

NIV 英 王下5:16 The prophet answered, "As surely as the LORD lives, whom I serve, I will not accept a thing." And even though Naaman urged him, he refused.

主目录 返回顶部

和合本 王下5:17 乃缦说：“你若不肯受，请将两骡子驮的土赐给仆人。从今以后，仆人必不再将燔祭或平安祭献与别神，只献给耶和华。

拼音版 王下5:17 Nǎi màn shuō, nǐ ruò bù ken shòu, qǐng jiāng liǎng luó zǐ tuó de tǔ cìgei púrén. cóng jīn yǐhòu, púrén bì bú zaì jiāng Fánjì huò píngān jì/zhaì xiàn yǔ bié shén, zhǐ xiàn gei Yēhéhuá.

吕振中 王下5:17 乃缦这才说∶「不然，就请将两骡驮子的土赐给仆人；从今以后、仆人就不再将燔祭、或平安祭献与别的神了，只献与永恒主。

新译本 王下5:17 乃缦说：“你若是不肯收取，就请你赐你仆人两头驴子可以驮的泥土，因为你的仆人不再献燔祭或别的祭给别的神，只献给耶和华。

现代译 王下5:17 於是乃缦说：「如果你不接受我的礼物，那麽，请让我装两头骡子所能驮的泥土回家去；因为从现在起，除了上主以外，我不向任何神明献烧化祭或牲祭。

当代译 王下5:17 乃缦知道不能勉强，便说：“既然你不肯受礼，那麽恳请你容许仆人将两骡子驮的泥土运回去；因为仆人从此必不再将燔祭或平安祭献给别神，我只会献给主。

文理本 王下5:17 乃缦曰、如不受、求尔以二骡可负之土赐尔仆、今而后、尔仆不献燔祭及他祭于他神、惟献于耶和华、

修订本 王下5:17 乃缦说："你若不肯，请把两匹骡子能驮的土赐给仆人，仆人必不再把燔祭或祭物献给别神，只献给耶和华。

KJV 英 王下5:17 And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

NIV 英 王下5:17 "If you will not," said Naaman, "please let me, your servant, be given as much earth as a pair of mules can carry, for your servant will never again make burnt offerings and sacrifices to any other god but the LORD.

主目录 返回顶部

和合本 王下5:18 惟有一件事，愿耶和华饶恕你仆人：我主人进临门庙叩拜的时候，我用手搀他在临门庙，我也屈身。我在临门庙屈身的这事，愿耶和华饶恕我。”

拼音版 王下5:18 Wéiyǒu yī jiàn shì, yuàn Yēhéhuá raóshù nǐ púrén, wǒ zhǔrén jìn lín mén miào kòu baì de shíhou, wǒ yòng shǒu chān tā zaì lín mén miào, wǒ ye qū shēn. wǒ zaì lín mén miào qū shēn de zhè shì, yuàn Yēhéhuá raóshù wǒ.

吕振中 王下5:18 惟有以下这一件事、愿永恒主赦宥你仆人∶当我主上进临门庙、在那里叩拜的时候，他靠着我手的扶搀，我也在临门庙叩拜∶当我这样在临门庙叩拜的时候，（或译∶当他在临门庙叩拜时我也在临门庙叩拜）但愿永恒主在这事上赦宥你仆人。」

新译本 王下5:18 但有一件事，求耶和华赦免你的仆人；我的主人到临门庙那里叩拜的时候，他总是靠在我的手臂上，因此，我也曾在临门庙叩拜。我在临门庙叩拜这事，求耶和华赦免你的仆人。”

现代译 王下5:18 当我随侍我的主人到叙利亚神的临门庙去膜拜时，希望上主饶恕我。我相信上主一定饶恕我的！」

当代译 王下5:18 但有一件事，愿主宽恕仆人，敝国君王进入临门庙祭神的时候，常是搀扶着我手的，这样我也得随着他。若我在临门庙屈身的时候，愿主饶恕你的仆人。”

文理本 王下5:18 但有一事、愿耶和华宥尔仆、即我主入临门庙崇拜时、倚于我手、我随之而鞠躬、愿耶和华宥尔仆于此事、

修订本 王下5:18 惟有一件事，愿耶和华饶恕你仆人：我主人进临门庙在那里叩拜的时候，他总是扶着我的手，所以我也在临门庙叩拜。我在临门庙叩拜的这事，愿耶和华饶恕你仆人。"

KJV 英 王下5:18 In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

NIV 英 王下5:18 But may the LORD forgive your servant for this one thing: When my master enters the temple of Rimmon to bow down and he is leaning on my arm and I bow there also--when I bow down in the temple of Rimmon, may the LORD forgive your servant for this."

主目录 返回顶部

和合本 王下5:19 以利沙对他说：“你可以平平安安地回去。”乃缦就离开他去了，走了不远，

拼音版 王下5:19 Yǐlìshā duì tā shuō, nǐ keyǐ píng píngān ān dì huí qù. nǎi màn jiù líkāi tā qù le. zǒu le bù yuǎn,

吕振中 王下5:19 以利沙对乃缦说∶「你安心去吧。」乃缦就离开他去了。他走了有几里地，

新译本 王下5:19 以利沙说：“你平平安安回去吧。”于是乃缦离开他去了，走了一段路程。

现代译 王下5:19 以利沙说：「你平安地走吧！」乃缦就走了。乃缦才走了一小段路，

当代译 王下5:19 以利沙对他说：“你可以放心去吧。”

文理本 王下5:19 曰、安然而去、遂行、相去未远、○

修订本 王下5:19 以利沙对他说："你平安地回去吧！" 乃缦离开他去了。走了一小段路，

KJV 英 王下5:19 And he said unto him, Go in peace. So he departed from him a little way.

NIV 英 王下5:19 "Go in peace," Elisha said. After Naaman had traveled some distance,

主目录 返回顶部

和合本 王下5:20 神人以利沙的仆人基哈西心里说：“我主人不愿从这亚兰人乃缦手里受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他要些。”

拼音版 王下5:20 Shén rén Yǐlìshā de púrén jī hā Xīxīnli shuō, wǒ zhǔrén bù yuàn cóng zhè Yàlán rén nǎi màn shǒu lǐ shòu tā daì lái de lǐwù, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, wǒ bì paó qù zhuī shàng tā, xiàng tā yào xiē.

吕振中 王下5:20 神人的僮仆基哈西心里说∶「看哪，我主人顾惜这一位亚兰人乃缦，不从他手里接收他所带来的东西。我指着永活的永恒主来起誓、我一定要跑去追上他，向他要一点。」

新译本 王下5:20 神人以利沙的仆人基哈西心里说：“看哪，我主人不肯从这亚兰人乃缦手中收取他带来的礼物；我指着永活的耶和华起誓，我要追上他，向他要些东西。”

现代译 王下5:20 以利沙的仆人基哈西心里想：「我主人不收乃缦甚麽礼就让他走了！他应该收下那叙利亚人的礼才对。我对永生上主发誓，我要追上他，向他要些回来。」

当代译 王下5:20 乃缦辞别了先知，踏上归程。乃缦走后，以利沙先知的仆人基哈西见主人不肯收纳亚兰人乃缦带来的礼物，就让他走了，心里自忖说：“我指着永生的上帝起誓，我一定要追上前去，向他要点东西。”

文理本 王下5:20 上帝仆以利沙之仆基哈西曰、我主惜此亚兰人乃缦之费、不受其手所携者、我指维生之耶和华而誓、我必追之、少索其物、

修订本 王下5:20 神人以利沙的仆人基哈西说："看哪，我主人不愿从这亚兰人乃缦手里接受他带来的礼物，我指着永生的耶和华起誓，我必跑去追上他，向他拿些东西。"

KJV 英 王下5:20 But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

NIV 英 王下5:20 Gehazi, the servant of Elisha the man of God, said to himself, "My master was too easy on Naaman, this Aramean, by not accepting from him what he brought. As surely as the LORD lives, I will run after him and get something from him."

主目录 返回顶部

和合本 王下5:21 于是基哈西追赶乃缦。乃缦看见有人追赶，就急忙下车迎着他说：“都平安吗？”

拼音版 王下5:21 Yúshì jī hā xī zhuīgǎn nǎi màn. nǎi màn kànjian yǒu rén zhuīgǎn, jiù jímáng xià chē yíng zhe tā, shuō, dōu píngān ma.

吕振中 王下5:21 于是基哈西追赶乃缦。乃缦看见有人跑来追上他，就急忙下车迎着他，说∶「平安么？」

新译本 王下5:21 于是基哈西追赶乃缦。乃缦看见有人追上来，就下车迎着他，说：“平安吗？”

现代译 王下5:21 因此，他动身去追乃缦。乃缦看见有人追来，就从马车上下来见他，说：「有甚麽事吗？」

当代译 王下5:21 他便立刻追赶乃缦。乃缦走了一段路，回头望见后面有人赶来，就下车迎接他，看清楚，原来是基哈西，於是便问他说：“一切都好吗？”

文理本 王下5:21 基哈西遂追乃缦、乃缦见人趋而追之、下车迓之曰、安乎、

修订本 王下5:21 于是基哈西去追乃缦。乃缦看见有人追来，就下车迎着他，说："都平安吗？"

KJV 英 王下5:21 So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

NIV 英 王下5:21 So Gehazi hurried after Naaman. When Naaman saw him running toward him, he got down from the chariot to meet him. "Is everything all right?" he asked.

主目录 返回顶部

和合本 王下5:22 说：“都平安。我主人打发我来说：刚才有两个少年人，是先知门徒，从以法莲山地来见我。请你赐他们一他连得银子，两套衣裳。”

拼音版 王下5:22 Shuō, dōu píngān. wǒ zhǔrén dǎfa wǒ lái shuō, gāngcái yǒu liǎng gè shàonián rén, shì xiānzhī méntǔ, cóng Yǐfǎlián shān dì lái jiàn wǒ, qǐng nǐ cì tāmen yī tā lián dé yínzi, liǎng tào yīshang.

吕振中 王下5:22 他说∶「平安。我主人打发我来说∶『刚才有两个青年人、是神言人的弟子、从以法莲山地来见我；请将一担银子和两套衣服给他们。』」

新译本 王下5:22 他说：“平安。我主人派我来说：‘刚才有两位年轻人，都是先知的门徒，从以法莲山地来到我这里，请你给他们三十公斤银子和两套衣服。’”

现代译 王下5:22 基哈西说：「没甚麽。只是我主人派我来告诉你，刚刚有两个先知从以法莲山区来，他希望你给他们叁千块银子和两套精美的衣服。」

当代译 王下5:22 基哈西回答说：“一切都好，我的主人打发我来对你说，刚才有两位年轻的先知弟子，从以法莲山地来见他，请你赐他们叁十四公斤银子和两套衣裳吧。”

文理本 王下5:22 曰、安、我主遣我告尔曰、适有先知徒少者二人、自以法莲山地至我、请尔以银一他连得、衣二袭予之、

修订本 王下5:22 他说："都平安！我主人派我来说：'看哪，现在有两个年轻人，是先知的门徒，从以法莲山区来到我这里，请你给他们一他连得银子，两套衣裳。'"

KJV 英 王下5:22 And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

NIV 英 王下5:22 "Everything is all right," Gehazi answered. "My master sent me to say, 'Two young men from the company of the prophets have just come to me from the hill country of Ephraim. Please give them a talent of silver and two sets of clothing.'"

主目录 返回顶部

和合本 王下5:23 乃缦说：“请受二他连得。”再三地请受，便将二他连得银子装在两个口袋里，又将两套衣裳交给两个仆人，他们就在基哈西前头抬着走。

拼音版 王下5:23 Nǎi màn shuō, qǐng shòu èr tā lián dé. zaì sān dì qǐng shòu, biàn jiāng èr tā lián dé yínzi zhuāng zaì liǎng gè kǒudai lǐ, yòu jiāng liǎng tào yīshang jiāo gei liǎng gè púrén. tāmen jiù zaì jī hā xī qiántou tái zhe zǒu.

吕振中 王下5:23 乃缦说∶「不要推辞，请接收二担。」他再三地逼着他，便将两担银子装在两个银袋里；另有两套衣服，都交给两个僮仆；他们就在基哈西前面抬着走。

新译本 王下5:23 乃缦说：“请你拿六十公斤吧。”他再三促请基哈西，并把六十公斤银子，装在两个袋子里，还有两套衣服，交给两个仆人。他们就在基哈西前面捧着走。

现代译 王下5:23 乃缦说：「请拿六千块银子去吧！」他一再这样坚持，然后把银子扎在两个袋子里，连同两套精美的衣服，交给自己的仆人，叫他们在基哈西前面抬着走。

当代译 王下5:23 “好，请取六十八公斤银子吧！”乃缦再叁请受，便用两个布袋装了六十八公斤银子，连同两套衣裳，吩咐两个仆人抬去，基哈西跟着他们走。

文理本 王下5:23 乃缦曰、请受二他连得、强之受、乃以银二他连得、置于二囊、及衣二袭、付于二仆、二仆荷之、行于其前、

修订本 王下5:23 乃缦说："好啊，请收下二他连得。"他再三请求，就把二他连得银子装在两个袋子里，连同两套衣裳交给两个仆人；他们就在基哈西前头抬着走。

KJV 英 王下5:23 And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

NIV 英 王下5:23 "By all means, take two talents," said Naaman. He urged Gehazi to accept them, and then tied up the two talents of silver in two bags, with two sets of clothing. He gave them to two of his servants, and they carried them ahead of Gehazi.

主目录 返回顶部

和合本 王下5:24 到了山冈，基哈西从他们手中接过来，放在屋里，打发他们回去。

拼音版 王下5:24 Dào le shāngāng, jī hā xī cóng tāmen shǒu zhōng jiē guō lái, fàng zaì wū lǐ, dǎfa tāmen huí qù.

吕振中 王下5:24 到了山冈，基哈西从他们手中接过来，存放在屋里，打发他们走，他们就回去。

新译本 王下5:24 到达山冈后，他就从他们手中接过东西，存放在屋子里，然后打发他们离去，他们就走了。

现代译 王下5:24 当他们到了以利沙住的小山，基哈西把那两袋东西搬进屋子里，然后打发乃缦的仆人回去。

当代译 王下5:24 到了一个山冈，基哈西把银子和衣裳接过来，藏在家里，便打发他们回去。

文理本 王下5:24 既至山冈、则由仆手接之、藏于室、遣二人去、

修订本 王下5:24 到了山冈，基哈西从他们手中接过来，放在屋里，打发这些人走了。

KJV 英 王下5:24 And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

NIV 英 王下5:24 When Gehazi came to the hill, he took the things from the servants and put them away in the house. He sent the men away and they left.

主目录 返回顶部

和合本 王下5:25 基哈西进去，站在他主人面前。以利沙问他说：“基哈西你从哪里来？”回答说：“仆人没有往哪里去。”

拼音版 王下5:25 Jī hā xī jìn qù, zhàn zaì tā zhǔrén miànqián. Yǐlìshā wèn tā shuō, jī hā xī nǐ cóng nǎli lái. huídá shuō, púrén méiyǒu wǎng nǎli qù.

吕振中 王下5:25 基哈西进去，侍立在他主人面前。以利沙问他说∶「基哈西，你从哪里来？」他说∶「仆人没有往哪里去，哪里也没有阿。」

新译本 王下5:25 他进去，侍立在他主人面前，以利沙对他说：“基哈西，你从哪里来？”他说：“你的仆人没有到过什么地方。”

现代译 王下5:25 基哈西回到屋子里；以利沙问他：「你到哪里去了？」他答：「我没去哪里。」

当代译 王下5:25 基哈西回去，侍立在以利沙面前，以利沙问他说：“基哈西，你刚才到哪里去了呢？”“仆人并没有到过哪里。”基哈西回答说。

文理本 王下5:25 基哈西入、立于主前、以利沙曰、基哈西、汝奚自、曰、尔仆无所往、

修订本 王下5:25 基哈西进去，站在主人面前。以利沙对他说："基哈西，你从哪里来？"他说："仆人哪里也没去。"

KJV 英 王下5:25 But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

NIV 英 王下5:25 Then he went in and stood before his master Elisha. "Where have you been, Gehazi?" Elisha asked. "Your servant didn't go anywhere," Gehazi answered.

主目录 返回顶部

和合本 王下5:26 以利沙对他说：“那人下车转回迎你的时候，我的心岂没有去呢？这岂是受银子、衣裳、买橄榄园、葡萄园、牛羊、仆婢的时候呢？

拼音版 王下5:26 Yǐlìshā duì tā shuō, nà rén xià chē zhuǎn huí yíng nǐde shíhou, wǒde xīn qǐ méiyǒu qù ne. zhè qǐ shì shòu yínzi, yīshang, mǎi gǎnlǎn yuán, pútaóyuán, niú yáng, pú bì de shíhou ne.

吕振中 王下5:26 以利沙对他说∶「那人下车转身来迎着你的时候，我的心不是和你一同去么？这时候哪里是接受银子、接受衣服、橄榄园、葡萄园、羊、牛、奴仆、婢女、的时候呢？

新译本 王下5:26 以利沙对他说：“那人下车转身迎着你的时候，我的心不是和你同去吗？现在不是收受银子、衣服、橄榄园、葡萄园、羊、牛、仆人和婢女的时候。

现代译 王下5:26 但以利沙说：「那人从马车上下来见你的时候，我的心不是在那里吗？这不是接受人家的银钱、衣服、橄榄园、葡萄园、羊群、牛群，和仆人的时候！

当代译 王下5:26 以利沙对他说：“乃缦下车转来迎接你的时候，你不知道我的心也在那里吗？现在哪里是接受人家银子衣裳，购置橄榄园葡萄园，买牛羊仆婢的时候呢？

文理本 王下5:26 曰、其人下车、转而迓尔时、我心岂不偕往乎、是时岂可受银与衣、以购橄榄园、葡萄园、牛羊仆婢乎、

修订本 王下5:26 以利沙对他说："那人下车转过来迎着你的时候，我的心岂没有去呢？这岂是接受银子，接受衣裳、橄榄园、葡萄园、牛羊、仆婢的时候呢？

KJV 英 王下5:26 And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

NIV 英 王下5:26 But Elisha said to him, "Was not my spirit with you when the man got down from his chariot to meet you? Is this the time to take money, or to accept clothes, olive groves, vineyards, flocks, herds, or menservants and maidservants?

主目录 返回顶部

和合本 王下5:27 因此，乃缦的大麻疯必沾染你和你的后裔，直到永远。”基哈西从以利沙面前退出去，就长了大麻疯，像雪那样白。

拼音版 王下5:27 Yīncǐ, nǎi màn de dàmáfēng bì zhānrǎn nǐ hé nǐde hòuyì, zhídào yǒngyuǎn. jī hā xī cóng Yǐlìshā miànqián tuì chū qù, jiù zhǎng le dàmáfēng, xiàng xue nàyàng bái.

吕振中 王下5:27 因此乃缦的麻疯属之病必沾住你和你后裔到永远。」基哈西从以利沙面前退出来，就患了麻疯属之病，像雪那么白。

新译本 王下5:27 因此，乃缦的痲风要附在你的身上和你后裔的身上，直到永远。”基哈西从以利沙面前离去时，就长了痲风，好像雪那样白。

现代译 王下5:27 现在，乃缦的麻疯病要长在你身上；你和你的后代要永远得这病！」基哈西离开的时候，得了这病，皮肤像雪一样白。

当代译 王下5:27 你既然这样贪取乃缦的财物，所以你必染上他的大麻疯，你的后代也会得这病的遗毒，直到永远。”基哈西从以利沙面前退出去后，就患了大麻疯，肌肤像雪那样白，并且片片落下。

文理本 王下5:27 缘此、乃缦之癞必附尔身、爰及苗裔、至于永世、基哈西退而出、遂为癞者、其白如雪、

修订本 王下5:27 因此，乃缦的痲疯必紧随你和你的后裔，直到永远。"基哈西从以利沙面前出去，就长了痲疯，像雪一样。

KJV 英 王下5:27 The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

NIV 英 王下5:27 Naaman's leprosy will cling to you and to your descendants forever." Then Gehazi went from Elisha's presence and he was leprous, as white as snow.


列王纪下第6章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第6章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下6:1 先知门徒对以利沙说：“看哪，我们同你所住的地方过于窄小，

拼音版 王下6:1 Xiānzhī méntǔ duì Yǐlìshā shuō, kàn nǎ, wǒmen tóng nǐ suǒ zhù de dìfang guòyú zhǎi xiǎo,

吕振中 王下6:1 神言人弟子们对以利沙说∶「看哪、我们在你讲座之前所住的地方过于狭窄、不够我们使用。

新译本 王下6:1 众先知门徒对以利沙说：“请看，我们在你面前居住的那一个地方，对我们来说实在是太窄小了。

现代译 王下6:1 有一天，以利沙率领的一群先知抱怨说：「我们住的地方太小了！

当代译 王下6:1 先知弟子对以利沙说：“你看，我们和你所住的地方实在太窄小了。

文理本 王下6:1 先知徒谓以利沙曰、我与尔同居之处、狭隘太甚、

修订本 王下6:1 先知的门徒对以利沙说："看哪，我们在你面前居住的地方，那里对我们太窄小了。

KJV 英 王下6:1 And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

NIV 英 王下6:1 The company of the prophets said to Elisha, "Look, the place where we meet with you is too small for us.

主目录 返回顶部

和合本 王下6:2 求你容我们往约旦河去，各人从那里取一根木料建造房屋居住。”他说：“你们去吧！”

拼音版 王下6:2 Qiú nǐ róng wǒmen wǎng Yuēdànhé qù, gèrén cóng nàli qǔ yī gēn mù liào jiànzào fángwū jūzhù. tā shuō, nǐmen qù ba.

吕振中 王下6:2 请容我们去到约但河，各人从那里取一根木料，在那里造一座住所，可以在那里居住。」以利沙说∶「你们去吧。」

新译本 王下6:2 请你让我们到约旦河，每人从那里取一根木头，我们要在那里为自己建造一个地方居住。”以利沙说：“你们去吧！”

现代译 王下6:2 请准许我们到约旦河边砍些树木，好建造一个大一点的宿舍。」以利沙说：「好吧！」

当代译 王下6:2 请你批准我们到约但河去，在那边盖房子居住吧。”以利沙说：“你们去吧。”

文理本 王下6:2 求尔容我往约但、各取材木、在彼建室以居、曰、往哉、

修订本 王下6:2 让我们往约旦河去，各人从那里取一根木料，在那里为自己建造居住的地方。"他说："你们去吧！"

KJV 英 王下6:2 Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

NIV 英 王下6:2 Let us go to the Jordan, where each of us can get a pole; and let us build a place there for us to live." And he said, "Go."

主目录 返回顶部

和合本 王下6:3 有一人说：“求你与仆人同去。”回答说：“我可以去。”

拼音版 王下6:3 Yǒu yī rén shuō, qiú nǐ yǔ púrén tóng qù. huídá shuō, wǒ keyǐ qù.

吕振中 王下6:3 有一个人说∶「请你跟仆人一同去。」他回答说∶「我要去。」

新译本 王下6:3 有一个门徒说：“请你和你的仆人们一起去。”他说：“我会去的。”

现代译 王下6:3 他们当中有一个人请以利沙跟他们一起去，以利沙答应了。

当代译 王下6:3 其中一人说：“请你也与仆人一起去。”“好，我去。”

文理本 王下6:3 或曰、求尔与仆偕往、曰、我往、

修订本 王下6:3 有一人说："请你与仆人同去。"他说："我可以去。"

KJV 英 王下6:3 And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

NIV 英 王下6:3 Then one of them said, "Won't you please come with your servants?" "I will," Elisha replied.

主目录 返回顶部

和合本 王下6:4 于是以利沙与他们同去。到了约旦河，就砍伐树木。

拼音版 王下6:4 Yúshì Yǐlìshā yǔ tāmen tóng qù. dào le Yuēdànhé, jiù kǎn fá shùmù.

吕振中 王下6:4 于是以利沙跟他们一同去。他们到了约但河，就砍伐树木。

新译本 王下6:4 他就和他们同去。他们到了约旦河，就砍伐树木。

现代译 王下6:4 於是他们一道走，到了约旦河，大家开始工作。

当代译 王下6:4 以利沙就与他们一起去。他们到了约但河，就砍伐树木。

文理本 王下6:4 遂与俱往、至约但伐木、

修订本 王下6:4 于是以利沙与他们同去。到了约旦河，他们砍伐树木。

KJV 英 王下6:4 So he went with them. And when they came to Jordan, they cut down wood.

NIV 英 王下6:4 And he went with them. They went to the Jordan and began to cut down trees.

主目录 返回顶部

和合本 王下6:5 有一人砍树的时候，斧头掉在水里，他就呼叫说：“哀哉！我主啊，这斧子是借的。”

拼音版 王下6:5 Yǒu yī rén kǎn shù de shíhou, fǔ tóu diào zaì shuǐ lǐ, tā jiù hūjiào shuō, āi zāi. wǒ zhǔ a, zhè fǔzi shì jiè de.

吕振中 王下6:5 有一个人砍取木料的时候，斧头掉在水里，他就喊叫说∶「哀阿，我主阿，这斧子是借的哟！」

新译本 王下6:5 有一个门徒砍伐木头的时候，斧头掉到水里去了。他就喊着说：“惨啦！我主啊，这斧头是借回来的。”

现代译 王下6:5 有一个人在砍树的时候，斧子的头掉到水里去了。他向以利沙喊说：「老师，怎麽办呢？那斧子是借来的！」

当代译 王下6:5 其中一人砍树的时候，不慎把斧头掉在水中，就大声呼喊说：“哎呀！师傅啊，这把斧头是借来的！”

文理本 王下6:5 一人斫木时、斧脱柯坠于水、呼曰、惜哉、我主欤、此乃贷于人者、

修订本 王下6:5 有一人砍树的时候，斧子的头掉在水里，他就喊着说："不好了！我主啊，斧子是借来的。"

KJV 英 王下6:5 But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

NIV 英 王下6:5 As one of them was cutting down a tree, the iron axhead fell into the water. "Oh, my lord," he cried out, "it was borrowed!"

主目录 返回顶部

和合本 王下6:6 神人问说：“掉在哪里了？”他将那地方指给以利沙看。以利沙砍了一根木头，抛在水里，斧头就漂上来了。

拼音版 王下6:6 Shén rén wèn shuō, diào zaì nǎli le. tā jiāng nà dìfang zhǐ gei Yǐlìshā kàn. Yǐlìshā kǎn le yī gēn mùtou, pāo zaì shuǐ lǐ, fǔ tóu jiù piāo shàng lái le.

吕振中 王下6:6 神人问说∶「掉在哪里呢？」他将那地点指给以利沙看，以利沙就砍了一根木头，丢在那里，叫斧头浮上来。

新译本 王下6:6 神人说：“掉在哪里呢？”于是他把那地点指给他看。他砍了一根木头，丢在那里，那斧头就浮上来了。

现代译 王下6:6 圣人以利沙问他：「斧子的头掉在甚麽地方？」那人就指给他看。以利沙砍了一根枝子，丢在水里，斧子的头就浮上来。

当代译 王下6:6 “斧头掉在哪里？”先知问。他就指给以利沙看。以利沙砍了一根木头，抛在水里，斧头便浮上来了。

文理本 王下6:6 上帝仆曰、坠于何所、遂示其处、则斩木投水、铁上浮、

修订本 王下6:6 神人说："掉在哪里了？"他把那地方指给以利沙看。以利沙砍了一块木头，抛在水里，就使斧子的头浮上来了。

KJV 英 王下6:6 And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

NIV 英 王下6:6 The man of God asked, "Where did it fall?" When he showed him the place, Elisha cut a stick and threw it there, and made the iron float.

主目录 返回顶部

和合本 王下6:7 以利沙说：“拿起来吧！”那人就伸手拿起来了。

拼音版 王下6:7 Yǐlìshā shuō, ná qǐlai ba. nà rén jiù shēnshǒu ná qǐlai le.

吕振中 王下6:7 以利沙说∶「你自己拿起来吧！」那人就伸手去拿。

新译本 王下6:7 以利沙说：“你自己拿上来吧。”他就伸手把它拿住了。

现代译 王下6:7 以利沙说：「拿上来吧！」那人就伸手把斧子的头捡起来。

当代译 王下6:7 “你自己去拿上来吧！”以利沙说。他便伸手，把斧头拾起来。

文理本 王下6:7 曰、尔其取之、遂伸手取之、○

修订本 王下6:7 以利沙说："拿起来吧！"那人就伸手拿起来了。

KJV 英 王下6:7 Therefore said he, Take it up to thee. And he put out his hand, and took it.

NIV 英 王下6:7 "Lift it out," he said. Then the man reached out his hand and took it.

主目录 返回顶部

和合本 王下6:8 亚兰王与以色列人争战，和他的臣仆商议说：“我要在某处某处安营。”

拼音版 王下6:8 Yàlán wáng yǔ Yǐsèliè rén zhēng zhàn, hé tāde chénpú shāngyì shuō, wǒ yào zaì mǒu chù mǒu chù ān yíng.

吕振中 王下6:8 亚兰王和以色列人交战；他和他的臣仆商议说∶「我要在某处某处扎营。」

新译本 王下6:8 亚兰王与以色列人打仗，他和他的臣仆商议，说：“我要在某处某处埋伏。”

现代译 王下6:8 叙利亚王跟以色列人打仗。他跟臣仆商议，选择了一个地方扎营。

当代译 王下6:8 亚兰与以色列二国爆发战事，亚兰王与大臣计议在某处设下伏兵，击杀以色列人。

文理本 王下6:8 亚兰王与以色列战、与其臣议曰、我必于某处建营、

修订本 王下6:8 亚兰王与以色列作战，他和臣仆商议说："我要在某处某处安营。"

KJV 英 王下6:8 Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

NIV 英 王下6:8 Now the king of Aram was at war with Israel. After conferring with his officers, he said, "I will set up my camp in such and such a place."

主目录 返回顶部

和合本 王下6:9 神人打发人去见以色列王说：“你要谨慎，不要从某处经过，因为亚兰人从那里下来了。”

拼音版 王下6:9 Shén rén dǎfa rén qù jiàn Yǐsèliè wáng, shuō, nǐ yào jǐnshèn, búyào cóng mǒu chù jīngguò, yīnwei Yàlán rén cóng nàli xià lái le.

吕振中 王下6:9 神人打发人去见以色列王、说∶「你要小心，不要从那地方经过；因为亚兰人从那里下来了。」

新译本 王下6:9 神人就差派人去见以色列王说：“你要小心，不要经过这个地方，因为亚兰人在那里埋伏。”

现代译 王下6:9 圣人以利沙送信给以色列王，警告他不要到那附近去，因为叙利亚人埋伏在那里。

当代译 王下6:9 先知打发人去禀告以色列王说：“陛下要小心提防，不要经过某处地方，因为亚兰军在那里埋伏。”

文理本 王下6:9 上帝仆遣人诣以色列王曰、尔其慎之、勿经某处、盖亚兰人至矣、

修订本 王下6:9 神人派人到以色列王那里，说："你要小心，不要从某处经过，因为亚兰人下到那里去了。"

KJV 英 王下6:9 And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

NIV 英 王下6:9 The man of God sent word to the king of Israel: "Beware of passing that place, because the Arameans are going down there."

主目录 返回顶部

和合本 王下6:10 以色列王差人去窥探神人所告诉所警戒他去的地方，就防备未受其害，不止一两次。

拼音版 王下6:10 Yǐsèliè wáng chāi rén qù kuītàn shén rén suǒ gàosu suǒ jǐngjiè tā qù de dìfang, jiù fángbeì wèi shòu qí haì, bù zhǐ yī liǎng cì.

吕振中 王下6:10 以色列王打发人去窥探神人所告诉他的地方∶他这样屡次警告他，他就有防备没有受害，不止一次两次。

新译本 王下6:10 以色列王派人到那地方，就是神人曾告诉他，警告他的，他就在那里小心防范；这样不止一两次。

现代译 王下6:10 於是以色列王把圣人的话警告住在那地区的人，他们就严加防备。同样的事发生了好几次。

当代译 王下6:10 以色列王派探子到先知所说的地方打探，果然属实，於是就小心防备。如是数次，以色列王都没有中计。

文理本 王下6:10 以色列王遣人至上帝仆所戒之处、而脱其害、非仅一二次已也、

修订本 王下6:10 以色列王派人到神人告诉他的地方去。神人警告他，他就在那里有所防备，不止一两次。

KJV 英 王下6:10 And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

NIV 英 王下6:10 So the king of Israel checked on the place indicated by the man of God. Time and again Elisha warned the king, so that he was on his guard in such places.

主目录 返回顶部

和合本 王下6:11 亚兰王因这事心里惊疑，召了臣仆来，对他们说：“我们这里有谁帮助以色列王，你们不指给我吗？”

拼音版 王下6:11 Yàlán wáng yīn zhè shì xīnli jīng yí, zhào le chénpú lái, duì tāmen shuō, wǒmen zhèlǐ yǒu shuí bāngzhu Yǐsèliè wáng, nǐmen bù zhǐ gei wǒ ma.

吕振中 王下6:11 因了这事、亚兰王因为心里十分愤激震盪，就召了臣仆来，对他们说∶「我们中间有谁在向以色列王透露消息、你们难道不告诉我么？」

新译本 王下6:11 亚兰王因为这事心中大感困惑，他召了他的臣仆来，对他们说：“在我们中间有谁帮助以色列王，你们不告诉我吗？”

现代译 王下6:11 叙利亚王为这事很困扰；他召集臣仆，问他们：「你们当中有谁向以色列王泄露了消息？」

当代译 王下6:11 亚兰王知以色列王没有中计，就大发雷霆，召了大臣来，质问他们说：“你们当中哪一个人出卖了国家，泄漏风声给以色列王？”

文理本 王下6:11 亚兰王缘此中心烦扰、召其臣谓之曰、我中谁助以色列王、尔曹不告我乎、

修订本 王下6:11 亚兰王因这事心里气愤，召了臣仆来，对他们说："我们当中有谁帮助以色列王，你们不告诉我吗？"

KJV 英 王下6:11 Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

NIV 英 王下6:11 This enraged the king of Aram. He summoned his officers and demanded of them, "Will you not tell me which of us is on the side of the king of Israel?"

主目录 返回顶部

和合本 王下6:12 有一个臣仆说：“我主我王，无人帮助他，只有以色列中的先知以利沙，将王在卧房所说的话，告诉以色列王了。”

拼音版 王下6:12 Yǒu yī gè chénpú shuō, wǒ zhǔ, wǒ wáng. wú rén bāngzhu tā, zhǐyǒu Yǐsèliè zhōng de xiānzhī Yǐlìshā, jiāng wáng zaì wòfáng suǒ shuō de huà gàosu Yǐsèliè wáng le.

吕振中 王下6:12 臣仆中有一个人说∶「我主我王，没有的事，只有以色列中的神言人以利沙、他将王在卧房中所说的话告诉以色列王罢了。」

新译本 王下6:12 他的一位臣仆说：“我主我王啊！不是的；只不过是以色列的以利沙先知，把你在你卧室内所说的话，告知了以色列王。”

现代译 王下6:12 其中一个说：「陛下，我们都没有。是以利沙先知告诉以色列王的；他把你在房间里私下说的话都告诉他了。」

当代译 王下6:12 有一位大臣说：“陛下，并没有人群漏风声给以色列王，是以色列的先知以利沙将君王在寝宫所谈的事，告诉以色列王的。”

文理本 王下6:12 一臣曰、我主我王欤、非也、乃以色列之先知以利沙、以王在寝室所言者、告以色列王、

修订本 王下6:12 有一个臣仆说："不，我主，我王！只有以色列中的先知以利沙，把王在卧房所说的话告诉以色列王。"

KJV 英 王下6:12 And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

NIV 英 王下6:12 "None of us, my lord the king," said one of his officers, "but Elisha, the prophet who is in Israel, tells the king of Israel the very words you speak in your bedroom."

主目录 返回顶部

和合本 王下6:13 王说：“你们去探他在哪里，我好打发人去捉拿他。”有人告诉王说：“他在多坍”。

拼音版 王下6:13 Wáng shuō, nǐmen qù tàn tā zaì nǎli, wǒ hǎo dǎfa rén qù zhuōná tā. yǒu rén gàosu wáng shuō, tā zaì Duōtān.

吕振中 王下6:13 王说∶「你们去看看他在哪里，我好打发人去捉拿他。」有人告诉王说∶「看哪，他在多坍呢。」

新译本 王下6:13 于是王说：“你们去看看他在哪里，我要派人把他捉住。”有人告诉他说：“看哪！他正在多坍。”

现代译 王下6:13 王下令说：「查出他在哪里；我要捉拿他！」有人告诉王以利沙在多坍。

当代译 王下6:13 “好，你们去打探他在哪里，我派人去拿他。”王说。有人奏告王说：“他在多坍。”

文理本 王下6:13 王曰、往视其人何在、我则遣人执之、或告曰、在多坍、

修订本 王下6:13 王说："你们去查看他在哪里，我好派人去捉拿他。"有人告诉王说："看哪，他在多坍。"

KJV 英 王下6:13 And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

NIV 英 王下6:13 "Go, find out where he is," the king ordered, "so I can send men and capture him." The report came back: "He is in Dothan."

主目录 返回顶部

和合本 王下6:14 王就打发车马和大军往那里去。夜间到了，围困那城。

拼音版 王下6:14 Wáng jiù dǎfa chē mǎ hé dà jūn wǎng nàli qù, yè jiān dào le, wéi kùn nà chéng.

吕振中 王下6:14 王就打发车马和重兵往那里去；他们夜间来到，围绕那城。

新译本 王下6:14 他就差派车马和一大队军兵往那里去，他们在夜间抵达，围困那城。

现代译 王下6:14 王就派出一大队人马和马车到那里。他们在晚上到达，立刻包围那城。

当代译 王下6:14 於是王下令马队、战车和强大部队进军，在夜间抵达多坍，把城团团围困。

文理本 王下6:14 乃遣车马大军夜至、而围其邑、

修订本 王下6:14 王就派遣车马和大军往那里去，夜间他们到了，围困那城。

KJV 英 王下6:14 Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

NIV 英 王下6:14 Then he sent horses and chariots and a strong force there. They went by night and surrounded the city.

主目录 返回顶部

和合本 王下6:15 神人的仆人清早起来出去，看见车马军兵围困了城。仆人对神人说：“哀哉！我主啊，我们怎样行才好呢？”

拼音版 王下6:15 Shén rén de púrén qīngzǎo qǐlai chū qù, kànjian chē mǎ jūn bīng wéi kùn le chéng. púrén duì shén rén shuō, āi zāi. wǒ zhǔ a, wǒmen zenyàng xíng cái hǎo ne.

吕振中 王下6:15 伺候神人的仆役清早起来出去，看见车马军兵围着城；僮仆就对神人说∶「哀阿，我主阿，我们怎么办呢？」

新译本 王下6:15 神人的侍从清早起来，走出屋子，看见军队、车马围住了城。神人的仆人对神人说：“惨啦，我主啊！我们怎样办才好呢？”

现代译 王下6:15 第二天清早，以利沙的仆人起来到房子外面去，看见叙利亚人的军队和他们的马匹、马车围困着这城。他喊以利沙说：「老师，我们糟了。怎麽办呢？」

当代译 王下6:15 先知的仆人清早起来出门，看见城被军队车马围住，就连忙告诉以利沙说：“哎！我主，我们怎麽办呢？”

文理本 王下6:15 上帝仆之仆夙兴而出、见军旅车马围城、则曰、哀哉、我主欤、我侪将何为、

修订本 王下6:15 神人的仆人清早起来出去，看哪，车马军兵围困了城。仆人对神人说："不好了！我主啊，我们该怎么办呢？"

KJV 英 王下6:15 And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

NIV 英 王下6:15 When the servant of the man of God got up and went out early the next morning, an army with horses and chariots had surrounded the city. "Oh, my lord, what shall we do?" the servant asked.

主目录 返回顶部

和合本 王下6:16 神人说：“不要惧怕！与我们同在的，比与他们同在的更多。”

拼音版 王下6:16 Shén rén shuō, búyào jùpà. yǔ wǒmen tóng zaì de bǐ yǔ tāmen tóng zaì de gèng duō.

吕振中 王下6:16 神人说∶「不要惧怕；和我们同在的比和他们同在的更多。」

新译本 王下6:16 神人说：“不要惧怕，因为和我们在一起的比和他们在一起的更多。”

现代译 王下6:16 以利沙说：「不要怕！我们这边的人比他们那边的还要多呢。」

当代译 王下6:16 以利沙说：“不要害怕，与我们在一起的比与他们在一起的还要多呢。”

文理本 王下6:16 曰、勿惧、偕我者较偕彼者尤众、

修订本 王下6:16 神人说："不要惧怕！因与我们同在的比与他们同在的更多。"

KJV 英 王下6:16 And he answered, Fear not: for they that be with us are more than they that be with them.

NIV 英 王下6:16 "Don't be afraid," the prophet answered. "Those who are with us are more than those who are with them."

主目录 返回顶部

和合本 王下6:17 以利沙祷告说：“耶和华啊，求你开这少年人的眼目，使他能看见。”耶和华开他的眼目，他就看见满山有火车火马围绕以利沙。

拼音版 王下6:17 Yǐlìshā dǎogào shuō, Yēhéhuá a, qiú nǐ kāi zhè shàonián rén de yǎnmù, shǐ tā néng kànjian. Yēhéhuá kāi tāde yǎnmù, tā jiù kànjian mǎn shān yǒu huǒchē huǒ mǎ wéirǎo Yǐlìshā.

吕振中 王下6:17 以利沙祷告说∶「永恒主阿，开他的眼，使他能看见哦。」永恒主开了那僮仆的眼，僮仆就看见满山都是火车火马围绕着以利沙。

新译本 王下6:17 以利沙祷告，说：“耶和华啊！请你打开他的眼睛，使他能看见。”于是耶和华打开了仆人的眼睛，他就看见；看哪！那山上布满了火马火车，围绕着以利沙。

现代译 王下6:17 然后他祷告说：「上主啊！求你开他的眼睛，使他看见！」上主听了以利沙的祈求。以利沙的仆人往上一看，看见山边布满了火焰车和火马，围绕着以利沙。

当代译 王下6:17 随后就祷告说：“主啊！求你开启他的眼睛，叫他看见。”主真的开了那个仆人的眼睛，他就看见蔓山遍野都是火车火马围着以利沙。

文理本 王下6:17 以利沙祷曰、耶和华欤、求尔启其目、使之得见、耶和华启少者之目、则见遍山火车火马、环绕以利沙、

修订本 王下6:17 以利沙祷告说："耶和华啊，求你开他的眼目，使他能看见。"耶和华开了这年轻人的眼目，他就看见了，看哪，满山有火马和火焰车围绕以利沙。

KJV 英 王下6:17 And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

NIV 英 王下6:17 And Elisha prayed, "O LORD, open his eyes so he may see." Then the LORD opened the servant's eyes, and he looked and saw the hills full of horses and chariots of fire all around Elisha.

主目录 返回顶部

和合本 王下6:18 敌人下到以利沙那里，以利沙祷告耶和华说：“求你使这些人的眼目昏迷。”耶和华就照以利沙的话，使他们的眼目昏迷。

拼音版 王下6:18 Dírén xià dào Yǐlìshā nàli, Yǐlìshā dǎogào Yēhéhuá shuō, qiú nǐ shǐ zhèxie rén de yǎnmù hūn mí. Yēhéhuá jiù zhào Yǐlìshā de huà, shǐ tāmende yǎnmù hūn mí.

吕振中 王下6:18 敌人下到以利沙那里、以利沙祷告永恒主说∶「求你击打这一国的人，使他们眼目突然昏眩。」永恒主就击打他们，使他们眼目突然昏眩，正如以利沙所说的。

新译本 王下6:18 亚兰人下来攻击以利沙，以利沙就祷告耶和华，说：“求你击打这民族，使他们瞎眼。”于是耶和华击打他们，使他们瞎眼，正如以利沙所说的。

现代译 王下6:18 叙利亚人打过来的时候，以利沙祷告说：「上主啊，求你使这些人的眼睛失明！」上主垂听以利沙的祷告，使他们眼睛瞎了。

当代译 王下6:18 敌军向以利沙等人杀来，以利沙就祷告主说：“求你使他们的眼目失明。”主果然听了以利沙的话，使他们的眼睛全都瞎了。

文理本 王下6:18 敌军既至、以利沙祷耶和华曰、祈使斯众目瞆、耶和华即瞆其目、如以利沙之言、

修订本 王下6:18 亚兰人下到以利沙那里，以利沙向耶和华祷告说："求你击打这国，使他们眼目失明。"耶和华就照以利沙的话，击打他们，使他们眼目失明。

KJV 英 王下6:18 And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

NIV 英 王下6:18 As the enemy came down toward him, Elisha prayed to the LORD, "Strike these people with blindness." So he struck them with blindness, as Elisha had asked.

主目录 返回顶部

和合本 王下6:19 以利沙对他们说：“这不是那道，也不是那城，你们跟我去，我必领你们到所寻找的人那里。”于是领他们到了撒马利亚。

拼音版 王下6:19 Yǐlìshā duì tāmen shuō, zhè bú shì nà dào, ye bú shì nà chéng. nǐmen gēn wǒ qù, wǒ bì lǐng nǐmen dào suǒ xúnzhǎo de rén nàli. yúshì lǐng tāmen dào le sǎ Mǎlìyà.

吕振中 王下6:19 以利沙对他们说∶「这没有路；这也不是那城；你们跟我去，我要领你们到所寻找的人那里。」就领他们到了撒玛利亚。

新译本 王下6:19 以利沙对他们说：“这不是那条路，这边不是那座城；你们跟着我来，我要把你们领到你们要寻找的人那里。”于是他把他们领到撒玛利亚。

现代译 王下6:19 於是以利沙到他们那里说：「你们走错了路；这不是你们要找的城。跟我来，我带你们到你们要找的人那里去。」以利沙把他们带到撒马利亚。

当代译 王下6:19 以利沙对他们说：“不是这条路，也不是这座城，你们跟我来，我会带你们到你们所要找的人那里去。”以利沙把他们领到撒马利亚去。

文理本 王下6:19 以利沙谓之曰、此非其途、亦非其邑、尔其从我、我导尔至所寻者、遂导之至撒玛利亚、

修订本 王下6:19 以利沙对他们说："这不是那条路，也不是那座城。你们跟我走，我必领你们到你们要寻找的人那里。"于是他领他们到了撒玛利亚。

KJV 英 王下6:19 And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

NIV 英 王下6:19 Elisha told them, "This is not the road and this is not the city. Follow me, and I will lead you to the man you are looking for." And he led them to Samaria.

主目录 返回顶部

和合本 王下6:20 他们进了撒马利亚。以利沙祷告说：“耶和华啊，求你开这些人的眼目，使他们能看见。”耶和华开他们的眼目，他们就看见了。不料，是在撒马利亚的城中。

拼音版 王下6:20 Tāmen jìn le sǎ Mǎlìyà, Yǐlìshā dǎogào shuō, Yēhéhuá a, qiú nǐ kāi zhèxie rén de yǎnmù, shǐ tāmen néng kànjian. Yēhéhuá kāi tāmende yǎnmù, tāmen jiù kànjian le, búliào, shì zaì sǎ Mǎlìyà de chéng zhōng.

吕振中 王下6:20 他们一进了撒玛利亚，以利沙就祷告说∶「永恒主阿，开这些人的眼哦，使他们能看见。」永恒主开了他们的眼，他们就看见，竟是在撒玛利亚城中呢！

新译本 王下6:20 他们进入撒玛利亚的时候，以利沙就说：“耶和华啊！求你开这些人的眼睛，使他们能看见。”于是耶和华开了他们的眼睛，他们就看见了。看哪！他们竟是在撒玛利亚城中。

现代译 王下6:20 他们一进城，以利沙就祷告说：「上主啊！求你开他们的眼睛，使他们看见。」上主听了以利沙的祈求，恢复了他们的视觉。他们看见自己在撒马利亚城内。

当代译 王下6:20 他们进城后，以利沙就祷告说：“主啊，求你开他们的眼睛，叫他们复明。”主开了他们的眼，他们一看之下，不料发觉自己竟然身在撒马利亚城中。

文理本 王下6:20 既入撒玛利亚、以利沙曰、耶和华欤、启斯众之目、使之得见、耶和华启其目、彼乃得见、知在撒玛利亚邑中、

修订本 王下6:20 他们进了撒玛利亚，以利沙说："耶和华啊，求你开这些人的眼目，使他们能看见。"耶和华开了他们的眼目，他们就看见了，看哪，是在撒玛利亚城中。

KJV 英 王下6:20 And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

NIV 英 王下6:20 After they entered the city, Elisha said, "LORD, open the eyes of these men so they can see." Then the LORD opened their eyes and they looked, and there they were, inside Samaria.

主目录 返回顶部

和合本 王下6:21 以色列王见了他们。就问以利沙说：“我父啊，我可以击杀他们吗？”

拼音版 王下6:21 Yǐsèliè wáng jiàn le tāmen, jiù wèn Yǐlìshā shuō, wǒ fù a, wǒ keyǐ jī shā tāmen ma.

吕振中 王下6:21 以色列王看见他们，就问以利沙说∶「我父阿，我可以一尽击杀他们么？」

新译本 王下6:21 以色列王看见他们，就对以利沙说：“我父啊，我可以击杀他们吗？”

现代译 王下6:21 以色列王看见叙利亚人，就问以利沙：「我该把他们杀掉吗？我该把他们杀掉吗？」

当代译 王下6:21 以色列王见到他们，就急切地问以利沙说：“先知啊，我可以杀他们吗？”

文理本 王下6:21 以色列王见之、谓以利沙曰、我父欤、我击之可乎、我击之可乎、

修订本 王下6:21 以色列王看见他们，就对以利沙说："我父啊，我真的可以击杀他们吗？"

KJV 英 王下6:21 And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

NIV 英 王下6:21 When the king of Israel saw them, he asked Elisha, "Shall I kill them, my father? Shall I kill them?"

主目录 返回顶部

和合本 王下6:22 回答说：“不可击杀他们。就是你用刀用弓掳来的，岂可击杀他们吗（或作“也不可击杀，何况这些人呢”）？当在他们面前设摆饮食，使他们吃喝，回到他们的主人那里。”

拼音版 王下6:22 Huídá shuō, bùke jī shā tāmen. jiù shì nǐ yòng dāo yòng gōng lǔ lái de, qǐ ke jī shā tāmen ma ( huò zuò ye bùke jī shā, hékuàng zhèxie rén ne ). dāng zaì tāmen miànqián shè bǎi yǐnshí, shǐ tāmen chī hē huí dào tāmende zhǔrén nàli.

吕振中 王下6:22 以利沙说∶「不可击杀他们；你用刀用弓掳来的、哪里可以击杀他们呢？你要在他们面前摆设食物和水，让他们吃喝，然后回到他们的主上那里。」

新译本 王下6:22 以利沙说：“你不可击杀他们。你可以击杀你自己用刀用弓掳回来的人吗？你要在他们面前摆上食物和水，给他们吃喝，然后回到他们的主人那里去。”

现代译 王下6:22 以利沙说：「不！就是你在战场上俘掳的兵丁也不可杀。给他们东西吃，给他们东西喝；放他们回到他们的王那里去吧。」

当代译 王下6:22 以利沙回答说：“不可杀他们。若是用刀弓掳来的战犯，你会杀他们吗？何况这些人呢！不如预备些饮食，让他们饱吃喝足之后，放他们回到自己的君王那里吧。”

文理本 王下6:22 曰、不可击之、以刃以弓所虏者、可击之乎、当陈饼与水于其前、使之饮食、而返其主、

修订本 王下6:22 他说："不可击杀！这些人岂是你用刀用弓掳来给你击杀的呢？当在他们面前摆设饮食给他们吃喝，让他们回到他们主人那里。"

KJV 英 王下6:22 And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

NIV 英 王下6:22 "Do not kill them," he answered. "Would you kill men you have captured with your own sword or bow? Set food and water before them so that they may eat and drink and then go back to their master."

主目录 返回顶部

和合本 王下6:23 王就为他们预备了许多食物。他们吃喝完了，打发他们回到他们主人那里。从此，亚兰军不再犯以色列境了。

拼音版 王下6:23 Wáng jiù wèi tāmen yùbeì le xǔduō shíwù. tāmen chī hē wán le, dǎfa tāmen huí dào tāmen zhǔrén nàli. cóngcǐ, Yàlán jūn bú zaì fàn Yǐsèliè jìng le.

吕振中 王下6:23 王就为他们豫备了盛大的宴会；他们吃喝完了，王让他们走，他们就回到他们的主上那里。从此亚兰的游击队就不再来侵犯以色列地了。

新译本 王下6:23 于是王为他们预备盛大的宴会；他们吃喝完了，王打发他们离去，他们就回到他们的主人那里去了。从此，亚兰的军队不再侵犯以色列地了。

现代译 王下6:23 於是以色列王为他们大摆筵席，等他们吃喝完了，打发他们回叙利亚王那里。从此，叙利亚人不再侵犯以色列的土地。

当代译 王下6:23 以色列王听从了以利沙，就给他们预备许多食物，他们吃喝够了，便打发他们出城回到自己的王那里去。随后，亚兰军便退兵，再没有侵犯以色列的境地了。

文理本 王下6:23 王为之设盛馔、饮食既毕、遣之去、乃归其主、自此亚兰军旅、不再侵以色列境、○

修订本 王下6:23 王为他们预备了盛大的宴席。他们吃喝完了，王就送他们回到他们主人那里。此后，亚兰的军队不再侵犯以色列地了。

KJV 英 王下6:23 And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

NIV 英 王下6:23 So he prepared a great feast for them, and after they had finished eating and drinking, he sent them away, and they returned to their master. So the bands from Aram stopped raiding Israel's territory.

主目录 返回顶部

和合本 王下6:24 此后，亚兰王便哈达聚集他的全军，上来围困撒马利亚。

拼音版 王下6:24 Cǐ hòu, Yàlán wáng biàn Hādá jùjí tāde quán jūn, shàng lái wéi kùn sǎ Mǎlìyà.

吕振中 王下6:24 此后亚兰王便哈达集合了他所有的军兵，上来围困撒玛利亚。

新译本 王下6:24 后来，亚兰王便．哈达征召他全部的军队上来围困撒玛利亚。

现代译 王下6:24 过了一段时期，叙利亚王便哈达带领全军进攻以色列，围困撒马利亚城。

当代译 王下6:24 这战役之后，亚兰王便哈达召集了他所有的军兵，围困撒马利亚。

文理本 王下6:24 厥后、亚兰王便哈达集其全军而上、围撒玛利亚、

修订本 王下6:24 此后，亚兰王便．哈达召集他的全军，上来围困撒玛利亚。

KJV 英 王下6:24 And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

NIV 英 王下6:24 Some time later, Ben-Hadad king of Aram mobilized his entire army and marched up and laid siege to Samaria.

主目录 返回顶部

和合本 王下6:25 于是撒马利亚被围困，有饥荒，甚至一个驴头值银八十舍客勒，二升鸽子粪值银五舍客勒。

拼音版 王下6:25 YúShìsǎ Mǎlìyà beì wéi kùn, yǒu jīhuāng, shènzhì yī gè lü tóu zhí yín bā shí Shekèlè, èr shēng gēzi fèn zhí yín wǔ Shekèlè.

吕振中 王下6:25 当时在撒玛利亚正闹着大饥荒；他们继续地围困它，甚至一个驴头也值得八十锭银子，二升（原文∶割亚伯，等于一伊法的十八分之一）四分之一的鸽子粪也值得五锭银子。

新译本 王下6:25 于是撒玛利亚发生了极大的饥荒，敌军继续包围，以致一个驴头要卖九百克银子，两百克的鸽子粪也值六十克银子。

现代译 王下6:25 结果，城内粮食缺乏，甚至一个驴的头竟值八十块银子，两百公克的野葱〔希伯来文：鸽子粪可能是野葱的别名〕也值五块银子。

当代译 王下6:25 撒马利亚被困后，陷於严重的饥荒，城内物价高涨，一个驴头可卖八十块银子，二升鸽子粪也可值五块银子。

文理本 王下6:25 撒玛利亚饥甚、被困、至一驴之首、售银八十舍客勒、鸽粪二升、售银五舍客勒、

修订本 王下6:25 看哪，被围困的时候，撒玛利亚有大饥荒，甚至一个驴头值八十舍客勒，四分之一卡布 的鸽子粪值五舍客勒。

KJV 英 王下6:25 And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

NIV 英 王下6:25 There was a great famine in the city; the siege lasted so long that a donkey's head sold for eighty shekels of silver, and a quarter of a cab of seed pods for five shekels.

主目录 返回顶部

和合本 王下6:26 一日，以色列王在城上经过，有一个妇人向他呼叫说：“我主我王啊，求你帮助！”

拼音版 王下6:26 Yī rì, Yǐsèliè wáng zaì chéng shàng jīngguò, yǒu yī gè fùrén xiàng tā hūjiào shuō, wǒ zhǔ, wǒ wáng a. qiú nǐ bāngzhu.

吕振中 王下6:26 有一次以色列王在城墙上经过，有一个妇人向他哀叫说∶「我主我王阿，拯救哦！」

新译本 王下6:26 以色列王在城墙上经过时，有一个妇人向他呼求说：“我主我王啊，救救我！”

现代译 王下6:26 一天，以色列王从城墙走过；有一个女人喊叫：「陛下！请帮助我！」

当代译 王下6:26 一日，以色列王在城墙上经过，一个妇人向他呼叫说：“王啊！求你帮帮我吧！”

文理本 王下6:26 以色列王经行城垣、有妇呼曰、我主我王欤、其助我、

修订本 王下6:26 一日，以色列王在城墙上经过，有一个妇人向他呼叫说："我主，我王啊！求你帮助。"

KJV 英 王下6:26 And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

NIV 英 王下6:26 As the king of Israel was passing by on the wall, a woman cried to him, "Help me, my lord the king!"

主目录 返回顶部

和合本 王下6:27 王说：“耶和华不帮助你，我从何处帮助你？是从禾场，是从酒榨呢？”

拼音版 王下6:27 Wáng shuō, Yēhéhuá bú bāngzhu nǐ, wǒ cóng héchu bāngzhu nǐ. shì cóng hécháng, shì cóng jiǔ lb? lb? ne.

吕振中 王下6:27 王说∶「不；愿永恒主拯救！我从哪里拯救你呢？从禾场上呢？还是从酒池里呢？」

新译本 王下6:27 他说：“如果耶和华不救你，我又从哪里救你？是从打谷场，或是从榨酒池呢？”

现代译 王下6:27 王说：「如果上主不帮助你，我能帮你甚麽呢？我有麦子或酒吗？

当代译 王下6:27 王说：“倘若主不帮助你，我哪能帮助你呢？我既无粮食，也无酒，

文理本 王下6:27 曰、如耶和华不助尔、我何由助尔、由禾场或酒醡乎、

修订本 王下6:27 王说："耶和华不帮助你，我从哪里帮助你呢？是从禾场，或从压酒池吗？"

KJV 英 王下6:27 And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

NIV 英 王下6:27 The king replied, "If the LORD does not help you, where can I get help for you? From the threshing floor? From the winepress?"

主目录 返回顶部

和合本 王下6:28 王问妇人说：“你有什么苦处？”她回答说：“这妇人对我说：‘将你的儿子取来，我们今日可以吃，明日可以吃我的儿子。’

拼音版 王下6:28 Wáng wèn fùrén shuō, nǐ yǒu shénme kǔ chù. tā huídá shuō, zhè fùrén duì wǒ shuō, jiāng nǐde érzi qǔ lái, wǒmen jīnrì keyǐ chī, míngrì keyǐ chī wǒde érzi.

吕振中 王下6:28 王问她说∶「你怎么啦？」她回答说∶「这妇人对我说∶『将你儿子交给我，让我们今天来吃他；我儿子呢、明天我们再来吃。』

新译本 王下6:28 王对她说：“到底有什么事呢？”她说：“这妇人对我说：‘把你的儿子交出来，今日我们好把他吃了；明天我们可以吃我的儿子。’

现代译 王下6:28 你的困难是甚麽？」那妇人回答：「这女人那天跟我说，我们先吃我的孩子，第二天吃她的孩子。

当代译 王下6:28 你有甚麽难处呢？”

文理本 王下6:28 又曰、尔有何事、妇曰、此妇谓我曰、取尔子、我侪今日食之、明日则食我子、

修订本 王下6:28 王对妇人说："你有什么事？"她说："这妇人对我说：'把你的儿子交出来，我们今日可以吃他，明日可以吃我的儿子。'

KJV 英 王下6:28 And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

NIV 英 王下6:28 Then he asked her, "What's the matter?" She answered, "This woman said to me, 'Give up your son so we may eat him today, and tomorrow we'll eat my son.'

主目录 返回顶部

和合本 王下6:29 我们就煮了我的儿子吃了。次日，我对她说：‘要将你的儿子取来，我们可以吃。’她却将她的儿子藏起来了。”

拼音版 王下6:29 Wǒmen jiù zhǔ le wǒde érzi chī le. cì rì wǒ duì tā shuō, yào jiāng nǐde érzi qǔ lái, wǒmen keyǐ chī. tā què jiāng tāde érzi cáng qǐlai le.

吕振中 王下6:29 我们就把我儿子煮了吃。第二天我对她说∶『将你儿子交给我，让我们来吃他呀』；她却把自己的儿子藏起来。」

新译本 王下6:29 于是我们把我的儿子煮了，把他吃了。第二日，我对她说：‘把你的儿子交出来，我们好把他吃了。’她却把她的儿子收藏起来。”

现代译 王下6:29 所以我们把我的儿子煮来吃了。第二天，我告诉她轮到该吃她的儿子了，她却把儿子藏起来！」

当代译 王下6:29 这妇人奏告说：“这个女人曾对我说：‘把你的儿子交出来，我们今天吃；我的儿子留到明天吃。’於是我们煮了我的儿子吃了。第二天我叫她把她儿子交出来吃，她竟把她的儿子藏了起来。”

文理本 王下6:29 于是烹我子而食之、次日我曰、取尔子、我侪食之、彼匿其子、

修订本 王下6:29 我们就煮了我的儿子吃了。次日我对她说：'要把你的儿子交出来，我们可以吃。'她却把她的儿子藏起来。"

KJV 英 王下6:29 So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

NIV 英 王下6:29 So we cooked my son and ate him. The next day I said to her, 'Give up your son so we may eat him,' but she had hidden him."

主目录 返回顶部

和合本 王下6:30 王听见妇人的话，就撕裂衣服（王在城上经过），百姓看见王贴身穿着麻衣。

拼音版 王下6:30 Wáng tīngjian fùrén de huà, jiù sī liè yīfu. ( wáng zaì chéng shàng jīngguò ) bǎixìng kànjian wáng tiē shēn chuān zhe má yǐ.

吕振中 王下6:30 王听了妇人的话，就撕裂衣服──他当时从城墙上经过的，人民都看见；看哪，他贴身穿在里面的是麻衣呢。

新译本 王下6:30 王听见那妇人的话，就撕裂衣服，他当时正在城墙上，人民都看见他；看哪，他里面贴身穿着的是件麻衣。

现代译 王下6:30 王听了这事，撕裂衣服；在城墙附近的人都看见王贴身穿着麻衣。

当代译 王下6:30 他听了这妇人的话，就撕裂衣服，当时人民都看见他贴身穿的是麻衣，王说：

文理本 王下6:30 王闻妇言则裂其衣、由城垣而过、民见其内衣麻衣、

修订本 王下6:30 王听见妇人的话，就撕裂衣服；那时，王在城墙上经过，百姓看见了，看哪，王贴身穿着麻布。

KJV 英 王下6:30 And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

NIV 英 王下6:30 When the king heard the woman's words, he tore his robes. As he went along the wall, the people looked, and there, underneath, he had sackcloth on his body.

主目录 返回顶部

和合本 王下6:31 王说：“我今日若容沙法的儿子以利沙的头仍在他项上，愿　神重重地降罚与我！”

拼音版 王下6:31 Wáng shuō, wǒ jīnrì ruò róng shā fǎ de érzi Yǐlìshā de tóu réng zaì tā xiàng shàng, yuàn shén chóngchóng dì jiàng fá yǔ wǒ.

吕振中 王下6:31 王说∶「我今天若容沙法的儿子以利沙的头仍留在他脖子上，愿上帝这样惩罚我，并且加倍地惩罚。」

新译本 王下6:31 他说：“如果今日沙法的儿子以利沙的头仍留在他身上，愿　神惩罚我，而且加倍惩罚我。”

现代译 王下6:31 王说：「我今天不把以利沙的头砍掉，愿上帝击杀我！」

当代译 王下6:31 “如果沙法的儿子以利沙的头颅今日还留在他身上的话，愿上帝加倍严厉地惩罚我！”

文理本 王下6:31 王曰、今日若容沙法子以利沙之首、仍在其身、则愿上帝罚我维倍、

修订本 王下6:31 王说："我今日若容许沙法的儿子以利沙的头还留在他身上，愿上帝重重惩罚我！"

KJV 英 王下6:31 Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

NIV 英 王下6:31 He said, "May God deal with me, be it ever so severely, if the head of Elisha son of Shaphat remains on his shoulders today!"

主目录 返回顶部

和合本 王下6:32 那时，以利沙正坐在家中，长老也与他同坐。王打发一个伺候他的人去，他还没有到，以利沙对长老说：“你们看这凶手之子，打发人来斩我的头。你们看着使者来到，就关上门，用门将他推出去。在他后头不是有他主人脚步的响声吗？”

拼音版 王下6:32 Nàshí, Yǐlìshā zhēng zuò zaì jiā zhōng, zhǎnglǎo ye yǔ tā tóng zuò. wáng dǎfa yī gè cìhou tāde rén qù. tā hái méiyǒu dào, Yǐlìshā duì zhǎnglǎo shuō, nǐmen kàn zhè xiōngshǒu zhī zǐ, dǎfa rén lái zhǎn wǒde tóu. nǐmen kàn zhe shǐzhe lái dào, jiù guān shàng mén, yòng mén jiāng tā tuī chū qù. zaì tā hòutou bú shì yǒu tā zhǔrén jiǎobù de xiǎngshēng ma

吕振中 王下6:32 那时以利沙正在屋里坐着，长老也跟他一同坐着。王打发一个人先去；这使者还没有到以利沙那里，以利沙就对长老们说∶「你们看这杀人的人打发人来、要取下我的头呢。你们看，使者一来到，你们要关上门，使劲地砰他在门外。听！他他主上的脚步声不是在他后头来了么？」

新译本 王下6:32 那时，以利沙正坐在自己的屋子里，众长老也和他坐在一起。王差派一个在他面前侍立的人去，那使者去到以利沙那里以前，以利沙对众长老说：“你们看这凶手之子派人来取我的首级。你们留意那使者来到的时候，你们要把门关上，把他挡在门外。他主人的脚步声不是在他后面吗？”

现代译 王下6:32 於是王派人去捉拿以利沙。这时候，以利沙正跟一些拜访他的长老在一起。王派来的人还没有到以前，以利沙对长老们说：「那凶手派人来斩我的头！他到这里的时候，你们要关上门，不让他进来。王自己会跟在他后面。」

当代译 王下6:32 那时以利沙正与长老们同坐在家中，王先派一个近侍到以利沙那里，他还未抵达之前，以利沙对长老说：“你们看，这凶手之子派人来斩我的头了，你们留意，那人到达时，你们就把门关上，把他关在门外。在他后面不就是他君王的脚步声吗？”

文理本 王下6:32 以利沙坐于室、长老偕坐、王遣侍者先往、使者未至、以利沙谓长老曰、试观此凶人之子、遣人取我首、使者至、尔则闭门、严守而御之、其主之足昔、非随其后乎、

修订本 王下6:32 那时，以利沙正坐在家中，有长老与他同坐。王派一个人先去，使者还没有到，以利沙对长老说："你们看，这凶手之子派人来斩我的头。你们注意，当使者来到，你们就关上门，把他关在门外。在他后头不就是他主人的脚步声吗？"

KJV 英 王下6:32 But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

NIV 英 王下6:32 Now Elisha was sitting in his house, and the elders were sitting with him. The king sent a messenger ahead, but before he arrived, Elisha said to the elders, "Don't you see how this murderer is sending someone to cut off my head? Look, when the messenger comes, shut the door and hold it shut against him. Is not the sound of his master's footsteps behind him?"

主目录 返回顶部

和合本 王下6:33 正说话的时候，使者来到，王也到了说：“这灾祸是从耶和华那里来的，我何必再仰望耶和华呢？”

拼音版 王下6:33 Zhēng shuōhuà de shíhou, shǐzhe lái dào, wáng ye dào le, shuō, zhè zāihuò shì cóng Yēhéhuá nàli lái de, wǒ hébì zaì yǎngwàng Yēhéhuá ne.

吕振中 王下6:33 神人还和长老们说话的时候，看哪，王（传统∶使者）已经下来了；他说∶「看哪，这灾祸是从永恒主那里来的；我何必再仰望永恒主呢？」

新译本 王下6:33 他和众长老还在说话的时候，看哪，王（“王”原文作“使者”）就下到他那里，说：“看哪，这灾祸是从耶和华来的，我为什么还仰望耶和华呢？”

现代译 王下6:33 以利沙的话还没说完，王就到了。王说：「是上主降这灾祸给我们的；为甚麽还要等他来帮助我们呢？」

当代译 王下6:33 正谈话间，那近侍到了，王也随后到了，王说：“这祸既是从主来的，我何必再仰望他呢？”

文理本 王下6:33 言时、使者至、王随至、曰、此灾降自耶和华、我何为复徯耶和华乎、

修订本 王下6:33 正与他们说话的时候，看哪，使者下到他那里，说："看哪，这灾祸是从耶和华来的，我何必再仰望耶和华呢？"

KJV 英 王下6:33 And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

NIV 英 王下6:33 While he was still talking to them, the messenger came down to him. And the king said, "This disaster is from the LORD. Why should I wait for the LORD any longer?"


列王纪下第7章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第7章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下7:1 以利沙说：“你们要听耶和华的话。耶和华如此说：明日约到这时候，在撒马利亚城门口，一细亚细面要卖银一舍客勒，二细亚大麦也要卖银一舍客勒。”

拼音版 王下7:1 Yǐlìshā shuō, nǐmen yào tīng Yēhéhuá de huà, Yēhéhuá rúcǐ shuō, míngrì yuē dào zhè shíhou, zaì sǎ Mǎlìyà chéng ménkǒu, yī xì yà xì miàn yào maì yín yī Shekèlè, èr xì Yàdà maì ye yào maì yín yī Shekèlè.

吕振中 王下7:1 以利沙说∶「请听永恒主的话；永恒主这么说∶『明天大约这时候、在撒玛利亚城门口、一细亚细面必卖一舍客勒，二细亚大麦也必卖一舍客勒。』」

新译本 王下7:1 以利沙说：“你们要听耶和华的话。耶和华这样说：‘明日大约这个时候，在撒玛利亚的城门，三公斤面粉只卖十一克银子，六公斤大麦也只是卖十一克银子。’”

现代译 王下7:1 以利沙说：「要听上主所说的话！明天这时候，你们用一块银子能够在撒马利亚买到叁公斤最好的小麦或六公斤大麦。」

当代译 王下7:1 以利沙说：“请听主的话，他说，明天这个时候，在撒马利亚的城门口，七公升半上等面粉只卖一块银子，十五公升大麦也是卖一块银子。”

文理本 王下7:1 以利沙曰、宜听耶和华之言、耶和华云、明日此时、在撒玛利亚邑门、细面一细亚、售银一舍客勒、麰麦二细亚、售银一舍客勒、

修订本 王下7:1 以利沙说："你们要听耶和华的话，耶和华如此说：明日约这时候，在撒玛利亚城门口，一细亚细面只卖一舍客勒，二细亚大麦也卖一舍客勒。"

KJV 英 王下7:1 Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

NIV 英 王下7:1 Elisha said, "Hear the word of the LORD. This is what the LORD says: About this time tomorrow, a seah of flour will sell for a shekel and two seahs of barley for a shekel at the gate of Samaria."

主目录 返回顶部

和合本 王下7:2 有一个搀扶王的军长对神人说：“即便耶和华使天开了窗户，也不能有这事。”以利沙说：“你必亲眼看见，却不得吃。”

拼音版 王下7:2 Yǒu yī gè chān fú wáng de jūnzhǎng duì shén rén shuō, jí biàn Yēhéhuá shǐ tiān kāi le chuānghu, ye bùnéng yǒu zhè shì. Yǐlìshā shuō, nǐ bì qīnyǎn kànjian, què bùdé chī.

吕振中 王下7:2 有一个职司扶搀王、的军官回答神人说∶「除非永恒主在天上开了罅隙，哪里有这事呢？」以利沙说∶「你就看吧，你必亲眼看见，却吃不着。」

新译本 王下7:2 但那搀扶王的官长回答神人，说：“即使耶和华在天上开了窗户，也不会有这事发生。”以利沙说：“看哪，你要亲眼看见，却吃不着。”

现代译 王下7:2 王的侍从对以利沙说：「那是不可能的；即使上主打开天窗降下五谷也不可能！」以利沙说：「你一定会看见这事发生；但是你一点也吃不到。」

当代译 王下7:2 有一个扶驾的御林军官对先知说：“纵使主开了天上的窗户，也不可能有这样的事情发生啊。”以利沙说：“你必亲眼看见，但却吃不到。”

文理本 王下7:2 扶王之军长谓上帝仆曰、即耶和华启牖于天、岂能有此事乎、以利沙曰、尔必目睹、惟不得食、○

修订本 王下7:2 有一个搀扶王的军官回答神人说："看哪，即使耶和华打开天上的窗户，也不可能有这事。"以利沙说："看哪，你必亲眼看见，在那里却吃不到什么。"

KJV 英 王下7:2 Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

NIV 英 王下7:2 The officer on whose arm the king was leaning said to the man of God, "Look, even if the LORD should open the floodgates of the heavens, could this happen?" "You will see it with your own eyes," answered Elisha, "but you will not eat any of it!"

主目录 返回顶部

和合本 王下7:3 在城门那里有四个长大麻疯的人，他们彼此说：“我们为何坐在这里等死呢？

拼音版 王下7:3 Zaì chéng mén nàli yǒu sì gè zhǎngdà má fēng de rén, tāmen bǐcǐ shuō, wǒmen wèihé zuò zaì zhèlǐ deng sǐ ne.

吕振中 王下7:3 有四个人、是患麻疯属之病的、在城门那里；他们彼此说∶「我们为什么在这里坐着等死呢？

新译本 王下7:3 有四个痲风病人在城门口那里，他们彼此说：“我们为什么坐在这里等死呢？

现代译 王下7:3 在撒马利亚城门外，有四个患了恶性麻疯病的人；他们彼此交谈说：「我们何必在这里等死呢？

当代译 王下7:3 城门口有四个麻疯病人正在商量说：“我们为甚麽坐在这里等死呢？

文理本 王下7:3 邑门有癞者四人、相语曰、我坐此待毙、何为哉、

修订本 王下7:3 在城门口有四个长痲疯的人，他们彼此说："我们为何坐在这里等死呢？

KJV 英 王下7:3 And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

NIV 英 王下7:3 Now there were four men with leprosy at the entrance of the city gate. They said to each other, "Why stay here until we die?

主目录 返回顶部

和合本 王下7:4 我们若说‘进城去吧’，城里有饥荒，必死在那里；若在这里坐着不动，也必是死。来吧！我们去投降亚兰人的军队，他们若留我们的活命，就活着；若杀我们，就死了吧！”

拼音版 王下7:4 Wǒmen ruò shuō, jìn chéng qù ba. chéng lǐ yǒu jīhuāng, bì sǐ zaì nàli. ruò zaì zhèlǐ zuò zhe bù dòng, ye bì shì sǐ. lái ba, wǒmen qù tóu jiàng Yàlán rén de jūnduì, tāmen ruò liú wǒmen de huó méng, jiù huó zhe. ruò shā wǒmen, jiù sǐ le ba.

吕振中 王下7:4 我们若说∶我们进城去吧，城里呢、闹饥荒，我们必死在那里；我们若在这里坐着不动呢，也是死。来吧，我们现在去投归亚兰人的军营吧；他们若让我们活着，我们就活着；他们若杀死我们，我们就死算了。」

新译本 王下7:4 我们如果说：‘我们进城去吧！’城里正有饥荒，我们就要死在那里。我们如果坐在这里，也是要死。现在，让我们去投降亚兰人的军队吧；如果他们饶我们一命，我们就可以活着；如果他们要杀死我们，我们就死吧。”

现代译 王下7:4 我们到城里去也没有用，反正会饿死在那里；我们留在这里也是死。我们不如向叙利亚军投降。他们最多是把我们杀死罢了，但说不定会饶我们的命。」

当代译 王下7:4 如果我们进城，城里正闹饥荒，我们就必然饿死；如果乾坐在这里，也是一样要死；不如，我们投到亚兰军中，他们倘若不杀我们，我们就有生机，不然，死就死吧！”

文理本 王下7:4 若云入邑、则邑中饥、必死于彼、如坐于此、亦必死焉、其来、我侪往降于亚兰军、如存我生、则生、如杀我、则死耳、

修订本 王下7:4 我们若说要进城去，城里有饥荒，我们必死在那里。若我们在这里坐着不动，也必死。现在，来吧，我们去向亚兰人的军队投降。若他们饶我们的命，我们就活着；若杀我们，我们就死吧！"

KJV 英 王下7:4 If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

NIV 英 王下7:4 If we say, 'We'll go into the city'--the famine is there, and we will die. And if we stay here, we will die. So let's go over to the camp of the Arameans and surrender. If they spare us, we live; if they kill us, then we die."

主目录 返回顶部

和合本 王下7:5 黄昏的时候，他们起来往亚兰人的营盘去；到了营边，不见一人在那里。

拼音版 王下7:5 Huánghūn de shíhou, tāmen qǐlai wǎng Yàlán rén de yíng pán qù. dào le yíng bian, bú jiàn yī rén zaì nàli.

吕振中 王下7:5 黄昏时候他们起来，往亚兰人的营盘去；到了亚兰人营盘的边儿，竟见那里一个人也没有。

新译本 王下7:5 于是他们在黄昏动身去到亚兰人的军营那里；他们来到亚兰人的军营外边，竟看不见一个人在那里。

现代译 王下7:5 於是他们在天快黑的时候到叙利亚军营去。他们到了那里，一个人也没看见。

当代译 王下7:5 於是，在傍晚时分，他们就动身往亚兰人的营地去，到达营边，却发现人影全无。

文理本 王下7:5 薄暮遂起、往亚兰营、至营之边隅、阒其无人、

修订本 王下7:5 黄昏的时候，他们起来往亚兰人的军营去；到了营边，看哪，没有一人在那里。

KJV 英 王下7:5 And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

NIV 英 王下7:5 At dusk they got up and went to the camp of the Arameans. When they reached the edge of the camp, not a man was there,

主目录 返回顶部

和合本 王下7:6 因为主使亚兰人的军队听见车马的声音，是大军的声音。他们就彼此说：“这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。”

拼音版 王下7:6 Yīnwei zhǔ shǐ Yàlán rén de jūnduì tīngjian chē mǎ de shēngyīn, shì dà jūn de shēngyīn. tāmen jiù bǐcǐ shuō, zhè bì shì Yǐsèliè wáng huì mǎi Hèrén de zhū wáng hé Aijí rén de zhū wáng lái gōngjī wǒmen.

吕振中 王下7:6 原来主早已使亚兰人的军兵听见车声马声和大军的声音；他们就彼此说∶「阿，这必是以色列王雇了赫人诸王和慕斯利（传统∶埃及）人诸王来攻击我们的。」

新译本 王下7:6 因为主使亚兰人的军队听见战车、战马和大军的声音；他们就彼此说：“看哪，一定是以色列王雇用了赫人的众王和埃及人的众王来攻击我们。”

现代译 王下7:6 原来主使叙利亚人听到大队兵马和战车前进的声音，他们以为以色列王雇用赫人和埃及人的王以及军队来攻打他们。

当代译 王下7:6 原来上帝使亚兰兵听见战车战马和大军的喧嚣声，他们就疑惧起来，以为是以色列王雇用了赫人诸王和埃及人诸王来攻营。

文理本 王下7:6 盖耶和华使亚兰军旅、闻车声马声、大军之声、则相语曰、以色列王必贿赫族、与埃及诸王、来攻我矣、

修订本 王下7:6 因为主使亚兰人的军队听见战车战马的声音，大军的声音，他们就彼此说："看哪，这必是以色列王雇用赫人诸王和埃及诸王来攻击我们。"

KJV 英 王下7:6 For the LORD had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

NIV 英 王下7:6 for the Lord had caused the Arameans to hear the sound of chariots and horses and a great army, so that they said to one another, "Look, the king of Israel has hired the Hittite and Egyptian kings to attack us!"

主目录 返回顶部

和合本 王下7:7 所以，在黄昏的时候，他们起来逃跑，撇下帐棚、马、驴，营盘照旧，只顾逃命。

拼音版 王下7:7 Suǒyǐ, zaì huánghūn de shíhou tāmen qǐlai taópǎo, pie xià zhàngpéng, mǎ, lü, yíng pán zhào jiù, zhǐ gù taó méng.

吕振中 王下7:7 所以他们在黄昏时候起来逃跑，撇下他们的帐棚、马、驴、──营盘都照旧──只顾逃命。

新译本 王下7:7 于是他们在黄昏的时候起来逃跑，他们丢下他们的帐幕，他们的马匹和他们的驴子；军营仍在那里，他们却只顾逃命去了。

现代译 王下7:7 因此，当天晚上，叙利亚人都逃命去了，丢下他们的帐棚、马匹、驴；营盘也照原样留在那里。

当代译 王下7:7 所以，在黄昏的时候，他们便仓皇弃营而逃，连帐幕驴马也顾不了带走，营盘也留下未动。

文理本 王下7:7 薄暮即起而遁、弃其帐幕马驴、留营如故、祇逃其生、

修订本 王下7:7 所以，在黄昏的时候他们起来逃跑，撇下帐棚、马、驴，把军营留在原处，只顾逃命。

KJV 英 王下7:7 Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

NIV 英 王下7:7 So they got up and fled in the dusk and abandoned their tents and their horses and donkeys. They left the camp as it was and ran for their lives.

主目录 返回顶部

和合本 王下7:8 那些长大麻疯的到了营边，进了帐棚，吃了喝了，且从其中拿出金银和衣服来，去收藏了；回来又进了一座帐棚，从其中拿出财物来，去收藏了。

拼音版 王下7:8 Nàxiē zhǎngdà má fēng de dào le yíng bian, jìn le zhàngpéng, chī le hē le, qie cóng qízhōng ná chū jīn yín hé yīfu lái, qù shōucáng le. huí lái yòu jìn le yī zuò zhàngpéng, cóng qízhōng ná chū cáiwù lái qù shōucáng le.

吕振中 王下7:8 那些患麻疯属之病的来到营盘边儿，进了一座帐棚，又吃又喝，又从那里拿起银子金子和衣服，去私藏着；回来，又进了另一座帐棚，又从那里拿起东西去私藏着。

新译本 王下7:8 这些患痲风病的人来到军营的外边，他们进入其中一座帐幕，又吃又喝，并且从那里取去金子、银子和衣服，然后离去，把东西收藏起来。他们再回去，进入另一座帐幕，从那里拿走财物，去收藏起来。

现代译 王下7:8 那四个人到了营地，进入帐棚，在那里又吃又喝；他们看到了金子、银子，和衣服就拿去藏起来，然后退出这座帐棚，进入另一座帐棚，再做同样的事。

当代译 王下7:8 那几个麻疯病人见一个人也没有，便走入帐幕，大吃大喝，又把那里的金银衣服搜个清光，藏好以后，回头又走到另一座帐幕，搜光了里面的财物，照样收藏起来。

文理本 王下7:8 癞者至营之边隅、入一幕、式食式饮、携其金银衣服、出而匿之、返入他幕、亦携其物匿之、

修订本 王下7:8 那些长痲疯的人到了营边，进了一座帐棚，吃了喝了，从当中拿走金银和衣服，收藏起来。他们又回来，进了另一座帐棚，从当中拿走财物去收藏。

KJV 英 王下7:8 And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

NIV 英 王下7:8 The men who had leprosy reached the edge of the camp and entered one of the tents. They ate and drank, and carried away silver, gold and clothes, and went off and hid them. They returned and entered another tent and took some things from it and hid them also.

主目录 返回顶部

和合本 王下7:9 那时，他们彼此说：“我们所做的不好！今日是有好信息的日子，我们竟不作声！若等到天亮，罪必临到我们。来吧，我们与王家报信去！”

拼音版 王下7:9 Nàshí, tāmen bǐcǐ shuō, wǒmen suǒ zuò de bù hǎo. jīnrì shì yǒu hǎo xìnxī de rìzi, wǒmen jìng bù zuò shēng. ruò deng dào tiān liàng, zuì bì líndào wǒmen. lái ba, wǒmen yǔ wáng jiā bàoxìn qù.

吕振中 王下7:9 然后彼此说∶「我们所作的很不好；今天是有好消息的日子，我们竟不作声；若等到早上辰光，我们就要受罪罚了；来吧；我们现在就去向王家里报信吧！」

新译本 王下7:9 他们彼此说：“我们这样作是不对的。今天是报好消息的日子，我们竟不出声，如果我们等到早上天亮，我们就算为有罪了。现在，来吧，我们要去通知王家。”

现代译 王下7:9 后来他们彼此说：「我们不应该这样做；我们有好消息，不可不告诉人。如果我们等到明天早上才说，我们一定会受惩罚。我们现在就去告诉王的官员吧！」

当代译 王下7:9 他们彼此商量说：“我们这样做是不对的，今日原是个报喜讯的日子，我们竟不做声，如果等到天亮，我们就难辞其咎了。走，我们向王报信去。”

文理本 王下7:9 乃相语曰、我所为者未善、今日有佳音、而我侪默尔、待至平旦、罪必及我、我侪其往、报于王家、

修订本 王下7:9 那时，他们彼此说："我们所做的不对了！这一天是有好消息的日子，我们竟不作声！若等到天亮，我们就有罪了。现在，来，我们去向王室报信吧！"

KJV 英 王下7:9 Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

NIV 英 王下7:9 Then they said to each other, "We're not doing right. This is a day of good news and we are keeping it to ourselves. If we wait until daylight, punishment will overtake us. Let's go at once and report this to the royal palace."

主目录 返回顶部

和合本 王下7:10 他们就去叫守城门的，告诉他们说：“我们到了亚兰人的营，不见一人在那里，也无人声，只有拴着的马和驴，帐棚都照旧。”

拼音版 王下7:10 Tāmen jiù qù jiào shǒu chéng mén de, gàosu tāmen shuō, wǒmen dào le Yàlán rén de yíng, bú jiàn yī rén zaì nàli, ye wú rén shēng, zhǐyǒu shuān zhe de mǎ hé lü, zhàngpéng dōu zhào jiù.

吕振中 王下7:10 他们便去叫守城门的，告诉他们说∶「我们到了亚兰人的营，竟见那里一个人也没有，没有人的声音，只有马拴着，驴拴着，帐棚都照旧。」

新译本 王下7:10 他们就去呼喊守城门的，告诉他们说：“我们去过亚兰人的军营那里，看见那里一个人也没有，也没有人声。只有马仍拴着，驴仍拴着，帐幕都原封不动。”

现代译 王下7:10 於是他们离开叙利亚军营，回到撒马利亚，向看守城门的人喊说：「我们到过了叙利亚军营，看不到人，也听不到人声。马匹和驴都还拴着，帐棚也照原样留在那里。」

当代译 王下7:10 他们就一齐往城门口走去，呼叫那守城的人，向他们报告说：“我们曾到亚兰人的营中，里面全无人声，甚麽人也没有，只有拴着的马和驴，帐幕都排列得整整齐齐的。”

文理本 王下7:10 遂往、呼守门者、告之曰、我至亚兰营、见无人在、亦无人声、惟马驴系焉、帐幕如故、

修订本 王下7:10 他们就去叫守城门的人，告诉他们说："我们到了亚兰人的军营，看哪，没有一人在那里，也无人声，只有拴着的马和驴，帐棚都留在原处。"

KJV 英 王下7:10 So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

NIV 英 王下7:10 So they went and called out to the city gatekeepers and told them, "We went into the Aramean camp and not a man was there--not a sound of anyone--only tethered horses and donkeys, and the tents left just as they were."

主目录 返回顶部

和合本 王下7:11 守城门的叫了众守门的人来，他们就进去与王家报信。

拼音版 王下7:11 Shǒu chéng mén de jiào le zhòng shǒu mén de rén lái, tāmen jiù jìn qù yǔ wáng jiā bàoxìn.

吕振中 王下7:11 守城门的叫了人进里面向王家里报信。

新译本 王下7:11 守城门的就喊叫起来，又往城内给王家报信。

现代译 王下7:11 守卫宣布了这消息，并且把消息传到王宫。

当代译 王下7:11 守城门的人就向王报告。

文理本 王下7:11 守门者乃呼告于王家、

修订本 王下7:11 守城门的人就呼叫，他们向城内的王室报信。

KJV 英 王下7:11 And he called the porters; and they told it to the king's house within.

NIV 英 王下7:11 The gatekeepers shouted the news, and it was reported within the palace.

主目录 返回顶部

和合本 王下7:12 王夜间起来，对臣仆说：“我告诉你们亚兰人向我们如何行：他们知道我们饥饿，所以离营，埋伏在田野说：‘以色列人出城的时候，我们就活捉他们，得以进城。’”

拼音版 王下7:12 Wáng yè jiān qǐlai, duì chénpú shuō, wǒ gàosu nǐmen Yàlán rén xiàng wǒmen rúhé xíng. tāmen zhīdào wǒmen jīè, suǒyǐ lí yíng, máifu zaì tiānye, shuō, Yǐsèliè rén chū chéng de shíhou, wǒmen jiù huó zhuō tāmen, déyǐ jìn chéng.

吕振中 王下7:12 王夜间起来，对臣仆说∶「亚兰人向我们所作的是什么意思、我告诉你们。他们知道我们在闹饥荒，所以他们就离开营盘、在野外埋伏着，说∶『以色列人一出城，我们便可以活活捉住他们，我们就得以进城了。』」

新译本 王下7:12 王在夜间起来，对他的臣仆说：“我告诉你们亚兰人对我们所作的是怎么一回事。他们知道我们闹饥荒，所以出到军营外在田野埋伏，心里说：‘他们必从城里出来。我们就可以活捉他们，进入城里去了。’”

现代译 王下7:12 当时还是晚上，但是王起床对他的臣仆说：「我告诉你们叙利亚人的阴谋！他们知道我们这里闹饥荒，所以故意离开营地，埋伏在田野。他们猜想我们会出城找食物，那时就活捉我们，占据这城。」

当代译 王下7:12 君王闻讯，连夜起来对他的大臣说：“这件事我可以给你们一个解释。亚兰人知道我们正闹饥荒，所以故意离营，埋伏田间，等以色列人出城，便把他们活捉，然后挥军进城。”

文理本 王下7:12 王夜起、谓其臣曰、亚兰人于我所为、我以示尔、彼知我饥、故出营伏于田、意谓其人出城时、我侪则生擒之、而入其邑、

修订本 王下7:12 王夜间起来，对臣仆说："我告诉你们亚兰人向我们做的事。他们知道我们饥饿，所以离营，埋伏在田野，说：'以色列人出城的时候，我们活捉他们，我们就可以进到城里去。'"

KJV 英 王下7:12 And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

NIV 英 王下7:12 The king got up in the night and said to his officers, "I will tell you what the Arameans have done to us. They know we are starving; so they have left the camp to hide in the countryside, thinking, 'They will surely come out, and then we will take them alive and get into the city.'"

主目录 返回顶部

和合本 王下7:13 有一个臣仆对王说：“我们不如用城里剩下之马中的五匹马（马和城里剩下的以色列人都是一样，快要灭绝），打发人去窥探。”

拼音版 王下7:13 Yǒu yī gè chénpú duì wáng shuō, wǒmen bù rú yòng chéng lǐ shèngxia zhī mǎ zhōng de wǔ pǐ mǎ ( mǎ hé chéng lǐ shèngxia de Yǐsèliè rén dōu shì yíyàng, kuaì yào mièjué ), dǎfa rén qù kuītàn.

吕振中 王下7:13 臣仆中、有一个人回答王说∶「从剩下的马、在城里所剩下的之中、叫人去牵五匹来吧。反正所有在城里剩下来的以色列大众也必像所有死去的以色列大众早晚都死去阿。我们打发人去看看吧。」

新译本 王下7:13 他的一位臣仆回答，说：“请叫人拉五匹剩下的马来；看哪，牠们像所有剩下在这里的以色列人，都要像所有死去的以色列人一样；让我们打发人去看看吧。”

现代译 王下7:13 王的一个臣仆说：「城里的居民反正都快完了，好像那些死了的人一样，迟早会丧命的。所以，何不打发几个人，骑上剩下的五匹马，去看看到底是怎麽回事。」

当代译 王下7:13 其中一个大臣献议说：“不如派人用城中仅存的五匹马出去打探一下，横竖这五匹马和城中剩下的以色列人都快要同遭灭绝的厄运了。”

文理本 王下7:13 一臣对曰、请于邑中所遗之马、遣人取其五匹、而往窥之、以色列人几至灭绝、此马之数、如遗民焉、

修订本 王下7:13 王的一个臣仆回答说："不如叫人从城里剩下的马中取五匹，看哪，这些马像以色列大众一样，快要灭亡了；我们派人去窥探吧！"

KJV 英 王下7:13 And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

NIV 英 王下7:13 One of his officers answered, "Have some men take five of the horses that are left in the city. Their plight will be like that of all the Israelites left here--yes, they will only be like all these Israelites who are doomed. So let us send them to find out what happened."

主目录 返回顶部

和合本 王下7:14 于是取了两辆车和马，王差人去追寻亚兰军说：“你们去窥探窥探。”

拼音版 王下7:14 Yúshì qǔ le liǎng liàng chē hé mǎ, wáng chāi rén qù zhuī xún Yàlán jūn, shuō, nǐmen qù kuītàn kuītàn.

吕振中 王下7:14 有人取了两辆车和马来，王就打发人去追寻亚兰的军兵，说∶「你们去看看。」

新译本 王下7:14 于是他们取了两辆战车和马匹，王差人去追踪亚兰军，吩咐他们：“去查看吧。”

现代译 王下7:14 於是，他们选出几个人来。王派这些人乘坐两辆马车，指示他们前去探察叙利亚军队的实况。

当代译 王下7:14 王准奏，各人於是预备两辆车、五匹马，王就指派一些人出去追寻亚兰军，王说：“你们去打探打探。”

文理本 王下7:14 遂取马与二车、王遣之追袭亚兰军曰、往而察之、

修订本 王下7:14 于是他们取了两辆车和马，王派人去跟踪亚兰人的军队，说："你们去窥探吧。"

KJV 英 王下7:14 They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

NIV 英 王下7:14 So they selected two chariots with their horses, and the king sent them after the Aramean army. He commanded the drivers, "Go and find out what has happened."

主目录 返回顶部

和合本 王下7:15 他们就追寻到约旦河，看见满道上都是亚兰人急跑时丢弃的衣服器具。使者就回来报告王。

拼音版 王下7:15 Tāmen jiù zhuī xún dào Yuēdànhé, kànjian mǎn dào shàng dōu shì Yàlán rén jí paó shí diūqì de yīfu qìjù, shǐzhe jiù huí lái bàogào wáng.

吕振中 王下7:15 使者追寻到约但河，看见路上满是亚兰人慌慌张张时所丢弃的衣服和器物，就回来，向王报告。

新译本 王下7:15 他们就去追踪亚兰军直到约旦河。看哪，沿途堆满了衣物器具，就是亚兰人在匆忙逃走时丢弃的。于是使者回去向王报告。

现代译 王下7:15 这些人一直走到约旦河，沿路看见叙利亚人逃走时所丢下的衣服和用具，他们就回去报告王。

当代译 王下7:15 他们快马加鞭地追去，到了约旦河，看见路上丢满了亚兰军仓猝逃走时弃下的衣服和装备，他们就回来报告王。

文理本 王下7:15 乃追袭之、至约但、见衣械遍于途、即亚兰人疾遁而弃者、使者返告于王、

修订本 王下7:15 他们去跟踪亚兰人，直到约旦河。看哪，整条路上都是亚兰人匆忙逃跑时所丢弃的衣服和器具，使者就回来向王报告。

KJV 英 王下7:15 And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

NIV 英 王下7:15 They followed them as far as the Jordan, and they found the whole road strewn with the clothing and equipment the Arameans had thrown away in their headlong flight. So the messengers returned and reported to the king.

主目录 返回顶部

和合本 王下7:16 众人就出去，掳掠亚兰人的营盘。于是一细亚细面卖银一舍客勒，二细亚大麦也卖银一舍客勒，正如耶和华所说的。

拼音版 王下7:16 Zhòngrén jiù chū qù, lǔlǜe Yàlán rén de yíng pán. yúshì yī xì yà xì miàn maì yín yī Shekèlè, èr xì Yàdà maì ye maì yín yī Shekèlè, zhēng rú Yēhéhuá suǒ shuō de.

吕振中 王下7:16 众民就出去，掠劫亚兰人的营。于是一细亚细面就卖了一舍客勒银子，二细亚大麦也卖了一舍客勒银子，正如永恒主所说的话。

新译本 王下7:16 众民就出去，抢掠亚兰人的军营。于是三公斤面粉卖十一克银子，六公斤大麦也卖十一克银子，好像耶和华所说的。

现代译 王下7:16 撒马利亚的居民急忙出城，掠夺叙利亚人的营地。这时，正如上主说过的：叁公斤最好的小麦或六公斤大麦只卖一块银子。

当代译 王下7:16 於是城中的民众便出来劫掠亚兰人的营地。这时候，正如主说过的一样，七公升半上等面粉只卖一块银子，十五公升大麦也是卖一块银子。

文理本 王下7:16 民遂出、掠亚兰营、于是细面一细亚、售银一舍客勒、麰麦二细亚、售银一舍客勒、如耶和华所言、

修订本 王下7:16 百姓就出去，掳掠亚兰人的军营。于是一细亚细面只卖一舍客勒，二细亚大麦也卖一舍客勒，正如耶和华所说的。

KJV 英 王下7:16 And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

NIV 英 王下7:16 Then the people went out and plundered the camp of the Arameans. So a seah of flour sold for a shekel, and two seahs of barley sold for a shekel, as the LORD had said.

主目录 返回顶部

和合本 王下7:17 王派搀扶他的那军长，在城门口弹压，众人在那里将他践踏，他就死了，正如神人在王下来见他的时候所说的。

拼音版 王下7:17 Wáng paì chān fú tāde nà jūnzhǎng zaì chéng ménkǒu tán yē, zhòngrén zaì nàli jiāng tā jiàntà, tā jiù sǐ le, zhēng rú shén rén zaì wáng xià lái jiàn tāde shíhou suǒ shuō de.

吕振中 王下7:17 王派了手扶搀他、的那个军官在城门口弹压着；众民在城门口竟直践踏他，他就死了，正如神人在王下来见他时所说过的；

新译本 王下7:17 王指派那官长，就是那搀扶他的，在城门口镇压。众民在城门那里把他践踏在地，他就死了，好像神人所说的，就是王下来到神人那里时，他所说的。

现代译 王下7:17 以色列王派侍从到城门口指挥，却被来往的人群踩死在那里，正如以利沙在王去看他时所预言的。

当代译 王下7:17 王命搀扶他的御林军官守着城门，维持秩序，但在混乱中他竟被众人践踏而死，应验了以利沙在王下来见他时所说的话，

文理本 王下7:17 王委扶之之军长监邑门、民于邑门践之而死、如上帝仆于王来见时所言、

修订本 王下7:17 王派搀扶他的那军官在城门指挥，百姓在城门把他踩死了，正如神人在王下到他那里的时候所说的。

KJV 英 王下7:17 And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

NIV 英 王下7:17 Now the king had put the officer on whose arm he leaned in charge of the gate, and the people trampled him in the gateway, and he died, just as the man of God had foretold when the king came down to his house.

主目录 返回顶部

和合本 王下7:18 神人曾对王说：“明日约到这时候，在撒马利亚城门口，二细亚大麦要卖银一舍客勒，一细亚细面也要卖银一舍客勒。”

拼音版 王下7:18 Shén rén céng duì wáng shuō, míngrì yuē dào zhè shíhou, zaì sǎ Mǎlìyà chéng ménkǒu, èr xì Yàdà maì yào maì yín yī Shekèlè, yī xì yà xì miàn ye yào maì yín yī Shekèlè.

吕振中 王下7:18 神人所告诉王的话是说∶「明天大约到时候、在撒玛利亚城门口、二细亚大麦必卖一舍客勒银子，一细亚细面也必卖一舍客勒银子」；

新译本 王下7:18 这是因为当神人对王说：“明天大约这个时分，在撒玛利亚城门口，六公斤大麦卖十一克银子，三公斤面粉也卖十一克银子。”

现代译 王下7:18 以利沙曾经告诉王，明天这时候，在撒马利亚，一块银子可买叁公斤最好的小麦或六公斤大麦。

当代译 王下7:18 以利沙曾对王说过，明天这个时候，在撒马利亚城门口，四加仑大麦只卖一块银子，二加仑上等面粉也是卖一块银子。

文理本 王下7:18 盖上帝仆曾言于王曰、明日此时、在撒玛利亚邑门、细面一细亚、售银一舍客勒、麰麦二细亚、售银一舍客勒、

修订本 王下7:18 神人曾对王说："明日约这时候，在撒玛利亚城门口，二细亚大麦只卖一舍客勒，一细亚细面也卖一舍客勒。"

KJV 英 王下7:18 And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

NIV 英 王下7:18 It happened as the man of God had said to the king: "About this time tomorrow, a seah of flour will sell for a shekel and two seahs of barley for a shekel at the gate of Samaria."

主目录 返回顶部

和合本 王下7:19 那军长对神人说：“即便耶和华使天开了窗户，也不能有这事。”神人说：“你必亲眼看见，却不得吃。”

拼音版 王下7:19 Nà jūnzhǎng duì shén rén shuō, jí biàn Yēhéhuá shǐ tiān kāi le chuānghu, ye bùnéng yǒu zhè shì. shén rén shuō, nǐ bì qīnyǎn kànjian, què bùdé chī.

吕振中 王下7:19 那军官回答神人说∶「除非永恒主在天上开了罅隙，哪会有呢？」神人说∶「你就看吧，你必亲眼看见，却吃不着。」

新译本 王下7:19 那官长回答神人，说：“即使耶和华在天上开了窗户，也不会有这事发生。”神人说：“看哪，你要亲眼看见，却吃不着。”

现代译 王下7:19 王的侍从说：「那是不可能的；即使上主打开天窗降下五谷也不可能！」以利沙回答他：「你一定会看见这事发生，但你一点也吃不到。」

当代译 王下7:19 但那军官对先知说，纵使主开了天上的窗户，也不可能有这样的事情发生。以利沙听了他的话就告诉他，他必亲眼看见这事，但却吃不到。

文理本 王下7:19 其时军长谓上帝仆曰、即耶和华启牖于天、岂能有此事乎、曰、尔必目睹、惟不得食、

修订本 王下7:19 那军官回答神人说："看哪，即使耶和华打开天上的窗户，也不可能有这事。"神人说："看哪，你必亲眼看见，在那里却吃不到什么。"

KJV 英 王下7:19 And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

NIV 英 王下7:19 The officer had said to the man of God, "Look, even if the LORD should open the floodgates of the heavens, could this happen?" The man of God had replied, "You will see it with your own eyes, but you will not eat any of it!"

主目录 返回顶部

和合本 王下7:20 这话果然应验在他身上，因为众人在城门口将他践踏，他就死了。

拼音版 王下7:20 Zhè huà guǒrán yìngyàn zaì tā shēnshang. yīnwei zhòngrén zaì chéng ménkǒu jiāng tā jiàntà, tā jiù sǐ le.

吕振中 王下7:20 这事果然应验到他身上了∶众民在城门口直践踏他，他就死了。

新译本 王下7:20 这事果然发生在他身上：众民把他践踏在地，他就死了。

现代译 王下7:20 这话果然应验。他死了，被城门口来往的人群踩死了。

当代译 王下7:20 这话果然应验在他身上；众人在城门口践踏他，他就死了。

文理本 王下7:20 斯皆应于其身、民于邑门践之而死、

修订本 王下7:20 这话果然应验在他身上，因为百姓在城门把他踩死了。

KJV 英 王下7:20 And so it fell out unto him: for the people trode upon him in the gate, and he died.

NIV 英 王下7:20 And that is exactly what happened to him, for the people trampled him in the gateway, and he died.


列王纪下第8章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第8章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下8:1 以利沙曾对所救活之子的那妇人说：“你和你的全家，要起身往你可住的地方去住，因为耶和华命饥荒降在这地七年。”

拼音版 王下8:1 Yǐlìshā céng duì suǒ jiùhuó zhī zǐ de nà fùrén shuō, nǐ hé nǐde quán jiā yào qǐshēn wǎng nǐ ke zhù de dìfang qù zhù, yīnwei Yēhéhuá méng jīhuāng jiàng zaì zhè dì qī nián.

吕振中 王下8:1 以利沙曾对儿子被他救活的妇人说∶「你要起身，你和你的家要往可寄居的地方去寄居；因为永恒主命已呼唤饥荒，并且那饥荒必临到此地七年之久。

新译本 王下8:1 以利沙告诉那妇人（她的儿子曾被以利沙救活），说：“你和你全家要动身，离开这里，住在你可以寄居的地方，因为耶和华宣布了将有饥荒，这饥荒要临到这地七年。”

现代译 王下8:1 以利沙曾经告诉住在书念的妇人（她儿子的命是以利沙救活的），上主要使这地方遭遇七年的饥荒，她应该跟家人离开这里，到别的地方去住。

当代译 王下8:1 以利沙对他曾经救活的孩子的母亲说：“你和你的家人应动身迁往可住的地方去暂时寄居，因为主已经决定使这地遭受七年饥荒。”

文理本 王下8:1 以利沙曾谓所苏其子之妇曰、尔与尔家、起往可居之地而居、盖耶和华必使饥馑临于斯土、历至七年、

修订本 王下8:1 以利沙曾对他救活的孩子的母亲说："你和你的全家要起身，往你可住的地方去住，因为耶和华已令饥荒降在这地七年。"

KJV 英 王下8:1 Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

NIV 英 王下8:1 Now Elisha had said to the woman whose son he had restored to life, "Go away with your family and stay for a while wherever you can, because the LORD has decreed a famine in the land that will last seven years."

主目录 返回顶部

和合本 王下8:2 妇人就起身，照神人的话，带着全家往非利士地去，住了七年。

拼音版 王下8:2 Fùrén jiù qǐshēn, zhào shén rén de huà daì zhe quán jiā wǎng Fēilìshì dì qù, zhù le qī nián.

吕振中 王下8:2 妇人就起身，照神人的话去行，她和她的家就往非利士地去寄居、七年之久。

新译本 王下8:2 那妇人就动身，按照神人所说的去作。她和她的全家离去，住在非利士地七年。

现代译 王下8:2 那妇人听从以利沙的话，跟家人一起到非利士去，在那里住了七年。

当代译 王下8:2 那孩子的母亲就遵照先知的话，全家人迁往非利士地去，在那里侨居了七年。

文理本 王下8:2 妇起、遵上帝仆之言、携其家往居非利士地、历至七年、

修订本 王下8:2 妇人就起身，照神人的话去做，带着全家往非利士人的地去，寄居了七年。

KJV 英 王下8:2 And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

NIV 英 王下8:2 The woman proceeded to do as the man of God said. She and her family went away and stayed in the land of the Philistines seven years.

主目录 返回顶部

和合本 王下8:3 七年完了，那妇人从非利士地回来，就出去为自己的房屋田地哀告王。

拼音版 王下8:3 Qī nián wán le, nà fùrén cóng Fēilìshì dì huí lái, jiù chū qù wèi zìjǐ de fángwū tiándì āigào wáng.

吕振中 王下8:3 过了七年、那妇人从非利士地回来，就出去为自己的房屋和田地向王哀叫。

新译本 王下8:3 七年结束的时候，那妇人从非利士地回来，就去为自己的房屋、田产哀求王。

现代译 王下8:3 七年满了，她回到以色列；她去见王，请求收回她的房屋和田地。

当代译 王下8:3 七年过后，她从非利士地归回故土，就向王请愿，欲收回自己的房屋田地。

文理本 王下8:3 七年之末、妇自非利士地而返、为其第宅田亩、往吁于王、

修订本 王下8:3 过了七年，那妇人从非利士人的地回来，就出去为自己的房屋田地哀求王。

KJV 英 王下8:3 And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

NIV 英 王下8:3 At the end of the seven years she came back from the land of the Philistines and went to the king to beg for her house and land.

主目录 返回顶部

和合本 王下8:4 那时，王正与神人的仆人基哈西说：“请你将以利沙所行的一切大事告诉我。”

拼音版 王下8:4 Nàshí wáng zhēng yǔ shén rén de púrén jī hā xī shuō, qǐng nǐ jiāng Yǐlìshā suǒ xíng de yīqiè dà shì gàosu wǒ.

吕振中 王下8:4 那时王正和神人的僮仆基哈西谈话、说∶「请将以利沙所行的一切大事向我叙说叙说。」

新译本 王下8:4 那时王正在和神人的仆人基哈西交谈，说：“请你向我讲述以利沙所作的一切大事。”

现代译 王下8:4 她看见王正向以利沙的仆人基哈西打听有关以利沙行神迹的事。

当代译 王下8:4 那时王正与先知的仆人基哈西谈话，王问说：“请你把以利沙所做的一切大事讲给我听。”

文理本 王下8:4 时、王与上帝仆之仆基哈西相语曰、请以以利沙所行之大事告我、

修订本 王下8:4 那时王正与神人的仆人基哈西谈话，说："你把以利沙所做的一切大事告诉我。"

KJV 英 王下8:4 And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

NIV 英 王下8:4 The king was talking to Gehazi, the servant of the man of God, and had said, "Tell me about all the great things Elisha has done."

主目录 返回顶部

和合本 王下8:5 基哈西告诉王以利沙如何使死人复活，恰巧以利沙所救活她儿子的那妇人，为自己的房屋田地来哀告王。基哈西说：“我主我王，这就是那妇人，这是她的儿子，就是以利沙所救活的。”

拼音版 王下8:5 Jī hā xī gàosu wáng Yǐlìshā rúhé shǐ sǐ rén fùhuó, qià qiǎo Yǐlìshā suǒ jiùhuó, tā érzi de nà fùrén wèi zìjǐ de fángwū tiándì lái āigào wáng. jī hā xī shuō, wǒ zhǔ wǒ wáng, zhè jiù shì nà fùrén, zhè shì tāde érzi, jiù shì Yǐlìshā suǒ jiùhuó de.

吕振中 王下8:5 基哈西正在向王叙说以利沙怎样叫死人复活时，恰巧以利沙救活其儿子的妇人为了自己的房屋和田地来向王哀叫。于是基哈西说∶「我主我王，这就是那妇人，那有儿子、被以利沙救活的。」

新译本 王下8:5 他正向王讲述以利沙叫死人复活的事的时候；看哪，以利沙曾救活她的儿子的那妇人来为她的房屋、田产哀求王。基哈西说：“我主我王，这就是那妇人了，她的这个儿子就是以利沙救活的了。”

现代译 王下8:5 当基哈西告诉王以利沙怎样使一个死了的人复活的时候，妇人到王的面前恳求。基哈西对王说：「陛下，这就是那妇人；这是她的儿子，就是以利沙使他活过来的那人。」

当代译 王下8:5 当基哈西向王讲述以利沙如何使死人复活的时候，恰巧以利沙所救活的孩子的母亲为房屋田地进宫求见，基哈西便说：“陛下，她就是那个妇人了，这个就是以利沙所救活的孩子。”

文理本 王下8:5 基哈西以其苏死者之事告王、适所苏其子之妇、为第宅田亩吁王、基哈西曰、我主我王、此即其妇、此即其子、乃以利沙所苏者、

修订本 王下8:5 基哈西告诉王以利沙如何使死人复活，看哪，以利沙所救活的孩子的母亲正为自己的房屋田地来哀求王。基哈西说："我主我王，这就是那妇人，这是她的儿子，就是以利沙所救活的。"

KJV 英 王下8:5 And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

NIV 英 王下8:5 Just as Gehazi was telling the king how Elisha had restored the dead to life, the woman whose son Elisha had brought back to life came to beg the king for her house and land. Gehazi said, "This is the woman, my lord the king, and this is her son whom Elisha restored to life."

主目录 返回顶部

和合本 王下8:6 王问那妇人，她就把那事告诉王。于是王为她派一个太监，说：“凡属这妇人的都还给她，自从她离开本地直到今日，她田地的出产也都还给她。”

拼音版 王下8:6 Wáng wèn nà fùrén, tā jiù bǎ nà shì gàosu wáng. yúshì wáng wèi tā paì yī gè taì jiān, shuō, fán shǔ zhè fùrén de dōu hái gei tā, zì cóng tā líkāi ben dì zhídào jīnrì, tā tiándì de chūchǎn ye dōu hái gei tā.

吕振中 王下8:6 王问那妇人，妇人就向王叙说。于是王为她派了一个内侍，说∶「凡属这妇人的、和她田地的一切出产、自从她离开此地到现在、都要还给她。」

新译本 王下8:6 王问那妇人，她就告诉他一切事。于是王指派一个太监给他，说：“把所有属于她的，以及从她离开此地直到现在，她田地的一切出产都归还她。”

现代译 王下8:6 妇人回答王的问题，证实了基哈西所说的事。於是王召来一个臣仆，吩咐他把属於那妇人的东西都还给她，包括她不在那七年田里出产的农作物。

当代译 王下8:6 王问那妇人，妇人便原原本本地禀告王。王就把她的案子交由一个大臣处理，吩咐他说：“凡属这妇人的一切东西，全部还给她。自从她离开本地的日子起直到今日，她田地的出产，也都要还给她。”

文理本 王下8:6 王问妇、妇告之、遂命一宦者曰、凡属此妇、暨其离国至今、田亩所产者、悉反之、○

修订本 王下8:6 王问那妇人，她就把事情告诉王。于是王为她派一个官员，说："凡属这妇人的都还给她，自从她离开本地直到今日，她田地的出产也都还给她。"

KJV 英 王下8:6 And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

NIV 英 王下8:6 The king asked the woman about it, and she told him. Then he assigned an official to her case and said to him, "Give back everything that belonged to her, including all the income from her land from the day she left the country until now."

主目录 返回顶部

和合本 王下8:7 以利沙来到大马色，亚兰王便哈达正患病。有人告诉王说：“神人来到这里了。”

拼音版 王下8:7 Yǐlìshā lái dào Dàmǎsè, Yàlán wáng biàn Hādá zhēng huànbìng. yǒu rén gàosu wáng shuō, shén rén lái dào zhèlǐ le.

吕振中 王下8:7 以利沙来到大马色；亚兰王便哈达正患着病；有人告诉王说∶「神人来到这里了。」

新译本 王下8:7 以利沙来到大马士革。亚兰王便．哈达患了病。有人告诉他说：“神人来到这里了。”

现代译 王下8:7 以利沙到大马士革去的时候，叙利亚的便哈达王正在害病。有人告诉王圣人以利沙在大马士革。

当代译 王下8:7 一日，以利沙到了大马士革，亚兰王便哈达正在患病，有人通知他先知来了，

文理本 王下8:7 以利沙至大马色、亚兰王便哈达遘疾、或告之曰、上帝仆至此、

修订本 王下8:7 以利沙来到大马士革，亚兰王便．哈达正患病。有人告诉王说："神人来到这里了。"

KJV 英 王下8:7 And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

NIV 英 王下8:7 Elisha went to Damascus, and Ben-Hadad king of Aram was ill. When the king was told, "The man of God has come all the way up here,"

主目录 返回顶部

和合本 王下8:8 王就吩咐哈薛说：“你带着礼物去见神人，托他求问耶和华，我这病能好不能好？”

拼音版 王下8:8 Wáng jiù fēnfu hā xuē shuō, nǐ daì zhe lǐwù qù jiàn shén rén, tuō tā qiú wèn Yēhéhuá, wǒ zhè bìng néng hǎo bùnéng hǎo.

吕振中 王下8:8 王就对哈薛说∶「你手里带着礼物去会见神人，托他寻问永恒主说∶「我患这病、活得了、活不了？」

新译本 王下8:8 王对哈薛说：“你带着礼物，去见神人，托他求问耶和华说：‘我这病能痊愈吗？’”

现代译 王下8:8 王对他的大臣哈薛说：「你带礼物去见圣人，请他求问上主，看看我的病会不会好。」

当代译 王下8:8 他便命哈薛带礼物去给先知，嘱咐他说：“你去请他代朕求问主，我的病有没有痊愈的希望。”

文理本 王下8:8 王命哈薛曰、尔携礼物、往迎上帝仆、托之询于耶和华、我病得愈否、

修订本 王下8:8 王就吩咐哈薛说："你带着礼物去见神人，托他求问耶和华，我这病能不能好？"

KJV 英 王下8:8 And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

NIV 英 王下8:8 he said to Hazael, "Take a gift with you and go to meet the man of God. Consult the LORD through him; ask him, 'Will I recover from this illness?'"

主目录 返回顶部

和合本 王下8:9 于是，哈薛用四十个骆驼，驮着大马色的各样美物为礼物，去见以利沙。到了他那里，站在他面前说：“你儿子亚兰王便哈达打发我来见你，他问说：‘我这病能好不能好？’”

拼音版 王下8:9 Yúshì hā xuē yòng sì shí gè luòtuo, tuó zhe Dàmǎsè de gèyàng mei wù wèi lǐwù, qù jiàn Yǐlìshā. dào le Tānàli, zhàn zaì tā miànqián, shuō, nǐ érzi Yàlán wáng biàn Hādá dǎfa wǒ lái jiàn nǐ, tā wèn shuō, wǒ zhè bìng néng hǎo bùnéng hǎo.

吕振中 王下8:9 于是哈薛就去，要会以利沙；他手里拿着礼物，就是大马色各样财物四十载、用骆驼载的。既已到了，他就站在以利沙面前，说∶「你儿子亚兰王便哈达打发我来见你；又问说∶「我患这病、活得了活不了？』」

新译本 王下8:9 于是哈薛去见以利沙。他带着礼物，就是大马士革各样的美物，由四十匹骆驼驮着，去站在他的面前，说：“你的儿子亚兰王便．哈达派我到你这里来，问你说：‘我这病能痊愈吗？’”

现代译 王下8:9 於是哈薛用四十匹骆驼，驮着大马士革出产的各种最好的产物去见以利沙。哈薛见到以利沙，说：「你的仆人便哈达王派我来请问你，他的病会不会好？」

当代译 王下8:9 哈薛带了四十头骆驼，满载着大马士革出产的上等礼品，前去拜见以利沙。到了他那里，就站在他面前说：“你儿子亚兰王便哈达派我来求问你，他的病有没有痊愈的希望？”

文理本 王下8:9 哈薛遂往迎之、以四十驼、负大马色各种佳品、以为礼物、既至、立于其前曰、尔子亚兰王便哈达、遣我诣尔曰、我病得愈否、

修订本 王下8:9 于是哈薛用四十匹骆驼，驮着大马士革的各样美物为礼物，去迎见以利沙。哈薛到了那里，站在他面前，说："你儿子亚兰王便．哈达派我到你这里，问说：'我这病会不会好？'"

KJV 英 王下8:9 So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

NIV 英 王下8:9 Hazael went to meet Elisha, taking with him as a gift forty camel-loads of all the finest wares of Damascus. He went in and stood before him, and said, "Your son Ben-Hadad king of Aram has sent me to ask, 'Will I recover from this illness?'"

主目录 返回顶部

和合本 王下8:10 以利沙对哈薛说：“你回去告诉他说：‘这病必能好’；但耶和华指示我，他必要死。”

拼音版 王下8:10 Yǐlìshā duì hā xuē shuō, nǐ huí qù gàosu tā shuō, zhè bìng bì néng hǎo. dàn Yēhéhuá zhǐshì wǒ, tā bìyào sǐ.

吕振中 王下8:10 以利沙对哈薛说∶「你去对他说∶『你一定活得了』；但是永恒主指示我他还是一定死的。」

新译本 王下8:10 以利沙对他说：“你去告诉他说：‘你一定会痊愈的’，但耶和华指示我，他一定要死。”

现代译 王下8:10 以利沙说：「上主指示我，他会死；但你回去告诉他，他会好起来。」

当代译 王下8:10 以利沙对他说：“主告诉我，他必要死。不过，你回去告诉他，他这次的病一定会痊愈。”

文理本 王下8:10 以利沙曰、汝往告之曰、尔必愈、然耶和华曾示我彼必死、

修订本 王下8:10 以利沙对哈薛说："你回去告诉他说：'你一定会好。'但耶和华指示我，他必定会死。"

KJV 英 王下8:10 And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

NIV 英 王下8:10 Elisha answered, "Go and say to him, 'You will certainly recover'; but the LORD has revealed to me that he will in fact die."

主目录 返回顶部

和合本 王下8:11 神人定睛看着哈薛，甚致他惭愧。神人就哭了。

拼音版 王下8:11 Shén rén déngjīng kàn zhe hā xuē, shènzhì tā cánkuì. shén rén jiù kū le.

吕振中 王下8:11 神人凝神定睛地看哈薛，以致他不好意思；然后自己哭起来。

新译本 王下8:11 以利沙定睛看着他，直到他感到局促不安；然后，神人哭了起来。

现代译 王下8:11 接着，以利沙以僵直的眼光盯着哈薛，直到他觉得很不自在。忽然，以利沙掉下泪来。

当代译 王下8:11 先知定睛凝视着哈薛，直令到他甚觉不好意思，这时以利沙哭了起来。

文理本 王下8:11 遂注视哈薛、致其愧怍、上帝仆乃哭、

修订本 王下8:11 神人定睛看着哈薛，直到他感到羞愧。神人就哭了。

KJV 英 王下8:11 And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

NIV 英 王下8:11 He stared at him with a fixed gaze until Hazael felt ashamed. Then the man of God began to weep.

主目录 返回顶部

和合本 王下8:12 哈薛说：“我主为什么哭？”回答说：“因为我知道你必苦害以色列人，用火焚烧他们的保障，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。”

拼音版 王下8:12 Hā xuē shuō, wǒ zhǔ wèishénme kū. huídá shuō, yīnwei wǒ zhīdào nǐ bì kǔhaì Yǐsèliè rén, yòng huǒ fùnshāo tāmende bǎo zhàng, yòng dāo shā sǐ tāmende zhuàng dīng, shuāi sǐ tāmende yīnghái, pōu kāi tāmende yùn fù.

吕振中 王下8:12 哈薛说∶「我主为什么哭呢？」他回答说∶「因为我知道你对以色列人所要施的苦害；他们的堡垒你必放火烧，他们的壮丁你用刀杀戮，他们的婴孩你必摔死，他们的孕妇你必剖开。」

新译本 王下8:12 哈薛说：“我主为什么哭起来了？”他回答：“因为我已知道你要对以色列人施行的恶事。他们的城堡，你要放火焚烧；他们的年轻人，你要用刀杀死；他们的婴孩，你要摔死；他们的孕妇，你要剖开。”

现代译 王下8:12 哈薛问：「先生，你为甚麽哭？」以利沙说：「因为我知道你会做残忍的事伤害以色列人民。你会用火烧毁他们的堡垒，屠杀他们的青年，摔死他们的小孩，又会剖开他们的孕妇。」

当代译 王下8:12 “先知，你为甚麽哭了起来呢？”哈薛问他说。以利沙回答说：“因为我知道你必加害以色列人。你会放火烧他们的堡垒，用刀杀戮他们的青年，摔死他们的孩童，剖开他们的孕妇。”

文理本 王下8:12 哈薛曰、我主何为而哭、曰、我知尔于以色列人将行之恶、以火毁其坚城、以刃杀其丁壮、掷毙其婴孩、刳剔其孕妇、

修订本 王下8:12 哈薛说："我主为什么哭？"他说："因为我知道你必虐待以色列人，用火焚烧他们的堡垒，用刀杀死他们的壮丁，摔死他们的婴孩，剖开他们的孕妇。"

KJV 英 王下8:12 And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

NIV 英 王下8:12 "Why is my lord weeping?" asked Hazael. "Because I know the harm you will do to the Israelites," he answered. "You will set fire to their fortified places, kill their young men with the sword, dash their little children to the ground, and rip open their pregnant women."

主目录 返回顶部

和合本 王下8:13 哈薛说：“你仆人算什么，不过是一条狗，焉能行这大事呢？”以利沙回答说：“耶和华指示我，你必作亚兰王。”

拼音版 王下8:13 Hā xuē shuō, nǐ púrén suàn shénme, bú guō shì yī tiaó gǒu, yān néng xíng zhè dà shì ne. Yǐlìshā huídá shuō, Yēhéhuá zhǐshì wǒ, nǐ bì zuò Yàlán wáng.

吕振中 王下8:13 哈薛说∶「你仆人算什么？不过是一条狗；怎能行这大事呢？」以利沙说∶「永恒主指示我、你必作王去管理亚兰。」

新译本 王下8:13 哈薛说：“你仆人算什么？不过是一条狗罢了；怎可以作这样的大事呢？”以利沙说：“耶和华已指示我，你要作王统治亚兰。”

现代译 王下8:13 哈薛说：「我算甚麽，不过像一条狗，怎麽能做那麽大的事呢？」以利沙说：「上主告诉我，你会作叙利亚的王。」

当代译 王下8:13 哈薛说：“你的仆人算得甚麽，只不过是一条狗，怎麽能做出这样的大事呢？”“主给我知道，你快要作亚兰王了。”以利沙说。

文理本 王下8:13 哈薛曰、仆何人斯、乃一犬耳、焉能行此大事、以利沙曰、耶和华已示我、尔必为亚兰王、

修订本 王下8:13 哈薛说："仆人算什么，不过是一条狗，怎么能行这大事呢？"以利沙说："耶和华指示我，你必作亚兰王。"

KJV 英 王下8:13 And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

NIV 英 王下8:13 Hazael said, "How could your servant, a mere dog, accomplish such a feat?" "The LORD has shown me that you will become king of Aram," answered Elisha.

主目录 返回顶部

和合本 王下8:14 哈薛离开以利沙，回去见他的主人。主人问他说：“以利沙对你说什么？”回答说：“他告诉我你必能好。”

拼音版 王下8:14 Hā xuē líkāi Yǐlìshā, huí qù jiàn tāde zhǔrén. zhǔrén wèn tā shuō, Yǐlìshā duì nǐ shuō shénme. huídá shuō, tā gàosu wǒ nǐ bì néng hǎo.

吕振中 王下8:14 哈薛离开了以利沙，去见他的主上；主上问他说∶「以利沙对你说什么？」他回答说∶「他对我说你一定活得了。」

新译本 王下8:14 于是他离开以利沙，回到他主人那里。便．哈达对他说：“以利沙对你说了些什么呢？”他说：“他对我说：‘你一定痊愈的。’”

现代译 王下8:14 哈薛回到便哈达那里，便哈达问他：「以利沙说了甚麽？」哈薛说：「他说你会好起来。」

当代译 王下8:14 哈薛辞别了以利沙，回去覆命。王问他说：“以利沙怎样对你说？”他回答说：“他告诉我，你一定会复原。”

文理本 王下8:14 哈薛别以利沙、返见其主、其主问曰、以利沙与尔何言、曰、言尔必愈、

修订本 王下8:14 哈薛离开以利沙，回到他主人那里。主人对他说："以利沙对你说了什么？"他说："他告诉我你必能好。"

KJV 英 王下8:14 So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

NIV 英 王下8:14 Then Hazael left Elisha and returned to his master. When Ben-Hadad asked, "What did Elisha say to you?" Hazael replied, "He told me that you would certainly recover."

主目录 返回顶部

和合本 王下8:15 次日，哈薛拿被窝浸在水中，蒙住王的脸，王就死了。于是哈薛篡了他的位。

拼音版 王下8:15 Cì rì, hā xuē ná beì wō jìn zaì shuǐ zhōng, méng zhù wáng de liǎn, wáng jiù sǐ le. yúshì hā xuē cuàn le tāde wèi.

吕振中 王下8:15 第二天哈薛拿被窝，蘸在水里，铺在王的脸上，王就死了；于是哈薛篡接替他作王。

新译本 王下8:15 第二天，哈薛拿被窝浸在水里，然后蒙住便．哈达的面，他就死了；于是哈薛接续他作王。

现代译 王下8:15 第二天早上，哈薛拿了一条浸过水的毡子把王闷死了。於是哈薛接替便哈达作叙利亚王。

当代译 王下8:15 到了第二天，哈薛进宫，把浸透了水的被子蒙盖着王的脸，王便窒息而死，哈薛就篡位为王。

文理本 王下8:15 翌日、哈薛以裯濡水、覆其面、致之死、哈薛遂继其位、○

修订本 王下8:15 次日，哈薛拿被子浸在水中，蒙住王的脸，王就死了。于是哈薛篡了他的位。

KJV 英 王下8:15 And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

NIV 英 王下8:15 But the next day he took a thick cloth, soaked it in water and spread it over the king's face, so that he died. Then Hazael succeeded him as king.

主目录 返回顶部

和合本 王下8:16 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在位的时候，约沙法的儿子约兰登基，作了犹大王。

拼音版 王下8:16 Yǐsèliè wáng yà hā de érzi Yuēlán dì wǔ nián, Yóudà wáng Yuēshāfǎ hái zaì wèi de shíhou, Yuēshāfǎ de érzi Yuēlán dēng jī zuò le Yóudà wáng.

吕振中 王下8:16 以色列王亚哈的儿子约兰第五年、犹大王约沙法的儿子约兰登极作了王。

新译本 王下8:16 以色列王亚哈的儿子约兰第五年，犹大王约沙法还在的时候，犹大王约沙法的儿子约兰登基作了王。

现代译 王下8:16 以色列王亚哈的儿子约何兰在位的第五年〔希伯来文另加一句：犹大王约沙法还在位的时候〕，约沙法的儿子约兰作犹大王；

当代译 王下8:16 以色列王亚哈的儿子约兰五年，犹大王约沙法让位给他儿子约兰。

文理本 王下8:16 以色列王亚哈子约兰五年、犹大王约沙法尚在位时、其子约兰即位、

修订本 王下8:16 亚哈的儿子以色列王约兰第五年－约沙法曾作犹大王－犹大王约沙法的儿子约兰登基作了犹大王。

KJV 英 王下8:16 And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Je hoshaphat king of Judah began to reign.

NIV 英 王下8:16 In the fifth year of Joram son of Ahab king of Israel, when Jehoshaphat was king of Judah, Jehoram son of Jehoshaphat began his reign as king of Judah.

主目录 返回顶部

和合本 王下8:17 约兰登基的时候年三十二岁，在耶路撒冷作王八年。

拼音版 王下8:17 Yuēlán dēng jī de shíhou nián sān shí èr suì, zaì Yēlùsǎleng zuò wáng bā nián.

吕振中 王下8:17 约兰登极的时候三十二岁；他在耶路撒冷作王有八年。

新译本 王下8:17 他登基时是三十二岁；在耶路撒冷作王八年。

现代译 王下8:17 当时他叁十二岁。他在耶路撒冷统治了八年。

当代译 王下8:17 约兰年叁十二岁即位，在耶路撒冷执政八年，

文理本 王下8:17 时、年三十有二、在耶路撒冷为王、凡历八年、

修订本 王下8:17 约兰登基的时候年三十二岁，在耶路撒冷作王八年。

KJV 英 王下8:17 Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

NIV 英 王下8:17 He was thirty-two years old when he became king, and he reigned in Jerusalem eight years.

主目录 返回顶部

和合本 王下8:18 他行以色列诸王所行的，与亚哈家一样；因为他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。

拼音版 王下8:18 Tā xíng Yǐsèliè zhū wáng suǒ xíng de, yǔ yà hā jiā yíyàng. yīnwei tā qǔ le yà hā de nǚér wèi qī, xíng Yēhéhuá yǎn zhōng kàn wéi è de shì.

吕振中 王下8:18 他走了以色列诸王所走的路，正如亚哈家所作的；因为他娶了亚哈的女儿做妻子，行永恒主所看为坏的事。

新译本 王下8:18 他照着以色列诸王的道路而行，好像亚哈家所行的；因为他娶了亚哈的女儿为妻，并且行耶和华看为恶的事。

现代译 王下8:18 他娶了亚哈的女儿作妻子。他像亚哈家的人一样，做了以色列诸王所做、上主看为邪恶的事。

当代译 王下8:18 他走以色列诸王的路，和亚哈家族一样败坏，原来他娶了亚哈的女儿为妻，做主眼中看为恶的事。

文理本 王下8:18 循以色列诸王之道、如亚哈家所为、盖娶亚哈女为妻、行耶和华所恶、

修订本 王下8:18 他行以色列诸王的道，正如亚哈家所行的，因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。

KJV 英 王下8:18 And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

NIV 英 王下8:18 He walked in the ways of the kings of Israel, as the house of Ahab had done, for he married a daughter of Ahab. He did evil in the eyes of the LORD.

主目录 返回顶部

和合本 王下8:19 耶和华却因他仆人大卫的缘故，仍不肯灭绝犹大，照他所应许大卫的话，永远赐灯光与他的子孙。

拼音版 王下8:19 Yēhéhuá què yīn tā púrén Dàwèi de yuángù, réng bù ken mièjué Yóudà, zhào tā suǒ yīngxǔ Dàwèi de huà, yǒngyuǎn cì dēng guāng yǔ tāde zǐsūn.

吕振中 王下8:19 但永恒主却因他仆人大卫的缘故仍不情愿灭绝犹大，乃是照他对大卫所应许过的、要使他和他子孙日日不断地有灯光。

新译本 王下8:19 但耶和华因他仆人大卫的缘故不愿毁灭犹大，却要照他应许大卫的，赐给他和他的后裔永远有香灯延续。

现代译 王下8:19 但上主不愿毁灭犹大；因为他曾应许他的仆人大卫，要使大卫的后代永远有人作王。

当代译 王下8:19 不过主因为曾与大卫立约，答应使他的子孙接续王位，所以他才不消灭约兰的一家。

文理本 王下8:19 然耶和华以其仆大卫故、不灭犹大、依其所许、永锡灯光于大卫、爰及子孙、

修订本 王下8:19 耶和华却因他仆人大卫的缘故，不肯灭绝犹大，要照他所应许的，永远赐灯光给大卫和他的子孙。

KJV 英 王下8:19 Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

NIV 英 王下8:19 Nevertheless, for the sake of his servant David, the LORD was not willing to destroy Judah. He had promised to maintain a lamp for David and his descendants forever.

主目录 返回顶部

和合本 王下8:20 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。

拼音版 王下8:20 Yuēlán nián jiān, Yǐdōng rén beìpàn Yóudà, tuōlí tāde quán xià, zìjǐ lì wáng.

吕振中 王下8:20 当约兰在位的日子、以东人背叛、脱离了犹大的手下，自己立王去管理他们。

新译本 王下8:20 约兰王在位的日子，以东人反叛，脱离犹大人的手，自己立王统治本国。

现代译 王下8:20 约兰在位期间，以东背叛了犹大，成为独立的国家。

当代译 王下8:20 约兰年间，以东人叛变，脱离犹大的统治而独立，自己立王。

文理本 王下8:20 当约兰时、以东叛犹大、脱于其手、立王自治、

修订本 王下8:20 约兰在位期间，以东背叛，自己立王治理他们，脱离犹大的权势。

KJV 英 王下8:20 In his days Edom revolted from under the hand of Judah, and made a king over themselves.

NIV 英 王下8:20 In the time of Jehoram, Edom rebelled against Judah and set up its own king.

主目录 返回顶部

和合本 王下8:21 约兰率领所有的战车往撒益去，夜间起来，攻打围困他的以东人和车兵长。犹大兵就逃跑，各回各家去了。

拼音版 王下8:21 Yuēlán shuaìlǐng suǒyǒude zhàn chē wǎng sǎ yì qù, yè jiān qǐlai, gōngdǎ wéi kùn tāde Yǐdōng rén hé chē bīng zhǎng. Yóudà bīng jiù taópǎo, gè huí gè jiā qù le.

吕振中 王下8:21 约兰过去到撒益，所有的战车也和他一同去；他夜间起来，围着他、的以东人攻击他和战车长（传统∶攻击围着他的以东人和战车长）；兵众都逃回家（同词∶帐棚）去。

新译本 王下8:21 于是约兰过到撒益去，并且带着他所有的战车。他夜间起来攻击包围他和他的战车军长的以东人，他的军民却逃回自己的帐棚去了。

现代译 王下8:21 於是约兰率领所有的战车到撒益去。以东人在那里包围他们。晚上，约兰和他的战车指挥官突围逃跑；他的军队也四散回家。

当代译 王下8:21 约兰率领全国所有的战车往撒益去，怎知他和战车长被以东人包围，幸好终能乘夜突围而出，但众人却各自逃回自己的帐棚去了。

文理本 王下8:21 约兰率所有之车至撒益、以东人围之、约兰夜起击之、及其车长、犹大民遁、各归其幕、

修订本 王下8:21 约兰率领他所有的战车过到撒益去。他夜间起来，攻打围困他的以东人和战车长；犹大军兵逃跑，各回自己的帐棚去了；

KJV 英 王下8:21 So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

NIV 英 王下8:21 So Jehoram went to Zair with all his chariots. The Edomites surrounded him and his chariot commanders, but he rose up and broke through by night; his army, however, fled back home.

主目录 返回顶部

和合本 王下8:22 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了。

拼音版 王下8:22 Zhèyàng, Yǐdōng rén beìpàn Yóudà, tuōlí tāde quán xià, zhídào jīnrì. nàshí Lìná rén ye beìpàn le.

吕振中 王下8:22 这样以东人背叛，就脱离了犹大手下、直到今日。那时立拿人也同时背叛。

新译本 王下8:22 于是以东人背叛，脱离犹大人的手，直到今日；那时立拿人也同时背叛。

现代译 王下8:22 从此以东独立，脱离犹大。同一时期，立拿城也背叛了。

当代译 王下8:22 从此以东人便脱离了犹大的统治。立拿人也在那个时候叛变了。

文理本 王下8:22 如是以东叛犹大、至于今日、立拿亦同时而叛、

修订本 王下8:22 这样，以东背叛，脱离犹大的管辖，直到今日。那时立拿也背叛了。

KJV 英 王下8:22 Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

NIV 英 王下8:22 To this day Edom has been in rebellion against Judah. Libnah revolted at the same time.

主目录 返回顶部

和合本 王下8:23 约兰其余的事，凡他所行的，都写在犹大列王记上。

拼音版 王下8:23 Yuēlán qíyú de shì, fán tā suǒ xíng de, dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下8:23 约兰其余的事、凡他所行的、不是都写在犹大诸王记上么？

新译本 王下8:23 约兰其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？

现代译 王下8:23 约兰其他的事迹一一记载在犹大列王史上。

当代译 王下8:23 约兰其馀的事迹和他所行的一切都记载在犹大诸王纪上。

文理本 王下8:23 约兰其余事迹、凡其所行、俱载于犹大列王纪、

修订本 王下8:23 约兰其余的事，凡他所做的，不都写在《犹大列王记》上吗？

KJV 英 王下8:23 And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下8:23 As for the other events of Jehoram's reign, and all he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下8:24 约兰与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子亚哈谢接续他作王。

拼音版 王下8:24 Yuēlán yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng tā lièzǔ de fùndì lǐ. tā érzi yà hā xiè jiēxù tā zuò wáng.

吕振中 王下8:24 约兰跟他列祖一同长眠，埋葬在大卫城里，和他列祖同在一处；他儿子亚哈谢接替他作王。

新译本 王下8:24 约兰和他的祖先同睡；人把他埋葬在大卫城和他的祖先一起；他的儿子亚哈谢接续他作王。

现代译 王下8:24 他死后葬在大卫城的王室坟墓里。他的儿子亚哈谢继承他作王。

当代译 王下8:24 约兰驾崩，安葬在大卫城的祖陵中，储君亚哈谢继位。

文理本 王下8:24 约兰与列祖偕眠、同葬于大卫城、子亚哈谢嗣位、○

修订本 王下8:24 约兰与他祖先同睡，与他祖先同葬在大卫城，他儿子亚哈谢接续他作王。

KJV 英 王下8:24 And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

NIV 英 王下8:24 Jehoram rested with his fathers and was buried with them in the City of David. And Ahaziah his son succeeded him as king.

主目录 返回顶部

和合本 王下8:25 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢登基。

拼音版 王下8:25 Yǐsèliè wáng yà hā de érzi Yuēlán shí èr nián, Yóudà wáng Yuēlán de érzi yà hā xiè dēng jī.

吕振中 王下8:25 以色列王亚哈的儿子约兰十二年、犹大王约兰的儿子亚哈谢登极作了王。

新译本 王下8:25 以色列王亚哈的儿子约兰在位第十二年，犹大王约兰的儿子亚哈谢作犹大王。

现代译 王下8:25 以色列王亚哈的儿子约何兰在位的第十二年，约兰的儿子亚哈谢作犹大王。

当代译 王下8:25 以色列王亚哈的儿子约兰十二年，犹大王约兰的儿子亚哈谢在耶路撒冷登基。

文理本 王下8:25 以色列王亚哈子约兰十二年、犹大王约兰子亚哈谢即位、

修订本 王下8:25 亚哈的儿子以色列王约兰第十二年，犹大王约兰的儿子亚哈谢登基。

KJV 英 王下8:25 In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

NIV 英 王下8:25 In the twelfth year of Joram son of Ahab king of Israel, Ahaziah son of Jehoram king of Judah began to reign.

主目录 返回顶部

和合本 王下8:26 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚她利雅，是以色列王暗利的孙女。

拼音版 王下8:26 Tā dēng jī de shíhou nián èr shí èr suì, zaì Yēlùsǎleng zuò wáng yī nián. tā mǔqin míng jiào Yàtālìyǎ, shì Yǐsèliè wáng àn lì de sūnnǚ.

吕振中 王下8:26 亚哈谢登极的时候二十二岁；他在耶路撒冷作王有一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。

新译本 王下8:26 他登基时是二十二岁，在耶路撒冷作王一年。他母亲名叫亚他利雅，是以色列王暗利的孙女。

现代译 王下8:26 亚哈谢二十二岁的时候作王，在耶路撒冷统治了一年。他的母亲叫亚她利雅，是亚哈王的女儿，以色列王暗利的孙女。

当代译 王下8:26 他即位时年二十二岁，在位一年。他母后亚她利雅是以色列王暗利的孙女。

文理本 王下8:26 时、年二十有二、在耶路撒冷为王、仅历一年、其母名亚他利雅、乃以色列王暗利之孙也、

修订本 王下8:26 他登基的时候年二十二岁，在耶路撒冷作王一年。他母亲名叫亚她利雅，是以色列王暗利的孙女。

KJV 英 王下8:26 Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

NIV 英 王下8:26 Ahaziah was twenty-two years old when he became king, and he reigned in Jerusalem one year. His mother's name was Athaliah, a granddaughter of Omri king of Israel.

主目录 返回顶部

和合本 王下8:27 亚哈谢效法亚哈家，行耶和华眼中看为恶的事，与亚哈家一样。因为他是亚哈家的女婿。

拼音版 王下8:27 Yà hā xiè xiàofǎ yà hā jiā xíng Yēhéhuá yǎn zhōng kàn wèi è de shì, yǔ yà hā jiā yíyàng, yīnwei tā shì yà hā jiā de nǚxù.

吕振中 王下8:27 亚哈谢走亚哈家所走的路，行永恒主所看为坏的事，像亚哈家一样，因为他是亚哈家的女婿。

新译本 王下8:27 他照着亚哈家的道路而行，行耶和华看为恶的事，好像亚哈家一样，因为他是亚哈家的女婿。

现代译 王下8:27 亚哈谢因为婚姻的关系，成了亚哈王的亲戚；他像亚哈家的人一样做了上主看为邪恶的事。

当代译 王下8:27 亚哈谢走亚哈家族所走的路，做主眼中认为恶的事，与亚哈家族一样，因为他是亚哈家的女婿。

文理本 王下8:27 亚哈谢循亚哈家之道、行耶和华所恶、如亚哈家所为、因其为亚哈家之婿也、

修订本 王下8:27 亚哈谢行亚哈家的道，行耶和华眼中看为恶的事，与亚哈家一样，因为他是亚哈家的女婿。

KJV 英 王下8:27 And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

NIV 英 王下8:27 He walked in the ways of the house of Ahab and did evil in the eyes of the LORD, as the house of Ahab had done, for he was related by marriage to Ahab's family.

主目录 返回顶部

和合本 王下8:28 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛争战，亚兰人打伤了约兰，

拼音版 王下8:28 Tā yǔ yà hā de érzi Yuēlán tóng wǎng Jīliè de là mò qù, yǔ Yàlán wáng hā xuē zhēng zhàn. Yàlán rén dá shāng le Yuēlán,

吕振中 王下8:28 他跟亚哈的儿子约兰往到基列的拉末、同亚兰王哈薛交战；亚兰人击伤了约兰。

新译本 王下8:28 亚哈谢与亚哈的儿子约兰往基列的拉末，同亚兰王哈薛交战；亚兰人击伤了约兰。

现代译 王下8:28 亚哈谢王跟以色列的约何兰王联合起来，去攻打叙利亚王哈薛。双方军队在基列的拉末交战。约何兰受伤，

当代译 王下8:28 他曾联同亚哈的儿子约兰起兵到基列的拉末与亚兰王哈薛交战，怎料约兰王被亚兰兵所伤。

文理本 王下8:28 彼与亚哈子约兰往基列拉末、与亚兰王哈薛战、约兰为亚兰人所伤、

修订本 王下8:28 他与亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛交战。亚兰人打伤了约兰，

KJV 英 王下8:28 And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

NIV 英 王下8:28 Ahaziah went with Joram son of Ahab to war against Hazael king of Aram at Ramoth Gilead. The Arameans wounded Joram;

主目录 返回顶部

和合本 王下8:29 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗的时候所受的伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。

拼音版 王下8:29 Yuēlán wáng huí dào yé sī liè, yīzhì zaì là mò yǔ Yàlán wáng hā xuē dǎzhàng de shíhou suǒ shòu de shāng. Yóudà wáng Yuēlán de érzi yà hā xiè yīnwei yà hā de érzi Yuēlán bìng le, jiù xià dào yé sī liè kàn wàng tā.

吕振中 王下8:29 约兰王返回耶斯列去医治他在拉末跟亚兰王哈薛交战时亚兰人所给他的击伤。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，就下耶斯列去看望他。

新译本 王下8:29 约兰于是回去，到耶斯列治伤，就是当他攻打亚兰王哈薛时，亚兰人在拉末击伤他的。犹大王约兰的儿子亚哈谢因为亚哈的儿子约兰病了，所以下到耶斯列去探望他。

现代译 王下8:29 回到耶斯列城养伤；亚哈谢到那里去探望他。

当代译 王下8:29 於是约兰就回到耶斯列疗伤，犹大王亚哈谢亲往探病。

文理本 王下8:29 约兰返耶斯列、医其在拉末与亚兰王哈薛战时、所受之伤、犹大王约兰子亚哈谢因其疾病、下耶斯列视之、

修订本 王下8:29 约兰王回到耶斯列，医治在拉末与亚兰王哈薛打仗时，被亚兰人击打所受的伤。约兰的儿子犹大王亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。

KJV 英 王下8:29 And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

NIV 英 王下8:29 so King Joram returned to Jezreel to recover from the wounds the Arameans had inflicted on him at Ramoth in his battle with Hazael king of Aram. Then Ahaziah son of Jehoram king of Judah went down to Jezreel to see Joram son of Ahab, because he had been wounded.


列王纪下第9章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第9章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下9:1 先知以利沙叫了一个先知门徒来，吩咐他说：“你束上腰，手拿这瓶膏油，往基列的拉末去。

拼音版 王下9:1 Xiānzhī Yǐlìshā jiào le yī gè xiānzhī méntǔ lái, fēnfu tā shuō, nǐ shù shàng yào, shǒu ná zhè píng gāo yóu wǎng Jīliè de là mò qù.

吕振中 王下9:1 神言人以利沙叫了神言人的一个弟子来，对他说∶「你束上腰，手拿这瓶膏油，往基列的拉末去。

新译本 王下9:1 以利沙先知唤来一位先知门徒，对他说：“你要束上腰，手里拿着这瓶膏油，到基列的拉末去。

现代译 王下9:1 那时，以利沙先知叫一个年轻的先知来，吩咐他：「快，你带这瓶橄榄油到基列的拉末去。

当代译 王下9:1 先知以利沙唤了一个先知弟子来吩咐他说：“你去打点行装，拿这瓶膏油往基列的拉末去，

文理本 王下9:1 先知以利沙召先知徒一人、命之曰、束尔腰、执膏一瓶、往基列拉末、

修订本 王下9:1 以利沙先知叫了一个先知的门徒来，吩咐他："你束上腰，手拿这瓶膏油往基列的拉末去。

KJV 英 王下9:1 And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

NIV 英 王下9:1 The prophet Elisha summoned a man from the company of the prophets and said to him, "Tuck your cloak into your belt, take this flask of oil with you and go to Ramoth Gilead.

主目录 返回顶部

和合本 王下9:2 到了那里，要寻找宁示的孙子、约沙法的儿子耶户。使他从同僚中起来，带他进严密的屋子，

拼音版 王下9:2 Dào le nàli, yào xúnzhǎo níng shì de sūnzi, Yuēshāfǎ de érzi yé hù, shǐ tā cóng tóng liaó zhōng qǐlai, daì tā jìn yán mì de wūzi,

吕振中 王下9:2 到了那里，你要在那里见宁示的孙子、约沙法的儿子耶户。你进去，要叫他从同僚中起来，带他进一间尽内屋，

新译本 王下9:2 你到了那里，要在那里寻找宁示的孙子、约沙法的儿子耶户。你要去，请他从他的兄弟中起来，然后把他带进一个密室。

现代译 王下9:2 到了那里，你就找约沙法的儿子，宁示的孙子耶户，带他离开他的同伴，到一个没有人的房间去，

当代译 王下9:2 抵达以后，就去访寻约沙法的儿子耶户，他是宁示的孙儿。找到他后，叫他离开他的同僚，领他进入密室。

文理本 王下9:2 既至、寻宁示孙、约沙法子耶户、使之起而离其昆弟、携入内室、

修订本 王下9:2 你到了那里，要在那里寻找宁示的孙子，约沙法的儿子耶户。你去，使他从弟兄中起来，带他进最里面的内室，

KJV 英 王下9:2 And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

NIV 英 王下9:2 When you get there, look for Jehu son of Jehoshaphat, the son of Nimshi. Go to him, get him away from his companions and take him into an inner room.

主目录 返回顶部

和合本 王下9:3 将瓶里的膏油倒在他头上说：‘耶和华如此说：我膏你作以色列王。’说完了，就开门逃跑，不要迟延。”

拼音版 王下9:3 Jiāng píng lǐ de gāo yóu dǎo zaì tā tóu shàng, shuō, Yēhéhuá rúcǐ shuō, wǒ gāo nǐ zuò Yǐsèliè wáng. shuō wán le, jiù kāi mén taópǎo, búyào chíyán.

吕振中 王下9:3 将这瓶膏油倒在他头上，说∶『永恒主这么说∶我膏立你做王管理以色列。』说完了、你就开门逃跑，不可逗留。」

新译本 王下9:3 你要拿着这瓶膏油，把油倒在他的头上，说：“耶和华这样说：‘我膏立你作王统治以色列。’然后，你要开门逃跑，不可停留。”

现代译 王下9:3 把这橄榄油倒在他头上，说：『上主宣布，他膏立你作以色列的王。』然后你要开门，尽快地逃离那里。」

当代译 王下9:3 把这瓶膏油倒在他头上，对他这样说：‘主说：我立你为以色列王。’事后，你要马上开门逃走，切不可逗留。”

文理本 王下9:3 以膏瓶倾于其首曰、耶和华云、我膏尔为以色列王、即启门而遁、勿延、

修订本 王下9:3 把瓶里的膏油倒在他头上，说：'耶和华如此说：我膏你作以色列王。'然后你就开门逃跑，不要等候。"

KJV 英 王下9:3 Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

NIV 英 王下9:3 Then take the flask and pour the oil on his head and declare, 'This is what the LORD says: I anoint you king over Israel.' Then open the door and run; don't delay!"

主目录 返回顶部

和合本 王下9:4 于是那少年先知往基列的拉末去了。

拼音版 王下9:4 Yúshì nà shàonián xiānzhī wǎng Jīliè de là mò qù le.

吕振中 王下9:4 于是那青年人、那青年神言人、往基列的拉末去。

新译本 王下9:4 于是那年轻的先知往基列的拉末去了。

现代译 王下9:4 於是，那年轻的先知到拉末去了。

当代译 王下9:4 於是这位年轻的先知便起程前往基列的拉末去了。

文理本 王下9:4 先知少者遂往基列拉末、

修订本 王下9:4 于是那青年，那年轻的先知往基列的拉末去了。

KJV 英 王下9:4 So the young man, even the young man the prophet, went to Ramothgilead.

NIV 英 王下9:4 So the young man, the prophet, went to Ramoth Gilead.

主目录 返回顶部

和合本 王下9:5 到了那里，看见众军长都坐着，就说：“将军哪，我有话对你说。”耶户说：“我们众人里，你要对哪一个说呢？”回答说：“将军哪，我要对你说。”

拼音版 王下9:5 Dào le nàli, kànjian zhòng jūnzhǎng dōu zuò zhe, jiù shuō, jiāng jūn nǎ, wǒ yǒu huà duì nǐ shuō. yē2 hù shuō, wǒmen zhòngrén lǐ, nǐ yào duì nǎ yī gè shuō ne. huídá shuō, jiāng jūn nǎ, wǒ yào duì nǐ shuō.

吕振中 王下9:5 他去了，看见将军们正在坐着，就说∶「将军哪，我有话对你说。」耶户说∶「我们众人中、你要对哪一个说呢？」回答说∶「将军哪，我要对你说。」

新译本 王下9:5 他到了那里，看见军队的将领都坐在那里。他就说：“将军，我有话要对你说。”耶户说：“我们这里所有的人，你要对哪一个说话呢？”他说：“将军，我要对你说。”

现代译 王下9:5 他在那里发现一些军官正在开会，就说：「先生，我有话要对你说。」耶户问：「你要对哪一个说话呢？」他说：「对你。」

当代译 王下9:5 抵达后，看见众军官正坐着，於是便说：“将军，我有话对你说。”耶户说：“你想对我们哪一个说话呢？”他回答说：“将军，是你。”

文理本 王下9:5 既至、见诸军长皆坐、曰、军长欤、我有言告汝、耶户曰、我中何人、曰、军长欤、即尔也、

修订本 王下9:5 他到了那里，看哪，众军官都坐着，就说："长官，我有话对你说。"耶户说："你要对我们哪一个说呢？"他说："长官，我要对你说。"

KJV 英 王下9:5 And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

NIV 英 王下9:5 When he arrived, he found the army officers sitting together. "I have a message for you, commander," he said. "For which of us?" asked Jehu. "For you, commander," he replied.

主目录 返回顶部

和合本 王下9:6 耶户就起来，进了屋子，少年人将膏油倒在他头上，对他说：“耶和华以色列的　神如此说：‘我膏你作耶和华民以色列的王。

拼音版 王下9:6 Yé hù jiù qǐlai, jìn le wūzi, shàonián rén jiāng gāo yóu dǎo zaì tā tóu shàng, duì tā shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ gāo nǐ zuò Yēhéhuá mín Yǐsèliè de wáng.

吕振中 王下9:6 耶户就起来，进了屋子；青年人将膏油倒在他头上，对他说∶「永恒主以色列的上帝这么说∶『我膏立你做王来管理永恒主的人民、以色列。

新译本 王下9:6 耶户就起来，进了屋子；先知门徒就把油倒在耶户的头上，对他说：“以色列的　神耶和华这样说：‘我膏立你作王，统治耶和华的人民以色列。

现代译 王下9:6 於是他们两人到一间内房去；那年轻的先知把橄榄油倒在耶户头上，对他说：「上主—以色列的上帝这样宣告：『我膏立你作我以色列民的王。

当代译 王下9:6 耶户闻言，便站起来，随那青年进入屋里，那青年将油倒在他头上对他说：“主以色列的上帝这样说：‘我膏立你作上帝的民以色列的王。

文理本 王下9:6 耶户起而入室、少者倾膏于其首、谓之曰、以色列之上帝耶和华云、我膏尔为耶和华民以色列之王、

修订本 王下9:6 耶户就起来，进了内室，那青年把膏油倒在他头上，对他说："耶和华－以色列的上帝如此说：'我膏你作耶和华百姓以色列的王。

KJV 英 王下9:6 And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

NIV 英 王下9:6 Jehu got up and went into the house. Then the prophet poured the oil on Jehu's head and declared, "This is what the LORD, the God of Israel, says: 'I anoint you king over the LORD'S people Israel.

主目录 返回顶部

和合本 王下9:7 你要击杀你主人亚哈的全家，我好在耶洗别身上伸我仆人众先知和耶和华一切仆人流血的冤。

拼音版 王下9:7 Nǐ yào jī shā nǐ zhǔrén yà hā de quán jiā, wǒ hǎo zaì yé xǐ bié shēnshang shēn wǒ púrén zhòng xiānzhī hé Yēhéhuá yīqiè púrén liúxuè de yuān.

吕振中 王下9:7 你要击杀你主上亚哈的家，我好在耶洗别身上（原文∶从耶洗别的手）伸我仆人众神言人、流血的冤，也伸永恒主一切仆人流血的冤。

新译本 王下9:7 你要击杀你的主人亚哈的家。我要为我仆人众先知的血和所有耶和华的仆人的血，在耶洗别身上报仇。

现代译 王下9:7 你要杀死你的主人，就是亚哈的儿子，现在的王。这样，我就惩罚了耶洗碧杀害我的先知和其他仆人的罪。

当代译 王下9:7 你要击杀你主人亚哈的全家，这样我就可以在耶洗别身上，为我的仆人、各先知和主所有的仆人报血仇。

文理本 王下9:7 尔必击尔主亚哈家、俾我于耶洗别之身、报我仆众先知、及耶和华诸仆之血仇、

修订本 王下9:7 你要击杀你主人亚哈的全家，我好在耶洗别身上，为我仆人众先知和耶和华所有仆人的血伸冤。

KJV 英 王下9:7 And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

NIV 英 王下9:7 You are to destroy the house of Ahab your master, and I will avenge the blood of my servants the prophets and the blood of all the LORD'S servants shed by Jezebel.

主目录 返回顶部

和合本 王下9:8 亚哈全家必都灭亡；凡属亚哈的男丁，无论是困住的、自由的，我必从以色列中剪除，

拼音版 王下9:8 Yà hā quán jiā bì dōu mièwáng, fán shǔ yà hā de nán dīng, wúlùn shì kùn zhù de, zìyóu de, wǒ bì cóng Yǐsèliè zhōng jiǎnchú,

吕振中 王下9:8 亚哈全家必都灭亡；在以色列中凡属亚哈的男丁、无论自主不自主的、我都要剪灭。

新译本 王下9:8 亚哈的全家都要灭亡；我要剪除在以色列属亚哈的男人，无论是自由的，或是为奴的。

现代译 王下9:8 所有亚哈的家人和后代都得死；我要除掉他家族所有的男人，无论老少都要除尽。

当代译 王下9:8 亚哈必遭灭门之祸，他家中所有男丁不论是为奴的或是自由的，我都要从以色列中把他们剪除，

文理本 王下9:8 亚哈全家必灭、亚哈丁男、无论被束者、自由者、悉绝之于以色列中、

修订本 王下9:8 亚哈全家都必灭亡，凡属亚哈的男丁，无论是奴役的、自由的，我必从以色列中剪除。

KJV 英 王下9:8 For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

NIV 英 王下9:8 The whole house of Ahab will perish. I will cut off from Ahab every last male in Israel--slave or free.

主目录 返回顶部

和合本 王下9:9 使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。

拼音版 王下9:9 Shǐ yà hā de jiā xiàng ní bā érzi Yéluóbōān de jiā, yòu xiàng Yàxīyǎ érzi bā shā de jiā.

吕振中 王下9:9 我必使亚哈的家像尼八的儿子耶罗波安的家，又像亚希雅的儿子巴沙的家。

新译本 王下9:9 我要使亚哈的家好像尼八的儿子耶罗波安的家，又好像亚希雅的儿子巴沙的家。

现代译 王下9:9 我要像对待以色列的耶罗波安王和巴沙王的家族那样来对待他的家族。

当代译 王下9:9 叫他家的下场像耶罗波安和巴沙的家那样悲惨。

文理本 王下9:9 我必使亚哈家、如尼八子耶罗波安、及亚希雅子巴沙之家然、

修订本 王下9:9 我必使亚哈的家像尼八儿子耶罗波安的家，又像亚希雅儿子巴沙的家。

KJV 英 王下9:9 And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

NIV 英 王下9:9 I will make the house of Ahab like the house of Jeroboam son of Nebat and like the house of Baasha son of Ahijah.

主目录 返回顶部

和合本 王下9:10 耶洗别必在耶斯列田里被狗所吃，无人葬埋。’”说完了，少年人就开门逃跑了。

拼音版 王下9:10 Yé xǐ bié bì zaì yé sī liè tián lǐ beì gǒu suǒ chī, wú rén zàng mán. shuō wán le, shàonián rén jiù kāi mén taópǎo le.

吕振中 王下9:10 耶洗别呢、必在耶斯列的地段被狗所吃，没有人埋葬。」说完了，那青年人就开门逃跑。

新译本 王下9:10 至于耶洗别，她的尸体要在耶斯列的田间被狗吃掉，没有人来埋葬。’”他一说完，就开门逃走了。

现代译 王下9:10 没有人去埋葬耶洗碧；她的尸首要被耶斯列地方的狗吃掉。』」那年轻的先知说完这话就离开房间，逃走了。

当代译 王下9:10 耶洗别必会在耶斯列的田间被狗所吃，死无葬身之地。’”说完这话，这年轻的先知便立刻开门逃跑了。

文理本 王下9:10 耶洗别必在耶斯列田、为犬所噬、无人葬之、言竟、启门而遁、

修订本 王下9:10 至于耶洗别，狗必在耶斯列田里吃她，无人埋葬。'"于是那青年就开门逃跑了。

KJV 英 王下9:10 And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

NIV 英 王下9:10 As for Jezebel, dogs will devour her on the plot of ground at Jezreel, and no one will bury her.'" Then he opened the door and ran.

主目录 返回顶部

和合本 王下9:11 耶户出来，回到他主人的臣仆那里，有一人问他说：“平安吗？这狂妄的人来见你有什么事呢？”回答说：“你们认得那人，也知道他说什么。”

拼音版 王下9:11 Yé hù chūlai, huí dào tā zhǔrén de chénpú nàli, yǒu yī rén wèn tā shuō, píngān ma. zhè kuáng wàng de rén lái jiàn nǐ yǒu shénme shì ne. huídá shuō, nǐmen rèn dé nà rén, ye zhīdào tā shuō shénme.

吕振中 王下9:11 耶户出来，到他主上的臣仆那里，有一个人问他说∶「平安么？这疯狂人来见你、是为了什么事呢？」他对他们说∶「你们认识那个人，也知道他发的唠叨。」

新译本 王下9:11 耶户出来，到他主人的臣仆那里去；他们问他说：“一切都平安吗？那疯子来见你有什么事呢？”他对他们说：“你们认识这个人，也知道他说些什么。”

现代译 王下9:11 耶户回到他同事们那里；他们问他：「没有甚麽事吧？那疯子要你做甚麽？」耶户回答：「你们知道他来做甚麽。」

当代译 王下9:11 耶户出来，仍和同僚在一起，其中一个人问他说：“没事吧？那傻瓜来找你有甚麽事呢？”“你们应该认得他，也知道他是来说甚麽的。”耶户回答说。

文理本 王下9:11 耶户出、至其主之诸臣、其一问曰、安乎、此颠狂者诣尔何事、曰、尔识其人、亦知其言、

修订本 王下9:11 耶户出来，回到他主人的臣仆那里，有一人问他说："平安吗？这疯狂的人为什么到你这里来呢？"他对他们说："你们认得那人，也知道他在胡说。"

KJV 英 王下9:11 Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

NIV 英 王下9:11 When Jehu went out to his fellow officers, one of them asked him, "Is everything all right? Why did this madman come to you?" "You know the man and the sort of things he says," Jehu replied.

主目录 返回顶部

和合本 王下9:12 他们说：“这是假话，你据实地告诉我们。”回答说：“他如此如此对我说。他说：‘耶和华如此说：我膏你作以色列王。’”

拼音版 王下9:12 Tāmen shuō, zhè shì jiǎ huà, nǐ jū shí dì gàosu wǒmen. huídá shuō, tā rúcǐ rúcǐ duì wǒ shuō. tā shuō, Yēhéhuá rúcǐ shuō, wǒ gāo nǐ zuò Yǐsèliè wáng.

吕振中 王下9:12 他们说∶「胡说！」请告诉我们吧。」回答说∶「他这样这样地告诉我说∶『永恒主这么说∶我膏立你做以色列王来管理以色列。』」

新译本 王下9:12 他们说：“谎话！请你告诉我们吧。”他说：“他这样对我说：‘耶和华这样说：我已经膏立你作王统治以色列。’”

现代译 王下9:12 他们说：「我们不知道啊！你告诉我们他说甚麽吧！」耶户说：「他告诉我，上主这样宣告：『我膏立你作以色列的王。』」

当代译 王下9:12 他们说：“我们并不知道啊，你快告诉我们吧！”耶户便对他们说：“他告诉我，主已经立我为以色列王了。”

文理本 王下9:12 曰、此诳言也、尔其告我、曰、彼如此谓我曰、耶和华云、我膏尔为以色列王、

修订本 王下9:12 他们说："说谎！告诉我们吧。"他说："他如此如此对我说：'耶和华如此说：我膏你作以色列的王。'"

KJV 英 王下9:12 And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

NIV 英 王下9:12 "That's not true!" they said. "Tell us." Jehu said, "Here is what he told me: 'This is what the LORD says: I anoint you king over Israel.'"

主目录 返回顶部

和合本 王下9:13 他们就急忙各将自己的衣服铺在上层台阶，使耶户坐在其上。他们吹角说：“耶户作王了！”

拼音版 王下9:13 tāmen jiù jímáng gè jiāng zìjǐ de yīfu pū zaì shàng céng táijiē, shǐ yé hù zuò zaì qí shàng. tāmen chuī jiǎo, shuō, yé hù zuò wáng le.

吕振中 王下9:13 他们就急忙各将自己的衣服铺在全无装饰的台阶上、在耶户脚下；又吹号角说∶「耶户作王了。」

新译本 王下9:13 他们就急忙把自己的衣服放在他脚下的台阶上，然后吹响号角宣告：“耶户作王了。”

现代译 王下9:13 耶户的同事们立刻把他们的外衣铺在台阶的上层，让耶户站在上面，然后吹号，呼喊：「耶户作王了！」

当代译 王下9:13 他们一听这话，齐齐地连忙将自己的衣服铺在上层的台阶，扶耶户坐在上面，吹角呼喊着说：“耶户作王了！”

文理本 王下9:13 众急以其衣置于阶之上级、使耶户坐其上、吹角曰、耶户为王矣、

修订本 王下9:13 他们各人就急忙把自己的衣服铺在台阶的上层，在耶户的下面；他们吹角，说："耶户作王了！"

KJV 英 王下9:13 Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

NIV 英 王下9:13 They hurried and took their cloaks and spread them under him on the bare steps. Then they blew the trumpet and shouted, "Jehu is king!"

主目录 返回顶部

和合本 王下9:14 这样，宁示的孙子、约沙法的儿子耶户，背叛约兰。先是约兰和以色列众人因为亚兰王哈薛的缘故，把守基列的拉末，

拼音版 王下9:14 Zhèyàng, níng shì de sūnzi, Yuēshāfǎ de érzi yé hù beìpàn Yuēlán. xiān shì Yuēlán hé Yǐsèliè zhòngrén yīnwei Yàlán wáng hā xuē de yuángù, bǎshǒu Jīliè de là mò.

吕振中 王下9:14 这样、宁示的孙子、约沙法的儿子耶户、就阴谋反叛了约兰。［先是约兰和以色列众人因为亚兰王哈薛的缘故曾经把守着基列的拉末；

新译本 王下9:14 这样，宁示的孙子、约沙法的儿子耶户背叛约兰了。约兰和以色列众人曾因亚兰王哈薛的缘故，守卫着基列的拉末。

现代译 王下9:14 於是，耶户计划反叛约何兰王。

当代译 王下9:14 这样，宁示的孙子约沙法的儿子耶户谋反，背叛了约兰。这时约兰正与以色列全军在基列的拉末，抵抗亚兰王哈薛，

文理本 王下9:14 于是宁示孙、约沙法子耶户叛约兰、初、约兰与以色列众御亚兰王哈薛、戍守基列拉末、

修订本 王下9:14 这样，宁示的孙子，约沙法的儿子耶户背叛了约兰。先前约兰和以色列众人因为亚兰王哈薛的缘故，把守基列的拉末。

KJV 英 王下9:14 So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

NIV 英 王下9:14 So Jehu son of Jehoshaphat, the son of Nimshi, conspired against Joram. (Now Joram and all Israel had been defending Ramoth Gilead against Hazael king of Aram,

主目录 返回顶部

和合本 王下9:15 但约兰王回到耶斯列，医治与亚兰王哈薛打仗所受的伤。耶户说：“若合你们的意思，就不容人逃出城往耶斯列报信去。”

拼音版 王下9:15 Dàn Yuēlán wáng huí dào yé sī liè, yīzhì yǔ Yàlán wáng hā xuē dǎzhàng suǒ shòu de shāng. yé hù shuō, ruò hé nǐmen de yìsi, jiù bùróng rén taó chū chéng wǎng yé sī liè bàoxìn qù.

吕振中 王下9:15 后来约兰王却返回耶斯列去医治他跟亚兰王哈薛交战时亚兰人所给他的击伤。］耶户说∶「若合你们的意思，那么就不要让人逃出城到耶斯列去报信。」

新译本 王下9:15 但后来约兰王回到耶斯列去治伤，就是他与亚兰王哈薛作战时，弓箭手击伤他的。耶户说：“你们若是同意，就不要让人逃出这城到耶斯列去报信。”

现代译 王下9:15 那时约何兰王在耶斯列养伤，因为他在拉末战场上打叙利亚王哈薛时受伤。耶户对他的同事们说：「你们若拥护我，就不要让任何人逃出拉末去警告在耶斯列的人民。」

当代译 王下9:15 怎料在阵上受了伤，便退回耶斯列治疗，耶户叛变时，他正在那里养伤，犹大王亚哈谢也在这时亲往探望。耶户对各人说：“如果你们同意我为王，就守住这里，不要让任何人出城往耶斯列那里报信。”

文理本 王下9:15 约兰王返耶斯列、医其与亚兰王哈薛战时、所受之伤、耶户告众曰、若惬尔意、则勿容人出邑、往报于耶斯列、

修订本 王下9:15 后来约兰王回到耶斯列，医治他与亚兰王哈薛打仗时，被亚兰人击打所受的伤。耶户说："若你们有这样的意思，就不要让人溜出城，到耶斯列去报信。"

KJV 英 王下9:15 But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

NIV 英 王下9:15 but King Joram had returned to Jezreel to recover from the wounds the Arameans had inflicted on him in the battle with Hazael king of Aram.) Jehu said, "If this is the way you feel, don't let anyone slip out of the city to go and tell the news in Jezreel."

主目录 返回顶部

和合本 王下9:16 于是耶户坐车往耶斯列去，因为约兰病卧在那里。犹大王亚哈谢已经下去看望他。

拼音版 王下9:16 Yúshì yé hù zuò chē wǎng yé sī liè qù, yīnwei Yuēlán bìng wò zaì nàli. Yóudà wáng yà hā xiè yǐjing xià qù kàn wàng tā.

吕振中 王下9:16 于是耶户坐车、往耶斯列去；因为约兰正卧病在那里。犹大王亚哈谢已经下去看望约兰。

新译本 王下9:16 于是耶户登上战车，往耶斯列去了；因约兰正在那里卧病，犹大王亚哈谢下来探望他。

现代译 王下9:16 於是耶户坐上他的马车，往耶斯列去了。约何兰的伤还没有好；犹大王亚哈谢到那里探望他。

当代译 王下9:16 说罢，耶户驾车往耶斯列去找约兰王。

文理本 王下9:16 耶户乃乘车往耶斯列、因约兰卧病于彼、犹大王亚哈谢来视之、

修订本 王下9:16 于是耶户驾战车往耶斯列去，因为约兰卧病在那里。犹大王亚哈谢已经下去看望他。

KJV 英 王下9:16 So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

NIV 英 王下9:16 Then he got into his chariot and rode to Jezreel, because Joram was resting there and Ahaziah king of Judah had gone down to see him.

主目录 返回顶部

和合本 王下9:17 有一个守望的人站在耶斯列的楼上，看见耶户带着一群人来，就说：“我看见一群人。”约兰说：“打发一个骑马的去迎接他们，问说：‘平安不平安？’”

拼音版 王下9:17 Yǒu yī gè shǒu wàng de rén zhàn zaì yé sī liè de lóu shàng, kànjian yé hù daì zhe yī qún rén lái, jiù shuō, wǒ kànjian yī qún rén. Yuēlán shuō, dǎfa yī gè qí mǎ de qù yíngjiē tāmen, wèn shuō, píngān bù píngān.

吕振中 王下9:17 在耶斯列有一个守望的人站在谯楼上，看见耶户的汹涌军队一直地来，就说∶「我看见一队汹涌的军兵。」约兰说∶「领一个骑兵，打发他去迎接他们，说∶『平安么？』」

新译本 王下9:17 站在耶斯列城楼的哨兵看见耶户的队伍来临，就说：“我看见有一队人马。”约兰说：“叫一个骑兵来，派他去见他们，说：‘平安吗？’”

现代译 王下9:17 耶斯列守望台上站岗的守卫看见耶户和他的部下往这边来，就呼叫：「我看见一队人往这边来！」约何兰说：「派一个骑兵去看看他们是朋友还是敌人。」

当代译 王下9:17 耶斯列堡垒的哨兵见到耶户的人马朝耶斯列而来，就报信说：“我见到一大队人马！”约兰闻讯，便下令说：“派一个骑兵去看看他们是否怀有敌意。”

文理本 王下9:17 守望者立于耶斯列台、见耶户之军将至、曰、我见一军、约兰曰、遣骑兵往迎之、问曰、安否、

修订本 王下9:17 有一个守望的人站在耶斯列的城楼上，看见耶户带着一队人来，就说："我看见一队人。"约兰说："派一个骑兵去迎接他们，问说：'平安吗？'"

KJV 英 王下9:17 And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

NIV 英 王下9:17 When the lookout standing on the tower in Jezreel saw Jehu's troops approaching, he called out, "I see some troops coming." "Get a horseman," Joram ordered. "Send him to meet them and ask, 'Do you come in peace?'"

主目录 返回顶部

和合本 王下9:18 骑马的就去迎接耶户说：“王问说：‘平安不平安？’”耶户说：“平安不平安与你何干？你转在我后头吧！”守望的人又说：“使者到了他们那里，却不回来。”

拼音版 王下9:18 Qí mǎ de jiù qù yíngjiē yé hù, shuō, wáng wèn shuō, píngān bù píngān. yé hù shuō, píngān bù píngān yǔ nǐ hé gān. nǐ zhuǎn zaì wǒ hòutou ba. shǒu wàng de rén yòu shuō, shǐzhe dào le tāmen nàli, què bù huí lái.

吕振中 王下9:18 骑马的就去迎接耶户，说∶「王这么问说∶『平安么？』」耶户说∶「平安不平安、与你何干？你转来跟着我吧！」守望人又报告说∶「使者到了他们那里，却没有回来。」

新译本 王下9:18 于是有一个骑兵去迎见耶户，说：“王这样问：‘平安吗？’”耶户说：“平安不平安和你有什么关系呢？转到我后面去吧！”那哨兵又报告：“使者到了他们那里，却没有回来。”

现代译 王下9:18 骑兵到耶户那里，对他说：「王要知道你的来意是否友善。」耶户说：「关你甚麽事？你转头跟在我后面吧！」守望的人报告说，派去的骑兵到了他们那里，但没有回来。

当代译 王下9:18 骑兵奉命出来上前问耶户说：“陛下问你有甚麽事。”“有甚麽事与你何干？给我滚开！”耶户疾言厉色地说。哨兵报告说：“那个骑兵到了他们那里，却没有回来。”

文理本 王下9:18 骑兵遂往迎之、曰、王云安否、耶户曰、安否与尔何与、其转而随我后、守望者告曰、使者至彼而不返、

修订本 王下9:18 骑兵就去迎接耶户，说："王如此说：'平安吗？'"耶户说："平安不平安跟你有什么关系呢？转身跟在我后面吧！"守望的人说："使者到了他们那里，却不回来。"

KJV 英 王下9:18 So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

NIV 英 王下9:18 The horseman rode off to meet Jehu and said, "This is what the king says: 'Do you come in peace?'" "What do you have to do with peace?" Jehu replied. "Fall in behind me." The lookout reported, "The messenger has reached them, but he isn't coming back."

主目录 返回顶部

和合本 王下9:19 王又打发一个骑马的去。这人到了他们那里说：“王问说：‘平安不平安？’”耶户说：“平安不平安与你何干？你转在我后头吧！”

拼音版 王下9:19 Wáng yòu dǎfa yī gè qí mǎ de qù. zhè rén dào le tāmen nàli, shuō, wáng wèn shuō, píngān bù píngān. yé hù shuō, píngān bù píngān yǔ nǐ hé gān. nǐ zhuǎn zaì wǒ hòutou ba.

吕振中 王下9:19 王又打发第二个骑马的去；这人到了他们那里，说∶「王这么问说∶「平安么？」耶户说∶「平安不平安、与你何干？你转来跟着我吧！」

新译本 王下9:19 王又派第二个骑兵去。他来到他们那里，说：“王这样问：‘平安吗？’”耶户说：“平安不平安和你有什么关系呢？转到我后面去吧！”

现代译 王下9:19 王又派另一个骑兵去。这个骑兵向耶户问同样的话。耶户又回答：「关你甚麽事？你转头，跟在我后面。」

当代译 王下9:19 王又派另一个骑兵出去，骑兵到了耶户那里便问着说：“陛下问你有甚麽事？”耶户喝道：“有甚麽事与你何干？给我滚开吧！”

文理本 王下9:19 又遣骑兵、既至、曰、王云安吾、耶户曰、安否与尔何与、其转而随我后、

修订本 王下9:19 王又派第二个骑兵去。这人到了他们那里，说："王如此说：'平安吗？'"耶户说："平安不平安跟你有什么关系呢？转身跟在我后面吧！"

KJV 英 王下9:19 Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

NIV 英 王下9:19 So the king sent out a second horseman. When he came to them he said, "This is what the king says: 'Do you come in peace?'" Jehu replied, "What do you have to do with peace? Fall in behind me."

主目录 返回顶部

和合本 王下9:20 守望的人又说：“他到了他们那里，也不回来。车赶得甚猛，像宁示的孙子耶户的赶法。”

拼音版 王下9:20 Shǒu wàng de rén yòu shuō, tā dào le tāmen nàli, ye bù huí lái. chē gǎn dé shén meng, xiàng níng shì de sūnzi yé hù de gǎn fǎ.

吕振中 王下9:20 守望人又报告说∶「他到了他们那里，也没有回来。那赶车的手法很像宁示的孙子耶户的赶法，赶得很凶猛。」

新译本 王下9:20 那哨兵又报告：“他已经去到他那里，却没有回来。那驾车的手法很像宁示的孙子耶户，因为他驾车很凶猛。”

现代译 王下9:20 守望的人再报告说，派出的骑兵到了他们那里，但没有回来。他又补充一句：「那队人的首领发疯似地赶车，很像耶户！」

当代译 王下9:20 哨兵又报告说：“他到了他们那里，也没有回来。那战车的来势甚猛，一定是耶户的战车了，因为他是这样驾车的。”

文理本 王下9:20 守望者又告曰、使者至彼而不返、来者御车之势、有若宁示孙耶户、盖其御猛甚也、

修订本 王下9:20 守望的人又说："他到了他们那里，也不回来。车驾得很凶猛，好像宁示的孙子耶户在驾车。"

KJV 英 王下9:20 And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

NIV 英 王下9:20 The lookout reported, "He has reached them, but he isn't coming back either. The driving is like that of Jehu son of Nimshi--he drives like a madman."

主目录 返回顶部

和合本 王下9:21 约兰吩咐说：“套车！”人就给他套车。以色列王约兰和犹大王亚哈谢，各坐自己的车出去迎接耶户，在耶斯列人拿伯的田那里遇见他。

拼音版 王下9:21 Yuēlán fēnfu shuō, tào chē. rén jiù gei tā tào chē. Yǐsèliè wáng Yuēlán hé Yóudà wáng yà hā xiè gè zuò zìjǐ de chē chū qù yíngjiē yé hù, zaì yé sī liè rén ná bǎi de tián nàli yùjiàn tā.

吕振中 王下9:21 约兰吩咐说∶「套车」；人就给他套车。以色列王约兰和犹大王亚哈谢、各坐自己的车、出去迎接耶户，就在耶斯列人拿伯那段田地遇见了他。

新译本 王下9:21 约兰就说：“备车。”他们就为他备了车。以色列王约兰和犹大王亚哈谢出城，他们各自乘坐战车出去见耶户，就在耶斯列人拿伯的田间遇上了他。

现代译 王下9:21 约何兰王下令说：「预备我的马车！」马车预备好了，他就跟亚哈谢王各乘马车出去会见耶户。他们在拿伯的田里遇着了他。

当代译 王下9:21 约兰下令说：“备车！”以色列王约兰和犹大王亚哈谢各坐自己的车出去会见耶户，耶户正在耶斯列人拿伯的田庄上。

文理本 王下9:21 约兰曰、驾、遂备车、以色列王约兰、犹大王亚哈谢、各乘其车、往迎耶户、遇于耶斯列人拿伯之田、

修订本 王下9:21 约兰吩咐说："套车！"人就给他套车。以色列王约兰和犹大王亚哈谢各坐自己的车出去迎接耶户，在耶斯列人拿伯的田那里遇见他。

KJV 英 王下9:21 And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

NIV 英 王下9:21 "Hitch up my chariot," Joram ordered. And when it was hitched up, Joram king of Israel and Ahaziah king of Judah rode out, each in his own chariot, to meet Jehu. They met him at the plot of ground that had belonged to Naboth the Jezreelite.

主目录 返回顶部

和合本 王下9:22 约兰见耶户就说：“耶户啊，平安吗？”耶户说：“你母亲耶洗别的淫行邪术这样多，焉能平安呢？”

拼音版 王下9:22 Yuēlán jiàn yé hù jiù shuō, yé hù a, píngān ma. yé hù shuō, nǐ mǔqin yé xǐ biéde yín xíng xiéshù zhèyàng duō, yān néng píngān ne.

吕振中 王下9:22 约兰一见耶户、就说∶「耶户阿，平安么？」耶户说∶「什么呀？你母亲耶洗别的淫行和邪术这么多、还有平安么？」

新译本 王下9:22 约兰看见耶户的时候，就说：“耶户，平安吗？”耶户说：“你的母亲耶洗别的淫行和邪术这么多，还有平安吗？”

现代译 王下9:22 约何兰问他：「你带来平安吗？」耶户回答：「怎麽会有平安？我们国内还有你母亲耶洗碧造作的邪术和偶像，会有平安吗？」

当代译 王下9:22 约兰一见他就问：“耶户，没事吧！”耶户回答说：“你母亲耶洗别的淫行和妖术这样众多，怎能无事呢？”

文理本 王下9:22 约兰见耶户、则曰、耶户欤、安否、曰、尔母耶洗别、淫行巫术若是之多、焉得安乎、

修订本 王下9:22 约兰见耶户就说："耶户，平安吗？"耶户说："你母亲耶洗别的淫行邪术这样多，怎么能平安呢？"

KJV 英 王下9:22 And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

NIV 英 王下9:22 When Joram saw Jehu he asked, "Have you come in peace, Jehu?" "How can there be peace," Jehu replied, "as long as all the idolatry and witchcraft of your mother Jezebel abound?"

主目录 返回顶部

和合本 王下9:23 约兰就转车逃跑，对亚哈谢说：“亚哈谢啊，反了！”

拼音版 王下9:23 Yuēlán jiù zhuǎn chē taópǎo, duì yà hā xiè shuō, yà hā xiè a, fǎn le.

吕振中 王下9:23 约兰就旋转车手而逃跑，对亚哈谢说∶「亚哈谢阿，反了！」

新译本 王下9:23 约兰立刻把车调转过来逃跑，对亚哈谢说：“亚哈谢啊，反了！”

现代译 王下9:23 约何兰调转他的马车，一面逃一面叫：「亚哈谢啊，反了！」

当代译 王下9:23 约兰见势不对，就驾车逃跑，对亚哈谢大喊说：“亚哈谢，他反了！”

文理本 王下9:23 约兰旋辕而遁、谓亚哈谢曰、亚哈谢欤、是叛也、

修订本 王下9:23 约兰用手转过车来逃跑，对亚哈谢说："亚哈谢啊，反了！"

KJV 英 王下9:23 And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

NIV 英 王下9:23 Joram turned about and fled, calling out to Ahaziah, "Treachery, Ahaziah!"

主目录 返回顶部

和合本 王下9:24 耶户开满了弓，射中约兰的脊背，箭从心窝穿出，约兰就仆倒在车上。

拼音版 王下9:24 Yé hù kāi mǎn le gōng, shè zhōng Yuēlán de jí bēi, jiàn cóng xīn wō chuān chū, Yuēlán jiù pú dǎo zaì chē shàng.

吕振中 王下9:24 耶户用满了手力而开弓，射中了约兰两肩膀之间；箭从心窝穿出，约兰就屈身、仆倒在车上。

新译本 王下9:24 耶户拉满弓，射中约兰的背；箭从他的心窝穿出，他就倒在自己的车上。

现代译 王下9:24 耶户张开弓，使出所有的力气，一箭射中约何兰的背部，穿过他的心脏；约何兰倒在马车上死了。

当代译 王下9:24 耶户拈箭拉满弓，飕的一声，射中约兰的后心，箭直贯心窝而出，约兰便整个人倒在车上。

文理本 王下9:24 耶户极力弯弓、射中约兰两臂之间、矢穿其心而出、遂仆于车、

修订本 王下9:24 耶户全力拉弓，射中约兰两臂中间，箭从心窝穿出，约兰就仆倒在车上。

KJV 英 王下9:24 And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

NIV 英 王下9:24 Then Jehu drew his bow and shot Joram between the shoulders. The arrow pierced his heart and he slumped down in his chariot.

主目录 返回顶部

和合本 王下9:25 耶户对他的军长毕甲说：“你把他抛在耶斯列人拿伯的田间。你当追想，你我一同坐车跟随他父亚哈的时候，耶和华对亚哈所说的预言，

拼音版 王下9:25 Yé hù duì tāde jūnzhǎng bì jiǎ shuō, nǐ bǎ tā pāo zaì yé sī liè rén ná bǎi de tiánjiān. nǐ dāng zhuī xiǎng, nǐ wǒ yītóng zuò chē gēnsuí tā fù yà hā de shíhou, Yēhéhuá duì yà hā suǒ shuō de yùyán,

吕振中 王下9:25 耶户对军官毕甲说∶「把他背起来，丢在耶斯列人拿伯的田间；你追想追想；你我一同坐车跟随他父亲亚哈的时候、永恒主怎样发出神谕针对着亚哈，说∶

新译本 王下9:25 耶户对副官毕甲说：“把他抬起来，丢在耶斯列人拿伯的田地里，因为我还记得你我一起驾车跟随他父亲亚哈的时候，耶和华曾宣告了这些有关亚哈的话：

现代译 王下9:25 耶户对他的助手毕甲说：「把他的尸体丢在拿伯的田里吧！记得你我曾经一起跟在约何兰王父亲亚哈后面赶车；上主对亚哈说过这样的话：

当代译 王下9:25 耶户对军官毕甲说：“你去把他拖下来，丢在耶斯列人拿伯的田里，我记得你我二人一起驾车跟随他父亚哈的时候，主曾对亚哈说预言，

文理本 王下9:25 耶户谓其军长毕甲曰、取而投于耶斯列人拿伯之田、尔其追思、尔我同乘、随其父亚哈时、耶和华预言之、

修订本 王下9:25 耶户对他的军官毕甲说："把他抛在耶斯列人拿伯的田里。你当记得，你我一同驾车跟随他父亲亚哈的时候，耶和华对亚哈说了预言，

KJV 英 王下9:25 Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

NIV 英 王下9:25 Jehu said to Bidkar, his chariot officer, "Pick him up and throw him on the field that belonged to Naboth the Jezreelite. Remember how you and I were riding together in chariots behind Ahab his father when the LORD made this prophecy about him:

主目录 返回顶部

和合本 王下9:26 说：‘我昨日看见拿伯的血和他众子的血，我必在这块田上报应你。’这是耶和华说的。现在你要照着耶和华的话，把他抛在这田间。”

拼音版 王下9:26 Shuō, wǒ zuòrì kànjian ná bǎi de xuè hé tā zhòng zǐ de xuè, wǒ bì zaì zhè kuaì tián shàng bàoyìng nǐ. zhè shì Yēhéhuá shuō de, xiànzaì nǐ yào zhào zhe Yēhéhuá de huà, bǎ tā pāo zaì zhè tiánjiān.

吕振中 王下9:26 『永恒主发神谕说∶「我一定在这地段报应你，正如我昨日才看见拿伯的血和他儿子们的血一样；」这是永恒主发神谕说的。』所以现在你要把他背起来，丢在这地段，照永恒主所说的。」

新译本 王下9:26 ‘昨天我实在看见了拿伯的血和他儿子们的血（这是耶和华的宣告）；我要在这块田地上报应你（这是耶和华的宣告）。’现在你要按着耶和华的话，把他抬起来丢在田里。”

现代译 王下9:26 『我昨天看见拿伯和他的儿子们被谋杀；我一定在这同一块田里惩罚你！』所以，你把约何兰的尸体丢在拿伯的田里，好实现上主的预言。」

当代译 王下9:26 他说：‘我昨天看见拿伯和他儿子们的血，我必在这块田给你报应。’这是主说的。现在你照着主的话，把他丢在这块田里吧！”

文理本 王下9:26 曰、昨日我见拿伯及其诸子之血、必于是田报之、今投之于此田、循耶和华所言、

修订本 王下9:26 耶和华说：'我昨日看见拿伯的血和他众子的血，我发誓我必在这块田上报应你。'这是耶和华说的。现在你要照着耶和华的话，把他抛在这田里。"

KJV 英 王下9:26 Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

NIV 英 王下9:26 'Yesterday I saw the blood of Naboth and the blood of his sons, declares the LORD, and I will surely make you pay for it on this plot of ground, declares the LORD.' Now then, pick him up and throw him on that plot, in accordance with the word of the LORD."

主目录 返回顶部

和合本 王下9:27 犹大王亚哈谢见这光景，就从园亭之路逃跑。耶户追赶他说：“把这人也杀在车上。”到了靠近以伯莲姑珥的坡上击伤了他，他逃到米吉多，就死在那里。

拼音版 王下9:27 Yóudà wáng yà hā xiè jiàn zhè guāngjǐng, jiù cóng yuán tíng zhī lù taópǎo. yé hù zhuīgǎn tā, shuō, bǎ zhè rén ye shā zaì chē shàng. dào le kàojìn yǐ bǎi lián de gū Er pō shàng jī shāng le tā. tā taó dào Mǐjíduō, jiù sǐ zaì nàli.

吕振中 王下9:27 犹大王亚哈谢见这光景，就沿伯哈干路向逃跑。耶户追赶他说∶「把这人也击杀」；就有人把他击伤在车上，在靠近以伯莲的姑珥之山坡上。他逃跑到米吉多，就死在那里。

新译本 王下9:27 犹大王亚哈谢看见这一切，就沿着通往伯哈干的路逃走。耶户紧追着他，说：“还有他！”他们就在靠近以伯莲的姑珥坡把他击伤在战车上。他逃到米吉多，就死在那里。

现代译 王下9:27 亚哈谢王一看见所发生的事就乘马车往伯哈干城〔或译：园亭之路〕逃跑。耶户在后面追；他命令手下：「把他也杀了！」於是耶户的部下在亚哈谢马车驰往姑珥的路上，靠近以伯莲地方，射伤了他。但亚哈谢仍继续往前奔驰，一直到了米吉多城才死在那里。

当代译 王下9:27 犹大王亚哈谢见状，慌忙取园亭之道没命而逃，耶户在后穷追，并吩咐众人说：“他在车上，快把他射死。”追到以法莲的姑珥坡，亚哈谢中了箭，他负伤逃到米吉多后，就伤重身亡。

文理本 王下9:27 犹大王亚哈谢见此、遂由园亭之道而遁、耶户追之、曰、击之于车中、至近以伯莲之姑珥阪、击之、乃遁至米吉多而死、

修订本 王下9:27 犹大王亚哈谢看见了，就沿着伯．哈干的路逃跑。耶户追赶他，说："把这人也击杀在车上，在靠近以伯莲的姑珥坡上。"他逃到米吉多，就死在那里。

KJV 英 王下9:27 But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

NIV 英 王下9:27 When Ahaziah king of Judah saw what had happened, he fled up the road to Beth Haggan. Jehu chased him, shouting, "Kill him too!" They wounded him in his chariot on the way up to Gur near Ibleam, but he escaped to Megiddo and died there.

主目录 返回顶部

和合本 王下9:28 他的臣仆用车将他的尸首送到耶路撒冷，葬在大卫城他自己的坟墓里，与他列祖同葬。

拼音版 王下9:28 Tāde chénpú yòng chē jiāng tāde shī shǒu sòng dào Yēlùsǎleng, zàng zaì Dàwèi chéng tā zìjǐ de fùnmù lǐ, yǔ tā lièzǔ tóng zàng.

吕振中 王下9:28 他的臣仆用车将他送到耶路撒冷，把他葬在大卫城、他自己的坟墓里，和他列祖同在一处。

新译本 王下9:28 他的臣仆用车把他的尸体送到耶路撒冷，葬在大卫城他自己的坟墓，和他的祖先一同长眠。

现代译 王下9:28 他的臣仆用车载他的尸体回耶路撒冷，葬在大卫城的王室坟墓里。

当代译 王下9:28 他的侍从用车把他的尸首运回耶路撒冷，安葬在大卫城祖陵他自己的墓穴里。

文理本 王下9:28 其臣载之于车、至耶路撒冷、葬于其墓、偕其列祖、在大卫城、○

修订本 王下9:28 他的臣仆用车把他的尸体运回耶路撒冷，与他祖先同葬在大卫城，他自己的坟墓里。

KJV 英 王下9:28 And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

NIV 英 王下9:28 His servants took him by chariot to Jerusalem and buried him with his fathers in his tomb in the City of David.

主目录 返回顶部

和合本 王下9:29 亚哈谢登基作犹大王的时候，是在亚哈的儿子约兰第十一年。

拼音版 王下9:29 Yà hā xiè dēng jī zuò Yóudà wáng de shíhou, shì zaì yà hā de érzi Yuēlán dì shí yī nián.

吕振中 王下9:29 亚哈谢登极作王管理犹大、是在亚哈的儿子约兰第十一年。

新译本 王下9:29 亚哈的儿子约兰第十一年，亚哈谢登基统治犹大。

现代译 王下9:29 亚哈谢作犹大王时是以色列王亚哈的儿子约何兰在位的第十一年。

当代译 王下9:29 亚哈谢即位犹大王那年是以色列王亚哈的儿子约兰十一年。

文理本 王下9:29 亚哈谢即位、为犹大王时、乃在亚哈子约兰之十一年、○

修订本 王下9:29 亚哈的儿子约兰第十一年，亚哈谢登基作了犹大王。

KJV 英 王下9:29 And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

NIV 英 王下9:29 (In the eleventh year of Joram son of Ahab, Ahaziah had become king of Judah.)

主目录 返回顶部

和合本 王下9:30 耶户到了耶斯列。耶洗别听见就擦粉、梳头，从窗户里往外观看。

拼音版 王下9:30 Yé hù dào le yé sī liè. yé xǐ bié tīngjian jiù cā fen, shūtóu, cóng chuānghu lǐ wǎng waì guānkàn.

吕振中 王下9:30 耶户到了耶斯列，耶洗别听见，就用颜料修眼，梳头，从窗户里眺望。

新译本 王下9:30 耶户到了耶斯列。耶洗别已经听闻，就涂眼梳头，从窗户里往外观望。

现代译 王下9:30 耶户到了耶斯列。耶洗碧听到所发生的事，就梳头化妆擦眼膏，从王宫的一个窗口往街上看下去。

当代译 王下9:30 耶户抵达耶斯列，耶洗别闻讯，便梳发画眉，凭窗眺望。

文理本 王下9:30 耶户既至耶斯列、耶洗别闻之、画眉饰首、自牖而观、

修订本 王下9:30 耶户到了耶斯列。耶洗别听见了，就画眼影、梳头，从窗户往外观看。

KJV 英 王下9:30 And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

NIV 英 王下9:30 Then Jehu went to Jezreel. When Jezebel heard about it, she painted her eyes, arranged her hair and looked out of a window.

主目录 返回顶部

和合本 王下9:31 耶户进门的时候，耶洗别说：“杀主人的心利啊，平安吗？”

拼音版 王下9:31 Yé hù jìn mén de shíhou, yé xǐ bié shuō, shā zhǔrén de xīn lì a, píngān ma.

吕振中 王下9:31 耶户进门的时候，耶洗别说∶「弑杀主上的心利阿，平安么？」

新译本 王下9:31 耶户进入城门的时候，她说：“平安吗，杀主的心利？”

现代译 王下9:31 耶户从城门进来的时候，她喊叫：「你这个心利，杀人的凶手！你会带来平安吗？」

当代译 王下9:31 耶户进城时，耶洗别高声叫说：“弑主的心利啊，别来无恙吧？”

文理本 王下9:31 耶户入门、耶洗别曰、弑主之心利欤、安乎、

修订本 王下9:31 耶户进了城门，耶洗别说："杀主人的心利啊，平安吗？"

KJV 英 王下9:31 And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

NIV 英 王下9:31 As Jehu entered the gate, she asked, "Have you come in peace, Zimri, you murderer of your master?"

主目录 返回顶部

和合本 王下9:32 耶户抬头向窗户观看说：“谁顺从我？”有两三个太监从窗户往外看他。

拼音版 王下9:32 Yé hù tái tóu xiàng chuānghu guānkàn, shuō, shuí shùncóng wǒ. yǒu liǎng sān gè taì jiān cóng chuānghu wǎng waì kàn tā.

吕振中 王下9:32 耶户抬头看那窗户，说∶「谁拥护我？谁？」有两三个太监在眺望着他。

新译本 王下9:32 耶户抬头对着窗户，说：“有谁拥护我？谁？”立时有两三个太监往外望着他。

现代译 王下9:32 耶户往上一看，叫说：「谁拥护我？」两叁个宫廷官员从窗口看着他。

当代译 王下9:32 耶户循声抬头一望，原来是耶洗别，便说：“上面有谁愿意依附我呢？”有两叁个太监从窗里探出头来定睛向他示意。

文理本 王下9:32 耶户仰视其牖曰、为我者谁乎、有二三宦者自牖观之、

修订本 王下9:32 耶户向窗户抬头，说："有谁顺从我？谁？"有两三个太监向外看他。

KJV 英 王下9:32 And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

NIV 英 王下9:32 He looked up at the window and called out, "Who is on my side? Who?" Two or three eunuchs looked down at him.

主目录 返回顶部

和合本 王下9:33 耶户说：“把她扔下来！”他们就把她扔下来。她的血溅在墙上和马上，于是把她践踏了。

拼音版 王下9:33 Yé hù shuō, bǎ tā rēng xià lái. tāmen jiù bǎ tā rēng xià lái. tāde xuè jiān zaì qiáng shàng hé mǎ shàng. yúshì bǎ tā jiàntà le.

吕振中 王下9:33 耶户说∶「放她堕下来。」他们就放她堕下来；她的血溅在墙上和马上；有一只马把她践踏了。

新译本 王下9:33 他说：“把她抛下来！”他们就把她抛下去。她的血溅在墙上和马匹身上，牠们也践踏了她。

现代译 王下9:33 耶户对他们说：「把她扔下来！」他们就把耶洗碧扔了下来；她的血溅在墙上和马匹身上。耶户赶马车滚过她的尸体，

当代译 王下9:33 耶户说：“把她扔下来！”那几个太监便把耶洗别扔下，血顿时溅在墙壁和马匹上，耶户策马在她身上踏过。

文理本 王下9:33 耶户曰、掷之下、遂掷之、血溅于壁及马、耶户以足践之、

修订本 王下9:33 耶户说："把她抛下来！"他们就把她抛下来。她的血溅在墙上和马上，耶户践踏在她身上。

KJV 英 王下9:33 And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

NIV 英 王下9:33 "Throw her down!" Jehu said. So they threw her down, and some of her blood spattered the wall and the horses as they trampled her underfoot.

主目录 返回顶部

和合本 王下9:34 耶户进去，吃了喝了，吩咐说：“你们把这被咒诅的妇人葬埋了，因为她是王的女儿。”

拼音版 王下9:34 Yé hù jìn qù, chī le hē le, fēnfu shuō, nǐmen bǎ zhè beì zhòuzǔ de fùrén zàng mán le, yīnwei tā shì wáng de nǚér.

吕振中 王下9:34 耶户进去，又吃又喝，说∶「你们去发落这被咒诅的妇人的事，把她埋葬好啦；因为她是王的女儿。」

新译本 王下9:34 耶户进入屋内，又吃又喝，然后说：“你们去料理那被咒诅的妇人，把她埋了，因为她是王的女儿。”

现代译 王下9:34 进入王宫，吃了一餐饭。然后耶户说：「把那该受咒诅的女人拿去埋了；她到底是王的女儿。」

当代译 王下9:34 耶户进宫，大吃大喝。吩咐部下说：“你们去把这该死的妇人殓葬吧，她到底是个公主。”

文理本 王下9:34 耶户入而饮食、既而命曰、收此服诅之妇葬之、以其为王女也、

修订本 王下9:34 耶户进去，吃了喝了，说："你们去处理这被诅咒的妇人，埋了她，因为她是王的女儿。"

KJV 英 王下9:34 And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

NIV 英 王下9:34 Jehu went in and ate and drank. "Take care of that cursed woman," he said, "and bury her, for she was a king's daughter."

主目录 返回顶部

和合本 王下9:35 他们就去葬埋她，只寻得她的头骨和脚并手掌。

拼音版 王下9:35 Tāmen jiù qù zàng mán tā, zhǐ xún dé tāde tóu gú hé jiǎo, bìng shǒuzhǎng.

吕振中 王下9:35 但他们要去埋葬埋她时，竟找不到她的全尸，只找到头盖骨、脚和手掌。

新译本 王下9:35 于是他们去收殓她，却找不到她的尸体，只找到头骨、双脚和双掌。

现代译 王下9:35 可是，那些去埋她的人只找到她的头骨和手脚的骨头。

当代译 王下9:35 他们得令出去把她殓葬；可是只能找到她的头骨、脚和手掌。

文理本 王下9:35 遂往葬之、仅得其头颅、与足及手掌而已、

修订本 王下9:35 他们去了，要埋葬她，却只找到她的头骨和脚，以及手掌。

KJV 英 王下9:35 And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

NIV 英 王下9:35 But when they went out to bury her, they found nothing except her skull, her feet and her hands.

主目录 返回顶部

和合本 王下9:36 他们回去告诉耶户，耶户说：“这正应验耶和华藉他仆人提斯比人以利亚所说的话，说：在耶斯列田间，狗必吃耶洗别的肉；

拼音版 王下9:36 Tāmen huí qù gàosu yé hù, yé hù shuō, zhè zhèngyīng yàn Yēhéhuá jiè tā púrén tí sī bǐ rén Yǐlìyà suǒ shuō de huà, shuō, zaì yé sī liè tiánjiān, gǒu bì chī yé xǐ biéde ròu.

吕振中 王下9:36 他们就回去告诉耶户，耶户说∶「这正是永恒主的话、他由他仆人提斯比人以利亚经手说的，说∶「在耶斯列地段、狗必吃耶洗别的肉；

新译本 王下9:36 他们就回去，告诉他，他说：“这正是耶和华借着他仆人提斯比人以利亚所说的话：‘野狗必在耶斯列的地方吃耶洗别的肉。’

现代译 王下9:36 他们报告耶户时，他说：「这就是上主藉着他仆人以利亚所说要发生的事。他说：『狗要在耶斯列城吃耶洗碧的尸体；

当代译 王下9:36 他们便回去向耶户报告。耶户说：“主曾藉他仆人提斯比人以利亚说，在耶斯列田间，狗必吃耶洗别的肉，

文理本 王下9:36 反告耶户、耶户曰、此乃耶和华藉其仆、提斯比人以利亚所言曰、耶洗别之肉、必在耶斯列田、为犬所噬、

修订本 王下9:36 他们回来报告耶户，耶户说："这正应验耶和华藉他仆人提斯比人以利亚所说的话，说：'在耶斯列田里，狗必吃耶洗别的肉，

KJV 英 王下9:36 Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

NIV 英 王下9:36 They went back and told Jehu, who said, "This is the word of the LORD that he spoke through his servant Elijah the Tishbite: On the plot of ground at Jezreel dogs will devour Jezebel's flesh.

主目录 返回顶部

和合本 王下9:37 耶洗别的尸首必在耶斯列田间如同粪土，甚至人不能说：‘这是耶洗别。’”

拼音版 王下9:37 Yé xǐ biéde shī shǒu bì zaì yé sī liè tiánjiān rútóng fèntǔ, shènzhì rén bùnéng shuō zhè shì yé xǐ bié.

吕振中 王下9:37 耶洗别的尸体在耶斯列地段必像粪土在地上，甚至人不能说∶『这是耶洗别。』」

新译本 王下9:37 耶洗别的尸体要像耶斯列田间的粪肥，以致人不能说：‘这是耶洗别。’”

现代译 王下9:37 剩下的残骸要像田里的粪便，没有人能辨认出来。』」

当代译 王下9:37 耶洗别的尸首必在耶斯列田间如同粪便，一堆堆的，无法辨认出来，现在都应验了。”

文理本 王下9:37 其尸必在耶斯列田、如田间之粪壤、致人不得曰、此乃耶洗别也、

修订本 王下9:37 耶洗别的尸体必在耶斯列田里的地面上如同粪土，甚至没有人可说：这是耶洗别。'"

KJV 英 王下9:37 And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

NIV 英 王下9:37 Jezebel's body will be like refuse on the ground in the plot at Jezreel, so that no one will be able to say, 'This is Jezebel.'"


列王纪下第10章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第10章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下10:1 亚哈有七十个儿子在撒马利亚。耶户写信送到撒马利亚，通知耶斯列的首领，就是长老和教养亚哈众子的人，说：

拼音版 王下10:1 Yà hā yǒu qī shí gè érzi zaì sǎ Mǎlìyà. yé hù xie xìn sòng dào sǎ Mǎlìyà, tōng zhī yé sī liè de shǒulǐng, jiù shì zhǎnglǎo hé jiāo yǎng yà hā zhòng zǐ de rén, shuō,

吕振中 王下10:1 亚哈有七十个儿子在撒玛利亚。耶户写信、送到撒玛利亚、给城里的首领（传统∶给耶斯列的首领）、给长老们和养育亚哈众子的人，说∶

新译本 王下10:1 亚哈有七十个儿子在撒玛利亚。耶户写了一批信，送到撒玛利亚，对耶斯列的首领、长老和亚哈众子的导师说：

现代译 王下10:1 亚哈王有七十个子孙住在撒马利亚。耶户写了信给城里〔希伯来文是：耶斯列〕的领袖、长老，和亚哈子孙的监护人。信上说：

当代译 王下10:1 亚哈在撒马利亚有七十个子孙。耶户发信给撒马利亚城的领袖、长老以及亚哈子孙的监护人，信上说：

文理本 王下10:1 亚哈有子七十、在撒玛利亚、耶户作书、寄撒玛利亚、致耶斯列之首领即长老、及教育亚哈诸子者、

修订本 王下10:1 亚哈有七十个儿子在撒玛利亚。耶户写信送到撒玛利亚，给耶斯列的领袖和长老，以及教养亚哈众儿子的人，说：

KJV 英 王下10:1 And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

NIV 英 王下10:1 Now there were in Samaria seventy sons of the house of Ahab. So Jehu wrote letters and sent them to Samaria: to the officials of Jezreel, to the elders and to the guardians of Ahab's children. He said,

主目录 返回顶部

和合本 王下10:2 “你们那里既有你们主人的众子和车马、器械、坚固城，

拼音版 王下10:2 Nǐmen nàli jì yǒu nǐmen zhǔrén de zhòng zǐ hé chē mǎ, qìxiè, jiāngù chéng,

吕振中 王下10:2 「现在你们主上的儿子们既都在你们那里，你们那里并且有车、马、堡垒、军械，那么这信一到你们那里，

新译本 王下10:2 “你们主人的儿子都在你们那里，你们也有战车、马匹、设防城和武器，那么这封信到达你们那里的时候，

现代译 王下10:2 「你们是监护王后代的人；你们有自己的马车、马匹、武器，和设防的城市。因此，你们接到这信后

当代译 王下10:2 “你们君王的子孙和你们在一起，你们既然拥有车马、坚城和武器，

文理本 王下10:2 曰、尔主之子偕尔、亦有车马、器械坚城、

修订本 王下10:2 "你们主人的众儿子既然在你们那里，你们又有战车、马匹、兵器、坚固城，现在你们接了这信，

KJV 英 王下10:2 Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

NIV 英 王下10:2 "As soon as this letter reaches you, since your master's sons are with you and you have chariots and horses, a fortified city and weapons,

主目录 返回顶部

和合本 王下10:3 接了这信，就可以在你们主人的众子中，选择一个贤能合宜的，使他坐他父亲的位。你们也可以为你们主人的家争战。”

拼音版 王下10:3 Jiē le zhè xìn, jiù keyǐ zaì nǐmen zhǔrén de zhòng zǐ zhōng xuǎnzé yī gè xián néng hé yí de, shǐ tā zuò tā fùqin de wèi, nǐmen ye keYǐwèi nǐmen zhǔrén de jiā zhēng zhàn.

吕振中 王下10:3 你们就要在你们主上的儿子中间看定了一个最好最适当的，使他坐他父亲的王位；你们要为你们主上的家争战。」

新译本 王下10:3 你们就要看看在你们主人的儿子中，哪一个是最好最合适的，把他立在父亲的宝座上；你们又要为你们主人的家作战。”

现代译 王下10:3 就得在王的后代中选出一个最能干的人来，立他作王，为他争战，保卫他。」

当代译 王下10:3 那麽，接到这信以后，你们可以在君王的子孙中，选立一个贤能的君主，继承王位，与我争战。”

文理本 王下10:3 尔接此书、可择尔主众子中、贤而适宜者、俾践其父之位、而为尔主之家战争、

修订本 王下10:3 可以在你们主人的众儿子中选一个贤能正直的，使他坐他父亲的王位，你们也可以为你们主人的家作战。"

KJV 英 王下10:3 Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

NIV 英 王下10:3 choose the best and most worthy of your master's sons and set him on his father's throne. Then fight for your master's house."

主目录 返回顶部

和合本 王下10:4 他们却甚惧怕，彼此说：“二王在他面前尚且站立不住，我们怎能站得住呢？”

拼音版 王下10:4 Tāmen què shén jùpà, bǐcǐ shuō, èr wang zaì tā miànqián shàngqie zhàn lì bù zhù, wǒmen zen néng zhàn dé zhù ne.

吕振中 王下10:4 首领们却惧怕得不得了，说∶「看哪，两个王在他面前尚且站立不住，我们怎能站得住呢？」

新译本 王下10:4 他们就十分害怕，说：“看哪，两个王尚且不能在他面前站立得住，我们又怎能站得住呢？”

现代译 王下10:4 撒马利亚的领袖们都吓坏了；他们说：「我们怎能对抗耶户呢？连约何兰王和亚哈谢王都不能对抗他呀！」

当代译 王下10:4 他们接了耶户的信后，十分害怕，彼此商议说：“两位君王尚且不能抵抗他，我们又怎能抵挡得住呢？”

文理本 王下10:4 彼众惧甚、曰、二王不能御之、我侪何能御乎、

修订本 王下10:4 他们却非常惧怕，说："看哪，两个王在他面前尚且站立不住，我们怎能站立得住呢？"

KJV 英 王下10:4 But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

NIV 英 王下10:4 But they were terrified and said, "If two kings could not resist him, how can we?"

主目录 返回顶部

和合本 王下10:5 家宰、邑宰和长老并教养众子的人，打发人去见耶户说：“我们是你的仆人，凡你所吩咐我们的，都必遵行，我们不立谁作王，你看怎样好就怎样行。”

拼音版 王下10:5 Jiāzǎi, yì zǎi, hé zhǎnglǎo, bìng jiāo yǎng zhòng zǐ de rén, dǎfa rén qù jiàn yé hù, shuō, wǒmen shì nǐde púrén, fán nǐ suǒ fēnfu wǒmen de dōu bì zūnxíng, wǒmen bù lì shuí zuò wáng, nǐ kàn zenyàng hǎo jiù zenyàng xíng.

吕振中 王下10:5 管家的和市长跟长老们和养育王子的、就打发人去见耶户，说∶「我们是你的仆人；凡你所吩咐我们的、我们都要遵行。我们不立什么人做王；你看怎么好、就怎么行好啦。」

新译本 王下10:5 于是内务长、市长、长老和亚哈众子的导师送信给耶户说：“我们是你的仆人，你吩咐我们的，我们都必照办；我们也不会立什么人作王；你看怎样好，我们就怎样作。”

现代译 王下10:5 於是总管王宫的大臣和市长，连同长老和监护人，一起送信给耶户说：「我们是你的仆人，你吩咐我们做的事，我们都愿意做；但我们不要立任何人作王。请照你认为妥当的做吧！」

当代译 王下10:5 宫庭的总管、城里的总督、长老、王室监护人等便派人去见耶户说：“我们是你的仆人，你怎样吩咐我们，我们就怎样做。我们不会选立任何人为王，你认为怎样好，我们就怎样办吧！”

文理本 王下10:5 家宰邑宰长老、及教育亚哈子者、遣人诣耶户曰、我为尔仆、凡所命者、我必行之、我不立人为王、尔视为善者则行之、

修订本 王下10:5 王宫总管、市长和长老，并教养众儿子的人，派人到耶户那里，说："我们是你的仆人，凡你所吩咐的，我们都必遵行。我们不立谁作王，你看怎样好就怎样做吧。"

KJV 英 王下10:5 And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

NIV 英 王下10:5 So the palace administrator, the city governor, the elders and the guardians sent this message to Jehu: "We are your servants and we will do anything you say. We will not appoint anyone as king; you do whatever you think best."

主目录 返回顶部

和合本 王下10:6 耶户又给他们写信说：“你们若归顺我，听从我的话，明日这时候，要将你们主人众子的首级带到耶斯列来见我。”那时，王的儿子七十人，都住在教养他们那城中的尊贵人家里。

拼音版 王下10:6 Yé hù yòu gei tāmen xie xìn shuō, nǐmen ruò guī shùn wǒ, tīng cóng wǒde huà, míngrì zhè shíhou, yào jiāng nǐmen zhǔrén zhòng zǐ de shǒu jí daì dào yē sī liè lái jiàn wǒ. nàshí wáng de érzi qī shí rén dōu zhù zaì jiāo yǎng tāmen nà chéng zhōng de zūnguì rénjiā lǐ.

吕振中 王下10:6 耶户又给他们写了第二封信，说∶「你们若拥护我，听从我的话，那么明天大约这时候、你们要将你们主上的儿子那些人的头取下来，带到耶斯列来见我。」那时王的儿子七十人都住在城里的大人们、将王子养大的、那些人家里。

新译本 王下10:6 于是耶户写第二封信给他们说：“如果你们是归从我，听我的话的，就要把你们主人的儿子们的头颅取下，明天大约这个时候，带来耶斯列给我。”那时，王的七十个儿子是住在抚养他们的城中的大臣那里。

现代译 王下10:6 耶户再给他们一封信，说：「如果你们归顺我，愿意听我的命令，明天这时候，把亚哈王子孙们的头都带到耶斯列给我。」亚哈的七十个子孙是由撒马利亚显贵抚养的。

当代译 王下10:6 耶户又发了第二封信，信上说：“如果你们归顺我，愿听我的号令，明天这个时候，就把你们君王子孙的首级带到耶斯列来见我吧！”君王的七十个子孙，都是养在城中官绅的府中的。

文理本 王下10:6 耶户复致书曰、尔若为我、听从我言、明日此时、携尔主众子之首、至耶斯列见我、时、王子七十人、与邑中显贵教育之者偕居、

修订本 王下10:6 耶户写第二封信给他们，说："你们若归顺我，听从我的话，明日这时候，要带着你们主人众儿子的首级，来到耶斯列我这里。"那时王的儿子七十人都住在城中教养他们的那些尊贵人家里。

KJV 英 王下10:6 Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

NIV 英 王下10:6 Then Jehu wrote them a second letter, saying, "If you are on my side and will obey me, take the heads of your master's sons and come to me in Jezreel by this time tomorrow." Now the royal princes, seventy of them, were with the leading men of the city, who were rearing them.

主目录 返回顶部

和合本 王下10:7 信一到，他们就把王的七十个儿子杀了，将首级装在筐里，送到耶斯列耶户那里。

拼音版 王下10:7 Xìn yī dào, tāmen jiù bǎ wáng de qī shí gè érzi shā le, jiāng shǒu jí zhuāng zaì kuāng lǐ, sòng dào zaì yé sī liè de yé hù nàli.

吕振中 王下10:7 信一到了他们那里，他们就把王的七十个人宰杀了，将他们的头装在篓子里，送到在耶斯列耶户那里。

新译本 王下10:7 这信到达他们那里的时候，他们就拿住王的众子，把这七十人杀了，然后把他们的头放在盘子里，送到耶斯列耶户那里。

现代译 王下10:7 当耶户的信到的时候，这些显贵把亚哈的七十个子孙都杀了，并且把他们的头装在篮子里，送到耶斯列给耶户。

当代译 王下10:7 信一到，官绅们就把这七十个王裔杀了，首级放在篮子里，送到在耶斯列的耶户那里。

文理本 王下10:7 书至、遂执王子七十人杀之、盛首于筐、送至耶斯列耶户所、

修订本 王下10:7 信一到他们那里，他们就把王的七十个儿子杀了，将首级装在筐里，送到耶斯列，耶户那里。

KJV 英 王下10:7 And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

NIV 英 王下10:7 When the letter arrived, these men took the princes and slaughtered all seventy of them. They put their heads in baskets and sent them to Jehu in Jezreel.

主目录 返回顶部

和合本 王下10:8 有使者来告诉耶户说：“他们将王众子的首级送来了。”耶户说：“将首级在城门口堆作两堆，搁到明日。”

拼音版 王下10:8 Yǒu shǐzhe lái gàosu yé hù shuō, tāmen jiāng wáng zhòng zǐ de shǒu jí sòng lái le. yé hù shuō, jiāng shǒu jí zaì chéng ménkǒu duī zuò liǎng duī, gé dào míngrì.

吕振中 王下10:8 有使者来告诉耶户说∶「有人将王的儿子的头送来了。」耶户说∶「将头放在城门口、分做两堆，搁到早晨。」

新译本 王下10:8 有使者来告诉耶户说：“王的众子的头送到了。”他说：“把它们分作两堆放在城门口，直到早上。”

现代译 王下10:8 有人告诉耶户，亚哈子孙的人头已经带来了。他就命令人把这些人头堆在城门口，堆成两堆，留在那里到次日。

当代译 王下10:8 有人通报耶户说：“他们将君王子孙的首级送来了。”耶户下令说：“把首级分成两堆，放在城门口，直到明天早上。”

文理本 王下10:8 或告耶户曰、彼携王子之首而至、耶户曰、列为二堆、在于邑门、至于明旦、

修订本 王下10:8 有使者来告诉耶户说："他们把王众儿子的首级送来了。"耶户说："把首级分成两堆，放在城门口，直到早晨。"

KJV 英 王下10:8 And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

NIV 英 王下10:8 When the messenger arrived, he told Jehu, "They have brought the heads of the princes." Then Jehu ordered, "Put them in two piles at the entrance of the city gate until morning."

主目录 返回顶部

和合本 王下10:9 次日早晨，耶户出来，站着对众民说：“你们都是公义的。我背叛我主人，将他杀了。这些人却是谁杀的呢？

拼音版 王下10:9 Cì rì zǎochen, yé hù chūlai, zhàn zhe duì zhòng mín shuō, nǐmen dōu shì gōngyì de, wǒ beìpàn wǒ zhǔrén, jiāng tā shā le. zhèxie rén què shì shuí shā de ne.

吕振中 王下10:9 第二天早晨，耶户出来，站着对众民说∶「你们都没有罪；看哪，是我阴谋反叛我主上，将他杀了；但这些人都是谁击杀的呢？

新译本 王下10:9 第二天早上的时候，耶户出来，站着对众民说：“你们都是无罪的，看哪，是我自己背叛了我的主人，把他杀了，但这所有的人又是谁击杀的呢？

现代译 王下10:9 第二天一早，耶户到城门口去，对那里的民众说：「是我反叛约何兰王，把他杀了；你们没有责任。但这些人是谁杀的呢？

当代译 王下10:9 第二天早晨，耶户出来，站着对全民众说：“你们都没有罪，是我背叛了我的王，我杀了他；可是这些人又是谁杀的呢？

文理本 王下10:9 诘朝、耶户出、立而告众曰、尔曹皆义、我叛我主而弑之、惟杀此众者为谁、

修订本 王下10:9 次日早晨，耶户出来，站着对众百姓说："你们都是公义的！看哪，我背叛了我的主人，把他杀了，但这所有的人又是谁杀的呢？

KJV 英 王下10:9 And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

NIV 英 王下10:9 The next morning Jehu went out. He stood before all the people and said, "You are innocent. It was I who conspired against my master and killed him, but who killed all these?

主目录 返回顶部

和合本 王下10:10 由此可知，耶和华指着亚哈家所说的话，一句没有落空，因为耶和华藉他仆人以利亚所说的话都成就了。”

拼音版 王下10:10 Yóu cǐ ke zhī, Yēhéhuá zhǐ zhe yà hā jiā suǒ shuō de huà yī jù méiyǒu luō kōng, yīnwei Yēhéhuá jiè tā púrén Yǐlìyà suǒ shuō de huà dōu chéngjiù le.

吕振中 王下10:10 那么你们就知道永恒主的话、永恒主指着亚哈家所说过的、一句没有坠地落空；永恒主由他仆人以利亚经手所说的话、他都作成了。」

新译本 王下10:10 你们要知道耶和华的话，就是耶和华所说攻击亚哈家的话，一句也没有落空；耶和华借着他的仆人以利亚所说的话，他都作成了。”

现代译 王下10:10 这证明了上主所说有关亚哈后代的每一句话都要成就。上主已经实现了他藉着以利亚先知的预言。」

当代译 王下10:10 由此可知，主论及亚哈家族所说的话，一句也没有落空，他藉他仆人以利亚所说的一切，全都应验了。”

文理本 王下10:10 可知耶和华论亚哈家所言、无一或失、盖耶和华藉其仆以利亚所言、今悉成焉、

修订本 王下10:10 由此可知，耶和华指着亚哈家所说的话一句也没有落空，因为耶和华实现了他藉他仆人以利亚所说的话。"

KJV 英 王下10:10 Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

NIV 英 王下10:10 Know then, that not a word the LORD has spoken against the house of Ahab will fail. The LORD has done what he promised through his servant Elijah."

主目录 返回顶部

和合本 王下10:11 凡亚哈家在耶斯列所剩下的人和他的大臣、密友、祭司，耶户尽都杀了，没有留下一个。

拼音版 王下10:11 Fán yà hā jiā zaì yé sī liè suǒ shèngxia de rén hé tāde dàchén, mì yǒu, jìsī, yé hù jǐn dōu shā le, méiyǒu liú xià yī gè.

吕振中 王下10:11 这样、凡属亚哈家在耶斯列所剩下的人、他所有的赎业至亲（传统∶大臣）、知己和祭司、耶户都击杀掉了，杀到没有给他剩下一个残存的。

新译本 王下10:11 于是耶户击杀了亚哈家在耶斯列剩下的人，还有他所有的大臣、有关的人、祭司，没有一个给他存留。

现代译 王下10:11 於是耶户把亚哈那些住在耶斯列的亲属、官员、亲密的朋友，和祭司，统统杀光，一个也没有留下。

当代译 王下10:11 耶户把亚哈家在耶斯列剩下的人和他的大臣、亲友、祭司等人都杀了，一个不留。

文理本 王下10:11 凡在耶斯列、亚哈家所遗者、及其大臣、密友祭司、耶户尽杀之、靡有孑遗、

修订本 王下10:11 凡亚哈家在耶斯列所剩下的，他的大臣、密友、祭司，耶户全都杀了，没有留下一个幸存者。

KJV 英 王下10:11 So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

NIV 英 王下10:11 So Jehu killed everyone in Jezreel who remained of the house of Ahab, as well as all his chief men, his close friends and his priests, leaving him no survivor.

主目录 返回顶部

和合本 王下10:12 耶户起身往撒马利亚去。在路上、牧人剪羊毛之处，

拼音版 王下10:12 Yé hù qǐshēn wǎng sǎ Mǎlìyà qù. zaì lù shàng, mùrén jiǎn yáng maó zhī chù,

吕振中 王下10:12 耶户起身、往撒玛利亚去；在路上、牧人剪羊毛厂那里，

新译本 王下10:12 耶户动身，往撒玛利亚去。在路上，他经过牧羊人的伯艾吉那里。

现代译 王下10:12 耶户离开耶斯列到撒马利亚去。在路上，一个叫「牧人营」的地方，

当代译 王下10:12 耶户又动身往撒马利亚去，途中经过牧人剪羊毛的地方，

文理本 王下10:12 遂起、往撒玛利亚、途间至剪羊所、

修订本 王下10:12 耶户起身往撒玛利亚去。路途中，在牧人聚集的伯．艾克特，

KJV 英 王下10:12 And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

NIV 英 王下10:12 Jehu then set out and went toward Samaria. At Beth Eked of the Shepherds,

主目录 返回顶部

和合本 王下10:13 遇见犹大王亚哈谢的弟兄，问他们说：“你们是谁？”回答说：“我们是亚哈谢的弟兄，现在下去，要问王和太后的众子安。”

拼音版 王下10:13 Yùjiàn Yóudà wáng yà hā xiè de dìxiōng, wèn tāmen shuō, nǐmen shì shuí. huídá shuō, wǒmen shì yà hā xiè de dìxiōng, xiànzaì xià qù yào wèn wáng hé taì hòu de zhòng zǐ ān.

吕振中 王下10:13 耶户遇见犹大王亚哈谢的族弟兄，问他们说∶「你们是谁？」他们说∶「我们是亚哈谢的族弟兄；现在下去，要向王的儿子们和太后的儿子们问安。」

新译本 王下10:13 他遇见了犹大王亚哈谢的兄弟们。他说：“你们是谁？”他们说：“我们是亚哈谢的兄弟。我们下来要向王的众子和太后的众子请安。”

现代译 王下10:13 他遇见了犹大王亚哈谢的几个亲属，就问他们：「你们是谁？」他们说：「我们是亚哈谢的亲属，要到耶斯列去，向耶洗碧太后的太子们和王其馀的家属致候。」

当代译 王下10:13 遇见犹大王亚哈谢的兄弟。耶户上前问他们说：“你们是谁？”“我们是亚哈谢的兄弟，现在要去向君王和太后的儿女请安。”

文理本 王下10:13 遇犹大王亚哈谢之昆弟、问之曰、尔为谁、曰、我乃亚哈谢昆弟、今往问王与太后之子安、

修订本 王下10:13 耶户遇见犹大王亚哈谢的兄弟，说："你们是谁？"他们说："我们是亚哈谢的兄弟，现在下去要向王和太后的众儿子问安。"

KJV 英 王下10:13 Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

NIV 英 王下10:13 he met some relatives of Ahaziah king of Judah and asked, "Who are you?" They said, "We are relatives of Ahaziah, and we have come down to greet the families of the king and of the queen mother."

主目录 返回顶部

和合本 王下10:14 耶户吩咐说：“活捉他们！”跟从的人就活捉了他们，将他们杀在剪羊毛之处的坑边，共四十二人，没有留下一个。

拼音版 王下10:14 Yé hù fēnfu shuō, huó zhuō tāmen. gēn cóng de rén jiù huó zhuō le tāmen, jiāng tāmen shā zaì jiǎn yáng maó zhī chù de kēng bian, gòng sì shí èr rén, méiyǒu liú xià yī gè.

吕振中 王下10:14 耶户说∶「活捉住他们。」跟随的人就活捉住他们，将他们宰杀在剪羊毛厂的坑边∶共四十二人，没有剩下一人。

新译本 王下10:14 他说：“活捉他们！”他的手下就活捉了他们，在伯艾吉的坑边杀了他们；一共是四十二个人，没有留下一人。

现代译 王下10:14 耶户命令手下：「活捉他们！」他的部下就抓住他们，耶户在附近的一个坑里把他们杀了，一共四十二人，一个也没有留下。

当代译 王下10:14 耶户下令说：“活捉他们！”他的手下便生擒他们，押到剪羊毛的地方附近的坑边，把他们全部杀掉，全体四十二人，无一幸免。

文理本 王下10:14 耶户命曰、生擒之、遂生擒之、戮于剪羊所之坑侧、四十二人、靡有孑遗、○

修订本 王下10:14 耶户说："活捉他们！"人就活捉了他们，把他们杀在伯．艾克特的坑边，共四十二人，一个也没有留下。

KJV 英 王下10:14 And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

NIV 英 王下10:14 "Take them alive!" he ordered. So they took them alive and slaughtered them by the well of Beth Eked--forty-two men. He left no survivor.

主目录 返回顶部

和合本 王下10:15 耶户从那里前行，恰遇利甲的儿子约拿达来迎接他，耶户问他安，对他说：“你诚心待我，像我诚心待你吗？”约拿达回答说：“是。”耶户说：“若是这样，你向我伸手。”他就伸手，耶户拉他上车。

拼音版 王下10:15 Yé hù cóng nàli qián xíng, qià yù Lìjiǎ de érzi Yuēná dá lái yíngjiē tā, yé hù wèn tā ān, duì tā shuō, nǐ chéng xīn dāi wǒ xiàng wǒ chéng xīn dāi nǐ ma. Yuēná dá huídá shuō, shì. yé hù shuō, ruò shì zhèyàng, nǐ xiàng wǒ shēnshǒu, tā jiù shēnshǒu. yé hù là tā shǎng4 chē.

吕振中 王下10:15 耶户从那里往前行，遇见利甲的儿子约拿答来迎接他；耶户向他祝福请安，问他说∶「你的心对我是不是忠正，像我的心对你那么忠正呢？」约拿答回答说∶「是的。」耶户说∶「既是这样，就请你举手起誓」；他就举手起誓；耶户便拉他上车。

新译本 王下10:15 他又从那里往前行，看见利甲的儿子约拿达来迎接他。耶户向他请安，然后说：“你的心对我忠诚，就像我的心对你的心一样吗？”约拿达说：“是的。”耶户说：“如果是的话，伸出你的手来。”他伸出他的手，耶户就把他拉上他的战车。

现代译 王下10:15 耶户再往前走，在路上遇见利甲的儿子约拿达来迎接他，就问候他说：「你我的想法很相像；你愿意支持我吗？」约拿达说：「我愿意！」耶户回答：「那麽，伸出手来。」於是耶户拉他上了马车，

当代译 王下10:15 耶户继续前行，途中遇见利甲的儿子约拿达，他是来迎接他们的。耶户便上前向他请安，问说：“你对我的心是否像我对你的心那样忠诚？”约拿达回答说：“当然！”“既然如此，把你的手伸出来。”耶户对他说。他就伸出手来，耶户一把拉了他上车。

文理本 王下10:15 耶户离彼而往、遇利甲子约拿达来迎、乃问其安曰、尔心正直向我、如我心之正直向尔乎、约拿达曰、然、曰、如是、则与我携手、遂与携手、耶户挽之登车、

修订本 王下10:15 耶户从那里往前行，遇见利甲的儿子约拿达来迎接他，耶户向他问安，对他说："你的心，像我的心待你的心那样正直吗？"约拿达说："是。"耶户说："若是这样，请你伸出手来。"他伸出手，耶户就拉他上车。

KJV 英 王下10:15 And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

NIV 英 王下10:15 After he left there, he came upon Jehonadab son of Recab, who was on his way to meet him. Jehu greeted him and said, "Are you in accord with me, as I am with you?" "I am," Jehonadab answered. "If so," said Jehu, "give me your hand." So he did, and Jehu helped him up into the chariot.

主目录 返回顶部

和合本 王下10:16 耶户说：“你和我同去，看我为耶和华怎样热心。”于是请他坐在车上。

拼音版 王下10:16 Yé hù shuō, nǐ hé wǒ tóng qù, kàn wǒ wèi Yēhéhuá zenyàng rèxīn. yúshì qǐng tā zuò zaì chē shàng,

吕振中 王下10:16 耶户说∶「你跟我一同去，看我为永恒主怎样发妒爱热情。」就请他同他坐车。

新译本 王下10:16 耶户说：“你和我一起去，看看我对耶和华的热诚。”于是用自己的战车载他同去。

现代译 王下10:16 说：「跟我来，来看我多麽热心为上主做事。」他们一起坐车到撒马利亚。

当代译 王下10:16 请他同坐。“你跟我来，看我怎样热心为主工作。”耶户说。

文理本 王下10:16 曰、与我偕往、视我为耶和华之热中、乃使之乘车、

修订本 王下10:16 耶户说："你和我同去，看我为耶和华怎样热心。"于是他们请他坐在车上。

KJV 英 王下10:16 And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

NIV 英 王下10:16 Jehu said, "Come with me and see my zeal for the LORD." Then he had him ride along in his chariot.

主目录 返回顶部

和合本 王下10:17 到了撒马利亚，就把撒马利亚亚哈家剩下的人都杀了，直到灭尽，正如耶和华对以利亚所说的。

拼音版 王下10:17 Dào le sǎ Mǎlìyà, jiù bǎ sǎ Mǎlìyà de yà hā jiā shèngxia de rén dōu shā le, zhídào miè jǐn, zhēng rú Yēhéhuá duì Yǐlìyà suǒ shuō de.

吕振中 王下10:17 到了撒玛利亚，耶户就把在撒玛利亚属亚哈家剩下的人都击杀掉、杀到消灭，正如永恒主的话，他对以利亚所说过的。

新译本 王下10:17 他来到撒玛利亚，就击杀亚哈家所有在撒玛利亚剩下的人，把他们完全消灭，正如耶和华对以利亚所说的话。

现代译 王下10:17 到了那里，耶户把亚哈其馀的亲属都杀了，一个也没有留下。这一切都照上主所告诉以利亚的实现了。

当代译 王下10:17 到了撒马利亚，他又把亚哈家族仅存的人全部杀光，一个不留。正如主对以利亚所说的一样。

文理本 王下10:17 既至撒玛利亚、则杀亚哈家所遗者、至于尽灭、如耶和华语以利亚之言、○

修订本 王下10:17 到了撒玛利亚，耶户把亚哈家在撒玛利亚剩下的人全都杀了，直到灭尽，正如耶和华对以利亚所说的话。

KJV 英 王下10:17 And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

NIV 英 王下10:17 When Jehu came to Samaria, he killed all who were left there of Ahab's family; he destroyed them, according to the word of the LORD spoken to Elijah.

主目录 返回顶部

和合本 王下10:18 耶户招聚众民，对他们说：“亚哈事奉巴力还冷淡，耶户却更热心。

拼音版 王下10:18 Yé hù zhāo jù zhòng mín, duì tāmen shuō, yà hā shìfèng bā lì hái lengdàn, yé hù què gèng rèxīn.

吕振中 王下10:18 耶户集合了众民，对他们说∶「亚哈事奉巴力（即∶外国人的神）还是小可，耶户却要大大事奉他。

新译本 王下10:18 耶户集合众民，对他们说：“从前亚哈信奉巴力还算是少，耶户要信奉更多。

现代译 王下10:18 耶户召集撒马利亚的居民，对他们说：「亚哈王对巴力神明的事奉还不够，我要更热心地事奉他。

当代译 王下10:18 耶户召集了全国人民，宣告说：“亚哈事奉巴力不够热切，我耶户要彻底地事奉他。

文理本 王下10:18 耶户集民众、谓之曰、亚哈奉事巴力犹少、耶户将事之加多焉、

修订本 王下10:18 耶户召集众百姓，对他们说："亚哈事奉巴力还不够热心，耶户更要热心。

KJV 英 王下10:18 And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

NIV 英 王下10:18 Then Jehu brought all the people together and said to them, "Ahab served Baal a little; Jehu will serve him much.

主目录 返回顶部

和合本 王下10:19 现在我要给巴力献大祭。应当叫巴力的众先知和一切拜巴力的人，并巴力的众祭司，都到我这里来，不可缺少一个，凡不来的必不得活。”耶户这样行，是用诡计要杀尽拜巴力的人。

拼音版 王下10:19 Xiànzaì wǒ yào gei bā lì xiàn dà jì. yīngdāng jiào bā lì de zhòng xiānzhī hé yīqiè baì bā lì de rén, bìng bā lì de zhòng jìsī, dōu dào wǒ zhèlǐ lái, bùke quē shǎo yī gè. fán bù lái de bì bùdé huó. yé hù zhèyàng xíng, shì yòng guǐjì yào shā jǐn baì bā lì de rén.

吕振中 王下10:19 现在你要叫巴力的众神言人、和所有事奉巴力的人、以及巴力的众祭司、都到我这里来；一个也不要缺；因为我有大宰祭要献给巴力∶凡缺席的就活不了。」但耶户这样行、是用诡计、要杀灭事奉巴力的人。

新译本 王下10:19 现在，所有的巴力先知、所有信奉他的和他所有的祭司都要给我召来，不要走漏一人；因为我要向巴力献一个极大的祭，缺席的必不得活。”耶户用诡计这样行，是要除灭所有信奉巴力的人。

现代译 王下10:19 你们去召集巴力的所有先知、所有拜巴力的人，和祭司来，不要漏掉一个。我要向巴力献大祭，谁不在那里，谁就得处死。」（这是耶户的计谋；他要杀掉所有拜巴力的人。）

当代译 王下10:19 现在我要向巴力献上大祭，你们去把巴力的先知、祭司，和所有拜巴力的人全都给我召来，一个也不要漏掉，违命不来的，就休想活命。”耶户这样做，是想用计杀尽敬拜巴力的人。

文理本 王下10:19 今我欲献大祭于巴力、当召巴力之众先知、与崇拜巴力者、及其祭司、使悉诣我、勿遗一人、凡不至者、必不得生、耶户言此、乃施诡计、欲灭崇拜巴力之人耳、

修订本 王下10:19 现在你们召集巴力的众先知和所有拜巴力的人，以及巴力的众祭司，都到我这里来，一个也不可缺少，因为我要给巴力献大祭；凡不来的必不得活。"耶户行诡诈，为要消灭拜巴力的人。

KJV 英 王下10:19 Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

NIV 英 王下10:19 Now summon all the prophets of Baal, all his ministers and all his priests. See that no one is missing, because I am going to hold a great sacrifice for Baal. Anyone who fails to come will no longer live." But Jehu was acting deceptively in order to destroy the ministers of Baal.

主目录 返回顶部

和合本 王下10:20 耶户说：“要为巴力宣告严肃会。”于是宣告了。

拼音版 王下10:20 Yé hù shuō, yào wèi bā lì xuāngào yán sù huì. yúshì xuāngào le.

吕振中 王下10:20 耶户说∶「要为巴力祝圣一个圣节会。」他们就这样宣告了。

新译本 王下10:20 耶户又说：“要为巴力召开一个严肃会。”于是众人宣告召开大会。

现代译 王下10:20 於是耶户下令说：「要宣布一天专为拜巴力的日子！」通告发出，

当代译 王下10:20 耶户下令为巴力召开严肃会，他的部下就奉命到处通告。

文理本 王下10:20 耶户曰、当为巴力特设肃会、遂宣告焉、

修订本 王下10:20 耶户说："要为巴力召集严肃会！"于是他们宣告了。

KJV 英 王下10:20 And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

NIV 英 王下10:20 Jehu said, "Call an assembly in honor of Baal." So they proclaimed it.

主目录 返回顶部

和合本 王下10:21 耶户差人走遍以色列地，凡拜巴力的人都来齐了，没有一个不来的。他们进了巴力庙，巴力庙中从前边直到后边都满了人。

拼音版 王下10:21 Yé hù chāi rén zǒu biàn Yǐsèliè dì. fán baì bā lì de rén dōu lái qí le, méiyǒu yī gè bù lái de. tāmen jìn le bā lì miào, bā lì miào zhōng cóng qiánbiān zhídào hòubiān dōu mǎn le rén.

吕振中 王下10:21 耶户打发人走遍全以色列；所有事奉巴力的人都来了；没有剩下一个不来的。他们都进巴力庙，以致巴力庙从这边到那边都满了人。

新译本 王下10:21 耶户派人走遍以色列各地，所有信奉巴力的人都来了，没有一个不来的。他们都进了巴力庙，以致巴力庙从这边到那边都塞满了人。

现代译 王下10:21 耶户派人送信到以色列各地。所有拜巴力的人都来了，一个也不少。他们进入巴力的庙宇，前后都塞满了人。

当代译 王下10:21 通告传遍以色列，凡拜巴力的人全都来了，没有一个缺席。他们全体进入巴力庙，庙的前前后后都挤满了人。

文理本 王下10:21 耶户遣人遍行以色列境、凡崇拜巴力者咸至、不遗一人、入巴力庙、充塞其间、

修订本 王下10:21 耶户派人走遍以色列；凡拜巴力的人都来齐了，没有留下一个不来的。他们进了巴力庙，巴力庙中前后都挤满了人。

KJV 英 王下10:21 And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

NIV 英 王下10:21 Then he sent word throughout Israel, and all the ministers of Baal came; not one stayed away. They crowded into the temple of Baal until it was full from one end to the other.

主目录 返回顶部

和合本 王下10:22 耶户吩咐掌管礼服的人说：“拿出礼服来，给一切拜巴力的人穿。”他就拿出礼服来给了他们。

拼音版 王下10:22 Yé hù fēnfu zhǎng guǎn lǐfú de rén shuō, ná chū lǐfú lái, gei yīqiè baì bā lì de rén chuān. tā jiù ná chū lǐfú lái gei le tāmen.

吕振中 王下10:22 耶户对管理衣服室的人说∶「拿出礼服来、给所有事奉巴力的人穿。」他就将礼服拿出来给了他们。

新译本 王下10:22 耶户对掌管衣橱的说：“把礼服拿出来，给所有拜巴力的人穿。”他就把礼服拿出来给他们穿上。

现代译 王下10:22 耶户吩咐管圣袍的祭司把袍子带出来给拜巴力的人穿，他照命令做了。

当代译 王下10:22 耶户吩咐掌管礼服的人拿出礼服来给所有拜巴力的人穿上，

文理本 王下10:22 耶户命掌礼服者曰、取礼服、予崇拜巴力者衣之、遂取而予之、

修订本 王下10:22 耶户对掌管服装的人说："拿出袍子来，给所有拜巴力的人穿。"他就拿出礼服来给了他们。

KJV 英 王下10:22 And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

NIV 英 王下10:22 And Jehu said to the keeper of the wardrobe, "Bring robes for all the ministers of Baal." So he brought out robes for them.

主目录 返回顶部

和合本 王下10:23 耶户和利甲的儿子约拿达进了巴力庙，对拜巴力的人说：“你们察看察看，在你们这里不可有耶和华的仆人，只可容留拜巴力的人。”

拼音版 王下10:23 Yé hù hé Lìjiǎ de érzi Yuēná dá jìn le bā lì miào, duì baì bā lì de rén shuō, nǐmen chákàn chákàn, zaì nǐmen zhèlǐ bùke yǒu Yēhéhuá de púrén, zhǐ ke róng liú baì bā lì de rén.

吕振中 王下10:23 耶户和利甲的儿子约拿答进了巴力庙，对事奉巴力的人说∶「你们要搜查，要看清楚∶这里不可有事奉永恒主的人在你们中间，只可有事奉巴力的人。」

新译本 王下10:23 耶户和利甲的儿子约拿达来到巴力的庙中。他对信奉巴力的人说：“搜查看看，这里不要有信奉耶和华的人和你们同在一起，只可以有信奉巴力的人。”

现代译 王下10:23 然后，耶户和利甲的儿子约拿达也进庙里去，对那里的民众说：「你们要确实弄清楚，只准拜巴力的人在这里；敬拜上主的人不可进来。」

当代译 王下10:23 耶户和利甲的儿子约拿达进庙向拜巴力的人宣布说：“你们查看一下，当中不得有事奉主的人，拜巴力的人才可留在这里。”

文理本 王下10:23 耶户与利甲子约拿达、入巴力庙、谓崇拜巴力者曰、试观察之、免有耶和华之仆在尔中、惟崇拜巴力者而已、

修订本 王下10:23 耶户和利甲的儿子约拿达进了巴力庙，对拜巴力的人说："你们要搜查察看，不可以有耶和华的仆人在你们这里，只可以有拜巴力的人。"

KJV 英 王下10:23 And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

NIV 英 王下10:23 Then Jehu and Jehonadab son of Recab went into the temple of Baal. Jehu said to the ministers of Baal, "Look around and see that no servants of the LORD are here with you--only ministers of Baal."

主目录 返回顶部

和合本 王下10:24 耶户和约拿达进去献平安祭和燔祭。耶户先安排八十人在庙外，吩咐说：“我将这些人交在你们手中，若有一人脱逃，谁放的，必叫他偿命！”

拼音版 王下10:24 Yé hù hé Yuēná dá jìn qù, xiàn píngān jì hé Fánjì. yé hù xiān ānpái bā shí rén zaì miào waì, fēnfu shuō, wǒ jiāng zhèxie rén jiāo zaì nǐmen shǒu zhōng, ruò yǒu yī rén tuō taó, shuí fàng de bì jiào tā cháng méng.

吕振中 王下10:24 他自己（传统∶他们）就进去献平安祭和燔祭。耶户先安置八十人在外面，说∶「我所交在你们手中的这些人、若有一人逃脱，放走的就必须以命偿命。」

新译本 王下10:24 他们进去献祭和献燔祭。耶户布置了八十个人在外面，说：“如果我带来交在你们手中的人，有一个从他们中间逃脱了，你们就要以命抵命。”

现代译 王下10:24 於是他和约拿达进去向巴力献牲祭和烧化祭。耶户已经派了八十个人守在庙外，并且吩咐他们：「你们要把这些人都杀光；要是让一个人逃掉，必须拿自己的命赔偿！」

当代译 王下10:24 耶户和约拿达在庙里献上祭物和燔祭。原来他预先派了八十人在庙外守着，现在他下令说：“我把这些人交在你们手中，若谁放走了一个，谁就要以自己的性命抵偿。”

文理本 王下10:24 乃入献燔祭与他祭、耶户预置八十人于庙外、告之曰、我所付于尔手者、若遁其一、纵之去者、必以己命代之、

修订本 王下10:24 他们进去，献上祭物和燔祭．耶户先安排八十人在庙外，说："我把这些人交在你们手中，谁放走其中一人，谁就要以命偿命！"

KJV 英 王下10:24 And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

NIV 英 王下10:24 So they went in to make sacrifices and burnt offerings. Now Jehu had posted eighty men outside with this warning: "If one of you lets any of the men I am placing in your hands escape, it will be your life for his life."

主目录 返回顶部

和合本 王下10:25 耶户献完了燔祭，就出来吩咐护卫兵和众军长说：“你们进去杀他们，不容一人出来。”护卫兵和军长就用刀杀他们，将尸首抛出去，便到巴力庙的城去了，

拼音版 王下10:25 Yé hù xiàn wán le Fánjì, jiù chūlai fēnfu hùwèi bīng hé zhòng jūnzhǎng shuō, nǐmen jìn qù shā tāmen, bùróng yī rén chūlai. hùwèi bīng hé jūnzhǎng jiù yòng dāo shā tāmen, jiāng shī shǒu pāo chū qù, biàn dào bā lì miào de chéng qù le,

吕振中 王下10:25 献完了燔祭，耶户就对卫兵和军官们说∶「你们进去击杀他们；一个也不可让他出来。」卫兵和军官就用刀击杀他们，将尸体丢出来，又走到巴力庙的卫城那里，

新译本 王下10:25 耶户献完了燔祭，就对卫兵和军长说：“你们进去，杀死他们，一个也不让他们出来。”卫兵和军长于是用刀击杀他们，又把他们的尸体抛出去，然后往巴力的城去了。

现代译 王下10:25 耶户一献完祭，对守卫和官长们说：「到里面去，把他们统统杀了！不要让一个逃走！」他们就进去，用刀杀了所有的人，把尸体拖出去。然后，他们到庙里的内殿，

当代译 王下10:25 耶户献完了燔祭出来，便命令卫兵和军官说：“进去杀他们，一个也不得走掉。”卫兵和军官奉命挥刀进庙，见一个杀一个，把尸首抛出去。然后走入内殿，

文理本 王下10:25 献燔祭毕、耶户命卫士及诸军长曰、入而杀之、勿容一人出、卫士及军长遂以刃杀之、掷尸于外、而往巴力庙之邑、

修订本 王下10:25 耶户献完了燔祭，就对护卫兵和众军官说："进去杀他们，不要让一人逃脱！"护卫兵和军官用刀杀了他们，将尸体抛出去，然后进入巴力庙的堡垒，

KJV 英 王下10:25 And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

NIV 英 王下10:25 As soon as Jehu had finished making the burnt offering, he ordered the guards and officers: "Go in and kill them; let no one escape." So they cut them down with the sword. The guards and officers threw the bodies out and then entered the inner shrine of the temple of Baal.

主目录 返回顶部

和合本 王下10:26 将巴力庙中的柱像都拿出来烧了，

拼音版 王下10:26 Jiāng bā lì miào zhōng de zhù xiàng dōu ná chūlai shāo le.

吕振中 王下10:26 将巴力庙里的柱像都拿出来烧；

新译本 王下10:26 他们又把巴力庙内的神柱搬出去烧了。

现代译 王下10:26 把那里的木柱搬出来烧了。

当代译 王下10:26 把柱像搬出来烧了。

文理本 王下10:26 取庙中之柱像、出而焚之、

修订本 王下10:26 将巴力庙中的柱像都拿出来焚烧。

KJV 英 王下10:26 And they brought forth the images out of the house of Baal, and burned them.

NIV 英 王下10:26 They brought the sacred stone out of the temple of Baal and burned it.

主目录 返回顶部

和合本 王下10:27 毁坏了巴力柱像，拆毁了巴力庙作为厕所，直到今日。

拼音版 王下10:27 Huǐhuaì le bā lì zhù xiàng, chāihuǐ le bā lì miào zuòwéi cèsuǒ, zhídào jīnrì.

吕振中 王下10:27 又将巴力柱像都拆毁，将巴力庙都拆毁，使它作为厕所，到今日还是粪坑。

新译本 王下10:27 他们毁坏了巴力的神柱，又拆毁了巴力庙，作为厕所，直到今日。

现代译 王下10:27 这样，他们毁坏了木柱和庙宇，把庙当厕所直到今天。

当代译 王下10:27 又捣毁巴力的碑柱，他们把巴力庙拆了改作厕所，直存留到今天。

文理本 王下10:27 毁巴力之柱像、摧其庙以为厕、迄于今日、

修订本 王下10:27 他们毁坏巴力的柱像，拆毁了巴力庙当厕所，直到今日。

KJV 英 王下10:27 And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

NIV 英 王下10:27 They demolished the sacred stone of Baal and tore down the temple of Baal, and people have used it for a latrine to this day.

主目录 返回顶部

和合本 王下10:28 这样，耶户在以色列中灭了巴力。

拼音版 王下10:28 Zhèyàng, yé hù zaì Yǐsèliè zhōng miè le bā lì.

吕振中 王下10:28 这样、耶户使拜巴力的事从以色列中消灭了。

新译本 王下10:28 这样，耶户从以色列中消灭了巴力。

现代译 王下10:28 这样，耶户从以色列中把拜巴力的事扫除了。

当代译 王下10:28 这样，耶户就在以色列中扫除了巴力。

文理本 王下10:28 如是耶户灭巴力于以色列中、

修订本 王下10:28 这样，耶户在以色列中消灭了巴力。

KJV 英 王下10:28 Thus Jehu destroyed Baal out of Israel.

NIV 英 王下10:28 So Jehu destroyed Baal worship in Israel.

主目录 返回顶部

和合本 王下10:29 只是耶户不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪，就是拜伯特利和但的金牛犊。

拼音版 王下10:29 Zhǐshì yé hù bù líkāi ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì, jiù shì baì Bótèlì hé dàn de jīn niúdú.

吕振中 王下10:29 只是尼八的儿子耶罗波安的罪、耶罗波安使以色列人所犯的、那拜伯特利和但的金牛犊、的罪、耶户却仍旧跟从，总不离开。

新译本 王下10:29 只是耶户没有离弃尼八的儿子耶罗波安的罪，就是他使以色列人陷于罪中的那些罪，敬拜在伯特利和但的金牛犊。

现代译 王下10:29 但是他犯了耶罗波安所犯的罪；耶罗波安在伯特利和但立金牛，领以色列人犯了拜金牛的罪。

当代译 王下10:29 可是，他重蹈尼八的儿子耶罗波安的覆辙，引领人民敬拜神像，使以色列人陷在罪中，就是拜伯特利和但两地金牛犊。

文理本 王下10:29 惟不离弃尼八子耶罗波安陷以色列人之罪、即在伯特利与但之金犊、

修订本 王下10:29 只是耶户不离开尼八的儿子耶罗波安使以色列人陷入罪里的那罪，就是拜伯特利和但的金牛犊。

KJV 英 王下10:29 Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

NIV 英 王下10:29 However, he did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit--the worship of the golden calves at Bethel and Dan.

主目录 返回顶部

和合本 王下10:30 耶和华对耶户说：“因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的国位，直到四代。”

拼音版 王下10:30 Yēhéhuá duì yé hù shuō, yīn nǐ bàn hǎo wǒ yǎn zhōng kàn wéi zhēng de shì, zhào wǒde xīnyì dāi yà hā jiā, nǐde zǐsūn bì jiēxù nǐ zuò Yǐsèliè de guó wèi, zhídào sì daì.

吕振中 王下10:30 永恒主对耶户说∶「因你将我所看为对的事办好，照我的心意待亚哈家，你的子孙到第四代都必坐以色列的王位。

新译本 王下10:30 耶和华对耶户说：“因为你办好了我看为正的事，照我的一切心意对付亚哈家，你的子孙要坐在以色列的王位上，直到第四代。”

现代译 王下10:30 上主对耶户说：「你已经对亚哈的子孙做了我要你做的一切事，因此我应许你：你的后代要继承你作以色列的王，直到第四代。」

当代译 王下10:30 主对耶户说：“由於你把我眼中看为正的事处理得妥当，又照我的意思对付了亚哈一家，因此你以后四代的子孙必得承继你坐在以色列的王位上。”

文理本 王下10:30 耶和华谕耶户曰、因尔行我所视为善者、依我心意、待亚哈家、尔之子孙必居以色列国位、历至四世、

修订本 王下10:30 耶和华对耶户说："因你办好我眼中看为正的事，照我的心意待亚哈家，你的子孙必接续你坐以色列的王位，直到第四代。"

KJV 英 王下10:30 And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

NIV 英 王下10:30 The LORD said to Jehu, "Because you have done well in accomplishing what is right in my eyes and have done to the house of Ahab all I had in mind to do, your descendants will sit on the throne of Israel to the fourth generation."

主目录 返回顶部

和合本 王下10:31 只是耶户不尽心遵守耶和华以色列　神的律法，不离开耶罗波安使以色列人陷在罪里的那罪。

拼音版 王下10:31 Zhǐshì yé hù bù jìnxīn zūnshǒu Yēhéhuá Yǐsèliè shén de lǜfǎ, bù líkāi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì.

吕振中 王下10:31 但是耶户对永恒主以色列上帝的律法并不尽心谨慎遵行，不离开耶罗波安的罪、耶罗波安使以色列人犯的那罪。

新译本 王下10:31 可是耶户没有尽心遵行耶和华以色列　神的律法，离弃耶罗波安使以色列人陷于罪中的那些罪。

现代译 王下10:31 可是耶户没有全心遵守上主—以色列上帝的法律。相反地，他仿效耶罗波安的行为，领以色列人犯罪。

当代译 王下10:31 耶户并没有尽心遵守主以色列的上帝的律法，却重蹈耶罗波安的覆辙，使以色列人陷在罪中。

文理本 王下10:31 然耶户不专心注意、遵行以色列上帝耶和华之法律、不离弃耶罗波安陷以色列人之罪、○

修订本 王下10:31 只是耶户不尽心遵守耶和华－以色列上帝的律法，不离开耶罗波安使以色列人陷入罪里的那罪。

KJV 英 王下10:31 But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

NIV 英 王下10:31 Yet Jehu was not careful to keep the law of the LORD, the God of Israel, with all his heart. He did not turn away from the sins of Jeroboam, which he had caused Israel to commit.

主目录 返回顶部

和合本 王下10:32 在那些日子，耶和华才割裂以色列国，使哈薛攻击以色列的境界，

拼音版 王下10:32 Zaì nàxiē rìzi, Yēhéhuá cái gē liè Yǐsèliè guó, shǐ hā xuē gōngjī Yǐsèliè de jìngjiè,

吕振中 王下10:32 当那些日子、永恒主开绐割削了以色列∶在以色列四境、

新译本 王下10:32 在那些日子，耶和华开始削弱以色列，哈薛在以色列各处的边境攻击他们：

现代译 王下10:32 那时候，上主开始缩小以色列的领土。叙利亚王哈薛征服了以色列在

当代译 王下10:32 那时，主开始削减以色列的领土。哈薛侵占了以色列的一些国土。

文理本 王下10:32 当时耶和华始割裂以色列、哈薛击其四境、

修订本 王下10:32 在那些日子，耶和华开始削弱以色列。哈薛在以色列各边界攻击他们，

KJV 英 王下10:32 In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

NIV 英 王下10:32 In those days the LORD began to reduce the size of Israel. Hazael overpowered the Israelites throughout their territory

主目录 返回顶部

和合本 王下10:33 乃是约旦河东、基列全地，从靠近亚嫩谷边的亚罗珥起，就是基列和巴珊的迦得人、流便人、玛拿西人之地。

拼音版 王下10:33 Nǎi shì Yuēdànhé dōng, Jīliè quán dì, cóng kàojìn Yànèn gǔ bian de yà luó Er qǐ, jiù shì Jīliè hé Bāshān de Jiādé rén, Liúbiàn rén, Mǎnáxī rén zhī dì.

吕振中 王下10:33 从约但河以东，沿至基列全地、迦得人如便人玛拿西人之地；从靠近亚嫩溪谷边的亚罗珥、沿至基列和巴珊、哈薛都击败了以色列人。

新译本 王下10:33 从约旦河以东，基列的全地，迦得人、流本人和玛拿西人之地，从靠近亚嫩河的亚罗珥起，至基列和巴珊。

现代译 王下10:33 约旦河以东所有的土地，南部直到亚嫩河边的亚罗珥城，包括基列和巴珊的领土，就是迦得、吕便、东玛拿西支族所住的地方。

当代译 王下10:33 约旦河东、基列全地、即迦得人、吕便人、玛拿西人的地方，从亚嫩谷附近的亚罗珥起，整个基列直到巴珊，都被哈薛吞占了。

文理本 王下10:33 即约但东、基列全地、自亚嫩溪之亚罗珥、击迦得流便玛拿西人之地、基列与巴珊、

修订本 王下10:33 就是约旦河东基列全地，从靠近亚嫩谷边的亚罗珥起，包括基列和巴珊，就是迦得人、吕便人、玛拿西人的地。

KJV 英 王下10:33 From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

NIV 英 王下10:33 east of the Jordan in all the land of Gilead (the region of Gad, Reuben and Manasseh), from Aroer by the Arnon Gorge through Gilead to Bashan.

主目录 返回顶部

和合本 王下10:34 耶户其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。

拼音版 王下10:34 Yé hù qíyú de shì, fán tā suǒ xíng de hé tāde yǒng lì dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下10:34 耶户其余的事，凡他所行的、以及他一切勇力的事迹、不是都写在以色列诸王记上么？

新译本 王下10:34 耶户其余的事迹和他所行的一切，以及他的一切英雄事迹，不是都写在以色列诸王的年代志上吗？

现代译 王下10:34 耶户其他的事迹，包括他英勇的行为，一一记载在以色列列王史上。

当代译 王下10:34 耶户驾崩后安葬在撒马利亚，他儿子约哈斯继位。耶户建都撒马利亚，在位二十八年，他其馀的事迹，他的言行与武功，都记载在以色列诸王纪上。

文理本 王下10:34 耶户其余事迹、凡其所行、与其勇力、俱载于以色列列王纪、

修订本 王下10:34 耶户其余的事，凡他所做的和他英勇的事迹，不都写在《以色列诸王记》上吗？

KJV 英 王下10:34 Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王下10:34 As for the other events of Jehu's reign, all he did, and all his achievements, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王下10:35 耶户与他列祖同睡，葬在撒马利亚。他儿子约哈斯接续他作王。

拼音版 王下10:35 Yé hù yǔ tā lièzǔ tóng shuì, zàng zaì sǎ Mǎlìyà. tā érzi yuē hā sī jiēxù tā zuò wáng.

吕振中 王下10:35 耶户跟他列祖一同长眠，人把他埋葬在撒玛利亚；他儿子约哈斯接替他作王。

新译本 王下10:35 耶户和他的祖先同享安息，葬在撒玛利亚，他儿子约哈斯接续他作王。

现代译 王下10:35 他死后葬在撒马利亚；他的儿子继承他作王。

当代译 王下10:35 耶户驾崩后安葬在撒马利亚，他儿子约哈斯继位。耶户建都撒马利亚，在位二十八年，他其馀的事迹，他的言行与武功，都记载在以色列诸王纪上。

文理本 王下10:35 耶户与列祖偕眠、葬于撒玛利亚、子约哈斯嗣位、

修订本 王下10:35 耶户与他祖先同睡，葬在撒玛利亚，他儿子约哈斯接续他作王。

KJV 英 王下10:35 And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

NIV 英 王下10:35 Jehu rested with his fathers and was buried in Samaria. And Jehoahaz his son succeeded him as king.

主目录 返回顶部

和合本 王下10:36 耶户在撒马利亚作以色列王二十八年。

拼音版 王下10:36 Yé hù zaì sǎ Mǎlìyà zuò Yǐsèliè wáng Er shí bā nián.

吕振中 王下10:36 耶户在撒玛利亚作王管理以色列的年日、有二十八年。

新译本 王下10:36 耶户在撒玛利亚作王统治以色列共二十八年。

现代译 王下10:36 耶户在撒马利亚作以色列王共二十八年。

当代译 王下10:36 耶户驾崩后安葬在撒马利亚，他儿子约哈斯继位。耶户建都撒马利亚，在位二十八年，他其馀的事迹，他的言行与武功，都记载在以色列诸王纪上。

文理本 王下10:36 耶户在撒玛利亚为以色列王、凡二十有八年、

修订本 王下10:36 耶户在撒玛利亚作以色列王二十八年。

KJV 英 王下10:36 And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

NIV 英 王下10:36 The time that Jehu reigned over Israel in Samaria was twenty-eight years.


列王纪下第11章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第11章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下11:1 亚哈谢的母亲亚她利雅见她儿子死了，就起来剿灭王室。

拼音版 王下11:1 Yà hā xiè de mǔqin Yàtālìyǎ jiàn tā érzi sǐ le, jiù qǐlai jiǎo miè wáng shì.

吕振中 王下11:1 亚哈谢的母亲亚他利雅见她儿子死了，就起来杀灭王室所有的后裔。

新译本 王下11:1 亚哈谢的母亲亚他利雅看见自己的儿子死了，就起来消灭王室所有的后裔。

现代译 王下11:1 亚哈谢王的母亲亚她利雅一听说儿子被杀，就下令处死犹大王室全族。

当代译 王下11:1 亚哈谢的母亲亚她利雅见她的儿子死了，就大杀王裔，

文理本 王下11:1 亚哈谢母亚他利雅见子已死、起而歼灭王室、

修订本 王下11:1 亚哈谢的母亲亚她利雅见她儿子死了，就起来剿灭王室所有的后裔。

KJV 英 王下11:1 And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

NIV 英 王下11:1 When Athaliah the mother of Ahaziah saw that her son was dead, she proceeded to destroy the whole royal family.

主目录 返回顶部

和合本 王下11:2 但约兰王的女儿、亚哈谢的妹子约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里，躲避亚她利雅，免得被杀。

拼音版 王下11:2 Dàn Yuēlán wáng de nǚér, yà hā xiè de meìzi yuē Shìbā, jiāng yà hā xiè de érzi yuē a shī cóng nà beì shā de wáng zǐ zhōng tōu chūlai, bǎ tā hé tāde rǔmǔ dōu cáng zaì wòfáng lǐ, duǒbì Yàtālìyǎ, miǎndé beì shā.

吕振中 王下11:2 但是约兰王的女儿亚哈谢的妹妹约示巴却将亚哈谢的儿子约阿施、从那些将要被杀死的王子中偷出来，把他和他乳母都放在贮藏床铺的内屋里。人将他藏起来、以躲避亚他利雅，他就没有被杀死。

新译本 王下11:2 但约兰王的女儿，亚哈谢的妹妹约示巴，把亚哈谢的儿子约阿施从正要被杀的王子中偷了出来，把他和他的乳母藏在卧室里面；他们把他收藏起来，躲避亚他利雅，免得他被杀死。

现代译 王下11:2 只有亚哈谢的儿子约阿施逃脱。他几乎跟别人一样也被杀害，但他的姑母约示芭救了他；约示芭是约兰王的女儿，亚哈谢同父异母的妹妹。她把约阿施和他的奶妈藏在圣殿里的一间寝室，躲避亚她利雅，因此约阿施没有被杀。

当代译 王下11:2 先王约兰的女儿，也就是亚哈谢的妹妹约示巴，把亚哈谢的一个儿子约阿施偷了出来，把他和乳母都匿藏在自己的寝室里，约阿施才不致被害。

文理本 王下11:2 约兰王女、亚哈谢妹约示巴于见杀之王子中、窃亚哈谢子约阿施出、与其乳媪、藏于寝室、以避亚他利雅、免其被杀、

修订本 王下11:2 但约兰王的女儿，亚哈谢的妹妹约示巴，将亚哈谢的儿子约阿施从被杀的王子中偷出来，把他和他的奶妈藏在卧房里，躲避了亚她利雅，没有被杀。

KJV 英 王下11:2 But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

NIV 英 王下11:2 But Jehosheba, the daughter of King Jehoram and sister of Ahaziah, took Joash son of Ahaziah and stole him away from among the royal princes, who were about to be murdered. She put him and his nurse in a bedroom to hide him from Athaliah; so he was not killed.

主目录 返回顶部

和合本 王下11:3 约阿施和他的乳母藏在耶和华的殿里六年，亚她利雅篡了国位。

拼音版 王下11:3 Yuē a shī hé tāde rǔmǔ cáng zaì Yēhéhuá de diàn lǐ liù nián. Yàtālìyǎ cuàn le guó wèi.

吕振中 王下11:3 约阿施跟乳母一起在永恒主殿里、藏匿了六年；亚他利作王来管理犹大地。

新译本 王下11:3 约阿施和他的乳母在耶和华的殿中躲藏了六年；亚他利雅却作王统治那地。

现代译 王下11:3 亚她利雅以母后身份统治时期，约示芭照顾这孩子六年，一直把他藏在圣殿里。

当代译 王下11:3 约阿施和乳母在圣殿里匿藏了六年，当时是亚她利雅当政。

文理本 王下11:3 约阿施与其乳媪、偕匿于耶和华室、历有六年、亚他利雅治理斯土、○

修订本 王下11:3 亚她利雅治理这地的时候，约阿施和他的奶妈在耶和华的殿里藏了六年。

KJV 英 王下11:3 And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

NIV 英 王下11:3 He remained hidden with his nurse at the temple of the LORD for six years while Athaliah ruled the land.

主目录 返回顶部

和合本 王下11:4 第七年，耶何耶大打发人叫迦利人（或作“亲兵”）和护卫兵的众百夫长来，领他们进了耶和华的殿，与他们立约，使他们在耶和华殿里起誓，又将王的儿子指给他们看，

拼音版 王下11:4 Dì qī nián, Yéhéyédà dǎfa rén jiào jiā lì rén ( huò zuò qīn bīng ) hé hùwèi bīng de zhòng bǎifūzhǎng lái, lǐng tāmen jìn le Yēhéhuá de diàn, yǔ tāmen lì yuē, shǐ tāmen zaì Yēhéhuá diàn lǐ qǐshì, yòu jiāng wáng de érzi zhǐ gei tāmen kàn,

吕振中 王下11:4 第七年耶何耶大打发人去把佣兵迦利人的百夫长、和卫兵的百夫长、带来，领他们进了永恒主的殿、到他那里，就对他们立约，叫他们在永恒主殿里起誓；然后将王的儿子指给他们看。

新译本 王下11:4 在第七年，耶何耶大派人把迦利人和卫兵的众百夫长带来，领他们进入耶和华的殿中，和他们立约，使他们在耶和华的殿里起誓，然后把王子带出来和他们见面。

现代译 王下11:4 到了第七年，耶何耶大祭司在圣殿召见负责王室警卫和护卫王宫的军官们，要他们发誓同意他的计划。他把亚哈谢王的儿子约阿施带到他们面前，

当代译 王下11:4 第七年，耶何耶大祭司派人召了亲兵和卫兵的队长来到圣殿里，与他们立约，他们就在圣殿里起誓，耶何耶大又带他们晋见王子。

文理本 王下11:4 越至七年、耶何耶大遣人召迦利族与卫士之百夫长、导入耶和华室、与之立约、使在耶和华室发誓、以王子示之、

修订本 王下11:4 第七年，耶何耶大派人叫迦利人和护卫兵的众百夫长来，领他们进耶和华的殿，与他们立约，使他们在耶和华殿里起誓，又把王的儿子指给他们看，

KJV 英 王下11:4 And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

NIV 英 王下11:4 In the seventh year Jehoiada sent for the commanders of units of a hundred, the Carites and the guards and had them brought to him at the temple of the LORD. He made a covenant with them and put them under oath at the temple of the LORD. Then he showed them the king's son.

主目录 返回顶部

和合本 王下11:5 吩咐他们说：“你们当这样行：凡安息日进班的三分之一要看守王宫；

拼音版 王下11:5 Fēnfu tāmen shuō, nǐmen dāng zhèyàng xíng, fán ānxīrì jìn bān de sān fēn...zhīyī yào kānshǒu wánggōng,

吕振中 王下11:5 又吩咐他们说∶「你们要这样行∶你们中间安息日上班的、三分之一要看守王宫；

新译本 王下11:5 他又吩咐他们说：“你们要这样作：你们在安息日值班的，三分之一要守卫王宫；

现代译 王下11:5 并命令他们说：「安息日，你们值班的时候，叁分之一的人要看守王宫，

当代译 王下11:5 耶何耶大又嘱咐他们说：“你们要这样做：在安息日值班的叁分之一人要守卫着王宫，

文理本 王下11:5 命之曰、尔当如是而行、凡安息日入值者、三分之一宜守王宫、

修订本 王下11:5 吩咐他们说："你们要这样做：你们当中在安息日值班的，三分之一要把守王宫，

KJV 英 王下11:5 And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

NIV 英 王下11:5 He commanded them, saying, "This is what you are to do: You who are in the three companies that are going on duty on the Sabbath--a third of you guarding the royal palace,

主目录 返回顶部

和合本 王下11:6 三分之一要在苏珥门；三分之一要在护卫兵院的后门。这样把守王宫，拦阻闲人。

拼音版 王下11:6 Sān fēn...zhīyī yào zaì Sūer mén, sān fēn...zhīyī yào zaì hùwèi bīng yuàn de hòu mén. zhèyàng bǎshǒu wánggōng, lánzǔ xián rén.

吕振中 王下11:6 三分之一要在苏珥门；三分之一要在卫兵院的后门；要互相替换地看守宫殿；

新译本 王下11:6 三分之一要在苏珥门；三分之一要在卫兵院的后门；你们要轮班把守王宫。

现代译 王下11:6 叁分之一的人要驻守在苏珥门，另叁分之一的人要跟其馀的守卫看守城门。

当代译 王下11:6 叁分之一要守卫着苏珥门，另外的叁分之一要守住护卫兵院的后面。你们依照指示把守王宫，禁止任何人出入。

文理本 王下11:6 三分之一守苏珥门、三分之一守卫士后之门、如是守护王宫、以为防御、

修订本 王下11:6 三分之一要在苏珥门，三分之一要在护卫兵院的后门；你们要这样轮流把守王宫。

KJV 英 王下11:6 And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

NIV 英 王下11:6 a third at the Sur Gate, and a third at the gate behind the guard, who take turns guarding the temple--

主目录 返回顶部

和合本 王下11:7 你们安息日所有出班的三分之二要在耶和华的殿里护卫王，

拼音版 王下11:7 Nǐmen ānxīrì suǒ yǒu chū bān de sān fēn zhī èr yào zaì Yēhéhuá de diàn lǐ hùwèi wáng.

吕振中 王下11:7 其他的两队、凡安息日下班的要看守永恒主的殿，兼顾到王。

新译本 王下11:7 你们在安息日不用当值的两班人，要为王的缘故守卫耶和华的殿。

现代译 王下11:7 在安息日不值班的两队人要在圣殿守卫，保护王。

当代译 王下11:7 所有安息日休班的两队，也仍旧要留在圣殿里戒备，

文理本 王下11:7 安息日退值之二队、必守护耶和华室、在王四周、

修订本 王下11:7 你们安息日所有不值班的两队人员要在耶和华的殿里护卫王；

KJV 英 王下11:7 And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

NIV 英 王下11:7 and you who are in the other two companies that normally go off Sabbath duty are all to guard the temple for the king.

主目录 返回顶部

和合本 王下11:8 各人手拿兵器，四围护卫王。凡擅入你们班次的，必当治死。王出入的时候，你们当跟随他。”

拼音版 王下11:8 Gèrén shǒu ná bīngqì, sìwéi hùwèi wáng. fán shàn rù nǐmen bāncì de bì dāng zhìsǐ, wáng chūrù de shíhou, nǐmen dāng gēnsuí tā.

吕振中 王下11:8 你们各要四围环绕着王，手里拿军器；凡闯进班次的、必被处死；王出王入、你们都要和他在一起。」

新译本 王下11:8 你们要在四周围护着王，各人手中要拿着自己的武器。擅自闯入班次的，必被处死。王出入的时候，你们要紧随左右。”

现代译 王下11:8 你们要拿着刀来保护约阿施王；他走到哪里，就跟到那里；谁走近，就把他杀了。」

当代译 王下11:8 各人手执兵器围护着王，凡擅自闯入的，都要立刻处死。王无论出入，你们都要紧随。”

文理本 王下11:8 各执器械以环之、凡侵尔班列者、必杀之、王出入时、尔必与偕、

修订本 王下11:8 各人手拿兵器，四围保护王。凡擅自闯入你们行列的，要被处死。王出入的时候，你们当跟随他。"

KJV 英 王下11:8 And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

NIV 英 王下11:8 Station yourselves around the king, each man with his weapon in his hand. Anyone who approaches your ranks must be put to death. Stay close to the king wherever he goes."

主目录 返回顶部

和合本 王下11:9 众百夫长就照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来见祭司耶何耶大。

拼音版 王下11:9 Zhòng bǎifūzhǎng jiù zhào zhe jìsī Yéhéyédà yīqiè suǒ fēnfu de qù xíng, gè daì suǒ guǎn ānxīrì jìn bān chū bān de rén lái jiàn jìsī Yéhéyédà.

吕振中 王下11:9 百夫长们就照祭司耶何耶大一切所吩咐的去行；各带安息日上班同安息日下班的人来见祭司耶何耶大。

新译本 王下11:9 于是众百夫长照着耶何耶大祭司的一切吩咐去行。他们各自率领人马，无论在安息日值班或不用当值的，都来到耶何耶大祭司那里。

现代译 王下11:9 军官们遵照祭司耶何耶大的指示把他们的部队，无论在安息日值班或不值班的，都带了来。

当代译 王下11:9 各队长依令而行，各自率领安息日值班和休班的随从来见耶何耶大。

文理本 王下11:9 百夫长咸遵祭司耶何耶大之命而行、各率其人、安息日入值退值者、俱诣祭司耶何耶大、

修订本 王下11:9 众百夫长就照着耶何耶大祭司一切所吩咐的去做，各带自己的人，无论安息日值班或不值班的，都到耶何耶大祭司那里。

KJV 英 王下11:9 And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

NIV 英 王下11:9 The commanders of units of a hundred did just as Jehoiada the priest ordered. Each one took his men--those who were going on duty on the Sabbath and those who were going off duty--and came to Jehoiada the priest.

主目录 返回顶部

和合本 王下11:10 祭司便将耶和华殿里所藏大卫王的枪和盾牌交给百夫长。

拼音版 王下11:10 Jìsī biàn jiāng Yēhéhuá diàn lǐ suǒ cáng Dàwèi wáng de qiāng hé dùnpái jiāo gei bǎifūzhǎng.

吕振中 王下11:10 祭司便将永恒主殿里属大卫王的矛和武器交给百夫长们。

新译本 王下11:10 耶何耶大就把藏在耶和华殿里，属于大卫王的矛枪和盾牌交给众百夫长。

现代译 王下11:10 耶何耶大把从前大卫王放在圣殿里的枪矛和盾牌给军官，

当代译 王下11:10 耶何耶大把圣殿里所收藏的大卫王的矛枪和盾牌交给队长。

文理本 王下11:10 祭司以耶和华室所藏大卫之干戈、予百夫长、

修订本 王下11:10 祭司就把耶和华殿里所藏大卫王的枪和盾牌交给百夫长。

KJV 英 王下11:10 And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

NIV 英 王下11:10 Then he gave the commanders the spears and shields that had belonged to King David and that were in the temple of the LORD.

主目录 返回顶部

和合本 王下11:11 护卫兵手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。

拼音版 王下11:11 Hùwèi bīng shǒu zhōng gè ná bīngqì, zaì tán hé diàn nàli, cóng diàn yòu zhídào diàn zuǒ, zhàn zaì wáng zǐ de sìwéi.

吕振中 王下11:11 卫兵手里各拿着军器，要从殿南边到殿北边、对着坛和殿站在王的四围。

新译本 王下11:11 各卫兵手持兵器，从殿的右面到殿的左面，面对祭坛和殿，围绕着王侍立。

现代译 王下11:11 派护卫兵拿着刀守在圣殿前面，保护王。

当代译 王下11:11 卫兵各手执兵器，在殿的左右；守着祭坛和圣殿，四围护卫着王。

文理本 王下11:11 卫士手执器械、立于王之四周、自室右至室左、环坛与室、

修订本 王下11:11 护卫兵手中各拿兵器，在祭坛和殿那里，从殿南到殿北，站在王的四围。

KJV 英 王下11:11 And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

NIV 英 王下11:11 The guards, each with his weapon in his hand, stationed themselves around the king--near the altar and the temple, from the south side to the north side of the temple.

主目录 返回顶部

和合本 王下11:12 祭司领王子出来，给他戴上冠冕，将律法书交给他，膏他作王。众人就拍掌说：“愿王万岁！”

拼音版 王下11:12 Jìsī lǐng wáng zǐ chūlai, gei tā daì shàng guānmiǎn, jiāng lǜfǎ shū jiāo gei tā, gāo tā zuò wáng. zhòngrén jiù pāi zhǎng shuō, yuàn wáng wàn suì.

吕振中 王下11:12 祭司把王子领了出来，给他戴上王冠，将王徽（或译∶律法书）交给他，称他为王，用膏膏他；来管理；众人就拍掌说∶愿王万岁！」

新译本 王下11:12 耶何耶大领王子出来，把王冠戴在他的头上，又把约书交给他。他们就拥立他为王，用膏膏他，并且拍掌，说：“愿王万岁！”

现代译 王下11:12 然后，他带约阿施出来，把王冠戴在他头上，把一本有关王权条款的法律书交给他。於是约阿施被膏立为王。民众拍手欢呼：「愿王万岁！」

当代译 王下11:12 部署好了，耶何耶大祭司便引王子出来，给他戴上冠冕，把律法书交给他，膏立他为王。在场的人都鼓掌欢呼：“愿王万岁！”

文理本 王下11:12 祭司导王子出、加冕于其首、予以法律、膏之为王、众鼓掌曰、愿王万岁、

修订本 王下11:12 耶何耶大领约阿施 出来，给他戴上冠冕，把律法书交给他，膏他作王；众人都鼓掌说："愿王万岁！"

KJV 英 王下11:12 And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

NIV 英 王下11:12 Jehoiada brought out the king's son and put the crown on him; he presented him with a copy of the covenant and proclaimed him king. They anointed him, and the people clapped their hands and shouted, "Long live the king!"

主目录 返回顶部

和合本 王下11:13 亚她利雅听见护卫兵和民的声音，就到民那里，进耶和华的殿。

拼音版 王下11:13 Yà tā lì yǎ tīngjian hùwèi bīng hé mín de shēngyīn, jiù dào mín nàli, jìn Yēhéhuá de diàn,

吕振中 王下11:13 亚他利雅听见卫队、众民、的声音，就进永恒主的殿众民那里。

新译本 王下11:13 亚他利雅听见卫兵和民众的声音，就进到耶和华的殿、众民那里去。

现代译 王下11:13 亚她利雅太后听到守卫和民众的欢呼，急忙到群众聚集的圣殿去。

当代译 王下11:13 亚她利雅听见军民的呼喊声，便进来看个究竟。

文理本 王下11:13 亚他利雅闻卫士与民之声、则入耶和华室、至于民所、

修订本 王下11:13 亚她利雅听见护卫兵和百姓的声音，就进耶和华的殿，到百姓那里。

KJV 英 王下11:13 And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

NIV 英 王下11:13 When Athaliah heard the noise made by the guards and the people, she went to the people at the temple of the LORD.

主目录 返回顶部

和合本 王下11:14 看见王照例站在柱旁，百夫长和吹号的人侍立在王左右，国中的众民欢乐吹号。亚她利雅就撕裂衣服，喊叫说：“反了！反了！”

拼音版 王下11:14 Kànjian wáng zhàolì zhàn zaì zhù páng, bǎifūzhǎng hé chuīhào de rén shì lì zaì wáng zuǒyòu, guó zhōng de zhòng mín huānlè chuīhào. Yàtālìyǎ jiù sī liè yīfu, hǎnjiào shuō, fǎn le. fǎn le.

吕振中 王下11:14 她一看，只见王竟照仪式站在柱旁；首领们和吹号筒的人都侍立在王左右；国中之民全都欢喜快乐，吹着号筒；亚他利雅一看见，就撕裂衣服，喊叫说∶「反了！反了！」

新译本 王下11:14 她看见王子按着规例站在柱旁那里，首领和号手在王的旁边，当地所有的人民欢乐吹号。亚他利雅于是撕裂衣服，呼叫：“反了！反了！”

现代译 王下11:14 她看见新王照仪式站在圣殿进口的柱子旁边，军官们和号手围绕着他，民众都欢呼，吹号。亚她利雅悲痛地撕裂衣裳，喊着说：「反了！反了！」

当代译 王下11:14 一看之下，见王依例站在柱旁，有队长和吹号的人侍立左右，全国民众欢呼吹号。亚她利雅便撕裂衣服喊叫说：“反了，反了！”

文理本 王下11:14 望见王循常例立于柱侧、百夫长与吹角者侍于王侧、四境之民欢忻吹角、亚他利雅裂衣、呼曰、叛矣、叛矣、

修订本 王下11:14 她观看，看哪，王照仪式站在柱旁，百夫长和号手在王旁边，国中的众百姓欢乐吹号。亚她利雅就撕裂衣服，喊着说："反了！反了！"

KJV 英 王下11:14 And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

NIV 英 王下11:14 She looked and there was the king, standing by the pillar, as the custom was. The officers and the trumpeters were beside the king, and all the people of the land were rejoicing and blowing trumpets. Then Athaliah tore her robes and called out, "Treason! Treason!"

主目录 返回顶部

和合本 王下11:15 祭司耶何耶大吩咐管辖军兵的百夫长说：“将她赶出班外，凡跟随她的，必用刀杀死！”因为祭司说：“不可在耶和华殿里杀她。”

拼音版 王下11:15 Jìsī Yéhéyédà fēnfu guǎnxiá jūn bīng de bǎifūzhǎng shuō, jiāng tā gǎn chū bān waì, fán gēnsuí tāde bì yòng dāo shā sǐ. yīnwei jìsī shuō bùke zaì Yēhéhuá diàn lǐ shā tā,

吕振中 王下11:15 祭司耶何耶大吩咐受派管理军兵的百夫长们，对他们说∶「从班次之间将她赶出去；将凡跟随她的处死于刀下。」因为祭司说∶「她不可在永恒主殿里被处死。」

新译本 王下11:15 耶何耶大祭司吩咐众百夫长，就是统领军兵的，对他们说：“把她从各班军兵中赶出去，跟随她的，都要用刀杀死。”因为祭司说：“不可在耶和华的殿内杀死她。”

现代译 王下11:15 耶何耶大不要亚她利雅在圣殿被杀，吩咐军官们说：「把她从守卫中带出去；谁想救她就把谁杀了。」

当代译 王下11:15 耶何耶大祭司命令领兵的队长说：“把她带出去，若有人跟随她，就用刀杀死他。”

文理本 王下11:15 祭司耶何耶大命统军之百夫长曰、由队伍之间拥之出、随其后者、必杀以刃、盖祭司曰、勿杀之于耶和华室、

修订本 王下11:15 耶何耶大祭司吩咐管军兵的百夫长，对他们说："把她从行列之间赶出去，凡跟随她的必用刀杀死！"因为祭司说："不可在耶和华殿里杀她。"

KJV 英 王下11:15 But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

NIV 英 王下11:15 Jehoiada the priest ordered the commanders of units of a hundred, who were in charge of the troops: "Bring her out between the ranks and put to the sword anyone who follows her." For the priest had said, "She must not be put to death in the temple of the LORD."

主目录 返回顶部

和合本 王下11:16 众兵就闪开让她去，她从马路上王宫去，便在那里被杀。

拼音版 王下11:16 Zhòng bīng jiù Shǎn kāi ràng tā qù. tā cóng mǎlù shàng wánggōng qù, biān zaì nàli beì shā.

吕振中 王下11:16 兵丁就下手拿她；她由通王宫的马门出入处走，就在那里被处死。

新译本 王下11:16 于是他们下手拿住她；她回到王宫的马门的时候，就在那里被人杀死。

现代译 王下11:16 於是他们捉住亚她利雅，把她带到王宫，在马门那地方杀了她。

当代译 王下11:16 众兵就拿着她，押到通往王宫的马门入处正法。

文理本 王下11:16 遂辟易而出之、妇由马道至王宫、见杀于彼、○

修订本 王下11:16 他们就下手拿住她；她进入通往王宫的马门，就在那里被杀。

KJV 英 王下11:16 And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

NIV 英 王下11:16 So they seized her as she reached the place where the horses enter the palace grounds, and there she was put to death.

主目录 返回顶部

和合本 王下11:17 耶何耶大使王和民与耶和华立约，作耶和华的民；又使王与民立约。

拼音版 王下11:17 Yéhéyédàshǐ wáng hé mín yǔ Yēhéhuá lì yuē, zuò Yēhéhuá de mín. yòu shǐ wáng yǔ mín lì yuē.

吕振中 王下11:17 耶何耶大使王和人民与永恒主之间立了约，要做永恒主的人民；又使王与人民之间也立了约。

新译本 王下11:17 耶何耶大又使王和人民与耶和华立约，好使他们作耶和华的人民；又使王与人民立约。

现代译 王下11:17 耶何耶大祭司使约阿施王和人民跟上主立约，要作上主的子民。他也使王跟人民立约。

当代译 王下11:17 耶何耶大安排王和民与主立约，作主的子民。君王和民也互相立了约。

文理本 王下11:17 耶何耶大使王及民、与耶和华立约、俾为耶和华之民、又使王与民立约、

修订本 王下11:17 耶何耶大使王和百姓与耶和华立约，作耶和华的子民，又使王与百姓立约。

KJV 英 王下11:17 And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD's people; between the king also and the people.

NIV 英 王下11:17 Jehoiada then made a covenant between the LORD and the king and people that they would be the LORD'S people. He also made a covenant between the king and the people.

主目录 返回顶部

和合本 王下11:18 于是国民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。祭司耶何耶大派官看守耶和华的殿，

拼音版 王下11:18 Yúshì guó mín dōu dào bā lì miào, chāihuǐ le miào, dá suì tán hé xiàng, yòu zaì tán qián jiāng bā lì de jìsī mǎ tǎn shā le. jìsī Yéhéyédà paì guān kānshǒu Yēhéhuá de diàn,

吕振中 王下11:18 于是国中之民都到巴力（即∶外国人之神）庙、将庙拆毁；将他的坛和像狠狠地打碎；又在祭坛前将巴力的祭司马坦杀死。祭司耶何耶大就派官来看守永恒主的殿。

新译本 王下11:18 然后当地所有的人民都来到巴力庙，把它拆毁，把它的坛和像完全打碎，又在祭坛前把巴力的祭司玛坦杀了。耶何耶大祭司又设立官员管理耶和华的殿。

现代译 王下11:18 於是大家到巴力庙去，拆毁庙宇，打碎祭坛和偶像，又在坛前杀了巴力的祭司马坦。耶何耶大派人守卫圣殿，

当代译 王下11:18 当地的民众又一同走到巴力庙去，把庙拆毁，又把祭坛和神像全部打得粉碎，又在坛前把巴力的祭司玛坦杀了。耶何耶大派官员看守圣殿，

文理本 王下11:18 四境之民、往巴力庙毁之、摧其坛、碎其像、杀巴力之祭司玛坦于坛前、祭司设官守耶和华室、

修订本 王下11:18 于是国中的众百姓都到巴力庙去，拆毁了庙，彻底打碎祭坛和偶像，又在坛前把巴力的祭司玛坦杀了。耶何耶大祭司派官员看守耶和华的殿，

KJV 英 王下11:18 And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

NIV 英 王下11:18 All the people of the land went to the temple of Baal and tore it down. They smashed the altars and idols to pieces and killed Mattan the priest of Baal in front of the altars. Then Jehoiada the priest posted guards at the temple of the LORD.

主目录 返回顶部

和合本 王下11:19 又率领百夫长和迦利人（或作“亲兵”）与护卫兵，以及国中的众民，请王从耶和华殿下来，由护卫兵的门进入王宫。他就坐了王位。

拼音版 王下11:19 Yòu shuaìlǐng bǎifūzhǎng hé jiā lì rén ( huò zuò qīn bīng ) yǔ hùwèi bīng, yǐjí guó zhōng de zhòng mín, qǐng wáng cóng Yēhéhuá diàn xià lái, yóu hùwèi bīng de mén jìnrù wánggōng, tā jiù zuò le wáng wèi.

吕振中 王下11:19 又率领百夫长佣兵迦利人和卫兵、以及国中之民；他们请王从永恒主的殿下来，他们从卫兵的门路进入王宫；王就坐了王位。

新译本 王下11:19 他又率领众百夫长、迦利人、卫兵和当地所有的人民，护送王从耶和华的殿下来，经卫兵的门进入王宫。这样，约阿施就坐上了王位。

现代译 王下11:19 然后，他和官长、王室侍卫、王宫守卫，护送王从圣殿到王宫；民众都跟在后面。约阿施从护卫门进去，坐上宝座。

当代译 王下11:19 然后又率领各队长、亲兵、卫兵和当地的民众，请王从圣殿下来，经过护卫兵院的门进入王宫，扶他坐在王位上。

文理本 王下11:19 率诸百夫长、暨迦利族与卫士、以及四境之民、自耶和华室、导王而下、由卫士门、入于王宫、遂即王位、

修订本 王下11:19 又率领百夫长，迦利人和护卫兵，以及国中的众百姓，请王从耶和华的殿下来，由护卫兵的门进入王宫，他就坐上王位。

KJV 英 王下11:19 And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

NIV 英 王下11:19 He took with him the commanders of hundreds, the Carites, the guards and all the people of the land, and together they brought the king down from the temple of the LORD and went into the palace, entering by way of the gate of the guards. The king then took his place on the royal throne,

主目录 返回顶部

和合本 王下11:20 国民都欢乐，合城都安静。众人已将亚她利雅在王宫那里用刀杀了。

拼音版 王下11:20 Guó mín dōu huānlè, hé chéng dōu ānjìng. zhòngrén yǐ jiāng Yàtālìyǎ zaì wánggōng nàli yòng dāo shā le.

吕振中 王下11:20 国中之民全都欢喜快乐、合城也都平静；人已经在王宫里用刀将亚他利雅杀死了。

新译本 王下11:20 当地所有的人民都欢乐，阖城平静；至于亚他利雅，他们在王宫用刀把她杀死了。

现代译 王下11:20 人民都欢喜快乐，城里也很平静，因为那时亚她利雅已经在王宫里被杀死了。

当代译 王下11:20 亚她利雅既已正法，国民都欢喜快乐，京城也得享升平。

文理本 王下11:20 四境之民欢乐、邑内平康、亚他利雅见杀于王宫、约阿施即位时、年甫七龄、

修订本 王下11:20 国中的众百姓都欢乐，合城也都平静。他们已将亚她利雅在王宫那里用刀杀了。

KJV 英 王下11:20 And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

NIV 英 王下11:20 and all the people of the land rejoiced. And the city was quiet, because Athaliah had been slain with the sword at the palace.

主目录 返回顶部

和合本 王下11:21 约阿施登基的时候年方七岁。

拼音版 王下11:21 Yuē a shī dēng jī de shíhou nián fāng qī suì.

吕振中 王下11:21 约阿施登极的时候、才七岁。

新译本 王下11:21 约阿施作王的时候，只有七岁。（本节在《马索拉抄本》为12:1）

现代译 王下11:21 约阿施作犹大王的时候才七岁。

当代译 王下11:21 约阿施登基时，年方七岁。

文理本 王下11:21

修订本 王下11:21 约阿施登基的时候年方七岁。

KJV 英 王下11:21 Seven years old was Jehoash when he began to reign.

NIV 英 王下11:21 Joash was seven years old when he began to reign.


列王纪下第12章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第12章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下12:1 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。

拼音版 王下12:1 Yé hù dì qī nián, yuē a shī dēng jī, zaì Yēlùsǎleng zuò wáng sì shí nián. tā mǔqin míng jiào xī bǐ yà, shì Bièshìbā rén.

吕振中 王下12:1 耶户七年、约阿施登极作王；他在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。

新译本 王下12:1 耶户在位第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是从别是巴来的。（本节在《马索拉抄本》为12:2）

现代译 王下12:1 以色列王耶户在位的第七年，约阿施作犹大王。他在耶路撒冷统治了四十年。他母亲西比亚是别是巴城人。

当代译 王下12:1 耶户七年，约阿施登基，在耶路撒冷作王四十年，他母亲名叫西比亚，是别是巴人。

文理本 王下12:1 耶户七年、约阿施即位、在耶路撒冷为王、历四十年、其母名西比亚、别是巴人也、

修订本 王下12:1 耶户第七年，约阿施登基，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。

KJV 英 王下12:1 In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

NIV 英 王下12:1 In the seventh year of Jehu, Joash became king, and he reigned in Jerusalem forty years. His mother's name was Zibiah; she was from Beersheba.

主目录 返回顶部

和合本 王下12:2 约阿施在祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事；

拼音版 王下12:2 Yuē a shī zaì jìsī Yéhéyédà jiàoxun tāde shíhou, jiù xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì.

吕振中 王下12:2 尽祭司耶何耶大指教他的日子，约阿施都行永恒主所看为对的事。

新译本 王下12:2 在耶何耶大祭司教导他的日子，他就行耶和华看为正的事。

现代译 王下12:2 约阿施一生做上主喜悦的事，因为耶何耶大祭司教导他。

当代译 王下12:2 在祭司的训导下，约阿施行上帝眼中看为正的事。

文理本 王下12:2 约阿施在祭司耶何耶大训诲之日、行耶和华所悦、

修订本 王下12:2 约阿施在耶何耶大祭司教导他的一切日子，行耶和华眼中看为正的事。

KJV 英 王下12:2 And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

NIV 英 王下12:2 Joash did what was right in the eyes of the LORD all the years Jehoiada the priest instructed him.

主目录 返回顶部

和合本 王下12:3 只是邱坛还没有废去，百姓仍在那里献祭烧香。

拼音版 王下12:3 Zhǐshì qiū tán hái méiyǒu feì qù, bǎixìng réng zaì nàli xiànjì shāoxiāng.

吕振中 王下12:3 只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。

新译本 王下12:3 只是邱坛没有废去，人民仍在邱坛献祭焚香。

现代译 王下12:3 可是，他没有除去山丘的神庙，人民仍然在那里献祭烧香。

当代译 王下12:3 只是他没有拆毁高地的神庙，人民仍在那里烧香献祭。

文理本 王下12:3 惟崇邱未废、民仍献祭焚香于其上、○

修订本 王下12:3 只是丘坛还没有废去，百姓仍在丘坛献祭烧香。

KJV 英 王下12:3 But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

NIV 英 王下12:3 The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.

主目录 返回顶部

和合本 王下12:4 约阿施对众祭司说：“凡奉到耶和华殿分别为圣之物所值通用的银子，或各人当纳的身价，或乐意奉到耶和华殿的银子，

拼音版 王下12:4 Yuē a shī duì zhòng jìsī shuō, fán fèng dào Yēhéhuá diàn fēnbié wèi shèng zhī wù suǒ zhí tōngyòng de yínzi, huò gèrén dāng nà de shēn jià, huò lèyì fèng dào Yēhéhuá diàn de yínzi,

吕振中 王下12:4 约阿施对祭司们说∶「凡奉进永恒主的殿分别为圣之物所值的银子、无论是各人被估价的银子、就是人身被估价的银子，或是人心里起意要奉进永恒主之殿的银子，

新译本 王下12:4 约阿施对众祭司说：“所有分别为圣，奉到耶和华殿里的银子，或是各被数点之人的赎价，或是各种的赎价，或是各人随着心意，奉到耶和华殿里的银子，

现代译 王下12:4 约阿施召祭司们来，吩咐他们把那些为献祭付给圣殿的钱，无论是付例常祭的钱或是自愿奉献的钱，都积存下来。

当代译 王下12:4 约阿施对各祭司说：“那些按圣物价值奉到殿里来的通用银子，无论是照自己身价纳的或乐意捐出的，你们各自向认识的人收集，用来修理圣殿吧。”

文理本 王下12:4 约阿施谓诸祭司曰、凡输入耶和华室、区别为圣之物、所值通用之金、或各人所估身价之金、或从心所愿、输于耶和华室之金、

修订本 王下12:4 约阿施对众祭司说："凡献到耶和华殿分别为圣的银子，无论是人的赎价，各人生命的赎价， 或自愿献给耶和华殿的银子，

KJV 英 王下12:4 And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

NIV 英 王下12:4 Joash said to the priests, "Collect all the money that is brought as sacred offerings to the temple of the LORD--the money collected in the census, the money received from personal vows and the money brought voluntarily to the temple.

主目录 返回顶部

和合本 王下12:5 你们当从所认识的人收了来，修理殿的一切破坏之处。”

拼音版 王下12:5 Nǐmen dāng cóng suǒ rènshi de rén shōu le lái, xiūlǐ diàn de yīqiè pò huaì zhī chù.

吕振中 王下12:5 祭司都要收来，各从所熟识的人去收，来修理圣殿破坏之处，修理见有破坏的一切地方。」

新译本 王下12:5 各祭司可向自己熟悉的人收取。他们要修理殿内毁坏的地方，就是一切发现有毁坏的地方。”

现代译 王下12:5 每一个祭司应负责他所服务的人付出的钱。这些钱要作为整修圣殿之用。

当代译 王下12:5 约阿施对各祭司说：“那些按圣物价值奉到殿里来的通用银子，无论是照自己身价纳的或乐意捐出的，你们各自向认识的人收集，用来修理圣殿吧。”

文理本 王下12:5 祭司各自相识之人受之、修葺殿宇破坏之处、

修订本 王下12:5 祭司可以各自从认识的人收取，用来修理殿的破坏之处，就是在那里发现的一切破坏之处。"

KJV 英 王下12:5 Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

NIV 英 王下12:5 Let every priest receive the money from one of the treasurers, and let it be used to repair whatever damage is found in the temple."

主目录 返回顶部

和合本 王下12:6 无奈到了约阿施王二十三年，祭司仍未修理殿的破坏之处。

拼音版 王下12:6 Wúnaì dào le yuē a shī wáng Er shí sān nián, jìsī réng wèi xiūlǐ diàn de pò huaì zhī chù.

吕振中 王下12:6 无奈到了约阿施王二十三年、祭司仍未修理圣殿破坏的地方。

新译本 王下12:6 可是到了约阿施王在位二十三年的时候，祭司还未修好圣殿毁坏的地方。

现代译 王下12:6 但是，到了约阿施在位的第二十叁年，祭司们还没有整修圣殿。

当代译 王下12:6 可是，直到约阿施王二十叁年，祭司仍未动工。

文理本 王下12:6 至约阿施王二十三年、殿宇之破坏、祭司尚未修葺、

修订本 王下12:6 然而，到了约阿施王第二十三年，祭司仍未修理殿的破坏之处。

KJV 英 王下12:6 But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

NIV 英 王下12:6 But by the twenty-third year of King Joash the priests still had not repaired the temple.

主目录 返回顶部

和合本 王下12:7 所以约阿施王召了大祭司耶何耶大和众祭司来，对他们说：“你们怎么不修理殿的破坏之处呢？从今以后，你们不要从所认识的人再收银子，要将所收的交出来，修理殿的破坏之处。”

拼音版 王下12:7 Suǒyǐ yuē a shī wáng zhào le Dàjìsī Yéhéyédà hé zhòng jìsī lái, duì tāmen shuō, nǐmen zenme bù xiūlǐ diàn de pò huaì zhī chù ne. cóng jīn yǐhòu, nǐmen búyào cóng suǒ rènshi de rén zaì shōu yínzi, yào jiāng suǒ shōu de jiāo chūlai, xiūlǐ diàn de pò huaì zhī chù.

吕振中 王下12:7 于是约阿施王把祭司耶何耶大和祭司们召了来，对他们说∶「你们怎么不修理圣殿破坏的地方呢？现在你们不要再从熟识的人收银子了，乃要将所收的交出来，作修理破坏殿的破坏地方之用。」

新译本 王下12:7 于是约阿施王召了耶何耶大祭司和众祭司来，说：“你们为什么不修理圣殿毁坏的地方呢？现在不要向你们熟识的人收取银子，却要把所收的交出来，修理圣殿毁坏的地方。”

现代译 王下12:7 於是约阿施召见耶何耶大和其他的祭司，问他们：「你们为甚麽还没有整修圣殿？从现在起，你们不要再把收来的钱留下，要把钱交出来，使整修的工作能够进行。」

当代译 王下12:7 约阿施便召大祭司耶何耶大和众祭司来对他们说：“你们为甚麽还不修理圣殿呢？好了，不要再向认识的人收银子了，就把以往所收的用来修理圣殿吧！”

文理本 王下12:7 故约阿施王召大祭司耶何耶大、与众祭司、谓之曰、殿宇破坏、胡不修葺、今而后、勿复受相识者之金、宜出此金、修葺殿宇之破坏、

修订本 王下12:7 所以约阿施王召了耶何耶大祭司和众祭司来，对他们说："你们怎么不修理殿的破坏之处呢？现在，不要再从认识的人收银子了，但要为了殿的破坏之处，把银子交出来。"

KJV 英 王下12:7 Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

NIV 英 王下12:7 Therefore King Joash summoned Jehoiada the priest and the other priests and asked them, "Why aren't you repairing the damage done to the temple? Take no more money from your treasurers, but hand it over for repairing the temple."

主目录 返回顶部

和合本 王下12:8 众祭司答应不再收百姓的银子，也不修理殿的破坏之处。

拼音版 王下12:8 Zhòng jìsī dá yīng bú zaì shōu bǎixìng de yínzi, ye bù xiūlǐ diàn de pò huaì zhī chù.

吕振中 王下12:8 祭司就答应不再从人民收银子，也不修理圣殿破坏的地方。

新译本 王下12:8 众祭司答应不再从人民收取银子，也不修理圣殿毁坏的地方。

现代译 王下12:8 祭司们同意不收钱，也不再负责整修圣殿。

当代译 王下12:8 祭司们答应不再向人民收钱了，但是却也不动工修理圣殿破烂的地方。

文理本 王下12:8 诸祭司应命、不复受金于民、亦不修葺殿宇、

修订本 王下12:8 众祭司答应不再收百姓的银子，也不再修理殿的破坏之处。

KJV 英 王下12:8 And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

NIV 英 王下12:8 The priests agreed that they would not collect any more money from the people and that they would not repair the temple themselves.

主目录 返回顶部

和合本 王下12:9 祭司耶何耶大取了一个柜子，在柜盖上钻了一个窟窿，放于坛旁，在进耶和华殿的右边。守门的祭司将奉到耶和华殿的一切银子投在柜里。

拼音版 王下12:9 Jìsī Yéhéyédà qǔ le yī gè guìzi, zaì guì gaì shàng zuān le yī gè kūlóng, fàng yú tán páng, zaì jìn Yēhéhuá diàn de yòubiān. shǒu mén de jìsī jiāng fèng dào Yēhéhuá diàn de yīqiè yínzi tóu zaì guì lǐ.

吕振中 王下12:9 祭司耶何耶大就取了一个柜子，在柜门上钻了一个窟窿，放在柱（传统∶祭坛）旁，在人进永恒主之殿南边；把守门槛的祭司将奉进永恒主之殿的一切银子都投在那里。

新译本 王下12:9 耶何耶大祭司搬来了一个箱子，在它的顶上钻了一个孔，把它放在祭坛旁边，在圣殿入口的右边。守门的祭司把奉到耶和华殿所有的银子都投进箱里。

现代译 王下12:9 於是，耶何耶大祭司拿来一个箱子，箱盖上面钻一个洞，放在祭坛旁，就是圣殿入口处的右边。在入口处值班的祭司把那些来敬拜的人所给的钱统统投入箱里。

当代译 王下12:9 耶何耶大祭司在圣殿入口处的右边，祭坛旁放了一个箱子，箱子上盖开了一个洞，守门的祭司将所有奉到圣殿的银子都放在箱子里。

文理本 王下12:9 惟祭司耶何耶大取一匮、凿孔于盖、置诸坛侧、在入耶和华室之右、凡输耶和华室之金、守门之祭司咸纳于其中、

修订本 王下12:9 耶何耶大祭司取了一个柜子，在柜盖上钻了一个洞，放在祭坛旁，在进耶和华殿的右边；守门的祭司将献到耶和华殿的一切银子投在柜里。

KJV 英 王下12:9 But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

NIV 英 王下12:9 Jehoiada the priest took a chest and bored a hole in its lid. He placed it beside the altar, on the right side as one enters the temple of the LORD. The priests who guarded the entrance put into the chest all the money that was brought to the temple of the LORD.

主目录 返回顶部

和合本 王下12:10 他们见柜里的银子多了，便叫王的书记和大祭司上来，将耶和华殿里的银子数算包起来。

拼音版 王下12:10 tāmen jiàn guì lǐ de yínzi duō le, biàn jiào wáng de shū jì hé Dàjìsī shàng lái, jiāng Yēhéhuá diàn lǐ de yínzi shǔ suàn bāo qǐlai.

吕振中 王下12:10 他们见柜里的银子多了，便叫王的秘书和大祭司上来，将永恒主殿里所得的银子铸成锭块，加以数算；

新译本 王下12:10 他们看见箱内的银子多起来的时候，就叫王的书记和大祭司上来，他们就数点在耶和华殿里所得的银子，装在袋中。

现代译 王下12:10 箱里的钱多了，王室书记官和大祭司就来，把银钱熔化，称了重量〔或译：把银子数算包起来〕。

当代译 王下12:10 后来他们见箱里的银子多了，王的书记和大祭司就来数点，用袋装好。

文理本 王下12:10 匮中金多、则王之缮写与祭司长至、将耶和华室所得之金、核而封之、

修订本 王下12:10 他们见柜里的银子多了，就叫王的书记和大祭司上来，将耶和华殿里所得的银子数点了，包起来。

KJV 英 王下12:10 And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

NIV 英 王下12:10 Whenever they saw that there was a large amount of money in the chest, the royal secretary and the high priest came, counted the money that had been brought into the temple of the LORD and put it into bags.

主目录 返回顶部

和合本 王下12:11 把所平的银子交给督工的，就是耶和华殿里办事的人。他们把银子转交修理耶和华殿的木匠和工人，

拼音版 王下12:11 Bǎ suǒ píng de yínzi jiāo gei dū gōng de, jiù shì Yēhéhuá diàn lǐ bàn shì de rén. tāmen bǎ yínzi zhuǎn jiāo xiūlǐ Yēhéhuá diàn de mùjiang hé gōngrén,

吕振中 王下12:11 把所平的银子交在办事的人、永恒主殿里监工的人、手里，让他们支给照料永恒主之殿的木匠和建筑的人，

新译本 王下12:11 他们把所称的银子交在耶和华殿中管理工匠的监工手里，然后他们支付给在耶和华殿作工的木匠和建筑工人，

现代译 王下12:11 他们登记了确实的数量以后，就把银子交给主管整修圣殿的人。这些人就付工资给木匠、修造者、

当代译 王下12:11 秤了银子，就交给修理圣殿的督工，由他们发给在殿里工作的木匠、建筑工人、

文理本 王下12:11 以所权之金、付于督耶和华室之工作者、转予建造之木工及匠役、

修订本 王下12:11 他们把秤好了的银子交在管理耶和华殿督工的手里，督工就支付给木匠和建造耶和华殿的工人，

KJV 英 王下12:11 And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

NIV 英 王下12:11 When the amount had been determined, they gave the money to the men appointed to supervise the work on the temple. With it they paid those who worked on the temple of the LORD--the carpenters and builders,

主目录 返回顶部

和合本 王下12:12 并瓦匠、石匠，又买木料和凿成的石头，修理耶和华殿的破坏之处，以及修理殿的各样使用。

拼音版 王下12:12 Bìng wà jiàng, shí jiàng, yòu mǎi mù liào hé zaó chéng de shítou, xiūlǐ Yēhéhuá diàn de pò huaì zhī chù, yǐjí xiūlǐ diàn de gèyàng shǐyòng.

吕振中 王下12:12 也给土匠、和凿石的人，又买木料和凿成的石头，来修理永恒主之殿破坏的地方，也做修理圣殿一切开支的用处。

新译本 王下12:12 以及泥匠和石匠；又用来购买木材和凿好的石头，来修理耶和华殿里毁坏的地方，以及支付一切修理耶和华殿的开支。

现代译 王下12:12 泥水匠，和石匠，并且买修理用的木材和石块，并支出所有其他的开销。

当代译 王下12:12 泥水匠、石匠，又用这些银子去购买修殿需要用的木料和凿好的石头以及支付修殿的其他费用。

文理本 王下12:12 又予瓦工石工、复购材木、及凿成之石、以修葺耶和华室之破坏、并为一切修室之用、

修订本 王下12:12 瓦匠和石匠，又买木料和凿成的石头，用来修理耶和华殿的破坏之处，以及其他修理殿的各项费用。

KJV 英 王下12:12 And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

NIV 英 王下12:12 the masons and stonecutters. They purchased timber and dressed stone for the repair of the temple of the LORD, and met all the other expenses of restoring the temple.

主目录 返回顶部

和合本 王下12:13 但那奉到耶和华殿的银子，没有用以做耶和华殿里的银杯、蜡剪、碗、号和别样的金银器皿，

拼音版 王下12:13 Dàn nà fèng dào Yēhéhuá diàn de yínzi, méiyǒu yòng yǐ zuò Yēhéhuá diàn lǐ de yín bēi, là jiǎn, wǎn, haó, hé bié yàng de jīn yínqì mǐn,

吕振中 王下12:13 不过奉进永恒主之殿的银子并没有用来作永恒主殿里的银碗盆、蜡烛剪子、碗、号筒、和各样金器银器，

新译本 王下12:13 但耶和华殿里的银杯、烛剪、碗、号或任何金银器皿，都没有用奉到耶和华殿里的银子来做。

现代译 王下12:13 但这些钱并不用来制银杯、碗、号筒、灯剪，或其他金银器皿，

当代译 王下12:13 但制造殿里的银杯、蜡剪、碗、号筒及其他金银器皿等物却没有用过这些钱，

文理本 王下12:13 惟所输耶和华室之金、不以制耶和华室中之银杯剪盂角、及诸金银器皿、

修订本 王下12:13 但这些献到耶和华殿的银子，并没有用来造耶和华殿里的银杯、钳子、盘子、号筒和其他的金银器皿。

KJV 英 王下12:13 Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

NIV 英 王下12:13 The money brought into the temple was not spent for making silver basins, wick trimmers, sprinkling bowls, trumpets or any other articles of gold or silver for the temple of the LORD;

主目录 返回顶部

和合本 王下12:14 乃将那银子交给督工的人，修理耶和华的殿。

拼音版 王下12:14 Nǎi jiāng nà yínzi jiāo gei dū gōng de rén xiūlǐ Yēhéhuá de diàn.

吕振中 王下12:14 乃是将那银子交给办事的人去修理永恒主的殿。

新译本 王下12:14 他们只把银子交给工匠，用来修理耶和华殿里毁坏的地方。

现代译 王下12:14 只用来付工资和买修理用的材料。

当代译 王下12:14 这些钱只是交给修殿的人，用来修理圣殿。

文理本 王下12:14 乃以予督工者、修葺耶和华室、

修订本 王下12:14 他们把这银子交给工人，用来整修耶和华的殿。

KJV 英 王下12:14 But they gave that to the workmen, and repaired therewith the house of the LORD.

NIV 英 王下12:14 it was paid to the workmen, who used it to repair the temple.

主目录 返回顶部

和合本 王下12:15 且将银子交给办事的人转交做工的人，不与他们算账，因为他们办事诚实。

拼音版 王下12:15 Qie jiāng yínzi jiāo gei bàn shì de rén zhuǎn jiāo zuò gōng de rén, bù yǔ tāmen suàn zhàng, yīnwei tāmen bàn shì chéngshí.

吕振中 王下12:15 他们并且不跟经手收银去给工人的算账，因为经手人作事忠实可靠。

新译本 王下12:15 他们没有要求经手把银子转付工匠的人交代账目，因为他们办事诚实。

现代译 王下12:15 主管修建工程的人诚实可靠，用不着跟他们算帐。

当代译 王下12:15 同时也不需要向督工的人算账，因为他们办事忠信可靠。

文理本 王下12:15 以金付于督理、转予工匠、不与核算其数、因其行事诚实也、

修订本 王下12:15 他们不用跟这些经手接受银子去支付工人的人算账，因为这些人办事诚实。

KJV 英 王下12:15 Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

NIV 英 王下12:15 They did not require an accounting from those to whom they gave the money to pay the workers, because they acted with complete honesty.

主目录 返回顶部

和合本 王下12:16 惟有赎愆祭、赎罪祭的银子，没有奉到耶和华的殿，都归祭司。

拼音版 王下12:16 Wéiyǒu shú qiā jì, shú zuì jì de yínzi méiyǒu fèng dào Yēhéhuá de diàn, dōu guī jìsī.

吕振中 王下12:16 至于赔过银和赔罪银却没有奉进永恒主之殿，乃是归于祭司。

新译本 王下12:16 但是赎愆祭和赎罪祭的银子，他们没有奉入耶和华的殿，这些银子是属于祭司的。

现代译 王下12:16 那些付赎过祭和赎罪祭的钱就不投入这箱子里；这些钱是属於祭司的。

当代译 王下12:16 那些赎愆祭、赎罪祭的银子，并没有奉进殿的库中，这些都归给祭司。

文理本 王下12:16 惟补过祭与赎罪祭之金、不入耶和华室、俱归祭司、○

修订本 王下12:16 赎愆祭和赎罪祭的银子没有献到耶和华的殿里，都归给祭司。

KJV 英 王下12:16 The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

NIV 英 王下12:16 The money from the guilt offerings and sin offerings was not brought into the temple of the LORD; it belonged to the priests.

主目录 返回顶部

和合本 王下12:17 那时，亚兰王哈薛上来攻打迦特，攻取了，就定意上来攻打耶路撒冷。

拼音版 王下12:17 Nàshí, Yàlán wáng hā xuē shàng lái gōngdǎ Jiātè, gōng qǔ le, jiù déng yì shàng lái gōngdǎ Yēlùsǎleng.

吕振中 王下12:17 那时亚兰王哈薛上来、攻击迦特，攻取了它；哈薛就咬紧牙根要上来攻击耶路撒冷。

新译本 王下12:17 那时亚兰王哈薛上来，攻打迦特，把它夺取了。他又决心上来攻打耶路撒冷。

现代译 王下12:17 那时候，叙利亚王哈薛攻打迦特城，攻取了，就决定进攻耶路撒冷。

当代译 王下12:17 这时，亚兰王哈薛起兵攻打迦特，攻陷了，便准备进攻耶路撒冷。

文理本 王下12:17 时、亚兰王哈薛、上攻迦特取之、遂定志上耶路撒冷、

修订本 王下12:17 那时，亚兰王哈薛上来攻打迦特，攻取了它。哈薛就定意上来攻打耶路撒冷。

KJV 英 王下12:17 Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

NIV 英 王下12:17 About this time Hazael king of Aram went up and attacked Gath and captured it. Then he turned to attack Jerusalem.

主目录 返回顶部

和合本 王下12:18 犹大王约阿施将他列祖犹大王约沙法、约兰、亚哈谢所分别为圣的物，和自己所分别为圣的物，并耶和华殿与王宫府库里所有的金子，都送给亚兰王哈薛；哈薛就不上耶路撒冷来了。

拼音版 王下12:18 Yóudà wáng yuē a shī jiāng tā lièzǔ Yóudà wáng Yuēshāfǎ, Yuēlán, yà hā xiè suǒ fēnbié wèi shèng de wù hé zìjǐ suǒ fēnbié wèi shèng de wù, bìng Yēhéhuá diàn yǔ wánggōng fǔ kù lǐ suǒyǒude jīnzi dōu sòng gei Yàlán wáng hā xuē. hā xuē jiù bú shàng Yēlùsǎleng lái le.

吕振中 王下12:18 犹大王约阿施将他列祖犹大王约沙法、约兰、亚哈谢、所献为圣别之物、和自己所献为圣别之物、跟永恒主之殿和王宫府库里所有的一切金子、都送给亚兰王哈薛；哈薛就不上耶路撒冷来了。

新译本 王下12:18 犹大王约阿施于是拿出所有的圣物，就是他的祖先犹大王约沙法、约兰和亚哈谢所献的圣物，以及他自己所献的圣物，还有耶和华殿和王宫宝库里所有的金子，送给亚兰王哈薛，哈薛就离开耶路撒冷去了。

现代译 王下12:18 犹大王约阿施把他先祖约沙法、约兰，和亚哈谢献给上主的礼物，加上自己的奉献，以及圣殿和王宫宝库里所有的金子，都当礼物送给哈薛王，於是哈薛带他的军队离开了耶路撒冷。

当代译 王下12:18 犹大王约阿施把先王约沙法、约兰、亚哈谢与他自己所奉献的东西和圣殿与国库里所有的金子都献给亚兰王哈薛，哈薛就退兵离开耶路撒冷去了。

文理本 王下12:18 犹大王约阿施、以其祖父犹大王约沙法、约兰、亚哈谢、所区别之物、与己所献为圣之物、及耶和华室与王宫府库、所有之金、悉馈亚兰王哈薛、哈薛乃去耶路撒冷、

修订本 王下12:18 犹大王约阿施将他祖先犹大王约沙法、约兰、亚哈谢所分别为圣的物和自己所分别为圣的物，以及耶和华殿与王宫府库里所有的金子都送给亚兰王哈薛；哈薛就不上耶路撒冷来了。

KJV 英 王下12:18 And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

NIV 英 王下12:18 But Joash king of Judah took all the sacred objects dedicated by his fathers--Jehoshaphat, Jehoram and Ahaziah, the kings of Judah--and the gifts he himself had dedicated and all the gold found in the treasuries of the temple of the LORD and of the royal palace, and he sent them to Hazael king of Aram, who then withdrew from Jerusalem.

主目录 返回顶部

和合本 王下12:19 约阿施其余的事，凡他所行的，都写在犹大列王记上。

拼音版 王下12:19 Yuē a shī qíyú de shì, fán tā suǒ xíng de dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下12:19 约阿施其余的事、凡他所行的、不是都写在犹大诸王记上么？

新译本 王下12:19 约阿施其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？

现代译 王下12:19 约阿施王其他的事迹一一记载在犹大列王史上。

当代译 王下12:19 约阿施的大臣谋叛，在悉拉途中的米罗堡弑杀了他。弑君的是示米押的儿子约撒甲和朔默的儿子约萨拔。约阿施被弑后，安葬在大，城的祖陵中，他的儿子亚玛谢继位。约阿施其他的事迹，所行的事都记载在犹大列王纪上。

文理本 王下12:19 约阿施其余事迹、凡其所行、俱载于犹大列王纪、

修订本 王下12:19 约阿施其余的事，凡他所做的，不都写在《犹大列王记》上吗？

KJV 英 王下12:19 And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下12:19 As for the other events of the reign of Joash, and all he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下12:20 约阿施的臣仆起来背叛，在下悉拉的米罗宫那里将他杀了。

拼音版 王下12:20 Yuē a shī de chénpú qǐlai beìpàn, zaì xià xī là de mǐ luó gōng nàli jiāng tā shā le.

吕振中 王下12:20 约阿施的臣仆起来反叛，在下悉拉的米罗宫那里将他击杀了。

新译本 王下12:20 约阿施的臣仆起来背叛，他们在米罗宫内，他下到悉拉的时候，击杀了他。

现代译 王下12:20 约阿施王的臣仆阴谋反叛；其中两人，一个是示米押的儿子约撒甲，另一个是朔默的儿子约萨拔。他们在往悉拉去的路上，在一间房子里，就是在填耶路撒冷东边洼地的土基上，杀了约阿施。约阿施葬在大卫城的王室坟墓里；他的儿子亚玛谢继承他作王。

当代译 王下12:20 约阿施的大臣谋叛，在悉拉途中的米罗堡弑杀了他。弑君的是示米押的儿子约撒甲和朔默的儿子约萨拔。约阿施被弑后，安葬在大，城的祖陵中，他的儿子亚玛谢继位。约阿施其他的事迹，所行的事都记载在犹大列王纪上。

文理本 王下12:20 约阿施之臣叛、弑之于近悉罗之米罗宫、

修订本 王下12:20 约阿施的臣仆起来背叛，在下到悉拉路上的米罗宫那里把他杀了。

KJV 英 王下12:20 And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

NIV 英 王下12:20 His officials conspired against him and assassinated him at Beth Millo, on the road down to Silla.

主目录 返回顶部

和合本 王下12:21 杀他的那臣仆就是示米押的儿子约撒甲和朔默的儿子约萨拔。众人将他葬在大卫城他列祖的坟地里，他儿子亚玛谢接续他作王。

拼音版 王下12:21 Shā tāde nà chénpú jiù shì shì mǐ yē de érzi yuē sǎ jiǎ hé shuò mò de érzi yuē sà bá. zhòngrén jiāng tā zàng zaì Dàwèi chéng tā lièzǔ de fùndì lǐ. tā érzi yà mǎ xiè jiēxù tā zuò wáng.

吕振中 王下12:21 是他的臣仆、示米押的儿子约撒甲、和朔默的儿子约萨拔、将他击杀，他就死了。人将他埋葬在大卫城、和他列祖同在一处；坟地里。他儿子亚玛谢接替他作王。

新译本 王下12:21 他的臣仆示米押的儿子约撒甲和朔默的儿子约萨拔击杀他，他就死了。人把他埋葬在大卫城，和他的祖先在一起。他的儿子亚玛谢接续他作王。

现代译 王下12:21 约阿施王的臣仆阴谋反叛；其中两人，一个是示米押的儿子约撒甲，另一个是朔默的儿子约萨拔。他们在往悉拉去的路上，在一间房子里，就是在填耶路撒冷东边洼地的土基上，杀了约阿施。约阿施葬在大卫城的王室坟墓里；他的儿子亚玛谢继承他作王。

当代译 王下12:21 约阿施的大臣谋叛，在悉拉途中的米罗堡弑杀了他。弑君的是示米押的儿子约撒甲和朔默的儿子约萨拔。约阿施被弑后，安葬在大，城的祖陵中，他的儿子亚玛谢继位。约阿施其他的事迹，所行的事都记载在犹大列王纪上。

文理本 王下12:21 弑王之臣、乃示米押子约撒甲、朔默子约萨拔、王与列祖同葬于大卫城、子亚玛谢嗣位、

修订本 王下12:21 杀他的臣仆就是示米押的儿子约撒拔和朔默的儿子约萨拔。他与祖先同葬在大卫城，他儿子亚玛谢接续他作王。

KJV 英 王下12:21 For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

NIV 英 王下12:21 The officials who murdered him were Jozabad son of Shimeath and Jehozabad son of Shomer. He died and was buried with his fathers in the City of David. And Amaziah his son succeeded him as king.


列王纪下第13章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第13章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下13:1 犹大王亚哈谢的儿子约阿施二十三年，耶户的儿子约哈斯在撒马利亚登基，作以色列王十七年。

拼音版 王下13:1 Yóudà wáng yà hā xiè de érzi yuē a shī èr shí sān nián, yé hù de érzi yuē hā sī zaì sǎ Mǎlìyà dēng jī zuò Yǐsèliè wáng shí qī nián.

吕振中 王下13:1 犹大王亚哈谢的儿子约阿施二十三年、耶户的儿子约哈斯在撒玛利亚登极来管理以色列；他作王有十七年。

新译本 王下13:1 犹大王亚哈谢的儿子约阿施在位第二十三年，耶户的儿子约哈斯在撒玛利亚登基，统治以色列共十七年。

现代译 王下13:1 犹大王亚哈谢的儿子约阿施在位的第二十叁年，耶户的儿子约哈斯作以色列王；他在撒马利亚统治了十七年。

当代译 王下13:1 犹大王亚哈谢的儿子约阿施王二十叁年，以色列王耶户的儿子约哈斯在撒马利亚登基，在位十七年。

文理本 王下13:1 犹大王亚哈谢子约阿施二十三年、耶户子约哈斯即位、在撒玛利亚为以色列王、历十七年、

修订本 王下13:1 亚哈谢的儿子犹大王约阿施第二十三年，耶户的儿子约哈斯在撒玛利亚登基作以色列王十七年。

KJV 英 王下13:1 In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

NIV 英 王下13:1 In the twenty-third year of Joash son of Ahaziah king of Judah, Jehoahaz son of Jehu became king of Israel in Samaria, and he reigned seventeen years.

主目录 返回顶部

和合本 王下13:2 约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列人陷在罪里的那罪，总不离开。

拼音版 王下13:2 Yuē hā sī xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàofǎ ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì, zǒng bù líkāi.

吕振中 王下13:2 约哈斯行永恒主所看为坏的事；随从尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪，约哈斯总不离开。

新译本 王下13:2 他行耶和华看为恶的事，随从尼八的儿子耶罗波安使以色列人陷于罪中的那些罪，不肯转离。

现代译 王下13:2 他像在他以先的耶罗波安王一样得罪上主，领以色列人犯罪，一直做上主看为邪恶的事。

当代译 王下13:2 约哈斯做主眼中视为恶的事，重蹈耶罗波安的覆辙，使以色列人陷在罪中，他始终没有脱离这些罪，

文理本 王下13:2 行耶和华所恶、从尼八子耶罗波安陷以色列人之罪、不离弃之、

修订本 王下13:2 约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安使以色列陷入罪里的那罪，总不离开。

KJV 英 王下13:2 And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

NIV 英 王下13:2 He did evil in the eyes of the LORD by following the sins of Jeroboam son of Nebat, which he had caused Israel to commit, and he did not turn away from them.

主目录 返回顶部

和合本 王下13:3 于是，耶和华的怒气向以色列人发作，将他们屡次交在亚兰王哈薛和他儿子便哈达的手里。

拼音版 王下13:3 Yúshì, Yēhéhuá de nùqì xiàng Yǐsèliè rén fā zuò, jiāng tāmen lǚcì jiāo zaì Yàlán wáng hā xuē hé tā érzi biàn Hādá de shǒu lǐ.

吕振中 王下13:3 于是永恒主向以色列人发怒，不断地将他们交在亚兰王哈薛手里、交在哈薛的儿子便哈达手里。

新译本 王下13:3 于是耶和华的怒气向以色列发作，常把他们交在亚兰王哈薛的手中和哈薛的儿子便．哈达的手中。

现代译 王下13:3 因此，上主向以色列发怒，准许叙利亚王哈薛和他的儿子便哈达一再打败以色列。

当代译 王下13:3 主因此向以色列人大发烈怒，屡次使他们败在亚兰王哈薛和他儿子便哈达的手中。

文理本 王下13:3 耶和华遂怒以色列人、常付之于亚兰王哈薛、及其子便哈达之手、

修订本 王下13:3 于是，耶和华的怒气向以色列发作，将他们屡次交在亚兰王哈薛和他儿子便．哈达的手里。

KJV 英 王下13:3 And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

NIV 英 王下13:3 So the LORD'S anger burned against Israel, and for a long time he kept them under the power of Hazael king of Aram and Ben-Hadad his son.

主目录 返回顶部

和合本 王下13:4 约哈斯恳求耶和华，耶和华就应允他，因为见以色列人所受亚兰王的欺压。

拼音版 王下13:4 Yuē hā sī kenqiú Yēhéhuá, Yēhéhuá jiù yīngyún tā, yīnwei jiàn Yǐsèliè rén suǒ shòu Yàlán wáng de qīyē.

吕振中 王下13:4 约哈斯求永恒主的情面，永恒主就听他，因为见以色列人所受的压迫，是亚兰王怎样地压迫他们。

新译本 王下13:4 约哈斯恳求耶和华，耶和华垂听他的祷告，因为看见了以色列所受的压迫，就是亚兰王对他们的压迫。

现代译 王下13:4 后来，约哈斯祈求上主，上主见叙利亚王以残暴的手段压迫以色列人，就垂听他的祷告。

当代译 王下13:4 约哈斯求主开恩，主便垂听了他，因为他看见以色列人实在饱受亚兰王的欺压。

文理本 王下13:4 约哈斯恳求耶和华、耶和华垂听、因见以色列人受亚兰王之虐也、

修订本 王下13:4 约哈斯恳求耶和华，耶和华就应允他，因为耶和华看见以色列所受的欺压，因亚兰王欺压他们。

KJV 英 王下13:4 And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

NIV 英 王下13:4 Then Jehoahaz sought the LORD'S favor, and the LORD listened to him, for he saw how severely the king of Aram was oppressing Israel.

主目录 返回顶部

和合本 王下13:5 耶和华赐给以色列人一位拯救者，使他们脱离亚兰人的手。于是以色列人仍旧安居在家里。

拼音版 王下13:5 Yēhéhuá cìgei Yǐsèliè rén yī wèi zhengjiù zhe, shǐ tāmen tuōlí Yàlán rén de shǒu. yúshì Yǐsèliè rén réngjiù ān jū zaì jiā lǐ.

吕振中 王下13:5 ［永恒主赐给以色列人一位拯救者，使他们从亚兰人手下摆脱出来，所以以色列人仍像素常一样、安居在家（原文∶帐棚）里。

新译本 王下13:5 耶和华就赐给以色列一位拯救者，他救他们脱离亚兰王的手，于是以色列人可以在自己的家安居，好像以前一样。

现代译 王下13:5 上主赐给以色列一个领袖；这领袖使以色列人脱离了叙利亚人的压迫。因此，以色列人又像以前一样享受太平。

当代译 王下13:5 主赐给以色列人一位拯救者，救他们脱离亚兰人的手掌，他们便像从前一样，得以安居乐业。

文理本 王下13:5 耶和华赐救者于以色列人、俾脱亚兰人手、居于其幕如故、

修订本 王下13:5 耶和华赐给以色列一位拯救者，使他们脱离亚兰人的手，于是以色列人仍旧安居在自己的帐棚里。

KJV 英 王下13:5 (And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

NIV 英 王下13:5 The LORD provided a deliverer for Israel, and they escaped from the power of Aram. So the Israelites lived in their own homes as they had before.

主目录 返回顶部

和合本 王下13:6 然而，他们不离开耶罗波安家使以色列人陷在罪里的那罪，仍然去行，并且在撒马利亚留下亚舍拉。

拼音版 王下13:6 Ránér tāmen bù líkāi Yéluóbōān jiā shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì, réngrán qù xíng, bìngqie zaì sǎ Mǎlìyà liú xià yà she là.

吕振中 王下13:6 然而他们不离开耶罗波安的家的罪、耶罗波安使以色列人犯的那罪，他们仍然直行；并且在撒玛利亚仍有亚舍拉神木立着。］

新译本 王下13:6 可是他们没有离开耶罗波安家使以色列人陷于罪中的那些罪，仍然行在罪中；亚舍拉依然立在撒玛利亚。

现代译 王下13:6 但是他们仍然犯耶罗波安王领以色列人犯的罪，没有离弃偶像，在撒马利亚还有亚舍拉女神的像。

当代译 王下13:6 可是，他们总不离开耶罗波安家使以色列人陷在罪里的那些恶行，依旧敬拜神像，在撒马利亚仍然保留着亚舍拉的神像。

文理本 王下13:6 然不离弃耶罗波安家之罪、即陷以色列人之罪、从之而行、留木偶于撒玛利亚、

修订本 王下13:6 然而他们不离开耶罗波安家使以色列陷入罪里的那罪，仍行在罪中，并且在撒玛利亚留下亚舍拉。

KJV 英 王下13:6 Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

NIV 英 王下13:6 But they did not turn away from the sins of the house of Jeroboam, which he had caused Israel to commit; they continued in them. Also, the Asherah pole remained standing in Samaria.

主目录 返回顶部

和合本 王下13:7 亚兰王灭绝约哈斯的民，践踏他们如禾场上的尘沙，只给约哈斯留下五十马兵，十辆战车，一万步兵。

拼音版 王下13:7 Yàlán wáng mièjué yuē hā sī de mín, jiàntà tāmen rú hécháng shàng de chén shā, zhǐ gei yuē hā sī liú xià wǔ shí mǎ bīng, shí liàng zhàn chē, yī wàn bù bīng.

吕振中 王下13:7 因此亚兰王（原文∶他）不给约哈斯留下别的，只留下五十匹骏马、十辆战车、一万步兵；因为亚兰王杀灭了他们，使他们像尘土被践踏。

新译本 王下13:7 于是耶和华没有给约哈斯留下余民，只剩下骑兵五十人，战车十辆和步兵一万人，因为亚兰王毁灭他们，践踏他们好像禾场上的尘土。

现代译 王下13:7 叙利亚王消灭了约哈斯的军队，把他们当灰尘一样踩踏，只留给他们五十个骑兵，十辆马车，一万步兵。

当代译 王下13:7 亚兰王蹂躏约哈斯的人，像践踏禾场的尘土；约哈斯只剩下五十马兵、十辆战车和一万步兵了。

文理本 王下13:7 亚兰王歼灭约哈斯之民、蹂躏之如禾场之土、惟遗骑兵五十、战车十乘、步卒一万、

修订本 王下13:7 亚兰王灭绝约哈斯的军队，践踏他们如禾场上的尘沙，只给约哈斯留下五十骑兵，十辆战车，一万步兵。

KJV 英 王下13:7 Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

NIV 英 王下13:7 Nothing had been left of the army of Jehoahaz except fifty horsemen, ten chariots and ten thousand foot soldiers, for the king of Aram had destroyed the rest and made them like the dust at threshing time.

主目录 返回顶部

和合本 王下13:8 约哈斯其余的事，凡他所行的和他的勇力，都写在以色列诸王记上。

拼音版 王下13:8 Yuē hā sī qíyú de shì, fán tā suǒ xíng de hé tāde yǒng lì dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下13:8 约哈斯其余的事、凡他所行的、和他的勇力、不是都写在以色列诸王记上么？

新译本 王下13:8 约哈斯其余的事迹和他所行的一切，以及他的英勇事迹，不是都写在以色列诸王的年代志上吗？

现代译 王下13:8 约哈斯其他的事迹和他英勇的行为一一记载在以色列列王史上。

当代译 王下13:8 约哈斯崩，安葬在撒马利亚，他的儿子约阿施继位。约哈斯其馀的事迹，所行的一切，他的武功，都记载在以色列诸王纪上。

文理本 王下13:8 约哈斯其余事迹、凡其所行、与其勇力、俱载于以色列列王纪、

修订本 王下13:8 约哈斯其余的事，凡他所做的和他英勇的事迹，不都写在《以色列诸王记》上吗？

KJV 英 王下13:8 Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王下13:8 As for the other events of the reign of Jehoahaz, all he did and his achievements, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王下13:9 约哈斯与他列祖同睡，葬在撒马利亚。他儿子约阿施接续他作王。

拼音版 王下13:9 Yuē hā sī yǔ tā lièzǔ tóng shuì, zàng zaì sǎ Mǎlìyà. tā érzi yuē a shī jiēxù tā zuò wáng.

吕振中 王下13:9 约哈斯跟他列祖一同长眠；人将他埋葬在撒玛利亚；他儿子约阿施接替他作王。

新译本 王下13:9 约哈斯和他的祖先一同长眠，葬在撒玛利亚。他的儿子约阿施接续他作王。

现代译 王下13:9 他死了，葬在撒马利亚；他的儿子约华施继承他作王。

当代译 王下13:9 约哈斯崩，安葬在撒马利亚，他的儿子约阿施继位。约哈斯其馀的事迹，所行的一切，他的武功，都记载在以色列诸王纪上。

文理本 王下13:9 约哈斯与列祖偕眠、葬于撒玛利亚、子约阿施嗣位、○

修订本 王下13:9 约哈斯与他祖先同睡，葬在撒玛利亚，他儿子约阿施接续他作王。

KJV 英 王下13:9 And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

NIV 英 王下13:9 Jehoahaz rested with his fathers and was buried in Samaria. And Jehoash his son succeeded him as king.

主目录 返回顶部

和合本 王下13:10 犹大王约阿施三十七年，约哈斯的儿子约阿施在撒马利亚登基，作以色列王十六年。

拼音版 王下13:10 Yóudà wáng yuē a shī sān shí qī nián, yuē hā sī de érzi yuē a shī zaì sǎ Mǎlìyà dēng jī zuò Yǐsèliè wáng shí liù nián.

吕振中 王下13:10 犹大王约阿施三十七年、约哈斯的儿子约阿施在撒玛利亚登极来管理以色列；他作王有十六年。

新译本 王下13:10 犹大王约阿施在位第三十七年，约哈斯的儿子约阿施在撒玛利亚登基，统治以色列共十六年。

现代译 王下13:10 犹大王约阿施在位的第叁十七年，约哈斯的儿子约华施作以色列王；他在撒马利亚统治了十六年。

当代译 王下13:10 犹大王约阿施叁十七年，约哈斯的儿子约阿施在撒马利亚登基作以色列王，在位十六年。

文理本 王下13:10 犹大王约阿施三十七年、约哈斯子约阿施即位、在撒玛利亚为以色列王、历十六年、

修订本 王下13:10 犹大王约阿施第三十七年，约哈斯的儿子约阿施在撒玛利亚登基作以色列王十六年。

KJV 英 王下13:10 In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

NIV 英 王下13:10 In the thirty-seventh year of Joash king of Judah, Jehoash son of Jehoahaz became king of Israel in Samaria, and he reigned sixteen years.

主目录 返回顶部

和合本 王下13:11 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪，仍然去行。

拼音版 王下13:11 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, bù líkāi ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de yīqiè zuì, réngrán qù xíng.

吕振中 王下13:11 他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安一切的罪、耶罗波安使以色列人所犯的一那罪，他仍然直行。

新译本 王下13:11 他行耶和华看为恶的事，不转离尼八的儿子耶罗波安使以色列人陷于罪中的一切罪，仍然行在罪中。

现代译 王下13:11 他做了上主看为邪恶的事，仿效耶罗波安王领以色列人犯罪的坏榜样。

当代译 王下13:11 他做上帝眼中视为恶的事，始终不离开耶罗波安使以色列人陷在罪里的恶行，依旧引领民众敬拜神像。

文理本 王下13:11 行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、从之而行、

修订本 王下13:11 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列陷入罪里的一切罪，仍行在罪中。

KJV 英 王下13:11 And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

NIV 英 王下13:11 He did evil in the eyes of the LORD and did not turn away from any of the sins of Jeroboam son of Nebat, which he had caused Israel to commit; he continued in them.

主目录 返回顶部

和合本 王下13:12 约阿施其余的事，凡他所行的和他与犹大王亚玛谢争战的勇力，都写在以色列诸王记上。

拼音版 王下13:12 Yuē a shī qíyú de shì, fán tā suǒ xíng de hé tā yǔ Yóudà wáng yà mǎ xiè zhēng zhàn de yǒng lì, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下13:12 约阿施其余的事、凡他所行的、以及他同犹大王亚玛谢交战时所献的勇力、不是都写在以色列诸王记上么？

新译本 王下13:12 约阿施其余的事迹和他所行的一切，以及他与犹大王亚玛谢作战时的英勇事迹，不是都写在以色列诸王的年代志上吗？

现代译 王下13:12 约华施其他的事迹，包括他在战场上对抗犹大王亚玛谢的英勇事迹，一一记载在以色列列王史上。

当代译 王下13:12 约阿施崩，安葬在撒马利亚以色列诸王的陵墓中，耶罗波安二世登位。约阿施其他的事迹，所行的一切，他与犹大王亚玛谢争战的武功，都记在以色列诸王纪上。

文理本 王下13:12 约阿施其余事迹、凡其所行、及与犹大王亚玛谢战鬬之勇力、俱载于以色列列王纪、

修订本 王下13:12 约阿施其余的事，凡他所做的和他与犹大王亚玛谢交战的英勇事迹，不都写在《以色列诸王记》上吗？

KJV 英 王下13:12 And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王下13:12 As for the other events of the reign of Jehoash, all he did and his achievements, including his war against Amaziah king of Judah, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王下13:13 约阿施与他列祖同睡，耶罗波安坐了他的位。约阿施与以色列诸王一同葬在撒马利亚。

拼音版 王下13:13 Yuē a shī yǔ tā lièzǔ tóng shuì, Yéluóbōān zuò le tāde wèi. yuē a shī yǔ Yǐsèliè zhū wáng yītóng zàng zaì sǎ Mǎlìyà.

吕振中 王下13:13 约阿施跟他列祖一同长眠；耶罗波安坐他的王位；约阿施是埋葬在撒玛利亚、和以色列诸王同在一处的。

新译本 王下13:13 约阿施和他的祖先一同长眠后，耶罗波安坐上了他的王位。他把约阿施葬在撒玛利亚，和以色列诸王在一起。

现代译 王下13:13 约华施死了，葬在撒马利亚王室坟墓里；他的儿子耶罗波安二世继承他作王。

当代译 王下13:13 约阿施崩，安葬在撒马利亚以色列诸王的陵墓中，耶罗波安二世登位。约阿施其他的事迹，所行的一切，他与犹大王亚玛谢争战的武功，都记在以色列诸王纪上。

文理本 王下13:13 约阿施与列祖偕眠、同以色列诸王葬于撒玛利亚、耶罗波安践其位、○

修订本 王下13:13 约阿施与他祖先同睡，耶罗波安坐上他的王位。约阿施与以色列诸王一同葬在撒玛利亚。

KJV 英 王下13:13 And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

NIV 英 王下13:13 Jehoash rested with his fathers, and Jeroboam succeeded him on the throne. Jehoash was buried in Samaria with the kings of Israel.

主目录 返回顶部

和合本 王下13:14 以利沙得了必死的病，以色列王约阿施下来看他，伏在他脸上哭泣说：“我父啊！我父啊！以色列的战车马兵啊！”

拼音版 王下13:14 Yǐlìshā dé le bì sǐ de bìng, Yǐsèliè wáng yuē a shī xià lái kàn tā, fú zaì tā liǎn shàng kūqì, shuō, wǒ fù a. wǒ fù a. Yǐsèliè de zhàn chē mǎ bīng a.

吕振中 王下13:14 以利沙患了必死的病；以色列王约阿施下来看他，伏在他脸上哭着说∶「我父阿，我父阿，以色列的战车，以色列的骏马呀！」

新译本 王下13:14 以利沙患了必死的病。以色列王约阿施下到他那里，伏在他的脸上哭，说：“父啊，父啊！以色列的战车和骑兵啊！”

现代译 王下13:14 以利沙先知患了绝症；当他快死的时候，以色列的约华施王去探望他，一面哭一面喊：「我父啊，我父啊！以色列坚强的保护者啊！」

当代译 王下13:14 以利沙患了不治之症，快要死的时候，以色列王约阿施亲自来探望他，见他病重，就不禁悲从中来，伏在他身上哭了起来说：“我父啊！我父啊！以色列的战车马兵啊！”

文理本 王下13:14 初、以利沙遘致死之疾、以色列王约阿施下而诣之、俯于其面而哭、曰、我父欤、我父欤、以色列之车骑也、

修订本 王下13:14 以利沙得了致命的病，以色列王约阿施下来看他，伏在他脸上哭泣，说："我父啊！我父啊！以色列的战车和骑兵啊！"

KJV 英 王下13:14 Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

NIV 英 王下13:14 Now Elisha was suffering from the illness from which he died. Jehoash king of Israel went down to see him and wept over him. "My father! My father!" he cried. "The chariots and horsemen of Israel!"

主目录 返回顶部

和合本 王下13:15 以利沙对他说：“你取弓箭来。”王就取了弓箭来。

拼音版 王下13:15 Yǐlìshā duì tā shuō, nǐ qǔ gōng jiàn lái. wáng jiù qǔ le gōng jiàn lái.

吕振中 王下13:15 以利沙对他说∶「你去拿弓和箭来」；王就拿了弓和箭到以利沙跟前。

新译本 王下13:15 以利沙对他说：“拿弓箭来！”他就把弓箭拿给他。

现代译 王下13:15 以利沙吩咐王：「你去拿弓和箭来！」约华施就拿了来。

当代译 王下13:15 以利沙对王说：“你取一把弓和一些箭来。”王便取了弓箭来。

文理本 王下13:15 以利沙曰、取弓与矢、王遂取之、

修订本 王下13:15 以利沙对他说："把弓箭拿来。"王就拿了弓箭来。

KJV 英 王下13:15 And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

NIV 英 王下13:15 Elisha said, "Get a bow and some arrows," and he did so.

主目录 返回顶部

和合本 王下13:16 又对以色列王说：“你用手拿弓。”王就用手拿弓。以利沙按手在王的手上，

拼音版 王下13:16 Yòu duì Yǐsèliè wáng shuō, nǐ yòng shǒu ná gōng. wáng jiù yòng shǒu ná gōng. Yǐlìshā àn shǒu zaì wáng de shǒu shàng,

吕振中 王下13:16 以利沙又对以色列王说∶「你把手控制好了拿着弓」；他就把手控制好了；以利沙便按手在王手上，

新译本 王下13:16 他对以色列王说：“把你的手放在弓上吧！”他就把手放在弓上，以利沙又把自己的手放在王的手上。

现代译 王下13:16 以利沙要他准备开弓，王照着做了。以利沙把手放在王的手上，

当代译 王下13:16 以利沙又对王说：“弯弓搭箭。”王便照着做了，以利沙用自己双手按着王的手说：

文理本 王下13:16 又曰、以手执弓、遂执之、以利沙按手于王手、

修订本 王下13:16 以利沙对以色列王说："你用手开弓。"王就用手开弓。以利沙按手在王的手上，

KJV 英 王下13:16 And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

NIV 英 王下13:16 "Take the bow in your hands," he said to the king of Israel. When he had taken it, Elisha put his hands on the king's hands.

主目录 返回顶部

和合本 王下13:17 说：“你开朝东的窗户。”他就开了。以利沙说：“射箭吧！”他就射箭。以利沙说：“这是耶和华的得胜箭，就是战胜亚兰人的箭；因为你必在亚弗攻打亚兰人，直到灭尽他们。”

拼音版 王下13:17 Shuō, nǐ kāi zhāo dōng de chuānghu. tā jiù kāi le. Yǐlìshā shuō, shè jiàn ba. tā jiù shè jiàn. Yǐlìshā shuō, zhè shì Yēhéhuá de déshèng jiàn, jiù shì zhànshèng Yàlán rén de jiàn. yīnwei nǐ bì zaì Yàfú gōngdǎ Yàlán rén, zhídào miè jǐn tāmen.

吕振中 王下13:17 说∶「你开朝东的窗户」；他就开了；以利沙说∶「射箭」；他就射箭。以利沙说∶「这是永恒主战胜的箭，战胜亚兰人的箭；你必在亚弗击败亚兰人，直到将他们尽都灭掉。」

新译本 王下13:17 他说：“打开向东的窗户。”他就打开了。以利沙说：“放箭吧！”他就放箭。以利沙说：“这是耶和华胜利的箭，耶和华得胜亚兰人的箭。你要在亚弗击杀亚兰人，直到完全灭绝。”

现代译 王下13:17 王就照着先知的指示打开朝向叙利亚的窗子。以利沙说：「射箭！」王的箭一射出，先知就喊：「你是上主的箭；他要用这箭胜过叙利亚。你要在亚弗跟叙利亚人打仗，直到打败他们。」

当代译 王下13:17 “你打开朝东的窗。”王就把窗打开了。以利沙说：“射箭！”“飕”的一声，王就把箭射出去了。“这是主得胜的箭，是战胜亚兰人的箭。你必会在亚弗重创亚兰人，直到杀尽。”

文理本 王下13:17 曰、启东牖、遂启之、以利沙曰、射、遂射、以利沙曰、是耶和华获胜之矢、即胜亚兰之矢、盖尔必在亚弗、击亚兰人、至于尽灭、

修订本 王下13:17 说："打开朝东的窗户。"他就打开。以利沙说："射箭！"他就射箭。以利沙说："这是耶和华得胜的箭，是战胜亚兰人的箭，因为你必在亚弗攻打亚兰人，直到灭尽他们。"

KJV 英 王下13:17 And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD's deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

NIV 英 王下13:17 "Open the east window," he said, and he opened it. "Shoot!" Elisha said, and he shot. "The LORD'S arrow of victory, the arrow of victory over Aram!" Elisha declared. "You will completely destroy the Arameans at Aphek."

主目录 返回顶部

和合本 王下13:18 以利沙又说：“取几枝箭来。”他就取了来。以利沙说：“打地吧！”他打了三次，便止住了。

拼音版 王下13:18 Yǐlìshā yòu shuō, qǔ jǐ zhī jiàn lái. tā jiù qǔ le lái. Yǐlìshā shuō, dá dì ba. tā dá le sān cì, biàn zhǐ zhù le.

吕振中 王下13:18 以利沙又说∶「拿几枝箭来」；他就拿了来；以利沙对以色列王说∶「你击打地吧」；他击打了三次、便止住了。

新译本 王下13:18 他又说：“拿箭来！”他就拿了来。他对以色列王说：“你击打地吧！”他就击打地，打了三次就站起来了。

现代译 王下13:18 接着，以利沙叫王拿其馀的箭打地，王击打叁次就停住。

当代译 王下13:18 以利沙继续吩咐说：“拿几枝箭来。”王就取了箭来，以利沙又吩咐说：“用箭打地吧！”王打了叁下就停下来了。

文理本 王下13:18 又曰、取矢、遂取之、曰、击地、乃三击而止、

修订本 王下13:18 以利沙又说："拿几枝箭来。"他就拿了来。以利沙对以色列王说："打地吧！"他打了三次，就停止了。

KJV 英 王下13:18 And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

NIV 英 王下13:18 Then he said, "Take the arrows," and the king took them. Elisha told him, "Strike the ground." He struck it three times and stopped.

主目录 返回顶部

和合本 王下13:19 神人向他发怒说：“应当击打五六次，就能攻打亚兰人，直到灭尽。现在只能打败亚兰人三次。”

拼音版 王下13:19 Shén rén xiàng tā fānù, shuō, yīngdāng jī dá wǔ liù cì, jiù néng gōngdǎ Yàlán rén zhídào miè jǐn. xiànzaì zhǐ néng dá baì Yàlán rén sān cì.

吕振中 王下13:19 神人恼怒他、说∶「你应当击打五六次，就能击败亚兰人，直到将他们尽都灭掉；现在呢、你只能将亚兰人击败了三次。」

新译本 王下13:19 神人就对他发怒，说：“你应该击打五次或者六次，那样就能打败亚兰人，直到完全消灭他们。现在，你只可以打败亚兰人三次了。”

现代译 王下13:19 以利沙很不高兴，对王说：「你应该打五、六次，那样，你才能彻底胜过叙利亚人；但现在你只能赢他们叁次。」

当代译 王下13:19 先知见状便大怒说：“你应该打五六次才是，这样就可以彻底击败亚兰人；可是现在你只能击败他们叁次。”

文理本 王下13:19 上帝仆怒之曰、尔宜击地五六次、则必击亚兰人、至于尽灭、今击之仅三次而已、○

修订本 王下13:19 神人向他发怒，说："你应当击打五六次，就能攻打亚兰人直到灭尽；现在你只能打败亚兰人三次。"

KJV 英 王下13:19 And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

NIV 英 王下13:19 The man of God was angry with him and said, "You should have struck the ground five or six times; then you would have defeated Aram and completely destroyed it. But now you will defeat it only three times."

主目录 返回顶部

和合本 王下13:20 以利沙死了，人将他葬埋。到了新年，有一群摩押人犯境，

拼音版 王下13:20 Yǐlìshā sǐ le, rén jiāng tā zàng mán. dào le xīnnián, yǒu yī qún Móyē rén fàn jìng,

吕振中 王下13:20 以利沙死了，人将他埋葬了。新年来到，有摩押游击队来侵犯以色列地。

新译本 王下13:20 以利沙死了，也埋葬了。摩押人常在每年春天入侵以色列地。

现代译 王下13:20 以利沙死了；他们把他埋葬了。每年摩押人都成群结队来侵犯以色列。

当代译 王下13:20 以利沙逝世后，人把他安葬了。次年新春摩押人犯境；

文理本 王下13:20 以利沙卒而葬、岁首摩押军旅犯境、

修订本 王下13:20 以利沙死了，人把他埋葬了。新的一年，摩押人成群结队入侵境内。

KJV 英 王下13:20 And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

NIV 英 王下13:20 Elisha died and was buried. Now Moabite raiders used to enter the country every spring.

主目录 返回顶部

和合本 王下13:21 有人正葬死人，忽然看见一群人，就把死人抛在以利沙的坟墓里，一碰着以利沙的骸骨，死人就复活站起来了。

拼音版 王下13:21 Yǒu rén zhēng zàng sǐ rén, hūrán kànjian yī qún rén, jiù bǎ sǐ rén pāo zaì Yǐlìshā de fùnmù lǐ, yī pèng zhe Yǐlìshā de háigǔ, sǐ rén jiù fùhuó, zhàn qǐlai le.

吕振中 王下13:21 有人正在埋葬一个死人，忽见一群游击队，就把死人丢在以利沙的坟墓里，走了；死人一触着以利沙的骸骨，就复活，起来站着。

新译本 王下13:21 有人正在埋葬死人的时候，看见一群来侵略的人，他们就把死尸丢在以利沙的坟上，随即走了。死尸碰着以利沙的骨头就复活了，双脚站了起来。

现代译 王下13:21 一次，有人正在埋葬死人，忽然看见一群人来，就把尸体丢进以利沙的坟墓里，跑掉了。尸体一碰到以利沙的骸骨，死人就复活，站了起来。

当代译 王下13:21 那时有人正举行葬礼，忽然看见这群强盗，便吓得连忙把尸体抛进以利沙的坟墓里，怎知那个尸体一碰到以利沙的骸骨，竟然复活，还站了起来。

文理本 王下13:21 适有人葬死者、见军旅至、则投尸于以利沙墓、尸触以利沙之骨、则苏而立、○

修订本 王下13:21 有人正在埋葬死人，看哪，他们看见一群人来，就把死人抛在以利沙的坟墓里，逃跑了。死人一碰到以利沙的骸骨，就活过来，用脚站了起来。

KJV 英 王下13:21 And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

NIV 英 王下13:21 Once while some Israelites were burying a man, suddenly they saw a band of raiders; so they threw the man's body into Elisha's tomb. When the body touched Elisha's bones, the man came to life and stood up on his feet.

主目录 返回顶部

和合本 王下13:22 约哈斯年间，亚兰王哈薛屡次欺压以色列人。

拼音版 王下13:22 Yuē hā sī nián jiān, Yàlán wáng hā xuē lǚcì qīyē Yǐsèliè rén.

吕振中 王下13:22 尽约哈斯在位的年日，亚兰王哈薛总是压迫着以色列人。

新译本 王下13:22 约哈斯在位的日子，亚兰王哈薛一直都欺压以色列。

现代译 王下13:22 约哈斯在位期间，叙利亚的哈薛王不断地压迫以色列人。

当代译 王下13:22 约哈斯年间，亚兰王哈薛屡次压迫以色列人。

文理本 王下13:22 约哈斯在位时、亚兰王哈薛恒虐以色列人、

修订本 王下13:22 约哈斯在位年间，亚兰王哈薛屡次欺压以色列。

KJV 英 王下13:22 But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

NIV 英 王下13:22 Hazael king of Aram oppressed Israel throughout the reign of Jehoahaz.

主目录 返回顶部

和合本 王下13:23 耶和华却因与亚伯拉罕、以撒、雅各所立的约，仍施恩给以色列人，怜恤他们、眷顾他们，不肯灭尽他们，尚未赶逐他们离开自己面前。

拼音版 王下13:23 Yēhéhuá què yīn yǔ Yàbólāhǎn, Yǐsā, Yǎgè suǒ lì de yuē, réng shī ēn gei Yǐsèliè rén, liánxù tāmen, juàngù tāmen, bù ken miè jǐn tāmen, shàng wèi gǎn zhú tāmen líkāi zìjǐ miànqián.

吕振中 王下13:23 但是永恒主却因他和亚伯拉罕、以撒、雅各、所立之约的缘故，仍然恩待以色列人，怜恤他们，垂顾他们、不情愿使他们灭绝，所以直到现在还没有丢掉他们离开自己面前。

新译本 王下13:23 但耶和华仍然施恩给他们，怜悯他们，眷顾他们，这是因为他与亚伯拉罕、以撒和雅各所立的约，不愿意毁灭他们，把他们从自己的面前丢弃，直到今日。

现代译 王下13:23 但上主因他跟亚伯拉罕、以撒、雅各立的约，就恩待以色列人，帮助他们，不愿他们灭绝。他从来没有忘记他的子民。

当代译 王下13:23 主因为曾与亚伯拉罕、以撒、雅各立约，所以仍然施恩给以色列人，继续怜恤、眷顾他们，不愿把他们灭绝，也没有驱逐他们离开自己的面前。

文理本 王下13:23 惟耶和华因与亚伯拉罕以撒雅各所立之约、施恩矜恤之、眷顾之、尚不灭之、不逐之于其前、

修订本 王下13:23 耶和华却因与亚伯拉罕、以撒、雅各所立的约，仍施恩给以色列人，怜悯他们，眷顾他们，不肯灭尽他们，直到现在仍不赶逐他们离开自己面前。

KJV 英 王下13:23 And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

NIV 英 王下13:23 But the LORD was gracious to them and had compassion and showed concern for them because of his covenant with Abraham, Isaac and Jacob. To this day he has been unwilling to destroy them or banish them from his presence.

主目录 返回顶部

和合本 王下13:24 亚兰王哈薛死了，他儿子便哈达接续他作王。

拼音版 王下13:24 Yàlán wáng hā xuē sǐ le, tā érzi biàn Hādá jiēxù tā zuò wáng.

吕振中 王下13:24 亚兰王哈薛死了，他的儿子便哈达接替他作王。

新译本 王下13:24 亚兰王哈薛死了，他的儿子便．哈达接续他作王。

现代译 王下13:24 叙利亚王哈薛死了；他的儿子便哈达继承他作王。

当代译 王下13:24 亚兰王哈薛崩，他儿子便哈达继位。

文理本 王下13:24 亚兰王哈薛卒、子便哈达嗣位、

修订本 王下13:24 亚兰王哈薛死了，他儿子便．哈达接续他作王。

KJV 英 王下13:24 So Hazael king of Syria died; and Benhadad his son reigned in his stead.

NIV 英 王下13:24 Hazael king of Aram died, and Ben-Hadad his son succeeded him as king.

主目录 返回顶部

和合本 王下13:25 从前哈薛和约阿施的父亲约哈斯争战，攻取了些城邑；现在约哈斯的儿子约阿施三次打败哈薛的儿子便哈达，就收回了以色列的城邑。

拼音版 王下13:25 Cóng qián hā xuē hé yuē a shī de fùqin yuē hā sī zhēng zhàn, gōng qǔ le xiē chéngyì, xiànzaì yuē hā sī de érzi yuē a shī sān cì dá baì hā xuē de érzi biàn Hādá, jiù shōu huí le Yǐsèliè de chéngyì.

吕振中 王下13:25 约哈斯的儿子约阿施哈薛的儿子便哈达手里将哈薛在战争时从约阿施父亲约哈斯手里所取的城市再收回来。约阿施将便哈达击败了三次，就把以色列的城市收回了来。

新译本 王下13:25 约哈斯的儿子约阿施从哈薛的儿子便．哈达手中，把哈薛在战争时从约阿施的父亲约哈斯手中夺去的城市收复。约阿施三次打败便．哈达，收复以色列的城市。

现代译 王下13:25 以色列王约华施叁次打败便哈达，收复了从前他父亲约哈斯时代被便哈达夺去的城市。

当代译 王下13:25 约阿施果然叁次击败便哈达，收回他父王约哈斯和哈薛争战时所失去的以色列城邑。

文理本 王下13:25 昔哈薛与约阿施父约哈斯战、取其数邑、今约阿施三击哈薛子便哈达、恢复以色列邑、

修订本 王下13:25 从前哈薛和约阿施的父亲约哈斯交战，攻取了些城镇，现在约哈斯的儿子约阿施三次打败哈薛的儿子便．哈达，从他手中收回了以色列的城镇。

KJV 英 王下13:25 And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

NIV 英 王下13:25 Then Jehoash son of Jehoahaz recaptured from Ben-Hadad son of Hazael the towns he had taken in battle from his father Jehoahaz. Three times Jehoash defeated him, and so he recovered the Israelite towns.


列王纪下第14章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第14章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下14:1 以色列王约哈斯的儿子约阿施第二年，犹大王约阿施的儿子亚玛谢登基。

拼音版 王下14:1 Yǐsèliè wáng yuē hā sī de érzi yuē a shī dì èr nián, Yóudà wáng yuē a shī de érzi yà mǎ xiè dēng jī.

吕振中 王下14:1 以色列王约哈斯的儿子约阿施二年、犹大王约阿施的儿子亚玛谢登极作王。

新译本 王下14:1 以色列王约哈斯的儿子约阿施在位第二年，犹大王约阿施的儿子亚玛谢登基作王。

现代译 王下14:1 以色列王约哈斯的儿子约华施在位的第二年，约阿施的儿子亚玛谢作犹大王。

当代译 王下14:1 以色列王约哈斯的儿子约阿施王二年，犹大王约阿施的儿子亚玛谢在耶路撒冷登基，时年二十五岁，在位二十九年，太后约耶但是耶路撒冷人。

文理本 王下14:1 以色列王约哈斯子约阿施二年、犹大王约阿施子亚玛谢即位、

修订本 王下14:1 约哈斯的儿子以色列王约阿施第二年，犹大王约阿施的儿子亚玛谢登基。

KJV 英 王下14:1 In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

NIV 英 王下14:1 In the second year of Jehoash son of Jehoahaz king of Israel, Amaziah son of Joash king of Judah began to reign.

主目录 返回顶部

和合本 王下14:2 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。

拼音版 王下14:2 Tā dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng Er shí jiǔ nián. tā mǔqin míng jiào yuē yé dàn, shì Yēlùsǎleng rén.

吕振中 王下14:2 他登极的时候二十五岁；他在耶路撒冷作王有二十九年。他母亲名叫约耶但，是耶路撒冷人。

新译本 王下14:2 他登基的时候是二十五岁，在耶路撒冷作王共二十九年。他母亲名叫约耶但，是从耶路撒冷来的。

现代译 王下14:2 他二十五岁的时候作王，在耶路撒冷统治了二十九年。他的母亲约耶但是耶路撒冷人。

当代译 王下14:2 以色列王约哈斯的儿子约阿施王二年，犹大王约阿施的儿子亚玛谢在耶路撒冷登基，时年二十五岁，在位二十九年，太后约耶但是耶路撒冷人。

文理本 王下14:2 时、年二十有五、在耶路撒冷为王、凡二十九年、其母名约耶但、耶路撒冷人也、

修订本 王下14:2 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。

KJV 英 王下14:2 He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

NIV 英 王下14:2 He was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Jehoaddin; she was from Jerusalem.

主目录 返回顶部

和合本 王下14:3 亚玛谢行耶和华眼中看为正的事，但不如他祖大卫，乃效法他父约阿施一切所行的；

拼音版 王下14:3 Yà mǎ xiè xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, dàn bù rú tā zǔ Dàwèi, nǎi xiàofǎ tā fù yuē a shī yīqiè suǒ xíng de.

吕振中 王下14:3 亚玛谢行永恒主所看为对的事，但不如他祖大卫；他都是照他父亲约阿施一切所行的去行；

新译本 王下14:3 他行耶和华看为正的事；只是不像他的祖先大卫，却是照着他父亲约阿施所行的一切去行。

现代译 王下14:3 亚玛谢做了上主喜悦的事，但他并不像他的先祖大卫王，而是仿效他的父亲约阿施。

当代译 王下14:3 亚玛谢行主视为正的事，虽不如他的先祖大卫，但事事效法他父王约阿施。

文理本 王下14:3 亚玛谢行耶和华所悦、惟不若厥祖大卫、乃效其父约阿施所为、

修订本 王下14:3 亚玛谢行耶和华眼中看为正的事，但不如他祖先大卫。他效法他父亲约阿施一切所行的。

KJV 英 王下14:3 And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

NIV 英 王下14:3 He did what was right in the eyes of the LORD, but not as his father David had done. In everything he followed the example of his father Joash.

主目录 返回顶部

和合本 王下14:4 只是邱坛还没有废去，百姓仍在那里献祭烧香。

拼音版 王下14:4 Zhǐshì qiū tán hái méiyǒu feì qù, bǎixìng réng zaì nàli xiànjì shāoxiāng.

吕振中 王下14:4 只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。

新译本 王下14:4 只是邱坛还没有废去，人民仍在邱坛献祭焚香。

现代译 王下14:4 他没有拆毁丘上的神庙，人民仍然在那里献祭烧香。

当代译 王下14:4 只可惜他仍没有拆毁在高地的神庙，民众仍在那里献祭烧香。

文理本 王下14:4 崇邱未废、民仍献祭焚香于其上、

修订本 王下14:4 只是丘坛还没有废去，百姓仍在丘坛献祭烧香。

KJV 英 王下14:4 Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

NIV 英 王下14:4 The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.

主目录 返回顶部

和合本 王下14:5 国一坚定，就把杀他父王的臣仆杀了，

拼音版 王下14:5 Guó yī jiāndéng, jiù bǎ shā tā fù wáng de chénpú shā le,

吕振中 王下14:5 国权一坚固在他手里，他就把击杀他父亲、击杀前王、的臣仆都击杀了。

新译本 王下14:5 当国家在他手中稳定以后，他就把那些击杀他父王的臣仆杀了。

现代译 王下14:5 亚玛谢一巩固了政权，就处决了那些杀他父王的人，

当代译 王下14:5 到他掌握了国家政权的时候，他就把弑杀先王的臣宰全部处死，

文理本 王下14:5 国既坚定、则诛弑其父之臣、

修订本 王下14:5 王国在他手里巩固的时候，他就把杀他父王的臣仆杀了，

KJV 英 王下14:5 And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

NIV 英 王下14:5 After the kingdom was firmly in his grasp, he executed the officials who had murdered his father the king.

主目录 返回顶部

和合本 王下14:6 却没有治死杀王之人的儿子，是照摩西律法书上耶和华所吩咐的说：“不可因子杀父，也不可因父杀子，各人要为本身的罪而死。”

拼音版 王下14:6 Què méiyǒu zhìsǐ shā wáng zhī rén de érzi, shì zhào Móxī lǜfǎ shū shàng Yēhéhuá suǒ fēnfu de shuō, bùke yīn zǐ shā fù, ye bùke yīn fù shā zǐ, gèrén yào wèi ben shēn de zuì ér sǐ.

吕振中 王下14:6 却没有将行弑的人的儿子处死∶这是照摩西律法书上所写、永恒主所吩咐的说∶「父亲不可因儿子的缘故而被处死，儿女也不可因父亲的缘故而被处死；各人只可因自己的罪而被处死。」

新译本 王下14:6 但他们的儿子没有处死，这是按照摩西律法书上所写，是耶和华的吩咐：“不可因儿子的罪处死父亲，也不可因父亲的罪处死儿子；各人要因自己的罪而死。”

现代译 王下14:6 可是他并没有杀他们的儿女。他遵照上主在摩西法律中所命令的做了；摩西说：「父母不该因儿女所犯的罪被处死；儿女也不该因父母所犯的罪被处死。每人要担当自己所犯的罪。」

当代译 王下14:6 依照摩西律法书中主的规定，不可因子的罪杀父，也不可因父的罪杀子，人应承担自己的死罪。所以这些逆臣的儿女都得以幸免。

文理本 王下14:6 而弗杀凶人之子、依摩西律书所载、耶和华命云、勿因子而杀父、勿因父而杀子、各因己罪而死、

修订本 王下14:6 却没有处死杀王凶手的儿子，正如摩西律法书上耶和华所吩咐的说："不可因子杀父，也不可因父杀子，各人要为自己的罪而死。"

KJV 英 王下14:6 But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

NIV 英 王下14:6 Yet he did not put the sons of the assassins to death, in accordance with what is written in the Book of the Law of Moses where the LORD commanded: "Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sins."

主目录 返回顶部

和合本 王下14:7 亚玛谢在盐谷杀了以东人一万，又攻取了西拉，改名叫约帖，直到今日。

拼音版 王下14:7 Yà mǎ xiè zaì yán gǔ shā le Yǐdōng rén yī wàn, yòu gōng qǔ le Xīlā, gǎi míng jiào yuē tie, zhídào jīnrì.

吕振中 王下14:7 亚玛谢在盐谷击杀了以东人一万人；又夺取了西拉，给它起名叫约帖；直到今日还叫约帖。

新译本 王下14:7 他在盐谷击杀了一万以东人，又攻取了西拉，然后把它的名字改称为约帖，直到今日。

现代译 王下14:7 亚玛谢在死海南部的盐谷杀了一万以东人，又攻下西拉城，把它改名叫约帖，到现在仍叫这名。

当代译 王下14:7 亚玛谢曾在盐谷杀了一万以东人，并吞了西拉，后来他把西拉易名为约帖，这名字一直沿用至今天。

文理本 王下14:7 亚玛谢于盐谷、击以东人一万、攻西拉取之、易其名曰约帖、至于今日、○

修订本 王下14:7 亚玛谢在盐谷杀了一万以东人，又在战役中攻取了西拉，称它为约帖，直到今日。

KJV 英 王下14:7 He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

NIV 英 王下14:7 He was the one who defeated ten thousand Edomites in the Valley of Salt and captured Sela in battle, calling it Joktheel, the name it has to this day.

主目录 返回顶部

和合本 王下14:8 那时，亚玛谢差遣使者去见耶户的孙子、约哈斯的儿子以色列王约阿施说：“你来，我们二人相见于战场。”

拼音版 王下14:8 Nàshí, yà mǎ xiè chāiqiǎn shǐzhe qù jiàn yé hù de sūnzi yuē hā sī de érzi Yǐsèliè wáng yuē a shī, shuō, nǐ lái, wǒmen èr rén xiāng jiàn yú zhàn cháng.

吕振中 王下14:8 那时亚玛谢差遣了使者去见耶户的孙子约哈斯的儿子以色列王约阿施，说∶「来；我们在战场见面吧。」

新译本 王下14:8 那时，亚玛谢派使者去见耶户的孙子、约哈斯的儿子以色列王约阿施说：“来，我们在战场相见吧！”

现代译 王下14:8 亚玛谢派使者去见以色列王约华施，向他挑战。

当代译 王下14:8 亚玛谢杀败以东人后，遣使到以色列王约阿施那里说：“来，我们来当面较量较量。”

文理本 王下14:8 亚玛谢遣使见耶户孙、约哈斯子、以色列王约阿施曰、来、尔我晤面、

修订本 王下14:8 那时，亚玛谢派使者到耶户的孙子，约哈斯的儿子以色列王约阿施那里，说："来，让我们面对面较量吧！"

KJV 英 王下14:8 Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

NIV 英 王下14:8 Then Amaziah sent messengers to Jehoash son of Jehoahaz, the son of Jehu, king of Israel, with the challenge: "Come, meet me face to face."

主目录 返回顶部

和合本 王下14:9 以色列王约阿施差遣使者去见犹大王亚玛谢说：“黎巴嫩的蒺藜差遣使者去见利巴嫩的香柏树说：‘将你的女儿给我儿子为妻。’后来利巴嫩有一个野兽经过，把蒺藜践踏了。

拼音版 王下14:9 Yǐsèliè wáng yuē a shī chāiqiǎn shǐzhe qù jiàn Yóudà wáng yà mǎ xiè, shuō, Lìbānèn de jíli chāiqiǎn shǐzhe qù jiàn Lìbānèn de xiāng bǎi shù, shuō, jiāng nǐde nǚér gei wǒ érzi wèi qī. hòulái Lìbānèn yǒu yī gè yeshòu jīngguò, bǎ jíli jiàntà le.

吕振中 王下14:9 以色列王约阿施就差遣人去见犹大王亚玛谢，说∶「利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说∶『将你的女儿给我的儿子为妻吧』；后来有一只利巴嫩的野兽从那里经过，就把蒺藜践踏了。

新译本 王下14:9 以色列王约阿施派人去见犹大王亚玛谢说：“黎巴嫩的蒺藜派人去见黎巴嫩的香柏树说：‘请你把你的女儿给我的儿子作妻子吧！’后来有黎巴嫩的野兽经过，就把蒺藜踩倒了。

现代译 王下14:9 但是约华施王回他的话，说：「有一次，黎巴嫩山山上的一株荆棘对一棵香柏树说：『把你的女儿嫁给我的儿子吧！』有一只野兽走过，把那株荆棘踩烂了。

当代译 王下14:9 以色列王约阿施遣使回覆说：“黎巴嫩的蒺藜派人去见黎巴嫩的香柏树说：‘将你的女儿嫁给我的儿子为妻吧。’怎知后来这蒺藜被经过黎巴嫩的野兽践踏了。

文理本 王下14:9 以色列王约阿施、遣使见犹大王亚玛谢曰、利巴嫩之蒺藜、遣使谓利巴嫩之香柏曰、以尔女妻我子、有利巴嫩之野兽过之、践其蒺藜、

修订本 王下14:9 以色列王约阿施派人去见犹大王亚玛谢，说："黎巴嫩的蒺藜派人去见黎巴嫩的香柏树，说：'将你的女儿嫁给我的儿子。'但有一只野兽经过黎巴嫩，把蒺藜践踏了。

KJV 英 王下14:9 And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

NIV 英 王下14:9 But Jehoash king of Israel replied to Amaziah king of Judah: "A thistle in Lebanon sent a message to a cedar in Lebanon, 'Give your daughter to my son in marriage.' Then a wild beast in Lebanon came along and trampled the thistle underfoot.

主目录 返回顶部

和合本 王下14:10 你打败了以东人就心高气傲，你以此为荣耀，在家里安居就罢了，为何要惹祸，使自己和犹大国一同败亡呢？”

拼音版 王下14:10 Nǐ dá baì le Yǐdōng rén jiù xīn gāo qì ào, nǐ yǐ cǐ wèi róngyào, zaì jiā lǐ ān jū jiù bā le, wèihé yào re huò, shǐ zìjǐ hé Yóudà guó yītóng baì wáng ne.

吕振中 王下14:10 你固然是击败了以东人，你却心高气傲。你只管自以为荣，在家里呆着吧；又为什么要惹祸，使你覆亡，使你和犹大国跟你一同覆亡呢？」

新译本 王下14:10 不错，你打败了以东人，你的心就高傲。你尽管自己夸耀，安坐家中就是了。为什么要惹祸，使你覆亡，也使犹大跟你一起覆亡呢？”

现代译 王下14:10 亚玛谢啊，你打败了以东人就心高气傲；你应该以此为满足。待在家里吧，何必兴风作浪，使你和你的人民遭殃呢？」

当代译 王下14:10 你打败了以东人，就趾高气扬，在家中作乐就算了吧，又何必惹祸，使自己和犹大一同灭亡呢？”

文理本 王下14:10 尔击以东、心高而夸耀之、安居于家可耳、何为招祸、以致倾覆、犹大与尔偕亡乎、

修订本 王下14:10 你果然打败了以东，就心高气傲。你以此为荣，就待在自己家里算了吧，为何要惹祸，使自己和犹大一同败亡呢？"

KJV 英 王下14:10 Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

NIV 英 王下14:10 You have indeed defeated Edom and now you are arrogant. Glory in your victory, but stay at home! Why ask for trouble and cause your own downfall and that of Judah also?"

主目录 返回顶部

和合本 王下14:11 亚玛谢却不肯听这话。于是，以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。

拼音版 王下14:11 Yà mǎ xiè què bù ken tīng zhè huà. yúshì Yǐsèliè wáng yuē a shī shàng lái, zaì Yóudà de Bǎishìmaì yǔ Yóudà wáng yà mǎ xiè xiāng jiàn yú zhàn cháng.

吕振中 王下14:11 亚玛谢不听这话。于是以色列王约阿施就上阵来、他和犹大王亚玛谢就在犹大的伯示麦彼此见面了。

新译本 王下14:11 但是亚玛谢不听他的话。于是以色列王约阿施上来，和犹大王亚玛谢在属犹大的伯．示麦相见。

现代译 王下14:11 亚玛谢不听。於是约华施王率领军队，在犹大的伯示麦跟他打了起来。

当代译 王下14:11 亚玛谢不理会以色列王的劝告。於是以色列王约阿施起兵，与犹大王亚玛谢会战於伯示麦，那地是犹大国的领土。

文理本 王下14:11 亚玛谢弗听、以色列王约阿施遂上、与犹大王亚玛谢晤面于犹大之伯示麦、

修订本 王下14:11 亚玛谢却不肯听从。于是以色列王约阿施上来，在犹大的伯．示麦与犹大王亚玛谢面对面较量。

KJV 英 王下14:11 But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

NIV 英 王下14:11 Amaziah, however, would not listen, so Jehoash king of Israel attacked. He and Amaziah king of Judah faced each other at Beth Shemesh in Judah.

主目录 返回顶部

和合本 王下14:12 犹大人败在以色列人面前，各自逃回家里去了。

拼音版 王下14:12 Yóudà rén baì zaì Yǐsèliè rén miànqián, gèzì taó huí jiā lǐ qù le.

吕振中 王下14:12 犹大人在以色列人面前被击败，各自逃回家（原文∶帐棚）去。

新译本 王下14:12 犹大人被以色列人击败，各人逃回自己的家去了。

现代译 王下14:12 亚玛谢的军队打败了，所有兵士都逃回家去。

当代译 王下14:12 结果，犹大人大败，兵将各自逃回营中。

文理本 王下14:12 犹大人败于以色列人前、遁而归幕、

修订本 王下14:12 犹大败在以色列面前，他们逃跑，各人逃回自己的帐棚去了。

KJV 英 王下14:12 And Judah was put to the worse before Israel; and they fled every man to their tents.

NIV 英 王下14:12 Judah was routed by Israel, and every man fled to his home.

主目录 返回顶部

和合本 王下14:13 以色列王约阿施在伯示麦擒住亚哈谢的孙子、约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘；

拼音版 王下14:13 Yǐsèliè wáng yuē a shī zaì Bǎishìmaì qín zhù yà hā xiè de sūnzi, yuē a shī de érzi Yóudà wáng yà mǎ xiè, jiù lái dào Yēlùsǎleng, chāihuǐ Yēlùsǎleng de chéngqiáng, cóng Yǐfǎlián mén zhídào jiǎo mén gōng sì bǎi zhǒu,

吕振中 王下14:13 以色列王约阿施在伯示麦捉住了亚哈谢的孙子约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，将耶路撒冷城墙拆个破口∶从（传统∶在）以法莲门直到角门，共四百肘。

新译本 王下14:13 以色列王约阿施捉住了亚哈谢的孙子、约阿施的儿子犹大王亚玛谢。他们来到耶路撒冷，拆毁了耶路撒冷一段城墙，从以法莲门直到角门，共两百公尺。

现代译 王下14:13 约华施俘掳了亚玛谢，进军到耶路撒冷，把以法莲门到角门两百公尺长的一段城墙，都拆毁了。

当代译 王下14:13 犹大王亚玛谢在伯示麦被擒。以色列王直闯耶路撒冷，把以法莲门到角门的一段宽一百八十公尺的城墙拆毁。

文理本 王下14:13 以色列王约阿施擒亚哈谢孙、约阿施子、犹大王亚玛谢于伯示麦、遂至耶路撒冷、毁其城垣、自以法莲门、至城隅之门、凡四百肘、

修订本 王下14:13 以色列王约阿施在伯．示麦擒住亚哈谢的孙子，约阿施的儿子犹大王亚玛谢，就来到耶路撒冷，拆毁耶路撒冷的城墙，从以法莲门直到角门共四百肘。

KJV 英 王下14:13 And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

NIV 英 王下14:13 Jehoash king of Israel captured Amaziah king of Judah, the son of Joash, the son of Ahaziah, at Beth Shemesh. Then Jehoash went to Jerusalem and broke down the wall of Jerusalem from the Ephraim Gate to the Corner Gate--a section about six hundred feet long.

主目录 返回顶部

和合本 王下14:14 又将耶和华殿里与王宫府库里所有的金银和器皿都拿了去，并带人去为质，就回撒马利亚去了。

拼音版 王下14:14 Yòu jiāng Yēhéhuá diàn lǐ yǔ wánggōng fǔ kù lǐ suǒyǒude jīn yín hé qìmǐn dōu ná le qù, bing dai ren qu wei zhi ，jiu hui sa ma li ya qu le 。

吕振中 王下14:14 又将永恒主殿里和王宫府库里所见的一切金银、一切器皿、都拿走，又拿了人去做质当，回撒玛利亚去。

新译本 王下14:14 又掠去耶和华殿里和王宫的宝库里所有的金子、银子和一切器皿，还有人质，就回撒玛利亚去了。

现代译 王下14:14 约华施又把圣殿里所有的金子、银子、用具，和王宫的财宝都带回撒马利亚，也带去了一些人质。

当代译 王下14:14 搬走圣殿和国库里所有的金银、器皿，又掳了大批人质回到撒马利亚去。

文理本 王下14:14 取耶和华室与王宫府库、所有之金银、及器皿、并取人为质、而返撒玛利亚、

修订本 王下14:14 他又拿了耶和华殿里与王宫府库里所有的金银和器皿，并带着人质，回撒玛利亚去了。

KJV 英 王下14:14 And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

NIV 英 王下14:14 He took all the gold and silver and all the articles found in the temple of the LORD and in the treasuries of the royal palace. He also took hostages and returned to Samaria.

主目录 返回顶部

和合本 王下14:15 约阿施其余所行的事和他的勇力，并与犹大王亚玛谢争战的事，都写在以色列诸王记上。

拼音版 王下14:15 bìng Yuē a shī qíyú suǒ xíng de shì hé tāde yǒng lì, bìng yǔ Yóudà wáng yà mǎ xiè zhēng zhàn de shì, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下14:15 约阿施其余的事、他所行的、和他的勇力、以及他同犹大王亚玛谢交战的事，不是都写在以色列诸王记上么？

新译本 王下14:15 约阿施其余的事迹和他的英勇事迹，就是与犹大王亚玛谢作战的事，不是都写在以色列诸王的年代志上吗？

现代译 王下14:15 约华施其他的事迹，包括他跟犹大王亚玛谢打仗的英勇事迹，一一记载在以色列列王史上。

当代译 王下14:15 约阿施崩，安葬在撒马利亚以色列诸王的王陵中，他的儿子耶罗波安继位。他其馀的事迹，他的武功，他与犹大王亚玛谢交战的事迹等，都记在以色列诸王纪上。

文理本 王下14:15 约阿施其余事迹、凡其所行、与其勇力、及与犹大王亚玛谢战鬬、俱载于以色列列王纪、

修订本 王下14:15 约阿施其余所做的事和他英勇的事迹，以及他与犹大王亚玛谢交战的事，不都写在《以色列诸王记》上吗？

KJV 英 王下14:15 Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王下14:15 As for the other events of the reign of Jehoash, what he did and his achievements, including his war against Amaziah king of Judah, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王下14:16 约阿施与他列祖同睡，葬在撒马利亚以色列诸王的坟地里。他儿子耶罗波安接续他作王。

拼音版 王下14:16 Yuē a shī yǔ tā lièzǔ tóng shuì, zàng zaì sǎ Mǎlìyà, Yǐsèliè zhū wáng de fùndì lǐ. tā érzi Yéluóbōān jiēxù tā zuò wáng.

吕振中 王下14:16 约阿施跟他列祖一同长眠，埋葬在撒玛利亚，和以色列诸王同在一处；他儿子耶罗波安接替他作王。

新译本 王下14:16 约阿施和他的祖先一同长眠，他和以色列诸王一样，葬在撒玛利亚。他的儿子耶罗波安接续他作王。

现代译 王下14:16 约华施死了，葬在撒马利亚的王室坟墓里；他的儿子耶罗波安二世继承他作王。

当代译 王下14:16 约阿施崩，安葬在撒马利亚以色列诸王的王陵中，他的儿子耶罗波安继位。他其馀的事迹，他的武功，他与犹大王亚玛谢交战的事迹等，都记在以色列诸王纪上。

文理本 王下14:16 约阿施与列祖偕眠、同以色列诸王葬于撒玛利亚、子耶罗波安嗣位、○

修订本 王下14:16 约阿施与他祖先同睡，与以色列诸王一同葬在撒玛利亚，他儿子耶罗波安接续他作王。

KJV 英 王下14:16 And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

NIV 英 王下14:16 Jehoash rested with his fathers and was buried in Samaria with the kings of Israel. And Jeroboam his son succeeded him as king.

主目录 返回顶部

和合本 王下14:17 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。

拼音版 王下14:17 Yǐsèliè wáng yuē hā sī de érzi yuē a shī sǐ hòu, Yóudà wáng yuē a shī de érzi yà mǎ xiè yòu huó le shí wǔ nián.

吕振中 王下14:17 以色列王约哈斯的儿子约阿施死了以后、犹大王约阿施的儿子亚玛谢又活了十五年。

新译本 王下14:17 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢仍活了十五年。

现代译 王下14:17 犹大王亚玛谢在以色列王约华施死后，又活了十五年。

当代译 王下14:17 以色列王约阿施死后，犹大王亚玛谢仍活了十五年。

文理本 王下14:17 以色列王约哈斯子约阿施卒后、犹大王约阿施子亚玛谢、犹在世十五年、

修订本 王下14:17 约哈斯的儿子以色列王约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。

KJV 英 王下14:17 And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

NIV 英 王下14:17 Amaziah son of Joash king of Judah lived for fifteen years after the death of Jehoash son of Jehoahaz king of Israel.

主目录 返回顶部

和合本 王下14:18 亚玛谢其余的事，都写在犹大列王记上。

拼音版 王下14:18 Yà mǎ xiè qíyú de shì dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下14:18 亚玛谢其余的事不是都写在犹大诸王记上么？

新译本 王下14:18 亚玛谢其余的事迹不是都写在犹大列王的年代志上吗？

现代译 王下14:18 亚玛谢其他的事迹一一记载在犹大列王史上。

当代译 王下14:18 因耶路撒冷有人作乱，他便逃到拉吉，叛党派人到那里把他弑杀了，遗体用马驮回耶路撒冷，安葬在大卫城的祖陵中。他其馀的事迹，都记载在犹大列王纪上。

文理本 王下14:18 亚玛谢其余事迹、俱载于犹大列王纪、

修订本 王下14:18 亚玛谢其余的事，不都写在《犹大列王记》上吗？

KJV 英 王下14:18 And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下14:18 As for the other events of Amaziah's reign, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下14:19 耶路撒冷有人背叛亚玛谢，他就逃到拉吉，叛党却打发人到拉吉将他杀了。

拼音版 王下14:19 Yēlùsǎleng yǒu rén beìpàn yà mǎ xiè, tā jiù taó dào Làjí. pàn dǎng què dǎfa rén dào Làjí jiāng tā shā le.

吕振中 王下14:19 在耶路撒冷有人阴谋反叛了亚玛谢；亚玛谢逃到拉吉；叛党打发人跟踪到拉吉，就在那里将他弑死。

新译本 王下14:19 在耶路撒冷有人阴谋反叛他，他就逃到拉吉去。他们派人跟踪他到拉吉，就在那里把他杀死了。

现代译 王下14:19 在耶路撒冷，有人要暗杀亚玛谢，因此他逃到拉吉城；但仇敌跟踪他到那里，把他杀了。

当代译 王下14:19 因耶路撒冷有人作乱，他便逃到拉吉，叛党派人到那里把他弑杀了，遗体用马驮回耶路撒冷，安葬在大卫城的祖陵中。他其馀的事迹，都记载在犹大列王纪上。

文理本 王下14:19 耶路撒冷有人叛之、遂遁于拉吉、叛党遣人至拉吉弑之、

修订本 王下14:19 耶路撒冷有人背叛亚玛谢，亚玛谢逃往拉吉；他们却派人追到拉吉，在那里杀了他。

KJV 英 王下14:19 Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

NIV 英 王下14:19 They conspired against him in Jerusalem, and he fled to Lachish, but they sent men after him to Lachish and killed him there.

主目录 返回顶部

和合本 王下14:20 人就用马将他的尸首驮到耶路撒冷，葬在大卫城他列祖的坟地里。

拼音版 王下14:20 Rén jiù yòng mǎ jiāng tāde shī shǒu tuó dào Yēlùsǎleng, zàng zaì Dàwèi chéng tā lièzǔ de fùndì lǐ.

吕振中 王下14:20 人用马驮他去埋葬在耶路撒冷，在大卫城、和他列祖同在一处。

新译本 王下14:20 他们把他的尸首驮在马背上运回来，葬在耶路撒冷，在大卫的城里，和他的祖先在一起。

现代译 王下14:20 有人把他的尸体用马驮回耶路撒冷，葬在大卫城的王室坟墓里。

当代译 王下14:20 因耶路撒冷有人作乱，他便逃到拉吉，叛党派人到那里把他弑杀了，遗体用马驮回耶路撒冷，安葬在大卫城的祖陵中。他其馀的事迹，都记载在犹大列王纪上。

文理本 王下14:20 乃以马负其尸、至耶路撒冷、同列祖葬于大卫城、

修订本 王下14:20 有人用马将他驮回，葬在耶路撒冷，与他祖先一同葬在大卫城。

KJV 英 王下14:20 And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

NIV 英 王下14:20 He was brought back by horse and was buried in Jerusalem with his fathers, in the City of David.

主目录 返回顶部

和合本 王下14:21 犹大众民立亚玛谢的儿子亚撒利雅（又名“乌西雅”）接续他父作王，那时他年十六岁。

拼音版 王下14:21 Yóudà zhòng mín lì yà mǎ xiè de érzi Yàsālìyǎ ( yòu míng Wūxīyǎ ) jiēxù tā fù zuò wáng, nàshí tā nián shí liù suì.

吕振中 王下14:21 犹大众民便将亚撒利雅（又名乌西雅）设立为王、来接替他父亲亚玛谢∶那时他十六岁。

新译本 王下14:21 犹大的众民选立了亚撒利雅；他只有十六岁，他们就立他接续他父亲亚玛谢作王。

现代译 王下14:21 犹大人民立他十六岁的儿子乌西雅作王。

当代译 王下14:21 犹大民众拥立他十六岁的儿子亚撒利雅为王。

文理本 王下14:21 犹大民众立亚撒利雅、继父亚玛谢为王、时、年十有六岁、

修订本 王下14:21 犹大众百姓立亚撒利雅接续他父亲亚玛谢作王，那时他年十六岁。

KJV 英 王下14:21 And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

NIV 英 王下14:21 Then all the people of Judah took Azariah, who was sixteen years old, and made him king in place of his father Amaziah.

主目录 返回顶部

和合本 王下14:22 亚玛谢与他列祖同睡之后，亚撒利雅收回以拉他仍归犹大，又重新修理。

拼音版 王下14:22 Yà mǎ xiè yǔ tā lièzǔ tóng shuì zhī hòu, Yàsālìyǎ shōu huí Yǐlā tā réng guī Yóudà, yòu chóngxīn xiūlǐ.

吕振中 王下14:22 亚玛谢王跟他列祖一同长眠了之后，亚撒利雅重建了以拉他，收回来归犹大。

新译本 王下14:22 亚玛谢和他的祖先一同长眠以后，亚撒利雅重建了以拉他，并且收归犹大。

现代译 王下14:22 亚玛谢死后，乌西雅收复了以拉他，重新加以修建。

当代译 王下14:22 亚玛谢死后，亚撒利雅王收回以拉他，重新建设，归入犹大的领土。

文理本 王下14:22 亚玛谢与列祖偕眠后、亚撒利雅恢复以拉他、归于犹大、而重建之、○

修订本 王下14:22 亚玛谢王与他祖先同睡之后，亚撒利雅收复以拉他回归犹大，又重新整修。

KJV 英 王下14:22 He built Elath, and restored it to Judah, after that the king slept with his fathers.

NIV 英 王下14:22 He was the one who rebuilt Elath and restored it to Judah after Amaziah rested with his fathers.

主目录 返回顶部

和合本 王下14:23 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒马利亚登基，作王四十一年。

拼音版 王下14:23 Yóudà wáng yuē a shī de érzi yà mǎ xiè shí wǔ nián, Yǐsèliè wáng yuē a shī de érzi Yéluóbōān zaì sǎ Mǎlìyà dēng jī, zuò wáng sì shí yī nián.

吕振中 王下14:23 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登极作王；他作王有四十一年。

新译本 王下14:23 犹大王约阿施的儿子亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登基，他作王共四十一年。

现代译 王下14:23 犹大王约阿施的儿子亚玛谢在位的第十五年，约华施的儿子耶罗波安二世作以色列王；他在撒马利亚统治了四十一年。

当代译 王下14:23 犹大王亚玛谢十五年，以色列王约阿施的儿子耶罗波安在撒马利亚登基，在位共四十一年。

文理本 王下14:23 犹大王约阿施子亚玛谢十五年、以色列王约阿施子耶罗波安即位、在撒玛利亚为王、历四十一年、

修订本 王下14:23 约阿施的儿子犹大王亚玛谢第十五年，以色列王约阿施的儿子耶罗波安在撒玛利亚登基，作王四十一年。

KJV 英 王下14:23 In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

NIV 英 王下14:23 In the fifteenth year of Amaziah son of Joash king of Judah, Jeroboam son of Jehoash king of Israel became king in Samaria, and he reigned forty-one years.

主目录 返回顶部

和合本 王下14:24 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的一切罪。

拼音版 王下14:24 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, bù líkāi ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de yīqiè zuì.

吕振中 王下14:24 他行永恒主所看为坏的事，不离开尼八的儿子耶罗波安的一切罪，耶罗波安使以色列人犯的那罪。

新译本 王下14:24 他行耶和华看为恶的事，不转离尼八的儿子耶罗波安使以色列人陷于罪中的一切罪。

现代译 王下14:24 他做了上主看为邪恶的事，仿效他先祖尼八的儿子耶罗波安的坏榜样，领以色列人犯罪。

当代译 王下14:24 他做主认为恶的事，重蹈尼八的儿子耶罗波安的覆辙，引领人民敬拜神像，使以色列人陷在罪中。

文理本 王下14:24 行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、

修订本 王下14:24 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列陷入罪里的一切罪。

KJV 英 王下14:24 And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

NIV 英 王下14:24 He did evil in the eyes of the LORD and did not turn away from any of the sins of Jeroboam son of Nebat, which he had caused Israel to commit.

主目录 返回顶部

和合本 王下14:25 他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华以色列的　神藉他仆人迦特希弗人亚米太的儿子先知约拿所说的。

拼音版 王下14:25 Tā shōu huí Yǐsèliè biānjiè zhī dì, cóng Hāmǎkǒu zhídào yà là bā hǎi, zhēng rú Yēhéhuá Yǐsèliè de shén, jiè tā púrén Jiātè Xīfú rén Yàmǐ taì de érzi xiānzhī Yuēná suǒ shuō de.

吕振中 王下14:25 耶罗波安收回了以色列边界之地，从哈马口直到亚拉巴海，正如永恒主以色列之上帝的话，他由他仆人迦特希弗人亚米太的儿子神言人约拿经手所说的；

新译本 王下14:25 他收复以色列的边境，从哈马口直到亚拉巴海，正如耶和华以色列的　神的话，就是借着他的仆人迦特希弗人亚米太的儿子约拿先知所说的；

现代译 王下14:25 他收复了所有属於以色列的领土，从北方的哈马隘口直到南方的死海。这是上主—以色列的上帝藉他仆人迦特希弗人亚米太的儿子约拿先知所预言的。

当代译 王下14:25 他收回以色列边境从哈马口到亚拉巴海一带的土地，正如主以色列的上帝藉他仆人迦特希弗人亚米太的儿子约拿先知所说的一样。

文理本 王下14:25 耶罗波安恢复以色列之境、自哈马道、至亚拉巴海、如以色列之上帝耶和华藉其仆、迦特希弗人亚米太子先知约拿所言、

修订本 王下14:25 他收回以色列边界之地，从哈马口直到亚拉巴海，正如耶和华－以色列的上帝藉他仆人迦特．希弗人亚米太的儿子约拿先知所说的。

KJV 英 王下14:25 He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

NIV 英 王下14:25 He was the one who restored the boundaries of Israel from Lebo Hamath to the Sea of the Arabah, in accordance with the word of the LORD, the God of Israel, spoken through his servant Jonah son of Amittai, the prophet from Gath Hepher.

主目录 返回顶部

和合本 王下14:26 因为耶和华看见以色列人甚是艰苦，无论困住的、自由的都没有了，也无人帮助以色列人。

拼音版 王下14:26 Yīnwei Yēhéhuá kànjian Yǐsèliè rén shén shì jiān kǔ, wúlùn kùn zhù de, zìyóu de dōu méiyǒu le, ye wú rén bāngzhu Yǐsèliè rén.

吕振中 王下14:26 因为永恒主看见以色列人所受的患难很苦∶无论自主不自主的、都没有了；也没有帮助以色列人的。

新译本 王下14:26 因为耶和华看见以色列十分艰苦，无论是自由的或为奴的都没有了，也没有帮助以色列的。

现代译 王下14:26 上主看见以色列人遭受很大的苦难，没有人帮助他们。

当代译 王下14:26 因为主看见以色列人十分痛苦，无论为奴的或自由的，都面临绝境，无一幸免，却没有人帮助他们。

文理本 王下14:26 盖耶和华见以色列人艰苦殊甚、被束者、自由者、消亡殆尽、亦无辅助以色列者、

修订本 王下14:26 因耶和华看见以色列非常艰苦的困境；没有奴役的，没有自由的，也没有人来帮助以色列。

KJV 英 王下14:26 For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

NIV 英 王下14:26 The LORD had seen how bitterly everyone in Israel, whether slave or free, was suffering; there was no one to help them.

主目录 返回顶部

和合本 王下14:27 耶和华并没有说要将以色列的名从天下涂抹，乃藉约阿施的儿子耶罗波安拯救他们。

拼音版 王下14:27 Yēhéhuá bìng méiyǒu shuō yào jiāng Yǐsèliè de míng cóng tiān xià túmǒ, nǎi jiè yuē a shī de érzi Yéluóbōān zhengjiù tāmen.

吕振中 王下14:27 然而永恒主并没有意思要将以色列的名从天下涂抹掉；他才藉着约阿施的儿子耶罗波安的手来拯救他们。

新译本 王下14:27 耶和华没有定命要将以色列的名从天下涂抹，所以借着约阿施的儿子耶罗波安的手拯救他们。

现代译 王下14:27 上主不愿意以色列人永远灭绝，所以他藉耶罗波安二世拯救了他们。

当代译 王下14:27 主没有说要从天下除去以色列的名，而是要藉着约阿施的儿子耶罗波安解救他们。

文理本 王下14:27 耶和华未言必涂以色列之名于天下、乃藉约阿施子耶罗波安救之、

修订本 王下14:27 耶和华并没有说要将以色列的名从天下涂抹，却要藉约阿施的儿子耶罗波安拯救他们。

KJV 英 王下14:27 And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

NIV 英 王下14:27 And since the LORD had not said he would blot out the name of Israel from under heaven, he saved them by the hand of Jeroboam son of Jehoash.

主目录 返回顶部

和合本 王下14:28 耶罗波安其余的事，凡他所行的和他的勇力，他怎样争战，怎样收回大马色和先前属犹大的哈马归以色列，都写在以色列诸王记上。

拼音版 王下14:28 Yé Luóbōān qíyú de shì, fán tā suǒ xíng de hé tāde yǒng lì, tā zenyàng zhēng zhàn, zenyàng shōu huí Dàmǎsè hé xiānqián shǔ Yóudà de Hāmǎ guī Yǐsèliè, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下14:28 耶罗波安其余的事、凡他所行的、和他的勇力，他怎样争战，怎样收回大马色和曾属犹大的哈马归以色列∶不是都写在以色列诸王记上么？

新译本 王下14:28 耶罗波安其余的事迹和他所行的一切，以及他作战时的英勇，怎样收复大马士革和原属犹大的哈马归以色列，不是都写在以色列诸王的年代志上吗？

现代译 王下14:28 耶罗波安二世其他的事迹，他在战场上英勇的事迹和他怎样收复大马士革和哈马，重归以色列版图，一一记载在以色列列王史上。

当代译 王下14:28 耶罗波安崩，他的儿子撒迦利雅继位。他所有的事迹，他的英勇，他的武功，他收复大马士革和一度属犹大国的哈马等功业，都记在以色列诸王纪上。

文理本 王下14:28 耶罗波安其余事迹、凡其所行、与其勇力、并如何战争、如何恢复大马色、及犹大之哈马、归以色列、俱载于以色列列王纪、

修订本 王下14:28 耶罗波安其余的事，凡他所做的和他英勇的事迹，他怎样作战，怎样收复大马士革和先前属犹大的哈马回归以色列，不都写在《以色列诸王记》上吗？

KJV 英 王下14:28 Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王下14:28 As for the other events of Jeroboam's reign, all he did, and his military achievements, including how he recovered for Israel both Damascus and Hamath, which had belonged to Yaudi, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王下14:29 耶罗波安与他列祖以色列诸王同睡。他儿子撒迦利雅接续他作王。

拼音版 王下14:29 Yé Luóbōān yǔ tā lièzǔ Yǐsèliè zhū wáng tóng shuì. tā érzi Sājiālìyē jiēxù tā zuò wáng.

吕振中 王下14:29 耶罗波安跟他列祖一同长眠，和以色列诸王同在一处；他儿子撒迦利雅接替他作王。

新译本 王下14:29 耶罗波安和他的祖先以色列诸王一同长眠。他的儿子撒迦利雅就接续他作王。

现代译 王下14:29 耶罗波安二世死了，葬在王室坟墓里；他的儿子撒迦利雅继承他作王。

当代译 王下14:29 耶罗波安崩，他的儿子撒迦利雅继位。他所有的事迹，他的英勇，他的武功，他收复大马士革和一度属犹大国的哈马等功业，都记在以色列诸王纪上。

文理本 王下14:29 耶罗波安与列祖以色列诸王偕眠、子撒迦利雅嗣位、

修订本 王下14:29 耶罗波安与他祖先以色列诸王同睡，他儿子撒迦利雅接续他作王。

KJV 英 王下14:29 And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

NIV 英 王下14:29 Jeroboam rested with his fathers, the kings of Israel. And Zechariah his son succeeded him as king.


列王纪下第15章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第15章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下15:1 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅登基，

拼音版 王下15:1 Yǐsèliè wáng Yéluóbōān èr shí qī nián, Yóudà wáng yà mǎ xiè de érzi Yàsālìyǎ dēng jī,

吕振中 王下15:1 以色列王耶罗波安二十七年、犹大王亚玛谢的儿子亚撒利雅（又名乌西雅）登极作王、

新译本 王下15:1 以色列王耶罗波安在位第二十七年，犹大王亚玛谢的儿子亚撒利雅登基作王。

现代译 王下15:1 以色列王耶罗波安二世在位的第二十七年，亚玛谢的儿子乌西雅作犹大王。

当代译 王下15:1 以色列王耶罗波安二十七年，犹大王亚玛谢的儿子亚撒利雅在耶路撒冷登基，

文理本 王下15:1 以色列王耶罗波安二十七年、犹大王亚玛谢子亚撒利雅即位、

修订本 王下15:1 以色列王耶罗波安第二十七年，犹大王亚玛谢的儿子亚撒利雅登基。

KJV 英 王下15:1 In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

NIV 英 王下15:1 In the twenty-seventh year of Jeroboam king of Israel, Azariah son of Amaziah king of Judah began to reign.

主目录 返回顶部

和合本 王下15:2 他登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。

拼音版 王下15:2 Tā dēng jī de shíhou nián shí liù suì, zaì Yēlùsǎleng zuò wáng wǔ shí èr nián. tā mǔqin míng jiào yé ke lì yǎ, shì Yēlùsǎleng rén.

吕振中 王下15:2 他登极的时候十六岁，他在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。

新译本 王下15:2 他登基的时候才十六岁，他在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是来自耶路撒冷的。

现代译 王下15:2 当时乌西雅十六岁；他在耶路撒冷统治了五十二年。他的母亲名叫耶可利雅，是耶路撒冷人。

当代译 王下15:2 时年十六岁，在位五十二年。他母亲耶可利雅是耶路撒冷人。

文理本 王下15:2 时、年十有六岁、在耶路撒冷为王、凡五十二年、其母名耶可利雅、耶路撒冷人也、

修订本 王下15:2 他登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。

KJV 英 王下15:2 Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

NIV 英 王下15:2 He was sixteen years old when he became king, and he reigned in Jerusalem fifty-two years. His mother's name was Jecoliah; she was from Jerusalem.

主目录 返回顶部

和合本 王下15:3 亚撒利雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的；

拼音版 王下15:3 Yàsālìyǎ xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, xiàofǎ tā fùqin yà mǎ xiè yīqiè suǒ xíng de.

吕振中 王下15:3 亚撒利雅行永恒主所看为对的事，都依照他父亲亚玛谢所行的；

新译本 王下15:3 他行耶和华看为正的事，就像他父亲亚玛谢所行的一切。

现代译 王下15:3 乌西雅效法他父亲的榜样，做了上主喜悦的事；

当代译 王下15:3 亚撒利雅做主眼中视为正的事，遵效他父王亚玛谢所行的一切。

文理本 王下15:3 亚撒利雅行耶和华所悦、效其父亚玛谢所为、

修订本 王下15:3 亚撒利雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的。

KJV 英 王下15:3 And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

NIV 英 王下15:3 He did what was right in the eyes of the LORD, just as his father Amaziah had done.

主目录 返回顶部

和合本 王下15:4 只是邱坛还没有废去，百姓仍在那里献祭烧香。

拼音版 王下15:4 Zhǐshì qiū tán hái méiyǒu feì qù, bǎixìng réng zaì nàli xiànjì shāoxiāng.

吕振中 王下15:4 只是邱坛还没有废去；人民仍在邱坛上宰牲熏祭。

新译本 王下15:4 只是邱坛还没有废去，人民仍在邱坛献祭焚香。

现代译 王下15:4 但是他没有除去山丘上的神庙，人民仍然在那里献祭烧香。

当代译 王下15:4 可惜他仍没有拆除高地的神庙，人民仍在那里献祭烧香。

文理本 王下15:4 惟崇邱未废、民仍献祭焚香于其上、

修订本 王下15:4 只是丘坛还没有废去，百姓仍在丘坛献祭烧香。

KJV 英 王下15:4 Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

NIV 英 王下15:4 The high places, however, were not removed; the people continued to offer sacrifices and burn incense there.

主目录 返回顶部

和合本 王下15:5 耶和华降灾与王，使他长大麻疯，直到死日，他就住在别的宫里。他的儿子约坦管理家事，治理国民。

拼音版 王下15:5 Yēhéhuá jiàng zāi yǔ wáng, shǐ tā zhǎngdà má fēng, zhídào sǐ rì, tā jiù zhù zaì biéde gōng lǐ. tāde érzi Yuētǎn guǎnlǐ jiā shì, zhìlǐ guó mín.

吕振中 王下15:5 永恒主以灾病击打王，王就成了患麻疯属病的、直到他死的日子；他便住在隔离宫；王子约坦管家，为国人之民判断是非。

新译本 王下15:5 耶和华击打王，他就患了痲风病，直到他死的日子。于是他住在隔离的房子，他的儿子约坦执掌朝务，治理国民。

现代译 王下15:5 上主降灾给乌西雅，使他长了麻疯病，一生受这病的纠缠。他住在自己的行宫，国家大事由他儿子约坦掌管。

当代译 王下15:5 主因此惩罚他，使他长了大麻疯，他就另住别宫，与人隔离；到他死的那日也不得痊愈。在这段时间，他的儿子约坦摄政，治理家国。

文理本 王下15:5 耶和华击王、使之患癞、至于毕生、独居别室、其子约坦理家政、治国民、

修订本 王下15:5 耶和华降灾于王，使他长了痲疯，直到死的那日。他住在隔离的行宫里，他儿子约坦管理王的家，治理这地的百姓。

KJV 英 王下15:5 And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

NIV 英 王下15:5 The LORD afflicted the king with leprosy until the day he died, and he lived in a separate house. Jotham the king's son had charge of the palace and governed the people of the land.

主目录 返回顶部

和合本 王下15:6 亚撒利雅其余的事，凡他所行的，都写在犹大列王记上。

拼音版 王下15:6 Yàsālìyǎ qíyú de shì, fán tā suǒ xíng de dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下15:6 亚撒利雅其余的事、凡他所行的、不是都写在犹大诸王记上么？

新译本 王下15:6 亚撒利雅其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？

现代译 王下15:6 乌西雅其他的事迹一一记载在犹大列王史上。

当代译 王下15:6 亚撒利雅崩，安葬在大卫城的祖陵中，他的儿子约坦继位。亚撒利雅其馀的事迹，所行的一切，都记载在犹大列王纪上。

文理本 王下15:6 亚撒利雅其余事迹、凡其所行、俱载于犹大列王纪、

修订本 王下15:6 亚撒利雅其余的事，凡他所做的，不都写在《犹大列王记》上吗？

KJV 英 王下15:6 And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下15:6 As for the other events of Azariah's reign, and all he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下15:7 亚撒利雅与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约坦接续他作王。

拼音版 王下15:7 Yàsālìyǎ yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng tā lièzǔ de fùndì lǐ. tā érzi Yuētǎn jiēxù tā zuò wáng.

吕振中 王下15:7 亚撒利雅跟他列祖一同长眠，人将他埋葬在大卫城、和他列祖同在一处；他儿子约坦接替他作王。

新译本 王下15:7 亚撒利雅和他的祖先一同长眠，葬在大卫的城，和他的祖先在一起。他的儿子约坦接续他作王。

现代译 王下15:7 他死了，葬在大卫城的王室坟墓里；他的儿子约坦继承他作王。

当代译 王下15:7 亚撒利雅崩，安葬在大卫城的祖陵中，他的儿子约坦继位。亚撒利雅其馀的事迹，所行的一切，都记载在犹大列王纪上。

文理本 王下15:7 亚撒利雅与列祖偕眠、同葬于大卫城、子约坦嗣位、○

修订本 王下15:7 亚撒利雅与他祖先同睡，与他祖先同葬在大卫城，他儿子约坦接续他作王。

KJV 英 王下15:7 So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

NIV 英 王下15:7 Azariah rested with his fathers and was buried near them in the City of David. And Jotham his son succeeded him as king.

主目录 返回顶部

和合本 王下15:8 犹大王亚撒利雅三十八年，耶罗波安的儿子撒迦利雅在撒马利亚作以色列王六个月。

拼音版 王下15:8 Yóudà wáng Yàsālìyǎ sān shí bā nián, Yéluóbōān de érzi sǎ jiā lì yǎ zaì sǎ Mǎlìyà zuò Yǐsèliè wáng liù gè yuè.

吕振中 王下15:8 犹大王亚撒利雅三十八年、耶罗波安的儿子撒迦利雅在撒玛利亚登极来管理以色列；他作王有六个月。

新译本 王下15:8 犹大王亚撒利雅在位第三十八年，耶罗波安的儿子撒迦利雅在撒玛利亚登基，统治以色列共六个月。

现代译 王下15:8 犹大王乌西雅在位的第叁十八年，耶罗波安二世的儿子撒迦利雅作以色列王；他在撒马利亚统治了六个月。

当代译 王下15:8 犹大王亚撒利雅叁十八年，以色列王耶罗波安的儿子撒迦利雅在撒马利亚登基，在位六个月。

文理本 王下15:8 犹大王亚撒利雅三十八年、耶罗波安子撒迦利雅、在撒玛利亚为以色列王、仅历六月、

修订本 王下15:8 犹大王亚撒利雅第三十八年，耶罗波安的儿子撒迦利雅登基，在撒玛利亚作以色列王六个月。

KJV 英 王下15:8 In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

NIV 英 王下15:8 In the thirty-eighth year of Azariah king of Judah, Zechariah son of Jeroboam became king of Israel in Samaria, and he reigned six months.

主目录 返回顶部

和合本 王下15:9 他行耶和华眼中看为恶的事，效法他列祖所行的，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。

拼音版 王下15:9 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàofǎ tā lièzǔ suǒ xíng de, bù líkāi ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì.

吕振中 王下15:9 他行永恒主所看为坏的事，像他列祖所行的，不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。

新译本 王下15:9 他行耶和华看为恶的事，好像他祖先所行的，没有转离尼八的儿子耶罗波安使以色列人陷于罪中的那些罪。

现代译 王下15:9 他跟他的先祖一样做了上主看为邪恶的事，仿效尼八的儿子耶罗波安王的坏榜样，领以色列人犯罪。

当代译 王下15:9 他做主视为恶的事，重蹈祖先的覆辙，像尼八的儿子耶罗波安那样，引领以色列人敬拜神像，使他们陷在罪中。

文理本 王下15:9 行耶和华所恶、效其列祖所为、不离弃尼八子耶罗波安陷以色列人之罪、

修订本 王下15:9 他行耶和华眼中看为恶的事，效法他祖先所行的，不离开尼八的儿子耶罗波安使以色列陷入罪里的那罪。

KJV 英 王下15:9 And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

NIV 英 王下15:9 He did evil in the eyes of the LORD, as his fathers had done. He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.

主目录 返回顶部

和合本 王下15:10 雅比的儿子沙龙背叛他，在百姓面前击杀他，篡了他的位。

拼音版 王下15:10 Yǎ bǐ de érzi Shālóng beìpàn tā, zaì bǎixìng miànqián jī shā tā, cuàn le tāde wèi.

吕振中 王下15:10 雅比人（或译∶雅比的儿子）沙龙反叛了他，在以伯莲（传统∶在人民面前）击打他，弑死他，接替他作位。

新译本 王下15:10 雅比的儿子沙龙阴谋反叛他，在人民面前把他杀死，接续他作王。

现代译 王下15:10 雅比的儿子沙龙背叛他，在以伯莲〔希伯来文是：在人民面前〕杀了他，并且继承他作王。

当代译 王下15:10 后来雅比的儿子沙龙叛变篡位，他当众弑杀撒迦利雅王。

文理本 王下15:10 雅比子沙龙叛之、弑之于民前、而篡其位、

修订本 王下15:10 雅比的儿子沙龙背叛他，在百姓面前击杀他，篡了他的位。

KJV 英 王下15:10 And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

NIV 英 王下15:10 Shallum son of Jabesh conspired against Zechariah. He attacked him in front of the people, assassinated him and succeeded him as king.

主目录 返回顶部

和合本 王下15:11 撒迦利雅其余的事，都写在以色列诸王记上。

拼音版 王下15:11 Sǎ jiā lì yǎ qíyú de shì dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下15:11 撒迦利雅其余的事、都写在以色列诸王记上呢。

新译本 王下15:11 撒迦利雅其余的事迹，看哪，都写在以色列诸王的年代志上。

现代译 王下15:11 撒迦利雅其他的事迹一一记载在以色列列王史上。

当代译 王下15:11 撒迦利雅其他的事迹，都记在以色列诸王纪上。

文理本 王下15:11 撒迦利雅其余事迹、俱载于以色列列王纪、

修订本 王下15:11 撒迦利雅其余的事，看哪，都写在《以色列诸王记》上。

KJV 英 王下15:11 And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

NIV 英 王下15:11 The other events of Zechariah's reign are written in the book of the annals of the kings of Israel.

主目录 返回顶部

和合本 王下15:12 这是从前耶和华应许耶户说：“你的子孙必坐以色列的国位直到四代。”这话果然应验了。

拼音版 王下15:12 Zhè shì cóng qián Yēhéhuá yīngxǔ yé hù shuō, nǐde zǐsūn bì zuò Yǐsèliè de guó wèi zhídào sì daì. zhè huà guǒrán yìngyàn le.

吕振中 王下15:12 这是永恒主的话、他对耶户所说过的说∶「你的子孙四代必坐以色列的王位」∶果然如此。

新译本 王下15:12 这就是耶和华曾论到有关耶户的话说：“你的子孙必坐在以色列的王位上，直到第四代。”这话果然应验了。

现代译 王下15:12 上主曾向耶户王说：「你的子孙直到第四代都会作以色列王。」这应许已经实现了。

当代译 王下15:12 这事件应验了从前主对耶户的应诺：“你以后四代的子孙必得坐在以色列的王位上。”

文理本 王下15:12 昔耶和华谕耶户曰、尔之子孙、必践以色列国位、迄于四代、此言应矣、○

修订本 王下15:12 这就是耶和华应许耶户的话："你的子孙必坐以色列的王位，直到第四代。"这事果然发生了。

KJV 英 王下15:12 This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

NIV 英 王下15:12 So the word of the LORD spoken to Jehu was fulfilled: "Your descendants will sit on the throne of Israel to the fourth generation."

主目录 返回顶部

和合本 王下15:13 犹大王乌西雅（就是“亚撒利雅”）三十九年，雅比的儿子沙龙登基，在撒马利亚作王一个月。

拼音版 王下15:13 Yóudà wáng Wūxīyǎ ( jiù shì Yàsālìyǎ ) sān shí jiǔ nián, yǎ bǐ de érzi Shālóng dēng jī zaì sǎ Mǎlìyà zuò wáng yī gè yuè.

吕振中 王下15:13 犹大王乌西雅（就是亚撒利雅）三十九年、雅比人（或译∶雅比的儿子）沙龙登极作王；他在撒玛利亚作王有一个月工夫。

新译本 王下15:13 犹大王乌西雅在位第三十九年，雅比的儿子沙龙登基作王；他在撒玛利亚作王一个月。

现代译 王下15:13 犹大王乌西雅在位的第叁十九年，雅比的儿子沙龙作以色列王；他在撒马利亚统治了一个月。

当代译 王下15:13 犹大王乌西雅叁十九年，雅比的儿子沙龙登基，在撒马利亚为王仅一个月。

文理本 王下15:13 犹大王乌西雅三十九年、雅比子沙龙即位、在撒玛利亚为王仅历一月、

修订本 王下15:13 犹大王乌西雅第三十九年，雅比的儿子沙龙登基，在撒玛利亚作王一个月。

KJV 英 王下15:13 Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

NIV 英 王下15:13 Shallum son of Jabesh became king in the thirty-ninth year of Uzziah king of Judah, and he reigned in Samaria one month.

主目录 返回顶部

和合本 王下15:14 迦底的儿子米拿现从得撒上撒马利亚，杀了雅比的儿子沙龙，篡了他的位。

拼音版 王下15:14 Jiā dǐ de érzi mǐ ná xiàn cóng dé sǎ shàng sǎ Mǎlìyà, shā le yǎ bǐ de érzi Shālóng, cuàn le tāde wèi.

吕振中 王下15:14 迦底的儿子米拿现从得撒上去、到了撒玛利亚，在撒玛利亚攻击雅比人（或译∶雅比的儿子）沙龙，将他杀死，接替他作王。

新译本 王下15:14 迦底的儿子米拿现从得撒上去，到撒玛利亚攻击雅比人沙龙，把他杀死，接续他作王。

现代译 王下15:14 迦底的儿子米拿现从得撒到撒马利亚，刺杀了沙龙，继承他作王。

当代译 王下15:14 迦底的儿子米拿现从得撒上撒马利亚，把沙龙王弑了，篡了他的王位。

文理本 王下15:14 迦底子米拿现、自得撒上至撒玛利亚弑之、而篡其位、

修订本 王下15:14 迦底的儿子米拿现从得撒上撒玛利亚，杀了雅比的儿子沙龙，篡了他的位。

KJV 英 王下15:14 For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

NIV 英 王下15:14 Then Menahem son of Gadi went from Tirzah up to Samaria. He attacked Shallum son of Jabesh in Samaria, assassinated him and succeeded him as king.

主目录 返回顶部

和合本 王下15:15 沙龙其余的事和他背叛的情形，都写在以色列诸王记上。

拼音版 王下15:15 Shālóng qíyú de shì hé tā beìpàn de qíng xíng dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下15:15 沙龙其余的事、和他阴谋反叛的情形、都写在以色列诸王记上呢。

新译本 王下15:15 沙龙其余的事迹和他反叛的经过，看哪，都写在以色列诸王的年代志上。

现代译 王下15:15 沙龙其他的事迹，包括他背叛的故事，一一记载在以色列列王史上。

当代译 王下15:15 沙龙其他的事迹与他叛变的经过，都记在以色列诸王纪上。

文理本 王下15:15 沙龙其余事迹、及其谋逆之事、俱载于以色列列王纪、

修订本 王下15:15 沙龙其余的事和他阴谋背叛的事，看哪，都写在《以色列诸王记》上。

KJV 英 王下15:15 And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

NIV 英 王下15:15 The other events of Shallum's reign, and the conspiracy he led, are written in the book of the annals of the kings of Israel.

主目录 返回顶部

和合本 王下15:16 那时，米拿现从得撒起，攻打提斐萨和其四境，击杀城中一切的人，剖开其中所有的孕妇，都因他们没有给他开城。

拼音版 王下15:16 Nàshí mǐ ná xiàn cóng dé sǎ qǐ gōngdǎ tí fei sà hé qí sì jìng, jī shā chéng zhōng yīqiè de rén, pōu kāi qízhōng suǒyǒude yùn fù, dōu yīn tāmen méiyǒu gei tā kāi chéng.

吕振中 王下15:16 那时米拿现攻击提斐萨和城中一切的人，又从得撒起攻击提斐萨四境，因为它没有开的城门，他才击破了它，将城中所有的孕妇都剖开肚腹。

新译本 王下15:16 那时，米拿现从得撒开始，攻打提斐萨和城中所有的人，以及它的四境；因为他们不给他打开城门，所以他攻击它，把所有的孕妇剖腹。

现代译 王下15:16 米拿现从得撒来的时候，在途中毁灭了提斐萨和全城的居民，连同四周的地区也毁灭了，因为那城的居民没有向他投降。他也把所有孕妇的肚子都剖开了。

当代译 王下15:16 米拿现即位后，就从得撒起兵征讨那里一带的地方，攻陷了提斐萨和周围四境。因为大军压境时，城中的人不肯开门让他进城，后来城破，他就屠杀城中所有的居民，一个不留，甚至孕妇的肚腹都全给剖开了。

文理本 王下15:16 当时米拿现攻提斐萨、杀戮其居民、刳剔其孕妇、并自得撒击其四境、因不为之启门故也、○

修订本 王下15:16 那时，米拿现从得撒起击杀提斐萨和城中所有的人，以及它周围的地区，因为他们没有给他开城门。他击杀他们，剖开其中所有的孕妇。

KJV 英 王下15:16 Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

NIV 英 王下15:16 At that time Menahem, starting out from Tirzah, attacked Tiphsah and everyone in the city and its vicinity, because they refused to open their gates. He sacked Tiphsah and ripped open all the pregnant women.

主目录 返回顶部

和合本 王下15:17 犹大王亚撒利雅三十九年，迦底的儿子米拿现登基，在撒马利亚作以色列王十年。

拼音版 王下15:17 Yóudà wáng Yàsālìyǎ sān shí jiǔ nián, jiā dǐ de érzi mǐ ná xiàn dēng jī, zaì sǎ Mǎlìyà zuò Yǐsèliè wáng shí nián.

吕振中 王下15:17 犹大王亚撒利雅三十九年、迦底的儿子米拿现登极来管理以色列；他在撒玛利亚作王有十年。

新译本 王下15:17 犹大王亚撒利雅在位第三十九年，迦底的儿子米拿现在撒玛利亚登基，统治以色列共十年。

现代译 王下15:17 犹大王乌西雅统治的第叁十九年，迦底的儿子米拿现作以色列王；他在撒马利亚统治了十年。

当代译 王下15:17 犹大王亚撒利雅叁十九年，以色列王迦底的儿子米拿现在撒马利亚即位，作王十年。

文理本 王下15:17 犹大王亚撒利雅三十九年、迦底子米拿现即位、在撒玛利亚为以色列王、凡历十年、

修订本 王下15:17 犹大王亚撒利雅第三十九年，迦底的儿子米拿现登基，在撒玛利亚作以色列王十年。

KJV 英 王下15:17 In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

NIV 英 王下15:17 In the thirty-ninth year of Azariah king of Judah, Menahem son of Gadi became king of Israel, and he reigned in Samaria ten years.

主目录 返回顶部

和合本 王下15:18 他行耶和华眼中看为恶的事，终身不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。

拼音版 王下15:18 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, zhōng shēn bù líkāi ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì.

吕振中 王下15:18 他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。尽他在位的日子、

新译本 王下15:18 他行耶和华看为恶的事，他在位的日子，没有转离尼八的儿子耶罗波安使以色列人陷于罪中的那些罪。

现代译 王下15:18 他做了上主看为邪恶的事，仿效尼八的儿子耶罗波安王的坏榜样；耶罗波安一生领以色列人犯罪。

当代译 王下15:18 他行主眼中视为恶的事，一生像尼八的儿子耶罗波安那样，引领民众敬拜神像，使以色列人陷在罪中。

文理本 王下15:18 行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、至于毕生、

修订本 王下15:18 他行耶和华眼中看为恶的事，终生不离开尼八的儿子耶罗波安使以色列陷入罪里的那罪。

KJV 英 王下15:18 And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

NIV 英 王下15:18 He did evil in the eyes of the LORD. During his entire reign he did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.

主目录 返回顶部

和合本 王下15:19 亚述王普勒来攻击以色列国，米拿现给他一千他连得银子，请普勒帮助他坚定国位。

拼音版 王下15:19 Yàshù wáng pǔ lè lái gōngjī Yǐsèliè guó, mǐ ná xiàn gei tā yī qiā tā lián dé yínzi, qǐng pǔ lè bāngzhu tā jiāndéng guó wèi.

吕振中 王下15:19 亚述王普勒都常来攻打以色列地；米拿现给了普勒一千担银子、请普勒一手帮助、来巩固国权于手中。

新译本 王下15:19 亚述王普勒来攻打以色列地，米拿现给普勒三万公斤银子，请普勒帮助他坚固王位。

现代译 王下15:19 亚述皇帝提革拉比列色侵略以色列；米拿现给他叁万四千公斤银子，为要得他的支持，巩固自己的权位。

当代译 王下15:19 亚述王普勒犯境，米拿现献给他叁十四公吨银子，要求他帮助自己巩固王权。

文理本 王下15:19 亚述王普勒来攻斯土、米拿现馈银一千他连得、请辅助之、固其国位、

修订本 王下15:19 亚述王普勒来攻击这地，米拿现给他一千他连得银子，为了请普勒帮助他巩固他所掌握的国度。

KJV 英 王下15:19 And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

NIV 英 王下15:19 Then Pul king of Assyria invaded the land, and Menahem gave him a thousand talents of silver to gain his support and strengthen his own hold on the kingdom.

主目录 返回顶部

和合本 王下15:20 米拿现向以色列一切大富户索要银子，使他们各出五十舍客勒，就给了亚述王。于是亚述王回去，不在国中停留。

拼音版 王下15:20 Mǐ ná xiàn xiàng Yǐsèliè yīqiè dà fù hù suǒ yào yínzi, shǐ tāmen gè chū wǔ shí Shekèlè, jiù gei le Yàshù wáng. yúshì Yàshù wáng huí qù, bú zaì guó zhōng tíng liú.

吕振中 王下15:20 米拿现向以色列、向一切大有财力的人索取了银子、去给亚述王，每一个人五十舍客勒；于是亚述王回去，没有在以色列地那里停留着。

新译本 王下15:20 米拿现向以色列人，就是所有大财主强索银子，每人五百七十克，好献给亚述王。于是亚述王回去了，不在以色列地停留。

现代译 王下15:20 米拿现的这些钱是从以色列的有钱人那里强索来的；他强迫每人捐出五十块银子。提革拉比列色得了银子后回自己国家去了。

当代译 王下15:20 这些银子都是米拿现向以色列的富户徵收来的，每人五十块银子。於是亚述王便退兵回本国去了。

文理本 王下15:20 米拿现强索以色列之富豪、使各出银五十舍客勒、以予亚述王、于是亚述王旋返、不驻斯土、

修订本 王下15:20 米拿现向以色列所有的富豪索取银子，要他们各出五十舍客勒，交给亚述王。于是亚述王回去了，不在境内停留。

KJV 英 王下15:20 And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

NIV 英 王下15:20 Menahem exacted this money from Israel. Every wealthy man had to contribute fifty shekels of silver to be given to the king of Assyria. So the king of Assyria withdrew and stayed in the land no longer.

主目录 返回顶部

和合本 王下15:21 米拿现其余的事，凡他所行的，都写在以色列诸王记上。

拼音版 王下15:21 Mǐ ná xiàn qíyú de shì, fán tā suǒ xíng de dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下15:21 米拿现其余的事、凡他所行的、不是都写在以色列诸王记上么？

新译本 王下15:21 米拿现其余的事迹和他所行的一切，不是都写在以色列诸王的年代志上吗？

现代译 王下15:21 米拿现其他的事迹一一记载在以色列列王史上。

当代译 王下15:21 米拿现崩，他的儿子比加辖继位。米拿现其馀的事迹和他所行的一切，都记载在以色列诸王纪上。

文理本 王下15:21 米拿现其余事迹、凡其所行、俱载于以色列列王纪、

修订本 王下15:21 米拿现其余的事，凡他所做的，不都写在《以色列诸王记》上吗？

KJV 英 王下15:21 And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

NIV 英 王下15:21 As for the other events of Menahem's reign, and all he did, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王下15:22 米拿现与他列祖同睡。他儿子比加辖接续他作王。

拼音版 王下15:22 Mǐ ná xiàn yǔ tā lièzǔ tóng shuì. tā érzi bǐ jiā xiá jiēxù tā zuò wáng.

吕振中 王下15:22 米拿现跟他列祖一同长眠；他儿子比加辖接替他作王。

新译本 王下15:22 米拿现和他的祖先一同长眠，他的儿子比加辖接续他作王。

现代译 王下15:22 他死了；他的儿子比加辖继承他作王。

当代译 王下15:22 米拿现崩，他的儿子比加辖继位。米拿现其馀的事迹和他所行的一切，都记载在以色列诸王纪上。

文理本 王下15:22 米拿现与列祖偕眠、子比加辖嗣位、○

修订本 王下15:22 米拿现与他祖先同睡，他儿子比加辖接续他作王。

KJV 英 王下15:22 And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

NIV 英 王下15:22 Menahem rested with his fathers. And Pekahiah his son succeeded him as king.

主目录 返回顶部

和合本 王下15:23 犹大王亚撒利雅五十年，米拿现的儿子比加辖在撒马利亚登基，作以色列王二年。

拼音版 王下15:23 Yóudà wáng Yàsālìyǎ wǔ shí nián, mǐ ná xiàn de érzi bǐ jiā xiá zaì sǎ Mǎlìyà dēng jī zuò Yǐsèliè wáng Er nián.

吕振中 王下15:23 犹大王亚撒利雅五十年、米拿现的儿子比加辖在撒玛利亚登极来管理以色列；他作王有二年。

新译本 王下15:23 犹大王亚撒利雅在位第五十年，米拿现的儿子比加辖在撒玛利亚登基，统治以色列二年。

现代译 王下15:23 犹大王乌西雅在位的第五十年，米拿现的儿子比加辖作以色列王；他在撒马利亚统治了两年。

当代译 王下15:23 犹大王亚撒利雅五十年，以色列王米拿现的儿子比加辖在撒马利亚登基，在位二年，

文理本 王下15:23 犹大王亚撒利雅五十年、米拿现子比加辖即位、在撒玛利亚为以色列王、凡历二年、

修订本 王下15:23 犹大王亚撒利雅第五十年，米拿现的儿子比加辖登基，在撒玛利亚作以色列王二年。

KJV 英 王下15:23 In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

NIV 英 王下15:23 In the fiftieth year of Azariah king of Judah, Pekahiah son of Menahem became king of Israel in Samaria, and he reigned two years.

主目录 返回顶部

和合本 王下15:24 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。

拼音版 王下15:24 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, bù líkāi ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì.

吕振中 王下15:24 他行永恒主所看为坏的事、不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。

新译本 王下15:24 他行耶和华看为恶的事，不转离尼八的儿子耶罗波安使以色列人陷于罪中的那些罪。

现代译 王下15:24 他做了上主看为邪恶的事，仿效尼八的儿子耶罗波安王的坏榜样，领以色列人犯罪。

当代译 王下15:24 他行上帝视为恶的事，也像尼八的儿子耶罗波安那样引领民众敬拜神像，使以色列人陷在罪中。

文理本 王下15:24 行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、

修订本 王下15:24 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列陷入罪里的那罪。

KJV 英 王下15:24 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

NIV 英 王下15:24 Pekahiah did evil in the eyes of the LORD. He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.

主目录 返回顶部

和合本 王下15:25 比加辖的将军、利玛利的儿子比加背叛他，在撒马利亚王宫里的卫所杀了他。亚珥歌伯和亚利耶并基列的五十人帮助比加，比加击杀他，篡了他的位。

拼音版 王下15:25 Bǐ jiā xiá de jiāng jūn, lì mǎ lì de érzi bǐ jiā beìpàn tā, zaì sǎ Mǎlìyà wánggōng lǐ de wèi suǒ shā le tā. yà Er gē bǎi hé yà lì yé bìng Jīliè de wǔ shí rén bāngzhu bǐ jiā. bǐ jiā jī shā tā, cuàn le tāde wèi.

吕振中 王下15:25 比加辖的军官比加、利玛利的儿子、反叛了他，在撒玛利亚、王宫的卫所里攻击他（此处多出『亚珥歌伯和亚利耶』数字来；谅系属于29节的地名）并基列的五十人帮助比加；比加击杀他、篡了他的位。

新译本 王下15:25 比加辖的军长，利玛利的儿子比加阴谋背叛他，在撒玛利亚王宫的卫所击杀他；与比加同谋的，有亚珥歌伯和亚利耶，以及和他一起的五十个基列人；比加把他杀死，接续他作王。

现代译 王下15:25 比加辖的一个将领，利玛利的儿子比加，带了从基列来的五十人造反，在撒马利亚王宫内院刺杀比加辖，继承他作王。

当代译 王下15:25 利玛利的儿子比加将军谋反，亚珥歌伯、亚利耶和五十个基列人都作了他的羽翼，在宫中的卫兵把王弑杀了。比加弑君后就篡位为王。

文理本 王下15:25 其军长利玛利子比加叛之、在撒玛利亚王宫之卫所弑之、及亚珥歌伯与亚利耶、有基列人五十、与之同谋、弑王而篡其位、

修订本 王下15:25 比加辖的将军，利玛利的儿子比加背叛他，在撒玛利亚王宫的堡垒杀了他。亚珥歌伯和亚利耶并基列的五十人帮助比加；比加击杀他，篡了他的位。

KJV 英 王下15:25 But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

NIV 英 王下15:25 One of his chief officers, Pekah son of Remaliah, conspired against him. Taking fifty men of Gilead with him, he assassinated Pekahiah, along with Argob and Arieh, in the citadel of the royal palace at Samaria. So Pekah killed Pekahiah and succeeded him as king.

主目录 返回顶部

和合本 王下15:26 比加辖其余的事，凡他所行的，都写在以色列诸王记上。

拼音版 王下15:26 Bǐ jiā xiá qíyú de shì, fán tā suǒ xíng de dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下15:26 比加辖其余的事、凡他所行的、都写在以色列诸王记上呢。

新译本 王下15:26 比加辖其余的事迹和他所行的一切，看哪，都写在以色列诸王的年代志上。

现代译 王下15:26 比加辖其他的事迹一一记载在以色列列王史上。

当代译 王下15:26 比加辖其他的事迹，他所做的一切，都记在以色列诸王纪上。

文理本 王下15:26 比加辖其余事迹、凡其所行、俱载于以色列列王纪、○

修订本 王下15:26 比加辖其余的事，凡他所做的，看哪，都写在《以色列诸王记》上。

KJV 英 王下15:26 And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

NIV 英 王下15:26 The other events of Pekahiah's reign, and all he did, are written in the book of the annals of the kings of Israel.

主目录 返回顶部

和合本 王下15:27 犹大王亚撒利雅五十二年，利玛利的儿子比加在撒马利亚登基，作以色列王二十年。

拼音版 王下15:27 Yóudà wáng Yàsālìyǎ wǔ shí èr nián, lì mǎ lì de érzi bǐ jiā zaì sǎ Mǎlìyà dēng jī zuò Yǐsèliè wáng Er shí nián.

吕振中 王下15:27 犹大王亚撒利雅五十二年、利玛利的儿子比加在撒玛利亚登极来管理以色列；他作王有二十年。

新译本 王下15:27 犹大王亚撒利雅在位第五十二年，利玛利的儿子比加在撒玛利亚作王统治以色列共二十年。

现代译 王下15:27 犹大王乌西雅统治的第五十二年，利玛利的儿子比加作以色列王；他在撒马利亚统治了二十年。

当代译 王下15:27 犹大王亚撒利雅五十二年，利玛加的儿子比加在撒马利亚登基，在位二十年。

文理本 王下15:27 犹大王亚撒利雅五十二年、利玛利子比加即位、在撒玛利亚为以色列王、历二十年、

修订本 王下15:27 犹大王亚撒利雅第五十二年，利玛利的儿子比加登基，在撒玛利亚作以色列王二十年。

KJV 英 王下15:27 In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

NIV 英 王下15:27 In the fifty-second year of Azariah king of Judah, Pekah son of Remaliah became king of Israel in Samaria, and he reigned twenty years.

主目录 返回顶部

和合本 王下15:28 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列人陷在罪里的那罪。

拼音版 王下15:28 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, bù líkāi ní bā de érzi Yéluóbōān shǐ Yǐsèliè rén xiàn zaì zuì lǐ de nà zuì.

吕振中 王下15:28 他行永恒主所看为坏的事，不离开尼八的儿子耶罗波安的罪、耶罗波安使以色列人犯的那罪。

新译本 王下15:28 他行耶和华看为恶的事，不转离尼八的儿子耶罗波安使以色列人陷于罪中的那些罪。

现代译 王下15:28 他做了上主看为邪恶的事，仿效尼八的儿子耶罗波安王的坏榜样，领以色列人犯罪。

当代译 王下15:28 他行上帝视为恶的事，也像尼八的儿子耶罗波安那样引领人民敬拜神像，使以色列人陷在罪中。

文理本 王下15:28 行耶和华所恶、不离弃尼八子耶罗波安陷以色列人之罪、

修订本 王下15:28 他行耶和华眼中看为恶的事，不离开尼八的儿子耶罗波安使以色列陷入罪里的那罪。

KJV 英 王下15:28 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

NIV 英 王下15:28 He did evil in the eyes of the LORD. He did not turn away from the sins of Jeroboam son of Nebat, which he had caused Israel to commit.

主目录 返回顶部

和合本 王下15:29 以色列王比加年间，亚述王提革拉荣列色来夺了以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利和拿弗他利全地，将这些地方的居民都掳到亚述去了。

拼音版 王下15:29 Yǐsèliè wáng bǐ jiā nián jiān, Yàshù wáng tí gé là pí liè sè lái duó le yǐ yún, Yàbó bǎi Mǎjiā, yà nuó, Jīdīsī, Xiàsuǒ, Jīliè, Jiālìlì, hé Náfútālì quán dì, jiāng zhèxie dìfang de jūmín dōu lǔ dào Yàshù qù le.

吕振中 王下15:29 当以色列王比加在位的日子、亚述王提革拉毘列色来夺取以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利、和拿弗他利全地；使这些地方的居民（原文∶使他们）都流亡到亚述去。

新译本 王下15:29 以色列王比加在位的日子，亚述王提革拉．毗列色前来，攻取了以云、埃布尔．伯．玛迦、亚挪、基低斯、夏琐、基列、加利利和拿弗他利全地，把居民掳到亚述去。

现代译 王下15:29 比加在位的期间，亚述皇帝提革拉比列色占领了以云、亚伯伯玛迦、亚挪、基低斯，和夏琐等城，还有基列、加利利，和拿弗他利等地区，并且把人民俘掳到亚述去。

当代译 王下15:29 以色列王比加年间，亚述王提革拉毗列色越境侵占了以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利和拿弗他利全地，把那里的居民都掳往亚述去。

文理本 王下15:29 以色列王比加在位时、亚述王提革拉毗列色至、取以云、亚伯伯玛迦、亚挪、基低斯、夏琐、基列、加利利、拿弗他利全地、虏其居民、至亚述、

修订本 王下15:29 在以色列王比加的日子，亚述王提革拉．毗列色来夺取以云、亚伯．伯．玛迦、亚挪、基低斯、夏琐、基列、加利利和拿弗他利全地，把这些地方的居民都掳到亚述去了。

KJV 英 王下15:29 In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

NIV 英 王下15:29 In the time of Pekah king of Israel, Tiglath-Pileser king of Assyria came and took Ijon, Abel Beth Maacah, Janoah, Kedesh and Hazor. He took Gilead and Galilee, including all the land of Naphtali, and deported the people to Assyria.

主目录 返回顶部

和合本 王下15:30 乌西雅的儿子约坦二十年，以拉的儿子何细亚背叛利玛利的儿子比加，击杀他，篡了他的位。

拼音版 王下15:30 Wū xī yǎ de érzi Yuētǎn èr shí nián, Yǐlā de érzi hé xì yà beìpàn lì mǎ lì de érzi bǐ jiā, jī shā tā, cuàn le tāde wèi.

吕振中 王下15:30 乌西雅的儿子约坦二十年、以拉的儿子何细亚反叛了利玛利的儿子比加，攻击他，弑死他，接替他作王。

新译本 王下15:30 乌西雅的儿子约坦在位第二十年，以拉的儿子何细亚阴谋背叛利玛利的儿子比加，击打他，把他杀死，接续他作王。

现代译 王下15:30 犹大王乌西雅的儿子约坦在位的第二十年，以拉的儿子何细亚反叛比加王，刺杀他，继承他作王。

当代译 王下15:30 以拉的儿子何细亚叛变，把比加杀了，篡位为王。那时是犹大王乌西雅的儿子约坦二十年。

文理本 王下15:30 乌西雅子约坦二十年、以拉子何细亚叛利玛利子比加、击而弑之、而篡其位、

修订本 王下15:30 乌西雅的儿子约坦第二十年，以拉的儿子何细亚背叛利玛利的儿子比加，击杀他，篡了他的位。

KJV 英 王下15:30 And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

NIV 英 王下15:30 Then Hoshea son of Elah conspired against Pekah son of Remaliah. He attacked and assassinated him, and then succeeded him as king in the twentieth year of Jotham son of Uzziah.

主目录 返回顶部

和合本 王下15:31 比加其余的事，凡他所行的，都写在以色列诸王记上。

拼音版 王下15:31 Bǐ jiā qíyú de shì, fán tā suǒ xíng de dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 王下15:31 比加其余的事、凡他所行的、都写在以色列诸王记上呢。

新译本 王下15:31 比加其余的事迹和他所行的一切，看哪，都写在以色列诸王的年代志上。

现代译 王下15:31 比加其他的事迹一一记载在以色列列王史上。

当代译 王下15:31 比加其馀的事迹，他所做的一切，全都记在以色列诸王纪上。

文理本 王下15:31 比加其余事迹、凡其所行、俱载于以色列列王纪、○

修订本 王下15:31 比加其余的事，凡他所做的，看哪，都写在《以色列诸王记》上。

KJV 英 王下15:31 And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

NIV 英 王下15:31 As for the other events of Pekah's reign, and all he did, are they not written in the book of the annals of the kings of Israel?

主目录 返回顶部

和合本 王下15:32 以色列王利玛利的儿子比加第二年，犹大王乌西雅的儿子约坦登基。

拼音版 王下15:32 Yǐsèliè wáng lì mǎ lì de érzi bǐ jiā dì èr nián, Yóudà wáng Wūxīyǎ de érzi Yuētǎn dēng jī.

吕振中 王下15:32 利玛利的儿子以色列王比加第二年、犹大王乌西雅的儿子约坦登极作王。

新译本 王下15:32 以色列王利玛利的儿子比加在位第二年，乌西雅的儿子约坦登基作犹大王。

现代译 王下15:32 利玛利的儿子比加作以色列王的第二年，乌西雅儿子约坦作犹大王。

当代译 王下15:32 犹大王约坦是在以色列王比加二年的时候登基的。

文理本 王下15:32 以色列王利玛利子比加二年、犹大王乌西雅子约坦即位、

修订本 王下15:32 利玛利的儿子以色列王比加第二年，犹大王乌西雅的儿子约坦登基。

KJV 英 王下15:32 In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

NIV 英 王下15:32 In the second year of Pekah son of Remaliah king of Israel, Jotham son of Uzziah king of Judah began to reign.

主目录 返回顶部

和合本 王下15:33 他登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。

拼音版 王下15:33 Tā dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng shí liù nián. tā mǔqin míng jiào yé lù shā, shì Sādū de nǚér.

吕振中 王下15:33 他登极的时候二十五岁；他在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。

新译本 王下15:33 他登基的时候是二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。

现代译 王下15:33 当时约坦二十五岁；他在耶路撒冷统治了十六年。他母亲叫耶露莎，是撒督的女儿。

当代译 王下15:33 那时他二十五岁，在耶路撒冷执政十六年，他母亲耶路沙是撒督的女儿。

文理本 王下15:33 时、年二十有五、在耶路撒冷为王、历十六年、其母名耶路沙、撒督女也、

修订本 王下15:33 他登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。

KJV 英 王下15:33 Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

NIV 英 王下15:33 He was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years. His mother's name was Jerusha daughter of Zadok.

主目录 返回顶部

和合本 王下15:34 约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的；

拼音版 王下15:34 Yuētǎn xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, xiàofǎ tā fùqin Wūxīyǎ yīqiè suǒ xíng de.

吕振中 王下15:34 约坦行永恒主所看为对的事，都照他父亲乌西雅所行的去行。

新译本 王下15:34 他行耶和华看为正的事，效法他父亲乌西雅一切所行的。

现代译 王下15:34 约坦效法他父亲的榜样，做了上主喜悦的事。

当代译 王下15:34 约坦遵效他父亲乌西雅行上帝视为正的事；

文理本 王下15:34 约坦行耶和华所悦、效其父乌西雅所为、

修订本 王下15:34 约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的。

KJV 英 王下15:34 And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

NIV 英 王下15:34 He did what was right in the eyes of the LORD, just as his father Uzziah had done.

主目录 返回顶部

和合本 王下15:35 只是邱坛还没有废去，百姓仍在那里献祭烧香。约坦建立耶和华殿的上门。

拼音版 王下15:35 Zhǐshì qiū tán hái méiyǒu feì qù, bǎixìng réng zaì nàli xiànjì shāoxiāng. Yuētǎn jiànlì Yēhéhuá diàn de shàng mén.

吕振中 王下15:35 但邱坛还没有废去；人民仍在邱坛上宰牲熏祭。永恒主之殿的上门是约坦建立的。

新译本 王下15:35 只是他没有把邱坛废去，国民仍在邱坛献祭焚香。他就是那建造耶和华殿的上门的。

现代译 王下15:35 但是他没有除去山丘上的神庙，人民仍然在那里献祭烧香。约坦建造了圣殿的北门。

当代译 王下15:35 只可惜他还没有把高地的神庙拆除，人民仍在那里烧香献祭。在他执政期间，他曾兴工建筑了圣殿的上门。

文理本 王下15:35 惟崇邱未废、民仍献祭焚香于其上、约坦建耶和华室之上门、

修订本 王下15:35 只是丘坛还没有废去，百姓仍在丘坛献祭烧香。约坦建了耶和华殿的上门。

KJV 英 王下15:35 Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

NIV 英 王下15:35 The high places, however, were not removed; the people continued to offer sacrifices and burn incense there. Jotham rebuilt the Upper Gate of the temple of the LORD.

主目录 返回顶部

和合本 王下15:36 约坦其余的事，凡他所行的，都写在犹大列王记上。

拼音版 王下15:36 Yuētǎn qíyú de shì, fán tā suǒ xíng de dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下15:36 约坦其余的事、凡他所行的、不是都写在犹大诸王记上么？

新译本 王下15:36 约坦所行其余的事迹，不是都写在犹大列王的年代志上吗？

现代译 王下15:36 约坦的其他事迹一一记载在犹大列王史上。

当代译 王下15:36 那时，主差使亚兰王利汛和以色列王比加攻打犹大。约坦崩，安葬在大卫城的祖陵中，他儿子亚哈斯继位。他其馀的事迹，他所行一切，都记载在犹大列王纪上。

文理本 王下15:36 约坦其余事迹、凡其所行、俱载于犹大列王纪、

修订本 王下15:36 约坦其余的事，凡他所做的，不都写在《犹大列王记》上吗？

KJV 英 王下15:36 Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下15:36 As for the other events of Jotham's reign, and what he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下15:37 在那些日子，耶和华才使亚兰王利汛和利玛利的儿子比加去攻击犹大。

拼音版 王下15:37 Zaì nàxiē rìzi, Yēhéhuá cái shǐ Yàlán wáng Lìxùn hé lì mǎ lì de érzi bǐ jiā qù gōngjī Yóudà.

吕振中 王下15:37 永恒主打发亚兰王利汛和利玛利的儿子比加来攻击犹大、就是在那些日子开始的。

新译本 王下15:37 在那些日子，耶和华开始派遣亚兰王利汛和利玛利的儿子比加去攻击犹大。

现代译 王下15:37 他在位的期间，上主差叙利亚王利汛和以色列王比加攻打犹大。

当代译 王下15:37 那时，主差使亚兰王利汛和以色列王比加攻打犹大。约坦崩，安葬在大卫城的祖陵中，他儿子亚哈斯继位。他其馀的事迹，他所行一切，都记载在犹大列王纪上。

文理本 王下15:37 是时耶和华始遣亚兰王利汛、及利玛利子比加、往攻犹大、

修订本 王下15:37 在那些日子，耶和华开始差亚兰王利汛和利玛利的儿子比加去攻击犹大。

KJV 英 王下15:37 In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

NIV 英 王下15:37 (In those days the LORD began to send Rezin king of Aram and Pekah son of Remaliah against Judah.)

主目录 返回顶部

和合本 王下15:38 约坦与他列祖同睡，葬在他祖大卫城他列祖的坟地里。他儿子亚哈斯接续他作王。

拼音版 王下15:38 Yuētǎn yǔ tā lièzǔ tóng shuì, zàng zaì tā zǔ Dàwèi chéng tā lièzǔ de fùndì lǐ. tā érzi Yàhāsī jiēxù tā zuò wáng.

吕振中 王下15:38 约坦跟他列祖一同长眠，同他列祖埋葬在一处，在他的祖大卫城里；他的儿子亚哈斯接替他作王。

新译本 王下15:38 约坦和他的祖先一同长眠，也和他的祖先葬在一起，在他祖宗大卫的城里。他的儿子亚哈斯接续他作王。

现代译 王下15:38 约坦死了，葬在大卫城的王室坟墓里；他的儿子亚哈斯继承他作王。

当代译 王下15:38 那时，主差使亚兰王利汛和以色列王比加攻打犹大。约坦崩，安葬在大卫城的祖陵中，他儿子亚哈斯继位。他其馀的事迹，他所行一切，都记载在犹大列王纪上。

文理本 王下15:38 约坦与列祖偕眠、同葬于大卫城、子亚哈斯嗣位、

修订本 王下15:38 约坦与他祖先同睡，与他祖先同葬在大卫城，他儿子亚哈斯接续他作王。

KJV 英 王下15:38 And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

NIV 英 王下15:38 Jotham rested with his fathers and was buried with them in the City of David, the city of his father. And Ahaz his son succeeded him as king.


列王纪下第16章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第16章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下16:1 利玛利的儿子比加十七年，犹大王约坦的儿子亚哈斯登基。

拼音版 王下16:1 Lì mǎ lì de érzi bǐ jiā shí qī nián, Yóudà wáng Yuētǎn de érzi Yàhāsī dēng jī.

吕振中 王下16:1 利玛利的儿子比加十七年、犹大王约坦的儿子亚哈斯登极作王；

新译本 王下16:1 利玛利的儿子比加在位第十七年，犹大王约坦的儿子亚哈斯登基作王。

现代译 王下16:1 利玛利的儿子比加作以色列王的第十七年，约坦的儿子亚哈斯作犹大王。

当代译 王下16:1 以色列王比加十七年，犹大王约坦的儿子亚哈斯登基，

文理本 王下16:1 利玛利子比加十七年、犹大王约坦子亚哈斯即位、

修订本 王下16:1 利玛利的儿子比加第十七年，犹大王约坦的儿子亚哈斯登基。

KJV 英 王下16:1 In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

NIV 英 王下16:1 In the seventeenth year of Pekah son of Remaliah, Ahaz son of Jotham king of Judah began to reign.

主目录 返回顶部

和合本 王下16:2 他登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华他　神眼中看为正的事，

拼音版 王下16:2 Tā dēng jī de shíhou nián èr shí suì, zaì Yēlùsǎleng zuò wáng shí liù nián. bù xiàng tā zǔ Dàwèi xíng Yēhéhuá tā shén yǎn zhōng kàn wéi zhēng de shì,

吕振中 王下16:2 他登极的时候二十岁；他在耶路撒冷作王十六年。他不像他祖大卫行永恒主他的上帝所看为对的事，

新译本 王下16:2 亚哈斯登基的时候是二十岁，他在耶路撒冷作王十六年。但是他不像他祖宗大卫行耶和华他的　神看为正的事，

现代译 王下16:2 当时他二十岁；他在耶路撒冷统治了十六年。他没有效法他的先祖大卫王的好榜样；相反地，

当代译 王下16:2 时年二十岁，在耶路撒冷执政十六年，他没有像他先祖大卫那样行上帝视为正的事，

文理本 王下16:2 时、年二十岁、在耶路撒冷为王、历十六年、不若厥祖大卫、行其上帝耶和华所悦、

修订本 王下16:2 他登基的时候年二十岁，在耶路撒冷作王十六年。他不像他祖先大卫行耶和华－他上帝眼中看为正的事，

KJV 英 王下16:2 Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

NIV 英 王下16:2 Ahaz was twenty years old when he became king, and he reigned in Jerusalem sixteen years. Unlike David his father, he did not do what was right in the eyes of the LORD his God.

主目录 返回顶部

和合本 王下16:3 却效法以色列诸王所行的，又照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火，

拼音版 王下16:3 Què xiàofǎ Yǐsèliè zhū wáng suǒ xíng de, yòu zhào zhe Yēhéhuá cóng Yǐsèliè rén miànqián gǎn chū de waìbāngrén suǒ xíng ke zēng de shì, shǐ tāde érzi jīng huǒ,

吕振中 王下16:3 却走以色列诸王所走的路；竟将儿子用火烧献为祭（或译∶竟使他的儿子经过火而献为祭），像永恒主从以色列人面前所驱逐的外国人所行可厌恶的事一样；

新译本 王下16:3 反倒跟随以色列诸王的道路，甚至焚烧他的儿子为祭，好像耶和华在以色列人面前驱逐的外族人所行可憎恶的事，

现代译 王下16:3 他仿效以色列诸王的坏榜样，做了上主—他的上帝所不喜悦的事。他甚至把自己的儿子烧献给偶像，仿效原住民的可恶行为；那些居民就是当以色列人进入这地时上主赶出去的人。

当代译 王下16:3 反而随从以色列诸王，仿效主在以色列民面前赶走的外邦人可憎的行径，使自己的儿子经火祭神，

文理本 王下16:3 乃循以色列诸王之道、并使其子经火、效异邦可憎之恶行、即耶和华于以色列人前、所逐诸族之事、

修订本 王下16:3 却行以色列诸王的道，又照着耶和华从以色列人面前赶出的外邦人所行可憎的事，使他的儿子经火，

KJV 英 王下16:3 But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

NIV 英 王下16:3 He walked in the ways of the kings of Israel and even sacrificed his son in the fire, following the detestable ways of the nations the LORD had driven out before the Israelites.

主目录 返回顶部

和合本 王下16:4 并在邱坛上、山冈上、各青翠树下献祭烧香。

拼音版 王下16:4 Bìng zaì qiū tán shàng, shāngāng shàng, gè qīng cuì shù xià xiànjì shāoxiāng.

吕振中 王下16:4 他并且在邱坛上、在山冈上和各茂盛树下宰牲熏祭。

新译本 王下16:4 并且在邱坛上，在山冈上和所有青翠的树下献祭和焚香。

现代译 王下16:4 亚哈斯在神庙内、山丘上、树荫下，献祭，烧香。

当代译 王下16:4 又在高地的神庙、山丘和树底各处献祭烧香。

文理本 王下16:4 且于崇邱、山冈之上、绿树之下、献祭焚香、

修订本 王下16:4 并在丘坛上、山冈上、各青翠树下献祭烧香。

KJV 英 王下16:4 And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

NIV 英 王下16:4 He offered sacrifices and burned incense at the high places, on the hilltops and under every spreading tree.

主目录 返回顶部

和合本 王下16:5 亚兰王利汛和以色列王利玛利的儿子比加上来攻打耶路撒冷，围困亚哈斯，却不能胜他。

拼音版 王下16:5 Yàlán wáng Lìxùn hé Yǐsèliè wáng lì mǎ lì de érzi bǐ jiā shàn lái gōngdǎ Yēlùsǎleng, wéi kùn Yàhāsī, què bùnéng shēng tā.

吕振中 王下16:5 那时亚兰王利汛和利玛利的儿子以色列王比加上来攻打耶路撒冷；他围困亚哈斯，却不能战胜他。

新译本 王下16:5 那时，亚兰王利汛与以色列王利玛利的儿子比加上来攻打耶路撒冷。他们把亚哈斯围困起来，却不能战胜他。

现代译 王下16:5 叙利亚王利汛和以色列王比加攻打耶路撒冷，围困了城，但无法打败亚哈斯。

当代译 王下16:5 亚兰王利汛和以色列王比加围攻耶路撒冷，但屡攻不下。

文理本 王下16:5 亚兰王利汛与以色列王利玛利子比加、上耶路撒冷欲战、围亚哈斯、而不能胜之、

修订本 王下16:5 那时，亚兰王利汛和利玛利的儿子以色列王比加上来攻打耶路撒冷，围困亚哈斯，却不能打胜。

KJV 英 王下16:5 Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

NIV 英 王下16:5 Then Rezin king of Aram and Pekah son of Remaliah king of Israel marched up to fight against Jerusalem and besieged Ahaz, but they could not overpower him.

主目录 返回顶部

和合本 王下16:6 当时，亚兰王利汛收回以拉他归与亚兰，将犹大人从以拉他赶出去。亚兰人（有作“以东人”的）就来到以拉他，住在那里，直到今日。

拼音版 王下16:6 Dāngshí Yàlán wáng Lìxùn shōu huí Yǐlā tā guīyǔ Yàlán, jiāng Yóudà rén cóng Yǐlā tā gǎn chū qù. Yàlán rén ( yǒu zuò Yǐdōng rén de ) jiù lái dào Yǐlā tā, zhù zaì nàli, zhídào jīnrì.

吕振中 王下16:6 当那时候以东王（传统∶亚兰王利汛）把以拉他收回去归以东（传统∶亚兰），将犹大人赶出以拉他；以东人就来到以拉他，住在那里、直到今日。

新译本 王下16:6 当时，亚兰王利汛收复以拉他归与亚兰。他把犹大人逐出以拉他，亚兰人来到以拉他住在那里，直到今日。

现代译 王下16:6 （这时候，以东王〔希伯来文是：叙利亚王利汛〕收复以拉他城，把住在那里的犹大人赶出去。以东人就定居在以拉他，一直住在那里。）

当代译 王下16:6 就在这时，亚兰王利汛收回以拉他，归入亚兰的版图，把城内的犹大人通通赶走，让亚兰人居住，直到今日。

文理本 王下16:6 当时亚兰王利汛恢复以拉他、归于亚兰、驱犹大人出、亚兰人至而居之、迄于今日、

修订本 王下16:6 当时亚兰王利汛收复以拉他回归亚兰，把犹大人从以拉他赶出去。以东人来到以拉他，住在那里，直到今日。

KJV 英 王下16:6 At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

NIV 英 王下16:6 At that time, Rezin king of Aram recovered Elath for Aram by driving out the men of Judah. Edomites then moved into Elath and have lived there to this day.

主目录 返回顶部

和合本 王下16:7 亚哈斯差遣使者去见亚述王提革拉毗列色说：“我是你的仆人、你的儿子。现在亚兰王和以色列王攻击我，求你来救我脱离他们的手。”

拼音版 王下16:7 Yàhāsī chāiqiǎn shǐzhe qù jiàn Yàshù wáng tí gé là pí liè sè, shuō, wǒ shì nǐde púrén, nǐde érzi. xiànzaì Yàlán wáng hé Yǐsèliè wáng gōngjī wǒ, qiú nǐ lái jiù wǒ tuōlí tāmende shǒu.

吕振中 王下16:7 亚哈斯差遣了使者去见亚述王提革拉畀列色，说∶「我是你的仆人、你的儿子；现在亚兰王和以色列王起来攻击我；求你上来拯救我脱离他们的手掌。」

新译本 王下16:7 于是亚哈斯差派使者去见亚述王提革拉．毗列色，说：“我是你的臣仆，你的儿子，求你上来，救我脱离那起来攻击我的亚兰王和以色列王的手。”

现代译 王下16:7 亚哈斯派使者去见亚述皇帝提革拉比列色，说：「我是你忠诚的仆人；叙利亚王和以色列王正攻打我，请来救我！」

当代译 王下16:7 在这个情势底下，亚哈斯只得遣使去见亚述王提革拉毗列色，对他说："我是你的仆人，你的儿子，现在我被亚兰王和以色列王攻打，求你来解救我。"

文理本 王下16:7 亚哈斯遣使见亚述王提革拉毗列色曰、我为汝仆汝子、今亚兰王与以色列王起而攻我、请来救我脱于其手、

修订本 王下16:7 亚哈斯派使者到亚述王提革拉．毗列色那里，说："我是你的仆人，你的儿子。现在亚兰王和以色列王攻击我，求你上来，救我脱离他们的手。"

KJV 英 王下16:7 So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

NIV 英 王下16:7 Ahaz sent messengers to say to Tiglath-Pileser king of Assyria, "I am your servant and vassal. Come up and save me out of the hand of the king of Aram and of the king of Israel, who are attacking me."

主目录 返回顶部

和合本 王下16:8 亚哈斯将耶和华殿里和王宫府库里所有的金银都送给亚述王为礼物。

拼音版 王下16:8 Yàhāsī jiāng Yēhéhuá diàn lǐ hé wánggōng fǔ kù lǐ suǒyǒude jīn yín dōu sòng geiYàshù wáng wèi lǐwù.

吕振中 王下16:8 亚哈斯将永恒主殿里和王宫府库里所有的金银都送给亚述王做礼物。

新译本 王下16:8 亚哈斯拿耶和华殿里和王宫宝库内的金子和银子，送给亚述王作礼物。

现代译 王下16:8 亚哈斯把圣殿和王宫宝库里的金子和银子当作礼物，送给亚述皇帝。

当代译 王下16:8 亚哈斯又把圣殿和国库所藏的金银献给亚述王。

文理本 王下16:8 亚哈斯以耶和华室与王宫府库、所有之金银、馈亚述王、

修订本 王下16:8 亚哈斯将耶和华殿里和王宫府库里所有的金银都送给亚述王为礼物。

KJV 英 王下16:8 And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

NIV 英 王下16:8 And Ahaz took the silver and gold found in the temple of the LORD and in the treasuries of the royal palace and sent it as a gift to the king of Assyria.

主目录 返回顶部

和合本 王下16:9 亚述王应允了他，就上去攻打大马色，将城攻取，杀了利汛，把居民掳到吉珥。

拼音版 王下16:9 Yàshù wáng yīngyún le tā, jiù shàng qù gōngdǎ Dàmǎsè, jiāng chéng gōng qǔ, shā le Lìxùn, bǎ jūmín lǔ dào jí Er.

吕振中 王下16:9 亚述王应允了他，就上去攻打大马色，夺取那城，使它的居民流亡到吉珥，又将利汛杀死。

新译本 王下16:9 于是亚述王答应了他。亚述王上去攻打大马士革，把城攻取，把居民掳到吉珥，又把利汛杀死了。

现代译 王下16:9 提革拉比列色答应了亚哈斯的请求，率领军队去攻打大马士革，攻下了那城，把利汛王杀了，并且把人民俘掳到吉珥。

当代译 王下16:9 亚述王答应了他，就起兵攻陷了大马士革，杀了利汛，把居民放逐到吉珥。

文理本 王下16:9 亚述王允其所求、往攻大马色而取之、虏其居民至吉珥、并杀利汛、

修订本 王下16:9 亚述王答应了他，上去攻打大马士革，攻下了城，杀了利汛，把居民掳到吉珥。

KJV 英 王下16:9 And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

NIV 英 王下16:9 The king of Assyria complied by attacking Damascus and capturing it. He deported its inhabitants to Kir and put Rezin to death.

主目录 返回顶部

和合本 王下16:10 亚哈斯王上大马色去迎接亚述王提革拉毗列色，在大马色看见一座坛，就照坛的规模样式作法画了图样，送到祭司乌利亚那里。

拼音版 王下16:10 Yàhāsī wáng shàng Dàmǎsè qù yíngjiē Yàshù wáng tí gé là pí liè sè, zaì Dàmǎsè kànjian yī zuò tán, jiù zhào tán de guī mú yàngshì zuòfǎ huà le tú yàng, sòng dào jìsī Wūlìyà nàli.

吕振中 王下16:10 亚哈斯王往大马色去迎接亚述王提革拉毘列色，看见在大马色的祭坛；亚哈斯王就把祭坛的样式和模形照它一切的作法、送到祭司乌利亚那里。

新译本 王下16:10 亚哈斯王到大马士革会见亚述王提革拉．毗列色，看见在大马士革的祭坛。亚哈斯王就派人把祭坛的图样、结构和详尽的做法送到乌利亚祭司那里。

现代译 王下16:10 亚哈斯王到大马士革迎接提革拉比列色皇帝的时候，看见那里的祭坛，就造了一个详细模型，送到乌利亚祭司那里。

当代译 王下16:10 亚哈斯王到大马士革会见亚述王的时候，在大马士革见到一座坛，就派人将这座坛的图案模型和详细的制造方法送到祭司乌利亚那里。

文理本 王下16:10 亚哈斯王往大马色、迎亚述王提革拉毗列色、见一坛在彼、遂以其规模制度之式、寄于祭司乌利亚、

修订本 王下16:10 亚哈斯王到大马士革迎接亚述王提革拉．毗列色，在大马士革看见一座坛。亚哈斯王把坛的规模和样式，以及作法的细节，送到乌利亚祭司那里。

KJV 英 王下16:10 And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

NIV 英 王下16:10 Then King Ahaz went to Damascus to meet Tiglath-Pileser king of Assyria. He saw an altar in Damascus and sent to Uriah the priest a sketch of the altar, with detailed plans for its construction.

主目录 返回顶部

和合本 王下16:11 祭司乌利亚照着亚哈斯王从大马色送来的图样，在亚哈斯王没有从大马色回来之先，建筑一座坛。

拼音版 王下16:11 Jìsī Wūlìyà zhào zhe Yàhāsī wáng cóng Dàmǎsè sòng lái de tú yàng, zaì Yàhāsī wáng méiyǒu cóng Dàmǎsè huí lái zhī xiān, jiànzhù yī zuò tán.

吕振中 王下16:11 祭司乌利亚就把祭坛筑了起来；亚哈斯王从大马色所送来的怎么样，祭司乌利亚都按怎么样造，等候亚哈斯王从大马色回来。

新译本 王下16:11 于是乌利亚祭司按着亚哈斯王从大马士革送回来的一切指示建造祭坛。在亚哈斯王从大马士革回来以前，乌利亚祭司就照样做了。

现代译 王下16:11 於是乌利亚仿照那样子造了一座祭坛，在亚哈斯还没有回来以前完成了。

当代译 王下16:11 祭司乌利亚就按着这式样动工建造。亚哈斯王还未离开大马士革回京的时候，这座坛就建好了。

文理本 王下16:11 祭司乌利亚乃建坛、循亚哈斯王自大马色所寄之式、以待亚哈斯王自大马色返、

修订本 王下16:11 乌利亚祭司照着亚哈斯王从大马士革所送来的一切，在亚哈斯王还未从大马士革回来之前，筑了一座坛。

KJV 英 王下16:11 And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

NIV 英 王下16:11 So Uriah the priest built an altar in accordance with all the plans that King Ahaz had sent from Damascus and finished it before King Ahaz returned.

主目录 返回顶部

和合本 王下16:12 王从大马色回来看见坛，就近前来，在坛上献祭，

拼音版 王下16:12 Wáng cóng Dàmǎsè huí lái kànjian tán, jiù jìn qián lái, zaì tán shàng xiànjì.

吕振中 王下16:12 王从大马色回来；把祭坛细看；王走近祭坛前，就上到坛上，

新译本 王下16:12 王从大马士革回来，看见了那祭坛，于是王走到祭坛旁边，登上台阶，

现代译 王下16:12 亚哈斯从大马士革回来，看见祭坛已经造好，

当代译 王下16:12 亚哈斯回到耶路撒冷，见到这座坛，就在上面献上燔祭、素祭、奠祭，又将平安祭祭牲的血洒在上面。

文理本 王下16:12 王自大马色返、见坛、则进而献祭于其上、

修订本 王下16:12 王从大马士革回来，看见坛，走近坛前，在坛上献祭。

KJV 英 王下16:12 And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

NIV 英 王下16:12 When the king came back from Damascus and saw the altar, he approached it and presented offerings on it.

主目录 返回顶部

和合本 王下16:13 烧燔祭、素祭，浇奠祭，将平安祭牲的血洒在坛上，

拼音版 王下16:13 Shāo Fánjì, sù jì, jiāo diàn jì, jiāng píngān jì shēng de xuè sǎ zaì tán shàng,

吕振中 王下16:13 去熏他的燔祭和素祭，又浇他的奠祭，并且将他平安祭牲的血泼在祭坛上。

新译本 王下16:13 烧他的燔祭和素祭，又浇上他的奠祭，并且把他的平安祭牲的血洒在祭坛上。

现代译 王下16:13 就在上面献烧化祭和素祭，并且浇上了酒和平安祭的血。

当代译 王下16:13 亚哈斯回到耶路撒冷，见到这座坛，就在上面献上燔祭、素祭、奠祭，又将平安祭祭牲的血洒在上面。

文理本 王下16:13 焚其燔祭素祭及灌祭、以酬恩祭牲之血沃于坛、

修订本 王下16:13 他烧燔祭和素祭，献浇酒祭，将平安祭牲的血洒在坛上。

KJV 英 王下16:13 And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

NIV 英 王下16:13 He offered up his burnt offering and grain offering, poured out his drink offering, and sprinkled the blood of his fellowship offerings on the altar.

主目录 返回顶部

和合本 王下16:14 又将耶和华面前的铜坛，从耶和华殿和新坛的中间搬到新坛的北边。

拼音版 王下16:14 Yòu jiāng Yēhéhuá miànqián de tóng tán cóng Yēhéhuá diàn hé xīn tán de zhōngjiān bān dào xīn tán de beibiān.

吕振中 王下16:14 他又将永恒主面前的铜祭坛、从殿的前面、从新坛与永恒主的殿之间、搬去放在新坛北边。

新译本 王下16:14 至于耶和华面前的铜祭坛，他把它从殿前，从新坛与耶和华殿中间移至新坛的北边。

现代译 王下16:14 那献给上主的铜祭坛本来在新坛和圣殿之间，亚哈斯把它挪到新坛的北边，

当代译 王下16:14 他又将圣殿前的铜坛搬到新坛的北边，铜坛原是摆在殿和新坛的中间。

文理本 王下16:14 又以耶和华前之铜坛、自耶和华室与其坛之间、移而置于其坛之北、

修订本 王下16:14 他移动耶和华面前的铜坛，从殿的前面，新坛和耶和华殿的中间，搬到新坛的北边。

KJV 英 王下16:14 And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

NIV 英 王下16:14 The bronze altar that stood before the LORD he brought from the front of the temple--from between the new altar and the temple of the LORD--and put it on the north side of the new altar.

主目录 返回顶部

和合本 王下16:15 亚哈斯王吩咐祭司乌利亚说：“早晨的燔祭，晚上的素祭，王的燔祭、素祭，国内众民的燔祭、素祭、奠祭，都要烧在大坛上；燔祭牲和平安祭牲的血也要洒在这坛上；只是铜坛我要用以求问耶和华。”

拼音版 王下16:15 Yàhāsī wáng fēnfu jìsī Wūlìyà shuō, zǎochen de Fánjì, wǎnshang de sù jì, wáng de Fánjì, sù jì, guóneì zhòng mín de Fánjì, sù jì, diàn jì dōu yào shāo zaì dà tán shàng. Fánjì shēng hépíng ān jì shēng de xuè ye yào sǎ zaì zhè tán shàng, zhǐshì tóng tán wǒ yào yòng yǐ qiú wèn Yēhéhuá.

吕振中 王下16:15 亚哈斯王便吩咐祭司乌利亚说∶「早晨的燔祭、晚上的素祭、王的燔祭和素祭、国中之民的燔祭素祭和奠祭、都要熏在大祭坛上；燔祭牲所有的血和平安祭牲的血也都要泼在这坛上；只是铜祭坛却要给我做求问的用处。」

新译本 王下16:15 亚哈斯王吩咐乌利亚祭司说：“要在这大祭坛上焚烧早晨的燔祭、黄昏的素祭、王的燔祭牲和素祭、所有国民的燔祭和素祭；也要在坛上浇上他们的奠祭，以及所有燔祭牲和平安祭牲的血。至于铜祭坛，我要用来求问　神。”

现代译 王下16:15 然后命令乌利亚祭司说：「用我这座大祭坛献早晨的烧化祭和晚间的素祭，王的烧化祭和素祭，人民的烧化祭、素祭和酒祭，并把所有祭牲的血浇在上面。但是要为我留着铜祭坛作占卜用。」

当代译 王下16:15 他又吩咐乌利亚说：“早晨的燔祭，晚上的素祭、王的燔祭、素祭，国内众民的燔祭、素祭、奠祭都要烧在这大坛上，燔祭牲和平安祭牲的血也要洒在那里；至於那个铜坛却要留下给我用来求问主。”

文理本 王下16:15 亚哈斯王命祭司乌利亚曰、朝之燔祭、夕之素祭、王之燔祭素祭、与庶民之燔祭素祭灌祭、皆当焚于大坛、燔祭与他祭牲之血、悉沃其上、惟彼铜坛、为我藉以咨诹之用、

修订本 王下16:15 亚哈斯王吩咐乌利亚祭司说："早晨的燔祭、晚上的素祭，王的燔祭、素祭，国内众百姓的燔祭、素祭、浇酒祭都要烧在大坛上。燔祭牲和其他祭牲的血全都要洒在这坛上。至于铜坛，我要作求问之用。"

KJV 英 王下16:15 And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

NIV 英 王下16:15 King Ahaz then gave these orders to Uriah the priest: "On the large new altar, offer the morning burnt offering and the evening grain offering, the king's burnt offering and his grain offering, and the burnt offering of all the people of the land, and their grain offering and their drink offering. Sprinkle on the altar all the blood of the burnt offerings and sacrifices. But I will use the bronze altar for seeking guidance."

主目录 返回顶部

和合本 王下16:16 祭司乌利亚就照着亚哈斯王所吩咐的行了。

拼音版 王下16:16 Jìsī Wūlìyà jiù zhào zhe Yàhāsī wáng suǒ fēnfu de xíng le.

吕振中 王下16:16 祭司乌利亚就照亚哈斯王所吩咐的一切话去行。

新译本 王下16:16 乌利亚祭司就照着亚哈斯王一切所吩咐的去行。

现代译 王下16:16 乌利亚就遵照王的命令做了。

当代译 王下16:16 乌利亚就照着亚哈斯王的吩咐去做。

文理本 王下16:16 祭司乌利亚悉遵亚哈斯王所命、

修订本 王下16:16 乌利亚祭司就照着亚哈斯王所吩咐的一切做了。

KJV 英 王下16:16 Thus did Urijah the priest, according to all that king Ahaz commanded.

NIV 英 王下16:16 And Uriah the priest did just as King Ahaz had ordered.

主目录 返回顶部

和合本 王下16:17 亚哈斯王打掉盆座四面镶着的心子，把盆从座上挪下来，又将铜海从驮海的铜牛上搬下来，放在铺石地。

拼音版 王下16:17 Yàhāsī wáng dá diào pén zuò sìmiàn xiāng zhe de xīn zǐ, bǎ pén cóng zuò shàng nuó xià lái, yòu jiāng tóng hǎi cóng tuó hǎi de tóng niú shàng bān xià lái, fàng zaì pū shí dì.

吕振中 王下16:17 亚哈斯王砍断了盆座边缘，将洗濯盆从座上挪下来，又把铜海从驮海的铜牛上拆下来、放在铺石地。

新译本 王下16:17 亚哈斯又砍掉盆座的边缘，把洗濯盆拿下来，又把铜海从驮着铜海的铜牛上取下来，放在铺了石的地上。

现代译 王下16:17 亚哈斯王拆散在圣殿的铜座，把上面的铜盆拿走，又把十二头铜牛背上的铜海搬到一座石基上。

当代译 王下16:17 亚哈斯王拆了盆座的镶板，把盆从座上搬走，又将铜池从铜牛的背上挪下来，放在铺石的地上。

文理本 王下16:17 亚哈斯王移盘离座、折其座之镶版、又以铜牛上之铜海、移置于铺石处、

修订本 王下16:17 亚哈斯王把盆座四面的嵌边拆下来，把盆从座上挪下来，又将铜海从驮铜海的铜牛上搬下来，放在石板铺的地上。

KJV 英 王下16:17 And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

NIV 英 王下16:17 King Ahaz took away the side panels and removed the basins from the movable stands. He removed the Sea from the bronze bulls that supported it and set it on a stone base.

主目录 返回顶部

和合本 王下16:18 又因亚述王的缘故，将耶和华殿为安息日所盖的廊子和王从外入殿的廊子挪移，围绕耶和华的殿。

拼音版 王下16:18 Yòu yīn Yàshù wáng de yuángù, jiāng Yēhéhuá diàn wèi ānxīrì suǒ gaì de lángzi hé wáng cóng waì rù diàn de lángzi nuó yí, wéirǎo Yēhéhuá de diàn.

吕振中 王下16:18 又因亚述王的缘故、将圣殿为安息日所建的廊子、和王从外边进殿经过的走廊、都从永恒主的殿拆走。

新译本 王下16:18 又因亚述王的缘故，他把耶和华殿里为安息日而建造的廊子，和王从外边进殿的廊子，从耶和华的殿内拆除。

现代译 王下16:18 亚哈斯为要讨好亚述皇帝，又把安放王座的台子搬出圣殿，把王到达圣殿的私人进口关闭起来。

当代译 王下16:18 此外，他又为了亚述王把圣殿为安息日所盖的走廊和王进殿的入口处移去。

文理本 王下16:18 耶和华室中、为安息日所建之廊、及王自外入室之廊、王因亚述王故、移之以环耶和华室、

修订本 王下16:18 他为了亚述王的缘故，在耶和华的殿里移动殿里为安息日所盖的遮棚和王从外面进来的入口。

KJV 英 王下16:18 And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

NIV 英 王下16:18 He took away the Sabbath canopy that had been built at the temple and removed the royal entryway outside the temple of the LORD, in deference to the king of Assyria.

主目录 返回顶部

和合本 王下16:19 亚哈斯其余所行的事，都写在犹大列王记上。

拼音版 王下16:19 Yàhāsī qíyú suǒ xíng de shì dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下16:19 亚哈斯其余所行的事、不是都写在犹大诸王记上么？

新译本 王下16:19 亚哈斯所行其余的事迹，不是都写在犹大列王的年代志上吗？

现代译 王下16:19 亚哈斯王其他的事迹一一记载在犹大列王史上。

当代译 王下16:19 亚哈斯崩，安葬在大卫城的祖陵中，他的儿子希西家继位。亚哈斯其馀的事迹，都记在犹大列王纪上。

文理本 王下16:19 亚哈斯其余所行之事、俱载于犹大列王纪、

修订本 王下16:19 亚哈斯其余所做的事，不都写在《犹大列王记》上吗？

KJV 英 王下16:19 Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下16:19 As for the other events of the reign of Ahaz, and what he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下16:20 亚哈斯与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子希西家接续他作王。

拼音版 王下16:20 Yàhāsī yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng tā lièzǔ de fùndì lǐ. tā érzi Xīxījiā jiēxù tā zuò wáng.

吕振中 王下16:20 亚哈斯跟他列祖一同长眠，埋葬在大卫城、和他列祖同在一处∶他儿子希西家接替他作王。

新译本 王下16:20 亚哈斯和他的祖先一同长眠，葬在大卫城和他的祖先在一起。他的儿子希西家接续他作王。

现代译 王下16:20 他死了，葬在大卫城的王室坟墓里；他的儿子希西家继承他作王。

当代译 王下16:20 亚哈斯崩，安葬在大卫城的祖陵中，他的儿子希西家继位。亚哈斯其馀的事迹，都记在犹大列王纪上。

文理本 王下16:20 亚哈斯与列祖偕眠、同葬于大卫城、子希西家嗣位、

修订本 王下16:20 亚哈斯与他祖先同睡， 与他祖先同葬在大卫城，他儿子希西家接续他作王。

KJV 英 王下16:20 And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

NIV 英 王下16:20 Ahaz rested with his fathers and was buried with them in the City of David. And Hezekiah his son succeeded him as king.


列王纪下第17章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第17章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下17:1 犹大王亚哈斯十二年，以拉的儿子何细亚在撒马利亚登基，作以色列王九年。

拼音版 王下17:1 Yóudà wáng Yàhāsī shí èr nián, Yǐlā de érzi hé xì yà zaì sǎ Mǎlìyà dēng jī zuò Yǐsèliè wáng jiǔ nián.

吕振中 王下17:1 犹大王亚哈斯十二年、以拉的儿子何细亚在撒玛利亚登极来管理以色列；他作王有九年。

新译本 王下17:1 犹大王亚哈斯在位第十二年，以拉的儿子何细亚在撒玛利亚登基，统治以色列九年。

现代译 王下17:1 犹大王亚哈斯在位的第十二年，以拉的儿子何细亚作以色列王；他在撒马利亚统治了九年。

当代译 王下17:1 犹大王亚哈斯十叁年，以色列王以拉的儿子何细亚在撒马利亚登基，在位九年。

文理本 王下17:1 犹大王亚哈斯十二年、以拉子何细亚即位、在撒玛利亚为以色列王、凡历九年、

修订本 王下17:1 犹大王亚哈斯第十二年，以拉的儿子何细亚在撒玛利亚登基作以色列王九年。

KJV 英 王下17:1 In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

NIV 英 王下17:1 In the twelfth year of Ahaz king of Judah, Hoshea son of Elah became king of Israel in Samaria, and he reigned nine years.

主目录 返回顶部

和合本 王下17:2 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。

拼音版 王下17:2 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, zhǐshì bù xiàng zaì tā yǐqián de Yǐsèliè zhū wáng.

吕振中 王下17:2 他行永恒主所看为坏的事，只是不像他以前的以色列诸王。

新译本 王下17:2 他行耶和华看为恶的事，只是不像他以前的以色列诸王。

现代译 王下17:2 他做了上主看为邪恶的事，但不像在他以先那些以色列王那麽坏。

当代译 王下17:2 何细亚王行上帝视为恶的事，不过并没有以色列以前各王那样腐败。

文理本 王下17:2 行耶和华所恶、第不若以色列前王之甚、

修订本 王下17:2 他行耶和华眼中看为恶的事，只是不像在他以前的以色列诸王。

KJV 英 王下17:2 And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

NIV 英 王下17:2 He did evil in the eyes of the LORD, but not like the kings of Israel who preceded him.

主目录 返回顶部

和合本 王下17:3 亚述王撒缦以色上来攻击何细亚，何细亚就服事他，给他进贡。

拼音版 王下17:3 Yàshù wáng sǎ màn yǐ sè shàng lái gōngjī hé xì yà, hé xì yà jiù fúshì tā, gei tā jìn gòng.

吕振中 王下17:3 亚述王撒缦以色上来攻击何细亚，何细亚就臣服他，给他进贡。

新译本 王下17:3 亚述王撒缦以色上来攻击他，他就臣服于他，并且向他进贡。

现代译 王下17:3 亚述皇帝撒缦以色来攻打他；何细亚投降了，於是每年向撒缦以色进贡。

当代译 王下17:3 亚述王撒缦以色攻打以色列，何细亚王只得纳贡称臣。

文理本 王下17:3 亚述王撒缦以色上而攻之、何细亚臣服之、而纳贡焉、

修订本 王下17:3 亚述王撒缦以色上来攻击何细亚，何细亚就服事他，向他进贡。

KJV 英 王下17:3 Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

NIV 英 王下17:3 Shalmaneser king of Assyria came up to attack Hoshea, who had been Shalmaneser's vassal and had paid him tribute.

主目录 返回顶部

和合本 王下17:4 何细亚背叛，差人去见埃及王梭，不照往年所行的与亚述王进贡。亚述王知道了，就把他锁禁，囚在监里。

拼音版 王下17:4 Héxìyà beìpàn, chāi rén qù jiàn Aijí wáng suō, bù zhào wǎng nián suǒ xíng de yǔ Yàshù wáng jìn gòng. Yàshù wáng zhīdào le, jiù bǎ tā suǒ jīn, qiú zaì jiānlǐ.

吕振中 王下17:4 何细亚反叛了，差遣使者去见埃及王西威、却不照年年所行的、给亚述王献上贡物；亚述王发觉了，就捉拿他，锁禁在监狱里。

新译本 王下17:4 后来，亚述王发觉何细亚阴谋反叛：他曾派使者去见埃及王梭，并且不再向亚述王献上贡物，像过去每年一样。亚述王就拿住他，把他囚在牢里。

现代译 王下17:4 有一年，何细亚派人去见埃及王梭，向他求助，不再每年向亚述进贡。撒缦以色知道了，就逮捕何细亚，把他监禁起来。

当代译 王下17:4 何细亚一方面遣使向埃及王梭求援，另一方面又停止向亚述王进贡。怎知被亚述王知道了，就把他锁起来，囚在狱中。

文理本 王下17:4 何细亚谋叛、遣使诣埃及王梭、不纳岁贡于亚述王、如前所为、亚述王知之、遂禁锢之、而囚于狱、

修订本 王下17:4 何细亚背叛，派使者到埃及王梭那里，不照往年所行的向亚述王进贡。亚述王知道了，就逮捕他，把他囚在监里。

KJV 英 王下17:4 And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

NIV 英 王下17:4 But the king of Assyria discovered that Hoshea was a traitor, for he had sent envoys to So king of Egypt, and he no longer paid tribute to the king of Assyria, as he had done year by year. Therefore Shalmaneser seized him and put him in prison.

主目录 返回顶部

和合本 王下17:5 亚述王上来攻击以色列遍地，上到撒马利亚，围困三年。

拼音版 王下17:5 Yàshù wáng shàng lái gōngjī Yǐsèliè biàn dì, shàng dào sǎ Mǎlìyà, wéi kùn sān nián.

吕振中 王下17:5 亚述王上来，走遍以色列地，上到撒玛利亚，把它围困了三年。

新译本 王下17:5 亚述王上来攻击以色列全国各地，并且到撒玛利亚来，围城三年。

现代译 王下17:5 后来，撒缦以色侵入以色列，围攻撒马利亚。在围困的第叁年，

当代译 王下17:5 亚述王仍不罢休，进军以色列各地，又带兵围困撒马利亚，达叁年之久，

文理本 王下17:5 侵其全地、往撒玛利亚、围之三年、

修订本 王下17:5 亚述王上来攻击以色列全地，上到撒玛利亚，围困这城三年。

KJV 英 王下17:5 Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

NIV 英 王下17:5 The king of Assyria invaded the entire land, marched against Samaria and laid siege to it for three years.

主目录 返回顶部

和合本 王下17:6 何细亚第九年，亚述王攻取了撒马利亚，将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑。

拼音版 王下17:6 Héxìyà dì jiǔ nián Yàshù wáng gōng qǔ le sǎ Mǎlìyà, jiāng Yǐsèliè rén lǔ dào Yàshù, bǎ tāmen ānzhì zaì hā xī yǔ gē sǎn de hā bó hé biān, bìng Mǎdaì rén de chéngyì.

吕振中 王下17:6 何细亚九年、亚述王攻取了撒玛利亚，使以色列人流亡到亚述，住在哈腊和歌散的哈博河边、跟玛代人的城市。

新译本 王下17:6 何细亚在位第九年，亚述王占领了撒玛利亚，把以色列人掳到亚述去，徙置他们在哈腊，在哈博河和歌散河一带，以及在玛代人的各城。

现代译 王下17:6 也就是何细亚在位的第九年，亚述皇帝攻下撒马利亚，把以色列人掳到亚述去，把他们安置在哈腊城、歌散区的哈博河附近，和米底亚人的城市。

当代译 王下17:6 到了何细亚王九年，撒马利亚终於沦陷了。亚述王把以色列人掳到亚述，安置在哈腊与歌散的哈博河一带以及玛代人的城邑里。

文理本 王下17:6 何细亚九年、亚述王取撒玛利亚、徙以色列人至亚述、置于哈腊与歌散之哈博河滨、及玛代诸邑、

修订本 王下17:6 何细亚第九年，亚述王攻取了撒玛利亚，把以色列人掳到亚述，安置在哈腊与歌散的哈博河边，以及玛代人的城镇。

KJV 英 王下17:6 In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

NIV 英 王下17:6 In the ninth year of Hoshea, the king of Assyria captured Samaria and deported the Israelites to Assyria. He settled them in Halah, in Gozan on the Habor River and in the towns of the Medes.

主目录 返回顶部

和合本 王下17:7 这是因以色列人得罪那领他们出埃及地、脱离埃及王法老手的耶和华他们的　神，去敬畏别神，

拼音版 王下17:7 Zhè shì yīn Yǐsèliè rén dé zuì nà lǐng tāmen chū Aijí dì, tuōlí Aijí wáng fǎlǎo shǒu de Yēhéhuá tāmende shén, qù jìngwèi bié shén,

吕振中 王下17:7 这是因为以色列人犯罪得罪了那领他们从埃及地上来、使他们脱离埃及王法老手下的、永恒主他们的上帝、去敬畏别的神，

新译本 王下17:7 这是因为以色列人得罪了那曾带领他们从埃及王法老的手下离开埃及的耶和华他们的　神，去敬畏别的神。

现代译 王下17:7 撒马利亚陷落是因为以色列人得罪上主—他们的上帝。上主曾救他们脱离埃及王，领他们出埃及，他们却去拜别的神明，

当代译 王下17:7 以色列人这样的下场，是因为他们得罪了那领他们脱离埃及王法老的主上帝，转去尊崇别的神祗，

文理本 王下17:7 此因以色列人获罪于其上帝耶和华、即导之出埃及、脱于埃及王法老手者、彼乃寅畏他神、

修订本 王下17:7 这是因为以色列人得罪了那领他们出埃及地、脱离埃及王法老之手的耶和华－他们的上帝，去敬畏别神，

KJV 英 王下17:7 For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

NIV 英 王下17:7 All this took place because the Israelites had sinned against the LORD their God, who had brought them up out of Egypt from under the power of Pharaoh king of Egypt. They worshiped other gods

主目录 返回顶部

和合本 王下17:8 随从耶和华在他们面前所赶出外邦人的风俗和以色列诸王所立的条规。

拼音版 王下17:8 Suícóng Yēhéhuá zaì tāmen miànqián suǒ gǎn chū waìbāngrén de fēngsú hé Yǐsèliè zhū wáng suǒ lì de tiaó guī.

吕振中 王下17:8 随从永恒主从以色列人面前所驱逐的外国人的规例、和以色列诸王所立的条规。

新译本 王下17:8 他们随从耶和华从以色列人面前驱逐的外族人的风俗，以及以色列诸王奉行的风俗。

现代译 王下17:8 仿效当地居民的风俗，就是那些上主在他子民面前赶走的外国人，接受了以色列诸王带来的习俗。

当代译 王下17:8 随从主在他们面前所赶走的外邦人的风俗，

文理本 王下17:8 循耶和华于以色列人前、所逐异族之例、及以色列诸王所立之例、

修订本 王下17:8 随从耶和华在以色列人面前所赶出外邦人的风俗和以色列诸王所立的规条。

KJV 英 王下17:8 And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

NIV 英 王下17:8 and followed the practices of the nations the LORD had driven out before them, as well as the practices that the kings of Israel had introduced.

主目录 返回顶部

和合本 王下17:9 以色列人暗中行不正的事，违背耶和华他们的　神。在他们所有的城邑，从了望楼直到坚固城，建筑邱坛；

拼音版 王下17:9 Yǐsèliè rén ànzhōng xíng bú zhēng de shì, wéibeì Yēhéhuá tāmende shén, zaì tāmen suǒyǒude chéngyì, cóng le wàng lóu zhídào jiāngù chéng, jiànzhù qiū tán.

吕振中 王下17:9 以色列人暗暗地行了不对的事、违背永恒主他们的上帝，在他们所有的城市、从了望人的谯楼、到有堡垒的城、他们都筑了邱坛；

新译本 王下17:9 以色列人也说了亵渎的话，顶撞耶和华他们的　神，并且在他们所有的城市，从哨站到设防城，为他们自己建筑邱坛。

现代译 王下17:9 以色列人做了上主—他们上帝不准他们做的事。他们在所有的城镇，从小村到大城，造山丘上的神庙，

当代译 王下17:9 又暗中行不正的事，顶撞他们的主，在全国的城镇，不论是了望楼或设防城，都遍设神庙；

文理本 王下17:9 以色列人私行不正之事、背逆其上帝耶和华、于其诸邑、自戍楼至坚城、建筑崇邱、

修订本 王下17:9 以色列人暗中行不正的事，违背耶和华－他们的上帝，在他们所有的城镇，从了望楼直到坚固城，建筑丘坛；

KJV 英 王下17:9 And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

NIV 英 王下17:9 The Israelites secretly did things against the LORD their God that were not right. From watchtower to fortified city they built themselves high places in all their towns.

主目录 返回顶部

和合本 王下17:10 在各高冈上、各青翠树下立柱像和木偶；

拼音版 王下17:10 Zaì gè gāo gāng shàng, gè qīng cuì shù xià lì zhù xiàng hé mùǒu.

吕振中 王下17:10 又在各高冈上、各茂盛树下、立了崇拜柱子和亚舍拉神木；

新译本 王下17:10 又在各高山顶上和每一棵青翠的树下竖立神柱和亚舍拉。

现代译 王下17:10 又在所有的山丘上，在每一棵树荫下，竖起石柱和亚舍拉女神的像。

当代译 王下17:10 在各高冈上和绿树下，摆设柱像和亚舍拉神像，

文理本 王下17:10 在山冈之上、绿树之下、立柱像与木偶、

修订本 王下17:10 在各高冈上、各青翠树下立柱像和亚舍拉；

KJV 英 王下17:10 And they set them up images and groves in every high hill, and under every green tree:

NIV 英 王下17:10 They set up sacred stones and Asherah poles on every high hill and under every spreading tree.

主目录 返回顶部

和合本 王下17:11 在邱坛上烧香，效法耶和华在他们面前赶出的外邦人所行的；又行恶事惹动耶和华的怒气；

拼音版 王下17:11 Zaì qiū tán shàng shāoxiāng, xiàofǎ Yēhéhuá zaì tāmen miànqián gǎn chū de waìbāngrén suǒ xíng de, yòu xíng è shì re dòng Yēhéhuá de nùqì.

吕振中 王下17:11 就在那里在邱坛上熏祭，正像永恒主从他们面前所掳走的外国人所行的一样；他们又行坏事来惹永恒主发怒；

新译本 王下17:11 他们在各邱坛上献祭和焚香，好像耶和华从他们的面前掳去的外族人一样，又行恶事，使耶和华发怒。

现代译 王下17:11 他们仿效那些上主赶走的外国人，在神庙里烧香。他们以邪恶的行为惹上主发怒；

当代译 王下17:11 习染了上主所赶走的外族人的败行。他们在神庙里烧香，做尽坏事，激怒了主。

文理本 王下17:11 焚香于诸崇邱、效耶和华于其前所逐之异族、行诸恶事、激耶和华之怒、

修订本 王下17:11 在各丘坛上烧香，效法耶和华在他们面前赶出的外邦人所行的，又行恶事，惹耶和华发怒。

KJV 英 王下17:11 And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

NIV 英 王下17:11 At every high place they burned incense, as the nations whom the LORD had driven out before them had done. They did wicked things that provoked the LORD to anger.

主目录 返回顶部

和合本 王下17:12 且事奉偶像，就是耶和华警戒他们不可行的。

拼音版 王下17:12 Qie shìfèng ǒuxiàng, jiù shì Yēhéhuá jǐngjiè tāmen bùke xíng de.

吕振中 王下17:12 并服事偶像、就是永恒主对他们说∶「不可行这事」的。

新译本 王下17:12 他们又服事雕刻的偶像，耶和华曾警告他们不可以行这事。

现代译 王下17:12 他们去拜上主不准他们拜的偶像。

当代译 王下17:12 他们不理会主再叁的警告，去敬拜神像，

文理本 王下17:12 崇事偶像、即耶和华所言不可为者、

修订本 王下17:12 他们事奉偶像，耶和华对他们说："你们不可做这事。"

KJV 英 王下17:12 For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

NIV 英 王下17:12 They worshiped idols, though the LORD had said, "You shall not do this."

主目录 返回顶部

和合本 王下17:13 但耶和华藉众先知、先见劝戒以色列人和犹大人说：“当离开你们的恶行，谨守我的诫命律例，遵行我吩咐你们列祖并藉我仆人众先知所传给你们的律法。”

拼音版 王下17:13 Dàn Yēhéhuá jiè zhòng xiānzhī, xiān jiàn quànjiè Yǐsèliè rén hé Yóudà rén shuō, dāng líkāi nǐmen de è xíng, jǐn shǒu wǒde jièmìng lǜ lì, zūnxíng wǒ fēnfu nǐmen lièzǔ, bìng jiè wǒ púrén zhòng xiānzhī suǒ chuán gei nǐmen de lǜfǎ.

吕振中 王下17:13 但是永恒主由众神言人众先见者经手、屡次警谕以色列人和犹大人说∶「应当转离你们罪的坏行径，谨守我的诫命律例，照我一切的律法去行，就是我吩咐你们列祖、并由我仆人神言人们经手传给你们的。」

新译本 王下17:13 耶和华曾借着他的众先知和先见警告以色列人和犹大人说：“从你们的恶道上转回吧！谨守我的吩咐和我的律例，就是我曾吩咐你们的祖先，和借着我的仆人众先知传递给你们的一切律法。”

现代译 王下17:13 上主曾经差遣他的先知先见警告以色列和犹大说：「要离弃你们的恶行，遵守我的诫命，就是我给你们祖先的法律和我藉我仆人—先知们传给你们的法律。」

当代译 王下17:13 主叁番四次地藉着他的先知和先见去警告以色列人和犹大人说：“你们应当转离邪道，遵守藉着先知传给你们祖先的诫命。”

文理本 王下17:13 耶和华藉诸先知先见、戒以色列与犹大人曰、当转离尔之恶途、守我诫命典章、循我所命尔列祖、及藉我仆众先知授尔之法、

修订本 王下17:13 耶和华藉众先知、先见劝戒以色列和犹大说："当离开你们的恶行，谨守我的诫命律例，遵行我吩咐你们祖先、藉我仆人众先知所传给你们的一切律法。"

KJV 英 王下17:13 Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

NIV 英 王下17:13 The LORD warned Israel and Judah through all his prophets and seers: "Turn from your evil ways. Observe my commands and decrees, in accordance with the entire Law that I commanded your fathers to obey and that I delivered to you through my servants the prophets."

主目录 返回顶部

和合本 王下17:14 他们却不听从，竟硬着颈项，效法他们列祖，不信服耶和华他们的　神，

拼音版 王下17:14 Tāmen què bù tīng cóng, jìng yìng zhe jǐngxiàng, xiàofǎ tāmen lièzǔ, bú xìnfú Yēhéhuá tāmende shén,

吕振中 王下17:14 他们却不听，竟硬着脖子，像他们那些不信服永恒主他们的上帝、的列祖硬着脖子一样；

新译本 王下17:14 可是他们不听从，反而硬着自己的颈项，好像他们的祖先，不信服耶和华他们的　神；

现代译 王下17:14 但他们不肯听从；他们像他们的祖先一样顽固，不信靠上主—他们的上帝。

当代译 王下17:14 但他们充耳不闻，一意孤行，像他们先祖一样，不信服主他们的上帝，

文理本 王下17:14 惟彼弗听、强项不驯、如其不信厥上帝耶和华之列祖、

修订本 王下17:14 他们却不听从，竟硬着颈项，像他们祖先一样，不信服耶和华－他们的上帝。

KJV 英 王下17:14 Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

NIV 英 王下17:14 But they would not listen and were as stiff-necked as their fathers, who did not trust in the LORD their God.

主目录 返回顶部

和合本 王下17:15 厌弃他的律例和他与他们列祖所立的约并劝戒他们的话，随从虚无的神，自己成为虚妄，效法周围的外邦人，就是耶和华嘱咐他们不可效法的。

拼音版 王下17:15 Yànqì tāde lǜLìhé tā yǔ tāmen lièzǔ suǒ lì de yuē, bìng quànjiè tāmende huà, suícóng xū wú de shén, zìjǐ chéngwéi xūwàng, xiàofǎ zhōuwéi de waìbāngrén, jiù shì Yēhéhuá zhǔfu tāmen bùke xiàofǎ de.

吕振中 王下17:15 他们弃绝了永恒主的律例和他跟他们列祖所立的约，又弃绝了他所警谕他们的话，去随从虚无的神，而成为虚妄，又随从他们四围的外国人、就是永恒主曾吩咐不可照他们的样子行的。

新译本 王下17:15 厌弃他的律例和他与他们的祖先订立的约，以及他对他们的警戒；却信从虚无的神，自己成为虚妄，跟从他们周围的外族人，耶和华曾吩咐他们不可跟从他们的行为。

现代译 王下17:15 他们拒绝上主的教训，不守他跟他们祖先所立的约，不理他的劝诫。他们去拜虚空的偶像，自己也变成虚妄。他们随从邻国的风俗，不听从上主的命令去仿效异族人。

当代译 王下17:15 他们拒绝接受他的律例和遵守他与他们先祖所订立的盟约。他们又藐视警告，去敬拜外邦人虚无的神。

文理本 王下17:15 违弃上帝之典章、及与其列祖所立之约、并戒之之言、从虚无而变为虚妄、效四周异邦、即耶和华所命勿效之者、

修订本 王下17:15 他们厌弃他的律例，和他与他们列祖所立的约，以及他劝戒他们的话，去随从虚无的神明，自己成为虚妄，效法周围的列国，就是耶和华嘱咐他们不可效法的。

KJV 英 王下17:15 And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

NIV 英 王下17:15 They rejected his decrees and the covenant he had made with their fathers and the warnings he had given them. They followed worthless idols and themselves became worthless. They imitated the nations around them although the LORD had ordered them, "Do not do as they do," and they did the things the LORD had forbidden them to do.

主目录 返回顶部

和合本 王下17:16 离弃耶和华他们　神的一切诫命，为自己铸了两个牛犊的像，立了亚舍拉，敬拜天上的万象，事奉巴力，

拼音版 王下17:16 Lí qì Yēhéhuá tāmen shén de yīqiè jièmìng, wèi zìjǐ zhù le liǎng gè niúdú de xiàng, lì le yà she là, jìngbaì tiān shàng de wàn xiàng, shìfèng bā lì,

吕振中 王下17:16 他们撇弃了永恒主他们的上帝一切的诫命，竟为自己造了两个牛犊的铸像，又造了亚舍拉神木，去敬拜天上的万象，又事奉巴力（即∶外国人的神）。

新译本 王下17:16 他们丢弃耶和华他们　神的一切吩咐，为自己做了两个牛犊的铸像，又做亚舍拉，并且敬拜天上的万象和服事巴力；

现代译 王下17:16 他们离弃上主—他们上帝所有的法律，铸造了两头金牛来拜，又造了亚舍拉女神的像；他们拜星辰，事奉巴力神明。

当代译 王下17:16 他们不听从主上帝的诫命，铸造了两个金牛犊，他们还做了亚舍拉女神像，既敬拜天空的万象，又事奉巴力。

文理本 王下17:16 违弃其上帝耶和华一切诫命、铸二犊像、制造木偶、崇拜天象、奉事巴力、

修订本 王下17:16 他们离弃耶和华－他们上帝的一切诫命，为自己铸造了两个牛犊的像，立了亚舍拉，敬拜天上的万象，事奉巴力，

KJV 英 王下17:16 And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

NIV 英 王下17:16 They forsook all the commands of the LORD their God and made for themselves two idols cast in the shape of calves, and an Asherah pole. They bowed down to all the starry hosts, and they worshiped Baal.

主目录 返回顶部

和合本 王下17:17 又使他们的儿女经火，用占卜、行法术卖了自己，行耶和华眼中看为恶的事，惹动他的怒气。

拼音版 王下17:17 Yòu shǐ tāmende érnǚ jīng huǒ, yòng zhān bo, xíng fǎshù maì le zìjǐ, xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, re dòng tāde nùqì.

吕振中 王下17:17 他们将自己的儿女用火烧献为祭（或译∶他们使他们的儿女经过火而献为祭），又占卜，又观兆头，又出卖自己、去行永恒主所看为坏的事，而惹他发怒。

新译本 王下17:17 他们又把儿女用火烧为祭，并且占卜，行法术，出卖自己去行耶和华看为恶的事，使他发怒。

现代译 王下17:17 他们把自己的子女烧献给异教神明，又向通灵的和算命的问卜。他们一心一意做上主看为邪恶的事，惹他的怒气。

当代译 王下17:17 他们甚至把自己的儿女活活烧死在摩洛的坛上，他们占卜，行邪术，出卖自己去做主视为邪恶的事，激怒了主。

文理本 王下17:17 使其子女经火、用卜筮邪术、自鬻而行耶和华所恶、以激其怒、

修订本 王下17:17 使他们的儿女经火，占卜，行法术，出卖自己，行耶和华眼中看为恶的事，惹他发怒。

KJV 英 王下17:17 And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

NIV 英 王下17:17 They sacrificed their sons and daughters in the fire. They practiced divination and sorcery and sold themselves to do evil in the eyes of the LORD, provoking him to anger.

主目录 返回顶部

和合本 王下17:18 所以，耶和华向以色列人大大发怒，从自己面前赶出他们，只剩下犹大一个支派。

拼音版 王下17:18 Suǒyǐ Yēhéhuá xiàng Yǐsèliè rén dàdà fānù, cóng zìjǐ miànqián gǎn chū tāmen, zhǐ shèngxia Yóudà yī gè zhīpaì.

吕振中 王下17:18 因此永恒主很恼怒以色列人，便将他们从自己面前除掉，只剩下犹大一个族派而已。

新译本 王下17:18 于是耶和华向以色列人大大发怒，把他们从自己面前赶走，只剩下犹大一个支派。

现代译 王下17:18 上主向以色列人发烈怒，从自己面前把他们赶散，只剩下犹大国。

当代译 王下17:18 所以主大大发怒，把以色列人从他面前赶走，只留下犹大一族。

文理本 王下17:18 耶和华震怒以色列人、摈于其前、惟遗犹大支派而已、

修订本 王下17:18 所以耶和华向以色列大大发怒，从自己面前赶出他们，只剩下犹大一个支派。

KJV 英 王下17:18 Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

NIV 英 王下17:18 So the LORD was very angry with Israel and removed them from his presence. Only the tribe of Judah was left,

主目录 返回顶部

和合本 王下17:19 犹大人也不遵守耶和华他们　神的诫命，随从以色列人所立的条规。

拼音版 王下17:19 Yóudà rén ye bù zūnshǒu Yēhéhuá tāmen shén de jièmìng, suícóng Yǐsèliè rén suǒ lì de tiaó guī.

吕振中 王下17:19 犹大人也这样；不谨守永恒主他们的上帝的诫命，反而遵行以色列人所立的例。

新译本 王下17:19 连犹大人也不持守耶和华他们的　神的吩咐，随从以色列人所行的习俗。

现代译 王下17:19 但是，犹大人民也不遵守上主—他们上帝的法律；他们仿效以色列人民所接受的风俗。

当代译 王下17:19 但犹大人也是一样不守主他们上帝的诫命，宁愿追随以色列人的败行。

文理本 王下17:19 犹大亦不守其上帝耶和华之诫命、乃从以色列人所立之例、

修订本 王下17:19 但是，犹大也不遵守耶和华－他们上帝的诫命，效法以色列所立的规条。

KJV 英 王下17:19 Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

NIV 英 王下17:19 and even Judah did not keep the commands of the LORD their God. They followed the practices Israel had introduced.

主目录 返回顶部

和合本 王下17:20 耶和华就厌弃以色列全族，使他们受苦，把他们交在抢夺他们的人手中，以致赶出他们离开自己面前。

拼音版 王下17:20 Yēhéhuá jiù yànqì Yǐsèliè quán zú, shǐ tāmen shòu kǔ, bǎ tāmen jiāo zaì qiǎngduó tāmende rén shǒu zhōng, yǐzhì gǎn chū tāmen líkāi zìjǐ miànqián,

吕振中 王下17:20 永恒主就弃绝以色列的众后裔，使他们受苦，把他们交在抢掠他们、的人手中，直将他们丢掉离开自己面前。

新译本 王下17:20 耶和华就厌弃以色列人的后裔，使他们受苦，把他们交在抢掠他们的人的手中，直到把他们从自己的面前完全丢弃。

现代译 王下17:20 因此上主弃绝所有的以色列人，惩罚他们，把他们交在残忍的仇敌手中，最后从自己面前把他们驱逐出去。

当代译 王下17:20 於是主厌弃以色列全族，使他们饱尝痛苦，任人宰割，然后把他们从自己眼前赶走。

文理本 王下17:20 耶和华弃以色列全族、而困苦之、付于虏者之手、摈于其前、

修订本 王下17:20 耶和华就厌弃以色列所有的后裔，使他们受苦，把他们交在抢夺他们的人手中，直到他把他们从自己面前赶出去。

KJV 英 王下17:20 And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

NIV 英 王下17:20 Therefore the LORD rejected all the people of Israel; he afflicted them and gave them into the hands of plunderers, until he thrust them from his presence.

主目录 返回顶部

和合本 王下17:21 将以色列国从大卫家夺回；他们就立尼八的儿子耶罗波安作王。耶罗波安引诱以色列人不随从耶和华，陷在大罪里。

拼音版 王下17:21 Jiāng Yǐsèliè guó cóng Dàwèi jiā duó huí. tāmen jiù Lìní bā de érzi Yéluóbōān zuò wáng. Yéluóbōān yǐnyòu Yǐsèliè rén bú suícóng Yēhéhuá, xiàn zaì dà zuì lǐ.

吕振中 王下17:21 因为他撕裂了以色列离开犹大家；他们却立了尼八的儿子耶罗波安作王。耶罗波安勾引了以色列人、使他们不随从永恒主、而使他们犯了大罪。

新译本 王下17:21 因为他自从使以色列从大卫家分裂出来后，他们就立了尼八的儿子耶罗波安作王，耶罗波安却引诱以色列人不去跟从耶和华，又使他们犯了大罪。

现代译 王下17:21 上主分裂了以色列和犹大以后，以色列人立尼八的儿子耶罗波安作他们的王。耶罗波安领他们背弃上主，使他们陷在大罪里。

当代译 王下17:21 他曾把以色列从大卫家分割出来，人民拥立了尼八的儿子耶罗波安为王，耶罗波安却领导以色列国偏离主，使人民陷在大罪里。

文理本 王下17:21 夺以色列离大卫家、众乃立尼八子耶罗波安为王、耶罗波安诱以色列人不从耶和华、使干大罪、

修订本 王下17:21 当他使以色列从大卫家分离出来的时候，他们立尼八的儿子耶罗波安作王。耶罗波安引诱以色列不随从耶和华，陷入大罪中。

KJV 英 王下17:21 For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

NIV 英 王下17:21 When he tore Israel away from the house of David, they made Jeroboam son of Nebat their king. Jeroboam enticed Israel away from following the LORD and caused them to commit a great sin.

主目录 返回顶部

和合本 王下17:22 以色列人犯耶罗波安所犯的一切罪，总不离开，

拼音版 王下17:22 Yǐsèliè rén fàn Yéluóbōān suǒ fàn de yīqiè zuì, zǒng bù líkāi,

吕振中 王下17:22 以色列人行耶罗波安所犯的一切罪，总不离开；

新译本 王下17:22 以色列人就随从耶罗波安所犯的一切罪恶，总不转离；

现代译 王下17:22 他们随从耶罗波安，不断地重复他所犯的罪，

当代译 王下17:22 以色列人犯了耶罗波安所犯的罪，始终不肯回头。

文理本 王下17:22 以色列人从耶罗波安所犯诸罪、不离弃之、

修订本 王下17:22 以色列人行耶罗波安所犯的一切罪，总不离开，

KJV 英 王下17:22 For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

NIV 英 王下17:22 The Israelites persisted in all the sins of Jeroboam and did not turn away from them

主目录 返回顶部

和合本 王下17:23 以致耶和华从自己面前赶出他们，正如藉他仆人众先知所说的。这样，以色列人从本地被掳到亚述，直到今日。

拼音版 王下17:23 Yǐzhì Yēhéhuá cóng zìjǐ miànqián gǎn chū tāmen, zhēng rú jiè tā púrén zhòng xiānzhī suǒ shuō de. zhèyàng, Yǐsèliè rén cóng ben dì beìlǔ dào Yàshù, zhídào jīnrì.

吕振中 王下17:23 直到永恒主将以色列人从自己面前除掉；正如他由他的众仆人神言人们经手所说的话。这样、以色列人就从本地流亡到亚述去，直到今日还在那里。

新译本 王下17:23 以致最后耶和华把以色列人从自己的面前赶走，就像他借着自己的仆人众先知所说的。于是以色列人被掳离开自己的国土，往亚述去，直到今日。

现代译 王下17:23 直到后来上主从自己面前驱逐他们，正如他先前藉他仆人—先知们所警告的一样。於是以色列的人民被掳到亚述去，一直住在那里。

当代译 王下17:23 主曾藉先知警告他们，如今主真的要把他们从自己眼前赶走了。从此以色列被流放到亚述。

文理本 王下17:23 致耶和华摈以色列人于其前、如藉其仆众先知所言、于是以色列人被虏离故土、徙于亚述、迄于今日、○

修订本 王下17:23 以致耶和华把他们从自己面前赶出去，正如他藉他仆人众先知所说的。这样，以色列人从自己的土地被掳到亚述，直到今日。

KJV 英 王下17:23 Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

NIV 英 王下17:23 until the LORD removed them from his presence, as he had warned through all his servants the prophets. So the people of Israel were taken from their homeland into exile in Assyria, and they are still there.

主目录 返回顶部

和合本 王下17:24 亚述王从巴比伦、古他、亚瓦、哈马，和西法瓦音迁移人来，安置在撒马利亚的城邑，代替以色列人，他们就得了撒马利亚，住在其中。

拼音版 王下17:24 Yàshù wáng cóng Bābǐlún, gǔ tā, yà wǎ, Hāmǎ, hé xī fǎ wǎ yīn qiāyí rén lái, ānzhì zaì sǎ Mǎlìyà de chéngyì, daìtì Yǐsèliè rén. tāmen jiù dé le sǎ Mǎlìyà, zhù zaì qízhōng.

吕振中 王下17:24 亚述王从巴比伦、古他、亚瓦、哈马、和西法瓦音设法使人来住在撒玛利亚的各城、以代替以色列人；他们就得了撒玛利亚以为业，而住在它的各城市。

新译本 王下17:24 亚述王从巴比伦、古他、亚瓦、哈马和西法瓦音带人来，安置在撒玛利亚的城市，代替以色列人。他们就得了撒玛利亚作产业，住在它的城市中。

现代译 王下17:24 亚述皇帝从巴比伦、古他、亚瓦、哈马，和西法瓦音迁移人民到撒马利亚各城市，代替被掳的以色列人。亚述人就占据了这些城市，住在那里。

当代译 王下17:24 亚述王把巴比伦、古他、亚瓦、哈马、西法瓦音等地的一些居民移徙到撒马利亚的各城邑。

文理本 王下17:24 亚述王自巴比伦、古他、亚瓦、哈马、西法瓦音、移人置于撒玛利亚之邑、以代以色列人、遂据撒玛利亚、居其诸邑、

修订本 王下17:24 亚述王从巴比伦、古他、亚瓦、哈马和西法瓦音迁移人来，安置在撒玛利亚的城镇，代替以色列人；他们就占据了撒玛利亚，住在城中。

KJV 英 王下17:24 And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

NIV 英 王下17:24 The king of Assyria brought people from Babylon, Cuthah, Avva, Hamath and Sepharvaim and settled them in the towns of Samaria to replace the Israelites. They took over Samaria and lived in its towns.

主目录 返回顶部

和合本 王下17:25 他们才住那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了些人。

拼音版 王下17:25 Tāmen cái zhù nàli de shíhou, bù jìngwèi Yēhéhuá, suǒyǐ Yēhéhuá jiào shīzi jìnrù tāmen zhōngjiān, yǎo sǐ le xiē rén.

吕振中 王下17:25 起初住在那里的时候，他们不敬畏永恒主；永恒主才打发狮子来到他们中间，咬死了他们中间一些人。

新译本 王下17:25 他们开始在那里居住的时候，并不敬畏耶和华，所以耶和华派狮子到他们中间，咬死他们好些人。

现代译 王下17:25 刚住进去的时候，他们不敬拜上主，上主就差狮子咬死他们中的一些人。

当代译 王下17:25 他们起初住在那里的时候，因为不懂得敬畏主，所以主就命令狮子闯入他们当中，咬死了一些人。

文理本 王下17:25 斯众始居于彼之时、不寅畏耶和华、耶和华使狮入其中、杀其数人、

修订本 王下17:25 他们开始住在那里的时候，不敬畏耶和华，所以耶和华叫狮子进入他们中间，咬死了一些人。

KJV 英 王下17:25 And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

NIV 英 王下17:25 When they first lived there, they did not worship the LORD; so he sent lions among them and they killed some of the people.

主目录 返回顶部

和合本 王下17:26 有人告诉亚述王说：“你所迁移安置在撒马利亚各城的那些民，不知道那地之神的规矩，所以那　神叫狮子进入他们中间，咬死他们。”

拼音版 王下17:26 Yǒu rén gàosu Yàshù wáng shuō, nǐ suǒ qiāyí ānzhì zaì sǎ Mǎlìyà gè chéng de nàxiē mín, bù zhīdào nà dì zhī shén de guīju, suǒyǐ nà shén jiào shīzi jìnrù tāmen zhōngjiān, yǎo sǐ tāmen.

吕振中 王下17:26 有人告诉亚述王说∶「你所迁徙去住在撒玛利亚各城的列国人、不知道那地的神的规矩；那神才打发狮子来到他们中间、咬死他们，因为他们不知道那地的神的规矩。」

新译本 王下17:26 有人告诉亚述王说：“你所掳去，安置在撒玛利亚各城市的众民族不知道当地的神的规矩，所以他派狮子到他们中间。看哪，狮子咬死他们，因为他们不知道当地的神的规矩。”

现代译 王下17:26 有人告诉亚述皇帝，说那些移居撒马利亚的亚述人不知道当地神明的规矩，因此神明差狮子咬死他们。

当代译 王下17:26 有人把这事奏告亚述王说：“你安置在撒马利亚各城的移民，因为不知道那地的神的规矩，那神就叫狮子闯入他们当中把他们咬死。”

文理本 王下17:26 或告亚述王曰、王所移居撒玛利亚之族、不识斯土之神之律、故彼使狮入其中而杀之、

修订本 王下17:26 有人对亚述王说："你所迁移安置在撒玛利亚城镇的各国的人，他们不知道那地之上帝的规矩，所以他叫狮子进入他们中间。看哪，狮子咬死了他们，因为他们不知道那地之上帝的规矩。"

KJV 英 王下17:26 Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

NIV 英 王下17:26 It was reported to the king of Assyria: "The people you deported and resettled in the towns of Samaria do not know what the god of that country requires. He has sent lions among them, which are killing them off, because the people do not know what he requires."

主目录 返回顶部

和合本 王下17:27 亚述王就吩咐说：“叫所掳来的祭司回去一个，使他住在那里，将那地之神的规矩指教那些民。”

拼音版 王下17:27 Yàshù wáng jiù fēnfu shuō, jiào suǒ lǔ lái de jìsī huí qù yī gè, shǐ tā zhù zaì nàli, jiāng nà dì zhī shén de guīju zhǐjiào nàxiē mín.

吕振中 王下17:27 亚述王就吩咐说∶「叫从那里所迁徙来的祭司、一个回去那里，使他住在那里，将那地的神的规矩指教他们。」

新译本 王下17:27 于是亚述王下令：“我从那里掳来的祭司中，要叫一个回到那里去。他要去住在那里，教导他们当地的神的规矩。”

现代译 王下17:27 於是皇帝下命令说：「把掳过来的祭司派一个回去，要他住在那里，好把当地神明的规矩教导人民。」

当代译 王下17:27 亚述王下诏，派一位掳来的祭司回到撒马利亚去，把那神的规矩教导当地的居民。於是，有一位祭司奉派回去住在伯特利，教导居民该怎样敬畏主。

文理本 王下17:27 亚述王命曰、尔曹自其地所虏之祭司、返其一人、使居其地、以其地之神之律诲众、

修订本 王下17:27 亚述王吩咐说："当派一个从那里掳来的祭司回去，叫他住在那里，将那地之上帝的规矩指导他们。"

KJV 英 王下17:27 Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

NIV 英 王下17:27 Then the king of Assyria gave this order: "Have one of the priests you took captive from Samaria go back to live there and teach the people what the god of the land requires."

主目录 返回顶部

和合本 王下17:28 于是有一个从撒马利亚掳去的祭司回来，住在伯特利，指教他们怎样敬畏耶和华。

拼音版 王下17:28 Yúshì yǒu yī gè cóng sǎ Mǎlìyà lǔ qù de jìsī huí lái, zhù zaì Bótèlì, zhǐjiào tāmen zenyàng jìngwèi Yēhéhuá.

吕振中 王下17:28 于是有一个从撒玛利亚迁徙去的祭司就回来，住在伯特利，指教他们怎样敬畏永恒主。

新译本 王下17:28 于是从撒玛利亚被掳来的祭司中，有一个回去，住在伯特利，教导他们怎样敬畏耶和华。

现代译 王下17:28 因此，有一个从撒马利亚被掳的祭司回去住在伯特利，教导人民怎样敬拜上主。

当代译 王下17:28 亚述王下诏，派一位掳来的祭司回到撒马利亚去，把那神的规矩教导当地的居民。於是，有一位祭司奉派回去住在伯特利，教导居民该怎样敬畏主。

文理本 王下17:28 于是自撒玛利亚被虏之祭司一人、来居伯特利、诲众如何寅畏耶和华、

修订本 王下17:28 于是有一个从撒玛利亚掳去的祭司回来，住在伯特利，教导他们怎样敬畏耶和华。

KJV 英 王下17:28 Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

NIV 英 王下17:28 So one of the priests who had been exiled from Samaria came to live in Bethel and taught them how to worship the LORD.

主目录 返回顶部

和合本 王下17:29 然而，各族之人在所住的城里，各为自己制造神像，安置在撒马利亚人所造有邱坛的殿中。

拼音版 王下17:29 Ránér, gè zú zhī rén zaì suǒ zhù de chéng lǐ gè wèi zìjǐ zhìzào shénxiàng, ānzhì zaì sǎ Mǎlìyà rén suǒ zào yǒu qiū tán de diàn zhōng.

吕振中 王下17:29 虽然如此、一国一国的人仍造他们自己的神像，一国一国的人在他们所住的各城仍将本国的神像安置在撒玛利亚人所建造的邱坛庙里。

新译本 王下17:29 但各族的人仍然制造自己的神像，安放在撒玛利亚人所造各邱坛的庙中；各族人在他们所居住的城市都这样作。

现代译 王下17:29 可是，移居撒马利亚的人继续造偶像，把偶像放在以色列人建造的神庙中。每一族各在居住的城里造偶像：

当代译 王下17:29 可是这些从各地迁来的民族都各有自己的神祗，他们把所造的神像安置在高地的撒马利亚人的神庙中。

文理本 王下17:29 然各族之人、于其所居之邑、各为己造神像、置于撒玛利亚人所造崇邱之庙、

修订本 王下17:29 然而，各国的人在所住的城里为自己制造神像，安置在撒玛利亚人所建有丘坛的庙中。

KJV 英 王下17:29 Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

NIV 英 王下17:29 Nevertheless, each national group made its own gods in the several towns where they settled, and set them up in the shrines the people of Samaria had made at the high places.

主目录 返回顶部

和合本 王下17:30 巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；

拼音版 王下17:30 Bābǐlún rén zào Shūgē bǐ nè xiàng. gǔ tā rén zào nì jiǎ xiàng. Hāmǎrén zào yà Shìmǎ xiàng.

吕振中 王下17:30 巴比伦人造疏割比讷像；古他人造匿甲像；哈马人造亚示玛像；

新译本 王下17:30 巴比伦人做了疏割．比讷像，古他人做了匿甲像，哈马人做了亚示玛像，

现代译 王下17:30 巴比伦人造疏割比讷神的像；古他人造匿甲像；哈马人造亚示玛像；

当代译 王下17:30 巴比伦人造疏割比讷神像，古他人造匿甲神像，哈马人造亚示玛神像，

文理本 王下17:30 巴比伦人造疏割比讷像、古他人造匿甲像、哈马人造亚示玛像、

修订本 王下17:30 巴比伦人造疏割．比讷像；古他人造匿甲像；哈马人造亚示玛像；

KJV 英 王下17:30 And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

NIV 英 王下17:30 The men from Babylon made Succoth Benoth, the men from Cuthah made Nergal, and the men from Hamath made Ashima;

主目录 返回顶部

和合本 王下17:31 亚瓦人造匿哈和他珥他像；西法瓦音人用火焚烧儿女，献给西法瓦音的神亚得米勒和亚拿米勒。

拼音版 王下17:31 Yà wà rén zào nì hā hé tā Er tā xiàng. xī fǎ wà yīn rén yòng huǒ fùnshāo érnǚ, xiàn gei xī fǎ wà yīn de shén yà dé mǐ lè hé Yàná mǐ lè.

吕振中 王下17:31 亚瓦人造匿哈像和他珥他割像；西法瓦音人将他们的儿女烧在火中、献给西法瓦音的神亚得米勒和亚拿米勒。

新译本 王下17:31 亚瓦人做了匿哈和他珥他像，西法瓦音人用火焚烧自己的儿女，献给西法瓦音的神亚得米勒和亚拿米勒。

现代译 王下17:31 亚瓦人造匿哈和他珥他的像；西法瓦音人把他们的儿女烧献给他们的神明亚得米勒和亚拿米勒。

当代译 王下17:31 亚瓦人造匿哈和他珥他神像，西法瓦音人却用火焚烧儿女向他们的神祗亚得米勒和亚拿米勒献祭。

文理本 王下17:31 亚瓦人造匿哈与他珥他像、西法瓦音人以火焚其子女、献于西法瓦音之神、亚得米勒与亚拿米勒、

修订本 王下17:31 亚瓦人造匿哈和他珥他像；西法瓦音人用火焚烧儿女，献给西法瓦音的神明亚得米勒和亚拿米勒。

KJV 英 王下17:31 And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

NIV 英 王下17:31 the Avvites made Nibhaz and Tartak, and the Sepharvites burned their children in the fire as sacrifices to Adrammelech and Anammelech, the gods of Sepharvaim.

主目录 返回顶部

和合本 王下17:32 他们惧怕耶和华，也从他们中间立邱坛的祭司，为他们在有邱坛的殿中献祭。

拼音版 王下17:32 Tāmen jùpà Yēhéhuá, ye cóng tāmen zhōngjiān lì qiū tán de jìsī, wèi tāmen zaì yǒu qiū tán de diàn zhōng xiànjì.

吕振中 王下17:32 他们也敬畏永恒主，也从他们范围内的人为自己立邱坛的祭司、在邱坛庙里为他们献祭。

新译本 王下17:32 他们也惧怕耶和华，所以从他们中间选立邱坛的祭司，替他们在邱坛的庙里献祭。

现代译 王下17:32 这些人同时也敬拜上主，从他们当中的各阶层选出各种人来作祭司，在山丘上的神庙事奉，并且在那里替他们献牲祭。

当代译 王下17:32 只是他们也惧怕主，所以又在族人中委任一些祭司，为他们在高地的庙里献祭。

文理本 王下17:32 斯众乃寅畏耶和华、亦从其中简立祭司、以司崇邱、为之献祭于崇邱之庙、

修订本 王下17:32 他们惧怕耶和华，却从他们中间立丘坛的祭司，在丘坛的庙中为他们献祭。

KJV 英 王下17:32 So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

NIV 英 王下17:32 They worshiped the LORD, but they also appointed all sorts of their own people to officiate for them as priests in the shrines at the high places.

主目录 返回顶部

和合本 王下17:33 他们又惧怕耶和华，又事奉自己的神，从何邦迁移，就随何邦的风俗。

拼音版 王下17:33 Tāmen yòu jùpà Yēhéhuá, yòu shìfèng zìjǐ de shén, cóng hé bāng qiāyí, jiù suí hé bāng de fēngsú.

吕振中 王下17:33 这样、永恒主他们也敬畏；他们自己的神他们也服事∶从哪一国迁徙来的、就随哪一国的规矩。

新译本 王下17:33 他们既惧怕耶和华，又服事他们的神；从哪个民族掳来的，就按照哪个民族的习俗服事他们的神。

现代译 王下17:33 他们敬拜上主，但也按照他们本国的风俗拜自己的神明。

当代译 王下17:33 他们就是这样的又惧怕主又事奉自己的神祗，从哪国移民来的，就用那国的祭礼。

文理本 王下17:33 如是、斯众寅畏耶和华、又事己神、循其所自徙诸族之例、

修订本 王下17:33 他们惧怕耶和华，但又事奉自己的神明，从何邦迁来，就随从那里的风俗，

KJV 英 王下17:33 They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

NIV 英 王下17:33 They worshiped the LORD, but they also served their own gods in accordance with the customs of the nations from which they had been brought.

主目录 返回顶部

和合本 王下17:34 他们直到如今仍照先前的风俗去行，不专心敬畏耶和华，不全守自己的规矩典章，也不遵守耶和华吩咐雅各后裔的律法诫命。雅各，就是从前耶和华起名叫以色列的。

拼音版 王下17:34 Tāmen zhídào rújīn réng zhào xiānqián de fēngsú qù xíng, bú zhuān xīn jìngwèi Yēhéhuá, bù quán shǒu zìjǐ de guīju, diǎnzhāng, ye bú zūnshǒu Yēhéhuá fēnfu Yǎgè hòuyì de lǜfǎ, jièmìng. Yǎgè, jiù shì cóng qián Yēhéhuá qǐmíng jiào Yǐsèliè de.

吕振中 王下17:34 直到今日、他们还是照先前的规矩去行。他们不全心敬畏永恒主，也不全按他们自己的条例规矩而行，又不按照永恒主所吩咐雅各子孙的律法诫命∶雅各、是从前永恒主起名叫以色列的。

新译本 王下17:34 直到今日，他们仍是按照他们初时的习俗去行；他们不敬畏耶和华，行事不按他们的规例和典章，也不按耶和华曾吩咐雅各的子孙的律法和诫命；后来，耶和华给雅各起名为以色列。

现代译 王下17:34 他们到今天仍然保持旧有的风俗；他们不敬拜上主，也没有遵守上主给雅各后代的法律诫命。（上主曾给雅各起名叫以色列。）

当代译 王下17:34 直到现在也是这样，他们从不专一敬畏主，也不全守自己的规条、典章、律例，更不遵行主赐给雅各子孙的诫命。主曾给雅各起名为以色列，

文理本 王下17:34 至今尚循往例、不诚畏耶和华、不循己之典章律例、不遵耶和华所命雅各后裔之法律诫命、夫雅各、昔耶和华名之曰以色列、

修订本 王下17:34 直到如今仍照先前的风俗去行。 他们不敬畏耶和华，不遵守耶和华吩咐雅各后裔的律例、典章、律法、诫命；雅各就是从前耶和华起名叫以色列的。

KJV 英 王下17:34 Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

NIV 英 王下17:34 To this day they persist in their former practices. They neither worship the LORD nor adhere to the decrees and ordinances, the laws and commands that the LORD gave the descendants of Jacob, whom he named Israel.

主目录 返回顶部

和合本 王下17:35 耶和华曾与他们立约，嘱咐他们说：“不可敬畏别神，不可跪拜事奉他，也不可向他献祭。

拼音版 王下17:35 Yēhéhuá céng yǔ tāmen lì yuē, zhǔfu tāmen shuō, bùke jìngwèi bié shén, bùke guìbaì shìfèng tā, ye bùke xiàng tā xiànjì.

吕振中 王下17:35 永恒主曾和他们立过约，吩咐他们说∶「你们不可敬畏别的神，不可敬拜服事他们，也不可向他们献祭；

新译本 王下17:35 耶和华曾经和他们立约，又吩咐他们说：“你们不可崇敬别的神，不可跪拜他们，不可服事他们，也不可向他们献祭。

现代译 王下17:35 上主跟他们立过约，吩咐他们说：「不可拜别的神明；不可向他们跪拜、事奉他们，或献祭给他们。

当代译 王下17:35 他与他的子孙订立盟约，嘱咐他们不可敬拜其他神祗，不可跪拜和事奉他们，也不可向他们献祭；

文理本 王下17:35 耶和华与其后裔立约、诫之曰、勿寅畏他神、勿崇拜、勿奉事、勿祭祀、

修订本 王下17:35 耶和华曾与他们立约，吩咐他们说："不可敬畏别神，不可跪拜事奉它们，也不可向它们献祭。

KJV 英 王下17:35 With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

NIV 英 王下17:35 When the LORD made a covenant with the Israelites, he commanded them: "Do not worship any other gods or bow down to them, serve them or sacrifice to them.

主目录 返回顶部

和合本 王下17:36 但那用大能和伸出来的膀臂领你们出埃及地的耶和华，你们当敬畏、跪拜，向他献祭。

拼音版 王下17:36 Dàn nà yòng dà néng hé shēn chūlai de bǎngbì lǐng nǐmen chū Aijí dì de Yēhéhuá, nǐmen dāng jìngwèi, guìbaì, xiàng tā xiànjì.

吕振中 王下17:36 但那用大能力和伸出的膀臂领你们从埃及地上来的永恒主、你们却应当敬畏他、敬拜他，向他献祭。

新译本 王下17:36 但那曾用大能和伸出的膀臂把你们从埃及地领出来的耶和华，你们应当敬畏他，跪拜他和向他献祭。

现代译 王下17:36 你们要敬畏我—上主；我曾用大能大力带你们出埃及。你们要向我跪拜，向我献牲祭。

当代译 王下17:36 只能敬畏那位用大能的膀臂领他们出埃及的主，单向他跪拜、献祭。

文理本 王下17:36 惟以大能奋臂、导尔出埃及之耶和华、尔当寅畏崇拜、而祭祀之、

修订本 王下17:36 惟有那用大能和伸出来的膀臂领你们出埃及地的耶和华，你们当敬畏他，向他跪拜，向他献祭。

KJV 英 王下17:36 But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

NIV 英 王下17:36 But the LORD, who brought you up out of Egypt with mighty power and outstretched arm, is the one you must worship. To him you shall bow down and to him offer sacrifices.

主目录 返回顶部

和合本 王下17:37 他给你们写的律例、典章、律法、诫命，你们应当永远谨守遵行，不可敬畏别神。

拼音版 王下17:37 Tā gei nǐmen xie de lǜ lì, diǎnzhāng, lǜfǎ, jièmìng, nǐmen yīngdāng yǒngyuǎn jǐn shǒu zūnxíng, bùke jìngwèi bié shén.

吕振中 王下17:37 他给你们写的律例、典章、律法、诫命、你们都要日日不断地谨慎遵行；不可敬畏别的神。

新译本 王下17:37 他写给你们的律例、典章、律法和诫命，你们要永远谨守遵行，不要崇敬别的神。

现代译 王下17:37 你们要永远遵从我写给你们的法律诫命。你们不可敬拜别的神明，

当代译 王下17:37 他们又要永远谨守遵行他所定的律例、典章、律法、诫命，绝不可敬拜其他的神祗。

文理本 王下17:37 恒守其为尔所录之典章律例、法度诫命、而遵行之、勿寅畏他神、

修订本 王下17:37 他给你们写的律例、典章、律法、诫命，你们应当永远谨守遵行。你们不可敬畏别神。

KJV 英 王下17:37 And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

NIV 英 王下17:37 You must always be careful to keep the decrees and ordinances, the laws and commands he wrote for you. Do not worship other gods.

主目录 返回顶部

和合本 王下17:38 我耶和华与你们所立的约你们不可忘记，也不可敬畏别神。

拼音版 王下17:38 Wǒ Yēhéhuá yǔ nǐmen suǒ lì de yuē nǐmen bùke wàngjì, ye bùke jìngwèi bié shén.

吕振中 王下17:38 我同你们立的约、你们不可忘记；你们也不可敬畏别的神；

新译本 王下17:38 他和你们所立的约你们不可忘记，不要崇敬别的神。

现代译 王下17:38 不可忘记我跟你们立的约。

当代译 王下17:38 主又嘱咐他们不可忘记与他所立的盟约去敬畏别的神；

文理本 王下17:38 勿忘我与尔所立之约、勿寅畏他神、

修订本 王下17:38 你们不可忘记我与你们所立的约，也不可敬畏别神。

KJV 英 王下17:38 And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

NIV 英 王下17:38 Do not forget the covenant I have made with you, and do not worship other gods.

主目录 返回顶部

和合本 王下17:39 但要敬畏耶和华你们的　神，他必救你们脱离一切仇敌的手。”

拼音版 王下17:39 Dàn yào jìngwèi Yēhéhuá nǐmen de shén, tā bì jiù nǐmen tuōlí yīqiè chóudí de shǒu.

吕振中 王下17:39 只要敬畏永恒主你们的上帝，他就援救你们脱离一切仇敌的手。」

新译本 王下17:39 但要敬畏耶和华你们的　神，他必救你们脱离所有仇敌的手。”

现代译 王下17:39 你们要敬畏我—上主、你们的上帝，我就救你们脱离仇敌的手。」

当代译 王下17:39 只要他们敬畏主他们的上帝，他就必解救他们脱离所有仇敌的加害。

文理本 王下17:39 惟寅畏尔之上帝耶和华、彼必拯尔脱于诸敌之手、

修订本 王下17:39 只要敬畏耶和华－你们的上帝，他必救你们脱离一切仇敌的手。"

KJV 英 王下17:39 But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

NIV 英 王下17:39 Rather, worship the LORD your God; it is he who will deliver you from the hand of all your enemies."

主目录 返回顶部

和合本 王下17:40 他们却不听从，仍照先前的风俗去行。

拼音版 王下17:40 Tāmen què bù tīng cóng, réng zhào xiānqián de fēngsú qù xíng.

吕振中 王下17:40 虽然如此说，他们却不听从；反而仍照先前的规矩去行。

新译本 王下17:40 可是他们没有听从，仍然照着他们起初的习俗去行。

现代译 王下17:40 可是那些人不肯听，继续随从他们自己的旧习俗。

当代译 王下17:40 但是他们却不听从，依然敬拜其他的神祗。

文理本 王下17:40 惟彼不听、仍循往例、

修订本 王下17:40 他们却不听从，仍照先前的风俗去行。

KJV 英 王下17:40 Howbeit they did not hearken, but they did after their former manner.

NIV 英 王下17:40 They would not listen, however, but persisted in their former practices.

主目录 返回顶部

和合本 王下17:41 如此这些民又惧怕耶和华，又事奉他们的偶像。他们子子孙孙也都照样行，效法他们的祖宗，直到今日。

拼音版 王下17:41 Rúcǐ zhèxie mín yòu jùpà Yēhéhuá, yòu shìfèng tāmende ǒuxiàng. tāmen zǐ zǐsūn sūn ye dōu zhàoyàng xíng, xiàofǎ tāmende zǔzong, zhídào jīnrì.

吕振中 王下17:41 所以这些列国的人又敬畏永恒主，又服事他们自己的雕像；他们的子子孙孙也这样∶他们的列祖怎样行，直到今日他们也怎样行。

新译本 王下17:41 这样，这些民族一方面敬畏耶和华；另一方面又继续服事他们的偶像。他们的子子孙孙继续照着他们的祖先所行的去行，直到今日。

现代译 王下17:41 那些人民既敬拜上主，又拜他们的偶像；直到今天，他们的后代仍然如此。

当代译 王下17:41 至於那些移民到撒马利亚各城的外族人，他们又惧怕主，又事奉自己的神像，直到今日，他们的子孙也是这样。

文理本 王下17:41 如是、斯族寅畏耶和华、又奉事其雕像、其子与孙亦若是、厥祖所行、彼亦效之、迄于今日、

修订本 王下17:41 这样，这些国家又惧怕耶和华，又事奉他们的偶像。他们子子孙孙也都照样行，效法他们的祖宗，直到今日。

KJV 英 王下17:41 So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

NIV 英 王下17:41 Even while these people were worshiping the LORD, they were serving their idols. To this day their children and grandchildren continue to do as their fathers did.


列王纪下第18章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第18章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下18:1 以色列王以拉的儿子何细亚第三年，犹大王亚哈斯的儿子希西家登基。

拼音版 王下18:1 Yǐsèliè wáng Yǐlā de érzi hé xì yà dì sān nián, Yóudà wáng Yàhāsī de érzi Xīxījiā dēng jī.

吕振中 王下18:1 以色列王以拉的儿子何细亚三年、犹大王亚哈斯的儿子希西家登极作王。

新译本 王下18:1 以色列王以拉的儿子何细亚在位第三年，犹大王亚哈斯的儿子希西家登基作王。

现代译 王下18:1 以色列王以拉的儿子何细亚在位的第叁年，亚哈斯的儿子希西家作犹大王。

当代译 王下18:1 以色列王以拉的儿子何细亚王叁年，犹大王亚哈斯的儿子希西家登基。

文理本 王下18:1 以色列王以拉子何细亚三年、犹大王亚哈斯子希西家即位、

修订本 王下18:1 以拉的儿子以色列王何细亚第三年，犹大王亚哈斯的儿子希西家登基。

KJV 英 王下18:1 Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

NIV 英 王下18:1 In the third year of Hoshea son of Elah king of Israel, Hezekiah son of Ahaz king of Judah began to reign.

主目录 返回顶部

和合本 王下18:2 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。

拼音版 王下18:2 Tā dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng Er shí jiǔ nián. tā mǔqin míng jiào yà bǐ, shì Sājiālìyē de nǚér.

吕振中 王下18:2 他登极的时候二十五岁；他在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。

新译本 王下18:2 他登基的时候是二十五岁；他在耶路撒冷作王二十九年，他母亲名叫亚比，是撒迦利雅的女儿。

现代译 王下18:2 当时他二十五岁；他在耶路撒冷统治了二十九年。他的母亲叫亚比雅，是撒迦利雅的女儿。

当代译 王下18:2 那时他二十五岁。他在耶路撒冷执政二十九年，母亲亚比是撒迦利雅的女儿。

文理本 王下18:2 时、年二十有五、在耶路撒冷为王、历二十九年、其母名亚比、撒迦利雅女也、

修订本 王下18:2 他登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比，是撒迦利雅的女儿。

KJV 英 王下18:2 Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

NIV 英 王下18:2 He was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Abijah daughter of Zechariah.

主目录 返回顶部

和合本 王下18:3 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。

拼音版 王下18:3 Xīxījiā xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, xiàofǎ tā zǔ Dàwèi yīqiè suǒ xíng de.

吕振中 王下18:3 希西家行永恒主所看为对的事，都照他的祖大卫一切所行的。

新译本 王下18:3 他行耶和华看为正的事，效法他的祖宗大卫一切所行的。

现代译 王下18:3 希西家效法他先祖大卫王的榜样，做了上主喜悦的事。

当代译 王下18:3 希西家品行端正，完全依照他先祖大卫的榜样去行。

文理本 王下18:3 希西家行耶和华所悦、悉效其祖大卫所为、

修订本 王下18:3 希西家行耶和华眼中看为正的事，效法他祖先大卫一切所行的。

KJV 英 王下18:3 And he did that which was right in the sight of the LORD, according to all that David his father did.

NIV 英 王下18:3 He did what was right in the eyes of the LORD, just as his father David had done.

主目录 返回顶部

和合本 王下18:4 他废去邱坛，毁坏柱像，砍下木偶，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香。希西家叫铜蛇为铜块（或作“人称铜蛇为铜像”）。

拼音版 王下18:4 Tā feì qù qiū tán, huǐhuaì zhù xiàng, kǎn xià mùǒu, dá suì Móxī suǒ zào de tóng shé, yīnwei dào nàshí Yǐsèliè rén réng xiàng tóng shé shāoxiāng. Xīxījiā jiào tóng shé wèi tóng kuaì ( huò zuò rén chēng tóng shé wèi tóng xiàng ).

吕振中 王下18:4 他把邱坛废去，把崇拜柱子打碎，将亚舍拉神木砍下来，又将摩西所造的铜蛇砸碎，因为到那时以色列人还向铜蛇熏祭；那铜蛇叫做尼忽士但（即∶铜的东西）。

新译本 王下18:4 他废去邱坛，打碎神柱，砍掉亚舍拉；他又打碎摩西所做的铜蛇，因为直到那些日子，以色列人仍然向它焚香，称它作尼忽士但。

现代译 王下18:4 他除掉山丘上的神庙，拆毁了石柱，砍倒了亚舍拉女神的木柱，又打碎了摩西所造的铜蛇—尼忽士但，因为以色列人民直到那时候还在向它烧香。

当代译 王下18:4 他拆掉高地的神庙，捣毁柱像，砍掉亚舍拉女神的神像，打碎摩西所造的铜蛇，因为当时以色列人仍向铜蛇烧香。希西家只叫铜蛇为铜块。

文理本 王下18:4 废崇邱、毁其柱、斫木偶、昔摩西所作之铜蛇、至今以色列人对之焚香、希西家碎之、称曰铜块、

修订本 王下18:4 他废去丘坛，毁坏柱像，砍下亚舍拉，打碎摩西所造的铜蛇，因为到那时以色列人仍向铜蛇烧香。人叫铜蛇为尼忽士但。

KJV 英 王下18:4 He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

NIV 英 王下18:4 He removed the high places, smashed the sacred stones and cut down the Asherah poles. He broke into pieces the bronze snake Moses had made, for up to that time the Israelites had been burning incense to it. (It was called Nehushtan.)

主目录 返回顶部

和合本 王下18:5 希西家倚靠耶和华以色列的　神，在他前后的犹大列王中没有一个及他的。

拼音版 王下18:5 Xīxījiā yǐkào Yēhéhuá Yǐsèliè de shén, zaì tā qián hòu de Yóudà liè wáng zhōng méiyǒu yī gè jí tāde.

吕振中 王下18:5 希西家所倚靠的是永恒主以色列的上帝；在他以后犹大列王中没有一个能比得上他的；他以前也没有。

新译本 王下18:5 他倚靠耶和华以色列的　神，在他以前或以后的犹大列王中，没有像他的。

现代译 王下18:5 希西家信靠上主—以色列的上帝；犹大国，在他以前或以后，没有一个王像他一样。

当代译 王下18:5 希西家坚信主以色列的上帝，在他前后的犹大列王中没有一个可与他相比。

文理本 王下18:5 惟倚恃以色列之上帝耶和华、其前后犹大列王中、无如之者、

修订本 王下18:5 希西家倚靠耶和华－以色列的上帝，在他之前和在他之后的犹大列王中没有一个像他一样的。

KJV 英 王下18:5 He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

NIV 英 王下18:5 Hezekiah trusted in the LORD, the God of Israel. There was no one like him among all the kings of Judah, either before him or after him.

主目录 返回顶部

和合本 王下18:6 因为他专靠耶和华，总不离开，谨守耶和华所吩咐摩西的诫命。

拼音版 王下18:6 Yīnwei tā zhuān kào Yēhéhuá, zǒng bù líkāi, jǐn shǒu Yēhéhuá suǒ fēnfu Móxī de jièmìng.

吕振中 王下18:6 他紧依附着永恒主，总不离开、而不跟从他；他乃是谨守永恒主所吩咐摩西的诫命。

新译本 王下18:6 他忠于耶和华，没有转离不跟从他，谨守他的吩咐，就是他曾吩咐摩西的。

现代译 王下18:6 他忠於上主，从来没有违背上主；他小心谨慎地遵守上主给摩西所有的诫命。

当代译 王下18:6 他倚靠主，紧随不离，谨守主颁给摩西的诫命，

文理本 王下18:6 以其依附耶和华、从之弗离、遵守其所谕摩西之诫命、

修订本 王下18:6 因为他紧紧跟随耶和华，谨守耶和华所吩咐摩西的诫命，总不离开。

KJV 英 王下18:6 For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

NIV 英 王下18:6 He held fast to the LORD and did not cease to follow him; he kept the commands the LORD had given Moses.

主目录 返回顶部

和合本 王下18:7 耶和华与他同在，他无论往何处去，尽都亨通。他背叛、不肯事奉亚述王。

拼音版 王下18:7 Yēhéhuá yǔ tā tóng zaì, tā wúlùn wǎng héchu qù jǐn dōu hēng tōng. tā beìpàn, bù ken shìfèng Yàshù wáng.

吕振中 王下18:7 永恒主和他同在；无论他出战到哪里去，尽都亨通；他背叛了亚述王，不肯臣服于他。

新译本 王下18:7 耶和华和他同在，他所有的征战都得到成功。他背叛亚述王，不再臣服他。

现代译 王下18:7 因此上主跟他同在；他所做的一切事都很顺利。他反抗亚述皇帝，不肯屈服他。

当代译 王下18:7 因此主与他同在，他无论做甚麽，尽都顺利。他既脱离了亚述王的牵制，不再向他称臣，

文理本 王下18:7 耶和华与之偕、凡其所往、无不亨通、背亚述王、不臣服之、

修订本 王下18:7 耶和华与他同在，他无论往何处去尽都亨通。他背叛亚述王，不服事他。

KJV 英 王下18:7 And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

NIV 英 王下18:7 And the LORD was with him; he was successful in whatever he undertook. He rebelled against the king of Assyria and did not serve him.

主目录 返回顶部

和合本 王下18:8 希西家攻击非利士人，直到迦萨，并迦萨的四境，从了望楼到坚固城。

拼音版 王下18:8 Xīxījiā gōngjī Fēilìshì rén, zhídào Jiāsà, bìng Jiāsà de sì jìng, cóng le wàng lóu dào jiāngù chéng.

吕振中 王下18:8 希西家攻击非利士人、直到迦萨、和迦萨四境，从了望人的谯楼到有堡垒的城。

新译本 王下18:8 他攻击非利士人，直到迦萨和它的四境，从哨站以至设防城。

现代译 王下18:8 他打败非利士人，把他们的土地，从小村到大城，包括迦萨和周围地区，都占领了。

当代译 王下18:8 又击败了非利士人，直攻打到迦萨，占领了他们的土地，从了望台至坚固城全部拆毁。

文理本 王下18:8 击非利士人、至于迦萨、与其四境、自戍楼以及坚城、○

修订本 王下18:8 希西家攻击非利士人，直到迦萨，以及所属的领土，从了望楼到坚固城。

KJV 英 王下18:8 He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

NIV 英 王下18:8 From watchtower to fortified city, he defeated the Philistines, as far as Gaza and its territory.

主目录 返回顶部

和合本 王下18:9 希西家王第四年，就是以色列王以拉的儿子何细亚第七年，亚述王撒缦以色上来围困撒马利亚。

拼音版 王下18:9 Xīxījiā wáng dì sì nián, jiù shì Yǐsèliè wáng Yǐlā de érzi hé xì yà dì qī nián, Yàshù wáng sǎ màn yǐ sè shàng lái wéi kùn sǎ Mǎlìyà.

吕振中 王下18:9 希西家王四年、就是以色列王以拉的儿子何细亚七年、亚述王撒缦以色上来攻击撒玛利亚，围困它。

新译本 王下18:9 希西家王在位第四年，就是以色列王以拉的儿子何细亚在位第七年，亚述王撒缦以色上来攻击撒玛利亚，把城围困；

现代译 王下18:9 希西家在位的第四年，也就是何细亚王统治以色列的第七年，亚述皇帝撒缦以色侵略以色列，围攻撒马利亚。

当代译 王下18:9 希西家王四年，即以色列王何细亚七年，亚述王撒缦以色兴兵攻打撒马利亚，把城团团围困。

文理本 王下18:9 希西家王四年、即以色列王以拉子何细亚七年、亚述王撒缦以色、上攻撒玛利亚围之、

修订本 王下18:9 希西家王第四年，也就是以拉的儿子以色列王何细亚第七年，亚述王撒缦以色上来围困撒玛利亚。

KJV 英 王下18:9 And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

NIV 英 王下18:9 In King Hezekiah's fourth year, which was the seventh year of Hoshea son of Elah king of Israel, Shalmaneser king of Assyria marched against Samaria and laid siege to it.

主目录 返回顶部

和合本 王下18:10 过了三年就攻取了城。希西家第六年，以色列王何细亚第九年，撒马利亚被攻取了。

拼音版 王下18:10 Guō le sān nián jiù gōng qǔ le chéng. Xīxījiā dì liù nián, Yǐsèliè wáng hé xì yà dì jiǔ nián, sǎ Mǎlìyà beì gōng qǔ le.

吕振中 王下18:10 过了三年、就攻取了（原文∶他们就攻取）它。希西家六年、以色列王何细亚九年、撒玛利亚被攻取了。

新译本 王下18:10 过了三年，他们就攻取了撒玛利亚。希西家在位第六年，就是以色列王何细亚在位第九年，撒玛利亚被攻取了。

现代译 王下18:10 撒马利亚在被围困的叁年后陷落了；这是希西家在位的第六年，何细亚在位的第九年发生的。

当代译 王下18:10 叁年之后，就是希西家王六年，以色列何细亚王九年，撒马利亚终於失陷。

文理本 王下18:10 越至三年取之、即希西家六年、以色列王何细亚九年、撒玛利亚陷、

修订本 王下18:10 过了三年，他们攻取了城。希西家第六年，以色列王何细亚第九年，撒玛利亚被攻取了。

KJV 英 王下18:10 And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

NIV 英 王下18:10 At the end of three years the Assyrians took it. So Samaria was captured in Hezekiah's sixth year, which was the ninth year of Hoshea king of Israel.

主目录 返回顶部

和合本 王下18:11 亚述王将以色列人掳到亚述，把他们安置在哈腊与歌散的哈博河边，并玛代人的城邑，

拼音版 王下18:11 Yàshù wáng jiāng Yǐsèliè rén lǔ dào Yàshù, bǎ tāmen ānzhì zaì hā xī yǔ gē sàn de hā bó hé biān, bìng Mǐdǐyà rén de chéngyì.

吕振中 王下18:11 亚述王使以色列人流亡到亚述，把他们安置在哈腊和歌散的哈博河边、跟玛代人的城市；

新译本 王下18:11 亚述王把以色列人掳到亚述去，把他们徙置在哈腊、哈博河和歌散河，以及玛代人的城里；

现代译 王下18:11 亚述皇帝把以色列人掳到亚述，使他们散居在哈腊城、歌散区的哈博河附近，和米底亚人的城市。

当代译 王下18:11 亚述王把以色列人掳到亚述，安置在哈腊与歌散的哈博河一带和玛代人的城邑里。

文理本 王下18:11 亚述王虏以色列人至亚述、置于哈腊与歌散之哈博河滨、及玛代诸邑、

修订本 王下18:11 亚述王把以色列人掳到亚述，安置在哈腊与歌散的哈博河边，以及玛代人的城镇。

KJV 英 王下18:11 And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

NIV 英 王下18:11 The king of Assyria deported Israel to Assyria and settled them in Halah, in Gozan on the Habor River and in towns of the Medes.

主目录 返回顶部

和合本 王下18:12 都因他们不听从耶和华他们　神的话，违背他的约，就是耶和华仆人摩西吩咐他们所当守的。

拼音版 王下18:12 Dōu yīn tāmen bù tīng cóng Yēhéhuá tāmen shén de huà, wéibeì tāde yuē, jiù shì Yēhéhuá púrén Móxī fēnfu tāmen suǒ dāng shǒu de.

吕振中 王下18:12 因为他们不听永恒主他们的上帝的声音，反而越犯了他的约；凡永恒主的仆人摩西所吩咐的、他们都不听、不遵行。

新译本 王下18:12 这是因为他们不听从耶和华他们　神的话，违背他的约；耶和华的仆人摩西吩咐的一切，他们都不听从，不遵行。

现代译 王下18:12 撒马利亚陷落是因为以色列人没有听从上主—他们的上帝，违背了上主跟他们所立的约，不遵守上主的仆人摩西所颁布的一切法律。他们不听从，也不遵守。

当代译 王下18:12 以色列人这样的下场，是因为他们不服从主上帝，违背了他仆人摩西所颁布的盟约和律例。

文理本 王下18:12 因彼不从其上帝耶和华之言、违背其约、凡耶和华仆摩西所命者、不听不守之、○

修订本 王下18:12 这是因为他们不听从耶和华－他们的上帝的话，违背了他的约；他们既不听从，也不遵行耶和华仆人摩西一切所吩咐的。

KJV 英 王下18:12 Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

NIV 英 王下18:12 This happened because they had not obeyed the LORD their God, but had violated his covenant--all that Moses the servant of the LORD commanded. They neither listened to the commands nor carried them out.

主目录 返回顶部

和合本 王下18:13 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。

拼音版 王下18:13 Xīxījiā wáng shí sì nián, Yàshù wáng xī ná jī lì shàng lái gōngjī Yóudà de yīqiè jiāngù chéng, jiāng chéng gōng qǔ.

吕振中 王下18:13 希西家王十四年、亚述王西拿基立上来攻击犹大的一切堡垒城，将城夺取。

新译本 王下18:13 希西家王在位第十四年，亚述王西拿基立上来攻击犹大所有的设防城，占据了它们。

现代译 王下18:13 希西家王在位的第十四年，亚述皇帝西拿基立攻打犹大的设防城镇，加以占领。

当代译 王下18:13 希西家王十四年，亚述王西拿基立起兵攻取了犹大所有设防的城邑，

文理本 王下18:13 希西家王十四年、亚述王西拿基立、上攻犹大诸坚城取之、

修订本 王下18:13 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固的城，将城攻取。

KJV 英 王下18:13 Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

NIV 英 王下18:13 In the fourteenth year of King Hezekiah's reign, Sennacherib king of Assyria attacked all the fortified cities of Judah and captured them.

主目录 返回顶部

和合本 王下18:14 犹大王希西家差人往拉吉去见亚述王说：“我有罪了！求你离开我，凡你罚我的，我必承当。”于是，亚述王罚犹大王希西家银子三百他连得，金子三十他连得。

拼音版 王下18:14 Yóudà wáng Xīxījiā chāi rén wǎng Làjí qù jiàn Yàshù wáng, shuō, wǒ yǒu zuì le, qiú nǐ líkāi wǒ. fán nǐ fá wǒde, wǒ bì chéngdāng. yúshì Yàshù wáng fá Yóudà wáng Xīxījiā yínzi sān bǎi tā lián dé, jīnzi sān shí tā lián dé.

吕振中 王下18:14 犹大王希西家差遣人到拉吉去见亚述王说∶「我有罪了；求你离开我而回去；凡你所加于我的处罚、我都要承当。」于是亚述王勒令犹大王希西家要纳银子三百担，金子三十担。

新译本 王下18:14 犹大王希西家派人往拉吉去见亚述王说：“我有罪了，请你离我回去吧，你们加于我的处分，我必承当。”于是亚述王罚了犹大王希西家九百公斤银子和一百八十公斤金子。

现代译 王下18:14 希西家派人到拉吉去见西拿基立王，说：「我错了；请停止攻打吧！我愿付上你所要求的一切。」皇帝回覆要希西家送上一万公斤的银子和一千公斤的金子。

当代译 王下18:14 希西家王就遣使往拉吉见亚述王说：“叛臣知罪了，求你退兵吧！甚麽条件我都愿意接受。”於是亚述王要求赔偿十公吨银子，一公吨金子，

文理本 王下18:14 犹大王希西家遣使往拉吉、见亚述王曰、我获罪矣、求尔离我、凡尔加诸我者、我必负之、亚述王遂定犹大王希西家纳银三百他连得、金三十他连得、

修订本 王下18:14 犹大王希西家派人到拉吉，亚述王那里，说："我错了，求你撤退离开我；凡你罚我的，我必承当。"于是亚述王罚犹大王希西家三百他连得银子，三十他连得金子。

KJV 英 王下18:14 And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

NIV 英 王下18:14 So Hezekiah king of Judah sent this message to the king of Assyria at Lachish: "I have done wrong. Withdraw from me, and I will pay whatever you demand of me." The king of Assyria exacted from Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

主目录 返回顶部

和合本 王下18:15 希西家就把耶和华殿里和王宫府库里所有的银子都给了他。

拼音版 王下18:15 Xīxījiā jiù bǎ Yēhéhuá diàn lǐ hé wánggōng fǔ kù lǐ suǒyǒude yínzi dōu gei le tā.

吕振中 王下18:15 希西家就把永恒主殿里和王宫府库里所有的银子都交出。

新译本 王下18:15 希西家就把耶和华殿和王宫宝库内所有的金子都给了他。

现代译 王下18:15 希西家把圣殿和王宫宝库里的银子都送过去，

当代译 王下18:15 希西家只好搜集了圣殿和国库里所有的银子，

文理本 王下18:15 希西家以耶和华室与王宫府库、所有之银馈之、

修订本 王下18:15 希西家把耶和华殿里和王宫府库里所有的银子都给了他。

KJV 英 王下18:15 And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

NIV 英 王下18:15 So Hezekiah gave him all the silver that was found in the temple of the LORD and in the treasuries of the royal palace.

主目录 返回顶部

和合本 王下18:16 那时，犹大王希西家将耶和华殿门上的金子和他自己包在柱上的金子都刮下来，给了亚述王。

拼音版 王下18:16 Nàshí, Yóudà wáng Xīxījiā jiāng Yēhéhuá diàn mén shàng de jīnzi, hé tā zìjǐ bāo zaì zhù shàng de jīnzi, dōu guā xià lái, gei le Yàshù wáng.

吕振中 王下18:16 那时犹大王希西家将永恒主殿堂门上的金子、和他自己包在门柱上（或译∶在柱上）的金子都刮下来、给了亚述王。

新译本 王下18:16 那时，犹大王希西家把耶和华殿门上和自己包在门柱上的金子，都刮了下来，给了亚述王。

现代译 王下18:16 又把圣殿门上的金子和包在殿门柱子上的金子都刮下来，一起送给西拿基立。

当代译 王下18:16 又将殿门上和他自己包在柱上的金子都刮下来，一并奉送给亚述王。

文理本 王下18:16 当时犹大王希西家、斫耶和华殿门之金、与己所包柱之金、俱馈亚述王、

修订本 王下18:16 那时，犹大王希西家将耶和华殿门上的金子和他自己包在柱子上的金子都刮下来，给了亚述王。

KJV 英 王下18:16 At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

NIV 英 王下18:16 At this time Hezekiah king of Judah stripped off the gold with which he had covered the doors and doorposts of the temple of the LORD, and gave it to the king of Assyria.

主目录 返回顶部

和合本 王下18:17 亚述王从拉吉差遣他珥探、拉伯撒利和拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他们上到耶路撒冷，就站在上池的水沟旁，在漂布地的大路上。

拼音版 王下18:17 Yàshù wáng cóng Làjí chāiqiǎn tā Er tàn, là bǎi sǎ lì, hé là bǎi shā jī shuaìlǐng dà jūn wǎng Yēlùsǎleng, dào Xīxījiā wáng nàli qù. tāmen shàng dào Yēlùsǎleng, jiù zhàn zaì shàng chí de shuǐgōu páng, zaì piào bù dì de dà lù shàng.

吕振中 王下18:17 亚述王从拉吉差遣大元帅、总务长、参谋长到希西家王那里，随带着重兵到耶路撒冷。他们上来、到了耶路撒冷；既已上来，就来站在上池的水沟旁、在漂布地的大路上。

新译本 王下18:17 亚述王从拉吉派他珥探、拉伯撒利和拉伯沙基率领大军，往耶路撒冷，到希西家王那里去。他们就上来，去到耶路撒冷。他们到达以后，就站在上池的引水道旁，在漂布地的大路上。

现代译 王下18:17 亚述皇帝从拉吉派遣大军到耶路撒冷攻打希西家；军队由他的统帅、侍卫长，和大将率领。他们一到达耶路撒冷城就列阵在上池的水沟旁，在通往漂布工场的大路上。

当代译 王下18:17 但亚述王派了他珥探、拉伯撒利和拉伯沙基从拉吉率领大军到耶路撒冷找希西家。到了耶路撒冷附近，他们就驻军在漂布场旁边的大路上，就是上池水沟附近的地方。

文理本 王下18:17 亚述王遣他珥探、拉伯撒利、拉伯沙基、统率大军、自拉吉至耶路撒冷、攻希西家王、既至耶路撒冷、立于上沼之沟旁、漂工田之大路、

修订本 王下18:17 亚述王从拉吉差遣元帅、太监长和将军率领大军前往耶路撒冷，到希西家王那里去。他们上来，到耶路撒冷。他们上来之后，站在上池的水沟旁，在往漂布地的大路上。

KJV 英 王下18:17 And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

NIV 英 王下18:17 The king of Assyria sent his supreme commander, his chief officer and his field commander with a large army, from Lachish to King Hezekiah at Jerusalem. They came up to Jerusalem and stopped at the aqueduct of the Upper Pool, on the road to the Washerman's Field.

主目录 返回顶部

和合本 王下18:18 他们呼叫王的时候，就有希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见他们。

拼音版 王下18:18 Tāmen hūjiào wáng de shíhou, jiù yǒu Xīlèjiā de érzi jiāzǎi Yǐlìyàjìng, bìng shū jì she bǎi nà hé Yàsà de érzi shǐ guān yuē yà, chūlai jiàn tāmen.

吕振中 王下18:18 他们呼叫了王，希勒家的儿子、管家以利亚敬、秘书舍伯那、和亚萨的儿子通知官约亚出来见他们。

新译本 王下18:18 他们呼叫王；希勒家的儿子王宫总管以利亚敬、书记舍伯那和亚萨的儿子史官约亚就出来见他们。

现代译 王下18:18 然后他们派人去召希西家王。希西家的叁个大臣出去见他们；这叁个大臣是：王宫总管希勒家的儿子以利亚敬，王室书记舍伯那，亚萨的儿子国史大臣约亚。

当代译 王下18:18 他们呼喊要见王。希勒家的儿子家宰以利亚敬和书记舍伯那，以及亚萨的儿子史官约亚出来接见他们。

文理本 王下18:18 呼王、有希勒家子家宰以利亚敬、与缮写舍伯那、亚萨子史官约亚、俱出见之、

修订本 王下18:18 他们呼叫王，希勒家的儿子以利亚敬宫廷总管，舍伯那书记和亚萨的儿子约亚史官就出来见他们。

KJV 英 王下18:18 And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

NIV 英 王下18:18 They called for the king; and Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went out to them.

主目录 返回顶部

和合本 王下18:19 拉伯沙基说：“你们去告诉希西家说：‘亚述大王如此说：你所倚靠的有什么可仗赖的呢？

拼音版 王下18:19 Là bǎi shā jī shuō, nǐmen qù gàosu Xīxījiā shuō, Yàshù dà wáng rúcǐ shuō, nǐ suǒ yǐkào de yǒu shénme ke zhàng laì de ne.

吕振中 王下18:19 参谋长对他们说∶「你们去对希西家说∶『大王亚述王这么说∶你所倚靠的这种倚靠心算得了什么？

新译本 王下18:19 拉伯沙基对他们说：“你们要对希西家说：‘亚述大王这样说：你所倚赖的这种防御算是什么呢？

现代译 王下18:19 亚述的大将问：「亚述皇帝要知道希西家凭甚麽会有这样的把握。

当代译 王下18:19 拉伯沙基对他们说：“你们去告诉希西家，亚述大王问你恃仗甚麽呢？你究竟恃仗谁来背叛他呢？你说你自己有策略和实力，我看这全是废话！

文理本 王下18:19 拉伯沙基谓之曰、其告希西家曰、大王亚述王云、尔所恃者何耶、

修订本 王下18:19 将军对他们说："你们去告诉希西家，大王亚述王如此说：'你倚靠什么，让你如此自信满满？

KJV 英 王下18:19 And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

NIV 英 王下18:19 The field commander said to them, "Tell Hezekiah: "'This is what the great king, the king of Assyria, says: On what are you basing this confidence of yours?

主目录 返回顶部

和合本 王下18:20 你说有打仗的计谋和能力，我看不过是虚话！你到底倚靠谁才背叛我呢？

拼音版 王下18:20 Nǐ shuō yǒu dǎzhàng de jì móu hé nénglì, wǒ kàn bú guō shì xū huà. nǐ dàodǐ yǐkào shuí cái beìpàn wǒ ne.

吕振中 王下18:20 你说单单咀唇上的话便等于战争上的计谋和实力么？你到底倚靠谁、才背叛我呢？

新译本 王下18:20 你说有作战的智谋和能力，只是嘴上空言，现在你倚赖谁才背叛我呢？

现代译 王下18:20 你以为空口说白话就能替代军备和实力吗？你靠谁的力量想反叛我？

当代译 王下18:20 拉伯沙基对他们说：“你们去告诉希西家，亚述大王问你恃仗甚麽呢？你究竟恃仗谁来背叛他呢？你说你自己有策略和实力，我看这全是废话！

文理本 王下18:20 尔言有谋有勇、足以为战、此皆虚语、尔今恃谁而叛我、

修订本 王下18:20 你说，你有打仗的计谋和能力，我看不过是空话。你到底倚靠谁，竟敢背叛我呢？

KJV 英 王下18:20 Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

NIV 英 王下18:20 You say you have strategy and military strength--but you speak only empty words. On whom are you depending, that you rebel against me?

主目录 返回顶部

和合本 王下18:21 看哪！你所倚靠的埃及，是那压伤的苇杖。人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。

拼音版 王下18:21 Kàn nǎ, nǐ suǒ yǐkào de Aijí shì nà yēshāng de wei zhàng rén ruò kào zhè zhàng, jiù bì cī tòu tāde shǒu. Aijí wáng fǎlǎo xiàng yīqiè yǐkào tāde rén ye shì zhèyàng.

吕振中 王下18:21 现在你看，你倚靠这压伤的芦苇扶杖、埃及；人若靠它，这东西就刺进他的手，把它刺透。埃及王法老对一切倚靠他的人就是这样。

新译本 王下18:21 你看，你倚赖埃及这压伤的芦苇做的手杖，人若是倚靠它，它必刺入他的手，把手刺伤，埃及王法老对所有倚赖他的人正是这样。

现代译 王下18:21 你妄想埃及来援助你，那无异用一根破裂的芦苇当嶺杖走路；它会刺伤你的手。埃及王对付那些投靠他的人正是这样。」

当代译 王下18:21 看，你所倚靠的埃及只不过是一根压坏了的芦苇，谁倚仗它，谁的手就会被刺伤。埃及的法老是绝对靠不住的！

文理本 王下18:21 尔恃埃及、彼乃折苇之杖、人若赖之、必刺其手、凡恃埃及王法老者若是、

修订本 王下18:21 现在，看哪，你自己所倚靠的埃及是那断裂的苇杖，人若倚靠这杖，它就刺进他的手，穿透它。埃及王法老向所有倚靠他的人都是这样。

KJV 英 王下18:21 Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

NIV 英 王下18:21 Look now, you are depending on Egypt, that splintered reed of a staff, which pierces a man's hand and wounds him if he leans on it! Such is Pharaoh king of Egypt to all who depend on him.

主目录 返回顶部

和合本 王下18:22 你们若对我说：我们倚靠耶和华我们的　神。希西家岂不是将　神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说：你们当在耶路撒冷这坛前敬拜吗？

拼音版 王下18:22 Nǐmen ruò duì wǒ shuō, wǒmen yǐkào Yēhéhuá wǒmen de shén, Xīxījiā qǐbù shì jiāng shén de qiū tán hé jìtán feì qù, qie duì Yóudà hé Yēlùsǎleng de rén shuō, nǐmen dāng zaì Yēlùsǎleng zhè tán qián jìngbaì ma.

吕振中 王下18:22 你们若对我说∶「我们是倚靠耶和华我们的上帝的」，那么这耶和华岂不是那一位、希西家曾将他的的邱坛和祭坛废去，并且对犹大和耶路撒冷的人说∶『你们要在耶路撒冷这祭坛前敬拜』的么？

新译本 王下18:22 如果你们对我说：我们倚靠的是耶和华我们的　神，希西家不是曾把他的邱坛和祭坛废去，又对犹大人和耶路撒冷人说：你们要在耶路撒冷这祭坛前敬拜吗？

现代译 王下18:22 亚述大将继续说：「也许你们要说，你们所倚靠的是上主—你们的上帝。可是，希西家不是摧毁了他的庙宇和祭坛吗？他不是吩咐犹大和耶路撒冷人民只准在耶路撒冷的祭坛敬拜那位上主吗？

当代译 王下18:22 假使你们说：‘我们倚靠主我们的上帝。’你希西家不是曾把他在高地的庙和祭坛废除，吩咐犹大和耶路撒冷的人当在耶路撒冷的坛前敬拜的吗？

文理本 王下18:22 如告我曰、我恃我之上帝耶和华、希西家非废其崇邱与坛、命犹大及耶路撒冷人、惟于耶路撒冷坛前崇拜乎、

修订本 王下18:22 你们若对我说：我们倚靠耶和华－我们的上帝，希西家岂不是将上帝的丘坛和祭坛废去，并且吩咐犹大和耶路撒冷的人说：你们当在耶路撒冷这坛前敬拜吗？

KJV 英 王下18:22 But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

NIV 英 王下18:22 And if you say to me, "We are depending on the LORD our God"--isn't he the one whose high places and altars Hezekiah removed, saying to Judah and Jerusalem, "You must worship before this altar in Jerusalem"?

主目录 返回顶部

和合本 王下18:23 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。

拼音版 王下18:23 Xiànzaì nǐ bǎ dāng tóu:5

吕振中 王下18:23 如今你可以和我主上亚述王交换打赌当头∶我给你二千匹马，看你那一方能派出足彀的人来骑它不。

新译本 王下18:23 现在，你可以和我主亚述王打赌，我给你二千匹战马，看你能否派出骑兵来骑牠们？

现代译 王下18:23 现在我以皇帝的名义跟你们打赌：如果你能找出两千骑兵，我就送你两千匹战马！

当代译 王下18:23 我主亚述王愿意跟你打赌，倘若你有本事凑足二千个骑士，就送你二千匹马。

文理本 王下18:23 今请以质予我主亚述王、若能备斯骑马者、我则予尔马二千、

修订本 王下18:23 现在你与我主亚述王打赌，我给你两千匹马，看你能否派得出骑士来骑它们。

KJV 英 王下18:23 Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

NIV 英 王下18:23 "'Come now, make a bargain with my master, the king of Assyria: I will give you two thousand horses--if you can put riders on them!

主目录 返回顶部

和合本 王下18:24 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？

拼音版 王下18:24 Ruò bù rán, zen néng dá baì wǒ zhǔ chénpú zhōng zuì xiǎo de jūnzhǎng ne. nǐ jìng yǐkào Aijí de zhàn chē mǎ bīng ma.

吕振中 王下18:24 若不然，你怎能使我主上最小的臣仆的一个军长转脸而逃呢？你竟倚靠埃及要得战车和骏马呀！

新译本 王下18:24 否则，你怎能使我主最小的一位臣仆转脸逃跑呢？你竟然倚赖埃及供应战车和战马吗？

现代译 王下18:24 其实，你连亚述军队中最小的军官也比不上，你还妄想埃及送战车骑兵来援助你！

当代译 王下18:24 你们就算仗着埃及战车马兵的援助，也是无济於事的，因为你们的军力微小，实在不足打败我们大王辖下最低级的军官啊！

文理本 王下18:24 不然、曷能御我主之仆、军长至微之一、岂恃埃及、得其车骑耶、

修订本 王下18:24 若不然，怎能使我主臣仆中最小的一个军官转脸而逃呢？你难道要倚靠埃及的战车和骑兵吗？

KJV 英 王下18:24 How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

NIV 英 王下18:24 How can you repulse one officer of the least of my master's officials, even though you are depending on Egypt for chariots and horsemen?

主目录 返回顶部

和合本 王下18:25 现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说：你上去攻击毁灭这地吧！’”

拼音版 王下18:25 Xiànzaì wǒ shàng lái gōngjī huǐmiè zhè dì, qǐ méiyǒu Yēhéhuá de yìsi ma. Yēhéhuá fēnfu wǒ shuō, nǐ shàng qù gōngjī huǐmiè zhè dì bā.

吕振中 王下18:25 现在我上来攻打这地方要毁灭它，岂非有耶和华的意思么？耶和华曾对我说∶「你上去攻打这地、而毁灭它。』」

新译本 王下18:25 现在，我上来攻击这地方，要毁灭它，不是有耶和华的意思吗？耶和华曾对我说：上去攻击那地，把它毁灭。’”

现代译 王下18:25 你以为我没有上主的帮助就来攻打你，毁灭你的国家吗？上主亲自吩咐我来攻击你，并毁灭你这地方。」

当代译 王下18:25 你以为我来攻打毁灭这地是没有主许可的吗？主曾对我说：‘上去攻打毁灭这地吧！’”

文理本 王下18:25 今我上攻此地而灭之、岂无耶和华之旨乎、耶和华乃命我曰、上攻此地而灭之、

修订本 王下18:25 现在我上来攻击毁灭这地方，岂不是出于耶和华吗？耶和华吩咐我说，你上去攻击这地，毁灭它吧！'"

KJV 英 王下18:25 Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

NIV 英 王下18:25 Furthermore, have I come to attack and destroy this place without word from the LORD? The LORD himself told me to march against this country and destroy it.'"

主目录 返回顶部

和合本 王下18:26 希勒家的儿子以利亚敬和舍伯那并约亚，对拉伯沙基说：“求你用亚兰言语和仆人说话，因为我们懂得；不要用犹大言语和我们说话，达到城上百姓的耳中。”

拼音版 王下18:26 Xīlèjiā de érzi Yǐlìyàjìng hé she bǎi nà, bìng yuē yà, duì là bǎi shā jī shuō, qiú nǐ yòng Yàlán yányǔ hé púrén shuōhuà, yīnwei wǒmen dǒng dé. búyào yòng Yóudà yányǔ hé wǒmen shuōhuà, dádào chéng shàng bǎixìng de er zhōng.

吕振中 王下18:26 希勒家的儿子以利亚敬和舍伯那跟约亚对参谋长说∶「请用亚兰语和仆人说话，因为我们听得来；不要用犹大语同我们说话，以致让城上的人民听得懂。」

新译本 王下18:26 希勒家的儿子以利亚敬、舍伯那和约亚对拉伯沙基说：“请用亚兰语和你的仆人们说话，因为我们听得懂；不要用犹大语和我们说话，免得传入在城墙上的人民的耳中。”

现代译 王下18:26 於是，以利亚敬、舍伯那，和约亚对那大将说：「先生，请用亚兰语跟我们说话；我们听得懂。请不要用希伯来语，因为城楼上的人民都在听。」

当代译 王下18:26 以利亚敬、舍伯那、约亚叁人对拉伯沙基说：“请你用亚兰话对臣等说话，我们都听得懂；不要用犹大话，因为在城墙上的民众都会听见。”

文理本 王下18:26 希勒家子以利亚敬、与舍伯那、约亚、谓拉伯沙基曰、请以亚兰方言语尔仆、我侪识之、勿以犹大方言、使城上之民闻之、

修订本 王下18:26 希勒家的儿子以利亚敬，舍伯那和约亚对将军说："求你用亚兰话对仆人说，因为我们听得懂；不要用犹大话对我们说，免得传到城墙上百姓的耳中。"

KJV 英 王下18:26 Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

NIV 英 王下18:26 Then Eliakim son of Hilkiah, and Shebna and Joah said to the field commander, "Please speak to your servants in Aramaic, since we understand it. Don't speak to us in Hebrew in the hearing of the people on the wall."

主目录 返回顶部

和合本 王下18:27 拉伯沙基说：“我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上、要与你们一同吃自己粪、喝自己尿的人说吗？”

拼音版 王下18:27 Là bǎi shā jī shuō, wǒ zhǔ chāiqiǎn wǒ lái, qǐ shì dān duì nǐ hé nǐde zhǔ shuō zhèxie huà ma. bù ye shì duì zhèxie zuò zaì chéng shàng, yào yǔ nǐmen yītóng chī zìjǐ fèn, hē zìjǐ niào de rén shuō ma.

吕振中 王下18:27 参谋长对他们说∶「我主上差遣我来说这些话，岂是单对你和你主上说的呢？不也是对这些坐在城上、要和你们一同吃自己粪喝自己尿的人说的么？」

新译本 王下18:27 拉伯沙基对他们说：“我主派我来，只是对你的主和你说这些话吗？不也是对坐在城墙上，和你们在一起吃自己的粪、喝自己的尿的人民说的吗？”

现代译 王下18:27 大将说：「你们以为皇帝只叫我对你们和王说这些话吗？错了，我也是对那些坐在城楼上的人民讲的；他们跟你们一样都要吃自己的粪，喝自己的尿。」

当代译 王下18:27 但拉伯沙基说：“我这些话，不是单对你和你的君王说的。王派我来，其实是要我对那些坐在城墙上，与你们一样吃自己粪，喝自己尿的人讲的。”

文理本 王下18:27 拉伯沙基曰、我主遣我、岂以此言仅告尔主及尔乎、非亦告坐于城上、将同尔食己矢、饮己溺之人乎、

修订本 王下18:27 将军对他们说："我主差遣我来，岂是单对你和你的主人说这些话吗？不也是对这些坐在城墙上、要与你们一同吃自己粪、喝自己尿的人说的吗？"

KJV 英 王下18:27 But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

NIV 英 王下18:27 But the commander replied, "Was it only to your master and you that my master sent me to say these things, and not to the men sitting on the wall--who, like you, will have to eat their own filth and drink their own urine?"

主目录 返回顶部

和合本 王下18:28 于是拉伯沙基站着，用犹大言语大声喊着说：“你们当听亚述大王的话！

拼音版 王下18:28 Yúshì là bǎi shā jī zhàn zhe, yòng Yóudà yányǔ dàshēng hǎn zhe shuō, nǐmen dāng tīng Yàshù dà wáng de huà.

吕振中 王下18:28 于是参谋长站着，用犹大语大声喊叫，演讲说∶「你们要听大王亚述王的话。

新译本 王下18:28 于是拉伯沙基站着，用犹大语大声喊着，说：“你们要听亚述大王的话。

现代译 王下18:28 於是，他站出来，用希伯来语大声喊叫：「你们要听亚述皇帝的谕旨。

当代译 王下18:28 跟着，拉伯沙基站起来，用犹大话大声地喊着说：“众民啊！留心听亚述大王的谕旨，

文理本 王下18:28 拉伯沙基遂立、以犹大方言、大声呼曰、尔曹宜听大王亚述王之言、

修订本 王下18:28 于是亚述将军站着，用犹大话大声喊着说："你们当听大王亚述王的话，

KJV 英 王下18:28 Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

NIV 英 王下18:28 Then the commander stood and called out in Hebrew: "Hear the word of the great king, the king of Assyria!

主目录 返回顶部

和合本 王下18:29 王如此说：你们不要被希西家欺哄了，因他不能救你们脱离我的手；

拼音版 王下18:29 Wáng rúcǐ shuō, nǐmen búyào beì Xīxījiā qī hōng le. yīn tā bùnéng jiù nǐmen tuōlí wǒde shǒu.

吕振中 王下18:29 王这么说∶『你们不要给希西家欺哄了，因为他实在不能援救你们脱离我的手；

新译本 王下18:29 王这样说：‘不要给希西家欺骗了你们，因为他不能从我的手中解救你们；

现代译 王下18:29 他警告你们：不可受希西家的欺骗；希西家不能救你们。

当代译 王下18:29 大王说：你们别上希西家的当，他根本不能救你们脱离我的手掌；

文理本 王下18:29 王云、勿为希西家所欺、彼不能拯尔脱于我手、

修订本 王下18:29 王如此说：'你们不要被希西家欺哄了，因他不能救你们脱离我的手。

KJV 英 王下18:29 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

NIV 英 王下18:29 This is what the king says: Do not let Hezekiah deceive you. He cannot deliver you from my hand.

主目录 返回顶部

和合本 王下18:30 也不要听希西家使你们倚靠耶和华，说‘耶和华必要拯救我们，这城必不交在亚述王的手中。’

拼音版 王下18:30 Ye búyào tīng Xīxījiā shǐ nǐmen yǐkào Yēhéhuá, shuō Yēhéhuá bìyào zhengjiù wǒmen, zhè chéng bì bù jiāo zaì Yàshù wáng de shǒu zhōng.

吕振中 王下18:30 也不要让希西家使你们倚靠耶和华、说∶『耶和华一定会援救我们，而这城必不至于交在亚述王手里。』

新译本 王下18:30 也不要让希西家欺骗你们去信赖耶和华说：耶和华一定会解救我们，这城必不会交在亚述王的手中。

现代译 王下18:30 不要让他说服你们去倚靠上主。不要以为上主一定会拯救你们；不要以为亚述的军队不能攻破你们的城。

当代译 王下18:30 也不要听希西家的哄骗，依赖上帝。他会这样对你们说：‘上帝一定会解救我们的，这城断不会落在亚述王的手中。’

文理本 王下18:30 勿听希西家使尔恃耶和华曰、耶和华必拯我、此城必不付于亚述王手、

修订本 王下18:30 不要听凭希西家说服你们倚靠耶和华，他说，耶和华必要拯救我们，这城必不交在亚述王的手中。'

KJV 英 王下18:30 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

NIV 英 王下18:30 Do not let Hezekiah persuade you to trust in the LORD when he says, 'The LORD will surely deliver us; this city will not be given into the hand of the king of Assyria.'

主目录 返回顶部

和合本 王下18:31 不要听希西家的话。因亚述王如此说：你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。

拼音版 王下18:31 Búyào tīng Xīxījiā de huà. yīn Yàshù wáng rúcǐ shuō, nǐmen yào yǔ wǒ héhǎo, chūlai tóu jiàng wǒ, gèrén jiù keyǐ chī zìjǐ pútàoshù hé wúhuāguǒ shù de guǒzi, hē zìjǐ jǐng lǐ de shuǐ.

吕振中 王下18:31 你们不要听希西家的话；因为亚述王这么说∶『你们要向我祝福请安，出来投降我，各人就可以吃自己葡萄树、自己无花果树的果子，喝自己井里的水；

新译本 王下18:31 不要听从希西家，因为亚述王这样说：你们要与我和好，出来向我投降，各人就可以吃自己的葡萄树和无花果树的果子，喝自己水池里的水。

现代译 王下18:31 不要听希西家的话！亚述皇帝命令你们出来投降。这样，你们照旧可以吃自己的葡萄、自己的无花果，喝自己井里的水。

当代译 王下18:31 不要听希西家的话。亚述王呼吁你们出来归顺他，他保证你们各人必得吃自己的葡萄和无花果，也必得喝自己井里的水，

文理本 王下18:31 勿听希西家、盖亚述王云、尔当与我修好、出而降我、则可各食己之葡萄、及无花果、各饮己井之水、

修订本 王下18:31 你们不要听希西家的话！因亚述王如此说：'你们要与我讲和，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水，

KJV 英 王下18:31 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

NIV 英 王下18:31 "Do not listen to Hezekiah. This is what the king of Assyria says: Make peace with me and come out to me. Then every one of you will eat from his own vine and fig tree and drink water from his own cistern,

主目录 返回顶部

和合本 王下18:32 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。希西家劝导你们，说‘耶和华必拯救我们。’你们不要听他的话。

拼音版 王下18:32 Deng wǒ lái lǐng nǐmen dào yī gè dìfang yǔ nǐmen ben dì yíyàng, jiù shì yǒu wǔgǔ hé xīn jiǔ zhī dì, yǒu liángshi hé pútaóyuán zhī dì, yǒu gǎnlǎn shù hé fēngmì zhī dì, hǎo shǐ nǐmen cún huó, búzhìyú sǐ. Xīxījiā quàndǎo nǐmen, shuō Yēhéhuá bì zhengjiù wǒmen ; nǐmen búyào tīng tāde huà.

吕振中 王下18:32 等我来领你们到一个地方像你们本地一样∶一个有五谷和新酒之地，一个有粮食和葡萄园之地，一个有橄榄树与蜜之地，好叫你们活着，不至于死。你们不要听希西家的话，因为他教唆你们说∶「耶和华一定会援救我们」。

新译本 王下18:32 直到我来带你们到一个像你们国家的地方，那地方有五谷新酒，粮食和葡萄园，橄榄树和蜂蜜，你们必可以活着，不会死亡。不要听从希西家，因为他误导你们说：耶和华必解救我们。

现代译 王下18:32 直到皇帝把你们迁到另一个地方，跟你们的本土约略相同，有五谷、葡萄，有饼、美酒。那是产橄榄、橄榄油，和蜂蜜的地方。你们遵照他的命令就得以存活，不至於死。不要被希西家欺骗，以为上主会来拯救你们。

当代译 王下18:32 直等到他来领你们到一处与你们的本地一样，五谷丰登，新酒处处，粮食丰足，到处都有葡萄园，又有橄榄树和蜂蜜的地方，叫你们无忧无虑地在那里过活。不要理会希西家，他只会欺哄你们说：‘上帝会解救我们的。’

文理本 王下18:32 迨我来迁尔至一地、如尔故土、有谷、有酒、有食品、及葡萄园、橄榄树、与蜜、使尔生存、不至死亡、希西家劝尔曰、耶和华必拯我侪、勿听其言、

修订本 王下18:32 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地，有橄榄树和蜂蜜之地，好使你们存活，不至于死。不要听希西家的话，因为他误导你们说：耶和华必拯救我们。

KJV 英 王下18:32 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

NIV 英 王下18:32 until I come and take you to a land like your own, a land of grain and new wine, a land of bread and vineyards, a land of olive trees and honey. Choose life and not death! "Do not listen to Hezekiah, for he is misleading you when he says, 'The LORD will deliver us.'

主目录 返回顶部

和合本 王下18:33 列国的神，有哪一个救他本国脱离亚述王的手呢？

拼音版 王下18:33 Liè guó de shén yǒu nǎ yī gè jiù tā ben guó tuōlí Yàshù wáng de shǒu ne.

吕振中 王下18:33 列国的神有哪一位真地援救过他的本地脱离亚述王的手呢？

新译本 王下18:33 列国的神真能解救他们的国土脱离亚述王的手吗？

现代译 王下18:33 你们见过有哪一个国家的神明拯救过本国脱离亚述皇帝的手呢？

当代译 王下18:33 试想想，万国的神祗中，有哪一个能解救自己的国土脱离亚述王的手掌呢？

文理本 王下18:33 列国之神、有一曾拯其国、脱于亚述王手乎、

修订本 王下18:33 列国的神明有哪一个曾救它本国脱离亚述王的手呢？

KJV 英 王下18:33 Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

NIV 英 王下18:33 Has the god of any nation ever delivered his land from the hand of the king of Assyria?

主目录 返回顶部

和合本 王下18:34 哈马、亚珥拔的　神在哪里呢？西法瓦音、希拿、以瓦的　神在哪里呢？他们曾救撒马利亚脱离我的手吗？

拼音版 王下18:34 Hā mǎ, yà Er bá de shén zaì nǎli ne. xī fǎ wà yīn, xī ná, yǐ wǎ de shén zaì nǎli ne. tāmen céng jiù sǎ Mǎlìyà tuōlí wǒde shǒu ma.

吕振中 王下18:34 哈马亚珥拔的神在哪里呢？西法瓦音希夺以瓦的神在哪里呢？他们何曾援救过撒玛利亚脱离我的手呢？

新译本 王下18:34 哈马和亚珥拔的神在哪里呢？西法瓦音、希拿和以瓦的神在哪里呢？他们可以解救撒玛利亚脱离我的手吗？

现代译 王下18:34 哈马、亚珥拔的神明现在在哪里？西法瓦音、希拿、以瓦的神明又在哪里？谁救过撒马利亚呢？

当代译 王下18:34 哈马、亚珥拔的神在哪里呢？西法瓦音、希拿、以瓦的神又在哪里呢？他们曾解救撒马利亚脱离我的手吗？

文理本 王下18:34 哈马与亚珥拔之神安在、西法瓦音希拿以瓦之神安在、凡此、曾拯撒玛利亚脱于我手乎、

修订本 王下18:34 哈马、亚珥拔的神明在哪里呢？西法瓦音、希拿、以瓦的神明在哪里呢？它们曾救撒玛利亚脱离我的手吗？

KJV 英 王下18:34 Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

NIV 英 王下18:34 Where are the gods of Hamath and Arpad? Where are the gods of Sepharvaim, Hena and Ivvah? Have they rescued Samaria from my hand?

主目录 返回顶部

和合本 王下18:35 这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？”

拼音版 王下18:35 Zhèxie guó de shén yǒu shuí céng jiù zìjǐ de guó tuōlí wǒde shǒu ne. nándào Yēhéhuá néng jiù Yēlùsǎleng tuōlí wǒde shǒu ma.

吕振中 王下18:35 这些国家的神有谁曾援救过他们的本地脱离我的手呢？难道耶和华能援救耶路撒冷脱离我的手么？』」

新译本 王下18:35 这些国家所有的神，有哪一个曾解救他自己的国家脱离我的手呢？难道耶和华能解救耶路撒冷脱离我的手吗？’”

现代译 王下18:35 有哪些神明曾经从我们的皇帝手下救过他们的国家？你们凭甚麽相信你们的上主会拯救耶路撒冷呢？」

当代译 王下18:35 这些地方的神，哪一个能解救自己的国土脱离我的手呢？难道主就能解救耶路撒冷脱离我的手吗？”

文理本 王下18:35 列国之神、谁拯其国脱于我手、耶和华能拯耶路撒冷、脱于我手乎、

修订本 王下18:35 这些国的神明有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？'"

KJV 英 王下18:35 Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

NIV 英 王下18:35 Who of all the gods of these countries has been able to save his land from me? How then can the LORD deliver Jerusalem from my hand?"

主目录 返回顶部

和合本 王下18:36 百姓静默不言，并不回答一句。因为王曾吩咐说：“不要回答他。”

拼音版 王下18:36 Bǎixìng jìngmò bù yán, bìng bù huídá yī jù, yīnwei wáng céng fēnfu shuō, búyào huídá tā.

吕振中 王下18:36 众民都不作声，一句也没有回答他，因为王吩咐的是说∶「不要回答他。」

新译本 王下18:36 众民都不出声，一句话也不回答他，因为王吩咐他们：“不要回答他。”

现代译 王下18:36 人民都不作声；他们遵照希西家王的命令，一声不响，不回答他的话。

当代译 王下18:36 众民却默不做声，一句也没有回答，原来希西家曾下谕众民不要回答他。

文理本 王下18:36 民默然、不答一词、盖王命勿答之、

修订本 王下18:36 百姓静默不言，一句不答，因为希西家王曾吩咐说："不要回答他。"

KJV 英 王下18:36 But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

NIV 英 王下18:36 But the people remained silent and said nothing in reply, because the king had commanded, "Do not answer him."

主目录 返回顶部

和合本 王下18:37 当下，希勒家的儿子家宰以利亚敬和书记舍伯那并亚萨的儿子史官约亚都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。

拼音版 王下18:37 Dāngxià, Xīlèjiā de érzi jiāzǎi Yǐlìyàjìng hé shū jì she bǎi nà, bìng Yàsà de érzi shǐ guān yuē yà, dōu sī liè yīfu, lái dào Xīxījiā nàli, jiāng là bǎi shā jī de huà gàosu le tā.

吕振中 王下18:37 当下希勒家的儿子、管家以利亚敬、秘书舍伯那和亚萨的儿子、通知史官约亚、都来到希西家面前，衣服撕裂，将参谋长的话告诉了他。

新译本 王下18:37 当时王宫总管希勒家的儿子以利亚敬、书记舍伯那和亚萨的儿子史官约亚来到希西家那里，他们的衣服都撕裂了，他们把拉伯沙基的话都告诉了他。

现代译 王下18:37 於是王宫总管以利亚敬、王室书记舍伯那，和国史大臣约亚悲痛地撕裂衣服，回城把亚述大将的话向希西家王报告。

当代译 王下18:37 当下家宰以利亚敬、书记舍伯那和史官约亚就都撕裂衣服，晋见希西家王，把拉伯沙基的话向他奏告。

文理本 王下18:37 希勒家子家宰以利亚敬、与缮写舍伯那、亚萨子史官约亚、自裂其衣、诣希西家、以拉伯沙基言告之、

修订本 王下18:37 当下，希勒家的儿子以利亚敬宫廷总管、舍伯那书记和亚萨的儿子约亚史官，都撕裂衣服，来到希西家那里，将亚述将军的话告诉他。

KJV 英 王下18:37 Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

NIV 英 王下18:37 Then Eliakim son of Hilkiah the palace administrator, Shebna the secretary and Joah son of Asaph the recorder went to Hezekiah, with their clothes torn, and told him what the field commander had said.


列王纪下第19章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第19章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下19:1 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。

拼音版 王下19:1 Xīxījiā wáng tīngjian, jiù sī liè yīfu, pī shàng mā bù, jìn le Yēhéhuá de diàn.

吕振中 王下19:1 希西家王听见，就撕裂衣服，披上麻布，进了永恒主的殿。

新译本 王下19:1 希西家王听见了，就把自己的衣服撕裂，披上麻布，来到耶和华的殿。

现代译 王下19:1 希西家王一听见他们的报告，非常悲愤；他撕裂衣服，披上麻衣，进入上主的圣殿。

当代译 王下19:1 希西家王听见这些话，就撕裂衣服，披上麻布，进入圣殿。

文理本 王下19:1 希西家王闻之、自裂其衣、披麻入耶和华室、

修订本 王下19:1 希西家王听见了，就撕裂衣服，披上麻布，进了耶和华的殿。

KJV 英 王下19:1 And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

NIV 英 王下19:1 When King Hezekiah heard this, he tore his clothes and put on sackcloth and went into the temple of the LORD.

主目录 返回顶部

和合本 王下19:2 使家宰以利亚敬和书记舍伯那并祭司中的长老都披上麻布，去见亚摩斯的儿子先知以赛亚，

拼音版 王下19:2 Shǐ jiāzǎi Yǐlìyàjìng hé shū jì she bǎi nà, bìng jìsī zhōng de zhǎnglǎo, dōu pī shàng mā bù, qù jiàn yà mó sī de érzi xiānzhī Yǐsaìyà,

吕振中 王下19:2 他打发管家以利亚敬、秘书舍伯那和祭司中的长老、都披上麻布，去见亚摩斯的儿子、神言人以赛亚；

新译本 王下19:2 王又派王宫总管以利亚敬、书记舍伯那和祭司中的长老披上麻布，到亚摩斯的儿子以赛亚先知那里。

现代译 王下19:2 他差王宫总管以利亚敬、王室书记舍伯那，和一些资深的祭司去见亚摩斯的儿子先知以赛亚。他们也都穿了麻衣。

当代译 王下19:2 他派家宰以利亚敬、书记舍伯那和祭司中的长老，披上麻布，去见亚摩斯的儿子以赛亚先知。

文理本 王下19:2 遣家宰以利亚敬、缮写舍伯那、及祭司之长者、俱披麻、往见亚摩斯子先知以赛亚、

修订本 王下19:2 他差遣以利亚敬宫廷总管和舍伯那书记，并祭司中年长的，都披上麻布，到亚摩斯的儿子以赛亚先知那里去。

KJV 英 王下19:2 And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

NIV 英 王下19:2 He sent Eliakim the palace administrator, Shebna the secretary and the leading priests, all wearing sackcloth, to the prophet Isaiah son of Amoz.

主目录 返回顶部

和合本 王下19:3 对他说：“希西家如此说：‘今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。

拼音版 王下19:3 Duì tā shuō, Xīxījiā rúcǐ shuō, jīnrì shì jí nán, zé fá, língrǔ de rìzi, jiù rú fùrén jiāngyào shēngchǎn yīnghái, què méiyǒu lìliang shēngchǎn.

吕振中 王下19:3 对他说∶「希西家这么说∶『今日是有急难、受责罚、受侮慢的日子；就如婴儿临到生产的关头，却没有力量生出来。

新译本 王下19:3 他们对他说：“希西家这样说：‘今天是痛苦、责罚和侮辱的日子，好像婴儿的产期到了，却没有力量生产。

现代译 王下19:3 希西家王吩咐他们告诉以赛亚说：「今天是国难的日子；我们都处在耻辱和刑罚中。我们像一个临盆的产妇，因身体虚弱而难产。

当代译 王下19:3 他们就奉令前去，把希西家的话转告以赛亚说：“这是受苦、受责、被摒弃的日子；就像婴儿快要出世，母亲却没有力气把他生产下来一样。拉伯沙基奉他王的命令辱骂永生上帝所有的话，上帝都听到了，他必会斥责他们的。求你为我们这些馀民祷告吧。”

文理本 王下19:3 谓之曰、希西家云、今乃急难谴责羞辱之日、子临产、而无力出之、

修订本 王下19:3 他们对他说："希西家如此说：'今日是急难、惩罚、凌辱的日子，就如婴孩快要出生，却没有力气生产。

KJV 英 王下19:3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy; for the children are come to the birth, and there is not strength to bring forth.

NIV 英 王下19:3 They told him, "This is what Hezekiah says: This day is a day of distress and rebuke and disgrace, as when children come to the point of birth and there is no strength to deliver them.

主目录 返回顶部

和合本 王下19:4 或者耶和华你的　神听见拉伯沙基的一切话，就是他主人亚述王打发他来辱骂永生　神的话，耶和华你的　神听见这话，就发斥责。故此，求你为余剩的民扬声祷告。’”

拼音版 王下19:4 Huòzhe Yēhéhuá nǐde shén tīngjian là bǎi shā jī de yīqiè huà, jiù shì tā zhǔrén Yàshù wáng dǎfa tā lái rǔmà yǒngshēng shén de huà, Yēhéhuá nǐde shén tīngjian zhè huà, jiù fā chìzé. gùcǐ, qiú nǐ wèi yú shèng de mín yáng shēng dǎogào.

吕振中 王下19:4 或者永恒主你的上帝听见参谋长的一切话、他主上亚述王打发他来辱骂永活之上帝者的话∶或是永恒主你的上帝会斥责他所听见的话∶故此求你为所有余剩之民呈上祷告。」

新译本 王下19:4 或者耶和华你的　神听到拉伯沙基所说的话（他就是他的主亚述王派来辱骂永活的　神的人），就因着耶和华你的　神所听见的话责罚他。所以请为这里余剩的人献上祷告。’”

现代译 王下19:4 亚述皇帝差他的大将来侮辱永生的上帝。愿上主—你的上帝听见了这些亵渎的话，惩罚说这话的人。请你求告上主—你的上帝，来看顾我们这些残存的人民。」

当代译 王下19:4 他们就奉令前去，把希西家的话转告以赛亚说：“这是受苦、受责、被摒弃的日子；就像婴儿快要出世，母亲却没有力气把他生产下来一样。拉伯沙基奉他王的命令辱骂永生上帝所有的话，上帝都听到了，他必会斥责他们的。求你为我们这些馀民祷告吧。”

文理本 王下19:4 亚述王遣拉伯沙基侮维生之上帝、尔上帝耶和华或闻其言、加以谴责、请尔为此遗民祈祷、

修订本 王下19:4 或许耶和华－你的上帝听见亚述将军一切的话，就是他主人亚述王差他来辱骂永生上帝的话，耶和华－你的上帝就斥责所听见的这些话。求你为幸存的余民扬声祷告。'"

KJV 英 王下19:4 It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

NIV 英 王下19:4 It may be that the LORD your God will hear all the words of the field commander, whom his master, the king of Assyria, has sent to ridicule the living God, and that he will rebuke him for the words the LORD your God has heard. Therefore pray for the remnant that still survives."

主目录 返回顶部

和合本 王下19:5 希西家王的臣仆就去见以赛亚。

拼音版 王下19:5 Xīxījiā wáng de chénpú jiù qù jiàn Yǐsaìyà.

吕振中 王下19:5 希西家王的臣仆就去见以赛亚。

新译本 王下19:5 希西家王的臣仆就来到以赛亚那里。

现代译 王下19:5 以赛亚听到希西家王的这些话，

当代译 王下19:5 他们就奉令前去，把希西家的话转告以赛亚说：“这是受苦、受责、被摒弃的日子；就像婴儿快要出世，母亲却没有力气把他生产下来一样。拉伯沙基奉他王的命令辱骂永生上帝所有的话，上帝都听到了，他必会斥责他们的。求你为我们这些馀民祷告吧。”

文理本 王下19:5 希西家王之臣仆、遂诣以赛亚、

修订本 王下19:5 希西家王的臣仆来到以赛亚那里的时候，

KJV 英 王下19:5 So the servants of king Hezekiah came to Isaiah.

NIV 英 王下19:5 When King Hezekiah's officials came to Isaiah,

主目录 返回顶部

和合本 王下19:6 以赛亚对他们说：“要这样对你们的主人说：‘耶和华如此说：你听见亚述王的仆人亵渎我的话，不要惧怕。

拼音版 王下19:6 Yǐsaìyà duì tāmen shuō, yào zhèyàng duì nǐmen de zhǔrén shuō, Yēhéhuá rúcǐ shuō, nǐ tīngjian Yàshù wáng de púrén xièdú wǒde huà, búyào jùpà.

吕振中 王下19:6 以赛亚对他们说∶「要这样对你们的主上说∶『永恒主这么说∶你不要因所听见亚述王僮仆亵渎我的话来惧怕。

新译本 王下19:6 以赛亚对他们说：“你们要这样告诉你们的主人：‘耶和华这样说：不要因你所听见亚述王的随从亵渎我的话而惊怕。

现代译 王下19:6 就请来人回覆国王，说：「上主这样说：你们不必因亚述人说了侮辱的话而惊惶。

当代译 王下19:6 以赛亚对他们说：“你们去奏告王，主说：‘虽然你听到亚述王的臣子辱骂我的话，但不要害怕，

文理本 王下19:6 以赛亚谓之曰、其告尔主曰、耶和华云、尔闻亚述王臣仆侮我之言、勿惧、

修订本 王下19:6 以赛亚对他们说："要对你们的主人这样说，耶和华如此说：'你听见亚述王的仆人亵渎我的话，不要惧怕。

KJV 英 王下19:6 And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

NIV 英 王下19:6 Isaiah said to them, "Tell your master, 'This is what the LORD says: Do not be afraid of what you have heard--those words with which the underlings of the king of Assyria have blasphemed me.

主目录 返回顶部

和合本 王下19:7 我必惊动（原文作“使灵进入”）他的心，他要听见风声，就归回本地。我必使他在那里倒在刀下。’”

拼音版 王下19:7 Wǒ bì jīng dòng ( yuánwén zuò shǐ líng jìnrù ) tāde xīn, tā yào tīngjian fēngshēng jiù guī huí ben dì. wǒ bì shǐ tā zaì nàli dǎo zaì dāo xià.

吕振中 王下19:7 看吧！我必使他灵机一动，就听见风声，而回他本地去；我必使他在他本地那里倒在刀下。』」

新译本 王下19:7 看哪，我要使他的心惊颤（“使他的心惊颤”原文作“放一个灵在他里面”），他将听见消息，就退回自己的地方去；我要使他在自己的国土倒在刀下。’”

现代译 王下19:7 上主要使亚述皇帝听信谣言赶回本国，在本土被杀。」

当代译 王下19:7 我必用灵使他惊慌，他就会听到风声退回本国去了。我会使他在自己的国土中丧身刀下。’”

文理本 王下19:7 我将以灵置于其衷、俾其闻风、而归故土、在彼使仆于刃、○

修订本 王下19:7 看哪，我必惊动他的心，他要听见风声就归回本地，在那里我必使他倒在刀下。'"

KJV 英 王下19:7 Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

NIV 英 王下19:7 Listen! I am going to put such a spirit in him that when he hears a certain report, he will return to his own country, and there I will have him cut down with the sword.'"

主目录 返回顶部

和合本 王下19:8 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。

拼音版 王下19:8 Là bǎi shā jī huí qù, zhēng yùjiàn Yàshù wáng gōngdǎ Lìná, yuánlái tā zǎo tīngjian Yàshù wáng bá yíng líkāi Làjí.

吕振中 王下19:8 参谋长回去，正遇见亚述王在攻击立拿；原来他早就听见亚述王已拔营离开拉吉。

新译本 王下19:8 拉伯沙基回去，发觉亚述王正在攻打立拿，因为他曾听说亚述王已拔营离开拉吉。

现代译 王下19:8 亚述的大将知道国王已经离开拉吉，去攻打附近的立拿城，就上那里向他请示。

当代译 王下19:8 拉伯沙基回去，正遇见亚述王攻打立拿。他早听闻亚述王已拔营离开拉吉。

文理本 王下19:8 拉伯沙基闻亚述王已去拉吉、遂返、遇其适攻立拿、

修订本 王下19:8 亚述将军听见亚述王已拔营离开拉吉，就启程返回，正遇见亚述王去攻打立拿。

KJV 英 王下19:8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

NIV 英 王下19:8 When the field commander heard that the king of Assyria had left Lachish, he withdrew and found the king fighting against Libnah.

主目录 返回顶部

和合本 王下19:9 亚述王听见人论古实王特哈加说：“他出来要与你争战。”于是，亚述王又打发使者去见希西家，吩咐他们说：

拼音版 王下19:9 Yàshù wáng tīngjian rén lún Gǔshí wáng tè hā jiā shuō, tā chūlai yào yǔ nǐ zhēng zhàn. yúshì Yàshù wáng yòu dǎfa shǐzhe qù jiàn Xīxījiā, fēnfu tāmen shuō,

吕振中 王下19:9 亚述王听到古实王特哈加的事说∶「看哪，他出来要跟你交战的」，于是亚述王又打发使者来见希西家，并吩咐使者说∶

新译本 王下19:9 亚述王听见有关古实王特哈加的消息说：“看哪，他出来要和你交战。”于是亚述王再派使者去见希西家说：

现代译 王下19:9 亚述人当中传说苏丹王特哈加领了埃及军队来攻打他们。亚述皇帝一听见这话，就差使者给犹大王希西家送信，

当代译 王下19:9 亚述王接到消息，知道古实王特哈加起兵与他交战，便再次遣使对希西家说：“你所倚靠的上帝说耶路撒冷必不落在亚述王手中；你切不要受他的欺哄。

文理本 王下19:9 亚述王闻古实王特哈加出、欲与之战、乃遣使见希西家曰、

修订本 王下19:9 亚述王听见有人谈论古实王特哈加说："看哪，他出来要与你争战。"于是亚述王又差使者去见希西家，说：

KJV 英 王下19:9 And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

NIV 英 王下19:9 Now Sennacherib received a report that Tirhakah, the Cushite king of Egypt, was marching out to fight against him. So he again sent messengers to Hezekiah with this word:

主目录 返回顶部

和合本 王下19:10 “你们对犹大王希西家如此说：不要听你所倚靠的　神欺哄你，说‘耶路撒冷必不交在亚述王的手中。’

拼音版 王下19:10 Nǐmen duì Yóudà wáng Xīxījiā rúcǐ shuō, búyào tīng nǐ suǒ yǐkào de shén qī hōng nǐ shuō, Yēlùsǎleng bì bú jiāo zaì Yàshù wáng de shǒu zhōng.

吕振中 王下19:10 「你们去对犹大王希西家这么说∶『不要让你的上帝、你所倚靠的神欺哄你说∶耶路撒冷必不至于交在亚述王手里。

新译本 王下19:10 “你们要对犹大王希西家说：‘不要让你所信靠的　神欺骗你说：耶路撒冷不会交在亚述王的手中。

现代译 王下19:10 说：「你所信靠的神告诉你，你不至於被我打败；但是，你别受骗了。

当代译 王下19:10 亚述王接到消息，知道古实王特哈加起兵与他交战，便再次遣使对希西家说：“你所倚靠的上帝说耶路撒冷必不落在亚述王手中；你切不要受他的欺哄。

文理本 王下19:10 当告犹大王希西家云、尔所恃之上帝、谓耶路撒冷必不付于亚述王手、尔勿为其所欺、

修订本 王下19:10 "你们要对犹大王希西家如此说：'不要听你所倚靠的上帝欺哄你说：耶路撒冷必不交在亚述王的手中。

KJV 英 王下19:10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

NIV 英 王下19:10 "Say to Hezekiah king of Judah: Do not let the god you depend on deceive you when he says, 'Jerusalem will not be handed over to the king of Assyria.'

主目录 返回顶部

和合本 王下19:11 你总听说亚述诸王向列国所行的乃是尽行灭绝，难道你还能得救吗？

拼音版 王下19:11 Nǐ zǒng tīngshuō Yàshù zhū wáng xiàng liè guó suǒ xíng de, nǎi shì jìn xíng mièjué, nándào nǐ hái néng déjiù ma.

吕振中 王下19:11 看哪，你总听说过亚述诸王怎样将各地尽行毁灭归神罢；难道你还能得援救么？

新译本 王下19:11 看哪，你听过亚述列王怎样对付列国，把它们完全毁灭，你会得着解救吗？

现代译 王下19:11 你知道凡是亚述皇帝要毁灭的国家，结局是怎样？你想你能幸免吗？

当代译 王下19:11 你必听过亚述列王怎样对付所征服的列国吧；他们把列国完全消灭，难道你能幸免吗？

文理本 王下19:11 亚述列王之待诸国、施行翦灭、尔既闻之、而尔能得免乎、

修订本 王下19:11 看哪，你总听说亚述诸王向列国所行的是尽行灭绝，难道你能幸免吗？

KJV 英 王下19:11 Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

NIV 英 王下19:11 Surely you have heard what the kings of Assyria have done to all the countries, destroying them completely. And will you be delivered?

主目录 返回顶部

和合本 王下19:12 我列祖所毁灭的，就是歌散、哈兰、利色和属提拉撒的伊甸人，这些国的神何曾拯救这些国呢？

拼音版 王下19:12 Wǒ lièzǔ suǒ huǐmiè de, jiù shì gē sǎn, Hālán, lì sè, hé shǔ Tílā sǎ de Yīdiàn rén, zhèxie guó de shén hé céng zhengjiù zhèxie guó ne.

吕振中 王下19:12 我列祖所毁灭的国∶歌散、哈兰、利色、和在提拉撒的伊甸人∶这些国的神何曾援救过它呢？

新译本 王下19:12 我祖先所消灭的民族，就是歌散人、哈兰人、利色人和在提．拉撒的伊甸人，他们的神可曾解救他们吗？

现代译 王下19:12 我的祖宗曾攻下歌散、哈兰、利色，歼灭了住在提拉撒的伯伊甸人〔或译：伊甸人〕；他们的神明救得了他们吗？

当代译 王下19:12 我先祖所覆灭的歌散、哈兰、利色和属提拉撒的伊甸人，这些国家的神何尝能够解救他们呢？

文理本 王下19:12 我祖所灭之邦、若歌散、哈兰、利色、及居提拉撒之伊甸族、彼之诸神曾救之乎、

修订本 王下19:12 我祖先所毁灭的，就是歌散、哈兰、利色和提．拉撒的伊甸人；这些国的神明何曾拯救他们呢？

KJV 英 王下19:12 Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

NIV 英 王下19:12 Did the gods of the nations that were destroyed by my forefathers deliver them: the gods of Gozan, Haran, Rezeph and the people of Eden who were in Tel Assar?

主目录 返回顶部

和合本 王下19:13 哈马的王、亚珥拔的王、西法瓦音城的王、希拿和以瓦的王都在哪里呢？”

拼音版 王下19:13 Hā mǎ de wáng, yà Er bá de wáng, xī fǎ wà yīn chéng de wáng, xī ná, hé yǐ wà de wáng dōu zaì nǎli ne.

吕振中 王下19:13 哈马的王、亚珥拔的王、西法瓦音城的王、希夺以瓦的王都在哪里呢？』」

新译本 王下19:13 哈马王、亚珥拔王、西法瓦音城的王、希拿王和以瓦王在哪里呢？’”

现代译 王下19:13 现在，哈马、亚珥拔、西法瓦音、希拿，和以瓦诸王在哪里呢？」

当代译 王下19:13 哈马、亚珥拔、西法瓦音城、希拿、以瓦等地的王如今又在哪里呢？”

文理本 王下19:13 哈马王、亚珥拔王、西法瓦音邑之王、希拿与以瓦王、均安在哉、

修订本 王下19:13 哈马的王，亚珥拔的王，西法瓦音城的王，希拿和以瓦的王，都在哪里呢？'"

KJV 英 王下19:13 Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

NIV 英 王下19:13 Where is the king of Hamath, the king of Arpad, the king of the city of Sepharvaim, or of Hena or Ivvah?"

主目录 返回顶部

和合本 王下19:14 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。

拼音版 王下19:14 Xīxījiā cóng shǐzhe shǒu lǐ jiē guō shūxìn lái, kàn wán le, jiù shàng Yēhéhuá de diàn, jiāng shūxìn zaì Yēhéhuá miànqián shaì kāi.

吕振中 王下19:14 希西家从使者手里把文书接过来；唸完了，就上永恒主的殿；希西家将文书展开在永恒主面前。

新译本 王下19:14 希西家从使者手中接过信件，念完了，就上耶和华的殿。希西家把信件在耶和华面前展开。

现代译 王下19:14 希西家王从送信的人手里接过信，读后就到圣殿去，在上主面前把信展开；

当代译 王下19:14 希西家从使臣手里接过来信，看毕，便带入圣殿中，在主面前展开，祷告说：

文理本 王下19:14 希西家自使者手接书读之、遂上耶和华室、展于耶和华前、

修订本 王下19:14 希西家从使者手里接过书信，读完了，就上耶和华的殿，在耶和华面前展开书信。

KJV 英 王下19:14 And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

NIV 英 王下19:14 Hezekiah received the letter from the messengers and read it. Then he went up to the temple of the LORD and spread it out before the LORD.

主目录 返回顶部

和合本 王下19:15 希西家向耶和华祷告说：“坐在二基路伯上耶和华以色列的　神啊，你是天下万国的　神！你曾创造天地。

拼音版 王下19:15 Xīxījiā xiàng Yēhéhuá dǎogào shuō, zuò zaì èr Jīlùbǎi shàng Yēhéhuá Yǐsèliè de shén a, nǐ shì tiān xià wàn guó de shén, nǐ céng chuàngzào tiāndì.

吕振中 王下19:15 希西家在永恒主面前祷告说∶「永恒主、以色列的上帝、坐在基路伯中间的阿，惟独你是地上万国的上帝；是你造了天和地。

新译本 王下19:15 希西家在耶和华面前祷告，说：“耶和华以色列的　神，坐在二基路伯中间的啊，只有你是地上万国的　神，天地是你创造的。

现代译 王下19:15 他向上主祷告说：「上主—万军的统帅、坐在基路伯宝座上的以色列的上帝啊，你是惟一的上帝。你管理世上万国；你创造了天地。上主啊，求你垂听我们的祷告。

当代译 王下19:15 “噢，坐在基路伯上的主，以色列的上帝啊！只有你是天下万国的上帝，天地也是你造的，

文理本 王下19:15 祷曰、居基路伯上、以色列之上帝耶和华欤、天下万国、惟尔为上帝、天地为尔所造、

修订本 王下19:15 希西家向耶和华祷告说："坐在基路伯之上耶和华－以色列的上帝啊，你，惟有你是地上万国的上帝，你创造了天和地。

KJV 英 王下19:15 And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

NIV 英 王下19:15 And Hezekiah prayed to the LORD: "O LORD, God of Israel, enthroned between the cherubim, you alone are God over all the kingdoms of the earth. You have made heaven and earth.

主目录 返回顶部

和合本 王下19:16 耶和华啊，求你侧耳而听！耶和华啊，求你睁眼而看！要听西拿基立打发使者来辱骂永生　神的话。

拼音版 王下19:16 Yēhéhuá a, qiú nǐ cè er ér tīng. Yēhéhuá a, qiú nǐ zhēng yǎn ér kàn. yào tīng xī ná jī lì dǎfa shǐzhe lái rǔmà yǒngshēng shén de huà.

吕振中 王下19:16 永恒主阿，以耳倾听哦！永恒主阿，睁开眼来看哦！请听西拿基立的话，那打发使者来辱骂永活之上帝者的话。

新译本 王下19:16 耶和华啊！求你侧耳聆听；耶和华啊！求你睁眼垂顾；听那派使者来侮辱永活的　神的西拿基立的话。

现代译 王下19:16 上主啊，看顾我们。请听听西拿基立所说、侮辱你—永生上帝的话。

当代译 王下19:16 主啊，求你侧耳倾听；求你睁眼垂顾。请你听听西拿基立派人来辱骂永生上帝的话。

文理本 王下19:16 耶和华欤、侧耳而听、耶和华欤、启目而视、西拿基立遣使侮维生之上帝、请听其言、

修订本 王下19:16 耶和华啊，求你侧耳而听；耶和华啊，求你睁眼而看，听西拿基立差遣使者辱骂永生上帝的话。

KJV 英 王下19:16 LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

NIV 英 王下19:16 Give ear, O LORD, and hear; open your eyes, O LORD, and see; listen to the words Sennacherib has sent to insult the living God.

主目录 返回顶部

和合本 王下19:17 “耶和华啊！亚述诸王果然使列国和列国之地变为荒凉，

拼音版 王下19:17 Yēhéhuá a, Yàshù zhū wáng guǒrán shǐ liè guó hé liè guó zhī dì biàn wèi huāngliáng,

吕振中 王下19:17 永恒主阿，亚述诸王真地使到列国和它们的地都乾燥荒凉，

新译本 王下19:17 耶和华啊！亚述列王真的曾毁坏列国和它们的领土，

现代译 王下19:17 上主啊，我们知道，亚述历代的王把许多国家夷为平地，

当代译 王下19:17 主啊，真的，亚述王曾覆灭了列国列邦，

文理本 王下19:17 耶和华欤、亚述列王毁灭列邦、荒其土地、诚有此事、

修订本 王下19:17 耶和华啊，亚述诸王果然使列国和列国之地变为荒芜，

KJV 英 王下19:17 Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

NIV 英 王下19:17 "It is true, O LORD, that the Assyrian kings have laid waste these nations and their lands.

主目录 返回顶部

和合本 王下19:18 将列国的神像都扔在火里，因为它本不是　神，乃是人手所造的，是木头石头的，所以灭绝它。

拼音版 王下19:18 Jiāng liè guó de shénxiàng dōu rēng zaì huǒ lǐ. yīnwei tā ben bù shì shén, nǎi shì rén shǒu suǒ zào de, shì mùtou shítou de, suǒyǐ mièjué tā.

吕振中 王下19:18 将它们的神像都扔在火里；因为他们并不是神，乃是人手造的，木头石头的；故此他们才除灭他们。

新译本 王下19:18 把它们的神丢进火里，但他们并不是神，不过是人手用木头、石头做成的，因此他们可以把他们除掉。

现代译 王下19:18 焚烧了各国的神明—其实它们不是神，只是人用木头、石头造成的偶像。

当代译 王下19:18 把他们的神祗丢在火中；但这些都不是真的神，只不过是人手造的木石而已，所以他们能毁灭它们。

文理本 王下19:18 投其神于火、盖其神非神、乃木石、人手所造、故得而毁灭之、

修订本 王下19:18 将列国的神像扔在火里，因为它们不是上帝，是人手所造的，是木头、石头，所以被灭绝了。

KJV 英 王下19:18 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

NIV 英 王下19:18 They have thrown their gods into the fire and destroyed them, for they were not gods but only wood and stone, fashioned by men's hands.

主目录 返回顶部

和合本 王下19:19 耶和华我们的　神啊，现在求你救我们脱离亚述王的手，使天下万国都知道惟独你耶和华是　神！”

拼音版 王下19:19 Yēhéhuá wǒmen de shén a, xiànzaì qiú nǐ jiù wǒmen tuōlí Yàshù wáng de shǒu, shǐ tiān xià wàn guó dōu zhīdào wéidú nǐ Yēhéhuá shì shén.

吕振中 王下19:19 永恒主我们的上帝阿，现在求你拯救我们脱离亚述王的手，使地上万国都知道惟独你、永恒主、才是上帝。」

新译本 王下19:19 现在，耶和华我们的　神啊，求你从他的手中把我们拯救出来，地上万国就可以知道只有你耶和华才是　神。”

现代译 王下19:19 上主—我们的上帝啊，我求你从亚述手中拯救我们；这样，世界各国就知道惟有你—上主是上帝。」

当代译 王下19:19 如今，主上帝啊，求你救我们脱离他的手，叫天下万国都知道只有主你是上帝。”

文理本 王下19:19 我之上帝耶和华欤、今求尔救我脱于其手、俾天下万国、咸知惟尔耶和华为上帝、○

修订本 王下19:19 耶和华－我们的上帝啊，现在求你救我们脱离亚述王的手，使地上万国都知道惟独你－耶和华是上帝！"

KJV 英 王下19:19 Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

NIV 英 王下19:19 Now, O LORD our God, deliver us from his hand, so that all kingdoms on earth may know that you alone, O LORD, are God."

主目录 返回顶部

和合本 王下19:20 亚摩斯的儿子以赛亚就打发人去见希西家说：“耶和华以色列的　神如此说：‘你既然求我攻击亚述王西拿基立，我已听见了。’

拼音版 王下19:20 Yà mó sī de érzi Yǐsaìyà jiù dǎfa rén qù jiàn Xīxījiā, shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐ jìrán qiú wǒ gōngjī Yàshù wáng xī ná jī lì, wǒ yǐ tīngjian le.

吕振中 王下19:20 亚摩斯的儿子以赛亚就打发人去见希西家，说∶「永恒主以色列的上帝这么说∶『你向我祷告关于亚述王西拿基立的事、我已经听见了；

新译本 王下19:20 于是亚摩斯的儿子以赛亚派人去见希西家，说：“耶和华以色列的　神这样说：‘你向我祷告有关亚述王西拿基立的事，我已经听见了。’

现代译 王下19:20 亚摩斯的儿子以赛亚送信给希西家王，告诉他：「上主—以色列的上帝已经垂听了你控诉亚述皇帝西拿基立的祷告。

当代译 王下19:20 后来，亚摩斯的儿子以赛亚派人去见希西家，把主的话告诉他，说：“亚述王西拿基立的事，我已经听到了。

文理本 王下19:20 亚摩斯子以赛亚遣人告希西家曰、以色列之上帝耶和华云、尔缘亚述王西拿基立故、祈祷于我、我已闻之、

修订本 王下19:20 亚摩斯的儿子以赛亚差人去见希西家，说："耶和华－以色列的上帝如此说：你因亚述王西拿基立的事向我祈求，我已听见了。

KJV 英 王下19:20 Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

NIV 英 王下19:20 Then Isaiah son of Amoz sent a message to Hezekiah: "This is what the LORD, the God of Israel, says: I have heard your prayer concerning Sennacherib king of Assyria.

主目录 返回顶部

和合本 王下19:21 耶和华论他这样说：‘锡安的处女藐视你、嗤笑你；耶路撒冷的女子向你摇头。

拼音版 王下19:21 Yēhéhuá lún tā zhèyàng shuō, Xī 'ān de chǔnǚ miǎoshì nǐ, chīxiào nǐ. Yēlùsǎleng de nǚzi xiàng nǐ yáo tóu.

吕振中 王下19:21 以下这话就是永恒主所说论到他的话∶「锡安的处女藐视你，嗤笑你；耶路撒冷的女子向你（原文∶在你后面）摇头。

新译本 王下19:21 下面是耶和华所说关于他的话：‘锡安的居民（“居民”原文作“处女”）藐视你，嗤笑你；耶路撒冷的居民在你背后摇头。

现代译 王下19:21 他说：『西拿基立啊，耶路撒冷城在讥笑你，藐视你，向你摇头。

当代译 王下19:21 以下的话是我对亚述王说的：‘锡安的少女要藐视和嘲笑你；耶路撒冷的女子要在你背后摇头叹息！

文理本 王下19:21 耶和华指亚述王云、郇之处女藐视尔、姗笑尔、耶路撒冷女向尔摇首、

修订本 王下19:21 耶和华论他这样说： '少女锡安藐视你，嘲笑你； 耶路撒冷 向你摇头。

KJV 英 王下19:21 This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

NIV 英 王下19:21 This is the word that the LORD has spoken against him: "'The Virgin Daughter of Zion despises you and mocks you. The Daughter of Jerusalem tosses her head as you flee.

主目录 返回顶部

和合本 王下19:22 你辱骂谁？亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者！

拼音版 王下19:22 Nǐ rǔmà shuí. xièdú shuí. yáng qǐ shēng lái, gāo jǔ yǎnmù gōngjī shuí ne. nǎi shì gōngjī Yǐsèliè de shèng zhe.

吕振中 王下19:22 你辱骂谁，亵渎谁？你扬起声来、攻击谁呢？你高举眼目、傲慢谁呢？乃是傲慢以色列之圣者呀。

新译本 王下19:22 你辱骂了谁，亵渎了谁？你扬声攻击谁呢？你高举眼目是向谁傲慢呢？就是攻击以色列的圣者。

现代译 王下19:22 你知道你侮辱的是谁？讽刺的是谁？你瞧不起我—以色列神圣的上帝！

当代译 王下19:22 你知道你在辱骂、亵渎的是谁吗？你板起眼睛高声攻击的是谁吗？你所为难的，乃是以色列的圣者！

文理本 王下19:22 尔所侮所谤者为谁、向谁扬尔声、高尔目、乃以色列之圣者也、

修订本 王下19:22 '你辱骂谁，亵渎谁， 扬起声来，高举眼目攻击谁呢？ 你攻击的是以色列的圣者。

KJV 英 王下19:22 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

NIV 英 王下19:22 Who is it you have insulted and blasphemed? Against whom have you raised your voice and lifted your eyes in pride? Against the Holy One of Israel!

主目录 返回顶部

和合本 王下19:23 你藉你的使者辱骂主，并说：我率领许多战车上山顶，到黎巴嫩极深之处；我要砍伐其中高大的香柏树和佳美的松树；我必上极高之处，进入肥田的树林。

拼音版 王下19:23 Nǐ jiè nǐde shǐzhe rǔmà zhǔ, bìng shuō, wǒ shuaìlǐng xǔduō zhàn chē shàng shāndǐng, dào Lìbānèn jí shēn zhī chù. wǒ yào kǎn fá qízhōng gāo dà de xiāng bǎi shù hé jiā mei de sōng shù. wǒ bì shàng jí gāo zhī chù, jìnrù féi tián de shùlín.

吕振中 王下19:23 你假手于你的使者来辱骂永恒主；你并且说∶『我用车辆接车辆，我上了山岭的高峰，我到利巴嫩的极深处；我砍伐它高大的香柏树，上好的松树；我进到极远的村居，园地般的森林。

新译本 王下19:23 你借着你的使者侮辱了我的主，你说－－我要用大批的战车，攀登众山的高峰，到达黎巴嫩山的顶端，砍伐高大的香柏树，佳美的松木；我要进入极远的峰峦，最茂密的森林。

现代译 王下19:23 你差使者向我夸耀，说你的战车曾削平高山，甚至征服了黎巴嫩的最高山峰。你夸耀，你在那里砍下了最高的香柏树和最好的松树，且深入到森林最深远的地方。

当代译 王下19:23 你藉你的使臣辱骂上帝，你说你率领大队战车，挥军直上山顶，深入黎巴嫩境内，砍伐最高大的香柏树和最上等的松树。

文理本 王下19:23 尔藉使者侮主云、我率众车陟于山巅、至利巴嫩之深处、伐其香柏之高者、松木之美者、将入其境之极处、即腴壤之森林、

修订本 王下19:23 你藉你的使者辱骂主说： 我率领许多战车登上高山， 到黎巴嫩的顶端； 我要砍伐其中高大的香柏树 和上好的松树； 我必进到极遥远的住所， 进入最茂盛的森林里。

KJV 英 王下19:23 By thy messengers thou hast reproached the LORD, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

NIV 英 王下19:23 By your messengers you have heaped insults on the Lord. And you have said, "With my many chariots I have ascended the heights of the mountains, the utmost heights of Lebanon. I have cut down its tallest cedars, the choicest of its pines. I have reached its remotest parts, the finest of its forests.

主目录 返回顶部

和合本 王下19:24 我已经在外邦挖井喝水；我必用脚掌踏干埃及的一切河。’

拼音版 王下19:24 Wǒ yǐjing zaì waì bāng wā jǐng hē shuǐ. wǒ bì yòng jiǎo zhǎng tā gān Aijí de yīqiè hé.

吕振中 王下19:24 是我挖了井，喝了外族人的水；我用脚掌踏乾埃及的众河流。』

新译本 王下19:24 我掘井饮外地的水，我用脚掌踏干埃及所有的河道。

现代译 王下19:24 你夸耀，你曾在外国挖井喝水，而你的兵士把埃及的河流都踏乾了。

当代译 王下19:24 你又说你自己在外邦掘了井，得喝他们的水，你要用脚掌踏乾埃及所有河川。

文理本 王下19:24 我已掘井而饮异地之水、将以足掌涸竭埃及之河、

修订本 王下19:24 我已经在外邦挖井喝水； 我必用脚掌踏干埃及一切的河流。

KJV 英 王下19:24 I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

NIV 英 王下19:24 I have dug wells in foreign lands and drunk the water there. With the soles of my feet I have dried up all the streams of Egypt."

主目录 返回顶部

和合本 王下19:25 耶和华说：‘我早先所做的、古时所立的，就是现在藉你使坚固城荒废，变为乱堆，这事你岂没有听见吗？

拼音版 王下19:25 Yēhéhuá shuō, wǒ zǎo xiān suǒ zuò de, gǔ shí suǒ lì de, jiù shì xiànzaì jiè nǐ shǐ jiāngù chéng huāng feì, biàn wèi luàn duī, zhè shì nǐ qǐ méiyǒu tīngjian ma.

吕振中 王下19:25 永恒主说∶「你岂没有听见从远古我就制定，在古日我就计画，到现在我就作成，使堡垒城荒废，变为倒坏的乱堆？

新译本 王下19:25 你没有听过吗？在远古我已决定，在古时我已筹划，现在我要实现，就是你使设防城变成乱堆。

现代译 王下19:25 「『难道你没有听到我早就计划好这一切？现在我来执行了。我给你力量使那些坚固的城堡成为土堆废墟。

当代译 王下19:25 难道你不知道这些事我早已做过了吗？在远古的时候，我已计划好这一切，你的一切力量都是我所赐给你的，现在我把这一切都实现了。我要用你去破坏圣城，又把这些城邑化为废墟。

文理本 王下19:25 耶和华曰、尔岂未闻我于元始所为、上古所定、今则成之、使尔毁坚城为瓦砾、

修订本 王下19:25 '你岂没有听见 我早先所定、古时所立、现今实现的事吗？ 就是让你去毁坏坚固的城镇，使它们变为废墟；

KJV 英 王下19:25 Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

NIV 英 王下19:25 "'Have you not heard? Long ago I ordained it. In days of old I planned it; now I have brought it to pass, that you have turned fortified cities into piles of stone.

主目录 返回顶部

和合本 王下19:26 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如未长成而枯干的禾稼。

拼音版 王下19:26 Suǒyǐ qízhōng de jūmín lìliang shén xiǎo, jīng huáng xiūkuì. tāmen xiàng yecǎo, xiàng qīng caì, rú fáng dǐng shàng de cǎo, yòu rú wèi zhǎng chéng ér kū gān de hé jià.

吕振中 王下19:26 而其中的居民手力短缺，惊慌惭愧；像田间的菜蔬，像绿草之青青如房顶上的草，未亭亭立而枯萎的庄稼么（古卷∶被热东风烧焦么）？

新译本 王下19:26 他们的居民没有能力，惊惶、羞惭。他们好像田野的嫩草，青绿的蔬菜，和房顶上的草，还未长成就枯萎了。

现代译 王下19:26 我使住在那里的人束手无策，惊惶失措。他们像野地和屋顶上的杂草，给灼热的东风一吹就都枯乾了。

当代译 王下19:26 这些就是他们国力弱小、惊惶失措、备受羞辱的原因；他们有如你脚下荏弱的野草，又像房顶的嫩草，太阳一出就被炙焦了。

文理本 王下19:26 故其居民力微、惊惶羞愧、如田草、如青蔬、如屋上之草、如未成而槁之禾、

修订本 王下19:26 城里的居民力量微小， 他们惊惶羞愧； 像野草，像青菜， 如房顶上的草， 又如未长成而枯干的禾稼。

KJV 英 王下19:26 Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the house tops, and as corn blasted before it be grown up.

NIV 英 王下19:26 Their people, drained of power, are dismayed and put to shame. They are like plants in the field, like tender green shoots, like grass sprouting on the roof, scorched before it grows up.

主目录 返回顶部

和合本 王下19:27 你坐下，你出去，你进来，你向我发烈怒，我都知道。

拼音版 王下19:27 Nǐ zuò xià, nǐ chū qù, nǐ jìnlái, nǐ xiàng wǒ fā liè nù, wǒ dōu zhīdào.

吕振中 王下19:27 你坐下、你出、你入、我都知道；你还向我激怒！

新译本 王下19:27 你坐下，你出去，你进来，以及你对我所发的烈怒，我都知道。

现代译 王下19:27 「『你做甚麽，到哪里去，我都知道。我也知道你在向我发怒。

当代译 王下19:27 可是你起你坐、一进一出我都知道，因着你对我的恼怒，

文理本 王下19:27 尔之居处、尔之出入、及向我之暴怒、我悉知之、

修订本 王下19:27 '你坐下，你出去，你进来， 你向我发烈怒，我都知道。

KJV 英 王下19:27 But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

NIV 英 王下19:27 "'But I know where you stay and when you come and go and how you rage against me.

主目录 返回顶部

和合本 王下19:28 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从你来的路转回去。’

拼音版 王下19:28 Yīn nǐ xiàng wǒ fā liè nù, yòu yīn nǐ kuángào de huà dádào wǒ er zhōng, wǒ jiù yào yòng gōuzǐ gōu shàng nǐde bízi, bǎ jiaóhuán fàng zaì nǐ kǒu lǐ, shǐ nǐ cóng nǐ lái de lù zhuǎn huí qù.

吕振中 王下19:28 因你向我激怒，又因你倨傲的话上我耳中，我就必放钩子钩你的鼻子，把嚼环放在你咀上，使你从你来的路上转回去。」

新译本 王下19:28 因为你向我发了烈怒，你狂傲的话进入我的耳中，我要把我的钩子钩在你的鼻子上，把嚼环套在你的嘴上，使你在你来的路上转回去。

现代译 王下19:28 我早已听到你骄傲，你向我发怒。现在我要用钩子穿过你的鼻子，拿嚼环套住你的嘴；你从哪条路来，就从那条路拉你回去。』」

当代译 王下19:28 你的狂嚣，我要用钩子把你的鼻子钩上，把嚼环套在你的嘴上，将你从你前来的路上驱策回去。’

文理本 王下19:28 因尔向我暴怒、及尔狂傲之声、达于我耳、我必置钩于尔鼻、置勒于尔口、使循原途而返、

修订本 王下19:28 因你向我发烈怒， 你的狂傲上达我耳中， 我要用钩子钩住你的鼻子， 将嚼环放在你口里， 使你从原路转回去。'

KJV 英 王下19:28 Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

NIV 英 王下19:28 Because you rage against me and your insolence has reached my ears, I will put my hook in your nose and my bit in your mouth, and I will make you return by the way you came.'

主目录 返回顶部

和合本 王下19:29 以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的；至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。

拼音版 王下19:29 Yǐsèliè rén nǎ, wǒ cì nǐmen yī gè zhèngjù, nǐmen jīnnián yào chī zì shēng de, míngnián ye yào chī zì zhǎng de. zhìyú hòu nián, nǐmen yào gēngzhòng shōugē, zāi zhí pútaóyuán, chī qízhōng de guǒzi.

吕振中 王下19:29 「希西家阿，以下这事必给你做个兆头∶第一年你们必吃遗落自生的；第二年必吃遗落重长的；第三年你们就必播种，必收割，必栽植葡萄园，吃其中的果子。

新译本 王下19:29 ‘这要给你作一个征兆：这一年要吃自然生长的，第二年也要吃自己长出来的，第三年要撒种、收割，栽种葡萄园，吃它们的果子。

现代译 王下19:29 接着，以赛亚告诉希西家王说：「现在我给你一个预兆。今年明年，你只有野生的植物可吃。到了后年，你就可以播种，收获；也可以种葡萄，吃园中出产的葡萄。

当代译 王下19:29 希西家呀，我保证你今年得吃野生的谷物，明年也是一样，到后年你们要播种收割，栽种葡萄园，吃园中的出产，此后，就可丰足无缺了。

文理本 王下19:29 希西家乎、必有其征、今岁食田所自生者、明年食其所复生者、迨及三年、可稼可穑、植葡萄园、而食其果、

修订本 王下19:29 "这是给你的预兆：你们今年要吃野生的，明年也要吃自长的；后年，你们就要耕种收割，栽葡萄园，吃其中的果子。

KJV 英 王下19:29 And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

NIV 英 王下19:29 "This will be the sign for you, O Hezekiah: "This year you will eat what grows by itself, and the second year what springs from that. But in the third year sow and reap, plant vineyards and eat their fruit.

主目录 返回顶部

和合本 王下19:30 犹大家所逃脱余剩的，仍要往下扎根，向上结果。

拼音版 王下19:30 Yóudà jiā suǒ taótuō yú shèng de, réng yào wǎng xià zhá gēn, xiàng shàng jié guǒ.

吕振中 王下19:30 犹大家逃脱的余民必再往下扎根，向上结果子；

新译本 王下19:30 犹大家逃脱的余民，必再往下扎根，往上结果；

现代译 王下19:30 犹大国劫后馀生的人仍然会像植物一般的往下扎根，向上结果。

当代译 王下19:30 犹大家族的馀民要再次向下扎根，向上结果。

文理本 王下19:30 犹大家得脱之遗民、必下盘根、而上结实、

修订本 王下19:30 犹大家所逃脱剩余的，仍要往下扎根，向上结果。

KJV 英 王下19:30 And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

NIV 英 王下19:30 Once more a remnant of the house of Judah will take root below and bear fruit above.

主目录 返回顶部

和合本 王下19:31 必有余剩的民，从耶路撒冷而出；必有逃脱的人，从锡安山而来。耶和华的热心必成就这事。

拼音版 王下19:31 Bì yǒuyú shèng de mín cóng Yēlùsǎleng ér chū. bì yǒu taótuō de rén cóng Xīānshān ér lái. Yēhéhuá de rèxīn bì chéngjiù zhè shì.

吕振中 王下19:31 因为将要有余剩之民从耶路撒冷而出，将要有逃脱的人从锡安山而来；永恒主妒爱的热心总要成就这事。

新译本 王下19:31 因为将有剩余的人从耶路撒冷出来，将有逃脱的人从锡安山而来，耶和华的热心必成全这事。

现代译 王下19:31 在耶路撒冷，在锡安山上，仍然有劫后馀生的人居住，因为上主定意要成就这事。

当代译 王下19:31 耶路撒冷必有馀民出来，又有生还者从锡安山而来。主必定热心地实现这些事。

文理本 王下19:31 将有遗民出自耶路撒冷、得脱之人出自锡安山、耶和华热中、必成斯事、

修订本 王下19:31 必有剩余的民从耶路撒冷而出，有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。

KJV 英 王下19:31 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

NIV 英 王下19:31 For out of Jerusalem will come a remnant, and out of Mount Zion a band of survivors. The zeal of the LORD Almighty will accomplish this.

主目录 返回顶部

和合本 王下19:32 所以耶和华论亚述王如此说：‘他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。

拼音版 王下19:32 Suǒyǐ, Yēhéhuá lún Yàshù wáng rúcǐ shuō, tā bì bùdé lái dào zhè chéng, ye bú zaì zhèlǐ shè jiàn, bùdé ná dùnpái dào chéng qián, ye bù zhú lei gōng chéng.

吕振中 王下19:32 「因此永恒主论亚述王是这样说的∶『他必不会来到这城、也不会射箭到这里；不会拿盾牌临到城前，也不会倒土堆攻城。

新译本 王下19:32 因此，耶和华论到亚述王这样说：他不会来到这城，不会在那里射箭，也不会拿着盾牌向城进攻，不会筑起土堆围攻它。

现代译 王下19:32 「至於亚述皇帝，上主这样说：『他进不了这城，也无法向这城发一枝箭。拿盾牌的兵士不能走近这城，也不能在附近的地方筑造围城的土墩。

当代译 王下19:32 亚述王决不得入这城，也决不能向这城发射一箭，更不可以持盾临到城下，筑垒攻城。

文理本 王下19:32 故耶和华指亚述王曰、彼必不至此城、不射一矢于彼、不执干至其前、不筑垒以攻之、

修订本 王下19:32 "所以耶和华论亚述王如此说：他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不建土堆攻城。

KJV 英 王下19:32 Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

NIV 英 王下19:32 "Therefore this is what the LORD says concerning the king of Assyria: "He will not enter this city or shoot an arrow here. He will not come before it with shield or build a siege ramp against it.

主目录 返回顶部

和合本 王下19:33 他从哪条路来，必从那条路回去，必不得来到这城。’这是耶和华说的。

拼音版 王下19:33 Tā cóng nǎ tiaó lù lái, bì cóng nà tiaó lù huí qù, bì bùdé lái dào zhè chéng. zhè shì Yēhéhuá shuō de.

吕振中 王下19:33 他从哪条路来，也必从哪条路回去∶这城他不能进∶这是永恒主发神谕说的。

新译本 王下19:33 他必循他来的路回去，他必不能来到这城，这是耶和华的宣告。

现代译 王下19:33 他从哪条路来，也要从那条路回去；他进不了这城。我—上主这样宣布了。

当代译 王下19:33 他从哪条路来，也必从那条路退回去，决不能到达这城。这话是上帝说的。

文理本 王下19:33 必循原途而返、不至此城、耶和华言之矣、

修订本 王下19:33 他从哪条路来，必从那条路回去，必不得来到这城。这是耶和华说的。

KJV 英 王下19:33 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

NIV 英 王下19:33 By the way that he came he will return; he will not enter this city, declares the LORD.

主目录 返回顶部

和合本 王下19:34 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。”

拼音版 王下19:34 Yīn wǒ wèi zìjǐ de yuángù, yòu wèi wǒ púrén Dàwèi de yuángù, bì bǎohù zhengjiù zhè chéng.

吕振中 王下19:34 为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城来拯救它。」

新译本 王下19:34 为了我和我仆人大卫的缘故，我必保护这城，拯救这城。’”

现代译 王下19:34 为了我自己的荣誉，也为了持守我对我的仆人大卫所作的应许，我要亲自守卫这城，保护这城。』」

当代译 王下19:34 为着自己的荣耀，也为着大卫，我必保卫这城。”

文理本 王下19:34 盖我为己、及我仆大卫故、必扞卫此城、以拯救之、○

修订本 王下19:34 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。"

KJV 英 王下19:34 For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

NIV 英 王下19:34 I will defend this city and save it, for my sake and for the sake of David my servant."

主目录 返回顶部

和合本 王下19:35 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。

拼音版 王下19:35 Dāng yè, Yēhéhuá de shǐzhe chū qù, zaì Yàshù yíng zhōng shā le shí bā wàn wǔ qiā rén. qīngzǎo yǒu rén qǐlai, yī kàn, dōu shì sǐ shī le.

吕振中 王下19:35 就在那一天夜里、永恒主的使者就出来，在亚述营中击杀了十八万五千人；第二天早晨、人清早起来，哎呀，都是死尸。

新译本 王下19:35 那天晚上，耶和华的使者出去，在亚述军营杀了十八万五千人。早上，他们起来的时候，看哪，到处都是死尸。

现代译 王下19:35 当天晚上，上主的天使进入亚述人的营中，杀了十八万五千兵士。第二天天亮，遍地都是尸首。

当代译 王下19:35 当夜，主的天使出来，在亚述营中杀了十八万五千人，人们清早起来的时候，发觉遍地都是尸骸。

文理本 王下19:35 是夜耶和华之使者出、在亚述营、击其人十八万五千、晨起视之、乃尸而已、

修订本 王下19:35 当夜，耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来，看哪，都是死尸。

KJV 英 王下19:35 And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

NIV 英 王下19:35 That night the angel of the LORD went out and put to death a hundred and eighty-five thousand men in the Assyrian camp. When the people got up the next morning--there were all the dead bodies!

主目录 返回顶部

和合本 王下19:36 亚述王西拿基立就拔营回去，住在尼尼微。

拼音版 王下19:36 Yàshù wáng xī ná jī lì jiù bá yíng huí qù, zhù zaì Níníwēi.

吕振中 王下19:36 亚述王西拿基立拔了营走，就回去，住在尼尼微。

新译本 王下19:36 于是亚述王西拿基立拔营离开，回去住在尼尼微。

现代译 王下19:36 亚述皇帝西拿基立只好撒退，回尼尼微去了。

当代译 王下19:36 於是，亚述王西拿基立急忙拔营退兵返回尼尼微。

文理本 王下19:36 亚述王西拿基立遂去而返、居于尼尼微、

修订本 王下19:36 亚述王西拿基立就拔营回去，住在尼尼微。

KJV 英 王下19:36 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

NIV 英 王下19:36 So Sennacherib king of Assyria broke camp and withdrew. He returned to Nineveh and stayed there.

主目录 返回顶部

和合本 王下19:37 一日，在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。

拼音版 王下19:37 Yī rì zaì tāde shén ní sī luò miào lǐ kòu baì, tā érzi yà dé mǐ lè hé shā lì sè yòng dāo shā le tā, jiù taó dào yà là xī dì. tā érzi Yǐsāhādùnjiēxù tā zuò wáng.

吕振中 王下19:37 他在他的神尼斯洛庙里叩拜的时候，亚得米勒、他儿子、和沙利色、用刀弑杀了他，逃到亚拉腊地。他儿子以撒哈顿接替他作王。

新译本 王下19:37 一日，他正在他的神亚斯洛的庙中叩拜的时候，亚得米勒和沙利巴用刀刺杀了他，然后逃到亚拉腊地。他的儿子以撒哈顿接续他作王。

现代译 王下19:37 有一天，他在庙里拜他的神尼斯洛的时候，他的两个儿子，亚得米勒和沙利色，弑杀了他，逃到亚拉腊去。另一个儿子以撒哈顿继承了王位。

当代译 王下19:37 一日，亚述王在他的神尼斯洛的庙里敬拜的时候，被儿子亚得米勒和沙利色用刀弑杀了，二人弑父后，逃亡到亚拉腊去。他儿子以撒哈顿继位为王。

文理本 王下19:37 崇拜其神于尼斯洛庙时、亚得米勒与沙利色以刃弑之、遁于亚拉腊地、其子以撒哈顿嗣位、

修订本 王下19:37 一日，他在他的神明尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，然后逃到亚拉腊地；他儿子以撒．哈顿接续他作王。

KJV 英 王下19:37 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.

NIV 英 王下19:37 One day, while he was worshiping in the temple of his god Nisroch, his sons Adrammelech and Sharezer cut him down with the sword, and they escaped to the land of Ararat. And Esarhaddon his son succeeded him as king.


列王纪下第20章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第20章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下20:1 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说：“耶和华如此说：‘你当留遗命与你的家，因为你必死，不能活了。’”

拼音版 王下20:1 Nàshí, Xīxījiā bìng dé yào sǐ. yà mó sī de érzi xiānzhī Yǐsaìyà qù jiàn tā, duì tā shuō, Yēhéhuá rúcǐ shuō, nǐ dāng liú yí méng yǔ nǐde jiā, yīnwei nǐ bì sǐ, bùnéng huó le.

吕振中 王下20:1 当那些日子、希西家病得要死。亚摩斯的儿子神言人以赛亚去见他，对他说∶「永恒主这么说∶「你该立遗嘱理家事，因为你一定死，你活不了啦。』」

新译本 王下20:1 在那些日子，希西家病得要死了。亚摩斯的儿子以赛亚先知来见他，对他说：“耶和华这样说：‘你要留遗命给你的家人，因为你将要死，不能再活了。’”

现代译 王下20:1 约在这时候，希西家王害病，几乎死去。亚摩斯的儿子以赛亚去见王，对他说：「上主这样说：『你要处理未了的事务，因为你不能康复了；你准备后事吧。』」

当代译 王下20:1 希西家王病重垂危之际，先知以赛亚来探望他说：“主这样说：‘你要赶快料理一切事务，因为你必要死了。’”

文理本 王下20:1 维时、希西家遘疾濒死、亚摩斯子先知以赛亚来见之、曰、耶和华云、尔当处置家事、盖尔必死、不得生存、

修订本 王下20:1 那些日子，希西家病得要死，亚摩斯的儿子以赛亚先知来见他，对他说："耶和华如此说：'你当留遗嘱给你的家，因为你必死，不能活了。'"

KJV 英 王下20:1 In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

NIV 英 王下20:1 In those days Hezekiah became ill and was at the point of death. The prophet Isaiah son of Amoz went to him and said, "This is what the LORD says: Put your house in order, because you are going to die; you will not recover."

主目录 返回顶部

和合本 王下20:2 希西家就转脸朝墙，祷告耶和华说：

拼音版 王下20:2 Xīxījiā jiù zhuǎn liǎn chaó qiáng, dǎogào Yēhéhuá shuō,

吕振中 王下20:2 希西家就转脸朝墙，祷告永恒主说∶

新译本 王下20:2 他却转脸向墙，祷告耶和华说：

现代译 王下20:2 希西家转脸向着墙壁，祷告说：

当代译 王下20:2 希西家听见这些话，转脸向墙，祈求主说：

文理本 王下20:2 希西家面壁、祷耶和华曰、

修订本 王下20:2 希西家转脸朝墙，向耶和华祷告说：

KJV 英 王下20:2 Then he turned his face to the wall, and prayed unto the LORD, saying,

NIV 英 王下20:2 Hezekiah turned his face to the wall and prayed to the LORD,

主目录 返回顶部

和合本 王下20:3 “耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中所看为善的。”希西家就痛哭了。

拼音版 王下20:3 Yēhéhuá a, qiú nǐ jìniàn wǒ zaì nǐ miànqián zenyàng cún wánquán de xīn, àn chéngshí xíngshì, yòu zuò nǐ yǎn zhōng suǒ kàn wéi shàn de. Xīxījiā jiù tòngkū le.

吕振中 王下20:3 「哦，永恒主阿，求你记得∶我怎样以纯全的心忠诚诚地在你面前往来，又怎样行你所看为善的事。」祷告完了，希西家就大哭一场。

新译本 王下20:3 “唉，耶和华啊！求你记念我曾怎样以真诚和完全的心在你面前行事为人，我所行的都是你看为善的事。”希西家就痛哭起来。

现代译 王下20:3 「上主啊，求你记得我始终忠诚一心一意事奉你，你要我做甚麽，我就做甚麽。」他禁不住号啕痛哭起来。

当代译 王下20:3 “主啊，请你记念我怎样尽心忠诚地服从你，做你喜欢的事......”希西家伤心欲绝，竟然哭了起来。

文理本 王下20:3 耶和华欤、求尔垂念、我在尔前、行为诚实、心志专一、行尔所悦、遂哭甚哀、

修订本 王下20:3 "耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中看为善的事。"希西家就痛哭。

KJV 英 王下20:3 I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

NIV 英 王下20:3 "Remember, O LORD, how I have walked before you faithfully and with wholehearted devotion and have done what is good in your eyes." And Hezekiah wept bitterly.

主目录 返回顶部

和合本 王下20:4 以赛亚出来，还没到中院（“院”或作“城”），耶和华的话就临到他说：

拼音版 王下20:4 Yǐsaìyà chūlai, hái méiyǒu dào zhōng yuàn ( yuàn huò zuò chéng ), Yēhéhuá de huà jiù líndào tā, shuō,

吕振中 王下20:4 以赛亚出来，还没有到中院，永恒主的话就传与他、说∶

新译本 王下20:4 以赛亚还没有出到中院，耶和华的话就临到他说：

现代译 王下20:4 以赛亚刚从国王那里出来，还没走过王宫的中央庭院，上主要他

当代译 王下20:4 当以赛亚离开，还没有走出中院时，主的话就临到他说：

文理本 王下20:4 以赛亚尚未出中院、耶和华谕之曰、

修订本 王下20:4 以赛亚出来，还没有离开中院，耶和华的话就临到他，说：

KJV 英 王下20:4 And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

NIV 英 王下20:4 Before Isaiah had left the middle court, the word of the LORD came to him:

主目录 返回顶部

和合本 王下20:5 “你回去，告诉我民的君希西家说：‘耶和华你祖大卫的　神如此说：我听见了你的祷告，看见了你的眼泪，我必医治你。到第三日，你必上到耶和华的殿。

拼音版 王下20:5 Nǐ huí qù gàosu wǒ mín de jūn Xīxījiā shuō, Yēhéhuá nǐ zǔ Dàwèi de shén rúcǐ shuō, wǒ tīngjian le nǐde dǎogào, kànjian le nǐde yǎnleì, wǒ bì yīzhì nǐ. dào dì sān rì, nǐ bì shàng dào Yēhéhuá de diàn.

吕振中 王下20:5 「你回去，对我子民的人君希西家说∶『永恒主你祖大卫的上帝这么说∶你的祷告我听见了；你的眼泪我看见了；看吧，我必将你医好，第三天你就能上永恒主的殿。

新译本 王下20:5 “你回去对我子民的君主希西家说：‘你祖大卫的　神耶和华这样说：我听见了你的祷告，看见了你的眼泪。看哪，我必医治你，第三日你要上耶和华的殿。

现代译 王下20:5 回到他子民的领袖希西家那里，对他说：「我—上主、你祖先大卫的上帝听到了你的祷告，也看见了你的眼泪。我要医治你；叁天之内，你就可以上圣殿去。

当代译 王下20:5 “回去见我子民的领袖希西家，告诉他说：‘他祖先大卫的主上帝已经听到他的祷告，也见到他的眼泪。我要医治他，叁天之后，他必能起床，并且可以上圣殿去。

文理本 王下20:5 返告我民之君希西家曰、尔祖大卫之上帝耶和华云、我已闻尔祷、见尔泪、必疗尔疾、越至三日、尔必登耶和华室、

修订本 王下20:5 "你回去告诉我百姓的君王希西家说：耶和华－你祖先大卫的上帝如此说：'我听见了你的祷告，看见了你的眼泪。看哪，我必医治你；到第三日，你必上到耶和华的殿。

KJV 英 王下20:5 Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

NIV 英 王下20:5 "Go back and tell Hezekiah, the leader of my people, 'This is what the LORD, the God of your father David, says: I have heard your prayer and seen your tears; I will heal you. On the third day from now you will go up to the temple of the LORD.

主目录 返回顶部

和合本 王下20:6 我必加增你十五年的寿数；并且我要救你和这城脱离亚述王的手。我为自己和我仆人大卫的缘故，必保护这城。’”

拼音版 王下20:6 Wǒ Bìjiā zēng nǐ shí wǔ nián de shòushu, bìngqie wǒ yào jiù nǐ hé zhè chéng tuōlí Yàshù wáng de shǒu. wǒ wèi zìjǐ hé wǒ púrén Dàwèi de yuángù, bì bǎohù zhè chéng.

吕振中 王下20:6 我必增加你在世的日子十五年；我必援救你和这城脱离亚述王的手掌；为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城。」

新译本 王下20:6 我必把十五年的寿命增添给你。我要拯救你和这城脱离亚述王的手，又要因我自己和我仆人大卫的缘故保护这城。’”

现代译 王下20:6 我要使你多活十五年，要拯救你和耶路撒冷城脱离亚述皇帝的手。我要为自己的缘故，和我仆人大卫的缘故，保卫这城。」

当代译 王下20:6 为了我自己和我仆人大卫的缘故，我要加添他十五年的寿命，又要救他和这城脱离亚述人的手。’”

文理本 王下20:6 我必增尔寿十五年、且救尔与此城、脱于亚述王手、亦为己及我仆大卫故、扞卫此城、

修订本 王下20:6 我必加添你十五年的寿数，并且我要救你和这城脱离亚述王的手。我为自己和我仆人大卫的缘故，必保护这城。'"

KJV 英 王下20:6 And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

NIV 英 王下20:6 I will add fifteen years to your life. And I will deliver you and this city from the hand of the king of Assyria. I will defend this city for my sake and for the sake of my servant David.'"

主目录 返回顶部

和合本 王下20:7 以赛亚说：“当取一块无花果饼来。”人就取了来，贴在疮上，王便痊愈了。

拼音版 王下20:7 Yǐsaìyà shuō, dāng qǔ yī kuaì wúhuāguǒ bǐng lái. rén jiù qǔ le lái, tiē zaì chuāng shàng, wáng biàn quányù le.

吕振中 王下20:7 以赛亚说∶「取一块无花果饼来」；人就取了来，贴在疮上，王就复了元。」

新译本 王下20:7 以赛亚说：“取一片无花果饼来。”他们就取了来，把它贴在疮上。希西家就痊愈了。

现代译 王下20:7 於是，以赛亚告诉王，要拿无花果膏涂在疮口上就会痊愈。

当代译 王下20:7 於是，以赛亚吩咐希西家取一些无花果膏来敷在疮口上，他的病就好了。

文理本 王下20:7 以赛亚曰、取一无花果饼至、遂取之、置于疮处、王即愈、

修订本 王下20:7 以赛亚说："取一块无花果饼来。"人就取了来，贴在疮上，王就痊愈了。

KJV 英 王下20:7 And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

NIV 英 王下20:7 Then Isaiah said, "Prepare a poultice of figs." They did so and applied it to the boil, and he recovered.

主目录 返回顶部

和合本 王下20:8 希西家问以赛亚说：“耶和华必医治我，到第三日，我能上耶和华的殿，有什么兆头呢？”

拼音版 王下20:8 Xīxījiā wèn Yǐsaìyà shuō, Yēhéhuá bì yīzhì wǒ, dào dì sān rì, wǒ néng shàng Yēhéhuá de diàn, yǒu shénme zhào tóu ne.

吕振中 王下20:8 希西家问以赛亚说∶「永恒主必将我医好，第三天我就能上永恒主的殿∶有什么兆头呢？」

新译本 王下20:8 希西家对以赛亚说：“有什么征兆告诉我耶和华必医治我，第三日我能上耶和华的殿呢？”

现代译 王下20:8 希西家问：「有甚麽徵兆证明上主要医治我，而叁天后我就能上圣殿去呢？」

当代译 王下20:8 希西家对以赛亚说：“有甚麽凭据可以证明我叁天之后会得到痊愈，可以到圣殿里去呢？”

文理本 王下20:8 希西家谓以赛亚曰、耶和华愈我、越至三日、我登耶和华室、有何征乎、

修订本 王下20:8 希西家对以赛亚说："耶和华必医治我，到第三日我能上耶和华的殿，有什么预兆呢？"

KJV 英 王下20:8 And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

NIV 英 王下20:8 Hezekiah had asked Isaiah, "What will be the sign that the LORD will heal me and that I will go up to the temple of the LORD on the third day from now?"

主目录 返回顶部

和合本 王下20:9 以赛亚说：“耶和华必成就他所说的，这是他给你的兆头：你要日影向前进十度呢？是要往后退十度呢？”

拼音版 王下20:9 Yǐsaìyà shuō, Yēhéhuá bì chéngjiù tā suǒ shuō de. zhè shì tā gei nǐde zhào tóu, nǐ yào rì yǐng xiàng qián jìn shí dù ne. shì yào wǎng hòu tuì shí dù ne.

吕振中 王下20:9 以赛亚说∶「永恒主必成就他所说到的事；他所要给你的兆头是这样∶日影必向前进十步呢？或是要往后退十步呢？」

新译本 王下20:9 以赛亚说：“这就是耶和华给你的征兆，显明耶和华必成全他应许的这事：你要日影向前进十级或是倒退十级呢？”

现代译 王下20:9 以赛亚说：「上主要给你一个徵兆，证明他一定信守诺言。你要日影前进十步，还是倒退十步呢？」

当代译 王下20:9 以赛亚回答说：“好，上帝要给你一个凭据，证明他是言出必行的：你喜欢日影前进十度还是退后十度呢？”

文理本 王下20:9 以赛亚曰、耶和华必成所言、有其征焉、尔欲日影进十度乎、抑退十度乎、

修订本 王下20:9 以赛亚说："耶和华必成就他所说的这话。这是耶和华给你的预兆：你要日影向前进十度呢？或是要往后退十度呢？"

KJV 英 王下20:9 And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

NIV 英 王下20:9 Isaiah answered, "This is the LORD'S sign to you that the LORD will do what he has promised: Shall the shadow go forward ten steps, or shall it go back ten steps?"

主目录 返回顶部

和合本 王下20:10 希西家回答说：“日影向前进十度容易；我要日影往后退十度。”

拼音版 王下20:10 Xīxījiā huídá shuō, rì yǐng xiàng qián jìn shí dù róngyi, wǒ yào rì yǐng wǎng hòu tuì shí dù.

吕振中 王下20:10 希西家说∶「日影向前斜照十步（或译∶日晷）比较容易；不，我要日影往后退十步。」

新译本 王下20:10 希西家说：“日影延伸十级容易；不，我要日影倒后十级。”

现代译 王下20:10 希西家说：「日影前进十步容易，我要它倒退十步！」

当代译 王下20:10 希西家说：“日影前进十度并不难，还是让日影退后十度吧。”

文理本 王下20:10 希西家曰、影进十度易、请使其退十度、

修订本 王下20:10 希西家说："日影向前进十度容易；不，让日影往后退十度吧。"

KJV 英 王下20:10 And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

NIV 英 王下20:10 "It is a simple matter for the shadow to go forward ten steps," said Hezekiah. "Rather, have it go back ten steps."

主目录 返回顶部

和合本 王下20:11 先知以赛亚求告耶和华，耶和华就使亚哈斯的日晷向前进的日影，往后退了十度。

拼音版 王下20:11 Xiānzhī Yǐsaìyà qiúgào Yēhéhuá, Yēhéhuá jiù shǐ Yàhāsī de rì guǐ xiàng qián jìn de rì yǐng, wǎng hòu tuì le shí dù.

吕振中 王下20:11 神言人以赛亚向永恒主呼求，永恒主就使台阶（或译∶日晷）上的日影、在亚哈斯台阶上所照下的、往后退了十步。

新译本 王下20:11 以赛亚先知呼求耶和华，他就使日晷上的日影，就是在亚哈斯的日晷上已经下移的日影倒退了十级。

现代译 王下20:11 以赛亚向上主祷告，上主就使亚哈斯王台阶上的日影倒退十步。

当代译 王下20:11 以赛亚向上帝呼求，他就使在亚哈斯日晷仪的日影倒退十度。

文理本 王下20:11 先知以赛亚吁耶和华、遂使亚哈斯日晷已进之影退十度、○

修订本 王下20:11 以赛亚先知求告耶和华，耶和华就使亚哈斯日晷上照下来的日影，往后退了十度。

KJV 英 王下20:11 And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

NIV 英 王下20:11 Then the prophet Isaiah called upon the LORD, and the LORD made the shadow go back the ten steps it had gone down on the stairway of Ahaz.

主目录 返回顶部

和合本 王下20:12 那时，巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。

拼音版 王下20:12 Nàshí, Bābǐlún wáng Bālā dàn de érzi bǐ luó dá Bālā dàn tīngjian Xīxījiā bìng ér quányù, jiù sòng shūxìn hé lǐwù gei tā.

吕振中 王下20:12 那时巴比伦王巴拉但的儿子比罗达巴拉但听见希西家病了，就给希西家送文书，也送了礼物。

新译本 王下20:12 那时，巴比伦王巴拉但的儿子比罗达．巴拉但送信和礼物给希西家，因为他听见希西家病了。

现代译 王下20:12 这时候，巴拉但的儿子巴比伦王米罗达巴拉但听见希西家王病了，特地送来一封问候信和一件礼物。

当代译 王下20:12 就在那时候巴比伦王巴拉但的儿子比罗达巴拉但因得闻希西家无恙的消息，就派人带了慰问信和礼物来。

文理本 王下20:12 时、巴比伦王、巴拉但子比罗达巴拉但、闻希西家遘疾、致书馈礼、

修订本 王下20:12 那时，巴拉但的儿子，巴比伦王米罗达．巴拉但听见希西家生病了，就送书信和礼物给他。

KJV 英 王下20:12 At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

NIV 英 王下20:12 At that time Merodach-Baladan son of Baladan king of Babylon sent Hezekiah letters and a gift, because he had heard of Hezekiah's illness.

主目录 返回顶部

和合本 王下20:13 希西家听从使者的话，就把他宝库的金子、银子、香料、贵重的膏油和他武库的一切军器，并他所有的财宝，都给他们看。他家中和他全国之内，希西家没有一样不给他们看的。

拼音版 王下20:13 Xīxījiā tīng cóng shǐzhe de huà, jiù bǎ tā bǎo kù de jīnzi, yínzi, xiāngliào, guìzhòng de gāo yóu, hé tā wǔ kù de yīqiè jūn qì, bìng tā suǒyǒude cáibǎo, dōu gei tāmen kàn. tā jiā zhōng hé tā quán guó zhī neì, Xīxījiā méiyǒu yíyàng bù gei tāmen kàn de.

吕振中 王下20:13 希西家喜欢（传统∶听从）他们，就将他所有的藏宝库、银子、金子、香料、珍贵的油、和他的军器厂、以及藏宝库里所有的一切东西、都给他们看；凡在他家中的、其实凡在他全国内的、希西家没有一样不给他们看的。

新译本 王下20:13 希西家听了使者的话，随后把宝库内的一切银子、金子、香料、贵重的油和军器库，以及他宝库内一切所有的，都给他们看。无论是在他的宫中或是在全国各地的，希西家没有一样不给他们看的。

现代译 王下20:13 希西家欢迎使节，并且向他们显露他的财富—金、银、香料、香水，和一切军备；他把全国各地的库藏和他所有的一切都让他们看了。

当代译 王下20:13 希西家亲自迎接他们，又把自己的宝库、金银、香料、珍贵的膏油，军械库、宫内和境内所有的宝贝，尽都展示给他们看。

文理本 王下20:13 希西家听使者之言、以其府库之宝物、金银香品宝膏、与武库之器械、及所藏之宝物、悉示之、凡宫闱暨全国所有、无不示之、

修订本 王下20:13 希西家听使者的话，就将自己一切宝库里的金子、银子、香料、贵重的膏油和他军械库里的兵器，以及他所有的财宝，都给他们看；在他家中和全国之内，希西家没有一样东西不给他们看的。

KJV 英 王下20:13 And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

NIV 英 王下20:13 Hezekiah received the messengers and showed them all that was in his storehouses--the silver, the gold, the spices and the fine oil--his armory and everything found among his treasures. There was nothing in his palace or in all his kingdom that Hezekiah did not show them.

主目录 返回顶部

和合本 王下20:14 于是，先知以赛亚来见希西家王，问他说：“这些人说什么？他们从哪里来见你？”希西家说：“他们从远方的巴比伦来。”

拼音版 王下20:14 Yúshì xiānzhī Yǐsaìyà lái jiàn Xīxījiā wáng, wèn tā shuō, zhèxie rén shuō shénme. tāmen cóng nǎli lái jiàn nǐ. Xīxījiā shuō, tāmen cóng yuǎnfāng de Bābǐlún lái.

吕振中 王下20:14 于是神言人以赛亚来见希西家王，问他说∶「这些人说什么？他们从哪里来见你？」希西家说∶「他们是从远地、从巴比伦来的。」

新译本 王下20:14 后来，以赛亚先知来到希西家王那里，对他说：“这些人说了些什么？他们是从哪里来见你的呢？”希西家说：“他们是从遥远的巴比伦来见我的。”

现代译 王下20:14 於是先知以赛亚去见希西家王，问他：「这些人是从哪里来的？他们跟你说些甚麽话？」希西家回答：「他们是从一个遥远的国家巴比伦来的。」

当代译 王下20:14 以赛亚来见希西家说：“这些人说了些甚麽话，他们是从哪里来的呢？”希西家回答说：“他们是从远方的巴比伦来的。”

文理本 王下20:14 先知以赛亚诣希西家曰、斯人何言、奚自而来、希西家曰、来自远方、即巴比伦也、

修订本 王下20:14 于是以赛亚先知到希西家王那里去，对他说："这些人说了些什么？他们从哪里来见你？"希西家说："他们从远方的巴比伦来。"

KJV 英 王下20:14 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

NIV 英 王下20:14 Then Isaiah the prophet went to King Hezekiah and asked, "What did those men say, and where did they come from?" "From a distant land," Hezekiah replied. "They came from Babylon."

主目录 返回顶部

和合本 王下20:15 以赛亚说：“他们在你家里看见了什么？”希西家说：“凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。”

拼音版 王下20:15 Yǐsaìyà shuō, tāmen zaì nǐ jiā lǐ kànjian le shénme. Xīxījiā shuō, fán wǒ jiā zhōng suǒyǒude, tāmen dōu kànjian le. wǒ cáibǎo zhōng méiyǒu yíyàng bù gei tāmen kàn de.

吕振中 王下20:15 以赛亚说∶「他们在你家里看见了什么？」希西家说∶「凡我家中所有的、他们都看见了；我的宝物中没有一样不给他们看的。」

新译本 王下20:15 以赛亚说：“他们在你宫中看到了什么呢？”希西家说：“我宫中的一切，他们都看见了。在我宝库内的，我没有一样不给他们看的。”

现代译 王下20:15 以赛亚问：「他们在王宫里看见了甚麽？」希西家回答：「他们甚麽都看见了；我把库藏的每一样东西都给他们看了。」

当代译 王下20:15 “他们看过你宫里的甚麽吗？”希西家回答说：“他们甚麽都看见了。我把所有的珍藏都展示给他们看了。”

文理本 王下20:15 曰、彼于尔室、所见何物、希西家曰、凡我室中所有、彼悉观之、我之宝藏、无不示之、

修订本 王下20:15 以赛亚说："他们在你家里看见了什么？"希西家说："凡我家中所有的，他们都看见了；我财宝中没有一样东西不给他们看的。"

KJV 英 王下20:15 And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

NIV 英 王下20:15 The prophet asked, "What did they see in your palace?" "They saw everything in my palace," Hezekiah said. "There is nothing among my treasures that I did not show them."

主目录 返回顶部

和合本 王下20:16 以赛亚对希西家说：“你要听耶和华的话：

拼音版 王下20:16 Yǐsaìyà duì Xīxījiā shuō, nǐ yào tīng Yēhéhuá de huà,

吕振中 王下20:16 以赛亚对希西家说∶「你要听永恒主的话。

新译本 王下20:16 以赛亚对希西家说：“你要听耶和华的话：

现代译 王下20:16 於是，以赛亚对王说：「上主这样说：

当代译 王下20:16 於是以赛亚对希西家说：“听主所说的话：

文理本 王下20:16 以赛亚曰、其听耶和华言、

修订本 王下20:16 以赛亚对希西家说："你要听耶和华的话：

KJV 英 王下20:16 And Isaiah said unto Hezekiah, Hear the word of the LORD.

NIV 英 王下20:16 Then Isaiah said to Hezekiah, "Hear the word of the LORD:

主目录 返回顶部

和合本 王下20:17 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。

拼音版 王下20:17 Rìzi bì dào, fán nǐ jiā lǐ suǒyǒude, bìng nǐ lièzǔ jīxù dào rújīn de, dōu yào beìlǔ dào Bābǐlún qù, bù liú xià yíyàng. zhè shì Yēhéhuá shuō de.

吕振中 王下20:17 看吧，日子必到，凡你家中所有的、和你列祖所积聚到今日的、都必被带到巴比伦去，不留下一样；这是永恒主说的。

新译本 王下20:17 ‘看哪，日子快到，那时你宫中的一切和你的祖先所积存直到今日的一切，都要被掠到巴比伦去，没有一样留下。’这是耶和华说的。

现代译 王下20:17 『时候快到了，你王宫里的每一样东西，你祖宗留下来的每一样东西，都要给搬到巴比伦去，一件也不留下。

当代译 王下20:17 将来这宫内的一切宝物，自你祖先以来，一直积存到现今的，都要一件不留地被带到巴比伦去。

文理本 王下20:17 其日将至、尔室中所有者、与尔列祖至今所积者、必迁至巴比伦、不遗一物、耶和华言之矣、

修订本 王下20:17 耶和华说：'看哪，日子将到，凡你家里所有的，并你祖先积蓄到如今的一切，都要被掳到巴比伦去，不留下一样；

KJV 英 王下20:17 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

NIV 英 王下20:17 The time will surely come when everything in your palace, and all that your fathers have stored up until this day, will be carried off to Babylon. Nothing will be left, says the LORD.

主目录 返回顶部

和合本 王下20:18 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。”

拼音版 王下20:18 Bìngqie cóng nǐ ben shēn suǒ shēng de zhòng zǐ, qízhōng bì yǒu beìlǔ qù zaì Bābǐlún wánggōng lǐ dāng taì jiān de.

吕振中 王下20:18 并且从你本身出的、就是你所生的、子孙中、也必有人被拿去，在巴比伦王宫里当太监。」

新译本 王下20:18 并且你的众子中，就是由你所出，你所生的，有一部分要被掳去。他们要在巴比伦王的王宫中当太监。”

现代译 王下20:18 连你的后代也要被掳去，在巴比伦王宫里当太监，服侍他们的王。』」

当代译 王下20:18 你后代之中，也会有人被掳到巴比伦去，在宫里作太监。”

文理本 王下20:18 尔所生诸子中、必有被虏、在巴比伦王宫为宦竖、

修订本 王下20:18 从你本身所生的孩子，其中必有被掳到巴比伦王宫当太监的。'"

KJV 英 王下20:18 And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

NIV 英 王下20:18 And some of your descendants, your own flesh and blood, that will be born to you, will be taken away, and they will become eunuchs in the palace of the king of Babylon."

主目录 返回顶部

和合本 王下20:19 希西家对以赛亚说：“你所说耶和华的话甚好！若在我的年日中，有太平和稳固的景况，岂不是好吗？”

拼音版 王下20:19 Xīxījiā duì Yǐsaìyà shuō, nǐ suǒ shuō Yēhéhuá de huà shén hǎo. ruò zaì wǒde nián rì zhōng yǒu taìpíng hé wengù de jǐngkuàng, qǐbù shì hǎo ma.

吕振中 王下20:19 希西家对以赛亚说∶「你所说永恒主的话很好阿。」他心里说∶「这岂不是说至少在我活着的日子有太平稳固的景况么？」

新译本 王下20:19 希西家对以赛亚说：“你所说耶和华的话很好。”他心里说：“在我的日子有和平和安全不是很好吗？”

现代译 王下20:19 希西家以为这信息是指在他有生之日，他得以享受和平安全，所以他回答：「你所宣布从上主来的信息很好。」

当代译 王下20:19 希西家对以赛亚说：“主所说的话都是好的。”其实他心里在想，只要在他有生之年得享太平便够了。

文理本 王下20:19 希西家谓以赛亚曰、尔所传耶和华之言善矣、又曰、若我尚存之日、得其绥安稳固、岂非善乎、

修订本 王下20:19 希西家对以赛亚说："你所说耶和华的话甚好。"因为他想："在我有生之年岂不是有太平和安稳吗？"

KJV 英 王下20:19 Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

NIV 英 王下20:19 "The word of the LORD you have spoken is good," Hezekiah replied. For he thought, "Will there not be peace and security in my lifetime?"

主目录 返回顶部

和合本 王下20:20 希西家其余的事和他的勇力，他怎样挖池、挖沟、引水入城，都写在犹大列王记上。

拼音版 王下20:20 Xīxījiā qíyú de shì hé tāde yǒng lì, tā zenyàng wā chí, wā gōu, yǐn shuǐ rù chéng, dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下20:20 希西家其余的事，他一切勇力的事迹、和他怎样造池造沟，引水入城，不是都写在犹大诸王记上么？

新译本 王下20:20 希西家其余的事迹和他所有的英勇事迹，以及他做水池和引水道，把水引入城里的事，不是都写在犹大列王的年代志上吗？

现代译 王下20:20 希西家王其他的事迹，他英勇的行为和他如何建造贮水池，挖掘沟渠，引水入城的事迹，一一记载在犹大列王史上。

当代译 王下20:20 希西家其馀的功业，他怎样建造水池和沟道，把水引入城中，这一切都记在犹大诸王纪上。

文理本 王下20:20 希西家其余事迹、与其勇力、以及凿池掘沟、引水入邑、俱载于犹大列王纪、

修订本 王下20:20 希西家其余的事和他一切英勇的事迹，他怎样造池、挖沟、引水入城，不都写在《犹大列王记》上吗？

KJV 英 王下20:20 And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下20:20 As for the other events of Hezekiah's reign, all his achievements and how he made the pool and the tunnel by which he brought water into the city, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下20:21 希西家与他列祖同睡。他儿子玛拿西接续他作王。

拼音版 王下20:21 Xīxījiā yǔ tā lièzǔ tóng shuì. tā érzi Mǎnáxī jiēxù tā zuò wáng.

吕振中 王下20:21 希西家跟他列祖一同长眠；他儿子玛拿西接替他作王。

新译本 王下20:21 希西家和他的祖先一同长眠，他的儿子玛拿西就接续他作王。

现代译 王下20:21 希西家死了；他的儿子玛拿西继承他作王。

当代译 王下20:21 他死后，他的儿子玛拿西接续他作王。

文理本 王下20:21 希西家与列祖偕眠、子玛拿西嗣位、

修订本 王下20:21 希西家与他祖先同睡，他儿子玛拿西接续他作王。

KJV 英 王下20:21 And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

NIV 英 王下20:21 Hezekiah rested with his fathers. And Manasseh his son succeeded him as king.


列王纪下第21章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第21章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下21:1 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。他母亲名叫协西巴。

拼音版 王下21:1 Mǎnáxī dēng jī de shíhou nián shí èr suì, zaì Yēlùsǎleng zuò wáng wǔ shí wǔ nián. tā mǔqin míng jiào xié Xībā.

吕振中 王下21:1 玛拿西登极的时候十二岁；他在耶路撒冷作王五十五年。他母亲名叫协西巴。

新译本 王下21:1 玛拿西登基的时候是十二岁；他在耶路撒冷作王五十五年，他的母亲名叫协西巴。

现代译 王下21:1 玛拿西十二岁的时候作犹大王；他在耶路撒冷统治了五十五年。他的母亲名协西巴。

当代译 王下21:1 玛拿西登基时十二岁，在耶路撒冷执政五十五年，他的母亲名叫协西巴。

文理本 王下21:1 玛拿西即位时、年十有二、在耶路撒冷为王、历五十五年、其母名协西巴、

修订本 王下21:1 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。他母亲名叫协西巴。

KJV 英 王下21:1 Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

NIV 英 王下21:1 Manasseh was twelve years old when he became king, and he reigned in Jerusalem fifty-five years. His mother's name was Hephzibah.

主目录 返回顶部

和合本 王下21:2 玛拿西行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人所行可憎的事。

拼音版 王下21:2 Mǎnáxī xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàofǎ Yēhéhuá zaì Yǐsèliè rén miànqián gǎn chū de waìbāngrén suǒ xíng ke zēng de shì.

吕振中 王下21:2 玛拿西行永恒主所看为坏的事，照永恒主从以色列人面前所赶出的外国人所行可厌恶的事去行。

新译本 王下21:2 他行耶和华看为恶的事，好像耶和华在以色列人面前赶走的民族所行的可憎恶的事。

现代译 王下21:2 玛拿西做了上主看为邪恶的事，仿效上主在他子民推进时赶走的原住民那可恶行为。

当代译 王下21:2 他行主眼中看为邪恶的事，效法主在以色列人面前驱逐出去的民族所行的可憎之事。

文理本 王下21:2 玛拿西行耶和华所恶、效异邦可憎之事、即耶和华于以色列人前、所逐诸族之事、

修订本 王下21:2 玛拿西行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的列国那些可憎的事。

KJV 英 王下21:2 And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

NIV 英 王下21:2 He did evil in the eyes of the LORD, following the detestable practices of the nations the LORD had driven out before the Israelites.

主目录 返回顶部

和合本 王下21:3 重新建筑他父希西家所毁坏的丘坛，又为巴力筑坛，做亚舍拉像，效法以色列王亚哈所行的，且敬拜事奉天上的万象；

拼音版 王下21:3 Chóngxīn jiànzhù tā fù Xīxījiā suǒ huǐhuaì de qiū tán, yòu wèi bā lì zhú tán, zuò yà she là xiàng, xiàofǎ Yǐsèliè wáng yà hā suǒ xíng de, qie jìngbaì shìfèng tiān shàng de wàn xiàng.

吕振中 王下21:3 他重新建筑了他父亲希西家所毁坏的邱坛，又为外国神巴力立了几座祭坛，又造了一根亚舍拉神木，像以色列王亚哈所行的，并且敬拜事奉了天上的万象。

新译本 王下21:3 他重新建造邱坛，就是他父亲希西家所拆毁的；又为巴力建立祭坛，做亚舍拉，好像以色列王亚哈所做的，并且敬拜事奉天上的万象。

现代译 王下21:3 他重新建造他父亲希西家所拆毁的山丘上神庙，又筑祭坛拜巴力，造亚舍拉女神的像，也拜星辰。

当代译 王下21:3 他在山上重建父亲希西家所拆毁的神庙，为巴力重筑祭坛，又效法以色列王亚哈造亚舍拉女神像；他又在耶路撒冷的圣殿里竖立外族人所敬拜的日、月和星辰的祭坛；

文理本 王下21:3 复建其父希西家所毁之崇邱、为巴力建坛、作木偶、效以色列王亚哈所为、又崇拜天象、而奉事之、

修订本 王下21:3 他重新建筑他父亲希西家所毁坏的丘坛，又为巴力筑坛，造亚舍拉，效法以色列王亚哈所行的，敬拜天上的万象，事奉它们。

KJV 英 王下21:3 For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

NIV 英 王下21:3 He rebuilt the high places his father Hezekiah had destroyed; he also erected altars to Baal and made an Asherah pole, as Ahab king of Israel had done. He bowed down to all the starry hosts and worshiped them.

主目录 返回顶部

和合本 王下21:4 在耶和华殿宇中筑坛。耶和华曾指着这殿说：“我必立我的名在耶路撒冷。”

拼音版 王下21:4 Zaì Yēhéhuá diàn yǔ zhōng zhú tán. Yēhéhuá céng zhǐ zhe zhè diàn shuō, wǒ bì lì wǒde míng zaì Yēlùsǎleng.

吕振中 王下21:4 他竟又在永恒主殿中为外族的神筑了祭坛；这殿就是永恒主曾指着说∶「我必立我名在耶路撒冷」的。

新译本 王下21:4 他又在耶和华的殿内建造祭坛，耶和华曾指着这殿说：“我要立我的名在耶路撒冷。”

现代译 王下21:4 他在上主吩咐应该敬拜上主的圣殿里面造了异教祭坛，

当代译 王下21:4 他在山上重建父亲希西家所拆毁的神庙，为巴力重筑祭坛，又效法以色列王亚哈造亚舍拉女神像；他又在耶路撒冷的圣殿里竖立外族人所敬拜的日、月和星辰的祭坛；

文理本 王下21:4 在耶和华室建坛、昔耶和华指此室而言曰、我必寄我名于耶路撒冷、

修订本 王下21:4 他在耶和华殿中筑坛，耶和华曾指着这殿说："我必立我的名在耶路撒冷。"

KJV 英 王下21:4 And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

NIV 英 王下21:4 He built altars in the temple of the LORD, of which the LORD had said, "In Jerusalem I will put my Name."

主目录 返回顶部

和合本 王下21:5 他在耶和华殿的两院中为天上的万象筑坛，

拼音版 王下21:5 Tā zaì Yēhéhuá diàn de liǎng yuàn zhōng wèi tiān shàng de wàn xiàng zhú tán,

吕振中 王下21:5 玛拿西在永恒主之殿的两院中为天上的万象筑了祭坛。

新译本 王下21:5 他又在耶和华殿的两院中为天上的万象建造祭坛。

现代译 王下21:5 又在圣殿的两个院子里造了拜星辰的祭坛。

当代译 王下21:5 他在山上重建父亲希西家所拆毁的神庙，为巴力重筑祭坛，又效法以色列王亚哈造亚舍拉女神像；他又在耶路撒冷的圣殿里竖立外族人所敬拜的日、月和星辰的祭坛；

文理本 王下21:5 又在耶和华室二院中、为天象建坛、

修订本 王下21:5 他在耶和华殿的两个院子为天上的万象筑坛，

KJV 英 王下21:5 And he built altars for all the host of heaven in the two courts of the house of the LORD.

NIV 英 王下21:5 In both courts of the temple of the LORD, he built altars to all the starry hosts.

主目录 返回顶部

和合本 王下21:6 并使他的儿子经火，又观兆，用法术，立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气，

拼音版 王下21:6 Bìng shǐ tāde érzi jīng huǒ, yòu guān zhào, yòng fǎshù, lì jiāo guǐ de hé xíng wū shù de, duō xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, re dòng tāde nùqì.

吕振中 王下21:6 并将他的儿子用火烧献为祭（或译∶并且使他的儿子经过火而献为祭），又算命，又观兆头，又行交鬼的事和巫术；多行永恒主所看为坏的事、而惹他发怒。

新译本 王下21:6 他又把他的儿子用火烧为祭，并且算命、观兆，交鬼和行巫术；多行耶和华看为恶的事，惹他发怒。

现代译 王下21:6 他把自己的儿子烧献了，又行占卜、巫术，求问算命的、通灵的。他大大犯罪，敌对上主，激发上主的忿怒。

当代译 王下21:6 他并且把自己的一个儿子，当作燔祭献给外族的假神；他行巫术、作占卜、结交灵媒和巫师，无恶不作，使主大为震怒。

文理本 王下21:6 并使其子经火、用卜筮、行邪术、与凭鬼者及巫觋交、多行耶和华所恶、以激其怒、

修订本 王下21:6 并使他的儿子经火，又观星象，行法术，求问招魂的和行巫术的，多行耶和华眼中看为恶的事，惹他发怒。

KJV 英 王下21:6 And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

NIV 英 王下21:6 He sacrificed his own son in the fire, practiced sorcery and divination, and consulted mediums and spiritists. He did much evil in the eyes of the LORD, provoking him to anger.

主目录 返回顶部

和合本 王下21:7 又在殿内立雕刻的亚舍拉像。耶和华曾对大卫和他儿子所罗门说：“我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。

拼音版 王下21:7 Yòu zaì diàn neì lì diāokè de yà she là xiàng. Yēhéhuá céng duì Dàwèi hé tā érzi Suǒluómén shuō, wǒ zaì Yǐsèliè zhòng zhīpaì zhōng suǒ xuǎnzé de Yēlùsǎleng hé zhè diàn, bì lì wǒde míng, zhídào yǒngyuǎn.

吕振中 王下21:7 又将他所造的亚舍拉神木的雕像立在圣殿中；这殿却是永恒主曾对大卫和大卫儿子所罗门指着说∶「是在这殿、并在我从以色列众族派中所选择的耶路撒冷、我要立我的名到永远的。

新译本 王下21:7 他又把自己所做的亚舍拉雕像安放在圣殿中，耶和华曾对大卫和他的儿子所罗门论到这殿说：“我要在这殿和我从以色列众支派中拣选的耶路撒冷，立我的名，直到永远。

现代译 王下21:7 他把亚舍拉女神的像放在圣殿里面。论到圣殿，上主曾对大卫和他的儿子所罗门说：「耶路撒冷的圣殿就是我从以色列十二支族的土地中选出来、要作敬拜我的地方的。

当代译 王下21:7 他更在圣殿中安放雕刻的女神像亚舍拉，就是主曾对大卫和所罗门说：“我曾把我的名永远立在耶路撒冷的殿中，耶路撒冷是我在以色列各族各城中所拣选出来的。

文理本 王下21:7 又于耶和华室、置所造之亚舍拉雕像、昔耶和华谕大卫、及其子所罗门曰、此室与耶路撒冷、乃我于以色列支派中所简者、必永寄我名于其中、

修订本 王下21:7 他又把自己所造的亚舍拉雕像立在殿内，耶和华曾对大卫和他儿子所罗门说："我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。

KJV 英 王下21:7 And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

NIV 英 王下21:7 He took the carved Asherah pole he had made and put it in the temple, of which the LORD had said to David and to his son Solomon, "In this temple and in Jerusalem, which I have chosen out of all the tribes of Israel, I will put my Name forever.

主目录 返回顶部

和合本 王下21:8 以色列人若谨守遵行我一切所吩咐他们的和我仆人摩西所吩咐他们的一切律法，我就不再使他们挪移，离开我所赐给他们列祖之地。”

拼音版 王下21:8 Yǐsèliè rén ruò jǐn shǒu zūnxíng wǒ yīqiè suǒ fēnfu tāmende, hé wǒ púrén Móxī suǒ fēnfu tāmende yīqiè lǜfǎ, wǒ jiù bú zaì shǐ tāmen nuó yí líkāi wǒ suǒ cìgei tāmen lièzǔ zhī dì.

吕振中 王下21:8 只要以色列人谨慎遵行、照我所吩咐他们的一切事、和我仆人摩西所吩咐他们守的一切律法，那么我就不再使以色列人的脚流离飘荡、离开我所赐给他们列祖的土地。」

新译本 王下21:8 只要以色列人谨守遵行我吩咐他们的一切，就是我的仆人摩西吩咐他们的一切律法，我必不会再使他们的脚离开我赐给他们祖先的土地，流离飘荡。”

现代译 王下21:8 如果以色列人民听从我的诫命，遵守我仆人摩西颁给他们的法律，我一定不让他们从我赐给他们祖宗的这块土地上被赶走。」

当代译 王下21:8 只要以色列人遵行我藉着摩西交给他们的诫命，我就永远不会再把他们从他们祖先的这地上赶出去。”

文理本 王下21:8 如以色列人谨守遵行我命、及我仆摩西所命之法律、则我不复使之流离、去我赐其列祖之地、

修订本 王下21:8 只要以色列人谨守遵行我一切所吩咐的和我仆人摩西所吩咐的一切律法，我就不再使他们的脚挪移，离开我所赐给他们列祖之土地。"

KJV 英 王下21:8 Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

NIV 英 王下21:8 I will not again make the feet of the Israelites wander from the land I gave their forefathers, if only they will be careful to do everything I commanded them and will keep the whole Law that my servant Moses gave them."

主目录 返回顶部

和合本 王下21:9 他们却不听从。玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。

拼音版 王下21:9 Tāmen què bù tīng cóng. Mǎnáxī yǐnyòu tāmen xíng è, bǐ Yēhéhuá zaì Yǐsèliè rén miànqián suǒ miè de liè guó gèng shén.

吕振中 王下21:9 然而他们却不听从；而玛拿西竟迷惑了他们去行坏事、比永恒主从以色列人面前所除灭的外国人更坏。

新译本 王下21:9 但是他们没有听从。玛拿西引诱他们去作坏事，比耶和华从以色列人面前消灭的外族人更厉害。

现代译 王下21:9 可是犹大人民不听从上主的命令。玛拿西领他们犯罪，比上主从他子民面前赶出去的原住民所犯的罪还要严重。

当代译 王下21:9 可是以色列人却不肯听从。玛拿西引诱他们去行恶事，他们所做的，甚至比主在以色列人面前所毁灭的各族更甚。

文理本 王下21:9 惟彼不听、玛拿西又诱之、致其作恶、较耶和华在以色列人前、所灭之族尤甚、

修订本 王下21:9 他们却不听从，并且玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更严重。

KJV 英 王下21:9 But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

NIV 英 王下21:9 But the people did not listen. Manasseh led them astray, so that they did more evil than the nations the LORD had destroyed before the Israelites.

主目录 返回顶部

和合本 王下21:10 耶和华藉他仆人众先知说：

拼音版 王下21:10 Yēhéhuá jiè tā púrén zhòng xiānzhī shuō,

吕振中 王下21:10 永恒主由他仆人神言人们经手、讲话说∶

新译本 王下21:10 于是耶和华借着他的仆人众先知说：

现代译 王下21:10 主藉着他仆人—先知们说：

当代译 王下21:10 於是主藉着先知宣告说：

文理本 王下21:10 耶和华藉其仆诸先知曰、

修订本 王下21:10 耶和华藉他仆人众先知说：

KJV 英 王下21:10 And the LORD spake by his servants the prophets, saying,

NIV 英 王下21:10 The LORD said through his servants the prophets:

主目录 返回顶部

和合本 王下21:11 “因犹大王玛拿西行这些可憎的恶事，比先前亚摩利人所行的更甚，使犹大人拜他的偶像，陷在罪里。

拼音版 王下21:11 Yīn Yóudà wáng Mǎnáxī xíng zhèxie ke zēng de è shì bǐ xiānqián Yàmólìrén suǒ xíng de gèng shén, shǐ Yóudà rén baì tāde ǒuxiàng, xiàn zaì zuì lǐ.

吕振中 王下21:11 「因为犹大王玛拿西行这些可厌恶的事、比他以前的亚摩利人一切所行的更坏，并且用他的偶像使犹大人犯了罪；

新译本 王下21:11 “因为犹大王玛拿西所作这些可憎恶的事，比在他以前的亚摩利人所行的恶更坏，并且以他的偶像使犹大人犯罪。

现代译 王下21:11 「玛拿西王做了这些可恶的事，比迦南人所做的还坏；他以偶像引犹大人民犯罪。

当代译 王下21:11 “因为玛拿西王作了这些邪恶的事，比以前住在这里的亚摩利人还甚，又因为他引诱人去敬拜假神，

文理本 王下21:11 因犹大王玛拿西行此可憎之事、较亚摩利人作恶尤甚、使犹大人因其偶像而陷于罪、

修订本 王下21:11 "因犹大王玛拿西行这些可憎的恶事，比先前亚摩利人所行的一切更坏，使犹大人拜偶像，陷入罪里，

KJV 英 王下21:11 Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

NIV 英 王下21:11 "Manasseh king of Judah has committed these detestable sins. He has done more evil than the Amorites who preceded him and has led Judah into sin with his idols.

主目录 返回顶部

和合本 王下21:12 所以耶和华以色列的　神如此说：我必降祸与耶路撒冷和犹大，叫一切听见的人无不耳鸣。

拼音版 王下21:12 Suǒyǐ Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ bì jiàng huò yǔ Yēlùsǎleng hé Yóudà, jiào yīqiè tīngjian de rén wú bù er wū.

吕振中 王下21:12 因此永恒主以色列的上帝这么说∶「看吧，我必降这么大的灾祸于耶路撒冷和犹大，以致凡听见的人耳朵都会颤动的。

新译本 王下21:12 所以，耶和华以色列的　神这样说：‘看哪，我要把灾祸降在耶路撒冷和犹大，使听见的人，双耳都要刺痛。

现代译 王下21:12 因此，我—上主、以色列的上帝要降灾祸给耶路撒冷和犹大，使每一个听见这事的人都吓呆。

当代译 王下21:12 所以，我要在耶路撒冷和犹大降下大灾难，凡听见这事的人，都要恐惧颤惊。

文理本 王下21:12 故以色列之上帝耶和华云、我必降祸于耶路撒冷及犹大、使凡闻之者、两耳必震、

修订本 王下21:12 所以耶和华－以色列的上帝如此说：看哪，我必降祸于耶路撒冷和犹大，凡听见的人都必双耳齐鸣。

KJV 英 王下21:12 Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

NIV 英 王下21:12 Therefore this is what the LORD, the God of Israel, says: I am going to bring such disaster on Jerusalem and Judah that the ears of everyone who hears of it will tingle.

主目录 返回顶部

和合本 王下21:13 我必用量撒马利亚的准绳和亚哈家的线铊拉在耶路撒冷上，必擦净耶路撒冷，如人擦盘，将盘倒扣。

拼音版 王下21:13 Wǒ bì yòng liáng sǎ Mǎlìyà de zhún shéng hé yà hā jiā de xiàn tuó là zaì Yēlùsǎleng shàng, bì cā jìng Yēlùsǎleng, rú rén cā pán, jiāng pán dào kòu.

吕振中 王下21:13 我必用量撒玛利亚的准绳、和测亚哈家的线铊拉在耶路撒冷之上；我必抹擦耶路撒冷，如同人擦抹盘子一样；抹擦完了，就将正面倒转过来。

新译本 王下21:13 我要用量度撒玛利亚的准绳和测试亚哈家的铅锤，测量耶路撒冷；我要抹净耶路撒冷，像人抹净盘子一样。抹完了，就把盘子翻转过来。

现代译 王下21:13 我要惩罚耶路撒冷，像我惩罚撒马利亚一样，像我惩罚以色列王亚哈和他的后代一样。我要清除耶路撒冷的居民，像人擦乾净盘子，把它翻过来。

当代译 王下21:13 我要使以色列王攻占耶路撒冷，使耶路撒冷的一切荡然无存，就像人抹净碟子，又扣过来一样。

文理本 王下21:13 我将以量撒玛利亚之绳、平亚哈家之准、施于耶路撒冷、且拭耶路撒冷、如人拭盂而覆之、

修订本 王下21:13 我必用量撒玛利亚的准绳和亚哈家的铅垂线拉在耶路撒冷之上；我必擦拭耶路撒冷，如人擦盘子，把盘子翻过来。

KJV 英 王下21:13 And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

NIV 英 王下21:13 I will stretch out over Jerusalem the measuring line used against Samaria and the plumb line used against the house of Ahab. I will wipe out Jerusalem as one wipes a dish, wiping it and turning it upside down.

主目录 返回顶部

和合本 王下21:14 我必弃掉所余剩的子民（原文作“产业”），把他们交在仇敌手中，使他们成为一切仇敌掳掠之物。

拼音版 王下21:14 Wǒ bì qì diào suǒ yú shèng de zǐmín ( yuánwén zuò chǎnyè ), bǎ tāmen jiāo zaì chóudí shǒu zhōng, shǐ tāmen chéngwéi yīqiè chóudí lǔlǜe zhī wù.

吕振中 王下21:14 我必丢弃我产业的余剩之民，把他们交在他们的仇敌手中，使他们成为一切仇敌所掳掠抢劫的；

新译本 王下21:14 我要舍弃我的产业的余民，把他们交在他们的仇敌手上；他们要成为他们的仇敌的掠物和战利品。

现代译 王下21:14 我要丢弃那些还残存的人民，把他们交给仇敌，仇敌要征服他们，掠夺他们的土地。

当代译 王下21:14 我也要撇弃我子民中剩下来的少数，把他们交给敌人，

文理本 王下21:14 亦必弃我遗民、付于敌手、使为敌人虏掠劫夺、

修订本 王下21:14 我必撇弃我产业中的余民，把他们交在仇敌手中，使他们成为所有仇敌的掳物和掠物，

KJV 英 王下21:14 And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

NIV 英 王下21:14 I will forsake the remnant of my inheritance and hand them over to their enemies. They will be looted and plundered by all their foes,

主目录 返回顶部

和合本 王下21:15 是因他们自从列祖出埃及直到如今，常行我眼中看为恶的事，惹动我的怒气。”

拼音版 王下21:15 Shì yīn tāmen zì cóng lièzǔ chū Aijí zhídào rújīn, cháng xíng wǒ yǎn zhōng kàn wéi è de shì, re dòng wǒde nùqì.

吕振中 王下21:15 是因为自从他们列祖出埃及的日子直到今日、他们都行了我所看为坏的事、来惹我发怒。」

新译本 王下21:15 因为自从他们的祖先从埃及出来的那天，直到今日，他们一直行我看为恶的事，惹我发怒。’”

现代译 王下21:15 我要这样对待我的子民；因为他们得罪我，激起我的忿怒。从他们的祖宗出埃及到现在，他们都是这样。」

当代译 王下21:15 因为他们行了极邪恶的事，从我领他们的祖先出埃及的日子，他们就不断惹动我的怒气，直到今天。”

文理本 王下21:15 因其行我所恶、激我之怒、自其列祖出埃及、以迄于今、○

修订本 王下21:15 因为自从他们的祖先出埃及的那日直到今日，他们常行我眼中看为恶的事，惹我发怒。"

KJV 英 王下21:15 Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

NIV 英 王下21:15 because they have done evil in my eyes and have provoked me to anger from the day their forefathers came out of Egypt until this day."

主目录 返回顶部

和合本 王下21:16 玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流许多无辜人的血，充满了耶路撒冷，从这边直到那边。

拼音版 王下21:16 Mǎnáxī xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, shǐ Yóudà rén xiàn zaì zuì lǐ, yòu liú xǔduō wúgū rén de xuè, chōngmǎn le Yēlùsǎleng, cóng zhèbiān zhídào nàbiān.

吕振中 王下21:16 不但如此，玛拿西还流了无辜之血非常之多，以致耶路撒冷、从这边到那边都满了血；此外还有他所的罪，就是使犹大人犯了罪、而行永恒主所看为坏的那事。

新译本 王下21:16 此外，玛拿西又流了许多无辜人的血，耶路撒冷，从这边直到那边，都满了血。这还是在他使犹大人犯罪，去行耶和华看为恶的事那罪之外。

现代译 王下21:16 玛拿西杀了许多无辜的人民，使耶路撒冷的街道流满了血；他又领犹大人民拜偶像，使他们做上主看为邪恶的事。

当代译 王下21:16 玛拿西除了引诱犹大人拜假神以外，还杀了不少无辜的人，使耶路撒冷满城都是腥风血雨。

文理本 王下21:16 玛拿西行耶和华所恶、陷犹大人于罪、此外、又多流无辜之血、遍满耶路撒冷四境、

修订本 王下21:16 玛拿西行耶和华眼中看为恶的事，使犹大陷入罪里，又流许多无辜人的血，直到这血充满了耶路撒冷，从这边到那边。

KJV 英 王下21:16 Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

NIV 英 王下21:16 Moreover, Manasseh also shed so much innocent blood that he filled Jerusalem from end to end--besides the sin that he had caused Judah to commit, so that they did evil in the eyes of the LORD.

主目录 返回顶部

和合本 王下21:17 玛拿西其余的事，凡他所行的和他所犯的罪，都写在犹大列王记上。

拼音版 王下21:17 Mǎnáxī qíyú de shì, fán tā suǒ xíng de hé tā suǒ fàn de zuì dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下21:17 玛拿西其余的事，凡他所行的、和他所犯的罪、不是都写在犹大诸王记上么？

新译本 王下21:17 玛拿西其余的事迹和他所行的一切，以及他所犯的众罪，不是都记录在犹大列王的年代志上吗？

现代译 王下21:17 玛拿西其他的事迹，包括他所犯的罪，一一记载在犹大列王史上。

当代译 王下21:17 玛拿西其他的恶行，全都记录在犹大列王纪上。

文理本 王下21:17 玛拿西其余事迹、凡其所行、及其所犯之罪、俱载于犹大列王纪、

修订本 王下21:17 玛拿西其余的事，凡他所做的和他所犯的罪，不都写在《犹大列王记》上吗？

KJV 英 王下21:17 Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下21:17 As for the other events of Manasseh's reign, and all he did, including the sin he committed, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下21:18 玛拿西与他列祖同睡，葬在自己宫院乌撒的园内。他儿子亚们接续他作王。

拼音版 王下21:18 Mǎnáxī yǔ tā lièzǔ tóng shuì, zàng zaì zìjǐ gōng yuàn Wūsǎ de yuán neì. tā érzi Yàmén jiēxù tā zuò wáng.

吕振中 王下21:18 玛拿西跟他列祖一同长眠，埋葬在自己宫院的园中、在乌撒的园子里；他儿子亚们接替他作王。

新译本 王下21:18 玛拿西和他的祖先一同长眠，葬在他宫中的花园、乌撒的花园里；他的儿子亚们接续他作王。

现代译 王下21:18 玛拿西死了，葬在王宫园子里，就是乌撒的庭院内。他的儿子亚们继承他作王。

当代译 王下21:18 他死后葬在自己乌撒的宫园内，由他的儿子亚们继承王位。

文理本 王下21:18 玛拿西与列祖偕眠、葬于己宫之园、即乌撒园、子亚们嗣位、○

修订本 王下21:18 玛拿西与他祖先同睡，葬在自己王宫的园子，乌撒园里，他儿子亚们接续他作王。

KJV 英 王下21:18 And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

NIV 英 王下21:18 Manasseh rested with his fathers and was buried in his palace garden, the garden of Uzza. And Amon his son succeeded him as king.

主目录 返回顶部

和合本 王下21:19 亚们登基的时候年二十二岁，在耶路撒冷作王二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。

拼音版 王下21:19 Yàmén dēng jī de shíhou nián èr shí èr suì, zaì Yēlùsǎleng zuò wáng Er nián. tā mǔqin míng jiào mǐ shū lì mì, shì yuē tí bā rén hā lǔ sī de nǚér.

吕振中 王下21:19 亚们登极的时候二十二岁；他在耶路撒冷作王有二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。

新译本 王下21:19 亚们登基时是二十二岁；他在耶路撒冷作王二年。他母亲名叫米舒利密，来自约提巴，是哈鲁斯的女儿。

现代译 王下21:19 亚们二十二岁的时候作犹大王；他在耶路撒冷统治了两年。他的母亲叫米舒利密，是约提巴城哈鲁斯的女儿。

当代译 王下21:19 亚们登基时二十二岁，在耶路撒冷执政两年；他母亲米舒利密是约提巴人哈鲁斯的女儿。

文理本 王下21:19 亚们即位时、年二十有二、在耶路撒冷为王、凡历二年、其母名米舒利密、约提巴人哈鲁斯女也、

修订本 王下21:19 亚们登基的时候年二十二岁，在耶路撒冷作王二年。他母亲名叫米舒利密，是约提巴人哈鲁斯的女儿。

KJV 英 王下21:19 Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

NIV 英 王下21:19 Amon was twenty-two years old when he became king, and he reigned in Jerusalem two years. His mother's name was Meshullemeth daughter of Haruz; she was from Jotbah.

主目录 返回顶部

和合本 王下21:20 亚们行耶和华眼中看为恶的事，与他父亲玛拿西所行的一样。

拼音版 王下21:20 Yàmén xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, yǔ tā fùqin Mǎnáxī suǒ xíng de yíyàng.

吕振中 王下21:20 亚们行永恒主所看为坏的事，像他父亲玛拿西所行的一样。

新译本 王下21:20 他行耶和华看为恶的事，好像他父亲玛拿西所行的。

现代译 王下21:20 亚们跟他父亲玛拿西一样做了上主看为邪恶的事。

当代译 王下21:20 亚们登基时二十二岁，在耶路撒冷执政两年；他母亲米舒利密是约提巴人哈鲁斯的女儿。

文理本 王下21:20 亚们行耶和华所恶、如其父玛拿西所为、

修订本 王下21:20 亚们行耶和华眼中看为恶的事，效法他父亲玛拿西所行的。

KJV 英 王下21:20 And he did that which was evil in the sight of the LORD, as his father Manasseh did.

NIV 英 王下21:20 He did evil in the eyes of the LORD, as his father Manasseh had done.

主目录 返回顶部

和合本 王下21:21 行他父亲一切所行的，敬奉他父亲所敬奉的偶像，

拼音版 王下21:21 Xíng tā fùqin yīqiè suǒ xíng de, jìngfèng tā fùqin suǒ jìngfèng de ǒuxiàng,

吕振中 王下21:21 他走他父亲始终所走的路；事奉他父亲所事奉的偶像，而敬拜它们；

新译本 王下21:21 他跟随他父亲所行的一切道路，服事他父亲所服事的偶像，敬拜它们。

现代译 王下21:21 他仿效他父亲的行为，拜他父亲所拜的偶像。

当代译 王下21:21 亚们效法父亲玛拿西，行主眼中看为邪恶的事，拜同样的假神，

文理本 王下21:21 循其父所行之道、事其父所事之偶像、而崇拜之、

修订本 王下21:21 他行他父亲一切所行的道，事奉他父亲所事奉的偶像，敬拜它们，

KJV 英 王下21:21 And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

NIV 英 王下21:21 He walked in all the ways of his father; he worshiped the idols his father had worshiped, and bowed down to them.

主目录 返回顶部

和合本 王下21:22 离弃耶和华他列祖的　神，不遵行耶和华的道。

拼音版 王下21:22 Lí qì Yēhéhuá tā lièzǔ de shén, bù zūnxíng Yēhéhuá de dào.

吕振中 王下21:22 他离弃了永恒主他列祖的上帝，不走永恒主的道路。

新译本 王下21:22 他离弃耶和华他祖先的　神，不跟随耶和华的道路。

现代译 王下21:22 他弃绝上主—他祖先的上帝，不遵从上主的诫命。

当代译 王下21:22 他又离弃自己祖先所信奉的主，不遵行主的道。

文理本 王下21:22 离弃其列祖之上帝耶和华、不遵行耶和华之道、

修订本 王下21:22 离弃耶和华－他列祖的上帝，不遵行耶和华的道。

KJV 英 王下21:22 And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

NIV 英 王下21:22 He forsook the LORD, the God of his fathers, and did not walk in the way of the LORD.

主目录 返回顶部

和合本 王下21:23 亚们王的臣仆背叛他，在宫里杀了他。

拼音版 王下21:23 Yàmén wáng de chénpú beìpàn tā, zaì gōng lǐ shā le tā.

吕振中 王下21:23 于是亚们的臣仆反叛了王，在王宫里弑杀了王。

新译本 王下21:23 亚们的臣仆阴谋背叛他，在王宫中把他杀死。

现代译 王下21:23 亚们的臣仆反叛他，在王宫刺杀了他。

当代译 王下21:23 他的臣仆密谋造反，在王宫中把他弑杀了。

文理本 王下21:23 亚们之臣谋叛、弑之于其宫、

修订本 王下21:23 亚们的臣仆背叛他，在宫里杀了王。

KJV 英 王下21:23 And the servants of Amon conspired against him, and slew the king in his own house.

NIV 英 王下21:23 Amon's officials conspired against him and assassinated the king in his palace.

主目录 返回顶部

和合本 王下21:24 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。

拼音版 王下21:24 Dàn guó mín shā le nàxiē beìpàn Yàmén wáng de rén, lì tā érzi Yuēxīyà jiēxù tā zuò wáng.

吕振中 王下21:24 但是国中之民却击杀所有反叛亚们王的人。国中之民就立他儿子约西亚接替他作王。

新译本 王下21:24 可是国民却击杀了所有阴谋背叛亚们王的人。国民立了他的儿子约西亚接续他作王。

现代译 王下21:24 犹大人民把行刺亚们的人杀了，立亚们的儿子约西亚继承他作王。

当代译 王下21:24 人民把所有谋反的人都正了法，就拥立王子约西亚为王。

文理本 王下21:24 国人尽杀凡叛亚们王者、立其子约西亚继之为王、

修订本 王下21:24 但这地的百姓杀了所有背叛亚们王的人；这地的百姓立他儿子约西亚接续他作王。

KJV 英 王下21:24 And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

NIV 英 王下21:24 Then the people of the land killed all who had plotted against King Amon, and they made Josiah his son king in his place.

主目录 返回顶部

和合本 王下21:25 亚们其余所行的事，都写在犹大列王记上。

拼音版 王下21:25 Yàmén qíyú suǒ xíng de shì dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下21:25 亚们其余的事，凡他所行的、不是都写在犹大诸王记上么？

新译本 王下21:25 亚们其余的事迹，就是他所行的一切，不是都记在犹大列王的年代志上吗？

现代译 王下21:25 亚们其他的事迹一一记载在犹大列王史上。

当代译 王下21:25 亚们王其馀的所作所为都记录在犹大列王纪上。

文理本 王下21:25 亚们其余所行之事、俱载于犹大列王纪、

修订本 王下21:25 亚们其余所做的事，不都写在《犹大列王记》上吗？

KJV 英 王下21:25 Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下21:25 As for the other events of Amon's reign, and what he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下21:26 亚们葬在乌撒的园内自己的坟墓里。他儿子约西亚接续他作王。

拼音版 王下21:26 Yàmén zàng zaì Wūsǎ de yuán neì zìjǐ de fùnmù lǐ. tā érzi Yuēxīyà jiēxù tā zuò wáng.

吕振中 王下21:26 人将他埋葬在乌撒的园子、他自己的坟墓里；他儿子约西亚接替他作王。

新译本 王下21:26 他葬在乌撒园里他自己的坟墓中；他的儿子约西亚接续他作王。

现代译 王下21:26 亚们葬在乌撒的庭院内，自己的坟墓里。他的儿子约西亚继承他作王。

当代译 王下21:26 他死后葬在乌撒的宫园内，他的儿子约西亚继位为王。

文理本 王下21:26 亚们葬于己墓、在乌撒园、子约西亚嗣位、

修订本 王下21:26 亚们葬在乌撒园内自己的坟墓里，他儿子约西亚接续他作王。

KJV 英 王下21:26 And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

NIV 英 王下21:26 He was buried in his grave in the garden of Uzza. And Josiah his son succeeded him as king.


列王纪下第22章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第22章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下22:1 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。

拼音版 王下22:1 Yuēxīyà dēng jī de shíhou nián bā suì, zaì Yēlùsǎleng zuò wáng sān shí yī nián. tā mǔqin míng jiào yé dǐ dà, shì Bōsī jiā rén Yàdàyǎ de nǚér.

吕振中 王下22:1 约西亚登极的时候只有八岁∶他在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。

新译本 王下22:1 约西亚登基的时候只有八岁。他在耶路撒冷作王共三十一年。他母亲名叫耶底大，是亚大雅的女儿，来自波斯加。

现代译 王下22:1 约西亚八岁的时候作犹大王；他在耶路撒冷统治了叁十一年。他的母亲叫耶底大，是波斯加城亚大雅的女儿。

当代译 王下22:1 约西亚登基时八岁，在耶路撒冷执政叁十一年；他的母亲耶底大是波斯加人亚大雅的女儿。

文理本 王下22:1 约西亚即位时、年八龄、在耶路撒冷为王、历三十一年、其母名耶底大、波斯加人亚大雅女也、

修订本 王下22:1 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。他母亲名叫耶底大，是波斯加人亚大雅的女儿。

KJV 英 王下22:1 Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

NIV 英 王下22:1 Josiah was eight years old when he became king, and he reigned in Jerusalem thirty-one years. His mother's name was Jedidah daughter of Adaiah; she was from Bozkath.

主目录 返回顶部

和合本 王下22:2 约西亚行耶和华眼中看为正的事，行他祖大卫一切所行的，不偏左右。

拼音版 王下22:2 Yuēxīyà xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, xíng tā zǔ Dàwèi yīqiè suǒ xíng de, bú piān zuǒyòu.

吕振中 王下22:2 约西亚行永恒主所看为对的事，走他祖大卫始终走的路，不偏于右，不偏于左。

新译本 王下22:2 他行耶和华看为正的事，跟随他祖宗大卫所行的一切道路，不偏左右。

现代译 王下22:2 约西亚作上主喜悦的事，效法先祖大卫王的榜样，谨慎遵守上帝一切的法律。

当代译 王下22:2 约西亚行主眼中看为正的事，效法他祖先大卫，没有偏离左右。

文理本 王下22:2 约西亚行耶和华所悦、循其祖大卫之道、不偏于左、不偏于右、○

修订本 王下22:2 约西亚行耶和华眼中看为正的事，行他祖先大卫一切所行的道，不偏左右。

KJV 英 王下22:2 And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

NIV 英 王下22:2 He did what was right in the eyes of the LORD and walked in all the ways of his father David, not turning aside to the right or to the left.

主目录 返回顶部

和合本 王下22:3 约西亚王十八年，王差遣米书兰的孙子、亚萨利的儿子书记沙番上耶和华殿去，吩咐他说：

拼音版 王下22:3 Yuēxīyà wáng shí bā nián, wáng chāiqiǎn Mǐshūlán de sūnzi, Yàsà lì de érzi shū jì shā pān shàng Yēhéhuá diàn qù, fēnfu tā shuō,

吕振中 王下22:3 约西亚王十八年、王差遣米书兰的孙子、亚萨利的儿子、秘书沙番、上永恒主的殿，吩咐他说∶

新译本 王下22:3 约西亚在位第十八年，王差派米书兰的孙子、亚萨利的儿子、书记沙番到耶和华的殿，吩咐他说：

现代译 王下22:3 约西亚在位的第十八年，他差派米书兰的孙子，亚萨利的儿子—王室书记沙番到圣殿去，吩咐他说：

当代译 王下22:3 约西亚王十八年的时候，王打发米书兰的孙子亚萨利的儿子和书记沙番到圣殿去传谕旨给大祭司希勒家说：“点数一下从人民那里收集得来的钱银，

文理本 王下22:3 约西亚王十八年、遣米书兰孙、亚萨利子、缮写沙番、至耶和华室、命之曰、

修订本 王下22:3 约西亚王十八年，王派米书兰的孙子，亚萨利雅的儿子沙番书记上耶和华殿去，说：

KJV 英 王下22:3 And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

NIV 英 王下22:3 In the eighteenth year of his reign, King Josiah sent the secretary, Shaphan son of Azaliah, the son of Meshullam, to the temple of the LORD. He said:

主目录 返回顶部

和合本 王下22:4 “你去见大祭司希勒家，使他将奉到耶和华殿的银子，就是守门的从民中收聚的银子，数算数算，

拼音版 王下22:4 Nǐ qù jiàn Dàjìsī Xīlèjiā, shǐ tā jiāng fèng dào Yēhéhuá diàn de yínzi, jiù shì shǒu mén de cóng mín zhōng shōujù de yínzi, shǔ suàn shǔ suàn,

吕振中 王下22:4 「你上去见大祭司希勒家，叫他将人所奉到永恒主之殿的银子、就是把守门槛的人从人民中收集的银子、总算一算，

新译本 王下22:4 “你上去到希勒家大祭司那里，叫他把献给耶和华殿的银子，就是守门的从人民所收集的，结算一下。

现代译 王下22:4 「你到大祭司希勒家那里去拿一份财务报告，上面登记着祭司在圣殿门口值班时向人民收集的银钱帐目。

当代译 王下22:4 约西亚王十八年的时候，王打发米书兰的孙子亚萨利的儿子和书记沙番到圣殿去传谕旨给大祭司希勒家说：“点数一下从人民那里收集得来的钱银，

文理本 王下22:4 往见大祭司希勒家、使核阍人所取于民、输入耶和华室之金、

修订本 王下22:4 "你上到希勒家大祭司那里，请他把奉献到耶和华殿的银子，就是门口的守卫从百姓中收来的银子，结算清楚，

KJV 英 王下22:4 Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

NIV 英 王下22:4 "Go up to Hilkiah the high priest and have him get ready the money that has been brought into the temple of the LORD, which the doorkeepers have collected from the people.

主目录 返回顶部

和合本 王下22:5 交给耶和华殿里办事的人，使他们转交耶和华殿里做工的人，好修理殿的破坏之处，

拼音版 王下22:5 Jiāo gei Yēhéhuá diàn lǐ bàn shì de rén, shǐ tāmen zhuǎn jiāo Yēhéhuá diàn lǐ zuò gōng de rén, hǎo xiūlǐ diàn de pò huaì zhī chù,

吕振中 王下22:5 交在办事的人、在永恒主的殿里监工的人、手里，好让他们交给在永恒主殿里作工的人，去修理圣殿破坏的地方；

新译本 王下22:5 然后要他们把银子交到在耶和华殿管理工匠的人手中，他们可以把银子交付在耶和华殿修补破坏的地方的工匠，

现代译 王下22:5 要他把钱交给主管修建圣殿的人；他们要支付工资给

当代译 王下22:5 交给负责修理圣殿的督工，使他们可以购买木料和石头，并且雇用木匠、工人和石匠来修理圣殿。

文理本 王下22:5 俾付于督耶和华室之工作者、转予在室之工匠、修葺其破坏、

修订本 王下22:5 交在管理耶和华殿督工的手里，由他们支付给在耶和华殿里做工的人，好修理殿的破坏之处，

KJV 英 王下22:5 And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

NIV 英 王下22:5 Have them entrust it to the men appointed to supervise the work on the temple. And have these men pay the workers who repair the temple of the LORD--

主目录 返回顶部

和合本 王下22:6 就是转交木匠和工人并瓦匠，又买木料和凿成的石头，修理殿宇。

拼音版 王下22:6 Jiù shì zhuǎn jiāo mùjiang hé gōngrén, bìng wà jiàng, yòu mǎi mù liào hé zaó chéng de shítou xiūlǐ diàn yǔ,

吕振中 王下22:6 交给木匠和建筑的人、跟土匠；又买木料和凿成的石头，来修理殿。

新译本 王下22:6 就是交给木匠、建筑工人、石匠，又购买木材和凿好的石头，用来修理圣殿破坏的地方。

现代译 王下22:6 木匠、建筑工人、泥水匠，还要购买修理圣殿需用的木材和石块。

当代译 王下22:6 交给负责修理圣殿的督工，使他们可以购买木料和石头，并且雇用木匠、工人和石匠来修理圣殿。

文理本 王下22:6 即予木工、匠役、瓦工、又购材木、与凿成之石、修葺殿宇、

修订本 王下22:6 就是木匠、工人和瓦匠，又买木料和凿成的石头，来整修殿宇。

KJV 英 王下22:6 Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

NIV 英 王下22:6 the carpenters, the builders and the masons. Also have them purchase timber and dressed stone to repair the temple.

主目录 返回顶部

和合本 王下22:7 将银子交在办事的人手里，不与他们算账，因为他们办事诚实。”

拼音版 王下22:7 Jiāng yínzi jiāo zaì bàn shì de rén shǒu lǐ, bù yǔ tāmen suànzhàng, yīnwei tāmen bàn shì chéngshí.

吕振中 王下22:7 不过银子交在办事人手里、并不必跟他们算账，因为他们作事忠实可靠。」

新译本 王下22:7 银子交在他们手中，不用和他们算账，因为他们办事诚实。”

现代译 王下22:7 主管修建工程的人都诚实可靠，用不着跟他们算帐。」

当代译 王下22:7 你不用查核他们的账目，因为他们都是忠诚的人。”

文理本 王下22:7 以金付于其手、不与核算其数、因其行事诚实也、

修订本 王下22:7 但他们不用跟这些经手接受银子的人算帐，因为这些人办事诚实。"

KJV 英 王下22:7 Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

NIV 英 王下22:7 But they need not account for the money entrusted to them, because they are acting faithfully."

主目录 返回顶部

和合本 王下22:8 大祭司希勒家对书记沙番说：“我在耶和华殿里得了律法书。”希勒家将书递给沙番，沙番就看了。

拼音版 王下22:8 Dàjìsī Xīlèjiā duì shū jì shā pān shuō, wǒ zaì Yēhéhuá diàn lǐ dé le lǜfǎ shū. Xīlèjiā jiāng shū dìgei shā pān, shā pān jiù kàn le.

吕振中 王下22:8 大祭司希勒家对秘书沙番说∶「我在永恒主殿里发现了律法书。」希勒家将书递给秘书沙番，沙番就唸它。

新译本 王下22:8 希勒家大祭司对书记沙番说：“我在耶和华的殿里找到了一卷律法书。”他把书卷交给沙番；沙番就阅读那书卷。

现代译 王下22:8 沙番把王的命令传达给希勒家。希勒家告诉沙番，他在圣殿里找到了法律书。希勒家把书交给沙番，沙番读了，

当代译 王下22:8 有一天大祭司希勒家到书记沙番那里去，告诉他说：“我在圣殿里发现了一卷律法书。希勒家就把律法书交给沙番看。

文理本 王下22:8 大祭司希勒家谓缮写沙番曰、我于耶和华室得律书、乃授书于沙番、沙番读之、

修订本 王下22:8 希勒家大祭司对沙番书记说："我在耶和华殿里发现了律法书。"希勒家把书递给沙番，沙番就读了。

KJV 英 王下22:8 And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

NIV 英 王下22:8 Hilkiah the high priest said to Shaphan the secretary, "I have found the Book of the Law in the temple of the LORD." He gave it to Shaphan, who read it.

主目录 返回顶部

和合本 王下22:9 书记沙番到王那里，回覆王说：“你的仆人已将殿里的银子倒出数算，交给耶和华殿里办事的人了。”

拼音版 王下22:9 Shū jì shā pān dào wáng nàli, huí fù wáng shuō, nǐde púrén yǐ jiāng diàn lǐ de yínzi dǎo chū shǔ suàn, jiāo gei Yēhéhuá diàn lǐ bàn shì de rén le.

吕振中 王下22:9 秘书沙番去见王，向王回答，说∶「仆人已将殿里所有的银子都倒出来，交在办事的人、永恒主殿里监工的人、手里了。」

新译本 王下22:9 书记沙番来见王，向王回报说：“你的臣仆已经把殿里的银子清点，交在耶和华殿里管理工匠的人手中。”

现代译 王下22:9 就回到王那里报告说：「仆人们已经把圣殿的钱交给主管修建工程的人。」

当代译 王下22:9 当沙番向王报告完修理圣殿的工作情形之后，就把希勒家找到一卷律法书的事告诉王，又把律法书念给王听。

文理本 王下22:9 缮写沙番诣王复命曰、尔之臣仆、已将室中所贮之金、倾而出之、付于督耶和华室之工作者、

修订本 王下22:9 沙番书记到王那里，把这事回覆王说："你的仆人已把殿里所发现的银子倒出来，交在管理耶和华殿督工的手里了。"

KJV 英 王下22:9 And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

NIV 英 王下22:9 Then Shaphan the secretary went to the king and reported to him: "Your officials have paid out the money that was in the temple of the LORD and have entrusted it to the workers and supervisors at the temple."

主目录 返回顶部

和合本 王下22:10 书记沙番又对王说：“祭司希勒家递给我一卷书。”沙番就在王面前读那书。

拼音版 王下22:10 Shū jì shā pān yòu duì wáng shuō, jìsī Xīlèjiā dìgei wǒ yī juǎn shū. shā pān jiù zaì wáng miànqián dù nà shū.

吕振中 王下22:10 秘书沙番又告诉王说∶「祭司希勒家递给了我一卷书。」沙番就在王面前唸它。

新译本 王下22:10 书记沙番又告诉王说：“希勒家大祭司交给我一卷书卷。”书记沙番就在王面前诵读那书卷。

现代译 王下22:10 然后他又说：「希勒家给我一卷书。」沙番就高声诵读给王听。

当代译 王下22:10 当沙番向王报告完修理圣殿的工作情形之后，就把希勒家找到一卷律法书的事告诉王，又把律法书念给王听。

文理本 王下22:10 又奏王曰、祭司希勒家授我一书、遂读于王前、

修订本 王下22:10 沙番书记又向王报告说："希勒家祭司递给我一卷书。"沙番就在王面前朗读那书。

KJV 英 王下22:10 And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

NIV 英 王下22:10 Then Shaphan the secretary informed the king, "Hilkiah the priest has given me a book." And Shaphan read from it in the presence of the king.

主目录 返回顶部

和合本 王下22:11 王听见律法书上的话，便撕裂衣服，

拼音版 王下22:11 Wáng tīngjian lǜfǎ shū shàng de huà, biàn sī liè yīfu,

吕振中 王下22:11 王听见律法书上的话，便撕裂衣服。

新译本 王下22:11 王听见律法书上的话的时候，就撕裂自己的衣服。

现代译 王下22:11 王听到法律书上的话就惊惶地撕裂衣服，

当代译 王下22:11 王听见律法书中的话就撕裂衣服。

文理本 王下22:11 王闻律书之言、自裂其衣、

修订本 王下22:11 王听见律法书上的话，就撕裂衣服。

KJV 英 王下22:11 And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

NIV 英 王下22:11 When the king heard the words of the Book of the Law, he tore his robes.

主目录 返回顶部

和合本 王下22:12 吩咐祭司希勒家与沙番的儿子亚希甘、米该亚的儿子亚革波、书记沙番和王的臣仆亚撒雅说：

拼音版 王下22:12 Fēnfu jìsī Xīlèjiā yǔ shā pān de érzi yà xī gān, Mǐgāiyà de érzi Yàgébō, shū jì shā pān hé wáng de chénpú Yàsā yǎ, shuō,

吕振中 王下22:12 王就吩咐希勒家祭司、和沙番的儿子亚希甘、米该亚的儿子亚革波、秘书沙番、和王的臣仆亚撒雅，说∶

新译本 王下22:12 王又吩咐希勒家祭司、沙番的儿子亚希甘、米该亚的儿子亚革博、书记沙番和王的臣仆及亚撒雅说：

现代译 王下22:12 吩咐希勒家祭司、沙番的儿子亚希甘、米该亚的儿子亚革波、王室书记沙番，和王的侍从官亚撒雅，

当代译 王下22:12 又吩咐祭司希勒家，沙番的儿子亚希甘，米该亚的儿子亚革波，书记沙番和臣仆亚撒雅说：‘你们快去为我和犹大的人民求问主有关这律法书的事吧，主的怒火必定要临到我们了，因为我们的祖先都没有遵照书上所吩咐的去行。”

文理本 王下22:12 命祭司希勒家、沙番子亚希甘、米该亚子亚革波、缮写沙番、及王侍臣亚撒雅曰、

修订本 王下22:12 王吩咐希勒家祭司与沙番的儿子亚希甘、米该亚的儿子亚革波、沙番书记和王的臣仆亚撒雅，说：

KJV 英 王下22:12 And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

NIV 英 王下22:12 He gave these orders to Hilkiah the priest, Ahikam son of Shaphan, Acbor son of Micaiah, Shaphan the secretary and Asaiah the king's attendant:

主目录 返回顶部

和合本 王下22:13 “你们去，为我、为民、为犹大众人，以这书上的话求问耶和华。因为我们列祖没有听从这书上的言语，没有遵着书上所吩咐我们的去行，耶和华就向我们大发烈怒。”

拼音版 王下22:13 Nǐmen qù wèi wǒ, wéi mín, wèi Yóudà zhòngrén, yǐ zhè shū shàng de huà qiú wèn Yēhéhuá. yīnwei wǒmen lièzǔ méiyǒu tīng cóng zhè shū shàng de yányǔ, méiyǒu zūn zhe shū shàng suǒ fēnfu wǒmen de qù xíng, Yēhéhuá jiù xiàng wǒmen dà fā liè nù.

吕振中 王下22:13 「你们去，为我、为人民、为犹大众人、将所发现这一卷书上的话寻问永恒主；因为我们列祖没有听从这书上的话，没有遵行、照这一切所写关于我们的事，以致永恒主向我们大发烈怒。」

新译本 王下22:13 “你们去，为了我、为了人民、为了犹大全国，因着所发现的这书卷上的话求问耶和华，因为耶和华向我们所发的怒气极大；这是因着我们的祖先没有听从这律法书上的话，没有照着所有写给我们的去行。”

现代译 王下22:13 说：「你们去为我和全犹大人民求问上主，查明这卷书的教训是甚麽。上主向我们发怒是因为我们的祖先没有听从他的话，没有照这书上所记载的去做。」

当代译 王下22:13 又吩咐祭司希勒家，沙番的儿子亚希甘，米该亚的儿子亚革波，书记沙番和臣仆亚撒雅说：‘你们快去为我和犹大的人民求问主有关这律法书的事吧，主的怒火必定要临到我们了，因为我们的祖先都没有遵照书上所吩咐的去行。”

文理本 王下22:13 汝其往哉、为我为民、为犹大众、以此书之言、询于耶和华、因我列祖不听此书之言、不遵所载谕我侪者而行、故耶和华向我、发怒甚烈、

修订本 王下22:13 "你们去，以所发现这书上的话，为我、为百姓、为全犹大求问耶和华；因为我们祖先没有听从这书上的话，没有遵照一切所写有关我们的去行，耶和华就向我们大发烈怒。"

KJV 英 王下22:13 Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

NIV 英 王下22:13 "Go and inquire of the LORD for me and for the people and for all Judah about what is written in this book that has been found. Great is the LORD'S anger that burns against us because our fathers have not obeyed the words of this book; they have not acted in accordance with all that is written there concerning us."

主目录 返回顶部

和合本 王下22:14 于是，祭司希勒家和亚希甘、亚革波、沙番、亚撒雅都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈珥哈斯的孙子、特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她。

拼音版 王下22:14 Yúshì, jìsī Xīlèjiā hé yà xī gān, Yàgébō, shā pān, Yàsā yǎ dōu qù jiàn nǚ xiānzhī Hùlè dà. Hùlè dà shì zhǎng guǎn lǐfú Shālóng de qī. Shālóng shì hā Er hā sī de sūnzi, tè wà de érzi. Hùlè dà zhù zaì Yēlùsǎleng dì èr ōu. tāmen qǐngwèn yú tā.

吕振中 王下22:14 于是希勒家祭司、和亚希甘、亚革波、沙番、亚撒雅、去见女神言人户勒大；户勒大是掌管礼服的沙龙的妻子；沙龙是哈珥哈斯的孙子，特瓦的儿子；户勒大住在耶路撒冷第二区；他们就和她说。

新译本 王下22:14 于是希勒家祭司、亚希甘、亚革博、沙番、亚撒雅去见女先知户勒大。她就是掌管礼服的沙龙的妻子，沙龙是哈珥哈斯的孙子、特瓦的儿子。她住在耶路撒冷第二区；他们就把事情都告诉了她。

现代译 王下22:14 希勒家、亚希甘、亚革波、沙番，和亚撒雅去求问一个名叫户勒大的女先知。女先知住在耶路撒冷的新区。（她丈夫沙龙是特瓦的儿子，哈珥哈斯的孙子，担任主管圣殿礼服的职务。）他们向她述说所发生的事。

当代译 王下22:14 於是祭司希勒家，亚希甘、亚革波、沙番和亚撒雅就都去见女先知户勒大，她是管理礼服的沙龙的妻子，沙龙是特瓦的儿子、哈珥哈斯的孙儿。户勒大住在耶路撒冷的第二区。他们把事情告诉户勒大。

文理本 王下22:14 有女先知户勒大、乃哈珥哈斯孙、特瓦子、掌礼服者沙龙之妻也、居耶路撒冷之二区、祭司希勒家、亚希甘、亚革波、沙番、亚撒雅、咸往见之、与之共语、

修订本 王下22:14 于是，希勒家祭司和亚希甘、亚革波、沙番、亚撒雅都去见户勒大女先知，她是掌管礼服的沙龙的妻子；沙龙是哈珥哈斯的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区。他们向她请教。

KJV 英 王下22:14 So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

NIV 英 王下22:14 Hilkiah the priest, Ahikam, Acbor, Shaphan and Asaiah went to speak to the prophetess Huldah, who was the wife of Shallum son of Tikvah, the son of Harhas, keeper of the wardrobe. She lived in Jerusalem, in the Second District.

主目录 返回顶部

和合本 王下22:15 她对他们说：“耶和华以色列的　神如此说：‘你们可以回覆那差遣你们来见我的人说，

拼音版 王下22:15 Tā duì tāmen shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐmen keyǐ huí fù nà chāiqiǎn nǐmen lái jiàn wǒde rén shuō,

吕振中 王下22:15 她对他们说∶「永恒主以色列的上帝这么说∶『你们要对那差遣你们来见我的人说∶

新译本 王下22:15 她对他们说：“耶和华以色列的　神这样说：‘告诉那差你们到我这里来的人说：

现代译 王下22:15 她要他们回去见王，

当代译 王下22:15 她就把从主以色列的上帝而来的信息告诉他们：“回去告诉那差你们来的人，主这样说：我将要毁灭这城和其中的居民，正如律法书上所记的一样，”

文理本 王下22:15 户勒大谓之曰、以色列之上帝耶和华云、其告遣尔诣我者曰、

修订本 王下22:15 她对他们说："耶和华－以色列的上帝如此说：'你们可以回覆那派你们来见我的人说，

KJV 英 王下22:15 And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

NIV 英 王下22:15 She said to them, "This is what the LORD, the God of Israel, says: Tell the man who sent you to me,

主目录 返回顶部

和合本 王下22:16 耶和华如此说：我必照着犹大王所读那书上的一切话，降祸与这地和其上的居民。

拼音版 王下22:16 Yēhéhuá rúcǐ shuō, wǒ bì zhào zhe Yóudà wáng suǒ dú nà shū shàng de yīqiè huà, jiàng huò yǔ zhè dì hé qí shàn de jūmín.

吕振中 王下22:16 永恒主这么说∶看吧，我必照犹大王所谂那书上的一切话降灾祸于这地和这地的居民。

新译本 王下22:16 耶和华这样说：看哪，我要照着犹大王所念那书卷上所有的话，使灾祸降临在这地方和它的居民身上，

现代译 王下22:16 把上主的话转告王说：「我要照着王所听到那书上所写的一切话惩罚耶路撒冷和它所有的居民。

当代译 王下22:16 她就把从主以色列的上帝而来的信息告诉他们：“回去告诉那差你们来的人，主这样说：我将要毁灭这城和其中的居民，正如律法书上所记的一样，”

文理本 王下22:16 耶和华云、我必降灾于此处、及其居民、循犹大王所诵书中之言、

修订本 王下22:16 耶和华如此说：看哪，我必照着犹大王所读那书上的一切话，降祸于这地方和其上的居民。

KJV 英 王下22:16 Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

NIV 英 王下22:16 'This is what the LORD says: I am going to bring disaster on this place and its people, according to everything written in the book the king of Judah has read.

主目录 返回顶部

和合本 王下22:17 因为他们离弃我，向别神烧香，用他们手所做的惹我发怒，所以我的忿怒必向这地发作，总不止息。’

拼音版 王下22:17 Yīnwei tāmen lí qì wǒ, xiàng bié shén shāoxiāng, yòng tāmen shǒu suǒ zuò de re wǒ fānù, suǒyǐ wǒde fèn nù bì xiàng zhè dì fā zuò, zǒng bù zhǐxī.

吕振中 王下22:17 因为他们离弃了我，向别的神熏祭（或译∶烧香），好用他们手所作的一切事来惹我发怒，故此我必向这地发怒火，总不熄灭。」

新译本 王下22:17 因为他们背弃了我，向别的神焚香。他们所行的一切都使我发怒，因此我的怒火要在这地方燃点，不会熄灭。

现代译 王下22:17 他们离弃了我，向别的神明烧香，以他们所造的偶像激起我的忿怒，所以我要向耶路撒冷发烈怒，不会止息。

当代译 王下22:17 因为犹大人离弃我，烧香敬拜别的神，惹动我的怒气，我的愤怒要不可抑止地临到这地。

文理本 王下22:17 盖彼众弃我、焚香于他神、以其手所为、激我之怒、故我发怒于此而不息、

修订本 王下22:17 因为他们离弃我，向别神烧香，用他们手所做的一切惹我发怒，所以我的愤怒必向这地方发作，总不止息。'

KJV 英 王下22:17 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

NIV 英 王下22:17 Because they have forsaken me and burned incense to other gods and provoked me to anger by all the idols their hands have made, my anger will burn against this place and will not be quenched.'

主目录 返回顶部

和合本 王下22:18 然而，差遣你们来求问耶和华的犹大王，你们要这样回覆他说：‘耶和华以色列的　神如此说：至于你所听见的话，

拼音版 王下22:18 Ránér, chāiqiǎn nǐmen lái qiú wèn Yēhéhuá de Yóudà wáng, nǐmen yào zhèyàng huí fù tā shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, zhìyú nǐ suǒ tīngjian de huà,

吕振中 王下22:18 至于差遣你们来寻问永恒主的那犹大王、你们要这样对他说∶永恒主以色列的上帝这么说∶论到你所听见的话，

新译本 王下22:18 至于那差你们来求问耶和华的犹大王，你们要这样对他说：耶和华以色列的　神这样说：有关你所听见的话，

现代译 王下22:18 至於王本人，我—上主、以色列的上帝这样对他说：『你一听了书上所写的

当代译 王下22:18 然而，因为你听到律法书中的警告，知道这地要被咒诅，变得荒凉，你懂得忏悔和在主面前谦卑，又撕裂衣服，在我面前痛哭认罪，我就垂听你的呼求。

文理本 王下22:18 惟犹大王遣尔询于耶和华、当告之曰、以色列之上帝耶和华云、论尔所闻之言、

修订本 王下22:18 然而，派你们来求问耶和华的犹大王，你们要这样回覆他：'耶和华－以色列的上帝如此说：至于你所听见的话，

KJV 英 王下22:18 But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

NIV 英 王下22:18 Tell the king of Judah, who sent you to inquire of the LORD, 'This is what the LORD, the God of Israel, says concerning the words you heard:

主目录 返回顶部

和合本 王下22:19 就是听见我指着这地和其上的居民所说要使这地变为荒场、民受咒诅的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。

拼音版 王下22:19 Jiù shì tīngjian wǒ zhǐ zhe zhè dì hé qí shàng de jūmín suǒ shuō, yào shǐ zhè dì biàn wèi huāng cháng, mín shòu zhòuzǔ de huà, nǐ biān xīnli jìng fù, zaì wǒ miànqián zìbēi, sī liè yīfu, xiàng wǒ kūqì, yīncǐ wǒ yīngyún le nǐ. zhè shì wǒ Yēhéhuá shuō de.

吕振中 王下22:19 你一听见我指着这地方和这地方的居民所说的话说，要使这地成了令人惊骇（或译∶成为荒凉）、令人咒诅的对象，你的心便软了下来，你就在我永恒主面前自己谦卑，又撕裂了衣服，又在我面前哭，因此我也垂听你的祷告；这是永恒主发神谕说的。

新译本 王下22:19 你听见我攻击这地方和它的居民的话，就是他们要成为荒凉，受咒诅，你的心就顺服，在我面前谦卑，又撕裂自己的衣服，在我面前哀哭，我已经听到了。这是耶和华的宣告。

现代译 王下22:19 就在我面前谦卑悔改。你一听到我警告要惩罚耶路撒冷和它的居民，使它成为令人惊骇令人咒诅的地方，你撕裂衣服，向我哭泣，我就听了你的祷告。

当代译 王下22:19 然而，因为你听到律法书中的警告，知道这地要被咒诅，变得荒凉，你懂得忏悔和在主面前谦卑，又撕裂衣服，在我面前痛哭认罪，我就垂听你的呼求。

文理本 王下22:19 尔闻我指此地、与其居民所言、必为荒墟、而受咒诅、乃中心柔顺、自卑于耶和华前、裂衣哭泣、我俞允尔、耶和华言之矣、

修订本 王下22:19 就是听见我指着这地方和其上的居民说，要使这地方变为荒芜、百姓受诅咒的话，你的心就软化，在耶和华面前谦卑下来，撕裂衣服，向我哭泣，因此我应允你。这是耶和华说的。

KJV 英 王下22:19 Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

NIV 英 王下22:19 Because your heart was responsive and you humbled yourself before the LORD when you heard what I have spoken against this place and its people, that they would become accursed and laid waste, and because you tore your robes and wept in my presence, I have heard you, declares the LORD.

主目录 返回顶部

和合本 王下22:20 我必使你平平安安地归到坟墓，到你列祖那里；我要降与这地的一切灾祸，你也不至亲眼看见。’”他们就回覆王去了。

拼音版 王下22:20 Wǒ bì shǐ nǐ píng píngān ān dì guī dào fùnmù dào nǐ lièzǔ nàli. wǒ yào jiàng yǔ zhè dì de yīqiè zāihuò, nǐ ye bù zhì qīnyǎn kànjian. tāmen jiù huí fù wáng qù le.

吕振中 王下22:20 所以你看吧，我必将你收殓归你列祖；使你安安然然被收殓归入坟墓。我所要降于这地方的一切灾祸、你也不至于亲眼看到。』」听完了之后，他们就将这话回覆了王。

新译本 王下22:20 因此，看哪，我要使你归到你的祖先那里，你必平平安安地葬在你的坟墓里；你不会看见我要降在这地的一切灾祸。’”他们就把这话向王回报。

现代译 王下22:20 因此，在你死以前，我不降灾难给耶路撒冷；我会让你平平安安地离世。』」这些人就把这信息带回给约西亚王。

当代译 王下22:20 你不至见到这民族的灭亡，我要在你死后才降灾难在这地上。”他们就回去把这些话报给约西亚王。

文理本 王下22:20 我必使尔安然入墓、归尔列祖、我将降于此地之灾、尔不目击、使者复命于王、

修订本 王下22:20 因此，看哪，我必使你归到你祖先那里，平安地进入坟墓；我要降于这地方的一切灾祸，你不会亲眼看见。'"他们就去把这话回覆王。

KJV 英 王下22:20 Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

NIV 英 王下22:20 Therefore I will gather you to your fathers, and you will be buried in peace. Your eyes will not see all the disaster I am going to bring on this place.'" So they took her answer back to the king.


列王纪下第23章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第23章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下23:1 王差遣人招聚犹大和耶路撒冷的众长老来。

拼音版 王下23:1 Wáng chāiqiǎn rén zhāo jù Yóudà hé Yēlùsǎleng de zhòng zhǎnglǎo lái.

吕振中 王下23:1 王差遣了人聚集了犹大和耶路撒冷的众长老到他那里。

新译本 王下23:1 于是王派人召集犹大和耶路撒冷所有的长老到他那里。

现代译 王下23:1 约西亚王召集犹大和耶路撒冷所有的领袖，

当代译 王下23:1 於是约西亚王派人去吩咐犹大和耶路撒冷的长老及领袖，与他一同上圣殿去。犹大和耶路撒冷所有的祭司、先知和人民，不分贵贱，都齐集到圣殿去，王就把在圣殿中发现到的整卷律法书念给他们听。

文理本 王下23:1 王遣人集犹大及耶路撒冷诸长老、

修订本 王下23:1 王派人召集犹大和耶路撒冷的众长老来。

KJV 英 王下23:1 And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

NIV 英 王下23:1 Then the king called together all the elders of Judah and Jerusalem.

主目录 返回顶部

和合本 王下23:2 王和犹大众人，与耶路撒冷的居民，并祭司、先知和所有的百姓，无论大小，都一同上到耶和华的殿；王就把耶和华殿里所得的约书念给他们听。

拼音版 王下23:2 Wáng hé Yóudà zhòngrén yǔ Yēlùsǎleng de jūmín, bìng jìsī, xiānzhī, hé suǒyǒude bǎixìng, wúlùn dà xiǎo, dōu yītóng shàng dào Yēhéhuá de diàn. wáng jiù bǎ Yēhéhuá diàn lǐ suǒ dé de yuē shū niàn gei tāmen tīng.

吕振中 王下23:2 王上永恒主的殿，犹大众人和耶路撒冷的居民、都跟他一同去；还有祭司和神言人们、以及众民、无论大小也都去；王就把永恒主殿里所发现的约书里面一切的话都唸给他们听。

新译本 王下23:2 王登上耶和华的殿，犹大众人、耶路撒冷所有的居民，还有祭司、先知和众民，不论大小，都一同前往。王就把在耶和华殿发现的约书所记的一切话都念给他们听。

现代译 王下23:2 一起到圣殿去。还有祭司、先知，和所有人民，无论贫富，都到了圣殿。王在他们面前高声宣读那在圣殿里发现的约书。

当代译 王下23:2 於是约西亚王派人去吩咐犹大和耶路撒冷的长老及领袖，与他一同上圣殿去。犹大和耶路撒冷所有的祭司、先知和人民，不分贵贱，都齐集到圣殿去，王就把在圣殿中发现到的整卷律法书念给他们听。

文理本 王下23:2 王与犹大人、耶路撒冷居民、祭司先知、及所有民众、无论长幼、咸上耶和华室、王诵耶和华室中、所得约书之言、俾众听闻、

修订本 王下23:2 王和犹大众人、耶路撒冷的居民、祭司、先知，以及所有的百姓，无论大小，都一同上到耶和华的殿去；王把耶和华殿里所发现的约书上一切的话读给他们听。

KJV 英 王下23:2 And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

NIV 英 王下23:2 He went up to the temple of the LORD with the men of Judah, the people of Jerusalem, the priests and the prophets--all the people from the least to the greatest. He read in their hearing all the words of the Book of the Covenant, which had been found in the temple of the LORD.

主目录 返回顶部

和合本 王下23:3 王站在柱旁，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命、法度、律例，成就这书上所记的约言。众民都服从这约。

拼音版 王下23:3 Wáng zhàn zaì zhù páng, zaì Yēhéhuá miànqián lì yuē, yào jìnxīn jìn xìng dì shùncóng Yēhéhuá, zūnshǒu tāde jièmìng, fǎdù, lǜ lì, chéngjiù zhè shū shàng suǒ jì de yuē yán. zhòng mín dōu fù cóng zhè yuē.

吕振中 王下23:3 王站在柱旁，在永恒主面前立约，要全心全意地跟从永恒主，谨守他的诫命、法令、律例，来实行这书上所写这约的话；众民也都站着承认这约。

新译本 王下23:3 王站在柱旁，在耶和华面前立约，要一心一意跟从耶和华，谨守他的诫命、典章和律例，实行这书上所写有关这约的话。众民都一同立约。

现代译 王下23:3 王站在大柱旁边，向上主立约，要听从他，一心一意遵守他的法律诫命，并实行书上所规定的命令。所有人民都答应遵守这约。

当代译 王下23:3 然后，王站在柱旁，在人民面前与主立约，答应尽心尽意遵从书上所记载主的一切诫命、典章和律例；众民都答应遵守这约。

文理本 王下23:3 王立于柱侧、在耶和华前立约、一心一意顺从耶和华、守其诫命、法度典章、以成约书所载之言、民亦服从此约、

修订本 王下23:3 王站在柱子旁边，在耶和华面前立约，要尽心尽性跟从耶和华，遵守他的诫命、法度、律例，实行这书上所写这约的话。全体百姓都愿遵守所立的约。

KJV 英 王下23:3 And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

NIV 英 王下23:3 The king stood by the pillar and renewed the covenant in the presence of the LORD--to follow the LORD and keep his commands, regulations and decrees with all his heart and all his soul, thus confirming the words of the covenant written in this book. Then all the people pledged themselves to the covenant.

主目录 返回顶部

和合本 王下23:4 王吩咐大祭司希勒家和副祭司并把门的，将那为巴力和亚舍拉并天上万象所造的器皿，都从耶和华殿里搬出来，在耶路撒冷外汲沦溪旁的田间烧了，把灰拿到伯特利去。

拼音版 王下23:4 Wáng fēnfu Dàjìsī Xīlèjiā hé fù jìsī, bìng bǎ mén de, jiāng nà wèi bāLìhé yà she là, bìng tiān shàng wàn xiàng suǒ zào de qìmǐn, dōu cóng Yēhéhuá diàn lǐ bān chūlai, zaì Yēlùsǎleng waì Jílúnxī páng de tiánjiān shāo le, bǎ huī ná dào Bótèlì qù.

吕振中 王下23:4 王吩咐大祭司希勒家和副祭司跟把守门槛的、将那为巴力（即∶外国人的神）和亚舍拉（即∶外国人的女神）女神跟天上万象所造的器皿、都从永恒主殿堂里搬出来，在耶路撒冷外头汲沦溪谷的田园（有古卷∶烧窑）里烧了，把灰烬拿到伯特利去。

新译本 王下23:4 王吩咐希勒家大祭司、副祭司和守殿门的，把所有为巴力、亚舍拉和天上的万象所制造的器皿，从耶和华殿里搬出去，在耶路撒冷城外汲沦谷的田野，把它们烧了。然后把它们的灰烬带到伯特利去。

现代译 王下23:4 於是，约西亚吩咐希勒家大祭司、他的助理祭司，和在圣殿门口值班的警卫，把圣殿里所有用来拜巴力、拜亚舍拉女神和星辰的器物都搬出去。王在城外汲沦谷旁边把这些器物都烧掉了，然后叫人把灰带到伯特利。

当代译 王下23:4 王吩咐大祭司希勒家，其他的祭司和守门的去毁灭殿里一切用来敬拜巴力、亚舍拉、日、月和星辰的器具。王把这一切都搬到耶路撒冷外面汲沦溪旁的田野间烧掉，又把灰烬带到伯特利去。

文理本 王下23:4 王命大祭司希勒家、与诸副祭司、及阍人、由耶和华殿、取出为巴力亚舍拉暨天象、所制之器皿、焚于耶路撒冷外、汲沦田间、携其灰至伯特利、

修订本 王下23:4 王吩咐希勒家大祭司和副祭司，以及把守殿门的，把那些为巴力和亚舍拉，以及天上万象所造的器皿，都从耶和华殿里搬出来，在耶路撒冷外汲沦的田间烧了，把灰拿到伯特利去。

KJV 英 王下23:4 And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

NIV 英 王下23:4 The king ordered Hilkiah the high priest, the priests next in rank and the doorkeepers to remove from the temple of the LORD all the articles made for Baal and Asherah and all the starry hosts. He burned them outside Jerusalem in the fields of the Kidron Valley and took the ashes to Bethel.

主目录 返回顶部

和合本 王下23:5 从前犹大列王所立拜偶像的祭司，在犹大城邑的丘坛和耶路撒冷的周围烧香，现在王都废去；又废去向巴力和日、月、行星（或作“十二宫”）并天上万象烧香的人；

拼音版 王下23:5 Cóng qián Yóudà liè wáng suǒ lì baì ǒuxiàng de jìsī, zaì Yóudà chéngyì de qiū tán hé Yēlùsǎleng de zhōuwéi shāoxiāng, xiànzaì wáng dōu feì qù, yòu feì qù xiàng bāLìhé rì, yuè, xíng xīng ( huò zuò shí èr gōng ), bìng tiān shàng wàn xiàng shāoxiāng de rén.

吕振中 王下23:5 从前犹大诸王所立拜偶像的祭司、在犹大各城的邱坛和耶路撒冷的四围熏祭、现在王都罢免他们；也罢免那些向巴力和日月星辰跟天上万象熏祭的人。

新译本 王下23:5 他废除了从前犹大列王所立、在犹大各城的邱坛，和耶路撒冷的周围焚香拜偶像的祭司。又废除向巴力、日、月、星辰和天上万象焚香的人。

现代译 王下23:5 他革除从前犹大诸王所立那些在犹大和耶路撒冷附近城镇的神庙上献牲祭的祭司和所有向巴力、太阳、月亮，和星辰献祭的祭司。

当代译 王下23:5 他又把以前各王所指派在犹大和耶路撒冷一带的邱坛烧香的祭司杀掉；那些向巴力、日、月和星辰烧香的人也同样不能幸免。

文理本 王下23:5 昔犹大列王所立奉偶像之祭司、使于犹大诸邑之崇邱、暨耶路撒冷四周焚香者、王悉废之、又废焚香于巴力、与日月行星、及诸天象者、

修订本 王下23:5 从前犹大列王所立拜偶像的祭司，在犹大城镇的丘坛和耶路撒冷周围烧香，现在王都废去，他们是向巴力和日、月、行星，以及天上万象烧香的人。

KJV 英 王下23:5 And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

NIV 英 王下23:5 He did away with the pagan priests appointed by the kings of Judah to burn incense on the high places of the towns of Judah and on those around Jerusalem--those who burned incense to Baal, to the sun and moon, to the constellations and to all the starry hosts.

主目录 返回顶部

和合本 王下23:6 又从耶和华殿里，将亚舍拉搬到耶路撒冷外汲沦溪边焚烧，打碎成灰，将灰撒在平民的坟上；

拼音版 王下23:6 Yòu cóng Yēhéhuá diàn lǐ jiāng yà she là bān dào Yēlùsǎleng waì Jílúnxī biān fùnshāo, dá suì chéng huī, jiāng huī sǎ zaì píng mín de fùn shàng.

吕振中 王下23:6 他又从永恒主殿里将亚舍拉神木搬出来到耶路撒冷外头汲沦溪谷那里，在汲沦溪谷烧它，打碎成灰，将灰撒在平民的坟墓上。

新译本 王下23:6 他把亚舍拉像从耶和华殿里搬走，拿到耶路撒冷外的汲沦溪去，在汲沦溪把它烧毁，磨碎成灰，把灰撒在平民的坟墓上。

现代译 王下23:6 他又从圣殿里把亚舍拉女神像搬走，带到城外汲沦谷旁烧掉，捣碎成灰，撒在公共坟场。

当代译 王下23:6 王又从圣殿中把亚舍拉像搬出来，带到汲沦溪旁烧掉，磨碎成灰，撒散在平民的坟墓上。

文理本 王下23:6 亦出亚舍拉像于耶和华室、携至耶路撒冷外、焚于汲沦溪滨、捣之成粉、扬于平民之墓、

修订本 王下23:6 他把亚舍拉从耶和华殿里搬到耶路撒冷外的汲沦溪，在汲沦溪边焚烧，打碎成灰，把灰撒在平民的坟上。

KJV 英 王下23:6 And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

NIV 英 王下23:6 He took the Asherah pole from the temple of the LORD to the Kidron Valley outside Jerusalem and burned it there. He ground it to powder and scattered the dust over the graves of the common people.

主目录 返回顶部

和合本 王下23:7 又拆毁耶和华殿里娈童的屋子，就是妇女为亚舍拉织帐子的屋子；

拼音版 王下23:7 Yòu chāihuǐ Yēhéhuá diàn lǐ luán tóng de wūzi, jiù shì fùnǚ wèi yà she là zhī zhàng zǐ de wūzi,

吕振中 王下23:7 他又拆毁了永恒主殿院内男性庙倡的屋子、妇女们为亚舍拉（即∶外国人的女神）女神编织神龛彩帐的地方。

新译本 王下23:7 他拆毁在耶和华殿内男性庙妓的房屋，就是妇女为亚舍拉编织袍子的地方。

现代译 王下23:7 他拆除神庙的男女娼妓在圣殿霸占的宿舍，就是妇女们编织拜亚舍拉时所穿那种袍子的地方。

当代译 王下23:7 他又拆毁那些男娼在圣殿中的住处，就是妇女为亚舍拉编织帐幔的地方。

文理本 王下23:7 毁耶和华室中娈童之舍、即妇女织亚舍拉帷帐之所、

修订本 王下23:7 他又拆毁耶和华殿里男的庙妓的屋子，就是妇女在那里为亚舍拉编织衣服的屋子。

KJV 英 王下23:7 And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

NIV 英 王下23:7 He also tore down the quarters of the male shrine prostitutes, which were in the temple of the LORD and where women did weaving for Asherah.

主目录 返回顶部

和合本 王下23:8 并且从犹大的城邑带众祭司来，污秽祭司烧香的邱坛，从迦巴直到别是巴；又拆毁城门旁的邱坛，这邱坛在邑宰约书亚门前，进城门的左边。

拼音版 王下23:8 Bìngqie cóng Yóudà de chéngyì daì zhòng jìsī lái, wūhuì jìsī shāoxiāng de qiū tán, cóng Jiābā zhídào Bièshìbā, yòu chāihuǐ chéng mén páng de qiū tán, zhè qiū tán zaì yì zǎi Yuēshūyà mén qián, jìn chéng mén de zuǒbiān.

吕振中 王下23:8 他并且从犹大各城市把众祭司带来，使祭司熏祭的邱坛成了凡俗、从迦巴直到别是巴；他又拆毁了野山羊神（原文∶城门）的邱坛；这邱坛在市长约书亚门的出入处，人进城门的左边。

新译本 王下23:8 他又从犹大各城把祭司们召来，污秽祭司们焚香的邱坛，从迦巴直到别是巴。他又拆毁设在城门的邱坛，就是在市长约书亚门的出入处，在城门的左边。

现代译 王下23:8 他把犹大各城的祭司带到耶路撒冷，破坏了全国各地他们献过祭的神庙，又拆毁城门旁边献给山羊鬼的神庙；这神庙是约书亚市长筑造的，在进城大门的左边。

当代译 王下23:8 约西亚把分散在犹大各城中的祭司接回耶路撒冷，又把他们从前在其上烧香的邱坛，就是从迦巴直到别是巴的所有邱坛捣毁。他又拆毁在耶路撒冷的市长约书亚门前的邱坛，这邱坛设在城门口的左边。

文理本 王下23:8 又从犹大诸邑、携诸祭司而出、污蔑祭司昔所焚香之崇邱、自迦巴至别是巴、并毁城门左、邑宰约书亚门前之崇邱、

修订本 王下23:8 他从犹大的城镇将众祭司带来，从迦巴直到别是巴，玷污祭司烧香的丘坛。他又拆毁城门旁的丘坛，这丘坛是在约书亚市长的城门前，在人进城门的左边。

KJV 英 王下23:8 And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

NIV 英 王下23:8 Josiah brought all the priests from the towns of Judah and desecrated the high places, from Geba to Beersheba, where the priests had burned incense. He broke down the shrines at the gates--at the entrance to the Gate of Joshua, the city governor, which is on the left of the city gate.

主目录 返回顶部

和合本 王下23:9 但是邱坛的祭司不登耶路撒冷耶和华的坛，只在他们弟兄中间吃无酵饼。

拼音版 王下23:9 Dànshì qiū tán de jìsī bù dēng Yēlùsǎleng Yēhéhuá de tán, zhǐ zaì tāmen dìxiōng zhōngjiān chī wú jiào bǐng.

吕振中 王下23:9 ［但是邱坛的祭司在耶路撒冷是不登永恒主祭坛的；他们只在同作祭司的弟兄中分吃无酵饼而已。］

新译本 王下23:9 但是邱坛的祭司不会登上在耶路撒冷耶和华的祭坛，他们只是在他们的兄弟中间吃无酵饼。

现代译 王下23:9 那些祭司不得在圣殿事奉，但可以吃供给其他祭司的无酵饼。

当代译 王下23:9 这些邱坛的祭司不能上耶路撒冷主的祭坛那里去任职，他们只可以和自己的弟兄一起吃无酵饼。

文理本 王下23:9 惟崇邱之祭司、不登耶路撒冷耶和华之坛、祇于其昆弟中、食无酵饼而已、

修订本 王下23:9 只是丘坛的祭司不登耶路撒冷耶和华的坛，仅在他们弟兄中间吃无酵饼。

KJV 英 王下23:9 Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

NIV 英 王下23:9 Although the priests of the high places did not serve at the altar of the LORD in Jerusalem, they ate unleavened bread with their fellow priests.

主目录 返回顶部

和合本 王下23:10 又污秽欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛；

拼音版 王下23:10 Yòu wūhuì Xīnnènzǐ gǔ de tuó fei tè, bù xǔ rén zaì nàli shǐ érnǚ jīng huǒ xiàn gei mó luò.

吕振中 王下23:10 约西亚又使欣嫩子谷的陀斐特成了凡俗，不许人将儿女用火烧献给摩洛（或译∶不许人叫儿女经过火而献给摩洛［亚们人的神］）。

新译本 王下23:10 他又污秽在欣嫩子谷的陀斐特，人在那里将儿女焚烧献给摩洛。

现代译 王下23:10 约西亚王又破坏了欣嫩谷的神庙陀斐特，使人民不能把自己的儿女当作烧化祭献给摩洛神。

当代译 王下23:10 约西亚又毁掉欣嫩子谷中的祭坛，使人不能在那里把自己的儿女烧献给摩洛。

文理本 王下23:10 又污蔑欣嫩子谷之陀斐特、免人使其子女经火、以奉摩洛、

修订本 王下23:10 他又玷污欣嫩子谷的陀斐特，不许人在那里使儿女经火献给摩洛。

KJV 英 王下23:10 And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

NIV 英 王下23:10 He desecrated Topheth, which was in the Valley of Ben Hinnom, so no one could use it to sacrifice his son or daughter in the fire to Molech.

主目录 返回顶部

和合本 王下23:11 又将犹大列王在耶和华殿门旁、太监拿单米勒靠近游廊的屋子，向日头所献的马废去，且用火焚烧日车。

拼音版 王下23:11 Yòu jiāng Yóudà liè wáng zaì Yēhéhuá diàn mén páng, taì jiān Nádān mǐ lè kàojìn yóu láng de wūzi, xiàng rìtou suǒ xiàn de mǎ feì qù, qie yòng huǒ fùnshāo rì chē.

吕振中 王下23:11 他又把犹大诸王献给日头的马废去，那些马是在进永恒主之殿的地方，近内侍拿单米勒的房屋，在圣殿游廊的厢房那里；他并且用火将献给日头的车烧掉。

新译本 王下23:11 他又除去犹大列王献给日头的马匹；这些马匹是在耶和华殿的入口处，靠近太监拿单．米勒在院子里的住宅。他又把献给日头的战车用火烧掉。

现代译 王下23:11 他也移走从前犹大诸王为拜太阳所献上的马匹，烧毁了膜拜用的马车。（这些东西本来放在圣殿院子里，靠近殿门，离拿单米勒大臣的住家不远）。

当代译 王下23:11 他又把犹大各王放在圣殿入口的、也就是在太监拿单米勒房子旁边的那些献给日神的马匹除去；他又把那些日神的战车烧掉。

文理本 王下23:11 犹大列王所献于日之马、乃在耶和华室门之侧、宦竖拿单米勒附近廊庑之室、王悉去之、且焚日车、

修订本 王下23:11 他把在耶和华殿门旁、靠近拿单．米勒官员走廊的屋子，犹大列王献给太阳的马废去，且用火焚烧献给太阳的战车。

KJV 英 王下23:11 And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

NIV 英 王下23:11 He removed from the entrance to the temple of the LORD the horses that the kings of Judah had dedicated to the sun. They were in the court near the room of an official named Nathan-Melech. Josiah then burned the chariots dedicated to the sun.

主目录 返回顶部

和合本 王下23:12 犹大列王在亚哈斯楼顶上所筑的坛和玛拿西在耶和华殿两院中所筑的坛，王都拆毁打碎了，就把灰倒在汲沦溪中。

拼音版 王下23:12 Yóudà liè wáng zaì Yàhāsī lóu dǐng shàng suǒ zhú de tán hé Mǎnáxī zaì Yēhéhuá diàn liǎng yuàn zhōng suǒ zhú de tán, wáng dōu chāihuǐ dá suì le, jiù bǎ huī dǎo zaì Jílúnxī zhōng.

吕振中 王下23:12 犹大诸王在亚哈斯房顶屋子的房顶上所筑的祭坛、和玛拿西在永恒主之殿的两院中所筑的祭坛、王都拆毁，从那里搬走，把灰倒在汲沦溪谷中。

新译本 王下23:12 他又把亚哈斯的楼房顶上，犹大列王所做的祭坛，和玛拿西在耶和华殿的两院中所做的祭坛拆毁，就地打碎，把它们的灰尘倒进汲沦溪去。

现代译 王下23:12 以前犹大诸王在亚哈斯王宫屋顶上筑造的祭坛，以及玛拿西王在圣殿两院中安置的祭坛，也都被约西亚王拆除了。他把祭坛打碎，丢在汲沦谷里。

当代译 王下23:12 犹大各王在亚哈斯楼顶建造的祭坛和玛拿西在圣殿的两个院子里所设的祭坛都被捣碎成灰，丢进汲沦溪中。

文理本 王下23:12 犹大列王在亚哈斯楼巅所建之坛、及玛拿西在耶和华室二院中所建之坛、王悉毁而碎之、携其尘土、倾于汲沦溪、

修订本 王下23:12 犹大列王在亚哈斯楼房顶上所筑的坛和玛拿西在耶和华殿两院中所筑的坛，王都拆毁，从那里移走，把灰倒在汲沦溪中。

KJV 英 王下23:12 And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

NIV 英 王下23:12 He pulled down the altars the kings of Judah had erected on the roof near the upper room of Ahaz, and the altars Manasseh had built in the two courts of the temple of the LORD. He removed them from there, smashed them to pieces and threw the rubble into the Kidron Valley.

主目录 返回顶部

和合本 王下23:13 从前以色列王所罗门在耶路撒冷前，邪僻山右边，为西顿人可憎的神亚斯她录、摩押人可憎的神基抹、亚扪人可憎的神米勒公所筑的邱坛，王都污秽了，

拼音版 王下23:13 Cóng qián Yǐsèliè wáng Suǒluómén zaì Yēlùsǎleng qián, xié pì shān yòubiān wèi Xīdùn rén ke zēng de shén Yàsītālù, Móyē rén ke zēng de shén jī mò, Yàmén rén ke zēng de shén mǐ lè gōng suǒ zhú de qiū tán, wáng dōu wūhuì le,

吕振中 王下23:13 从前以色列王所罗门在耶路撒冷东面毁灭山（有古卷∶橄榄山）南边、为西顿人可憎的神亚斯他录、摩押人可憎的神基抹、亚扪人可厌恶的神米勒公、所建筑的邱坛、王都使那些邱坛成了凡俗。

新译本 王下23:13 在耶路撒冷东面、橄榄山南面的邱坛，就是以色列王所罗门为西顿人可憎的神亚斯他录、摩押人可憎的神基抹，和亚扪人可憎的神米勒公所筑的邱坛，王都污秽了。

现代译 王下23:13 约西亚污辱了所罗门王筑造的神庙，就是那些在耶路撒冷东边、橄榄山〔希伯来文是：邪僻山或罪恶山〕南边、为拜可憎的偶像西顿女神亚斯她录、摩押神基抹、亚扪神米勒公而筑的神庙。

当代译 王下23:13 以色列王所罗门在耶路撒冷前面，即橄榄山的南面，为西顿人所拜的亚斯她录、摩押人所拜的基抹和亚扪人所拜的米勒公所建造的邱坛，约西亚都一一除去。

文理本 王下23:13 昔以色列王所罗门、在耶路撒冷东、邪僻山南、为西顿人可憎之神亚斯他录、摩押人可憎之神基抹、亚扪人可憎之神米勒公、所建之崇邱、王悉污蔑之、

修订本 王下23:13 从前以色列王所罗门在耶路撒冷东边、邪僻山南边为西顿人可憎的亚斯她录、摩押人可憎的基抹、亚扪人可憎的米勒公所筑的丘坛，王都玷污了，

KJV 英 王下23:13 And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

NIV 英 王下23:13 The king also desecrated the high places that were east of Jerusalem on the south of the Hill of Corruption--the ones Solomon king of Israel had built for Ashtoreth the vile goddess of the Sidonians, for Chemosh the vile god of Moab, and for Molech the detestable god of the people of Ammon.

主目录 返回顶部

和合本 王下23:14 又打碎柱像，砍下木偶，将人的骨头充满了那地方。

拼音版 王下23:14 Yòu dá suì zhù xiàng, kǎn xià mùǒu, jiāng rén de gútou chōngmǎn le nà dìfang.

吕振中 王下23:14 他又打破崇拜柱子，把亚舍拉神木砍下来，使那地方充满了人的骨头。

新译本 王下23:14 他又打碎神柱，砍下亚舍拉，把死人的骨头布满那个地方。

现代译 王下23:14 约西亚王打破石柱，砍倒亚舍拉女神像，在原来竖立柱子的地方填满了死人骨头。

当代译 王下23:14 他又拆毁他们的碑柱，打碎亚舍拉像，并且把人的骨头散撒在那些地方上。

文理本 王下23:14 碎其柱像、斫其木偶、以人骨充其所、

修订本 王下23:14 又打碎柱像，砍下亚舍拉，用人的骨头填满那地方。

KJV 英 王下23:14 And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

NIV 英 王下23:14 Josiah smashed the sacred stones and cut down the Asherah poles and covered the sites with human bones.

主目录 返回顶部

和合本 王下23:15 他将伯特利的坛，就是叫以色列人陷在罪里，尼八的儿子耶罗波安所筑的那坛，都拆毁焚烧，打碎成灰，并焚烧了亚舍拉。

拼音版 王下23:15 Tā jiāng Bótèlì de tán, jiù shì jiào Yǐsèliè rén xiàn zaì zuì lǐ, ní bā de érzi Yéluóbōān suǒ zhú de nà tán, dōu chāihuǐ fùnshāo, dá suì chéng huī, bìng fùnshāo le yà she là.

吕振中 王下23:15 不但如此，他也将在伯特利的祭坛，和使以色列人犯了罪的、尼八的儿子耶罗波安、所建筑的邱坛，那祭坛和那邱坛约西亚都拆毁，把那邱坛打碎成灰去烧，将亚舍拉神木都烧掉。

新译本 王下23:15 此外，甚至在伯特利的祭坛和那使以色列人陷于罪中的尼八的儿子耶罗波安所做的邱坛，他都拆毁焚烧，压碎成灰，又把亚舍拉烧了。

现代译 王下23:15 约西亚也拆毁在伯特利的祭坛，就是领以色列人犯罪的尼八的儿子耶罗波安王筑造的坛。约西亚拆掉祭坛，把石头捣碎成灰，又烧掉亚舍拉女神像。

当代译 王下23:15 约西亚更把伯特利的祭坛和尼八的儿子耶罗波安所建造、那些叫以色列人陷在罪中的邱坛捣碎成灰，又把亚舍拉像焚毁。

文理本 王下23:15 昔尼八子耶罗波安、在伯特利筑坛及崇邱、陷以色列人于罪者、王悉毁之、焚其邱坛、捣之成粉、并焚木偶、

修订本 王下23:15 此外，在伯特利丘坛的坛，就是尼八的儿子耶罗波安所筑、使以色列人陷入罪里的，他也把这坛和丘坛都拆毁了，又焚烧丘坛，打碎成灰，并焚烧了亚舍拉。

KJV 英 王下23:15 Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

NIV 英 王下23:15 Even the altar at Bethel, the high place made by Jeroboam son of Nebat, who had caused Israel to sin--even that altar and high place he demolished. He burned the high place and ground it to powder, and burned the Asherah pole also.

主目录 返回顶部

和合本 王下23:16 约西亚回头，看见山上的坟墓，就打发人将坟墓里的骸骨取出来，烧在坛上，污秽了坛，正如从前神人宣传耶和华的话。

拼音版 王下23:16 Yuēxīyà huí tóu, kànjian shān shàng de fùnmù, jiù dǎfa rén jiāng fùnmù lǐ de háigǔ qǔ chūlai, shāo zaì tán shàng, wūhuì le tán, zhēng rú cóng qián shén rén xuānchuán Yēhéhuá de huà.

吕振中 王下23:16 约西亚转过脸来，看见山上那里的坟墓，就打发人将骸骨从坟墓里取出来，烧在祭坛上，使坛成了凡俗，正如永恒主的话、就是宣传这些事的神人所宣传过的。

新译本 王下23:16 约西亚转过身来，看见在山上的坟墓，于是派人把骨头从坟墓中取出来，烧在祭坛上，污秽它，就像神人从前所宣告的耶和华的话。

现代译 王下23:16 约西亚左右观看，看见山上的一些坟墓，就从坟里挖出骨头，放在坛上烧了。他用这个法子污辱了祭坛，正如圣人在很久以前所预言的，就是当耶罗波安王在节期中站在祭坛旁时说的。约西亚又观看四周，看到了说这预言那圣人的坟墓；

当代译 王下23:16 约西亚转身，看见山上的坟墓，就打发人去从墓中取出骸骨，放在假神的祭坛上焚烧，按着主透过先知所预言的一样，弄污这些祭坛。

文理本 王下23:16 约西亚回顾、见山中有墓、遣人自墓取骨、而焚于坛、以污蔑之、如上帝仆所传耶和华之言、

修订本 王下23:16 约西亚转头，看见山上的坟墓，就派人取出坟墓里的骸骨，烧在坛上，玷污了坛，正如从前耶罗波安在节期中站在坛旁时，耶和华藉神人所宣告的话。约西亚转头看见了宣告这些话的神人的坟墓。

KJV 英 王下23:16 And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

NIV 英 王下23:16 Then Josiah looked around, and when he saw the tombs that were there on the hillside, he had the bones removed from them and burned on the altar to defile it, in accordance with the word of the LORD proclaimed by the man of God who foretold these things.

主目录 返回顶部

和合本 王下23:17 约西亚问说：“我所看见的是什么碑？”那城里的人回答说：“先前有神人从犹大来，预先说王现在向伯特利坛所行的事，这就是他的墓碑。”

拼音版 王下23:17 Yuēxīyà wèn shuō, wǒ suǒ kànjian de shì shénme bēi. nà chéng lǐ de rén huídá shuō, xiānqián yǒu shén rén cóng Yóudà lái, yùxiān shuō wáng xiànzaì xiàng Bótèlì tán suǒ xíng de shì, zhè jiù shì tāde mù bēi.

吕振中 王下23:17 约西亚问说∶「我所看见在那里的是什么标记呢？」那城里的人对他们说∶「那是个神人的坟墓；他先前从犹大来，将王现在向伯特利祭坛所行的事豫先宣传出来。」

新译本 王下23:17 约西亚说：“我看见的这墓碑是谁的呢？”那城的人对他说：“这是以前从犹大来预告你在伯特利祭坛上所作的事的神人的坟墓。”

现代译 王下23:17 他问：「那是谁的墓？」伯特利人回答：「是那个从犹大来的圣人的坟墓。你刚刚在这祭坛上所做的，他早已预言了。」

当代译 王下23:17 王又问：“在那边的墓穴是谁的呢？”城中的一些人就告诉他说：“这坟墓所埋的是从犹大而来的一个先知，他曾经预告你现今在伯特利所做的这些事。”

文理本 王下23:17 约西亚曰、我所见者、何碑也、邑人告曰、昔有上帝仆自犹大来、言王今所行于伯特利坛之事、此其墓碑也、

修订本 王下23:17 他说："我看见的这碑是什么呢？"那城里的人对他说："这是神人的坟墓，他从犹大来，宣告了王向伯特利的坛所做的这些事。"

KJV 英 王下23:17 Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

NIV 英 王下23:17 The king asked, "What is that tombstone I see?" The men of the city said, "It marks the tomb of the man of God who came from Judah and pronounced against the altar of Bethel the very things you have done to it."

主目录 返回顶部

和合本 王下23:18 约西亚说：“由他吧！不要挪移他的骸骨。”他们就不动他的骸骨，也不动从撒马利亚来那先知的骸骨。

拼音版 王下23:18 Yuēxīyà shuō, yóu tā bā. búyào nuó yí tāde háigǔ. tāmen jiù bù dòng tāde háigǔ, ye bù dòng cóng sǎ Mǎlìyà lái nà xiānzhī de háigǔ.

吕振中 王下23:18 约西亚说∶「由他吧；人都不要挪移他的骸骨。」于是人就不去动他的骸骨，也不去动那从撒玛利亚来的神言人的骸骨。

新译本 王下23:18 所以王说：“由他吧！不要让人动他的骨头。”于是他们没有碰他的骨头和那从撒玛利亚来的先知的骨头。

现代译 王下23:18 约西亚命令说：「保留那坟墓；不要移动他的骸骨。」因此，那圣人的骸骨没有被移动；那些从撒马利亚来的先知的骸骨也没有被移动。

当代译 王下23:18 王就说：“既然这样，我们不要骚扰他的骸骨吧。”於是他们就没有打扰他的骸骨，而且也没有移动从撒马利亚来的那先知的骸骨。

文理本 王下23:18 约西亚曰、舍之、勿移其骨、遂舍之、亦舍自撒玛利亚来之先知骨、

修订本 王下23:18 约西亚说："让他安息吧！不要挪移他的骸骨。"他们就保存了他的骸骨和从撒玛利亚来的那先知的骸骨。

KJV 英 王下23:18 And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

NIV 英 王下23:18 "Leave it alone," he said. "Don't let anyone disturb his bones." So they spared his bones and those of the prophet who had come from Samaria.

主目录 返回顶部

和合本 王下23:19 从前以色列诸王在撒马利亚的城邑建筑邱坛的殿，惹动耶和华的怒气，现在约西亚都废去了，就如他在伯特利所行的一般；

拼音版 王下23:19 Cóng qián Yǐsèliè zhū wáng zaì sǎ Mǎlìyà de chéngyì jiànzhù qiū tán de diàn, re dòng Yēhéhuá de nùqì, xiànzaì Yuēxīyà dōu feì qù le, jiù rú tā zaì Bótèlì suǒ xíng de yìbān.

吕振中 王下23:19 从前以色列诸王在撒玛利亚城市所建筑的邱坛庙来惹永恒主发怒的、现在约西亚都废去；他对这些庙宇所行的、都照他在伯特利所行的作法一样。

新译本 王下23:19 以色列诸王在撒玛利亚各城市建造，以致激怒耶和华的一切邱坛上的庙堂，约西亚都除去；他照着在伯特利所行的一切对付它们。

现代译 王下23:19 约西亚王在以色列各城把从前以色列诸王筑造、惹上主发怒的神庙都拆毁了。像他在伯特利所做的，他废除了所有的神庙。

当代译 王下23:19 约西亚又拆毁以色列王从前在撒马利亚各城所建的邱坛、庙宇。这些都是触怒主的，所以王把它们全部除去，就像在伯特利所做的一样。

文理本 王下23:19 昔以色列列王在撒玛利亚诸邑、建崇邱之室、激耶和华怒、约西亚悉除之、如所行于伯特利然、

修订本 王下23:19 从前以色列诸王在撒玛利亚的城镇所建一切惹动怒气的丘坛的庙，约西亚也都废去了，正如他在伯特利所做的。

KJV 英 王下23:19 And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the Lord to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

NIV 英 王下23:19 Just as he had done at Bethel, Josiah removed and defiled all the shrines at the high places that the kings of Israel had built in the towns of Samaria that had provoked the LORD to anger.

主目录 返回顶部

和合本 王下23:20 又将邱坛的祭司都杀在坛上，并在坛上烧人的骨头，就回耶路撒冷去了。

拼音版 王下23:20 Yòu jiāng qiū tán de jìsī dōu shā zaì tán shàng, bìng zaì tán shàng shāo rén de gútou, jiù huí Yēlùsǎleng qù le.

吕振中 王下23:20 他又将邱坛的祭司都在祭坛上宰了，又在祭坛上烧人的骨头，就回耶路撒冷去了。

新译本 王下23:20 他又把所有邱坛的祭司都在祭坛上宰了。他把人的骨头烧在它们上面，然后回到耶路撒冷去了。

现代译 王下23:20 他把异教祭司在他们所服事的祭坛上杀了，在上面烧死人骨头，然后回耶路撒冷去。

当代译 王下23:20 他杀掉在邱坛那里事奉的全部祭司，又在坛上焚烧人骨；做完了这一切，约西亚就回到耶路撒冷去了。

文理本 王下23:20 杀崇邱之祭司于坛、焚人骨于其上、乃返耶路撒冷、○

修订本 王下23:20 他又把在那里所有丘坛的祭司都杀在坛上，并在坛上烧人的骨头。于是他回耶路撒冷去了。

KJV 英 王下23:20 And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

NIV 英 王下23:20 Josiah slaughtered all the priests of those high places on the altars and burned human bones on them. Then he went back to Jerusalem.

主目录 返回顶部

和合本 王下23:21 王吩咐众民说：“你们当照这约书上所写的，向耶和华你们的　神守逾越节。”

拼音版 王下23:21 Wáng fēnfu zhòng mín shuō, nǐmen dāng zhào zhè yuē shū shàng suǒ xie de, xiàng Yēhéhuá nǐmen de shén shǒu Yúyuèjié.

吕振中 王下23:21 王吩咐众民说∶「你们要照这约书上所写的向永恒主你们的上帝守逾越节。

新译本 王下23:21 王又命令众民说：“照着这约书上所写的，守逾越节，记念耶和华你们的　神。”

现代译 王下23:21 约西亚王命令人民遵照约书上的记载守逾越节，记念上主—他们的上帝。

当代译 王下23:21 王又吩咐民众说：“你们应当依照约书所写的，向主你们的上帝守逾越节。”

文理本 王下23:21 王命民众曰、当为尔之上帝耶和华、守逾越节、循此约书所载、

修订本 王下23:21 王吩咐众百姓说："你们当照这约书上所写的，向耶和华－你们的上帝守逾越节。"

KJV 英 王下23:21 And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

NIV 英 王下23:21 The king gave this order to all the people: "Celebrate the Passover to the LORD your God, as it is written in this Book of the Covenant."

主目录 返回顶部

和合本 王下23:22 自从士师治理以色列人和以色列王、犹大王的时候，直到如今，实在没有守过这样的逾越节；

拼音版 王下23:22 Zì cóng shì shī zhìlǐ Yǐsèliè rén hé Yǐsèliè wáng, Yóudà wáng de shíhou, zhídào rújīn, shízaì méiyǒu shǒu guō zhèyàng de Yúyuèjié.

吕振中 王下23:22 自从士师治理以色列人的日子，又自从以色列王犹大王的日子以来，都没有守过这样的逾越节；

新译本 王下23:22 真的自从士师治理以色列的日子以来，以及以色列诸王和犹大列王所有的日子以来，没有守过像这次的逾越节的。

现代译 王下23:22 自从士师治国的时代以来，任何一个以色列王和犹大王都没有这样隆重守逾越节的。

当代译 王下23:22 自从士师管理以色列人以来，迄至在以色列和犹大为列王统治的日子，他们都没有守过这样的逾越节，

文理本 王下23:22 自士师治以色列人、以及以色列列王犹大列王时、未尝守如是之逾越节、

修订本 王下23:22 自从士师治理以色列，到以色列诸王、犹大列王在位的一切日子，从来没有守过这样的逾越节，

KJV 英 王下23:22 Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

NIV 英 王下23:22 Not since the days of the judges who led Israel, nor throughout the days of the kings of Israel and the kings of Judah, had any such Passover been observed.

主目录 返回顶部

和合本 王下23:23 只有约西亚王十八年在耶路撒冷向耶和华守这逾越节。

拼音版 王下23:23 Zhǐyǒu Yuēxīyà wáng shí bā nián zaì Yēlùsǎleng xiàng Yēhéhuá shǒu zhè Yúyuèjié.

吕振中 王下23:23 只有约西亚王十八年在耶路撒冷向永恒主守了这样的逾越节。

新译本 王下23:23 只有在约西亚王第十八年，在耶路撒冷守了这逾越节，记念耶和华。

现代译 王下23:23 终於，在约西亚在位的第十八年，王和人民在耶路撒冷庆祝逾越节。

当代译 王下23:23 直到约西亚王十八年，他们才在耶路撒冷守节。

文理本 王下23:23 乃于约西亚王十八年、在耶路撒冷、为耶和华守此逾越节、

修订本 王下23:23 只有在约西亚王十八年，才在耶路撒冷向耶和华守这逾越节。

KJV 英 王下23:23 But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

NIV 英 王下23:23 But in the eighteenth year of King Josiah, this Passover was celebrated to the LORD in Jerusalem.

主目录 返回顶部

和合本 王下23:24 凡犹大国和耶路撒冷所有交鬼的、行巫术的，与家中的神像和偶像，并一切可憎之物，约西亚尽都除掉，成就了祭司希勒家在耶和华殿里所得律法书上所写的话。

拼音版 王下23:24 Fán Yóudà guó hé Yēlùsǎleng suǒ yǒu jiāo guǐ de, xíng wū shù de, yǔ jiā zhōng de shénxiàng hé ǒuxiàng, bìng yīqiè ke zēng zhī wù, Yuēxīyà jǐn dōu chúdiào, chéngjiù le jìsī Xīlèjiā zaì Yēhéhuá diàn lǐ suǒ dé lǜfǎ shū shàng suǒ xie de huà.

吕振中 王下23:24 不但如此，凡在犹大地和耶路撒冷所见那些交鬼的和行巫术的、跟家神像、和偶像、以及一切可憎之像、约西亚都尽行肃清，实行了祭司希勒家在永恒主殿里所发现的律法书上所写的话。

新译本 王下23:24 约西亚也除去在犹大地和耶路撒冷所有招魂的、行巫术的、家神、偶像和一切可憎之物，为要实践希勒家祭司在耶和华殿里所寻得的书上所写律法的话。

现代译 王下23:24 为要实施希勒家大祭司在圣殿发现那书上所写的法律，约西亚王把耶路撒冷和犹大其馀地区所有的通灵者、算命者、一切家庭神像、偶像，以及一切异教崇拜的东西都清除了。

当代译 王下23:24 王为了要完全遵守祭司希勒家在圣殿里找出来的书卷里面的律法，於是就把在犹大和耶路撒冷境内一切交鬼的、行邪术的、家中的神像，所有可憎之物都彻底清除。

文理本 王下23:24 犹大地及耶路撒冷、所有凭鬼者暨巫觋、与家神偶像、并一切可憎之物、约西亚悉除之、循祭司希勒家在耶和华室、所得律书记载之言、

修订本 王下23:24 此外，在犹大地和耶路撒冷所见那些招魂的、行巫术的，家中的神像和偶像，以及一切可憎之物，约西亚尽都除掉，实行了希勒家祭司在耶和华殿里所发现的律法书上所写的话。

KJV 英 王下23:24 Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

NIV 英 王下23:24 Furthermore, Josiah got rid of the mediums and spiritists, the household gods, the idols and all the other detestable things seen in Judah and Jerusalem. This he did to fulfill the requirements of the law written in the book that Hilkiah the priest had discovered in the temple of the LORD.

主目录 返回顶部

和合本 王下23:25 在约西亚以前，没有王像他尽心、尽性、尽力地归向耶和华，遵行摩西的一切律法；在他以后，也没有兴起一个王像他。

拼音版 王下23:25 Zaì Yuēxīyà yǐqián méiyǒu wáng xiàng tā jìnxīn, jìn xìng, jìnlì dì guī xiàng Yēhéhuá, zūnxíng Móxī de yīqiè lǜfǎ. zaì tā yǐhòu ye méiyǒu xīngqǐ yī gè wáng xiàng tā.

吕振中 王下23:25 在约西亚以前没有王像他那样全心全意全力地回转来归向永恒主，按照摩西一切律法来行的；在他以后也没有兴起一个王像他那样。

新译本 王下23:25 在他以前没有王好像他按着摩西一切律法，全心、全性、全力归向耶和华；在他以后也没有兴起一个王好像他的。

现代译 王下23:25 在他以前，没有一个王像他那样尽心、尽意、尽力地事奉上主，遵行摩西所颁布的法律；在他以后，也没有一个王像他那样。

当代译 王下23:25 在约西亚以前，从没有王像他这样愿意全心全意尽力归向主，遵行摩西一切的律法，在他以后，也再没有这样的王。

文理本 王下23:25 在约西亚以前、无王如彼尽心尽意尽力、归向耶和华、遵行摩西一切法律、其后亦无如之者、

修订本 王下23:25 在约西亚以前，没有王像他尽心、尽性、尽力地归向耶和华，遵行摩西的一切律法；在他以后，也没有兴起一个王像他。

KJV 英 王下23:25 And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

NIV 英 王下23:25 Neither before nor after Josiah was there a king like him who turned to the LORD as he did--with all his heart and with all his soul and with all his strength, in accordance with all the Law of Moses.

主目录 返回顶部

和合本 王下23:26 然而，耶和华向犹大所发猛烈的怒气仍不止息，是因玛拿西诸事惹动他。

拼音版 王下23:26 Ránér, Yēhéhuá xiàng Yóudà suǒ fā meng liè de nùqì réng bù zhǐxī, shì yīn Mǎnáxī zhū shì re dòng tā.

吕振中 王下23:26 然而永恒主向犹大所发的猛烈怒气还没有转消，是为了玛拿西惹他发怒的那些事的缘故。

新译本 王下23:26 但耶和华并没有把他向犹大所发的烈怒消除，因玛拿西种种的恶行激怒了他。

现代译 王下23:26 可是，上主因玛拿西王所做的事而对犹大所发的烈怒到现在还没有止息。

当代译 王下23:26 然而，因为玛拿西所行一切触怒主的恶事，主向犹大所发的盛怒还没有止息。

文理本 王下23:26 然耶和华向犹大之烈怒犹未息、因玛拿西诸事激之也、

修订本 王下23:26 然而，耶和华向犹大所发猛烈的怒气仍不止息，因为玛拿西种种的恶事激怒了他。

KJV 英 王下23:26 Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

NIV 英 王下23:26 Nevertheless, the LORD did not turn away from the heat of his fierce anger, which burned against Judah because of all that Manasseh had done to provoke him to anger.

主目录 返回顶部

和合本 王下23:27 耶和华说：“我必将犹大人从我面前赶出，如同赶出以色列人一般，我必弃掉我从前所选择的这城耶路撒冷和我所说立我名的殿。”

拼音版 王下23:27 Yēhéhuá shuō, wǒ bìjiāng Yóudà rén cóng wǒ miànqián gǎn chū, rútóng gǎn chū Yǐsèliè rén yìbān. wǒ bì qì diào wǒ cóng qián suǒ xuǎnzé de zhè chéng Yēlùsǎleng hé wǒ suǒ shuō lì wǒ míng de diàn.

吕振中 王下23:27 永恒主说∶「我也必迁徙犹大人离开我面前，像我迁徙以色列人一样；我必弃绝我从前所选择的这城耶路撒冷、和我所说到我名必在那里的殿。」

新译本 王下23:27 耶和华说：“我也要把犹大从我面前赶走，好像我把以色列除去一样。我要丢弃我所拣选的城市耶路撒冷，以及圣殿，我曾说：‘我的名必立在那里。’”

现代译 王下23:27 上主说：「我要对付犹大像我对付以色列一样。我要从我面前驱逐犹大人民；我要抛弃我所选择的城—耶路撒冷和我说过应该敬拜我的处所—圣殿。」

当代译 王下23:27 主说：“我要像驱逐以色列人一样赶走犹大人。我要撇弃我所拣选的耶路撒冷，也丢弃我名所在的圣殿。”

文理本 王下23:27 耶和华曰、我将屏犹大人于我前、如屏以色列人然、弃我所简此邑耶路撒冷、及我所言必寄我名之室、

修订本 王下23:27 耶和华说："我也必将犹大从我面前赶出，如同赶出以色列一样。我必撇弃我从前所选择的这城耶路撒冷和我所说我的名必留在那里的殿。"

KJV 英 王下23:27 And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

NIV 英 王下23:27 So the LORD said, "I will remove Judah also from my presence as I removed Israel, and I will reject Jerusalem, the city I chose, and this temple, about which I said, 'There shall my Name be.'"

主目录 返回顶部

和合本 王下23:28 约西亚其余的事，凡他所行的，都写在犹大列王记上。

拼音版 王下23:28 Yuēxīyà qíyú de shì, fán tā suǒ xíng de dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下23:28 约西亚其余的事，凡他所行的，不是都写在犹大诸王记上么？

新译本 王下23:28 约西亚其余的事迹和他所行的一切，不是都写在犹大列王的年代志上吗？

现代译 王下23:28 约西亚王其他的事迹一一记载在犹大列王史上。

当代译 王下23:28 约西亚所做其馀的事，都记在犹大列王纪上。

文理本 王下23:28 约西亚其余事迹、凡其所行、俱载于犹大列王纪、

修订本 王下23:28 约西亚其余的事，凡他所做的，不都写在《犹大列王记》上吗？

KJV 英 王下23:28 Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下23:28 As for the other events of Josiah's reign, and all he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下23:29 约西亚年间，埃及王法老尼哥上到伯拉河攻击亚述王，约西亚王去抵挡他。埃及王遇见约西亚在米吉多，就杀了他。

拼音版 王下23:29 Yuēxīyà nián jiān, Aijí wáng fǎlǎo ní gē shàng dào Bólā hé gōngjī Yàshù wáng. Yuēxīyà wáng qù dǐdǎng tā. Aijí wáng yùjiàn Yuēxīyà zaì Mǐjíduō, jiù shā le tā.

吕振中 王下23:29 当约西亚在位的日子、埃及王法老尼哥上到伯拉河亚述王那里；约西亚王去和他接战；埃及王在米吉多看见约西亚，就把他杀死。

新译本 王下23:29 在约西亚的日子，埃及王法老尼哥上来幼发拉底河帮助亚述王，约西亚王竟去迎战他，法老看见他的时候，就把他杀死在米吉多。

现代译 王下23:29 他在位年间，埃及王尼哥率领军队到幼发拉底河帮助亚述皇帝。约西亚王想在米吉多阻挡埃及军队，结果阵亡。

当代译 王下23:29 约西亚年间，埃及王尼哥上到幼发拉底河去援助亚述王。约西亚出兵助战，就在米吉多被尼哥杀了。

文理本 王下23:29 当其在时、埃及王法老尼哥往伯拉河、攻亚述王、约西亚王出而御之、法老尼哥遇之于米吉多杀之、

修订本 王下23:29 约西亚的日子，埃及王法老尼哥上到幼发拉底河，到亚述王那里；约西亚王去迎击他。埃及王在米吉多看见约西亚，就杀了他。

KJV 英 王下23:29 In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

NIV 英 王下23:29 While Josiah was king, Pharaoh Neco king of Egypt went up to the Euphrates River to help the king of Assyria. King Josiah marched out to meet him in battle, but Neco faced him and killed him at Megiddo.

主目录 返回顶部

和合本 王下23:30 他的臣仆用车将他的尸首从米吉多送到耶路撒冷，葬在他自己的坟墓里。国民膏约西亚的儿子约哈斯接续他父亲作王。

拼音版 王下23:30 Tāde chénpú yòng chē jiāng tāde shī shǒu cóng Mǐjíduō sòng dào Yēlùsǎleng, zàng zaì tā zìjǐ de fùnmù lǐ. guó mín gāo Yuēxīyà de érzi yuē hā sī jiēxù tā fùqin zuò wáng.

吕振中 王下23:30 他的臣仆用车载他的死尸，从米吉多送到耶路撒冷，将他埋葬在他自己的坟墓里，犹大地的人民将约西亚的儿子约哈斯膏立了油，设立为王，来接替他父亲的位。

新译本 王下23:30 他的臣仆把他的尸体从米吉多用马车运载，送到耶路撒冷，把他埋葬在他自己的坟墓里。国民选举约西亚的儿子约哈斯，膏了他，立他接续他父亲作王。

现代译 王下23:30 他的将领把他的尸体放在马车里，运回耶路撒冷，葬在王室的坟墓里。犹大人民选约西亚的儿子约哈斯，膏立他作王。

当代译 王下23:30 他的随从用战车把他的尸体从米吉多运回耶路撒冷，安葬在他自己的墓穴里。人民膏立了约西亚的儿子约哈斯，继位作王。

文理本 王下23:30 臣仆以车载其尸、自米吉多至耶路撒冷、葬于其墓、国民膏约西亚子约哈斯、立之为王、以继其父、○

修订本 王下23:30 他的臣仆用车把他的尸体从米吉多送到耶路撒冷，葬在他自己的坟墓里。这地的百姓选约西亚的儿子约哈斯，膏立他，接续他父亲作王。

KJV 英 王下23:30 And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

NIV 英 王下23:30 Josiah's servants brought his body in a chariot from Megiddo to Jerusalem and buried him in his own tomb. And the people of the land took Jehoahaz son of Josiah and anointed him and made him king in place of his father.

主目录 返回顶部

和合本 王下23:31 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。他母亲名叫哈慕她，是立拿人耶利米的女儿。

拼音版 王下23:31 Yuē hā sī dēng jī de shíhou nián èr shí sān suì, zaì Yēlùsǎleng zuò wáng sān gè yuè. tā mǔqin míng jiào hā mù tā, shì Lìná rén Yēlìmǐ de nǚér.

吕振中 王下23:31 约哈斯登极的时候二十三岁；他在耶路撒冷作王三个月。他母亲名叫哈慕他，是立拿人耶利米的女儿。

新译本 王下23:31 约哈斯登基时是二十三岁，他在耶路撒冷作王三个月。他母亲名叫哈慕他，是立拿人耶利米的女儿。

现代译 王下23:31 约哈斯二十叁岁的时候作犹大王；他在耶路撒冷统治了叁个月。他的母亲叫哈慕她，是立拿城人叶利米的女儿。

当代译 王下23:31 约哈斯登基时二十叁岁，在耶路撒冷执政叁个月，他母亲哈慕她是立拿人耶利米的女儿。约哈斯跟随他祖先所行的，做主眼中看为邪恶的事。

文理本 王下23:31 约哈斯即位时、年二十有三、在耶路撒冷为王、仅历三月、其母哈慕他、立拿人耶利米女也、

修订本 王下23:31 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。他母亲名叫哈慕她，是立拿人耶利米的女儿。

KJV 英 王下23:31 Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

NIV 英 王下23:31 Jehoahaz was twenty-three years old when he became king, and he reigned in Jerusalem three months. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.

主目录 返回顶部

和合本 王下23:32 约哈斯行耶和华眼中看为恶的事，效法他列祖一切所行的。

拼音版 王下23:32 Yuē hā sī xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàofǎ tā lièzǔ yīqiè suǒ xíng de.

吕振中 王下23:32 约哈斯行永恒主所看为坏的事，像他列祖一切所行的。

新译本 王下23:32 他行耶和华看为恶的事，好像他的祖先所行的。

现代译 王下23:32 约哈斯仿效他祖先的坏榜样，做了上主看为邪恶的事。

当代译 王下23:32 约哈斯登基时二十叁岁，在耶路撒冷执政叁个月，他母亲哈慕她是立拿人耶利米的女儿。约哈斯跟随他祖先所行的，做主眼中看为邪恶的事。

文理本 王下23:32 约哈斯行耶和华所恶、效其列祖所为、

修订本 王下23:32 约哈斯行耶和华眼中看为恶的事，效法他祖先一切所行的。

KJV 英 王下23:32 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

NIV 英 王下23:32 He did evil in the eyes of the LORD, just as his fathers had done.

主目录 返回顶部

和合本 王下23:33 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚犹大国银子一百他连得、金子一他连得。

拼音版 王下23:33 Fǎlǎo ní gē jiāng yuē hā sī suǒ jīn zaì Hāmǎ dì de lì Bǐlā, bù xǔ tā zaì Yēlùsǎleng zuò wáng, yòu fá Yóudà guó yínzi yī bǎi tā lián dé, jīnzi yī tā lián dé.

吕振中 王下23:33 法老尼哥将约哈斯锁禁在哈马地的利比拉，不许他在耶路撒冷作王；又向犹大地要罚款；一百担银子、一担金子。

新译本 王下23:33 法老尼哥把他囚禁在哈马地的利比拉，使他不能在耶路撒冷作王；又罚了犹大国三千公斤银子和三十公斤金子。

现代译 王下23:33 埃及王尼哥在哈马地的利比拉俘掳了约哈斯，结束了他的统治，又向犹大国索取赔款叁千四百公斤银子和叁十四公斤金子。

当代译 王下23:33 埃及王尼哥把约哈斯囚禁在哈马的利比拉，不准他在耶路撒冷作王；尼哥又罚犹大赔偿叁点四公吨银子，叁十四公吨金子。

文理本 王下23:33 法老尼哥系之于哈马地之利比拉、不使为王于耶路撒冷、又征犹大国银一百他连得、金一他连得、

修订本 王下23:33 法老尼哥把约哈斯监禁在哈马地的利比拉，不许他在耶路撒冷作王，又罚这地一百他连得银子，一他连得金子。

KJV 英 王下23:33 And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

NIV 英 王下23:33 Pharaoh Neco put him in chains at Riblah in the land of Hamath so that he might not reign in Jerusalem, and he imposed on Judah a levy of a hundred talents of silver and a talent of gold.

主目录 返回顶部

和合本 王下23:34 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却将约哈斯带到埃及，他就死在那里。

拼音版 王下23:34 Fǎlǎo ní gē lì Yuēxīyà de érzi Yǐlìyàjìng jiēxù tā fùqin Yuēxīyà zuò wáng, gei tā gǎi míng jiào yuē yǎ jìng, què jiāng yuē hā sī daì dào Aijí, tā jiù sǐ zaì nàli.

吕振中 王下23:34 法老尼哥立了约西亚的儿子以利亚敬接替他父亲约西亚作王，给他改名叫约雅敬；却将约哈斯带走；约哈斯来到埃及，就死在那里。

新译本 王下23:34 法老尼哥另立约西亚的儿子以利雅敬接续他的父亲约西亚作王，改了他的名字作约雅敬。他俘掳了约哈斯，把他带到埃及，他就死在那里。

现代译 王下23:34 尼哥王立约西亚的儿子以利亚敬继承约西亚作犹大王，把他的名字改为约雅敬。尼哥王把约哈斯带到埃及；约哈斯死在那里。

当代译 王下23:34 埃及王尼哥策立了约西亚的另一个儿子以利亚敬继承王位，又把他的名字改为约雅敬。约哈斯却被押往埃及去，并且死在那里。

文理本 王下23:34 法老尼哥立约西亚子以利亚敬、继其父为王、易其名曰约雅敬、携约哈斯至埃及、卒于彼、

修订本 王下23:34 法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬，却把约哈斯带到埃及，他就死在那里。

KJV 英 王下23:34 And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

NIV 英 王下23:34 Pharaoh Neco made Eliakim son of Josiah king in place of his father Josiah and changed Eliakim's name to Jehoiakim. But he took Jehoahaz and carried him off to Egypt, and there he died.

主目录 返回顶部

和合本 王下23:35 约雅敬将金银给法老，遵着法老的命向国民徵取金银，按着各人的力量派定，索要金银，好给法老尼哥。

拼音版 王下23:35 Yuē yǎ jìng jiāng jīn yín gei fǎlǎo, zūn zhe fǎlǎo de méng xiàng guó mín zhēng qǔ jīn yín, àn zhe gèrén de lìliang paì déng, suǒ yào jīn yín, hǎo gei fǎlǎo ní gē.

吕振中 王下23:35 银子金子约雅敬倒是给了法老了、不过是照法老所吩咐的向犹大地徵取，叫人给银子的∶他按着各人、被估定的税额向犹大地人民徵讨金银去给法老尼哥。

新译本 王下23:35 约雅敬把银子、金子付给法老；为了应付法老的命令，他向全国征收税银，按着他的评估，向每位国民索取金银，好付给法老尼哥。

现代译 王下23:35 为要筹措埃及王要求的赔款数目，约雅敬王就按人民的贫富徵收税银。

当代译 王下23:35 约雅敬为了应付法老，只得依照数目缴付金银，他就按着人民家产的多寡，徵集金银，交给埃及王尼哥。

文理本 王下23:35 约雅敬循法老命、征金银于国民、乃按其人之力、为定数而取之、以予法老尼哥、○

修订本 王下23:35 约雅敬进贡金银给法老，照着法老的指示在这地征收银子，向这地的百姓按各人的能力索取金银，要送给法老尼哥。

KJV 英 王下23:35 And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

NIV 英 王下23:35 Jehoiakim paid Pharaoh Neco the silver and gold he demanded. In order to do so, he taxed the land and exacted the silver and gold from the people of the land according to their assessments.

主目录 返回顶部

和合本 王下23:36 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。

拼音版 王下23:36 Yuē yǎ jìng dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng shí yī nián. tā mǔqin míng jiào xī bù dà, shì lǔ mǎ rén Pídàyǎ de nǚér.

吕振中 王下23:36 约雅敬登极的时候二十五岁；他在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毘大雅的女儿。

新译本 王下23:36 约雅敬登基的时候是二十五岁，他在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。

现代译 王下23:36 约雅敬二十五岁的时候作犹大王；他在耶路撒冷统治了十一年。他的母亲叫西布大，是鲁玛城人比大雅的女儿。

当代译 王下23:36 约雅敬登位时二十五岁，在耶路撒冷执政十一年，他的母亲西布大是鲁玛人群大雅的女儿。他效法他祖先所做的，行主眼中看为邪恶的事。

文理本 王下23:36 约雅敬即位时、年二十有五、在耶路撒冷为王、历十一年、其母名西布大、鲁玛人毗大雅女也、

修订本 王下23:36 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他母亲名叫西布大，是鲁玛人毗大雅的女儿。

KJV 英 王下23:36 Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

NIV 英 王下23:36 Jehoiakim was twenty-five years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Zebidah daughter of Pedaiah; she was from Rumah.

主目录 返回顶部

和合本 王下23:37 约雅敬行耶和华眼中看为恶的事，效法他列祖一切所行的。

拼音版 王下23:37 Yuē yǎ jìng xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàofǎ tā lièzǔ yīqiè suǒ xíng de.

吕振中 王下23:37 约雅敬行永恒主所看为坏的事，像他列祖一切所行的。

新译本 王下23:37 他行耶和华看为恶的事，好像他的祖先一切所行的。

现代译 王下23:37 约雅敬仿效他祖先的坏榜样，做了上主看为邪恶的事。

当代译 王下23:37 约雅敬登位时二十五岁，在耶路撒冷执政十一年，他的母亲西布大是鲁玛人群大雅的女儿。他效法他祖先所做的，行主眼中看为邪恶的事。

文理本 王下23:37 约雅敬行耶和华所恶、效其列祖所为、

修订本 王下23:37 约雅敬行耶和华眼中看为恶的事，效法他祖先一切所行的。

KJV 英 王下23:37 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

NIV 英 王下23:37 And he did evil in the eyes of the LORD, just as his fathers had done.


列王纪下第24章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第24章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下24:1 约雅敬年间，巴比伦王尼布甲尼撒上到犹大，约雅敬服事他三年，然后背叛他。

拼音版 王下24:1 Yuē yǎ jìng nián jiān, Bābǐlún wáng Níbùjiǎnísǎ shàng dào Yóudà. yuē yǎ jìng fúshì tā sān nián, ránhòu beìpàn tā.

吕振中 王下24:1 当约雅敬在位的日子、巴比伦王尼布甲尼撒上来，约雅敬臣服了他三年；然后掉转背叛他。

新译本 王下24:1 约雅敬在位的时候，巴比伦王尼布甲尼撒来攻打他，约雅敬就臣服他三年，后来却反悔，背叛他。

现代译 王下24:1 约雅敬在位年间，巴比伦王尼布甲尼撒侵犯犹大。约雅敬被迫臣服他叁年，然后背叛他。

当代译 王下24:1 约雅敬年间，巴比伦王尼布甲尼撒出兵攻打耶路撒冷。约雅敬被迫臣服巴比伦王，可是叁年之后就背叛了他。

文理本 王下24:1 约雅敬时、巴比伦王尼布甲尼撒至、约雅敬臣服之、历至三年、乃背叛之、

修订本 王下24:1 约雅敬的日子，巴比伦王尼布甲尼撒上来；约雅敬服事他三年，以后又背叛他。

KJV 英 王下24:1 In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

NIV 英 王下24:1 During Jehoiakim's reign, Nebuchadnezzar king of Babylon invaded the land, and Jehoiakim became his vassal for three years. But then he changed his mind and rebelled against Nebuchadnezzar.

主目录 返回顶部

和合本 王下24:2 耶和华使迦勒底军、亚兰军、摩押军和亚扪人的军来攻击约雅敬，毁灭犹大，正如耶和华藉他仆人众先知所说的。

拼音版 王下24:2 Yēhéhuá shǐ Jiālèdǐ jūn, Yàlán jūn, Móyē jūn, hé Yàmén rén de jūn lái gōngjī yuē yǎ jìng, huǐmiè Yóudà, zhēng rú Yēhéhuá jiè tā púrén zhòng xiānzhī suǒ shuō de.

吕振中 王下24:2 永恒主打发迦勒底人的游击队、亚兰（有古卷∶以东）人的游击队、摩押人的游击队、和亚扪人的游击队∶他打发这些人来攻击犹大、要毁灭它，正如永恒主的话，由他仆人神言人们经手所说过的。

新译本 王下24:2 耶和华差派迦勒底的军队、亚兰的军队、摩押的军队和亚扪人的军队攻打他，他差他们攻击犹大，毁灭它，就像耶和华借着他的仆人众先知预言的话。

现代译 王下24:2 上主使巴比伦、叙利亚、摩押，和亚扪的军队来攻打约雅敬，消灭犹大，正如上主藉他仆人先知们所说的。

当代译 王下24:2 正如主早就透过他的先知所说的一样，他果然差派迦勒底人、亚兰人、摩押人和亚扪人来毁灭犹大。

文理本 王下24:2 耶和华使迦勒底军、亚兰军、摩押军、及亚扪族军攻之、侵犹大欲灭之、如耶和华藉其仆众先知所言、

修订本 王下24:2 耶和华派迦勒底、亚兰、摩押和亚扪人的军队来攻击约雅敬；耶和华派他们来攻击犹大，要毁灭它，正如耶和华藉他仆人众先知所说的话。

KJV 英 王下24:2 And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

NIV 英 王下24:2 The LORD sent Babylonian, Aramean, Moabite and Ammonite raiders against him. He sent them to destroy Judah, in accordance with the word of the LORD proclaimed by his servants the prophets.

主目录 返回顶部

和合本 王下24:3 这祸临到犹大人，诚然是耶和华所命的，要将他们从自己面前赶出，是因玛拿西所犯的一切罪，

拼音版 王下24:3 Zhè huò líndào Yóudà rén, chéngrán shì Yēhéhuá suǒ méng de, yào jiāng tāmen cóng zìjǐ miànqián gǎn chū, shì yīn Mǎnáxī suǒ fàn de yīqiè zuì.

吕振中 王下24:3 这事临到了犹大人实在是由于永恒主所命定、要迁徙他们离开自己面前；是因玛拿西的罪、照他一切所犯的，

新译本 王下24:3 这事临到犹大完全是出于耶和华的命令，因着玛拿西的罪，就是他所行的一切，要把他们从自己面前赶走；

现代译 王下24:3 这事发生是出於上主的命令，为要驱逐犹大人民。这是因为玛拿西王所犯的一切罪；

当代译 王下24:3 这是出於主的旨意，上帝要把犹大人从自己面前赶出去，这都是因为玛拿西所犯的罪，他枉杀了无辜的人，使耶路撒冷血腥遍地；主决不能赦免这些罪行。

文理本 王下24:3 此事临及犹大、乃耶和华所命、以屏之于其前、因玛拿西所犯诸罪也、

修订本 王下24:3 这事临到犹大，诚然是出于耶和华的命令，要把犹大从自己面前赶出去，是因玛拿西所犯的一切罪，

KJV 英 王下24:3 Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

NIV 英 王下24:3 Surely these things happened to Judah according to the LORD'S command, in order to remove them from his presence because of the sins of Manasseh and all he had done,

主目录 返回顶部

和合本 王下24:4 又因他流无辜人的血，充满了耶路撒冷。耶和华决不肯赦免。

拼音版 王下24:4 Yòu yīn tā liú wúgū rén de xuè, chōngmǎn le Yēlùsǎleng. Yēhéhuá jué bù ken shèmiǎn.

吕振中 王下24:4 又因玛拿西所流无辜的血；他使无辜的血充满了耶路撒冷；永恒主不情愿赦免。

新译本 王下24:4 又因着他所流无辜人的血，他使耶路撒冷满了无辜人的血，耶和华决不赦免。

现代译 王下24:4 他在耶路撒冷流了许多无辜者的血，上主不肯赦免玛拿西。

当代译 王下24:4 这是出於主的旨意，上帝要把犹大人从自己面前赶出去，这都是因为玛拿西所犯的罪，他枉杀了无辜的人，使耶路撒冷血腥遍地；主决不能赦免这些罪行。

文理本 王下24:4 且因其流无辜之血、遍满耶路撒冷、耶和华不赦之、

修订本 王下24:4 又因他流无辜人的血，使无辜人的血充满耶路撒冷；耶和华不愿赦免。

KJV 英 王下24:4 And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

NIV 英 王下24:4 including the shedding of innocent blood. For he had filled Jerusalem with innocent blood, and the LORD was not willing to forgive.

主目录 返回顶部

和合本 王下24:5 约雅敬其余的事，凡他所行的，都写在犹大列王记上。

拼音版 王下24:5 Yuē yǎ jìng qíyú de shì, fán tā suǒ xíng de dōu xie zaì Yóudà liè wáng jì shàng.

吕振中 王下24:5 约雅敬其余的事，凡他所行的、不是都写在犹大诸王记上么？

新译本 王下24:5 约雅敬其余的事迹和他所行的一切，不是都记在犹大列王的年代志上吗？

现代译 王下24:5 约雅敬其他的事迹一一记载在犹大列王史上。

当代译 王下24:5 约雅敬所做的一切事，全都记在犹大列王纪上。

文理本 王下24:5 约雅敬其余事迹、凡其所行、俱载于犹大列王纪、

修订本 王下24:5 约雅敬其余的事，凡他所做的，不都写在《犹大列王记》上吗？

KJV 英 王下24:5 Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

NIV 英 王下24:5 As for the other events of Jehoiakim's reign, and all he did, are they not written in the book of the annals of the kings of Judah?

主目录 返回顶部

和合本 王下24:6 约雅敬与他列祖同睡，他儿子约雅斤接续他作王。

拼音版 王下24:6 Yuē yǎ jìng yǔ tā lièzǔ tóng shuì. tā érzi yuē Yǎjīn jiēxù tā zuò wáng.

吕振中 王下24:6 约雅敬跟他列祖一同长眠，他儿子约雅斤接替他作王。

新译本 王下24:6 约雅敬和他的祖先一同长眠，他的儿子约雅斤接续他作王。

现代译 王下24:6 他死了；他的儿子约雅斤继承他作王。

当代译 王下24:6 约雅敬死后，他的儿子约雅斤接续他作王。

文理本 王下24:6 约雅敬与列祖偕眠、子约雅斤嗣位、

修订本 王下24:6 约雅敬与他祖先同睡，他儿子约雅斤接续他作王。

KJV 英 王下24:6 So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

NIV 英 王下24:6 Jehoiakim rested with his fathers. And Jehoiachin his son succeeded him as king.

主目录 返回顶部

和合本 王下24:7 埃及王不再从他国中出来，因为巴比伦王将埃及王所管之地，从埃及小河直到伯拉河都夺去了。

拼音版 王下24:7 Aijí wáng bú zaì cóng tā guó zhōng chūlai. yīnwei Bābǐlún wáng jiāng Aijí wáng suǒ guǎn zhī dì, cóng Aijí xiǎo hé zhídào Bólā hé dōu duó qù le.

吕振中 王下24:7 从此埃及王就不再从他本地出来；因为巴比伦王将所有属埃及王的地、从埃及小河直到伯拉河、都夺取了去。

新译本 王下24:7 埃及王不再从本国出征，因为巴比伦王占据了所有从前属于埃及王的领土，从埃及小河直到幼发拉底河。

现代译 王下24:7 埃及王和他的军队不再出兵到埃及境外的地方，因为巴比伦王现在控制所有从前属於埃及的土地，从幼发拉底河直到埃及北部边境。

当代译 王下24:7 埃及王再也不敢出征，因为从埃及小河直至伯拉河的土地都给巴比伦夺去了。

文理本 王下24:7 埃及王不复由其国而来、乃因巴比伦王攻取其地、自埃及溪至伯拉河、○

修订本 王下24:7 埃及王不再从他的国出征，因为巴比伦王把埃及王所管之地，从埃及溪谷直到幼发拉底河都夺去了。

KJV 英 王下24:7 And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

NIV 英 王下24:7 The king of Egypt did not march out from his own country again, because the king of Babylon had taken all his territory, from the Wadi of Egypt to the Euphrates River.

主目录 返回顶部

和合本 王下24:8 约雅斤登基的时候，年十八岁，在耶路撒冷作王三个月。他母亲名叫尼护施她，是耶路撒冷人以利拿单的女儿。

拼音版 王下24:8 Yuē Yǎjīn dēng jī de shíhou nián shí bā suì, zaì Yēlùsǎleng zuò wáng sān gè yuè. tā mǔqin míng jiào ní hù shī tā, shì Yēlùsǎleng rén Yǐlìnádān de nǚér.

吕振中 王下24:8 约雅斤登极的时候十八岁；他在耶路撒冷作王三个月。他母亲名叫尼护施他，是耶路撒冷人以利拿单的女儿。

新译本 王下24:8 约雅斤登基的时候是十八岁，他在耶路撒冷作王三个月；他母亲名叫尼护施他，是耶路撒冷人以利拿单的女儿。

现代译 王下24:8 约雅斤十八岁的时候作犹大王；他在耶路撒冷统治了叁个月。他的母亲叫尼护施她，是耶路撒冷人以利拿单的女儿。

当代译 王下24:8 约雅斤登基时十八岁，在耶路撒冷作王叁个月；他的母亲尼护施她是耶路撒冷人以利拿单的女儿。他跟从他邪恶的祖先，行主眼中看为邪恶的事。

文理本 王下24:8 约雅斤即位时、年十八岁、在耶路撒冷为王、仅历三月、其母名尼护施他、耶路撒冷人以利拿单女也、

修订本 王下24:8 约雅斤登基的时候年十八岁，在耶路撒冷作王三个月。他母亲名叫尼护施她，是耶路撒冷人以利拿单的女儿。

KJV 英 王下24:8 Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

NIV 英 王下24:8 Jehoiachin was eighteen years old when he became king, and he reigned in Jerusalem three months. His mother's name was Nehushta daughter of Elnathan; she was from Jerusalem.

主目录 返回顶部

和合本 王下24:9 约雅斤行耶和华眼中看为恶的事，效法他父亲一切所行的。

拼音版 王下24:9 Yuē Yǎjīn xíng Yēhéhuá yǎn zhōng kàn wèi è de shì, xiàofǎ tā fùqin yīqiè suǒ xíng de.

吕振中 王下24:9 约雅斤行永恒主所看为坏的事，像他父亲一切所行的。

新译本 王下24:9 他行耶和华看为恶的事，好像他的祖先一切所行的。

现代译 王下24:9 约雅斤仿效他父亲的坏榜样，做了上主看为邪恶的事。

当代译 王下24:9 约雅斤登基时十八岁，在耶路撒冷作王叁个月；他的母亲尼护施她是耶路撒冷人以利拿单的女儿。他跟从他邪恶的祖先，行主眼中看为邪恶的事。

文理本 王下24:9 约雅斤行耶和华所恶、效其父所为、

修订本 王下24:9 约雅斤行耶和华眼中看为恶的事，效法他父亲一切所行的。

KJV 英 王下24:9 And he did that which was evil in the sight of the LORD, according to all that his father had done.

NIV 英 王下24:9 He did evil in the eyes of the LORD, just as his father had done.

主目录 返回顶部

和合本 王下24:10 那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，围困城。

拼音版 王下24:10 Nàshí, Bābǐlún wáng Níbùjiǎnísǎ de jūn bīng shàng dào Yēlùsǎleng, wéi kùn chéng.

吕振中 王下24:10 那时巴比伦王尼布甲尼撒上耶路撒冷来，耶路撒冷城就被围困。

新译本 王下24:10 那时，巴比伦王尼布甲尼撒的臣仆来到耶路撒冷，城就被围困。

现代译 王下24:10 约雅斤在位期间，尼布甲尼撒王的大将率领巴比伦军队攻打耶路撒冷，围困了它。

当代译 王下24:10 约雅斤年间，巴比伦王尼布甲尼撒派兵把耶路撒冷团团围困，

文理本 王下24:10 时、巴比伦王尼布甲尼撒之臣仆、上至耶路撒冷围之、

修订本 王下24:10 那时，巴比伦王尼布甲尼撒的军兵上到耶路撒冷，城被围困。

KJV 英 王下24:10 At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

NIV 英 王下24:10 At that time the officers of Nebuchadnezzar king of Babylon advanced on Jerusalem and laid siege to it,

主目录 返回顶部

和合本 王下24:11 当他军兵围困城的时候，巴比伦王尼布甲尼撒就亲自来了。

拼音版 王下24:11 Dāng tā jūn bīng wéi kùn chéng de shíhou, Bābǐlún wáng Níbùjiǎnísǎ jiù qīnzì lái le.

吕振中 王下24:11 巴比伦王尼布甲尼撒就亲自来攻那城，他的臣仆继续将城围困。

新译本 王下24:11 尼布甲尼撒的臣仆正在围城的时候，巴比伦王尼布甲尼撒亲自来到耶路撒冷。

现代译 王下24:11 在攻城期间，尼布甲尼撒亲自来到耶路撒冷。

当代译 王下24:11 尼布甲尼撒并且亲自出征。

文理本 王下24:11 当其臣仆围城时、尼布甲尼撒至、

修订本 王下24:11 当他的军兵围困城的时候，巴比伦王尼布甲尼撒亲自来到耶路撒冷。

KJV 英 王下24:11 And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

NIV 英 王下24:11 and Nebuchadnezzar himself came up to the city while his officers were besieging it.

主目录 返回顶部

和合本 王下24:12 犹大王约雅斤和他母亲、臣仆、首领、太监一同出城，投降巴比伦王，巴比伦王便拿住他。那时是巴比伦王第八年。

拼音版 王下24:12 Yóudà wáng yuē Yǎjīn hé tā mǔqin, chénpú, shǒulǐng, taì jiān yītóng chū chéng, tóu jiàng Bābǐlún wáng. Bābǐlún wáng biàn ná zhù tā. nàshí shì Bābǐlún wáng dì bā nián.

吕振中 王下24:12 犹大王约雅斤出来投降巴比伦王，他和他母亲、臣仆、大臣和内侍都出来；巴比伦王便拿住他，那是巴比伦王在位第八年。

新译本 王下24:12 犹大王约雅斤和他的母亲、众臣仆、众领袖，以及众太监，出城投降巴比伦王。巴比伦王于是捉住他。那时，是巴比伦王在位第八年。

现代译 王下24:12 於是约雅斤王和他的母亲、儿子、将领、王宫臣仆都向巴比伦投降。尼布甲尼撒在位的第八年，他俘掳了约雅斤，

当代译 王下24:12 约雅斤王第八年，犹大王约雅斤和他的母亲、太监和臣仆都一同出来投降。约雅斤就被俘掳到巴比伦去了。

文理本 王下24:12 犹大王约雅斤与其母、及其臣仆、牧伯宦竖出降、巴比伦王执之、此巴比伦王八年事也、

修订本 王下24:12 犹大王约雅斤和他母亲、臣仆、王子、官员一同出来，向巴比伦王投降。巴比伦王俘掳了他，那时是巴比伦王第八年。

KJV 英 王下24:12 And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

NIV 英 王下24:12 Jehoiachin king of Judah, his mother, his attendants, his nobles and his officials all surrendered to him. In the eighth year of the reign of the king of Babylon, he took Jehoiachin prisoner.

主目录 返回顶部

和合本 王下24:13 巴比伦王将耶和华殿和王宫里的宝物都拿去了，将以色列王所罗门所造耶和华殿里的金器都毁坏了，正如耶和华所说的。

拼音版 王下24:13 Bābǐlún wáng jiāng Yēhéhuá diàn hé wánggōng lǐ de bǎowù dōu ná qù le, jiāng Yǐsèliè wáng Suǒluómén suǒ zào Yēhéhuá diàn lǐ de jīnqì dōu huǐhuaì le, zhēng rú Yēhéhuá suǒ shuō de.

吕振中 王下24:13 巴比伦王将永恒主之殿的一切宝物和王宫的宝物都从那里取出来，又把以色列王所罗门在永恒主殿堂所造的一切金器都砍坏了，正如永恒主所说过的。

新译本 王下24:13 他又从耶路撒冷把耶和华殿一切宝物和王宫的宝物取去，并且把以色列王所罗门在耶和华殿所做的一切金器都捣毁，就像耶和华所说的。

现代译 王下24:13 把圣殿和王宫里所有的财宝都带到巴比伦去。正如上主所预言的，他把所罗门在圣殿里所制造的一切金器都捣毁了。

当代译 王下24:13 巴比伦王把圣殿和王宫里面的宝物全部带走，所罗门王为圣殿所造的金器皿也被打碎，就像主曾经说过的一样。

文理本 王下24:13 取耶和华室及王宫之宝物、悉携之出、又碎以色列王所罗门所制耶和华殿中诸金器、如耶和华所言、

修订本 王下24:13 巴比伦王把耶和华殿里和王宫里一切的宝物从那里拿走，又把以色列王所罗门所造耶和华殿里一切的金器都毁坏了，正如耶和华所说的。

KJV 英 王下24:13 And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

NIV 英 王下24:13 As the LORD had declared, Nebuchadnezzar removed all the treasures from the temple of the LORD and from the royal palace, and took away all the gold articles that Solomon king of Israel had made for the temple of the LORD.

主目录 返回顶部

和合本 王下24:14 又将耶路撒冷的众民和众首领并所有大能的勇士共一万人，连一切木匠、铁匠都掳了去；除了国中极贫穷的人以外，没有剩下的；

拼音版 王下24:14 Yòu jiāng Yēlùsǎleng de zhòng mín hé zhòng shǒulǐng, bìng suǒ yǒu dà néng de yǒng shì, gōng yī wàn rén, lián yīqiè mùjiang, tie jiàng dōu lǔ le qù. chúle guó zhōng jí pínqióng de rén yǐwaì, méiyǒu shèngxia de.

吕振中 王下24:14 他又使耶路撒冷众人、众大臣、和一切有力气英勇的人、共一万名、连一切匠人、鉄匠、都去过着流亡的生活；除了国中之民极贫寒的以外、没有剩下的。

新译本 王下24:14 他又掳去耶路撒冷的众民、众领袖，以及英勇的战士共一万人，还有工匠、铁匠；除了国民中最贫穷的以外，没有剩下的。

现代译 王下24:14 尼布甲尼撒俘掳了耶路撒冷人民、所有王族和领袖，共一万人。他又把所有的工匠和铁匠等都掳走了，只留下最穷困的人。

当代译 王下24:14 他又掳走所有的军长、勇士、一万名俘虏、一切的木匠和铁匠。只留下一些穷苦的人。

文理本 王下24:14 又将耶路撒冷民众、与牧伯勇士、共万人、以及匠役铁工、悉虏之去、除极贫者外、斯土无余民焉、

修订本 王下24:14 他把全耶路撒冷众领袖和所有大能的勇士，共一万人，连同所有的木匠和铁匠都掳了去，只留下这地最贫穷的百姓。

KJV 英 王下24:14 And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

NIV 英 王下24:14 He carried into exile all Jerusalem: all the officers and fighting men, and all the craftsmen and artisans--a total of ten thousand. Only the poorest people of the land were left.

主目录 返回顶部

和合本 王下24:15 并将约雅斤和王母、后妃、太监与国中的大官，都从耶路撒冷掳到巴比伦去了；

拼音版 王下24:15 Bìng jiāng yuē Yǎjīn hé wáng mǔ, hòu fēi, taì jiān, yǔ guó zhōng de dà guān, dōu cóng Yēlùsǎleng lǔ dào Bābǐlún qù le.

吕振中 王下24:15 他使约雅斤流亡到巴比伦去；也使王母妃和王的内侍、以及国中的权贵、都从耶路撒冷流亡到巴比伦。

新译本 王下24:15 他把约雅斤掳到巴比伦去，又把太后、后妃、太监和国中的要员都从耶路撒冷掳到巴比伦；

现代译 王下24:15 尼布甲尼撒把约雅斤带到巴比伦，也把他的母亲、妻妾、臣仆，和犹大的领袖一并带去。

当代译 王下24:15 於是，约雅斤和他的母亲、妃嫔、侍臣和国中的要人，都一同从耶路撒冷被掳到巴比伦去。

文理本 王下24:15 俘约雅斤与其母、及后妃宦竖、暨国中显者、自耶路撒冷至巴比伦、

修订本 王下24:15 他把约雅斤和他的母亲、后妃、官员，以及这地的贵族，都从耶路撒冷掳到巴比伦去了，

KJV 英 王下24:15 And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

NIV 英 王下24:15 Nebuchadnezzar took Jehoiachin captive to Babylon. He also took from Jerusalem to Babylon the king's mother, his wives, his officials and the leading men of the land.

主目录 返回顶部

和合本 王下24:16 又将一切勇士七千人和木匠、铁匠一千人，都是能上阵的勇士，全掳到巴比伦去了。

拼音版 王下24:16 Yòu jiāng yīqiè yǒng shì qī qiā rén hé mùjiang, tie jiàng yī qiā rén, dōu shì néng shàng zhèn de yǒng shì, quán lǔ dào Bābǐlún qù le.

吕振中 王下24:16 一切有力气的人、七千名、和匠人鉄匠一千人、这一切能作战的勇士、巴比伦王都使他们流亡到巴比伦去。

新译本 王下24:16 还有七千位战士，一千位工匠和铁匠，全都是能作战的勇士，巴比伦王把他们都掳到巴比伦去。

现代译 王下24:16 尼布甲尼撒把重要人物全部掳去，一共是七千人，还有一千工匠和铁匠；他们都是善战的勇士。

当代译 王下24:16 此外还有勇士七千人，工匠铁匠一千人，全都是能打仗的，也都同被掳到巴比伦去了。

文理本 王下24:16 又虏武士七千、匠役铁工一千、皆善战之壮士、俱携至巴比伦、

修订本 王下24:16 又把所有的勇士七千人，木匠和铁匠一千人，全是能上阵的勇士，都掳到巴比伦去了。

KJV 英 王下24:16 And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

NIV 英 王下24:16 The king of Babylon also deported to Babylon the entire force of seven thousand fighting men, strong and fit for war, and a thousand craftsmen and artisans.

主目录 返回顶部

和合本 王下24:17 巴比伦王立约雅斤的叔叔玛探雅代替他作王，给玛探雅改名叫西底家。

拼音版 王下24:17 Bābǐlún wáng lì yuē Yǎjīn de shūshu mǎ tàn Yǎdaìtì tā zuò wáng, gei mǎ tàn yǎ gǎi míng jiào Xīdǐjiā.

吕振中 王下24:17 巴比伦王立了约雅斤的叔叔玛探雅接替约雅斤作王，又给玛探雅改名叫西底家。

新译本 王下24:17 巴比伦王立约雅斤的叔叔玛探雅接续他作王，并且把玛探雅的名字改为西底家。

现代译 王下24:17 尼布甲尼撒立约雅斤的叔父玛探雅作犹大王，又给他改名叫西底家。

当代译 王下24:17 巴比伦王立约雅斤的叔父玛探雅代替他作王，并且给他改名叫西底家。

文理本 王下24:17 巴比伦王立约雅斤叔玛探雅、代之为王、易其名曰西底家、○

修订本 王下24:17 巴比伦王立约雅斤的叔父玛探雅取代他作王，给玛探雅改名叫西底家。

KJV 英 王下24:17 And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

NIV 英 王下24:17 He made Mattaniah, Jehoiachin's uncle, king in his place and changed his name to Zedekiah.

主目录 返回顶部

和合本 王下24:18 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。

拼音版 王下24:18 Xī dǐ jiā dēng jī de shíhou nián èr shí yī suì, zaì Yēlùsǎleng zuò wáng shí yī nián. tā mǔqin míng jiào hā mù tā, shì Lìná rén Yēlìmǐ de nǚér.

吕振中 王下24:18 西底家登极的时候二十一岁；他在耶路撒冷作王十一年。他母亲名叫哈慕他、是立拿人耶利米的女儿。

新译本 王下24:18 西底家登基的时候是二十一岁，他在耶路撒冷作王十一年；他母亲名叫哈慕他，是立拿人耶利米的女儿。

现代译 王下24:18 西底家二十一岁的时候作犹大王；他在耶路撒冷统治了十一年。他的母亲叫哈慕她，是立拿城人叶利米的女儿。

当代译 王下24:18 西底家二十一岁登基，在耶路撒冷执政十一年，他的母亲哈慕她是立拿人耶利米的女儿。

文理本 王下24:18 西底家即位时、年二十有一、在耶路撒冷为王、历十一年、其母名哈慕他、立拿人耶利米女也、

修订本 王下24:18 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。

KJV 英 王下24:18 Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

NIV 英 王下24:18 Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.

主目录 返回顶部

和合本 王下24:19 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。

拼音版 王下24:19 Xī dǐ jiā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, shì zhào yuē yǎ jìng yīqiè suǒ xíng de.

吕振中 王下24:19 西底家行永恒主所看为坏的事，像约雅敬一切所行的。

新译本 王下24:19 他行耶和华眼中看为恶的事，像约雅敬一切所行的。

现代译 王下24:19 西底家王犯罪，做了上主看为邪恶的事，像约雅敬所做的一样。

当代译 王下24:19 西底家行上帝眼中认为是邪恶的事，跟约雅敬所行的一样。

文理本 王下24:19 西底家行耶和华所恶、效约雅敬所为、

修订本 王下24:19 西底家行耶和华眼中看为恶的事，正如约雅敬一切所行的。

KJV 英 王下24:19 And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

NIV 英 王下24:19 He did evil in the eyes of the LORD, just as Jehoiakim had done.

主目录 返回顶部

和合本 王下24:20 因此，耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己面前赶出。

拼音版 王下24:20 Yīncǐ Yēhéhuá de nùqì zaì Yēlùsǎleng hé Yóudà fā zuò, yǐzhì jiāng rénmín cóng zìjǐ miànqián gǎn chū.

吕振中 王下24:20 因为是为了永恒主怒气发作的缘故，事情在耶路撒冷和犹大才发展到永恒主竟丢掉他们离开自己面前。西底家背叛了巴比伦王。

新译本 王下24:20 因为耶和华的怒气向耶路撒冷和犹大发作，直到他把他们从自己的面前赶走。后来，西底家背叛了巴比伦王。

现代译 王下24:20 上主对耶路撒冷和犹大的人民发怒，从自己面前把他们驱逐出去。

当代译 王下24:20 主的怒气因而发作，把耶路撒冷和犹大的人民从他面前赶出去不再见他们。后来，西底家背叛了巴比伦王。

文理本 王下24:20 耶和华怒耶路撒冷及犹大、致屏之于其前、

修订本 王下24:20 因此，耶和华向耶路撒冷和犹大发怒，以致把他们从自己面前赶出去。

KJV 英 王下24:20 For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

NIV 英 王下24:20 It was because of the LORD'S anger that all this happened to Jerusalem and Judah, and in the end he thrust them from his presence. Now Zedekiah rebelled against the king of Babylon.


列王纪下第25章 - 列王纪下 - 基督教圣经——十版本对照圣经

 列王纪下第25章 - 列王纪下 - 基督教圣经——十版本对照圣经 章

和合本 王下25:1 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。

拼音版 王下25:1 Xī dǐ jiā beìpàn Bābǐlún wáng. tā zuò wáng dì jiǔ nián shí yuè chū shí rì, Bābǐlún wáng Níbùjiǎnísǎ shuaìlǐng quán jūn lái gōngjī Yēlùsǎleng, duì chéng ān yíng, sìwéi zhú lei gōng chéng.

吕振中 王下25:1 他作王的第九年、十月十日、巴比伦王尼布甲尼撒来了，他和他的全军来攻耶路撒冷，扎营攻城，四围筑垒来攻打。

新译本 王下25:1 西底家作王第九年十月十日，巴比伦王尼布甲尼撒率领他的全军来攻打耶路撒冷；他们在城外安营，又在四围筑垒攻城。

现代译 王下25:1 西底家背叛巴比伦王尼布甲尼撒，因此尼布甲尼撒率领全军来攻打耶路撒冷；那时是西底家在位第九年的十月十日。他们扎营在城外，绕着城墙筑垒攻击，

当代译 王下25:1 西底家王第九年十月十日，巴比伦王尼布甲尼撒率领他的全军来到耶路撒冷，绕城安营筑垒，

文理本 王下25:1 西底家叛巴比伦王、九年十月十日、巴比伦王尼布甲尼撒率其全军、至耶路撒冷建营、四周筑垒攻之、

修订本 王下25:1 西底家作王第九年十月初十，巴比伦王尼布甲尼撒率领全军前来攻击耶路撒冷，对城安营，四围筑堡垒攻城。

KJV 英 王下25:1 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

NIV 英 王下25:1 So in the ninth year of Zedekiah's reign, on the tenth day of the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army. He encamped outside the city and built siege works all around it.

主目录 返回顶部

和合本 王下25:2 于是城被围困，直到西底家王十一年。

拼音版 王下25:2 Yúshì chéng beì wéi kùn, zhídào Xīdǐjiā wáng shí yī nián.

吕振中 王下25:2 于是那城被围困、直到西底家王十一年。

新译本 王下25:2 于是，城被围困，直到西底家王第十一年。

现代译 王下25:2 一直围困到西底家在位的第十一年。

当代译 王下25:2 把城团团围困。西底家王十一年，

文理本 王下25:2 城被困、至西底家王十一年、

修订本 王下25:2 城被围困，直到西底家王十一年。

KJV 英 王下25:2 And the city was besieged unto the eleventh year of king Zedekiah.

NIV 英 王下25:2 The city was kept under siege until the eleventh year of King Zedekiah.

主目录 返回顶部

和合本 王下25:3 四月初九日，城里有大饥荒，甚至百姓都没有粮食。

拼音版 王下25:3 Sì yuè chū jiǔ rì, chéng lǐ yǒu dà jīhuāng, shènzhì bǎixìng dōu méiyǒu liángshi.

吕振中 王下25:3 四月九日、城里大闹饥荒，甚至当地的人民都没有粮食。

新译本 王下25:3 四月九日，城里饥荒非常严重，甚至那地的人民都断了粮食。

现代译 王下25:3 那年四月九日，因城内饥荒，人民已经没有东西可吃，

当代译 王下25:3 四月九日，全城居民都已经没有食物可吃，饥荒非常严重。

文理本 王下25:3 四月九日、邑中饥甚、斯土之民绝粮、

修订本 王下25:3 四月初九，城里的饥荒非常严重，当地的百姓都没有粮食。

KJV 英 王下25:3 And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

NIV 英 王下25:3 By the ninth day of the fourth month the famine in the city had become so severe that there was no food for the people to eat.

主目录 返回顶部

和合本 王下25:4 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门逃跑。迦勒底人正在四围攻城，王就向亚拉巴逃走。

拼音版 王下25:4 Chéng beì gōng pò, yīqiè bīng dīng jiù zaì yè jiān cóng kàojìn wáng yuán liǎng chéng zhōngjiān de mén taópǎo. Jiālèdǐ rén zhèngzaì sìwéi gōng chéng, wáng jiù xiàng yà là bā taó zǒu.

吕振中 王下25:4 城被攻破，王和所有的战士就在夜间从靠近王家园子两城墙中间的门那路向出城逃跑；那时迦勒底人正在四围攻城；他们就按亚拉巴（即∶死海南北流域的原野）路向走。

新译本 王下25:4 城终于被攻破了，所有的战士就在夜间从靠近王的花园的两墙中间的那门，逃跑出城。那时迦勒底人在四围攻城；他就往亚拉巴的方向逃走。

现代译 王下25:4 城墙被攻破；守军不顾巴比伦人围城，都在当夜逃走了。他们从王家花园那条路逃跑，穿过两座城墙中间的门，往约旦谷方向逃去。

当代译 王下25:4 城里所有的战士都连夜从御园两幅墙之间的闸口逃生，他们沿亚拉巴的路没命奔逃。

文理本 王下25:4 于是穴城、战士由附近王囿两垣间之门夜遁、迦勒底人环城、王由亚拉巴道而走、

修订本 王下25:4 城被攻破，士兵全都在夜间从靠近王的花园、两城墙中间的门逃跑。迦勒底人正在四围攻城，王就往亚拉巴逃去。

KJV 英 王下25:4 And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

NIV 英 王下25:4 Then the city wall was broken through, and the whole army fled at night through the gate between the two walls near the king's garden, though the Babylonians were surrounding the city. They fled toward the Arabah,

主目录 返回顶部

和合本 王下25:5 迦勒底的军队追赶王，在耶利哥的平原追上他，他的全军都离开他四散了。

拼音版 王下25:5 Jiālèdǐ de jūnduì zhuīgǎn wáng, zaì Yēlìgē de píngyuán zhuī shàng tā. tāde quán jūn dōu líkāi tā sì sǎn le.

吕振中 王下25:5 迦勒底人的军队追赶了王，在耶利哥原野追上了他；他的全军都离开他溃散了。

新译本 王下25:5 迦勒底人的军队追赶王，在耶利哥的原野上把他追上了；他的全军都离开他四散了。

现代译 王下25:5 巴比伦军队追赶西底家王，在耶利哥附近的平原捉住了他。当时他的军队都离开他，四散逃命去了。

当代译 王下25:5 迦勒底军队沿途追击，在耶利哥平原追上了他们，王的军队便溃散逃命。

文理本 王下25:5 迦勒底军追之、及于耶利哥之平原、王军溃散、

修订本 王下25:5 迦勒底的军队追赶王，在耶利哥的平原追上他；他的全军都离开他溃散了。

KJV 英 王下25:5 And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

NIV 英 王下25:5 but the Babylonian army pursued the king and overtook him in the plains of Jericho. All his soldiers were separated from him and scattered,

主目录 返回顶部

和合本 王下25:6 迦勒底人就拿住王，带他到利比拉巴比伦王那里审判他。

拼音版 王下25:6 Jiālèdǐ rén jiù ná zhù wáng, daì tā dào zaì lì Bǐlā de Bābǐlún wáng nàli shenpàn tā.

吕振中 王下25:6 迦勒底人将王捉住，把他带上去到利比拉巴比伦王那里，就宣布判语来定他的罪。

新译本 王下25:6 他们把王擒住，把他解到利比拉巴比伦王那里；他们就宣判他的罪。

现代译 王下25:6 西底家被带到利比拉城尼布甲尼撒王那里，尼布甲尼撒处罚他，

当代译 王下25:6 迦勒底人将西底家擒住，押到利比拉巴比伦王那里定罪：

文理本 王下25:6 迦勒底军执王、解至利比拉、巴比伦王所、而审鞫之、

修订本 王下25:6 迦勒底人就拿住王，带他到利比拉的巴比伦王那里；他们就判他的罪。

KJV 英 王下25:6 So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

NIV 英 王下25:6 and he was captured. He was taken to the king of Babylon at Riblah, where sentence was pronounced on him.

主目录 返回顶部

和合本 王下25:7 在西底家眼前杀了他的众子，并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去。

拼音版 王下25:7 Zaì Xīdǐjiā yǎnqián shā le tāde zhòng zǐ, bìngqie wān le Xīdǐjiā de yǎnjing, yòng tóng liàn suǒ zhe tā, daì dào Bābǐlún qù.

吕振中 王下25:7 又在西底家眼前将他儿子们都宰杀掉，并将西底家一对眼睛都弄瞎了，然后用铜鍊锁着他，带到巴比伦去。

新译本 王下25:7 他们又在西底家眼前杀了他的众子，并且把西底家的眼睛弄瞎，然后用铜炼锁住他，把他带到巴比伦去。

现代译 王下25:7 在他眼前杀了他的儿子，然后把他的眼睛挖出来，用链子拴住他，把他带到巴比伦去。

当代译 王下25:7 巴比伦王在西底家面前将他的儿子们逐一杀掉，然后挖去他的双眼，用铜链锁着押返巴比伦去。

文理本 王下25:7 戮其诸子、使之目睹、抉其两目、絷之以链、携至巴比伦、○

修订本 王下25:7 他们在西底家眼前杀了他的儿女，挖了西底家的眼睛，用铜链锁着他，带到巴比伦去。

KJV 英 王下25:7 And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

NIV 英 王下25:7 They killed the sons of Zedekiah before his eyes. Then they put out his eyes, bound him with bronze shackles and took him to Babylon.

主目录 返回顶部

和合本 王下25:8 巴比伦王尼布甲尼撒十九年五月初七日，巴比伦王的臣仆、护卫长尼布撒拉旦来到耶路撒冷，

拼音版 王下25:8 Bābǐlún wáng Níbùjiǎnísǎ shí jiǔ nián wǔ yuè chū qī rì, Bābǐlún wáng de chénpú, hùwèi zhǎng ní bù Sǎlā dàn lái dào Yēlùsǎleng,

吕振中 王下25:8 五月七日、当巴比伦王尼布甲尼撒王十九年、巴比伦王的臣仆、护卫长尼布撒拉旦、来到耶路撒冷。

新译本 王下25:8 五月七日，就是巴比伦王尼布甲尼撒第十九年，巴比伦王的大臣，护卫长尼布撒拉旦来到耶路撒冷。

现代译 王下25:8 巴比伦王尼布甲尼撒十九年五月初七日，王的顾问兼护卫长尼布撒拉旦进入耶路撒冷。

当代译 王下25:8 巴比伦王尼布甲尼撒在位第十九年五月七日，国王的护卫长尼布撒拉旦来到耶路撒冷，

文理本 王下25:8 巴比伦王尼布甲尼撒十九年五月七日、其臣侍卫长尼布撒拉旦至耶路撒冷、

修订本 王下25:8 巴比伦王尼布甲尼撒十九年五月初七，巴比伦王的臣仆尼布撒拉旦护卫长进入耶路撒冷，

KJV 英 王下25:8 And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

NIV 英 王下25:8 On the seventh day of the fifth month, in the nineteenth year of Nebuchadnezzar king of Babylon, Nebuzaradan commander of the imperial guard, an official of the king of Babylon, came to Jerusalem.

主目录 返回顶部

和合本 王下25:9 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。

拼音版 王下25:9 Yòng huǒ fùnshāo Yēhéhuá de diàn hé wánggōng, yòu fùnshāo Yēlùsǎleng de fángwū, jiù shì gè dà hù jiā de fángwū.

吕振中 王下25:9 他把永恒主的殿和王宫都烧掉，又烧了耶路撒冷的一切房屋，连所有大幢的房屋都放火烧。

新译本 王下25:9 他放火焚烧耶和华的殿和王宫，以及耶路撒冷一切房屋；一切高大的房屋，他都放火烧了。

现代译 王下25:9 他烧毁圣殿、王宫，和一切耶路撒冷达官贵人的房屋。

当代译 王下25:9 焚毁了圣殿、王宫、城内所有的房屋和一切宏伟的建筑物，

文理本 王下25:9 毁耶和华室与王宫、及耶路撒冷诸屋、所有第宅、悉焚以火、

修订本 王下25:9 他焚烧了耶和华的殿、王宫和耶路撒冷一切的房屋；用火焚烧所有大户人家的房屋。

KJV 英 王下25:9 And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

NIV 英 王下25:9 He set fire to the temple of the LORD, the royal palace and all the houses of Jerusalem. Every important building he burned down.

主目录 返回顶部

和合本 王下25:10 跟从护卫长迦勒底的全军，就拆毁耶路撒冷四围的城墙。

拼音版 王下25:10 Gēn cóng hùwèi zhǎng Jiālèdǐ de quán jūn jiù chāihuǐ Yēlùsǎleng sìwéi de chéngqiáng.

吕振中 王下25:10 耶路撒冷四围的城墙、那跟从护卫长的迦勒底人全军都给拆毁了。

新译本 王下25:10 跟随护卫长的迦勒底人全军拆毁了耶路撒冷周围的城墙。

现代译 王下25:10 他的军队拆毁了城墙。

当代译 王下25:10 护卫长手下的迦勒底人捣碎了耶路撒冷的城墙。

文理本 王下25:10 从侍卫长之迦勒底军、毁耶路撒冷四周城垣、

修订本 王下25:10 跟从护卫长的迦勒底全军拆毁了耶路撒冷四围的城墙。

KJV 英 王下25:10 And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

NIV 英 王下25:10 The whole Babylonian army, under the commander of the imperial guard, broke down the walls around Jerusalem.

主目录 返回顶部

和合本 王下25:11 那时护卫长尼布撒拉旦将城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人，都掳去了。

拼音版 王下25:11 Nàshí hùwèi zhǎng ní bù Sǎlā dàn jiāng chéng lǐ suǒ shèngxia de bǎixìng, bìng yǐjing tóu jiàng Bābǐlún wáng de rén, yǐjí dà zhòng suǒ shèngxia de rén, dōu lǔ qù le.

吕振中 王下25:11 城里剩下的余民、和那些投降了巴比伦王的人、以及其余的蜂拥众人、护卫长尼布撒拉旦都掳了去过流亡的生活。

新译本 王下25:11 至于城中剩下的人民，和已经向巴比伦王投降的人，以及剩下的民众，护卫长尼布撒拉旦都掳了去。

现代译 王下25:11 然后，尼布撒拉旦把留在城里的人—那些剩下的匠人和投降巴比伦的人都掳到巴比伦去。

当代译 王下25:11 护卫长尼布撒拉旦把城里所剩下的人和已投降的人都掳走，

文理本 王下25:11 邑中余民、与降于巴比伦王者、以及所遗之众、侍卫长尼布撒拉旦悉虏之去、

修订本 王下25:11 那时尼布撒拉旦护卫长将城里剩下的百姓和那些投降巴比伦王的人，以及其余的众人，都掳去了。

KJV 英 王下25:11 Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

NIV 英 王下25:11 Nebuzaradan the commander of the guard carried into exile the people who remained in the city, along with the rest of the populace and those who had gone over to the king of Babylon.

主目录 返回顶部

和合本 王下25:12 但护卫长留下些民中最穷的，使他们修理葡萄园，耕种田地。

拼音版 王下25:12 Dàn hùwèi zhǎng liú xià xiē mín zhōng zuì qióng de, shǐ tāmen xiūlǐ pútaóyuán, gēngzhòng tiándì.

吕振中 王下25:12 但是护卫长仍将犹大地最贫寒的一些人留下来做修理葡萄园和种地的人。

新译本 王下25:12 至于那地最贫穷的人，护卫长把他们留下，去修理葡萄园和耕种田地。

现代译 王下25:12 但他把一些最穷苦、没有财产的人留在犹大，叫他们在葡萄园和田里工作。

当代译 王下25:12 只留下一些最贫穷的修理葡萄园和耕种。

文理本 王下25:12 惟留极贫者于斯土、以治葡萄园、耕种田亩、

修订本 王下25:12 但护卫长留下一些当地最穷的人，叫他们修整葡萄园，耕种田地。

KJV 英 王下25:12 But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

NIV 英 王下25:12 But the commander left behind some of the poorest people of the land to work the vineyards and fields.

主目录 返回顶部

和合本 王下25:13 耶和华殿的铜柱，并耶和华殿的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了；

拼音版 王下25:13 Yēhéhuá diàn de tóng zhù, bìng Yēhéhuá diàn de pén zuò hé tóng hǎi, Jiālèdǐ rén dōu dá suì le, jiāng nà tóng yùn dào Bābǐlún qù le,

吕振中 王下25:13 永恒主之殿的铜柱、和永恒主殿里的盆座和铜海、迦勒底人都打碎了，将铜运到巴比伦去。

新译本 王下25:13 耶和华殿的铜柱，以及耶和华殿的铜座和铜海，迦勒底人都打碎了，把铜运到巴比伦去。

现代译 王下25:13 巴比伦人打碎了圣殿里的铜柱、铜座，和大铜海，把所有的铜带到巴比伦。

当代译 王下25:13 迦勒底人打碎圣殿的铜柱、铜池，把铜料带返巴比伦，

文理本 王下25:13 耶和华室中之铜柱、铜座、及铜海、迦勒底人悉碎之、而携其铜至巴比伦、

修订本 王下25:13 耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，把那些铜运到巴比伦去。

KJV 英 王下25:13 And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

NIV 英 王下25:13 The Babylonians broke up the bronze pillars, the movable stands and the bronze Sea that were at the temple of the LORD and they carried the bronze to Babylon.

主目录 返回顶部

和合本 王下25:14 又带去锅、铲子、蜡剪、调羹，并所用的一切铜器、

拼音版 王下25:14 Yòu daì qù guō, chǎnzi, là jiǎn, tiaógēng, bìng suǒ yòng de yīqiè tóng qì,

吕振中 王下25:14 他们又将锅、铲子、蜡烛剪子、碟子、和供职用的一切铜器、都拿了去；

新译本 王下25:14 他们又把锅、铲子、烛剪、碟子和敬拜用的一切铜器都拿去了。

现代译 王下25:14 他们也运走了清洁祭坛用的铲子和灰壶、烛花剪刀、盛祭牲的血用的大碗，和一切崇拜用的铜器都带走了。

当代译 王下25:14 甚至锅、铲子、腊剪、调羹和一切的铜具都一并带走，

文理本 王下25:14 其釜铲剪匙、及诸铜器、供事所用者、悉携之去、

修订本 王下25:14 他们又带走锅、铲子、钳子、勺子和供奉用的一切铜器；

KJV 英 王下25:14 And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

NIV 英 王下25:14 They also took away the pots, shovels, wick trimmers, dishes and all the bronze articles used in the temple service.

主目录 返回顶部

和合本 王下25:15 火鼎、碗，无论金的银的，护卫长也都带去了。

拼音版 王下25:15 Huǒ dǐng, wǎn, wúlùn jīn de yín de, hùwèi zhǎng ye dōu daì qù le.

吕振中 王下25:15 火鼎、碗、一切金器、一切银器、护卫长也都把它当金银拿了去。

新译本 王下25:15 此外，火鼎和碗，无论是金的或是银的，护卫长都拿去了。

现代译 王下25:15 他们把所有用金子、银子做成的东西，包括装火炭的炉、小盆也都带走。

当代译 王下25:15 护卫长带走了火鼎、盆等一切金银所造的器具，

文理本 王下25:15 火鼎及盂、金制者取其金、银制者取其银、侍卫长悉携之去、

修订本 王下25:15 火盆和碗，无论金的银的，护卫长都带走了；

KJV 英 王下25:15 And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

NIV 英 王下25:15 The commander of the imperial guard took away the censers and sprinkling bowls--all that were made of pure gold or silver.

主目录 返回顶部

和合本 王下25:16 所罗门为耶和华殿所造的两根铜柱、一个铜海和几个盆座，这一切的铜，多得无法可称。

拼音版 王下25:16 Suǒluómén wèi Yēhéhuá diàn suǒ zào de liǎng gēn tóng zhù, yī gè tóng hǎi, hé jǐ gè pén zuò, zhè yīqiè de tóng, duō dé wúfǎ ke chēng.

吕振中 王下25:16 至于所罗门为永恒主之殿所造的两根铜柱、一个铜海、和十个盆座∶这一切器皿的铜、其重量就无法可称了。

新译本 王下25:16 所罗门为耶和华殿所做的两根铜柱、一个铜海和十个铜座，这一切器皿的铜，重得无法可称。

现代译 王下25:16 其中有所罗门王为圣殿铸造的铜器—两根铜柱、铜座、大铜海—这些铜器多得无法可称。

当代译 王下25:16 所罗门为圣殿所造的两根铜柱、一个铜池和铜座、其中铜制的器皿，数量多得不可计算。

文理本 王下25:16 又携所罗门为耶和华室、所制二铜柱、及铜海与座、此诸器之铜、未详其轻重、

修订本 王下25:16 还有所罗门为耶和华殿所造的两根柱子、一个铜海和盆座，这一切器皿的铜多得无法可秤。

KJV 英 王下25:16 The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

NIV 英 王下25:16 The bronze from the two pillars, the Sea and the movable stands, which Solomon had made for the temple of the LORD, was more than could be weighed.

主目录 返回顶部

和合本 王下25:17 这一根柱子高十八肘，柱上有铜顶，高三肘，铜顶的周围有网子和石榴，都是铜的。那一根柱子，照此一样，也有网子。

拼音版 王下25:17 Zhè yī gēn zhùzi gāo shí bā zhǒu, zhù shàng yǒu tóng dǐng, gāo sān zhǒu. tóng dǐng de zhōuwéi yǒu wǎngzi hé shíliu, dōu shì tóng de. nà yī gēn zhùzi, zhào cǐ yíyàng, ye yǒu wǎngzi.

吕振中 王下25:17 一根柱子高十八肘；柱上有铜柱斗；柱斗高三肘；柱斗上四围有网子和石榴，都是铜的；另一根柱子像这一样、也有网子。

新译本 王下25:17 铜柱每根高八公尺，柱上有铜柱头；柱头高一公尺三公寸，柱头四周有网子和石榴都是铜的；另一根柱子同样也有网子。

现代译 王下25:17 两根铜柱是一模一样的；每根高八公尺，有一公尺叁公寸高的铜顶，周围装饰铜制的网子和铜石榴。

当代译 王下25:17 铜柱高八公尺，顶有铜冠，高一点叁公尺，周围有网和石榴，都是铜制的，另一根柱也和这根一样。

文理本 王下25:17 柱高十八肘、上有铜顶高三肘、顶之四围有网、与石榴、悉以铜制、彼柱与网亦若是、

修订本 王下25:17 这一根柱子高十八肘，柱上有铜顶，铜顶高三肘；铜顶的周围有网子和石榴，也都是铜的。第二根柱子与此相同，也有网子。

KJV 英 王下25:17 The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

NIV 英 王下25:17 Each pillar was twenty-seven feet high. The bronze capital on top of one pillar was four and a half feet high and was decorated with a network and pomegranates of bronze all around. The other pillar, with its network, was similar.

主目录 返回顶部

和合本 王下25:18 护卫长拿住大祭司西莱雅、副祭司西番亚和三个把门的，

拼音版 王下25:18 Hùwèi zhǎng ná zhù Dàjìsī Xīláiyǎ, fù jìsī xī pān yà, hé sān gè bǎ mén de,

吕振中 王下25:18 护卫长拿住了祭司长西莱雅、副祭司西番亚、和三个把守门槛的；

新译本 王下25:18 护卫长拿住祭司长西莱雅、副祭司长西番亚和三个守门的；

现代译 王下25:18 此外，尼布撒拉旦护卫长也掳走了祭司长西莱雅、副祭司长西番亚，和叁个圣殿的重要官员。

当代译 王下25:18 护卫长拿住大祭司西莱雅、副祭司西番亚和叁个守门侍卫，

文理本 王下25:18 侍卫长执祭司长西莱雅、副祭司西番亚、及阍者三人、

修订本 王下25:18 护卫长拿住西莱雅大祭司、西番亚副祭司和门口的三个守卫，

KJV 英 王下25:18 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

NIV 英 王下25:18 The commander of the guard took as prisoners Seraiah the chief priest, Zephaniah the priest next in rank and the three doorkeepers.

主目录 返回顶部

和合本 王下25:19 又从城中拿住一个管理兵丁的官（或作“太监”），并在城里所遇常见王面的五个人和检点国民军长的书记，以及城里遇见的国民六十个人。

拼音版 王下25:19 Yòu cóng chéng zhōng ná zhù yī gè guǎnlǐ bīng dīng de guān ( huò zuò taì jiān ), bìng zaì chéng lǐ suǒ yù cháng jiàn wáng miàn de wǔ gèrén hé jiǎn diǎn guó mín jūnzhǎng de shū jì, yǐjí chéng lǐ yùjiàn de guó mín liù shí gèrén.

吕振中 王下25:19 又从城里拿住了一个管理战士的官（同词∶太监）、和在城里所遇见常见王面的五个人、跟检阅国中之民军长的书记官、以及城里遇见的国中之民六十人。

新译本 王下25:19 又从城里拿住一个管理军兵的官长，并且在城里搜获常见王面的五个人，和一个负责召募当地人民的军长书记，又在城中搜获六十个当地的人民。

现代译 王下25:19 他又在城里逮捕了一个指挥官，五个留在城里的王室顾问，一个专管军队文件的副指挥官，和六十个地方上的重要人物。

当代译 王下25:19 又从城内搜捕到军队的统领、五个匿藏起来的王的参谋、检点国民军长的书记和六十个平民。

文理本 王下25:19 又于城内、执统辖武士之宦竖一人、王之近臣五人、军长之缮写、募国民者一人、及邑中所获之国民六十人、

修订本 王下25:19 又从城中拿住一个管理士兵的官，并在城里所找到王面前的五个亲信，和召募当地百姓之将军的书记官，以及在城中找到的六十个当地百姓。

KJV 英 王下25:19 And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

NIV 英 王下25:19 Of those still in the city, he took the officer in charge of the fighting men and five royal advisers. He also took the secretary who was chief officer in charge of conscripting the people of the land and sixty of his men who were found in the city.

主目录 返回顶部

和合本 王下25:20 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。

拼音版 王下25:20 Hùwèi zhǎng ní bù Sǎlā dàn jiāng zhèxie rén daì dào zaì lì Bǐlā de Bābǐlún wáng nàli.

吕振中 王下25:20 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。

新译本 王下25:20 护卫长尼布撒拉旦把他们拿住，带到利比拉巴比伦王那里。

现代译 王下25:20 尼布撒拉旦把他们押解到巴比伦王面前；那时，王在哈玛境内的利比拉。

当代译 王下25:20 护卫长尼布撒拉旦把这批俘虏带到利比拉巴比伦王那里，

文理本 王下25:20 侍卫长尼布撒拉旦咸解至利比拉、巴比伦王所、

修订本 王下25:20 尼布撒拉旦护卫长把这些人带到利比拉的巴比伦王那里。

KJV 英 王下25:20 And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

NIV 英 王下25:20 Nebuzaradan the commander took them all and brought them to the king of Babylon at Riblah.

主目录 返回顶部

和合本 王下25:21 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。

拼音版 王下25:21 Bābǐlún wáng jiù bǎ tāmen jī shā zaì Hāmǎ dì de lì Bǐlā. zhèyàng, Yóudà rén beìlǔ qù líkāi ben dì.

吕振中 王下25:21 巴比伦王击杀了他们，杀死在哈马地的利比拉。这样、犹大人就流亡、离开他们的本地。

新译本 王下25:21 巴比伦王击杀他们，在哈马地的利比拉把他们处死。这样，犹大人被掳，离开了他们的国土。

现代译 王下25:21 在那里王命令人拷打他们，把他们处死。这样，犹大人民被掳，离开了本国。

当代译 王下25:21 巴比伦王就在哈马地的利比拉处死了他们。犹大人就这样被放逐到外地去了。

文理本 王下25:21 巴比伦王击而杀之于哈马地之利比拉、如是犹大人被虏、离其故土、

修订本 王下25:21 巴比伦王击杀他们，在哈马地的利比拉把他们处死。这样，犹大人就被掳去离开本地。

KJV 英 王下25:21 And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

NIV 英 王下25:21 There at Riblah, in the land of Hamath, the king had them executed. So Judah went into captivity, away from her land.

主目录 返回顶部

和合本 王下25:22 至于犹大国剩下的民，就是巴比伦王尼布甲尼撒所剩下的，巴比伦王立了沙番的孙子、亚希甘的儿子基大利作他们的省长。

拼音版 王下25:22 Zhìyú Yóudà guó shèngxia de mín, jiù shì Bābǐlún wáng Níbùjiǎnísǎ suǒ shèngxia de, Bābǐlún wáng lì le shā pān de sūnzi, yà xī gān de érziJīdàlì zuò tāmende sheng zhǎng.

吕振中 王下25:22 至于犹大地剩下的人民、就是巴比伦王尼布甲尼撒所剩下的、巴比伦王却立了沙番的孙子、亚希甘的儿子基大利作总督来管理他们。

新译本 王下25:22 至于在犹大地剩下来的人民，就是巴比伦王尼布甲尼撒留下来的，巴比伦王委派沙番的孙子、亚希甘的儿子基大利管理他们。

现代译 王下25:22 巴比伦王尼布甲尼撒任命亚希甘的儿子，沙番的孙子基大利作犹大总督，要他管理没有被掳到巴比伦去的人。

当代译 王下25:22 尼布甲尼撒王派基大利治理犹大的馀民，基大利是沙番的孙儿、亚希甘的儿子。

文理本 王下25:22 犹大地之余民、即巴比伦王尼布甲尼撒所遗者、巴比伦王立沙番孙、亚希甘子基大利、为其方伯、○

修订本 王下25:22 至于犹大地剩下的百姓，就是巴比伦王尼布甲尼撒所留下的，巴比伦王立了沙番的孙子，亚希甘的儿子基大利作他们的省长。

KJV 英 王下25:22 And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

NIV 英 王下25:22 Nebuchadnezzar king of Babylon appointed Gedaliah son of Ahikam, the son of Shaphan, to be over the people he had left behind in Judah.

主目录 返回顶部

和合本 王下25:23 众军长和属他们的人听见巴比伦王立了基大利作省长，于是军长尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户篾的儿子西莱雅、玛迦人的儿子雅撒尼亚和属他们的人，都到米斯巴见基大利。

拼音版 王下25:23 Zhòng jūnzhǎng hé shǔ tāmende rén tīngjian Bābǐlún wáng lì leJīdàlì zuò sheng zhǎng, yúshì jūnzhǎng ní tàn yǎ de érzi Yǐshímǎlì, jiā Lìyà de érzi Yuēhānán , ní tuó fǎ rén dān hù miè de érzi Xīláiyǎ, Mǎjiā rén de érzi yǎ sǎ ní yà, hé shǔ tāmende rén dōu dào Mǐsībā jiànJīdàlì.

吕振中 王下25:23 在野外的众将军和他们属下的人听见巴比伦王立了基大利作总督，于是尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户蔑的儿子西莱雅、玛迦人的儿子雅撒尼亚∶这些人和他们属下的人就都到米斯巴去见基大利。

新译本 王下25:23 众将领和他们的士兵，听见巴比伦王委派了基大利，他们就来到米斯巴去见基大利；其中有尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户篾的儿子西莱雅、玛迦人的儿子雅撒尼亚，以及他们的士兵。

现代译 王下25:23 那些没有投降的犹大官员和兵士听见这消息，就到米斯巴投奔基大利。这些官员有尼探雅的儿子以实玛利，加利亚的儿子约哈难，尼陀法人单户默的儿子西莱雅，玛加人雅撒尼亚。

当代译 王下25:23 当各军官和他们的下属听见巴比伦王委任了基大利作总督的消息，尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户篾的儿子西莱雅、玛迦人的儿子雅撒尼亚和他们的下属都来到米斯巴见基大利。

文理本 王下25:23 诸军长及其从者、闻巴比伦王立基大利为方伯、于是尼探雅子以实玛利、加利亚子约哈难、尼陀法人单户篾子西莱雅、玛迦人子雅撒尼亚、及其从者、咸至米斯巴、见基大利、

修订本 王下25:23 所有的军官和属他们的人听见巴比伦王立了基大利作省长，尼探雅的儿子以实玛利、加利亚的儿子约哈难、尼陀法人单户蔑的儿子西莱雅、玛迦人的儿子雅撒尼亚，和属他们的人，都来到米斯巴的基大利那里。

KJV 英 王下25:23 And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

NIV 英 王下25:23 When all the army officers and their men heard that the king of Babylon had appointed Gedaliah as governor, they came to Gedaliah at Mizpah--Ishmael son of Nethaniah, Johanan son of Kareah, Seraiah son of Tanhumeth the Netophathite, Jaazaniah the son of the Maacathite, and their men.

主目录 返回顶部

和合本 王下25:24 基大利向他们和属他们的人起誓说：“你们不必惧怕迦勒底臣仆，只管住在这地，服事巴比伦王，就可以得福。”

拼音版 王下25:24 Jī dà lì xiàng tāmen hé shǔ tāmende rén qǐshì shuō, nǐmen bù bì jùpà Jiālèdǐ chénpú, zhǐguǎn zhù zaì zhè dì fúshì Bābǐlún wáng, jiù keyǐ dé fú.

吕振中 王下25:24 基大利向他们和他们属下的人起誓，对他们说∶「你们不必惧怕迦勒底人的臣仆；只管住在这地、服事巴比伦王，就可以平安无事。」

新译本 王下25:24 基大利向他们和他们的士兵起誓，又对他们说：“你们不必惧怕迦勒底的官员，只管住在这地，服事巴比伦王，就可以平安无事。”

现代译 王下25:24 基大利对他们说：「我向你们保证；你们不用怕巴比伦的官员。你们只管留住在这地，服事巴比伦王，一切都会顺利。」

当代译 王下25:24 基大利安抚他们说：“你们只要服从巴比伦王，我保证你们可以平安无事地住在这里，你们不用害怕那些迦勒底人。”

文理本 王下25:24 基大利与诸军长、及其从者誓曰、毋缘迦勒底之臣仆而惧、其居斯土、服事巴比伦王、则获平康、

修订本 王下25:24 基大利向他们和属他们的人起誓说："你们不必惧怕迦勒底臣仆，只管住在这地，服事巴比伦王，就可以得福。"

KJV 英 王下25:24 And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

NIV 英 王下25:24 Gedaliah took an oath to reassure them and their men. "Do not be afraid of the Babylonian officials," he said. "Settle down in the land and serve the king of Babylon, and it will go well with you."

主目录 返回顶部

和合本 王下25:25 七月间，宗室以利沙玛的孙子、尼探雅的儿子以实玛利，带着十个人来，杀了基大利和同他在米斯巴的犹大人与迦勒底人。

拼音版 王下25:25 Qī yuè jiān, zōng shì Yǐlìshā mǎ de sūnzi, ní tàn yǎ de érzi Yǐshímǎlì daì zhe shí gèrén lái, shā le jī dàLìhé tóng tā zaì Mǐsībā de Yóudà rén yǔ Jiālèdǐ rén.

吕振中 王下25:25 但是七月间、王家后裔以利沙玛的孙子尼探雅的儿子以实玛利却带着十个人一同来，击打了基大利以至于死，又击杀了同他在米斯巴的犹大人和迦勒底人。

新译本 王下25:25 但在七月的时候，王裔以利沙玛的孙子、尼探雅的儿子以实玛利，带了十个人和他一起，他们袭击基大利，把他杀死，和他一起在米斯巴的犹大人和迦勒底人，也被杀死。

现代译 王下25:25 但是，在同年的七月，王室家族有一个人，尼探雅的儿子，以利沙玛的孙子以实玛利带来十个人到米斯巴，杀了基大利，也杀了跟他一起的以色列人和巴比伦人。

当代译 王下25:25 不料到了七月，王室的后裔以利沙玛的孙儿、尼探雅的儿子以实玛利带着十个人来到米斯巴刺杀了基大利和跟他一起的犹大人以及迦勒底人。

文理本 王下25:25 七月、王族以利沙玛孙、尼探雅子以实玛利、率十人至、击毙基大利、及同在米斯巴之犹大人、迦勒底人、

修订本 王下25:25 七月中，王室后裔以利沙玛的孙子，尼探雅的儿子以实玛利带着十个人来，击杀了基大利和同他在米斯巴的犹大人与迦勒底人，把他们杀死。

KJV 英 王下25:25 But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

NIV 英 王下25:25 In the seventh month, however, Ishmael son of Nethaniah, the son of Elishama, who was of royal blood, came with ten men and assassinated Gedaliah and also the men of Judah and the Babylonians who were with him at Mizpah.

主目录 返回顶部

和合本 王下25:26 于是，众民无论大小，连众军长，因为惧怕迦勒底人，都起身往埃及去了。

拼音版 王下25:26 Yúshì zhòng mín, wúlùn dà xiǎo, lián zhòng jūnzhǎng. yīnwei jùpà Jiālèdǐ rén, dōu qǐshēn wǎng Aijí qù le.

吕振中 王下25:26 于是众民、无论大小、以及众将军、因为惧怕迦勒底人的缘故，都起来、往埃及去了。

新译本 王下25:26 因此，众民无论大小，以及众将领都起来逃往埃及去，因为他们惧怕迦勒底人。

现代译 王下25:26 於是，所有的以色列人，无论贫富，连同军官们一起离开，逃难到埃及去，因为他们怕巴比伦人。

当代译 王下25:26 其馀的人民不分贵贱，都因为害怕迦勒底人的报复，就都纷纷逃往埃及去了。

文理本 王下25:26 于是民众无论尊卑、及诸军长、咸起而往埃及、畏迦勒底人故也、○

修订本 王下25:26 于是众人，无论大小，连同军官，因为惧怕迦勒底人，都起身逃到埃及去了。

KJV 英 王下25:26 And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

NIV 英 王下25:26 At this, all the people from the least to the greatest, together with the army officers, fled to Egypt for fear of the Babylonians.

主目录 返回顶部

和合本 王下25:27 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十七日，使犹大王约雅斤抬头，提他出监，

拼音版 王下25:27 Yóudà wáng yuē Yǎjīn beìlǔ hòu sān shí qī nián, Bābǐlún wáng Yǐwèi mǐ luó dá yuán nián shí èr yuè èr shí qī rì, shǐ Yóudà wáng yuē Yǎjīn tái tóu, tí tā chū jiān.

吕振中 王下25:27 犹大王约雅斤开始流亡后三十七年、巴比伦王以未米罗达登极执掌国政那一年、十二月二十七日、他使犹大王约雅斤抬起头来，出了监狱；

新译本 王下25:27 犹大王约雅斤被掳后第三十七年，就是巴比伦王以未．米罗达登基的那一年，十二月二十七日，他恩待（“恩待”原文作“使抬起头来”）犹大王约雅斤，把他从狱中领出来，

现代译 王下25:27 以未米罗达作巴比伦王的那一年，他厚待犹大王约雅斤，放他出狱。这事发生在约雅斤被掳后的第叁十七年十二月二十七日。

当代译 王下25:27 犹大王约雅斤被掳后第叁十七年，即巴比伦王以未米罗达元年十二月二十七日，约雅斤获得释放，

文理本 王下25:27 犹大王约雅斤被虏后三十七年、巴比伦王以未米罗达即位元年、十二月二十七日、拔犹大王约雅斤出狱、

修订本 王下25:27 巴比伦王以未．米罗达作王的元年，就是犹大王约雅斤被掳后三十七年，十二月二十七日，他使犹大王约雅斤抬起头来，提他出监，

KJV 英 王下25:27 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

NIV 英 王下25:27 In the thirty-seventh year of the exile of Jehoiachin king of Judah, in the year Evil-Merodach became king of Babylon, he released Jehoiachin from prison on the twenty-seventh day of the twelfth month.

主目录 返回顶部

和合本 王下25:28 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，

拼音版 王下25:28 Yòu duì tā shuō ēn yán, shǐ tāde wèi gāo guō yǔ tā yītóng zaì Bābǐlún zhòng wáng de wèi,

吕振中 王下25:28 说好话安慰他，摆他的王位高过众王的位；这些王是跟他一同在巴比伦的。

新译本 王下25:28 并且安慰他，使他的地位高过和他一起在巴比伦的众王。

现代译 王下25:28 以未米罗达恩待约雅斤，赐给他高位，使他高过被掳到巴比伦去的其他国王。

当代译 王下25:28 巴比伦王以慈爱待他，使他的地位高过巴比伦的各藩王。

文理本 王下25:28 以善言慰之、使其位高于同在巴比伦诸王之位、

修订本 王下25:28 对他说好话，使他的位高过与他一同被掳在巴比伦众王的位；

KJV 英 王下25:28 And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

NIV 英 王下25:28 He spoke kindly to him and gave him a seat of honor higher than those of the other kings who were with him in Babylon.

主目录 返回顶部

和合本 王下25:29 给他脱了囚服。他终身常在巴比伦王面前吃饭。

拼音版 王下25:29 Gei tā tuō le qiú fú. tā zhōng shēn cháng zaì Bābǐlún wáng miànqián chī fàn.

吕振中 王下25:29 巴比伦王又把他的监狱衣服换掉。尽他活着的日子他都经常不断地在巴比伦王面前吃饭。

新译本 王下25:29 又换下他的囚衣，赐他终生常在王面前吃饭。

现代译 王下25:29 约雅斤获准脱下囚衣，终生跟巴比伦王同桌进餐。

当代译 王下25:29 约雅斤脱去囚衣，每天跟王一起用膳，

文理本 王下25:29 易其囚服、毕生与王共食、

修订本 王下25:29 又给他脱了囚服，使他终身常在巴比伦王面前吃饭。

KJV 英 王下25:29 And changed his prison garments: and he did eat bread continually before him all the days of his life.

NIV 英 王下25:29 So Jehoiachin put aside his prison clothes and for the rest of his life ate regularly at the king's table.

主目录 返回顶部

和合本 王下25:30 王赐他所需用的食物，日日赐他一份，终身都是这样。

拼音版 王下25:30 Wáng cì tā suǒ xū yòng de shíwù, rì rì cì tā yī fēn, zhōng shēn dōu shì zhèyàng.

吕振中 王下25:30 从王那里有经常不断的食物分儿给他、做他日食的分儿；尽他活着的日子都日日一分。

新译本 王下25:30 他的生活费用，在他一生的年日中，每日不断由王供应。

现代译 王下25:30 他活着的年日，王又赐给他每日的生活费用。

当代译 王下25:30 王又供应他每日的需要，他因此得安享馀年。

文理本 王下25:30 王日赐其所需、终身不匮、

修订本 王下25:30 王赐给他日常需用的食物，每日一份，终身都是这样。

KJV 英 王下25:30 And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

NIV 英 王下25:30 Day by day the king gave Jehoiachin a regular allowance as long as he lived.


历代志上第1章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第1章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上1:1 亚当生塞特，塞特生以挪士，

拼音版 代上1:1 Yàdāng shēng Sètè. Sètè shēng Yǐnuóshì.

吕振中 代上1:1 亚当，塞特，塞特，以挪士；

新译本 代上1:1 亚当、塞特、以挪士、

现代译 代上1:1 亚当生塞特；塞特生以挪士；以挪士生该南；

当代译 代上1:1 以下是亚当的家谱：顺序是亚当、塞特、以挪士、

文理本 代上1:1 亚当之后、继有塞特、以挪士、

修订本 代上1:1 亚当，塞特，以挪士，

KJV 英 代上1:1 Adam, Sheth, Enosh,

NIV 英 代上1:1 Adam, Seth, Enosh,

主目录 返回顶部

和合本 代上1:2 以挪士生该南，该南生玛勒列，玛勒列生雅列，

拼音版 代上1:2 Yǐnuóshì shēng Gāinán. Gāinán shēng Mǎlèliè. Mǎlèliè shēng Yǎliè.

吕振中 代上1:2 该南，玛勒列，玛勒列，雅列；

新译本 代上1:2 该南、玛勒列、雅列、

现代译 代上1:2 该南生玛勒列；玛勒列生雅列；

当代译 代上1:2 该南、玛勒列、雅列、

文理本 代上1:2 该南、玛勒列、雅列、

修订本 代上1:2 该南，玛勒列，雅列，

KJV 英 代上1:2 Kenan, Mahalaleel, Jered,

NIV 英 代上1:2 Kenan, Mahalalel, Jared,

主目录 返回顶部

和合本 代上1:3 雅列生以诺，以诺生玛土撒拉，玛土撒拉生拉麦，

拼音版 代上1:3 Yǎliè shēng Yǐnuò. Yǐnuò shēng Mǎtǔsǎlā. Mǎtǔsǎlā shēng Lāmaì.

吕振中 代上1:3 以诺，玛土撒拉，拉麦；

新译本 代上1:3 以诺、玛土撒拉、拉麦、

现代译 代上1:3 雅列生以诺；以诺生玛土撒拉；玛土撒拉生拉麦；

当代译 代上1:3 以诺、玛土撒拉、拉麦、

文理本 代上1:3 以诺、马土撒拉、拉麦、

修订本 代上1:3 以诺，玛土撒拉，拉麦，

KJV 英 代上1:3 Henoch, Methuselah, Lamech,

NIV 英 代上1:3 Enoch, Methuselah, Lamech, Noah.

主目录 返回顶部

和合本 代上1:4 拉麦生挪亚，挪亚生闪、含、雅弗。

拼音版 代上1:4 Lāmaì shēng Nuóyà. Nuóyà shēng Shǎn, Hán, Yǎfú.

吕振中 代上1:4 挪亚，闪，含，雅弗。

新译本 代上1:4 挪亚、挪亚生闪、含和雅弗。

现代译 代上1:4 拉麦生挪亚；挪亚生了叁个儿子—闪、含、雅弗。

当代译 代上1:4 挪亚、闪、含、雅弗。

文理本 代上1:4 挪亚、闪、含、雅弗、○

修订本 代上1:4 挪亚，闪，含，雅弗。

KJV 英 代上1:4 Noah, Shem, Ham, and Japheth.

NIV 英 代上1:4 The sons of Noah: Shem, Ham and Japheth.

主目录 返回顶部

和合本 代上1:5 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

拼音版 代上1:5 Yǎfú de érzi shì Gēmiè, Mǎgè, Mǎdaì, Yǎwán, Tǔbā, Mǐshè, Tílā.

吕振中 代上1:5 雅弗的子孙是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

新译本 代上1:5 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设、提拉。

现代译 代上1:5 雅弗的后代有歌篾人、玛各人、玛代人、雅完人、土巴人、米设人、提拉人。

当代译 代上1:5 雅弗的后代有歌篾、玛各、玛代、雅完、土巴、米设、提拉。

文理本 代上1:5 雅弗子、歌篾、玛各、玛代、雅完、土巴、米设、提拉、

修订本 代上1:5 雅弗的儿子是歌篾、玛各、玛代、雅完、土巴、米设和提拉。

KJV 英 代上1:5 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

NIV 英 代上1:5 The sons of Japheth: Gomer, Magog, Madai, Javan, Tubal, Meshech and Tiras.

主目录 返回顶部

和合本 代上1:6 歌篾的儿子是亚实基拿、低法（创世记十章三节是“利法”）、陀迦玛。

拼音版 代上1:6 Gēmiè de érzi shì Yàshíjīná, dī fǎ ( dī fǎ chuàngshìjì shí zhāng sān jié shì Lìfǎ ), Tuójiāmǎ.

吕振中 代上1:6 歌篾的子孙是亚实基拿、低法（在创10:3是利法）、陀迦玛。

新译本 代上1:6 歌篾的儿子是亚实基拿、低法、陀迦玛。

现代译 代上1:6 歌篾的后代有亚实基拿人、利法人、陀迦玛人。

当代译 代上1:6 歌篾的后代有亚实基拿、低法、陀迦玛。

文理本 代上1:6 歌篾子、亚实基拿、低法、陀迦玛、

修订本 代上1:6 歌篾的儿子是亚实基拿、低法和陀迦玛。

KJV 英 代上1:6 And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

NIV 英 代上1:6 The sons of Gomer: Ashkenaz, Riphath and Togarmah.

主目录 返回顶部

和合本 代上1:7 雅完的儿子是以利沙、他施、基提、多单（有作“罗单”的）。

拼音版 代上1:7 Yǎwán de érzi shì Yǐlìshā, Tāshī, Jītí, Duōdān ( Duōdān yǒu zuò luó dān de ).

吕振中 代上1:7 雅完的子孙是以利沙、他施、基提、罗单人。

新译本 代上1:7 雅完的儿子是以利沙、他施，基提人和多单人也是他的子孙。

现代译 代上1:7 雅完的后代有以利沙人、西班牙人、塞浦路斯人、罗德人。

当代译 代上1:7 雅完的后代有以利沙、他施、基提、多单。

文理本 代上1:7 雅完子、以利沙、他施、基提、多单、○

修订本 代上1:7 雅完的儿子是以利沙、他施、基提和罗单人。

KJV 英 代上1:7 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

NIV 英 代上1:7 The sons of Javan: Elishah, Tarshish, the Kittim and the Rodanim.

主目录 返回顶部

和合本 代上1:8 含的儿子是古实、麦西、弗、迦南。

拼音版 代上1:8 Hán de érzi shì Gǔshí, Maìxī, Fú, Jiānán.

吕振中 代上1:8 含的子孙是古实、埃及、弗、迦南。

新译本 代上1:8 含的儿子是古实、埃及、弗和迦南。

现代译 代上1:8 含的后代有古实人、埃及人、利比亚人、迦南人。

当代译 代上1:8 含的后代有古实、麦西、弗、迦南。

文理本 代上1:8 含子、古实、麦西、弗、迦南、

修订本 代上1:8 含的儿子是古实、麦西、弗和迦南。

KJV 英 代上1:8 The sons of Ham; Cush, and Mizraim, Put, and Canaan.

NIV 英 代上1:8 The sons of Ham: Cush, Mizraim, Put and Canaan.

主目录 返回顶部

和合本 代上1:9 古实的儿子是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的儿子是示巴、底但。

拼音版 代上1:9 Gǔshí de érzi shì Xībā, Hāféilā, Sāfútā, Lāmǎ, Sāfútíjiā. Lāmǎ de érzi shì Shìbā, Dǐdàn.

吕振中 代上1:9 古实的子孙是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的子孙是示巴、底但。

新译本 代上1:9 古实的儿子是西巴、哈腓拉、撒弗他、拉玛和撒弗提迦。拉玛的儿子是示巴和底但。

现代译 代上1:9 古实的后代有西巴人、哈腓拉人、撒弗他人、拉玛人、撒弗提迦人。拉玛的后代有示巴人、底但人。

当代译 代上1:9 古实的后代是西巴、哈腓拉、撒弗他、拉玛、撒弗提迦。拉玛的后代有示巴、底但。

文理本 代上1:9 古实子、西巴、哈腓拉、撒弗他、拉玛、撒弗提迦、拉玛子、示巴、底但、

修订本 代上1:9 古实的儿子是西巴、哈腓拉、撒弗他、拉玛和撒弗提迦。拉玛的儿子是示巴和底但。

KJV 英 代上1:9 And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

NIV 英 代上1:9 The sons of Cush: Seba, Havilah, Sabta, Raamah and Sabteca. The sons of Raamah: Sheba and Dedan.

主目录 返回顶部

和合本 代上1:10 古实生宁录，他为世上英雄之首。

拼音版 代上1:10 Gǔshí shēng Nínglù. tā wèi shìshang yīngxióng zhī shǒu.

吕振中 代上1:10 古实又生宁录，宁录是地上最早的英雄。

新译本 代上1:10 古实又生宁录；宁录是世上第一位英雄。

现代译 代上1:10 （古实有一个儿子名叫宁录；他是历史上第一个强人。）

当代译 代上1:10 古实又生了宁录；这人是地上的第一位英雄人物。

文理本 代上1:10 古实生甯录、在世始为英武、

修订本 代上1:10 古实又生宁录，他是地上第一个勇士。

KJV 英 代上1:10 And Cush begat Nimrod: he began to be mighty upon the earth.

NIV 英 代上1:10 Cush was the father of Nimrod, who grew to be a mighty warrior on earth.

主目录 返回顶部

和合本 代上1:11 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、

拼音版 代上1:11 Maìxī shēng lù dī rén, Yàná mǐ rén, lì hā bǐ rén, ná Fú tǔ xī rén,

吕振中 代上1:11 埃及生路低人（或译∶路比人）、亚拿米人、利哈比人、拿弗土希人、

新译本 代上1:11 埃及生路低人、亚拿米人、利哈比人、拿弗土希人、

现代译 代上1:11 埃及的后代有路低人、亚拿米人、利哈比人、拿弗土希人、

当代译 代上1:11 以麦西的后代而命名的部族有路低人、亚拿米人、利哈比人、拿弗土希人、帕斯鲁细人、迦斯路希人和非利士人的祖先迦斐托人。

文理本 代上1:11 麦西生路低、亚拿米、利哈比、拿弗土希、

修订本 代上1:11 麦西生路低人、亚拿米人、利哈比人、拿弗土希人、

KJV 英 代上1:11 And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

NIV 英 代上1:11 Mizraim was the father of the Ludites, Anamites, Lehabites, Naphtuhites,

主目录 返回顶部

和合本 代上1:12 帕斯鲁细人、迦斯路希人、迦斐托人；从迦斐托出来的有非利士人。

拼音版 代上1:12 Pà sī lǔ xì rén, jiā sī lù xī rén, jiā fei tuō rén. cóng jiā fei tuō chūlai de yǒu Fēilìshì rén.

吕振中 代上1:12 帕斯鲁细人、迦斯路希人、和迦斐托人；从迦斐托人出的有非利士人。

新译本 代上1:12 帕斯鲁细人、迦斯路希人和迦斐托人；从迦斐托而出的有非利士人。

现代译 代上1:12 帕斯鲁细人、迦斯路希人、克里特人、（非利士人是这一族的后代）。

当代译 代上1:12 以麦西的后代而命名的部族有路低人、亚拿米人、利哈比人、拿弗土希人、帕斯鲁细人、迦斯路希人和非利士人的祖先迦斐托人。

文理本 代上1:12 帕斯鲁细、迦斯路希、迦斐托诸族、非利士族由迦斯路希而出、

修订本 代上1:12 帕斯鲁细人、迦斯路希人和迦斐托人；非利士人是从迦斐托人出来的。

KJV 英 代上1:12 And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

NIV 英 代上1:12 Pathrusites, Casluhites (from whom the Philistines came) and Caphtorites.

主目录 返回顶部

和合本 代上1:13 迦南生长子西顿，又生赫，

拼音版 代上1:13 Jiānán shēng zhǎngzǐ Xīdùn, yòu shēng Hè

吕振中 代上1:13 迦南生他的长子西顿，又生赫、

新译本 代上1:13 迦南生了长子西顿，又生赫。

现代译 代上1:13 迦南的后代有西顿人（西顿是长子）、赫人。

当代译 代上1:13 以麦西的后代而命名的部族有路低人、亚拿米人、利哈比人、拿弗土希人、帕斯鲁细人、迦斯路希人和非利士人的祖先迦斐托人。

文理本 代上1:13 迦南生冢子西顿、又生赫、

修订本 代上1:13 迦南生了长子西顿，又生赫

KJV 英 代上1:13 And Canaan begat Zidon his firstborn, and Heth,

NIV 英 代上1:13 Canaan was the father of Sidon his firstborn, and of the Hittites,

主目录 返回顶部

和合本 代上1:14 和耶布斯人、亚摩利人、革迦撒人、

拼音版 代上1:14 Hé Yēbùsīrén, Yàmólìrén, Géjiāsārén,

吕振中 代上1:14 和耶布斯人、亚摩利人、革迦撒人、

新译本 代上1:14 他的子孙还有：耶布斯人、亚摩利人、革迦撒人、

现代译 代上1:14 迦南也是耶布斯人、亚摩利人、革迦撒人、

当代译 代上1:14 迦南的儿子的名字记录如下：西顿、赫；迦南也是耶布斯人、亚摩利人、革迦撒人、希未人、亚基人、西尼人、亚瓦底人、洗玛利人和哈马人的祖先。

文理本 代上1:14 耶布斯、亚摩利、革迦撒、

修订本 代上1:14 和耶布斯人、亚摩利人、革迦撒人、

KJV 英 代上1:14 The Jebusite also, and the Amorite, and the Girgashite,

NIV 英 代上1:14 Jebusites, Amorites, Girgashites,

主目录 返回顶部

和合本 代上1:15 希未人、亚基人、西尼人、

拼音版 代上1:15 Xīwèirén, Yàjīrén, Xīnírén,

吕振中 代上1:15 希未人、亚基人、西尼人、

新译本 代上1:15 希未人、亚基人、西尼人、

现代译 代上1:15 希未人、亚基人、西尼人、

当代译 代上1:15 迦南的儿子的名字记录如下：西顿、赫；迦南也是耶布斯人、亚摩利人、革迦撒人、希未人、亚基人、西尼人、亚瓦底人、洗玛利人和哈马人的祖先。

文理本 代上1:15 希未、亚基、西尼、

修订本 代上1:15 希未人、亚基人、西尼人、

KJV 英 代上1:15 And the Hivite, and the Arkite, and the Sinite,

NIV 英 代上1:15 Hivites, Arkites, Sinites,

主目录 返回顶部

和合本 代上1:16 亚瓦底人、洗玛利人并哈马人。

拼音版 代上1:16 Yàwǎdǐrén, Xǐmǎlǐrén, bìng Hāmǎrén.

吕振中 代上1:16 亚瓦底人、洗玛利人、哈马人。

新译本 代上1:16 亚瓦底人、洗玛利人和哈马人。

现代译 代上1:16 亚瓦底人、洗玛利人，和哈马人的祖先。

当代译 代上1:16 迦南的儿子的名字记录如下：西顿、赫；迦南也是耶布斯人、亚摩利人、革迦撒人、希未人、亚基人、西尼人、亚瓦底人、洗玛利人和哈马人的祖先。

文理本 代上1:16 亚瓦底、洗玛利、哈马诸族、○

修订本 代上1:16 亚瓦底人、洗玛利人和哈马人。

KJV 英 代上1:16 And the Arvadite, and the Zemarite, and the Hamathite.

NIV 英 代上1:16 Arvadites, Zemarites and Hamathites.

主目录 返回顶部

和合本 代上1:17 闪的儿子是以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设（创世记十章二十三节作“玛施”）。

拼音版 代上1:17 Shǎn de érzi shì Yǐlán, Yàshù, Yàfǎsā, Lùdé, Yàlán, Wūsī, Hùlè, Jītiē, Mǐshè ( Mǐshè chuàngshìjì shí zhāng èr shí sān jié zuò Mǎshī ).

吕振中 代上1:17 闪的子孙是以拦、亚述、亚法撒、路德、亚兰；亚兰的子孙是乌斯、户勒、基帖、米设（在创10:23是玛施）。

新译本 代上1:17 闪的儿子是以拦、亚述、亚法撒、路德、亚兰；亚兰的儿子是乌斯、户勒、基帖、米设。

现代译 代上1:17 闪的后代有以拦人、亚述人、亚法撒人、路德人、亚兰人、乌斯人、户勒人、基帖人、玛施人。

当代译 代上1:17 闪的后代有以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设。

文理本 代上1:17 闪之子、以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖、米设、

修订本 代上1:17 闪的儿子是以拦、亚述、亚法撒、路德、亚兰、乌斯、户勒、基帖和米设。

KJV 英 代上1:17 The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

NIV 英 代上1:17 The sons of Shem: Elam, Asshur, Arphaxad, Lud and Aram. The sons of Aram: Uz, Hul, Gether and Meshech.

主目录 返回顶部

和合本 代上1:18 亚法撒生沙拉，沙拉生希伯。

拼音版 代上1:18 Yàfǎsā shēng Shālā. Shālā shēng Xībǎi.

吕振中 代上1:18 亚法撒生沙拉，沙拉生希伯。

新译本 代上1:18 亚法撒生色拉，色拉生希伯。

现代译 代上1:18 亚法撒生沙拉；沙拉生希伯。

当代译 代上1:18 亚法撒的儿子是沙拉；沙拉的儿子是希伯。

文理本 代上1:18 亚法撒生沙拉、沙拉生希伯、

修订本 代上1:18 亚法撒生沙拉；沙拉生希伯。

KJV 英 代上1:18 And Arphaxad begat Shelah, and Shelah begat Eber.

NIV 英 代上1:18 Arphaxad was the father of Shelah, and Shelah the father of Eber.

主目录 返回顶部

和合本 代上1:19 希伯生了两个儿子：一个名叫法勒（就是“分”的意思），因为那时人就分地居住；法勒的兄弟名叫约坍。

拼音版 代上1:19 Xībǎi shēng le liǎng gè érzi, yī gè míng jiào Fǎlè ( Fǎlè jiù shì fēn de yìsi ), yīnwei nàshí rén jiù fēn dì jūzhù. Fǎlè de xiōngdi míng jiào Yuētān.

吕振中 代上1:19 希伯生了两个儿子∶一个名叫法勒，因为当他的日子地就分界；法勒的兄弟名叫约坍。

新译本 代上1:19 希伯生了两个儿子，一个名叫法勒，因为他在世的时候，世人就分散各地；法勒的兄弟名叫约坍。

现代译 代上1:19 希伯有两个儿子：一个名叫法勒〔这名字的发音跟希伯来语的分散相近〕，因为在他的时代人类分散全球；另一个名叫约坍。

当代译 代上1:19 希伯有两个儿子，一个名叫法勒（是“分开”的意思），因为就在那时代，地上的人开始分用不同的语言；另一个叫约坍。

文理本 代上1:19 希伯生二子、一名法勒、因其时世人分析也、法勒之弟名约坍、

修订本 代上1:19 希伯生了两个儿子：一个名叫法勒，因为那时人分地居住；法勒的兄弟名叫约坍。

KJV 英 代上1:19 And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

NIV 英 代上1:19 Two sons were born to Eber: One was named Peleg, because in his time the earth was divided; his brother was named Joktan.

主目录 返回顶部

和合本 代上1:20 约坍生亚摩答、沙列、哈萨玛非、耶拉、

拼音版 代上1:20 Yuētān shēng Yàmódā, Shāliè, Hāsàmǎfēi, Yēlā,

吕振中 代上1:20 约坍生亚摩答、沙列、哈萨玛非、耶拉、

新译本 代上1:20 约坍生亚摩答、沙列、哈萨玛非、耶拉、

现代译 代上1:20 约坍的后代有亚摩答人、沙列人、哈萨玛非人、耶拉人、

当代译 代上1:20 约坍的儿子的名字记录如下：亚摩答、沙列、哈萨玛非、耶拉、哈多兰、乌萨、德拉、以巴录、亚比玛利、示巴、阿斐、哈腓拉、约巴。

文理本 代上1:20 约坍生亚摩答、沙列、哈萨玛非、耶拉、

修订本 代上1:20 约坍生亚摩答、沙列、哈萨玛非、耶拉、

KJV 英 代上1:20 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

NIV 英 代上1:20 Joktan was the father of Almodad, Sheleph, Hazarmaveth, Jerah,

主目录 返回顶部

和合本 代上1:21 哈多兰、乌萨、德拉、

拼音版 代上1:21 Hāduōlán, Wūsà, Délā,

吕振中 代上1:21 哈多兰、乌萨、德拉、

新译本 代上1:21 哈多兰、乌萨、德拉、

现代译 代上1:21 哈多兰人、乌萨人、德拉人、

当代译 代上1:21 约坍的儿子的名字记录如下：亚摩答、沙列、哈萨玛非、耶拉、哈多兰、乌萨、德拉、以巴录、亚比玛利、示巴、阿斐、哈腓拉、约巴。

文理本 代上1:21 哈多兰、乌萨、德拉、

修订本 代上1:21 哈多兰、乌萨、德拉、

KJV 英 代上1:21 Hadoram also, and Uzal, and Diklah,

NIV 英 代上1:21 Hadoram, Uzal, Diklah,

主目录 返回顶部

和合本 代上1:22 以巴录、亚比玛利、示巴、

拼音版 代上1:22 Yǐbālù, Yàbǐmǎlì, Shìbā,

吕振中 代上1:22 以巴录（在创10:28是俄巴路）、亚比玛利、示巴、

新译本 代上1:22 以巴录、亚比玛利、示巴、

现代译 代上1:22 俄巴路人、亚比玛利人、示巴人、

当代译 代上1:22 约坍的儿子的名字记录如下：亚摩答、沙列、哈萨玛非、耶拉、哈多兰、乌萨、德拉、以巴录、亚比玛利、示巴、阿斐、哈腓拉、约巴。

文理本 代上1:22 以巴录、亚比玛利、示巴、

修订本 代上1:22 以巴录、亚比玛利、示巴、

KJV 英 代上1:22 And Ebal, and Abimael, and Sheba,

NIV 英 代上1:22 Obal, Abimael, Sheba,

主目录 返回顶部

和合本 代上1:23 阿斐、哈腓拉、约巴。这都是约坍的儿子。

拼音版 代上1:23 Efei, Hāféilā, Yuēbā. zhè dōu shì Yuētān de érzi.

吕振中 代上1:23 阿斐、哈腓拉、约巴∶这些人都是约坍的子孙。

新译本 代上1:23 阿斐、哈腓拉、约巴。这些人都是约坍的儿子。

现代译 代上1:23 阿斐人、哈腓拉人、约巴人。

当代译 代上1:23 约坍的儿子的名字记录如下：亚摩答、沙列、哈萨玛非、耶拉、哈多兰、乌萨、德拉、以巴录、亚比玛利、示巴、阿斐、哈腓拉、约巴。

文理本 代上1:23 阿斐、哈腓拉、约巴、此皆约坍之子、○

修订本 代上1:23 阿斐、哈腓拉和约巴。这些都是约坍的儿子。

KJV 英 代上1:23 And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

NIV 英 代上1:23 Ophir, Havilah and Jobab. All these were sons of Joktan.

主目录 返回顶部

和合本 代上1:24 闪生亚法撒，亚法撒生沙拉，

拼音版 代上1:24 Shǎn shēng Yàfǎsā. Yàfǎsā shēng Shālā.

吕振中 代上1:24 闪，亚法撒，沙拉；

新译本 代上1:24 闪、亚法撒、色拉、

现代译 代上1:24 从闪到亚伯兰的世系如下：闪、亚法撒、沙拉、

当代译 代上1:24 闪的子孙传宗接代，依次是亚法撒、沙拉、希伯、法勒、拉吴、西鹿、拿鹤、他拉、亚伯兰（后来易名为亚伯拉罕）。

文理本 代上1:24 闪之后、继有亚法撒、沙拉、

修订本 代上1:24 闪，亚法撒，沙拉，

KJV 英 代上1:24 Shem, Arphaxad, Shelah,

NIV 英 代上1:24 Shem, Arphaxad, Shelah,

主目录 返回顶部

和合本 代上1:25 沙拉生希伯，希伯生法勒，法勒生拉吴，

拼音版 代上1:25 Shālā shēng Xībǎi. Xībǎi shēng Fǎlè. Fǎlè shēng Lāwú.

吕振中 代上1:25 希伯，法勒，拉吴；

新译本 代上1:25 希伯、法勒、拉吴、

现代译 代上1:25 希伯、法勒、拉吴、

当代译 代上1:25 闪的子孙传宗接代，依次是亚法撒、沙拉、希伯、法勒、拉吴、西鹿、拿鹤、他拉、亚伯兰（后来易名为亚伯拉罕）。

文理本 代上1:25 希伯、法勒、拉吴、

修订本 代上1:25 希伯，法勒，拉吴，

KJV 英 代上1:25 Eber, Peleg, Reu,

NIV 英 代上1:25 Eber, Peleg, Reu,

主目录 返回顶部

和合本 代上1:26 拉吴生西鹿，西鹿生拿鹤，拿鹤生他拉，

拼音版 代上1:26 Lāwú shēng Xīlù. Xīlù shēng Náhè. Náhè shēng Tālā.

吕振中 代上1:26 西鹿，拿鹤，他拉；

新译本 代上1:26 西鹿、拿鹤、他拉、

现代译 代上1:26 西鹿、拿鹤、他拉、

当代译 代上1:26 闪的子孙传宗接代，依次是亚法撒、沙拉、希伯、法勒、拉吴、西鹿、拿鹤、他拉、亚伯兰（后来易名为亚伯拉罕）。

文理本 代上1:26 西鹿、拿鹤、他拉、

修订本 代上1:26 西鹿，拿鹤，他拉，

KJV 英 代上1:26 Serug, Nahor, Terah,

NIV 英 代上1:26 Serug, Nahor, Terah

主目录 返回顶部

和合本 代上1:27 他拉生亚伯兰，亚伯兰就是亚伯拉罕。

拼音版 代上1:27 Tālā shēng Yàbólán, Yàbólán jiù shì Yàbólāhǎn.

吕振中 代上1:27 亚伯兰，亚伯兰就是亚伯拉罕。

新译本 代上1:27 埃布尔兰，埃布尔兰就是亚伯拉罕。

现代译 代上1:27 亚伯兰（又名亚伯拉罕）。

当代译 代上1:27 闪的子孙传宗接代，依次是亚法撒、沙拉、希伯、法勒、拉吴、西鹿、拿鹤、他拉、亚伯兰（后来易名为亚伯拉罕）。

文理本 代上1:27 亚伯兰、即亚伯拉罕、○

修订本 代上1:27 亚伯兰，亚伯兰就是亚伯拉罕。

KJV 英 代上1:27 Abram; the same is Abraham.

NIV 英 代上1:27 and Abram (that is, Abraham).

主目录 返回顶部

和合本 代上1:28 亚伯拉罕的儿子是以撒、以实玛利。

拼音版 代上1:28 Yàbólāhǎn de érzi shì Yǐsā, Yǐshímǎlì.

吕振中 代上1:28 亚伯拉罕的儿子是以撒、以实玛利。

新译本 代上1:28 亚伯拉罕的儿子是以撒和以实玛利。

现代译 代上1:28 亚伯拉罕有两个儿子—以撒和以实玛利。

当代译 代上1:28 亚伯拉罕的儿子是以撒和以实玛利。

文理本 代上1:28 亚伯拉罕子、以撒、以实玛利、

修订本 代上1:28 亚伯拉罕的儿子是以撒和以实玛利。

KJV 英 代上1:28 The sons of Abraham; Isaac, and Ishmael.

NIV 英 代上1:28 The sons of Abraham: Isaac and Ishmael.

主目录 返回顶部

和合本 代上1:29 以实玛利的儿子记在下面：以实玛利的长子是尼拜约，其次是基达、押德别、米比衫、

拼音版 代上1:29 Yǐshímǎlì de érzi jì zaì xiàmiàn, Yǐshímǎlì de zhǎngzǐ shì Níbaìyuē, qí cì shì jī dá, yē dé bié, Mǐbǐshān,

吕振中 代上1:29 以下这些人是他们的后代∶以实玛利的长子是尼拜约；其余的儿子是基达、押德别、米比衫、

新译本 代上1:29 以下是他们的后代：以实玛利的长子是尼拜约，他其余的儿子是基达、押德别、米比衫、

现代译 代上1:29 以实玛利的儿子是以下十二部族的酋长：尼拜约（以实玛利的长子）、基达、亚德别、米比衫、

当代译 代上1:29 以实玛利的儿子的名字记录如下：长子是尼拜约，依次是基达、押德别、米比衫、米施玛、度玛、玛撒、哈达、提玛、伊突、拿非施、基底玛。

文理本 代上1:29 以实玛利裔如左、长子尼拜约、次基达、押德别、米比衫、

修订本 代上1:29 以实玛利的后代如下：以实玛利的长子是尼拜约，又有基达、亚德别、米比衫、

KJV 英 代上1:29 These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

NIV 英 代上1:29 These were their descendants: Nebaioth the firstborn of Ishmael, Kedar, Adbeel, Mibsam,

主目录 返回顶部

和合本 代上1:30 米施玛、度玛、玛撒、哈达、提玛、

拼音版 代上1:30 Mǐshīmǎ, Dùmǎ, Mǎsā, Hādá, Tímǎ,

吕振中 代上1:30 米施玛、度玛、玛撒、哈达、提玛、

新译本 代上1:30 米施玛、度玛、玛撒、哈达、提玛、

现代译 代上1:30 米施玛、度玛、玛撒、哈达、提玛、

当代译 代上1:30 以实玛利的儿子的名字记录如下：长子是尼拜约，依次是基达、押德别、米比衫、米施玛、度玛、玛撒、哈达、提玛、伊突、拿非施、基底玛。

文理本 代上1:30 米施玛、度玛、玛撒、哈达、提玛、

修订本 代上1:30 米施玛、度玛、玛撒、哈大、提玛、

KJV 英 代上1:30 Mishma, and Dumah, Massa, Hadad, and Tema,

NIV 英 代上1:30 Mishma, Dumah, Massa, Hadad, Tema,

主目录 返回顶部

和合本 代上1:31 伊突、拿非施、基底玛。这都是以实玛利的儿子。

拼音版 代上1:31 Yītū, Náfēishī, Jīdǐmǎ. zhè dōu shì Yǐshímǎlì de érzi.

吕振中 代上1:31 伊突、拿非施、基底玛∶这些人是以实玛利的儿子。

新译本 代上1:31 伊突、拿非施、基底玛；这些人都是以实玛利的儿子。

现代译 代上1:31 伊突、拿非施、基底玛。

当代译 代上1:31 以实玛利的儿子的名字记录如下：长子是尼拜约，依次是基达、押德别、米比衫、米施玛、度玛、玛撒、哈达、提玛、伊突、拿非施、基底玛。

文理本 代上1:31 伊突、拿非施、基底玛、此皆以实玛利之子、○

修订本 代上1:31 伊突、拿非施和基底玛。这些都是以实玛利的儿子。

KJV 英 代上1:31 Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

NIV 英 代上1:31 Jetur, Naphish and Kedemah. These were the sons of Ishmael.

主目录 返回顶部

和合本 代上1:32 亚伯拉罕的妾基土拉所生的儿子就是心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴、底但。

拼音版 代上1:32 Yàbólāhǎn de qiè Jītǔlā suǒ shēng de érzi, jiù shì Xīnlán, Yuēshān, Mǐdàn, Mǐdiàn, yīshībā, Shūyà. Yuēshān de érzi shì Shìbā, Dǐdàn.

吕振中 代上1:32 亚伯拉罕的妾基土拉的儿子如下∶她生了心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴和底但。

新译本 代上1:32 亚伯拉罕的妾基土拉所生的儿子，就是心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴和底但。

现代译 代上1:32 亚伯拉罕的妾基土拉为他生了六个儿子—心兰、约珊、米但、米甸、伊施巴、书亚。约珊有两个儿子—示巴和底但。

当代译 代上1:32 亚伯拉罕的妾基土拉所生的儿子的名字记录如下：心兰、约珊、米但、米甸、伊施巴、书亚。约珊的儿子是示巴和底但。

文理本 代上1:32 亚伯拉罕妾基土拉所生之子、乃心兰、约珊、米但、米甸、伊施巴、书亚、约珊子、示巴、底但、

修订本 代上1:32 亚伯拉罕的妾基土拉所生的儿子，就是心兰、约珊、米但、米甸、伊施巴和书亚。约珊的儿子是示巴和底但。

KJV 英 代上1:32 Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

NIV 英 代上1:32 The sons born to Keturah, Abraham's concubine: Zimran, Jokshan, Medan, Midian, Ishbak and Shuah. The sons of Jokshan: Sheba and Dedan.

主目录 返回顶部

和合本 代上1:33 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大。这都是基土拉的子孙。

拼音版 代上1:33 Mǐdiàn de érzi shì Yǐfǎ, Yǐfú, Hānuò, Yàbǐdà, Yǐlèdà. zhè dōu shì Jītǔlā de zǐsūn.

吕振中 代上1:33 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大∶这些人都是基土拉的子孙。

新译本 代上1:33 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大。这些人都是基土拉的子孙。

现代译 代上1:33 米甸有五个儿子—以法、以弗、哈诺、亚比大、以勒大。

当代译 代上1:33 米甸的儿子是以法、以弗、哈诺、亚比大、以勒大。以上这些都是从亚伯拉罕的妾基土拉所出的子孙。

文理本 代上1:33 米甸子、以法、以弗、哈诺、亚比大、以勒大、此皆基土拉之子孙、○

修订本 代上1:33 米甸的儿子是以法、以弗、哈诺、亚比大和以勒大。这些都是基土拉的子孙。

KJV 英 代上1:33 And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

NIV 英 代上1:33 The sons of Midian: Ephah, Epher, Hanoch, Abida and Eldaah. All these were descendants of Keturah.

主目录 返回顶部

和合本 代上1:34 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。

拼音版 代上1:34 Yàbólāhǎn shēng Yǐsā. Yǐsā de érzi shì Yǐsǎo hé Yǐsèliè.

吕振中 代上1:34 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。

新译本 代上1:34 亚伯拉罕生以撒。以撒的儿子是以扫和以色列。

现代译 代上1:34 亚伯拉罕的儿子以撒有两个儿子—以扫和雅各。

当代译 代上1:34 亚伯拉罕又生了以撒，以撒的两个儿子是以扫和以色列。

文理本 代上1:34 亚伯拉罕子以撒、以撒子以扫、以色列、○

修订本 代上1:34 亚伯拉罕生以撒；以撒的儿子是以扫和以色列。

KJV 英 代上1:34 And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

NIV 英 代上1:34 Abraham was the father of Isaac. The sons of Isaac: Esau and Israel.

主目录 返回顶部

和合本 代上1:35 以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。

拼音版 代上1:35 Yǐsǎo de érzi shì Yǐlìfǎ, Liúer, Yēwūshī, Yǎlán, Kelā.

吕振中 代上1:35 以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。

新译本 代上1:35 以扫的儿子是以利法、流珥、耶乌施、雅兰和可拉。

现代译 代上1:35 以扫的儿子是以利法、流珥、耶乌施、雅兰、可拉。

当代译 代上1:35 以扫的儿子的名字记录如下：以利法、流珥、耶乌施、雅兰、可拉。

文理本 代上1:35 以扫子、以利法、流珥、耶乌施、雅兰、可拉、

修订本 代上1:35 以扫的儿子是以利法、流珥、耶乌施、雅兰和可拉。

KJV 英 代上1:35 The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

NIV 英 代上1:35 The sons of Esau: Eliphaz, Reuel, Jeush, Jalam and Korah.

主目录 返回顶部

和合本 代上1:36 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。

拼音版 代上1:36 Yǐlìfǎ de érzi shì Tǎnxī, `Amā, Xǐbō, Jiātǎn, Jīnàsī, Tíngnà, Yàmǎlì.

吕振中 代上1:36 以利法的儿子是提幔、阿抹、洗披、迦坦、基纳斯、亭纳、亚玛力。

新译本 代上1:36 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳和亚玛力。

现代译 代上1:36 以利法是以下各部族的祖先：提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。

当代译 代上1:36 以利法的儿子的名字记录如下：提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力。

文理本 代上1:36 以利法子、提幔、阿抹、洗玻、迦坦、基纳斯、亭纳、亚玛力、

修订本 代上1:36 以利法的儿子是提幔、阿抹、洗玻、迦坦、基纳斯、亭纳和亚玛力。

KJV 英 代上1:36 The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

NIV 英 代上1:36 The sons of Eliphaz: Teman, Omar, Zepho, Gatam and Kenaz; by Timna: Amalek.

主目录 返回顶部

和合本 代上1:37 流珥的儿子是拿哈、谢拉、沙玛、米撒。

拼音版 代上1:37 Liúer de érzi shì Náha, Xièlā, Shāmǎ, Mǐsā.

吕振中 代上1:37 流珥的儿子是拿哈、谢拉、沙玛、米撒。

新译本 代上1:37 流珥的儿子是拿哈、谢拉、沙玛和米撒。

现代译 代上1:37 流珥是以下各部族的祖先：拿哈、谢拉、沙玛、米撒。

当代译 代上1:37 流珥的儿子的名字记录如下：拿哈、谢拉、沙玛、米撒。

文理本 代上1:37 流珥子、拿哈、谢拉、沙玛、米撒、○

修订本 代上1:37 流珥的儿子是拿哈、谢拉、沙玛和米撒。

KJV 英 代上1:37 The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

NIV 英 代上1:37 The sons of Reuel: Nahath, Zerah, Shammah and Mizzah.

主目录 返回顶部

和合本 代上1:38 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊。

拼音版 代上1:38 Xīer de érzi shì Luótān, Shuòbā, Jìbiàn, Yàná, Dǐshùn, Yǐchá, Dǐshān.

吕振中 代上1:38 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察、底珊（或译∶利珊）。

新译本 代上1:38 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察和底珊。

现代译 代上1:38 以东地区的原住民是西珥儿子们的后代：

当代译 代上1:38 西珥的儿子有罗坍、朔巴、祭便、亚拿、底顺、以察、底珊。

文理本 代上1:38 西珥子、罗坍、朔巴、祭便、亚拿、底顺、以察、底珊、

修订本 代上1:38 西珥的儿子是罗坍、朔巴、祭便、亚拿、底顺、以察和底珊。

KJV 英 代上1:38 And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezar, and Dishan.

NIV 英 代上1:38 The sons of Seir: Lotan, Shobal, Zibeon, Anah, Dishon, Ezer and Dishan.

主目录 返回顶部

和合本 代上1:39 罗坍的儿子是何利、荷幔。罗坍的妹子是亭纳。

拼音版 代上1:39 Luótān de érzi shì Hélì, hé màn. Luótān de meìzi shì Tíngnà.

吕振中 代上1:39 罗坍的儿子是何利、荷幔；罗坍的妹妹是亭纳。

新译本 代上1:39 罗坍的儿子是何利、荷幔；罗坍的妹妹是亭纳。

现代译 代上1:39 罗坍—何利和希幔两宗族的祖先。（罗坍有一个妹妹叫亭纳。）

当代译 代上1:39 罗坍的儿子的名字记录如下：何利、荷幔。罗坍的妹妹是亭纳。

文理本 代上1:39 罗坍子、何利、荷幔、罗坍之妹、亭纳、

修订本 代上1:39 罗坍的儿子是何利和荷幔；罗坍的妹妹是亭纳。

KJV 英 代上1:39 And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

NIV 英 代上1:39 The sons of Lotan: Hori and Homam. Timna was Lotan's sister.

主目录 返回顶部

和合本 代上1:40 朔巴的儿子是亚勒文、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。

拼音版 代上1:40 Shuòbā de érzi shì Yàlēiwén, Mǎnáxiá, Yǐbālù, shì fēi, Anán. Jìbiàn de érzi shì Yàyǎ, Yàná.

吕振中 代上1:40 朔巴的儿子是亚勒安、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。

新译本 代上1:40 朔巴的儿子是亚勒、玛拿辖、以巴录、示非和阿南。祭便的儿子是亚雅和亚拿。

现代译 代上1:40 朔巴—亚勒文、玛拿辖、以巴录、示玻、阿南等宗族的祖先。

当代译 代上1:40 朔巴的儿子的名字记录如下：亚勒文、玛拿辖、以巴录、示非、阿南。祭便的儿子是亚雅、亚拿。

文理本 代上1:40 朔巴子、亚勒文、玛拿辖、以巴录、示非、阿南、祭便子、亚雅、亚拿、

修订本 代上1:40 朔巴的儿子是亚勒文、玛拿辖、以巴录、示非和阿南。祭便的儿子是爱亚和亚拿。

KJV 英 代上1:40 The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

NIV 英 代上1:40 The sons of Shobal: Alvan, Manahath, Ebal, Shepho and Onam. The sons of Zibeon: Aiah and Anah.

主目录 返回顶部

和合本 代上1:41 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。

拼音版 代上1:41 Yàná de érzi shì Dǐshùn. Dǐshùn de érzi shì hā mò lán, Yīshìbān, Yìlán, Jīlán.

吕振中 代上1:41 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰、基兰。

新译本 代上1:41 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰和基兰。

现代译 代上1:41 祭便有两个儿子—亚雅和亚拿。亚拿是底顺的父亲；底顺是欣但、伊是班、益兰、基兰等宗族的祖先。

当代译 代上1:41 亚拿的儿子是底顺。底顺的儿子的名字记录如下：哈默兰、伊是班、益兰、基兰。

文理本 代上1:41 亚拿子、底顺、底顺子、哈默兰、伊是班、益兰、基兰、

修订本 代上1:41 亚拿的儿子是底顺。底顺的儿子是哈默兰、伊是班、益兰和基兰。

KJV 英 代上1:41 The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

NIV 英 代上1:41 The son of Anah: Dishon. The sons of Dishon: Hemdan, Eshban, Ithran and Keran.

主目录 返回顶部

和合本 代上1:42 以察的儿子是辟罕、撒番、亚干。底珊的儿子是乌斯、亚兰。

拼音版 代上1:42 Yǐchá de érzi shì Pìhǎn, Sǎpān, Yàgān. Dǐshān de érzi shì Wūsī, Yàlán.

吕振中 代上1:42 以察的儿子是辟罕、撒番、耶亚干。底珊的儿子是乌斯、亚兰。

新译本 代上1:42 以察的儿子是辟罕、撒番、耶亚干。底珊的儿子是乌斯和亚兰。

现代译 代上1:42 以察—辟罕、撒番、亚干等宗族的祖先。底珊—乌斯和亚兰两宗族的祖先。

当代译 代上1:42 以察的儿子是辟罕、撒番、亚干。底珊的儿子是乌斯和亚兰。

文理本 代上1:42 以察子、辟罕、撒番、亚干、底珊子、乌斯、亚兰、○

修订本 代上1:42 以察的儿子是辟罕、撒番，和亚干。底珊的儿子是乌斯和亚兰。

KJV 英 代上1:42 The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

NIV 英 代上1:42 The sons of Ezer: Bilhan, Zaavan and Akan. The sons of Dishan: Uz and Aran.

主目录 返回顶部

和合本 代上1:43 以色列人未有君王治理之先，在以东地作王的记在下面。有比珥的儿子比拉，他的京城名叫亭哈巴。

拼音版 代上1:43 Yǐsèliè rén wèi yǒu jūnwáng zhìlǐ zhī xiān, zaì Yǐdōng dì zuò wáng de jì zaì xiàmiàn, yǒu Bǐer de érzi Bǐlā, tāde jīngchéng míng jiào Tínghābā.

吕振中 代上1:43 当没有王治理以色列人之前，在以东地执政的王是以下这些人∶比珥的儿子比拉；他的京城名叫亭哈巴。

新译本 代上1:43 以东众王（创36:31~39）以色列人没有君王统治的时候，在以东地作王的有以下这些人：比珥的儿子比拉，他的京城名叫亭哈巴。

现代译 代上1:43 以色列没有君王以前，下列诸王相继统治以东亭哈巴人比珥的儿子比拉

当代译 代上1:43 以色列立国以前，在以东统治他们的王的名字，按次序记录如下：比珥的儿子比拉，他定都在亭哈巴。波斯拉人谢拉的儿子约巴。提幔区的户珊。比达的儿子哈达，他曾经在摩押田野击败米甸人，他定都在亚未得。玛士利加人桑拉。大河边的利河伯人扫罗。亚革波的儿子巴勒哈南。哈达，定都在巴伊，他的妻子米希她别是米萨合的孙女，玛特列的女儿。

文理本 代上1:43 当以色列人无王主治时、于以东地为王者、其名如左、比珥子比拉、都亭哈巴、

修订本 代上1:43 以色列人未有君王治理之前，这些是在以东地作王的。有比珥的儿子比拉，他的城名叫亭哈巴。

KJV 英 代上1:43 Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

NIV 英 代上1:43 These were the kings who reigned in Edom before any Israelite king reigned: Bela son of Beor, whose city was named Dinhabah.

主目录 返回顶部

和合本 代上1:44 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。

拼音版 代上1:44 Bǐlā sǐ le, Bōsīlā rén Xièlā de érzi Yuēbā jiēxù tā zuò wáng.

吕振中 代上1:44 比拉死了，波斯拉人谢拉的儿子约巴接替他作王。

新译本 代上1:44 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。

现代译 代上1:44 波斯拉人谢拉的儿子约巴

当代译 代上1:44 以色列立国以前，在以东统治他们的王的名字，按次序记录如下：比珥的儿子比拉，他定都在亭哈巴。波斯拉人谢拉的儿子约巴。提幔区的户珊。比达的儿子哈达，他曾经在摩押田野击败米甸人，他定都在亚未得。玛士利加人桑拉。大河边的利河伯人扫罗。亚革波的儿子巴勒哈南。哈达，定都在巴伊，他的妻子米希她别是米萨合的孙女，玛特列的女儿。

文理本 代上1:44 比拉薨、波斯拉人谢拉子约巴嗣位、

修订本 代上1:44 比拉死了，波斯拉人谢拉的儿子约巴接续他作王。

KJV 英 代上1:44 And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

NIV 英 代上1:44 When Bela died, Jobab son of Zerah from Bozrah succeeded him as king.

主目录 返回顶部

和合本 代上1:45 约巴死了，提幔地的人户珊接续他作王。

拼音版 代上1:45 Yuēbā sǐ le, Tǎnxī dì de rén Hùshān jiēxù tā zuò wáng.

吕振中 代上1:45 约巴死了，提幔人之地户珊接替他作王。

新译本 代上1:45 约巴死了，来自提幔地的户珊接续他作王。

现代译 代上1:45 提幔地区的户珊

当代译 代上1:45 以色列立国以前，在以东统治他们的王的名字，按次序记录如下：比珥的儿子比拉，他定都在亭哈巴。波斯拉人谢拉的儿子约巴。提幔区的户珊。比达的儿子哈达，他曾经在摩押田野击败米甸人，他定都在亚未得。玛士利加人桑拉。大河边的利河伯人扫罗。亚革波的儿子巴勒哈南。哈达，定都在巴伊，他的妻子米希她别是米萨合的孙女，玛特列的女儿。

文理本 代上1:45 约巴薨、提幔人户珊嗣位、

修订本 代上1:45 约巴死了，提幔人之地的户珊接续他作王。

KJV 英 代上1:45 And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

NIV 英 代上1:45 When Jobab died, Husham from the land of the Temanites succeeded him as king.

主目录 返回顶部

和合本 代上1:46 户珊死了，比达的儿子哈达接续他作王。这哈达就是在摩押地杀败米甸人的，他的京城名叫亚未得。

拼音版 代上1:46 Hùshān sǐ le, Bǐdá de érzi Hādá jiēxù tā zuò wáng. zhè Hādá jiù shì zaì Móyē dì shā baì Mǐdiàn rén de, tāde jīngchéng míng jiào Yàwèidé.

吕振中 代上1:46 户珊死了，比达的儿子哈达接替他作王；这哈达是在摩押田野击败米甸人的；他的京城名叫亚未得。

新译本 代上1:46 户珊死了，比达的儿子哈达接续他作王；这哈达就是在摩押的田野击败了米甸人的，他的京城名叫亚未得。

现代译 代上1:46 亚未得人比达的儿子哈达（他在摩押战役击败了米甸人）

当代译 代上1:46 以色列立国以前，在以东统治他们的王的名字，按次序记录如下：比珥的儿子比拉，他定都在亭哈巴。波斯拉人谢拉的儿子约巴。提幔区的户珊。比达的儿子哈达，他曾经在摩押田野击败米甸人，他定都在亚未得。玛士利加人桑拉。大河边的利河伯人扫罗。亚革波的儿子巴勒哈南。哈达，定都在巴伊，他的妻子米希她别是米萨合的孙女，玛特列的女儿。

文理本 代上1:46 户珊薨、比达子哈达、即于摩押田击米甸人者嗣位、都亚未得、

修订本 代上1:46 户珊死了，比达的儿子哈达接续他作王，哈达曾在摩押地击败米甸人，他的城名叫亚未得。

KJV 英 代上1:46 And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

NIV 英 代上1:46 When Husham died, Hadad son of Bedad, who defeated Midian in the country of Moab, succeeded him as king. His city was named Avith.

主目录 返回顶部

和合本 代上1:47 哈达死了，玛士利加人桑拉接续他作王。

拼音版 代上1:47 Hādá sǐ le, Mǎshìlìjiā rén Sānglā jiēxù tā zuò wáng.

吕振中 代上1:47 哈达死了，玛士利加人桑拉接替他作王。

新译本 代上1:47 哈达死了，玛士利加人桑拉接续他作王。

现代译 代上1:47 玛士利加人桑拉

当代译 代上1:47 以色列立国以前，在以东统治他们的王的名字，按次序记录如下：比珥的儿子比拉，他定都在亭哈巴。波斯拉人谢拉的儿子约巴。提幔区的户珊。比达的儿子哈达，他曾经在摩押田野击败米甸人，他定都在亚未得。玛士利加人桑拉。大河边的利河伯人扫罗。亚革波的儿子巴勒哈南。哈达，定都在巴伊，他的妻子米希她别是米萨合的孙女，玛特列的女儿。

文理本 代上1:47 哈达薨、玛士利加人桑拉嗣位、

修订本 代上1:47 哈达死了，玛士利加人桑拉接续他作王。

KJV 英 代上1:47 And when Hadad was dead, Samlah of Masrekah reigned in his stead.

NIV 英 代上1:47 When Hadad died, Samlah from Masrekah succeeded him as king.

主目录 返回顶部

和合本 代上1:48 桑拉死了，大河边的利河伯人扫罗接续他作王。

拼音版 代上1:48 Sānglā sǐ le, dà hé biān de Lìhébó rén Sǎoluó jiēxù tā zuò wáng.

吕振中 代上1:48 桑拉死了，大河边的利河伯人扫罗接替他作王。

新译本 代上1:48 桑拉死了，来自幼发拉底河旁边的利河伯的扫罗接续他作王。

现代译 代上1:48 大河边的利河伯人少罗

当代译 代上1:48 以色列立国以前，在以东统治他们的王的名字，按次序记录如下：比珥的儿子比拉，他定都在亭哈巴。波斯拉人谢拉的儿子约巴。提幔区的户珊。比达的儿子哈达，他曾经在摩押田野击败米甸人，他定都在亚未得。玛士利加人桑拉。大河边的利河伯人扫罗。亚革波的儿子巴勒哈南。哈达，定都在巴伊，他的妻子米希她别是米萨合的孙女，玛特列的女儿。

文理本 代上1:48 桑拉薨、河滨利河伯人扫罗嗣位、

修订本 代上1:48 桑拉死了，大河边的利河伯人扫罗接续他作王。

KJV 英 代上1:48 And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

NIV 英 代上1:48 When Samlah died, Shaul from Rehoboth on the river succeeded him as king.

主目录 返回顶部

和合本 代上1:49 扫罗死了，亚革波的儿子巴勒哈南接续他作王。

拼音版 代上1:49 Sǎoluó sǐ le, Yàgébō de érzi Bālēihānán jiēxù tā zuò wáng.

吕振中 代上1:49 扫罗死了，亚革波的儿子巴勒哈南接替他作王。

新译本 代上1:49 扫罗死了，亚革波的儿子巴勒．哈南接续他作王。

现代译 代上1:49 亚革波的儿子巴勒哈南

当代译 代上1:49 以色列立国以前，在以东统治他们的王的名字，按次序记录如下：比珥的儿子比拉，他定都在亭哈巴。波斯拉人谢拉的儿子约巴。提幔区的户珊。比达的儿子哈达，他曾经在摩押田野击败米甸人，他定都在亚未得。玛士利加人桑拉。大河边的利河伯人扫罗。亚革波的儿子巴勒哈南。哈达，定都在巴伊，他的妻子米希她别是米萨合的孙女，玛特列的女儿。

文理本 代上1:49 扫罗薨、亚革波子巴勒哈南嗣位、

修订本 代上1:49 扫罗死了，亚革波的儿子巴勒．哈南接续他作王。

KJV 英 代上1:49 And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

NIV 英 代上1:49 When Shaul died, Baal-Hanan son of Acbor succeeded him as king.

主目录 返回顶部

和合本 代上1:50 巴勒哈南死了，哈达接续他作王，他的京城名叫巴伊，他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。

拼音版 代上1:50 Bālēihānán sǐ le, Hādá jiēxù tā zuò wáng. tāde jīngchéng míng jiào bā yī, tāde qīzi míng jiào Mǐxītābiè, shì Mǐsàhé de sūnnǚ, Mǎtèliè de nǚér.

吕振中 代上1:50 巴勒哈南死了，哈达接替他作王；他的京城名叫巴伊；他的妻子名叫米希她别，是米萨合的孙女，玛特列的女儿。

新译本 代上1:50 巴勒．哈南死了，哈达接续他作王，他的京城名叫巴伊；他的妻子名叫米希他别，是米．萨合的孙女、玛特列的女儿。

现代译 代上1:50 巴乌人哈达（他的妻子米希她别是玛特列的女儿—米萨合的孙女）

当代译 代上1:50 以色列立国以前，在以东统治他们的王的名字，按次序记录如下：比珥的儿子比拉，他定都在亭哈巴。波斯拉人谢拉的儿子约巴。提幔区的户珊。比达的儿子哈达，他曾经在摩押田野击败米甸人，他定都在亚未得。玛士利加人桑拉。大河边的利河伯人扫罗。亚革波的儿子巴勒哈南。哈达，定都在巴伊，他的妻子米希她别是米萨合的孙女，玛特列的女儿。

文理本 代上1:50 巴勒哈南薨、哈达嗣位、都巴伊、其后米希他别、乃米萨合孙、玛特列女也、

修订本 代上1:50 巴勒．哈南死了，哈达接续他作王，他的城名叫巴伊。他的妻子名叫米希她别，是米．萨合的孙女，玛特列的女儿。

KJV 英 代上1:50 And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

NIV 英 代上1:50 When Baal-Hanan died, Hadad succeeded him as king. His city was named Pau, and his wife's name was Mehetabel daughter of Matred, the daughter of Me-Zahab.

主目录 返回顶部

和合本 代上1:51 哈达死了，以东人的族长有亭纳族长、亚勒瓦族长、耶帖族长、

拼音版 代上1:51 Hādá sǐ le, Yǐdōng rén de zúzhǎng yǒu Tíngnà zúzhǎng, Yàlè wà zúzhǎng, Yētiè zúzhǎng,

吕振中 代上1:51 哈达死了，以东人的族系长（同词∶百夫长）有亭纳族系长、亚勒雅族系长、耶帖族系长、

新译本 代上1:51 哈达死了，以东人的族长有亭纳族长、亚勒瓦族长、耶帖族长、

现代译 代上1:51 以东各部族的酋长是：亭纳、亚勒瓦、耶帖、

当代译 代上1:51 哈达死后，以东人的族长计有亭纳族长、亚勒瓦族长、耶帖族长、亚何利他族长、以拉族长、比嫩族长、基纳斯族长、提幔族长、米比萨族长、玛基叠族长、以兰族长。

文理本 代上1:51 哈达既没、在以东为族长者如左、亭纳族长、亚勒瓦族长、耶帖族长、

修订本 代上1:51 哈达死了。 以东的族长有：亭纳族长、亚勒瓦族长、耶帖族长、

KJV 英 代上1:51 Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

NIV 英 代上1:51 Hadad also died. The chiefs of Edom were: Timna, Alvah, Jetheth,

主目录 返回顶部

和合本 代上1:52 亚何利巴玛族长、以拉族长、比嫩族长、

拼音版 代上1:52 Yà Hélì bā mǎ zúzhǎng, Yǐlā zúzhǎng, Bǐnèn zúzhǎng,

吕振中 代上1:52 亚何利巴玛族系长、以拉族系长、比嫩族系长、

新译本 代上1:52 阿何利巴玛族长、以拉族长、比嫩族长、

现代译 代上1:52 阿何利巴玛、以拉、比嫩、

当代译 代上1:52 哈达死后，以东人的族长计有亭纳族长、亚勒瓦族长、耶帖族长、亚何利他族长、以拉族长、比嫩族长、基纳斯族长、提幔族长、米比萨族长、玛基叠族长、以兰族长。

文理本 代上1:52 亚何利巴玛族长、以拉族长、比嫩族长、

修订本 代上1:52 阿何利巴玛族长、以拉族长、比嫩族长、

KJV 英 代上1:52 Duke Aholibamah, duke Elah, duke Pinon,

NIV 英 代上1:52 Oholibamah, Elah, Pinon,

主目录 返回顶部

和合本 代上1:53 基纳斯族长、提幔族长、米比萨族长、

拼音版 代上1:53 Jīnàsī zúzhǎng, Tǎnxī zúzhǎng, Mǐbǐsà zúzhǎng,

吕振中 代上1:53 基纳斯族系长、提幔族系长、米比萨族系长、

新译本 代上1:53 基纳斯族长、提幔族长、米比萨族长、

现代译 代上1:53 基纳斯、提幔、米比萨、

当代译 代上1:53 哈达死后，以东人的族长计有亭纳族长、亚勒瓦族长、耶帖族长、亚何利他族长、以拉族长、比嫩族长、基纳斯族长、提幔族长、米比萨族长、玛基叠族长、以兰族长。

文理本 代上1:53 基纳斯族长、提幔族长、米比萨族长、

修订本 代上1:53 基纳斯族长、提幔族长、米比萨族长、

KJV 英 代上1:53 Duke Kenaz, duke Teman, duke Mibzar,

NIV 英 代上1:53 Kenaz, Teman, Mibzar,

主目录 返回顶部

和合本 代上1:54 玛基叠族长、以兰族长。这都是以东人的族长。

拼音版 代上1:54 Mǎjīdié zúzhǎng, Yǐlán zúzhǎng. zhè dōu shì Yǐdōng rén de zúzhǎng.

吕振中 代上1:54 玛基叠族系长、以兰族系长；以上这些人是以东人的族系长。

新译本 代上1:54 玛基迭族长、以兰族长，这些人都是以东的族长。

现代译 代上1:54 玛基叠、以兰。

当代译 代上1:54 哈达死后，以东人的族长计有亭纳族长、亚勒瓦族长、耶帖族长、亚何利他族长、以拉族长、比嫩族长、基纳斯族长、提幔族长、米比萨族长、玛基叠族长、以兰族长。

文理本 代上1:54 玛基叠族长、以兰族长、此皆以东之族长也、

修订本 代上1:54 玛基叠族长、以兰族长。这些都是以东的族长。

KJV 英 代上1:54 Duke Magdiel, duke Iram. These are the dukes of Edom.

NIV 英 代上1:54 Magdiel and Iram. These were the chiefs of Edom.


历代志上第2章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第2章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上2:1 以色列的儿子是流便、西缅、利未、犹大、以萨迦、西布伦、

拼音版 代上2:1 Yǐsèliè de érzi shì Liúbiàn, Xīmiǎn, Lìwèi, Yóudà, Yǐsàjiā, Xībùlún,

吕振中 代上2:1 以下这些人是以色列的儿子∶如便、西缅、利未、犹大、以萨迦、西布伦、

新译本 代上2:1 以色列的儿子是：流本、西缅、利未、犹大、以萨迦、西布伦、

现代译 代上2:1 雅各有十二个儿子—吕便、西缅、利未、犹大、以萨迦、西布伦、

当代译 代上2:1 以色列的儿子的名字记录如下：吕便、西缅、利未、犹大、以萨迦、西布伦、

文理本 代上2:1 以色列子、流便、西缅、利未、犹大、以萨迦、西布伦、

修订本 代上2:1 以色列的儿子是吕便、西缅、利未、犹大、以萨迦、西布伦、

KJV 英 代上2:1 These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

NIV 英 代上2:1 These were the sons of Israel: Reuben, Simeon, Levi, Judah, Issachar, Zebulun,

主目录 返回顶部

和合本 代上2:2 但、约瑟、便雅悯、拿弗他利、迦得、亚设。

拼音版 代上2:2 Dàn, Yūesè, Biànyǎmǐn, Náfútālì, Jiādé, Yàshè.

吕振中 代上2:2 但、约瑟、便雅悯、拿弗他利、迦得、亚设。

新译本 代上2:2 但、约瑟、便雅悯、拿弗他利、迦得和亚设。

现代译 代上2:2 但、约瑟、便雅悯、拿弗他利、迦得、亚设。

当代译 代上2:2 但、约瑟、便雅悯、拿弗他利、迦得、亚设。

文理本 代上2:2 但、约瑟、便雅悯、拿弗他利、迦得、亚设、○

修订本 代上2:2 但、约瑟、便雅悯、拿弗他利、迦得和亚设。

KJV 英 代上2:2 Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

NIV 英 代上2:2 Dan, Joseph, Benjamin, Naphtali, Gad and Asher.

主目录 返回顶部

和合本 代上2:3 犹大的儿子是珥、俄南、示拉；这三人是迦南人书亚女儿所生的。犹大的长子珥，在耶和华眼中看为恶，耶和华就使他死了。

拼音版 代上2:3 Yóudà de érzi shì Er, 'Enán, Shìlā, zhè sān rén shì Jiānán rén Shūyà nǚér suǒ shēng de. Yóudà de zhǎngzǐ Er zaì Yēhéhuá yǎn zhōng kàn wéi è, Yēhéhuá jiù shǐ tā sǐ le.

吕振中 代上2:3 犹大的儿子是珥、俄南、示拉∶这三人是迦南人书亚的女儿给他生的。犹大的长子珥在永恒主看为坏人，永恒主就使他死了。

新译本 代上2:3 犹大的儿子是珥、俄南和示拉。这三人是迦南人书亚的女儿所生的。犹大的长子珥行耶和华看为恶的事，耶和华就使他死去。

现代译 代上2:3 犹大共有五个儿子。他的妻子迦南人巴书亚为他生了叁个儿子—珥、俄南、示拉。长子珥非常邪恶，上主击杀了他。

当代译 代上2:3 迦南人书亚的女儿给犹大生了珥、俄南和示拉。长子珥却因为人太坏，所以被主处死了。

文理本 代上2:3 犹大子、珥、俄南、示拉、皆迦南人书亚之女所出、犹大长子珥、行耶和华所恶、耶和华杀之、

修订本 代上2:3 犹大的儿子是珥、俄南和示拉，这三人是迦南女子拔．书亚所生的。犹大的长子珥在耶和华眼中看为恶，耶和华就杀死了他。

KJV 英 代上2:3 The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

NIV 英 代上2:3 The sons of Judah: Er, Onan and Shelah. These three were born to him by a Canaanite woman, the daughter of Shua. Er, Judah's firstborn, was wicked in the LORD'S sight; so the LORD put him to death.

主目录 返回顶部

和合本 代上2:4 犹大的儿妇她玛给犹大生法勒斯和谢拉。犹大共有五个儿子。

拼音版 代上2:4 Yóudà de ér fù tā mǎ gei Yóudà shēng Fǎlēisī hé Xièlā. Yóudà gōng yǒu wǔ gè érzi.

吕振中 代上2:4 犹大的儿媳妇他玛给犹大生了法勒斯和谢拉∶犹大共有五个儿子。

新译本 代上2:4 犹大的媳妇他玛，给犹大生了法勒斯和谢拉。犹大共有五个儿子。

现代译 代上2:4 犹大的媳妇塔玛给他生了两个儿子—法勒斯和谢拉。

当代译 代上2:4 犹大的儿媳她玛又给他生了一对孪生子，名叫法勒斯和谢拉，因此，犹大共有五个儿子。

文理本 代上2:4 犹大媳他玛、为之生法勒斯、谢拉、犹大共五子、○

修订本 代上2:4 犹大的媳妇她玛为犹大生了法勒斯和谢拉。犹大共有五个儿子。

KJV 英 代上2:4 And Tamar his daughter in law bore him Pharez and Zerah. All the sons of Judah were five.

NIV 英 代上2:4 Tamar, Judah's daughter-in-law, bore him Perez and Zerah. Judah had five sons in all.

主目录 返回顶部

和合本 代上2:5 法勒斯的儿子是希斯仑、哈母勒。

拼音版 代上2:5 Fǎlēisī de érzi shì Xīsīlún, Hāmǔlè.

吕振中 代上2:5 法勒斯的儿子是希斯崙、哈母勒。

新译本 代上2:5 法勒斯的儿子是希斯仑和哈母勒。

现代译 代上2:5 法勒斯有两个儿子—希斯仑和哈母勒。

当代译 代上2:5 法勒斯的两个儿子是希斯仑和哈母勒。

文理本 代上2:5 法勒斯子、希斯仑、哈母勒、

修订本 代上2:5 法勒斯的儿子是希斯仑和哈母勒。

KJV 英 代上2:5 The sons of Pharez; Hezron, and Hamul.

NIV 英 代上2:5 The sons of Perez: Hezron and Hamul.

主目录 返回顶部

和合本 代上2:6 谢拉的儿子是心利、以探、希幔、甲各、大拉（即“达大”），共五人。

拼音版 代上2:6 Xièlā de érzi shì xīn lì, yǐ tàn, Xīmàn, jiǎ gè, dà là ( dà Làjí dá dà ), gōng wǔ rén.

吕振中 代上2:6 谢拉的儿子是心利（在书1:18作撒底）、以探、希幔、甲各、大拉（有古卷∶达儿大）∶共五个人。

新译本 代上2:6 谢拉的儿子是心利、以探、希幔、甲各和大拉，共五人。

现代译 代上2:6 他的弟弟谢拉有五个儿子—心利、以探、希幔、甲各、大拉。

当代译 代上2:6 谢拉共有五个儿子：心利、以探、希幔、甲各、大拉。

文理本 代上2:6 谢拉子、心利、以探、希幔、甲各、大拉、共五人、

修订本 代上2:6 谢拉的儿子是心利、以探、希幔、甲各和大拉，共五人。

KJV 英 代上2:6 And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

NIV 英 代上2:6 The sons of Zerah: Zimri, Ethan, Heman, Calcol and Darda--five in all.

主目录 返回顶部

和合本 代上2:7 迦米的儿子是亚干，这亚干在当灭的物上犯了罪，连累了以色列人。

拼音版 代上2:7 Jiāmǐ de érzi shì Yàgān, zhè Yàgān zaì dāng miè de wù shàng fàn le zuì, liánlei le Yǐsèliè rén.

吕振中 代上2:7 迦米的儿子是亚割珥（或译∶亚干），这亚割珥在该被毁灭归神之物上犯了不忠实的罪，把以色列人搞坏了。

新译本 代上2:7 迦米的儿子是亚干；这亚干偷取了当毁灭之物，连累了以色列人。

现代译 代上2:7 谢拉的一个后代—迦米的儿子亚干〔希伯来文此处为亚割珥，意思是：灾祸〕，因私藏该献给上帝的战利品，给以色列人带来了灾祸。

当代译 代上2:7 迦米的儿子是亚干，这人触犯了主的禁令，连累了以色列人。

文理本 代上2:7 迦米子亚干、即因当灭之物、困苦以色列族者、

修订本 代上2:7 迦米的儿子是亚迦，他在当灭的物上犯了罪，连累了以色列人。

KJV 英 代上2:7 And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

NIV 英 代上2:7 The son of Carmi: Achar, who brought trouble on Israel by violating the ban on taking devoted things.

主目录 返回顶部

和合本 代上2:8 以探的儿子是亚撒利雅。

拼音版 代上2:8 Yǐ tàn de érzi shì Yàsālìyǎ.

吕振中 代上2:8 以探的儿子是亚撒利雅。

新译本 代上2:8 以探的儿子是亚撒利雅。

现代译 代上2:8 以探有一个儿子，名叫亚撒利雅。

当代译 代上2:8 以探的儿子亚撒利雅。

文理本 代上2:8 以探子亚撒利雅、

修订本 代上2:8 以探的儿子是亚撒利雅。

KJV 英 代上2:8 And the sons of Ethan; Azariah.

NIV 英 代上2:8 The son of Ethan: Azariah.

主目录 返回顶部

和合本 代上2:9 希斯仑所生的儿子是耶拉篾、兰、基路拜。

拼音版 代上2:9 Xīsīlún suǒ shēng de érzi shì Yēlā miè, lán, Jīlù baì.

吕振中 代上2:9 希斯崙生的儿子是耶拉篾、兰、基路拜（即∶『迦勒』的另一写法）。

新译本 代上2:9 希斯仑所生的儿子是耶拉篾、兰和基路拜。

现代译 代上2:9 希斯仑有叁个儿子—耶拉篾、兰、基路拜。

当代译 代上2:9 希斯仑有叁个儿子：耶拉篾、兰和迦勒。

文理本 代上2:9 希斯仑所生之子、耶拉篾、兰、基路拜、

修订本 代上2:9 希斯仑所生的儿子是耶拉篾、兰和基路拜。

KJV 英 代上2:9 The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

NIV 英 代上2:9 The sons born to Hezron were: Jerahmeel, Ram and Caleb.

主目录 返回顶部

和合本 代上2:10 兰生亚米拿达，亚米拿达生拿顺。拿顺作犹大人的首领。

拼音版 代上2:10 Lán shēng Yàmǐnádá. Yàmǐnádá shēng Náshùn. Náshùn zuò Yóudà rén de shǒulǐng.

吕振中 代上2:10 兰生亚米拿达，亚米拿达生拿顺，拿顺是犹大人的首领。

新译本 代上2:10 兰生亚米拿达；亚米拿达生拿顺；拿顺是犹大人的领袖。

现代译 代上2:10 从兰到耶西的家谱如下：兰、亚米拿达、拿顺（犹大支族中的一个杰出人物）、

当代译 代上2:10 兰生亚米拿达，亚米拿达生拿顺，拿顺是犹大人的领袖。

文理本 代上2:10 兰生亚米拿达、亚米拿达生拿顺、为犹大族之牧伯、

修订本 代上2:10 兰生亚米拿达；亚米拿达生拿顺，拿顺是犹大人的领袖。

KJV 英 代上2:10 And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

NIV 英 代上2:10 Ram was the father of Amminadab, and Amminadab the father of Nahshon, the leader of the people of Judah.

主目录 返回顶部

和合本 代上2:11 拿顺生撒门，撒门生波阿斯，

拼音版 代上2:11 Náshùn shēng Sāmén. Sāmén shēng Bōesī.

吕振中 代上2:11 拿顺生撒玛；撒玛生波阿斯，

新译本 代上2:11 拿顺生撒门；撒门生波阿斯。

现代译 代上2:11 撒门、波阿斯、

当代译 代上2:11 拿顺生撒门，撒门生波阿斯。

文理本 代上2:11 拿顺生撒门、撒门生波阿斯、

修订本 代上2:11 拿顺生撒门；撒门生波阿斯；

KJV 英 代上2:11 And Nahshon begat Salma, and Salma begat Boaz,

NIV 英 代上2:11 Nahshon was the father of Salmon, Salmon the father of Boaz,

主目录 返回顶部

和合本 代上2:12 波阿斯生俄备得，俄备得生耶西，

拼音版 代上2:12 Bōesī shēng 'Ebeìdé. 'Ebeìdé shēng Yēxī.

吕振中 代上2:12 波阿斯生俄备得，俄备得生耶西，

新译本 代上2:12 波阿斯生俄备得；俄备得生耶西。

现代译 代上2:12 俄备得、耶西。

当代译 代上2:12 波阿斯生俄备得，俄备得生耶西。

文理本 代上2:12 波阿斯生俄备得、俄备得生耶西、

修订本 代上2:12 波阿斯生俄备得；俄备得生耶西；

KJV 英 代上2:12 And Boaz begat Obed, and Obed begat Jesse,

NIV 英 代上2:12 Boaz the father of Obed and Obed the father of Jesse.

主目录 返回顶部

和合本 代上2:13 耶西生长子以利押、次子亚比拿达、三子示米亚（即“沙玛”，见撒母耳记上十六章九节）、

拼音版 代上2:13 Yēxī shēng zhǎngzǐ Yǐlì yē, cì zǐ yà bǐ ná dá, sān zǐ shì mǐ yà ( shì mǐ yà jí Shāmǎ, jiàn Sǎmǔer shàng shí liù zhāng jiǔ jié ),

吕振中 代上2:13 耶西生长子以利押，次子亚比拿达，三子示米亚（撒上16∶9作沙玛），

新译本 代上2:13 耶西生长子以利押、次子亚比拿达、三子示米亚、

现代译 代上2:13 耶西有七个儿子，按长幼次序是：以利押、亚比拿达、示米亚、

当代译 代上2:13 耶西的儿子的名字记录如下：长子以利押、次子亚比拿达、叁子沙玛、

文理本 代上2:13 耶西生长子以利押、次子亚比拿达、三子示米亚、

修订本 代上2:13 耶西生长子以利押，次子亚比拿达，三子示米亚，

KJV 英 代上2:13 And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

NIV 英 代上2:13 Jesse was the father of Eliab his firstborn; the second son was Abinadab, the third Shimea,

主目录 返回顶部

和合本 代上2:14 四子拿坦业、五子拉代、

拼音版 代上2:14 Sì zǐ Nátǎnyè, wǔ zǐ là daì,

吕振中 代上2:14 四子拿坦业，五子拉代，

新译本 代上2:14 四子拿坦业、五子代拉、

现代译 代上2:14 拿坦业、拉代、

当代译 代上2:14 四子拿坦业、五子拉代、

文理本 代上2:14 四子拿坦业、五子拉代、

修订本 代上2:14 四子拿坦业，五子拉代，

KJV 英 代上2:14 Nethaneel the fourth, Raddai the fifth,

NIV 英 代上2:14 the fourth Nethanel, the fifth Raddai,

主目录 返回顶部

和合本 代上2:15 六子阿鲜、七子大卫。

拼音版 代上2:15 Liù zǐ a xiān, qī zǐ Dàwèi.

吕振中 代上2:15 六子阿鲜，七子大卫。

新译本 代上2:15 六子阿鲜、七子大卫。

现代译 代上2:15 阿鲜、大卫。

当代译 代上2:15 六子阿鲜、七子大卫。

文理本 代上2:15 六子阿鲜、七子大卫、

修订本 代上2:15 六子阿鲜，七子大卫。

KJV 英 代上2:15 Ozem the sixth, David the seventh:

NIV 英 代上2:15 the sixth Ozem and the seventh David.

主目录 返回顶部

和合本 代上2:16 他们的姐妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，共三人；

拼音版 代上2:16 Tāmende zǐ meì shì xǐ lǔ yǎ hé yà bǐ gāi. xǐ lǔ yǎ de érzi shì yà bǐ shāi, Yuēyē, Yàsāhēi, gōng sān rén.

吕振中 代上2:16 他们的姐妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押、亚撒黑，三个人。

新译本 代上2:16 他们的姊妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押和亚撒黑，共三人。

现代译 代上2:16 耶西有两个女儿—洗璐雅和爱比该。耶西的女儿洗璐雅有叁个儿子—亚比筛、约押、亚撒黑。

当代译 代上2:16 耶西还有两个女儿，名叫洗鲁雅和亚比该。洗鲁雅有叁个儿子，名叫亚比筛、约押和亚撒黑。

文理本 代上2:16 其姊妹乃洗鲁雅、亚比该、洗鲁雅生亚比筛、约押、亚撒黑三人、

修订本 代上2:16 他们的姊妹是洗鲁雅和亚比该。洗鲁雅的儿子是亚比筛、约押和亚撒黑，共三人。

KJV 英 代上2:16 Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

NIV 英 代上2:16 Their sisters were Zeruiah and Abigail. Zeruiah's three sons were Abishai, Joab and Asahel.

主目录 返回顶部

和合本 代上2:17 亚比该生亚玛撒。亚玛撒的父亲是以实玛利人益帖。

拼音版 代上2:17 Yà bǐ gāi shēng yà Mǎsā. yà Mǎsā de fùqin shì Yǐshímǎlì rén yì tie.

吕振中 代上2:17 亚比该生亚玛撒，亚玛撒的父亲是以实玛利人益帖。

新译本 代上2:17 亚比该生亚玛撒；亚玛撒的父亲是以实玛利人益帖。

现代译 代上2:17 耶西另外一个女儿爱比该嫁给以实玛利人益帖，生了一个儿子名叫亚玛撒。

当代译 代上2:17 亚比该的丈夫是以实玛利人益帖，他们的儿子是亚玛撒。

文理本 代上2:17 亚比该生亚玛撒、亚玛撒之父、乃以实玛利人益帖、○

修订本 代上2:17 亚比该生亚玛撒；亚玛撒的父亲是以实玛利人益帖。

KJV 英 代上2:17 And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

NIV 英 代上2:17 Abigail was the mother of Amasa, whose father was Jether the Ishmaelite.

主目录 返回顶部

和合本 代上2:18 希斯仑的儿子迦勒娶阿苏巴和耶略为妻。阿苏巴的儿子是耶设、朔罢、押墩。

拼音版 代上2:18 Xīsīlún de érzi Jiālè qǔ a sū bā hé yé lüè wéi qī, a sū bā de érzi shì yé shè, shuò bā, yē dūn.

吕振中 代上2:18 希斯崙的儿子迦勒跟妻子亚苏巴［也就是耶略］生了儿子∶她的儿子是耶设、朔罢、押墩这些人。

新译本 代上2:18 希斯仑的儿子迦勒与妻子阿苏巴生了儿子，也和耶略生了儿子；她的儿子是耶设、朔罢和押墩。

现代译 代上2:18 希斯仑的儿子迦勒娶阿苏芭，生了一个女儿，名叫耶略。她有叁个儿子—耶设、朔罢、押墩。

当代译 代上2:18 希斯仑的儿子迦勒有两个妻子：阿苏巴和耶略。阿苏巴所生的儿子是耶设、朔罢和押墩。

文理本 代上2:18 希斯仑子迦勒、娶阿苏巴与耶略为妻、生子、阿苏巴生耶设、朔罢、押墩、

修订本 代上2:18 希斯仑的儿子迦勒娶阿苏巴和耶略为妻，阿苏巴的儿子是耶设、朔罢和押墩。

KJV 英 代上2:18 And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

NIV 英 代上2:18 Caleb son of Hezron had children by his wife Azubah (and by Jerioth). These were her sons: Jesher, Shobab and Ardon.

主目录 返回顶部

和合本 代上2:19 阿苏巴死了，迦勒又娶以法她，生了户珥。

拼音版 代上2:19 A sū bā sǐ le, Jiālè yòu qǔ Yǐfǎ tā, shēng le Hùer.

吕振中 代上2:19 亚苏巴死了，迦勒又娶以法他，以法他给他生了户珥。

新译本 代上2:19 阿苏巴死了，迦勒又娶以法他；以法他给他生了户珥。

现代译 代上2:19 阿苏芭死后，迦勒又娶了以法她，生了一个儿子叫户珥。

当代译 代上2:19 阿苏巴死后，迦勒又续娶以法她，并且生了户珥。

文理本 代上2:19 阿苏巴既没、迦勒又娶以法他、生户珥、

修订本 代上2:19 阿苏巴死了，迦勒又娶以法她，生了户珥。

KJV 英 代上2:19 And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

NIV 英 代上2:19 When Azubah died, Caleb married Ephrath, who bore him Hur.

主目录 返回顶部

和合本 代上2:20 户珥生乌利，乌利生比撒列。

拼音版 代上2:20 Hùer shēng Wūlì. Wūlì shēng Bǐsāliè.

吕振中 代上2:20 户珥生乌利，乌利生比撒列。

新译本 代上2:20 户珥生乌利；乌利生比撒列。

现代译 代上2:20 户珥的儿子是乌利，孙子是比撒列。

当代译 代上2:20 户珥生乌利，乌利生比撒列。

文理本 代上2:20 户珥生乌利、乌利生比撒列、○

修订本 代上2:20 户珥生乌利；乌利生比撒列。

KJV 英 代上2:20 And Hur begat Uri, and Uri begat Bezaleel.

NIV 英 代上2:20 Hur was the father of Uri, and Uri the father of Bezalel.

主目录 返回顶部

和合本 代上2:21 希斯仑正六十岁娶了基列父亲玛吉的女儿，与她同房；玛吉的女儿生了西割。

拼音版 代上2:21 Xīsīlún zhēng liù shí suì qǔ le Jīliè fùqin Machir de nǚér, yǔ tā tóngfáng. Machir de nǚér shēng le xī gē.

吕振中 代上2:21 后来希斯崙进去找基列的祖玛吉的女儿，娶了她，那时他六十岁；玛吉的女儿给他生了西割；

新译本 代上2:21 后来希斯仑在六十岁的时候，娶了基列的父亲玛吉的女儿，与她同房，她就给他生了西割。

现代译 代上2:21 希斯仑六十岁的时候娶了玛吉的女儿，基列的姊妹。他们有一个儿子，名叫西割；

当代译 代上2:21 希斯仑六十岁的时候娶了玛吉的女儿，后来又生了西割；这玛吉是基列的父亲。

文理本 代上2:21 厥后、希斯仑年六十、娶基列父玛吉之女、生西割、

修订本 代上2:21 后来，希斯仑六十岁时娶了基列的父亲玛吉的女儿，与她同房；玛吉的女儿为他生了西割；

KJV 英 代上2:21 And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

NIV 英 代上2:21 Later, Hezron lay with the daughter of Makir the father of Gilead (he had married her when he was sixty years old), and she bore him Segub.

主目录 返回顶部

和合本 代上2:22 西割生睚珥，睚珥在基列地有二十三个城邑。

拼音版 代上2:22 Xī gē shēng Yáer. Yáer zaì Jīliè dì yǒu èr shí sān gè chéngyì.

吕振中 代上2:22 西割生睚珥；睚珥在基列地有二十三个城。

新译本 代上2:22 西割生睚珥；睚珥在基列地有二十三座城。

现代译 代上2:22 西割有一个儿子叫睚珥。睚珥在基列境内曾经统治〔或译：拥有〕过二十叁座城。

当代译 代上2:22 西割生睚珥，睚珥在基列有二十叁座城。

文理本 代上2:22 西割生睚珥、睚珥在基列地、有邑二十三、

修订本 代上2:22 西割生睚珥。睚珥在基列地有二十三座城。

KJV 英 代上2:22 And Segub begat Jair, who had three and twenty cities in the land of Gilead.

NIV 英 代上2:22 Segub was the father of Jair, who controlled twenty-three towns in Gilead.

主目录 返回顶部

和合本 代上2:23 后来基述人和亚兰人夺了睚珥的城邑，并基纳和其乡村，共六十个。这都是基列父亲玛吉之子的。

拼音版 代上2:23 Hòulái Jīshùrén hé Yàlán rén duó le Yáer de chéngyì, bìng jī nà hé qí xiāngcūn, gōng liù shí gè. zhè dōu shì Jīliè fùqin Machir zhī zǐ de.

吕振中 代上2:23 但基述人和亚兰人从他们夺取了睚珥的帐篷村（即∶哈倭特睚珥）、跟基纳和基纳的众厢镇（同词∶女儿）、六十个城。以上这些人都是基列的祖玛吉的子孙。

新译本 代上2:23 基述人和亚兰人却从他们那里夺取了睚珥的村镇，以及基纳和基纳的村庄，共六十座城。以上这些人都是基列的父亲玛吉的子孙。

现代译 代上2:23 但后来基述和亚兰国征服了那里的六十个城镇，包括睚珥和基纳的村庄，以及附近的城镇。所有住在那地区的人都是基列的父亲玛吉的后代。

当代译 代上2:23 可是，后来基述人和亚兰人从他手中夺取了这些城邑，还占据了附近的六十个村落。

文理本 代上2:23 后基述人与亚兰人、夺睚珥诸邑、及基纳与其乡里、共六十、皆属基列父玛吉之子、

修订本 代上2:23 后来基述和亚兰夺了哈倭特．睚珥，以及基纳和所属的乡镇，共六十个。这些城镇的人全都是基列的父亲玛吉的子孙。

KJV 英 代上2:23 And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

NIV 英 代上2:23 (But Geshur and Aram captured Havvoth Jair, as well as Kenath with its surrounding settlements--sixty towns.) All these were descendants of Makir the father of Gilead.

主目录 返回顶部

和合本 代上2:24 希斯仑在迦勒以法他死后，他的妻亚比雅给他生了亚施户；亚施户是提哥亚的父亲。

拼音版 代上2:24 Xīsīlún zaì Jiālè Yǐfǎtā sǐ hòu, tāde qī Yàbǐyǎ gei tā shēng le yà shī hù. yà shī hù shì Tígēyà de fùqin.

吕振中 代上2:24 希斯崙死后，迦勒进去找他父亲希斯崙的妻子以法他，以法他给他生了亚施户，亚施户是提哥亚的父亲。

新译本 代上2:24 希斯仑在迦勒．以法他死后，他的妻子亚比雅给他生了亚施户；亚施户是提哥亚的父亲。

现代译 代上2:24 希斯仑死后，他的儿子迦勒娶了父亲的寡妾；他们生了一个儿子叫亚施户。亚施户开创了提哥亚城。

当代译 代上2:24 希斯仑死后，迦勒就娶了父亲的妻子以法她，生了亚施户；亚施户就是提哥亚的父亲。

文理本 代上2:24 希斯仑在迦勒以法他没后、其妻亚比雅为之生亚施户、为提哥亚族祖、○

修订本 代上2:24 希斯仑在迦勒．以法他死后，他的妻子亚比雅为他生了提哥亚的父亲亚施户。

KJV 英 代上2:24 And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

NIV 英 代上2:24 After Hezron died in Caleb Ephrathah, Abijah the wife of Hezron bore him Ashhur the father of Tekoa.

主目录 返回顶部

和合本 代上2:25 希斯仑的长子耶拉篾生长子兰，又生布拿、阿连、阿鲜、亚希雅。

拼音版 代上2:25 Xīsīlún de zhǎngzǐ Yēlā miè shēng zhǎngzǐ lán, yòu shēng bù ná, a lián, a xiān, Yàxīyǎ.

吕振中 代上2:25 希斯崙的长子耶拉篾的儿子是∶长子兰、和布拿、阿连、阿鲜、亚希雅。

新译本 代上2:25 希斯仑的长子耶拉篾的儿子是兰、布拿、阿连、阿鲜和亚希雅。

现代译 代上2:25 希斯仑的长子耶拉篾有五个儿子—兰（长子）、布拿、阿连、阿鲜、亚希雅。

当代译 代上2:25 希斯仑的长子耶拉篾所生的儿子的名字，记录如下：长子兰，又生了布拿、阿连、阿鲜、亚希雅。

文理本 代上2:25 希斯仑长子耶拉篾、生长子兰、又生布拿、阿连、阿鲜、亚希雅、

修订本 代上2:25 希斯仑的长子耶拉篾的儿子有长子兰、布拿、阿连、阿鲜和亚希雅。

KJV 英 代上2:25 And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

NIV 英 代上2:25 The sons of Jerahmeel the firstborn of Hezron: Ram his firstborn, Bunah, Oren, Ozem and Ahijah.

主目录 返回顶部

和合本 代上2:26 耶拉篾又娶一妻名叫亚她拉，是阿南的母亲。

拼音版 代上2:26 Yēlā miè yòu qǔ yī qī míng jiào yà tā là, shì Anán de mǔqin.

吕振中 代上2:26 耶拉篾另有一个妻子名叫亚他拉，她是阿南的母亲。

新译本 代上2:26 耶拉篾另有一个妻子，名叫亚他拉，是阿南的母亲。

现代译 代上2:26 兰有叁个儿子—玛斯、雅悯、以结。

当代译 代上2:26 耶拉篾另有一个妻子，名叫亚她拉；这妇人给他生了阿南。

文理本 代上2:26 耶拉篾又娶妻名亚他拉、乃阿南之母、

修订本 代上2:26 耶拉篾又娶一妻名叫亚她拉，是阿南的母亲。

KJV 英 代上2:26 Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

NIV 英 代上2:26 Jerahmeel had another wife, whose name was Atarah; she was the mother of Onam.

主目录 返回顶部

和合本 代上2:27 耶拉篾长子兰的儿子是玛斯、雅悯、以结。

拼音版 代上2:27 Yēlā miè zhǎngzǐ lán de érzi Shìmǎ sī, Yǎǐn, yǐ jié.

吕振中 代上2:27 耶拉篾的长子兰的儿子是玛斯、雅悯、以结。

新译本 代上2:27 耶拉篾的长子兰的儿子是玛斯、雅悯和以结。

现代译 代上2:27 耶拉篾的另一个妻子叫亚她拉，生了一个儿子叫阿南。

当代译 代上2:27 兰有叁个儿子：玛斯、雅悯和以结。

文理本 代上2:27 耶拉篾长子兰之子、玛斯、雅悯、以结、

修订本 代上2:27 耶拉篾的长子兰的儿子有玛斯、雅悯和以结。

KJV 英 代上2:27 And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

NIV 英 代上2:27 The sons of Ram the firstborn of Jerahmeel: Maaz, Jamin and Eker.

主目录 返回顶部

和合本 代上2:28 阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。

拼音版 代上2:28 Anán de érzi shì sHāmǎi, yǎ dà. sHāmǎi de érzi shì Nádā, yà bǐ shù.

吕振中 代上2:28 阿南的儿子是沙买、雅大。沙买的儿子是拿答、亚比述。

新译本 代上2:28 阿南的儿子是沙买和雅大；沙买的儿子是拿答和亚比述。

现代译 代上2:28 阿南有两个儿子—沙买和雅大。沙买也有两个儿子—拿答和亚比述。

当代译 代上2:28 阿南的两个儿子是沙买和雅大；沙买有两个儿子：他们是拿答和亚比述。

文理本 代上2:28 阿南子、沙买、雅大、沙买子、拿答、亚比述、

修订本 代上2:28 阿南的儿子是沙买和雅大。沙买的儿子是拿答和亚比述。

KJV 英 代上2:28 And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

NIV 英 代上2:28 The sons of Onam: Shammai and Jada. The sons of Shammai: Nadab and Abishur.

主目录 返回顶部

和合本 代上2:29 亚比述的妻名叫亚比孩，亚比孩给他生了亚办和摩利。

拼音版 代上2:29 Yà bǐ shù de qī míng jiào Yàbǐhái, Yàbǐhái gei tā shēng le yà bàn hé Mólì.

吕振中 代上2:29 亚比述的妻子名叫亚比孩；亚比孩给他生了亚办和摩利。

新译本 代上2:29 亚比述的妻子名叫亚比孩；亚比孩给他生了亚办和摩利。

现代译 代上2:29 亚比述娶亚比孩，生了两个儿子—亚办和摩利。

当代译 代上2:29 亚比述的妻子名叫亚比孩，他们生了亚办和摩利。

文理本 代上2:29 亚比述妻名亚比孩、为之生亚办、与摩利、

修订本 代上2:29 亚比述的妻子名叫亚比孩，为他生了亚办和摩利。

KJV 英 代上2:29 And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

NIV 英 代上2:29 Abishur's wife was named Abihail, who bore him Ahban and Molid.

主目录 返回顶部

和合本 代上2:30 拿答的儿子是西列、亚遍；西列死了没有儿子。

拼音版 代上2:30 Nádā de érzi shì xī liè, yà biàn. xī liè sǐ le méiyǒu érzi.

吕振中 代上2:30 拿答的儿子是西列、亚遍；西列死了、没有儿子。

新译本 代上2:30 拿答的儿子是西列和亚遍；西列至死没有儿子。

现代译 代上2:30 亚比述的哥哥拿答有两个儿子—西列和亚遍。西列死后没有儿子。

当代译 代上2:30 拿答的两个儿子是西列和亚遍。西列死了，没有留下后嗣。

文理本 代上2:30 拿答子、西列、亚遍、西列无子而死、

修订本 代上2:30 拿答的儿子是西列和亚遍；西列死了，没有儿子。

KJV 英 代上2:30 And the sons of Nadab; Seled, and Appaim: but Seled died without children.

NIV 英 代上2:30 The sons of Nadab: Seled and Appaim. Seled died without children.

主目录 返回顶部

和合本 代上2:31 亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。

拼音版 代上2:31 Yà biàn de érzi shì yǐ shì. yǐ shì de érzi shì shì shān. shì shān de érzi shì Yàlái.

吕振中 代上2:31 亚遍的儿子是以示。以示的儿子是示珊。示珊的儿子是亚来。

新译本 代上2:31 亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。

现代译 代上2:31 亚遍生以示；以示生示珊；示珊生亚来。

当代译 代上2:31 亚遍有一个儿子，名叫以示。以示的儿子是示珊，示珊的儿子是亚来。

文理本 代上2:31 亚遍子以示、以示子示珊、示珊子亚来、

修订本 代上2:31 亚遍的儿子是以示；以示的儿子是示珊；示珊的儿子是亚来。

KJV 英 代上2:31 And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

NIV 英 代上2:31 The son of Appaim: Ishi, who was the father of Sheshan. Sheshan was the father of Ahlai.

主目录 返回顶部

和合本 代上2:32 沙买兄弟雅大的儿子是益帖、约拿单；益帖死了没有儿子。

拼音版 代上2:32 SHāmǎi xiōngdi yǎ dà de érzi shì yì tie, Yuēnádān. yì tie sǐ le méiyǒu érzi.

吕振中 代上2:32 沙买的兄弟雅大的儿子是益帖、约拿单；益帖死了、没有儿子。

新译本 代上2:32 沙买的兄弟雅大的儿子是益帖和约拿单；益帖至死没有儿子。

现代译 代上2:32 沙买的弟弟雅大有两个儿子—益帖和约拿单。益帖死后没有儿子。

当代译 代上2:32 沙买的兄弟雅大的两个儿子是益帖和约拿单。益帖死的时候，并没有留下后嗣。

文理本 代上2:32 沙买弟雅大子、益帖、约拿单、益帖无子而死、

修订本 代上2:32 沙买的兄弟雅大的儿子是益帖和约拿单；益帖死了，没有儿子。

KJV 英 代上2:32 And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

NIV 英 代上2:32 The sons of Jada, Shammai's brother: Jether and Jonathan. Jether died without children.

主目录 返回顶部

和合本 代上2:33 约拿单的儿子是比勒、撒萨。这都是耶拉篾的子孙。

拼音版 代上2:33 Yuēnádān de érzi shì bǐ lè, sǎ sà. zhè dōu shì Yēlā miè de zǐsūn.

吕振中 代上2:33 约拿单的儿子是比勒、撒萨∶以上这些人是耶拉篾的子孙。

新译本 代上2:33 约拿单的儿子是比勒和撒萨。以上这些人都是耶拉篾的子孙。

现代译 代上2:33 约拿单有两个儿子—比勒和撒萨。以上都是耶拉篾的后代。

当代译 代上2:33 约拿单有两个儿子，名叫比勒和撒萨。

文理本 代上2:33 约拿单子、比勒、撒萨、此皆耶拉篾之子孙、

修订本 代上2:33 约拿单的儿子是比勒和撒萨。这些都是耶拉篾的子孙。

KJV 英 代上2:33 And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

NIV 英 代上2:33 The sons of Jonathan: Peleth and Zaza. These were the descendants of Jerahmeel.

主目录 返回顶部

和合本 代上2:34 示珊没有儿子，只有女儿。示珊有一个仆人名叫耶哈，是埃及人。

拼音版 代上2:34 Shì shān méiyǒu érzi, zhǐyǒu nǚér. shì shān yǒu yī gè púrén míng jiào yé hā, shì Aijí rén.

吕振中 代上2:34 示珊没有儿子，只有女儿。不过示珊有一个仆人是埃及人，名叫耶哈。

新译本 代上2:34 示珊没有儿子，只有女儿；示珊有一仆人，是埃及人，名叫耶哈。

现代译 代上2:34 示珊没有儿子，只有女儿。他有一个埃及仆人名叫耶哈。

当代译 代上2:34 示珊没有儿子，只有几个女儿。他把其中一个嫁给仆人耶哈，生了一个儿子，名叫亚太；这耶哈是个埃及人。

文理本 代上2:34 示珊无子、惟女而已、有仆埃及人、名耶哈、

修订本 代上2:34 示珊没有儿子，只有女儿。示珊有一个仆人名叫耶哈，是埃及人。

KJV 英 代上2:34 Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

NIV 英 代上2:34 Sheshan had no sons--only daughters. He had an Egyptian servant named Jarha.

主目录 返回顶部

和合本 代上2:35 示珊将女儿给了仆人耶哈为妻，给他生了亚太。

拼音版 代上2:35 Shì shān jiāng nǚér gei le púrén yé hā wéi qī, gei tā shēng le Yàtaì.

吕振中 代上2:35 示珊将女儿给了仆人耶哈做妻子，她给他生了亚太。

新译本 代上2:35 示珊把女儿嫁给仆人耶哈作妻子，她给耶哈生了亚太。

现代译 代上2:35 示珊把一个女儿嫁给他，他们生了一个儿子叫亚太。

当代译 代上2:35 示珊没有儿子，只有几个女儿。他把其中一个嫁给仆人耶哈，生了一个儿子，名叫亚太；这耶哈是个埃及人。

文理本 代上2:35 示珊以女妻之、生亚太、

修订本 代上2:35 示珊把女儿嫁给仆人耶哈，她为他生了亚太。

KJV 英 代上2:35 And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

NIV 英 代上2:35 Sheshan gave his daughter in marriage to his servant Jarha, and she bore him Attai.

主目录 返回顶部

和合本 代上2:36 亚太生拿单，拿单生撒拔，

拼音版 代上2:36 Yà taì shēng Nádān. Nádān shēng Sǎbá.

吕振中 代上2:36 亚太生拿单，拿单生撒拔，

新译本 代上2:36 亚太生拿单；拿单生撒拔。

现代译 代上2:36 从亚太到以利沙玛的家谱如下：亚太、拿单、撒拔、

当代译 代上2:36 亚太生了拿单，他们世代相传，按次序是撒拔、以弗拉、俄备得、耶户、亚撒利雅、希利斯、以利亚萨、西斯买、沙龙、耶加米雅、以利沙玛。

文理本 代上2:36 亚太生拿单、拿单生撒拔、

修订本 代上2:36 亚太生拿单；拿单生撒拔；

KJV 英 代上2:36 And Attai begat Nathan, and Nathan begat Zabad,

NIV 英 代上2:36 Attai was the father of Nathan, Nathan the father of Zabad,

主目录 返回顶部

和合本 代上2:37 撒拔生以弗拉，以弗拉生俄备得，

拼音版 代上2:37 Sǎ bá shēng Yǐfú là. Yǐfú là shēng 'Ebeìdé.

吕振中 代上2:37 撒拔生以弗拉，以弗拉生俄备得，

新译本 代上2:37 撒拔生以弗拉；以弗拉生俄备得。

现代译 代上2:37 以弗拉、俄备得、

当代译 代上2:37 亚太生了拿单，他们世代相传，按次序是撒拔、以弗拉、俄备得、耶户、亚撒利雅、希利斯、以利亚萨、西斯买、沙龙、耶加米雅、以利沙玛。

文理本 代上2:37 撒拔生以弗拉、以弗拉生俄备得、

修订本 代上2:37 撒拔生以弗拉；以弗拉生俄备得；

KJV 英 代上2:37 And Zabad begat Ephlal, and Ephlal begat Obed,

NIV 英 代上2:37 Zabad the father of Ephlal, Ephlal the father of Obed,

主目录 返回顶部

和合本 代上2:38 俄备得生耶户，耶户生亚撒利雅，

拼音版 代上2:38 'Ebeìdé shēng yé hù. yé hù shēng Yàsālìyǎ.

吕振中 代上2:38 俄备得生耶户，耶户生亚撒利雅，

新译本 代上2:38 俄备得生耶户；耶户生亚撒利雅。

现代译 代上2:38 耶户、亚撒利雅、

当代译 代上2:38 亚太生了拿单，他们世代相传，按次序是撒拔、以弗拉、俄备得、耶户、亚撒利雅、希利斯、以利亚萨、西斯买、沙龙、耶加米雅、以利沙玛。

文理本 代上2:38 俄备得生耶户、耶户生亚撒利雅、

修订本 代上2:38 俄备得生耶户；耶户生亚撒利雅；

KJV 英 代上2:38 And Obed begat Jehu, and Jehu begat Azariah,

NIV 英 代上2:38 Obed the father of Jehu, Jehu the father of Azariah,

主目录 返回顶部

和合本 代上2:39 亚撒利雅生希利斯，希利斯生以利亚萨，

拼音版 代上2:39 Yàsālìyǎ shēng xī lì sī. xī lì sī shēng Yǐlìyà sà.

吕振中 代上2:39 亚撒利雅生希利斯，希利斯生以利亚萨，

新译本 代上2:39 亚撒利雅生希利斯；希利斯生以利亚萨。

现代译 代上2:39 希利斯、以利亚萨、

当代译 代上2:39 亚太生了拿单，他们世代相传，按次序是撒拔、以弗拉、俄备得、耶户、亚撒利雅、希利斯、以利亚萨、西斯买、沙龙、耶加米雅、以利沙玛。

文理本 代上2:39 亚撒利雅生希利斯、希利斯生以利亚萨、

修订本 代上2:39 亚撒利雅生希利斯；希利斯生以利亚萨；

KJV 英 代上2:39 And Azariah begat Helez, and Helez begat Eleasah,

NIV 英 代上2:39 Azariah the father of Helez, Helez the father of Eleasah,

主目录 返回顶部

和合本 代上2:40 以利亚萨生西斯买，西斯买生沙龙，

拼音版 代上2:40 Yǐlìyà sà shēng xī sī mǎi. xī sī mǎi shēng Shālóng.

吕振中 代上2:40 以利亚萨生西斯买，西斯买生沙龙，

新译本 代上2:40 以利亚萨生西斯买；西斯买生沙龙。

现代译 代上2:40 西斯买、沙龙、

当代译 代上2:40 亚太生了拿单，他们世代相传，按次序是撒拔、以弗拉、俄备得、耶户、亚撒利雅、希利斯、以利亚萨、西斯买、沙龙、耶加米雅、以利沙玛。

文理本 代上2:40 以利亚萨生西斯买、西斯买生沙龙、

修订本 代上2:40 以利亚萨生西斯买；西斯买生沙龙；

KJV 英 代上2:40 And Eleasah begat Sisamai, and Sisamai begat Shallum,

NIV 英 代上2:40 Eleasah the father of Sismai, Sismai the father of Shallum,

主目录 返回顶部

和合本 代上2:41 沙龙生耶加米雅，耶加米雅生以利沙玛。

拼音版 代上2:41 Shālóng shēng yé jiā mǐ yǎ. yé jiā mǐ yǎ shēng Yǐlìshā mǎ.

吕振中 代上2:41 沙龙生耶加米雅，耶加米雅生以利沙玛。

新译本 代上2:41 沙龙生耶加米雅；耶加米雅生以利沙玛。

现代译 代上2:41 耶加米雅、以利沙玛。

当代译 代上2:41 亚太生了拿单，他们世代相传，按次序是撒拔、以弗拉、俄备得、耶户、亚撒利雅、希利斯、以利亚萨、西斯买、沙龙、耶加米雅、以利沙玛。

文理本 代上2:41 沙龙生耶加米雅、耶加米雅生以利沙玛、○

修订本 代上2:41 沙龙生耶加米雅；耶加米雅生以利沙玛。

KJV 英 代上2:41 And Shallum begat Jekamiah, and Jekamiah begat Elishama.

NIV 英 代上2:41 Shallum the father of Jekamiah, and Jekamiah the father of Elishama.

主目录 返回顶部

和合本 代上2:42 耶拉篾兄弟迦勒的长子米沙，是西弗之祖玛利沙的儿子，是希伯仑之祖。

拼音版 代上2:42 Yēlā miè xiōngdi Jiālè de zhǎngzǐ Mǐshā, shì Xīfú zhī zǔ Mǎlìshā de érzi, shì Xībǎilún zhī zǔ.

吕振中 代上2:42 耶拉篾的兄弟迦勒的儿子有长子玛利沙，是西弗的祖；玛利沙的儿子是希伯崙的祖。

新译本 代上2:42 耶拉篾的兄弟迦勒的子孙如下：他的长子是米沙，是西弗的父亲；他的儿子是玛利沙，是希伯仑的父亲。

现代译 代上2:42 迦勒的长子（耶拉篾的哥哥）名叫米沙。米沙生西弗；西弗生玛利沙；玛利沙生希伯仑。

当代译 代上2:42 耶拉篾的弟弟迦勒的长子是米沙。米沙生西弗，西弗生玛利沙，玛利沙的儿子是希伯仑。

文理本 代上2:42 耶拉篾弟迦勒生长子米沙、为西弗族祖、又生玛利沙、为希伯仑族祖、

修订本 代上2:42 耶拉篾的兄弟迦勒的众儿子：长子是米沙，米沙是西弗的父亲，还有希伯伦的父亲玛利沙的众儿子。

KJV 英 代上2:42 Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

NIV 英 代上2:42 The sons of Caleb the brother of Jerahmeel: Mesha his firstborn, who was the father of Ziph, and his son Mareshah, who was the father of Hebron.

主目录 返回顶部

和合本 代上2:43 希伯仑的儿子是可拉、他普亚、利肯、示玛。

拼音版 代上2:43 Xībǎilún de érzi shì Kelā, Tāpǔyà, lì ken, Shìmǎ.

吕振中 代上2:43 希伯崙的儿子是可拉、他普亚、利肯、示玛。

新译本 代上2:43 希伯仑的儿子是可拉、他普亚、利肯和示玛。

现代译 代上2:43 希伯仑有四个儿子—可拉、他普亚、利肯、示玛。

当代译 代上2:43 希伯仑的儿子的名字记录如下：可拉、他普亚、利肯、示玛。

文理本 代上2:43 希伯仑子、可拉、他普亚、利肯、示玛、

修订本 代上2:43 希伯伦的儿子是可拉、他普亚、利肯和示玛。

KJV 英 代上2:43 And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

NIV 英 代上2:43 The sons of Hebron: Korah, Tappuah, Rekem and Shema.

主目录 返回顶部

和合本 代上2:44 示玛生拉含，是约干之祖。利肯生沙买，

拼音版 代上2:44 Shì mǎ shēng là Hán, shì yuē gān zhī zǔ. lì ken shēng sHāmǎi.

吕振中 代上2:44 示玛生拉含，是约干的祖；利肯生沙买。

新译本 代上2:44 示玛生拉含，是约干的父亲；利肯生沙买。

现代译 代上2:44 示玛是拉含的父亲，约干的祖父。示玛的哥哥利肯生沙买；

当代译 代上2:44 示玛生拉含，拉含是约干的祖父。

文理本 代上2:44 示玛生拉含、为约干族祖、利肯生沙买、

修订本 代上2:44 示玛生拉含，是约干之祖。利肯生沙买。

KJV 英 代上2:44 And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

NIV 英 代上2:44 Shema was the father of Raham, and Raham the father of Jorkeam. Rekem was the father of Shammai.

主目录 返回顶部

和合本 代上2:45 沙买的儿子是玛云；玛云是伯夙之祖。

拼音版 代上2:45 SHāmǎi de érzi Shìmǎ yún. mǎ yún shì Bǎisù zhī zǔ.

吕振中 代上2:45 沙买的儿子是玛云，玛云是伯夙的祖。

新译本 代上2:45 沙买的儿子是玛云；玛云是伯．夙的父亲。

现代译 代上2:45 沙买生玛云；玛云生伯夙。

当代译 代上2:45 利肯生沙买，沙买生玛云，玛云是伯夙的祖父。

文理本 代上2:45 沙买子玛云、为伯夙族祖、

修订本 代上2:45 沙买的儿子是玛云；玛云是伯．夙的父亲。

KJV 英 代上2:45 And the son of Shammai was Maon: and Maon was the father of Bethzur.

NIV 英 代上2:45 The son of Shammai was Maon, and Maon was the father of Beth Zur.

主目录 返回顶部

和合本 代上2:46 迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。

拼音版 代上2:46 Jiālè de qiè Yǐfǎ shēng Hālán, mā sǎ, jiā xiè. Hālán shēng jiā xiè.

吕振中 代上2:46 迦勒的妾以法生哈兰、摩撒、迦谢；哈兰生迦卸。

新译本 代上2:46 迦勒的妾以法生哈兰、摩撒和迦谢；哈兰生迦卸。

现代译 代上2:46 迦勒有一个妾名叫以法，为他生了叁个儿子—哈兰、摩撒、迦谢。哈兰有一个儿子叫迦卸。

当代译 代上2:46 迦勒的妾以法生了叁个儿子，他们是哈兰、摩撒和迦谢。哈兰有一个儿子，名叫迦卸。

文理本 代上2:46 迦勒妾以法生哈兰、摩撒、迦谢、哈兰生迦卸、

修订本 代上2:46 迦勒的妾以法生哈兰、摩撒和迦谢；哈兰生迦卸。

KJV 英 代上2:46 And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

NIV 英 代上2:46 Caleb's concubine Ephah was the mother of Haran, Moza and Gazez. Haran was the father of Gazez.

主目录 返回顶部

和合本 代上2:47 雅代的儿子是利健、约坦、基珊、毗力、以法、沙亚弗。

拼音版 代上2:47 Yǎ daì de érzi shì lì jiàn, Yuētǎn, jī shān, pí lì, Yǐfǎ, shā Yàfú.

吕振中 代上2:47 雅代的儿子是利健、约坦、基珊、毘力、以法、沙亚弗。

新译本 代上2:47 雅代的儿子是利健、约坦、基珊、毗力、以法和沙亚弗。

现代译 代上2:47 （有一个人名叫雅代；他有六个儿子—利健、约坦、基珊、比力、以法、沙亚弗。）

当代译 代上2:47 雅代的儿子是利健、约坦、基珊、毗力、以法、沙亚弗。

文理本 代上2:47 雅代子、利健、约坦、基珊、毗力、以法、沙亚弗、

修订本 代上2:47 雅代的儿子是利健、约坦、基珊、毗力、以法和沙亚弗。

KJV 英 代上2:47 And the sons of Jahdai; Regem, and Jotham, and Gesham, and Pelet, and Ephah, and Shaaph.

NIV 英 代上2:47 The sons of Jahdai: Regem, Jotham, Geshan, Pelet, Ephah and Shaaph.

主目录 返回顶部

和合本 代上2:48 迦勒的妾玛迦生示别、特哈拿，

拼音版 代上2:48 Jiālè de qiè Mǎjiā shēng shì bié, tè hā ná,

吕振中 代上2:48 迦勒的妾玛迦生示别、特哈拿；

新译本 代上2:48 迦勒的妾玛迦生示别和特哈拿；

现代译 代上2:48 迦勒另一个妾玛迦为他生了两个儿子—示别和特哈拿。

当代译 代上2:48 迦勒的妾玛迦所生的儿子是示别、特哈拿、

文理本 代上2:48 迦勒妾玛迦生示别、特哈拿、

修订本 代上2:48 迦勒的妾玛迦生示别和特哈拿，

KJV 英 代上2:48 Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

NIV 英 代上2:48 Caleb's concubine Maacah was the mother of Sheber and Tirhanah.

主目录 返回顶部

和合本 代上2:49 又生麦玛拿之祖沙亚弗、抹比拿和基比亚之祖示法。迦勒的女儿是押撒。

拼音版 代上2:49 Yòu shēng maì mǎ ná zhī zǔ shā Yàfú, mā bǐ ná hé jī bǐ yà zhī zǔ shì fǎ. Jiālè de nǚér shì Yēsǎ.

吕振中 代上2:49 又生麦玛拿的祖沙亚弗，抹比拿的祖和基比亚的祖示法。迦勒的女儿是押撒。

新译本 代上2:49 又生麦玛拿的父亲沙亚弗、抹比拿的父亲和基比亚的父亲。迦勒的女儿是押撒。

现代译 代上2:49 后来她又生了两个儿子—沙亚弗和示法。沙亚弗开创了麦玛拿城；示法开创了抹比拿和基比亚城。除此以外，迦勒有一个女儿叫押撒。

当代译 代上2:49 麦玛拿的祖父沙亚弗、抹比拿和基比亚的祖父示法；迦勒还有一个女儿，名叫押撒。

文理本 代上2:49 又生麦玛拿族之祖沙亚弗、抹比拿族及基比亚族之祖示法、迦勒之女乃押撒、○

修订本 代上2:49 又生麦玛拿的父亲沙亚弗，又生抹比拿和基比亚的父亲示法。迦勒的女儿是押撒。

KJV 英 代上2:49 She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsa.

NIV 英 代上2:49 She also gave birth to Shaaph the father of Madmannah and to Sheva the father of Macbenah and Gibea. Caleb's daughter was Acsah.

主目录 返回顶部

和合本 代上2:50 迦勒的子孙就是以法她的长子户珥的儿子，记在下面：基列耶琳之祖朔巴、

拼音版 代上2:50 Jiālè de zǐsūn jiù shì Yǐfǎ tāde zhǎngzǐ, Hùer de érzi, jì zaì xiàmiàn, Jīliè Yélín zhī zǔ Shuòbā,

吕振中 代上2:50 以上这些人是迦勒的子孙。户珥的子孙是长子以法他、基列耶琳的祖朔巴、

新译本 代上2:50 以上这些人是迦勒的子孙。以法他的长子户珥的儿子是基列．耶琳的父亲朔巴、

现代译 代上2:50 迦勒另有一些后代，记在下面：户珥是迦勒和他妻子以法她的长子。户珥的长子朔巴开创了基列耶琳；

当代译 代上2:50 迦勒和以法她所生的长子是户珥。他的子孙的名字，记录如下：基列耶琳的祖父朔巴、伯利恒的祖父萨玛、

文理本 代上2:50 迦勒之裔、以法他长子户珥之子如左、基列耶琳族祖朔巴、

修订本 代上2:50 这些都是迦勒的子孙。 以法她的长子户珥的子孙：基列．耶琳之祖朔巴，

KJV 英 代上2:50 These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

NIV 英 代上2:50 These were the descendants of Caleb. The sons of Hur the firstborn of Ephrathah: Shobal the father of Kiriath Jearim,

主目录 返回顶部

和合本 代上2:51 伯利恒之祖萨玛、伯迦得之祖哈勒。

拼音版 代上2:51 Bólìhéng zhī zǔ sà mǎ, bǎi Jiādé zhī zǔ hā lè.

吕振中 代上2:51 伯利恒的祖萨玛、伯迦得的祖哈勒。

新译本 代上2:51 伯利恒的父亲萨玛、伯迦得的父亲哈勒。

现代译 代上2:51 次子萨玛开创了伯利恒；叁子哈勒开创了伯迦得。

当代译 代上2:51 伯迦得的祖父哈勒。

文理本 代上2:51 伯利恒族祖萨玛、伯迦得族祖哈勒、

修订本 代上2:51 伯利恒之祖萨玛，伯．迦得之祖哈勒。

KJV 英 代上2:51 Salma the father of Bethlehem, Hareph the father of Bethgader.

NIV 英 代上2:51 Salma the father of Bethlehem, and Hareph the father of Beth Gader.

主目录 返回顶部

和合本 代上2:52 基列耶琳之祖朔巴的子孙是哈罗以和一半米努哈人（即“玛拿哈人”）。

拼音版 代上2:52 Jīliè Yélín zhī zǔ Shuòbā de zǐsūn shì hā luó yǐ hé yī bàn mǐ naó hā rén ( mǐ naó hā rén jí mǎ Náha rén ).

吕振中 代上2:52 和经学士的家族、住在雅比斯的、特拉人、示米押人、苏甲人。以上这些人是基尼人，是从利甲家的祖哈末传下来的。

新译本 代上2:52 基列．耶琳的父亲朔巴的子孙是哈罗以，以及半数米努．哈人。

现代译 代上2:52 基列耶琳的开创人朔巴生哈罗以；哈罗以是米努哈地区半数居民的祖先，

当代译 代上2:52 朔巴是哈罗以和半个米努哈族的祖先。

文理本 代上2:52 基列耶琳族祖朔巴、亦有子孙、为哈罗以族、及米努哈族之半、

修订本 代上2:52 基列．耶琳之祖朔巴的子孙是哈罗以和一半的米努哈人。

KJV 英 代上2:52 And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

NIV 英 代上2:52 The descendants of Shobal the father of Kiriath Jearim were: Haroeh, half the Manahathites,

主目录 返回顶部

和合本 代上2:53 基列耶琳的诸族是以帖人、布特人、舒玛人、密来人，又从这些族中生出琐拉人和以实陶人来。

拼音版 代上2:53 Jīliè Yélín de zhū zú shì Yǐtie rén, bù tè rén, shū mǎ rén, mì lái rén, yòu cóng zhèxie zú zhōng shēng chū Suǒlà rén hé Yǐshí taó rén lái.

吕振中 代上2:53 基列耶琳的家族是以帖人、布特人、舒玛人、密来人；又从这些家族中出的有琐拉人和以实陶人。

新译本 代上2:53 基列．耶琳的众家族是以帖人、布特人、舒玛人、密来人；从这些家族中又生出琐拉人和以实陶人。

现代译 代上2:53 也是住在基列耶琳的各宗族—以帖人、布特人、舒玛人、密来人的祖先。（琐拉和以实陶城的居民都是这些宗族的人。）

当代译 代上2:53 基列耶琳的家族包括以帖人、布特人、舒玛人、密来人；从这些家族中分支出来的，又有琐拉人和以实陶人。

文理本 代上2:53 基列耶琳诸族、乃以帖族、布特族、舒玛族、密来族、琐拉与以实陶二族、自此诸族而出、

修订本 代上2:53 基列．耶琳的宗族有以帖人、布特人、舒玛人、密来人，又从这些宗族生出琐拉人和以实陶人。

KJV 英 代上2:53 And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

NIV 英 代上2:53 and the clans of Kiriath Jearim: the Ithrites, Puthites, Shumathites and Mishraites. From these descended the Zorathites and Eshtaolites.

主目录 返回顶部

和合本 代上2:54 萨玛的子孙是伯利恒人、尼陀法人、亚他绿伯约押人、一半玛拿哈人、琐利人，

拼音版 代上2:54 Sà mǎ de zǐsūn shì Bólìhéng rén, ní tuó fǎ rén, yà tā lù bǎi Yuēyē rén, yī bàn mǎ Náha rén, suǒ lì rén,

吕振中 代上2:54 萨玛的子孙是伯利恒人、尼陀法人、亚他绿伯约押人、玛拿哈人的一半、琐利人、

新译本 代上2:54 萨玛的子孙是伯利恒人、尼陀法人、亚他绿．伯．约押人、半数玛拿哈人、琐利人；

现代译 代上2:54 伯利恒的开创人萨玛是尼陀法人和亚他绿伯约押人的祖先，也是在玛拿哈的琐利族人的祖先。

当代译 代上2:54 萨玛的后代包括伯利恒人、尼陀法人、亚他绿伯约押人、玛拿哈族其中一半的人、琐利人，

文理本 代上2:54 萨玛子孙、乃伯利恒人、尼陀法人、亚他绿伯约押人、玛拿哈族之半、及琐利人、

修订本 代上2:54 萨玛的子孙有伯利恒人、尼陀法人、亚他绿．伯．约押人、一半的玛拿哈人、琐利人。

KJV 英 代上2:54 The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

NIV 英 代上2:54 The descendants of Salma: Bethlehem, the Netophathites, Atroth Beth Joab, half the Manahathites, the Zorites,

主目录 返回顶部

和合本 代上2:55 和住雅比斯众文士家的特拉人、示米押人、苏甲人。这都是基尼人利甲家之祖哈末所生的。

拼音版 代上2:55 Hé zhù yǎ bǐ sī zhòng Wénshì jiā de tè là rén, shì mǐ yē rén, sū jiǎ rén. zhè dōu shì Jīnírén lì Jiǎjiā zhī zǔ hā mò suǒ shēng de.

吕振中 代上2:55 和经学士的家族尼人，是从利甲家的祖哈末传下来的。

新译本 代上2:55 住在雅比斯的经学家的众家族，有特拉人、示米押人和苏甲人。他们都是基尼人，是利甲家的祖先哈末的后代。

现代译 代上2:55 （特拉族人、示米押族人，和苏甲族人是专门抄写文件的文书世家，住在雅比斯城。他们是基尼人和利甲人通婚的后代。）

当代译 代上2:55 和住在雅比斯的经学家家族，他们是特拉人、示米押人和苏甲人。以上的都是基尼人，是利甲家族的始祖哈末的后裔。

文理本 代上2:55 居雅比斯缮写之家、特拉人、示米押人、苏甲人、此皆基尼人、出于利甲家之祖哈末、

修订本 代上2:55 住雅比斯的文士的宗族有特拉人、示米押人和苏甲人。这些都是利甲家之祖哈末所生的基尼人。

KJV 英 代上2:55 And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

NIV 英 代上2:55 and the clans of scribes who lived at Jabez: the Tirathites, Shimeathites and Sucathites. These are the Kenites who came from Hammath, the father of the house of Recab.


历代志上第3章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第3章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上3:1 大卫在希伯仑所生的儿子记在下面。长子暗嫩是耶斯列人亚希暖生的，次子但以利是迦密人亚比该生的，

拼音版 代上3:1 Dàwèi zaì Xībǎilún suǒ shēng de érzi jì zaì xiàmiàn, zhǎngzǐ àn nèn shì yé sī liè rén yà xī nuǎn shēng de. cì zǐ dàn Yǐlì shì Jiāmì rén yà bǐ gāi shēng de.

吕振中 代上3:1 以下这些人是大卫在希伯崙所生的儿子∶长子暗嫩、是耶斯列人亚希暖生的；次子但以利、是迦密人亚比该生的；

新译本 代上3:1 大卫在希伯仑所生的儿子是：长子暗嫩，是耶斯列人亚希暖生的；次子但以利，是迦密人亚比该生的；

现代译 代上3:1 大洒在希伯仑所生的儿子，按长幼次序，名字如下：暗嫩：母亲是耶斯列人亚希暖但以利：母亲是迦密人爱比该

当代译 代上3:1 大卫的长子名叫暗嫩，是耶斯列人亚希暖生的。次子但以利，是迦密人亚比该所生的。

文理本 代上3:1 大卫在希伯仑所生之子如左、长子暗嫩、耶斯列人亚希暖所出、次子但以利、迦密人亚比该所出、

修订本 代上3:1 大卫在希伯仑所生的儿子如下：长子暗嫩是耶斯列人亚希暖生的。次子但以利是迦密人亚比该生的。

KJV 英 代上3:1 Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

NIV 英 代上3:1 These were the sons of David born to him in Hebron: The firstborn was Amnon the son of Ahinoam of Jezreel; the second, Daniel the son of Abigail of Carmel;

主目录 返回顶部

和合本 代上3:2 三子押沙龙是基述王达买的女儿玛迦生的，四子亚多尼雅是哈及生的，

拼音版 代上3:2 Sān zǐ Yēshālóng shì jī shù wáng Dámǎi de nǚér Mǎjiā shēng de. sì zǐ yà duō ní yǎ shì hā jí shēng de.

吕振中 代上3:2 三子押沙龙、是基述王达买的女儿玛迦生的；四子亚多尼雅、是哈及生的；

新译本 代上3:2 三子押沙龙，是基述王达买的女儿玛迦生的；四子亚多尼雅，是哈及的儿子；

现代译 代上3:2 押沙龙：母亲是玛迦，基述王达买的女儿　亚多尼雅：母亲是哈及

当代译 代上3:2 叁子押沙龙，是基述王达买的女儿玛迦所生的。四子亚多尼雅，是哈及所生的。

文理本 代上3:2 三子押沙龙、基述王达买女玛迦所出、四子亚多尼雅、哈及所出、

修订本 代上3:2 三子押沙龙是基述王达买的女儿玛迦生的。四子亚多尼雅是哈及生的。

KJV 英 代上3:2 The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

NIV 英 代上3:2 the third, Absalom the son of Maacah daughter of Talmai king of Geshur; the fourth, Adonijah the son of Haggith;

主目录 返回顶部

和合本 代上3:3 五子示法提雅是亚比她生的，六子以特念是大卫的妻以格拉生的。

拼音版 代上3:3 Wǔ zǐ Shìfǎtíyǎ shì yà bǐ tā shēng de. liù zǐ yǐ tè niàn shì Dàwèi de qī yǐ gé là shēng de.

吕振中 代上3:3 五子示法提雅、是亚比他生的；六子以特念、是大卫的妻子以格拉生的。

新译本 代上3:3 五子示法提雅，是亚比他生的；六子以特念，是大卫的妻子以格拉生的。

现代译 代上3:3 示法提雅：母亲是亚比她　以特念：母亲是以格拉

当代译 代上3:3 五子示法提雅，是亚比她所生的。六子以特念，是以格拉所生的。

文理本 代上3:3 五子示法提雅、亚比他所出、六子以特念、大卫妻以格拉所出、

修订本 代上3:3 五子示法提雅是亚比她生的。六子以特念是大卫的妻子以格拉生的。

KJV 英 代上3:3 The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

NIV 英 代上3:3 the fifth, Shephatiah the son of Abital; and the sixth, Ithream, by his wife Eglah.

主目录 返回顶部

和合本 代上3:4 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年零六个月，在耶路撒冷作王三十三年。

拼音版 代上3:4 Zhè liù rén dōu shì Dàwèi zaì Xībǎilún shēng de. Dàwèi zaì Xībǎilún zuò wáng qī nián líng liù gè yuè, zaì Yēlùsǎleng zuò wáng sān shí sān nián.

吕振中 代上3:4 这六个人是大卫在希伯崙生的。大卫在希伯崙作王七年零六个月；在耶路撒冷作王三十三年。

新译本 代上3:4 这六个儿子是大卫在希伯仑生的；大卫在希伯仑作王七年六个月；在耶路撒冷作王三十三年。

现代译 代上3:4 以上六个儿子都是大洒在希伯仑作王的七年半期间生的。大卫在耶路撒冷作王叁十叁年；

当代译 代上3:4 以上六人都是大卫在希伯仑作王时所生的。大卫在希伯仑作王七年零六个月，后来他迁都耶路撒冷，再统治了叁十叁年。

文理本 代上3:4 此六子、皆大卫于希伯仑所生、大卫在彼为王、七年有六月、在耶路撒冷为王、三十三年、

修订本 代上3:4 这六人都是大卫在希伯仑生的。大卫在希伯仑作王七年六个月，在耶路撒冷作王三十三年。

KJV 英 代上3:4 These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

NIV 英 代上3:4 These six were born to David in Hebron, where he reigned seven years and six months. David reigned in Jerusalem thirty-three years,

主目录 返回顶部

和合本 代上3:5 大卫在耶路撒冷所生的儿子是示米亚、朔罢、拿单、所罗门，这四人是亚米利的女儿拔书亚生的；

拼音版 代上3:5 Dàwèi zaì Yēlùsǎleng suǒ shēng de érzi shì shì mǐ yà, shuò bā, Nádān, Suǒluómén. zhè sì rén shì yà Mǐlì de nǚér bá Shūyà shēng de.

吕振中 代上3:5 以下这些人是大卫在耶路撒冷生的∶示米亚（或译∶沙母亚）、朔罢、拿单、所罗门∶这四个人是亚米利的女儿拔书亚（或译∶拔示巴）生的。

新译本 代上3:5 大卫在耶路撒冷所生的儿子是：示米亚、朔罢、拿单、所罗门，这四个儿子是亚米利的女儿拔．书亚生的。

现代译 代上3:5 他许多儿子都在这期间生於耶路撒冷。他的妻子拔示芭是亚米利的女儿，为他生了四个儿子—示米亚、朔罢、拿单、所罗门。

当代译 代上3:5 在耶路撒冷的时候，亚米利的女儿拔示巴又给大卫生了四个儿子，他们是示米亚、朔罢、拿单和所罗门。

文理本 代上3:5 在耶路撒冷生子示米亚、朔罢、拿单、所罗门、四人俱亚米利女拔书亚所出、

修订本 代上3:5 大卫在耶路撒冷所生的儿子是示米亚、朔罢、拿单和所罗门。这四人是亚米利的女儿拔．书亚生的。

KJV 英 代上3:5 And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

NIV 英 代上3:5 and these were the children born to him there: Shammua, Shobab, Nathan and Solomon. These four were by Bathsheba daughter of Ammiel.

主目录 返回顶部

和合本 代上3:6 还有益辖、以利沙玛、以利法列、

拼音版 代上3:6 Hái yǒu yì xiá, Yǐlìshā mǎ, Yǐlìfǎliè,

吕振中 代上3:6 还有益辖、以利书亚（传统∶以利沙玛）、以利法列、

新译本 代上3:6 还有益辖、以利沙玛、以利法列、

现代译 代上3:6 他另有九个儿子—益辖、以利书亚、以法列、

当代译 代上3:6 大卫还有九个儿子，以下是他们的名字：益辖、以利沙玛、以利法列、挪迦、尼斐、雅非亚、以利沙玛、以利雅大和以利法列。

文理本 代上3:6 又生益辖、以利沙玛、以利法列、

修订本 代上3:6 还有益辖、以利沙玛、以利法列、

KJV 英 代上3:6 Ibhar also, and Elishama, and Eliphelet,

NIV 英 代上3:6 There were also Ibhar, Elishua, Eliphelet,

主目录 返回顶部

和合本 代上3:7 挪迦、尼斐、雅非亚、

拼音版 代上3:7 Nuó jiā, Nífei, yǎ fēi yà,

吕振中 代上3:7 挪迦、尼斐、雅非亚、

新译本 代上3:7 挪迦、尼斐、雅非亚、

现代译 代上3:7 挪迦、尼斐、雅非亚、

当代译 代上3:7 大卫还有九个儿子，以下是他们的名字：益辖、以利沙玛、以利法列、挪迦、尼斐、雅非亚、以利沙玛、以利雅大和以利法列。

文理本 代上3:7 挪迦、尼斐、雅非亚、

修订本 代上3:7 挪迦、尼斐、雅非亚、

KJV 英 代上3:7 And Nogah, and Nepheg, and Japhia,

NIV 英 代上3:7 Nogah, Nepheg, Japhia,

主目录 返回顶部

和合本 代上3:8 以利沙玛、以利雅大、以利法列，共九人。

拼音版 代上3:8 Yǐlìshā mǎ, Yǐlìyǎ dà, Yǐlìfǎliè, gōng jiǔ rén.

吕振中 代上3:8 以利沙玛、以利雅大（或译∶巴力雅大）、以利法列、九个人，

新译本 代上3:8 以利沙玛、以利雅大、以利法列等九人。

现代译 代上3:8 以利沙玛、以利雅大、以利法列。

当代译 代上3:8 大卫还有九个儿子，以下是他们的名字：益辖、以利沙玛、以利法列、挪迦、尼斐、雅非亚、以利沙玛、以利雅大和以利法列。

文理本 代上3:8 以利沙玛、以利雅大、以利法列九人、

修订本 代上3:8 以利沙玛、以利雅大、以利法列，共九人。

KJV 英 代上3:8 And Elishama, and Eliada, and Eliphelet, nine.

NIV 英 代上3:8 Elishama, Eliada and Eliphelet--nine in all.

主目录 返回顶部

和合本 代上3:9 这都是大卫的儿子，还有他们的妹子她玛，妃嫔的儿子不在其内。

拼音版 代上3:9 Zhè dōu shì Dàwèi de érzi, hái yǒu tāmende meìzi tā mǎ, fēi pín de érzi bù zaì qí neì.

吕振中 代上3:9 都是大卫的儿子；此外还有妃嫔的儿子∶他玛呢、乃是他们的姊妹。

新译本 代上3:9 他们都是大卫的儿子，此外还有他们的妹妹他玛，以及妃嫔所生的儿子。

现代译 代上3:9 除了这些儿子以外，大卫还有从妃嫔所生的儿子。他也有一个女儿名叫塔玛。

当代译 代上3:9 大卫还有九个儿子，以下是他们的名字：益辖、以利沙玛、以利法列、挪迦、尼斐、雅非亚、以利沙玛、以利雅大和以利法列。

文理本 代上3:9 皆为大卫之子、此外更有嫔妃所出、他玛为女弟、

修订本 代上3:9 这些全都是大卫的儿子，妃嫔的儿子不在其内；她玛是他们的妹妹。

KJV 英 代上3:9 These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

NIV 英 代上3:9 All these were the sons of David, besides his sons by his concubines. And Tamar was their sister.

主目录 返回顶部

和合本 代上3:10 所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，

拼音版 代上3:10 Suǒluómén de érzi shì Luóbōān. Luóbōān de érzi shì Yàbǐyǎ. Yàbǐyǎ de érzi shì Yàsā. Yàsā de érzi shì Yuēshāfǎ.

吕振中 代上3:10 所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，

新译本 代上3:10 所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，

现代译 代上3:10 所罗门王的后代，按父系传下的家谱如下：所罗门、罗波安、亚比雅、亚撒、约沙法、

当代译 代上3:10 以下是所罗门子孙的名字：所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，玛拿西的儿子是亚们，亚们的儿子是约西亚。

文理本 代上3:10 所罗门子罗波安、罗波安子亚比雅、亚比雅子亚撒、亚撒子约沙法、

修订本 代上3:10 所罗门的后裔如下：罗波安，他的儿子亚比雅，他的儿子亚撒，他的儿子约沙法，

KJV 英 代上3:10 And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

NIV 英 代上3:10 Solomon's son was Rehoboam, Abijah his son, Asa his son, Jehoshaphat his son,

主目录 返回顶部

和合本 代上3:11 约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，

拼音版 代上3:11 Yuēshāfǎ de érzi shì Yuēlán. Yuēlán de érzi shì yà hā xiè. yà hā xiè de érzi shì yuē a shī.

吕振中 代上3:11 约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，

新译本 代上3:11 约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，

现代译 代上3:11 约兰、亚哈谢、约阿施、

当代译 代上3:11 以下是所罗门子孙的名字：所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，玛拿西的儿子是亚们，亚们的儿子是约西亚。

文理本 代上3:11 约沙法子约兰、约兰子亚哈谢、亚哈谢子约阿施、

修订本 代上3:11 他的儿子约兰，他的儿子亚哈谢，他的儿子约阿施，

KJV 英 代上3:11 Joram his son, Ahaziah his son, Joash his son,

NIV 英 代上3:11 Jehoram his son, Ahaziah his son, Joash his son,

主目录 返回顶部

和合本 代上3:12 约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，

拼音版 代上3:12 Yuē a shī de érzi shì yà mǎ xiè. yà mǎ xiè de érzi shì Yàsālìyǎ. Yàsālìyǎ de érzi shì Yuētǎn.

吕振中 代上3:12 约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，

新译本 代上3:12 约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，

现代译 代上3:12 亚玛谢、乌西雅、约坦、

当代译 代上3:12 以下是所罗门子孙的名字：所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，玛拿西的儿子是亚们，亚们的儿子是约西亚。

文理本 代上3:12 约阿施子亚玛谢、亚玛谢子亚撒利雅、亚撒利雅子约坦、

修订本 代上3:12 他的儿子亚玛谢，他的儿子亚撒利雅，他的儿子约坦；

KJV 英 代上3:12 Amaziah his son, Azariah his son, Jotham his son,

NIV 英 代上3:12 Amaziah his son, Azariah his son, Jotham his son,

主目录 返回顶部

和合本 代上3:13 约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，

拼音版 代上3:13 Yuētǎn de érzi shì Yàhāsī. Yàhāsī de érzi shì Xīxījiā. Xīxījiā de érzi shì Mǎnáxī.

吕振中 代上3:13 约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，

新译本 代上3:13 约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，

现代译 代上3:13 亚哈斯、希西家、玛拿西、

当代译 代上3:13 以下是所罗门子孙的名字：所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，玛拿西的儿子是亚们，亚们的儿子是约西亚。

文理本 代上3:13 约坦子亚哈斯、亚哈斯子希西家、希西家子玛拿西、

修订本 代上3:13 他的儿子亚哈斯，他的儿子希西家，他的儿子玛拿西，

KJV 英 代上3:13 Ahaz his son, Hezekiah his son, Manasseh his son,

NIV 英 代上3:13 Ahaz his son, Hezekiah his son, Manasseh his son,

主目录 返回顶部

和合本 代上3:14 玛拿西的儿子是亚们，亚们的儿子是约西亚。

拼音版 代上3:14 Mǎnáxī de érzi shì Yàmén. Yàmén de érzi shì Yuēxīyà.

吕振中 代上3:14 玛拿西的儿子是亚们，亚们的儿子是约西亚。

新译本 代上3:14 玛拿西的儿子是亚们，亚们的儿子是约西亚。

现代译 代上3:14 亚们、约西亚。

当代译 代上3:14 以下是所罗门子孙的名字：所罗门的儿子是罗波安，罗波安的儿子是亚比雅，亚比雅的儿子是亚撒，亚撒的儿子是约沙法，约沙法的儿子是约兰，约兰的儿子是亚哈谢，亚哈谢的儿子是约阿施，约阿施的儿子是亚玛谢，亚玛谢的儿子是亚撒利雅，亚撒利雅的儿子是约坦，约坦的儿子是亚哈斯，亚哈斯的儿子是希西家，希西家的儿子是玛拿西，玛拿西的儿子是亚们，亚们的儿子是约西亚。

文理本 代上3:14 玛拿西子亚们、亚们子约西亚、

修订本 代上3:14 他的儿子亚们，他的儿子约西亚，

KJV 英 代上3:14 Amon his son, Josiah his son.

NIV 英 代上3:14 Amon his son, Josiah his son.

主目录 返回顶部

和合本 代上3:15 约西亚的长子是约哈难，次子是约雅敬，三子是西底家，四子是沙龙。

拼音版 代上3:15 Yuēxīyà de zhǎngzǐ shì Yuēhānán , cì zǐ shì yuē yǎ jìng, sān zǐ shì Xīdǐjiā, sì zǐ shì Shālóng.

吕振中 代上3:15 约西亚的儿子是长子约哈难（有古卷∶约哈斯），次子约雅敬，三子西底家，四子沙龙（耶22:11作约哈斯）。

新译本 代上3:15 约西亚的儿子是：长子约哈难、次子约雅敬、三子西底家、四子沙龙。

现代译 代上3:15 约西亚有四个儿子—约哈难、约雅敬、西底家、约哈斯。

当代译 代上3:15 以下是约西亚儿子的名字：长子约哈难、次子约雅敬、叁子西底家、四子沙龙。

文理本 代上3:15 约西亚子如左、长子约哈难、次子约雅敬、三子西底家、四子沙龙、

修订本 代上3:15 他的长子约哈难，次子约雅敬，三子西底家，四子沙龙。

KJV 英 代上3:15 And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

NIV 英 代上3:15 The sons of Josiah: Johanan the firstborn, Jehoiakim the second son, Zedekiah the third, Shallum the fourth.

主目录 返回顶部

和合本 代上3:16 约雅敬的儿子是耶哥尼雅和西底家。

拼音版 代上3:16 Yuē yǎ jìng de érzi shì Yēgēníyǎ hé Xīdǐjiā.

吕振中 代上3:16 约雅敬的子孙记在下面∶他的儿子是耶哥尼雅，耶哥尼雅的儿子是西底家。

新译本 代上3:16 约雅敬的儿子是耶哥尼雅和西底家。

现代译 代上3:16 约雅敬有两个儿子—约雅斤和西底家。

当代译 代上3:16 约雅敬的两个儿子是耶哥尼雅和西底家。

文理本 代上3:16 约雅敬子耶哥尼雅、西底家、

修订本 代上3:16 约雅敬的后裔：他的儿子耶哥尼雅，他的儿子西底家。

KJV 英 代上3:16 And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

NIV 英 代上3:16 The successors of Jehoiakim: Jehoiachin his son, and Zedekiah.

主目录 返回顶部

和合本 代上3:17 耶哥尼雅被掳，他的儿子是撒拉铁、

拼音版 代上3:17 Yēgēníyǎ beìlǔ. tāde érzi shì Sǎlātie,

吕振中 代上3:17 被掳者耶哥尼雅的儿子是撒拉鉄、

新译本 代上3:17 被掳的耶哥尼雅的儿子是撒拉铁、

现代译 代上3:17 以下是被巴比伦人掳去的约雅斤王的后代。约雅斤有七个儿子—撒拉铁、

当代译 代上3:17 后来，耶哥尼雅被掳，在被掳期间生下撒拉铁、玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅。

文理本 代上3:17 耶哥尼雅被虏、其子撒拉铁、

修订本 代上3:17 被掳的耶哥尼雅的后裔如下：他的儿子撒拉铁、

KJV 英 代上3:17 And the sons of Jeconiah; Assir, Salathiel his son,

NIV 英 代上3:17 The descendants of Jehoiachin the captive: Shealtiel his son,

主目录 返回顶部

和合本 代上3:18 玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅。

拼音版 代上3:18 Mǎ Jīlán, Pídàyǎ, Shìnádì sà, yé jiā mǐ, hé Shāmǎ, ní dà bǐ yǎ.

吕振中 代上3:18 玛基兰、毘大雅、示拿萨、耶加米、何沙玛、尼大比雅。

新译本 代上3:18 玛基兰、毗大雅、示拿萨、耶加米、何沙玛和尼大比雅。

现代译 代上3:18 玛基兰、比大雅、示拿萨、耶加米、何沙玛、尼大比雅。

当代译 代上3:18 后来，耶哥尼雅被掳，在被掳期间生下撒拉铁、玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅。

文理本 代上3:18 玛基兰、毗大雅、示拿萨、耶加米、何沙玛、尼大比雅、

修订本 代上3:18 玛基兰、毗大雅、示拿萨、耶加米、何沙玛和尼大比雅。

KJV 英 代上3:18 Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

NIV 英 代上3:18 Malkiram, Pedaiah, Shenazzar, Jekamiah, Hoshama and Nedabiah.

主目录 返回顶部

和合本 代上3:19 毗大雅的儿子是所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅，他们的妹子名叫示罗密。

拼音版 代上3:19 Pí dà yǎ de érzi shì Suǒluóbābó, Shìmei. Suǒluóbābó de érzi shì Mǐshūlán, Hānáníyǎ, tāmende meìzi míng jiào Shìluómì.

吕振中 代上3:19 毘大雅的儿子是所罗巴伯、示每。所罗巴伯的儿子是米书兰、哈拿尼雅；还有他们的姊妹示罗密，

新译本 代上3:19 毗大雅的儿子是所罗巴伯和示每；所罗巴伯的儿子是米书兰和哈拿尼雅，还有他们的妹妹示罗密。

现代译 代上3:19 比大雅有两个儿子—所罗巴伯和示每。所罗巴伯有两个儿子—米书兰和哈拿尼雅，并有一个女儿示罗密。

当代译 代上3:19 大雅的儿子是所罗巴伯和示每。所罗巴伯的儿子是米书兰、哈拿尼雅。他还有一个女儿，名叫示罗密。米书兰的儿子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉。

文理本 代上3:19 毗大雅子所罗巴伯、示每、所罗巴伯子米书兰、哈拿尼雅、示罗密为女弟、

修订本 代上3:19 毗大雅的儿子是所罗巴伯和示每。所罗巴伯的儿子是米书兰和哈拿尼雅，示罗密是他们的妹妹；

KJV 英 代上3:19 And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

NIV 英 代上3:19 The sons of Pedaiah: Zerubbabel and Shimei. The sons of Zerubbabel: Meshullam and Hananiah. Shelomith was their sister.

主目录 返回顶部

和合本 代上3:20 米书兰的儿子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉，共五人。

拼音版 代上3:20 Mǐshūlán de érzi shì hā shū bā, a hēi, Bǐlìjiā, hā Sǎdǐ, yú shā Xīxī, gōng wǔ rén.

吕振中 代上3:20 又有哈舒巴、阿黑、比利家、哈撒底、于沙希悉、五个人。

新译本 代上3:20 又有哈舒巴、阿黑、比利家、哈撒底、于沙．希悉等五人。

现代译 代上3:20 他另外又有五个儿子—哈舒巴、阿黑、比利家、哈撒底、于沙希悉。

当代译 代上3:20 大雅的儿子是所罗巴伯和示每。所罗巴伯的儿子是米书兰、哈拿尼雅。他还有一个女儿，名叫示罗密。米书兰的儿子是哈舒巴、阿黑、比利家、哈撒底、于沙希悉。

文理本 代上3:20 又有哈舒巴、阿黑、比利家、哈撒底、于沙希悉五人、

修订本 代上3:20 还有哈舒巴、阿黑、比利家、哈撒底、于沙．希悉，共五人。

KJV 英 代上3:20 And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

NIV 英 代上3:20 There were also five others: Hashubah, Ohel, Berekiah, Hasadiah and Jushab-Hesed.

主目录 返回顶部

和合本 代上3:21 哈拿尼雅的儿子是毗拉提、耶筛亚，还有利法雅的众子、亚珥难的众子、俄巴底亚的众子、示迦尼的众子；

拼音版 代上3:21 Hā ná ní yǎ de érzi shì pí là tí, Yéshāiyà. hái yǒu Lìfǎ yǎ de zhòng zǐ, yà Er nán de zhòng zǐ, 'Ebādǐyà de zhòng zǐ, Shìjiāní de zhòng zǐ.

吕振中 代上3:21 哈拿尼雅的儿子是毘拉提和耶筛亚；耶筛亚的儿子（或译∶他的儿子）是利法雅，利法雅的儿子（或译∶他的儿子）是亚珥难，亚珥难的儿子（或译∶他的儿子）是俄巴底亚，俄巴底亚的儿子（或译∶他的儿子）是示迦尼，

新译本 代上3:21 哈拿尼雅的儿子是毗拉提和耶筛亚；还有利法雅的众子、亚珥难的众子、俄巴底亚的众子和示迦尼的众子。

现代译 代上3:21 哈拿尼雅有两个儿子—比拉提和耶筛亚。耶筛亚生利法雅；利法雅生亚珥难；亚珥难生俄巴底亚；俄巴底亚生示迦尼。

当代译 代上3:21 哈拿尼雅的儿子是毗拉提和耶筛亚。耶筛亚的儿子是利法雅。利法雅的儿子是亚珥难。亚珥难的儿子是俄巴底亚。俄巴底亚的儿子是示迦尼。示迦尼的儿子是示玛雅。示玛雅的儿子有哈突、以甲、巴利亚、尼利雅、沙法。

文理本 代上3:21 哈拿尼雅子毗拉提、耶筛亚、又有利法雅众子、亚珥难众子、俄巴底亚众子、示迦尼子、

修订本 代上3:21 哈拿尼雅的儿子是毗拉提和耶筛亚。还有利法雅的众儿子，亚珥难的众儿子，俄巴底亚的众儿子，示迦尼的众儿子。

KJV 英 代上3:21 And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

NIV 英 代上3:21 The descendants of Hananiah: Pelatiah and Jeshaiah, and the sons of Rephaiah, of Arnan, of Obadiah and of Shecaniah.

主目录 返回顶部

和合本 代上3:22 示迦尼的儿子是示玛雅，示玛雅的儿子是哈突、以甲、巴利亚、尼利雅、沙法，共六人。

拼音版 代上3:22 Shìjiāní de érzi shì Shìmǎyǎ. Shìmǎyǎ de érzi shì Hātū, yǐ jiǎ, bā Lìyà, ní lì yǎ, shā fǎ, gōng liù rén.

吕振中 代上3:22 示迦尼的儿子是示玛雅，（原文有∶示玛雅的儿子是）哈突、以甲、巴利亚、尼利雅、沙法、六个人。

新译本 代上3:22 示迦尼的子孙如下：示迦尼的儿子是示玛雅；示玛雅的儿子是哈突、以甲、巴利亚、尼利雅、沙法共六人。

现代译 代上3:22 示迦尼有一个儿子示玛雅，有五个孙子—哈突、以甲、巴利亚、尼利雅、沙法。

当代译 代上3:22 哈拿尼雅的儿子是毗拉提和耶筛亚。耶筛亚的儿子是利法雅。利法雅的儿子是亚珥难。亚珥难的儿子是俄巴底亚。俄巴底亚的儿子是示迦尼。示迦尼的儿子是示玛雅。示玛雅的儿子有哈突、以甲、巴利亚、尼利雅、沙法。

文理本 代上3:22 示迦尼子示玛雅、示玛雅子、哈突、以甲、巴利亚、尼利雅、沙法六人、

修订本 代上3:22 示迦尼的后裔：示玛雅，示玛雅的儿子哈突、以甲、巴利亚、尼利雅、沙法，共六人。

KJV 英 代上3:22 And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

NIV 英 代上3:22 The descendants of Shecaniah: Shemaiah and his sons: Hattush, Igal, Bariah, Neariah and Shaphat--six in all.

主目录 返回顶部

和合本 代上3:23 尼利雅的儿子是以利约乃、希西家、亚斯利干，共三人。

拼音版 代上3:23 Ní lì yǎ de érzi shì Yǐlìyuēnǎi , Xīxījiā, yà sī lì gān, gōng sān rén.

吕振中 代上3:23 尼利雅的儿子是以利约乃、希西家、亚斯利干、三个人。

新译本 代上3:23 尼利雅的儿子是以利约乃、希西家、亚斯利干共三人。

现代译 代上3:23 尼利雅有叁个儿子—以利约乃、希西家、亚斯利干。

当代译 代上3:23 尼利雅有叁个儿子，他们就是以利约乃、希西家和亚斯利干。

文理本 代上3:23 尼利雅子、以利约乃、希西家、阿斯利干三人、

修订本 代上3:23 尼利雅的儿子是以利约乃、希西家、亚斯利干，共三人。

KJV 英 代上3:23 And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

NIV 英 代上3:23 The sons of Neariah: Elioenai, Hizkiah and Azrikam--three in all.

主目录 返回顶部

和合本 代上3:24 以利约乃的儿子是何大雅、以利亚实、毗莱雅、阿谷、约哈难、第莱雅、阿拿尼，共七人。

拼音版 代上3:24 Yǐlìyuēnǎi de érzi shì hé dà yǎ, Yǐlìyàshí , Píláiyǎ, a gǔ, Yuēhānán , Dìláiyǎ, a ná ní, gōng qī rén.

吕振中 代上3:24 以利约乃的儿子是何大雅、以利亚实、毘莱雅、阿谷、约哈难、第莱雅、阿拿尼、七个人。

新译本 代上3:24 以利约乃的儿子是何大雅、以利雅实、毗莱雅、阿谷、约哈难、第来雅、阿拿尼共七人。

现代译 代上3:24 以利约乃有七个儿子—何大雅、以利亚实、比莱雅、阿谷、约哈难、第莱雅、阿拿尼。

当代译 代上3:24 以利约乃有七个儿子，他们是何大雅、以利亚实、毗莱雅、阿谷、约哈难、第莱雅和阿拿尼。

文理本 代上3:24 以利约乃子、何大雅、以利亚实、毗莱雅、阿谷、约哈难、第莱雅、阿拿尼七人、

修订本 代上3:24 以利约乃的儿子是何大雅、以利亚实、毗莱雅、阿谷、约哈难、第莱雅、阿拿尼，共七人。

KJV 英 代上3:24 And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

NIV 英 代上3:24 The sons of Elioenai: Hodaviah, Eliashib, Pelaiah, Akkub, Johanan, Delaiah and Anani--seven in all.


历代志上第4章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第4章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上4:1 犹大的儿子是法勒斯、希斯仑、迦米、户珥、朔巴。

拼音版 代上4:1 Yóudà de érzi shì Fǎlēisī, Xīsīlún, Jiāmǐ, Hùer, Shuòbā.

吕振中 代上4:1 犹大的儿子是法勒斯、希斯崙、迦米（谅为迦勒之误）户珥、朔巴。

新译本 代上4:1 犹大的儿子是法勒斯、希斯仑、迦米、户珥和朔巴。

现代译 代上4:1 法勒斯、希斯仑、迦米、户珥，和朔巴是犹大后代其中一部份。

当代译 代上4:1 以下是犹大的儿子的名字：法勒斯、希斯仑、迦米、户珥、朔巴。

文理本 代上4:1 犹大子、法勒斯、希斯仑、迦米、户珥、朔巴、

修订本 代上4:1 犹大的儿子是法勒斯、希斯仑、迦米、户珥和朔巴。

KJV 英 代上4:1 The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

NIV 英 代上4:1 The descendants of Judah: Perez, Hezron, Carmi, Hur and Shobal.

主目录 返回顶部

和合本 代上4:2 朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈，这是琐拉人的诸族。

拼音版 代上4:2 Shuòbā de érzi Lìyà yǎ shēng yǎ hā. yǎ hā shēng yà hù mǎi hé là hā. zhè shì Suǒlà rén de zhū zú.

吕振中 代上4:2 朔巴的儿子利亚雅生雅哈，雅哈生亚户买和拉哈∶这些人是琐拉人的家族。

新译本 代上4:2 朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈。以上这些都是琐拉人的家族。

现代译 代上4:2 朔巴生利亚雅；利亚雅生雅哈；雅哈生亚户买和拉哈。他们是琐拉居民的祖先。

当代译 代上4:2 朔巴的儿子利亚雅生了雅哈。雅哈是琐拉人之中，亚户买和拉哈两个宗族的祖先。

文理本 代上4:2 朔巴子利亚雅生雅哈、雅哈生亚户买、拉哈、此为琐拉人之室家、

修订本 代上4:2 朔巴的儿子利亚雅生雅哈；雅哈生亚户买和拉哈。这些是琐拉人的宗族。

KJV 英 代上4:2 And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

NIV 英 代上4:2 Reaiah son of Shobal was the father of Jahath, and Jahath the father of Ahumai and Lahad. These were the clans of the Zorathites.

主目录 返回顶部

和合本 代上4:3 以坦之祖的儿子是耶斯列、伊施玛、伊得巴，他们的妹子名叫哈悉勒玻尼。

拼音版 代上4:3 Yǐ tǎn zhī zǔ de érzi shì yé sī liè, yī shī mǎ, yī dé bā. tāmende meìzi míng jiào hā xī lè bō ní.

吕振中 代上4:3 以坦的儿子（传统作∶祖）是耶斯列、伊施玛、伊得巴；他们的姊妹名叫哈悉勒玻尼。

新译本 代上4:3 以坦的儿子（“儿子”原文作“父亲”；现参照部分古译本修改）是：耶斯列、伊施玛、伊得巴；他们的妹妹名叫哈悉勒玻尼。

现代译 代上4:3 户珥是迦勒和以法她所生的长子；他的后代开创了伯利恒城。

当代译 代上4:3 以坦的儿子是耶斯列、伊施玛和伊得巴；他还有一个女儿，名叫哈悉勒玻尼。此外，基多的祖先毗努伊勒、户沙的祖先以谢珥都是他的儿子。以上这些人都是伯利恒的祖先，以法她的长子户珥的后代。

文理本 代上4:3 以坦族祖生耶斯列、伊施玛、伊得巴、哈悉勒玻尼为女弟、

修订本 代上4:3 以坦之祖是耶斯列、伊施玛和伊得巴；他们的妹妹名叫哈悉勒玻尼。

KJV 英 代上4:3 And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

NIV 英 代上4:3 These were the sons of Etam: Jezreel, Ishma and Idbash. Their sister was named Hazzelelponi.

主目录 返回顶部

和合本 代上4:4 基多之祖是毗努伊勒，户沙之祖是以谢珥。这都是伯利恒之祖以法她的长子户珥所生的。

拼音版 代上4:4 Jī duō zhī zǔ shì Pínǔyīlè. hù shā zhī zǔ shì Yǐxiè Er. zhè dōu shì Bólìhéng zhī zǔ Yǐfǎ tāde zhǎngzǐ Hùer suǒ shēng de.

吕振中 代上4:4 基多的祖是毗努伊勒，户沙的祖是以谢珥；这些人是伯利恒的祖以法他的长子户珥所生的。

新译本 代上4:4 基多的父亲是毗努伊勒；户沙的父亲是以谢珥；这些都是伯利恒的父亲以法他的长子户珥所生的。

现代译 代上4:4 户珥有叁个儿子—以坦、比努伊勒、以谢珥。以坦有叁个儿子〔希伯来文是：父亲〕—耶斯列、伊施玛、伊得巴，并有一个女儿哈悉勒玻尼。比努伊勒开创了基多城；以谢珥开创了户沙城。

当代译 代上4:4 以坦的儿子是耶斯列、伊施玛和伊得巴；他还有一个女儿，名叫哈悉勒玻尼。此外，基多的祖先毗努伊勒、户沙的祖先以谢珥都是他的儿子。以上这些人都是伯利恒的祖先，以法她的长子户珥的后代。

文理本 代上4:4 基多族祖毗努伊勒、户沙族祖以谢珥、皆伯利恒族祖、以法他长子户珥所生、

修订本 代上4:4 基多之祖是毗努伊勒。户沙之祖是以谢珥。这些都是伯利恒之祖，以法她的长子户珥的后裔。

KJV 英 代上4:4 And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

NIV 英 代上4:4 Penuel was the father of Gedor, and Ezer the father of Hushah. These were the descendants of Hur, the firstborn of Ephrathah and father of Bethlehem.

主目录 返回顶部

和合本 代上4:5 提哥亚之祖亚施户有两个妻子：一名希拉；一名拿拉。

拼音版 代上4:5 Tí gē yà zhī zǔ yà shī hù yǒu liǎng gè qīzi, yī míng Xīlā, yī míng ná là.

吕振中 代上4:5 提哥亚的祖亚施户有两个妻子∶希拉和拿拉。

新译本 代上4:5 提哥亚的父亲亚施户有两个妻子，就是希拉和拿拉。

现代译 代上4:5 提哥亚城的开创人亚施户有两个妻子—希拉和拿拉。

当代译 代上4:5 提哥亚的祖先亚施户有两个妻子：一个名叫希拉，一个名叫拿拉。

文理本 代上4:5 提哥亚族祖亚施户有二妻、希拉、拿拉、

修订本 代上4:5 提哥亚的父亲亚施户有两个妻子，希拉和拿拉。

KJV 英 代上4:5 And Ashur the father of Tekoa had two wives, Helah and Naarah.

NIV 英 代上4:5 Ashhur the father of Tekoa had two wives, Helah and Naarah.

主目录 返回顶部

和合本 代上4:6 拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利，这都是拿拉的儿子。

拼音版 代上4:6 Ná là gei yà shī hù shēng Yàhùsā, Xīfú, tí mǐ ní, hā xiá sī tā lì. zhè dōu shì ná là de érzi.

吕振中 代上4:6 拿拉给亚施户生亚户撒、希弗、提米尼、哈辖斯他利∶这些人是拿拉的儿子。

新译本 代上4:6 拿拉给亚施户生了亚户撒、希弗、提米尼、哈辖斯他利；这些人都是拿拉的儿子。

现代译 代上4:6 拿拉为他生了四个儿子—亚户撒、希弗、提米尼、哈辖斯他利。

当代译 代上4:6 拿拉给他生了四个儿子：亚户撒、希弗、提米尼和哈辖斯他利。

文理本 代上4:6 拿拉生亚户散、希弗、提米尼、哈辖斯他利、皆拿拉之子、

修订本 代上4:6 拿拉为亚施户生亚户撒、希弗、提米尼和哈辖斯他利。这些都是拿拉的儿子。

KJV 英 代上4:6 And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

NIV 英 代上4:6 Naarah bore him Ahuzzam, Hepher, Temeni and Haahashtari. These were the descendants of Naarah.

主目录 返回顶部

和合本 代上4:7 希拉的儿子是洗列、琐辖、伊提南。

拼音版 代上4:7 Xīlā de érzi shì xǐ liè, Suǒxiá, yī tí nán.

吕振中 代上4:7 希拉的儿子是洗列、琐辖、伊提南（有古卷有∶『哥斯』一名）。

新译本 代上4:7 希拉的儿子是洗列、琐辖和伊提南。

现代译 代上4:7 希拉为他生了叁个儿子—洗列、琐辖、伊提南。

当代译 代上4:7 希拉给他生了叁个儿子：洗列、琐辖和伊提南。

文理本 代上4:7 希拉子、洗列、琐辖、伊提南、

修订本 代上4:7 希拉生的是洗列、琐辖和伊提南。

KJV 英 代上4:7 And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

NIV 英 代上4:7 The sons of Helah: Zereth, Zohar, Ethnan,

主目录 返回顶部

和合本 代上4:8 哥斯生亚诺、琐比巴，并哈仑儿子亚哈黑的诸族。

拼音版 代上4:8 Gē sī shēng yà nuò, suǒ bǐ bā, bìng hā lún érzi yà hā hēi de zhū zú.

吕振中 代上4:8 哥斯生亚诺、琐比巴、和哈崙的儿子亚哈黑的家族。

新译本 代上4:8 哥斯生亚诺、琐比巴和哈仑的儿子亚哈黑的众家族。

现代译 代上4:8 哥斯是亚诺和琐比巴的父亲，是哈仑的儿子亚哈黑宗族的祖先。

当代译 代上4:8 哥斯生亚诺和琐比巴，他也是哈伦儿子亚哈黑家族的祖先。

文理本 代上4:8 哥斯生亚诺、琐比巴、哈仑子亚哈黑诸家、亦其后裔、

修订本 代上4:8 哥斯生亚诺、琐比巴和哈仑的儿子亚哈黑的宗族。

KJV 英 代上4:8 And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

NIV 英 代上4:8 and Koz, who was the father of Anub and Hazzobebah and of the clans of Aharhel son of Harum.

主目录 返回顶部

和合本 代上4:9 雅比斯比他众弟兄更尊贵，他母亲给他起名叫雅比斯，意思说：“我生他甚是痛苦。”

拼音版 代上4:9 Yǎ bǐ sī bǐ tā zhòng dìxiōng gèng zūnguì, tā mǔqin gei tā qǐmíng jiào yǎ bǐ sī, yìsi shuō, wǒ shēng tā shén shì tòngkǔ.

吕振中 代上4:9 雅比斯比他族弟兄们尊贵，因此他母亲给他起名叫雅比斯，意思是说∶「我在痛苦中生的」。

新译本 代上4:9 雅比斯在众兄弟中最受人尊重，他母亲给他起名叫雅比斯，意思说：“我生产时十分痛苦。”

现代译 代上4:9 有一个人名叫雅比斯，是他家最受尊重的人。他母亲给他起名雅比斯〔这名字的发音跟希伯来语的痛苦相近〕，因为生他的时候非常痛苦。

当代译 代上4:9 雅比斯比他的兄弟尊贵；他母亲给他起名叫雅比斯，意思是说：“他是我在痛苦中所生的”。

文理本 代上4:9 雅比斯较诸昆弟为尊、其母命名雅比斯、曰、我劬劳产之、

修订本 代上4:9 雅比斯比他众兄弟更尊贵，他母亲给他起名叫雅比斯，意思说："我生他甚是痛苦。"

KJV 英 代上4:9 And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

NIV 英 代上4:9 Jabez was more honorable than his brothers. His mother had named him Jabez, saying, "I gave birth to him in pain."

主目录 返回顶部

和合本 代上4:10 雅比斯求告以色列的　神说：“甚愿你赐福与我，扩张我的境界，常与我同在，保佑我不遭患难，不受艰苦。”　神就应允他所求的。

拼音版 代上4:10 Yǎ bǐ sī qiúgào Yǐsèliè de shén shuō, shén yuàn nǐ cì fú yǔ wǒ, kuòzhāng wǒde jìngjiè, cháng yǔ wǒ tóng zaì, bǎoyòu wǒ bù zāo huànnàn, bù shòu jiān kǔ. shén jiù yīngyún tā suǒ qiú de.

吕振中 代上4:10 雅比斯呼求以色列的上帝说∶「哦，我是多么切愿你大大赐福与我，扩张我的境界，你的手常与我同在，你能有所作为、使我不遭灾害，不受痛苦阿！」上帝就使他所求的成就。

新译本 代上4:10 雅比斯呼求以色列的　神说：“深愿你大大地赐福给我，扩张我的境界，你的能力常与我同在，保护我免遭灾祸，不受痛苦。”　神就应允了他所求的。

现代译 代上4:10 雅比斯祈求以色列的上帝说：「上帝啊，求你赐福给我，给我许多土地。求你跟我同在，保守我脱离一切灾害。」上帝就照他所求的赐给他。

当代译 代上4:10 雅比斯向以色列的上帝祷告说：“但愿你厚厚地赐福给我，增添我的地土，帮助我所做的一切，常跟我在一起，使我远离邪恶和痛苦。”上帝答应了他的祈求。

文理本 代上4:10 雅比斯吁以色列之上帝曰、愿尔锡我福祉、扩我土宇、扶我以手、俾免遭难遇苦、上帝允其所祈、

修订本 代上4:10 雅比斯求告以色列的上帝说："甚愿你赐福与我，扩张我的疆界，你的手常与我同在，保佑我不遭患难，不受艰苦。"上帝就应允他所求的。

KJV 英 代上4:10 And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

NIV 英 代上4:10 Jabez cried out to the God of Israel, "Oh, that you would bless me and enlarge my territory! Let your hand be with me, and keep me from harm so that I will be free from pain." And God granted his request.

主目录 返回顶部

和合本 代上4:11 书哈的弟兄基绿生米黑，米黑是伊施屯之祖。

拼音版 代上4:11 Shū hā de dìxiōng Jīlù shēng mǐ hēi, mǐ hēi shì yī shī tún zhī zǔ.

吕振中 代上4:11 书哈的弟兄基绿（即∶『迦勒』的另一写法）生米黑，米黑是伊施屯的祖。

新译本 代上4:11 书哈的兄弟基绿生米黑；米黑是伊施屯的父亲。

现代译 代上4:11 书哈的兄弟基绿有一个儿子叫米黑。米黑生伊施屯；

当代译 代上4:11 书哈的兄弟基绿生米黑；米黑是伊施屯的祖先。

文理本 代上4:11 书哈兄基绿生米黑、为伊施屯之父、

修订本 代上4:11 书哈的兄弟基绿生米黑，米黑是伊施屯的父亲。

KJV 英 代上4:11 And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

NIV 英 代上4:11 Kelub, Shuhah's brother, was the father of Mehir, who was the father of Eshton.

主目录 返回顶部

和合本 代上4:12 伊施屯生伯拉巴、巴西亚，并珥拿辖之祖提欣拿，这都是利迦人。

拼音版 代上4:12 Yī shī tún shēng Bólā bā, Bāxīyà, bìng Er ná xiá zhī zǔ tí xīn ná, zhè dōu shì lì jiā rén.

吕振中 代上4:12 伊施屯生伯拉巴、巴西亚、和珥拿辖的祖提欣拿∶这些人是利迦人。

新译本 代上4:12 伊施屯生伯拉巴、巴西亚和珥拿辖的父亲提欣拿；这些都是利迦人。

现代译 代上4:12 伊施屯有叁个儿子—伯拉巴、巴西亚、提欣拿。提欣拿是拿辖城的开创人。这些人的后代都住在利迦。

当代译 代上4:12 伊施屯生伯拉巴、巴西亚和珥拿辖的祖先提欣拿。他们都是利迦人。

文理本 代上4:12 伊施屯生伯拉巴、巴西亚、及珥拿辖人之祖提欣拿、皆利迦人、

修订本 代上4:12 伊施屯生伯拉巴、巴西亚和珥．拿辖之祖提欣拿。这些都是利迦人。

KJV 英 代上4:12 And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

NIV 英 代上4:12 Eshton was the father of Beth Rapha, Paseah and Tehinnah the father of Ir Nahash. These were the men of Recah.

主目录 返回顶部

和合本 代上4:13 基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔。

拼音版 代上4:13 Jīnàsī de érzi shì 'Etuóniè, Xīláiyǎ. 'Etuóniè de érzi shì hā tǎ.

吕振中 代上4:13 基纳斯的儿子是俄陀聂、西莱雅。俄陀聂的儿子是哈塔、悯挪太（传统∶缺『悯挪太』一名）。

新译本 代上4:13 基纳斯的儿子是俄陀聂和西莱雅；俄陀聂的儿子是哈塔和悯挪太。

现代译 代上4:13 基纳斯有两个儿子—俄陀聂和西莱雅。俄陀聂也有两个儿子—哈塔和悯挪太。

当代译 代上4:13 基纳斯有两个儿子，他们是俄陀聂和西莱雅。俄陀聂的儿子是哈塔、悯挪太。

文理本 代上4:13 基纳斯子俄陀聂、西莱雅、俄陀聂子哈塔、

修订本 代上4:13 基纳斯的儿子是俄陀聂和西莱雅。俄陀聂的儿子是哈塔。

KJV 英 代上4:13 And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

NIV 英 代上4:13 The sons of Kenaz: Othniel and Seraiah. The sons of Othniel: Hathath and Meonothai.

主目录 返回顶部

和合本 代上4:14 悯挪太生俄弗拉；西莱雅生革夏纳欣人之祖约押，他们都是匠人。

拼音版 代上4:14 Mǐn nuó taì shēng é Fú là. Xīláiyǎ shēng gé xià nà xīn rén zhī zǔ Yuēyē. tāmen dōu shì jiàngrén.

吕振中 代上4:14 悯挪太生俄弗拉；西莱雅生革夏纳欣人的祖约押；因为他们是匠人。

新译本 代上4:14 悯挪太生俄弗拉。西莱雅生革．夏纳欣人的祖先约押；他们原是匠人。

现代译 代上4:14 悯挪太是俄弗拉的父亲。西莱雅生约押；约押是匠人谷的开创人；住在匠人谷的都是技巧的工人。

当代译 代上4:14 悯挪太生俄弗拉。西莱雅生革夏纳欣人的祖先约押。他们都是做工匠的。

文理本 代上4:14 悯挪太生俄弗拉、西莱雅生约押、为工师谷人之祖、其人皆工师也、

修订本 代上4:14 悯挪太生俄弗拉；西莱雅生革．夏纳欣之祖约押。他们都是工匠。

KJV 英 代上4:14 And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

NIV 英 代上4:14 Meonothai was the father of Ophrah. Seraiah was the father of Joab, the father of Ge Harashim. It was called this because its people were craftsmen.

主目录 返回顶部

和合本 代上4:15 耶孚尼的儿子是迦勒。迦勒的儿子是以路、以拉、拿安。以拉的儿子是基纳斯。

拼音版 代上4:15 Yé fú ní de érzi shì Jiālè. Jiālè de érzi shì Yǐlù, Yǐlā, ná ān. Yǐlā de érzi shì Jīnàsī.

吕振中 代上4:15 耶孚尼的儿子是迦勒，迦勒的儿子是以路、以拉、拿安；以拉的儿子是基纳斯。

新译本 代上4:15 耶孚尼的儿子是迦勒；迦勒的儿子是以路、以拉和拿安；以拉的儿子是基纳斯。

现代译 代上4:15 耶孚尼的儿子迦勒有叁个儿子—以路、以拉、拿安。以拉生基纳斯。

当代译 代上4:15 耶孚尼的儿子是迦勒。迦勒有叁个儿子，他们是以路、以拉和拿安。以拉的儿子是基纳斯。

文理本 代上4:15 耶孚尼子迦勒、其子以路、以拉、拿安、以拉子基纳斯、

修订本 代上4:15 耶孚尼的儿子迦勒的后裔：以路、以拉和拿安。以拉的儿子是基纳斯。

KJV 英 代上4:15 And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

NIV 英 代上4:15 The sons of Caleb son of Jephunneh: Iru, Elah and Naam. The son of Elah: Kenaz.

主目录 返回顶部

和合本 代上4:16 耶哈利勒的儿子是西弗、西法、提利、亚撒列；

拼音版 代上4:16 Yé hā lì lè de érzi shì Xīfú, xī fǎ, tí lì, Yàsā liè.

吕振中 代上4:16 耶哈利勒的儿子是西弗、西法、提利、亚撒列。

新译本 代上4:16 耶哈利勒的儿子是西弗、西法、提利和亚撒列。

现代译 代上4:16 耶哈利勒有四个儿子—西弗、西法、提利、亚撒列。

当代译 代上4:16 耶哈利勒有四个儿子，他们是西弗、西法、提利和亚撒列。

文理本 代上4:16 耶哈利勒子、西弗、西法、提利、亚撒列、

修订本 代上4:16 耶哈利勒的儿子是西弗、西法、提利和亚撒列。

KJV 英 代上4:16 And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

NIV 英 代上4:16 The sons of Jehallelel: Ziph, Ziphah, Tiria and Asarel.

主目录 返回顶部

和合本 代上4:17 以斯拉的儿子是益帖，米列，以弗，雅伦。米列娶法老女儿比提雅为妻，生米利暗，沙买，和以实提摩之祖益巴。

拼音版 代上4:17 Yǐsīlà de érzi shì yì tie, mǐ liè, Yǐfú, yǎ lún. mǐ liè qǔ fǎlǎo nǚér bǐ tí yǎ wèi qī, shēng Mǐlìàn, sHāmǎi, hé Yǐshí tí mā zhī zǔ yì bā. mǐ liè yòu qǔ Yóudà nǚzi wèi qī, shēng jī duō zhī zǔ Yǎliè, Suōgē zhī zǔ Xībǎi, hé Sǎnuóyà zhī zǔ yé gǔ tie.

吕振中 代上4:17 以斯拉的儿子是益帖、米列、以弗、雅伦∶米列娶法老的女儿比提雅为妻；比提雅怀孕、生米利暗、沙买、和以实提摩的祖益巴。

新译本 代上4:17 以斯拉的儿子是益帖、米列、以弗和雅伦。米列娶法老的女儿比提雅为妻；比提雅怀孕，生了米利暗、沙买和以实提摩的父亲益巴。米列的犹大妻子生了基多的父亲雅列、梭哥的父亲希伯和撒挪亚的父亲耶古铁。

现代译 代上4:17 以斯拉有四个儿子—益帖、米列、以弗、雅伦。米列娶了埃及王的女儿比提雅；他们有一个女儿米利暗，两个儿子—沙买和益巴。益巴建立了以实提摩城。

当代译 代上4:17 以斯拉有四个儿子，他们是益帖、米列、以弗和雅伦。米列娶了法老的女儿比提雅为妻。她给米列生了米利暗、沙买和以实提摩的祖先益巴。

文理本 代上4:17 以斯拉子、益帖、米列、以弗、雅伦、米列娶法老女比提雅、生米利暗、沙买、与以实提摩族祖益巴、

修订本 代上4:17 以斯拉的儿子是益帖、米列、以弗和雅伦。米列所娶法老的女儿比提雅的后裔如下：她怀了米利暗、沙买，和以实提摩之祖益巴。

KJV 英 代上4:17 And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

NIV 英 代上4:17 The sons of Ezrah: Jether, Mered, Epher and Jalon. One of Mered's wives gave birth to Miriam, Shammai and Ishbah the father of Eshtemoa.

主目录 返回顶部

和合本 代上4:18 米列又娶犹大女子为妻，生基多之祖雅列，梭哥之祖希伯，和撒挪亚之祖耶古铁。

拼音版 代上4:18

吕振中 代上4:18 米列的犹大妻子又生了基多的祖雅列、梭哥的祖希伯、和撒挪亚的祖耶古鉄。

新译本 代上4:18 - - -

现代译 代上4:18 米列也娶了一个犹大支族的女子；他们生了叁个儿子，就是开创基多城的雅列、开创梭哥城的希伯，和开创撒挪亚城的耶古铁。

当代译 代上4:18 米列的犹大人妻子又生了基多的祖先雅列、梭哥的祖先希伯和撒挪亚的祖先耶古铁。

文理本 代上4:18 其妻犹大妇、生基多族祖雅列、梭哥族祖希伯、撒挪亚族祖耶古铁、

修订本 代上4:18 米列的犹大妻子生基多之祖雅列，梭哥之祖希伯，和撒挪亚之祖耶古铁。

KJV 英 代上4:18 And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

NIV 英 代上4:18 (His Judean wife gave birth to Jered the father of Gedor, Heber the father of Soco, and Jekuthiel the father of Zanoah.) These were the children of Pharaoh's daughter Bithiah, whom Mered had married.

主目录 返回顶部

和合本 代上4:19 荷第雅的妻是拿含的妹子，她所生的儿子是迦米人基伊拉和玛迦人以实提摩之祖。

拼音版 代上4:19 Hédìyǎ de qī shì ná Hán de meìzi, tā suǒ shēng de érzi shì Jiāmǐ rén jī yī là hé Mǎjiā rén Yǐshí tí mā zhī zǔ.

吕振中 代上4:19 荷第雅的妻子、拿含的姊妹、所生的儿子是迦米人基伊拉的祖、和玛迦人以实提摩的祖。

新译本 代上4:19 荷第雅的妻子、拿含的妹妹生迦米人基伊拉的父亲和玛迦人以实提摩的父亲。

现代译 代上4:19 荷第雅娶了拿含的妹妹；他们的后代是住在基伊拉城的迦米宗族和住在以实提摩城的玛迦宗族的祖先。

当代译 代上4:19 荷第雅的妻子是拿含的姊妹，她所生的儿子之中，有一个是迦米人基伊拉的祖先，另一个是玛迦人以实提摩的祖先。

文理本 代上4:19 拿含之妹、荷第雅妻、生迦米人基伊拉、及玛迦人以实提摩、

修订本 代上4:19 拿含的妹妹，荷第雅的妻子所生的是达利亚，迦米人基伊拉和玛迦人以实提摩的祖先。

KJV 英 代上4:19 And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

NIV 英 代上4:19 The sons of Hodiah's wife, the sister of Naham: the father of Keilah the Garmite, and Eshtemoa the Maacathite.

主目录 返回顶部

和合本 代上4:20 示门的儿子是暗嫩、林拿、便哈南、提伦；以示的儿子是梭黑与便梭黑；

拼音版 代上4:20 Shì mén de érzi shì àn nèn , lín ná, biān Hānán, tí lún. yǐ shì de érzi shì suō hēi yǔ biàn suō hēi.

吕振中 代上4:20 示门的儿子是暗嫩、林拿、便哈南、提伦。以示的儿子是梭黑和便梭黑。

新译本 代上4:20 示门的儿子是暗嫩、林拿、便．哈南和提伦。以示的儿子是梭黑和便．梭黑。

现代译 代上4:20 示门有四个儿子—暗嫩、林拿、便哈南、提伦。以示有两个儿子—梭黑和便梭黑。

当代译 代上4:20 示门有四个儿子，他们是暗嫩、林拿、便哈南和提伦。以示的儿子是梭黑和便梭黑。

文理本 代上4:20 示门子、暗嫩、林拿、便哈南、提伦、以示子、梭黑、便梭黑、

修订本 代上4:20 示门的儿子是暗嫩、林拿、便．哈南和提伦。以示的儿子是梭黑和便．梭黑。

KJV 英 代上4:20 And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

NIV 英 代上4:20 The sons of Shimon: Amnon, Rinnah, Ben-Hanan and Tilon. The descendants of Ishi: Zoheth and Ben-Zoheth.

主目录 返回顶部

和合本 代上4:21 犹大的儿子是示拉；示拉的儿子是利迦之祖珥、玛利沙之祖拉大和属亚实比族织细麻布的各家，

拼音版 代上4:21 Yóudà de érzi shì Shìlā. Shìlā de érzi shì lì jiā zhī zǔ Er, Mǎlìshā zhī zǔ là dà, hé shǔ yà shí bǐ zú zhī xìmábù de gè jiā.

吕振中 代上4:21 犹大的儿子示拉；示拉的儿子是利迦的祖珥、玛利沙的祖拉大、和在伯亚实比细麻布织造厂的家族们。

新译本 代上4:21 犹大的儿子是示拉；示拉的儿子是利迦的父亲珥、玛利沙的父亲拉大，以及在伯亚实比织造细麻布的众家族。

现代译 代上4:21 犹大的儿子当中，有一个名叫示拉。示拉的后代包括开创利迦城的珥，开创玛利沙城的拉大，住在伯亚实比城织麻纱的宗族，

当代译 代上4:21 犹大又有一个儿子，名叫示拉，他的儿子是利迦人的祖先珥、玛利沙的祖先拉大和在亚实比织细麻布的各家族。此外，还有约敬、哥西巴家族、约阿施和曾在摩押掌权，后来又回到伯利恒的萨拉。

文理本 代上4:21 犹大子示拉、生利迦族祖珥、玛利沙族祖拉大、及属亚实比族、织枲诸家、

修订本 代上4:21 犹大的儿子示拉的后裔：利迦之祖珥，玛利沙之祖拉大，和住在伯．亚实比织细麻布的各宗族。

KJV 英 代上4:21 The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

NIV 英 代上4:21 The sons of Shelah son of Judah: Er the father of Lecah, Laadah the father of Mareshah and the clans of the linen workers at Beth Ashbea,

主目录 返回顶部

和合本 代上4:22 还有约敬、哥西巴人、约阿施、萨拉，就是在摩押地掌权的，又有雅叔比利恒，这都是古时所记载的。

拼音版 代上4:22 Hái yǒu yuē jìng, gē Xībā rén, yuē a shī, sà là, jiù shì zaì Móyē dì zhǎngquán de, yòu yǒu yǎ shū Bǐlì héng. zhè dōu shì gǔ shí suǒ jìzǎi de.

吕振中 代上4:22 还有约敬、哥西巴人、约阿施、萨拉，在摩押掌权过，又回到伯利恒来的（传统∶又有雅叔比利恒）∶都是古昔所记载的（或译∶事迹）。

新译本 代上4:22 还有约敬、哥西巴人、约阿施和萨拉，他们曾统治摩押地，又有雅叔比利恒。这都是古代的记载。

现代译 代上4:22 以及约敬、哥西巴城的居民、约阿施，和那娶摩押女子住在伯利恒的萨拉。（这些都是很古的记录。）

当代译 代上4:22 犹大又有一个儿子，名叫示拉，他的儿子是利迦人的祖先珥、玛利沙的祖先拉大和在亚实比织细麻布的各家族。此外，还有约敬、哥西巴家族、约阿施和曾在摩押掌权，后来又回到伯利恒的萨拉。

文理本 代上4:22 又生约敬、哥西巴人、与约阿施、及治摩押地之萨拉、并雅叔比利恒、此乃古昔之录、

修订本 代上4:22 还有约敬、哥西巴人、约阿施，和那在摩押娶妻，回到利恒的萨拉。这都是古时的记载。

KJV 英 代上4:22 And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

NIV 英 代上4:22 Jokim, the men of Cozeba, and Joash and Saraph, who ruled in Moab and Jashubi Lehem. (These records are from ancient times.)

主目录 返回顶部

和合本 代上4:23 这些人都是窑匠，是尼他应和基低拉的居民，与王同处，为王做工。

拼音版 代上4:23 Zhèxie rén dōu shì yáo jiàng, shì ní tā yīng hé jī dī là de jūmín. yǔ wáng tóng chù, wèi wáng zuò gōng.

吕振中 代上4:23 这些人是窑匠，是尼他应和基低拉的居民；他们和王一同住在那里，为王作工。

新译本 代上4:23 他们都是陶匠，是尼他应和基低拉的居民；他们与王一起住在那里，为王作工。

现代译 代上4:23 他们是替王服务的窑匠，住在尼他应和基低拉。

当代译 代上4:23 他们都是陶匠，是尼他应和基低拉的居民，跟王住在一起，为他效力。

文理本 代上4:23 皆为陶人、居于尼他应、及基低拉、与王同处、为王服役、○

修订本 代上4:23 这些人都是陶匠，是尼他应和基底拉的居民。他们住在王那里，为王做工。

KJV 英 代上4:23 These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

NIV 英 代上4:23 They were the potters who lived at Netaim and Gederah; they stayed there and worked for the king.

主目录 返回顶部

和合本 代上4:24 西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。

拼音版 代上4:24 Xīmiǎn de érzi shì ní mǔ lì, Yǎǐn, Yǎlì , Xièlā, Sǎoluó.

吕振中 代上4:24 西缅的儿子是尼母利、雅悯、雅立、谢拉、扫罗。

新译本 代上4:24 西缅的儿子是尼母利、雅悯、雅立、谢拉和扫罗。

现代译 代上4:24 西缅有五个儿子—尼母利、雅悯、雅立、谢拉、少罗。

当代译 代上4:24 西缅有五个儿子，他们是尼母利、雅悯、雅立、谢拉和扫罗。

文理本 代上4:24 西缅子、尼母利、雅悯、雅立、谢拉、扫罗、

修订本 代上4:24 西缅的后裔如下：尼母利、雅悯、雅立、谢拉和扫罗；

KJV 英 代上4:24 The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

NIV 英 代上4:24 The descendants of Simeon: Nemuel, Jamin, Jarib, Zerah and Shaul;

主目录 返回顶部

和合本 代上4:25 扫罗的儿子是沙龙，沙龙的儿子是米比衫，米比衫的儿子是米施玛，

拼音版 代上4:25 Sǎoluó de érzi shì Shālóng. Shālóng de érzi shì Mǐbǐshān. Mǐbǐshān de érzi shì Mǐshīmǎ.

吕振中 代上4:25 扫罗的儿子是沙龙、沙龙的儿子是米比衫，米比衫的儿子是米施玛；

新译本 代上4:25 扫罗的儿子是沙龙；沙龙的儿子是米比衫；米比衫的儿子是米施玛。

现代译 代上4:25 少罗的儿子是沙龙，孙子是米比衫，曾孙是米施玛。

当代译 代上4:25 扫罗的儿子是沙龙；沙龙的儿子是米比衫；米比衫的儿子是米施玛；

文理本 代上4:25 扫罗子沙龙、沙龙子米比衫、米比衫子米施玛、

修订本 代上4:25 他的儿子沙龙，他的儿子米比衫，他的儿子米施玛；

KJV 英 代上4:25 Shallum his son, Mibsam his son, Mishma his son.

NIV 英 代上4:25 Shallum was Shaul's son, Mibsam his son and Mishma his son.

主目录 返回顶部

和合本 代上4:26 米施玛的儿子是哈母利，哈母利的儿子是撒刻，撒刻的儿子是示每。

拼音版 代上4:26 Mǐshīmǎ de érzi shì hā mǔ lì. hā mǔ lì de érzi shì Sākè. Sǎkè de érzi shì Shìmei.

吕振中 代上4:26 米施玛的子孙如下∶米施玛的儿子是哈母利，哈母利的儿子是撒刻，撒刻的儿子是示每。

新译本 代上4:26 米施玛的子孙如下：米施玛的儿子是哈母利；哈母利的儿子是撒刻；撒刻的儿子是示每。

现代译 代上4:26 米施玛的儿子是哈母利，孙子是撒刻，曾孙是示每。

当代译 代上4:26 米施玛的儿子是哈母利；哈母利的儿子是撒刻；撒刻的儿子是示每。

文理本 代上4:26 米施玛子哈母利、哈母利子撒刻、撒刻子示每、

修订本 代上4:26 米施玛的后裔：他的儿子哈母利，他的儿子撒刻，他的儿子示每。

KJV 英 代上4:26 And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

NIV 英 代上4:26 The descendants of Mishma: Hammuel his son, Zaccur his son and Shimei his son.

主目录 返回顶部

和合本 代上4:27 示每有十六个儿子、六个女儿，他弟兄的儿女不多，他们各家不如犹大族的人丁增多。

拼音版 代上4:27 Shìmei yǒu shí liù gè érzi, liù gè nǚér, tā dìxiōng de érnǚ bù duō, tāmen gè jiā bù rú Yóudà zú de rén dīng zēng duō.

吕振中 代上4:27 示每有十六个儿子、六个女儿；他弟兄的儿女不多；他们各家都不如犹大子孙那样增多。

新译本 代上4:27 示每有十六个儿子，六个女儿；他兄弟们的儿女却不多；他们各家的儿女，都不如犹大族的子孙那样多。

现代译 代上4:27 示每有十六个儿子，六个女儿，但他兄弟的子女比较少，因此西缅支族不像犹大支族那麽人丁旺盛。

当代译 代上4:27 示每有十六个儿子和六个女儿。他兄弟的儿女不多。事实上，其他各家的人丁都不如犹大家的后代人数众多。

文理本 代上4:27 示每有子十六、女六、惟其昆弟、子女无几、其家不及犹大人之繁衍、

修订本 代上4:27 示每有十六个儿子和六个女儿，但他兄弟的儿女不多，他们各家族也不如犹大族那样人丁兴旺。

KJV 英 代上4:27 And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

NIV 英 代上4:27 Shimei had sixteen sons and six daughters, but his brothers did not have many children; so their entire clan did not become as numerous as the people of Judah.

主目录 返回顶部

和合本 代上4:28 西缅人住在别是巴、摩拉大、哈萨书亚、

拼音版 代上4:28 Xīmiǎn rén zhù zaì Bièshìbā, mā là dà, hā sà Shūyà,

吕振中 代上4:28 西缅人住在别是巴、摩拉大、哈萨书亚、

新译本 代上4:28 他们住在别是巴、摩拉大、哈萨．书亚、

现代译 代上4:28 西缅的后代一直到大卫王时代都住在下列诸城镇：别是巴、摩拉大、哈萨书亚、

当代译 代上4:28 西缅人散居在别是巴、摩拉大、哈萨书亚、辟拉、以森、陀腊、彼土利、何珥玛、洗革拉、伯玛嘉博、哈萨苏撒、伯比利、沙拉音。他们一直统治这些城邑，直到大卫作王为止。

文理本 代上4:28 西缅人居别是巴、摩拉大、哈萨书亚、

修订本 代上4:28 西缅人住在别是巴、摩拉大、哈萨．书亚、

KJV 英 代上4:28 And they dwelt at Beersheba, and Moladah, and Hazarshual,

NIV 英 代上4:28 They lived in Beersheba, Moladah, Hazar Shual,

主目录 返回顶部

和合本 代上4:29 辟拉、以森、陀腊、

拼音版 代上4:29 Bìlā, yǐ sēn, tuó xī,

吕振中 代上4:29 辟拉、以森、陀腊、

新译本 代上4:29 辟拉、以森、陀腊、

现代译 代上4:29 辟拉、以森、陀腊、

当代译 代上4:29 西缅人散居在别是巴、摩拉大、哈萨书亚、辟拉、以森、陀腊、彼土利、何珥玛、洗革拉、伯玛嘉博、哈萨苏撒、伯比利、沙拉音。他们一直统治这些城邑，直到大卫作王为止。

文理本 代上4:29 辟拉、以森、陀腊、

修订本 代上4:29 辟拉、以森、陀腊、

KJV 英 代上4:29 And at Bilhah, and at Ezem, and at Tolad,

NIV 英 代上4:29 Bilhah, Ezem, Tolad,

主目录 返回顶部

和合本 代上4:30 彼土利、何珥玛、洗革拉、

拼音版 代上4:30 Bǐtǔlì, Héermǎ, xǐ gé là,

吕振中 代上4:30 彼土利、何珥玛、洗革拉、

新译本 代上4:30 彼土利、何珥玛、洗革拉、

现代译 代上4:30 彼土利、何珥玛、洗革拉、

当代译 代上4:30 西缅人散居在别是巴、摩拉大、哈萨书亚、辟拉、以森、陀腊、彼土利、何珥玛、洗革拉、伯玛嘉博、哈萨苏撒、伯比利、沙拉音。他们一直统治这些城邑，直到大卫作王为止。

文理本 代上4:30 彼土利、何珥玛、洗革拉、

修订本 代上4:30 彼土利、何珥玛、洗革拉、

KJV 英 代上4:30 And at Bethuel, and at Hormah, and at Ziklag,

NIV 英 代上4:30 Bethuel, Hormah, Ziklag,

主目录 返回顶部

和合本 代上4:31 伯玛嘉博、哈萨苏撒、伯比利、沙拉音，这些城邑直到大卫作王的时候都是属西缅人的。

拼音版 代上4:31 Bǎi mǎ jiā bó, hā sà sū sǎ, bǎi Bǐlì, Shālā yīn, zhèxie chéngyì zhídào Dàwèi zuò wang de shíhou dōu shì shǔ Xīmiǎn rén de.

吕振中 代上4:31 伯玛嘉博、哈萨苏撒、伯比利、沙拉音。这些城直到大卫作王的时候都是属西缅人的。

新译本 代上4:31 伯．玛嘉博、哈萨．苏撒、伯．比利和色拉音。直到大卫王的时代，这些都是他们的城市，

现代译 代上4:31 伯玛嘉博、哈萨苏撒、伯比利、沙拉音。

当代译 代上4:31 西缅人散居在别是巴、摩拉大、哈萨书亚、辟拉、以森、陀腊、彼土利、何珥玛、洗革拉、伯玛嘉博、哈萨苏撒、伯比利、沙拉音。他们一直统治这些城邑，直到大卫作王为止。

文理本 代上4:31 伯玛嘉博、哈萨苏撒、伯比利、沙拉音、至大卫为王时、此诸邑悉属西缅人、

修订本 代上4:31 伯．玛加博、哈萨．苏撒、伯．比利和沙拉音，这些城镇直到大卫作王的时候都是属西缅人的；

KJV 英 代上4:31 And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

NIV 英 代上4:31 Beth Marcaboth, Hazar Susim, Beth Biri and Shaaraim. These were their towns until the reign of David.

主目录 返回顶部

和合本 代上4:32 他们的五个城邑是以坦、亚因、临门、陀健、亚珊，

拼音版 代上4:32 Tāmende wǔ gè chéngyì shì Yǐtǎn, yà yīn, lín mén, tuó jiàn, yà shān.

吕振中 代上4:32 还有以坦、亚因临门、陀健、亚珊、五座城，

新译本 代上4:32 还有附近的村庄和以坦、亚因、临门、陀健和亚珊等五座城，

现代译 代上4:32 他们也住在以坦、亚因、临门、陀健、亚珊等五个城镇，

当代译 代上4:32 他们的城邑有以坦、亚因、临门、陀健、亚珊以及附近的村镇，远至巴力一带的地方，都住有他们的人，他们还有自己的家谱。

文理本 代上4:32 其乡里凡五、乃以坦、亚因、临门、陀健、亚珊、

修订本 代上4:32 还有所属的村庄以坦、亚因、临门、陀健、亚珊，共五个城镇；

KJV 英 代上4:32 And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

NIV 英 代上4:32 Their surrounding villages were Etam, Ain, Rimmon, Token and Ashan--five towns--

主目录 返回顶部

和合本 代上4:33 还有属城的乡村，直到巴力。这是他们的住处，他们都有家谱。

拼音版 代上4:33 Hái yǒu shǔ chéng de xiāngcūn, zhídào bā lì. zhè shì tāmende zhù chù, tāmen dōu yǒu jiāpǔ.

吕振中 代上4:33 以及这些城四围所有的村庄，直到巴力。这是他们的住的地方；他们都为自己登记家谱。

新译本 代上4:33 以及这些城周围所有的村庄，直到巴力。这是他们居住的地方，他们也有自己的族谱。

现代译 代上4:33 以及附近的村庄，直到西南方的巴力城。以上是他们的家族和他们居住地方的记录。

当代译 代上4:33 他们的城邑有以坦、亚因、临门、陀健、亚珊以及附近的村镇，远至巴力一带的地方，都住有他们的人，他们还有自己的家谱。

文理本 代上4:33 及其四周之乡里、至于巴力、其所居之处即此、各有谱系、

修订本 代上4:33 连同环绕这些城镇的一切乡村，直到巴力。这是他们的住处，他们都有家谱。

KJV 英 代上4:33 And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

NIV 英 代上4:33 and all the villages around these towns as far as Baalath. These were their settlements. And they kept a genealogical record.

主目录 返回顶部

和合本 代上4:34 还有米所巴、雅米勒、亚玛谢的儿子约沙、

拼音版 代上4:34 Hái yǒu mǐ suǒ bā, yǎ mǐ lè, yà mǎ xiè de érzi yuē shā,

吕振中 代上4:34 还有米所巴、雅米勒、亚玛谢的儿子约沙、

新译本 代上4:34 还有米所巴、雅米勒、亚玛谢的儿子约沙、

现代译 代上4:34 他们宗族族长的名字如下：米所巴、雅米勒、亚玛谢的儿子约沙、约珥、

当代译 代上4:34 有一些族长所领导的宗族人丁非常旺盛，他们往平原以东的基多谷去寻找放羊的草场。以下是他们的名字：米所巴、雅米勒、亚玛谢的儿子约沙和约珥、耶户，他是约示比的儿子，西莱雅的孙儿，亚薛的曾孙，此外，还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、细撒，他是示非的儿子，亚龙的孙儿，耶大雅的曾孙，申利的玄孙；申利的父亲是示玛雅。

文理本 代上4:34 亦有米所巴、雅米勒、亚玛谢子约沙、

修订本 代上4:34 还有米所巴、雅米勒、亚玛谢的儿子约沙、

KJV 英 代上4:34 And Meshobab, and Jamlech, and Joshah, the son of Amaziah,

NIV 英 代上4:34 Meshobab, Jamlech, Joshah son of Amaziah,

主目录 返回顶部

和合本 代上4:35 约珥、约示比的儿子耶户。约示比是西莱雅的儿子，西莱雅是亚薛的儿子。

拼音版 代上4:35 Yuē Er, yuē shì bǐ de érzi yé hù. yuē shì bǐ shì Xīláiyǎ de érzi. Xīláiyǎ shì yà xuē de érzi.

吕振中 代上4:35 约珥、约示比的儿子耶户；约示比是西莱雅的儿子，西莱雅是亚薛的儿子；

新译本 代上4:35 约珥、约示比的儿子耶户；约示比是西莱雅的儿子，西莱雅是亚薛的儿子。

现代译 代上4:35 约示比的儿子耶户、（约示比是西莱雅的儿子、亚薛的孙子）、

当代译 代上4:35 有一些族长所领导的宗族人丁非常旺盛，他们往平原以东的基多谷去寻找放羊的草场。以下是他们的名字：米所巴、雅米勒、亚玛谢的儿子约沙和约珥、耶户，他是约示比的儿子，西莱雅的孙儿，亚薛的曾孙，此外，还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、细撒，他是示非的儿子，亚龙的孙儿，耶大雅的曾孙，申利的玄孙；申利的父亲是示玛雅。

文理本 代上4:35 约珥、约示比子耶户、约示比乃西莱雅子、西莱雅乃亚薛子、

修订本 代上4:35 约珥，和亚薛的曾孙，西莱雅的孙子，约示比的儿子耶户。

KJV 英 代上4:35 And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

NIV 英 代上4:35 Joel, Jehu son of Joshibiah, the son of Seraiah, the son of Asiel,

主目录 返回顶部

和合本 代上4:36 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、

拼音版 代上4:36 Hái yǒu Yǐlìyuēnǎi , yǎ gē bā, yuē shuò hǎi, yà shuaì yǎ, yà dǐ yè, Yēxī miè, Bǐnáyǎ,

吕振中 代上4:36 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅。

新译本 代上4:36 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾和比拿雅。

现代译 代上4:36 以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、示非的儿子细撒、

当代译 代上4:36 有一些族长所领导的宗族人丁非常旺盛，他们往平原以东的基多谷去寻找放羊的草场。以下是他们的名字：米所巴、雅米勒、亚玛谢的儿子约沙和约珥、耶户，他是约示比的儿子，西莱雅的孙儿，亚薛的曾孙，此外，还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、细撒，他是示非的儿子，亚龙的孙儿，耶大雅的曾孙，申利的玄孙；申利的父亲是示玛雅。

文理本 代上4:36 又有以利约乃、雅哥巴、耶朔海、亚帅雅、亚底业、耶西篾、比拿雅、

修订本 代上4:36 还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、

KJV 英 代上4:36 And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

NIV 英 代上4:36 also Elioenai, Jaakobah, Jeshohaiah, Asaiah, Adiel, Jesimiel, Benaiah,

主目录 返回顶部

和合本 代上4:37 示非的儿子细撒。示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，申利是示玛雅的儿子。

拼音版 代上4:37 Shì fēi de érzi Xìsǎ. shì fēi shì yà lóng de érzi. yà lóng shì Yédàyǎ de érzi. Yédàyǎ shì shēn lì de érzi. shēn lì shì Shìmǎyǎ de érzi.

吕振中 代上4:37 示非的儿子细撒；示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，申利是示玛雅的儿子。

新译本 代上4:37 示非的儿子是细撒；示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子；申利是示玛雅的儿子。

现代译 代上4:37 示非是亚龙的儿子、是耶大雅、申利、示玛雅的后代）。

当代译 代上4:37 有一些族长所领导的宗族人丁非常旺盛，他们往平原以东的基多谷去寻找放羊的草场。以下是他们的名字：米所巴、雅米勒、亚玛谢的儿子约沙和约珥、耶户，他是约示比的儿子，西莱雅的孙儿，亚薛的曾孙，此外，还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、细撒，他是示非的儿子，亚龙的孙儿，耶大雅的曾孙，申利的玄孙；申利的父亲是示玛雅。

文理本 代上4:37 及示玛雅耳孙、申利玄孙、耶大雅曾孙、亚龙孙、示非子细撒、

修订本 代上4:37 细撒；细撒是示非的儿子，示非是亚龙的儿子，亚龙是耶大雅的儿子，耶大雅是申利的儿子，申利是示玛雅的儿子。

KJV 英 代上4:37 And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

NIV 英 代上4:37 and Ziza son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah.

主目录 返回顶部

和合本 代上4:38 以上所记的人名，都是作族长的，他们宗族的人数增多。

拼音版 代上4:38 Yǐshàng suǒ jì de rén míng dōu shì zuò zúzhǎng de, tāmen zōngzú de rén shù zēng duō.

吕振中 代上4:38 以上这些有名字记进来的都是他们宗族中做首领的；他们父系家属的人数都突破限量地增多。

新译本 代上4:38 以上所记的名字，都是各家族的领袖；他们的家族都很兴旺。

现代译 代上4:38 由於他们的家族不断地增多

当代译 代上4:38 有一些族长所领导的宗族人丁非常旺盛，他们往平原以东的基多谷去寻找放羊的草场。以下是他们的名字：米所巴、雅米勒、亚玛谢的儿子约沙和约珥、耶户，他是约示比的儿子，西莱雅的孙儿，亚薛的曾孙，此外，还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、细撒，他是示非的儿子，亚龙的孙儿，耶大雅的曾孙，申利的玄孙；申利的父亲是示玛雅。

文理本 代上4:38 以上所载、悉为宗族牧伯、其家增益繁多、

修订本 代上4:38 以上所记的人名都是作族长的，他们父系的家属大量增加。

KJV 英 代上4:38 These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

NIV 英 代上4:38 The men listed above by name were leaders of their clans. Their families increased greatly,

主目录 返回顶部

和合本 代上4:39 他们往平原东边基多口去，寻找牧放羊群的草场，

拼音版 代上4:39 Tāmen wǎng píngyuán dōngbiān jī duō kǒu qù, xúnzhǎo mù fàng yáng qún de cǎo cháng,

吕振中 代上4:39 他们往平谷东边、基拉耳（传统∶基多）进口的地方去、寻找牧场给他们的羊群；

新译本 代上4:39 他们往基多的关口去，直到山谷的东面，为自己的羊群寻找草场。

现代译 代上4:39 他们向西扩展几乎到了基拉耳〔希伯来文是：基多〕，在基拉耳所在的山谷东边牧放羊群。

当代译 代上4:39 有一些族长所领导的宗族人丁非常旺盛，他们往平原以东的基多谷去寻找放羊的草场。以下是他们的名字：米所巴、雅米勒、亚玛谢的儿子约沙和约珥、耶户，他是约示比的儿子，西莱雅的孙儿，亚薛的曾孙，此外，还有以利约乃、雅哥巴、约朔海、亚帅雅、亚底业、耶西篾、比拿雅、细撒，他是示非的儿子，亚龙的孙儿，耶大雅的曾孙，申利的玄孙；申利的父亲是示玛雅。

文理本 代上4:39 其众往谷之东、至基多界、求刍以牧群羊、

修订本 代上4:39 他们往平原东边基多口去，寻找牧放羊群的草场，

KJV 英 代上4:39 And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

NIV 英 代上4:39 and they went to the outskirts of Gedor to the east of the valley in search of pasture for their flocks.

主目录 返回顶部

和合本 代上4:40 寻得肥美的草场地，又宽阔又平静。从前住那里的是含族的人。

拼音版 代上4:40 Xún dé féimei de cǎo cháng dì, yòu kuānkuò yòu píngjìng. cóng qián zhù nàli de shì Hán zú de rén.

吕振中 代上4:40 他们找着了肥而美的牧场，那地两面宽阔，又太平、又安静；从前住那里的是含族的人。

新译本 代上4:40 他们找到了一块肥美的草场；那地十分宽阔，又清静、又安宁；从前住在那里的是含族的人。

现代译 代上4:40 他们在那里找到一大片肥沃的草原；那片宽广的草场非常幽静。从前有含族人住在那里。

当代译 代上4:40 他们找到了肥沃的草场，那里广阔又平静。然而，那一带却住有含的后裔。后来，犹大王希西家在位的时候，他们便攻打含族人，又歼灭那地所有的米乌尼人，占据了他们的牧场。

文理本 代上4:40 乃得牧场、土壤膏腴、幅员宽广、静谧平康、居民本属含族、

修订本 代上4:40 找到了肥沃优美的草场，又宽阔又平静安宁之地；从前住那里的是含族的人。

KJV 英 代上4:40 And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

NIV 英 代上4:40 They found rich, good pasture, and the land was spacious, peaceful and quiet. Some Hamites had lived there formerly.

主目录 返回顶部

和合本 代上4:41 以上录名的人，在犹大王希西家年间，来攻击含族人的帐棚和那里所有的米乌尼人，将他们灭尽，就住在他们的地方，直到今日，因为那里有草场可以牧放羊群。

拼音版 代上4:41 Yǐshàng lù míng de rén, zaì Yóudà wáng Xīxījiā nián jiān, lái gōngjī Hán zú rén de zhàngpéng hé nàli suǒyǒude mǐ Wūní rén, jiāng tāmen miè jǐn, jiù zhù zaì tāmende dìfang, zhídào jīnrì, yīnwei nàli yǒu cǎo cháng keyǐ mù fàng yáng qún.

吕振中 代上4:41 以上这些有名字被记录的人、在犹大王希西家在位的日子来攻击含族人的帐棚、和那里所有的米乌尼人，将他们尽行杀灭归神，取而代之，到今日还住在那里，因为那里有牧场可以给他们的羊群。

新译本 代上4:41 以上这些有名字记录的人，在犹大王希西家的日子，前来攻击含族人的帐棚和那里所有的米乌尼人，把他们完全毁灭，直到今日，并且住在他们的地方，因为那里有草场，可以牧放他们的羊群。

现代译 代上4:41 在犹大王希西家时代、以上那些族长到基拉耳、摧毁了当地居民的帐棚和茅舍〔或译：当地居民的帐棚和米乌尼人〕、把他们赶走、定居在那里因为那里、有美好的草场可以牧放羊群。

当代译 代上4:41 他们找到了肥沃的草场，那里广阔又平静。然而，那一带却住有含的后裔。后来，犹大王希西家在位的时候，他们便攻打含族人，又歼灭那地所有的米乌尼人，占据了他们的牧场。

文理本 代上4:41 当犹大王希西家时、以上所载之人、来攻其幕、及其同处之米乌尼人、尽灭其众、据居其地、迄于今日、以斯土有刍牧群羊也、

修订本 代上4:41 以上纪录上有名的人，在犹大王希西家的日子，来攻击含族人的帐棚和那里所有的米乌尼人，把他们灭尽，就住在他们的地方，直到今日，因为那里有草场可以牧放羊群。

KJV 英 代上4:41 And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

NIV 英 代上4:41 The men whose names were listed came in the days of Hezekiah king of Judah. They attacked the Hamites in their dwellings and also the Meunites who were there and completely destroyed them, as is evident to this day. Then they settled in their place, because there was pasture for their flocks.

主目录 返回顶部

和合本 代上4:42 这西缅人中，有五百人上西珥山，率领他们的是以示的儿子毗拉提、尼利雅、利法雅和乌薛，

拼音版 代上4:42 Zhè Xīmiǎn rén zhōng, yǒu wǔ bǎi rén shàng Xīershān, shuaìlǐng tāmende shì yǐ shì de érzi pí là tí, ní lì yǎ, Lìfǎ yǎ, hé Wūxuē,

吕振中 代上4:42 他们中间、西缅人之中有五百人往西珥山，有以示的儿子、毘拉提、尼利雅、利法雅、和乌薛、做他们的首领；

新译本 代上4:42 在西缅人中有五百人往西珥山去，他们的首领是以示的儿子毗拉提、尼利雅、利法雅和乌薛。

现代译 代上4:42 西缅支族另外五百人往东到了以东。他们的领袖是以示的四个儿子—比拉提、尼利雅、利法雅、乌薛。

当代译 代上4:42 他们找到了肥沃的草场，那里广阔又平静。然而，那一带却住有含的后裔。后来，犹大王希西家在位的时候，他们便攻打含族人，又歼灭那地所有的米乌尼人，占据了他们的牧场。

文理本 代上4:42 西缅族五百人、往西珥山、以示子毗拉提、尼利雅、利法雅、乌薛为之长、

修订本 代上4:42 这些西缅人中有五百人上西珥山，率领他们的是以示的儿子毗拉提、尼利雅、利法雅和乌薛。

KJV 英 代上4:42 And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

NIV 英 代上4:42 And five hundred of these Simeonites, led by Pelatiah, Neariah, Rephaiah and Uzziel, the sons of Ishi, invaded the hill country of Seir.

主目录 返回顶部

和合本 代上4:43 杀了逃脱剩下的亚玛力人，就住在那里，直到今日。

拼音版 代上4:43 Shā le taótuō shèngxia de Yàmǎlì rén, jiù zhù zaì nàli zhídào jīnrì.

吕振中 代上4:43 他们击杀了逃脱而剩下的亚玛力人，到今日还住在那里。

新译本 代上4:43 他们击杀了逃脱余生的亚玛力人，就住在那里，直到今日。

现代译 代上4:43 他们杀了遗留在以东的亚玛力人、从此就定居在那里。

当代译 代上4:43 铲除了残馀的亚玛力人，从此在那地定居。

文理本 代上4:43 击亚玛力族逃脱之遗民、而居其地、迄于今日、

修订本 代上4:43 他们杀了亚玛力剩下的残存之民，就住在那里，直到今日。

KJV 英 代上4:43 And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

NIV 英 代上4:43 They killed the remaining Amalekites who had escaped, and they have lived there to this day.


历代志上第5章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第5章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上5:1 以色列的长子原是流便，因他污秽了父亲的床，他长子的名分就归了约瑟──只是按家谱他不算长子。

拼音版 代上5:1 Yǐsèliè de zhǎngzǐ yuán shì Liúbiàn. yīn tā wūhuì le fùqin de chuáng, tā zhǎngzǐ de míngfèn jiù guī le Yūesè. zhǐshì àn jiāpǔ tā bù suàn zhǎngzǐ.

吕振中 代上5:1 以色列的长子如便的儿子［如便固然是长子，只因他沾污了他父亲的铺盖，他长子的名分就归了以色列的儿子约瑟的子孙；不过在家谱之登记上约瑟是不按着长子名分而登记的。

新译本 代上5:1 以色列的长子流本的儿子如下（流本虽然是长子，但是因为他玷污了他父亲的床，他长子的名分就归给以色列的儿子约瑟的儿子，所以按着家谱他不算是长子。

现代译 代上5:1 以下是雅各长子吕便的后代。（吕便跟他父亲的妾有染、因此失去了长子的权利。这些权利归给了约瑟。

当代译 代上5:1 以色列的长子原是吕便，但因为他跟父亲其中一个妾侍通奸，所以，他长子的名分就给了约瑟；然而，在家谱的记录上，约瑟的名分却不是长子。

文理本 代上5:1 流便为以色列长子、因污其父之榻、故长子之业、归于以色列子约瑟之子、惟谱系不依此记载、

修订本 代上5:1 以色列的长子吕便的后裔。吕便玷污了父亲的床，他长子的名分就归了以色列的儿子约瑟的后裔；因此，家谱就不按出生顺序登录。

KJV 英 代上5:1 Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

NIV 英 代上5:1 The sons of Reuben the firstborn of Israel (he was the firstborn, but when he defiled his father's marriage bed, his rights as firstborn were given to the sons of Joseph son of Israel; so he could not be listed in the genealogical record in accordance with his birthright,

主目录 返回顶部

和合本 代上5:2 犹大胜过一切弟兄，君王也是从他而出，长子的名分却归约瑟。

拼音版 代上5:2 Yóudà shēng guò yīqiè dìxiōng, jūnwáng ye shì cóng tā ér chū. zhǎngzǐ de míngfèn què guī Yūesè.

吕振中 代上5:2 犹大也是如此∶犹大在弟兄中固然是英勇有力，并且也有人君由他而出，但长子的名分仍然归于约瑟］

新译本 代上5:2 犹大在自己的兄弟中是最强盛的，领袖也是从他而出，但是长子的名分却归约瑟）：

现代译 代上5:2 犹大支族最强大、从它产生了一个领袖、统治所有支族。）

当代译 代上5:2 犹大虽然比众兄弟强，君王也从他的家而出，但长子的名分却是属於约瑟的。

文理本 代上5:2 犹大超越诸昆弟、君王由彼而出、第长子之业归约瑟、

修订本 代上5:2 虽然犹大比他兄弟强盛，君王也从他而出，然而长子的名分却归约瑟。

KJV 英 代上5:2 For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

NIV 英 代上5:2 and though Judah was the strongest of his brothers and a ruler came from him, the rights of the firstborn belonged to Joseph)--

主目录 返回顶部

和合本 代上5:3 以色列长子流便的儿子是哈诺、法路、希斯伦、迦米。

拼音版 代上5:3 Yǐsèliè zhǎngzǐ Liúbiàn de érzi shì Hānuò, Fǎlù, Xīsīlún, Jiāmǐ.

吕振中 代上5:3 以色列的长子如便的儿子是哈诺、法路、希斯伦、迦米。

新译本 代上5:3 以色列的长子流本的儿子是哈诺、法路、希斯伦和迦米。

现代译 代上5:3 雅各的长子吕便有四个儿子—哈诺、法路、希斯仑、迦米。

当代译 代上5:3 以色列长子吕便的儿子是哈诺、法路、希斯伦和迦米。

文理本 代上5:3 以色列长子流便之子、哈诺、法路、希斯仑、迦米、

修订本 代上5:3 以色列长子吕便的后裔如下：哈诺、法路、希斯伦和迦米。

KJV 英 代上5:3 The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

NIV 英 代上5:3 the sons of Reuben the firstborn of Israel: Hanoch, Pallu, Hezron and Carmi.

主目录 返回顶部

和合本 代上5:4 约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，

拼音版 代上5:4 Yuē Er de érzi shì Shìmǎyǎ. Shìmǎyǎ de érzi shì gē gé. gē gé de érzi shì Shìmei.

吕振中 代上5:4 约珥的子孙如下∶约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，

新译本 代上5:4 约珥的子孙如下：约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，

现代译 代上5:4 以下是约珥按父系传下的后代：

当代译 代上5:4 约珥的儿子是示玛雅，示玛雅的儿子是歌革，歌革的儿子是示每，

文理本 代上5:4 约珥子示玛雅、示玛雅子歌革、歌革子示每、

修订本 代上5:4 约珥的后裔：他的儿子示玛雅，他的儿子歌革，他的儿子示每，

KJV 英 代上5:4 The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

NIV 英 代上5:4 The descendants of Joel: Shemaiah his son, Gog his son, Shimei his son,

主目录 返回顶部

和合本 代上5:5 示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，

拼音版 代上5:5 Shìmei de érzi shì Mǐjiā. Mǐjiā de érzi shì Lìyà yǎ. Lìyà yǎ de érzi shì bā lì.

吕振中 代上5:5 示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，

新译本 代上5:5 示每的儿子是米迦，米迦的儿子是利．亚雅，利．亚雅的儿子是巴力，

现代译 代上5:5 示玛雅、歌革、示每、米迦、利亚雅、巴力、备拉。

当代译 代上5:5 示每的儿子是米迦，米迦的儿子是利亚雅，利亚雅的儿子是巴力，

文理本 代上5:5 示每子米迦、米迦子利亚雅、利亚雅子巴力、

修订本 代上5:5 他的儿子米迦，他的儿子利亚雅，他的儿子巴力，

KJV 英 代上5:5 Micah his son, Reaia his son, Baal his son,

NIV 英 代上5:5 Micah his son, Reaiah his son, Baal his son,

主目录 返回顶部

和合本 代上5:6 巴力的儿子是备拉。这备拉作流便支派的首领，被亚述王提革拉毗尼色掳去。

拼音版 代上5:6 Bā lì de érzi shì beì là. zhè beì là zuò Liúbiàn zhīpaì de shǒulǐng, beì Yàshù wáng tí gé là pí ní shǎi lǔ qù.

吕振中 代上5:6 巴力的儿子是备拉；这备拉做如便人的首领，被亚述王提革拉毘尼色掳了去过流亡的生活。

新译本 代上5:6 巴力的儿子是备．拉；备．拉被亚述王提革拉．毗尼色掳去，他是流本支派的首领。

现代译 代上5:6 备拉是吕便支族的首领，被亚述皇帝提革拉比列色俘掳过去。

当代译 代上5:6 巴力的儿子是备拉，备拉是吕便族的领袖，曾经被亚述王提革拉毗尼色掳去。

文理本 代上5:6 巴力子备拉、乃流便族牧伯、为亚述王提革拉毗尼色所虏、

修订本 代上5:6 他的儿子备拉；这备拉作吕便支派的领袖，被亚述王提革拉．毗列色掳去。

KJV 英 代上5:6 Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

NIV 英 代上5:6 and Beerah his son, whom Tiglath-Pileser king of Assyria took into exile. Beerah was a leader of the Reubenites.

主目录 返回顶部

和合本 代上5:7 他的弟兄照着宗族，按着家谱作族长的是耶利、撒迦利雅、比拉。

拼音版 代上5:7 Tāde dìxiōng zhào zhe zōngzú, àn zhe jiāpǔ zuò zúzhǎng de shì Yélì, sǎ jiā lì yǎ, Bǐlā.

吕振中 代上5:7 他的族弟兄、按家族世系登记家谱做族长的是耶利、撒迦利雅、比拉。

新译本 代上5:7 他的兄弟按着家族历代的谱系记载作首领的，是耶利、撒迦利雅和比拉。

现代译 代上5:7 在吕便支族族谱上所记族长的名字如下：耶利、撒迦利雅、

当代译 代上5:7 在他的亲属之中，按着家族登记在家谱上作族长的有耶利、撒迦利雅和比拉。

文理本 代上5:7 其昆弟按室家谱系为长者、乃耶利、撒迦利雅、

修订本 代上5:7 他的弟兄照着宗族，按着家谱作族长的是耶利、撒迦利雅、

KJV 英 代上5:7 And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

NIV 英 代上5:7 Their relatives by clans, listed according to their genealogical records: Jeiel the chief, Zechariah,

主目录 返回顶部

和合本 代上5:8 比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子。约珥所住的地方是从亚罗珥直到尼波和巴力免，

拼音版 代上5:8 Bǐlā shì Yàsā de érzi. Yàsā shì Shìmǎ de érzi. Shìmǎ shì Yuēerde érzi. Yuēersuǒ zhù de dìfang shì cóng yà luó Er zhídào ní bō hé bā lì miǎn,

吕振中 代上5:8 比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子∶约珥住在亚罗珥、延到尼波和巴力免。

新译本 代上5:8 比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子。约珥住在亚罗珥，远至尼波和巴力．免。

现代译 代上5:8 比拉。比拉是亚撒的儿子，示玛的孙子，属於约珥那一宗族。这宗族的人住在亚罗珥，也有的住在亚罗珥北边到尼波和巴力免之间的地区。

当代译 代上5:8 比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子。约珥所住的地方，从亚罗珥直到尼波和巴力免，

文理本 代上5:8 与约珥曾孙、示玛孙、亚撒子比拉、彼居亚罗珥、延至尼波、及巴力免、

修订本 代上5:8 比拉；比拉是亚撒的儿子，亚撒是示玛的儿子，示玛是约珥的儿子；约珥住在亚罗珥，直到尼波和巴力．免。

KJV 英 代上5:8 And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

NIV 英 代上5:8 and Bela son of Azaz, the son of Shema, the son of Joel. They settled in the area from Aroer to Nebo and Baal Meon.

主目录 返回顶部

和合本 代上5:9 又向东延到伯拉河这边的旷野，因为他们在基列地牲畜增多。

拼音版 代上5:9 Yòu xiàng dōng yán dào Bólā hé zhèbiān de kuàngye, yīnwei tāmen zaì Jīliè dì shēngchù zēng duō.

吕振中 代上5:9 他也住在东边，延到进旷野伯拉河的这边，因为他们的牲畜在基列地多起来。

新译本 代上5:9 他也向东面迁居，直到幼发拉底河这边旷野的边缘，因为他们在基列地的牲畜增多起来。

现代译 代上5:9 他们在基列地有成群的牲畜，因此他们占领了东边的旷野，一直延伸到幼发拉底河。

当代译 代上5:9 其后因为他们的牲畜在基列地繁殖众多，又向东伸延到幼发拉底河的荒野起点之处。

文理本 代上5:9 又东、至伯拉河西之旷野、盖在基列、其牲畜增多、

修订本 代上5:9 他也住在东边，直到幼发拉底河这边的旷野边界，因为他们在基列地牲畜增多。

KJV 英 代上5:9 And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

NIV 英 代上5:9 To the east they occupied the land up to the edge of the desert that extends to the Euphrates River, because their livestock had increased in Gilead.

主目录 返回顶部

和合本 代上5:10 扫罗年间，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边的全地，住在夏甲人的帐棚里。

拼音版 代上5:10 Sǎoluó nián jiān, tāmen yǔ Xiàjiǎ rén zhēng zhàn, Xiàjiǎ rén dǎo zaì tāmen shǒu xià, tāmen jiù zaì Jīliè dōngbiān de quán dì, zhù zaì Xiàjiǎ rén de zhàngpéng lǐ.

吕振中 代上5:10 当扫罗在位的日子、他们对夏甲人作战，夏甲人倒毙在他们手下，他们就在基列东边那一面全地住在夏甲人的帐棚里。

新译本 代上5:10 扫罗在位的日子，他们与夏甲人作战；夏甲人败在他们手下，他们就在基列东面的全境，住在夏甲人的帐棚里。

现代译 代上5:10 在扫罗王时代，吕便支族攻击夏甲人，杀了他们，占领他们在基列东边的土地。

当代译 代上5:10 扫罗在位的时候，吕便人与夏甲人争战，夏甲人败在他们手下，於是，他们就占领了基列以东所有的营地。

文理本 代上5:10 当扫罗时、与夏甲人战、仆之、而居其幕、在基列东之全境、○

修订本 代上5:10 扫罗年间，他们与夏甲人争战，夏甲人倒在他们手下，他们就在基列东边的全地，住在夏甲人的帐棚里。

KJV 英 代上5:10 And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

NIV 英 代上5:10 During Saul's reign they waged war against the Hagrites, who were defeated at their hands; they occupied the dwellings of the Hagrites throughout the entire region east of Gilead.

主目录 返回顶部

和合本 代上5:11 迦得的子孙在流便对面，住在巴珊地，延到撒迦。

拼音版 代上5:11 Jiādé de zǐsūn zaì Liúbiàn duìmiàn, zhù zaì Bāshān dì, yán dào sǎ jiā.

吕振中 代上5:11 迦得的子孙在如便人对面住在巴珊地，延到撒迦。

新译本 代上5:11 迦得的子孙在流本支派的对面，住在巴珊地，直到撒迦。

现代译 代上5:11 迦得支族住在吕便支族北边的巴珊地区，向东伸展到撒迦。

当代译 代上5:11 迦得的子孙住在吕便对面的巴珊一带，远至撒迦的地方。

文理本 代上5:11 迦得子孙、居巴珊地、延至撒迦、与流便人相对、

修订本 代上5:11 迦得的后裔在吕便对面，住在巴珊地，延伸到撒迦：

KJV 英 代上5:11 And the children of Gad dwelt over against them, in the land of Bashan unto Salcah:

NIV 英 代上5:11 The Gadites lived next to them in Bashan, as far as Salecah:

主目录 返回顶部

和合本 代上5:12 他们中间有作族长的约珥，有作副族长的沙番，还有雅乃和住在巴珊的沙法。

拼音版 代上5:12 Tāmen zhōngjiān yǒu zuò zúzhǎng de Yuēer, yǒu zuò fù zúzhǎng de shā pān, hái yǒu yǎ nǎi hé zhù zaì Bāshān de shā fǎ.

吕振中 代上5:12 他们中间有作族长约珥，副族长的沙番，还有雅乃和沙法在巴珊。

新译本 代上5:12 住在巴珊的有族长约珥，副族长沙番，还有雅乃和沙法。

现代译 代上5:12 那宗族最主要的开创人是约珥；第二重要的开创人是沙番；巴珊地区其他宗族的开创人是雅乃和沙法。

当代译 代上5:12 约珥是他们的族长，沙番是副族长，此外，还有雅乃、沙法。

文理本 代上5:12 约珥为族长、沙番次之、又有雅乃、及居巴珊之沙法、

修订本 代上5:12 有作族长的约珥，有作副族长的沙番，还有雅乃和住在巴珊的沙法。

KJV 英 代上5:12 Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

NIV 英 代上5:12 Joel was the chief, Shapham the second, then Janai and Shaphat, in Bashan.

主目录 返回顶部

和合本 代上5:13 他们族弟兄是米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯，共七人。

拼音版 代上5:13 Tāmen zú dìxiōng shì Mǐjiālè, Mǐshūlán, Shìbā, yuē laì, yǎ gān, xì yà, Xībǎi, gōng qī rén.

吕振中 代上5:13 按父系家属作他们族弟兄的是米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯、七个人。

新译本 代上5:13 他们同家族的兄弟是米迦勒、米书兰、示巴、约赖、雅干、细亚和希伯，共七人。

现代译 代上5:13 迦得支族其馀的人属於以下七个宗族：米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯。

当代译 代上5:13 他们同族的弟兄有米迦勒、米书兰、示巴、约赖、雅干、细亚和希伯七人。

文理本 代上5:13 其家昆弟七人、乃米迦勒、米书兰、示巴、约赖、雅干、细亚、希伯、

修订本 代上5:13 按着家族，他们的弟兄是米迦勒、米书兰、示巴、约赖、雅干、细亚和希伯，共七人。

KJV 英 代上5:13 And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

NIV 英 代上5:13 Their relatives, by families, were: Michael, Meshullam, Sheba, Jorai, Jacan, Zia and Eber--seven in all.

主目录 返回顶部

和合本 代上5:14 这都是亚比孩的儿子。亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子。

拼音版 代上5:14 Zhè dōu shì Yàbǐhái de érzi. Yàbǐhái shì hù lì de érzi. hù lì shì yé luó yà de érzi. yé luó yà shì Jīliè de érzi. Jīliè shì Mǐjiālè de érzi. Mǐjiālè shì yé Shìshāi de érzi. yé Shìshāi shì yé hā duō de érzi. yé hā duō shì Bùsī de érzi.

吕振中 代上5:14 以上这些人是亚比孩的儿子，亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子，

新译本 代上5:14 以上这些人都是亚比孩的儿子。亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子；

现代译 代上5:14 他们都是户利的儿子亚比孩的后代。他们的祖先往上推是：亚比孩、户利、耶罗亚、基列、米迦勒、耶示筛、耶哈多、布斯。

当代译 代上5:14 他们都是亚比孩的儿子。亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子。

文理本 代上5:14 此皆亚比孩子、亚比孩乃户利子、户利乃耶罗亚子、耶罗亚乃基列子、基列乃米迦勒子、米迦勒乃耶示筛子、耶示筛乃耶哈多子、耶哈多乃布斯子、

修订本 代上5:14 这些都是亚比孩的儿子；亚比孩是户利的儿子，户利是耶罗亚的儿子，耶罗亚是基列的儿子，基列是米迦勒的儿子，米迦勒是耶示筛的儿子，耶示筛是耶哈多的儿子，耶哈多是布斯的儿子；

KJV 英 代上5:14 These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

NIV 英 代上5:14 These were the sons of Abihail son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz.

主目录 返回顶部

和合本 代上5:15 还有古尼的孙子、押比叠的儿子亚希。这都是作族长的。

拼音版 代上5:15 Hái yǒu gǔ ní de sūnzi, yē bǐ dié de érzi yà xī. zhè dōu shì zuò zúzhǎng de.

吕振中 代上5:15 还有亚希是押比叠的儿子，押比叠是古尼的儿子∶按他们父系的家属都是族长。

新译本 代上5:15 还有古尼的孙子、押比迭的儿子亚希，是他们家族的首领。

现代译 代上5:15 押比叠的儿子、古尼的孙子亚希是这些宗族的族长。

当代译 代上5:15 还有古尼的孙子押比叠的儿子亚希，他们都是任族长的。

文理本 代上5:15 又有古尼孙、押比叠子亚希为族长、

修订本 代上5:15 古尼的孙子，押比叠的儿子亚希是他们的族长。

KJV 英 代上5:15 Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

NIV 英 代上5:15 Ahi son of Abdiel, the son of Guni, was head of their family.

主目录 返回顶部

和合本 代上5:16 他们住在基列与巴珊和巴珊的乡村，并沙仑的郊野，直到四围的交界。

拼音版 代上5:16 Tāmen zhù zaì Jīliè yǔ Bāshān hé Bāshān de xiāngcūn, bìng Shālún de jiāo ye, zhídào sìwéi de jiāo jiè.

吕振中 代上5:16 他们住在基列、巴珊、和属巴珊的厢镇、跟沙崙的牧场，直到它们的界限。

新译本 代上5:16 他们住在基列、巴珊和属于巴珊的村庄，以及沙仑的整个草场，直到四周的边缘。

现代译 代上5:16 他们住在巴珊和基列地区，以及沙仑各处的草原。

当代译 代上5:16 他们住在基列、巴珊和巴珊附属的乡村以及沙仑的草原一带，直到两地边界的地方。

文理本 代上5:16 咸居基列、与巴珊及其乡里、并沙仑郊野、至于边境、

修订本 代上5:16 他们住在基列、巴珊和所属的乡镇，以及沙仑一切的郊野，直到四围的交界。

KJV 英 代上5:16 And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

NIV 英 代上5:16 The Gadites lived in Gilead, in Bashan and its outlying villages, and on all the pasturelands of Sharon as far as they extended.

主目录 返回顶部

和合本 代上5:17 这些人在犹大王约坦并在以色列王耶罗波安年间，都载入家谱。

拼音版 代上5:17 Zhèxie rén zaì Yóudà wáng Yuētǎn bìng zaì Yǐsèliè wáng Yéluóbōān nián jiān, dōu zaì rù jiāpǔ.

吕振中 代上5:17 这些人当犹大王约坦在位的日子、和以色列王耶罗波安执政的年日都曾经登记在家谱上。

新译本 代上5:17 以上所有这些人，在犹大王约坦和以色列王耶罗波安在位的日子，都记载在家谱上。

现代译 代上5:17 （这些记录是在犹大王约坦和以色列王耶罗波安在位时期编写的。）

当代译 代上5:17 在犹大王约坦和以色列王耶罗波安执政的年间，这些人的名字都记录在族谱里。

文理本 代上5:17 当犹大王约坦、以色列王耶罗波安时、俱载入谱系、○

修订本 代上5:17 这些人在犹大王约坦和以色列王耶罗波安年间，都载入家谱。

KJV 英 代上5:17 All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

NIV 英 代上5:17 All these were entered in the genealogical records during the reigns of Jotham king of Judah and Jeroboam king of Israel.

主目录 返回顶部

和合本 代上5:18 流便人、迦得人和玛拿西半支派的人，能拿盾牌和刀剑、拉弓射箭、出征善战的勇士，共有四万四千七百六十名。

拼音版 代上5:18 Liúbiàn rén, Jiādé rén, hé Mǎnáxī bàn zhīpaì de rén, néng ná dùnpái hé dāo jiàn, là gōng shè jiàn, chū zhēng shàn zhàn de yǒng shì gōng yǒu sì wàn sì qiā qī bǎi liù shí míng.

吕振中 代上5:18 如便人、迦得人、和玛拿西半族派的人、其壮士、能拿盾牌和刀剑、能拉弓射箭、能出征善战的、有四万四千七百六十人。

新译本 代上5:18 流本支派、迦得支派和玛拿西半个支派的人，都是勇士；他们拿盾牌和刀剑，能拉弓射箭，又能出征善战的，共有四万四千七百六十人。

现代译 代上5:18 吕便、迦得两支族和东玛拿西支族拥有训练精良的军队四万四千七百六十人；他们善用盾牌、刀剑，和弓箭。

当代译 代上5:18 吕便族、迦得族和玛拿西族其中一半的人当中，擅用盾牌和刀剑，又擅於拉弓射箭、能征惯战的勇士，共有四万四千七百六十人。

文理本 代上5:18 流便人、迦得人、及玛拿西半支派、能出征之武士、执干持刃、挽弓发矢、而善战者、计四万四千七百六十人、

修订本 代上5:18 吕便人、迦得人和玛拿西半支派的人，能拿盾牌和刀剑、拉弓、出征善战的勇士共有四万四千七百六十名。

KJV 英 代上5:18 The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

NIV 英 代上5:18 The Reubenites, the Gadites and the half-tribe of Manasseh had 44,760 men ready for military service--able-bodied men who could handle shield and sword, who could use a bow, and who were trained for battle.

主目录 返回顶部

和合本 代上5:19 他们与夏甲人、伊突人、拿非施人、挪答人争战。

拼音版 代上5:19 Tāmen yǔ Xiàjiǎ rén, Yītū rén, Náfēishī rén, nuó dá rén zhēng zhàn.

吕振中 代上5:19 他们对夏甲人、伊突人、拿非施人、挪答人作战。

新译本 代上5:19 他们与夏甲人、伊突人、拿非施人和挪答人作战。

现代译 代上5:19 他们去攻打伊突、拿非施、和挪答的夏甲族人。

当代译 代上5:19 他们与夏甲人、伊突人、拿非施人、挪答人打仗，

文理本 代上5:19 与夏甲人、伊突人、拿非施人、挪答人战、

修订本 代上5:19 他们与夏甲人、伊突人、拿非施人、挪答人打仗。

KJV 英 代上5:19 And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

NIV 英 代上5:19 They waged war against the Hagrites, Jetur, Naphish and Nodab.

主目录 返回顶部

和合本 代上5:20 他们得了　神的帮助，夏甲人和跟随夏甲的人都交在他们手中。因为他们在阵上呼求　神，倚赖　神，　神就应允他们。

拼音版 代上5:20 Tāmen dé le shén de bāngzhu, Xiàjiǎ rén hé gēnsuí Xiàjiǎ de rén dōu jiāo zaì tāmen shǒu zhōng. yīnwei tāmen zaì zhèn shàng hū qiú shén, yǐ laì shén, shén jiù yīngyún tāmen.

吕振中 代上5:20 他们得了上帝的帮助去敌挡敌人，夏甲人和跟随夏甲人的就都交在他们手中，因为他们在战阵上向上帝哀呼；因他们倚靠上帝，上帝就应允了他们所恳求的。

新译本 代上5:20 他们得　神的帮助对抗敌人，夏甲人和所有与夏甲人联盟的人，都交在他们手中，因为他们在作战的时候向　神呼求；　神应允了他们，因为他们倚靠他。

现代译 代上5:20 他们信靠上帝，向他祈求帮助，上帝垂听他们的祷告，把夏甲人和他们的盟国都交在他们手中。

当代译 代上5:20 因为他们信靠上帝，向上帝求助，上帝就帮助他们击败夏甲人和他们的附从。

文理本 代上5:20 战时、呼吁上帝、上帝因其恃己、允其所祈而助之、以夏甲人及从之者、悉付其手、

修订本 代上5:20 他们在打仗的时候得了上帝的帮助，夏甲人和所有跟随夏甲人的人都交在他们手中；因为他们在阵上呼求上帝，倚赖他，他就应允他们。

KJV 英 代上5:20 And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

NIV 英 代上5:20 They were helped in fighting them, and God handed the Hagrites and all their allies over to them, because they cried out to him during the battle. He answered their prayers, because they trusted in him.

主目录 返回顶部

和合本 代上5:21 他们掳掠了夏甲人的牲畜，有骆驼五万、羊二十五万、驴二千，又有人十万。

拼音版 代上5:21 Tāmen lǔlǜe le Xiàjiǎ rén de shēngchù, yǒu luòtuo wǔ wàn, yáng èr shí wǔ wàn, lü èr qiā. yòu yǒu rén shí wàn.

吕振中 代上5:21 他们掳掠了夏甲人的牲畜；骆驼五万只，羊二十五万只，驴二千匹；又掳了人口十万。

新译本 代上5:21 他们又掳掠了敌人的牲畜：骆驼五万、羊二十五万、驴二千，以及人口十万。

现代译 代上5:21 他们从敌人那里夺走了五万只骆驼，二十五万只羊，两千匹驴，又俘掳了十万人。

当代译 代上5:21 他们掳掠夏甲人的牲畜，总计有：骆驼五万、羊二十五万、驴二千和十万人口。

文理本 代上5:21 虏敌之牲畜、驼五万、绵羊二十五万、驴二千、人十万、

修订本 代上5:21 他们掳掠了夏甲人的牲畜，有五万匹骆驼，二十五万只羊，二千匹驴，又有十万人；

KJV 英 代上5:21 And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

NIV 英 代上5:21 They seized the livestock of the Hagrites--fifty thousand camels, two hundred fifty thousand sheep and two thousand donkeys. They also took one hundred thousand people captive,

主目录 返回顶部

和合本 代上5:22 敌人被杀仆倒的甚多，因为这争战是出乎　神。他们就住在敌人的地上，直到被掳的时候。

拼音版 代上5:22 Dírén beì shā pú dǎo de shén duō, yīnwei zhè zhēng zhàn shì chū hū shén. tāmen jiù zhù zaì dírén de dì shàng, zhídào beìlǔ de shíhou.

吕振中 代上5:22 因为这战争是出于上帝，故此敌人被刺杀而仆倒的很多；他们就取而代之、住在敌人之地、直到流亡的时候。

新译本 代上5:22 因为这场战争是出于　神，所以敌人被杀的很多；他们就占领了敌人的地方，直到被掳的时候。

现代译 代上5:22 他们杀了许多敌人，因为这场战争是出於上帝的旨意。他们住在那地区，一直到流亡时期。

当代译 代上5:22 因为这场战事是出於上帝的，所以敌人伤亡惨重。吕便人就占据了敌人的土地，在他们被掳之前，他们都住在那里。

文理本 代上5:22 敌之被杀而仆者甚众、盖此战由于上帝、遂据居其地、至被虏之时、○

修订本 代上5:22 被杀仆倒的很多，因为这战争是出乎上帝。他们就住在夏甲人的地上，直到被掳的时候。

KJV 英 代上5:22 For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

NIV 英 代上5:22 and many others fell slain, because the battle was God's. And they occupied the land until the exile.

主目录 返回顶部

和合本 代上5:23 玛拿西半支派的人住在那地，从巴珊延到巴力黑们、示尼珥与黑门山。

拼音版 代上5:23 Mǎnáxī bàn zhīpaì de rén zhù zaì nà dì. cóng Bāshān yán dào bā lì hēi men, shì ní Er yǔ Hēimén shān.

吕振中 代上5:23 玛拿西半族派的人住在那地、从巴珊延到巴力黑们、示尼珥和黑门山，直增多起来。

新译本 代上5:23 玛拿西半个支派的人住在那地，从巴珊直到巴力．黑门、示尼珥和黑门山，他们人数众多。

现代译 代上5:23 东玛拿西支族定居在巴珊地区，向北到巴力黑门、示尼珥，和黑门山。他们人口增加很快。

当代译 代上5:23 玛拿西族其中一半的人居住的地方是从巴珊到巴力黑们、示尼珥和黑门山一带。

文理本 代上5:23 玛拿西半支派居于斯土、自巴珊延至巴力黑门、及示尼珥与黑门山、

修订本 代上5:23 玛拿西半支派的人住在那地，从巴珊延到巴力．黑门、示尼珥和黑门山，他们人数增多。

KJV 英 代上5:23 And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

NIV 英 代上5:23 The people of the half-tribe of Manasseh were numerous; they settled in the land from Bashan to Baal Hermon, that is, to Senir (Mount Hermon).

主目录 返回顶部

和合本 代上5:24 他们的族长是以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠，都是大能的勇士，是有名的人，也是作族长的。

拼音版 代上5:24 Tāmende zúzhǎng shì Yǐfú, yǐ shì, yǐ liè, yà sī liè, Yēlìmǐ, Hédáwēiyǎ, yǎ dié, dōu shì dà néng de yǒng shì, shì yǒumíng de rén, ye shì zuò zúzhǎng de.

吕振中 代上5:24 以下这些人是他们父系家属的族长；以弗（传统∶和以弗）、以示、以列、亚次列、耶利米、何达威雅、雅叠∶都是有力气英勇的人，有名之士，按父系家属作族长的。

新译本 代上5:24 以下这些人是他们各家族的族长：以弗、以示、以列、亚斯列、耶利米、何达威雅和雅迭；他们都是英勇的战士，著名的人物，也是各家族的族长。

现代译 代上5:24 他们各宗族族长的名字如下：以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠。这些人都是杰出的军人，是族中有名的领袖。

当代译 代上5:24 他们的族长是以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠，他们都是骁勇之士，是着名的人物和家族的领袖。

文理本 代上5:24 其族长乃以弗、以示、以列、亚斯列、耶利米、何达威雅、雅叠、皆英武有名之族长、○

修订本 代上5:24 他们的族长如下：以弗、以示、以利业、亚斯列、耶利米、何达威雅和雅叠；他们都是大能的勇士，有名的人，是作族长的。

KJV 英 代上5:24 And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

NIV 英 代上5:24 These were the heads of their families: Epher, Ishi, Eliel, Azriel, Jeremiah, Hodaviah and Jahdiel. They were brave warriors, famous men, and heads of their families.

主目录 返回顶部

和合本 代上5:25 他们得罪了他们列祖的　神，随从那地之民的　神行邪淫；这民就是　神在他们面前所除灭的。

拼音版 代上5:25 Tāmen dé zuì le tāmen lièzǔ de shén, suícóng nà ddì zhī mín de shén xíng xié yín. zhè mín jiù shì shén zaì tāmen miànqián suǒ chúmie de.

吕振中 代上5:25 但是他们对他们列祖的上帝不忠实，他们变节去服事这地别族之民的神；这民是上帝从他们面前所除灭的。

新译本 代上5:25 他们背弃了他们列祖的　神，随从当地民族的神行邪淫；　神曾从他们面前消灭了这些民族。

现代译 代上5:25 东岸两支族和半支族的人民不忠於他们祖宗的上帝，离弃了他，去拜那地原住民的神明；上帝曾经从这块土地上把那些原住民赶出去。

当代译 代上5:25 可是，他们却背叛了自己祖先所敬拜的上帝，转去服事那地的人民所拜祭的神；而这些人民却是上帝在他们面前所毁灭的。

文理本 代上5:25 斯民干犯其列祖之上帝、徇欲从斯土居民之神、即上帝于其前、所灭诸族之神、

修订本 代上5:25 但他们得罪了他们列祖的上帝，随从当地百姓的神明而行淫，这百姓就是上帝在他们面前所除灭的。

KJV 英 代上5:25 And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

NIV 英 代上5:25 But they were unfaithful to the God of their fathers and prostituted themselves to the gods of the peoples of the land, whom God had destroyed before them.

主目录 返回顶部

和合本 代上5:26 故此，以色列的　神激动亚述王普勒和亚述王提革拉毗尼色的心，他们就把流便人、迦得人、玛拿西半支派的人掳到哈腊、哈博、哈拉与哥散河边，直到今日还在那里。

拼音版 代上5:26 Gùcǐ, Yǐsèliè de shén jīdòng Yàshù wáng pǔ lè hé Yàshù wáng tí gé là pí ní shǎi de xīn, tāmen jiù bǎ lǚ biàn rén, Jiādé rén, Mǎnáxī bàn zhīpaì de rén lǔ dào hā xī, hā bó, hā là yǔ gē sàn hé biān, zhídào jīnrì hái zaì nàli.

吕振中 代上5:26 故此以色列的上帝激动了亚述王普勒的心（原文∶灵）、就是（同词∶和）亚述王提革拉毘尼色的心（原文∶灵），王就使如便人、迦得人、玛拿西半族派的人流亡到哈腊、哈博、哈拉、和歌散河边；他们的后裔到今日还在那里。

新译本 代上5:26 因此，以色列的　神激动了亚述王普勒，就是亚述王提革拉．毗尼色的心，他就把流本支派、迦得支派和玛拿西半个支派的人掳到哈腊、哈博和哈拉，以及歌散河边，他们的后裔直到今日还在那里。

现代译 代上5:26 因此上帝使亚述皇帝普勒（又叫提革拉比列色）来侵略他们。普勒皇帝俘掳了吕便、迦得，和东玛拿西支族的人，把他们永久安置在哈腊、哈博、哈拉，和歌散河边。

当代译 代上5:26 因此，以色列的上帝就激发亚述王普勒，即提革拉毗尼色的心，叫他们把吕便人、迦得人、玛拿西族其中一半的人掳到哈腊、哈博、哈拉和歌散河边，直到今天他们仍然留在那里。

文理本 代上5:26 以色列之上帝耸动亚述二王、普勒与提革拉毗尼色之心、遂虏流便人、迦得人、及玛拿西半支派、至哈腊、哈博、哈拉、及歌散河滨、迄于今日、

修订本 代上5:26 因此，以色列的上帝激发亚述王普勒，就是亚述王提革拉．毗列色的心，他掳掠了吕便人、迦得人、玛拿西半支派的人，把他们带到哈腊、哈博、哈拉与歌散河边，直到今日。

KJV 英 代上5:26 And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

NIV 英 代上5:26 So the God of Israel stirred up the spirit of Pul king of Assyria (that is, Tiglath-Pileser king of Assyria), who took the Reubenites, the Gadites and the half-tribe of Manasseh into exile. He took them to Halah, Habor, Hara and the river of Gozan, where they are to this day.


历代志上第6章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第6章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上6:1 利未的儿子是革顺、哥辖、米拉利。

拼音版 代上6:1 Lìwèi de érzi shì Géshùn, Gēxiá, Mǐlālì.

吕振中 代上6:1 利未的儿子是革顺、哥辖、米拉利。

新译本 代上6:1 利未的儿子是革顺、哥辖和米拉利。

现代译 代上6:1 利未有叁个儿子—革顺、哥辖、米拉利。

当代译 代上6:1 利未的儿子是革顺、哥辖和米拉利。

文理本 代上6:1 利未子、革顺、哥辖、米拉利、

修订本 代上6:1 利未的后裔：革顺、哥辖和米拉利。

KJV 英 代上6:1 The sons of Levi; Gershon, Kohath, and Merari.

NIV 英 代上6:1 The sons of Levi: Gershon, Kohath and Merari.

主目录 返回顶部

和合本 代上6:2 歌辖的儿子是暗兰、以斯哈、希伯伦、乌薛。

拼音版 代上6:2 Gē xiá de érzi shì `Anlán, Yǐsīhā, Xībǎilún, Wūxuē.

吕振中 代上6:2 歌辖的儿子是暗兰、以斯哈、希伯伦、乌薛。

新译本 代上6:2 哥辖的儿子是暗兰、以斯哈、希伯伦和乌薛。

现代译 代上6:2 哥辖有四个儿子—暗兰、以斯哈、希伯仑、乌薛。

当代译 代上6:2 哥辖有四个儿子，他们是暗兰、以斯哈、希伯伦、乌薛。

文理本 代上6:2 哥辖子、暗兰、以斯哈、希伯伦、乌薛、

修订本 代上6:2 哥辖的儿子是暗兰、以斯哈、希伯伦和乌薛。

KJV 英 代上6:2 And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

NIV 英 代上6:2 The sons of Kohath: Amram, Izhar, Hebron and Uzziel.

主目录 返回顶部

和合本 代上6:3 暗兰的儿子是亚伦、摩西，还有女儿米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。

拼音版 代上6:3 `Anlán de érzi shì Yàlún, Móxī, hái yǒu nǚér Mǐlìàn. Yàlún de érzi shì Nádā, Yàbǐhù, YǐlìYàsā, Yǐtāmǎ.

吕振中 代上6:3 暗兰的儿子是亚伦、摩西、米利暗。亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。

新译本 代上6:3 暗兰的儿女是亚伦、摩西和米利暗。亚伦的儿子是拿答、亚比户、以利亚撒和以他玛。

现代译 代上6:3 暗兰有两个儿子—亚伦、摩西，一个女儿美莉安。亚伦有四个儿子—拿答、亚比户、以利亚撒、以他玛。

当代译 代上6:3 暗兰有两个儿子，他们是亚伦和摩西，还有女儿，名叫米利暗。亚伦有四个儿子，他们是拿答、亚比户、以利亚撒和以她玛。

文理本 代上6:3 暗兰子、亚伦、摩西、及米利暗、亚伦子、拿答、亚比户、以利亚撒、以他玛、

修订本 代上6:3 暗兰的儿女是亚伦、摩西和米利暗。亚伦的儿子是拿答、亚比户、以利亚撒和以他玛。

KJV 英 代上6:3 And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

NIV 英 代上6:3 The children of Amram: Aaron, Moses and Miriam. The sons of Aaron: Nadab, Abihu, Eleazar and Ithamar.

主目录 返回顶部

和合本 代上6:4 以利亚撒生非尼哈，非尼哈生亚比书，

拼音版 代上6:4 YǐlìYàsā shēng Fēiníhā. Fēiníhā shēng Yàbǐshū.

吕振中 代上6:4 以利亚撒生非尼哈，非尼哈生亚比书，

新译本 代上6:4 以利亚撒生非尼哈，非尼哈生亚比书，

现代译 代上6:4 以利亚撒的后代按父系传下的有：非尼哈、亚比书、

当代译 代上6:4 以利亚撒生非尼哈，非尼哈生亚比书，

文理本 代上6:4 以利亚撒生非尼哈、非尼哈生亚比书、

修订本 代上6:4 以利亚撒生非尼哈；非尼哈生亚比书；

KJV 英 代上6:4 Eleazar begat Phinehas, Phinehas begat Abishua,

NIV 英 代上6:4 Eleazar was the father of Phinehas, Phinehas the father of Abishua,

主目录 返回顶部

和合本 代上6:5 亚比书生布基，布基生乌西，

拼音版 代上6:5 Yà bǐ shū shēng Bùjī. Bùjīshēng Wūxī.

吕振中 代上6:5 亚比书生布基，布基生乌西，

新译本 代上6:5 亚比书生布基，布基生乌西，

现代译 代上6:5 布基、乌西、

当代译 代上6:5 亚比书生布基，布基生乌西，

文理本 代上6:5 亚比书生布基、布基生乌西、

修订本 代上6:5 亚比书生布基；布基生乌西；

KJV 英 代上6:5 And Abishua begat Bukki, and Bukki begat Uzzi,

NIV 英 代上6:5 Abishua the father of Bukki, Bukki the father of Uzzi,

主目录 返回顶部

和合本 代上6:6 乌西生西拉希雅，西拉希雅生米拉约，

拼音版 代上6:6 Wū xī shēng Xīlāxīyǎ. Xīlāxīyǎ shēng Mǐlàyuē.

吕振中 代上6:6 乌西生西拉希雅，西拉希雅生米拉约，

新译本 代上6:6 乌西生西拉希雅，西拉希雅生米拉约，

现代译 代上6:6 西拉希雅、米拉约、

当代译 代上6:6 乌西生西拉希雅，西拉希雅生米拉约，

文理本 代上6:6 乌西生西拉希雅、西拉希雅生米拉约、

修订本 代上6:6 乌西生西拉希雅；西拉希雅生米拉约；

KJV 英 代上6:6 And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

NIV 英 代上6:6 Uzzi the father of Zerahiah, Zerahiah the father of Meraioth,

主目录 返回顶部

和合本 代上6:7 米拉约生亚玛利雅，亚玛利雅生亚希突，

拼音版 代上6:7 Mǐlàyuē shēng Yàmǎlìyǎ. Yàmǎlìyǎ shēng Yàxītū.

吕振中 代上6:7 米拉约生亚玛利雅，亚玛利雅生亚希突，

新译本 代上6:7 米拉约生亚玛利雅，亚玛利雅生亚希突，

现代译 代上6:7 亚玛利雅、亚希突、

当代译 代上6:7 米拉约生亚玛利雅，亚玛利雅生亚希突，

文理本 代上6:7 米拉约生亚玛利雅、亚玛利雅生亚希突、

修订本 代上6:7 米拉约生亚玛利雅；亚玛利雅生亚希突；

KJV 英 代上6:7 Meraioth begat Amariah, and Amariah begat Ahitub,

NIV 英 代上6:7 Meraioth the father of Amariah, Amariah the father of Ahitub,

主目录 返回顶部

和合本 代上6:8 亚希突生撒督，撒督生亚希玛斯，

拼音版 代上6:8 Yàxītū shēng Sādū. Sādū shēng yà xī mǎ sī.

吕振中 代上6:8 亚希突生撒督，撒督生亚希玛斯，

新译本 代上6:8 亚希突生撒督，撒督生亚希玛斯，

现代译 代上6:8 撒督、亚希玛斯、

当代译 代上6:8 亚希突生撒督，撒督生亚希玛斯，

文理本 代上6:8 亚希突生撒督、撒督生亚希玛斯、

修订本 代上6:8 亚希突生撒督；撒督生亚希玛斯；

KJV 英 代上6:8 And Ahitub begat Zadok, and Zadok begat Ahimaaz,

NIV 英 代上6:8 Ahitub the father of Zadok, Zadok the father of Ahimaaz,

主目录 返回顶部

和合本 代上6:9 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，

拼音版 代上6:9 Yà xī mǎ sī shēng Yàsālìyǎ. Yàsālìyǎ shēng Yuēhānán .

吕振中 代上6:9 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，

新译本 代上6:9 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，

现代译 代上6:9 亚撒利雅、约哈难、

当代译 代上6:9 亚希玛斯生亚撒利雅，亚撒利雅生约哈难，

文理本 代上6:9 亚希玛斯生亚撒利雅、亚撒利雅生约哈难、

修订本 代上6:9 亚希玛斯生亚撒利雅；亚撒利雅生约哈难；

KJV 英 代上6:9 And Ahimaaz begat Azariah, and Azariah begat Johanan,

NIV 英 代上6:9 Ahimaaz the father of Azariah, Azariah the father of Johanan,

主目录 返回顶部

和合本 代上6:10 约哈难生亚撒利雅（这亚撒利雅在所罗门于耶路撒冷所建造的殿中，供祭司的职分），

拼音版 代上6:10 Yuē Hānán shēng Yàsālìyǎ ( zhè Yàsālìyǎ zaì Suǒluómén yú Yēlùsǎleng suǒ jiànzào de diàn zhōng, gòng jìsī de zhífèn ).

吕振中 代上6:10 约哈难生亚撒利雅［那在所罗门于耶路撒冷所建造的殿中供祭司职分的就是他］

新译本 代上6:10 约哈难生亚撒利雅（这亚撒利雅曾在耶路撒冷所罗门建造的圣殿中作祭司），

现代译 代上6:10 亚撒利雅（他就是在所罗门王所造耶路撒冷圣殿里任职的那人）、

当代译 代上6:10 约哈难生亚撒利雅，这亚撒利雅是在所罗门在耶路撒冷所建的圣殿里任祭司的，

文理本 代上6:10 约哈难生亚撒利雅、亚撒利雅任祭司职、于所罗门在耶路撒冷所建之室、

修订本 代上6:10 约哈难生亚撒利雅，亚撒利雅在所罗门建造的耶路撒冷殿中担任祭司的职分；

KJV 英 代上6:10 And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

NIV 英 代上6:10 Johanan the father of Azariah (it was he who served as priest in the temple Solomon built in Jerusalem),

主目录 返回顶部

和合本 代上6:11 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，

拼音版 代上6:11 Yàsālìyǎ shēng Yàmǎlìyǎ. Yàmǎlìyǎ shēng Yàxītū.

吕振中 代上6:11 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，

新译本 代上6:11 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，

现代译 代上6:11 亚玛利雅、亚希突、

当代译 代上6:11 亚撒利雅生亚玛利雅，亚玛利雅生亚希突，

文理本 代上6:11 亚撒利雅生亚玛利雅、亚玛利雅生亚希突、

修订本 代上6:11 亚撒利雅生亚玛利雅；亚玛利雅生亚希突；

KJV 英 代上6:11 And Azariah begat Amariah, and Amariah begat Ahitub,

NIV 英 代上6:11 Azariah the father of Amariah, Amariah the father of Ahitub,

主目录 返回顶部

和合本 代上6:12 亚希突生撒督，撒督生沙龙，

拼音版 代上6:12 Yàxītū shēng Sādū. Sādū shēng Shālóng.

吕振中 代上6:12 亚希突生撒督，撒督生沙龙，

新译本 代上6:12 亚希突生撒督，撒督生沙龙，

现代译 代上6:12 撒都、沙龙、

当代译 代上6:12 亚希突生撒督，撒督生沙龙，

文理本 代上6:12 亚希突生撒督、撒督生沙龙、

修订本 代上6:12 亚希突生撒督；撒督生沙龙；

KJV 英 代上6:12 And Ahitub begat Zadok, and Zadok begat Shallum,

NIV 英 代上6:12 Ahitub the father of Zadok, Zadok the father of Shallum,

主目录 返回顶部

和合本 代上6:13 沙龙生希勒家，希勒家生亚撒利雅，

拼音版 代上6:13 Shālóng shēng Xīlèjiā. Xīlèjiā shēng Yàsālìyǎ.

吕振中 代上6:13 沙龙生希勒家，希勒家生亚撒利雅，

新译本 代上6:13 沙龙生希勒家，希勒家生亚撒利雅，

现代译 代上6:13 希勒家、亚撒利雅、

当代译 代上6:13 沙龙生希勒家，希勒家生亚撒利雅，

文理本 代上6:13 沙龙生希勒家、希勒家生亚撒利雅、

修订本 代上6:13 沙龙生希勒家；希勒家生亚撒利雅；

KJV 英 代上6:13 And Shallum begat Hilkiah, and Hilkiah begat Azariah,

NIV 英 代上6:13 Shallum the father of Hilkiah, Hilkiah the father of Azariah,

主目录 返回顶部

和合本 代上6:14 亚撒利雅生西莱雅，西莱雅生约萨答。

拼音版 代上6:14 Yàsālìyǎ shēng Xīláiyǎ. Xīláiyǎ shēng Yuēsàdá.

吕振中 代上6:14 亚撒利雅生西莱雅，西莱雅生约萨答。

新译本 代上6:14 亚撒利雅生西莱雅，西莱雅生约萨答；

现代译 代上6:14 西莱雅、约萨答。

当代译 代上6:14 亚撒利雅生西莱雅，西莱雅生约萨答。后来，主用尼布甲尼撒掳掠犹大和耶路撒冷人的时候，约萨答也一起被掳去。

文理本 代上6:14 亚撒利雅生西莱亚、西莱亚生约萨答、

修订本 代上6:14 亚撒利雅生西莱雅；西莱雅生约萨答。

KJV 英 代上6:14 And Azariah begat Seraiah, and Seraiah begat Jehozadak,

NIV 英 代上6:14 Azariah the father of Seraiah, and Seraiah the father of Jehozadak.

主目录 返回顶部

和合本 代上6:15 当耶和华藉尼布甲尼撒的手掳掠犹大和耶路撒冷人的时候，这约萨答也被掳去。

拼音版 代上6:15 Dāng Yēhéhuá jiè Níbùjiǎnísǎ de shǒu lǔlǜe Yóudà hé Yēlùsǎleng rén de shíhou, zhè Yuēsàdá ye beìlǔ qù.

吕振中 代上6:15 当永恒主藉着尼布甲尼撒的手放逐了犹大和耶路撒冷人的时候，这约萨答也被放逐了去。

新译本 代上6:15 在耶和华藉尼布甲尼撒掳掠犹大人和耶路撒冷人的时候，这约萨答也被掳去了。（本章第1~15节在《马索拉抄本》为5:27~41）

现代译 代上6:15 在上主藉着尼布甲尼撒王俘掳了犹大和耶路撒冷人民的时候，约萨答也被掳去。

当代译 代上6:15 亚撒利雅生西莱雅，西莱雅生约萨答。后来，主用尼布甲尼撒掳掠犹大和耶路撒冷人的时候，约萨答也一起被掳去。

文理本 代上6:15 耶和华藉尼布甲尼撒手、徙犹大及耶路撒冷人时、约萨答亦往焉、○

修订本 代上6:15 当耶和华藉尼布甲尼撒的手掳掠犹大和耶路撒冷的时候，约萨答也被掳去。

KJV 英 代上6:15 And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

NIV 英 代上6:15 Jehozadak was deported when the LORD sent Judah and Jerusalem into exile by the hand of Nebuchadnezzar.

主目录 返回顶部

和合本 代上6:16 利未的儿子是革顺、哥辖、米拉利。

拼音版 代上6:16 Lìwèi de érzi shì Géshùn, Gēxiá, Mǐlālì.

吕振中 代上6:16 利未的儿子是革顺、哥辖、米拉利。

新译本 代上6:16 利未的儿子是革顺、哥辖和米拉利。（本节在《马索拉抄本》为6:1）

现代译 代上6:16 利未有叁个儿子—革顺、哥辖、米拉利。

当代译 代上6:16 上文已经提过了利未有叁个儿子，他们是革顺、哥辖和米拉利。

文理本 代上6:16 利未子革顺、哥辖、米拉利、

修订本 代上6:16 利未的后裔：革顺、哥辖和米拉利。

KJV 英 代上6:16 The sons of Levi; Gershom, Kohath, and Merari.

NIV 英 代上6:16 The sons of Levi: Gershon, Kohath and Merari.

主目录 返回顶部

和合本 代上6:17 革顺的儿子名叫立尼、示每。

拼音版 代上6:17 Géshùn de érzi míng jiào Lìní, Shìmei.

吕振中 代上6:17 革顺的儿子名叫立尼、示每。

新译本 代上6:17 革顺的儿子名叫立尼和示每。

现代译 代上6:17 他们每人都有儿子。革顺有立尼和示每；

当代译 代上6:17 革顺生了两个儿子，一个名立尼，另一个名叫示每。

文理本 代上6:17 革顺子、立尼、示每、

修订本 代上6:17 革顺的儿子名叫立尼和示每。

KJV 英 代上6:17 And these be the names of the sons of Gershom; Libni, and Shimei.

NIV 英 代上6:17 These are the names of the sons of Gershon: Libni and Shimei.

主目录 返回顶部

和合本 代上6:18 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。

拼音版 代上6:18 Gēxiá de érzi shì `Anlán, Yǐsīhā, Xībǎilún, Wūxuē.

吕振中 代上6:18 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛。

新译本 代上6:18 哥辖的儿子是暗兰、以斯哈、希伯伦和乌薛。

现代译 代上6:18 哥辖有暗兰、以斯哈、希伯仑、乌薛；

当代译 代上6:18 哥辖有四个儿子，他们是暗兰、以斯哈、希伯伦、乌薛。

文理本 代上6:18 哥辖子、暗兰、以斯哈、希伯伦、乌薛、

修订本 代上6:18 哥辖的儿子是暗兰、以斯哈、希伯伦和乌薛。

KJV 英 代上6:18 And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

NIV 英 代上6:18 The sons of Kohath: Amram, Izhar, Hebron and Uzziel.

主目录 返回顶部

和合本 代上6:19 米拉利的儿子是抹利、母示。这是按着利未人宗族分的各家。

拼音版 代上6:19 Mǐlālì de érzi shì Mālì, Mǔshì. zhè shì àn zhe Lìwèi rén zōngzú fēn de gè jiā.

吕振中 代上6:19 米拉利的儿子是抹利、母示∶以上这些人是利未人的家族、按父系排列的。

新译本 代上6:19 米拉利的儿子是抹利和母示。以上这些是利未人各宗族的各家。

现代译 代上6:19 米拉利有抹利和母示。

当代译 代上6:19 米拉利的儿子是抹利和母示。以上所记的就是利未的家族，是根据他们的父系排列的。

文理本 代上6:19 米拉利子、抹利、母示、此利未之室家、循其宗族、

修订本 代上6:19 米拉利的儿子是抹利和母示。这是按着父系所分利未人的宗族。

KJV 英 代上6:19 The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

NIV 英 代上6:19 The sons of Merari: Mahli and Mushi. These are the clans of the Levites listed according to their fathers:

主目录 返回顶部

和合本 代上6:20 革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，

拼音版 代上6:20 Géshùn de érzi shì Lìní. Lìní de érzi shì yǎ hā. yǎ hā de érzi shì xīn mǎ.

吕振中 代上6:20 属革顺的子孙如下∶革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，

新译本 代上6:20 革顺的子孙如下：革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，

现代译 代上6:20 革顺的后代按父系传下的有：立尼、雅哈、薪玛、

当代译 代上6:20 以下是革顺的后代：革顺的儿子是立尼，立尼的儿子是雅哈，雅哈的儿子是薪玛，

文理本 代上6:20 革顺子立尼、立尼子雅哈、雅哈子薪玛、

修订本 代上6:20 属革顺的：他的儿子立尼，他的儿子雅哈，他的儿子薪玛，

KJV 英 代上6:20 Of Gershom; Libni his son, Jahath his son, Zimmah his son,

NIV 英 代上6:20 Of Gershon: Libni his son, Jehath his son, Zimmah his son,

主目录 返回顶部

和合本 代上6:21 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。

拼音版 代上6:21 Xīn mǎ de érzi shì yuē yà. yuē yà de érzi shì Yìduō. Yìduō de érzi shì Xièlā. Xièlā de érzi shì yé tè laì.

吕振中 代上6:21 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。

新译本 代上6:21 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。

现代译 代上6:21 约亚、易多、谢拉、耶特赖。

当代译 代上6:21 薪玛的儿子是约亚，约亚的儿子是易多，易多的儿子是谢拉，谢拉的儿子是耶特赖。

文理本 代上6:21 薪玛子约亚、约亚子易多、易多子谢拉、谢拉子耶特赖、

修订本 代上6:21 他的儿子约亚，他的儿子易多，他的儿子谢拉，他的儿子耶特赖。

KJV 英 代上6:21 Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

NIV 英 代上6:21 Joah his son, Iddo his son, Zerah his son and Jeatherai his son.

主目录 返回顶部

和合本 代上6:22 哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜，

拼音版 代上6:22 Gēxiá de érzi shì Yàmǐnádá. Yàmǐnádá de érzi shì Kelā. Kelā de érzi shì Yàxī.

吕振中 代上6:22 哥辖的子孙如下∶哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜。

新译本 代上6:22 哥辖的子孙如下：哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜，

现代译 代上6:22 哥辖的后代按父系传下的有：亚米拿达、可拉、亚惜、

当代译 代上6:22 以下是哥辖的后代：哥辖的儿子是亚米拿达，亚米拿达的儿子是可拉，可拉的儿子是亚惜，

文理本 代上6:22 哥辖子亚米拿达、亚米拿达子可拉、可拉子亚惜、

修订本 代上6:22 哥辖的后裔：他的儿子亚米拿达，他的儿子可拉，他的儿子亚惜，

KJV 英 代上6:22 The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

NIV 英 代上6:22 The descendants of Kohath: Amminadab his son, Korah his son, Assir his son,

主目录 返回顶部

和合本 代上6:23 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，

拼音版 代上6:23 Yàxī de érzi shì Yǐlìjiāná. Yǐlìjiāná de érzi shì yǐ bǐ Yēsǎ. yǐ bǐ Yēsǎ de érzi shì Yàxī.

吕振中 代上6:23 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，

新译本 代上6:23 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，

现代译 代上6:23 以利加拿、以比雅撒、亚惜、

当代译 代上6:23 亚惜的儿子是以利加拿，以利加拿的儿子是以比雅撒，以比雅撒的儿子是亚惜，

文理本 代上6:23 亚惜子以利加拿、以利加拿子以比雅撒、以比雅撒子亚惜、

修订本 代上6:23 他的儿子以利加拿，他的儿子以比雅撒，他的儿子亚惜，

KJV 英 代上6:23 Elkanah his son, and Ebiasaph his son, and Assir his son,

NIV 英 代上6:23 Elkanah his son, Ebiasaph his son, Assir his son,

主目录 返回顶部

和合本 代上6:24 亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。

拼音版 代上6:24 Yàxī de érzi shì tā hā. tā hā de érzi shì wū liè. wū liè de érzi shì Wūxīyǎ. Wūxīyǎ de érzi shì shǎo luó.

吕振中 代上6:24 亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。

新译本 代上6:24 亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。

现代译 代上6:24 他哈、乌列、乌西雅、少罗。

当代译 代上6:24 亚惜的儿子是他哈，他哈的儿子是乌列，乌列的儿子是乌西雅，乌西雅的儿子是少罗。

文理本 代上6:24 亚惜子他哈、他哈子乌列、乌列子乌西雅、乌西雅子少罗、

修订本 代上6:24 他的儿子他哈，他的儿子乌列，他的儿子乌西雅，他的儿子少罗。

KJV 英 代上6:24 Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

NIV 英 代上6:24 Tahath his son, Uriel his son, Uzziah his son and Shaul his son.

主目录 返回顶部

和合本 代上6:25 以利加拿的儿子是亚玛赛和亚希摩。

拼音版 代上6:25 Yǐlìjiāná de érzi shì yà mǎ saì hé yà xī mó.

吕振中 代上6:25 以利加拿的儿子是亚玛赛和亚希摩。

新译本 代上6:25 以利加拿的儿子是亚玛赛和亚希摩，

现代译 代上6:25 以利加拿有两个儿子—亚玛赛和亚希摩。

当代译 代上6:25 以利加拿有两个儿子，他们是亚玛赛和亚希摩。

文理本 代上6:25 以利加拿子、亚玛赛、亚希摩、

修订本 代上6:25 以利加拿的儿子是亚玛赛、亚希摩、

KJV 英 代上6:25 And the sons of Elkanah; Amasai, and Ahimoth.

NIV 英 代上6:25 The descendants of Elkanah: Amasai, Ahimoth,

主目录 返回顶部

和合本 代上6:26 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，

拼音版 代上6:26 Yà xī mó de érzi shì Yǐlìjiāná. Yǐlìjiāná de érzi shì suǒ fēi. suǒ fēi de érzi shì Náha.

吕振中 代上6:26 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，

新译本 代上6:26 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，

现代译 代上6:26 亚希摩的后代按父系传下的有：以利加拿、琐菲、拿哈、

当代译 代上6:26 亚希摩的儿子是以利加拿，以利加拿的儿子是琐菲，琐菲的儿子是拿哈，

文理本 代上6:26 亚希摩子以利加拿、以利加拿子琐菲、琐菲子拿哈、

修订本 代上6:26 以利加拿。以利加拿的后裔：他的儿子琐菲，他的儿子拿哈，

KJV 英 代上6:26 As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

NIV 英 代上6:26 Elkanah his son, Zophai his son, Nahath his son,

主目录 返回顶部

和合本 代上6:27 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳。

拼音版 代上6:27 Náha de érzi shì Yǐlì yē. Yǐlì yē de érzi shì Yéluóhǎn. Yéluóhǎn de érzi shì Yǐlìjiāná. Yǐlìjiāná de érzi shì Sǎmǔer.

吕振中 代上6:27 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳；

新译本 代上6:27 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳。

现代译 代上6:27 以利押、耶罗罕、以利加拿。

当代译 代上6:27 拿哈的儿子是以利押，以利押的儿子是耶罗罕，耶罗罕的儿子是以利加拿，以利加拿的儿子是撒母耳。

文理本 代上6:27 拿哈子以利押、以利押子耶罗罕、耶罗罕子以利加拿、

修订本 代上6:27 他的儿子以利押，他的儿子耶罗罕，他的儿子以利加拿，他的儿子撒母耳。

KJV 英 代上6:27 Eliab his son, Jeroham his son, Elkanah his son.

NIV 英 代上6:27 Eliab his son, Jeroham his son, Elkanah his son and Samuel his son.

主目录 返回顶部

和合本 代上6:28 撒母耳的长子是约珥，次子是亚比亚。

拼音版 代上6:28 Sǎmǔer de zhǎngzǐ shì Yuēer, cì zǐ shì yà bǐ yà.

吕振中 代上6:28 撒母耳的儿子是长子约珥、次子亚比亚。

新译本 代上6:28 撒母耳的子孙如下：长子是约珥，次子是亚比亚。

现代译 代上6:28 撒母耳有两个儿子—长子约珥，次子亚比亚。

当代译 代上6:28 以下是撒母耳儿子的名字：长子约珥，次子亚比亚。

文理本 代上6:28 撒母耳长子约珥、次子亚比亚、

修订本 代上6:28 撒母耳的儿子是长子约珥和次子亚比亚。

KJV 英 代上6:28 And the sons of Samuel; the firstborn Vashni, and Abiah.

NIV 英 代上6:28 The sons of Samuel: Joel the firstborn and Abijah the second son.

主目录 返回顶部

和合本 代上6:29 米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒，

拼音版 代上6:29 Mǐlālì de érzi shì Mālì. Mālì de érzi shì Lìní. Lìní de érzi shì Shìmei. Shìmei de érzi shì Wūsǎ.

吕振中 代上6:29 米拉利的子孙如下∶米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒，

新译本 代上6:29 米拉利的子孙如下：米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒，

现代译 代上6:29 米拉利的后代按父系传下的有：抹利、立尼、示每、乌撒、

当代译 代上6:29 以下是米拉利的后代：米拉利的儿子是抹利，抹利的儿子是立尼，立尼的儿子是示每，示每的儿子是乌撒。

文理本 代上6:29 米拉利子抹利、抹利子立尼、立尼子示每、示每子乌撒、

修订本 代上6:29 米拉利的后裔：抹利，他的儿子立尼，他的儿子示每，他的儿子乌撒，

KJV 英 代上6:29 The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

NIV 英 代上6:29 The descendants of Merari: Mahli, Libni his son, Shimei his son, Uzzah his son,

主目录 返回顶部

和合本 代上6:30 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。

拼音版 代上6:30 Wūsǎ de érzi shì shì mǐ yà. shì mǐ yà de érzi shì Hājī yǎ. Hājī yǎ de érzi shì yà shuaì yǎ.

吕振中 代上6:30 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。

新译本 代上6:30 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。

现代译 代上6:30 示米亚、哈基雅、亚帅雅。

当代译 代上6:30 乌撒的儿子是示米亚，示米亚的儿子是哈基雅，哈基雅的儿子是亚帅雅。

文理本 代上6:30 乌撒子示米亚、示米亚子哈基雅、哈基雅子亚帅雅、○

修订本 代上6:30 他的儿子示米亚，他的儿子哈基雅，他的儿子亚帅雅。

KJV 英 代上6:30 Shimea his son, Haggiah his son, Asaiah his son.

NIV 英 代上6:30 Shimea his son, Haggiah his son and Asaiah his son.

主目录 返回顶部

和合本 代上6:31 约柜安设之后，大卫派人在耶和华殿中管理歌唱的事。

拼音版 代上6:31 Yuē guì ān shè zhī hòu, Dàwèi paì rén zaì Yēhéhuá diàn zhōng guǎnlǐ gē chàng de shì.

吕振中 代上6:31 约柜安设之后，大卫所设立在永恒主殿中经手负责歌唱之事的、是以下这些人。

新译本 代上6:31 自约柜安放妥当以后，大卫指派在耶和华殿里负责歌唱事奉的就是以下这些人。

现代译 代上6:31 约柜迁到耶路撒冷以后，大卫王派人在上主的圣殿负责音乐的事。

当代译 代上6:31 大卫把约柜安放在会幕里以后，便委派负责歌咏，赞美上帝的人。

文理本 代上6:31 约匮安设之后、大卫立人、以理讴歌之事、在耶和华室、

修订本 代上6:31 这些是约柜安设之后，大卫派在耶和华殿中管理歌唱事奉的人。

KJV 英 代上6:31 And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

NIV 英 代上6:31 These are the men David put in charge of the music in the house of the LORD after the ark came to rest there.

主目录 返回顶部

和合本 代上6:32 他们就在会幕前当歌唱的差，及至所罗门在耶路撒冷建造了耶和华的殿，他们便按着班次供职。

拼音版 代上6:32 Tāmen jiù zaì huì mù qián dāng gē chàng de chāi, jízhì Suǒluómén zaì Yēlùsǎleng jiànzào le Yēhéhuá de diàn, tāmen biàn àn zhe bāncì gòngzhí.

吕振中 代上6:32 他们在会棚的帐幕前当歌唱的差事；赶到所罗门在耶路撒冷建造了永恒主的殿，他们便按着班次站着奉职。

新译本 代上6:32 他们在会幕的帐棚前担任歌唱的工作，直到所罗门在耶路撒冷建造了耶和华的殿，他们按着班次执行自己的职务。

现代译 代上6:32 在所罗门王没有建造圣殿那段期间，他们在上主的圣幕轮流任职。

当代译 代上6:32 后来所罗门在耶路撒冷建了圣殿，他们也继续在殿里供职。

文理本 代上6:32 遂以讴歌、供事于会幕前、迨所罗门建耶和华室于耶路撒冷、循其班次、以供厥职、

修订本 代上6:32 他们在会幕前负责歌唱的事奉，及至所罗门在耶路撒冷建造了耶和华的殿，他们就按着班次供职。

KJV 英 代上6:32 And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

NIV 英 代上6:32 They ministered with music before the tabernacle, the Tent of Meeting, until Solomon built the temple of the LORD in Jerusalem. They performed their duties according to the regulations laid down for them.

主目录 返回顶部

和合本 代上6:33 供职的人和他们的子孙记在下面，哥辖的子孙中有歌唱的希幔。希幔是约珥的儿子。约珥是撒母耳的儿子。

拼音版 代上6:33 Gòngzhí de rén hé tāmende zǐsūn jì zaì xiàmiàn, Gēxiá de zǐsūn zhōng yǒu gē chàng de Xīmàn. Xīmàn shì Yuēerde érzi. Yuēershì Sǎmǔer de érzi.

吕振中 代上6:33 以下这些人、是那些站着奉职的人和他们的子孙。哥辖的子孙中有歌唱者希幔；希幔是约珥的儿子，约珥是撒母耳的儿子，

新译本 代上6:33 以下这些就是执行职务的人，以及他们的子孙。哥辖的子孙中有歌唱的希幔，希幔是约珥的儿子，约珥是撒母耳的儿子。

现代译 代上6:33 担任这项音乐职务的圣殿歌手的家谱如下：哥辖宗族有希幔；希幔是第一班的领袖，是约珥的儿子。他的家谱往上推是：希幔、约珥、撒母耳、

当代译 代上6:33 以下是他们的名字和谱系：哥辖的后代中有负责歌咏的希幔，他的父亲是约珥，祖父是撒母耳。追源而上，他的祖先依次是以利加拿、耶罗罕、以列、陀亚、苏弗、以利加拿、玛哈、亚玛赛、以利加拿、约珥、亚撒利雅、西番雅、他哈、亚惜、以比雅撒、可拉、以斯哈、哥辖、利未、以色列。

文理本 代上6:33 侍立供职者、及其子孙如左、哥辖之裔、歌者希幔、希幔乃约珥子、约珥乃撒母耳子、

修订本 代上6:33 供职的人和他们的子孙如下： 哥辖的子孙中有歌唱的希幔；希幔是约珥的儿子，约珥是撒母耳的儿子，

KJV 英 代上6:33 And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

NIV 英 代上6:33 Here are the men who served, together with their sons: From the Kohathites: Heman, the musician, the son of Joel, the son of Samuel,

主目录 返回顶部

和合本 代上6:34 撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，

拼音版 代上6:34 Sǎmǔer shì Yǐlìjiāná de érzi. Yǐlìjiāná shì Yéluóhǎn de érzi. Yéluóhǎn shì yǐ liè de érzi. yǐ liè shì tuó yà de érzi.

吕振中 代上6:34 撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，

新译本 代上6:34 撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以列的儿子，以列是陀亚的儿子，

现代译 代上6:34 以利加拿、耶罗罕、以列、陀亚、

当代译 代上6:34 以下是他们的名字和谱系：哥辖的后代中有负责歌咏的希幔，他的父亲是约珥，祖父是撒母耳。追源而上，他的祖先依次是以利加拿、耶罗罕、以列、陀亚、苏弗、以利加拿、玛哈、亚玛赛、以利加拿、约珥、亚撒利雅、西番雅、他哈、亚惜、以比雅撒、可拉、以斯哈、哥辖、利未、以色列。

文理本 代上6:34 撒母耳乃以利加拿子、以利加拿乃耶罗罕子、耶罗罕乃以列子、以列乃陀亚子、

修订本 代上6:34 撒母耳是以利加拿的儿子，以利加拿是耶罗罕的儿子，耶罗罕是以利业的儿子，以利业是陀亚的儿子，

KJV 英 代上6:34 The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

NIV 英 代上6:34 the son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

主目录 返回顶部

和合本 代上6:35 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，

拼音版 代上6:35 Tuó yà shì sū Fú de érzi. sū Fú shì Yǐlìjiāná de érzi. Yǐlìjiāná Shìmǎ hā de érzi. mǎ hā shì yà mǎ saì de érzi.

吕振中 代上6:35 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，

新译本 代上6:35 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，

现代译 代上6:35 苏弗、以利加拿、玛哈、亚玛赛、

当代译 代上6:35 以下是他们的名字和谱系：哥辖的后代中有负责歌咏的希幔，他的父亲是约珥，祖父是撒母耳。追源而上，他的祖先依次是以利加拿、耶罗罕、以列、陀亚、苏弗、以利加拿、玛哈、亚玛赛、以利加拿、约珥、亚撒利雅、西番雅、他哈、亚惜、以比雅撒、可拉、以斯哈、哥辖、利未、以色列。

文理本 代上6:35 陀亚乃苏弗子、苏弗乃以利加拿子、以利加拿乃玛哈子、玛哈乃亚玛赛子、

修订本 代上6:35 陀亚是苏弗的儿子，苏弗是以利加拿的儿子，以利加拿是玛哈的儿子，玛哈是亚玛赛的儿子，

KJV 英 代上6:35 The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

NIV 英 代上6:35 the son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

主目录 返回顶部

和合本 代上6:36 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，

拼音版 代上6:36 Yà mǎ saì shì Yǐlìjiāná de érzi. Yǐlìjiāná shì Yuēerde érzi. Yuēershì Yàsālìyǎ de érzi. Yàsālìyǎ shì xī pān yǎ de érzi.

吕振中 代上6:36 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，

新译本 代上6:36 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，

现代译 代上6:36 以利加拿、约珥、亚撒利雅、西番雅、

当代译 代上6:36 以下是他们的名字和谱系：哥辖的后代中有负责歌咏的希幔，他的父亲是约珥，祖父是撒母耳。追源而上，他的祖先依次是以利加拿、耶罗罕、以列、陀亚、苏弗、以利加拿、玛哈、亚玛赛、以利加拿、约珥、亚撒利雅、西番雅、他哈、亚惜、以比雅撒、可拉、以斯哈、哥辖、利未、以色列。

文理本 代上6:36 亚玛赛乃以利加拿子、以利加拿乃约珥子、约珥乃亚撒利雅子、亚撒利雅乃西番雅子、

修订本 代上6:36 亚玛赛是以利加拿的儿子，以利加拿是约珥的儿子，约珥是亚撒利雅的儿子，亚撒利雅是西番雅的儿子，

KJV 英 代上6:36 The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

NIV 英 代上6:36 the son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

主目录 返回顶部

和合本 代上6:37 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，

拼音版 代上6:37 Xī pān yǎ shì tā hā de érzi. tā hā shì Yàxī de érzi. Yàxī shì yǐ bǐ Yēsǎ de érzi. yǐ bǐ Yēsǎ shì Kelā de érzi.

吕振中 代上6:37 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，

新译本 代上6:37 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，

现代译 代上6:37 他哈、亚惜、以比雅撒、可拉、

当代译 代上6:37 以下是他们的名字和谱系：哥辖的后代中有负责歌咏的希幔，他的父亲是约珥，祖父是撒母耳。追源而上，他的祖先依次是以利加拿、耶罗罕、以列、陀亚、苏弗、以利加拿、玛哈、亚玛赛、以利加拿、约珥、亚撒利雅、西番雅、他哈、亚惜、以比雅撒、可拉、以斯哈、哥辖、利未、以色列。

文理本 代上6:37 西番雅乃他哈子、他哈乃亚惜子、亚惜乃以比雅撒子、以比雅撒乃可拉子、

修订本 代上6:37 西番雅是他哈的儿子，他哈是亚惜的儿子，亚惜是以比雅撒的儿子，以比雅撒是可拉的儿子，

KJV 英 代上6:37 The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

NIV 英 代上6:37 the son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

主目录 返回顶部

和合本 代上6:38 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。

拼音版 代上6:38 Kelā shì Yǐsīhā de érzi. Yǐsīhā shì Gēxiá de érzi. Gēxiá shì Lìwèi de érzi. Lìwèi shì Yǐsèliè de érzi.

吕振中 代上6:38 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。

新译本 代上6:38 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。

现代译 代上6:38 以斯哈、哥辖、利未、雅各。

当代译 代上6:38 以下是他们的名字和谱系：哥辖的后代中有负责歌咏的希幔，他的父亲是约珥，祖父是撒母耳。追源而上，他的祖先依次是以利加拿、耶罗罕、以列、陀亚、苏弗、以利加拿、玛哈、亚玛赛、以利加拿、约珥、亚撒利雅、西番雅、他哈、亚惜、以比雅撒、可拉、以斯哈、哥辖、利未、以色列。

文理本 代上6:38 可拉乃以斯哈子、以斯哈乃哥辖子、哥辖乃利未子、利未乃以色列子、

修订本 代上6:38 可拉是以斯哈的儿子，以斯哈是哥辖的儿子，哥辖是利未的儿子，利未是以色列的儿子。

KJV 英 代上6:38 The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

NIV 英 代上6:38 the son of Izhar, the son of Kohath, the son of Levi, the son of Israel;

主目录 返回顶部

和合本 代上6:39 希幔的族兄亚萨是比利家的儿子，亚萨在希幔右边供职。比利家是示米亚的儿子，

拼音版 代上6:39 Xīmàn de zú xiōng Yàsà shì Bǐlìjiāde érzi, Yàsà zaì Xīmàn yòubiān gòngzhí. Bǐlìjiāshì shì mǐ yà de érzi.

吕振中 代上6:39 希幔的（原文∶他的）族弟兄亚萨、那在希幔右边站着奉职的亚萨、是比利家的儿子，比利家是示米亚的儿子，

新译本 代上6:39 希幔的兄弟亚萨，就是站在希幔右边供职的亚萨，是比利家的儿子，比利家是示米亚的儿子，

现代译 代上6:39 亚萨是第二班的领袖。他的家谱往上推是：亚萨、比利家、示米亚、

当代译 代上6:39 希幔有一个助手，这人是他的同族兄弟，名叫亚萨，他的父亲是比利家。溯源而上，以下是他的谱系：亚萨、比利家、示米亚、米迦勒、巴西雅、玛基雅、伊特尼、谢拉、亚大雅、以探、薪玛、示每、雅哈、革顺、利未。

文理本 代上6:39 希幔之昆弟亚萨、侍立其右、亚萨乃比利家子、比利家乃示米亚子、

修订本 代上6:39 希幔的弟兄亚萨在希幔的右边供职；亚萨是比利家的儿子，比利家是示米亚的儿子，

KJV 英 代上6:39 And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

NIV 英 代上6:39 and Heman's associate Asaph, who served at his right hand: Asaph son of Berekiah, the son of Shimea,

主目录 返回顶部

和合本 代上6:40 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，

拼音版 代上6:40 Shì mǐ yà shì Mǐjiālè de érzi. Mǐjiālè shì bā xī yǎ de érzi. bā xī yǎ Shìmǎ jī yē de érzi.

吕振中 代上6:40 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，

新译本 代上6:40 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，

现代译 代上6:40 米迦勒、巴西雅、玛基雅、

当代译 代上6:40 希幔有一个助手，这人是他的同族兄弟，名叫亚萨，他的父亲是比利家。溯源而上，以下是他的谱系：亚萨、比利家、示米亚、米迦勒、巴西雅、玛基雅、伊特尼、谢拉、亚大雅、以探、薪玛、示每、雅哈、革顺、利未。

文理本 代上6:40 示米亚乃米迦勒子、米家勒乃巴西雅子、巴西雅乃玛基雅子、

修订本 代上6:40 示米亚是米迦勒的儿子，米迦勒是巴西雅的儿子，巴西雅是玛基雅的儿子，

KJV 英 代上6:40 The son of Michael, the son of Baaseiah, the son of Malchiah,

NIV 英 代上6:40 the son of Michael, the son of Baaseiah, the son of Malkijah,

主目录 返回顶部

和合本 代上6:41 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，

拼音版 代上6:41 Mǎ jī yē shì yī tè ní de érzi. yī tè ní shì Xièlā de érzi. Xièlā shì Yàdàyǎ de érzi.

吕振中 代上6:41 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，

新译本 代上6:41 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，

现代译 代上6:41 伊特尼、谢拉、亚大雅、

当代译 代上6:41 希幔有一个助手，这人是他的同族兄弟，名叫亚萨，他的父亲是比利家。溯源而上，以下是他的谱系：亚萨、比利家、示米亚、米迦勒、巴西雅、玛基雅、伊特尼、谢拉、亚大雅、以探、薪玛、示每、雅哈、革顺、利未。

文理本 代上6:41 玛基雅乃伊特尼子、伊特尼乃谢拉子、谢拉乃亚大雅子、

修订本 代上6:41 玛基雅是伊特尼的儿子，伊特尼是谢拉的儿子，谢拉是亚大雅的儿子，

KJV 英 代上6:41 The son of Ethni, the son of Zerah, the son of Adaiah,

NIV 英 代上6:41 the son of Ethni, the son of Zerah, the son of Adaiah,

主目录 返回顶部

和合本 代上6:42 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，

拼音版 代上6:42 Yàdàyǎ shì yǐ tàn de érzi. yǐ tàn shì xīn mǎ de érzi. xīn mǎ shì Shìmei de érzi.

吕振中 代上6:42 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，

新译本 代上6:42 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，

现代译 代上6:42 以探、薪玛、示每、

当代译 代上6:42 希幔有一个助手，这人是他的同族兄弟，名叫亚萨，他的父亲是比利家。溯源而上，以下是他的谱系：亚萨、比利家、示米亚、米迦勒、巴西雅、玛基雅、伊特尼、谢拉、亚大雅、以探、薪玛、示每、雅哈、革顺、利未。

文理本 代上6:42 亚大雅乃以探子、以探乃薪玛子、薪玛乃示每子、

修订本 代上6:42 亚大雅是以探的儿子，以探是薪玛的儿子，薪玛是示每的儿子，

KJV 英 代上6:42 The son of Ethan, the son of Zimmah, the son of Shimei,

NIV 英 代上6:42 the son of Ethan, the son of Zimmah, the son of Shimei,

主目录 返回顶部

和合本 代上6:43 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子。

拼音版 代上6:43 Shìmei shì yǎ hā de érzi. yǎ hā shì Géshùn de érzi. Géshùn shì Lìwèi de érzi.

吕振中 代上6:43 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子，

新译本 代上6:43 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子。

现代译 代上6:43 雅哈、革顺、利未。

当代译 代上6:43 希幔有一个助手，这人是他的同族兄弟，名叫亚萨，他的父亲是比利家。溯源而上，以下是他的谱系：亚萨、比利家、示米亚、米迦勒、巴西雅、玛基雅、伊特尼、谢拉、亚大雅、以探、薪玛、示每、雅哈、革顺、利未。

文理本 代上6:43 示每乃雅哈子、雅哈乃革顺子、革顺乃利未子、

修订本 代上6:43 示每是雅哈的儿子，雅哈是革顺的儿子，革顺是利未的儿子。

KJV 英 代上6:43 The son of Jahath, the son of Gershom, the son of Levi.

NIV 英 代上6:43 the son of Jahath, the son of Gershon, the son of Levi;

主目录 返回顶部

和合本 代上6:44 他们的族弟兄米拉利的子孙，在他们左边供职的有以探。以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，

拼音版 代上6:44 Tāmende zú dìxiōng Mǐlālì de zǐsūn, zaì tāmen zuǒbiān gòngzhí de yǒu yǐ tàn. yǐ tàn shì jī shì de érzi. jī shì shì Yàbó dǐ de érzi. Yàbó dǐ Shìmǎ lù de érzi.

吕振中 代上6:44 希幔亚萨的（原文∶他们的）族弟兄米拉利的子孙在左边奉职的有以探∶以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，

新译本 代上6:44 希幔和亚萨的兄弟米拉利的子孙，就是在他们左边供职的有以探，以探是基示的儿子，基示是埃布尔底的儿子，埃布尔底是玛鹿的儿子，

现代译 代上6:44 米拉利宗族的以探是第叁班的领袖。他的家谱往上推是：以探、基示、亚伯底、玛鹿、

当代译 代上6:44 希幔的另一个助手是他和亚萨的族兄。这人是米拉利的后代，名叫以探，他的父亲叫基示。溯源而上，以下是他的谱系：以探、基示、亚伯底、玛鹿、哈沙比雅、亚玛谢、希勒家、暗西、巴尼、沙麦、末力、母示、米拉利、利未。

文理本 代上6:44 其昆弟米拉利之裔、侍立其左者为以探、以探乃基示子、基示乃亚伯底子、亚伯底乃玛鹿子、

修订本 代上6:44 他们的弟兄米拉利的子孙，在他们左边供职的有以探；以探是基示的儿子，基示是亚伯底的儿子，亚伯底是玛鹿的儿子，

KJV 英 代上6:44 And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

NIV 英 代上6:44 and from their associates, the Merarites, at his left hand: Ethan son of Kishi, the son of Abdi, the son of Malluch,

主目录 返回顶部

和合本 代上6:45 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，

拼音版 代上6:45 Mǎlù shì Hāshābǐyǎ de érzi. Hāshābǐyǎ shì yà mǎ xiè de érzi. yà mǎ xiè shì Xīlèjiā de érzi.

吕振中 代上6:45 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，

新译本 代上6:45 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，

现代译 代上6:45 哈沙比雅、亚玛谢、希勒家、

当代译 代上6:45 希幔的另一个助手是他和亚萨的族兄。这人是米拉利的后代，名叫以探，他的父亲叫基示。溯源而上，以下是他的谱系：以探、基示、亚伯底、玛鹿、哈沙比雅、亚玛谢、希勒家、暗西、巴尼、沙麦、末力、母示、米拉利、利未。

文理本 代上6:45 玛鹿乃哈沙比雅子、哈沙比雅乃亚玛谢子、亚玛谢乃希勒家子、

修订本 代上6:45 玛鹿是哈沙比雅的儿子，哈沙比雅是亚玛谢的儿子，亚玛谢是希勒家的儿子，

KJV 英 代上6:45 The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

NIV 英 代上6:45 the son of Hashabiah, the son of Amaziah, the son of Hilkiah,

主目录 返回顶部

和合本 代上6:46 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，

拼音版 代上6:46 Xīlèjiā shì àn xī de érzi. àn xī shì Bāní de érzi. Bāní shì shā maì de érzi.

吕振中 代上6:46 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，

新译本 代上6:46 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，

现代译 代上6:46 暗西、巴尼、沙麦、

当代译 代上6:46 希幔的另一个助手是他和亚萨的族兄。这人是米拉利的后代，名叫以探，他的父亲叫基示。溯源而上，以下是他的谱系：以探、基示、亚伯底、玛鹿、哈沙比雅、亚玛谢、希勒家、暗西、巴尼、沙麦、末力、母示、米拉利、利未。

文理本 代上6:46 希勒家乃暗西子、暗西乃巴尼子、巴尼乃沙麦子、

修订本 代上6:46 希勒家是暗西的儿子，暗西是巴尼的儿子，巴尼是沙麦的儿子，

KJV 英 代上6:46 The son of Amzi, the son of Bani, the son of Shamer,

NIV 英 代上6:46 the son of Amzi, the son of Bani, the son of Shemer,

主目录 返回顶部

和合本 代上6:47 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。

拼音版 代上6:47 Shā maì shì mò lì de érzi. mò lì shì Mǔshì de érzi. Mǔshì shì Mǐlālì de érzi. Mǐlālì shì Lìwèi de érzi.

吕振中 代上6:47 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。

新译本 代上6:47 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。

现代译 代上6:47 末力、母示、米拉利、利未。

当代译 代上6:47 希幔的另一个助手是他和亚萨的族兄。这人是米拉利的后代，名叫以探，他的父亲叫基示。溯源而上，以下是他的谱系：以探、基示、亚伯底、玛鹿、哈沙比雅、亚玛谢、希勒家、暗西、巴尼、沙麦、末力、母示、米拉利、利未。

文理本 代上6:47 沙麦乃末力子、末力乃母示子、母示乃米拉利子、米拉利乃利未子、

修订本 代上6:47 沙麦是末力的儿子，末力是母示的儿子，母示是米拉利的儿子，米拉利是利未的儿子。

KJV 英 代上6:47 The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

NIV 英 代上6:47 the son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

主目录 返回顶部

和合本 代上6:48 他们的族弟兄利未人，也被派办神殿中的一切事。

拼音版 代上6:48 Tāmende zú dìxiōng Lìwèi rén ye beì paì bàn shén diàn zhōng de yīqiè shì.

吕振中 代上6:48 希幔亚萨的（原文∶他们的）族弟兄利未人都被派来负责上帝殿中帐幕的一切事务。

新译本 代上6:48 他们的亲族利未人，都被派办理　神殿中帐幕里的一切事务。

现代译 代上6:48 他们的族弟兄利未人被派在上主的圣殿担任其他各项职务。

当代译 代上6:48 希幔和亚萨的同族兄弟，也就是所有的利未人都奉派到会幕担当各样的工作。

文理本 代上6:48 其昆弟利未人、乃供诸役于上帝室、○

修订本 代上6:48 他们的弟兄利未人也被派办理上帝殿中帐幕的一切事务。

KJV 英 代上6:48 Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

NIV 英 代上6:48 Their fellow Levites were assigned to all the other duties of the tabernacle, the house of God.

主目录 返回顶部

和合本 代上6:49 亚伦和他的子孙在燔祭坛和香坛上献祭烧香，又在至圣所办理一切的事，为以色列人赎罪，是照　神仆人摩西所吩咐的。

拼音版 代上6:49 Yàlún hé tāde zǐsūn zaì Fánjì tán hé xiāngtán shàng xiànjì shāoxiāng, yòu zaì zhì shèng suǒ bànlǐ yīqiè de shì, wèi Yǐsèliè rén shú zuì, shì zhào shén púrén Móxī suǒ fēnfu de.

吕振中 代上6:49 但是亚伦和他的子孙在燔祭坛和香坛上熏祭烧香，作至圣所一切的工，为以色列人除罪，都照上帝的仆人摩西所吩咐的。

新译本 代上6:49 亚伦和他的子孙，却在燔祭坛上和香坛上，献祭烧香，作至圣所里的各种工作，为以色列人赎罪，是完全照着　神的仆人摩西所吩咐的。

现代译 代上6:49 亚伦和他的后代供奉香火，并在祭坛上献烧化祭。他们的职务是主理至圣所的一切礼拜事宜，并且献牲祭。他们按照上帝的仆人摩西所指示的做这些事，为以色列人赎罪。

当代译 代上6:49 只有亚伦和他的后代可作祭司。他们的职责是献祭和烧香，负责至圣所里面一切的事宜，以及为以色列人行赎罪礼。这些都是上帝的仆人摩西所吩咐的。

文理本 代上6:49 惟亚伦及其子孙、献祭于燔祭坛及香坛、又供诸役于至圣所、为以色列人赎罪、循上帝仆摩西所命、

修订本 代上6:49 亚伦和他的子孙在燔祭坛和香坛上献祭烧香，办理至圣所一切的事，为以色列赎罪，正如上帝仆人摩西所吩咐的一切。

KJV 英 代上6:49 But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

NIV 英 代上6:49 But Aaron and his descendants were the ones who presented offerings on the altar of burnt offering and on the altar of incense in connection with all that was done in the Most Holy Place, making atonement for Israel, in accordance with all that Moses the servant of God had commanded.

主目录 返回顶部

和合本 代上6:50 亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，

拼音版 代上6:50 Yàlún de érzi shì YǐlìYàsā. YǐlìYàsā de érzi shìFēiníhā. Fēiníhā de érzi shì Yàbǐshū.

吕振中 代上6:50 以下这些人是亚伦的子孙∶亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，

新译本 代上6:50 以下这些人是亚伦的子孙：亚伦的儿子是以利亚撒，以利亚撒的儿子是非尼哈，非尼哈的儿子是亚比书，

现代译 代上6:50 亚伦的后代按父系传下的有：以利亚撒、非尼哈、亚比书、

当代译 代上6:50 以下是亚伦和他后的名字：以利亚撒、非尼哈、亚比书、布基、乌西、西拉希雅、米拉约、亚玛利雅、亚希突、撒督、亚希玛斯。

文理本 代上6:50 亚伦子以利亚撒、以利亚撒子非尼哈、非尼哈子亚比书、

修订本 代上6:50 亚伦的后裔如下：他的儿子以利亚撒，他的儿子非尼哈，他的儿子亚比书，

KJV 英 代上6:50 And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

NIV 英 代上6:50 These were the descendants of Aaron: Eleazar his son, Phinehas his son, Abishua his son,

主目录 返回顶部

和合本 代上6:51 亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，

拼音版 代上6:51 Yà bǐ shū de érzi shì Bùjī. Bùjīde érzi shì Wūxī. Wūxī de érzi shì Xīlāxīyǎ.

吕振中 代上6:51 亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，

新译本 代上6:51 亚比书的儿子是布基，布基的儿子是乌西，乌西的儿子是西拉希雅，

现代译 代上6:51 布基、乌西、西拉希雅、

当代译 代上6:51 以下是亚伦和他后的名字：以利亚撒、非尼哈、亚比书、布基、乌西、西拉希雅、米拉约、亚玛利雅、亚希突、撒督、亚希玛斯。

文理本 代上6:51 亚比书子布基、布基子乌西、乌西子西拉希雅、

修订本 代上6:51 他的儿子布基，他的儿子乌西，他的儿子西拉希雅，

KJV 英 代上6:51 Bukki his son, Uzzi his son, Zerahiah his son,

NIV 英 代上6:51 Bukki his son, Uzzi his son, Zerahiah his son,

主目录 返回顶部

和合本 代上6:52 西拉希雅的儿子是米拉约，米拉约的儿子是亚玛利雅，亚玛利雅的儿子是亚希突，

拼音版 代上6:52 Xīlāxīyǎ de érzi shì Mǐlàyuē. Mǐlàyuē de érzi shì Yàmǎlìyǎ. Yàmǎlìyǎ de érzi shì Yàxītū.

吕振中 代上6:52 以色列人将犹大地的希伯崙、和属希伯崙四围的牧场给了他们；

新译本 代上6:52 西拉希雅的儿子是米拉约，米拉约的儿子是亚玛利雅，亚玛利雅的儿子是亚希突，

现代译 代上6:52 米拉约、亚玛利雅、亚希突、

当代译 代上6:52 以下是亚伦和他后的名字：以利亚撒、非尼哈、亚比书、布基、乌西、西拉希雅、米拉约、亚玛利雅、亚希突、撒督、亚希玛斯。

文理本 代上6:52 西拉希雅子米拉约、米拉约子亚玛利雅、亚玛利雅子亚希突、

修订本 代上6:52 他的儿子米拉约，他的儿子亚玛利雅，他的儿子亚希突，

KJV 英 代上6:52 Meraioth his son, Amariah his son, Ahitub his son,

NIV 英 代上6:52 Meraioth his son, Amariah his son, Ahitub his son,

主目录 返回顶部

和合本 代上6:53 亚希突的儿子是撒督，撒督的儿子是亚希玛斯。

拼音版 代上6:53 Yàxītū de érzi shì Sādū. Sādū de érzi shì yà xī mǎ sī.

吕振中 代上6:53 亚希突的儿子是撒督，撒督的儿子是亚希玛斯。

新译本 代上6:53 亚希突的儿子是撒督，撒督的儿子是亚希玛斯。

现代译 代上6:53 撒督、亚希玛斯。

当代译 代上6:53 以下是亚伦和他后的名字：以利亚撒、非尼哈、亚比书、布基、乌西、西拉希雅、米拉约、亚玛利雅、亚希突、撒督、亚希玛斯。

文理本 代上6:53 亚希突子撒督、撒督子亚希玛斯、○

修订本 代上6:53 他的儿子撒督，他的儿子亚希玛斯。

KJV 英 代上6:53 Zadok his son, Ahimaaz his son.

NIV 英 代上6:53 Zadok his son and Ahimaaz his son.

主目录 返回顶部

和合本 代上6:54 他们的住处按着境内的营寨，记在下面。哥辖族亚伦的子孙先拈阄得地，

拼音版 代上6:54 Tāmende zhù chù àn zhāo jìng neì de yíng zhaì, jì zaì xiàmiàn. Gēxiá zú Yàlún de zǐsūn xiān niānjiū dé dì,

吕振中 代上6:54 以下是他们住的地方，按着他们的境界里的营房分给哥辖家族亚伦的子孙∶头一阄是给了他们的。

新译本 代上6:54 以下是在他们境内，他们按着营房居住的地方：哥辖族中亚伦的子孙抽中了签，

现代译 代上6:54 以下是亚伦后代哥辖宗族所分得的地区。在利未人所得到的土地当中，哥辖宗族分到的是第一份。

当代译 代上6:54 以下是利未人定居的地方，是按照他们境内营房的分布而定的。哥辖族亚伦的后代得的第一签，

文理本 代上6:54 亚伦子孙所居之处、依其境内之营垒列左、哥辖族首签掣而得地、

修订本 代上6:54 他们的住处按着境内的营寨如下：亚伦的子孙哥辖族先抽签得地，

KJV 英 代上6:54 Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

NIV 英 代上6:54 These were the locations of their settlements allotted as their territory (they were assigned to the descendants of Aaron who were from the Kohathite clan, because the first lot was for them):

主目录 返回顶部

和合本 代上6:55 在犹大地中得了希伯仑和四围的郊野；

拼音版 代上6:55 Zaì Yóudà dì zhōng dé le Xībǎilún hé sìwéi de jiāo ye.

吕振中 代上6:55 以色列人将犹大地的希伯伦，和属希伯伦四围牧场给了他们；

新译本 代上6:55 以色列人就把犹大地的希伯仑和希伯仑四周的草场，给了他们；

现代译 代上6:55 这地区包括在犹大境内的希伯仑和附近的牧草地，

当代译 代上6:55 以色列人把犹大的希伯仑城和四周的草场赐给他们，但城外的田地和村庄却给了耶孚尼的儿子迦勒。

文理本 代上6:55 在犹大地、给以希伯仑及其四郊、

修订本 代上6:55 得了犹大地的希伯仑和四围的郊野；

KJV 英 代上6:55 And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

NIV 英 代上6:55 They were given Hebron in Judah with its surrounding pasturelands.

主目录 返回顶部

和合本 代上6:56 只是属城的田地和村庄都为耶孚尼的儿子迦勒所得。

拼音版 代上6:56 Zhǐshì shǔ chéng de tiándì hé cūnzhuāng dōu wèi Yéfúní de érzi Jiālè suǒ dé.

吕振中 代上6:56 至于这城的田野、和属这城的村庄、他们是给了耶孚尼的儿子迦勒。

新译本 代上6:56 但这城的郊野和属于这城的村庄，他们却给了耶孚尼的儿子迦勒。

现代译 代上6:56 但是属於希伯仑城的田地和村庄则分配给耶孚尼的儿子迦勒。

当代译 代上6:56 以色列人把犹大的希伯仑城和四周的草场赐给他们，但城外的田地和村庄却给了耶孚尼的儿子迦勒。

文理本 代上6:56 惟其田及乡里、给予耶孚尼子迦勒、

修订本 代上6:56 只是这城的田地和所属的村庄都为耶孚尼的儿子迦勒所得。

KJV 英 代上6:56 But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

NIV 英 代上6:56 But the fields and villages around the city were given to Caleb son of Jephunneh.

主目录 返回顶部

和合本 代上6:57 亚伦的子孙得了逃城希伯仑，又得了立拿与其郊野，雅提珥、以实提莫与其郊野，

拼音版 代上6:57 Yàlún de zǐsūn dé le taó chéng Xībǎilún, yòu dé le Lìná yǔ qí jiāo ye, yǎ tí Er, Yǐshí tí mò yǔ qí jiāo ye.

吕振中 代上6:57 以色列人将逃罪城希伯崙、以及立拿、和属立拿的牧场给了亚伦的子孙，又给了他们雅提珥，以实提莫和属以实提莫的牧场，

新译本 代上6:57 以色列人把避难城希伯仑给了亚伦的子孙，还有立拿和属于立拿的草场，雅提珥、以实提莫和属于以实提莫的草场，

现代译 代上6:57 亚伦后代分配到的城镇如下：庇护城希伯仑、雅提珥、

当代译 代上6:57 亚伦的子孙得到逃城希伯仑、立拿，和四周的草场，雅提珥、以实提莫、希仑、底璧、亚珊、伯示麦等城镇和它们四周的草场。

文理本 代上6:57 亦以逃城希伯仑、给亚伦子孙、并给立拿及其郊、雅提珥、以实提莫及其郊、

修订本 代上6:57 亚伦的子孙所得逃城如下：希伯仑、立拿与其郊野、雅提珥、以实提莫与其郊野、

KJV 英 代上6:57 And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

NIV 英 代上6:57 So the descendants of Aaron were given Hebron (a city of refuge), and Libnah, Jattir, Eshtemoa,

主目录 返回顶部

和合本 代上6:58 希仑与其郊野，底璧与其郊野，

拼音版 代上6:58 Xī lún yǔ qí jiāo ye, Dǐbì yǔ qí jiāo ye,

吕振中 代上6:58 希崙和属希伯崙的牧场，底璧和属底璧的牧场，

新译本 代上6:58 希仑和属于希仑的草场，底璧和属于底璧的草场，

现代译 代上6:58 立拿附近的城镇、以实提莫、希仑、底璧、亚珊、

当代译 代上6:58 亚伦的子孙得到逃城希伯仑、立拿，和四周的草场，雅提珥、以实提莫、希仑、底璧、亚珊、伯示麦等城镇和它们四周的草场。

文理本 代上6:58 希仑及其郊、底壁及其郊、

修订本 代上6:58 希仑与其郊野、底璧与其郊野、

KJV 英 代上6:58 And Hilen with her suburbs, Debir with her suburbs,

NIV 英 代上6:58 Hilen, Debir,

主目录 返回顶部

和合本 代上6:59 亚珊与其郊野，伯示麦与其郊野。

拼音版 代上6:59 Yà shān yǔ qí jiāo ye, Bǎishìmaì yǔ qí jiāo ye.

吕振中 代上6:59 亚珊和属亚珊的牧场，伯示麦和属伯示麦的牧场。

新译本 代上6:59 亚珊和属于亚珊的草场，伯．示麦和属于伯．示麦的草场。

现代译 代上6:59 伯示麦，以及这些城附近的牧草地。

当代译 代上6:59 亚伦的子孙得到逃城希伯仑、立拿，和四周的草场，雅提珥、以实提莫、希仑、底璧、亚珊、伯示麦等城镇和它们四周的草场。

文理本 代上6:59 亚珊及其郊、伯示麦及其郊、

修订本 代上6:59 亚珊与其郊野、伯．示麦与其郊野。

KJV 英 代上6:59 And Ashan with her suburbs, and Bethshemesh with her suburbs:

NIV 英 代上6:59 Ashan, Juttah and Beth Shemesh, together with their pasturelands.

主目录 返回顶部

和合本 代上6:60 在便雅悯支派的地中，得了迦巴与其郊野，阿勒篾与其郊野，亚拿突与其郊野。他们诸家所得的城共十三座。

拼音版 代上6:60 Zaì Biànyǎmǐn zhīpaì de dì zhōng, dé le Jiābā yǔ qí jiāo ye, a lè miè yǔ qí jiāo ye, Yànátū yǔ qí jiāo ye. tāmen zhū jiā suǒ dé de chéng gōng shí sān zuò.

吕振中 代上6:60 以色列人又从便雅悯支派的产业中将迦巴和属迦巴的牧场、阿勒篾和属阿勒篾的牧场、亚拿突和属亚拿突的牧场、给了亚伦的子孙，在亚伦子孙的（原文∶他们的）家族中他们所有的城共十三座。

新译本 代上6:60 又从便雅悯支派中，把迦巴和属于迦巴的草场，阿勒篾和属于阿勒篾的草场，亚拿突和属于亚拿突的草场，分给亚伦的子孙。他们各族所得的城共十三座。

现代译 代上6:60 在便雅悯境内，他们分到迦巴、阿勒篾，和亚拿突，以及这些城附近的牧草地。他们的家族共有十叁座城可居住。

当代译 代上6:60 以色列人又从便雅悯族的产业中，拨出十叁座城和四周的草场给亚伦的后代：包括迦巴、亚勒篾和亚拿突。

文理本 代上6:60 又由便雅悯支派中、给以迦巴及其郊、阿勒篾及其郊、亚拿突及其郊、其室家所得、共十三邑、

修订本 代上6:60 他们也从便雅悯支派中得了迦巴与其郊野、阿勒篾与其郊野、亚拿突与其郊野。他们宗族所得的城共十三座。

KJV 英 代上6:60 And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

NIV 英 代上6:60 And from the tribe of Benjamin they were given Gibeon, Geba, Alemeth and Anathoth, together with their pasturelands. These towns, which were distributed among the Kohathite clans, were thirteen in all.

主目录 返回顶部

和合本 代上6:61 哥辖族其余的人又拈阄，在玛拿西半支派的地中得了十座城。

拼音版 代上6:61 Gēxiá zú qíyú de rén yòu niānjiū, zaì Mǎnáxī bàn zhīpaì de dì zhōng dé le shí zuò chéng.

吕振中 代上6:61 哥辖其余的子孙、从以法莲支派家族、和但支派、跟玛拿西半个支派、凭拈阄得了十座城。

新译本 代上6:61 哥辖其余家族的子孙从玛拿西半个支派中，抽签分得十座城。

现代译 代上6:61 哥辖宗族其馀的家族抽签分到西玛拿西境内的十座城。

当代译 代上6:61 哥辖其馀的后代又抽签，从玛拿西族其中一半的人的产业中得到十座城。

文理本 代上6:61 哥辖其余之裔、掣签得十邑、在玛拿西半支派中、

修订本 代上6:61 哥辖族其余的人抽签，按支派的宗族，从半个支派，就是玛拿西半支派中得了十座城。

KJV 英 代上6:61 And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

NIV 英 代上6:61 The rest of Kohath's descendants were allotted ten towns from the clans of half the tribe of Manasseh.

主目录 返回顶部

和合本 代上6:62 革顺族按着宗族在以萨迦支派的地中、亚设支派的地中、拿弗他利支派的地中、巴珊内玛拿西支派的地中得了十三座城。

拼音版 代上6:62 Géshùn zú àn zhe zōngzú, zaì Yǐsàjiā zhīpaì de dì zhōng, Yàshè zhīpaì de dì zhōng, Náfútālì zhīpaì de dì zhōng, Bāshān neì Mǎnáxī zhīpaì de dì zhōng, dé le shí sān zuò chéng.

吕振中 代上6:62 革顺的子孙、按他们的家族、从以萨迦支派、和亚设支派、拿弗他利支派、跟巴珊中的玛拿西支派拈得了十三座城。

新译本 代上6:62 革顺的子孙，按着他们的家族，从以萨迦支派、亚设支派、拿弗他利支派和巴珊地的玛拿西支派中，分得十三座城。

现代译 代上6:62 革顺宗族的各家族分到十叁座城，在巴珊的以萨迦、亚设、拿弗他利，和东玛拿西境内。

当代译 代上6:62 革顺的各家族抽签，从以萨迦、亚设和拿弗他利各族的产业中得到巴珊区的十叁座城。

文理本 代上6:62 革顺之裔、依其室家、由以萨迦支派、亚设支派、拿弗他利支派、及居巴珊之玛拿西支派中、得十三邑、

修订本 代上6:62 革顺族按着宗族，从以萨迦支派、亚设支派、拿弗他利支派、巴珊内的玛拿西支派中，得了十三座城。

KJV 英 代上6:62 And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

NIV 英 代上6:62 The descendants of Gershon, clan by clan, were allotted thirteen towns from the tribes of Issachar, Asher and Naphtali, and from the part of the tribe of Manasseh that is in Bashan.

主目录 返回顶部

和合本 代上6:63 米拉利族按着宗族拈阄，在流便支派的地中、迦得支派的地中、西布伦支派的地中得了十二座城。

拼音版 代上6:63 Mǐlālì zú àn zhe zōngzú niānjiū, zaì Liúbiàn zhīpaì de dì zhōng, Jiādé zhīpaì de dì zhōng, Xībùlún zhīpaì de dì zhōng, dé le shí èr zuò chéng.

吕振中 代上6:63 米拉利的子孙、按他们的家族、从如便支派、迦得支派、和西布伦支派、凭拈阄得了十二座城。

新译本 代上6:63 米拉利的子孙，按着他们的家族，从流本支派、迦得支派和西布伦支派中，抽签分得十二座城。

现代译 代上6:63 米拉利宗族的各家也同样以抽签分到十二座城，在吕便、迦得，和西布伦境内。

当代译 代上6:63 米拉利各家族抽签，从吕便、迦得和西布伦各族的产业中得到十二座城。

文理本 代上6:63 米拉利裔、依其室家、由流便支派、迦得支派、西布伦支派中、掣签得十二邑、

修订本 代上6:63 米拉利族按着宗族抽签，从吕便支派、迦得支派、西布伦支派中，得了十二座城。

KJV 英 代上6:63 Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

NIV 英 代上6:63 The descendants of Merari, clan by clan, were allotted twelve towns from the tribes of Reuben, Gad and Zebulun.

主目录 返回顶部

和合本 代上6:64 以色列人将这些城与其郊野给了利未人。

拼音版 代上6:64 Yǐsèliè rén jiāng zhèxie chéng yǔ qí jiāo ye gei le Lìwèi rén.

吕振中 代上6:64 以色列人将这些城和城外的牧场分给利未人。

新译本 代上6:64 以色列人把这些城和属于这些城的草场，都分给利未人。

现代译 代上6:64 以色列人就这样把城镇分给利未人住，也把城附近的牧草地给他们。

当代译 代上6:64 以色列人用抽签的方法，把以上的城和四周的草场从犹大、西缅和便雅悯各族的产业中，分给利未人。

文理本 代上6:64 以色列族以此诸邑及其郊、给利未人、

修订本 代上6:64 以色列人把这些城与其郊野给了利未人。

KJV 英 代上6:64 And the children of Israel gave to the Levites these cities with their suburbs.

NIV 英 代上6:64 So the Israelites gave the Levites these towns and their pasturelands.

主目录 返回顶部

和合本 代上6:65 这以上录名的城，在犹大、西缅、便雅悯三支派的地中，以色列人拈阄给了他们。

拼音版 代上6:65 Zhè yǐshàng lù míng de chéng, zaì Yóudà, Xīmiǎn, Biànyǎmǐn sān zhīpaì de dì zhōng, Yǐsèliè rén niānjiū gei le tāmen.

吕振中 代上6:65 他们从犹大子孙支派、西缅子孙支派、和便雅悯子孙支派、凭拈阄将以上这些记名的城给了他们。

新译本 代上6:65 他们又从犹大支派、西缅支派和便雅悯支派中，抽签把以上这些有名字记录的城给了他们。

现代译 代上6:65 （上面所提在犹大、西缅，和便亚悯境内的城镇也是用抽签分配的。）

当代译 代上6:65 以色列人用抽签的方法，把以上的城和四周的草场从犹大、西缅和便雅悯各族的产业中，分给利未人。

文理本 代上6:65 以上所录之邑、由犹大支派、西缅支派、便雅悯支派中、掣签给之、

修订本 代上6:65 以色列人用抽签的方式，从犹大人、西缅人、便雅悯人三支派中，把以上提到名字的城给了他们。

KJV 英 代上6:65 And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

NIV 英 代上6:65 From the tribes of Judah, Simeon and Benjamin they allotted the previously named towns.

主目录 返回顶部

和合本 代上6:66 哥辖族中，有几家在以法莲支派的地中也得了城邑。

拼音版 代上6:66 Gēxiá zú zhōng yǒu jǐ jiā zaì Yǐfǎlián zhīpaì de dì zhōng ye dé le chéngyì,

吕振中 代上6:66 哥辖子孙的家族中有的也从以法莲支派得了他们境界中的城市。

新译本 代上6:66 哥辖子孙的家族中，有些也从以法莲支派中分得他们境内的城市。

现代译 代上6:66 哥辖宗族有些家族分到以法莲境内的城镇和牧草地，

当代译 代上6:66 哥辖的子孙当中，也有几个家族从以法莲族的产业中分得以下的逃城和四周的草场：以法莲山区的示剑、基色、约缅、伯和仑、亚雅仑、迦特临门。

文理本 代上6:66 哥辖裔有数家、由以法莲支派中得邑、

修订本 代上6:66 哥辖子孙中有几个宗族从以法莲支派中也得了城镇作为他们的区域。

KJV 英 代上6:66 And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

NIV 英 代上6:66 Some of the Kohathite clans were given as their territory towns from the tribe of Ephraim.

主目录 返回顶部

和合本 代上6:67 在以法莲山地，得了逃城示剑与其郊野，又得了基色与其郊野，

拼音版 代上6:67 Zaì Yǐfǎlián shān dì dé le taó chéng Shìjiàn yǔ qí jiāo ye, yòu dé le jī shǎi yǔ qí jiāo ye,

吕振中 代上6:67 以色列人将逃罪城，那在以法莲山地的示剑和属示剑的牧场给了他们；又给了他们基色和属基色的牧场，

新译本 代上6:67 以色列人又把避难城，在以法莲山地的示剑和属于示剑的草场，给了他们，还有基色和属于基色的草场，

现代译 代上6:67 有以法莲山区的庇护城示剑、基色、

当代译 代上6:67 哥辖的子孙当中，也有几个家族从以法莲族的产业中分得以下的逃城和四周的草场：以法莲山区的示剑、基色、约缅、伯和仑、亚雅仑、迦特临门。

文理本 代上6:67 给以以法莲山地之逃城示剑及其郊、并给基色及其郊、

修订本 代上6:67 他们在以法莲山区所得的逃城：示剑与其郊野、基色与其郊野、

KJV 英 代上6:67 And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

NIV 英 代上6:67 In the hill country of Ephraim they were given Shechem (a city of refuge), and Gezer,

主目录 返回顶部

和合本 代上6:68 约缅与其郊野，伯和仑与其郊野，

拼音版 代上6:68 Yuē miǎn yǔ qí jiāo ye, Bǎihélún yǔ qí jiāo ye,

吕振中 代上6:68 约缅和属约缅的牧场，伯和崙和属伯和崙的牧场，

新译本 代上6:68 约缅和属于约缅的草场，伯．和仑和属伯．和仑的草场，

现代译 代上6:68 约缅、伯和仑、

当代译 代上6:68 哥辖的子孙当中，也有几个家族从以法莲族的产业中分得以下的逃城和四周的草场：以法莲山区的示剑、基色、约缅、伯和仑、亚雅仑、迦特临门。

文理本 代上6:68 约缅及其郊、伯和仑及其郊、

修订本 代上6:68 约缅与其郊野、伯．和仑与其郊野、

KJV 英 代上6:68 And Jokmeam with her suburbs, and Bethhoron with her suburbs,

NIV 英 代上6:68 Jokmeam, Beth Horon,

主目录 返回顶部

和合本 代上6:69 亚雅仑与其郊野，迦特临门与其郊野。

拼音版 代上6:69 Yàyǎlún yǔ qí jiāo ye, Jiātè lín mén yǔ qí jiāo ye.

吕振中 代上6:69 亚雅崙和属亚雅崙的牧场，迦特临门和属迦特临门的牧场。

新译本 代上6:69 亚雅仑和属于亚雅仑的草场，迦特．临门和属于迦特．临门的草场。

现代译 代上6:69 亚雅仑，和迦特临门。

当代译 代上6:69 哥辖的子孙当中，也有几个家族从以法莲族的产业中分得以下的逃城和四周的草场：以法莲山区的示剑、基色、约缅、伯和仑、亚雅仑、迦特临门。

文理本 代上6:69 亚雅伦及其郊、迦特临门及其郊、

修订本 代上6:69 亚雅仑与其郊野、迦特．临门与其郊野。

KJV 英 代上6:69 And Aijalon with her suburbs, and Gathrimmon with her suburbs:

NIV 英 代上6:69 Aijalon and Gath Rimmon, together with their pasturelands.

主目录 返回顶部

和合本 代上6:70 哥辖族其余的人在玛拿西半支派的地中，得了亚乃与其郊野，比连与其郊野。

拼音版 代上6:70 Gēxiá zú qíyú de rén zaì Mǎnáxī bàn zhīpaì de dì zhōng dé le Yànǎi yǔ qí jiāo ye, bǐ lián yǔ qí jiāo ye.

吕振中 代上6:70 以色列人又从玛拿西半个支派的产业中将亚乃（谅当作∶他纳）和属亚乃的牧场，比连（谅当作∶以伯莲）和属比连的牧场，就是哥辖子孙其余的家族所有的城市，给了他们。

新译本 代上6:70 以色列人又从玛拿西半个支派中，把亚乃和属于亚乃的草场，比连和属于比连的草场，给了哥辖其余的家族。

现代译 代上6:70 在西玛拿西境内，他们得到亚乃和比连两座城以及附近的牧草地。

当代译 代上6:70 哥辖的子孙又从玛拿西族其中一半的人的产业中得到亚乃和比连两座逃城和四周的草场。

文理本 代上6:70 哥辖其余之裔、由玛拿西半支派中、给以亚乃及其郊、比连及其郊、

修订本 代上6:70 哥辖其余的子孙从玛拿西半支派中得了亚乃与其郊野、比连与其郊野。

KJV 英 代上6:70 And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

NIV 英 代上6:70 And from half the tribe of Manasseh the Israelites gave Aner and Bileam, together with their pasturelands, to the rest of the Kohathite clans.

主目录 返回顶部

和合本 代上6:71 革顺族在玛拿西半支派的地中，得了巴珊的哥兰与其郊野，亚斯他录与其郊野。

拼音版 代上6:71 Géshùn zú zaì Mǎnáxī bàn zhīpaì de dì zhōng dé le Bāshān de gē lán yǔ qí jiāo ye, Yàsītālù yǔ qí jiāo ye.

吕振中 代上6:71 以色列人又从玛拿西半个支派家族的产业中将巴珊中的哥兰和属哥兰的牧场，亚斯他录和属亚斯他录的牧场，

新译本 代上6:71 又从玛拿西半个支派的家族中，把西珊的哥兰和属于哥兰的草场，亚斯他录和属于亚斯他录的草场，给了革顺的子孙。

现代译 代上6:71 革顺宗族各家分到以下各城镇以及附近的牧草地：在东玛拿西境内有巴珊的哥兰和亚斯他录。

当代译 代上6:71 革顺族从玛拿西族其中一半的人的产业中得到巴珊的哥兰和亚斯他录两座城和四周的草场。

文理本 代上6:71 革顺之裔、由玛拿西半支派中、给以巴珊之哥兰及其郊、亚斯他录及其郊、

修订本 代上6:71 革顺子孙从玛拿西半支派中得了巴珊的哥兰与其郊野、亚斯她录与其郊野；

KJV 英 代上6:71 Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

NIV 英 代上6:71 The Gershonites received the following: From the clan of the half-tribe of Manasseh they received Golan in Bashan and also Ashtaroth, together with their pasturelands;

主目录 返回顶部

和合本 代上6:72 又在以萨迦支派的地中，得了基低斯与其郊野，大比拉与其郊野，

拼音版 代上6:72 Yòu zaì Yǐsàjiā zhīpaì de dì zhōng dé le Jīdīsī yǔ qí jiāo ye, dà Bǐlā yǔ qí jiāo ye,

吕振中 代上6:72 以色列人又从以萨迦支派的产业中给了他们基低斯和属基低斯的牧场，大比拉和属大比拉的牧场，

新译本 代上6:72 又从以萨迦支派中，给了他们基低斯和属于基低斯的草场，大比拉和属于大比拉的草场，

现代译 代上6:72 在以萨迦境内有基低斯、大比拉、

当代译 代上6:72 哥辖族从以萨迦族的产业中得到基低斯、大比拉、拉末和亚年各城和四周的草场。

文理本 代上6:72 又由以萨迦支派中、给以基低斯及其郊、大比拉及其郊、

修订本 代上6:72 从以萨迦支派中得了基低斯与其郊野、大比拉与其郊野、

KJV 英 代上6:72 And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

NIV 英 代上6:72 from the tribe of Issachar they received Kedesh, Daberath,

主目录 返回顶部

和合本 代上6:73 拉末与其郊野，亚年与其郊野。

拼音版 代上6:73 Là mò yǔ qí jiāo ye, yà nián yǔ qí jiāo ye.

吕振中 代上6:73 拉末和属拉末的牧场，亚年和属亚年的牧场。

新译本 代上6:73 拉末和属于拉末的草场，亚年和属于亚年的草场。

现代译 代上6:73 拉末，和亚年。

当代译 代上6:73 哥辖族从以萨迦族的产业中得到基低斯、大比拉、拉末和亚年各城和四周的草场。

文理本 代上6:73 拉末及其郊、亚年及其郊、

修订本 代上6:73 拉末与其郊野、亚年与其郊野；

KJV 英 代上6:73 And Ramoth with her suburbs, and Anem with her suburbs:

NIV 英 代上6:73 Ramoth and Anem, together with their pasturelands;

主目录 返回顶部

和合本 代上6:74 在亚设支派的地中，得了玛沙与其郊野，押顿与其郊野，

拼音版 代上6:74 Zaì Yàshè zhīpaì de dì zhōng dé le mǎ shā yǔ qí jiāo ye, yē dùn yǔ qí jiāo ye,

吕振中 代上6:74 以色列人又从亚设支派的产业中给了他们玛沙和属玛沙的牧场，押顿和属押顿的牧场，

新译本 代上6:74 又从亚设支派中给了他们玛沙和属于玛沙的草场，押顿和属于押顿的草场，

现代译 代上6:74 在亚设境内有玛沙、押顿、

当代译 代上6:74 他们又从亚设族的产业中，得到了玛沙、押顿、户割和利合各城和它们四周的草场。

文理本 代上6:74 又由亚设支派中、给以玛沙及其郊、押顿及其郊、

修订本 代上6:74 从亚设支派中得了玛沙与其郊野、押顿与其郊野、

KJV 英 代上6:74 And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

NIV 英 代上6:74 from the tribe of Asher they received Mashal, Abdon,

主目录 返回顶部

和合本 代上6:75 户割与其郊野，利合与其郊野。

拼音版 代上6:75 Hù gē yǔ qí jiāo ye,Lìhé yǔ qí jiāo ye.

吕振中 代上6:75 户割和属户割的牧场，利合和属利合的牧场。

新译本 代上6:75 户割和属于户割的草场，利合和属于利合的草场。

现代译 代上6:75 户割，和利合。

当代译 代上6:75 他们又从亚设族的产业中，得到了玛沙、押顿、户割和利合各城和它们四周的草场。

文理本 代上6:75 户割及其郊、利合及其郊、

修订本 代上6:75 户割与其郊野、利合与其郊野；

KJV 英 代上6:75 And Hukok with her suburbs, and Rehob with her suburbs:

NIV 英 代上6:75 Hukok and Rehob, together with their pasturelands;

主目录 返回顶部

和合本 代上6:76 在拿弗他利支派的地中，得了加利利的基低斯与其郊野，哈们与其郊野，基列亭与其郊野。

拼音版 代上6:76 Zaì Náfútālì zhīpaì de dì zhōng dé le Jiālìlì de Jīdīsī yǔ qí jiāo ye, hā men yǔ qí jiāo ye, Jīliètíng yǔ qí jiāo ye.

吕振中 代上6:76 以色列人又从拿弗他利支派的产业中将加利利的基低斯和属基低斯的牧场给了他们，又给了他们哈们和属哈门的牧场，基列亭和属基列亭的牧场。

新译本 代上6:76 又从拿弗他利支派中，把加利利的基低斯和属于基低斯的草场，哈们和属于哈们的草场，基列亭和属于基列亭的草场，给了他们。

现代译 代上6:76 在拿弗他利境内有加利利的加低斯、哈们，和基列亭。

当代译 代上6:76 他们又从拿弗他利族的产业中得到加利利的基低斯、哈们和基列亭以及它们四周的草场。

文理本 代上6:76 又由拿弗他利支派中、给以加利利之基低斯及其郊、哈们及其郊、基列亭及其郊、

修订本 代上6:76 从拿弗他利支派中得了加利利的基低斯与其郊野、哈们与其郊野、基列亭与其郊野。

KJV 英 代上6:76 And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

NIV 英 代上6:76 and from the tribe of Naphtali they received Kedesh in Galilee, Hammon and Kiriathaim, together with their pasturelands.

主目录 返回顶部

和合本 代上6:77 还有米拉利族的人在西布伦支派的地中，得了临摩挪与其郊野，他泊与其郊野。

拼音版 代上6:77 Hái yǒu Mǐlālì zú de rén zaì Xībùlún zhīpaì de dì zhōng dé le lín mó nuó yǔ qí jiāo ye, tā bó yǔ qí jiāo ye.

吕振中 代上6:77 其余的利末人、米拉利的子孙从西布伦支派的产业中分得的、是临摩挪和属临摩挪的牧场，他泊和属他泊的牧场。

新译本 代上6:77 又从西布伦支派中，把临摩挪和属于临摩挪的草场，他泊和属于他泊的草场，给了米拉利其余的子孙。

现代译 代上6:77 米拉利宗族各家分到以下各城镇以及附近的牧草地：在西布伦境内有临摩挪和他泊。

当代译 代上6:77 西布伦族把临摩挪和他泊及它们四周的草场给米拉利族。

文理本 代上6:77 米拉利其余之裔、由西布伦支派中、给以临摩挪及其郊、他泊及其郊、

修订本 代上6:77 米拉利其余的子孙从西布伦支派中得了临摩挪与其郊野、他泊与其郊野；

KJV 英 代上6:77 Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

NIV 英 代上6:77 The Merarites (the rest of the Levites) received the following: From the tribe of Zebulun they received Jokneam, Kartah, Rimmono and Tabor, together with their pasturelands;

主目录 返回顶部

和合本 代上6:78 又在耶利哥的约旦河东，在流便支派的地中，得了旷野的比悉与其郊野，雅哈撒与其郊野，

拼音版 代上6:78 Yòu zaì Yēlìgē de Yuēdànhé dōng, zaì Liúbiàn zhīpaì de dì zhōng dé le kuàngye de bǐ xī yǔ qí jiāo ye, yǎ hā sǎ yǔ qí jiāo ye,

吕振中 代上6:78 以色列人又在约但河那边、约但河东边耶利哥对面、从如便支派的产业中给了他们旷野中的比悉和属比悉的牧场，又给了他们雅杂和属雅杂的牧场，

新译本 代上6:78 又在约旦河那边，耶利哥对面，就是约旦河东岸，从流本支派中，给了他们在旷野的比悉和属于比悉的草场，雅哈撒和属于雅哈撒的草场，

现代译 代上6:78 在吕便境内，约旦河东岸过了耶利哥的那边有高原上的比悉，以及雅哈撒、

当代译 代上6:78 在约旦河的东岸，也就是耶利哥对面的地方，吕便族把荒野中的比悉、雅哈撒、基底莫和米法押等城以及四周的草场给了他们。

文理本 代上6:78 又在约但外、耶利哥东、由流便支派中、给以旷野之比悉及其郊、雅哈撒及其郊、

修订本 代上6:78 又在耶利哥的约旦河东，从吕便支派中得了旷野的比悉与其郊野、雅杂与其郊野，

KJV 英 代上6:78 And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

NIV 英 代上6:78 from the tribe of Reuben across the Jordan east of Jericho they received Bezer in the desert, Jahzah,

主目录 返回顶部

和合本 代上6:79 基底莫与其郊野，米法押与其郊野。

拼音版 代上6:79 Jī dǐ mò yǔ qí jiāo ye, Mǐfǎyē yǔ qí jiāo ye.

吕振中 代上6:79 基底莫和属基底莫的牧场，米法押和属米法押的牧场。

新译本 代上6:79 基底莫和属于基底莫的草场，米法押和属于米法押的草场。

现代译 代上6:79 基底莫，和米法押。

当代译 代上6:79 在约旦河的东岸，也就是耶利哥对面的地方，吕便族把荒野中的比悉、雅哈撒、基底莫和米法押等城以及四周的草场给了他们。

文理本 代上6:79 基底莫及其郊、米法押及其郊、

修订本 代上6:79 基底莫与其郊野、米法押与其郊野；

KJV 英 代上6:79 Kedemoth also with her suburbs, and Mephaath with her suburbs:

NIV 英 代上6:79 Kedemoth and Mephaath, together with their pasturelands;

主目录 返回顶部

和合本 代上6:80 又在迦得支派的地中，得了基列的拉末与其郊野，玛哈念与其郊野，

拼音版 代上6:80 Yòu zaì Jiādé zhīpaì de dì zhōng dé le Jīliè de là mò yǔ qí jiāo ye, Mǎhāniàn yǔ qí jiāo ye,

吕振中 代上6:80 以色列人又从迦得支派的产业中将基列的拉末和属拉末的牧场给了他们，又给了他们玛哈念和属的玛哈念的牧场，

新译本 代上6:80 又从迦得支派中，给了他们基列的拉末和属于拉末的草场，玛哈念和属于玛哈念的草场，

现代译 代上6:80 在迦得境内有基列的拉末、玛哈念、

当代译 代上6:80 迦得族又把在基列的拉末、玛哈念、希实本和雅谢以及四周的草场给他们。

文理本 代上6:80 又由迦得支派中、给以基列之拉末及其郊、玛哈念及其郊、

修订本 代上6:80 又从迦得支派中得了基列的拉末与其郊野、玛哈念与其郊野、

KJV 英 代上6:80 And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

NIV 英 代上6:80 and from the tribe of Gad they received Ramoth in Gilead, Mahanaim,

主目录 返回顶部

和合本 代上6:81 希实本与其郊野，雅谢与其郊野。

拼音版 代上6:81 Xīshíben yǔ qí jiāo ye, Yǎxiè yǔ qí jiāo ye.

吕振中 代上6:81 希实本和属希实本的牧场，雅谢和属雅谢的牧场。

新译本 代上6:81 希实本和属于希实本的草场，雅谢和属于雅谢的草场。

现代译 代上6:81 希实本，和雅谢。

当代译 代上6:81 迦得族又把在基列的拉末、玛哈念、希实本和雅谢以及四周的草场给他们。

文理本 代上6:81 希实本及其郊、雅谢及其郊、

修订本 代上6:81 希实本与其郊野、雅谢与其郊野。

KJV 英 代上6:81 And Heshbon with her suburbs, and Jazer with her suburbs.

NIV 英 代上6:81 Heshbon and Jazer, together with their pasturelands.


历代志上第7章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第7章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上7:1 以萨迦的儿子是陀拉、普瓦、雅述（创世记第四十六章十三节作“约伯”）、伸仑，共四人。

拼音版 代上7:1 Yǐsàjiā de érzi shì Tuólā, Pǔwǎ, Yǎshù ( Yǎshù chuàngshìjì dì sì shí liù zhāng shí sān jié zuò Yuēbó ), Shēnlún, gōng sì rén.

吕振中 代上7:1 以萨迦有儿子陀拉、普瓦、雅述、伸崙、四个人。

新译本 代上7:1 以萨迦的儿子是陀拉、普瓦、雅述和伸仑，共四人。

现代译 代上7:1 以萨迦有四个儿子—陀拉、普瓦、雅述、伸仑。

当代译 代上7:1 以萨迦有四个儿子，他们的名字是陀拉、普瓦、雅述和伸仑。

文理本 代上7:1 以萨迦子、陀拉、普亚、雅述、伸仑四人、

修订本 代上7:1 以萨迦的后裔：陀拉、普瓦、雅述和伸仑，共四人。

KJV 英 代上7:1 Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimrom, four.

NIV 英 代上7:1 The sons of Issachar: Tola, Puah, Jashub and Shimron--four in all.

主目录 返回顶部

和合本 代上7:2 陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利，都是陀拉的族长，是大能的勇士。到大卫年间，他们的人数共有二万二千六百名。

拼音版 代上7:2 Tuólā de érzi shì Wūxī, Lìfǎ yǎ, yé lè, yǎ mǎi, yì bǎi sǎn, shì mǔ lì, dōu shì Tuólā de zúzhǎng, shì dà néng de yǒng shì. dào Dàwèi nián jiān, tāmende rén shǔ gōng yǒu èr wàn èr qiā liù bǎi míng.

吕振中 代上7:2 陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散、示母利、都是陀拉的父系家属的族长，是有力气英勇的人；当大卫在位的日子、按世系、他们的人数有二万二千六百名。

新译本 代上7:2 陀拉的儿子是乌西、利法雅、耶勒、雅买、易伯散和示每利，都是陀拉家族的族长，是他们那世代英勇的战士；到了大卫的日子，他们的人数共有二万二千六百名。

现代译 代上7:2 陀拉有六个儿子—乌西、利法雅、耶勒、雅买、易伯散、示母利；他们都是陀拉宗族的族长，是英勇的战士。在大卫王时代，他们的后代有两万两千六百人。

当代译 代上7:2 陀拉有六个儿子，他们的名字是乌西、利法雅、耶勒、雅买、易伯散和示母利。他们都是陀拉的族长，是英武的勇士。到了大卫年间，他们共有二万二千六百人。

文理本 代上7:2 陀拉子、乌西、利法雅、耶勒、雅买、易伯散、示母利、俱为陀拉室家之长、当世英武之士、于大卫时、其数二万二千六百人、

修订本 代上7:2 陀拉的后裔：乌西、利法雅、耶勒、雅买、易伯散和示母利，都是陀拉的族长，在他们世代中是大能的勇士。到大卫年间，他们的人数共有二万二千六百名。

KJV 英 代上7:2 And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

NIV 英 代上7:2 The sons of Tola: Uzzi, Rephaiah, Jeriel, Jahmai, Ibsam and Samuel--heads of their families. During the reign of David, the descendants of Tola listed as fighting men in their genealogy numbered 22,600.

主目录 返回顶部

和合本 代上7:3 乌西的儿子是伊斯拉希。伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅，共五人，都是族长。

拼音版 代上7:3 Wū xī de érzi shì yī sī là xī. yī sī là xī de érzi shì Mǐjiālè, 'Ebādǐyà, Yuēer, Yīshìyǎ, gōng wǔ rén, dōu shì zúzhǎng.

吕振中 代上7:3 乌西的儿子是伊斯拉希，伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅、五个人，都是族长。

新译本 代上7:3 乌西的儿子是伊斯拉希，伊斯拉希的儿子是米迦勒、俄巴底亚，约珥和伊示雅，共五人，都是各家族的首领。

现代译 代上7:3 乌西有一个儿子伊斯拉希；伊斯拉希和他的四个儿子—米迦勒、俄巴底亚、约珥，和伊示雅都是家族族长。

当代译 代上7:3 乌西的儿子是伊斯拉希。伊斯拉希的儿子是米迦勒、俄巴底亚、约珥、伊示雅等人，他们都是族长。

文理本 代上7:3 乌西子伊斯拉希、伊斯拉希子米迦勒、俄巴底亚、约珥、伊示雅、父子五人、俱为族长、

修订本 代上7:3 乌西的后裔：伊斯拉希，伊斯拉希的儿子米迦勒、俄巴底亚、约珥和伊示雅，共五人，全都是族长。

KJV 英 代上7:3 And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

NIV 英 代上7:3 The son of Uzzi: Izrahiah. The sons of Izrahiah: Michael, Obadiah, Joel and Isshiah. All five of them were chiefs.

主目录 返回顶部

和合本 代上7:4 他们所率领的按着宗族出战的军队，共有三万六千人，因为他们的妻和子众多。

拼音版 代上7:4 Tāmen suǒ shuaìlǐng de, àn zhe zōngzú chū zhàn de jūnduì, gōng yǒu sān wàn liù qiā rén, yīnwei tāmende qī hé zǐ zhòngduō.

吕振中 代上7:4 他们以外、还有能作战的军队、按着世系、按父系的家属、有三万六千人，因为他们的妻子和儿子很多。

新译本 代上7:4 此外，与他们在一起的，按着谱系和家族，还有能作战的军队三万六千人，因为他们的妻子和儿子很多。

现代译 代上7:4 他们有许多妻妾和子女，因此他们的后代中有叁万六千能作战的战士。

当代译 代上7:4 他们的妻儿众多，因此，他们可以出征作战军队共有叁万六千人的。

文理本 代上7:4 与之偕者、按其谱系室家、能出战之军旅、计三万六千人、盖其妻子众多也、

修订本 代上7:4 他们所率领的，按着家谱，照着父家，可作战的军队共有三万六千人，因为他们的妻子和儿子众多。

KJV 英 代上7:4 And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

NIV 英 代上7:4 According to their family genealogy, they had 36,000 men ready for battle, for they had many wives and children.

主目录 返回顶部

和合本 代上7:5 他们的族弟兄在以萨迦各族中，都是大能的勇士。按着家谱计算，共有八万七千人。

拼音版 代上7:5 Tāmende zú dìxiōng zaì Yǐsàjiā gè zú zhōng dōu shì dà néng de yǒng shì, àn zhe jiāpǔ jìsuàn gōng yǒu bā wàn qī qiā rén.

吕振中 代上7:5 他们的族弟兄在以萨迦的众家族中都是有力气英勇的人，按家谱登记的、共有八万七千人。

新译本 代上7:5 他们的兄弟在以萨迦各族中，都是英勇的战士，按着家谱登记的，共有八万七千人。

现代译 代上7:5 在以萨迦支族各家的族谱上列有八万七千名合格的战士。

当代译 代上7:5 在以萨迦各族中，有资格服役的勇士，总计有八万七千人。他们的名字都记载在家谱里。

文理本 代上7:5 其昆弟在以萨迦室家、皆为英武之士、循其谱系、计八万七千人、○

修订本 代上7:5 他们的弟兄在以萨迦各族中的大能勇士，登记在家谱中的全部共有八万七千人。

KJV 英 代上7:5 And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

NIV 英 代上7:5 The relatives who were fighting men belonging to all the clans of Issachar, as listed in their genealogy, were 87,000 in all.

主目录 返回顶部

和合本 代上7:6 便雅悯的儿子是比拉、比结、耶叠，共三人。

拼音版 代上7:6 Biànyǎmǐn de érzi shì Bǐlā, Bǐjiē, yé dié, gōng sān rén.

吕振中 代上7:6 西布伦（传统∶便雅悯）的儿子是西烈（传统∶比拉）、以伦（传统∶比结）、雅利（传统∶耶叠）［或耶叠］、三个人。

新译本 代上7:6 便雅悯的儿子是比拉、比结和耶迭，共三人。

现代译 代上7:6 便雅悯有叁个儿子—比拉、比结、耶叠。

当代译 代上7:6 便雅悯有叁个儿子，他们的名字是比拉，比结和耶叠。

文理本 代上7:6 便雅悯子、比拉、比结、耶叠三人、

修订本 代上7:6 便雅悯 ：比拉、比结和耶叠，共三人。

KJV 英 代上7:6 The sons of Benjamin; Bela, and Becher, and Jediael, three.

NIV 英 代上7:6 Three sons of Benjamin: Bela, Beker and Jediael.

主目录 返回顶部

和合本 代上7:7 比拉的儿子是以斯本、乌西、乌薛、耶利摩、以利，共五人，都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万二千零三十四人。

拼音版 代上7:7 Bǐlā de érzi shì yǐsīben, Wūxī, Wūxuē, Yélìmó, Yǐlì, gòng wǔ rén, dōu shì zúzhǎng, shì dà néng de yǒng shì. àn zhe jiāpǔ jìsuàn, tāmende zǐsūn gòng yǒu èr wàn èr qiā líng sān shí sì rén.

吕振中 代上7:7 西烈（传统∶比拉）的儿子是以斯本、乌西、乌薛、耶利摩、以利、五个人；是他们父系家属的族长，是有力气英勇的人；他们登记了家谱有二万二千零三十四人。

新译本 代上7:7 比拉的儿子是以斯本、乌西、乌薛、耶利摩和以利，共五人，都是各家族的首领，是英勇的战士，按着家谱登记的，共有二万二千零三十四人。

现代译 代上7:7 比拉有五个儿子—以斯本、乌西、乌薛、耶利摩、以利。他们都是这宗族里的族长，也是英勇的战士。他们的后代有两万两千零叁十四名合格的战士。

当代译 代上7:7 比拉有五个儿子，他们的名字是以斯本、乌西、乌薛、耶利摩和以利，他们都是族长，是英武的勇士。他们负责统领同族军兵二万二千零叁十四人。这些人的名字都记载在家谱里。

文理本 代上7:7 比拉子、以斯本、乌西、乌薛、耶利摩、以利五人、俱为族长、英武之士、循其谱系、计二万二千有三十四人、

修订本 代上7:7 比拉的儿子：以斯本、乌西、乌薛、耶利末和以利，共五人，都是族长，是大能的勇士。登记在家谱中的人共有二万二千零三十四人。

KJV 英 代上7:7 And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

NIV 英 代上7:7 The sons of Bela: Ezbon, Uzzi, Uzziel, Jerimoth and Iri, heads of families--five in all. Their genealogical record listed 22,034 fighting men.

主目录 返回顶部

和合本 代上7:8 比结的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾，这都是比结的儿子。

拼音版 代上7:8 Bǐjiē de érzi shì xì mǐ là, yuē a shī, Yǐlìyǐxiè, Yǐlìyuēnǎi , àn lì, Yélìmó, Yàbǐyǎ, Yànátū, yà là miè. zhè dōu shì Bǐjiē de érzi.

吕振中 代上7:8 以伦（传统∶比结）的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅（传统加∶『亚拿突、亚拉篾』二名）∶这些人都是以伦（传统∶比结）的儿子。

新译本 代上7:8 比结的儿子是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突和亚拉篾，这都是比结的儿子；

现代译 代上7:8 比结有九个儿子—细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾。

当代译 代上7:8 比结有九个儿子，他们的名字是细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突和亚拉篾。

文理本 代上7:8 比结子、细米拉、约阿施、以利以谢、以利约乃、暗利、耶利摩、亚比雅、亚拿突、亚拉篾、皆比结之子、

修订本 代上7:8 比结的儿子：细米拉、约阿施、以利以谢、以利约乃、暗利、耶列末、亚比雅、亚拿突和亚拉篾；这些全都是比结的儿子。

KJV 英 代上7:8 And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

NIV 英 代上7:8 The sons of Beker: Zemirah, Joash, Eliezer, Elioenai, Omri, Jeremoth, Abijah, Anathoth and Alemeth. All these were the sons of Beker.

主目录 返回顶部

和合本 代上7:9 他们都是族长，是大能的勇士。按着家谱计算，他们的子孙共有二万零二百人。

拼音版 代上7:9 Tāmen dōu shì zúzhǎng, shì dà néng de yǒng shì. àn zhe jiāpǔ jìsuàn, tāmende zǐsūn gòng yǒu èr wàn líng èr bǎi rén.

吕振中 代上7:9 是他们父系家属的族长，是有力气英勇的人；他们按世系登记了家谱、有二万零二百人。

新译本 代上7:9 他们都是各家族的首领，是英勇的战士，按着家谱登记的，共有二万零二百人。

现代译 代上7:9 他们的后代当中，根据族谱所列，有两万零两百名合格的战士。

当代译 代上7:9 他们都是族长，是英勇的战士。他们负责统领同族军兵二万零二百人。这些人的名字都记载在家谱里。

文理本 代上7:9 俱为族长、英武之士、循其谱系、计二万有二百人、

修订本 代上7:9 登记在家谱中，按家谱的族长，大能的勇士，共有二万零二百人。

KJV 英 代上7:9 And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

NIV 英 代上7:9 Their genealogical record listed the heads of families and 20,200 fighting men.

主目录 返回顶部

和合本 代上7:10 耶叠的儿子是比勒罕。比勒罕的儿子是耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈，

拼音版 代上7:10 Yé dié de érzi shì bǐ lè hǎn. bǐ lè hǎn de érzi shì Yēwūshī, Biànyǎmǐn, yǐ hū, jī ná ná, xì tǎn, Tāshī, yà xī shā hā.

吕振中 代上7:10 雅利（传统∶耶叠）［或耶叠］的儿子是比勒罕，比勒罕的儿子是耶乌施、（传统加∶『便雅悯、以忽』二名）、基拿拿、细坦、他施、亚希沙哈∶

新译本 代上7:10 耶迭的儿子是比勒罕；比勒罕的儿子是耶乌斯、便雅悯、以忽、基拿拿、细坦、他施和亚希沙哈；

现代译 代上7:10 耶叠有一个儿子比勒罕。比勒罕有七个儿子—耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈。

当代译 代上7:10 耶叠的儿子是比勒罕。比勒罕有七个儿子，他们的名字是耶乌斯、便雅悯、以忽、基拿拿、细坦、他施和亚希沙哈。

文理本 代上7:10 耶叠子比勒罕、比勒罕子耶乌施、便雅悯、以忽、基拿拿、细坦、他施、亚希沙哈、

修订本 代上7:10 耶叠的后裔：比勒罕，比勒罕的儿子耶乌施、便雅悯、以笏、基拿拿、细坦、他施和亚希沙哈。

KJV 英 代上7:10 The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

NIV 英 代上7:10 The son of Jediael: Bilhan. The sons of Bilhan: Jeush, Benjamin, Ehud, Kenaanah, Zethan, Tarshish and Ahishahar.

主目录 返回顶部

和合本 代上7:11 这都是耶叠的儿子，都是族长，是大能的勇士。他们的子孙能上阵打仗的，共有一万七千二百人。

拼音版 代上7:11 Zhè dōu shì yé dié de érzi, dōu shì zúzhǎng, shì dà néng de yǒng shì. tāmende zǐsūn néng shàng zhèn dǎzhàng de, gòng yǒu yī wàn qī qiā èr bǎi rén.

吕振中 代上7:11 这些人都是雅利（传统∶耶叠）的儿子，是他们父系的族长，是有力气英勇的人；他们能出军作战的有一万七千二百人。

新译本 代上7:11 这都是耶迭的儿子，是各家族的首领，是英勇的战士，能上阵作战的，共有一万七千二百人。

现代译 代上7:11 他们都是这宗族里的族长，也是英勇的战士。他们的后代有一万七千两百名合格的战士。

当代译 代上7:11 他们都是耶叠的子孙，是族长又是英勇的战士。他们负责统领同族军兵一万七千二百人。

文理本 代上7:11 皆耶叠之裔、俱为族长、英武之士、能出战之军旅、计一万七千二百人、

修订本 代上7:11 这些全都是耶叠的后裔，都是族长，是大能的勇士，能上阵打仗的共有一万七千二百人。

KJV 英 代上7:11 All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

NIV 英 代上7:11 All these sons of Jediael were heads of families. There were 17,200 fighting men ready to go out to war.

主目录 返回顶部

和合本 代上7:12 还有以珥的儿子书品、户品，并亚黑的儿子户伸。

拼音版 代上7:12 Hái yǒu yǐ Er de érzi shū pǐn, hù pǐn, bìng yà hēi de érzi Hùshēn.

吕振中 代上7:12 还有书反、户反（传统∶书平、户平）。但（传统∶以珥）的儿子是户伸；但只有一个儿子（传统∶亚黑的儿子）。

新译本 代上7:12 还有以珥的儿子书品和户品，以及亚黑的儿子户伸。

现代译 代上7:12 书品和户品也属於这支族。但有一个儿子户伸〔希伯来文是：以珥的儿子书品和户品、亚黑的儿子户伸〕。

当代译 代上7:12 以珥的儿子是书品和户品。亚黑有一个儿子名叫户伸。

文理本 代上7:12 以珥子书品、户品、亚黑子户伸、

修订本 代上7:12 还有以珥的儿子书品和户品，以及亚黑的儿子户伸。

KJV 英 代上7:12 Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

NIV 英 代上7:12 The Shuppites and Huppites were the descendants of Ir, and the Hushites the descendants of Aher.

主目录 返回顶部

和合本 代上7:13 拿弗他利的儿子是雅薛、沽尼、耶色、沙龙，这都是辟拉的子孙。

拼音版 代上7:13 Náfútālì de érzi shì Yǎxuē, Gūní, Yūesè, Shālóng. zhè dōu shì Bìlā de zǐsūn.

吕振中 代上7:13 拿弗他利的儿子是雅薛、沽尼、耶色、沙龙∶是辟拉的子孙。

新译本 代上7:13 拿弗他利的儿子是雅薛、沽尼、耶色、沙龙；都是辟拉的子孙。

现代译 代上7:13 拿弗他利有四个儿子—雅薛、沽尼、耶色、沙龙。（他们都是辟拉的后代。）

当代译 代上7:13 拿弗他利的四个儿子是雅薛、沽尼、耶色和沙龙。他们都是雅各的妻子辟拉的后裔。

文理本 代上7:13 拿弗他利子、雅薛、沽尼、耶色、沙龙、皆辟拉之子、○

修订本 代上7:13 拿弗他利的后裔：雅薛、沽尼、耶色和沙龙，都是辟拉的子孙。

KJV 英 代上7:13 The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

NIV 英 代上7:13 The sons of Naphtali: Jahziel, Guni, Jezer and Shillem--the descendants of Bilhah.

主目录 返回顶部

和合本 代上7:14 玛拿西的儿子亚斯列，是他妾亚兰人所生的，又生了基列之父玛吉。

拼音版 代上7:14 Mǎnáxī de érzi yà sī liè shì tā qiè Yàlán rén suǒ shēng de, yòu shēng le Jīliè zhī fù Machir.

吕振中 代上7:14 玛拿西的儿子如下∶一个是亚斯列、是他的妾亚兰人所生的；他又生了基列的父亲玛吉。

新译本 代上7:14 玛拿西的儿子是亚斯列，是他亚兰籍的妾所生的；她又生了基列的父亲玛吉。

现代译 代上7:14 玛拿西的妾（亚兰人）给他生了两个儿子—亚斯列和玛吉。玛吉生基列。

当代译 代上7:14 玛拿西有两个儿子：其中一个名叫亚斯列，是玛拿西的妾侍所生的，她是个亚兰人。另一个名叫玛吉，他是基列的父亲。

文理本 代上7:14 玛拿西子亚斯列、乃其妾亚兰女所生、又生基列之父玛吉、

修订本 代上7:14 玛拿西的儿子亚斯烈是他的妾亚兰女子所生的；她又生了玛吉，是基列的父亲。

KJV 英 代上7:14 The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

NIV 英 代上7:14 The descendants of Manasseh: Asriel was his descendant through his Aramean concubine. She gave birth to Makir the father of Gilead.

主目录 返回顶部

和合本 代上7:15 玛吉娶的妻是户品、书品的妹子，名叫玛迦。玛拿西的次子名叫西罗非哈，西罗非哈但有几个女儿。

拼音版 代上7:15 Machir qǔ de qī shì hù pǐn, shū pǐn de meìzi, míng jiào Mǎjiā. Mǎnáxī de cì zǐ míng jiào xī luó fēi hā. xī luó fēi hā dàn yǒu jǐ gè nǚér.

吕振中 代上7:15 玛吉娶了妻子（传统加∶书平、户平），他的妻子（传统∶姊妹）名叫玛迦。玛拿西的次子名叫西罗非哈；西罗非哈只有几个女儿。

新译本 代上7:15 玛吉娶了妻子，是户品和书品的妹妹，名叫玛迦。玛拿西的次子名叫西罗非哈；西罗非哈只有几个女儿。

现代译 代上7:15 玛吉给户品和书品各娶了一个妻子。他的妹妹名叫玛迦。玛吉的次子是西罗非哈。西罗非哈只有女儿。

当代译 代上7:15 玛吉娶了户品和书品的妹妹，名叫玛迦。玛拿西的次子名叫西罗非哈，他有几个女儿。

文理本 代上7:15 玛吉之妻、乃户品书品之妹、名玛迦、次子名西罗非哈、西罗非哈仅有女、

修订本 代上7:15 玛吉为户品和书品各娶了一妻，他的姊妹名叫玛迦。第二个名叫西罗非哈；西罗非哈只有女儿。

KJV 英 代上7:15 And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

NIV 英 代上7:15 Makir took a wife from among the Huppites and Shuppites. His sister's name was Maacah. Another descendant was named Zelophehad, who had only daughters.

主目录 返回顶部

和合本 代上7:16 玛吉的妻玛迦生了一个儿子，起名叫毗利施。毗利施的兄弟名叫示利施，示利施的儿子是乌兰和利金。

拼音版 代上7:16 Machir de qī Mǎjiā shēng le yī gè érzi, qǐmíng jiào pí lì shī. pí lì shī de xiōngdi míng jiào shì lì shī. shì lì shī de érzi shì wū lán hé Lìjīn.

吕振中 代上7:16 玛吉的妻子玛迦生了一个儿子，她给他起名叫毘利施；毘利施的兄弟名叫示利施；示利施的儿子是乌兰和利金。

新译本 代上7:16 玛吉的妻子玛迦生了一个儿子，她就给他起名叫毗利施；毗利施的兄弟名叫示利施；示利施的儿子是乌兰和利金。

现代译 代上7:16 玛吉的妻子玛迦生了两个儿子；他们给这两个儿子取名比利施和示利施。比利施有两个儿子—乌兰和利金。

当代译 代上7:16 玛吉的妻子玛迦生了一个儿子，名叫毗利施，他的兄弟名叫示利施。示利施有两个儿子，他们是乌兰和利金。

文理本 代上7:16 玛吉妻玛迦生子、命名毗利施、其弟名示利施、示利施子乌兰、利金、

修订本 代上7:16 玛吉的妻子玛迦生了一个儿子，玛迦给他起名叫毗利施。毗利施的弟弟名叫示利施；示利施的儿子是乌兰和利金。

KJV 英 代上7:16 And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

NIV 英 代上7:16 Makir's wife Maacah gave birth to a son and named him Peresh. His brother was named Sheresh, and his sons were Ulam and Rakem.

主目录 返回顶部

和合本 代上7:17 乌兰的儿子是比但，这都是基列的子孙。基列是玛吉的儿子，玛吉是玛拿西的儿子。

拼音版 代上7:17 Wū lán de érzi shì bǐ dàn. zhè dōu shì Jīliè de zǐsūn. Jīliè shì Machir de érzi, Machir shì Mǎnáxī de érzi.

吕振中 代上7:17 乌兰的儿子是比但∶以上这些人是基列的子孙；基列是玛吉的儿子，玛吉是玛拿西的儿子。

新译本 代上7:17 乌兰的儿子是比但。这都是基列的子孙；基列是玛吉的儿子，玛吉是玛拿西的儿子。

现代译 代上7:17 乌兰有一个儿子叫比但。这些都是基列的后代；基列是玛吉的儿子，玛拿西的孙子。

当代译 代上7:17 乌兰的儿子名叫比但。以上记录的都是基列的儿子。基列是玛吉的儿子，玛拿西的孙儿。

文理本 代上7:17 乌兰子比但、皆玛拿西孙、玛吉子基列之裔、

修订本 代上7:17 乌兰的儿子是比但。这些都是基列的子孙；基列是玛吉的儿子，玛吉是玛拿西的儿子。

KJV 英 代上7:17 And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

NIV 英 代上7:17 The son of Ulam: Bedan. These were the sons of Gilead son of Makir, the son of Manasseh.

主目录 返回顶部

和合本 代上7:18 基列的妹子哈摩利吉生了伊施荷、亚比以谢、玛拉。

拼音版 代上7:18 Jīliè de meìzi hā Mólì jí shēng le yī shī hé, yà bǐ Yǐxiè, Mǎlā.

吕振中 代上7:18 基列的姊妹哈摩利吉生了伊施荷、亚比以谢、玛拉。

新译本 代上7:18 基列的妹妹哈摩利吉生了伊施荷、亚比以谢和玛拉。

现代译 代上7:18 基列的妹妹哈摩利吉有叁个儿子—伊施荷、亚比以谢、玛拉。

当代译 代上7:18 基列的妹妹哈摩利吉生了叁个儿子，他们的名字是伊施荷、亚比以谢和玛拉。

文理本 代上7:18 其妹哈摩利吉生伊施荷、亚比以谢、玛拉、

修订本 代上7:18 基列的妹妹哈摩利吉生了伊施荷、亚比以谢和玛拉。

KJV 英 代上7:18 And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

NIV 英 代上7:18 His sister Hammoleketh gave birth to Ishhod, Abiezer and Mahlah.

主目录 返回顶部

和合本 代上7:19 示米大的儿子是亚现、示剑、利克希、阿尼安。

拼音版 代上7:19 Shì mǐ dà de érzi shì yà xiàn, Shìjiàn, lì kè xī, a ní ān.

吕振中 代上7:19 示米大的儿子是亚现、示剑、利克希、阿尼安。

新译本 代上7:19 示米大的儿子是亚现、示剑、利克希和阿尼安。

现代译 代上7:19 （示米大有四个儿子—亚现、示剑、利克希、阿尼安。）

当代译 代上7:19 示米大有四个儿子，他们的名字是亚现、示剑、利克希和阿尼安。

文理本 代上7:19 示米大子、亚现、示剑、利克希、阿尼安、○

修订本 代上7:19 示米大的儿子是亚现、示剑、利克希和阿尼安。

KJV 英 代上7:19 And the sons of Shemidah were, Ahian, and Shechem, and Likhi, and Aniam.

NIV 英 代上7:19 The sons of Shemida were: Ahian, Shechem, Likhi and Aniam.

主目录 返回顶部

和合本 代上7:20 以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，

拼音版 代上7:20 Yǐfǎlián de érzi shì shū Tílā. shū Tílā de érzi shì bǐ liè. bǐ liè de érzi shì tā hā. tā hā de érzi shì Yǐlā dà. Yǐlā dà de érzi shì tā hā.

吕振中 代上7:20 以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，

新译本 代上7:20 以法莲的儿子是书提拉，书提拉的儿子是比列，比列的儿子是他哈，他哈的儿子是以拉大，以拉大的儿子是他哈，

现代译 代上7:20 以法莲的后代按父系传下的有：书提拉、比列、他哈、以拉大、他哈、

当代译 代上7:20 以法莲生书提拉，书提拉生比列，比列生他哈，他哈生以拉大，以拉大生他哈，他哈生撒拔，撒拔生书提拉。以法莲又生了以谢和以列两个儿子。但后来，他们却因为想夺取迦特人的家畜而被当地的迦特人杀死了。

文理本 代上7:20 以法莲子书提拉、书提拉子比列、比列子他哈、他哈子以拉大、以拉大子他哈、

修订本 代上7:20 以法莲的后裔：书提拉，他的儿子比列，他的儿子他哈，他的儿子以拉大，他的儿子他哈，

KJV 英 代上7:20 And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

NIV 英 代上7:20 The descendants of Ephraim: Shuthelah, Bered his son, Tahath his son, Eleadah his son, Tahath his son,

主目录 返回顶部

和合本 代上7:21 他哈的儿子是撒拔，撒拔的儿子是书提拉。以法莲又生以谢、以列，这二人因为下去夺取迦特人的牲畜，被本地的迦特人杀了。

拼音版 代上7:21 Tā hā de érzi shì Sǎbá. Sǎbá de érzi shì shū Tílā. Yǐfǎlián yòu shēng Yǐxiè, yǐ liè. zhè èr rén yīnwei xià qù duó qǔ Jiātè rén de shēngchù, beì ben dì de Jiātè rén shā le.

吕振中 代上7:21 他哈的儿子是撒拔，撒拔的儿子是书提拉。以法莲又生了以谢、以列∶这二人因为下去夺取迦特人的牲畜，被当地出生的迦特人杀了。

新译本 代上7:21 他哈的儿子是撒拔，撒拔的儿子是书提拉。以谢和以列因为下去夺取迦特人的牲畜，被当地出生的迦特人杀了。

现代译 代上7:21 撒拔、书提拉。除了书提拉以外，以法莲还有两个儿子—以谢和以利。他们两人因偷了当地迦特人的牛而被杀。

当代译 代上7:21 以法莲生书提拉，书提拉生比列，比列生他哈，他哈生以拉大，以拉大生他哈，他哈生撒拔，撒拔生书提拉。以法莲又生了以谢和以列两个儿子。但后来，他们却因为想夺取迦特人的家畜而被当地的迦特人杀死了。

文理本 代上7:21 他哈子撒拔、撒拔子书提拉、以法莲又生以谢、以列、俱为迦特土人所杀、因往夺其牲畜也、

修订本 代上7:21 他的儿子撒拔，他的儿子书提拉。以法莲又生以谢和以列；这二人因为下去夺取迦特人的牲畜，被本地的迦特人杀了。

KJV 英 代上7:21 And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

NIV 英 代上7:21 Zabad his son and Shuthelah his son. Ezer and Elead were killed by the native-born men of Gath, when they went down to seize their livestock.

主目录 返回顶部

和合本 代上7:22 他们的父亲以法莲为他们悲哀了多日，他的弟兄都来安慰他。

拼音版 代上7:22 Tāmende fùqin Yǐfǎlián wèi tāmen bēiāi le duō rì, tāde dìxiōng dōu lái ānwèi tā.

吕振中 代上7:22 他们的父亲以法莲为他们哀悼了许多日子，他的弟兄都来安慰他。

新译本 代上7:22 他们的父亲以法莲为他们悲哀多日，他的兄弟都来安慰他。

现代译 代上7:22 他们的父亲以法莲为他们哀伤了好些日子，他的兄弟都来安慰他。

当代译 代上7:22 以法莲为他们悲伤了很久，他们的亲友都来关心安慰他。

文理本 代上7:22 其父以法莲为之哀悼多日、兄弟咸来唁之、

修订本 代上7:22 他们的父亲以法莲为他们悲哀了多日，他的兄弟都来安慰他。

KJV 英 代上7:22 And Ephraim their father mourned many days, and his brethren came to comfort him.

NIV 英 代上7:22 Their father Ephraim mourned for them many days, and his relatives came to comfort him.

主目录 返回顶部

和合本 代上7:23 以法莲与妻同房，他妻就怀孕生了一子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。

拼音版 代上7:23 Yǐfǎlián yǔ qī tóngfáng, tā qī jiù huáiyùn shēng le yī zǐ, Yǐfǎlián yīnwei jiā lǐ zāo huò, jiù gei zhèr zǐ qǐmíng jiào Bǐlìyà.

吕振中 代上7:23 以法莲进去找他妻子，妻子怀孕，生了一个儿子，以法莲就给孩子起名叫比利亚，因为他家里遭了祸。

新译本 代上7:23 以法莲与妻子同房，他的妻子就怀孕，生了一个儿子；以法莲就给他起名叫比利亚，因为他的家遭遇祸患。

现代译 代上7:23 后来他又跟妻子同房；他妻子怀孕，生了一个儿子。他们叫他比利亚〔这名字的发音跟希伯来语的遭遇灾祸相近〕，因为他们的家曾遭遇灾祸

当代译 代上7:23 后来，以法莲的妻子又生了一个儿子；以法莲给孩子起名叫比利亚，就是不幸的意思，因为他的家遭逢不幸。

文理本 代上7:23 后以法莲与妻同室、怀妊生子、缘其家遭祸、名子曰比利亚、

修订本 代上7:23 以法莲与妻子同房，妻子怀孕生了一子，以法莲因为家里遭祸，就给这儿子起名叫比利亚。

KJV 英 代上7:23 And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

NIV 英 代上7:23 Then he lay with his wife again, and she became pregnant and gave birth to a son. He named him Beriah, because there had been misfortune in his family.

主目录 返回顶部

和合本 代上7:24 他的女儿名叫舍伊拉，就是建筑上伯和仑、下伯和仑与乌羡舍伊拉的。

拼音版 代上7:24 Tāde nǚér míng jiào she yī là, jiù shì jiànzhù shàng Bǎihélún, xià Bǎihélún yǔ wū xiàn she yī là de.

吕振中 代上7:24 他的女儿舍伊拉，就是那建筑了上下伯和崙和乌羡舍伊拉的。

新译本 代上7:24 他的女儿是舍伊拉，就是建造上伯．和仑、下伯．和仑和乌羡．舍伊拉的。

现代译 代上7:24 以法莲有一个女儿叫舍伊拉。舍伊拉建造了上伯和仑、下伯和仑，和乌羡舍伊拉叁城。

当代译 代上7:24 以法莲有一个女儿，名叫舍伊拉，她建筑了上伯和仑、下伯和仑和乌羡舍伊拉。

文理本 代上7:24 其女舍伊拉、乃建上下伯和仑、及乌羡舍伊拉、

修订本 代上7:24 他的女儿名叫舍伊拉，舍伊拉建筑了上伯．和仑、下伯．和仑和乌羡．舍伊拉。

KJV 英 代上7:24 (And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

NIV 英 代上7:24 His daughter was Sheerah, who built Lower and Upper Beth Horon as well as Uzzen Sheerah.

主目录 返回顶部

和合本 代上7:25 比利阿的儿子是利法和利悉，利悉的儿子是他拉，他拉的儿子是他罕，

拼音版 代上7:25 Bǐlì a de érzi shì Lìfǎ hé lì xī. lì xī de érzi shì Tālā. Tālā de érzi shì tā hǎn.

吕振中 代上7:25 比利亚的（原文∶她的）儿子是利法、利法的儿子是利悉，利悉的儿子是他拉，他拉的儿子是他罕，

新译本 代上7:25 比利亚的儿子是利法和利悉；利悉的儿子是他拉，他拉的儿子是他罕，

现代译 代上7:25 以法莲另有一个儿子叫利法；利法的后代按父系传下的有：利悉、他拉、他罕、

当代译 代上7:25 比利阿的两个儿子是利法和利悉。利悉的儿子是他拉。溯源而下，一代接一代是他罕、拉但、亚米忽、以利沙玛、嫩、约书亚。

文理本 代上7:25 比利阿子利法、利悉、利悉子他拉、他拉子他罕、

修订本 代上7:25 他的儿子利法和利悉，他的儿子他拉，他的儿子他罕，

KJV 英 代上7:25 And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

NIV 英 代上7:25 Rephah was his son, Resheph his son, Telah his son, Tahan his son,

主目录 返回顶部

和合本 代上7:26 他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，

拼音版 代上7:26 Tā hǎn de érzi shì là dàn. là dàn de érzi shì Yàmǐ hū. Yàmǐ hū de érzi shì Yǐlìshā mǎ.

吕振中 代上7:26 他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，

新译本 代上7:26 他罕的儿子是拉但，拉但的儿子是亚米忽，亚米忽的儿子是以利沙玛，

现代译 代上7:26 拉但、亚米忽、以利沙玛、

当代译 代上7:26 比利阿的两个儿子是利法和利悉。利悉的儿子是他拉。溯源而下，一代接一代是他罕、拉但、亚米忽、以利沙玛、嫩、约书亚。

文理本 代上7:26 他罕子拉但、拉但子亚米忽、亚米忽子以利沙玛、

修订本 代上7:26 他的儿子拉但，他的儿子亚米忽，他的儿子以利沙玛，

KJV 英 代上7:26 Laadan his son, Ammihud his son, Elishama his son,

NIV 英 代上7:26 Ladan his son, Ammihud his son, Elishama his son,

主目录 返回顶部

和合本 代上7:27 以利沙玛的儿子是嫩，嫩的儿子是约书亚。

拼音版 代上7:27 Yǐlìshā mǎ de érzi shì nèn . nèn de érzi shì Yuēshūyà.

吕振中 代上7:27 以利沙玛的儿子是嫩，嫩的儿子是约书亚。

新译本 代上7:27 以利沙玛的儿子是嫩，嫩的儿子是约书亚。

现代译 代上7:27 嫩、约书亚。

当代译 代上7:27 比利阿的两个儿子是利法和利悉。利悉的儿子是他拉。溯源而下，一代接一代是他罕、拉但、亚米忽、以利沙玛、嫩、约书亚。

文理本 代上7:27 以利沙玛子嫩、嫩之子约书亚、

修订本 代上7:27 他的儿子嫩，他的儿子约书亚。

KJV 英 代上7:27 Non his son, Jehoshuah his son,

NIV 英 代上7:27 Nun his son and Joshua his son.

主目录 返回顶部

和合本 代上7:28 以法莲人的地业和住处是伯特利与其村庄，东边拿兰，西边基色与其村庄，示剑与其村庄，直到迦萨与其村庄。

拼音版 代上7:28 Yǐfǎlián rén de dì yè hé zhù chù shì Bótèlì yǔ qí cūnzhuāng. dōngbiān ná lán, xībiān jī shǎi yǔ qí cūnzhuāng. Shìjiàn yǔ qí cūnzhuāng, zhídào Jiāsà yǔ qí cūnzhuāng.

吕振中 代上7:28 以法莲人的地业和住的地方是伯特利和属伯特利的厢镇，东边拿兰、西边基色、和属各城的厢镇，示剑和属示剑的厢镇，直到迦萨（传统∶迦雅）和属迦萨的厢镇；

新译本 代上7:28 以法莲人的地业和居住的地方，是伯特利和属于伯特利的村庄，东边有拿兰，西边有基色和属于各城的村庄；示剑和属于示剑的村庄，直到迦萨和属于迦萨的村庄。

现代译 代上7:28 他们所居住的地区包括伯特利和附近的村镇，向东到拿兰，向西到基色和它附近的村镇，还有示剑和艾雅两城，以及两城近郊的村镇。

当代译 代上7:28 以法莲人的地业包括伯特利和它四周的村庄，东面的拿兰，西面的基色、示剑和迦萨以及附属它们四周的村庄。

文理本 代上7:28 其业及所居之处、乃伯特利及其乡里、东有拿兰、西有基色及其乡里、示剑及其乡里、延至迦萨及其乡里、

修订本 代上7:28 以法莲人的地业和住处是伯特利和所属的乡镇，东边拿兰，西边基色和所属的乡镇，示剑和所属的乡镇，直到艾雅和所属的乡镇；

KJV 英 代上7:28 And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

NIV 英 代上7:28 Their lands and settlements included Bethel and its surrounding villages, Naaran to the east, Gezer and its villages to the west, and Shechem and its villages all the way to Ayyah and its villages.

主目录 返回顶部

和合本 代上7:29 还有靠近玛拿西人的境界，伯善与其村庄，他纳与其村庄，米吉多与其村庄，多珥与其村庄。以色列儿子约瑟的子孙住在这些地方。

拼音版 代上7:29 Hái yǒu kàojìn Mǎnáxī rén de jìngjiè, bǎi shàn yǔ qí cūnzhuāng. Tānà yǔ qí cūnzhuāng. Mǐjíduō yǔ qí cūnzhuāng. Duōer yǔ qí cūnzhuāng. Yǐsèliè érzi Yūesè de zǐsūn zhù zaì zhèxie dìfang.

吕振中 代上7:29 还有贴着玛拿西人边缘的地带∶伯善和属伯善的厢镇，他纳和属他纳的厢镇，米吉多和属米吉多的厢镇，多珥和属多珥的厢镇。以色列儿子约瑟的子孙是住在以上这些地方的。

新译本 代上7:29 靠近玛拿西支派边界的还有：伯．善和属于伯．善的村庄；他纳和属于他纳的村庄；米吉多和属于米吉多的村庄；多珥和属于多珥的村庄。以色列的儿子约瑟的子孙就住在这些地方。

现代译 代上7:29 玛拿西的后代控制了伯善、他纳、米吉多、多珥，和它们附近的村镇。以上都是雅各的儿子约瑟的后代所居住的地方。

当代译 代上7:29 约瑟的后裔玛拿西人的地业包括伯善、他纳、米吉多和多珥以及附属它们的村庄。

文理本 代上7:29 又有近玛拿西境、伯善及其乡里、他纳及其乡里、米吉多及其乡里、多珥及其乡里、以色列子约瑟之裔、居此诸邑、○

修订本 代上7:29 还有靠近玛拿西人的边界，伯．善和所属的乡镇，他纳和所属的乡镇，米吉多和所属的乡镇，多珥和所属的乡镇。以色列儿子约瑟的子孙住在这些地方。

KJV 英 代上7:29 And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

NIV 英 代上7:29 Along the borders of Manasseh were Beth Shan, Taanach, Megiddo and Dor, together with their villages. The descendants of Joseph son of Israel lived in these towns.

主目录 返回顶部

和合本 代上7:30 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的妹子西拉。

拼音版 代上7:30 Yàshè de érzi shì Yīnná, Yìshīwǎ, Yìshīwéi, Bǐlìyà, hái yǒu tāmende meìzi Xīlā.

吕振中 代上7:30 亚设的儿子是音拿、亦施瓦、亦施韦、比利亚，还有他们的姊妹西拉。

新译本 代上7:30 亚设的儿子是音拿、亦施瓦、亦施韦和比利亚，还有他们的妹妹西拉。

现代译 代上7:30 以下是亚设的后代。亚设有四个儿子—音拿、亦施瓦、亦施韦、比利亚，一个女儿西拉。

当代译 代上7:30 亚设儿子是音拿、亦施瓦、亦施韦、比利亚。他还有一个女儿，名叫西拉。

文理本 代上7:30 亚设子、音拿、亦施瓦、亦施韦、比利亚、西拉为女弟、

修订本 代上7:30 亚设的后裔：音拿、亦施瓦、亦施韦和比利亚，还有他们的妹妹西拉。

KJV 英 代上7:30 The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

NIV 英 代上7:30 The sons of Asher: Imnah, Ishvah, Ishvi and Beriah. Their sister was Serah.

主目录 返回顶部

和合本 代上7:31 比利亚的儿子是希别、玛结，玛结是比撒威的父亲。

拼音版 代上7:31 Bǐlìyà de érzi shì Xībié, Mǎjiē. Mǎjiē shì bǐ sǎ wēi de fùqin.

吕振中 代上7:31 比利亚的儿子是希别、玛结；玛结是比撒威的父亲。

新译本 代上7:31 比利亚的儿子是希别和玛结，玛结是比撒威的父亲。

现代译 代上7:31 比利亚有两个儿子—希别和玛结。（玛结是比撒威城的开创人。）

当代译 代上7:31 比利亚的儿子是希别和玛结，玛结的儿子是比撒威。

文理本 代上7:31 比利亚子、希别、玛结、玛结为比撒威之父、

修订本 代上7:31 比利亚的儿子是希别和玛结；玛结是比撒威的父亲。

KJV 英 代上7:31 And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

NIV 英 代上7:31 The sons of Beriah: Heber and Malkiel, who was the father of Birzaith.

主目录 返回顶部

和合本 代上7:32 希别生雅弗勒、朔默、何坦和他们的妹子书雅。

拼音版 代上7:32 Xībié shēng Yǎfú lè, shuò mò, hé tǎn, hé tāmende meìzi shū yǎ.

吕振中 代上7:32 希别生雅弗勒、朔默、何坦、和他们的姊妹书雅。

新译本 代上7:32 希别生雅弗勒、朔默、何坦和他们的妹妹书雅。

现代译 代上7:32 希别有叁个儿子—雅弗勒、朔默、何坦，一个女儿书雅。

当代译 代上7:32 希别的儿子是雅弗勒、朔默、何坦。他还有一个女儿，名叫书雅。

文理本 代上7:32 希别生雅弗勒、朔默、何坦、书雅为女弟、

修订本 代上7:32 希别生雅弗勒、朔默、何坦和他们的妹妹书雅。

KJV 英 代上7:32 And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

NIV 英 代上7:32 Heber was the father of Japhlet, Shomer and Hotham and of their sister Shua.

主目录 返回顶部

和合本 代上7:33 雅弗勒的儿子是巴萨、宾哈、亚施法，这都是雅弗勒的儿子。

拼音版 代上7:33 Yǎfú lè de érzi shì bā sà, bīn hā, yà shī fǎ. zhè dōu shì Yǎfú lè de érzi.

吕振中 代上7:33 雅弗勒的儿子是巴萨、宾哈、亚施法∶这些人是雅弗勒的儿子。

新译本 代上7:33 雅弗勒的儿子是巴萨、宾哈和亚施法；这些人是雅弗勒的儿子。

现代译 代上7:33 雅弗勒也有叁个儿子—巴萨、宾哈、亚施法。

当代译 代上7:33 雅弗勒有叁个儿子，他们是巴萨、宾哈和亚施法。

文理本 代上7:33 雅弗列子、巴萨、宾哈、亚施法、皆雅弗列之子、

修订本 代上7:33 雅弗勒的儿子是巴萨、宾哈和亚施法；这些都是雅弗勒的儿子。

KJV 英 代上7:33 And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

NIV 英 代上7:33 The sons of Japhlet: Pasach, Bimhal and Ashvath. These were Japhlet's sons.

主目录 返回顶部

和合本 代上7:34 朔默的儿子是亚希、罗迦、耶户巴、亚兰。

拼音版 代上7:34 Shuò mò de érzi shì yà xī, luó jiā, yé hù bā, Yàlán.

吕振中 代上7:34 朔默的儿子是亚希、罗迦、耶户巴、亚兰。

新译本 代上7:34 朔默的儿子是亚希、罗迦、耶户巴和亚兰。

现代译 代上7:34 他弟弟朔默有叁个儿子—罗迦、耶户巴、亚兰。

当代译 代上7:34 朔默有四个儿子，他们的名字是亚希、罗迦、耶户巴和亚兰。

文理本 代上7:34 朔默子、亚希、罗迦、耶户巴、亚兰、

修订本 代上7:34 朔默的儿子是亚希、罗迦、耶户巴和亚兰。

KJV 英 代上7:34 And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

NIV 英 代上7:34 The sons of Shomer: Ahi, Rohgah, Hubbah and Aram.

主目录 返回顶部

和合本 代上7:35 朔默兄弟希连的儿子是琐法、音那、示利斯、亚抹。

拼音版 代上7:35 Shuò mò xiōngdi xī lián de érzi shì suǒ fǎ, yīn nà, shì lì sī, yà mǒ.

吕振中 代上7:35 朔默（原文∶他的）的兄弟何坦（传统∶希连）的儿子是琐法、音那、示利斯、亚抹。

新译本 代上7:35 朔默的兄弟希连的儿子是琐法、音那、示利斯和亚抹。

现代译 代上7:35 他弟弟何坦〔希伯来文是：希连〕有四个儿子—琐法、音拿、示利斯、亚抹。

当代译 代上7:35 朔默的兄弟希连有四个儿子，他们是琐法、音那、示利斯和亚抹。

文理本 代上7:35 朔默弟希连子、琐法、音那、示利斯、亚抹、

修订本 代上7:35 朔默的兄弟希连的儿子是琐法、音那、示利斯和亚抹。

KJV 英 代上7:35 And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

NIV 英 代上7:35 The sons of his brother Helem: Zophah, Imna, Shelesh and Amal.

主目录 返回顶部

和合本 代上7:36 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、

拼音版 代上7:36 Suǒ fǎ de érzi shì Shūyà, hā ní Fú, shū a lè, Bǐlì, yīn là,

吕振中 代上7:36 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、

新译本 代上7:36 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、

现代译 代上7:36 琐法的后代有书亚、哈尼弗、书阿勒、比利、音拉、

当代译 代上7:36 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、比悉、河得、珊玛、施沙、益兰、比拉。

文理本 代上7:36 琐法子、书亚、哈尼弗、书阿勒、比利、音拉、

修订本 代上7:36 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、

KJV 英 代上7:36 The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

NIV 英 代上7:36 The sons of Zophah: Suah, Harnepher, Shual, Beri, Imrah,

主目录 返回顶部

和合本 代上7:37 比悉、河得、珊玛、施沙、益兰、比拉。

拼音版 代上7:37 Bǐ xī, hé dé, shān mǎ, shī shā, Yìlán, Bǐlā.

吕振中 代上7:37 比悉、河得、珊玛、施沙、益帖（传统∶益兰）、比拉。

新译本 代上7:37 比悉、河得、珊玛、施沙、益兰和比拉。

现代译 代上7:37 比悉、河得、珊玛、施沙、益兰、比拉。

当代译 代上7:37 琐法的儿子是书亚、哈尼弗、书阿勒、比利、音拉、比悉、河得、珊玛、施沙、益兰、比拉。

文理本 代上7:37 比悉、河得、珊玛、施沙、益兰、比拉、

修订本 代上7:37 比悉、河得、珊玛、施沙、益兰和比拉。

KJV 英 代上7:37 Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

NIV 英 代上7:37 Bezer, Hod, Shamma, Shilshah, Ithran and Beera.

主目录 返回顶部

和合本 代上7:38 益帖的儿子是耶孚尼、毗斯巴、亚拉。

拼音版 代上7:38 Yì tie de érzi shì Yéfúní, pí sī bā, yà là.

吕振中 代上7:38 益帖的儿子是耶孚尼、毗斯巴、亚拉。

新译本 代上7:38 益帖的儿子是耶孚尼、毗斯巴和亚拉。

现代译 代上7:38 益帖的后代有耶孚尼、比斯巴、亚拉。

当代译 代上7:38 益帖的儿子是耶孚尼、毗斯巴、亚拉。

文理本 代上7:38 益帖子、耶孚尼、毗斯巴、亚拉、

修订本 代上7:38 益帖的儿子是耶孚尼、毗斯巴和亚拉。

KJV 英 代上7:38 And the sons of Jether; Jephunneh, and Pispah, and Ara.

NIV 英 代上7:38 The sons of Jether: Jephunneh, Pispah and Ara.

主目录 返回顶部

和合本 代上7:39 乌拉的儿子是亚拉、汉尼业、利写。

拼音版 代上7:39 Wū là de érzi shì yà là, hàn ní yè, lì xie.

吕振中 代上7:39 乌拉的儿子是亚拉、汉尼业、利写。

新译本 代上7:39 乌拉的儿子是亚拉、汉尼业和利写。

现代译 代上7:39 乌拉的后代有亚拉、汉尼业、利写。

当代译 代上7:39 乌拉的儿子是亚拉，汉尼业和利写。

文理本 代上7:39 乌拉子、亚拉、汉尼业、利写、

修订本 代上7:39 乌拉的儿子是亚拉、汉尼业和利写。

KJV 英 代上7:39 And the sons of Ulla; Arah, and Haniel, and Rezia.

NIV 英 代上7:39 The sons of Ulla: Arah, Hanniel and Rizia.

主目录 返回顶部

和合本 代上7:40 这都是亚设的子孙，都是族长，是精壮大能的勇士，也是首领中的头目。按着家谱计算，他们的子孙能出战的共有二万六千人。

拼音版 代上7:40 Zhè dōu shì Yàshè de zǐsūn, dōu shì zúzhǎng, shì jīng zhuàng dà néng de yǒng shì, ye shì shǒulǐng zhōng de tóu mù, àn zhe jiāpǔ jìsuàn, tāmende zǐsūn néng chū zhàn de gòng yǒu èr wàn liù qiā rén.

吕振中 代上7:40 以上这些人都是亚设的子孙，是他们父系家属的族长，是精壮有力气英勇的人，是首领中的头；他们登记家谱，能服军役出战的、萁数目有二万六千人。

新译本 代上7:40 这都是亚设的子孙，是他们各家族的首领，是杰出英勇的战士，是领袖中的首领；按着家谱登记的数目，能上阵作战的共有二万六千人。

现代译 代上7:40 这些都是亚设的后代。他们是家族族长，英勇的战士，杰出的领袖。亚设的后代有两万六千名合格的战士。

当代译 代上7:40 上面记录的都是亚设的后裔的名字。他们都是族长，是精壮英武的勇士和领袖。按照家谱所记录的人来计算，他们可以服役的人数共有二万六千人。

文理本 代上7:40 此皆亚设子孙、俱为族长、卓荦英武之士、牧伯之首、循其谱系、能出战者、计二万六千人、

修订本 代上7:40 这些全都是亚设的子孙，都是族长，是精壮大能的勇士，也是领袖中的领袖。登记在家谱中，能上阵打仗的共有二万六千人。

KJV 英 代上7:40 All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

NIV 英 代上7:40 All these were descendants of Asher--heads of families, choice men, brave warriors and outstanding leaders. The number of men ready for battle, as listed in their genealogy, was 26,000.


历代志上第8章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第8章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上8:1 便雅悯的长子比拉、次子亚实别、三子亚哈拉、

拼音版 代上8:1 Biànyǎmǐn de zhǎngzǐ Bǐlā, cì zǐ Yàshíbié, sān zǐ yà hā là,

吕振中 代上8:1 便雅悯生了长子比拉，次子亚实别、三子亚哈拉、

新译本 代上8:1 便雅悯生了长子比拉、次子亚实别、三子亚哈拉、

现代译 代上8:1 便雅悯有五个儿子；他们按长幼次序是：比拉、亚实别、亚哈拉、

当代译 代上8:1 便雅悯有五个儿子：长子比拉，次子亚实别，叁子亚哈拉，四子挪哈，五子拉法。

文理本 代上8:1 便雅悯生长子比拉、次子亚实别、三子亚哈拉、

修订本 代上8:1 便雅悯生长子比拉，次子亚实别，三子亚哈拉，

KJV 英 代上8:1 Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

NIV 英 代上8:1 Benjamin was the father of Bela his firstborn, Ashbel the second son, Aharah the third,

主目录 返回顶部

和合本 代上8:2 四子挪哈、五子拉法。

拼音版 代上8:2 Sì zǐ nuó hā, wǔ zǐ là fǎ.

吕振中 代上8:2 四子挪哈、五子拉法。

新译本 代上8:2 四子挪哈和五子拉法。

现代译 代上8:2 挪哈、拉法。

当代译 代上8:2 便雅悯有五个儿子：长子比拉，次子亚实别，叁子亚哈拉，四子挪哈，五子拉法。

文理本 代上8:2 四子挪哈、五子拉法、

修订本 代上8:2 四子挪哈，五子拉法。

KJV 英 代上8:2 Nohah the fourth, and Rapha the fifth.

NIV 英 代上8:2 Nohah the fourth and Rapha the fifth.

主目录 返回顶部

和合本 代上8:3 比拉的儿子是亚大、基拉、亚比忽、

拼音版 代上8:3 Bǐlā de érzi shì Yàdà, Jīlā, yà bǐ hū,

吕振中 代上8:3 比拉有儿子∶亚大珥、基拉、亚比忽、

新译本 代上8:3 比拉的儿子是亚大、基拉、亚比忽、

现代译 代上8:3 比拉的后代有亚大、基拉、亚比忽、

当代译 代上8:3 比拉有九个儿子：亚大、基拉、亚比忽、亚比书、乃幔、亚何亚、基拉、示孚泛、户兰。

文理本 代上8:3 比拉子亚大、基拉、亚比忽、

修订本 代上8:3 比拉的儿子是亚大、基拉、亚比忽、

KJV 英 代上8:3 And the sons of Bela were, Addar, and Gera, and Abihud,

NIV 英 代上8:3 The sons of Bela were: Addar, Gera, Abihud,

主目录 返回顶部

和合本 代上8:4 亚比书、乃幔、亚何亚、

拼音版 代上8:4 Yà bǐ shū, Nǎimàn, yà hé yà,

吕振中 代上8:4 亚比书、乃幔、亚何亚、

新译本 代上8:4 亚比书、乃幔、亚何亚、

现代译 代上8:4 亚比书、乃幔、亚何亚、

当代译 代上8:4 比拉有九个儿子：亚大、基拉、亚比忽、亚比书、乃幔、亚何亚、基拉、示孚泛、户兰。

文理本 代上8:4 亚比书、乃幔、亚何亚、

修订本 代上8:4 亚比书、乃幔、亚何亚、

KJV 英 代上8:4 And Abishua, and Naaman, and Ahoah,

NIV 英 代上8:4 Abishua, Naaman, Ahoah,

主目录 返回顶部

和合本 代上8:5 基拉、示孚汛、户兰。

拼音版 代上8:5 Jīlā, shì fú Xùn, Hùlán.

吕振中 代上8:5 基拉、示孚汛、户兰。

新译本 代上8:5 基拉、示孚汛、户兰。

现代译 代上8:5 基拉、示孚汛、户兰。

当代译 代上8:5 比拉有九个儿子：亚大、基拉、亚比忽、亚比书、乃幔、亚何亚、基拉、示孚泛、户兰。

文理本 代上8:5 基拉、示孚汛、户兰、

修订本 代上8:5 基拉、示孚汛和户兰。

KJV 英 代上8:5 And Gera, and Shephuphan, and Huram.

NIV 英 代上8:5 Gera, Shephuphan and Huram.

主目录 返回顶部

和合本 代上8:6 以忽的儿子作迦巴居民的族长，被掳到玛拿辖。

拼音版 代上8:6 Yǐ hū de érzi zuò Jiābā jūmín de zúzhǎng, beìlǔ dào Mǎnáxiá.

吕振中 代上8:6 以下这些人是以忽的儿子［这些人是迦巴居民父系的族长；人使他们流亡到玛拿辖］

新译本 代上8:6 以下这些人是以忽的子孙，他们是迦巴居民各家族的首领，曾被掳到玛拿辖。

现代译 代上8:6 以忽的后代有乃幔、亚希亚、基拉。他们是住在迦巴那些家族的族长，但是被迫移居到玛拿辖。

当代译 代上8:6 以忽的儿子是迦巴居民的领袖，后来，他们被掳到玛拿辖去。他们的名字是乃幔、亚希亚和基拉。基拉是乌撒和亚希忽的父亲。

文理本 代上8:6 以忽子为迦巴居民族长、被虏至玛拿辖、

修订本 代上8:6 以忽的后裔如下，他们是迦巴居民的族长，曾被掳到玛拿辖：

KJV 英 代上8:6 And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

NIV 英 代上8:6 These were the descendants of Ehud, who were heads of families of those living in Geba and were deported to Manahath:

主目录 返回顶部

和合本 代上8:7 以忽的儿子乃幔、亚希亚、基拉也被掳去。基拉生乌撒、亚希忽。

拼音版 代上8:7 Yǐ hū de érzi Nǎimàn, yà Xīyà, Jīlā ye beìlǔ qù. Jīlā shēng Wūsǎ, yà xī hū.

吕振中 代上8:7 以忽的儿子是┅┅和乃幔、亚希亚、基拉、就是赫格拉姆（或译∶他使他们流亡）；他生了乌撒、亚希忽。

新译本 代上8:7 以忽的儿子是乃幔、亚希亚和基拉；基拉使他们被掳；他生了乌撒和亚希忽。

现代译 代上8:7 乌撒和亚希忽的父亲基拉领他们迁移过去。

当代译 代上8:7 以忽的儿子是迦巴居民的领袖，后来，他们被掳到玛拿辖去。他们的名字是乃幔、亚希亚和基拉。基拉是乌撒和亚希忽的父亲。

文理本 代上8:7 以忽子乃幔、亚希亚、基拉、亦皆被虏、基拉生乌撒、亚希忽、

修订本 代上8:7 乃幔、亚希亚、基拉；他掳了他们，又生了乌撒和亚希忽。

KJV 英 代上8:7 And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

NIV 英 代上8:7 Naaman, Ahijah, and Gera, who deported them and who was the father of Uzza and Ahihud.

主目录 返回顶部

和合本 代上8:8 沙哈连休他二妻户伸和巴拉之后，在摩押地生了儿子。

拼音版 代上8:8 Shā hā lián xiū tā èr qī Hùshēn hé Bālā zhī hòu, zaì Móyē dì shēng le érzi.

吕振中 代上8:8 沙哈连把妻子户伸和巴拉赶走了以后，就在摩押地生了儿子。

新译本 代上8:8 沙哈连遣走户伸和巴拉两位妻子以后，就在摩押地生了儿子。

现代译 代上8:8 沙哈连的两个妻子—户伸和巴拉都被他离弃了；后来他住在摩押时娶了贺得。

当代译 代上8:8 沙哈连休弃了他的两个妻子户伸和巴拉，在摩押与他另外一个妻子贺得生了七个儿子，他们的名字是约巴、洗比雅、米沙、玛拉干、耶乌斯、沙迦、米玛；他们都是族长。

文理本 代上8:8 沙哈连出其二妻户伸巴拉之后、在摩押地生子、

修订本 代上8:8 沙哈连休了两个妻子户伸和巴拉之后，在摩押地生了儿子。

KJV 英 代上8:8 And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

NIV 英 代上8:8 Sons were born to Shaharaim in Moab after he had divorced his wives Hushim and Baara.

主目录 返回顶部

和合本 代上8:9 他与妻贺得同房，生了约巴、洗比雅、米沙、玛拉干、

拼音版 代上8:9 Tā yǔ qī hè dé tóngfáng, shēng le Yuēbā, xǐ bǐ yǎ, Mǐshā, Mǎlā gān,

吕振中 代上8:9 他从妻子贺得生了约巴、洗比雅、米沙、玛拉干、

新译本 代上8:9 他的妻子贺得给他生了约巴、洗比雅、米沙、玛拉干、

现代译 代上8:9 他们有七个儿子—约巴、洗比雅、米沙、玛拉干、

当代译 代上8:9 沙哈连休弃了他的两个妻子户伸和巴拉，在摩押与他另外一个妻子贺得生了七个儿子，他们的名字是约巴、洗比雅、米沙、玛拉干、耶乌斯、沙迦、米玛；他们都是族长。

文理本 代上8:9 乃由其妻贺得生约巴、洗比雅、米沙、玛拉干、

修订本 代上8:9 他与妻子贺得生了约巴、洗比雅、米沙、玛拉干、

KJV 英 代上8:9 And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

NIV 英 代上8:9 By his wife Hodesh he had Jobab, Zibia, Mesha, Malcam,

主目录 返回顶部

和合本 代上8:10 耶乌斯、沙迦、米玛，他这些儿子都是族长。

拼音版 代上8:10 Yé Wūsī, shā jiā, mǐ mǎ. tā zhèxie érzi dōu shì zúzhǎng.

吕振中 代上8:10 耶乌斯、沙迦、米玛∶他这些儿子都是他们父系的族长。

新译本 代上8:10 耶乌斯、沙迦、米玛；他这些儿子都是家族的首领。

现代译 代上8:10 耶乌斯、沙迦、米玛。这些人都成了家族族长。

当代译 代上8:10 沙哈连休弃了他的两个妻子户伸和巴拉，在摩押与他另外一个妻子贺得生了七个儿子，他们的名字是约巴、洗比雅、米沙、玛拉干、耶乌斯、沙迦、米玛；他们都是族长。

文理本 代上8:10 耶乌斯、沙迦、米玛、此皆其子、俱为族长、

修订本 代上8:10 耶乌斯、沙迦和米玛；这些是他的儿子，都是族长。

KJV 英 代上8:10 And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

NIV 英 代上8:10 Jeuz, Sakia and Mirmah. These were his sons, heads of families.

主目录 返回顶部

和合本 代上8:11 他的妻户伸给他生的儿子有亚比突、以利巴力。

拼音版 代上8:11 Tāde qī Hùshēn gei tā shēng de érzi yǒu yà bǐ tū, Yǐlì bā lì.

吕振中 代上8:11 他也从户伸生了亚比突、以利巴力。

新译本 代上8:11 户伸也给他生了亚比突、以利巴力。

现代译 代上8:11 户伸给他生的两个儿子是亚比突和以利巴力。

当代译 代上8:11 户伸给沙哈连生的儿子有亚比突和以利巴力。

文理本 代上8:11 又由户伸生亚比突、以利巴力、

修订本 代上8:11 户伸为他生了亚比突和以利巴力。

KJV 英 代上8:11 And of Hushim he begat Abitub, and Elpaal.

NIV 英 代上8:11 By Hushim he had Abitub and Elpaal.

主目录 返回顶部

和合本 代上8:12 以利巴力的儿子是希伯、米珊、沙麦。沙麦建立阿挪和罗德二城与其村庄。

拼音版 代上8:12 Yǐlì bā lì de érzi shì Xībǎi, mǐ shān, shā maì. shā maì jiànlì Anuó hé luó dé èr chéng yǔ qí cūnzhuāng.

吕振中 代上8:12 以利巴力的儿子是希伯、米珊、沙麦、［沙麦建造了阿挪和罗德、以及这二城的厢镇］

新译本 代上8:12 以利巴力的儿子是希伯、米珊和沙麦。沙麦建造了阿挪和罗德二城，以及属于这二城的村庄。

现代译 代上8:12 以利巴力有叁个儿子—希伯、米珊、沙麦。沙麦建造了阿挪和罗德这两座城以及附近的村庄。

当代译 代上8:12 以利巴力的儿子是希伯、米珊和沙麦。后来，沙麦建立了阿挪和罗德两座城以及附属它们的村庄。

文理本 代上8:12 以利巴力子、希伯、米珊、沙麦、沙麦建阿挪与罗德、及其乡里、

修订本 代上8:12 以利巴力的儿子是希伯、米珊和沙麦；沙麦建立阿挪、罗德和所属的乡镇。

KJV 英 代上8:12 The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

NIV 英 代上8:12 The sons of Elpaal: Eber, Misham, Shemed (who built Ono and Lod with its surrounding villages),

主目录 返回顶部

和合本 代上8:13 又有比利亚和示玛是亚雅仑居民的族长，是驱逐迦特人的。

拼音版 代上8:13 Yòu yǒu Bǐlìyà hé Shìmǎ shì Yàyǎlún jūmín de zúzhǎng, shì qū zhú Jiātè rén de.

吕振中 代上8:13 又有比利亚和示玛、［他们是亚雅崙居民父系的族长，是驱逐迦特居民的］

新译本 代上8:13 还有比利亚和示玛，他们二人是亚雅仑居民各家族的首领，曾把迦特的居民赶走。

现代译 代上8:13 比利亚和示玛是定居在亚雅仑城的族长；他们赶走了迦特的居民。

当代译 代上8:13 以利巴力还有两个儿子，名叫比利亚和示玛。他们是亚雅仑居民的领袖，驱逐迦特人的，就是他们。

文理本 代上8:13 又生比利亚与示玛、为亚雅仑居民族长、逐迦特居民者、即斯人也、

修订本 代上8:13 比利亚和示玛是亚雅仑居民的族长，他们驱逐了迦特的居民。

KJV 英 代上8:13 Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

NIV 英 代上8:13 and Beriah and Shema, who were heads of families of those living in Aijalon and who drove out the inhabitants of Gath.

主目录 返回顶部

和合本 代上8:14 亚希约、沙煞、耶利末、

拼音版 代上8:14 Yà xī yuē, s Hāshā, Yélìmò,

吕振中 代上8:14 又有他们兄弟沙煞、耶利末。

新译本 代上8:14 又有亚希约、沙煞、耶利末、

现代译 代上8:14 比利亚的后代有：亚希约、沙煞、耶利末、

当代译 代上8:14 以下是比利亚的儿子的名字：亚希约、沙煞、耶利末、西巴第雅、亚拉得、亚得、米迦勒、伊施巴、约哈。

文理本 代上8:14 亚希约、沙煞、耶利末、

修订本 代上8:14 亚希约、沙煞、耶列末、

KJV 英 代上8:14 And Ahio, Shashak, and Jeremoth,

NIV 英 代上8:14 Ahio, Shashak, Jeremoth,

主目录 返回顶部

和合本 代上8:15 西巴第雅、亚拉得、亚得、

拼音版 代上8:15 Xībādìyǎ, yà là dé, yà dé,

吕振中 代上8:15 西巴第雅、亚拉得、亚得、

新译本 代上8:15 西巴第雅、亚拉得、亚得、

现代译 代上8:15 西巴第雅、亚拉得、亚得、

当代译 代上8:15 以下是比利亚的儿子的名字：亚希约、沙煞、耶利末、西巴第雅、亚拉得、亚得、米迦勒、伊施巴、约哈。

文理本 代上8:15 西巴第雅、亚拉得、亚得、

修订本 代上8:15 西巴第雅、亚拉得、亚得、

KJV 英 代上8:15 And Zebadiah, and Arad, and Ader,

NIV 英 代上8:15 Zebadiah, Arad, Eder,

主目录 返回顶部

和合本 代上8:16 米迦勒、伊施巴、约哈都是比利亚的儿子。

拼音版 代上8:16 Mǐjiālè, yīshībā, yuē hā dōu shì Bǐlìyà de érzi.

吕振中 代上8:16 米迦勒、伊施巴、约哈∶是比利亚的儿子。

新译本 代上8:16 米迦勒、伊施巴和约哈，这都是比利亚的儿子。

现代译 代上8:16 米迦勒、伊施巴、约哈。

当代译 代上8:16 以下是比利亚的儿子的名字：亚希约、沙煞、耶利末、西巴第雅、亚拉得、亚得、米迦勒、伊施巴、约哈。

文理本 代上8:16 米迦勒、伊施巴、约哈、皆比利亚之子、

修订本 代上8:16 米迦勒、伊施巴和约哈都是比利亚的儿子。

KJV 英 代上8:16 And Michael, and Ispah, and Joha, the sons of Beriah;

NIV 英 代上8:16 Michael, Ishpah and Joha were the sons of Beriah.

主目录 返回顶部

和合本 代上8:17 西巴第雅、米书兰、希西基、希伯、

拼音版 代上8:17 Xībādìyǎ, Mǐshūlán, Xīxī jī, Xībǎi,

吕振中 代上8:17 西巴第雅、米书兰、希西基、希伯、

新译本 代上8:17 西巴第雅、米书兰、希西基、希伯、

现代译 代上8:17 以利巴力的后代有西巴第雅、米书兰、希西基、希伯、

当代译 代上8:17 以利巴力的儿子还有西巴第雅、米书兰、希西基、希伯、伊施米莱、伊斯利亚和约巴。

文理本 代上8:17 西巴第雅、米书兰、希西基、希伯、

修订本 代上8:17 西巴第雅、米书兰、希西基、希伯、

KJV 英 代上8:17 And Zebadiah, and Meshullam, and Hezeki, and Heber,

NIV 英 代上8:17 Zebadiah, Meshullam, Hizki, Heber,

主目录 返回顶部

和合本 代上8:18 伊施米莱、伊斯利亚、约巴都是以利巴力的儿子。

拼音版 代上8:18 Yī shī mǐ lái, yī sī Lìyà, Yuēbā dōu shì Yǐlì bā lì de érzi.

吕振中 代上8:18 伊施米莱、伊斯利亚、约巴∶是以利巴力的儿子。

新译本 代上8:18 伊施米莱、伊斯利亚和约巴，这都是以利巴力的儿子。

现代译 代上8:18 伊施米莱、伊斯利亚、约巴。

当代译 代上8:18 以利巴力的儿子还有西巴第雅、米书兰、希西基、希伯、伊施米莱、伊斯利亚和约巴。

文理本 代上8:18 伊施米莱、伊斯利亚、约巴、皆以利巴力之子、

修订本 代上8:18 伊施米莱、伊斯利亚和约巴都是以利巴力的儿子。

KJV 英 代上8:18 Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

NIV 英 代上8:18 Ishmerai, Izliah and Jobab were the sons of Elpaal.

主目录 返回顶部

和合本 代上8:19 雅金、细基利、撒底、

拼音版 代上8:19 Yǎ jīn, Xìjīlì, Sǎdǐ,

吕振中 代上8:19 雅金、细基利、撒底、

新译本 代上8:19 雅金、细基利、撒底、

现代译 代上8:19 示每的后代有雅金、细基利、撒底、

当代译 代上8:19 以下是示每的儿子的名字：雅金、细基利、撒底、以利乃、洗勒太、以列、亚大雅、比拉雅、申拉。

文理本 代上8:19 雅金、细基利、撒底、

修订本 代上8:19 雅金、细基利、撒底、

KJV 英 代上8:19 And Jakim, and Zichri, and Zabdi,

NIV 英 代上8:19 Jakim, Zicri, Zabdi,

主目录 返回顶部

和合本 代上8:20 以利乃、洗勒太、以列、

拼音版 代上8:20 Yǐlì nǎi, xǐ lè taì, yǐ liè,

吕振中 代上8:20 以利乃、洗勒太、以列、

新译本 代上8:20 以利乃、洗勒太、以列、

现代译 代上8:20 以利乃、洗勒太、以列、

当代译 代上8:20 以下是示每的儿子的名字：雅金、细基利、撒底、以利乃、洗勒太、以列、亚大雅、比拉雅、申拉。

文理本 代上8:20 以利乃、洗勒太、以列、

修订本 代上8:20 以利乃、洗勒太、以利业、

KJV 英 代上8:20 And Elienai, and Zilthai, and Eliel,

NIV 英 代上8:20 Elienai, Zillethai, Eliel,

主目录 返回顶部

和合本 代上8:21 亚大雅、比拉雅、申拉都是示每的儿子。

拼音版 代上8:21 Yàdàyǎ, Bǐlā yǎ, shēn là dōu shì Shìmei de érzi.

吕振中 代上8:21 亚大雅、比拉雅、申拉∶是示每的儿子。

新译本 代上8:21 亚大雅、比拉雅和申拉，这都是示每的儿子。

现代译 代上8:21 亚大雅、比拉雅、申拉。

当代译 代上8:21 以下是示每的儿子的名字：雅金、细基利、撒底、以利乃、洗勒太、以列、亚大雅、比拉雅、申拉。

文理本 代上8:21 亚大雅、比拉雅、申拉、皆示每之子、

修订本 代上8:21 亚大雅、比拉雅和申拉都是示每的儿子。

KJV 英 代上8:21 And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

NIV 英 代上8:21 Adaiah, Beraiah and Shimrath were the sons of Shimei.

主目录 返回顶部

和合本 代上8:22 伊施班、希伯、以列、

拼音版 代上8:22 Yī shī bān, Xībǎi, yǐ liè,

吕振中 代上8:22 伊施班、希伯、以列、

新译本 代上8:22 伊施班、希伯、以列、

现代译 代上8:22 沙煞的后代有伊施班、希伯、以列、

当代译 代上8:22 沙煞的儿子有伊施班、希伯、以列、亚伯顿、细基利、哈难、哈拿尼雅、以拦、安陀提雅、伊弗底雅、毗努伊勒。

文理本 代上8:22 伊施班、希伯、以列、

修订本 代上8:22 伊施班、希伯、以利业、

KJV 英 代上8:22 And Ishpan, and Heber, and Eliel,

NIV 英 代上8:22 Ishpan, Eber, Eliel,

主目录 返回顶部

和合本 代上8:23 亚伯顿、细基利、哈难、

拼音版 代上8:23 Yàbó dùn, Xìjīlì, Hānán,

吕振中 代上8:23 亚伯顿、细基利、哈难、

新译本 代上8:23 埃布尔顿、细基利、哈难、

现代译 代上8:23 亚伯顿、细基利、哈难、

当代译 代上8:23 沙煞的儿子有伊施班、希伯、以列、亚伯顿、细基利、哈难、哈拿尼雅、以拦、安陀提雅、伊弗底雅、毗努伊勒。

文理本 代上8:23 亚伯顿、细基利、哈难、

修订本 代上8:23 亚伯顿、细基利、哈难、

KJV 英 代上8:23 And Abdon, and Zichri, and Hanan,

NIV 英 代上8:23 Abdon, Zicri, Hanan,

主目录 返回顶部

和合本 代上8:24 哈拿尼雅、以拦、安陀提雅、

拼音版 代上8:24 Hā ná ní yǎ, Yǐlán, ān tuó tí yǎ,

吕振中 代上8:24 哈拿尼雅、以拦、安陀提雅、

新译本 代上8:24 哈拿尼雅、以拦、安陀提雅、

现代译 代上8:24 哈拿尼雅、以拦、安陀提雅、

当代译 代上8:24 沙煞的儿子有伊施班、希伯、以列、亚伯顿、细基利、哈难、哈拿尼雅、以拦、安陀提雅、伊弗底雅、毗努伊勒。

文理本 代上8:24 哈拿尼雅、以拦、安陀提雅、

修订本 代上8:24 哈拿尼雅、以拦、安陀提雅、

KJV 英 代上8:24 And Hananiah, and Elam, and Antothijah,

NIV 英 代上8:24 Hananiah, Elam, Anthothijah,

主目录 返回顶部

和合本 代上8:25 伊弗底雅、毗努伊勒都是沙煞的儿子。

拼音版 代上8:25 Yī Fú dǐ yǎ, Pínǔyīlè dōu shì s Hāshā de érzi.

吕振中 代上8:25 伊弗底雅、毗努伊勒∶是沙煞的儿子。

新译本 代上8:25 伊弗底雅和毗努伊勒，这都是沙煞的儿子。

现代译 代上8:25 伊弗底雅、比努伊勒。

当代译 代上8:25 沙煞的儿子有伊施班、希伯、以列、亚伯顿、细基利、哈难、哈拿尼雅、以拦、安陀提雅、伊弗底雅、毗努伊勒。

文理本 代上8:25 伊弗底雅、毗努伊勒、皆沙煞之子、

修订本 代上8:25 伊弗底雅、毗努伊勒都是沙煞的儿子。

KJV 英 代上8:25 And Iphedeiah, and Penuel, the sons of Shashak;

NIV 英 代上8:25 Iphdeiah and Penuel were the sons of Shashak.

主目录 返回顶部

和合本 代上8:26 珊示莱、示哈利、亚他利雅、

拼音版 代上8:26 Shān shì lái, shì hā lì, Yàtālìyǎ,

吕振中 代上8:26 珊示莱、示哈利、亚他利雅、

新译本 代上8:26 珊示莱、示哈利、亚他利雅、

现代译 代上8:26 耶罗罕的后代有珊示莱、示哈利、亚他利雅、

当代译 代上8:26 耶罗罕的儿子是珊示莱、示哈利、亚他利雅、雅利西、以利亚、细基利。

文理本 代上8:26 珊示莱、示哈利、亚他利雅、

修订本 代上8:26 珊示莱、示哈利、亚他利雅、

KJV 英 代上8:26 And Shamsherai, and Shehariah, and Athaliah,

NIV 英 代上8:26 Shamsherai, Shehariah, Athaliah,

主目录 返回顶部

和合本 代上8:27 雅利西、以利亚、细基利都是耶罗罕的儿子。

拼音版 代上8:27 Yǎlì xī, Yǐlìyà, Xìjīlì dōu shì Yéluóhǎn de érzi.

吕振中 代上8:27 雅利西、以利亚、细基利∶是耶罗罕的儿子。

新译本 代上8:27 雅利西、以利亚和细基利，这都是耶罗罕的儿子。

现代译 代上8:27 雅利西、以利亚、细基利。

当代译 代上8:27 耶罗罕的儿子是珊示莱、示哈利、亚他利雅、雅利西、以利亚、细基利。

文理本 代上8:27 雅利西、以利亚、细基利、皆耶罗罕之子、

修订本 代上8:27 雅利西、以利亚和细基利都是耶罗罕的儿子。

KJV 英 代上8:27 And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

NIV 英 代上8:27 Jaareshiah, Elijah and Zicri were the sons of Jeroham.

主目录 返回顶部

和合本 代上8:28 这些人都是着名的族长，住在耶路撒冷。

拼音版 代上8:28 Zhèxie rén dōu shì zhe míng de zúzhǎng, zhù zaì Yēlùsǎleng.

吕振中 代上8:28 按世系、以上这些人都是他们父系的族长，是首领∶这些人都住在耶路撒冷。

新译本 代上8:28 以上这些人照着家谱都是他们家族的首领，是住在耶路撒冷的首领。

现代译 代上8:28 以上都是家族族长；他们主要的后代住在耶路撒冷。

当代译 代上8:28 以上都是耶路撒冷各族着名的族长。

文理本 代上8:28 俱为族长之卓越者、循其世系、咸居耶路撒冷、

修订本 代上8:28 这些人按照他们的家谱都是族长，是领袖，都住在耶路撒冷。

KJV 英 代上8:28 These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

NIV 英 代上8:28 All these were heads of families, chiefs as listed in their genealogy, and they lived in Jerusalem.

主目录 返回顶部

和合本 代上8:29 在基遍住的有基遍的父亲耶利，他的妻名叫玛迦。

拼音版 代上8:29 Zaì Jībiàn zhù de yǒu Jībiàn de fùqin Yélì. tāde qī míng jiào Mǎjiā.

吕振中 代上8:29 那在基遍住的有基遍的父亲耶利；他的妻子名叫玛迦。

新译本 代上8:29 住在基遍的有基遍的父亲耶利，他的妻子名叫玛迦。

现代译 代上8:29 耶利开创了基遍城，定居在那里。他的妻子名叫玛迦；

当代译 代上8:29 基遍的父亲是耶利，耶利的妻子名叫玛迦，他们都住在基遍。

文理本 代上8:29 基遍之父耶利、居于基遍、其妻名玛迦、

修订本 代上8:29 在基遍住的有基遍的父亲耶利，他的妻子名叫玛迦；

KJV 英 代上8:29 And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

NIV 英 代上8:29 Jeiel the father of Gibeon lived in Gibeon. His wife's name was Maacah,

主目录 返回顶部

和合本 代上8:30 他长子是亚伯顿，他又生苏珥、基士、巴力、拿答、

拼音版 代上8:30 Tā zhǎngzǐ shì Yàbó dùn. tā yòu shēng Sūer, jī shì, bā lì, Nádā,

吕振中 代上8:30 他的长子是亚伯顿；其余的儿子是苏珥、基士、巴力、尼珥拿答、

新译本 代上8:30 他的长子是埃布尔顿，其余的儿子是苏珥、基士、巴力、拿答、

现代译 代上8:30 他的长子叫亚伯顿。他其他的儿子有苏珥、基士、巴力、尼珥、拿答、

当代译 代上8:30 耶利的长子是亚伯顿，其他的儿子的名字是：苏珥、基士、巴力、拿答、基多、亚希约、撒迦和米基罗。米基罗是示米暗的父亲。以上这些人和他们的亲属都住在耶路撒冷的附近。

文理本 代上8:30 生长子亚伯顿、及苏珥、基士、巴力、拿答、

修订本 代上8:30 他的长子是亚伯顿，还有苏珥、基士、巴力、拿答、

KJV 英 代上8:30 And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

NIV 英 代上8:30 and his firstborn son was Abdon, followed by Zur, Kish, Baal, Ner, Nadab,

主目录 返回顶部

和合本 代上8:31 基多、亚希约、撒迦、米基罗，

拼音版 代上8:31 Jī duō, yà xī yuē, sǎ jiā, mǐ jī luó.

吕振中 代上8:31 基多、亚希约、撒迦利雅、米基罗；

新译本 代上8:31 基多、亚希约、撒迦和米基罗；

现代译 代上8:31 基多、亚希约、撒迦、

当代译 代上8:31 耶利的长子是亚伯顿，其他的儿子的名字是：苏珥、基士、巴力、拿答、基多、亚希约、撒迦和米基罗。米基罗是示米暗的父亲。以上这些人和他们的亲属都住在耶路撒冷的附近。

文理本 代上8:31 基多、亚希约、撒迦、米基罗、

修订本 代上8:31 基多、亚希约和撒迦。

KJV 英 代上8:31 And Gedor, and Ahio, and Zacher.

NIV 英 代上8:31 Gedor, Ahio, Zeker

主目录 返回顶部

和合本 代上8:32 米基罗生示米暗。这些人和他们的弟兄，在耶路撒冷对面居住。

拼音版 代上8:32 Mǐ jī luó shēng shì mǐ àn. zhèxie rén hé tāmende dìxiōng zaì Yēlùsǎleng duìmiàn jūzhù.

吕振中 代上8:32 米基罗生示米亚。这些人也和他们的族弟兄一同住在耶路撒冷，和他们的族弟兄相对着。

新译本 代上8:32 米基罗生示米暗。这些人也和他们的亲族一同住在耶路撒冷，互相为邻。

现代译 代上8:32 米基罗。米基罗是示米暗的父亲。他们的后代住在耶路撒冷，离他们本宗族的其他家族不远。

当代译 代上8:32 耶利的长子是亚伯顿，其他的儿子的名字是：苏珥、基士、巴力、拿答、基多、亚希约、撒迦和米基罗。米基罗是示米暗的父亲。以上这些人和他们的亲属都住在耶路撒冷的附近。

文理本 代上8:32 米基罗生示米暗、此诸人亦居耶路撒冷、与其昆弟相对、

修订本 代上8:32 米基罗生示米暗。这些人在他们弟兄的对面，和他们的弟兄同住在耶路撒冷。

KJV 英 代上8:32 And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

NIV 英 代上8:32 and Mikloth, who was the father of Shimeah. They too lived near their relatives in Jerusalem.

主目录 返回顶部

和合本 代上8:33 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。

拼音版 代上8:33 Ní Er shēng jī shì. jī shì shēng Sǎoluó. Sǎoluó shēng Yuēnádān, maì jī shū yà, yà bǐ ná dá, yīshībā lì.

吕振中 代上8:33 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。

新译本 代上8:33 尼珥生基士；基士生扫罗；扫罗生约拿单、麦基舒亚、亚比拿达和伊施．巴力。

现代译 代上8:33 尼珥生基士；基士生扫罗王。扫罗有四个儿子—约拿单、麦基舒亚、亚比拿达、伊施巴力〔别处作：伊施波设〕。

当代译 代上8:33 尼珥生基士，基士生扫罗。扫罗的儿子有约拿单、麦基舒亚、亚比拿达、伊施巴力。

文理本 代上8:33 尼珥生基士、基士生扫罗、扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力、

修订本 代上8:33 尼珥生基士；基士生扫罗；扫罗生约拿单、麦基．舒亚、亚比拿达和伊施巴力。

KJV 英 代上8:33 And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

NIV 英 代上8:33 Ner was the father of Kish, Kish the father of Saul, and Saul the father of Jonathan, Malki-Shua, Abinadab and Esh-Baal.

主目录 返回顶部

和合本 代上8:34 约拿单的儿子是米力巴力（撒母耳下四章四节作“米非波设”），米力巴力生米迦。

拼音版 代上8:34 Yuēnádān de érzi shì mǐ Lìbā lì ( mǐ Lìbā lì Sǎmǔer xià sì zhāng sì jié zuò mǐ fēi bō shè ). mǐ Lìbā lì shēng Mǐjiā.

吕振中 代上8:34 约拿单的儿子是米力巴力；米力巴力生米迦。

新译本 代上8:34 约拿单的儿子是米力．巴力；米力．巴力生米迦。

现代译 代上8:34 约拿单生米力巴力〔别处作：米非波设〕；米力巴力生米迦。

当代译 代上8:34 约拿单生米力巴力，米力巴力生米迦。

文理本 代上8:34 约拿单子米力巴力、米力巴力生米迦、

修订本 代上8:34 约拿单的儿子是米力．巴力；米力．巴力生米迦。

KJV 英 代上8:34 And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

NIV 英 代上8:34 The son of Jonathan: Merib-Baal, who was the father of Micah.

主目录 返回顶部

和合本 代上8:35 米迦的儿子是毗敦、米勒、他利亚、亚哈斯。

拼音版 代上8:35 Mǐjiā de érzi shì pí dūn, mǐ lè, tā Lìyà, Yàhāsī.

吕振中 代上8:35 米迦的儿子是毘敦、米勒、他利亚、亚哈斯。

新译本 代上8:35 米迦的儿子是毗敦、米勒、他利亚和亚哈斯。

现代译 代上8:35 米迦有四个儿子—比敦、米勒、他利亚、亚哈斯。

当代译 代上8:35 以下是米迦的儿子的名单：毗敦、米勒、他利亚、亚哈斯。

文理本 代上8:35 米迦子毗敦、米勒、他利亚、亚哈斯、

修订本 代上8:35 米迦的儿子是毗敦、米勒、他利亚和亚哈斯；

KJV 英 代上8:35 And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

NIV 英 代上8:35 The sons of Micah: Pithon, Melech, Tarea and Ahaz.

主目录 返回顶部

和合本 代上8:36 亚哈斯生耶何阿达，耶何阿达生亚拉篾、亚斯玛威、心利，心利生摩撒，

拼音版 代上8:36 Yàhāsī shēng yé hé a dá. yé hé a dá shēng yà là miè, yà sī mǎ wēi, xīn lì. xīn lì shēng mó sǎ.

吕振中 代上8:36 亚哈斯生耶何阿达，耶何阿达生亚拉篾、亚斯玛威、心利，心利生摩撒，

新译本 代上8:36 亚哈斯生耶何阿达；耶何阿达生亚拉篾、亚斯玛威和心利；心利生摩撒；

现代译 代上8:36 亚哈斯生耶何阿达；耶何阿达有叁个儿子—亚拉篾、亚斯玛威、心利。心利生摩撒；

当代译 代上8:36 亚哈斯生耶何阿达。耶何阿达有叁个儿子，他们是亚拉篾、亚斯玛威和心利。心利生摩撒，摩撒生比尼亚，比尼亚生拉法，拉法生以利亚萨，以利亚萨生亚悉。

文理本 代上8:36 亚哈斯生耶何阿达、耶何阿达生亚拉篾、亚斯玛威、心利、心利生摩撒、

修订本 代上8:36 亚哈斯生耶何阿达；耶何阿达生亚拉篾、亚斯玛威和心利；心利生摩撒；

KJV 英 代上8:36 And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

NIV 英 代上8:36 Ahaz was the father of Jehoaddah, Jehoaddah was the father of Alemeth, Azmaveth and Zimri, and Zimri was the father of Moza.

主目录 返回顶部

和合本 代上8:37 摩撒生比尼亚。比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。

拼音版 代上8:37 Mó sǎ shēng bǐ ní yà. bǐ ní yà de érzi shì là fǎ. là fǎ de érzi shì Yǐlìyà sà. Yǐlìyà sà de érzi shì yà xī.

吕振中 代上8:37 摩撒生比尼亚，比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。

新译本 代上8:37 摩撒生比尼亚；比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。

现代译 代上8:37 摩撒生比尼亚；比尼亚生拉法；拉法生以利亚萨；以利亚萨生亚悉。

当代译 代上8:37 亚哈斯生耶何阿达。耶何阿达有叁个儿子，他们是亚拉篾、亚斯玛威和心利。心利生摩撒，摩撒生比尼亚，比尼亚生拉法，拉法生以利亚萨，以利亚萨生亚悉。

文理本 代上8:37 摩撒生比尼亚、比尼亚子拉法、拉法子以利亚萨、以利亚萨子亚悉、

修订本 代上8:37 摩撒生比尼亚；比尼亚的儿子是拉法，拉法的儿子是以利亚萨，以利亚萨的儿子是亚悉。

KJV 英 代上8:37 And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

NIV 英 代上8:37 Moza was the father of Binea; Raphah was his son, Eleasah his son and Azel his son.

主目录 返回顶部

和合本 代上8:38 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。这都是亚悉的儿子。

拼音版 代上8:38 Yà xī yǒu liù gè érzi, tāmende míngzi shì yà sī lì gān, bō Jīlù, Yǐshímǎlì, shì yà lì yǎ, é bā dǐ yǎ, Hānán. zhè dōu shì yà xī de érzi.

吕振中 代上8:38 亚悉有六个儿子；他们的名字是亚斯利干、波基路（有古卷∶他的长子）、以实玛利、示亚利雅、俄巴底雅、哈难∶这些人都是亚悉的儿子。

新译本 代上8:38 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅和哈难；这都是亚悉的儿子。

现代译 代上8:38 亚悉有六个儿子—亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。

当代译 代上8:38 亚悉有六个儿子，他们是：亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。

文理本 代上8:38 亚悉有六子、名亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难、皆亚悉之子、

修订本 代上8:38 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅和哈难；这些全都是亚悉的儿子。

KJV 英 代上8:38 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

NIV 英 代上8:38 Azel had six sons, and these were their names: Azrikam, Bokeru, Ishmael, Sheariah, Obadiah and Hanan. All these were the sons of Azel.

主目录 返回顶部

和合本 代上8:39 亚悉兄弟以设的长子是乌兰，次子耶乌施，三子是以利法列。

拼音版 代上8:39 Yà xī xiōngdi yǐ shè de zhǎngzǐ shì wū lán, cì zǐ Yēwūshī, sān zǐ shì Yǐlìfǎliè.

吕振中 代上8:39 亚悉的兄弟以设的儿子是∶长子乌兰，次子耶乌施，三子以利法列。

新译本 代上8:39 亚悉的兄弟以设的众子是：长子乌兰、次子耶乌施、三子以利法列。

现代译 代上8:39 亚悉的弟弟以设有叁个儿子—乌兰、耶乌施、以利法列。

当代译 代上8:39 亚悉的兄弟以设有叁个儿子，他们是乌兰、耶乌施和以利法列。

文理本 代上8:39 其弟以设、长子乌兰、次子耶乌施、三子以利法列、

修订本 代上8:39 亚悉兄弟以设的儿子：长子是乌兰，次子是耶乌施，三子是以利法列。

KJV 英 代上8:39 And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

NIV 英 代上8:39 The sons of his brother Eshek: Ulam his firstborn, Jeush the second son and Eliphelet the third.

主目录 返回顶部

和合本 代上8:40 乌兰的儿子都是大能的勇士，是弓箭手，他们有许多的子孙，共一百五十名，都是便雅悯人。

拼音版 代上8:40 Wū lán de érzi dōu shì dà néng de yǒng shì, shì gōngjiànshǒu, tāmen yǒu xǔduō de zǐsūn, gōng yī bǎi wǔ shí míng, dōu shì Biànyǎmǐn rén.

吕振中 代上8:40 乌兰的儿子都是有力气英勇的人，能拉弓射箭的；他们有许多子孙，一百五十个，都是便雅悯人。

新译本 代上8:40 乌兰的儿子都是英勇的战士，是弓箭手；他们有很多子孙，共有一百五十名，都是便雅悯支派的。

现代译 代上8:40 乌兰的儿子们都是英勇的战士和弓箭手。他的儿子和孙子一共一百五十人。以上所列都是便雅悯支族的人。

当代译 代上8:40 乌兰的儿子都是英勇的战士，是擅射箭的能手。他们子孙昌盛，足有一百五十人之多，他们全都是便雅悯人。

文理本 代上8:40 乌兰子为射者、皆英武之士、子孙众多、共五百十人、俱属便雅悯裔、

修订本 代上8:40 乌兰的儿子都是大能的勇士，是弓箭手，他们有许多的子孙，共一百五十名，都是便雅悯人。

KJV 英 代上8:40 And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

NIV 英 代上8:40 The sons of Ulam were brave warriors who could handle the bow. They had many sons and grandsons--150 in all. All these were the descendants of Benjamin.


历代志上第9章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第9章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上9:1 以色列人都按家谱计算，写在以色列诸王记上。犹大人因犯罪就被掳到巴比伦。

拼音版 代上9:1 Yǐsèliè rén dōu àn jiāpǔ jìsuàn, xie zaì Yǐsèliè zhū wáng jì shàng. Yóudà rén yīn fàn zuì jiù beìlǔ dào Bābǐlún.

吕振中 代上9:1 这样、以色列人都登记了家谱；看哪，都写在以色列诸王记上呢；犹大人因为不忠实，就流亡到巴比伦。

新译本 代上9:1 全体以色列人都照着家谱登记，都写在“以色列诸王记”上；犹大人因为悖逆，就被掳到巴比伦去。

现代译 代上9:1 所有以色列人都按照家谱被登记在以色列列王史上。犹大人因犯罪而受惩罚，被俘掳到巴比伦去。

当代译 代上9:1 所有以色列人的名字都按照谱系登记在以色列诸王纪上。因为犹大人敬拜假神，他们就被掳到巴比伦去。

文理本 代上9:1 以色列族、循其谱系核之、载于以色列列王纪、犹大因干罪戾、被虏至巴比伦、

修订本 代上9:1 以色列众人按家谱登记，看哪，都写在《以色列诸王记》上。犹大人因背叛被掳到巴比伦。

KJV 英 代上9:1 So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

NIV 英 代上9:1 All Israel was listed in the genealogies recorded in the book of the kings of Israel. The people of Judah were taken captive to Babylon because of their unfaithfulness.

主目录 返回顶部

和合本 代上9:2 先从巴比伦回来住在自己地业城邑中的有以色列人、祭司、利未人、尼提宁的首领。

拼音版 代上9:2 Xiān cóng Bābǐlún huí lái, zhù zaì zìjǐ dì yè chéngyì zhōng de yǒu Yǐsèliè rén, jìsī, Lìwèi rén, ní tí níng de shǒulǐng.

吕振中 代上9:2 那些首先回来、住自己地业自己城中的、有以色列人、祭司、利未人和当殿役的。

新译本 代上9:2 那些最先回来，住在自己的地业、自己的城中的，有以色列人、祭司、利未人和作殿役的。

现代译 代上9:2 最先返回自己的城市、住在自己地产上的有以色列平民、祭司、利未人，和圣殿工人。

当代译 代上9:2 首先从巴比伦回来、住在自己产业所在各城里的，有以色列人、祭司、利未人和殿役。

文理本 代上9:2 先返居其邑中之业者、即以色列族、与祭司利未人、及尼提甯人、

修订本 代上9:2 从巴比伦先回来，住在自己地业城镇中的有以色列人、祭司、利未人和殿役。

KJV 英 代上9:2 Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

NIV 英 代上9:2 Now the first to resettle on their own property in their own towns were some Israelites, priests, Levites and temple servants.

主目录 返回顶部

和合本 代上9:3 住在耶路撒冷的有犹大人、便雅悯人、以法莲人、玛拿西人。

拼音版 代上9:3 Zhù zaì Yēlùsǎleng de yǒu Yóudà rén, Biànyǎmǐn rén, Yǐfǎlián rén, Mǎnáxī rén.

吕振中 代上9:3 那住在耶路撒冷的有犹大人、有便雅悯人、有以法莲人玛拿西人。

新译本 代上9:3 在耶路撒冷居住的，有犹大支派、便雅悯支派、以法莲支派和玛拿西支派的人。

现代译 代上9:3 犹大、便雅悯、以法莲，和玛拿西支族的人住在耶路撒冷。

当代译 代上9:3 跟着抵达耶路撒冷的，还有一些犹大人、便雅悯人、以法莲人、玛拿西人。

文理本 代上9:3 居耶路撒冷者、有犹大人、便雅悯人、以法莲人、玛拿西人、

修订本 代上9:3 住在耶路撒冷的有犹大人、便雅悯人、以法莲人和玛拿西人：

KJV 英 代上9:3 And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

NIV 英 代上9:3 Those from Judah, from Benjamin, and from Ephraim and Manasseh who lived in Jerusalem were:

主目录 返回顶部

和合本 代上9:4 犹大儿子法勒斯的子孙中有乌太。乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。

拼音版 代上9:4 Yóudà érzi Fǎlēisī de zǐsūn zhōng yǒu Wūtaì. Wūtaì shì Yàmǐ hū de érzi. Yàmǐ hū shì àn lì de érzi. àn lì shì Yīnlì de érzi. Yīnlì shì Bāní de érzi.

吕振中 代上9:4 犹大儿子法勒斯的子孙中有乌太，乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。

新译本 代上9:4 犹大的儿子法勒斯的子孙中，有乌太；乌太是亚米忽的儿子，亚米忽是暗利的儿子；暗利是巴尼的儿子。

现代译 代上9:4 犹大支族有六百九十个家族住在耶路撒冷。犹大的儿子法勒斯的后代中出了乌太作他们的领袖。乌太是亚米忽的儿子，暗利的孙子；他的祖先还有音利和巴尼。

当代译 代上9:4 在犹大的儿子法勒斯的子孙之中，有一个人名叫乌太，他是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子。

文理本 代上9:4 犹大子法勒斯裔、巴尼玄孙、音利曾孙、暗利孙、亚米忽子乌太、

修订本 代上9:4 犹大儿子法勒斯的子孙中有乌太，乌太是亚米忽的儿子，亚米忽是暗利的儿子，暗利是音利的儿子，音利是巴尼的儿子；

KJV 英 代上9:4 Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

NIV 英 代上9:4 Uthai son of Ammihud, the son of Omri, the son of Imri, the son of Bani, a descendant of Perez son of Judah.

主目录 返回顶部

和合本 代上9:5 示罗的子孙中有长子亚帅雅和他的众子。

拼音版 代上9:5 Shì luó de zǐsūn zhōng yǒu zhǎngzǐ yà shuaì yǎ hé tāde zhòng zǐ.

吕振中 代上9:5 示罗的子孙中有长子亚帅雅、和他的儿子们。

新译本 代上9:5 示罗的子孙中，有长子亚帅雅和他的众子。

现代译 代上9:5 犹大的儿子示罗的后代中出了亚帅雅作他们的领袖。亚帅雅是这家族的族长。

当代译 代上9:5 在示罗的子孙中，回来的有亚帅雅和他的儿子。

文理本 代上9:5 示罗裔、长子亚帅雅及其众子、

修订本 代上9:5 示罗人中有长子亚帅雅和他的众儿子；

KJV 英 代上9:5 And of the Shilonites; Asaiah the firstborn, and his sons.

NIV 英 代上9:5 Of the Shilonites: Asaiah the firstborn and his sons.

主目录 返回顶部

和合本 代上9:6 谢拉的子孙中有耶乌利和他的弟兄，共六百九十人。

拼音版 代上9:6 Xièlā de zǐsūn zhōng yǒu yé Wūlì hé tāde dìxiōng, gōng liù bǎi jiǔ shí rén.

吕振中 代上9:6 谢拉的子孙中有耶乌利和他的族弟兄、六百九十人。

新译本 代上9:6 谢拉的子孙中，有耶乌利和他们的亲族，共六百九十人。

现代译 代上9:6 犹大的儿子谢拉的后代中出了耶乌利作他们的领袖。

当代译 代上9:6 谢拉的子孙中就有耶乌利和他的亲属，共六百九十人。

文理本 代上9:6 谢拉裔、耶乌利及其昆弟、共六百九十人、

修订本 代上9:6 谢拉的子孙中有耶乌利和他的弟兄，共六百九十人；

KJV 英 代上9:6 And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

NIV 英 代上9:6 Of the Zerahites: Jeuel. The people from Judah numbered 690.

主目录 返回顶部

和合本 代上9:7 便雅悯人中有哈西努的曾孙、何达威雅的孙子、米书兰的儿子撒路，

拼音版 代上9:7 Biànyǎmǐn rén zhōng yǒu hā xī nǔ de céng sūn, Hédáwēiyǎ de sūnzi, Mǐshūlán de érzi sǎ lù,

吕振中 代上9:7 便雅悯的子孙中有撒路、是米书兰的儿子，何达威雅的孙子，哈西努的曾孙；

新译本 代上9:7 便雅悯的子孙中，有哈西努的曾孙、何达威雅的子孙、米书兰的儿子撒路；

现代译 代上9:7 住在耶路撒冷的便雅悯族人的名字如下：米书兰的儿子撒路（米书兰是何达威雅的儿子，哈西努的孙子）耶罗罕的儿子伊比尼雅

当代译 代上9:7 回来的便雅悯人有：哈西努的曾孙、何达威雅的孙儿、米书兰的儿子撒路，耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥孙子、示法提雅的儿子米书兰。

文理本 代上9:7 便雅悯裔、哈西努曾孙、何达威雅孙、米书兰子撒路、

修订本 代上9:7 便雅悯人中有哈西努亚的曾孙，何达威雅的孙子，米书兰的儿子撒路；

KJV 英 代上9:7 And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

NIV 英 代上9:7 Of the Benjamites: Sallu son of Meshullam, the son of Hodaviah, the son of Hassenuah;

主目录 返回顶部

和合本 代上9:8 又有耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，

拼音版 代上9:8 Yòu yǒu Yéluóhǎn de érzi yī bǐ ní yǎ, mǐ jī lì de sūnzi, Wūxī de érzi Yǐlā, yī bǐ ní yǎ de céng sūn, Liúer de sūnzi, Shìfǎtíyǎ de érzi Mǐshūlán,

吕振中 代上9:8 又有耶罗罕的儿子伊比尼雅，和米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，

新译本 代上9:8 又有耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，以及伊比尼雅的曾孙、流珥的孙子、示法提雅的儿子米书兰，

现代译 代上9:8 乌西的儿子米基利的孙子以拉　示法提雅的儿子米书兰（示法提雅是流珥的儿子，伊比尼雅的孙子）

当代译 代上9:8 回来的便雅悯人有：哈西努的曾孙、何达威雅的孙儿、米书兰的儿子撒路，耶罗罕的儿子伊比尼雅，米基立的孙子、乌西的儿子以拉，伊比尼雅的曾孙、流珥孙子、示法提雅的儿子米书兰。

文理本 代上9:8 耶罗罕子伊比尼雅、米基立孙、乌西子以拉、伊比尼雅曾孙、流珥孙、示法提雅子米书兰、

修订本 代上9:8 又有耶罗罕的儿子伊比内雅；米基立的孙子，乌西的儿子以拉；伊比尼雅的曾孙，流珥的孙子，示法提雅的儿子米书兰；

KJV 英 代上9:8 And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

NIV 英 代上9:8 Ibneiah son of Jeroham; Elah son of Uzzi, the son of Micri; and Meshullam son of Shephatiah, the son of Reuel, the son of Ibnijah.

主目录 返回顶部

和合本 代上9:9 和他们的族弟兄。按着家谱计算，共有九百五十六名。这些人都是他们的族长。

拼音版 代上9:9 Hé tāmende zú dìxiōng, àn zhe jiāpǔ jìsuàn gōng yǒu jiǔ bǎi wǔ shí liù míng. zhèxie rén dōu shì tāmende zúzhǎng.

吕振中 代上9:9 以及他们的族弟兄、九百五十六人、按他们的世系计算的∶以上这些人都是父系的族长，按他们父系的家属指出来的。

新译本 代上9:9 还有他们的众亲族；按着他们的家谱登记，共有九百五十六人。以上这些人都是他们各家族的首领。

现代译 代上9:9 便雅悯支族有九百五十六个家族住在耶路撒冷。以上所记的人都是家族族长。

当代译 代上9:9 以上所记录的都是族长。按着家谱计算，他们的同族弟兄共有九百五十六人。

文理本 代上9:9 及其昆弟、循其世系、共九百五十六人、俱为族长、○

修订本 代上9:9 和他们的弟兄，按着家谱登记，共有九百五十六名；这些人都是族长。

KJV 英 代上9:9 And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

NIV 英 代上9:9 The people from Benjamin, as listed in their genealogy, numbered 956. All these men were heads of their families.

主目录 返回顶部

和合本 代上9:10 祭司中有耶大雅、耶何雅立、雅斤，

拼音版 代上9:10 Jìsī zhōng yǒu Yédàyē3, yé hé Yǎlì , Yǎjīn,

吕振中 代上9:10 祭司中有耶大雅、耶何雅立、雅斤；

新译本 代上9:10 祭司中有耶大雅、耶何雅立、雅斤，

现代译 代上9:10 以下是住在耶路撒冷的祭司：耶大雅、耶何雅立、雅斤、亚萨利雅（圣殿总管希勒家的儿子；他的祖先有米书兰、撒督、米拉约、亚希突）、

当代译 代上9:10 回来的祭司有耶大雅、耶何雅立和雅斤；

文理本 代上9:10 祭司中有耶大雅、耶何雅立、雅斤、

修订本 代上9:10 祭司中有耶大雅、耶何雅立、雅斤，

KJV 英 代上9:10 And of the priests; Jedaiah, and Jehoiarib, and Jachin,

NIV 英 代上9:10 Of the priests: Jedaiah; Jehoiarib; Jakin;

主目录 返回顶部

和合本 代上9:11 还有管理神殿希勒家的儿子亚萨利雅。希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。

拼音版 代上9:11 Hái yǒu guǎnlǐ shén diàn Xīlèjiā de érzi Yàsà lì yǎ. Xīlèjiā shì Mǐshūlán de érzi. Mǐshūlán shì Sādū de érzi. Sādū shì Mǐlàyuē de érzi. Mǐlàyuē shì Yàxītūde érzi.

吕振中 代上9:11 还有亚萨利雅、是上帝之殿的总管，希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。

新译本 代上9:11 还有管理　神的殿的希勒家的儿子亚萨利雅；希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。

现代译 代上9:11 亚大雅（耶罗罕的儿子；他的祖先有巴施户珥、玛基雅）、

当代译 代上9:11 此外，还有管理圣殿的亚萨利雅。亚萨利雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。

文理本 代上9:11 司上帝室者、希勒家子亚萨利雅、希勒家乃米书兰子、米书兰乃撒督子、撒督乃米拉约子、米拉约乃亚希突子、

修订本 代上9:11 还有管理上帝殿的亚撒利雅，亚撒利雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。

KJV 英 代上9:11 And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

NIV 英 代上9:11 Azariah son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the official in charge of the house of God;

主目录 返回顶部

和合本 代上9:12 有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，又有亚第业的儿子玛赛。亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子。

拼音版 代上9:12 Yǒu Mǎjīyǎ de céng sūn, Bāshīhùerde sūnzi, Yéluóhǎn de érzi Yàdàyǎ, yòu yǒu yà dì yè de érzi mǎ saì. yà dì yè shì yǎ xī xì là de érzi. yǎ xī xì là shì Mǐshūlán de érzi. Mǐshūlán shì mǐ shí lì mì de érzi. mǐ shí lì mì shì Yīnmaì de érzi.

吕振中 代上9:12 又有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，和亚第业的儿子玛赛；亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子，

新译本 代上9:12 又有玛基雅的曾孙、巴施户珥的孙子、耶罗罕的儿子亚大雅，以及亚第业的儿子玛赛；亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子；

现代译 代上9:12 玛赛（亚第业的儿子；他的祖先有雅希细拉、米书兰、米实利密、音麦）。

当代译 代上9:12 此外，归回的祭司还有玛基雅的曾孙、巴施户珥的孙儿、耶罗罕的儿子亚大雅，和亚第业的儿子玛赛。亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子。

文理本 代上9:12 又有玛基雅曾孙、巴施户珥孙、耶罗罕子亚大雅、及亚第业子玛赛、亚第业乃雅希细拉子、雅希细拉乃米书兰子、米书兰乃米实利密子、米实利密乃音麦子、

修订本 代上9:12 还有玛基雅的曾孙，巴施户珥的孙子，耶罗罕的儿子亚大雅；又有玛赛，玛赛是亚第业的儿子，亚第业是雅希细拉的儿子，雅希细拉是米书兰的儿子，米书兰是米实利密的儿子，米实利密是音麦的儿子。

KJV 英 代上9:12 And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

NIV 英 代上9:12 Adaiah son of Jeroham, the son of Pashhur, the son of Malkijah; and Maasai son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer.

主目录 返回顶部

和合本 代上9:13 他们和众弟兄都是族长，共有一千七百六十人，是善于做神殿使用之工的。

拼音版 代上9:13 Tāmen hé zhòng dìxiōng dōu shì zúzhǎng, gōng yǒu yī qiā qī bǎi liù shí rén, shì shàn yú zuò shén diàn shǐyòng zhī gōng de.

吕振中 代上9:13 以及他们的族弟兄、他们父系家属的族长、一千七百六十人，都是才德之士、很能作上帝殿内事务之工的。

新译本 代上9:13 以及他们的众亲族，他们家族的首领，共有一千七百六十人，都是有才干，很会作　神殿里工作的人。

现代译 代上9:13 作家族族长的祭司共有一千七百六十人；他们都是圣殿事务的专家。

当代译 代上9:13 他们的亲属共一千七百六十人，全是族长，也是擅於办理圣殿事务的人。

文理本 代上9:13 及其昆弟、一千七百六十人、皆为族长、最能供上帝室之役、○

修订本 代上9:13 他们和他们的弟兄都是族长，共有一千七百六十人，都善于做上帝殿的事工。

KJV 英 代上9:13 And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

NIV 英 代上9:13 The priests, who were heads of families, numbered 1,760. They were able men, responsible for ministering in the house of God.

主目录 返回顶部

和合本 代上9:14 利未人米拉利的子孙中有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅，

拼音版 代上9:14 Lìwèi rén Mǐlālì de zǐsūn zhōng, yǒu Hāshābǐyǎ de céng sūn, Yēlìgān de sūnzi, Hāshù de érzi Shìmǎyǎ.

吕振中 代上9:14 利未人米拉利的子孙中、有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅；

新译本 代上9:14 利未支派米拉利的子孙中，有哈沙比雅的曾孙、押利甘的孙子、哈述的儿子示玛雅；

现代译 代上9:14 以下是住在耶路撒冷的利未人：示玛雅（哈述的儿子；他的祖先有押利甘、哈沙比雅，属於米拉利宗族）、

当代译 代上9:14 在利未人米拉利的子孙中，回来的有哈沙比雅的曾孙、押利甘的孙儿、哈述的儿子示玛雅、

文理本 代上9:14 利未人米拉利裔、哈沙比雅曾孙、亚利甘孙、哈述子示玛雅、

修订本 代上9:14 利未人米拉利的子孙中有哈沙比雅的曾孙，押利甘的孙子，哈述的儿子示玛雅；

KJV 英 代上9:14 And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

NIV 英 代上9:14 Of the Levites: Shemaiah son of Hasshub, the son of Azrikam, the son of Hashabiah, a Merarite;

主目录 返回顶部

和合本 代上9:15 有拔巴甲、黑勒施、迦拉，并亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅，

拼音版 代上9:15 Yǒu bá bā jiǎ, hēi lè shī, Jiālā, bìng Yàsà de céng sūn, Xìjīlì de sūnzi, Mǐjiā de érzi mǎ tàn yǎ,

吕振中 代上9:15 还有拔巴甲、黑勒施、迦拉、和亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅；

新译本 代上9:15 又有拔巴甲、黑勒施、迦拉和亚萨的曾孙、细基利的孙子、米迦的儿子玛探雅；

现代译 代上9:15 拔巴甲、黑勒施、迦拉、玛探雅（米迦的儿子；他的祖先有细基利、亚萨）、俄巴底（示玛雅的儿子；他的祖先有迦拉；耶杜顿）、

当代译 代上9:15 拔巴甲、黑勒施、迦拉、亚萨的曾孙、细基利的孙儿、米迦的儿子玛探雅、

文理本 代上9:15 又有拔巴甲、黑勒施、迦拉、及亚萨曾孙、细基利孙、米迦子玛探雅、

修订本 代上9:15 有拔巴甲、黑勒施、加拉和亚萨的曾孙，细基利的孙子，米迦的儿子玛探雅；

KJV 英 代上9:15 And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

NIV 英 代上9:15 Bakbakkar, Heresh, Galal and Mattaniah son of Mica, the son of Zicri, the son of Asaph;

主目录 返回顶部

和合本 代上9:16 又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底，还有以利加拿的孙子、亚撒的儿子比利家。他们都住在尼陀法人的村庄。

拼音版 代上9:16 Yòu yǒu Yédùdùn de céng sūn, Jiālā de sūnzi, Shìmǎyǎ de érzi é bā dǐ, hái yǒu Yǐlìjiāná de sūnzi, Yàsā de érzi Bǐlìjiā. tāmen dōu zhù zaì ní tuó fǎ rén de cūnzhuāng.

吕振中 代上9:16 又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底；还有以利加拿的孙子、亚撒的儿子比利家、那些住在尼陀法人的村庄的。

新译本 代上9:16 又有耶杜顿的曾孙、迦拉的孙子、示玛雅的儿子俄巴底；还有以利加拿的孙子、亚撒的儿子比利家；他们都住在尼陀法人的村落。

现代译 代上9:16 比利家（亚撒的儿子，以利加拿的孙子；他们住在尼陀法城地区）。

当代译 代上9:16 耶杜顿的曾孙、迦拉的孙儿、示玛雅的儿子俄巴底、以利加拿的孙儿、亚撒的儿子比利家；他们都住在尼陀法人的村庄里。

文理本 代上9:16 耶杜顿曾孙、迦拉孙、示玛雅子俄巴底、及以利加拿孙、亚撒子比利家、皆居尼陀法人之乡里、○

修订本 代上9:16 又有耶杜顿的曾孙，加拉的孙子，示玛雅的儿子俄巴底，还有以利加拿的孙子，亚撒的儿子比利家。他们都住在尼陀法人的村庄。

KJV 英 代上9:16 And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

NIV 英 代上9:16 Obadiah son of Shemaiah, the son of Galal, the son of Jeduthun; and Berekiah son of Asa, the son of Elkanah, who lived in the villages of the Netophathites.

主目录 返回顶部

和合本 代上9:17 守门的是沙龙、亚谷、达们、亚希幔和他们的弟兄，沙龙为长。

拼音版 代上9:17 Shǒu mén de shì Shālóng, Yàgǔ, Dámen, Yàxīmàn, hé tāmende dìxiōng. Shālóng wèi cháng.

吕振中 代上9:17 守门的是沙龙、亚谷、达们、亚希幔、和他们的族弟兄；沙龙做头。

新译本 代上9:17 守门的有沙龙、亚谷、达们、亚希幔和他们的众亲族；沙龙是他们的首领。

现代译 代上9:17 住在耶路撒冷的圣殿守卫如下：沙龙、亚谷、达们、亚希幔。沙龙是他们的领袖。

当代译 代上9:17 负责守门的是沙龙、亚谷、达们、亚希幔和他们的亲属，沙龙是他们的领袖。

文理本 代上9:17 司阍者乃沙龙、亚谷、达们、亚希幔、及其昆弟、沙龙为长、

修订本 代上9:17 守卫是沙龙、亚谷、达们、亚希幔和他们的弟兄；沙龙是领袖。

KJV 英 代上9:17 And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

NIV 英 代上9:17 The gatekeepers: Shallum, Akkub, Talmon, Ahiman and their brothers, Shallum their chief

主目录 返回顶部

和合本 代上9:18 从前这些人看守朝东的王门，如今是利未营中守门的。

拼音版 代上9:18 Cóng qián shè xiē rén kānshǒu zhāo dōng de wáng mén, rújīn shì Lìwèi yíng zhōng shǒu mén de.

吕振中 代上9:18 直到现在为止、这些人是看守朝东之王门的；如今他们是利未人营中的守门者。

新译本 代上9:18 直到现在，他们仍是看守东面的王门；他们曾经作过利未营的守门人。

现代译 代上9:18 他们这宗族的人在那时期经常驻扎在王门东边入口处当守卫；他们从前是利未营的守门人。

当代译 代上9:18 从前他们负责看守朝东的王门，现在是利未人营中的守门人。

文理本 代上9:18 斯众昔守王之东门、今在利未营中为阍、

修订本 代上9:18 从前这些人看守朝东的王门，如今是利未人营中的守卫。

KJV 英 代上9:18 Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

NIV 英 代上9:18 being stationed at the King's Gate on the east, up to the present time. These were the gatekeepers belonging to the camp of the Levites.

主目录 返回顶部

和合本 代上9:19 可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他的族弟兄可拉人，都管理使用之工，并守会幕的门。他们的祖宗曾管理耶和华的营盘，又把守营门。

拼音版 代上9:19 Kelā de céng sūn, yǐ bǐ yǎ sǎ de sūnzi, ke lì de érzi Shālóng, hé tāde zú dìxiōng Kelā rén dōu guǎnlǐ shǐyòng zhī gōng, bìng shǒu huì mù de mén. tāmende zǔzong céng guǎnlǐ Yēhéhuá de yíng pán, yòu bǎshǒu yíng mén.

吕振中 代上9:19 可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，和他父系家属的族弟兄可拉人、是管理事务之工、把守帐棚门槛的；他们的祖宗也曾经管理永恒主的营盘、把守出入之处。

新译本 代上9:19 可拉的曾孙、以比雅撒的孙子、可利的儿子沙龙，以及他的众亲族可拉人，担任事务的工作，看守会幕的门；他们的祖先曾经管理耶和华的营幕，看守营门。

现代译 代上9:19 以比雅撒的孙子，可利的儿子沙龙，跟他的可拉族弟兄们，负责守卫圣幕的入口；他们的祖先是负责守卫上主的营幕的。

当代译 代上9:19 沙龙的父亲是可利，祖父是以比雅撒，曾祖父是可拉。沙龙和他的同族弟兄可拉是管理献祭事务和在会幕守门的，他们的祖先也是负责管理会幕和把守营幕的。

文理本 代上9:19 可拉曾孙、以比雅撒孙、可利子沙龙、及其昆弟可拉裔、司供役之事、守会幕之门、其祖曾理耶和华之营、且守其门、

修订本 代上9:19 可拉的曾孙，以比雅撒的孙子，可利的儿子沙龙，和他父家的弟兄可拉人管理事务，看守会幕的门。他们的祖宗曾管理耶和华的军营，把守营的入口。

KJV 英 代上9:19 And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

NIV 英 代上9:19 Shallum son of Kore, the son of Ebiasaph, the son of Korah, and his fellow gatekeepers from his family (the Korahites) were responsible for guarding the thresholds of the Tent just as their fathers had been responsible for guarding the entrance to the dwelling of the LORD.

主目录 返回顶部

和合本 代上9:20 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。

拼音版 代上9:20 Cóng qián YǐlìYàsā de érzi Fēiníhā guǎnlǐ tāmen, Yēhéhuá ye yǔ tā tóng zaì.

吕振中 代上9:20 从前以利亚撒的儿子非尼哈作过他们的总管［愿永恒主和他同在！］

新译本 代上9:20 从前以利亚撒的儿子非尼哈，曾经作过他们的领袖，耶和华也与他同在。

现代译 代上9:20 以利亚撒的儿子非尼哈曾经作过他们的队长。愿上主跟他同在！

当代译 代上9:20 以前，以利亚撒的儿子非尼哈是他们的领袖，主也跟他们在一起。

文理本 代上9:20 昔以利亚撒子非尼哈统辖斯众、耶和华偕之、

修订本 代上9:20 从前以利亚撒的儿子非尼哈管理他们，耶和华也与他同在。

KJV 英 代上9:20 And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

NIV 英 代上9:20 In earlier times Phinehas son of Eleazar was in charge of the gatekeepers, and the LORD was with him.

主目录 返回顶部

和合本 代上9:21 米施利米雅的儿子撒迦利雅，是看守会幕之门的。

拼音版 代上9:21 Mǐ shī lì mǐ yǎ de érzi sǎ jiā lì yǎ shì kānshǒu huì mù zhī mén de.

吕振中 代上9:21 米施利米雅的儿子撒迦利雅是会棚出入处的看门者。

新译本 代上9:21 米施利米雅的儿子撒迦利雅，是看守会幕大门的。

现代译 代上9:21 米施利米雅的儿子撒迦利雅也是上主圣幕入口处的守卫。

当代译 代上9:21 米施利米雅的儿子撒迦利雅是在会幕守门的。

文理本 代上9:21 米施利米雅子撒迦利雅、为会幕之阍人、

修订本 代上9:21 米施利米雅的儿子撒迦利雅是看守会幕门口的。

KJV 英 代上9:21 And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

NIV 英 代上9:21 Zechariah son of Meshelemiah was the gatekeeper at the entrance to the Tent of Meeting.

主目录 返回顶部

和合本 代上9:22 被选守门的人共有二百一十二名，他们在自己的村庄，按着家谱计算，是大卫和先见撒母耳所派当这紧要职任的。

拼音版 代上9:22 Beì xuǎn shǒu mén de rén gòng yǒu èr bǎi yī shí èr míng. tāmen zaì zìjǐ de cūnzhuāng, àn zhe jiāpǔ jìsuàn, shì Dàwèi hé xiān jiàn Sǎmǔer suǒ paì dāng zhè jǐnyào zhírèn de.

吕振中 代上9:22 这些受选拔做把守门槛者共有二百一十二人；他们在自己的村庄里登记了家谱；他们是大卫和先见撒母耳所派立、来担当这受托职任的。

新译本 代上9:22 这些被选看守殿门的人，共有二百一十二人；他们在自己的村庄里按着家谱登记；他们是大卫和撒母耳先见指派承担这职任的。

现代译 代上9:22 一共有两百十二人被选出来看守入口处和门。他们是各按自己所住的村庄登记在族谱上的。大卫王和撒母耳先知把这重任交托他们。

当代译 代上9:22 其他奉派守门的，共有二百一十二人。他们是从自己所住的村庄里，被大卫和撒母耳先知委派出来担这个重任的。

文理本 代上9:22 被简为阍者、共二百十二人、在其乡里、循其谱系核之、乃大卫与先见撒母耳所立、任此要职、

修订本 代上9:22 被选作门口守卫的总共有二百一十二名。他们在自己的村庄，按着家谱登记，是大卫和撒母耳先见所派担当这受托之职任的。

KJV 英 代上9:22 All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

NIV 英 代上9:22 Altogether, those chosen to be gatekeepers at the thresholds numbered 212. They were registered by genealogy in their villages. The gatekeepers had been assigned to their positions of trust by David and Samuel the seer.

主目录 返回顶部

和合本 代上9:23 他们和他们的子孙，按着班次看守耶和华殿的门，就是会幕的门。

拼音版 代上9:23 Tāmen hé tāmende zǐsūn àn zhe bāncì kānshǒu Yēhéhuá diàn de mén, jiù shì huì mù de mén.

吕振中 代上9:23 他们和他们的子孙按班次来看守永恒主之殿、会棚之殿、的门；

新译本 代上9:23 他们和他们的子孙，按着班次，看守耶和华的殿门，就是会幕的门。

现代译 代上9:23 他们和他们的后代继续守卫圣殿的门。

当代译 代上9:23 他们世世代代都是负责看守圣殿的门，也就是会幕的门，东、南、西、北四面都有守卫。

文理本 代上9:23 彼与子孙循其班次、守耶和华室会幕之门、

修订本 代上9:23 他们和他们的子孙看守耶和华殿的门，就是会幕的门口。

KJV 英 代上9:23 So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

NIV 英 代上9:23 They and their descendants were in charge of guarding the gates of the house of the LORD--the house called the Tent.

主目录 返回顶部

和合本 代上9:24 在东西南北四方都有守门的。

拼音版 代上9:24 Zaì dōngxǐ nánbei, sìfāng dōu yǒu shǒu mén de.

吕振中 代上9:24 在东西南北四方（同词∶风）都有看门者。

新译本 代上9:24 在东西南北，都有看守的人。

现代译 代上9:24 有东门、西门、南门、北门，每个门有一名守卫长。

当代译 代上9:24 他们世世代代都是负责看守圣殿的门，也就是会幕的门，东、南、西、北四面都有守卫。

文理本 代上9:24 东西南北四方、皆有阍人、

修订本 代上9:24 在东西南北，四方都有守卫。

KJV 英 代上9:24 In four quarters were the porters, toward the east, west, north, and south.

NIV 英 代上9:24 The gatekeepers were on the four sides: east, west, north and south.

主目录 返回顶部

和合本 代上9:25 他们的族弟兄住在村庄，每七日来与他们换班。

拼音版 代上9:25 Tāmende zú dìxiōng zhù zaì cūnzhuāng, mei qī rì lái yǔ tāmen huàn bān.

吕振中 代上9:25 他们的族弟兄、那些在他们村庄里的、往往每七天就来、和他们同工。

新译本 代上9:25 他们的亲族，就是住在他们村庄里的，每七天就要来和他们换班。

现代译 代上9:25 这些守卫由住在他们村子里的亲戚协助，轮流守卫，每一次守卫七天。

当代译 代上9:25 住在村庄里的同族弟兄，每隔七天就来换班。

文理本 代上9:25 其昆弟居乡里者、每七日入而与俱、

修订本 代上9:25 他们的弟兄住在村庄，每七日来与他们换班。

KJV 英 代上9:25 And their brethren, which were in their villages, were to come after seven days from time to time with them.

NIV 英 代上9:25 Their brothers in their villages had to come from time to time and share their duties for seven-day periods.

主目录 返回顶部

和合本 代上9:26 这四个门领都是利未人，各有紧要的职任，看守神殿的仓库。

拼音版 代上9:26 Zhè sì gè mén lǐng dōu shì Lìwèi rén, gè yǒu jǐnyào de zhírèn, kānshǒu shén diàn de cāng kù.

吕振中 代上9:26 这四个看门主任都是利未人。他们是受托经常上班（或译∶不轮流）看守上帝之殿的贮藏室和府库。

新译本 代上9:26 四个殿门的守卫长都是利未人，受托看守　神的殿的房间和库房。

现代译 代上9:26 四个守卫长都是利未人，负最大的责任。他们也负责看管圣殿里的房间和储藏室。

当代译 代上9:26 四个负责守门人的都是利未人，他们各有重要的职分，分别负责看守圣殿的房舍和库房。

文理本 代上9:26 阍长四人、皆利未族、任其要职、守上帝室之仓库、

修订本 代上9:26 这些守卫的四个领袖都是利未人，各有受托的职任，看守上帝殿的房间和宝库。

KJV 英 代上9:26 For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

NIV 英 代上9:26 But the four principal gatekeepers, who were Levites, were entrusted with the responsibility for the rooms and treasuries in the house of God.

主目录 返回顶部

和合本 代上9:27 他们住在神殿的四围，是因委托他们守殿，要每日早晨开门。

拼音版 代上9:27 Tāmen zhù zaì shén diàn de sìwéi, shì yīn wēi tuō tāmen shǒu diàn, yào mei rì zǎochen kāi mén.

吕振中 代上9:27 他们住宿在上帝之殿的四围；因为看守的职任托付于他们身上；他们也保管钥匙，天天早晨好用。

新译本 代上9:27 他们在　神的殿的四周住宿，因为他们承担看守的责任，并且每天早晨要负责开门。

现代译 代上9:27 他们住在圣殿周围；因为他们负责守卫圣殿，每天早晨要开圣殿的门。

当代译 代上9:27 他们都住在圣殿附近，因为他们是受托看殿的，每天早晨都要负责开门。

文理本 代上9:27 既任此职、每晨启门、环上帝室而居、

修订本 代上9:27 他们住在上帝殿的四围，受托看守圣殿，负责每日早晨开门。

KJV 英 代上9:27 And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

NIV 英 代上9:27 They would spend the night stationed around the house of God, because they had to guard it; and they had charge of the key for opening it each morning.

主目录 返回顶部

和合本 代上9:28 利未人中有管理使用器皿的，按着数目拿出拿入，

拼音版 代上9:28 Lìwèi rén zhōng yǒu guǎnlǐ shǐyòng qìmǐn de, àn zhe shùmù ná chū ná rù.

吕振中 代上9:28 利未人之中有管理使用之器皿的；他们按数目拿出，按数目拿入。

新译本 代上9:28 利未人中有管理器皿的使用的；他们按着数目拿出去，也要按着数目拿进来。

现代译 代上9:28 其他的利未人负责看管礼拜用的器皿。每次使用这些器皿时，拿出去，放回来，他们都要点清数目。

当代译 代上9:28 利未人中有些负责管理殿中的器具，每次取出或送回，他们都要数点清楚。

文理本 代上9:28 其中有守供事之器者、器之出入、皆核其数、

修订本 代上9:28 利未人中有人管理所使用的器皿，拿出拿入都按数目点算。

KJV 英 代上9:28 And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

NIV 英 代上9:28 Some of them were in charge of the articles used in the temple service; they counted them when they were brought in and when they were taken out.

主目录 返回顶部

和合本 代上9:29 又有人管理器具和圣所的器皿并细面、酒、油、乳香、香料。

拼音版 代上9:29 Yòu yǒu rén guǎnlǐ qìjù hé shèng suǒ de qìmǐn, bìng xì miàn, jiǔ, yóu, rǔxiāng, xiāngliào.

吕振中 代上9:29 又有人受分派去管理器具、和圣所的器皿、跟细面、酒、油、乳香、香料。

新译本 代上9:29 他们当中又有人受托管理器具，和管理圣所的一切器具，以及细面、酒、油、乳香、香料。

现代译 代上9:29 其馀的利未人保管其他的圣殿器具和面粉、酒、橄榄油、香、香料等物。

当代译 代上9:29 又有一些人负责管理家具和圣所的用具，以及细面、酒、油、乳香和香料等。

文理本 代上9:29 亦有理器具、与圣所什物、及细面酒油、乳香芳品、

修订本 代上9:29 又有人管理器具和圣所一切的器皿，以及细面、酒、油、乳香和香料。

KJV 英 代上9:29 Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

NIV 英 代上9:29 Others were assigned to take care of the furnishings and all the other articles of the sanctuary, as well as the flour and wine, and the oil, incense and spices.

主目录 返回顶部

和合本 代上9:30 祭司中有人用香料做膏油。

拼音版 代上9:30 Jìsī zhōng yǒu rén yòng xiāngliào zuò gāo yóu.

吕振中 代上9:30 祭司的子孙中有人用香料配合香物。

新译本 代上9:30 祭司的子孙中，有人用香料配制成香膏。

现代译 代上9:30 但负责调配香料的工作是属於祭司的。

当代译 代上9:30 祭司中又有人是负责配制香品的。

文理本 代上9:30 祭司中有以芳品制膏者、

修订本 代上9:30 祭司的子孙中有人用香料做膏油。

KJV 英 代上9:30 And some of the sons of the priests made the ointment of the spices.

NIV 英 代上9:30 But some of the priests took care of mixing the spices.

主目录 返回顶部

和合本 代上9:31 利未人玛他提雅是可拉族沙龙的长子，他紧要的职任是管理盘中烤的物。

拼音版 代上9:31 Lìwèi rén Mǎtātíyǎ shì Kelā zú Shālóng de zhǎngzǐ, tā jǐnyào de zhírèn shì guǎnlǐ pán zhōng kǎo de wù.

吕振中 代上9:31 利未人玛他提雅是可拉族沙龙的长子，他受托的职任是作煎盘烤的东西。

新译本 代上9:31 利未人玛他提雅是可拉族沙龙的长子，他的职责是管理在煎盘烤饼的事。

现代译 代上9:31 利未人可拉宗族沙龙的长子玛他提雅负责预备烤的祭物。

当代译 代上9:31 利未人可拉族沙龙的长子玛他提雅是负责预备用盘烤的各种祭品的。

文理本 代上9:31 利未人可拉族、沙龙长子玛他提雅、职司盘炙之物、

修订本 代上9:31 利未人玛他提雅是可拉族沙龙的长子，他受托做烤饼。

KJV 英 代上9:31 And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

NIV 英 代上9:31 A Levite named Mattithiah, the firstborn son of Shallum the Korahite, was entrusted with the responsibility for baking the offering bread.

主目录 返回顶部

和合本 代上9:32 他们族弟兄哥辖子孙中，有管理陈设饼的，每安息日预备摆列。

拼音版 代上9:32 Tāmen zú dìxiōng Gēxiá zǐsūn zhōng, yǒu guǎnlǐ chénshèbǐng de, mei ānxīrì yùbeì bǎi liè.

吕振中 代上9:32 他们族弟兄哥辖的子孙中有的人管理陈设饼（即∶神前饼），一安息日一安息日地豫备。

新译本 代上9:32 他们的亲族哥辖的子孙中，有管理陈设饼的，每安息日要预备摆设。

现代译 代上9:32 哥辖宗族的人负责预备每安息日圣殿所需要的供饼。

当代译 代上9:32 他们的同族弟兄中，有一些哥辖人是负责预备每一个安息日所需用的陈设饼的。

文理本 代上9:32 其昆弟哥辖裔中、有理陈设之饼者、每安息日备之、

修订本 代上9:32 他们弟兄哥辖子孙中，有人负责每安息日排列供饼。

KJV 英 代上9:32 And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

NIV 英 代上9:32 Some of their Kohathite brothers were in charge of preparing for every Sabbath the bread set out on the table.

主目录 返回顶部

和合本 代上9:33 歌唱的有利未人的族长，住在属殿的房屋，昼夜供职，不做别样的工。

拼音版 代上9:33 Gē chàng de yǒu Lìwèi rén de zúzhǎng, zhù zaì shǔ diàn de fángwū, zhòuyè gòngzhí, bù zuò bié yàng de gōng.

吕振中 代上9:33 这些人是歌唱者，是利未人父系的族长，住在殿院的厢房，不作别的事，只顾昼夜专务于工作。

新译本 代上9:33 这些是歌唱的人，是利未各家族的首领，住在殿院的房间里，不作别的事，日夜只顾自己的事工。

现代译 代上9:33 有些利未家族的人负责圣殿音乐。这些家族的族长住在圣殿一部份房间；他们不做其他工作，因为无论白天夜晚，他们都要随时供职。

当代译 代上9:33 负责歌咏的是利未人的族长。他们住在圣殿的房里，昼夜专职负责执行这职务，不用做别的工作。

文理本 代上9:33 讴歌者、有利未族长、居于仓舍、昼夜供役、无他职任、

修订本 代上9:33 歌唱的有利未人的族长，住在殿的房间，昼夜供职，不做别样的工。

KJV 英 代上9:33 And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

NIV 英 代上9:33 Those who were musicians, heads of Levite families, stayed in the rooms of the temple and were exempt from other duties because they were responsible for the work day and night.

主目录 返回顶部

和合本 代上9:34 以上都是利未人着名的族长，住在耶路撒冷。

拼音版 代上9:34 Yǐshàng dōu shì Lìwèi rén zhe míng de zúzhǎng, zhù zaì Yēlùsǎleng.

吕振中 代上9:34 以上这些人是利未人父系的族长，按世系作首领的！这些人都住在耶路撒冷。

新译本 代上9:34 以上这些人都是利未各家族的首领，按他们的家谱都是首领；这些人都住在耶路撒冷。

现代译 代上9:34 以上所记的人，根据族谱，都是利未各家族的族长；他们都住在耶路撒冷。

当代译 代上9:34 这些都是住在耶路撒冷着名的利未族长。

文理本 代上9:34 此乃利未族长之卓越者、循其世系、咸居耶路撒冷、○

修订本 代上9:34 以上都是利未人的族长，按各世系作领袖，他们都住在耶路撒冷。

KJV 英 代上9:34 These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

NIV 英 代上9:34 All these were heads of Levite families, chiefs as listed in their genealogy, and they lived in Jerusalem.

主目录 返回顶部

和合本 代上9:35 在基遍住的，有基遍的父亲耶利，他的妻名叫玛迦。

拼音版 代上9:35 Zaì Jībiàn zhù de yǒu Jībiàn de fùqin Yélì. tāde qī míng jiào Mǎjiā.

吕振中 代上9:35 在基遍住的有基遍的父亲耶利；他妻子名叫玛迦。

新译本 代上9:35 住在基遍的有基遍的父亲耶利，他的妻子名叫玛迦。

现代译 代上9:35 耶利开创了基遍城，定居在那里。他的妻子名叫玛迦。

当代译 代上9:35 基遍的父亲耶利住在基遍。耶利的妻子名叫玛迦。

文理本 代上9:35 基遍之父耶利、居于基遍、其妻名玛迦、

修订本 代上9:35 在基遍住的有基遍的父亲耶利，他的妻子名叫玛迦；

KJV 英 代上9:35 And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah,

NIV 英 代上9:35 Jeiel the father of Gibeon lived in Gibeon. His wife's name was Maacah,

主目录 返回顶部

和合本 代上9:36 他长子是亚伯顿。他又生苏珥、基士、巴力、尼珥、拿答、

拼音版 代上9:36 Tā zhǎngzǐ shì Yàbó dùn. tā yòu shēng Sūer, jī shì, bā lì, ní Er, Nádā,

吕振中 代上9:36 他长子是亚伯顿；其余的儿子是苏珥、基士、巴力、尼珥、拿答、

新译本 代上9:36 他的长子是埃布尔顿，其余的是苏珥、基士、巴力、尼珥、拿答、

现代译 代上9:36 他的长子叫亚伯顿；他其他的儿子是苏珥、基士、巴力、尼珥、拿答、

当代译 代上9:36 他的儿子是亚伯顿、苏珥、基士、巴力、尼珥、拿答、基多、亚希约、撒迦利雅、米基罗。

文理本 代上9:36 生长子亚伯顿、及苏珥、基士、巴力、尼珥、拿答、

修订本 代上9:36 他的长子是亚伯顿，还有苏珥、基士、巴力、尼珥、拿答、

KJV 英 代上9:36 And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

NIV 英 代上9:36 and his firstborn son was Abdon, followed by Zur, Kish, Baal, Ner, Nadab,

主目录 返回顶部

和合本 代上9:37 基多、亚希约、撒迦利雅、米基罗。

拼音版 代上9:37 Jī duō, yà xī yuē, sǎ jiā lì yǎ, mǐ jī luó.

吕振中 代上9:37 基多、亚希约、撒迦利雅、米基罗；

新译本 代上9:37 基多、亚希约、撒迦利雅、米基罗。

现代译 代上9:37 基多、亚希约、撒迦利雅、米基罗。

当代译 代上9:37 他的儿子是亚伯顿、苏珥、基士、巴力、尼珥、拿答、基多、亚希约、撒迦利雅、米基罗。

文理本 代上9:37 基多、亚希约、撒迦利雅、米基罗、

修订本 代上9:37 基多、亚希约、撒迦利雅和米基罗。

KJV 英 代上9:37 And Gedor, and Ahio, and Zechariah, and Mikloth.

NIV 英 代上9:37 Gedor, Ahio, Zechariah and Mikloth.

主目录 返回顶部

和合本 代上9:38 米基罗生示米暗。这些人和他们的弟兄在耶路撒冷对面居住。

拼音版 代上9:38 Mǐ jī luó hēng shì mǐ àn. zhèxie rén hé tāmende dìxiōng zaì Yēlùsǎleng duìmiàn jūzhù.

吕振中 代上9:38 米基罗生示米暗。这些人也和他们的族弟兄一同住在耶路撒冷，和他们的族弟兄相对着。

新译本 代上9:38 米基罗生示米暗。他们也和他们的亲族一同住在耶路撒冷，和他们的亲族为邻。

现代译 代上9:38 米基罗是示米暗的父亲。他们的后代住在耶路撒冷，离他们本宗族的其他家族不远。

当代译 代上9:38 米基罗生了示米暗。他们住在耶路撒冷，在他们的亲属附近。

文理本 代上9:38 米基罗生示米暗、此诸人亦居耶路撒冷、与其昆弟相对、

修订本 代上9:38 米基罗生示米暗。这些人在他们弟兄的对面，和他们的弟兄同住在耶路撒冷。

KJV 英 代上9:38 And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

NIV 英 代上9:38 Mikloth was the father of Shimeam. They too lived near their relatives in Jerusalem.

主目录 返回顶部

和合本 代上9:39 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。

拼音版 代上9:39 Ní Er shēng jī shì. jī shì shēng Sǎoluó. Sǎoluó shēng Yuēnádān, maì jī shū yà, yà bǐ ná dá, yīshībā lì.

吕振中 代上9:39 尼珥生押尼珥（传统∶基士），基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力。

新译本 代上9:39 尼珥生基士，基士生扫罗，扫罗生约拿单、麦基舒亚、亚比拿达和伊施．巴力。

现代译 代上9:39 尼珥生基士；基士生扫罗。扫罗有四个儿子—约拿单、麦基舒亚、亚比拿达、伊施巴力〔别处作：伊施波设〕。

当代译 代上9:39 尼珥生基士，基士生扫罗。以下是扫罗儿子的名字：约拿单、麦基舒亚、亚比拿达、伊施巴力。

文理本 代上9:39 尼珥生基士、基士生扫罗、扫罗生约拿单、麦基舒亚、亚比拿达、伊施巴力、

修订本 代上9:39 尼珥生基士；基士生扫罗；扫罗生约拿单、麦基．舒亚、亚比拿达和伊施巴力。

KJV 英 代上9:39 And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

NIV 英 代上9:39 Ner was the father of Kish, Kish the father of Saul, and Saul the father of Jonathan, Malki-Shua, Abinadab and Esh-Baal.

主目录 返回顶部

和合本 代上9:40 约拿单的儿子是米力巴力（即“米非波设”），米力巴力生米迦。

拼音版 代上9:40 Yuēnádān de érzi shì mǐ Lìbā lì ( mǐ Lìbā lì jí mǐ fēi bō shè ). mǐ Lìbā lì shēng Mǐjiā.

吕振中 代上9:40 约拿单的儿子是米力巴力；米力巴力生米迦。

新译本 代上9:40 约拿单的儿子是米力．巴力；米力．巴力生米迦。

现代译 代上9:40 约拿单生米力巴力〔别处作：米非波设〕；米力巴力生米迦。

当代译 代上9:40 约拿单生米力巴力，米力巴力生米迦，

文理本 代上9:40 约拿单子米力巴力、米力巴力生米迦、

修订本 代上9:40 约拿单的儿子是米力．巴力；米力．巴力生米迦。

KJV 英 代上9:40 And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

NIV 英 代上9:40 The son of Jonathan: Merib-Baal, who was the father of Micah.

主目录 返回顶部

和合本 代上9:41 米迦的儿子是毗敦、米勒、他利亚、亚哈斯。

拼音版 代上9:41 Mǐjiā de érzi shì pí dūn, mǐ lè, tā Lìyà, Yàhāsī.

吕振中 代上9:41 米迦的儿子是毘敦、米勒、他利亚、亚哈斯。

新译本 代上9:41 米迦的儿子是毗敦、米勒、他利亚和亚哈斯。

现代译 代上9:41 米迦有四个儿子—比敦、米勒、他利亚、亚哈斯。

当代译 代上9:41 米迦生毗敦、米勒、他利亚、亚哈斯。

文理本 代上9:41 米迦子毗敦、米勒、他利亚、亚哈斯、

修订本 代上9:41 米迦的儿子是毗敦、米勒、他利亚和亚哈斯。

KJV 英 代上9:41 And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

NIV 英 代上9:41 The sons of Micah: Pithon, Melech, Tahrea and Ahaz.

主目录 返回顶部

和合本 代上9:42 亚哈斯生雅拉，雅拉生亚拉篾、亚斯玛威、心利，心利生摩撒，

拼音版 代上9:42 Yàhāsī shēng yǎ là. yǎ là shēng yà là miè, yà sī mǎ wēi, xīn lì. xīn lì shēng mó sǎ.

吕振中 代上9:42 亚哈斯生雅拉，雅拉生亚拉篾、亚斯玛威、心利，心利生摩撒，

新译本 代上9:42 亚哈斯生雅拉；雅拉生亚拉篾、亚斯玛威和心利。心利生摩撒；

现代译 代上9:42 亚哈斯生雅拉。雅拉有叁个儿子—亚拉篾、亚斯玛威、心利。心利生摩撒；

当代译 代上9:42 亚哈斯生雅拉，雅拉有叁个儿子，他们是亚拉篾、亚斯玛威和心利。心利生摩撒，

文理本 代上9:42 亚哈斯生雅拉、雅拉生亚拉篾、亚斯玛威、心利、心利生摩撒、

修订本 代上9:42 亚哈斯生雅拉；雅拉生亚拉篾、亚斯玛威和心利；心利生摩撒；

KJV 英 代上9:42 And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

NIV 英 代上9:42 Ahaz was the father of Jadah, Jadah was the father of Alemeth, Azmaveth and Zimri, and Zimri was the father of Moza.

主目录 返回顶部

和合本 代上9:43 摩撒生比尼亚，比尼亚生利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。

拼音版 代上9:43 Mó sǎ shēng bǐ ní yà. bǐ ní yà shēng Lìfǎ yǎ. Lìfǎ yǎ de érzi shì Yǐlìyà sà. Yǐlìyà sà de érzi shì yà xī.

吕振中 代上9:43 摩撒生比尼亚，比尼亚生利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。

新译本 代上9:43 摩撒生比尼亚；比尼亚的儿子是利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。

现代译 代上9:43 摩撒生比尼亚；比尼亚生拉法；拉法生以利亚萨；以利亚萨生亚悉。

当代译 代上9:43 摩撒生比尼亚，比尼亚生利法雅，利法雅生以利亚萨，以利亚萨生亚悉。

文理本 代上9:43 摩撒生比尼亚、比尼亚生利法雅、利法雅生以利亚萨、以利亚萨生亚悉、

修订本 代上9:43 摩撒生比尼亚；比尼亚的儿子是利法雅，利法雅的儿子是以利亚萨，以利亚萨的儿子是亚悉。

KJV 英 代上9:43 And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

NIV 英 代上9:43 Moza was the father of Binea; Rephaiah was his son, Eleasah his son and Azel his son.

主目录 返回顶部

和合本 代上9:44 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。这都是亚悉的儿子。

拼音版 代上9:44 Yà xī yǒu liù gè érzi, tāmende míngzi shì yà sī lì gān, bō Jīlù, Yǐshímǎlì, shì yà lì yǎ, é bā dǐ yǎ, Hānán. zhè dōu shì yà xī de érzi.

吕振中 代上9:44 亚悉有六个儿子；他们的名字是亚斯利干、波基路（有古卷∶他的长子）、以实玛利、示亚利雅、俄巴底雅、哈难∶这些人都是亚悉的儿子。

新译本 代上9:44 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难；这都是亚悉的儿子。

现代译 代上9:44 亚悉有六个儿子—亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。

当代译 代上9:44 亚悉有六个儿子，他们是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难。

文理本 代上9:44 亚悉有六子、名亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅、哈难、皆亚悉之子、

修订本 代上9:44 亚悉有六个儿子，他们的名字是亚斯利干、波基路、以实玛利、示亚利雅、俄巴底雅和哈难；这些都是亚悉的儿子。

KJV 英 代上9:44 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

NIV 英 代上9:44 Azel had six sons, and these were their names: Azrikam, Bokeru, Ishmael, Sheariah, Obadiah and Hanan. These were the sons of Azel.


历代志上第10章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第10章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上10:1 非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波山有被杀仆倒的。

拼音版 代上10:1 Fēilìshì rén yǔ Yǐsèliè rén zhēng zhàn, Yǐsèliè rén zaì Fēilìshì rén miànqián taópǎo, zaì jī lì bō shān yǒu beì shā pú dǎo de.

吕振中 代上10:1 非利士人攻打以色列；以色列人各从非利士人面前逃跑，在基利波山有被刺死倒毙的。

新译本 代上10:1 非利士人攻打以色列人；以色列人从非利士人面前逃跑，在基利波山上阵亡的人很多。

现代译 代上10:1 非利士人跟以色列人在基利波山打仗。很多以色列人被杀；剩下的人，包括扫罗和他的儿子们都逃跑了。

当代译 代上10:1 非利士人与以色列人打仗，以色列人战败，在基利波山上，尸横遍野。

文理本 代上10:1 非利士人与以色列人战、以色列人遁、在基利波山、见杀而仆、

修订本 代上10:1 非利士人攻打以色列。以色列人在非利士人面前逃跑，很多人在基利波山被杀仆倒。

KJV 英 代上10:1 Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

NIV 英 代上10:1 Now the Philistines fought against Israel; the Israelites fled before them, and many fell slain on Mount Gilboa.

主目录 返回顶部

和合本 代上10:2 非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。

拼音版 代上10:2 Fēilìshì rén jǐn zhuī Sǎoluó hé tā érzi men, jiù shā le Sǎoluó de érzi Yuēnádān, yà bǐ ná dá, maì jī shū yà.

吕振中 代上10:2 非利士人紧紧地追赶扫罗和他的儿子们；非利士人击杀了扫罗的儿子约拿单、亚比拿达、麦基舒亚。

新译本 代上10:2 非利士人紧紧地追赶扫罗和他的儿子；非利士人杀了扫罗的儿子约拿单、亚比拿达和麦基舒亚。

现代译 代上10:2 但非利士人追上扫罗和他的儿子们，杀了约拿单、亚比拿达，和麦基舒亚。

当代译 代上10:2 非利士人追击扫罗父子，杀了扫罗的叁个儿子，就是约拿单、亚比拿达和麦基舒亚；

文理本 代上10:2 非利士人急追扫罗及其子、杀其三子、约拿单、亚比拿达、麦基舒亚、

修订本 代上10:2 非利士人紧追扫罗和他的儿子，杀了扫罗的儿子约拿单、亚比拿达、麦基．舒亚。

KJV 英 代上10:2 And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

NIV 英 代上10:2 The Philistines pressed hard after Saul and his sons, and they killed his sons Jonathan, Abinadab and Malki-Shua.

主目录 返回顶部

和合本 代上10:3 势派甚大，扫罗被弓箭手追上，射伤甚重，

拼音版 代上10:3 Shì paì shén dà, Sǎoluó beì gōngjiànshǒu zhuī shàng, shè shāng shén zhòng,

吕振中 代上10:3 战事很剧烈地击败了扫罗；射箭的射中了他；他被弓箭手射重伤了。

新译本 代上10:3 攻击扫罗的战役非常激烈；弓箭手发现了他，就把他射伤。

现代译 代上10:3 扫罗的周围战斗猛烈；他被敌人的箭射中，受了重伤。

当代译 代上10:3 又穷追扫罗，扫罗终被敌军的弓箭手射中，身受重伤。

文理本 代上10:3 扫罗被攻、战势剧烈、射者追及之、窘急特甚、

修订本 代上10:3 攻击扫罗的战事激烈，扫罗被弓箭手射中，被他们射伤。

KJV 英 代上10:3 And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

NIV 英 代上10:3 The fighting grew fierce around Saul, and when the archers overtook him, they wounded him.

主目录 返回顶部

和合本 代上10:4 就吩咐拿他兵器的人说：“你拔出刀来，将我刺死，免得那些未受割礼的人来凌辱我。”但拿兵器的人甚惧怕，不肯刺他。

拼音版 代上10:4 Jiù fēnfu ná tā bīngqì de rén shuō, nǐ bá chū dāo lái, jiāng wǒ cī sǐ, miǎndé nàxiē wèi shòu gēlǐ de rén lái língrǔ wǒ. dàn ná bīngqì de rén shén jùpà, bù ken cī tā.

吕振中 代上10:4 就对拿军器的护兵说∶「拔出刀来，将我刺透，免得这些没有受割礼的人来作弄我。」拿军器的护兵因为非常惧怕，不情愿刺他；扫罗就拿刀，自己伏上。

新译本 代上10:4 扫罗对替他拿兵器的人说：“拔出你的刀来，把我刺透，免得这些未受割礼的人来凌辱我。”但替他拿兵器的人不肯这样作，因为他非常害怕；于是扫罗拿出刀来，自己伏在刀上死了。

现代译 代上10:4 他对替他拿兵器的侍卫说：「拔你的刀，杀了我吧！这样，那些未受割礼、目中无神的非利士人就无法凌辱我。」但那侍卫非常害怕，不敢做。於是扫罗拔出自己的刀来，伏在刀上自刺而死。

当代译 代上10:4 扫罗知道大势已去，就对为他携带武器的侍从说：“拔出你的刀来刺死我吧！免得那些未受割礼的人来凌辱我。”可是那侍从却不敢从命，因为他非常害怕。

文理本 代上10:4 谓执兵者曰、尔其拔剑刺我、免未受割者至而侮我、执兵者惧甚、不敢奉命、扫罗遂伏剑而死、

修订本 代上10:4 扫罗吩咐拿他兵器的人说："你拔出刀来，把我刺死，免得那些未受割礼的人来凌辱我。"但拿兵器的人非常惧怕，不肯刺他。于是扫罗拿起刀来，伏在刀上。

KJV 英 代上10:4 Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

NIV 英 代上10:4 Saul said to his armor-bearer, "Draw your sword and run me through, or these uncircumcised fellows will come and abuse me." But his armor-bearer was terrified and would not do it; so Saul took his own sword and fell on it.

主目录 返回顶部

和合本 代上10:5 扫罗就自己伏在刀上死了。拿兵器的人见扫罗已死，也伏在刀上死了。

拼音版 代上10:5 Sǎoluó jiù zìjǐ fú zaì dāo shàng sǐ le. ná bīngqì de rén jiàn Sǎoluó yǐ sǐ, ye fú zaì dāo shàng sǐ le.

吕振中 代上10:5 拿军器的护兵见扫罗已死，他也伏在刀上死了。

新译本 代上10:5 替他拿兵器的人看见扫罗死了，他也伏在刀上死了。

现代译 代上10:5 那侍卫一看见扫罗死了，也伏在自己的刀上自杀。

当代译 代上10:5 最后，扫罗只得伏刀自尽，那侍从看见扫罗已死，也就照样殉国了。

文理本 代上10:5 执兵者见扫罗死、亦伏剑而死、

修订本 代上10:5 拿兵器的人见扫罗已死，也伏在刀上死了。

KJV 英 代上10:5 And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

NIV 英 代上10:5 When the armor-bearer saw that Saul was dead, he too fell on his sword and died.

主目录 返回顶部

和合本 代上10:6 这样，扫罗和他三个儿子并他的全家都一同死亡。

拼音版 代上10:6 Zhèyàng, Sǎoluó hé tā sān gè érzi, bìng tāde quán jiā dōu yītóng sǐwáng.

吕振中 代上10:6 这样、扫罗和他的三个儿子、跟他全家就都一同死了。

新译本 代上10:6 这样，扫罗和他的三个儿子，以及他的全家，都一同死了。

现代译 代上10:6 这样，扫罗和他的叁个儿子都死了；他的王朝也结束了。

当代译 代上10:6 扫罗和他的叁个儿子以及他全家就在当日全部阵亡。

文理本 代上10:6 于是扫罗与其三子、全家偕亡、

修订本 代上10:6 这样，扫罗和他三个儿子，以及他的全家都一起阵亡了。

KJV 英 代上10:6 So Saul died, and his three sons, and all his house died together.

NIV 英 代上10:6 So Saul and his three sons died, and all his house died together.

主目录 返回顶部

和合本 代上10:7 住平原的以色列众人见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑，非利士人便来住在其中。

拼音版 代上10:7 Zhù píngyuán de Yǐsèliè zhòngrén jiàn Yǐsèliè jūn bīng taópǎo, Sǎoluó hé tā érzi dōu sǐ le, ye jiù qì chéng taópǎo, Fēilìshì rén biàn lái zhù zaì qízhōng.

吕振中 代上10:7 在山谷中的以色列众人见以色列军兵（原文∶他们）都逃跑、扫罗和他的儿子都死了，他们也就弃城逃跑；非利士人便来、住在里面。

新译本 代上10:7 所有在山谷的以色列人，看见以色列军逃跑，扫罗和他的儿子都死了，他们就弃城逃跑，非利士人就来住在城中。

现代译 代上10:7 耶斯列谷的以色列人听说以色列军队逃跑了，而扫罗和他儿子们也都阵亡，就都弃城而逃。於是非利士人占领了他们的城邑。

当代译 代上10:7 住在山谷中的以色列居民看见大军败逃，扫罗和他的叁个儿子也都死了，便纷纷弃城逃命，非利士人就这样占领了这城邑。

文理本 代上10:7 居谷中之以色列众、见民遁、扫罗与子皆死、遂弃邑而逃、非利士人至而居之、○

修订本 代上10:7 住平原的以色列众人见以色列军兵逃跑，扫罗和他儿子都死了，就弃城逃跑。非利士人前来，占据了他们的城。

KJV 英 代上10:7 And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

NIV 英 代上10:7 When all the Israelites in the valley saw that the army had fled and that Saul and his sons had died, they abandoned their towns and fled. And the Philistines came and occupied them.

主目录 返回顶部

和合本 代上10:8 次日，非利士人来剥那被杀之人的衣服，看见扫罗和他儿子仆倒在基利波山，

拼音版 代上10:8 Cì rì, Fēilìshì rén lái bāo nà beì shā zhī rén de yīfu, kànjian Sǎoluó hé tā érzi pú dǎo zaì jī lì bō shān,

吕振中 代上10:8 第二天非利士人来剥被刺死者的衣物，看见扫罗和他的儿子都倒毙在基利波山，

新译本 代上10:8 第二天，非利士人来剥那些被杀的人的衣物的时候，发现扫罗和他的儿子都倒毙在基利波山上。

现代译 代上10:8 战后第二天，非利士人去剥被杀的人的战衣；他们发现扫罗和他叁个儿子的尸体躺在基利波山，

当代译 代上10:8 次日，非利士人前来剥下阵亡者的衣服的时候，发现了扫罗和他儿子陈洒在基利波山上，

文理本 代上10:8 翌日、非利士人来剥尸、见扫罗与其子仆于基利波山、

修订本 代上10:8 次日，非利士人来剥那些被杀之人的衣服，看见扫罗和他儿子仆倒在基利波山。

KJV 英 代上10:8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

NIV 英 代上10:8 The next day, when the Philistines came to strip the dead, they found Saul and his sons fallen on Mount Gilboa.

主目录 返回顶部

和合本 代上10:9 就剥了他的军装，割下他的首级，打发人到非利士地的四境（“到”或作“送到”）报信与他们的偶像和众民；

拼音版 代上10:9 Jiù bāo le tāde jūn zhuāng, gē xià tāde shǒu jí, dǎfa rén dào ( dào huò zuò sòng dào ) Fēilìshì dì de sì jìng bàoxìn yǔ tāmende ǒuxiàng hé zhòng mín,

吕振中 代上10:9 就剥下他的衣物，拿起他的头和军装来，打发人在非利士地四围、传消息给他们的偶象和众民。

新译本 代上10:9 他们就剥了他的衣服，拿了他的头和兵器，又派人到非利士地的各处，去向他们的偶像和人民报信。

现代译 代上10:9 就剥掉扫罗的战衣，割下他的头，解下他的武器。他们派人到非利士各地去，向他们的偶像和人民报告好消息。

当代译 代上10:9 於是就剥下扫罗的盔甲，割下他的头颅，又遣使到非利士的国境，向他们的假神和人民报捷。

文理本 代上10:9 乃剥扫罗尸、斩其首、取其铠甲、遣使至非利士四境、传于偶像及庶民、

修订本 代上10:9 他们剥了他的军装，拿着他的首级和盔甲，派人到非利士人之地的四境，报信给他们的偶像和百姓。

KJV 英 代上10:9 And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

NIV 英 代上10:9 They stripped him and took his head and his armor, and sent messengers throughout the land of the Philistines to proclaim the news among their idols and their people.

主目录 返回顶部

和合本 代上10:10 又将扫罗的军装放在他们　神的庙里，将他的首级钉在大衮庙中。

拼音版 代上10:10 Yòu jiāng Sǎoluó de jūn zhuāng fàng zaì tāmen shén de miào lǐ, jiāng tāde shǒuJídéng zaì dà gún miào zhōng.

吕振中 代上10:10 他们将扫罗的军装放在他们的神庙里，将他的首级钉在大衮庙中。

新译本 代上10:10 他们把扫罗的兵器放在他们的神庙里，把他的头挂在大衮庙中。

现代译 代上10:10 他们把扫罗的武器放在他们的一座神庙里，把他的头挂在他们的大衮神庙里。

当代译 代上10:10 他们并且将扫罗的盔甲陈列在他们的神庙里，又把他的头颅缚在大衮神庙中。

文理本 代上10:10 置其铠甲于彼之神庙、钉其首于大衮庙、

修订本 代上10:10 他们将扫罗的盔甲放在他们神明的庙里，把他的首级钉在大衮庙中。

KJV 英 代上10:10 And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

NIV 英 代上10:10 They put his armor in the temple of their gods and hung up his head in the temple of Dagon.

主目录 返回顶部

和合本 代上10:11 基列雅比人听见非利士人向扫罗所行的一切事，

拼音版 代上10:11 Jīliè yǎ bǐ rén tīngjian Fēilìshì rén xiàng Sǎoluó suǒ xíng de yīqiè shì,

吕振中 代上10:11 基列雅比的众人听见非利士人向扫罗所行的一切事，

新译本 代上10:11 基列．雅比人听见非利士人向扫罗所行的事，

现代译 代上10:11 基列境内雅比城的居民一听到非利士人对扫罗所做的事，

当代译 代上10:11 基列雅比的居民听见非利士人这样对待扫罗，

文理本 代上10:11 基列雅比人闻非利士人待扫罗之事、

修订本 代上10:11 基列的雅比居民听见非利士人向扫罗所行的一切事，

KJV 英 代上10:11 And when all Jabeshgilead heard all that the Philistines had done to Saul,

NIV 英 代上10:11 When all the inhabitants of Jabesh Gilead heard of everything the Philistines had done to Saul,

主目录 返回顶部

和合本 代上10:12 他们中间所有的勇士就起身前去，将扫罗和他儿子的尸身送到雅比，将他们的尸骨葬在雅比的橡树下，就禁食七日。

拼音版 代上10:12 Tāmen zhōngjiān suǒyǒude yǒng shì jiù qǐshēn qián qù, jiāng Sǎoluó hé tā érzi de shī shēn sòng dào yǎ bǐ, jiāng tāmende shī gú zàng zaì yǎ bǐ de xiàngshù xià, jiù jìnshí qī rì.

吕振中 代上10:12 他们中间一切有力气的人就起身，将扫罗的尸体和他儿子的尸体收拾起来，送到雅比，将他们的骸骨埋葬在雅比圣笃耨香树下；并且禁食七天。

新译本 代上10:12 所有的勇士就动身，把扫罗的尸体和他儿子的尸体收殓起来，带回雅比，把他们的骸骨埋葬在雅比的橡树下，并且禁食七天。

现代译 代上10:12 当地最勇敢的人就出发，去夺回扫罗和他儿子们的尸体，把它们带到雅比。他们把尸体葬在那里的一棵橡树下，并且禁食七天。

当代译 代上10:12 所有的勇士就立刻上去收殓扫罗和他儿子的尸体，将他们葬在雅比城的一棵橡树下，并为他们禁食了七天。

文理本 代上10:12 壮士咸起、取扫罗及其子之尸、携至雅比、葬其骨于雅比之橡下、禁食七日、

修订本 代上10:12 他们中间所有的勇士就起身，把扫罗和他儿子的尸身送到雅比，把他们的尸骨葬在雅比的橡树下，禁食七日。

KJV 英 代上10:12 They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

NIV 英 代上10:12 all their valiant men went and took the bodies of Saul and his sons and brought them to Jabesh. Then they buried their bones under the great tree in Jabesh, and they fasted seven days.

主目录 返回顶部

和合本 代上10:13 这样，扫罗死了。因为他干犯耶和华，没有遵守耶和华的命，又因他求问交鬼的妇人，

拼音版 代上10:13 Zhèyàng, Sǎoluó sǐ le. yīnwei tā gānfàn Yēhéhuá, méiyǒu zūnshǒu Yēhéhuá de méng. yòu yīn tā qiú wèn jiāo guǐ de fùrén,

吕振中 代上10:13 这样、扫罗死了、是为了他所犯对永恒主不忠实的罪，为了永恒主的话的缘故、就是他所没有遵守的；也是因为他去寻问去请示交鬼的，

新译本 代上10:13 扫罗死了，因为他悖逆耶和华，没有听从他的话，也因为他去求问那交鬼的，

现代译 代上10:13 扫罗死了；因为他对上主不忠，没有听从上主的命令。他求问死人的灵，

当代译 代上10:13 扫罗之死是因为他背叛主，不遵守他的诫命，不求问主，反去求问灵媒。因此，主就杀死他，把国度交给耶西的儿子大卫。

文理本 代上10:13 夫扫罗之死、因其干犯耶和华、不遵其命、且请示于凭鬼者、

修订本 代上10:13 这样，扫罗为了他的不忠死了；因为他干犯耶和华，没有遵守耶和华的话，又因他求问招魂的妇人，

KJV 英 代上10:13 So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

NIV 英 代上10:13 Saul died because he was unfaithful to the LORD; he did not keep the word of the LORD and even consulted a medium for guidance,

主目录 返回顶部

和合本 代上10:14 没有求问耶和华，所以耶和华使他被杀，把国归于耶西的儿子大卫。

拼音版 代上10:14 Méiyǒu qiú wèn Yēhéhuá, suǒyǐ Yēhéhuá shǐ tā beì shā, bǎ guó guīyú Yēxī de érzi Dàwèi.

吕振中 代上10:14 不请示永恒主，因此永恒主把他杀死，将他的国位转归耶西的儿子大卫。

新译本 代上10:14 没有求问耶和华，所以耶和华把他杀死了，把国位转给耶西的儿子大卫。

现代译 代上10:14 而不求问上主，因此上主击杀他，把王位给了耶西的儿子大卫。

当代译 代上10:14 扫罗之死是因为他背叛主，不遵守他的诫命，不求问主，反去求问灵媒。因此，主就杀死他，把国度交给耶西的儿子大卫。

文理本 代上10:14 而不咨诹耶和华、故耶和华杀之、以其国归于耶西子大卫、

修订本 代上10:14 不求问耶和华，所以耶和华使他被杀，把王国给了耶西的儿子大卫。

KJV 英 代上10:14 And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

NIV 英 代上10:14 and did not inquire of the LORD. So the LORD put him to death and turned the kingdom over to David son of Jesse.


历代志上第11章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第11章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上11:1 以色列众人聚集到希伯仑见大卫说：“我们原是你的骨肉。

拼音版 代上11:1 Yǐsèliè zhòngrén jùjí dào Xībǎilún jiàn Dàwèi, shuō, wǒmen yuán shì nǐde gǔròu.

吕振中 代上11:1 以色列众人集合到希伯崙来见大卫，说∶「看哪，我们原是你的骨肉。

新译本 代上11:1 那时，以色列众人聚集到希伯仑去见大卫，说：“看哪，我们原是你的骨肉。

现代译 代上11:1 以色列所有的人都到希伯仑来见大卫，对他说：「我们是你自己的骨肉同胞。

当代译 代上11:1 以色列民齐集到希伯仑来见大卫，对他说：“我们原是你的同胞。

文理本 代上11:1 以色列众集于希伯仑、见大卫曰、我为尔之骨肉、

修订本 代上11:1 以色列众人聚集到希伯仑见大卫，说："看哪，我们是你的骨肉。

KJV 英 代上11:1 Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

NIV 英 代上11:1 All Israel came together to David at Hebron and said, "We are your own flesh and blood.

主目录 返回顶部

和合本 代上11:2 从前扫罗作王的时候，率领以色列人出入的是你，耶和华你的　神也曾应许你说：‘你必牧养我的民以色列，作以色列的君。’”

拼音版 代上11:2 Cóng qián Sǎoluó zuò wáng de shíhou, shuaìlǐng Yǐsèliè rén chūrù de shì nǐ. Yēhéhuá nǐde shén ye céng yīngxǔ nǐ shuō, nǐ bì mù yǎng wǒde mín Yǐsèliè, zuò Yǐsèliè de jūn.

吕振中 代上11:2 从前扫罗做王的时候、率领以色列人出入的是你。永恒主你的上帝也曾对你说过∶『是你要牧养我的民以色列；是你要做人君来管理以色列。』」

新译本 代上11:2 从前扫罗作王的时候，是你率领以色列人出入征战；耶和华你的　神曾对你说过：‘你要牧养我的人民以色列，你要作我的人民以色列的领袖。’”

现代译 代上11:2 从前，当扫罗还是我们的王时，你已经带领以色列人民出入战场。上主—你的上帝曾经应许你说，你要领导他的子民，作他们的统治者。」

当代译 代上11:2 以前扫罗还作王的时候，你已经率领我们东征西讨，主也曾应允你，说：‘你必牧养我的子民以色列人，作他们的君王。’”

文理本 代上11:2 昔扫罗为王时、尔率以色列人出入、尔上帝耶和华谓尔曰、尔必为我民之牧、我民以色列之君、

修订本 代上11:2 从前扫罗作王的时候，率领以色列人出入的是你；耶和华－你的上帝也曾对你说：'你必牧养我的百姓以色列，你必作我百姓以色列的君王。'"

KJV 英 代上11:2 And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

NIV 英 代上11:2 In the past, even while Saul was king, you were the one who led Israel on their military campaigns. And the LORD your God said to you, 'You will shepherd my people Israel, and you will become their ruler.'"

主目录 返回顶部

和合本 代上11:3 于是，以色列的长老都来到希伯仑见大卫王，大卫在希伯仑耶和华面前与他们立约。他们就膏大卫作以色列的王，是照耶和华藉撒母耳所说的话。

拼音版 代上11:3 Yúshì Yǐsèliè de zhǎnglǎo dōu lái dào Xībǎilún jiàn Dàwèi wáng. Dàwèi zaì Xībǎilún Yēhéhuá miànqián yǔ tāmen lì yuē, tāmen jiù gāo Dàwèi zuò Yǐsèliè de wáng, shì zhào Yēhéhuá jiè Sǎmǔer suǒ shuō de huà.

吕振中 代上11:3 于是以色列众长老都来到希伯崙见大卫王；大卫在希伯崙永恒主面前和他们立约，他们就膏立了大卫为王来管理以色列，正如永恒主的话、由撒母耳经手所说的。

新译本 代上11:3 于是以色列的众长老都来到希伯仑见大卫王，大卫就在希伯仑，在耶和华面前与他们立约，他们就按照耶和华借着撒母耳所说的话，膏立大卫作王治理以色列。

现代译 代上11:3 所有以色列的长老都到希伯仑见大卫王。大卫跟他们立盟约，他们就膏立他作以色列的王，正如上主藉撒母耳所应许的。

当代译 代上11:3 以色列的父老也来希伯仑见大卫，彼此在主面前立约；他们依照主藉撒母耳所吩咐的，用油膏大卫的头，立他为王。

文理本 代上11:3 以色列长老、咸至希伯仑见王、大卫在希伯仑、于耶和华前、与之立约、遂膏大卫、为以色列王、循耶和华藉撒母耳所言、

修订本 代上11:3 于是以色列的众长老都来到希伯仑见王。大卫在希伯仑，在耶和华面前与他们立约，他们就膏大卫作以色列的王，正如耶和华藉撒母耳所说的话。

KJV 英 代上11:3 Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

NIV 英 代上11:3 When all the elders of Israel had come to King David at Hebron, he made a compact with them at Hebron before the LORD, and they anointed David king over Israel, as the LORD had promised through Samuel.

主目录 返回顶部

和合本 代上11:4 大卫和以色列众人到了耶路撒冷，就是耶布斯，那时耶布斯人住在那里。

拼音版 代上11:4 Dàwèi hé Yǐsèliè zhòngrén dào le Yēlùsǎleng, jiù shì Yébùsī. nàshí Yēbùsīrén zhù zaì nàli.

吕振中 代上11:4 大卫和以色列众人到了耶路撒冷、就是耶布斯；当时那地的居民耶布斯人就是在那里。

新译本 代上11:4 大卫和以色列众人来到耶路撒冷，耶路撒冷就是耶布斯。那时，当地的居民耶布斯人住在那里。

现代译 代上11:4 大卫王和所有的以色列人去攻打耶路撒冷城（那时叫耶布斯），当地的居民耶布斯人还住在那里。

当代译 代上11:4 大卫和所有的以色列人来到耶路撒冷，也就是耶布斯的地方，那时候耶布斯人还住在那里。

文理本 代上11:4 大卫与以色列众至耶路撒冷、即耶布斯、时、耶布斯土人居彼、

修订本 代上11:4 大卫和以色列众人到了耶路撒冷，就是耶布斯；那时耶布斯人住在那里。

KJV 英 代上11:4 And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

NIV 英 代上11:4 David and all the Israelites marched to Jerusalem (that is, Jebus). The Jebusites who lived there

主目录 返回顶部

和合本 代上11:5 耶布斯人对大卫说：“你决不能进这地方。”然而，大卫攻取锡安的保障，就是大卫的城。

拼音版 代上11:5 Yēbùsīrén duì Dàwèi shuō, nǐ jué bùnéng jìn zhè dìfang. ránér Dàwèi gōng qǔ Xī 'ān de bǎo zhàng, jiù shì Dàwèi de chéng.

吕振中 代上11:5 耶布斯的居民对大卫说∶「你不能进这里来。」然而大卫却攻取了锡安的营寨、就是大卫城。

新译本 代上11:5 耶布斯的居民对大卫说：“你不能进这里来。”可是大卫占领了锡安的堡垒，锡安就是大卫城。

现代译 代上11:5 耶布斯人说大卫永远进不了城，但大卫占领了他们的锡安堡垒，从此这地方就叫大卫城。

当代译 代上11:5 耶布斯人不准他们进城，可是，大卫却攻取这锡安的坚城，后来这城就称为大卫城。

文理本 代上11:5 耶布斯人谓大卫曰、尔必不得入此、然大卫取锡安之保障、即大卫城、

修订本 代上11:5 耶布斯人对大卫说："你必不能进到这里。"然而大卫攻取了锡安的堡垒，就是大卫的城。

KJV 英 代上11:5 And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

NIV 英 代上11:5 said to David, "You will not get in here." Nevertheless, David captured the fortress of Zion, the City of David.

主目录 返回顶部

和合本 代上11:6 大卫说：“谁先攻打耶布斯人，必作首领元帅。”洗鲁雅的儿子约押先上去，就作了元帅。

拼音版 代上11:6 Dàwèi shuō, shuí xiān gōngdǎ Yēbùsīrén, bì zuò shǒulǐng yuán shuaì. xǐ lǔ yǎ de érzi Yuēyē xiān shàng qù, jiù zuò le yuán shuaì.

吕振中 代上11:6 大卫说∶「谁先攻击耶布斯人，谁就作统领、作元帅。」洗鲁雅的儿子约押先上去，他就作了统领。

新译本 代上11:6 大卫说：“谁首先攻打耶布斯人，谁就必作首领和元帅。”洗鲁雅的儿子约押首先上去，就作了首领。

现代译 代上11:6 大卫说：「第一个杀死耶布斯人的人要作军队的统帅！」约押（他的母亲是洗璐雅）领先攻打，於是他作了统帅。

当代译 代上11:6 在攻取耶布斯以前，大卫曾经说过：“第一个杀死耶布斯人的，就可以作元帅。”洗鲁雅的儿子约押领先进攻，於是他就作了元帅。

文理本 代上11:6 大卫曰、先攻耶布斯人者、必为首为长、洗鲁雅子约押先上、遂为首、

修订本 代上11:6 大卫说："谁先攻打耶布斯人，必作领袖，作元帅。"洗鲁雅的儿子约押先上去，就作了领袖。

KJV 英 代上11:6 And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

NIV 英 代上11:6 David had said, "Whoever leads the attack on the Jebusites will become commander-in-chief." Joab son of Zeruiah went up first, and so he received the command.

主目录 返回顶部

和合本 代上11:7 大卫住在保障里，所以那保障叫作大卫城。

拼音版 代上11:7 Dàwèi zhù zaì bǎo zhàng lǐ, suǒyǐ nà bǎo zhàng jiào zuò Dàwèi chéng.

吕振中 代上11:7 大卫住在营寨里；因此人把那营寨叫作大卫城。

新译本 代上11:7 大卫住在堡垒中，因此人把那堡垒称为大卫城。

现代译 代上11:7 由於大卫住在堡垒，这堡垒就叫大卫城。

当代译 代上11:7 后来，大卫还住在这堡垒里，就称它为大卫城。

文理本 代上11:7 大卫居其保障、故称曰大卫城、

修订本 代上11:7 大卫住在堡垒里，所以那堡垒叫作大卫城。

KJV 英 代上11:7 And David dwelt in the castle; therefore they called it the city of David.

NIV 英 代上11:7 David then took up residence in the fortress, and so it was called the City of David.

主目录 返回顶部

和合本 代上11:8 大卫又从米罗起，四围建筑城墙，其余的是约押修理。

拼音版 代上11:8 Dàwèi yòu cóng mǐ luó qǐ, sìwéi jiànzhù chéngqiáng, qíyú de shì Yuēyē xiūlǐ.

吕振中 代上11:8 大卫又四围重建那城，从米罗起、直到围成一圈；城的其余部分是由约押修建的。

新译本 代上11:8 大卫又重建四周的城墙，从米罗起，以至城的周围；那城其余的部分由约押修建。

现代译 代上11:8 大卫重建这城，从山的东边填土的地方开始修建，约押修建城的其馀部份。

当代译 代上11:8 大卫又从米罗开始，在这城四周设立坚防，馀下的部分是由约押修筑的。

文理本 代上11:8 大卫自米罗起、四周筑城、其余乃约押修葺、

修订本 代上11:8 大卫又从米罗起，四围建筑城墙，其余的由约押修建。

KJV 英 代上11:8 And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

NIV 英 代上11:8 He built up the city around it, from the supporting terraces to the surrounding wall, while Joab restored the rest of the city.

主目录 返回顶部

和合本 代上11:9 大卫日见强盛，因为万军之耶和华与他同在。

拼音版 代上11:9 Dàwèi rì jiàn qiángshèng, yīnwei wàn jūn zhī Yēhéhuá yǔ tā tóng zaì.

吕振中 代上11:9 大卫越来越强大；万军之永恒主与他同在。

新译本 代上11:9 大卫日渐强盛，因为万军之耶和华与他同在。

现代译 代上11:9 大卫一天比一天强盛，因为上主—万军的统帅跟他同在。

当代译 代上11:9 主与大卫在一起，他就日渐强盛。

文理本 代上11:9 大卫日渐昌大、万军之耶和华偕之也、○

修订本 代上11:9 大卫日见强大，万军之耶和华与他同在。

KJV 英 代上11:9 So David waxed greater and greater: for the LORD of hosts was with him.

NIV 英 代上11:9 And David became more and more powerful, because the LORD Almighty was with him.

主目录 返回顶部

和合本 代上11:10 以下记录跟随大卫勇士的首领，就是奋勇帮助他得国、照着耶和华吩咐以色列人的话、与以色列人一同立他作王的。

拼音版 代上11:10 Yǐxià jìlù gēnsuí Dàwèi yǒng shì de shǒulǐng, jiù shì fèn yǒng bāngzhu tā dé guó, zhào zhe Yēhéhuá fēnfu Yǐsèliè rén de huà, yǔ Yǐsèliè rén yītóng lì tā zuò wáng de.

吕振中 代上11:10 以下这些人是大卫勇士的首领，是在他建国的事上极力拥护他的，又是和以色列众人一同立他为王、照永恒主所说关于以色列人的话的。

新译本 代上11:10 以下这些人是大卫众勇士的首领，就是全力帮助他得国的，又与以色列人照着耶和华对以色列人所说的话一同膏立他作王。

现代译 代上11:10 以下是大卫手下着名勇士的名单。他们和其馀的以色列人拥立大卫为王，正如上主所应许的。他们又巩固大卫的王国。

当代译 代上11:10 以下是当时极力拥护大卫、竭力协助他建国，并且照着主吩咐以色列人的话立大卫为王的领袖：哈革摩尼人雅朔班，他是大卫叁个将领之首，手下有叁十人，有一次，他动枪便杀死了叁百人。

文理本 代上11:10 从大卫之勇士、为首者有力于其国、与以色列众立之为王、循耶和华谕以色列之命、

修订本 代上11:10 以下是跟随大卫勇士的领袖；他们奋勇帮助他得到国度，并照着耶和华吩咐以色列的话，与以色列众人一同立他作王。

KJV 英 代上11:10 These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

NIV 英 代上11:10 These were the chiefs of David's mighty men--they, together with all Israel, gave his kingship strong support to extend it over the whole land, as the LORD had promised--

主目录 返回顶部

和合本 代上11:11 大卫勇士的数目记在下面：哈革摩尼的儿子雅朔班，他是军长的统领，一时举枪杀了三百人。

拼音版 代上11:11 Dàwèi yǒng shì de shùmù jì zaì xiàmiàn, hā gé mó ní de érzi yǎ shuò bān, tā shì jūnzhǎng de Tǒng lǐng, yī shí jǔ qiāng shā le sān bǎi rén.

吕振中 代上11:11 以下这些话是叙说大卫勇士事迹的∶哈革摩尼的儿子雅朔班，是三（传统∶三十）勇士级的首领；他挥了矛，一口气刺死了三百人。

新译本 代上11:11 这是大卫众勇士的数目：哈革摩尼的儿子雅朔班，是三十勇士的首领；他挥舞矛枪，只一次就杀死了三百人。

现代译 代上11:11 第一个是哈革摩尼宗族的雅朔班。他是「叁巨头〔希伯来文是：叁十勇士〕」的首领，曾在一次战役中用矛刺死了叁百人。

当代译 代上11:11 以下是当时极力拥护大卫、竭力协助他建国，并且照着主吩咐以色列人的话立大卫为王的领袖：哈革摩尼人雅朔班，他是大卫叁个将领之首，手下有叁十人，有一次，他动枪便杀死了叁百人。

文理本 代上11:11 其人如左、哈革摩尼人雅朔班、为诸将之首、一时挥戈击毙三百人、

修订本 代上11:11 大卫勇士的名单如下：哈革摩尼的儿子雅朔班，他是军官的统领，曾一次举枪杀了三百人。

KJV 英 代上11:11 And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

NIV 英 代上11:11 this is the list of David's mighty men: Jashobeam, a Hacmonite, was chief of the officers; he raised his spear against three hundred men, whom he killed in one encounter.

主目录 返回顶部

和合本 代上11:12 其次是亚合人朵多的儿子以利亚撒，他是三个勇士里的一个。

拼音版 代上11:12 Qí cì shì yà hé rén qiú duō de érzi YǐlìYàsā, tā shì sān gè yǒng shì lǐ de yī gè.

吕振中 代上11:12 其次是亚合人朵多的儿子以利亚撒。他是三个勇士之中的一个；

新译本 代上11:12 其次是亚合人朵多的儿子以利亚撒，他是三勇士之一；

现代译 代上11:12 「叁巨头」的第二个是亚合族人群多的儿子以利亚撒。

当代译 代上11:12 叁将领之中，另一位是亚合人朵多的儿子以利亚撒；

文理本 代上11:12 其次为亚合人、朵多子以利亚撒、为三勇士之一、

修订本 代上11:12 其次是亚何亚人朵多的儿子以利亚撒，他是三个勇士里的一个。

KJV 英 代上11:12 And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

NIV 英 代上11:12 Next to him was Eleazar son of Dodai the Ahohite, one of the three mighty men.

主目录 返回顶部

和合本 代上11:13 他从前与大卫在巴斯达闵，非利士人聚集要打仗，那里有一块长满大麦的田，众民就在非利士人面前逃跑。

拼音版 代上11:13 Tā cóng qián yǔ Dàwèi zaì bā sī dá mǐn, Fēilìshì rén jùjí yào dǎzhàng. nàli yǒu yī kuaì zhǎng mǎn dàmaì de tián, zhòng mín jiù zaì Fēilìshì rén miànqián taópǎo.

吕振中 代上11:13 他跟大卫在巴斯达闵；非利士人聚集在那里要交战。那里有一份田地长满着大麦；众民从非利士人面前逃跑。

新译本 代上11:13 他从前与大卫在巴斯．达闵，非利士人聚集在那里预备作战。那里有块长满大麦的田；众人从非利士人面前逃跑了。

现代译 代上11:13 在巴斯达闵战役中，他跟大卫一起抵抗非利士人。当以色列人逃跑的时候，他正在一块大麦田里，

当代译 代上11:13 他曾经在巴斯达闵与大卫并肩作战，抵抗非利士人。那里有一块大麦田，以色列军在那里战败逃跑。

文理本 代上11:13 彼与大卫在巴斯达闵、非利士人咸集以战、在彼有田、满种麰麦、民遁于非利士人前、

修订本 代上11:13 他从前与大卫在巴斯．大悯，非利士人聚集要打仗。那里有一块长满大麦的田。百姓在非利士人面前逃跑，

KJV 英 代上11:13 He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

NIV 英 代上11:13 He was with David at Pas Dammim when the Philistines gathered there for battle. At a place where there was a field full of barley, the troops fled from the Philistines.

主目录 返回顶部

和合本 代上11:14 这勇士便站在那田间，击杀非利士人，救护了那田。耶和华使以色列人大获全胜。

拼音版 代上11:14 Zhè yǒng shì biàn/pián zhàn zaì nà tiánjiān jī shā Fēilìshì rén, jiù hù le nà tián. Yēhéhuá shǐ Yǐsèliè rén dà huò quán shēng.

吕振中 代上11:14 这勇士（传统∶他们）却在那份田地中间站稳着脚跟，救护了那田，击杀了非利士人；于是永恒主以大胜利施行了拯救。

新译本 代上11:14 他们却站在那块田中间，保护了那块田，击杀了非利士人；这样耶和华拯救了以色列人，使他们获得极大的胜利。

现代译 代上11:14 率领部下在田间对抗，坚守阵地，击杀非利士人。上主使他大胜。

当代译 代上11:14 他却勇敢地继续作战，独自把非利士人杀退保存了那块田，那次，上帝使以色列人大获胜利。

文理本 代上11:14 彼立于田间、以护其地、杀非利士人、耶和华拯之、使获大胜、

修订本 代上11:14 他们却站在那块田的中间，防守那田，击败了非利士人。耶和华大获全胜。

KJV 英 代上11:14 And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

NIV 英 代上11:14 But they took their stand in the middle of the field. They defended it and struck the Philistines down, and the LORD brought about a great victory.

主目录 返回顶部

和合本 代上11:15 三十个勇士中的三个人下到磐石那里，进了亚杜兰洞见大卫，非利士的军队在利乏音谷安营。

拼音版 代上11:15 Sān shí gè yǒng shì zhōng de sān gèrén xià dào pánshí nàli, jìn le Yàdùlán dòng jiàn Dàwèi. Fēilìshì de jūnduì zaì Lìfáyīn gǔ ān yíng.

吕振中 代上11:15 三十个首领之中有三个人下到亚杜兰山寨（传统∶洞）碞石那里去见大卫；非利士的军兵在利乏音山谷扎营。

新译本 代上11:15 三十个首领中有三个，下到亚杜兰洞附近的盘石那里去见大卫；非利士人的军队在利乏音谷安营。

现代译 代上11:15 当一队非利士人驻扎在利乏音谷时，有一天，叁十勇士中有叁个人到亚杜兰洞附近的磐石去见大卫。

当代译 代上11:15 有一次，叁十位勇士之中，有叁位来到亚杜兰的岩洞里见大卫，那时非利士的军队正在利乏音谷扎营。

文理本 代上11:15 三十首领中、有三人下至山岩、入亚杜兰穴、以觐大卫、非利士军建营于利乏音谷、

修订本 代上11:15 三十个领袖中的三个人下到磐石那里，进了亚杜兰洞见大卫；非利士的军队在利乏音谷安营。

KJV 英 代上11:15 Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

NIV 英 代上11:15 Three of the thirty chiefs came down to David to the rock at the cave of Adullam, while a band of Philistines was encamped in the Valley of Rephaim.

主目录 返回顶部

和合本 代上11:16 那时大卫在山寨，非利士人的防营在伯利恒。

拼音版 代上11:16 Nàshí Dàwèi zaì shān zhaì, Fēilìshì rén de fáng yíng zaì Bólìhéng.

吕振中 代上11:16 那时大卫在那山寨；非利士人的驻防营当时在伯利恒。

新译本 代上11:16 那时大卫在山寨中，非利士人的驻军在伯利恒。

现代译 代上11:16 那时，大卫占了一个设防的山头；一群非利士人占了伯利恒。

当代译 代上11:16 当时大卫留守在山寨里，非利士的前哨部队在伯利恒驻防。

文理本 代上11:16 时、大卫在保障、非利士汛在伯利恒、

修订本 代上11:16 那时大卫在山寨，非利士人的驻军在伯利恒。

KJV 英 代上11:16 And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

NIV 英 代上11:16 At that time David was in the stronghold, and the Philistine garrison was at Bethlehem.

主目录 返回顶部

和合本 代上11:17 大卫渴想说：“甚愿有人将伯利恒城门旁井里的水打来给我喝！”

拼音版 代上11:17 Dàwèi ke xiǎng, shuō, shén yuàn yǒu rén jiāng Bólìhéng chéng mén páng jǐng lǐ de shuǐ dá lái gei wǒ hē.

吕振中 代上11:17 大卫渴想着说∶「阿，谁能将城门旁边伯利恒水池的水给我喝阿！」

新译本 代上11:17 大卫渴望说：“谁能把伯利恒城门旁边池中的水，拿来给我喝！”

现代译 代上11:17 大卫思念家乡，就说：「我多麽想喝伯利恒城门边的井水啊！」

当代译 代上11:17 大卫突发奇想，说：“倘若有人打些伯利恒城门旁的井水给我喝就好了！”

文理本 代上11:17 大卫歆羡曰、深愿有人由伯利恒门侧之井、汲水以饮我、

修订本 代上11:17 大卫渴想着说："但愿有人从伯利恒城门旁的井里打水来给我喝！"

KJV 英 代上11:17 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

NIV 英 代上11:17 David longed for water and said, "Oh, that someone would get me a drink of water from the well near the gate of Bethlehem!"

主目录 返回顶部

和合本 代上11:18 这三个勇士就闯过非利士人的营盘，从伯利恒城门旁的井里打水，拿来奉给大卫。他却不肯喝，将水奠在耶和华面前，

拼音版 代上11:18 Zhè sān gè yǒng shì jiù chuǎng guō Fēilìshì rén de yíng pán, cóng Bólìhéng chéng mén páng de jǐng lǐ dá shuǐ, ná lái fèng gei Dàwèi. tā què bù ken hē, jiāng shuǐ diàn zaì Yēhéhuá miànqián,

吕振中 代上11:18 这三个人就闯过非利士人的军营，从城门旁边伯利恒水池里去打水，拿起来，带到大卫那里；大卫不情愿喝，反而奠在永恒主面前，

新译本 代上11:18 这三个勇士就冲过非利士人的军营，从伯利恒城门旁边的池里取水，带到大卫那里去，大卫却不肯喝，把水倾在耶和华面前，

现代译 代上11:18 那叁个着名的勇士就闯过非利士人的营地，到伯利恒城门边的井打水，带回来给大卫。但大卫不喝，把水倒出来，当祭物献给上主。

当代译 代上11:18 叁位勇士听了，就冲过非利士军的阵地，闯进伯利恒城，打了城门旁的井水，拿来给大卫喝；但他却不肯喝，反把水奠在主面前，

文理本 代上11:18 三人冲过非利士军、由伯利恒门侧之井汲水、携诣大卫、大卫不饮、乃灌之于耶和华前、

修订本 代上11:18 这三个勇士就闯过非利士人的军营，从伯利恒城门旁的井里打水，拿来给大卫喝。大卫却不肯喝，将水浇在耶和华面前，

KJV 英 代上11:18 And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

NIV 英 代上11:18 So the Three broke through the Philistine lines, drew water from the well near the gate of Bethlehem and carried it back to David. But he refused to drink it; instead, he poured it out before the LORD.

主目录 返回顶部

和合本 代上11:19 说：“我的　神啊，这三个人冒死去打水，这水好像他们的血一般，我断不敢喝！”如此，大卫不肯喝。这是三个勇士所做的事。

拼音版 代上11:19 Shuō, wǒde shén a, zhè sān gèrén mào sǐ qù dá shuǐ, zhè shuǐ hǎoxiàng tāmende xuè yìbān, wǒ duàn bù gǎn hē. rúcǐ, Dàwèi bù ken hē. zhè shì sān gè yǒng shì suǒ zuò de shì.

吕振中 代上11:19 说∶「我的上帝阿，我绝对不会这样作。这三个人冒命，我哪敢喝他们的血呢？这水是冒命带来的呀！」他不情愿喝。这是三个勇士所作的事。

新译本 代上11:19 说：“在我的　神面前，我绝对不可以这样作，我怎能喝这些冒生命危险的人的血呢？因为这是他们冒生命危险取回来的。”因此大卫不肯喝这水。这是三个勇士所行的事。

现代译 代上11:19 他说：「上帝啊！我怎麽能喝这水！这等於喝冒生命危险去打水的勇士的血！」因此大卫不喝。这是那叁个勇士的英勇事迹。

当代译 代上11:19 说：“我的上帝啊！这叁个人冒着生命的危险去拿水来，这些水就像是他们的鲜血一样，我决不敢喝。”所以他不肯喝那水。以上是那叁位勇士的事迹。

文理本 代上11:19 曰、愿我上帝禁我行此、我岂饮冒死者之血乎、盖彼舍命取之、故不饮、三勇士所为若此、

修订本 代上11:19 说："我的上帝啊，我绝不做这事！这些人冒死去打水，这水是他们用生命换来的，我怎能喝他们的血呢？"大卫不肯喝这水。这是三个勇士所做的事。

KJV 英 代上11:19 And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

NIV 英 代上11:19 "God forbid that I should do this!" he said. "Should I drink the blood of these men who went at the risk of their lives?" Because they risked their lives to bring it back, David would not drink it. Such were the exploits of the three mighty men.

主目录 返回顶部

和合本 代上11:20 约押的兄弟亚比筛，是这三个勇士的首领。他举枪杀了三百人，就在三个勇士里得了名。

拼音版 代上11:20 Yuē yē de xiōngdi yà bǐ shāi shì zhè sān gè yǒng shì de shǒulǐng. tā jǔ qiāng shā le sān bǎi rén, jiù zaì sān gè yǒng shì lǐ dé le míng.

吕振中 代上11:20 约押的兄弟亚比筛是三十（传统∶三）勇士级的首领。他挥了矛刺死三百人，就赢得了（传统∶不）名声像三勇士一样（传统∶在三勇士之中）。

新译本 代上11:20 约押的兄弟亚比筛，是三个勇士的首领；他挥舞矛枪刺死了三百人，因此在三个勇士中赢得了名声。

现代译 代上11:20 约押的弟弟亚比筛是「叁十勇士〔希伯来文是：叁巨头〕」的首领。他曾用矛刺死了叁百人，因此在「叁十勇士」当中出了名。

当代译 代上11:20 又有一次，约押的兄弟亚比筛率领着叁十个勇士，挥舞长枪，一口气歼灭了叁百个敌人，因而一举成名。

文理本 代上11:20 其中约押弟雅比筛为首、尝挥戈击毙三百人、遂在三人中得名誉、

修订本 代上11:20 约押的兄弟亚比筛是这三个勇士的领袖；他曾举枪杀了三百人，就在三个勇士中得了名。

KJV 英 代上11:20 And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

NIV 英 代上11:20 Abishai the brother of Joab was chief of the Three. He raised his spear against three hundred men, whom he killed, and so he became as famous as the Three.

主目录 返回顶部

和合本 代上11:21 他在这三个勇士里是最尊贵的，所以作他们的首领，只是不及前三个勇士。

拼音版 代上11:21 Tā zaì zhè sān gè yǒng shì lǐ shì zuì zūnguì de, suǒyǐ zuò tāmende shǒulǐng. zhǐshì bù jí qián sān gè yǒng shì.

吕振中 代上11:21 在三十（传统∶三）勇士级里他是最尊贵的（传统∶在二者之中较为尊贵），所以他做他们的队长∶只是还没有达到三勇士的等级。

新译本 代上11:21 他在这三个勇士中，是最尊贵的，只是还不及前三个勇士。

现代译 代上11:21 他是「叁十勇士」中最杰出的一个，成了他们的首领，但还是比不上「叁巨头」的声望。

当代译 代上11:21 叁十个勇士之中，以他最受人尊敬，声誉也最隆，所以，他成为他们的领袖。可是，他还未能晋身前面所提的叁位勇士之列。

文理本 代上11:21 彼在三人中为尊、故为其魁、惟不得与首三人同列、

修订本 代上11:21 他在这三个勇士里比其他两个更有名望，所以作他们的领袖，只是不及前三个勇士。

KJV 英 代上11:21 Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

NIV 英 代上11:21 He was doubly honored above the Three and became their commander, even though he was not included among them.

主目录 返回顶部

和合本 代上11:22 有甲薛勇士耶何耶大的儿子比拿雅行过大能的事：他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候，下坑里去杀了一个狮子，

拼音版 代上11:22 Yǒu Jiǎxuē yǒng shì Yéhéyédà de érzi Bǐnáyǎ xíng guō dà néng de shì, tā shā le Móyē rén yà lì yī lè de liǎng gè érzi, yòu zaì xià xue de shíhou xià kēng lǐ qù shā le yī gè shīzi,

吕振中 代上11:22 耶何耶大的儿子比拿雅是甲薛有力气的人（有古卷多出『儿子』一词），曾行过大有作为的事；他击杀了摩押两只小狮子（或译∶英雄）；又在下雪的日子下到坑中去击杀一只狮子。

新译本 代上11:22 耶何耶大的儿子比拿雅，是甲薛族的勇士，曾有伟大的作为；他击杀了摩押人亚利伊勒的两个儿子，又在下雪的日子，下到坑中去击杀了一只狮子。

现代译 代上11:22 甲薛人耶何耶大的儿子比拿雅是一个着名的勇士；他有很多英勇的事迹，包括杀死了两个勇猛的摩押战士。有一次下雪天，他下坑里去，打死了一只狮子。

当代译 代上11:22 甲薛有一位英勇的战士，就是耶何耶大的儿子比拿雅，这人勇武有力，曾经杀死摩押人亚利伊勒的两个儿子。有一次，在大雪纷飞的时节，他又在坑中杀掉一头狮子。

文理本 代上11:22 又有甲薛勇士耶何耶大子比拿雅、大有作为、杀摩押人亚利伊勒二子、又当雨雪时、下阱击狮、

修订本 代上11:22 耶何耶大的儿子比拿雅是来自甲薛的勇士，曾行了大事。他杀了摩押人亚利伊勒的两个儿子，又在下雪的时候下到坑里去，杀了一只狮子。

KJV 英 代上11:22 Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

NIV 英 代上11:22 Benaiah son of Jehoiada was a valiant fighter from Kabzeel, who performed great exploits. He struck down two of Moab's best men. He also went down into a pit on a snowy day and killed a lion.

主目录 返回顶部

和合本 代上11:23 又杀了一个埃及人；埃及人身高五肘，手里拿着枪，枪杆粗如织布的机轴；比拿雅只拿着棍子下去，从埃及人手里夺过枪来，用那枪将他刺死。

拼音版 代上11:23 Yòu shā le yī gè Aijí rén. Aijí rénshēn gāo wǔ zhǒu, shǒu lǐ ná zhe qiāng, qiāng gǎn cū rú zhī bù de jī zhóu. Bǐnáyǎ zhī ná zhe gùnzi xià qù, cóng Aijí rén shǒu lǐ duó guō qiāng lái, yòng nà qiāng jiāng tā cī sǐ.

吕振中 代上11:23 他又击杀了了一个埃及人、一个身量五肘的人。这埃及人手里拿着矛；像织布者的机轴；比拿雅只拿着棍子下去，竟从埃及人手里将矛夺过来，又用他的矛将他杀死。

新译本 代上11:23 他又杀死了一个身高两百多公分的埃及人。这埃及人手里拿着矛枪，好像织布机轴，比拿雅只拿着棍子下去会他，竟从那埃及人手中把矛枪夺了过来，再用他的矛枪把他杀死。

现代译 代上11:23 他又杀死一个埃及的巨人；那人高两百多公分，手里拿着长矛。比拿雅用棍子击打他，把他手里的矛抢过来，用那矛刺死他。

当代译 代上11:23 又有一次，他杀了一个埃及巨人，那巨人身高两米多，手拿的长枪，枪杆就好像织布的机轴一样粗。比拿雅只拿了棍子来迎战，却竟然有本领从埃及巨人的手中把长枪夺了过来，用那枪把他刺死。

文理本 代上11:23 又杀埃及伟人、其人身长五肘、其手执戈、大如织器之梁、比拿雅执杖往迎、夺其戈而杀之、

修订本 代上11:23 他又杀了一个身高五肘的埃及人；埃及人手里拿着枪，枪杆粗如织布机的轴。比拿雅只拿着棍子下到他那里去，从埃及人手里夺过枪来，用那枪杀死了他。

KJV 英 代上11:23 And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

NIV 英 代上11:23 And he struck down an Egyptian who was seven and a half feet tall. Although the Egyptian had a spear like a weaver's rod in his hand, Benaiah went against him with a club. He snatched the spear from the Egyptian's hand and killed him with his own spear.

主目录 返回顶部

和合本 代上11:24 这是耶何耶大的儿子比拿雅所行的事，就在三个勇士里得了名。

拼音版 代上11:24 Zhè shì Yéhéyédà de érzi Bǐnáyǎ suǒ xíng de shì, jiù zaì sān gè yǒng shì lǐ dé le míng.

吕振中 代上11:24 耶何耶大的儿子比拿雅行了这些事，他就赢得了名声、像三勇士一样（传统∶在三勇士之中）。

新译本 代上11:24 这是耶何耶大的儿子比拿雅所行的事，因此在三个勇士中赢得名声。

现代译 代上11:24 这些都是比拿雅的英勇事迹；他是「叁十勇士〔希作来文是：叁巨头〕」之一，

当代译 代上11:24 耶何耶大的儿子比拿雅就因此在叁十个勇士中，赢得威名。

文理本 代上11:24 比拿雅所为如是、遂在三勇士中得名誉、

修订本 代上11:24 这些是耶何耶大的儿子比拿雅所做的事，就在三个勇士里得了名。

KJV 英 代上11:24 These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

NIV 英 代上11:24 Such were the exploits of Benaiah son of Jehoiada; he too was as famous as the three mighty men.

主目录 返回顶部

和合本 代上11:25 他比那三十个勇士都尊贵，只是不及前三个勇士。大卫立他作护卫长。

拼音版 代上11:25 Tā bǐ nà sān shí gè yǒng shì dōu zūnguì, zhǐshì bù jí qián sān gè yǒng shì. Dàwèi lì tā zuò hùwèi zhǎng.

吕振中 代上11:25 在三十勇士级里他是尊贵的，只是还没有达到三勇士的等级。大卫立了他做卫队长。

新译本 代上11:25 他比那三十个勇士更有声望，只是还不及前三个勇士。大卫立他作侍卫长。

现代译 代上11:25 是十分杰出的一个，但还是比不上「叁巨头」的声望。大卫派他作侍卫长。

当代译 代上11:25 然而，他却还是比不上前面提到的叁位勇士。后来，大卫也把他选作护卫长。

文理本 代上11:25 彼较三十首领为尊、惟不及前三人、大卫立之为侍卫长、○

修订本 代上11:25 看哪，他比那三十个勇士更有名望，只是不及前三个勇士。大卫立他作护卫长。

KJV 英 代上11:25 Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

NIV 英 代上11:25 He was held in greater honor than any of the Thirty, but he was not included among the Three. And David put him in charge of his bodyguard.

主目录 返回顶部

和合本 代上11:26 军中的勇士有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，

拼音版 代上11:26 Jūn zhōng de yǒng shì yǒu Yuēyē de xiōngdi Yàsāhēi, Bólìhéng rén duǒ duō de érzi yī lè Hānán,

吕振中 代上11:26 有力气英勇的人之中有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，

新译本 代上11:26 军中勇士有约押的兄弟亚撒黑、伯利恒人朵多的儿子伊勒哈难、

现代译 代上11:26 以下是其他英勇的战士：亚撒黑—约押的弟弟　伊勒哈难—伯利恒人群多的儿子

当代译 代上11:26 军中其他的勇士有：约押的兄弟亚撒黑、伯利恒人朵多的儿子伊勒哈难、

文理本 代上11:26 军中之勇士、即约押弟亚撒黑、伯利恒人朵多子伊勒哈难、

修订本 代上11:26 军中的勇士有约押的兄弟亚撒黑，伯利恒人朵多的儿子伊勒哈难，

KJV 英 代上11:26 Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

NIV 英 代上11:26 The mighty men were: Asahel the brother of Joab, Elhanan son of Dodo from Bethlehem,

主目录 返回顶部

和合本 代上11:27 哈律人沙玛，比伦人希利斯，

拼音版 代上11:27 Hā lǜ rén Shāmǎ, bǐ lún rén xī lì sī,

吕振中 代上11:27 哈如珥（或译∶哈律）人沙莫，比伦人希利斯，

新译本 代上11:27 哈律人沙玛、比伦人希利斯、

现代译 代上11:27 沙玛—哈律人　希利斯—帕勒提人

当代译 代上11:27 哈律人沙玛、比伦人希利斯、

文理本 代上11:27 哈律人沙玛、比伦人希利斯、

修订本 代上11:27 哈律人沙玛，比伦人希利斯，

KJV 英 代上11:27 Shammoth the Harorite, Helez the Pelonite,

NIV 英 代上11:27 Shammoth the Harorite, Helez the Pelonite,

主目录 返回顶部

和合本 代上11:28 提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，

拼音版 代上11:28 Tí gē yà rén yì jí de érzi Yǐlā, Yànátū rén yà bǐ Yǐxiè,

吕振中 代上11:28 提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，

新译本 代上11:28 提哥亚人益吉的儿子以拉、亚拿突人亚比以谢、

现代译 代上11:28 益吉的儿子以拉—提哥亚人　亚比以谢—亚拿突人

当代译 代上11:28 提哥亚人益吉的儿子以拉、亚拿突人亚比以谢、

文理本 代上11:28 提哥亚人益吉子以拉、亚拿突人亚比以谢、

修订本 代上11:28 提哥亚人益吉的儿子以拉，亚拿突人亚比以谢，

KJV 英 代上11:28 Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

NIV 英 代上11:28 Ira son of Ikkesh from Tekoa, Abiezer from Anathoth,

主目录 返回顶部

和合本 代上11:29 户沙人西比该，亚合人以来，

拼音版 代上11:29 Hù shā rén xī bǐ gāi, yà hé rén yǐlái,

吕振中 代上11:29 户沙人西比该，亚合人以来，

新译本 代上11:29 户沙人亚比该、亚合人以来、

现代译 代上11:29 西比该—户沙人　以来—亚合人

当代译 代上11:29 户沙人西比该、亚合人以来、

文理本 代上11:29 户沙人西比该、亚合人以来、

修订本 代上11:29 户沙人西比该，亚何亚人以来，

KJV 英 代上11:29 Sibbecai the Hushathite, Ilai the Ahohite,

NIV 英 代上11:29 Sibbecai the Hushathite, Ilai the Ahohite,

主目录 返回顶部

和合本 代上11:30 尼陀法人玛哈莱，尼陀法人巴拿的儿子希立，

拼音版 代上11:30 Nítuófǎ rén mǎ hā lái, ní tuó fǎ rén Bāná de érzi xī lì,

吕振中 代上11:30 尼陀法人玛哈莱，尼陀法人巴拿的儿子希列，

新译本 代上11:30 尼陀法人玛哈莱、尼陀法人巴拿的儿子希立、

现代译 代上11:30 玛哈莱—尼陀法人　希立—尼陀法人巴拿的儿子

当代译 代上11:30 尼陀法人玛哈莱和巴拿的儿子希立、

文理本 代上11:30 尼陀法人玛哈莱、尼陀法人巴拿子希立、

修订本 代上11:30 尼陀法人玛哈莱，尼陀法人巴拿的儿子希立，

KJV 英 代上11:30 Maharai the Netophathite, Heled the son of Baanah the Netophathite,

NIV 英 代上11:30 Maharai the Netophathite, Heled son of Baanah the Netophathite,

主目录 返回顶部

和合本 代上11:31 便雅悯族基比亚人利拜的儿子以太，比拉顿人比拿雅，

拼音版 代上11:31 Biànyǎmǐn zú jī bǐ yà rén lì baì de érzi yǐ taì, Bǐlā dùn rén Bǐnáyǎ,

吕振中 代上11:31 便雅悯子孙基比亚人利拜的儿子以太，比拉顿人比拿雅，

新译本 代上11:31 便雅悯子孙基比亚人利拜的儿子以太、比拉顿人比拿雅、

现代译 代上11:31 以太—便雅悯族基比亚人利拜的儿子　比拿雅—比拉顿人

当代译 代上11:31 便雅悯族、基比亚人利拜的儿子以太、比拉顿人比拿雅、

文理本 代上11:31 便雅悯族、基比亚人利拜子以太、比拉顿人比拿雅、

修订本 代上11:31 便雅悯族基比亚人利拜的儿子以太，比拉顿人比拿雅，

KJV 英 代上11:31 Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

NIV 英 代上11:31 Ithai son of Ribai from Gibeah in Benjamin, Benaiah the Pirathonite,

主目录 返回顶部

和合本 代上11:32 迦实溪人户莱，亚拉巴人亚比，

拼音版 代上11:32 Jiā shí xī rén hù lái, yà là bā rén yà bǐ,

吕振中 代上11:32 迦实溪人户莱，亚拉巴人亚比厄，

新译本 代上11:32 来自迦实溪的户莱、亚拉巴人亚比、

现代译 代上11:32 户莱—迦实谷人　亚比—亚拉巴人

当代译 代上11:32 迦实溪人户莱、亚拉巴人亚比、

文理本 代上11:32 迦实溪人户莱、亚拉巴人亚比、

修订本 代上11:32 迦实溪人户莱，亚拉巴人亚比，

KJV 英 代上11:32 Hurai of the brooks of Gaash, Abiel the Arbathite,

NIV 英 代上11:32 Hurai from the ravines of Gaash, Abiel the Arbathite,

主目录 返回顶部

和合本 代上11:33 巴路米人押斯玛弗，沙本人以利雅哈巴，

拼音版 代上11:33 Bā lù mǐ rén yē sī mǎ Fú, shā ben rén Yǐlìyǎ hā bā,

吕振中 代上11:33 巴路米人押斯玛弗，沙本人以利雅哈巴，

新译本 代上11:33 巴路米人押斯玛弗、沙本人以利雅哈巴、

现代译 代上11:33 押斯玛弗—巴鲁米人　以利雅哈巴—沙本人

当代译 代上11:33 巴路米人押斯玛弗、沙本人以利雅哈巴、

文理本 代上11:33 巴路米人押斯玛弗、沙勒本人以利雅哈巴、

修订本 代上11:33 巴路米人押斯玛弗，沙本人以利雅哈巴，

KJV 英 代上11:33 Azmaveth the Baharumite, Eliahba the Shaalbonite,

NIV 英 代上11:33 Azmaveth the Baharumite, Eliahba the Shaalbonite,

主目录 返回顶部

和合本 代上11:34 基孙人哈深的众子，哈拉人沙基的儿子约拿单，

拼音版 代上11:34 Jī sūn rén hā shēn de zhòng zǐ, hā là rén shā jī de érzi Yuēnádān,

吕振中 代上11:34 沽尼人雅善（传统∶基孙人哈深的儿子们），哈拉人沙基的儿子约拿单，

新译本 代上11:34 基孙人哈深的众子，哈拉人沙基的儿子约拿单，

现代译 代上11:34 哈深〔希作来文是：哈深的儿子们〕—基孙人

当代译 代上11:34 基孙人哈深的众子、哈拉人沙基的儿子约拿单、

文理本 代上11:34 基孙人哈深诸子、哈拉人沙基子约拿单、

修订本 代上11:34 基孙人哈深的众儿子，哈拉人沙基的儿子约拿单，

KJV 英 代上11:34 The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

NIV 英 代上11:34 the sons of Hashem the Gizonite, Jonathan son of Shagee the Hararite,

主目录 返回顶部

和合本 代上11:35 哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，

拼音版 代上11:35 Hā là rén Shājiǎ de érzi yà xī àn, Wúer de érzi Yǐlìfǎ lè,

吕振中 代上11:35 哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，

新译本 代上11:35 哈拉人沙甲的儿子亚希暗、吾珥的儿子以利法勒，

现代译 代上11:35 约拿单—哈拉人沙基的儿子　亚希暗—哈拉人沙甲的儿子　以利法勒—吾珥的儿子

当代译 代上11:35 哈拉人沙甲的儿子亚希暗、吾珥的儿子以利法勒、

文理本 代上11:35 哈拉人沙甲子亚希暗、吾珥子以利法勒、

修订本 代上11:35 哈拉人沙甲的儿子亚希暗，吾珥的儿子以利法勒，

KJV 英 代上11:35 Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

NIV 英 代上11:35 Ahiam son of Sacar the Hararite, Eliphal son of Ur,

主目录 返回顶部

和合本 代上11:36 米基拉人希弗，比伦人亚希雅，

拼音版 代上11:36 Mǐ Jīlā rén Xīfú, bǐ lún rén Yàxīyǎ,

吕振中 代上11:36 米基拉人希弗，比伦人亚希雅，

新译本 代上11:36 米基拉人希弗、比伦人亚希雅、

现代译 代上11:36 希弗—米基拉人　亚希雅—比伦人

当代译 代上11:36 米基拉人希弗、比伦人亚希雅、

文理本 代上11:36 米基拉人希弗、比伦人亚希雅、

修订本 代上11:36 米基拉人希弗，比伦人亚希雅，

KJV 英 代上11:36 Hepher the Mecherathite, Ahijah the Pelonite,

NIV 英 代上11:36 Hepher the Mekerathite, Ahijah the Pelonite,

主目录 返回顶部

和合本 代上11:37 迦密人希斯罗，伊斯拜的儿子拿莱，

拼音版 代上11:37 Jiā mì rén xī sī luó, yī sī baì de érzi ná lái,

吕振中 代上11:37 迦密人希斯罗，伊斯拜的儿子拿莱，

新译本 代上11:37 迦密人希斯罗、伊斯拜的儿子拿莱、

现代译 代上11:37 希斯罗—迦密人　拿莱—伊斯拜的儿子

当代译 代上11:37 迦密人希斯罗、伊斯拜的儿子拿莱、

文理本 代上11:37 迦密人希斯罗、伊斯拜的儿子拿莱、

修订本 代上11:37 迦密人希斯罗，伊斯拜的儿子拿莱，

KJV 英 代上11:37 Hezro the Carmelite, Naarai the son of Ezbai,

NIV 英 代上11:37 Hezro the Carmelite, Naarai son of Ezbai,

主目录 返回顶部

和合本 代上11:38 拿单的兄弟约珥，哈基利的儿子弥伯哈，

拼音版 代上11:38 Ná dān de xiōngdi Yuēer, Hājī lì de érzi mí bǎi hā,

吕振中 代上11:38 拿单的兄弟约珥，哈基利的儿子弥伯哈，

新译本 代上11:38 拿单的兄弟约珥、哈基利的儿子弥伯哈、

现代译 代上11:38 约珥—拿单的兄弟　弥伯哈—哈基利的儿子

当代译 代上11:38 拿单的兄弟约珥、哈基利的儿子弥伯哈、

文理本 代上11:38 拿单弟约珥、哈基利子弥伯哈、

修订本 代上11:38 拿单的兄弟约珥，哈基利的儿子弥伯哈，

KJV 英 代上11:38 Joel the brother of Nathan, Mibhar the son of Haggeri,

NIV 英 代上11:38 Joel the brother of Nathan, Mibhar son of Hagri,

主目录 返回顶部

和合本 代上11:39 亚扪人洗勒，比录人拿哈莱（拿哈莱是给洗鲁雅的儿子约押拿兵器的），

拼音版 代上11:39 Yàmén rén xǐ lè, Bǐlù rén Náha lái, Náha lái shì gei xǐ lǔ yǎ de érzi Yuēyē ná bīngqì de.

吕振中 代上11:39 亚扪人洗勒，比录人拿哈莱，拿哈莱是给洗鲁雅的儿子约押拿军器的护兵，

新译本 代上11:39 亚扪人洗勒、比录人拿哈莱；拿哈莱是替洗鲁雅的儿子约押拿兵器的。

现代译 代上11:39 洗勒—亚扪人　拿哈莱—替约押拿武器的比录人

当代译 代上11:39 亚扪人洗勒、比录人拿哈莱（他是替洗鲁雅的儿子约押拿兵器的）；

文理本 代上11:39 亚扪人洗勒、比录人拿哈莱、为洗鲁雅子约押执兵之士、

修订本 代上11:39 亚扪人洗勒，比录人拿哈莱，他是给洗鲁雅的儿子约押拿兵器的，

KJV 英 代上11:39 Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

NIV 英 代上11:39 Zelek the Ammonite, Naharai the Berothite, the armor-bearer of Joab son of Zeruiah,

主目录 返回顶部

和合本 代上11:40 以帖人以拉，以帖人迦立，

拼音版 代上11:40 Yǐ tiē rén Yǐlā, yǐ tiē rén jiā lì,

吕振中 代上11:40 以帖人以拉，以帖人迦立，

新译本 代上11:40 以帖人以拉、以帖人迦立、

现代译 代上11:40 以拉和迦立—以帖人

当代译 代上11:40 此外，还有以帖人以拉、以帖人迦立、

文理本 代上11:40 以帖人以拉、及迦立、

修订本 代上11:40 以帖人以拉，以帖人迦立，

KJV 英 代上11:40 Ira the Ithrite, Gareb the Ithrite,

NIV 英 代上11:40 Ira the Ithrite, Gareb the Ithrite,

主目录 返回顶部

和合本 代上11:41 赫人乌利亚，亚莱的儿子撒拔，

拼音版 代上11:41 Hèrén Wūlìyà, Yàlái de érzi Sǎbá,

吕振中 代上11:41 赫人乌利亚。亚莱的儿子撒拔，

新译本 代上11:41 赫人乌利亚、亚莱的儿子撒拔、

现代译 代上11:41 乌利亚—赫人　撒拔—亚莱的儿子

当代译 代上11:41 赫人乌利亚、亚莱的儿子撒拔、

文理本 代上11:41 赫人乌利亚、亚莱子撒拔、

修订本 代上11:41 赫人乌利亚，亚莱的儿子撒拔，

KJV 英 代上11:41 Uriah the Hittite, Zabad the son of Ahlai,

NIV 英 代上11:41 Uriah the Hittite, Zabad son of Ahlai,

主目录 返回顶部

和合本 代上11:42 流便人示撒的儿子亚第拿（他是流便支派中的一个族长，率领三十人），

拼音版 代上11:42 Liúbiàn rén Shìsǎ de érzi yà dì ná, tā shì Liúbiàn zhīpaì zhōng de yī gè zúzhǎng, shuaìlǐng sān shí rén.

吕振中 代上11:42 如便人示撒的儿子亚第拿；他是如便人的一个首领，有三十人跟着他］；

新译本 代上11:42 流本支派示撒的儿子亚第拿，他是流本支派的一个首领，有三十人跟随他。

现代译 代上11:42 亚第拿—示撒的儿子—（示撒是吕便支族的一个领袖；他有自己的叁十名战士）

当代译 代上11:42 吕便人示撒的儿子亚第拿，他是吕便族中的一个族长，手下率领叁十人；

文理本 代上11:42 流便人示撒子亚第拿、为流便族长、与从者三十人、

修订本 代上11:42 吕便人示撒的儿子亚第拿，是吕便支派中的一个领袖，率领三十人，

KJV 英 代上11:42 Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

NIV 英 代上11:42 Adina son of Shiza the Reubenite, who was chief of the Reubenites, and the thirty with him,

主目录 返回顶部

和合本 代上11:43 玛迦的儿子哈难，弥特尼人约沙法，

拼音版 代上11:43 Mǎjiā de érzi Hānán, mí tè ní rén Yuēshāfǎ,

吕振中 代上11:43 玛迦的儿子哈难，弥特尼人约沙法，

新译本 代上11:43 玛迦的儿子哈难、弥特尼人约沙法、

现代译 代上11:43 哈难—玛迦的儿子　约沙法—弥特尼人

当代译 代上11:43 玛迦的儿子哈难、弥特尼人约沙法、

文理本 代上11:43 又有玛迦子哈难、弥特尼人约沙法、

修订本 代上11:43 玛迦的儿子哈难，弥特尼人约沙法，

KJV 英 代上11:43 Hanan the son of Maachah, and Joshaphat the Mithnite,

NIV 英 代上11:43 Hanan son of Maacah, Joshaphat the Mithnite,

主目录 返回顶部

和合本 代上11:44 亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利，

拼音版 代上11:44 Yà shī Tālā rén Wūxīyà, yà luó Er rén hé tǎn de érzi Shāmǎ, Yélì,

吕振中 代上11:44 亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛，耶利，

新译本 代上11:44 亚施他拉人乌西亚、亚罗珥人何坦的儿子沙玛和耶利、

现代译 代上11:44 乌西亚—亚施他拉人　沙玛和耶利—亚罗珥人何坦的儿子

当代译 代上11:44 亚施他拉人乌西亚、亚罗珥人何坦的儿子沙玛、耶利、

文理本 代上11:44 亚施他拉人乌西亚、亚罗珥人何坦子沙玛、耶利、

修订本 代上11:44 亚施他拉人乌西亚，亚罗珥人何坦的儿子沙玛和耶利，

KJV 英 代上11:44 Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

NIV 英 代上11:44 Uzzia the Ashterathite, Shama and Jeiel the sons of Hotham the Aroerite,

主目录 返回顶部

和合本 代上11:45 提洗人申利的儿子耶叠和他的兄弟约哈，

拼音版 代上11:45 Tí xǐ rén shēn lì de érzi yé dié hé tāde xiōngdi yuē hā,

吕振中 代上11:45 提洗人申利的儿子耶叠、和他的兄弟约哈，

新译本 代上11:45 提洗人申利的儿子耶迭和他的兄弟约哈、

现代译 代上11:45 耶叠和约哈—提洗人申利的儿子

当代译 代上11:45 提洗人申利的儿子耶叠和他的兄弟约哈、

文理本 代上11:45 申利子耶叠、与其弟提洗人约哈、

修订本 代上11:45 提洗人申利的儿子耶叠和他的兄弟约哈，

KJV 英 代上11:45 Jediael the son of Shimri, and Joha his brother, the Tizite,

NIV 英 代上11:45 Jediael son of Shimri, his brother Joha the Tizite,

主目录 返回顶部

和合本 代上11:46 玛哈未人以利业，伊利拿安的儿子耶利拜、约沙未雅，摩押人伊特玛、

拼音版 代上11:46 Mǎ hā wèi rén Yǐlì yè, yī Lìná ān de érzi Yélì baì, yuē shā wèi yǎ, Móyē rén yī tè mǎ,

吕振中 代上11:46 玛哈未人以利业，伊利拿安的儿子耶利拜、约沙未雅，摩押人伊特玛，

新译本 代上11:46 玛哈未人以利业、伊利拿安的儿子耶利拜和约沙未雅、摩押人伊特玛、

现代译 代上11:46 以利业—玛哈未人　耶利拜和约沙未雅—伊利拿安的儿子　伊特玛—摩押人

当代译 代上11:46 玛哈未人以利业、伊利拿安的儿子耶利拜、约沙未雅、摩押人伊特玛、

文理本 代上11:46 玛哈未人以利业、伊利拿安子耶利拜、约沙未雅、摩押人伊特玛、

修订本 代上11:46 玛哈未人以利业，伊利拿安的儿子耶利拜和约沙未雅，摩押人伊特玛、

KJV 英 代上11:46 Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

NIV 英 代上11:46 Eliel the Mahavite, Jeribai and Joshaviah the sons of Elnaam, Ithmah the Moabite,

主目录 返回顶部

和合本 代上11:47 以利业、俄备得并米琐八人雅西业。

拼音版 代上11:47 Yǐlì yè, 'Ebeìdé, bìng mǐ suǒ bā rén yǎ xī yè.

吕振中 代上11:47 以利业，俄备得，和米琐八人雅西业。

新译本 代上11:47 以利业、俄备得和米琐八人雅西业。

现代译 代上11:47 以利业、俄备得，和锁巴人雅西业。

当代译 代上11:47 以利业、俄备得和米琐八人雅西业。

文理本 代上11:47 以利业、俄备得、并米琐八人雅西业、

修订本 代上11:47 以利业、俄备得，以及米琐八人雅西业。

KJV 英 代上11:47 Eliel, and Obed, and Jasiel the Mesobaite.

NIV 英 代上11:47 Eliel, Obed and Jaasiel the Mezobaite.


历代志上第12章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第12章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上12:1 大卫因怕基士的儿子扫罗，躲在洗革拉的时候，有勇士到他那里帮助他打仗。

拼音版 代上12:1 Dàwèi yīn pà jī shì de érzi Sǎoluó, duǒ zaì xǐ gé là de shíhou, yǒu yǒng shì dào Tānàli bāngzhu tā dǎzhàng.

吕振中 代上12:1 大卫因基士的儿子扫罗的缘故就在洗革拉抑制自己、不敢自由往来，那时候有以下这些人来到他那里；这些人也是在勇士之列、帮助战事的。

新译本 代上12:1 大卫因为基士的儿子扫罗的缘故，躲在洗革拉的时候，以下这些人就来到大卫那里；他们都是勇士，为大卫助阵。

现代译 代上12:1 大卫住在洗革拉，躲避扫罗王的时候，许多能征惯战的兵士来投奔他。

当代译 代上12:1 有一次，大卫因为逃避扫罗王，就躲在洗革拉。那时候，有一班勇士来投奔他，助他作战。

文理本 代上12:1 大卫避基士子扫罗、匿于洗革拉时、有勇士归之、助其战鬬、

修订本 代上12:1 以下是大卫因基士的儿子扫罗的缘故被放逐到洗革拉的时候，到他那里帮助他打仗的勇士；

KJV 英 代上12:1 Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

NIV 英 代上12:1 These were the men who came to David at Ziklag, while he was banished from the presence of Saul son of Kish (they were among the warriors who helped him in battle;

主目录 返回顶部

和合本 代上12:2 他们善于拉弓，能用左右两手甩石射箭，都是便雅悯人扫罗的族弟兄。

拼音版 代上12:2 Tāmen shàn yú là gōng, néng yòng zuǒyòu liǎng shǒu shuǎi shí shè jiàn, dōu shì Biànyǎmǐn rén Sǎoluó de zú dìxiōng.

吕振中 代上12:2 他们善于拉弓，能用左手右手甩石射箭；都是便雅悯人扫罗的族弟兄。

新译本 代上12:2 他们配备弓箭，能用左右两手开弓甩石射箭；他们都属便雅悯支派，是扫罗的亲族。

现代译 代上12:2 他们能用左手或右手射箭，甩石头。他们跟扫罗同族，是便雅悯支族的人。

当代译 代上12:2 他们都是拉弓的能手，左右手均能甩石射箭。他们都是便雅悯人，与扫罗同族。

文理本 代上12:2 皆执弓为械、发石射矢、左右手俱能之、乃扫罗之昆弟、便雅悯人也、

修订本 代上12:2 他们是弓箭手，能左右甩石，开弓射箭，都是便雅悯人扫罗同族的弟兄：

KJV 英 代上12:2 They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

NIV 英 代上12:2 they were armed with bows and were able to shoot arrows or to sling stones right-handed or left-handed; they were kinsmen of Saul from the tribe of Benjamin):

主目录 返回顶部

和合本 代上12:3 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子。还有亚斯玛威的儿子耶薛和毗力，又有比拉迦，并亚拿突人耶户、

拼音版 代上12:3 Wèi shǒu de shì yà xī Yǐxiè, qí cì shì yuē a shī, dōu shì jī bǐ yà rén Shìmǎ de érzi. hái yǒu yà sī mǎ wēi de érzi yé xuē hé pí lì, yòu yǒu Bǐlā jiā, bìng Yànátū rén yé hù,

吕振中 代上12:3 为首的是亚希以谢；其次是约阿施，都是基比亚人示玛的儿子；还有亚斯玛威的儿子耶薛和毘力；又有比拉迦和亚拿突人耶户，

新译本 代上12:3 他们的首领是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子；还有亚斯玛威的儿子耶薛和毗力；又有比拉迦和亚拿突人耶户，

现代译 代上12:3 基比亚人示玛的儿子亚希以谢和约阿施是他们的领袖。以下是这些兵士的名单：亚斯玛威的儿子耶薛和比力；亚拿突人比拉迦和耶户；

当代译 代上12:3 他们的领袖是基比亚人示玛的儿子亚希以谢，其他的人有亚希以谢的弟弟约阿施，还有亚斯玛威的儿子耶薛和毗力，又有比拉迦和亚拿突人耶户。

文理本 代上12:3 其魁亚希以谢、次基比亚人示玛子约阿施、及亚斯玛威子耶薛、毗力、与比拉迦、亚拿突人耶户、

修订本 代上12:3 为首的是亚希以谢，其次是约阿施，都是基比亚人示玛的儿子。还有亚斯玛威的儿子耶薛和毗力，比拉迦，亚拿突人耶户，

KJV 英 代上12:3 The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

NIV 英 代上12:3 Ahiezer their chief and Joash the sons of Shemaah the Gibeathite; Jeziel and Pelet the sons of Azmaveth; Beracah, Jehu the Anathothite,

主目录 返回顶部

和合本 代上12:4 基遍人以实买雅（他在三十人中是勇士，管理他们），且有耶利米、雅哈悉、约哈难和基得拉人约撒拔、

拼音版 代上12:4 Jībiàn rén Yǐshí mǎi yǎ, tā zaì sān shí rén zhōng shì yǒng shì, guǎnlǐ tāmen, qie yǒu Yēlìmǐ, Yǎhāxī, Yuēhānán , hé Jīdé là rén Yuēsǎbá,

吕振中 代上12:4 基遍人以实买雅，是个勇士、在三十人中，并且管理那三十人；又有耶利米，雅哈悉，约哈难，和基得拉人约撒拔，

新译本 代上12:4 以及基遍人以实买雅，他在三十人中是个勇士，并且统领那三十人，又有耶利米、雅哈悉、约哈难和基得拉人约撒拔（“又有耶利米……约撒拔”在《马索拉抄本》为12:5）、

现代译 代上12:4 基遍人以实买雅（杰出的战士，「叁十勇士」的首领之一）；基得拉人耶利米、雅哈悉、约哈难，和约撒拔；

当代译 代上12:4 基遍人以实买雅是负责管理叁十位勇士的。另有耶利米、雅哈悉、约哈难、基得拉人约撒拔，

文理本 代上12:4 基遍人以实买雅、勇冠三十人、为之长、又有耶利米、雅哈悉、约哈难、基得拉人约撒拔、

修订本 代上12:4 基遍人以实买雅，他在三十人中是勇士，管理这三十人，又有耶利米，雅哈悉，约哈难，基底拉人约撒拔，

KJV 英 代上12:4 And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

NIV 英 代上12:4 and Ishmaiah the Gibeonite, a mighty man among the Thirty, who was a leader of the Thirty; Jeremiah, Jahaziel, Johanan, Jozabad the Gederathite,

主目录 返回顶部

和合本 代上12:5 伊利乌赛、耶利摩、比亚利雅、示玛利雅、哈律弗人示法提雅、

拼音版 代上12:5 Yī lì Wūsaì, Yélìmó, bǐ yà lì yǎ, Shìmǎlìyǎ, hā lǜ Fú rén Shìfǎtíyǎ,

吕振中 代上12:5 伊利乌赛，耶利摩，比亚利雅，示玛利雅，哈律弗人示法提雅，

新译本 代上12:5 伊利乌赛、耶利摩、比亚利雅、示玛利雅、哈律弗人示法提雅；（本节在《马索拉抄本》为12:6）

现代译 代上12:5 哈律弗人伊利乌赛、耶利摩、比亚利雅、示玛利雅，和示法提雅；

当代译 代上12:5 伊利乌赛、耶利摩、比亚利雅、示玛利雅、哈律弗人示法提雅，

文理本 代上12:5 伊利乌赛、耶利摩、比亚利雅、示玛利雅、哈律弗人示法提雅、

修订本 代上12:5 伊利乌赛，耶利末，比亚利雅，示玛利雅，哈律弗人示法提雅，

KJV 英 代上12:5 Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

NIV 英 代上12:5 Eluzai, Jerimoth, Bealiah, Shemariah and Shephatiah the Haruphite;

主目录 返回顶部

和合本 代上12:6 可拉人以利加拿、耶西亚、亚萨列、约以谢、雅朔班、

拼音版 代上12:6 Kelā rén Yǐlìjiāná, Yēxī yà, Yàsàliè, yuē Yǐxiè, yǎ shuò bān,

吕振中 代上12:6 以利加拿、耶西亚、亚萨列、约以谢、雅朔班这些可拉人、

新译本 代上12:6 可拉人有以利加拿、耶西亚、亚萨列、约以谢和雅朔班、

现代译 代上12:6 可拉族人以利加拿、耶西亚、亚萨列、约以谢，和雅朔班；

当代译 代上12:6 可拉人以利加拿，耶西亚、亚萨列、约以谢、雅朔班、

文理本 代上12:6 可拉族以利加拿、耶西雅、亚萨列、约以谢、押朔班、

修订本 代上12:6 可拉人以利加拿、耶西亚、亚萨列、约以谢、雅朔班，

KJV 英 代上12:6 Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

NIV 英 代上12:6 Elkanah, Isshiah, Azarel, Joezer and Jashobeam the Korahites;

主目录 返回顶部

和合本 代上12:7 基多人耶罗罕的儿子犹拉和西巴第雅。

拼音版 代上12:7 Jī duō rén Yéluóhǎn de érzi yóu là hé Xībā dì yē.

吕振中 代上12:7 基多人耶罗罕的儿子犹拉和西巴第雅。

新译本 代上12:7 基多人耶罗罕的儿子犹拉和西巴第雅。

现代译 代上12:7 基多人耶罗罕的儿子犹拉和西巴第雅。

当代译 代上12:7 基多人耶罗罕的儿子犹拉和西巴第雅。

文理本 代上12:7 基多人耶罗罕子犹拉、西巴第雅、

修订本 代上12:7 基多人耶罗罕的儿子犹拉和西巴第雅。

KJV 英 代上12:7 And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

NIV 英 代上12:7 and Joelah and Zebadiah the sons of Jeroham from Gedor.

主目录 返回顶部

和合本 代上12:8 迦得支派中有人到旷野的山寨投奔大卫，都是大能的勇士，能拿盾牌和枪的战士。他们的面貌好像狮子，快跑如同山上的鹿。

拼音版 代上12:8 Jiādé zhīpaì zhōng yǒu rén dào kuàngye de shān zhaì tóu bēn Dàwèi, dōu shì dà néng de yǒng shì, néng ná dùnpái hé qiāng de zhànshì. tāmende miànmào hǎoxiàng shīzi, kuaì paó rútóng shān shàng de lù.

吕振中 代上12:8 迦得人之中有的分别出来、到旷野的山寨去投奔大卫，都是有力气英勇的人、对战事很有经验的人，能使用大盾牌和枪；他们的脸面好像狮子（或译∶英雄）的脸面；说到快跑、他们就如山上的瞪羚羊∶

新译本 代上12:8 迦得支派中，有些人走到旷野的山寨去投奔大卫，他们都是英勇的战士，善于作战，能使用盾牌和长枪；他们的面貌好像狮子，他们敏捷得好像山上的羚羊。

现代译 代上12:8 大洒在旷野要塞时，迦得支族一些英勇善战的兵士加入大卫的阵营。这些战士都是擅长使用盾牌和矛的人；他们像狮子那样凶猛，像山鹿那样敏捷。

当代译 代上12:8 有些迦得族人也到荒野的山寨投奔大卫，他们都是勇武善战，又擅长使用盾牌和枪的战士；他们威风凛凛，身手敏捷。

文理本 代上12:8 迦得族亦有人归大卫、至旷野之保障、俱为勇士、娴习战事、能执干戈、其貌如狮、足捷如山中之鹿、

修订本 代上12:8 迦得人中有人到旷野的山寨投奔大卫，都是大能的勇士，能拿盾牌和枪的战士。他们的面貌好像狮子，敏捷如山上的鹿。

KJV 英 代上12:8 And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

NIV 英 代上12:8 Some Gadites defected to David at his stronghold in the desert. They were brave warriors, ready for battle and able to handle the shield and spear. Their faces were the faces of lions, and they were as swift as gazelles in the mountains.

主目录 返回顶部

和合本 代上12:9 第一以薛、第二俄巴底雅、第三以利押、

拼音版 代上12:9 Dì yī yǐ xuē, dì èr é bā dǐ yǎ, dì sān Yǐlì yē,

吕振中 代上12:9 头一个是以薛、第二个俄巴底雅、第三以利押、

新译本 代上12:9 第一个是以薛，第二是俄巴底雅，第三是以利押，

现代译 代上12:9 他们的名单按官阶排列如下：以薛、俄巴底雅、以利押、

当代译 代上12:9 他们名列第一的是以薛、第二是俄巴底雅、第叁以利押、

文理本 代上12:9 其魁以薛、次俄巴底雅、三以利押、

修订本 代上12:9 第一以薛，第二俄巴底雅，第三以利押，

KJV 英 代上12:9 Ezer the first, Obadiah the second, Eliab the third,

NIV 英 代上12:9 Ezer was the chief, Obadiah the second in command, Eliab the third,

主目录 返回顶部

和合本 代上12:10 第四弥施玛拿、第五耶利米、

拼音版 代上12:10 Dì sì mí shī mǎ ná, dì wǔ Yēlìmǐ,

吕振中 代上12:10 第四弥施玛拿、第五耶利米、

新译本 代上12:10 第四是弥施玛拿，第五是耶利米，

现代译 代上12:10 弥施玛拿、耶利米、

当代译 代上12:10 第四弥施玛拿、第五耶利米、

文理本 代上12:10 四弥施玛拿、五耶利米、

修订本 代上12:10 第四弥施玛拿，第五耶利米，

KJV 英 代上12:10 Mishmannah the fourth, Jeremiah the fifth,

NIV 英 代上12:10 Mishmannah the fourth, Jeremiah the fifth,

主目录 返回顶部

和合本 代上12:11 第六亚太、第七以利业、

拼音版 代上12:11 Dì liù Yàtaì, dì qī Yǐlì yè,

吕振中 代上12:11 第六亚太、第七以利业、

新译本 代上12:11 第六是亚太，第七是以利业，

现代译 代上12:11 亚太、以利业、

当代译 代上12:11 第六亚太、第七以利业、

文理本 代上12:11 六亚太、七以利业、

修订本 代上12:11 第六亚太，第七以利业，

KJV 英 代上12:11 Attai the sixth, Eliel the seventh,

NIV 英 代上12:11 Attai the sixth, Eliel the seventh,

主目录 返回顶部

和合本 代上12:12 第八约哈难、第九以利萨巴、

拼音版 代上12:12 Dì bā Yuēhānán , dì jiǔ Yǐlì sà bā,

吕振中 代上12:12 第八约哈难、第九以利萨巴、

新译本 代上12:12 第八是约哈难，第九是以利萨巴，

现代译 代上12:12 约哈难、以利萨巴、

当代译 代上12:12 第八约哈难、第九以利萨巴、

文理本 代上12:12 八约哈难、九以利萨巴、

修订本 代上12:12 第八约哈难，第九以利萨巴，

KJV 英 代上12:12 Johanan the eighth, Elzabad the ninth,

NIV 英 代上12:12 Johanan the eighth, Elzabad the ninth,

主目录 返回顶部

和合本 代上12:13 第十耶利米，第十一末巴奈。

拼音版 代上12:13 Dì shí Yēlìmǐ, dì shí yī mò bā naì.

吕振中 代上12:13 第十耶利米、第十一末巴奈。

新译本 代上12:13 第十是耶利米，第十一是末巴奈。

现代译 代上12:13 耶利米、末巴奈。

当代译 代上12:13 第十耶利米、第十一末巴奈。

文理本 代上12:13 十耶利米、十一末巴奈、

修订本 代上12:13 第十耶利米，第十一末巴奈。

KJV 英 代上12:13 Jeremiah the tenth, Machbanai the eleventh.

NIV 英 代上12:13 Jeremiah the tenth and Macbannai the eleventh.

主目录 返回顶部

和合本 代上12:14 这都是迦得人中的军长，至小的能抵一百人，至大的能抵一千人。

拼音版 代上12:14 Zhè dōu shì Jiādé rén zhōng de jūnzhǎng, zhì xiǎo de néng dǐ yī bǎi rén, zhì dà de néng dǐ yī qiā rén.

吕振中 代上12:14 这些人都是迦得人中的军官；小的一个能抵（或译∶管）一百人，大的能抵（或译∶管）一千人。

新译本 代上12:14 这些都是迦得支派中的军长，最小的一个能抵挡一百人，最大的一个能抵挡一千人。

现代译 代上12:14 这些迦得支族的军官，有的率领一千兵士；有的率领一百兵士。

当代译 代上12:14 他们都是迦得人军中的官长；他们当中最小的一个也能敌挡一百人，最强的一个能敌挡一千人。

文理本 代上12:14 此皆迦得人、俱为军长、小者当百人、大者当千人、

修订本 代上12:14 这些都是迦得人中的军官，小的能抵一百人，大的能抵一千人。

KJV 英 代上12:14 These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

NIV 英 代上12:14 These Gadites were army commanders; the least was a match for a hundred, and the greatest for a thousand.

主目录 返回顶部

和合本 代上12:15 正月，约旦河水涨过两岸的时候，他们过河，使一切住平原的人东奔西逃。

拼音版 代上12:15 Zhēngyuè, Yuēdànhé shuǐ zhǎng guō liǎng àn de shíhou, tāmen guō hé, shǐ yīqiè zhù píngyuán de rén dōng bēn xī taó.

吕振中 代上12:15 当正月河水涨满全岸的时候、就是这些人了约但河，使全山谷的人逃走，东奔西逃。

新译本 代上12:15 在正月，约旦河水涨过两岸的时候，这些人过了河，使全平原的人都东奔西逃。

现代译 代上12:15 某年正月，约旦河的水涨过两岸，这一群人渡过河，赶散住在河东和河西两岸的居民。

当代译 代上12:15 一月约旦河水涨过两岸的时候，他们就渡河去攻打住在山谷里的人，把他们杀得四窜逃命。

文理本 代上12:15 正月约但涨溢、斯众济河、使居谷中之民逃遁、东西皆然、

修订本 代上12:15 正月，约旦河水涨过两岸的时候，他们过河，使所有住河谷的人东奔西逃。

KJV 英 代上12:15 These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

NIV 英 代上12:15 It was they who crossed the Jordan in the first month when it was overflowing all its banks, and they put to flight everyone living in the valleys, to the east and to the west.

主目录 返回顶部

和合本 代上12:16 又有便雅悯和犹大人到山寨大卫那里。

拼音版 代上12:16 Yòu yǒu Biànyǎmǐn hé Yóudà rén dào shān zhaì Dàwèi nàli.

吕振中 代上12:16 便雅悯人和犹大人之中也有到山寨来归大卫的。

新译本 代上12:16 便雅悯支派和犹大支派中也有人来到山寨投奔大卫。

现代译 代上12:16 有一次，便雅悯和犹大支族当中，有一群人到大卫的要塞投奔他。

当代译 代上12:16 便雅悯族和犹大族中也有人来到山寨归附大卫，

文理本 代上12:16 有便雅悯人、犹大人、至保障归大卫、

修订本 代上12:16 便雅悯人和犹大人中有人来到山寨大卫那里。

KJV 英 代上12:16 And there came of the children of Benjamin and Judah to the hold unto David.

NIV 英 代上12:16 Other Benjamites and some men from Judah also came to David in his stronghold.

主目录 返回顶部

和合本 代上12:17 大卫出去迎接他们，对他们说：“你们若是和和平平地来帮助我，我心就与你们相契；你们若是将我这无罪的人卖在敌人手里，愿我们列祖的　神察看责罚。”

拼音版 代上12:17 Dàwèi chū qù yíngjiē tāmen, duì tāmen shuō, nǐmen ruò shì hé hépíng píng dì lái bāngzhu wǒ, wǒ xīn jiù yǔ nǐmen xiāng qì. nǐmen ruò shì jiāng wǒ zhè wú zuì de rén maì zaì dírén shǒu lǐ, yuàn wǒmen lièzǔ de shén chákàn zé fá.

吕振中 代上12:17 大卫出去和他们见面，跟他们应对说∶「你们若是和和平平地到我这里来帮助我，我就和你们一心一意；但你们若将我这手无强暴的人骗在敌人手里，那么愿我们列祖的上帝察看而断定是非。」

新译本 代上12:17 大卫出去迎见他们，对他们说：“你们若是存着和平的心到我这里来帮助我，我就与你们结盟，但你们若是把我这无辜的人出卖给我的敌人，就愿我们列祖的　神鉴察和审判。”

现代译 代上12:17 大卫出去迎接他们，对他们说：「如果你们作盟友来帮助我，我欢迎你们加入我们的阵营；我无意伤害你们。如果你们想把我出卖给我的敌人，我们祖宗的上帝会知道，他要惩罚你们。

当代译 代上12:17 大卫知道了，就去迎接他们，对他们说：“如果你们没有敌意，是真心的来帮助我，我就跟你们祸福与共；要是我没有过错，而你们却出卖我，那麽，就愿我们祖先的上帝来鉴察和判断吧。”

文理本 代上12:17 大卫出迓曰、尔若平和而来以助我、则我心与尔相契、我既无辜、尔若鬻我于敌、愿我列祖之上帝鉴察之、谴责之、

修订本 代上12:17 大卫出去迎接他们，回答他们说："你们若和平地来帮助我，我的心就与你们契合；但你们若把我这双手无辜的人卖给敌人，愿我们列祖的上帝察看责罚。"

KJV 英 代上12:17 And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

NIV 英 代上12:17 David went out to meet them and said to them, "If you have come to me in peace, to help me, I am ready to have you unite with me. But if you have come to betray me to my enemies when my hands are free from violence, may the God of our fathers see it and judge you."

主目录 返回顶部

和合本 代上12:18 那时　神的灵感动那三十个勇士的首领亚玛撒，他就说：“大卫啊，我们是归于你的！耶西的儿子啊，我们是帮助你的！愿你平平安安，愿帮助你的也都平安！因为你的　神帮助你。”大卫就收留他们，立他们作军长。

拼音版 代上12:18 Nàshí shén de líng gǎndòng nà sān shí gè yǒng shì de shǒulǐng yà Mǎsā, tā jiù shuō, Dàwèi a, wǒmen shì guīyú nǐde. Yēxī de érzi a, wǒmen shì bāngzhu nǐde. yuàn nǐ píng píngān ān, yuàn bāngzhu nǐde ye dōu píngān. yīnwei nǐde shén bāngzhu nǐ. Dàwèi jiù shōu liú tāmen, lì tāmen zuò jūnzhǎng.

吕振中 代上12:18 那时上帝的灵覆被在那三十个勇士的首领亚玛撒身上，亚玛撒就说∶「大卫阿，我们是归你的；耶西的儿子阿，我们是拥护你的；愿你平安兴隆；愿帮助你的也都平安兴隆；因为你的上帝帮助着你。」大卫就收留他们，立他们在游击队首领之列。

新译本 代上12:18 当时，　神的灵降在那三十个勇士的首领亚玛撒身上，他就说：“大卫啊，我们是来归从你；耶西的儿子啊，我们是来跟随你；愿你平平安安，愿帮助你的人也都平安，因为你的　神帮助了你。”于是大卫收留了他们，立他们作军长。

现代译 代上12:18 上帝的灵感动他们当中的亚玛撒（后来他成为「叁十勇士」的首领），他喊着说：大卫啊，我们是你的人！耶西的儿子啊，我们站在你这边！祝你和你的盟友都成功！你的上帝是你的帮助。大卫欢迎他们，派他们在他军队里当军官。

当代译 代上12:18 当时上帝的灵感动那叁十位勇士的领袖亚玛撒，他就说：“大卫啊！我们是属於你的，耶西的儿子啊！我们要与你同生共死。愿你时刻都平安，惟愿那些协助你的人都得享平安，因为你的上帝实在是帮助你的。”於是，大卫便收留他们，委任他们为军中的队长。

文理本 代上12:18 三十首领之魁亚玛撒、感于神曰、大卫欤、我侪属尔、耶西子欤、我侪从尔、愿尔平康、愿助尔者平康、盖尔上帝助尔也、大卫纳之、立为军长、

修订本 代上12:18 那时军官的领袖亚玛撒受灵的感动说： "大卫啊，我们归向你！ 耶西的儿子啊，我们帮助你！ 愿你平平安安， 愿帮助你的也都平安！ 因为你的上帝帮助你。" 大卫就收留他们，派他们作军官。

KJV 英 代上12:18 Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

NIV 英 代上12:18 Then the Spirit came upon Amasai, chief of the Thirty, and he said: "We are yours, O David! We are with you, O son of Jesse! Success, success to you, and success to those who help you, for your God will help you." So David received them and made them leaders of his raiding bands.

主目录 返回顶部

和合本 代上12:19 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫，他们却没有帮助非利士人。因为非利士人的首领商议打发他们回去，说：“恐怕大卫拿我们的首级归降他的主人扫罗。”

拼音版 代上12:19 Dàwèi cóng qián yǔ Fēilìshì rén tóng qù, yào yǔ Sǎoluó zhēng zhàn, yǒu xiē Mǎnáxī rén lái tóu bēn Dàwèi, tāmen què méiyǒu bāngzhu Fēilìshì rén. yīnwei Fēilìshì rén de shǒulǐng shāngyì, dǎfa tāmen huí qù, shuō, kǒngpà Dàwèi ná wǒmen de shǒu jí, guī jiàng tāde zhǔrén Sǎoluó.

吕振中 代上12:19 大卫从前和非利士人一同去、要攻击扫罗；有些玛拿西人来投奔大卫；大卫却没有帮助非利士人；因为非利士人的霸主商议，把他打发走，说∶「他谅必会拿我们的脑袋做代价回去归降他主上扫罗阿。」

新译本 代上12:19 大卫从前与非利士人一起，要去攻击扫罗的时候，有些玛拿西支派的人投奔大卫；但他们没有帮助非利士人，因为非利士人的领袖决定把他遣回，说：“恐怕大卫带着我们的首级归向他的主人扫罗。”

现代译 代上12:19 大卫跟非利士人去攻击扫罗王的时候，有些玛拿西支族的战士来投奔他。事实上，大卫那时并没有帮助非利士人；因为非利士的头目们怕大卫会把他们出卖给他从前的主人扫罗，所以他们打发大卫回洗革拉。

当代译 代上12:19 从前，大卫和非利士人准备一同去攻打扫罗的时候，也有一些玛拿西人来投奔大卫。可是，他们却没有帮助非利士人，因为非利士人的领袖商议，说：“我们还是小心的好，恐怕大卫会拿我们的头颅去向他的主人扫罗投降邀功啊。”后来，非利士人就打发他们走了。

文理本 代上12:19 大卫偕非利士人、往战扫罗时、有玛拿西人归之、惟未助非利士人、因非利士人牧伯相议、遣之去曰、彼必归降其主扫罗、危及我首、

修订本 代上12:19 大卫从前与非利士人同去，要与扫罗争战，有些玛拿西人来投奔大卫。其实他们并没有帮助非利士人，因为非利士人的领袖商议，打发他回去，说："恐怕大卫拿我们的首级去向他的主人扫罗投诚。"

KJV 英 代上12:19 And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

NIV 英 代上12:19 Some of the men of Manasseh defected to David when he went with the Philistines to fight against Saul. (He and his men did not help the Philistines because, after consultation, their rulers sent him away. They said, "It will cost us our heads if he deserts to his master Saul.")

主目录 返回顶部

和合本 代上12:20 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太，都来投奔他。

拼音版 代上12:20 Dàwèi wǎng xǐ gé là qù de shíhou, yǒu Mǎnáxī rén de qiā fú zhǎng Yēná, Yuēsǎbá, yé dié, Mǐjiālè, Yuēsǎbá, Yǐlì hù, xǐ lè taì dōu lái tóu bēn tā.

吕振中 代上12:20 大卫往洗革拉去的时候，有玛拿西人押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太来投奔他，都是玛拿西的千夫长。

新译本 代上12:20 大卫回到洗革拉的时候，玛拿西支派的押拿、约撒拔、耶迭、米迦勒、约撒拔、以利户、洗勒太来投奔他，他们都是玛拿西支派中的千夫长。

现代译 代上12:20 大卫回洗革拉途中，来投奔他的玛拿西战士有：押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太。这些人在玛拿西军队里个个都是率领千人的军官。

当代译 代上12:20 大卫回到洗革拉的时候，几位玛拿西族的高级军官：押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太都来归降他。

文理本 代上12:20 大卫往洗革拉时、玛拿西人押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太、咸归之、皆玛拿西之千夫长也、

修订本 代上12:20 大卫往洗革拉去的时候，有玛拿西人的千夫长押拿、约撒拔、耶叠、米迦勒、约撒拔、以利户、洗勒太都来投奔他。

KJV 英 代上12:20 As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

NIV 英 代上12:20 When David went to Ziklag, these were the men of Manasseh who defected to him: Adnah, Jozabad, Jediael, Michael, Jozabad, Elihu and Zillethai, leaders of units of a thousand in Manasseh.

主目录 返回顶部

和合本 代上12:21 这些人帮助大卫攻击群贼。他们都是大能的勇士，且作军长。

拼音版 代上12:21 Zhèxie rén bāngzhu Dàwèi gōngjī qún zéi. tāmen dōu shì dà néng de yǒng shì, qie zuò jūnzhǎng.

吕振中 代上12:21 以上这些人帮同大卫攻击匪帮（或译∶管理游击队）∶他们都是有力气英勇的人，做将军的。

新译本 代上12:21 他们帮助大卫，与他一同攻击贼匪；他们全是英勇的战士，是军队的领袖。

现代译 代上12:21 他们在大卫的军队当军官〔或译：他们协助大卫攻击匪徒〕，因为他们都是英勇的战士。后来他们在以色列军队也当军官。

当代译 代上12:21 他们帮助大卫对抗贼匪，表现非常勇武。

文理本 代上12:21 斯众助大卫攻群寇、皆为勇士、亦为军长、

修订本 代上12:21 他们帮助大卫攻击敌军；因为他们都是大能的勇士，又作军官。

KJV 英 代上12:21 And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

NIV 英 代上12:21 They helped David against raiding bands, for all of them were brave warriors, and they were commanders in his army.

主目录 返回顶部

和合本 代上12:22 那时，天天有人来帮助大卫，以致成了大军，如　神的军一样。

拼音版 代上12:22 Nàshí tiāntiān yǒu rén lái bāngzhu Dàwèi, yǐzhì chéng le dà jūn, rú shén de jūn yíyàng.

吕振中 代上12:22 那时天天有人来归大卫、以帮助他，而致成了大军，如神军一样。

新译本 代上12:22 那时，天天都有人投奔大卫，要帮助他，以致成了一支大军，好像　神的军兵一样。

现代译 代上12:22 几乎每天都有人来投效大卫，因此大卫的军队很快就成为强大的部队。

当代译 代上12:22 那时前来投奔大卫的人，川流不息，渐渐地他们就形成了一支强大的军队，好像上帝的军队一样。

文理本 代上12:22 来助大卫者、日有其人、致成大军、如上帝之军、○

修订本 代上12:22 那时天天有人来帮助大卫，以致成了强大的军队，如上帝的军队一样。

KJV 英 代上12:22 For at that time day by day there came to David to help him, until it was a great host, like the host of God.

NIV 英 代上12:22 Day after day men came to help David, until he had a great army, like the army of God.

主目录 返回顶部

和合本 代上12:23 预备打仗的兵来到希伯仑见大卫，要照耶和华的话，将扫罗的国位归与大卫。他们的数目如下：

拼音版 代上12:23 Yùbeì dǎzhàng de bīng lái dào Xībǎilún jiàn Dàwèi, yào zhào zhe Yēhéhuá de huà jiāng Sǎoluó de guó wèi guīyǔ Dàwèi. tāmende shùmù rú xià,

吕振中 代上12:23 那些武装好了准备打仗的兵丁（同字∶头）到希伯崙来归大卫、要照永恒主的话将扫罗的国位转归大卫的，其数目有以下这一些∶

新译本 代上12:23 预备作战的首领来到希伯仑见大卫，要照着耶和华的命令把扫罗的国位转归大卫，他们的数目如下：

现代译 代上12:23 大洒在希伯仑的时候，许多受过训练的战士来加入他的军队，帮助他取代了扫罗王的统治，正如上主所应许的。以下是这些军队的数目：

当代译 代上12:23 有些装备齐全的兵士也来到希伯仑归降大卫，他们遵照上帝的话把扫罗废去，将国权交给大卫。

文理本 代上12:23 备战之士至希伯仑见大卫、欲以扫罗国位归之、循耶和华言、其数如左、

修订本 代上12:23 以下是来到希伯仑见大卫，要照耶和华的话把扫罗的国位归给大卫的武装士兵的数目：

KJV 英 代上12:23 And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

NIV 英 代上12:23 These are the numbers of the men armed for battle who came to David at Hebron to turn Saul's kingdom over to him, as the LORD had said:

主目录 返回顶部

和合本 代上12:24 犹大支派，拿盾牌和枪预备打仗的有六千八百人。

拼音版 代上12:24 Yóudà zhīpaì, ná dùnpái hé qiāng yùbeì dǎzhàng de yǒu liù qiā bā bǎi rén.

吕振中 代上12:24 犹大子孙拿大盾牌和枪的、有六千八百个、武装好好准备着打仗的人。

新译本 代上12:24 犹大支派的子孙拿盾牌和长枪的，共有六千八百人，都预备好作战。

现代译 代上12:24 犹大支族：六千八百名武装齐备的战士，都配备盾牌和矛

当代译 代上12:24 他们是：犹大族中手持盾牌和枪，装备齐全的六千八百人；

文理本 代上12:24 犹大族、执干戈而备战者、六千八百人、

修订本 代上12:24 犹大人，拿盾牌和枪的武装战士有六千八百人。

KJV 英 代上12:24 The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

NIV 英 代上12:24 men of Judah, carrying shield and spear--6,800 armed for battle;

主目录 返回顶部

和合本 代上12:25 西缅支派，能上阵大能的勇士有七千一百人。

拼音版 代上12:25 Xīmiǎn zhīpaì, néng shàng zhèn dà néng de yǒng shì yǒu qī qiā yī bǎi rén.

吕振中 代上12:25 西缅子孙中能打仗有力气英勇的人、共七千一百名。

新译本 代上12:25 西缅支派的子孙能作战的英勇战士，共有七千一百人。

现代译 代上12:25 西缅支族：七千一百名英勇的战士

当代译 代上12:25 西缅族勇猛善战的勇士七千一百人；

文理本 代上12:25 西缅族、备战之勇士七千一百人、

修订本 代上12:25 西缅人中，能上阵的大能勇士有七千一百人。

KJV 英 代上12:25 Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

NIV 英 代上12:25 men of Simeon, warriors ready for battle--7,100;

主目录 返回顶部

和合本 代上12:26 利未支派有四千六百人。

拼音版 代上12:26 Lìwèi zhīpaì yǒu sì qiā liù bǎi rén.

吕振中 代上12:26 利未子孙中有四千六百人。

新译本 代上12:26 利未支派的子孙中，共有四千六百人。

现代译 代上12:26 利未支族：四千六百人

当代译 代上12:26 利未族的四千六百人；

文理本 代上12:26 利未族、四千六百人、

修订本 代上12:26 利未人中，有四千六百人。

KJV 英 代上12:26 Of the children of Levi four thousand and six hundred.

NIV 英 代上12:26 men of Levi--4,600,

主目录 返回顶部

和合本 代上12:27 耶何耶大是亚伦家的首领，跟从他的有三千七百人。

拼音版 代上12:27 Yéhéyédà shì Yàlún jiā de shǒulǐng, gēn cóng tāde yǒu sān qiā qī bǎi rén.

吕振中 代上12:27 亚伦家的首领耶何耶大∶跟从他的有三千七百人；

新译本 代上12:27 耶何耶大是亚伦家的领袖，跟随他的，共有三千七百人。

现代译 代上12:27 亚伦后代耶何耶大的跟从者有叁千七百人

当代译 代上12:27 亚伦家族中的领袖耶何耶大和他叁千七百个随从；

文理本 代上12:27 亚伦家长耶何耶大、与从者三千七百人、

修订本 代上12:27 耶何耶大是亚伦家的领袖，跟从他的有三千七百人。

KJV 英 代上12:27 And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

NIV 英 代上12:27 including Jehoiada, leader of the family of Aaron, with 3,700 men,

主目录 返回顶部

和合本 代上12:28 还有少年大能的勇士撒督，同着他的有族长二十二人。

拼音版 代上12:28 Hái yǒu shàonián dà néng de yǒng shì Sādū, tóng zhe tāde yǒu zúzhǎng èr shí èr rén.

吕振中 代上12:28 还有一个青年而有魄力英明的人撒督、和他父系家属的人二十二个军官。

新译本 代上12:28 还有一个年轻的英勇战士和他家族的二十二个领袖。

现代译 代上12:28 年轻英勇的战士撒督的亲戚中有二十二人首领

当代译 代上12:28 还有英勇的少年壮士撒督和他族中的二十二个军长；

文理本 代上12:28 少年勇士撒督、及族长二十二人、

修订本 代上12:28 还有大能的青年勇士撒督，同他本族的二十二个军官。

KJV 英 代上12:28 And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

NIV 英 代上12:28 and Zadok, a brave young warrior, with 22 officers from his family;

主目录 返回顶部

和合本 代上12:29 便雅悯支派、扫罗的族弟兄也有三千人，他们向来大半归顺扫罗家。

拼音版 代上12:29 Biànyǎmǐn zhīpaì, Sǎoluó de zú dìxiōng ye yǒu sān qiā rén, tāmen xiàng lái dà bàn guī shùn Sǎoluó jiā.

吕振中 代上12:29 便雅悯子孙中、扫罗的族弟兄也有三千人；截至现在为止、他们多半是守信尽忠于扫罗家的。

新译本 代上12:29 便雅悯支派的子孙中，扫罗的亲族也有三千人，直到现在他们多半支持扫罗家。

现代译 代上12:29 便雅悯支族（扫罗的那支族）叁千人（大部份的便雅悯支族人仍然效忠扫罗）

当代译 代上12:29 便雅悯族中扫罗的亲属，却只有叁千人，因为他们当中大部分的人仍然愿意效忠扫罗；

文理本 代上12:29 便雅悯族、扫罗之昆弟三千人、其族强半仍从扫罗家、

修订本 代上12:29 便雅悯人中，扫罗同族的弟兄也有三千人；直到现在他们大部分仍然效忠扫罗家。

KJV 英 代上12:29 And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

NIV 英 代上12:29 men of Benjamin, Saul's kinsmen--3,000, most of whom had remained loyal to Saul's house until then;

主目录 返回顶部

和合本 代上12:30 以法莲支派大能的勇士，在本族着名的有二万零八百人。

拼音版 代上12:30 Yǐfǎlián zhīpaì dà néng de yǒng shì, zaì ben zú zhe míng de yǒu èr wàn líng bā bǎi rén.

吕振中 代上12:30 以法莲子孙中有力气英勇的人、按父系家属记名的人、有二万零八百名。

新译本 代上12:30 以法莲支派的子孙中，在自己家族中有名声的英勇的战士，共有二万零八百人。

现代译 代上12:30 以法莲支族：两万零八百个族中着名的英勇战士

当代译 代上12:30 来自以法莲族的共有二万零八百个英勇出色的战士，他们在本族中都是甚有声望的；

文理本 代上12:30 以法莲族之勇士、族中著名者、二万有八百人、

修订本 代上12:30 以法莲人中，在本族中著名的大能勇士有二万零八百人。

KJV 英 代上12:30 And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

NIV 英 代上12:30 men of Ephraim, brave warriors, famous in their own clans--20,800;

主目录 返回顶部

和合本 代上12:31 玛拿西半支派，册上有名的共一万八千人，都来立大卫作王。

拼音版 代上12:31 Mǎnáxī bàn zhīpaì, cè shàng yǒumíng de gōng yī wàn bā qiā rén, dōu lái lì Dàwèi zuò wáng.

吕振中 代上12:31 玛拿西半支派中记名来拥立大卫为王的、有一万八千人。

新译本 代上12:31 玛拿西半个支派中有记名的，共一万八千人，都来拥立大卫为王。

现代译 代上12:31 西玛拿西支族：一万八千人，被选来立大卫为王

当代译 代上12:31 来自玛拿西族其中一半的有一万八千人，他们都是来拥立大卫为王的，他们的名字都记在册上；

文理本 代上12:31 玛拿西半支派、名录于册、来立大卫为王者、一万八千人、

修订本 代上12:31 玛拿西半支派，册上有名来拥立大卫作王的，有一万八千人。

KJV 英 代上12:31 And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

NIV 英 代上12:31 men of half the tribe of Manasseh, designated by name to come and make David king--18,000;

主目录 返回顶部

和合本 代上12:32 以萨迦支派有二百族长，都通达时务，知道以色列人所当行的，他们族弟兄都听从他们的命令。

拼音版 代上12:32 Yǐsàjiā zhīpaì, yǒu èr bǎi zúzhǎng dōu tōngdá shí wù, zhīdào Yǐsèliè rén suǒ dāng xíng de. tāmen zú dìxiōng dōu tīng cóng tāmende mìnglìng.

吕振中 代上12:32 以萨迦子孙中通晓时代见识、知道以色列人当怎样行的、有二百个族长；他们所有的族弟兄都听从他们的命令。

新译本 代上12:32 以萨迦支派的子孙中，通晓时势和知道以色列当怎样行的，共有二百个首领；他们所有的亲族都听从他们的命令。

现代译 代上12:32 以萨迦支族：两百名首领连同他们的部下（这些首领识时务，知道以色列该在甚麽时候做甚麽事）

当代译 代上12:32 来自以萨迦族的有二百位族长，他们洞悉时事，又深明以色列当走的路，他们本族的人都服从他们的指挥；

文理本 代上12:32 以萨迦族、达于时务、知以色列人所当行者、族长二百、同宗之昆弟、咸听厥命、

修订本 代上12:32 以萨迦人中，通达时务，知道以色列所当行，同族弟兄也都听从他们命令的族长有二百人。

KJV 英 代上12:32 And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

NIV 英 代上12:32 men of Issachar, who understood the times and knew what Israel should do--200 chiefs, with all their relatives under their command;

主目录 返回顶部

和合本 代上12:33 西布伦支派能上阵，用各样兵器打仗，行伍整齐，不生二心的有五万人。

拼音版 代上12:33 Xībùlún zhīpaì, néng shàng zhèn yòng gèyàng bīngqì dǎzhàng, xíng wǔ zhengqí, bù shēng èr xīn de yǒu wǔ wàn rén.

吕振中 代上12:33 属西布伦能出去打仗、能使用各样战器交战、行伍整齐、对帮助大卫不生二心的、有五万人。

新译本 代上12:33 西布伦支派的子孙中，能出去作战、可以使用各种兵器，行军整齐、不生二心的，共有五万人。

现代译 代上12:33 西布伦支族：五万忠心可靠，能使用各种兵器的战士，随时可以上阵

当代译 代上12:33 来自西布伦族中、能征惯战、擅於使用各种兵器打仗、布成各种阵势的，有五万人，他们对大卫是忠心耿耿的；

文理本 代上12:33 西布伦族、能从军列陈、执诸战具、整肃行伍、不生二心者、五万人、

修订本 代上12:33 西布伦中，能上阵用各样作战的兵器、不生二心帮助打仗的有五万人。

KJV 英 代上12:33 Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

NIV 英 代上12:33 men of Zebulun, experienced soldiers prepared for battle with every type of weapon, to help David with undivided loyalty--50,000;

主目录 返回顶部

和合本 代上12:34 拿弗他利支派有一千军长，跟从他们拿盾牌和枪的有三万七千人。

拼音版 代上12:34 Náfútālì zhīpaì, yǒu yī qiā jūnzhǎng. gēn cóng tāmen, ná dùnpái hé qiāng de yǒu sān wàn qī qiā rén.

吕振中 代上12:34 属拿弗他利的有一千个军官；跟从他们而拿大盾牌和矛的、有三万七千人。

新译本 代上12:34 拿弗他利支派的子孙中，有一千个领袖；跟随他们拿着盾牌和矛枪的，共有三万七千人。

现代译 代上12:34 拿弗他利支族：一千名军官以及叁万七千备有盾牌和矛的战士

当代译 代上12:34 拿弗他利族也来了一千名军官和跟从他们的叁万七千名手持盾牌和枪的勇士；

文理本 代上12:34 拿弗他利族、军长一千、从之执干戈者、三万七千人、

修订本 代上12:34 拿弗他利中，有一千个军官；跟从他们、拿盾牌和枪的有三万七千人。

KJV 英 代上12:34 And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

NIV 英 代上12:34 men of Naphtali--1,000 officers, together with 37,000 men carrying shields and spears;

主目录 返回顶部

和合本 代上12:35 但支派，能摆阵的有二万八千六百人。

拼音版 代上12:35 Dàn zhīpaì, néng bǎi zhèn de yǒu èr wàn bā qiā liù bǎi rén.

吕振中 代上12:35 但人中能摆阵的、有二万八千六百人。

新译本 代上12:35 但支派的子孙中能作战的，共有二万八千六百人。

现代译 代上12:35 但支族：两万八千六百名受过训练的人

当代译 代上12:35 来自但族擅长在战场上摆阵的，有二万八千六百人；

文理本 代上12:35 但之族、能列陈者、二万八千六百人、

修订本 代上12:35 但人中，能摆阵的有二万八千六百人。

KJV 英 代上12:35 And of the Danites expert in war twenty and eight thousand and six hundred.

NIV 英 代上12:35 men of Dan, ready for battle--28,600;

主目录 返回顶部

和合本 代上12:36 亚设支派，能上阵打仗的有四万人。

拼音版 代上12:36 Yàshè zhīpaì, néng shàng zhèn dǎzhàng de yǒu sì wàn rén.

吕振中 代上12:36 属亚设、能出去打仗摆阵的、有四万人。

新译本 代上12:36 亚设支派的子孙中，能出去上阵作战的，共有四万人。

现代译 代上12:36 亚设支族：四万人，随时可以上阵

当代译 代上12:36 来自亚设族中能上阵作战和排列战阵的有四万人；

文理本 代上12:36 亚设族、能从军列陈者、四万人、

修订本 代上12:36 亚设中，能上阵打仗的有四万人。

KJV 英 代上12:36 And of Asher, such as went forth to battle, expert in war, forty thousand.

NIV 英 代上12:36 men of Asher, experienced soldiers prepared for battle--40,000;

主目录 返回顶部

和合本 代上12:37 约旦河东的流便支派、迦得支派、玛拿西半支派，拿着各样兵器打仗的有十二万人。

拼音版 代上12:37 Yuēdànhé dōng de Liúbiàn zhīpaì, Jiādé zhīpaì, Mǎnáxī bàn zhīpaì, ná zhe gèyàng bīngqì dǎzhàng de yǒu shí èr wàn rén.

吕振中 代上12:37 属约但河东边、如便人迦得人玛拿西半族派人之中、能拿着各样军器交战的、有十二万人。

新译本 代上12:37 在约旦河东岸，流本支派、迦得支派和玛拿西半个支派的人中，能拿各种兵器作战的，共有十二万。

现代译 代上12:37 约旦河东岸的吕便、迦得，和东玛拿西支族：十二万受过训练；能使用各种武器的人。

当代译 代上12:37 约旦河东边的吕便族、迦得族和玛拿西族一半的人，擅用各种兵器作战的，共有十二万人。

文理本 代上12:37 约但东、流便族、迦得族、玛拿西半支派、持诸军器备战者、十二万人、

修订本 代上12:37 约旦河东的吕便人、迦得人、玛拿西半支派，拿各样兵器打仗的有十二万人。

KJV 英 代上12:37 And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

NIV 英 代上12:37 and from east of the Jordan, men of Reuben, Gad and the half-tribe of Manasseh, armed with every type of weapon--120,000.

主目录 返回顶部

和合本 代上12:38 以上都是能守行伍的战士。他们都诚心来到希伯仑，要立大卫作以色列的王。以色列其余的人也都一心要立大卫作王。

拼音版 代上12:38 Yǐshàng dōu shì néng shǒu xíng wǔ de zhànshì, tāmen dōu chéng xīn lái dào Xībǎilún, yào lì Dàwèi zuò Yǐsèliè de wáng. Yǐsèliè qíyú de rén ye dōu yī xīn yào lì Dàwèi zuò wáng.

吕振中 代上12:38 以上这些人都是能守行伍的战士；他们都全心全意到希伯崙、要拥立大卫为王来管理以色列众人；其余的以色列人也都一心一意要拥立大卫为王。

新译本 代上12:38 以上这些战士，行军齐整，一心一意来到希伯仑，要立大卫作以色列王；其余的以色列人也都一心一意要立大卫为王。

现代译 代上12:38 以上这些战士都是随时可以上阵的。他们到希伯仑去，决心拥立大卫作全以色列的王。其馀的以色列人也都联合起来，拥戴大卫作王。

当代译 代上12:38 以上这些人都是能征惯战的勇士，他们来希伯仑，全心全意地拥立大卫作以色列的王，以色列其他的人也都万众一心地要立大卫作王。

文理本 代上12:38 以上所载、皆系战士、能列行伍、诚心至希伯仑、欲立大卫为以色列全族之王、其余以色列民、亦怀一心、立之为王、

修订本 代上12:38 以上都是能列队上阵的战士，他们都全心来到希伯仑，要拥立大卫作全以色列的王。以色列其余的人也都一心要拥立大卫作王。

KJV 英 代上12:38 All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

NIV 英 代上12:38 All these were fighting men who volunteered to serve in the ranks. They came to Hebron fully determined to make David king over all Israel. All the rest of the Israelites were also of one mind to make David king.

主目录 返回顶部

和合本 代上12:39 他们在那里三日，与大卫一同吃喝，因为他们的族弟兄给他们预备了。

拼音版 代上12:39 Tāmen zaì nàli sān rì, yǔ Dàwèi yītóng chī hē, yīnwei tāmende zú dìxiōng gei tāmen yùbeì le.

吕振中 代上12:39 他们在那里三天、和大卫在一起，也吃也喝；因为他们的族弟兄给他们豫备了。

新译本 代上12:39 他们在那里三天，与大卫在一起吃喝，因为他们的亲族给他们预备好了。

现代译 代上12:39 他们在那里叁天，跟大卫一起享受筵席；这些食物是同胞为他们预备的。

当代译 代上12:39 他们在那里跟大卫共聚了叁天，一同进食；他们的亲戚都为他们预备了一切。

文理本 代上12:39 众与大卫偕居三日、式饮式食、盖其昆弟为之备具也、

修订本 代上12:39 他们在那里三日，与大卫一同吃喝，因为他们同族的弟兄已经为他们预备好了。

KJV 英 代上12:39 And there they were with David three days, eating and drinking: for their brethren had prepared for them.

NIV 英 代上12:39 The men spent three days there with David, eating and drinking, for their families had supplied provisions for them.

主目录 返回顶部

和合本 代上12:40 靠近他们的人，以及以萨迦、西布伦、拿弗他利人，将许多面饼、无花果饼、乾葡萄、酒、油，用驴、骆驼、骡子、牛驮来，又带了许多的牛和羊来，因为以色列人甚是欢乐。

拼音版 代上12:40 Kàojìn tāmende rén yǐjí Yǐsàjiā, Xībùlún, Náfútālì rén jiāng xǔduō miàn bǐng, wúhuāguǒ bǐng, gān pútào, jiǔ, yóu, yòng lü, luòtuo, luó zǐ, niú tuó lái, yòu daì le xǔduō de niú hé yáng lái, yīnwei Yǐsèliè rén shén shì huānlè.

吕振中 代上12:40 在他们附近的人、甚至以萨迦、西布伦、拿弗他利人、也带了食物来，用驴、骆驼、骡子、牛、将面食、无花果乾、葡萄乾、酒、油、驮了来，又牵了许多牛和羊来；因为以色列中很欢乐。

新译本 代上12:40 在他们附近的人，甚至以萨迦、西布伦和拿弗他利支派的人，都用驴、骆驼、骡子和牛，给他们带来了很多食物：面饼、无花果饼、葡萄饼干、酒、油和许多牛羊，以色列全境就充满欢乐。

现代译 代上12:40 人民从远在北方的以萨迦、西布伦、拿弗他利等支族前来，用驴；骆驼；骡子，和牛驮着面粉、无花果、葡萄乾、酒、和橄榄油等食物。他们也带来很多牛羊，好宰杀食用，因为全国各地都充满着欢乐。

当代译 代上12:40 附近的人都用驴、骆驼、骡子和牛载来大批食物，包括面饼、无花果饼、乾葡萄、酒和油，又牵了许多的牛和羊来，大大地庆祝一番。

文理本 代上12:40 附近之人、及以萨迦、西布伦、拿弗他利之人、以驴驼骡牛载糇粮、无花果饼、葡萄干、与酒油、并携牛羊甚多而至、因以色列人欣喜故也、

修订本 代上12:40 他们附近的人，以及以萨迦、西布伦、拿弗他利人，都将食物，许多面饼、无花果饼、干葡萄、酒、油，用驴、骆驼、骡子、牛驮来，又带了许多的牛和羊来，因为在以色列中充满了欢乐。

KJV 英 代上12:40 Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

NIV 英 代上12:40 Also, their neighbors from as far away as Issachar, Zebulun and Naphtali came bringing food on donkeys, camels, mules and oxen. There were plentiful supplies of flour, fig cakes, raisin cakes, wine, oil, cattle and sheep, for there was joy in Israel.


历代志上第13章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第13章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上13:1 大卫与千夫长、百夫长，就是一切首领商议。

拼音版 代上13:1 Dàwèi yǔ qiā fú zhǎng, bǎifūzhǎng, jiù shì yīqiè shǒulǐng shāngyì.

吕振中 代上13:1 大卫同千夫长百夫长、所有的首领、商议。

新译本 代上13:1 大卫与千夫长、百夫长和所有的领袖商议。

现代译 代上13:1 大卫王跟所有率领千人队伍和百人队伍的军官们商量，

当代译 代上13:1 大卫跟属下的高级军官和所有的领袖商议后，

文理本 代上13:1 大卫与千夫长、百夫长、诸将会议、

修订本 代上13:1 大卫与千夫长、百夫长，以及所有的领袖商议。

KJV 英 代上13:1 And David consulted with the captains of thousands and hundreds, and with every leader.

NIV 英 代上13:1 David conferred with each of his officers, the commanders of thousands and commanders of hundreds.

主目录 返回顶部

和合本 代上13:2 大卫对以色列全会众说：“你们若以为美，见这事是出于耶和华我们的　神，我们就差遣人走遍以色列地，见我们未来的弟兄，又见住在有郊野之城的祭司利未人，使他们都到这里来聚集。

拼音版 代上13:2 Dàwèi duì Yǐsèliè quánhuì zhòng shuō, nǐmen ruò yǐwéi mei, jiàn zhè shì shì chūyú Yēhéhuá wǒmen de shén, wǒmen jiù chāiqiǎn rén zǒu biàn Yǐsèliè dì, jiàn wǒmen wèi lái de dìxiōng, yòu jiàn zhù zaì yǒu jiāo ye zhī chéng de jìsī Lìwèi rén, shǐ tāmen dōu dào zhèlǐ lái jùjí.

吕振中 代上13:2 大卫对以色列全体大众说∶「你们若以为好，若以为是出于永恒主我们的上帝，那么我们就发急令，差遣人去见我们的族弟兄、那些在以色列各地其余之民、连同祭司和利未人、那些在有牧场之城的，叫他们集合到我们这里来。

新译本 代上13:2 然后大卫对以色列全体会众说：“你们如果认为好，认为这事是出于耶和华我们的　神，我们就差遣人走遍以色列各地，去见留在各地的兄弟，以及和他们在一起住在那些有草场的城的祭司和利未人，叫他们都聚集到我们这里来。

现代译 代上13:2 然后向全体以色列人民宣告说：「要是你们同意，而这是出自上主—我们上帝的旨意，就让我们派人去告诉其馀同胞和住在各城的祭司和利未人，请他们都来这里跟我们相聚。

当代译 代上13:2 就对以色列全会众说：“假若你们赞成，而这事又是出於我们的主上帝的话，那麽，我们就打发人到以色列各地，会见我们其他的亲属和住在城郊的那些利未人祭司，召集他们，

文理本 代上13:2 谓以色列会众曰、尔曹若以为善、此事由于我上帝耶和华、则可遣人往以色列全地、请我侪其余之昆弟、及居邑郊之祭司利未人、使之咸集于此、

修订本 代上13:2 大卫对以色列全会众说："你们若以为好，见这事是出于耶和华－我们的上帝，我们就派人到远近各处去见仍留在以色列各地我们的弟兄，以及住在有郊野之城的祭司和利未人，使他们都到我们这里来聚集。

KJV 英 代上13:2 And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

NIV 英 代上13:2 He then said to the whole assembly of Israel, "If it seems good to you and if it is the will of the LORD our God, let us send word far and wide to the rest of our brothers throughout the territories of Israel, and also to the priests and Levites who are with them in their towns and pasturelands, to come and join us.

主目录 返回顶部

和合本 代上13:3 我们要把　神的约柜运到我们这里来，因为在扫罗年间，我们没有在约柜前求问　神。”

拼音版 代上13:3 Wǒmen yào bǎ shén de yuē guì yùn dào wǒmen zhèlǐ lái. yīnwei zaì Sǎoluó nián jiān, wǒmen méiyǒu zaì yuē guì qián qiú wèn shén.

吕振中 代上13:3 我们就可以将我们的上帝的柜转运到我们这里来；因为当扫罗在位的日子、我们都没有在柜前寻问过。

新译本 代上13:3 我们可以把我们　神的约柜运到我们这里来，因为在扫罗的日子，我们都没有在约柜前求问　神。”

现代译 代上13:3 然后，我们把上帝的约柜请来，因为扫罗作王的时候我们没有重视它。」

当代译 代上13:3 再将上帝的约柜运到这里来。因为在扫罗执政期间，我们一直都忽视了它。”

文理本 代上13:3 我侪舁上帝匮而至、盖扫罗时、我侪未尝咨诹于匮、

修订本 代上13:3 我们要把上帝的约柜接到这里来；因为在扫罗年间，我们没有去寻求约柜。"

KJV 英 代上13:3 And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

NIV 英 代上13:3 Let us bring the ark of our God back to us, for we did not inquire of it during the reign of Saul."

主目录 返回顶部

和合本 代上13:4 全会众都说可以如此行，这事在众民眼中都看为好。

拼音版 代上13:4 Quánhuì zhòng dōu shuō keyǐ rúcǐ xíng. zhè shì zaì zhòng mín yǎn zhōng dōu kàn wèi hǎo.

吕振中 代上13:4 全体大众都说可以这样行；这事众民都看为对。

新译本 代上13:4 全体会众都同意这样行，因为这事众人都认为对。

现代译 代上13:4 人民觉得这建议很好，都同意了。

当代译 代上13:4 会众听了以后，就都表示赞同，因为他们都认为这样做是对的。

文理本 代上13:4 会众曰、我必如是而行、民众咸视斯事为善也、

修订本 代上13:4 全会众都说可以这么做，因这事在众百姓眼中都看为好。

KJV 英 代上13:4 And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

NIV 英 代上13:4 The whole assembly agreed to do this, because it seemed right to all the people.

主目录 返回顶部

和合本 代上13:5 于是，大卫将以色列人从埃及的西曷河直到哈马口都招聚了来，要从基列耶琳将　神的约柜运来。

拼音版 代上13:5 Yúshì, Dàwèi jiāng Yǐsèliè rén cóng Aijí de Xīhé hé zhídào Hāmǎkǒu dōu zhāo jù le lái, yào cóng Jīliè Yélín jiāng shén de yuē guì yùn lái.

吕振中 代上13:5 于是大卫将以色列人众人、从埃及的西曷河直到哈马口、都招集了来，要将上帝的柜从基列耶琳运来。

新译本 代上13:5 于是大卫把以色列众人，从埃及的西曷河直到哈马口，都招聚来，要把　神的约柜从基列．耶琳运来。

现代译 代上13:5 於是，大卫召集全国的以色列人；从南边的埃及边界一直到北边的哈玛隘口各地区的人都来，为要从基列耶琳把约柜移到耶路撒冷。

当代译 代上13:5 於是，大卫便派人召集从埃及的西曷河直到哈马口的地方的以色列人，要将上帝的约柜从基列耶琳运回来。

文理本 代上13:5 于是大卫集以色列人、自埃及之西曷溪、至哈马界、欲自基列耶琳、舁上帝匮至、

修订本 代上13:5 于是，大卫把以色列众人从埃及的西曷河直到哈马口都召集了来，要从基列．耶琳将上帝的约柜接来。

KJV 英 代上13:5 So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

NIV 英 代上13:5 So David assembled all the Israelites, from the Shihor River in Egypt to Lebo Hamath, to bring the ark of God from Kiriath Jearim.

主目录 返回顶部

和合本 代上13:6 大卫率领以色列众人上到巴拉，就是属犹大的基列耶琳，要从那里将约柜运来。这约柜就是坐在二基路伯上耶和华　神留名的约柜。

拼音版 代上13:6 Dàwèi shuaìlǐng Yǐsèliè zhòngrén shàng dào Bālā, jiù shì shǔ Yóudà de Jīliè Yélín, yào cóng nàli jiāng yuē guì yùn lái. zhè yuē guì jiù shì zuò zaì èr Jīlùbǎi shàng Yēhéhuá shén liú míng de yuē guì.

吕振中 代上13:6 大卫和以色列众人上到巴拉、就是属犹大的基列耶琳，要从那里将永恒主上帝的柜运上来；这柜是以乘坐在两个基路伯的永恒主耶和华之名而起的。

新译本 代上13:6 大卫和以色列众人去到巴拉，就是属犹大的基列．耶琳，要从那里把　神的约柜运回来；这约柜是以坐在二基路伯上面的耶和华而起名的。

现代译 代上13:6 大卫和人民到犹大境内的巴拉城（就是基列耶琳）请上帝的约柜；这约柜以坐在基路伯上面的上主的名命名。

当代译 代上13:6 大卫率领以色列众人上巴拉（犹大的基列耶琳）去，要将约柜运回来；这约柜是属於坐在基路伯之上的上帝的。

文理本 代上13:6 大卫率以色列众至巴拉、即属犹大之基列耶琳、欲舁耶和华上帝之匮、此匮乃以居基路伯上、耶和华之名而名者、

修订本 代上13:6 大卫率领以色列众人上到巴拉，就是属犹大的基列．耶琳，要将耶和华上帝的约柜从那里接上来，他坐在二基路伯之上，这约柜是以他的名来命名的。

KJV 英 代上13:6 And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

NIV 英 代上13:6 David and all the Israelites with him went to Baalah of Judah (Kiriath Jearim) to bring up from there the ark of God the LORD, who is enthroned between the cherubim--the ark that is called by the Name.

主目录 返回顶部

和合本 代上13:7 他们将　神的约柜从亚比拿达的家里抬出来，放在新车上，乌撒和亚希约赶车。

拼音版 代上13:7 Tāmen jiāng shén de yuē guì cóng yà bǐ ná dá de jiā lǐ tái chūlai, fàng zaì xīn chē shàng. Wūsǎ hé yà xī yuē gǎn chē.

吕振中 代上13:7 他们将上帝的柜套在一辆新车上，从亚比拿答家里抬出来；乌撒和亚希约（或译∶和他兄弟）赶着车。

新译本 代上13:7 他们把　神的约柜，从亚比拿达家里抬出来，放在一辆新车上，乌撒和亚希约负责赶车。

现代译 代上13:7 他们从亚比拿达的家把约柜抬出来，放在一辆新的车上，由乌撒和亚希约在前面领路。

当代译 代上13:7 他们从亚比拿达家把上帝的约柜抬出来，放在一辆新车上，由乌撒和亚希约赶车。

文理本 代上13:7 遂舁上帝匮、自亚比拿达室而出、载于斯车、乌撒与亚希约御之、

修订本 代上13:7 他们将上帝的约柜从亚比拿达的家里抬出来，放在新车上，由乌撒和亚希约赶车。

KJV 英 代上13:7 And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

NIV 英 代上13:7 They moved the ark of God from Abinadab's house on a new cart, with Uzzah and Ahio guiding it.

主目录 返回顶部

和合本 代上13:8 大卫和以色列众人在　神前用琴、瑟、锣、鼓、号作乐，极力跳舞歌唱。

拼音版 代上13:8 Dàwèi hé Yǐsèliè zhòngrén zaì shén qián yòng qín, sè, luó, gǔ, haó zuòlè, jílì tiàowǔ gē chàng.

吕振中 代上13:8 大卫和以色列众人用诗歌、拿琴瑟、手鼓、响钹及号筒在永恒主面前极力嬉戏作乐。

新译本 代上13:8 大卫和以色列众人在　神面前，用诗歌，以及弹琴鼓瑟、敲手鼓、响钹和吹号，尽情欢庆。

现代译 代上13:8 大卫和所有人民都尽情跳舞，称颂上帝。他们唱着，并弹奏各种乐器，有竖琴、七弦琴、铃鼓、铙钹，和号角等。

当代译 代上13:8 大卫和以色列众人就在上帝面前尽情高歌、欢舞、庆祝，随着七弦琴、竖琴、手鼓、铙钹和号角的乐声讴歌。

文理本 代上13:8 大卫及以色列众、在上帝前、极力舞蹈、讴歌、以琴瑟锣鼓与角作乐、

修订本 代上13:8 大卫和以色列众人在上帝面前随着诗歌、琴、瑟、鼓、钹、号，极力跳舞。

KJV 英 代上13:8 And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

NIV 英 代上13:8 David and all the Israelites were celebrating with all their might before God, with songs and with harps, lyres, tambourines, cymbals and trumpets.

主目录 返回顶部

和合本 代上13:9 到了基顿的禾场（“基顿”撒母耳下六章六节作“拿艮”），因为牛失前蹄（或作“惊跳”），乌撒就伸手扶住约柜。

拼音版 代上13:9 Dào le jī dùn ( jī dùn Sǎmǔer xià liù zhāng liù jié zuò ná gèn ) de hécháng. yīnwei niú shī qián tí ( huò zuò jīng tiào ), Wūsǎ jiù shēnshǒu fú zhù yuē guì.

吕振中 代上13:9 他们到了基顿的禾场，因牛有放下之势，乌撒就伸手把上帝的柜扶住。

新译本 代上13:9 他们到了基顿禾场的时候，因为牛失蹄绊倒，乌撒就伸手扶住约柜。

现代译 代上13:9 他们来到基顿的打麦场，拉车的牛差点绊倒了，乌撒伸手扶住约柜。

当代译 代上13:9 他们来到基顿禾场的时候，因为拉车的牛失蹄，几乎把约柜翻倒，乌撒就连忙伸手去扶车上的约柜。

文理本 代上13:9 至基顿禾场、牛蹶、乌撒伸手扶匮、

修订本 代上13:9 到了基顿的禾场，因为牛失前蹄，乌撒就伸手扶住约柜。

KJV 英 代上13:9 And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

NIV 英 代上13:9 When they came to the threshing floor of Kidon, Uzzah reached out his hand to steady the ark, because the oxen stumbled.

主目录 返回顶部

和合本 代上13:10 耶和华向他发怒，因他伸手扶住约柜击杀他，他就死在　神面前。

拼音版 代上13:10 Yēhéhuá xiàng tā fānù, yīn tā shēnshǒu fú zhù yuē guì jī shā tā, tā jiù sǐ zaì shén miànqián.

吕振中 代上13:10 永恒主向乌撒发怒；上帝因他伸手将柜扶住，就击打他，他就在那里死在上帝面前。

新译本 代上13:10 于是耶和华向乌撒发怒，因为乌撒伸手把约柜扶住，所以　神把他击杀，他就在那里死在　神面前。

现代译 代上13:10 上主立刻向他发怒，击杀了他，因为他碰到约柜。乌撒死在那里，在上帝的面前，

当代译 代上13:10 因他不是祭司而伸手碰约柜，上帝便大发烈怒，把他击杀；他便登时在上帝面前死了。

文理本 代上13:10 耶和华怒乌撒、因其伸手扶匮而击之、遂死于上帝前、

修订本 代上13:10 耶和华的怒气向乌撒发作，因他伸手扶住约柜而击杀他，他就死在那里，在上帝面前。

KJV 英 代上13:10 And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

NIV 英 代上13:10 The LORD'S anger burned against Uzzah, and he struck him down because he had put his hand on the ark. So he died there before God.

主目录 返回顶部

和合本 代上13:11 大卫因耶和华击杀（原文作“闯杀”）乌撒，心里愁烦，就称那地方为毗列斯乌撒，直到今日。

拼音版 代上13:11 Dàwèi yīn Yēhéhuá jī shā ( yuánwén zuò chuǎng shā ) Wūsǎ, xīnli chóu fán, jiù chēng nà dìfang wèi pí liè sī Wūsǎ, zhídào jīnrì.

吕振中 代上13:11 因永恒主突然杀死（同词∶『冲破』或『发急令』）乌撒的缘故，大卫就不高兴，因此那地方到今日还叫做毘列斯乌撒。

新译本 代上13:11 大卫因耶和华忽然杀死乌撒，非常不悦，就称那地方为毗列斯．乌撒，直到今日。

现代译 代上13:11 因此那地方就叫比列斯乌撒〔这地名希伯来文的意思是：乌撒受的惩罚〕。大卫因上主发怒处罚乌撒，心里很不高兴。

当代译 代上13:11 大卫看见上帝怒杀乌撒，心里就悲愤莫名，於是给那地方起名叫毗列斯乌撒，意思就是“向乌撒发的怒气”；这名称一直流传到今天。

文理本 代上13:11 耶和华击乌撒、大卫不悦、称其地曰毗列斯乌撒、至于今日、

修订本 代上13:11 大卫因耶和华突然冲出撞死乌撒就生气，称那地方为毗列斯．乌撒，直到今日。

KJV 英 代上13:11 And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

NIV 英 代上13:11 Then David was angry because the LORD'S wrath had broken out against Uzzah, and to this day that place is called Perez Uzzah.

主目录 返回顶部

和合本 代上13:12 那日，大卫惧怕　神说：“　神的约柜怎可运到我这里来？”

拼音版 代上13:12 Nà rì, Dàwèi jùpà shén, shuō, shén de yuē guì zen ke yùn dào wǒ zhèlǐ lái.

吕振中 代上13:12 那一天大卫大大敬畏上帝，说∶「我怎能将上帝的柜扛到我这里来呢？」

新译本 代上13:12 那天，大卫惧怕　神，说：“我怎可以把　神的约柜运到我这里来呢？”

现代译 代上13:12 大卫惧怕上主，就说：「我现在怎敢把约柜请过来呢？」

当代译 代上13:12 那天，大卫对上帝心生恐惧，就说：“我怎能将上帝的约柜运到我这里来呢？”

文理本 代上13:12 是日大卫畏上帝曰、上帝之匮、何可至我所、

修订本 代上13:12 那日，大卫惧怕上帝，说："我怎能将上帝的约柜接到我这里来呢？"

KJV 英 代上13:12 And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

NIV 英 代上13:12 David was afraid of God that day and asked, "How can I ever bring the ark of God to me?"

主目录 返回顶部

和合本 代上13:13 于是，大卫不将约柜运进大卫的城，却运到迦特人俄别以东的家中。

拼音版 代上13:13 Yúshì Dàwèi bù jiāng yuē guì yùn jìn Dàwèi de chéng, què yùn dào Jiātè rén é bié Yǐdōng de jiā zhōng.

吕振中 代上13:13 于是大卫没有将柜运进大卫城到他那里，却转而运到迦特人俄别以东的住宅。

新译本 代上13:13 所以，大卫没有把约柜运到大卫城他自己那里去，却转运到迦特人俄别．以东的家里去。

现代译 代上13:13 因此，大卫没把约柜运到耶路撒冷，而把它留在迦特城人俄别以东的家里。

当代译 代上13:13 因此，大卫并没有将约柜运到大卫城，却运到迦特人俄别以东的家中。

文理本 代上13:13 于是大卫不舁匮入大卫城、至于己所、乃转舁至迦特人俄别以东室、

修订本 代上13:13 于是大卫不将约柜接进大卫城他自己的地方，却转送到迦特人俄别．以东的家中。

KJV 英 代上13:13 So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

NIV 英 代上13:13 He did not take the ark to be with him in the City of David. Instead, he took it aside to the house of Obed-Edom the Gittite.

主目录 返回顶部

和合本 代上13:14 神的约柜在俄别以东家中三个月，耶和华赐福给俄别以东的家和他一切所有的。

拼音版 代上13:14 Shén de yuē guì zaì é bié Yǐdōng jiā zhōng sān gè yuè, Yēhéhuá cì fú gei é bié Yǐdōng de jiā hé tā yīqiè suǒyǒude.

吕振中 代上13:14 上帝的柜在它自己的安置所、停在俄别以东住宅那里三个月；永恒主赐福与俄别以东的家、和一切属他的。

新译本 代上13:14 神的约柜存放在俄别．以东的家里三个月，耶和华赐福给俄别．以东的家和他的一切。

现代译 代上13:14 约柜在那里停留叁个月；上主赐福给俄别以东的家，以及属他的一切。

当代译 代上13:14 上帝的约柜就有叁个月的时间存放在俄别以东家里。上帝赐福给俄别以东的家和他所有的一切。

文理本 代上13:14 上帝匮在俄别以东室三月、耶和华锡嘏于俄别以东家、及其所有、

修订本 代上13:14 上帝的约柜停在俄别．以东家中三个月，耶和华赐福给俄别．以东的家和他一切所有的。

KJV 英 代上13:14 And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.

NIV 英 代上13:14 The ark of God remained with the family of Obed-Edom in his house for three months, and the LORD blessed his household and everything he had.


历代志上第14章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第14章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上14:1 推罗王希兰将香柏木运到大卫那里，又差遣使者和石匠、木匠给大卫建造宫殿。

拼音版 代上14:1 Tuīluó wáng Xīlán jiāng xiāng bǎi mù yùn dào Dàwèi nàli, yòu chāiqiǎn shǐzhe hé shí jiàng, mùjiang gei Dàwèi jiànzào gōngdiàn.

吕振中 代上14:1 推罗王希兰差遣了使者来见大卫，将香柏木、土匠、木匠送来，要给大卫建造宫殿。

新译本 代上14:1 推罗王希兰派使者来见大卫，给他送上香柏木、石匠和木匠，要为他建造宫殿。

现代译 代上14:1 泰尔的希兰王派遣一队贸易代表团到大卫那里，送给大卫香柏木，又带来木匠和石匠要替他建造宫殿。

当代译 代上14:1 推罗王希兰派遣使臣来朝见大卫，送了大批的香柏木给他，又派石匠和木匠来为大卫建造宫殿。

文理本 代上14:1 推罗王希兰遣使见大卫、携香柏及石工木工而至、为之建宫室、

修订本 代上14:1 推罗王希兰派使者把香柏木运到大卫那里，又派石匠和木匠给大卫建造宫殿。

KJV 英 代上14:1 Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

NIV 英 代上14:1 Now Hiram king of Tyre sent messengers to David, along with cedar logs, stonemasons and carpenters to build a palace for him.

主目录 返回顶部

和合本 代上14:2 大卫就知道耶和华坚立他作以色列王，又为自己的民以色列，使他的国兴旺。

拼音版 代上14:2 Dàwèi jiù zhīdào Yēhéhuá jiān lì tā zuò Yǐsèliè wáng, yòu wèi zìjǐ de mín Yǐsèliè, shǐ tāde guó xīngwàng.

吕振中 代上14:2 大卫就知道永恒主坚立了他做王来管理以色列，又为了他自己的人民以色列的缘故使他的国受到高举。

新译本 代上14:2 那时，大卫知道耶和华已经坚立他作王统治以色列，又为了以色列民的缘故，使他的国高举。

现代译 代上14:2 於是大卫知道上主已经坚立他作以色列的王，并且因着自己的子民使他的王国兴盛。

当代译 代上14:2 这时候，大卫就确实知道上帝是要立他作以色列的王，又要为他自己子民以色列的缘故，使他的国强大兴盛。

文理本 代上14:2 大卫乃知耶和华立之为以色列王、盖为其民以色列故、振兴其国也、○

修订本 代上14:2 大卫知道耶和华坚立他作以色列王，又为自己百姓以色列的缘故，使他的国兴盛。

KJV 英 代上14:2 And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

NIV 英 代上14:2 And David knew that the LORD had established him as king over Israel and that his kingdom had been highly exalted for the sake of his people Israel.

主目录 返回顶部

和合本 代上14:3 大卫在耶路撒冷又立后妃又生儿女。

拼音版 代上14:3 Dàwèi zaì Yēlùsǎleng yòu lì hòu fēi, yòu shēng érnǚ.

吕振中 代上14:3 大卫在耶路撒冷又娶了几个妻子，又多生儿女。

新译本 代上14:3 大卫在耶路撒冷又娶了多位妻子，并且生了很多儿女。

现代译 代上14:3 大洒在耶路撒冷又选了许多妃嫔，生了好些儿女；

当代译 代上14:3 大卫在耶路撒冷娶了更多的妃嫔，生了许多儿女。

文理本 代上14:3 大卫在耶路撒冷又娶后妃、诞生子女、

修订本 代上14:3 大卫在耶路撒冷又立后妃，又生儿女。

KJV 英 代上14:3 And David took more wives at Jerusalem: and David begat more sons and daughters.

NIV 英 代上14:3 In Jerusalem David took more wives and became the father of more sons and daughters.

主目录 返回顶部

和合本 代上14:4 在耶路撒冷所生的众子是沙母亚、朔罢、拿单、所罗门、

拼音版 代上14:4 Zaì Yēlùsǎleng suǒ shēng de zhòng zǐ shì Shāmǔyà, shuò ba, Nádān, Suǒluómén,

吕振中 代上14:4 以下是他在耶路撒冷所有的孩子的名字；沙母亚、朔罢、拿单、所罗门、

新译本 代上14:4 以下这些就是他在耶路撒冷所生的孩子的名字：沙母亚、朔罢、拿单、所罗门、

现代译 代上14:4 在耶路撒冷生的有沙母亚、朔罢、拿单、所罗门、

当代译 代上14:4 他在耶路撒冷所生的儿子有沙母亚、朔罢、拿单、所罗门、

文理本 代上14:4 在耶路撒冷所生之子、名沙母亚、朔罢、拿单、所罗门、

修订本 代上14:4 在耶路撒冷所生的孩子名字是沙母亚、朔罢、拿单、所罗门、

KJV 英 代上14:4 Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

NIV 英 代上14:4 These are the names of the children born to him there: Shammua, Shobab, Nathan, Solomon,

主目录 返回顶部

和合本 代上14:5 益辖、以利书亚、以法列、

拼音版 代上14:5 Yì xiá, Yǐlì Shūyà, Yǐfǎ liè,

吕振中 代上14:5 益辖、以利书亚、以法列、

新译本 代上14:5 益辖、以利书亚、以法列、

现代译 代上14:5 益辖、以利书亚、以法列、

当代译 代上14:5 益辖、以利书亚、以法列、

文理本 代上14:5 益辖、以利书亚、以利法列、

修订本 代上14:5 益辖、以利书亚、以法列、

KJV 英 代上14:5 And Ibhar, and Elishua, and Elpalet,

NIV 英 代上14:5 Ibhar, Elishua, Elpelet,

主目录 返回顶部

和合本 代上14:6 挪迦、尼斐、雅非亚、

拼音版 代上14:6 Nuó jiā, Nífei, yǎ fēi yà,

吕振中 代上14:6 挪迦、尼斐、雅非亚、

新译本 代上14:6 挪迦、尼斐、雅非亚、

现代译 代上14:6 挪迦、尼斐、雅非亚、

当代译 代上14:6 挪迦、尼斐、雅非亚、

文理本 代上14:6 挪迦、尼斐、雅非亚、

修订本 代上14:6 挪迦、尼斐、雅非亚、

KJV 英 代上14:6 And Nogah, and Nepheg, and Japhia,

NIV 英 代上14:6 Nogah, Nepheg, Japhia,

主目录 返回顶部

和合本 代上14:7 以利沙玛、比利雅大、以利法列。

拼音版 代上14:7 Yǐlìshā mǎ, Bǐlì yǎ dà, Yǐlìfǎliè.

吕振中 代上14:7 以利沙玛、比利雅大（或译∶和他兄弟）、以利法列。

新译本 代上14:7 以利沙玛、以利雅大和以利法列。

现代译 代上14:7 以利沙玛、比利雅大〔3：8 作：以利雅大〕、以利法列。

当代译 代上14:7 以利沙玛、比利雅大和以利法列。

文理本 代上14:7 以利沙玛、比利雅大、以利法列、○

修订本 代上14:7 以利沙玛、比利雅大、以利法列。

KJV 英 代上14:7 And Elishama, and Beeliada, and Eliphalet.

NIV 英 代上14:7 Elishama, Beeliada and Eliphelet.

主目录 返回顶部

和合本 代上14:8 非利士人听见大卫受膏作以色列众人的王，非利士众人就上来寻索大卫。大卫听见，就出去迎敌。

拼音版 代上14:8 Fēilìshì rén tīngjian Dàwèi shòu gāo zuò Yǐsèliè zhòngrén de wáng, Fēilìshì zhòngrén jiù shàng lái xún suǒ Dàwèi. Dàwèi tīngjian, jiù chū qù yíng dí.

吕振中 代上14:8 非利士人听见大卫被膏立为王去管理以色列众人，非利士众人就上来寻索大卫；大卫听见了，就出去对付他们。

新译本 代上14:8 非利士人听见了大卫受膏作王统治以色列人，就全体上来搜寻大卫；大卫听见了，就出来迎击他们。

现代译 代上14:8 非利士人听见大卫已经被立为全以色列的王，就整军出发，寻索大卫。大卫也率军迎战。

当代译 代上14:8 非利士人听见大卫被膏立为以色列王的消息，就前来攻打大卫；大卫得到了消息，便准备出来迎敌。

文理本 代上14:8 非利士人闻大卫受膏、为以色列全族之王、咸至而索之、大卫闻之、遂往迎焉、

修订本 代上14:8 非利士人听见大卫受膏作全以色列的王，非利士众人就上来寻索大卫。大卫听见了，就出去迎敌。

KJV 英 代上14:8 And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

NIV 英 代上14:8 When the Philistines heard that David had been anointed king over all Israel, they went up in full force to search for him, but David heard about it and went out to meet them.

主目录 返回顶部

和合本 代上14:9 非利士人来了，布散在利乏音谷。

拼音版 代上14:9 Fēilìshì rén lái le, bù sǎn zaì Lìfáyīn gǔ.

吕振中 代上14:9 非利士人来了，侵犯利乏音山谷。

新译本 代上14:9 非利士人来到，侵进了利乏音谷。

现代译 代上14:9 非利士人来到利乏音谷，开始抢劫。

当代译 代上14:9 非利士人大军杀到，正在攻击利乏音谷。

文理本 代上14:9 非利士人既至、侵利乏音谷、

修订本 代上14:9 非利士人来了，侵犯利乏音谷。

KJV 英 代上14:9 And the Philistines came and spread themselves in the valley of Rephaim.

NIV 英 代上14:9 Now the Philistines had come and raided the Valley of Rephaim;

主目录 返回顶部

和合本 代上14:10 大卫求问　神说：“我可以上去攻打非利士人吗？你将他们交在我手里吗？”耶和华说：“你可以上去，我必将他们交在你手里。”

拼音版 代上14:10 Dàwèi qiú wèn shén, shuō, wǒ keyǐ shàng qù gōngdǎ Fēilìshì rén ma. nǐ jiāng tāmen jiāo zaì wǒ shǒu lǐ ma. Yēhéhuá shuō, nǐ keyǐ shàng qù, wǒ bìjiāng tāmen jiāo zaì nǐ shǒu lǐ.

吕振中 代上14:10 大卫求问上帝说∶「我可以上去攻打非利士人么？你将他们交在我手里么？」永恒主对他说∶「你可以上去；我一定将他们交在你手里。」

新译本 代上14:10 大卫求问　神说：“我可以上去攻打非利士人吗？你把他们交在我手里吗？”耶和华对他说：“你可以上去，我必把他们交在你的手里。”

现代译 代上14:10 大卫求问上主：「我该不该去攻打非利士人？你会让我战胜吗？」上主回答：「你去攻打，我会使你得胜！」

当代译 代上14:10 於是，大卫就求问上帝说：“我可以去攻打非利士人吗？你会让我们战胜吗？”上帝回答他说：“你可以去，我必让你们得胜。”

文理本 代上14:10 大卫咨诹上帝曰、我往攻非利士人可否、尔付之于我手乎、耶和华曰、往哉、我必付之于尔手、

修订本 代上14:10 大卫求问上帝说："我可以上去攻打非利士人吗？你将他们交在我手里吗？"耶和华对他说："你可以上去，我必将他们交在你手里。"

KJV 英 代上14:10 And David enquired of God, saying, Shall I go up against the Philistines? And wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

NIV 英 代上14:10 so David inquired of God: "Shall I go and attack the Philistines? Will you hand them over to me?" The LORD answered him, "Go, I will hand them over to you."

主目录 返回顶部

和合本 代上14:11 非利士人来到巴力毗拉心，大卫在那里杀败他们。大卫说：“　神藉我的手冲破敌人，如同水冲去一般。”因此称那地方为巴力毗拉心。

拼音版 代上14:11 Fēilìshì rén lái dào bā lì pí là xīn, Dàwèi zaì nàli shā baì tāmen. Dàwèi shuō, shén jiè wǒde shǒu chōng pò dírén, rútóng shuǐ chōng qù yìbān. yīncǐ chēng nà dìfang wèi bā lì pí là xīn.

吕振中 代上14:11 他们上到巴力毘拉心，大卫就在那里击败了他们。大卫说∶「上帝冲破了（原文音译∶毘列斯）我的仇敌，而交在我手中，如同水冲破堤岸一般。」因此人给那地方起名叫巴力毘拉心（即∶『冲破之主』的意思）。

新译本 代上14:11 非利士人上到巴力．毗拉心来，大卫在那里击败了他们。大卫说：“　神借着我击溃我的敌人，好像水冲破堤岸一般。”因此他们给那地方起名叫巴力．毗拉心。

现代译 代上14:11 於是，大卫上巴力比拉心去，在那里打败了非利士人。他说：「上帝用我冲散我的仇敌，势如洪水冲破堤防。」因此那地方叫巴力比拉心〔希伯来文的意思是：突破之主〕。

当代译 代上14:11 后来，大卫果然在后来被称为巴力毗拉心的地方，击败了非利士人。大卫高兴地说：“上帝藉着我的手击败敌人，叫敌人倒败如洪水冲垮堤岸一样。”所以，非利士人称这地方为巴力毗拉心，就是冲垮的意思。

文理本 代上14:11 非利士人至巴力毗拉心、大卫击之、曰、上帝假我手破敌、如水之冲流然、故名其地曰巴力毗拉心、

修订本 代上14:11 非利士人上到巴力．毗拉心，大卫在那里击败他们。大卫说："上帝藉我的手冲破敌人，如水冲破一样。"因此那地方称为巴力．毗拉心。

KJV 英 代上14:11 So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

NIV 英 代上14:11 So David and his men went up to Baal Perazim, and there he defeated them. He said, "As waters break out, God has broken out against my enemies by my hand." So that place was called Baal Perazim.

主目录 返回顶部

和合本 代上14:12 非利士人将神像撇在那里，大卫吩咐人用火焚烧了。

拼音版 代上14:12 Fēilìshì rén jiāng shénxiàng pie zaì nàli, Dàwèi fēnfu rén yòng huǒ fùnshāo le.

吕振中 代上14:12 非利士人将他们的神像撇在那里，大卫说一声，神像被火烧掉了。

新译本 代上14:12 非利士人把他们的神像遗弃在那里，大卫吩咐人用火把它们烧了。

现代译 代上14:12 非利士人逃命的时候把偶像丢在那里，大卫命令人把那些偶像烧毁。

当代译 代上14:12 非利士人仓皇逃命，把他们的神像都遗下了，於是，大卫就下命把它们全部烧掉。

文理本 代上14:12 敌遗其偶像、大卫宣命、乃以火焚之、

修订本 代上14:12 非利士人把神像抛弃在那里，大卫吩咐人用火焚烧了。

KJV 英 代上14:12 And when they had left their gods there, David gave a commandment, and they were burned with fire.

NIV 英 代上14:12 The Philistines had abandoned their gods there, and David gave orders to burn them in the fire.

主目录 返回顶部

和合本 代上14:13 非利士人又布散在利乏音谷。

拼音版 代上14:13 Fēilìshì rén yòu bù sǎn zaì Lìfáyīn gǔ.

吕振中 代上14:13 非利士人又再侵犯那山谷。

新译本 代上14:13 非利士人又再入侵那山谷。

现代译 代上14:13 不久，非利士人又回到利乏音谷大事抢夺。

当代译 代上14:13 非利士人又来袭击那山谷，

文理本 代上14:13 非利士人又侵谷中、

修订本 代上14:13 非利士人又侵犯利乏音谷。

KJV 英 代上14:13 And the Philistines yet again spread themselves abroad in the valley.

NIV 英 代上14:13 Once more the Philistines raided the valley;

主目录 返回顶部

和合本 代上14:14 大卫又求问　神。　神说：“不要一直地上去，要转到他们后头，从桑林对面攻打他们。

拼音版 代上14:14 Dàwèi yòu qiú wèn shén. shén shuō, búyào yīzhí dì shàng qù, yào zhuǎn dào tāmen hòutou, cóng sāng lín duìmiàn gōngdǎ tāmen.

吕振中 代上14:14 大卫又求问上帝，上帝对他说∶「你不要一直上去追他们；要绕过他们，从桑林对面去攻打他们。

新译本 代上14:14 大卫又求问　神，　神对他说：“不可在后面追赶他们，要绕过他们，从桑林对面攻打他们。

现代译 代上14:14 大卫再次求问上主；上主说：「不要从这里攻打他们；要绕道从他们后头、靠近桑树林那边进攻。

当代译 代上14:14 於是，大卫就求问上帝。上帝回答说：“你不要面对面地迎击他们，要绕到他们后面去，在桑林前面的地方攻打他们。

文理本 代上14:14 大卫复咨诹上帝、上帝曰、勿往迎之、宜绕其后、于桑林相对之所攻之、

修订本 代上14:14 大卫再求问上帝。上帝对他说："不要从他们后头追上去，要绕道离开他们，从桑树林对面攻打他们。

KJV 英 代上14:14 Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

NIV 英 代上14:14 so David inquired of God again, and God answered him, "Do not go straight up, but circle around them and attack them in front of the balsam trees.

主目录 返回顶部

和合本 代上14:15 你听见桑树梢上有脚步的声音，就要出战，因为　神已经在你前头去攻打非利士人的军队。”

拼音版 代上14:15 Nǐ tīngjian sāngshū shāo shàng yǒu jiǎobù de shēngyīn, jiù yào chū zhàn, yīnwei shén yǐjing zaì nǐ qiántou qù gōngdǎ Fēilìshì rén de jūnduì.

吕振中 代上14:15 你一听见桑树梢上有脚步声，就要出战，因为上帝已在你前头出去攻击非利士人的军兵了。」

新译本 代上14:15 你一听见桑林树梢上有脚步的声音，就要出战，因为　神已经在你前面出去击杀非利士人的军队了。”

现代译 代上14:15 你一听到树梢有脚步的声音，就立刻进攻，因为我走在你前面去击败非利士的军队。」

当代译 代上14:15 你听见树梢上有步操声音的时候，就要立刻出击，因为上帝已经在你之先出去攻打非利士的军队了。

文理本 代上14:15 闻桑杪有步履之声、则出战、盖上帝先尔而行、击非利士军旅、

修订本 代上14:15 你听见桑树梢上有脚步的声音，那时你就要出战，因为上帝已经出去，在你前头攻打非利士人的军队了。"

KJV 英 代上14:15 And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

NIV 英 代上14:15 As soon as you hear the sound of marching in the tops of the balsam trees, move out to battle, because that will mean God has gone out in front of you to strike the Philistine army."

主目录 返回顶部

和合本 代上14:16 大卫就遵着　神所吩咐的，攻打非利士人的军队，从基遍直到基色。

拼音版 代上14:16 Dàwèi jiù zūn zhe shén suǒ fēnfu de, gōngdǎ Fēilìshì rén de jūnduì, cóng Jībiàn zhídào jī shǎi.

吕振中 代上14:16 大卫照上帝所吩咐的去行，他们就攻击非利士人的军兵，从基遍起，直打到基色。

新译本 代上14:16 于是大卫照着　神所吩咐他的去作，他们攻击非利士人的军队，从基遍起，一直攻打到基色。

现代译 代上14:16 大卫照着上主的命令做了。结果，他把非利士人击退，从基遍一直追赶到基色。

当代译 代上14:16 大卫遵照上帝的吩咐，攻打非利士的军队，於是就从基遍直杀到基色，把非利士人杀得片甲不留。

文理本 代上14:16 大卫遵上帝命、击非利士军旅、自基遍至基色、

修订本 代上14:16 大卫就遵照上帝所吩咐的去做，攻打非利士人的军队，从基遍直到基色。

KJV 英 代上14:16 David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

NIV 英 代上14:16 So David did as God commanded him, and they struck down the Philistine army, all the way from Gibeon to Gezer.

主目录 返回顶部

和合本 代上14:17 于是，大卫的名传扬到列国，耶和华使列国都惧怕他。

拼音版 代上14:17 Yúshì Dàwèi de míng chuányáng dào liè guó, Yēhéhuá shǐ liè guó dōu jùpà tā.

吕振中 代上14:17 于是大卫的名声传出各地；永恒主使列国都震慑他。

新译本 代上14:17 因此大卫的名声传遍各地，耶和华使万国都惧怕他。

现代译 代上14:17 於是大卫的名声远播；上主使各国都惧怕他。

当代译 代上14:17 经此一役，大卫名扬四海；上帝使列国都慑服於他的声威之下。

文理本 代上14:17 大卫之声名、遂洋溢于列国、耶和华使列国咸畏之、

修订本 代上14:17 于是大卫的名传扬到万邦，耶和华使万国都惧怕他。

KJV 英 代上14:17 And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

NIV 英 代上14:17 So David's fame spread throughout every land, and the LORD made all the nations fear him.


历代志上第15章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第15章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上15:1 大卫在大卫城为自己建造宫殿，又为　神的约柜预备地方，支搭帐幕。

拼音版 代上15:1 Dàwèi zaì Dàwèi chéng wèi zìjǐ jiànzào gōngdiàn, yòu wèi shén de yuē guì yùbeì dìfang, zhī dā zhàngmù.

吕振中 代上15:1 大卫在大卫城为自己建造了宫殿；又为上帝的柜豫备了一块地方，搭个帐棚。

新译本 代上15:1 大卫在大卫城为自己建造宫殿，又为　神的约柜预备地方，就是为它支搭帐幕。

现代译 代上15:1 大洒在大卫城为自己建造宫殿，也为上帝的约柜预备地方，搭一座帐棚。

当代译 代上15:1 大卫在大卫城为自己建造宫殿；又为上帝的约柜预备了一个地方，支搭了一座帐幕。

文理本 代上15:1 大卫于大卫城建宫室、又为上帝匮备所张幕、

修订本 代上15:1 大卫在大卫城为自己建造宫殿，又为上帝的约柜预备地方，支搭帐幕。

KJV 英 代上15:1 And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

NIV 英 代上15:1 After David had constructed buildings for himself in the City of David, he prepared a place for the ark of God and pitched a tent for it.

主目录 返回顶部

和合本 代上15:2 那时大卫说：“除了利未人之外，无人可抬　神的约柜，因为耶和华拣选他们抬　神的约柜，且永远事奉他。”

拼音版 代上15:2 Nàshí Dàwèi shuō, chúle Lìwèi rén zhī waì, wú rén ke tái shén de yuē guì. yīnwei Yēhéhuá jiǎnxuǎn tāmen tái shén de yuē guì, qie yǒngyuǎn shìfèng tā.

吕振中 代上15:2 那时大卫说∶「上帝的柜、除了利未人之外、没有人可以抬；因为永恒主所拣选来抬永恒主的柜、并永远伺候他的、乃是他们。」

新译本 代上15:2 那时大卫说：“　神的约柜，除了利未人以外，没有人可以抬，因为耶和华拣选了他们抬　神的约柜，并且永远事奉他。”

现代译 代上15:2 那时大卫说：「只有利未人可以抬约柜，因为他们是上主选出来抬约柜、永远事奉他的人。」

当代译 代上15:2 大卫说：“除了利未人以外，谁也不可以抬上帝的约柜，因为上帝只拣选了他们去负责这工作，要他们永远事奉他。”

文理本 代上15:2 大卫曰、耶和华既简利未人舁上帝匮、永久奉事之、他人不可舁也、

修订本 代上15:2 那时大卫说："除了利未人之外，无人可抬上帝的约柜，因为耶和华拣选他们抬上帝的约柜，永远事奉他。"

KJV 英 代上15:2 Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

NIV 英 代上15:2 Then David said, "No one but the Levites may carry the ark of God, because the LORD chose them to carry the ark of the LORD and to minister before him forever."

主目录 返回顶部

和合本 代上15:3 大卫招聚以色列众人到耶路撒冷，要将耶和华的约柜抬到他所预备的地方。

拼音版 代上15:3 Dàwèi zhāo jù Yǐsèliè zhòngrén dào Yēlùsǎleng, yào jiāng Yēhéhuá de yuē guì tái dào tā suǒ yùbeì de dìfang.

吕振中 代上15:3 大卫召集了以色列众人到耶路撒冷，要将永恒主的柜接上来到他所给豫备的地方。

新译本 代上15:3 于是，大卫把以色列人都招聚到耶路撒冷，要把耶和华的约柜抬上来，到大卫给它预备好的地方去。

现代译 代上15:3 於是大卫召集全体以色列人到耶路撒冷，要把约柜请到大卫预备的地方。

当代译 代上15:3 大卫召集以色列人到耶路撒冷，要将上帝的约柜抬到他所预备的地方去。

文理本 代上15:3 大卫集以色列众于耶路撒冷、以舁耶和华匮、至其所备之所、

修订本 代上15:3 大卫召集以色列众人到耶路撒冷，要将耶和华的约柜接到他所预备的地方。

KJV 英 代上15:3 And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

NIV 英 代上15:3 David assembled all Israel in Jerusalem to bring up the ark of the LORD to the place he had prepared for it.

主目录 返回顶部

和合本 代上15:4 大卫又聚集亚伦的子孙和利未人：

拼音版 代上15:4 Dàwèi yòu jùjí Yàlún de zǐsūn hé Lìwèi rén.

吕振中 代上15:4 大卫又聚集了亚伦的子孙和利未人∶

新译本 代上15:4 大卫又聚集了亚伦的子孙和利未人：

现代译 代上15:4 大卫又召集亚伦的后代和利未人：

当代译 代上15:4 大卫召集了亚伦的子孙和利未人：

文理本 代上15:4 又集亚伦裔、及利未人、

修订本 代上15:4 大卫又召集亚伦的子孙和利未人：

KJV 英 代上15:4 And David assembled the children of Aaron, and the Levites:

NIV 英 代上15:4 He called together the descendants of Aaron and the Levites:

主目录 返回顶部

和合本 代上15:5 哥辖子孙中有族长乌列和他的弟兄一百二十人，

拼音版 代上15:5 Gēxiá zǐsūn zhōng yǒu zúzhǎng wū liè hé tāde dìxiōng yī bǎi èr shí rén.

吕振中 代上15:5 属哥辖子孙的有首领乌列、和他的族弟兄一百二十人；

新译本 代上15:5 哥辖子孙中有作领袖的乌列和他的亲族一百二十人；

现代译 代上15:5 哥辖宗族的乌列带领一百二十人；

当代译 代上15:5 哥辖子孙的领袖乌列和他的弟兄一百二十人。

文理本 代上15:5 哥辖裔、族长乌列、与其昆弟百二十人、

修订本 代上15:5 哥辖子孙中有领袖乌列和他的弟兄一百二十人，

KJV 英 代上15:5 Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

NIV 英 代上15:5 From the descendants of Kohath, Uriel the leader and 120 relatives;

主目录 返回顶部

和合本 代上15:6 米拉利子孙中有族长亚帅雅和他的弟兄二百二十人，

拼音版 代上15:6 Mǐlālì zǐsūn zhōng yǒu zúzhǎng yà shuaì yǎ hé tāde dìxiōng èr bǎi èr shí rén.

吕振中 代上15:6 属米拉利子孙的有首领亚帅雅、和他的族弟兄二百二十人；

新译本 代上15:6 米拉利子孙中有作领袖的亚帅雅和他的亲族二百二十人；

现代译 代上15:6 米拉利宗族的亚帅雅带领两百二十人；

当代译 代上15:6 米拉利子孙的领袖亚帅雅和他的弟兄二百二十人。

文理本 代上15:6 米拉利裔、族长亚帅雅、与其昆弟二百二十人、

修订本 代上15:6 米拉利子孙中有领袖亚帅雅和他的弟兄二百二十人，

KJV 英 代上15:6 Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

NIV 英 代上15:6 from the descendants of Merari, Asaiah the leader and 220 relatives;

主目录 返回顶部

和合本 代上15:7 革顺子孙中有族长约珥和他的弟兄一百三十人，

拼音版 代上15:7 Géshùn zǐsūn zhōng yǒu zúzhǎng Yuēerhé tāde dìxiōng yī bǎi sān shí rén.

吕振中 代上15:7 属革顺子孙的有首领约珥、和他的族弟兄一百三十人；

新译本 代上15:7 革顺的子孙中有作领袖的约珥和他的亲族一百三十人；

现代译 代上15:7 革顺宗族的约珥带领一百叁十人；

当代译 代上15:7 革顺子孙的领袖约珥和他的弟兄一百叁十人。

文理本 代上15:7 革顺裔、族长约珥、与其昆弟百三十人、

修订本 代上15:7 革顺子孙中有领袖约珥和他的弟兄一百三十人，

KJV 英 代上15:7 Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

NIV 英 代上15:7 from the descendants of Gershon, Joel the leader and 130 relatives;

主目录 返回顶部

和合本 代上15:8 以利撒反子孙中有族长示玛雅和他的弟兄二百人，

拼音版 代上15:8 Yǐlìsǎfǎn zǐsūn zhōng yǒu zúzhǎng Shìmǎyǎ hé tāde dìxiōng èr bǎi rén.

吕振中 代上15:8 属以利撒反子孙的有首领示玛雅、和他的族弟兄二百人；

新译本 代上15:8 以利撒反的子孙中有作领袖的示玛雅和他的亲族二百人；

现代译 代上15:8 以利撒反宗族的示玛雅带领两百人；

当代译 代上15:8 以利撒反子孙的领袖示玛雅和他的弟兄二百人。

文理本 代上15:8 以利撒反裔、族长示玛雅、与其昆弟二百人、

修订本 代上15:8 以利撒反子孙中有领袖示玛雅和他的弟兄二百人，

KJV 英 代上15:8 Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

NIV 英 代上15:8 from the descendants of Elizaphan, Shemaiah the leader and 200 relatives;

主目录 返回顶部

和合本 代上15:9 希伯仑子孙中，有族长以列和他的弟兄八十人，

拼音版 代上15:9 Xībǎilún zǐsūn zhōng yǒu zúzhǎng yǐ liè hé tāde dìxiōng bā shí rén.

吕振中 代上15:9 属希伯崙子孙的有首领以列、和他的族弟兄八十人；

新译本 代上15:9 希伯仑子孙中有作领袖的以列和他的亲族八十人；

现代译 代上15:9 希伯仑宗族的以列带领八十人；

当代译 代上15:9 希伯仑子孙的领袖以列和他的弟兄八十人。

文理本 代上15:9 希伯伦裔、族长以列、与其昆弟八十人、

修订本 代上15:9 希伯伦子孙中有领袖以利业和他的弟兄八十人，

KJV 英 代上15:9 Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

NIV 英 代上15:9 from the descendants of Hebron, Eliel the leader and 80 relatives;

主目录 返回顶部

和合本 代上15:10 乌薛子孙中有族长亚米拿达和他的弟兄一百一十二人。

拼音版 代上15:10 Wūxuē zǐsūn zhōng yǒu zúzhǎng Yàmǐnádá hé tāde dìxiōng yī bǎi yī shí èr rén.

吕振中 代上15:10 属乌薛子孙的有首领有亚米拿达、和他的族弟兄一百一十二人。

新译本 代上15:10 乌薛子孙中有作领袖的亚米拿达和他的亲族一百一十二人。

现代译 代上15:10 乌薛宗族的亚米拿达带领一百十二人。

当代译 代上15:10 乌薛子孙的领袖亚米拿达和他的弟兄一百一十二人。

文理本 代上15:10 乌薛裔、族长亚米拿达、与其昆弟百十二人、

修订本 代上15:10 乌薛子孙中有领袖亚米拿达和他的弟兄一百一十二人。

KJV 英 代上15:10 Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

NIV 英 代上15:10 from the descendants of Uzziel, Amminadab the leader and 112 relatives.

主目录 返回顶部

和合本 代上15:11 大卫将祭司撒督和亚比亚他并利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达召来，

拼音版 代上15:11 Dàwèi jiāng jìsī Sādū hé yà bǐ yà tā, bìng Lìwèi rén wū liè, yà shuaì yǎ, Yuēer, Shìmǎyǎ, yǐ liè, Yàmǐnádá shào lái,

吕振中 代上15:11 大卫将祭司撒督和亚比亚他、跟利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达、召了来，

新译本 代上15:11 大卫把撒督和亚比亚他两位祭司，以及乌列、亚帅雅、约珥、示玛雅、以列和亚米拿达几位利未人，召了来，

现代译 代上15:11 大卫召见撒督和亚比亚他祭司，以及六个利未人—乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达，

当代译 代上15:11 大卫将撒督祭司和亚比亚他以及利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达召来，

文理本 代上15:11 大卫召祭司撒督、亚比亚他、与利未人乌列、亚帅雅、约珥、示玛雅、以列、亚米拿达、

修订本 代上15:11 大卫召来撒督和亚比亚他二位祭司，以及利未人乌列、亚帅雅、约珥、示玛雅、以利业、亚米拿达，

KJV 英 代上15:11 And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

NIV 英 代上15:11 Then David summoned Zadok and Abiathar the priests, and Uriel, Asaiah, Joel, Shemaiah, Eliel and Amminadab the Levites.

主目录 返回顶部

和合本 代上15:12 对他们说：“你们是利未人的族长，你们和你们的弟兄应当自洁，好将耶和华以色列　神的约柜抬到我所预备的地方。

拼音版 代上15:12 Duì tāmen shuō, nǐmen shì Lìwèi rén de zúzhǎng, nǐmen hé nǐmen de dìxiōng yīngdāng zì jié, hǎo jiāng Yēhéhuá Yǐsèliè shén de yuē guì tái dào wǒ suǒ yùbeì de dìfang.

吕振中 代上15:12 对他们说∶「你们是利未人父系的首长；你们和你们的族弟兄都应当洁净自己为圣，好将以色列之上帝、永恒主的柜、接上来到我所给豫备的地方。

新译本 代上15:12 对他们说：“你们是利未人各家族的首领，你们和你们的亲族都要自洁，好把以色列的　神耶和华的约柜抬上来，到我为它预备的地方去。

现代译 代上15:12 对他们说：「你们是利未各宗族的领袖；要洁净你们自己和同族的利未人，好请上主—以色列上帝的约柜到我所预备的地方去。

当代译 代上15:12 对他们说：“你们是利未人的领袖，你们和你们的弟兄都应当洁净自己，好将以色列主上帝的约柜抬到我所预备的地方去。

文理本 代上15:12 谕之曰、尔曹为利未族长、当与昆弟自洁、致可舁以色列上帝耶和华之匮、至我所备之所、

修订本 代上15:12 对他们说："你们是利未人的族长，你们和你们的弟兄应当使自己分别为圣，好将耶和华－以色列上帝的约柜接到我所预备的地方。

KJV 英 代上15:12 And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

NIV 英 代上15:12 He said to them, "You are the heads of the Levitical families; you and your fellow Levites are to consecrate yourselves and bring up the ark of the LORD, the God of Israel, to the place I have prepared for it.

主目录 返回顶部

和合本 代上15:13 因你们先前没有抬这约柜，按定例求问耶和华我们的　神，所以他刑罚（原文作“闯杀”）我们。”

拼音版 代上15:13 Yīn nǐmen xiānqián méiyǒu tái zhè yuē guì, àn dénglì qiú wèn Yēhéhuá wǒmen de shén, suǒyǐ tā xíngfá ( yuánwén zuò chuǎng shā ) wǒmen.

吕振中 代上15:13 因为你们先前没有这样作过；永恒主我们的上帝便突击（同词∶冲破）了我们，因为我们没有按规矩寻问他。」

新译本 代上15:13 先前没有你们，耶和华我们的　神就击打我们，因为我们没有按照定例寻求他。”

现代译 代上15:13 由於前次你们没跟我们一起去抬约柜，上主—我们的上帝惩罚了我们，因为我们没有照规定敬拜他。」

当代译 代上15:13 先前你们没有用肩去抬约柜，我们又没有按照规矩求问我们的主上帝，所以他才击杀我们。”

文理本 代上15:13 尔曹初未舁之、亦未循例寻求上帝、故我上帝耶和华击我侪、

修订本 代上15:13 因为你们上一次没有抬这约柜，并且我们没有按规矩求问耶和华－我们的上帝，所以他冲出来攻击我们。"

KJV 英 代上15:13 For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

NIV 英 代上15:13 It was because you, the Levites, did not bring it up the first time that the LORD our God broke out in anger against us. We did not inquire of him about how to do it in the prescribed way."

主目录 返回顶部

和合本 代上15:14 于是，祭司利未人自洁，好将耶和华以色列　神的约柜抬上来。

拼音版 代上15:14 Yúshì jìsī Lìwèi rén zì jié, hǎo jiāng Yēhéhuá Yǐsèliè shén de yuē guì tái shàng lái.

吕振中 代上15:14 于是祭司和利未人就洁净自己为圣，好将以色列之上帝、永恒主的柜、接上来。

新译本 代上15:14 于是祭司和利未人自洁，好把以色列的　神耶和华的约柜抬上来。

现代译 代上15:14 於是，祭司和利未人洁净了自己，为要请上主—以色列上帝的约柜。

当代译 代上15:14 於是祭司和利未人就洁净自己，好将主以色列的上帝的约柜抬上来。

文理本 代上15:14 祭司利未人遂自洁、欲舁以色列上帝耶和华之匮而上、

修订本 代上15:14 于是祭司和利未人使自己分别为圣，将耶和华－以色列上帝的约柜接上来。

KJV 英 代上15:14 So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

NIV 英 代上15:14 So the priests and Levites consecrated themselves in order to bring up the ark of the LORD, the God of Israel.

主目录 返回顶部

和合本 代上15:15 利未子孙就用杠肩抬　神的约柜，是照耶和华藉摩西所吩咐的。

拼音版 代上15:15 Lìwèi zǐsūn jiù yòng gāng, jiān tái shén de yuē guì, shì zhào Yēhéhuá jiè Móxī suǒ fēnfu de.

吕振中 代上15:15 利未子孙就抬上帝的柜、照永恒主的话、按摩西所吩咐的、用肩膀使杠子来抬。

新译本 代上15:15 利未支派的子孙照着耶和华的话，就是摩西所吩咐的，用肩和杠来抬　神的约柜。

现代译 代上15:15 利未人按照上主藉摩西所命令的，用杠把约柜抬在肩膀上。

当代译 代上15:15 利未子孙就按照上帝藉着摩西所颁布的规矩，把杠杆搁在肩上去抬上帝的约柜。

文理本 代上15:15 利未子孙、以杠肩舁上帝匮、循摩西遵耶和华言所命、

修订本 代上15:15 利未子孙用杠，把上帝的约柜抬在肩上，正如摩西按照耶和华的话所吩咐的。

KJV 英 代上15:15 And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

NIV 英 代上15:15 And the Levites carried the ark of God with the poles on their shoulders, as Moses had commanded in accordance with the word of the LORD.

主目录 返回顶部

和合本 代上15:16 大卫吩咐利未人的族长，派他们歌唱的弟兄用琴瑟和钹作乐，欢欢喜喜地大声歌颂。

拼音版 代上15:16 Dàwèi fēnfu Lìwèi rén de zúzhǎng, paì tāmen gē chàng de dìxiōng yòng qín sè hé bó zuòlè, huān huānxǐ xǐ dì dàshēng gēsòng.

吕振中 代上15:16 大卫也吩咐利未人的首领要派立他们的族弟兄做歌唱者、拿琴瑟响钹等乐器欢欢喜喜高声作乐的人。

新译本 代上15:16 大卫又吩咐利未支派的领袖，要指派他们的亲族负责歌唱，用琴瑟响钹各种乐器，欢欢喜喜高声歌唱。

现代译 代上15:16 大卫命令利未人的领袖们派许多利未人唱歌，用竖琴和铙钹弹奏快乐的音乐。

当代译 代上15:16 大卫又吩咐利未人的领袖去选派一些歌咏者，用琴瑟和铙钹奏出嘹亮欢乐的音乐，高高兴兴地歌颂上帝。

文理本 代上15:16 大卫告利未族长、立其昆弟讴歌者、以乐器琴瑟与钹、欣然大发其音、而扬厥声、

修订本 代上15:16 大卫吩咐利未人的领袖派他们歌唱的弟兄用琴瑟和钹的乐器奏乐，欢欢喜喜地大声歌颂。

KJV 英 代上15:16 And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

NIV 英 代上15:16 David told the leaders of the Levites to appoint their brothers as singers to sing joyful songs, accompanied by musical instruments: lyres, harps and cymbals.

主目录 返回顶部

和合本 代上15:17 于是，利未人派约珥的儿子希幔和他弟兄中比利家的儿子亚萨，并他们族弟兄米拉利子孙里古沙雅的儿子以探。

拼音版 代上15:17 Yúshì Lìwèi rén paì Yuēerde érzi Xīmàn hé tā dìxiōng zhōng Bǐlìjiāde érzi Yàsà, bìng tāmen zú dìxiōng Mǐlālì zǐsūn lǐ gǔ shā yǎ de érzi yǐ tàn.

吕振中 代上15:17 于是利未人派立了约珥的儿子希幔、和他的族弟兄中比利家的儿子亚萨、和他们的族弟兄米拉利子孙中古沙雅的儿子以探。

新译本 代上15:17 于是利未人指派了约珥的儿子和他的亲族中比利家的儿子亚萨，以及他们的亲族米拉利的子孙中古沙雅的儿子以探。

现代译 代上15:17 他们从擅长歌唱的宗族选出以下的人来打铜钹：约珥的儿子希幔、他的亲戚比利家的儿子亚萨，和米拉利族古沙雅的儿子以探。

当代译 代上15:17 於是，利未人就指派了约珥的儿子希幔、他的弟兄比利家的儿子亚萨，和同族的米拉利子孙中古沙雅的儿子以探为领导人，

文理本 代上15:17 利未人遂立约珥子希幔、与其昆弟比利家子亚萨、及其同宗米拉利裔、古沙雅子以探、

修订本 代上15:17 于是利未人派约珥的儿子希幔和他弟兄中比利家的儿子亚萨，以及他们同族弟兄米拉利子孙里古沙雅的儿子以探。

KJV 英 代上15:17 So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

NIV 英 代上15:17 So the Levites appointed Heman son of Joel; from his brothers, Asaph son of Berekiah; and from their brothers the Merarites, Ethan son of Kushaiah;

主目录 返回顶部

和合本 代上15:18 其次还有他们的弟兄撒迦利雅、便雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，并守门的俄别以东和耶利。

拼音版 代上15:18 Qí cì hái yǒu tāmende dìxiōng sǎ jiā lì yǎ, biàn Yǎxuē, shì mǐ là mò, Yéxiē, Wūní, Yǐlì yē, Bǐnáyǎ, Mǎxīyǎ, Mǎtātíyǎ, Yǐlì fei lì hù, mí kè ní yǎ, bìng shǒu mén de é bié Yǐdōng hé Yélì.

吕振中 代上15:18 同他们在一起的还有他们族弟兄做第二班∶撒迦利雅、巴尼（传统∶便）、乌薛（传统∶雅薛）、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅、跟守门的俄别以东和耶利。

新译本 代上15:18 和他们一起的还有作第二班的，他们的亲族：撒迦利雅、便、雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，以及守门的俄别．以东和耶利。

现代译 代上15:18 他们又选出以下的利未人来弹高音的竖琴，以配合铜钹；

当代译 代上15:18 以下是协助他们的同族弟兄的名字：撒迦利雅、便、雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，以及守门的俄别以东和耶利。

文理本 代上15:18 其次、昆弟撒迦利雅、便、雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅、阍人俄别以东、耶利、

修订本 代上15:18 其次还有跟随他们的弟兄撒迦利雅、便．雅薛、示米拉末、耶歇、乌尼、以利押、比拿雅、玛西雅、玛他提雅、以利斐利户、弥克尼雅，以及门口的守卫俄别．以东和耶利。

KJV 英 代上15:18 And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

NIV 英 代上15:18 and with them their brothers next in rank: Zechariah, Jaaziel, Shemiramoth, Jehiel, Unni, Eliab, Benaiah, Maaseiah, Mattithiah, Eliphelehu, Mikneiah, Obed-Edom and Jeiel, the gatekeepers.

主目录 返回顶部

和合本 代上15:19 这样，派歌唱的希幔、亚萨、以探敲铜钹，大发响声；

拼音版 代上15:19 Zhèyàng, paì gē chàng de Xīmàn, Yàsà, yǐ tàn qiāo tóng bó, dà fā xiǎngshēng.

吕振中 代上15:19 这样、歌唱者希幔、亚萨、以探要拿铜钹大声作乐；

新译本 代上15:19 歌唱的希幔、亚萨和以探敲打铜钹，发出响亮的声音；

现代译 代上15:19 这些人是撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅。

当代译 代上15:19 歌咏者希幔、亚萨和以探被指派去敲铜钹，

文理本 代上15:19 如是立讴歌者希幔、亚萨、以探、击铜钹大发其声、

修订本 代上15:19 歌唱的希幔、亚萨和以探，敲铜钹，声音响亮；

KJV 英 代上15:19 So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

NIV 英 代上15:19 The musicians Heman, Asaph and Ethan were to sound the bronze cymbals;

主目录 返回顶部

和合本 代上15:20 派撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟，调用女音；

拼音版 代上15:20 Paì sǎ jiā lì yǎ, Yǎxuē, shì mǐ là mò, Yéxiē, Wūní, Yǐlì yē, Mǎxīyǎ, Bǐnáyǎ gǔ sè, diàoyòng nǚ yīn.

吕振中 代上15:20 撒迦利雅、乌薛（传统∶雅薛）、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅要鼓瑟，调用高音∶

新译本 代上15:20 撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅和比拿雅敲瑟，调用女高音；

现代译 代上15:20 他们也选出弹低音竖琴的利未人；

当代译 代上15:20 撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅被指派去鼓瑟，调用高音。

文理本 代上15:20 撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟、其声清以细、

修订本 代上15:20 撒迦利雅、雅薛、示米拉末、耶歇、乌尼、以利押、玛西雅、比拿雅鼓瑟，调用女音；

KJV 英 代上15:20 And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

NIV 英 代上15:20 Zechariah, Aziel, Shemiramoth, Jehiel, Unni, Eliab, Maaseiah and Benaiah were to play the lyres according to alamoth,

主目录 返回顶部

和合本 代上15:21 又派玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅领首弹琴，调用第八。

拼音版 代上15:21 Yòu paì Mǎtātíyǎ, Yǐlì fei lì hù, mí kè ní yǎ, é bié Yǐdōng, Yélì, Yàsā xī yǎ lǐng shǒu tán qín, diàoyòng dì bā.

吕振中 代上15:21 玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅要领首弹琴，调用第八度低音。

新译本 代上15:21 玛他提雅、以利斐利户、弥克尼雅、俄别．以东、耶利和亚撒西雅弹琴领导，调用男低音。

现代译 代上15:21 这些人是玛他提雅、以利斐利户、弥克尼亚、亚撒西雅，和圣殿守卫—俄别以东和耶利。

当代译 代上15:21 玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅被指派去领导弹琴的，调用低音。

文理本 代上15:21 玛他提雅、以利斐利户、弥克尼雅、俄别以东、耶利、亚撒西雅鸣琴、其声洪而缓、为始作者、

修订本 代上15:21 玛他提雅、以利斐利户、弥克尼雅、俄别．以东、耶利、亚撒西雅用琴指挥，调用第八。

KJV 英 代上15:21 And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

NIV 英 代上15:21 and Mattithiah, Eliphelehu, Mikneiah, Obed-Edom, Jeiel and Azaziah were to play the harps, directing according to sheminith.

主目录 返回顶部

和合本 代上15:22 利未人的族长基拿尼雅是歌唱人的首领，又教训人歌唱，因为他精通此事。

拼音版 代上15:22 Lìwèi rén de zúzhǎng Jīnání yǎ shì gē chàng rén de shǒulǐng, yòu jiàoxun rén gē chàng, yīnwei tā jīng tōng cǐ shì.

吕振中 代上15:22 基拿尼雅在音乐上做利未人的首领；他要在音乐上作教练，因为他很精通。

新译本 代上15:22 利未支派的领袖基拿尼雅专责音乐，又教人音乐，因为他精通音乐。

现代译 代上15:22 基拿尼雅对音乐有很高的造诣，所以被选出来领利未人的歌咏队。

当代译 代上15:22 利未人的族长基拿尼雅擅长歌唱，精通音律；所以，他不单是歌咏者的领班，也负责教导其他人唱歌。

文理本 代上15:22 利未族长基拿尼雅、为讴歌之长、训讴歌之人、以其擅此技也、

修订本 代上15:22 基拿尼雅是利未人圣咏团的领袖，又教导人唱歌，因为他精通此事。

KJV 英 代上15:22 And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

NIV 英 代上15:22 Kenaniah the head Levite was in charge of the singing; that was his responsibility because he was skillful at it.

主目录 返回顶部

和合本 代上15:23 比利家、以利加拿，是约柜前守门的。

拼音版 代上15:23 Bǐlìjiā, Yǐlìjiāná shì yuē guì qián shǒu mén de.

吕振中 代上15:23 比利家、以利加拿要给约柜做守门的。

新译本 代上15:23 比利家、以利加拿作看守约柜的人。

现代译 代上15:23 比利家、以利加拿，以及俄别以东和耶希亚被选出来看守约柜。

当代译 代上15:23 比利家和以利加拿被指派作看守约柜的守卫。

文理本 代上15:23 比利家以利加拿为阍、以守匮、

修订本 代上15:23 比利家和以利加拿是约柜的守卫。

KJV 英 代上15:23 And Berechiah and Elkanah were doorkeepers for the ark.

NIV 英 代上15:23 Berekiah and Elkanah were to be doorkeepers for the ark.

主目录 返回顶部

和合本 代上15:24 祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢，在　神的约柜前吹号。俄别以东和耶希亚也是约柜前守门的。

拼音版 代上15:24 Jìsī Shìbāní, Yuēshāfǎ, Nátǎnyè, yà mǎ saì, sǎ jiā lì yǎ, bǐ ná yà, Yǐlìyǐxiè zaì shén de yuē guì qián chuīhào. é bié Yǐdōng hé yé Xīyà ye shì yuē guì qián shǒu mén de.

吕振中 代上15:24 祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢要在上帝的柜前吹号筒。俄别以东和耶希亚也要给约柜做守门的。

新译本 代上15:24 示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚和以利以谢几位祭司，在　神的约柜前吹号；俄别．以东和耶希亚也作看守约柜的人。

现代译 代上15:24 示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚，和以利以谢等祭司被选出来在约柜前吹号。

当代译 代上15:24 祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚和以利以谢负责在上帝的约柜前吹号；俄别以东和耶希亚也是约柜的守卫。

文理本 代上15:24 祭司示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢、在上帝匮前吹角、俄别以东耶希亚为阍、以守匮、

修订本 代上15:24 示巴尼、约沙法、拿坦业、亚玛赛、撒迦利雅、比拿亚、以利以谢众祭司在上帝的约柜前吹号。俄别．以东和耶希亚也是约柜的守卫。

KJV 英 代上15:24 And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

NIV 英 代上15:24 Shebaniah, Joshaphat, Nethanel, Amasai, Zechariah, Benaiah and Eliezer the priests were to blow trumpets before the ark of God. Obed-Edom and Jehiah were also to be doorkeepers for the ark.

主目录 返回顶部

和合本 代上15:25 于是，大卫和以色列的长老并千夫长，都去从俄别以东的家，欢欢喜喜地将耶和华的约柜抬上来。

拼音版 代上15:25 Yúshì, Dàwèi hé Yǐsèliè de zhǎnglǎo, bìng qiā fú zhǎng dōu qù cóng é bié Yǐdōng de jiā huān huānxǐ xǐ dì jiāng Yēhéhuá de yuē guì tái shàng lái.

吕振中 代上15:25 于是大卫和以色列的长老和千夫长都欢欢喜喜地去、从俄别以东的住宅、将永恒主的约柜接上来。

新译本 代上15:25 于是大卫和以色列的众长老，以及千夫长一起前去，从俄别．以东的家欢欢喜喜地把耶和华的约柜抬上来。

现代译 代上15:25 大卫王和以色列的长老们，以及军队的将领们都到俄别以东的家去请约柜。他们举行隆重的典礼。

当代译 代上15:25 一切都预备好了以后，大卫和以色列的长老以及千夫长就到俄别以东的家去，高高兴兴地从他的家中将上帝的约柜抬回来。

文理本 代上15:25 于是大卫与以色列长老、及千夫长、欢然往舁耶和华之约匮、自俄别以东家而上、

修订本 代上15:25 于是，大卫和以色列的长老，以及千夫长都去，欢欢喜喜地将耶和华的约柜从俄别．以东家中接上来。

KJV 英 代上15:25 So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

NIV 英 代上15:25 So David and the elders of Israel and the commanders of units of a thousand went to bring up the ark of the covenant of the LORD from the house of Obed-Edom, with rejoicing.

主目录 返回顶部

和合本 代上15:26 神赐恩与抬耶和华约柜的利未人，他们就献上七只公牛，七只公羊。

拼音版 代上15:26 Shén cì ēn yǔ tái Yēhéhuá yuē guì de Lìwèi rén, tāmen jiù xiànshang qī zhǐ gōngniú, qī zhǐ gōng yáng.

吕振中 代上15:26 上帝帮助了抬永恒主约柜的利未人，他们就祭献七只公牛、七只公绵羊。

新译本 代上15:26 神帮助了那些抬耶和华约柜的利未人，他们就献上七头公牛和七只公绵羊。

现代译 代上15:26 他们献上七头公牛和七只绵羊作牲祭，为要保证上帝会帮助抬约柜的利未人。

当代译 代上15:26 因为上帝保存了抬约柜的利未人的性命，他们就献上七头公牛和七只公羊为祭物。

文理本 代上15:26 因上帝助舁耶和华约匮之利未人、则献牡犊七、牡羊七为祭、

修订本 代上15:26 上帝赐恩给抬耶和华约柜的利未人，他们就献上七头公牛，七只公羊。

KJV 英 代上15:26 And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

NIV 英 代上15:26 Because God had helped the Levites who were carrying the ark of the covenant of the LORD, seven bulls and seven rams were sacrificed.

主目录 返回顶部

和合本 代上15:27 大卫和抬约柜的利未人，并歌唱人的首领基拿尼雅以及歌唱的人，都穿着细麻布的外袍。大卫另外穿着细麻布的以弗得。

拼音版 代上15:27 Dàwèi hé tái yuē guì de Lìwèi rén, bìng gē chàng rén de shǒulǐng Jīnání yǎ, yǐjí gē chàng de rén, dōu chuān zhe xìmábù de waì paó. Dàwèi Lìngwaì chuān zhe xìmábù de Yǐfúdé.

吕振中 代上15:27 大卫和所有抬柜的利未人、和歌唱者、跟音乐主任基拿尼雅、（原文加∶『歌唱者』）都穿着细麻布外袍；大卫另外穿着细麻布圣裲裆。

新译本 代上15:27 大卫和所有抬约柜的利未人，以及歌唱的人和歌唱的人的领袖基拿尼雅，都穿上细麻布的外袍；大卫另外穿上细麻布的以弗得。

现代译 代上15:27 大卫穿着一件麻纱的长袍；歌咏队和他们的队长基拿尼雅以及抬约柜的利未人也都穿着麻纱的长袍。大卫还穿上以弗得。

当代译 代上15:27 大卫和抬约柜的利未人以及歌咏者的领班基拿尼雅都穿上细麻衣，大卫就穿上用细麻布造的以弗得。

文理本 代上15:27 大卫与舁匮之利未人、及讴歌长基拿尼雅、暨众讴歌者、皆衣细枲长服、大卫又衣枲圣衣、

修订本 代上15:27 大卫和所有抬约柜的利未人，以及圣咏团的领袖基拿尼雅和歌唱的人，都穿着细麻布外袍；大卫另外穿着细麻布以弗得。

KJV 英 代上15:27 And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

NIV 英 代上15:27 Now David was clothed in a robe of fine linen, as were all the Levites who were carrying the ark, and as were the singers, and Kenaniah, who was in charge of the singing of the choirs. David also wore a linen ephod.

主目录 返回顶部

和合本 代上15:28 这样，以色列众人欢呼吹角、吹号、敲钹、鼓瑟、弹琴，大发响声，将耶和华的约柜抬上来。

拼音版 代上15:28 Zhèyàng, Yǐsèliè zhòngrén huānhū chuī jiǎo, chuīhào, qiāo bó, gǔ sè, tán qín, dà fā xiǎngshēng, jiāng Yēhéhuá de yuē guì tái shàng lái.

吕振中 代上15:28 这样、以色列众人就欢呼吹号角、拿号筒响钹和琴大声作乐，将永恒主的约柜接上来了。

新译本 代上15:28 这样，以色列人欢呼、吹角、吹号、敲钹、鼓瑟、弹琴，大声奏乐，把耶和华的约柜抬了上来。

现代译 代上15:28 於是所有的以色列人民随着约柜一起到耶路撒冷。他们一路欢呼，有号、角、钹的声音，还有竖琴和七弦琴奏出的音乐。

当代译 代上15:28 所有的以色列人都欢呼吹角、鸣号、击钹、鼓瑟、弹琴及大声奏乐，他们在欢呼声中把上帝的约柜抬上来。

文理本 代上15:28 以色列众欢呼、吹角吹箛、击钹鼓瑟、鸣琴奏乐、舁耶和华约匮而上、

修订本 代上15:28 这样，以色列众人欢呼、吹角、吹号、敲钹、鼓瑟、弹琴，声音响亮，将耶和华的约柜接上来。

KJV 英 代上15:28 Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

NIV 英 代上15:28 So all Israel brought up the ark of the covenant of the LORD with shouts, with the sounding of rams' horns and trumpets, and of cymbals, and the playing of lyres and harps.

主目录 返回顶部

和合本 代上15:29 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户里观看，见大卫王踊跃跳舞，心里就轻视他。

拼音版 代上15:29 Yēhéhuá de yuē guì jìn le Dàwèi chéng de shíhou, Sǎoluó de nǚér mǐ jiǎ cóng chuānghu lǐ guānkàn, jiàn Dàwèi wáng yǒng yuè tiàowǔ, xīnli jiù qīng shì tā.

吕振中 代上15:29 永恒主的约柜进了大卫城的时候、扫罗的女儿米甲从窗户里眺望着，看见大卫王踊跃嬉戏着，心里就鄙视他。

新译本 代上15:29 耶和华的约柜进了大卫城的时候，扫罗的女儿米甲从窗户往下观看，看见大卫王跳跃嬉笑，心里就鄙视他。

现代译 代上15:29 当约柜运进城的时候，扫罗的女儿米甲从窗口观望，看见大卫王兴高采烈地跳跃舞蹈，就瞧不起他。

当代译 代上15:29 上帝的约柜进往大卫城的时候，扫罗的女儿米甲从窗户往外看，看见大卫王手舞足蹈、乐极忘形的样子，心里就轻视他。

文理本 代上15:29 耶和华约匮入大卫城时、扫罗女米甲自牖而窥、见大卫王踊跃舞蹈、中心鄙夷之、

修订本 代上15:29 耶和华的约柜进大卫城的时候，扫罗的女儿米甲从窗户里往外观看，见大卫王踊跃跳舞，心里就轻视他。

KJV 英 代上15:29 And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal, the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

NIV 英 代上15:29 As the ark of the covenant of the LORD was entering the City of David, Michal daughter of Saul watched from a window. And when she saw King David dancing and celebrating, she despised him in her heart.


历代志上第16章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第16章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上16:1 众人将　神的约柜请进去，安放在大卫所搭的帐幕里，就在　神面前献燔祭和平安祭。

拼音版 代上16:1 Zhòngrén jiāng shén de yuē guì qǐng jìn qù, ānfàng zaì Dàwèi suǒ dā de zhàngmù lǐ, jiù zaì shén miànqián xiàn Fánjì hépíng ān zhaì.

吕振中 代上16:1 众人将上帝的柜抬进去，把它安置在大卫所搭的帐棚中间。他们便在上帝面前献燔祭和平安祭。

新译本 代上16:1 他们把　神的约柜抬了进去，安放在大卫为它所搭的会幕中间，然后在　神面前献上了燔祭和平安祭。

现代译 代上16:1 他们把约柜抬进大卫预备的帐棚里，然后向上帝献烧化祭和平安祭。

当代译 代上16:1 众人将上帝的约柜抬进去，安放在大卫所搭的帐幕里，然后又在上帝面前献上燔祭和平安祭。

文理本 代上16:1 众舁上帝匮入城、置于大卫所张之幕、献燔祭及酬恩祭于上帝前、

修订本 代上16:1 众人将上帝的约柜请进去，安放在大卫为它搭的帐幕中，就在上帝面前献燔祭和平安祭。

KJV 英 代上16:1 So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

NIV 英 代上16:1 They brought the ark of God and set it inside the tent that David had pitched for it, and they presented burnt offerings and fellowship offerings before God.

主目录 返回顶部

和合本 代上16:2 大卫献完了燔祭和平安祭，就奉耶和华的名给民祝福，

拼音版 代上16:2 Dàwèi xiàn wán le Fánjì hépíng ān zhaì, jiù fèng Yēhéhuá de míng gei mín zhùfú,

吕振中 代上16:2 大卫献完了燔祭和平安祭，就奉永恒主耶和华的名给人民祝福；

新译本 代上16:2 大卫献上了燔祭和平安祭以后，就奉耶和华的名给人民祝福。

现代译 代上16:2 大卫献完祭后就奉上主的名祝福人民，

当代译 代上16:2 祭礼完毕，大卫就奉上帝的名祝福人民，

文理本 代上16:2 大卫献燔祭与酬恩祭既毕、奉耶和华名、为民祝嘏、

修订本 代上16:2 大卫献完了燔祭和平安祭，就奉耶和华的名祝福百姓，

KJV 英 代上16:2 And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

NIV 英 代上16:2 After David had finished sacrificing the burnt offerings and fellowship offerings, he blessed the people in the name of the LORD.

主目录 返回顶部

和合本 代上16:3 并且分给以色列人，无论男女，每人一个饼，一块肉，一个葡萄饼。

拼音版 代上16:3 Bìngqie fēn gei Yǐsèliè rén, wúlùn nánnǚ, mei rén yī gè bǐng, yī kuaì ròu, yī gè pútào bǐng.

吕振中 代上16:3 又分给以色列众人、无论男女、每人一个饼，又有枣饼、葡萄饼。

新译本 代上16:3 他又分给以色列众人，无论男女，每人一个饼、一块肉、一个葡萄饼。

现代译 代上16:3 并且分发食物给他们。以色列人，不分男女，每人都得到一个饼，一块烤肉，和一些葡萄乾。

当代译 代上16:3 又给以色列男女老幼每人一块饼、一块肉和一个葡萄饼。

文理本 代上16:3 颁赐以色列众、无论男女、各予饼一方、肉一脔、葡萄干饼一方、○

修订本 代上16:3 并且分给每一个以色列人，无论男女，每人一个饼，一个枣子饼，一个葡萄饼。

KJV 英 代上16:3 And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

NIV 英 代上16:3 Then he gave a loaf of bread, a cake of dates and a cake of raisins to each Israelite man and woman.

主目录 返回顶部

和合本 代上16:4 大卫派几个利未人在耶和华的约柜前事奉、颂扬、称谢、赞美耶和华以色列的　神。

拼音版 代上16:4 Dàwèi paì jǐ gè Lìwèi rén zaì Yēhéhuá de yuē guì qián shìfèng, sòngyáng, chēngxiè, zànmei Yēhéhuá Yǐsèliè de shén,

吕振中 代上16:4 大卫派了几个利未人在永恒主的柜前伺候着，来颂扬、称谢赞美永恒主以色列的上帝。

新译本 代上16:4 大卫派了一部分利未人，在耶和华的约柜前事奉、颂扬、称谢和赞美耶和华以色列的　神。

现代译 代上16:4 大卫指派一些利未人在约柜前面领导人民唱歌，颂赞敬拜上主—以色列的上帝。

当代译 代上16:4 大卫指派一些利未人在上帝的约柜前供职，不断地颂扬、称谢和赞美主以色列的上帝。

文理本 代上16:4 又立利未人、供役于耶和华匮前、赞美称谢、颂扬以色列之上帝耶和华、

修订本 代上16:4 大卫派几个利未人在耶和华的约柜前事奉，颂扬，称谢，赞美耶和华－以色列的上帝：

KJV 英 代上16:4 And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

NIV 英 代上16:4 He appointed some of the Levites to minister before the ark of the LORD, to make petition, to give thanks, and to praise the LORD, the God of Israel:

主目录 返回顶部

和合本 代上16:5 为首的是亚萨，其次是撒迦利雅、雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利，鼓瑟弹琴；惟有亚萨敲钹，大发响声；

拼音版 代上16:5 Wèi shǒu de shì Yàsà, qí cì Shìsǎ jiā lì yǎ, Yǎxuē, shì mǐ là mò, Yéxiē, Mǎtātíyǎ, Yǐlì yē, Bǐnáyǎ, é bié Yǐdōng, Yélì, gǔ sè tán qín. wéiyǒu Yàsà qiāo bó, dà fā xiǎngshēng.

吕振中 代上16:5 为首的是亚萨，其次是撒迦利雅、乌薛（传统∶雅薛）、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利、拿琴瑟等乐器，亚萨拿响钹、大声作乐。

新译本 代上16:5 领导的人是亚萨，其次是撒迦利雅、耶利、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别．以东和耶利，他们鼓瑟弹琴，敲打响钹。

现代译 代上16:5 亚萨是队长，撒迦利雅是副队长。雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东，和耶利弹竖琴。亚萨打铙钹。

当代译 代上16:5 这些利未人之中，为首的是亚萨，在他以下的是撒迦利雅、雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东和耶利，他们鼓瑟弹琴，亚萨击钹，一起高声奏乐。

文理本 代上16:5 首亚萨、次撒迦利雅、及雅薛、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别以东、耶利鼓瑟鸣琴、亚萨击钹发声、

修订本 代上16:5 为首的是亚萨，其次是撒迦利雅、耶利、示米拉末、耶歇、玛他提雅、以利押、比拿雅、俄别．以东、耶利；他们鼓瑟弹琴，亚萨敲钹，声音响亮；

KJV 英 代上16:5 Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

NIV 英 代上16:5 Asaph was the chief, Zechariah second, then Jeiel, Shemiramoth, Jehiel, Mattithiah, Eliab, Benaiah, Obed-Edom and Jeiel. They were to play the lyres and harps, Asaph was to sound the cymbals,

主目录 返回顶部

和合本 代上16:6 祭司比拿雅和雅哈悉常在　神的约柜前吹号。

拼音版 代上16:6 Jìsī Bǐnáyǎ hé Yǎhāxī cháng zaì shén de yuē guì qián chuīhào.

吕振中 代上16:6 祭司比拿雅和雅哈悉常在上帝的约柜前不断地吹号筒。

新译本 代上16:6 比拿雅和雅哈悉两位祭司在　神的约柜前不住地吹号。

现代译 代上16:6 两个祭司—比拿雅和雅哈悉按时在约柜前面吹号。

当代译 代上16:6 祭司比拿雅和雅哈悉就负责不断在上帝的约柜前吹号角。

文理本 代上16:6 祭司比拿雅、雅哈悉、恒吹角于上帝约匮前、

修订本 代上16:6 比拿雅和雅哈悉二位祭司常在上帝的约柜前吹号。

KJV 英 代上16:6 Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

NIV 英 代上16:6 and Benaiah and Jahaziel the priests were to blow the trumpets regularly before the ark of the covenant of God.

主目录 返回顶部

和合本 代上16:7 那日，大卫初次藉亚萨和他的弟兄，以诗歌称颂耶和华，说：

拼音版 代上16:7 Nà rì, Dàwèi chū cì jiè Yàsà hé tāde dìxiōng yǐ shīgē chēngsòng Yēhéhuá, shuō,

吕振中 代上16:7 那一天大卫初次规定要称谢永恒主，由亚萨和他的族弟兄经手领唱着，说∶

新译本 代上16:7 那一天，大卫初次指定亚萨和他的亲族，以诗歌称谢耶和华，说：

现代译 代上16:7 这是大卫第一次指派亚萨和他的利未同胞负责歌唱来赞美上主。

当代译 代上16:7 那一天，大卫初次委派亚萨和他的弟兄们唱诗、歌颂称谢上帝说：

文理本 代上16:7 是日大卫始定、藉亚萨与其昆弟、称谢耶和华、

修订本 代上16:7 那日，大卫初次指派亚萨和他的弟兄称谢耶和华。

KJV 英 代上16:7 Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

NIV 英 代上16:7 That day David first committed to Asaph and his associates this psalm of thanks to the LORD:

主目录 返回顶部

和合本 代上16:8 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。

拼音版 代上16:8 Nǐmen yào chēngxiè Yēhéhuá, qiúgào tāde míng, zaì wàn mín zhōng chuányáng tāde zuòwéi.

吕振中 代上16:8 你们要称谢永恒主，宣告他的名，在万族民中使人知道他所作的。

新译本 代上16:8 “你们要称谢耶和华，呼求他的名，在万民中宣扬他的作为。

现代译 代上16:8 你们要感谢上主，宣扬他的伟大！要向万国述说他的作为！

当代译 代上16:8 你们要称谢上帝，求告他的名，向众民传扬他的作为。

文理本 代上16:8 歌曰、当称谢耶和华、呼吁其名、以其作为、普告万民兮、

修订本 代上16:8 你们要称谢耶和华，求告他的名， 在万民中传扬他的作为！

KJV 英 代上16:8 Give thanks unto the LORD, call upon his name, make known his deeds among the people.

NIV 英 代上16:8 Give thanks to the LORD, call on his name; make known among the nations what he has done.

主目录 返回顶部

和合本 代上16:9 要向他唱诗歌颂，谈论他一切奇妙的作为。

拼音版 代上16:9 Yào xiàng tā chàng shī, gēsòng, tánlùn tā yīqiè qímiào de zuòwéi.

吕振中 代上16:9 要歌颂他，要唱扬他，述说他一切奇妙的作为。

新译本 代上16:9 要向他歌唱，向他颂扬，述说他一切奇妙的作为。

现代译 代上16:9 你要歌唱颂赞他；要述说他所做奇妙的事！

当代译 代上16:9 要歌颂他，述说他一切奇妙的大工。

文理本 代上16:9 讴歌之、颂美之、道其奇行兮、

修订本 代上16:9 要向他唱诗，向他歌颂， 述说他一切奇妙的作为！

KJV 英 代上16:9 Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

NIV 英 代上16:9 Sing to him, sing praise to him; tell of all his wonderful acts.

主目录 返回顶部

和合本 代上16:10 要以他的圣名夸耀。寻求耶和华的人，心中应当欢喜。

拼音版 代上16:10 Yào yǐ tāde shèng míng kuā yào. xúnqiú Yēhéhuá de rén, xīn zhōng yīngdāng huānxǐ.

吕振中 代上16:10 要以他的圣名而夸耀；愿寻求永恒主的人、心中喜乐。

新译本 代上16:10 要以他的圣名为荣，愿寻求耶和华的人，心中喜乐。

现代译 代上16:10 你们要荣耀他的圣名！愿所有寻求上主的人都欢乐！

当代译 代上16:10 他的圣名是配得夸耀的；愿所有寻求上帝的人，心中都充满喜乐。

文理本 代上16:10 以其圣名为荣、凡求耶和华者、其心欢悦兮、

修订本 代上16:10 要夸耀他的圣名！ 愿寻求耶和华的人心中欢喜！

KJV 英 代上16:10 Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

NIV 英 代上16:10 Glory in his holy name; let the hearts of those who seek the LORD rejoice.

主目录 返回顶部

和合本 代上16:11 要寻求耶和华与他的能力，时常寻求他的面。

拼音版 代上16:11 Yào xúnqiú Yēhéhuá yǔ tāde nénglì, shícháng xúnqiú tāde miàn.

吕振中 代上16:11 要寻找永恒主和他的能力；不断地寻求瞻仰他的圣容。

新译本 代上16:11 要寻求耶和华和他的能力，常常寻求他的面。

现代译 代上16:11 要向上主求帮助；要时常敬拜他。

当代译 代上16:11 我们要寻求上帝和他的能力；恒切地求见他的圣颜。

文理本 代上16:11 求耶和华、与其能力、恒寻其面兮、

修订本 代上16:11 要寻求耶和华与他的能力， 时常寻求他的面。

KJV 英 代上16:11 Seek the LORD and his strength, seek his face continually.

NIV 英 代上16:11 Look to the LORD and his strength; seek his face always.

主目录 返回顶部

和合本 代上16:12 他仆人以色列的后裔，他所拣选雅各的子孙哪，

拼音版 代上16:12 Tā púrén Yǐsèliè de hòuyì, tā suǒ jiǎnxuǎn Yǎgè de zǐsūn nǎ, nǐmen yào jìniàn tā qímiào de zuòwéi hé tāde qí shì, bìng tā kǒu zhōng de pàn yǔ.

吕振中 代上16:12 他仆人以色列的后裔阿，他拣选的人、雅各的子孙哪，你们要怀念他所行的奇妙作为、他的奇事、和他口中的判语。

新译本 代上16:12 他的仆人以色列的后裔啊，他所拣选的雅各的子孙啊，你们要记念他奇妙的作为、他的奇事和他口中的判语。

现代译 代上16:12 上帝的仆人雅各的后裔啊，他所拣选的以色列的子孙哪，

当代译 代上16:12 主的仆人以色列的后裔啊，你们要记念他奇妙的作为，他所施行的奇事和他口中的判语。

文理本 代上16:12 其仆以色列之裔、即其所选雅各子孙欤、

修订本 代上16:12 他仆人以色列的后裔， 他所拣选雅各的子孙哪， 要记念他奇妙的作为和他的奇事， 并他口中的判语。

KJV 英 代上16:12 Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

NIV 英 代上16:12 Remember the wonders he has done, his miracles, and the judgments he pronounced,

主目录 返回顶部

和合本 代上16:13 你们要记念他奇妙的作为和他的奇事，并他口中的判语。

拼音版 代上16:13

吕振中 代上16:13 见代上16:12

新译本 代上16:13 - - -

现代译 代上16:13 你们要记住他奇妙的作为，要记得他所施行的审判。

当代译 代上16:13 主的仆人以色列的后裔啊，你们要记念他奇妙的作为，他所施行的奇事和他口中的判语。

文理本 代上16:13 念其所行奇事异迹、及其口之谳兮、

修订本 代上16:13

KJV 英 代上16:13 O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

NIV 英 代上16:13 O descendants of Israel his servant, O sons of Jacob, his chosen ones.

主目录 返回顶部

和合本 代上16:14 他是耶和华我们的　神，全地都有他的判断。

拼音版 代上16:14 Tā shì Yēhéhuá wǒmen de shén, quán dì dōu yǒu tāde pànduàn.

吕振中 代上16:14 永恒主、他是我们的上帝；全地都受他的判断。

新译本 代上16:14 他是耶和华我们的　神，他的判语达到全地。

现代译 代上16:14 他是上主，是我们的上帝；他的权威遍及全世界。

当代译 代上16:14 他是主，是我们的上帝，他的公义遍及全地。

文理本 代上16:14 彼乃耶和华、我之上帝、行鞫于全地兮、

修订本 代上16:14 他是耶和华－我们的上帝， 全地都有他的判断。

KJV 英 代上16:14 He is the LORD our God; his judgments are in all the earth.

NIV 英 代上16:14 He is the LORD our God; his judgments are in all the earth.

主目录 返回顶部

和合本 代上16:15 你们要记念他的约，直到永远；他所吩咐的话，直到千代，

拼音版 代上16:15 Nǐmen yào jìniàn tāde yuē, zhídào yǒngyuǎn. tā suǒ fēnfu de huà, zhídào qiā daì,

吕振中 代上16:15 你们要想念他的约到永远，想念（或译∶他记得）他吩咐的话到千代，

新译本 代上16:15 你们要记念他的约，直到永远；不可忘记他吩咐的话，直到千代。

现代译 代上16:15 你们要永远信守他的约；他的应许达到千代。

当代译 代上16:15 你们要记念他的盟约直到永远，要思念他的命令直到万代。

文理本 代上16:15 当永念其约、所谕万世之言、

修订本 代上16:15 要记念他的约，直到永远； 记念他吩咐的话，直到千代，

KJV 英 代上16:15 Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

NIV 英 代上16:15 He remembers his covenant forever, the word he commanded, for a thousand generations,

主目录 返回顶部

和合本 代上16:16 就是与亚伯拉罕所立的约，向以撒所起的誓。

拼音版 代上16:16 Jiù shì yǔ Yàbólāhǎn suǒ lì de yuē, xiàng Yǐsā suǒ qǐ de shì.

吕振中 代上16:16 就是他和亚伯拉罕所立的约，他向以撒所起的誓。

新译本 代上16:16 就是他与亚伯拉罕所立的约，他向以撒所起的誓。

现代译 代上16:16 他要信守跟亚伯拉罕所立的约，守住向以撒所发的誓。

当代译 代上16:16 你们要记念他跟亚伯拉罕所立的约和他向以撒许下的誓言。

文理本 代上16:16 即与亚伯拉罕所立之约、对以撒所发之誓、

修订本 代上16:16 就是他与亚伯拉罕所立的约， 向以撒所起的誓。

KJV 英 代上16:16 Even of the covenant which he made with Abraham, and of his oath unto Isaac;

NIV 英 代上16:16 the covenant he made with Abraham, the oath he swore to Isaac.

主目录 返回顶部

和合本 代上16:17 他又将这约向雅各定为律例；向以色列定为永远的约，

拼音版 代上16:17 Tā yòu jiāng zhè yuē xiàng Yǎgè déng wèi lǜ lì, xiàng Yǐsèliè déng wèi yǒngyuǎn de yuē,

吕振中 代上16:17 他将这约向雅各立为律例；向以色列立为永远的约，

新译本 代上16:17 他把这约向雅各定为律例，向以色列定为永约，

现代译 代上16:17 上主跟以色列立永久的约，跟雅各定永久的条例。

当代译 代上16:17 他又将这约定为律例，成为给以色列一个永久的盟约，

文理本 代上16:17 且于雅各为定例、于以色列为永约兮、

修订本 代上16:17 他将这约向雅各定为律例， 向以色列定为永远的约，

KJV 英 代上16:17 And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

NIV 英 代上16:17 He confirmed it to Jacob as a decree, to Israel as an everlasting covenant:

主目录 返回顶部

和合本 代上16:18 说：“我必将迦南地赐给你，作你产业的分。”

拼音版 代上16:18 Shuō, wǒ bìjiāng Jiānán dì cìgei nǐ, zuò nǐ chǎnyè de fēn.

吕振中 代上16:18 说∶「我必将迦南地赐给你，做你产业的分。」

新译本 代上16:18 说：‘我必把迦南地赐给你，作你们的产业的分。

现代译 代上16:18 他说：我要把迦南地赐给你，作为你自己的产业。

当代译 代上16:18 主说：‘在你们人丁稀少，只在迦南寄居的时候，我就已经决定要将迦南地赐给你们，作为你们的产业。’

文理本 代上16:18 曰、我必赐尔以迦南地、为尔所得之业兮、

修订本 代上16:18 说："我必将迦南地赐给你， 作你们应得的产业。"

KJV 英 代上16:18 Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

NIV 英 代上16:18 "To you I will give the land of Canaan as the portion you will inherit."

主目录 返回顶部

和合本 代上16:19 当时你们人丁有限，数目稀少，并且在那地为寄居的。

拼音版 代上16:19 Dāngshí nǐmen rén dīng yǒu xiàn, shùmù xīshǎo, bìngqie zaì nà dì wéi jìjū de.

吕振中 代上16:19 当时他们（传统∶你们）人数有限，实在很少，并且在那地做寄居者；

新译本 代上16:19 那时你们人丁单薄，数目很少，又是在那地作寄居的。’

现代译 代上16:19 上帝子民的人数有限，在迦南地寄居。

当代译 代上16:19 主说：‘在你们人丁稀少，只在迦南寄居的时候，我就已经决定要将迦南地赐给你们，作为你们的产业。’

文理本 代上16:19 昔尔人寡、其数无几、旅于斯土兮、

修订本 代上16:19 当时，你们人丁有限， 数目稀少，在那地寄居。

KJV 英 代上16:19 When ye were but few, even a few, and strangers in it.

NIV 英 代上16:19 When they were but few in number, few indeed, and strangers in it,

主目录 返回顶部

和合本 代上16:20 他们从这邦游到那邦，从这国行到那国。

拼音版 代上16:20 Tāmen cóng zhè bāng yóu dào nà bāng, cóng zhè guó xíng dào nà guó.

吕振中 代上16:20 他们从这国游到那国，从一族之民（传统∶从一国）行到另一族之民；这国行到那国。

新译本 代上16:20 他们从这国走到那国，从一族走到另一族。

现代译 代上16:20 他们从一地漂流到另一地，从一国流浪到另一国。

当代译 代上16:20 那时，他们到处流浪，居无定所，

文理本 代上16:20 由此族游于彼族、自此国至于彼国、

修订本 代上16:20 他们从这邦游到那邦， 从这国去到另一民族。

KJV 英 代上16:20 And when they went from nation to nation, and from one kingdom to another people;

NIV 英 代上16:20 they wandered from nation to nation, from one kingdom to another.

主目录 返回顶部

和合本 代上16:21 耶和华不容什么人欺负他们，为他们的缘故责备君王，

拼音版 代上16:21 Yēhéhuá bùróng shénme rén qīfu tāmen, wèi tāmende yuángù zébeì jūnwáng,

吕振中 代上16:21 永恒主不容任何人欺压他们；他为了他们的缘故曾指责君王，

新译本 代上16:21 耶和华不容许任何人欺压他们，曾为了他们的缘故责备君王，

现代译 代上16:21 但上帝不容许任何人欺负他们；为了他们的缘故他警告君王。

当代译 代上16:21 但上帝却不容许任何人欺压他们，又为着他们的缘故，谴责众王，

文理本 代上16:21 上帝不容人虐遇之、因之谴责列王兮、

修订本 代上16:21 他不容人欺负他们， 为他们的缘故责备君王：

KJV 英 代上16:21 He suffered no man to do them wrong: yea, he reproved kings for their sakes,

NIV 英 代上16:21 He allowed no man to oppress them; for their sake he rebuked kings:

主目录 返回顶部

和合本 代上16:22 说：“不可难为我受膏的人，也不可恶待我的先知。”

拼音版 代上16:22 Shuō, bùke nán wèi wǒ shòu gāo de rén, ye bùke è dāi wǒde xiānzhī.

吕振中 代上16:22 说∶「不可触害着我所膏立的，不可加害于我的神言人。」

新译本 代上16:22 说：‘不可伤害我所膏的人，不可恶待我的先知。’

现代译 代上16:22 他说：不可为难我拣选的仆人；不要伤害我的先知！

当代译 代上16:22 说：‘你们不得难为我所拣选的人，也不得伤害我的先知。’

文理本 代上16:22 曰、我受膏者勿犯之、我之先知勿伤之、

修订本 代上16:22 "不可伤害我的受膏者， 也不可恶待我的先知。"

KJV 英 代上16:22 Saying, Touch not mine anointed, and do my prophets no harm.

NIV 英 代上16:22 "Do not touch my anointed ones; do my prophets no harm."

主目录 返回顶部

和合本 代上16:23 全地都要向耶和华歌唱！天天传扬他的救恩。

拼音版 代上16:23 Quán dì dōu yào xiàng Yēhéhuá gē chàng. tiāntiān chuányáng tāde jiùēn,

吕振中 代上16:23 全地都要歌颂永恒主，天天传报他的拯救。

新译本 代上16:23 全地都要向耶和华歌唱，天天传扬他的救恩。

现代译 代上16:23 全世界都要歌颂上主！要天天传报他拯救的佳音。

当代译 代上16:23 全地都要歌颂上帝，要天天宣扬他的救恩；

文理本 代上16:23 全地当歌颂耶和华、日宣其拯救兮、

修订本 代上16:23 全地都要向耶和华歌唱！ 天天传扬他的救恩！

KJV 英 代上16:23 Sing unto the LORD, all the earth; shew forth from day to day his salvation.

NIV 英 代上16:23 Sing to the LORD, all the earth; proclaim his salvation day after day.

主目录 返回顶部

和合本 代上16:24 在列邦中述说他的荣耀，在万民中述说他的奇事。

拼音版 代上16:24 Zaì liè bāng zhōng shùshuō tāde róngyào, zaì wàn mín zhōng shùshuō tāde qí shì.

吕振中 代上16:24 要在列国中叙说他的荣耀，在万族之民中传述他奇妙的作为。

新译本 代上16:24 在列国中述说他的荣耀，在万民中述说他奇妙的作为。

现代译 代上16:24 要向万国宣扬他的荣耀！要向万民述说他伟大的作为！

当代译 代上16:24 要在列国之中传讲他的荣耀；在众民中述说他所行的奇事。

文理本 代上16:24 述其尊荣于列邦、道其奇行于万民兮、

修订本 代上16:24 在列国中述说他的荣耀！ 在万民中述说他的奇事！

KJV 英 代上16:24 Declare his glory among the heathen; his marvellous works among all nations.

NIV 英 代上16:24 Declare his glory among the nations, his marvelous deeds among all peoples.

主目录 返回顶部

和合本 代上16:25 因耶和华为大，当受极大的赞美；他在万神之上，当受敬畏！

拼音版 代上16:25 Yīn Yēhéhuá wéi dà, dāng shòu jí dà de zànmei. tā zaì wàn shén zhī shàng, dāng shòu jìngwèi.

吕振中 代上16:25 因为永恒主至大，当受极大的颂赞；惟独他可畏惧，超乎万神之上；

新译本 代上16:25 因为耶和华是伟大的，当受极大的赞美；他当受敬畏，远在万神之上。

现代译 代上16:25 上主至大，应该大受颂赞；他应该比万神更受敬畏。

当代译 代上16:25 因为上帝是伟大的，理应得到极大的赞美；他远超万神之上，是当受敬畏的。

文理本 代上16:25 盖耶和华为大、极当颂赞、宜寅畏之、超越诸神兮、

修订本 代上16:25 因耶和华本为大，当受极大的赞美； 他在万神之上，当受敬畏。

KJV 英 代上16:25 For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

NIV 英 代上16:25 For great is the LORD and most worthy of praise; he is to be feared above all gods.

主目录 返回顶部

和合本 代上16:26 外邦的神都属虚无，惟独耶和华创造诸天。

拼音版 代上16:26 Waì bāng de shén dōu shǔ xū wú, wéidú Yēhéhuá chuàngzào zhū tiān.

吕振中 代上16:26 别族之民的神都是虚无之物（与上帝、神或偶相一词读音相似）；惟独永恒主造了诸天。

新译本 代上16:26 万民的偶像算不得什么，唯独耶和华创造诸天。

现代译 代上16:26 列国的神都不过是偶像，但上主创造了诸天。

当代译 代上16:26 外邦的神祗只是一些塑像，惟有上帝是创造众天的主宰。

文理本 代上16:26 列邦之神、悉属虚无、惟耶和华创造诸天兮、

修订本 代上16:26 因万民的神明都属虚无； 惟独耶和华创造诸天。

KJV 英 代上16:26 For all the gods of the people are idols: but the LORD made the heavens.

NIV 英 代上16:26 For all the gods of the nations are idols, but the LORD made the heavens.

主目录 返回顶部

和合本 代上16:27 有尊荣和威严在他面前，有能力和喜乐在他圣所。

拼音版 代上16:27 Yǒu zūnróng hé wēiyán zaì tā miànqián, yǒu nénglì hé xǐlè zaì tā shèng suǒ.

吕振中 代上16:27 有尊荣和威严在他面前；有能力和喜乐在他的圣地（或译∶他的圣所）。

新译本 代上16:27 尊荣和威严在他面前，能力和欢乐在他的圣所。

现代译 代上16:27 光荣、威严环绕着他；大能、喜乐充满着他的殿宇。

当代译 代上16:27 他满有尊贵威荣，他的圣所里满有能力和喜乐。

文理本 代上16:27 尊荣威严在于其前、能力欢愉在于其所兮、

修订本 代上16:27 有尊荣和威严在他面前， 有能力和喜乐在他自己的地方。

KJV 英 代上16:27 Glory and honour are in his presence; strength and gladness are in his place.

NIV 英 代上16:27 Splendor and majesty are before him; strength and joy in his dwelling place.

主目录 返回顶部

和合本 代上16:28 民中的万族啊，你们要将荣耀能力归给耶和华，都归给耶和华！

拼音版 代上16:28 Mín zhōng de wàn zú a, nǐmen yào jiāng róngyào nénglì guī gei Yēhéhuá, dōu guī gei Yēhéhuá.

吕振中 代上16:28 万族之民的家阿，要将荣耀和能力献归永恒主，献归永恒主；

新译本 代上16:28 万族万民啊，你们要归给耶和华，要把荣耀和能力归给耶和华。

现代译 代上16:28 地上万民都应该颂赞上主！要赞美他的荣耀和大能力！

当代译 代上16:28 地上的万族万民啊！你们要将荣耀权能归与上帝，

文理本 代上16:28 万民诸族欤、当以尊荣能力、归于耶和华、归于耶和华兮、

修订本 代上16:28 民中的万族啊，要将荣耀、能力归给耶和华， 都归给耶和华！

KJV 英 代上16:28 Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

NIV 英 代上16:28 Ascribe to the LORD, O families of nations, ascribe to the LORD glory and strength,

主目录 返回顶部

和合本 代上16:29 要将耶和华的名所当得的荣耀归给他，拿供物来奉到他面前；当以圣洁的妆饰（“的”或作“为”）敬拜耶和华。

拼音版 代上16:29 Yào jiāng Yēhéhuá de míng suǒ dāng dé de róngyào guī gei tā, ná gōngwù lái fèng dào tā miànqián. dāng yǐ shèngjié de ( de huò zuòwéi ) zhuāngshì jìngbaì Yēhéhuá.

吕振中 代上16:29 要将永恒主的名应得的荣耀献归于他；带供物来到他面前。要用圣别的威仪敬拜永恒主；

新译本 代上16:29 要把耶和华的名应得的荣耀归给他，拿着礼物到他面前来，要以圣洁的装饰敬拜耶和华。

现代译 代上16:29 要颂赞上主荣耀的名；要携带供物，到他面前。当上主显圣的时候要俯伏敬拜〔或译：要穿着圣洁的衣服俯伏敬拜上主〕；

当代译 代上16:29 将上帝的圣名当得的荣耀归给他！你们要奉献祭物给他，要穿上圣洁的衣饰来敬拜他。

文理本 代上16:29 以耶和华名应得之荣归之、奉献礼物、至于其前、衣圣服而崇拜之兮、

修订本 代上16:29 要将耶和华的名所当得的荣耀归给他， 拿供物来献在他面前； 当敬拜神圣荣耀的耶和华。

KJV 英 代上16:29 Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

NIV 英 代上16:29 ascribe to the LORD the glory due his name. Bring an offering and come before him; worship the LORD in the splendor of his holiness.

主目录 返回顶部

和合本 代上16:30 全地要在他面前战抖，世界也坚定不得动摇。

拼音版 代上16:30 Quán dì yào zaì tā miànqián shān dǒu, shìjiè ye jiāndéng bùdé dòng yáo.

吕振中 代上16:30 全地在他面前要打滚舞蹈；世界立定，不能动摇。

新译本 代上16:30 全地要在他面前战栗；他使世界坚定，不致摇动。

现代译 代上16:30 全地要在他面前颤抖！大地坚立，不会动摇。

当代译 代上16:30 在他面前，全地都要战抖；他坚立世界，使它不致动摇。

文理本 代上16:30 全地当战栗于其前、世界坚定、不至动摇兮、

修订本 代上16:30 全地都要在他面前战抖！ 世界坚定，不得动摇。

KJV 英 代上16:30 Fear before him, all the earth: the world also shall be stable, that it be not moved.

NIV 英 代上16:30 Tremble before him, all the earth! The world is firmly established; it cannot be moved.

主目录 返回顶部

和合本 代上16:31 愿天欢喜，愿地快乐！愿人在列邦中说：“耶和华作王了！”

拼音版 代上16:31 Yuàn tiān huānxǐ, yuàn dì kuaìlè. yuàn rén zaì liè bāng zhōng shuō, Yēhéhuá zuò wáng le.

吕振中 代上16:31 愿天欢喜，愿地快乐；愿人在列国中说∶「永恒主在作王。」

新译本 代上16:31 愿天欢喜，愿地欢呼，愿人在万国中说：‘耶和华作王了！’

现代译 代上16:31 欢跃吧，大地和天空！要向万国宣布：上主掌权！

当代译 代上16:31 让天地都一同来欢欣快乐；愿万人都传扬上帝作王的消息。

文理本 代上16:31 诸天其欢、大地其喜、当宣告列邦曰、耶和华为王兮、

修订本 代上16:31 愿天欢喜，愿地快乐！ 愿人在列国中说： "耶和华作王了！"

KJV 英 代上16:31 Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

NIV 英 代上16:31 Let the heavens rejoice, let the earth be glad; let them say among the nations, "The LORD reigns!"

主目录 返回顶部

和合本 代上16:32 愿海和其中所充满的澎湃；愿田和其中所有的都欢乐。

拼音版 代上16:32 Yuàn hǎi hé qízhōng suǒ chōngmǎn de pēng paì. yuàn tián hé qízhōng suǒyǒude dōu huānlè.

吕振中 代上16:32 愿海和充满于海中的漰渤如雷；愿陆地和其中所有的都欢跃。

新译本 代上16:32 愿海和充满海中的都澎湃，愿田和田中的一切都欢欣。

现代译 代上16:32 呼喊吧，海洋和其中的生物！欢乐吧，田园和其中的产物！

当代译 代上16:32 让海和其中的万物也欢呼澎湃，愿田野和其中所有的都雀跃欢腾。

文理本 代上16:32 海及充其中者、当漰渤兮、田与其中所有、当欢欣兮、

修订本 代上16:32 愿海和其中所充满的澎湃！ 愿田和其中所有的都欢乐！

KJV 英 代上16:32 Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

NIV 英 代上16:32 Let the sea resound, and all that is in it; let the fields be jubilant, and everything in them!

主目录 返回顶部

和合本 代上16:33 那时，林中的树木都要在耶和华面前欢呼，因为他来要审判全地。

拼音版 代上16:33 Nàshí, lín zhōng de shùmù dōu yào zaì Yēhéhuá miànqián huānhū, yīnwei tā lái yào shenpàn quán dì.

吕振中 代上16:33 那时森林中的树木必在永恒主面前欢呼；因为他来要审判全地。

新译本 代上16:33 那时树木中的树木，必在耶和华面前欢呼，因为他来要审判全地。

现代译 代上16:33 那时候林中的树木要欢呼，因为上主来治理普天下。

当代译 代上16:33 森林中的树木必在上帝面前歌唱欢呼，因为他要来审判全地。

文理本 代上16:33 林间诸木、必在耶和华前欢呼、因其将临、行鞫于地兮、

修订本 代上16:33 那时，林中的树木都要在耶和华面前欢呼， 因为他来要审判全地。

KJV 英 代上16:33 Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

NIV 英 代上16:33 Then the trees of the forest will sing, they will sing for joy before the LORD, for he comes to judge the earth.

主目录 返回顶部

和合本 代上16:34 应当称谢耶和华，因他本为善，他的慈爱永远长存！

拼音版 代上16:34 Yīngdāng chēngxiè Yēhéhuá. yīn tā ben wéi shàn, tāde cíaì yǒngyuǎn chángcún.

吕振中 代上16:34 你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。

新译本 代上16:34 你们要称谢耶和华，因他是良善的，他的慈爱永远常存。

现代译 代上16:34 要感谢上主，因他至善；他的慈爱永远长存！

当代译 代上16:34 啊，我们应当称谢上帝，因他是圣善的，他的慈爱永恒不息。

文理本 代上16:34 当称谢耶和华、以其为善、慈惠永存兮、

修订本 代上16:34 你们要称谢耶和华，因他本为善， 他的慈爱永远长存！

KJV 英 代上16:34 O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

NIV 英 代上16:34 Give thanks to the LORD, for he is good; his love endures forever.

主目录 返回顶部

和合本 代上16:35 要说：“拯救我们的　神啊，求你救我们，聚集我们，使我们脱离外邦，我们好称赞你的圣名，以赞美你为夸胜。”

拼音版 代上16:35 Yào shuō, zhengjiù wǒmen de shén a, qiú nǐ jiù wǒmen, jùjí wǒmen, shǐ wǒmen tuōlí waì bāng, wǒmen hǎo chēngzàn nǐde shèng míng, yǐ zànmei nǐ wèi kuā shēng.

吕振中 代上16:35 你们也要说∶「拯救我们、的上帝阿，拯救我们；招集我们、援救我们脱离列国，我们好称赞你的圣名，以颂赞你为夸胜。

新译本 代上16:35 你们要说：‘拯救我们的　神啊，求你拯救我们，招聚我们，从万国中救我们出来，好使我们称谢你的圣名，以赞美你为夸耀。’

现代译 代上16:35 要向他说：上帝我们的救主啊，求你拯救我们！求你从各国把我们领回来，好让我们感谢你，让我们颂赞你的圣名。

当代译 代上16:35 我们应当说：‘拯救我们的上帝啊，求你救我们，从万族之中招聚我们，救我们脱离列国，好让我们称谢你的圣名，在赞美中夸胜。

文理本 代上16:35 当曰救我之上帝欤、尚其救援我、会集我、拯我于列邦、俾我称颂尔圣名、以赞美尔而获胜、

修订本 代上16:35 你们要说： "拯救我们的上帝啊，求你拯救我们， 聚集我们，救我们脱离列国， 我们好颂扬你的圣名， 以赞美你为夸胜。

KJV 英 代上16:35 And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

NIV 英 代上16:35 Cry out, "Save us, O God our Savior; gather us and deliver us from the nations, that we may give thanks to your holy name, that we may glory in your praise."

主目录 返回顶部

和合本 代上16:36 耶和华以色列的　神，从亘古直到永远，是应当称颂的！众民都说：“阿们！”并且赞美耶和华。

拼音版 代上16:36 Yēhéhuá Yǐsèliè de shén, cóng gèn gǔ zhídào yǒngyuǎn, shì yīngdāng chēngsòng de. zhòng mín dōu shuō, āmén. bìngqie zànmei Yēhéhuá.

吕振中 代上16:36 永恒主以色列之上帝是当受祝颂，从亘古到永远的。」众民都说「阿们」，并且赞美永恒主。

新译本 代上16:36 耶和华以色列的　神是应当称颂的，从永远直到永远。”全体人民都说阿们，并且赞美耶和华。

现代译 代上16:36 要称颂上主—以色列的上帝！要永远赞美他！接着人民同声回应说：「阿们！」他们都颂赞上主。

当代译 代上16:36 从亘古到永远，以色列的主上帝是当受称颂的。”众民都说“阿们”，又赞美上帝。

文理本 代上16:36 以色列之上帝耶和华、当颂美之、自亘古以迄永久兮、众民咸曰、阿们、乃颂美耶和华、○

修订本 代上16:36 耶和华－以色列的上帝是应当称颂的， 从亘古直到永远。" 全体百姓都说："阿们！"并且赞美耶和华。

KJV 英 代上16:36 Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

NIV 英 代上16:36 Praise be to the LORD, the God of Israel, from everlasting to everlasting. Then all the people said "Amen" and "Praise the LORD."

主目录 返回顶部

和合本 代上16:37 大卫派亚萨和他的弟兄在约柜前常常事奉耶和华，一日尽一日的职分。

拼音版 代上16:37 Dàwèi paì Yàsà hé tāde dìxiōng zaì yuē guì qián chángcháng shìfèng Yēhéhuá, yī rì jǐn yī rì de zhífèn.

吕振中 代上16:37 就在那里大卫就将亚萨和他的族弟兄留在永恒主的约柜前，在柜前不断地供职，按日日的本分去作；

新译本 代上16:37 于是在那里，就是耶和华的约柜前，大卫留下亚萨和他的亲族，照着每日的本分，在约柜前不断地事奉。

现代译 代上16:37 大卫王派亚萨和他的同胞利未人在安放约柜的地方主持礼拜的事宜。他们要天天在那里供职。

当代译 代上16:37 大卫委派亚萨和他的兄弟在约柜前供职，天天事奉上帝，按需要执行职务。

文理本 代上16:37 大卫留亚萨与其昆弟、恒供事于耶和华约匮前、循每日所宜、

修订本 代上16:37 大卫把亚萨和他的弟兄留在耶和华的约柜那里，经常在约柜前事奉，天天尽本分供职，

KJV 英 代上16:37 So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

NIV 英 代上16:37 David left Asaph and his associates before the ark of the covenant of the LORD to minister there regularly, according to each day's requirements.

主目录 返回顶部

和合本 代上16:38 又派俄别以东和他的弟兄六十八人，与耶杜顿的儿子俄别以东，并何萨作守门的。

拼音版 代上16:38 Yòu paì é bié Yǐdōng hé tāde dìxiōng liù shí bā rén, yǔ Yédùdùn de érzi é bié Yǐdōng, bìng hé sà zuò shǒu mén de.

吕振中 代上16:38 又留了俄别以东和他的（传统∶他们的）族弟兄六十八人，跟耶杜顿的儿子俄别以东及何萨做守门的。

新译本 代上16:38 又留下俄别．以东和他们的亲族六十八人，以及耶杜顿的儿子俄别．以东和何萨作守门的。

现代译 代上16:38 耶杜顿的儿子俄别以东和他本族有六十八人被派协助他们。何萨和俄别以东是守门的队长。

当代译 代上16:38 此外，又指派俄别以东和他的六十八名亲属，耶杜顿的儿子俄别以东和何萨作守门的。

文理本 代上16:38 俄别以东与其昆弟六十八人、及耶杜顿子俄别以东、并何萨为阍人、

修订本 代上16:38 又有俄别．以东和他的弟兄六十八人；耶杜顿的儿子俄别．以东，以及何萨作门口的守卫。

KJV 英 代上16:38 And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

NIV 英 代上16:38 He also left Obed-Edom and his sixty-eight associates to minister with them. Obed-Edom son of Jeduthun, and also Hosah, were gatekeepers.

主目录 返回顶部

和合本 代上16:39 且派祭司撒督和他弟兄众祭司在基遍的邱坛，耶和华的帐幕前燔祭坛上，

拼音版 代上16:39 Qie paì jìsī Sādū hé tā dìxiōng zhòng jìsī zaì Jībiàn de qiū tán, Yēhéhuá de zhàngmù qián Fánjì tán shàng, mei rì zǎo wǎn, zhào zhe Yēhéhuá lǜfǎ shū shàng suǒ fēnfu Yǐsèliè rén de, cháng gei Yēhéhuá xiàn Fánjì.

吕振中 代上16:39 又留了祭司撒督和撒督的族弟兄、当祭司的、在基遍的邱坛永恒主的帐幕前，

新译本 代上16:39 又留下撒督祭司和他的亲族，都是作祭司的。在基遍的高地耶和华的帐幕前，

现代译 代上16:39 但是，祭司撒督和其他的祭司在基遍敬拜的场所主持敬拜上主的事。

当代译 代上16:39 他并且派了撒督祭司和他任祭司的弟兄，在基遍高地、上帝的帐幕前供职。

文理本 代上16:39 祭司撒督、与其昆弟为祭司者、咸居基遍之崇邱、在耶和华幕前、

修订本 代上16:39 还有撒督祭司和他弟兄众祭司在基遍的丘坛、耶和华的帐幕前，

KJV 英 代上16:39 And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

NIV 英 代上16:39 David left Zadok the priest and his fellow priests before the tabernacle of the LORD at the high place in Gibeon

主目录 返回顶部

和合本 代上16:40 每日早晚，照着耶和华律法书上所吩咐以色列人的，常给耶和华献燔祭。

拼音版 代上16:40

吕振中 代上16:40 每日早晚不断地在燔祭坛上将燔祭献与永恒主；这是照所写在永恒主律法书上的条例，就是他所吩咐关于以色列人之事的。

新译本 代上16:40 每日早晚不住地在燔祭坛上，把燔祭献给耶和华，全是照着耶和华吩咐以色列人的律法书上所写的。

现代译 代上16:40 每天早晚，他们要照着上主给以色列人的法律书上所写的，在祭坛上献烧化祭。

当代译 代上16:40 他吩咐他们早晚按照上帝律法书上所吩咐的，在坛上献上燔祭。

文理本 代上16:40 恒在燔祭坛、献燔祭于耶和华、朝夕无间、循耶和华法律所载、命以色列人者、

修订本 代上16:40 在燔祭坛上，每日早晚，照着写在耶和华律法书上所吩咐以色列的，经常献燔祭给耶和华。

KJV 英 代上16:40 To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

NIV 英 代上16:40 to present burnt offerings to the LORD on the altar of burnt offering regularly, morning and evening, in accordance with everything written in the Law of the LORD, which he had given Israel.

主目录 返回顶部

和合本 代上16:41 与他们一同被派的有希幔、耶杜顿和其余被选名字录在册上的，称谢耶和华，因他的慈爱永远长存。

拼音版 代上16:41 Yǔ tāmen yītóng beì paì de yǒu Xīmàn, Yédùdùn, hé qíyú beì xuǎn míngzi lù zaì cè shàng de, chēngxiè Yēhéhuá, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 代上16:41 和他们一同受派的有希幔、耶杜顿、和其余被选拔记名以称赞永恒主的人∶「因为他坚固的爱永远长存。」

新译本 代上16:41 和他们一起的有希幔、耶杜顿和其余被选出，有记名的人，都称谢耶和华，因为他的慈爱永远常存。

现代译 代上16:41 跟他们一起的有希幔；耶杜顿，和其他一些人；他们特别被挑选出来，向上主歌唱，颂赞上主永恒的慈爱。

当代译 代上16:41 与他们一同受派的有希幔、耶杜顿和其他指明被选出来的人，他们的职责是不断地称谢上帝，因他的慈爱是永恒的。

文理本 代上16:41 偕之者、又有希幔、耶杜顿、及其余被简、名录于册者、称谢耶和华、以其慈惠永存也、

修订本 代上16:41 与他们一同的还有希幔、耶杜顿，和其余被选、名字录在册上的，为要称谢耶和华，因他的慈爱永远长存。

KJV 英 代上16:41 And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

NIV 英 代上16:41 With them were Heman and Jeduthun and the rest of those chosen and designated by name to give thanks to the LORD, "for his love endures forever."

主目录 返回顶部

和合本 代上16:42 希幔、耶杜顿同着他们吹号、敲钹，大发响声，并用别的乐器随着歌颂　神。耶杜顿的子孙作守门的。

拼音版 代上16:42 Xīmàn, Yédùdùn tóng zhe tāmen chuīhào, qiāo bó, dà fā xiǎngshēng, bìng yòng biéde yuè qì suí zhe gēsòng shén. Yédùdùn de zǐsūn zuò shǒu mén de.

吕振中 代上16:42 在他们那里（传统∶有『希幔耶杜顿』二名）有号筒和响钹跟颂赞上帝的乐器。耶杜顿的儿子们呢、是守门的。

新译本 代上16:42 希幔、耶杜顿和他们一起吹号敲钹，以及演奏各种乐器，大声歌颂　神。耶杜顿的子孙负责守门。

现代译 代上16:42 希幔和耶杜顿也负责号角、铙钹，和其他乐器；这些乐器是唱赞美诗时吹奏的。耶杜顿的子孙负责守门的事。

当代译 代上16:42 他们以吹号、敲钹以及吹奏各种乐器来歌颂上帝。耶杜顿的儿子就负责守门。

文理本 代上16:42 希幔耶杜顿、偕之吹角击钹、大发其声、且以乐器和颂上帝之歌、耶杜顿子孙为阍人、

修订本 代上16:42 希幔、耶杜顿同他们吹号、敲钹，声音响亮，并用其他乐器配合，歌颂上帝。耶杜顿的子孙作门口的守卫。

KJV 英 代上16:42 And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

NIV 英 代上16:42 Heman and Jeduthun were responsible for the sounding of the trumpets and cymbals and for the playing of the other instruments for sacred song. The sons of Jeduthun were stationed at the gate.

主目录 返回顶部

和合本 代上16:43 于是众民各归各家，大卫也回去为家眷祝福。

拼音版 代上16:43 Yúshì zhòng mín gè guī gè jiā. Dàwèi ye huí qù wèi jiā juàn zhùfú.

吕振中 代上16:43 于是众民就去，各归各家；大卫也回去，给他家里的人祝福。

新译本 代上16:43 于是众民都回去，各人回自己的家；大卫也回去给自己的家人祝福。

现代译 代上16:43 后来所有人民都回家去；大卫也回去跟家人同住一段时间。

当代译 代上16:43 之后，众民就各自归家，大卫也回去给他家里的人祝福。

文理本 代上16:43 于是民众各归其家、大卫亦返、为眷聚祝嘏、

修订本 代上16:43 于是众百姓各自回家，大卫也回去为家人祝福。

KJV 英 代上16:43 And all the people departed every man to his house: and David returned to bless his house.

NIV 英 代上16:43 Then all the people left, each for his own home, and David returned home to bless his family.


历代志上第17章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第17章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上17:1 大卫住在自己宫中，对先知拿单说：“看哪，我住在香柏木的宫中，耶和华的约柜反在幔子里。”

拼音版 代上17:1 Dàwèi zhù zaì zìjǐ gōng zhōng, duì xiānzhī Nádān shuō, kàn nǎ, wǒ zhù zaì xiāng bǎi mù de gōng zhōng, Yēhéhuá de yuē guì fǎn zaì mànzǐ lǐ.

吕振中 代上17:1 大卫住在宫中；大卫对神言人拿单说∶「你看我，我住在香柏木的宫殿，而永恒主的约柜、反而在幔子之下呢。」

新译本 代上17:1 大卫住在自己宫中的时候，他对拿单先知说：“看哪，我住在香柏木做的王宫，耶和华的约柜却在帐幕里。”

现代译 代上17:1 大卫王住在王宫里。有一天，他派人召拿单先知来，对他说：「你看，我住在香柏木建造的宫殿里，上主的约柜却在帐棚里！」

当代译 代上17:1 有一天，大卫在他自己的宫殿中对拿单先知感叹地说：“你看，我自己住在香柏木建的王宫中，但上帝的约柜却要屈处帐幕里！”

文理本 代上17:1 大卫居宫室时、谓先知拿单曰、我居香柏之室、而耶和华约匮乃在帐中、

修订本 代上17:1 大卫住在自己宫中，对拿单先知说："看哪，我住在香柏木的宫中，耶和华的约柜却在幔子里。"

KJV 英 代上17:1 Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

NIV 英 代上17:1 After David was settled in his palace, he said to Nathan the prophet, "Here I am, living in a palace of cedar, while the ark of the covenant of the LORD is under a tent."

主目录 返回顶部

和合本 代上17:2 拿单对大卫说：“你可以照你的心意而行，因为　神与你同在。”

拼音版 代上17:2 Ná dān duì Dàwèi shuō, nǐ keyǐ zhào nǐde xīnyì ér xíng, yīnwei shén yǔ nǐ tóng zaì.

吕振中 代上17:2 拿单对大卫说∶「你心里要作什么，你只管作什么好啦；因为上帝与你同在。」

新译本 代上17:2 拿单对大卫说：“你可以照你的心意去作，因为　神与你同在。”

现代译 代上17:2 拿单说：「你就照你的愿望做吧！因为上帝跟你同在。」

当代译 代上17:2 拿单对大卫说：“你只管照自己的心意去做吧，因为上帝与你在一起。”

文理本 代上17:2 拿单曰、尔其从心所欲而行、盖上帝偕尔、

修订本 代上17:2 拿单对大卫说："你可以完全照你的心意去做，因为上帝与你同在。"

KJV 英 代上17:2 Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

NIV 英 代上17:2 Nathan replied to David, "Whatever you have in mind, do it, for God is with you."

主目录 返回顶部

和合本 代上17:3 当夜，　神的话临到拿单说：

拼音版 代上17:3 Dāng yè, shén de huà líndào Nádān, shuō,

吕振中 代上17:3 但是那一天夜里、上帝的话传与拿单、说∶

新译本 代上17:3 当夜，　神的话临到拿单，说：

现代译 代上17:3 但是，当夜，上帝对拿单说：

当代译 代上17:3 当天晚上，天上的主吩咐拿单去告诉他的仆人大卫说：“你不要为我建造殿字，

文理本 代上17:3 是夜上帝谕拿单曰、

修订本 代上17:3 当夜上帝的话临到拿单，说：

KJV 英 代上17:3 And it came to pass the same night, that the word of God came to Nathan, saying,

NIV 英 代上17:3 That night the word of God came to Nathan, saying:

主目录 返回顶部

和合本 代上17:4 “你去告诉我仆人大卫说：‘耶和华如此说：你不可建造殿宇给我居住。

拼音版 代上17:4 Nǐ qù gàosu wǒ púrén Dàwèi, shuō Yēhéhuá rúcǐ shuō, nǐ bùke jiànzào diàn yǔ gei wǒ jūzhù.

吕振中 代上17:4 「你去对我仆人大卫说∶『永恒主这么说∶不是你可以建殿给我居住的。

新译本 代上17:4 “你去对我的仆人大卫说：‘耶和华这样说：你不可建殿给我居住。

现代译 代上17:4 「去告诉我的仆人大卫，对他说：『你不可建殿宇给我居住。

当代译 代上17:4 当天晚上，天上的主吩咐拿单去告诉他的仆人大卫说：“你不要为我建造殿字，

文理本 代上17:4 往告我仆大卫曰、耶和华云、尔勿建室、为我居所、

修订本 代上17:4 "你去对我仆人大卫说：'耶和华如此说：你不可建造殿宇给我居住。

KJV 英 代上17:4 Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

NIV 英 代上17:4 "Go and tell my servant David, 'This is what the LORD says: You are not the one to build me a house to dwell in.

主目录 返回顶部

和合本 代上17:5 自从我领以色列人出埃及，直到今日，我未曾住过殿宇，乃从这会幕到那会幕，从这帐幕到那帐幕。

拼音版 代上17:5 Zì cóng wǒ lǐng Yǐsèliè rén chū Aijí, zhídào jīnrì, wǒ wèicéng zhù guō diàn yǔ, nǎi cóng zhè huì mù dào nà huì mù, cóng zhè zhàngmù dào nà zhàngmù.

吕振中 代上17:5 自为自从我领以色列人上来那一天、到今日，我都未曾住过殿；我乃是从帐棚到帐棚、从帐幕到帐幕往来的。

新译本 代上17:5 因为自从我领以色列人上来那天起，直到今日，我都未曾住过殿宇，只是从这帐幕到那帐幕，从这帐棚到那帐棚。

现代译 代上17:5 自从我救以色列人脱离埃及直到现在，我没有住过殿宇；我一直住在帐棚，到处移动。

当代译 代上17:5 自从我带领以色列人出埃及以来，直到今天，我从来没有住过殿宇，我只是从这帐幕住到那帐幕去罢了。

文理本 代上17:5 我自导以色列人出埃及、至于今日、未尝居室、乃处帷幕、由此迁彼、

修订本 代上17:5 自从我领以色列人上来，直到今日，我未曾住过殿宇；我从这会幕到那会幕，从这帐幕到那帐幕。

KJV 英 代上17:5 For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

NIV 英 代上17:5 I have not dwelt in a house from the day I brought Israel up out of Egypt to this day. I have moved from one tent site to another, from one dwelling place to another.

主目录 返回顶部

和合本 代上17:6 凡我同以色列人所走的地方，我何曾向以色列的一个士师，就是我吩咐牧养我民的说：你为何不给我建造香柏木的殿宇呢？’

拼音版 代上17:6 Fán wǒ tóng Yǐsèliè rén suǒ zǒu de dìfang, wǒ hé céng xiàng Yǐsèliè de yī gè shì shī, jiù shì wǒ fēnfu mù yǎng wǒ mín de shuō, nǐ wèihé bù gei wǒ jiànzào xiāng bǎi mù de diàn yǔ ne.

吕振中 代上17:6 我在以色列众人中间往来、无论什么地方、我何曾向以色列士师中哪一位、我所委任来牧养我人民的、说∶「你们为什么不给我建造香柏木的殿呢？」』

新译本 代上17:6 我和以色列众人，无论走到什么地方，从没有向以色列的一个士师，就是我所吩咐牧养我的子民的，说：你们为什么不给我建造香柏木的殿宇呢？’

现代译 代上17:6 我跟以色列人一起漂泊的那些年日，我从来没有问我所选召来看顾我子民的任何领袖，为甚麽不替我造一座香柏木的殿宇。』

当代译 代上17:6 我跟以色列人一起到过不少地方，但又何曾向任何一个我委任去牧养我民的领袖说：‘你为甚麽不为我建造香柏木的殿宇呢？’

文理本 代上17:6 凡我与以色列人偕行之地、岂曾语牧我民以色列之士师曰、曷不为我建香柏之室乎、

修订本 代上17:6 凡我同以色列人所走的地方，我何曾向以色列的一个士师，就是我吩咐牧养我百姓的，说过这话：你们为何不给我建造香柏木的殿宇呢？'

KJV 英 代上17:6 Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

NIV 英 代上17:6 Wherever I have moved with all the Israelites, did I ever say to any of their leaders whom I commanded to shepherd my people, "Why have you not built me a house of cedar?" '

主目录 返回顶部

和合本 代上17:7 现在你要告诉我仆人大卫说：‘万军之耶和华如此说：我从羊圈中将你召来，叫你不再跟从羊群，立你作我民以色列的君。

拼音版 代上17:7 Xiànzaì nǐ yào gàosu wǒ púrén Dàwèi, shuō wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒ cóng yángjuàn zhōng jiāng nǐ zhào lái, jiào nǐ bú zaì gēn cóng yáng qún, lì nǐ zuò wǒ mín Yǐsèliè de jūn.

吕振中 代上17:7 现在你要对我仆人大卫这样说∶『万军之永恒主这么说∶我将你从羊圈中、从赶羊群的事上选取了来，让你做人君来管理我人民以色列。

新译本 代上17:7 现在你要对我的仆人大卫说：‘万军之耶和华这样说：我把你从羊圈中选召出来，使你不再跟随羊群，使你作领袖管治我的子民以色列。

现代译 代上17:7 「因此，你要告诉大卫，我—上主、万军的统帅这样说：『你在田野放羊，我把你召出来，立你作我子民以色列的王。

当代译 代上17:7 我要你离开放羊的工作，使你作我子民以色列的主。

文理本 代上17:7 故当谓我仆大卫曰、万军之耶和华云、我自羊牢中、羊群后、取尔为我民以色列之君、

修订本 代上17:7 现在，你要对我仆人大卫这样说：'万军之耶和华如此说：我从羊圈中将你召来，叫你不再牧放羊群，立你作我百姓以色列的君王。

KJV 英 代上17:7 Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

NIV 英 代上17:7 "Now then, tell my servant David, 'This is what the LORD Almighty says: I took you from the pasture and from following the flock, to be ruler over my people Israel.

主目录 返回顶部

和合本 代上17:8 你无论往哪里去，我常与你同在，剪除你的一切仇敌。我必使你得大名，好像世上大大有名的人一样；

拼音版 代上17:8 Nǐ wúlùn wǎng nǎli qù, wǒ cháng yǔ nǐ tóng zaì, jiǎnchú nǐde yīqiè chóudí. wǒ bì shǐ nǐ dé dà míng, hǎoxiàng shìshang dàdà yǒumíng de rén yíyàng.

吕振中 代上17:8 你无论往哪里去，我总和你同在；我总从你面前剪灭你一切仇敌；我必使你得亨名声，像地上大人物的名声一样。

新译本 代上17:8 无论你到哪里去，我总与你同在；在你面前消灭你所有的仇敌；我必使你获得名声，好像世上伟人的名声一样。

现代译 代上17:8 你无论到甚麽地方，我都跟你同在；我击败了你所有的仇敌。我要使你跟世界上最伟大的君王齐名。

当代译 代上17:8 以往你无论到哪里去，我总是与你在一起，我又为你铲除所有的仇敌，我还使你的名尊大，好像世上最伟大的人一样。

文理本 代上17:8 尔之所往、我皆与偕、绝尔诸敌、将锡尔大名、如世间大人之名、

修订本 代上17:8 你无论往哪里去，我都与你同在，剪除你所有的仇敌。我必使你得大名，好像世上伟人的名一样。

KJV 英 代上17:8 And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

NIV 英 代上17:8 I have been with you wherever you have gone, and I have cut off all your enemies from before you. Now I will make your name like the names of the greatest men of the earth.

主目录 返回顶部

和合本 代上17:9 我必为我民以色列选定一个地方，栽培他们，使他们住自己的地方，不再迁移。凶恶之子也不像从前扰害他们，

拼音版 代上17:9 Wǒ bì wèi wǒ mín Yǐsèliè xuǎn déng yī gè dìfang, zāipéi tāmen, shǐ tāmen zhù zìjǐ de dìfang, bú zaì qiāyí. xiōngè zhī zǐ ye bú xiàng cóng qián rǎo haì tāmen,

吕振中 代上17:9 我必为我人民以色列择定一个地方、以栽培他们，使他们住自己的地方，不再受扰动；横暴之辈也不再像先前那样糟塌他们，

新译本 代上17:9 我要为我的子民以色列人选定一个地方，栽培他们，使他们住在自己的地方，不再受搅扰，也不再像从前被恶徒苦害他们，

现代译 代上17:9 我为我子民以色列选了一个地方，把他们安顿在那里，使他们不再受压迫。

当代译 代上17:9 我必为我的子民以色列选择一个地方，在那里扶植他们，使他们可以安居乐业，不用再迁移；邪恶之辈不能再像以前那样烦扰他们，

文理本 代上17:9 我欲为我民以色列定一区域、而栽植之、使居己所、不复迁移、不复遭恶类之败坏、有如畴昔、

修订本 代上17:9 我必为我百姓以色列选定一个地方，栽植他们，使他们住自己的地方，不再受搅扰；凶恶之子也不再像从前那样扰乱他们，

KJV 英 代上17:9 Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

NIV 英 代上17:9 And I will provide a place for my people Israel and will plant them so that they can have a home of their own and no longer be disturbed. Wicked people will not oppress them anymore, as they did at the beginning

主目录 返回顶部

和合本 代上17:10 并不像我命士师治理我民以色列的时候一样。我必治服你的一切仇敌，并且我耶和华应许你，必为你建立家室。

拼音版 代上17:10 Bìng bù xiàng wǒ méng shì shī zhìlǐ wǒ mín Yǐsèliè de shíhou yíyàng. wǒ bì zhì fù nǐde yīqiè chóudí, bìngqie wǒ Yēhéhuá yīngxǔ nǐ, bì wèi nǐ jiànlì jiā shì.

吕振中 代上17:10 像从我委任士师管理我人民以色列的日子以来一样。我必制伏你一切仇敌，我必使你伟大（传统∶我告诉你）；我必为你建立王室（同字∶殿）。

新译本 代上17:10 好像我吩咐士师统治我的子民以色列人的日子一样。我必制伏你所有的仇敌，并且我告诉你，耶和华必为你建立家室。

现代译 代上17:10 自从他们住进这块土地，他们不断地被强暴的人攻击；但这种事不会再发生了。我答应击败你所有的仇敌，并且要赐给你后嗣。

当代译 代上17:10 就好像我立士师治理我子民以色列的时候一样。我必为你制服所有的仇敌，我定然为你建立家室。

文理本 代上17:10 及我命士师治我民以色列时、我必服尔诸敌、且我告尔、耶和华必为尔建立家室、

修订本 代上17:10 并不像我命令士师治理我百姓以色列的日子。我必制伏你所有的仇敌，并且我应许你，耶和华必为你建立家室。

KJV 英 代上17:10 And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

NIV 英 代上17:10 and have done ever since the time I appointed leaders over my people Israel. I will also subdue all your enemies. "'I declare to you that the LORD will build a house for you:

主目录 返回顶部

和合本 代上17:11 你寿数满足归你列祖的时候，我必使你的后裔接续你的位，我也必坚定他的国。

拼音版 代上17:11 Nǐ shòushu mǎnzū guī nǐ lièzǔ de shíhou, wǒ bì shǐ nǐde hòuyì jiēxù nǐde wèi, wǒ ye bìjiāndéng tāde guó.

吕振中 代上17:11 你在世的年日满足、归你列祖那里的时候，我必立起你以后的苗裔，你子孙中的一位；我必坚立他的国。

新译本 代上17:11 你的寿数满足，归你列祖那里的时候，我必兴起你的后裔接替你，他是你的众子中的一位；我必坚立他的国。

现代译 代上17:11 你死后跟祖先葬在一起时，我会立你的一个儿子作王，使他的国强盛。

当代译 代上17:11 你在世的日子满了，要回到你祖先那里的时候，我必在你的子孙当中拣选一位来继承你的王位，我也必使他的国度坚立。

文理本 代上17:11 迨尔之日已盈、归尔列祖、我必立尔后裔、即尔子以嗣尔、巩固其国、

修订本 代上17:11 当你寿数满足归你祖先的时候，我必使你的后裔，你自己的儿子接续你；我也必坚定他的国。

KJV 英 代上17:11 And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

NIV 英 代上17:11 When your days are over and you go to be with your fathers, I will raise up your offspring to succeed you, one of your own sons, and I will establish his kingdom.

主目录 返回顶部

和合本 代上17:12 他必为我建造殿宇；我必坚定他的国位直到永远。

拼音版 代上17:12 Tā bì wèi wǒ jiànzào diàn yǔ. wǒ bìjiāndéng tāde guó wèi zhídào yǒngyuǎn.

吕振中 代上17:12 是他要为我建殿，我必坚立他的王位到永远。

新译本 代上17:12 他要为我建造殿宇，我必坚立他的王位，直到永远。

现代译 代上17:12 他才是为我建造圣殿的人；我要使他的朝代继续到永远。

当代译 代上17:12 他要为我建造殿宇，我也必巩固他的王位，叫他的国度永远长存。

文理本 代上17:12 彼将为我建室、我必固其国位、历久弗替、

修订本 代上17:12 他必为我建造殿宇，我必坚定他的王位，直到永远。

KJV 英 代上17:12 He shall build me an house, and I will stablish his throne for ever.

NIV 英 代上17:12 He is the one who will build a house for me, and I will establish his throne forever.

主目录 返回顶部

和合本 代上17:13 我要作他的父，他要作我的子。并不使我的慈爱离开他，像离开在你以前的扫罗一样。

拼音版 代上17:13 Wǒ yào zuò tāde fù, tā yào zuò wǒde zǐ. bìng bù shǐ wǒde cíaì líkāi tā, xiàng líkāi zaì nǐ yǐqián de Sǎoluó yíyàng.

吕振中 代上17:13 是我要做他的父，他要做我的儿子；我必不使我坚固的爱离开他，像我使我坚固的爱离开你以前那一位一样；

新译本 代上17:13 我要作他的父亲，他要作我的儿子；我的慈爱必不离开他，像离开在你以前的那位一样；

现代译 代上17:13 我要作他的父亲；他要作我的儿子。我不会收回对他的爱，像我从前对待扫罗，废了他而立你作王那样。

当代译 代上17:13 我要作他的父亲，他要作我的儿子，我的慈爱必不会像离开在你之前的扫罗一样离开他；

文理本 代上17:13 我将为其父、彼将为我子、不使我之慈惠离之、如离乎先尔者、

修订本 代上17:13 我要作他的父，他要作我的子；我必不使我的慈爱离开他，像离开在你以前的那位一样。

KJV 英 代上17:13 I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

NIV 英 代上17:13 I will be his father, and he will be my son. I will never take my love away from him, as I took it away from your predecessor.

主目录 返回顶部

和合本 代上17:14 我却要将他永远坚立在我家里和我国里；他的国位也必坚定，直到永远。’”

拼音版 代上17:14 Wǒ què yào jiāng tā yǒngyuǎn jiān lì zaì wǒ jiā lǐ hé wǒ guó lǐ. tāde guó wèi ye bìjiāndéng, zhídào yǒngyuǎn.

吕振中 代上17:14 我却要立定他在我家里、在我国里到永远；他的王位必坚立到永远。』」

新译本 代上17:14 我却要把他坚立在我的家里和我的国里，直到永远；他的王位必永远坚立。’”

现代译 代上17:14 我要使他永远治理我的子民和我的国；他的王朝永远存续。』」

当代译 代上17:14 我要把他安置在我的家里，在我的国中，直到永远。他的王位也必永远长存。”

文理本 代上17:14 我必永立之于我家我国、巩固其位、历久弗替、

修订本 代上17:14 我要永远坚立他在我的家和我的国里；他的王位也必坚定，直到永远。'"

KJV 英 代上17:14 But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

NIV 英 代上17:14 I will set him over my house and my kingdom forever; his throne will be established forever.'"

主目录 返回顶部

和合本 代上17:15 拿单就按这一切话，照这默示，告诉大卫。

拼音版 代上17:15 Ná dān jiù àn zhè yīqiè huà, zhào zhè mò shì gàosu Dàwèi.

吕振中 代上17:15 拿单按这一切话、照这全部异象、就这样告诉了大卫。

新译本 代上17:15 拿单就按着这一切话和他所见的一切，告诉了大卫。

现代译 代上17:15 拿单把上帝向他启示的每一件事都告诉了大卫。

当代译 代上17:15 拿单便把上帝这一切的话和一切的启示全部告诉大卫。

文理本 代上17:15 拿单循此诸言、依此启示、告大卫、○

修订本 代上17:15 拿单就按这一切话，照这一切异象告诉大卫。

KJV 英 代上17:15 According to all these words, and according to all this vision, so did Nathan speak unto David.

NIV 英 代上17:15 Nathan reported to David all the words of this entire revelation.

主目录 返回顶部

和合本 代上17:16 于是大卫王进去，坐在耶和华面前，说：“耶和华　神啊，我是谁？我的家算什么，你竟使我到这地步呢？

拼音版 代上17:16 Yúshì Dàwèi wáng jìn qù, zuò zaì Yēhéhuá miànqián, shuō, Yēhéhuá shén a, wǒ shì shuí, wǒde jiā suàn shénme, nǐ jìng shǐ wǒ dào zhè dìbù ne.

吕振中 代上17:16 于是大卫王进去，恭坐在永恒主面前，说∶「永恒主上帝阿，我是谁，我的家算什么，你竟带领了我到这地步？

新译本 代上17:16 于是大卫王进去，坐在耶和华面前，说：“耶和华　神啊，我是什么人？我的家算什么，你竟带领我到这个地步？

现代译 代上17:16 大卫王进了圣幕，到上主面前，坐下祷告说：「主上帝啊，你为我所做的一切，我真不配得，我的家族也不配。

当代译 代上17:16 於是，大卫王就进去坐在上帝的面前，说：“主上帝啊！我算得甚麽呢？我一家又算得甚麽呢？你竟这样的眷顾我。

文理本 代上17:16 大卫王入坐于耶和华前、曰、耶和华上帝欤、我何人斯、我家若何、尔乃导我至此乎、

修订本 代上17:16 于是大卫王进去，坐在耶和华面前，说："耶和华上帝啊，我是谁，我的家算什么，你竟带领我到这地步呢？

KJV 英 代上17:16 And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

NIV 英 代上17:16 Then King David went in and sat before the LORD, and he said: "Who am I, O LORD God, and what is my family, that you have brought me this far?

主目录 返回顶部

和合本 代上17:17 神啊，这在你眼中还看为小，又应许你仆人的家至于久远。耶和华　神啊，你看顾我好像看顾高贵的人。

拼音版 代上17:17 Shén a, zhè zaì nǐ yǎn zhōng hái kàn wéi xiǎo, yòu yīngxǔ nǐ púrén de jiā zhìyú jiǔ yuǎn. Yēhéhuá shén a, nǐ kàn gù wǒ hǎoxiàng kàn gù gāo guì de rén.

吕振中 代上17:17 然而上帝阿、这在你眼中虽看为小事，你却说到你仆人家的事至于久远！永恒主上帝阿，你竟看我有上级人士的地位阿！

新译本 代上17:17 神啊，这在你眼中看为小事，你对你仆人的家的未来发出应许！耶和华　神啊，你看我好像一个高贵的人。

现代译 代上17:17 可是，上帝啊，你现在赐给我更多，甚至应许在未来的岁月要恩待我的子孙。主上帝啊，你已经把我当大人物看待了。

当代译 代上17:17 然而，上帝啊，这一切在你眼中都是小事，你还答应赐你仆人一家美好的远景！主上帝啊！你实在是把我当作一个尊贵的人一样看待了。

文理本 代上17:17 上帝欤、此于尔目、犹以为小、尔又言及尔仆之家、至于久远、耶和华上帝欤、尔之待我、等于尊显之人、

修订本 代上17:17 上帝啊，这在你眼中还看为小，你又说到你仆人的家将来的情况。耶和华上帝啊，你看顾我好像看顾尊贵的人。

KJV 英 代上17:17 And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

NIV 英 代上17:17 And as if this were not enough in your sight, O God, you have spoken about the future of the house of your servant. You have looked on me as though I were the most exalted of men, O LORD God.

主目录 返回顶部

和合本 代上17:18 你加于仆人的尊荣，我还有何言可说呢？因为你知道你的仆人。

拼音版 代上17:18 Nǐ jiā yú púrén de zūnróng, wǒ hái yǒu hé yán ke shuō ne. yīnwei nǐ zhīdào nǐde púrén.

吕振中 代上17:18 你将尊荣加于你仆人，大卫还有什么话可对你说呢？你是知道你仆人的。

新译本 代上17:18 你把荣耀加在你仆人身上，我还有什么话可以对你说呢？你认识你的仆人。

现代译 代上17:18 我还有甚麽话好说呢？你知道你的仆人，你还是让我得尊荣。

当代译 代上17:18 你了解你仆人的卑微，却仍然将尊荣加於你仆人的身上。我还能说甚麽呢？

文理本 代上17:18 尔仆受此尊荣、大卫更有何词、盖尔洞悉尔仆、

修订本 代上17:18 你加于仆人的尊荣，大卫还有什么可以对你说呢？你是知道你仆人的。

KJV 英 代上17:18 What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

NIV 英 代上17:18 "What more can David say to you for honoring your servant? For you know your servant,

主目录 返回顶部

和合本 代上17:19 耶和华啊，你行了这大事，并且显明出来，是因你仆人的缘故，也是照你的心意。

拼音版 代上17:19 Yēhéhuá a, nǐ xíng le zhè dà shì, bìngqie xiǎnmíng chūlai, shì yīn nǐ púrén de yuángù, ye shì zhào nǐde xīnyì.

吕振中 代上17:19 永恒主阿，你行了这全部大事，将这一切大事都使人知道，是为了你仆人的缘故，又是按你心意行的。

新译本 代上17:19 耶和华啊，为了你仆人的缘故，也是按着你的心意，你行了这一切大事，为要使人知道这一切大事。

现代译 代上17:19 你这样待我，并且把我将来的兴盛显示我，都是出於你的旨意。

当代译 代上17:19 上帝啊，你按照自己的心意为仆人成就了大事，又将这一切彰显出来。

文理本 代上17:19 耶和华欤、尔为尔仆之故、循尔心志、行此大事、而显示之、

修订本 代上17:19 耶和华啊，因你仆人的缘故，也照着你的心意，你行这一切大事，为了显明这一切伟大的事。

KJV 英 代上17:19 O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

NIV 英 代上17:19 O LORD. For the sake of your servant and according to your will, you have done this great thing and made known all these great promises.

主目录 返回顶部

和合本 代上17:20 耶和华啊，照我们耳中听见，没有可比你的，除你以外再无　神！

拼音版 代上17:20 Yēhéhuá a, zhào wǒmen er zhōng tīngjian, méiyǒu ke bǐ nǐde, chú nǐ yǐwaì zaì wú shén.

吕振中 代上17:20 永恒主阿，没有谁能比得上你的；除了你以外、再没有上帝；这是照我们耳中所听见的。

新译本 代上17:20 耶和华啊，照着我们耳中所听见的，没有谁能与你相比；除你以外，再没有别的神。

现代译 代上17:20 上主啊，谁也不能跟你相比；我们一向知道，除了你，没有其他的上帝。

当代译 代上17:20 主啊！你是我们所认识惟一的真神，再没有别的神祗可以跟你相比。

文理本 代上17:20 耶和华欤、以我所闻、尔无可比、尔外无他上帝、

修订本 代上17:20 耶和华啊，照我们耳中一切所听见的，没有可比你的，除你以外再没有上帝。

KJV 英 代上17:20 O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

NIV 英 代上17:20 "There is no one like you, O LORD, and there is no God but you, as we have heard with our own ears.

主目录 返回顶部

和合本 代上17:21 世上有何民能比你的民以色列呢？你　神从埃及救赎他们作自己的子民，又在你赎出来的民面前行大而可畏的事，驱逐列邦人，显出你的大名。

拼音版 代上17:21 Shìshang yǒu hé mín néng bǐ nǐde mín Yǐsèliè ne. nǐ shén cóng Aijí jiùshú tāmen zuò zìjǐ de zǐmín, yòu zaì nǐ shú chūlai de mín miànqián xíng dà ér ke wèi de shì, qū zhú liè bāng rén, xiǎn chū nǐde dà míng.

吕振中 代上17:21 地上有哪一国能比得上你人民以色列呢？有哪一国有神去赎救它作为自己子民，而以大而可畏惧的事为自己（原文∶你自己）立名，将外国人从他人民（原文∶你人民）面前赶出呢？这人民是你从埃及赎救出来的。

新译本 代上17:21 世上有哪一个国能比得上你的子民以色列呢？　神亲自把他们救赎出来，作自己的子民，又在你从埃及所救赎出来的子民面前驱逐列国，以大而可畏的事建立自己的名。

现代译 代上17:21 世上也没有一个国家像以色列；你救以色列人民脱离奴役，使他们作你自己的子民。你为他们所成就的伟大奇异的事，使你的名声远播全世界。你救你的子民脱离埃及；当他们向前推进的时候，你把其他的民族赶走。

当代译 代上17:21 世上有哪一个可以比得上你的子民以色列呢？你从埃及把他们救赎出来作你自己的子民。你在他们面前行了伟大可畏的奇事，又为他们驱逐外族人，彰显你自己的名。

文理本 代上17:21 地上何民、如尔民以色列、上帝亲往埃及赎之、以为己民、且于所赎民前、行大而可畏之事、驱逐列邦、而显尔名、

修订本 代上17:21 世上有何国能比你的百姓以色列呢？上帝亲自去救赎世上的一国，作自己的子民，又行大而可畏的事，显出你的大名，在你从埃及赎出来的子民面前驱逐了列国。

KJV 英 代上17:21 And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

NIV 英 代上17:21 And who is like your people Israel--the one nation on earth whose God went out to redeem a people for himself, and to make a name for yourself, and to perform great and awesome wonders by driving out nations from before your people, whom you redeemed from Egypt?

主目录 返回顶部

和合本 代上17:22 你使以色列人作你的子民，直到永远；你耶和华也作他们的　神。

拼音版 代上17:22 Nǐ shǐ Yǐsèliè rén zuò nǐde zǐmín, zhídào yǒngyuǎn. nǐ Yēhéhuá ye zuò tāmende shén.

吕振中 代上17:22 而你却使你以色列人做你自己的子民到永远；而且你、永恒主阿、你又作了他们的上帝。

新译本 代上17:22 你使你的子民以色列永远作你的子民；耶和华啊，你也作了他们的　神。

现代译 代上17:22 你使以色列永远作你自己的子民，而你—上主啊，你作他们的上帝。

当代译 代上17:22 你让以色列人永远作你的子民，主你自己也要作他们的上帝。

文理本 代上17:22 尔立以色列民永为尔民、尔耶和华为其上帝、

修订本 代上17:22 你使你的百姓以色列作你的子民，直到永远；你－耶和华也作他们的上帝。

KJV 英 代上17:22 For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

NIV 英 代上17:22 You made your people Israel your very own forever, and you, O LORD, have become their God.

主目录 返回顶部

和合本 代上17:23 耶和华啊，你所应许仆人和仆人家的话，求你坚定，直到永远，照你所说的而行。

拼音版 代上17:23 Yēhéhuá a, nǐ suǒ yīngxǔ púrén hé púrén jiā de huà, qiú nǐ jiāndéng, zhídào yǒngyuǎn, zhào nǐ suǒ shuō de ér xíng.

吕振中 代上17:23 如今永恒主阿，你所应许关于你仆人和他家的话，现在就求你坚立它到永远，照你所说过的而行哦。

新译本 代上17:23 耶和华啊，现在求你永远坚立你应许你仆人和他的家的话，照着你所说的实行吧。

现代译 代上17:23 上主啊，求你实现你为我和我的后代所作的应许，照你所说的话实行。

当代译 代上17:23 主啊，愿你向仆人和仆人一家所应许的话，永远坚立，愿你实现自己的应许；

文理本 代上17:23 耶和华欤、尔论尔仆、与其家所言者、求尔坚固之、至于永远、如言而行、

修订本 代上17:23 现在，耶和华啊，你所应许仆人和仆人家的话，求你坚定，直到永远；求你照你所说的而行。

KJV 英 代上17:23 Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

NIV 英 代上17:23 "And now, LORD, let the promise you have made concerning your servant and his house be established forever. Do as you promised,

主目录 返回顶部

和合本 代上17:24 愿你的名永远坚立，被尊为大说：‘万军之耶和华是以色列的　神！是治理以色列的　神！’这样，你仆人大卫的家必在你面前坚立。

拼音版 代上17:24 Yuàn nǐde míng yǒngyuǎn jiān lì, beì zūn wéi dà, shuō, wàn jūn zhī Yēhéhuá shì Yǐsèliè de shén, shì zhìlǐ Yǐsèliè de shén. zhèyàng, nǐ púrén Dàwèi de jiā bì zaì nǐ miànqián jiān lì.

吕振中 代上17:24 那么那话就得坚立，而你的名被尊为大到永远，以致人都说∶『万军之永恒主以色列的上帝真是管理（传统∶属）以色列的上帝』；这样、你仆人大卫的家就在你面前得坚立了。

新译本 代上17:24 愿你的名永远坚立、尊大，以致人人都说：‘万军之耶和华以色列的　神，实在是以色列人的　神。’这样，你仆人大卫的家就在你面前得到坚立了。

现代译 代上17:24 愿你的应许永远不变。愿你的名永远被尊崇；愿人民永远称颂：『上主万军的统帅是以色列的上帝！』你要世世代代巩固我的王朝。

当代译 代上17:24 愿你的名永远受人尊崇；愿万人都说：｀万军之主是以色列的上帝，是统治以色列的上帝。＇这样，你仆人大卫的家也就在你面前得以坚立。

文理本 代上17:24 愿人永尊尔名为大、曰、万军之耶和华、为以色列之上帝、乃治以色列之上帝、尔仆大卫之家、必坚立于尔前、

修订本 代上17:24 愿你的名永远坚立，被尊为大，人要说：'万军之耶和华－以色列的上帝，是以色列的上帝。'这样，你仆人大卫的家必在你面前坚立。

KJV 英 代上17:24 Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

NIV 英 代上17:24 so that it will be established and that your name will be great forever. Then men will say, 'The LORD Almighty, the God over Israel, is Israel's God!' And the house of your servant David will be established before you.

主目录 返回顶部

和合本 代上17:25 我的　神啊，因你启示仆人说：‘我必为你建立家室。’所以仆人大胆在你面前祈祷。

拼音版 代上17:25 Wǒde shén a, yīn nǐ qǐshì púrén shuō, wǒ bì wèi nǐ jiànlì jiā shì, suǒyǐ púrén dà dǎn zaì nǐ miànqián qídǎo.

吕振中 代上17:25 我的上帝阿，因为是你开启了你仆人的心耳、说你要为他建立王室，故此你仆人才觉得有胆量来在你面前祈祷。

新译本 代上17:25 我的　神啊，因为你启示了你的仆人，要你的仆人为你建造殿宇，所以你仆人才敢在你面前这样祷告。

现代译 代上17:25 上帝啊，我大胆在你面前这样祷告，因为你把这一切向我—你的仆人启示出来，告诉我你要立我的后代作王。

当代译 代上17:25 我的上帝啊，因为你启示仆人，说：‘我必为你建立家室。’因此，你仆人才敢大胆在你面前这样祈求。

文理本 代上17:25 我上帝欤、既启示尔仆、必为之建立家室、故尔仆敢祈于尔前、

修订本 代上17:25 我的上帝啊，因你启示你的仆人，要为他建立家室，所以仆人大胆在你面前祈祷。

KJV 英 代上17:25 For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

NIV 英 代上17:25 "You, my God, have revealed to your servant that you will build a house for him. So your servant has found courage to pray to you.

主目录 返回顶部

和合本 代上17:26 耶和华啊，惟有你是　神，你也应许将这福气赐给仆人。

拼音版 代上17:26 Yēhéhuá a, wéiyǒu nǐ shì shén, nǐ ye yīngxǔ jiāng zhè fúqi cìgei púrén.

吕振中 代上17:26 哦、永恒主阿，惟有你是上帝；你曾讲这福论到你仆人；

新译本 代上17:26 耶和华啊，唯有你是　神，你曾应许把这福气赐给你的仆人；

现代译 代上17:26 上主啊，惟有你是上帝；你给了我这样奇妙的应许。

当代译 代上17:26 上帝啊！惟独你是上帝，你答应了要将这福气赐给仆人。

文理本 代上17:26 耶和华欤、尔乃上帝、以此福许尔仆、

修订本 代上17:26 现在，耶和华啊，惟有你是上帝！你应许将这福气赐给仆人。

KJV 英 代上17:26 And now, LORD, thou art God, and hast promised this goodness unto thy servant:

NIV 英 代上17:26 O LORD, you are God! You have promised these good things to your servant.

主目录 返回顶部

和合本 代上17:27 现在你喜悦赐福与仆人的家，可以永存在你面前。耶和华啊，你已经赐福，还要赐福到永远。”

拼音版 代上17:27 Xiànzaì nǐ xǐyuè cì fú yǔ púrén de jiā, keyǐ yǒng cún zaì nǐ miànqián. Yēhéhuá a, nǐ yǐjing cì fú, hái yào cì fú dào yǒngyuǎn.

吕振中 代上17:27 现在就请你给你仆人的家祝福，使它永远在你面前；因为永恒主阿，既是你祝福过了，它就永远蒙祝福了。」

新译本 代上17:27 现在请你赐福你仆人的家，使它在你面前永远存留。耶和华啊，因为你已经赐福了你仆人的家，它必永远蒙福。”

现代译 代上17:27 我求你赐福给我的后代，使他们继续享受你的恩惠。上主啊，你已经赐福给他们；愿你永远赐福给他们。」

当代译 代上17:27 愿你祝福你仆人的一家，使他们在你面前得以永存，主啊，你的祝福是永远的祝福！”

文理本 代上17:27 今尔乐锡嘏于仆家、俾永存于尔前、耶和华欤、尔既锡福、则永享其福焉、

修订本 代上17:27 现在，你喜悦赐福给仆人的家，可以永存在你面前。耶和华啊，因你已经赐福，还要赐福到永远。"

KJV 英 代上17:27 Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

NIV 英 代上17:27 Now you have been pleased to bless the house of your servant, that it may continue forever in your sight; for you, O LORD, have blessed it, and it will be blessed forever."


历代志上第18章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第18章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上18:1 此后，大卫攻打非利士人，把他们治服，从他们手下夺取了迦特和属迦特的村庄；

拼音版 代上18:1 Cǐ hòu, Dàwèi gōngdǎ Fēilìshì rén, bǎ tāmen zhì fú, cóng tāmen shǒu xià duó qǔ le Jiātè hé shǔ Jiātè de cūnzhuāng.

吕振中 代上18:1 此后大卫击败了非利士人，制服他们；从非利士人手下夺取了迦特和属迦特的厢镇。

新译本 代上18:1 这事以后，大卫攻打非利士人，征服了他们，从非利士人手中夺了迦特和属于迦特的村庄。

现代译 代上18:1 后来，大卫王再去攻击非利士人，打败他们，夺取了迦特城和附近的村庄。

当代译 代上18:1 这事以后，大卫攻打非利士人，征服了他们，从他们手中夺取了迦特和附属的城镇。

文理本 代上18:1 厥后、大卫击非利士人服之、夺取迦特、与其乡里、

修订本 代上18:1 此后，大卫攻打非利士人，制伏了他们，从非利士人手中夺取了迦特和所属的乡镇。

KJV 英 代上18:1 Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

NIV 英 代上18:1 In the course of time, David defeated the Philistines and subdued them, and he took Gath and its surrounding villages from the control of the Philistines.

主目录 返回顶部

和合本 代上18:2 又攻打摩押，摩押人就归服大卫，给他进贡。

拼音版 代上18:2 Yòu gōngdǎ Móyē, Móyē rén jiù guī fú Dàwèi, gei tā jìn gòng.

吕振中 代上18:2 他又击败了摩押，摩押人臣服于大卫，带着贡物而来。

新译本 代上18:2 又攻打摩押，摩押人就归服大卫，给他进贡。

现代译 代上18:2 他也打败摩押人，使摩押人归顺他，向他进贡。

当代译 代上18:2 他又打败了摩押人，於是，摩押人就向大卫称臣，给他进贡。

文理本 代上18:2 又击摩押、摩押人遂服役于大卫、而纳贡焉、

修订本 代上18:2 他又攻打摩押，摩押人就臣服大卫，向他进贡。

KJV 英 代上18:2 And he smote Moab; and the Moabites became David's servants, and brought gifts.

NIV 英 代上18:2 David also defeated the Moabites, and they became subject to him and brought tribute.

主目录 返回顶部

和合本 代上18:3 琐赐王哈大利谢（撒母耳下八章三节作“哈大底谢”）往伯拉河去，要坚定自己的国权，大卫就攻打他，直到哈马。

拼音版 代上18:3 Suǒ cì wáng Hādà lì xiè ( Hādà lì xiè Sǎmǔer xià bā zhāng sān jié zuò Hādà dǐ xiè ) wǎng Bólā hé qù, yào jiāndéng zìjǐ de guó quán, Dàwèi jiù gōngdǎ tā, zhídào Hāmǎ,

吕振中 代上18:3 琐巴王哈大底谢（许多古卷作∶哈大利谢）往伯拉河去、要立定他的权势时；大卫击败了他、直到哈马（或译∶大卫往伯拉大河去、要立定他的权势时，他击败了琐巴王哈大底谢直到哈马）。

新译本 代上18:3 琐巴王哈大底谢到幼发拉底河去，要建立自己的势力的时候，大卫就攻打他，直到哈马。

现代译 代上18:3 下一步，大洒在哈马附近攻击叙利亚的琐巴王哈大底谢，因为哈大底谢想巩固幼发拉底河上游地区的统治权。

当代译 代上18:3 琐巴王哈大利谢正要在幼发拉底河四周树立权势的时候，大卫就举兵向他进攻，直攻到哈马，

文理本 代上18:3 琐巴王哈大利谢往伯拉河、欲恢复其权时、大卫击之、至于哈马、

修订本 代上18:3 琐巴王哈大底谢往幼发拉底河去，要巩固自己的国权。大卫攻打他，直到哈马，

KJV 英 代上18:3 And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

NIV 英 代上18:3 Moreover, David fought Hadadezer king of Zobah, as far as Hamath, when he went to establish his control along the Euphrates River.

主目录 返回顶部

和合本 代上18:4 夺了他的战车一千，马兵七千，步兵二万，将拉战车的马砍断蹄筋，但留下一百辆车的马。

拼音版 代上18:4 Duó le tāde zhàn chē yī qiā, mǎ bīng qī qiā, bù bīng èr wàn, jiāng là zhàn chē de mǎ kǎn duàn tí jīn, dàn liú xià yī bǎi liàng chē de mǎ.

吕振中 代上18:4 大卫掳获了他的战车一千、马兵七千、步兵二万。大卫将拉战车的马砍断蹄筋，却留下一百辆车的马没有砍断。

新译本 代上18:4 大卫掳获了他的战车一千辆，马兵七千人，步兵二万名。大卫把所有战车的马的蹄筋都砍断，只留下一百辆车的马。

现代译 代上18:4 大卫掳获了他的战车一千辆，骑兵七千人，步兵两万人。大卫留下足够的马匹可拉一百辆战车，把其馀马匹的蹄筋砍断。

当代译 代上18:4 掳获敌军战车一千辆、骑兵七千、步兵二万，又砍断拉战车的马的蹄筋，只留下足够拉一百辆战车的马匹。

文理本 代上18:4 获其战车千乘、骑兵七千、步卒二万、战车之马、则断其筋、惟存百乘之马、

修订本 代上18:4 夺了他的战车一千，俘掳了骑兵七千人，步兵二万人。大卫把所有战马的蹄筋砍断，只留下一百辆战车。

KJV 英 代上18:4 And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

NIV 英 代上18:4 David captured a thousand of his chariots, seven thousand charioteers and twenty thousand foot soldiers. He hamstrung all but a hundred of the chariot horses.

主目录 返回顶部

和合本 代上18:5 大马色的亚兰人来帮助琐巴王哈大利谢，大卫就杀了亚兰人二万二千。

拼音版 代上18:5 Dàmǎsè de Yàlán rén lái bāngzhu suǒ bā wáng Hādà lì xiè, Dàwèi jiù shā le Yàlán rén èr wàn èr qiā.

吕振中 代上18:5 大马色的亚兰人来帮助琐巴王哈大底谢，大卫就击杀了亚兰人二万二千人。

新译本 代上18:5 大马士革的亚兰人来帮助琐巴王哈大底谢的时候，大卫就杀了二万二千名亚兰人。

现代译 代上18:5 大马士革的叙利亚人派军队去援助哈大底谢王时，大卫攻打他们，杀了两万两千人。

当代译 代上18:5 大马士革的亚兰人来支援琐巴王哈大利谢的时候，大卫就杀了他们二万二千人。

文理本 代上18:5 大马色之亚兰人、来助琐巴王哈大利谢、大卫击杀其人二万二千、

修订本 代上18:5 大马士革的亚兰人来帮助琐巴王哈大底谢，大卫杀了亚兰人二万二千。

KJV 英 代上18:5 And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

NIV 英 代上18:5 When the Arameans of Damascus came to help Hadadezer king of Zobah, David struck down twenty-two thousand of them.

主目录 返回顶部

和合本 代上18:6 于是，大卫在大马色的亚兰地设立防营，亚兰人就归服他，给他进贡。大卫无论往哪里去，耶和华都使他得胜。

拼音版 代上18:6 Yúshì Dàwèi zaì Dàmǎsè de Yàlán dì shèlì fáng yíng, Yàlán rén jiù guī fú tā, gei tā jìn gòng. Dàwèi wúlùn wǎng nǎli qù, Yēhéhuá dōu shǐ tā déshèng.

吕振中 代上18:6 于是大卫在大马色的亚兰设立了驻防营；亚兰人就臣服于大卫，带着贡物而来。大卫无论往哪里去，永恒主都使他得胜。

新译本 代上18:6 于是大卫在大马士革的亚兰地驻军，亚兰人就臣服大卫，给他进贡。大卫无论到什么地方去，耶和华都使他得胜。

现代译 代上18:6 然后，大洒在他们的境内驻军；他们都归顺大卫向他进贡。上主使大卫所向无敌，处处得胜。

当代译 代上18:6 大卫又围着亚兰的京城大马士革驻兵；亚兰人终於降服下来，向他进贡。大卫所到之处，上帝都帮助他，使他得胜。

文理本 代上18:6 大卫置戍于大马色之亚兰、亚兰人遂服役于大卫、而纳贡焉、大卫无论何往、耶和华使之获胜、

修订本 代上18:6 于是大卫在大马士革的亚兰地设立军营，亚兰人就臣服大卫，向他进贡。大卫无论往哪里去，耶和华都使他得胜。

KJV 英 代上18:6 Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

NIV 英 代上18:6 He put garrisons in the Aramean kingdom of Damascus, and the Arameans became subject to him and brought tribute. The LORD gave David victory everywhere he went.

主目录 返回顶部

和合本 代上18:7 他夺了哈大利谢臣仆所拿的金盾牌，带到耶路撒冷。

拼音版 代上18:7 Tā duó le Hādà lì xiè chénpú suǒ ná de jīn dùnpái daì dào Yēlùsǎleng.

吕振中 代上18:7 大卫取了哈大利谢臣仆身上的金挡牌，带到耶路撒冷来。

新译本 代上18:7 大卫夺取了哈大底谢臣仆所拿的金盾牌，带回耶路撒冷。

现代译 代上18:7 大卫掠夺了哈大底谢军官所拿的金盾牌，带到耶路撒冷，

当代译 代上18:7 大卫取走了哈大利谢手下的军官的金盾牌，把它们带到耶路撒冷。

文理本 代上18:7 大卫夺哈大利谢臣仆之金盾、携至耶路撒冷、

修订本 代上18:7 大卫夺了哈大底谢臣仆拥有的金盾牌，带到耶路撒冷。

KJV 英 代上18:7 And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

NIV 英 代上18:7 David took the gold shields carried by the officers of Hadadezer and brought them to Jerusalem.

主目录 返回顶部

和合本 代上18:8 大卫又从属哈大利谢的提巴（或作“比他”）和均二城中，夺取了许多的铜。后来所罗门用此制造铜海、铜柱和一切的铜器。

拼音版 代上18:8 Dàwèi yòu cóngshǔ Hādà lì xiè de tí bā ( tí bā huò zuò bǐ tā ) hé yùn èr chéng zhōng duó qǔ le xǔduō de tóng. hòulái Suǒluómén yòng cǐ zhìzào tóng hǎi, tóng zhù, hé yīqiè de tóng qì.

吕振中 代上18:8 大卫又从哈大底谢的提巴和均城中夺取了极多的铜；所罗门用它来制造铜海、铜柱、和一切的铜器。

新译本 代上18:8 大卫又从属于哈大底谢的提巴和均二城中，夺取了大量的铜；后来所罗门用这些铜来制造铜海、铜柱和一切铜器。

现代译 代上18:8 又从哈大底谢统治的两个城提巴和均夺取了大量的铜。（后来所罗门用这些铜铸造圣殿的铜海、铜柱，和铜器。）

当代译 代上18:8 大卫又从属於哈大利谢的提巴和均这两座城中取走了大量的铜；这些就是后来所罗门用来制造大铜海、铜柱和一切献祭用的器皿的材料。

文理本 代上18:8 又自属哈大利谢之提巴与均二邑、取铜甚多、所罗门用以制造铜海及柱、与诸铜器、

修订本 代上18:8 大卫又从哈大底谢的提巴和均二城夺取了许多的铜；后来所罗门用这些铜制造铜海、铜柱和铜器。

KJV 英 代上18:8 Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

NIV 英 代上18:8 From Tebah and Cun, towns that belonged to Hadadezer, David took a great quantity of bronze, which Solomon used to make the bronze Sea, the pillars and various bronze articles.

主目录 返回顶部

和合本 代上18:9 哈马王陀乌听见大卫杀败琐巴王哈大利谢的全军，

拼音版 代上18:9 Hā mǎ wáng tuó wū tīngjian Dàwèi shā baì suǒ bā wáng Hādà lì xiè de quán jūn,

吕振中 代上18:9 哈马王陀乌听见大卫击败了琐巴王哈大底谢的全军，

新译本 代上18:9 哈马王陀乌听见大卫击败了琐巴王哈大底谢的全军，

现代译 代上18:9 哈马的陀以王听说大卫打败了哈大底谢的全军，

当代译 代上18:9 哈马王陀乌听到了大卫打败琐巴王哈大利谢全军的消息，

文理本 代上18:9 哈大利谢屡与哈马王陀乌战、陀乌闻大卫击败琐巴王哈大利谢全军、

修订本 代上18:9 哈马王陀乌听见大卫击败琐巴王哈大底谢的全军，

KJV 英 代上18:9 Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

NIV 英 代上18:9 When Tou king of Hamath heard that David had defeated the entire army of Hadadezer king of Zobah,

主目录 返回顶部

和合本 代上18:10 就打发他儿子哈多兰去见大卫王，问他的安，为他祝福，因为他杀败了哈大利谢。原来陀乌与哈大利谢常常争战。哈多兰带了金银铜的各样器皿来。

拼音版 代上18:10 Jiù dǎfa tā érzi Hāduōlán qù jiàn Dàwèi wáng, wèn tāde ān, wèi tā zhùfú, yīnwei tā shā baì le Hādà lì xiè, yuánlái tuó wū yǔ Hādà lì xiè chángcháng zhēng zhàn. Hāduōlán daì le jīn yín tóng de gèyàng qìmǐn lái.

吕振中 代上18:10 就打发他儿子哈多兰来见大卫王，给他问安，庆祝他有福，因为他和哈大底谢交战、竟击败了哈大底谢；原来陀乌和哈大底谢常有战事。哈多兰手里还带着金银铜的各样器皿来。

新译本 代上18:10 就差派自己的儿子哈多兰去见大卫王，给他问安，祝贺他，因为他与哈大底谢交战，击败了哈大底谢。原来陀乌与哈大底谢常有争战。哈多兰送来了各样金、银、铜制的器皿。

现代译 代上18:10 就派他的儿子约兰去问候大卫王，祝贺他的胜利，因为陀以曾经跟哈大底谢打过好几次仗。约兰带来金、银、铜制成的礼物，送给大卫。

当代译 代上18:10 就派自己的儿子哈多兰去朝见大卫王，向他问候、请安，又祝贺他；因为他打败了哈大利谢；原来陀乌与哈大利谢之间经常交战。这一次，哈多兰还带了金银和铜造的各种器皿同来。

文理本 代上18:10 遂遣子哈多兰见大卫王问安、为之祝嘏、哈多兰携金银铜诸器、

修订本 代上18:10 就派他儿子哈多兰到大卫王那里，向他请安，为他祝福，因他与哈大底谢争战，并且击败了他；原来哈大底谢与陀乌常常争战。哈多兰带了金银铜的各样器皿来。

KJV 英 代上18:10 He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

NIV 英 代上18:10 he sent his son Hadoram to King David to greet him and congratulate him on his victory in battle over Hadadezer, who had been at war with Tou. Hadoram brought all kinds of articles of gold and silver and bronze.

主目录 返回顶部

和合本 代上18:11 大卫王将这些器皿并从各国夺来的金银，就是从以东、摩押、亚扪、非利士、亚玛力人所夺来的，都分别为圣献给耶和华。

拼音版 代上18:11 Dàwèi wáng jiāng zhèxie qìmǐn, bìng cóng gè guó duó lái de jīn yín, jiù shì cóng Yǐdōng, Móyē, yà mén, Fēilìshì, Yàmǎlì rén suǒ duó lái de, dōu fēnbié wèi shèng xiàn gei Yēhéhuá.

吕振中 代上18:11 这些器皿大卫王也分别为圣献与永恒主，连同他从列国所带来的金银，就是从以东、从摩押人、非利士人、亚玛力人那里所带来的、都分别为圣、献与永恒主。

新译本 代上18:11 大卫王把这些器皿，连同从各国夺取的金银，就是从以东、摩押、亚扪人、非利士人和亚玛力人夺取的，都分别为圣献给耶和华。

现代译 代上18:11 大卫把这些礼物连同他从其他国家掠来的金银，就是从他所征服的以东、摩押、亚扪、非利士，和亚玛力那里掳来的金银，统统献给上主。

当代译 代上18:11 於是，大卫便把这些器皿连同他从以东、摩押、亚扪、非利士和亚玛力各国得来的金银，都分别出来，献给主。

文理本 代上18:11 大卫王以此、及得自以东、摩押、亚扪、非利士、亚玛力、诸族之金银、俱区别献于耶和华、

修订本 代上18:11 大卫王把这些器皿，以及从各国夺来的金银，就是从以东、摩押、亚扪人、非利士人、亚玛力所夺来的，都分别为圣献给耶和华。

KJV 英 代上18:11 Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

NIV 英 代上18:11 King David dedicated these articles to the LORD, as he had done with the silver and gold he had taken from all these nations: Edom and Moab, the Ammonites and the Philistines, and Amalek.

主目录 返回顶部

和合本 代上18:12 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。

拼音版 代上18:12 Xǐ lǔ yǎ de érzi yà bǐ shāi zaì yán gǔ jī shā le Yǐdōng yī wàn bā qiā rén.

吕振中 代上18:12 洗鲁雅的儿子亚比筛在盐谷击杀了以东一万八千人。

新译本 代上18:12 洗鲁雅的儿子亚比筛在盐谷击杀了以东人一万八千名。

现代译 代上18:12 亚比筛（他的母亲是洗璐雅）在盐谷杀了一万八千以东人。

当代译 代上18:12 其次，洗鲁雅的儿子亚比筛又在盐谷击杀了一万八千名以东人。

文理本 代上18:12 洗鲁雅子亚比筛在盐谷、击杀以东人一万八千、

修订本 代上18:12 洗鲁雅的儿子亚比筛在盐谷击杀了一万八千以东人。

KJV 英 代上18:12 Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

NIV 英 代上18:12 Abishai son of Zeruiah struck down eighteen thousand Edomites in the Valley of Salt.

主目录 返回顶部

和合本 代上18:13 大卫在以东地设立防营，以东人就都归服他。大卫无论往哪里去，耶和华都使他得胜。

拼音版 代上18:13 Dàwèi zaì Yǐdōng dì shèlì fáng yíng, Yǐdōng rén jiù dōu guī fú tā. Dàwèi wúlùn wǎng nǎli qù, Yēhéhuá dōu shǐ tā déshèng.

吕振中 代上18:13 大卫在以东设立了驻防营，全以东就都臣服于大卫。大卫无论往哪里去，永恒主都使他得胜。

新译本 代上18:13 大卫在以东设立驻防营，所有以东人就都臣服大卫。大卫无论到什么地方去，耶和华都使他得胜。

现代译 代上18:13 他在以东各地驻扎军队；当地居民都归顺大卫王。上主使大卫所向无敌，处处得胜。

当代译 代上18:13 大卫在以东驻兵，以东人就都臣服他。大卫无论攻打甚麽地方，上帝都使他得胜。

文理本 代上18:13 大卫置戍于以东、以东人遂服役于大卫、大卫无论何往、耶和华使之获胜、○

修订本 代上18:13 大卫在以东设立军营，以东人就都臣服他。大卫无论往哪里去，耶和华都使他得胜。

KJV 英 代上18:13 And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

NIV 英 代上18:13 He put garrisons in Edom, and all the Edomites became subject to David. The LORD gave David victory everywhere he went.

主目录 返回顶部

和合本 代上18:14 大卫作以色列众人的王，又向众民秉公行义。

拼音版 代上18:14 Dàwèi zuò Yǐsèliè zhòngrén de wáng, yòu xiàng zhòng mín bǐng gōng xíng yì.

吕振中 代上18:14 大卫作王管理全以色列；他对他的众民都秉公行义。

新译本 代上18:14 大卫作王统治全以色列，以公平和正义对待所有的人。

现代译 代上18:14 大卫统治全以色列，向人民秉公行义。

当代译 代上18:14 大卫作了全以色列人的君王，他以公平、正义治理人民。

文理本 代上18:14 大卫为以色列全族之王、为其民众施行公义、

修订本 代上18:14 大卫作全以色列的王，又向众百姓秉公行义。

KJV 英 代上18:14 So David reigned over all Israel, and executed judgment and justice among all his people.

NIV 英 代上18:14 David reigned over all Israel, doing what was just and right for all his people.

主目录 返回顶部

和合本 代上18:15 洗鲁雅的儿子约押作元帅，亚希律的儿子约沙法作史官，

拼音版 代上18:15 Xǐ lǔ yǎ de érzi Yuēyē zuò yuán shuaì. yà Xīlǜ de érzi Yuēshāfǎ zuò shǐ guān.

吕振中 代上18:15 洗鲁雅的儿子约押统领军队；亚希律的儿子约沙法做通知官；

新译本 代上18:15 洗鲁雅的儿子约押作军队的元帅，亚希律的儿子约沙法作史官，

现代译 代上18:15 洗璐雅的儿子约押作元帅；亚希律的儿子约沙法作史官；

当代译 代上18:15 洗鲁雅的儿子约押是大卫的元帅，亚希律的儿子约沙法做史官，

文理本 代上18:15 洗鲁雅子约押为军长、亚希律子约沙法为史官、

修订本 代上18:15 洗鲁雅的儿子约押作元帅；亚希律的儿子约沙法作史官；

KJV 英 代上18:15 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

NIV 英 代上18:15 Joab son of Zeruiah was over the army; Jehoshaphat son of Ahilud was recorder;

主目录 返回顶部

和合本 代上18:16 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，沙威沙作书记，

拼音版 代上18:16 Yàxītū de érzi Sādū hé yà bǐ yà tāde érzi yà xī mǐ lè zuò Jìsīzhǎng. shā wēi shā zuò shū jì.

吕振中 代上18:16 亚希突的儿子撒督、和亚比亚他的儿子亚希米勒（传统∶亚比米勒）做祭司长；沙威沙做秘书；

新译本 代上18:16 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，沙威沙作书记；

现代译 代上18:16 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司；西莱雅〔希伯来文是：沙威沙〕作王室书记；

当代译 代上18:16 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司长，沙威沙作书记，

文理本 代上18:16 亚希突子撒督、与亚比亚他子亚比米勒为祭司、沙威沙为缮写、

修订本 代上18:16 亚希突的儿子撒督和亚比亚他的儿子亚希米勒作祭司；沙威沙作书记；

KJV 英 代上18:16 And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

NIV 英 代上18:16 Zadok son of Ahitub and Ahimelech son of Abiathar were priests; Shavsha was secretary;

主目录 返回顶部

和合本 代上18:17 耶何耶大的儿子比拿雅统辖基利提人和比利提人，大卫的众子都在王的左右作领袖。

拼音版 代上18:17 Yéhéyédà de érzi Bǐnáyǎ Tǒng xiá jī lì tí rén hé Bǐlì tí rén. Dàwèi de zhòng zǐ dōu zaì wáng de zuǒyòu zuò lǐng xiù.

吕振中 代上18:17 耶何耶大的儿子比拿雅统辖做卫兵的基利提人和比利提人；大卫的儿子们都在王左右做长官。

新译本 代上18:17 耶何耶大的儿子比拿雅统管基利提人和比利提人；大卫的众子都在王的左右作领袖。

现代译 代上18:17 耶何耶大的儿子比拿雅作大卫的侍卫长。大卫的儿子们在王左右担任要职。

当代译 代上18:17 耶何耶大的儿子比拿雅负责管理基利提人和比利提人，大卫的儿子就在王的左右作人民的领袖。

文理本 代上18:17 耶何耶大子比拿雅、统辖基利提人、比利提人、大卫诸子、在王左右为相、

修订本 代上18:17 耶何耶大的儿子比拿雅管辖基利提人和比利提人。大卫的众儿子都在王的左右作领袖。

KJV 英 代上18:17 And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

NIV 英 代上18:17 Benaiah son of Jehoiada was over the Kerethites and Pelethites; and David's sons were chief officials at the king's side.


历代志上第19章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第19章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上19:1 此后，亚扪人的王拿辖死了，他儿子接续他作王。

拼音版 代上19:1 Cǐ hòu, Yàmén rén de wáng ná xiá sǐ le, tā érzi jiēxù tā zuò wáng.

吕振中 代上19:1 此后亚扪人的王拿辖死了，他儿子接替他作王。

新译本 代上19:1 后来，亚扪人的王拿辖死了，他的儿子接续他作王。

现代译 代上19:1 过了一些时候，亚扪的拿辖王死了；他的儿子哈嫩继位。

当代译 代上19:1 亚扪王拿辖死后，他的儿子继位作王。

文理本 代上19:1 厥后、亚扪族王拿辖没、其子嗣位、

修订本 代上19:1 此后，亚扪人的王拿辖死了，他儿子接续他作王。

KJV 英 代上19:1 Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

NIV 英 代上19:1 In the course of time, Nahash king of the Ammonites died, and his son succeeded him as king.

主目录 返回顶部

和合本 代上19:2 大卫说：“我要照哈嫩的父亲拿辖厚待我的恩典厚待哈嫩。”于是大卫差遣使者为他丧父安慰他。大卫的臣仆到了亚扪人的境内见哈嫩，要安慰他。

拼音版 代上19:2 Dàwèi shuō, wǒ yào zhào Hānèn de fùqin ná xiá hòu dāi wǒde ēndiǎn hòu dāi Hānèn. yúshì Dàwèi chāiqiǎn shǐzhe wèi tā sāng fù ānwèi tā. Dàwèi de chénpú dào le Yàmén rén de jìng neì jiàn Hānèn, yào ānwèi tā,

吕振中 代上19:2 大卫说∶「我要以厚爱待拿辖的儿子哈嫩，因为他父亲以厚爱待我。」于是大卫差遣使者为了哈嫩父亲的丧事去慰问他。大卫的臣仆到了亚扪人之地去见哈嫩要慰问他。

新译本 代上19:2 大卫说：“我要恩待拿辖的儿子哈嫩，因为他的父亲曾恩待我。”于是大卫差派使者去为了他丧父的事安慰他。大卫的臣仆到了亚扪人境内，去见哈嫩要安慰他。

现代译 代上19:2 大卫说：「我要对哈嫩表示友好，像他父亲拿辖对我友好一样。」因此大卫派遣使臣前往吊丧。他们到亚扪吊慰哈嫩王的时候，

当代译 代上19:2 大卫说：“我要好好地对待哈嫩，因为他父亲拿辖曾经厚待我。”於是，大卫便派遣使者去慰问哈嫩。大卫的臣仆到了亚扪境内，要去慰问哈嫩的时候，

文理本 代上19:2 大卫曰、昔哈嫩父拿辖施仁慈于我、今我将施仁慈于其子哈嫩、遂遣使往、唁其丧父、大卫仆至亚扪族地、见哈嫩以唁之、

修订本 代上19:2 大卫说："哈嫩的父亲拿辖怎样向我施恩，我也要怎样向哈嫩施恩。"于是大卫派使者为他的父亲安慰他。大卫的臣仆到了亚扪人的境内来见哈嫩，要安慰他。

KJV 英 代上19:2 And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

NIV 英 代上19:2 David thought, "I will show kindness to Hanun son of Nahash, because his father showed kindness to me." So David sent a delegation to express his sympathy to Hanun concerning his father. When David's men came to Hanun in the land of the Ammonites to express sympathy to him,

主目录 返回顶部

和合本 代上19:3 但亚扪人的首领对哈嫩说：“大卫差人来安慰你，你想他是尊敬你父亲吗？他的臣仆来见你不是为详察窥探、倾覆这地吗？”

拼音版 代上19:3 Dàn Yàmén rén de shǒulǐng duì Hānèn shuō, Dàwèi cchāi rén lái ānwèi nǐ, nǐ xiǎng tā shì zūnjìng nǐ fùqin ma. tāde chénpú lái jiàn nǐ bú shì wèi xiáng chá kuītàn, qīngfù zhè dì ma.

吕振中 代上19:3 但是亚扪人的首领对哈嫩说∶大卫差遣慰问者到你这里来、你看他是敬重你父亲么？他的臣仆到你这里来、岂不是要窥察、倾覆、侦探这地么？」

新译本 代上19:3 但亚扪人的众领袖对哈嫩说：“大卫差派这些慰问的人到你这里来，你以为他是尊敬你父亲吗？他的臣仆来见你，不是为了窥探、倾覆、侦察这地吗？”

现代译 代上19:3 亚扪人的领袖对哈嫩说：「你以为大卫派这些人来是为尊敬先王、向你表示哀悼吗？当然不是！他派他们来是要侦察我们的虚实，好征服这国家。」

当代译 代上19:3 亚扪的领袖就唆摆哈嫩说：“大卫派人来慰问你，你以为他是真的尊敬先王吗？他的臣仆到这里来，是要刺探我们的虚实！他要图谋攻击这地方啊！”

文理本 代上19:3 亚扪族之牧伯谓哈嫩曰、大卫遣唁者诣尔、尔意大卫果敬尔父乎、其仆诣尔、讵非窥察此地、而灭之耶、

修订本 代上19:3 但亚扪人的领袖对哈嫩说："大卫派人来安慰你，你看他是要尊敬你父亲吗？他的臣仆来见你，不是为了要窥探侦察，而倾覆这地吗？"

KJV 英 代上19:3 But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

NIV 英 代上19:3 the Ammonite nobles said to Hanun, "Do you think David is honoring your father by sending men to you to express sympathy? Haven't his men come to you to explore and spy out the country and overthrow it?"

主目录 返回顶部

和合本 代上19:4 哈嫩便将大卫臣仆的胡须剃去一半，又割断他们下半截的衣服，使他们露出下体，打发他们回去。

拼音版 代上19:4 Hānèn biàn jiāng Dàwèi chénpú de hú xū tì qù yī bàn, yòu gē duàn tāmen xià bàn jié de yīfu, shǐ tāmen lòu chū xiàtǐ, dǎfa tāmen huí qù.

吕振中 代上19:4 哈嫩便拿大卫臣仆的胡须剃掉了一半，又把他们的衣裳割断半截、到屁股，然后把他们放走。

新译本 代上19:4 于是，哈嫩拿住大卫的臣仆，剃去他们的胡须，又把他们的衣服，从臀部以下割去半截，然后才放他们走。

现代译 代上19:4 哈嫩就逮捕了大卫派来的使臣，把他们的胡子剃掉，把他们的衣服从臀部割断，然后驱逐他们出境。

当代译 代上19:4 哈嫩信以为真，於是就抓住大卫的使者，将他们的胡子剃掉一半，又割掉他们的下半截衣服，才打发他们回去。

文理本 代上19:4 哈嫩遂执大卫仆、薙其须、中断其衣至臀、而遣之归、

修订本 代上19:4 哈嫩就抓住大卫的臣仆，剃去他们的胡须，又割断他们下半截的衣服，露出臀部，然后放了他们。

KJV 英 代上19:4 Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

NIV 英 代上19:4 So Hanun seized David's men, shaved them, cut off their garments in the middle at the buttocks, and sent them away.

主目录 返回顶部

和合本 代上19:5 有人将臣仆所遇的事告诉大卫，他就差人去迎接他们，因为他们甚觉羞耻。告诉他们说：“可以住在耶利哥，等到胡须长起再回来。”

拼音版 代上19:5 Yǒu rén jiāng chénpú suǒ yù de shì gàosu Dàwèi, tā jiù chāi rén qù yíngjiē tāmen, yīnwei tāmen shén jué xiūchǐ. gàosu tāmen shuō, keyǐ zhù zaì Yēlìgē, deng dào hú xū zhǎng qǐ zaì huí lái.

吕振中 代上19:5 有人将这些人所遇见的事去告诉大卫，大卫就就打发人去迎接他们；因为那些人非常羞耻，王就说∶「可以住在耶利哥，等到你们的胡须长起来了再回来。」

新译本 代上19:5 有人去把这些人遭遇的事告诉大卫，他就派人去迎接他们；因为他们非常羞耻，王就说：“你们可以住在耶利哥，等到你们的胡须长长了才回来。”

现代译 代上19:5 这些人受辱，觉得很羞耻，不敢回去。大卫听到这件事，就叫人通知他们留在耶利哥，等胡子长长了再回来。

当代译 代上19:5 有人将这事告诉大卫，大卫就连忙派人去迎接他们，因为那些人所受的羞辱实在是太大了。大卫对他们说：“你们暂且留在耶利哥，等胡子长起来后再回来吧。”

文理本 代上19:5 其人深以为耻、或以所待告大卫、乃遣人迎之曰、可居耶利哥、俟须长而后归、

修订本 代上19:5 他们走了，有人把臣仆所遭遇的事告诉大卫，他就派人去迎接他们，因为这些人觉得很羞耻。王说："可以住在耶利哥，等到胡须长出来再回来。"

KJV 英 代上19:5 Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

NIV 英 代上19:5 When someone came and told David about the men, he sent messengers to meet them, for they were greatly humiliated. The king said, "Stay at Jericho till your beards have grown, and then come back."

主目录 返回顶部

和合本 代上19:6 亚扪人知道大卫憎恶他们，哈嫩和亚扪人就打发人拿一千他连得银子，从米所波大米、亚兰、玛迦、琐巴雇战车和马兵。

拼音版 代上19:6 Yàmén rén zhīdào Dàwèi zēngwù tāmen, Hānèn hé Yàmén rén jiù dǎfa rén ná yī qiā tā lián dé yínzi, cóng Meisuǒbùdámǐyà, Yàlán, Mǎjiā, suǒ bā gù zhàn chē hé mǎ bīng,

吕振中 代上19:6 亚扪人见自己弄成了大卫所厌恶的，哈嫩和亚扪人就打发人拿一千担银子去从米所波大米、亚兰玛迦、琐巴、雇了战车和马兵。

新译本 代上19:6 亚扪人看见自己与大卫结了仇恨，哈嫩和亚扪人就派人用三万公斤银子，从米所波大米、亚兰玛迦和琐巴去雇战车和马兵。

现代译 代上19:6 亚扪人知道他们已经跟大卫结怨，就用叁万四千公斤银子向上美索不达米亚和叙利亚人的玛迦、琐巴雇佣战车和骑兵。

当代译 代上19:6 亚扪人也知道自己得罪了大卫，於是，哈嫩和亚扪人就派人拿了叁十四公吨银子去美索不达米亚、亚兰玛迦和琐巴一带，招兵买马。

文理本 代上19:6 亚扪人知己为大卫所恶、哈嫩与亚扪人、遂以银一千他连得、由米所波大米、亚兰玛迦、琐巴、雇战车、募骑兵、

修订本 代上19:6 亚扪人看到大卫憎恶他们，哈嫩和亚扪人就派人拿一千他连得银子，从美索不达米亚、亚兰．玛迦、琐巴雇用战车和骑兵。

KJV 英 代上19:6 And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

NIV 英 代上19:6 When the Ammonites realized that they had become a stench in David's nostrils, Hanun and the Ammonites sent a thousand talents of silver to hire chariots and charioteers from Aram Naharaim, Aram Maacah and Zobah.

主目录 返回顶部

和合本 代上19:7 于是雇了三万二千辆战车和玛迦王并他的军兵。他们来安营在米底巴前，亚扪人也从他们的城里出来，聚集交战。

拼音版 代上19:7 Yúshì gù le sān wàn èr qiā liàng zhàn chē hé Mǎjiā wáng bìng tāde jūn bīng. tāmen lái ān yíng zaì Mǐdǐbā qián. Yàmén rén ye cóng tāmende chéng lǐ chūlai, jùjí jiāo zhàn.

吕振中 代上19:7 他们雇了三万二千辆战车、和玛迦王跟他的兵众；他们来、扎营在米底巴前面。亚扪人也从他们的各城聚集，出来要交战。

新译本 代上19:7 他们雇了三万二千辆战车，以及玛迦王和他的军队；他们都来在米底巴前面安营。亚扪人也从他们的各城聚集起来，出来作战。

现代译 代上19:7 他们雇来叁万两千战车和玛迦王的军队；这些部队驻扎在米底巴附近。所有的亚扪人也从他们的城里出来，准备作战。

当代译 代上19:7 他们雇了叁万二千辆战车，又雇了玛迦王和他的军队，他们都在米底巴前面扎营；亚扪人也从城里出来，跟他们集合备战。

文理本 代上19:7 得战车三万二千乘、及玛迦王与其民众咸至、建营于米底巴前、亚扪人亦自其诸邑、会集以战、

修订本 代上19:7 他们雇了三万二千辆战车，以及玛迦王和他的军兵；这些部队来安营在米底巴前。亚扪人也从他们的城里出来，聚集预备作战。

KJV 英 代上19:7 So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

NIV 英 代上19:7 They hired thirty-two thousand chariots and charioteers, as well as the king of Maacah with his troops, who came and camped near Medeba, while the Ammonites were mustered from their towns and moved out for battle.

主目录 返回顶部

和合本 代上19:8 大卫听见了，就差派约押统带勇猛的全军出去。

拼音版 代上19:8 Dàwèi tīngjian le, jiù chāi paì Yuēyē Tǒng daì yǒng meng de quán jūn chū qù.

吕振中 代上19:8 大卫听见了，就差派约押带着全队勇士们出去。

新译本 代上19:8 大卫听见了，就差派约押和全体勇士出去。

现代译 代上19:8 大卫得到情报就命令约押率领全军出击。

当代译 代上19:8 大卫听见了这消息，就派约押率领全部精兵出战。

文理本 代上19:8 大卫闻之、则遣约押率勇士全军、

修订本 代上19:8 大卫听见了，就派约押和所有勇猛的军队出去。

KJV 英 代上19:8 And when David heard of it, he sent Joab, and all the host of the mighty men.

NIV 英 代上19:8 On hearing this, David sent Joab out with the entire army of fighting men.

主目录 返回顶部

和合本 代上19:9 亚扪人出来在城门前摆阵；所来的诸王另在郊野摆阵。

拼音版 代上19:9 Yàmén rén chūlai zaì chéng mén qián bǎi zhèn, suǒ lái de zhū wáng Lìng zaì jiāo ye bǎi zhèn.

吕振中 代上19:9 亚扪人出来，在城门外摆阵；前来的列王另外在野地里摆阵。

新译本 代上19:9 亚扪人出来，在城门前摆阵；前来助阵的列王，也在田野摆阵。

现代译 代上19:9 亚扪人进军，以他们的京城拉巴的隘口为据点，而盟国的诸王就在郊外布阵。

当代译 代上19:9 亚扪人在城门前面摆阵；来助战的诸王就部署在郊野的地方。

文理本 代上19:9 亚扪族出、列陈于邑门、偕来之王、别列于野、

修订本 代上19:9 亚扪人出来，在城门前摆阵，前来的诸王另在郊野摆阵。

KJV 英 代上19:9 And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

NIV 英 代上19:9 The Ammonites came out and drew up in battle formation at the entrance to their city, while the kings who had come were by themselves in the open country.

主目录 返回顶部

和合本 代上19:10 约押看见敌人在他前后摆阵，就从以色列军中挑选精兵，使他们对着亚兰人摆阵。

拼音版 代上19:10 Yuē yē kànjian dírén zaì tā qián hòu bǎi zhèn, jiù cóng Yǐsèliè jūn zhōng tiānxuǎn jīng bīng, shǐ tāmen duì zhe Yàlán rén bǎi zhèn.

吕振中 代上19:10 约押见前后都有战阵摆着，就从以色列所有的精兵中挑选了一些来，把他们摆好了阵、以便对亚兰人接战。

新译本 代上19:10 约押看见自己前后受敌，就从以色列所有的精兵中，挑选一部分出来，使他们摆阵去迎战亚兰人，

现代译 代上19:10 约押看出敌军会从前后两面夹攻，就挑选以色列最精锐的部队面对叙利亚军，

当代译 代上19:10 约押发觉自己的军队前后受敌，就从以色列精锐的兵士之中挑选了一些人，吩咐他们摆好阵势，迎战亚兰人；

文理本 代上19:10 约押见其前后列陈、则简以色列之精兵、陈列行伍、以御亚兰人、

修订本 代上19:10 约押看见战阵对着他前后摆列，就把从以色列所有精兵中挑选出来的，摆阵迎战亚兰人。

KJV 英 代上19:10 Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

NIV 英 代上19:10 Joab saw that there were battle lines in front of him and behind him; so he selected some of the best troops in Israel and deployed them against the Arameans.

主目录 返回顶部

和合本 代上19:11 其余的兵交与他兄弟亚比筛，对着亚扪人摆阵。

拼音版 代上19:11 Qíyú de bīng jiāo yǔ tā xiōngdi yà bǐ shāi, duì zhe Yàmén rén bǎi zhèn.

吕振中 代上19:11 却把其余的兵众交在他兄弟亚比筛手下；他们就摆阵、去对亚扪人接战。

新译本 代上19:11 他把其余的人交在他兄弟亚比筛手下，使他们摆阵去迎战亚扪人。

现代译 代上19:11 把其馀的部队交给他弟弟亚比筛率领。亚比筛指挥这批部队面对亚扪人。

当代译 代上19:11 又把馀下的军兵交给他的兄弟亚比筛，叫他们布阵，和亚扪人对抗。

文理本 代上19:11 以余军付弟亚比筛、陈列行伍、以御亚扪族、

修订本 代上19:11 他把其余的兵交在他兄弟亚比筛手里，他们就摆阵迎战亚扪人。

KJV 英 代上19:11 And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

NIV 英 代上19:11 He put the rest of the men under the command of Abishai his brother, and they were deployed against the Ammonites.

主目录 返回顶部

和合本 代上19:12 约押对亚比筛说：“亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。

拼音版 代上19:12 Yuē yē duì yà bǐ shāi shuō, Yàlán rén ruò qiáng guō wǒ, nǐ jiù lái bāngzhu wǒ. Yàmén rén ruò qiáng guō nǐ, wǒ jiù qù bāngzhu nǐ.

吕振中 代上19:12 约押说∶「亚兰人若强过我，你就来救助我；亚扪人若强过你，我就去救助你。

新译本 代上19:12 约押对亚比筛说：“如果亚兰人比我强，你就来帮助我；如果亚扪人比你强，我就去帮助你。

现代译 代上19:12 约押对亚比筛说：「如果你看见叙利亚人打败我，你就过来救援；如果亚扪人打败你，我就过去援救你。

当代译 代上19:12 他对亚比筛说：“倘若亚兰人克制着我，你就来援助我；倘若亚扪人比你的一方强，我就来支援你。

文理本 代上19:12 曰、如亚兰人强于我、尔则助我、如亚扪人强于尔、我则助尔、

修订本 代上19:12 约押说："亚兰人若强过我，你就来帮助我；亚扪人若强过你，我就去帮助你。

KJV 英 代上19:12 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

NIV 英 代上19:12 Joab said, "If the Arameans are too strong for me, then you are to rescue me; but if the Ammonites are too strong for you, then I will rescue you.

主目录 返回顶部

和合本 代上19:13 我们都当刚强，为本国的民和　神的城邑作大丈夫。愿耶和华凭他的意旨而行。”

拼音版 代上19:13 Wǒmen dōu dāng gāngqiáng, wèi ben guó de mín hé shén de chéngyì zuò dà zhàngfu, yuàn Yēhéhuá píng tāde yìzhǐ ér xíng.

吕振中 代上19:13 你只要刚强；我们都要为我们的人民和我们的上帝的众城市而奋勇；愿永恒主按他所看为好的而行。」

新译本 代上19:13 你当刚强；为了我们的人民和我们　神的众城镇，我们要刚强；愿耶和华成全他看为美的行事。”

现代译 代上19:13 要勇敢刚强！为我们的同胞和上帝的城镇奋力战斗！愿上主成全他的旨意。」

当代译 代上19:13 我们都要刚强，为我们的人民和我们上帝的城邑而战。愿上帝按着自己的心意成全他认为最美好的事。”

文理本 代上19:13 宜强乃志、尔我当为我民、及我上帝邑、为大丈夫、愿耶和华成其所欲、

修订本 代上19:13 你要刚强，我们要为自己的百姓，为我们上帝的城镇奋勇。愿耶和华照他所看为好的去做！"

KJV 英 代上19:13 Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

NIV 英 代上19:13 Be strong and let us fight bravely for our people and the cities of our God. The LORD will do what is good in his sight."

主目录 返回顶部

和合本 代上19:14 于是，约押和跟随他的人前进攻打亚兰人。亚兰人在约押面前逃跑。

拼音版 代上19:14 Yúshì Yuēyē hé gēnsuí tāde rén qián jìn gōngdǎ Yàlán rén. Yàlán rén zaì Yuēyē miànqián taópǎo.

吕振中 代上19:14 于是约押和跟随的兵众往前进、在亚兰人面前准备作战；亚兰人竟从约押面前逃跑了。

新译本 代上19:14 于是约押和他的军队前进，预备作战攻打亚兰人；亚兰人却在约押面前逃跑了。

现代译 代上19:14 约押率领部队进攻；叙利亚人败逃。

当代译 代上19:14 一切都部署妥当以后，约押就率领军队奋勇进攻亚兰人，杀得他们纷纷逃命。

文理本 代上19:14 约押与所偕之民、进与亚兰人战、亚兰人遁于其前、

修订本 代上19:14 于是，约押和跟随他的士兵前进攻打亚兰人；亚兰人在他面前逃跑。

KJV 英 代上19:14 So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

NIV 英 代上19:14 Then Joab and the troops with him advanced to fight the Arameans, and they fled before him.

主目录 返回顶部

和合本 代上19:15 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就回耶路撒冷去了。

拼音版 代上19:15 Yàmén rén jiàn Yàlán rén taópǎo, tāmen ye zaì Yuēyē de xiōngdi yà bǐ shāi miànqián taópǎo jìn chéng. Yuēyē jiù huí Yēlùsǎleng qù le.

吕振中 代上19:15 亚扪人见亚兰人逃跑了，他们也就从约押的兄弟亚比筛面前逃跑，进城去。约押便回耶路撒冷来。

新译本 代上19:15 亚扪人看见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑，退回城里。约押就回耶路撒冷去了。

现代译 代上19:15 亚扪人看见叙利亚人逃跑，他们也逃避亚比筛，退回城里去。於是约押回到耶路撒冷。

当代译 代上19:15 亚扪人见亚兰人败阵而逃，他们也就连忙退兵入城。后来约押也回师耶路撒冷去了。

文理本 代上19:15 亚扪族见亚兰人遁、亦遁于其弟亚比筛前、而入于邑、约押遂返耶路撒冷、○

修订本 代上19:15 亚扪人见亚兰人逃跑，他们也在约押的兄弟亚比筛面前逃跑进城。约押就回耶路撒冷去了。

KJV 英 代上19:15 And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

NIV 英 代上19:15 When the Ammonites saw that the Arameans were fleeing, they too fled before his brother Abishai and went inside the city. So Joab went back to Jerusalem.

主目录 返回顶部

和合本 代上19:16 亚兰人见自己被以色列人打败，就打发使者将大河那边的亚兰人调来，哈大利谢的将军朔法率领他们。

拼音版 代上19:16 Yàlán rén jiàn zìjǐ beì Yǐsèliè rén dá baì, jiù dǎfa shǐzhe jiāng dà hé nàbiān de Yàlán rén tiaó lái, Hādà lì xiè de jiāng jūn shuò fǎ shuaìlǐng tāmen.

吕振中 代上19:16 亚兰人见自己在以色列人面前被击败了，就打发使者将大河那边的亚兰人调出来；有哈大底谢的将军朔法在他们前面率领着。

新译本 代上19:16 亚兰人看见自己在以色列人面前被打败，就差派使者去把大河那边的亚兰人调过来，有哈大底谢的元帅朔法率领他们。

现代译 代上19:16 叙利亚人看见自己被以色列人打败了，就把幼发拉底河东岸叙利亚各邦的军队调来，由琐巴王哈大底谢的统帅朔法率领。

当代译 代上19:16 亚兰人眼见自己被以色列人大败，就派使者将幼发拉底河那边的亚兰人都调来；由哈大利谢的将军朔法负责率领他们。

文理本 代上19:16 亚兰人见己为以色列所败、则遣使招河外之亚兰人出、哈大利谢之军长朔法率之、

修订本 代上19:16 亚兰人见自己被以色列打败，就派使者把大河那边的亚兰人调来，由哈大底谢的将军朔法在他们前面率领。

KJV 英 代上19:16 And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

NIV 英 代上19:16 After the Arameans saw that they had been routed by Israel, they sent messengers and had Arameans brought from beyond the River, with Shophach the commander of Hadadezer's army leading them.

主目录 返回顶部

和合本 代上19:17 有人告诉大卫，他就聚集以色列众人过约旦河，来到亚兰人那里，迎着他们摆阵。大卫既摆阵攻击亚兰人，亚兰人就与他打仗。

拼音版 代上19:17 Yǒu rén gàosu Dàwèi, tā jiù jùjí Yǐsèliè zhòngrén guō Yuēdànhé, lái dào Yàlán rén nàli, yíng zhe tāmen bǎi zhèn. Dàwèi jì bǎi zhèn gōngjī Yàlán rén, Yàlán rén jiù yǔ tā dǎzhàng.

吕振中 代上19:17 有人告诉大卫，大卫就聚集了以色列众人，渡过约但河来到亚兰人那里，迎着他们而摆阵。大卫既摆好了阵要对亚兰人接战，亚兰人就同他交战。

新译本 代上19:17 大卫得到报告，就招聚以色列众人，渡过约旦河，来到亚兰人那里，向他们摆阵。大卫摆好阵迎战亚兰人，亚兰人就与他交战。

现代译 代上19:17 大卫听到这消息就调动以色列军队，渡过约旦河，面对叙利亚军布阵。战斗一开始，

当代译 代上19:17 大卫接获情报，就调集所有以色列人渡过约旦河，来到亚兰人那里，列阵向他们进攻。一切都准备好了以后，大卫就挥军直进，

文理本 代上19:17 或告大卫、遂集以色列众、济约但遇敌、列陈而攻之、亚兰人则与之战、

修订本 代上19:17 有人告诉大卫，他就聚集以色列众人过约旦河，来到亚兰人那里，迎着他们摆阵。大卫摆阵攻击亚兰人，亚兰人就与他打仗。

KJV 英 代上19:17 And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

NIV 英 代上19:17 When David was told of this, he gathered all Israel and crossed the Jordan; he advanced against them and formed his battle lines opposite them. David formed his lines to meet the Arameans in battle, and they fought against him.

主目录 返回顶部

和合本 代上19:18 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的人、四万步兵，又杀了亚兰的将军朔法。

拼音版 代上19:18 Yàlán rén zaì Yǐsèliè rén miànqián taópǎo. Dàwèi shā le Yàlán qī qiā liàng zhàn chē de rén, sì wàn bù bīng, yòu shā le Yàlán de jiāng jūn shuò fǎ.

吕振中 代上19:18 亚兰人从以色列人面前逃跑；大卫杀了七千辆战车的人和四万步兵；又杀了亚兰的将军朔法。

新译本 代上19:18 亚兰人在以色列人面前逃跑；大卫杀了亚兰人七千辆战车上的军兵和四万步兵。又杀了亚兰人的元帅朔法。

现代译 代上19:18 以色列人就击退叙利亚军。大卫和他的部队歼灭了七千名叙利亚的战车兵和四万步兵，同时杀了叙利亚军的统帅朔法。

当代译 代上19:18 把亚兰人杀得仓皇逃跑。大卫杀了亚兰七千名驾战车的军兵，四万步兵，又杀了他们的将军朔法。

文理本 代上19:18 亚兰人遁于以色列众前、大卫戮其战车七千乘之卒、步卒四万、杀其军长朔法、

修订本 代上19:18 亚兰人在以色列人面前逃跑。大卫杀了亚兰七千辆战车的士兵，四万步兵，又杀死亚兰的将军朔法。

KJV 英 代上19:18 But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

NIV 英 代上19:18 But they fled before Israel, and David killed seven thousand of their charioteers and forty thousand of their foot soldiers. He also killed Shophach the commander of their army.

主目录 返回顶部

和合本 代上19:19 属哈大利谢的诸王见自己被以色列人打败，就与大卫和好，归服他。于是亚兰人不敢再帮助亚扪人了。

拼音版 代上19:19 Shǔ Hādà lì xiè de zhū wáng jiàn zìjǐ beì Yǐsèliè rén dá baì, jiù yǔ Dàwèi héhǎo, guī fù tā. yúshì Yàlán rén bú gǎn zaì bāngzhu Yàmén rén le.

吕振中 代上19:19 臣服于哈大底谢的众王见自己在以色列人面前被击败了，就跟大卫讲和，臣服于他；于是亚兰人不敢再救助亚扪人了。

新译本 代上19:19 哈大底谢的臣仆看见自己在以色列人面前被打败了，就与大卫议和，臣服了他；于是亚兰人不敢再帮助亚扪人。

现代译 代上19:19 哈大底谢属下诸王看见自己被以色列人打败了就跟大卫讲和，归顺他。以后叙利亚人不肯再支援亚扪人了。

当代译 代上19:19 哈大利谢属下诸王见自己败於以色列，就向大卫求和，愿意臣服他。从此以后，亚兰人再也不敢帮助亚扪人了。

文理本 代上19:19 哈大利谢臣仆见其为以色列所败、遂与大卫修好、而服事之、嗣后亚兰人不复助亚扪族、

修订本 代上19:19 哈大底谢的臣仆见自己被以色列打败，就与大卫讲和，臣服他。于是亚兰人不愿再帮助亚扪人了。

KJV 英 代上19:19 And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

NIV 英 代上19:19 When the vassals of Hadadezer saw that they had been defeated by Israel, they made peace with David and became subject to him. So the Arameans were not willing to help the Ammonites anymore.


历代志上第20章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第20章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上20:1 过了一年，到列王出战的时候，约押率领军兵毁坏亚扪人的地，围攻拉巴。大卫仍住在耶路撒冷。约押攻打拉巴，将城倾覆。

拼音版 代上20:1 Guō le yī nián, dào liè wáng chū zhàn de shíhou, Yuēyē shuaìlǐng jūn bīng huǐhuaì Yàmén rén de dì, wéi gōng là bā. Dàwèi réng zhù zaì Yēlùsǎleng. Yuēyē gōngdǎ là bā, jiāng chéng qīngfù.

吕振中 代上20:1 到年头时、当列王出战的时候、约押率领了军兵，要去毁坏亚扪人的地；他去围困拉巴。大卫仍住在耶路撒冷。约押击破了拉巴，将拉巴翻毁。

新译本 代上20:1 过了年，在列王出征的时候，约押带领军兵，毁坏了亚扪人的地方，然后去围困拉巴。那时大卫住在耶路撒冷。约押攻打拉巴，把城摧毁。

现代译 代上20:1 第二年春天，诸王通常用兵的时候，约押率领军队进占亚扪人的土地；可是大卫王留在耶路撒冷。约押攻陷拉巴城。

当代译 代上20:1 第二年春天，在列王出征的时候，约押率领军兵去毁坏亚扪人的地方，然后又攻陷了拉巴，当时，大卫在耶路撒冷。

文理本 代上20:1 岁初、列王出战时、约押率军毁亚扪族地、往围拉巴、大卫居于耶路撒冷、约押攻拉巴堕之、

修订本 代上20:1 到了年初，诸王出征的时候，约押率领军兵蹂躏亚扪人的地，前来围攻拉巴；大卫仍住在耶路撒冷。约押攻打拉巴，把它毁坏。

KJV 英 代上20:1 And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

NIV 英 代上20:1 In the spring, at the time when kings go off to war, Joab led out the armed forces. He laid waste the land of the Ammonites and went to Rabbah and besieged it, but David remained in Jerusalem. Joab attacked Rabbah and left it in ruins.

主目录 返回顶部

和合本 代上20:2 大卫夺了亚扪人之王（“王”或作“玛勒堪”。“玛勒堪”即“米勒公”，亚扪族之神名）所戴的金冠冕，其上的金子重一他连得，又嵌着宝石，人将这冠冕戴在大卫头上。大卫从城里夺了许多财物，

拼音版 代上20:2 Dàwèi duó le Yàmén rén zhī wáng suǒ daì de jīn guānmiǎn ( wáng huò zuò mǎ lè kān. mǎ lè kān jí mǐ lè gōng, yà mén zú zhī shén míng ), qí shàng de jīnzi zhòng yī tā lián dé, yòu qiàn zhe bǎoshí. rén jiāng zhè guānmiǎn daì zaì Dàwèi tóu shàng. Dàwèi cóng chéng lǐ duó le xǔduō cáiwù,

吕振中 代上20:2 大卫从米勒公神头上夺取了米勒公（传统∶他们的王）的冠冕；他发现了上头的金子重有一担；又有一块宝石；［这宝石是在大卫头上的那块］；大卫把那城被掠之物搬了出来，多极了。

新译本 代上20:2 大卫从米勒公神像的头上取下金冠，发现金子净重三十公斤，又有一块宝石嵌在上面；有人把这冠冕戴在大卫的头上；大卫从城里夺走了大批战利品。

现代译 代上20:2 亚扪人的神像米勒公〔或译：亚们人的主〕有一顶金冠冕，重约叁十四公斤，镶有宝石；大卫把宝石取下，嵌在自己的王冠上。他也从城里掠夺了许多战利品，

当代译 代上20:2 大卫得到了亚扪王的金冠，发现这金冠重达叁十四公斤，上面还嵌有一块宝石，后来，有人将这冠冕戴在大卫头上。大卫又从城里得到了许多财物。

文理本 代上20:2 大卫夺其王首之冕、权其金一他连得、饰以宝石、置于大卫首、又自邑中、携出货财甚多、

修订本 代上20:2 大卫夺了米勒公所戴的冠冕，其上的金子重一他连得，又嵌着宝石。这冠冕就戴在大卫头上。大卫又从城里夺了许多财物，

KJV 英 代上20:2 And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

NIV 英 代上20:2 David took the crown from the head of their king--its weight was found to be a talent of gold, and it was set with precious stones--and it was placed on David's head. He took a great quantity of plunder from the city

主目录 返回顶部

和合本 代上20:3 将城里的人拉出来，放在锯下，或铁耙下，或铁斧下（或作“强他们用锯，或用打粮食的铁器，或用铁斧作工”），大卫待亚扪各城的居民都是如此。其后大卫和众军都回耶路撒冷去了。

拼音版 代上20:3 Jiāng chéng lǐ de rén là chūlai, fàng zaì jū xià, huò tie pá xià, huò tie fǔ xià ( huò zuò jiàng tāmen yòng jū, huò yòng dá liángshi de tie qì, huò yòng tie fǔ zuò gōng ), Dàwèi dāi yà mén gè chéng de jūmín dōu shì rúcǐ. qí hòu Dàwèi hé zhòng jūn dōu huí Yēlùsǎleng qù le.

吕振中 代上20:3 他又将城里的人拉出来，使他们用锯子或鉄的锐器、或斧子（传统∶锯）、作工；大卫待亚扪人的众城市都是这样。大卫和所有的兵众就回耶路撒冷去了。

新译本 代上20:3 又把城里的众民拉出来，要他们用锯子、铁铲和斧子作工；大卫待亚扪各城的人都是这样。后来大卫和众民都回耶路撒冷去了。

现代译 代上20:3 命令那城的居民用锯子、铁耙、斧子做工。大卫也同样对待其他亚扪城镇的居民。然后他和他的大军班师回耶路撒冷。

当代译 代上20:3 他将城里的人拉出来，叫他们用锯子、铁制的利器或斧头做工，大卫又用同样的方法对待亚扪各城的居民。之后，大卫和军队就回耶路撒冷去了。

文理本 代上20:3 且出其邑民、使之服役于锯、及铁耙与斧、大卫待亚扪族诸邑、皆若是、大卫率民众归耶路撒冷、○

修订本 代上20:3 把城里的百姓拉出来，放在锯下，或铁耙下，或斧的下面；大卫待亚扪各城的居民都是如此。于是，大卫和全军都回耶路撒冷去了。

KJV 英 代上20:3 And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

NIV 英 代上20:3 and brought out the people who were there, consigning them to labor with saws and with iron picks and axes. David did this to all the Ammonite towns. Then David and his entire army returned to Jerusalem.

主目录 返回顶部

和合本 代上20:4 后来，以色列人在基色与非利士人打仗。户沙人西比该杀了伟人的一个儿子细派，非利士人就被制伏了。

拼音版 代上20:4 Hòulái, Yǐsèliè rén zaì jī shǎi yǔ Fēilìshì rén dǎzhàng. hù shā rén xī bǐ gāi shā le weirén de yī gè érzi xì paì, Fēilìshì rén jiù beì zhìfú le.

吕振中 代上20:4 此后在基色同非利士人又有（传统∶站）战事；那时户沙人西比该击杀了高身汉的孩子细派，非利士人就被制伏。

新译本 代上20:4 这事以后，以色列人在基色与非利士人交战；那时户沙人西比该击杀了巨人的一个儿子细派，非利士人就被制伏了。

现代译 代上20:4 后来，以色列人和非利士人在基色又有战争。那时，户沙人西比该杀死一个巨人叫细派，非利士人就被击败了。

当代译 代上20:4 这事以后，以色列人又在基色与非利士人交战。户沙人西比该杀死了巨人的后裔之中一个叫细派的，非利士人就这样被制服了。

文理本 代上20:4 厥后、与非利士人战于基色、户沙人西比该、杀利乏裔细派、敌遂降服、

修订本 代上20:4 后来，以色列人在基色与非利士人打仗。户沙人西比该杀了巨人族的后裔细派，非利士人就被制伏了。

KJV 英 代上20:4 And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

NIV 英 代上20:4 In the course of time, war broke out with the Philistines, at Gezer. At that time Sibbecai the Hushathite killed Sippai, one of the descendants of the Rephaites, and the Philistines were subjugated.

主目录 返回顶部

和合本 代上20:5 又与非利士人打仗，睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米，这人的枪杆粗如织布的机轴。

拼音版 代上20:5 Yòu yǔ Fēilìshì rén dǎzhàng. Yáer de érzi yī lè Hānán shā le Jiātè rén gē Lìyà de xiōngdi là hā mǐ. zhè rén de qiāng gǎn cū rú zhī bù de jī zhóu.

吕振中 代上20:5 以色列人跟非利士人又有战事；睚珥的儿子伊勒哈难击杀了迦特人歌利亚的兄弟（撒下21∶19作『伯利恒人』）拉哈米；这人的枪杆就像织布者的机轴一样。

新译本 代上20:5 后来，以色列人与非利士人再次交战，睚珥的儿子伊勒哈难，击杀了迦特人歌利亚的兄弟拉哈米；这人的枪杆好像织布机轴一样。

现代译 代上20:5 以色列人又跟非利士人打仗。睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米；这个人的长矛像织布机的轴那麽粗。

当代译 代上20:5 之后以色列人跟非利士人之间又有战事，睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米，这人所用的枪杆，粗得好像织布机的机轴一样。

文理本 代上20:5 又与非利士人战、睚珥子伊勒哈难、杀迦特人歌利亚弟拉哈米、其枪之柯、大如织器之梁、

修订本 代上20:5 他们又与非利士人打仗。睚珥的儿子伊勒哈难杀了迦特人歌利亚的兄弟拉哈米；这人的枪杆粗如织布机的轴。

KJV 英 代上20:5 And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

NIV 英 代上20:5 In another battle with the Philistines, Elhanan son of Jair killed Lahmi the brother of Goliath the Gittite, who had a spear with a shaft like a weaver's rod.

主目录 返回顶部

和合本 代上20:6 又在迦特打仗，那里有一个身量高大的人，手脚都是六指，共有二十四个指头，他也是伟人的儿子。

拼音版 代上20:6 Yòu zaì Jiātè dǎzhàng. nàli yǒu yī gè shēnliang gāo dà de rén, shǒu jiǎo dōu shì liù zhǐ, gōng yǒu èr shí sì gè zhítou, tā ye shì weirén de érzi.

吕振中 代上20:6 在迦特又有战事；那里有一个身量高大的人，他的手指脚趾都是六支六支的，共有二十四支；他也是高身汉所生的。

新译本 代上20:6 后来，在迦特又有战事；那里有一个身材高大的人，手脚各有六指，共有二十四根指头；他也是巨人的儿子。

现代译 代上20:6 不久，在迦特又有战事。那地方有一个巨人，他的双手双脚各有六个指头，共有二十四个指头。他是古时候巨人的后代。

当代译 代上20:6 此后，在迦特又起了战事，那里有个身材非常高大的人，是巨人的后代，他的每只手脚各有六个指头，合共就是二十四个。

文理本 代上20:6 又战于迦特、有利乏裔一人、躯干修伟、手足各有六指、共二十有四、

修订本 代上20:6 又有一次，他们在迦特打仗。那里有一个身材高大的人，手指脚趾都是六根，共有二十四根；他也是巨人族的后裔。

KJV 英 代上20:6 And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot and he also was the son of the giant.

NIV 英 代上20:6 In still another battle, which took place at Gath, there was a huge man with six fingers on each hand and six toes on each foot--twenty-four in all. He also was descended from Rapha.

主目录 返回顶部

和合本 代上20:7 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。

拼音版 代上20:7 Zhè rén xiàng Yǐsèliè rén mà zhèn, Dàwèi de gēge shì mǐ yà de érzi Yuēnádān jiù shā le tā.

吕振中 代上20:7 这人向以色列人骂阵，大卫的哥哥示米亚的儿子约拿单击杀了他。

新译本 代上20:7 这人侮辱以色列人，大卫的哥哥示米亚的儿子约拿单就把他击杀了。

现代译 代上20:7 他向以色列人挑战；大卫的哥哥示米亚的儿子约拿单杀了他。

当代译 代上20:7 这人竟然来向以色列人骂阵，於是，大卫的哥哥示米亚的儿子约拿单就把他杀了。

文理本 代上20:7 其人侮以色列族时、大卫兄示米亚子约拿单杀之、

修订本 代上20:7 他向以色列骂阵，大卫的哥哥示米亚的儿子约拿单就杀了他。

KJV 英 代上20:7 But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

NIV 英 代上20:7 When he taunted Israel, Jonathan son of Shimea, David's brother, killed him.

主目录 返回顶部

和合本 代上20:8 这三个人是迦特伟人的儿子，都死在大卫和他仆人的手下。

拼音版 代上20:8 Zhè sān gèrén shì Jiātè weirén de érzi, dōu sǐ zaì Dàwèi hé tā púrén de shǒu xià.

吕振中 代上20:8 这三个人是迦特的高身汉所生的；是在大卫手下或是他仆人手下倒毙的。

新译本 代上20:8 这些人是迦特巨人的儿子，都死在大卫和他仆人的手下。

现代译 代上20:8 以上叁个人都是迦特巨人的后代；他们都死在大卫和他部属的手下。

当代译 代上20:8 这些迦特巨人的后人都分别丧身在大卫和他臣仆的手里。

文理本 代上20:8 此皆利乏裔、生于迦特、死于大卫、及其臣仆之手、

修订本 代上20:8 这些人是迦特巨人族的后裔，都仆倒在大卫和他仆人的手下。

KJV 英 代上20:8 These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

NIV 英 代上20:8 These were descendants of Rapha in Gath, and they fell at the hands of David and his men.


历代志上第21章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第21章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上21:1 撒但起来攻击以色列人，激动大卫数点他们。

拼音版 代上21:1 Sādàn qǐlai gōngjī Yǐsèliè rén, jīdòng Dàwèi shǔ diǎn tāmen.

吕振中 代上21:1 撒但（即∶『敌对者』的意思）起来要害以色列人；他激动了大卫去统计以色列人。

新译本 代上21:1 撒但起来攻击以色列人，引诱大卫去数点以色列人的数目。

现代译 代上21:1 撒但敌对以色列人，使大卫定意进行户口普查。

当代译 代上21:1 撒但为要陷害以色列，就挑动大卫，使他进行人口统计。

文理本 代上21:1 撒但起敌以色列人、激大卫核数之、

修订本 代上21:1 撒但起来攻击以色列，激起大卫数点以色列人。

KJV 英 代上21:1 And Satan stood up against Israel, and provoked David to number Israel.

NIV 英 代上21:1 Satan rose up against Israel and incited David to take a census of Israel.

主目录 返回顶部

和合本 代上21:2 大卫就吩咐约押和民中的首领说：“你们去数点以色列人，从别是巴直到但，回来告诉我，我好知道他们的数目。”

拼音版 代上21:2 Dàwèi jiù fēnfu Yuēyē hé mín zhōng de shǒulǐng shuō, nǐmen qù shǔ diǎn Yǐsèliè rén, cóng Bièshìbā zhídào dàn, huí lái gàosu wǒ, wǒ hǎo zhīdào tāmende shùmù.

吕振中 代上21:2 于是大卫对约押和众民的首领说∶「你们去数点以色列人、从别是巴直到但，把结果带来给我，我好知道他们的数目。」

新译本 代上21:2 于是大卫对约押和民众的领袖说：“你们去数点以色列人，从别是巴直到但，然后回来见我，让我知道他们的数目。”

现代译 代上21:2 大卫命令军队的元帅约押和其他官员说：「你们要到以色列各地，从最北边的但城到最南边的别是巴，数点人民；我要知道人民的数目。」

当代译 代上21:2 大卫对约押和民中的领袖说：“你们要从别是巴开始，直走到但的地方，数点以色列人，然后回来向我报告他们的总数。”

文理本 代上21:2 大卫谕约押及民长曰、往核以色列人、自别是巴至但、返而告我、使我知其数、

修订本 代上21:2 大卫对约押和百姓的领袖说："去，数点以色列人，从别是巴直到但，回来告诉我，我好知道他们的数目。"

KJV 英 代上21:2 And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

NIV 英 代上21:2 So David said to Joab and the commanders of the troops, "Go and count the Israelites from Beersheba to Dan. Then report back to me so that I may know how many there are."

主目录 返回顶部

和合本 代上21:3 约押说：“愿耶和华使他的百姓比现在加增百倍。我主我王啊，他们不都是你的仆人吗？我主为何吩咐行这事，为何使以色列人陷在罪里呢？”

拼音版 代上21:3 Yuē yē shuō, yuàn Yēhéhuá shǐ tāde bǎixìng bǐ xiànzaì jiā zēng bǎi beì. wǒ zhǔ wǒ wáng a, tāmen bù dōu shì nǐde púrén ma. wǒ zhǔ wèihé fēnfu hxíng zhè shì, wèihé shǐ Yǐsèliè rén xiàn zaì zuì lǐ ne.

吕振中 代上21:3 约押说∶「愿永恒主使他的人民比他们现在再增加一百倍。但我主我王阿，他们不都是我主的仆人么？为什么我主强要这样？为什么使以色列人陷于罪过呢！」

新译本 代上21:3 约押说：“愿耶和华使他的子民比现在增加百倍。我主我王啊，他们不都是我主的仆人吗？我主为什么要作这事呢？为什么使以色列人陷在罪里呢？”

现代译 代上21:3 约押回答：「愿上主使以色列的人口比现有的多一百倍！陛下他们都是你的仆人；你为甚麽要做这事使全民犯罪呢？」

当代译 代上21:3 约押说：“愿主使他子民的人数比现在加增百倍。但是，我主我王啊，他们不都是你的仆人吗？我主为甚麽硬要这样做，使以色列人陷於罪中呢？”

文理本 代上21:3 约押曰、愿耶和华增益其民、百倍于今、我主我王欤、斯众非皆尔仆乎、我主何为命此、何陷以色列人于罪乎、

修订本 代上21:3 约押说："愿耶和华使他的百姓比现在加增百倍。我主我王啊，他们不都是我主的仆人吗？我主为何吩咐行这事，为何使以色列陷入罪里呢？"

KJV 英 代上21:3 And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

NIV 英 代上21:3 But Joab replied, "May the LORD multiply his troops a hundred times over. My lord the king, are they not all my lord's subjects? Why does my lord want to do this? Why should he bring guilt on Israel?"

主目录 返回顶部

和合本 代上21:4 但王的命令胜过约押。约押就出去，走遍以色列地，回到耶路撒冷，

拼音版 代上21:4 Dàn wáng de mìnglìng shēng guō Yuēyē. Yuēyē jiù chū qù, zǒu biàn Yǐsèliè dì, huí dào Yēlùsǎleng,

吕振中 代上21:4 但王的话胜过了约押；约押就出去，在全以色列来回巡逻，然后来到耶路撒冷。

新译本 代上21:4 但王坚持他的命令，约押不敢违抗；约押就出去，走遍以色列各地，然后回到耶路撒冷。

现代译 代上21:4 可是王坚持要约押服从他的命令。於是约押出去，走遍以色列全国，然后回到耶路撒冷。

当代译 代上21:4 但约押还是说不过大卫，最后他只好出去，走遍以色列全国，然后回到耶路撒冷覆命，

文理本 代上21:4 然约押为王命所迫、遂往遍行以色列境、返耶路撒冷、

修订本 代上21:4 但王坚持他对约押的命令。约押就出去，来回走遍以色列，然后回到耶路撒冷。

KJV 英 代上21:4 Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

NIV 英 代上21:4 The king's word, however, overruled Joab; so Joab left and went throughout Israel and then came back to Jerusalem.

主目录 返回顶部

和合本 代上21:5 将百姓的总数奏告大卫：以色列人拿刀的有一百一十万，犹大人拿刀的有四十七万。

拼音版 代上21:5 Jiāng bǎixìng de zǒng shǔ zòu gào Dàwèi, Yǐsèliè rén ná dāo de yǒu yī bǎi yī shí wàn. Yóudà rén ná dāo de yǒu sì shí qī wàn.

吕振中 代上21:5 约押将点阅人民的数目呈报大卫∶全以色列能拔刀的有一百一十万人；犹大能拔刀的有四十七万人。

新译本 代上21:5 约押把数点人民的数目呈报大卫：全以色列能拿刀的人，共有一百一十万；犹大能拿刀的人，共有四十七万。

现代译 代上21:5 约押向大卫王报告，以色列能打仗的壮丁有一百一十万名；犹大能打仗的壮丁有四十七万名。

当代译 代上21:5 将人民的总数呈报大卫：全以色列能持刀的人有一百一十万，犹大能持刀的有四十七万人。

文理本 代上21:5 以民数进于大卫、以色列人执刃者、百有十万、犹大人执刃者、四十七万、

修订本 代上21:5 约押向大卫报告百姓的总数：全以色列拿刀的有一百一十万人；犹大拿刀的有四十七万人。

KJV 英 代上21:5 And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

NIV 英 代上21:5 Joab reported the number of the fighting men to David: In all Israel there were one million one hundred thousand men who could handle a sword, including four hundred and seventy thousand in Judah.

主目录 返回顶部

和合本 代上21:6 惟有利未人和便雅悯人没有数在其中，因为约押厌恶王的这命令。

拼音版 代上21:6 Wéiyǒu Lìwèi rén hé Biànyǎmǐn rén méiyǒu shǔ zaì qízhōng, yīnwei Yuēyē yànwù wáng de zhè mìnglìng.

吕振中 代上21:6 惟独利未人和便雅悯人没有点阅在内，因为约押厌恶王这个命令。

新译本 代上21:6 唯有利未人和便雅悯人，他没有数点在内，因为约押厌恶王这个命令。

现代译 代上21:6 约押没有调查利未支族和便雅悯支族的人数，因为他不赞成王的命令。

当代译 代上21:6 可是，他没有把利未人和便雅悯人算在其中，因为约押对王所下的这个命令，非常不满。

文理本 代上21:6 惟利未人与便雅悯人未核、因约押以王命为可恶也、

修订本 代上21:6 惟有利未人和便雅悯人没有算在其中，因为约押厌恶王的这命令。

KJV 英 代上21:6 But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

NIV 英 代上21:6 But Joab did not include Levi and Benjamin in the numbering, because the king's command was repulsive to him.

主目录 返回顶部

和合本 代上21:7 神不喜悦这数点百姓的事，便降灾给以色列人。

拼音版 代上21:7 Shén bù xǐyuè zhè shǔ diǎn bǎixìng de shì, biàn jiàng zāi gei Yǐsèliè rén.

吕振中 代上21:7 这件事上帝看为大坏事，故此他击打了以色列人。

新译本 代上21:7 神不喜悦这事，所以他击打以色列人。

现代译 代上21:7 上帝不喜悦这件事，因此他惩罚以色列。

当代译 代上21:7 上帝也很不喜欢这事，所以，他便降灾在以色列人身上。

文理本 代上21:7 上帝不悦此事、遂击以色列人、

修订本 代上21:7 这件事在上帝眼中看为恶，上帝就降灾给以色列。

KJV 英 代上21:7 And God was displeased with this thing; therefore he smote Israel.

NIV 英 代上21:7 This command was also evil in the sight of God; so he punished Israel.

主目录 返回顶部

和合本 代上21:8 大卫祷告　神说：“我行这事大有罪了！现在求你除掉仆人的罪孽，因我所行的甚是愚味。”

拼音版 代上21:8 Dàwèi dǎogào shén shuō, wǒ xíng zhè shì dà yǒu zuì le. xiànzaì qiú nǐ chúdiào púrén de zuìniè, yīn wǒ suǒ xíng de shén shì yúmeì.

吕振中 代上21:8 大卫就对上帝说∶『因我所行的这事、我大大犯了罪。如今求你不追究你仆人的罪愆；因为我干了极糊涂事了。」

新译本 代上21:8 大卫对　神说：“我犯了重罪，因为我行了这事；现在求你除去你仆人的罪孽，因我作了十分愚昧的事。”

现代译 代上21:8 大卫对上帝说：「我做这事犯了大罪；求你饶恕我！我的行为是愚蠢的。」

当代译 代上21:8 大卫知道自己得罪了主，就祷告上帝说：“我做了这事，大大地得罪了你。现在，求你赦免仆人的罪过，因为我所行的实在愚昧。”

文理本 代上21:8 大卫祷上帝曰、我行此事、大干罪戾、愚昧之甚、求尔宥仆之过、

修订本 代上21:8 大卫对上帝说："我做这事大大有罪了。现在求你除掉仆人的罪孽，因为我所做的非常愚昧。"

KJV 英 代上21:8 And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

NIV 英 代上21:8 Then David said to God, "I have sinned greatly by doing this. Now, I beg you, take away the guilt of your servant. I have done a very foolish thing."

主目录 返回顶部

和合本 代上21:9 耶和华吩咐大卫的先见迦得说：

拼音版 代上21:9 Yēhéhuá fēnfu Dàwèi de xiān jiàn Jiādé shuō,

吕振中 代上21:9 永恒主告诉为大卫做先见者的迦得、说∶

新译本 代上21:9 耶和华告诉大卫的先见迦得，说：

现代译 代上21:9 上主对大卫的先见迦得说：

当代译 代上21:9 主对大卫的先知迦得说：

文理本 代上21:9 耶和华谕大卫之先见迦得曰、

修订本 代上21:9 耶和华吩咐迦得，大卫的先见，说：

KJV 英 代上21:9 And the LORD spake unto Gad, David's seer, saying,

NIV 英 代上21:9 The LORD said to Gad, David's seer,

主目录 返回顶部

和合本 代上21:10 “你去告诉大卫说：‘耶和华如此说：我有三样灾，随你选择一样，我好降与你。’”

拼音版 代上21:10 Nǐ qù gàosu Dàwèi shuō, Yēhéhuá rúcǐ shuō, wǒ yǒu sān yàng zāi, suí nǐ xuǎnzé yíyàng, wǒ hǎo jiàng yǔ nǐ.

吕振中 代上21:10 「你去告诉大卫说∶『永恒主这么说∶我伸出三样灾要降于你，随你选择一样，我好向你施行』」

新译本 代上21:10 “你去告诉大卫，说：‘耶和华这样说：我给你提出三件事，你可以选择一件，我好向你施行。’”

现代译 代上21:10 「去告诉大卫，我给他叁个选择，他选甚麽，我就做甚麽。」

当代译 代上21:10 “你去告诉大卫说：‘主这样说：这里有叁样灾祸，我任由你选择一样，好让我向你施行。’”

文理本 代上21:10 往告大卫曰、耶和华云、我以三者示尔、可择其一、我行于尔、

修订本 代上21:10 "你去告诉大卫说：'耶和华如此说：我列出三样灾祸给你，随你选择一样，我好降与你。'"

KJV 英 代上21:10 Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

NIV 英 代上21:10 "Go and tell David, 'This is what the LORD says: I am giving you three options. Choose one of them for me to carry out against you.'"

主目录 返回顶部

和合本 代上21:11 于是迦得来见大卫，对他说：“耶和华如此说：‘你可以随意选择：

拼音版 代上21:11 Yúshì, Jiādé lái jiàn Dàwèi, duì tā shuō, Yēhéhuá rúcǐ shuō, nǐ keyǐ suíyì xuǎnzé,

吕振中 代上21:11 于是迦得来见大卫，对他说∶「永恒主这么说∶『你可以选取∶

新译本 代上21:11 于是迦得来见大卫，对他说：“耶和华这样说：‘你可以选择：

现代译 代上21:11 迦得去见大卫，把上主说的话告诉他，并且问大卫：「你要选哪一样？

当代译 代上21:11 於是，迦得就来见大卫，对他说：“主这样说：‘你可以随意选择，

文理本 代上21:11 迦得遂诣大卫曰、耶和华云、尔其择所欲者、

修订本 代上21:11 于是，迦得来到大卫那里，对他说："耶和华如此说：'你可以随意选择：

KJV 英 代上21:11 So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

NIV 英 代上21:11 So Gad went to David and said to him, "This is what the LORD says: 'Take your choice:

主目录 返回顶部

和合本 代上21:12 或三年的饥荒；或败在你敌人面前，被敌人的刀追杀三个月；或在你国中有耶和华的刀，就是三日的瘟疫，耶和华的使者在以色列的四境施行毁灭。’现在你要想一想，我好回覆那差我来的。”

拼音版 代上21:12 Huò sān nián de jīhuāng. huò baì zaì nǐ dírén miànqián, beì dírén de dāo zhuī shā sān gè yuè. huò zaì nǐ guó zhōng yǒu Yēhéhuá de dāo, jiù shì sān rì de wēnyì, Yēhéhuá de shǐzhe zaì Yǐsèliè de sì jìng shīxíng huǐmiè. xiànzaì nǐ yào xiǎng yī xiǎng, wǒ hǎo huí fù nà chāi wǒ lái de.

吕振中 代上21:12 或者是三年的饥荒；或者是在你敌人面前被扫灭，而你仇敌的刀追杀着你三个月；或者是遭永恒主的刀三天、就是在你国中有瘟疫，有永恒主的使者在以色列四境施行着杀灭。』现在你要看清楚我该用什么话去回覆那差遣我的。」

新译本 代上21:12 或是三年的饥荒；或是在你敌人面前逃亡，被你仇敌的刀剑追杀三个月；或是耶和华的刀攻击三天，就是在国中发生瘟疫三日，耶和华的使者在以色列的四境施行毁灭。’现在你考虑一下，我该用什么话回复那差派我来的。”

现代译 代上21:12 叁年的饥荒呢？或是叁个月逃避敌军？或是让上帝用他的剑施行攻击—在国中有叁天瘟疫，差他的天使在以色列各地造成死亡呢？现在你想一想，我该怎样回覆上主。」

当代译 代上21:12 你愿意叁年的饥荒，或是被敌人追杀破坏叁个月，又或是国中叁天的瘟疫，让主的使者在以色列境内施行毁灭呢？’请王考虑清楚，我好回覆那差我来的。”

文理本 代上21:12 或饥馑三年、或为敌所败、被敌以刃追袭三月、或耶和华以疫为刃、遍行斯土、耶和华之使者灭以色列四境三日、尔其思之、俾我覆遣我者、

修订本 代上21:12 三年的饥荒，或败在敌人面前，被敌人的刀追杀三个月，或在国中三日有耶和华的刀，就是瘟疫，让耶和华的使者在以色列全境施行毁灭呢？'现在你要想一想，我怎样去回覆那差我来的。"

KJV 英 代上21:12 Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

NIV 英 代上21:12 three years of famine, three months of being swept away before your enemies, with their swords overtaking you, or three days of the sword of the LORD--days of plague in the land, with the angel of the LORD ravaging every part of Israel.' Now then, decide how I should answer the one who sent me."

主目录 返回顶部

和合本 代上21:13 大卫对迦得说：“我甚为难，我愿落在耶和华的手里，因为他有丰盛的怜悯；我不愿落在人的手里。”

拼音版 代上21:13 Dàwèi duì Jiādé shuō, wǒ shén wèi nán. wǒ yuàn luō zaì Yēhéhuá de shǒu lǐ, yīnwei tā yǒu fēngshèng de liánmǐn. wǒ bù yuàn luō zaì rén de shǒu lǐ.

吕振中 代上21:13 大卫对迦得说∶「我非常为难；让我落在永恒主手里吧，因为他有极丰盛的怜悯；可别让我落在人手里呀。」

新译本 代上21:13 大卫对迦得说：“我十分作难，我情愿落在耶和华的手里，因为他有极丰盛的怜悯，我不愿落在人的手里。”

现代译 代上21:13 大卫对迦得说：「我很为难。我不愿被人处罚；我宁愿让上主自己惩罚我，因为上主有丰盛的怜悯。」

当代译 代上21:13 大卫对迦得说：“我非常为难啊，但我宁愿落在主的手中，因为他有丰盛的怜悯，他必不会使我落在人的手里。”

文理本 代上21:13 大卫谓迦得曰、我处窘迫之境、耶和华矜恤维大、愿陷于其手、勿陷于人手、

修订本 代上21:13 大卫对迦得说："我很为难。我宁愿落在耶和华的手里，因为他有丰盛的怜悯；我不愿落在人的手里。"

KJV 英 代上21:13 And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

NIV 英 代上21:13 David said to Gad, "I am in deep distress. Let me fall into the hands of the LORD, for his mercy is very great; but do not let me fall into the hands of men."

主目录 返回顶部

和合本 代上21:14 于是耶和华降瘟疫与以色列人，以色列人就死了七万。

拼音版 代上21:14 Yúshì, Yēhéhuá jiàng wēnyì yǔ Yǐsèliè rén, Yǐsèliè rén jiù sǐ le qī wàn.

吕振中 代上21:14 于是永恒主把瘟疫降于以色列中；以色列人中倒毙的就有七万人。

新译本 代上21:14 于是耶和华使瘟疫降在以色列人身上；以色列人死了七万人。

现代译 代上21:14 於是，上主降瘟疫在以色列人身上，有七万人死亡。

当代译 代上21:14 於是，上帝就降瘟疫在以色列人当中，杀死了七万人。

文理本 代上21:14 于是耶和华降疫疠于以色列、陨者七万、

修订本 代上21:14 于是，耶和华降瘟疫给以色列，以色列中死了七万人。

KJV 英 代上21:14 So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

NIV 英 代上21:14 So the LORD sent a plague on Israel, and seventy thousand men of Israel fell dead.

主目录 返回顶部

和合本 代上21:15 神差遣使者去灭耶路撒冷，刚要灭的时候，耶和华看见后悔，就不降这灾了，吩咐灭城的天使说：“够了，住手吧！”那时，耶和华的使者站在耶布斯人阿珥楠的禾场那里。

拼音版 代上21:15 Shén chāiqiǎn shǐzhe qù miè Yēlùsǎleng, gāng yào miè de shíhou, Yēhéhuá kànjian hòuhuǐ, jiù bù jiàng zhè zāi le, fēnfu miè chéng de tiānshǐ shuō, gòu le, zhù shǒu ba. nàshí, Yēhéhuá de shǐzhe zhàn zaì Yēbùsīrén a ernán de hécháng nàli.

吕振中 代上21:15 上帝差遣了使者到耶路撒冷去杀灭城里的人；正在杀灭的时候，永恒主看见，对这灾就后悔，便对行杀灭的天使说∶「彀了；住手吧！」那时永恒主的使者在耶布斯人阿珥楠的禾场附近站着。

新译本 代上21:15 神差派一位使者到耶路撒冷去，要毁灭那城；正要施行毁灭的时候，耶和华看见了，就后悔所要降的这灾，于是对施行毁灭的天使说：“够了！住手吧！”那时，耶和华的使者正站在耶布斯人阿珥楠的禾场附近。

现代译 代上21:15 他又派天使去毁灭耶路撒冷，但改变了主意，对那天使说：「住手吧，够了！」那时候，天使在耶布斯人亚劳拿的打麦场上。

当代译 代上21:15 上帝差遣使者去毁灭耶路撒冷，刚要施行毁灭的时候，上帝看见了自己的子民，就不忍心，对正要施行毁灭的天使说：“够了，住手吧！”那时，上帝的使者正要踏进耶布斯人阿珥楠的禾场去。

文理本 代上21:15 上帝遣使往灭耶路撒冷、将灭之时、耶和华见之、悔降斯祸、遂谕施剿之使曰、足矣、可止尔手、其时耶和华之使者、立于耶布斯人阿珥楠之禾场、

修订本 代上21:15 上帝派遣使者去毁灭耶路撒冷，刚要毁灭的时候，耶和华看见就改变心意，不降这灾了。他吩咐那灭城的天使说："够了，住手吧！"耶和华的使者正站在耶布斯人阿珥楠的禾场那里。

KJV 英 代上21:15 And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

NIV 英 代上21:15 And God sent an angel to destroy Jerusalem. But as the angel was doing so, the LORD saw it and was grieved because of the calamity and said to the angel who was destroying the people, "Enough! Withdraw your hand." The angel of the LORD was then standing at the threshing floor of Araunah the Jebusite.

主目录 返回顶部

和合本 代上21:16 大卫举目，看见耶和华的使者站在天地间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都身穿麻衣，面伏于地。

拼音版 代上21:16 Dàwèi jǔmù, kànjian Yēhéhuá de shǐzhe zhàn zaì tiāndì jiān, shǒu lǐ yǒu bá chūlai de dāo, shēn zaì Yēlùsǎleng yǐshàng. Dàwèi hé zhǎnglǎo dōu shēn chuān má yī, miàn fú yú dì.

吕振中 代上21:16 大卫举目，看见了永恒主的使者在空中（原文∶天地间）站着，手里有拔出来的刀，在耶路撒冷上空伸着。大卫和长老都披上麻布，脸伏于地。

新译本 代上21:16 大卫举目看见耶和华的使者站在天地中间，手里拿着出了鞘的刀，指向耶路撒冷。大卫和众长老都穿上麻布，脸伏于地。

现代译 代上21:16 大卫看见那天使站在半空中，手中握着剑，正要毁灭耶路撒冷。大卫和长老们都穿着麻衣，面伏在地上叩拜。

当代译 代上21:16 大卫举目远眺，看见主的使者站在天地之间，手握着已出鞘的刀，指向耶路撒冷。大卫和长老都身穿麻衣，脸伏於地。

文理本 代上21:16 大卫举目、见耶和华使者立于空际、拔刃在手、指耶路撒冷、大卫与诸长老、皆衣麻衣、俯伏于地、

修订本 代上21:16 大卫举目，看见耶和华的使者站在天和地之间，手里有拔出来的刀，伸在耶路撒冷以上。大卫和长老都披上麻布，脸伏于地。

KJV 英 代上21:16 And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

NIV 英 代上21:16 David looked up and saw the angel of the LORD standing between heaven and earth, with a drawn sword in his hand extended over Jerusalem. Then David and the elders, clothed in sackcloth, fell facedown.

主目录 返回顶部

和合本 代上21:17 大卫祷告　神说：“吩咐数点百姓的不是我吗？我犯了罪、行了恶，但这群羊做了什么呢？愿耶和华我　神的手攻击我和我的父家，不要攻击你的民、降瘟疫与他们。”

拼音版 代上21:17 Dàwèi dǎogào shén shuō, fēnfu shǔ diǎn bǎixìng de bú shì wǒ ma. wǒ fàn le zuì, xíng le è, dàn zhè qún yáng zuò le shénme ne. yuàn Yēhéhuá wǒ shén de shǒu gōngjī wǒ hé wǒde fù jiā, búyào gōngjī nǐde mín, jiàng wēnyì yǔ tāmen.

吕振中 代上21:17 大卫对上帝说∶「说要统计这人民的岂不是我么？是我犯了罪了，行了大恶了；这些群羊作了什么呢？永恒主我的上帝阿，但愿你的手攻击我和我父的家好啦；可别拿疫症击死你的人民阿。」

新译本 代上21:17 大卫对　神说：“吩咐统计这人民的不是我吗？是我犯了罪，行了这大恶；但这羊群作了什么呢？耶和华我的　神啊，愿你的手攻击我和我的家族，不可把瘟疫降在你子民的身上。”

现代译 代上21:17 大卫祷告说：「上帝啊，我才是那做错了事的人，是我下令调查户口的。这些可怜的人民并没做甚麽错事。上主—我的上帝啊，求你惩罚我和我的家人，饶恕你的子民吧。」

当代译 代上21:17 大卫祷告上帝说：“吩咐统计人民数目的不是我吗？是我犯了罪，行了恶事；但这群羊做了甚麽呢？我的主上帝啊！但愿你的手攻击我和我的父家，千万不要将瘟疫降在你子民的身上啊。”

文理本 代上21:17 大卫祷上帝曰、命核民数者非我乎、我犯罪行恶、此群羊何为、愿我上帝耶和华手攻我、及我父家、勿攻尔民、使遘斯灾、

修订本 代上21:17 大卫向上帝说："吩咐数点百姓的不是我吗？是我犯了罪，行了大恶，但这群羊做了什么呢？耶和华－我的上帝啊，愿你的手攻击我和我的父家，不要降瘟疫给你的百姓。"

KJV 英 代上21:17 And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

NIV 英 代上21:17 David said to God, "Was it not I who ordered the fighting men to be counted? I am the one who has sinned and done wrong. These are but sheep. What have they done? O LORD my God, let your hand fall upon me and my family, but do not let this plague remain on your people."

主目录 返回顶部

和合本 代上21:18 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上，为耶和华筑一座坛。

拼音版 代上21:18 Yēhéhuá de shǐzhe fēnfu Jiādé qù gàosu Dàwèi, jiào tā shàng qù, zaì Yēbùsīrén a ernán de hécháng shàng wèi Yēhéhuá zhú yī zuò tán.

吕振中 代上21:18 永恒主的使者吩咐迦得去告诉大卫、说大卫要上去、在耶布斯人阿珥楠的禾场上为永恒主立座祭坛。

新译本 代上21:18 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上，为耶和华筑一座祭坛。

现代译 代上21:18 於是，上主的天使告诉迦得，要他命令大卫到亚劳拿的打麦场去，在那里为上主筑一座祭坛。

当代译 代上21:18 主的使者吩咐迦得去告诉大卫在耶布斯人阿珥楠的禾场上，为主建造一座祭坛。

文理本 代上21:18 耶和华之使者命迦得告大卫、宜上为耶和华筑坛、在耶布斯人阿珥楠之禾场、

修订本 代上21:18 耶和华的使者吩咐迦得去告诉大卫，叫他上去，在耶布斯人阿珥楠的禾场上为耶和华立一座坛。

KJV 英 代上21:18 Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

NIV 英 代上21:18 Then the angel of the LORD ordered Gad to tell David to go up and build an altar to the LORD on the threshing floor of Araunah the Jebusite.

主目录 返回顶部

和合本 代上21:19 大卫就照着迦得奉耶和华名所说的话上去了。

拼音版 代上21:19 Dàwèi jiù zhào zhe Jiādé fèng Yēhéhuá míng suǒ shuō de huà shàng qù le.

吕振中 代上21:19 大卫便照迦得的话、就是迦得奉永恒主的名所说的话、上去。

新译本 代上21:19 大卫就照着迦得奉耶和华的名所说的话上去了。

现代译 代上21:19 大卫照着迦得的话，顺从上主的命令去了。

当代译 代上21:19 大卫听了迦得奉上帝的名所吩咐的话，就出发上去了。

文理本 代上21:19 遂依迦得奉耶和华名、所谕之言而上、

修订本 代上21:19 大卫就照着迦得奉耶和华名所说的话上去。

KJV 英 代上21:19 And David went up at the saying of Gad, which he spake in the name of the LORD.

NIV 英 代上21:19 So David went up in obedience to the word that Gad had spoken in the name of the LORD.

主目录 返回顶部

和合本 代上21:20 那时，阿珥楠正打麦子，回头看见天使，就和他四个儿子都藏起来了。

拼音版 代上21:20 Nàshí a ernán zhēng dá maìzi, huí tóu kànjian tiānshǐ, jiù hé tā sì gè érzi dōu cáng qǐlai le.

吕振中 代上21:20 那时阿珥楠正打麦子；阿珥楠一回头，看见天使，跟着他的四个儿子就藏起来。

新译本 代上21:20 那时阿珥楠正在打麦子；阿珥楠转过身来看见了天使，就和他的四个儿子一起躲藏起来。

现代译 代上21:20 亚劳拿和他四个儿子正在打麦场上打麦；他们一看见天使，那四个儿子都跑去躲起来。

当代译 代上21:20 那时，阿珥楠正在田里打麦子，他转过身来看见了使者，跟他一起的四个儿子便吓得躲了起来，

文理本 代上21:20 适阿珥楠打麦、回顾见天使、所偕四子俱避匿、

修订本 代上21:20 阿珥楠回头看见天使，跟他在一起的四个儿子都藏起来了，阿珥楠继续打麦子。

KJV 英 代上21:20 And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

NIV 英 代上21:20 While Araunah was threshing wheat, he turned and saw the angel; his four sons who were with him hid themselves.

主目录 返回顶部

和合本 代上21:21 大卫到了阿珥楠那里，阿珥楠看见大卫，就从禾场上出去，脸伏于地，向他下拜。

拼音版 代上21:21 Dàwèi dào le a ernán nàli, a ernán kànjian Dàwèi, jiù cóng hécháng shàng chū qù, liǎn fú yú dì, xiàng tā xià baì.

吕振中 代上21:21 大卫来到阿珥楠那里，阿珥楠一看，见是大卫，就从禾场上出来，面伏于地，向大卫下拜。

新译本 代上21:21 大卫来到阿珥楠那里，阿珥楠看见大卫，就从禾场上出来，脸伏于地，向大卫下拜。

现代译 代上21:21 亚劳拿看见大卫王向他这边走来，就离开打麦场，上前俯伏在地上叩拜。

当代译 代上21:21 阿珥楠看见大卫来到，就立刻从禾场里跑出来，俯伏叩拜大卫。

文理本 代上21:21 大卫至阿珥楠处、阿珥楠见之、乃出禾场、伏地而拜、

修订本 代上21:21 大卫到了阿珥楠那里，阿珥楠观看，看见大卫，就从禾场上出去，脸伏于地，向他下拜。

KJV 英 代上21:21 And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

NIV 英 代上21:21 Then David approached, and when Araunah looked and saw him, he left the threshing floor and bowed down before David with his face to the ground.

主目录 返回顶部

和合本 代上21:22 大卫对阿珥楠说：“你将这禾场与相连之地卖给我，我必给你足价，我好在其上为耶和华筑一座坛，使民间的瘟疫止住。”

拼音版 代上21:22 Dàwèi duì a ernán shuō, nǐ jiāng zhè hécháng yǔ xiānglián zhī dì maì gei wǒ, wǒ bì gei nǐ zú jià, wǒ hǎo zaì qí shàng wèi Yēhéhuá zhú yī zuò tán, shǐ mínjiān de wēnyì zhǐ zhù.

吕振中 代上21:22 大卫对阿珥楠说∶「请将这禾场的地址给我，我好在这上头为永恒主筑座祭坛；请按足额的价银卖给我，使疫症可以被抑制住、不再流行于民间。」

新译本 代上21:22 大卫对阿珥楠说：“请把这块禾场的地让给我，我要在这里为耶和华筑一座祭坛，请你算足价银让给我，使民间的瘟疫可以止息。”

现代译 代上21:22 大卫对他说：「请你把打麦场卖给我，我好为上主筑一座祭坛，使瘟疫停止，我会按价钱付给你。」

当代译 代上21:22 大卫对阿珥楠说：“请你将禾场以及相连的地方卖给我，我要在上面为主筑一座祭坛，好止住民间的瘟疫，我必给你十足的价钱。”

文理本 代上21:22 大卫谓之曰、以此禾场予我、我为耶和华筑坛其上、俾疫止于民间、必足其价、以场予我、

修订本 代上21:22 大卫对阿珥楠说："你把这禾场的地方给我，照着十足的价钱卖给我，我好在其上为耶和华筑一座坛，使瘟疫在百姓中停止。"

KJV 英 代上21:22 Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

NIV 英 代上21:22 David said to him, "Let me have the site of your threshing floor so I can build an altar to the LORD, that the plague on the people may be stopped. Sell it to me at the full price."

主目录 返回顶部

和合本 代上21:23 阿珥楠对大卫说：“你可以用这禾场，愿我主我王照你所喜悦的去行。我也将牛给你作燔祭，把打粮的器具当柴烧，拿麦子作素祭。这些我都送给你。”

拼音版 代上21:23 A Er nán duì Dàwèi shuō, nǐ keyǐ yòng zhè hécháng, yuàn wǒ zhǔ wǒ wáng zhào nǐ suǒ xǐyuè de qù xíng. wǒ ye jiāng niú gei nǐ zuò Fánjì, bǎ dá liáng de qìjù dāng chái shāo, ná maìzi zuò sù jì. zhèxie wǒ dōu sòng gei nǐ.

吕振中 代上21:23 阿珥楠对大卫说∶「你尽管取用好这禾场啦；愿我主我王看怎么好就怎么作；看哪，我将牛给你做燔祭，有打粮的用具可以当柴烧，还有麦子可以做素祭∶这一切我都送给你。」

新译本 代上21:23 阿珥楠对大卫说：“只管拿去吧，我主我王看怎样好就怎样行吧；你看，我把牛给你作燔祭，把打禾的用具当柴烧，拿麦子作素祭；这一切我都送给你。”

现代译 代上21:23 亚劳拿说：「陛下，拿去吧！你要怎麽做就怎麽做。这里有牛可以作烧化祭，又有打麦板可当柴烧，还有麦子可以作素祭。我把这些都给你。」

当代译 代上21:23 阿珥楠对大卫说：“王尽管用吧！只要你认为是好的就可以了。我愿意把牛送给你作献燔祭用的祭牲，王也可以用我打粮的器具来当柴烧，还有我的麦子，王也可以拿来做素祭，我愿意送出这一切。”

文理本 代上21:23 阿珥楠曰、取之可也、愿我主我王依所视为善者而行、牛为燔祭、打谷之具为柴、麦为素祭、我悉予之、

修订本 代上21:23 阿珥楠对大卫说："请用这禾场吧，愿我主我王照你眼中看为好的去做。看，我提供牛作燔祭，打粮的器具作柴，麦子作素祭，这一切我全都提供。"

KJV 英 代上21:23 And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

NIV 英 代上21:23 Araunah said to David, "Take it! Let my lord the king do whatever pleases him. Look, I will give the oxen for the burnt offerings, the threshing sledges for the wood, and the wheat for the grain offering. I will give all this."

主目录 返回顶部

和合本 代上21:24 大卫王对阿珥楠说：“不然，我必要用足价向你买，我不用你的物献给耶和华，也不用白得之物献为燔祭。”

拼音版 代上21:24 Dàwèi wáng duì a ernán shuō, bù rán. wǒ bìyào yòng zú jià xiàng nǐ mǎi. wǒ búyòng nǐde wù xiàn gei Yēhéhuá, ye búyòng bái dé zhī wù xiàn wèi Fánjì.

吕振中 代上21:24 大卫王对阿珥楠说∶「不；我一定要按足额的价银向你买；我不拿属你的东西来奉给永恒主，不献上白得之物为燔祭。」

新译本 代上21:24 大卫王对阿珥楠说：“不，我必照足价银向你买；我不能拿你的东西献给耶和华，也不能把没有付代价的东西献上作燔祭。”

现代译 代上21:24 可是大卫王说：「不！我一定要按足价向你买；我不要向上主献上你的东西，不要献上白白得来的祭牲。」

当代译 代上21:24 大卫王对阿珥楠说：“不行，我一定要按照价钱向你买，我不能拿你的东西献给上帝，也不能把白白得来的东西，献为燔祭。”

文理本 代上21:24 大卫王曰、不然、我必足其价以购之、不取尔物献于耶和华、不费财之燔祭、我不献之、

修订本 代上21:24 大卫王对阿珥楠说："不，我一定要按十足的价钱买；因我不能用你的东西献给耶和华，也不能用白得之物献为燔祭。"

KJV 英 代上21:24 And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

NIV 英 代上21:24 But King David replied to Araunah, "No, I insist on paying the full price. I will not take for the LORD what is yours, or sacrifice a burnt offering that costs me nothing."

主目录 返回顶部

和合本 代上21:25 于是，大卫为那块地平了六百舍客勒金子给阿珥楠。

拼音版 代上21:25 Yúshì Dàwèi wèi nà kuaì dì píng le liù bǎi Shekèlè jīnzi gei a ernán.

吕振中 代上21:25 于是大卫平了重六百舍客勒的金子给阿珥楠来换得那地址。

新译本 代上21:25 于是大卫称了六千八百四十克金子给阿珥楠，买了那块地。

现代译 代上21:25 於是大卫用六百个金币向亚劳拿买下打麦场。

当代译 代上21:25 於是，大卫就用六百块金子买了阿珥楠的禾场。

文理本 代上21:25 于是大卫权黄金六百舍客勒、予阿珥楠、以购其地、

修订本 代上21:25 于是大卫为那个地方付了六百舍客勒重的金子给阿珥楠。

KJV 英 代上21:25 So David gave to Ornan for the place six hundred shekels of gold by weight.

NIV 英 代上21:25 So David paid Araunah six hundred shekels of gold for the site.

主目录 返回顶部

和合本 代上21:26 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭，求告耶和华，耶和华就应允他，使火从天降在燔祭坛上。

拼音版 代上21:26 Dàwèi zaì nàli wèi Yēhéhuá zhú le yī zuò tán, xiàn Fánjì hépíng ān jì, qiúgào Yēhéhuá. Yēhéhuá jiù yīngyún tā, shǐ huǒ cóng tiān jiàng zaì Fánjì tán shàng.

吕振中 代上21:26 就在那里大卫就为永恒主筑了一座祭坛，献上燔祭和平安祭，呼求永恒主；永恒主就从天上降火在燔祭坛上应了他。

新译本 代上21:26 大卫在那里为耶和华筑了一座祭坛，献上燔祭和平安祭；他呼求耶和华，耶和华就应允他，从天上降火在燔祭坛上。

现代译 代上21:26 他在那里为上主筑了一座祭坛，献上烧化祭和平安祭。大卫祷告；上主垂听他的祈求，从天上降下火来，把祭坛上的祭牲烧了。

当代译 代上21:26 大卫在那里为主筑了一座坛，献上燔祭和平安祭，向主呼求；主就应允他，从天降火在祭坛上，

文理本 代上21:26 大卫为耶和华筑坛于彼、献燔祭与酬恩祭、吁耶和华、耶和华自天允之、降火于燔祭坛、

修订本 代上21:26 大卫在那里为耶和华筑了一座坛，献燔祭和平安祭，求告耶和华。耶和华就应允他，使火从天降在燔祭坛上。

KJV 英 代上21:26 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

NIV 英 代上21:26 David built an altar to the LORD there and sacrificed burnt offerings and fellowship offerings. He called on the LORD, and the LORD answered him with fire from heaven on the altar of burnt offering.

主目录 返回顶部

和合本 代上21:27 耶和华吩咐使者，他就收刀入鞘。

拼音版 代上21:27 Yēhéhuá fēnfu shǐzhe, tā jiù shōu dāo rù qiào.

吕振中 代上21:27 永恒主对使者说了一声，使者就收刀入鞘。

新译本 代上21:27 耶和华吩咐使者，他就收刀入鞘。

现代译 代上21:27 上主吩咐天使把剑收起来，天使顺从了。

当代译 代上21:27 又命令天使收刀入鞘。

文理本 代上21:27 耶和华命使者韬刃于鞘、○

修订本 代上21:27 耶和华吩咐使者，他就收刀入鞘。

KJV 英 代上21:27 And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

NIV 英 代上21:27 Then the LORD spoke to the angel, and he put his sword back into its sheath.

主目录 返回顶部

和合本 代上21:28 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。

拼音版 代上21:28 Nàshí, Dàwèi jiàn Yēhéhuá zaì Yēbùsīrén a ernán de hécháng shàng yīngyún le tā, jiù zaì nàli xiànjì.

吕振中 代上21:28 那时大卫见永恒主在耶布斯人阿珥楠的禾场上应了他，他就在那里献祭；

新译本 代上21:28 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。

现代译 代上21:28 大卫知道上主听了他的祷告，於是在亚劳拿打麦场的祭坛上献祭。

当代译 代上21:28 主在耶布斯人阿珥楠的禾场上答覆了大卫以后，大卫就再次献祭。

文理本 代上21:28 是时大卫见耶和华于耶布斯人阿珥楠之禾场、允其所祈、则献祭于彼、

修订本 代上21:28 那时，大卫见耶和华在耶布斯人阿珥楠的禾场上应允了他，就在那里献祭。

KJV 英 代上21:28 At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

NIV 英 代上21:28 At that time, when David saw that the LORD had answered him on the threshing floor of Araunah the Jebusite, he offered sacrifices there.

主目录 返回顶部

和合本 代上21:29 摩西在旷野所造之耶和华的帐幕和燔祭坛，都在基遍的高处。

拼音版 代上21:29 Móxī zaì kuàngye suǒ zào zhī Yēhéhuá de zhàngmù hé Fánjì tán dōu zaì Jībiàn de gāo chù.

吕振中 代上21:29 ［因为摩西在旷野所造永恒主的帐幕和燔祭坛那时候虽都在基遍的山邱上，

新译本 代上21:29 摩西在旷野所做耶和华的帐幕和燔祭坛，那时都在基遍的高地，

现代译 代上21:29 摩西在旷野所造上主的圣幕和献祭牲的祭坛这时仍然在基遍的敬拜场所。

当代译 代上21:29 那时候，摩西在荒野为主所造的帐幕和献燔祭用的坛都在基遍的高地，

文理本 代上21:29 时、耶和华之幕、与燔祭坛、即摩西在旷野所造者、皆在基遍崇邱、

修订本 代上21:29 摩西在旷野所造之耶和华的帐幕和燔祭坛，当时都在基遍的丘坛，

KJV 英 代上21:29 For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

NIV 英 代上21:29 The tabernacle of the LORD, which Moses had made in the desert, and the altar of burnt offering were at that time on the high place at Gibeon.

主目录 返回顶部

和合本 代上21:30 只是大卫不敢前去求问　神，因为惧怕耶和华使者的刀。

拼音版 代上21:30 Zhǐshì Dàwèi bù gǎn qián qù qiú wèn shén, yīnwei jùpà Yēhéhuá shǐzhe de dāo.

吕振中 代上21:30 只是大卫因为惧怕永恒主使者的刀，就不敢（原文∶不能）到前面去寻问上帝］；

新译本 代上21:30 只是大卫不敢上去求问　神，因为惧怕耶和华使者的刀。 [ (I Chronicles

现代译 代上21:30 大卫不能到那里去敬拜上帝，因为他怕上主天使的剑。

当代译 代上21:30 大卫因为惧怕上帝使者的刀，所以不敢上去求问上帝。

文理本 代上21:30 大卫不敢往彼咨诹上帝、因惧耶和华使者之刃也、

修订本 代上21:30 只是大卫不能前去求问上帝，因为他惧怕耶和华使者的刀。

KJV 英 代上21:30 But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

NIV 英 代上21:30 But David could not go before it to inquire of God, because he was afraid of the sword of the angel of the LORD.

主目录 返回顶部

和合本 代上21:31 大卫说：“这就是耶和华　神的殿，为以色列人献燔祭的坛。”

拼音版 代上21:31 Dàwèi shuō, zhè jiù shì Yēhéhuá shén de diàn, wèi Yǐsèliè rén xiàn Fánjì de tán.

吕振中 代上21:31 故此大卫说∶「这是永恒主上帝的殿；这就是给以色列人献燔祭的坛！」

新译本 代上21:31

现代译 代上21:31 於是大卫说：「主上帝的圣殿将建造在这里；这里是以色列人民献烧化祭的地方。」

当代译 代上21:31 大卫对着自己在阿珥楠禾场上所建的祭坛说：“这就是主上帝的殿，是以色列人献燔祭的坛。”

文理本 代上21:31 大卫曰、此乃耶和华上帝之室、以色列燔祭之坛、○

修订本 代上21:31 大卫说："这是耶和华上帝的殿，这是以色列献燔祭的坛。"

KJV 英 代上21:31 Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

NIV 英 代上21:31 --


历代志上第22章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第22章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上22:1 大卫吩咐聚集住以色列地的外邦人，从其中派石匠凿石头，要建造　神的殿。

拼音版 代上22:1 Dàwèi fēnfu jùjí zhù Yǐsèliè dì de waìbāngrén, cóng qízhōng paì shí jiàng zuò shítou, yào jiànzào shén de diàn.

吕振中 代上22:1 大卫吩咐了人招聚以色列地的寄居者，又派立了石匠凿石头、砍削好好，要建造上帝的殿。

新译本 代上22:1 大卫吩咐人召集住在以色列地的外族人，又派石匠开凿石头，要建造　神的殿。

现代译 代上22:1 大卫王命令所有住在以色列的外侨聚在一起，要他们服役。有些人预备石块作建筑圣殿之用。

当代译 代上22:1 大卫吩咐人去招集寄居在以色列的外族人，又派石匠采凿石头，为要建造上帝的殿。

文理本 代上22:1 大卫命集旅于以色列地之人、选石工凿石、以建上帝室、

修订本 代上22:1 大卫吩咐人召集住以色列地的寄居者，又派石匠凿石头，要建造上帝的殿。

KJV 英 代上22:1 And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

NIV 英 代上22:1 Then David said, "The house of the LORD God is to be here, and also the altar of burnt offering for Israel."

主目录 返回顶部

和合本 代上22:2 大卫预备许多铁，作门上的钉子和?躭；又预备许多铜，多得无法可称；

拼音版 代上22:2 Dàwèi yùbeì xǔduō tie zuò mén shàng de dīng zǐ hé gōuzǐ, yòu yùbeì xǔduō tóng, duō dé wúfǎ ke chēng.

吕振中 代上22:2 大卫豫备了许多鉄、要做门扇上的钉子和夹钳子；又豫备了许多铜，无法可称，

新译本 代上22:2 大卫预备了大量的铁，做门扇上的钉子和钩子；又预备了大量的铜，多得无法可称；

现代译 代上22:2 大卫供应大量的铁，用来作门扇的钉子和钩子，又供应大量的铜，多得无法可称。

当代译 代上22:2 大卫预备了大量的铁，要做门扇上的钉子和钩子；又准备了非常多的铜，

文理本 代上22:2 大卫备铁甚多、以为门扉之钉及钩、又备铜无算、

修订本 代上22:2 大卫预备许多铁，要做门上的钉子和钩子，又预备许多铜，多得无法可秤；

KJV 英 代上22:2 And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

NIV 英 代上22:2 So David gave orders to assemble the aliens living in Israel, and from among them he appointed stonecutters to prepare dressed stone for building the house of God.

主目录 返回顶部

和合本 代上22:3 又预备无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。

拼音版 代上22:3 Yòu yùbeì wú shǔ de xiāng bǎi mù, yīnwei Xīdùn rén hé Tuīluó rén gei Dàwèi yùn le xǔduō xiāng bǎi mù lái.

吕振中 代上22:3 香柏木无法可数；因为西顿人和推罗人给大卫运了许多香柏木来。

新译本 代上22:3 又预备了无数的香柏木，因为西顿人和推罗人给大卫运来了很多香柏木。

现代译 代上22:3 泰尔和西顿的人民又给大卫运来了许多香柏木。

当代译 代上22:3 此外还有不能胜数的香柏木，都是西顿人和推罗人运来给大卫的。

文理本 代上22:3 香柏无数、盖西顿推罗人运之甚多也、

修订本 代上22:3 还有无数的香柏木，因为西顿人和推罗人给大卫运了许多香柏木来。

KJV 英 代上22:3 Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

NIV 英 代上22:3 He provided a large amount of iron to make nails for the doors of the gateways and for the fittings, and more bronze than could be weighed.

主目录 返回顶部

和合本 代上22:4 大卫说：“我儿子所罗门还年幼娇嫩，要为耶和华建造的殿宇，必须高大辉煌，使名誉荣耀传遍万国！所以我要为殿预备材料。”于是，大卫在未死之先，预备的材料甚多。

拼音版 代上22:4 Dàwèi shuō, wǒ érzi Suǒluómén hái nián yòu jiāonèn, yào wèi Yēhéhuá jiànzào de diàn yǔ bìxū gāo dà huīhuáng, shǐ míng yù róngyào chuán biàn wàn guó. suǒyǐ wǒ yào wèi diàn yùbeì cái liào. yúshì, Dàwèi zaì wèi sǐ zhī xiān yùbeì de cái liào shén duō.

吕振中 代上22:4 大卫心里说∶「我儿子所罗门年青娇嫩；要为永恒主建造的殿宇必须宏壮巍峨，使声誉荣华传遍各地；因此我要为这事豫备。」于是大卫在未死之前、多多地豫备。

新译本 代上22:4 大卫心里说：“我的儿子所罗门年幼识浅，要为耶和华建造的殿宇，必须宏伟辉煌，名声荣耀传遍各地，因此我必须为这殿预备材料。”于是大卫在未死以前，预备了很多材料。

现代译 代上22:4 大卫想：「我儿子所罗门要建造的圣殿一定要金碧辉煌，闻名世界。可是他年轻，又没有经验，所以我必须把一切预备好。」因此大洒在未死之前准备了很多材料。

当代译 代上22:4 大卫说：“我的儿子所罗门还年幼不懂事；而为主建造的这一座殿宇，却必须极之宏伟辉煌，好叫远近的人都知道它的华美，所以我要为这殿预备材料。”因此，大卫在生的时候，就竭力地为建殿预备了许多的建筑材料。

文理本 代上22:4 大卫曰、我子所罗门尚冲弱、为耶和华建室、必极壮丽、声誉荣光、播于万国、故我必为之备、于是大卫未死之先、储材丰盛、○

修订本 代上22:4 大卫说："我儿子所罗门还年幼脆弱，要为耶和华建造的殿宇必须高大辉煌，使名声荣耀传遍万国，所以我要为殿预备。"于是，大卫在未死之前预备了许多材料。

KJV 英 代上22:4 And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

NIV 英 代上22:4 He also provided more cedar logs than could be counted, for the Sidonians and Tyrians had brought large numbers of them to David.

主目录 返回顶部

和合本 代上22:5 大卫召了他儿子所罗门来，嘱咐他给耶和华以色列的　神建造殿宇。

拼音版 代上22:5 Dàwèi zhào le tā érzi Suǒluómén lái, zhǔfu tā gei Yēhéhuá Yǐsèliè de shén jiànzào diàn yǔ,

吕振中 代上22:5 大卫把他的儿子所罗门召了来，嘱咐他给永恒主以色列的上帝建殿的事。

新译本 代上22:5 大卫把他的儿子所罗门召了来，吩咐他要为耶和华以色列的　神建造殿宇。

现代译 代上22:5 大卫召儿子所罗门来，交代他为上主—以色列的上帝建造圣殿。

当代译 代上22:5 大卫嘱咐所罗门要为主以色列的上帝建造殿宇。

文理本 代上22:5 大卫召子所罗门、嘱其为以色列之上帝耶和华建室、

修订本 代上22:5 大卫召了他儿子所罗门来，吩咐他为耶和华－以色列的上帝建造殿宇。

KJV 英 代上22:5 Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

NIV 英 代上22:5 David said, "My son Solomon is young and inexperienced, and the house to be built for the LORD should be of great magnificence and fame and splendor in the sight of all the nations. Therefore I will make preparations for it." So David made extensive preparations before his death.

主目录 返回顶部

和合本 代上22:6 对所罗门说：“我儿啊，我心里本想为耶和华我　神的名建造殿宇，

拼音版 代上22:6 Duì Suǒluómén shuō, wǒ ér a, wǒ xīnli ben xiǎng wèi Yēhéhuá wǒ shén de míng jiànzào diàn yǔ,

吕振中 代上22:6 大卫对所罗门说∶「我儿阿，我心里本有意思要为我的上帝永恒主耶和华的名建殿。

新译本 代上22:6 大卫对所罗门说：“我儿啊，我心里原想为耶和华我的　神建造殿宇，

现代译 代上22:6 大卫对他说：「儿啊，我本来想为上主—我的上帝建造一座圣殿，

当代译 代上22:6 他对所罗门说：“孩子啊，我本来非常希望亲自为主我的上帝建造一座殿宇。

文理本 代上22:6 谓之曰、我子欤、我有意为我上帝耶和华之名建室、

修订本 代上22:6 大卫对所罗门说："我儿啊，我心里本想为耶和华－我上帝的名建造殿宇，

KJV 英 代上22:6 And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

NIV 英 代上22:6 Then he called for his son Solomon and charged him to build a house for the LORD, the God of Israel.

主目录 返回顶部

和合本 代上22:7 只是耶和华的话临到我说：‘你流了多人的血，打了多次大仗，你不可为我的名建造殿宇，因为你在我眼前使多人的血流在地上。

拼音版 代上22:7 Zhǐshì Yēhéhuá de huà líndào wǒ shuō, nǐ liú le duō rén de xuè, dá le duō cì dà zhàng, nǐ bùke wèi wǒde míng jiànzào diàn yǔ, yīnwei nǐ zaì wǒ yǎnqián shǐ duō rén de xuè liú zaì dì shàng.

吕振中 代上22:7 只是永恒主的话传与我说∶『你流了许多人的血，打了几次大仗；你不可为我的名建殿，因为你在我眼前使许多人的血流在地上。

新译本 代上22:7 只是耶和华的话临到我说：‘你流了许多人的血，打了很多大仗；你不可为我的名建造殿宇，因为你在我面前流了许多人的血在地上。

现代译 代上22:7 可是上主对我说，因为我杀过许多人，打过很多仗，流过许多人的血，他不要我为他建造圣殿。

当代译 代上22:7 可是，主却对我说：‘你杀了这麽多的人，又打了这麽多的仗，因此你不可为我的名建造殿宇，因为你在我眼前曾经杀人流血。

文理本 代上22:7 惟耶和华降谕于我曰、尔流人血甚多、屡经大战、不可为我名建室、因尔多流人血于地、为我目击、

修订本 代上22:7 可是耶和华的话临到我说：'你流了许多的血，打了多次大仗；你不可为我的名建造殿宇，因为你在我面前使许多血流在地上。

KJV 英 代上22:7 But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

NIV 英 代上22:7 David said to Solomon: "My son, I had it in my heart to build a house for the Name of the LORD my God.

主目录 返回顶部

和合本 代上22:8 你要生一个儿子，他必作太平的人。我必使他安静，不被四围的仇敌扰乱。他的名要叫所罗门（即“太平”之意）。他在位的日子，我必使以色列人平安康泰。

拼音版 代上22:8 Nǐ yào shēng yī gè érzi, tā bì zuò taìpíng de rén. wǒ bì shǐ tā ānjìng, bù beì sìwéi de chóudí rǎoluàn. tāde míng yào jiào Suǒluómén ( jiù shì taìpíng de yìsi ). tā zaì wèi de rìzi, wǒ bì shǐ Yǐsèliè rén píngān kāng taì.

吕振中 代上22:8 看吧，你必生个儿子；他必是个安静人；我必使他得享平静、不被他四围任何仇敌的骚扰；因为他的名字要叫所罗门（即∶『平安兴隆』的意思）；他在位的日子，我必将兴隆太平赐给以色列人。

新译本 代上22:8 看哪，你必生一个儿子；他是个和平的人，我必使他得享太平，不被四围所有的仇敌骚扰；他的名字要叫所罗门，他在位的日子，我必把太平和安宁赐给以色列人。

现代译 代上22:8 但是他给我一个许诺；他说：『你会有一个儿子。他统治的期间国泰民安；因为我要赐给他平安的日子，不受敌人干扰。他的名字要叫所罗门〔这名字从希伯来文沙龙而来；沙龙的意思是：和平和安全〕；因为在他作王的期间，我要赐给以色列人和平安全。

当代译 代上22:8 你要生一个儿子，他要过太平安舒的生活，不受四周仇敌的侵扰；他的名字要叫所罗门。他在位的时候，我必使以色列得享升平。

文理本 代上22:8 尔将生子、彼处平康、厥名所罗门、我必锡以绥安、使免四周诸敌之扰、彼在位时、我必锡绥安于以色列族、

修订本 代上22:8 看哪，你要生一个儿子，他必成为安宁的人；我必使他得享安宁，不被四围仇敌扰乱。他的名字要叫所罗门，在他的日子，我必使以色列平安康泰。

KJV 英 代上22:8 Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

NIV 英 代上22:8 But this word of the LORD came to me: 'You have shed much blood and have fought many wars. You are not to build a house for my Name, because you have shed much blood on the earth in my sight.

主目录 返回顶部

和合本 代上22:9 他必为我的名建造殿宇。他要作我的子，我要作他的父。他作以色列王，我必坚定他的国位，直到永远。’

拼音版 代上22:9 Tā bì wèi wǒde míng jiànzào diàn yǔ. tā yào zuò wǒde zǐ. wǒ yào zuò tāde fù. tā zuò Yǐsèliè wáng. wǒ bìjiāndéng tāde guó wèi, zhídào yǒngyuǎn.

吕振中 代上22:9 是他要为我的名建殿；是他要做我的儿子，我要做他的父；他必坚立他的国来管理以色列到永远。』

新译本 代上22:9 他要为我的名建造殿宇；他要作我的儿子，我要作他的父亲；我必坚立他的国位，永远统治以色列。’

现代译 代上22:9 他要为我造一座圣殿。他要作我的儿子；我要作他的父亲。我要巩固他的王朝；他将永远统治以色列。』」

当代译 代上22:9 他必为我的名建造殿宇，他要作我的儿子，我要作他的父亲，我必巩固他的王位，让他的王朝永远统治以色列。’

文理本 代上22:9 彼将为我名建室、彼必为我子、我必为其父、固其国位于以色列、历世弗替、

修订本 代上22:9 他必为我的名建造殿宇。他要作我的子，我要作他的父。我必坚定他国度的王位，使他治理以色列，直到永远。'

KJV 英 代上22:9 He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

NIV 英 代上22:9 But you will have a son who will be a man of peace and rest, and I will give him rest from all his enemies on every side. His name will be Solomon, and I will grant Israel peace and quiet during his reign.

主目录 返回顶部

和合本 代上22:10 我儿啊，现今愿耶和华与你同在，使你亨通，照他指着你说的话，建造耶和华你　神的殿。

拼音版 代上22:10 Wǒ ér a, xiànjīn yuàn Yēhéhuá yǔ nǐ tóng zaì, shǐ nǐ hēng tōng, zhào tā zhǐ zhe nǐ shuō de huà, jiànzào Yēhéhuá nǐ shén de diàn.

吕振中 代上22:10 如今呢、我儿阿，愿永恒主与你同在，使你顺利、得以建造永恒主你的上帝的殿，照你指着你而说的话。

新译本 代上22:10 我儿啊，现在愿耶和华与你同在，使你亨通，照着他应许你，建造耶和华你的　神的殿宇。

现代译 代上22:10 大卫继续说：「儿啊，愿上主—你的上帝跟你同在；愿他信守诺言，使你顺利地为他建造圣殿。

当代译 代上22:10 孩子啊，现在有上帝与你在一起，使你凡事亨通，你只要照他的吩咐去建造主你上帝的殿就可以了。

文理本 代上22:10 我子欤、愿耶和华偕尔、愿尔亨通、建尔上帝耶和华之室、循其所言、

修订本 代上22:10 我儿啊，现今愿耶和华与你同在，使你亨通，建造耶和华－你上帝的殿，正如他指着你所说的。

KJV 英 代上22:10 Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

NIV 英 代上22:10 He is the one who will build a house for my Name. He will be my son, and I will be his father. And I will establish the throne of his kingdom over Israel forever.'

主目录 返回顶部

和合本 代上22:11 但愿耶和华赐你聪明智慧，好治理以色列国，遵行耶和华你　神的律法。

拼音版 代上22:11 Dàn yuàn Yēhéhuá cì nǐ cōngming zhìhuì, hǎo zhìlǐ Yǐsèliè guó, zūnxíng Yēhéhuá nǐ shén de lǜfǎ.

吕振中 代上22:11 不过呢、愿永恒主赐给你见识和明达，使他所委任你管理以色列的、你都谨守永恒主你的上帝的律法。

新译本 代上22:11 深愿耶和华赐你聪明和智慧，使你治理以色列的时候，谨守耶和华你的　神的律法。

现代译 代上22:11 愿上主—你的上帝赐给你真知灼见，能够按照他的法律治理以色列。

当代译 代上22:11 愿上帝赐你聪明智慧，让你作以色列的王，教导你用他自己的律法来统治国家。

文理本 代上22:11 愿耶和华赋尔睿智聪明、使尔受命治以色列、守尔上帝耶和华之律、

修订本 代上22:11 但愿耶和华赐你聪明智慧，好按着他吩咐你的去治理以色列，遵行耶和华－你上帝的律法。

KJV 英 代上22:11 Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

NIV 英 代上22:11 "Now, my son, the LORD be with you, and may you have success and build the house of the LORD your God, as he said you would.

主目录 返回顶部

和合本 代上22:12 你若谨守遵行耶和华藉摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。

拼音版 代上22:12 Nǐ ruò jǐn shǒu zūnxíng Yēhéhuá jiè Móxī fēnfu Yǐsèliè de lǜ lì diǎnzhāng, jiù dé hēng tōng. nǐ dāng gāngqiáng zhuàng dǎn, búyào jùpà, ye búyào jīng huáng.

吕振中 代上22:12 你若谨慎遵行永恒主指着以色列所吩咐摩西的律例典章，那么你就得以顺利。你只要刚强壮胆；不要惧怕；不要惊慌。

新译本 代上22:12 如果你谨守遵行耶和华吩咐摩西向以色列人颁布的律例和典章，这样你就必亨通。你要坚强勇敢，不要惧怕，也不要惊惶。

现代译 代上22:12 如果你遵行上主藉摩西颁布给以色列的一切法律诫命，你就会成功。你要刚强，有信心；不要害怕，也不要沮丧。

当代译 代上22:12 如果你谨守主藉着摩西吩咐以色列的律例，你就必定成功；你要刚强壮胆，不用畏惧，也不用惊惶。

文理本 代上22:12 尔若遵行耶和华藉摩西、命以色列人之典章律例、则必亨通、强乃心、壮乃志、勿畏葸、勿恐惶、

修订本 代上22:12 那时候，你若谨守遵行耶和华藉摩西吩咐以色列的律例典章，就得亨通。你当刚强壮胆，不要惧怕，也不要惊惶。

KJV 英 代上22:12 Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

NIV 英 代上22:12 May the LORD give you discretion and understanding when he puts you in command over Israel, so that you may keep the law of the LORD your God.

主目录 返回顶部

和合本 代上22:13 我在困难之中为耶和华的殿预备了金子十万他连得，银子一百万他连得，铜和铁多得无法可称。我也预备了木头石头，你还可以增添。

拼音版 代上22:13 Wǒ zaì kùn nán zhī zhōng wéi Yēhéhuá de diàn yùbeì le jīnzi shí wàn tā lián dé, yínzi yī bǎi wàn tā lián dé, tóng hé tie duō dé wúfǎ ke chēng. wǒ ye yùbeì le mùtou, shítou, nǐ hái keyǐ zēngtiān.

吕振中 代上22:13 看哪，我辛辛苦苦为永恒主的殿豫备了金子十万担，银子一百万担，铜和鉄多得无法可称；木料石头、我也已经豫备了；你还可以增添。

新译本 代上22:13 看哪，我辛辛苦苦为耶和华的殿预备了金子三千四百公吨，银子三万四千公吨，铜和铁多得无法可称；我又预备了木材和石头；你还可以增添。

现代译 代上22:13 至於建造圣殿的材料，我已经尽力积聚了约叁千四百公吨金子和叁万四千公吨银子可作建殿之用，另外还有无数的铜和铁。我也预备了木材和石块，但你还该多多预备。

当代译 代上22:13 你看，我已经辛辛苦苦地为上帝的殿预备了叁千四百公吨的金子、叁万四千公吨的银子、多得无法衡量的铜铁、木料和石头。你自己也可以按着需要继续增添。

文理本 代上22:13 我于困难中、为耶和华室、备金十万他连得、银百万他连得、铜铁甚多、莫权其数、亦备木石、尔可增益之、

修订本 代上22:13 看哪，我辛苦地为耶和华的殿预备了十万他连得金子，一百万他连得银子，铜和铁多得无法可秤；我也预备了木头、石头，你还可以增添。

KJV 英 代上22:13 Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

NIV 英 代上22:13 Then you will have success if you are careful to observe the decrees and laws that the LORD gave Moses for Israel. Be strong and courageous. Do not be afraid or discouraged.

主目录 返回顶部

和合本 代上22:14 你有许多匠人，就是石匠、木匠和一切能做各样工的巧匠，

拼音版 代上22:14 Nǐ yǒu xǔduō jiàngrén, jiù shì shí jiàng, mùjiang, hé yīqiè néng zuò gèyàng gōng de qiǎo jiàng,

吕振中 代上22:14 并且在你这里也有许多作工的人；就是凿石的人和石匠木匠、以及一切能作金银铜鉄各样工的巧匠、无法可数。起来作吧！愿永恒主与你同在！」

新译本 代上22:14 此外，你也有很多匠人：凿石的人、石匠、木匠和能作各样工作的巧手工人，

现代译 代上22:14 你有许多工人，有人在石矿场工作，有泥水匠和木匠，还有熟练的工匠

当代译 代上22:14 此外，在你身边还有许多工人，有凿石头的工人、石匠和木匠，还有懂得各种工艺的熟练技工；

文理本 代上22:14 且尔多有匠役、石工木工、及诸巧匠、

修订本 代上22:14 你有许多工匠，就是石匠、木匠，和一切能做各样工的巧匠，

KJV 英 代上22:14 Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

NIV 英 代上22:14 "I have taken great pains to provide for the temple of the LORD a hundred thousand talents of gold, a million talents of silver, quantities of bronze and iron too great to be weighed, and wood and stone. And you may add to them.

主目录 返回顶部

和合本 代上22:15 并有无数的金、银、铜、铁。你当起来办事，愿耶和华与你同在。”

拼音版 代上22:15 > Bìng yǒu wú shù de jīn yín tóng tie. nǐ dāng qǐlai bàn shì, yuàn Yēhéhuá yǔ nǐ tóng zaì.

吕振中 代上22:15 见代上22∶15

新译本 代上22:15 以及金匠、银匠、铜匠、铁匠，多得无法可数；你当起来作工，愿耶和华与你同在！”

现代译 代上22:15 能用金、银、铜、铁铸造东西。现在就开始吧，愿上主跟你同在。」

当代译 代上22:15 其他金银铜铁的巧匠，也是多得无法胜数。起来动工吧！愿上帝与你在一起。”

文理本 代上22:15 金银铜铁无数、尔其兴起造作、愿耶和华偕尔、

修订本 代上22:15 以及无数的金银铜铁。你当起来做工，愿耶和华与你同在。"

KJV 英 代上22:15 Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

NIV 英 代上22:15 You have many workmen: stonecutters, masons and carpenters, as well as men skilled in every kind of work

主目录 返回顶部

和合本 代上22:16 大卫又吩咐以色列的众首领帮助他儿子所罗门，说：

拼音版 代上22:16 Dàwèi yòu fēnfu Yǐsèliè de zhòng shǒulǐng bāngzhu tā érzi Suǒluómén, shuō,

吕振中 代上22:16 大卫又吩咐以色列众首领帮助他儿子所罗门，说∶

新译本 代上22:16 大卫又吩咐以色列的众领袖帮助他的儿子所罗门，说：

现代译 代上22:16 大卫命令以色列所有的领袖帮助所罗门。

当代译 代上22:16 大卫又吩咐以色列众领袖帮助他儿子所罗门，

文理本 代上22:16 大卫又命以色列诸牧伯、助子所罗门曰、

修订本 代上22:16 大卫又吩咐以色列的众官长帮助他儿子所罗门：

KJV 英 代上22:16 David also commanded all the princes of Israel to help Solomon his son, saying,

NIV 英 代上22:16 in gold and silver, bronze and iron--craftsmen beyond number. Now begin the work, and the LORD be with you."

主目录 返回顶部

和合本 代上22:17 “耶和华你们的　神不是与你们同在吗？不是叫你们四围都平安吗？因他已将这地的居民交在我手中，这地就在耶和华与他百姓面前制伏了。

拼音版 代上22:17 Yēhéhuá nǐmen de shén bú shì yǔ nǐmen tóng zaì ma. bú shì jiào nǐmen sìwéi dōu píngān ma. yīn tā yǐ jiāng zhè dì de jūmín jiāo zaì wǒ shǒu zhōng, zhè dì jiù zaì Yēhéhuá yǔ tā bǎixìng miànqián zhìfú le.

吕振中 代上22:17 「永恒主你们的上帝不是与你们同在么？不是叫你们四围都享平静么？因为他已将这地的居民交在我手中；这地就在永恒主和他人民面前被征伏了。

新译本 代上22:17 “耶和华你们的　神不是与你们同在吗？不是使你们四境都安宁吗？因为他已经把这地的居民交在我手中；这地在耶和华和他的子民面前被治服了。

现代译 代上22:17 他说：「上主—你们的上帝一直跟你们同在，赐给你们四境平安。他使我征服从前住在这地方所有的民族。这些民族现在都归顺你们和上主。

当代译 代上22:17 说：“主你们的上帝不是与你们在一起，使你们四境平安吗？因他将这地的居民交在我手中，我就在上帝和他的子民面前征服了这地。

文理本 代上22:17 尔上帝耶和华非偕尔、赐尔四周平康乎、盖彼以斯土之民付我手、俾地为耶和华与其民所辖、

修订本 代上22:17 "耶和华－你们的上帝不是与你们同在吗？他不是使你们四围都平安吗？因他已将这地的居民交在我手中，这地已在耶和华与他百姓面前制伏了。

KJV 英 代上22:17 Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

NIV 英 代上22:17 Then David ordered all the leaders of Israel to help his son Solomon.

主目录 返回顶部

和合本 代上22:18 现在你们应当立定心意，寻求耶和华你们的　神；也当起来建造耶和华　神的圣所，好将耶和华的约柜和供奉　神的圣器皿，都搬进为耶和华名建造的殿里。”

拼音版 代上22:18 Xiànzaì nǐmen yīngdāng lìdéng xīnyì, xúnqiú Yēhéhuá nǐmen de shén. ye dāng qǐlai jiànzào Yēhéhuá shén de shèng suǒ, hǎo jiāng Yēhéhuá de yuē guì hé gōng fèng shén de shèng qìmǐn dōu bān jìn wèi Yēhéhuá míng jiànzào de diàn lǐ.

吕振中 代上22:18 现在你们要立定心意寻求永恒主你们的上帝；你们起来，建造永恒主上帝的圣所，好将永恒主的约柜和上帝的圣器皿都搬进为永恒主耶和华的名而建造的殿里。」

新译本 代上22:18 现在你们要立定心意，寻求耶和华你们的　神；你们当起来，建造耶和华　神的圣所，好把耶和华的约柜和　神的神圣器皿，都搬进为耶和华的名所建造的殿宇中。”

现代译 代上22:18 你们要全心全意事奉上主—你们的上帝，开始建造圣殿。这样，你们就能把上主的约柜和所有用作敬拜的圣物放在里面。」

当代译 代上22:18 现在，你们应当尽心竭力，寻求你们的主上帝；也要起来建造主上帝的圣所，这样，你们就可以将上帝的约柜和供奉上帝那些神圣的器皿，都搬进为主的名而建造的殿里了。”

文理本 代上22:18 今当专尔心、定尔志、寻求尔上帝耶和华、兴起而建上帝耶和华之圣所、舁耶和华之约匮、及上帝之圣器、入于为耶和华名所建之室、

修订本 代上22:18 现在你们应当立定心意，寻求耶和华－你们的上帝。你们当起来建造耶和华上帝的圣所，好将耶和华的约柜和上帝神圣的器皿都搬进为耶和华的名建造的殿里。"

KJV 英 代上22:18 Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

NIV 英 代上22:18 He said to them, "Is not the LORD your God with you? And has he not granted you rest on every side? For he has handed the inhabitants of the land over to me, and the land is subject to the LORD and to his people.22:19 Now devote your heart and soul to seeking the LORD your God. Begin to build the sanctuary of the LORD God, so that you may bring the ark of the covenant of the LORD and the sacred articles belonging to God into the temple that will be built for the Name of the LORD."


历代志上第23章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第23章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上23:1 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。

拼音版 代上23:1 Dàwèi niánjì lǎomaì, rìzi mǎnzū, jiù lì tā érzi Suǒluómén zuò Yǐsèliè de wáng.

吕振中 代上23:1 大卫聚集了以色列众首领跟祭司和利未人。

新译本 代上23:1 大卫年老，寿数将尽的时候，就立他的儿子所罗门作王统治以色列。

现代译 代上23:1 大卫年老的时候，立他的儿子所罗门作以色列的王。

当代译 代上23:1 大卫年老寿数将尽的时候，就立他的儿子所罗门为以色列王。

文理本 代上23:1 大卫寿高年迈、立子所罗门为以色列王、

修订本 代上23:1 大卫年纪老迈，日子满足，就立他儿子所罗门作以色列的王。

KJV 英 代上23:1 So when David was old and full of days, he made Solomon his son king over Israel.

NIV 英 代上23:1 When David was old and full of years, he made his son Solomon king over Israel.

主目录 返回顶部

和合本 代上23:2 大卫招聚以色列的众首领和祭司利未人。

拼音版 代上23:2 Dàwèi zhāo jù Yǐsèliè de zhòng shǒulǐng hé jìsī Lìwèi rén.

吕振中 代上23:2 利未人三十岁和以上的都被数点；按男的人丁计算、他们的数目有三万八千。

新译本 代上23:2 大卫召集了以色列的众领袖、祭司和利未人。

现代译 代上23:2 大卫王召集以色列所有的领袖、祭司，和利未人。

当代译 代上23:2 他又召集了以色列所有的领袖、祭司和利未人来参加策立庆典。

文理本 代上23:2 集以色列诸牧伯、及祭司利未人、

修订本 代上23:2 大卫召集以色列的众领袖、祭司和利未人。

KJV 英 代上23:2 And he gathered together all the princes of Israel, with the priests and the Levites.

NIV 英 代上23:2 He also gathered together all the leaders of Israel, as well as the priests and Levites.

主目录 返回顶部

和合本 代上23:3 利未人从三十岁以外的都被数点，他们男丁的数目共有三万八千。

拼音版 代上23:3 Lìwèi rén cóng sān shí suì yǐwaì de dōu beì shǔ diǎn, tāmen nán dīng de shùmù gòng yǒu sān wàn bā qiā.

吕振中 代上23:3 其中有二万四千人监管永恒主之殿的工；有六千人做职员和司法人员；

新译本 代上23:3 利未人自三十岁以上的都被数点；按统计，他们男丁的数目，共有三万八千人。

现代译 代上23:3 他调查叁十岁以上的利未人男子，总数有叁万八千。

当代译 代上23:3 凡叁十岁或以上的利未人都在点数之列；统计结果，男的共有叁万八千人。

文理本 代上23:3 利未人自三十岁以上者、核其丁男、共三万八千人、

修订本 代上23:3 利未人三十岁以上的都被数点，他们男丁的数目共有三万八千；

KJV 英 代上23:3 Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

NIV 英 代上23:3 The Levites thirty years old or more were counted, and the total number of men was thirty-eight thousand.

主目录 返回顶部

和合本 代上23:4 其中有二万四千人管理耶和华殿的事，有六千人作官长和士师，

拼音版 代上23:4 Qízhōng yǒu èr wàn sì qiā rén guǎnlǐ Yēhéhuá diàn de shì, yǒu liù qiā rén zuò guān zhǎng hé shì shī,

吕振中 代上23:4 有四千人做守门的；又有四千人，大卫说∶「要用我所作的赞美乐器来称赞永恒主。」

新译本 代上23:4 其中有二万四千人，监管耶和华殿宇的工作；有六千人作官长和审判官；

现代译 代上23:4 王派两万四千人担任管理圣殿的工作，六千人保管记录和裁决争议的事，

当代译 代上23:4 其中负责在上帝殿宇里司职的有二万四千人；作官长和审判官的有六千人；

文理本 代上23:4 其中督耶和华室之工者、二万四千、为有司士师者六千、

修订本 代上23:4 其中有二万四千人管理耶和华殿的事务，有六千人作官长和审判官，

KJV 英 代上23:4 Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

NIV 英 代上23:4 David said, "Of these, twenty-four thousand are to supervise the work of the temple of the LORD and six thousand are to be officials and judges.

主目录 返回顶部

和合本 代上23:5 有四千人作守门的，又有四千人用大卫所做的乐器颂赞耶和华。

拼音版 代上23:5 Yǒu sì qiā rén zuò shǒu mén de, yòu yǒu sì qiā rén yòng Dàwèi suǒ zuò de lè qì sòngzàn Yēhéhuá.

吕振中 代上23:5 大卫将利未人革顺、哥辖、米拉利的子孙分成了班次。

新译本 代上23:5 有四千人作守门的，又有四千人用大卫所做（“大卫所做”原文作“我做”）的乐器赞美耶和华。

现代译 代上23:5 四千人担任守卫的工作，四千人使用王供应的乐器，担任颂赞上主之事。

当代译 代上23:5 作守卫的有四千人；另外有四千人是负责用大卫所制的乐器颂赞上帝的。

文理本 代上23:5 司阍者四千、以大卫所作之乐器、颂赞耶和华者四千、

修订本 代上23:5 有四千人作门口的守卫，又有四千人颂赞耶和华，用大卫造的乐器来颂赞。

KJV 英 代上23:5 Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

NIV 英 代上23:5 Four thousand are to be gatekeepers and four thousand are to praise the LORD with the musical instruments I have provided for that purpose."

主目录 返回顶部

和合本 代上23:6 大卫将利未人革顺、哥辖、米拉利的子孙分了班次。

拼音版 代上23:6 Dàwèi jiāng Lìwèi rén Géshùn, Gēxiá, Mǐlālì de zǐsūn fēn le bāncì.

吕振中 代上23:6 属革顺族的有拉但和示每。

新译本 代上23:6 大卫把利未的儿子革顺、哥辖和米拉利的子孙，分成班次。

现代译 代上23:6 大卫根据利未人所属的宗族把他们分成革顺、哥辖，和米拉利叁组。

当代译 代上23:6 大卫按着利未的儿子革顺、哥辖和米拉利的名字，将利未人分成班次：

文理本 代上23:6 大卫循利未子革顺、哥辖、米拉利、分其裔为班次、

修订本 代上23:6 大卫把利未人革顺、哥辖、米拉利的子孙分了班次。

KJV 英 代上23:6 And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

NIV 英 代上23:6 David divided the Levites into groups corresponding to the sons of Levi: Gershon, Kohath and Merari.

主目录 返回顶部

和合本 代上23:7 革顺的子孙有拉但和示每。

拼音版 代上23:7 Géshùn de zǐsūn yǒu là dàn hé Shìmei.

吕振中 代上23:7 拉但的儿子、头一个是耶歇，还有细坦和约珥、共三个人。

新译本 代上23:7 革顺的子孙有拉但和示每。

现代译 代上23:7 革顺有两个儿子—拉但和示每。

当代译 代上23:7 革顺属下又再分为以他的儿子拉但和示每为名的队伍。

文理本 代上23:7 革顺裔拉但、示每、

修订本 代上23:7 属革顺的有拉但和示每。

KJV 英 代上23:7 Of the Gershonites were, Laadan, and Shimei.

NIV 英 代上23:7 Belonging to the Gershonites: Ladan and Shimei.

主目录 返回顶部

和合本 代上23:8 拉但的长子是耶歇，还有细坦和约珥，共三人。

拼音版 代上23:8 Là dàn de zhǎngzǐ shì Yéxiē, hái yǒu xì tǎn hé Yuēer, gōng sān rén.

吕振中 代上23:8 示每的儿子是示罗密（传统∶示罗米鄂）、哈薛、哈兰、三个人。以上这些人是拉但父系的族长。

新译本 代上23:8 拉但的儿子是：长子耶歇，还有西坦和约珥，共三人。

现代译 代上23:8 拉但有叁个儿子—耶歇、细坦、约珥，

当代译 代上23:8 这些队伍又再分为六组，以拉但的叁个儿子耶歇、细坦、约珥和示每的儿子示罗密、哈薛和哈兰为名。

文理本 代上23:8 拉但子、耶歇为长、又有细坦、约珥、共三人、

修订本 代上23:8 拉但的长子是耶歇，还有西坦和约珥，共三人。

KJV 英 代上23:8 The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

NIV 英 代上23:8 The sons of Ladan: Jehiel the first, Zetham and Joel--three in all.

主目录 返回顶部

和合本 代上23:9 示每的儿子是示罗密、哈薛、哈兰三人。这是拉但族的族长。

拼音版 代上23:9 Shìmei de érzi shì Shìluómì, hā xuē, Hālán sān rén. zhè shì là dàn zú de zúzhǎng.

吕振中 代上23:9 示每的儿子是雅哈、细撒（传统∶细拿）耶乌施、比利亚∶这四个人是示每的儿子。

新译本 代上23:9 示每的儿子有示罗密、哈薛和哈兰，共三人。以上这些人是拉但家族的首领。

现代译 代上23:9 都是拉但后代各宗族的族长。（示每有叁个儿子—示罗密、哈薛、哈兰。）

当代译 代上23:9 这些队伍又再分为六组，以拉但的叁个儿子耶歇、细坦、约珥和示每的儿子示罗密、哈薛和哈兰为名。

文理本 代上23:9 示每子、示罗密、哈薛、哈兰三人、皆为拉但族长、

修订本 代上23:9 示每的儿子是示罗密、哈薛、哈兰三人。这是拉但族的族长。

KJV 英 代上23:9 The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

NIV 英 代上23:9 The sons of Shimei: Shelomoth, Haziel and Haran--three in all. These were the heads of the families of Ladan.

主目录 返回顶部

和合本 代上23:10 示每的儿子是雅哈、细撒、耶乌施、比利亚，共四人。

拼音版 代上23:10 Shìmei de érzi shì yǎ hā, xì ná, Yēwūshī, Bǐlìyà gōng sì rén.

吕振中 代上23:10 雅哈是头一个，第二的是细撒；耶乌施和比利亚的子孙不多，故此只算为一个父系家属一班的职员。

新译本 代上23:10 示每的儿子是雅哈、细拿、耶乌施和比利亚；这四人都是示每的儿子。

现代译 代上23:10 示每有四个儿子，按长幼的次序是：雅哈、细拿、耶乌施、比利亚。

当代译 代上23:10 示每之下，又分叁队，以他的儿子雅哈、细拿、耶乌施和比利亚为名，因为耶乌施和比利亚族人数不多，所以合并为一。

文理本 代上23:10 示每子、雅哈、细拿、耶乌施、比利亚、此四人、皆示每之子、

修订本 代上23:10 示每的儿子是雅哈、细拿、耶乌施、比利亚，这四人是示每的儿子。

KJV 英 代上23:10 And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

NIV 英 代上23:10 And the sons of Shimei: Jahath, Ziza, Jeush and Beriah. These were the sons of Shimei--four in all.

主目录 返回顶部

和合本 代上23:11 雅哈是长子，细撒是次子。但耶乌施和比利亚的子孙不多，所以算为一族。

拼音版 代上23:11 Yǎ hā shì zhǎngzǐ, Xìsǎ shì cì zǐ. dàn Yēwūshī hé Bǐlìyà de zǐsūn bù duō, suǒyǐ suàn wéi yī zú.

吕振中 代上23:11 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛、四个人。

新译本 代上23:11 雅哈是长子，细撒是次子；耶乌施和比利亚的子孙不多，所以合为一个家族，同归一个班次。

现代译 代上23:11 耶乌施和比利亚的后代不多，所以合在一起算一个宗族。

当代译 代上23:11 示每之下，又分叁队，以他的儿子雅哈、细拿、耶乌施和比利亚为名，因为耶乌施和比利亚族人数不多，所以合并为一。

文理本 代上23:11 雅哈为长、细撒次之、耶乌施与比利亚、丁男无多、故归一族核数、

修订本 代上23:11 雅哈是长子，细撒是次子。但耶乌施和比利亚的子孙不多，所以算为一族。

KJV 英 代上23:11 And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

NIV 英 代上23:11 Jahath was the first and Ziza the second, but Jeush and Beriah did not have many sons; so they were counted as one family with one assignment.

主目录 返回顶部

和合本 代上23:12 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛，共四人。

拼音版 代上23:12 Gēxiá de érzi shì `Anlán, Yǐsīhā, Xībǎilún, Wūxuē gōng sì rén.

吕振中 代上23:12 暗兰的儿子是亚伦、摩西。亚伦和他的子孙是被分别出来的，好长期祝圣至圣之物，好在永恒主面前熏祭，伺候他，永远奉他的名而祝福。

新译本 代上23:12 哥辖的儿子是暗兰、以斯哈、希伯伦和乌薛，共四人。

现代译 代上23:12 哥辖有四个儿子—暗兰、以斯哈、希伯伦、乌薛。

当代译 代上23:12 哥辖一家分为四队，用他的儿子暗兰、以斯哈、希伯伦、乌薛的名字命名。

文理本 代上23:12 哥辖子、暗兰、以斯哈、希伯伦、乌薛四人、

修订本 代上23:12 哥辖的儿子是暗兰、以斯哈、希伯伦、乌薛，共四人。

KJV 英 代上23:12 The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

NIV 英 代上23:12 The sons of Kohath: Amram, Izhar, Hebron and Uzziel--four in all.

主目录 返回顶部

和合本 代上23:13 暗兰的儿子是亚伦、摩西。亚伦和他的子孙分出来，好分别至圣的物，在耶和华面前烧香，事奉他，奉他的名祝福，直到永远。

拼音版 代上23:13 `Anlán de érzi shì Yàlún, Móxī. Yàlún hé tāde zǐsūn fēn chūlai, hǎo fēnbié zhì shèng de wù, zaì Yēhéhuá miànqián shāoxiāng, shìfèng tā, fèng tāde míng zhùfú, zhídào yǒngyuǎn.

吕振中 代上23:13 至于神人摩西、他子孙是记在利未族派中的。

新译本 代上23:13 暗兰的儿子是亚伦和摩西。亚伦和他的子孙永远被分别出来，献上至圣之物；在耶和华面前烧香，服事他，奉他的名祝福，直到永远。

现代译 代上23:13 他的长子暗兰是亚伦和摩西的父亲。（亚伦和他的后代被选派永远管理圣物，负责烧香敬拜上主，事奉他，并奉他的名祝福人民。

当代译 代上23:13 暗兰的儿子是亚伦和摩西。亚伦和他的子孙分别出来，世世代代负责做神圣的工作，在上帝面前烧香，事奉他和奉他的名祝福。

文理本 代上23:13 暗兰子、亚伦、摩西、亚伦及其子孙、永别为圣、以别至圣之物、焚香于耶和华前、而供役事、且奉其名为人祝嘏、历世靡暨、

修订本 代上23:13 暗兰的儿子是亚伦和摩西。亚伦被分别出来，把至圣之物分别为圣，使他和他的子孙在耶和华面前烧香、事奉他，奉他的名祝福，直到永远。

KJV 英 代上23:13 The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

NIV 英 代上23:13 The sons of Amram: Aaron and Moses. Aaron was set apart, he and his descendants forever, to consecrate the most holy things, to offer sacrifices before the LORD, to minister before him and to pronounce blessings in his name forever.

主目录 返回顶部

和合本 代上23:14 至于神人摩西，他的子孙，名字记在利未支派的册上。

拼音版 代上23:14 Zhìyú shén rén Móxī, tāde zǐsūn míngzi jì zaì Lìwèi zhīpaì de cè shàng.

吕振中 代上23:14 摩西的儿子是革舜和以利以谢。

新译本 代上23:14 至于神人摩西，他的子孙记在利未支派的册上。

现代译 代上23:14 但圣人摩西的儿子们归於利未支族。）

当代译 代上23:14 至於神的仆人摩西的子孙的名字也被记在利未族人的名册上。

文理本 代上23:14 上帝仆摩西之裔、其名录于利未支派中、

修订本 代上23:14 至于神人摩西，他的子孙记名在利未支派下。

KJV 英 代上23:14 Now concerning Moses the man of God, his sons were named of the tribe of Levi.

NIV 英 代上23:14 The sons of Moses the man of God were counted as part of the tribe of Levi.

主目录 返回顶部

和合本 代上23:15 摩西的儿子是革舜和以利以谢。

拼音版 代上23:15 Móxī de érzi shì Géshùn hé Yǐlìyǐxiè.

吕振中 代上23:15 革舜的儿子头一个是书巴业（传统∶细布业）。

新译本 代上23:15 摩西的儿子是革舜和以利以谢。

现代译 代上23:15 摩西有两个儿子—革舜和以利以谢。

当代译 代上23:15 摩西的儿子是革舜和以利以谢。

文理本 代上23:15 摩西子、革舜、以利以谢、

修订本 代上23:15 摩西的儿子是革舜和以利以谢。

KJV 英 代上23:15 The sons of Moses were, Gershom, and Eliezer.

NIV 英 代上23:15 The sons of Moses: Gershom and Eliezer.

主目录 返回顶部

和合本 代上23:16 革舜的长子是细布业。

拼音版 代上23:16 Géshùn de zhǎngzǐ shì xì bù yè.

吕振中 代上23:16 以利以谢的儿子头一个是利哈比雅；以利以谢没有别的儿子；利哈比雅的儿子却很多。

新译本 代上23:16 革舜的长子是细布业。

现代译 代上23:16 革舜子孙中的领袖是细布业。

当代译 代上23:16 革舜的长子是细布业。

文理本 代上23:16 革舜子、细布业为长、

修订本 代上23:16 革舜的儿子，长子是细布业；

KJV 英 代上23:16 Of the sons of Gershom, Shebuel was the chief.

NIV 英 代上23:16 The descendants of Gershom: Shubael was the first.

主目录 返回顶部

和合本 代上23:17 以利以谢的儿子是利哈比雅。以利以谢没有别的儿子，但利哈比雅的子孙甚多。

拼音版 代上23:17 Yǐlìyǐxiè de érzi shì lì hā bǐ yǎ. Yǐlìyǐxiè méiyǒu biéde érzi, dàn lì hā bǐ yǎ de zǐsūn shén duō.

吕振中 代上23:17 以斯哈的儿子头一个是示罗密。

新译本 代上23:17 以利以谢的儿子是利哈比雅；以利以谢没有别的儿子，利哈比雅却有很多儿子。

现代译 代上23:17 以利以谢只有一个儿子利哈比雅；利哈比雅有许多后代。

当代译 代上23:17 以利以谢只有一个儿子，就是利哈比雅；利哈比雅的子孙却非常众多。

文理本 代上23:17 以利以谢子、利哈比雅为长、以利以谢无他子、惟利哈比雅子甚多、

修订本 代上23:17 以利以谢的儿子，长子是利哈比雅。以利以谢没有别的儿子，但利哈比雅的子孙很多。

KJV 英 代上23:17 And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

NIV 英 代上23:17 The descendants of Eliezer: Rehabiah was the first. Eliezer had no other sons, but the sons of Rehabiah were very numerous.

主目录 返回顶部

和合本 代上23:18 以斯哈的长子是示罗密。

拼音版 代上23:18 Yǐsīhā de zhǎngzǐ shì Shìluómì.

吕振中 代上23:18 希伯伦的儿子头一个是耶利雅∶第二的是亚玛利亚，第三的是雅哈悉，第四的是耶加面。

新译本 代上23:18 以斯哈的长子是示罗密。

现代译 代上23:18 哥辖的第二个儿子以斯哈有一个儿子，叫示罗密，是这宗族的族长。

当代译 代上23:18 以斯哈的长子是示罗密。

文理本 代上23:18 以斯哈子、示罗密为长、

修订本 代上23:18 以斯哈的儿子，长子是示罗密。

KJV 英 代上23:18 Of the sons of Izhar; Shelomith the chief.

NIV 英 代上23:18 The sons of Izhar: Shelomith was the first.

主目录 返回顶部

和合本 代上23:19 希伯伦的长子是耶利雅，次子是亚玛利亚，三子是雅哈悉，四子是耶加面。

拼音版 代上23:19 Xībǎilún de zhǎngzǐ shì Yélì yǎ, cì zǐ shì yà mǎ Lìyà, sān zǐ shì Yǎhāxī, sì zǐ shì yé jiā miàn.

吕振中 代上23:19 乌薛的儿子头一个是米迦，第二的是耶西雅。

新译本 代上23:19 希伯伦的儿子是：长子耶利雅、次子亚玛利亚、三子雅哈悉、四子耶加面。

现代译 代上23:19 哥辖的第叁个儿子希伯伦有四个儿子—耶利雅、亚玛利亚、雅哈悉、耶加面。

当代译 代上23:19 希伯伦的长子是耶利雅，次子是亚玛利亚，叁子是雅哈悉，四子是耶加面。

文理本 代上23:19 希伯伦子、耶利雅为长、次亚玛利雅、三雅哈悉、四耶加面、

修订本 代上23:19 希伯伦的儿子，长子是耶利雅，次子是亚玛利亚，三子是雅哈悉，四子是耶加面。

KJV 英 代上23:19 Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

NIV 英 代上23:19 The sons of Hebron: Jeriah the first, Amariah the second, Jahaziel the third and Jekameam the fourth.

主目录 返回顶部

和合本 代上23:20 乌薛的长子是米迦，次子是耶西雅。

拼音版 代上23:20 Wūxuē de zhǎngzǐ shì Mǐjiā, cì zǐ shì Yēxīyǎ.

吕振中 代上23:20 米拉利的儿子是抹利、母示；抹利的儿子是以利亚撒、基士。

新译本 代上23:20 乌薛的儿子是：长子米迦、次子耶西雅。

现代译 代上23:20 哥辖的第四个儿子乌薛有两个儿子—米迦和耶西雅。

当代译 代上23:20 乌薛的长子是米迦，次子是耶西雅。

文理本 代上23:20 乌薛子、米迦为长、次耶西雅、

修订本 代上23:20 乌薛的儿子，长子是米迦，次子是耶西雅。

KJV 英 代上23:20 Of the sons of Uzziel; Micah the first, and Jesiah the second.

NIV 英 代上23:20 The sons of Uzziel: Micah the first and Isshiah the second.

主目录 返回顶部

和合本 代上23:21 米拉利的儿子是抹利、母示；抹利的儿子是以利亚撒、基士。

拼音版 代上23:21 Mǐlālì de érzi shì Mālì, Mǔshì. Mālì de érzi shì YǐlìYàsā, jī shì.

吕振中 代上23:21 以利亚撒死了、没有儿子，只有女儿；他们的族弟兄、基士的儿子娶了她们。

新译本 代上23:21 米拉利的儿子是抹利和母示；抹利的儿子是以利亚撒和基士。

现代译 代上23:21 米拉利有两个儿子—抹利和母示。抹利也有两个儿子—以利亚撒和基士。

当代译 代上23:21 米拉利的儿子是抹利、母示；抹利的儿子是以利亚撒、基士。

文理本 代上23:21 米拉利子、抹利、母示、抹利子、以利亚撒、基士、

修订本 代上23:21 米拉利的儿子是抹利和母示。抹利的儿子是以利亚撒和基士。

KJV 英 代上23:21 The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

NIV 英 代上23:21 The sons of Merari: Mahli and Mushi. The sons of Mahli: Eleazar and Kish.

主目录 返回顶部

和合本 代上23:22 以利亚撒死了，没有儿子，只有女儿，他们本族基士的儿子娶了她们为妻。

拼音版 代上23:22 YǐlìYàsā sǐ le, méiyǒu érzi, zhǐyǒu nǚér, tāmen ben zú jī shì de érzi qǔ le tāmen wèi qī.

吕振中 代上23:22 母示的儿子是末力、以得、耶利摩、三个人。

新译本 代上23:22 以利亚撒死了，没有儿子，只有女儿；基士的儿子们，就是他们的亲族，娶了她们为妻。

现代译 代上23:22 以利亚撒死后没有儿子，只有女儿。他的几个女儿嫁给她们的表兄弟，就是基士的儿子们。

当代译 代上23:22 以利亚撒没有儿子，只有女儿，所以，她们本族人基士的儿子就娶了她们为妻。

文理本 代上23:22 以利亚撒卒、无子有女、同宗基士子娶之、

修订本 代上23:22 以利亚撒死了，没有儿子，只有女儿，他们本族基士的几个儿子娶了她们为妻。

KJV 英 代上23:22 And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

NIV 英 代上23:22 Eleazar died without having sons: he had only daughters. Their cousins, the sons of Kish, married them.

主目录 返回顶部

和合本 代上23:23 母示的儿子是末力、以得、耶利摩，共三人。

拼音版 代上23:23 Mǔshì de érzi shì mò lì, yǐ dé, Yélìmó gōng sān rén.

吕振中 代上23:23 以上这些人、按父系的家属是利未子孙，是父系家属的族长，按人丁名字的数目被点阅，从二十岁和以上的、作永恒主之殿事务之工。

新译本 代上23:23 母示的儿子是末力、以得和耶利摩，共三人。

现代译 代上23:23 米拉利的次子母示有叁个儿子—末力、以得、耶利摩。

当代译 代上23:23 母示的叁个儿子是末力、以得和耶利摩。

文理本 代上23:23 母示子、末力、以得、耶利摩三人、

修订本 代上23:23 母示的儿子是末力、以得、耶列末，共三人。

KJV 英 代上23:23 The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

NIV 英 代上23:23 The sons of Mushi: Mahli, Eder and Jerimoth--three in all.

主目录 返回顶部

和合本 代上23:24 以上利未子孙作族长的，照着男丁的数目，从二十岁以外，都办耶和华殿的事务。

拼音版 代上23:24 Yǐshàng Lìwèi zǐsūn zuò zúzhǎng de, zhào zzhe nán dīng de shùmù, cóng èr shí suì yǐwaì, dōu bàn Yēhéhuá diàn de shì wù.

吕振中 代上23:24 因为大卫说∶「永恒主以色列的上帝已经把他的人民安顿了，他自己也永远住在耶路撒冷。

新译本 代上23:24 以上这些是利未的子孙，按着他们的家族，各家的首领，照着男丁的名字被数点，二十岁以上的，都是办理耶和华殿的事务的。

现代译 代上23:24 以上是利未的后代，以宗族和家族为单位，每人都是按名字登记的。所有二十岁以上的人，都有份於上主圣殿的工作。

当代译 代上23:24 以上这些人，按着族谱，都是利未的子孙；凡二十岁或以上的男丁，都按族谱分队，在上帝的殿里任职。

文理本 代上23:24 此乃利未子孙、循其宗族、凡为族长、按名见核、自二十岁以上、供耶和华室之役事、

修订本 代上23:24 以上是利未子孙作族长的，按着父系、照着男丁的数目，二十岁以上登记的，都办理耶和华殿的事务。

KJV 英 代上23:24 These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

NIV 英 代上23:24 These were the descendants of Levi by their families--the heads of families as they were registered under their names and counted individually, that is, the workers twenty years old or more who served in the temple of the LORD.

主目录 返回顶部

和合本 代上23:25 大卫说：“耶和华以色列的　神，已经使他的百姓平安，他永远住在耶路撒冷。

拼音版 代上23:25 Dàwèi shuō, Yēhéhuá Yǐsèliè de shén yǐjing shǐ tāde bǎixìng píngān, tā yǒngyuǎn zhù zaì Yēlùsǎleng.

吕振中 代上23:25 利未人也不必再抬帐幕和其中所使用的一切器皿了。」

新译本 代上23:25 因为大卫曾说：“耶和华以色列的　神已经使他的子民得享安宁，他自己永远住在耶路撒冷。

现代译 代上23:25 大卫说：「上主—以色列的上帝赐平安给他的子民；他自己要永远住在耶路撒冷。

当代译 代上23:25 大卫说：“主以色列的上帝使他的子民平安，他自己也永远住在耶路撒冷。

文理本 代上23:25 大卫曰、以色列之上帝耶和华赐民绥安、且永居于耶路撒冷、

修订本 代上23:25 大卫说："耶和华－以色列的上帝已经使他的百姓得享安宁，他永远住在耶路撒冷。

KJV 英 代上23:25 For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

NIV 英 代上23:25 For David had said, "Since the LORD, the God of Israel, has granted rest to his people and has come to dwell in Jerusalem forever,

主目录 返回顶部

和合本 代上23:26 利未人不必再抬帐幕和其中所用的一切器皿了。”

拼音版 代上23:26 Lìwèi rén bù bì zaì tái zhàngmù hé qízhōng suǒ yòng de yīqiè qìmǐn le.

吕振中 代上23:26 ──因为照大卫临终所吩咐的话∶从二十岁和以上的、是利未人的数目。──

新译本 代上23:26 利未人不必再抬帐幕和其中所使用的一切器皿了。”

现代译 代上23:26 因此，利未人不必再抬上主的圣幕和其他礼拜用的器具。」

当代译 代上23:26 利未人也不用再抬帐幕和其中的器皿了。”

文理本 代上23:26 利未人无庸复舁会幕、及供事之器皿、

修订本 代上23:26 因此，利未人不必再抬帐幕和其中所使用的一切器皿了。"

KJV 英 代上23:26 And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

NIV 英 代上23:26 the Levites no longer need to carry the tabernacle or any of the articles used in its service."

主目录 返回顶部

和合本 代上23:27 照着大卫临终所吩咐的，利未人从二十岁以外的都被数点。

拼音版 代上23:27 Zhào zhe Dàwèi línzhōng suǒ fēnfu de, Lìwèi rén cóng èr shí suì yǐwaì de dōu beì shǔ diǎn.

吕振中 代上23:27 「但是他们的职任是做亚伦子孙的助手来办理永恒主之殿的事务；无论是在院子里、是在贮室里、或是在洁净一切圣物的事情上、来办上帝之殿的事务；

新译本 代上23:27 按着大卫临终所吩咐的话，利未人从二十岁以上的都被数点了。

现代译 代上23:27 根据大卫临终的指示，所有满二十岁的利未人都要登记，

当代译 代上23:27 按照大卫临终时的嘱咐，凡是二十岁或以上的利未人都被点数过了，

文理本 代上23:27 循大卫临终所命、利未人自二十岁以上者核之、

修订本 代上23:27 照着大卫临终的话，利未人二十岁以上的都被数点。

KJV 英 代上23:27 For by the last words of David the Levites were numbered from twenty years old and above:

NIV 英 代上23:27 According to the last instructions of David, the Levites were counted from those twenty years old or more.

主目录 返回顶部

和合本 代上23:28 他们的职任是服事亚伦的子孙，在耶和华的殿和院子并屋中办事，洁净一切圣物，就是办神殿的事务，

拼音版 代上23:28 Tāmende zhírèn shì fúshì Yàlún de zǐsūn, zaì Yēhéhuá de diàn hé yuànzi, bìng wū zhōng bàn shì, jiéjìng yīqiè shèngwù, jiù shì bàn shén diàn de shì wù,

吕振中 代上23:28 管理陈设饼（或译∶神前饼）、素祭的细面酵薄饼、或是在煎盘上作的、或是用油调匀的，又管理各样量器和尺度。

新译本 代上23:28 他们的职任是协助亚伦的子孙，办理耶和华殿的事务，管理院子、厢房和洁净一切圣物，以及办理　神殿的事务；

现代译 代上23:28 被派担任下列的职务：协助亚伦后代作祭司的人主持圣殿中礼拜的事，管理圣殿的院子和房间，负责清洁圣物；

当代译 代上23:28 他们的任务是帮助亚伦的子孙在上帝的殿里、院子里和厢房里供职，又负责清洁所有的圣物和上帝殿里的各种工作，

文理本 代上23:28 其职乃侍亚伦子孙、供耶和华室之役事、在院宇及房屋、洁诸圣物、服役于上帝室、

修订本 代上23:28 他们的职务是作亚伦子孙的帮手，在耶和华的殿事奉，照管院子和屋子，洁净一切圣物，办理上帝殿的事务。

KJV 英 代上23:28 Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

NIV 英 代上23:28 The duty of the Levites was to help Aaron's descendants in the service of the temple of the LORD: to be in charge of the courtyards, the side rooms, the purification of all sacred things and the performance of other duties at the house of God.

主目录 返回顶部

和合本 代上23:29 并管理陈设饼，素祭的细面，或无酵薄饼，或用盘烤，或用油调和的物，又管理各样的升斗尺度。

拼音版 代上23:29 Bìng guǎnlǐ chénshèbǐng, sù jì de xì miàn, huò wú jiào baóbǐng, huò yòng pán kǎo, huò yòng yóu tiaóhe de wù, yòu guǎnlǐ gèyàng de shēngdǒu che dù.

吕振中 代上23:29 他们每天早晨要站着、称谢赞美永恒主；晚上也要这样；

新译本 代上23:29 又管理陈设饼、素祭细面，或无酵薄饼，或是煎盘烤的，或是用油调和的，以及管理各种量度的器具。

现代译 代上23:29 负责预备献给上帝的供饼、献祭的面粉、无酵饼、烤的祭物，和调和着橄榄油的面粉。他们也要称、量圣殿的祭物；

当代译 代上23:29 并且负责供应陈设饼、造素祭的细面、用盘烤的或用油调匀的无酵薄饼；又管理各种度量衡。

文理本 代上23:29 掌陈设之饼、素祭之细面、无酵之薄饼、盘炙油浸之物、及诸度量、

修订本 代上23:29 他们负责预备供饼、素祭的细面和无酵薄饼，或用盘烤，或用油调和的祭物，确认其数量和大小。 30-31

KJV 英 代上23:29 Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

NIV 英 代上23:29 They were in charge of the bread set out on the table, the flour for the grain offerings, the unleavened wafers, the baking and the mixing, and all measurements of quantity and size.

主目录 返回顶部

和合本 代上23:30 每日早晚，站立称谢赞美耶和华，

拼音版 代上23:30 Mei rì zǎo wǎn, zhàn lì chēngxiè zànmei Yēhéhuá,

吕振中 代上23:30 又在安息日、初一日、制定节期、每逢按数照例有燔祭不断地献与永恒主的时候、他们总是站着、称赞永恒主。

新译本 代上23:30 每天早晨要侍立称谢和赞美耶和华，每天晚上也要这样；

现代译 代上23:30 每天早晚要颂赞荣耀上主；

当代译 代上23:30 每天早晚他们都要肃立称谢赞美上帝。

文理本 代上23:30 朝夕立而称谢颂赞耶和华、

修订本 代上23:30 每日早晚、安息日、初一，以及节期，按数照例，经常献燔祭给耶和华的时候，

KJV 英 代上23:30 And to stand every morning to thank and praise the LORD, and likewise at even;

NIV 英 代上23:30 They were also to stand every morning to thank and praise the LORD. They were to do the same in the evening

主目录 返回顶部

和合本 代上23:31 又在安息日、月朔并节期，按数照例，将燔祭常常献给耶和华。

拼音版 代上23:31 Yòu zaì ānxīrì, yuè shuò, bīng4 jiéqī, àn shǔ zhàolì, jiāng Fánjì chángcháng xiàn gei Yēhéhuá.

吕振中 代上23:31 他们要守尽会棚的职守、圣地的职守、和他们族弟兄亚伦子孙的职守，来办永恒主之殿的事务。

新译本 代上23:31 又要在安息日，每月初一日和指定的节日，按着数目照着规例，把燔祭不住地献在耶和华面前。

现代译 代上23:31 每逢安息日、初一，或其他节日，在献烧化祭给上主的时候，也要颂赞荣耀上主。有规条特别注明每次该指定多少利未人担任这工作。利未人被派永远担任敬拜上主的职务。

当代译 代上23:31 又要不断在安息日、月朔和节日中按照规定的数目，将燔祭献给上帝。

文理本 代上23:31 安息日、月朔、节期、循其常例定数、恒献燔祭于耶和华、

修订本 代上23:31 他们站立称谢赞美耶和华。

KJV 英 代上23:31 And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

NIV 英 代上23:31 and whenever burnt offerings were presented to the LORD on Sabbaths and at New Moon festivals and at appointed feasts. They were to serve before the LORD regularly in the proper number and in the way prescribed for them.

主目录 返回顶部

和合本 代上23:32 又看守会幕和圣所，并守耶和华吩咐他们弟兄亚伦子孙的，办耶和华殿的事。

拼音版 代上23:32 Yòu kānshǒu huì mù hé shèng suǒ, bìng shǒu Yēhéhuá fēnfu tāmen dìxiōng Yàlún zǐsūn de, bàn Yēhéhuá diàn de shì.

吕振中 代上23:32 属亚伦子孙的、其班次记在下面∶亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。

新译本 代上23:32 他们要看守会幕和圣所，以及看管他们在耶和华殿里办事的亲族，亚伦的子孙。

现代译 代上23:32 他们负责照顾看管上主的圣幕和圣殿，并协助他们的亲属—亚伦后代主持圣殿礼拜事宜。

当代译 代上23:32 他们又要看守会幕和圣所，并且帮助他们在圣殿供职的弟兄——亚伦的子孙。

文理本 代上23:32 又守会幕及圣所、并偕其昆弟亚伦子孙、供耶和华室之役事、

修订本 代上23:32 他们照管会幕和圣所，服事他们的弟兄亚伦的子孙，办理耶和华殿的事务。

KJV 英 代上23:32 And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

NIV 英 代上23:32 And so the Levites carried out their responsibilities for the Tent of Meeting, for the Holy Place and, under their brothers the descendants of Aaron, for the service of the temple of the LORD.


历代志上第24章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第24章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上24:1 亚伦子孙的班次记在下面：亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。

拼音版 代上24:1 Yàlún zǐsūn de bāncì jì zaì xiàmiàn, Yàlún de érzi shì Nádā, Yàbǐhù, YǐlìYàsā, Yǐtāmǎ.

吕振中 代上24:1 拿答亚比户比他们父亲先死，又没有儿子；故此以利亚撒、以他玛供祭司的职分。

新译本 代上24:1 亚伦子孙的班次如下：亚伦的儿子是拿答、亚比户、以利亚撒和以他玛。

现代译 代上24:1 亚伦的后代分成好几组。亚伦有四个儿子—拿答、亚比户、以利亚撒、以他玛。

当代译 代上24:1 亚伦子孙分班的情形如下：亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。

文理本 代上24:1 亚伦子孙班次如左、亚伦子拿答、亚比户、以利亚撒、以他玛、

修订本 代上24:1 亚伦子孙的班次如下：亚伦的儿子是拿答、亚比户、以利亚撒、以他玛。

KJV 英 代上24:1 Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

NIV 英 代上24:1 These were the divisions of the sons of Aaron: The sons of Aaron were Nadab, Abihu, Eleazar and Ithamar.

主目录 返回顶部

和合本 代上24:2 拿答、亚比户死在他们父亲之先，没有留下儿子，故此，以利亚撒、以他玛供祭司的职分。

拼音版 代上24:2 Nádā, Yàbǐhù sǐ zaì tāmen fùqin zhī xiān, méiyǒu liú xià érzi. gùcǐ, YǐlìYàsā, Yǐtāmǎ gōng jìsī de zhífèn.

吕振中 代上24:2 大卫同以利亚撒子孙中的撒督和以他玛子孙中的亚希米勒将他们的族弟兄分派起来，按他们受派的职任去服务。

新译本 代上24:2 拿答和亚比户比他们的父亲早死，又没有儿子；所以以利亚撒和以他玛作了祭司。

现代译 代上24:2 拿答和亚比户比他们的父亲先死，没有后代，因此他们的弟弟以利亚撒和以他玛作了祭司。

当代译 代上24:2 拿答和亚比户比他们的父亲先死，而且没有留下儿子，因此，以利亚撒和以他玛就作了祭司。

文理本 代上24:2 拿答亚比户先其父而死、无子、故以利亚撒以他玛供祭司职、

修订本 代上24:2 拿答和亚比户死在他们父亲之先，没有留下儿子；因此，以利亚撒和以他玛担任祭司的职分。

KJV 英 代上24:2 But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

NIV 英 代上24:2 But Nadab and Abihu died before their father did, and they had no sons; so Eleazar and Ithamar served as the priests.

主目录 返回顶部

和合本 代上24:3 以利亚撒的子孙撒督和以他玛的子孙亚希米勒，同着大卫将他们的族弟兄分成班次。

拼音版 代上24:3 YǐlìYàsā de zǐsūn Sādū hé Yǐtāmǎ de zǐsūn yà xī mǐ lè, tóng zhe Dàwèi jiāng tāmende zú dìxiōng fēn chéng bāncì.

吕振中 代上24:3 他们发现了以利亚撒子孙中为人首领的，比以他玛子孙中的多，就把他们分配起来∶属以利亚撒子孙为首领的、按他们父系的家属有十六人，属以他玛子孙的、按他们父系的家属有八人。

新译本 代上24:3 大卫和以利亚撒的子孙撒督，以及以他玛的子孙亚希米勒，把他们的亲族分开班次，按着他们的职责服事。

现代译 代上24:3 大卫王按照亚伦后代的职责把他们分成下列数组，由以利亚撒的后代撒督和以他玛的后代亚希米勒协助大卫处理这事。

当代译 代上24:3 大卫和以利亚撒的子孙撒督以及以他玛的子孙亚希米勒，将他们同族的弟兄划分起来，按着他们受派的职任去服务。

文理本 代上24:3 大卫与以利亚撒之裔撒督、及以他玛之裔亚希米勒、循其秩序、分其班次、

修订本 代上24:3 大卫和以利亚撒的子孙撒督，以及以他玛的子孙亚希米勒，把他们按照任务分成班次，

KJV 英 代上24:3 And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

NIV 英 代上24:3 With the help of Zadok a descendant of Eleazar and Ahimelech a descendant of Ithamar, David separated them into divisions for their appointed order of ministering.

主目录 返回顶部

和合本 代上24:4 以利亚撒子孙中为首的比以他玛子孙中为首的更多。分班如下：以利亚撒的子孙中有十六个族长，以他玛的子孙中有八个族长，

拼音版 代上24:4 YǐlìYàsā zǐsūn zhōng wéi shǒu de bǐ Yǐtāmǎ zǐsūn zhōng wéi shǒu de gèng duō, fēn bān rú xià, YǐlìYàsā de zǐsūn zhōng yǒu shí liù gè zúzhǎng, Yǐtāmǎ de zǐsūn zhōng yǒu bā gè zúzhǎng.

吕振中 代上24:4 他们凭拈阄把他们分配起来，彼此同样；因为以利亚撒的子孙中和以他玛的子孙中都有人在圣所做首领、或是在上帝面前做首领的。

新译本 代上24:4 后来发现以利亚撒的子孙，比以他玛的子孙更多作首领的，就把他们分开班次；以利亚撒子孙中作首领的，按着他们的家族有十六人；以他玛子孙中作首领的，按着他们的家族有八人。

现代译 代上24:4 以利亚撒后代的男性族长比以他玛的多，因此以利亚撒的后代分成十六组；以他玛的后代分成八组。

当代译 代上24:4 后来，他们发现以利亚撒子孙中作领袖的比以他玛的子孙多，所以，他们就作了以下的分配：以利亚撒的子孙中，有十六个族长，以他玛的子孙中，有八个族长。

文理本 代上24:4 以利亚撒子孙为长者、较以他玛子孙尤多、分之如左、以利亚撒子孙族长十六、以他玛子孙室家凡八、

修订本 代上24:4 发现以利亚撒子孙中作领袖的，比以他玛子孙中作领袖的更多，就分班如下：以利亚撒的子孙中有十六个族长，以他玛的子孙中有八个族长。

KJV 英 代上24:4 And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

NIV 英 代上24:4 A larger number of leaders were found among Eleazar's descendants than among Ithamar's, and they were divided accordingly: sixteen heads of families from Eleazar's descendants and eight heads of families from Ithamar's descendants.

主目录 返回顶部

和合本 代上24:5 都掣签分立，彼此一样。在圣所和　神面前作首领的有以利亚撒的子孙，也有以他玛的子孙。

拼音版 代上24:5 Dōu chèqiā fēn lì, bǐcǐ yíyàng. zaì shèng suǒ hé shén miànqián zuò shǒulǐng de yǒu YǐlìYàsā de zǐsūn, ye yǒu Yǐtāmǎ de zǐsūn.

吕振中 代上24:5 做秘书的利未人拿坦业的儿子示玛雅在王面前、和首领们跟祭司撒督、亚比亚他的儿子亚希米勒、跟祭司和利未人父系家属的族长面前、记录下来；属以利亚撒的有一个父系的家属被选取了，属以他玛的也有一个被选取。

新译本 代上24:5 以抽签的方式平均地把他们分开，因为在以利亚撒的子孙中和以他玛的子孙中都有人在圣所作领袖，以及在　神面前作领袖。

现代译 代上24:5 但是他们的工作是以抽签的方式分配的，因为以利亚撒和以他玛后代都有人作圣所事务和灵性生活的领导者。

当代译 代上24:5 他们用抽签的方法分配工作，彼此同等。这样，在圣所和上帝面前作领袖的，就有以利亚撒的子孙，也有以他玛的子孙。

文理本 代上24:5 皆掣签而分之、无有差等、或在圣所为长、或在上帝前为长、兼有以利亚撒以他玛之子孙、

修订本 代上24:5 他们抽签分配，彼此一样。在圣所和上帝面前作领袖的有以利亚撒的子孙，也有以他玛的子孙。

KJV 英 代上24:5 Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

NIV 英 代上24:5 They divided them impartially by drawing lots, for there were officials of the sanctuary and officials of God among the descendants of both Eleazar and Ithamar.

主目录 返回顶部

和合本 代上24:6 作书记的利未人拿坦业的儿子示玛雅在王和首领，与祭司撒督、亚比亚他的儿子亚希米勒，并祭司利未人的族长面前，记录他们的名字。在以利亚撒的子孙中取一族，在以他玛的子孙中取一族。

拼音版 代上24:6 Zuò shū jì de Lìwèi rén Nátǎnyè de érzi Shìmǎyǎ zaì wáng hé shǒulǐng, yǔ jìsī Sādū, yà bǐ yà tāde érzi yà xī mǐ lè, bìng jìsī Lìwèi rén de zúzhǎng miànqián jìlù tāmende míngzi. zaì YǐlìYàsā de zǐsūn zhōng qǔ yī zú, zaì Yǐtāmǎ de zǐsūn zhōng qǔ yī zú.

吕振中 代上24:6 头一阄拈出来的是耶何雅立，第二阄是耶大雅，

新译本 代上24:6 作书记的利未人拿坦业的儿子示玛雅，在君王、领袖、撒督祭司、亚比亚他的儿子亚希米勒，以及众祭司家族和利未家族的首领面前，把他们的名字记录下来。在以利亚撒的子孙中，有一家族被选取了；在以他玛的子孙中，也有一家族被选取了。

现代译 代上24:6 以利亚撒和以他玛的后代轮流抽签。那时，利未人拿坦业的儿子示玛雅书记替他们登记；王和王的臣仆、撒督祭司、亚比亚他的儿子亚希米勒、祭司家族和利未家族的族长作证人。

当代译 代上24:6 利未人拿坦业的儿子示玛雅是书记，在君王、领袖、撒督祭司、亚比亚他的儿子亚希米勒、众祭司和利未族长面前，把他们的名字登记下来。在以利亚撒和以他玛的子孙中各有一族被选录。

文理本 代上24:6 利未人、拿坦业子缮写示玛雅、在王与牧伯、及祭司撒督、亚比亚他子亚希米勒、暨祭司利未人之族长前、记录其名、为以利亚撒子孙取一族、为以他玛子孙取一族、

修订本 代上24:6 作书记的利未人拿坦业的儿子示玛雅在王和领袖，与撒督祭司、亚比亚他的儿子亚希米勒，以及祭司和利未人的族长面前记录他们的名字；在以利亚撒的子孙中取一族，在以他玛的子孙中也取一族。

KJV 英 代上24:6 And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

NIV 英 代上24:6 The scribe Shemaiah son of Nethanel, a Levite, recorded their names in the presence of the king and of the officials: Zadok the priest, Ahimelech son of Abiathar and the heads of families of the priests and of the Levites--one family being taken from Eleazar and then one from Ithamar.

主目录 返回顶部

和合本 代上24:7 掣签的时候，第一掣出来的是耶何雅立，第二是耶大雅，

拼音版 代上24:7 Chèqiā de shíhou, dì yī chè chūlai de shì yé hé Yǎlì , dì èr shì Yédàyǎ,

吕振中 代上24:7 第三是哈琳，第四是梭琳，

新译本 代上24:7 第一签抽出来的是耶何雅立，第二签是耶大雅，

现代译 代上24:7 二十四组分配的职务次序如下：一，耶何雅立；二，耶大雅；

当代译 代上24:7 头一签被抽到的是耶何雅立，其次是耶大雅，

文理本 代上24:7 掣签而得者、首耶何雅立、次耶大雅、

修订本 代上24:7 抽签的时候，第一签抽到的是耶何雅立，第二是耶大雅，

KJV 英 代上24:7 Now the first lot came forth to Jehoiarib, the second to Jedaiah,

NIV 英 代上24:7 The first lot fell to Jehoiarib, the second to Jedaiah,

主目录 返回顶部

和合本 代上24:8 第三是哈琳，第四是梭琳，

拼音版 代上24:8 Dì sān shì Hālín, dì sì shì suō lín,

吕振中 代上24:8 第五是玛基雅，第六是米雅民，

新译本 代上24:8 第三签是哈琳，第四签是梭琳，

现代译 代上24:8 叁，哈琳；四，梭琳；

当代译 代上24:8 第叁是哈琳，第四是梭琳，

文理本 代上24:8 三哈琳、四梭琳、

修订本 代上24:8 第三是哈琳，第四是梭琳，

KJV 英 代上24:8 The third to Harim, the fourth to Seorim,

NIV 英 代上24:8 the third to Harim, the fourth to Seorim,

主目录 返回顶部

和合本 代上24:9 第五是玛基雅，第六是米雅民，

拼音版 代上24:9 Dì wǔ shì Mǎjīyǎ, dì liù shì Mǐyǎmín,

吕振中 代上24:9 第七是哈歌斯，第八是亚比雅，

新译本 代上24:9 第五签是玛基雅，第六签是米雅民，

现代译 代上24:9 五，玛基雅；六，米雅民；

当代译 代上24:9 第五是玛基雅，第六是米雅民，

文理本 代上24:9 五玛基雅、六米雅民、

修订本 代上24:9 第五是玛基雅，第六是米雅民，

KJV 英 代上24:9 The fifth to Malchijah, the sixth to Mijamin,

NIV 英 代上24:9 the fifth to Malkijah, the sixth to Mijamin,

主目录 返回顶部

和合本 代上24:10 第七是哈歌斯，第八是亚比雅，

拼音版 代上24:10 Dì qī shì Hāgēsī, dì bā shì Yàbǐyǎ,

吕振中 代上24:10 第九是耶书亚，第十是示迦尼，

新译本 代上24:10 第七签是哈歌斯，第八签是亚比雅，

现代译 代上24:10 七，哈歌斯；八，亚比雅；

当代译 代上24:10 第七是哈歌斯，第八是亚比雅，

文理本 代上24:10 七哈歌斯、八亚比雅、

修订本 代上24:10 第七是哈歌斯，第八是亚比雅，

KJV 英 代上24:10 The seventh to Hakkoz, the eighth to Abijah,

NIV 英 代上24:10 the seventh to Hakkoz, the eighth to Abijah,

主目录 返回顶部

和合本 代上24:11 第九是耶书亚，第十是示迦尼，

拼音版 代上24:11 Dì jiǔ shì Yéshūyà, dì shí shì Shìjiāní,

吕振中 代上24:11 第十一是以利亚实，第十二是雅金，

新译本 代上24:11 第九签是耶书亚，第十签是示迦尼，

现代译 代上24:11 九，耶书亚；十，示迦尼；

当代译 代上24:11 第九是耶书亚，第十是示迦尼，

文理本 代上24:11 九耶书亚、十示迦尼、

修订本 代上24:11 第九是耶书亚，第十是示迦尼，

KJV 英 代上24:11 The ninth to Jeshuah, the tenth to Shecaniah,

NIV 英 代上24:11 the ninth to Jeshua, the tenth to Shecaniah,

主目录 返回顶部

和合本 代上24:12 第十一是以利亚实，第十二是雅金，

拼音版 代上24:12 Dì shí yī shì Yǐlìyàshí , dì shí èr shì yǎ jīn,

吕振中 代上24:12 第十三是胡巴，第十四是耶是比押，

新译本 代上24:12 第十一签是以利亚实，第十二签是雅金，

现代译 代上24:12 十一，以利亚实；十二，雅金；

当代译 代上24:12 第十一是以利亚实，第十二是雅金，

文理本 代上24:12 十一以利雅实、十二雅金、

修订本 代上24:12 第十一是以利亚实，第十二是雅金，

KJV 英 代上24:12 The eleventh to Eliashib, the twelfth to Jakim,

NIV 英 代上24:12 the eleventh to Eliashib, the twelfth to Jakim,

主目录 返回顶部

和合本 代上24:13 第十三是胡巴，第十四是耶是比押，

拼音版 代上24:13 Dì shí sān shì hú bā, dì shí sì shì yé shì bǐ yē,

吕振中 代上24:13 第十五是璧迦，第十六是音麦，

新译本 代上24:13 第十三签是胡巴，第十四签是耶是比押，

现代译 代上24:13 十叁，胡巴；十四，耶是比押；

当代译 代上24:13 第十叁是胡巴，第十四是耶是比押，

文理本 代上24:13 十三胡巴、十四耶是比押、

修订本 代上24:13 第十三是胡巴，第十四是耶是比押，

KJV 英 代上24:13 The thirteenth to Huppah, the fourteenth to Jeshebeab,

NIV 英 代上24:13 the thirteenth to Huppah, the fourteenth to Jeshebeab,

主目录 返回顶部

和合本 代上24:14 第十五是璧迦，第十六是音麦，

拼音版 代上24:14 Dì shí wǔ shì Bìjiā, dì shí liù shì Yīnmaì,

吕振中 代上24:14 第十七是希悉，第十八是哈辟悉，

新译本 代上24:14 第十五签是璧迦，第十六签是音麦，

现代译 代上24:14 十五，璧迦；十六，音麦；

当代译 代上24:14 第十五是璧迦，第十六是音麦，

文理本 代上24:14 十五璧迦、十六音麦、

修订本 代上24:14 第十五是璧迦，第十六是音麦，

KJV 英 代上24:14 The fifteenth to Bilgah, the sixteenth to Immer,

NIV 英 代上24:14 the fifteenth to Bilgah, the sixteenth to Immer,

主目录 返回顶部

和合本 代上24:15 第十七是希悉，第十八是哈辟悉，

拼音版 代上24:15 Dì shí qī shì Xīxī, dì shí bā shì hā pī xī,

吕振中 代上24:15 第十九是毘他希雅，第二十是以西结，

新译本 代上24:15 第十七签是希悉，第十八签是哈辟悉，

现代译 代上24:15 十七，希悉；十八，哈辟悉；

当代译 代上24:15 第十七是希悉，第十八是哈辟悉，

文理本 代上24:15 十七希悉、十八哈辟悉、

修订本 代上24:15 第十七是希悉，第十八是哈辟悉，

KJV 英 代上24:15 The seventeenth to Hezir, the eighteenth to Aphses,

NIV 英 代上24:15 the seventeenth to Hezir, the eighteenth to Happizzez,

主目录 返回顶部

和合本 代上24:16 第十九是毗他希雅，第二十是以西结，

拼音版 代上24:16 Dì shí jiǔ shì Pítāxīyǎ, dì èr shí shì yǐ xī jié,

吕振中 代上24:16 第二十一是雅斤，第二十二是迦末，

新译本 代上24:16 第十九签是毗他希雅，第二十签是以西结，

现代译 代上24:16 十九，比他希雅；二十，以西结；

当代译 代上24:16 第十九是毗他希雅，第二十是以西结，

文理本 代上24:16 十九毗他希雅、二十以西结、

修订本 代上24:16 第十九是毗他希雅，第二十是以西结，

KJV 英 代上24:16 The nineteenth to Pethahiah, the twentieth to Jehezekel,

NIV 英 代上24:16 the nineteenth to Pethahiah, the twentieth to Jehezkel,

主目录 返回顶部

和合本 代上24:17 第二十一是雅斤，第二十二是迦末，

拼音版 代上24:17 Dì èr shí yī shì Yǎjīn, dì èr shí èr shì jiā mò,

吕振中 代上24:17 第二十三是第来雅，第二十四是玛西亚。

新译本 代上24:17 第二十一签是雅斤，第二十二签是迦末，

现代译 代上24:17 二十一，雅斤；二十二，迦末；

当代译 代上24:17 第二十一是雅斤，第二十二是迦末，

文理本 代上24:17 二十一雅斤、二十二迦末、

修订本 代上24:17 第二十一是雅斤，第二十二是迦末，

KJV 英 代上24:17 The one and twentieth to Jachin, the two and twentieth to Gamul,

NIV 英 代上24:17 the twenty-first to Jakin, the twenty-second to Gamul,

主目录 返回顶部

和合本 代上24:18 第二十三是第来雅，第二十四是玛西亚。

拼音版 代上24:18 Dì èr shí sān shì Dìláiyǎ, dì èr shí sì Shìmǎ Xīyà.

吕振中 代上24:18 这是他们受派服务的次序；他们要照规矩进永恒主的殿；那规矩是由他们的祖亚伦经手所立、照永恒主以色列的上帝所吩咐的。

新译本 代上24:18 第二十三签是第来雅，第二十四签是玛西亚。

现代译 代上24:18 二十叁，第来雅；二十四，玛西亚。

当代译 代上24:18 第二十叁是第来雅，第二十四是玛西亚。

文理本 代上24:18 二十三第莱雅、二十四玛西亚、

修订本 代上24:18 第二十三是第来雅，第二十四是玛西亚。

KJV 英 代上24:18 The three and twentieth to Delaiah, the four and twentieth to Maaziah.

NIV 英 代上24:18 the twenty-third to Delaiah and the twenty-fourth to Maaziah.

主目录 返回顶部

和合本 代上24:19 这就是他们的班次，要照耶和华以色列的　神藉他们祖宗亚伦所吩咐的条例，进入耶和华的殿办理事务。

拼音版 代上24:19 Zhè jiù shì tāmende bāncì, yào zhào Yēhéhuá Yǐsèliè de shén jiè tāmen zǔzong Yàlún suǒ fēnfu de tiaólì, jìnrù Yēhéhuá de diàn bànlǐ shì wù.

吕振中 代上24:19 利未的子孙还有其他的人；暗兰的子孙里有书巴业；书巴业的子孙里有耶希底亚；

新译本 代上24:19 这就是他们的班次，是照着耶和华以色列的　神借着他们的祖宗亚伦所吩咐的条例，进入耶和华的殿，办理事务。

现代译 代上24:19 这些人是按照他们到圣殿所要执行的职务登记的；这些职务是他们的祖宗亚伦遵照上主—以色列上帝的命令划定的。

当代译 代上24:19 这就是他们当班的次序。他们要按照主以色列的上帝，藉着他们的祖先亚伦所定的条例，进入上帝的殿，办理各种事务。

文理本 代上24:19 如是定其班次、入耶和华室、循其祖亚伦之定例、遵以色列之上帝耶和华所命、○

修订本 代上24:19 这就是他们事奉的班次，要照耶和华－以色列的上帝藉他们祖宗亚伦所吩咐的条例，进入耶和华的殿办理事务。

KJV 英 代上24:19 These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

NIV 英 代上24:19 This was their appointed order of ministering when they entered the temple of the LORD, according to the regulations prescribed for them by their forefather Aaron, as the LORD, the God of Israel, had commanded him.

主目录 返回顶部

和合本 代上24:20 利未其余的子孙如下：暗兰的子孙里有书巴业，书巴业的子孙里有耶希底亚，

拼音版 代上24:20 Lìwèi qíyú de zǐsūn rú xià, `Anlán de zǐsūn lǐ yǒu shū bā yè. shū bā yè de zǐsūn lǐ yǒu yé xī dǐ yà.

吕振中 代上24:20 至于利哈比雅呢、利哈比雅的子孙里伊示雅是头一个；

新译本 代上24:20 利未还有其他子孙：暗兰的子孙中有书巴业；书巴业的子孙中有耶希底亚。

现代译 代上24:20 利未支族其他家族族长的名单如下：暗兰子孙书巴业的后代耶希底亚

当代译 代上24:20 利未其他后裔的名字，记录如下：暗兰的子孙之中有书巴业，书巴业的子孙中有耶希底亚。

文理本 代上24:20 其余利未之裔、暗兰子书巴业、书巴业子耶希底亚、

修订本 代上24:20 利未其余的子孙如下：暗兰的子孙中有书巴业；书巴业的子孙中有耶希底亚。

KJV 英 代上24:20 And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

NIV 英 代上24:20 As for the rest of the descendants of Levi: from the sons of Amram: Shubael; from the sons of Shubael: Jehdeiah.

主目录 返回顶部

和合本 代上24:21 利哈比雅的子孙里有长子伊示雅，

拼音版 代上24:21 Lì hā bǐ yǎ de zǐsūn lǐ yǒu zhǎngzǐ Yīshìyǎ.

吕振中 代上24:21 属以斯哈的有示罗摩；示罗摩的子孙里有雅哈；

新译本 代上24:21 至于利哈比雅：利哈比雅的众子中，长子是伊示雅。

现代译 代上24:21 利哈比雅的后代伊示雅

当代译 代上24:21 利哈比雅的子孙中有长子伊示雅。

文理本 代上24:21 利哈比雅裔、伊示雅为长、

修订本 代上24:21 属利哈比雅，利哈比雅的儿子中有长子伊示雅。

KJV 英 代上24:21 Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

NIV 英 代上24:21 As for Rehabiah, from his sons: Isshiah was the first.

主目录 返回顶部

和合本 代上24:22 以斯哈的子孙里有示罗摩，示罗摩的子孙里有雅哈，

拼音版 代上24:22 Yǐsīhā de zǐsūn lǐ yǒu Shìluó mó. Shìluó mó de zǐsūn lǐ yǒu yǎ hā.

吕振中 代上24:22 希伯伦的子孙头一个是耶利雅，第二的是亚玛利亚，第三的是雅哈悉，第四的是耶加面。

新译本 代上24:22 以斯哈的众子中有示罗摩；示罗摩的众子中有雅哈。

现代译 代上24:22 以斯哈子孙示罗摩的后代雅哈

当代译 代上24:22 以斯哈的子孙中有示罗摩，示罗摩的子孙中有雅哈。

文理本 代上24:22 以斯哈裔示罗摩、示罗摩裔雅哈、

修订本 代上24:22 属以斯哈人的有示罗摩；示罗摩的子孙中有雅哈。

KJV 英 代上24:22 Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

NIV 英 代上24:22 From the Izharites: Shelomoth; from the sons of Shelomoth: Jahath.

主目录 返回顶部

和合本 代上24:23 希伯伦的子孙里有长子耶利雅、次子亚玛利亚、三子雅哈悉、四子耶加面，

拼音版 代上24:23 Xībǎilún de zǐsūn lǐ yǒu zhǎngzǐ Yélì yǎ, cì zǐ yà mǎ Lìyà, sān zǐ Yǎhāxī, sì zǐ yé jiā miàn.

吕振中 代上24:23 乌薛的子孙里有米迦；米迦的子孙里有沙密。

新译本 代上24:23 希伯伦的儿子是：长子耶利雅、次子亚玛利亚、三子雅哈悉、四子耶加面。

现代译 代上24:23 希伯伦的四个儿子，按长幼次序排列：耶利雅、亚玛利亚、雅哈悉、耶加面

当代译 代上24:23 希伯伦的子孙中有长子耶利雅、次子亚玛利亚、叁子雅哈悉、四子耶加面。

文理本 代上24:23 希伯伦裔、长子耶利雅、次子亚玛利雅、三子雅哈悉、四子耶加面、

修订本 代上24:23 希伯伦的儿子中有长子耶利雅，次子亚玛利亚，三子雅哈悉，四子耶加面。

KJV 英 代上24:23 And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

NIV 英 代上24:23 The sons of Hebron: Jeriah the first, Amariah the second, Jahaziel the third and Jekameam the fourth.

主目录 返回顶部

和合本 代上24:24 乌薛的子孙里有米迦，米迦的子孙里有沙密。

拼音版 代上24:24 Wūxuē de zǐsūn lǐ yǒu Mǐjiā. Mǐjiā de zǐsūn lǐ yǒu shā mì.

吕振中 代上24:24 米迦的兄弟是伊示雅；伊示雅的子孙里有撒迦利雅。

新译本 代上24:24 乌薛的众子中有米迦；米迦的众子中有沙密。

现代译 代上24:24 乌薛子孙米迦的后代沙密

当代译 代上24:24 乌薛的子孙中有米迦，米迦的子孙中有沙密。

文理本 代上24:24 乌薛裔米迦、米迦裔沙密、

修订本 代上24:24 乌薛的子孙中有米迦；米迦的子孙中有沙密。

KJV 英 代上24:24 Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

NIV 英 代上24:24 The son of Uzziel: Micah; from the sons of Micah: Shamir.

主目录 返回顶部

和合本 代上24:25 米迦的兄弟是伊示雅，伊示雅的子孙里有撒迦利雅。

拼音版 代上24:25 Mǐjiā de xiōngdi shì Yīshìyǎ. Yīshìyǎ de zǐsūn lǐ yǒu sǎ jiā lì yǎ.

吕振中 代上24:25 米拉利的子孙呢、是抹利、母示、雅西雅；雅西雅（传统∶乌西亚）的子孙里有比挪；

新译本 代上24:25 米迦的兄弟是耶西雅；耶西雅的众子中有撒迦利雅。

现代译 代上24:25 乌薛子孙伊示雅（米迦的兄弟）的后代撒迦利雅。

当代译 代上24:25 米迦的兄弟是伊示雅，伊示雅的子孙中有撒迦利雅。

文理本 代上24:25 米迦弟伊示雅、伊示雅裔撒迦利雅、

修订本 代上24:25 米迦的兄弟是伊示雅；伊示雅的子孙中有撒迦利雅。

KJV 英 代上24:25 The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

NIV 英 代上24:25 The brother of Micah: Isshiah; from the sons of Isshiah: Zechariah.

主目录 返回顶部

和合本 代上24:26 米拉利的儿子是抹利、母示、雅西雅；雅西雅的儿子有比挪。

拼音版 代上24:26 Mǐlālì de érzi shì Mālì, Mǔshì, yǎ xī yǎ. yǎ xī yǎ de érzi yǒu bǐ nuó.

吕振中 代上24:26 米拉利的子孙∶属雅西雅（传统∶乌西亚）的有比挪、朔含、撒刻、伊比利。

新译本 代上24:26 米拉利的儿子是抹利、母示、雅西雅；雅西雅的儿子是比挪。

现代译 代上24:26 米拉利的后代抹利、母示，和雅西雅。

当代译 代上24:26 米拉利的儿子是抹利、母示、雅西雅。雅西雅的儿子有比挪。

文理本 代上24:26 米拉利裔抹利、母示、雅西雅裔比挪、

修订本 代上24:26 米拉利的儿子是抹利和母示；雅西雅的子孙中有比挪；

KJV 英 代上24:26 The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

NIV 英 代上24:26 The sons of Merari: Mahli and Mushi. The son of Jaaziah: Beno.

主目录 返回顶部

和合本 代上24:27 米拉利的子孙里有雅西雅的儿子比挪、朔含、撒刻、伊比利。

拼音版 代上24:27 Mǐlālì de zǐsūn lǐ yǒu yǎ xī yǎ de érzi bǐ nuó, shuò Hán, Sǎkè, yī Bǐlì.

吕振中 代上24:27 属抹利的有以利亚撒；以利亚撒没有儿子。

新译本 代上24:27 米拉利的众子中有雅西雅的儿子比挪、朔含、撒刻和伊比利。

现代译 代上24:27 雅西雅有叁个儿子—朔含、撒刻、伊比利。

当代译 代上24:27 米拉利的子孙中有雅西雅的儿子比挪、朔含、撒刻、伊比利。

文理本 代上24:27 米拉利裔、雅西雅子比挪、朔含、撒刻、伊比利、

修订本 代上24:27 米拉利的子孙中有属雅西雅的比挪、朔含、撒刻、伊比利。

KJV 英 代上24:27 The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

NIV 英 代上24:27 The sons of Merari: from Jaaziah: Beno, Shoham, Zaccur and Ibri.

主目录 返回顶部

和合本 代上24:28 抹利的儿子是以利亚撒；以利亚撒没有儿子。

拼音版 代上24:28 Mālì de érzi shì YǐlìYàsā. YǐlìYàsā méiyǒu érzi.

吕振中 代上24:28 属基士的呢∶基士的子孙里有耶拉篾。

新译本 代上24:28 抹利的儿子是以利亚撒；以利亚撒没有儿子。

现代译 代上24:28 抹利有两个儿子—以利亚撒和基士。

当代译 代上24:28 抹利的儿子是以利亚撒，以利亚撒没有儿子。

文理本 代上24:28 抹利子以利亚撒、以利亚撒无子、

修订本 代上24:28 属抹利的有以利亚撒；以利亚撒没有儿子。

KJV 英 代上24:28 Of Mahli came Eleazar, who had no sons.

NIV 英 代上24:28 From Mahli: Eleazar, who had no sons.

主目录 返回顶部

和合本 代上24:29 基士的子孙里有耶拉篾。

拼音版 代上24:29 Jī shì de zǐsūn lǐ yǒu Yēlā miè.

吕振中 代上24:29 母示的儿子是末力、以得、耶利摩∶以上这些人、按他们父系家属、都是利未人的子孙。

新译本 代上24:29 至于基士：基士的众子中有耶拉篾。

现代译 代上24:29 以利亚撒没有儿子；基士有一个儿子耶拉篾。

当代译 代上24:29 基士的子孙中有耶拉篾。

文理本 代上24:29 基士裔耶拉篾、

修订本 代上24:29 属基士，基士的子孙中有耶拉篾。

KJV 英 代上24:29 Concerning Kish: the son of Kish was Jerahmeel.

NIV 英 代上24:29 From Kish: the son of Kish: Jerahmeel.

主目录 返回顶部

和合本 代上24:30 母示的儿子是末力、以得、耶利摩。按着宗族这都是利未的子孙。

拼音版 代上24:30 Mǔshì de érzi shì mò lì, yǐ dé, Yélìmó. àn zhe zōngzú zhè dōu shì Lìwèi de zǐsūn.

吕振中 代上24:30 这些人也拈阄，是跟他们的族弟兄亚伦的子孙并立而拈的，在大卫王面前、在撒督、亚希米勒、父系族长们、连祭司和利未人们面前拈的∶众父系的族长们跟兄弟们并立而拈，没有分别。

新译本 代上24:30 母示的儿子是末力、以得和耶利摩；以上这些都是利未的子孙，按着他们的家族记录。

现代译 代上24:30 母示有叁个儿子—末力、以得、耶利摩。以上是利未人的家族。

当代译 代上24:30 母示的儿子是末力、以得、耶利摩。按照族系，他们都是利未的后裔。

文理本 代上24:30 母示子末力、以得、耶利摩、此皆利未人之裔、循其室家、

修订本 代上24:30 母示的儿子是末力、以得、耶利末。按着宗族，这些都是利未的子孙。

KJV 英 代上24:30 The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

NIV 英 代上24:30 And the sons of Mushi: Mahli, Eder and Jerimoth. These were the Levites, according to their families.

主目录 返回顶部

和合本 代上24:31 他们在大卫王和撒督，并亚希米勒与祭司利未人的族长面前掣签，正如他们弟兄亚伦的子孙一般。各族的长者与兄弟没有分别。

拼音版 代上24:31 Tāmen zaì Dàwèi wáng hé Sādū, bìng yà xī mǐ lè yǔ jìsī Lìwèi rén de zúzhǎng miànqián chèqiā, zhēng rú tāmen dìxiōng Yàlún de zǐsūn yìbān. gè zú de zhǎng zhe yǔ xiōngdi méiyǒu fēnbié.

吕振中 代上24:31 大卫和事务队长们也将亚萨希幔耶顿杜子孙中一些人分别出来，叫他们拿琴瑟响钹来传神言。那些按这种事务去作工的人、其数目如下∶

新译本 代上24:31 他们在大卫王、撒督、亚希米勒，以及祭司和利未人的家族首领面前也抽了签，好像他们的亲族亚伦的子孙一样；各家族首领和他们年幼的兄弟都一样抽了签。

现代译 代上24:31 每一个家族族长和他族里一个年轻的兄弟为他们的职务抽签，正如他们的亲属亚伦后代作祭司的人所做的一样。大卫王、撒督、亚希米勒、祭司和利未家族的族长们都是证人。

当代译 代上24:31 他们也在大卫王、撒督、亚希米勒、祭司以及利未人的族长面前抽签，好像他们弟兄亚伦的子孙一样，无论是年长的或是年幼的都一律抽签。

文理本 代上24:31 亦如其昆弟亚伦裔、掣签于大卫王、及撒督亚希米勒、与祭司利未人之族长前、室家之长、与其弟无异也、

修订本 代上24:31 他们在大卫王和撒督，以及亚希米勒与祭司和利未人的族长面前也抽签，正如他们弟兄亚伦的子孙一样。各族的族长与最年轻的兄弟都一样。

KJV 英 代上24:31 These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

NIV 英 代上24:31 They also cast lots, just as their brothers the descendants of Aaron did, in the presence of King David and of Zadok, Ahimelech, and the heads of families of the priests and of the Levites. The families of the oldest brother were treated the same as those of the youngest.


历代志上第25章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第25章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上25:1 大卫和众首领分派亚萨、希幔并耶杜顿的子孙弹琴、鼓瑟、敲钹、唱歌（原文作“说预言”。本章同）。他们供职的人数记在下面：

拼音版 代上25:1 Dàwèi hé zhòng shǒulǐng fēn paì Yàsà, Xīmàn, bìng Yédùdùn de zǐsūn tán qín, gǔ sè, qiāo bó, chàng gē ( chàng gē yuánwén zuò shuō yùyán ben zhāng tóng ). tāmen gòngzhí de rén shǔ jì zaì xiàmiàn,

吕振中 代上25:1 属亚萨儿子的；有撒刻、约瑟、尼探雅、亚萨利拉、都是亚萨的儿子，在亚萨手下受指挥，亚萨则在王手下受指挥以音乐而传神言。

新译本 代上25:1 大卫和军队的领袖，也给亚萨、希幔和耶杜顿的子孙分派了任务，叫他们用琴瑟响钹说预言。他们任职的人数如下：

现代译 代上25:1 大卫王和利未人的领袖分派亚萨、希幔、耶杜顿叁个利未宗族主持礼拜的事。他们要唱出上帝的信息，用竖琴、七弦琴，和铙钹伴奏。以下是被选主持礼拜事宜的人的名单，并附每组所担任职务的类别：

当代译 代上25:1 大卫和军中的长官从亚萨、希幔和耶杜顿的子孙中分派了一些人去负责用琴、瑟和铙钹，宣扬上帝的话，担当这职务的人有：

文理本 代上25:1 大卫与诸军长、简立亚萨希幔耶杜顿子孙、俾供役事、以琴瑟与钹讴歌、供役事者、其数如左、

修订本 代上25:1 大卫和事奉团队的众领袖分派亚萨、希幔，以及耶杜顿的子孙唱歌，以弹琴、鼓瑟、敲钹伴奏。他们供职的人数如下：

KJV 英 代上25:1 Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

NIV 英 代上25:1 David, together with the commanders of the army, set apart some of the sons of Asaph, Heman and Jeduthun for the ministry of prophesying, accompanied by harps, lyres and cymbals. Here is the list of the men who performed this service:

主目录 返回顶部

和合本 代上25:2 亚萨的儿子撒刻、约瑟、尼探雅、亚萨利拉都归亚萨指教，遵王的旨意唱歌。

拼音版 代上25:2 Yà sà de érzi Sǎkè, Yūesè, ní tàn yǎ, Yàsà lì là dōu guī Yàsà zhǐjiào, zūn wáng de zhǐyì chàng gē.

吕振中 代上25:2 属耶杜顿的∶有耶杜顿的儿子基大利、西利、耶筛亚、示每、哈沙比雅、玛他提雅、六个人，都在他们父亲耶杜顿手下受指挥；耶杜顿则拿琴来传神言，称谢赞美永恒主。

新译本 代上25:2 亚萨的儿子有撒刻、约瑟、尼探雅和亚萨利拉；亚萨的儿子都归亚萨指挥，遵照王的旨意说预言。

现代译 代上25:2 亚萨的四个儿子—撒刻、约瑟、尼探雅、雅萨利拉，归亚萨指导。亚萨遵照王的命令唱出上帝的信息。

当代译 代上25:2 亚萨和在他领导之下的儿子撒刻、约瑟、尼探雅、亚萨利拉；亚萨自己就照君王的指示用音乐传上帝的话。

文理本 代上25:2 亚萨子撒刻、约瑟、尼探雅、亚萨利拉、俱为亚萨所辖、遵王命而讴歌、

修订本 代上25:2 亚萨的儿子撒刻、约瑟、尼探雅、亚萨利拉，亚萨的儿子都在亚萨的指导下，遵王的指示唱歌。

KJV 英 代上25:2 Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

NIV 英 代上25:2 From the sons of Asaph: Zaccur, Joseph, Nethaniah and Asarelah. The sons of Asaph were under the supervision of Asaph, who prophesied under the king's supervision.

主目录 返回顶部

和合本 代上25:3 耶杜顿的儿子基大利、西利、耶筛亚、哈沙比雅、玛他提雅、示每，共六人，都归他们父亲耶杜顿指教，弹琴、唱歌、称谢颂赞耶和华。

拼音版 代上25:3 Yé dù dùn de érziJīdàlì, xī lì, Yéshāiyà, Hāshābǐyǎ, Mǎtātíyǎ, Shìmei gòng liù rén, dōu guī tāmen fùqin Yédùdùn zhǐjiào, tán qín, chàng gē, chēngxiè, sòngzàn Yēhéhuá.

吕振中 代上25:3 属希幔的∶有希幔的儿子布基雅、玛探雅、乌薛、书巴业（传统∶细布业）耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀。（本节由哈拿尼雅起可译∶『耶阿，求你恩待我，恩待我！你是我的上帝，我所尊大所高举的。我居于困难中，你是帮助我的，我说。愿你赐给我许多异象』）

新译本 代上25:3 至于耶杜顿，他的儿子有基大利、西利、耶筛亚、示每、哈沙比雅和玛他提雅，共六人，都归他们的父亲耶杜顿指挥。耶杜顿用琴说预言，称谢和赞美耶和华。

现代译 代上25:3 耶杜顿的六个儿子—基大利、西利、耶筛亚、示每、哈沙比雅、玛他提雅，在父亲指导下唱出上帝的信息，有竖琴伴奏；他们也向上主唱颂赞和感谢的诗歌。

当代译 代上25:3 基大利、西利、耶筛亚、示每、哈沙比雅、玛他提雅，这六个人都受他们父亲耶杜顿指挥，藉着弹琴称谢和颂赞上帝。

文理本 代上25:3 耶杜顿子基大利、西利、耶筛亚、哈沙比雅、玛他提雅、示每六人、俱为其父耶杜顿所辖、以琴讴歌、称谢颂赞耶和华、

修订本 代上25:3 属耶杜顿，耶杜顿的儿子基大利、西利、耶筛亚、示每、哈沙比雅、玛他提雅共六人，都在他们父亲耶杜顿的指导下唱歌，以弹琴伴奏，称谢，颂赞耶和华。

KJV 英 代上25:3 Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

NIV 英 代上25:3 As for Jeduthun, from his sons: Gedaliah, Zeri, Jeshaiah, Shimei, Hashabiah and Mattithiah, six in all, under the supervision of their father Jeduthun, who prophesied, using the harp in thanking and praising the LORD.

主目录 返回顶部

和合本 代上25:4 希幔的儿子布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀，

拼音版 代上25:4 Xīmàn de érzi Bùjīyǎ, mǎ tàn yǎ, Wūxuē, xì bù yè, Yélìmó, Hānáníyǎ, Hānání, Yǐlìyà tā,Jīdàlì tí, luó màn tí Yǐxiè, yuē shī bǐ jiā shā, mǎ lú tí, hé tí, mǎ hā xiù.

吕振中 代上25:4 这些人都是希幔的儿子；希幔是为王做见异象者的，在上帝的事情上来高举其角的∶上帝赐给希幔十四个儿子、三个女儿。

新译本 代上25:4 至于希幔，他的儿子有布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提．以谢、约施比加沙、玛罗提、何提和玛哈秀。

现代译 代上25:4 希幔有十四个儿子；他们是布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀。

当代译 代上25:4 此外，又有布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀，

文理本 代上25:4 希幔子布基雅、玛探雅、乌薛、细布业、耶利摩、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提以谢、约施比加沙、玛罗提、何提、玛哈秀、

修订本 代上25:4 属希幔，希幔的儿子是布基雅、玛探雅、乌薛、细布业、耶利末、哈拿尼雅、哈拿尼、以利亚他、基大利提、罗幔提．以谢、约施比加沙、玛罗提、何提、玛哈秀。

KJV 英 代上25:4 Of Heman: the sons of Heman: Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

NIV 英 代上25:4 As for Heman, from his sons: Bukkiah, Mattaniah, Uzziel, Shubael and Jerimoth; Hananiah, Hanani, Eliathah, Giddalti and Romamti-Ezer; Joshbekashah, Mallothi, Hothir and Mahazioth.

主目录 返回顶部

和合本 代上25:5 这都是希幔的儿子，吹角颂赞。希幔奉　神之命作王的先见。　神赐给希幔十四个儿子、三个女儿，

拼音版 代上25:5 Zhè dōu shì Xīmàn de érzi, chuī jiǎo sòngzàn. Xīmàn fèng shén zhī méng zuò wáng de xiān jiàn. shén cìgei Xīmàn shí sì gè érzi, sān gè nǚér,

吕振中 代上25:5 这些人在永恒主之殿的音乐上都在他们父亲手下受指挥；他们拿响钹琴来服务于上帝的殿；至于在王手下受指挥的乃是亚萨耶杜顿希幔。

新译本 代上25:5 这些人都是希幔的儿子；希幔是王的先见，照着　神的话高举他（“高举他”原文作“高举角”）。　神赐给希幔十四个儿子，三个女儿。

现代译 代上25:5 上帝照着他的许诺赐给王的先知希幔这十四个儿子，又有叁个女儿，使希幔有权力。

当代译 代上25:5 这些都是希幔的儿子。希幔是奉上帝之命作王的先见，上帝赐给他十四个儿子、叁个女儿。

文理本 代上25:5 此皆希幔之子、任吹角之职、希幔奉上帝命、为王之先见、上帝赐之子十四、女三、

修订本 代上25:5 这些都是希幔的儿子；希幔奉上帝之命作王的先见，吹角颂赞。上帝赐给希幔十四个儿子，三个女儿，

KJV 英 代上25:5 All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

NIV 英 代上25:5 All these were sons of Heman the king's seer. They were given him through the promises of God to exalt him. God gave Heman fourteen sons and three daughters.

主目录 返回顶部

和合本 代上25:6 都归他们父亲指教，在耶和华的殿唱歌、敲钹、弹琴、鼓瑟，办神殿的事务。亚萨、耶杜顿、希幔都是王所命定的。

拼音版 代上25:6 Dōu guī tāmen fùqin zhǐjiào, zaì Yēhéhuá de diàn chàng gē, qiāo bó, tán qín, gǔ sè, bàn shén diàn de shì wù. Yàsà, Yédùdùn, Xīmàn dōu shì wáng suǒ méngdéng de.

吕振中 代上25:6 这样、他们的数目、连同他们的族弟兄、在歌颂永恒主的事上、特别受过训练、很精通的、共有二百八十八人。

新译本 代上25:6 这些人都归他们的父亲指挥，在耶和华的殿里歌颂，用响钹和琴瑟在　神的殿事奉。亚萨、耶杜顿和希幔都是由王指挥的。

现代译 代上25:6 希幔的儿子们在他指导下弹奏竖琴、七弦琴，和铙钹，配合着圣殿的礼拜。亚萨、耶杜顿，和希幔都听命於王。

当代译 代上25:6 他的儿子由他指挥，在上帝的殿唱歌、击钹、弹琴、鼓瑟、办理上帝殿里的事务。亚萨、耶杜顿、希幔就直接由王来指挥。

文理本 代上25:6 俱为其父所辖、以钹与琴瑟、讴歌于耶和华室、供上帝室之役事、亚萨、耶杜顿、希幔、乃王命是听、

修订本 代上25:6 他们都在父亲的指导下，在耶和华的殿唱歌，以敲钹、弹琴、鼓瑟伴奏，遵从王的指示，在上帝的殿里事奉。亚萨、耶杜顿、希幔，

KJV 英 代上25:6 All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

NIV 英 代上25:6 All these men were under the supervision of their fathers for the music of the temple of the LORD, with cymbals, lyres and harps, for the ministry at the house of God. Asaph, Jeduthun and Heman were under the supervision of the king.

主目录 返回顶部

和合本 代上25:7 他们和他们的弟兄学习颂赞耶和华，善于歌唱的，共有二百八十八人。

拼音版 代上25:7 Tāmen hé tāmende dìxiōng xuéxí sòngzàn Yēhéhuá. shàn yú gē chàng de gòng yǒu èr bǎi bā shí bā rén.

吕振中 代上25:7 这些人无论小的大的、精通的同学习的、一概并立拈阄、来分职守。

新译本 代上25:7 他们和他们的亲族，在歌颂耶和华的事上受过特别训练，精于歌唱的，人数共有二百八十八人。

现代译 代上25:7 这二十四个人都是专家，而他们的同胞利未人也是受过训练的音乐家，一共有两百八十八人。

当代译 代上25:7 他们再加上其他在歌颂上帝的事上受过训练的兄弟，共有二百八十八人。

文理本 代上25:7 以上所载、与其昆弟、学习颂赞耶和华、善于讴歌者、共二百八十八人、

修订本 代上25:7 他们和他们的弟兄学习颂赞耶和华，精通者的数目共有二百八十八人。

KJV 英 代上25:7 So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

NIV 英 代上25:7 Along with their relatives--all of them trained and skilled in music for the LORD--they numbered 288.

主目录 返回顶部

和合本 代上25:8 这些人无论大小，为师的为徒的，都一同掣签分了班次。

拼音版 代上25:8 Zhèxie rén wúlùn dà xiǎo, wèi shī de, wèi tú de, dōu yītóng chèqiā fēn le bāncì.

吕振中 代上25:8 头一阄拈出来的是属亚萨的约瑟；第二阄是基大利，他和他弟兄和儿子、共十二个人；

新译本 代上25:8 这些人，无论大小，不分师生，都一同抽签分班次。

现代译 代上25:8 这些人无论年轻、年长、专家，或初学的，一律用抽签的方式决定所担任的职务。

当代译 代上25:8 这些人，不分师生长幼，都要用抽签的方法来派定职务。

文理本 代上25:8 无论尊卑师弟、俱一例掣签、而得其班次、

修订本 代上25:8 这些人无论大小，为师的、为徒的，都一同抽签分了班次。

KJV 英 代上25:8 And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

NIV 英 代上25:8 Young and old alike, teacher as well as student, cast lots for their duties.

主目录 返回顶部

和合本 代上25:9 掣签的时候，第一掣出来的是亚萨的儿子约瑟。第二是基大利，他和他弟兄并儿子共十二人。

拼音版 代上25:9 Chèqiā de shíhou, dì yī chè chūlai de shì Yàsà de érzi Yūesè. dì èr shìJīdàlì. tā hé tā dìxiōng bìng érzi gòng shí èr rén.

吕振中 代上25:9 第三是撒刻，他的儿子和弟兄、共十二个人；

新译本 代上25:9 第一签抽出来的是亚萨的儿子约瑟；第二签是基大利，他和他的兄弟、儿子，共十二人；

现代译 代上25:9 这两百八十八人根据家族分成二十四组，每组十二人，由一个组长管理。以下是他们任职时的次序：一，亚萨家族的约瑟；二，基大利；

当代译 代上25:9 第一签抽出来的是亚萨的儿子约瑟，第二是基大利和他的弟兄以及儿子共十二人。

文理本 代上25:9 掣签而得者、首亚萨子约瑟、次基大利、与其昆弟及子十二人、

修订本 代上25:9 抽签的时候，第一签抽到的是亚萨的儿子约瑟。第二是基大利；他和他兄弟，以及儿子共十二人。

KJV 英 代上25:9 Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

NIV 英 代上25:9 The first lot, which was for Asaph, fell to Joseph, his sons and relatives, 12 the second to Gedaliah, he and his relatives and sons, 12

主目录 返回顶部

和合本 代上25:10 第三是撒刻，他和他儿子并弟兄共十二人。

拼音版 代上25:10 Dì sān shì Sǎkè. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:10 第四是伊洗利，他的儿子和弟兄、共十二个人；

新译本 代上25:10 第三签是撒刻，他和他的儿子、兄弟，共十二人；

现代译 代上25:10 叁，撒刻；

当代译 代上25:10 第叁是撒刻和他的儿子以及弟兄共十二人。

文理本 代上25:10 三撒刻、与其子及昆弟十二人、

修订本 代上25:10 第三是撒刻，他儿子和他兄弟共十二人。

KJV 英 代上25:10 The third to Zaccur, he, his sons, and his brethren, were twelve:

NIV 英 代上25:10 the third to Zaccur, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:11 第四是伊洗利，他和他儿子并弟兄共十二人。

拼音版 代上25:11 Dì sì shì yī xǐ lì. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:11 第五是尼探雅，他的儿子和弟兄、共十二个人；

新译本 代上25:11 第四签是伊洗利，他和他的儿子、兄弟，共十二人；

现代译 代上25:11 四，西利；

当代译 代上25:11 第四是伊洗利和他儿子以及弟兄共十二人。

文理本 代上25:11 四伊洗利、与其子及昆弟十二人、

修订本 代上25:11 第四是伊洗利，他儿子和他兄弟共十二人。

KJV 英 代上25:11 The fourth to Izri, he, his sons, and his brethren, were twelve:

NIV 英 代上25:11 the fourth to Izri, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:12 第五是尼探雅，他和他儿子并弟兄共十二人。

拼音版 代上25:12 Dì wǔ shì ní tàn yǎ. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:12 第六是布基雅，他的儿子和弟兄、共十二个人；

新译本 代上25:12 第五签是尼探雅，他和他的儿子、兄弟，共十二人；

现代译 代上25:12 五，尼探雅；

当代译 代上25:12 第五是尼探雅和他的儿子以及弟兄共十二人。

文理本 代上25:12 五尼探雅、与其子及昆弟十二人、

修订本 代上25:12 第五是尼探雅，他儿子和他兄弟共十二人。

KJV 英 代上25:12 The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:12 the fifth to Nethaniah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:13 第六是布基雅，他和他儿子并弟兄共十二人。

拼音版 代上25:13 Dì liù shì Bùjīyǎ. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:13 第七是耶萨利拉，他的儿子和弟兄、共十二个人；

新译本 代上25:13 第六签是布基雅，他和他的儿子、兄弟，共十二人；

现代译 代上25:13 六，布基雅；

当代译 代上25:13 第六是布基雅和他的儿子以及弟兄共十二人。

文理本 代上25:13 六布基雅、与其子及昆弟十二人、

修订本 代上25:13 第六是布基雅，他儿子和他兄弟共十二人。

KJV 英 代上25:13 The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:13 the sixth to Bukkiah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:14 第七是耶萨利拉，他和他儿子并弟兄共十二人。

拼音版 代上25:14 Dì qī shì yé sà lì là. tā hé tā érzi bìng dìxiōng gōng shí èr rén.

吕振中 代上25:14 第八是耶筛亚，他的儿子和弟兄、共十二个人；

新译本 代上25:14 第七签是耶撒利拉，他和他的儿子、兄弟，共十二人；

现代译 代上25:14 七，耶萨利拉；

当代译 代上25:14 第七是耶萨利拉和他的儿子以及弟兄共十二人。

文理本 代上25:14 七耶萨利拉、与其子及昆弟十二人、

修订本 代上25:14 第七是耶萨利拉，他儿子和他兄弟共十二人。

KJV 英 代上25:14 The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:14 the seventh to Jesarelah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:15 第八是耶筛亚，他和他儿子并弟兄共十二人。

拼音版 代上25:15 Dì bā shì Yéshāiyà. tā hé tā érzi bìng dìxiōng gōng shí èr rén.

吕振中 代上25:15 第九是玛探雅，他的儿子和弟兄、共十二个人；

新译本 代上25:15 第八签是耶筛亚，他和他的儿子、兄弟，共十二人；

现代译 代上25:15 八，耶筛亚；

当代译 代上25:15 第八是耶筛亚和他的儿子以及弟兄共十二人。

文理本 代上25:15 八耶筛亚、与其子及昆弟十二人、

修订本 代上25:15 第八是耶筛亚，他儿子和他兄弟共十二人。

KJV 英 代上25:15 The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:15 the eighth to Jeshaiah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:16 第九是玛探雅，他和他儿子并弟兄共十二人。

拼音版 代上25:16 Dì jiǔ Shìmǎ tàn yǎ. tā hé tā érzi bìng dìxiōng gōng shí èr rén.

吕振中 代上25:16 第十是示每，他的儿子和弟兄、共十二个人；

新译本 代上25:16 第九签是玛探雅，他和他的儿子、兄弟，共十二人；

现代译 代上25:16 九，玛探雅；

当代译 代上25:16 第九是玛探雅和他的儿子以及弟兄共十二人。

文理本 代上25:16 九玛探雅、与其子及昆弟十二人、

修订本 代上25:16 第九是玛探雅，他儿子和他兄弟共十二人。

KJV 英 代上25:16 The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:16 the ninth to Mattaniah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:17 第十是示每，他和他儿子并弟兄共十二人。

拼音版 代上25:17 Dì shí shì Shìmei. tā hé tā érzi bìng dìxiōng gōng shí èr rén.

吕振中 代上25:17 第十一是亚萨烈，他的儿子和弟兄、共十二个人；

新译本 代上25:17 第十签是示每，他和他的儿子、兄弟，共十二人；

现代译 代上25:17 十，示每；

当代译 代上25:17 第十是示每和他的儿子以及弟兄共十二人。

文理本 代上25:17 十示每、与其子及昆弟十二人、

修订本 代上25:17 第十是示每，他儿子和他兄弟共十二人。

KJV 英 代上25:17 The tenth to Shimei, he, his sons, and his brethren, were twelve:

NIV 英 代上25:17 the tenth to Shimei, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:18 第十一是亚萨烈，他和他儿子并弟兄共十二人。

拼音版 代上25:18 Dì shí yī shì Yàsàliè. tā hé tā érzi bìng dìxiōng gōng shí èr rén.

吕振中 代上25:18 第十二是哈沙比雅，他的儿子和弟兄、共十二个人；

新译本 代上25:18 第十一签是亚萨烈，他和他的儿子、兄弟，共十二人；

现代译 代上25:18 十一，亚萨烈；

当代译 代上25:18 第十一是亚萨烈和他的儿子以及弟兄共十二人。

文理本 代上25:18 十一亚萨烈、与其子及昆弟十二人、

修订本 代上25:18 第十一是亚萨烈，他儿子和他兄弟共十二人。

KJV 英 代上25:18 The eleventh to Azareel, he, his sons, and his brethren, were twelve:

NIV 英 代上25:18 the eleventh to Azarel, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:19 第十二是哈沙比雅，他和他儿子并弟兄共十二人。

拼音版 代上25:19 Dì shí èr shì Hāshābǐyǎ. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:19 第十三是书巴业，他的儿子和弟兄、共十二个人；

新译本 代上25:19 第十二签是哈沙比雅，他和他的儿子、兄弟，共十二人；

现代译 代上25:19 十二，哈沙比雅；

当代译 代上25:19 第十二是哈沙比雅和他的儿子以及弟兄共十二人。

文理本 代上25:19 十二哈沙比雅、与其子及昆弟十二人、

修订本 代上25:19 第十二是哈沙比雅，他儿子和他兄弟共十二人。

KJV 英 代上25:19 The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:19 the twelfth to Hashabiah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:20 第十三是书巴业，他和他儿子并弟兄共十二人。

拼音版 代上25:20 Dì shí sān shì shū bā yè. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:20 第十四是玛他提雅，他的儿子和弟兄、共十二个人；

新译本 代上25:20 第十三签是书巴业，他和他的儿子、兄弟，共十二人；

现代译 代上25:20 十叁，书巴业；

当代译 代上25:20 第十叁是书巴业和他的儿子以及弟兄共十二人。

文理本 代上25:20 十三书巴业、与其子及昆弟十二人、

修订本 代上25:20 第十三是书巴业，他儿子和他兄弟共十二人。

KJV 英 代上25:20 The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

NIV 英 代上25:20 the thirteenth to Shubael, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:21 第十四是玛他提雅，他和他儿子并弟兄共十二人。

拼音版 代上25:21 Dì shí sì shì Mǎtātíyǎ. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:21 第十五是耶利摩，他的儿子和弟兄、共十二个人；

新译本 代上25:21 第十四签是玛他提雅，他和他的儿子、兄弟，共十二人；

现代译 代上25:21 十四，玛他提雅；

当代译 代上25:21 第十四是玛他提雅和他的儿子以及弟兄共十二人。

文理本 代上25:21 十四玛他提雅、与其子及昆弟十二人、

修订本 代上25:21 第十四是玛他提雅，他儿子和他兄弟共十二人。

KJV 英 代上25:21 The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:21 the fourteenth to Mattithiah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:22 第十五是耶利摩，他和他儿子并弟兄共十二人。

拼音版 代上25:22 Dì shí wǔ shì Yélìmó. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:22 第十六是哈拿尼雅，他的儿子和弟兄、共十二个人；

新译本 代上25:22 第十五签是耶利摩，他和他的儿子、兄弟，共十二人；

现代译 代上25:22 十五，耶利摩；

当代译 代上25:22 第十五是耶利摩和他的儿子以及弟兄共十二人。

文理本 代上25:22 十五耶利摩、与其子及昆弟十二人、

修订本 代上25:22 第十五是耶列末，他儿子和他兄弟共十二人。

KJV 英 代上25:22 The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

NIV 英 代上25:22 the fifteenth to Jerimoth, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:23 第十六是哈拿尼雅，他和他儿子并弟兄共十二人。

拼音版 代上25:23 Dì shí liù shì Hānáníyǎ. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:23 第十七是约施比加沙，他的儿子和弟兄、共十二个人；

新译本 代上25:23 第十六签是哈拿尼雅，他和他的儿子、兄弟，共十二人；

现代译 代上25:23 十六，哈拿尼雅；

当代译 代上25:23 第十六是哈拿尼雅和他的儿子以及弟兄共十二人。

文理本 代上25:23 十六哈拿尼雅、与其子及昆弟十二人、

修订本 代上25:23 第十六是哈拿尼雅，他儿子和他兄弟共十二人。

KJV 英 代上25:23 The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:23 the sixteenth to Hananiah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:24 第十七是约施比加沙，他和他儿子并弟兄共十二人。

拼音版 代上25:24 Dì shí qī shì yuē shī bǐ jiā shā. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:24 第十八是哈拿尼，他的儿子和弟兄、共十二个人；

新译本 代上25:24 第十七签是约施比加沙，他和他的儿子、兄弟，共十二人；

现代译 代上25:24 十七，约施比加沙；

当代译 代上25:24 第十七是约施比加沙和他的儿子以及弟兄共十二人。

文理本 代上25:24 十七约施比加沙、与其子及昆弟十二人、

修订本 代上25:24 第十七是约施比加沙，他儿子和他兄弟共十二人。

KJV 英 代上25:24 The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:24 the seventeenth to Joshbekashah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:25 第十八是哈拿尼，他和他儿子并弟兄共十二人。

拼音版 代上25:25 Dì shí bā shì Hānání. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:25 第十九是玛罗提，他的儿子和弟兄、共十二个人；

新译本 代上25:25 第十八签是哈拿尼，他和他的儿子、兄弟，共十二人；

现代译 代上25:25 十八，哈拿尼；

当代译 代上25:25 第十八是哈拿尼和他的儿子以及弟兄共十二人。

文理本 代上25:25 十八哈拿尼、与其子及昆弟十二人、

修订本 代上25:25 第十八是哈拿尼，他儿子和他兄弟共十二人。

KJV 英 代上25:25 The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

NIV 英 代上25:25 the eighteenth to Hanani, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:26 第十九是玛罗提，他和他儿子并弟兄共十二人。

拼音版 代上25:26 Dì shí jiǔ Shìmǎ luó tí. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:26 第二十是以利亚他，他的儿子和弟兄、共十二个人；

新译本 代上25:26 第十九签是玛罗提，他和他的儿子、兄弟，共十二人；

现代译 代上25:26 十九，玛罗提；

当代译 代上25:26 第十九是玛罗提和他的儿子以及弟兄共十二人。

文理本 代上25:26 十九玛罗提、与其子及昆弟十二人、

修订本 代上25:26 第十九是玛罗提，他儿子和他兄弟共十二人。

KJV 英 代上25:26 The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

NIV 英 代上25:26 the nineteenth to Mallothi, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:27 第二十是以利亚他，他和他儿子并弟兄共十二人。

拼音版 代上25:27 Dì èr shí shì Yǐlìyà tā. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:27 第二十一是何提，他的儿子和弟兄、共十二个人；

新译本 代上25:27 第二十签是以利亚他，他和他的儿子、兄弟，共十二人；

现代译 代上25:27 二十，以利亚他；

当代译 代上25:27 第二十是以利亚他和他的儿子以及弟兄共十二人。

文理本 代上25:27 二十以利亚他、与其子及昆弟十二人、

修订本 代上25:27 第二十是以利亚他，他儿子和他兄弟共十二人。

KJV 英 代上25:27 The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

NIV 英 代上25:27 the twentieth to Eliathah, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:28 第二十一是何提，他和他儿子并弟兄共十二人。

拼音版 代上25:28 Dì èr shí yī shì hé tí. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:28 第二十二是基大利提，他的儿子和弟兄、共十二个人；

新译本 代上25:28 第二十一签是何提，他和他的儿子、兄弟，共十二人；

现代译 代上25:28 二十一，何提；

当代译 代上25:28 第二十一是何提和他的儿子以及弟兄共十二人。

文理本 代上25:28 二十一何提、与其子及昆弟十二人、

修订本 代上25:28 第二十一是何提，他儿子和他兄弟共十二人。

KJV 英 代上25:28 The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

NIV 英 代上25:28 the twenty-first to Hothir, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:29 第二十二是基大利提，他和他儿子并弟兄共十二人。

拼音版 代上25:29 dì èr shí èr shìJīdàlì tí. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:29 第二十三是玛哈秀，他的儿子和弟兄、共十二个人；

新译本 代上25:29 第二十二签是基大利提，他和他的儿子、兄弟，共十二人；

现代译 代上25:29 二十二，基大利提；

当代译 代上25:29 第二十二是基大利提和他的儿子以及弟兄共十二人。

文理本 代上25:29 二十二基大利提、与其子及昆弟十二人、

修订本 代上25:29 第二十二是基大利提，他儿子和他兄弟共十二人。

KJV 英 代上25:29 The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

NIV 英 代上25:29 the twenty-second to Giddalti, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:30 第二十三是玛哈秀，他和他儿子并弟兄共十二人。

拼音版 代上25:30 Dì èr shí sān Shìmǎ hā xiù. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:30 第二十四是罗幔提以谢，他的儿子和弟兄、共十二个人。

新译本 代上25:30 第二十三签是玛哈秀，他和他的儿子、兄弟，共十二人；

现代译 代上25:30 二十叁，玛哈秀；

当代译 代上25:30 第二十叁是玛哈秀和他的儿子以及弟兄共十二人。

文理本 代上25:30 二十三玛哈秀、与其子及昆弟十二人、

修订本 代上25:30 第二十三是玛哈秀，他儿子和他兄弟共十二人。

KJV 英 代上25:30 The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

NIV 英 代上25:30 the twenty-third to Mahazioth, his sons and relatives, 12

主目录 返回顶部

和合本 代上25:31 第二十四是罗幔提以谢，他和他儿子并弟兄共十二人。

拼音版 代上25:31 Dì èr shí sì Shìluó màn tí Yǐxiè. tā hé tā érzi bìng dìxiōng gòng shí èr rén.

吕振中 代上25:31 守门者的班次记在下面∶属可拉族的、亚萨的子孙中有可利的儿子米施利米雅。

新译本 代上25:31 第二十四签是罗幔提．以谢，他和他的儿子、兄弟，共十二人。

现代译 代上25:31 二十四，罗幔提以谢。

当代译 代上25:31 第二十四是罗幔提以谢和他的儿子及弟兄共十二人。

文理本 代上25:31 二十四罗幔提以谢、与其子及昆弟十二人、

修订本 代上25:31 第二十四是罗幔提．以谢，他儿子和他兄弟共十二人。

KJV 英 代上25:31 The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.

NIV 英 代上25:31 the twenty-fourth to Romamti-Ezer, his sons and relatives, 12


历代志上第26章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第26章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上26:1 守门的班次记在下面：可拉族亚萨的子孙中有可利的儿子米施利米雅。

拼音版 代上26:1 Shǒu mén de bāncì jì zaì xiàmiàn, Kelā zú Yàsà de zǐsūn zhōng, yǒu ke lì de érzi mǐ shī lì mǐ yǎ.

吕振中 代上26:1 米施利米雅有几个儿子∶大的是撒迦利亚，第二的是耶叠，第三的子是西巴第雅，第四的是耶提聂，

新译本 代上26:1 守门的人的班次如下：可拉家族，亚萨的子孙中，有可利的儿子米施利米雅。

现代译 代上26:1 作圣殿守卫的利未人所分派的工作如下：可拉族有可利的儿子米施利米雅，是亚萨一家的人。

当代译 代上26:1 有关守门者的班次，记录如下：可拉族亚萨的子孙中，有可利的儿子米施利米雅。

文理本 代上26:1 司阍之班次、可拉族、亚萨裔、可利子米施利米雅、

修订本 代上26:1 门口守卫的班次如下：可拉族以比雅撒的子孙中，有可利的儿子米施利米雅。

KJV 英 代上26:1 Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

NIV 英 代上26:1 The divisions of the gatekeepers: From the Korahites: Meshelemiah son of Kore, one of the sons of Asaph.

主目录 返回顶部

和合本 代上26:2 米施利米雅的长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，

拼音版 代上26:2 Mǐ shī lì mǐ yǎ de zhǎngzǐ shì Sājiālìyà, cì zǐ shì yé dié, sān zǐ shì Xībādìyǎ, sì zǐ shì yé tí niè,

吕振中 代上26:2 第五的是以拦，第六的是约哈难，第七的是以利约乃。

新译本 代上26:2 米施利米雅有几个儿子：长子是撒迦利雅、次子是耶迭、三子是西巴弟雅、四子是耶提聂、

现代译 代上26:2 他有七个儿子，按长幼次序是撒迦利亚、耶叠、西巴第雅、耶提聂、

当代译 代上26:2 米施利米雅的长子是撒迦利亚，次子是耶叠，叁子是西巴第雅，四子是耶提聂，

文理本 代上26:2 米施利米雅子、长撒迦利雅、次耶叠、三西巴第雅、四耶提聂、

修订本 代上26:2 米施利米雅的长子是撒迦利亚，次子是耶叠，三子是西巴第雅，四子是耶提聂，

KJV 英 代上26:2 And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

NIV 英 代上26:2 Meshelemiah had sons: Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

主目录 返回顶部

和合本 代上26:3 五子是以拦，六子是约哈难，七子是以利约乃。

拼音版 代上26:3 Wǔ zǐ shì Yǐlán, liù zǐ shì Yuēhānán , qī zǐ shì Yǐlìyuēnǎi .

吕振中 代上26:3 俄别以东有几个儿子；大的是示玛雅，第二的是约萨拔，第三的是约亚，第四的是沙甲，第五的是拿坦业，

新译本 代上26:3 五子是以拦、六子是约哈难、七子是以利约乃。

现代译 代上26:3 以拦、约哈难、以利约乃。

当代译 代上26:3 五子是以拦，六子是约哈难，七子是以利约乃。

文理本 代上26:3 五以拦、六约哈难、七以利约乃、

修订本 代上26:3 五子是以拦，六子是约哈难，七子是以利约乃。

KJV 英 代上26:3 Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

NIV 英 代上26:3 Elam the fifth, Jehohanan the sixth and Eliehoenai the seventh.

主目录 返回顶部

和合本 代上26:4 俄别以东的长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，

拼音版 代上26:4 'E bié Yǐdōng de zhǎngzǐ shì Shìmǎyǎ, cì zǐ shì yuē sà bá, sān zǐ shì yuē yà, sì zǐ shì Shājiǎ, wǔ zǐ shì Nátǎnyè,

吕振中 代上26:4 第六的是亚米利，第七的是以萨迦，第八的是毘乌利太；因为上帝赐福与俄别以东。

新译本 代上26:4 俄别．以东有几个儿子：长子是示玛雅、次子是约萨拔、三子是约亚，四子是沙甲、五子是拿坦业、

现代译 代上26:4 另有一人叫俄别以东。上帝赐福给他，他有八个儿子，按长幼次序是示玛雅、约萨拔、约亚、沙甲、拿坦业、

当代译 代上26:4 俄别以东的长子是示玛雅，次子是约萨拔，叁子是约亚，四子是沙甲，五子是拿坦业，

文理本 代上26:4 俄别以东子、长示玛雅、次约萨拔、三约亚、四沙甲、五拿坦业、

修订本 代上26:4 俄别．以东的长子是示玛雅，次子是约萨拔，三子是约亚，四子是沙甲，五子是拿坦业，

KJV 英 代上26:4 Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

NIV 英 代上26:4 Obed-Edom also had sons: Shemaiah the firstborn, Jehozabad the second, Joah the third, Sacar the fourth, Nethanel the fifth,

主目录 返回顶部

和合本 代上26:5 六子是亚米利，七子是以萨迦，八子是毗乌利太，因为　神赐福与俄别以东。

拼音版 代上26:5 Liù zǐ shì yà Mǐlì, qī zǐ shì Yǐsàjiā, bā zǐ shì pí Wūlì taì, yīnwei shén cì fú yǔ é bié Yǐdōng.

吕振中 代上26:5 他的儿子示玛雅生了几个儿子，是掌管父亲家的，因为他们都是有魄力英明的人。

新译本 代上26:5 六子是亚米利、七子是以萨迦、八子是毗乌利太；　神实在赐福给俄别．以东。

现代译 代上26:5 亚米利、以萨迦、比乌利太。

当代译 代上26:5 六子是亚米利，七子是以萨迦，八子是毗乌利太。上帝特别祝福俄别以东，

文理本 代上26:5 六亚米利、七以萨迦、八毗乌利太、盖上帝锡之以嘏、

修订本 代上26:5 六子是亚米利，七子是以萨迦，八子是毗乌利太，因为上帝赐福给俄别．以东。

KJV 英 代上26:5 Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

NIV 英 代上26:5 Ammiel the sixth, Issachar the seventh and Peullethai the eighth. (For God had blessed Obed-Edom.)

主目录 返回顶部

和合本 代上26:6 他的儿子示玛雅有几个儿子，都是大能的壮士，掌管父亲的家。

拼音版 代上26:6 Tāde érzi Shìmǎyē yǒu jǐ gè érzi, dōu shì dà néng de zhuàngshì, zhǎng guǎn fùqin de jiā.

吕振中 代上26:6 示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴；以利萨巴的弟兄是有魄力的人；还有以利户和西玛迦。

新译本 代上26:6 他的儿子示玛雅也生了几个儿子，都是管治他们的家族的，因为他们都是英勇的战士。

现代译 代上26:6 俄别以东的长子示玛雅有六个儿子—俄得尼、利法益、俄备得、以利萨巴、以利户、西玛迦。

当代译 代上26:6 叫他的儿子示玛雅生了几个儿子，都是英明勇猛的人，有足够的能力管理父亲的家业。

文理本 代上26:6 其子示玛雅亦生子、俱为英武之士、治其父家、

修订本 代上26:6 他的儿子示玛雅生了几个儿子，都是大能的勇士，管理父亲的家。

KJV 英 代上26:6 Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

NIV 英 代上26:6 His son Shemaiah also had sons, who were leaders in their father's family because they were very capable men.

主目录 返回顶部

和合本 代上26:7 示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴。以利萨巴的弟兄是壮士，还有以利户和西玛迦。

拼音版 代上26:7 Shìmǎyǎ de érzi shì é dé ní, Lìfǎ yì, 'Ebeìdé, Yǐlì sà bā. Yǐlì sà bā de dìxiōng shì zhuàngshì, hái yǒu Yǐlì hù hé xī Mǎjiā.

吕振中 代上26:7 这些人都是俄别以东子孙中的人，很能干会办事的、六十二人、属于俄别以东的。

新译本 代上26:7 示玛雅的儿子是俄得尼、利法益、俄备得和以利萨巴。以利萨巴的兄弟以利户和西玛迦都是勇士。

现代译 代上26:7 他们在族里都是重要的人物，因为他们很能干，尤其是最后两人特别能干。

当代译 代上26:7 他们是俄得尼、利法益、俄备得、以利萨巴。他们的弟兄以利户和西玛迦也是英勇的人。

文理本 代上26:7 示玛雅子、俄得尼、利法益、俄备得、以利萨巴、其昆弟乃勇士、又有以利户、西玛迦、

修订本 代上26:7 示玛雅的儿子是俄得尼、利法益、俄备得、以利萨巴。以利萨巴的兄弟以利户和西玛迦是能人。

KJV 英 代上26:7 The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

NIV 英 代上26:7 The sons of Shemaiah: Othni, Rephael, Obed and Elzabad; his relatives Elihu and Semakiah were also able men.

主目录 返回顶部

和合本 代上26:8 这都是俄别以东的子孙，他们和他们的儿子并弟兄，都是善于办事的壮士。俄别以东的子孙共六十二人。

拼音版 代上26:8 Zhè dōu shì é bié Yǐdōng de zǐsūn, tāmen hé tāmende érzi bìng dìxiōng, dōu shì shàn yú bàn shì de zhuàngshì. é bié Yǐdōng de zǐsūn gōng liù shí èr rén.

吕振中 代上26:8 米施利米雅有儿子和弟兄是有魄力的人，共十八个人。

新译本 代上26:8 这些人都是俄别．以东的子孙，他们和他们的儿子、兄弟，都是有能力办事的人。俄别．以东的子孙，共有六十二人。

现代译 代上26:8 俄别以东一家共有六十二名很够资格担任这工作的人。

当代译 代上26:8 这些都是俄别以东的子孙，他们和他们的儿子以及弟兄，共有六十二人，每个都非常勇敢能干。

文理本 代上26:8 此皆俄别以东子孙、斯众与其子及昆弟、俱为勇士、有力能供役事、共六十二人、

修订本 代上26:8 这些都是俄别．以东的子孙，他们和他们的儿子，以及兄弟，都是善于办事的能人。属俄别．以东的共六十二人。

KJV 英 代上26:8 All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

NIV 英 代上26:8 All these were descendants of Obed-Edom; they and their sons and their relatives were capable men with the strength to do the work--descendants of Obed-Edom, 62 in all.

主目录 返回顶部

和合本 代上26:9 米施利米雅的儿子和弟兄都是壮士，共十八人。

拼音版 代上26:9 mǐ shī lì mǐ yǎ de érzi hé dìxiōng dōu shì zhuàngshì, gòng shí bā rén.

吕振中 代上26:9 米拉利的子孙中何萨有几个儿子∶头一个是申利；申利原不是长子，是他父亲立他做头的；

新译本 代上26:9 米施利米雅有儿子和兄弟，都是勇士，共十八人。

现代译 代上26:9 米施利米雅一家有十八名够资格的人。

当代译 代上26:9 米施利米雅的儿子和弟兄共十八人，都是勇士。

文理本 代上26:9 米施利米雅有子及昆弟、俱为勇士、共十八人、

修订本 代上26:9 米施利米雅的儿子和兄弟都是能人，共十八人。

KJV 英 代上26:9 And Meshelemiah had sons and brethren, strong men, eighteen.

NIV 英 代上26:9 Meshelemiah had sons and relatives, who were able men--18 in all.

主目录 返回顶部

和合本 代上26:10 米拉利子孙何萨有几个儿子：长子是申利，他原不是长子，是他父亲立他作长子。

拼音版 代上26:10 Mǐlālì zǐsūn hé sà yǒu jǐ gè érzi, zhǎngzǐ shì shēn lì, tā yuán bú shì zhǎngzǐ, shì tā fùqin lì tā zuò zhǎngzǐ.

吕振中 代上26:10 第二的是希勒家，第三的是底巴利雅，第四的是撒迦利亚；何萨的儿子和弟兄共有十三人。

新译本 代上26:10 米拉利的子孙何萨有几个儿子，长子是申利（申利原不是长子，是他父亲立他作长子的）、

现代译 代上26:10 米拉利族有何萨；何萨有四个儿子—申利（他不是长子，可是他父亲立他作领袖）、

当代译 代上26:10 米拉利的后裔何萨有几个儿子：长子是申利，他本来不是长子，是他父亲立他为首的。

文理本 代上26:10 米拉利裔何萨亦有子、申利为长、彼非长子、其父立之为长、

修订本 代上26:10 米拉利子孙中的何萨有几个儿子：为首的是申利；他原不是长子，是他父亲立他为首的，

KJV 英 代上26:10 Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

NIV 英 代上26:10 Hosah the Merarite had sons: Shimri the first (although he was not the firstborn, his father had appointed him the first),

主目录 返回顶部

和合本 代上26:11 次子是希勒家，三子是底巴利雅，四子是撒迦利亚。何萨的儿子并弟兄共十三人。

拼音版 代上26:11 Cì zǐ shì Xīlèjiā, sān zǐ shì dǐ bā lì yǎ, sì zǐ shì Sājiālìyà. hé sà de érzi bìng dìxiōng gōng4 shí sān rén.

吕振中 代上26:11 以上是守门者的班次、做头的人的班次；其职守跟他们的族弟兄并立，就是在永恒主之殿里供职。

新译本 代上26:11 次子是希勒家、三子是底巴利雅、四子是撒迦利亚。何萨所有的儿子和兄弟共十三人。

现代译 代上26:11 希勒家、底巴利雅、撒迦利亚。何萨家族共有十叁人作圣殿守卫。

当代译 代上26:11 次子是希勒家，叁子是底巴利雅，四子是撒迦利亚。何萨的儿子和弟兄共十叁人。

文理本 代上26:11 次希勒家、三底巴利雅、四撒迦利雅、何萨子与昆弟、共十三人、

修订本 代上26:11 次子是希勒家，三子是底巴利雅，四子是撒迦利亚。何萨的儿子和兄弟共十三人。

KJV 英 代上26:11 Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

NIV 英 代上26:11 Hilkiah the second, Tabaliah the third and Zechariah the fourth. The sons and relatives of Hosah were 13 in all.

主目录 返回顶部

和合本 代上26:12 这些人都是守门的班长，与他们的弟兄一同在耶和华殿里按班供职。

拼音版 代上26:12 Zhèxie rén dōu shì shǒu mén de bān zhǎng, yǔ tāmende dìxiōng yītóng zaì Yēhéhuá diàn lǐ àn bān gòngzhí.

吕振中 代上26:12 他们无论大小、都按父系的家属拈阄，一门一门分守。

新译本 代上26:12 以上这些都是守门人的班次；无论是首领或是他们的亲族，都在耶和华的殿里按班供职。

现代译 代上26:12 按照家族，圣殿守卫分成好几组。他们被派在圣殿担任职务，正像其他利未人一样。

当代译 代上26:12 上面记录的是负责守门的班长，他们跟他们的弟兄一同在上帝殿里按着班次供职。

文理本 代上26:12 以上所载、皆司阍之班长、依其班次、供役于耶和华室、如其昆弟、

修订本 代上26:12 这些是门口守卫的班次，各随他们的班长，与他们的兄弟一同在耶和华殿里按班供职。

KJV 英 代上26:12 Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

NIV 英 代上26:12 These divisions of the gatekeepers, through their chief men, had duties for ministering in the temple of the LORD, just as their relatives had.

主目录 返回顶部

和合本 代上26:13 他们无论大小，都按着宗族掣签，分守各门。

拼音版 代上26:13 Tāmen wúlùn dà xiǎo, dōu àn zhaó zōngzú chèqiā fēn shǒu gè mén.

吕振中 代上26:13 守东门的阄是落于示利米雅。他们也给他的儿子撒迦利亚、一个精明的参谋、拈阄；他的阄拈出北门来。

新译本 代上26:13 他们无论大小，都按着他们的家族抽签，看守各门。

现代译 代上26:13 每一家族，不管大小，都以抽签决定要负责看守哪一个门。

当代译 代上26:13 他们无论大小，都按照族系抽签，负责看守各道门。

文理本 代上26:13 无论尊卑、俱按室家、掣签守门、

修订本 代上26:13 他们无论大小，都按着父系抽签，分守各门。

KJV 英 代上26:13 And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

NIV 英 代上26:13 Lots were cast for each gate, according to their families, young and old alike.

主目录 返回顶部

和合本 代上26:14 掣签守东门的是示利米雅。他的儿子撒迦利亚是精明的谋士，掣签守北门。

拼音版 代上26:14 Chèqiā shǒu dōng mén de shì Shìlìmǐyǎ. tāde érzi Sājiālìyà shì jīng míng de móu shì, chèqiā shǒu bei mén.

吕振中 代上26:14 俄别以东守南门；他的儿子守库房。

新译本 代上26:14 抽出守东门的签的是示利米雅。他的儿子撒迦利亚是个聪明的谋士，他们为他抽出了守北面的签。

现代译 代上26:14 示利米雅抽到东门；他的儿子撒迦利雅是个精明的参谋人才，抽到北门。

当代译 代上26:14 抽中出守东门的是示利米雅。他的儿子撒迦利亚是个精明的谋士，被抽中出守北门。

文理本 代上26:14 示利米雅掣签得东门、其子勒迦利雅、乃聪敏之议士、掣签得北门、

修订本 代上26:14 抽到东门的是示利米雅；他的儿子撒迦利亚是精明的谋士，抽到北门。

KJV 英 代上26:14 And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

NIV 英 代上26:14 The lot for the East Gate fell to Shelemiah. Then lots were cast for his son Zechariah, a wise counselor, and the lot for the North Gate fell to him.

主目录 返回顶部

和合本 代上26:15 俄别以东守南门。他的儿子守库房。

拼音版 代上26:15 'E bié Yǐdōng shǒu nán mén, tāde érzi shǒu kù fáng.

吕振中 代上26:15 （传统∶有『书聘』一名）何萨守西门，靠近厢房大门、在上行的大路上∶这班跟那班并立而守。

新译本 代上26:15 俄别．以东守南门；他的儿子守库房。

现代译 代上26:15 俄别以东抽到南门；他的几个儿子抽到储藏室。

当代译 代上26:15 俄别以东守南门。他的儿子守仓库。

文理本 代上26:15 俄别以东得南门、其子司府库、

修订本 代上26:15 俄别．以东守南门，他的儿子守仓库。

KJV 英 代上26:15 To Obededom southward; and to his sons the house of Asuppim.

NIV 英 代上26:15 The lot for the South Gate fell to Obed-Edom, and the lot for the storehouse fell to his sons.

主目录 返回顶部

和合本 代上26:16 书聘与阿萨守西门，在靠近沙利基门，通着往上去的街道上，班与班相对。

拼音版 代上26:16 Shū pìn yǔ hé sà shǒu Xīmén, zaì kàojìn shā lì jī mén, tōng zhe wǎng shàng qù de jiēdào shàng, bān yǔ bān xiāngduì.

吕振中 代上26:16 守东门的每日（传统∶利未人）有六个人，守北门的每日有四个人，守南门的每日有四个人，守库房的是两个人两个人轮流的。

新译本 代上26:16 书聘和何萨守西门，以及在斜路上的沙利基门；守卫的人相对而立。

现代译 代上26:16 书聘和何萨抽到西门和上一段路的沙利基门。守卫的任务按时间分组，一组接一组。

当代译 代上26:16 书聘和何萨守靠近沙利基门、往上行的大路上的西门，两班相对而立。

文理本 代上26:16 何萨守西垣、近沙利基门、门达通衢、班列相对、

修订本 代上26:16 书聘与何萨守西门，在靠近沙利基门、通往上去的街道上，守卫与守卫相对。

KJV 英 代上26:16 To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

NIV 英 代上26:16 The lots for the West Gate and the Shalleketh Gate on the upper road fell to Shuppim and Hosah. Guard was alongside of guard:

主目录 返回顶部

和合本 代上26:17 每日东门有六个利未人，北门有四个，南门有四个，库房有两个，又有两个轮班替换。

拼音版 代上26:17 Mei rì dōng mén yǒu liù gè Lìwèi rén, bei mén yǒu sì gè, nán mén yǒu sì gè, kù fáng yǒu liǎng gè, yòu yǒu liǎng gè lún bān tì huàn.

吕振中 代上26:17 在西面圣殿的游廊有四个人在路上，有两个人在游廊那里。

新译本 代上26:17 守东门的有六个利未人，守北门的每日有四人，守南门的每日有四人，守库房的两人一组。

现代译 代上26:17 东门每天有六名守卫站岗，北门有四名，南门有四名。看守储藏室的守卫每天也有四名；每一座储藏室两名。

当代译 代上26:17 每天有六个利未人守东门，四人守北门，四人守南门；每一间库房由两个人看守。

文理本 代上26:17 在东有六利未人、北四人、南四人、府库各二人、日以为常、

修订本 代上26:17 东门有六个利未人，北门每日有四人，南门每日有四人，库房有两人轮流替换。

KJV 英 代上26:17 Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

NIV 英 代上26:17 There were six Levites a day on the east, four a day on the north, four a day on the south and two at a time at the storehouse.

主目录 返回顶部

和合本 代上26:18 在西面街道上有四个，在游廊上有两个。

拼音版 代上26:18 Zaì xī miàn jiēdào shàng yǒu sì gè, zaì yóu láng shàng yǒu liǎng gè.

吕振中 代上26:18 以上是可拉子孙和米拉利子孙守门的班次。

新译本 代上26:18 在西面的前廊有四人在大路上，在前廊那里有两个人。

现代译 代上26:18 靠近西边的廊房有四名守洒在路旁站岗，两名在廊房看守。

当代译 代上26:18 在西面街道上守卫的有四个人，守卫游廊的有两个人。

文理本 代上26:18 廊庑之西、守通衢者四人、守廊庑者二人、

修订本 代上26:18 至于走廊，在西面街道上有四人，在走廊上有两人。

KJV 英 代上26:18 At Parbar westward, four at the causeway, and two at Parbar.

NIV 英 代上26:18 As for the court to the west, there were four at the road and two at the court itself.

主目录 返回顶部

和合本 代上26:19 以上是可拉子孙和米拉利子孙守门的班次。

拼音版 代上26:19 Yǐshàng shì Kelā zǐsūn hé Mǐlālì zǐsūn shǒu mén de bāncì.

吕振中 代上26:19 他们的族弟兄利未人、管理上帝之殿的库房、和圣物的府库。

新译本 代上26:19 以上这些人是可拉子孙和米拉利子孙守门的人的班次。

现代译 代上26:19 以上是可拉和米拉利宗族被分派的守卫职务。

当代译 代上26:19 以上是可拉和米拉利的子孙当值守门的班次。

文理本 代上26:19 此司阍之班次、乃可拉及米拉利之裔、○

修订本 代上26:19 以上是可拉子孙和米拉利子孙门口守卫的班次。

KJV 英 代上26:19 These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

NIV 英 代上26:19 These were the divisions of the gatekeepers who were descendants of Korah and Merari.

主目录 返回顶部

和合本 代上26:20 利未子孙中有亚希雅掌管神殿的府库和圣物的府库。

拼音版 代上26:20 Lìwèi zǐsūn zhōng yǒu Yàxīyǎ zhǎng guǎn shén diàn de fǔ kù hé shèngwù de fǔ kù.

吕振中 代上26:20 拉但的子孙里、革顺族人的拉但子孙里、做拉但父系族长的革顺族人、是耶希伊利。

新译本 代上26:20 他们其他的利未亲族，就管理　神殿里的库房和圣物的库房。

现代译 代上26:20 其他的利未人〔希伯来文是：其他的利未人亚希雅〕管理圣殿宝库和存放献给上帝礼物的库房。

当代译 代上26:20 在利未子孙之中，亚希雅负责掌管上帝的殿库和安放圣物的库房。

文理本 代上26:20 利未人亚希雅、掌上帝室之府库、及圣物之府库、

修订本 代上26:20 利未人中有亚希雅管理上帝殿的库房和圣物的库房。

KJV 英 代上26:20 And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

NIV 英 代上26:20 Their fellow Levites were in charge of the treasuries of the house of God and the treasuries for the dedicated things.

主目录 返回顶部

和合本 代上26:21 革顺族、拉但子孙里，作族长的是革顺族拉但的子孙耶希伊利。

拼音版 代上26:21 Géshùn zú, là dàn zǐsūn lǐ, zuò zúzhǎng de shì Géshùn zú là dàn de zǐsūn yé xī yī lì.

吕振中 代上26:21 耶希伊利的儿子西坦和他的兄弟约珥、管理永恒主之殿的府库。

新译本 代上26:21 革顺家族拉但的子孙中作首领的，有革顺家族拉但的子孙耶希伊利。

现代译 代上26:21 革顺的儿子拉但是好几个家族的祖先，其中包括他儿子耶希伊利的家族。

当代译 代上26:21 革顺族拉但子孙中作族长的是耶希伊利。

文理本 代上26:21 革顺族、拉但裔、族长耶希伊利、

修订本 代上26:21 拉但子孙中，革顺族属拉但、作族长的是革顺族属拉但的耶希伊利。

KJV 英 代上26:21 As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

NIV 英 代上26:21 The descendants of Ladan, who were Gershonites through Ladan and who were heads of families belonging to Ladan the Gershonite, were Jehieli,

主目录 返回顶部

和合本 代上26:22 耶希伊利的儿子西坦和他兄弟约珥掌管耶和华殿里的府库。

拼音版 代上26:22 Yé xī yī lì de érzi xī tǎn hé tā xiōngdi Yuēerzhǎng guǎn Yēhéhuá diàn lǐ de fǔ kù.

吕振中 代上26:22 暗兰族人、以斯哈族人、希伯伦族人、乌泄族人、也各有职守。

新译本 代上26:22 耶希伊利的儿子西坦和他的兄弟约珥，掌管耶和华殿里的库房。

现代译 代上26:22 拉但其他两个儿子西坦和约珥管理圣殿宝库和库房。

当代译 代上26:22 耶希伊利的儿子西坦和他兄弟约珥也是负责掌管上帝的殿库的。

文理本 代上26:22 耶希伊利子西坦、及其弟约珥、掌耶和华室之府库、

修订本 代上26:22 耶希伊利的儿子西坦和他兄弟约珥管理耶和华殿的库房。

KJV 英 代上26:22 The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

NIV 英 代上26:22 the sons of Jehieli, Zetham and his brother Joel. They were in charge of the treasuries of the temple of the LORD.

主目录 返回顶部

和合本 代上26:23 暗兰族、以斯哈族、希伯伦族、乌泄族也有职分。

拼音版 代上26:23 `Anlán zú, Yǐsīhā zú, Xībǎilún zú, wū xiè zú ye yǒu zhífèn.

吕振中 代上26:23 摩西的孙子革舜的儿子书巴业（传统∶细布业）做府库总长。

新译本 代上26:23 至于暗兰家族、以斯哈家族、希伯伦家族和乌薛家族，也各有职守。

现代译 代上26:23 暗兰、以斯哈、希伯伦，和乌薛的后代也都分派到职务。

当代译 代上26:23 暗兰族、以斯哈族、希伯伦族、乌泄族，也有职分。

文理本 代上26:23 暗兰、以斯哈、希伯伦、乌泄四族、亦有职守、

修订本 代上26:23 暗兰人、以斯哈人、希伯伦人、乌薛人也有职务。

KJV 英 代上26:23 Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

NIV 英 代上26:23 From the Amramites, the Izharites, the Hebronites and the Uzzielites:

主目录 返回顶部

和合本 代上26:24 摩西的孙子、革舜的儿子细布业掌管府库。

拼音版 代上26:24 Móxī de sūnzi, Géshùn de érzi xì bù yè zhǎng guǎn fǔ kù.

吕振中 代上26:24 还有他的兄弟以利以谢；以利以谢的儿子利哈比雅，利哈比雅的儿子耶筛亚，耶筛亚的儿子约兰，约兰的儿子细基利，细基利的儿子示罗密；

新译本 代上26:24 摩西的孙子、革顺的儿子细布业作库房的总管。

现代译 代上26:24 摩西的儿子革舜那一宗族的细布业是圣殿宝库的主管人。

当代译 代上26:24 摩西的孙儿、革舜的儿子细布业是殿库的主管。

文理本 代上26:24 摩西子革舜之裔细布业、司诸府库、

修订本 代上26:24 摩西的孙子，革舜的儿子细布业管理库房。

KJV 英 代上26:24 And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

NIV 英 代上26:24 Shubael, a descendant of Gershom son of Moses, was the officer in charge of the treasuries.

主目录 返回顶部

和合本 代上26:25 还有他的弟兄以利以谢。以利以谢的儿子是利哈比雅，利哈比雅的儿子是耶筛亚，耶筛亚的儿子是约兰，约兰的儿子是细基利，细基利的儿子是示罗密。

拼音版 代上26:25 Hái yǒu tāde dìxiōng Yǐlìyǐxiè. Yǐlìyǐxiè de érzi shì lì hā bǐ yǎ. lì hā bǐ yē3 de érzi shì Yéshāiyà. Yéshāiyà de érzi shì Yuēlán. Yuēlán de érzi shì Xìjīlì. Xìjīlì de érzi shì Shìluómì.

吕振中 代上26:25 这示罗密和他的弟兄管理分别为圣之物的一切府库、就是大卫王和众父系族长、千夫长、百夫长、军长所分别为圣之物。

新译本 代上26:25 细布业的兄弟是以利以谢；以利以谢的儿子是利哈比雅，利哈比雅的儿子是耶筛亚，耶筛亚的儿子是约兰，约兰的儿子是细基利，细基利的儿子是示罗密。

现代译 代上26:25 他跟示罗密有亲属关系，因为他的祖先以利以谢是革舜的弟弟。以利以谢生利哈比雅；利哈比雅生耶筛亚；耶筛亚生约兰；约兰生细基利；细基利生示罗密。

当代译 代上26:25 细布业其中一个弟兄是以利以谢，以利以谢的儿子是利哈比雅，利哈比雅的儿子是耶筛亚，耶筛亚的儿子是约兰，约兰的儿子是细基利，细基利的儿子是示罗密；

文理本 代上26:25 亦有其昆弟以利以谢之裔、以利以谢子利哈比雅、利哈比雅子耶筛亚、耶筛亚子约兰、约兰子细基利、细基利子示罗密、

修订本 代上26:25 还有他的弟兄：以利以谢，以利以谢的儿子利哈比雅，利哈比雅的儿子耶筛亚，耶筛亚的儿子约兰，约兰的儿子细基利，细基利的儿子示罗密。

KJV 英 代上26:25 And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

NIV 英 代上26:25 His relatives through Eliezer: Rehabiah his son, Jeshaiah his son, Joram his son, Zicri his son and Shelomith his son.

主目录 返回顶部

和合本 代上26:26 这示罗密和他的弟兄掌管府库的圣物，就是大卫王和众族长、千夫长、百夫长并军长所分别为圣的物。

拼音版 代上26:26 Zhè shì luō mì hé tāde dìxiōng zhǎng guǎn fǔ kù de shèngwù, jiù shì Dàwèi wáng hé zhòng zúzhǎng, qiā fú zhǎng, bǎifūzhǎng, bìng jūnzhǎng suǒ fēnbié wèi shèng de wù.

吕振中 代上26:26 他们将争战时所掠得的财物分别为圣，以备修理永恒主之殿的用处。

新译本 代上26:26 这示罗密和他的兄弟掌管库房里的一切圣物，就是大卫王、众家族首领、千夫长、百夫长和军长所献的圣物。

现代译 代上26:26 示罗密和他家的人管理所有献给上帝的礼物，包括大卫王所献的，各家族族长所献的，还有各宗族的领袖和军队的官长所献的。

当代译 代上26:26 示罗密和他的弟兄负责管理库房的圣物，这些圣物都是大卫王、众族长、千夫长、百夫长、军长所献出来的礼物。

文理本 代上26:26 示罗密及其昆弟、掌府库中之圣物、即大卫王与诸族长、千夫长、百夫长、并军长所献者、

修订本 代上26:26 这示罗密和他的兄弟管理一切库房的圣物，就是大卫王和众族长、千夫长、百夫长，以及军官所分别为圣之物。

KJV 英 代上26:26 Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

NIV 英 代上26:26 Shelomith and his relatives were in charge of all the treasuries for the things dedicated by King David, by the heads of families who were the commanders of thousands and commanders of hundreds, and by the other army commanders.

主目录 返回顶部

和合本 代上26:27 他们将争战时所夺的财物分别为圣，以备修造耶和华的殿。

拼音版 代上26:27 Tāmen jiāng zhēng zhàn shí suǒ duó de cáiwù fēnbié wèi shèng, yǐ beì xiūzào Yēhéhuá de diàn.

吕振中 代上26:27 先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押、所分别为圣之物──其实任何人所分别为圣的──都归示罗密和他弟兄手下管理着。

新译本 代上26:27 他们把在战场上掠夺的财物献上，用作修建耶和华的殿。

现代译 代上26:27 他们把一些从战场上掳来的战利品献上，作为圣殿用途。

当代译 代上26:27 他们把在战争中掳掠得来的财物献出来，以备建造上帝圣殿之用。

文理本 代上26:27 彼以战时所获之物、区别为圣、以修耶和华室、

修订本 代上26:27 他们把打仗时夺取的一些财物分别为圣，用来修造耶和华的殿。

KJV 英 代上26:27 Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

NIV 英 代上26:27 Some of the plunder taken in battle they dedicated for the repair of the temple of the LORD.

主目录 返回顶部

和合本 代上26:28 先见撒母耳、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押所分别为圣的物，都归示罗密和他的弟兄掌管。

拼音版 代上26:28 Xiān jiàn Sǎmǔer, jī shì de érzi Sǎoluó, ní Er de érzi Níér, xǐ lǔ yǎ de érzi Yuēyē suǒ fēnbié wèi shèng de wù dōu guī Shìluómì hé tāde dìxiōng zhǎng guǎn.

吕振中 代上26:28 以斯哈族人有基拿尼雅和他儿子们做官吏和司法人员来管理以色列圣殿以外之事。

新译本 代上26:28 撒母耳先见、基士的儿子扫罗、尼珥的儿子押尼珥和洗鲁雅的儿子约押所分别为圣的一切，以及一切分别为圣的物，都归示罗密和他的众兄弟掌管。

现代译 代上26:28 所有献为圣殿之用的东西都归示罗密和他一家管理，包括撒母耳先知所献的礼物，扫罗王所献的礼物，尼珥的儿子押尼珥和洗璐雅的儿子约押所献的礼物。

当代译 代上26:28 此外，撒母耳先见，基士的儿子扫罗，尼珥的儿子押尼珥，洗鲁雅的儿子约押或是任何人所献出来的东西，都是由示罗密和他弟兄管理的。

文理本 代上26:28 先见撒母耳、基士子扫罗、尼珥子押尼珥、洗鲁雅子约押、凡其所献之圣物、俱为示罗密及其昆弟所掌、

修订本 代上26:28 凡撒母耳先见、基士的儿子扫罗、尼珥的儿子押尼珥、洗鲁雅的儿子约押分别为圣的，一切分别为圣之物都归示罗密和他的兄弟掌管。

KJV 英 代上26:28 And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

NIV 英 代上26:28 And everything dedicated by Samuel the seer and by Saul son of Kish, Abner son of Ner and Joab son of Zeruiah, and all the other dedicated things were in the care of Shelomith and his relatives.

主目录 返回顶部

和合本 代上26:29 以斯哈族有基拿尼雅和他众子作官长和士师，管理以色列的外事。

拼音版 代上26:29 Yǐsīhā zú yǒu Jīnání yǎ hé tā zhòng zǐ zuò guān zhǎng hé shì shī, guǎnlǐ Yǐsèliè de waì shì.

吕振中 代上26:29 希伯伦族人有哈沙比雅和他弟兄一千七百人都是有魄力的人，在约但河西边治理以色列人、办理永恒主一切工作和王的事务。

新译本 代上26:29 以斯哈家族有基拿尼雅和他的众子在圣殿外作官长和审判官，治理以色列人。

现代译 代上26:29 以斯哈后代当中，基拿尼雅和他的儿子们被派负责行政工作：管理档案记录；为以色列人处理纠纷的事。

当代译 代上26:29 以斯哈族基拿尼雅和他的儿子就被派出圣殿以外作官长和审判官，管理以色列的外事。

文理本 代上26:29 以斯哈族基拿尼雅及其子、为有司士师、理以色列外事、

修订本 代上26:29 以斯哈人有基拿尼雅和他众儿子作官长和审判官，管理以色列对外的事务。

KJV 英 代上26:29 Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

NIV 英 代上26:29 From the Izharites: Kenaniah and his sons were assigned duties away from the temple, as officials and judges over Israel.

主目录 返回顶部

和合本 代上26:30 希伯伦族有哈沙比雅和他弟兄一千七百人，都是壮士，在约旦河西，以色列地办理耶和华与王的事。

拼音版 代上26:30 Xībǎilún zú yǒu Hāshābǐyǎ hé tā dìxiōng yī qiā qī bǎi rén, dōu shì zhuàngshì, zaì Yuēdànhé xī, Yǐsèliè dì bànlǐ Yēhéhuá yǔ wáng de shì.

吕振中 代上26:30 希伯伦族人中有族长耶利雅、按世系按父系家属做希伯伦族长的∶［大卫执掌国政第四十年从事寻觅，在基列的雅谢从这族中寻得有魄力英明的人。］

新译本 代上26:30 希伯伦家族有哈沙比雅和他的亲族，共一千七百人，都是勇士，主管约旦河西以色列地耶和华的一切职事和王的任务。

现代译 代上26:30 希伯伦后代当中，哈沙比雅和他的一千七百名能干的亲属被派管理约旦河西岸以色列的一切宗教和民政事务。

当代译 代上26:30 希伯伦族哈沙比雅和他的弟兄一千七百人都是能干的人，他们负责管理约旦河西面一切有关以色列人的事，又负责服事上帝和君王。

文理本 代上26:30 希伯伦族哈沙比雅、及其昆弟千七百人、俱为勇士、督理约但西之以色列人、供耶和华之事、与王之役、

修订本 代上26:30 希伯伦人有哈沙比雅和他弟兄一千七百人，都是能人，在约旦河西监督以色列人，办理耶和华的一切工作和王的事务。

KJV 英 代上26:30 And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

NIV 英 代上26:30 From the Hebronites: Hashabiah and his relatives--seventeen hundred able men--were responsible in Israel west of the Jordan for all the work of the LORD and for the king's service.

主目录 返回顶部

和合本 代上26:31 希伯伦族中有耶利雅作族长。大卫作王第四十年，在基列的雅谢，从这族中寻得大能的勇士。

拼音版 代上26:31 Xībǎilún zú zhōng yǒu Yélì yǎ zuò zúzhǎng. Dàwèi zuò wáng dì sì shí nián, zaì Jīliè de Yǎxiè, cóng zhè zú zhōng xún dé dà néng de yǒng shì.

吕振中 代上26:31 耶利雅的弟兄有二千七百人都是有魄力的人，做父系族长的；大卫王派他们管理如便人、迦得人、和玛拿西半族派的人，照料一切关于上帝的事和王的事务。

新译本 代上26:31 希伯伦家族中有作首领的耶利雅，是按着他们家族的族谱作希伯伦家族的首领的。大卫在位第四十年，经过调查，在基列的雅谢从这家族中找到英勇的战士。

现代译 代上26:31 耶利雅是希伯伦后代的领袖。大卫作王的第四十年，对希伯伦后代的这一家族作了一次调查，发现这家族英勇的战士都住在基列境内的雅谢。

当代译 代上26:31 大卫在位第四十年的时候，他在基列雅谢的地方，从希伯伦族中找到一群特别有魄力的人。希伯伦的族长耶利雅的弟兄有二千七百人，都是能干的人，并且都是族长。大卫王派他们在吕便族、迦得族、玛拿西族其中一半的人中处理一切有关上帝和君王的事务。

文理本 代上26:31 希伯伦族耶利雅、循其世系为族长、当大卫在位之四十年、在基列之雅谢、求获勇士于其族中、

修订本 代上26:31 希伯伦人中有耶利雅作族长。大卫作王第四十年在各族各家从事寻访，在基列的雅谢，从这族中发现大能的勇士。

KJV 英 代上26:31 Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

NIV 英 代上26:31 As for the Hebronites, Jeriah was their chief according to the genealogical records of their families. In the fortieth year of David's reign a search was made in the records, and capable men among the Hebronites were found at Jazer in Gilead.

主目录 返回顶部

和合本 代上26:32 耶利雅的弟兄有二千七百人，都是壮士，且作族长。大卫王派他们在流便支派、迦得支派、玛拿西半支派中办理　神和王的事。

拼音版 代上26:32 Yé lì yǎ de dìxiōng yǒu èr qiā qī bǎi rén, dōu shì zhuàngshì, qie zuò zúzhǎng. Dàwèi wáng paì tāmen zaì Liúbiàn zhīpaì, Jiādé zhīpaì, Mǎnáxī bàn zhīpaì zhōng bànlǐ shén hé wáng de shì.

吕振中 代上26:32 以色列人、他们父系的族长、千夫长、百夫长、和伺候王的一切官吏、月过月、全年各月、负责一切出入班次之事的人∶按他们的数目算，每一班次就有二万四千人。

新译本 代上26:32 耶利雅的亲族有二千七百人，都是勇士，各家族的首领；大卫王派他们管理流本支派、迦得支派和玛拿西半个支派一切有关　神和王的事务。

现代译 代上26:32 大卫王从耶利雅亲属当中挑选两千七百名能干的家族长，派他们管理约旦河东岸，就是吕便、迦得，和东玛拿西境内以色列的一切宗教和民政事务。

当代译 代上26:32 大卫在位第四十年的时候，他在基列雅谢的地方，从希伯伦族中找到一群特别有魄力的人。希伯伦的族长耶利雅的弟兄有二千七百人，都是能干的人，并且都是族长。大卫王派他们在吕便族、迦得族、玛拿西族其中一半的人中处理一切有关上帝和君王的事务。

文理本 代上26:32 耶利雅之昆弟二千七百人、俱为勇士、亦为族长、大卫立之督理流便人、迦得人、及玛拿西支派之半、供上帝之事、与王之役、

修订本 代上26:32 耶利雅的弟兄有二千七百人，都是能人，又是族长；大卫王派他们在吕便人、迦得人、玛拿西半支派中管理上帝和王的一切事务。

KJV 英 代上26:32 And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

NIV 英 代上26:32 Jeriah had twenty-seven hundred relatives, who were able men and heads of families, and King David put them in charge of the Reubenites, the Gadites and the half-tribe of Manasseh for every matter pertaining to God and for the affairs of the king.


历代志上第27章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第27章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上27:1 以色列人的族长、千夫长、百夫长和官长都分定班次，每班是二万四千人，周年按月轮流，替换出入服事王。

拼音版 代上27:1 Yǐsèliè rén de zúzhǎng, qiā fú zhǎng, bǎifūzhǎng, hé guān zhǎng dōu fēn déng bāncì, mei bān shì èr wàn sì qiā rén, zhōunián àn yuè lún liú, tì huàn chūrù fúshì wáng.

吕振中 代上27:1 管理头一个月头一班的、是撒巴第业的儿子雅朔班；负责他的班的有二万四千人。

新译本 代上27:1 以色列人各家族的首领、千夫长、百夫长和服事王的所有官长，都按着他们的数目分定班次，每年按月轮班，每班有二万四千人。

现代译 代上27:1 以下是以色列各家族族长、率领千人和百人队伍的军官，以及担任国家行政工作的官长的名单。他们每年按月轮流值班，每一组由一位军官指挥；每组人数是两万四千名。

当代译 代上27:1 以色列人的族长、千夫长、百夫长和伺候王的一切官员，都分定班次，每班二万四千人，每年按月轮流值班，服事君王。

文理本 代上27:1 以色列诸族长、千夫长、百夫长、以及有司、按其人数、分班事王、班各二万四千人、在周岁之中、每月迭为出入、

修订本 代上27:1 以色列人的族长、千夫长、百夫长和官长都分配班次，每班二万四千人，整年按月轮流出入，按班次服事王。

KJV 英 代上27:1 Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

NIV 英 代上27:1 This is the list of the Israelites--heads of families, commanders of thousands and commanders of hundreds, and their officers, who served the king in all that concerned the army divisions that were on duty month by month throughout the year. Each division consisted of 24,000 men.

主目录 返回顶部

和合本 代上27:2 正月第一班的班长是撒巴第业的儿子雅朔班，他班内有二万四千人。

拼音版 代上27:2 Zhēngyuè dì yī bān de bān zhǎng shì Sābādìyè de érzi yǎ shuò bān. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:2 他是法勒斯子孙中的首长、管理头一个月班里所有的将军。

新译本 代上27:2 负责正月第一班的，是撒巴第业的儿子雅朔班，他那一班有二万四千人。

现代译 代上27:2 每个月值班军官的名单如下：

当代译 代上27:2 第一班的班长是撒巴第业的儿子雅朔班，他的班里有二万四千人，

文理本 代上27:2 正月首班、撒巴第业子雅朔班为班长、其班二万四千人、

修订本 代上27:2 正月第一班的班长是撒巴第业的儿子雅朔班；他班内有二万四千人。

KJV 英 代上27:2 Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

NIV 英 代上27:2 In charge of the first division, for the first month, was Jashobeam son of Zabdiel. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:3 他是法勒斯的子孙，统管正月班的一切军长。

拼音版 代上27:3 Tā shì Fǎlēisī de zǐsūn, Tǒng guǎn zhēngyuè bān de yīqiè jūnzhǎng.

吕振中 代上27:3 管理二月班的是亚哈人朵多的儿子以利亚撒（传统∶亚哈希人朵代；他的班还有副官密基罗）；还有副官密基罗；他班内有二万四千人。

新译本 代上27:3 他是法勒斯子孙中的首领，统管正月那一班所有的军长。

现代译 代上27:3 第一月：撒巴第业的儿子雅朔班（他是属犹大支族中法勒斯宗族的一员）

当代译 代上27:3 他是法勒斯的子孙，负责在每年的第一个月当值。

文理本 代上27:3 彼乃法勒斯裔、为正月班诸军长之首、

修订本 代上27:3 他是法勒斯的后裔，统管正月军队所有的官长。

KJV 英 代上27:3 Of the children of Perez was the chief of all the captains of the host for the first month.

NIV 英 代上27:3 He was a descendant of Perez and chief of all the army officers for the first month.

主目录 返回顶部

和合本 代上27:4 二月的班长是亚哈希人朵代，还有副官密基罗，他班内有二万四千人。

拼音版 代上27:4 `Er yuè de bān zhǎng shì yà hā xī rén duǒ daì, hái yǒu fù guān mì jī luó. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:4 三月第三班的军长是祭司耶何耶大的儿子比拿雅做首长；负责他的班的有二万四千人。

新译本 代上27:4 负责二月那一班的是亚哈希人朵代，他那一班还有副官密基罗，他那一班有二万四千人。

现代译 代上27:4 第二月：亚哈希的后代朵多（密基罗作他的副手）

当代译 代上27:4 第二班的班长是亚哈希人朵代，还有副官密基罗，他的班里有二万四千人，负责在每年的第二个月当值。

文理本 代上27:4 二月之班长、亚哈希人朵代、又有军长密基罗副之、其班二万四千人、

修订本 代上27:4 二月的班长是亚何亚人朵代，他的班有总长密基罗；他班内有二万四千人。

KJV 英 代上27:4 And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

NIV 英 代上27:4 In charge of the division for the second month was Dodai the Ahohite; Mikloth was the leader of his division. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:5 三月第三班的班长（原文作“军长”。下同）是祭司耶何耶大的儿子比拿雅，他班内有二万四千人。

拼音版 代上27:5 Sān yuè dì sān bān de bān zhǎng ( yuánwén zuò jūnzhǎng xià tóng ) shì jìsī Yéhéyédà de érzi Bǐnáyǎ. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:5 这比拿雅是那三十人中的勇士，管理那三十人；他的班还有他的儿子暗米萨拔。

新译本 代上27:5 三月第三班的军长是大祭司耶何耶大的儿子比拿雅，他那一班有二万四千人。

现代译 代上27:5 第叁月：祭司耶何耶大的儿子比拿雅是「叁十勇士」的首领

当代译 代上27:5 第叁班的班长是祭司耶何耶大的儿子比拿雅，他的班里有二万四千人负责在每年的第叁个月当值。

文理本 代上27:5 三月三班之长、祭司耶何耶大子比拿雅、其班二万四千人、

修订本 代上27:5 三月第三班的班长是耶何耶大祭司长的儿子比拿雅；他班内有二万四千人。

KJV 英 代上27:5 The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

NIV 英 代上27:5 The third army commander, for the third month, was Benaiah son of Jehoiada the priest. He was chief and there were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:6 这比拿雅是那三十人中的勇士，管理那三十人；他班内又有他儿子暗米萨拔。

拼音版 代上27:6 Zhè Bǐnáyǎ shì nà sān shí rén zhōng de yǒng shì, guǎnlǐ nà sān shí rén. tā bān neì yòu yǒu tā érzi àn mǐ sà bá.

吕振中 代上27:6 四月第四班长是约押的兄弟亚撒黑；接续他的是他的儿子西巴第雅；负责他的班的有二万四千人。

新译本 代上27:6 这比拿雅是那三十位勇士中的一位，管理那三十人；他那一班还有他的儿子暗米萨拔。

现代译 代上27:6 （他的儿子暗米萨拔继承他作这一组的指挥官）

当代译 代上27:6 比拿雅是当时的叁十位勇士之一，更是叁十位勇士之首；后来，他的儿子暗米萨拔继承他作班长。

文理本 代上27:6 比拿雅在三十勇士中为最、而统辖之、其子暗米萨拔、亦在厥班、

修订本 代上27:6 这比拿雅是那三十人中的勇士，管理那三十人；他班内又有他儿子暗米萨拔。

KJV 英 代上27:6 This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

NIV 英 代上27:6 This was the Benaiah who was a mighty man among the Thirty and was over the Thirty. His son Ammizabad was in charge of his division.

主目录 返回顶部

和合本 代上27:7 四月第四班的班长是约押的兄弟亚撒黑，接续他的是他儿子西巴第雅，他班内有二万四千人。

拼音版 代上27:7 Sì yuè dì sì bān de bān zhǎng shì Yuēyē de xiōngdi Yàsāhēi. jiēxù tāde shì tā érzi Xībādìyǎ. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:7 五月第五班那军长是伊斯拉族人珊合；负责他的班的有二万四千人。

新译本 代上27:7 四月第四班的军长是约押的兄弟亚撒黑，接续他的是他的儿子西巴第雅；他那一班有二万四千人。

现代译 代上27:7 第四月：约押的弟弟亚萨黑（他的儿子西巴第雅继承他作这一组的指挥官）

当代译 代上27:7 第四班的班长是约押的兄弟亚撒黑，接续他的，是他儿子西巴第雅，他的班里有二万四千人，负责在每年的第四个月当值。

文理本 代上27:7 四月四班之长、约押弟亚撒黑、其子西巴第雅继之、其班二万四千人、

修订本 代上27:7 四月第四班的班长是约押的兄弟亚撒黑。接续他的是他儿子西巴第雅；他班内有二万四千人。

KJV 英 代上27:7 The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

NIV 英 代上27:7 The fourth, for the fourth month, was Asahel the brother of Joab; his son Zebadiah was his successor. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:8 五月第五班的班长是伊斯拉人珊合，他班内有二万四千人。

拼音版 代上27:8 wǔ yuè dì wǔ bān de bān zhǎng shì yī sī là rén shān hé. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:8 六月第六班长是提哥亚人益吉的儿子以拉；负责他的班的有二万四千人。

新译本 代上27:8 五月第五班的军长是伊斯拉人珊合，他那一班有二万四千人。

现代译 代上27:8 第五月：伊斯拉的后代珊合

当代译 代上27:8 第五班的班长是伊斯拉人珊合，他的班里有二万四千人，负责在每年的第五个月当值。

文理本 代上27:8 五月五班之长、伊斯拉人珊合、其班二万四千人、

修订本 代上27:8 五月第五班的班长是伊斯拉人珊合；他班内有二万四千人。

KJV 英 代上27:8 The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

NIV 英 代上27:8 The fifth, for the fifth month, was the commander Shamhuth the Izrahite. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:9 六月第六班的班长是提哥亚人益吉的儿子以拉，他班内有二万四千人。

拼音版 代上27:9 Liù yuè dì liù bān de bān zhǎng shì Tígēyà rén yì jí de érzi Yǐlā. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:9 七月第七班长是以法莲子孙中比伦人希利斯；负责他的班的有二万四千人。

新译本 代上27:9 六月第六班的军长是提哥亚人益吉的儿子以拉，他那一班有二万四千人。

现代译 代上27:9 第六月：提哥亚人益吉的儿子以拉

当代译 代上27:9 第六班的班长是提哥亚人益吉的儿子以拉，他的班里有二万四千人，负责在每年的第六个月当值。

文理本 代上27:9 六月六班之长、提哥亚人、益吉子以拉、其班二万四千人、

修订本 代上27:9 六月第六班的班长是提哥亚人益吉的儿子以拉；他班内有二万四千人。

KJV 英 代上27:9 The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

NIV 英 代上27:9 The sixth, for the sixth month, was Ira the son of Ikkesh the Tekoite. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:10 七月第七班的班长是以法莲族比伦人希利斯，他班内有二万四千人。

拼音版 代上27:10 Qī yuè dì qī bān de bān zhǎng shì Yǐfǎlián zú bǐ lún rén xī lì sī. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:10 八月第八班长是谢拉族户沙人西比该；负责他的班的有二万四千人。

新译本 代上27:10 七月第七班的军长是以法莲子孙中比伦人希利斯，他那一班有二万四千人。

现代译 代上27:10 第七月：以法莲支族比伦人希利斯

当代译 代上27:10 第七班的班长是以法莲族比伦人希利斯，他的班里有二万四千人，负责在每年的第七个月当值。

文理本 代上27:10 七月七班之长、以法莲族、比伦人希利斯、其班二万四千人、

修订本 代上27:10 七月第七班的班长是以法莲族比伦人希利斯；他班内有二万四千人。

KJV 英 代上27:10 The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

NIV 英 代上27:10 The seventh, for the seventh month, was Helez the Pelonite, an Ephraimite. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:11 八月第八班的班长是谢拉族户沙人西比该，他班内有二万四千人。

拼音版 代上27:11 Bā yuè dì bā bān de bān zhǎng shì Xièlā zú hù shā rén xī bǐ gāi. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:11 九月第九班长是便雅悯族亚拿突人亚比以谢；负责他的班的有二万四千人。

新译本 代上27:11 八月第八班的军长是谢拉家族户沙人西比该，他那一班有二万四千人。

现代译 代上27:11 第八月：户沙人西比该（他是属犹大支族中谢拉宗族的一员）

当代译 代上27:11 第八班的班长是谢拉族户沙人西比该，他的班里有二万四千人，负责在每年的第八个月当值。

文理本 代上27:11 八月八班之长、谢拉族、户沙人西比该、其班二万四千人、

修订本 代上27:11 八月第八班的班长是谢拉族户沙人西比该；他班内有二万四千人。

KJV 英 代上27:11 The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

NIV 英 代上27:11 The eighth, for the eighth month, was Sibbecai the Hushathite, a Zerahite. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:12 九月第九班的班长是便雅悯族亚拿突人亚比以谢，他班内有二万四千人。

拼音版 代上27:12 Jiǔ yuè dì jiǔ bān de bān zhǎng shì Biànyǎmǐn zú Yànátū rén yà bǐ Yǐxiè. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:12 十月第十班长是谢拉族尼陀法人玛哈莱；负责他的班的有二万四千人。

新译本 代上27:12 九月第九班的军长是便雅悯支派亚拿突人亚比以谢，他那一班有二万四千人。

现代译 代上27:12 第九月：便雅悯支族亚拿突人亚比以谢

当代译 代上27:12 第九班的班长是便雅悯族亚拿突人亚比以谢，他的班里有二万四千人，负责在每年的第九个月当值。

文理本 代上27:12 九月九班之长、便雅悯族、亚拿突人亚比以谢、其班二万四千人、

修订本 代上27:12 九月第九班的班长是便雅悯族亚拿突人亚比以谢；他班内有二万四千人。

KJV 英 代上27:12 The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

NIV 英 代上27:12 The ninth, for the ninth month, was Abiezer the Anathothite, a Benjamite. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:13 十月第十班的班长是谢拉族尼陀法人玛哈莱，他班内有二万四千人。

拼音版 代上27:13 Shí yuè dì shí bān de bān zhǎng shì Xièlā zú ní tuó fǎ rén mǎ hā lái. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:13 十一月第十一班长是以法莲子孙中比拉顿人比拿雅；负责他的班的有二万四千人。

新译本 代上27:13 十月第十班的军长是谢拉家族尼陀法人玛哈莱，他那一班有二万四千人。

现代译 代上27:13 第十月：尼陀法人玛哈莱（他是属谢拉宗族的一员）

当代译 代上27:13 第十班的班长是谢拉族尼陀法人玛哈莱，他的班里有二万四千人，负责在每年的第十个月当值。

文理本 代上27:13 十月十班之长、谢拉族、尼陀法人玛哈莱、其班二万四千人、

修订本 代上27:13 十月第十班的班长是谢拉族尼陀法人玛哈莱；他班内有二万四千人。

KJV 英 代上27:13 The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

NIV 英 代上27:13 The tenth, for the tenth month, was Maharai the Netophathite, a Zerahite. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:14 十一月第十一班的班长是以法莲族比拉顿人比拿雅，他班内有二万四千人。

拼音版 代上27:14 Shí yī yuè dì shí yī bān de bān zhǎng shì Yǐfǎlián zú Bǐlā dùn rén Bǐnáyǎ. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:14 十二月第十二班长是俄陀聂族尼陀法人黑玳；负责他的班的有二万四千人。

新译本 代上27:14 十一月第十一班的军长是以法莲子孙中的比拉顿人比拿雅，他那一班有二万四千人。

现代译 代上27:14 第十一月：以法莲支族比拉顿人比拿雅

当代译 代上27:14 第十一班的班长是以法莲族比拉顿人比拿雅，他的班里有二万四千人，负责在每年的第十一个月当值。

文理本 代上27:14 十一月十一班之长、以法莲族、比拉顿人比拿雅、其班二万四千人、

修订本 代上27:14 十一月第十一班的班长是以法莲族比拉顿人比拿雅；他班内有二万四千人。

KJV 英 代上27:14 The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

NIV 英 代上27:14 The eleventh, for the eleventh month, was Benaiah the Pirathonite, an Ephraimite. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:15 十二月第十二班的班长是俄陀聂族尼陀法人黑玳，他班内有二万四千人。

拼音版 代上27:15 Shí èr yuè dì shí èr bān de bān zhǎng shì 'Etuóniè zú ní tuó fǎ rén hēi daì. tā bān neì yǒu èr wàn sì qiā rén.

吕振中 代上27:15 管理以色列众族派的记在下面；管如便人的是细基利的儿子以利以谢做长官；管西缅人的是玛迦的儿子示法提雅；

新译本 代上27:15 十二月第十二班的军长是俄陀聂家族尼陀法人黑玳，他那一班有二万四千人。

现代译 代上27:15 第十二月：尼陀法人黑玳（他是俄陀聂的后代）

当代译 代上27:15 第十二班的班长是俄陀聂族尼陀法人黑玳，他班里有二万四千人，负责在每年的第十二个月当值。

文理本 代上27:15 十二月十二班之长、俄陀聂族、尼陀法人黑玳、其班二万四千人、○

修订本 代上27:15 十二月第十二班的班长是俄陀聂族尼陀法人黑玳；他班内有二万四千人。

KJV 英 代上27:15 The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

NIV 英 代上27:15 The twelfth, for the twelfth month, was Heldai the Netophathite, from the family of Othniel. There were 24,000 men in his division.

主目录 返回顶部

和合本 代上27:16 管理以色列众支派的记在下面：管流便人的是细基利的儿子以利以谢；管西缅人的是玛迦的儿子示法提雅；

拼音版 代上27:16 Guǎnlǐ Yǐsèliè zhòng zhīpaì de jì zaì xiàmiàn, guǎn Liúbiàn rén de shì Xìjīlì de érzi Yǐlìyǐxiè. guǎn Xīmiǎn rén de shì Mǎjiā de érzi Shìfǎtíyǎ.

吕振中 代上27:16 管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；

新译本 代上27:16 掌管以色列各支派的记在下面：流本支派的首领是细基利的儿子以利以谢；西缅支派的首领是玛迦的儿子示法提雅；

现代译 代上27:16 以下是以色列各支族行政官的名单：吕便支族：细基利的儿子以利以谢　西缅支族：玛迦的儿子示法提雅

当代译 代上27:16 以色列各族的领袖的名字记在下面：吕便人的领袖是细基利的儿子以利以谢。西缅人的领袖是玛迦的儿子示法提雅。

文理本 代上27:16 统辖以色列支派者如左、辖流便人者、细基利子以利以谢、辖西缅人者、玛迦子示法提雅、

修订本 代上27:16 管理以色列众支派的如下：管吕便人的是细基利的儿子以利以谢；管西缅人的是玛迦的儿子示法提雅；

KJV 英 代上27:16 Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

NIV 英 代上27:16 The officers over the tribes of Israel: over the Reubenites: Eliezer son of Zicri; over the Simeonites: Shephatiah son of Maacah;

主目录 返回顶部

和合本 代上27:17 管利未人的是基母利的儿子哈沙比雅；管亚伦子孙的是撒督；

拼音版 代上27:17 Guǎn Lìwèi rén de shì Jīmǔlì de érzi Hāshābǐyǎ. guǎn Yàlún zǐsūn de shì Sādū.

吕振中 代上27:17 管犹大人的是大卫一个哥哥以利户；管以萨迦人的是米迦勒的儿子暗利；

新译本 代上27:17 利未支派的首领是基母利的儿子哈沙比雅；亚伦子孙的首领是撒督；

现代译 代上27:17 利未支族：基母利的儿子哈沙比雅　亚伦支族：撒督

当代译 代上27:17 利未人的领袖是基母利的儿子哈沙比雅。亚伦子孙的领袖是撒督。

文理本 代上27:17 辖利未人者、基母利子哈沙比雅、辖亚伦子孙者撒督、

修订本 代上27:17 管利未的是基摩利的儿子哈沙比雅；管亚伦子孙的是撒督；

KJV 英 代上27:17 Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

NIV 英 代上27:17 over Levi: Hashabiah son of Kemuel; over Aaron: Zadok;

主目录 返回顶部

和合本 代上27:18 管犹大人的是大卫的一个哥哥以利户；管以萨迦人的是米迦勒的儿子暗利；

拼音版 代上27:18 Guǎn Yóudà rén de shì Dàwèi de yī gè gēge Yǐlì hù, guǎn Yǐsàjiā rén de shì Mǐjiālè de érzi àn lì.

吕振中 代上27:18 管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚次列的儿子耶利摩；

新译本 代上27:18 犹大支派的首领是大卫的哥哥以利户；以萨迦支派的首领是米迦勒的儿子暗利；

现代译 代上27:18 犹大支族：大卫王的哥哥以利户　以萨迦支族：米迦勒的儿子暗利

当代译 代上27:18 犹大人的领袖是大卫的一位哥哥以利户。以萨迦人的领袖是米迦勒的儿子暗利。

文理本 代上27:18 辖犹大人者、大卫兄以利户、辖以萨迦人者、米迦勒子暗利、

修订本 代上27:18 管犹大的是大卫的一个哥哥以利户；管以萨迦的是米迦勒的儿子暗利；

KJV 英 代上27:18 Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

NIV 英 代上27:18 over Judah: Elihu, a brother of David; over Issachar: Omri son of Michael;

主目录 返回顶部

和合本 代上27:19 管西布伦人的是俄巴第雅的儿子伊施玛雅；管拿弗他利人的是亚斯列的儿子耶利摩；

拼音版 代上27:19 Guǎn Xībùlún rén de shì é bā dì yǎ de érzi yī shī mǎ yǎ. guǎn Náfútālì rén de shì yà sī liè de érzi Yélìmó.

吕振中 代上27:19 管以法莲人的是阿撒细雅的儿子何细亚∶管玛拿西半族派的是毘大雅的儿子约珥；

新译本 代上27:19 西布伦支派的首领是俄巴第雅的儿子伊施玛雅；拿弗他利支派的首领是亚斯列的儿子耶利摩；

现代译 代上27:19 西布伦支族：俄巴第雅的儿子伊施玛雅　拿弗他利支族：亚斯列的儿子耶利摩

当代译 代上27:19 西布伦人的领袖是俄巴第雅的儿子伊施玛雅。拿弗他利人的领袖是亚斯列的儿子耶利摩。

文理本 代上27:19 辖西布伦人者、俄巴第雅子伊施玛雅、辖拿弗他利人者、亚斯列子耶利摩、

修订本 代上27:19 管西布伦的是俄巴第雅的儿子伊施玛雅；管拿弗他利的是亚斯列的儿子耶利摩；

KJV 英 代上27:19 Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

NIV 英 代上27:19 over Zebulun: Ishmaiah son of Obadiah; over Naphtali: Jerimoth son of Azriel;

主目录 返回顶部

和合本 代上27:20 管以法莲人的是阿撒细雅的儿子何细亚；管玛拿西半支派的是毗大雅的儿子约珥；

拼音版 代上27:20 Guǎn Yǐfǎlián rén de shì a sǎ xì yǎ de érzi hé xì yà. guǎn Mǎnáxī bàn zhīpaì de shì Pídàyǎ de érzi Yuēer.

吕振中 代上27:20 管基列地玛拿西那一半的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；

新译本 代上27:20 以法莲支派的首领是阿撒细雅的儿子何细亚；玛拿西半个支派的首领是毗大雅的儿子约珥；

现代译 代上27:20 以法莲支族：阿撒细雅的儿子何细亚

当代译 代上27:20 以法莲人的领袖是阿撒细雅的儿子何细亚。玛拿西半族的领袖是毗大雅的儿子约珥。

文理本 代上27:20 辖以法莲人者、阿撒细雅子何细亚、辖玛拿西半支派者、毗大雅子约珥、

修订本 代上27:20 管以法莲的是阿撒细雅的儿子何细亚；管玛拿西半支派的是毗大雅的儿子约珥；

KJV 英 代上27:20 Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

NIV 英 代上27:20 over the Ephraimites: Hoshea son of Azaziah; over half the tribe of Manasseh: Joel son of Pedaiah;

主目录 返回顶部

和合本 代上27:21 管基列地玛拿西那半支派的是撒迦利亚的儿子易多；管便雅悯人的是押尼珥的儿子雅西业；

拼音版 代上27:21 Guǎn Jīliè dì Mǎnáxī nà bàn zhīpaì de shì Sājiālìyà de érzi Yìduō. guǎn Biànyǎmǐn rén de shì Níér de érzi yǎ xī yè.

吕振中 代上27:21 管但人的是耶罗罕的儿子亚萨列。以上这些人是以色列众族派的首领。

新译本 代上27:21 基列地玛拿西那半个支派的首领是撒迦利亚的儿子易多；便雅悯支派的首领是押尼珥的儿子雅西业；

现代译 代上27:21 西玛拿西支族：比大雅的儿子约珥　东玛拿西支族：撒迦利亚的儿子易多　便雅悯支族：押尼珥的儿子雅西业

当代译 代上27:21 作基列地玛拿西另外半族领袖的是撒迦利亚的儿子易多。便雅悯人的领袖是押尼珥的儿子雅西业。

文理本 代上27:21 辖居基列之玛拿西半支派者、撒迦利雅子易多、辖便雅悯人者、押尼珥子雅西业、

修订本 代上27:21 管基列地玛拿西半支派的是撒迦利亚的儿子易多；管便雅悯的是押尼珥的儿子雅西业；

KJV 英 代上27:21 Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

NIV 英 代上27:21 over the half-tribe of Manasseh in Gilead: Iddo son of Zechariah; over Benjamin: Jaasiel son of Abner;

主目录 返回顶部

和合本 代上27:22 管但人的是耶罗罕的儿子亚萨列。以上是以色列众支派的首领。

拼音版 代上27:22 Guǎn dàn rén de shì Yéluóhǎn de érzi Yàsàliè. yǐshàng shì Yǐsèliè zhòng zhīpaì de shǒulǐng.

吕振中 代上27:22 以色列人二十岁和以下的、大卫没有记起他们的数目来，因为永恒主曾经说过要增加以色列人如同天上的星那么多。

新译本 代上27:22 但支派的首领是耶罗罕的儿子亚萨列。以上这些人是以色列各支派的领袖。

现代译 代上27:22 但支族：耶罗罕的儿子亚萨列

当代译 代上27:22 但人的领袖是耶罗罕的儿子亚萨列。以上这些人就是以色列各族的领袖。

文理本 代上27:22 辖但人者、耶罗罕子亚萨列、以上所载、皆以色列诸支派之长、

修订本 代上27:22 管但的是耶罗罕的儿子亚萨列。以上是以色列众支派的领袖。

KJV 英 代上27:22 Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

NIV 英 代上27:22 over Dan: Azarel son of Jeroham. These were the officers over the tribes of Israel.

主目录 返回顶部

和合本 代上27:23 以色列人二十岁以内的，大卫没有记其数目，因耶和华曾应许说，必加增以色列人如天上的星那样多。

拼音版 代上27:23 Yǐsèliè rén èr shí suì yǐ neì de, Dàwèi méiyǒu jì qí shùmù. yīn Yēhéhuá céng yīngxǔ shuō, Bìjiā zēng Yǐsèliè rén rú tiān shàng de xīng nàyàng duō.

吕振中 代上27:23 洗鲁雅的儿子约押开始数它，只因为了这事、就有永恒主的震怒临到了以色列人，故此没有数完；其数目也没有写上大卫王记上。

新译本 代上27:23 以色列人二十岁以下的，大卫都没有登记他们的数目，因为耶和华曾经说过要增添以色列人的数目，好像天上的星那样多。

现代译 代上27:23 大卫王没有调查二十岁以下人民的数目，因为上主曾经许诺要使以色列人的数目像天上的星星那麽多。

当代译 代上27:23 大卫在全国数点人数的时候，并没有把二十岁或以下的以色列人包括在内，因为上帝曾经答应要增加以色列的人数，叫他们好像天上的星那样多。

文理本 代上27:23 以色列人二十岁以下者、大卫未核其数、盖耶和华曾云、必增以色列人、如天星之多、

修订本 代上27:23 以色列人二十岁以下的，大卫没有记其数目；因耶和华曾应许，必加增以色列人如天上的星那样多。

KJV 英 代上27:23 But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

NIV 英 代上27:23 David did not take the number of the men twenty years old or less, because the LORD had promised to make Israel as numerous as the stars in the sky.

主目录 返回顶部

和合本 代上27:24 洗鲁雅的儿子约押动手数点；当时耶和华的烈怒临到以色列人，因此没有点完，数目也没有写在大卫王记上。

拼音版 代上27:24 Xǐ lǔ yǎ de érzi Yuēyē dòngshǒu shǔ diǎn, dāngshí Yēhéhuá de liè nù líndào Yǐsèliè rén. yīncǐ, méiyǒu diǎn wán, shùmù ye méiyǒu xie zaì Dàwèi wáng jì shàng.

吕振中 代上27:24 管理王府库的是亚叠的儿子押斯马威；管理田野、城市、村子、谯楼的仓库的、是乌西雅的儿子约拿单；

新译本 代上27:24 洗鲁雅的儿子约押开始数点，但还没有完成，为了这事耶和华的忿怒就临到以色列人身上，所以以色列的人数没有记在大卫王的年录上。

现代译 代上27:24 约押（母亲是洗璐雅）开始调查户口，但没有查完。上帝因着这件户口调查的事惩罚以色列，所以最后的总数没有登记在大卫王的官方记录上。

当代译 代上27:24 洗鲁雅的儿子约押曾经动手作统计；但是，为了这事，上帝的烈怒就临到以色列人的身上，所以，并没有完成统计，因此，也就没有办法把数目记在大卫王的史记上。

文理本 代上27:24 洗鲁雅子约押始核之而未竟、且因此事震怒临及以色列、其数不载入大卫王纪、○

修订本 代上27:24 洗鲁雅的儿子约押开始数点，却还没有数完。为了这事，烈怒临到以色列，数点的数目也没有写在《大卫王记》上。

KJV 英 代上27:24 Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

NIV 英 代上27:24 Joab son of Zeruiah began to count the men but did not finish. Wrath came on Israel on account of this numbering, and the number was not entered in the book of the annals of King David.

主目录 返回顶部

和合本 代上27:25 掌管王府库的是亚叠的儿子押斯马威。掌管田野城邑村庄保障之仓库的是乌西雅的儿子约拿单。

拼音版 代上27:25 Zhǎng guǎn wáng fǔ kù de shì yà dié de érzi yē sī mǎ wēi. zhǎng guǎn tiānye chéngyì cūnzhuāng bǎo zhàng zhī cāng kù de shì Wūxīyǎ de érzi Yuēnádān.

吕振中 代上27:25 管理作田工而耕地的、是基绿的儿子以斯利；

新译本 代上27:25 管理王的库房的，是亚迭的儿子押斯马威；管理郊野、城市、乡村和望楼的仓库的，是乌西雅的儿子约拿单；

现代译 代上27:25 以下是王室财产行政官的名单：

当代译 代上27:25 管理君王府库的是亚叠的儿子押斯马威。管理田野、城市、村庄和堡垒里面的仓库是乌西雅的儿子约拿单。

文理本 代上27:25 亚垒子押斯马威掌王府库、乌西雅子约拿单掌郊邑村堡之仓、

修订本 代上27:25 管理王的库房的是亚叠的儿子押斯马威。管理田野、城镇、村庄、堡垒之仓库的是乌西雅的儿子约拿单。

KJV 英 代上27:25 And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

NIV 英 代上27:25 Azmaveth son of Adiel was in charge of the royal storehouses. Jonathan son of Uzziah was in charge of the storehouses in the outlying districts, in the towns, the villages and the watchtowers.

主目录 返回顶部

和合本 代上27:26 掌管耕田种地的是基绿的儿子以斯利；

拼音版 代上27:26 Zhǎng guǎn gēng tián zhòng dì de shì Jīlù de érzi yǐ sī lì.

吕振中 代上27:26 管理葡萄园的是拉玛人示每；管理供给酒窖之葡萄园出产的、是实弗米人撒巴底；

新译本 代上27:26 管理耕田种地的，是基绿的儿子以斯利；

现代译 代上27:26 管理王室仓库的是亚叠的儿子押斯威　管理地方仓库的是乌西雅的儿子约拿单

当代译 代上27:26 基绿的儿子以斯利就负责管理耕田种地的人。

文理本 代上27:26 基绿子以斯利辖耕田之农人、

修订本 代上27:26 管理耕田种地的是基绿的儿子以斯利。

KJV 英 代上27:26 And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

NIV 英 代上27:26 Ezri son of Kelub was in charge of the field workers who farmed the land.

主目录 返回顶部

和合本 代上27:27 掌管葡萄园的是拉玛人示每；掌管葡萄园酒窖的是实弗米人撒巴底；

拼音版 代上27:27 Zhǎng guǎn pútaóyuán de shì Lāmǎ rén Shìmei. zhǎng guǎn pútaóyuán jiǔ jiào de shì shí Fú mǐ rén sǎ bā dǐ.

吕振中 代上27:27 管理低原橄榄树和无花果属桑树的、是基第利人巴力哈南；管理油库的是约阿施；

新译本 代上27:27 管理葡萄园的，是拉玛人示每；管理园里酒库的，是实弗米人撒巴底；

现代译 代上27:27 管理农场劳工的是基绿的儿子以斯利

当代译 代上27:27 管理葡萄园的是拉玛人示每。管理葡萄园酒窖的是实弗米人撒巴底。

文理本 代上27:27 拉玛人示每掌葡萄园、实弗米人撒巴底掌葡萄园之酒窖、

修订本 代上27:27 管理葡萄园的是拉玛人示每。管理葡萄园酒窖的是实弗米人撒巴底。

KJV 英 代上27:27 And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

NIV 英 代上27:27 Shimei the Ramathite was in charge of the vineyards. Zabdi the Shiphmite was in charge of the produce of the vineyards for the wine vats.

主目录 返回顶部

和合本 代上27:28 掌管高原橄榄树和桑树的是基第利人巴勒哈南；掌管油库的是约阿施；

拼音版 代上27:28 Zhǎng guǎn gāo yuán gǎnlǎn shù hé sāngshū de shì jī dì lì rén Bālēihānán. zhǎng guǎn yóu kù de shì yuē a shī.

吕振中 代上27:28 管理在沙崙牧放之牛群的、是沙崙人施提赉；管理山谷中牛群的是亚第赉的儿子沙法；

新译本 代上27:28 管理高原橄榄树和桑树的，是基第利人巴力．哈南；管理油库的，是约阿施；

现代译 代上27:28 管理葡萄园的是拉玛人示每　管理酒窖的是实弗米人撒巴底

当代译 代上27:28 管理平原的橄榄树和无花果树的是基第利人巴勒哈南。管理油仓的是约阿施。

文理本 代上27:28 基第利人巴勒哈南掌平原之橄榄桑树、约阿施掌油窖、

修订本 代上27:28 管理谢非拉橄榄树和桑树的是基第利人巴勒．哈南。管理油库的是约阿施。

KJV 英 代上27:28 And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

NIV 英 代上27:28 Baal-Hanan the Gederite was in charge of the olive and sycamore-fig trees in the western foothills. Joash was in charge of the supplies of olive oil.

主目录 返回顶部

和合本 代上27:29 掌管沙仑牧放牛群的是沙仑人施提赉；掌管山谷牧养牛群的是亚第赉的儿子沙法。

拼音版 代上27:29 Zhǎng guǎn Shālún mù fàng niú qún de shì Shālún rén shī tí laì. zhǎng guǎn shān gǔ mù yǎng niú qún de shì yà dì laì de érzi shā fǎ.

吕振中 代上27:29 管理骆驼的是以实玛利人阿比勒；管理驴群的是米崙人耶希底亚；管理羊群的是夏甲人雅悉。

新译本 代上27:29 管理在沙仑牧放的牛群的，是沙仑人施提赉；管理在山谷的牛群的，是亚第赉的儿子沙法；

现代译 代上27:29 管理橄榄树和桑树（在西边山脚下）的是基第利人巴勒哈南　管理橄榄油库的是约阿施

当代译 代上27:29 管理沙仑牛群的是沙仑人施提赉。管理山谷中牛群的是亚第赉的儿子沙法。

文理本 代上27:29 沙仑人施提赉掌牧于沙仑之牛群、亚第赉子沙法掌牧于谷中之牛群、

修订本 代上27:29 管理沙仑牧放牛群的是沙仑人施提莱。管理山谷牧养牛群的是亚第莱的儿子沙法。

KJV 英 代上27:29 And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

NIV 英 代上27:29 Shitrai the Sharonite was in charge of the herds grazing in Sharon. Shaphat son of Adlai was in charge of the herds in the valleys.

主目录 返回顶部

和合本 代上27:30 掌管驼群的是以实玛利人阿比勒；掌管驴群的是米仑人耶希底亚；掌管羊群的是夏甲人雅悉。

拼音版 代上27:30 Zhǎng guǎn tuó qún de shì Yǐshímǎlì rén a bǐ lè. zhǎng guǎn lü qún de shì Mǐlún rén yé xī dǐ yà. zhǎng guǎn yáng qún de shì Xiàjiǎ rén yǎ xī.

吕振中 代上27:30 以上这些人是大卫王活财物的管理主任。

新译本 代上27:30 管理骆驼的，是以实玛利人阿比勒；管理驴群的，是米仑人耶希底亚；

现代译 代上27:30 管理沙仑平原的牛群的是沙仑人施提赉　管理山谷中的牛群的是亚第来的儿子沙法

当代译 代上27:30 管理骆驼群的是以实玛利人阿比勒。管理驴群的是米仑人耶希底亚。管理羊群的是夏甲人雅悉。

文理本 代上27:30 以实玛利人阿比勒掌驼群、米仑人耶希底亚掌驴群、夏甲人雅悉掌羊群、

修订本 代上27:30 管理骆驼群的是以实玛利人阿比勒。管理驴群的是米仑人耶希底亚。管理羊群的是夏甲人雅悉。

KJV 英 代上27:30 Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

NIV 英 代上27:30 Obil the Ishmaelite was in charge of the camels. Jehdeiah the Meronothite was in charge of the donkeys.

主目录 返回顶部

和合本 代上27:31 这都是给大卫王掌管产业的。

拼音版 代上27:31 Zhè dōu shì gei Dàwèi wáng zhǎng guǎn chǎnyè de.

吕振中 代上27:31 大卫的侄儿约拿单做参谋；这人很精明、兼做秘书；哈摩尼的儿子耶歇做王子们的师傅；

新译本 代上27:31 管理羊群的，是夏甲人雅悉。以上这些人都是给大卫王管理产业的官员。

现代译 代上27:31 管理骆驼群的是以实玛利人阿比勒　管理驴群的是米仑人耶希底亚　管理羊群的是夏甲人雅悉

当代译 代上27:31 以上这些人都是替大卫王管理产业的。

文理本 代上27:31 以上所载、皆掌大卫王之所有、○

修订本 代上27:31 这些都是为大卫王管理产业的领袖。

KJV 英 代上27:31 And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

NIV 英 代上27:31 Jaziz the Hagrite was in charge of the flocks. All these were the officials in charge of King David's property.

主目录 返回顶部

和合本 代上27:32 大卫的叔叔约拿单作谋士，这人有智慧，又作书记。哈摩尼的儿子耶歇作王众子的师傅。

拼音版 代上27:32 Dàwèi de shūshu Yuēnádān zuò móu shì. zhè rén yǒu zhìhuì, yòu zuò shū jì. hā mó ní de érzi Yéxiē zuò wáng zhòng zǐ de shīfu.

吕振中 代上27:32 亚希多弗也做王的参谋；亚基人户筛做王的心腹；

新译本 代上27:32 大卫的叔父约拿单是一个谋士；这人很有智慧，又是一个经学家；哈摩尼的儿子耶歇是王众子的老师。

现代译 代上27:32 大卫王的叔父约拿单是一个精明的顾问，也是一个学者。他和哈摩尼的儿子耶歇负责王子们的教育。

当代译 代上27:32 大卫的叔父约拿单是参谋兼书记，他是个非常聪明机智的人。哈摩尼的儿子耶歇是王众子的老师。

文理本 代上27:32 大卫叔约拿单有聪慧、为谋士、兼缮写、哈摩尼子耶歇伴王诸子、

修订本 代上27:32 大卫的叔父约拿单作谋士；这人有智慧，又作书记。哈摩尼的儿子耶歇陪伴王的众儿子。

KJV 英 代上27:32 Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

NIV 英 代上27:32 Jonathan, David's uncle, was a counselor, a man of insight and a scribe. Jehiel son of Hacmoni took care of the king's sons.

主目录 返回顶部

和合本 代上27:33 亚希多弗也作王的谋士。亚基人户筛作王的陪伴。

拼音版 代上27:33 Yà xī duō Fú ye zuò wáng de móu shì. Yàjīrén hù shāi zuò wáng de péibàn.

吕振中 代上27:33 亚希多弗之后有比拿雅的儿子耶何耶大和亚比亚他接续他做参谋；约押做王的军长。

新译本 代上27:33 亚希多弗也是王的谋士；亚基人户筛是王的朋友；

现代译 代上27:33 亚希多弗是王的顾问。亚基人户筛是王的朋友和参谋。

当代译 代上27:33 亚希多弗也是王的参谋。亚基人户筛是王的私人顾问。

文理本 代上27:33 亚希多弗为王谋士、亚基人户筛为王之友、

修订本 代上27:33 亚希多弗作王的谋士。亚基人户筛作王的顾问。

KJV 英 代上27:33 And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

NIV 英 代上27:33 Ahithophel was the king's counselor. Hushai the Arkite was the king's friend.

主目录 返回顶部

和合本 代上27:34 亚希多弗之后，有比拿雅的儿子耶何耶大和亚比亚他接续他作谋士。约押作王的元帅。

拼音版 代上27:34 Yà xī duō Fú zhī hòu, yǒu Bǐnáyǎ de érzi Yéhéyédà hé yà bǐ yà tā jiēxù tā zuò móu shì. Yuēyē zuò wáng de yuán shuaì.

吕振中 代上27:34 大卫召集了以色列众首领、各族派首领、伺候王的班长、千夫长、百夫长、王和王子们一切活财物和牲畜的管理主任、同太监们勇士们、以及一切有才德的人、都到耶路撒冷来。

新译本 代上27:34 亚希多弗以后，有比拿雅的儿子耶何耶大和亚比亚他，接续他作谋士；约押作王的元帅。

现代译 代上27:34 亚希多弗死后，亚比亚他和比拿雅的儿子耶何耶大作顾问。约押作王家军队的统帅。

当代译 代上27:34 继亚希多弗以后，又有比拿雅的儿子耶何耶大和亚比亚他接续他作参谋。约押是军队的元帅。

文理本 代上27:34 亚希多弗没后、比拿雅子耶何耶大、及亚比亚他继其职、约押为王之军长、

修订本 代上27:34 亚希多弗之后，有比拿雅的儿子耶何耶大，以及亚比亚他接续他。约押作王的元帅。

KJV 英 代上27:34 And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

NIV 英 代上27:34 Ahithophel was succeeded by Jehoiada son of Benaiah and by Abiathar. Joab was the commander of the royal army.


历代志上第28章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第28章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上28:1 大卫招聚以色列各支派的首领和轮班服事王的军长与千夫长、百夫长，掌管王和王子产业、牲畜的，并太监，以及大能的勇士，都到耶路撒冷来。

拼音版 代上28:1 Dàwèi zhāo jù Yǐsèliè gè zhīpaì de shǒulǐng Hélún bān fúshì wáng de jūnzhǎng, yǔ qiā fú zhǎng, bǎifūzhǎng, zhǎng guǎn wáng hé wáng zǐ chǎnyè shēngchù de, bìng taì jiān, yǐjí dà néng de yǒng shì, dōu dào Yēlùsǎleng lái.

吕振中 代上28:1 大卫王站起来，说∶「我的弟兄、我的人民阿，你们要听我；我心里本有意思要为永恒主的约柜建造一座安居之殿、作为我们之上帝的脚凳；我并且已经准备好要建造了。

新译本 代上28:1 大卫把以色列的众领袖：各支派的领袖、轮班服事王的领袖、千夫长、百夫长、掌管王和王子们一切财产与牲畜的领袖，以及太监、显贵和所有英勇的战士，都召集到耶路撒冷来。

现代译 代上28:1 大卫王命令所有以色列的官长聚集在耶路撒冷。於是各支族的族长、国家的行政首长、率领千人和百人的军官、王和王子们的财产和牲畜的负责人、宫廷官员、军队的长官，和所有重要人物都集合在耶路撒冷。

当代译 代上28:1 大卫召集了以色列的各领袖、伺候王的班长、千夫长、百夫长，管理王族一切财产牲畜的官员、王宫里的侍臣和勇士到耶路撒冷来。

文理本 代上28:1 大卫集以色列诸牧伯、支派长、更迭事王之班长、千夫长、百夫长、掌王与王子之产业牲畜者、以及宦官战士、所有勇士、俱至耶路撒冷、

修订本 代上28:1 大卫召集以色列所有的领袖，各支派的领袖、轮班服事王的官长、千夫长、百夫长、掌管王和王子一切产业牲畜的、宫廷官员、勇士，和所有大能的勇士，都到耶路撒冷来。

KJV 英 代上28:1 And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

NIV 英 代上28:1 David summoned all the officials of Israel to assemble at Jerusalem: the officers over the tribes, the commanders of the divisions in the service of the king, the commanders of thousands and commanders of hundreds, and the officials in charge of all the property and livestock belonging to the king and his sons, together with the palace officials, the mighty men and all the brave warriors.

主目录 返回顶部

和合本 代上28:2 大卫王就站起来说：“我的弟兄、我的百姓啊，你们当听我言！我心里本想建造殿宇，安放耶和华的约柜，作为我　神的脚凳，我已经预备建造的材料。

拼音版 代上28:2 Dàwèi wáng jiù zhàn qǐlai, shuō, wǒde dìxiōng, wǒde bǎixìng a, nǐmen dāng tīng wǒ yán, wǒ xīnli ben xiǎng jiànzào diàn yǔ, ānfàng Yēhéhuá de yuē guì, zuòwéi wǒ shén de jiǎo dèng. wǒ yǐjing yùbeì jiànzào de cái liào.

吕振中 代上28:2 只是上帝对我说∶「你不可为我的名建殿，因为你是战士，你流了人的血。』

新译本 代上28:2 大卫王站起来，说：“我的兄弟，我的人民哪，你们要听我的话；我心里有意要建造一所安放耶和华的约柜的殿宇，作我们的　神的脚凳，并且我已经准备好要建造。

现代译 代上28:2 大卫站在他们面前向他们演讲：「同胞们，请听！我原想建造一座永久的家安放上主的约柜；这约柜是上主—我们上帝的脚凳。我准备妥当，要建造一座圣殿来荣耀他。

当代译 代上28:2 大卫王起来对他们说：“我的弟兄，我的人民啊，请听我说吧，我本来要建造一座殿宇，好安放上帝的约柜，作为上帝踏脚的地方，我也准备了建筑的材料，

文理本 代上28:2 大卫王立而言曰、我昆弟、我民欤、其听我言、我有意建室、安置耶和华之约匮、而为我上帝之足几、已备具以待建造、

修订本 代上28:2 大卫王站起来，说："我的弟兄，我的百姓啊，请听我说！我心里本想建造殿宇，安放耶和华的约柜，作为我们上帝的脚凳，并且我已经预备了建造的材料。

KJV 英 代上28:2 Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

NIV 英 代上28:2 King David rose to his feet and said: "Listen to me, my brothers and my people. I had it in my heart to build a house as a place of rest for the ark of the covenant of the LORD, for the footstool of our God, and I made plans to build it.

主目录 返回顶部

和合本 代上28:3 只是　神对我说：‘你不可为我的名建造殿宇，因你是战士，流了人的血。’

拼音版 代上28:3 Zhǐshì shén duì wǒ shuō, nǐ bùke wèi wǒde míng jiànzào diàn yǔ. yīn nǐ shì zhànshì, liú le rén de xuè.

吕振中 代上28:3 然而永恒主以色列的上帝在我父全家的儿子里他喜悦了我，立我做王来管理以色列众人；

新译本 代上28:3 可是　神对我说：‘你不可为我的名建造殿宇，因为你是个战士，曾杀人流血。’

现代译 代上28:3 可是上主不准我建造；因为我是一个战士，流过许多人的血，

当代译 代上28:3 但是上帝对我说：‘你不可为我的名建造殿宇，因为你是一个战士，你的手杀过人。’

文理本 代上28:3 惟上帝谕我曰、尔乃战士、流人之血、不可为我名建室、

修订本 代上28:3 只是上帝对我说：'你不可为我的名建造殿宇，因你是战士，流了人的血。'

KJV 英 代上28:3 But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

NIV 英 代上28:3 But God said to me, 'You are not to build a house for my Name, because you are a warrior and have shed blood.'

主目录 返回顶部

和合本 代上28:4 然而耶和华以色列的　神，在我父的全家拣选我作以色列的王，直到永远。因他拣选犹大为首领；在犹大支派中拣选我父家；在我父的众子里喜悦我，立我作以色列众人的王。

拼音版 代上28:4 Ránér, Yēhéhuá Yǐsèliè de shén zaì wǒ fù de quán jiā jiǎnxuǎn wǒ zuò Yǐsèliè de wáng, zhídào yǒngyuǎn. yīn tā jiǎnxuǎn Yóudà wèi shǒulǐng. zaì Yóudà zhīpaì zhōng jiǎnxuǎn wǒ fù jiā, zaì wǒ fù de zhòng zǐ lǐ xǐyuè wǒ, lì wǒ zuò Yǐsèliè zhòngrén de wáng.

吕振中 代上28:4 而在我的众儿子里──因为永恒主赐给我许多儿子──他拣选了我的儿子所罗门坐永恒主之国的王位来管理以色列。

新译本 代上28:4 然而耶和华以色列的　神，在我父的全家拣选了我作以色列人的王，直到永远；因为他拣选了犹大作领袖；在犹大家中拣选了我的父家；在我父亲的众子中，他喜悦我，立我作全以色列的王；

现代译 代上28:4 上主—以色列的上帝选立我和我的后代永远治理以色列。他在以色列中选中犹大支族，在犹大支族中选出我一家，在我父一家特别选中我，立我作王，统治全以色列。

当代译 代上28:4 然而主以色列的上帝从我父亲的家中拣选了我作以色列的王，直到永远。他拣选了犹大一族为领袖，又在犹大族中拣选了我父家，在我的兄弟当中，他又喜欢我，立我作王，统治以色列。

文理本 代上28:4 然以色列之上帝耶和华、于我父家简我、永为以色列王、因其简犹大族为首、在犹大室中简我父家、在我父众子中悦我、立为以色列全族之王、

修订本 代上28:4 然而，耶和华－以色列的上帝在我父的全家拣选我作以色列的王，直到永远。因他拣选犹大为领袖，在犹大家中拣选我父家，在我父的众儿子里喜悦我，立我作全以色列的王。

KJV 英 代上28:4 Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

NIV 英 代上28:4 "Yet the LORD, the God of Israel, chose me from my whole family to be king over Israel forever. He chose Judah as leader, and from the house of Judah he chose my family, and from my father's sons he was pleased to make me king over all Israel.

主目录 返回顶部

和合本 代上28:5 耶和华赐我许多儿子，在我儿子中拣选所罗门坐耶和华的国位，治理以色列人。

拼音版 代上28:5 Yēhéhuá cì wǒ xǔduō érzi, zaì wǒ érzi zhōng jiǎnxuǎn Suǒluómén zuò Yēhéhuá de guó wèi, zhìlǐ Yǐsèliè rén.

吕振中 代上28:5 永恒主对我说∶『是你儿子所罗门、他要建造我的殿、我的院子；因为我是拣选了他做我的儿子；是我要做他的父。

新译本 代上28:5 在我的众子中（因为耶和华赐给我许多儿子），他拣选了我的儿子所罗门，坐耶和华的国位，统治以色列。

现代译 代上28:5 他赐给我许多儿子，在这些儿子中选了所罗门治理以色列—就是上主的国。

当代译 代上28:5 上帝赐我许多儿子，他在我的儿子之中，拣选了所罗门，让他继承国位，登上宝座，统治以色列。

文理本 代上28:5 耶和华赐我多子、在我子中简我子所罗门、居耶和华国之位、以治以色列人、

修订本 代上28:5 耶和华赐我许多儿子，在我儿子中拣选我儿子所罗门坐耶和华国度的王位，治理以色列。

KJV 英 代上28:5 And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

NIV 英 代上28:5 Of all my sons--and the LORD has given me many--he has chosen my son Solomon to sit on the throne of the kingdom of the LORD over Israel.

主目录 返回顶部

和合本 代上28:6 耶和华对我说：‘你儿子所罗门必建造我的殿和院宇，因为我拣选他作我的子，我也必作他的父。

拼音版 代上28:6 Yēhéhuá duì wǒ shuō, nǐ érzi Suǒluómén bì jiànzào wǒde diàn hé yuàn yǔ. yīnwei wǒ jiǎnxuǎn tā zuò wǒde zǐ, wǒ ye bì zuò tāde fù.

吕振中 代上28:6 他若坚心决意遵行我的诫命典章、像今日一样，我就坚立他的国到永远。』

新译本 代上28:6 耶和华对我说：‘你的儿子所罗门要建造我的殿宇和庭院；因为我已经拣选他作我的儿子，我也要作他的父亲。

现代译 代上28:6 「上主对我说：『你的儿子所罗门要建造我的圣殿。我已经拣选他作我的儿子，我要作他的父亲。

当代译 代上28:6 上帝对我说：‘你儿子所罗门必要建造我的殿和院宇，因为我拣选他作我的儿子，我也必作他的父亲。

文理本 代上28:6 且谕我曰、尔子所罗门将建我室及院、盖我简之为我子、我将为其父、

修订本 代上28:6 耶和华对我说：'你儿子所罗门必建造我的殿和院宇，因为我拣选他作我的子，我也必作他的父。

KJV 英 代上28:6 And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

NIV 英 代上28:6 He said to me: 'Solomon your son is the one who will build my house and my courts, for I have chosen him to be my son, and I will be his father.

主目录 返回顶部

和合本 代上28:7 他若恒久遵行我的诫命典章，如今日一样，我就必坚定他的国位，直到永远。’

拼音版 代上28:7 Tā ruò héng jiǔ zūnxíng wǒde jièmìng diǎnzhāng rújīn rì yíyàng, wǒ jiù bìjiāndéng tāde guó wèi, zhídào yǒngyuǎn.

吕振中 代上28:7 所以如今呢、在永恒主的大众、以色列众人面前、又在我们的上帝亲耳听见之下、你们务要谨守、研究永恒主你们的上帝的一切诫命，好取得这美地、去遗留给你们以后的子孙永远为业。

新译本 代上28:7 如果他坚心遵行我的诫命和典章，像今日一样，我必坚立他的国，直到永远。’

现代译 代上28:7 如果他像现在一样继续谨慎地遵行我的一切法律命令，我要永远巩固他的王权。』

当代译 代上28:7 倘若他坚守我的命令，好像他今天所作的一样，我就巩固他的国度，叫它坚立到永远。’

文理本 代上28:7 彼若恒遵我诫命律例、有如今日、我必坚定其国、历世弗替、

修订本 代上28:7 他若恒久遵行我的诫命典章如今日一样，我就必坚定他的国，直到永远。'

KJV 英 代上28:7 Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

NIV 英 代上28:7 I will establish his kingdom forever if he is unswerving in carrying out my commands and laws, as is being done at this time.'

主目录 返回顶部

和合本 代上28:8 现今在耶和华的会中，以色列众人眼前所说的，我们的　神也听见了。你们应当寻求耶和华你们　神的一切诫命，谨守遵行，如此你们可以承受这美地，遗留给你们的子孙永远为业。

拼音版 代上28:8 Xiànjīn zaì Yēhéhuá de huì zhōng, Yǐsèliè zhòngrén yǎnqián suǒ shuō de, wǒmen de shén ye tīngjian le. nǐmen yīngdāng xúnqiú Yēhéhuá nǐmen shén de yīqiè jièmìng, jǐn shǒu zūnxíng, rúcǐ nǐmen keyǐ chéngshòu zhè mei dì, wèi liú gei nǐmen de zǐsūn, yǒngyuǎn wèi yè.

吕振中 代上28:8 「你呢、我儿所罗门哪，你要认识永恒主你父的上帝，全心乐意地事奉他，因为永恒主究察万人的心，他明白一切思想的计画。你若寻求他，他就给你寻见；你若离弃他，他就永远屏绝你。

新译本 代上28:8 所以现今在耶和华的会众，全体以色列人面前，我们的　神也在垂听，你们务要谨守和寻求耶和华你们　神的一切诫命，使你们可以承受那美地，并且遗留给你们以后的子孙，永远作为产业。

现代译 代上28:8 「现在，同胞们！在我们上帝的面前和全体以色列会众—上主子民面前，我命令你们谨慎遵行上主—我们上帝吩咐我们的每一件事，好使你们能继续拥有这块美好的土地，并且可以代代相传。」

当代译 代上28:8 所以，今天在上帝的会众面前，趁着上帝也在聆听当中，我劝你们应当谨守遵行上帝的一切命令，这样，你们就能享受这块肥沃的土地，并且可以把它留传给你们的子孙，作为永远的产业。

文理本 代上28:8 今在耶和华会、以色列众前、我上帝亦闻之、尔其寻求尔上帝耶和华之诫命、而遵守之、致尔据此美地、遗之子孙、以为永业、

修订本 代上28:8 现今在以色列众人眼前，在耶和华的会中，在我们上帝的垂听下，你们务要遵行并寻求耶和华－你们上帝的一切诫命，如此你们就可以承受这美地，并留给你们的子孙，永远为业。

KJV 英 代上28:8 Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

NIV 英 代上28:8 "So now I charge you in the sight of all Israel and of the assembly of the LORD, and in the hearing of our God: Be careful to follow all the commands of the LORD your God, that you may possess this good land and pass it on as an inheritance to your descendants forever.

主目录 返回顶部

和合本 代上28:9 我儿所罗门哪，你当认识耶和华你父的　神，诚心乐意地事奉他。因为他鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见；你若离弃他，他必永远丢弃你！

拼音版 代上28:9 wǒ ér Suǒluómén nǎ, nǐ dāng rènshi Yēhéhuá nǐ fù de shén, chéng xīn lèyì dì shìfèng tā. yīnwei tā jiàn chá zhòngrén de xīn, zhīdào yīqiè xīn sāi yìniàn. nǐ ruò xúnqiú tā, tā bì shǐ nǐ xún jiàn. nǐ ruò lí qì tā, tā bì yǒngyuǎn diūqì nǐ.

吕振中 代上28:9 现在你要注意，因为永恒主所拣选来建殿做圣所的乃是你；你只要刚强去作。」

新译本 代上28:9 “至于你，我儿所罗门哪，你要认识耶和华你父亲的　神，一心乐意事奉他，因为耶和华鉴察万人的心，知道人的一切心思意念。你若是寻求他，就必寻见；你若是离弃他，他必永远丢弃你。

现代译 代上28:9 大卫对所罗门说：『我儿，你要认识你父亲的上帝，一心一意事奉他。他知道我们一切的心思和愿望。你寻求他，他就接纳你；你远离他，他会永远遗弃你。

当代译 代上28:9 我的孩子所罗门哪，你要认识你父亲所信奉的上帝，诚心乐意地事奉他，因为他洞察人心，知道人一切的心思意念。倘若你寻求他，他就必让你寻见，倘若你离弃他，他也必永远丢弃你。

文理本 代上28:9 我子所罗门欤、当识尔父之上帝、尽心乐意以事之、盖耶和华鉴察众心、洞悉意想、尔若寻之、则必遇之、尔若弃之、彼必永久弃尔、

修订本 代上28:9 "我儿所罗门哪，你当认识耶和华－你父的上帝，全心乐意地事奉他，因为耶和华鉴察众人的心，知道一切心思意念。你若寻求他，他必使你寻见；你若离弃他，他必永远丢弃你。

KJV 英 代上28:9 And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

NIV 英 代上28:9 "And you, my son Solomon, acknowledge the God of your father, and serve him with wholehearted devotion and with a willing mind, for the LORD searches every heart and understands every motive behind the thoughts. If you seek him, he will be found by you; but if you forsake him, he will reject you forever.

主目录 返回顶部

和合本 代上28:10 你当谨慎，因耶和华拣选你建造殿宇作为圣所。你当刚强去行。”

拼音版 代上28:10 Nǐ dāng jǐnshèn, yīn Yēhéhuá jiǎnxuǎn nǐ jiànzào diàn yǔ zuòwéi shèng suǒ. nǐ dāng gāngqiáng qù xíng.

吕振中 代上28:10 大卫将殿的廊子、旁屋、府库、房顶屋子、内屋、除罪盖室等的图样交给他儿子所罗门；

新译本 代上28:10 现在你当谨慎，因为耶和华拣选了你建造殿宇，作为圣所；你要勇敢地去作。”

现代译 代上28:10 你要知道，上主已经拣选你来建造他的圣殿。现在你动工吧！要有毅力去完成它。」

当代译 代上28:10 现在你要当心，因为上帝拣选了你去建造殿宇，作为他的圣所，你要刚强勇敢，奋力去做。”

文理本 代上28:10 尔其慎旃、因耶和华简尔建室、以为圣所、强乃志而为之、○

修订本 代上28:10 现在你当谨慎，因耶和华拣选你建造殿宇作为圣所。你当刚强去做。"

KJV 英 代上28:10 Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

NIV 英 代上28:10 Consider now, for the LORD has chosen you to build a temple as a sanctuary. Be strong and do the work."

主目录 返回顶部

和合本 代上28:11 大卫将殿的游廊、旁屋、府库、楼房、内殿和施恩所的样式，指示他儿子所罗门。

拼音版 代上28:11 Dàwèi jiāng diàn de yóu láng, páng wū, fǔ kù, lóu fáng, neì diàn, hé shī ēn suǒ de yàngshì zhǐshì tā érzi Suǒluómén,

吕振中 代上28:11 又将他心里所想（或译∶灵感中所得）的图样就是永恒主之殿的院子、四围所有的贮藏室、上帝之殿的府库、和分别为圣之物的府库等的图样都交给他；

新译本 代上28:11 大卫把殿的走廊、房屋、库房、阁楼、内殿和安放施恩座的圣所的图样，都交给他的儿子所罗门；

现代译 代上28:11 大卫把建造圣殿的计划都告诉所罗门，如圣殿所有建筑物、库房、楼房、内殿，和至圣所—就是赦罪的地方。

当代译 代上28:11 大卫将殿的游廊、房舍、府库、楼房、内室和施恩座的设计图样，都交给所罗门；

文理本 代上28:11 大卫以廊庑、房屋、府库、楼阁、内室、及施恩座之式、付其子所罗门、

修订本 代上28:11 大卫指示他儿子所罗门有关殿的走廊、屋子、库房、楼房、内殿和柜盖之处的样式，

KJV 英 代上28:11 Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

NIV 英 代上28:11 Then David gave his son Solomon the plans for the portico of the temple, its buildings, its storerooms, its upper parts, its inner rooms and the place of atonement.

主目录 返回顶部

和合本 代上28:12 又将被灵感动所得的样式，就是耶和华神殿的院子、周围的房屋、殿的府库和圣物府库的一切样式都指示他。

拼音版 代上28:12 Yòu jiāng beì líng gǎndòng suǒ dé de yàngshì, jiù shì Yēhéhuá shén diàn de yuànzi, zhōuwéi de fángwū, diàn de fǔ kù, hé shèngwù fǔ kù de yīqiè yàngshì dōu zhǐshì tā.

吕振中 代上28:12 又传授给他祭司和利未人的班次、永恒主殿里各样事务的工作、永恒主殿里各样应用的器皿、的图样；

新译本 代上28:12 又把他心中所想的图样，就是耶和华殿的院子、四周所有的房屋、　神殿里的库房和圣物库房的图样，都指示了他；

现代译 代上28:12 他也把筹划的蓝图都告诉所罗门，如院子和四周的房屋，以及储藏圣殿器具和献给上主礼物的库房。

当代译 代上28:12 又将心里构想，有关上帝殿内的院子、周围的房屋、殿里的库房、安放圣物的库房的一切图样都交给他。

文理本 代上28:12 且以感神而得之式予之、即耶和华室之院、四周之室上帝室之府库、及圣物府库之式、

修订本 代上28:12 被灵感动所得的一切样式：耶和华殿的院子、周围一切的房屋、上帝殿的库房和圣物库房；

KJV 英 代上28:12 And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

NIV 英 代上28:12 He gave him the plans of all that the Spirit had put in his mind for the courts of the temple of the LORD and all the surrounding rooms, for the treasuries of the temple of God and for the treasuries for the dedicated things.

主目录 返回顶部

和合本 代上28:13 又指示他祭司和利未人的班次，与耶和华殿里各样的工作，并耶和华殿里一切器皿的样式，

拼音版 代上28:13 Yòu zhǐshì tā jìsī hé Lìwèi rén de bāncì yǔ Yēhéhuá diàn lǐ gèyàng de gōngzuò, bìng Yēhéhuá diàn lǐ yīqiè qìmǐn de yàngshì,

吕振中 代上28:13 大卫又秤了金子作各样应用的金器；又秤了银子作各样银器，足供各样应用的器皿；

新译本 代上28:13 又把祭司和利未人的班次，耶和华殿里各样的职事和耶和华殿里一切需用的器皿，都指示了他；

现代译 代上28:13 大卫又告诉他怎样组织祭司和利未人，使他们履行职务，担任圣殿的工作，管理所有圣殿的器具。

当代译 代上28:13 大卫又把有关祭司和利未人当值的班次、上帝殿里的各样工作和制造上帝殿里一切需用的器皿的计划，都交给他。

文理本 代上28:13 又以祭司利未人之班次、及耶和华室之役事、并耶和华室中之工、诸器之式示之、

修订本 代上28:13 祭司和利未人的班次，耶和华殿里各样事奉的工作，耶和华殿里一切事奉用的器皿，

KJV 英 代上28:13 Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

NIV 英 代上28:13 He gave him instructions for the divisions of the priests and Levites, and for all the work of serving in the temple of the LORD, as well as for all the articles to be used in its service.

主目录 返回顶部

和合本 代上28:14 以及各样应用金器的分两，和各样应用银器的分两，

拼音版 代上28:14 Yǐjí gèyàng yìngyòng jīnqì de fēn liǎng hé gèyàng yìngyòng yínqì de fèn liǎng,

吕振中 代上28:14 又秤了金子作金灯台和灯，按每一个灯台和灯适当的重量；又秤了银子作银灯台，按每一个灯台和灯适当的重量，按照每一个灯台的用途；

新译本 代上28:14 大卫又指示了他用多少金子做各样需用的金器；用多少银子做各样需用的银器；

现代译 代上28:14 他又指示该用多少银子和金子来制造器皿、

当代译 代上28:14 大卫又为所罗门帘定了制造以下各种金银器物所需金银的分量，包括举行各种礼仪需用的金器和银器的分量；金灯台以及灯台上的金灯盏，银灯台以及灯台上的银灯盏（这些都按着每座灯台的用途酌定所用金银的分量），放陈设饼的金桌子，银桌子，肉叉、盘子、罐子的分量；各种金碗和银碗的分量；香坛的分量；张开翅膀遮盖上帝约柜的天使基路伯。

文理本 代上28:14 以及供事金器之轻重、供事银器之轻重、各适其宜、

修订本 代上28:14 以及各样事奉所用金器的重量，和各样事奉所用银器的重量，

KJV 英 代上28:14 He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

NIV 英 代上28:14 He designated the weight of gold for all the gold articles to be used in various kinds of service, and the weight of silver for all the silver articles to be used in various kinds of service:

主目录 返回顶部

和合本 代上28:15 金灯台和金灯的分两，银灯台和银灯的分两，轻重各都合宜，

拼音版 代上28:15 Jīn dēngtái hé jīn dēng de fèn liǎng, yín dēngtái hé yín dēng de fèn liǎng, qīng zhòng gè dōu hé yí.

吕振中 代上28:15 又秤了金子作陈设饼的桌子、按每一个桌子适当的重量；又秤了银子作银桌子；

新译本 代上28:15 用多少金子做金灯台和台上的金灯；用多少金子做每盏金灯台和台上的金灯；用多少银子做银灯台和台上的银灯。每盏银灯台和台上的银灯用多少银子，都按照每盏灯台的用途；

现代译 代上28:15 灯和灯台，

当代译 代上28:15 大卫又为所罗门帘定了制造以下各种金银器物所需金银的分量，包括举行各种礼仪需用的金器和银器的分量；金灯台以及灯台上的金灯盏，银灯台以及灯台上的银灯盏（这些都按着每座灯台的用途酌定所用金银的分量），放陈设饼的金桌子，银桌子，肉叉、盘子、罐子的分量；各种金碗和银碗的分量；香坛的分量；张开翅膀遮盖上帝约柜的天使基路伯。

文理本 代上28:15 金灯台与盏之轻重、银灯台与盏之轻重、各适其宜、

修订本 代上28:15 金灯台和金灯的重量，按每一个灯台和灯的重量；银灯台和银灯的重量，按每一个灯台和灯的重量，都按照每一个灯台的用途；

KJV 英 代上28:15 Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

NIV 英 代上28:15 the weight of gold for the gold lampstands and their lamps, with the weight for each lampstand and its lamps; and the weight of silver for each silver lampstand and its lamps, according to the use of each lampstand;

主目录 返回顶部

和合本 代上28:16 陈设饼金桌子的分两，银桌子的分两，

拼音版 代上28:16 Chénshèbǐng jīn zhuōzi de fèn liǎng, yín zhuōzi de fèn liǎng,

吕振中 代上28:16 秤了净金作肉锸子、碗、爵；又秤了金子作金碗，按每一个碗适当的重量；又秤了银子作银碗，按每一个碗适当的重量；

新译本 代上28:16 用多少金子做陈设饼的桌子；用多少银子做银桌子；

现代译 代上28:16 制造银桌子，以及那安放献给上帝的供饼的金桌子。

当代译 代上28:16 大卫又为所罗门帘定了制造以下各种金银器物所需金银的分量，包括举行各种礼仪需用的金器和银器的分量；金灯台以及灯台上的金灯盏，银灯台以及灯台上的银灯盏（这些都按着每座灯台的用途酌定所用金银的分量），放陈设饼的金桌子，银桌子，肉叉、盘子、罐子的分量；各种金碗和银碗的分量；香坛的分量；张开翅膀遮盖上帝约柜的天使基路伯。

文理本 代上28:16 陈饼金几之轻重、银几之轻重、各适其宜、

修订本 代上28:16 每张供饼桌子的金子重量，和银桌子的银子重量，

KJV 英 代上28:16 And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

NIV 英 代上28:16 the weight of gold for each table for consecrated bread; the weight of silver for the silver tables;

主目录 返回顶部

和合本 代上28:17 精金的肉叉子、盘子和爵的分两，各金碗与各银碗的分两，

拼音版 代上28:17 Jīng jīn de ròu chā zǐ, pánzi, hé jué de fèn liǎng, gè jīn wǎn yǔ gè yín wǎn de fēn liǎng,

吕振中 代上28:17 又秤了精鍊的金子作香坛；又秤了金子作基路伯像车的样子；基路伯张开翅膀，遮掩着永恒主的约柜。

新译本 代上28:17 用多少纯金做叉、盘和壶；用多少金子做各种金碗，每只碗重量多少；用多少银子做各种银碗，每只碗重量多少；

现代译 代上28:17 他甚至指示该用多少纯金制叉、盘、杯、金碗、银碗，

当代译 代上28:17 大卫又为所罗门帘定了制造以下各种金银器物所需金银的分量，包括举行各种礼仪需用的金器和银器的分量；金灯台以及灯台上的金灯盏，银灯台以及灯台上的银灯盏（这些都按着每座灯台的用途酌定所用金银的分量），放陈设饼的金桌子，银桌子，肉叉、盘子、罐子的分量；各种金碗和银碗的分量；香坛的分量；张开翅膀遮盖上帝约柜的天使基路伯。

文理本 代上28:17 精金锸盂壶之轻重、金碗之轻重、银碗之轻重、各适其宜、

修订本 代上28:17 纯金的肉叉子、盘子，和壶的重量，金碗，按每个金碗的重量，和银碗，按每个银碗的重量，

KJV 英 代上28:17 Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

NIV 英 代上28:17 the weight of pure gold for the forks, sprinkling bowls and pitchers; the weight of gold for each gold dish; the weight of silver for each silver dish;

主目录 返回顶部

和合本 代上28:18 精金香坛的分两，并用金子做基路伯（原文作“用金子做车式的基路伯”）。基路伯张开翅膀，遮掩耶和华的约柜。

拼音版 代上28:18 Jīng jīn xiāngtán de fèn liǎng, bìng yòng jīnzi zuò Jīlùbǎi ( yuánwén zuòyòng jīnzi zuò chē shì de Jīlùbǎi ). Jīlùbǎi zhāng kāi chìbǎng, zhēyǎn Yēhéhuá de yuē guì.

吕振中 代上28:18 大卫说∶「以上这一切书面的话、一切关于图样的工作、都是由永恒主的手按在我身上、使我明白的。」

新译本 代上28:18 用多少精金做香坛；又用金子做基路伯，像车的样子；基路伯展开翅膀，遮盖着耶和华的约柜。

现代译 代上28:18 多少纯金制烧香的坛和架基路伯的车座；这两个基路伯的翅膀覆盖着上主的约柜。

当代译 代上28:18 大卫又为所罗门帘定了制造以下各种金银器物所需金银的分量，包括举行各种礼仪需用的金器和银器的分量；金灯台以及灯台上的金灯盏，银灯台以及灯台上的银灯盏（这些都按着每座灯台的用途酌定所用金银的分量），放陈设饼的金桌子，银桌子，肉叉、盘子、罐子的分量；各种金碗和银碗的分量；香坛的分量；张开翅膀遮盖上帝约柜的天使基路伯。

文理本 代上28:18 精金香坛之轻重、以金制舆、即基路伯之式、基路伯展翮、以覆耶和华约匮、

修订本 代上28:18 纯金香坛的重量，金基路伯座车的样式，基路伯张开翅膀，遮盖耶和华的约柜。

KJV 英 代上28:18 And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

NIV 英 代上28:18 and the weight of the refined gold for the altar of incense. He also gave him the plan for the chariot, that is, the cherubim of gold that spread their wings and shelter the ark of the covenant of the LORD.

主目录 返回顶部

和合本 代上28:19 大卫说：“这一切工作的样式，都是耶和华用手划出来使我明白的。”

拼音版 代上28:19 Dàwèi shuō, zhè yīqiè gōngzuò de yàngshì dōu shì Yēhéhuá yòng shǒu huá chūlai shǐ wǒ míngbai de.

吕振中 代上28:19 大卫对他的儿子所罗门说∶「你要刚强壮胆去作；不要惧怕，不要惊慌；因为永恒主上帝、我的上帝、与你同在；他必不放开你，不丢弃你，直到永恒主之殿事务之工都作完了。

新译本 代上28:19 大卫说：“以上这一切，就是一切工作的样式，都是耶和华用手写给我，使我明白的。”

现代译 代上28:19 大卫王说：「这一切工作都是根据上主亲自对我指示而写出来的。」

当代译 代上28:19 大卫说：“这些图样的细节，都是上帝亲手向我指画，使我明白的。”

文理本 代上28:19 大卫曰、此诸式、乃由耶和华手所图、而得识之、

修订本 代上28:19 大卫说："这一切，所有工作的样式，是耶和华用手写的文件使我明白的。"

KJV 英 代上28:19 All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

NIV 英 代上28:19 "All this," David said, "I have in writing from the hand of the LORD upon me, and he gave me understanding in all the details of the plan."

主目录 返回顶部

和合本 代上28:20 大卫又对他儿子所罗门说：“你当刚强壮胆去行！不要惧怕，也不要惊惶。因为耶和华　神就是我的　神，与你同在；他必不撇下你，也不丢弃你，直到耶和华殿的工作都完毕了。

拼音版 代上28:20 Dàwèi yòu duì tā érzi Suǒluómén shuō, nǐ dāng gāngqiáng zhuàng dǎn qù xíng. búyào jùpà, ye búyào jīng huáng. yīnwei Yēhéhuá shén jiù shì wǒde shén, yǔ nǐ tóng zaì. tā bì bù pie xià nǐ, ye bú4 diūqì nǐ, zhídào Yēhéhuá diàn de gōngzuò dōu wánbì le.

吕振中 代上28:20 看哪，这有祭司和利未人的班次、准备着要办上帝殿里的一切事务；又有一切有技能而甘心自愿的人要在各样工作上办理一切事务；并且有首领和众民要完全听你的号令。」

新译本 代上28:20 大卫又对他的儿子所罗门说：“你要坚强勇敢地去作，不要惧怕，也不要惊惶，因为耶和华　神，就是我的　神，与你同在；他必不撇下你，也不丢弃你，直到耶和华殿的一切工作都完成。

现代译 代上28:20 大卫王对他儿子所罗门说：「你要刚强，要有信心！你现在动工吧！不要害怕，也不要沮丧。我所事奉的主上帝跟你同在；他不会丢弃你，他要跟你同在，一直到你完成建殿的工作。

当代译 代上28:20 大卫又勉励所罗门说：“你要刚强壮胆，勇敢地工作，不要惧怕，也不要惊慌，因为主我们的上帝与你在一起，他必不撇下你，也不丢弃你，他会看顾你直至圣殿的工程完成为止。

文理本 代上28:20 又谕其子所罗门曰、强乃心、壮乃志、以行是事、勿畏葸、勿恐惶、因我上帝耶和华偕尔、必不离尔、不弃尔、迨耶和华室供事之制作、告厥成功、

修订本 代上28:20 大卫又对他儿子所罗门说："你当刚强壮胆去做！不要惧怕，也不要惊惶，因为耶和华上帝，我的上帝与你同在。他必不撇下你，也不丢弃你，直到耶和华殿的工作都完毕。

KJV 英 代上28:20 And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

NIV 英 代上28:20 David also said to Solomon his son, "Be strong and courageous, and do the work. Do not be afraid or discouraged, for the LORD God, my God, is with you. He will not fail you or forsake you until all the work for the service of the temple of the LORD is finished.

主目录 返回顶部

和合本 代上28:21 有祭司和利未人的各班为要办理神殿各样的事，又有灵巧的人在各样的工作上乐意帮助你，并有众首领和众民一心听从你的命令。”

拼音版 代上28:21 Yǒu jìsī hé Lìwèi rén de gè bān, wéi yào bànlǐ shén diàn gèyàng de shì, yòu yǒu língqiǎo de rén zaì gèyàng de gōngzuò shàng lèyì bāngzhu nǐ. bìng yǒu zhòng shǒulǐng hé zhòng mín yī xīn tīng cóng nǐde mìnglìng.

吕振中 代上28:21 大卫王对全体大众说∶「我儿子所罗门、上帝所选择的人、还年青娇嫩，而这工程却很大；因为这殿宇不是要为着人，乃是要为着永恒主上帝而建的。

新译本 代上28:21 你看，有祭司和利未人的各班次，办理　神殿里的一切事务；又有各种的巧匠，在各样的工作上，乐意帮助你，并且众领袖和所有的人民，都听从你的一切命令。”

现代译 代上28:21 祭司和利未人被派在圣殿担任职务。熟练的工匠都乐意帮助你；人民和民间领袖都听候你的命令。」

当代译 代上28:21 “你看，祭司和利未人已经分定了班次，准备办理上帝殿里的一切事务；又有一切精通各种技能的人，甘心乐意在各种工作上听候你的差使；各领袖和所有的人民都会完全听从你的命令。”

文理本 代上28:21 祭司利未人循其班次、供上帝室之役事、且有巧匠乐助尔工、军长民众、咸从尔命、

修订本 代上28:21 看哪，有祭司和利未人的班次，为要办理上帝殿各样的事务，又有擅长做各样事务的人，乐意在各样工作上帮助你，并且领袖和众百姓也都听从你的一切命令。"

KJV 英 代上28:21 And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

NIV 英 代上28:21 The divisions of the priests and Levites are ready for all the work on the temple of God, and every willing man skilled in any craft will help you in all the work. The officials and all the people will obey your every command."


历代志上第29章 - 历代志上 - 基督教圣经——十版本对照圣经

 历代志上第29章 - 历代志上 - 基督教圣经——十版本对照圣经 章

和合本 代上29:1 大卫王对会众说：“我儿子所罗门是　神特选的，还年幼娇嫩。这工程甚大，因这殿不是为人，乃是为耶和华　神建造的。

拼音版 代上29:1 Dàwèi wáng duì huì zhòng shuō, wǒ érzi Suǒluómén shì shén tè xuǎn de, hái nián yòu jiāonèn. zhè gōng chéng shén dà, yīn zhè diàn bú shì wéirén, nǎi shì wèi Yēhéhuá shén jiànzào de.

吕振中 代上29:1 我为我的上帝的殿已尽了我的力量豫备金子作金器，银子作银器，铜作铜器，鉄作鉄器，木头作木器；还有水苍玉（或译∶条纹玛瑙）、可镶嵌光彩石、杂色石、各样宝石、白玉石、很多。

新译本 代上29:1 大卫王对全体会众说：“我的儿子所罗门，是　神所拣选的，现在还年幼识浅，而这工程非常浩大；因为这殿宇不是为人建造，而是为耶和华　神建造的。

现代译 代上29:1 大卫王向全体会众宣告：「我的儿子所罗门是上帝拣选的；但他还年轻，缺乏经验。他所要完成的工程非常艰钜；因为这不是造给人住的宫殿，而是为主上帝造的圣殿。

当代译 代上29:1 大卫王又对全会众说：“我儿子所罗门是上帝特别拣选的，可是，他还年轻，缺乏经验。建殿工程非常浩大，因为这殿不是为人造的，乃是为主上帝造的。

文理本 代上29:1 大卫王谓会众曰、我子所罗门、乃耶和华所简、今尚冲弱、而工程浩大、盖此殿宇非为人也、乃为耶和华上帝也、

修订本 代上29:1 大卫王对全会众说："我儿子所罗门是上帝特选的，还年幼脆弱，但这工程浩大，因这殿不是为人，而是为耶和华上帝建造的。

KJV 英 代上29:1 Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

NIV 英 代上29:1 Then King David said to the whole assembly: "My son Solomon, the one whom God has chosen, is young and inexperienced. The task is great, because this palatial structure is not for man but for the LORD God.

主目录 返回顶部

和合本 代上29:2 我为我　神的殿已经尽力，预备金子做金器，银子做银器，铜做铜器，铁做铁器，木做木器，还有红玛瑙可镶嵌的宝石，彩石和一切的宝石，并许多汉白玉。

拼音版 代上29:2 Wǒ wèi wǒ shén de diàn yǐjing jìnlì, yùbeì jīnzi zuò jīnqì, yínzi zuò yínqì, tóng zuò tóng qì, tie zuò tie qì, mù zuò mù qì, hái yǒu hóngmǎnǎo ke xiāngqiàn de bǎoshí, cǎi shí hé yīqiè de bǎoshí, bìng xǔduō hàn bái yù.

吕振中 代上29:2 不但如此，因我爱慕我的上帝的殿，我就在为圣殿作一切供备之外，又将我自己珍藏的金银拿出来、作建造我的上帝之殿的用处∶

新译本 代上29:2 我为我　神的殿已经尽了我的力量，预备了金子做金器，银子做银器，铜做铜器，铁做铁器，木做木器；还有红玛瑙、用作镶嵌的宝石、彩石和各样的宝石，以及很多大理石。

现代译 代上29:2 我尽了最大的努力为这圣殿准备材料，有金银铜铁、木材、高贵的石块、宝石、拼花的石头，和无数的大理石。

当代译 代上29:2 我已经为上帝的殿竭尽所能，预备了金子做金器，银子做银器，铜做铜器，铁做铁器，木做木器，还有玛瑙和各种镶嵌用的玉石、彩石和各种宝石以及许多大理石。

文理本 代上29:2 我既竭力为我上帝室、预备金银铜铁材木、俱适其用、且有玛瑙、嵌石、花石、及诸宝石、与白石甚多、

修订本 代上29:2 我为我上帝的殿已经尽力，预备金子做金器，银子做银器，铜做铜器，铁做铁器，木做木器，还有红玛瑙、可镶嵌的宝石、彩石、各样的宝石和许多大理石。

KJV 英 代上29:2 Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

NIV 英 代上29:2 With all my resources I have provided for the temple of my God--gold for the gold work, silver for the silver, bronze for the bronze, iron for the iron and wood for the wood, as well as onyx for the settings, turquoise, stones of various colors, and all kinds of fine stone and marble--all of these in large quantities.

主目录 返回顶部

和合本 代上29:3 且因我心中爱慕我　神的殿，就在预备建造圣殿的材料之外，又将我自己积蓄的金银献上，建造我　神的殿，

拼音版 代上29:3 Qie yīn wǒ xīn zhōng aì mù wǒ shén de diàn, jiù zaì yùbeì jiànzào shèng diàn de cái liào zhī waì, yòu jiāng wǒ zìjǐ jīxù de jīn yín xiànshang, jiànzào wǒ shén de diàn,

吕振中 代上29:3 就是俄斐金三千担、精鍊的银子七千担、可贴殿里各房屋的墙；

新译本 代上29:3 不但这样，因我爱慕我　神的殿，就在我为建造圣殿预备的一切以外，又把我自己积蓄的金银献给我　神的殿：

现代译 代上29:3 我除了预备这些以外，还从我个人的财产中拿出银子和金子来，因为我爱上帝的圣殿。

当代译 代上29:3 我爱慕我上帝的殿，所以，除了以上的物品外，我又把自己珍藏的金银献上，用来建造上帝的圣殿。

文理本 代上29:3 因我慕我上帝室、故于所备建圣室外、以己所储之金银、献于我上帝室、

修订本 代上29:3 此外，因我爱慕我上帝的殿，在预备建造圣殿的一切材料之外，又将我自己积蓄的金银献给我上帝的殿，

KJV 英 代上29:3 Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

NIV 英 代上29:3 Besides, in my devotion to the temple of my God I now give my personal treasures of gold and silver for the temple of my God, over and above everything I have provided for this holy temple:

主目录 返回顶部

和合本 代上29:4 就是俄斐金三千他连得，精炼的银子七千他连得，以贴殿墙。

拼音版 代上29:4 Jiù shì éfei jīn sān qiā tā lián dé, jīng liàn de yínzi qī qiā tā lián dé, yǐ tiē diàn qiáng.

吕振中 代上29:4 金子可作金器，银子可作银器，和由匠人的手可作的一切巧工。今日有谁甘心自愿拱手奉献与永恒主呢？」

新译本 代上29:4 就是俄斐金一百多公吨，精炼的银子约两百四十公吨，用来贴殿里的墙壁；

现代译 代上29:4 我拿出一百多公吨最好的金子和大约两百四十公吨纯银子，作装饰圣殿的墙

当代译 代上29:4 我献上俄斐金子一百零二公吨，精炼的银子叁百四十公吨来镶贴殿墙。

文理本 代上29:4 即俄斐之金三千他连得、煆炼之银七千他连得、以盖诸室之壁、

修订本 代上29:4 就是三千他连得俄斐金子、七千他连得纯银，用来贴殿的墙；

KJV 英 代上29:4 Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

NIV 英 代上29:4 three thousand talents of gold (gold of Ophir) and seven thousand talents of refined silver, for the overlaying of the walls of the buildings,

主目录 返回顶部

和合本 代上29:5 金子做金器，银子做银器，并藉匠人的手制造一切。今日有谁乐意将自己献给耶和华呢？”

拼音版 代上29:5 Jīnzi zuò jīnqì, yínzi zuò yínqì, bìng jiè jiàngrén de shǒu zhìzào yīqiè. jīnrì yǒu shuí lèyì jiāng zìjǐ xiàn gei Yēhéhuá ne.

吕振中 代上29:5 于是众父系族长、以色列众族派的首领、千夫长、百夫长、和监管王工的主任、全都甘心自愿地奉献。

新译本 代上29:5 金子做金器，银子做银器，以及匠人手所作的各样巧工。今日有谁愿意奉献给耶和华呢？”

现代译 代上29:5 以及各工匠铸造时的需要。现在，谁乐意慷慨奉献礼物给上主呢？」

当代译 代上29:5 金子用来制造金器，银子用来制造银器，都交由手艺精巧的匠人制造。今天有谁甘愿将自己所有的献给上帝呢？”

文理本 代上29:5 以之制造金银器皿、及工匠一切选作、今日孰乐献己于耶和华乎、

修订本 代上29:5 金子做金器，银子做银器，并藉工匠的手做一切的工。今日有谁愿意将自己献给耶和华呢？"

KJV 英 代上29:5 The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

NIV 英 代上29:5 for the gold work and the silver work, and for all the work to be done by the craftsmen. Now, who is willing to consecrate himself today to the LORD?"

主目录 返回顶部

和合本 代上29:6 于是，众族长和以色列各支派的首领、千夫长、百夫长，并监管王工的官长，都乐意献上。

拼音版 代上29:6 Yúshì, zhòng zúzhǎng hé Yǐsèliè gè zhīpaì de shǒulǐng, qiā fú zhǎng, bǎifūzhǎng, bìng jiān guǎn wáng gōng de guān zhǎng, dōu lèyì xiànshang.

吕振中 代上29:6 为了要作上帝之殿的使用、他们就拿出金子五千担零一万达利克（即∶波斯币命），银子一万担，铜一万八千担，鉄十万担。

新译本 代上29:6 于是各家族的领袖、以色列各支派的领袖、千夫长、百夫长和管理王的事务的领袖，都乐意奉献。

现代译 代上29:6 於是，各宗族族长、各支族官长、千人和百人的指挥官、王室财产的管理人等，都乐意

当代译 代上29:6 族长、以色列各族的领袖、千夫长、百夫长和督工的听了以后，就都非常乐意地献上自己所有的，

文理本 代上29:6 于是诸族长、以色列支派之牧伯、千夫长、百夫长、及为王督工者、皆乐输焉、

修订本 代上29:6 于是，众族长和以色列各支派的领袖、千夫长、百夫长，以及监管王工作的官长，都乐意奉献。

KJV 英 代上29:6 Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

NIV 英 代上29:6 Then the leaders of families, the officers of the tribes of Israel, the commanders of thousands and commanders of hundreds, and the officials in charge of the king's work gave willingly.

主目录 返回顶部

和合本 代上29:7 他们为神殿的使用献上金子五千他连得零一万达利克，银子一万他连得，铜一万八千他连得，铁十万他连得。

拼音版 代上29:7 Tāmen wèi shén diàn de shǐyòng xiànshang jīnzi wǔ qiā tā lián dé líng yī wàn dá lì kè, yínzi yī wàn tā lián dé, tóng yī wàn bā qiā tā lián dé, tie shí wàn tā lián dé.

吕振中 代上29:7 凡有宝石在身边的都交入永恒主之殿的府库，由革顺人耶歇经手保管。

新译本 代上29:7 为了　神殿里的需用，他们奉献了金子一百七十多公吨，银子三百四十多公吨，铜约六百二十公吨和铁三千四百公吨。

现代译 代上29:7 为圣殿工程奉献礼物，有一百七十多公吨金子，叁百四十多公吨银子，大约六百二十公吨，铜和叁千四百公吨铁。

当代译 代上29:7 供应上帝的殿的需用，他们献上金子一百七十公吨，银子叁百四十公吨，铜六百二十公吨，铁叁千四百公吨。

文理本 代上29:7 为建上帝室之用、共输金五千他连得、金币一万、银一万他连得、铜一万八千他连得、铁十万他连得、

修订本 代上29:7 他们为上帝殿的工程献上五千他连得又一万达利克金子，一万他连得银子，一万八千他连得铜，十万他连得铁。

KJV 英 代上29:7 And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

NIV 英 代上29:7 They gave toward the work on the temple of God five thousand talents and ten thousand darics of gold, ten thousand talents of silver, eighteen thousand talents of bronze and a hundred thousand talents of iron.

主目录 返回顶部

和合本 代上29:8 凡有宝石的都交给革顺人耶歇，送入耶和华殿的府库。

拼音版 代上29:8 Fán yǒu bǎoshí de dōu jiāo gei Géshùn rén Yéxiē, sòng rù Yēhéhuá diàn de fǔ kù.

吕振中 代上29:8 众民就因这些人甘心自愿的奉献而欢喜，因为他们都全心自愿地奉献与永恒主；大卫王也大大欢喜快乐。

新译本 代上29:8 有宝石的，都交到耶和华殿这库房，由革顺人耶歇经办。

现代译 代上29:8 有宝石的人都把它捐出来，放进圣殿宝库，由革顺族的利未人耶歇管理。

当代译 代上29:8 凡拥有宝石的都交出来，奉进上帝殿的库房里去，由革顺人耶歇保管。

文理本 代上29:8 凡有宝石、则献入耶和华室之府库、革顺裔耶歇掌之、

修订本 代上29:8 凡有宝石的都送入耶和华殿的库房，由革顺人耶歇的手管理。

KJV 英 代上29:8 And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

NIV 英 代上29:8 Any who had precious stones gave them to the treasury of the temple of the LORD in the custody of Jehiel the Gershonite.

主目录 返回顶部

和合本 代上29:9 因这些人诚心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。

拼音版 代上29:9 Yīn zhèxie rén chéng xīn lèyì xiàn gei Yēhéhuá, bǎixìng jiù huānxǐ, Dàwèi wáng ye dàdà huānxǐ.

吕振中 代上29:9 于是大卫在全体大众面前祝颂永恒主；大卫说∶「永恒主我们的祖以色列的上帝是当受祝颂、从亘古到永远的。

新译本 代上29:9 人民因这些人自愿奉献而欢喜，因为他们一心乐意奉献给耶和华，大卫王也非常欢喜。

现代译 代上29:9 人民乐意献给上主；大家都高兴有那麽多东西奉献出来。大卫王也非常快乐。

当代译 代上29:9 因为各人都诚心乐意地奉献给上帝，人民就非常欢喜，大卫王也欢欣不已。

文理本 代上29:9 众既尽心乐输于耶和华、民则欢悦、大卫王亦欣喜弗胜、○

修订本 代上29:9 因这些人全心乐意献给耶和华，百姓就欢喜，大卫王也大大欢喜。

KJV 英 代上29:9 Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

NIV 英 代上29:9 The people rejoiced at the willing response of their leaders, for they had given freely and wholeheartedly to the LORD. David the king also rejoiced greatly.

主目录 返回顶部

和合本 代上29:10 所以，大卫在会众面前称颂耶和华说：“耶和华我们的父，以色列的　神，是应当称颂，直到永永远远的！

拼音版 代上29:10 Suǒyǐ, Dàwèi zaì huì zhòng miànqián chēngsòng Yēhéhuá shuō, Yēhéhuá wǒmen de fù, Yǐsèliè de shén shì yīngdāng chēngsòng, zhídào yǒng yǒngyuǎn yuǎn de.

吕振中 代上29:10 永恒主阿，尊大、能力、荣美、高超、威严、都是你的；天上地上的万有都是你的；永恒主阿，国度是你的；你乃是崇高、作为万有之首。

新译本 代上29:10 所以大卫在全体会众面前称颂耶和华，说：“耶和华我们的祖先以色列的　神，是应当称颂的，从亘古直到永远。

现代译 代上29:10 大卫王在全体会众面前颂赞上主。他说：「上主—我们祖宗雅各的上帝啊，愿你永受颂赞！

当代译 代上29:10 大卫在会众面前颂赞上帝，说：“主我们的父，以色列的上帝啊，你是应当永远受称颂的。

文理本 代上29:10 大卫在会众前、称颂耶和华曰、我祖以色列之上帝耶和华欤、尔宜称颂、永世靡暨、

修订本 代上29:10 大卫在全会众眼前称颂耶和华；大卫说："耶和华－以色列的上帝，我们的父，你是应当称颂的，直到永永远远！

KJV 英 代上29:10 Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

NIV 英 代上29:10 David praised the LORD in the presence of the whole assembly, saying, "Praise be to you, O LORD, God of our father Israel, from everlasting to everlasting.

主目录 返回顶部

和合本 代上29:11 耶和华啊，尊大、能力、荣耀、强胜、威严都是你的；凡天上地下的都是你的；国度也是你的；并且你为至高，为万有之首。

拼音版 代上29:11 Yēhéhuá a, zūn dà, nénglì, róngyào, qiáng shèng, wēiyán dōu shì nǐde. fán tiān shàng dì xià de dōu shì nǐde. guódù ye shì nǐde, bìngqie nǐ wèi zhìgāo, wéi wàn yǒu zhī shǒu.

吕振中 代上29:11 丰富尊荣都从你而来，你统治着万有。在你手里有大能大力；使人尊大、使众人强盛、都出于你的手。

新译本 代上29:11 耶和华啊，尊大、能力、荣耀、胜利和威严，都是你的；因为天上地下的万有都是你的；耶和华啊，国度是你的，你超越万有，你是至高的。

现代译 代上29:11 你至大；你有能力、荣耀、显赫、威严。天上地下所有的东西都是你的；你是君王，是万物的主宰。

当代译 代上29:11 主啊！你满有尊贵、能力、荣耀、威严；天上地下的一切都是你的。主啊，国度是属於你的，你实在是万有之首。

文理本 代上29:11 耶和华欤、尔为尊大、具有权能荣耀、胜捷威严、凡在天在地者、悉属乎尔、耶和华欤、国为尔有、尔被高举、为万有之首、

修订本 代上29:11 耶和华啊，尊大、能力、荣耀、胜利、威严都是你的；天上地下的一切都是你的；耶和华啊，国度是你的，并且你为至高，为万有之首。

KJV 英 代上29:11 Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

NIV 英 代上29:11 Yours, O LORD, is the greatness and the power and the glory and the majesty and the splendor, for everything in heaven and earth is yours. Yours, O LORD, is the kingdom; you are exalted as head over all.

主目录 返回顶部

和合本 代上29:12 丰富尊荣都从你而来。你也治理万物。在你手里有大能大力，使人尊大强盛都出于你。

拼音版 代上29:12 Fēngfù zūnróng dōu cóng nǐ ér lái, nǐ ye zhìlǐ wànwù. zaì nǐ shǒu lǐ yǒu dà néng dàlì, shǐ rén zūn dà qiángshèng dōu chūyú nǐ.

吕振中 代上29:12 现在呢、我们的上帝阿，我们称谢你，颂赞你荣美之名。

新译本 代上29:12 富足和尊荣都从你而来，你也统治万有。在你的手里有力量和权能；人的尊大、强盛都是出于你的手。

现代译 代上29:12 所有富贵、财宝都从你那里来；你用你的力量、权柄统治万有。你能使人强大、健壮。

当代译 代上29:12 富贵和尊荣都从你而来，你主宰一切，你的手满有权能。你能叫人尊大、叫人强盛。

文理本 代上29:12 富贵由尔而来、尔治万有、能力在于尔手、尔手使人昌大、赐众以力、

修订本 代上29:12 丰富尊荣都从你而来，你也治理万物。在你手里有大能大力，你的手使人尊大强盛。

KJV 英 代上29:12 Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

NIV 英 代上29:12 Wealth and honor come from you; you are the ruler of all things. In your hands are strength and power to exalt and give strength to all.

主目录 返回顶部

和合本 代上29:13 我们的　神啊，现在我们称谢你，赞美你荣耀之名！

拼音版 代上29:13 Wǒmen de shén a, xiànzaì wǒmen chēngxiè nǐ, zànmei nǐ róngyào zhī míng.

吕振中 代上29:13 我算什么，我的人民算什么，竟有力量能这样甘心自愿地奉献呀？万物都是从你而来的；我们只把从你手里得来的献与你罢了。

新译本 代上29:13 我们的　神啊，现在我们要称颂你，赞美你荣耀的名。

现代译 代上29:13 我们的上帝啊，现在我们感谢你，颂赞你荣耀的尊名！

当代译 代上29:13 我们的上帝啊，我们称谢你，赞美你荣耀的名。

文理本 代上29:13 我上帝欤、我称谢尔、颂尔荣名、

修订本 代上29:13 我们的上帝啊，现在我们称谢你，赞美你荣耀之名！

KJV 英 代上29:13 Now therefore, our God, we thank thee, and praise thy glorious name.

NIV 英 代上29:13 Now, our God, we give you thanks, and praise your glorious name.

主目录 返回顶部

和合本 代上29:14 我算什么，我的民算什么，竟能如此乐意奉献？因为万物都从你而来，我们把从你而得的献给你！

拼音版 代上29:14 Wǒ suàn shénme, wǒde mín suàn shénme, jìng néng rúcǐ lèyì fèng xiàn. yīnwei wànwù dōu cóng nǐ ér lái, wǒmen bǎ cóng nǐ ér dé de xiàn gei nǐ.

吕振中 代上29:14 我们在你面前是寄居寄住的侨民、像我们列祖一样；我们在地上的日子如同影儿，没有指望长久。

新译本 代上29:14 我算什么？我的人民又算什么？竟有力量这样乐意奉献？因为万物都是从你而来，我们只是把从你手里得来的，奉献给你。

现代译 代上29:14 「我的人民和我实在不能献给你甚麽；因为万物都是你所赐的，我们不过把属於你的东西还给你罢了。

当代译 代上29:14 我算得甚麽呢？我的人民又算得甚麽？我们怎麽配得上有这机会奉献给你呢？其实，一切都是从你而来，我们只是把从你手中得来的献给你而已。

文理本 代上29:14 我何人斯、我民为谁、乃能如此乐输、盖万物由尔而来、我侪以属尔者献于尔也、

修订本 代上29:14 "我算什么，我的百姓算什么，竟然能够如此乐意奉献？因为万物都从你而来，我们把从你的手得来的献给你。

KJV 英 代上29:14 But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

NIV 英 代上29:14 "But who am I, and who are my people, that we should be able to give as generously as this? Everything comes from you, and we have given you only what comes from your hand.

主目录 返回顶部

和合本 代上29:15 我们在你面前是客旅、是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存（或作“没有长存的指望”）。

拼音版 代上29:15 Wǒmen zaì nǐ miànqián shì kèlǚ, shì jìjū de, yǔ wǒmen lièzǔ yíyàng. wǒmen zaì shì de rìzi rú yǐngér, bùnéng chángcún ( huò zuò méiyǒu chángcún de zhǐwang ).

吕振中 代上29:15 永恒主我们的上帝阿，我们所豫备要为你、为你圣民、建殿的这丰富材料、都是从你手里来的，都是属于你的。

新译本 代上29:15 我们在你面前是客旅，是寄居的，像我们的列祖一样；我们在世上的日子好像影儿，没有指望。

现代译 代上29:15 上主啊！你知道我们是流亡和寄居的人，正如我们的祖先一样。我们的年日像飞逝的影儿，谁都无法逃避死亡。

当代译 代上29:15 我们在你面前只是客旅，是寄居的，就像我们的祖先一样；我们在世的日子就像影子一般全无长存的盼望。

文理本 代上29:15 我侪在尔前、为远人、为羁旅、同于列祖、在世之日如影、无永存之希望、

修订本 代上29:15 我们在你面前是客旅，是寄居的，与我们的列祖一样。我们在世的日子如影子，没有盼望。

KJV 英 代上29:15 For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

NIV 英 代上29:15 We are aliens and strangers in your sight, as were all our forefathers. Our days on earth are like a shadow, without hope.

主目录 返回顶部

和合本 代上29:16 耶和华我们的　神啊，我们预备这许多材料，要为你的圣名建造殿宇，都是从你而来，都是属你的。

拼音版 代上29:16 Yēhéhuá wǒmen de shén a, wǒmen yùbeì zhè xǔduō cái liào, yào wèi nǐde shèng míng jiànzào diàn yǔ, dōu shì cóng nǐ ér lái, dōu shì shǔ nǐde.

吕振中 代上29:16 我的上帝阿，我知道是你察验人心，喜悦正直；至于我呢、我也以正直的心自愿奉献这一切；现在呢、我很欢喜见你那在这里的人民都甘心自愿地奉献与你。

新译本 代上29:16 耶和华我们的　神啊，我们预备的这一切财物，要为你的圣名建造殿宇，都是从你而来的，也都是属于你的。

现代译 代上29:16 上主—我们的上帝啊，我们把这一切财宝带来，要建造一座圣殿，好荣耀你的圣名。这一切都是从你那里来的，也都是属於你的。

当代译 代上29:16 主我们的上帝啊，我们为你名建筑的殿宇所预备的这许多东西，都是从你而来，也是完全属於你的。

文理本 代上29:16 我上帝耶和华欤、我侪为尔圣名建室、所备多材、俱出尔手、皆为尔有、

修订本 代上29:16 耶和华－我们的上帝啊，我们预备这许多材料，要为你的圣名建造殿宇，都是从你的手而来，都是属你的。

KJV 英 代上29:16 O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

NIV 英 代上29:16 O LORD our God, as for all this abundance that we have provided for building you a temple for your Holy Name, it comes from your hand, and all of it belongs to you.

主目录 返回顶部

和合本 代上29:17 我的　神啊，我知道你察验人心，喜悦正直。我以正直的心乐意献上这一切物。现在我喜欢见你的民在这里都乐意奉献与你。

拼音版 代上29:17 Wǒde shén a, wǒ zhīdào nǐ chá yàn rén xīn, xǐyuè zhèngzhí. wǒ yǐ zhèngzhí de xīn lèyì xiànshang zhè yīqiè wù. xiànzaì wǒ xǐhuan jiàn nǐde mín zaì zhèlǐ dōu lèyì fèng xiàn yǔ nǐ.

吕振中 代上29:17 永恒主我们列祖亚伯拉罕以撒以色列的上帝阿，求你保守这一点∶使你人民心里永远存着这样思想的意念，求你使他们立定心意归向你。

新译本 代上29:17 我的　神啊，我知道你察验人心，喜悦正直；至于我，我以正直的心甘愿奉献这一切；现在我也非常欢喜看见你在这里的人民，都甘愿奉献给你。

现代译 代上29:17 我知道你试验人的心；你喜悦正直的人。我以忠实诚恳的心，欢欢喜喜地把这一切献给你。我看见你的子民也高高兴兴地带着礼物来献给你。

当代译 代上29:17 我的上帝啊，我知道你试验人心，你喜爱正直。我存着诚实正直的心乐意献上这一切，现在，我很高兴看见你的子民也这样的乐意奉献。

文理本 代上29:17 我上帝欤、我知尔鉴察人心、喜悦端正、凡此诸物、我以正心乐输、我见尔民在此乐输、亦欣喜焉、

修订本 代上29:17 我的上帝啊，我知道你察验人心，喜悦正直；我以正直的心乐意献上这一切。现在我欢喜见你的百姓在此乐意奉献给你。

KJV 英 代上29:17 I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

NIV 英 代上29:17 I know, my God, that you test the heart and are pleased with integrity. All these things have I given willingly and with honest intent. And now I have seen with joy how willingly your people who are here have given to you.

主目录 返回顶部

和合本 代上29:18 耶和华我们列祖亚伯拉罕、以撒、以色列的　神啊，求你使你的民，常存这样的心思意念，坚定他们的心归向你。

拼音版 代上29:18 Yēhéhuá wǒmen lièzǔ Yàbólāhǎn, Yǐsā, Yǐsèliè de shén a, qiú nǐ shǐ nǐde mín cháng cún zhèyàng de xīn sī yìniàn, jiāndéng tāmende xīn guī xiàng nǐ,

吕振中 代上29:18 求你将纯全的心赐给我儿子所罗门，来遵守你的命令、法度、律例，来成就这一切∶用我所豫备的来建造殿宇。』

新译本 代上29:18 耶和华我们列祖亚伯拉罕、以撒、以色列的　神啊，求你永远保守这一件事，就是使你的子民常存这心思意念，坚定他们的心归向你。

现代译 代上29:18 上主—我们祖宗亚伯拉罕、以撒、雅各的上帝啊，求你使你子民的心永远对你热诚，并且使他们永远对你忠心。

当代译 代上29:18 主啊！我们祖先亚伯拉罕、以撒、以色列的上帝啊，求你使你的子民常存这样的心志，使他们定意归向你。

文理本 代上29:18 我列祖亚伯拉罕、以撒、以色列之上帝、耶和华欤、愿使尔名恒存此念、坚心于尔、

修订本 代上29:18 耶和华－我们列祖亚伯拉罕、以撒、以色列的上帝啊，求你使你的百姓心中常存这样的心思意念，坚定他们的心归向你，

KJV 英 代上29:18 O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

NIV 英 代上29:18 O LORD, God of our fathers Abraham, Isaac and Israel, keep this desire in the hearts of your people forever, and keep their hearts loyal to you.

主目录 返回顶部

和合本 代上29:19 又求你赐我儿子所罗门诚实的心，遵守你的命令、法度、律例，成就这一切的事，用我所预备的建造殿宇。”

拼音版 代上29:19 Yòu qiú nǐ cì wǒ érzi Suǒluómén chéngshí de xīn, zūnshǒu nǐde mìnglìng, fǎdù, lǜ lì, chéngjiù zhè yīqiè de shì, yòng wǒ suǒ yùbeì de jiànzào diàn yǔ.

吕振中 代上29:19 大卫对全体大众说∶「你们要祝颂永恒主你们的上帝。」于是全体大众就祝颂永恒主他们列祖的上帝，俯伏叩拜永恒主和王。

新译本 代上29:19 求你赐给我的儿子所罗门专一的心，谨守你的诫命、法度和律例，作成这一切事，用我所预备的一切来建造殿宇。”

现代译 代上29:19 求你赐给我儿子所罗门一颗热诚的心，使他遵行你的一切法律命令，用我所预备的来建造你的圣殿。」

当代译 代上29:19 我又求你赐给我儿子所罗门一颗纯全的心，好遵行你的一切命令，又用我所预备的材料来为你建造殿宇。”

文理本 代上29:19 俾我子所罗门、尽心守尔诫命、法度典章、成此诸事、以我所备者建造殿宇、○

修订本 代上29:19 又求你赐我儿子所罗门全心遵守你的命令、法度、律例，成就这一切的事，用我所预备的建造殿宇。"

KJV 英 代上29:19 And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

NIV 英 代上29:19 And give my son Solomon the wholehearted devotion to keep your commands, requirements and decrees and to do everything to build the palatial structure for which I have provided."

主目录 返回顶部

和合本 代上29:20 大卫对全会众说：“你们应当称颂耶和华你们的　神。”于是，会众称颂耶和华他们列祖的　神，低头拜耶和华与王。

拼音版 代上29:20 Dàwèi duì quánhuì zhòng shuō, nǐmen yīngdāng chēngsòng Yēhéhuá nǐmen de shén. yúshì huì zhòng chēngsòng Yēhéhuá tāmen lièzǔ de shén, dī tóu baì Yēhéhuá yǔ wáng.

吕振中 代上29:20 第二天他们向永恒主献祭，也向永恒主献上燔祭；那一天共献了公牛一千只、公绵羊一千只、羊羔一千只、以及和这些祭牲同献的奠祭、并为以色列众人宰献的许多祭。那一天他们在永恒主面前吃喝，大大欢乐。

新译本 代上29:20 大卫对全体会众说：“你们应当称颂耶和华你们的　神。”于是全体会众就称颂耶和华他们列祖的　神，俯伏敬拜耶和华和王。

现代译 代上29:20 然后，大卫吩咐人民：「要颂赞上主—你们的上帝！」全体会众就颂赞上主—他们祖宗的上帝。人民屈身敬拜上主，也向王致敬。

当代译 代上29:20 大卫对全会众说：“你们应当颂赞主我们的上帝。”於是，全会众就一同颂赞上帝，又向主和王俯首下拜。

文理本 代上29:20 大卫谓会众曰、当颂赞尔之上帝耶和华、会众遂颂赞其列祖之上帝耶和华、俯首而拜耶和华与王、

修订本 代上29:20 大卫对全会众说："你们应当称颂耶和华－你们的上帝。"于是全会众称颂耶和华－他们列祖的上帝，低头向耶和华和王下拜。

KJV 英 代上29:20 And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

NIV 英 代上29:20 Then David said to the whole assembly, "Praise the LORD your God." So they all praised the LORD, the God of their fathers; they bowed low and fell prostrate before the LORD and the king.

主目录 返回顶部

和合本 代上29:21 次日，他们向耶和华献平安祭和燔祭，就是献公牛一千只，公绵羊一千只，羊羔一千只，并同献的奠祭，又为以色列众人献许多的祭。那日，他们在耶和华面前吃喝，大大欢乐。

拼音版 代上29:21 Cì rì, tāmen xiàng Yēhéhuá xiàn píngān jì hé Fánjì, jiù shì xiàn gōngniú yī qiā zhǐ, gōng miányáng yī qiā zhǐ, yánggāo yī qiā zhǐ, bìng tóng xiàn de diàn jì. yòu wèi Yǐsèliè zhòngrén xiàn xǔduō de jì. nà rì, tāmen zaì Yēhéhuá miànqián chī hē, dàdà huānlè.

吕振中 代上29:21 他们第二次立了大卫的儿子所罗门为王，用油膏他归永恒主为人君，也膏撒督归永恒主为祭司。

新译本 代上29:21 第二天，他们向耶和华献祭，他们向耶和华献上燔祭；那一天他们献了公牛一千头、公绵羊一千只、羊羔一千只，以及同献的奠祭，又为以色列众人献了许多祭。

现代译 代上29:21 次日，人民宰了牲畜作牲祭献给上主，然后分给大家吃。此外，他们又宰了一千头公牛，一千只公绵羊，一千只小羊作烧化祭。他们也献奠祭。

当代译 代上29:21 第二天，他们向主献上公牛一千头，公绵羊一千只，羊羔一千只作燔祭，又献上奠祭和许多其他的祭物。

文理本 代上29:21 翌日献祭、奉燔祭于耶和华、牡犊一千、牡羊一千、羔羊一千、与其灌祭、又为以色列众献祭甚多、

修订本 代上29:21 次日，他们向耶和华献平安祭和燔祭，献一千头公牛，一千只公绵羊，一千只羔羊，以及同献的浇酒祭，并为以色列众人献许多的祭。

KJV 英 代上29:21 And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

NIV 英 代上29:21 The next day they made sacrifices to the LORD and presented burnt offerings to him: a thousand bulls, a thousand rams and a thousand male lambs, together with their drink offerings, and other sacrifices in abundance for all Israel.

主目录 返回顶部

和合本 代上29:22 他们奉耶和华的命，再膏大卫的儿子所罗门作王，又膏撒督作祭司。

拼音版 代上29:22 Tāmen fèng Yēhéhuá de méng zaì gāo Dàwèi de érzi Suǒluómén zuò wáng, yòu gāo Sādū zuò jìsī.

吕振中 代上29:22 于是所罗门坐永恒主所赐的位、接替他父亲大卫做王，诸事顺利；以色列众人都听从他。

新译本 代上29:22 那一天，他们十分喜乐地在耶和华面前吃喝。他们再次表示拥立大卫的儿子所罗门作王，膏他为耶和华作君王，又膏撒督作祭司。

现代译 代上29:22 那一天，他们在上主面前吃喝，非常快乐。人民第二次宣布所罗门为王。他们奉上主的名膏立他作他们的统治者，也膏撒督作祭司。

当代译 代上29:22 那一天，他们在主面前欢天喜地地吃喝。

文理本 代上29:22 是日于耶和华前、式饮式食、喜乐不胜、复立大卫子所罗门为王、膏之归耶和华为君、亦膏撒督为祭司、

修订本 代上29:22 那日，他们在耶和华面前吃喝，大大欢乐。 他们再次立大卫的儿子所罗门作王，膏他归耶和华作君王，又膏撒督作祭司。

KJV 英 代上29:22 And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

NIV 英 代上29:22 They ate and drank with great joy in the presence of the LORD that day. Then they acknowledged Solomon son of David as king a second time, anointing him before the LORD to be ruler and Zadok to be priest.

主目录 返回顶部

和合本 代上29:23 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王，万事亨通；以色列众人也都听从他。

拼音版 代上29:23 Yúshì Suǒluómén zuò zaì Yēhéhuá suǒ cì de wèi shàng, jiēxù tā fùqin Dàwèi zuò wáng, wàn shì hēng tōng. Yǐsèliè zhòngrén ye dōu tīng cóng tā.

吕振中 代上29:23 众首领和勇士、连大卫的众儿子都举手起誓要效忠于所罗门王之下。

新译本 代上29:23 于是所罗门坐在耶和华所赐的位上，接续他父亲大卫作王；他凡事亨通，以色列众人都听从他。

现代译 代上29:23 於是所罗门继承父亲大卫登上王座；这王权是上主建立的。所罗门是一个成功的君王；以色列全国都顺从他。

当代译 代上29:23 於是，所罗门就登上了上帝所赐的宝座，接续他父亲大卫作王。他凡事亨通，以色列众人都服从他。

文理本 代上29:23 于是所罗门居耶和华所赐之位、继父大卫为王、无不亨通、以色列众咸听从之、

修订本 代上29:23 于是所罗门坐在耶和华所赐的王位上，接续他父亲大卫作王；他万事亨通，全以色列都听从他。

KJV 英 代上29:23 Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

NIV 英 代上29:23 So Solomon sat on the throne of the LORD as king in place of his father David. He prospered and all Israel obeyed him.

主目录 返回顶部

和合本 代上29:24 众首领和勇士，并大卫王的众子，都顺服所罗门王。

拼音版 代上29:24 Zhòng shǒulǐng hé yǒng shì, bìng Dàwèi wáng de zhòng zǐ, dōu shùnfú Suǒluómén wáng.

吕振中 代上29:24 永恒主使所罗门在以色列众人面前非常尊大，又赐给他君王的威荣、是他以前管理以色列的诸王所未曾享受过的。

新译本 代上29:24 众领袖和勇士，以及大卫王的众子，都顺服所罗门王。

现代译 代上29:24 所有的官员和军人，甚至大卫其馀的儿子，都效忠所罗门王。

当代译 代上29:24 所有的领袖和勇士以及大卫王所有的儿子，也都服从他。

文理本 代上29:24 诸牧伯勇士、及大卫王众子、皆服从所罗门王、

修订本 代上29:24 众领袖和勇士，以及大卫王的众儿子，都顺服所罗门王。

KJV 英 代上29:24 And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

NIV 英 代上29:24 All the officers and mighty men, as well as all of King David's sons, pledged their submission to King Solomon.

主目录 返回顶部

和合本 代上29:25 耶和华使所罗门在以色列众人眼前甚为尊大，极其威严，胜过在他以前的以色列王。

拼音版 代上29:25 Yēhéhuá shǐ Suǒluómén zaì Yǐsèliè zhòngrén yǎnqián shén wèi zūn dà, jíqí wēiyán, shēng guō zaì tā yǐqián de Yǐsèliè wáng.

吕振中 代上29:25 耶西的儿子大卫作王管理以色列众人。

新译本 代上29:25 耶和华使所罗门在以色列众人面前非常尊大，又赐给他君王的威严，胜过在他以前所有的以色列王。

现代译 代上29:25 上主使全国都敬服所罗门，并且使所罗门的威严超过任何一个统治过以色列的王。

当代译 代上29:25 主在以色列民众面前，特别高举所罗门，赐他的尊荣和威严，远胜过以前的以色列君王。

文理本 代上29:25 耶和华使所罗门于以色列众前、极为尊大、赐以威严、以色列之前王、咸不及之、○

修订本 代上29:25 耶和华使所罗门在以色列众人眼前非常尊大，赐他君王的威严，胜过他以前任何一位以色列王。

KJV 英 代上29:25 And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

NIV 英 代上29:25 The LORD highly exalted Solomon in the sight of all Israel and bestowed on him royal splendor such as no king over Israel ever had before.

主目录 返回顶部

和合本 代上29:26 耶西的儿子大卫作以色列众人的王。

拼音版 代上29:26 Yēxī de érzi Dàwèi zuò Yǐsèliè zhòngrén de wáng,

吕振中 代上29:26 大卫作王管理以色列的年日共四十年∶他在希伯崙作王七年，在耶路撒冷作王三十三年。

新译本 代上29:26 耶西的儿子大卫作全以色列的王。

现代译 代上29:26 耶西的儿子大卫统治全以色列

当代译 代上29:26 耶西的儿子大卫作全以色列的王四十年：在希伯仑作王七年，在耶路撒冷作王叁十叁年。

文理本 代上29:26 耶西子大卫治以色列众、

修订本 代上29:26 耶西的儿子大卫作全以色列的王。

KJV 英 代上29:26 Thus David the son of Jesse reigned over all Israel.

NIV 英 代上29:26 David son of Jesse was king over all Israel.

主目录 返回顶部

和合本 代上29:27 作王共四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。

拼音版 代上29:27 Zuò wáng gòng sì shí nián, zaì Xībǎilún zuò wáng qī nián, zaì Yēlùsǎleng zuò wáng sān shí sān nián.

吕振中 代上29:27 他得享长寿、岁数满足，受尽了丰富尊荣，然后死；他儿子所罗门接替他作王。

新译本 代上29:27 大卫作王统治以色列的日子共四十年；他在希伯仑作王七年，在耶路撒冷作王三十三年。

现代译 代上29:27 共四十年：在希伯仑作王七年，在耶路撒冷作王叁十叁年。

当代译 代上29:27 耶西的儿子大卫作全以色列的王四十年：在希伯仑作王七年，在耶路撒冷作王叁十叁年。

文理本 代上29:27 为王四十年、在希伯仑七年、在耶路撒冷三十三年、

修订本 代上29:27 他作以色列王的时期共四十年：在希伯仑作王七年，在耶路撒冷作王三十三年。

KJV 英 代上29:27 And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

NIV 英 代上29:27 He ruled over Israel forty years--seven in Hebron and thirty-three in Jerusalem.

主目录 返回顶部

和合本 代上29:28 他年纪老迈，日子满足，享受丰富、尊荣，就死了。他儿子所罗门接续他作王。

拼音版 代上29:28 Tā niánjì lǎomaì, rìzi mǎnzū, xiǎngshòu fēngfù, zūnróng, jiù sǐ le. tā érzi Suǒluómén jiēxù tā zuò wáng.

吕振中 代上29:28 大卫王始终的事、始末都写在先见撒母耳记录上、神言人拿单记录上、和见异象者迦得记录上，

新译本 代上29:28 大卫年纪老迈，寿数满足，享尽富足和尊荣才去世；他的儿子所罗门接续他作王。

现代译 代上29:28 大卫享尽荣华富贵，寿终正寝；他的儿子所罗门继承他作王。

当代译 代上29:28 大卫年纪老迈，在世寿数满足，享尽了富贵尊荣后，就去世了。他儿子所罗门接续作王。

文理本 代上29:28 寿高年迈、富贵尊荣而逝、子所罗门嗣位、

修订本 代上29:28 他死的时候年纪老迈，日子满足，享尽荣华富贵。他的儿子所罗门接续他作王。

KJV 英 代上29:28 And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

NIV 英 代上29:28 He died at a good old age, having enjoyed long life, wealth and honor. His son Solomon succeeded him as king.

主目录 返回顶部

和合本 代上29:29 大卫王始终的事，都写在先见撒母耳的书上和先知拿单并先见迦得的书上。

拼音版 代上29:29 Dàwèi wáng shǐ zhōng de shì dōu xie zaì xiān jiàn Sǎmǔer de shū shàng hé xiānzhī Nádān bìng xiān jiàn Jiādé de shū shàng.

吕振中 代上29:29 连同他掌王权的一切事、和他的勇力、以及他和以色列跟各地列国所经历的时光、都写在记录上。

新译本 代上29:29 大卫王一生始末的事迹，都记在撒母耳先见的书上、拿单先知的书上和迦得先见的书上。

现代译 代上29:29 大卫王一生的事迹记载在叁个先知—撒母耳、拿单、迦得的史册上；

当代译 代上29:29 大卫王一生的事迹，

文理本 代上29:29 大卫王事迹之始末、载于先见撒母耳书、先知拿单书、先见迦得书、

修订本 代上29:29 大卫王自始至终的事迹，看哪，都写在撒母耳先见的书上、拿单先知的书上和迦得先见的书上，

KJV 英 代上29:29 Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

NIV 英 代上29:29 As for the events of King David's reign, from beginning to end, they are written in the records of Samuel the seer, the records of Nathan the prophet and the records of Gad the seer,

主目录 返回顶部

和合本 代上29:30 他的国事和他的勇力，以及他和以色列并列国所经过的事，都写在这书上。

拼音版 代上29:30 Tāde guó shì hé tāde yǒng lì, yǐjí tā hé Yǐsèliè bìng liè guó suǒ jīngguò de shì dōu xie zaì zhè shū shàng.

吕振中 代上29:30 大卫的儿子所罗门在国位上增强了自己的权势，永恒主他的上帝与他同在，使他非常尊大。

新译本 代上29:30 还有他治理的一切国事，他的英勇事迹，以及在他身上和以色列并各地列国发生的事迹，都记在这些书上。

现代译 代上29:30 这些书述说：大卫的统治和他的英勇，也记载他和以色列国以及四周邻国所经历的一切事。

当代译 代上29:30 包括他的治绩，他的武功，他在位时以色列以及邻近各国的景况，都记在撒母耳先见、拿单先知和迦得先见的史录上。

文理本 代上29:30 其国事暨勇力、及彼与以色列、并诸国所历之事、悉载之焉、

修订本 代上29:30 包括他治国的一切和他英勇的事迹，以及他和以色列与世上列国所经历的事。

KJV 英 代上29:30 With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

NIV 英 代上29:30 together with the details of his reign and power, and the circumstances that surrounded him and Israel and the kingdoms of all the other lands.


历代志下第1章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第1章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下1:1 大卫的儿子所罗门国位坚固。耶和华他的　神与他同在，使他甚为尊大。

拼音版 代下1:1 Dàwèi de érzi Suǒluómén guó wèi jiāngù. Yēhéhuá tāde shén yǔ tā tóng zaì, shǐ tā shén wèi zūn dà.

吕振中 代下1:1 所罗门向以色列众人，向千夫长、百夫长、审判官、向以色列众首领、父系家属的族长、讲话。

新译本 代下1:1 大卫的儿子所罗门巩固了他对以色列的统治，耶和华他的　神也和他同在，使他十分尊大。

现代译 代下1:1 大卫王的儿子所罗门巩固了他对以色列国的统治。上主—他的上帝赐福给他，使他强盛。

当代译 代下1:1 大卫的儿子所罗门渐渐巩固了自己的国位，因为主他的上帝跟他在一起，使他成为一位伟大的君王。

文理本 代下1:1 大卫子所罗门国位巩固、其上帝耶和华偕之、使之甚为昌大、

修订本 代下1:1 大卫的儿子所罗门巩固他的国度；耶和华－他的上帝与他同在，使他极其尊大。

KJV 英 代下1:1 And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

NIV 英 代下1:1 Solomon son of David established himself firmly over his kingdom, for the LORD his God was with him and made him exceedingly great.

主目录 返回顶部

和合本 代下1:2 所罗门吩咐以色列众人，就是千夫长、百夫长、审判官、首领与族长都来。

拼音版 代下1:2 Suǒluómén fēnfu Yǐsèliè zhòngrén, jiù shì qiā fū zhǎng, bǎifūzhǎng, shenpàn guān, shǒulǐng yǔ zúzhǎng dōu lái.

吕振中 代下1:2 所罗门往基遍的邱坛去，全体大众也跟他一同去；因为在那里有上帝的会棚，永恒主仆人摩西在旷野所造的。

新译本 代下1:2 所罗门召唤全体以色列人、千夫长、百夫长、审判官、以色列的各领袖和众家族的首领。

现代译 代下1:2 所罗门王命令所有指挥千人队伍和百人队伍的官长、政府首长、家族族长，以及所有人民

当代译 代下1:2 所罗门命令以色列的各级军官、审判官、领袖和族长，都与他一起往基遍的高地去。上帝的会幕就安放在那里，这会幕是上帝的仆人摩西在荒野所造的。

文理本 代下1:2 所罗门召以色列众、千夫长、百夫长、士师、及以色列牧伯族长、咸至、

修订本 代下1:2 所罗门吩咐全以色列，就是千夫长、百夫长、审判官、全以色列的众领袖和族长前来。

KJV 英 代下1:2 Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

NIV 英 代下1:2 Then Solomon spoke to all Israel--to the commanders of thousands and commanders of hundreds, to the judges and to all the leaders in Israel, the heads of families--

主目录 返回顶部

和合本 代下1:3 所罗门和会众都往基遍的邱坛去，因那里有　神的会幕，就是耶和华仆人摩西在旷野所制造的。

拼音版 代下1:3 Suǒluómén hé huì zhòng dōu wǎng Jībiàn de qiū tán qù, yīn nàli yǒu shén de huì mù, jiù shì Yēhéhuá púrén Móxī zaì kuàngye suǒ zhìzào de.

吕振中 代下1:3 ［然而上帝的柜大卫已经从基列耶琳接了上来、到大卫所豫备的地方，因为他曾在耶路撒冷为约柜搭过帐棚。］

新译本 代下1:3 所罗门和全体会众一同到基遍的高地去，因为那里有　神的会幕，就是耶和华的仆人摩西在旷野所做的。

现代译 代下1:3 都跟他到基遍敬拜的场所去，因为上主临在的圣幕在那里；这圣幕是上主的仆人摩西在旷野造的。

当代译 代下1:3 所罗门命令以色列的各级军官、审判官、领袖和族长，都与他一起往基遍的高地去。上帝的会幕就安放在那里，这会幕是上帝的仆人摩西在荒野所造的。

文理本 代下1:3 所罗门与会众、往基遍之崇邱、盖上帝之会幕在彼、即耶和华仆摩西在旷野所造者、

修订本 代下1:3 所罗门率领全会众往基遍的丘坛去，因那里有上帝的会幕，就是耶和华的仆人摩西在旷野所造的。

KJV 英 代下1:3 So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

NIV 英 代下1:3 and Solomon and the whole assembly went to the high place at Gibeon, for God's Tent of Meeting was there, which Moses the LORD'S servant had made in the desert.

主目录 返回顶部

和合本 代下1:4 只是　神的约柜，大卫已经从基列耶琳搬到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕，

拼音版 代下1:4 Zhǐshì shén de yuē guì, Dàwèi yǐjing cóng Jīliè Yélín bān dào tā suǒ yùbeì de dìfang, yīn tā céng zaì Yēlùsǎleng wèi yuē guì zhī dā le zhàngmù,

吕振中 代下1:4 并且户珥的孙子乌利的儿子比撒列所造的铜坛也在那里、永恒主的帐幕前；所罗门和大众就去访问永恒主（原文∶他）。

新译本 代下1:4 至于　神的约柜，大卫已经从基列．耶琳抬到他预备好的地方，因为他曾在耶路撒冷为约柜盖搭了一个帐幕。

现代译 代下1:4 （约柜在耶路撒冷；大卫王从基列耶琳把它请来的时候，为它建了一座安放的圣幕。）

当代译 代下1:4 大卫早已把上帝的约柜，从基列耶琳搬到他所预备的地方去，因为他在耶路撒冷为约柜搭了一个帐幕。

文理本 代下1:4 惟上帝之匮、大卫已自基列耶琳、舁至特备之所、因大卫在耶路撒冷为之张幕、

修订本 代下1:4 只是上帝的约柜，大卫已经从基列．耶琳接到他所预备的地方，因他曾在耶路撒冷为约柜支搭了帐幕，

KJV 英 代下1:4 But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

NIV 英 代下1:4 Now David had brought up the ark of God from Kiriath Jearim to the place he had prepared for it, because he had pitched a tent for it in Jerusalem.

主目录 返回顶部

和合本 代下1:5 并且户珥的孙子、乌利的儿子比撒列所造的铜坛，也在基遍耶和华的会幕前。所罗门和会众都就近坛前。

拼音版 代下1:5 Bìngqie Hùer de sūnzi, Wūlì de érzi Bǐsāliè suǒ zào de tóng tán ye zaì Jībiàn Yēhéhuá de huì mù qián. Suǒluómén hé huì zhòng dōu jiù jìn tán qián.

吕振中 代下1:5 所罗门上到那里、到会棚里永恒主面前的铜坛旁，献上成千的燔祭牲在坛上。

新译本 代下1:5 户珥的孙子、乌利的儿子比撒列所做的铜祭坛也在那里，在耶和华的会幕前面；所罗门和会众同去求问耶和华。

现代译 代下1:5 户珥的孙子乌利的儿子比撒列所造的铜祭坛也在基遍，在上主圣幕的前面。所罗门王和所有人民在那里敬拜上主。

当代译 代下1:5 在基遍的会幕前设有户珥的孙子乌利的儿子比撒列造的铜坛。所罗门和会众就近坛前，向上帝求问。

文理本 代下1:5 昔户珥孙、乌利子比撒列所制之铜坛、亦在基遍、于耶和华幕前、所罗门与会众诣之、

修订本 代下1:5 把户珥的孙子，乌利的儿子比撒列所造的铜坛摆在基遍耶和华的会幕前。所罗门和会众求告耶和华。

KJV 英 代下1:5 Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

NIV 英 代下1:5 But the bronze altar that Bezalel son of Uri, the son of Hur, had made was in Gibeon in front of the tabernacle of the LORD; so Solomon and the assembly inquired of him there.

主目录 返回顶部

和合本 代下1:6 所罗门上到耶和华面前会幕的铜坛那里，献一千牺牲为燔祭。

拼音版 代下1:6 Suǒluómén shang dào Yēhéhuá miànqián huì mù de tóng tán nàli, xiàn yī qiā xī shēng wèi Fánjì.

吕振中 代下1:6 那一天夜里、上帝向所罗门显现，对他说∶「我须要给你什么、你尽管求。」

新译本 代下1:6 所罗门上到耶和华会幕前面的铜祭坛旁边，在坛上献上了一千只燔祭牲。

现代译 代下1:6 王在圣幕前面敬拜上主，在铜祭坛上献了一千头牲畜作烧化祭。

当代译 代下1:6 他又在铜坛上烧了一千头祭牲，作为燔祭献给上帝。

文理本 代下1:6 所罗门在耶和华会幕前之铜坛、献千牲为燔祭、○

修订本 代下1:6 所罗门上到耶和华面前会幕的铜坛那里，在坛上献一千祭牲为燔祭。

KJV 英 代下1:6 And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

NIV 英 代下1:6 Solomon went up to the bronze altar before the LORD in the Tent of Meeting and offered a thousand burnt offerings on it.

主目录 返回顶部

和合本 代下1:7 当夜，　神向所罗门显现，对他说：“你愿我赐你什么，你可以求。”

拼音版 代下1:7 Dāng yè, shén xiàng Suǒluómén xiǎnxiàn, duì tā shuō, nǐ yuàn wǒ cì nǐ shénme, nǐ keyǐ qiú.

吕振中 代下1:7 所罗门对上帝说∶「你曾向我父大卫大施坚固的爱，使我接替他作王。

新译本 代下1:7 那一夜，　神向所罗门显现，对他说：“你无论求什么，我必赐给你。”

现代译 代下1:7 当天晚上，上主向所罗门显现，问他：「你要我赐给你甚麽？」

当代译 代下1:7 当天晚上，上帝向所罗门显现，对他说：你只管向我祈求吧，我一定应允你。”

文理本 代下1:7 是夕上帝见于所罗门、谓之曰、所欲我赐尔者、尔其求之、

修订本 代下1:7 当夜，上帝向所罗门显现，对他说："你愿我赐你什么，你可以求。"

KJV 英 代下1:7 In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

NIV 英 代下1:7 That night God appeared to Solomon and said to him, "Ask for whatever you want me to give you."

主目录 返回顶部

和合本 代下1:8 所罗门对　神说：“你曾向我父大卫大施慈爱，使我接续他作王。

拼音版 代下1:8 Suǒluómén duì shén shuō, nǐ céng xiàng wǒ fù Dàwèi dà shī cíaì, shǐ wǒ jiēxù tā zuò wáng.

吕振中 代下1:8 永恒主上帝阿，现在求你使你向我父大卫所应许的话得证实吧；因为你立了我作王来管理的这人民就如地上的尘土那么多。

新译本 代下1:8 所罗门对　神说：“你曾经向我的父亲大卫大施慈爱，使我接续他作王。

现代译 代下1:8 所罗门回答：「你一向以大慈爱待我父亲大卫，现在又使我继承他作王。

当代译 代下1:8 所罗门回答说：主上帝啊，你厚待我父王大卫，又使我继承他的王位，

文理本 代下1:8 所罗门曰、尔施鸿慈于我父大卫、使我继之为王、

修订本 代下1:8 所罗门对上帝说："你曾向我父亲大卫大施慈爱，使我接续他作王。

KJV 英 代下1:8 And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

NIV 英 代下1:8 Solomon answered God, "You have shown great kindness to David my father and have made me king in his place.

主目录 返回顶部

和合本 代下1:9 耶和华　神啊！现在求你成就向我父大卫所应许的话。因你立我作这民的王，他们如同地上尘沙那样多，

拼音版 代下1:9 Yēhéhuá shén a, xiànzaì qiú nǐ chéngjiù xiàng wǒ fù Dàwèi suǒ yīngxǔ de huà. yīn nǐ lì wǒ zuò zhè mín de wáng, tāmen rútóng dì shang chén shā nàyàng duō.

吕振中 代下1:9 求你现在赐给我智慧学识，我好在这人民面前出入；因为谁能为你这么庞大数目的人民判断呢？」

新译本 代下1:9 耶和华　神啊，现在求你实现你向我的父亲大卫应许的话；因为你立了我作王统治这好像地上的尘土那么多的人民。

现代译 代下1:9 主上帝啊，求你实现你对我父亲的诺言。你立我作王，统治一个多得难以计算的大族，

当代译 代下1:9 你向我父王许下的诺言已经实现了。你立我为王，使我统治人民。然而，这些人民的数目却好像地上的尘沙那样多，

文理本 代下1:9 耶和华上帝欤、今求尔践所许我父大卫之言、斯民众多、如地之尘、而尔立我为其王、

修订本 代下1:9 耶和华上帝啊，现在求你实现向我父亲大卫所应许的话；因你立我作这百姓的王，他们如同地上的尘沙那样多。

KJV 英 代下1:9 Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

NIV 英 代下1:9 Now, LORD God, let your promise to my father David be confirmed, for you have made me king over a people who are as numerous as the dust of the earth.

主目录 返回顶部

和合本 代下1:10 求你赐我智慧聪明，我好在这民前出入；不然，谁能判断这众多的民呢？”

拼音版 代下1:10 Qiú nǐ cì wǒ zhìhuì cōngming, wǒ hǎo zaì zhè mín qián chūrù. bù rán, shuí néng pànduàn zhè zhòngduō de mín ne.

吕振中 代下1:10 上帝对所罗门说∶「你心里既有这个意思∶你不祈求财富、资产、尊荣，也不求灭恨你的人的性命，连长寿你也不祈求，只祈求智慧学识，好判断我的人民、就是我立你作王来管理的；

新译本 代下1:10 现在求你赐我智能和知识，使我可以领导这人民；否则，谁能治理这众多的人民呢？”

现代译 代下1:10 求你赐给我智慧聪明，好让我能治理他们。要不然，我怎麽能统治你这麽众多的人民呢？」

当代译 代下1:10 所以，求你赐给我聪明智慧，好去治理他们，不然，又有谁能统治这麽大的一个民族呢？”

文理本 代下1:10 祈赐我聪明智慧、使于民前出入、斯民若是之多、孰能听其讼乎、

修订本 代下1:10 现在，求你赐我智慧聪明，好在这百姓面前出入；不然，谁能判断你这么多的百姓呢？"

KJV 英 代下1:10 Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

NIV 英 代下1:10 Give me wisdom and knowledge, that I may lead this people, for who is able to govern this great people of yours?"

主目录 返回顶部

和合本 代下1:11 神对所罗门说：“我已立你作我民的王。你既有这心意，并不求资财、丰富、尊荣，也不求灭绝那恨你之人的性命，又不求大寿数，只求智慧聪明好判断我的民；

拼音版 代下1:11 Shén duì Suǒluómén shuō, wǒ yǐ lì nǐ zuò wǒ mín de wáng. nǐ jì yǒu zhè xīnyì, bìng bù qiú zīcái, fēngfù, zūnróng, ye bù qiú mièjué nà hèn nǐ zhī rén de xìngméng, yòu bù qiú dà shòushu, zhǐ qiú zhìhuì cōngming hǎo pànduàn wǒde mín.

吕振中 代下1:11 故此智慧学识就给予你；连财富、资产、尊荣、我也必给你；你以前诸王未曾有过这样，你以后的也必没有这样。」

新译本 代下1:11 神对所罗门说：“你既然有这个心意：不求富足、财产、尊荣，也不求你敌人的性命，又不求长寿，只为自己求智能和知识，好治理我的子民，就是我立你作王统治的人民，

现代译 代下1:11 上帝回答所罗门：「你作了正确的选择。你没有求富贵、财宝、名声，或求消灭敌人，或为自己求长寿，却只祈求智慧聪明，使你能统治我的子民，就是我立你作王统治的人民。

当代译 代下1:11 上帝回答所罗门说：“你既然有此心愿，不求富贵、财宝、尊荣、长寿，也没有要求索取敌人的性命，因我立了你作王，你就只求智慧与聪明去统治我的子民；

文理本 代下1:11 上帝谕所罗门曰、我立尔为我民之王、尔有此心、不求资财、富有、尊荣、寿考、亦不求灭敌之命、惟求聪明智慧、能听我民之讼、

修订本 代下1:11 上帝对所罗门说："你有这心意，不求资财、丰富、尊荣，也不求灭绝恨你之人的性命，又不求长寿；我既立你作我百姓的王，你只求智慧聪明，好审判我的百姓，

KJV 英 代下1:11 And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

NIV 英 代下1:11 God said to Solomon, "Since this is your heart's desire and you have not asked for wealth, riches or honor, nor for the death of your enemies, and since you have not asked for a long life but for wisdom and knowledge to govern my people over whom I have made you king,

主目录 返回顶部

和合本 代下1:12 我必赐你智慧聪明，也必赐你资财、丰富、尊荣。在你以前的列王都没有这样，在你以后也必没有这样的。”

拼音版 代下1:12 Wǒ bì cì nǐ zhìhuì cōngming, ye bì cì nǐ zīcái, fēngfù, zūnróng. zaì nǐ yǐqián de liè wáng dōu méiyǒu zhèyàng, zaì nǐ yǐhòu ye bì méiyǒu zhèyàng de.

吕振中 代下1:12 于是所罗门从（传统∶到）基遍的邱坛、从会棚前回到耶路撒冷；继续作王来管理以色列。

新译本 代下1:12 因此，智能和知识必赐给你，我也把富足、财产和尊荣赐给你；在你以前的列王从没有这样，在你以后的也必没有这样。”

现代译 代下1:12 因此，我要赐给你智慧聪明。除此以外，我要加添你的财宝、富贵、名声，超过以前的任何一个君王，以后也没有一个王比得上你。」

当代译 代下1:12 好吧，我就赐你聪明智慧，此外，我还要赐你旷绝古今的富贵、财宝和尊荣。”

文理本 代下1:12 我以聪明智慧锡尔、更赐资财、富有尊荣、尔前之王、未有若此、尔后之王、亦未有若此者也、

修订本 代下1:12 我必赐你智慧聪明，也必赐你资财、丰富、尊荣，在你以前的列王未曾有过，在你以后也不会再有。"

KJV 英 代下1:12 Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

NIV 英 代下1:12 therefore wisdom and knowledge will be given you. And I will also give you wealth, riches and honor, such as no king who was before you ever had and none after you will have."

主目录 返回顶部

和合本 代下1:13 于是，所罗门从基遍邱坛会幕前回到耶路撒冷，治理以色列人。

拼音版 代下1:13 Yúshì, Suǒluómén cóng Jībiàn qiū tán huì mù qián huí dào Yēlùsǎleng, zhìlǐ Yǐsèliè rén.

吕振中 代下1:13 所罗门聚集了战车骏马∶他有战车一千四百辆，骏马一万二千匹；他把这些车马安置在屯车城和耶路撒冷跟王同在一处。

新译本 代下1:13 于是，所罗门从基遍高地的会幕回到耶路撒冷，统治以色列。

现代译 代下1:13 於是，所罗门离开〔希伯来文是：来到〕基遍敬拜的场所，从上主圣幕前回到耶路撒冷，在那里治理以色列。

当代译 代下1:13 这事以后，所罗门就回到耶路撒冷，治理以色列民。

文理本 代下1:13 所罗门自基遍崇邱之会幕前、至耶路撒冷、治以色列、○

修订本 代下1:13 于是，所罗门从基遍丘坛会幕前回到耶路撒冷，治理以色列。

KJV 英 代下1:13 Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

NIV 英 代下1:13 Then Solomon went to Jerusalem from the high place at Gibeon, from before the Tent of Meeting. And he reigned over Israel.

主目录 返回顶部

和合本 代下1:14 所罗门聚集战车马兵，有战车一千四百辆，马兵一万二千名，安置在屯车的城邑和耶路撒冷，就是王那里。

拼音版 代下1:14 Suǒluómén jùjí zhàn chē mǎ bīng, yǒu zhàn chē yī qiā sì bǎi liàng, mǎ bīng yī wàn èr qiā míng, ānzhì zaì tún chē de chéngyì hé Yēlùsǎleng, jiù shì wáng nàli.

吕振中 代下1:14 王使金银在耶路撒冷像石头一样，使香柏木低原上无花果属桑树那么多。

新译本 代下1:14 所罗门召集了战车和马兵：他有战车一千四百辆，马兵一万二千名；他把这些车马安置在屯车城，或在耶路撒冷，和王在一起。

现代译 代下1:14 所罗门建立了一支有一千四百辆马车和一万两千匹战马的骑兵队。他把一部份安置在耶路撒冷，其馀的分驻在其他各城市。

当代译 代下1:14 所罗门拥有战车一千四百辆，骑兵一万二千名，他们部分驻扎在屯车城，部分就驻守在耶路撒冷，随侍在王左右。

文理本 代下1:14 所罗门集车骑、有车一千四百、骑兵一万二千、置于屯车之邑、并王都耶路撒冷、

修订本 代下1:14 所罗门聚集战车骑兵；他有一千四百辆战车，一万二千名骑兵，安置在屯车城，在耶路撒冷的王那里。

KJV 英 代下1:14 And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

NIV 英 代下1:14 Solomon accumulated chariots and horses; he had fourteen hundred chariots and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.

主目录 返回顶部

和合本 代下1:15 王在耶路撒冷使金银多如石头，香柏木多如高原的桑树。

拼音版 代下1:15 Wáng zaì Yēlùsǎleng shǐ jīn yín duō rú shítou, xiāng bǎi mù duō rú gāo yuán de sāngshū.

吕振中 代下1:15 所罗门所有的马是从慕斯利（传统∶埃及）和古厄（即∶在『基利家』的地方）出口运来的；是王的商人从古厄（即∶在『基利家』按价值买得来的。

新译本 代下1:15 王在耶路撒冷积存的金银好像石头那么多，积存的香柏木好像平原的桑树那么多。

现代译 代下1:15 在他统治期间，耶路撒冷的金银跟石头一样多，香柏木也多得像普通的桑树。

当代译 代下1:15 在他统治期间，耶路撒冷的金银多如石头，香柏木也多得像平原的桑树。

文理本 代下1:15 王使金银在耶路撒冷多如石、香柏多如谷中之桑、

修订本 代下1:15 王在耶路撒冷使金银多如石头，香柏木多如谢非拉的桑树。

KJV 英 代下1:15 And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

NIV 英 代下1:15 The king made silver and gold as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.

主目录 返回顶部

和合本 代下1:16 所罗门的马是从埃及带来的，是王的商人一群一群按着定价买来的。

拼音版 代下1:16 Suǒluómén de mǎ shì cóng Aijí daì lái de, shì wáng de shāng rén yī qún yī qún àn zhe déng jià mǎi lái de.

吕振中 代下1:16 人将一辆车从慕斯利（传统∶埃及）出口运上来、要六百锭银子；一匹马要一百五十锭。赫人诸王和亚兰诸王也是这样由这些商人经手将车马运出来的。

新译本 代下1:16 所罗门拥有的马，都是从埃及和古厄运来的，是王的商人从古厄照价买来的。

现代译 代下1:16 王的商人控制着从慕兹黎〔希伯来文是：埃及〕和基利家输入的马匹，

当代译 代下1:16 他的买办以批发价钱向埃及和南土耳其大量购买马匹。

文理本 代下1:16 所罗门之马、来自埃及、乃王之商贾、依各群之值而购者、

修订本 代下1:16 所罗门的马是从埃及和科威运来的，是王的商人按着定价从科威买来的。

KJV 英 代下1:16 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

NIV 英 代下1:16 Solomon's horses were imported from Egypt and from Kue--the royal merchants purchased them from Kue.

主目录 返回顶部

和合本 代下1:17 他们从埃及买来的车，每辆价银六百舍客勒，马每匹一百五十舍客勒。赫人诸王和亚兰诸王所买的车马，也是按这价值经他们手买来的。

拼音版 代下1:17 Tāmen cóng Aijí mǎi lái de chē, mei liàng jià yín qī bǎi Shekèlè, mǎ mei pǐ yī bǎi wǔ shí Shekèlè. Hèrén zhū wáng hé Yàlán zhū wáng suǒ mǎi de chē mǎ, ye shì àn zhè jiàzhí jīng tāmen shǒu mǎi lái de.

吕振中 代下1:17 所罗门心里说要为永恒主的名建殿，又为自己造王室。

新译本 代下1:17 他们从埃及运上来的车，每辆价银六千八百四十克；马每匹一千七百一十克。赫人众王和亚兰众王的车马，也都是这样经这些商人的手买来的。

现代译 代下1:17 以及从埃及进口的马车。他们把马匹和马车转卖给赫和叙利亚诸王：马车六百块银子一辆，马一百五十块银子一匹。

当代译 代下1:17 埃及运来的战车每辆六百块银子，马每匹一百五十块银子。赫人诸王和亚兰诸王的车马也是经这些买办的手运来的。

文理本 代下1:17 其购自埃及之车、每乘值银六百舍客勒、每马值银一百五十舍客勒、赫族诸王、与亚兰诸王、亦依其值、由此商贾而购之、

修订本 代下1:17 他们从埃及进口战车，每辆六百舍客勒银子，马每匹一百五十舍客勒；赫人众王和亚兰诸王的战车和马，也是经由他们的手出口的。

KJV 英 代下1:17 And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

NIV 英 代下1:17 They imported a chariot from Egypt for six hundred shekels of silver, and a horse for a hundred and fifty. They also exported them to all the kings of the Hittites and of the Arameans.


历代志下第2章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第2章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下2:1 所罗门定意要为耶和华的名建造殿宇，又为自己的国建造宫室。

拼音版 代下2:1 Suǒluómén déng yì yào wèi Yēhéhuá de míng jiànzào diàn yǔ, yòu wèi zìjǐ de guó jiànzào gōng shì.

吕振中 代下2:1 所罗门就点派了七万人做重苦力，八万人是在山地砍凿的，监管这些人的有三千六百人。

新译本 代下2:1 所罗门决意要为耶和华的名建造殿宇，又为自己建造王宫。（本节在《马索拉抄本》为1:18）

现代译 代下2:1 所罗门王决定要建造圣殿，好在那里敬拜上主。他也决定为自己造一座王宫。

当代译 代下2:1 所罗门决定为主建造殿宇和为自己兴建王宫。

文理本 代下2:1 所罗门决意为耶和华之名建室、亦为己建宫室、

修订本 代下2:1 所罗门吩咐要为耶和华的名建造殿宇，又为自己的王国建造宫殿。

KJV 英 代下2:1 And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

NIV 英 代下2:1 Solomon gave orders to build a temple for the Name of the LORD and a royal palace for himself.

主目录 返回顶部

和合本 代下2:2 所罗门就挑选七万扛抬的，八万在山上凿石头的，三千六百督工的。

拼音版 代下2:2 Suǒluómén jiù tiānxuǎn qī wàn gāng tái de, bā wàn zaì shān shang zaó shítou de, sān qiā liù bǎi dū gōng de.

吕振中 代下2:2 所罗门差遣人去见推罗王后兰（或译∶希兰）说∶「你怎样待我父亲大卫，运香柏木给他、去给他造宫室来居住，求你也这样待我。

新译本 代下2:2 于是，所罗门选派了七万人作挑夫，八万人在山上凿石，三千六百人作督工。（本节在《马索拉抄本》为2:1）

现代译 代下2:2 他用七万人搬运材料，八万人凿石头，叁千六百人监督工程的进行。

当代译 代下2:2 因此他徵用了七万人作搬运的，八万人在山上凿石，叁千六百人作监工。

文理本 代下2:2 乃简负荷者七万、入山凿石者八万、督工者三千六百、

修订本 代下2:2 所罗门征召七万名扛抬的，八万个在山上凿石头的人，三千六百个监工。

KJV 英 代下2:2 And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

NIV 英 代下2:2 He conscripted seventy thousand men as carriers and eighty thousand as stonecutters in the hills and thirty-six hundred as foremen over them.

主目录 返回顶部

和合本 代下2:3 所罗门差人去见推罗王希兰说：“你曾运香柏木与我父大卫建宫居住，求你也这样待我。

拼音版 代下2:3 Suǒluómén chāi rén qù jiàn Tuīluó wáng Xīlán, shuō, nǐ céng yùn xiāng bǎi mù yǔ wǒ fù Dàwèi jiàn gōng jūzhù, qiú nǐ ye zhèyàng dāi wǒ.

吕振中 代下2:3 你看我，我要为永恒主我的上帝的名建殿，分别为圣献与他，好在他面前烧芬芳材料的香，摆常供的陈设饼，每日早晚、安息日、初一日、和永恒主我们的上帝所定的节期上、献燔祭；这在以色列人身上是永远的本份。

新译本 代下2:3 所罗门派人去见推罗王希兰说：“你怎样待我的父亲大卫，给他运来香柏木，为他建造宫殿居住，请你也这样待我。

现代译 代下2:3 所罗门派人去对泰尔的希兰王说：「你曾经跟我父亲大卫王做生意，卖给他建造王宫的香柏木，请你也跟我做生意。

当代译 代下2:3 他又派人去见推罗王希兰，对他说：“以前你给我父王运来香柏木建造宫室，现在，请你也照样帮助我吧。

文理本 代下2:3 所罗门遣人谓推罗王希兰曰、昔尔运香柏于我父大卫、以建宫室而居、今请尔亦如是待我、

修订本 代下2:3 所罗门派人去见推罗王希兰，说："你曾运香柏木给我父亲大卫建造宫殿居住，请你也这样待我。

KJV 英 代下2:3 And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

NIV 英 代下2:3 Solomon sent this message to Hiram king of Tyre: "Send me cedar logs as you did for my father David when you sent him cedar to build a palace to live in.

主目录 返回顶部

和合本 代下2:4 我要为耶和华我　神的名建造殿宇，分别为圣献给他，在他面前焚烧美香，常摆陈设饼，每早晚、安息日、月朔，并耶和华我们　神所定的节期献燔祭，这是以色列人永远的定例。

拼音版 代下2:4 Wǒ yào wèi Yēhéhuá wǒ shén de míng jiànzào diàn yǔ, fēnbié wèi shèng xiàn gei tā, zaì tā miànqián fùnshāo mei xiāng, cháng bǎi chénshèbǐng, mei zǎo wǎn, ānxīrì, yuè shuò, bìng Yēhéhuá wǒmen shén suǒ déng de jiéqī xiàn Fánjì. zhè shì Yǐsèliè rén yǒngyuǎn de dénglì.

吕振中 代下2:4 我所要建造的殿必须很大；因为我们的上帝至大，超乎众神之上。

新译本 代下2:4 现在我要为耶和华我　神的名建造殿宇，分别为圣献给他，在他面前焚烧芬芳的香，经常摆上陈设饼，每日早晚、安息日、初一，以及耶和华我们的　神所定的节日，都献上燔祭；这是以色列人永远的定例。

现代译 代下2:4 我正在建造圣殿，荣耀上主—我的上帝。这殿将成为神圣的场所，让我和我的人民可以在那里烧香敬拜上主，在那里不断地献上供饼，每天早晚、每安息日、月朔，和其他圣日献上烧化祭，尊崇上主—我们的上帝。他曾命令以色列永远这样做

当代译 代下2:4 我要为主我的上帝建造殿宇，好在他面前焚香，不断地更换陈设饼；在每天早晚、安息日、月朔，或上帝所定的节期献上燔祭，这是以色列人永远应当遵守的定例。

文理本 代下2:4 我将为我上帝耶和华之名建室、区别以归之、焚芳品之香于其前、恒供陈设之饼、每朝夕、安息日、月朔、及我上帝耶和华之节期、奉献燔祭、此乃以色列之常例、

修订本 代下2:4 看哪，我要为耶和华－我上帝的名建造殿宇，分别为圣献给他，在他面前烧芬芳的香，经常献供饼，每早晚、安息日、初一，以及耶和华－我们上帝所定的节期献燔祭。这是以色列人永远的定例。

KJV 英 代下2:4 Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

NIV 英 代下2:4 Now I am about to build a temple for the Name of the LORD my God and to dedicate it to him for burning fragrant incense before him, for setting out the consecrated bread regularly, and for making burnt offerings every morning and evening and on Sabbaths and New Moons and at the appointed feasts of the LORD our God. This is a lasting ordinance for Israel.

主目录 返回顶部

和合本 代下2:5 我所要建造的殿宇甚大，因为我们的　神至大，超乎诸神。

拼音版 代下2:5 Wǒ suǒ yào jiànzào de diàn yǔ shén dà. yīnwei wǒmen de shén zhì dà, chāo hū zhū shén.

吕振中 代下2:5 谁有力量能为他建殿呢？天和天上之天尚且容不下他；我、我是谁，可以为他建殿么？不过在他面前燔祭烧香罢了。

新译本 代下2:5 我要建造的殿宇必须宏伟，因为我们的　神伟大，超过众神之上。

现代译 代下2:5 我要建造一座宏伟的圣殿，因为我们的上帝比任何神明伟大。

当代译 代下2:5 这殿必须极之宏伟，因为我们的上帝比诸神都要伟大。

文理本 代下2:5 我所欲建之室甚大、盖我上帝大于诸神、

修订本 代下2:5 我所要建造的殿宇宏大，因为我们的上帝至大，超乎众神。

KJV 英 代下2:5 And the house which I build is great: for great is our God above all gods.

NIV 英 代下2:5 "The temple I am going to build will be great, because our God is greater than all other gods.

主目录 返回顶部

和合本 代下2:6 天和天上的天，尚且不足他居住的，谁能为他建造殿宇呢？我是谁，能为他建造殿宇吗？不过在他面前烧香而已。

拼音版 代下2:6 Tiān hé tiān shang de tiān, shàngqie bùzú tā jūzhù de, shuí néng wèi tā jiànzào diàn yǔ ne. wǒ shì shuí. néng wèi tā jiànzào diàn yǔ ma. bú guō zaì tā miànqián shāoxiāng ér yǐ.

吕振中 代下2:6 现在求你差遣一个有技巧的人来，能作金、银、铜、鉄、和紫红色、大红色、蓝紫色线、又精于刻工的人，来跟那些和我同在犹大和耶路撒冷、我父亲大卫所供备的巧匠一同作工。

新译本 代下2:6 但谁能为他建造殿宇呢？天和天上的天也容不下他；我是谁，怎能为他建造殿宇？我不过在他面前烧香罢了。

现代译 代下2:6 没有人真正能为上帝建造殿宇，因为即使无边的天际也不能容纳他。我怎能为他造一座只不过是烧烧香的殿宇呢？

当代译 代下2:6 可是，又有谁能为这位众天也不够他居住的上帝建造殿宇呢？我是谁，我又怎麽配为他建殿呢？我只配在他面前作个烧香的人。

文理本 代下2:6 然孰能为之建室哉、天与天上之天、不足容之、我何人斯、而为之建室乎、第焚香于其前而已、

修订本 代下2:6 天和天上的天，尚且不足他居住，谁能为他建造殿宇呢？我是谁，能为他建造殿宇吗？不过在他面前烧香而已！

KJV 英 代下2:6 But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

NIV 英 代下2:6 But who is able to build a temple for him, since the heavens, even the highest heavens, cannot contain him? Who then am I to build a temple for him, except as a place to burn sacrifices before him?

主目录 返回顶部

和合本 代下2:7 现在求你差一个巧匠来，就是善用金、银、铜、铁和紫色、朱红色、蓝色线，并精于雕刻之工的巧匠，与我父大卫在犹大和耶路撒冷所预备的巧匠一同做工。

拼音版 代下2:7 Xiànzaì qiú nǐ chāi yī gè qiǎo jiàng lái, jiù shì shàn yòng jīn, yín, tóng, tie, hé zǐse, zhūhóngsē, lán sè xiàn, bìng jīng yú diāokè zhī gōng de qiǎo jiàng, yǔ wǒ fù Dàwèi zaì Yóudà hé Yēlùsǎleng suǒ yùbeì de qiǎo jiàng yītóng zuò gōng.

吕振中 代下2:7 又求你从利巴嫩运送香柏木、松木、檀香木到我这里来；因为我知道你的仆人、精于砍伐利巴嫩的树木。看吧，我的仆人也要和你的仆人一同作工。

新译本 代下2:7 现在请你派一个巧匠到我这里来，他要精于使用金、银、铜、铁和紫色朱红色蓝色线工作，并且懂得雕刻，好与我的父亲大卫在犹大和耶路撒冷预备的巧匠一同工作。

现代译 代下2:7 现在，请你派一个手艺高超的人来，会雕刻，会用金银铜铁铸造东西，会织蓝色、紫色、红色的布。这个人要跟犹大和耶路撒冷的工匠们，就是我父亲大卫挑选出来的工匠，一起工作。

当代译 代下2:7 请你给我派一位巧匠来，他必须是精於金、银、铜、铁，以及紫红、朱红、蓝线等编织制作的。他并且要懂得雕刻的技术。这人要跟我父王大卫在犹大和耶路撒冷所预备的巧匠一起工作。

文理本 代下2:7 今求遣一巧匠、精于金银铜铁、及紫绛蓝三色之工、并善雕刻者、与我父大卫于犹大及耶路撒冷、所备之巧匠同在、

修订本 代下2:7 现在请你派一个巧匠来，就是善用金、银、铜、铁，和紫色、朱红色、蓝色线做工，并精于雕刻之工的巧匠，与跟我一起在犹大和耶路撒冷、我父亲大卫所预备的巧匠一同做工；

KJV 英 代下2:7 Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

NIV 英 代下2:7 "Send me, therefore, a man skilled to work in gold and silver, bronze and iron, and in purple, crimson and blue yarn, and experienced in the art of engraving, to work in Judah and Jerusalem with my skilled craftsmen, whom my father David provided.

主目录 返回顶部

和合本 代下2:8 又求你从黎巴嫩运些香柏木、松木、檀香木到我这里来，因我知道你的仆人善于砍伐黎巴嫩的树木，我的仆人也必与你的仆人同工。

拼音版 代下2:8 Yòu qiú nǐ cóng Lìbānèn yùn xiē xiāng bǎi mù, sōng mù, tán xiāng mù dào wǒ zhèlǐ lái, yīn wǒ zhīdào nǐde púrén shàn yú kǎn fá Lìbānèn de shùmù. wǒde púrén ye bì yǔ nǐde púrén tóng gōng.

吕振中 代下2:8 来给我豫备许多的木料；因为我建造的殿必须又大又奇异。

新译本 代下2:8 又请你从黎巴嫩运送香柏木、松木和檀香木到我这里来，因为我知道你的臣仆善于砍伐黎巴嫩的树木；我的臣仆可以和你的臣仆一同工作。

现代译 代下2:8 我知道你们采伐的工人技术高明，所以请你从黎巴嫩运香柏木、松木、檀香木给我。我要派人去协助你的工人，

当代译 代下2:8 又请你从黎巴嫩运些香柏木、松木和檀香木来，因为我知道你的仆人擅长砍伐黎巴嫩的树木。我会派我的仆人来跟你的人一起工作。

文理本 代下2:8 又求自利巴嫩、运香柏松木檀木于我、我知尔仆、在利巴嫩善于伐木、我仆可与之偕、

修订本 代下2:8 又请你从黎巴嫩运香柏木、松木、檀香木到我这里来，因我知道你的仆人擅长砍伐黎巴嫩的树木。看哪，我的仆人必帮助你的仆人，

KJV 英 代下2:8 Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

NIV 英 代下2:8 "Send me also cedar, pine and algum logs from Lebanon, for I know that your men are skilled in cutting timber there. My men will work with yours

主目录 返回顶部

和合本 代下2:9 这样，可以给我预备许多的木料，因我要建造的殿宇高大出奇。

拼音版 代下2:9 Zhèyàng, keyǐ gei wǒ yùbeì xǔduō de mù liào, yīn wǒ yào jiànzào de diàn yǔ gāo dà chū qí.

吕振中 代下2:9 看吧，我必给砍伐的人、给砍伐树木的人食物（传统∶被击打的），就是给你仆人小麦二万歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。」

新译本 代下2:9 给我预备大量的木材，因为我要建造的那殿宇，将会十分宏伟。

现代译 代下2:9 预备大量的木材，因为我所要建造的是一座巨大宏伟的圣殿。

当代译 代下2:9 我所建造的殿是非常宏伟堂皇的，所以，需用的木料也是非常的多。

文理本 代下2:9 多备材木、我所将建之室、广大奇异、

修订本 代下2:9 好为我预备许多的木料，因我要建造的殿宇高大出奇。

KJV 英 代下2:9 Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

NIV 英 代下2:9 to provide me with plenty of lumber, because the temple I build must be large and magnificent.

主目录 返回顶部

和合本 代下2:10 你的仆人砍伐树木，我必给他们打好了的小麦二万歌珥，大麦二万歌珥，酒二万罢特，油二万罢特。”

拼音版 代下2:10 Nǐde púrén kǎn fá shùmù, wǒ bì gei tāmen dá hǎo le de xiǎomaì èr wàn gē Er, dàmaì èr wàn gē Er, jiǔ èr wàn bā tè, yóu èr wàn bā tè.

吕振中 代下2:10 推罗王户兰（或译∶希兰）写信送给所罗门说∶「因为永恒主爱他的子民，他才使你做王来管理他们。」；

新译本 代下2:10 至于你的仆人，就是砍伐树木的人，我必给他们食物，就是小麦二万公吨、大麦二万公吨、酒四十万公升、油四十万公升。”

现代译 代下2:10 我会供给你的采伐工人两千公吨小麦，两千公吨大麦，四十万公升的酒，和四十万公升的橄榄油。」

当代译 代下2:10 我会给你的木匠小麦二万袋，大麦二万袋，酒二万桶，油二万桶，作为伐木的工酬。”

文理本 代下2:10 尔仆伐木、我必予以小麦二万歌珥、麰麦二万歌珥、酒二万罢特、油二万罢特、

修订本 代下2:10 看哪，我必给你仆人，就是砍伐树木的伐木工，二万歌珥压碎的小麦，二万歌珥大麦，二万罢特酒，二万罢特油。"

KJV 英 代下2:10 And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

NIV 英 代下2:10 I will give your servants, the woodsmen who cut the timber, twenty thousand cors of ground wheat, twenty thousand cors of barley, twenty thousand baths of wine and twenty thousand baths of olive oil."

主目录 返回顶部

和合本 代下2:11 推罗王希兰写信回答所罗门说：“耶和华因为爱他的子民，所以立你作他们的王。”

拼音版 代下2:11 Tuīluó wáng Xīlán xie xìn huídá Suǒluómén shuō, Yēhéhuá yīnwei aì tāde zǐmín, suǒyǐ lì nǐ zuò tāmende wáng.

吕振中 代下2:11 户兰又说∶「那造天地的永恒主的上帝、是当受祝颂的；他赐给给大卫王一个有智慧的儿子赋有见识聪明，可以为永恒主建殿，又为自己造王宫。

新译本 代下2:11 推罗王希兰回信给所罗门说：“耶和华因为爱自己的子民，所以立你作他们的王。”

现代译 代下2:11 希兰王送信回覆所罗门，说：「因为上主喜爱他的子民，立你作他们的王。

当代译 代下2:11 推罗王覆信给所罗门：“主深爱他的子民，所以立你作他们的君王。

文理本 代下2:11 推罗王希兰覆书于所罗门曰、耶和华惠爱其民、故立尔为其王、

修订本 代下2:11 推罗王希兰写信回答所罗门说："耶和华因为爱他的百姓，所以立你作他们的王。"

KJV 英 代下2:11 Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

NIV 英 代下2:11 Hiram king of Tyre replied by letter to Solomon: "Because the LORD loves his people, he has made you their king."

主目录 返回顶部

和合本 代下2:12 又说：“创造天地的耶和华以色列的　神，是应当称颂的！他赐给大卫王一个有智慧的儿子，使他有谋略聪明，可以为耶和华建造殿宇，又为自己的国建造宫室。

拼音版 代下2:12 Yòu shuō, chuàngzào tiāndì de Yēhéhuá Yǐsèliè de shén shì yīngdāng chēngsòng de. tā cìgei Dàwèi wáng yī gè yǒu zhìhuì de érzi, shǐ tā yǒu móu lüè cōngming, keYǐwèi Yēhéhuá jiànzào diàn yǔ, yòu wèi zìjǐ de guó jiànzào gōng shì.

吕振中 代下2:12 「现在我差遣一个有技巧的人，赋有聪明，我亲信的师父户兰；

新译本 代下2:12 希兰又说：“创造天地的耶和华以色列的　神，是应当称颂的！因为他赐给大卫王一个有智慧的儿子，有聪明有见识，可以为耶和华建造殿宇，为自己建造王宫。

现代译 代下2:12 颂赞上主—以色列的上帝、天地的创造者！他赐给大卫王一个这样有聪明才智的儿子；这儿子计划为上主建造圣殿，为自己造一座王宫。

当代译 代下2:12 创造天地的主以色列的上帝是当受赞美的。他赐给大卫一个聪明机敏的儿子来为上帝兴筑殿宇，又为自己建造宫室。

文理本 代下2:12 又曰、造天地之耶和华、以色列之上帝、宜颂美焉、赐大卫王智慧之子、赋以颖悟聪明、为耶和华建室、为己建宫室、

修订本 代下2:12 又说："创造天和地的耶和华－以色列的上帝是应当称颂的！他赐给大卫王一个有智慧的儿子，使他有见识，有聪明，可以为耶和华建造殿宇，又为自己的王国建造宫殿。

KJV 英 代下2:12 Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

NIV 英 代下2:12 And Hiram added: "Praise be to the LORD, the God of Israel, who made heaven and earth! He has given King David a wise son, endowed with intelligence and discernment, who will build a temple for the LORD and a palace for himself.

主目录 返回顶部

和合本 代下2:13 现在我打发一个精巧有聪明的人去，他是我父亲希兰所用的，

拼音版 代下2:13 Xiànzaì wǒ dǎfa yī gè jīng qiǎo yǒu cōngming de rén qù, tā shì wǒ fùqin Xīlán suǒ yòng de,

吕振中 代下2:13 他是但族女子中一个妇人的儿子；他父亲是推罗人，他精于制作金、银、铜、鉄、石、木、和紫红色、蓝紫色线、细麻、和大红色线，又能作各样的刻工，能巧设交给他作的各样图案，同你的巧匠和我主你父大卫的巧匠一起工作。

新译本 代下2:13 现在我派一个技艺精巧、满有聪明的人来，他是我父亲希兰的匠人。

现代译 代下2:13 我现在派一个非常聪敏熟练、手艺高超的工匠给你；他名叫户兰，

当代译 代下2:13 “现在我派一个巧匠来与先王我主大卫和王自己的巧匠一起工作，这人名叫户兰，他是个聪明能干的人。他的母亲是但族人，父亲是推罗人。他精通金、银、铜、铁、木、石、紫色、蓝色、朱红色和细麻布的制作方法，又精於各种雕刻，也懂得怎样照各类精巧的设计制造。

文理本 代下2:13 今我遣一巧匠、有聪明者诣尔、即我父老希兰、

修订本 代下2:13 "现在我派一个精巧聪明的人去，他是我的师父户兰，

KJV 英 代下2:13 And now I have sent a cunning man, endued with understanding, of Huram my father's,

NIV 英 代下2:13 "I am sending you Huram-Abi, a man of great skill,

主目录 返回顶部

和合本 代下2:14 是但支派一个妇人的儿子。他父亲是推罗人，他善用金、银、铜、铁、石、木和紫色、蓝色、朱红色线与细麻制造各物，并精于雕刻，又能想出各样的巧工。请你派定这人与你的巧匠和你父我主大卫的巧匠，一同做工。

拼音版 代下2:14 Shì dàn zhīpaì yī gè fùrén de érzi. tā fùqin shì Tuīluó rén, tā shàn yòng jīn, yín, tóng, tie, shí, mù, hé zǐse, lán sè, zhūhóngsē xiàn yǔ xì má zhìzào gè wù, bìng jīng yú diāokè, yòu néng xiǎng chū gèyàng de qiǎo gōng. qǐng nǐ paì déng zhè rén, yǔ nǐde qiǎo jiàng hé nǐ fǔ, wǒ zhǔ Dàwèi de qiǎo jiàng yītóng zuò gōng.

吕振中 代下2:14 现在呢、我主所说到的小麦、大麦、酒、油，就请运来给仆人。

新译本 代下2:14 他是但支派一个妇人的儿子，他的父亲是推罗人。他精于使用金、银、铜、铁、石、木，以及紫色蓝色朱红色线和细麻作工，也能作各样雕刻的工作，又能设计各样交托他们的巧工。这人可以和你的巧匠，以及我主你父亲大卫的巧匠一同工作。

现代译 代下2:14 母亲是但支族人，父亲是泰尔本地人。他善用金、银、铜、铁、石头、木材等制造东西，也会织蓝色、紫色、红色的布，和织麻纱。他会用各种材料雕刻，也会照任何设计雕刻。你可以让他跟你的工匠和你父亲大卫王的工匠一起工作。

当代译 代下2:14 “现在我派一个巧匠来与先王我主大卫和王自己的巧匠一起工作，这人名叫户兰，他是个聪明能干的人。他的母亲是但族人，父亲是推罗人。他精通金、银、铜、铁、木、石、紫色、蓝色、朱红色和细麻布的制作方法，又精於各种雕刻，也懂得怎样照各类精巧的设计制造。

文理本 代下2:14 乃但支派妇人之子、其父推罗人、精于金银铜铁石木、及紫蓝绛三色、与细枲之工、又善雕刻、能构巧思、为之备所、俾与尔之巧匠、及尔父我主大卫之巧匠同在、

修订本 代下2:14 是但支派一个妇人的儿子，父亲是推罗人。他善用金、银、铜、铁、石、木，和紫色、蓝色、细麻和朱红色线制造各物，并精于雕刻，又能设计各样交给他做的图案。我派这人与你的巧匠和你父亲－我主大卫的巧匠一同做工。

KJV 英 代下2:14 The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

NIV 英 代下2:14 whose mother was from Dan and whose father was from Tyre. He is trained to work in gold and silver, bronze and iron, stone and wood, and with purple and blue and crimson yarn and fine linen. He is experienced in all kinds of engraving and can execute any design given to him. He will work with your craftsmen and with those of my lord, David your father.

主目录 返回顶部

和合本 代下2:15 我主所说的小麦、大麦、酒、油，愿我主运来给众仆人。

拼音版 代下2:15 Wǒ zhǔ suǒ shuō de xiǎomaì, dàmaì, jiǔ, yóu, yuàn wǒ zhǔ yùn lái gei zhòng púrén.

吕振中 代下2:15 我们呢、必照你一切所需要的从利巴嫩砍下树木来，扎成木骸⒏『Ｔ说皆寂寥ジ?悖?憔涂梢运蜕弦?啡隼淙ァ！

新译本 代下2:15 我主所说的小麦、大麦、酒和油，请派人运来给众仆人。

现代译 代下2:15 现在，请把你答应的小麦、大麦、酒、橄榄油运给我们吧！

当代译 代下2:15 希望皇上把曾经提及的小麦、大麦、油、酒运来，好让我分配给工人。

文理本 代下2:15 我主所言之小麦麰麦、与酒及油、可运于仆、

修订本 代下2:15 我主所说的小麦、大麦、酒、油，请运来给众仆人。

KJV 英 代下2:15 Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

NIV 英 代下2:15 "Now let my lord send his servants the wheat and barley and the olive oil and wine he promised,

主目录 返回顶部

和合本 代下2:16 我们必照你所需用的，从黎巴嫩砍伐树木，扎成筏子，浮海运到约帕；你可以从那里运到耶路撒冷。”

拼音版 代下2:16 Wǒmen bì zhào nǐ suǒ xū yòng de, cóng Lìbānèn kǎn fá shùmù, zhá chéng fá zǐ, fú hǎi yùn dào Yuēpà. nǐ keyǐ cóng nàli yùn dào Yēlùsǎleng.

吕振中 代下2:16 所罗门数点了以色列地所有寄居的人，仿照他父亲大卫所数点过的；共得十五万三千六百人。

新译本 代下2:16 我们必照着你所需要的，从黎巴嫩砍下树木，扎成木筏，从海上运到约帕，你可以从那里把它们运上耶路撒冷。”

现代译 代下2:16 我们会在黎巴嫩山砍伐你所需要的木材，扎成木排，从海路浮运到约帕，你就从那里起运到耶路撒冷去。」

当代译 代下2:16 王需用的木材，我们会在黎巴嫩砍伐下来，扎成木筏，海运到约帕，王可以从那里将木材转运到耶路撒冷去。”

文理本 代下2:16 我侪必伐木于利巴嫩、适尔所用、编之为桴、浮海以达约帕、尔可运至耶路撒冷、○

修订本 代下2:16 我们必照你所需用的，从黎巴嫩砍伐树木，扎成筏子，浮海运到约帕；你可以从那里运到耶路撒冷。"

KJV 英 代下2:16 And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

NIV 英 代下2:16 and we will cut all the logs from Lebanon that you need and will float them in rafts by sea down to Joppa. You can then take them up to Jerusalem."

主目录 返回顶部

和合本 代下2:17 所罗门仿照他父大卫数点住在以色列地所有寄居的外邦人，共有十五万三千六百名。

拼音版 代下2:17 Suǒluómén fǎng zhào tā fù Dàwèi shù diǎn zhù zaì Yǐsèliè dì suǒ yǒu jìjū de waìbāngrén, gōng yǒu shí wǔ wàn sān qiā liù bǎi míng.

吕振中 代下2:17 他叫这其中的七万人做重苦力，八万人在山地砍凿，三千六百人做监管众民作工的。

新译本 代下2:17 所罗门按照他父亲大卫数点的数目，又数点了住在以色列地所有的外族人，他们共有十五万三千六百人。

现代译 代下2:17 所罗门王调查所有侨居以色列的外族人（类似他父亲大卫以前所作的户口调查），一共有十五万叁千六百名。

当代译 代下2:17 所罗门依照他父王大卫的方法，统计所有寄居在以色列地区的外族人，统计结果：共有十五万叁千六百人。

文理本 代下2:17 所罗门核居以色列地之旅人、如其父大卫所为、得十五万三千六百人、

修订本 代下2:17 所罗门仿照他父亲大卫数点所有在以色列地寄居的外邦人，共有十五万三千六百名。

KJV 英 代下2:17 And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

NIV 英 代下2:17 Solomon took a census of all the aliens who were in Israel, after the census his father David had taken; and they were found to be 153,600.

主目录 返回顶部

和合本 代下2:18 使七万人扛抬材料，八万人在山上凿石头，三千六百人督理工作。

拼音版 代下2:18 Shǐ qī wàn rén gāng tái cái liào, bá wàn rén zaì shān shang uò shítou, sān qiā liù bǎi rén dū lǐ gōngzuò.

吕振中 代下2:18 所罗门就在耶路撒冷、永恒主向他父亲大卫显现的摩利亚山上他所豫备在『在大卫地方、』在耶布斯人阿珥楠禾场上的、开始建造永恒主的殿。

新译本 代下2:18 他选派七万人作挑夫，八万人在山上凿石头，三千六百人作监工，督促人民工作。

现代译 代下2:18 他指派他们当中的七万人搬运材料，八万人在山上凿取石头，又指定叁千六百名工头监督他们的工作。

当代译 代下2:18 他派了其中七万人作搬运的，八万人在山上采凿石块，叁千六百人作监工，负责监督工作。

文理本 代下2:18 使七万人负荷、八万人入山凿石、三千六百人督工、

修订本 代下2:18 他叫其中的七万人作扛抬，八万人在山上凿石头，三千六百人监督百姓工作。

KJV 英 代下2:18 And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

NIV 英 代下2:18 He assigned 70,000 of them to be carriers and 80,000 to be stonecutters in the hills, with 3,600 foremen over them to keep the people working.


历代志下第3章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第3章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下3:1 所罗门就在耶路撒冷、耶和华向他父大卫显现的摩利亚山上，就是耶布斯人阿珥楠的禾场上、大卫所指定的地方预备好了，开工建造耶和华的殿。

拼音版 代下3:1 Suǒluómén jiù zaì Yēlùsǎleng, Yēhéhuá xiàng tā fù Dàwèi xiǎnxiàn de Mólìya shān shang, jiù shì Yēbùsīrén a ernán de hécháng shang, Dàwèi suǒ zhǐ déng de dìfang yùbeì hǎo le, kāi gōng jiànzào Yēhéhuá de diàn.

吕振中 代下3:1 他开始建造、是在他执掌国政第四年、二月二日。

新译本 代下3:1 所罗门在耶路撒冷，在耶和华向他父亲大卫显现过的摩利亚山上，就是在耶布斯人阿珥楠的禾场上，大卫预备的地方，开工建造耶和华的殿。

现代译 代下3:1 所罗门的父亲大卫王已经为圣殿预备了一个地址，就是在耶路撒冷，在摩利亚山上，耶布斯人亚劳拿的打麦场。

当代译 代下3:1 所罗门在耶路撒冷，大卫所指定的地方动工兴建圣殿，殿址是在摩利亚山上、主向他父王大卫显现的地方，就是在耶布斯人阿珥楠的禾场。

文理本 代下3:1 所罗门肇建耶和华室、于耶路撒冷摩利亚山、即耶和华见于其父大卫之所、大卫曾定其地、在耶布斯人阿珥楠禾场、

修订本 代下3:1 所罗门在耶路撒冷开工建造耶和华的殿，就在耶和华向他父亲大卫显现的摩利亚山上，耶布斯人阿珥楠的禾场，大卫指定的地方。

KJV 英 代下3:1 Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the Lord appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

NIV 英 代下3:1 Then Solomon began to build the temple of the LORD in Jerusalem on Mount Moriah, where the LORD had appeared to his father David. It was on the threshing floor of Araunah the Jebusite, the place provided by David.

主目录 返回顶部

和合本 代下3:2 所罗门作王第四年二月初二日开工建造。

拼音版 代下3:2 Suǒluómén zuò wáng dì sì nián èr yuè chū èr rì kāi gōng jiànzào.

吕振中 代下3:2 所罗门建造上帝的殿所下的根基是六十肘、按先前的尺度，宽二十肘。

新译本 代下3:2 所罗门执政后第四年二月初二开始建造。

现代译 代下3:2 所罗门作王的第四年二月开工建造圣殿。

当代译 代下3:2 所罗门在自己执政的第四年二月二日动工建殿。

文理本 代下3:2 所罗门即位四年二月二日、开始建造、

修订本 代下3:2 所罗门作王第四年二月初二开工建造。

KJV 英 代下3:2 And he began to build in the second day of the second month, in the fourth year of his reign.

NIV 英 代下3:2 He began building on the second day of the second month in the fourth year of his reign.

主目录 返回顶部

和合本 代下3:3 所罗门建筑神殿的根基，乃是这样：长六十肘，宽二十肘，都按着古时的尺寸。

拼音版 代下3:3 Suǒluómén jiànzhù shén diàn de gēnjī, nǎi shì zhèyàng, zhǎng liù shí zhǒu, kuān èr shí zhǒu, dōu àn zhāo gǔ shí de chǐcùn.

吕振中 代下3:3 殿前的廊子长二十肘，和殿的宽度相度；廊子宽十肘；高二十肘（传统∶高一百二十肘）；里面包着净金。

新译本 代下3:3 所罗门建造　神殿宇的根基是这样：按古时的尺寸，长二十七公尺，宽九公尺。

现代译 代下3:3 所罗门王建的圣殿有二十七公尺长，九公尺宽。

当代译 代下3:3 殿的地基长二十六点七公尺，宽八点九公尺。

文理本 代下3:3 所罗门为上帝室所砌之基、长六十肘、宽二十肘、俱循古度、

修订本 代下3:3 所罗门所建筑的上帝殿的根基是这样：长六十肘，宽二十肘，都按着古时的尺寸。

KJV 英 代下3:3 Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

NIV 英 代下3:3 The foundation Solomon laid for building the temple of God was sixty cubits long and twenty cubits wide (using the cubit of the old standard).

主目录 返回顶部

和合本 代下3:4 殿前的廊子长二十肘，与殿的宽窄一样，高一百二十肘，里面贴上精金。

拼音版 代下3:4 Diàn qián de lángzi hǎng èr shí zhǒu, yǔ diàn de kuān zhǎi yíyàng, gāo yī bǎi èr shí zhǒu. lǐmiàn tiē shang jīng jīn.

吕振中 代下3:4 大殿的墙他用松木板盖上，又盖上纯金，上面刻着棕树和链子。

新译本 代下3:4 殿前走廊长九公尺，与殿的宽度相等；高九公尺（“高九公尺”原文作“高一百二十”；现参照古译本修译）；里面贴上纯金。

现代译 代下3:4 进口处的门廊跟圣殿的宽度一样，九公尺宽，高有五十四公尺。门廊内部都用纯金装贴。

当代译 代下3:4 殿前的门廊长八点九公尺，宽度就与殿一样，高五十叁点四公尺；里面的墙都贴上纯金。

文理本 代下3:4 前廊长二十肘、宽与室等、高百二十肘、内盖以精金、

修订本 代下3:4 前面的走廊长二十肘，与殿的宽度一样，高一百二十肘；里面贴上纯金。

KJV 英 代下3:4 And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

NIV 英 代下3:4 The portico at the front of the temple was twenty cubits long across the width of the building and twenty cubits high. He overlaid the inside with pure gold.

主目录 返回顶部

和合本 代下3:5 大殿的墙，都用松木板遮蔽，又贴了精金，上面雕刻棕树和链子；

拼音版 代下3:5 Dà diàn de qiáng dōu yòng sōng mù bǎn zhē bì, yòu tiē le jīng jīn, shàngmian diāokè zōng shù hé liànzi.

吕振中 代下3:5 他又用宝石镶殿墙，使殿华美；所用的金都是巴瓦音的金子。

新译本 代下3:5 大殿的墙都盖上松木，又贴上精金，又在上面刻上棕树和链子。

现代译 代下3:5 大殿钉一排香柏木板，再贴上精金，上面雕刻着棕树和链子的图案。

当代译 代下3:5 大殿全都铺上松木板，再贴上纯金；上面雕刻了棕树和链子的图案，

文理本 代下3:5 大室之壁、蔽以柏木、盖以精金、上刻棕树与链之状、

修订本 代下3:5 大殿的墙都用松木板遮蔽，又贴上纯金，上面刻着棕树和链子。

KJV 英 代下3:5 And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

NIV 英 代下3:5 He paneled the main hall with pine and covered it with fine gold and decorated it with palm tree and chain designs.

主目录 返回顶部

和合本 代下3:6 又用宝石装饰殿墙，使殿华美。所用的金子都是巴瓦音的金子。

拼音版 代下3:6 Yòu yòng bǎoshí zhuāngshì diàn qiáng, shǐ diàn huámei. suǒ yòng de jīnzi dōu shì Bāwàyīn de jīnzi.

吕振中 代下3:6 他把这殿──栋梁、门槛、墙壁、门扇、都盖上金子；墙上都刻着基路伯。

新译本 代下3:6 又用宝石装饰殿墙，十分华美；金子都是巴瓦音的金子。

现代译 代下3:6 王用华丽的宝石和从巴瓦音进口的金子装饰圣殿。

当代译 代下3:6 加上宝石点缀，更显得华丽非凡；所用的金子都是巴瓦音来的纯金。

文理本 代下3:6 又饰室以宝石、使之华美、金皆巴瓦音所出、

修订本 代下3:6 他用宝石装饰这殿，使殿华美；金子都是巴瓦音的金子。

KJV 英 代下3:6 And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

NIV 英 代下3:6 He adorned the temple with precious stones. And the gold he used was gold of Parvaim.

主目录 返回顶部

和合本 代下3:7 又用金子贴殿和殿的栋梁、门槛、墙壁、门扇，墙上雕刻基路伯。

拼音版 代下3:7 Yòu yòng jīnzi tiē diàn hé diàn de liàn liáng, mén jiàn, qiáng bì, mén shān. qiáng shang diāokè Jīlùbǎi.

吕振中 代下3:7 他又造了至圣所，长二十肘、和殿的宽度相等；至圣所的宽度也是二十肘∶都盖上纯金；共用了六百担。

新译本 代下3:7 正殿和殿的栋梁、门坎、墙壁和门扇，都贴上金子；墙上刻上基路伯。

现代译 代下3:7 他用金子装贴圣殿的墙、栋梁、门槛，和门。工匠在墙上雕刻基路伯。

当代译 代下3:7 殿里的栋梁、门槛、墙、门都铺上了金，墙上还刻上基路伯。

文理本 代下3:7 室及梁阈壁门、皆以金盖之、壁上镂基路伯、

修订本 代下3:7 他用金子贴殿和殿的栋梁、门槛、墙壁、门扇；墙上刻着基路伯。

KJV 英 代下3:7 He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

NIV 英 代下3:7 He overlaid the ceiling beams, doorframes, walls and doors of the temple with gold, and he carved cherubim on the walls.

主目录 返回顶部

和合本 代下3:8 又建造至圣所，长二十肘，与殿的宽窄一样，宽也是二十肘，贴上精金，共用金子六百他连得。

拼音版 代下3:8 Yòu jiànzào zhì shèng suǒ, zhǎng èr shí zhǒu, yǔ diàn de kuān zhǎi yíyàng, kuān ye shì èr shí zhǒu. tiē shang jīng jīn, gōng yòng jīnzi liù bǎi tā lián dé.

吕振中 代下3:8 每五十舍客勒金子、就用了一舍客勒钉子。房顶屋子也用金子盖上。

新译本 代下3:8 他又建造了至圣所，长九公尺，和殿的宽度相等，宽度也是九公尺；里面都贴上精金，共享了二十公吨金子。

现代译 代下3:8 称为至圣所的内殿有九公尺长，九公尺宽，跟圣殿的宽度一样。至圣所墙上所装贴的金子有二十公吨。

当代译 代下3:8 他又动工兴建至圣所，它长八点九公尺，，宽八点九公尺；共贴上了约二十公吨半金子，

文理本 代下3:8 又造至圣所、长二十肘、与室之宽相等、其宽亦二十肘、盖以精金、用金六百他连得、

修订本 代下3:8 他建造至圣所，长二十肘，与殿的宽度一样，宽二十肘，都贴上纯金，共用了六百他连得金子。

KJV 英 代下3:8 And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

NIV 英 代下3:8 He built the Most Holy Place, its length corresponding to the width of the temple--twenty cubits long and twenty cubits wide. He overlaid the inside with six hundred talents of fine gold.

主目录 返回顶部

和合本 代下3:9 金钉重五十舍客勒。楼房都贴上金子。

拼音版 代下3:9 Jīn dīng zhòng wǔ shí Shekèlè. lóu fáng dōu tiē shang jīnzi.

吕振中 代下3:9 他造了两个基路伯在至圣所内、是造像的细工；（传统加∶他们）用金子包它。

新译本 代下3:9 钉子共重五百七十克金子。阁楼也贴上金子。

现代译 代下3:9 金钉子用了五百七十公克。楼房的墙也是用金子装贴的。

当代译 代下3:9 所用的金钉重六百克；楼房也都贴上了金。

文理本 代下3:9 金钉五十舍客勒、楼阁亦盖以金、

修订本 代下3:9 金的钉子重五十舍客勒。楼房都贴上金子。

KJV 英 代下3:9 And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

NIV 英 代下3:9 The gold nails weighed fifty shekels. He also overlaid the upper parts with gold.

主目录 返回顶部

和合本 代下3:10 在至圣所按造像的法子造两个基路伯，用金子包裹。

拼音版 代下3:10 Zaì zhì shèng suǒ àn zào xiàng de fǎzi zào liǎng gè Jīlùbǎi, yòng jīnzi bāoguǒ.

吕振中 代下3:10 两个基路伯的翅膀共长二十肘∶这一个基路伯的一个翅膀长五肘，挨着殿这边的墙；那另一个翅膀也长五肘；和那另一个基路伯的翅膀相挨着。

新译本 代下3:10 在至圣所里，雕刻了两个基路伯，都包上金子。

现代译 代下3:10 王又命令工匠用金属做了两个基路伯，外面包着金子，放在至圣所里面。

当代译 代下3:10 他又在至圣所造了两个基路伯包上黄金。

文理本 代下3:10 至圣所内、按作像法、制基路伯二、包之以金、

修订本 代下3:10 他又在至圣所用雕刻的手艺造两个基路伯，包上金子。

KJV 英 代下3:10 And in the most holy house he made two cherubims of image work, and overlaid them with gold.

NIV 英 代下3:10 In the Most Holy Place he made a pair of sculptured cherubim and overlaid them with gold.

主目录 返回顶部

和合本 代下3:11 两个基路伯的翅膀共长二十肘。这基路伯的一个翅膀长五肘，挨着殿这边的墙；那一个翅膀也长五肘，与那基路伯翅膀相接。

拼音版 代下3:11 Liǎng gè Jīlùbǎi de chìbǎng gōng zhǎng èr shí zhǒu. zhè Jīlùbǎi de yī gè chìbǎng zhǎng wǔ zhǒu, ái zhe diàn zhèbiān de qiáng. nà yī gè chìbǎng ye zhǎng wǔ zhǒu, yǔ nà Jīlùbǎi chìbǎng xiāng jiē.

吕振中 代下3:11 那基路伯的一个翅膀长五肘，挨着殿那边的墙；那一个翅膀也长五肘，和这基路伯的翅膀相接。

新译本 代下3:11 两个基路伯的翅膀共长九公尺；一个基路伯的一边翅膀长两公尺两公寸，触着殿墙；另一边翅膀也长两公尺两公寸，和另一个基路伯的翅膀相接。

现代译 代下3:11 这两个基路伯并排站立，面对进口；

当代译 代下3:11 两个基路伯各展开两个长二点二公尺半的翅膀，面向外殿而立；四个翅膀伸展开来共长八点九公尺；像与像之间的翅膀彼此相连，另一边的翅膀就各挨着两边的墙壁。

文理本 代下3:11 其翮共长二十肘、左者一翮长五肘、及于室壁、一翮亦长五肘、接于右者之翮、

修订本 代下3:11 两个基路伯的翅膀共长二十肘。这基路伯的一个翅膀长五肘，挨着殿这边的墙；另一个翅膀也长五肘，与那基路伯翅膀相接。

KJV 英 代下3:11 And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

NIV 英 代下3:11 The total wingspan of the cherubim was twenty cubits. One wing of the first cherub was five cubits long and touched the temple wall, while its other wing, also five cubits long, touched the wing of the other cherub.

主目录 返回顶部

和合本 代下3:12 那基路伯的一个翅膀长五肘，挨着殿那边的墙；那一个翅膀也长五肘，与这基路伯的翅膀相接。

拼音版 代下3:12 Nà Jīlùbǎi de yī gè chìbǎng zhǎng wǔ zhǒu, ái zhe diàn nàbiān de qiáng. nà yī gè chìbǎng ye chǎng wǔ zhǒu, yǔ zhè Jīlùbǎi de chìbǎng xiāng jiē.

吕振中 代下3:12 这两个基路伯的翅膀张开着、共长二十肘；基路伯是站着的，脸面向内。

新译本 代下3:12 另一个基路伯的一边翅膀也长两公尺两公寸，触着殿墙；另一边的翅膀也长两公尺两公寸，和前一个基路伯的翅膀相接。

现代译 代下3:12 每个基路伯有两只翅膀，

当代译 代下3:12 两个基路伯各展开两个长二点二公尺半的翅膀，面向外殿而立；四个翅膀伸展开来共长八点九公尺；像与像之间的翅膀彼此相连，另一边的翅膀就各挨着两边的墙壁。

文理本 代下3:12 右者一翮长五肘、及于室壁、一翮亦长五肘、接于左者之翮、

修订本 代下3:12 那基路伯的一个翅膀长五肘，挨着殿那边的墙；另一个翅膀也长五肘，与这基路伯的翅膀相接。

KJV 英 代下3:12 And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

NIV 英 代下3:12 Similarly one wing of the second cherub was five cubits long and touched the other temple wall, and its other wing, also five cubits long, touched the wing of the first cherub.

主目录 返回顶部

和合本 代下3:13 两个基路伯张开翅膀，共长二十肘，面向外殿而立。

拼音版 代下3:13 Liǎng gè Jīlùbǎi zhāng kāi chìbǎng, gōng zhǎng èr shí zhǒu, miàn xiàng waì diàn ér lì.

吕振中 代下3:13 他又用紫蓝色、紫红色、大红色线和细麻制作帷帐，上面绣着基路伯。

新译本 代下3:13 这两个基路伯的翅膀都张开，共长九公尺；这两个基路伯都面向殿内站立。

现代译 代下3:13 每只翅膀有两公尺两公寸长，两对翅膀展开，在殿的中间相接触，两边碰到墙，「横跨整个至圣所的宽度，约九公尺。」

当代译 代下3:13 两个基路伯各展开两个长二点二公尺半的翅膀，面向外殿而立；四个翅膀伸展开来共长八点九公尺；像与像之间的翅膀彼此相连，另一边的翅膀就各挨着两边的墙壁。

文理本 代下3:13 二基路伯各张其翮、共长二十肘、面室而立、

修订本 代下3:13 这两个基路伯张开翅膀，共长二十肘，用脚站立，脸面向殿。

KJV 英 代下3:13 The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

NIV 英 代下3:13 The wings of these cherubim extended twenty cubits. They stood on their feet, facing the main hall.

主目录 返回顶部

和合本 代下3:14 又用蓝色、紫色、朱红色线和细麻织幔子，在其上绣出基路伯来。

拼音版 代下3:14 Yòu yòng lán sè, zǐse, zhūhóngsē xiàn hé xì má zhī mànzǐ, zaì qí shang xiù chū Jīlùbǎi lái.

吕振中 代下3:14 他造了两根柱子在殿的前面，高（原文∶长）三十五肘；每根柱子上头的柱顶、高五肘。

新译本 代下3:14 所罗门又用蓝色紫色朱红色线和细麻做幔子，上面绣上基路伯。

现代译 代下3:14 至圣所的幕帘是用麻纱和其他材料制成的，染成蓝色、紫色、红色，有基路伯的图案织在上面。

当代译 代下3:14 他又用蓝色、紫色、朱红色的线和细麻织成幔子，上面绣上了基路伯。

文理本 代下3:14 以蓝紫绛三色之缕、及细枲布作帘、上绣基路伯、

修订本 代下3:14 他又用蓝色、紫色、朱红色线和细麻织幔子，在其上绣基路伯。

KJV 英 代下3:14 And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

NIV 英 代下3:14 He made the curtain of blue, purple and crimson yarn and fine linen, with cherubim worked into it.

主目录 返回顶部

和合本 代下3:15 在殿前造了两根柱子，高三十五肘，每柱顶高五肘。

拼音版 代下3:15 Zaì diàn qián zào le liǎng gēn zhùzi, gāo sān shí wǔ zhǒu. mei zhù dǐng gāo wǔ zhǒu.

吕振中 代下3:15 他又作了链子如同项链（传统∶在尽内殿）安在柱子上头；又作了石榴一百个，安在链子上。

新译本 代下3:15 在殿的前面又做了两根柱子，高十五公尺半，每根柱上面的柱顶，高两公尺两公寸。

现代译 代下3:15 王叫人铸造了两根铜柱，每根高十五公尺半，立在圣殿前面。每根有一个柱顶，高两公尺两公寸。

当代译 代下3:15 他又在殿前造了两根柱子，每根高十五公尺半；柱冠高二点二公尺，

文理本 代下3:15 室前作二柱、高三十五肘、柱顶高五肘、柱顶高五肘、

修订本 代下3:15 他在殿前造了两根柱子，高三十五肘；柱子上面的柱顶高五肘。

KJV 英 代下3:15 Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

NIV 英 代下3:15 In the front of the temple he made two pillars, which together were thirty-five cubits long, each with a capital on top measuring five cubits.

主目录 返回顶部

和合本 代下3:16 又照圣所内链子的样式做链子，安在柱顶上；又做一百石榴，安在链子上。

拼音版 代下3:16 Yòu zhào shèng suǒ neì liànzi de yàngshì zuò liànzi, ān zaì zhù dǐng shang. yòu zuò yī bǎi shíliu, ān zaì liànzi shang.

吕振中 代下3:16 他把这两根柱子立在殿堂前面，一根在南边（即∶右边），一根在北边（即∶左边）；他给南边的起名叫雅斤，那北边的名叫波阿斯。

新译本 代下3:16 又做了像项链的链子，安放在柱头上；又做了石榴一百个，安放在链子上。

现代译 代下3:16 铜柱顶上装饰着一个交织的链子图案和一百个铜石榴。

当代译 代下3:16 柱冠上有类似链子的花链环，又有一百个石榴安在环上。

文理本 代下3:16 又作链、置于柱顶、作石榴一百、系于链上、

修订本 代下3:16 他造链子在内殿里，安在柱顶上，又做一百个石榴，安在链子上。

KJV 英 代下3:16 And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

NIV 英 代下3:16 He made interwoven chains and put them on top of the pillars. He also made a hundred pomegranates and attached them to the chains.

主目录 返回顶部

和合本 代下3:17 将两根柱子立在殿前，一根在右边，一根在左边；右边的起名叫雅斤，左边的起名叫波阿斯。

拼音版 代下3:17 Jiāng liǎng gēn zhùzi lì zaì diàn qián, yī gēn zaì yòubiān, yī gēn zaì zuǒbiān. yòubiān de qǐmíng jiào Yǎjīn, zuǒbiān de qǐmíng jiào Bōesī.

吕振中 代下3:17 他又造了一座铜祭坛，长二十肘，宽二十肘，高十肘。

新译本 代下3:17 他把这两根柱子立在殿前，一根在左面，一根在右面；右面的叫雅斤，左面的叫波阿斯。

现代译 代下3:17 这两根铜柱竖立在圣殿进口处的两边，南边的一根叫雅斤〔跟希伯来语他即上帝建立发音相近〕，北边的一根叫波阿斯〔跟希伯来语以他即上帝的力量发音相近〕。

当代译 代下3:17 这两根柱子，一左一右：右边的叫雅斤，左边的叫波阿斯。

文理本 代下3:17 其柱立于室前、左一右一、右名雅斤、左名波阿斯、

修订本 代下3:17 他把两根柱子立在殿前，一根在右边，一根在左边；右边的起名叫雅斤，左边的起名叫波阿斯。

KJV 英 代下3:17 And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

NIV 英 代下3:17 He erected the pillars in the front of the temple, one to the south and one to the north. The one to the south he named Jakin and the one to the north Boaz.


历代志下第4章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第4章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下4:1 他又制造一座铜坛，长二十肘，宽二十肘，高十肘。

拼音版 代下4:1 Tā yòu zhìzào yī zuò tóng tán, zhǎng èr shí zhǒu, kuāng èr shí zhǒu, gāo shí zhǒu.

吕振中 代下4:1 又造了一个铸的铜海∶从这边到那边有十肘，是圆的，高五肘，周围的圆周线有三十肘。

新译本 代下4:1 他又做了一座铜坛，长九公尺，宽九公尺，高四公尺半。

现代译 代下4:1 所罗门王叫人铸造了一个铜祭坛，九正方公尺，高四公尺半。

当代译 代下4:1 所罗门造了一座铜坛，这铜坛长八点九公尺，宽八点九公尺，高四公尺半。

文理本 代下4:1 又作铜坛、长二十肘、宽二十肘、高十肘、

修订本 代下4:1 他造一座铜坛，长二十肘，宽二十肘，高十肘。

KJV 英 代下4:1 Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

NIV 英 代下4:1 He made a bronze altar twenty cubits long, twenty cubits wide and ten cubits high.

主目录 返回顶部

和合本 代下4:2 又铸一个铜海，样式是圆的，高五肘，径十肘，围三十肘。

拼音版 代下4:2 Yòu zhù yī gè tóng hǎi, yàngshì shì yuán de, gāo wǔ zhǒu, jìng shí zhǒu, wéi sān shí zhǒu.

吕振中 代下4:2 在海的边缘之下有匏瓜（传统∶牛）的样式四围围着它，每肘十粒，四面围绕着铜海；匏瓜（传统∶牛）有两行，是铸海时候铸上的。

新译本 代下4:2 又铸造了一个铜海，直径有四公尺半，是圆形的，高两公尺两公寸，圆周有十三公尺两公寸。

现代译 代下4:2 他也铸造了一个圆的铜海，深两公尺两公寸，直径四公尺四公寸，圆周十叁公尺两公寸。

当代译 代下4:2 他又造了一个高二点二公尺、直径四公尺半、圆周十叁点四公尺的大铜海；

文理本 代下4:2 铸一铜海、其式维圆、高五肘、径十肘、围三十肘、

修订本 代下4:2 他又铸一个铜海，周围是圆的，直径十肘，高五肘，用绳子量周围是三十肘。

KJV 英 代下4:2 Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

NIV 英 代下4:2 He made the Sea of cast metal, circular in shape, measuring ten cubits from rim to rim and five cubits high. It took a line of thirty cubits to measure around it.

主目录 返回顶部

和合本 代下4:3 海周围有野瓜（“野瓜”原文作“牛”）的样式，每肘十瓜，共有两行，是铸海的时候铸上的。

拼音版 代下4:3 Hǎi zhōuwéi yǒu ye guā ( ye guā yuánwén zuò niú ) de yàngshì, mei zhǒu shí guā, gōng yǒu liǎng xíng, shì zhù hǎi de shíhou zhù shang de.

吕振中 代下4:3 铜海立在十二只铜牛之上∶三只向北，三只向西，三只向南，三只向东；铜海在牛上，牛尾都向内。

新译本 代下4:3 铜海底下四周有形状像牛的装饰物；每四十五公分十个，共分二行，是和铜海一体铸成的。

现代译 代下4:3 铜海边缘外面有两排浮雕，一排在上面，一排在下面，雕成公牛形状。这些铜牛和铜海都是从一整块铜铸成的。

当代译 代下4:3 池边有两行野瓜图案，每四十四公分半的距离内有瓜十个，是铸铜海的时候一起铸上的。

文理本 代下4:3 其下四周、有匏瓜环之、每肘十瓜、瓜为二行、与海同铸、

修订本 代下4:3 铜海下面的周围有牛的样式，有十肘，绕着铜海；牛有两行，是造铜海的时候铸上去的。

KJV 英 代下4:3 And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

NIV 英 代下4:3 Below the rim, figures of bulls encircled it--ten to a cubit. The bulls were cast in two rows in one piece with the Sea.

主目录 返回顶部

和合本 代下4:4 有十二只铜牛驮海，三只向北，三只向西，三只向南，三只向东。海在牛上，牛尾向内；

拼音版 代下4:4 Yǒu shí èr zhī tóng niú tuó hǎi, sān zhǐ xiàng bei, sān zhǐ xiàng xī, sān zhǐ xiàng nán, sān zhǐ xiàng dōng. hǎi zaì niú shang, niú wei xiàng neì.

吕振中 代下4:4 铜海厚一手掌，边像杯边的作法，像百合的花蕊，其容量能盛得三千罢特。

新译本 代下4:4 有十二头铜牛驮着铜海：三头向北，三头向西，三头向南，三头向东。铜海在牛背上面，牛尾部向内。

现代译 代下4:4 铜海安在十二头铜牛背上，铜牛面朝外，叁头朝东，叁头朝西，叁头朝南，叁头朝北。

当代译 代下4:4 铜海由十二头铜牛托着，这十二头铜牛叁头面向北，叁头向西，叁头向南，叁头向东，牛尾都摆向里面。

文理本 代下4:4 海有十二牛负之、北向三、西向三、南向三、东向三、海在其上、牛后内向、

修订本 代下4:4 铜海安在十二头铜牛上：三头向北，三头向西，三头向南，三头向东。铜海安在牛上，牛尾都向内。

KJV 英 代下4:4 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

NIV 英 代下4:4 The Sea stood on twelve bulls, three facing north, three facing west, three facing south and three facing east. The Sea rested on top of them, and their hindquarters were toward the center.

主目录 返回顶部

和合本 代下4:5 海厚一掌，边如杯边，又如百合花，可容三千罢特。

拼音版 代下4:5 Hǎi hòu yī zhǎng, biān rú bēi biān, yòu rú bǎihéhuā, ke róng sān qiā bā tè.

吕振中 代下4:5 他又造了十个洗濯盆，五个放在南边（即∶右边），五个在北边（即∶右边），可以在里面洗；人将燔祭用的物件、放在里面洗濯；但海是给祭司洗的。

新译本 代下4:5 铜海厚七公分半，边缘像杯边的做法，形状似百合花，容量有六万公升。

现代译 代下4:5 铜海厚七公分半，边缘像杯子的边缘，雕刻着百合花的花瓣。铜海的容量是六万公升。

当代译 代下4:5 铜海壁厚七点四公分，边像杯边，形状就好像百合花一样，它的容量为六万六千公升。

文理本 代下4:5 海厚一掌、边制如盂、式若百合花、可容三千罢特、

修订本 代下4:5 铜海厚一掌，边如杯边，像百合花，容量是三千罢特。

KJV 英 代下4:5 And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

NIV 英 代下4:5 It was a handbreadth in thickness, and its rim was like the rim of a cup, like a lily blossom. It held three thousand baths.

主目录 返回顶部

和合本 代下4:6 又制造十个盆：五个放在右边，五个放在左边。献燔祭所用之物都洗在其内，但海是为祭司沐浴的。

拼音版 代下4:6 Yòu zhìzào shí gè pén, wǔ gè fàng zaì yòubiān, wǔ gè fàng zaì zuǒbiān, xiàn Fánjì suǒ yòng zhī wù dōu xǐ zaì qí neì. dàn hǎi shì wèi jìsī shù yù de.

吕振中 代下4:6 他又照所规定的样式造了金灯台十个，放在殿堂里，五个在南边（即∶右边），五个在北边（即∶右边）。

新译本 代下4:6 他又做了十个洗濯盆：五个放在铜海的右边，五个放在左边，用来清洗东西；献燔祭所用的东西要在盆内清洗，但铜海是给祭司洗濯的。

现代译 代下4:6 他们又铸造了十个铜盆，五个放在圣殿南边，另五个放在北边。这些铜盆是用来清洗切成块的祭牲。铜海的水是祭司用来沐浴的。

当代译 代下4:6 他又制造了十个盆；五个放在右边，五个放在左边，用来洗濯献燔祭用的祭物。但铜海却只供祭司沐浴使用。

文理本 代下4:6 又作盘十、右置五、左置五、以备浣濯、属燔祭之物涤于其中、惟祭司则濯于铜海、

修订本 代下4:6 他又造十个盆：五个放在右边，五个放在左边，作洗涤之用。献燔祭所用之物都洗在盆内；但铜海是为祭司洗涤用的。

KJV 英 代下4:6 He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

NIV 英 代下4:6 He then made ten basins for washing and placed five on the south side and five on the north. In them the things to be used for the burnt offerings were rinsed, but the Sea was to be used by the priests for washing.

主目录 返回顶部

和合本 代下4:7 他又照所定的样式造十个金灯台，放在殿里：五个在右边，五个在左边。

拼音版 代下4:7 Tā yòu zhào suǒ déng de yàngshì zào shí gè jīn dēngtái fàng zaì diàn lǐ, wǔ gè zaì yòubiān, wǔ gè zaì zuǒbiān.

吕振中 代下4:7 又造十张桌子、安在殿堂里，五张在南边，五张在北边。他又造了金碗一百个。

新译本 代下4:7 又照着规定的样式做了十个金灯台，放在殿内；五个在右边，五个在左边。

现代译 代下4:7 他们照着一般的样式做了十个金灯台，十张桌子，放在圣殿的大殿，一边各五个金灯台和五张桌子。他们又做了一百个金碗。

当代译 代下4:7 他又照着定下的式样，造了十个金灯台；五个放在殿的右边，五个放在殿的左边。

文理本 代下4:7 以金作灯台十、循其定式、置于殿内、右五左五、

修订本 代下4:7 他照所定的样式造十个金灯台，放在殿里：五个在右边，五个在左边。

KJV 英 代下4:7 And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

NIV 英 代下4:7 He made ten gold lampstands according to the specifications for them and placed them in the temple, five on the south side and five on the north.

主目录 返回顶部

和合本 代下4:8 又造十张桌子，放在殿里：五张在右边，五张在左边。又造一百个金碗。

拼音版 代下4:8 Yòu zào shí zhāng zhuōzi fàng zaì diàn lǐ, wǔ zhāng zaì yòubiān, wǔ zhāng zaì zuǒbiān. yòu zào yī bǎi gè jīn wǎn.

吕振中 代下4:8 又造祭司院、大外院、和外院门；用铜把门扇包上。

新译本 代下4:8 又做了十张桌子，安放在殿内；五张在右边，五张在左边。又做了一百个金碗。

现代译 代下4:8 他们照着一般的样式做了十个金灯台，十张桌子，放在圣殿的大殿，一边各五个金灯台和五张桌子。他们又做了一百个金碗。

当代译 代下4:8 同时又造了十张桌子；五张放在殿的右边，五张放在殿的左边。此外又造了一百个金碗。

文理本 代下4:8 作几十、置于殿内、右五左五、作金盂百、

修订本 代下4:8 他造十张桌子，放在殿里：五张在右边，五张在左边。他又造一百个金碗。

KJV 英 代下4:8 He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

NIV 英 代下4:8 He made ten tables and placed them in the temple, five on the south side and five on the north. He also made a hundred gold sprinkling bowls.

主目录 返回顶部

和合本 代下4:9 又建立祭司院和大院，并院门，用铜包裹门扇。

拼音版 代下4:9 Yòu jiànlì jìsī yuàn hé dà yuàn, bìng yuàn mén, yòng tóng bāoguǒ mén shān.

吕振中 代下4:9 又将铜海放在殿的南边、东偏南的地方。

新译本 代下4:9 又建造祭司院、大院和大院的门；门都包上铜。

现代译 代下4:9 他们为祭司造了内院，也造了外院。两院之间的门都是用铜包上的。

当代译 代下4:9 接着又建造祭司院、大院和院子的门，这些门都是包上铜的。

文理本 代下4:9 更造祭司院、与大院、及院门、包门以铜、

修订本 代下4:9 他建造祭司院和大院，以及院门，门扇包上铜。

KJV 英 代下4:9 Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

NIV 英 代下4:9 He made the courtyard of the priests, and the large court and the doors for the court, and overlaid the doors with bronze.

主目录 返回顶部

和合本 代下4:10 将海安在殿门的右边，就是南边。

拼音版 代下4:10 Jiāng hǎi ān zaì diàn mén de yòubiān, jiù shì nánbiān.

吕振中 代下4:10 户兰又造了盆、铲子和碗。这样、户兰就作完了他为所罗门王所作关于上帝之殿的工∶

新译本 代下4:10 又把铜海放在殿的右边，就是东南方。

现代译 代下4:10 铜海放在圣殿的东南角。

当代译 代下4:10 铜池安放在殿的右边，就是向着东南的那一边。

文理本 代下4:10 置海于殿右、东边南向、

修订本 代下4:10 他把铜海安在殿的右边，就是东南边。

KJV 英 代下4:10 And he set the sea on the right side of the east end, over against the south.

NIV 英 代下4:10 He placed the Sea on the south side, at the southeast corner.

主目录 返回顶部

和合本 代下4:11 户兰又造了盆、铲、碗。这样，他为所罗门王做完了神殿的工。

拼音版 代下4:11 Hù lán yòu zào le pén, chǎn, wǎn. zhèyàng, tā wèi Suǒluómén wáng zuò wán le shén diàn de gōng.

吕振中 代下4:11 所作完的是两根柱子、和柱子上头两个柱斗的碗（传统∶和碗和两个柱斗在柱子上头）、和两个网子来遮盖柱子上头两个柱斗的碗，

新译本 代下4:11 户兰又做了锅、铲和碗。这样，户兰为所罗门王完成了　神殿的工程，

现代译 代下4:11 户兰也铸造锅子、铲子，和碗。

当代译 代下4:11 户兰又制造了盆、铲子和碗等东西。他按照所罗门王的旨意，完成了圣殿里面的各种工作。

文理本 代下4:11 户兰亦制釜铲盂、为所罗门王在上帝室所作者、悉竣厥工、

修订本 代下4:11 户兰又造了盆、铲子和盘子。这样，户兰为所罗门王做完了上帝殿的工：

KJV 英 代下4:11 And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

NIV 英 代下4:11 He also made the pots and shovels and sprinkling bowls. So Huram finished the work he had undertaken for King Solomon in the temple of God:

主目录 返回顶部

和合本 代下4:12 所造的就是两根柱子和柱上两个如球的顶，并两个盖柱顶的网子，

拼音版 代下4:12 Suǒ zào de jiù shì liǎng gēn zhùzi hé zhù shang liǎng gè rú qiú de dǐng, bìng liǎng gè gaì zhù dǐng de wǎngzi,

吕振中 代下4:12 又有四百个石榴安在两个网子上，每一个网子有两行石榴来遮盖柱子上面两个柱斗的碗。

新译本 代下4:12 就是两根柱子和在柱子上面两个碗形柱顶，以及两个网子，遮盖柱子上面两个碗形的柱顶，

现代译 代下4:12 他为所罗门王完成了他所负责上主圣殿的工程。他所铸造的器物如下：两根铜柱　安在铜柱上面的两个碗状柱顶

当代译 代下4:12 以下是户兰所制造的器物：两根柱子、柱冠、盖着两个柱冠的两个网子，

文理本 代下4:12 即柱二、柱上之球与顶各二、覆柱球之网二、

修订本 代下4:12 两根柱子和柱子顶上两个如碗的柱顶，以及盖着如碗柱顶的两个网子；

KJV 英 代下4:12 To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

NIV 英 代下4:12 the two pillars; the two bowl-shaped capitals on top of the pillars; the two sets of network decorating the two bowl-shaped capitals on top of the pillars;

主目录 返回顶部

和合本 代下4:13 和四百石榴，安在两个网子上。每网两行，盖着两个柱上如球的顶。

拼音版 代下4:13 Hé sì bǎi shíliu, ān zaì liǎng gè wǎngzi shang, mei wǎng liǎng xíng gaì zhe liǎng gè zhù shang rú qiú de dǐng.

吕振中 代下4:13 他又造了十个盆座，也造了十个盆座上的洗濯盆，

新译本 代下4:13 又有四百个石榴，安放在两个网子上，每个网子有两行石榴，遮盖柱子上头两个碗形的柱顶。

现代译 代下4:13 柱顶上交织的链子图案　四百个铜石榴—每一个柱顶图案上围绕着两排石榴

当代译 代下4:13 网上的四百个石榴，每个网用上两行石榴，盖着柱冠；

文理本 代下4:13 石榴四百、系于二网、网各二行、以覆柱顶二球、

修订本 代下4:13 四百个石榴，安在两个网子上，每网两行石榴，盖着柱子上面两个如碗的柱顶。

KJV 英 代下4:13 And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

NIV 英 代下4:13 the four hundred pomegranates for the two sets of network (two rows of pomegranates for each network, decorating the bowl-shaped capitals on top of the pillars);

主目录 返回顶部

和合本 代下4:14 盆座和其上的盆，

拼音版 代下4:14 Pén zuò hé qí shang de pén,

吕振中 代下4:14 和那一个铜海和铜海底下的十二只牛。

新译本 代下4:14 又做了十个盆座和盆座上的十个洗濯盆，

现代译 代下4:14 十个〔希伯来文是：他造了〕铜座　十个铜盆　铜海

当代译 代下4:14 盆座和上面的盆；

文理本 代下4:14 又制诸座、及座上之盘、

修订本 代下4:14 他造盆座，又造其上的盆；

KJV 英 代下4:14 He made also bases, and lavers made he upon the bases;

NIV 英 代下4:14 the stands with their basins;

主目录 返回顶部

和合本 代下4:15 海和海下的十二只牛，

拼音版 代下4:15 Hǎi hé hǎi xià de shí èr zhǐ niú,

吕振中 代下4:15 所罗门所亲信的师父户兰也用磨光的铜给所罗门王为永恒主之殿造了盆、铲子、肉锸子、和附属的一切器皿∶

新译本 代下4:15 还有一个铜海和铜海底下的十二头铜牛。

现代译 代下4:15 支撑铜海的十二头铜公牛

当代译 代下4:15 铜海和下面的十二头牛；

文理本 代下4:15 铜海一、及其下之牛十二、

修订本 代下4:15 铜海和其下的十二头牛；

KJV 英 代下4:15 One sea, and twelve oxen under it.

NIV 英 代下4:15 the Sea and the twelve bulls under it;

主目录 返回顶部

和合本 代下4:16 盆、铲子、肉叉子与耶和华殿里的一切器皿，都是巧匠户兰用光亮的铜为所罗门王造成的。

拼音版 代下4:16 Pén, chǎnzi, ròu chā zǐ, yǔ Yēhéhuá diàn lǐ de yīqiè qìmǐn, dōu shì qiǎo jiàng Hùlán yòng guāng liàng de tóng wèi Suǒluómén wáng zàochéng de,

吕振中 代下4:16 王在约但河那片平原、疏割与撒利但之间、用胶泥模（或译∶在亚当渡那里）铸的。

新译本 代下4:16 锅、铲、肉叉和一切相关的器皿，都是户兰用磨光的铜给所罗门王，为耶和华的殿所做的。

现代译 代下4:16 锅子、铲子、叉子　名匠户兰照着所罗门王的命令，用磨亮的铜铸造以上各种器物，为上主圣殿之用。

当代译 代下4:16 盆、铲子、肉叉和圣殿里的一切器具，这些都是巧匠户兰用光亮的铜为所罗门王制造的，

文理本 代下4:16 釜铲锸、及耶和华室之诸器、皆父老户兰、以光洁之铜、为所罗门王制之、

修订本 代下4:16 盆、铲子、肉叉。巧匠户兰给所罗门王为耶和华殿造的这一切器皿都是用磨亮的铜，

KJV 英 代下4:16 The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

NIV 英 代下4:16 the pots, shovels, meat forks and all related articles. All the objects that Huram-Abi made for King Solomon for the temple of the LORD were of polished bronze.

主目录 返回顶部

和合本 代下4:17 是在约旦平原、疏割和撒利但中间，藉胶泥铸成的。

拼音版 代下4:17 Shì zaì yuēdàn píngyuán Shūgē hé Sǎlìdàn zhōngjiān jiè jiāo ní zhù chéng de.

吕振中 代下4:17 所罗门造了这一切器皿、非常之多；铜的重量无法可查。

新译本 代下4:17 是王在约旦平原，在疏割和撒利但之间，用胶泥模铸成的。

现代译 代下4:17 这些东西都是依照王的命令，从约旦谷的疏割和撒拉但之间的铸造场铸造的。

当代译 代下4:17 塑造铜器所用的泥模都是在约旦平原、疏割和撒利但之间的地方造的。

文理本 代下4:17 在约但平原、疏割撒利但间胶土之地铸之、

修订本 代下4:17 是王在约旦平原、疏割和撒利但中间的泥巴地铸成的。

KJV 英 代下4:17 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

NIV 英 代下4:17 The king had them cast in clay molds in the plain of the Jordan between Succoth and Zarethan.

主目录 返回顶部

和合本 代下4:18 所罗门制造的这一切甚多，铜的轻重无法可查。

拼音版 代下4:18 Suǒluómén zhìzào de zhè yīqiè shén duō, tóng de qīng zhòng wúfǎ ke chá.

吕振中 代下4:18 所罗门造了上帝殿里一切的器皿∶就是金祭坛和几张桌子，桌子上面可以摆着神前饼，

新译本 代下4:18 所罗门所做的这一切器皿，数量很多；铜的重量无法估计。

现代译 代下4:18 由於铸造的东西太多，没有人估计过到底用了多少铜。

当代译 代下4:18 所罗门要求制造的器具，数目多得不可胜数，因此所用的铜，重量也无法计算。

文理本 代下4:18 所罗门所制之器、其数甚多、所用之铜、轻重未详、

修订本 代下4:18 所罗门造这一切器皿，数量很多，铜的重量无法计算。

KJV 英 代下4:18 Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

NIV 英 代下4:18 All these things that Solomon made amounted to so much that the weight of the bronze was not determined.

主目录 返回顶部

和合本 代下4:19 所罗门又造神殿里的金坛和陈设饼的桌子，

拼音版 代下4:19 Suǒluómén yòu zào shén diàn lǐ de jīn tán hé chénshèbǐng de zhuōzi,

吕振中 代下4:19 灯台和灯盏、按照规定可以在内殿前面点的，是用精金作的，

新译本 代下4:19 所罗门又做了　神殿里的一切器具，就是金坛和放陈设饼的桌子，

现代译 代下4:19 所罗门王又叫人为圣殿铸造各种金器：有金坛和摆设供饼的桌子；

当代译 代下4:19 所罗门又造殿里的金坛和放置陈设饼的桌子，

文理本 代下4:19 所罗门作上帝室之诸器、及金坛与陈饼之几、

修订本 代下4:19 所罗门又为上帝的殿造了各样的器皿：金坛和献供饼的供桌；

KJV 英 代下4:19 And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

NIV 英 代下4:19 Solomon also made all the furnishings that were in God's temple: the golden altar; the tables on which was the bread of the Presence;

主目录 返回顶部

和合本 代下4:20 并精金的灯台和灯盏，可以照例点在内殿前。

拼音版 代下4:20 Bìng jīng jīn de dēngtái hé dēng zhǎn, keyǐ zhàolì diǎn zaì neì diàn qián.

吕振中 代下4:20 还有灯花、灯盏、蜡剪、都是金的，并且是纯全金的；

新译本 代下4:20 用纯金做的灯台和灯盏，按定例在内殿门前燃点，

现代译 代下4:20 立在至圣所前面点燃的金灯和灯台；

当代译 代下4:20 纯金的灯台和灯盏；依照规定，这些灯是用来点在内殿前的。

文理本 代下4:20 灯台与其盏、循其常例、燃于内殿前、俱以精金制之、

修订本 代下4:20 纯金的灯台和灯盏，可以照定例点在内殿前；

KJV 英 代下4:20 Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

NIV 英 代下4:20 the lampstands of pure gold with their lamps, to burn in front of the inner sanctuary as prescribed;

主目录 返回顶部

和合本 代下4:21 灯台上的花和灯盏并蜡剪都是金的，且是纯金的。

拼音版 代下4:21 Dēngtái shang de huā hé dēng zhǎn, bìng là jiǎn dōu shì jīn de, qie shì chún jīn de.

吕振中 代下4:21 又有蜡烛剪子、碗、碟子、火鼎、都是用精金作的，又殿的门枢、至圣所内门扇的门枢、和殿堂门扇的门枢、都是金的。

新译本 代下4:21 还有灯花、灯盏和烛剪，都是精金做的。

现代译 代下4:21 花、灯、火钳；

当代译 代下4:21 灯台上的花、灯盏、火钳、

文理本 代下4:21 其花与盏及剪、以纯金而制、

修订本 代下4:21 灯台上的花和灯盏，以及灯剪，都是金的，而且是纯金的；

KJV 英 代下4:21 And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

NIV 英 代下4:21 the gold floral work and lamps and tongs (they were solid gold);

主目录 返回顶部

和合本 代下4:22 又用精金制造镊子、盘子、调羹、火鼎。至于殿门和至圣所的门扇，并殿的门扇，都是金子妆饰的。

拼音版 代下4:22 Yòu yòng jīng jīn zhìzào niè zǐ, pánzi, tiaógēng, huǒ dǐng. zhìyú diàn mén hé zhì shèng suǒ de mén shān, bìng diàn de mén shān, dōu shì jīnzi zhuāngshì de.

吕振中 代下4:22 这样、所罗门为永恒主的殿所作的一切工就作完了。所罗门把他父亲大卫分别为圣的东西、金银和一切器皿、都带了来，安在上帝之殿的府库中。

新译本 代下4:22 又有剪刀、盘子、调羹和火鼎，都是用精金做的。殿门，就是进入至圣所里面的门和正殿的门，都是金的。

现代译 代下4:22 烛花剪刀、碗、放香的碟子，和盛火炭的盆子。这些器物都是用纯金铸造的。圣殿外面的门和至圣所的门都是用金子包的。

当代译 代下4:22 蜡剪、盘、调羹、火鼎等都是纯金造的。圣殿和至圣所入口地方的门也是纯金造的。

文理本 代下4:22 镊盂匙鼎、以精金而制、室门与至圣所之扉、及室之扉、皆以金作之、

修订本 代下4:22 纯金的钳子、盘子、勺子、火盆。至于殿门和至圣所的门扇，以及殿的门扇，都是金的。

KJV 英 代下4:22 And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

NIV 英 代下4:22 the pure gold wick trimmers, sprinkling bowls, dishes and censers; and the gold doors of the temple: the inner doors to the Most Holy Place and the doors of the main hall.


历代志下第5章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第5章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下5:1 所罗门做完了耶和华殿的一切工，就把他父大卫分别为圣的金银和器皿都带来，放在神殿的府库里。

拼音版 代下5:1 Suǒluómén zuò wán le Yēhéhuá diàn de yīqiè gōng, jiù bǎ tā fù Dàwèi fēnbié wèi shèng de jīn yín hé qìmǐn dōu daì lái, fàng zaì shén diàn de fǔ kù lǐ.

吕振中 代下5:1 那时所罗门将以色列长老、各支派族长、以色列子孙父系家属的首领、都召集到耶路撒冷，要把永恒主的约柜从大卫城锡安、接上来。

新译本 代下5:1 所罗门为耶和华的殿所作的一切工程完成了以后，就把他父亲大卫分别为圣的东西：金银和一切器皿，都带来存放在　神殿的库房里。

现代译 代下5:1 所罗门王完成圣殿的一切工程，就把他父亲大卫献给上主的金子银子和其他器物都放在圣殿的库房里。

当代译 代下5:1 圣殿全部落成，里面的东西也安置好了以后，所罗门就把他父王大卫献给主的金银和器皿都搬进殿的宝库里去。

文理本 代下5:1 所罗门为耶和华室、所作之工已竣、遂携其父大卫所献之金银、及诸器皿、置于上帝室之府库、○

修订本 代下5:1 所罗门王做完了耶和华殿一切的工，就把他父亲大卫分别为圣的金银和一切器皿都带来，放在上帝殿的库房里。

KJV 英 代下5:1 Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

NIV 英 代下5:1 When all the work Solomon had done for the temple of the LORD was finished, he brought in the things his father David had dedicated--the silver and gold and all the furnishings--and he placed them in the treasuries of God's temple.

主目录 返回顶部

和合本 代下5:2 那时，所罗门将以色列的长老、各支派的首领并以色列的族长招聚到耶路撒冷，要把耶和华的约柜从大卫城就是锡安运上来。

拼音版 代下5:2 Nàshí, Suǒluómén jiāng Yǐsèliè de zhǎnglǎo, gè zhīpaì de shǒulǐng, bìng Yǐsèliè de zúzhǎng zhāo jù dào Yēlùsǎleng, yào bǎ Yēhéhuá de yuē guì cóng Dàwèi chéng jiù shì Xī 'ān yùn shang lái.

吕振中 代下5:2 于是以色列众人在七月节期前都聚集到王那里。

新译本 代下5:2 那时，所罗门把以色列的长老、各支派的首领和以色列人各家族的首领，都召集到耶路撒冷，要把耶和华的约柜从大卫城，就是锡安运上来。

现代译 代下5:2 为了要从锡安大卫城把上主的约柜请进圣殿，所罗门王召集了以色列各支族各宗族的领袖们到耶路撒冷。

当代译 代下5:2 所罗门把以色列的长老、各族领袖和以色列的族长都齐集在耶路撒冷，好将约柜从大卫城（又名锡安）运上来。

文理本 代下5:2 所罗门集以色列长老、支派之长、及以色列牧伯、咸至耶路撒冷、欲舁耶和华约匮、自大卫城、即锡安城而上、

修订本 代下5:2 于是，所罗门召集以色列的长老、各支派的领袖和以色列人的族长到耶路撒冷，要把耶和华的约柜从大卫城，就是锡安，接上来。

KJV 英 代下5:2 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

NIV 英 代下5:2 Then Solomon summoned to Jerusalem the elders of Israel, all the heads of the tribes and the chiefs of the Israelite families, to bring up the ark of the LORD'S covenant from Zion, the City of David.

主目录 返回顶部

和合本 代下5:3 于是，以色列众人在七月节前都聚集到王那里。

拼音版 代下5:3 Yúshì Yǐsèliè zhòngrén zaì qī yuè jié qián dōu jùjí dào wáng nàli.

吕振中 代下5:3 以色列长老来到了，利未人便将约柜抬起来。

新译本 代下5:3 于是，以色列众人在七月的节期来到时，都聚集到王那里。

现代译 代下5:3 他们就在七月，就是住棚节的时候聚集到王那里。

当代译 代下5:3 那时是七月节期的时候，所有的人民都聚集到王那里守节，

文理本 代下5:3 七月节期、以色列众咸集王所、

修订本 代下5:3 在七月节期的时候，所有的以色列人都聚集到王那里。

KJV 英 代下5:3 Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

NIV 英 代下5:3 And all the men of Israel came together to the king at the time of the festival in the seventh month.

主目录 返回顶部

和合本 代下5:4 以色列众长老来到，利未人便抬起约柜，

拼音版 代下5:4 Yǐsèliè zhòng zhǎnglǎo lái dào, Lìwèi rén biàn tái qǐ yuē guì.

吕振中 代下5:4 他们将约柜和会棚以及会棚中一切圣的器具都运上来，是祭司和利未人把这切一切运上来的。

新译本 代下5:4 以色列的众长老来到了，利未人就抬起约柜。

现代译 代下5:4 当所有的以色列领袖到齐的时候，利未人把约柜抬起来，抬到圣殿。

当代译 代下5:4 长老们都到齐了以后，利未人就抬起约柜。

文理本 代下5:4 诸长老既至、利未人遂舁匮、

修订本 代下5:4 以色列众长老一来到，利未人就抬起约柜。

KJV 英 代下5:4 And all the elders of Israel came; and the Levites took up the ark.

NIV 英 代下5:4 When all the elders of Israel had arrived, the Levites took up the ark,

主目录 返回顶部

和合本 代下5:5 祭司利未人将约柜运上来，又将会幕和会幕的一切圣器具都带上来。

拼音版 代下5:5 Jìsī Lìwèi rén jiāng yuē guì yùn shang lái, yòu jiāng huì mù hé huì mù de yīqiè shèng qìjù dōu daì shang lái.

吕振中 代下5:5 所罗门王和那些会集到他那里的以色列全会众都在约柜前宰献牛羊为祭，多到不能计算、不能数点。

新译本 代下5:5 他们把约柜、会幕和会幕里的一切神圣器皿都抬上来；是祭司和利未人把它们抬上来的。

现代译 代下5:5 祭司和利未人也把上主的圣幕和一切用具搬进圣殿。

当代译 代下5:5 任职祭司的利未人又把约柜和会幕里所有神圣的器具都运上来。

文理本 代下5:5 利未人祭司舁匮及会幕、与幕中诸圣器而上、

修订本 代下5:5 祭司和利未人将约柜请上来，又把会幕和会幕一切的圣器皿都带上来。

KJV 英 代下5:5 And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

NIV 英 代下5:5 and they brought up the ark and the Tent of Meeting and all the sacred furnishings in it. The priests, who were Levites, carried them up;

主目录 返回顶部

和合本 代下5:6 所罗门王和聚集到他那里的以色列全会众，都在约柜前献牛羊为祭，多得不可胜数。

拼音版 代下5:6 Suǒluómén wáng hé jùjí dào Tānàli de Yǐsèliè quánhuì zhòng dōu zaì yuē guì qián xiàn niú yáng wèi jì, duō dé bùke shēng shù.

吕振中 代下5:6 祭司将永恒主的约柜抬到它的所在、就是内殿、至圣所、两个基路伯的翅膀下面。

新译本 代下5:6 所罗门王和那些聚集到他那里的以色列全体会众，都在约柜前献上牛羊为祭，数量无法计算，不能数点。

现代译 代下5:6 所罗门王和全体以色列人民聚集在约柜前面，献上牛羊作牲祭，数目多得无法计算。

当代译 代下5:6 所罗门王率领全会众在约柜前献牛羊为祭。所献的牛羊实在多得难以计算。

文理本 代下5:6 所罗门王与所集之以色列会众、咸在匮前、献牛羊为祭、其多不可胜数、

修订本 代下5:6 所罗门王和聚集到他那里的以色列全会众都在约柜前献牛羊为祭，多得不可胜数，无法计算。

KJV 英 代下5:6 Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

NIV 英 代下5:6 and King Solomon and the entire assembly of Israel that had gathered about him were before the ark, sacrificing so many sheep and cattle that they could not be recorded or counted.

主目录 返回顶部

和合本 代下5:7 祭司将耶和华的约柜抬进内殿，就是至圣所，放在两个基路伯的翅膀底下。

拼音版 代下5:7 Jìsī jiāng Yēhéhuá de yuē guì tái jìn neì diàn, jiù shì zhì shèng suǒ, fàng zaì liǎng gè Jīlùbǎi de chìbǎng dǐ xià.

吕振中 代下5:7 基路伯张开它的翅膀在约柜的所在之上，以致基路伯在上面将柜和柜的杠都遮掩着。

新译本 代下5:7 众祭司把耶和华的约柜抬进放约柜的地方，就是内殿，至圣所里面，放在两个基路伯的翅膀底下。

现代译 代下5:7 於是祭司把上主的约柜请进圣殿，安放在至圣所两个基路伯的下面。

当代译 代下5:7 献祭以后，祭司就把约柜抬进内殿的至圣所里，安放在基路伯的翅膀下。

文理本 代下5:7 祭司舁耶和华约匮入于内殿、即至圣所、基路伯翮下、

修订本 代下5:7 祭司将耶和华的约柜请进内殿，就是至圣所，安置在两个基路伯的翅膀底下约柜自己的地方。

KJV 英 代下5:7 And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

NIV 英 代下5:7 The priests then brought the ark of the LORD'S covenant to its place in the inner sanctuary of the temple, the Most Holy Place, and put it beneath the wings of the cherubim.

主目录 返回顶部

和合本 代下5:8 基路伯张着翅膀在约柜之上，遮掩约柜和抬柜的杠。

拼音版 代下5:8 Jīlùbǎi zhāng zhe chìbǎng zaì yuē guì zhī shang, zhēyǎn yuē guì hé tái guì de gāng.

吕振中 代下5:8 那枝杠很长；杠头从圣的所在（传统∶从柜那里）、内殿前面、可以看见，在殿外却看不见；直到今日、两枝杠还在那里。

新译本 代下5:8 基路伯在约柜上面张开翅膀，遮盖着约柜和抬约柜的杠。

现代译 代下5:8 基路伯伸开的翅膀遮住了约柜和抬约柜的杠子。

当代译 代下5:8 基路伯在约柜上面各张开翅膀，遮盖着约柜和抬柜的担杆子。

文理本 代下5:8 二基路伯展翮于匮上、覆匮与杠、

修订本 代下5:8 基路伯张开翅膀在约柜上面的地方，从上面遮住约柜和抬柜的杠。

KJV 英 代下5:8 For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

NIV 英 代下5:8 The cherubim spread their wings over the place of the ark and covered the ark and its carrying poles.

主目录 返回顶部

和合本 代下5:9 这杠甚长，杠头在内殿前可以看见，在殿外却不能看见，直到如今还在那里。

拼音版 代下5:9 Zhè gāng shén zhǎng, gāng tóu zaì neì diàn qián keyǐ kànjian, zaì diàn waì què bùnéng kànjian, zhídào rújīn hái zaì nàli.

吕振中 代下5:9 约柜里只两块版，就是以色列人出埃及以后、永恒主同他们立约的时候、摩西在何烈山所放在那里的。除此以外、并无别物。

新译本 代下5:9 那两根杠很长，在内殿前可以看见约柜那里的杠头，在殿外却看不见；直到今日，那两根杠还在那里。

现代译 代下5:9 子很长，站在至圣所正前方的人才能够看到杠子的两端，从其他方向就看不到。（这些杠子今天还在那里。）

当代译 代下5:9 担杆子很长，在内殿前也可以看见，但在殿外就看不到了，直到今天，那担杆子仍然在那里。

文理本 代下5:9 其杠之长、在内殿前得见其末、惟殿外不得见之、迄今犹在、

修订本 代下5:9 这杠很长，从内殿前的约柜可以看见杠头，从外面却看不见。这杠直到今日还在那里。

KJV 英 代下5:9 And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

NIV 英 代下5:9 These poles were so long that their ends, extending from the ark, could be seen from in front of the inner sanctuary, but not from outside the Holy Place; and they are still there today.

主目录 返回顶部

和合本 代下5:10 约柜里惟有两块石版，就是以色列人出埃及后，耶和华与他们立约的时候，摩西在何烈山所放的。除此以外，并无别物。

拼音版 代下5:10 Yuē guì lǐ wéiyǒu liǎng kuaì shí bǎn, jiù shì Yǐsèliè rén chū Aijí hòu, Yēhéhuá yǔ tāmen lì yuē de shíhou, Móxī zaì Héliè shān suǒ fàng de. chú cǐ yǐwaì, bìng wú bié wù.

吕振中 代下5:10 当祭司从圣的所在出来的时候［当时在那里所有的祭司都已洁净自己为圣，并没有守着不平常的班次；

新译本 代下5:10 约柜里只有两块石版，就是以色列人出埃及以后，耶和华和他们立约的时候，摩西在何烈山放进去的。

现代译 代下5:10 约柜里面只放着两块石版，没有其他东西；这两块石版是以色列人民从埃及出来、上主跟他们立约时，摩西在西奈山把它们放在约柜里的。

当代译 代下5:10 约柜里只有两块石版，是摩西在西奈山放进去的，那时以色列人出了埃及，主在荒野跟他们立约。除此之外，约柜里就没有别的东西了。

文理本 代下5:10 匮内惟二石版、即以色列人出埃及、耶和华与之立约、摩西在何烈山所置者、此外别无他物、

修订本 代下5:10 约柜里没有别的，只有两块石版，就是以色列人出埃及，耶和华与他们立约的时候，摩西在何烈山所放的。

KJV 英 代下5:10 There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

NIV 英 代下5:10 There was nothing in the ark except the two tablets that Moses had placed in it at Horeb, where the LORD made a covenant with the Israelites after they came out of Egypt.

主目录 返回顶部

和合本 代下5:11 当时，在那里所有的祭司都已自洁，并不分班供职。

拼音版 代下5:11 Dāngshí, zaì nàli suǒyǒude jìsī dōu yǐ zì jié, bìng bù fēn bān gòngzhí.

吕振中 代下5:11 那些歌唱的利未人、亚萨、希幔、耶杜顿，跟他们的儿子和族弟兄、全都穿细麻布的衣服，站在祭坛东边，拿着响钹琴瑟；同他们在一起的有一百二十个吹号筒的祭司；

新译本 代下5:11 众祭司从圣所里出来的时候（因为所有在场的祭司，不分班次地全都自洁），

现代译 代下5:11 所有的祭司，不管属那一组，都洁净自己，全部到齐。所有从事音乐的利未人—亚萨、希幔、耶杜顿，和他们的族人都穿上麻纱衣服。

当代译 代下5:11 祭司从圣所出来的时候已经把自己洁净了，他们并没有分班次，

文理本 代下5:11 众祭司出圣所、盖所在之祭司、俱已自洁、不守其班列也、

修订本 代下5:11 当时，所有在那里的祭司，不论哪个班次供职的，都使自己分别为圣。祭司从圣所出来的时候，

KJV 英 代下5:11 And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

NIV 英 代下5:11 The priests then withdrew from the Holy Place. All the priests who were there had consecrated themselves, regardless of their divisions.

主目录 返回顶部

和合本 代下5:12 他们出圣所的时候，歌唱的利未人亚萨、希幔、耶杜顿和他们的众子、众兄弟都穿细麻布衣服，站在坛的东边敲钹、鼓瑟、弹琴。同着他们有一百二十个祭司吹号。

拼音版 代下5:12 Tāmen chū shèng suǒ de shíhou, gē chàng de Lìwèi rén Yàsà, Xīmàn, Yédùdùn, hé tāmende zhòng zǐ zhòng dìxiōng dōu chuān xìmábù yīfu, zhàn zaì tán de dōngbiān, qiāo bó, gǔ sè, tán qín, tóng zhe tāmen yǒu yī bǎi èr shí gè jìsī chuīhào.

吕振中 代下5:12 吹号筒的和唱歌的都同音同调出大声赞美称谢永恒主］。他们拿号筒响钹和各种乐器高声赞美永恒主说∶「因为永恒主至善；他坚固的爱永远长存」，那时有云充满着殿中，充满着永恒主之殿；

新译本 代下5:12 全体负责歌唱的利未人和亚萨、希幔、耶杜顿，以及他们的儿子和亲族，都穿着细麻布的衣服，站在祭坛的东边，敲钹、鼓瑟、弹琴；和他们在一起的，还有一百二十个祭司吹号；

现代译 代下5:12 利未人在靠近祭坛东边站着，手拿着铙钹和竖琴，有一百二十名吹号角的祭司跟他们站在一起。

当代译 代下5:12 负责歌咏的利未人亚萨、希幔、耶杜顿和他们的子弟都穿上了麻布衣服，站在坛的东边。他们击钹、鼓瑟、弹琴；和他们在一起的还有一百二十个吹号的祭司。

文理本 代下5:12 利未人讴歌者亚萨、希幔、耶杜顿、与其众子昆弟、皆衣细枲、立于坛东、执钹及琴与瑟、又有祭司百二十人、偕立而吹角、

修订本 代下5:12 所有歌唱的利未人，亚萨、希幔、耶杜顿，和他们的众儿子、众弟兄都穿细麻布衣服，站在祭坛的东边敲钹，鼓瑟，弹琴，和他们一起的还有一百二十个吹号的祭司。

KJV 英 代下5:12 Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

NIV 英 代下5:12 All the Levites who were musicians--Asaph, Heman, Jeduthun and their sons and relatives--stood on the east side of the altar, dressed in fine linen and playing cymbals, harps and lyres. They were accompanied by 120 priests sounding trumpets.

主目录 返回顶部

和合本 代下5:13 吹号的、歌唱的都一齐发声，声合为一，赞美感谢耶和华。吹号、敲钹，用各种乐器，扬声赞美耶和华说：“耶和华本为善，他的慈爱永远长存！”那时，耶和华的殿有云充满，

拼音版 代下5:13 Chuīhào de, gē chàng de dōu yī qí fā shēng, shēng hé wéi yī, zànmei gǎnxiè Yēhéhuá. chuīhào, qiāo bó, yòng gè zhǒng lè qì, yáng shēng zànmei Yēhéhuá shuō, Yēhéhuá ben wéi shàn, tāde cíaì yǒngyuǎn chángcún. nàshí, Yēhéhuá de diàn yǒu yún chōngmǎn,

吕振中 代下5:13 因那云的缘故，祭司都不能站着供职，因为永恒主的荣光充满着上帝之殿。

新译本 代下5:13 吹号的和歌唱的都一致同声地赞美称谢耶和华。他们吹号、敲钹，用各种乐器高声赞美耶和华，说：“耶和华是良善的，他的慈爱永远长存。”那时云彩充满了那殿，就是耶和华的殿。

现代译 代下5:13 当歌手颂赞上主的时候，号角、铙钹，和其他乐器一齐伴奏，非常和谐。他们唱着：颂赞上主，因为他至善；他的慈爱永远长存。

当代译 代下5:13 歌咏的、吹号的和用各种乐器伴奏的都同声同调地高声赞美歌颂主说：“主是美善的，他的慈爱永远长存！”就在这时候，殿里弥漫着云彩，

文理本 代下5:13 吹角者、讴歌者、协意谐声、赞美称谢耶和华、依其角钹乐器、扬声赞美耶和华曰、惟耶和华为善、慈惠永存、斯时耶和华室为云所充、

修订本 代下5:13 吹号的、歌唱的都合一齐声，赞美称谢耶和华。他们配合号筒、铙钹和其他乐器，扬声赞美耶和华： "耶和华本为善， 他的慈爱永远长存！" 那时，耶和华的殿充满了云彩。

KJV 英 代下5:13 It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

NIV 英 代下5:13 The trumpeters and singers joined in unison, as with one voice, to give praise and thanks to the LORD. Accompanied by trumpets, cymbals and other instruments, they raised their voices in praise to the LORD and sang: "He is good; his love endures forever." Then the temple of the LORD was filled with a cloud,

主目录 返回顶部

和合本 代下5:14 甚至祭司不能站立供职，因为耶和华的荣光充满了　神的殿。

拼音版 代下5:14 Shènzhì jìsī bùnéng zhàn lì gòngzhí, yīnwei Yēhéhuá de róngguāng chōngmǎn le shén de diàn.

吕振中 代下5:14 那时所罗门说∶「永恒主曾经说过他要居于暗雾之中。

新译本 代下5:14 由于那云彩的缘故，祭司都不能侍立供职，因为　神的殿充满了耶和华的荣光。

现代译 代下5:14 祭司离开圣殿的时候，忽然有云彩充满圣殿，闪耀着上主的光辉，以至他们无法继续崇拜。

当代译 代下5:14 以致祭司也不能在那里继续站着供职，因为主的荣光充满了圣殿。

文理本 代下5:14 祭司因云之故、不能侍立奉事、盖耶和华之荣光充上帝室也、

修订本 代下5:14 祭司因云彩的缘故不能站立供职，因为耶和华的荣光充满了上帝的殿。

KJV 英 代下5:14 So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

NIV 英 代下5:14 and the priests could not perform their service because of the cloud, for the glory of the LORD filled the temple of God.


历代志下第6章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第6章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下6:1 那时，所罗门说：“耶和华曾说他必住在幽暗之处，

拼音版 代下6:1 Nàshí, Suǒluómén shuō, Yēhéhuá céng shuō tā bì zhù zaì yōuàn zhī chù.

吕振中 代下6:1 那么我就为他（原文∶你）建造了巍峨之殿，一个定所、让他（原文∶你）永远居住。」

新译本 代下6:1 那时所罗门说：“耶和华曾说他要住在幽暗之中。

现代译 代下6:1 那时，所罗门祷告说：上主啊，你决定要住在浓密的黑云里；

当代译 代下6:1 所罗门宣告说：“主曾经说他要住在幽暗之处，

文理本 代下6:1 维时、所罗门曰、耶和华曾云、必居于幽深之处、

修订本 代下6:1 那时，所罗门说： "耶和华曾说要住在幽暗之处。

KJV 英 代下6:1 Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

NIV 英 代下6:1 Then Solomon said, "The LORD has said that he would dwell in a dark cloud;

主目录 返回顶部

和合本 代下6:2 但我已经建造殿宇作你的居所，为你永远的住处。”

拼音版 代下6:2 Dàn wǒ yǐjing jiànzào diàn yǔ zuò nǐde jū suǒ, wèi nǐ yǒngyuǎn de zhù chù.

吕振中 代下6:2 于是王转脸四顾，给以色列全体大众祝福，以色列全体大众都站着。

新译本 代下6:2 我已经为你建造了巍峨的殿宇，作你永远居住的地方。”

现代译 代下6:2 我已为你建造了一座庄严的殿宇，作为你永远居住的场所。

当代译 代下6:2 现在我已为他建造了这所圣殿，作为他永远的居所。”为民众祝福

文理本 代下6:2 惟我为尔建室、俾尔永居、

修订本 代下6:2 我为你建了一座雄伟的殿宇， 作为你永远居住的地方。"

KJV 英 代下6:2 But I have built an house of habitation for thee, and a place for thy dwelling for ever.

NIV 英 代下6:2 I have built a magnificent temple for you, a place for you to dwell forever."

主目录 返回顶部

和合本 代下6:3 王转脸为以色列会众祝福，以色列会众就都站立。

拼音版 代下6:3 Wáng zhuǎn liǎn wèi Yǐsèliè huì zhòng zhùfú, Yǐsèliè huì zhòng jiù dōu zhàn lì.

吕振中 代下6:3 所罗门说∶「永恒主以色列之上帝是当受祝颂的，因为他对我父亲大卫亲口说过，也亲手作成，说∶

新译本 代下6:3 然后王转过来，给以色列全体会众祝福，以色列全体会众都站着。

现代译 代下6:3 以色列全体会众都站在那里。所罗门王转过来，面对着民众，为他们向上帝求福。

当代译 代下6:3 祈祷完毕，所罗门就转身为以色列民众祝福，以色列人也全体肃立。

文理本 代下6:3 王乃回顾、为以色列会众祝嘏、会众咸立、

修订本 代下6:3 王转过脸来为以色列全会众祝福，以色列全会众都站立。

KJV 英 代下6:3 And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

NIV 英 代下6:3 While the whole assembly of Israel was standing there, the king turned around and blessed them.

主目录 返回顶部

和合本 代下6:4 所罗门说：“耶和华以色列的　神是应当称颂的！因他亲口向我父大卫所应许的，也亲手成就了。

拼音版 代下6:4 Suǒluómén shuō, Yēhéhuá Yǐsèliè de shén shì yīngdāng chēngsòng de. yīn tā qīn kǒu xiàng wǒ fù Dàwèi suǒ yīngxǔ de, ye qīn shǒu chéngjiù le.

吕振中 代下6:4 『自从我领我人民出埃及地的日子以来、我都未曾从以色列众族派中选择一座城来建殿，让我的名长在那里；我也未曾拣选一个人作人君来管理我人民以色列；

新译本 代下6:4 所罗门说：“耶和华以色列的　神是应当称颂的！他亲口对我的父亲大卫应许的，已亲手作成了，他说：

现代译 代下6:4 他说：「赞美上主—以色列的上帝！他信守他向我父亲大卫所作的许诺；他曾告诉大卫说：

当代译 代下6:4 所罗门开口说：“以色列的主上帝是应当称颂的，因为他亲口向我父王大卫所许下的诺言，如今已经亲手实践了。

文理本 代下6:4 王曰、以色列之上帝耶和华、宜颂美焉、昔以口谕我父大卫者、今以手成之、

修订本 代下6:4 所罗门说："耶和华－以色列的上帝是应当称颂的！因他亲口向我父大卫应许的，也亲手成就了；他曾说：

KJV 英 代下6:4 And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

NIV 英 代下6:4 Then he said: "Praise be to the LORD, the God of Israel, who with his hands has fulfilled what he promised with his mouth to my father David. For he said,

主目录 返回顶部

和合本 代下6:5 他说：‘自从我领我民出埃及地以来，我未曾在以色列众支派中选择一城建造殿宇为我名的居所；也未曾拣选一人作我民以色列的君。

拼音版 代下6:5 Tā shuō, zì cóng wǒ lǐng wǒ mín chū Aijí dì yǐlái, wǒ wèicéng zaì Yǐsèliè zhòng zhīpaì zhōng xuǎnzé yī chéng jiànzào diàn yǔ wèi wǒ míng de jū suǒ, ye wèicéng jiǎnxuǎn yī rén zuò wǒ mín Yǐsèliè de jūn.

吕振中 代下6:5 我只选择了耶路撒冷，让我的名长在那里；又拣选了大卫来管理我人民以色列。』

新译本 代下6:5 ‘自从我领我的子民从埃及地出来的那天，我没有在以色列众支派中，拣选一座城建造殿宇，使我的名留在那里；我也没有拣选一个人作领袖，统治我的子民以色列。

现代译 代下6:5 『自从我把我的子民带出埃及以来，我没有选择任何以色列的城镇来建造敬拜我的圣殿；我也没有选择任何人来领导我的子民以色列。

当代译 代下6:5 主曾经说：‘自从我带领我的子民出埃及以来，我从来也没有在以色列各族中选择地方建造殿宇作为我的居所，也没有选立一人作我子民以色列的君王；

文理本 代下6:5 彼曰、自我导我民出埃及地、于以色列支派中、我未尝简一邑以建室、为我寄名之所、亦未尝简一人、为我民以色列之君、

修订本 代下6:5 '自从那日我领我百姓出埃及地以来，我未曾在以色列各支派中选择一城，在那里为我的名建造殿宇，也未曾拣选一人作我百姓以色列的君王。

KJV 英 代下6:5 Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

NIV 英 代下6:5 'Since the day I brought my people out of Egypt, I have not chosen a city in any tribe of Israel to have a temple built for my Name to be there, nor have I chosen anyone to be the leader over my people Israel.

主目录 返回顶部

和合本 代下6:6 但选择耶路撒冷为我名的居所，又拣选大卫治理我民以色列。’”

拼音版 代下6:6 Dàn xuǎnzé Yēlùsǎleng wèi wǒ míng de jū suǒ, yòu jiǎnxuǎn Dàwèi zhìlǐ wǒ mín Yǐsèliè.

吕振中 代下6:6 我父亲大大卫心里原有意思要为永恒主以色列之上帝的名建殿。

新译本 代下6:6 我却拣选了耶路撒冷，使我的名留在那里；也拣选了大卫，统治我的子民以色列。’

现代译 代下6:6 可是现在，我选择了耶路撒冷作为敬拜我的地方，并且拣选了你—大卫来统治我的子民。』」

当代译 代下6:6 我只是选择了耶路撒冷作为我的居所，又选立了大卫治理我的子民以色列。’”

文理本 代下6:6 惟简耶路撒冷、为我寄名之所、又简大卫治我民以色列、

修订本 代下6:6 但我选择耶路撒冷，使我的名留在那里，又拣选大卫治理我的百姓以色列。'

KJV 英 代下6:6 But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

NIV 英 代下6:6 But now I have chosen Jerusalem for my Name to be there, and I have chosen David to rule my people Israel.'

主目录 返回顶部

和合本 代下6:7 所罗门说：“我父大卫曾立意要为耶和华以色列　神的名建殿。

拼音版 代下6:7 Suǒluómén shuō, wǒ fù Dàwèi céng lì yì yào wèi Yēhéhuá Yǐsèliè shén de míng jiàn diàn,

吕振中 代下6:7 永恒主却对我父亲大卫说∶『你心里有意思要为我的名建殿，你心里这意思固然好；

新译本 代下6:7 我的父亲大卫有心要为耶和华以色列的　神的名建造殿宇。

现代译 代下6:7 所罗门继续说：「我父亲大卫计划建造圣殿，作为敬拜上主—以色列上帝的地方。

当代译 代下6:7 所罗门又说：“我父王大卫曾经一度决意要兴建这殿，

文理本 代下6:7 我父大卫、有意为以色列上帝耶和华之名建室、

修订本 代下6:7 我父大卫的心意是要为耶和华－以色列上帝的名建殿。

KJV 英 代下6:7 Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

NIV 英 代下6:7 "My father David had it in his heart to build a temple for the Name of the LORD, the God of Israel.

主目录 返回顶部

和合本 代下6:8 耶和华却对我父大卫说：‘你立意要为我的名建殿，这意思甚好；

拼音版 代下6:8 Yēhéhuá què duì wǒ fù Dàwèi shuō, nǐ lì yì yào wèi wǒde míng jiàn diàn, zhè yìsi shén hào.

吕振中 代下6:8 但不是你可以建殿的，乃是你儿子、从你自己腰肾中生出来的、他才可以为我的名建殿。』

新译本 代下6:8 耶和华却对我的父亲大卫说：‘你心想要为我的名建造殿宇，你心意很好；

现代译 代下6:8 可是上主对他说：『你想为我建造圣殿是对的；

当代译 代下6:8 但主却对他说：‘你立意为我建殿，这番心意固然是好的；

文理本 代下6:8 耶和华谕之曰、尔欲为我名建室、此意诚善、

修订本 代下6:8 耶和华却对我父大卫说：'你有心为我的名建殿，这心意是好的；

KJV 英 代下6:8 But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

NIV 英 代下6:8 But the LORD said to my father David, 'Because it was in your heart to build a temple for my Name, you did well to have this in your heart.

主目录 返回顶部

和合本 代下6:9 只是你不可建殿，惟你所生的儿子必为我名建殿。’

拼音版 代下6:9 Zhǐshì nǐ bùke jiàn diàn, wéi nǐ suǒ shēng de érzi bì wèi wǒ míng jiàn diàn.

吕振中 代下6:9 现在永恒主已经实行了他所说过的话；我已经起来接替了我父亲大卫、坐以色列的王位，照永恒主所说过的，我己经为了永恒主以色列之上帝的名建了殿了。

新译本 代下6:9 不过不是由你建造殿宇，而是你的儿子，你亲生的儿子，他必为我的名建殿。’

现代译 代下6:9 但是你不可动工，只有你的儿子—你亲生的儿子才可以建造我的圣殿。』

当代译 代下6:9 可是，你不可动工，要留待你亲生的儿子奉我的名为我建殿。’

文理本 代下6:9 然尔不可建室、惟尔所生之子、将为我名建室、

修订本 代下6:9 但你不可建殿，惟有你亲生的儿子才可为我的名建殿。'

KJV 英 代下6:9 Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

NIV 英 代下6:9 Nevertheless, you are not the one to build the temple, but your son, who is your own flesh and blood--he is the one who will build the temple for my Name.'

主目录 返回顶部

和合本 代下6:10 现在耶和华成就了他所应许的话，使我接续我父大卫坐以色列的国位，是照耶和华所说的，又为耶和华以色列　神的名建造了殿。

拼音版 代下6:10 Xiànzaì Yēhéhuá chéngjiù le tā suǒ yīngxǔ de huà, shǐ wǒ jiēxù wǒ fù Dàwèi zuò Yǐsèliè de guó wèi, shì zhào Yēhéhuá suǒ shuō de, yòu wèi Yēhéhuá Yǐsèliè shén de míng jiànzào le diàn.

吕振中 代下6:10 我也将约柜立在殿中（原文∶在那里）；在柜中（原文∶在那里）并且有永恒主的约、他同以色列人所立的。」

新译本 代下6:10 现在耶和华实现了他的应许，我已经起来接续我的父亲大卫，坐上了以色列的王位，就像耶和华所说的；我为耶和华以色列的　神的名建造了这殿。

现代译 代下6:10 「现在上主已经实现了他的诺言。我继承了我父亲作以色列的王，并且已经建好了敬拜上主—以色列上帝的圣殿。

当代译 代下6:10 现在，主已经实现了他的诺言，立我继承我父亲的王位，就像他所应许的一样。今天圣殿已经落成了，

文理本 代下6:10 今耶和华成其所言、盖我循其所许、起而继父大卫、居以色列国位、又为以色列上帝耶和华之名建室、

修订本 代下6:10 现在耶和华实现了他所应许的话，使我接续我父大卫坐以色列的王位，正如耶和华所说的，我也为耶和华－以色列上帝的名建造了这殿。

KJV 英 代下6:10 The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

NIV 英 代下6:10 "The LORD has kept the promise he made. I have succeeded David my father and now I sit on the throne of Israel, just as the LORD promised, and I have built the temple for the Name of the LORD, the God of Israel.

主目录 返回顶部

和合本 代下6:11 我将约柜安置在其中，柜内有耶和华的约，就是他与以色列人所立的约。”

拼音版 代下6:11 Wǒ jiāng yuē guì ānzhì zaì qízhōng, guì neì yǒu Yēhéhuá de yuē, jiù shì tā yǔ Yǐsèliè rén suǒ lì de yuē.

吕振中 代下6:11 所罗门当着以色列全体大众面前，站在永恒主的祭坛举开着双手。

新译本 代下6:11 我也把约柜安放在殿里，约柜中有耶和华和以色列人所立的约。”

现代译 代下6:11 我也在圣殿里预备了安放约柜的地方。约柜里面放着立约的石版；这约就是上主领我们的祖先出埃及时跟他们订立的。」

当代译 代下6:11 我已经把约柜安放在里面，约柜里有主与以色列人所立的约。”

文理本 代下6:11 置匮于其中、内有耶和华之约、即与以色列人所立者、○

修订本 代下6:11 我将约柜安置在那里，柜内有耶和华的约，就是他与以色列人所立的约。"

KJV 英 代下6:11 And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

NIV 英 代下6:11 There I have placed the ark, in which is the covenant of the LORD that he made with the people of Israel."

主目录 返回顶部

和合本 代下6:12 所罗门当着以色列会众，站在耶和华的坛前，举起手来。

拼音版 代下6:12 Suǒluómén dāng zhe Yǐsèliè huì zhòng, zhàn zaì Yēhéhuá de tán qián, jǔqǐ shǒu lái,

吕振中 代下6:12 所罗门曾造一座铜台，放在外院中∶长五肘、宽五肘、高三肘∶这时候他就站在这台上，当着以色列全体大众面前屈膝跪下，向天举开双手，

新译本 代下6:12 所罗门在以色列全体会众面前，站在耶和华的祭坛前，张开双手；

现代译 代下6:12 接着，所罗门当着以色列会众走到上主的祭坛前站着，举起双手祷告。

当代译 代下6:12 所罗门站在院子中间坛前的台上宣告。这台是铜造的，长二点二公尺，宽二点二公尺，高一点叁公尺。跟着，他又当着民众，跪下向天伸手祷告说：

文理本 代下6:12 所罗门立于耶和华坛前、以色列会众咸在、王乃张手、

修订本 代下6:12 所罗门当着以色列全会众，站在耶和华的坛前，举起手来。

KJV 英 代下6:12 And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

NIV 英 代下6:12 Then Solomon stood before the altar of the LORD in front of the whole assembly of Israel and spread out his hands.

主目录 返回顶部

和合本 代下6:13 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中，就站在台上，当着以色列的会众跪下，向天举手，

拼音版 代下6:13 Suǒluómén céng zào yī gè tóng tái, cháng wǔ zhǒu, kuān wǔ zhǒu, gāo sān zhǒu, fàng zaì yuàn zhōng. jiù zhàn zaì tái shang, dāng zhe Yǐsèliè de huì zhòng guì xià, xiàng tiān jǔ shǒu,

吕振中 代下6:13 说∶「永恒主以色列的上帝阿，天上地上没有神可以比得上你∶你对你仆人全心在你面前而行的人、你总是守约而施坚爱的；

新译本 代下6:13 原来所罗门做了一座铜台，长两公尺两公寸，宽两公尺两公寸，高一公尺三公寸，安放在外院中。那时他站在铜台上，在以色列全体会众面前，屈膝下跪，向天张开双手，

现代译 代下6:13 （所罗门曾叫人做了一个铜台放在院子中央，两公尺两公寸正方，高一公尺叁公寸。所罗门站在台上，在人人可以看见的地方跪下来，向天举起双手。）

当代译 代下6:13 所罗门站在院子中间坛前的台上宣告。这台是铜造的，长二点二公尺，宽二点二公尺，高一点叁公尺。跟着，他又当着民众，跪下向天伸手祷告说：

文理本 代下6:13 所罗门曾造铜台、长五肘、宽五肘、高三肘、置于院中、遂立其上、在以色列会众前、屈膝而跪、向天张手、

修订本 代下6:13 所罗门曾造一个铜台，长五肘，宽五肘，高三肘，放在院中。他站在台上，当着以色列全会众双膝跪下，向天举手，

KJV 英 代下6:13 For Solomon had made a brasen scaffold of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

NIV 英 代下6:13 Now he had made a bronze platform, five cubits long, five cubits wide and three cubits high, and had placed it in the center of the outer court. He stood on the platform and then knelt down before the whole assembly of Israel and spread out his hands toward heaven.

主目录 返回顶部

和合本 代下6:14 说：“耶和华以色列的　神啊，天上地下没有　神可比你的！你向那尽心行在你面前的仆人守约施慈爱；

拼音版 代下6:14 Shuō, Yēhéhuá Yǐsèliè de shén a, tiān shǎng dì xià méiyǒu shén ke bǐ nǐde. nǐ xiàng nà jìnxīn xíng zaì nǐ miànqián de púrén shǒu yuē shī cíaì.

吕振中 代下6:14 你对你仆人我父亲大卫守了你对他说过的话∶你亲口说过，也亲手作成，就如今日一样。

新译本 代下6:14 说：“耶和华以色列的　神啊，天上地下没有神可以和你相比的，你向那些一心行在你面前的仆人，常是守约施慈爱的；

现代译 代下6:14 他祷告说：「上主—以色列的上帝啊，天上地下没有别的神可以跟你相比！你信守你跟你子民所立的约：如果他们一心一意顺服你，请你就向他们显示慈爱。

当代译 代下6:14 “主以色列的上帝啊，天地之间再没有别的神可以跟你相比，你用慈爱对待那尽心遵守你旨意的人，向他们守约施慈爱，

文理本 代下6:14 曰、以色列之上帝耶和华欤、在天在地、无神可比、尔仆克尽厥心、行于尔前、尔为之践约施恩、

修订本 代下6:14 说："耶和华－以色列的上帝啊，天上地下没有神明可与你相比！你向那些尽心行在你面前的仆人守约施慈爱，

KJV 英 代下6:14 And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

NIV 英 代下6:14 He said: "O LORD, God of Israel, there is no God like you in heaven or on earth--you who keep your covenant of love with your servants who continue wholeheartedly in your way.

主目录 返回顶部

和合本 代下6:15 向你仆人我父大卫所应许的话，现在应验了。你亲口应许，亲手成就，正如今日一样。

拼音版 代下6:15 Xiàng nǐ púrén wǒ fù Dàwèi suǒ yīngxǔ de huà xiànzaì yìngyàn le. nǐ qīn kǒu yīngxǔ, qīn shǒu chéngjiù, zhēng rújīn rì yíyàng.

吕振中 代下6:15 永恒主以色列的上帝阿，你对你仆人我父亲大卫曾应许说∶『只要你子孙谨慎他们所行的，遵行我的律法、像你行于我面前一样，那么你的后裔就不断有人在我面前坐以色列的王位」，现在求你守这句话的约吧。

新译本 代下6:15 你对你的仆人我父亲大卫所应许的，你都遵守了，你亲口应许，也亲手成全，就像今日一样。

现代译 代下6:15 你持守你对我父亲大卫的应许，到今天，每一个字每一句话都实现了。

当代译 代下6:15 你向我父大卫许下的诺言，现在已经实现了；你亲口应允，就亲手成就，好像今天一样。

文理本 代下6:15 尔许尔仆我父大卫之言应矣、尔口许之、而手成之、有如今日、

修订本 代下6:15 这约是你向你仆人大卫守的，是你应许他的。你亲口应许，亲手成就，正如今日一样。

KJV 英 代下6:15 Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

NIV 英 代下6:15 You have kept your promise to your servant David my father; with your mouth you have promised and with your hand you have fulfilled it--as it is today.

主目录 返回顶部

和合本 代下6:16 耶和华以色列的　神啊，你所应许你仆人我父大卫的话说：‘你的子孙若谨慎自己的行为，遵守我的律法，像你在我面前所行的一样，就不断人坐以色列的国位。’现在求你应验这话。

拼音版 代下6:16 Yēhéhuá Yǐsèliè de shén a, nǐ suǒ yīngxǔ nǐ púrén wǒ fù Dàwèi de huà shuō, nǐde zǐsūn ruò jǐnshèn zìjǐ de xíngwéi, zūnshǒu wǒde lǜfǎ, xiàng nǐ zaì wǒ miànqián suǒ xíng de yíyàng, jiù bù duàn rén zuò Yǐsèliè de guó wèi. xiànzaì qiú nǐ yìngyàn zhè huà.

吕振中 代下6:16 永恒主以色列的上帝阿，现在求你使你的话、你对你仆人大卫所说过的话、得证实吧。

新译本 代下6:16 耶和华以色列的　神啊，你应许你的仆人我父亲大卫说：‘只要你的子孙谨守他们的行为，遵守我的律法，像你在我面前所行的一样，你就不会断人在我面前坐上以色列的王位。’现在求你应验这话吧。

现代译 代下6:16 上主—以色列的上帝啊，现在我求你也实现你向我父亲所作其他的应许：你曾告诉他，如果他的后代谨慎顺从你，像他一样，他的后代就会永远有人作以色列的王。

当代译 代下6:16 主以色列的上帝啊，你答应过你的仆人我父亲大卫说：‘倘若你的子孙谨慎自己的行为，遵守我的律法，好像你一样，你的王朝就永远不会中断。’求你实现这话。

文理本 代下6:16 以色列之上帝耶和华欤、尔许尔仆我父大卫曰、若尔子孙谨慎己道、遵守我律、如尔所行、则尔必不乏人、居以色列国位、今求践尔所言、

修订本 代下6:16 耶和华－以色列的上帝啊，你向你仆人我父大卫应许说：'你的子孙若谨慎自己的行为，遵行我的律法，像你在我面前所行的，就不断有人在我面前坐以色列的王位。'现在求你信守这话。

KJV 英 代下6:16 Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

NIV 英 代下6:16 "Now LORD, God of Israel, keep for your servant David my father the promises you made to him when you said, 'You shall never fail to have a man to sit before me on the throne of Israel, if only your sons are careful in all they do to walk before me according to my law, as you have done.'

主目录 返回顶部

和合本 代下6:17 耶和华以色列的　神啊，求你成就向你仆人大卫所应许的话。

拼音版 代下6:17 Yēhéhuá Yǐsèliè de shén a, qiú nǐ chéngjiù xiàng nǐ púrén Dàwèi suǒ yīngxǔ de huà.

吕振中 代下6:17 「然而上帝果真和人同住在地上么？看哪，天和天上之天尚且容不下你，何况我所建的这殿呢？

新译本 代下6:17 耶和华以色列的　神啊，现在求你实现你向你的仆人大卫应许的话吧！

现代译 代下6:17 所以，上主—以色列的上帝啊，求你实现向你的仆人—我父亲大卫所应许的事。

当代译 代下6:17 主以色列的上帝啊，求你实践你向大卫许下的诺言。

文理本 代下6:17 以色列之上帝耶和华欤、尔与尔仆大卫所言者、愿尔成之、

修订本 代下6:17 耶和华－以色列的上帝啊，现在求你成就向你仆人大卫所应许的话。

KJV 英 代下6:17 Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

NIV 英 代下6:17 And now, O LORD, God of Israel, let your word that you promised your servant David come true.

主目录 返回顶部

和合本 代下6:18 神果真与世人同住在地上吗？看哪！天和天上的天尚且不足你居住的，何况我所建的这殿呢！

拼音版 代下6:18 Shén guǒ zhēn yǔ shìrén tóng zhù zaì dì shang ma. kàn nǎ, tiān hé tiān shang de tiān shàngqie bùzú nǐ jūzhù de, hékuàng wǒ suǒ jiàn de zhè diàn ne.

吕振中 代下6:18 永恒主我的上帝阿，求你垂顾你仆人的祷告和恳求，听你仆人在你面前所发的喊求和祷告；

新译本 代下6:18 “　神真的要和人住在地上吗？看哪，天和天上的天也容不下你，何况我建造的这殿呢？

现代译 代下6:18 「上帝啊，你果真会住在地上，在世人中间吗？即使是无边的天际也不够容纳你，何况我所建的这圣殿呢？

当代译 代下6:18 然而，上帝真的会住在人间吗？看哪，悠悠的天际尚且不够你居住，何况是我所建的殿呢！

文理本 代下6:18 然上帝岂真与世人同居于地乎、天与天上之天、不足容尔、况我所建之室乎、

修订本 代下6:18 "上帝果真与世人同住在地上吗？看哪，天和天上的天尚且不足容纳你，何况我所建的这殿呢？

KJV 英 代下6:18 But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

NIV 英 代下6:18 "But will God really dwell on earth with men? The heavens, even the highest heavens, cannot contain you. How much less this temple I have built!

主目录 返回顶部

和合本 代下6:19 惟求耶和华我的　神，垂顾仆人的祷告祈求，俯听仆人在你面前的祈祷呼吁。

拼音版 代下6:19 Wéi qiú Yēhéhuá wǒde shén chuí gù púrén de dǎogào qíqiú, fǔ tīng púrén zaì nǐ miànqián de qídǎo hūyù.

吕振中 代下6:19 愿你的眼睁开着、昼夜看顾这殿，看顾你所说你的名必临在的圣地；愿你听你仆人向这圣地而发的祷告。

新译本 代下6:19 耶和华我的　神啊，求你垂注你仆人的祷告和祈求，聆听你仆人在你面前所发的呼喊和祷告。

现代译 代下6:19 上主—我的上帝啊，我是你的仆人；求你垂听我的祷告，答应我今天在你面前的祈求。

当代译 代下6:19 主我的上帝啊，求你倾听仆人的祷告，俯听仆人的呼求。

文理本 代下6:19 惟愿我之上帝耶和华、垂顾尔仆之祷告祈求、俯听仆在尔前之吁祷、

修订本 代下6:19 惟求耶和华－我的上帝垂顾仆人的祷告祈求，俯听仆人在你面前的祈祷呼求。

KJV 英 代下6:19 Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

NIV 英 代下6:19 Yet give attention to your servant's prayer and his plea for mercy, O LORD my God. Hear the cry and the prayer that your servant is praying in your presence.

主目录 返回顶部

和合本 代下6:20 愿你昼夜看顾这殿，就是你应许立为你名的居所，求你垂听仆人向此处祷告的话。

拼音版 代下6:20 Yuàn nǐ zhòuyè kàn gù zhè diàn, jiù shì nǐ yīngxǔ Lìwèi nǐ míng de jū suǒ. qiú nǐ chuí tīng púrén xiàng cǐ chù dǎogào de huà.

吕振中 代下6:20 求你听你仆人和你人民以色列的恳求、就是他们向这圣地而祷告的；求你从天上、从你居住之所在垂听，垂听而赦免。

新译本 代下6:20 求你张开眼睛，昼夜看顾这殿，就是看顾你所说要立你名的地方；求你垂听你仆人向着这地方所发的祷告。

现代译 代下6:20 求你日夜看顾这圣殿；你曾应许这是要作为敬拜你的场所。我面对这殿祷告的时候，求你垂听。

当代译 代下6:20 愿你日夜看顾这殿，因为你说过你是会住在里面的。当我向着这殿祷告的时候，求你垂听。

文理本 代下6:20 愿尔之目、昼夜垂顾此室、即尔所言寄名之所、俯听尔仆向此所祈、

修订本 代下6:20 愿你的眼目昼夜看顾这殿，就是你应许立为你名的居所；求你垂听祷告，你仆人向此处的祷告。

KJV 英 代下6:20 That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

NIV 英 代下6:20 May your eyes be open toward this temple day and night, this place of which you said you would put your Name there. May you hear the prayer your servant prays toward this place.

主目录 返回顶部

和合本 代下6:21 你仆人和你民以色列向此处祈祷的时候，求你从天上你的居所垂听，垂听而赦免。

拼音版 代下6:21 Nǐ púrén hé nǐ mín Yǐsèliè xiàng cǐ chù qídǎo de shíhou, qiú nǐ cóng tiān shang nǐde jū suǒ chuí tīng, chuí tīng ér shèmiǎn.

吕振中 代下6:21 「人若得罪了邻舍，有人叫他用一种咒语来起誓，他来到这殿，在你祭坛前起誓；

新译本 代下6:21 求你垂听你的仆人和你的子民以色列的祈求，就是他们向着这地方所发的祷告；求你从天上，从你的居所垂听，垂听和赦免。

现代译 代下6:21 你仆人和你的子民以色列人面对这地方祷告的时候，求你从你天上的居所垂听我们，赦免我们。

当代译 代下6:21 你的子民以色列向着这殿祈祷的时候，也求你在天上的居所垂听，赦免我们的过错。

文理本 代下6:21 尔仆与尔民以色列、向此祈祷时、求尔自天尔之居所垂听、而加赦宥、

修订本 代下6:21 你仆人和你百姓以色列向此处祈祷的时候，求你从天上你的居所垂听，垂听而赦免。

KJV 英 代下6:21 Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

NIV 英 代下6:21 Hear the supplications of your servant and of your people Israel when they pray toward this place. Hear from heaven, your dwelling place; and when you hear, forgive.

主目录 返回顶部

和合本 代下6:22 人若得罪邻舍，有人叫他起誓，他来到这殿，在你的坛前起誓，

拼音版 代下6:22 Rén ruò dé zuì línshè, yǒu rén jiào tā qǐshì, tā lái dào zhè diàn, zaì nǐde tán qián qǐshì,

吕振中 代下6:22 求你从天上垂听，有所施行，判断你的仆人，报应无理的人，照他所行的还报在他头上；定无罪的人有理，照他的理直赏报他。

新译本 代下6:22 “人若是得罪了邻舍，有人要他起誓，他就来到这殿，在你的祭坛前起誓；

现代译 代下6:22 「假如有人被控告得罪同胞，被带到这圣殿—你的祭坛前，发誓说他是无辜的，

当代译 代下6:22 如果有人被控犯了罪，当他站在圣殿的坛前起誓说自己是清白的时候；

文理本 代下6:22 人若获罪于邻、令其发誓、则至此室、在尔坛前发誓、

修订本 代下6:22 "人若得罪邻舍，有人强迫他，要他起誓，他来到这殿，在你的坛前起誓，

KJV 英 代下6:22 If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

NIV 英 代下6:22 "When a man wrongs his neighbor and is required to take an oath and he comes and swears the oath before your altar in this temple,

主目录 返回顶部

和合本 代下6:23 求你从天上垂听，判断你的仆人，定恶人有罪，照他所行的报应在他头上；定义人有理，照他的义赏赐他。

拼音版 代下6:23 Qiú nǐ cóng tiān shang chuí tīng, pànduàn nǐde púrén, déng è rén yǒu zuì, zhào tā suǒ xíng de bàoyìng zaì tā tóu shang. déngyì rén yǒu lǐ, zhào tāde yì shǎngcì tā.

吕振中 代下6:23 「你人民以色列若犯罪得罪了你，在仇敌面前被击败，又回转过来、称赞你的名，在这殿里、在你面前祷告恳求，

新译本 代下6:23 求你从天上垂听，施行你的作为，审判你的仆人，照着恶人所行的报应在他头上；宣告义人无罪，照着他的义行赏赐他。

现代译 代下6:23 上主啊，求你从天上垂听，判断你的仆人：有罪的，就照他应得的处罚他；无辜的，就判他无罪，照他的义赏赐他。

当代译 代下6:23 那麽，就请你在天上聆听裁判，善者报善，恶者报恶。

文理本 代下6:23 求尔自天垂听、讯鞫尔仆、恶者报之、依其所行、报于其首、义者义之、如其义以赏之、

修订本 代下6:23 求你从天上垂听、处理，向你的仆人施行审判，定恶人有罪，照他所行的报应在他头上；定义人为义，照他的义赏赐他。

KJV 英 代下6:23 Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

NIV 英 代下6:23 then hear from heaven and act. Judge between your servants, repaying the guilty by bringing down on his own head what he has done. Declare the innocent not guilty and so establish his innocence.

主目录 返回顶部

和合本 代下6:24 你的民以色列若得罪你，败在仇敌面前，又回心转意承认你的名，在这殿里向你祈求祷告，

拼音版 代下6:24 Nǐde mín Yǐsèliè ruò dé zuì nǐ, baì zaì chóudí miànqián, yòu huí xīn zhuǎn yì chéngrèn nǐde míng, zaì zhè diàn lǐ xiàng nǐ qíqiú dǎogào,

吕振中 代下6:24 求你从天上垂听，赦免你人民以色列的罪，使他们返回你所赐给给他们和他们列祖的土地。

新译本 代下6:24 “如果你的子民以色列得罪了你，以致在仇敌面前被击败；后来回心转意，承认你的名，在这殿里向你祷告祈求，

现代译 代下6:24 「假如你的以色列子民因得罪你而被敌人打败，后来又转向你，到这圣殿来，谦卑地祈求你的赦免，

当代译 代下6:24 如果你的民以色列因为对不起你，而败在敌人手下；那麽，倘若他们愿意回心转意，再奉你为他们的上帝，在这殿里祷告的话，

文理本 代下6:24 如尔民以色列、因获罪尔、败于敌前、回转而认尔名、在此室祷告祈求于尔、

修订本 代下6:24 "你的百姓以色列若得罪你，败在仇敌面前，却又归向你，宣认你的名，在这殿里向你祈求祷告，

KJV 英 代下6:24 And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

NIV 英 代下6:24 "When your people Israel have been defeated by an enemy because they have sinned against you and when they turn back and confess your name, praying and making supplication before you in this temple,

主目录 返回顶部

和合本 代下6:25 求你从天上垂听，赦免你民以色列的罪，使他们归回你赐给他们和他们列祖之地。

拼音版 代下6:25 Qiú nǐ cóng tiān shang chuí tīng, shèmiǎn nǐ mín Yǐsèliè de zuì, shǐ tāmen guī huí nǐ cìgei tāmen hé tāmen lièzǔ zhī dì.

吕振中 代下6:25 「你人民（原文∶他们）因犯罪得罪了你，天被制住而没有雨水；你这对惩罚他们，他们若向这圣地而祷告，称赞你的名，离开他们的罪而归向你，

新译本 代下6:25 求你从天上垂听，赦免你子民以色列的罪，领他们归回你赐给他们和他们列祖的土地。

现代译 代下6:25 求你从天上垂听他们，饶恕你子民的罪，领他们回到你赐给他们祖宗的这块土地上。

当代译 代下6:25 就求你在天上垂听，赦免你子民的罪过，让他们回到你赐给他们的土地上。

文理本 代下6:25 愿尔自天垂听、赦尔民以色列之罪、导之归尔赐彼及其列祖之地、

修订本 代下6:25 求你从天上垂听，赦免你百姓以色列的罪，使他们归回你赐给他们和他们列祖之地。

KJV 英 代下6:25 Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

NIV 英 代下6:25 then hear from heaven and forgive the sin of your people Israel and bring them back to the land you gave to them and their fathers.

主目录 返回顶部

和合本 代下6:26 你的民因得罪你，你惩罚他们，使天闭塞不下雨，他们若向此处祷告，承认你的名，离开他们的罪，

拼音版 代下6:26 Nǐde mín yīn dé zuì nǐ, nǐ chéngfá tāmen, shǐ tiān bì sāi bù xiàyǔ, tāmen ruò xiàng cǐ chù dǎogào, chéngrèn nǐde míng, líkāi tāmende zuì,

吕振中 代下6:26 求你在天上垂听，赦免你仆人和你人民以色列的罪，将他们当行的好道路指教他们，赐雨水在你的地、你赐给你人民为产业之地。

新译本 代下6:26 “你的子民因得罪了你，你惩罚他们，使天闭塞不下雨；如果他们向着这地方祷告，承认你的名，离开他们的罪，

现代译 代下6:26 「假如你的子民得罪你，你使天不下雨，后来他们悔改，面对着这圣殿，谦卑地向你祷告，

当代译 代下6:26 倘若你的子民因为得罪了你，以致你惩罚他们，使天闭塞不下雨，但倘若他们向这殿祷告，再奉你为他们的上帝，不再犯罪；

文理本 代下6:26 民获罪尔、致天闭塞不雨、遭尔罚时、若向此祈祷、而认尔名、改悔厥罪、

修订本 代下6:26 "你的百姓若得罪了你，你使天闭塞不下雨；他们若向此处祷告，宣认你的名，因你的惩罚而离开他们的罪，

KJV 英 代下6:26 When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

NIV 英 代下6:26 "When the heavens are shut up and there is no rain because your people have sinned against you, and when they pray toward this place and confess your name and turn from their sin because you have afflicted them,

主目录 返回顶部

和合本 代下6:27 求你在天上垂听，赦免你仆人和你民以色列的罪，将当行的善道指教他们，且降雨在你的地，就是你赐给你民为业之地。

拼音版 代下6:27 Qiú nǐ zaì tiān shang chuí tīng, shèmiǎn nǐ púrén hé nǐ mín Yǐsèliè de zuì, jiāng dāng xíng de shàn dào zhǐjiào tāmen, qie jiàng yǔ zaì nǐde dì, jiù shì nǐ cìgei nǐ mín wèi yè zhī dì.

吕振中 代下6:27 「此地若有饥荒，瘟疫、旱风或霉烂、蝗虫、或蚂蚱，若有仇敌围困城市之地（传统∶城门之地），无论什么灾病、什么病痛，

新译本 代下6:27 求你在天上垂听，赦免你的仆人和你的子民以色列的罪，把他们当行的正道指教他们，降雨在你的地上，就是你赐给你的子民作产业的地上。

现代译 代下6:27 求你从天上垂听。求你饶恕你的仆人和以色列人民的罪，教导他们走正直的路。那时，上主啊，求你降雨在你的土地上，就是你赐给你子民作为永久产业的土地。

当代译 代下6:27 那麽，就求你在天上垂听，赦免你仆人和你子民以色列人的罪，将当行的善道指教他们，又将甘霖降在你赐给你子民为产业的土地上。

文理本 代下6:27 求尔在天垂听、赦宥尔仆及尔民以色列之罪、诲以当行之善道、降雨于尔地、即尔所锡尔民为业者、

修订本 代下6:27 求你在天上垂听，赦免你仆人你百姓以色列的罪，将当行的善道教导他们，并降雨在你的地，就是你赐给你百姓为业之地。

KJV 英 代下6:27 Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

NIV 英 代下6:27 then hear from heaven and forgive the sin of your servants, your people Israel. Teach them the right way to live, and send rain on the land you gave your people for an inheritance.

主目录 返回顶部

和合本 代下6:28 国中若有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或有仇敌犯境，围困城邑，无论遭遇什么灾祸疾病，

拼音版 代下6:28 Guó zhōng ruò yǒu jīhuāng, wēnyì, hàn fēng, méi làn, huángchóng, mā zhà, huò yǒu chóudí fàn jìng, wéi kùn chéngyì, wúlùn zāoyù shénme zāihuò jíbìng,

吕振中 代下6:28 你人民以色列，或是任何一人，或是众人，自人知道自己的灾病、自己的苦痛，向这殿举开双手，或是祷告，或是恳求，

新译本 代下6:28 “国中若是有饥荒、瘟疫、旱风、霉烂、蝗虫、蚂蚱，或是有仇敌围困城镇，或是有什么灾祸，什么疾病，

现代译 代下6:28 「假如国中有饥荒、瘟疫、旱风、霉烂、蝗虫、蚱蜢，或者你的子民被仇敌打败或遭遇其他灾祸疾病，

当代译 代下6:28 倘若以色列遭受饥荒、瘟疫、旱风、霉病、蝗虫、蚂蚱的灾害，或有外敌犯境，城邑被围——无论他们遭遇甚麽灾祸疾病，

文理本 代下6:28 如斯土有饥馑疫疠、五谷枯槁霉烂、或有蝻蝗蚱蜢、或有仇敌犯境、围其城邑、无论何灾何疾、

修订本 代下6:28 "这地若有饥荒、瘟疫、焚风、霉烂、蝗虫、蚂蚱，或有仇敌围困这地的城门，无论遭遇什么灾祸疾病，

KJV 英 代下6:28 If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

NIV 英 代下6:28 "When famine or plague comes to the land, or blight or mildew, locusts or grasshoppers, or when enemies besiege them in any of their cities, whatever disaster or disease may come,

主目录 返回顶部

和合本 代下6:29 你的民以色列，或是众人或是一人，自觉灾祸甚苦，向这殿举手，无论祈求甚么祷告甚么，

拼音版 代下6:29 Nǐde mín Yǐsèliè, huò shì zhòngrén, huò shì yī rén, zì jué zāihuò shén kǔ, xiàng zhè diàn jǔ shǒu, wúlùn qíqiú shénme, dǎogào shénme,

吕振中 代下6:29 求你从天上你居住之定所垂听而赦免；你必照各人所行的报应各人；各人的心你都知道；因为只有你知道人的心；

新译本 代下6:29 你的子民以色列，无论是个别或是全体，自知自己的灾祸和痛苦，向着这殿张开双手祷告或祈求，

现代译 代下6:29 求你垂听他们的祷告。假如你的子民以色列中有人心里忧伤，伸出双手向这圣殿祷告，

当代译 代下6:29 倘若在你的子民以色列当中谁受了苦难，向这殿伸手祷告，无论他祈求甚麽，

文理本 代下6:29 尔民以色列、或一人、或众人、自觉其殃其苦、若向此室张手、无论何所祷、何所祈、

修订本 代下6:29 你的百姓以色列，或众人或一人，自觉灾祸困苦，向这殿举手，无论祈求什么，祷告什么，

KJV 英 代下6:29 Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

NIV 英 代下6:29 and when a prayer or plea is made by any of your people Israel--each one aware of his afflictions and pains, and spreading out his hands toward this temple--

主目录 返回顶部

和合本 代下6:30 求你从天上你的居所垂听赦免。你是知道人心的，要照各人所行的待他们（惟有你知道世人的心），

拼音版 代下6:30 Qiú nǐ cóng tiān shàng nǐde jū suǒ chuí tīng shèmiǎn. nǐ shì zhīdào rén xīn de, yào zhào gèrén suǒ xíng de dāi tāmen ( wéiyǒu nǐ zhīdào shìrén de xīn ),

吕振中 代下6:30 你施报应、是要使他们在你赐给我们列祖的土地上尽他们一生的日子敬畏你，遵行你的道路。

新译本 代下6:30 求你从天上你的居所垂听和赦免他们，你是知道人心的，你必照着各人所行的报应各人；因为只有你知道世人的心。

现代译 代下6:30 求你垂听他们的祈求，从天上的居所垂听他们，饶恕他们。惟有你知晓人心。求你照各人应得的对待他们，

当代译 代下6:30 也求你在天上的居所垂听赦免。惟有你能洞察人心；你一定会答允真诚认罪的祈求，

文理本 代下6:30 愿尔自天尔之居所垂听、而加赦宥、尔知其心、循各人所行而报之、世人之心、惟尔知之、

修订本 代下6:30 求你从天上你的居所垂听赦免。因为你知道人心，惟有你知道世人的心，求你照各人所行的一切待他们，

KJV 英 代下6:30 Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

NIV 英 代下6:30 then hear from heaven, your dwelling place. Forgive, and deal with each man according to all he does, since you know his heart (for you alone know the hearts of men),

主目录 返回顶部

和合本 代下6:31 使他们在你赐给我们列祖之地上一生一世敬畏你，遵行你的道。

拼音版 代下6:31 Shǐ tāmen zaì nǐ cìgei wǒmen lièzǔ zhī dì shang yìshēng yī shì jìngwèi nǐ, zūnxíng nǐde dào.

吕振中 代下6:31 「至于外族人、不属于你人民以色列的，他们也为了你至大之名、为了你大力的手、和伸出的膀臂、从远地而来；他们来、向这殿而祷告，

新译本 代下6:31 使他们在你赐给我们列祖的地上，一生一世敬畏你，遵行你的道路。

现代译 代下6:31 好使你的子民永远在你赐给我们祖先的土地上敬畏你，顺服你。

当代译 代下6:31 叫他们在你所赐的土地上，一生一世敬畏你，遵行你的道。

文理本 代下6:31 使其在尔赐我列祖之地、毕生寅畏尔、遵行尔道、

修订本 代下6:31 使他们在你赐给我们列祖的土地上一生一世敬畏你，遵行你的道。

KJV 英 代下6:31 That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

NIV 英 代下6:31 so that they will fear you and walk in your ways all the time they live in the land you gave our fathers.

主目录 返回顶部

和合本 代下6:32 论到不属你民以色列的外邦人，为你的大名和大能的手并伸出来的膀臂，从远方而来，向这殿祷告，

拼音版 代下6:32 Lún dào bù shǔ nǐ mín Yǐsèliè de waìbāngrén, wèi nǐde dà míng hé dà néng de shǒu, bìng shēn chūlai de bǎngbì, cóng yuǎnfāng ér lái, xiàng zhè diàn dǎogào,

吕振中 代下6:32 那么求你从天上、从你居住之定所垂听，照外族人向你呼求的一切话而行，好使地上万族之民都认识你的名、而敬畏你，像你人民以色列一样；又使他们知道我所建的这殿是奉你的名而称呼的。

新译本 代下6:32 “至于在你的子民以色列以外的外族人，他们为了你的大名、你大能的手和伸出来的膀臂，从远方而来；他们来向着这殿祷告的时候，

现代译 代下6:32 「假如有一个住在远方的外族人听到你的名声，知道你多麽伟大、大有能力、随时帮助，就到这圣殿来祷告，

当代译 代下6:32 那些听见你的大名和大能大力，慕名远道而来的外族人，向这殿祷告的时候，

文理本 代下6:32 至于外族、不属尔民以色列者、为尔大名、能手奋臂、自远方来、向此室祈祷、

修订本 代下6:32 "论到不属你百姓以色列的外邦人，若为你的大名和大能的手，以及伸出来的膀臂，从远方而来，来向这殿祷告，

KJV 英 代下6:32 Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

NIV 英 代下6:32 "As for the foreigner who does not belong to your people Israel but has come from a distant land because of your great name and your mighty hand and your outstretched arm--when he comes and prays toward this temple,

主目录 返回顶部

和合本 代下6:33 求你从天上你的居所垂听，照着外邦人所祈求的而行，使天下万民都认识你的名，敬畏你，像你的民以色列一样。又使他们知道我建造的这殿，是称为你名下的。

拼音版 代下6:33 Qiú nǐ cóng tiān shàng nǐde jū suǒ chuí tīng, zhào zhe waìbāngrén suǒ qíqiú de érxíng, shǐ tiān xià wàn mín dōu rènshi nǐde míng, jìngwèi nǐ, xiàng nǐde mín Yǐsèliè yíyàng, yòu shǐ tāmen zhīdào wǒ jiànzào de zhè diàn shì chēngwèi nǐ míng xià de.

吕振中 代下6:33 「你人民若在你所差遣他们走的路上出战攻敌，而向你所选择的这城、和我为你名所建的这殿对你祷告，

新译本 代下6:33 求你从天上，从你的居所垂听他们，照着外族人向你呼求的一切而行，使地上万民都认识你的名，敬畏你，像你的子民以色列一样；又使他们知道我建造的这殿，是奉为你名的所在。

现代译 代下6:33 求你垂听他的祈求。求你从天上的居所垂听他，照着他向你祈求的答应他，好使全世界的人都像你的子民以色列一样认识你，敬畏你，使他们知道我所建的这圣殿就是敬拜你的场所。

当代译 代下6:33 也就求你在天上的居所垂听，答允他们的所求，好叫天下万民都认识你的名，像你的民以色列那样敬畏你，又叫他们晓得我所建造的殿是归在你名下的。

文理本 代下6:33 求尔自天尔之居所垂听、依外族所祈者而行、使天下亿兆、咸知尔名、而寅畏尔、如尔民以色列然、亦知我所建之室、以尔名称之、

修订本 代下6:33 求你从天上你的居所垂听，照着外邦人向你所求的一切而行，使地上万民都认识你的名，敬畏你，像你的百姓以色列一样，又使他们知道我所建造的是称为你名下的殿。

KJV 英 代下6:33 Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

NIV 英 代下6:33 then hear from heaven, your dwelling place, and do whatever the foreigner asks of you, so that all the peoples of the earth may know your name and fear you, as do your own people Israel, and may know that this house I have built bears your Name.

主目录 返回顶部

和合本 代下6:34 你的民若奉你的差遣，无论往何处去与仇敌争战，向你所选择的城与我为你名所建造的殿祷告，

拼音版 代下6:34 Nǐde mín ruò fèng nǐde chāiqiǎn, wúlùn wǎng héchu qù yǔ chóudí zhēng zhàn, xiàng nǐ suǒ xuǎnzé de chéng yǔ wǒ wèi nǐ míng suǒ jiànzào de diàn dǎogào,

吕振中 代下6:34 求你从天上垂听他们的祷告恳求，维护他们的权利、使他们得胜。

新译本 代下6:34 “如果你的子民在你派他们出去的路上，和仇敌作战，他们向着你拣选的这城，和向着我为你的名建造的这殿向你祷告，

现代译 代下6:34 「假如你的子民奉你的命令上战场跟敌人打仗，无论他们在甚麽地方，面对着你所选择的这城和我为你建造的这殿祷告，

当代译 代下6:34 当你派你的民出征，与敌人争战，无论他们在哪里，倘若他们向着你所拣选的城和我为你建造的殿祷告；

文理本 代下6:34 如尔民奉尔所遣、无论何途、出与敌战、向尔所简之邑、及我为尔名所建之室、祈祷于尔、

修订本 代下6:34 "你的百姓若奉你的派遣出去，无论往何处与仇敌争战，他们若向你所选择的这城和我为你名所建造的殿祷告，

KJV 英 代下6:34 If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

NIV 英 代下6:34 "When your people go to war against their enemies, wherever you send them, and when they pray to you toward this city you have chosen and the temple I have built for your Name,

主目录 返回顶部

和合本 代下6:35 求你从天上垂听他们的祷告祈求，使他们得胜。

拼音版 代下6:35 Qiú nǐ cóng tiān shǎng chuí tīng tāmende dǎogào qíqiú, shǐ tāmen déshèng.

吕振中 代下6:35 「你人民（传统∶他们）若犯罪得罪了你［世上没有不犯罪的人］，你向他们发怒，把他们交在仇敌面前，以致仇敌将他们掳到仇敌之地，或远或近；

新译本 代下6:35 求你从天上垂听他们的祷告祈求，使他们得胜。

现代译 代下6:35 求你垂听他们。求你从天上垂听他们的祈祷，使他们得胜。

当代译 代下6:35 就求你在天上垂听，使他们得胜。

文理本 代下6:35 愿尔自天听其祷告祈求、而保其义、

修订本 代下6:35 求你从天上垂听他们的祷告祈求，为他们伸张正义。

KJV 英 代下6:35 Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

NIV 英 代下6:35 then hear from heaven their prayer and their plea, and uphold their cause.

主目录 返回顶部

和合本 代下6:36 你的民若得罪你（世上没有不犯罪的人），你向他们发怒，将他们交给仇敌掳到或远或近之地；

拼音版 代下6:36 Nǐde mín ruò dé zuì nǐ ( shìshang méiyǒu bù fàn zuì de rén ), nǐ xiàng tāmen fānù, jiāng tāmen jiāo gei chóudí lǔ dào huò yuǎn huò jìn zhī dì.

吕振中 代下6:36 他们若在被掳到之地心里回想起来、而回心转意，而在他们被掳之地恳求你说∶『我们犯了罪了，我们作了孽了，我们行了恶了』；

新译本 代下6:36 “如果你的子民得罪了你（因为世上没有不犯罪的人），你向他们发怒，把他们交在仇敌面前，以致仇敌把他们掳到外地或远或近；

现代译 代下6:36 「假如你的子民得罪你，（没有人不犯罪的，）你在忿怒下容许敌人打败他们，把他们俘掳到别的地方，即使那地方非常遥远，

当代译 代下6:36 世上没有不犯罪的人，如果你的子民得罪你，使你大发雷霆，让敌人把他们俘虏到别的地方去，不论那地是远是近，

文理本 代下6:36 夫人未有不干罪者、如尔民获罪于尔、因尔震怒、付之于敌、虏至异域、或远或近、

修订本 代下6:36 "你的百姓若得罪你，因为没有人不犯罪，你向他们发怒，把他们交在仇敌面前，掳他们的人把他们带到或远或近之地；

KJV 英 代下6:36 If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

NIV 英 代下6:36 "When they sin against you--for there is no one who does not sin--and you become angry with them and give them over to the enemy, who takes them captive to a land far away or near;

主目录 返回顶部

和合本 代下6:37 他们若在掳到之地想起罪来，回心转意，恳求你说：‘我们有罪了！我们悖逆了！我们作恶了！’

拼音版 代下6:37 Tāmen ruò zaì lǔ dào zhī dì xiǎngqǐ zuì lái, huí xīn zhuǎn yì, kenqiú nǐ shuō, wǒmen yǒu zuì le, wǒmen beìnì le, wǒmen zuò è le.

吕振中 代下6:37 他们若在被掳到之地全心全意地回转过来归向你，又向他们自己的地、你赐给他们列祖之地、向你所选择的这城、和我为你名所建的这殿而祷告，

新译本 代下6:37 如果他们在被掳去的地方回心转意，在被掳去的地方祈求你说：‘我们犯了罪了，我们作了孽了，我们行了恶了。’

现代译 代下6:37 也求你垂听你子民的祷告。如果他们在那里悔改，向你祈求，承认他们犯了罪，是邪恶的，上主啊，求你垂听他们的祷告！

当代译 代下6:37 倘若他们在那里觉悟知罪，回心转意，恳求你说：‘我们悖逆得罪了你，我们做错了！’

文理本 代下6:37 如在俘囚之地、思念改悔、恳求于尔曰、我侪犯罪、悖逆作恶、

修订本 代下6:37 他们若在被掳之地那里回心转意，在被掳之地悔改，向你恳求说：'我们有罪了，我们悖逆了，我们作恶了'；

KJV 英 代下6:37 Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

NIV 英 代下6:37 and if they have a change of heart in the land where they are held captive, and repent and plead with you in the land of their captivity and say, 'We have sinned, we have done wrong and acted wickedly';

主目录 返回顶部

和合本 代下6:38 他们若在掳到之地尽心尽性归服你，又向自己的地，就是你赐给他们列祖之地和你所选择的城，并我为你名所建造的殿祷告，

拼音版 代下6:38 Tāmen ruò zaì lǔ dào zhī dì jìnxīn jìn xìng guī fù nǐ, yòu xiàng zìjǐ de dì, jiù shì nǐ cìgei tāmen lièzǔ zhī dì hé nǐ suǒ xuǎnzé de chéng, bìng wǒ wèi nǐ míng suǒ jiànzào de diàn dǎogào,

吕振中 代下6:38 求你从天上、从你居住之定所垂听他们的祷告恳求，而维护他们的权利，赦免你人民、那些犯罪得罪了你、的人民。

新译本 代下6:38 如果他们在被掳去的地方一心一意归向你，又向着他们自己的地，就是你赐给他们列祖的地，和向着你拣选的这城，以及向着我为你的名建造的这殿祷告，

现代译 代下6:38 如果他们在那地方真心真意悔改，面对着你赐给我们祖先的这块土地向你祷告，面对着你所选择的这城和我为你建造的这殿祷告，

当代译 代下6:38 倘若他们真心诚恳地归向你，又向着故国、向着京城和我为你所建的殿祷告，

文理本 代下6:38 在敌人虏者之地、一心一意归尔、向其故土、尔所赐其列祖者、与尔所简之邑、及我为尔名所建之室祈祷、

修订本 代下6:38 他们若在被掳之地尽心尽性归向你，又向自己的地，就是你赐给他们列祖的地和你所选择的城，以及我为你名所建造的这殿祷告，

KJV 英 代下6:38 If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

NIV 英 代下6:38 and if they turn back to you with all their heart and soul in the land of their captivity where they were taken, and pray toward the land you gave their fathers, toward the city you have chosen and toward the temple I have built for your Name;

主目录 返回顶部

和合本 代下6:39 求你从天上你的居所垂听你民的祷告祈求，为他们伸冤，赦免他们的过犯。

拼音版 代下6:39 Qiú nǐ cóng tiān shang nǐde jū suǒ chuí tīng nǐ mín de dǎogào qíqiú, wèi tāmen shēnyuān, shèmiǎn tāmende guō fàn.

吕振中 代下6:39 「我的上帝阿，现在愿你的眼睁开着，愿你的耳倾听这圣地所献上的祷告。

新译本 代下6:39 求你从天上，从你的居所垂听他们的祷告祈求，为他们伸冤，赦免得罪了你的那些子民。

现代译 代下6:39 求你垂听他们的祈求。求你从天上的居所垂听他们，怜悯他们，饶恕你子民一切的罪。

当代译 代下6:39 就求你在天上的居所垂听他们，为他们雪耻，赦免他们的一切过犯。

文理本 代下6:39 愿尔自天尔之居所、听其祷告祈求、而保其义、宽恕干犯于尔之民、

修订本 代下6:39 求你从天上你的居所垂听他们的祷告祈求，为他们伸张正义，赦免你的百姓向你犯的罪。

KJV 英 代下6:39 Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

NIV 英 代下6:39 then from heaven, your dwelling place, hear their prayer and their pleas, and uphold their cause. And forgive your people, who have sinned against you.

主目录 返回顶部

和合本 代下6:40 我的　神啊，现在求你睁眼看，侧耳听在此处所献的祷告。

拼音版 代下6:40 Wǒde shén a, xiànzaì qiú nǐ zhēng yǎn kàn, cè er tīng zaì cǐ chù suǒ xiàn de dǎogào.

吕振中 代下6:40 「现在永恒主上帝阿，求你起来，你和你那有能力的约柜同入安居所；永恒主上帝阿，愿你的祭司披上救恩；愿你坚贞之民都在福祉中欢乐。

新译本 代下6:40 “我的　神啊，现在求你张开眼睛，求你的耳朵垂听在这地方献上的祷告。

现代译 代下6:40 「我的上帝啊，现在求你观看，侧耳听我们在这里献上的祷告。

当代译 代下6:40 我的上帝啊，求你张眼侧耳，察看倾听在这殿里献上的祷告，

文理本 代下6:40 我上帝欤、在此之祷、愿尔启目顾之、侧耳听之、

修订本 代下6:40 我的上帝啊，现在求你睁眼看，侧耳听在此处所献的祷告。

KJV 英 代下6:40 Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

NIV 英 代下6:40 "Now, my God, may your eyes be open and your ears attentive to the prayers offered in this place.

主目录 返回顶部

和合本 代下6:41 耶和华　神啊，求你起来，和你有能力的约柜同入安息之所。耶和华　神啊，愿你的祭司披上救恩；愿你的圣民蒙福欢乐。

拼音版 代下6:41 Yēhéhuá shén a, qiú nǐ qǐlai, hé nǐ yǒu nénglì de yuē guì tóng rù ānxī zhī suǒ. Yēhéhuá shén a, yuàn nǐde jìsī pī shang jiùēn. yuàn nǐde shèng mín méng fú huānlè.

吕振中 代下6:41 永恒主上帝阿，求你不要转脸不愿你所膏立的；要想念你向你仆人大卫所施的坚爱。」

新译本 代下6:41 现在，耶和华　神啊，求你起来，愿你和你有大能的约柜进入你安息的地方；耶和华　神啊，愿你的祭司都披上救恩；愿你的圣民在福乐中欢欣。

现代译 代下6:41 上主—上帝啊，求你起来，跟象徵你大能的约柜一起进入圣殿，永远留在那里。求你赐福你的祭司们所做的一切；愿你所有的子民因着你的良善欢乐。

当代译 代下6:41 主上帝啊，愿你起来与象徵你大能的约柜一同进入你安息之所；主上帝啊，愿你的祭司披上救恩，愿你的圣民蒙恩欢乐。

文理本 代下6:41 耶和华上帝欤、愿尔兴起、与有权力之匮、入尔安息之所、耶和华上帝欤、愿尔之祭司被以拯救、愿尔之圣民乐于福祉、

修订本 代下6:41 "耶和华上帝啊，现在求你兴起， 与你有能力的约柜同入安歇之所。 耶和华上帝啊，愿你的祭司披上救恩， 愿你的圣民蒙福欢乐。

KJV 英 代下6:41 Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

NIV 英 代下6:41 "Now arise, O LORD God, and come to your resting place, you and the ark of your might. May your priests, O LORD God, be clothed with salvation, may your saints rejoice in your goodness.

主目录 返回顶部

和合本 代下6:42 耶和华　神啊，求你不要厌弃你的受膏者，要记念向你仆人大卫所施的慈爱。”

拼音版 代下6:42 Yēhéhuá shén a, qiú nǐ búyào yànqì nǐde shòu gào zhe, yào jìniàn xiàng nǐ púrén Dàwèi suǒ shī de cíaì.

吕振中 代下6:42 所罗门祈祷完了，就有火从天上降下来，烧尽了燔祭和其他的祭；永恒主的荣光充满了圣殿；

新译本 代下6:42 耶和华　神啊，求你不要转脸不顾你所膏的人：愿你记念你向你仆人大卫所施的慈爱。”

现代译 代下6:42 上主—上帝啊，不要遗弃你所选立的王。求你记住你对你仆人大卫的慈爱〔或译：你的仆人大卫的忠心服事〕。」

当代译 代下6:42 主上帝啊，求你不要厌弃你所膏立的人，不要忘记你曾经答应要赐给你仆人大卫的慈爱。”

文理本 代下6:42 耶和华上帝欤、尔之受膏者、勿厌弃之、所施尔仆大卫之恩宠、尚其垂念焉、

修订本 代下6:42 耶和华上帝啊，求你不要厌弃你的受膏者， 要记得向你仆人大卫所施的慈爱。"

KJV 英 代下6:42 O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

NIV 英 代下6:42 O LORD God, do not reject your anointed one. Remember the great love promised to David your servant."


历代志下第7章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第7章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下7:1 所罗门祈祷已毕，就有火从天上降下来，烧尽燔祭和别的祭。耶和华的荣光充满了殿。

拼音版 代下7:1 Suǒluómén qídǎo yǐ bì, jiù yǒu huǒ cóng tiān shang jiàng xià lái, shāo jǐn Fánjì hé biéde jì. Yēhéhuá de róngguāng chōngmǎn le diàn.

吕振中 代下7:1 因永恒主的荣光充满了永恒主的殿，祭司们就末能进殿。

新译本 代下7:1 - - -

现代译 代下7:1 所罗门王祷告完毕，有火从天上下来，烧尽所献的祭牲；上主的光辉充满圣殿。

当代译 代下7:1 所罗门祷告完毕，天上就降下火来，烧尽了燔祭和其他的祭物，殿里还充满了主的荣光，

文理本 代下7:1 所罗门祈祷既毕、火降自天、焚其燔祭与他祭、耶和华之荣光充满其室、

修订本 代下7:1 所罗门祈祷完毕，就有火从天降下来，烧尽燔祭和祭物。耶和华的荣光充满了殿；

KJV 英 代下7:1 Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

NIV 英 代下7:1 When Solomon finished praying, fire came down from heaven and consumed the burnt offering and the sacrifices, and the glory of the LORD filled the temple.

主目录 返回顶部

和合本 代下7:2 因耶和华的荣光充满了耶和华殿，所以祭司不能进殿。

拼音版 代下7:2 Yīn Yēhéhuá de róngguāng chōngmǎn le Yēhéhuá diàn, suǒyǐ jìsī bùnéng jìn diàn.

吕振中 代下7:2 那火降下来、而永恒主的荣光停在殿上时，以色列众人都观看着；他们就在铺石处屈身伏脸于地而敬拜，称谢永恒主说∶「因为永恒主至善，他坚固的爱永远长存。」

新译本 代下7:2 因为耶和华的荣光充满了耶和华的殿，祭司都不能进入耶和华的殿。

现代译 代下7:2 由於这耀眼的光辉充满圣殿，祭司不能进去。

当代译 代下7:2 以致祭司也不能进殿。

文理本 代下7:2 因耶和华之荣光充耶和华室、祭司不能入焉、

修订本 代下7:2 因耶和华的荣光充满了耶和华的殿，所以祭司不能进耶和华的殿。

KJV 英 代下7:2 And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD's house.

NIV 英 代下7:2 The priests could not enter the temple of the LORD because the glory of the LORD filled it.

主目录 返回顶部

和合本 代下7:3 那火降下，耶和华的荣光在殿上的时候，以色列众人看见，就在铺石地俯伏叩拜，称谢耶和华说：“耶和华本为善，他的慈爱永远长存！”

拼音版 代下7:3 Nà huǒ jiàng xià, Yēhéhuá de róngguāng zaì diàn shàng de shíhou, Yǐsèliè zhòngrén kànjian, jiù zaì pū shí dì fǔfú kòu baì, chēngxiè Yēhéhuá shuō, Yēhéhuá ben wéi shàn, tāde cíaì yǒngyuǎn chángcún.

吕振中 代下7:3 王和众民在永恒主面前宰献了祭牲。

新译本 代下7:3 那火降下，耶和华的荣光停在殿上的时候，以色列众人都看见；于是他们在铺石地跪下，俯伏在地，敬拜称颂耶和华说：“耶和华是良善的，他的慈爱永远长存。”

现代译 代下7:3 当以色列人看见火从天上降下，又见上主的光辉充满圣殿，他们就俯伏在铺石地上敬拜上帝，颂赞他的至善和永恒的爱。

当代译 代下7:3 以色列众人看见有火降下，又看见主的荣光停在殿上，便俯伏在地上叩拜称颂主说：“主真是美善的，他的慈爱永远长存。”

文理本 代下7:3 以色例众目睹火降、与耶和华之荣光在于室上、则俯伏于铺石处、崇拜称谢耶和华曰、惟彼为善、慈惠永存、

修订本 代下7:3 那火降下、耶和华的荣光在殿上的时候，以色列众人看见，就在石板地俯伏敬拜，称谢耶和华： "耶和华本为善， 他的慈爱永远长存！"

KJV 英 代下7:3 And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

NIV 英 代下7:3 When all the Israelites saw the fire coming down and the glory of the LORD above the temple, they knelt on the pavement with their faces to the ground, and they worshiped and gave thanks to the LORD, saying, "He is good; his love endures forever."

主目录 返回顶部

和合本 代下7:4 王和众民在耶和华面前献祭。

拼音版 代下7:4 Wáng hé zhòng mín zaì Yēhéhuá miànqián xiànjì.

吕振中 代下7:4 所罗门王献了牛二万二千只、羊十二万只为祭∶这样、王和众民就为上帝的殿行了奉献礼。

新译本 代下7:4 王和全体人民都在耶和华面前献祭。

现代译 代下7:4 然后，所罗门和全体人民献牲祭给上主。

当代译 代下7:4 之后，王和民众就一起在主面前献祭。

文理本 代下7:4 时、王与民众献祭于耶和华前、

修订本 代下7:4 王和众百姓在耶和华面前献祭。

KJV 英 代下7:4 Then the king and all the people offered sacrifices before the LORD.

NIV 英 代下7:4 Then the king and all the people offered sacrifices before the LORD.

主目录 返回顶部

和合本 代下7:5 所罗门王用牛二万二千，羊十二万献祭。这样，王和众民为　神的殿行奉献之礼。

拼音版 代下7:5 Suǒluómén wáng yòng niú èr wàn èr qiā, yáng shí èr wàn xiànjì. zhèyàng, wáng hé zhòng mín wèi shén de diàn xíng fèng xiàn zhī lǐ.

吕振中 代下7:5 祭司们站立着、各供职守∶利未人也站着，拿着颂美永恒主的乐器，就是大卫王所制造、来称赞永恒主的∶［所称赞的是∶『他坚固的爱永远长存』］大卫赞美主的时候，总由利未人经手；祭司们在利未人对面吹号筒；以色列众人都站立着。

新译本 代下7:5 所罗门王献上了二万二千头牛、十二万只羊为祭。这样，王和全体人民为　神的殿举行了奉献礼。

现代译 代下7:5 他献上了两万两千头牛和十二万只羊作平安祭。这样，王和全体人民为圣殿举行奉献礼。

当代译 代下7:5 所罗门王献上二万二千头牛和十二万只羊。王和民众就这样地举行了献殿礼。

文理本 代下7:5 所罗门王献牛二万二千、羊十二万、如是、王与民众区别上帝之室为圣、

修订本 代下7:5 所罗门王献二万二千头牛，十二万只羊为祭。这样，王和众百姓为上帝的殿行了奉献之礼。

KJV 英 代下7:5 And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

NIV 英 代下7:5 And King Solomon offered a sacrifice of twenty-two thousand head of cattle and a hundred and twenty thousand sheep and goats. So the king and all the people dedicated the temple of God.

主目录 返回顶部

和合本 代下7:6 祭司侍立，各供其职；利未人也拿着耶和华的乐器，就是大卫王造出来，藉利未人颂赞耶和华的（他的慈爱永远长存）。祭司在众人面前吹号，以色列人都站立。

拼音版 代下7:6 Jìsī shì lì, gè gōng qí zhí. Lìwèi rén ye ná zhe Yēhéhuá de yuè qì, jiù shì Dàwèi wáng zào chūlai, jiè Lìwèi rén sòngzàn Yēhéhuá de. ( tāde cíaì yǒngyuǎn chángcún. ) jìsī zaì zhòngrén miànqián chuīhào, Yǐsèliè rén dōu zhàn lì.

吕振中 代下7:6 所罗门将永恒主殿前院子当中分别为圣，在那里献了燔祭和平安祭牲的脂肪，因为所罗门所造的铜祭坛容不下燔祭、和素祭跟脂肪。

新译本 代下7:6 祭司都站在自己的岗位上；利未人拿着大卫王所做的耶和华的乐器，称颂耶和华，因为他的慈爱永远长存；大卫借着他们赞美耶和华的时候，祭司在众人前面吹号；以色列众人都站着。

现代译 代下7:6 祭司们站在指定的地方；利未人面对他们站立，用大卫王供给的乐器颂赞上主，并且照大卫所规定的唱赞美诗：「他的慈爱永远长存！」这时候，全体人民站立着；祭司们吹奏号角。

当代译 代下7:6 各祭司在自己的岗位侍立。利未人吹奏着大卫造来颂赞主的乐器，歌颂说：“他的慈爱永远长存”，站在另一边的祭司也吹响号角，以色列人全体就恭敬肃立。

文理本 代下7:6 诸祭司循职侍立、利未人亦然、执耶和华之乐器、乃大卫称谢耶和华所制、因其慈惠水存、藉利未人颂赞时所用者、祭司对众吹角、以色列人咸立、

修订本 代下7:6 祭司各供其职侍立，利未人拿着耶和华的乐器，就是大卫王所造、为要颂赞耶和华的乐器，因他的慈爱永远长存；他们为大卫的赞美诗奏乐；祭司在众人面前吹号，以色列众人都站立。

KJV 英 代下7:6 And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

NIV 英 代下7:6 The priests took their positions, as did the Levites with the LORD'S musical instruments, which King David had made for praising the LORD and which were used when he gave thanks, saying, "His love endures forever." Opposite the Levites, the priests blew their trumpets, and all the Israelites were standing.

主目录 返回顶部

和合本 代下7:7 所罗门因他所造的铜坛容不下燔祭、素祭和脂油，便将耶和华殿前院子当中分别为圣，在那里献燔祭和平安祭牲的脂油。

拼音版 代下7:7 Suǒluómén yīn tā suǒ zào de tóng tán róng bú xià Fánjì, sù jì, hé zhīyóu, biàn jiāng Yēhéhuá diàn qián yuànzi dāngzhōng fēnbié wèi shèng, zaì nàli xiàn Fánjì hépíng ān jì shēng de zhīyóu.

吕振中 代下7:7 那时所罗门和以色列众人同在一起，从哈马口到埃及溪谷、一群极大的大众、一同过了节七天。

新译本 代下7:7 所罗门把耶和华殿前院子当中的地方分别为圣，在那里献上了燔祭和平安祭的脂肪，因为所罗门所做的铜坛容不下所有的燔祭、素祭和脂肪。

现代译 代下7:7 所罗门把院子当中的空地，就是圣殿前面的广场，分别为圣，在那里献上烧化祭、素祭，以及平安祭用的牲畜的脂肪。所罗门这样做是因为铜祭坛太小，不够容纳那麽多的祭物。

当代译 代下7:7 所罗门看见铜坛不够容纳燔祭、素祭和脂肪，於是便把殿前院子当中的一处拨出来，分别出来成为圣洁，用来献燔祭和平安祭牲的脂肪。

文理本 代下7:7 所罗门亦区别耶和华室前院中为圣、于此献燔祭、及酬恩祭之脂、因其所制之铜坛、不足以容燔祭素祭与脂也、

修订本 代下7:7 所罗门因他所造的铜坛容不下燔祭、素祭和脂肪，就将耶和华殿前院子的中间分别为圣，在那里献燔祭和平安祭牲的脂肪。

KJV 英 代下7:7 Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

NIV 英 代下7:7 Solomon consecrated the middle part of the courtyard in front of the temple of the LORD, and there he offered burnt offerings and the fat of the fellowship offerings, because the bronze altar he had made could not hold the burnt offerings, the grain offerings and the fat portions.

主目录 返回顶部

和合本 代下7:8 那时，所罗门和以色列众人，就是从哈马口直到埃及小河所有的以色列人都聚集成为大会，守节七日。

拼音版 代下7:8 Nàshí Suǒluómén hé Yǐsèliè zhòngrén, jiù shì cóng Hāmǎkǒu zhídào Aijí xiǎo hé, suǒyǒude Yǐsèliè rén dōu jùjí chéngwéi dà huì, shǒu jié qī rì.

吕振中 代下7:8 第八天他们举行了圣节会；行献坛礼七天，过了节七天。

新译本 代下7:8 那时，所罗门和全体以色列人，就是来自哈马口，直到埃及小河的一群极大的会众，一起举行了七天的节期。

现代译 代下7:8 所罗门和全体以色列人民在圣殿守住棚节七天。民众远从北方的哈马隘口和南方的埃及边境各地前来参加。

当代译 代下7:8 那时，所罗门守节七天；从哈马口直到埃及小河一带所有的以色列人都与他在一起，这实在是一个盛大的集会。

文理本 代下7:8 所罗门与以色列众、自哈马道、至埃及溪、集为大会、守节期七日、

修订本 代下7:8 那时所罗门守节七日，从哈马口直到埃及溪谷的以色列众人都与他同在一起，成了一个极其盛大的会。

KJV 英 代下7:8 Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

NIV 英 代下7:8 So Solomon observed the festival at that time for seven days, and all Israel with him--a vast assembly, people from Lebo Hamath to the Wadi of Egypt.

主目录 返回顶部

和合本 代下7:9 第八日设立严肃会，行奉献坛的礼七日，守节七日。

拼音版 代下7:9 Dì bā rì shèlì yán sù huì, xíng fèng xiàn tán de lǐ qī rì, shǒu jié qī rì.

吕振中 代下7:9 七月二十三日，王遣散了众民回家（原文∶帐棚）；众民因见了永恒主向大卫所罗门和他人民以色列所施的恩惠，他们心里都很欢乐快乐。

新译本 代下7:9 第八天举行了严肃会，又举行献坛礼七天，举行了七天的节期。

现代译 代下7:9 他们用七天的时间奉献祭坛，再有七天的欢宴；最后那天他们举行闭会典礼。

当代译 代下7:9 七天献坛礼和七天的节期过后，他们就举行严肃会。

文理本 代下7:9 第八日设肃会、以守别坛为圣之礼七日、又守节期七日、

修订本 代下7:9 第八日他们举行严肃会，行奉献坛的礼七日，守节七日。

KJV 英 代下7:9 And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

NIV 英 代下7:9 On the eighth day they held an assembly, for they had celebrated the dedication of the altar for seven days and the festival for seven days more.

主目录 返回顶部

和合本 代下7:10 七月二十三日，王遣散众民。他们因见耶和华向大卫和所罗门与他民以色列所施的恩惠，就都心中喜乐，各归各家去了。

拼音版 代下7:10 Qī yuè èr shí sān rì, wáng qiǎn sàn zhòng mín. tāmen yīn jiàn Yēhéhuá xiàng Dàwèi hé Suǒluómén yǔ tā mín Yǐsèliè suǒ shī de ēnhuì, jiù dōu xīn zhōng xǐlè, gè guī gè jiā qù le.

吕振中 代下7:10 这样、所罗门把永恒主的殿和王的宫室都建造完了；在永恒主之殿和自己王宫里的、凡所罗门心里想要作的他都顺利作成了。

新译本 代下7:10 七月二十三日，王遣散众民回家；他们因看见耶和华向大卫、所罗门和他的子民以色列所施的恩惠，心里都欢喜快乐。

现代译 代下7:10 再次日，就是七月二十叁，所罗门遣散民众回家。他们都很高兴；因为上主赐福给他的子民以色列，也赐福给大卫和所罗门。

当代译 代下7:10 到了七月二十叁日，王就下旨散会。民众得见主向大卫和所罗门以及他自己的以色列民所施的恩惠，就都欢欢喜喜地各自回家去了。

文理本 代下7:10 七月二十三日、王遣民众、各归其幕、因耶和华施恩于大卫、与所罗门、及其民以色列、皆中心欢悦焉、○

修订本 代下7:10 七月二十三日，王差遣百姓回自己的帐棚去；他们为耶和华向大卫和所罗门，以及他百姓以色列所施的恩惠，心里都欢喜快乐。

KJV 英 代下7:10 And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

NIV 英 代下7:10 On the twenty-third day of the seventh month he sent the people to their homes, joyful and glad in heart for the good things the LORD had done for David and Solomon and for his people Israel.

主目录 返回顶部

和合本 代下7:11 所罗门造成了耶和华殿和王宫，在耶和华殿和王宫，凡他心中所要做的都顺顺利利地做成了。

拼音版 代下7:11 Suǒluómén zàochéng le Yēhéhuá diàn hé wánggōng. zaì Yēhéhuá diàn hé wánggōng fán tā xīn zhōng suǒ yào zuò de, dōu shùn shùnlì lì dì zuò chéng le.

吕振中 代下7:11 夜间、永恒主向所罗门显现，对他说∶「我已听了你的祷告，也选择了这地归我自己、做献祭的殿。

新译本 代下7:11 这样，所罗门完成了耶和华的殿宇和王宫。在耶和华的殿里或所罗门的宫中，所罗门心里要作的，都顺利地作成了。

现代译 代下7:11 所罗门王建造了圣殿和王宫的工程完毕，顺利地完成了他所计划的一切工作后，

当代译 代下7:11 圣殿和王宫以及里面一切的建筑陈设，都按着计划，全部造好了。

文理本 代下7:11 所罗门建耶和华室、及王宫室告成、于耶和华室、及己宫室、凡其心所欲作者、尽皆顺遂、而竣厥工、

修订本 代下7:11 所罗门建完了耶和华的殿和王宫；在耶和华的殿和王宫的工程上，凡他心中所要做的，都顺利做成了。

KJV 英 代下7:11 Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

NIV 英 代下7:11 When Solomon had finished the temple of the LORD and the royal palace, and had succeeded in carrying out all he had in mind to do in the temple of the LORD and in his own palace,

主目录 返回顶部

和合本 代下7:12 夜间，耶和华向所罗门显现，对他说：“我已听了你的祷告，也选择这地方作为祭祀我的殿宇。

拼音版 代下7:12 Yè jiān Yēhéhuá xiàng Suǒluómén xiǎnxiàn, duì tā shuō, wǒ yǐ tīng le nǐde dǎogào, ye xuǎnzé zhè dìfang zuòwéi jìsì wǒde diàn yǔ.

吕振中 代下7:12 我若将天抑制住、使它没有雨水，我若吩咐蚱蜢来吃这地的物产，或是打发瘟疫到我民中间；

新译本 代下7:12 夜间，耶和华向所罗门显现，对他说：“我已经听了你的祷告，也为我自己选择了这地方作献祭的殿。

现代译 代下7:12 上主在夜间向他显现，对他说：「我已经听见你的祷告；我接受这圣殿作为献祭给我的地方。

当代译 代下7:12 一天晚上，主上帝向所罗门显现，对他说：“我听到你的祷告，选了这个地方作为献祭物给我的殿宇。

文理本 代下7:12 是夕耶和华见于所罗门、谕之曰、我闻尔祈、而简此所、以为祀我之室、

修订本 代下7:12 夜间耶和华向所罗门显现，对他说："我已听了你的祷告，也选择这地方归我作献祭的殿宇。

KJV 英 代下7:12 And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

NIV 英 代下7:12 the LORD appeared to him at night and said: "I have heard your prayer and have chosen this place for myself as a temple for sacrifices.

主目录 返回顶部

和合本 代下7:13 我若使天闭塞不下雨，或使蝗虫吃这地的出产，或使瘟疫流行在我民中，

拼音版 代下7:13 Wǒ ruò shǐ tiān bì sāi bú xiàyǔ, huò shǐ huángchóng chī zhè dì de chūchǎn, huò shǐ wēnyì liú xíng zaì wǒ mín zhōng,

吕振中 代下7:13 我人民、这以我名被称呼的人民、若自己谦卑，祷告，寻求要朝见我，若转离他们的坏行径，我就从天上垂听，赦免他们的罪，医治他们的地。

新译本 代下7:13 如果我使天闭塞不下雨，或吩咐蝗虫吞吃这地的土产，或差遣瘟疫到我的子民中间来；

现代译 代下7:13 当我不降雨，或使蝗虫吃尽农作物，或降瘟疫在我子民身上，

当代译 代下7:13 倘若我闭塞众天，使天不下雨；倘若我使蝗虫吃光地上的出产，或叫瘟疫在民间流行；

文理本 代下7:13 若我使天闭塞不雨、或使蝻蝗食其土产、或使疫疠行于我民、

修订本 代下7:13 我若使天闭塞不下雨，或使蝗虫吃这地的出产，或降瘟疫在我子民中，

KJV 英 代下7:13 If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

NIV 英 代下7:13 "When I shut up the heavens so that there is no rain, or command locusts to devour the land or send a plague among my people,

主目录 返回顶部

和合本 代下7:14 这称为我名下的子民，若是自卑、祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。

拼音版 代下7:14 Zhè chēngwèi wǒ míng xià de zǐmín, ruò shì zìbēi, dǎogào, xúnqiú wǒde miàn, zhuǎn lí tāmende è xíng, wǒ bì cóng tiān shàng chuí tīng, shèmiǎn tāmende zuì, yīzhì tāmende dì.

吕振中 代下7:14 现在我的眼必睁开着，我的耳必倾听这圣地所献上的祷告。

新译本 代下7:14 这称为我名下的子民，若是谦卑、祷告、寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。

现代译 代下7:14 只要他们向我祷告，并且悔改，离弃他们所做的坏事，我就会从天上垂听他们，赦免他们的罪，重新使他们的土地繁荣起来。

当代译 代下7:14 而这些称为我子民的人却懂得谦卑祈祷寻求我，痛改前非，那麽，我就一定在天上垂听，宽恕他们的罪过，医治大地。

文理本 代下7:14 如我民以我名而称者、自卑而祷、求我之面、离其恶行、我必自天垂听、赦宥其罪、而治其地、

修订本 代下7:14 这称为我名下的子民，若是谦卑自己，祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。

KJV 英 代下7:14 If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

NIV 英 代下7:14 if my people, who are called by my name, will humble themselves and pray and seek my face and turn from their wicked ways, then will I hear from heaven and will forgive their sin and will heal their land.

主目录 返回顶部

和合本 代下7:15 我必睁眼看、侧耳听在此处所献的祷告。

拼音版 代下7:15 Wǒ bì zhēng yǎn kàn, cè er tīng zaì cǐ chù suǒ xiàn de dǎogào.

吕振中 代下7:15 现在我选择了这殿，分别为圣，使我的名长在这里到永远；我的眼我的心必日日不断在这里。

新译本 代下7:15 现在我的眼睛必张开，我的耳朵必垂听在这地所发的祷告。

现代译 代下7:15 我会看顾这圣殿，垂听在这里所献的祷告；

当代译 代下7:15 我定会留心倾听在这里献上的祷告。

文理本 代下7:15 在此之祷、我必启目顾之、侧耳听之、

修订本 代下7:15 我必睁眼看，侧耳听在此处所献的祷告。

KJV 英 代下7:15 Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

NIV 英 代下7:15 Now my eyes will be open and my ears attentive to the prayers offered in this place.

主目录 返回顶部

和合本 代下7:16 现在我已选择这殿，分别为圣，使我的名永在其中。我的眼、我的心也必常在那里。

拼音版 代下7:16 Xiànzaì wǒ yǐ xuǎnzé zhè diàn, fēnbié wèi shèng, shǐ wǒde míng yǒng zaì qízhōng, wǒde yǎn, wǒde xīn ye bì cháng zaì nàli.

吕振中 代下7:16 至于你呢、你如果行于我面前，像你父亲大卫那样行∶照我一切所吩咐你的去作，谨守我的律例典章，

新译本 代下7:16 现在我拣选了这殿，把它分别为圣，使我的名永远在这殿中；我的眼和我的心也常常留在那里。

现代译 代下7:16 因为我选择了它，使它分别为圣，作为永远敬拜我的地方。我要时时看顾它，保护它。

当代译 代下7:16 现在我已选了这殿，把它分别出来，成为圣洁，让我的名永远在其中，我的眼、我的心也常在那里。

文理本 代下7:16 盖我已简斯室、区别为圣、使永为我寄名之所、我目我心、必恒在此、

修订本 代下7:16 现在我已选择这殿，分别为圣，使我的名永在其中；我的眼、我的心也必时常在那里。

KJV 英 代下7:16 For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

NIV 英 代下7:16 I have chosen and consecrated this temple so that my Name may be there forever. My eyes and my heart will always be there.

主目录 返回顶部

和合本 代下7:17 你若在我面前效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章，

拼音版 代下7:17 Nǐ ruò zaì wǒ miànqián xiàofǎ nǐ fù Dàwèi suǒ xíng de, zūnxíng wǒ yīqiè suǒ fēnfu nǐde, jǐn shǒu wǒde lǜ lì diǎnzhāng,

吕振中 代下7:17 那么我就立定你的国位，正如我和你父亲大卫立了约说∶『你子孙总必不断有人来统治以色列的』。

新译本 代下7:17 至于你，你若是在我面前行事为人像你的父亲大卫所行的那样，遵行我吩咐你的一切话，谨守我的律例和典章，

现代译 代下7:17 如果你像你父亲大卫一样忠心事奉我，遵行我的法律，照着我命令去做。

当代译 代下7:17 如果你像你父亲大卫一样，遵行我一切的吩咐，谨守我的律例典章，

文理本 代下7:17 如尔行于我前、克肖尔父大卫、遵我所命、守我典章律例、

修订本 代下7:17 你若行在我面前，效法你父大卫所行的，遵行我一切所吩咐你的，谨守我的律例典章，

KJV 英 代下7:17 And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

NIV 英 代下7:17 "As for you, if you walk before me as David your father did, and do all I command, and observe my decrees and laws,

主目录 返回顶部

和合本 代下7:18 我就必坚固你的国位，正如我与你父大卫所立的约说：‘你的子孙必不断人作以色列的王。’

拼音版 代下7:18 Wǒ jiù bìjiāngù nǐde guó wèi, zhēng rú wǒ yǔ nǐ fù Dàwèi suǒ lì de yuē, shuō, nǐde zǐsūn bì bú duàn rén zuò Yǐsèliè de wáng.

吕振中 代下7:18 「但是你们、你们若转离而撇弃我的律例诫命、就是我所摆在你们面前的，反而去服事敬拜别的神，

新译本 代下7:18 我就必巩固你的国位，好像我和你父亲大卫所立的约说：‘你的子孙必不会断人作君王统治以色列。’

现代译 代下7:18 我就一定会信守我向你父亲大卫所许下的诺言，就是他的后代要永远统治以色列。

当代译 代下7:18 我就会履行对你父大卫所许下的诺言，因为我曾对他说：‘你的王朝必不会中断。’

文理本 代下7:18 我必固尔国位、依我与尔父大卫所立之约曰、尔不乏人、治以色列、

修订本 代下7:18 我就必坚固你国度的王位，正如我与你父大卫所立的约，说：'你的子孙必不断有人治理以色列。'

KJV 英 代下7:18 Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

NIV 英 代下7:18 I will establish your royal throne, as I covenanted with David your father when I said, 'You shall never fail to have a man to rule over Israel.'

主目录 返回顶部

和合本 代下7:19 倘若你们转去丢弃我指示你们的律例诫命，去事奉敬拜别神，

拼音版 代下7:19 Tǎngruò nǐmen zhuǎn qù diūqì wǒ zhǐshì nǐmen de lǜ lì jièmìng, qù shìfèng jìngbaì bié shén,

吕振中 代下7:19 那么我就必将以色列人从我所赐给给他们的土地上根拔出来，而我为我自己的名所分别为圣的这殿、我也必从我面前丢弃不顾，使它在万族民中成为令人谈笑令人讥刺的对象。

新译本 代下7:19 “可是，如果你转离我，丢弃我在你们面前颁布的律例和诫命，去事奉和敬拜别的神，

现代译 代下7:19 如果你和你的人民不遵守我给你们的法律和诫命，而去拜别的神，

当代译 代下7:19 可是，如果你们背弃我的律例、诫命，去事奉敬拜别的神祗，

文理本 代下7:19 若尔背逆、弃我所示尔之典章诫命、往事他神、而崇拜之、

修订本 代下7:19 "倘若你们转去，离弃我摆在你们面前的律例诫命，去事奉别神，敬拜它们，

KJV 英 代下7:19 But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

NIV 英 代下7:19 "But if you turn away and forsake the decrees and commands I have given you and go off to serve other gods and worship them,

主目录 返回顶部

和合本 代下7:20 我就必将以色列人从我赐给他们的地上拔出根来，并且我为己名所分别为圣的殿也必舍弃不顾，使他在万民中作笑谈、被讥诮。

拼音版 代下7:20 Wǒ jiù bìjiāng Yǐsèliè rén cóng wǒ cìgei tāmende dì shang bá chū gēn lái, bìngqie wǒ wèi jǐ míng suǒ fēnbié wèi shèng de diàn ye bì she qì bù gù, shǐ tā zaì wàn mín zhōng zuò xiào tán, beì jīqiào.

吕振中 代下7:20 对这座这么高耸的殿、凡从这里经过的人、个个都必惊讶着说∶『永恒主为葚么向这地和这殿这样办呢？』

新译本 代下7:20 我就必把以色列人从我赐给他们的土地上拔出来，并且我为自己的名分别为圣的这殿，我也必从我面前舍弃，使这殿在万民中成为笑谈和讥笑的对象。

现代译 代下7:20 我就从我赐给你们的土地上把你们赶走，并且离弃这座我曾分别为圣、作为敬拜我的圣殿。各地的人要讥笑它，侮辱它。

当代译 代下7:20 那麽，我就必把你们从我所赐的地上根除，也不会顾惜这奉我的名分别出来成为圣洁的殿，我会叫它成为众人的笑柄。

文理本 代下7:20 我必自我所赐之地、拔其根株、弃此为我名区别为圣之室、而不之顾、使于列国中、作谚语、为话柄、

修订本 代下7:20 我就必把以色列人从我赐给他们的地上连根拔起，也必从我面前舍弃那为我名所分别为圣的殿，使它在万民中成为笑柄，被人讥诮。

KJV 英 代下7:20 Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

NIV 英 代下7:20 then I will uproot Israel from my land, which I have given them, and will reject this temple I have consecrated for my Name. I will make it a byword and an object of ridicule among all peoples.

主目录 返回顶部

和合本 代下7:21 这殿虽然甚高，将来经过的人必惊讶说：‘耶和华为何向这地和这殿如此行呢？’

拼音版 代下7:21 Zhè diàn suīrán shén gāo, jiānglái jīngguò de rén bì jīngyà shuō, Yēhéhuá wèihé xiàng zhè dì hé zhè diàn rúcǐ xíng ne.

吕振中 代下7:21 人必回答说∶『是因为这地的人离弃了永恒主他们列祖的上帝、那领他们出埃及地的上帝，去依附着别的神、而敬拜服事他们；故此永恒主才使这一切灾祸临到了他们。』」

新译本 代下7:21 这殿虽然高大，但将来经过的人，都必惊讶，说：‘耶和华为什么这样对待这地和这殿呢？’

现代译 代下7:21 「现在大家都尊重这圣殿，可是到那时，每一个过路的人都要惊讶地问：『上主为甚麽这样对待这国和这圣殿呢？』

当代译 代下7:21 这殿宇虽然巍峨，但有一天当人从那里经过的时候，必定会诧异地说：‘主为甚麽这样对待这个地方和这座殿呢？’

文理本 代下7:21 此室虽高、凡过之者、必骇异曰、耶和华曷如是待此地此室平、

修订本 代下7:21 这殿虽然崇高，将来凡经过的人必惊讶说：'耶和华为何向这地和这殿如此行呢？'

KJV 英 代下7:21 And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

NIV 英 代下7:21 And though this temple is now so imposing, all who pass by will be appalled and say, 'Why has the LORD done such a thing to this land and to this temple?'

主目录 返回顶部

和合本 代下7:22 人必回答说：‘是因此地的人离弃耶和华他们列祖的　神，就是领他们出埃及地的　神，去亲近别神，敬拜事奉他，所以耶和华使这一切灾祸临到他们。’”

拼音版 代下7:22 Rén bì huídá shuō, shì yīncǐ dì de rén lí qì Yēhéhuá tāmen lièzǔ de shén, jiù shì lǐng tāmen chū Aijí dì de shén, qù qīnjìn bié shén, jìngbaì shìfèng tā, suǒyǐ Yēhéhuá shǐ zhè yīqiè zāihuò líndào tāmen.

吕振中 代下7:22 二十年之间、所罗门建造了永恒主的殿和自己的宫室；二十年终了、

新译本 代下7:22 人必回答说：‘是因为这地的人离弃了耶和华他们列祖的　神，就是领他们从埃及地出来的　神，去亲近别的神，敬拜和事奉他们；所以，耶和华使这一切灾祸临到他们。’”

现代译 代下7:22 人要回答：『因为他们离弃了上主—他们的上帝。上主曾经领他们的祖先从埃及出来，他们却去崇奉膜拜别的神明，所以上主降下这一切灾难给他们。』」

当代译 代下7:22 就必有人回答说：‘这是因为他们离弃了那领他们出埃及的主上帝，却去敬拜、事奉别的神，因此，主便把这一切的灾祸降在他们身上。’”

文理本 代下7:22 则将应之曰、昔其上帝耶和华、导其列祖出埃及、彼乃弃之、归向他神、崇拜奉事之、故降是灾于彼、

修订本 代下7:22 人必说：'因为此地的人离弃领他们祖先出埃及地的耶和华－他们的上帝，去亲近别神，敬拜事奉它们，所以耶和华使这一切灾祸临到他们。'"

KJV 英 代下7:22 And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

NIV 英 代下7:22 People will answer, 'Because they have forsaken the LORD, the God of their fathers, who brought them out of Egypt, and have embraced other gods, worshiping and serving them--that is why he brought all this disaster on them.'"


历代志下第8章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第8章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下8:1 所罗门建造耶和华殿和王宫，二十年才完毕了。

拼音版 代下8:1 Suǒluómén jiànzào Yēhéhuá diàn hé wánggōng, èr shí nián cái wánbì le.

吕振中 代下8:1 所罗门就把户兰给了他、的那些城重亲建造起来，使以色列人住在那里。

新译本 代下8:1 所罗门建造耶和华的殿和自己的王宫，用了二十年才完成。

现代译 代下8:1 所罗门用了二十年的时间建造圣殿和王宫。

当代译 代下8:1 所罗门共用了二十年的时间来为建造圣殿和王宫，

文理本 代下8:1 所罗门建耶和华室、及己宫室、历二十年、

修订本 代下8:1 所罗门建造耶和华的殿和王宫，用了二十年才完成。

KJV 英 代下8:1 And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

NIV 英 代下8:1 At the end of twenty years, during which Solomon built the temple of the LORD and his own palace,

主目录 返回顶部

和合本 代下8:2 以后，所罗门重新修筑希兰送给他的那些城邑，使以色列人住在那里。

拼音版 代下8:2 Yǐhòu Suǒluómén chóngxīn xiū zhú Xīlán sòng gei tāde nàxiē chéngyì, shǐ Yǐsèliè rén zhù zaì nàli.

吕振中 代下8:2 所罗门往哈马琐巴去，战胜了那地方。

新译本 代下8:2 所罗门又修筑希兰送给他的那些城市，使以色列人住在那里。

现代译 代下8:2 他也重新修建了希兰王送给他的城，把以色列人安顿在那些城里。

当代译 代下8:2 工程完成以后，他就开始重新修筑希兰送给他的城邑，让以色列人居住。

文理本 代下8:2 厥后、重建户兰所予诸邑、使以色列人居之、○

修订本 代下8:2 所罗门修筑希兰送给他的城镇，使以色列人住在那里。

KJV 英 代下8:2 That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

NIV 英 代下8:2 Solomon rebuilt the villages that Hiram had given him, and settled Israelites in them.

主目录 返回顶部

和合本 代下8:3 所罗门往哈马琐巴去，攻取了那地方。

拼音版 代下8:3 Suǒluómén wǎng Hāmǎsuǒbā qù, gōng qǔ le nà dìfang.

吕振中 代下8:3 所罗门建造了旷野里的达莫，和他在哈马所建造的一切贮藏城。

新译本 代下8:3 所罗门到哈玛琐巴去，占领了那地方。

现代译 代下8:3 他占领了哈马和琐巴地区，

当代译 代下8:3 他曾经攻陷哈马琐巴。

文理本 代下8:3 所罗门往攻哈马琐巴、取之、

修订本 代下8:3 所罗门往哈马．琐巴去，攻取了那地方。

KJV 英 代下8:3 And Solomon went to Hamathzobah, and prevailed against it.

NIV 英 代下8:3 Solomon then went to Hamath Zobah and captured it.

主目录 返回顶部

和合本 代下8:4 所罗门建造旷野里的达莫，又建造哈马所有的积货城，

拼音版 代下8:4 Suǒluómén jiànzào kuàngye lǐ de Dámò, yòu jiànzào Hāmǎ suǒyǒude jī huò chéng,

吕振中 代下8:4 他又建造了上伯和崙跟下伯和崙、作为堡障城，都有墙，有门、有闩；

新译本 代下8:4 所罗门又修筑了在旷野的达莫，和他在哈玛建造的一切贮藏货物的城市。

现代译 代下8:4 建设了旷野里的巴美拉城，也重建哈马境内所有储藏货物的城市。

当代译 代下8:4 在荒野修建了哈马所有的积货城和达莫。

文理本 代下8:4 在旷野建达莫、在哈马建府库之邑、

修订本 代下8:4 所罗门建造旷野的达莫，建造哈马一切的储货城，

KJV 英 代下8:4 And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

NIV 英 代下8:4 He also built up Tadmor in the desert and all the store cities he had built in Hamath.

主目录 返回顶部

和合本 代下8:5 又建造上伯和仑、下伯和仑作为保障，都有墙、有门、有闩；

拼音版 代下8:5 Yòu jiànzào shàng Bǎihélún, xià Bǎihélún zuòwéi bǎo zhàng, dōu yǒu qiáng, yǒu mén, yǒu shuān.

吕振中 代下8:5 又建造了巴拉和所有的一切贮藏城、一切屯车城、骏马城、和所罗门一切所爱好的建筑物、就是他在耶路撒冷、利巴嫩、和他统治的各地所爱建造的。

新译本 代下8:5 他又建造上伯．和仑和下伯．和仑，成了有墙、有门和有闩的设防城；

现代译 代下8:5 所罗门也重建以下的城市：上伯和仑和下伯和仑（有城门的设防城，可以上闩）、

当代译 代下8:5 他重建了上伯和仑和下伯和仑，使它们成为有墙有门闩的坚城。

文理本 代下8:5 又建上伯和仑、下伯和仑、俱为保障之邑、有垣、有门、有楗、

修订本 代下8:5 又建造上伯．和仑、下伯．和仑，成为有墙、门、闩的堡垒城。

KJV 英 代下8:5 Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

NIV 英 代下8:5 He rebuilt Upper Beth Horon and Lower Beth Horon as fortified cities, with walls and with gates and bars,

主目录 返回顶部

和合本 代下8:6 又建造巴拉和所有的积货城，并屯车辆马兵的城，与耶路撒冷、黎巴嫩以及自己治理的全国中所愿意建造的。

拼音版 代下8:6 Yòu jiànzào Bālā hé suǒyǒude jī huò chéng, bìng tún chēliàng mǎ bīng de chéng, yǔ Yēlùsǎleng, Lìbānèn, yǐjí zìjǐ zhìlǐ de quán guó zhōng suǒ yuànyì jiànzào de.

吕振中 代下8:6 至于所剩下的众民、属于赫人、亚摩利人、比利洗人、希未人、耶布斯人、而不是属于以色列的──

新译本 代下8:6 又建造巴拉和所罗门拥有的一切贮藏货物的城市，以及一切屯放战车的城市，马兵驻扎的城市，和所罗门在耶路撒冷、黎巴嫩，以及他统治的全境内喜爱建造的一切。

现代译 代下8:6 巴拉城、所有储藏货物的城市、存放车马的城市。他把计划在耶路撒冷、黎巴嫩，以及国内各地想要建造的工程都完成了。

当代译 代下8:6 他又建造了巴拉、所有的积货城和屯驻车辆兵马的城邑；又在耶路撒冷、黎巴嫩和自己所管辖的境内大兴土木。

文理本 代下8:6 又建巴拉、及诸府库之邑、车乘之邑、骑兵之邑、又在耶路撒冷、利巴嫩、与所辖全地、凡所欲建则建之、

修订本 代下8:6 所罗门建造巴拉和一切的储货城、战车城、战马城，以及他所想要建造的，在耶路撒冷、黎巴嫩，和自己所治理全国中的一切建设。

KJV 英 代下8:6 And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

NIV 英 代下8:6 as well as Baalath and all his store cities, and all the cities for his chariots and for his horses--whatever he desired to build in Jerusalem, in Lebanon and throughout all the territory he ruled.

主目录 返回顶部

和合本 代下8:7 至于国中所剩下不属以色列人的赫人、亚摩利人、比利洗人、希未人、耶布斯人，

拼音版 代下8:7 Zhìyú guó zhōng suǒ shèngxia bù shǔ Yǐsèliè rén de Hèrén, Yàmólìrén, Bǐlìxǐrén, Xīwèirén, Yēbùsīrén,

吕振中 代下8:7 他们的子孙于他们过往之后在此地剩下来、以色列人未曾灭尽的──这些人、所罗门都徵派下来、充作苦工；直到今日还是如此。

新译本 代下8:7 至于以色列人以外的赫人、亚摩利人、比利洗人、希未人和耶布斯人剩下来的人民，

现代译 代下8:7 所罗门强徵所有迦南人的后代作劳工；他们是以色列人占领这地时没有杀灭的那些人的后代，包括赫人、亚摩利人、比利洗人、希未人，和耶布斯人。

当代译 代下8:7 所罗门徵用境内的赫人、亚摩利人、比利洗人、希未人、耶布斯人来服役，直到今天还是这样。这些都是以色列人没有杀绝的外族人后代。

文理本 代下8:7 斯土所遗赫人、亚摩利人、比利洗人、希未人、耶布斯人、非属以色列族、

修订本 代下8:7 至于所有剩下的百姓，不属以色列的赫人、亚摩利人、比利洗人、希未人、耶布斯人，

KJV 英 代下8:7 As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

NIV 英 代下8:7 All the people left from the Hittites, Amorites, Perizzites, Hivites and Jebusites (these peoples were not Israelites),

主目录 返回顶部

和合本 代下8:8 就是以色列人未曾灭绝的，所罗门挑取他们的后裔作服苦的奴仆，直到今日。

拼音版 代下8:8 Jiù shì Yǐsèliè rén wèicéng mièjué de, Suǒluómén tiāo qǔ tāmende hòuyì zuò fù kǔ de núpú, zhídào jīnrì.

吕振中 代下8:8 但是以色列人、所罗门却没有使他们当奴隶作工；他们乃是战士，乃是他的军官长、和车兵的统领、车兵长马兵长。

新译本 代下8:8 他们的子孙仍然留在那地，以色列人没有消灭他们。于是，所罗门征召他们作苦工，直到今日。

现代译 代下8:8 他们的后代到现在仍然作奴隶。

当代译 代下8:8 所罗门徵用境内的赫人、亚摩利人、比利洗人、希未人、耶布斯人来服役，直到今天还是这样。这些都是以色列人没有杀绝的外族人后代。

文理本 代下8:8 即以色列人所未灭者、所罗门征其子孙服役、迄于今日、

修订本 代下8:8 那些以色列人在当地不能灭尽的人，所罗门征召他们剩下的后代服劳役，直到今日。

KJV 英 代下8:8 But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

NIV 英 代下8:8 that is, their descendants remaining in the land, whom the Israelites had not destroyed--these Solomon conscripted for his slave labor force, as it is to this day.

主目录 返回顶部

和合本 代下8:9 惟有以色列人，所罗门不使他们当奴仆做工，乃是作他的战士、军长的统领、车兵长、马兵长。

拼音版 代下8:9 Wéiyǒu Yǐsèliè rén, Suǒluómén bú shǐ tāmen dāng núpú zuò gōng, nǎi shì zuò tāde zhànshì, jūnzhǎng de Tǒng lǐng, chē bīng zhǎng, mǎ bīng zhǎng.

吕振中 代下8:9 所罗门王有监管长二百五十个，就是管理作工之众民的。

新译本 代下8:9 唯独以色列人，所罗门没有驱使他们为他的工程作奴仆；他们作了他的战士、军长、车兵长和马兵长。

现代译 代下8:9 所罗门没有使以色列人作劳工，只叫他们作战士、官长、马车长，和骑兵等。

当代译 代下8:9 以色列人并不用服苦役，他们都当战士、军官，又作车兵和骑兵的统领。

文理本 代下8:9 惟以色列人、所罗门不使之服役、乃为战士、军长、及车骑之长、

修订本 代下8:9 惟有以色列人，所罗门不使他们当奴仆做工，而是作他的战士、军官、战车长、骑兵长。

KJV 英 代下8:9 But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

NIV 英 代下8:9 But Solomon did not make slaves of the Israelites for his work; they were his fighting men, commanders of his captains, and commanders of his chariots and charioteers.

主目录 返回顶部

和合本 代下8:10 所罗门王有二百五十督工的，监管工人。

拼音版 代下8:10 Suǒluómén wáng yǒu èr bǎi wǔ shí dū gōng de, jiān guǎn gōngrén.

吕振中 代下8:10 所罗门将法老的女儿从大卫城搬上他为她建造的宫里去，因为他说∶「我的妻子不可住在以色列王大卫的宫里，因为永恒主的柜所到的地方都是圣地。」

新译本 代下8:10 所罗门王有二百五十名监工，监督工人。

现代译 代下8:10 他有两百五十名监工，监督劳工做各种建筑工程。

当代译 代下8:10 所罗门王朝中有大臣二百五十位，负责管理国家事务。

文理本 代下8:10 所罗门有监工者二百五十人、以督操作之众、

修订本 代下8:10 这些是所罗门王的监工，共有二百五十名百姓的监工。

KJV 英 代下8:10 And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

NIV 英 代下8:10 They were also King Solomon's chief officials--two hundred and fifty officials supervising the men.

主目录 返回顶部

和合本 代下8:11 所罗门将法老的女儿带出大卫城，上到为她建造的宫里。因所罗门说：“耶和华约柜所到之处都为圣地，所以我的妻不可住在以色列王大卫的宫里。”

拼音版 代下8:11 Suǒluómén jiāng fǎlǎo de nǚér daì chū Dàwèi chéng, shang dào wèi tā jiànzào de gōng lǐ. yīn Suǒluómén shuō, Yēhéhuá yuē guì suǒ dào zhī chù dōu wèi shèng dì, suǒyǐ wǒde qī bùke zhù zaì Yǐsèliè wáng Dàwèi de gōng lǐ.

吕振中 代下8:11 然后所罗门向永恒主献上燔祭在永恒主的祭坛上、就是他在廊子前所筑起的，

新译本 代下8:11 所罗门把法老的女儿从大卫城，带到他为她建造的宫里去；因为他说：“我的妻子不可住在以色列王大卫的宫里，因为耶和华的约柜所到的地方都是神圣的。”

现代译 代下8:11 所罗门把他的妻子—埃及王的女儿，从大卫城搬到为她新建的宫里。他说：「她不该住在以色列王大卫的王宫，因为约柜所到过的任何地方都是圣的。」

当代译 代下8:11 所罗门把他的妻子，也就是法老的女儿搬出大卫城，迁到特别为她而建的宫中。因为他说约柜所到之处，都是圣地；所以，她不应住在先王大卫的宫中。

文理本 代下8:11 所罗门携法老女、自大卫城、至为彼所建之宫、盖曰、我后不得居以色列王大卫之宫、因耶和华匮所至之处、皆为圣地、○

修订本 代下8:11 所罗门把法老的女儿迁出大卫城，上到他为她建造的宫里，因所罗门说："耶和华约柜所到之处都是圣地，所以我的妻子不可住在以色列王大卫的宫里。"

KJV 英 代下8:11 And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

NIV 英 代下8:11 Solomon brought Pharaoh's daughter up from the City of David to the palace he had built for her, for he said, "My wife must not live in the palace of David king of Israel, because the places the ark of the LORD has entered are holy."

主目录 返回顶部

和合本 代下8:12 所罗门在耶和华的坛上，就是在廊子前他所筑的坛上，与耶和华献燔祭。

拼音版 代下8:12 Suǒluómén zaì Yēhéhuá de tán shang, jiù shì zaì lángzi qián tā suǒ zhú de tán shàng, yǔ Yēhéhuá xiàn Fánjì.

吕振中 代下8:12 他又照摩西所吩咐的在安息日、初一日、和制定节期上、一年三次、即除酵节、七七节、住棚节、按日日所该献上的来献。

新译本 代下8:12 那时，所罗门在耶和华的坛上，就是在走廊前面他建筑的坛上，向耶和华献上燔祭，

现代译 代下8:12 所罗门在圣殿前面他所造的祭坛上献烧化祭。

当代译 代下8:12 所罗门在设於门廊前面的祭坛上向主献燔祭；

文理本 代下8:12 所罗门在廊前所建耶和华之坛、献燔祭于耶和华、

修订本 代下8:12 那时，所罗门在走廊前他所筑的耶和华的坛上，向耶和华献燔祭，

KJV 英 代下8:12 Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

NIV 英 代下8:12 On the altar of the LORD that he had built in front of the portico, Solomon sacrificed burnt offerings to the LORD,

主目录 返回顶部

和合本 代下8:13 又遵着摩西的吩咐，在安息日、月朔，并一年三节，就是除酵节、七七节、住棚节，献每日所当献的祭。

拼音版 代下8:13 Yòu zūn zhe Móxī de fēnfu zaì ānxīrì, yuè shuò, bìng yī nián sān jié, jiù shì Chújiàojié, qī qī jié, zhù péng jié, xiàn mei rì suǒ dāng xiàn de jì.

吕振中 代下8:13 所罗门照他父亲大卫所定的规矩派立了祭司的班次、使他们办理事务，又使利未人各尽职守、来赞美永恒主，在祭司面前按日日的本分供职，又派守门的按着班次看守各门∶因为神人大卫是这样吩咐的。

新译本 代下8:13 又照着摩西的吩咐，在安息日、初一和一年三次特定的节期，就是除酵节、七七节、住棚节，献上每日当献的。

现代译 代下8:13 他根据摩西法律的规定，为每一个圣日献烧化祭；这些圣日是：安息日、月朔，和叁个年节—无酵节、收获节、住棚节。

当代译 代下8:13 又照着摩西所规定的，在安息日、月朔和每年的叁个节期，就是除酵节，七七节和住棚节的时候，献上当献的祭。

文理本 代下8:13 循摩西之命、依其日所宜、于安息日、月朔、及年中三节、除酵节、七七节、构庐节献之、

修订本 代下8:13 又遵照摩西的吩咐，在安息日、初一，以及每年在除酵节、七七节、住棚节三个节期，献每日所当献上的祭。

KJV 英 代下8:13 Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

NIV 英 代下8:13 according to the daily requirement for offerings commanded by Moses for Sabbaths, New Moons and the three annual feasts--the Feast of Unleavened Bread, the Feast of Weeks and the Feast of Tabernacles.

主目录 返回顶部

和合本 代下8:14 所罗门照着他父大卫所定的例，派定祭司的班次，使他们各供己事；又使利未人各尽其职，赞美耶和华，在祭司面前做每日所当做的；又派守门的按着班次看守各门，因为神人大卫是这样吩咐的。

拼音版 代下8:14 Suǒluómén zhào zhe tā fù Dàwèi suǒ déng de lì, paì déng jìsī de bāncì, shǐ tāmen gè gōng jǐ shì, yòu shǐ Lìwèi rén gè jìn qí zhí, zànmei Yēhéhuá, zaì jìsī miànqián zuò mei rì suǒ dāng zuò de. yòu paì shǒu mén de àn zhe bāncì kānshǒu gè mén, yīnwei shén rén Dàwèi shì zhèyàng fēnfu de.

吕振中 代下8:14 王所吩咐关于祭司们和利未人的事，无论是办任何事务，或是掌管府库，他们都没有偏离。

新译本 代下8:14 所罗门又照着他父亲大卫所定的，设立了祭司的班次，执行他们的事奉，又派遣利未人，各守本职，赞美耶和华，在祭司面前照着每日的本分事奉。又派守门的按着班次看守各门。因为这是神人大卫的吩咐。

现代译 代下8:14 他按照他父亲大卫的规定分派祭司和利未人每天的工作；利未人协助祭司一同唱诗和担任其他工作。他也遵照圣人大卫的命令把圣殿守卫分区组织起来，使他们每天在各城门执行任务。

当代译 代下8:14 所罗门照着大卫的吩咐，任命祭司分班供职；利未人就负责颂赞主和辅助祭司执行职务。他指派护卫分班守门。这些都是主的仆人大卫所规定的。

文理本 代下8:14 又遵其父大卫之例、定祭司之班次、以供役事、又定利未人之职任、使掌颂赞、亦在祭司前供事、循每日所宜、又立阍人、循其班次、以守各门、是乃上帝仆大卫所命、

修订本 代下8:14 所罗门照着他父亲大卫所定的条例，分派祭司的班次，担任他们的职务，又分派利未人的任务，负责颂赞，并在祭司面前做每日当做的事，又派门口的守卫按着班次看守各门，因为神人大卫是这样吩咐的。

KJV 英 代下8:14 And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

NIV 英 代下8:14 In keeping with the ordinance of his father David, he appointed the divisions of the priests for their duties, and the Levites to lead the praise and to assist the priests according to each day's requirement. He also appointed the gatekeepers by divisions for the various gates, because this was what David the man of God had ordered.

主目录 返回顶部

和合本 代下8:15 王所吩咐众祭司和利未人的，无论是管府库或办别的事，他们都不违背。

拼音版 代下8:15 Wáng suǒ fēnfu zhòng jìsī hé Lìwèi rén de, wúlùn shì guǎn fǔ kù huò bàn biéde shì, tāmen dōu bù wéibeì.

吕振中 代下8:15 从（传统∶到）永恒主的殿立根基的日子直到作成、所罗门的工都计画得很周到∶这样、永恒主的殿就做完了。

新译本 代下8:15 王对祭司和利未人所吩咐的，无论是什么事务，或是有关库房的事，他们都没有违抗。

现代译 代下8:15 大卫所指示祭司和利未人有关库房和其他的工作，他们都彻底实行了。

当代译 代下8:15 无论是负责管理府库或是担当其他职务的祭司和利未人，他们都是绝对地奉命而行。

文理本 代下8:15 王所命祭司及利未人、或掌府库、或理他事、皆莫之违、

修订本 代下8:15 王对众祭司和利未人的吩咐，无论是管理库房或任何事务，他们都不违背。

KJV 英 代下8:15 And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

NIV 英 代下8:15 They did not deviate from the king's commands to the priests or to the Levites in any matter, including that of the treasuries.

主目录 返回顶部

和合本 代下8:16 所罗门建造耶和华的殿，从立根基直到成功的日子，工料俱备。这样，耶和华的殿全然完毕。

拼音版 代下8:16 Suǒluómén jiànzào Yēhéhuá de diàn, cóng lì gēnjī zhídào chénggōng de rìzi, gōng liào jū beì. zhèyàng, Yēhéhuá de diàn quán rán wánbì.

吕振中 代下8:16 那时所罗门往以东地、靠近海边的以旬迦别和以禄去。

新译本 代下8:16 从耶和华的殿奠基的日子起，直到建成，所罗门的一切工程都进行顺利。这样，耶和华的殿就完成了。

现代译 代下8:16 这时候，所罗门所有的计划都已经完成，从奠立上主圣殿的根基到完工，一切的工程进行顺利。

当代译 代下8:16 圣殿终於落成了，从奠基直到完工，所罗门都完全按照规定办妥，叫一切完备无缺。

文理本 代下8:16 所罗门建耶和华室、自筑基以迄告成、工材俱备、于是耶和华室完备无缺、○

修订本 代下8:16 所罗门所有的工作都准备就绪，从立耶和华殿的根基直到完工的日子。耶和华的殿就完成了。

KJV 英 代下8:16 Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

NIV 英 代下8:16 All Solomon's work was carried out, from the day the foundation of the temple of the LORD was laid until its completion. So the temple of the LORD was finished.

主目录 返回顶部

和合本 代下8:17 那时，所罗门往以东地靠海的以旬迦别和以禄去。

拼音版 代下8:17 Nàshí, Suǒluómén wǎng Yǐdōng dì kào hǎi de Yǐxúnjiābiéhé Yǐlù qù.

吕振中 代下8:17 户兰将船只和熟悉航海的仆人由臣仆经手送到所罗门那里∶他们同着所罗门的仆人到了俄斐，从那里取得了四百五十担金子，运到所罗门王那里。

新译本 代下8:17 那时，所罗门往以东地，到靠近海边的以旬．迦别和以禄去了。

现代译 代下8:17 后来，所罗门到以旬迦别和以禄去；这是在以东地区阿卡巴湾海岸的两个港口。

当代译 代下8:17 圣殿落成了以后，所罗门就到以东海岸一带的以旬迦别和以禄去。

文理本 代下8:17 时、所罗门往以东地、至滨海之以旬迦别、及以禄、

修订本 代下8:17 那时，所罗门往以东地海岸的以旬．迦别和以禄去。

KJV 英 代下8:17 Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

NIV 英 代下8:17 Then Solomon went to Ezion Geber and Elath on the coast of Edom.

主目录 返回顶部

和合本 代下8:18 希兰差遣他的臣仆，将船只和熟悉泛海的仆人，送到所罗门那里。他们同着所罗门的仆人到了俄斐，得了四百五十他连得金子，运到所罗门王那里。

拼音版 代下8:18 Xīlán chāiqiǎn tāde chénpú, jiāng chuán zhǐ hé shú xī fàn hǎi de púrén sòng dào Suǒluómén nàli. tāmen tóng zhe Suǒluómén de púrén dào le éfei, dé le sì bǎi wǔ shí tā lián dé jīnzi, yùn dào Suǒluómén wáng nàli.

吕振中 代下8:18 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。她带着很多随从；有骆驼驮着香料、金子很多，又有宝石；她来见所罗门，就她心里所存着的全都同所罗门都说出。

新译本 代下8:18 希兰派他的臣仆，把船只和熟悉航海的仆人，送到所罗门那里。他们和所罗门的仆人一同去到俄斐，从那里得了一万五千公斤金子，运到所罗门王那里。

现代译 代下8:18 希兰王送给所罗门一些船只；这些船由希兰王自己的官员指挥，并由经验丰富的船员驾驶。他们跟所罗门的官员一起航行到俄斐，从那里给所罗门带回来大约一万五千公斤金子。

当代译 代下8:18 希兰也命令懂得航海的大臣和所罗门的部下随船出发，联袂到俄斐去运来了大概一万五千四百公斤的黄金。

文理本 代下8:18 户兰藉其臣仆遣舟、及谙于航海之仆至、其仆与所罗门之仆、偕往俄斐、得金四百五十他连得、运至所罗门王、

修订本 代下8:18 希兰派他的臣仆，把船只和熟悉航海的仆人送到所罗门那里。他们同所罗门的仆人到了俄斐，从那里得了四百五十他连得金子，运到所罗门王那里。

KJV 英 代下8:18 And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

NIV 英 代下8:18 And Hiram sent him ships commanded by his own officers, men who knew the sea. These, with Solomon's men, sailed to Ophir and brought back four hundred and fifty talents of gold, which they delivered to King Solomon.


历代志下第9章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第9章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下9:1 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难解的话试问所罗门。跟随她的人甚多，又有骆驼驮着香料、宝石和许多金子。她来见了所罗门，就把心里所有的对所罗门都说出来。

拼音版 代下9:1 Shìbā nǚwáng tīngjian Suǒluómén de míngsheng, jiù lái dào Yēlùsǎleng, yào yòng nán jie de huà shì wèn Suǒluómén. gēnsuí tāde rén shén duō, yòu yǒu luòtuo tuó zhe xiāngliào, bǎoshí, hé xǔduō jīnzi. tā lái jiàn le Suǒluómén, jiù bǎ xīnli suǒyǒude duì Suǒluómén dōu shuō chūlai.

吕振中 代下9:1 所罗门将她一切的话题都给她解说了；没有一件太隐秘是所罗门不能给她解说的。

新译本 代下9:1 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难题试试所罗门。跟随她的人很多，又有骆驼驮着香料、大批黄金和宝石。她来到所罗门那里，就把她心里所有的难题，都对所罗门说出来。

现代译 代下9:1 示巴女王听见所罗门王的盛名就到耶路撒冷来，想用难题考验所罗门。她带着一大卫随从，还有一大队骆驼驮着香料、珠宝，和大量黄金。她见到所罗门的时候，把所能想到的问题都向所罗门提出。

当代译 代下9:1 示巴女王风闻所罗门的名声，就决定亲自到耶路撒冷，想用一些问题来难倒他。她率领着一队人数众多的随从，又有骆驼驮着香料和大量的黄金宝石，浩浩荡荡地来到耶路撒冷。她见了所罗门，便把心中的问题逐一拿出来求教他。

文理本 代下9:1 示巴女王闻所罗门之名誉、则往耶路撒冷、欲以难语试之、从者甚众、有驼负香品、及黄金甚多、亦有宝石、见所罗门、悉以中心所存者与之言、

修订本 代下9:1 示巴女王听见所罗门的名声，就来到耶路撒冷，要用难题考问所罗门。她带着很多的随从，有骆驼驮着香料、许多金子和宝石。她来到所罗门那里，向他提出心中所有的问题。

KJV 英 代下9:1 And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

NIV 英 代下9:1 When the queen of Sheba heard of Solomon's fame, she came to Jerusalem to test him with hard questions. Arriving with a very great caravan--with camels carrying spices, large quantities of gold, and precious stones--she came to Solomon and talked with him about all she had on her mind.

主目录 返回顶部

和合本 代下9:2 所罗门将她所问的都答上了，没有一句不明白、不能答的。

拼音版 代下9:2 Suǒluómén jiāng tā suǒ wèn de dōu dá shang le, méiyǒu yī gōu bù míngbai, bùnéng dá de.

吕振中 代下9:2 示巴女王见所罗门的智慧、和他所建造的宫室，

新译本 代下9:2 所罗门把她的一切难题，都给她解答了；没有一样难倒所罗门，不能给她解答的。

现代译 代下9:2 所罗门回答了她所有的问题，没有一个问题难倒他。

当代译 代下9:2 所罗门一一回答，所有的问题，到他手里就迎刃而解。

文理本 代下9:2 其所问者、所罗门俱答之、无有一事不明、而不告之、

修订本 代下9:2 所罗门回答了她所有的问题，没有一个问题太难，是所罗门不能向她解答的。

KJV 英 代下9:2 And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

NIV 英 代下9:2 Solomon answered all her questions; nothing was too hard for him to explain to her.

主目录 返回顶部

和合本 代下9:3 示巴女王见所罗门的智慧和他所建造的宫室、

拼音版 代下9:3 Shìbā nǚwáng jiàn Suǒluómén de zhìhuì hé tā suǒ jiànzào de gōng shì,

吕振中 代下9:3 他席上的食品、他臣仆的坐次、他听差的站班、他们的服装、他的酒政和酒政们的服装、以及他的燔祭（传统∶房顶屋子）、他在永恒主殿里所献上的∶女王看见了这一切，就诧异得神不守舍。

新译本 代下9:3 示巴女王看见所罗门的智慧和他建造的宫殿，

现代译 代下9:3 示巴女王听了所罗门智慧的话，也看到他所建造的宫殿，

当代译 代下9:3 示巴女王这才知道他果真是智慧超凡，名不虚传。她目睹所罗门的华丽宫室，

文理本 代下9:3 示巴女王见所罗门之智慧、所建之宫室、

修订本 代下9:3 示巴女王看见所罗门的智慧和他所建造的宫殿，

KJV 英 代下9:3 And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

NIV 英 代下9:3 When the queen of Sheba saw the wisdom of Solomon, as well as the palace he had built,

主目录 返回顶部

和合本 代下9:4 席上的珍馐美味、群臣分列而坐、仆人两旁侍立，以及他们的衣服装饰、酒政和酒政的衣服装饰，又见他上耶和华殿的台阶，就诧异得　神不守舍。

拼音版 代下9:4 Xí shang de zhēn xiū meiwèi, qún chén fēn liè ér zuò, púrén liǎng páng shì lì, yǐjí tāmende yīfu zhuāngshì, jiǔ zhèng, hé jiǔ zhèng de yīfu zhuāngshì, yòu jiàn tā shang Yēhéhuá diàn de táijiē, jiù chàyì dé shén bù shǒu she,

吕振中 代下9:4 他便对王说∶「我在我本地所听见关于你的事和你的智慧的传说都是真的。

新译本 代下9:4 他席上的食物，群臣的座位，仆人的侍候和他们的服饰，酒政和酒政的服饰，以及所罗门在耶和华殿里所献的燔祭，就十分惊讶。

现代译 代下9:4 又看见他桌上的珍馐美味、他臣仆的住宅、王宫侍从的组织和所穿的制服、上酒的仆人和他们的衣服、圣殿里所献的祭牲〔希伯来文是：他的楼上〕等等，惊奇得说不出话来。

当代译 代下9:4 席上的珍馐美味，群臣分班入坐，侍酒的仆从两旁站立，井然有序，又看见他们身上华丽夺目的衣袍，所罗门在圣殿里所献的燔祭等等，就惊讶非常，心悦诚服。

文理本 代下9:4 筵席之肴馔、群臣之坐次、众仆之侍立、与其服饰、酒政与其服饰、及升耶和华室之阶、则神为之夺、

修订本 代下9:4 席上的食物，坐着的群臣，侍立的仆人和他们的服装，司酒长和他们的服装，以及他上耶和华殿的台阶，就诧异得神不守舍。

KJV 英 代下9:4 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

NIV 英 代下9:4 the food on his table, the seating of his officials, the attending servants in their robes, the cupbearers in their robes and the burnt offerings he made at the temple of the LORD, she was overwhelmed.

主目录 返回顶部

和合本 代下9:5 对王说：“我在本国里所听见论到你的事和你的智慧，实在是真的！

拼音版 代下9:5 Duì wáng shuō, wǒ zaì ben guó lǐ suǒ tīngjian lún dào nǐde shì hé nǐde zhìhuì shízaì shì zhēn de.

吕振中 代下9:5 我先不信人们的传说；以及我来、亲眼看见，才看出你智慧之大、人所告诉我的还不到一半∶你实在超过我所听见的传闻。

新译本 代下9:5 于是她对王说：“我在本国听见关于你的事和你的智慧，实在是真的。

现代译 代下9:5 她对所罗门王说：「我在本国所听到有关你〔或译：你的作为〕和你的智慧都是真的！

当代译 代下9:5 她对所罗门王说：“我在本国听过你的智慧和功业，

文理本 代下9:5 谓王曰、我在我国、所闻尔之行为智慧、洵不诬也、

修订本 代下9:5 她对王说："我在本国所听到的话，论到你的事和你的智慧是真的！

KJV 英 代下9:5 And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

NIV 英 代下9:5 She said to the king, "The report I heard in my own country about your achievements and your wisdom is true.

主目录 返回顶部

和合本 代下9:6 我先不信那些话，及至我来亲眼见了，才知道你的大智慧，人所告诉我的，还不到一半！你的实迹，越过我所听见的名声。

拼音版 代下9:6 Wǒ xiān bú xìn nàxiē huà, jízhì wǒ lái qīnyǎn jiàn le, cái zhīdào nǐde dà zhìhuì. rén suǒ gàosu wǒde, hái bù dào yī bàn. nǐde shí jī yuèguò wǒ suǒ tīngjian de míngsheng.

吕振中 代下9:6 你的妻妾（传统∶人们）有福阿！你的这些臣仆有福阿，这些不断伺立在你面前、听你智慧话的！

新译本 代下9:6 我先前不信那些话，等到我来了，亲眼看见了，才知道你智慧的伟大，人告诉我的还不到一半。你实在是见面胜似闻名。

现代译 代下9:6 但是直到我来到这里亲眼看见这一切才真正相信。关於你的智慧，我听见的还没有一半；你比别人传说的更有智慧。

当代译 代下9:6 起初真的不敢相信，现在亲眼看见了，方才晓得这一切果然是真的；以前人家告诉我的，还不及事实的一半呢！王的成就实在远超别人的传闻之上啊。

文理本 代下9:6 我未至而目击、则不信其言、今知尔之智慧广大、所告我者、犹未及半、尔之实迹、越于我所闻之名誉、

修订本 代下9:6 我本来不信那些话，及至我来亲眼看见了，看哪，人所告诉我的，还不及你丰富智慧的一半，超过我所听见的传闻。

KJV 英 代下9:6 Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

NIV 英 代下9:6 But I did not believe what they said until I came and saw with my own eyes. Indeed, not even half the greatness of your wisdom was told me; you have far exceeded the report I heard.

主目录 返回顶部

和合本 代下9:7 你的群臣、你的仆人常侍立在你面前听你智慧的话，是有福的。

拼音版 代下9:7 Nǐde qún chén, nǐde púrén cháng shì lì zaì nǐ miànqián tīng nǐ zhìhuì de huà shì yǒu fú de.

吕振中 代下9:7 永恒主你的上帝是当受祝颂的；他喜爱了你，使你在他的王位上、为永恒主你的上帝做王；因为你的上帝爱了以色列，要使它永远站立着，所以他立你做王来管理他们、以秉公行义。」

新译本 代下9:7 属你的人是有福的，你的臣仆是有福的，因为他们可以常常侍立在你面前，聆听你的智慧。

现代译 代下9:7 服侍你的人多麽福气哪！他们可以常在你面前聆听你智慧的话！

当代译 代下9:7 贵国臣民得以经常侍立在你面前，聆听智慧的言语，真是太有福气了。

文理本 代下9:7 尔之群臣、尔之众仆、恒侍尔前、闻尔智慧、其有福矣、

修订本 代下9:7 你的人是有福的！你这些常侍立在你面前、听你智慧话的仆人是有福的！

KJV 英 代下9:7 Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

NIV 英 代下9:7 How happy your men must be! How happy your officials, who continually stand before you and hear your wisdom!

主目录 返回顶部

和合本 代下9:8 耶和华你的　神是应当称颂的！他喜悦你，使你坐他的国位，为耶和华你的　神作王。因为你的　神爱以色列人，要永远坚立他们，所以立你作他们的王，使你秉公行义。”

拼音版 代下9:8 Yēhéhuá nǐde shén shì yīngdāng chēngsòng de. tā xǐyuè nǐ, shǐ nǐ zuò tāde guó wèi, wèi Yēhéhuá nǐde shén zuò wáng. yīnwei nǐde shén aì Yǐsèliè rén, yào yǒngyuǎn jiān lì tāmen, suǒyǐ lì nǐ zuò tāmende wáng, shǐ nǐ bǐng gōng xíng yì.

吕振中 代下9:8 于是示巴女王将一百二十担金子、很多香料、又有宝石、给了王；像示巴女王给了所罗门王的那香料、实在是从来没有过的。

新译本 代下9:8 耶和华你的　神是应当称颂的，因他喜悦你，使你坐在他的王位上，为耶和华你的　神作王；因为你的　神爱以色列人，要永远坚立他们，所以立你作他们的王，好秉公行义。”

现代译 代下9:8 愿上主—你的上帝得到赞美！他立你作王，使你奉他的名统治，表示他多麽喜欢你。因为他爱他的子民以色列，要永远保护他们，所以立你作他们的王，使你能维持法律，伸张正义。」

当代译 代下9:8 王的主上帝是应当称颂的，他喜欢你，使你高坐在以色列国的宝座上，为他作王。他深爱以色列，所以立你为王，好让你秉行公义，使以色列得以永远坚立。”

文理本 代下9:8 尔上帝耶和华悦尔、置于其国位、为尔上帝耶和华为王、宜颂美焉、盖尔上帝爱以色列、欲永固之、故立尔为其王、施行公义、

修订本 代下9:8 耶和华－你的上帝是应当称颂的！他喜爱你，使你坐他的王位，为耶和华－你的上帝作王；因为你的上帝爱以色列，要永远坚立它，所以立你作他们的王，使你秉公行义。"

KJV 英 代下9:8 Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

NIV 英 代下9:8 Praise be to the LORD your God, who has delighted in you and placed you on his throne as king to rule for the LORD your God. Because of the love of your God for Israel and his desire to uphold them forever, he has made you king over them, to maintain justice and righteousness."

主目录 返回顶部

和合本 代下9:9 于是，示巴女王将一百二十他连得金子和宝石，与极多的香料送给所罗门王。她送给王的香料，以后再没有这样的。

拼音版 代下9:9 Yúshì Shìbā nǚwáng jiāng yī bǎi èr shí tā lián dé jīnzi hé bǎoshí, yǔ jí duō de xiāngliào sòng gei Suǒluómén wáng. tā sòng gei wáng de xiāngliào, yǐhòu zaì méiyǒu zhèyàng de.

吕振中 代下9:9 户兰的仆人和所罗门的仆人、从俄斐运了金子来的、也运了檀香木和宝石来。

新译本 代下9:9 于是示巴女王把约四千公斤金子、大批香料和宝石送给所罗门王；示巴女王送给所罗门王的香料，是犹大地从来没有过的。

现代译 代下9:9 示巴女王把带来的礼物赠送给所罗门王：有大约四千公斤重的黄金，很多香料和珠宝。所罗门王从没收过比示巴女王所赠送更高贵的香料。

当代译 代下9:9 於是，示巴女王便将四千一日二十公斤的黄金，大量的香料和宝石，进贡给所罗门王；所罗门从来没有接受过这样多的香料。

文理本 代下9:9 于是示巴女王以黄金一百二十他连得、香品甚多、及厥宝石、馈所罗门王、所馈王之香品、未有若此者也、

修订本 代下9:9 于是示巴女王把一百二十他连得金子、极多的香料和宝石送给所罗门王；从来没有像示巴女王送给所罗门王那么多的香料。

KJV 英 代下9:9 And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

NIV 英 代下9:9 Then she gave the king 120 talents of gold, large quantities of spices, and precious stones. There had never been such spices as those the queen of Sheba gave to King Solomon.

主目录 返回顶部

和合本 代下9:10 希兰的仆人和所罗门的仆人从俄斐运了金子来，也运了檀香木（或作“乌木”。下同）和宝石来。

拼音版 代下9:10 Xīlán de púrén hé Suǒluómén de púrén cóng éfei yùn le jīnzi lái, ye yùn le tán xiāng mù ( huò zuò wū mù. xià tóng ) hé bǎoshí lái.

吕振中 代下9:10 王为永恒主的殿和王的宫室作了檀香木的台阶（传统∶大路），又为歌唱人作了琴瑟；犹大地从来没有见过这样的。

新译本 代下9:10 希兰的仆人和所罗门的仆人从俄斐把黄金运来，也把檀香木和宝石运了来。

现代译 代下9:10 （希兰王和所罗门王的仆人从俄斐运金子来，也运来檀香木和珠宝。

当代译 代下9:10 所罗门和希兰的臣仆从俄斐运来许多黄金、宝石和檀香木。

文理本 代下9:10 户兰仆与所罗门仆、自俄斐运金者、亦运檀木宝石、

修订本 代下9:10 希兰的仆人和所罗门的仆人也从俄斐运了金子来，又运了檀香木和宝石来。

KJV 英 代下9:10 And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

NIV 英 代下9:10 (The men of Hiram and the men of Solomon brought gold from Ophir; they also brought algumwood and precious stones.

主目录 返回顶部

和合本 代下9:11 王用檀香木为耶和华殿和王宫做台，又为歌唱的人做琴瑟；犹大地从来没有见过这样的。

拼音版 代下9:11 Wáng yòng tán xiāng mù wèi Yēhéhuá diàn hé wánggōng zuò tái, yòu wèi gē chàng de rén zuò qín sè. Yóudà dì cónglái méiyǒu jiàn guō zhèyàng de.

吕振中 代下9:11 除了示巴女王所运来给王的之外，所罗门王还将女王所求的喜爱物都送给她。于是女王和她臣仆就返回她本地去了。

新译本 代下9:11 王用檀香木为耶和华的殿和王宫作了台阶，又为唱歌的人作了琴瑟；像这样的东西，是在犹大地从来没有见过的。

现代译 代下9:11 所罗门王用这些檀香木作圣殿和王宫的阶梯，也为乐师歌手制造竖琴和七弦琴。犹大从来没有看见过那麽好的檀香木。）

当代译 代下9:11 王用檀香木造圣殿和王宫的台阶，又用来制奏乐用的琴瑟。在犹大地方从来都没有见过这样珍贵的东西。

文理本 代下9:11 王以檀木、为耶和华室及王宫作台、又为讴歌者作琴与瑟、在犹大地、从未见若此者、

修订本 代下9:11 王用檀香木为耶和华的殿和王宫做阶梯，又为歌唱的人做琴瑟；犹大地从来没有见过这样的。

KJV 英 代下9:11 And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

NIV 英 代下9:11 The king used the algumwood to make steps for the temple of the LORD and for the royal palace, and to make harps and lyres for the musicians. Nothing like them had ever been seen in Judah.)

主目录 返回顶部

和合本 代下9:12 所罗门王按示巴女王所带来的还她礼物，另外照她一切所要所求的，都送给她。于是，女王和她臣仆转回本国去了。

拼音版 代下9:12 Suǒluómén wáng àn Shìbā nǚwáng suǒ daì lái de, hái tā lǐwù, Lìngwaì zhào tā yīqiè suǒ yào suǒ qiú de, dōu sòng gei tā. yúshì nǚwáng hé tā chénpú zhuǎn huí ben guó qù le.

吕振中 代下9:12 每一年进到所罗门那里的金子、就有六百六十六金担之多，

新译本 代下9:12 所罗门王按着示巴女王带来给他的，回送她礼物；此外，还把女王所愿所求的，都送给她，于是女王和她的臣仆都返回本国去了。

现代译 代下9:12 所罗门王除了以礼物答谢示巴女王的馈赠以外，凡是示巴女王所要求的，他都给她。於是女王和她的随从返回示巴去了。

当代译 代下9:12 所罗门王用价值相若的物品向示巴女王回礼，此外，她所要求的，所罗门王都全数送给她。女王和随从向所罗门王辞行之后，就回本国去了。

文理本 代下9:12 所罗门王依女王所馈而遗之、凡其所欲所求、悉予之、遂与其臣仆返故土、○

修订本 代下9:12 所罗门王除了回赠示巴女王所带来的，凡她所提出的一切要求，所罗门王都送给她。于是女王和她臣仆转回，到本国去了。

KJV 英 代下9:12 And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

NIV 英 代下9:12 King Solomon gave the queen of Sheba all she desired and asked for; he gave her more than she had brought to him. Then she left and returned with her retinue to her own country.

主目录 返回顶部

和合本 代下9:13 所罗门每年所得的金子共有六百六十六他连得。

拼音版 代下9:13 Suǒluómén mei nián suǒ dé de jīnzi gōng yǒu liù bǎi liù shí liù tā lián dé,

吕振中 代下9:13 另外还有从游历商和商人运来的；阿拉伯诸王和各属地的总督也运了金银来给所罗门。

新译本 代下9:13 所罗门每年所得的金子，共重两万三千公斤，

现代译 代下9:13 所罗门王每年收到两万叁千公斤以上的黄金，

当代译 代下9:13 所罗门每年接受进贡的黄金约有二万二千八百公斤，

文理本 代下9:13 所罗门岁得金六百六十六他连得、

修订本 代下9:13 所罗门每年所得的金子，重六百六十六他连得，

KJV 英 代下9:13 Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

NIV 英 代下9:13 The weight of the gold that Solomon received yearly was 666 talents,

主目录 返回顶部

和合本 代下9:14 另外还有商人所进的金子，并且阿拉伯诸王与属国的省长，都带金银给所罗门。

拼音版 代下9:14 Lìngwaì hái yǒu shāng rén suǒ jìn de jīnzi, bìngqie a là bǎi zhū wáng yǔ shǔ guó de sheng zhǎng dōu daì jīn yín gei Suǒluómén.

吕振中 代下9:14 所罗门王用锤好的金子作了大盾牌二百面；每一面大盾牌用了六百锭锤好的金子。

新译本 代下9:14 另外，还有从商人和行商运来的，阿拉伯诸王和本国的各总督，都把金银运来给所罗门。

现代译 代下9:14 另外还有商人缴纳的税。阿拉伯诸王和以色列各地区的首长也向他进贡金银。

当代译 代下9:14 这个数目是没有包括其他商人、阿拉伯诸王和国中省长等人所进贡的。

文理本 代下9:14 此外、又有商贾所进之金、亚拉伯列王及其牧伯、亦进金银于所罗门、

修订本 代下9:14 另外还有从商人和贸易所收到的，以及阿拉伯诸王和各地的省长进贡给所罗门的金银。

KJV 英 代下9:14 Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

NIV 英 代下9:14 not including the revenues brought in by merchants and traders. Also all the kings of Arabia and the governors of the land brought gold and silver to Solomon.

主目录 返回顶部

和合本 代下9:15 所罗门王用锤出来的金子打成挡牌二百面，每面用金子六百舍客勒；

拼音版 代下9:15 Suǒluómén wáng yòng chuí chūlai de jīnzi dá chéng dǎng pái èr bǎi miàn, mei miàn yòng jīnzi liù bǎi Shekèlè.

吕振中 代下9:15 他又用锤好的金子作了盾牌三百面；每一面盾牌用了三百锭金子；王把这些盾牌都放在利巴嫩森林宫里。

新译本 代下9:15 所罗门王用锤炼好的金子做了二百面大盾牌，每一面大盾牌用锤炼好的金子七公斤。

现代译 代下9:15 所罗门制造了两百面大盾牌，每一面用约七公斤的金子打成的；

当代译 代下9:15 所罗门用金打制了二百面大盾牌，每面用超过七点二公升金子；

文理本 代下9:15 所罗门王以炼金作盾二百、每盾需金六百舍客勒、

修订本 代下9:15 所罗门王用锤出来的金子打成二百面盾牌，每面盾牌用六百舍客勒锤出来的金子；

KJV 英 代下9:15 And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

NIV 英 代下9:15 King Solomon made two hundred large shields of hammered gold; six hundred bekas of hammered gold went into each shield.

主目录 返回顶部

和合本 代下9:16 又用锤出来的金子打成盾牌三百面，每面用金子三百舍客勒，都放在黎巴嫩林宫里。

拼音版 代下9:16 Yòu yòng chuí chūlai de jīnzi dá chéng dùnpái sān bǎi miàn, mei miàn yòng jīnzi sān bǎi Shekèlè, dōu fàng zaì Lìbānèn lín gōng lǐ.

吕振中 代下9:16 王造了一个很大的象牙宝座，用净金包着。

新译本 代下9:16 又用锤炼好的金子做了三百面小盾牌，每一面小盾牌用锤炼好的金子约三公斤；王把这些盾牌都放在黎巴嫩林宫。

现代译 代下9:16 他又制造了叁百面小盾牌，每一面用约叁公斤的金子打成的。他把这些盾牌放在黎巴嫩林宫里。

当代译 代下9:16 又有小盾牌叁百面，每面用叁点六公升金子，造好了以后，这些都全部放进了黎巴嫩林宫。

文理本 代下9:16 又以炼金作干三百、每干需金三百舍客勒、王置于利巴嫩林宫、

修订本 代下9:16 又用锤出来的金子打成三百面小盾牌，每面小盾牌用三百舍客勒金子。王把它们放在黎巴嫩林宫里。

KJV 英 代下9:16 And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

NIV 英 代下9:16 He also made three hundred small shields of hammered gold, with three hundred bekas of gold in each shield. The king put them in the Palace of the Forest of Lebanon.

主目录 返回顶部

和合本 代下9:17 王用象牙制造一个大宝座，用精金包裹。

拼音版 代下9:17 Wáng yòng xiàng yá zhìzào yī gè dà bǎozuò, yòng jīng jīn bāoguǒ.

吕振中 代下9:17 那宝座有六层台阶，又有金踏凳子和宝座相连着；坐的地方这边和那边有扶手；扶手边有两只狮子站立着。

新译本 代下9:17 王用象牙做了一个大宝座，包上纯金。

现代译 代下9:17 所罗门王又用象牙造了一个大宝座，用最精纯的黄金包裹着。

当代译 代下9:17 王又造了一个外面用纯金包裹的象牙宝座。

文理本 代下9:17 又以象牙制大宝座一、包以精金、

修订本 代下9:17 王又制造一个大的象牙宝座，包上纯金。

KJV 英 代下9:17 Moreover the king made a great throne of ivory, and overlaid it with pure gold.

NIV 英 代下9:17 Then the king made a great throne inlaid with ivory and overlaid with pure gold.

主目录 返回顶部

和合本 代下9:18 宝座有六层台阶，又有金脚凳与宝座相连。宝座两旁有扶手，靠近扶手有两个狮子站立。

拼音版 代下9:18 Bǎozuò yǒu liù céng táijiē, yòu yǒu jīn jiǎo dèng, yǔ bǎozuò xiānglián. bǎozuò liǎng páng yǒu fú shǒu, kàojìn fú shǒu yǒu liǎng gè shīzi zhàn lì.

吕振中 代下9:18 在六层台阶上有十二只狮子在那里站立着∶这边六只，那边六只∶在列国中都没有这样作的。

新译本 代下9:18 宝座有六级台阶，又用金脚凳和宝座相连，座位两边都有扶手，扶手旁边各有一只狮子站立。

现代译 代下9:18 宝座的前面有六层阶梯，连着一个脚凳，是用金子包裹的。宝座两边有扶手，一边一个狮子。

当代译 代下9:18 这宝座前有六级台阶，连着宝座又有金造的脚凳，宝座两旁有扶手，扶手两边各站着一头狮子；

文理本 代下9:18 其阶六级、有金足几、与座相连、座之左右有扶手、二狮旁立、

修订本 代下9:18 宝座有六层台阶，又有金脚凳，与宝座相连。座位之处两旁有扶手，靠近扶手有两只狮子站立。

KJV 英 代下9:18 And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

NIV 英 代下9:18 The throne had six steps, and a footstool of gold was attached to it. On both sides of the seat were armrests, with a lion standing beside each of them.

主目录 返回顶部

和合本 代下9:19 六层台阶上有十二个狮子站立，每层有两个：左边一个，右边一个；在列国中没有这样做的。

拼音版 代下9:19 Liù céng táijiē shang yǒu shí èr gè shīzi zhàn lì, mei céng yǒu liǎng gè, zuǒbiān yī gè, yòubiān yī gè. zaì liè guó zhōng méiyǒu zhèyàng zuō4 de.

吕振中 代下9:19 所罗门王的一切饮器都是金的；利巴嫩森林宫里的一切器皿都是精金的；当所罗门的日子、银子算不了什么。

新译本 代下9:19 六级台阶上共有十二只狮子站立；每级两只，一左一右；在列国中都没有这样做的。

现代译 代下9:19 每层阶梯的两端也各有一个狮子，共十二座。任何国家都不曾有过这样的宝座。

当代译 代下9:19 每级两头，左右各一头，六级台阶上共有十二头狮子。各国君王的宝座，从没有一个是这样华贵的。

文理本 代下9:19 六级各有二狮、左一右一、共十有二、他国未有若是之制也、

修订本 代下9:19 六层台阶上有十二只狮子站立，分站左边和右边；任何国度都没有这样做的。

KJV 英 代下9:19 And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

NIV 英 代下9:19 Twelve lions stood on the six steps, one at either end of each step. Nothing like it had ever been made for any other kingdom.

主目录 返回顶部

和合本 代下9:20 所罗门王一切的饮器都是金的；黎巴嫩林宫里的一切器皿都是精金的。所罗门年间，银子算不了什么。

拼音版 代下9:20 Suǒluómén wáng yīqiè de yìn qì dōu shì jīn de, Lìbānèn lín gōng lǐ de yīqiè qìmǐn dōu shì jīng jīn de. Suǒluómén nián jiān, yínzi suàn bù le shénme.

吕振中 代下9:20 因为有船队跟户兰的仆人一同往他施去；他施的航洋船队三年来了一次，带来了金、银、象牙、猿猴跟孔雀（或译∶狒狒）。

新译本 代下9:20 所罗门王的一切杯爵都是金的；黎巴嫩林宫里的一切器皿都是精金做的；在所罗门的时代，银子算不得什么。

现代译 代下9:20 所罗门王所有的酒杯都是金子做的；所有在黎巴嫩林宫里的餐具都是纯金做的，不用银子；因为在所罗门时代银子并不算是贵重的。

当代译 代下9:20 所罗门王所用的杯和黎巴嫩林宫所有的器皿，都是用纯金造的。在所罗门王年间，银子算不得甚麽。

文理本 代下9:20 所罗门王所有之爵、悉以金制、利巴嫩林宫诸器、皆为精金、当所罗门时、银不为贵、

修订本 代下9:20 所罗门王一切的饮器都是金的，黎巴嫩林宫里所有的器皿都是纯金的。在所罗门的日子，银子算不了什么。

KJV 英 代下9:20 And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

NIV 英 代下9:20 All King Solomon's goblets were gold, and all the household articles in the Palace of the Forest of Lebanon were pure gold. Nothing was made of silver, because silver was considered of little value in Solomon's day.

主目录 返回顶部

和合本 代下9:21 因为王的船只与希兰的仆人一同往他施去，他施船只三年一次装载金、银、象牙、猿猴、孔雀回来。

拼音版 代下9:21 Yīnwei wáng de chuán zhǐ yǔ Xīlán de púrén yītóng wǎng Tāshī qù. Tāshī chuán zhǐ sān nián yī cì zhuāng zaì jīn, yín, xiàng yá, yuán hóu, kǒng què huí lái.

吕振中 代下9:21 所罗门王的财宝和智慧比地上列王都大。

新译本 代下9:21 因为王的船只和希兰的仆人一同到他施去；往他施的船只每三年回来一次，载着金银、象牙、猿猴和孔雀回来。

现代译 代下9:21 所罗门有一队远航的船只，跟希兰王的船队一起航行；每叁年船队回来一次，带着金子、银子、象牙、猿猴等回来。

当代译 代下9:21 每隔叁年，所罗门王的商船和希兰王的臣仆联袂出海到他施去，运来金银、象牙、猿猴和孔雀。

文理本 代下9:21 因王有舟、与户兰仆同往他施、其舟三年一返、载金银、象牙、猿猴、孔雀而归、

修订本 代下9:21 因王的船只与希兰的仆人一同往他施去，他施船只每三年一次把金、银、象牙、猿猴、孔雀运回来。

KJV 英 代下9:21 For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

NIV 英 代下9:21 The king had a fleet of trading ships manned by Hiram's men. Once every three years it returned, carrying gold, silver and ivory, and apes and baboons.

主目录 返回顶部

和合本 代下9:22 所罗门王的财宝与智慧胜过天下的列王。

拼音版 代下9:22 Suǒluómén wáng de cáibǎo yǔ zhìhuì shēng guō tiān xià de liè wáng.

吕振中 代下9:22 地上列王都想求见所罗门一面，要听他智慧的话、就是上帝所赐于他心里的。

新译本 代下9:22 所罗门王的财富和智能，胜过世上的列王。

现代译 代下9:22 所罗门王比任何一国的君王更富有，更聪明。

当代译 代下9:22 所罗门的财富与智慧，远胜天下诸王。

文理本 代下9:22 所罗门王之货财与智慧、超乎天下列王、

修订本 代下9:22 所罗门王的财宝与智慧胜过地上的众王。

KJV 英 代下9:22 And king Solomon passed all the kings of the earth in riches and wisdom.

NIV 英 代下9:22 King Solomon was greater in riches and wisdom than all the other kings of the earth.

主目录 返回顶部

和合本 代下9:23 普天下的王都求见所罗门，要听　神赐给他智慧的话。

拼音版 代下9:23 Pǔ tiān xià de wáng dōu qiú jiàn Suǒluómén, yào tīng shén cìgei tā zhìhuì de huà.

吕振中 代下9:23 他们各运来了贡物∶银器、金器、衣裳、没药、香料、马、骡；年年都有一定的数量。

新译本 代下9:23 世上的列王都求见所罗门的面，要听　神赐给他的智慧。

现代译 代下9:23 全世界每一个王都想来见所罗门，要听他述说上帝赐给他的智慧的话。

当代译 代下9:23 各国君王都纷纷来谒见他，聆听上帝赐给他那些智慧的言语。

文理本 代下9:23 天下列王、咸求见所罗门、以听其智慧、即上帝赋于其心者、

修订本 代下9:23 地上的众王都求见所罗门的面，要听上帝放在他心里的智慧。

KJV 英 代下9:23 And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

NIV 英 代下9:23 All the kings of the earth sought audience with Solomon to hear the wisdom God had put in his heart.

主目录 返回顶部

和合本 代下9:24 他们各带贡物，就是金器、银器、衣服、军械、香料、骡马，每年有一定之例。

拼音版 代下9:24 Tāmen gè daì gòng wù, jiù shì jīnqì, yínqì, yīfu, jūn xiè, xiāngliào, Luómǎ, mei nián yǒu yídéng zhī lì.

吕振中 代下9:24 所罗门有套车马四千棚，还有马兵一万二千；他把这些车马安置在屯车城和耶路撒冷、跟王同在一处。

新译本 代下9:24 他们各人带来的礼物有：银器、金器、衣服、兵器、香料、骡马；每年都有一定的数量。

现代译 代下9:24 他们都带给他一样礼物，像金器、银器、衣裳、武器、香料、马匹、骡子等。这种情形一直延续了许多年。

当代译 代下9:24 他们年年进贡，金银器皿、绫罗绸缎、军械骏马、没药香料等，琳琅满目，应有尽有。

文理本 代下9:24 各进贡物、即金器银器、衣服军械、香品马骡、岁有定例、

修订本 代下9:24 他们各带贡物，就是银器、金器、衣服、兵器、香料、马、骡子，每年都有一定的数量。

KJV 英 代下9:24 And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

NIV 英 代下9:24 Year after year, everyone who came brought a gift--articles of silver and gold, and robes, weapons and spices, and horses and mules.

主目录 返回顶部

和合本 代下9:25 所罗门有套车的马四千棚，有马兵一万二千，安置在屯车的城邑和耶路撒冷，就是王那里。

拼音版 代下9:25 Suǒluómén yǒu tào chē de mǎ sì qiā péng, yǒu mǎ bīng yī wàn èr qiā, ānzhì zaì tún chē de chéngyì hé Yēlùsǎleng, jiù shì wáng nàli.

吕振中 代下9:25 所罗门统管诸王，从大河到非利士地、直到埃及的边界。

新译本 代下9:25 所罗门有四千马廊的车马，还有马兵一万二千，他把这些人马安置在屯车城和耶路撒冷，就是与王在一起。

现代译 代下9:25 所罗门有四千马棚可放战车和马，又有一万两千骑兵。他把一部份安置在耶路撒冷，其馀的分驻其他各城市。

当代译 代下9:25 所罗门拥有四千的马匹和战车，骑兵一万二千名，他们都驻集在屯车城内，其中部分就驻守耶路撒冷，随侍在王的左右。

文理本 代下9:25 所罗门有服车之马四千厩、骑兵一万二千、置于屯车之邑、及王都耶路撒冷、

修订本 代下9:25 所罗门拥有给战车和马用的四千个棚子，还有一万二千名骑兵，安置在屯车城，在耶路撒冷的王那里。

KJV 英 代下9:25 And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

NIV 英 代下9:25 Solomon had four thousand stalls for horses and chariots, and twelve thousand horses, which he kept in the chariot cities and also with him in Jerusalem.

主目录 返回顶部

和合本 代下9:26 所罗门统管诸王，从大河到非利士地直到埃及的边界。

拼音版 代下9:26 Suǒluómén Tǒng guǎn zhū wáng, cóng dà hé dào Fēilìshì dì, zhídào Aijí de biānjiè.

吕振中 代下9:26 王使银子在耶路撒冷像石头一样，使香柏木像低原上的无花果属桑树那么多。

新译本 代下9:26 所罗门统治列王，从幼发拉底河到非利士地，直到埃及的边界。

现代译 代下9:26 所罗门统治从幼发拉底河到非利士和埃及边境所有的王。

当代译 代下9:26 幼发拉底河、非利士地以至埃及边境一带的诸王都臣服在所罗门麾下。

文理本 代下9:26 所罗门统辖诸王、自大河至非利士地、延及埃及界、

修订本 代下9:26 所罗门统管诸王，从大河到非利士人的地，直到埃及的边界。

KJV 英 代下9:26 And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

NIV 英 代下9:26 He ruled over all the kings from the River to the land of the Philistines, as far as the border of Egypt.

主目录 返回顶部

和合本 代下9:27 王在耶路撒冷使银子多如石头，香柏木多如高原的桑树。

拼音版 代下9:27 Wáng zaì Yēlùsǎleng shǐ yínzi duō rú shítou, xiāng bǎi mù duō rú gāo yuán de sāngshū.

吕振中 代下9:27 人从慕斯利和各地为马运出口、来到所罗门那里。

新译本 代下9:27 王在耶路撒冷使银子好像石头，使香柏木好像平原的桑树那么多。

现代译 代下9:27 在他统治期间，耶路撒冷的银子跟石头一样多，香柏木也多得像犹大普通的桑树。

当代译 代下9:27 在他的统治期间，耶路撒冷城内的银子粗贱得好像石头一样，香柏木就多得有如平原的桑树一般。

文理本 代下9:27 王使银在耶路撒冷如石、香柏多如谷中之桑、

修订本 代下9:27 王在耶路撒冷使银子多如石头，香柏木多如谢非拉的桑树。

KJV 英 代下9:27 And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

NIV 英 代下9:27 The king made silver as common in Jerusalem as stones, and cedar as plentiful as sycamore-fig trees in the foothills.

主目录 返回顶部

和合本 代下9:28 有人从埃及和各国为所罗门赶马群来。

拼音版 代下9:28 Yǒu rén cóng Aijí hé gè guó wèi Suǒluómén gǎn mǎ qún lái.

吕振中 代下9:28 所罗门其他的事、始末不是都写在神言人拿单的记录上、示罗人亚希雅的神言书上、和见异象者易多论尼八儿子耶罗波安的异象书上么？

新译本 代下9:28 人们从埃及和各地把马匹运到所罗门那里。

现代译 代下9:28 所罗门从慕兹黎〔希伯来文是：埃及〕和别的国家进口马匹。

当代译 代下9:28 商人又从埃及和其他国家给所罗门运来大量的马匹。

文理本 代下9:28 有为所罗门驱马、自埃及与列国而至、○

修订本 代下9:28 有人从埃及和各国为所罗门把马匹运来。

KJV 英 代下9:28 And they brought unto Solomon horses out of Egypt, and out of all lands.

NIV 英 代下9:28 Solomon's horses were imported from Egypt and from all other countries.

主目录 返回顶部

和合本 代下9:29 所罗门其余的事，自始至终，不都写在先知拿单的书上和示罗人亚希雅的预言书上，并先见易多论尼八儿子耶罗波安的默示书上吗？

拼音版 代下9:29 Suǒluómén qíyú de shì, zì shǐ zhì zhōng, bú dōu xie zaì xiānzhī Nádān de shū shàng hé Shìluó rén Yàxīyǎ de yùyán shū shàng, bìng xiān jiàn Yìduō lún Níbá érzi Yéluóbōān de mò shì shū shàn ma.

吕振中 代下9:29 所罗门在耶路撒冷作王管理以色列众人有四十年。

新译本 代下9:29 所罗门其余的事迹，一生的始末，不是都记在拿单先知的记录上，示罗人亚希雅的预言上，以及先见易多论到尼八的儿子耶罗波安的启示录上吗？

现代译 代下9:29 所罗门其馀的事迹，从头到尾，都记载在先知拿单史、示罗人亚希雅预言书，和先知易多异象等书上。最后一书是记载以色列王耶罗波安的事迹。

当代译 代下9:29 所罗门死后，安葬在大卫城，他儿子罗波安继位。所罗门在位四十年。他一生的事迹，由始至终都记载在拿单先知的记录中；此外，在示罗人亚希雅的预言书和易多先见论尼八的儿子耶罗波安的默示书上，也有记载。

文理本 代下9:29 所罗门其余事迹之始末、载于先知拿单书、与示罗人亚希雅预言之书、及先见易多论尼八子耶罗波安、启示之书、

修订本 代下9:29 所罗门其余的事，自始至终，不都写在拿单先知的书上和示罗人亚希雅的《预言书》上，以及易多先见论尼八儿子耶罗波安的《默示书》上吗？

KJV 英 代下9:29 Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

NIV 英 代下9:29 As for the other events of Solomon's reign, from beginning to end, are they not written in the records of Nathan the prophet, in the prophecy of Ahijah the Shilonite and in the visions of Iddo the seer concerning Jeroboam son of Nebat?

主目录 返回顶部

和合本 代下9:30 所罗门在耶路撒冷作以色列众人的王共四十年。

拼音版 代下9:30 Suǒluómén zaì Yēlùsǎleng zuò Yǐsèliè zhòngrén de wáng gōng sì shí nián.

吕振中 代下9:30 所罗门跟他列祖一同长眠，人将他埋葬在他父亲大卫城里；他儿子罗波安接替他作王。

新译本 代下9:30 所罗门在耶路撒冷作王统治全以色列共四十年。

现代译 代下9:30 所罗门在耶路撒冷统治全以色列四十年。

当代译 代下9:30 所罗门死后，安葬在大卫城，他儿子罗波安继位。所罗门在位四十年。他一生的事迹，由始至终都记载在拿单先知的记录中；此外，在示罗人亚希雅的预言书和易多先见论尼八的儿子耶罗波安的默示书上，也有记载。

文理本 代下9:30 所罗门在耶路撒冷为以色列全族之王、历四十年、

修订本 代下9:30 所罗门在耶路撒冷作全以色列的王四十年。

KJV 英 代下9:30 And Solomon reigned in Jerusalem over all Israel forty years.

NIV 英 代下9:30 Solomon reigned in Jerusalem over all Israel forty years.

主目录 返回顶部

和合本 代下9:31 所罗门与他列祖同睡，葬在他父大卫城里。他儿子罗波安接续他作王。

拼音版 代下9:31 Suǒluómén yǔ tā lièzǔ tóng shuì, zàng zaì tā fù Dàwèi chéng lǐ. tā érzi Luóbōān jiēxù tā zuò wáng.

吕振中 代下9:31 罗波安往示剑去；因为以色列众人都到了示剑、要立他作王。

新译本 代下9:31 所罗门和他的列祖同睡，埋葬在他父亲大卫的城里；他的儿子罗波安接续他作王。

现代译 代下9:31 他死后葬在大卫城；他的儿子罗波安继承他作王。

当代译 代下9:31 所罗门死后，安葬在大卫城，他儿子罗波安继位。所罗门在位四十年。他一生的事迹，由始至终都记载在拿单先知的记录中；此外，在示罗人亚希雅的预言书和易多先见论尼八的儿子耶罗波安的默示书上，也有记载。

文理本 代下9:31 与其列祖偕眠、葬于父大卫城、子罗波安嗣位、

修订本 代下9:31 所罗门与他祖先同睡，葬在他父亲大卫的城里，他儿子罗波安接续他作王。

KJV 英 代下9:31 And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

NIV 英 代下9:31 Then he rested with his fathers and was buried in the city of David his father. And Rehoboam his son succeeded him as king.


历代志下第10章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第10章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下10:1 罗波安往示剑去，因为以色列人都到了示剑，要立他作王。

拼音版 代下10:1 Luóbōān wǎng Shìjiàn qù, yīnwei Yǐsèliè rén dōu dào le Shìjiàn, yào lì tā zuò wáng.

吕振中 代下10:1 尼八的儿子耶罗波安那时在埃及、他逃避所罗门王的地方，一听见这事，就从埃及回来。

新译本 代下10:1 罗波安到示剑去，因为全体以色列人都去了示剑，要立他作王。

现代译 代下10:1 罗波安到示剑去；以色列人都聚集在那里，拥立他作王。

当代译 代下10:1 以色列全体人民都齐集在示剑，准备拥立罗波安为王，於是，他就启程到那里去。

文理本 代下10:1 罗波安往示剑、因以色列众至彼、欲立之为王、

修订本 代下10:1 罗波安往示剑去，因以色列众人都到了示剑，要立他作王。

KJV 英 代下10:1 And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

NIV 英 代下10:1 Rehoboam went to Shechem, for all the Israelites had gone there to make him king.

主目录 返回顶部

和合本 代下10:2 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里。他听见这事，就从埃及回来。

拼音版 代下10:2 Níbā de érzi Yéluóbōān xiānqián duǒbì Suǒluómén wáng, taó wǎng Aijí, zhù zaì nàli. tā tīngjian zhè shì, jiù cóng Aijí huí lái.

吕振中 代下10:2 以色列人打发人去请他来；耶罗波安和以色列众人就来，对罗波安说∶

新译本 代下10:2 那时，尼八的儿子耶罗波安，因为逃避所罗门王，住在埃及；他一听见这事，就从埃及回来。

现代译 代下10:2 尼八的儿子耶罗波安因逃避所罗门王到埃及去；他一听到罗波安作王的消息就从埃及赶回来。

当代译 代下10:2 从前，尼八的儿子耶罗波安为要躲避所罗门王，就避居埃及。现在，他听到了罗波安加冕的消息，就动身回国。

文理本 代下10:2 昔尼八子耶罗波安避所罗门王、遁于埃及居焉、既闻此事、则返、

修订本 代下10:2 尼八的儿子耶罗波安先前躲避所罗门王，逃往埃及，住在那里；他听见这事，就从埃及回来。

KJV 英 代下10:2 And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

NIV 英 代下10:2 When Jeroboam son of Nebat heard this (he was in Egypt, where he had fled from King Solomon), he returned from Egypt.

主目录 返回顶部

和合本 代下10:3 以色列人打发人去请他。他就和以色列众人来见罗波安，对他说：

拼音版 代下10:3 Yǐsèliè rén dǎfa rén qù qǐng tā, tā jiù hé Yǐsèliè zhòngrén lái jiàn Luóbōān, duì tā shuō,

吕振中 代下10:3 「你父亲使我们的轭很难负；你呢，现在你使你父亲那令人很难作的苦工、和他所加在我们身上的重轭、轻松些吧，我们就服事你。」

新译本 代下10:3 他们派人去叫耶罗波安回来；他就和全体以色列人来见罗波安，对他说：

现代译 代下10:3 北部支族的人民派人去请他来，然后跟他一起去见罗波安，对他说：

当代译 代下10:3 后来，以色列人派人请他到示剑来跟他们会面，於是，他与以色列民众就来朝见罗波安，对他说：

文理本 代下10:3 民众遣人招之、遂与以色列众、来见罗波安曰、

修订本 代下10:3 以色列人派人去请他来。耶罗波安就和以色列众人来，与罗波安谈话，说：

KJV 英 代下10:3 And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

NIV 英 代下10:3 So they sent for Jeroboam, and he and all Israel went to Rehoboam and said to him:

主目录 返回顶部

和合本 代下10:4 “你父亲使我们负重轭、做苦工。现在求你使我们做的苦工、负的重轭轻松些，我们就事奉你。”

拼音版 代下10:4 Nǐ fùqin shǐ wǒmen fù chóng è zuò kǔ gōng, xiànzaì qiú nǐ shǐ wǒmen zuò de kǔ gōng fù de zhòng è qīngsōng xiē, wǒmen jiù shìfèng nǐ.

吕振中 代下10:4 罗波安对他们说∶「你们第三天再来见我。』众民就去了。

新译本 代下10:4 “你父亲使我们所负的轭甚重，现在求你减轻你父亲加在我们身上的劳役和重轭，我们就服事你。”

现代译 代下10:4 「你父亲所罗门使我们背负重担。如果你减轻我们的担子，使我们的生活过得去，我们就归顺你。」

当代译 代下10:4 “先王要我们负重轭，做苦工，求你减轻人民的重压，我们就必会效忠於你。”

文理本 代下10:4 尔父使我侪负轭艰苦、尔其轻尔父之重轭、与艰苦之役事、我则服事尔、

修订本 代下10:4 "你父亲使我们负重轭，现在求你减轻你父亲所加给我们的苦工和重轭，我们就服事你。"

KJV 英 代下10:4 Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

NIV 英 代下10:4 "Your father put a heavy yoke on us, but now lighten the harsh labor and the heavy yoke he put on us, and we will serve you."

主目录 返回顶部

和合本 代下10:5 罗波安对他们说：“第三日再来见我吧！”民就去了。

拼音版 代下10:5 Luóbōān duì tāmen shuō, dì sān rì zaì lái jiàn wǒ ba. mín jiù qù le.

吕振中 代下10:5 罗波安的父亲所罗门活着的时候有些侍立在他面前的老年人∶罗波安王和这些老年人商议说∶「你们给我出个什么主意，我好将答案回覆这众民？」

新译本 代下10:5 罗波安对他们说：“三天以后你们再来见我吧！”众人就离去了。

现代译 代下10:5 罗波安说：「你们叁天后再来。」於是他们走了。

当代译 代下10:5 罗波安对他们说：“你们暂且回去，好让我考虑一下，再作答覆，你们叁天后再来见我吧。”民众也就听命离开了。

文理本 代下10:5 曰、越三日、复来见我、民乃去、

修订本 代下10:5 罗波安对他们说："过三天再来见我吧！"百姓就走了。

KJV 英 代下10:5 And he said unto them, Come again unto me after three days. And the people departed.

NIV 英 代下10:5 Rehoboam answered, "Come back to me in three days." So the people went away.

主目录 返回顶部

和合本 代下10:6 罗波安之父所罗门在世的日子，有侍立在他面前的老年人，罗波安王和他们商议说：“你们给我出个什么主意，我好回覆这民。”

拼音版 代下10:6 Luóbōān zhī fù Suǒluómén zaì shì de rìzi, yǒu shì lì zaì tā miànqián de lǎo nián rén, Luóbōān wáng hé tāmen shāngyì, shuō, nǐmen gei wǒ chū gè shénme zhǔyì, wǒ hǎo huí fù zhè mín.

吕振中 代下10:6 老年人对他说∶「王若好待这人民，使他们喜悦，对他们说好话，他们就会日日不断做王的仆人。」

新译本 代下10:6 罗波安王和一些在他父亲所罗门在世的时候，侍立在所罗门面前的老人商议，说：“你们有什么提议，我好回复这班民众呢？”

现代译 代下10:6 罗波安王徵询几个元老的意见；他们曾经作过他父亲所罗门王的顾问。他问他们：「你们认为我该怎样回答这些人呢？」

当代译 代下10:6 罗波安就去跟先王朝中的老臣商议，请他们作出建议，

文理本 代下10:6 其父所罗门存日、有侍其前之耆老、罗波安王与之议曰、汝有何谋、以答斯民、

修订本 代下10:6 罗波安的父亲所罗门在世的时候，有侍立在他面前的长者，罗波安王和他们商议，说："你们出个主意，好把话带回给这百姓。"

KJV 英 代下10:6 And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

NIV 英 代下10:6 Then King Rehoboam consulted the elders who had served his father Solomon during his lifetime. "How would you advise me to answer these people?" he asked.

主目录 返回顶部

和合本 代下10:7 老年人对他说：“王若恩待这民，使他们喜悦，用好话回覆他们，他们就永远作王的仆人。”

拼音版 代下10:7 Lǎo nián rén duì tā shuō, wáng ruò ēn dāi zhè mín, shǐ tāmen xǐyuè, yòng hǎo huà huí fù tāmen, tāmen jiù yǒngyuǎn zuò wáng de púrén.

吕振中 代下10:7 王却弃绝了老年人给他出的主意，反而和那些跟他一齐长大、侍立在他面前的少年人商议，

新译本 代下10:7 他们对他说：“如果王善待人民，使他们喜悦，对他们说好话，他们就必永远作你的仆人。”

现代译 代下10:7 他们说：「你要待这些人好，使他们高兴，答覆他们时说些好话，他们就会永远对你效忠。」

当代译 代下10:7 他们回禀罗波安，说：“王如果宽厚待民，就必定取得民心，再加上好言安抚，他们就一定会永远效忠於你了。”

文理本 代下10:7 佥曰、如尔恩待斯民、使其心悦、答以善言、则必永为尔仆、

修订本 代下10:7 他们对他说："王若恩待这百姓，使他们喜悦，跟他们说好话，他们就永远作王的仆人了。"

KJV 英 代下10:7 And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

NIV 英 代下10:7 They replied, "If you will be kind to these people and please them and give them a favorable answer, they will always be your servants."

主目录 返回顶部

和合本 代下10:8 王却不用老年人给他出的主意，就和那些与他一同长大、在他面前侍立的少年人商议，

拼音版 代下10:8 Wáng què búyòng lǎo nián rén gei tā chū de zhǔyì, jiù hé nàxiē yǔ tā yītóng zhǎngdà, zaì tā miànqián shì lì de shàonián rén shāngyì,

吕振中 代下10:8 问他们说∶「这众民对我说∶『你使你父亲所加在我们身上的轭轻松些吧』∶你们给我出个什么主意，我好将答案回覆他们呢？」

新译本 代下10:8 王不接受这些老人的意见，却去和那些同他一起长大，侍立在他面前的年轻人商议，

现代译 代下10:8 可是，罗波安不理会这些元老的话，却去找一些年轻人；他们是跟他一起长大的，现在作他的顾问。罗波安问他们：

当代译 代下10:8 可是，罗波安却不接纳劝谏，反去跟那些和他一起长大的年轻人商量。

文理本 代下10:8 惟王违弃耆老之谋、与侍其前、偕己同长之少者谋、

修订本 代下10:8 王不采纳长者给他出的主意，却和那些与他一同长大、在他面前侍立的年轻人商议。

KJV 英 代下10:8 But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

NIV 英 代下10:8 But Rehoboam rejected the advice the elders gave him and consulted the young men who had grown up with him and were serving him.

主目录 返回顶部

和合本 代下10:9 说：“这民对我说：‘你父亲使我们负重轭，求你使我们轻松些。’你们给我出个什么主意，我好回覆他们。”

拼音版 代下10:9 Shuō, zhè mín duì wǒ shuō, nǐ fùqin shǐ wǒmen fù chóng è, qiú nǐ shǐ wǒmen qīngsōng xiē. nǐmen gei wǒ chū gè shénme zhǔyì, wǒ hǎo huí fù tāmen.

吕振中 代下10:9 那些跟他一齐长大的少年人对他说∶「这些人对王说∶『你父亲使我们的轭很重，你呢，你使那轭轻松些吧』∶王要对他们这么说∶『我的小拇指比我父亲的腰还粗呢。

新译本 代下10:9 问他们：“这人民对我说：求你减轻你父亲加在我们身上的重轭吧。你们有什么提议，我好回复他们呢？”

现代译 代下10:9 「你们有甚麽建议？那些人要求我减轻他们的担子，我该怎样回答他们呢？」

当代译 代下10:9 可是，罗波安却不接纳劝谏，反去跟那些和他一起长大的年轻人商量。

文理本 代下10:9 曰、斯民谓我云、尔父加我之轭、求尔轻之、汝有何谋、以答斯民、

修订本 代下10:9 他对他们说："这百姓对我说：'你父亲使我们负重轭，求你减轻一些。'你们出个什么主意，我们好把话带回给他们。"

KJV 英 代下10:9 And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

NIV 英 代下10:9 He asked them, "What is your advice? How should we answer these people who say to me, 'Lighten the yoke your father put on us'?"

主目录 返回顶部

和合本 代下10:10 那同他长大的少年人说：“这民对王说：‘你父亲使我们负重轭，求你使我们轻松些。’王要对他们如此说：‘我的小拇指比我父亲的腰还粗。

拼音版 代下10:10 Nà tóng tā zhǎngdà de shàonián rén shuō, zhè mín duì wáng shuō, nǐ fùqin shǐ wǒmen fù chóng è, qiú nǐ shǐ wǒmen qīngsōng xiē. wáng yào duì tāmen rúcǐ shuō, wǒde xiǎo mǔ zhǐ bǐ wǒ fùqin de yào hái cū.

吕振中 代下10:10 我父亲将重的轭给你们驮上，现在呢、我要使你们的轭加重了；我父亲用平常鞭子责打你们，我却要用蝎子鞭呢。』」

新译本 代下10:10 那些同他一起长大的年轻人对他说：“这人民对王说：‘你父亲使我们所负的轭甚重，现在求你减轻些吧。’王要这样对他们说：‘我的小拇指比我父亲的腰还粗呢。

现代译 代下10:10 他们说：「你可这样告诉他们：『我的小手指比我父亲的腰还粗！

当代译 代下10:10 那些年轻人提议说：“他们对王说，先王要他们负重轭、做苦工，因而要求减轻重压。王可以这样回覆他们：‘我小拇指比先王的腰还要粗，

文理本 代下10:10 偕彼同长之少者曰、斯民谓尔云、尔父使我负重轭、求为我轻之、可答之曰、我之小指、巨于我父之腰、

修订本 代下10:10 那些与他一同长大的年轻人对他说："这些百姓对王说：'你父亲使我们负重轭，求你给我们减轻一些。'王要对他们如此说：'我的小指头比我父亲的腰还粗呢！

KJV 英 代下10:10 And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

NIV 英 代下10:10 The young men who had grown up with him replied, "Tell the people who have said to you, 'Your father put a heavy yoke on us, but make our yoke lighter'--tell them, 'My little finger is thicker than my father's waist.

主目录 返回顶部

和合本 代下10:11 我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们！’”

拼音版 代下10:11 Wǒ fùqin shǐ nǐmen fù chóng è, wǒ bì shǐ nǐmen fù gèng chóng de è. wǒ fùqin yòng biān zǐ zé dá nǐmen, wǒ yào yòng xiēzi biān zé dá nǐmen.

吕振中 代下10:11 耶罗波安和众民照罗波安王所说∶「你们第三天再来见我」的那话、他们第三天果然来见罗波安了。

新译本 代下10:11 我父亲把重轭加在你们身上，我必使你们负更重的轭；我父亲用鞭打你们，我却要用蝎子鞭责打你们。’”

现代译 代下10:11 我父亲给你们重担，我要给你们更重的担；他用鞭子打你们，我要用捧击打你们！』」

当代译 代下10:11 先王要你们负重轭，我要你们负更重的轭，他用鞭子打你们，我要用蝎子鞭抽打你们。’”

文理本 代下10:11 我父使尔负重轭、我必益之、我父责尔以鞭、我则责尔以蝎、

修订本 代下10:11 我父亲使你们负重轭，现在我必使你们负更重的轭！我父亲用鞭子惩罚你们，我却要用蝎子！'"

KJV 英 代下10:11 For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

NIV 英 代下10:11 My father laid on you a heavy yoke; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions.'"

主目录 返回顶部

和合本 代下10:12 耶罗波安和众百姓遵着罗波安王所说“你们第三日再来见我”的那话，第三日他们果然来了。

拼音版 代下10:12 Yé Luóbōān hé zhòng bǎixìng zūn zhe Luóbōān wáng suǒ shuō nǐmen dì sān rì zaì lái jiàn wǒde nà huà, dì sān rì tāmen guǒrán lái le.

吕振中 代下10:12 罗波安王很严厉地回答他们∶罗波安王弃绝了老年人出的主意。

新译本 代下10:12 耶罗波安和全体人民都遵照罗波安王所说“你们第三天再来见我”的话，第三天来见罗波安。

现代译 代下10:12 叁天以后，耶罗波安和所有人民照罗波安王的指示，再到他面前。

当代译 代下10:12 过了叁天，耶罗波安和民众果然依约而来，王采纳了年轻人的意见，疾言厉色地对民众说：“先王要你们负重轭，我要你们负更重的轭，他用鞭子打你们，我要用蝎子鞭抽打你们。”

文理本 代下10:12 越三日、耶罗波安与民众、咸诣罗波安、循王所命、越三日复来见我之言、

修订本 代下10:12 耶罗波安和众百姓遵照王所说"你们第三天再来见我"的话，第三天来到罗波安那里。

KJV 英 代下10:12 So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

NIV 英 代下10:12 Three days later Jeroboam and all the people returned to Rehoboam, as the king had said, "Come back to me in three days."

主目录 返回顶部

和合本 代下10:13 罗波安王用严厉的话回覆他们，不用老年人所出的主意，

拼音版 代下10:13 Luóbōān wáng yòng yánlì de huà huí fù tāmen, búyòng lǎo nián rén suǒ chū de zhǔyì,

吕振中 代下10:13 反而照少年人出的主意对众民说∶「我父亲使你们的轭很重，我却要加重在那上头呢；我父亲用平常鞭子责打你们，我却要用蝎子鞭呢。」

新译本 代下10:13 罗波安王很严厉地回答他们。罗波安王不接受老人的意见，

现代译 代下10:13 王不听元老的建议，

当代译 代下10:13 过了叁天，耶罗波安和民众果然依约而来，王采纳了年轻人的意见，疾言厉色地对民众说：“先王要你们负重轭，我要你们负更重的轭，他用鞭子打你们，我要用蝎子鞭抽打你们。”

文理本 代下10:13 罗波安王以厉词答之、违弃耆老之谋、

修订本 代下10:13 王严厉地回答他们。罗波安王不采纳长者所出的主意，

KJV 英 代下10:13 And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

NIV 英 代下10:13 The king answered them harshly. Rejecting the advice of the elders,

主目录 返回顶部

和合本 代下10:14 照着少年人所出的主意，对他们说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我要用蝎子鞭责打你们！”

拼音版 代下10:14 Zhào zhe shàonián rén suǒ chū de zhǔyì duì tāmen shuō, wǒ fùqin shǐ nǐmen fù chóng è, wǒ bì shǐ nǐmen fù gèng zhòng de è. wǒ fùqin yòng biān zǐ zé dá nǐmen, wǒ yào yòng xiēzi biān zé dá nǐmen.

吕振中 代下10:14 王不听众民的要求，这一个事态是出于上帝，为要使永恒主实行了他的话、他由示罗人亚希雅经手对尼八儿子耶罗波安所说过的话。

新译本 代下10:14 却照着年轻人的主意对他们说：“我父亲使你们负重轭，我必使你们负更重的轭；我父亲用鞭子责打你们，我却要用蝎子鞭责打你们。”

现代译 代下10:14 却照着年轻人的建议对人民说凶狠的话。他说：「我父亲给你们重担，我要给你们更重的担，他用鞭子打你们，我要用捧击打你们！」

当代译 代下10:14 过了叁天，耶罗波安和民众果然依约而来，王采纳了年轻人的意见，疾言厉色地对民众说：“先王要你们负重轭，我要你们负更重的轭，他用鞭子打你们，我要用蝎子鞭抽打你们。”

文理本 代下10:14 依少者之谋、告之曰、我父使尔负重轭、我必益之、我父责尔以鞭、我则责尔以蝎、

修订本 代下10:14 却照着年轻人所出的主意对他们说："我使你们负重轭，我必使你们负更重的轭！我父亲用鞭子惩罚你们，我却要用蝎子！"

KJV 英 代下10:14 And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

NIV 英 代下10:14 he followed the advice of the young men and said, "My father made your yoke heavy; I will make it even heavier. My father scourged you with whips; I will scourge you with scorpions."

主目录 返回顶部

和合本 代下10:15 王不肯依从百姓，这事乃出于　神，为要应验耶和华藉示罗人亚希雅对尼八儿子耶罗波安所说的话。

拼音版 代下10:15 Wáng bù ken yīcóng bǎixìng. zhè shì nǎi chūyú shén, wéi yào yìngyàn Yēhéhuá jiè Shìluó rén Yàxīyǎ duì Níbá érzi Yéluóbōān suǒ shuō de huà.

吕振中 代下10:15 以色列众民见王不听他们的要求，就回答王说∶「我们在大卫上有什么分儿呢？我们在耶西的儿子上并没有业份呀。以色列人哪，各回各家（传统∶帐棚）去吧！大卫阿，现在只顾你自己的家吧。」于是以色列众人都回家（传统∶帐棚）去了。

新译本 代下10:15 王不听从人民的要求，这事原是出于　神，为要实现耶和华借着示罗人亚希雅对尼八的儿子耶罗波安所说的话。

现代译 代下10:15 王不理会人民的要求；他不知道这是主上帝的旨意，为要实现他藉着示罗人亚希雅先知对尼八的儿子耶罗波安所说的话。

当代译 代下10:15 王就这样拒绝了民众的要求。这事是出於上帝，为要应验他透过示罗人亚希雅对耶罗波安所说的话。

文理本 代下10:15 王不听民所求、是事由于上帝、以应耶和华藉示罗人亚希雅、告尼八子耶罗波安之言、

修订本 代下10:15 王不依从百姓，因这事件是出于上帝，为要应验耶和华藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。

KJV 英 代下10:15 So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

NIV 英 代下10:15 So the king did not listen to the people, for this turn of events was from God, to fulfill the word the LORD had spoken to Jeroboam son of Nebat through Ahijah the Shilonite.

主目录 返回顶部

和合本 代下10:16 以色列众民见王不依从他们，就对王说：“我们与大卫有什么分儿呢？与耶西的儿子并没有关涉！以色列人哪，各回各家去吧！大卫家啊，自己顾自己吧！”于是，以色列众人都回自己家里去了，

拼音版 代下10:16 Yǐsèliè zhòng mín jiàn wáng bù yīcóng tāmen, jiù duì wáng shuō, wǒmen yǔ Dàwèi yǒu shénme fēn ér ne. yǔ Yēxī de érzi bìng méiyǒu guān shè. Yǐsèliè rén nǎ, gè huí gè jiā qù ba. Dàwèi jiā a, zìjǐ gù zìjǐ ba. yúshì, Yǐsèliè zhòngrén dōu huí zìjǐ jiā lǐ qù le.

吕振中 代下10:16 惟独住犹大众城市的以色列人、罗波安仍然作他们的王。

新译本 代下10:16 以色列人见王不听他们的要求，就对王说：“我们和大卫有什么关系呢？我们和耶西的儿子并不相干。以色列人哪，各回各家去吧，大卫啊，现在只顾你自己的家吧。”于是全体以色列人都回自己的家去了。

现代译 代下10:16 以色列人民见王不接纳他们的要求就喊着说：「大卫跟我们有甚麽关系？耶西的儿子对我们毫无益处！以色列人哪，我们回老家吧！让大卫家看顾自己吧！」於是，以色列人民反叛了；

当代译 代下10:16 以色列人见王不听他们的要求，就在王面前呼叫说：“我们要跟大卫和他的家族一刀两断，以色列人啊，走吧，让罗波安作他自己家族的王吧！”他们说完了便各自回家，

文理本 代下10:16 以色列众见王不听、则谓王曰、我与大卫何与、我于耶西子无业、以色列人欤、尔其归幕、大卫家欤、尔其自顾、以色列人遂归其幕、

修订本 代下10:16 以色列众人见王不依从他们，百姓就回覆王说： "我们在大卫中有什么分呢？ 我们在耶西的儿子中没有产业！ 以色列啊，各回自己的帐棚去吧！ 大卫啊，现在你顾自己的家吧！" 于是，以色列众人都回自己的帐棚去了；

KJV 英 代下10:16 And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

NIV 英 代下10:16 When all Israel saw that the king refused to listen to them, they answered the king: "What share do we have in David, what part in Jesse's son? To your tents, O Israel! Look after your own house, O David!" So all the Israelites went home.

主目录 返回顶部

和合本 代下10:17 惟独住在犹大城邑的以色列人，罗波安仍作他们的王。

拼音版 代下10:17 Wéidú zhù zaì Yóudà chéngyì de Yǐsèliè rén, Luóbōān réng zuò tāmende wáng.

吕振中 代下10:17 罗波安王差遣了掌管作苦工的人哈多兰往以色列人那里去；以色列人扔石头砍他、砍到他死去。罗波安王猛速地上车，逃回耶路撒冷。

新译本 代下10:17 只有那些住在犹大众城镇的以色列人，罗波安仍然作他们的王。

现代译 代下10:17 罗波安只作犹大地区人民的王。

当代译 代下10:17 只有住在犹大城的以色列人仍然受罗波安的统治。

文理本 代下10:17 惟居犹大诸邑之以色列人、罗波安为其王、

修订本 代下10:17 至于住犹大城镇的以色列人，罗波安仍作他们的王。

KJV 英 代下10:17 But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

NIV 英 代下10:17 But as for the Israelites who were living in the towns of Judah, Rehoboam still ruled over them.

主目录 返回顶部

和合本 代下10:18 罗波安王差遣掌管服苦之人的哈多兰往以色列人那里去，以色列人就用石头打死他。罗波安王急忙上车，逃回耶路撒冷去了。

拼音版 代下10:18 Luóbōān wáng chāiqiǎn zhǎng guǎn fù kǔ zhī rén de Hāduōlán wǎng Yǐsèliè rén nàli qù, Yǐsèliè rén jiù yòng shítou dá sǐ tā. Luóbōān wáng jímáng shàng chē, taó huí Yēlùsǎleng qù le.

吕振中 代下10:18 这样，以色列人就背叛了大卫家、直到今日。

新译本 代下10:18 罗波安王差派了监管苦工的哈多兰到以色列人那里去，以色列人就用石头把他打死了。罗波安王急忙上车，逃回耶路撒冷去了。

现代译 代下10:18 罗波安王派劳工总管亚多兰到以色列人那里去，以色列人用石头把他打死。这时，罗波安慌忙地坐上马车，逃回耶路撒冷。

当代译 代下10:18 罗波安派工役总管哈多兰到以色列人那里去，怎知他们却用石头把他打死，罗波安见状，就连忙上车逃回耶路撒冷去了。

文理本 代下10:18 罗波安王遣司力役之哈多兰至以色列人、以色列人以石击毙之、罗波安王亟登车、遁于耶路撒冷、

修订本 代下10:18 罗波安王派监管劳役的哈多兰去，以色列人用石头打他，他就死了。罗波安王急忙上车，逃回耶路撒冷去了。

KJV 英 代下10:18 Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

NIV 英 代下10:18 King Rehoboam sent out Adoniram, who was in charge of forced labor, but the Israelites stoned him to death. King Rehoboam, however, managed to get into his chariot and escape to Jerusalem.

主目录 返回顶部

和合本 代下10:19 这样，以色列人背叛大卫家，直到今日。

拼音版 代下10:19 Zhèyàng, Yǐsèliè rén beìpàn Dàwèi jiā, zhídào jīnrì.

吕振中 代下10:19 罗波安来到耶路撒冷，便召集了犹大家和便雅悯家、十八万能作战的精兵，要同以色列人交战，好将国权夺回、再归罗波安。

新译本 代下10:19 这样，以色列人背叛了大卫家，直到今日。

现代译 代下10:19 从此，以色列北国的人民一直反叛大卫王朝。

当代译 代下10:19 从此，以色列人就背叛大卫的王朝，直到今天。

文理本 代下10:19 于是以色列人叛大卫家、至于今日、

修订本 代下10:19 这样，以色列背叛大卫家，直到今日。

KJV 英 代下10:19 And Israel rebelled against the house of David unto this day.

NIV 英 代下10:19 So Israel has been in rebellion against the house of David to this day.


历代志下第11章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第11章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下11:1 罗波安来到耶路撒冷，招聚犹大家和便雅悯家，共十八万人，都是挑选的战士，要与以色列人争战，好将国夺回再归自己。

拼音版 代下11:1 Luóbōān lái dào Yēlùsǎleng, zhāo jù Yóudà jiā hé Biànyǎmǐn jiā, gōng shí bā wàn rén, dōu shì tiānxuǎn de zhànshì, yào yǔ Yǐsèliè rén zhēng zhàn, hǎo jiāng guó duó huí zaì guī zìjǐ.

吕振中 代下11:1 但是永恒主的话却传与神人示玛雅，说∶

新译本 代下11:1 罗波安回到耶路撒冷，就召集犹大家和便雅悯家，共十八万人，都是精兵，要和以色列人交战，好把王国夺回，再归自己。

现代译 代下11:1 罗波安到了耶路撒冷，就召集犹大和便雅悯支族最精锐部队十八万人，想要打仗，恢复他对以色列北部支族的控制。

当代译 代下11:1 罗波安回到耶路撒冷，召集了犹大族和便雅悯族的精锐部队十八万人，准备征讨以色列，平伐叛民，统一全国。

文理本 代下11:1 罗波安至耶路撒冷、集犹大与便雅悯家、所简战士、十有八万、欲与以色列战、俾国复归于己、

修订本 代下11:1 罗波安来到耶路撒冷，召集犹大家和便雅悯家，共十八万人，都是精选的战士，要与以色列争战，好将国夺回再归自己。

KJV 英 代下11:1 And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

NIV 英 代下11:1 When Rehoboam arrived in Jerusalem, he mustered the house of Judah and Benjamin--a hundred and eighty thousand fighting men--to make war against Israel and to regain the kingdom for Rehoboam.

主目录 返回顶部

和合本 代下11:2 但耶和华的话临到神人示玛雅说：

拼音版 代下11:2 Dàn Yēhéhuá de huà líndào shén rén Shìmǎyǎ shuō,

吕振中 代下11:2 「你去告诉所罗门的儿子、犹大王罗波安、和在犹大便雅悯的以色列众人说∶

新译本 代下11:2 但耶和华的话临到神人示玛雅，说：

现代译 代下11:2 可是上主告诉圣人示玛雅，

当代译 代下11:2 就在这时候，主却对示玛雅先知说：

文理本 代下11:2 耶和华谕上帝仆示玛雅曰、

修订本 代下11:2 但耶和华的话临到神人示玛雅，说：

KJV 英 代下11:2 But the word of the LORD came to Shemaiah the man of God, saying,

NIV 英 代下11:2 But this word of the LORD came to Shemaiah the man of God:

主目录 返回顶部

和合本 代下11:3 “你去告诉所罗门的儿子犹大王罗波安和住犹大、便雅悯的以色列众人说：

拼音版 代下11:3 Nǐ qù gàosu Suǒluómén de érzi Yóudà wáng Luóbōān hé zhù Yóudà, Biànyǎmǐn de Yǐsèliè zhòngrén shuō,

吕振中 代下11:3 『永恒主这么说∶你们不可上去，不可同你们的族弟兄交战。各归各家去吧；因为这事出于我的。』」众民听从永恒主的话就回家，不去攻击耶罗波安了。

新译本 代下11:3 “你要告诉所罗门的儿子、犹大王罗波安，以及所有住在犹大和便雅悯的以色列人，说：

现代译 代下11:3 吩咐他去对罗波安和所有犹大、便雅悯支族的人民说：

当代译 代下11:3 “你去通知所罗门的儿子犹大王罗波安和住在犹大、便雅悯的以色列人，

文理本 代下11:3 告犹大王、所罗门子罗波安、及犹大便雅悯地之以色列人曰、

修订本 代下11:3 "你去告诉所罗门的儿子犹大王罗波安和住犹大、便雅悯的以色列众人，说：

KJV 英 代下11:3 Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

NIV 英 代下11:3 "Say to Rehoboam son of Solomon king of Judah and to all the Israelites in Judah and Benjamin,

主目录 返回顶部

和合本 代下11:4 ‘耶和华如此说：你们不可上去与你们的弟兄争战，各归各家去吧！因为这事出于我。’”众人就听从耶和华的话归回，不去与耶罗波安争战。

拼音版 代下11:4 Yēhéhuá rúcǐ shuō, nǐmen bùke shang qù yǔ nǐmen de dìxiōng zhēng zhàn, gè guī gè jiā qù ba. yīnwei zhè shì chūyú wǒ. zhòngrén jiù tīng cóng Yēhéhuá de huà guī huí, bù qù yǔ Yéluóbōān zhēng zhàn.

吕振中 代下11:4 罗波安住在耶路撒冷；他在犹大修造了城邑做堡障。

新译本 代下11:4 ‘耶和华这样说：你们不可上去，也不可和你们的兄弟交战。你们各自回家去吧，因为这事是出于我。’”于是他们听从耶和华的话，都回家，不去攻打耶罗波安。

现代译 代下11:4 「不要去攻打你们的兄弟以色列人。你们都回家去吧！这次所发生的事都是出於我。」於是他们听从上主的命令，没有去攻打耶罗波安。

当代译 代下11:4 叫他们不要出兵与自己的弟兄交战，各自解甲归田吧。事情这样发展，完全是我的主意。”众人听了主的话，就各自解甲回家去了。

文理本 代下11:4 耶和华云、勿往与昆弟战、其各归家、盖是事由于我也、众从耶和华言而归、不往攻耶罗波安、

修订本 代下11:4 '耶和华如此说：你们不可上去与你们的弟兄争战。各自回家去吧！因为这事是出于我。'"众人就听从耶和华的话回去，不去与耶罗波安争战。

KJV 英 代下11:4 Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

NIV 英 代下11:4 'This is what the LORD says: Do not go up to fight against your brothers. Go home, every one of you, for this is my doing.'" So they obeyed the words of the LORD and turned back from marching against Jeroboam.

主目录 返回顶部

和合本 代下11:5 罗波安住在耶路撒冷，在犹大地修筑城邑，

拼音版 代下11:5 Luóbōān zhù zaì Yēlùsǎleng, zaì Yóudà dì xiū zhú chéngyì,

吕振中 代下11:5 他修造了伯利恒、以坦、提哥亚、

新译本 代下11:5 罗波安住在耶路撒冷，他在犹大建造了多座设防城。

现代译 代下11:5 罗波安住在耶路撒冷；他为犹大和便雅悯的一些城邑修筑堡垒。

当代译 代下11:5 罗波安仍然住在耶路撒冷。他又在犹大修筑城池，以作防御。

文理本 代下11:5 罗波安居耶路撒冷、建邑于犹大、以为保障、

修订本 代下11:5 罗波安住在耶路撒冷，在犹大为防御修筑城镇，

KJV 英 代下11:5 And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

NIV 英 代下11:5 Rehoboam lived in Jerusalem and built up towns for defense in Judah:

主目录 返回顶部

和合本 代下11:6 为保障修筑伯利恒、以坦、提哥亚、

拼音版 代下11:6 Wèi bǎo zhàng xiū zhú Bólìhéng, Yǐtǎn, Tígēyà,

吕振中 代下11:6 伯夙、梭哥、亚杜兰、

新译本 代下11:6 他修筑了伯利恒、以坦、提哥亚、

现代译 代下11:6 这些城是伯利恒、以坦、提哥亚、

当代译 代下11:6 他修筑的城池有伯利恒、以坦、提哥亚、

文理本 代下11:6 即伯利恒、以坦、提哥亚、

修订本 代下11:6 他修筑伯利恒、以坦、提哥亚、

KJV 英 代下11:6 He built even Bethlehem, and Etam, and Tekoa,

NIV 英 代下11:6 Bethlehem, Etam, Tekoa,

主目录 返回顶部

和合本 代下11:7 伯夙、梭哥、亚杜兰、

拼音版 代下11:7 Bǎisù, Suōgē, Yàdùlán,

吕振中 代下11:7 迦特、玛利沙、西弗、

新译本 代下11:7 伯．夙、梭哥、亚杜兰、

现代译 代下11:7 伯夙、梭哥、亚杜兰、

当代译 代下11:7 伯夙、梭哥、亚杜兰、

文理本 代下11:7 伯夙、梭哥、亚杜兰、

修订本 代下11:7 伯．夙、梭哥、亚杜兰、

KJV 英 代下11:7 And Bethzur, and Shoco, and Adullam,

NIV 英 代下11:7 Beth Zur, Soco, Adullam,

主目录 返回顶部

和合本 代下11:8 迦特、玛利沙、西弗、

拼音版 代下11:8 Jiātè, Mǎlìshā, Xīfú,

吕振中 代下11:8 亚多莱音、拉吉、亚西加、

新译本 代下11:8 迦特、玛利沙、西弗、

现代译 代下11:8 迦特、玛利沙、西弗、

当代译 代下11:8 迦特、玛利沙、西弗、

文理本 代下11:8 迦特、玛利沙、西弗、

修订本 代下11:8 迦特、玛利沙、西弗、

KJV 英 代下11:8 And Gath, and Mareshah, and Ziph,

NIV 英 代下11:8 Gath, Mareshah, Ziph,

主目录 返回顶部

和合本 代下11:9 亚多莱音、拉吉、亚西加、

拼音版 代下11:9 Yàduōláiyīn, Làjí, Yàxījiā,

吕振中 代下11:9 琐拉、亚雅崙、希伯崙∶这些都是犹大和便雅悯的堡障城。

新译本 代下11:9 亚多莱音、拉吉、亚西加、

现代译 代下11:9 亚多莱音、拉吉、亚西加、

当代译 代下11:9 亚多莱音、拉吉、亚西加、

文理本 代下11:9 亚多莱音、拉吉、亚细加、

修订本 代下11:9 亚多莱音、拉吉、亚西加、

KJV 英 代下11:9 And Adoraim, and Lachish, and Azekah,

NIV 英 代下11:9 Adoraim, Lachish, Azekah,

主目录 返回顶部

和合本 代下11:10 琐拉、亚雅仑、希伯仑；这都是犹大和便雅悯的坚固城。

拼音版 代下11:10 Suǒlà, Yàyǎlún, Xībǎilún. zhè dōu shì Yóudà hé Biànyǎmǐn de jiāngù chéng.

吕振中 代下11:10 罗波安又将这些堡障防守得很坚固，安置将官在里面，贮藏着粮食、油、酒；

新译本 代下11:10 琐拉、亚雅仑、希伯仑；这些都是犹大和便雅悯境内的设防城。

现代译 代下11:10 琐拉、亚雅仑，和希伯仑。

当代译 代下11:10 琐拉、亚雅仑、希伯仑，这些都是犹大和便雅悯的坚城。

文理本 代下11:10 琐拉、亚雅伦、希伯仑、皆在犹大便雅悯为坚城、

修订本 代下11:10 琐拉、亚雅仑、希伯仑。这都是犹大和便雅悯的坚固城。

KJV 英 代下11:10 And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

NIV 英 代下11:10 Zorah, Aijalon and Hebron. These were fortified cities in Judah and Benjamin.

主目录 返回顶部

和合本 代下11:11 罗波安又坚固各处的保障，在其中安置军长，又预备下粮食、油、酒。

拼音版 代下11:11 Luóbōān yòu jiāngù gè chù de bǎo zhàng, zaì qízhōng ānzhì jūnzhǎng, yòu yùbeì xià liángshi, yóu, jiǔ.

吕振中 代下11:11 又在各城各邑设备了大盾牌和枪，将城防守得极其坚固。这样、犹大和便雅悯就都隶属于他。

新译本 代下11:11 他又巩固这些设防城，在城里设军长，贮备粮食、油和酒。

现代译 代下11:11 他为这些城修筑巩固的堡垒，为每一座城派驻指挥官，并供给粮食、橄榄油，和酒。

当代译 代下11:11 他又在各要塞加强防卫，派兵驻守，储备食粮、酒和油。

文理本 代下11:11 罗波安巩固诸保障、中置军长、储备粮食、与油及酒、

修订本 代下11:11 罗波安又巩固这些堡垒，在其中安置军官，储备粮食、油和酒。

KJV 英 代下11:11 And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

NIV 英 代下11:11 He strengthened their defenses and put commanders in them, with supplies of food, olive oil and wine.

主目录 返回顶部

和合本 代下11:12 他在各城里预备盾牌和枪，且使城极其坚固。犹大和便雅悯都归了他。

拼音版 代下11:12 Tā zaì gè chéng lǐ yùbeì dùnpái hé qiāng, qie shǐ chéng jíqí jiāngù. Yóudà hé Biànyǎmǐn dōu guī le tā.

吕振中 代下11:12 以色列全地的祭司和利未人各从他们的境界立定脚跟来拥护罗波安。

新译本 代下11:12 又在各城装备了大盾牌和矛枪，使这些城市十分坚固。这样，犹大和便雅悯都在他统治之下。

现代译 代下11:12 他也为每一座城储备盾牌和枪矛。这样，罗波安控制了犹大和便雅悯。

当代译 代下11:12 为了加强实力，各坚城都备有盾牌和矛枪，因为这时只有犹大和便雅悯仍然效忠於他。

文理本 代下11:12 备干戈于诸邑、使之固甚、犹大便雅悯咸属之、

修订本 代下11:12 他在各城里预备盾牌和枪，使城极其坚固。犹大和便雅悯都归了他。

KJV 英 代下11:12 And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

NIV 英 代下11:12 He put shields and spears in all the cities, and made them very strong. So Judah and Benjamin were his.

主目录 返回顶部

和合本 代下11:13 以色列全地的祭司和利未人，都从四方来归罗波安。

拼音版 代下11:13 Yǐsèliè quán dì de jìsī hé Lìwèi rén dōu cóng sìfāng lái guī Luóbōān.

吕振中 代下11:13 利未人撇下了他们郊野的牧场和产业，来到犹大和耶路撒冷，是因为耶罗波安和他儿子们屏绝了他们，不许他们当祭司来事奉永恒主；

新译本 代下11:13 全以色列的祭司和利未人，都从各地来归向罗波安。

现代译 代下11:13 以色列全境的祭司和利未人都到南部的犹大去。

当代译 代下11:13 以色列全地的祭司和利未人，因为耶罗波安和他的儿子不准他们供祭司的职分事奉主，便纷纷离开乡土，撇下产业，来到犹大和耶路撒冷，投奔罗波安。

文理本 代下11:13 遍以色列之祭司利未人、自四境来归之、

修订本 代下11:13 全以色列的祭司和利未人都从四方来归罗波安。

KJV 英 代下11:13 And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

NIV 英 代下11:13 The priests and Levites from all their districts throughout Israel sided with him.

主目录 返回顶部

和合本 代下11:14 利未人撇下他们的郊野和产业，来到犹大与耶路撒冷，是因耶罗波安和他的儿子拒绝他们，不许他们供祭司职分事奉耶和华。

拼音版 代下11:14 Lìwèi rén pie xià tāmende jiāo ye hé chǎnyè, lái dào Yóudà yǔ Yēlùsǎleng, shì yīn Yéluóbōān hé tāde érzi jùjué tāmen, bù xǔ tāmen gōng jìsī zhífèn shìfèng Yēhéhuá.

吕振中 代下11:14 耶罗波安却为邱坛、为野山羊神、为自己所造的牛犊设立了祭司。

新译本 代下11:14 利未人放弃了他们的草场和产业，来到犹大和耶路撒冷，是因为耶罗波安和他的儿子排斥他们，不准他们作祭司事奉耶和华。

现代译 代下11:14 利未人丢弃了他们的牧草地和其他土地，迁移到犹大和耶路撒冷去，因为以色列的耶罗波安王和他的继承者不准他们作上主的祭司。

当代译 代下11:14 以色列全地的祭司和利未人，因为耶罗波安和他的儿子不准他们供祭司的职分事奉主，便纷纷离开乡土，撇下产业，来到犹大和耶路撒冷，投奔罗波安。

文理本 代下11:14 利未人离其乡里产业、至犹大及耶路撒冷、因耶罗波安与其众子逐之、不容其供祭司职、奉事耶和华、

修订本 代下11:14 利未人放弃他们的郊野和产业，来到犹大与耶路撒冷，因为耶罗波安和他的儿子拒绝他们，不许他们担任祭司事奉耶和华。

KJV 英 代下11:14 For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

NIV 英 代下11:14 The Levites even abandoned their pasturelands and property, and came to Judah and Jerusalem because Jeroboam and his sons had rejected them as priests of the LORD.

主目录 返回顶部

和合本 代下11:15 耶罗波安为邱坛、为鬼魔（原文作“公山羊”）、为自己所铸造的牛犊设立祭司。

拼音版 代下11:15 Yé Luóbōān wèi qiū tán, wèi guǐ mó ( yuánwén zuò gōng shānyáng ), wèi zìjǐ suǒ zhùzào de niúdú shèlì jìsī.

吕振中 代下11:15 以色列众族派中凡立定心意寻求永恒主以色列之上帝的、都随从利未人，来到耶路撒冷、向永恒主他们列祖的上帝宰献祭牲。

新译本 代下11:15 耶罗波安为邱坛、公山羊神，以及他铸造的牛犊，自己设立了祭司。

现代译 代下11:15 耶罗波安指派他自己的人作祭司，在山丘上的神庙事奉，拜鬼魔和拜他自己铸造的牛。

当代译 代下11:15 於是，耶罗波安就另立祭司引导人民，在高地的神庙中拜祭公山羊像和自己铸造的牛犊像。

文理本 代下11:15 耶罗波安为崇邱、与牡山羊像、及所制之牛犊、设立祭司、

修订本 代下11:15 耶罗波安为丘坛，为山羊鬼魔，为自己所造的牛犊设立祭司。

KJV 英 代下11:15 And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

NIV 英 代下11:15 And he appointed his own priests for the high places and for the goat and calf idols he had made.

主目录 返回顶部

和合本 代下11:16 以色列各支派中，凡立定心意寻求耶和华以色列　神的，都随从利未人，来到耶路撒冷祭祀耶和华他们列祖的　神。

拼音版 代下11:16 Yǐsèliè gè zhīpaì zhōng, fán lìdéng xīnyì xúnqiú Yēhéhuá Yǐsèliè shén de, dōu suícóng Lìwèi rén, lái dào Yēlùsǎleng jìsì Yēhéhuá tāmen lièzǔ de shén.

吕振中 代下11:16 这样，他们就要使犹大国坚固，使所罗门的儿子罗波安强盛了三年，因为他们遵大卫和所罗门的道路行了三年。

新译本 代下11:16 以色列众支派中所有定意寻求耶和华以色列的　神的，都随着利未人来到耶路撒冷，向耶和华他们列祖的　神献祭。

现代译 代下11:16 以色列各支族所有诚心敬拜上主—以色列上帝的人民都跟随利未人到耶路撒冷，去献牲祭给上主—他们祖宗的上帝。

当代译 代下11:16 以色列的各族中，凡立心寻求主以色列的上帝的人，都跟随利未人到耶路撒冷献祭给主他们祖先的上帝。

文理本 代下11:16 以色列各支派中、凡专心寻求以色列之上帝耶和华者、皆随利未人至耶路撒冷、祭其列祖之上帝耶和华、

修订本 代下11:16 以色列各支派中，凡立定心意寻求耶和华－以色列上帝的，都随从利未人来到耶路撒冷献祭给耶和华－他们列祖的上帝。

KJV 英 代下11:16 And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

NIV 英 代下11:16 Those from every tribe of Israel who set their hearts on seeking the LORD, the God of Israel, followed the Levites to Jerusalem to offer sacrifices to the LORD, the God of their fathers.

主目录 返回顶部

和合本 代下11:17 这样，就坚固犹大国，使所罗门的儿子罗波安强盛三年，因为他们三年遵行大卫和所罗门的道。

拼音版 代下11:17 Zhèyàng, jiù jiāngù Yóudà guó, shǐ Suǒluómén de érzi Luóbōān qiángshèng sān nián, yīnwei tāmen sān nián zūnxíng Dàwèi hé Suǒluómén de dào.

吕振中 代下11:17 罗波安娶了大卫的儿子耶利摩的女儿（传统∶儿子）玛哈拉做妻子；玛哈拉也是耶西的儿子以利押的女儿亚比孩的女儿；

新译本 代下11:17 这样，他们就加强了犹大国的势力，使所罗门的儿子罗波安强盛了三年，因为他们在这三年，跟随了大卫和所罗门的道路。

现代译 代下11:17 这件事加强了犹大国的地位，叁年之久，人民拥护所罗门的儿子罗波安，因为他们的生活像在大卫王和所罗门王统治时一样。

当代译 代下11:17 叁年以来，他们都全心遵行大卫和所罗门的道，支持罗波安。犹大的国势也因此得以稳固。

文理本 代下11:17 固犹大国、强所罗门子罗波安之势、历至三年、因其三年遵行大卫与所罗门之道也、○

修订本 代下11:17 这就巩固了犹大王国，使所罗门的儿子罗波安强盛三年，因为这三年他们遵行大卫和所罗门的道。

KJV 英 代下11:17 So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

NIV 英 代下11:17 They strengthened the kingdom of Judah and supported Rehoboam son of Solomon three years, walking in the ways of David and Solomon during this time.

主目录 返回顶部

和合本 代下11:18 罗波安娶大卫儿子耶利摩的女儿玛哈拉为妻，又娶耶西儿子以利押的女儿亚比孩为妻，

拼音版 代下11:18 Luóbōān qǔ Dàwèi érzi Yélìmó de nǚér Mǎhālā wèi qī, yòu qǔ Yēxī érzi Yǐlìyē de nǚér Yàbǐhái wèi qī.

吕振中 代下11:18 她给罗波安生了几个儿子∶就是耶乌施、示玛利雅、撒罕。

新译本 代下11:18 罗波安娶了大卫的儿子耶利摩的女儿玛哈拉作妻子，她也就是耶西的儿子以利押的女儿亚比孩的女儿；

现代译 代下11:18 罗波安娶玛哈拉为妻；玛哈拉的父亲是大卫的儿子耶利摩，母亲是耶西的孙女，以利押的女儿亚比孩。

当代译 代下11:18 罗波安娶了玛哈拉为妻，她是耶利摩的女儿、大卫的孙女；她母亲亚比孩是耶西的儿子以利押的女儿。

文理本 代下11:18 罗波安娶大卫子耶利摩女玛哈拉为后、又娶耶西子以利押女亚比孩、

修订本 代下11:18 罗波安娶大卫儿子耶利末的女儿玛哈拉为妻，又娶耶西儿子以利押的女儿亚比孩为妻，

KJV 英 代下11:18 And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

NIV 英 代下11:18 Rehoboam married Mahalath, who was the daughter of David's son Jerimoth and of Abihail, the daughter of Jesse's son Eliab.

主目录 返回顶部

和合本 代下11:19 从她生了几个儿子，就是耶乌施、示玛利雅、撒罕。

拼音版 代下11:19 Cóng tā shēng le jǐ gè érzi, jiù shì Yēwūshī, Shìmǎlìyǎ, Sǎhǎn.

吕振中 代下11:19 他娶了她以后、又娶押沙龙的孙女（传统∶女儿）玛迦；玛迦给他生了亚比雅、亚太、细撒、示罗密。

新译本 代下11:19 她给罗波安生了几个儿子，就是耶乌施、示玛利雅和撒罕。

现代译 代下11:19 他们生了叁个儿子—耶乌施、示玛利雅、撒罕。

当代译 代下11:19 玛哈拉为他生了耶乌施、示玛利雅、撒罕叁个儿子。

文理本 代下11:19 亚比孩生耶乌施、示玛利雅、撒罕、

修订本 代下11:19 从她生了几个儿子，就是耶乌施、示玛利雅和撒罕。

KJV 英 代下11:19 Which bare him children; Jeush, and Shamariah, and Zaham.

NIV 英 代下11:19 She bore him sons: Jeush, Shemariah and Zaham.

主目录 返回顶部

和合本 代下11:20 后来又娶押沙龙的女儿玛迦（十三章二节作“乌列的女儿米该雅”），从她生了亚比雅、亚太、细撒、示罗密。

拼音版 代下11:20 Hòulái yòu qǔ Yēshālóng de nǚér Mǎjiā ( shí sān zhāng èr jié zuò wū liè de nǚér Mǐgāiyǎ ), cóng tā shēng le Yàbǐyǎ, Yàtaì, Xìsǎ, Shìluómì.

吕振中 代下11:20 罗波安娶了十八个妻子、六十个妾，生了二十八个儿子、六十个女儿；他却爱押沙龙的孙女（传统∶女儿）玛迦、胜过爱所有的妻妾。

新译本 代下11:20 后来，罗波安又娶了押沙龙的外孙女玛迦；玛迦给他生了亚比雅、亚太、细撒和示罗密。

现代译 代下11:20 后来罗波安又娶了押沙龙的女儿玛迦；他们生了四个儿子—亚比雅、亚太、细撒、示罗密。

当代译 代下11:20 后来，他又娶了押沙龙的女儿玛迦，生了亚比雅、亚太、细撒、示罗密。

文理本 代下11:20 后娶押沙龙女玛迦、生亚比雅、亚太、细撒、示罗密、

修订本 代下11:20 后来他又娶押沙龙的女儿玛迦，从她生了亚比雅、亚太、细撒和示罗密。

KJV 英 代下11:20 And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

NIV 英 代下11:20 Then he married Maacah daughter of Absalom, who bore him Abijah, Attai, Ziza and Shelomith.

主目录 返回顶部

和合本 代下11:21 罗波安娶十八个妻，立六十个妾，生二十八个儿子，六十个女儿。他却爱押沙龙的女儿玛迦，比爱别的妻妾更甚。

拼音版 代下11:21 Luóbōān qǔ shí bā gè qī, lì liù shí gè qiè, shēng èr shí bā gè érzi, liù shí gè nǚér. tā què aì Yēshālóng de nǚér Mǎjiā, bǐ aì biéde qī qiè gèng shén.

吕振中 代下11:21 罗波安立了玛迦的儿子亚比雅做太子，在他弟兄中为首，因为想要立他作王。

新译本 代下11:21 罗波安共娶了十八个妻子和六十个妾；共生了二十八个儿子，六十个女儿；他却爱押沙龙的外孙女玛迦，胜过其他的妻妾。

现代译 代下11:21 罗波安一共有十八个妻子，六十个妃嫔，二十八个儿子，和六十个女儿。在所有妻妾中，他最爱玛迦，

当代译 代下11:21 罗波安共有妻十八个，妾六十个，儿子二十八个，女儿六十个。众妻妾中，玛迦最得宠幸；

文理本 代下11:21 罗波安娶后妃十八、嫔嫱六十、生子二十八、女六十、惟爱押沙龙女玛迦、过诸后妃、

修订本 代下11:21 罗波安有十八个妻和六十个妾，生了二十八个儿子，六十个女儿；他却爱押沙龙的女儿玛迦，过于爱其他的妻妾。

KJV 英 代下11:21 And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

NIV 英 代下11:21 Rehoboam loved Maacah daughter of Absalom more than any of his other wives and concubines. In all, he had eighteen wives and sixty concubines, twenty-eight sons and sixty daughters.

主目录 返回顶部

和合本 代下11:22 罗波安立玛迦的儿子亚比雅作太子，在他弟兄中为首，因为想要立他接续作王。

拼音版 代下11:22 Luóbōān lì Mǎjiā de érzi Yàbǐyǎ zuò taì zǐ, zaì tā dìxiōng zhōng wéi shǒu, yīnwei xiǎng yào lì tā jiēxù zuò wáng.

吕振中 代下11:22 罗波安办事精明；他使他的众儿子分散在犹大和便雅悯各地各堡障城，又赐给他们许多粮食，为他们多寻妻子。

新译本 代下11:22 于是罗波安立了玛迦的儿子亚比雅作太子，在他的兄弟中为首，因为罗波安想立他继承王位。

现代译 代下11:22 因此也最宠爱玛迦的儿子亚比雅，要立他继承王位。

当代译 代下11:22 所以，王就立了她所生的亚比雅为储君。

文理本 代下11:22 罗波安立玛迦子亚比雅为冢子、冠诸昆弟、盖欲立之为王也、

修订本 代下11:22 罗波安立玛迦的儿子亚比雅作太子，在他兄弟中为首，因为要立他作王。

KJV 英 代下11:22 And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

NIV 英 代下11:22 Rehoboam appointed Abijah son of Maacah to be the chief prince among his brothers, in order to make him king.

主目录 返回顶部

和合本 代下11:23 罗波安办事精明，使他众子分散在犹大和便雅悯全地各坚固城里，又赐他们许多粮食，为他们多寻妻子。

拼音版 代下11:23 Luóbōān bàn shì jīng míng, shǐ tā zhòng zǐ fēnsàn zaì Yóudà hé Biànyǎmǐn quán dì gè jiāngù chéng lǐ, yòu cì tāmen xǔduō liángshi, wèi tāmen duō xún qīzi.

吕振中 代下11:23 罗波安的国权一坚立，他一强盛、就离弃了永恒主的律法；以色列（指着『犹大』而言）众人也都同着他。

新译本 代下11:23 罗波安很有智慧地把自己的儿子分散在犹大和便雅悯各地的设防城中，供给他们大批粮食，又为他们娶了多位妻子。

现代译 代下11:23 罗波安明智地把责任分配给他的儿子们，派他们驻在犹大和便雅悯各处的设防城。他充足地供给他们所需的一切，也为他们娶了许多妻妾。

当代译 代下11:23 罗波安施展手段，巧妙地把犹大和便雅悯境内的坚城分封给众王子，又充充足足地供应他们各种需要，使他们不愁衣食，又赐给他们许多妻妾。

文理本 代下11:23 罗波安行事明敏、散置诸子于犹大便雅悯四境之坚城、且厚赐粮食、为之多觅配偶、

修订本 代下11:23 罗波安办事精明，把他众儿子分散在犹大和便雅悯全地各坚固城里，赐他们大量的粮食，又给他们娶许多妻子。

KJV 英 代下11:23 And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

NIV 英 代下11:23 He acted wisely, dispersing some of his sons throughout the districts of Judah and Benjamin, and to all the fortified cities. He gave them abundant provisions and took many wives for them.


历代志下第12章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第12章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下12:1 罗波安的国坚立，他强盛的时候，就离弃耶和华的律法，以色列人也都随从他。

拼音版 代下12:1 Luóbōān de guó jiān lì, tā qiángshèng de shíhou jiù lí qì Yēhéhuá de lǜfǎ, Yǐsèliè rén ye dōu suícóng tā.

吕振中 代下12:1 罗波安王五年、埃及王示撒上来攻打耶路撒冷；因为王和众民都对永恒主不忠实。

新译本 代下12:1 罗波安的王位稳定，他也强盛起来，就离弃了耶和华的律法，全体以色列人也都跟随他。

现代译 代下12:1 罗波安一巩固了自己的王位，他和人民就离弃上主的法律。

当代译 代下12:1 到了罗波安国势稳定富强的时候，他们君民上下就开始偏离主的律法。

文理本 代下12:1 罗波安国固己强、乃弃耶和华之法律、以色列众效之、

修订本 代下12:1 罗波安的王国稳固，他强盛的时候就离弃耶和华的律法，全以色列都跟从他。

KJV 英 代下12:1 And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

NIV 英 代下12:1 After Rehoboam's position as king was established and he had become strong, he and all Israel with him abandoned the law of the LORD.

主目录 返回顶部

和合本 代下12:2 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为王和民得罪了耶和华。

拼音版 代下12:2 Luóbōān wáng dì wǔ nián, Aijí wáng Shìsǎ shàng lái gōngdǎ Yēlùsǎleng, yīnwei wáng hé mín dé zuì le Yēhéhuá.

吕振中 代下12:2 示撒带着战车一千二百辆、骏马六万，跟那些从埃及和他同来的无数众兵∶就是路比人、苏基人和古实人。

新译本 代下12:2 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为他们得罪了耶和华。

现代译 代下12:2 罗波安在位的第五年，上主因他们的背逆惩罚他们。

当代译 代下12:2 罗波安王五年，因为犹大君民对主不忠；於是，主就差遣埃及王示撒率领战车一千二百辆，骑兵六万人，无数的路比兵、苏基兵和古实兵，如潮汹涌地来攻打耶路撒冷。

文理本 代下12:2 罗波安王五年、埃及王示撒来攻耶路撒冷、因其获罪于耶和华也、

修订本 代下12:2 罗波安王第五年，埃及王示撒上来攻打耶路撒冷，因为他们背叛了耶和华。

KJV 英 代下12:2 And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

NIV 英 代下12:2 Because they had been unfaithful to the LORD, Shishak king of Egypt attacked Jerusalem in the fifth year of King Rehoboam.

主目录 返回顶部

和合本 代下12:3 示撒带战车一千二百辆，马兵六万，并且跟从他出埃及的路比人、苏基人和古实人，多得不可胜数。

拼音版 代下12:3 Shì sǎ daì zhàn chē yī qiā èr bǎi liàng, mǎ bīng liù wàn, bìngqie gēn cóng tā chū Aijí de Lùbǐ rén, Sūjī rén, hé Gǔshí rén, duō dé bùke shēng shù.

吕振中 代下12:3 他攻取了属犹大的堡障城，就来到耶路撒冷。

新译本 代下12:3 示撒率领战车一千二百辆，马兵六万，和他一同从埃及出来的路比人、苏基人和古实人，多得无法数算。

现代译 代下12:3 埃及王示撒率领一千两百辆战车，六万骑兵，以及无数的兵士，包括利比亚人、苏基人，和苏丹人的军队，前来攻打耶路撒冷。

当代译 代下12:3 罗波安王五年，因为犹大君民对主不忠；於是，主就差遣埃及王示撒率领战车一千二百辆，骑兵六万人，无数的路比兵、苏基兵和古实兵，如潮汹涌地来攻打耶路撒冷。

文理本 代下12:3 示撒率车千二百乘、骑兵六万、自埃及所从之众、路比人、苏基人、古实人、不可胜数、

修订本 代下12:3 示撒带着一千二百辆战车，六万名骑兵，以及跟随他从埃及出来的路比人、苏基人和古实人的军队，多得不可胜数。

KJV 英 代下12:3 With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

NIV 英 代下12:3 With twelve hundred chariots and sixty thousand horsemen and the innumerable troops of Libyans, Sukkites and Cushites that came with him from Egypt,

主目录 返回顶部

和合本 代下12:4 他攻取了犹大的坚固城，就来到耶路撒冷。

拼音版 代下12:4 Tā gōng qǔ le Yóudà de jiāngù chéng, jiù lái dào Yēlùsǎleng.

吕振中 代下12:4 那时犹大的首领由于示撒的缘故就聚集在耶路撒冷；有神言人示玛雅去见罗波安和众首领，对他们说∶「永恒主这么说∶『是你们离弃了我，我才离弃了你们在示撒手里。』」

新译本 代下12:4 他攻取了犹大境内的设防城，然后来到耶路撒冷。

现代译 代下12:4 他占领了犹大的设防城市，逼近耶路撒冷。

当代译 代下12:4 大军攻陷了犹大的坚城，直迫耶路撒冷。

文理本 代下12:4 取犹大之坚城、遂至耶路撒冷、

修订本 代下12:4 他攻取了犹大的坚固城，来到耶路撒冷。

KJV 英 代下12:4 And he took the fenced cities which pertained to Judah, and came to Jerusalem.

NIV 英 代下12:4 he captured the fortified cities of Judah and came as far as Jerusalem.

主目录 返回顶部

和合本 代下12:5 那时，犹大的首领因为示撒就聚集在耶路撒冷。有先知示玛雅去见罗波安和众首领，对他们说：“耶和华如此说：‘你们离弃了我，所以我使你们落在示撒手里。’”

拼音版 代下12:5 Nàshí, Yóudà de shǒulǐng yīnwei shì sā jiù jùjí zaì Yēlùsǎleng. yǒu xiānzhī Shìmǎyǎ qù jiàn Luóbōān hé zhòng shǒulǐng, duì tāmen shuō, Yēhéhuá rúcǐ shuō, nǐmen lí qì le wǒ, suǒyǐ wǒ shǐ nǐmen luō zaì Shìsǎ shǒu lǐ.

吕振中 代下12:5 于是以色列（指着『犹大』而言）的首领们和王都自己谦卑说∶「永恒主是公义的。」

新译本 代下12:5 那时，犹大的众领袖，因为示撒的缘故，就聚集在耶路撒冷；示玛雅先知就来见罗波安和众领袖，对他们说：“耶和华这样说：‘你们既然离弃了我，所以我也离弃你们，把你们交在示撒的手里。’”

现代译 代下12:5 示玛雅先知去见罗波安王和犹大的领袖们；这些领袖因逃避示撒都到耶路撒冷来了。示玛雅对他们说：「上主有话告诉你们：『你们离弃了我，所以现在我离弃你们，把你们交在示撒手里。』」

当代译 代下12:5 当时，由於战事的缘故，犹大各领袖都齐集在耶路撒冷，示玛雅先知进见罗波安王，对王及领袖们说：“主说你们离弃了他；所以，现在你们落在示撒手中，他也同样地置之不理。”

文理本 代下12:5 犹大牧伯、缘示撒故、集于耶路撒冷、先知示玛雅、来见罗波安与牧伯曰、耶和华云、尔曹弃我、故我遗尔于示撒手、

修订本 代下12:5 那时，犹大的领袖因为示撒的缘故聚集在耶路撒冷，有先知示玛雅去见罗波安和众领袖，对他们说："耶和华如此说：'你们离弃了我，所以我也离弃你们，把你们交在示撒手里。'"

KJV 英 代下12:5 Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

NIV 英 代下12:5 Then the prophet Shemaiah came to Rehoboam and to the leaders of Judah who had assembled in Jerusalem for fear of Shishak, and he said to them, "This is what the LORD says, 'You have abandoned me; therefore, I now abandon you to Shishak.'"

主目录 返回顶部

和合本 代下12:6 于是，王和以色列的众首领都自卑说：“耶和华是公义的！”

拼音版 代下12:6 Yúshì wáng hé Yǐsèliè de zhòng shǒulǐng dōu zìbēi shuō, Yēhéhuá shì gōngyì de.

吕振中 代下12:6 永恒主见他们自己谦卑，永恒主的话语就传与示玛雅说∶「他们既自己谦卑，我就不灭绝他们；我乃是要使他们暂时得搭救；我不藉着示撒的手将我的烈怒倒在耶路撒冷上头。

新译本 代下12:6 于是以色列的众领袖和君王，都谦卑下来，说：“耶和华是公义的。”

现代译 代下12:6 王和领袖们都承认自己犯了罪；他们说：「上主所做的是公正的。」

当代译 代下12:6 王与领袖们听了先知的话，就羞愧得无地自容，谦卑地说：“主是公义的。”

文理本 代下12:6 王与牧伯自卑曰、耶和华乃义、

修订本 代下12:6 于是以色列的领袖和王都谦卑说："耶和华是公义的。"

KJV 英 代下12:6 Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

NIV 英 代下12:6 The leaders of Israel and the king humbled themselves and said, "The LORD is just."

主目录 返回顶部

和合本 代下12:7 耶和华见他们自卑，耶和华的话就临到示玛雅说：“他们既自卑，我必不灭绝他们；必使他们略得拯救，我不藉着示撒的手，将我的怒气倒在耶路撒冷。

拼音版 代下12:7 Yēhéhuá jiàn tāmen zìbēi, Yēhéhuá de huà jiù líndào Shìmǎyǎ shuō, tāmen jì zìbēi, wǒ bì bù mièjué tāmen. bì shǐ tāmen lüè dé zhengjiù, wǒ bù jiè zhe Shìsǎ de shǒu jiāng wǒde nùqì dǎo zaì Yēlùsǎleng.

吕振中 代下12:7 虽然如此，他们却必作示撒的仆人，好叫他们知道服事我跟服事四围各地的外国人有什么分别。」

新译本 代下12:7 耶和华看见他们谦卑下来，耶和华的话就临到示玛雅，说：“他们既然谦卑下来，我就不灭绝他们；我必使他们暂时得救，我必不借着示撒把我的烈怒倾倒在耶路撒冷。

现代译 代下12:7 上主看见了他们谦卑自己，就再对示玛雅说：「因为他们承认自己的罪，我不毁灭他们。可是示撒来攻打时，他们只能保存性命而已。耶路撒冷不至於受我的烈怒。

当代译 代下12:7 主见他们这样谦卑，就对示玛雅说：“他们既然如此谦卑，我就不把他们灭绝，我必给他们开出一条生路，我的愤怒也不会藉示撒发洒在耶路撒冷身上。

文理本 代下12:7 耶和华见其自卑、则谕示玛雅曰、彼既自卑、我不灭之、必稍施拯救、不藉示撒手、泄我怒于耶路撒冷、

修订本 代下12:7 耶和华见他们谦卑，耶和华的话就临到示玛雅，说："他们既谦卑，我必不灭绝他们；我要使他们暂时得拯救，不藉着示撒的手将我的怒气倒在耶路撒冷。

KJV 英 代下12:7 And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

NIV 英 代下12:7 When the LORD saw that they humbled themselves, this word of the LORD came to Shemaiah: "Since they have humbled themselves, I will not destroy them but will soon give them deliverance. My wrath will not be poured out on Jerusalem through Shishak.

主目录 返回顶部

和合本 代下12:8 然而他们必作示撒的仆人，好叫他们知道，服事我与服事外邦人有何分别。”

拼音版 代下12:8 Ránér tāmen bì zuò Shìsǎ de púrén, hǎo jiào tāmen zhīdào, fúshì wǒ yǔ fúshì waìbāngrén yǒu hé fēnbié.

吕振中 代下12:8 于是埃及王示撒上来攻打耶路撒冷；他夺取了永恒主之殿的宝物、和王宫的宝物∶所有的他尽都夺取∶又把所罗门所造的金盾牌也夺了去。

新译本 代下12:8 虽然这样，他们仍必作示撒的仆人，好使他们知道，服事我和服事世上的列国有什么分别。”

现代译 代下12:8 可是示撒要征服他们，那时他们就知道，服事我和服事世上的统治者有甚麽分别。」

当代译 代下12:8 然而，他们一定要作示撒的奴隶，好叫他们体验一下服事我和服事外族人的分别。”

文理本 代下12:8 惟彼众必为示撒仆、使知服我之役、与服列邦之役孰愈、

修订本 代下12:8 然而他们必作示撒的仆人，好叫他们知道，服事我与服事地上邦国有何分别。"

KJV 英 代下12:8 Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

NIV 英 代下12:8 They will, however, become subject to him, so that they may learn the difference between serving me and serving the kings of other lands."

主目录 返回顶部

和合本 代下12:9 于是，埃及王示撒上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走；又夺去所罗门制造的金盾牌。

拼音版 代下12:9 Yúshì, Aijí wáng Shìsǎ shàng lái gōng qǔ Yēlùsǎleng, duó le Yēhéhuá diàn hé wánggōng lǐ de bǎowù, jǐn dōu daì zǒu, yòu duó qù Suǒluómén zhìzào de jīn dùnpái.

吕振中 代下12:9 罗波安王造了铜的盾牌去代替那些金盾牌，交付在看守王宫门的卫兵长手里。

新译本 代下12:9 于是埃及王示撒上来攻打耶路撒冷，夺取了耶和华殿和王宫里的宝物，把它们全部带走，又夺去了所罗门所做的金盾牌。

现代译 代下12:9 示撒王进入耶路撒冷，把圣殿和王宫所有的宝物都抢走了，包括所罗门王制造的金盾牌等。

当代译 代下12:9 埃及王示撒带兵攻陷了耶路撒冷。他把圣殿和王宫的财宝以及所罗门所有的金盾牌搜掠一空。

文理本 代下12:9 于是埃及王示撒来攻耶路撒冷、夺耶和华室及王宫之宝物、悉携之去、亦夺所罗门所制之金干、

修订本 代下12:9 于是，埃及王示撒上来攻取耶路撒冷，夺了耶和华殿和王宫里的宝物，尽都带走，又夺走所罗门制造的金盾牌。

KJV 英 代下12:9 So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

NIV 英 代下12:9 When Shishak king of Egypt attacked Jerusalem, he carried off the treasures of the temple of the LORD and the treasures of the royal palace. He took everything, including the gold shields Solomon had made.

主目录 返回顶部

和合本 代下12:10 罗波安王制造铜盾牌代替那金盾牌，交给守王宫门的护卫长看守。

拼音版 代下12:10 Luóbōān wáng zhìzào tóng dùnpái daìtì nà jīn dùnpái, jiāo gei shǒu wánggōng mén de hùwèi cháng kānshǒu.

吕振中 代下12:10 王每逢进了永恒主之殿，卫兵总拿起这些盾牌来，随后又送回到守卫室里。

新译本 代下12:10 罗波安王做了一些铜盾牌代替那些金盾牌，交给那些看守宫门的守卫长看管。

现代译 代下12:10 罗波安为了替补这些金盾牌就造了铜盾牌，把它们交给看守王宫大门的守卫长管理。

当代译 代下12:10 金盾牌没有了，罗波安只得造铜盾牌来代替，交由守卫宫门的御林军统领负责保管。

文理本 代下12:10 罗波安王作铜干代之、付于守宫门之侍卫长、

修订本 代下12:10 罗波安王制造铜盾牌代替那些金盾牌，交给看守王宫宫门的护卫长看管。

KJV 英 代下12:10 Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

NIV 英 代下12:10 So King Rehoboam made bronze shields to replace them and assigned these to the commanders of the guard on duty at the entrance to the royal palace.

主目录 返回顶部

和合本 代下12:11 王每逢进耶和华的殿，护卫兵就拿这盾牌，随后仍将盾牌送回，放在护卫房。

拼音版 代下12:11 Wáng mei fùng jìn Yēhéhuá de diàn, hùwèi bīng jiù ná zhè dùnpái, suíhòu réng jiāng dùnpái sòng huí, fàng zaì hùwèi fáng.

吕振中 代下12:11 王既自己谦卑，永恒主的怒气就转消，不将他灭尽。而且在犹大中还有良好的现象。

新译本 代下12:11 每逢王进耶和华殿的时候，守卫就来拿这些盾牌，事后又把盾牌送回守卫房那里。

现代译 代下12:11 王每次到圣殿去的时候，守卫就拿着这些盾牌，然后又放回守卫室。

当代译 代下12:11 每逢王进圣殿，御林军就拿着盾牌列队侍立，用后就收起来，放回御林军的营房去。

文理本 代下12:11 王入耶和华室时、侍卫至而执干、后则反诸侍卫之室、

修订本 代下12:11 每逢王进耶和华的殿，护卫兵就来，举起这些盾牌；随后仍将盾牌送回护卫室。

KJV 英 代下12:11 And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

NIV 英 代下12:11 Whenever the king went to the LORD'S temple, the guards went with him, bearing the shields, and afterward they returned them to the guardroom.

主目录 返回顶部

和合本 代下12:12 王自卑的时候，耶和华的怒气就转消了，不将他灭尽，并且在犹大中间也有善益的事。

拼音版 代下12:12 Wáng zìbēi de shíhou, Yēhéhuá de nùqì jiù zhuǎn xiāo le, bú jiāng tā miè jǐn, bìngqie zaì Yóudà zhōngjiān ye yǒu shàn yì de shì.

吕振中 代下12:12 罗波安王在耶路撒冷作王，增强了自己的权势。罗波安登极的时候是四十一岁；他在耶路撒冷作王有十七年；这耶路撒冷是永恒主从以色列众族派中为立自己的名所选择的城。罗波安的母亲名叫拿玛，是亚扪人。

新译本 代下12:12 王既然谦卑下来，耶和华的烈怒就止息，没有把他完全消灭。何况在犹大中还有善事。

现代译 代下12:12 由於罗波安顺从了上主，上主的忿怒转消了，没有彻底消灭他；犹大的情形也颇安定。

当代译 代下12:12 王既然谦卑自悔，主就息怒，不将犹大完全毁灭。犹大国内一切也就渐渐复原了。

文理本 代下12:12 因王自卑、耶和华之怒遂息、不加殄灭、且在犹大中、尚有善事存焉、

修订本 代下12:12 王谦卑的时候，耶和华的怒气就转消了，不全然灭尽，并且在犹大中，情况也有好转。

KJV 英 代下12:12 And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

NIV 英 代下12:12 Because Rehoboam humbled himself, the LORD'S anger turned from him, and he was not totally destroyed. Indeed, there was some good in Judah.

主目录 返回顶部

和合本 代下12:13 罗波安王自强，在耶路撒冷作王，他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。

拼音版 代下12:13 Luóbōān wáng zì qiáng, zaì Yēlùsǎleng zuò wáng. tā dēng jī de shíhou nián sì shí yī suì, zaì Yēlùsǎleng, jiù shì Yēhéhuá cóng Yǐsèliè zhòng zhīpaì zhōng suǒ xuǎnzé lì tā míng de chéng, zuò wáng shí qī nián. Luóbōān de mǔqin míng jiào Námǎ, shì Yàmén rén.

吕振中 代下12:13 罗波安行了坏事，因为他不立定心意寻求永恒主。

新译本 代下12:13 罗波安王在耶路撒冷渐渐强盛，继续作王。罗波安登基的时候是四十一岁；他在耶和华从以色列众支派中选出来，立下他名的耶路撒冷城中，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。

现代译 代下12:13 罗波安在耶路撒冷作王，加强了自己的势力。他作王的时候四十一岁，在耶路撒冷统治十七年。耶路撒冷是上主从以色列全境选出来作为敬拜他的城。罗波安的母亲是亚扪人拿玛。

当代译 代下12:13 罗波安奋力图强，继续执政，他四十一岁登基，在主为自己的名从以色列各族中选的耶路撒冷执政共十七年。他母后拿玛是亚扪人。

文理本 代下12:13 罗波安王自强、为王于耶路撒冷、其即位时、年四十有一、在耶路撒冷、即耶和华于以色列诸支派中、所简寄名之邑、为王历十七年、其母名拿玛、亚扪人也、

修订本 代下12:13 罗波安王自强，在耶路撒冷作王。他登基的时候年四十一岁，在耶路撒冷，就是耶和华从以色列众支派中所选择立他名的城，作王十七年。罗波安的母亲名叫拿玛，是亚扪人。

KJV 英 代下12:13 So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

NIV 英 代下12:13 King Rehoboam established himself firmly in Jerusalem and continued as king. He was forty-one years old when he became king, and he reigned seventeen years in Jerusalem, the city the LORD had chosen out of all the tribes of Israel in which to put his Name. His mother's name was Naamah; she was an Ammonite.

主目录 返回顶部

和合本 代下12:14 罗波安行恶，因他不立定心意寻求耶和华。

拼音版 代下12:14 Luóbōān xíng è, yīn tā bù lìdéng xīnyì xúnqiú Yēhéhuá.

吕振中 代下12:14 罗波安的事，始末不是都写在神言人示玛雅和见异象者易多的记录上（原文加∶以便登记家谱）么？罗波安和耶罗波安二人日常不断有战事。

新译本 代下12:14 罗波安行恶，因为他没有定意寻求耶和华。

现代译 代下12:14 罗波安做了邪恶的事，因为他不寻求上主的旨意。

当代译 代下12:14 罗波安行为邪恶，并不专心至意地寻求主，讨他的喜悦。

文理本 代下12:14 罗波安行恶、因不致志寻求耶和华、

修订本 代下12:14 罗波安行恶，因他没有立定心意寻求耶和华。

KJV 英 代下12:14 And he did evil, because he prepared not his heart to seek the LORD.

NIV 英 代下12:14 He did evil because he had not set his heart on seeking the LORD.

主目录 返回顶部

和合本 代下12:15 罗波安所行的事，自始至终不都写在先知示玛雅和先见易多的史记上吗？罗波安与耶罗波安时常争战。

拼音版 代下12:15 Luóbōān suǒ xíng de shì, zì shǐ zhì zhōng bù dōu xie zaì xiānzhī Shìmǎyǎ hé xiān jiàn Yìduō de shǐ jì shàng ma. Luóbōān yǔ Yéluóbōān shícháng zhēng zhàn.

吕振中 代下12:15 罗波安跟他列祖一同长眠，埋葬在大卫城里。他儿子亚比雅接替他作王。

新译本 代下12:15 罗波安的事迹，一生的始末，不是都记在示玛雅先知，和先见易多的记录上吗？罗波安和耶罗波安二人常有争战。

现代译 代下12:15 罗波安的事迹和他的家谱一一记载在先知示玛雅史和先知易多史上。罗波安和耶罗波安之间经常有战事。

当代译 代下12:15 罗波安死，下葬在大卫城，太子亚比雅继位。罗波安生前不断与耶罗波安争战。他一生的事迹，自始至终都记在示玛雅先知和易多先见的史记上。

文理本 代下12:15 罗波安事迹之始末、载于先知示玛雅、与先见易多之史记、罗波安与耶罗波安、常相战鬬、

修订本 代下12:15 罗波安的事迹，自始至终不都写在示玛雅先知和易多先见的《史记》上吗？罗波安与耶罗波安时常交战。

KJV 英 代下12:15 Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

NIV 英 代下12:15 As for the events of Rehoboam's reign, from beginning to end, are they not written in the records of Shemaiah the prophet and of Iddo the seer that deal with genealogies? There was continual warfare between Rehoboam and Jeroboam.

主目录 返回顶部

和合本 代下12:16 罗波安与他列祖同睡，葬在大卫城里。他儿子亚比雅接续他作王。

拼音版 代下12:16 Luóbōān yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng lǐ. tā érzi Yàbǐyǎ jiēxù tā zuò wáng.

吕振中 代下12:16 耶罗波安王十八年、亚比雅登极来管理犹大；

新译本 代下12:16 罗波安和他的列祖同睡，埋葬在大卫城里。他的儿子亚比雅接续他作王。

现代译 代下12:16 罗波安死后葬在大卫城的王室坟墓里。他的儿子亚比雅继承他作王。

当代译 代下12:16 罗波安死，下葬在大卫城，太子亚比雅继位。罗波安生前不断与耶罗波安争战。他一生的事迹，自始至终都记在示玛雅先知和易多先见的史记上。

文理本 代下12:16 罗波安与其列祖偕眠、葬于大卫城、子亚比雅嗣位、

修订本 代下12:16 罗波安与他祖先同睡，葬在大卫城，他的儿子亚比雅接续他作王。

KJV 英 代下12:16 And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

NIV 英 代下12:16 Rehoboam rested with his fathers and was buried in the City of David. And Abijah his son succeeded him as king.


历代志下第13章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第13章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下13:1 耶罗波安王十八年，亚比雅登基作犹大王，

拼音版 代下13:1 Yé Luóbōān wáng shí bā nián, Yàbǐyǎ dēng jī zuò Yóudà wáng,

吕振中 代下13:1 他在耶路撒冷作王三年。他母亲名叫玛迦（传统∶米该亚），是基比亚人乌列的女儿。在亚比雅与耶罗波安之间常有战事。

新译本 代下13:1 耶罗波安王第十八年，亚比雅登基作犹大王。

现代译 代下13:1 以色列王耶罗波安在位的第十八年，亚比雅登基作犹大王。

当代译 代下13:1 耶罗波安王十八年，亚比雅在耶路撒冷登基，作犹大王，

文理本 代下13:1 耶罗波安王十八年、亚比雅即位、为犹大王、

修订本 代下13:1 耶罗波安王十八年，亚比雅登基作犹大王，

KJV 英 代下13:1 Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

NIV 英 代下13:1 In the eighteenth year of the reign of Jeroboam, Abijah became king of Judah,

主目录 返回顶部

和合本 代下13:2 在耶路撒冷作王三年。他母亲名叫米该亚（又作“玛迦”），是基比亚人乌列的女儿。亚比雅常与耶罗波安争战。

拼音版 代下13:2 Zaì Yēlùsǎleng zuò wáng sān nián. tā mǔqin míng jiào Mǐgāiyà ( yòu zuò Mǎjiā ), shì jī bǐ yà rén wū liè de nǚér. Yàbǐyǎ cháng yǔ Yéluóbōān zhēng zhàn.

吕振中 代下13:2 有一次亚比雅带着一军团战士，四十万精兵要来开战；恒罗波安也带着八十万精兵，有力气英勇的战士，摆阵和他对峙着。

新译本 代下13:2 他在耶路撒冷作王三年；他母亲名叫米该亚，是基比亚人乌列的女儿。亚比雅和耶罗波安常有争战。

现代译 代下13:2 他在耶路撒冷统治了叁年。他母亲叫玛迦，是基比亚城人乌列的女儿。亚比雅和耶罗波安之间发生战争；

当代译 代下13:2 在位叁年，他母后米该亚是基比亚人乌列的女儿。亚比雅和耶罗波安之间不断发生战事。

文理本 代下13:2 在耶路撒冷为王三年、其母名米该亚、基比亚人乌列女也、亚比雅与耶罗波安战、

修订本 代下13:2 在耶路撒冷作王三年。他母亲名叫米该亚，是基比亚人乌列的女儿。 亚比雅常与耶罗波安交战。

KJV 英 代下13:2 He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

NIV 英 代下13:2 and he reigned in Jerusalem three years. His mother's name was Maacah, a daughter of Uriel of Gibeah. There was war between Abijah and Jeroboam.

主目录 返回顶部

和合本 代下13:3 有一次，亚比雅率领挑选的兵四十万摆阵，都是勇敢的战士；耶罗波安也挑选大能的勇士八十万，对亚比雅摆阵。

拼音版 代下13:3 Yǒu yī cì Yàbǐyǎ shuaìlǐng tiānxuǎn de bīng sì shí wàn bǎi zhèn, dōu shì yǒnggǎn de zhànshì. Yéluóbōān ye tiānxuǎn dà néng de yǒng shì bā shí wàn, duì Yàbǐyǎ bǎi zhèn.

吕振中 代下13:3 亚比雅从以法莲山地中的洗玛脸山上站起来，说∶『耶罗波安和以色列众人哪，你们要听我的话。

新译本 代下13:3 有一次，亚比雅带着精兵四十万，都是英勇的战士，准备开战；耶罗波安也带着八十万精兵，都是英勇的战士，列阵对抗亚比雅。

现代译 代下13:3 亚比雅率领四十万军队跟耶罗波安的八十万大军交战。

当代译 代下13:3 有一次，亚比雅率领精兵四十万，耶罗波安也率领精兵八十万，对垒沙场。

文理本 代下13:3 亚比雅率所简英勇之战士四十万、耶罗波安率所简壮健之勇士八十万、列陈逆之、

修订本 代下13:3 有一次亚比雅率领四十万精选的士兵出战，他们都是勇敢的战士；耶罗波安也率领八十万精选的大能勇士，迎着亚比雅摆阵。

KJV 英 代下13:3 And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

NIV 英 代下13:3 Abijah went into battle with a force of four hundred thousand able fighting men, and Jeroboam drew up a battle line against him with eight hundred thousand able troops.

主目录 返回顶部

和合本 代下13:4 亚比雅站在以法莲山地中的洗玛脸山上说：“耶罗波安和以色列众人哪，要听我说！

拼音版 代下13:4 Yàbǐyǎ zhàn zaì Yǐfǎlián shān dì zhōng de xǐ mǎ liǎn shān shàng, shuō, Yéluóbōān hé Yǐsèliè zhòngrén nǎ, yào tīng wǒ shuō.

吕振中 代下13:4 永恒主以色列的上帝曾立了盐的约，将国权赐给大卫，给他和他子孙，来管理以色列到永远，你们不知道么？

新译本 代下13:4 亚比雅起来站在以法莲山地中的洗玛脸山上，说：“耶罗波安和以色列众民哪，你们要听我的话。

现代译 代下13:4 两军在以法莲山区接触。亚比雅王上洗玛脸山向耶罗波安和以色列人喊话；他说：「你们听着！

当代译 代下13:4 亚比雅站在以法莲山地的洗玛脸山上呼叫说：“耶罗波安、所有的以色列人啊，你们听我说，

文理本 代下13:4 亚比雅立于以法莲山地之洗玛脸冈、曰、耶罗波安及以色列众、其听我言、

修订本 代下13:4 亚比雅站在以法莲山区中的洗玛脸山上，说："耶罗波安和以色列众人哪，要听我说！

KJV 英 代下13:4 And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

NIV 英 代下13:4 Abijah stood on Mount Zemaraim, in the hill country of Ephraim, and said, "Jeroboam and all Israel, listen to me!

主目录 返回顶部

和合本 代下13:5 耶和华以色列的　神曾立盐约（“盐”即“不废坏”的意思），将以色列国永远赐给大卫和他的子孙，你们不知道吗？

拼音版 代下13:5 Yēhéhuá Yǐsèliè de shén céng lì yán yuē ( yán jí bú feì huaì de yìsi ), jiāng Yǐsèliè guó yǒngyuǎn cìgei Dàwèi hé tāde zǐsūn, nǐmen bù zhīdào ma.

吕振中 代下13:5 无奈大卫的儿子所罗门的臣仆、尼八的儿子耶罗波安、起来背叛了他的主上。

新译本 代下13:5 耶和华以色列的　神曾经立了盐约，要把以色列国永远赐给大卫和他的子孙，你们不知道吗？

现代译 代下13:5 难道你们不知道上主—以色列的上帝曾经跟大卫立下不能毁的约吗？上主把以色列的王位永远赐给大卫和他的后代。

当代译 代下13:5 你们不晓得主以色列的上帝曾经立下不能废除的约，要把以色列国永远赐给大卫和他的子孙吗？

文理本 代下13:5 以色列之上帝耶和华曾立盐约、以以色列国永赐大卫、及其子孙、尔岂不知乎、

修订本 代下13:5 耶和华－以色列的上帝曾立盐约，将以色列国永远赐给大卫和他的子孙，你们不知道吗？

KJV 英 代下13:5 Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

NIV 英 代下13:5 Don't you know that the LORD, the God of Israel, has given the kingship of Israel to David and his descendants forever by a covenant of salt?

主目录 返回顶部

和合本 代下13:6 无奈大卫儿子所罗门的臣仆、尼八儿子耶罗波安起来背叛他的主人。

拼音版 代下13:6 Wúnaì Dàwèi érzi Suǒluómén de chénpú, Níbá érzi Yéluóbōān qǐlai beìpàn tāde zhǔrén.

吕振中 代下13:6 有些无赖匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安；那时罗波安还年青，心里胆怯，不能抵挡他们。

新译本 代下13:6 可是大卫的儿子所罗门的仆人，尼八的儿子耶罗波安，却起来背叛了他的主。

现代译 代下13:6 尼八的儿子耶罗波安背叛了他的王—所罗门，

当代译 代下13:6 尼八的儿子耶罗波安，本是大卫儿子所罗门的仆人；可是，现在他却竟然背叛他的主人，

文理本 代下13:6 乃大卫子所罗门之仆、尼八子耶罗波安、起而叛其主、

修订本 代下13:6 但大卫儿子所罗门的臣仆、尼八的儿子耶罗波安起来背叛他的主人。

KJV 英 代下13:6 Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

NIV 英 代下13:6 Yet Jeroboam son of Nebat, an official of Solomon son of David, rebelled against his master.

主目录 返回顶部

和合本 代下13:7 有些无赖的匪徒聚集跟从他，逞强攻击所罗门的儿子罗波安；那时，罗波安还幼弱，不能抵挡他们。

拼音版 代下13:7 Yǒu xiē wú laì de fei tú jùjí gēn cóng tā, cheng qiáng gōngjī Suǒluómén de érzi Luóbōān. nàshí Luóbōān hái yòu ruò, bùnéng dǐdǎng tāmen.

吕振中 代下13:7 「现在你们呢、你们心里说要反抗大卫子孙手下所治的永恒主之国∶你们有许多蜂拥军兵；你们那里又有耶罗波安为你们所造去当作神的金牛犊。

新译本 代下13:7 有些无赖匪徒结集跟从他，欺负所罗门的儿子罗波安；那时罗波安还年幼，心里惊怯，所以不能抵挡他们。

现代译 代下13:7 后来，他招集了一群流氓游民，顽强地敌对所罗门的儿子罗波安；那时罗波安年纪轻，没有经验好抵挡他们。

当代译 代下13:7 混集一群无赖恶棍，逞强行凶，与所罗门的儿子罗波安作对，欺负他年轻，无力抵抗。

文理本 代下13:7 无赖之匪徒纠集从之、恃强以攻所罗门子罗波安、时罗波安冲弱、不能御之、

修订本 代下13:7 有些无赖的歹徒聚集跟从他，逞强攻击所罗门的儿子罗波安；那时罗波安还年轻，心志软弱，不能抵挡他们。

KJV 英 代下13:7 And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

NIV 英 代下13:7 Some worthless scoundrels gathered around him and opposed Rehoboam son of Solomon when he was young and indecisive and not strong enough to resist them.

主目录 返回顶部

和合本 代下13:8 现在你们有意抗拒大卫子孙手下所治耶和华的国，你们的人也甚多，你们那里又有耶罗波安为你们所造当作　神的金牛犊。

拼音版 代下13:8 Xiànzaì nǐmen yǒu yì kàng jù Dàwèi zǐsūn shǒu Xiàsuǒ zhì Yēhéhuá de guó, nǐmen de rén ye shén duō, nǐmen nàli yòu yǒu Yéluóbōān wèi nǐmen suǒ zào dāng zuò shén de jīn niúdú.

吕振中 代下13:8 你们不是驱逐了永恒主的祭司、亚伦子孙和利未人么？你们不是像四围各地的民族为自己立了祭司么？无论哪一个人牵来一只小公牛七只公绵羊，自己行了承受圣职的礼就可以作祭司，作那不是神者的祭司！

新译本 代下13:8 现在你们有意要反抗大卫子孙手下的耶和华的国；你们人数众多，你们那里也有金牛犊，就是耶罗波安为你们所做，当作神的。

现代译 代下13:8 现在你们计划攻击上主赐给大卫后代的王权；你们有强大的军队，又有耶罗波安铸造的金牛作你们的神。

当代译 代下13:8 你们恃着人多势众，又有耶罗波安制造的金牛作为自己的神，便企图推翻大卫子孙所统治的王朝吗？

文理本 代下13:8 今尔有意敌大卫子孙所治耶和华之国、尔之人数甚多、且有耶罗波安为尔所制金犊、以为神者偕尔、

修订本 代下13:8 "现在你们说要抗拒大卫子孙手下所治理的耶和华的国，你们的人数众多，你们那里又有耶罗波安为你们所造当作神明的金牛犊。

KJV 英 代下13:8 And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

NIV 英 代下13:8 "And now you plan to resist the kingdom of the LORD, which is in the hands of David's descendants. You are indeed a vast army and have with you the golden calves that Jeroboam made to be your gods.

主目录 返回顶部

和合本 代下13:9 你们不是驱逐耶和华的祭司亚伦的后裔和利未人吗？不是照着外邦人的恶俗为自己立祭司吗？无论何人牵一只公牛犊、七只公绵羊，将自己分别出来，就可作虚无之神的祭司。

拼音版 代下13:9 Nǐmen bú shì qū zhú Yēhéhuá de jìsī Yàlún de hòuyì hé Lìwèi rén ma. bú shì zhào zhe waìbāngrén de è sú wèi zìjǐ lì jìsī ma. wúlùn hé rén qiā yī zhǐ gōngniú dú, qī zhǐ gōng miányáng jiāng zìjǐ fēnbié chūlai, jiù ke zuò xū wú zhī shén de jìsī.

吕振中 代下13:9 至于我们呢、我们的上帝乃是永恒主，我们并没有离弃了他；我们有侍奉永恒主的祭司、都是亚伦的子孙，并且有利未人各尽其职。

新译本 代下13:9 你们不是驱逐了耶和华的祭司，亚伦的子孙和利未人吗？你们不是像世上万民为自己立祭司吗？无论什么人牵来一头公牛犊和七只公绵羊，把自己分别为圣，就可以作那本不是神的祭司。

现代译 代下13:9 你们把上主的祭司亚伦的后代赶走，也把利未人赶走；你们照着其他国家的方法指派祭司代替他们。任何人牵来一头公牛或七只绵羊，你们就封立他，让他当起你们所谓神明的祭司。

当代译 代下13:9 你们不是曾经把主的祭司、亚伦的后裔和利未人驱逐出去，随从外族人的恶俗，为自己设立祭司吗？任何人牵来一只公牛犊，七只公绵羊，自己行受职礼，就随便可以作这些假神的祭司了。

文理本 代下13:9 尔曹非逐耶和华之祭司、亚伦后裔、及利未人、为己立祭司、循异邦之例乎、凡人携牡犊一、牡羊七而来、自为区别、则可为祭司、以奉虚无之神、

修订本 代下13:9 你们不是驱逐耶和华的祭司亚伦的后裔和利未人吗？不是照着外邦人的恶俗为自己立祭司吗？无论何人牵一头公牛犊、七只公绵羊将自己分别出来，就可作虚无神明的祭司。

KJV 英 代下13:9 Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

NIV 英 代下13:9 But didn't you drive out the priests of the LORD, the sons of Aaron, and the Levites, and make priests of your own as the peoples of other lands do? Whoever comes to consecrate himself with a young bull and seven rams may become a priest of what are not gods.

主目录 返回顶部

和合本 代下13:10 至于我们，耶和华是我们的　神！我们并没有离弃他。我们有事奉耶和华的祭司，都是亚伦的后裔，并有利未人各尽其职。

拼音版 代下13:10 Zhìyú wǒmen, Yēhéhuá shì wǒmen de shén, wǒmen bìng méiyǒu lí qì tā. wǒmen yǒu shìfèng Yēhéhuá de jìsī, dōu shì Yàlún de hòuyì, bìng yǒu Lìwèi rén gè jǐn qí zhí,

吕振中 代下13:10 他们每天早晚向永恒主熏燔祭，烧芳料作的香，在净金的桌子上摆陈设饼；又有金灯台和灯盏，每天晚上要点起来；因为我们守尽了永恒主我们的上帝所交付的职守；惟独你们却离弃了他。

新译本 代下13:10 至于我们，耶和华是我们的　神，我们并没有离弃他；我们有事奉耶和华的祭司，都是亚伦的子孙，并且有利未人负责工作。

现代译 代下13:10 「但是，我们仍然事奉上主—我们的上帝，没有离弃他。亚伦的后代执行祭司的任务；利未人协助他们。

当代译 代下13:10 “至於我们，主是我们的上帝，我们没有离弃他，我们事奉主的祭司都是亚伦的后裔；我们又有利未人各尽其职，

文理本 代下13:10 至于我侪、耶和华为我上帝、我未弃之、亦有奉事耶和华之祭司、亚伦子孙、及利未人、供其役事、

修订本 代下13:10 至于我们，耶和华是我们的上帝，我们并没有离弃他。我们有事奉耶和华的祭司，都是亚伦的后裔，并有利未人各尽其职。

KJV 英 代下13:10 But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

NIV 英 代下13:10 "As for us, the LORD is our God, and we have not forsaken him. The priests who serve the LORD are sons of Aaron, and the Levites assist them.

主目录 返回顶部

和合本 代下13:11 每日早晚向耶和华献燔祭，烧美香，又在精金的桌子上摆陈设饼；又有金灯台和灯盏，每晚点起，因为我们遵守耶和华我们　神的命，惟有你们离弃了他。

拼音版 代下13:11 Mei rì zǎo wǎn xiàng Yēhéhuá xiàn Fánjì, shāo mei xiāng, yòu zaì jīng jīn de zhuōzi shàng bǎi chénshèbǐng. yòu yǒu jīn dēngtái hé dēng zhǎn, mei wǎn diǎn qǐ, yīnwei wǒmen zūnshǒu Yēhéhuá wǒmen shén de méng. wéiyǒu nǐmen lí qì le tā.

吕振中 代下13:11 你看，是上帝在头里率领我们，和我们同在，他的祭司也拿着号筒大声吹来攻击你们。以色列人哪，不要同永恒主你们列祖的上帝交战哦；因为你们是绝不能成功的。」

新译本 代下13:11 他们每日早晚向耶和华献燔祭，焚烧芬芳的香；在清洁的桌子上摆上陈设饼；每天晚上燃点金灯台的灯盏；我们谨守耶和华我们的　神的吩咐，你们却离弃了他。

现代译 代下13:11 他们每天早晚向他烧香，献烧化祭，又在桌上献洁净的供饼。每天晚上点燃金灯台上的灯。我们照着上主的命令做，你们却离弃了他。

当代译 代下13:11 每天早晨向主焚香和献燔祭，把陈设饼摆在清洁的桌子上；每天晚上又点起金灯台的灯。我们尽忠职守地服事主上帝，但你们却离弃他。

文理本 代下13:11 每朝夕献燔祭芳品、奉于耶和华、列陈设饼于精金之几、有金灯台与盏、每夕燃之、盖我侪守我上帝耶和华之命、惟尔曹弃之、

修订本 代下13:11 他们每日早晚向耶和华献燔祭，烧芬芳的香，又在纯金的供桌上摆供饼，每晚点燃金灯台上的灯盏，因为我们遵守耶和华－我们上帝的命令，但你们却离弃了他。

KJV 英 代下13:11 And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

NIV 英 代下13:11 Every morning and evening they present burnt offerings and fragrant incense to the LORD. They set out the bread on the ceremonially clean table and light the lamps on the gold lampstand every evening. We are observing the requirements of the LORD our God. But you have forsaken him.

主目录 返回顶部

和合本 代下13:12 率领我们的是　神，我们这里也有　神的祭司拿号向你们吹出大声。以色列人哪！不要与耶和华你们列祖的　神争战，因你们必不能亨通。”

拼音版 代下13:12 Shuaìlǐng wǒmen de shì shén, wǒmen zhèlǐ ye yǒu shén de jìsī ná hào xiàng nǐmen chuī chū dàshēng. Yǐsèliè rén nǎ, búyào yǔ Yēhéhuá nǐmen lièzǔ de shén zhēng zhàn, yīn nǐmen bì bùnéng hēng tōng.

吕振中 代下13:12 耶罗波安却使伏兵从犹大人后头而来；这样，以色列人（原文∶他们）竟在犹大人前面，而伏兵又在犹大人后头。

新译本 代下13:12 “看哪，　神和我们同在，率领我们；他的祭司拿着号筒向你们大声吹响。以色列人哪，你们不可和耶和华你们列祖的　神作战，因为你们必不能得胜。”

现代译 代下13:12 上帝是我们的领导者；他的祭司在这里，拿着号角要吹，召集我们跟你们争战。以色列人哪，不要跟上主—你们祖宗的上帝争战！你们是无法取胜的！」

当代译 代下13:12 上帝与我们在一起，帅领我们，他的祭司鸣号，我们就进攻你们。以色列的子孙啊，不要跟你们祖先的主上帝作对，因为你们是绝不会得胜的。”

文理本 代下13:12 上帝偕我、为我首领、其祭司吹角、向尔发声示警、以色列人欤、勿与尔列祖之上帝耶和华战、盖尔必不利达也、

修订本 代下13:12 看哪，率领我们的是上帝，又有他的祭司拿号向你们吹出响声。以色列人哪，不要与耶和华－你们列祖的上帝争战，因你们必不能得胜。"

KJV 英 代下13:12 And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

NIV 英 代下13:12 God is with us; he is our leader. His priests with their trumpets will sound the battle cry against you. Men of Israel, do not fight against the LORD, the God of your fathers, for you will not succeed."

主目录 返回顶部

和合本 代下13:13 耶罗波安却在犹大人的后头设伏兵。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。

拼音版 代下13:13 Yé Luóbōān què zaì Yóudà rén de hòutou shè fú bīng. zhèyàng, Yǐsèliè rén zaì Yóudà rén de qiántou, fú bīng zaì Yóudà rén de hòutou.

吕振中 代下13:13 犹大人一转脸，见前后都得交战，就向永恒主哀叫，祭司们也吹号筒。

新译本 代下13:13 耶罗波安却派伏兵绕到犹大人的背后。这样，犹大人前面有以色列人，他们背后也有伏兵。

现代译 代下13:13 这时候，耶罗波安调一部份军队在犹大军队的后面埋伏着，其馀的则从前面进攻。

当代译 代下13:13 对於先知的话，耶罗波安充耳不闻。他暗地里派遣一些人埋伏在犹大人后面，企图前后夹攻他们。

文理本 代下13:13 耶罗波安设伏于犹大人后、于是以色列人在前、伏兵在后、

修订本 代下13:13 耶罗波安却在犹大人的后头设伏兵。这样，以色列人在犹大人的前头，伏兵在犹大人的后头。

KJV 英 代下13:13 But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

NIV 英 代下13:13 Now Jeroboam had sent troops around to the rear, so that while he was in front of Judah the ambush was behind them.

主目录 返回顶部

和合本 代下13:14 犹大人回头观看，见前后都有敌兵，就呼求耶和华，祭司也吹号。

拼音版 代下13:14 Yóudà rén huí tóu guānkàn, jiàn qián hòu dōu yǒu dí bīng, jiù hū qiú Yēhéhuá, jìsī ye chuīhào.

吕振中 代下13:14 于是犹大人呐喊；犹大人呐喊的时候，上帝就把耶罗波安和以色列众人击败在亚比雅和犹大人面前了。

新译本 代下13:14 犹大人转身，看见自己前后受敌，就呼求耶和华，祭司也都吹号。

现代译 代下13:14 犹大人四面观看，看见自己被包围了，就向上主求救；祭司们吹号角。

当代译 代下13:14 犹大军一转身，发觉自己前后受敌，就求主怜悯，祭司也跟着吹号，

文理本 代下13:14 犹大人回顾、见其前后列陈、则吁耶和华、祭司吹角、

修订本 代下13:14 犹大人转过来，看哪，前后都有战事，就呼求耶和华，祭司也吹号。

KJV 英 代下13:14 And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

NIV 英 代下13:14 Judah turned and saw that they were being attacked at both front and rear. Then they cried out to the LORD. The priests blew their trumpets

主目录 返回顶部

和合本 代下13:15 于是犹大人呐喊；犹大人呐喊的时候，　神就使耶罗波安和以色列众人败在亚比雅与犹大人面前。

拼音版 代下13:15 Yúshì Yóudà rén nà hǎn. Yóudà rén nà hǎn de shíhou, shén jiù shǐ Yéluóbōān hé Yǐsèliè zhòngrén baì zaì Yàbǐyǎ yǔ Yóudà rén miànqián.

吕振中 代下13:15 以色列人从犹大人面前逃跑；上帝将他们交在犹大人手里。

新译本 代下13:15 于是犹大人大声吶喊；犹大人大声吶喊的时候，　神就在亚比雅和犹大人面前，使耶罗波安和以色列众人大败而逃。

现代译 代下13:15 犹大人呼喊；亚比雅率领他们攻打。上帝击败了耶罗波安和以色列军队。

当代译 代下13:15 犹大军兵高声呐喊，就在这时候，上帝就使用亚比雅和犹大人击溃耶罗波安和以色列全军。

文理本 代下13:15 犹大人号呼、是时上帝击耶罗波安及以色列众、于亚比雅暨犹大人前、

修订本 代下13:15 于是犹大人呐喊。犹大人呐喊的时候，上帝就击打耶罗波安和以色列众人，使他们败在亚比雅与犹大人面前。

KJV 英 代下13:15 Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

NIV 英 代下13:15 and the men of Judah raised the battle cry. At the sound of their battle cry, God routed Jeroboam and all Israel before Abijah and Judah.

主目录 返回顶部

和合本 代下13:16 以色列人在犹大人面前逃跑，　神将他们交在犹大人手里。

拼音版 代下13:16 Yǐsèliè rén zaì Yóudà rén miànqián taópǎo, shén jiāng tāmen jiāo zaì Yóudà rén shǒu lǐ.

吕振中 代下13:16 亚比雅和他的兵众大大击杀了以色列人；以色列人中被刺杀仆倒的、有五十万精兵。

新译本 代下13:16 以色列人在犹大人面前逃跑；　神把他们交在犹大人手里。

现代译 代下13:16 以色列人逃避犹大人；上帝使犹大人胜过他们。

当代译 代下13:16 以色列军四处奔逃，上帝把他们交在犹大军手中，使他们大败。

文理本 代下13:16 以色列人遁、上帝付之犹大人手、

修订本 代下13:16 以色列人在犹大人面前逃跑，上帝将他们交在犹大人手里。

KJV 英 代下13:16 And the children of Israel fled before Judah: and God delivered them into their hand.

NIV 英 代下13:16 The Israelites fled before Judah, and God delivered them into their hands.

主目录 返回顶部

和合本 代下13:17 亚比雅和他的军兵大大杀戮以色列人。以色列人仆倒死亡的精兵有五十万。

拼音版 代下13:17 Yàbǐyǎ hé tāde jūn bīng dàdà shā lù Yǐsèliè rén, Yǐsèliè rén pú dǎo sǐwáng de jīng bīng yǒu wǔ shí wàn.

吕振中 代下13:17 那时以色列人被制伏，犹大人强胜，是因为他们依靠着永恒主他们列祖的上帝。

新译本 代下13:17 亚比雅和他的人民大大地击杀以色列人；以色列人中倒毙的精兵共有五十万。

现代译 代下13:17 亚比雅和他的军队大大地击败以色列人，消灭了以色列的精兵五十万。

当代译 代下13:17 亚比雅率领大军冲前，见人便杀，因此以色列的五十万精兵尽都尸横荒野。

文理本 代下13:17 亚比雅与其民大行杀戮、以色列之选兵、陨没者五十万、

修订本 代下13:17 亚比雅和他的军兵大大击杀以色列人，以色列人被杀仆倒的精兵有五十万。

KJV 英 代下13:17 And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

NIV 英 代下13:17 Abijah and his men inflicted heavy losses on them, so that there were five hundred thousand casualties among Israel's able men.

主目录 返回顶部

和合本 代下13:18 那时，以色列人被制伏了，犹大人得胜，是因倚靠耶和华他们列祖的　神。

拼音版 代下13:18 Nàshí, Yǐsèliè rén beì zhìfú le, Yóudà rén déshèng, shì yīn yǐkào Yēhéhuá tāmen lièzǔ de shén.

吕振中 代下13:18 亚比雅追赶了耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的厢镇、耶沙拿和属耶沙拿的厢镇、以法拉音（传统∶以弗伦）和属以法拉音的厢镇。

新译本 代下13:18 那时，以色列人被击败了，犹大人获得胜利，因为他们倚靠耶和华他们列祖的　神。

现代译 代下13:18 犹大人得胜了，因为他们倚靠上主—他们祖宗的上帝。

当代译 代下13:18 这一次，犹大人大获全胜，因为他们倚靠主他们祖先的上帝。以色列人却全军尽没。

文理本 代下13:18 是时以色列人降服、犹大人获胜、因赖其列祖之上帝耶和华也、

修订本 代下13:18 那时，以色列人被制伏了。犹大人得胜，因为他们倚靠耶和华－他们列祖的上帝。

KJV 英 代下13:18 Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

NIV 英 代下13:18 The men of Israel were subdued on that occasion, and the men of Judah were victorious because they relied on the LORD, the God of their fathers.

主目录 返回顶部

和合本 代下13:19 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和属伯特利的镇市，耶沙拿和属耶沙拿的镇市，以法拉音（或作“以弗伦”）和属以法拉音的镇市。

拼音版 代下13:19 Yàbǐyǎ zhuīgǎn Yéluóbōān, gōng qǔ le tāde jǐ zuò chéng, jiù shì Bótèlì hé shǔ Bótèlì de zhèn shì, yé shā ná hé shǔ yé shā ná de zhèn shì, Yǐfǎ là yīn ( huò zuò Yǐfú lún ) hé shǔ Yǐfǎ là yīn de zhèn shì.

吕振中 代下13:19 尽亚比雅在世的日子、耶罗波安再也不能保持他的势力∶永恒主击打他，他就死了。

新译本 代下13:19 亚比雅追赶耶罗波安，夺取了他的几座城，就是伯特利和属于伯特利的乡镇，耶沙拿和属于耶沙拿的乡镇，以法拉音和属于以法拉音的乡镇。

现代译 代下13:19 亚比雅追赶耶罗波安的军队，占领了他的几座城，就是伯特利、耶沙拿、以弗伦，和这些城附近的村庄。

当代译 代下13:19 亚比雅乘胜追击，攻取了伯特利、耶沙拿和以法拉音各城以及它们周围的村庄。

文理本 代下13:19 亚比雅追袭耶罗波安、夺取数邑、即伯特利与其乡里、耶沙拿与其乡里、以法拉音与其乡里、

修订本 代下13:19 亚比雅追赶耶罗波安，攻取了他的几座城，就是伯特利和所属的乡镇，耶沙拿和所属的乡镇，以法拉音和所属的乡镇。

KJV 英 代下13:19 And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

NIV 英 代下13:19 Abijah pursued Jeroboam and took from him the towns of Bethel, Jeshanah and Ephron, with their surrounding villages.

主目录 返回顶部

和合本 代下13:20 亚比雅在世的时候，耶罗波安不能再强盛，耶和华攻击他，他就死了。

拼音版 代下13:20 Yàbǐyǎ zaì shì de shíhou, Yéluóbōān bùnéng zaì qiángshèng. Yēhéhuá gōngjī tā, tā jiù sǐ le.

吕振中 代下13:20 亚比雅却一直增强了权势。他娶了十四个妻子，生了二十二个儿子，十六个女儿。

新译本 代下13:20 亚比雅在世的日子，耶罗波安不再强盛。耶和华击打他，他就死了。

现代译 代下13:20 亚比雅在位期间，耶罗波安始终没有复兴。最后上主击打他，他就死了。

当代译 代下13:20 以色列的耶罗波安元气大伤，在亚比雅有生之日，都无法恢复。后来，主又击打他，他就死了。

文理本 代下13:20 亚比雅存日、耶罗波安不复振兴、耶和华击之而死、

修订本 代下13:20 亚比雅在世的时候，耶罗波安不再强盛；耶和华击打他，他就死了。

KJV 英 代下13:20 Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

NIV 英 代下13:20 Jeroboam did not regain power during the time of Abijah. And the LORD struck him down and he died.

主目录 返回顶部

和合本 代下13:21 亚比雅却渐渐强盛，娶妻妾十四个，生了二十二个儿子，十六个女儿。

拼音版 代下13:21 Yàbǐyǎ què jiànjiàn qiángshèng, qǔ qī qiè shí sì gè, shēng le èr shí èr gè érzi, shí liù gè nǚér.

吕振中 代下13:21 亚比雅其余的事，他所行的事所说的话、都写在神言人易多的经?上。

新译本 代下13:21 亚比雅却不断强盛起来，娶了十四个妻妾，生了二十二个儿子，十六个女儿。

现代译 代下13:21 亚比雅逐渐强盛；他有十四个妻子，二十二个儿子，十六个女儿。

当代译 代下13:21 亚比雅日渐强大。他有十四个后妃，生了二十二个儿子，十六个女儿。

文理本 代下13:21 惟亚比雅日强、娶后妃十四、生子二十二、女十六、

修订本 代下13:21 亚比雅却渐渐强盛。他娶了十四个妻妾，生了二十二个儿子，十六个女儿。

KJV 英 代下13:21 But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

NIV 英 代下13:21 But Abijah grew in strength. He married fourteen wives and had twenty-two sons and sixteen daughters.

主目录 返回顶部

和合本 代下13:22 亚比雅其余的事和他的言行，都写在先知易多的传上。

拼音版 代下13:22 Yàbǐyǎ qíyú de shì hé tāde yán xíng dōu xie zaì xiānzhī Yìduō de chuán shàng.

吕振中 代下13:22 亚比雅跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚撒接替他作王。尽亚撒在住的日子、犹大地都太平、有十年。

新译本 代下13:22 亚比雅其余的事迹和他的言行，都记在易多先知的传记上。

现代译 代下13:22 亚比雅其馀的事迹和言行都记载在先知易多史上。

当代译 代下13:22 他其馀的事迹言行，都记在易多先见的评注上。

文理本 代下13:22 亚比雅其余事迹、及其言行、皆载于先知易多传、

修订本 代下13:22 亚比雅其余的事和他的言行都写在易多先知的评传上。

KJV 英 代下13:22 And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

NIV 英 代下13:22 The other events of Abijah's reign, what he did and what he said, are written in the annotations of the prophet Iddo.


历代志下第14章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第14章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下14:1 亚比雅与他列祖同睡，葬在大卫城里。他儿子亚撒接续他作王。亚撒年间，国中太平十年。

拼音版 代下14:1 Yàbǐyǎ yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng lǐ. tā érzi Yàsā jiēxù tā zuò wáng. Yàsā nián jiān, guó zhōng taìpíng shí nián.

吕振中 代下14:1 亚撒行了永恒主他的上帝所看为好为对的事。

新译本 代下14:1 亚比雅和他的列祖同睡，埋葬在大卫城里，他的儿子亚撒接续他作王。亚撒在世的日子，国中太平了十年。（本节在《马索拉抄本》为13:23）

现代译 代下14:1 亚比雅王死后葬在大卫城的王室坟墓里；他的儿子亚撒继承他作王。亚撒在位期间，国家有了十年的太平。

当代译 代下14:1 亚比雅死后，安葬在大卫城中，他的儿子亚撒继位。亚撒统治的十年之中，国中出现一片升平的景象。

文理本 代下14:1 亚比雅与其列祖偕眠、葬于大卫城、子亚撒嗣位、其在位时、国享平康、凡历十年、

修订本 代下14:1 亚比雅与他祖先同睡，葬在大卫城，他的儿子亚撒接续他作王。亚撒在位期间，国中太平十年。

KJV 英 代下14:1 So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

NIV 英 代下14:1 And Abijah rested with his fathers and was buried in the City of David. Asa his son succeeded him as king, and in his days the country was at peace for ten years.

主目录 返回顶部

和合本 代下14:2 亚撒行耶和华他　神眼中看为善为正的事，

拼音版 代下14:2 Yàsā xíng Yēhéhuá tā shén yǎn zhōng kàn wéi shàn wèi zhēng de shì,

吕振中 代下14:2 他除掉了外人祭坛和邱坛，打碎了崇拜柱子，砍下了亚舍拉神木，

新译本 代下14:2 亚撒行耶和华他的　神看为善为正的事。（本节在《马索拉抄本》为14:1）

现代译 代下14:2 亚撒广行善事，行为正直，深得上主—他上帝的喜悦。

当代译 代下14:2 亚撒行主认为好和对的事，

文理本 代下14:2 亚撒行其上帝耶和华所视为善为正者、

修订本 代下14:2 亚撒行耶和华－他上帝眼中看为善为正的事，

KJV 英 代下14:2 And Asa did that which was good and right in the eyes of the LORD his God:

NIV 英 代下14:2 Asa did what was good and right in the eyes of the LORD his God.

主目录 返回顶部

和合本 代下14:3 除掉外邦神的坛和邱坛，打碎柱像，砍下木偶，

拼音版 代下14:3 Chúdiào waì bāng shén de tán hé qiū tán, dá suì zhù xiàng, kǎn xià mùǒu,

吕振中 代下14:3 吩咐犹大人要寻求永恒主他们列祖的上帝，遵行他的律法诫命。

新译本 代下14:3 他除掉外族人的祭坛和邱坛，打断神柱，砍下亚舍拉，

现代译 代下14:3 他除去外族人的祭坛和山丘上的神庙，打碎石柱，砍掉亚舍拉女神的偶像。

当代译 代下14:3 他拆除了拜祭外族神祗的祭坛和在高地上的神庙，打碎碑柱，砍下那些木头造的神像。

文理本 代下14:3 除异邦之祭坛与崇邱、毁柱像、斫木偶、

修订本 代下14:3 除掉外邦的祭坛和丘坛，打碎柱像，砍下亚舍拉，

KJV 英 代下14:3 For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

NIV 英 代下14:3 He removed the foreign altars and the high places, smashed the sacred stones and cut down the Asherah poles.

主目录 返回顶部

和合本 代下14:4 吩咐犹大人寻求耶和华他们列祖的　神，遵行他的律法诫命；

拼音版 代下14:4 Fēnfu Yóudà rén xúnqiú Yēhéhuá tāmen lièzǔ de shén, zūnxíng tāde lǜfǎ, jièmìng.

吕振中 代下14:4 他又从犹大各城除掉了邱坛和香坛。在他手下中享太平。

新译本 代下14:4 吩咐犹大人寻求耶和华他们列祖的　神，遵行他的律法和诫命。

现代译 代下14:4 他命令犹大人遵行上主—他们祖先的上帝的旨意，服从他的教训和诫命。

当代译 代下14:4 他下令全国人民专心寻求主上帝，遵行他的律法和诫命。

文理本 代下14:4 命犹大人寻求其列祖之上帝耶和华、行其法律诫命、

修订本 代下14:4 吩咐犹大人寻求耶和华－他们列祖的上帝，遵行他的律法和诫命，

KJV 英 代下14:4 And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

NIV 英 代下14:4 He commanded Judah to seek the LORD, the God of their fathers, and to obey his laws and commands.

主目录 返回顶部

和合本 代下14:5 又在犹大各城邑除掉邱坛和日像，那时国享太平；

拼音版 代下14:5 Yòu zaì Yóudà gè chéngyì chúdiào qiū tán hé rì xiàng, nàshí guó xiǎng taìpíng.

吕振中 代下14:5 他又在犹大建造了几座堡障城；因为地方太平，这些年之中都没有战事，是因为永恒主使他得享平静。

新译本 代下14:5 他又在犹大各城中，除掉邱坛和香坛。那时全国在他的统治下享受太平。

现代译 代下14:5 亚撒王废除所有犹大城邑的神庙和烧香的祭坛。因此，在他统治之下犹大国得享太平。

当代译 代下14:5 他又铲除了国内各城邑的神庙和香坛。那时候，犹大国在他的统治之下，安享太平；

文理本 代下14:5 除犹大诸邑之崇邱与日像、其时国享平康、

修订本 代下14:5 又在犹大各城镇除掉丘坛和香坛。在他治理下，国中太平。

KJV 英 代下14:5 Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

NIV 英 代下14:5 He removed the high places and incense altars in every town in Judah, and the kingdom was at peace under him.

主目录 返回顶部

和合本 代下14:6 又在犹大建造了几座坚固城，国中太平数年，没有战争。因为耶和华赐他平安。

拼音版 代下14:6 Yòu zaì Yóudà jiànzào le jǐ zuò jiāngù chéng. guó zhōng taìpíng shǔ nián, méiyǒu zhàn zhēng, yīnwei Yēhéhuá cì tā píngān.

吕振中 代下14:6 他对犹大人说∶「我们要修造这些城，让四围有墙，有谯楼，有门，有闩；地还在我们手下（原文∶面前），因为我们寻求永恒主我们的上帝；我们既寻求他，他就使我们四面平静。」于是他们就修造，而且很顺利。

新译本 代下14:6 他又在犹大建造了几座设防城，因为国中太平，多年没有战争，耶和华使他享受安宁。

现代译 代下14:6 这段期间，他为犹大城邑建筑堡垒，国家多年没有战争，因为上主赐给他太平。

当代译 代下14:6 他又修筑犹大各地的坚城，主赐他四境平安，因此，，数年之内，国中都没有战事。

文理本 代下14:6 于犹大建坚城、其地平靖、数年息战、盖耶和华锡以绥安、

修订本 代下14:6 他在犹大建造了几座坚固城。那些年间，国中太平，没有战争，因为耶和华赐他平安。

KJV 英 代下14:6 And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

NIV 英 代下14:6 He built up the fortified cities of Judah, since the land was at peace. No one was at war with him during those years, for the LORD gave him rest.

主目录 返回顶部

和合本 代下14:7 他对犹大人说：“我们要建造这些城邑，四围筑墙、盖楼、安门、做闩；地还属我们，是因寻求耶和华我们的　神。我们既寻求他，他就赐我们四境平安。”于是建造城邑，诸事亨通。

拼音版 代下14:7 Tā duì Yóudà rén shuō, wǒmen yào jiànzào zhèxie chéngyì, sìwéi zhú qiáng, gaì lóu, ān mén, zuò shuān. dì hái shǔ wǒmen, shì yīn xúnqiú Yēhéhuá wǒmen de shén. wǒmen jì xúnqiú tā, tā jiù cì wǒmen sì jìng píngān. yúshì jiànzào chéngyì, zhū shì hēng tōng.

吕振中 代下14:7 亚撒有军队，拿大盾牌或枪的犹大人有三十万；拿盾牌或拉弓的便雅悯人有二十八万∶以上这些人都是有力气英勇的人。

新译本 代下14:7 他对犹大人说：“我们要建造这些城，在四周筑墙，建造城楼，安设城门，制作门闩。这地还属于我们，是因为我们寻求耶和华我们的　神；我们既然寻求他，他就使我们四境平安。”于是他们兴工建造，事事顺利。

现代译 代下14:7 他对犹大人民说：「我们要建造城墙、城楼，和可关可闩的城门来坚固我们的城池。由於我们遵行上主—我们上帝的旨意，我们控制这国土。他一直保护我们，赐给我们四境太平。」於是他们开始建造，事事都很顺利。

当代译 代下14:7 亚撒对自己的人民说：“我要在国内修筑城邑，在四周建造城墙堡垒，装置门闩。我们能拥有这片国土，全是因为我们愿意寻求主；因此，他就赐我们四境平安。”於是，犹大人动工修筑城邑，直到大功告成为止。

文理本 代下14:7 亚撒谓犹大人曰、我侪当建斯邑、周筑城垣、建楼、置门与楗、地尚属我、因我寻求我上帝耶和华、既寻求之、则赐我四境平康、于是建筑顺利、

修订本 代下14:7 他对犹大人说："我们要建造这些城镇，四围筑墙，盖城楼，安门，做闩；地仍属于我们，因为我们寻求耶和华－我们的上帝；我们寻求他，他就赐我们四境平安。"于是他们建造城镇，诸事亨通。

KJV 英 代下14:7 Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

NIV 英 代下14:7 "Let us build up these towns," he said to Judah, "and put walls around them, with towers, gates and bars. The land is still ours, because we have sought the LORD our God; we sought him and he has given us rest on every side." So they built and prospered.

主目录 返回顶部

和合本 代下14:8 亚撒的军兵，出自犹大拿盾牌拿枪的三十万人；出自便雅悯拿盾牌拉弓的二十八万人。这都是大能的勇士。

拼音版 代下14:8 Yàsā de jūn bīng, chū zì Yóudà ná dùnpái ná qiāng de sān shí wàn rén. chū zì Biànyǎmǐn ná dùnpái là gōng de èr shí bā wàn rén. zhè dōu shì dà néng de yǒng shì.

吕振中 代下14:8 有古实人谢拉率领了军兵一百万，战车三百辆，出来攻击犹大人，直来到玛利沙。

新译本 代下14:8 亚撒的军队，拿大盾牌和矛枪的犹大人，共有三十万；拿小盾牌和拉弓的便雅悯人，共有二十八万；他们都是英勇的战士。

现代译 代下14:8 亚撒王的军队包括叁十万装备着盾牌和枪矛的犹大人，又有二十八万装备着盾牌和弓箭的便雅悯人。他们都是英勇的战士。

当代译 代下14:8 亚撒的军队中，持盾牌和持枪的犹大兵士有叁十万名，持盾拉弓的便雅悯兵士有二十八万名；他们全都是骁勇的战士。

文理本 代下14:8 亚撒之军、出自犹大执干戈者三十万、出自便雅悯执盾挽弓者二十八万、皆勇士也、

修订本 代下14:8 亚撒的军兵，出自犹大拿盾牌拿枪的三十万人，出自便雅悯拿小盾牌拉弓的二十八万人；这些全都是大能的勇士。

KJV 英 代下14:8 And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

NIV 英 代下14:8 Asa had an army of three hundred thousand men from Judah, equipped with large shields and with spears, and two hundred and eighty thousand from Benjamin, armed with small shields and with bows. All these were brave fighting men.

主目录 返回顶部

和合本 代下14:9 有古实王谢拉率领军兵一百万，战车三百辆，出来攻击犹大人，到了玛利沙。

拼音版 代下14:9 Yǒu Gǔshí wáng Xièlā shuaìlǐng jūn bīng yī bǎi wàn, zhàn chē sān bǎi liàng, chūlai gōngjī Yóudà rén, dào le Mǎlìshā.

吕振中 代下14:9 于是亚撒出去迎击他；彼此就在玛利沙的洗法谷摆上阵来。

新译本 代下14:9 那时有古实人谢拉率领一百万军队，战车三百辆，前来攻打犹大人；他来到了玛利沙。

现代译 代下14:9 苏丹王谢拉率领一百万军队和叁百辆战车侵犯犹大；他们来到玛利沙。

当代译 代下14:9 古实王谢拉率领大军一百万，战车叁百辆攻打犹大，来到了玛利沙，

文理本 代下14:9 古实人谢拉率军百万、车三百乘、出而攻之、至玛利沙、

修订本 代下14:9 古实人谢拉率领一百万军兵，三百辆战车，出来攻击犹大人，到了玛利沙。

KJV 英 代下14:9 And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

NIV 英 代下14:9 Zerah the Cushite marched out against them with a vast army and three hundred chariots, and came as far as Mareshah.

主目录 返回顶部

和合本 代下14:10 于是亚撒出去与他迎敌，就在玛利沙的洗法谷彼此摆阵。

拼音版 代下14:10 Yúshì Yàsā chū qù yǔ tā yíng dí, jiù zaì Mǎlìshā de xǐ fǎ gǔ bǐcǐ bǎi zhèn.

吕振中 代下14:10 亚撒向永恒主他的上帝呼求说∶「永恒主阿，在强盛者与软弱无力者之间，除了你以外是没有帮助者的。永恒主我们的上帝阿，求你帮助我们；因为我们依靠着你，我们奉你的名去对付这蜂拥军兵。永恒主阿，你才是我们的上帝；不要让人有把握胜过你哦。」

新译本 代下14:10 于是亚撒出去迎战；他们就在玛利沙的洗法谷列阵相对。

现代译 代下14:10 亚撒出去迎战。双方在玛利沙附近的洗法谷布阵。

当代译 代下14:10 亚撒闻讯出兵迎敌，陈师玛利沙的洗法谷。

文理本 代下14:10 亚撒出迓、列陈于洗法谷、在玛利沙、

修订本 代下14:10 亚撒出去迎战，在玛利沙的洗法谷彼此摆阵。

KJV 英 代下14:10 Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

NIV 英 代下14:10 Asa went out to meet him, and they took up battle positions in the Valley of Zephathah near Mareshah.

主目录 返回顶部

和合本 代下14:11 亚撒呼求耶和华他的　神说：“耶和华啊，惟有你能帮助软弱的胜过强盛的。耶和华我们的　神啊，求你帮助我们！因为我们仰赖你，奉你的名来攻击这大军。耶和华啊，你是我们的　神，不要容人胜过你。”

拼音版 代下14:11 Yàsā hū qiú Yēhéhuá tāde shén shuō, Yēhéhuá a, wéiyǒu nǐ néng bāngzhu ruǎnfuò de, shēng guō qiángshèng de. Yēhéhuá wǒmen de shén a, qiú nǐ bāngzhu wǒmen. yīnwei wǒmen yǎng laì nǐ, fèng nǐde míng lái gōngjī zhè dà jūn. Yēhéhuá a, nǐ shì wǒmen de shén, búyào róng rén shēng guō nǐ.

吕振中 代下14:11 于是永恒主把古实人击败在亚撒和犹大人面前，古实人就逃跑了。

新译本 代下14:11 亚撒呼求耶和华他的　神说：“耶和华啊，强弱悬殊，除你以外没有别的帮助。耶和华我们的　神啊，求你帮助我们。因为我们倚靠你，奉你的名去对抗这大军。耶和华啊，你是我们的　神，不要让人胜过你。”

现代译 代下14:11 亚撒向上主—他的上帝祷告：「上主啊，只有你能帮助弱小的军队，也能帮助强大的军队。上主—我们的上帝啊，现在求你帮助我们，因为我们倚靠你。我们奉你的名出来跟这强大的军队作战。上主啊，你是我们的上帝，没有人能击败你。」

当代译 代下14:11 一切部署好了以后，亚撒就呼求他的主上帝说：“主啊，敌我强弱悬殊，只有你才能帮助我，主我们的上帝啊，帮助我们吧，我们惟有仰赖你，奉你的名迎击这大军。主啊，你是我们的上帝，不要让人胜过你啊。”

文理本 代下14:11 亚撒吁其上帝耶和华曰、耶和华欤、在强者弱者之间、尔外无助者、我上帝耶和华、尚其助我、我惟尔是恃、奉尔之名来御斯众、耶和华欤、尔为我之上帝、勿容人胜尔、

修订本 代下14:11 亚撒呼求耶和华－他的上帝说："耶和华啊，在强弱之间，惟有你能帮助。耶和华－我们的上帝啊，求你帮助我们，因为我们仰赖你，奉你的名来抵挡这大军。耶和华啊，你是我们的上帝，不要让人胜过你。"

KJV 英 代下14:11 And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

NIV 英 代下14:11 Then Asa called to the LORD his God and said, "LORD, there is no one like you to help the powerless against the mighty. Help us, O LORD our God, for we rely on you, and in your name we have come against this vast army. O LORD, you are our God; do not let man prevail against you."

主目录 返回顶部

和合本 代下14:12 于是，耶和华使古实人败在亚撒和犹大人面前；古实人就逃跑了。

拼音版 代下14:12 Yúshì Yēhéhuá shǐ Gǔshí rén baì zaì Yàsā hé Yóudà rén miànqián, Gǔshí rén jiù taópǎo le.

吕振中 代下14:12 亚撒和跟随的兵众追赶了他们、直到基拉耳；古实人仆倒，没有一个存活的；因为他们在永恒主和永恒主的军兵面前被打得粉碎；犹大人（原文∶他们）就夺取了非常多掠物。

新译本 代下14:12 于是耶和华在亚撒和犹大人面前，使古实人大败，古实人就逃跑。

现代译 代下14:12 亚撒和犹大军队攻打苏丹军队的时候，上主击败苏丹军。他们逃跑；

当代译 代下14:12 主听了亚撒的祷告，便在亚撒和犹大人面前攻击古实军，古实军便大败而逃。

文理本 代下14:12 耶和华乃击古实人、于亚撒及犹大人前、古实人遁、

修订本 代下14:12 于是耶和华击打古实人，使他们败在亚撒和犹大人面前，古实人就逃跑了。

KJV 英 代下14:12 So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

NIV 英 代下14:12 The LORD struck down the Cushites before Asa and Judah. The Cushites fled,

主目录 返回顶部

和合本 代下14:13 亚撒和跟随他的军兵追赶他们，直到基拉耳。古实人被杀的甚多，不能再强盛，因为败在耶和华与他军兵面前。犹大人就夺了许多财物，

拼音版 代下14:13 Yàsā hé gēnsuí tāde jūn bīng zhuīgǎn tāmen, zhídào Jīlāer. Gǔshí rén beì shā de shèn duō, bùnéng zaì qiángshèng, yīnwei baì zaì Yēhéhuá yǔ tā jūn bīng miànqián. Yóudà rén jiù duó le xǔduō cáiwù,

吕振中 代下14:13 他们又击破了基拉耳四围的所有的城；因为各城的人都起了惧怕永恒主的心。犹大人又将所有的城掠劫一空，因为各城有可掠劫的财物很多。

新译本 代下14:13 亚撒和跟随他的人民追赶他们，直到基拉耳；古实人被杀的很多，不能恢复强盛；因为他们在耶和华和他的军队面前被击溃了；犹大人夺取了极多战利品。

现代译 代下14:13 亚撒率领军队追赶，一直追到基拉耳。苏丹军阵亡的人很多，以致不能重振作战〔或译：苏丹人都被剿灭，连一个也没有残留〕。他们被上主和他的军队击溃了；犹大军队夺取许多战利品。

当代译 代下14:13 亚撒率领军队乘胜追击，直追到基拉耳。古实军大败在主和他的军兵手中，被杀的人甚多，元气大伤，无法恢复。犹大人把他们许多的财物掠走；

文理本 代下14:13 亚撒与所偕之民众、追之至基拉耳、古实人陨没者甚众、不复成军、因败于耶和华及其军前、犹大人获其货财甚多、

修订本 代下14:13 亚撒和跟随他的军兵追赶他们，直到基拉耳。古实人被杀的很多，无法复原，因为他们在耶和华与他军兵面前被击溃。犹大人夺了许多财物，

KJV 英 代下14:13 And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

NIV 英 代下14:13 and Asa and his army pursued them as far as Gerar. Such a great number of Cushites fell that they could not recover; they were crushed before the LORD and his forces. The men of Judah carried off a large amount of plunder.

主目录 返回顶部

和合本 代下14:14 又打破基拉耳四围的城邑。耶和华使其中的人都甚恐惧。犹大人又将所有的城掳掠一空，因其中的财物甚多；

拼音版 代下14:14 Yòu dǎpò Jīlāer sìwéi de chéngyì. Yēhéhuá shǐ qízhōng de rén dōu shèn kǒngjù. Yóudà rén yòu jiāng suǒyǒude chéng lǔlǜe yī kōng, yīn qízhōng de cáiwù shèn duō,

吕振中 代下14:14 连群畜的圈（原文∶帐棚）他们也击破，把许多羊和骆驼牵了走，回耶路撒冷去。

新译本 代下14:14 他们又攻击基拉耳周围的一切城市，因为各城的人都惧怕耶和华。犹大人又把各城洗掠一空，因为城中的财物甚多。

现代译 代下14:14 他们毁灭基拉耳周围的城镇，因为那里的居民都很惧怕上主。犹大军队洗劫那些城镇，夺取大量的战利品。

当代译 代下14:14 他们又攻陷了基拉耳四周的城邑，这些城里的人就都非常畏惧主。城内财物甚多，犹大人把所有的财物尽都搜掠一空。

文理本 代下14:14 又击基拉耳四周之邑、以耶和华使之恐惧故也、诸邑多有货财、犹大人劫掠之、

修订本 代下14:14 又攻打基拉耳四围一切的城镇；城中的人都惧怕耶和华。犹大人掳掠了一切的城镇，因其中的财物很多，

KJV 英 代下14:14 And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

NIV 英 代下14:14 They destroyed all the villages around Gerar, for the terror of the LORD had fallen upon them. They plundered all these villages, since there was much booty there.

主目录 返回顶部

和合本 代下14:15 又毁坏了群畜的圈，夺取许多的羊和骆驼，就回耶路撒冷去了。

拼音版 代下14:15 Yòu huǐhuaì le qún chù de quān, duó qǔ xǔduō de yáng hé luòtuo, jiù huí Yēlùsǎleng qù le.

吕振中 代下14:15 上帝的灵感动了俄德的儿子亚撒利雅，

新译本 代下14:15 他们又毁坏了牲畜的棚，牵走了很多的羊和骆驼，然后回耶路撒冷去了。

现代译 代下14:15 他们也攻击羊棚，抢走了许多羊群和骆驼，然后返回耶路撒冷。

当代译 代下14:15 他们又拆掉了牲畜的围栏，带走无数的羊和骆驼，然后才班师回耶路撒冷。

文理本 代下14:15 又击群畜之牢、取羊驼无数、归耶路撒冷、

修订本 代下14:15 又毁坏了群畜的圈，夺取许多的羊和骆驼，就回耶路撒冷去了。

KJV 英 代下14:15 They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

NIV 英 代下14:15 They also attacked the camps of the herdsmen and carried off droves of sheep and goats and camels. Then they returned to Jerusalem.


历代志下第15章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第15章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下15:1 神的灵感动俄德的儿子亚撒利雅。

拼音版 代下15:1 Shén de líng gǎndòng é dé de érzi Yàsālìyǎ.

吕振中 代下15:1 亚撒利雅就出来和亚撒见面，对他说∶「亚撒和犹大便雅悯众人哪，请听我的话！尽你们和永恒主同在时，永恒主就和你们同在。你们若寻求他，他就给你们寻见；你们若离弃他，他就离弃你们。

新译本 代下15:1 神的灵降在俄德的儿子亚撒利雅身上，

现代译 代下15:1 上帝的灵降在俄德的儿子亚撒利雅身上，

当代译 代下15:1 亚撒大获全胜，班师回朝，主的灵感动俄德的儿子亚撒利雅，

文理本 代下15:1 上帝之神感俄德子亚撒利雅、

修订本 代下15:1 上帝的灵临到俄德的儿子亚撒利雅。

KJV 英 代下15:1 And the Spirit of God came upon Azariah the son of Oded:

NIV 英 代下15:1 The Spirit of God came upon Azariah son of Oded.

主目录 返回顶部

和合本 代下15:2 他出来迎接亚撒，对他说：“亚撒和犹大、便雅悯众人哪，要听我说！你们若顺从耶和华，耶和华必与你们同在；你们若寻求他，就必寻见；你们若离弃他，他必离弃你们。

拼音版 代下15:2 Tā chūlai yíngjiē Yàsā, duì tā shuō, Yàsā hé Yóudà, Biànyǎmǐn zhòngrén nǎ, yào tīng wǒ shuō, nǐmen ruò shùncóng Yēhéhuá, Yēhéhuá bì yǔ nǐmen tóng zaì. nǐmen ruò xúnqiú tā, jiù bì xún jiàn. nǐmen ruò lí qì tā, tā bì lí qì nǐmen.

吕振中 代下15:2 以色列人没有可信可靠的上帝，没有指教他们的祭司，没有礼节的规矩、已有好多年日了；

新译本 代下15:2 亚撒利雅就出来迎接亚撒，对他说：“亚撒和犹大、便雅悯所有的人哪！请听我说。你们跟随耶和华，耶和华就和你们同在；你们寻求他，就必给你们寻见；你们离弃他，他必离弃你们。

现代译 代下15:2 他就去见亚撒王，对他说：「亚撒王和所有犹大、便雅悯的人民哪，请听我说！只要你们顺从上主，他一定跟你们同在。你们寻找他，他就让你们找到。你们远离他，他就丢弃你们。

当代译 代下15:2 他便出来迎接亚撒，对他说：“亚撒、犹大人和便雅悯人啊，你们听我说吧。倘若你们愿意顺从主，他就必定与你们在一起；倘若你们寻求他，他就必让你们寻见；但是，倘若你们离弃他，他就必定离弃你们。

文理本 代下15:2 乃出迎亚撒、谓之曰、亚撒及犹大便雅悯众欤、其听我言、尔若从耶和华、耶和华则偕尔、尔若求之、则必遇之、尔若弃彼、彼必弃尔、

修订本 代下15:2 他出来迎接亚撒，对他说："亚撒，犹大和便雅悯众人哪，要听我说：你们若顺从耶和华，耶和华必与你们同在；你们若寻求他，就必寻见；你们若离弃他，他必离弃你们。

KJV 英 代下15:2 And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

NIV 英 代下15:2 He went out to meet Asa and said to him, "Listen to me, Asa and all Judah and Benjamin. The LORD is with you when you are with him. If you seek him, he will be found by you, but if you forsake him, he will forsake you.

主目录 返回顶部

和合本 代下15:3 以色列人不信真　神，没有训诲的祭司，也没有律法，已经好久了。

拼音版 代下15:3 Yǐsèliè rén bú xìn zhēn shén, méiyǒu xùn huì de jìsī, ye méiyǒu lǜfǎ, yǐjing hǎojiǔ le.

吕振中 代下15:3 但他们在急难时候回转来归向永恒主以色列的上帝，寻求他，他就给他们寻见。

新译本 代下15:3 以色列人没有真神，没有教导他们的祭司，没有律法，已经很久了。

现代译 代下15:3 以色列已经好久没有真神，没有祭司的教导，没有法律。

当代译 代下15:3 以色列许久也没有敬拜过真神，没有祭司教导，也没有律法了。

文理本 代下15:3 以色列人无真神、无训诲之祭司、亦无法律、为日已久、

修订本 代下15:3 以色列人不信真神，没有训诲的祭司，也没有律法，已经许多日子了。

KJV 英 代下15:3 Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

NIV 英 代下15:3 For a long time Israel was without the true God, without a priest to teach and without the law.

主目录 返回顶部

和合本 代下15:4 但他们在急难的时候，归向耶和华以色列的　神，寻求他，他就被他们寻见。

拼音版 代下15:4 Dàn tāmen zaì jí nán de shíhou guī xiàng Yēhéhuá Yǐsèliè de shén, xúnqiú tā, tā jiù beì tāmen xún jiàn.

吕振中 代下15:4 那时出入的人不得平安；各地居民都遭了大乱，

新译本 代下15:4 但他们在遭难的时候，回转归向耶和华以色列的　神，寻求他，他就给他们寻见。

现代译 代下15:4 但灾难临到的时候，他们转向上主—以色列的上帝；他们寻求他，他就让他们找到。

当代译 代下15:4 然而，在他们遭遇患难，痛定思痛的时候，他们便会再归向以色列的主上帝，寻求他，那时候，他就必要让他们寻见。

文理本 代下15:4 惟遭难时、则归向以色列之上帝耶和华、寻求而遇之、

修订本 代下15:4 但他们在急难的时候归向耶和华－以色列的上帝，寻求他，他就被他们寻见。

KJV 英 代下15:4 But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

NIV 英 代下15:4 But in their distress they turned to the LORD, the God of Israel, and sought him, and he was found by them.

主目录 返回顶部

和合本 代下15:5 那时出入的人，不得平安；列国的居民，都遭大乱。

拼音版 代下15:5 Nàshí, chūrù de rén bùdé píngān, liè guó de jūmín dōu zāo dà luàn.

吕振中 代下15:5 都被打得支离破碎∶这国攻击那国，这城攻击那城；因为上帝用各样灾难使他们纷乱。

新译本 代下15:5 那时，出入的人都没有平安，因为各国的居民都遭遇动乱。

现代译 代下15:5 在那期间，人进出都没有安全，因为到处有困扰动乱。

当代译 代下15:5 在那叛逆的时代，治安必定败坏，人们进出不得平安，各地居民也要饱受动乱之苦。

文理本 代下15:5 尔时、人之出入、不得平康、列国居民、大受骚扰、

修订本 代下15:5 那时，出入的人不得平安，各地的居民都遭大乱；

KJV 英 代下15:5 And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

NIV 英 代下15:5 In those days it was not safe to travel about, for all the inhabitants of the lands were in great turmoil.

主目录 返回顶部

和合本 代下15:6 这国攻击那国，这城攻击那城，互相破坏，因为　神用各样灾难扰乱他们。

拼音版 代下15:6 Zhè guó gōngjī nà guó, zhè chéng gōngjī nà chéng, hùxiāng pò huaì, yīnwei shén yòng gèyàng zāinàn rǎoluàn tāmen.

吕振中 代下15:6 但是你们呢、你们要刚强，你们的手不要发软；因为你们所行的必得赏报。」

新译本 代下15:6 这国攻击那国，这城攻击那城，因为　神用各样灾难使他们纷乱。

现代译 代下15:6 这国攻打那国，这城攻打那城，因为上帝使灾难痛苦降在他们身上。

当代译 代下15:6 邦国与邦国，城邑与城邑互相攻击破坏，主用种种困苦使他们永无宁日。

文理本 代下15:6 国攻国、邑攻邑、互相糜烂、盖上帝以诸难扰之也、

修订本 代下15:6 他们被破坏殆尽，这国攻击那国，这城攻击那城，因为上帝用各样灾难扰乱他们。

KJV 英 代下15:6 And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

NIV 英 代下15:6 One nation was being crushed by another and one city by another, because God was troubling them with every kind of distress.

主目录 返回顶部

和合本 代下15:7 现在你们要刚强，不要手软，因你们所行的，必得赏赐。”

拼音版 代下15:7 Xiànzaì nǐmen yào gāngqiáng, búyào shǒu ruǎn, yīn nǐmen suǒ xíng de bì dé3 shǎngcì.

吕振中 代下15:7 亚撒听了这些话，听了俄德儿子神言人亚撒利雅所传的神言就壮起胆来，便从犹大便雅悯全地，和以法莲山地所夺取的城市、将可憎之像除去；又重新修筑了永恒主的祭坛、那在永恒主殿堂廊子前面的。

新译本 代下15:7 但你们要坚强，不要胆怯，因为你们所行的，必有赏报。”

现代译 代下15:7 可是，你们必须刚强，不可沮丧；你们的工作一定得到报赏。」

当代译 代下15:7 可是，你们要坚强，不可失去勇气。你们所行的，必会得着酬报。”

文理本 代下15:7 其强乃心、勿弱厥手、缘尔所为、必获其赏、

修订本 代下15:7 现在你们要刚强，不要手软，因你们所行的必得赏赐。"

KJV 英 代下15:7 Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

NIV 英 代下15:7 But as for you, be strong and do not give up, for your work will be rewarded."

主目录 返回顶部

和合本 代下15:8 亚撒听见这话和俄德儿子先知亚撒利雅的预言，就壮起胆来，在犹大、便雅悯全地，并以法莲山地所夺的各城，将可憎之物尽都除掉；又在耶和华殿的廊前，重新修筑耶和华的坛；

拼音版 代下15:8 Yàsā tīngjian zhè huà hé é dé érzi xiānzhī Yàsālìyǎ de yùyán, jiù zhuàng qǐ dǎn lái, zaì Yóudà, Biànyǎmǐn quán dì, bìng Yǐfǎlián shān dì suǒ duó de gè chéng, jiāng ke zēng zhī wù jǐn dōu chúdiào, yòu zaì Yēhéhuá diàn de láng qián chóngxīn xiū zhú Yēhéhuá de tán.

吕振中 代下15:8 他又招集了犹大便雅悯众人，和在他们中间寄居的以法莲人、玛拿西人、西缅人∶有许多以色列人来投奔亚撒，因为看见了永恒主他的上帝和他同在。

新译本 代下15:8 亚撒听了这些话，和俄德的儿子亚撒利雅先知所说的预言以后，就勇敢起来，在犹大、便雅悯全地，以及以法莲山地夺取的各城，把可憎的偶像除去，又在耶和华殿的走廊前面，重新修造耶和华的祭坛。

现代译 代下15:8 亚撒听见俄德的儿子亚撒利雅的预言，得到鼓励。他把犹大和便雅悯境内所有的偶像以及他在以法莲山区占领各城的偶像都除去；他又修造立在圣殿院子里的上主的祭坛。

当代译 代下15:8 亚撒听了亚撒利雅这番话，就鼓起勇气，把犹大和便雅悯全境和他征服的以法莲山区一带的城邑里面那些可憎的神像，全部铲除。他又修筑圣殿走廊前面的祭坛。

文理本 代下15:8 亚撒闻俄德子先知亚撒利雅之预言、则强厥志、于犹大便雅悯全地、及以法莲山地所得之邑、除诸可憎之物、重修廊前耶和华之坛、

修订本 代下15:8 亚撒听见这些话和俄德先知的预言，就壮起胆来，在犹大和便雅悯全地，以及以法莲山区所夺的各城，把其中的可憎之物尽都除掉，又在耶和华殿的走廊前重新修筑耶和华的坛。

KJV 英 代下15:8 And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

NIV 英 代下15:8 When Asa heard these words and the prophecy of Azariah son of Oded the prophet, he took courage. He removed the detestable idols from the whole land of Judah and Benjamin and from the towns he had captured in the hills of Ephraim. He repaired the altar of the LORD that was in front of the portico of the LORD'S temple.

主目录 返回顶部

和合本 代下15:9 又招聚犹大、便雅悯的众人，并他们中间寄居的以法莲人、玛拿西人、西缅人。有许多以色列人归降亚撒，因见耶和华他的　神与他同在。

拼音版 代下15:9 Yòu zhāo jù Yóudà, Biànyǎmǐn de zhòngrén, bìng tāmen zhōngjiān jìjū de Yǐfǎlián rén, Mǎnáxī rén, Xīmiǎn rén. yǒu xǔduō Yǐsèliè rén guī jiàng Yàsā, yīn jiàn Yēhéhuá tāde shén yǔ tā tóng zaì.

吕振中 代下15:9 亚撒执掌国政第十五年三月，他们都集合在耶路撒冷。

新译本 代下15:9 他又召聚了犹大和便雅悯所有的人，以及在他们中间寄居的以法莲人、玛拿西人、西缅人。以色列人看见了耶和华亚撒的　神和他同在，就有很多人投奔亚撒。

现代译 代下15:9 许多人从以法莲、玛拿西、西缅来归顺亚撒，住在他的国中，因为他们看见上主跟他同在。亚撒召集这些人和犹大以及便雅悯的人民；

当代译 代下15:9 当时，以色列那边许多以法莲人、玛拿西人和西缅人风闻主上帝与亚撒王同在，就都投奔他。他下旨招聚这些人，连同犹大和便雅悯人，

文理本 代下15:9 集犹大便雅悯众、以及旅于其中之以法莲人、玛拿西人、西缅人、盖以色列人见上帝耶和华偕亚撒、归之者甚众、

修订本 代下15:9 他又召集犹大和便雅悯众人，以及他们中间寄居的以法莲人、玛拿西人、西缅人。有许多以色列人归顺亚撒，因为他们看见耶和华－他的上帝与他同在。

KJV 英 代下15:9 And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

NIV 英 代下15:9 Then he assembled all Judah and Benjamin and the people from Ephraim, Manasseh and Simeon who had settled among them, for large numbers had come over to him from Israel when they saw that the LORD his God was with him.

主目录 返回顶部

和合本 代下15:10 亚撒十五年三月，他们都聚集在耶路撒冷。

拼音版 代下15:10 Yàsā shí wǔ nián sān yuè, tāmen dōu jùjí zaì Yēlùsǎleng.

吕振中 代下15:10 那一天他们从所取的掠物中将牛七百只羊七千只牵来，祭献与永恒主。

新译本 代下15:10 亚撒在位第十五年三月，他们聚集在耶路撒冷。

现代译 代下15:10 他们就在亚撒在位的第十五年叁月聚集在耶路撒冷。

当代译 代下15:10 在亚撒王十五年叁月齐集在耶路撒冷。

文理本 代下15:10 亚撒十五年三月、众集于耶路撒冷、

修订本 代下15:10 亚撒作王第十五年三月，他们都聚集在耶路撒冷。

KJV 英 代下15:10 So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

NIV 英 代下15:10 They assembled at Jerusalem in the third month of the fifteenth year of Asa's reign.

主目录 返回顶部

和合本 代下15:11 当日，他们从所取的掳物中，将牛七百只、羊七千只献给耶和华。

拼音版 代下15:11 Dāng rì tāmen cóng suǒ qǔ de lǔ wù zhōng, jiāng niú qī bǎi zhī, yáng qī qiā zhī xiàn gei Yēhéhuá.

吕振中 代下15:11 他们入了约，要全心全意寻求永恒主他们列祖的上帝；

新译本 代下15:11 那一天，他们从夺回来的战利品当中，把七百头牛，七千只羊，献给耶和华为祭，

现代译 代下15:11 那天，他们从掳来的战利品中用七百头牛，七千只羊献给上主作牲祭。

当代译 代下15:11 当天，他们从掳获得来的战利品中，取出七百头牛和七千只羊来献给主。

文理本 代下15:11 是日于所获之物中、以牛七百、羊七千、献于耶和华、

修订本 代下15:11 那日他们从所取的掳物中，将七百头牛和七千只羊献给耶和华。

KJV 英 代下15:11 And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

NIV 英 代下15:11 At that time they sacrificed to the LORD seven hundred head of cattle and seven thousand sheep and goats from the plunder they had brought back.

主目录 返回顶部

和合本 代下15:12 他们就立约，要尽心尽性地寻求耶和华他们列祖的　神；

拼音版 代下15:12 Tāmen jiù lì yuē, yào jìnxīn jìn xìng dì xúnqiú Yēhéhuá tāmen lièzǔ de shén.

吕振中 代下15:12 凡不寻求永恒主以色列之上帝的、无论大小男女、都必被处死。

新译本 代下15:12 他们也立约，要一心一意寻求耶和华他们列祖的　神。

现代译 代下15:12 他们立约要全心全意敬拜上主—他们祖先的上帝。

当代译 代下15:12 他们又跟主上帝立约，要全心全意地寻求主上帝，

文理本 代下15:12 立约、一心一意寻求其列祖之上帝耶和华、

修订本 代下15:12 他们立约，要尽心尽性寻求耶和华－他们列祖的上帝。

KJV 英 代下15:12 And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

NIV 英 代下15:12 They entered into a covenant to seek the LORD, the God of their fathers, with all their heart and soul.

主目录 返回顶部

和合本 代下15:13 凡不寻求耶和华以色列　神的，无论大小、男女，必被治死。

拼音版 代下15:13 Fán bù xúnqiú Yēhéhuá Yǐsèliè shén de, wúlùn dà xiǎo, nánnǚ, bì beì zhìsǐ.

吕振中 代下15:13 他们就欢呼，吹号筒，吹号角，大声向永恒主起誓。

新译本 代下15:13 不寻求耶和华以色列的　神的，无论男女老幼，都必处死。

现代译 代下15:13 无论男女老幼，谁不敬拜上主，谁就得处死。

当代译 代下15:13 凡不寻求以色列的主上帝的，不分男女老幼，一律要处死。

文理本 代下15:13 凡不寻求以色列之上帝耶和华者、无论尊卑男女、必致之死、

修订本 代下15:13 凡不寻求耶和华－以色列上帝的，无论大小、男女，必被处死。

KJV 英 代下15:13 That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

NIV 英 代下15:13 All who would not seek the LORD, the God of Israel, were to be put to death, whether small or great, man or woman.

主目录 返回顶部

和合本 代下15:14 他们就大声欢呼，吹号吹角，向耶和华起誓。

拼音版 代下15:14 Tāmen jiù dàshēng huānhū, chuīhào chuī jiǎo, xiàng Yēhéhuá qǐshì.

吕振中 代下15:14 犹大众人为了所起的誓而欢喜；因为他们全心地起誓，全意地寻求永恒主，永恒主就给他们寻见，并且使他们四境得享平静。

新译本 代下15:14 他们就大声欢呼，吹起号角，向耶和华起誓。

现代译 代下15:14 他们奉上主的名高声发誓，要遵守这约；然后他们欢呼，吹号。

当代译 代下15:14 随后，他们又高声地向主上帝起誓，还鸣号吹角。

文理本 代下15:14 乃大声而呼、吹角与笳、向耶和华而誓、

修订本 代下15:14 他们就大声欢呼，吹号吹角，向耶和华起誓。

KJV 英 代下15:14 And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

NIV 英 代下15:14 They took an oath to the LORD with loud acclamation, with shouting and with trumpets and horns.

主目录 返回顶部

和合本 代下15:15 犹大众人为所起的誓欢喜。因他们是尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。

拼音版 代下15:15 Yóudà zhòngrén wèi suǒ qǐ de shì huānxǐ. yīn tāmen shì jìnxīn qǐshì, jǐn yì xúnqiú Yēhéhuá, Yēhéhuá jiù beì tāmen xún jiàn, qie cì tāmen sì jìng píngān.

吕振中 代下15:15 连他祖母玛迦、亚撒王也给废掉、不让她做太后，因为她为亚舍拉女神（即∶外国人的女神）造了可憎的像；亚撒把那可憎的像砍了下来，捣得粉碎，烧在汲沦溪谷边；

新译本 代下15:15 犹大众人都为了所起的誓快乐，因为他们一心起誓，尽意寻求耶和华，耶和华就给他们寻见，并且使他们四境安宁。

现代译 代下15:15 犹大所有的人民都很高兴；因为他们全心立下这约，全意寻找他，他就让他们找到。於是上主赐给他们四境太平。

当代译 代下15:15 起誓以后，大家都非常高兴，因为他们出自诚心的寻求主，与他立了约；上帝就让他们寻见，使四境安宁。

文理本 代下15:15 犹大人咸喜此誓、因其尽心而誓、尽意寻求耶和华而遇之、耶和华亦锡之四境绥安、

修订本 代下15:15 犹大众人为所起的誓欢喜，因他们尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。

KJV 英 代下15:15 And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

NIV 英 代下15:15 All Judah rejoiced about the oath because they had sworn it wholeheartedly. They sought God eagerly, and he was found by them. So the LORD gave them rest on every side.

主目录 返回顶部

和合本 代下15:16 亚撒王贬了他祖母玛迦太后的位，因她造了可憎的偶像亚舍拉。亚撒砍下她的偶像，捣得粉碎，烧在汲沦溪边。

拼音版 代下15:16 Yàsā wáng biǎn le tā zǔ mǔ Mǎjiā taì hòu de wèi, yīn tā zào le ke zēng de ǒuxiàng yà she là. Yàsā kǎn xià tāde ǒuxiàng, dǎo dé fensuì, shāo zaì Jílúnxī bian.

吕振中 代下15:16 只是邱坛还没有从以色列中废掉。然而尽他一生的日子、亚撒底心总是纯全。

新译本 代下15:16 亚撒王也废掉他的祖母玛迦太后的位，因为她曾给亚舍拉做了可憎的像；亚撒把她那可憎的像砍了下来，捣得粉碎，烧在汲沦溪旁。

现代译 代下15:16 亚撒王废除他祖母玛迦太后的后位，因为她造了繁殖女神亚舍拉淫猥的偶像。亚撒把女神像砍倒，劈碎，在汲沦溪烧掉。

当代译 代下15:16 亚撒王又废了太后玛迦的位分，把她贬为平民，因为她曾经造了可憎的亚舍拉神像。亚撒将这些神像砍倒，打得粉碎，在汲沦溪旁烧掉。

文理本 代下15:16 亚撒王贬其祖母玛迦太后之位、因其为亚舍拉作可憎之像、亚撒乃斫其像、捣之为粉、焚于汲沦溪滨、

修订本 代下15:16 亚撒王甚至废了他祖母玛迦太后的位，因玛迦造了可憎的亚舍拉。亚撒砍下她的偶像，捣得粉碎，在汲沦溪边烧了，

KJV 英 代下15:16 And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

NIV 英 代下15:16 King Asa also deposed his grandmother Maacah from her position as queen mother, because she had made a repulsive Asherah pole. Asa cut the pole down, broke it up and burned it in the Kidron Valley.

主目录 返回顶部

和合本 代下15:17 只是邱坛还没有从以色列中废去，然而亚撒的心一生诚实。

拼音版 代下15:17 Zhǐshì qiū tán hái méiyǒu cóng Yǐsèliè zhōng feì qù, ránér Yàsā de xīn yìshēng chéngshí.

吕振中 代下15:17 亚撒将他父亲所分别为圣，和他自己所分别为圣的金银和器皿，都奉到上帝的殿里。

新译本 代下15:17 只是邱坛还没有从以色列中除掉，但亚撒的心一生都完全忠于耶和华。

现代译 代下15:17 虽然亚撒没有把所有的山丘上的神庙摧毁，但他终生一心一意忠於上主。

当代译 代下15:17 可惜，他还是没有拆毁邱坛，但亚撒一生诚实。

文理本 代下15:17 惟以色列中之崇邱、尚未去之、然亚撒之心、毕生专一、

修订本 代下15:17 只是丘坛还没有从以色列中废去，然而亚撒一生有纯正的心。

KJV 英 代下15:17 But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

NIV 英 代下15:17 Although he did not remove the high places from Israel, Asa's heart was fully committed to the LORD all his life.

主目录 返回顶部

和合本 代下15:18 亚撒将他父所分别为圣、与自己所分别为圣的金银和器皿都奉到　神的殿里。

拼音版 代下15:18 Yàsā jiāng tā fù suǒ fēnbié wéi shèng, yǔ zìjǐ suǒ fēnbié wèi shèng de jīn yín hé qìmǐn dōu fèng dào shén de diàn lǐ.

吕振中 代下15:18 从此以后，直到亚撒执掌国政第三十五年，都没有战事。

新译本 代下15:18 亚撒把他父亲所分别为圣，和他自己所分别为圣的金银和器皿，都送进　神的殿里。

现代译 代下15:18 他把父亲亚比雅献给上帝的东西和自己奉献的金银器物都放在圣殿里。

当代译 代下15:18 他又将先王和自己所献的金银及器皿，都奉到圣殿里去。

文理本 代下15:18 以父及己所献之金银与器皿、进奉于上帝室、

修订本 代下15:18 亚撒将他父亲所分别为圣与自己所分别为圣的金银和器皿都奉到上帝的殿里。

KJV 英 代下15:18 And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

NIV 英 代下15:18 He brought into the temple of God the silver and gold and the articles that he and his father had dedicated.

主目录 返回顶部

和合本 代下15:19 从这时直到亚撒三十五年，都没有争战的事。

拼音版 代下15:19 Cóng zhè shí zhídào Yàsā sān shí wǔ nián, dōu méiyǒu zhēng zhàn de shì.

吕振中 代下15:19 亚撒执掌国政第三十六年，以色列王巴沙上来攻击犹大，修造了拉玛，不给人出入到犹大王亚撒那里。

新译本 代下15:19 从那时，直到亚撒在位第三十五年，都没有战争。

现代译 代下15:19 一直到他在位的第叁十五年，这段期间都没有战争。

当代译 代下15:19 国中太平，干戈止息，这个局面直维持到亚撒叁十五年。

文理本 代下15:19 嗣后至亚撒三十五年、不复有战事、

修订本 代下15:19 亚撒作王直到第三十五年，都没有战事。

KJV 英 代下15:19 And there was no more war unto the five and thirtieth year of the reign of Asa.

NIV 英 代下15:19 There was no more war until the thirty-fifth year of Asa's reign.


历代志下第16章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第16章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下16:1 亚撒三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。

拼音版 代下16:1 Yàsā sān shí liù nián, Yǐsèliè wáng bā shā shang lái gōngjī Yóudà, xiū zhú Lāmǎ, bù xǔ rén cóng Yóudà wáng Yàsā nàli chūrù.

吕振中 代下16:1 于是亚撒从永恒主之殿和王宫的府库里拿出金银来，送给住大马色的亚兰王便哈达，说∶

新译本 代下16:1 亚撒在位第三十六年，以色列王巴沙上来攻打犹大，修筑拉玛，不许人离开或进入犹大王亚撒的国境。

现代译 代下16:1 犹大王亚撒在位的第叁十六年，以色列王巴沙侵犯犹大，在拉玛筑垒设防，目的要切断进出犹大的一切交通。

当代译 代下16:1 亚撒叁十六年，以色列王巴沙起兵攻打犹大，又修筑拉玛城堡，企图断绝以色列与犹大的交通。

文理本 代下16:1 亚撒三十六年、以色列王巴沙上攻犹大、建拉玛、使人不得出入于犹大王亚撒所、

修订本 代下16:1 亚撒作王第三十六年，以色列王巴沙上来攻击犹大，修筑拉玛，不许人从犹大王亚撒那里出入。

KJV 英 代下16:1 In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

NIV 英 代下16:1 In the thirty-sixth year of Asa's reign Baasha king of Israel went up against Judah and fortified Ramah to prevent anyone from leaving or entering the territory of Asa king of Judah.

主目录 返回顶部

和合本 代下16:2 于是，亚撒从耶和华殿和王宫的府库里拿出金银来，送与住大马色的亚兰王便哈达说：

拼音版 代下16:2 Yúshì Yàsā cóng Yēhéhuá diàn hé wánggōng de fǔ kù lǐ ná chū jīn yín lái, sòng yǔ zhù Dàmǎsè de Yàlán wáng biàn Hādá, shuō,

吕振中 代下16:2 「你我之间必须有个约，像你父亲与我父亲之间也有个约；看哪，我将金银送给你；求你去废弃你同以色列王巴沙所立的约，使他离开我。」

新译本 代下16:2 于是亚撒从耶和华的殿和王宫的库房里取出金银来，送给住在大马士革的亚兰王便．哈达，说：

现代译 代下16:2 於是亚撒王把圣殿和王宫宝库里的金子银子都运到大马士革，到叙利亚王便哈达那里，对他说：

当代译 代下16:2 亚撒闻讯，就立刻收集圣殿和王宫府库里的金银，派员带往大马士革，去见亚兰王便哈达转告说：

文理本 代下16:2 亚撒取耶和华室及王宫府库之金银、馈于居大马色之亚兰王便哈达曰、

修订本 代下16:2 于是亚撒从耶和华殿和王宫的府库里拿出金银来，送给住在大马士革的亚兰王便．哈达，说：

KJV 英 代下16:2 Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

NIV 英 代下16:2 Asa then took the silver and gold out of the treasuries of the LORD'S temple and of his own palace and sent it to Ben-Hadad king of Aram, who was ruling in Damascus.

主目录 返回顶部

和合本 代下16:3 “你父曾与我父立约，我与你也要立约。现在我将金银送给你，求你废掉你与以色列王巴沙所立的约，使他离开我。”

拼音版 代下16:3 Nǐ fù céng yǔ wǒ fù lì yuē, wǒ yǔ nǐ ye yào lì yuē. xiànzaì wǒ jiāng jīn yín sòng gei nǐ, qiú nǐ feìdiào nǐ yǔ Yǐsèliè wáng bā shā suǒ lì de yuē, shǐ tā líkāi wǒ.

吕振中 代下16:3 便哈达听从了亚撒王的话，便打发他属下的军长去攻打以色列的城市，他们就击破了以云、但、亚伯玛音（王上15:20作『亚伯伯玛迦』），和拿弗他利所有的贮藏城。

新译本 代下16:3 “你父亲和我父亲曾经立约，你和我也要立约。现在我把金银送给你，请你去废除你和以色列王巴沙订立的约，好使他离开我而去。”

现代译 代下16:3 「我们的长辈曾经是盟友，让我们也结盟吧！这些金子和银子是送给你的礼物。请你跟以色列的巴沙王解除盟约，他就不得不从我的领土把军队撤走。」

当代译 代下16:3 “从前你跟我父亲素有盟约，我也希望秉承先王的国策，与你结盟，现在奉上金银薄礼，不成敬意。另一方面，希望你取消与以色列王巴沙的盟约，好解除他对我的威胁。”

文理本 代下16:3 尔我有约、如昔尔父与我父然、今我馈尔金银、请废尔与以色列王巴沙之约、使之去我、

修订本 代下16:3 "你父曾与我父立约，我与你也要这样立约。看哪，我把金银送给你，请你废掉你与以色列王巴沙所立的约，使他从我这里撤退。"

KJV 英 代下16:3 There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

NIV 英 代下16:3 "Let there be a treaty between me and you," he said, "as there was between my father and your father. See, I am sending you silver and gold. Now break your treaty with Baasha king of Israel so he will withdraw from me."

主目录 返回顶部

和合本 代下16:4 便哈达听从亚撒王的话，派军长去攻击以色列的城邑，他们就攻破以云、但、亚伯玛音和拿弗他利一切的积货城。

拼音版 代下16:4 Biàn Hādá tīng cóng Yàsā wáng de huà, paì jūnzhǎng qù gōngjī Yǐsèliè de chéngyì. tāmen jiù gōng pò yǐ yún, dàn, Yàbó mǎ yīn, hé Náfútālì yīqiè de jī huò chéng.

吕振中 代下16:4 巴沙听见了就停止，不修造拉玛。把工都停息了。

新译本 代下16:4 便．哈达听从了亚撒王的话，就派遣他属下的众军长去攻击以色列的城市，他们攻陷了以云、但、埃布尔．玛音和拿弗他利一切贮藏货物的城市。

现代译 代下16:4 便哈达同意亚撒的建议，就派他的统帅领军去攻打以色列的城镇。他们攻下了以云、但、亚伯伯玛迦，以及所有在拿弗他利储藏货物的城镇。

当代译 代下16:4 便哈达王接纳了亚撒王的提议，派兵攻打以色列的几个城镇，结果攻陷了以云、但和亚伯玛音，并且攻陷了拿弗他利所有的屯货城。

文理本 代下16:4 便哈达从亚撒王之言、遣其军长、攻以色列之邑、乃击以云、但、亚伯玛音、及拿弗他利府库之邑、

修订本 代下16:4 便．哈达听从了亚撒王，就派遣他的军官去攻打以色列的城镇。他们攻下了以云、但、亚伯．玛音和拿弗他利一切的储货城。

KJV 英 代下16:4 And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

NIV 英 代下16:4 Ben-Hadad agreed with King Asa and sent the commanders of his forces against the towns of Israel. They conquered Ijon, Dan, Abel Maim and all the store cities of Naphtali.

主目录 返回顶部

和合本 代下16:5 巴沙听见就停工，不修筑拉玛了。

拼音版 代下16:5 Bā shā tīngjian jiù tíng gōng, bù xiū zhú Lāmǎ le.

吕振中 代下16:5 于是亚撒王率领了犹大众人，将巴沙修造拉玛所用的石头和木料都运了走；去修造迦巴和米斯巴。

新译本 代下16:5 巴沙听见了，就停止修筑拉玛，把工程都停止了。

现代译 代下16:5 巴沙王听到所发生的事，立刻停止建筑拉玛的堡垒，丢下那里的工程。

当代译 代下16:5 巴沙王闻讯大惊，立刻停止修筑拉玛。

文理本 代下16:5 巴沙闻之、遂不建拉玛、止其工作、

修订本 代下16:5 巴沙听见了，就停工不修筑拉玛，任由他的工程停止。

KJV 英 代下16:5 And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

NIV 英 代下16:5 When Baasha heard this, he stopped building Ramah and abandoned his work.

主目录 返回顶部

和合本 代下16:6 于是，亚撒王率领犹大众人，将巴沙修筑拉玛所用的石头、木头都运去，用以修筑迦巴和米斯巴。

拼音版 代下16:6 Yúshì Yàsā wáng shuaìlǐng Yóudà zhòngrén, jiāng bā shā xiū zhú Lāmǎ suǒ yòng de shítou, mùtou dōu yùn qù, yòng yǐ xiū zhú Jiābā hé Mǐsībā.

吕振中 代下16:6 就在那时先见哈拿尼就来见犹大王亚撒，对他说∶「因你依靠着亚兰王，没有依靠永恒主你的上帝、故此亚兰王的军队才逃脱了你的手。

新译本 代下16:6 于是亚撒王带领犹大众人，把巴沙修筑拉玛所用的石头和木材都搬走，用来修筑迦巴和米斯巴。

现代译 代下16:6 於是亚撒王召集犹大各地的人，把巴沙在拉玛所用的石头、木材都运去修筑迦巴和米斯巴城。

当代译 代下16:6 亚撒王率领犹大人，将巴沙修筑拉玛所用的石块和木材，全部掠走，作为修筑迦巴和米斯巴之用。

文理本 代下16:6 亚撒王率犹大众、取巴沙建拉玛之木石、以建迦巴与米斯巴、

修订本 代下16:6 于是亚撒王率领犹大众人，运走巴沙修筑拉玛所用的石头和木料，用以修筑迦巴和米斯巴。

KJV 英 代下16:6 Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

NIV 英 代下16:6 Then King Asa brought all the men of Judah, and they carried away from Ramah the stones and timber Baasha had been using. With them he built up Geba and Mizpah.

主目录 返回顶部

和合本 代下16:7 那时，先见哈拿尼来见犹大王亚撒，对他说：“因你仰赖亚兰王，没有仰赖耶和华你的　神，所以亚兰王的军兵脱离了你的手。

拼音版 代下16:7 Nàshí, xiān jiàn Hānání lái jiàn Yóudà wáng Yàsā, duì tā shuō, yīn nǐ yǎng laì Yàlán wáng, méiyǒu yǎng laì Yēhéhuá nǐde shén, suǒyǐ Yàlán wáng de jūn bīng tuōlí le nǐde shǒu.

吕振中 代下16:7 古实人路比人不是有很大军队么？他们所有的战车骏马不是极多么？只因你依靠着永恒主，永恒主便将他们交在你手里。

新译本 代下16:7 那时，先见哈拿尼来见犹大王亚撒，对他说：“因你倚靠亚兰王，没有倚靠耶和华你的　神，所以亚兰王的军队才可以脱离你的手。

现代译 代下16:7 那时，哈拿尼先知去见亚撒王，对他说：「你倚靠叙利亚王，不倚靠上主—你的上帝，所以以色列王〔希伯来文是：叙利亚〕的军队都逃跑了。

当代译 代下16:7 那时，哈拿尼先见来见亚撒王说：“你不倚靠你的主上帝，反而倚靠亚兰王，因此，他的军队已经脱离你的控制了。

文理本 代下16:7 是时先见哈拿尼诣犹大王亚撒、谓之曰、因尔恃亚兰王、不恃尔之上帝耶和华、故亚兰王之军脱于尔手、

修订本 代下16:7 那时，哈拿尼先见来见犹大王亚撒，对他说："因你仰赖亚兰王，没有仰赖耶和华－你的上帝，所以亚兰王的军兵逃脱了你的手。

KJV 英 代下16:7 And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

NIV 英 代下16:7 At that time Hanani the seer came to Asa king of Judah and said to him: "Because you relied on the king of Aram and not on the LORD your God, the army of the king of Aram has escaped from your hand.

主目录 返回顶部

和合本 代下16:8 古实人、路比人的军队不是甚大吗？战车马兵不是极多吗？只因你仰赖耶和华，他便将他们交在你手里。

拼音版 代下16:8 Gǔshí rén, Lùbǐ rén de jūnduì bú shì shén dà ma. zhàn chē mǎ bīng bú shì jí duō ma. zhǐ yīn nǐ yǎng laì Yēhéhuá, tā biàn jiāng tāmen jiāo zaì nǐ shǒu lǐ.

吕振中 代下16:8 永恒主的眼目在全地上看来看去；凡以纯全之心向他的人、他就显大权能去帮助他。在这一点上你干了糊涂事了！从今以后、你总有战事了。」

新译本 代下16:8 古实人和路比人不是有强大的军队吗？战车和马兵不是极多吗？只因你倚靠耶和华，耶和华就把他们交在你手里。

现代译 代下16:8 以前苏丹和利比亚不是有强大的军队、又有许多战车和骑兵吗？可是因为你倚靠上主，他就使你胜过他们。

当代译 代下16:8 古实人与路比人不是一支强大的军队吗？他们的战军骑兵不是不可胜数的吗？但是，因为你倚靠主，主就把他们交在你手中，使你得胜。

文理本 代下16:8 古实人、路比人、其军非甚大乎、车骑非至多乎、因尔恃耶和华、彼则付于尔手、

修订本 代下16:8 古实人和路比人的军队不是非常强大吗？他们的战车骑兵不是极多吗？只因你仰赖耶和华，他就将他们交在你手里。

KJV 英 代下16:8 Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

NIV 英 代下16:8 Were not the Cushites and Libyans a mighty army with great numbers of chariots and horsemen? Yet when you relied on the LORD, he delivered them into your hand.

主目录 返回顶部

和合本 代下16:9 耶和华的眼目遍察全地，要显大能帮助向他心存诚实的人。你这事行得愚昧，此后，你必有争战的事。”

拼音版 代下16:9 Yēhéhuá de yǎnmù biàn chá quán dì, yào xiǎn dà néng bāngzhu xiàng tā xīn cún chéngshí de rén. nǐ zhè shì xíng dé yúmeì. cǐ hòu, nǐ bì yǒu zhēng zhàn de shì.

吕振中 代下16:9 亚撒就恼怒先见，把他下在枷架监里，因为为了这事亚撒很生气他。同时亚撒也对一些人民横施残酷。

新译本 代下16:9 耶和华的眼目遍察全地，一心归向他的，他必以大能扶助他们；你作这事太愚昧了。从今以后，你必常有战争。”

现代译 代下16:9 上主仔细观察全世界，赐力量给那些对他忠诚的人。这件事你做得很笨；所以从现在起，你将不断地遭遇战乱。」

当代译 代下16:9 主的眼遍察全地，彰显大能来扶助那些全心归向他的人。你这样做实在是太愚蠢了。此后，你必要饱尝战祸之苦。”

文理本 代下16:9 盖耶和华之目遍及天下、凡专心向之者、必显其力以助之、尔所行者愚也、今而后尔必有战事、

修订本 代下16:9 因为耶和华的眼目遍察全地，要坚固向他存纯正之心的人。你在这事上行得愚昧；因此，以后你必有战争。"

KJV 英 代下16:9 For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

NIV 英 代下16:9 For the eyes of the LORD range throughout the earth to strengthen those whose hearts are fully committed to him. You have done a foolish thing, and from now on you will be at war."

主目录 返回顶部

和合本 代下16:10 亚撒因此恼恨先见，将他囚在监里。那时，亚撒也虐待一些人民。

拼音版 代下16:10 Yàsā yīncǐ nǎohèn xiān jiàn, jiāng tā qiú zaì jiānlǐ. nàshí Yàsā ye nüè dāi yī xiē rénmín.

吕振中 代下16:10 看哪，亚撒所行的事、始末都写在犹大和以色列诸王记上呢。

新译本 代下16:10 于是亚撒对先见发怒，把他囚在监里。同时亚撒也压迫人民。

现代译 代下16:10 亚撒听了非常气愤，就把先知关起来。同时，亚撒开始虐待一些人民。

当代译 代下16:10 亚撒听了先知说的话就大为愤怒，把他囚禁在狱中，亚撒还开始压迫人民。

文理本 代下16:10 亚撒因此怒先见、囚之于狱、斯时又虐民中数人、

修订本 代下16:10 亚撒恼恨先见，为了这事向他发怒，将他囚在监里。那时亚撒也虐待一些百姓。

KJV 英 代下16:10 Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

NIV 英 代下16:10 Asa was angry with the seer because of this; he was so enraged that he put him in prison. At the same time Asa brutally oppressed some of the people.

主目录 返回顶部

和合本 代下16:11 亚撒所行的事，自始至终都写在犹大和以色列诸王记上。

拼音版 代下16:11 Yàsā suǒ xíng de shì, zì sāi zhì zhōng dōu xie zaì Yóudà hé Yǐsèliè zhū wáng jì shàng.

吕振中 代下16:11 亚撒执掌国政第三十九年、他脚上患了病；他的病非常厉害；然而连他患病的时候、他都没有寻求永恒主，只寻求着医生。

新译本 代下16:11 亚撒所行的事迹，一生的始末，都记在犹大和以色列诸王记上。

现代译 代下16:11 亚撒在位期间所发生的事件全部记载在犹大和以色列列王史上。

当代译 代下16:11 亚撒王叁十九年，他患了足疾，病势十分严重。但他却只懂得找医生诊治，没有寻求上帝的帮助。他终於在四十一年驾崩，下葬大卫城自己所凿的陵墓中。臣民把他的遗体安放在墓里的床上，床上堆满了各种用调香法泡制的香料；此外，又为他焚烧了许多香料。亚撒一生的事迹，从始至终，都记在犹大和以色列诸王纪上。

文理本 代下16:11 亚撒事迹之始末、载于犹大以色列列王纪、

修订本 代下16:11 亚撒自始至终的事迹，看哪，都写在《犹大和以色列诸王记》上。

KJV 英 代下16:11 And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

NIV 英 代下16:11 The events of Asa's reign, from beginning to end, are written in the book of the kings of Judah and Israel.

主目录 返回顶部

和合本 代下16:12 亚撒作王三十九年，他脚上有病，而且甚重。病的时候没有求耶和华，只求医生。

拼音版 代下16:12 Yàsā zuò wáng sān shí jiǔ nián, tā jiǎo shàng yǒu bìng, érqie shén zhòng. bìng de shíhou méiyǒu qiú Yēhéhuá, zhǐ qiú yīshēng.

吕振中 代下16:12 亚撒作王四十一年、然后死，跟他的列祖一同长眠。

新译本 代下16:12 亚撒在位第三十九年，患了脚病，病情严重；可是，连他患病的时候，也没有寻求耶和华，只管寻求医生。

现代译 代下16:12 亚撒作王的第叁十九年，他因患了严重的脚病而瘸腿；即使在那时候，他也没有求上主的帮助，却去求问医生。

当代译 代下16:12 亚撒王叁十九年，他患了足疾，病势十分严重。但他却只懂得找医生诊治，没有寻求上帝的帮助。他终於在四十一年驾崩，下葬大卫城自己所凿的陵墓中。臣民把他的遗体安放在墓里的床上，床上堆满了各种用调香法泡制的香料；此外，又为他焚烧了许多香料。亚撒一生的事迹，从始至终，都记在犹大和以色列诸王纪上。

文理本 代下16:12 亚撒为王三十九年、足疾甚剧、遘疾时、不求耶和华、而求医士、

修订本 代下16:12 亚撒作王三十九年的时候患了脚疾，非常严重。他生病的时候没有求耶和华，只求医生。

KJV 英 代下16:12 And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

NIV 英 代下16:12 In the thirty-ninth year of his reign Asa was afflicted with a disease in his feet. Though his disease was severe, even in his illness he did not seek help from the LORD, but only from the physicians.

主目录 返回顶部

和合本 代下16:13 他作王四十一年而死，与他列祖同睡，

拼音版 代下16:13 Tā zuò wáng sì shí yī nián ér sǐ, yǔ tā lièzǔ tóng shuì,

吕振中 代下16:13 人把他埋葬在他自己的坟墓里，他在大卫城为自己所开掘的。人先把他安放在床上；那床堆满着香料和各种香物、按作香物者的作法所配合成的；人们又为他举行了非常大的焚烧礼。

新译本 代下16:13 亚撒作王四十一年以后死了，和他的列祖同睡。

现代译 代下16:13 两年后他死了，

当代译 代下16:13 亚撒王叁十九年，他患了足疾，病势十分严重。但他却只懂得找医生诊治，没有寻求上帝的帮助。他终於在四十一年驾崩，下葬大卫城自己所凿的陵墓中。臣民把他的遗体安放在墓里的床上，床上堆满了各种用调香法泡制的香料；此外，又为他焚烧了许多香料。亚撒一生的事迹，从始至终，都记在犹大和以色列诸王纪上。

文理本 代下16:13 在位四十一年而卒、与列祖偕眠、

修订本 代下16:13 他作王四十一年死了，与他祖先同睡，

KJV 英 代下16:13 And Asa slept with his fathers, and died in the one and fortieth year of his reign.

NIV 英 代下16:13 Then in the forty-first year of his reign Asa died and rested with his fathers.

主目录 返回顶部

和合本 代下16:14 葬在大卫城自己所凿的坟墓里，放在床上，其床堆满各样馨香的香料，就是按做香的做法调和的香料；又为他烧了许多的物件。

拼音版 代下16:14 Zàng zaì Dàwèi chéng zìjǐ suǒ zaó de fùnmù lǐ, fàng zaì chuáng shàng, qí chuáng duī mǎn gèyàng xīnxiāng de xiāngliào, jiù shì àn zuò xiāng de zuòfǎ tiaóhe de xiāngliào, yòu wèi tā shāo le xǔduō de wùjiàn.

吕振中 代下16:14 亚撒的儿子约沙法接替了亚撒来作王；约沙法奋勇自强、以防御以色列人。

新译本 代下16:14 人把他埋葬在大卫城里他为自己所凿的坟墓中。他们把他放在堆满按著作香的方法调和的各样香料的床上，又为他烧了很多香料。

现代译 代下16:14 葬在大卫城—他为自己事先凿好的石墓里。人用香料和香油涂抹他的尸体，又生了一堆大火向他志哀。

当代译 代下16:14 亚撒王叁十九年，他患了足疾，病势十分严重。但他却只懂得找医生诊治，没有寻求上帝的帮助。他终於在四十一年驾崩，下葬大卫城自己所凿的陵墓中。臣民把他的遗体安放在墓里的床上，床上堆满了各种用调香法泡制的香料；此外，又为他焚烧了许多香料。亚撒一生的事迹，从始至终，都记在犹大和以色列诸王纪上。

文理本 代下16:14 葬于大卫城、在己所凿之墓、置于床、充以诸香品、即依调香法所制者、又为之焚物甚多、

修订本 代下16:14 葬在大卫城自己所凿的坟墓里。人把他放在床上，床上堆满各样馨香的香料，就是按做香的作法调和的香料，又为他生一堆大火志哀。

KJV 英 代下16:14 And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

NIV 英 代下16:14 They buried him in the tomb that he had cut out for himself in the City of David. They laid him on a bier covered with spices and various blended perfumes, and they made a huge fire in his honor.


历代志下第17章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第17章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下17:1 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列人。

拼音版 代下17:1 Yàsā de érzi Yuēshāfǎ jiēxù tā zuò wáng, fèn yǒng zì qiáng, fángbeì Yǐsèliè rén,

吕振中 代下17:1 他安置了军兵在犹大的一切堡垒城，又安置驻防营（或译∶防营官）在犹大地和以法莲城市，那些城市是他父亲亚撒所攻取的。

新译本 代下17:1 亚撒的儿子约沙法接续他作王；约沙法发愤图强，对抗以色列人。

现代译 代下17:1 约沙法继承他父亲亚撒作王；他发愤图强，对抗以色列。

当代译 代下17:1 亚撒的儿子约沙法继位，发奋图强，对抗以色列。

文理本 代下17:1 亚撒子约沙法嗣位、自强、以御以色列族、

修订本 代下17:1 亚撒的儿子约沙法接续他作王，奋勇自强，防备以色列。

KJV 英 代下17:1 And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

NIV 英 代下17:1 Jehoshaphat his son succeeded him as king and strengthened himself against Israel.

主目录 返回顶部

和合本 代下17:2 安置军兵在犹大一切坚固城里，又安置防兵在犹大地和他父亚撒所得以法莲的城邑中。

拼音版 代下17:2 Anzhì jūn bīng zaì Yóudà yīqiè jiāngù chéng lǐ, yòu ānzhì fáng bīng zaì Yóudà dì hé tā fù Yàsā suǒ déyǐ fǎ lián de chéngyì zhōng.

吕振中 代下17:2 永恒主和约沙法同在，因为他行了他父亲（传统原有『大卫』一名）初行的道路，不寻求众巴力（即∶外国人的神），

新译本 代下17:2 他把军队安置在犹大的一切设防城里，又在犹大地和他父亲亚撒占领的以法莲各城里驻扎防军。

现代译 代下17:2 他把军队驻扎在犹大各设防城、乡村，以及亚撒在以法莲境内占领的各城。

当代译 代下17:2 他派兵驻守犹大所有的坚城和境内他父王亚撒所征服的以法莲各城邑。

文理本 代下17:2 驻兵于犹大之坚城、置戍于犹大地、及其父亚撒所得以法莲之邑、

修订本 代下17:2 他安置军兵在犹大一切坚固城里，又安置驻军在犹大地和他父亲亚撒所得以法莲的城镇中。

KJV 英 代下17:2 And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

NIV 英 代下17:2 He stationed troops in all the fortified cities of Judah and put garrisons in Judah and in the towns of Ephraim that his father Asa had captured.

主目录 返回顶部

和合本 代下17:3 耶和华与约沙法同在，因为他行他祖大卫初行的道，不寻求巴力，

拼音版 代下17:3 Yēhéhuá yǔ Yuēshāfǎ tóng zaì. yīnwei tā xíng tā zǔ Dàwèi chū xíng de dào, bù xúnqiú bā lì,

吕振中 代下17:3 只寻求他父亲的上帝，遵行上帝的诫命，不效法以色列人的作风而行。

新译本 代下17:3 耶和华和约沙法同在，因为他遵行了他祖父大卫最初所行的道路，没有寻求巴力。

现代译 代下17:3 上主赐福给约沙法；因为他效法他父亲早年的榜样，没有拜巴力。

当代译 代下17:3 主与约沙法同在，因为他行他祖先大卫起初遵行的道，没有拜祭巴力，

文理本 代下17:3 耶和华偕之、缘循厥祖大卫始初之道、不求巴力、

修订本 代下17:3 耶和华与约沙法同在，因为他行他祖先大卫从前所行的道，不去寻求诸巴力，

KJV 英 代下17:3 And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

NIV 英 代下17:3 The LORD was with Jehoshaphat because in his early years he walked in the ways his father David had followed. He did not consult the Baals

主目录 返回顶部

和合本 代下17:4 只寻求他父亲的　神，遵行他的诫命，不效法以色列人的行为。

拼音版 代下17:4 Zhǐ xúnqiú tā fùqin de shén, zūnxíng tāde jièmìng, bù xiàofǎ Yǐsèliè rén de xíngwéi.

吕振中 代下17:4 故此永恒主就坚立他手下的国；犹大众人也给约沙法献礼物；约沙法遂大有财富和尊荣。

新译本 代下17:4 只寻求他父亲的　神，遵行　神的诫命，没有随从以色列人的行为。

现代译 代下17:4 他事奉他父亲的上帝，遵行上帝的命令，不做以色列诸王所做的事。

当代译 代下17:4 只寻求他父亲所信奉的上帝，实行他的诫命，完全不像以色列人一样行诸般的恶事。

文理本 代下17:4 惟求其父之上帝、遵其诫命、不效以色列人所行、

修订本 代下17:4 只寻求他父亲的上帝，遵行他的诫命，不效法以色列人的行为。

KJV 英 代下17:4 But sought to the Lord God of his father, and walked in his commandments, and not after the doings of Israel.

NIV 英 代下17:4 but sought the God of his father and followed his commands rather than the practices of Israel.

主目录 返回顶部

和合本 代下17:5 所以耶和华坚定他的国，犹大众人给他进贡；约沙法大有尊荣资财。

拼音版 代下17:5 Suǒyǐ Yēhéhuá jiāndéng tāde guó, Yóudà zhòngrén gei tā jìn gòng. Yuēshāfǎ dà yǒu zūnróng zīcái.

吕振中 代下17:5 在永恒主的道路上他的心志很振奋；他还从犹大地除掉了邱坛和亚舍拉神木。

新译本 代下17:5 因此，耶和华使他统治的国稳固；犹大各地都给他进贡，所以约沙法的财富很多，极有尊荣。

现代译 代下17:5 上主使约沙法在犹大国的统治巩固；人民向他献礼物，所以他非常富有，并且很受人尊敬。

当代译 代下17:5 因此，上帝便巩固他的国位。国中人民都来进献礼物，使他得享富贵和尊荣。

文理本 代下17:5 缘此、耶和华巩固其国、犹大人咸进贡、富有货财、大得尊荣、

修订本 代下17:5 所以耶和华坚定约沙法手中的国，犹大众人给他进贡；约沙法大有财富和尊荣。

KJV 英 代下17:5 Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

NIV 英 代下17:5 The LORD established the kingdom under his control; and all Judah brought gifts to Jehoshaphat, so that he had great wealth and honor.

主目录 返回顶部

和合本 代下17:6 他高兴遵行耶和华的道，并且从犹大除掉一切邱坛和木偶。

拼音版 代下17:6 Tā gāoxìng zūnxíng Yēhéhuá de dào, bìngqie cóng Yóudà chúdiào yīqiè qiū tán hé mùǒu.

吕振中 代下17:6 他作王第三年就差遣大臣、有才德的人∶俄巴底、撒迦利雅、拿坦业、米该亚、在犹大各城去教训人。

新译本 代下17:6 他勇敢地遵行耶和华的道路，并且从犹大地中除掉邱坛和亚舍拉。

现代译 代下17:6 他以事奉上主为荣，废除了所有山丘上的神庙，以及在犹大的亚舍拉女神的偶像。

当代译 代下17:6 他以遵守上帝的道为荣，竭力铲除境内的邱坛和木造的神像。

文理本 代下17:6 奋志行耶和华之道、且除犹大之崇邱与木偶、

修订本 代下17:6 他乐意遵行耶和华的道，并且从犹大再次除掉一切丘坛和亚舍拉。

KJV 英 代下17:6 And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

NIV 英 代下17:6 His heart was devoted to the ways of the LORD; furthermore, he removed the high places and the Asherah poles from Judah.

主目录 返回顶部

和合本 代下17:7 他作王第三年，就差遣臣子便亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚往犹大各城去教训百姓。

拼音版 代下17:7 Tā zuò wáng dì sān nián, jiù chāiqiǎn chén zǐ biàn haì yī lè, é bā dǐ, sǎ jiā lì yǎ, Nátǎnyè, Mǐgāiyà wǎng Yóudà gè chéng qù jiàoxun bǎixìng.

吕振中 代下17:7 同他们去的有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅这些利未人；又有祭司以利沙玛、约兰、和他们一同去。

新译本 代下17:7 他作王第三年，就差派他的大臣便．亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚，到犹大各城去教训人。

现代译 代下17:7 他在位的第叁年，派遣便亥伊勒、俄巴底、撒迦利雅、拿坦业，和米该亚到犹大各城教导人民。

当代译 代下17:7 在他执政的第叁年，他委派官员便亥伊勒、俄巴底、撒迦利雅、拿坦业和米该亚到犹大各城去教导民众，

文理本 代下17:7 在位三年、遣其牧伯便亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚、往犹大诸邑训民、

修订本 代下17:7 他作王第三年，差遣官员便．亥伊勒、俄巴底、撒迦利雅、拿坦业、米该亚往犹大各城去教导百姓。

KJV 英 代下17:7 Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

NIV 英 代下17:7 In the third year of his reign he sent his officials Ben-Hail, Obadiah, Zechariah, Nethanel and Micaiah to teach in the towns of Judah.

主目录 返回顶部

和合本 代下17:8 同着他们有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅，又有祭司以利沙玛、约兰同着他们。

拼音版 代下17:8 Tóng zhe tāmen yǒu Lìwèi rén Shìmǎyǎ, ní tàn yǎ, Xībādìyǎ, Yàsāhēi, shì mǐ là mò, Yuēnádān, yà duō ní yǎ, Duōbǐyǎ, tuó bā duō ní yǎ, yòu yǒu jìsī Yǐlìshā mǎ, Yuēlán tóng zhe tāmen.

吕振中 代下17:8 他们在犹大教训人，也随身带着永恒主的律法书∶他们环游到犹大各城，在民间教训人。

新译本 代下17:8 和他们同去的，还有示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅和驼．巴多尼雅等几位利未人；又有以利沙玛和约兰两位祭司和他们同去。

现代译 代下17:8 跟他们一起去的有：示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅等九个利未人，以及以利沙玛和约兰两个祭司。

当代译 代下17:8 跟他们同去的还有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅和驼巴多尼雅，还有祭司以利沙玛和约兰。

文理本 代下17:8 并遣利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼巴多尼雅、又有祭司以利沙玛、约兰偕之、

修订本 代下17:8 跟他们一同去的有利未人示玛雅、尼探雅、西巴第雅、亚撒黑、示米拉末、约拿单、亚多尼雅、多比雅、驼．巴多尼雅；跟他们一同的又有以利沙玛和约兰二位祭司。

KJV 英 代下17:8 And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

NIV 英 代下17:8 With them were certain Levites--Shemaiah, Nethaniah, Zebadiah, Asahel, Shemiramoth, Jehonathan, Adonijah, Tobijah and Tob-Adonijah--and the priests Elishama and Jehoram.

主目录 返回顶部

和合本 代下17:9 他们带着耶和华的律法书，走遍犹大各城教训百姓。

拼音版 代下17:9 Tāmen daì zhe Yēhéhuá de lǜfǎ shū, zǒu biàn Yóudà gè chéng jiàoxun bǎixìng.

吕振中 代下17:9 犹大四围各地的列国都起了畏惧永恒主的心，不敢同约沙法交战。

新译本 代下17:9 他们带着耶和华的律法书，在犹大教训人；他们走遍犹大各城，在民间教训人。

现代译 代下17:9 他们带着上主的法律书，走遍犹大各乡镇，教导人民。

当代译 代下17:9 他们带着主的律法书，走遍犹大的各城各镇，到处教导人民。

文理本 代下17:9 众乃携耶和华律书、巡行犹大诸邑训民、

修订本 代下17:9 他们在犹大教导，带着耶和华的律法书，走遍犹大各城教导百姓。

KJV 英 代下17:9 And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

NIV 英 代下17:9 They taught throughout Judah, taking with them the Book of the Law of the LORD; they went around to all the towns of Judah and taught the people.

主目录 返回顶部

和合本 代下17:10 耶和华使犹大四围的列国都甚恐惧，不敢与约沙法争战。

拼音版 代下17:10 Yēhéhuá shǐ Yóudà sìwéi de liè guó dōu shén kǒngjù, bù gǎn yǔ Yuēshāfǎ zhēng zhàn.

吕振中 代下17:10 有非利士人给约沙法送礼物和贡银来；以东摩押的游牧阿拉伯人也给他送来了公绵羊七千七百只、公山羊七千七百只。

新译本 代下17:10 犹大地周围的列国都惧怕耶和华，不敢和约沙法交战。

现代译 代下17:10 上主使四周邻国都不敢跟约沙法王打仗。

当代译 代下17:10 上帝使犹大威震列邦，四周的人都不敢与约沙法争战。

文理本 代下17:10 耶和华使犹大四周之国畏惧、不与约沙法战、

修订本 代下17:10 犹大四围地上的邦国都惧怕耶和华，不敢与约沙法争战。

KJV 英 代下17:10 And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

NIV 英 代下17:10 The fear of the LORD fell on all the kingdoms of the lands surrounding Judah, so that they did not make war with Jehoshaphat.

主目录 返回顶部

和合本 代下17:11 有些非利士人与约沙法送礼物、纳贡银。阿拉伯人也送他公绵羊七千七百只，公山羊七千七百只。

拼音版 代下17:11 Yǒu xiē Fēilìshì rén yǔ Yuēshāfǎ sòng lǐwù, nà gòng yín. a là bǎi rén ye sòng tā gōng miányáng qī qiā qī bǎi zhǐ, gōng shānyáng qī qiā qī bǎi zhǐ.

吕振中 代下17:11 约沙法越来越强大、到非常强盛；他在犹大建造几碉堡和贮藏城。

新译本 代下17:11 有些非利士人送礼和纳贡银给约沙法；阿拉伯人也送给他公绵羊七千七百只，公山羊七千七百只。

现代译 代下17:11 有些非利士人向约沙法进贡大量的银子和其他礼物；有些阿拉伯人送给他七千七百只绵羊和七千七百只山羊。

当代译 代下17:11 有些非利士人还向他进献礼物和银子，阿拉伯人也送来公绵羊和公山羊各七千七百只。

文理本 代下17:11 非利士人有献物贡银于约沙法、亚拉伯人献牡绵羊七千七百、牡山羊七千七百、

修订本 代下17:11 有些非利士人送礼物，进贡银子给约沙法。阿拉伯人也送他七千七百只公绵羊，七千七百只公山羊。

KJV 英 代下17:11 Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

NIV 英 代下17:11 Some Philistines brought Jehoshaphat gifts and silver as tribute, and the Arabs brought him flocks: seven thousand seven hundred rams and seven thousand seven hundred goats.

主目录 返回顶部

和合本 代下17:12 约沙法日渐强大，在犹大建造营寨和积货城。

拼音版 代下17:12 Yuēshāfǎ rì jiān qiáng dà, zaì Yóudà jiànzào yíng zhaì hé jī huò chéng.

吕振中 代下17:12 在犹大城市中他有许多工程；在耶路撒冷也有战士、都是有力气英勇的人。

新译本 代下17:12 约沙法逐渐变得十分强大，在犹大建造了几座堡垒和贮藏货物的城市。

现代译 代下17:12 於是约沙法越来越强盛。他在犹大各地建筑堡垒和城镇，

当代译 代下17:12 约沙法日渐强大，他修筑犹大境内的堡垒和积货城，

文理本 代下17:12 约沙法日渐强大、在犹大建保障、及府库之邑、

修订本 代下17:12 约沙法日渐强大，他在犹大建造堡垒和储货城。

KJV 英 代下17:12 And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

NIV 英 代下17:12 Jehoshaphat became more and more powerful; he built forts and store cities in Judah

主目录 返回顶部

和合本 代下17:13 他在犹大城邑中有许多工程。又在耶路撒冷有战士，就是大能的勇士。

拼音版 代下17:13 Tā zaì Yóudà chéngyì zhōng yǒu xǔduō gōng chéng, yòu zaì Yēlùsǎleng yǒu zhànshì, jiù shì dà néng de yǒng shì.

吕振中 代下17:13 他们被点阅的数目按他们父系的家属记在下面∶属犹大的千夫长押拿为军长，跟随他的是有力气英勇的人三十万；

新译本 代下17:13 他在犹大各城中储备了大批物资；在耶路撒冷也有不少战士，都是英勇的战士。

现代译 代下17:13 储藏大量的货物。他派英勇的战士驻守耶路撒冷，

当代译 代下17:13 在各城大兴土木，部署一切，又在耶路撒冷屯驻精锐部队。

文理本 代下17:13 在犹大各城多有工作、在耶路撒冷有英武之士、

修订本 代下17:13 他在犹大城镇中有许多工程，在耶路撒冷又有战士，就是大能的勇士。

KJV 英 代下17:13 And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

NIV 英 代下17:13 and had large supplies in the towns of Judah. He also kept experienced fighting men in Jerusalem.

主目录 返回顶部

和合本 代下17:14 他们的数目，按着宗族记在下面：犹大族的千夫长押拿为首，率领大能的勇士三十万；

拼音版 代下17:14 Tāmende shùmù, àn zhe zōngzú, jì zaì xiàmiàn, Yóudà zú de, qiā fú zhǎng Yēná wèi shǒu shuaìlǐng dà néng de yǒng shì sān shí wàn.

吕振中 代下17:14 其次是军长约哈难，跟随他的有二十八万人；

新译本 代下17:14 他们的数目，按着他们的家族记在下面：犹大支派的千夫长中，有押拿军长，率领英勇的战士三十万；

现代译 代下17:14 按照他们所属的宗族分派。押拿是犹大族军队的指挥官，手下有叁十万军队。

当代译 代下17:14 他们的人数就记在下面：犹大族的押拿是总指挥官，帅领精兵叁十万；

文理本 代下17:14 循其宗族、其数如左、犹大之千夫长、押拿为首、率勇士三十万、

修订本 代下17:14 他们按着父家的数目如下：犹大族的千夫长以押拿为首，率领三十万大能的勇士；

KJV 英 代下17:14 And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

NIV 英 代下17:14 Their enrollment by families was as follows: From Judah, commanders of units of 1,000: Adnah the commander, with 300,000 fighting men;

主目录 返回顶部

和合本 代下17:15 其次是千夫长约哈难，率领大能的勇士二十八万；

拼音版 代下17:15 Qí cì shì, qiā fú zhǎng Yuēhānán shuaìlǐng dà néng de yǒng shì èr shí bā wàn.

吕振中 代下17:15 其次是细基利的儿子亚玛斯雅、一个自愿奉献给永恒主的人，跟随他的是有力气英勇的人二十万。

新译本 代下17:15 在押拿底下，是约哈难军长，率领二十八万人；

现代译 代下17:15 副指挥是约哈难，手下有二十八万军队。

当代译 代下17:15 将军约哈难，统领军兵二十八万；

文理本 代下17:15 其次、军长约哈难、率二十八万、

修订本 代下17:15 其次是约哈难千夫长，率领二十八万；

KJV 英 代下17:15 And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

NIV 英 代下17:15 next, Jehohanan the commander, with 280,000;

主目录 返回顶部

和合本 代下17:16 其次是细基利的儿子亚玛斯雅，他为耶和华牺牲自己，率领大能的勇士二十万。

拼音版 代下17:16 Qí cì shì Xìjīlì de érzi yà mǎ sī yǎ, tā wèi Yēhéhuá xī shēng zìjǐ, shuaìlǐng dà néng de yǒng shì èr shí wàn.

吕振中 代下17:16 属便雅悯的是有力气英勇的人以利雅大；跟随他的有能拉弓能拿盾牌的二十万；

新译本 代下17:16 在约哈难底下，是细基利的儿子亚玛斯雅，他是个甘愿献身给耶和华的人，率领英勇的战士二十万。

现代译 代下17:16 其次是细基利的儿子亚玛斯雅，手下有二十万军队。（亚玛斯雅曾经自愿事奉上主。）

当代译 代下17:16 细基利的儿子副将亚玛斯雅也自愿领兵二十万。

文理本 代下17:16 其次、细基利子亚玛斯雅、乐献己于耶和华、率勇士二十万、

修订本 代下17:16 其次是细基利的儿子亚玛斯雅，他是一个自愿奉献给耶和华的人，率领二十万大能的勇士。

KJV 英 代下17:16 And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

NIV 英 代下17:16 next, Amasiah son of Zicri, who volunteered himself for the service of the LORD, with 200,000.

主目录 返回顶部

和合本 代下17:17 便雅悯族，是大能的勇士以利雅大，率领拿弓箭和盾牌的二十万。

拼音版 代下17:17 Biànyǎmǐn zú, shì dà néng de yǒng shì Yǐlìyǎ dà shuaìlǐng, ná gōng jiàn hé dùnpái de èr shí wàn.

吕振中 代下17:17 其次是约萨拔，跟随他的有武装好好、准备着打仗的人十八万。

新译本 代下17:17 便雅悯支派中有英勇的战士以利雅大，率领配备弓箭和盾牌的人二十万，

现代译 代下17:17 便雅悯族军队的指挥官是以利雅大；他是一个英勇的战士，指挥二十万装备着盾牌和弓箭的军队。

当代译 代下17:17 便雅悯族的勇将以利雅大负责领导弓箭手二十万，各带弓箭盾牌；

文理本 代下17:17 便雅悯有勇士以利雅大、率执弓持干者二十万、

修订本 代下17:17 便雅悯族有大能的勇士以利雅大，率领二十万拿弓箭和盾牌的人；

KJV 英 代下17:17 And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

NIV 英 代下17:17 From Benjamin: Eliada, a valiant soldier, with 200,000 men armed with bows and shields;

主目录 返回顶部

和合本 代下17:18 其次是约萨拔，率领预备打仗的十八万。

拼音版 代下17:18 Qí cì shì, yuē sà bá shuaìlǐng yùbeì dǎzhàng de shí bā wàn.

吕振中 代下17:18 以上这些人都是伺候着王的。还有王在犹大全地的堡垒城所派置的、不在其内。

新译本 代下17:18 在以利雅大底下是约萨拔，率领常备军十八万。

现代译 代下17:18 副指挥官是约萨拔，率领十八万装备良好、随时可以上阵的军队。

当代译 代下17:18 副将约萨拔领兵十八万。

文理本 代下17:18 其次、约萨拔、率备战者十八万、

修订本 代下17:18 其次是约萨拔，率领十八万预备打仗的人。

KJV 英 代下17:18 And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

NIV 英 代下17:18 next, Jehozabad, with 180,000 men armed for battle.

主目录 返回顶部

和合本 代下17:19 这都是伺候王的，还有王在犹大全地坚固城所安置的不在其内。

拼音版 代下17:19 Zhè dōu shì cìhou wáng de, hái yǒu wáng zaì Yóudà quán dì jiāngù chéng suǒ ānzhì de bú zaì qí neì.

吕振中 代下17:19 约沙法大有财富和尊荣，就和亚哈结亲。

新译本 代下17:19 这些人都是服事王的；还有王在犹大全地各设防城里安置的，没有计算在内。

现代译 代下17:19 这些人都在耶路撒冷伺候王。除此之外，王也调军队驻守犹大其他的设防城。

当代译 代下17:19 以上都是驻守王城的兵马。此外，王派驻在犹大各坚城的并不计算在内。

文理本 代下17:19 斯众皆役事于王、此外、王又置人于犹大之坚城、

修订本 代下17:19 这些都是伺候王的，还有王在全犹大的坚固城所安置的不在其内。

KJV 英 代下17:19 These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

NIV 英 代下17:19 These were the men who served the king, besides those he stationed in the fortified cities throughout Judah.


历代志下第18章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第18章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下18:1 约沙法大有尊荣资财，就与亚哈结亲。

拼音版 代下18:1 Yuēshāfǎ dà yǒu zūnróng zīcái, jiù yǔ yà hā jié qīn.

吕振中 代下18:1 过了几年、他下到撒玛利亚去见亚哈。亚哈为他和跟随的人宰了许多牛羊，又怂恿着他上基列的拉末去。

新译本 代下18:1 约沙法的财富很多，极有尊荣，他和亚哈也结了亲。

现代译 代下18:1 犹大的约沙法王在富强驰名的时候跟以色列的亚哈王结了一门亲事。

当代译 代下18:1 约沙法既有财富，又有好名声，还跟亚哈结上了姻亲的关系。

文理本 代下18:1 约沙法富有货财、大得尊荣、与亚哈联姻、

修订本 代下18:1 约沙法大有财富和尊荣，他与亚哈结亲。

KJV 英 代下18:1 Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

NIV 英 代下18:1 Now Jehoshaphat had great wealth and honor, and he allied himself with Ahab by marriage.

主目录 返回顶部

和合本 代下18:2 过了几年，他下到撒马利亚去见亚哈。亚哈为他和跟从他的人宰了许多牛羊，劝他与自己同去攻取基列的拉末。

拼音版 代下18:2 Guō le jǐ nián, tā xià dào sǎ Mǎlìyà qù jiàn yà hā. yà hā wèi tā hé gēn cóng tāde rén zǎi le xǔduō niú yáng, quàn tā yǔ zìjǐ tóng qù gōng qǔ Jīliè de là mò.

吕振中 代下18:2 以色列王亚哈问犹大王约沙法说∶「你要和我一同上基列的拉末去么？」他回答他说∶「你我不分彼此∶我的人民就等于你的人民；我要同去在一起去参战。」

新译本 代下18:2 过了几年，他下到撒玛利亚去见亚哈。亚哈为他和跟从他的人宰了很多牛羊，又怂恿他一同上去攻打基列的拉末。

现代译 代下18:2 几年后，约沙法到撒马利亚拜访亚哈；亚哈为招待约沙法和他的随从宰了许多牛羊，摆设筵席，想说服约沙法跟他一起去攻打基列的拉末城。

当代译 代下18:2 过了一个时期，他亲自到撒马利亚拜会亚哈。亚哈宰牛杀羊，大排筵席，款待约沙法和随驾的官员。席上亚哈还游说约沙法跟他共组联军，攻打基列地的拉末，说：

文理本 代下18:2 越数年、往撒玛利亚见亚哈、亚哈为彼与从者、宰牛羊甚多、耸其同往基列拉末、

修订本 代下18:2 过了几年，他下到撒玛利亚去见亚哈；亚哈为他和跟从他的人宰了许多牛羊，劝他一同上去攻打基列的拉末。

KJV 英 代下18:2 And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

NIV 英 代下18:2 Some years later he went down to visit Ahab in Samaria. Ahab slaughtered many sheep and cattle for him and the people with him and urged him to attack Ramoth Gilead.

主目录 返回顶部

和合本 代下18:3 以色列王亚哈问犹大王约沙法说：“你肯同我去攻取基列的拉末吗？”他回答说：“你我不分彼此，我的民与你的民一样，必与你同去争战。”

拼音版 代下18:3 Yǐsèliè wáng yà hā wèn Yóudà wáng Yuēshāfǎ shuō, nǐ ken tóng wǒ qù gōng qǔ Jīliè de là mò ma. tā huídá shuō, nǐ wǒ bù fēn bǐcǐ, wǒde mín yǔ nǐde mín yíyàng, bì yǔ nǐ tóng qù zhēng zhàn.

吕振中 代下18:3 约沙法对以色列王说∶「请你先寻问永恒主的话作么说。」

新译本 代下18:3 以色列王亚哈问犹大王约沙法：“你愿意和我一同到基列的拉末去吗？”他回答：“你我不分彼此；我的人民就是你的人民；我必和你一同作战。”

现代译 代下18:3 亚哈问约沙法：「你愿意跟我一起去攻打拉末吗？」约沙法王回答：「你去，我也去。我的军队也可以随时出动；我们一定跟你去。」

当代译 代下18:3 “你愿意和我联军攻打基列的拉末吗？”“我们亲如手足，你我的人民都是同一阵线的。我当然愿意起兵跟你同去了。然而，我要先求问主，看看他有甚麽指示。”

文理本 代下18:3 以色列王亚哈谓犹大王约沙法曰、尔愿与我偕往基列拉末乎、曰、尔我无异、我民如尔民、必偕尔以战、

修订本 代下18:3 以色列王亚哈问犹大王约沙法说："你肯同我去攻打基列的拉末吗？"他回答说："你我不分彼此，我的军队就是你的军队，我们必与你一同去争战。"

KJV 英 代下18:3 And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

NIV 英 代下18:3 Ahab king of Israel asked Jehoshaphat king of Judah, "Will you go with me against Ramoth Gilead?" Jehoshaphat replied, "I am as you are, and my people as your people; we will join you in the war."

主目录 返回顶部

和合本 代下18:4 约沙法对以色列王说：“请你先求问耶和华。”

拼音版 代下18:4 Yuēshāfǎ duì Yǐsèliè wáng shuō, qǐng nǐ xiān qiú wèn Yēhéhuá.

吕振中 代下18:4 于是以色列王集合了神言人四百位，问他们说∶「我到基列的拉末去交战可以么？还是忍着不去呢？」他们说∶「你可以上去；上帝一定将那地交在王手里。」

新译本 代下18:4 约沙法对以色列王说：“请你先求问耶和华的话。”

现代译 代下18:4 约沙法又补充一句：「可是我们先求问上主。」

当代译 代下18:4 “你愿意和我联军攻打基列的拉末吗？”“我们亲如手足，你我的人民都是同一阵线的。我当然愿意起兵跟你同去了。然而，我要先求问主，看看他有甚麽指示。”

文理本 代下18:4 约沙法谓以色列王曰、请先咨诹耶和华、

修订本 代下18:4 约沙法对以色列王说："请你先求问耶和华的话。"

KJV 英 代下18:4 And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

NIV 英 代下18:4 But Jehoshaphat also said to the king of Israel, "First seek the counsel of the LORD."

主目录 返回顶部

和合本 代下18:5 于是，以色列王招聚先知四百人，问他们说：“我们上去攻取基列的拉末可以不可以？”他们说：“可以上去。因为　神必将那城交在王的手里。”

拼音版 代下18:5 Yúshì Yǐsèliè wáng zhāo jù xiānzhī sì bǎi rén, wèn tāmen shuō, wǒmen shàng qù gōng qǔ Jīliè de là mò keyǐ bùke yǐ. tāmen shuō, keyǐ shàng qù, yīnwei shén bìjiāng nà chéng jiāo zaì wáng de shǒu lǐ.

吕振中 代下18:5 约沙法说∶「这里不是还有永恒主的神言人、我们可以托他去寻问么？」

新译本 代下18:5 于是以色列王召集了四百位先知，问他们：“我们可以到基列的拉末去作战吗？还是不要去呢？”他们回答：“你可以上去，　神必把那城交在王的手里。”

现代译 代下18:5 於是，亚哈召来了约四百名先知，问他们：「我该不该去攻打拉末？」他们说：「去吧！上主会使你得胜。」

当代译 代下18:5 於是，以色列王就传了大约四百个外族先知来，问他们说：“我们起兵攻取基列的拉末，可以得胜吗？”“可以，神一定会将那城交在王手中，使王得胜的。”

文理本 代下18:5 以色列王乃集先知四百人、谓之曰、我往基列拉末以战、可否、曰、往哉、上帝必付之于王手、

修订本 代下18:5 于是以色列王召集先知四百人，问他们说："我可以上去攻打基列的拉末吗？还是不要上去呢？"他们说："可以上去，因为上帝必将那城交在王的手里。"

KJV 英 代下18:5 Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

NIV 英 代下18:5 So the king of Israel brought together the prophets--four hundred men--and asked them, "Shall we go to war against Ramoth Gilead, or shall I refrain?" "Go," they answered, "for God will give it into the king's hand."

主目录 返回顶部

和合本 代下18:6 约沙法说：“这里不是还有耶和华的先知，我们可以求问他吗？”

拼音版 代下18:6 Yuēshāfǎ shuō, zhèlǐ bú shì hái yǒu Yēhéhuá de xiānzhī, wǒmen keyǐ qiú wèn tā ma.

吕振中 代下18:6 以色列王对约沙法说∶「还有一个人、这人是音拉的儿子米该雅、我们可以托他去寻问永恒主；不过我恨他，因为他传神言论到我、总不说吉祥话；总是说不吉祥的话。」约沙法说∶「请王不要这样说。」

新译本 代下18:6 约沙法问：“这里不是还有一位耶和华的先知吗？我们也可以向他求问。”

现代译 代下18:6 可是约沙法问：「这里不是还有上主的先知吗？我们可以请他求问上主。」

当代译 代下18:6 可是，约沙法却说：“这里还有其他属主的先知吗？”

文理本 代下18:6 约沙法曰、在此、非尚有耶和华之先知、可询之乎、

修订本 代下18:6 约沙法说："这里还有没有耶和华的先知，我们好求问他呢？"

KJV 英 代下18:6 But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

NIV 英 代下18:6 But Jehoshaphat asked, "Is there not a prophet of the LORD here whom we can inquire of?"

主目录 返回顶部

和合本 代下18:7 以色列王对约沙法说：“还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我恨他，因为他指着我所说的预言，不说吉语，常说凶言。”约沙法说：“王不必这样说。”

拼音版 代下18:7 Yǐsèliè wáng duì Yuēshāfǎ shuō, hái yǒu yī gèrén, shì yīn là de érzi Mǐgāiyǎ. wǒmen keyǐ tuō tā qiú wèn Yēhéhuá, zhǐshì wǒ hèn tā. yīnwei tā zhǐ zhe wǒ suǒ shuō de yùyán, bù shuō jí yǔ, cháng shuō xiōng yán. Yuēshāfǎ shuō, wáng bù bì zhèyàng shuō.

吕振中 代下18:7 以色列王就召了一个内侍来，说∶「快将音拉的儿子米该雅召来。」

新译本 代下18:7 以色列王回答约沙法说：“还有一个人，我们可以向他求问耶和华；只是我不喜欢他，因为他对我说的预言，都是凶话，不是吉话。这人就是音拉的儿子米该雅。”约沙法说：“王不要这样说。”

现代译 代下18:7 亚哈说：「还有一个，是音拉的儿子米该雅。但我恨他，因为他从来不对我说吉祥的话；他总是说凶险的话。」约沙法说：「你不该这麽说啊！」

当代译 代下18:7 “倒是有一个人，他是音拉的儿子米该雅，我们可以托他求问主。可是，我十分讨厌他，因为他向我所讲的预言总是不吉利的凶言。”“你何必这样说呢？”约沙法加了一句。

文理本 代下18:7 以色列王曰、尚有一人、音拉子米该雅、可藉之詻诹耶和华、然我憾之、因其论我之预言、有凶而无吉、约沙法曰、王勿言是、

修订本 代下18:7 以色列王对约沙法说："还有一个人，是音拉的儿子米该雅，我们可以托他求问耶和华。只是我真的很恨他，因为他对我说预言，从不说吉言，总是说凶信。"约沙法说："请王不要这么说。"

KJV 英 代下18:7 And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

NIV 英 代下18:7 The king of Israel answered Jehoshaphat, "There is still one man through whom we can inquire of the LORD, but I hate him because he never prophesies anything good about me, but always bad. He is Micaiah son of Imlah." "The king should not say that," Jehoshaphat replied.

主目录 返回顶部

和合本 代下18:8 以色列王就召了一个太监来，说：“你快去将音拉的儿子米该雅召来。”

拼音版 代下18:8 Yǐsèliè wáng jiù zhào le yī gè taì jiān lái, shuō, nǐ kuaì qù jiāng1 yīn là de érzi Mǐgāiyǎ zhào lái.

吕振中 代下18:8 以色列王和犹大王约沙法坐在撒玛利亚城门出入处的广场上（传统∶在打谷埸上），各穿着朝服，坐在位上；所有的神言人都在他们面前发神言狂。

新译本 代下18:8 于是以色列王召了一个太监来，说：“快去把音拉的儿子米该雅召来。”

现代译 代下18:8 於是，亚哈召来了一个宫廷官员，要他立刻去把米该雅找来。

当代译 代下18:8 於是，以色列王就吩咐内侍说：“你快去召音拉的儿子米该雅来。”

文理本 代下18:8 以色列王召一宦者、曰、速令音拉子米该雅至、

修订本 代下18:8 以色列王就召了一个官员来，说："你快去，把音拉的儿子米该雅召来。"

KJV 英 代下18:8 And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

NIV 英 代下18:8 So the king of Israel called one of his officials and said, "Bring Micaiah son of Imlah at once."

主目录 返回顶部

和合本 代下18:9 以色列王和犹大王约沙法在撒马利亚城门前的空场上，各穿朝服坐在位上。所有的先知都在他们面前说预言。

拼音版 代下18:9 Yǐsèliè wáng hé Yóudà wáng Yuēshāfǎ zaì sǎ Mǎlìyà chéng mén qián de kōng cháng shàng, gè chuān zhāo fù zuò zaì wèi shàng, suǒyǒude xiānzhī dōu zaì tāmen miànqián shuō yùyán.

吕振中 代下18:9 基拿拿的儿子西底家为自己造了鉄角说∶「永恒主这么说∶『你要用这些角去抵触亚兰人，直到将他们灭尽。』」

新译本 代下18:9 那时，以色列王和犹大王约沙法各自坐在王位上，穿着朝服，坐在撒玛利亚城门口的广场上；所有的先知都在他们面前说预言。

现代译 代下18:9 这两个王穿着王袍，坐在撒马利亚城门外打麦场的宝座上；所有的先知在他们面前说预言。

当代译 代下18:9 以色列王和犹大王在撒马利亚城门前的广场上，各穿朝服，坐在宝座上。所有的先知都在他们面前说预言，

文理本 代下18:9 以色列王与犹大王约沙法、各衣朝服、坐于位、在撒玛利亚邑门之场、众先知预言于其前、

修订本 代下18:9 以色列王和犹大王约沙法在撒玛利亚城门前的禾场，各穿朝服，坐在宝座上，所有的先知都在他们面前说预言。

KJV 英 代下18:9 And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

NIV 英 代下18:9 Dressed in their royal robes, the king of Israel and Jehoshaphat king of Judah were sitting on their thrones at the threshing floor by the entrance to the gate of Samaria, with all the prophets prophesying before them.

主目录 返回顶部

和合本 代下18:10 基拿拿的儿子西底家造了两个铁角说：“耶和华如此说：‘你要用这角骶触亚兰人，直到将他们灭尽。’”

拼音版 代下18:10 Jīná ná de érzi Xīdǐjiā zào le liǎng gè tie jiǎo, shuō, Yēhéhuá rúcǐ shuō, nǐ yào yòng zhè jiǎo dǐ chù Yàlán rén, zhídào jiāng tāmen miè jǐn.

吕振中 代下18:10 所有的神言人也都这样传神言说∶「你可以上基列的拉末去，取得胜利；永恒主一定将那地交在王手里。」

新译本 代下18:10 基拿拿的儿子西底家自己做了些铁角，说：“耶和华这样说：‘你要用这些铁角抵触亚兰人，直到把他们完全消灭。’”

现代译 代下18:10 其中有一个先知是基拿拿的儿子西底家；他造了些铁的角，对亚哈说：「上主这样说：『你要用这些铁角打叙利亚人，彻底打跨他们。』」

当代译 代下18:10 其中有一个先知，基拿拿的儿子西底家，造了两个铁角，开口说："主这样说：你要用这角抵亚兰人，将他们完全铲除。"

文理本 代下18:10 基拿拿子西底家曾制铁角、曰、耶和华云、尔必以此角触亚兰人、至于尽灭、

修订本 代下18:10 基拿拿的儿子西底家为自己造了铁角，说："耶和华如此说：'你要用这些角抵触亚兰人，直到将他们灭尽。'"

KJV 英 代下18:10 And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

NIV 英 代下18:10 Now Zedekiah son of Kenaanah had made iron horns, and he declared, "This is what the LORD says: 'With these you will gore the Arameans until they are destroyed.'"

主目录 返回顶部

和合本 代下18:11 所有的先知也都这样预言说：“可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。”

拼音版 代下18:11 Suǒyǒude xiānzhī ye dōu zhèyàng yùyán shuō, keyǐ shàng Jīliè de là mò qù, bìrán déshèng, yīnwei Yēhéhuá bìjiāng nà chéng jiāo zaì wáng de shǒu zhōng.

吕振中 代下18:11 那去召米该雅的使者对米该雅说∶「看哪，众神言人都一口同声向王说吉祥话；你的话也要像他们中间的一位；总要说吉祥话呀。」

新译本 代下18:11 所有的先知也都这样预言说：“你可以上基列的拉末去，必得胜利！因为耶和华必把那城交在王的手里。”

现代译 代下18:11 其他的先知也都说同样的话；他们说：「去攻打拉末！你一定得胜；上主会把他们交在你的手里。」

当代译 代下18:11 其他的先知都异口同声地说：“可以起兵去攻打基列的拉末，王一定可以取得胜利，主必将那城交在王手中。”

文理本 代下18:11 众先知亦如是预言曰、可往基列拉末、而得利达、耶和华将付之于王手、

修订本 代下18:11 所有的先知也都这样预言说："可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。"

KJV 英 代下18:11 And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

NIV 英 代下18:11 All the other prophets were prophesying the same thing. "Attack Ramoth Gilead and be victorious," they said, "for the LORD will give it into the king's hand."

主目录 返回顶部

和合本 代下18:12 那去召米该雅的使者对米该雅说：“众先知一口同音地都向王说吉言，你不如与他们说一样的话，也说吉言。”

拼音版 代下18:12 Nà qù zhào Mǐgāiyǎ de shǐzhe duì Mǐgāiyǎ shuō, zhòng xiānzhī yīkǒu tóng yīn dì dōu xiàng wáng shuō jí yán, nǐ bù rú yǔ tāmen shuō yíyàng de huà, ye shuō jí yán.

吕振中 代下18:12 米该雅说∶「我指着永活的永恒主起誓，我的上帝说什么，我就说什么。」

新译本 代下18:12 那去召米该雅的使者对米该雅说：“看哪，这里的众先知都异口同声地对王说吉话，请你与他们一样说吉话。”

现代译 代下18:12 这时，那去召米该雅来的官员对米该雅说：「所有的先知都异口同声说王会成功，你最好也说同样的话。」

当代译 代下18:12 那奉命召米该雅的内侍对米该雅说：“所有的先知都一致迎合王的心意说吉利的话，你也跟他们一样说吉利的话吧。”

文理本 代下18:12 往召米该雅之使谓之曰、诸先知众口一辞、以吉语告王、请尔与彼同辞、告以吉语、

修订本 代下18:12 那去召米该雅的使者对他说："看哪，众先知都异口同声向王说吉言，你也跟他们说一样的话，说吉言吧！"

KJV 英 代下18:12 And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

NIV 英 代下18:12 The messenger who had gone to summon Micaiah said to him, "Look, as one man the other prophets are predicting success for the king. Let your word agree with theirs, and speak favorably."

主目录 返回顶部

和合本 代下18:13 米该雅说：“我指着永生的耶和华起誓，我的　神说什么，我就说什么！”

拼音版 代下18:13 Mǐ gāi yǎ shuō, wǒ zhī zhe yǒngshēng de Yēhéhuá qǐshì, wǒde shén shuō shénme, wǒ jiù shuō shénme.

吕振中 代下18:13 米该雅来到王面前，王问他说∶「米该雅阿，我们到基列的拉末去交战可以么还是忍着不去呢？」他说∶「你们可以上去，取得胜利；永恒主一定将那地交在你们手里。」

新译本 代下18:13 米该雅说：“我指着永活的耶和华起誓，我的　神说什么，我就说什么。”

现代译 代下18:13 但米该雅说：「我指着永生的上主发誓，上帝要我说甚麽，我就说甚麽。」

当代译 代下18:13 但米该雅说：“我指着永生的上帝起誓，上帝对我说甚麽，我就说甚麽。”

文理本 代下18:13 米该雅曰、我指维生之耶和华而誓、我上帝所谕者、我必言之、

修订本 代下18:13 米该雅说："我指着永生的耶和华起誓，我的上帝说什么，我就说什么。"

KJV 英 代下18:13 And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

NIV 英 代下18:13 But Micaiah said, "As surely as the LORD lives, I can tell him only what my God says."

主目录 返回顶部

和合本 代下18:14 米该雅到王面前，王问他说：“米该雅啊，我们上去攻取基列的拉末可以不可以？”他说：“可以上去，必然得胜，敌人必交在你们手里。”

拼音版 代下18:14 Mǐ gāi yǎ dào wáng miànqián, wáng wèn tā shuō, Mǐgāiyǎ a, wǒmen shàng qù gōng qǔ Jīliè de là mò keyǐ bùke yǐ. tā shuō, keyǐ shàng qù, bìrán déshèng, dírén Bìjiāo zaì nǐmen shǒu lǐ.

吕振中 代下18:14 王对他说∶「我须要誓嘱你几次，你才奉永恒主的名不对我说别的、只说实话呢？」

新译本 代下18:14 米该雅来到王那里，王问他：“米该雅啊，我们可以到基列的拉末作战吗？还是不要去呢？”他回答：“可以上去，一定得胜，他们必交在你们手里。”

现代译 代下18:14 米该雅到亚哈王面前的时候，王问他：「米该雅，约沙法王和我该不该去攻打拉末？」米该雅回答：「你要打，就去打吧！当然你会打胜；上主会使你们大大得胜。」

当代译 代下18:14 米该雅来到王那里，王问他说：“米该雅，我们可以起兵攻取基列的拉末吗？”他回答说：“可以，王必然得胜，敌人必定败在王手中。”

文理本 代下18:14 既至王前、王曰、米该雅、我侪往基列拉末以战、可否、曰、可往、而得利达、敌必被付于尔手、

修订本 代下18:14 米该雅来到王那里，王问他："米该雅啊，我们可以上去攻打基列的拉末吗？还是不要上去呢？"他说："可以上去，必然得胜，敌人必交在你们手里。"

KJV 英 代下18:14 And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

NIV 英 代下18:14 When he arrived, the king asked him, "Micaiah, shall we go to war against Ramoth Gilead, or shall I refrain?" "Attack and be victorious," he answered, "for they will be given into your hand."

主目录 返回顶部

和合本 代下18:15 王对他说：“我当嘱咐你几次，你才奉耶和华的名向我说实话呢？”

拼音版 代下18:15 Wáng duì tā shuō, wǒ dāng zhǔfu nǐ jǐ cì, nǐ cái fèng Yēhéhuá de míng xiàng wǒ shuō shí huà ne.

吕振中 代下18:15 米该雅说∶「我看见以色列众人四散在山上、如同没有牧人的羊群一般；永恒主说∶『这些人既没有主人，让他们平平安安各回各家去吧。』」

新译本 代下18:15 王对他说：“我要嘱咐你多少次，你才会奉耶和华的名对我只说真话呢？”

现代译 代下18:15 但亚哈说：「你奉上主的名对我说话要诚实！这话我得跟你说多少遍才行呢？」

当代译 代下18:15 王对他说：“我要嘱咐你多少次，你才奉主的名向我说实话呢？”

文理本 代下18:15 王曰、我须几次嘱尔、奉耶和华名与我言、惟以诚实乎、

修订本 代下18:15 王对他说："我要你发誓多少次，你才会奉耶和华的名向我说实话呢？"

KJV 英 代下18:15 And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

NIV 英 代下18:15 The king said to him, "How many times must I make you swear to tell me nothing but the truth in the name of the LORD?"

主目录 返回顶部

和合本 代下18:16 米该雅说：“我看见以色列众民散在山上，如同没有牧人的羊群一般。耶和华说：‘这民没有主人，他们可以平平安安地各归各家去。’”

拼音版 代下18:16 Mǐ gāi yǎ shuō, wǒ kànjian Yǐsèliè zhòng mín sǎn zaì shān shàng, rútóng méiyǒu mùrén de yáng qún yìbān. Yēhéhuá shuō, zhè mín méiyǒu zhǔrén, tāmen keyǐ píng píngān ān dì gè guī gè jiā qù.

吕振中 代下18:16 以色列王对约沙法说∶「我不是对你说过∶这人传神言论到我、总不说吉祥话，总是说不吉祥的话么？」

新译本 代下18:16 米该雅说：“我看见以色列人四散在山上，好像没有牧人的羊群一样。耶和华说：‘这些人既然没有主人，使他们平平安安各自回家去吧！’”

现代译 代下18:16 米该雅说：「我看见以色列的军队四散在山野间，好像羊群没有牧人。上主说：『这些人没有领袖，叫他们平平安安地回老家去吧！』」

当代译 代下18:16 米该雅说：“我看见以色列民众散在山上，如同没有牧人的羊群一般，主说：‘这些人民的王已经死了，让他们各自平安回家去吧。’”

文理本 代下18:16 曰、我观以色列众散布于山、犹羊无牧、耶和华云、斯众无主、可各安归其家、

修订本 代下18:16 米该雅说："我看见以色列众人散布在山上，如同没有牧人的羊群一般。耶和华说：'这些人没有主人，他们可以平安地各自回家去。'"

KJV 英 代下18:16 Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

NIV 英 代下18:16 Then Micaiah answered, "I saw all Israel scattered on the hills like sheep without a shepherd, and the LORD said, 'These people have no master. Let each one go home in peace.'"

主目录 返回顶部

和合本 代下18:17 以色列王对约沙法说：“我岂没有告诉你，这人指着我所说的预言，不说吉语，单说凶言吗？”

拼音版 代下18:17 Yǐsèliè wáng duì Yuēshāfǎ shuō, wǒ qǐ méiyǒu gàosu nǐ, zhè rén zhǐ zhe wǒ suǒ shuō de yùyán, bù shuō jí yǔ, dān shuō xiōng yán ma.

吕振中 代下18:17 米该雅说∶「所以你们要听永恒主的话∶我看见永恒主在宝座上坐着，天上万军侍立在他左右；

新译本 代下18:17 以色列王对约沙法说：“我不是早告诉你，他对我说的预言，总没有吉话，只说凶话吗？”

现代译 代下18:17 亚哈对约沙法说：「我不是说过他从来不对我说吉祥的话吗？他总是说凶险的话！」

当代译 代下18:17 以色列王对犹大王说：“你看，我不是告诉过你吗？这人对我说的预言，总没有吉利的，来来去去说的都是凶言！”

文理本 代下18:17 以色列王谓约沙法曰、我岂不云、彼论我之预言、有凶无吉乎、

修订本 代下18:17 以色列王对约沙法说："我岂没有告诉你，这人对我说预言，从不说吉言，只说凶信吗？"

KJV 英 代下18:17 And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

NIV 英 代下18:17 The king of Israel said to Jehoshaphat, "Didn't I tell you that he never prophesies anything good about me, but only bad?"

主目录 返回顶部

和合本 代下18:18 米该雅说：“你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。

拼音版 代下18:18 Mǐ gāi yǎ shuō, nǐmen yào tīng Yēhéhuá de huà. wǒ kànjian Yēhéhuá zuò zaì bǎozuò shàng, tiān shàng de wàn jūn shì lì zaì tā zuǒyòu.

吕振中 代下18:18 永恒主说∶『谁去引诱以色列王亚哈上去、倒毙在基列的拉末呢？』这个说这样，那个说那样。

新译本 代下18:18 米该雅说：“所以你们要听耶和华的话。我看见耶和华坐在宝座上，天上的万军侍立在他左右。

现代译 代下18:18 米该雅继续说：「请听上主的话！我看见上主坐在天上的宝座上，旁边站着他所有的天使。

当代译 代下18:18 米该雅说：“你听听主说甚麽吧。我看见主坐在宝座上，天上的万军都侍立左右。

文理本 代下18:18 米该雅曰、其听耶和华之言、我见耶和华坐于其位、天上万军咸侍左右、

修订本 代下18:18 米该雅说："因此你们要听耶和华的话！我看见耶和华坐在宝座上，天上的万军侍立在他左右。

KJV 英 代下18:18 Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

NIV 英 代下18:18 Micaiah continued, "Therefore hear the word of the LORD: I saw the LORD sitting on his throne with all the host of heaven standing on his right and on his left.

主目录 返回顶部

和合本 代下18:19 耶和华说：‘谁去引诱以色列王亚哈上基列的拉末去阵亡呢？’这个就这样说，那个就那样说。

拼音版 代下18:19 Yēhéhuá shuō, shuí qù yǐnyòu Yǐsèliè wáng yà hā shàng Jīliè de là mò qù zhèn wáng ne. zhège jiù zhèyàng shuō, nàge jiù nàyàng shuō.

吕振中 代下18:19 随后有一个灵出来，站在永恒主面前、说∶『我去引诱他。』永恒主问他说∶『你用什么法子呢？』

新译本 代下18:19 耶和华说：‘谁去引诱以色列王亚哈上去，好使他倒毙在基列的拉末呢？’有人这样说，也有人那样说。

现代译 代下18:19 上主问：『谁去骗亚哈，让他到拉末去送死呢？』有些天使这样说；有些天使那样说。

当代译 代下18:19 主问：‘谁愿意去引诱以色列王亚哈到基列的拉末去送死呢？’众天军就议论纷纷地提出意见。

文理本 代下18:19 耶和华曰、谁愿诱以色列王亚哈、往基列拉末而陨没乎、其一曰如此、其一曰如彼、

修订本 代下18:19 耶和华说：'谁去引诱以色列王亚哈上基列的拉末去阵亡呢？'这个这样说，那个那样说。

KJV 英 代下18:19 And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

NIV 英 代下18:19 And the LORD said, 'Who will entice Ahab king of Israel into attacking Ramoth Gilead and going to his death there?' "One suggested this, and another that.

主目录 返回顶部

和合本 代下18:20 随后有一个神灵出来，站在耶和华面前说：‘我去引诱他！’耶和华问他说：‘你用何法呢？’

拼音版 代下18:20 Suíhòu, yǒu yī gè shén líng chūlai, zhàn zaì Yēhéhuá miànqián shuō, wǒ qù yǐnyòu tā. Yēhéhuá wèn tā shuō, nǐ yòng hé fǎ ne.

吕振中 代下18:20 他说∶『我要出去，在他的众神言人口中做个虚假之灵。』永恒主说∶『这样你就会引诱，并且能成功；你出去这样行吧。』

新译本 代下18:20 后来有一个灵出来，站在耶和华面前，说：‘我去引诱他。’耶和华问他：‘你怎样引诱他呢？’

现代译 代下18:20 后来，有一个灵上前，到上主跟前说：『我去骗他。』上主问：『怎样骗法？』

当代译 代下18:20 有一个灵站前到主面前说：‘让我去引诱他吧。’主问他说：‘你用的是甚麽方法。’

文理本 代下18:20 后有神出、立于耶和华前曰、我愿诱之、曰、何以诱之、

修订本 代下18:20 随后有一个灵出来，站在耶和华面前，说：'我去引诱他。'耶和华问他：'用什么方法呢？'

KJV 英 代下18:20 Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

NIV 英 代下18:20 Finally, a spirit came forward, stood before the LORD and said, 'I will entice him.' "'By what means?' the LORD asked.

主目录 返回顶部

和合本 代下18:21 他说：‘我去，要在他众先知口中作谎言的灵。’耶和华说：‘这样，你必能引诱他，你去如此行吧！’

拼音版 代下18:21 Tā shuō, wǒ qù, yào zaì tā zhòng xiānzhī kǒu zhōng zuò huǎng yán de líng. Yēhéhuá shuō, zhèyàng, nǐ bì néng yǐnyòu tā, nǐ qù rúcǐ xíng ba.

吕振中 代下18:21 所以现在你看，永恒主将虚假之灵放在你这些神言人口中了；并且在关于你的事上永恒主也说到灾祸的事了。」

新译本 代下18:21 他回答：‘我要出去，在他众先知的口里成为谎言的灵。’耶和华说：‘你必能引诱他，并且可以成功；你去这样行吧。’

现代译 代下18:21 那灵说：『我要使亚哈所有的先知说谎。』上主说：『去吧！你去骗他！你一定成功。』」

当代译 代下18:21 他回答说：‘我去作王所有先知口中说谎的灵，使他们说假预言。’主说：‘好，你一定会成功的，就这样去做吧。’

文理本 代下18:21 曰、我将出为诳言之神、在其众先知之口、曰、尔往为之、必成其事、

修订本 代下18:21 他说：'我要出去，在他众先知的口中成为谎言的灵。'耶和华说：'这样，你去引诱他，必能成功。你出去，照样做吧！'

KJV 英 代下18:21 And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the Lord said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

NIV 英 代下18:21 "'I will go and be a lying spirit in the mouths of all his prophets,' he said. "'You will succeed in enticing him,' said the LORD. 'Go and do it.'

主目录 返回顶部

和合本 代下18:22 现在耶和华使谎言的灵，入了你这些先知的口，并且耶和华已经命定降祸与你。”

拼音版 代下18:22 Xiànzaì Yēhéhuá shǐ huǎng yán de líng rù le nǐ zhèxie xiānzhī de kǒu, bìngqie Yēhéhuá yǐjing méngdéng jiàng huò yǔ nǐ.

吕振中 代下18:22 基拿拿的儿子西底家走近前来，打米该雅的咀巴、说∶「永恒主的灵从哪一路离开了我、去和你说话呢？」

新译本 代下18:22 所以现在耶和华把谎言的灵放在你这些先知的口里，并且耶和华已宣告灾祸必临到你。”

现代译 代下18:22 米该雅最后说：「这就是事情的经过。上主使你的先知对你说谎，而他已经命定你遭遇灾祸！」

当代译 代下18:22 现在主已经差了说谎的灵进了这些先知的口，他已经决定要降祸在你身上了。”

文理本 代下18:22 今耶和华以诳言之神、置尔众先知之口、耶和华有言、将加祸于尔、

修订本 代下18:22 现在，看哪，耶和华使谎言的灵入了你的这些先知的口，并且耶和华已经宣告要降祸于你。"

KJV 英 代下18:22 Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

NIV 英 代下18:22 "So now the LORD has put a lying spirit in the mouths of these prophets of yours. The LORD has decreed disaster for you."

主目录 返回顶部

和合本 代下18:23 基拿拿的儿子西底家前来打米该雅的脸说：“耶和华的灵从哪里离开我与你说话呢？”

拼音版 代下18:23 Jīná ná de érzi Xīdǐjiā qián lái dá Mǐgāiyǎ de liǎn, shuō, Yēhéhuá de líng cóng nǎli líkāi wǒ yǔ nǐ shuōhuà ne.

吕振中 代下18:23 米该雅说∶「看吧，你进一间尽内屋去藏匿那一天、就会看见。」

新译本 代下18:23 基拿拿的儿子西底家走前来，打米该雅的脸，说：“耶和华的灵是怎样离开了我，去与你说话呢？”

现代译 代下18:23 於是，基拿拿的儿子西底家先知走到米该雅面前，打他一个巴掌，问他：「上主的灵甚麽时候离开我，向你说话呢？」

当代译 代下18:23 基拿拿的儿子西底家听了米该雅的话，就趋前掌掴米该雅，质问他说：“主的灵几时离开我，跟你说话了？”

文理本 代下18:23 基拿拿子西底家、前批米该雅之颊、曰、耶和华之神自我往与尔言、由于何途、

修订本 代下18:23 基拿拿的儿子西底家前来打米该雅一巴掌，说："耶和华的灵从哪里离开我向你说话呢？"

KJV 英 代下18:23 Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

NIV 英 代下18:23 Then Zedekiah son of Kenaanah went up and slapped Micaiah in the face. "Which way did the spirit from the LORD go when he went from me to speak to you?" he asked.

主目录 返回顶部

和合本 代下18:24 米该雅说：“你进严密的屋子藏躲的那日，就必看见了。”

拼音版 代下18:24 Mǐ gāi yǎ shuō, nǐ jìn yán mì de wūzi cáng duǒ de nà rì, jiù bì kànjian le.

吕振中 代下18:24 以色列王说∶「将米该雅带回去交给市长亚们和王的儿子约阿施，说∶

新译本 代下18:24 米该雅说：“你进密室躲藏的那一天，就必看见了。”

现代译 代下18:24 米该雅回答：「你跑到隐密的小房间躲藏起来的那一天，你就会知道了。」

当代译 代下18:24 “到你走进密室躲藏的那日，你就会知道了。”米该雅回答说。

文理本 代下18:24 曰、尔匿密室之日、则必见之、

修订本 代下18:24 米该雅说："看哪，你进入严密的内室躲藏的那日，就必看见。"

KJV 英 代下18:24 And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

NIV 英 代下18:24 Micaiah replied, "You will find out on the day you go to hide in an inner room."

主目录 返回顶部

和合本 代下18:25 以色列王说：“将米该雅带回，交给邑宰亚们和王的儿子约阿施说：

拼音版 代下18:25 Yǐsèliè wáng shuō, jiāng Mǐgāiyǎ daì huí, jiāo gei yì zǎi Yàmén hé wáng de érzi yuē a shī, shuō,

吕振中 代下18:25 『王这么说∶「把这个人下在监里，使他吃窘迫饭，喝窘迫水，直到我平平安安回来。」

新译本 代下18:25 以色列王说：“把米该雅带回去，交给市长亚们和王的儿子约阿施，

现代译 代下18:25 於是，亚哈王命令一个官员：「把米该雅抓起来，送他到亚们市市长和约阿施王子那里，

当代译 代下18:25 王下令说：“把米该雅带回去，交给市长亚们及约阿施王子，

文理本 代下18:25 以色列王曰、执米该雅、归付邑宰亚们、及王子约阿施、

修订本 代下18:25 以色列王说："把米该雅带走，交回给亚们市长和约阿施王子。

KJV 英 代下18:25 Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

NIV 英 代下18:25 The king of Israel then ordered, "Take Micaiah and send him back to Amon the ruler of the city and to Joash the king's son,

主目录 返回顶部

和合本 代下18:26 ‘王如此说：把这个人下在监里，使他受苦，吃不饱喝不足，等候我平平安安地回来。’”

拼音版 代下18:26 Wáng rúcǐ shuō, bǎ zhège rén xià zaì jiānlǐ, shǐ tā shòu kǔ, chī bù bǎo hē bùzú, denghòu wǒ píng píngān ān dì huí lái.

吕振中 代下18:26 米该雅说∶「你若真能平平安安回来，那就是永恒主没有藉着我而说话了。」他又说∶「众族民哪，你们都要听阿。」

新译本 代下18:26 说：‘王这样吩咐：把这人囚在监里，少给他食物和水，直到我平平安安回来。’”

现代译 代下18:26 吩咐他们把米该雅关在监狱里，每天给他仅够维持生命的面包和水，等到我平安回来。」

当代译 代下18:26 传谕把他收押狱中，使他吃不饱，喝不足，等我平平安安回来。”

文理本 代下18:26 告之曰、王命拘此夫于狱、食以艰苦之饼、饮以艰苦之水、待我安归、

修订本 代下18:26 你们要说：'王如此说：把这个人关在监狱里，使他受苦，吃不饱喝不足，直等到我平安回来。'"

KJV 英 代下18:26 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

NIV 英 代下18:26 and say, 'This is what the king says: Put this fellow in prison and give him nothing but bread and water until I return safely.'"

主目录 返回顶部

和合本 代下18:27 米该雅说：“你若能平安回来，那就是耶和华没有藉我说这话了。”又说：“众民哪，你们都要听！”

拼音版 代下18:27 Mǐ gāi yǎ shuō, nǐ ruò néng píngān huí lái, nà jiù shì Yēhéhuá méiyǒu jiè wǒ shuō zhè huà le. yòu shuō, zhòng mín nǎ, nǐmen dōu yào tīng.

吕振中 代下18:27 以色列王和犹大王约沙法上基列的拉末去了。

新译本 代下18:27 米该雅说：“如果你真的可以平平安安回来，那么耶和华就没有借着我说话了。”他又说：“众民啊，你们都要听！”

现代译 代下18:27 米该雅说：「要是你平安回来，这就证明上主没有藉着我说话！」他又说：「诸位，请记住我刚才所说的话！」

当代译 代下18:27 “如果你真的可以平平安安回来，我刚才说的话就不是从主所来的了。”耶利米跟着转身对民众说”“各位请记住我的话。”

文理本 代下18:27 米该雅曰、如尔安归、则是耶和华未藉我而言、又曰、诸民、尔其听之、○

修订本 代下18:27 米该雅说："你若真的能平安回来，那就是耶和华没有藉我说话了。"他又说："众百姓啊，你们都要听！"

KJV 英 代下18:27 And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

NIV 英 代下18:27 Micaiah declared, "If you ever return safely, the LORD has not spoken through me." Then he added, "Mark my words, all you people!"

主目录 返回顶部

和合本 代下18:28 以色列王和犹大王约沙法上基列的拉末去了。

拼音版 代下18:28 Yǐsèliè wáng hé Yóudà wáng Yuēshāfǎ shàng Jīliè de là mò qù le.

吕振中 代下18:28 以色列王对约沙法说∶「我要化装上战埸；你可以仍穿着你的衣服。」以色列王化了装，他们就上战埸。

新译本 代下18:28 于是，以色列王和犹大王约沙法上基列的拉末去了。

现代译 代下18:28 以色列王亚哈和犹大王约沙法到基列去攻打拉末城。

当代译 代下18:28 於是，亚哈和约沙法便一同起兵到基列的拉末去。

文理本 代下18:28 以色列王与犹大王约沙法、往基列拉末、

修订本 代下18:28 以色列王和犹大王约沙法上基列的拉末去。

KJV 英 代下18:28 So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

NIV 英 代下18:28 So the king of Israel and Jehoshaphat king of Judah went up to Ramoth Gilead.

主目录 返回顶部

和合本 代下18:29 以色列王对约沙法说：“我要改装上阵，你可以仍穿王服。”于是以色列王改装，他们就上阵去了。

拼音版 代下18:29 Yǐsèliè wáng duì Yuēshāfǎ shuō, wǒ yào gǎizhuāng shàng zhèn, nǐ keyǐ réng chuān wáng fù. yúshì Yǐsèliè wáng gǎizhuāng, tāmen jiù shàng zhèn qù le.

吕振中 代下18:29 先是亚兰王吩咐他的战车长说∶「无论小将大将、你们都不要跟他交战，只要跟以色列王交战。」

新译本 代下18:29 以色列王对约沙法说：“我要改装上阵，你可以仍穿朝服。”于是以色列王改了装，他们就上阵去了。

现代译 代下18:29 亚哈对约沙法说：「我们上战场的时候，让我化装，而你仍然穿着你的王袍。」於是以色列王化装上阵。

当代译 代下18:29 以色列王对约沙法王说：“我要改装上阵，你就仍然穿着王袍吧。”最后，以色列王就改装上阵了。

文理本 代下18:29 以色列王谓约沙法曰、我将改装入陈、惟尔当衣王服、以色列王遂改装、二人入陈、

修订本 代下18:29 以色列王对约沙法说："我要改装上阵，你可以仍穿王服。"于是以色列王改装，他们上阵去了。

KJV 英 代下18:29 And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

NIV 英 代下18:29 The king of Israel said to Jehoshaphat, "I will enter the battle in disguise, but you wear your royal robes." So the king of Israel disguised himself and went into battle.

主目录 返回顶部

和合本 代下18:30 先是亚兰王吩咐车兵长说：“他们的兵将，无论大小，你们都不可与他们争战，只要与以色列王争战。”

拼音版 代下18:30 Xiān shì Yàlán wáng fēnfu chē bīng zhǎng shuō, tāmende bīng jiāng, wúlùn dà xiǎo, nǐmen dōu bùke yǔ tāmen zhēng zhàn, zhǐyào yǔ Yǐsèliè wáng zhēng zhàn.

吕振中 代下18:30 战车长们看见约沙法，便心里说∶「这必是以色列王。」就绕过去跟他交战；约沙法一喊叫起来，永恒主就帮助他，上帝又诱导他们离开了他。

新译本 代下18:30 原来亚兰王曾经吩咐他的战车队长说：“无论是大小的将兵，你们都不要和他们交战，只管攻击以色列王。”

现代译 代下18:30 叙利亚王命令战车指挥官专打以色列王一个人。

当代译 代下18:30 原来，亚兰王已经授令战车长说：“你们不必与敌军的大小将士交锋，只要攻击以色列王就成了。”

文理本 代下18:30 亚兰王曾命车长曰、尊卑俱勿与战、惟与以色列王而已、

修订本 代下18:30 亚兰王吩咐他的战车长说："你们不要与他们的大将或小兵交战，只要单单攻击以色列王。"

KJV 英 代下18:30 Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

NIV 英 代下18:30 Now the king of Aram had ordered his chariot commanders, "Do not fight with anyone, small or great, except the king of Israel."

主目录 返回顶部

和合本 代下18:31 车兵长看见约沙法便说：“这必是以色列王。”就转过去与他争战。约沙法一呼喊，耶和华就帮助他，　神又感动他们离开他。

拼音版 代下18:31 Chē bīng zhǎng kànjian Yuēshāfǎ biàn shuō, zhè bì shì Yǐsèliè wáng, jiù zhuǎn guō qù yǔ tā zhēng zhàn. Yuēshāfǎ yī hūhǎn, Yēhéhuá jiù bāngzhu tā, shén yòu gǎndòng tāmen líkāi tā.

吕振中 代下18:31 战车长们见不是以色列王，便转回去不追他。

新译本 代下18:31 众战车队长看见约沙法，就都心里说：“这必是以色列王。”于是都绕过去攻击他。约沙法呼救，耶和华就帮助他；　神又使敌人离开他。

现代译 代下18:31 所以当他们看见约沙法王的时候，以为他就是以色列王，都去攻打他。但约沙法喊叫，上主救了他；上帝使攻打他的人转离他。

当代译 代下18:31 在阵上，战车长看见穿王袍的约沙法，便呼叫说：“这一定是以色列王了！”说着，就转过去攻击他。约沙法见状，就立刻呼叫主，主也立刻救助他，

文理本 代下18:31 车长见约沙法、则曰、此乃以色列王也、遂转战之、约沙法号呼、耶和华上帝助之、使敌去之、

修订本 代下18:31 那些战车长看见约沙法就说："这一定是以色列王！"他们转过去与他交战。约沙法一呼喊，耶和华就帮助他，上帝使他们转离他。

KJV 英 代下18:31 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

NIV 英 代下18:31 When the chariot commanders saw Jehoshaphat, they thought, "This is the king of Israel." So they turned to attack him, but Jehoshaphat cried out, and the LORD helped him. God drew them away from him,

主目录 返回顶部

和合本 代下18:32 车兵长见不是以色列王，就转去不追他了。

拼音版 代下18:32 Chē bīng zhǎng jiàn bú shì Yǐsèliè wáng, jiù zhuǎn qù bù zhuī tā le.

吕振中 代下18:32 有一个人随便拉一拉弓，恰巧射进了以色列王胸甲联接块与铠甲之间；王对赶车的说∶「你转过车手来、拉我出阵吧；我受了伤了。」

新译本 代下18:32 众战车队长见他不是以色列王，就转回去，不再追击他了。

现代译 代下18:32 战车的指挥官看出他不是以色列王就不再追赶他

当代译 代下18:32 使敌军察觉他并不是亚哈，便离他而去了。

文理本 代下18:32 车长见非以色列王、则返而不追、

修订本 代下18:32 战车长见他不是以色列王，就转身不追他了。

KJV 英 代下18:32 For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

NIV 英 代下18:32 for when the chariot commanders saw that he was not the king of Israel, they stopped pursuing him.

主目录 返回顶部

和合本 代下18:33 有一人随便开弓，恰巧射入以色列王的甲缝里。王对赶车的说：“我受了重伤，你转过车来，拉我出阵吧！”

拼音版 代下18:33 Yǒu yī rén suí biàn kāi gōng, qià qiǎo shè rù Yǐsèliè wáng de jiǎ fèng lǐ. wáng duì gǎn chē de shuō, wǒ shòu le zhòng shāng, nǐ zhuǎn guō chē lái, là wǒ chū zhèn ba.

吕振中 代下18:33 那一天战事越来越猛烈；以色列王被支撑地站在车上、和亚兰人相对着、到晚上；日落时候王就死了。

新译本 代下18:33 有一人随意拉弓，竟射进了以色列王的铠甲中间的缝隙里。王对驾车的说：“你把车转过来，载我出阵吧，因为我受了重伤。”

现代译 代下18:33 可是，恰巧有一个叙利亚兵发射一箭，射中了亚哈王甲衣的接缝处。亚哈对赶车的喊说：「我受重伤了！转回去，退出阵地！」

当代译 代下18:33 战乱中，有人胡乱地发了一箭，恰巧就射进了以色列王亚哈的铠甲与腰带之间的缝里。“我受了重伤，快载我离开阵地吧！”他对御车的兵士说。

文理本 代下18:33 有人偶尔挽弓、射中以色列王甲缝、王谓御者曰、我重伤矣、旋车载我出军、

修订本 代下18:33 有一人开弓，并不知情，箭恰巧射入以色列王铠甲的缝里。王对驾车的说："我受重伤了，你掉过车来，载我离开战场！"

KJV 英 代下18:33 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

NIV 英 代下18:33 But someone drew his bow at random and hit the king of Israel between the sections of his armor. The king told the chariot driver, "Wheel around and get me out of the fighting. I've been wounded."

主目录 返回顶部

和合本 代下18:34 那日，阵势越战越猛，以色列王勉强站在车上抵挡亚兰人，直到晚上。约在日落的时候，王就死了。

拼音版 代下18:34 Nà rì zhèn shì yuè zhàn yuè meng, Yǐsèliè wáng miǎnqiǎng zhàn zaì chē shàng dǐdǎng Yàlán rén, zhídào wǎnshang. yuē zaì rìluò de shíhou, wáng jiù sǐ le.

吕振中 代下18:34 犹大王约沙法平平安安回耶路撒冷，到宫里。

新译本 代下18:34 那天战事越来越激烈；以色列王勉强站在战车上，对抗亚兰人，直到黄昏。日落的时候，王就死了。

现代译 代下18:34 当时战事猛烈，亚哈王支洒在战车里，面对着叙利亚人。太阳下山的时候，他死了。

当代译 代下18:34 那天的战事十分激烈，亚哈勉强撑着身子，站在战车上抵御亚兰人，直支持到黄昏就伤重身亡了。

文理本 代下18:34 是日战势剧烈、以色列王强立于军、以御亚兰人、至于日夕、日入时乃卒、

修订本 代下18:34 那日，战况越来越猛，以色列王勉强站在战车上，面对亚兰人，直到傍晚。日落的时候，王就死了。

KJV 英 代下18:34 And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

NIV 英 代下18:34 All day long the battle raged, and the king of Israel propped himself up in his chariot facing the Arameans until evening. Then at sunset he died.


历代志下第19章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第19章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下19:1 犹大王约沙法平平安安地回耶路撒冷，到宫里去了。

拼音版 代下19:1 Yóudà wáng Yuēshāfǎ píng píngān ān dì huí Yēlùsǎleng, dào gōng lǐ qù le.

吕振中 代下19:1 见异象者哈拿尼的儿子耶户出来和约沙法王见面，对他说∶「你哪可帮助恶人、爱那恨恶永恒主的人呢？因此那出于永恒主的震怒就要临到你了。

新译本 代下19:1 犹大王约沙法平平安安回到耶路撒冷自己的王宫里去。

现代译 代下19:1 犹大的约沙法王平安回到耶路撒冷王宫。

当代译 代下19:1 约沙法平安回到耶路撒冷的宫中。

文理本 代下19:1 犹大王约沙法安归耶路撒冷、而返其宫、

修订本 代下19:1 犹大王约沙法平安回耶路撒冷，到自己的宫里。

KJV 英 代下19:1 And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

NIV 英 代下19:1 When Jehoshaphat king of Judah returned safely to his palace in Jerusalem,

主目录 返回顶部

和合本 代下19:2 先见哈拿尼的儿子耶户出来迎接约沙法王，对他说：“你岂当帮助恶人，爱那恨恶耶和华的人呢？因此，耶和华的忿怒临到你。

拼音版 代下19:2 Xiān jiàn Hānání de érzi yé hù chūlai yíngjiē Yuēshāfǎ wáng, duì tā shuō, nǐ qǐ dāng bāngzhu è rén, aì nà hèn è Yēhéhuá de rén ne. yīncǐ Yēhéhuá de fèn nù líndào nǐ.

吕振中 代下19:2 然而你还有良好的表现，因为你从国中将亚舍拉神木肃清，你并且立定了心意寻求上帝。」

新译本 代下19:2 先见哈拿尼的儿子耶户出来迎见约沙法王，对他说：“你怎能帮助恶人，喜爱那恨恶耶和华的人呢？因此耶和华的忿怒必临到你身上。

现代译 代下19:2 哈拿尼的儿子耶户先知去见王，对他说：「你认为帮助坏人、跟憎恨上主的人同夥是对的吗？你所做的激怒了上主。

当代译 代下19:2 哈拿尼先见的儿子耶户来见他说：“你怎能协助恶人，去爱那憎恨主的人呢？你这样是必会惹动主的震怒的。

文理本 代下19:2 先见哈拿尼子耶户出迓曰、尔助恶人、爱憾耶和华者、宜乎、因此、耶和华之怒及尔、

修订本 代下19:2 哈拿尼的儿子耶户先见出来迎接约沙法王，对他说："你怎么可以帮助恶人，爱那恨耶和华的人呢？因此耶和华的愤怒临到你了。

KJV 英 代下19:2 And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

NIV 英 代下19:2 Jehu the seer, the son of Hanani, went out to meet him and said to the king, "Should you help the wicked and love those who hate the LORD? Because of this, the wrath of the LORD is upon you.

主目录 返回顶部

和合本 代下19:3 然而，你还有善行，因你从国中除掉木偶，立定心意寻求　神。”

拼音版 代下19:3 Ránér nǐ hái yǒu shàn xíng, yīn nǐ cóng guó zhōng chúdiào mùǒu, lìdéng xīnyì xúnqiú shén.

吕振中 代下19:3 约沙法住在耶路撒冷；以后又出巡民间，从别是巴到以法莲山地，劝导人民回归向永恒主他们列祖的上帝。

新译本 代下19:3 可是你还有善行，因为你从国中除掉亚舍拉，并且决心寻求　神。”

现代译 代下19:3 虽然这样，你仍有些好处。你废除了国中一切亚舍拉女神的偶像；你定意要寻求上帝。」

当代译 代下19:3 幸而你还有些好处，你铲除了国内的神像，又立志寻求上帝。”

文理本 代下19:3 然尔尚有善事在焉、即除境内之木偶、致志寻求上帝也、○

修订本 代下19:3 然而你还有善行，因你从国中除掉亚舍拉，立定心意寻求上帝。"

KJV 英 代下19:3 Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

NIV 英 代下19:3 There is, however, some good in you, for you have rid the land of the Asherah poles and have set your heart on seeking God."

主目录 返回顶部

和合本 代下19:4 约沙法住在耶路撒冷。以后又出巡民间，从别是巴直到以法莲山地，引导民归向耶和华他们列祖的　神。

拼音版 代下19:4 Yuēshāfǎ zhù zaì Yēlùsǎleng, yǐhòu yòu chū xún mínjiān, cóng Bièshìbā zhídào Yǐfǎlián shān dì, yǐndǎo mín guī xiàng Yēhéhuá tāmen lièzǔ de shén.

吕振中 代下19:4 他又在犹大地一切的堡垒城、一城一城设立审判官，

新译本 代下19:4 约沙法住在耶路撒冷，后来又出巡民间，从别是巴到以法莲山地，领人民归向耶和华他们列祖的　神。

现代译 代下19:4 约沙法王住在耶路撒冷，但是他定期出巡民间，从南部的别是巴到北部以法莲山区的边界，呼召人民归向上主—他们祖宗的上帝。

当代译 代下19:4 约沙法在耶路撒冷住了一段时间，就离宫走遍别是巴到以法莲山区一带，巡视民间的情况，引导人民归向主上帝。

文理本 代下19:4 约沙法居耶路撒冷、后巡民间、自别是巴至以法莲山地、令民复归其列祖之上帝耶和华、

修订本 代下19:4 约沙法住在耶路撒冷，以后又出巡民间，从别是巴直到以法莲山区，引导百姓归向耶和华－他们列祖的上帝。

KJV 英 代下19:4 And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

NIV 英 代下19:4 Jehoshaphat lived in Jerusalem, and he went out again among the people from Beersheba to the hill country of Ephraim and turned them back to the LORD, the God of their fathers.

主目录 返回顶部

和合本 代下19:5 又在犹大国中遍地的坚固城里，设立审判官，

拼音版 代下19:5 Yòu zaì Yóudà guó zhōng biàn dì de jiāngù chéng lǐ shèlì shenpàn guān,

吕振中 代下19:5 对审判官说∶「你们所作的、你们要看清楚；因为你们判断、不是为了人，乃是为了永恒主；你们说判断话时候、永恒主是和你们同在的。

新译本 代下19:5 他又在犹大境内的一切设防城中，都设立审判官；

现代译 代下19:5 他在犹大各设防城委派审判官，

当代译 代下19:5 他又在犹大境内的每座坚城中委任审判官，他训勉这些审判官说：

文理本 代下19:5 且立士师于境内、在犹大之坚城、诸邑皆然、

修订本 代下19:5 他在国中，在犹大一切坚固城设立审判官，各城都是如此。

KJV 英 代下19:5 And he set judges in the land throughout all the fenced cities of Judah, city by city,

NIV 英 代下19:5 He appointed judges in the land, in each of the fortified cities of Judah.

主目录 返回顶部

和合本 代下19:6 对他们说：“你们办事应当谨慎，因为你们判断不是为人，乃是为耶和华。判断的时候，他必与你们同在。

拼音版 代下19:6 Duì tāmen shuō, nǐmen bàn shì yīngdāng jǐnshèn. yīnwei nǐmen pànduàn bú shì wéirén, nǎi shì wèi Yēhéhuá. pànduàn de shíhou, tā bì yǔ nǐmen tóng zaì.

吕振中 代下19:6 现在你们对永恒主要有畏惧的心；你们要谨慎办事；因为永恒主我们的上帝无不公道；他不以貌取人，也不受贿赂。」

新译本 代下19:6 他对他们说：“你们行事，必须谨慎；因为你们审判，不是为人，而是为耶和华；你们审判的时候，耶和华必和你们同在。

现代译 代下19:6 对他们训示说：「你们宣判的时候要谨慎；你们办事不是奉人的权威，而是奉上主的权威。你们宣判的时候，他跟你们同在。

当代译 代下19:6 “你们为官的必须谨慎，因为立你们处理诉讼的是上帝而不是人，所以，你们执行任务的时候，他必定会与你们在一起的。

文理本 代下19:6 谓士师曰、慎尔所行、盖尔听讼非为人、乃为耶和华、尔行鞫时、耶和华与尔偕焉、

修订本 代下19:6 他对审判官说："你们应当谨慎所做的事，因为你们审判不是为人，而是为耶和华。在审判的事上，他必与你们同在。

KJV 英 代下19:6 And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

NIV 英 代下19:6 He told them, "Consider carefully what you do, because you are not judging for man but for the LORD, who is with you whenever you give a verdict.

主目录 返回顶部

和合本 代下19:7 现在你们应当敬畏耶和华，谨慎办事，因为耶和华我们的　神没有不义，不偏待人，也不受贿赂。”

拼音版 代下19:7 Xiànzaì nǐmen yīngdāng jìngwèi Yēhéhuá, jǐnshèn bàn shì. yīnwei Yēhéhuá wǒmen de shén méiyǒu bù yì, bú piān dāi rén, ye bù shòu huìlù.

吕振中 代下19:7 约沙法也在耶路撒冷从利未人和祭司跟以色列人父系族长中设立了人为永恒主施行判断，解决争讼；他们驻在耶路撒冷（传统∶他们就回耶路撒冷去）。

新译本 代下19:7 现在你们要敬畏耶和华；你们要谨慎行事，因为耶和华我们的　神没有不义，不偏待人，也不受贿赂。”

现代译 代下19:7 要敬畏上主，办事谨慎；因为上主—我们的上帝不容许欺诈，偏私，或受贿赂。」

当代译 代下19:7 此后，你们应当敬畏上帝，谨慎办事，要知道我们的上帝是毫无不义，绝不偏待人，也不会接受贿赂的。”

文理本 代下19:7 当寅畏耶和华、慎尔所为、因我上帝耶和华无不义、不偏视、不受贿也、

修订本 代下19:7 现在，你们应当敬畏耶和华，谨慎办事，因为耶和华－我们的上帝没有不义，不看人的情面，也不受贿赂。"

KJV 英 代下19:7 Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

NIV 英 代下19:7 Now let the fear of the LORD be upon you. Judge carefully, for with the LORD our God there is no injustice or partiality or bribery."

主目录 返回顶部

和合本 代下19:8 约沙法从利未人和祭司，并以色列族长中派定人，在耶路撒冷为耶和华判断，听民间的争讼，就回耶路撒冷去了。

拼音版 代下19:8 Yuēshāfǎ cóng Lìwèi rén hé jìsī, bìng Yǐsèliè zúzhǎng zhōng paì déng rén, zaì Yēlùsǎleng wèi Yēhéhuá pànduàn, tīng mínjiān de zhēng sòng, jiù huí Yēlùsǎleng qù le.

吕振中 代下19:8 约沙法吩咐他们说∶「你们要有敬畏永恒主的意念、忠实可靠、有纯全的心去办事。

新译本 代下19:8 约沙法又在耶路撒冷，从利未人、祭司和以色列各家族的首领中设立了一些人，替耶和华施行审判，为耶路撒冷的居民处理诉讼。

现代译 代下19:8 约沙法在耶路撒冷指派利未人、祭司，和其他领袖作审判官，裁决违犯上主法律的案件和居民间的纠纷。

当代译 代下19:8 约沙法也在耶路撒冷委任了一些利未人、祭司和以色列族长，吩咐他们为上帝处理城中人民的诉讼。

文理本 代下19:8 约沙法亦立利未人与祭司、及以色列族长于耶路撒冷、为耶和华行鞫听讼、居于耶路撒冷、

修订本 代下19:8 约沙法从利未人和祭司，以及以色列族长中，也委派人在耶路撒冷为耶和华施行审判，为耶路撒冷的居民听讼断案。

KJV 英 代下19:8 Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

NIV 英 代下19:8 In Jerusalem also, Jehoshaphat appointed some of the Levites, priests and heads of Israelite families to administer the law of the LORD and to settle disputes. And they lived in Jerusalem.

主目录 返回顶部

和合本 代下19:9 约沙法嘱咐他们说：“你们当敬畏耶和华，忠心诚实办事。

拼音版 代下19:9 Yuēshāfǎ zhǔfu tāmen shuō, nǐmen dāng jìngwèi Yēhéhuá, zhōngxīn chéngshí bàn shì.

吕振中 代下19:9 你们的族弟兄住在各城，凡有争讼的事来到你们面前，或是为了两方面的流血、或是在律法与诫命、律例、典章之间有争执，你们总要开导他们，免得他们得罪永恒主，以致他的震怒临到了你们和你们的族弟兄；你们这样行、就不至于有罪责了。

新译本 代下19:9 约沙法吩咐他们说：“你们要以敬畏耶和华的心，忠心和尽心办事。

现代译 代下19:9 他指示他们说：「你们要存着敬畏上主的心执行任务，要忠心诚实办事。

当代译 代下19:9 他训勉他们说：“你们当本着敬畏上帝的心，诚心诚意地办事。

文理本 代下19:9 王命之曰、尔当寅畏耶和华、专心诚实行此、

修订本 代下19:9 约沙法吩咐他们说："你们当这样，以敬畏耶和华、诚实和纯正的心办事。

KJV 英 代下19:9 And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

NIV 英 代下19:9 He gave them these orders: "You must serve faithfully and wholeheartedly in the fear of the LORD.

主目录 返回顶部

和合本 代下19:10 住在各城里你们的弟兄，若有争讼的事来到你们这里，或为流血，或犯律法、诫命、律例、典章，你们要警戒他们，免得他们得罪耶和华，以致他的忿怒临到你们和你们的弟兄。这样行，你们就没有罪了。

拼音版 代下19:10 Zhù zaì gè chéng lǐ nǐmen de dìxiōng, ruò yǒu zhēng sòng de shì lái dào nǐmen zhèlǐ, huò wèi liúxuè, huò fàn lǜfǎ, jièmìng, lǜ lì, diǎnzhāng, nǐmen yào jǐngjiè tāmen, miǎndé tāmen dé zuì Yēhéhuá, yǐzhì tāde fèn nù líndào nǐmen hé nǐmen de dìxiōng. zhèyàng xíng, nǐmen jiù méiyǒu zuì le.

吕振中 代下19:10 看哪，凡属永恒主的事、有祭司长亚玛利雅管理你们；凡属王的事、有犹大家首领以实玛利的儿子西巴第雅管理你们；在你们面前有利未人做官吏。你们要刚强办事；愿永恒主和善人同在。」

新译本 代下19:10 你们住在各城里的同胞带到你们面前的一切诉讼，无论是流血的事件，或是有关律法、诫命、律例和典章的诉讼，你们总要警告他们，免得他们得罪耶和华，以致耶和华的烈怒临到你们和你们的同胞身上；你们必须这样行，就没有罪了。

现代译 代下19:10 如果从各地各城有同胞因杀人或任何违犯法律诫命的案件到你们面前，你们必须小心指导他们在审问期间该怎样做，这样，他们才不至於得罪上主。不然的话，你和你的同胞会激起上主的忿怒。如果你们尽责，你们就没有罪。

当代译 代下19:10 各城中的同胞无论向你们投诉甚麽案件，或是血案，或是有关律法定例的争执，你们都应当帮助他们，以免他们得罪上帝，招致上帝的愤怒。这样，你们就不会行差踏错了。

文理本 代下19:10 尔之昆弟居于各邑、如有讼事就尔、或为流血、或犯法度诫命、典章律例、当训戒之、免其获罪于耶和华、致耶和华之怒及尔、与尔昆弟、尔依此而行、则无罪矣、

修订本 代下19:10 你们住在各城的弟兄，若有争讼的案件呈到你们这里，或为流血，或犯律法、诫命、律例、典章，你们要警戒他们，免得他们得罪耶和华，以致愤怒临到你们和你们的弟兄；你们当这样行，就没有罪了。

KJV 英 代下19:10 And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

NIV 英 代下19:10 In every case that comes before you from your fellow countrymen who live in the cities--whether bloodshed or other concerns of the law, commands, decrees or ordinances--you are to warn them not to sin against the LORD; otherwise his wrath will come on you and your brothers. Do this, and you will not sin.

主目录 返回顶部

和合本 代下19:11 凡属耶和华的事，有大祭司亚玛利雅管理你们；凡属王的事，有犹大支派的族长以实玛利的儿子西巴第雅管理你们。在你们面前有利未人作官长，你们应当壮胆办事，愿耶和华与善人同在。”

拼音版 代下19:11 Fán shǔ Yēhéhuá de shì, yǒu Dàjìsī Yàmǎlìyǎ guǎnlǐ nǐmen. fán shǔ wáng de shì, yǒu Yóudà zhīpaì de zúzhǎng Yǐshímǎlì de érzi Xībādìyǎ guǎnlǐ nǐmen. zaì nǐmen miànqián yǒu Lìwèi rén zuò guān zhǎng. nǐmen yīngdāng zhuàng dǎn bàn shì, yuàn Yēhéhuá yǔ shàn rén tóng zaì.

吕振中 代下19:11 此后摩押人和亚扪人来攻击约沙法；跟随他们的还有一些米乌尼人（传统∶亚扪人）。

新译本 代下19:11 所有属于耶和华的事，有大祭司亚玛利雅管理你们；所有属于王的事，有犹大家的领袖以实玛利的儿子西巴第雅管理你们；在你们面前也有利未人作官长。你们要勇敢行事；愿耶和华和良善的人同在。”

现代译 代下19:11 大祭司亚玛利雅是所有宗教案件的最后权威；犹大省长，以实玛利的儿子西巴第雅是所有民事案件的最后权威。利未人应负责监督法庭判决的执行。你们要勇敢地奉行以上的指示。愿上主站在好人一边。」

当代译 代下19:11 其他一切有关上帝的事，都由亚玛利雅大祭司负责监督；有关君王的事，全部由犹大族长以实玛利的儿子西巴第雅处理。利未人就做副官，协助办理有关事宜。你们各人务要鼓起勇气执行职务，上帝必与正直的人在一起的。”

文理本 代下19:11 凡属耶和华之事、大祭司亚玛利雅总理之、凡属王事、犹大族长、以实玛利子西巴第雅总理之、利未人为尔之有司、当强乃志而行、愿耶和华与善者偕焉、

修订本 代下19:11 看哪，凡属耶和华的事，有亚玛利雅祭司长管理你们；凡属王的事，有犹大家的领袖以实玛利的儿子西巴第雅管理你们；在你们面前有利未人作官长。你们应当壮胆办事，愿耶和华与善人同在。"

KJV 英 代下19:11 And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

NIV 英 代下19:11 "Amariah the chief priest will be over you in any matter concerning the LORD, and Zebadiah son of Ishmael, the leader of the tribe of Judah, will be over you in any matter concerning the king, and the Levites will serve as officials before you. Act with courage, and may the LORD be with those who do well."


历代志下第20章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第20章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下20:1 此后，摩押人和亚扪人，又有米乌尼人，一同来攻击约沙法。

拼音版 代下20:1 Cǐ hòu, Móyē rén hé Yàmén rén, yòu yǒu mǐ Wūní rén, yītóng lái gōngjī Yuēshāfǎ.

吕振中 代下20:1 有人来报告约沙法说∶「有许多蜂拥军兵从过盐海那边、从以东（传统∶亚兰）来攻打你呢；看哪，他们在哈洗逊他玛呢」；哈洗逊他玛就是隐基底。

新译本 代下20:1 后来，摩押人、亚扪人和一些米乌尼人，一同来攻击约沙法。

现代译 代下20:1 过了不久，摩押、亚扪，和盟友米乌尼人〔希伯来文是：亚们人〕的军队侵犯犹大。

当代译 代下20:1 后来摩押人、亚扪人和米乌尼人都纷纷来攻打约沙法。

文理本 代下20:1 厥后、摩押人、亚扪人、及米乌尼人、来攻约沙法、

修订本 代下20:1 此后，摩押人和亚扪人，连同一些米乌尼人来攻击约沙法。

KJV 英 代下20:1 It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

NIV 英 代下20:1 After this, the Moabites and Ammonites with some of the Meunites came to make war on Jehoshaphat.

主目录 返回顶部

和合本 代下20:2 有人来报告约沙法说：“从海外亚兰（“亚兰”又作“以东”）那边，有大军来攻击你，如今他们在哈洗逊他玛，就是隐基底。”

拼音版 代下20:2 Yǒu rén lái bàogào Yuēshāfǎ shuō, cóng hǎi waì Yàlán ( yòu zuò Yǐdōng ) nàbiān yǒu dà jūn lái gōngjī nǐ, rújīn tāmen zaì Hāxǐxùntāmǎ, jiù shì yǐn jī dǐ.

吕振中 代下20:2 约沙法惧怕，便咬紧牙根要寻求永恒主；在犹大全地宣告禁食。

新译本 代下20:2 有人来向约沙法报告说：“从海的对岸，就是从以东，有大军前来攻击你；现在他们在哈洗逊．他玛。”哈洗逊．他玛就是隐．基底。

现代译 代下20:2 有人报告约沙法王：「以东那边有大军从死海对岸前来攻击你；他们已经占领了哈洗逊他玛。」（哈洗逊他玛又叫隐基底。）

当代译 代下20:2 约沙法接到报告，知道有一支大军从海外的亚兰杀来，已经攻到哈洗逊他玛，即隐基底的地方。

文理本 代下20:2 或告约沙法曰、有群众自海外亚兰来攻尔、今在哈洗逊他玛、即隐基底、

修订本 代下20:2 有人来报告约沙法说："从海的那边，以东有大军来攻击你，看哪，他们在哈洗逊．他玛，就是隐．基底。"

KJV 英 代下20:2 Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

NIV 英 代下20:2 Some men came and told Jehoshaphat, "A vast army is coming against you from Edom, from the other side of the Sea. It is already in Hazazon Tamar" (that is, En Gedi).

主目录 返回顶部

和合本 代下20:3 约沙法便惧怕，定意寻求耶和华，在犹大全地宣告禁食。

拼音版 代下20:3 Yuēshāfǎ biàn jùpà, déng yì xúnqiú Yēhéhuá, zaì Yóudà quán dì xuāngào jìnshí.

吕振中 代下20:3 于是犹大人集合了来、寻求永恒主的帮助；从犹大各城也有人来、寻求永恒主。

新译本 代下20:3 于是约沙法害怕起来，定意要寻求耶和华，就在犹大全地宣告禁食。

现代译 代下20:3 约沙法很害怕，祈求上主引导，然后下令全国禁食。

当代译 代下20:3 约沙法非常害怕，便向主祈告，又宣布全国禁食，

文理本 代下20:3 约沙法惧、决意寻求耶和华、于犹大全地、宣告禁食、

修订本 代下20:3 约沙法惧怕，就定意寻求耶和华，在全犹大宣告禁食。

KJV 英 代下20:3 And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

NIV 英 代下20:3 Alarmed, Jehoshaphat resolved to inquire of the LORD, and he proclaimed a fast for all Judah.

主目录 返回顶部

和合本 代下20:4 于是犹大人聚会，求耶和华帮助，犹大各城都有人出来寻求耶和华。

拼音版 代下20:4 Yúshì Yóudà rén jùhuì, qiú Yēhéhuá bāngzhu. Yóudà gè chéng dōu yǒu rén chūlai xúnqiú Yēhéhuá.

吕振中 代下20:4 约沙法就在犹大和耶路撒冷的大众中，站在永恒主之殿的新院前，

新译本 代下20:4 于是犹大人集合起来，寻求耶和华的帮助；犹大各城中都有人出来寻求耶和华。

现代译 代下20:4 人民从犹大各城拥到耶路撒冷，祈求上主的带领。

当代译 代下20:4 国内各城的人都聚集起来，一起祷求上帝的解救。

文理本 代下20:4 犹大人自诸邑而来、会集寻求耶和华、

修订本 代下20:4 于是犹大人聚集，求耶和华帮助，甚至他们从犹大各城前来寻求耶和华。

KJV 英 代下20:4 And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

NIV 英 代下20:4 The people of Judah came together to seek help from the LORD; indeed, they came from every town in Judah to seek him.

主目录 返回顶部

和合本 代下20:5 约沙法就在犹大和耶路撒冷的会中，站在耶和华殿的新院前，

拼音版 代下20:5 Yuēshāfǎ jiù zaì Yóudà hé Yēlùsǎleng de huì zhōng, zhàn zaì Yēhéhuá diàn de xīn yuàn qián,

吕振中 代下20:5 说∶「永恒主我们列祖的上帝阿，你不是天上的上帝么？你不是列邦万国的统治者么？在你手中有大能大力；没有人能抵抗你。

新译本 代下20:5 约沙法就在犹大和耶路撒冷的会众中，站在耶和华殿的新院子前面，

现代译 代下20:5 他们和耶路撒冷居民聚集在圣殿的新院子里。约沙法王站在他们面前，

当代译 代下20:5 约沙法站在圣殿的新院前，在民众中祷告说：

文理本 代下20:5 约沙法立于犹大及耶路撒冷会中、在耶和华室之新院前、

修订本 代下20:5 约沙法站在犹大和耶路撒冷的会众中，在耶和华殿新的院子前，

KJV 英 代下20:5 And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

NIV 英 代下20:5 Then Jehoshaphat stood up in the assembly of Judah and Jerusalem at the temple of the LORD in the front of the new courtyard

主目录 返回顶部

和合本 代下20:6 说：“耶和华我们列祖的　神啊，你不是天上的　神吗？你不是万邦万国的主宰吗？在你手中有大能大力，无人能抵挡你。

拼音版 代下20:6 Shuō, Yēhéhuá wǒmen lièzǔ de shén a, nǐ bú shì tiān shàng de shén ma. nǐ bú shì wàn bāng wàn guó de zhǔ zǎi ma. zaì nǐ shǒu zhōng yǒu dà néng dàlì, wú rén néng dǐdǎng nǐ.

吕振中 代下20:6 我们的上帝阿，你不是曾从你子民以色列人面前驱逐这地的居民，将这地赐给爱你者亚伯拉罕的后裔永远为业么？

新译本 代下20:6 说：“耶和华我们列祖的　神啊，你不是天上的　神吗？你不是统治万国的吗？你手中有大能大力，没有人能抵挡你。

现代译 代下20:6 大声祷告说：「上主—我们祖宗的上帝啊，你从天上统治地上万国；你有大能大力，没有人能抵挡你。

当代译 代下20:6 “主我们祖先的上帝啊，你不是掌管众天，主宰万邦万国的上帝吗？你手中满有威力权能，普天之下，没有人能抵抗你。

文理本 代下20:6 曰、我列祖之上帝耶和华欤、尔非天上上帝乎、尔非治万民诸国乎、尔手有能有力、无人能御尔也、

修订本 代下20:6 说："耶和华－我们列祖的上帝啊，你不是天上的上帝吗？你不是万邦万国的主宰吗？在你手中有大能大力，无人能抵挡你。

KJV 英 代下20:6 And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

NIV 英 代下20:6 and said: "O LORD, God of our fathers, are you not the God who is in heaven? You rule over all the kingdoms of the nations. Power and might are in your hand, and no one can withstand you.

主目录 返回顶部

和合本 代下20:7 我们的　神啊，你不是曾在你民以色列人面前驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业吗？

拼音版 代下20:7 Wǒmen de shén a, nǐ bú shì céng zaì nǐ mín Yǐsèliè rén miànqián qū zhú zhè dì de jūmín, jiāng zhè dì cìgei nǐ péngyou Yàbólāhǎn de hòuyì yǒngyuǎn wèi yè ma.

吕振中 代下20:7 他们住在这地，又为了你的名在这里给你建造了一座圣所，说∶

新译本 代下20:7 我们的　神啊，你不是曾经把这地的居民从你的子民以色列人面前赶走，把这地赐给你的朋友亚伯拉罕的后裔永远作产业吗？

现代译 代下20:7 你是我们的上帝。当你的子民以色列迁移到这里的时候，你赶走了这地的原住民，把这土地赐给你的朋友亚伯拉罕的后代，永远归属他们。

当代译 代下20:7 我们的上帝啊，你不是曾经在你子民以色列面前驱逐这地的居民，把这片土地永远赐给你的朋友亚伯拉罕的后裔吗？

文理本 代下20:7 我上帝欤、斯土居民、尔非逐于尔民以色列前、以此地锡予尔友亚伯拉罕之裔、至于永久乎、

修订本 代下20:7 我们的上帝啊，你不是曾在你百姓以色列面前驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业吗？

KJV 英 代下20:7 Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

NIV 英 代下20:7 O our God, did you not drive out the inhabitants of this land before your people Israel and give it forever to the descendants of Abraham your friend?

主目录 返回顶部

和合本 代下20:8 他们住在这地，又为你的名建造圣所说：

拼音版 代下20:8 Tāmen zhù zaì zhè dì, yòu wèi nǐde míng jiànzào shèng suǒ, shuō,

吕振中 代下20:8 『倘若有灾祸临到了我们，或是判罚之刀剑、或是瘟疫饥荒，那么我们在急难时候就要站在这殿前、在你面前哀呼，你便要垂听而拯救；因为你的名就在这殿里。』

新译本 代下20:8 他们住在那地，又在那里为你的名建造了一座圣所，说：

现代译 代下20:8 他们一直住在这里，也建造了圣殿荣耀你。他们知道，

当代译 代下20:8 你的子民得住在这地上以后，就为你的名建造圣所，又向你祈求说：

文理本 代下20:8 彼乃居之、为尔名而建圣所、

修订本 代下20:8 他们住在这地，又为你的名建造圣所，说：

KJV 英 代下20:8 And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

NIV 英 代下20:8 They have lived in it and have built in it a sanctuary for your Name, saying,

主目录 返回顶部

和合本 代下20:9 ‘倘有祸患临到我们，或刀兵灾殃，或瘟疫饥荒，我们在急难的时候，站在这殿前向你呼求，你必垂听而拯救，因为你的名在这殿里。’

拼音版 代下20:9 Cháng yǒu huòhuàn líndào wǒmen, huò dāobīng zāiyāng, huò wēnyì jīhuāng, wǒmen zaì jí nán de shíhou, zhàn zaì zhè diàn qián xiàng nǐ hū qiú, nǐ bì chuí tīng ér zhengjiù, yīnwei nǐde míng zaì zhè diàn lǐ.

吕振中 代下20:9 现在你看这些亚扪人、摩押人和西珥山人∶这几族人就是∶从前以色列人从埃及地出来时、你不让以色列人侵犯他们的；当时以色列人就转一边离开了他们。不除灭他们。

新译本 代下20:9 ‘如果有灾祸临到我们，无论是刀剑、刑罚、瘟疫、饥荒，我们在急难的时候，站在这殿和你的面前，向你呼求，你必垂听和施行拯救，因为你的名是在这殿内。’

现代译 代下20:9 如果有灾难临到他们，惩罚他们，好比战争〔或译：打击他们—好比破坏性的战争〕、瘟疫、饥荒等，他们可以到这座敬拜你的圣殿来，站在殿的前面；他们可以在灾难中向你呼求，你就垂听他们，援救他们。

当代译 代下20:9 如果我们遭遇祸患，无论是兵灾战祸，或是瘟疫饥荒，当我们站在这殿前向你呼求，你就必定垂听，施行拯救，因为这殿是奉你的名建造的。

文理本 代下20:9 曰、灾害若临于我、或锋刃惩罚、或疫疠饥馑、缘尔名在此室、我则立于此室与尔之前、因遇难而吁尔、尔必垂听、而施救援、

修订本 代下20:9 '若有祸患临到我们，或刀兵的惩罚，或瘟疫饥荒，我们在急难的时候，站在这殿前向你呼求，你必垂听并且拯救，因为你的名在这殿里。'

KJV 英 代下20:9 If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

NIV 英 代下20:9 'If calamity comes upon us, whether the sword of judgment, or plague or famine, we will stand in your presence before this temple that bears your Name and will cry out to you in our distress, and you will hear us and save us.'

主目录 返回顶部

和合本 代下20:10 从前以色列人出埃及地的时候，你不容以色列人侵犯亚扪人、摩押人和西珥山人。以色列人就离开他们，不灭绝他们。

拼音版 代下20:10 Cóng qián Yǐsèliè rén chū Aijí dì de shíhou, nǐ bùróng Yǐsèliè rén qīn fàn Yàmén rén, Móyē rén, hé Xīershān rén, Yǐsèliè rén jiù líkāi tāmen, bù mièjué tāmen.

吕振中 代下20:10 现在你看，他们怎样报复了我们∶要来赶逐我们离开你的基业、就是你使我们取得的地。

新译本 代下20:10 现在这里有亚扪人、摩押人和西珥山的人，从前以色列人从埃及地出来的时候，你不许以色列人侵犯他们。那时，以色列人就离开了他们，不除灭他们。

现代译 代下20:10 「现在，亚扪人、摩押人，和以东人来攻打我们。从前我们的祖先从埃及出来的时候，你不准他们进入那些人境内，所以我们的祖先绕道经过，没有消灭他们。

当代译 代下20:10 从前以色列人出埃及的时候，你不准他们侵犯亚扪人、摩押人和西珥山人，他们就绕道而行，没有毁灭这些人。

文理本 代下20:10 试观亚扪人、摩押人、及西珥山人、即以色列族出埃及时、尔所禁侵其境、使转离之、不加翦灭者、

修订本 代下20:10 现在，看哪，以色列人出埃及地的时候，你不容许以色列人侵犯亚扪人、摩押人和西珥山人，以色列人就离开他们，不灭绝他们。

KJV 英 代下20:10 And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

NIV 英 代下20:10 "But now here are men from Ammon, Moab and Mount Seir, whose territory you would not allow Israel to invade when they came from Egypt; so they turned away from them and did not destroy them.

主目录 返回顶部

和合本 代下20:11 看哪！他们怎样报复我们，要来驱逐我们出离你的地，就是你赐给我们为业之地。

拼音版 代下20:11 Kàn nǎ, tāmen zenyàng bàofù wǒmen, yào lái qū zhú wǒmen chū lí nǐde dì, jiù shì nǐ cìgei wǒmen wèi yè zhī dì.

吕振中 代下20:11 我们的上帝阿，你不惩罚他们么？我们实在没有力量对抗这来攻打我们的、这许多蜂拥军兵；我们也不知道该怎样行；我们的眼单单望着你。」

新译本 代下20:11 现在你看，他们怎样报复我们；他们要来把我们从你赐给我们承受作产业的地赶出去。

现代译 代下20:11 现在他们竟这样报复我们！他们要从你赐给我们的土地上把我们赶出去。

当代译 代下20:11 但现在这些民族怎样对待我们呢？他们竟然要来驱逐我们离开你赐给我们为产业的地方啊！

文理本 代下20:11 今彼若何报我、乃来逐我、出尔所赐为业之地、

修订本 代下20:11 看哪，他们这样回报我们，要来驱逐我们离开你赐给我们为业之地。

KJV 英 代下20:11 Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

NIV 英 代下20:11 See how they are repaying us by coming to drive us out of the possession you gave us as an inheritance.

主目录 返回顶部

和合本 代下20:12 我们的　神啊，你不惩罚他们吗？因为我们无力抵挡这来攻击我们的大军，我们也不知道怎样行，我们的眼目单仰望你。”

拼音版 代下20:12 Wǒmen de shén a, nǐ bù chéngfá tāmen ma. yīnwei wǒmen wúlì dǐdǎng zhè lái gōngjī wǒmen de dà jūn, wǒmen ye bù zhīdào zenyàng xíng, wǒmen de yǎnmù dān yǎngwàng nǐ.

吕振中 代下20:12 那时犹大众人都站在永恒主面前，连他们的小孩和妻子儿女也都一起站着。

新译本 代下20:12 我们的　神啊，你不惩罚他们吗？因为我们没有力量抵挡这来攻打我们的大军；我们也不知道该作什么；我们的眼睛只有仰望你。”

现代译 代下20:12 你是我们的上帝，求你惩罚他们，因为我们没有力量对抗来攻打我们的大军。我们不知道该怎麽办，只有仰望你。」

当代译 代下20:12 我们的上帝啊，难道你不谴责他们吗？面对前来攻击的大军，我们无力抵抗，也不知道怎样应付，我们只有仰望你。”

文理本 代下20:12 我上帝欤、尔不惩之乎、我侪无力御此攻我之众、不知所为、我目惟尔是望、

修订本 代下20:12 我们的上帝啊，你不惩罚他们吗？因为我们无力抵挡这来攻击我们的大军。我们不知道该怎么做，我们的眼目单仰望你。"

KJV 英 代下20:12 O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

NIV 英 代下20:12 O our God, will you not judge them? For we have no power to face this vast army that is attacking us. We do not know what to do, but our eyes are upon you."

主目录 返回顶部

和合本 代下20:13 犹大众人和他们的婴孩、妻子、儿女，都站在耶和华面前。

拼音版 代下20:13 Yóudà zhòngrén hé tāmende yīnghái, qīzi, érnǚ dōu zhàn zaì Yēhéhuá miànqián.

吕振中 代下20:13 当下永恒主的灵就在大众中临到了利未人亚萨的子孙∶玛探雅的玄孙耶利的曾孙比拿雅的孙子撒迦利雅的儿子雅哈悉；

新译本 代下20:13 那时全犹大的人，连他们的婴孩、妻子和儿女，都站在耶和华面前。

现代译 代下20:13 犹大所有的男人，以及他们的妻子儿女，站在圣殿前面。

当代译 代下20:13 所有犹大人都带同妻子，甚至抱着婴儿，拖儿带女地站立在主的面前。

文理本 代下20:13 犹大人众、与其妻室、子女孩提、咸立于耶和华前、

修订本 代下20:13 犹大众人和他们的孩童、妻子、儿女都站在耶和华面前。

KJV 英 代下20:13 And all Judah stood before the LORD, with their little ones, their wives, and their children.

NIV 英 代下20:13 All the men of Judah, with their wives and children and little ones, stood there before the LORD.

主目录 返回顶部

和合本 代下20:14 那时，耶和华的灵在会中临到利未人亚萨的后裔、玛探雅的玄孙、耶利的曾孙、比拿雅的孙子、撒迦利雅的儿子雅哈悉。

拼音版 代下20:14 Nàshí, Yēhéhuá de líng zaì huì zhōng líndào Lìwèi rén Yàsà de hòuyì mǎ tàn yǎ de xuán sūn, Yélì de céng sūn, Bǐnáyǎ de sūnzi, sǎ jiā lì yǎ de érzi Yǎhāxī.

吕振中 代下20:14 他说∶「犹大众人、耶路撒冷的居民和约沙法王阿，你们请留心听；永恒主对你们这么说∶『你们不要因这许多蜂拥军兵而惧怕惊慌，因为争战不是在于你们，乃是在于上帝。

新译本 代下20:14 当时，耶和华的灵在会众中临到利未人亚萨的后裔，玛探雅的玄孙、耶利的曾孙、比拿雅的孙子、撒迦利亚的儿子雅哈悉；

现代译 代下20:14 上主的灵降在群众中一个利未人身上。他叫雅哈悉，是撒迦利雅的儿子；他属於亚萨宗族，是玛探雅的玄孙、耶利的曾孙、比拿雅的孙子。

当代译 代下20:14 就在这时候，主的灵临到雅哈悉。雅哈悉是利未人亚萨的后裔、玛探雅的玄孙、耶利的曾孙、比拿雅的孙儿、撒迦利雅的儿子。

文理本 代下20:14 耶和华之神于会中、感利未人亚萨裔、玛探雅玄孙、耶利曾孙、比拿雅孙、撒迦利雅子雅哈悉、

修订本 代下20:14 那时，耶和华的灵在会众中临到利未人亚萨的后裔雅哈悉，他是玛探雅的玄孙，耶利的曾孙，比拿雅的孙子，撒迦利雅的儿子。

KJV 英 代下20:14 Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

NIV 英 代下20:14 Then the Spirit of the LORD came upon Jahaziel son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite and descendant of Asaph, as he stood in the assembly.

主目录 返回顶部

和合本 代下20:15 他说：“犹大众人、耶路撒冷的居民和约沙法王，你们请听！耶和华对你们如此说：‘不要因这大军恐惧惊惶，因为胜败不在乎你们，乃在乎　神。

拼音版 代下20:15 Tā shuō, Yóudà zhòngrén, Yēlùsǎleng de jūmín, hé Yuēshāfǎ wáng, nǐmen qǐng tīng. Yēhéhuá duì nǐmen rúcǐ shuō, búyào yīn zhè dà jūn kǒngjù jīng huáng. yīnwei shēng baì bú zaìhu nǐmen, nǎi zaìhu shén.

吕振中 代下20:15 明天你们要下去迎敌；他们会从洗斯坡上来；你们要在耶鲁伊勒旷野东面的溪谷口去对付他们。

新译本 代下20:15 他就说：“全犹大的人、耶路撒冷的居民和约沙法王啊，你们要留意！耶和华这样对你们说：‘你们不要因这大军惧怕和惊慌，因为战争的胜负不是在于你们，而是在于　神。

现代译 代下20:15 雅哈悉说：「陛下，以及犹大和耶路撒冷所有的人民哪，上主说，你们不要沮丧，也不要怕面临这强大的敌军。战争的胜败操在上帝的手里，不在你们。

当代译 代下20:15 他说：“犹大众人、耶路撒冷的居民、约沙法王，你们听啊。主对你们说：‘敌军虽然强大，但你们不用惊惶恐惧，因为这场战事不是由你们去打的，而是由上帝去打的。

文理本 代下20:15 乃曰、犹大人众、耶路撒冷居民、约沙法王、尔其听之、耶和华告尔云、勿缘斯众、畏葸恐惶、盖此战不在尔、乃在上帝也、

修订本 代下20:15 他说："犹大众人、耶路撒冷的居民和约沙法王啊，你们要留心听，耶和华对你们如此说：'不要因这大军恐惧惊惶，因为胜败不在乎你们，而是在乎上帝。

KJV 英 代下20:15 And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

NIV 英 代下20:15 He said: "Listen, King Jehoshaphat and all who live in Judah and Jerusalem! This is what the LORD says to you: 'Do not be afraid or discouraged because of this vast army. For the battle is not yours, but God's.

主目录 返回顶部

和合本 代下20:16 明日你们要下去迎敌，他们是从洗斯坡上来，你们必在耶鲁伊勒旷野前的谷口遇见他们。

拼音版 代下20:16 Míngrì nǐmen yào xià qù yíng dí, tāmen shì cóng xǐ sī pō shàng lái, nǐmen bì zaì yé lǔ yī lè kuàngye qián de gǔ kǒu yùjiàn tāmen.

吕振中 代下20:16 犹大和耶路撒冷人哪，这次你们不必争战，只要各守己位、站着，看永恒主为你们所取得的胜利。』你们不要惧怕，不要惊慌；明天要出去迎敌；永恒主和你们同在。」

新译本 代下20:16 明天你们要下去攻击他们，他们会从洗斯的斜坡上来，你们必在耶鲁伊勒旷野东面的谷口遇见他们。

现代译 代下20:16 明天，在他们从洗斯隘口上来的时候，你们去迎击他们。你们要在耶鲁伊勒附近旷野前的谷口遇见他们。

当代译 代下20:16 ‘敌军会从洗斯坡上来，明天你们出去迎敌，在耶普伊勒荒野前面的谷口一定会遇上他们。

文理本 代下20:16 明日彼众由洗斯阪而上、尔可下而迎之、必遇之于谷口、耶鲁伊勒野前、

修订本 代下20:16 明日你们要下去迎敌；看哪，他们从洗斯坡上来，你们必在耶鲁伊勒旷野前的谷口遇见他们。

KJV 英 代下20:16 To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

NIV 英 代下20:16 Tomorrow march down against them. They will be climbing up by the Pass of Ziz, and you will find them at the end of the gorge in the Desert of Jeruel.

主目录 返回顶部

和合本 代下20:17 犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站着，看耶和华为你们施行拯救。不要恐惧，也不要惊惶，明日当出去迎敌，因为耶和华与你们同在。’”

拼音版 代下20:17 Yóudà hé Yēlùsǎleng rén nǎ, zhè cì nǐmen búyào zhēng zhàn, yào bǎi zhèn zhàn zhe, kàn Yēhéhuá wèi nǐmen shīxíng zhengjiù. búyào kǒngjù, ye búyào jīng huáng. míngrì dāng chū qù yíng dí, yīnwei Yēhéhuá yǔ nǐmen tóng zaì.

吕振中 代下20:17 约沙法就面伏于地；犹大众人和耶路撒冷的居民也都拜倒在永恒主面前，敬拜永恒主。

新译本 代下20:17 犹大人和耶路撒冷人哪，这次你们不必出战，只要稳守阵地，站立不动，看耶和华为你们施行的拯救。’你们不要惧怕，也不要惊慌；明天要出去攻击他们，耶和华必和你们同在。”

现代译 代下20:17 你们不必打这场仗，只要守住战阵等待；你们会看见上主使你们得胜。犹大和耶路撒冷的人民哪，不要犹疑，也不要害怕。明天你们去迎击他们！上主会跟你们同在。」

当代译 代下20:17 见到敌军的时候，你们不用跟他们交战，只要守着阵势，站着看主为你们施行的拯救就可以了。你们不用惊惶恐惧，明天只管出去吧，主一定会跟你们在一起的。’”

文理本 代下20:17 尔无庸战、当列陈而立、观耶和华之救援、犹大与耶路撒冷人欤、勿畏葸、勿恐惶、明日出而御之、盖耶和华与尔偕焉、

修订本 代下20:17 犹大和耶路撒冷人哪，这次你们不要争战，要摆阵站着，看耶和华为你们施行拯救。不要恐惧，也不要惊惶。明日当出去迎敌，因为耶和华与你们同在。'"

KJV 英 代下20:17 Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

NIV 英 代下20:17 You will not have to fight this battle. Take up your positions; stand firm and see the deliverance the LORD will give you, O Judah and Jerusalem. Do not be afraid; do not be discouraged. Go out to face them tomorrow, and the LORD will be with you.'"

主目录 返回顶部

和合本 代下20:18 约沙法就面伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，叩拜耶和华。

拼音版 代下20:18 Yuēshāfǎ jiù miàn fú yú dì, Yóudà zhòngrén hé Yēlùsǎleng de jūmín ye fǔfú zaì Yēhéhuá miànqián, kòu baì Yēhéhuá.

吕振中 代下20:18 哥辖子孙和可拉子孙的利未人都起来，用非常大的声音赞美永恒主以色列的上帝。

新译本 代下20:18 于是约沙法面伏于地，全犹大的人和耶路撒冷的居民都俯伏在耶和华面前，敬拜耶和华。

现代译 代下20:18 於是，约沙法王屈身，俯伏在地上；所有的民众也跟他一起俯伏敬拜上主。

当代译 代下20:18 约沙法听了雅哈悉所传的话，就立刻率领犹大和耶路撒冷的民众俯伏在地上叩拜主。

文理本 代下20:18 约沙法俯首面地、犹大人众、与耶路撒冷居民、俯伏于耶和华前、而崇拜之、

修订本 代下20:18 约沙法屈身，脸伏于地，犹大众人和耶路撒冷的居民也俯伏在耶和华面前，敬拜耶和华。

KJV 英 代下20:18 And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

NIV 英 代下20:18 Jehoshaphat bowed with his face to the ground, and all the people of Judah and Jerusalem fell down in worship before the LORD.

主目录 返回顶部

和合本 代下20:19 哥辖族和可拉族的利未人都起来，用极大的声音赞美耶和华以色列的　神。

拼音版 代下20:19 Gēxiá zú hé Kelā zú de Lìwèi rén dōu qǐlai, yòng jí dà de shēngyīn zànmei Yēhéhuá Yǐsèliè de shén.

吕振中 代下20:19 第二天早晨、众人清早起来，出发往提哥亚的旷野；他们出去的时候，约沙法站着说∶「犹大人和耶路撒冷居民哪，你们要听我的话∶信靠永恒主你们的上帝，你们就一定牢靠；信靠他的神言人，你们就一定成功。」

新译本 代下20:19 哥辖子孙中和可拉子孙中的利未人，都站起来高声赞美耶和华以色列的　神。

现代译 代下20:19 利未支族的哥辖和可拉族人站起来，大声欢呼颂赞上主—以色列的上帝。

当代译 代下20:19 哥辖族和可拉族的利未人也站起来，高声赞美主以色列的上帝。

文理本 代下20:19 哥辖可拉二族之利未人起立、颂赞以色列之上帝耶和华、其声甚大、

修订本 代下20:19 哥辖子孙和可拉子孙的利未人都起来，用极大的声音赞美耶和华－以色列的上帝。

KJV 英 代下20:19 And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

NIV 英 代下20:19 Then some Levites from the Kohathites and Korahites stood up and praised the LORD, the God of Israel, with very loud voice.

主目录 返回顶部

和合本 代下20:20 次日清早，众人起来往提哥亚的旷野去。出去的时候，约沙法站着说：“犹大人和耶路撒冷的居民哪，要听我说！信耶和华你们的　神，就必立稳；信他的先知，就必亨通。”

拼音版 代下20:20 Cì rì qīngzǎo, zhòngrén qǐlai wǎng Tígēyà de kuàngye qù. chū qù de shíhou, Yuēshāfǎ zhàn zhe shuō, Yóudà rén hé Yēlùsǎleng de jūmín nǎ, yào tīng wǒ shuō, xìn Yēhéhuá nǐmen de shén jiù bì lì wen. xìn tāde xiānzhī jiù bì hēng tōng.

吕振中 代下20:20 约沙法既和众民商议好了，就设立那些该向永恒主歌唱的人，使他们用圣别的威仪来赞美，在武装的人前面出发，唱着说∶「你们要称谢永恒主，因为他坚固的爱永远长存。」

新译本 代下20:20 第二天早晨，众人清早起来，出发到提哥亚的旷野去；他们正出去的时候，约沙法站起来，说：“犹大人和耶路撒冷的居民哪，你们要听我的话；信靠耶和华你们的　神，你们就必坚立；信靠他的先知，你们就必亨通。”

现代译 代下20:20 第二天清晨，人民到提哥亚附近的旷野去。他们出发的时候，约沙法对他们说：「犹大和耶路撒冷的居民哪，要信靠上主—你们的上帝，你们就站得稳；要相信他先知的话，你们就一定成功。」

当代译 代下20:20 第二次清早，众人起床，打点了一切就到提哥亚的荒野去。出发的时候，约沙法站着对大军说：“犹大人和耶路撒冷的居民啊，你们听吧，倘若你们信赖主你们的上帝，就必得平安；你们相信他的先知，必定可以无往而不胜。”

文理本 代下20:20 翌日、民众夙兴、往提哥亚野、出时、约沙法立而言曰、犹大人与耶路撒冷居民欤、宜听我言、信尔之上帝耶和华、则必坚立、信其先知、则必亨通、

修订本 代下20:20 清晨，众人早起往提哥亚的旷野去。出去的时候，约沙法站着说："犹大人和耶路撒冷的居民哪，要听我说：信靠耶和华－你们的上帝就必站立得稳；信赖他的先知就必亨通。"

KJV 英 代下20:20 And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

NIV 英 代下20:20 Early in the morning they left for the Desert of Tekoa. As they set out, Jehoshaphat stood and said, "Listen to me, Judah and people of Jerusalem! Have faith in the LORD your God and you will be upheld; have faith in his prophets and you will be successful."

主目录 返回顶部

和合本 代下20:21 约沙法既与民商议了，就设立歌唱的人颂赞耶和华，使他们穿上圣洁的礼服，走在军前赞美耶和华说：“当称谢耶和华，因他的慈爱永远长存！”

拼音版 代下20:21 Yuēshāfǎ jì yǔ mín shāngyì le, jiù shèlì gē chàng de rén, sòngzàn Yēhéhuá, shǐ tāmen chuān shàng shèngjié de lǐfú, zǒu zaì jūn qián zànmei Yēhéhuá shuō, dāng chēngxiè Yēhéhuá, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 代下20:21 众人一开始欢呼颂赞的时候，永恒主就派伏兵击杀那来攻打犹大人的亚扪人、摩押人和西珥山人；他们就被击败了。

新译本 代下20:21 约沙法和人民商议好了，就指派向耶和华歌唱的人，使他们身穿圣洁的服饰，走在军队的前面，赞美耶和华，说：“你们要称颂耶和华，因他的慈爱永远长存。”

现代译 代下20:21 王对人民说完了话，命令歌手穿上特别节期时穿的袍子，走在军队前面，沿路高唱：「赞美上主！他的爱永远长存！」

当代译 代下20:21 约沙法与众人商议之后，就委任那些歌咏的人，穿上圣洁的礼服，走在前面，率领军队赞美主说：“感谢主，因为他的慈爱永远长存！”

文理本 代下20:21 约沙法既与民议、遂立人讴歌耶和华、衣圣服行于军前曰、当称谢耶和华、以其慈惠永存、

修订本 代下20:21 约沙法与百姓商议，就设立歌唱的人，颂赞耶和华，使他们穿上圣洁的礼服，走在军队前赞美耶和华： "当称谢耶和华， 因他的慈爱永远长存！"

KJV 英 代下20:21 And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

NIV 英 代下20:21 After consulting the people, Jehoshaphat appointed men to sing to the LORD and to praise him for the splendor of his holiness as they went out at the head of the army, saying: "Give thanks to the LORD, for his love endures forever."

主目录 返回顶部

和合本 代下20:22 众人方唱歌赞美的时候，耶和华就派伏兵击杀那来攻击犹大人的亚扪人、摩押人和西珥山人，他们就被打败了。

拼音版 代下20:22 Zhòngrén fāng chàng gē zànmei de shíhou, Yēhéhuá jiù paì fú bīng jī shā nà lái gōngjī Yóudà rén de Yàmén rén, Móyē rén, hé Xīershān rén, tāmen jiù beì dá baì le.

吕振中 代下20:22 因为亚扪人和摩押人起来，击杀了住西珥山的人，将他们杀灭归神、而除灭掉∶他们把西珥居民灭尽了之后，竟又彼此助长以相除灭。

新译本 代下20:22 他们正在欢呼赞美的时候，耶和华就派出伏兵，击杀那前来攻打犹大人的亚扪人、摩押人和西珥山的人，他们就被击溃了。

现代译 代下20:22 他们开始唱歌赞美的时候，上主使来犯的敌军溃乱。

当代译 代下20:22 他们在唱歌赞美的时候，主就派伏兵袭击来攻打犹大人的亚扪人、摩押人和西珥山人，叫他们阵势大乱。

文理本 代下20:22 甫讴歌颂赞时、耶和华发伏兵、以敌来攻犹大之亚扪人、摩押人、及西珥山人、俱为所击、

修订本 代下20:22 他们开始唱歌赞美的时候，耶和华派伏兵击杀那来攻击犹大的亚扪人、摩押人和西珥山人，他们就被打败了。

KJV 英 代下20:22 And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

NIV 英 代下20:22 As they began to sing and praise, the LORD set ambushes against the men of Ammon and Moab and Mount Seir who were invading Judah, and they were defeated.

主目录 返回顶部

和合本 代下20:23 因为亚扪人和摩押人起来击杀住西珥山的人，将他们灭尽；灭尽住西珥山的人之后，他们又彼此自相击杀。

拼音版 代下20:23 Yīnwei Yàmén rén hé Móyē rén qǐlai, jī shā zhù Xīershān de rén, jiāng tāmen miè jǐn. miè jǐn zhù Xīershān de rén zhī hòu, tāmen yòu bǐcǐ zì xiāng jī shā.

吕振中 代下20:23 犹大人进袭到旷野的了望冈，向那蜂拥军兵观看着；只见竟是仆倒于地的尸身呢！没有一个逃脱的。

新译本 代下20:23 原来亚扪人和摩押人起来攻击住西珥山的人，把他们杀尽灭绝；他们灭尽了住西珥山的人以后，竟又自相残杀。

现代译 代下20:23 亚扪人和摩押人攻打以东人的军队，把他们都消灭了，然后转过来自相残杀。

当代译 代下20:23 原来亚扪人和摩押人联成一条阵线，击杀西珥山人，不留一个活口。歼灭了西珥山的人以后，两军又自相残杀。

文理本 代下20:23 盖亚扪人、摩押人、起攻西珥山人、杀而灭之、既歼西珥人、则自相残杀、

修订本 代下20:23 亚扪人和摩押人起来，击杀住西珥山的人，把他们灭尽；灭尽住西珥山的人之后，他们又彼此自相击杀。

KJV 英 代下20:23 For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

NIV 英 代下20:23 The men of Ammon and Moab rose up against the men from Mount Seir to destroy and annihilate them. After they finished slaughtering the men from Seir, they helped to destroy one another.

主目录 返回顶部

和合本 代下20:24 犹大人来到旷野的望楼，向那大军观看，见尸横遍地，没有一个逃脱的。

拼音版 代下20:24 Yóudà rén lái dào kuàngye de wàng lóu, xiàng nà dà jūn guānkàn, jiàn shī héng biàn dì, méiyǒu yī gè taótuō de.

吕振中 代下20:24 约沙法和兵众就来，劫取了敌人的财物，见了许多牲口（传统∶在他们中间［或身上］）、财物、衣服（传统∶尸身）、珍宝∶他们剥脱下来作为己有的，多到不能携带。他们劫取了掠物、直劫到三天，因为很多。

新译本 代下20:24 犹大人来到旷野的瞭望楼，向那大军观望，只见伏尸遍地，没有一个逃脱的。

现代译 代下20:24 犹大军队来到旷野的一座塔，向敌军阵地观望，看见遍地横尸，没有一个逃脱的。

当代译 代下20:24 犹大人在俯瞰荒野的了望楼一看，就发觉敌军尸横遍野，无一幸免。

文理本 代下20:24 犹大人至旷野戍楼、以望群众、见尸仆地、无一逃者、

修订本 代下20:24 犹大人来到旷野的了望楼，向那大军观看，看哪，遍地都是尸体，没有一个逃脱的。

KJV 英 代下20:24 And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

NIV 英 代下20:24 When the men of Judah came to the place that overlooks the desert and looked toward the vast army, they saw only dead bodies lying on the ground; no one had escaped.

主目录 返回顶部

和合本 代下20:25 约沙法和他的百姓就来收取敌人的财物。在尸首中见了许多财物珍宝，他们剥脱下来的多得不可携带，因为甚多，直收取了三日。

拼音版 代下20:25 Yuēshāfǎ hé tāde bǎixìng jiù lái shōu qǔ dírén de cáiwù, zaì shī shǒu zhōng jiàn le xǔduō cáiwù, zhēn bǎo, tāmen bāo tuō xià lái de duō dé bùke xié daì. yīnwei shén duō, zhí shōu qǔ le sān rì.

吕振中 代下20:25 第四天众人聚集在比拉迦（即∶『祝颂』之意义）谷，因为他们是在那里祝颂永恒主的；因此人给那地方起名叫比拉迦谷；直到今日还叫这名。

新译本 代下20:25 约沙法和他的人民就来掠夺敌人的财物，在尸首中见许多财物、衣服和珍宝。他们剥脱下来的，多得不能携带；因为掠物甚多，所以掠夺了三天。

现代译 代下20:25 约沙法和他的军队进去夺取战利品；他们找到了许多牲畜、〔希伯来文是：在他们当中〕用品、衣物，和其他值钱的东西。他们花了叁天时间收聚战利品，可是还是太多，拿不完。

当代译 代下20:25 约沙法见状，就率领军队去拾取敌人遗下的财物、衣服和贵重的物品。他们随意拾取，数量甚多，拾了叁整天才算拾完。

文理本 代下20:25 约沙法与民来取敌人之物、在尸中得货财珍宝甚多、剥尸所得、过于所能负荷、取之三日、物多故也、

修订本 代下20:25 约沙法和他的百姓就来收取掠物，找到许多牲畜、财物、衣服和珍宝。他们取掠物归为己有，直到无法携带；因为掠物太多，他们足足收取了三日。

KJV 英 代下20:25 And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

NIV 英 代下20:25 So Jehoshaphat and his men went to carry off their plunder, and they found among them a great amount of equipment and clothing and also articles of value--more than they could take away. There was so much plunder that it took three days to collect it.

主目录 返回顶部

和合本 代下20:26 第四日，众人聚集在比拉迦谷（就是“称颂”的意思），在那里称颂耶和华。因此那地方名叫比拉迦谷，直到今日。

拼音版 代下20:26 Dì sì rì zhòngrén jùjí zaì Bǐlā jiā gǔ ( jiù shì chēngsòng de yìsi ), zaì nàli chēngsòng Yēhéhuá. yīncǐ nà dìfang míng jiào Bǐlā jiā gǔ, zhídào jīnrì.

吕振中 代下20:26 众人就回去，犹大和耶路撒冷每一个人都欢欢喜喜回耶路撒冷∶约沙法在他们前头率领着；因为永恒主使他们因仇敌的失败而欢喜快乐。

新译本 代下20:26 第四日，他们聚集在比拉迦谷，在那里称颂耶和华，因此那地方名叫比拉迦谷，直到今日。

现代译 代下20:26 第四天，他们聚集在比拉加谷赞美上主的作为。因此这谷叫「比拉加」〔希伯来语的意思是：称赞〕。

当代译 代下20:26 到了第四天，他们齐集到一个山谷之中，一起称颂主。从此以后，这地方就被叫做比拉迦谷，直到现在。“比拉迦”就是称赞的意思。

文理本 代下20:26 越至四日、集于比拉迦谷、颂赞耶和华、故其地名曰比拉迦谷、至于今日、

修订本 代下20:26 第四日，众人聚集在比拉迦谷，在那里称颂耶和华；因此那地方名叫比拉迦谷，直到今日。

KJV 英 代下20:26 And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

NIV 英 代下20:26 On the fourth day they assembled in the Valley of Beracah, where they praised the LORD. This is why it is called the Valley of Beracah to this day.

主目录 返回顶部

和合本 代下20:27 犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，约沙法率领他们。因为耶和华使他们战胜仇敌，就欢喜快乐。

拼音版 代下20:27 Yóudà rén hé Yēlùsǎleng rén dōu huān huānxǐ xǐ dì huí Yēlùsǎleng, Yuēshāfǎ shuaìlǐng tāmen. yīnwei Yēhéhuá shǐ tāmen zhànshèng chóudí, jiù huānxǐ kuaìlè.

吕振中 代下20:27 他们拿琴瑟号筒来到耶路撒冷，进了永恒主的殿。

新译本 代下20:27 事后，犹大和耶路撒冷所有的人，在约沙法率领下，都欢欢喜喜回耶路撒冷去了，耶和华使他们因胜过仇敌欢喜快乐。

现代译 代下20:27 约沙法率领军队凯旋耶路撒冷，因为上主击败了他们的仇敌。

当代译 代下20:27 约沙法率领犹大和耶路撒冷人班师回京，人人都欢喜快乐，因为主让他们得胜。

文理本 代下20:27 约沙法率犹大与耶路撒冷人、欢然而归耶路撒冷、因耶和华使之胜敌而喜也、

修订本 代下20:27 在约沙法率领下，犹大人和耶路撒冷人都欢欢喜喜地回耶路撒冷，耶和华使他们因战胜仇敌而喜乐。

KJV 英 代下20:27 Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

NIV 英 代下20:27 Then, led by Jehoshaphat, all the men of Judah and Jerusalem returned joyfully to Jerusalem, for the LORD had given them cause to rejoice over their enemies.

主目录 返回顶部

和合本 代下20:28 他们弹琴、鼓瑟、吹号，来到耶路撒冷，进了耶和华的殿。

拼音版 代下20:28 Tāmen tán qín, gǔ sè, chuīhào lái dào Yēlùsǎleng, jìn le Yēhéhuá de diàn.

吕振中 代下20:28 四围各地的列国一听见永恒主战败了以色列的仇敌，就都起了惧怕上帝的心。

新译本 代下20:28 他们拿着琴瑟和号筒来到耶路撒冷，进了耶和华的殿。

现代译 代下20:28 他们一路弹琴，吹号回到城里，进入圣殿。

当代译 代下20:28 他们沿途弹琴、鼓瑟、吹号，到了耶路撒冷，就直向圣殿走去。

文理本 代下20:28 鸣琴鼓瑟吹角、至耶路撒冷、诣耶和华室、

修订本 代下20:28 他们弹琴、鼓瑟、吹号来到耶路撒冷，进了耶和华的殿。

KJV 英 代下20:28 And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

NIV 英 代下20:28 They entered Jerusalem and went to the temple of the LORD with harps and lutes and trumpets.

主目录 返回顶部

和合本 代下20:29 列邦诸国听见耶和华战败以色列的仇敌，就甚惧怕。

拼音版 代下20:29 Liè bāng zhū guó tīngjian Yēhéhuá zhàn baì Yǐsèliè de chóudí, jiù shén jùpà.

吕振中 代下20:29 这样、约沙法的国就太平，因为他的上帝使他的四境平静。

新译本 代下20:29 世上列国一听见耶和华战败了以色列的仇敌，就都惧怕　神。

现代译 代下20:29 各国听见上主怎样击败以色列仇敌的消息都很害怕。

当代译 代下20:29 列邦列国听闻主亲自打败了以色列的敌人，就都对上帝起了畏惧的心。

文理本 代下20:29 列邦诸族闻耶和华击以色列人之敌、无不畏惧上帝、

修订本 代下20:29 地上所有的邦国听见耶和华打败以色列的仇敌，就都惧怕上帝。

KJV 英 代下20:29 And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

NIV 英 代下20:29 The fear of God came upon all the kingdoms of the countries when they heard how the LORD had fought against the enemies of Israel.

主目录 返回顶部

和合本 代下20:30 这样，约沙法的国得享太平，因为　神赐他四境平安。

拼音版 代下20:30 Zhèyàng, Yuēshāfǎ de guó dé xiǎng taìpíng, yīnwei shén cì tā sì jìng píngān.

吕振中 代下20:30 约沙法是这样作王来管理犹大的。他登极的时候三十五岁；他在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。

新译本 代下20:30 这样，约沙法的国得享太平，因为他的　神使他四境安宁。

现代译 代下20:30 这样，在约沙法统治期间国家平安；上主赐给他四境太平。

当代译 代下20:30 因此，在约沙法执政期间，国内得享太平，这些都是上帝所赐的。

文理本 代下20:30 约沙法之国平康、以其上帝锡之四境绥安也、○

修订本 代下20:30 这样，约沙法的国得享太平，因为上帝赐他四境平安。

KJV 英 代下20:30 So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

NIV 英 代下20:30 And the kingdom of Jehoshaphat was at peace, for his God had given him rest on every side.

主目录 返回顶部

和合本 代下20:31 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，乃示利希的女儿。

拼音版 代下20:31 Yuēshāfǎ zuò Yóudà wáng, dēng jī de shíhou nián sān shí wǔ suì, zaì Yēlùsǎleng zuò wáng Er shí wǔ nián. tā mǔqin míng jiào a sū bā, nǎi shì lì xī de nǚér.

吕振中 代下20:31 约沙法走他父亲亚撒所走的路，总不偏离，乃行永恒主所看为对的事。

新译本 代下20:31 约沙法登基统治犹大的时候，是三十五岁；他在耶路撒冷作王共二十五年。他的母亲名叫阿苏巴，是示利希的女儿。

现代译 代下20:31 约沙法叁十五岁的时候作犹大王，在耶路撒冷统治了二十五年。他的母亲是示利希的女儿阿苏巴。

当代译 代下20:31 约沙法登基时年叁十五岁，在耶路撒冷执政二十五年，母亲阿苏巴是示利希的女儿。

文理本 代下20:31 约沙法为犹大王、即位时、年三十有五、在耶路撒冷为王、历二十五年、其母名阿苏巴、示利希女也、

修订本 代下20:31 约沙法作犹大王，登基的时候年三十五岁，在耶路撒冷作王二十五年。他母亲名叫阿苏巴，是示利希的女儿。

KJV 英 代下20:31 And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

NIV 英 代下20:31 So Jehoshaphat reigned over Judah. He was thirty-five years old when he became king of Judah, and he reigned in Jerusalem twenty-five years. His mother's name was Azubah daughter of Shilhi.

主目录 返回顶部

和合本 代下20:32 约沙法效法他父亚撒所行的，不偏左右，行耶和华眼中看为正的事；

拼音版 代下20:32 Yuēshāfǎ xiàofǎ tā fù Yàsā suǒ xíng de, bù piān zuǒyòu, xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì.

吕振中 代下20:32 只是邱坛还没有废去；人民还没有立定心意归向他们列祖的上帝。

新译本 代下20:32 约沙法遵行他父亲亚撒的道路，总不偏离，行耶和华看为正的事。

现代译 代下20:32 约沙法像他的父亲亚撒一样，不偏不倚地做上主看为对的事。

当代译 代下20:32 他效法他父王亚撒，没有偏离左右，行事为人都是主认为对的。

文理本 代下20:32 约沙法循其父亚撒之道、不偏离之、行耶和华所悦、

修订本 代下20:32 约沙法效法他父亲亚撒所行的道，不偏离左右，行耶和华眼中看为正的事。

KJV 英 代下20:32 And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

NIV 英 代下20:32 He walked in the ways of his father Asa and did not stray from them; he did what was right in the eyes of the LORD.

主目录 返回顶部

和合本 代下20:33 只是邱坛还没有废去，百姓也没有立定心意归向他们列祖的　神。

拼音版 代下20:33 Zhǐshì qiū tán hái méiyǒu feì qù, bǎixìng ye méiyǒu lìdéng xīnyì guī xiàng tāmen lièzǔ de shén.

吕振中 代下20:33 约沙法其余的事，始末都写在哈拿尼儿子耶户的记录上呢；那记录也登载在以色列诸王纪上。

新译本 代下20:33 只是邱坛还没有除掉，人民仍然没有定意归向他们列祖的　神。

现代译 代下20:33 可是，他并没有废除山丘上的神庙；人民仍然没有全心全意敬拜他们祖宗的上帝。

当代译 代下20:33 可惜，他还是没有拆除邱坛，人民的心还没有全心全意归向上帝。

文理本 代下20:33 惟崇邱未废、民未决志归其列祖之上帝、

修订本 代下20:33 只是丘坛还没有废去，百姓也没有立定心意归向他们列祖的上帝。

KJV 英 代下20:33 Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

NIV 英 代下20:33 The high places, however, were not removed, and the people still had not set their hearts on the God of their fathers.

主目录 返回顶部

和合本 代下20:34 约沙法其余的事，自始至终都写在哈拿尼的儿子耶户的书上，也载入以色列诸王记上。

拼音版 代下20:34 Yuēshāfǎ qíyú de shì, zì shǐ zhì zhōng dōu xie zaì Hānání de érzi yé hù de shū shàng, ye zǎi rù Yǐsèliè zhū wáng jì shàng.

吕振中 代下20:34 此后犹大王约沙法同以色列王亚哈谢联盟；但亚哈谢却大行其恶。

新译本 代下20:34 约沙法其余的事迹，一生的始末，都记在哈拿尼的儿子耶户的言行录上；这言行录又收录在以色列诸王记上。

现代译 代下20:34 约沙法其他的事迹从头到尾记载在哈拿尼的儿子耶户史上；这书是以色列列王史中的一卷。

当代译 代下20:34 约沙法一生的事，自始至终，都记在哈拿尼的儿子耶户的记录上。此外，以色列诸王纪上也有记载。

文理本 代下20:34 约沙法其余事迹之始末、俱载于哈拿尼子耶户书、入于以色列列王纪、○

修订本 代下20:34 约沙法其余的事，看哪，自始至终都写在哈拿尼的儿子耶户的书上，这些事也记载在《以色列诸王记》上。

KJV 英 代下20:34 Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

NIV 英 代下20:34 The other events of Jehoshaphat's reign, from beginning to end, are written in the annals of Jehu son of Hanani, which are recorded in the book of the kings of Israel.

主目录 返回顶部

和合本 代下20:35 此后，犹大王约沙法与以色列王亚哈谢交好。亚哈谢行恶太甚。

拼音版 代下20:35 Cǐ hòu, Yóudà wáng Yuēshāfǎ yǔ Yǐsèliè wáng yà hā xiè jiāo hǎo. yà hā xiè xíng è taì shén.

吕振中 代下20:35 约沙法同他联合造船、要往他施；他们就在以旬迦别造了船。

新译本 代下20:35 后来，犹大王约沙法和作恶多端的以色列王亚哈谢结盟。

现代译 代下20:35 有一次，犹大的约沙法王跟作恶多端的以色列王亚哈谢结盟；

当代译 代下20:35 约沙法王晚年的时候与作恶多端的以色列王亚哈谢修好，

文理本 代下20:35 此后、犹大王约沙法、与以色列王亚哈谢联盟、亚哈谢行恶特甚、

修订本 代下20:35 此后，犹大王约沙法与以色列王亚哈谢结盟；亚哈谢多行恶事。

KJV 英 代下20:35 And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

NIV 英 代下20:35 Later, Jehoshaphat king of Judah made an alliance with Ahaziah king of Israel, who was guilty of wickedness.

主目录 返回顶部

和合本 代下20:36 二王合夥造船要往他施去，遂在以旬迦别造船。

拼音版 代下20:36 èr wáng hé huǒ zào chuán yào wǎng Tāshī qù, suí zaì Yǐxúnjiābiézào chuán.

吕振中 代下20:36 那时玛利沙人多大瓦的儿子以利以谢传神言责备约沙法说∶「因为你同亚哈谢联合，永恒主必使你所造的破碎。」后来那些船果然破坏，没有把握往他施去。

新译本 代下20:36 约沙法和他合伙建造船只，开往他施去；他们是在以旬．迦别建造船只。

现代译 代下20:36 他们在以旬迦别港造远航的船只。

当代译 代下20:36 他们在以旬迦别造船，计划到他施去。

文理本 代下20:36 约沙法与之协和、造舟于以旬迦别、欲往他施、

修订本 代下20:36 他们合伙造船要往他施去，就在以旬．迦别造船。

KJV 英 代下20:36 And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongaber.

NIV 英 代下20:36 He agreed with him to construct a fleet of trading ships. After these were built at Ezion Geber,

主目录 返回顶部

和合本 代下20:37 那时，玛利沙人多大瓦的儿子以利以谢向约沙法预言说：“因你与亚哈谢交好，耶和华必破坏你所造的。”后来那船果然破坏，不能往他施去了。

拼音版 代下20:37 Nàshí Mǎlìshā rén, duō dà wà de érzi Yǐlìyǐxiè xiàng Yuēshāfǎ yùyán shuō, yīn nǐ yǔ yà hā xiè jiāo hào, Yēhéhuá bì pò huaì nǐ suǒ zào de. hòulái nà chuán guǒrán pò huaì, bùnéng wǎng Tāshī qù le.

吕振中 代下20:37 约沙法跟他列祖一同长眠，埋葬在大卫城里，和他列祖同在一处；他儿子约兰接替他作王。

新译本 代下20:37 那时，玛利沙人多大瓦的儿子以利以谢说预言攻击约沙法，说：“因为你和亚哈谢结盟，耶和华必破坏你建造的船只。”后来那些船只果然受到破坏，不能开往他施去。

现代译 代下20:37 玛利沙城人多大瓦的儿子以利以谢警告约沙法：「因为你跟亚哈谢结盟，上主要毁坏你所造的船。」那些船只果然毁坏，从没有出航。

当代译 代下20:37 但玛利沙人多大瓦的儿子以利以谢向约沙法预言说：“因为你与亚哈谢联盟，主必要破坏你所造的船只。”后来，那些船只果然就毁坏了，不能到他施去。

文理本 代下20:37 玛利沙人多大瓦子以利以谢、向约沙法预言曰、因尔与亚哈谢联盟、耶和华必毁尔之所造、于是舟破、不能往他施、

修订本 代下20:37 玛利沙人多大瓦的儿子以利以谢向约沙法预言说："因你与亚哈谢结盟，耶和华必破坏你所造的。"后来那些船果然毁坏，不能往他施去了。

KJV 英 代下20:37 Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

NIV 英 代下20:37 Eliezer son of Dodavahu of Mareshah prophesied against Jehoshaphat, saying, "Because you have made an alliance with Ahaziah, the LORD will destroy what you have made." The ships were wrecked and were not able to set sail to trade.


历代志下第21章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第21章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下21:1 约沙法与他列祖同睡，葬在大卫城他列祖的坟地里。他儿子约兰接续他作王。

拼音版 代下21:1 Yuēshāfǎ yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng tā lièzǔ de fùndì lǐ. tā érzi Yuēlán jiēxù tā zuò wáng.

吕振中 代下21:1 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅∶这些人都是犹大（原文∶以色列）王约沙法的儿子。

新译本 代下21:1 约沙法和他的列祖同睡，和他的列祖一起葬在大卫城里；他的儿子约兰接续他作王。

现代译 代下21:1 约沙法死后葬在大卫城王室的坟墓里；他儿子约兰继承他作王。

当代译 代下21:1 约沙法死，下葬在大卫城的祖陵之中，他的儿子约兰继位。

文理本 代下21:1 约沙法与列祖偕眠、同葬于大卫城、子约兰嗣位、

修订本 代下21:1 约沙法与他祖先同睡，与他祖先同葬在大卫城，他的儿子约兰接续他作王。

KJV 英 代下21:1 Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

NIV 英 代下21:1 Then Jehoshaphat rested with his fathers and was buried with them in the City of David. And Jehoram his son succeeded him as king.

主目录 返回顶部

和合本 代下21:2 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅，这都是以色列王约沙法的儿子。

拼音版 代下21:2 Yuēlán yǒu jǐ gè xiōngdi, jiù shì Yuēshāfǎ de érzi Yàsālìyǎ, Yéxiē, sǎ jiā lì yǎ, Yàsālìyǎ, Mǐjiālè, Shìfǎtíyǎ. zhè dōu shì Yóudà wáng Yuēshāfǎ de érzi.

吕振中 代下21:2 他们的父亲将许多恩物∶金银、宝贵之物、同犹大地的几座堡垒城、赐给他们∶却只将国权赐给约兰，因为他是长子。

新译本 代下21:2 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒和示法提雅；这些人都是犹大王约沙法的儿子。

现代译 代下21:2 犹大的约沙法王的儿子约兰有六个兄弟；他们的名字是：亚撒利雅、耶歇、撒迦利雅、亚撒利夫、米迦勒、示法提雅。

当代译 代下21:2 约沙法还有亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅几个儿子。

文理本 代下21:2 约兰弟、约沙法子、亚撒利雅、耶歇、撒迦利雅、亚撒利雅、米迦勒、示法提雅、皆以色列王约沙法子、

修订本 代下21:2 约兰有几个兄弟，就是约沙法的儿子亚撒利雅、耶歇、撒迦利雅、亚撒列夫、米迦勒、示法提雅；这些都是以色列王约沙法的儿子。

KJV 英 代下21:2 And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

NIV 英 代下21:2 Jehoram's brothers, the sons of Jehoshaphat, were Azariah, Jehiel, Zechariah, Azariahu, Michael and Shephatiah. All these were sons of Jehoshaphat king of Israel.

主目录 返回顶部

和合本 代下21:3 他们的父亲将许多金银、财宝和犹大地的坚固城，赐给他们；但将国赐给约兰，因为他是长子。

拼音版 代下21:3 Tāmende fùqin jiāng xǔduō jīn yín, cáibǎo, hé Yóudà dì de jiāngù chéng cìgei tāmen. dàn jiāng guó cìgei Yuēlán, yīnwei tā shì zhǎngzǐ.

吕振中 代下21:3 约兰一起来治理他父亲的国，就增强自己的权势，用刀杀了他的众兄弟和犹大（原文∶以色列）的几个首领。

新译本 代下21:3 他们的父亲把许多礼物，就是金、银、财宝，以及犹大地的几座设防城都赐给了他们，却把王位赐给了约兰，因为他是长子。

现代译 代下21:3 他们的父亲给他们很多金子、银子，和其他值钱的东西，派他们每人主管犹大的一座设防城。因为约兰是长子，约沙法立他作继承人。

当代译 代下21:3 他们都获赐许多金银、财宝和犹大境内的坚城，但国位却由长子约兰继承。

文理本 代下21:3 其父厚赐以金银珍宝、及犹大之坚城、约兰为长子、故以国予之、

修订本 代下21:3 他们的父亲把许多礼物，金银财宝和犹大的坚固城赐给他们，却把国赐给约兰，因为他是长子。

KJV 英 代下21:3 And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

NIV 英 代下21:3 Their father had given them many gifts of silver and gold and articles of value, as well as fortified cities in Judah, but he had given the kingdom to Jehoram because he was his firstborn son.

主目录 返回顶部

和合本 代下21:4 约兰兴起坐他父的位，奋勇自强，就用刀杀了他的众兄弟和以色列的几个首领。

拼音版 代下21:4 Yuēlán xīngqǐ zuò tā fù de wèi, fèn yǒng zì qiáng, jiù yòng dāo shā le tāde zhòng xiōngdi hé Yǐsèliè de jǐ gè shǒulǐng.

吕振中 代下21:4 约兰登极的时候三十二岁；在耶路撒冷作王有八年。

新译本 代下21:4 约兰一登上了他父亲的王位，巩固了自己的权势以后，就用刀杀了他所有的兄弟和犹大的一些领袖。

现代译 代下21:4 约兰巩固自己的王位后把弟弟们都杀了，也杀了好些以色列的官员。

当代译 代下21:4 约兰登基，巩固了自己的势力以后，就杀尽他的兄弟和几个不支持他的以色列领袖。

文理本 代下21:4 约兰兴起、得治其父之国、则自强霸、以刃戮其诸弟、及以色列牧伯数人、

修订本 代下21:4 约兰起来治理他父亲的国，奋勇自强，用刀杀了他所有的兄弟和以色列的几个领袖。

KJV 英 代下21:4 Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

NIV 英 代下21:4 When Jehoram established himself firmly over his father's kingdom, he put all his brothers to the sword along with some of the princes of Israel.

主目录 返回顶部

和合本 代下21:5 约兰登基的时候年三十二岁，在耶路撒冷作王八年。

拼音版 代下21:5 Yuēlán dēng jī de shíhou nián sān shí èr suì, zaì Yēlùsǎleng zuò wáng bā nián.

吕振中 代下21:5 他走了以色列诸王所走的路，正如亚哈家所行的；因为他娶了亚哈的女儿做妻子，行永恒主所看为坏的事。

新译本 代下21:5 约兰登基的时候是三十二岁，他在耶路撒冷作王共八年。

现代译 代下21:5 约兰叁十二岁的时候作王，在耶路撒冷统治了八年。

当代译 代下21:5 约兰叁十二岁即位，在耶路撒冷执政八年。

文理本 代下21:5 约兰即位时、年三十有二、在耶路撒冷为王、凡历八年、

修订本 代下21:5 约兰登基的时候年三十二岁，在耶路撒冷作王八年。

KJV 英 代下21:5 Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

NIV 英 代下21:5 Jehoram was thirty-two years old when he became king, and he reigned in Jerusalem eight years.

主目录 返回顶部

和合本 代下21:6 他行以色列诸王的道，与亚哈家一样。因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。

拼音版 代下21:6 Tā xíng Yǐsèliè zhū wáng de dào, yǔ yà hā jiā yíyàng. yīn tā qǔ le yà hā de nǚér wèi qī, xíng Yēhéhuá yǎn zhōng kàn wéi è de shì.

吕振中 代下21:6 但永恒主却因他和大卫所立的约的缘故仍不情愿灭绝大卫的家，乃是照他所说过的、要使他和他子孙日日不断地有灯光。

新译本 代下21:6 他随从众以色列王的道路，好像亚哈家所行的一样，因为他娶了亚哈的女儿作妻子，行耶和华看为恶的事。

现代译 代下21:6 他仿效亚哈和以色列诸王的坏榜样，因为他娶了亚哈的一个女儿。他做了上主看为邪恶的事，

当代译 代下21:6 他遵循以色列诸王所做的，和亚哈家族一样邪恶。他纳了亚哈的女儿为妃，行主认为恶的事。

文理本 代下21:6 循以色列列王之道、效亚哈家所为、盖娶亚哈女为后、行耶和华所恶、

修订本 代下21:6 他行以色列诸王的道，正如亚哈家所行的，因他娶了亚哈的女儿为妻，行耶和华眼中看为恶的事。

KJV 英 代下21:6 And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

NIV 英 代下21:6 He walked in the ways of the kings of Israel, as the house of Ahab had done, for he married a daughter of Ahab. He did evil in the eyes of the LORD.

主目录 返回顶部

和合本 代下21:7 耶和华却因自己与大卫所立的约，不肯灭大卫的家，照他所应许的，永远赐灯光与大卫和他的子孙。

拼音版 代下21:7 Yēhéhuá què yīn zìjǐ yǔ Dàwèi suǒ lì de yuē, bù ken miè Dàwèi de jiā, zhào tā suǒ yīngxǔ de, yǒngyuǎn cì dēng guāng yǔ Dàwèi hé tāde zǐsūn.

吕振中 代下21:7 当约兰在位的日子、以东人背叛、脱离了犹大的手下，自己立王去管理他们。

新译本 代下21:7 耶和华因为自己和大卫所立的约，不愿消灭大卫家；却照着他应许的，永远赐灯光给大卫和他的子孙。

现代译 代下21:7 可是上主不愿毁灭大卫的王朝；因他曾经跟大卫立约，答应他，说他的子孙要世世代代作王。

当代译 代下21:7 不过主因为曾经与大卫立约，所以不愿毁灭他一家，反而照他所应许的，使他的王位不致中断。

文理本 代下21:7 然耶和华不欲灭大卫家、因与大卫立约、许以永赐灯光于彼、爰及子孙、

修订本 代下21:7 耶和华却因自己与大卫所立的约，不肯灭绝大卫的家，要照他所应许的，永远赐灯光给大卫和他的子孙。

KJV 英 代下21:7 Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

NIV 英 代下21:7 Nevertheless, because of the covenant the LORD had made with David, the LORD was not willing to destroy the house of David. He had promised to maintain a lamp for him and his descendants forever.

主目录 返回顶部

和合本 代下21:8 约兰年间，以东人背叛犹大，脱离他的权下，自己立王。

拼音版 代下21:8 Yuēlán nián jiān, Yǐdōng rén beìpàn Yóudà, tuōlí tāde quán xià, zìjǐ lì wáng.

吕振中 代下21:8 约兰就同几个将军过去，所有的战车也和他一同去；他夜间起来，攻击那围困着他、的以东人和他们的战车长。

新译本 代下21:8 约兰在位的日子，以东人反叛，脱离了犹大的统治，自立一王统治他们。

现代译 代下21:8 约兰在位期间，以东背叛了犹大，成为独立的国家。

当代译 代下21:8 约兰在位年间，以东人叛变，脱离犹大，自己策立君王，实行独立；

文理本 代下21:8 当约兰时、以东叛犹大、脱于其手、立王自治、

修订本 代下21:8 约兰在位期间，以东背叛，自己立王治理他们，脱离犹大的权势。

KJV 英 代下21:8 In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

NIV 英 代下21:8 In the time of Jehoram, Edom rebelled against Judah and set up its own king.

主目录 返回顶部

和合本 代下21:9 约兰就率领军长和所有的战车，夜间起来，攻击围困他的以东人和车兵长。

拼音版 代下21:9 Yuēlán jiù shuaìlǐng jūnzhǎng hé suǒyǒude zhàn chē, yè jiān qǐlai, gōngjī wéi kùn tāde Yǐdōng rén hé chē bīng zhǎng.

吕振中 代下21:9 这样，以东人就背叛、脱离了犹大的手下、直到今日。那时立拿人同时也背叛，因为约兰离弃了永恒主他列祖的上帝。

新译本 代下21:9 约兰率领他的众军长和所有的战车一同前去；他夜间起来，攻击那些包围他的以东人和战车队长。

现代译 代下21:9 於是约兰率领军队、战车去攻击以东。以东人在那里包围他们；但到了晚上，他们突围逃跑了。

当代译 代下21:9 於是，约兰率领全国所有的战车前去讨伐，怎料他和战车长却被以东人包围，幸好他终於也能乘夜突围，冲出险地。

文理本 代下21:9 约兰率军长、及所有之车而往、以东人围之、约兰夜起击之、及其车长、

修订本 代下21:9 约兰就率领他的军官和所有的战车过去。他夜间起来，攻打围困他的以东人和战车长。

KJV 英 代下21:9 Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

NIV 英 代下21:9 So Jehoram went there with his officers and all his chariots. The Edomites surrounded him and his chariot commanders, but he rose up and broke through by night.

主目录 返回顶部

和合本 代下21:10 这样，以东人背叛犹大，脱离他的权下，直到今日。那时，立拿人也背叛了，因为约兰离弃耶和华他列祖的　神。

拼音版 代下21:10 Zhèyàng, Yǐdōng rén beìpàn Yóudà, tuōlí tāde quán xià, zhídào jīnrì. nàshí, Lìná rén ye beìpàn le, yīnwei Yuēlán lí qì Yēhéhuá tā lièzǔ de shén.

吕振中 代下21:10 他并且在犹大的众山上筑造了邱坛，使耶路撒冷的居民变节去服事别的神，他又勾引了犹大人。

新译本 代下21:10 从此，以东人反叛，脱离了犹大的统治，直到今日。那时，立拿人也反叛了，因为约兰离弃了耶和华他列祖的　神。

现代译 代下21:10 从此以东独立〔或译：背叛〕，脱离了犹大。同一时期，立拿城也背叛了，因为约兰离弃了上主—他祖宗的上帝。

当代译 代下21:10 从此，以东人就脱离了犹大的统治。立拿人也在那时候叛变了。这些都是因为约兰离弃主他祖先的上帝的缘故。

文理本 代下21:10 如是以东叛犹大、至于今日、立拿亦同时而叛、因约兰违弃其列祖之上帝耶和华也、

修订本 代下21:10 这样，以东背叛，脱离犹大的权势，直到今日。那时，立拿也背叛了，脱离它的权势，因为约兰离弃耶和华－他列祖的上帝。

KJV 英 代下21:10 So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

NIV 英 代下21:10 To this day Edom has been in rebellion against Judah. Libnah revolted at the same time, because Jehoram had forsaken the LORD, the God of his fathers.

主目录 返回顶部

和合本 代下21:11 他又在犹大诸山建筑邱坛，使耶路撒冷的居民行邪淫，诱惑犹大人。

拼音版 代下21:11 Tā yòu zaì Yóudà zhū shān jiànzhù qiū tán, shǐ Yēlùsǎleng de jūmín xíng xié yín, yòuhuò Yóudà rén.

吕振中 代下21:11 从神言人以利亚那里有信来给约兰、说∶「永恒主你祖大卫的上帝这么说∶『因为你没有走你父亲约沙法的路，也没有走犹大王亚撒的路，

新译本 代下21:11 他又在犹大众山上建筑邱坛，使耶路撒冷的居民行邪淫，引诱犹大人。

现代译 代下21:11 他甚至在犹大高地建筑山丘上的神庙，导致犹大和耶路撒冷的居民得罪上主。

当代译 代下21:11 约兰恶行昭彰，竟在犹大的山上建筑神庙，诱惑耶路撒冷的居民行淫犯罪。

文理本 代下21:11 且建崇邱于犹大山、使耶路撒冷居民徇欲、诱惑犹大人、

修订本 代下21:11 他又在犹大山岭建造丘坛，使耶路撒冷的居民行淫，诱惑犹大。

KJV 英 代下21:11 Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

NIV 英 代下21:11 He had also built high places on the hills of Judah and had caused the people of Jerusalem to prostitute themselves and had led Judah astray.

主目录 返回顶部

和合本 代下21:12 先知以利亚达信与约兰说：“耶和华你祖大卫的　神如此说：‘因为你不行你父约沙法和犹大王亚撒的道，

拼音版 代下21:12 Xiānzhī Yǐlìyà dá xìn yǔ Yuēlán shuō, Yēhéhuá nǐ zǔ Dàwèi de shén rúcǐ shuō, yīnwei nǐ bù xíng nǐ fù Yuēshāfǎ hé Yóudà wáng Yàsā de dào,

吕振中 代下21:12 乃是走以色列诸王的路，使犹大人和耶路撒冷的居民变节去服事别的神，像亚哈家使以色列人变了节一样；你并且杀死了你父亲家比你好的众兄弟；

新译本 代下21:12 以利亚先知有信送给约兰，说：“耶和华你的先祖大卫的　神这样说：‘因为你没有遵行你父亲约沙法的道路，也没有遵行犹大王亚撒的道路，

现代译 代下21:12 於是，以利亚先知写信给约兰，信上说：「上主—你祖先大卫的上帝责备你；因为你没有效法你父亲约沙法和你祖父亚撒王的好榜样，

当代译 代下21:12 以利亚先知托人带信给约兰，信上说：“你祖先大卫的主上帝说：你没有遵行你父亲约沙法的路，又没有走犹大王亚撒的路。

文理本 代下21:12 有先知以利亚之书至曰、尔祖大卫之上帝耶和华云、因尔不循尔父约沙法、与犹大王亚撒之道、

修订本 代下21:12 以利亚先知写信给约兰说："耶和华－你祖先大卫的上帝如此说：'因为你不行你父约沙法和犹大王亚撒的道，

KJV 英 代下21:12 And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

NIV 英 代下21:12 Jehoram received a letter from Elijah the prophet, which said: "This is what the LORD, the God of your father David, says: 'You have not walked in the ways of your father Jehoshaphat or of Asa king of Judah.

主目录 返回顶部

和合本 代下21:13 乃行以色列诸王的道，使犹大人和耶路撒冷的居民行邪淫，像亚哈家一样，又杀了你父家比你好的诸兄弟。

拼音版 代下21:13 Nǎi xíng Yǐsèliè zhū wáng de dào, shǐ Yóudà rén hé Yēlùsǎleng de jūmín xíng xié yín, xiàng yà hā jiā yíyàng, yòu shā le nǐ fù jiā bǐ nǐ hǎo de zhū xiōngdi.

吕振中 代下21:13 那么你就看吧、永恒主必大大击打你的人民、你的妻子和儿女、跟你一切的财物。

新译本 代下21:13 却随从了以色列诸王的道路，使犹大人和耶路撒冷的居民行邪淫，好像亚哈家行邪淫一样；又杀了你父家比你良善的众兄弟；

现代译 代下21:13 反而仿效以色列诸王的坏榜样，领犹大和耶路撒冷的居民背逆上帝，像亚哈和他的继承人一样地领以色列人背逆上帝。你甚至杀了比你好的弟弟们。

当代译 代下21:13 却重蹈以色列诸王的覆辙，和亚哈一样，引诱犹大和耶路撒冷的居民行淫，不忠於主，你尽杀自己的兄弟，其实，他们都比你好。

文理本 代下21:13 乃从以色列列王之道、使犹大人及耶路撒冷居民徇欲、如亚哈家然、又戮尔父家诸弟、愈于尔者、

修订本 代下21:13 反而行以色列诸王的道，使犹大和耶路撒冷居民行淫，像亚哈家行淫一样，又杀了你父家比你好的那些兄弟。

KJV 英 代下21:13 But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

NIV 英 代下21:13 But you have walked in the ways of the kings of Israel, and you have led Judah and the people of Jerusalem to prostitute themselves, just as the house of Ahab did. You have also murdered your own brothers, members of your father's house, men who were better than you.

主目录 返回顶部

和合本 代下21:14 故此，耶和华降大灾与你的百姓和你的妻子、儿女并你一切所有的。

拼音版 代下21:14 Gùcǐ, Yēhéhuá jiàng dà zāi yǔ nǐde bǎixìng hé nǐde qīzi, érnǚ, bìng nǐ yīqiè suǒyǒude.

吕振中 代下21:14 你本身呢、必患重病，肠子的病，直到你的肠子病日日沉重的缘故都坠出来。』」

新译本 代下21:14 所以耶和华要用极大的灾祸击打你的人民、妻子和儿女，以及你的一切财产。

现代译 代下21:14 所以，上主要严厉地惩罚你的人民、你的儿女，和妃嫔，并且毁掉你的财物。

当代译 代下21:14 因此，上帝要降大灾祸在你的人民、后妃、众子以及你所有的一切上面。

文理本 代下21:14 耶和华必以巨灾击尔民、与尔妻孥、及凡所有、

修订本 代下21:14 看哪，耶和华必降大灾于你的百姓和你的妻妾、儿女，以及你一切所有的。

KJV 英 代下21:14 Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

NIV 英 代下21:14 So now the LORD is about to strike your people, your sons, your wives and everything that is yours, with a heavy blow.

主目录 返回顶部

和合本 代下21:15 你的肠子必患病，日加沉重，以致你的肠子坠落下来。’”

拼音版 代下21:15 Nǐde cháng zǐ bì huànbìng, rì jiā chén zhòng, yǐzhì nǐde cháng zǐ zhuìluò xià lái.

吕振中 代下21:15 后来永恒主激动了非利士人和贴着古实边缘的亚拉伯人的心来攻打约兰。

新译本 代下21:15 至于你，你的肠脏必患严重的病，直到因病情日益严重，你的肠子都流出来了。’”

现代译 代下21:15 你本人会患一种严重的肠病，一天比一天厉害，直到脱肠。」

当代译 代下21:15 你必患肠病，病势加重的时候，你的肠脏更会流出来。

文理本 代下21:15 尔必患肠疾甚剧、日即坠脱、○

修订本 代下21:15 至于你，你必患许多的病，你的肠子也必生许多的病，日渐沉重，直到肠子坠落下来。'"

KJV 英 代下21:15 And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

NIV 英 代下21:15 You yourself will be very ill with a lingering disease of the bowels, until the disease causes your bowels to come out.'"

主目录 返回顶部

和合本 代下21:16 以后，耶和华激动非利士人和靠近古实的阿拉伯人来攻击约兰。

拼音版 代下21:16 Yǐhòu, Yēhéhuá jīdòng Fēilìshì rén hé kàojìn Gǔshí de a là bǎi rén lái gōngjī Yuēlán.

吕振中 代下21:16 他们上来攻击犹大，闯进境内，掳掠了王宫所有的财物，以及他的儿女、妻子；除了他的小儿子约哈斯（又名亚哈谢）之外，没有给他剩下一个儿子。

新译本 代下21:16 后来，耶和华激动了非利士人和靠近古实的阿拉伯人的心，和约兰作对。

现代译 代下21:16 有些非利士人和阿拉伯人住在苏丹人所住沿岸一带；上主使他们来攻打约兰。

当代译 代下21:16 主激起了非利士人和古实附近的阿拉伯人的心，

文理本 代下21:16 耶和华激非利士人、与附近古实之亚拉伯人、来攻约兰、

修订本 代下21:16 耶和华激发非利士人和靠近古实人的阿拉伯人的心来攻击约兰。

KJV 英 代下21:16 Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

NIV 英 代下21:16 The LORD aroused against Jehoram the hostility of the Philistines and of the Arabs who lived near the Cushites.

主目录 返回顶部

和合本 代下21:17 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财货和他的妻子儿女。除了他小儿子约哈斯（又名“亚哈谢”）之外，没有留下一个儿子。

拼音版 代下21:17 Tāmen shàng lái gōngjī Yóudà, qīn rù jìng neì, lǔlǜe le wánggōng lǐ suǒyǒude cái huò hé tāde qīzi, érnǚ, chúle tā xiǎoér zǐ yuē hā sī ( yòu míng yà hā xiè ) zhī waì, méiyǒu liú xià yī gè érzi.

吕振中 代下21:17 这些事以后、永恒主击打了约兰，使他的肠子患了不能医治的病。

新译本 代下21:17 他们上来攻打犹大，侵入境内，掠去了王宫的一切财物，又掳去了他的众子和妻妾；除了他最小的儿子约哈斯以外，没有给他留下一个儿子。

现代译 代下21:17 他们侵入犹大，掳掠王宫，把王的妃嫔和儿子们都俘掳了去，只剩下他最小的儿子亚哈谢。

当代译 代下21:17 他们就起兵攻陷犹大，长驱直入，把宫中所有的财物，后妃和王子全部掳走，只有约兰王那又名亚哈谢的小儿子约哈斯得以逃脱。

文理本 代下21:17 侵入犹大、掠王宫之货财、虏其诸子后妃、除季子约哈斯外、一子靡遗、

修订本 代下21:17 他们上来攻击犹大，侵入境内，掳掠了王宫里所有的财物和他的妻妾、儿女，除了他的小儿子约哈斯之外，没有留下一个儿子。

KJV 英 代下21:17 And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

NIV 英 代下21:17 They attacked Judah, invaded it and carried off all the goods found in the king's palace, together with his sons and wives. Not a son was left to him except Ahaziah, the youngest.

主目录 返回顶部

和合本 代下21:18 这些事以后，耶和华使约兰的肠子患不能医治的病。

拼音版 代下21:18 Zhèxie shì yǐhòu, Yēhéhuá shǐ Yuēlán de cháng zǐ huàn bùnéng yīzhì de bìng.

吕振中 代下21:18 这样日过一日，过了二年，他的肠子老是因病而坠出来，他就因病重而死。他的人民没有为他举行什么焚烧礼，像从前为他列祖所焚烧的一样。

新译本 代下21:18 这些事以后，耶和华击打约兰，使他的肠脏患了不治之症。

现代译 代下21:18 这事以后，上主使王患了一种严重的肠病；

当代译 代下21:18 这事以后，上帝使约兰患上肠病，这病是个绝症。

文理本 代下21:18 此后、耶和华使约兰患肠疾、莫能疗治、

修订本 代下21:18 这一切事以后，耶和华击打约兰，使他的肠子患不能医治的病。

KJV 英 代下21:18 And after all this the LORD smote him in his bowels with an incurable disease.

NIV 英 代下21:18 After all this, the LORD afflicted Jehoram with an incurable disease of the bowels.

主目录 返回顶部

和合本 代下21:19 他患此病缠绵日久，过了二年，肠子坠落下来，病重而死。他的民没有为他烧什么物件，像从前为他列祖所烧的一样。

拼音版 代下21:19 Tā huàn cǐ bìng chán mián rì jiǔ, guō le èr nián, cháng zǐ zhuìluò xià lái, bìng zhòng ér sǐ. tāde mín méiyǒu wèi tā shāo shénme wùjiàn, xiàng cóng qián wèi tā lièzǔ suǒ shāo de yíyàng.

吕振中 代下21:19 约兰登极的时候三十二岁；在耶路撒冷作王有八年；他去世没有人思慕。人将他埋葬在大卫城里，只是不在诸王的坟墓里。

新译本 代下21:19 他病了很久。过了二年，他的肠子因病重流了出来，他就病死了；他的人民没有为他烧火，好像从前他的列祖烧火一样。

现代译 代下21:19 这病持续约两年之久，一天比一天严重，脱了肠，终於痛苦地死去。他的属下没有为他生一堆大火来志哀，像人民对他的先祖所做的那样。

当代译 代下21:19 两年后，他病势转剧，肠脏也流了出来，痛极之馀，便一命呜呼了。

文理本 代下21:19 厥疾缠绵、越二年肠坠、痛极而卒、其民不为之焚物、如昔之为其列祖然、

修订本 代下21:19 这病缠绵日久，过了二年，肠子坠落下来，他就病重而死。他的百姓没有为他生火志哀，像从前为他祖先生火一样。

KJV 英 代下21:19 And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

NIV 英 代下21:19 In the course of time, at the end of the second year, his bowels came out because of the disease, and he died in great pain. His people made no fire in his honor, as they had for his fathers.

主目录 返回顶部

和合本 代下21:20 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他去世无人思慕，众人葬他在大卫城，只是不在列王的坟墓里。

拼音版 代下21:20 Yuēlán dēng jī de shíhou nián sān shí èr suì, zaì Yēlùsǎleng zuò wáng bā nián. tā qùshì wú rén sāi mù, zhòngrén zàng tā zaì Dàwèi chéng, zhǐshì bú zaì liè wáng de fùnmù lǐ.

吕振中 代下21:20 耶路撒冷的居民立了约兰的小儿子亚哈谢接替他作王；因为那些跟亚拉伯人来攻营的游击队曾经将亚哈谢的兄长们杀掉了。这样、犹大王约兰的儿子亚哈谢、就作了王。

新译本 代下21:20 约兰登基的时候是三十二岁；他在耶路撒冷作王共八年；他离世的时候，没有人哀悼他。人把他埋葬在大卫城里，可是没有葬在众王的陵墓里。

现代译 代下21:20 约兰叁十二岁时作王，在耶路撒冷统治了八年。他死的时候没有人为他难过。他们把他葬在大卫城，但不是在王室的坟墓里。

当代译 代下21:20 约兰叁十二岁登基，在耶路撒冷执政八年。驾崩的时候，无人哀悼，遗体葬在大卫城里，却不是埋在王陵中。

文理本 代下21:20 约兰即位时、年三十有二、在耶路撒冷为王、凡历八年、逝世无人思慕、葬于大卫城、不在列王之墓、

修订本 代下21:20 约兰登基的时候年三十二岁，在耶路撒冷作王八年。他逝世无人思慕，众人把他葬在大卫城，只是不在列王的坟墓里。

KJV 英 代下21:20 Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

NIV 英 代下21:20 Jehoram was thirty-two years old when he became king, and he reigned in Jerusalem eight years. He passed away, to no one's regret, and was buried in the City of David, but not in the tombs of the kings.


历代志下第22章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第22章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下22:1 耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王，因为跟随阿拉伯人来攻营的军兵，曾杀了亚哈谢的众兄长。这样，犹大王约兰的儿子亚哈谢作了王。

拼音版 代下22:1 Yēlùsǎleng de jūmín lì Yuēlán de xiǎoér zǐ yà hā xiè jiēxù tā zuò wáng. yīnwei gēnsuí a là bǎi rén lái gōng yíng de jūn bīng céng shā le yà hā xiè de zhòng xiōngzhǎng. zhèyàng, Yóudà wáng Yuēlán de érzi yà hā xiè zuò le wáng.

吕振中 代下22:1 亚哈谢登极的时候四十二岁（王下8:26作二十二岁）；他在耶路撒冷作王有一年。他母亲名叫亚他利雅，是暗利的孙女。

新译本 代下22:1 耶路撒冷的居民立了约兰的小儿子亚哈谢接续他作王；因为那些和阿拉伯人同来攻营的匪徒，把亚哈谢的哥哥全都杀了。这样，犹大王约兰的儿子亚哈谢就作了王。

现代译 代下22:1 阿拉伯人的突击队把约兰王所有的儿子都杀了，只剩下最小的亚哈谢。因此，耶路撒冷居民立亚哈谢继承他父亲的王位。

当代译 代下22:1 耶路撒冷的人民拥立约兰的小儿子亚哈谢为王。因为亚哈谢的兄长都被那些与阿拉伯人同来攻营的匪徒杀了，於是，他便顺理成章地作了王。

文理本 代下22:1 耶路撒冷居民立约兰季子亚哈谢、继之为王、因与亚拉伯人同来攻营之群众、杀约兰诸子之长者、故亚哈谢为王、

修订本 代下22:1 耶路撒冷的居民立约兰的小儿子亚哈谢接续他作王，因为跟随阿拉伯人来攻营的军兵把亚哈谢所有的兄长都杀了；犹大王约兰的儿子亚哈谢就作了王。

KJV 英 代下22:1 And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

NIV 英 代下22:1 The people of Jerusalem made Ahaziah, Jehoram's youngest son, king in his place, since the raiders, who came with the Arabs into the camp, had killed all the older sons. So Ahaziah son of Jehoram king of Judah began to reign.

主目录 返回顶部

和合本 代下22:2 亚哈谢登基的时候年四十二岁（列王纪下8章26节作“二十二岁”），在耶路撒冷作王一年。他母亲名叫亚她利雅，是暗利的孙女。

拼音版 代下22:2 Yà hā xiè dēng jī de shíhou nián sì shí èr suì ( liè wáng xià bā zhāng èr shí liù jié zuò èr shí èr suì ), zaì Yēlùsǎleng zuò wáng yī nián. tā mǔqin míng jiào yà tā lì yē, shì àn lì de sūnnǚ.

吕振中 代下22:2 亚哈谢也走亚哈家所走的路，因为他母亲给他主谋、使他行恶。

新译本 代下22:2 亚哈谢登基的时候是二十二岁（“二十二岁”原文作“四十二岁”；现参照古译本和王下8:26修译）；他在耶路撒冷作王一年。他的母亲名叫亚他利雅，是暗利的孙女。

现代译 代下22:2 亚哈谢二十二〔希伯来文是：四十二〕岁的时候作王，在耶路撒冷统治了一年。他仿效亚哈王一家的坏榜样。他母亲亚她利雅是亚哈王的女儿，以色列王暗利的孙女；

当代译 代下22:2 亚哈谢四十二岁登基，在耶路撒冷执政一年，母亲亚她利雅是暗利的孙女。

文理本 代下22:2 其即位时、年二十有二、在耶路撒冷为王、仅历一年、其母名亚他利雅、暗利女孙也、

修订本 代下22:2 亚哈谢登基的时候年四十二岁，在耶路撒冷作王一年。他母亲名叫亚她利雅，是暗利的孙女。

KJV 英 代下22:2 Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

NIV 英 代下22:2 Ahaziah was twenty-two years old when he became king, and he reigned in Jerusalem one year. His mother's name was Athaliah, a granddaughter of Omri.

主目录 返回顶部

和合本 代下22:3 亚哈谢也行亚哈家的道，因为他母亲给他主谋，使他行恶。

拼音版 代下22:3 Yà hā xiè ye xíng yà hā jiā de dào. yīnwei tā mǔqin gei tā zhǔ móu, shǐ tā xíng è.

吕振中 代下22:3 他行了永恒主所看为坏的事，因为他父亲死了以后、有亚哈家的人给他主谋，以致他败坏。

新译本 代下22:3 亚哈谢也随从亚哈家的道路，因为他母亲教唆他行恶。

现代译 代下22:3 她替亚哈谢出主意，带他做坏事。

当代译 代下22:3 亚哈谢王重蹈亚哈的覆辙，无恶不作，这些都是他的母亲主使的，

文理本 代下22:3 亚哈谢循亚哈家之道、盖其母主谋、使之行恶、

修订本 代下22:3 亚哈谢也行亚哈家的道，因为他母亲给他主谋，使他行恶。

KJV 英 代下22:3 He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

NIV 英 代下22:3 He too walked in the ways of the house of Ahab, for his mother encouraged him in doing wrong.

主目录 返回顶部

和合本 代下22:4 他行耶和华眼中看为恶的事，像亚哈家一样。因他父亲死后有亚哈家的人给他主谋，以致败坏。

拼音版 代下22:4 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàng yà hā jiā yíyàng. yīn tā fùqin sǐ hòu yǒu yà hā jiā de rén gei tā zhǔ móu, yǐzhì baìhuaì.

吕振中 代下22:4 他竟行了亚哈家的主谋，同以色列王亚哈的儿子约兰往基列的拉末去、跟亚兰王哈薛交战；亚兰人（或译∶弓箭手）击伤了约兰。

新译本 代下22:4 他行耶和华看为恶的事，好像亚哈家一样，因为他的父亲死了以后，亚哈家的人就教唆他，好使他灭亡。

现代译 代下22:4 亚哈谢做了上主看为邪恶的事；因为他父亲死后，亚哈王家里的人成了他的顾问，使他堕落。

当代译 代下22:4 他所行的像亚哈一样，全是主认为恶的事。他父王死后，亚哈一家便常常唆摆他行恶事，使他步向灭亡。

文理本 代下22:4 行耶和华所恶、如亚哈家然、其父没后、亚哈家为之主谋、致其沦丧、

修订本 代下22:4 他行耶和华眼中看为恶的事，像亚哈家一样；因他父亲死后，他们给他主谋，使他败坏。

KJV 英 代下22:4 Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

NIV 英 代下22:4 He did evil in the eyes of the LORD, as the house of Ahab had done, for after his father's death they became his advisers, to his undoing.

主目录 返回顶部

和合本 代下22:5 他听从亚哈家的计谋，同以色列王亚哈的儿子约兰往基列的拉末去，与亚兰王哈薛争战。亚兰人打伤了约兰。

拼音版 代下22:5 Tā tīng cóng yà hā jiā de jì móu, tóng Yǐsèliè wáng yà hā de érzi Yuēlán wǎng Jīliè de là mò qù, yǔ Yàlán wáng hā xuē zhēng zhàn. Yàlán rén dá shāng le Yuēlán.

吕振中 代下22:5 约兰回到耶斯列去医治他在拉末跟亚兰王哈薛交战时亚兰人所给他的击伤。犹大王约兰的儿子亚哈谢（传统∶亚撒利雅）因为亚哈的儿子约兰病了，就下到耶斯列去看望他。

新译本 代下22:5 他随从了他们的计谋，和以色列王亚哈的儿子约兰一同到基列的拉末去，和亚兰王哈薛交战；亚兰人击伤了约兰。

现代译 代下22:5 他听从他们的建议，跟以色列王约何兰联合起来，去攻打叙利亚王哈薛。双方军队在基列的拉末交战，约何兰受伤，

当代译 代下22:5 他依从他们的意见，与以色列王约兰联兵往基列的拉末去，征讨亚兰王哈薛。怎知在阵上约兰王受了伤，

文理本 代下22:5 且从亚哈家之谋、偕以色列王亚哈子约兰、往基列拉末、与亚兰王哈薛战、约兰为亚兰人所伤、

修订本 代下22:5 他也听从他们的计谋，与以色列王亚哈的儿子约兰同往基列的拉末去，与亚兰王哈薛交战。亚兰人打伤了约兰，

KJV 英 代下22:5 He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

NIV 英 代下22:5 He also followed their counsel when he went with Joram son of Ahab king of Israel to war against Hazael king of Aram at Ramoth Gilead. The Arameans wounded Joram;

主目录 返回顶部

和合本 代下22:6 约兰回到耶斯列，医治在拉末与亚兰王哈薛打仗所受的伤。犹大王约兰的儿子亚撒利雅（即“亚哈谢”），因为亚哈的儿子约兰病了，就下到耶斯列看望他。

拼音版 代下22:6 Yuēlán huí dào yé sī liè, yīzhì zaì là mò yǔ Yàlán wáng hā xuē dǎzhàng suǒ shòu de shāng, Yóudà wáng Yuēlán de érzi Yàsālìyē ( jí yà hā xiè ) yīnwei yà hā de érzi Yuēlán bìng le, jiù xià dào yé sī liè kàn wàng tā.

吕振中 代下22:6 亚哈谢去访问约兰，因而招致了败亡，这是出于上帝的；因为他到了就同约兰出去攻打宁示的孙子耶户；这耶户是永恒主所膏立、使他剪灭亚哈家的。

新译本 代下22:6 于是约兰回到耶斯列去，医治他在拉末和亚兰王交战的时候所受的伤。犹大王约兰的儿子亚撒利雅，因亚哈的儿子约兰病了，就下到耶斯列去看他。

现代译 代下22:6 回到耶斯列城养伤；亚哈谢到那里去看望他。

当代译 代下22:6 回到耶斯列接受疗伤，犹大王亚哈谢就亲自到耶斯列去探望他。

文理本 代下22:6 返耶斯列、疗其在拉末与亚兰王哈薛战时、所受之伤、犹大王约兰子亚撒利雅、(即亚哈谢)因其疾病、下耶斯列视之、

修订本 代下22:6 他回到耶斯列，医治在拉末与亚兰王哈薛打仗时被击打所受的伤。约兰的儿子犹大王亚哈谢因为亚哈的儿子约兰病了，就下到耶斯列看望他。

KJV 英 代下22:6 And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

NIV 英 代下22:6 so he returned to Jezreel to recover from the wounds they had inflicted on him at Ramoth in his battle with Hazael king of Aram. Then Ahaziah son of Jehoram king of Judah went down to Jezreel to see Joram son of Ahab because he had been wounded.

主目录 返回顶部

和合本 代下22:7 亚哈谢去见约兰，就被害了，这是出乎　神。因为他到了，就同约兰出去攻击宁示的孙子耶户；这耶户是耶和华所膏，使他剪除亚哈家的。

拼音版 代下22:7 Yà hā xiè qù jiàn Yuēlán jiù beì haì le, zhè shì chū hū shén. yīnwei tā dào le, jiù tóng Yuēlán chū qù gōngjī níng shì de sūnzi yé hù. zhè yé hù shì Yēhéhuá suǒ gāo, shǐ tā jiǎnchú yà hā jiā de.

吕振中 代下22:7 耶户讨伐亚哈家的罪时候，遇见了犹大的首领们和亚哈谢的族弟兄们的儿子、那些伺候亚哈谢的，耶户就把他们都杀了。

新译本 代下22:7 亚哈谢去见约兰，就遇了害，这原是出于　神；因为他去到以后，就和约兰一同出去攻击宁示的孙子耶户。这耶户就是耶和华所膏的，为要除灭亚哈家。

现代译 代下22:7 上帝因亚哈谢去看望约何兰这一件事使他灭亡。亚哈谢在耶斯列的时候，他和约何兰遇到了宁示的儿子耶户；耶户是上主拣选来毁灭亚哈王朝的人。

当代译 代下22:7 亚哈谢大限已临，上帝定意要惩治他。原来，他去探望约兰的时候，竟然联同约兰去攻击宁示的孙儿耶户。耶户是主所膏立去杀灭亚哈全家的。

文理本 代下22:7 亚哈谢往见约兰而沦亡、乃由于上帝、盖彼既至、则偕约兰出迎宁示子耶户、即耶和华所膏、以灭亚哈家者、

修订本 代下22:7 亚哈谢去见约兰而遇害，这是出乎上帝；因为他一到就同约兰出去攻击宁示的孙子耶户；这耶户是耶和华所膏，使他剪除亚哈家的。

KJV 英 代下22:7 And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

NIV 英 代下22:7 Through Ahaziah's visit to Joram, God brought about Ahaziah's downfall. When Ahaziah arrived, he went out with Joram to meet Jehu son of Nimshi, whom the LORD had anointed to destroy the house of Ahab.

主目录 返回顶部

和合本 代下22:8 耶户讨亚哈家罪的时候，遇见犹大的众首领和亚哈谢的众侄子服事亚哈谢，就把他们都杀了。

拼音版 代下22:8 Yé hù tǎo yà hā jiā zuì de shíhou, yùjiàn Yóudà de zhòng shǒulǐng hé yà hā xiè de zhòng zhí zǐ fúshì yà hā xiè, jiù bǎ tāmen dōu shā le.

吕振中 代下22:8 亚哈谢藏匿在撒玛利亚地；耶户寻找他；人将他捉住，送到耶户那里去杀他。他们将他埋葬了，因为他们说∶「他是约沙法的孙子∶约沙法又是全心寻求永恒主的。」这样、亚哈谢的家就没有能保持国权的了。

新译本 代下22:8 耶户讨伐亚哈家的罪的时候，遇见了犹大的众领袖和亚哈谢的兄弟的儿子，他们都是侍候亚哈谢的，耶户把他们都杀了。

现代译 代下22:8 他正在执行上帝的惩罚，遇见了犹大的领袖们和亚哈谢的侄子们跟随着亚哈谢来访。耶户把他们都杀了。

当代译 代下22:8 耶户讨伐亚哈家族的时候，遇上了犹大的官员和亚哈谢王的侄儿，就把他们全部杀掉了。

文理本 代下22:8 耶户惩罚亚哈家时、遇犹大牧伯、与服事亚哈谢之诸侄、遂杀之、

修订本 代下22:8 耶户向亚哈家施行惩罚的时候，遇见犹大的众领袖和亚哈谢的侄子们正服事亚哈谢，就把他们都杀了。

KJV 英 代下22:8 And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

NIV 英 代下22:8 While Jehu was executing judgment on the house of Ahab, he found the princes of Judah and the sons of Ahaziah's relatives, who had been attending Ahaziah, and he killed them.

主目录 返回顶部

和合本 代下22:9 亚哈谢藏在撒马利亚，耶户寻找他，众人将他拿住，送到耶户那里，就杀了他，将他葬埋。因他们说：“他是那尽心寻求耶和华之约沙法的儿子。”这样，亚哈谢的家无力保守国权。

拼音版 代下22:9 Yà hā xiè cáng zaì sǎ Mǎlìyà, yé hù xúnzhǎo tā, zhòngrén jiāng tā ná zhù, sòng dào yé hù nàli, jiù shā le tā, jiāng tā zàng mán. yīn tāmen shuō, tā shì nà jìnxīn xúnqiú Yēhéhuá zhī Yuēshāfǎ de érzi. zhèyàng, yà hā xiè de jiā wúlì bǎoshǒu guó quán.

吕振中 代下22:9 亚哈谢的母亲亚他利雅见她的儿子死了，就起来剿灭（传统∶说话）犹大家王室所有的后裔。

新译本 代下22:9 耶户追寻亚哈谢。那时，亚哈谢躲藏在撒玛利亚，有人捉住他，把他带到耶户那里，耶户就杀了他，却把他埋葬了，因为他们说：“他是约沙法的孙子；这约沙法是一心寻求耶和华的。”这样，亚哈谢的家没有一人有能力可以保持王权的。

现代译 代下22:9 亚哈谢藏在撒马利亚，被耶户的人找到了，把他交给耶户处死。他们把他埋葬了，因为他们说：「他毕竟是那一心寻求上主的约沙法王的孙子。」亚哈谢家再也没有留下一个能保住王位的人。

当代译 代下22:9 之后，他又搜捕亚哈谢，这时亚哈谢正躲在撒马利亚城；可是，他终於被人搜获，押到耶户那里，就当场处死了。耶户知道他是那尽心寻求主的约沙法的孙儿，就下令以王室之礼厚葬他。惨祸发生之后，亚哈谢王室就再没有人承继王位了。

文理本 代下22:9 亚哈谢匿于撒玛利亚、耶户索之、人执而解于耶户前杀之、为之殡葬、曰、约沙法尽心寻求耶和华、此其子也、亚哈谢家无力保其国祚、○

修订本 代下22:9 亚哈谢躲在撒玛利亚，耶户寻找他，众人把他拿住，送到耶户那里，就杀了他。他们把他埋葬，因他们说，他是那尽心寻求耶和华之约沙法的儿子。这样，亚哈谢的家无力保住国权。

KJV 英 代下22:9 And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

NIV 英 代下22:9 He then went in search of Ahaziah, and his men captured him while he was hiding in Samaria. He was brought to Jehu and put to death. They buried him, for they said, "He was a son of Jehoshaphat, who sought the LORD with all his heart." So there was no one in the house of Ahaziah powerful enough to retain the kingdom.

主目录 返回顶部

和合本 代下22:10 亚哈谢的母亲亚她利雅见她儿子死了，就起来剿灭犹大王室。

拼音版 代下22:10 Yà hā xiè de mǔqin Yàtālìyǎ jiàn tā érzi sǐ le, jiù qǐlai chāo miè Yóudà wáng shì.

吕振中 代下22:10 但是王的女儿约示巴将亚哈谢的儿子约阿施、从那些将要被杀死的王子中偷出来，把他和他的奶妈都放在贮藏床铺的内室里。约兰王的女儿约示巴、祭司耶何耶大的妻子，因为是亚哈谢的妹子，便得以将约阿施藏起来、以躲避亚他利雅的势面，亚他利雅就没有将约阿施杀死。

新译本 代下22:10 亚哈谢的母亲亚他利雅见自己的儿子死了，就起来杀尽犹大家中所有王族的后裔。

现代译 代下22:10 亚哈谢王的母亲亚她利雅一听说儿子被杀，就下令处死犹大王室全族。

当代译 代下22:10 亚哈谢的母亲亚她利雅见儿子已死，便乘机起事，屠杀犹大的王裔。

文理本 代下22:10 亚哈谢母亚他利雅见子已死、起而歼灭犹大王室、

修订本 代下22:10 亚哈谢的母亲亚她利雅见她儿子死了，就起来剿灭犹大王室所有的后裔。

KJV 英 代下22:10 But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

NIV 英 代下22:10 When Athaliah the mother of Ahaziah saw that her son was dead, she proceeded to destroy the whole royal family of the house of Judah.

主目录 返回顶部

和合本 代下22:11 但王的女儿约示巴，将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约示巴是约兰王的女儿，亚哈谢的妹子，祭司耶何耶大的妻。她收藏约阿施，躲避亚她利雅，免得被杀。

拼音版 代下22:11 Dàn wáng de nǚér yuē Shìbā jiāng yà hā xiè de érzi yuē a shī cóng nà beì shā de wáng zǐ zhōng tōu chūlai, bǎ tā hé tāde rǔmǔ dōu cáng zaì wòfáng lǐ. yuē Shìbā shì Yuēlán wáng de nǚér, yà hā xiè de meìzi, jìsī Yéhéyédà de qī. tā shōucáng yuē a shī, duǒbì Yàtālìyǎ, miǎndé beì shā.

吕振中 代下22:11 约阿施跟他们一起在上帝殿里、藏匿了六年；亚他利雅作王来管理犹大地。

新译本 代下22:11 但是王的女儿约示巴，把亚哈谢的儿子约阿施从那些将要被杀的王子中偷出来，把他和他的乳母都藏在卧房里。约兰王的女儿约示巴是大祭司耶何耶大的妻子，把约阿施收藏起来，躲避亚他利雅，免得被亚他利雅杀死，因为约示巴是亚哈谢的妹妹。

现代译 代下22:11 亚哈谢有一个同父异母的妹妹叫约示芭；她嫁给耶何耶大祭司。约示芭把亚哈谢的一个儿子约阿施秘密地救出来，从那些将被杀害的王子中带走，把他和奶妈藏在圣殿的一间寝室里。约示芭藏了约阿施，救他脱离亚她利雅的手，未被杀害。

当代译 代下22:11 幸好约兰的女儿约示巴把亚哈谢的一个儿子约阿施偷了出来，约阿施才得幸免，不致跟众王子同遭劫运。他和乳母都藏在约示巴的寝室，躲避太后的杀害。这约示巴公主是祭司耶何耶大的妻子。

文理本 代下22:11 约兰王女、亚哈谢妹、祭司耶何耶大妻约示巴于见杀之王子中、窃亚哈谢子约阿施出、与其乳媪藏于寝室、以避亚他利雅、免其被杀、

修订本 代下22:11 但王的女儿约示巴将亚哈谢的儿子约阿施从那被杀的王子中偷出来，把他和他的奶妈藏在卧房里。约示巴是约兰王的女儿，亚哈谢的妹妹，祭司耶何耶大的妻子。她藏了约阿施，躲避亚她利雅，免受杀害。

KJV 英 代下22:11 But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

NIV 英 代下22:11 But Jehosheba, the daughter of King Jehoram, took Joash son of Ahaziah and stole him away from among the royal princes who were about to be murdered and put him and his nurse in a bedroom. Because Jehosheba, the daughter of King Jehoram and wife of the priest Jehoiada, was Ahaziah's sister, she hid the child from Athaliah so she could not kill him.

主目录 返回顶部

和合本 代下22:12 约阿施和她们一同藏在神殿里六年。亚她利雅篡了国位。

拼音版 代下22:12 Yuē a shī hé tāmen yītóng cáng zaì shén diàn lǐ liù nián. Yàtālìyǎ cuàn le guó wèi.

吕振中 代下22:12 第七年耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法召了来，同他们立约。

新译本 代下22:12 约阿施和他们在　神的殿里一同躲藏了六年；那时亚他利雅统治犹大地。

现代译 代下22:12 亚她利雅以母后身份统治时期，约阿施在圣殿里躲藏了六年。

当代译 代下22:12 约阿施在圣殿中藏身六年。那时国中由亚她利雅独揽大权。

文理本 代下22:12 偕匿于上帝室、历有六年、亚他利雅治理斯土、

修订本 代下22:12 亚她利雅治理这地的时候，约阿施和他们一同在上帝殿里藏了六年。

KJV 英 代下22:12 And he was with them hid in the house of God six years: and Athaliah reigned over the land.

NIV 英 代下22:12 He remained hidden with them at the temple of God for six years while Athaliah ruled the land.


历代志下第23章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第23章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下23:1 第七年，耶何耶大奋勇自强，将百夫长耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法召来，与他们立约。

拼音版 代下23:1 Dì qī nián, Yéhéyédà fèn yǒng zì qiáng, jiāng bǎifūzhǎng Yéluóhǎn de érzi Yàsālìyǎ, Yuēhānán de érzi Yǐshímǎlì, 'Ebeìdé de érzi Yàsālìyǎ, Yàdàyǎ de érzi Mǎxīyǎ, Xìjīlì de érzi Yǐlìshā fǎ zhào lái, yǔ tāmen lì yuē.

吕振中 代下23:1 他们环游了犹大，从犹大各城里招集了利未人和以色列的父系家属的族长；他们就来到耶路撒冷。

新译本 代下23:1 到了第七年，耶何耶大奋勇图强，召来耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅和细基利的儿子以利沙法等几位百夫长，和他们立约。

现代译 代下23:1 到了第七年，耶何耶大祭司认为应该采取行动了。他跟五个将领结盟；这五个人是耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅、细基利的儿子以利沙法。

当代译 代下23:1 亚她利雅当政第七年，耶何耶大发奋图强，把几个军官召来，他们是耶罗罕的儿子亚撒利雅，约哈难的儿子以实玛利，俄备得的儿子亚撒利雅，亚大雅的儿子玛西雅，细基利的儿子以利法。他们奉召而至，耶何耶大就与他们订立盟约。

文理本 代下23:1 越至七年、耶何耶大自强、召百夫长、耶罗罕子亚撒利雅、约哈难子以实玛利、俄备得子亚撒利雅、亚大雅子玛西雅、细基利子以利沙法、与之立约、

修订本 代下23:1 第七年，耶何耶大奋勇自强，叫了耶罗罕的儿子亚撒利雅、约哈难的儿子以实玛利、俄备得的儿子亚撒利雅、亚大雅的儿子玛西雅，和细基利的儿子以利沙法等众百夫长，与他们立约。

KJV 英 代下23:1 And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

NIV 英 代下23:1 In the seventh year Jehoiada showed his strength. He made a covenant with the commanders of units of a hundred: Azariah son of Jeroham, Ishmael son of Jehohanan, Azariah son of Obed, Maaseiah son of Adaiah, and Elishaphat son of Zicri.

主目录 返回顶部

和合本 代下23:2 他们走遍犹大，从犹大各城里招聚利未人和以色列的众族长到耶路撒冷来。

拼音版 代下23:2 Tāmen zǒu biàn Yóudà, cóng Yóudà gè chéng lǐ zhāo jù Lìwèi rén hé Yǐsèliè de zhòng zúzhǎng dào Yēlùsǎleng lái.

吕振中 代下23:2 全体大众在上帝殿同王立约。耶何耶大对他们说∶「看哪，王的儿子，他必须作王，照永恒主论大卫子孙所说过的。

新译本 代下23:2 他们就走遍犹大，从犹大各城召集利未人和以色列各家族的首领；他们就来到耶路撒冷。

现代译 代下23:2 他们走遍犹大各城，召集利未人和各宗族族长到耶路撒冷来。

当代译 代下23:2 他们走遍犹大各城，把利未人和各族长召集到耶路撒冷来。

文理本 代下23:2 众乃遍行犹大、自犹大诸邑、集利未人、及以色列族长、咸至耶路撒冷、

修订本 代下23:2 他们走遍犹大，从犹大各城召集利未人和以色列的众族长到耶路撒冷来。

KJV 英 代下23:2 And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

NIV 英 代下23:2 They went throughout Judah and gathered the Levites and the heads of Israelite families from all the towns. When they came to Jerusalem,

主目录 返回顶部

和合本 代下23:3 会众在神殿里与王立约。耶何耶大对他们说：“看哪！王的儿子必当作王，正如耶和华指着大卫子孙所应许的话。”

拼音版 代下23:3 Huì zhòng zaì shén diàn lǐ yǔ wáng lì yuē. Yéhéyédà duì tāmen shuō, kàn nǎ, wáng de érzi bì dāng zuò wáng, zhēng rú Yēhéhuá zhǐ zhe Dàwèi zǐsūn suǒ yīngxǔ de huà.

吕振中 代下23:3 你们要这样行∶你们中间的祭司和利未人、安息日上班的、三分之一要把守各门槛；

新译本 代下23:3 全体会众在　神的殿里与王立约。耶何耶大对他们说：“王的儿子应当按照耶和华应许大卫的子孙的话作王。

现代译 代下23:3 他们在圣殿里聚集，跟王的儿子约阿施立约。耶何耶大对他们说：「这是先王的儿子。他现在应该被立为王；照着上主的许诺，大卫王的后代应该作王。

当代译 代下23:3 他们来到圣殿中，与王立约。接着，耶何耶大就发言说：“太子复国的时候来到了，这是主答应过的。

文理本 代下23:3 会众在上帝室与王立约、耶何耶大谓众曰、王子必当嗣位、循耶和华论大卫子孙之言、

修订本 代下23:3 全会众在上帝殿里与王立约。耶何耶大对他们说："看哪，王的儿子必作王，正如耶和华指着大卫子孙所应许的。

KJV 英 代下23:3 And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

NIV 英 代下23:3 the whole assembly made a covenant with the king at the temple of God. Jehoiada said to them, "The king's son shall reign, as the LORD promised concerning the descendants of David.

主目录 返回顶部

和合本 代下23:4 又说：“你们当这样行：祭司和利未人，凡安息日进班的，三分之一要把守各门，

拼音版 代下23:4 Yòu shuō, nǐmen dāng zhèyàng xíng, jìsī hé Lìwèi rén fán ānxīrì jìn bān de, sān fēn...zhīyī yào bǎshǒu gè mén,

吕振中 代下23:4 三分之一要在王宫，三分之一要在基址门∶众民要在永恒主之殿的院子。

新译本 代下23:4 你们要这样行：你们中间每逢安息日来值班的祭司和利未人，三分之一要把守各门；

现代译 代下23:4 我们计划这样做：安息日，祭司和利未人值班的时候，他们当中叁分之一的人要看守圣殿的门，

当代译 代下23:4 各位，你们要这样做：叁分之一在安息日值班的祭司和利未人，把守各通道入口，

文理本 代下23:4 今当如是而行、祭司及利未人安息日入值者、三分之一为司阍、

修订本 代下23:4 你们要这样做：在安息日值班的祭司和利未人，三分之一要把守各门，

KJV 英 代下23:4 This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

NIV 英 代下23:4 Now this is what you are to do: A third of you priests and Levites who are going on duty on the Sabbath are to keep watch at the doors,

主目录 返回顶部

和合本 代下23:5 三分之一要在王宫，三分之一要在基址门；众百姓要在耶和华殿的院内。

拼音版 代下23:5 Sān fēn zhīyī yào zaì wánggōng, sān fēn zhīyī yào zaì jī zhǐ mén. zhòng bǎixìng yào zaì Yēhéhuá diàn de yuàn neì.

吕振中 代下23:5 除了祭司和供职的利未人以外、任何人都不可进永恒主的殿；这些人可以进去，因为他们圣别；众民总要遵守永恒主所吩咐守的。

新译本 代下23:5 三分之一要在王宫，三分之一要在基址门；全体人民都要在耶和华殿的院子里。

现代译 代下23:5 另叁分之一的人看守王宫，其馀的人驻守根基门；所有的人民要集合在圣殿院内。

当代译 代下23:5 叁分之一把守王宫，叁分之一把守基址门，其他的人都要留在殿院里。

文理本 代下23:5 三分之一守王宫、三分之一守基址门、民众在耶和华室院、

修订本 代下23:5 三分之一要在王宫，三分之一要在根基门；众百姓都要在耶和华殿的院内。

KJV 英 代下23:5 And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

NIV 英 代下23:5 a third of you at the royal palace and a third at the Foundation Gate, and all the other men are to be in the courtyards of the temple of the LORD.

主目录 返回顶部

和合本 代下23:6 除了祭司和供职的利未人之外，不准别人进耶和华的殿；惟独他们可以进去，因为他们圣洁。众百姓要遵守耶和华所吩咐的。

拼音版 代下23:6 Chúle jìsī hé gòngzhí de Lìwèi rén zhī waì, bù zhún biérén jìn Yēhéhuá de diàn. wéidú tāmen keyǐ jìn qù, yīnwei tāmen shèngjié. zhòng bǎixìng yào zūnshǒu Yēhéhuá suǒ fēnfu de.

吕振中 代下23:6 利未人各要四围环绕着王，手拿军器；凡闯进殿的必被处死；王入王出、你们都要和他在一起。」

新译本 代下23:6 除了祭司和供职的利未人以外，任何人不得进入耶和华的殿，只有他们可以进去，因为他们是分别为圣的；全体人民都要遵守耶和华的吩咐。

现代译 代下23:6 除了值班的祭司和利未人以外，谁都不可进圣殿。因为祭司和利未人是归属上帝的，可以进去；其馀的人民一定要遵守上主的规定留在外面。

当代译 代下23:6 除了祭司和供职的利未人以外，其他人一律严禁进殿，因为祭司和利未人是圣洁的。这是主所吩咐的，所有人都要遵守。

文理本 代下23:6 祭司及供役之利未人为圣、可入耶和华室、其外不许他人入之、民众当守耶和华所命、

修订本 代下23:6 除了祭司和供职的利未人之外，不准别人进耶和华的殿；只有他们可以进去，因为他们是神圣的。众百姓都要遵守耶和华所吩咐的。

KJV 英 代下23:6 But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

NIV 英 代下23:6 No one is to enter the temple of the LORD except the priests and Levites on duty; they may enter because they are consecrated, but all the other men are to guard what the LORD has assigned to them.

主目录 返回顶部

和合本 代下23:7 利未人要手中各拿兵器，四围护卫王。凡擅入殿宇的，必当治死。王出入的时候，你们当跟随他。”

拼音版 代下23:7 Lìwèi rén yào shǒu zhōng gè ná bīngqì, sìwéi hùwèi wáng. fán shàn rù diàn yǔ de, bì dāng zhìsǐ. wáng chūrù de shíhou, nǐmen dāng gēnsuí tā.

吕振中 代下23:7 利未人和犹大众人就照祭司耶何耶大一切所吩咐的去行；各带安息日上班同安息日下班的人来；因为祭司耶何耶大不许他们休班。

新译本 代下23:7 利未人要在周围环绕君王，各人手里拿着武器；擅自进殿的，都必被处死；王出入的时候，你们都要随着他。”

现代译 代下23:7 利未人要在王的周围执刀保护王；王走到哪里就跟到那里。谁想进入圣殿就把他杀了。」

当代译 代下23:7 利未人要手执兵器，围护君王，凡擅自进殿的，都要立刻处死。王无论出入，你们都要紧随左右。”

文理本 代下23:7 利未人各执器械而环王、凡入室者、必杀之、王出入时、必偕之、

修订本 代下23:7 利未人要手中各拿兵器，四围保护王；凡擅自进殿的，要被处死。王出入的时候，你们当跟随他。"

KJV 英 代下23:7 And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

NIV 英 代下23:7 The Levites are to station themselves around the king, each man with his weapons in his hand. Anyone who enters the temple must be put to death. Stay close to the king wherever he goes."

主目录 返回顶部

和合本 代下23:8 利未人和犹大众人都照着祭司耶何耶大一切所吩咐的去行，各带所管安息日进班出班的人来，因为祭司耶何耶大不许他们下班。

拼音版 代下23:8 Lìwèi rén hé Yóudà zhòngrén dōu zhào zhe jìsī Yéhéyédà yīqiè suǒ fēnfu de qù xíng, gè daì suǒ guǎn ānxīrì jìn bān chū bān de rén lái, yīnwei jìsī Yéhéyédà bù xǔ tāmen xiàbān.

吕振中 代下23:8 祭司耶何耶大便将上帝殿里属大卫王的矛、盾牌、武器、交给百夫长们；

新译本 代下23:8 利未人和犹大众人都照着耶何耶大祭司吩咐的一切去行；他们各人带着在安息日值班或在安息日下班的人来，因为耶何耶大祭司不准他们下班。

现代译 代下23:8 利未人和犹大的居民都遵照耶何耶大祭司的指示做了。安息日不上班的人也要值班；所以，无论值班或不值班的，每一个官长都可以派上用场。

当代译 代下23:8 於是，利未人和犹大人就遵命而行，各自率领着在安息日值班和休班的部属来，因为耶何耶大已经取消了他们的休班，叫他们全部准备候命。

文理本 代下23:8 利未人与犹大众、皆遵祭司耶何耶大之命、各率其人、安息日入值退值者、盖祭司耶何耶大不令退值之班归也、

修订本 代下23:8 利未人和犹大众人都照着耶何耶大祭司一切所吩咐的去做，各带自己的人，无论安息日值班或不值班的都来，因为耶何耶大祭司不许他们下班。

KJV 英 代下23:8 So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

NIV 英 代下23:8 The Levites and all the men of Judah did just as Jehoiada the priest ordered. Each one took his men--those who were going on duty on the Sabbath and those who were going off duty--for Jehoiada the priest had not released any of the divisions.

主目录 返回顶部

和合本 代下23:9 祭司耶何耶大便将神殿里所藏大卫王的枪、盾牌、挡牌交给百夫长；

拼音版 代下23:9 Jìsī Yéhéyédàbiàn jiāng shén diàn lǐ suǒ cáng Dàwèi wáng de qiāng, dùnpái, dàng pái jiāo gei bǎifūzhǎng,

吕振中 代下23:9 他又分派众民手里各拿兵器，从殿南边到北边、对着坛和殿站在王子四围。

新译本 代下23:9 于是耶何耶大祭司把　神的殿里，原本属于大卫王的矛枪、大盾和小盾，交给了众百夫长；

现代译 代下23:9 耶何耶大把从前大卫王放在圣殿的枪矛和盾牌分给官长们，

当代译 代下23:9 耶何耶大把大卫放在殿里的矛枪和大小盾牌交给各军官。

文理本 代下23:9 祭司耶何耶大以上帝室大卫王之戈盾干、予百夫长、

修订本 代下23:9 耶何耶大祭司就把上帝殿里所藏大卫王的枪和大小盾牌交给百夫长，

KJV 英 代下23:9 Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

NIV 英 代下23:9 Then he gave the commanders of units of a hundred the spears and the large and small shields that had belonged to King David and that were in the temple of God.

主目录 返回顶部

和合本 代下23:10 又分派众民手中各拿兵器，在坛和殿那里，从殿右直到殿左，站在王子的四围。

拼音版 代下23:10 Yòu fēn paì zhòng mín shǒu zhōng gè ná bīngqì, zaì tán hé diàn nàli, cóng diàn yòu zhídào diàn zuǒ, zhàn zaì wáng zǐ de sìwéi.

吕振中 代下23:10 他们把王子领出来，给他戴上王冠，将王徽（或译∶律法书）交给他，称他为王，耶何耶大和儿子们用膏膏他；众人就说∶「愿王万岁！」

新译本 代下23:10 他又分派众民，守卫在祭坛和殿的四周，从殿的右面到殿的左面，环绕着王。

现代译 代下23:10 派民众拿着刀守在圣殿前面，保护王。

当代译 代下23:10 於是，各人就手执兵器，在两旁侍立，把守祭坛和殿，四周护卫着王。

文理本 代下23:10 使民众各执器械而立、自室右至室左、附坛与室、在王四周、

修订本 代下23:10 又分派众百姓手中各拿兵器，在祭坛和殿那里，从殿南到殿北，站在王的四围；

KJV 英 代下23:10 And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

NIV 英 代下23:10 He stationed all the men, each with his weapon in his hand, around the king--near the altar and the temple, from the south side to the north side of the temple.

主目录 返回顶部

和合本 代下23:11 于是，领王子出来，给他戴上冠冕，将律法书交给他，立他作王。耶何耶大和众子膏他，众人说：“愿王万岁！”

拼音版 代下23:11 Yúshì lǐng wáng zǐ chūlai, gei tā daì shàng guānmiǎn, jiāng lǜfǎ shū jiāo gei tā, lì tā zuò wáng. Yéhéyédà hé zhòng zǐ gāo tā, zhòngrén shuō, yuàn wáng wàn suì.

吕振中 代下23:11 亚他利雅听见众民奔走和赞美王的声音，就进进永恒主的殿众民那里。

新译本 代下23:11 于是他们把王子领出来，给他戴上王冠，又把约书交给他，立他为王；耶何耶大和他的众子用膏膏他，并且说：“愿王万岁！”

现代译 代下23:11 然后，他带约阿施出来，把王冠戴在他头上，把一本有关王权条款的法律书交给他。於是约阿施被膏立为王。耶何耶大祭司和他的儿子们膏立约阿施；民众都欢呼：「愿王万岁！」

当代译 代下23:11 一切部署好了以后，众人就恭迎太子出来加冕，立他为王，又把律法书交给他。耶何耶大和他的儿子膏立他的时候，在场的人都欢呼说：“愿王万岁！”

文理本 代下23:11 遂导王子出、加冕于其首、予以法律、立之为王、耶何耶大及其子膏之、众曰、愿王万岁、

修订本 代下23:11 他们领约阿施出来，给他戴上冠冕，把律法书交给他，立他作王。耶何耶大和他的儿子们膏他，他们说："愿王万岁！"

KJV 英 代下23:11 Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

NIV 英 代下23:11 Jehoiada and his sons brought out the king's son and put the crown on him; they presented him with a copy of the covenant and proclaimed him king. They anointed him and shouted, "Long live the king!"

主目录 返回顶部

和合本 代下23:12 亚她利雅听见民奔走、赞美王的声音，就到民那里，进耶和华的殿。

拼音版 代下23:12 Yà tā lì yǎ tīngjian mín bēnzǒu zànmei wáng de shēngyīn, jiù dào mín nàli, jìn Yēhéhuá de diàn,

吕振中 代下23:12 她一看，见王竟站在出入处的柱旁呢；大臣们和吹号筒的人都侍立在王左右；国中众民全都欢喜快乐、吹着号筒；还有歌唱人用各样乐器领人领导颂赞；亚他利雅一看见，就撕裂衣服，说∶「反了！反了！」

新译本 代下23:12 亚他利雅听见人民奔跑和赞美王的声音，就进了耶和华的殿，到众民那里去。

现代译 代下23:12 亚她利雅太后听到民众对王的欢呼，急忙到群众聚集的圣殿去。

当代译 代下23:12 亚她利雅听到外面的人来来往往，称颂主的声音不绝於耳，就走到殿里来看个究竟。

文理本 代下23:12 亚他利雅闻民奔走颂王之声、则入耶和华室、至于民所、

修订本 代下23:12 亚她利雅听见百姓奔走赞美王的声音，就进耶和华的殿，到百姓那里。

KJV 英 代下23:12 Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

NIV 英 代下23:12 When Athaliah heard the noise of the people running and cheering the king, she went to them at the temple of the LORD.

主目录 返回顶部

和合本 代下23:13 看见王站在殿门的柱旁，百夫长和吹号的人侍立在王左右，国民都欢乐吹号，又有歌唱的，用各样的乐器，领人歌唱赞美，亚她利雅就撕裂衣服，喊叫说：“反了！反了！”

拼音版 代下23:13 Kànjian wáng zhàn zaì diàn mén de zhù páng, bǎifūzhǎng hé chuīhào de rén shì lì zaì wáng zuǒyòu, guó mín dōu huānlè chuīhào, yòu yǒu gē chàng de, yòng gèyàng de lè qì lǐng rén gē chàng zànmei. Yàtālìyǎ jiù sī liè yīfu, hǎnjiào shuō, fǎn le. fǎn le.

吕振中 代下23:13 祭司耶何耶大将受派管理军兵的百夫长们带出来，对他们说∶「从班次之间将她赶出；凡跟随她的必须被处死于刀下。」因为祭司说∶「不可在永恒主殿里将她处死。」

新译本 代下23:13 她一观看，见王站在殿门口的柱旁，众官长和吹号的人在王的周围；国民都欢乐吹号，又有歌唱的人用各种乐器领导众人歌颂。于是亚他利雅撕裂衣服，说：“反了！反了！”

现代译 代下23:13 她看见新王照仪式站在圣殿进口的柱子旁边，军官和号手围绕着他。民众都欢呼，吹号；圣殿歌手弹奏着乐器，领人歌唱赞美。亚她利雅悲痛地撕裂衣裳，喊着说：「反了！反了！」

当代译 代下23:13 那时，王正站在殿门的柱子前，军官和吹号的人就侍立在王左右，人民欢呼吹号，歌咏的又用各种乐器，领导众人歌唱颂扬。亚她利雅见状，就立刻撕裂自己的衣服，喊叫说：“反了！反了！”

文理本 代下23:13 望见王立于室门柱侧、百夫长与吹角者、侍于王侧、四境之民欢欣吹角、讴歌者以乐器和众颂美、亚他利雅裂衣、呼曰、叛矣、叛矣、

修订本 代下23:13 她观看，看哪，王站在殿门的柱旁，百夫长和号手在王旁边，国中的众百姓都欢乐吹号，又有歌唱的人用乐器领人歌唱赞美。亚她利雅就撕裂衣服，喊着说："反了！反了！"

KJV 英 代下23:13 And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

NIV 英 代下23:13 She looked, and there was the king, standing by his pillar at the entrance. The officers and the trumpeters were beside the king, and all the people of the land were rejoicing and blowing trumpets, and singers with musical instruments were leading the praises. Then Athaliah tore her robes and shouted, "Treason! Treason!"

主目录 返回顶部

和合本 代下23:14 祭司耶何耶大带管辖军兵的百夫长出来，吩咐他们说：“将她赶到班外，凡跟随她的必用刀杀死！”因为祭司说：“不可在耶和华殿里杀她。”

拼音版 代下23:14 Jìsī Yéhéyédà daì guǎnxiá jūn bīng de bǎifūzhǎng chūlai, fēnfu tāmen shuō, jiāng tā gǎn dào bān waì, fán gēnsuí tāde bì yòng dāo shā sǐ. yīnwei jìsī shuō, bùke zaì Yēhéhuá diàn lǐ shā tā.

吕振中 代下23:14 兵丁就下手拿她；她走到通王宫的马门出入处，他们就在那里将她处死。

新译本 代下23:14 耶何耶大祭司把管辖军队的众百夫长叫出来，对他们说：“把她从各班次中间赶出去；跟随她的人，都要用刀杀死。”因为祭司说：“不可在耶和华的殿内杀死她。”

现代译 代下23:14 耶何耶大不要亚她利雅在圣殿被杀，吩咐军官们说：「把她从守卫中带出去；谁想救她就把谁杀了。」

当代译 代下23:14 耶何耶大祭司率领带兵的军官出来，吩咐他们说：“把她带出去正法，以免她死在圣殿中。凡跟从她的，都要处死。”

文理本 代下23:14 祭司耶何耶大率统军之百夫长出、命曰、由队伍之间拥之出、随其后者、必杀以刃、盖祭司曰、勿杀之于耶和华室、

修订本 代下23:14 耶何耶大祭司带领管军兵的百夫长出来，对他们说："把她从行列之间赶出去，凡跟随她的必用刀杀死！"因为祭司说："不可在耶和华殿里杀她。"

KJV 英 代下23:14 Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

NIV 英 代下23:14 Jehoiada the priest sent out the commanders of units of a hundred, who were in charge of the troops, and said to them: "Bring her out between the ranks and put to the sword anyone who follows her." For the priest had said, "Do not put her to death at the temple of the LORD."

主目录 返回顶部

和合本 代下23:15 众兵就闪开，让她去；她走到王宫的马门，便在那里把她杀了。

拼音版 代下23:15 Zhòng bīng jiù Shǎn kāi, ràng tā qù. tā zǒu dào wánggōng de mǎ mén, biàn zaì nàli bǎ tā shā le.

吕振中 代下23:15 耶何耶大使众民跟和王与自己之间立了约，要做永恒主的人民。

新译本 代下23:15 她走到王宫的马门入口的时候，众兵就把她拿住，在那里把她杀死了。

现代译 代下23:15 於是，他们捉住亚她利雅，把她带到王宫，在马门那地方杀了她。

当代译 代下23:15 於是，他们就拿住了亚她利雅，把她押到王宫马门入口的地方正法。

文理本 代下23:15 遂辟易而出之、至附近马门之王宫、杀之于彼、○

修订本 代下23:15 他们就下手拿住她；她进入通往王宫的马门，他们就在那里把她杀了。

KJV 英 代下23:15 So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

NIV 英 代下23:15 So they seized her as she reached the entrance of the Horse Gate on the palace grounds, and there they put her to death.

主目录 返回顶部

和合本 代下23:16 耶何耶大与众民和王立约，都要作耶和华的民。

拼音版 代下23:16 Yéhéyédà yǔ zhòng mín hé wáng lì yuē, dōu yào zuò Yēhéhuá de mín.

吕振中 代下23:16 于是众民都到巴力（即∶外国人的神）庙、将庙拆毁；将他的坛和像打碎；又在祭坛前将巴力的祭司马坦杀死。

新译本 代下23:16 耶何耶大与众民和王立约，要他们作耶和华的子民。

现代译 代下23:16 耶何耶大祭司使约阿施王和人民跟他一起立约，要作上主的子民。

当代译 代下23:16 耶何耶大又与王和民众立约，矢志作主的子民。

文理本 代下23:16 耶何耶大与民及王立约、必为耶和华之民、

修订本 代下23:16 耶何耶大与众百姓，又与王立约，要作耶和华的子民。

KJV 英 代下23:16 And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD's people.

NIV 英 代下23:16 Jehoiada then made a covenant that he and the people and the king would be the LORD'S people.

主目录 返回顶部

和合本 代下23:17 于是众民都到巴力庙，拆毁了庙，打碎坛和像，又在坛前将巴力的祭司玛坦杀了。

拼音版 代下23:17 Yúshì zhòng mín dōu dào bā lì miào, chāihuǐ le miào, dá suì tán hé xiàng, yòu zaì tán qián jiāng bā lì de jìsī mǎ tǎn shā le.

吕振中 代下23:17 耶何耶大就派官来看守永恒主的殿，在祭司利未人手下；这些祭司利未人是大卫所分派来负责永恒主的殿，按摩西律法上所写的给永恒主献上燔祭，又照大卫所手定的来欢乐歌唱的。

新译本 代下23:17 于是众民都去到巴力庙，把庙拆毁，打碎祭坛和偶像，又在祭坛前杀了巴力的祭司玛坦。

现代译 代下23:17 於是大家到巴力庙去，拆毁庙宇，打碎祭坛和偶像，又在坛前杀了巴力的祭司马坦。

当代译 代下23:17 全体人民都齐心合力，将巴力神庙拆掉，庙里的神坛和神像都被打得粉碎，他们又在坛前杀掉服事巴力的祭司玛坦。

文理本 代下23:17 民众皆往巴力庙毁之、摧其坛、碎其像、杀巴力之祭司玛坦于坛前、

修订本 代下23:17 于是众百姓到巴力庙去，拆毁了庙，打碎祭坛和偶像，又在坛前把巴力的祭司玛坦杀了。

KJV 英 代下23:17 Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

NIV 英 代下23:17 All the people went to the temple of Baal and tore it down. They smashed the altars and idols and killed Mattan the priest of Baal in front of the altars.

主目录 返回顶部

和合本 代下23:18 耶何耶大派官看守耶和华的殿，是在祭司利未人手下。这祭司利未人是大卫分派在耶和华殿中，照摩西律法上所写的，给耶和华献燔祭，又按大卫所定的例，欢乐歌唱；

拼音版 代下23:18 Yéhéyédà paì guān kānshǒu Yēhéhuá de diàn, shì zaì jìsī Lìwèi rén shǒu xià. zhè jìsī Lìwèi rén shì Dàwèi fēn paì zaì Yēhéhuá diàn zhōng, zhào Móxī lǜfǎ shàng suǒ xie de, gei Yēhéhuá xiàn Fánjì, yòu àn Dàwèi suǒ déng de lì, huānlè gē chàng.

吕振中 代下23:18 耶何耶大又设立了守门的来把守永恒主之殿的各门；所以无论为了什么事而不洁净的人都不得进去。

新译本 代下23:18 耶何耶大把看守耶和华殿的责任，交在利未支派的祭司手里；这些利未支派的祭司是大卫分派在耶和华的殿中，照着摩西的律法所记的，给耶和华献燔祭，又照着大卫所定的，欢乐歌唱。

现代译 代下23:18 耶何耶大派祭司和利未人负责圣殿的工作。他们要执行大卫所指定的任务，按照摩西的法律向上主献烧化祭，并负责音乐和庆典。

当代译 代下23:18 耶何耶大将圣殿里的事务交由利未祭司管理。这些祭司是从前大卫分派在殿中按着摩西律法给主献祭，遵照大卫的规定欢呼歌唱的。

文理本 代下23:18 耶何耶大设官守耶和华室、使利未人祭司掌之、昔大卫分其班次于耶和华室、使献燔祭于耶和华、循摩西律所载、欢呼讴歌、依大卫所定之例、

修订本 代下23:18 耶何耶大派官员在利未家的祭司手下看守耶和华的殿，他们是大卫所分派的，在耶和华殿中照摩西律法上所写，献燔祭给耶和华，又按大卫所定的，欢乐歌唱。

KJV 英 代下23:18 Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

NIV 英 代下23:18 Then Jehoiada placed the oversight of the temple of the LORD in the hands of the priests, who were Levites, to whom David had made assignments in the temple, to present the burnt offerings of the LORD as written in the Law of Moses, with rejoicing and singing, as David had ordered.

主目录 返回顶部

和合本 代下23:19 且设立守门的把守耶和华殿的各门，无论为何事，不洁净的人都不准进去。

拼音版 代下23:19 Qie shèlì shǒu mén de bǎshǒu Yēhéhuá diàn de gè mén, wúlùn wèihé shì, bù jiéjìng de rén dōu bù zhún jìn qù.

吕振中 代下23:19 他又率领了百夫长、贵显的人、民间的官长、以及国中众民；他们请王从永恒主的殿下来；他们由上门中进入王宫，就使王子坐了国位。

新译本 代下23:19 他又设立守门的看守耶和华殿的各门，无论为了什么事，不洁净的人，都不能进去。

现代译 代下23:19 耶何耶大也派守洒在圣殿门口看守，不准礼仪上不洁净的人进去。

当代译 代下23:19 圣殿各处的进口都有人把守，凡是不洁净的人都一概不许进入。

文理本 代下23:19 又立阍人守耶和华室门、凡不洁者、不许入之、

修订本 代下23:19 耶何耶大又设立守卫把守耶和华殿的各门，无论因何事而不洁净的人，都不准进去。

KJV 英 代下23:19 And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

NIV 英 代下23:19 He also stationed doorkeepers at the gates of the LORD'S temple so that no one who was in any way unclean might enter.

主目录 返回顶部

和合本 代下23:20 又率领百夫长和贵胄，与民间的官长，并国中的众民，请王从耶和华殿下来，由上门进入王宫，立王坐在国位上。

拼音版 代下23:20 Yòu shuaìlǐng bǎifūzhǎng hé guìzhòu, yǔ mínjiān de guān zhǎng, bìng guó zhōng de zhòng mín, qǐng wáng cóng Yēhéhuá diàn xià lái, yóu shàng mén jìnrù wánggōng, lì wáng zuò zaì guó wèi shàng.

吕振中 代下23:20 国中众民全都欢喜快乐，合城也都平静；人已经将亚他利雅用刀杀死了。

新译本 代下23:20 他率领百夫长、贵族、民间的官长和国民，又把王从耶和华的殿领下来，从“上门”进入王宫，拥立王坐在王位上。

现代译 代下23:20 耶何耶大领导所有军官、民间领袖、官长，和其馀的人民接王从圣殿鱼贯而进王宫；他们从正门进去；王坐上宝座。

当代译 代下23:20 耶何耶大率领军官、贵胄、地方官和民众，迎接王从圣殿里下来，经上门进入王宫，登上宝座。

文理本 代下23:20 乃率百夫长、贵胄民长、以及四境之民、自耶和华室、导王而下、由上门入王宫、俾践国位、

修订本 代下23:20 他又率领百夫长和贵族，与民间的官长，以及国中的众百姓，请王从耶和华的殿下来，由上门正中进入王宫，使王坐在国度的王位上。

KJV 英 代下23:20 And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

NIV 英 代下23:20 He took with him the commanders of hundreds, the nobles, the rulers of the people and all the people of the land and brought the king down from the temple of the LORD. They went into the palace through the Upper Gate and seated the king on the royal throne,

主目录 返回顶部

和合本 代下23:21 国民都欢乐，合城都安静。众人已将亚她利雅用刀杀了。

拼音版 代下23:21 Guó mín dōu huānlè, hé chéng dōu ānjìng. zhòngrén yǐ jiāng Yàtālìyǎ yòng dāo shā le.

吕振中 代下23:21 约阿施登极的时候才七岁；他在耶路撒冷作王有四十年。他母亲名叫西比亚，是别是巴人。

新译本 代下23:21 于是全国的人民都欢乐，全城也都宁静；因为他们把亚他利雅用刀杀了。

现代译 代下23:21 人民都欢喜快乐，城里也很平静，因为那时亚她利雅已经被杀了。

当代译 代下23:21 亚她利雅既已正法，新王又已即位，全国人民就都欢欣快乐，城里充满一片喜气洋洋的景象。

文理本 代下23:21 四境之民欢乐、邑内平康、亚他利雅见杀以刃、

修订本 代下23:21 国中的众百姓都欢乐，合城也都平静。他们已将亚她利雅用刀杀了。

KJV 英 代下23:21 And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

NIV 英 代下23:21 and all the people of the land rejoiced. And the city was quiet, because Athaliah had been slain with the sword.


历代志下第24章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第24章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下24:1 约阿施登基的时候年七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。

拼音版 代下24:1 Yuē a shī dēng jī de shíhou nián qī suì, zaì Yēlùsǎleng zuò wáng sì shí nián. tā mǔqin míng jiào xī bǐ yà, shì Bièshìbā rén.

吕振中 代下24:1 尽祭司耶何耶大在世的日子，约阿施都行永恒主所看为对的事。

新译本 代下24:1 约阿施登基的时候是七岁，在耶路撒冷作王共四十年。他的母亲名叫西比亚，是别是巴人。

现代译 代下24:1 约阿施七岁的时候作犹大王，在耶路撒冷统治了四十年。他母亲西比亚是别是巴城人。

当代译 代下24:1 约阿施登基的时候，年方七岁，他在耶路撒冷执政共四十年，母亲西比亚是别是巴人。

文理本 代下24:1 约阿施即位时、年七岁、在耶路撒冷为王、历四十年、其母名西比亚、别是巴人也、

修订本 代下24:1 约阿施登基的时候年方七岁，在耶路撒冷作王四十年。他母亲名叫西比亚，是别是巴人。

KJV 英 代下24:1 Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

NIV 英 代下24:1 Joash was seven years old when he became king, and he reigned in Jerusalem forty years. His mother's name was Zibiah; she was from Beersheba.

主目录 返回顶部

和合本 代下24:2 祭司耶何耶大在世的时候，约阿施行耶和华眼中看为正的事。

拼音版 代下24:2 Jìsī Yéhéyédà zaì shì de shíhou, yuē a shīxíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì.

吕振中 代下24:2 耶何耶大为他娶了两个妻子，他也生儿养女。

新译本 代下24:2 耶何耶大祭司在世的日子，约阿施行耶和华看为正的事。

现代译 代下24:2 约阿施在耶何耶大祭司活着的年日做了上主喜悦的事。

当代译 代下24:2 耶何耶大祭司在生之日，约阿施所行的都是主认为对的事。

文理本 代下24:2 祭司耶何耶大存日、约阿施行耶和华所悦、

修订本 代下24:2 耶何耶大祭司在世的日子，约阿施行耶和华眼中看为正的事。

KJV 英 代下24:2 And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

NIV 英 代下24:2 Joash did what was right in the eyes of the LORD all the years of Jehoiada the priest.

主目录 返回顶部

和合本 代下24:3 耶何耶大为他娶了两个妻，并且生儿养女。

拼音版 代下24:3 Yéhéyédà wèi tā qǔ le liǎng gè qī, bìngqie shēng ér yǎng nǚ.

吕振中 代下24:3 此后约阿施心里有意思要重新修造永恒主的殿，

新译本 代下24:3 耶何耶大为他娶了两个妻子，他就生了一些儿女。

现代译 代下24:3 耶何耶大给约阿施王选了两个妻子；她们都替王生养儿女。

当代译 代下24:3 耶何耶大给他纳了两个后妃，并且生儿育女。

文理本 代下24:3 耶何耶大为之娶后妃二、诞生子女、

修订本 代下24:3 耶何耶大为他娶了两个妻子，他生儿育女。

KJV 英 代下24:3 And Jehoiada took for him two wives; and he begat sons and daughters.

NIV 英 代下24:3 Jehoiada chose two wives for him, and he had sons and daughters.

主目录 返回顶部

和合本 代下24:4 此后，约阿施有意重修耶和华的殿，

拼音版 代下24:4 Cǐ hòu, yuē a shī yǒu yì zhòng xiū Yēhéhuá de diàn,

吕振中 代下24:4 便集合了众祭司和利未人，对他们说∶「你们要出去、到犹大各城，从犹大（原文∶以色列）众人收集银子，可以年年修理你们的上帝的殿；你们要迅速办理这事。」只是利未人都不迅速地办理。

新译本 代下24:4 此外，约阿施有意重修耶和华的殿，

现代译 代下24:4 约阿施即位不久就决定整修圣殿。

当代译 代下24:4 约阿施有意重修圣殿，

文理本 代下24:4 厥后、约阿施有意重修耶和华室、

修订本 代下24:4 此后，约阿施有心重修耶和华的殿，

KJV 英 代下24:4 And it came to pass after this, that Joash was minded to repair the house of the LORD.

NIV 英 代下24:4 Some time later Joash decided to restore the temple of the LORD.

主目录 返回顶部

和合本 代下24:5 便召聚众祭司和利未人，吩咐他们说：“你们要往犹大各城去，使以色列众人捐纳银子，每年可以修理你们　神的殿，你们要急速办理这事。”只是利未人不急速办理。

拼音版 代下24:5 Biàn zhào jù zhòng jìsī hé Lìwèi rén, fēnfu tāmen shuō, nǐmen yào wǎng Yóudà gè chéng qù, shǐ Yǐsèliè zhòngrén juān nà yínzi, mei nián keyǐ xiūlǐ nǐmen shén de diàn. nǐmen yào jísù bànlǐ zhè shì. zhǐshì Lìwèi rén bù jísù bànlǐ.

吕振中 代下24:5 于是王把祭司长耶何耶大召了来，对他说∶「你为什么不敕令利未人照永恒主仆人摩西为法柜的会棚对（传统∶和）以色列大众所徵定的捐项从犹大和耶路撒冷带来作修殿的费用呢？」

新译本 代下24:5 就召集了众祭司和利未人，对他们说：“你们要去到犹大各城，向所有以色列人募捐金钱，可以年年修建你们　神的殿；你们应急速办理这事。”可是利未人却不急速办理。

现代译 代下24:5 他下令祭司和利未人到犹大各城向人民徵税，作为每年整修圣殿的费用。他要他们赶快办理，但利未人延误时间。

当代译 代下24:5 他召集祭司和利未人，对他们说：“你们到各城去，收集所有以色列人捐献的银子，用来作每年修葺圣殿的费用，这事你们要赶紧办理。”可是，利未人却没有立刻去办理这事。

文理本 代下24:5 乃召祭司及利未人、谓之曰、其往犹大诸邑、由以色列众征金、岁修尔上帝之室、当速成此事、而利未人延缓、

修订本 代下24:5 就召集祭司和利未人，吩咐他们说："你们要往犹大各城去，向以色列众人征收银子，按每年的需要整修你们上帝的殿；你们要急速办理这事。"但利未人没有急速办理。

KJV 英 代下24:5 And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

NIV 英 代下24:5 He called together the priests and Levites and said to them, "Go to the towns of Judah and collect the money due annually from all Israel, to repair the temple of your God. Do it now." But the Levites did not act at once.

主目录 返回顶部

和合本 代下24:6 王召了大祭司耶何耶大来，对他说：“从前耶和华的仆人摩西为法柜的帐幕，与以色列会众所定的捐项，你为何不叫利未人照这例从犹大和耶路撒冷带来，作殿的费用呢？”

拼音版 代下24:6 Wáng zhào le Dàjìsī Yéhéyédà lái, duì tā shuō, cóng qián Yēhéhuá de púrén Móxī, wèi fǎ guì de zhàngmù yǔ Yǐsèliè huì zhòng suǒ déng de juān xiàng, nǐ wèihé bú jiào Lìwèi rén zhào zhè lì cóng Yóudà hé Yēlùsǎleng daì lái zuò diàn de feìyòng ne.

吕振中 代下24:6 这是因为那恶妇人亚他利雅的儿子们曾经闯进上帝的殿，将永恒主殿中分别为圣之物拿去供奉巴力（即∶外国人的神）。

新译本 代下24:6 于是王把大祭司耶何耶大召来，对他说：“你为什么不命令利未人把耶和华的仆人摩西和以色列的会众，为法柜的会幕规定的税款，从犹大和耶路撒冷征收回来，作修殿的费用呢？”

现代译 代下24:6 约阿施把他们的领袖耶何耶大召来，问他：「你为甚麽没有督导利未人向犹大和耶路撒冷居民徵收税款呢？这税是上主的仆人摩西为了维持上主的圣幕而要人民付出的。」

当代译 代下24:6 王知道了，便召耶何耶大大祭司进宫，问他说：“你为甚麽不吩咐利未人到耶路撒冷和犹大各城去徵收税项呢？这税项是主的仆人摩西定的啊。”

文理本 代下24:6 王召祭司长耶何耶大、谓之曰、曷不使利未人、由犹大及耶路撒冷、循耶和华仆摩西与以色列会众所定、征其税金、为法幕所用、

修订本 代下24:6 王召了耶何耶大祭司长来，对他说："从前耶和华的仆人摩西，为法柜的帐幕与以色列会众所定的捐献，你为何不叫利未人照这例向犹大和耶路撒冷征收呢？"

KJV 英 代下24:6 And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

NIV 英 代下24:6 Therefore the king summoned Jehoiada the chief priest and said to him, "Why haven't you required the Levites to bring in from Judah and Jerusalem the tax imposed by Moses the servant of the LORD and by the assembly of Israel for the Tent of the Testimony?"

主目录 返回顶部

和合本 代下24:7 因为那恶妇亚她利雅的众子曾拆毁　神的殿，又用耶和华殿中分别为圣的物供奉巴力。

拼音版 代下24:7 Yīnwei nà è fù Yàtālìyǎ de zhòng zǐ céng chāihuǐ shén de diàn, yòu yòng Yēhéhuá diàn zhōng fēnbié wèi shèng de wù gōng fèng bā lì.

吕振中 代下24:7 于是王吩咐一声，人就作了一个柜，放在永恒主的殿门外。

新译本 代下24:7 原来那恶妇亚他利雅的众子曾经拆毁　神的殿，又把耶和华殿中一切分别为圣的物品用来供奉巴力。

现代译 代下24:7 （那坏女人〔或译：她所败坏的人〕亚她利雅的手下损坏了圣殿，并且用许多圣物来拜巴力。）

当代译 代下24:7 恶妇亚她利雅的爪牙曾经大肆捣乱圣殿，拿殿里的圣物去供奉巴力。

文理本 代下24:7 盖恶妇亚他利雅之子、曾毁上帝室、以耶和华室中区别为圣之物、奉于巴力、

修订本 代下24:7 因为那恶妇亚她利雅的儿子们曾拆毁上帝的殿，又用耶和华殿中分别为圣的物供奉诸巴力。

KJV 英 代下24:7 For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

NIV 英 代下24:7 Now the sons of that wicked woman Athaliah had broken into the temple of God and had used even its sacred objects for the Baals.

主目录 返回顶部

和合本 代下24:8 于是王下令，众人做了一柜，放在耶和华殿的门外。

拼音版 代下24:8 Yúshì wáng xià líng, zhòngrén zuò le yī guì, fàng zaì Yēhéhuá diàn de mén waì,

吕振中 代下24:8 王又在犹大和耶路撒冷发出布告，叫人将上帝仆人摩西在旷野吩咐以色列人徵献的捐项带来、奉给永恒主。

新译本 代下24:8 于是王下令建造一个柜，放在耶和华殿的门外；

现代译 代下24:8 王命令利未人造一个奉献箱，放在圣殿门口，

当代译 代下24:8 所以，王下谕旨，命令人制造一个箱子，放在殿门外，

文理本 代下24:8 于是王命造匮、置于耶和华室门外、

修订本 代下24:8 于是王下令造一个柜子，放在耶和华殿的门外，

KJV 英 代下24:8 And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

NIV 英 代下24:8 At the king's command, a chest was made and placed outside, at the gate of the temple of the LORD.

主目录 返回顶部

和合本 代下24:9 又通告犹大和耶路撒冷的百姓，要将　神仆人摩西在旷野所吩咐以色列人的捐项，给耶和华送来。

拼音版 代下24:9 Yòu tōng gào Yóudà hé Yēlùsǎleng de bǎixìng, yào jiāng shén púrén Móxī zaì kuàngye suǒ fēnfu Yǐsèliè rén de juān xiàng gei Yēhéhuá sòng lái.

吕振中 代下24:9 众首领和众民都欢欢喜喜地带来，投在柜中，直到满满。

新译本 代下24:9 又在犹大和耶路撒冷发出通告，叫人把　神的仆人摩西，在旷野规定以色列人缴交的税款带来，献给耶和华。

现代译 代下24:9 吩咐他们到耶路撒冷和犹大各地告诉人民，把上帝仆人摩西最初在旷野规定徵收的税带来献给上主。

当代译 代下24:9 又通告犹大和耶路撒冷的人民，要将摩西在荒野所定的捐项交来献给主。

文理本 代下24:9 在犹大及耶路撒冷宣告、命纳税金、奉于耶和华、即上帝仆摩西在旷野、所命以色列人者、

修订本 代下24:9 又通告犹大和耶路撒冷，要将上帝仆人摩西在旷野所吩咐以色列的捐献送来给耶和华。

KJV 英 代下24:9 And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

NIV 英 代下24:9 A proclamation was then issued in Judah and Jerusalem that they should bring to the LORD the tax that Moses the servant of God had required of Israel in the desert.

主目录 返回顶部

和合本 代下24:10 众首领和百姓都欢欢喜喜地将银子送来，投入柜中，直到捐完。

拼音版 代下24:10 Zhòng shǒulǐng hé bǎixìng dōu huān huānxǐ xǐ dì jiāng yínzi sòng lái, tóu rù guì zhōng, zhídào juān wán.

吕振中 代下24:10 负责人每逢把柜子抬到王的办公室由利未人经手检点，他们若见银子多了，王的秘书和祭司长的委员、总来，将柜倒光，整理整理，放回原处∶天天都这样作，收集了银子很多。

新译本 代下24:10 众领袖和人民都欢欢喜喜把税款带来，投进柜中，直到他们都投完了。

现代译 代下24:10 人民和领袖们都很高兴就把他们的税金带来，放在箱子里。

当代译 代下24:10 各领袖和人民都甘心乐意地把银子送来，投进箱子中，直到箱子满了，

文理本 代下24:10 牧伯民众、欣然携金投匮、迨众毕纳、

修订本 代下24:10 众领袖和百姓都欢欢喜喜带捐献来，投入柜中，直到投满。

KJV 英 代下24:10 And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

NIV 英 代下24:10 All the officials and all the people brought their contributions gladly, dropping them into the chest until it was full.

主目录 返回顶部

和合本 代下24:11 利未人见银子多了，就把柜抬到王所派的司事面前。王的书记和大祭司的属员来将柜倒空，仍放在原处。日日都是这样，积蓄的银子甚多。

拼音版 代下24:11 Lìwèi rén jiàn yínzi duō le, jiù bǎ guì tái dào wáng suǒ paì de sī shì miànqián. wáng de shū jì hé Dàjìsī de shǔ yuán lái jiāng guì dǎo kōng, réng fàng zaì yuán chù. rì rì dōu shì zhèyàng, jīxù de yínzi shén duō.

吕振中 代下24:11 王和耶何耶大将银子交给永恒主殿里办事的人，办事人就雇了凿石人和匠人来重新修造永恒主的殿，也雇了鉄匠铜匠来修理永恒主的殿。

新译本 代下24:11 利未人把银柜抬到王指定负责这事的人那里的时候，他们看见税银很多，王的书记和大祭司的属员就来把银柜倒空，然后抬回原处。天天都是这样，所以收集了很多银子。

现代译 代下24:11 每天利未人把箱子抬到王所指派监督这箱子的官员那里。箱子装满的时候，王室书记官和大祭司的代表就把钱拿出来，把箱子放回原处。这样，他们收到了一笔巨款。

当代译 代下24:11 王的书记和大祭司的属员就会把银子倒出来，然后再将箱子放回原处。天天如是，收得的银子甚多。

文理本 代下24:11 利未人舁匮至王之有司、见金甚多、王之缮写、与祭司长之属吏、至而倾之、复置其所、日日如是、积金甚繁、

修订本 代下24:11 利未人见银子多了，把柜子抬到王所派的官长面前；这时王的书记和祭司长的助手就会来把柜子倒空，然后放回原处。日日都是这样做，积蓄的银子很多。

KJV 英 代下24:11 Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

NIV 英 代下24:11 Whenever the chest was brought in by the Levites to the king's officials and they saw that there was a large amount of money, the royal secretary and the officer of the chief priest would come and empty the chest and carry it back to its place. They did this regularly and collected a great amount of money.

主目录 返回顶部

和合本 代下24:12 王与耶何耶大将银子交给耶和华殿里办事的人，他们就雇了石匠、木匠重修耶和华的殿，又雇了铁匠、铜匠修理耶和华的殿。

拼音版 代下24:12 Wáng yǔ Yéhéyédà jiāng yínzi jiāo gei Yēhéhuá diàn lǐ bàn shì de rén, tāmen jiù gù le shí jiàng, mùjiang zhòng xiū Yēhéhuá de diàn, yòu gù le tie jiàng, tóng jiàng xiūlǐ Yēhéhuá de diàn.

吕振中 代下24:12 作工的人一直地作工，修复的工作在他们手下顺序地进行；他们将上帝的殿重立甚旧观，并使它很坚固。

新译本 代下24:12 王和耶何耶大把银子交给耶和华殿的办事人员，他们就雇了石匠和木匠，重建耶和华的殿，又雇了铁匠和铜匠，重建耶和华的殿。

现代译 代下24:12 王和耶何耶大把钱交给主持整修圣殿的人，由他们雇石匠、木匠、铁匠来进行整修的工作。

当代译 代下24:12 王与耶何耶大把所得的银子交给圣殿的办事人员，他们就用这些钱来雇用石匠、木匠、铁匠、铜匠，重修圣殿。

文理本 代下24:12 王与耶何耶大、以金予在耶和华室供役之人、俾雇瓦工木工、铁工铜工、重修耶和华室、

修订本 代下24:12 王与耶何耶大把银子交给耶和华殿里办事的人，他们就雇了石匠、木匠重修耶和华的殿，又雇了铁匠、铜匠整修耶和华的殿。

KJV 英 代下24:12 And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

NIV 英 代下24:12 The king and Jehoiada gave it to the men who carried out the work required for the temple of the LORD. They hired masons and carpenters to restore the LORD'S temple, and also workers in iron and bronze to repair the temple.

主目录 返回顶部

和合本 代下24:13 工人操作，渐渐修成，将神殿修造得与从前一样，而且甚是坚固。

拼音版 代下24:13 Gōngrén cāozuò, jiànjiàn xiū chéng, jiāng shén diàn xiūzào dé yǔ cóng qián yíyàng, érqie shén shì jiāngù.

吕振中 代下24:13 既作完了，他们就把剩下的银子送到王和耶何耶大面前；银子就用来制造永恒主殿里的器皿、供奉和献祭的器皿、碟子、金银的器皿。尽耶何耶大在世的日子、众人都不断在永恒主殿里献上燔祭。

新译本 代下24:13 作工的人不住工作，重修的工程在他们手下顺利进行；他们把　神的殿重建得和先前一样，并且非常坚固。

现代译 代下24:13 所有的工人都辛勤地工作，把圣殿整修到原来的样子，跟以前一样坚固。

当代译 代下24:13 於是，工人便动工，进行修葺工作，圣殿终於恢复旧观，坚固宏伟如前。

文理本 代下24:13 诸工操作、逐渐修葺、使上帝室复其旧式、而巩固之、

修订本 代下24:13 工人做工，修理工程在他们手中渐渐完成，他们将上帝的殿修理得如同从前一样，非常坚固。

KJV 英 代下24:13 So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

NIV 英 代下24:13 The men in charge of the work were diligent, and the repairs progressed under them. They rebuilt the temple of God according to its original design and reinforced it.

主目录 返回顶部

和合本 代下24:14 工程完了，他们就把其余的银子拿到王与耶何耶大面前，用以制造耶和华殿供奉所用的器皿和调羹，并金银的器皿。耶何耶大在世的时候，众人常在耶和华殿里献燔祭。

拼音版 代下24:14 Gōng chéng wán le, tāmen jiù bǎ qíyú de yínzi ná dào wáng yǔ Yéhéyédà miànqián, yòng yǐ zhìzào Yēhéhuá diàn gōng fèng suǒ yòng de qìmǐn hé tiaógēng, bìng jīn yín de qìmǐn. Yéhéyédà zaì shì de shíhou, zhòngrén cháng zaì Yēhéhuá diàn lǐ xiàn Fánjì.

吕振中 代下24:14 耶何耶大年纪老迈，岁数满足而死；他死的时候一百三十岁。

新译本 代下24:14 他们完工以后，就把剩下的银子送到王和耶何耶大面前，用来制造耶和华殿里的器皿、供奉和献祭所用的器皿、盘子，以及各种金银器皿。耶何耶大在世的日子，众人都常在耶和华的殿里献燔祭。

现代译 代下24:14 整修工作完毕后，他们把剩下的金子银子交给王和耶何耶大；耶何耶大用它来造碗碟和其他器物，作为圣殿礼拜和献祭之用。耶何耶大活着的年日，人民经常在圣殿按时献上烧化祭。

当代译 代下24:14 工程完成以后，剩馀的钱便交到王与耶何耶大那里。他们用这些钱制造殿里的各样器具，供奉献祭的器皿、杯和各种金银器皿。耶何耶大在世的时候，大家都常常在圣殿里献燔祭。

文理本 代下24:14 厥功告成、携余金至王与耶何耶大、以制耶和华室之器、供事献祭所用、又作匙与金银诸器、耶何耶大存日、国民恒献燔祭于耶和华室、

修订本 代下24:14 他们做完了，就把多余的银子拿到王与耶何耶大面前，用以制造耶和华殿供奉所用的器皿和调羹，以及金银的器皿。耶何耶大在世的日子，众人经常在耶和华殿里献燔祭。

KJV 英 代下24:14 And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

NIV 英 代下24:14 When they had finished, they brought the rest of the money to the king and Jehoiada, and with it were made articles for the LORD'S temple: articles for the service and for the burnt offerings, and also dishes and other objects of gold and silver. As long as Jehoiada lived, burnt offerings were presented continually in the temple of the LORD.

主目录 返回顶部

和合本 代下24:15 耶何耶大年纪老迈，日子满足而死，死的时候年一百三十岁。

拼音版 代下24:15 Yéhéyédà niánjì lǎomaì, rìzi mǎnzū ér sǐ. sǐ de shíhou nián yī bǎi sān shí suì,

吕振中 代下24:15 人将他埋葬在大卫城里，同诸王在一处；因为他在以色列人中行了善事，并且对上帝和上帝的殿也有好的作为。

新译本 代下24:15 - - -

现代译 代下24:15 耶何耶大在一百叁十岁高龄时去世。

当代译 代下24:15 耶何耶大寿终正寝，享年一百叁十岁。

文理本 代下24:15 耶何耶大寿高年迈而卒、时、百有三十岁、

修订本 代下24:15 耶何耶大年纪老迈，日子满足而死，死的时候年一百三十岁。

KJV 英 代下24:15 But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

NIV 英 代下24:15 Now Jehoiada was old and full of years, and he died at the age of a hundred and thirty.

主目录 返回顶部

和合本 代下24:16 葬在大卫城列王的坟墓里，因为他在以色列人中行善，又事奉　神，修理　神的殿。

拼音版 代下24:16 Zàng zaì Dàwèi chéng liè wáng de fùnmù lǐ. yīnwei tā zaì Yǐsèliè rén zhōng xíng shàn, yòu shìfèng shén, xiūlǐ shén de diàn.

吕振中 代下24:16 耶何耶大死了以后，犹大的首领们来朝拜王；这时王就听从他们。

新译本 代下24:16 他和列王一同埋葬在大卫城里，因为他在以色列为　神和　神的殿作了美善的事。

现代译 代下24:16 为了记念他为以色列人民，为上帝以及圣殿所做的一切，他们把他葬在大卫城王室的坟墓里。

当代译 代下24:16 他有功於国，忠心事奉上帝，对圣殿也有莫大的贡献，因此，为了记念他的功勋，大家就把他葬在大卫城的王陵里。

文理本 代下24:16 葬于大卫城、在列王之中、因其行善于以色列人、奉事上帝、修其室也、

修订本 代下24:16 众人把他与列王同葬在大卫城，因为他在以色列中为上帝和他的殿做了美善的事。

KJV 英 代下24:16 And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

NIV 英 代下24:16 He was buried with the kings in the City of David, because of the good he had done in Israel for God and his temple.

主目录 返回顶部

和合本 代下24:17 耶何耶大死后，犹大的众首领来朝拜王，王就听从他们。

拼音版 代下24:17 Yéhéyédà sǐ hòu, Yóudà de zhòng shǒulǐng lái zhāo baì wáng. wáng jiù tīng cóng tāmen.

吕振中 代下24:17 人们离弃了永恒主他们列祖之上帝的殿，去服事亚舍拉神木和偶像。因了他们这罪过，就有上帝的震怒临到了犹大跟同和耶路撒冷。

新译本 代下24:17 耶何耶大死后，犹大的领袖们来朝拜王；王听从了他们的主意。

现代译 代下24:17 耶何耶大死后，犹大的领袖们说服约阿施王附和他们的主意。

当代译 代下24:17 耶何耶大死后，犹大各领袖就来朝拜王，王对他们言听计从。

文理本 代下24:17 耶何耶大卒后、犹大牧伯诣王拜之、王从其言、

修订本 代下24:17 耶何耶大死后，犹大的众领袖来叩拜王，那时王就听了他们。

KJV 英 代下24:17 Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

NIV 英 代下24:17 After the death of Jehoiada, the officials of Judah came and paid homage to the king, and he listened to them.

主目录 返回顶部

和合本 代下24:18 他们离弃耶和华他们列祖　神的殿，去事奉亚舍拉和偶像。因他们这罪，就有忿怒临到犹大和耶路撒冷。

拼音版 代下24:18 Tāmen lí qì Yēhéhuá tāmen lièzǔ shén de diàn, qù shìfèng yà she là hé ǒuxiàng. yīn tāmen zhè zuì, jiù yǒu fèn nù líndào Yóudà hé Yēlùsǎleng.

吕振中 代下24:18 但上帝仍然差遣神言人到他们那里、去引导他们回转来归向永恒主；这些神言人警告他们，他们却不侧耳听从。

新译本 代下24:18 他们离弃了耶和华他们列祖的　神的殿，去事奉亚舍拉和偶像。因为他们的罪，　神的忿怒临到犹大和耶路撒冷。

现代译 代下24:18 於是人民不在上主的圣殿敬拜他们祖宗的上帝，而去拜亚舍拉女神和其他偶像。他们所犯的罪激起上主对犹大和耶路撒冷的忿怒。

当代译 代下24:18 他们离弃祖先的圣殿，转而事奉可耻的偶像和亚舍拉神像，於是，上帝的震怒就临到犹大和耶路撒冷。

文理本 代下24:18 遂弃其列祖之上帝耶和华室、奉事亚舍拉及偶像、缘此罪戾、震怒及于犹大与耶路撒冷、

修订本 代下24:18 他们离弃耶和华－他们列祖上帝的殿，去事奉亚舍拉和偶像；因他们这罪，就有愤怒临到犹大和耶路撒冷。

KJV 英 代下24:18 And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

NIV 英 代下24:18 They abandoned the temple of the LORD, the God of their fathers, and worshiped Asherah poles and idols. Because of their guilt, God's anger came upon Judah and Jerusalem.

主目录 返回顶部

和合本 代下24:19 但　神仍遣先知到他们那里，引导他们归向耶和华。这先知警戒他们，他们却不肯听。

拼音版 代下24:19 Dàn shén réng qiǎn xiānzhī dào tāmen nàli, yǐndǎo tāmen guī xiàng Yēhéhuá. zhè xiānzhī jǐngjiè tāmen, tāmen què bù ken tīng.

吕振中 代下24:19 那时上帝的灵覆被在祭司耶何耶大的儿子撒迦利亚身上，撒迦利亚就站在比人民高的地方，对他们说∶「上帝这么说∶『你们为什么越犯了永恒主的诫命，以致不能顺利呢？因为你们离弃了永恒主，永恒主也离弃你们。』」

新译本 代下24:19 但耶和华仍然差派先知到他们中间，引导他们归向耶和华；这些先知虽然警告他们，他们却不肯听从。

现代译 代下24:19 上主派先知警告他们，要他们归向他，可是人民不听。

当代译 代下24:19 然而，上帝却仍然派遣先知来引导他们，希望他们回转；可惜，他们却是充耳不闻。

文理本 代下24:19 然耶和华仍遣先知导之归己、先知戒之、而彼不听、

修订本 代下24:19 但上帝仍差遣先知到他们那里，引导他们归向耶和华。先知警戒他们，他们却不肯听。

KJV 英 代下24:19 Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

NIV 英 代下24:19 Although the LORD sent prophets to the people to bring them back to him, and though they testified against them, they would not listen.

主目录 返回顶部

和合本 代下24:20 那时，　神的灵感动祭司耶何耶大的儿子撒迦利亚，他就站在上面对民说：“　神如此说：‘你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以他也离弃你们。’”

拼音版 代下24:20 Nàshí, shén de líng gǎndòng jìsī Yéhéyédà de érzi Sājiālìyà, tā jiù zhàn zaì shàngmian duì mín shuō, shén rúcǐ shuō, nǐmen wèihé gānfàn Yēhéhuá de jièmìng, yǐzhì bùdé hēng tōng ne. yīnwei nǐmen lí qì Yēhéhuá, suǒyǐ tā ye lí qì nǐmen.

吕振中 代下24:20 众民阴谋要害撒迦利亚，就照王所吩咐的在永恒主之殿的院子、扔石头把他砍死。

新译本 代下24:20 那时，　神的灵临到耶何耶大祭司的儿子撒迦利亚身上，他就站在众民的面前，对他们说：“　神这样说：‘你们为什么违背耶和华的诫命，使你们不得亨通呢？因为你们离弃了耶和华，所以耶和华也离弃你们。’”

现代译 代下24:20 后来，上帝的灵支配耶何耶大祭司的儿子撒迦利亚；他就站在人民看得见他的地方，呼喊说：「主上帝问，你们为甚麽违背他的命令，而招致灾祸？你们离弃了他，所以他也要离弃你们！」

当代译 代下24:20 上帝的灵感动耶何耶大祭司的儿子撒迦利亚，他便站出来对人民说：“上帝要知道你们为甚麽违反他的诫命，自招祸患？你们既然离弃上帝，上帝也必离弃你们。”

文理本 代下24:20 上帝之神感祭司耶何耶大子撒迦利亚、乃立于上、告民曰、上帝云、尔何干耶和华之命、致不亨通、尔既弃耶和华、彼亦弃尔、

修订本 代下24:20 那时，上帝的灵感动耶何耶大的儿子撒迦利亚祭司，他就站在上面，对百姓说："上帝如此说：'你们为何干犯耶和华的诫命，以致不得亨通呢？因为你们离弃耶和华，所以他也离弃你们。'"

KJV 英 代下24:20 And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

NIV 英 代下24:20 Then the Spirit of God came upon Zechariah son of Jehoiada the priest. He stood before the people and said, "This is what God says: 'Why do you disobey the LORD'S commands? You will not prosper. Because you have forsaken the LORD, he has forsaken you.'"

主目录 返回顶部

和合本 代下24:21 众民同心谋害撒迦利亚，就照王的吩咐，在耶和华殿的院内，用石头打死他。

拼音版 代下24:21 Zhòng mín tóngxīn móu haì Sājiālìyà, jiù zhào wáng de fēnfu, zaì Yēhéhuá diàn de yuàn neì yòng shítou dá sǐ tā.

吕振中 代下24:21 这样、约阿施王不想念撒迦利亚的父亲耶何耶大怎样以忠爱待他本人，反而杀了他的儿子。撒迦利亚临死的时候说∶「愿永恒主察看而讨罚！」

新译本 代下24:21 众人要杀害撒迦利亚，于是照着王的命令，在耶和华殿的院子里用石头把他打死。

现代译 代下24:21 约阿施王加入一项陷害撒迦利亚的阴谋；他命令人民在圣殿的院子里用石头把撒迦利亚打死。

当代译 代下24:21 领袖们听见这番话，就商议要处死他，最后，王下令把撒迦利亚押到圣殿院里，用石头打死他。

文理本 代下24:21 民遂同谋、循王所命、以石击毙之、于耶和华室院、

修订本 代下24:21 众人谋害撒迦利亚，照着王的吩咐，在耶和华殿的院内用石头打死他。

KJV 英 代下24:21 And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

NIV 英 代下24:21 But they plotted against him, and by order of the king they stoned him to death in the courtyard of the LORD'S temple.

主目录 返回顶部

和合本 代下24:22 这样，约阿施王不想念撒迦利亚的父亲耶何耶大向自己所施的恩，杀了他的儿子。撒迦利亚临死的时候说：“愿耶和华鉴察伸冤！”

拼音版 代下24:22 Zhèyàng, yuē a shī wáng bù xiǎngniàn Sājiālìyà de fùqin Yéhéyédà xiàng zìjǐ suǒ shī de ēn, shā le tāde érzi. Sājiālìyà línsǐ de shíhou shuō, yuàn Yēhéhuá jiàn chá shēnyuān.

吕振中 代下24:22 到了年底、亚兰的军队上来攻击约阿施；他们来到犹大和耶路撒冷，从民间杀了人民的众首领，将他们一切被掠之物送到大马色王那里。

新译本 代下24:22 约阿施王没有记念撒迦利亚的父亲耶何耶大对他所施的恩，反而杀了他的儿子。撒迦利亚临死的时候，说：“愿耶和华鉴察，并且责问你！”

现代译 代下24:22 王忘记了撒迦利亚的父亲耶何耶大对他的忠诚服事，把撒迦利亚杀了。撒迦利亚临死的时候呼叫说：「愿上主看到你所做的，惩罚你！」

当代译 代下24:22 约阿施王不顾念耶何耶大对他的恩惠，把他的儿子也杀掉。撒迦利亚临死的时候说：“愿主鉴察，为我伸冤！”

文理本 代下24:22 如是、约阿施王不忆其父耶何耶大相待之恩、而杀其子、临死则曰、愿耶和华鉴而究之、○

修订本 代下24:22 这样，约阿施王不记念撒迦利亚的父亲耶何耶大向自己所施的恩，杀了他的儿子。撒迦利亚临死的时候说："愿耶和华鉴察伸冤！"

KJV 英 代下24:22 Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

NIV 英 代下24:22 King Joash did not remember the kindness Zechariah's father Jehoiada had shown him but killed his son, who said as he lay dying, "May the LORD see this and call you to account."

主目录 返回顶部

和合本 代下24:23 满了一年，亚兰的军兵上来攻击约阿施，来到犹大和耶路撒冷，杀了民中的众首领，将所掠的财货送到大马色王那里。

拼音版 代下24:23 Mǎn le yī nián, Yàlán de jūn bīng shàng lái gōngjī yuē a shī, lái dào Yóudà hé Yēlùsǎleng, shā le mín zhōng de zhòng shǒulǐng, jiāng suǒ lüè de cái huò sòng dào Dàmǎsè wáng nàli.

吕振中 代下24:23 亚兰的军队虽来了一小队人，永恒主却将很大的军队交在他们手里∶这是因为犹大人离弃了永恒主他们列祖的上帝；所以亚兰人（原文∶他们）才对约阿施执行惩罚。

新译本 代下24:23 过了年，亚兰的军队上来攻打约阿施；他们侵入犹大和耶路撒冷，杀了民间的领袖，又把他们的一切战利品都送到大马士革王那里去。

现代译 代下24:23 那年秋天，叙利亚军队攻打犹大和耶路撒冷，杀了所有的领袖，又掠走大批战利品到大马士革。

当代译 代下24:23 到了年底；亚兰军入侵犹大和耶路撒冷，杀了民间的领袖，把搜掠得来的财物全都送到大马士革王那里去。

文理本 代下24:23 岁暮、亚兰军来攻约阿施、至犹大与耶路撒冷、杀民中诸牧伯、以所掠之货财、送至大马色王、

修订本 代下24:23 年底的时候，亚兰的军兵上来攻击约阿施，来到犹大和耶路撒冷，杀了百姓中的众领袖，把所掠取的财物全送到大马士革王那里。

KJV 英 代下24:23 And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

NIV 英 代下24:23 At the turn of the year, the army of Aram marched against Joash; it invaded Judah and Jerusalem and killed all the leaders of the people. They sent all the plunder to their king in Damascus.

主目录 返回顶部

和合本 代下24:24 亚兰的军兵虽来了一小队，耶和华却将大队的军兵交在他们手里，是因犹大人离弃耶和华他们列祖的　神，所以藉亚兰人惩罚约阿施。

拼音版 代下24:24 Yàlán de jūn bīng suī lái le yī xiǎo duì, Yēhéhuá què jiāng dà duì de jūn bīng jiāo zaì tāmen shǒu lǐ, shì yīn Yóudà rén lí qì Yēhéhuá tāmen lièzǔ de shén, suǒyǐ jiè Yàlán rén chéngfá yuē a shī.

吕振中 代下24:24 亚兰人离开了约阿施；离去时，约阿施正病得很厉害；他的臣仆共谋反叛了他，以报祭司耶何耶大儿子流血之仇；他们把他杀在床上，他就死了。人将他埋葬在大卫城里，却没有埋葬在诸王的坟墓里。

新译本 代下24:24 亚兰的军队虽然只来了一小队人，耶和华却把一支庞大的军队交在他们手里；因为犹大人离弃了耶和华他们列祖的　神，亚兰人向约阿施执行了惩罚。

现代译 代下24:24 叙利亚军队只有一小队，但上主使他们击败比他们强大的犹大军队，因为人民离弃了上主—他们祖先的上帝。上主用这方法惩罚约阿施王。

当代译 代下24:24 其实，亚兰兵人数甚少，但主把大队的军队放在他们的手掌中，因为犹大人离弃主上帝。上帝就这样藉亚兰人惩罚了约阿施。

文理本 代下24:24 亚兰来军虽少、耶和华因民众弃其列祖之上帝耶和华、付大军于敌手、以惩约阿施、

修订本 代下24:24 亚兰的军兵虽只来了一小队人，耶和华却将极大的军队交在他们手里；因为犹大人离弃耶和华－他们列祖的上帝，所以亚兰人惩罚约阿施。

KJV 英 代下24:24 For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

NIV 英 代下24:24 Although the Aramean army had come with only a few men, the LORD delivered into their hands a much larger army. Because Judah had forsaken the LORD, the God of their fathers, judgment was executed on Joash.

主目录 返回顶部

和合本 代下24:25 亚兰人离开约阿施的时候，他患重病。臣仆背叛他，要报祭司耶何耶大儿子流血之仇，杀他在床上，葬他在大卫城，只是不葬在列王的坟墓里。

拼音版 代下24:25 Yàlán rén líkāi yuē a shī de shíhou, tā huàn zhòng bìng. chénpú beìpàn tā, yào bào jìsī Yéhéyédà érzi liúxuè zhī chóu, shā tā zaì chuáng shàng, zàng tā zaì Dàwèi chéng, zhǐshì bù zàng zaì liè wáng de fùnmù lǐ.

吕振中 代下24:25 共谋反叛了他的是∶亚扪妇人示米押的儿子撒拔、和摩押妇人示米利的儿子约萨拔。

新译本 代下24:25 亚兰人离开约阿施的时候，他们丢下约阿施，因为他受了重伤，他的臣仆要杀害他，为了报复耶何耶大祭司的儿子流血的仇；他们在床上杀死他，他就死了；有人把他埋葬在大卫城里，只是没有埋葬在列王的陵墓里。

现代译 代下24:25 他受了重伤。当军队撤退的时候，他手下的两名军官背叛他，在他床上杀了他，为报他杀害耶何耶大祭司的儿子〔希伯来文是：儿子们〕的仇。约阿施葬在大卫城，不是在王室的坟墓里。

当代译 代下24:25 亚兰军退兵的时候，约阿施正害着重病，他的近臣叛变，把他弑杀在床上，为耶何耶大祭司的儿子复仇。约阿施死后，遗体葬在大卫城，但却不是埋在王陵中。

文理本 代下24:25 会其疾甚、亚兰人舍之而去、彼之臣仆同谋、为其流祭司耶何耶大子之血、弑之于床、葬于大卫城、惟不在列王之墓、

修订本 代下24:25 亚兰人离开约阿施的时候，他患重病；他的臣仆背叛他，要报耶何耶大祭司儿子的流血之仇，在床上杀了他。他就死了，葬在大卫城，只是不葬在列王的坟墓里。

KJV 英 代下24:25 And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

NIV 英 代下24:25 When the Arameans withdrew, they left Joash severely wounded. His officials conspired against him for murdering the son of Jehoiada the priest, and they killed him in his bed. So he died and was buried in the City of David, but not in the tombs of the kings.

主目录 返回顶部

和合本 代下24:26 背叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。

拼音版 代下24:26 Beìpàn tāde shì yà mén fùrén shì mǐ yē de érzi Sǎbá hé Móyē fùrén shì Mǐlì de érzi yuē sà bá.

吕振中 代下24:26 至于他的儿子们、和许多责备他的神谕、以及他怎样重奠上帝之殿的事、那都写在诸王记底经?上呢。他儿子亚玛谢接替他作王。

新译本 代下24:26 谋害他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。

现代译 代下24:26 （反叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。）

当代译 代下24:26 弑杀他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。

文理本 代下24:26 同谋者、乃亚扪妇示米押子撒拔、摩押妇示米利子约萨拔、

修订本 代下24:26 背叛他的是亚扪妇人示米押的儿子撒拔和摩押妇人示米利的儿子约萨拔。

KJV 英 代下24:26 And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

NIV 英 代下24:26 Those who conspired against him were Zabad, son of Shimeath an Ammonite woman, and Jehozabad, son of Shimrith a Moabite woman.

主目录 返回顶部

和合本 代下24:27 至于他的众子和他所受的警戒，并他重修神殿的事，都写在列王的传上。他儿子亚玛谢接续他作王。

拼音版 代下24:27 Zhìyú tāde zhòng zǐ hé tā suǒ shòu de jǐngjiè, bìng tā zhòng xiū shén diàn de shì, dōu xie zaì liè wáng de chuán shàng. tā érzi yà mǎ xiè jiēxù tā zuò wáng.

吕振中 代下24:27 亚玛谢登极的时候二十五岁；他在耶路撒冷作王有二十九年。他母亲名叫约耶但，是耶路撒冷人。

新译本 代下24:27 至于约阿施的众子，以及许多警戒他的话，还有他重建　神的殿的事，都记在列王记的注释上。约阿施的儿子亚玛谢接续他作王。

现代译 代下24:27 约阿施儿子们的事迹、对他不利的预言，以及他重修圣殿的事都记载在列王传记上。他的儿子亚玛谢继承他作王。

当代译 代下24:27 至於约阿施儿子的名字，他本身所受的种种惩罚，以及重修圣殿等事，都记在列王传记上。他死后，由儿子亚玛谢继位。

文理本 代下24:27 约阿施诸子之事、与约阿施所受之警戒、及重修上帝室之事、俱载于列王纪传、子亚玛谢嗣位、

修订本 代下24:27 至于他的儿子们和他所受的众多警戒，以及他重修上帝殿的事，看哪，都写在《列王评传》上。他的儿子亚玛谢接续他作王。

KJV 英 代下24:27 Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

NIV 英 代下24:27 The account of his sons, the many prophecies about him, and the record of the restoration of the temple of God are written in the annotations on the book of the kings. And Amaziah his son succeeded him as king.


历代志下第25章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第25章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下25:1 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。

拼音版 代下25:1 Yà mǎ xiè dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng Er shí jiǔ nián. tā mǔqin míng jiào yuē yé dàn, shì Yēlùsǎleng rén.

吕振中 代下25:1 亚玛谢行永恒主所看为对的事，只是心不纯全。

新译本 代下25:1 亚玛谢登基的时候是二十五岁，他在耶路撒冷作王二十九年。他的母亲名叫约耶但，是耶路撒冷人。

现代译 代下25:1 亚玛谢二十五岁的时候作王，在耶路撒冷统治了二十九年。他的母亲约耶但是耶路撒冷人。

当代译 代下25:1 亚玛谢登基的时候二十五岁，在耶路撒冷执政二十九年。

文理本 代下25:1 亚玛谢即位时、年二十有五、在耶路撒冷为王、历二十九年、其母名约耶但、耶路撒冷人也、

修订本 代下25:1 亚玛谢登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫约耶但，是耶路撒冷人。

KJV 英 代下25:1 Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

NIV 英 代下25:1 Amaziah was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Jehoaddin; she was from Jerusalem.

主目录 返回顶部

和合本 代下25:2 亚玛谢行耶和华眼中看为正的事，只是心不专诚。

拼音版 代下25:2 Yà mǎ xiè xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, zhǐshì xīn bù zhuān chéng.

吕振中 代下25:2 国权一坚固在他手里，他就把击杀他父亲、击杀前王的臣仆都杀死了。

新译本 代下25:2 亚玛谢行耶和华看为正的事，只是心不专一。

现代译 代下25:2 亚玛谢做了上主喜悦的事，但是有点勉强。

当代译 代下25:2 他的行为在主眼中是对的，但他却不是全心全意地尊崇主。

文理本 代下25:2 亚玛谢行耶和华所悦、惟心不专、

修订本 代下25:2 亚玛谢行耶和华眼中看为正的事，只是没有纯正的心。

KJV 英 代下25:2 And he did that which was right in the sight of the LORD, but not with a perfect heart.

NIV 英 代下25:2 He did what was right in the eyes of the LORD, but not wholeheartedly.

主目录 返回顶部

和合本 代下25:3 国一坚定，就把杀他父王的臣仆杀了，

拼音版 代下25:3 Guó yī jiāndéng, jiù bǎ shā tā fù wáng de chénpú shā le,

吕振中 代下25:3 却没有将他们的儿子处死；因为照摩西书上律法上所写、永恒主所吩咐的、是说∶「父亲不可因儿子的缘故而死，儿女也不可因父亲的缘故而死；各人只可因自己的罪而死。」

新译本 代下25:3 他巩固了王位以后，就把击杀他父王的臣仆杀了。

现代译 代下25:3 他一巩固了王权就处决了那些杀他父亲的人。

当代译 代下25:3 在他国位稳固、政权在握的时候，亚玛谢就把弑杀先王的臣宰尽都处死。

文理本 代下25:3 其国既固、则诛弑其父王之臣、

修订本 代下25:3 他的王国一巩固，就把杀他父王的臣仆杀了，

KJV 英 代下25:3 Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

NIV 英 代下25:3 After the kingdom was firmly in his control, he executed the officials who had murdered his father the king.

主目录 返回顶部

和合本 代下25:4 却没有治死他们的儿子，是照摩西律法书上耶和华所吩咐的说：“不可因子杀父，也不可因父杀子，各人要为本身的罪而死。”

拼音版 代下25:4 Què méiyǒu zhìsǐ tāmende érzi, shì zhào Móxī lǜfǎ shū shàng Yēhéhuá suǒ fēnfu de shuō, bùke yīn zǐ shā fù, ye bùke yīn fù shā zǐ, gèrén yào wèi ben shēn de zuì ér sǐ.

吕振中 代下25:4 亚玛谢招集了犹大人、按着他们父系的家属为犹大和便雅悯众人设立了千夫长百夫长，又点阅他们、从二十岁和以上的、能出去打仗、能拿枪或大盾牌的、有三十万精兵。

新译本 代下25:4 他却没有处死他们的儿子，因为照着摩西律法书上所记，耶和华曾吩咐：“不可因儿子的罪处死父亲，也不可因父亲的罪处死儿子；各人要因自己的罪被处死。”

现代译 代下25:4 可是他没有杀灭那些人的子女，却遵照上主在摩西法律中所命令的：「父母不该因儿女所犯的罪被处死；儿女也不该因父母所犯的罪被处死。每人要担当自己所犯的罪。」

当代译 代下25:4 因为他遵照摩西律法中的规定：“人不可因子的罪杀父，也不可因父的罪杀子，各人应当承担自己的死罪。”因此，这些叛臣的儿女才得以幸免。

文理本 代下25:4 而不杀其子、依摩西律书所载、耶和华命曰、勿因子而杀父、勿因父而杀子、各因己罪而死、

修订本 代下25:4 却没有处死他们的儿子，这是照摩西律法书上耶和华所吩咐的说："不可因子杀父，也不可因父杀子，各人要为自己的罪而死。"

KJV 英 代下25:4 But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

NIV 英 代下25:4 Yet he did not put their sons to death, but acted in accordance with what is written in the Law, in the Book of Moses, where the LORD commanded: "Fathers shall not be put to death for their children, nor children put to death for their fathers; each is to die for his own sins."

主目录 返回顶部

和合本 代下25:5 亚玛谢招聚犹大人，按着犹大和便雅悯的宗族，设立千夫长、百夫长。又数点人数，从二十岁以外，能拿枪拿盾牌出去打仗的精兵，共有三十万。

拼音版 代下25:5 Yà mǎ xiè zhāo jù Yóudà rén, àn zhe Yóudà hé Biànyǎmǐn de zōngzú shèlì qiā fú zhǎng, bǎifūzhǎng, yòu shǔ diǎn rén shù, cóng èr shí suì yǐwaì, néng ná qiāng ná dùnpái chū qù dǎzhàng de jīng bīng gōng yǒu sān shí wàn.

吕振中 代下25:5 他又用银子一百担从以色列招募了十万有力气英勇的人。

新译本 代下25:5 亚玛谢召集了犹大人，按着他们的家族为全犹大和便雅悯人，设立千夫长和百夫长，又数点他们的数目，从二十岁以上，能出去打仗，能拿枪持盾的精兵，共有三十万。

现代译 代下25:5 亚玛谢王把犹大和便雅悯支族的人组织起来，根据他们所属的宗族编成为一千人一队和一百人一队的队伍，每队委派官长指挥。二十岁以上的男人都在内，一共有叁十万人。他们是精选的军队，都能上战场，善於运用枪矛和盾牌。

当代译 代下25:5 亚玛谢召集犹大人，按着犹大和便雅悯各家族任命高级军官和统领。点兵结果显示，年满二十岁或以上，能使用盾牌矛枪的战士有叁十万。

文理本 代下25:5 亚玛谢集犹大与便雅悯众、循其宗族、立千夫长、百夫长、又核其人数、自二十岁以上、得被简能临陈、执戈持干之战士三十万、

修订本 代下25:5 亚玛谢召集犹大人，按着父家为全犹大和便雅悯设立千夫长、百夫长，又数点人数，从二十岁以上，能拿枪拿盾牌出去打仗的精兵共有三十万；

KJV 英 代下25:5 Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

NIV 英 代下25:5 Amaziah called the people of Judah together and assigned them according to their families to commanders of thousands and commanders of hundreds for all Judah and Benjamin. He then mustered those twenty years old or more and found that there were three hundred thousand men ready for military service, able to handle the spear and shield.

主目录 返回顶部

和合本 代下25:6 又用银子一百他连得，从以色列招募了十万大能的勇士。

拼音版 代下25:6 Yòu yòng yínzi yī bǎi/bó tā lián dé, cóng Yǐsèliè zhāo mù le shí wàn dà néng de yǒng shì.

吕振中 代下25:6 有一个神人来见亚玛谢，说∶「王阿，不要使以色列军队和你一同去，因为永恒主不和以色列人任何以法莲子孙同在。

新译本 代下25:6 又用了三千四百公斤银子，从以色列中雇了十万英勇的战士。

现代译 代下25:6 除此以外，亚玛谢又花了约叁千四百公斤银子从以色列雇来十万军队。

当代译 代下25:6 他又用了叁千四百叁十公斤银子在以色列招募了十万雇佣兵。

文理本 代下25:6 又以银一百他连得、在以色列国募英勇之士十万、

修订本 代下25:6 又用一百他连得银子，从以色列招募了十万大能的勇士。

KJV 英 代下25:6 He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

NIV 英 代下25:6 He also hired a hundred thousand fighting men from Israel for a hundred talents of silver.

主目录 返回顶部

和合本 代下25:7 有一个神人来见亚玛谢，对他说：“王啊，不要使以色列的军兵与你同去，因为耶和华不与以色列人以法莲的后裔同在。

拼音版 代下25:7 Yǒu yī gè shén rén lái jiàn yà mǎ xiè, duì tā shuō, wáng a, búyào shǐ Yǐsèliè de jūn bīng yǔ nǐ tóng qù, yīnwei Yēhéhuá bù yǔ Yǐsèliè rén Yǐfǎlián de hòuyì tóng zaì.

吕振中 代下25:7 但你如果想要这样加强自己以争战（传统∶但你如果去，干吧，奋勇争战吧），上帝总会使你颠踬在敌人面前的；因为上帝有能力帮助人，也有能力使人颠踬。」

新译本 代下25:7 有一位神人来见亚玛谢，说：“王啊，请不要领以色列的军队和你同去，因为耶和华不和以色列人，不和任何以法莲的子孙同在。

现代译 代下25:7 可是有一个先知去见王，对他说：「请不要带这些以色列军队跟你一起去；上主不跟这些北国的人同在。

当代译 代下25:7 有一位神人来劝谏他说：“王千万不要和以色列的军队同去，因为主不与以色列和以法莲的子孙同在。

文理本 代下25:7 有上帝仆来见王曰、王欤、勿使以色列军与尔偕往、盖以色列族以法莲之裔、耶和华不与之偕、

修订本 代下25:7 有一个神人来见亚玛谢，对他说："王啊，不要带领以色列的军兵与你同去，因为耶和华不和以色列，和任何以法莲的子孙同在。

KJV 英 代下25:7 But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

NIV 英 代下25:7 But a man of God came to him and said, "O king, these troops from Israel must not march with you, for the LORD is not with Israel--not with any of the people of Ephraim.

主目录 返回顶部

和合本 代下25:8 你若一定要去，就奋勇争战吧！但　神必使你败在敌人面前，因为　神能助人得胜，也能使人倾败。”

拼音版 代下25:8 Nǐ ruò yídéng yào qù, jiù fèn yǒng zhēng zhàn ba. dàn shén bì shǐ nǐ baì zaì dírén miànqián. yīnwei shén néng zhù rén déshèng, ye néng shǐ rén qīng baì.

吕振中 代下25:8 亚玛谢问神人说∶「但我给了以色列佣兵队那一百担银子要怎么办呢？」神人说∶「永恒主能将比这更多的赐给你。」

新译本 代下25:8 即使你一定要去，奋勇争战，　神也会使你在敌人面前覆灭，因为　神有能力帮助人，也有能力使人覆灭。”

现代译 代下25:8 你也许以为他们会帮你打仗；事实上，上帝才能决定胜负；他要使你的敌人打败你。」

当代译 代下25:8 倘若王一定要去，就只管奋勇去吧，但主必叫你败在敌人面前，因为主可以使人得胜，也可以叫人一败涂地。”

文理本 代下25:8 如尔必往、则奋勇以战、惟上帝必使尔仆于敌前、因上帝有力助之、亦有力仆之也、

修订本 代下25:8 你若一定要去，就奋勇作战吧！但上帝必使你败在敌人面前，因为上帝能助人得胜，也能使人落败。"

KJV 英 代下25:8 But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

NIV 英 代下25:8 Even if you go and fight courageously in battle, God will overthrow you before the enemy, for God has the power to help or to overthrow."

主目录 返回顶部

和合本 代下25:9 亚玛谢问神人说：“我给了以色列军的那一百他连得银子怎么样呢？”神人回答说：“耶和华能把更多的赐给你。”

拼音版 代下25:9 Yà mǎ xiè wèn shén rén shuō, wǒ gei le Yǐsèliè jūn de nà yī bǎi tā lián dé yínzi zenmeyàng ne. shén rén huídá shuō, Yēhéhuá néng bǎ gèng duō de cìgei nǐ.

吕振中 代下25:9 于是亚玛谢将那从以法莲来的佣兵队解散，叫他们往自己的地方去；因此他们非常恼怒犹大人，便气忿忿地回自己的地方去了。

新译本 代下25:9 亚玛谢问神人：“我给以色列雇佣兵的那三千四百公斤银子怎么办呢？”神人回答：“耶和华能把比这更多赐给你。”

现代译 代下25:9 亚玛谢问先知：「我已经付给他们的银子怎麽办呢？」先知说：「上主会赐给你更多！」

当代译 代下25:9 亚玛谢对神人说：“我已经支付了叁千四百叁十公斤银子给以色列部队了，那怎麽办呢？”神人回答说：“不要顾惜这些钱财，主恩赐的必会比这些更多。”

文理本 代下25:9 亚玛谢谓上帝仆曰、我已以银一百他连得、予以色列军、将若何、曰、耶和华能以多于此者赐尔、

修订本 代下25:9 亚玛谢问神人："我给了以色列军队的那一百他连得银子怎么样呢？"神人回答："耶和华会把比这些更多的赐给你。"

KJV 英 代下25:9 And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

NIV 英 代下25:9 Amaziah asked the man of God, "But what about the hundred talents I paid for these Israelite troops?" The man of God replied, "The LORD can give you much more than that."

主目录 返回顶部

和合本 代下25:10 于是，亚玛谢将那从以法莲来的军兵分别出来，叫他们回家去，故此，他们甚恼怒犹大人，气忿忿地回家去了。

拼音版 代下25:10 Yúshì yà mǎ xiè jiāng nà cóng Yǐfǎlián lái de jūn bīng fēnbié chūlai, jiào tāmen huí jiā qù. gùcǐ, tāmen shén nǎonù Yóudà rén, qì fèn fèn dì huí jiā qù le.

吕振中 代下25:10 但是亚玛谢壮起胆来，率领了他的兵众到盐谷去，击杀了西珥人一万。

新译本 代下25:10 于是亚玛谢把那从以法莲来的雇佣兵解散了，遣送他们回家；因此他们非常恼怒犹大人，就气冲冲地回家去了。

现代译 代下25:10 於是亚玛谢打发雇来的军队回家；他们就不高兴犹大人，气忿忿地走了。

当代译 代下25:10 於是，亚玛谢就把雇佣兵全部解聘，打发他们回以法莲去了。他们就气忿忿地回老家去了；为了这缘故，他们对犹大人就怀恨在心。

文理本 代下25:10 于是亚玛谢区别自以法莲而来之军、遣之归、彼众甚怒犹大人、忿然而返、

修订本 代下25:10 于是亚玛谢把那从以法莲来的军兵分别出来，叫他们到自己的地方去。他们非常恼怒犹大，气愤地回自己的地方去了。

KJV 英 代下25:10 Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

NIV 英 代下25:10 So Amaziah dismissed the troops who had come to him from Ephraim and sent them home. They were furious with Judah and left for home in a great rage.

主目录 返回顶部

和合本 代下25:11 亚玛谢壮起胆来，率领他的民到盐谷，杀了西珥人一万。

拼音版 代下25:11 Yà mǎ xiè zhuàng qǐ dǎn lái, shuaìlǐng tāde mín dào yán gǔ, shā le Xīer rén yī wàn.

吕振中 代下25:11 犹大人又生擒了一万人，带到岩山顶上，从岩山顶上扔下去，以致他们身体都破裂了。

新译本 代下25:11 亚玛谢鼓起勇气，率领他的人民到盐谷去，击杀了一万西珥人。

现代译 代下25:11 亚玛谢提起勇气，率领军队到盐谷；在那里他杀了一万以东人。

当代译 代下25:11 亚玛谢奋发雄心，率领本国军队到盐谷去，结果杀了一万名西珥人，

文理本 代下25:11 亚玛谢毅然率民而出、至盐谷、杀西珥人一万、

修订本 代下25:11 亚玛谢壮起胆来，率领他的军队到盐谷，杀了一万西珥人。

KJV 英 代下25:11 And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

NIV 英 代下25:11 Amaziah then marshaled his strength and led his army to the Valley of Salt, where he killed ten thousand men of Seir.

主目录 返回顶部

和合本 代下25:12 犹大人又生擒了一万带到山崖上，从那里把他们扔下去，以致他们都摔碎了。

拼音版 代下25:12 Yóudà rén yòu shēng qín le yī wàn daì dào shānyá shàng, cóng nàli bǎ tāmen rēng xià qù, yǐzhì tāmen dōu shuāi suì le.

吕振中 代下25:12 但亚玛谢所打发回去、不许同去作战的?佣军人∶竟冲过来侵犯犹大各城，从撒玛利亚直到伯和崙，击杀了三千人，又掠劫了许多掠物。

新译本 代下25:12 犹大人又生擒了一万人，带到一处崖顶，从崖顶把他们抛下去，使他们都摔得肢离破碎。

现代译 代下25:12 又俘掳了一万人。他们把俘虏带到西拉城的山崖上，从那里推下去，因此这些人都摔死在山崖下。

当代译 代下25:12 又把生擒的一万名西珥人，从山崖上推下去，摔得粉身碎骨。

文理本 代下25:12 犹大族又生擒一万、引至岩巅、掷之下而碎之、

修订本 代下25:12 犹大人又生擒了一万人，把他们带到西拉山顶上，从西拉山顶扔下去，把他们全都摔碎了。

KJV 英 代下25:12 And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

NIV 英 代下25:12 The army of Judah also captured ten thousand men alive, took them to the top of a cliff and threw them down so that all were dashed to pieces.

主目录 返回顶部

和合本 代下25:13 但亚玛谢所打发回去、不许一同出征的那些军兵，攻打犹大各城，从撒马利亚直到伯和仑，杀了三千人，抢了许多财物。

拼音版 代下25:13 Dàn yà mǎ xiè suǒ dǎfa huí qù, bù xǔ yītóng chū zhēng de nàxiē jūn bīng gōngdǎ Yóudà gè chéng, cóng sǎ Mǎlìyà zhídào Bǎihélún, shā le sān qiā rén, qiǎng le xǔduō cáiwù.

吕振中 代下25:13 亚玛谢击杀了以东人回来之后，同时把西珥的神像也带来，立为自己的神，在它们面前叩拜，向它们熏祭。

新译本 代下25:13 但亚玛谢打发回去、不许和他一同作战的雇佣兵，竟侵入犹大各城，从撒玛利亚直到伯．和仑，击杀了三千人，又掠去了很多财物。

现代译 代下25:13 同时，亚玛谢所遗弃的以色列军队在撒马利亚和伯和仑之间攻打犹大各城，杀了叁千人，抢走了许多财物。

当代译 代下25:13 可是，被解雇的以色列兵却乘机来攻打犹大的城镇，从撒马利亚到伯和仑一带，杀了叁千人，抢掠了大批财物。

文理本 代下25:13 亚玛谢所遣归之军、不令偕往以战者、攻犹大诸邑、自撒玛利亚至伯和仑、杀人三千、劫物无算、○

修订本 代下25:13 但亚玛谢所打发回去、不许一同出征的那些军兵劫掠犹大各城，从撒玛利亚直到伯．和仑，杀了三千人，抢了许多财物。

KJV 英 代下25:13 But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

NIV 英 代下25:13 Meanwhile the troops that Amaziah had sent back and had not allowed to take part in the war raided Judean towns from Samaria to Beth Horon. They killed three thousand people and carried off great quantities of plunder.

主目录 返回顶部

和合本 代下25:14 亚玛谢杀了以东人回来，就把西珥的神像带回，立为自己的神，在他面前叩拜烧香。

拼音版 代下25:14 Yà mǎ xiè shā le Yǐdōng rén huí lái, jiù bǎ Xīer de shénxiàng daì huí, Lìwèi zìjǐ de shén, zaì tā miànqián kòu baì shāoxiāng.

吕振中 代下25:14 因此永恒主向亚玛谢发怒，就差遣一个神言人来见他，对他说∶「这一族民的神既不能援救自己的人民脱离你的手、你为什么还寻求他们呢？」

新译本 代下25:14 亚玛谢击败了以东人回来的时候，把西珥人的神像也带回来，立为自己的神，在它们面前叩拜，又向它们烧香。

现代译 代下25:14 亚玛谢打败以东人回来，把以东人的偶像也带回来供奉，向它们叩拜烧香。

当代译 代下25:14 亚玛谢杀败以东人回来，竟然把西珥人的神像也一起带返，立为自己的神，烧香叩拜。

文理本 代下25:14 亚玛谢戮以东人而返、携西珥族之神像、立为己神、跪拜其前、向之焚香、

修订本 代下25:14 亚玛谢击杀以东人回来以后，他把西珥人的神像带回，立为自己的神明，在它们面前叩拜烧香。

KJV 英 代下25:14 Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

NIV 英 代下25:14 When Amaziah returned from slaughtering the Edomites, he brought back the gods of the people of Seir. He set them up as his own gods, bowed down to them and burned sacrifices to them.

主目录 返回顶部

和合本 代下25:15 因此，耶和华的怒气向亚玛谢发作，就差一个先知去见他说：“这些　神不能救他的民脱离你的手，你为何寻求他呢？”

拼音版 代下25:15 Yīncǐ, Yēhéhuá de nùqì xiàng yà mǎ xiè fā zuò, jiù chāi yī gè xiānzhī qù jiàn tā, shuō, zhèxie shén bùnéng jiù tā de mín tuōlí nǐde shǒu, nǐ wèihé xúnqiú tā ne.

吕振中 代下25:15 神言人向王说话的时候，王对他说∶「我们何曾立你做参谋呢？你止住、别说吧！为什么硬要被打死呢？」那神言人就止住了；可又再说∶「我知道上帝是定下了主意要灭绝你的，因为你行这事，不听我给你出的主意。」

新译本 代下25:15 因此，耶和华向亚玛谢发怒，于是差派一位先知去见他，对他说：“这民族的神不能拯救自己的人民脱离你的手，你为什么还寻求它们呢？”

现代译 代下25:15 这事激怒了上主，所以他差遣先知去见亚玛谢，责问他说：「你为甚麽拜那些外族神明？它们连救自己的人民脱离你的掌握都不能呀！」

当代译 代下25:15 这事触怒了主；於是，主就派了一个先知来对他说：“这些神既然不能救自己的人民脱离你的手，你为甚麽还要敬拜他呢？

文理本 代下25:15 故耶和华怒亚玛谢、遣先知告之曰、斯神未援其民于尔手、尔求之奚为、

修订本 代下25:15 耶和华的怒气向亚玛谢发作，差派一个先知去见他，对他说："这些神明不能救自己的百姓脱离你的手，你为何寻求它们呢？"

KJV 英 代下25:15 Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

NIV 英 代下25:15 The anger of the LORD burned against Amaziah, and he sent a prophet to him, who said, "Why do you consult this people's gods, which could not save their own people from your hand?"

主目录 返回顶部

和合本 代下25:16 先知与王说话的时候，王对他说：“谁立你作王的谋士呢？你住口吧！为何找打呢？”先知就止住了，又说：“你行这事不听从我的劝戒，我知道　神定意要灭你。”

拼音版 代下25:16 Xiānzhī yǔ wáng shuōhuà de shíhou, wáng duì tā shuō, shuí lì nǐ zuò wáng de móu shì ne. nǐ zhù kǒu ba. wèihé zhǎo dá ne. xiānzhī jiù zhǐ zhù le, yòu shuō, nǐ xíng zhè shì, bù tīng cóng wǒde quànjiè, wǒ zhīdào shén déng yì yào miè nǐ.

吕振中 代下25:16 犹大王亚玛谢和群臣商议好了，就差遣人去见耶户的孙子约哈斯的儿子以色列王约阿施，说∶「来吧；我们在战场上见面吧。」

新译本 代下25:16 先知向王讲话的时候，王对他说：“我们立了你作王的谋士吗？住口吧！你要挨打吗？”先知就住口，可是又说：“我知道　神已定意消灭你，因为你作了这事，又不听从我的劝戒。”

现代译 代下25:16 亚玛谢插嘴说：「我们没有请你当国王的顾问啊。住口吧！不然我把你杀了。」先知在住口前又说：「现在我知道上帝已经决定消灭你；因为你做了这事，又不接受我的劝告。」

当代译 代下25:16 先知的话还没有说完，王已抢着说：“住口，谁立你作我的谋士。你要自取灭亡吗？”先知不能说下去，最后就只好警告他说：“你不听我的忠告，一意孤行，我知道主必定会毁灭你的。”

文理本 代下25:16 先知与王言时、王曰、我侪岂立尔为王之谋士、尔休矣、何为见挞、先知乃止、既而曰、我知上帝决意灭尔、因尔行此、不听我劝戒也、○

修订本 代下25:16 先知与王说话的时候，王对他说："难道我们立你作王的谋士吗？你住口吧！为何要挨打呢？"先知就止住了，却说："我知道上帝已定意要消灭你，因为你行这事，不听从我的劝戒。"

KJV 英 代下25:16 And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

NIV 英 代下25:16 While he was still speaking, the king said to him, "Have we appointed you an adviser to the king? Stop! Why be struck down?" So the prophet stopped but said, "I know that God has determined to destroy you, because you have done this and have not listened to my counsel."

主目录 返回顶部

和合本 代下25:17 犹大王亚玛谢与群臣商议，就差遣使者去见耶户的孙子、约哈斯的儿子、以色列王约阿施说：“你来，我们二人相见于战场。”

拼音版 代下25:17 Yóudà wáng yà mǎ xiè yǔ qún chén shāngyì, jiù chāiqiǎn shǐzhe qù jiàn yé hù de sūnzi, yuē hā sī de érzi, Yǐsèliè wáng yuē a shī, shuō, nǐ lái, wǒmen èr rén xiāng jiàn yú zhàn cháng.

吕振中 代下25:17 以色列王约阿施差遣了人去见犹大王亚玛谢、说∶「利巴嫩的蒺藜差遣人去见利巴嫩的香柏树，说∶『将你的女儿给我儿子为妻吧』；后来有一只利巴嫩的野兽从那里经过，把蒺藜践踏了。

新译本 代下25:17 犹大王亚玛谢和群臣商议以后，就派人去见耶户的孙子、约哈斯的儿子、以色列王约阿施，说：“来吧，我们在战场上相见吧！”

现代译 代下25:17 犹大的亚玛谢王和他的顾问商议后派使者去见耶户的孙子，约哈斯的儿子以色列王约华施，向他挑战〔或译：邀请他来开会〕。

当代译 代下25:17 亚玛谢与群臣商议后，便遣使去见耶户的孙儿约哈斯的儿子，也就是以色列王约阿施说：“我们来当面较量一下吧。”

文理本 代下25:17 犹大王亚玛谢与人谋、遣使见耶户孙、约哈斯子、以色列王约阿施曰、来、尔我晤面、

修订本 代下25:17 犹大王亚玛谢经商议后，就派人去见耶户的孙子，约哈斯的儿子以色列王约阿施，说："来，让我们面对面较量吧！"

KJV 英 代下25:17 Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

NIV 英 代下25:17 After Amaziah king of Judah consulted his advisers, he sent this challenge to Jehoash son of Jehoahaz, the son of Jehu, king of Israel: "Come, meet me face to face."

主目录 返回顶部

和合本 代下25:18 以色列王约阿施差遣使者去见犹大王亚玛谢说：“黎巴嫩的蒺藜差遣使者去见利巴嫩的香柏树说：‘将你的女儿给我儿子为妻。’后来利巴嫩有一个野兽经过，把蒺藜践踏了。

拼音版 代下25:18 Yǐsèliè wáng yuē a shī chāiqiǎn shǐzhe qù jiàn Yóudà wáng yà mǎ xiè, shuō, Lìbānèn de jíli chāiqiǎn shǐzhe qù jiàn/xiàn Lìbānèn de xiāng bǎi shù, shuō, jiāng nǐde nǚér gei wǒ érzi wèi qī. hòulái Lìbānèn yǒu yī gè yeshòu jīngguò, bǎ jíli jiàntà le.

吕振中 代下25:18 你心里说∶『嘿，你看！我（传统∶你）击败了以东人了」，你就心高气傲，自以为荣；现在你只好在家里呆着吧；又为什么要惹祸，使你覆亡，使你和犹大国跟你一同覆亡呢？」

新译本 代下25:18 以色列王约阿施派人去见犹大王亚玛谢，说：“黎巴嫩的蒺藜派人去见黎巴嫩的香柏树，说：‘把你的女儿给我的儿子作妻子吧！’后来有一只黎巴嫩的野兽从那里经过，把蒺藜践踏了。

现代译 代下25:18 约华施答覆他说：「有一次，黎巴嫩山上的一株荆棘对一棵香柏树说：『把你的女儿嫁给我的儿子吧！』有一只野兽走过把那株荆棘踩烂了。

当代译 代下25:18 以色列王约阿施这样回覆说：“黎巴嫩山上的蒺藜向香柏树说：‘将你的女儿嫁给我的儿子为妻吧。’怎知，就在这时候，一只野兽走过，就把蒺藜踏碎了。

文理本 代下25:18 以色列王约阿施遣使见犹大王亚玛谢曰、利巴嫩之蒺藜、遣使谓利巴嫩之香柏曰、以尔女妻我子、有利巴嫩之野兽过之、践其蒺藜、

修订本 代下25:18 以色列王约阿施派人去见犹大王亚玛谢，说："黎巴嫩的蒺藜派人去见黎巴嫩的香柏树，说：'将你的女儿嫁给我的儿子。'但有一只野兽经过黎巴嫩，把蒺藜践踏了。

KJV 英 代下25:18 And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

NIV 英 代下25:18 But Jehoash king of Israel replied to Amaziah king of Judah: "A thistle in Lebanon sent a message to a cedar in Lebanon, 'Give your daughter to my son in marriage.' Then a wild beast in Lebanon came along and trampled the thistle underfoot.

主目录 返回顶部

和合本 代下25:19 你说：‘看哪！我打败了以东人。’你就心高气傲，以致矜夸。你在家里安居就罢了，为何要惹祸使自己和犹大国一同败亡呢？”

拼音版 代下25:19 Nǐ shuō, kàn nǎ, wǒ dá baì le Yǐdōng rén, nǐ jiù xīn gāo qì ào, yǐzhì jīnkuā. nǐ zaì jiā lǐ ān jū jiù bā le, wèihé yào re huò shǐ zìjǐ hé Yóudà guó yītóng baì wáng ne.

吕振中 代下25:19 亚玛谢不听这话；这是出于上帝，好将他们交在约阿施手里的，因为他们寻求了以东的神。

新译本 代下25:19 你心里说你击败了以东人，你就心里骄傲，以这事夸口。现在你留在家里吧，为什么要惹祸，使犹大和你一同覆亡呢？”

现代译 代下25:19 亚玛谢啊！你打败了以东人就心高气傲，但我劝你还是待在家里吧！何必兴风作浪，使你和你的人民遭殃呢？」

当代译 代下25:19 你因为打败了以东人，就趾高气扬。但我提醒你，你最好留在家中，别惹怒我，要不然，你和整个犹大就都要受到严重的伤害。”

文理本 代下25:19 尔谓我已击以东人、乃心高而自夸、安居于家可耳、何为招祸、以致倾覆、犹大与尔偕亡乎、

修订本 代下25:19 你说，看哪，你打败了以东，就心高气傲，以此为荣。现在，你待在家里算了吧，为何要惹祸使自己和犹大一同败亡呢？"

KJV 英 代下25:19 Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

NIV 英 代下25:19 You say to yourself that you have defeated Edom, and now you are arrogant and proud. But stay at home! Why ask for trouble and cause your own downfall and that of Judah also?"

主目录 返回顶部

和合本 代下25:20 亚玛谢却不肯听从，这是出乎　神，好将他们交在敌人手里，因为他们寻求以东的神。

拼音版 代下25:20 Yà mǎ xiè què bù ken tīng cóng. zhè shì chū hū shén, hǎo jiāng tāmen jiāo zaì dírén shǒu lǐ, yīnwei tāmen xúnqiú Yǐdōng de shén.

吕振中 代下25:20 于是以色列王约阿施就上阵来，他和犹大王亚玛谢就在犹大的伯示麦彼此见面了。

新译本 代下25:20 亚玛谢却不听从；这原是出于　神，好把他们交在约阿施手里，因为他们寻求以东的神。

现代译 代下25:20 亚玛谢不听。这是上帝定意要亚玛谢被击败，因为他拜以东人的偶像。

当代译 代下25:20 但亚玛谢不理会以色列王的劝告。其实，这事是出於上帝，因为亚玛谢拜祭以东的神，上帝决意把他交在约阿施的手中。

文理本 代下25:20 亚玛谢弗听、此乃由于上帝、欲付之于敌手、因其求以东神也、

修订本 代下25:20 亚玛谢却不肯听从。这是出乎上帝，好将他们交在敌人手里，因为他们寻求以东的神明。

KJV 英 代下25:20 But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

NIV 英 代下25:20 Amaziah, however, would not listen, for God so worked that he might hand them over to Jehoash, because they sought the gods of Edom.

主目录 返回顶部

和合本 代下25:21 于是，以色列王约阿施上来，在犹大的伯示麦与犹大王亚玛谢相见于战场。

拼音版 代下25:21 Yúshì Yǐsèliè wáng yuē a shī shàng lái, zaì Yóudà de bǎi/bó shì maì yǔ Yóudà wáng yà mǎ xiè xiāng jiàn yú zhàn cháng.

吕振中 代下25:21 犹大人在以色列人面前被击败，各自逃回家（原文∶帐棚）去。

新译本 代下25:21 于是以色列王约阿施上来，在犹大的伯．示麦，和犹大王亚玛谢相会于战场上。

现代译 代下25:21 於是以色列王约华施在犹大的伯示麦跟犹大王亚玛谢打了起来。

当代译 代下25:21 约阿施知道亚玛谢一意孤行，便起兵与他会战於犹大境内的伯示麦。

文理本 代下25:21 以色列王约阿施遂上、与犹大王亚玛谢、晤面于犹大之伯示麦、

修订本 代下25:21 于是以色列王约阿施上来，在犹大的伯．示麦与犹大王亚玛谢面对面较量。

KJV 英 代下25:21 So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

NIV 英 代下25:21 So Jehoash king of Israel attacked. He and Amaziah king of Judah faced each other at Beth Shemesh in Judah.

主目录 返回顶部

和合本 代下25:22 犹大人败在以色列人面前，各自逃回家里去了。

拼音版 代下25:22 Yóudà rén baì zaì Yǐsèliè rén miànqián, gèzì taó huí jiā lǐ qù le.

吕振中 代下25:22 以色列王约阿施在伯示麦捉住了亚哈谢（传统∶作『约哈斯』）的孙子约阿施的儿子犹大王亚玛谢，将他带到耶路撒冷，将耶路撒冷的城墙拆个破口，从以法莲门直到角门（传统∶转门），共四百肘。

新译本 代下25:22 犹大人在以色列人面前被击败，各自逃回家去了。

现代译 代下25:22 犹大军队打败了，兵士都逃回家去。

当代译 代下25:22 犹大人一败涂地，兵将各自逃回营中，亚玛谢被生擒。

文理本 代下25:22 犹大人败于以色列人前、遁而归幕、

修订本 代下25:22 犹大败在以色列面前，他们逃跑，各人逃回自己的帐棚去了。

KJV 英 代下25:22 And Judah was put to the worse before Israel, and they fled every man to his tent.

NIV 英 代下25:22 Judah was routed by Israel, and every man fled to his home.

主目录 返回顶部

和合本 代下25:23 以色列王约阿施，在伯示麦擒住约哈斯（就是“亚哈谢”）的孙子、约阿施的儿子、犹大王亚玛谢，将他带到耶路撒冷。又拆毁耶路撒冷的城墙，从以法莲门直到角门，共四百肘；

拼音版 代下25:23 Yǐsèliè wáng yuē a shī zaì Bǎishìmaì qín zhù yuē hā sī ( jí yà hā xiè ) de sūnzi, yuē a shī de érzi, Yóudà wáng yà mǎ xiè, jiāng tā daì dào Yēlùsǎleng, yòu chāihuǐ Yēlùsǎleng de chéngqiáng, cóng Yǐfǎlián mén zhídào jiǎo mén, gōng sì bǎi zhǒu.

吕振中 代下25:23 又将上帝殿里俄别以东所看守的一切金银、一切器皿、和王宫里的宝物、都拿了去，又拿了人去做质当，回撒玛利亚去。

新译本 代下25:23 以色列王约阿施在伯．示麦捉住了约哈斯的孙子、约阿施的儿子、犹大王亚玛谢，把他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门，共两百公尺。

现代译 代下25:23 约华施俘掳了亚玛谢，把他带到耶路撒冷。约华施把耶路撒冷城墙，从以法莲门到角门约两百公尺长的一段，都拆毁了。

当代译 代下25:23 约阿施王把他带返耶路撒冷，并且下令拆毁从以法莲门到角门的一段阔二百码的城墙。

文理本 代下25:23 以色列王约阿施、擒约哈斯(亦名亚哈谢)孙、约阿施子、犹大王亚玛谢于伯示麦、携至耶路撒冷、毁其城垣、自以法莲门、至城隅之门、凡四百肘、

修订本 代下25:23 以色列王约阿施在伯．示麦擒住约哈斯的孙子，约阿施的儿子犹大王亚玛谢，把他带到耶路撒冷，又拆毁耶路撒冷的城墙，从以法莲门直到角门共四百肘。

KJV 英 代下25:23 And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

NIV 英 代下25:23 Jehoash king of Israel captured Amaziah king of Judah, the son of Joash, the son of Ahaziah, at Beth Shemesh. Then Jehoash brought him to Jerusalem and broke down the wall of Jerusalem from the Ephraim Gate to the Corner Gate--a section about six hundred feet long.

主目录 返回顶部

和合本 代下25:24 又将俄别以东所看守神殿里的一切金银和器皿，与王宫里的财宝都拿了去，并带人去为质，就回撒马利亚去了。

拼音版 代下25:24 Yòu jiāng é bié Yǐdōng suǒ kānshǒu shén diàn lǐ de yīqiè jīn yín hé qìmǐn, yǔ wánggōng lǐ de cáibǎo dōu ná le qù, bìng daì rén qù wèi zhì, jiù huí sǎ Mǎlìyà qù le.

吕振中 代下25:24 以色列王约哈斯的儿子约阿施死了以后，犹大王约阿施的儿子亚玛谢还活了十五年。

新译本 代下25:24 又把俄别．以东负责看守　神殿里的一切金银和一切器皿，以及王宫里的宝物都掠去，又掳走人质，然后回撒玛利亚去了。

现代译 代下25:24 他把圣殿里的金子、银子、俄别以东的后代看守的圣殿用具，以及王宫的财宝都带回撒马利亚，也带去了一些人质。

当代译 代下25:24 又把俄别以东所看守上帝殿里的一切金银器皿，以及王宫里的财宝都拿走，并带走了人质回撒马利亚去了。

文理本 代下25:24 取上帝室中、俄别以东所守之金银与器皿、及王宫之货财、并取人为质、而返撒玛利亚、○

修订本 代下25:24 他带着俄别．以东所看守上帝殿里的一切金银和器皿，与王宫里的财宝，又带着人质，回撒玛利亚去了。

KJV 英 代下25:24 And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

NIV 英 代下25:24 He took all the gold and silver and all the articles found in the temple of God that had been in the care of Obed-Edom, together with the palace treasures and the hostages, and returned to Samaria.

主目录 返回顶部

和合本 代下25:25 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。

拼音版 代下25:25 Yǐsèliè wáng yuē hā sī de érzi yuē a shī sǐ hòu, Yóudà wáng yuē a shī de érzi yà mǎ xiè yòu huó le shí wǔ nián.

吕振中 代下25:25 亚玛谢其余的事、始末不是都写在犹大和以色列诸王记上么？

新译本 代下25:25 以色列王约哈斯的儿子约阿施死后，犹大王约阿施的儿子亚玛谢还活了十五年。

现代译 代下25:25 犹大王亚玛谢比以色列王约华施多活了十五年。

当代译 代下25:25 亚玛谢在以色列王约阿施崩逝后，仍活了十五年。

文理本 代下25:25 以色列王约哈斯子约阿施卒后、犹大王约阿施子亚玛谢、犹在世十五年、

修订本 代下25:25 约哈斯的儿子以色列王约阿施死后，犹大王约阿施的儿子亚玛谢又活了十五年。

KJV 英 代下25:25 And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

NIV 英 代下25:25 Amaziah son of Joash king of Judah lived for fifteen years after the death of Jehoash son of Jehoahaz king of Israel.

主目录 返回顶部

和合本 代下25:26 亚玛谢其余的事，自始至终不都写在犹大和以色列诸王记上吗？

拼音版 代下25:26 Yà mǎ xiè qíyú de shì, zì shǐ zhì zhōng bù dōu xie zaì Yóudà hé Yǐsèliè zhū wáng jì shàng ma.

吕振中 代下25:26 自从亚玛谢转离而不跟从永恒主以后，在耶路撒冷就有人阴谋反叛了亚玛谢；亚玛谢逃到拉吉；叛党打发人跟踪到拉吉，就在那里将他弑死。

新译本 代下25:26 亚玛谢其余的事迹，一生的始末，不是都记在犹大和以色列诸王记上吗？

现代译 代下25:26 他在位期间的其他事迹，从头到尾都记载在犹大和以色列列王史上。

当代译 代下25:26 亚玛谢一生的事迹，都记在犹大与以色列诸王纪上。亚玛谢离弃上帝后，耶路撒冷就有人起来叛变，他逃往拉吉去，但叛党却派人到那里把他杀了。他的遗体用马驮回京城，埋葬在王陵中。

文理本 代下25:26 亚玛谢其余事迹之始末、俱载于犹大以色列列王纪、

修订本 代下25:26 亚玛谢其余的事，自始至终，看哪，不都写在《犹大和以色列诸王记》上吗？

KJV 英 代下25:26 Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

NIV 英 代下25:26 As for the other events of Amaziah's reign, from beginning to end, are they not written in the book of the kings of Judah and Israel?

主目录 返回顶部

和合本 代下25:27 自从亚玛谢离弃耶和华之后，在耶路撒冷有人背叛他，他就逃到拉吉。叛党却打发人到拉吉将他杀了。

拼音版 代下25:27 Zì cóng yà mǎ xiè lí qì Yēhéhuá zhī hòu, zaì Yēlùsǎleng yǒu rén beìpàn tā, tā jiù taó dào Làjí. pàn dǎng què dǎfa rén dào Làjí, jiāng tā shā le.

吕振中 代下25:27 人用马驮他去埋葬在大卫城里，和他列祖同在一处。

新译本 代下25:27 自从亚玛谢离弃耶和华以后，在耶路撒冷有人要谋害他；他就逃到拉吉去。谋害他的人派人追到拉吉，在那里把他杀死。

现代译 代下25:27 从他背叛上主那时候起，在耶路撒冷就有人要谋害他。最后他逃到拉吉城，但仇敌跟踪他到那里，把他杀了。

当代译 代下25:27 亚玛谢一生的事迹，都记在犹大与以色列诸王纪上。亚玛谢离弃上帝后，耶路撒冷就有人起来叛变，他逃往拉吉去，但叛党却派人到那里把他杀了。他的遗体用马驮回京城，埋葬在王陵中。

文理本 代下25:27 自亚玛谢离弃耶和华而后、有人在耶路撒冷谋叛、遂遁于拉吉、叛党遣人追之、至拉吉弑之、

修订本 代下25:27 自从亚玛谢离弃耶和华之后，在耶路撒冷有人背叛他，他就逃往拉吉；他们却派人追到拉吉，在那里杀了他。

KJV 英 代下25:27 Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

NIV 英 代下25:27 From the time that Amaziah turned away from following the LORD, they conspired against him in Jerusalem and he fled to Lachish, but they sent men after him to Lachish and killed him there.

主目录 返回顶部

和合本 代下25:28 人就用马将他的尸首驮回，葬在犹大京城他列祖的坟地里。

拼音版 代下25:28 Rén jiù yòng mǎ jiāng tāde shī shǒu tuó huí, zàng zaì Yóudà jīngchéng tā lièzǔ de fùndì lǐ.

吕振中 代下25:28 犹大众民便将乌西雅设立为王、来接替他父亲亚玛∶那时他十六岁。

新译本 代下25:28 然后用马把他的尸体运回来，埋葬在大卫城里，和他的列祖一起。

现代译 代下25:28 有人用马把他的尸体驮回耶路撒冷，葬在大卫城王室的坟墓里。

当代译 代下25:28 亚玛谢一生的事迹，都记在犹大与以色列诸王纪上。亚玛谢离弃上帝后，耶路撒冷就有人起来叛变，他逃往拉吉去，但叛党却派人到那里把他杀了。他的遗体用马驮回京城，埋葬在王陵中。

文理本 代下25:28 乃以马负其尸、同列祖葬于犹大城、

修订本 代下25:28 有人用马将他驮回，把他与祖先一同葬在犹大的城。

KJV 英 代下25:28 And they brought him upon horses, and buried him with his fathers in the city of Judah.

NIV 英 代下25:28 He was brought back by horse and was buried with his fathers in the City of Judah.


历代志下第26章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第26章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下26:1 犹大众民立亚玛谢的儿子乌西雅（又名“亚撒利雅”）接续他父作王，那时他年十六岁。

拼音版 代下26:1 Yóudà zhòng mín lì yà mǎ xiè de érzi Wūxīyǎ ( yòu míng Yàsālìyǎ ) jiēxù tā fù zuò wáng, nàshí tā nián shí liù suì.

吕振中 代下26:1 亚玛谢王跟他列祖一同长眠了之后，乌西雅重建以禄，收复来归犹大。

新译本 代下26:1 全犹大的人民立乌西雅接续他的父亲亚玛谢作王，那时他才十六岁。

现代译 代下26:1 所有犹大人民都选择亚玛谢十六岁的儿子乌西雅继承他父亲作王。

当代译 代下26:1 犹大民众立太子乌西雅（又名亚撒利雅）为王，继承他父亲亚玛谢，那时他才十六岁。

文理本 代下26:1 犹大民众立乌西雅、(又名亚撒利雅)继其父亚玛谢为王、时、年十有六岁、

修订本 代下26:1 犹大众百姓立乌西雅接续他父亲亚玛谢作王，那时他年十六岁。

KJV 英 代下26:1 Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

NIV 英 代下26:1 Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in place of his father Amaziah.

主目录 返回顶部

和合本 代下26:2 （亚玛谢与他列祖同睡之后，乌西雅收回以禄仍归犹大，又重新修理。）

拼音版 代下26:2 Yà mǎ xiè yǔ tā lièzǔ tóng shuì zhī hòu, Wūxīyǎ shōu huí Yǐlù réng guī Yóudà, yòu chóngxīn xiūlǐ.

吕振中 代下26:2 乌西雅登极的时候十六岁；他在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。

新译本 代下26:2 亚玛谢王和列祖同睡以后，乌西雅重建以禄，并且收归犹大所有。

现代译 代下26:2 （亚玛谢死后，乌西雅收复了以拉他，重新加以修建。）

当代译 代下26:2 亚玛谢死后，乌西雅收回以禄城，归入犹大版图，并且重新修筑。

文理本 代下26:2 亚玛谢与列祖偕眠后、乌西雅恢复以禄、归于犹大、而重建之、

修订本 代下26:2 亚玛谢王与他祖先同睡之后，乌西雅收复以禄回归犹大，又重新修建。

KJV 英 代下26:2 He built Eloth, and restored it to Judah, after that the king slept with his fathers.

NIV 英 代下26:2 He was the one who rebuilt Elath and restored it to Judah after Amaziah rested with his fathers.

主目录 返回顶部

和合本 代下26:3 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。

拼音版 代下26:3 Wū xī yǎ dēng jī de shíhou nián shí liù suì, zaì Yēlùsǎleng zuò wáng wǔ shí èr nián. tā mǔqin míng jiào yé ke lì yǎ, shì Yēlùsǎleng rén.

吕振中 代下26:3 乌西雅行永恒主所看为对的事，都照他父亲亚玛谢一切所行的。

新译本 代下26:3 乌西雅登基的时候，是十六岁；他在耶路撒冷作王共五十二年。他的母亲名叫耶可利雅，是耶路撒冷人。

现代译 代下26:3 乌西雅十六岁时作王，在耶路撒冷统治了五十二年。他母亲耶可利雅是耶路撒冷人。

当代译 代下26:3 乌西雅在耶路撒冷执政五十二年，母亲耶可利雅是耶路撒冷人。

文理本 代下26:3 乌西雅即位时、年十有六岁、在耶路撒冷为王、历五十二年、其母名耶可利雅、耶路撒冷人也、

修订本 代下26:3 乌西雅登基的时候年十六岁，在耶路撒冷作王五十二年。他母亲名叫耶可利雅，是耶路撒冷人。

KJV 英 代下26:3 Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

NIV 英 代下26:3 Uzziah was sixteen years old when he became king, and he reigned in Jerusalem fifty-two years. His mother's name was Jecoliah; she was from Jerusalem.

主目录 返回顶部

和合本 代下26:4 乌西雅行耶和华眼中看为正的事，效法他父亚玛谢一切所行的。

拼音版 代下26:4 Wū xī yǎ xíng Yēhéhuá yǎn zhōng kàn wèi zhēng de shì, xiàofǎ tā fù yà mǎ xiè yīqiè suǒ xíng de.

吕振中 代下26:4 尽撒迦利亚在世的日子，撒迦利亚将敬畏上帝之事指导乌西雅，乌西雅总是定意寻求上帝的；而尽乌西雅寻求永恒主的日子，上帝总是叫他诸事顺利的。

新译本 代下26:4 乌西雅行耶和华看为正的事，像他的父亲亚玛谢一切所行的。

现代译 代下26:4 乌西雅效法他父亲的榜样，做了上主喜悦的事。

当代译 代下26:4 他效法先王亚玛谢，行事为人都是上帝认为对的。

文理本 代下26:4 乌西雅行耶和华所悦、效其父亚玛谢所为、

修订本 代下26:4 乌西雅行耶和华眼中看为正的事，效法他父亲亚玛谢一切所行的。

KJV 英 代下26:4 And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

NIV 英 代下26:4 He did what was right in the eyes of the LORD, just as his father Amaziah had done.

主目录 返回顶部

和合本 代下26:5 通晓　神默示撒迦利亚在世的时候，乌西雅定意寻求　神；他寻求，耶和华　神就使他亨通。

拼音版 代下26:5 Tōng xiǎo shén mò shì, Sājiālìyà zaì shì de shíhou, Wùxī yǎ déng yì xúnqiú shén. tā xúnqiú Yēhéhuá, shén jiù shǐ tā hēng tōng.

吕振中 代下26:5 他出去攻打非利士人，将迦特的城墙、雅比尼的城墙、和亚实突的城墙都拆了破口；又在亚实突境内、非利士人中间建造了几座城。

新译本 代下26:5 撒迦利亚在世的日子，教导乌西雅敬畏　神，所以乌西雅常常寻求　神；乌西雅寻求　神的时候，　神就使他亨通。

现代译 代下26:5 在他的宗教顾问撒迦利亚活着的年日，他都忠心事奉上主；上主赐福给他。

当代译 代下26:5 撒迦利亚是个通晓上帝默示的人，他在生之日，乌西雅热切地寻求上帝；上帝也赐福给他，使他事事亨通。

文理本 代下26:5 当通晓上帝显示之撒迦利亚存日、乌西雅决志寻求上帝、其寻求耶和华时、上帝使之亨通、

修订本 代下26:5 撒迦利亚是一个通晓上帝默示的人，他在世的日子，乌西雅定意寻求上帝；乌西雅寻求耶和华的日子，上帝使他亨通。

KJV 英 代下26:5 And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

NIV 英 代下26:5 He sought God during the days of Zechariah, who instructed him in the fear of God. As long as he sought the LORD, God gave him success.

主目录 返回顶部

和合本 代下26:6 他出去攻击非利士人，拆毁了迦特城、雅比尼城和亚实突城；在非利士人中，在亚实突境内，又建筑了些城。

拼音版 代下26:6 Tā chū qù gōngjī Fēilìshì rén, chāihuǐ le Jiātè chéng, yǎ bǐ ní chéng, hé Yàshítū chéng. zaì Fēilìshì rén zhōng, zaì Yàshítū jìng neì, yòu jiànzhù le xiē chéng.

吕振中 代下26:6 上帝帮助他攻击非利士人住在姑珥巴力的亚拉伯人和米乌尼人。

新译本 代下26:6 他出去攻打非利士人，拆毁了迦特的城墙、雅比尼的城墙和亚实突的城墙；又在亚实突境内非利士人中，建造了几座城。

现代译 代下26:6 乌西雅跟非利士人打仗。他拆毁了迦特城、雅比尼城，和亚实突城的城墙，并且在亚实突附近和非利士其他地区建造设防城。

当代译 代下26:6 他起兵征伐非利士人，攻陷了迦特、雅比尼和亚实突等城镇，把城墙全都夷平之后，又在亚实突境内和非利士人的地方兴建其他新城镇。

文理本 代下26:6 往攻非利士人、毁迦特雅比尼亚实突之城垣、在亚实突境内与非利士人中建邑、

修订本 代下26:6 他出去攻击非利士人，拆毁了迦特、雅比尼和亚实突的城墙，又在非利士人中，在亚实突境内建筑城镇。

KJV 英 代下26:6 And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

NIV 英 代下26:6 He went to war against the Philistines and broke down the walls of Gath, Jabneh and Ashdod. He then rebuilt towns near Ashdod and elsewhere among the Philistines.

主目录 返回顶部

和合本 代下26:7 神帮助他攻击非利士人和住在姑珥巴力的阿拉伯人，并米乌尼人。

拼音版 代下26:7 Shén bāngzhu tā gōngjī Fēilìshì rén hé zhù zaì gū Er bā lì de a là bǎi rén, bìng mǐ wù ní rén.

吕振中 代下26:7 亚扪人给乌西雅进贡；他的名声传到埃及，因为他非常强盛。

新译本 代下26:7 神帮助他攻打非利士人和住在姑珥．巴力的阿拉伯人，以及米乌尼人。

现代译 代下26:7 上帝帮助他打败非利士人、住在姑珥巴力的阿拉伯人，以及米乌尼人。

当代译 代下26:7 上帝不单帮助他攻伐非利士人，也帮助他攻打米乌尼人和姑珥巴力的阿拉伯人。

文理本 代下26:7 上帝助其攻非利士人、与居姑珥巴力之亚拉伯人、及米乌尼族、

修订本 代下26:7 上帝帮助他攻击非利士人和住在姑珥．巴力的阿拉伯人，以及米乌尼人。

KJV 英 代下26:7 And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

NIV 英 代下26:7 God helped him against the Philistines and against the Arabs who lived in Gur Baal and against the Meunites.

主目录 返回顶部

和合本 代下26:8 亚扪人给乌西雅进贡，他的名声传到埃及，因他甚是强盛。

拼音版 代下26:8 Yàmén rén gei Wùxī yǎ jìn gòng. tāde míngsheng chuán dào Aijí, yīn tā shén shì qiángshèng.

吕振中 代下26:8 乌西雅在耶路撒冷的角门、谷门、和城墙的拐角处建造了谯楼，并且将谯楼防守得很坚固。

新译本 代下26:8 亚扪人给乌西雅进贡，他的名声传到埃及的边境，因为他极其强盛。

现代译 代下26:8 亚扪人向乌西雅进贡。他的势力强大，名声远播埃及。

当代译 代下26:8 亚扪人年年进贡。乌西雅的国势强盛，威名直传扬到埃及。

文理本 代下26:8 亚扪人纳贡于乌西雅、乌西雅之声名洋溢、至埃及界、因其甚强故也、

修订本 代下26:8 米乌尼人向乌西雅进贡。他的名声传到埃及，因他非常强盛。

KJV 英 代下26:8 And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

NIV 英 代下26:8 The Ammonites brought tribute to Uzziah, and his fame spread as far as the border of Egypt, because he had become very powerful.

主目录 返回顶部

和合本 代下26:9 乌西雅在耶路撒冷的角门和谷门，并城墙转弯之处建筑城楼，且甚坚固；

拼音版 代下26:9 Wù xī yǎ zaì Yēlùsǎleng de jiǎo mén hé gǔ mén, bìng chéngqiáng zhuǎn wān zhī chù, jiànzhù chéng lóu, qie shén jiāngù.

吕振中 代下26:9 他又在旷野建造了谯楼，挖了许多井，因为他有很多牲畜在低原和平原地方；在山地和园地他也有耕地的和修理葡萄园的人，因为他喜爱种地的事。

新译本 代下26:9 乌西雅在耶路撒冷的角门、谷门和城墙转角的地方，建筑了城楼，这些城楼非常坚固。

现代译 代下26:9 乌西雅为加强耶路撒冷的防御工事，在角门、谷门，和城墙转角的地方都建造城楼。

当代译 代下26:9 他在耶路撒冷的角门、谷门和城墙拐角的地方建筑城楼。

文理本 代下26:9 乌西雅在耶路撒冷建楼于隅门、谷门、城曲之处、而巩固之、

修订本 代下26:9 乌西雅在耶路撒冷的角门和谷门，以及城墙转角之处建筑城楼，非常坚固。

KJV 英 代下26:9 Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

NIV 英 代下26:9 Uzziah built towers in Jerusalem at the Corner Gate, at the Valley Gate and at the angle of the wall, and he fortified them.

主目录 返回顶部

和合本 代下26:10 又在旷野与高原和平原建筑望楼，挖了许多井，因他的牲畜甚多；又在山地和佳美之地，有农夫和修理葡萄园的人，因为他喜悦农事。

拼音版 代下26:10 Yòu zaì kuàngye yǔ gāo yuán hépíng yuán, jiànzhù wàng lóu, wā le xǔduō jǐng, yīn tāde shēngchù shén duō. yòu zaì shān dì hé jiā mei zhī dì, yǒu nóngfū hé xiūlǐ pútaóyuán de rén, yīnwei tā xǐyuè nóng shì.

吕振中 代下26:10 乌西雅又有很能作战的军兵，照书记耶利和官长玛西雅所点阅的数目，在王的一个将军哈拿尼雅手下分队出去打仗。

新译本 代下26:10 他又在旷野建造了一些瞭望楼，挖了许多贮水池，因为他在高原和平原上有很多牲畜；又因为他喜爱种植，所以在山地上和果园里，雇有农夫和修剪葡萄树的工人。

现代译 代下26:10 他也在郊外造了防御塔，挖了许多水井，因为他在西边山脚下和平原地带有很多牛群。由於他喜欢耕种，他鼓励人民在山地开垦葡萄园，耕种肥沃的土地。

当代译 代下26:10 又在南面的荒野建筑堡垒。因为他的牲畜很多，所以他又在高原和平原挖了许多的水井。他也喜爱农耕，所以在平原和山地，他都有许多田地和葡萄园。

文理本 代下26:10 亦建楼于旷野、及洼地平原、且多凿井、以其群畜多也、又在山地良田、有农夫与治葡萄者、以其悦农事也、

修订本 代下26:10 他在旷野建筑了望楼，又挖了许多井，因为他在谢非拉和平原有很多牲畜。他在山区和肥沃的土地雇用耕种田地和修整葡萄园的人，因为他喜爱土地。

KJV 英 代下26:10 Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

NIV 英 代下26:10 He also built towers in the desert and dug many cisterns, because he had much livestock in the foothills and in the plain. He had people working his fields and vineyards in the hills and in the fertile lands, for he loved the soil.

主目录 返回顶部

和合本 代下26:11 乌西雅又有军兵，照书记耶利和官长玛西雅所数点的，在王的一个将军哈拿尼雅手下，分队出战。

拼音版 代下26:11 Wù xī yǎ yòu yǒu jūn bīng, zhào shū jì yéLìhé guān zhǎng Mǎxīyǎ suǒ shǔ diǎn de, zaì wáng de yī gè jiāng jūn Hānáníyǎ shǒu xià, fēnduì chū zhàn.

吕振中 代下26:11 那些有力气英勇的人父系的族长总数共有二千六百人。

新译本 代下26:11 乌西雅又有善于作战的军队，照著书记耶利和官长玛西雅数点的数目，由王的一个将军哈拿尼雅指挥，编队上阵。

现代译 代下26:11 乌西雅有强大的军队，随时可上战场。军方纪录由秘书耶利和玛西雅保管，并由王室的一名指挥官哈拿尼雅监督。

当代译 代下26:11 乌西雅拥有一支可以随时分队作战的军队，元帅是哈拿尼雅将军，由军中书记耶利和监察官玛西雅编制，

文理本 代下26:11 且有战士一军、分队而出、循缮写耶利、与营长玛西雅所核之数、王之将帅哈拿尼雅辖之、

修订本 代下26:11 乌西雅又有军兵，照书记耶利和官长玛西雅所数点的，在王的一个将军哈拿尼雅手下，分队出战。

KJV 英 代下26:11 Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

NIV 英 代下26:11 Uzziah had a well-trained army, ready to go out by divisions according to their numbers as mustered by Jeiel the secretary and Maaseiah the officer under the direction of Hananiah, one of the royal officials.

主目录 返回顶部

和合本 代下26:12 族长、大能勇士的总数，共有二千六百人。

拼音版 代下26:12 Zúzhǎng, dà néng yǒng shì de zǒng shǔ gōng yǒu èr qiā liù bǎi rén,

吕振中 代下26:12 在他们手下的军队有三十万七千五百人，都是大有力气、能作战帮助王攻击仇敌的。

新译本 代下26:12 这些英勇战士中的各家族首领，总数共二千六百人。

现代译 代下26:12 军队由两千六百名军官指挥；

当代译 代下26:12 共有叁十万七千五百人。他们都是能征惯战的骁勇之士，分由二千六百名勇猛的族长率领。

文理本 代下26:12 族长总数、计二千六百人、俱为勇士、

修订本 代下26:12 族长和大能勇士的总数共二千六百人，

KJV 英 代下26:12 The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

NIV 英 代下26:12 The total number of family leaders over the fighting men was 2,600.

主目录 返回顶部

和合本 代下26:13 他们手下的军兵，共有三十万七千五百人，都有大能，善于争战，帮助王攻击仇敌。

拼音版 代下26:13 Tāmen shǒu xià de jūn bīng gōng yǒu sān shí wàn qī qiā wǔ bǎi rén, dōu yǒu dà néng, shàn yú zhēng zhàn, bāngzhu wáng gōngjī chóudí.

吕振中 代下26:13 乌西雅为他们、为全军队豫备了盾牌、枪、头盔、铠甲、弓、和甩机弦的石头。

新译本 代下26:13 在他们指挥下的军队，共有三十七万七千五百人，都是大有能力，善于作战的，能帮助王攻打仇敌。

现代译 代下26:13 他们手下有叁十万七千五百名兵士，都是能征善战，能为王征讨敌人的战士。

当代译 代下26:13 共有叁十万七千五百人。他们都是能征惯战的骁勇之士，分由二千六百名勇猛的族长率领。

文理本 代下26:13 率军旅三十万七千五百人、皆有勇力战鬬、助王攻敌、

修订本 代下26:13 他们手下的军兵共三十万七千五百人，都大有能力，善于作战，帮助王攻击仇敌。

KJV 英 代下26:13 And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

NIV 英 代下26:13 Under their command was an army of 307,500 men trained for war, a powerful force to support the king against his enemies.

主目录 返回顶部

和合本 代下26:14 乌西雅为全军预备盾牌、枪、盔、甲、弓和甩石的机弦；

拼音版 代下26:14 Wū xī yǎ wèi quán jūn yùbeì dùnpái, qiāng, kuī, jiǎ, gōng, hé shuǎi shí de jī xián,

吕振中 代下26:14 他又在耶路撒冷作巧匠所巧设的机器，安在谯楼和角楼上，用来射箭、和射发大石头。乌西雅的名声传出远方，因为他很奇异地得了帮助，以致很强盛。

新译本 代下26:14 乌西雅给全队军兵配备了盾牌、矛枪、头盔、铠甲、弓箭和甩石的机弦。

现代译 代下26:14 乌西雅给军队装备盾牌、枪矛、盔甲、战衣、弓箭，和甩的石头。

当代译 代下26:14 军中各人都备有盾牌、矛枪、盔甲、甩石机弦等武器。

文理本 代下26:14 乌西雅为其军旅备干戈甲胄弓、与激射之石、

修订本 代下26:14 乌西雅为全军预备盾牌、头盔、铠甲、枪、弓和甩石的机弦，

KJV 英 代下26:14 And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

NIV 英 代下26:14 Uzziah provided shields, spears, helmets, coats of armor, bows and slingstones for the entire army.

主目录 返回顶部

和合本 代下26:15 又在耶路撒冷使巧匠做机器，安在城楼和角楼上，用以射箭发石。乌西雅的名声传到远方，因为他得了非常的帮助，甚是强盛。

拼音版 代下26:15 Yòu zaì Yēlùsǎleng shǐ qiǎo jiàng zuò jīqì, ān zaì chéng lóu hé jiǎo lóu shàng, yòng yǐ shè jiàn fā shí. Wùxī yǎ de míngsheng chuán dào yuǎnfāng. yīnwei tā dé le fēicháng de bāngzhu, shén shì qiángshèng.

吕振中 代下26:15 他既强盛，就心骄气傲，以致行事腐败，对永恒主他的上帝不忠实，进永恒主的殿堂、要在香坛上烧香。

新译本 代下26:15 他又在耶路撒冷制造巧匠发明的器械，安放在城楼和城角上，用来发射利箭和大石。乌西雅的名声传到远方，因为他得了非常的帮助，使他十分强盛。

现代译 代下26:15 在耶路撒冷，他的工程师在城楼和城墙转角处装置机器，可以从上面射箭，扔大石块。他的名声远播各处，势力非常强大，因为上帝帮助他。

当代译 代下26:15 乌西雅在耶路撒冷雇用巧匠，设计和制造机关，安放在堡垒和城楼角楼上，用以发射矢箭和石弹。乌西雅威名远播，国家兴盛，这完全是上帝奇妙的恩助。

文理本 代下26:15 在耶路撒冷作机、乃巧匠所创、置于城楼角楼、以发矢与巨石、乌西雅之声名传及远方、盖得异常之助、至于强盛也、○

修订本 代下26:15 又在耶路撒冷叫巧匠设计机器，安在城楼和角楼上，用以射箭，投掷大石。乌西雅的名声传到远方，因为他得了非凡的帮助，极其强盛。

KJV 英 代下26:15 And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

NIV 英 代下26:15 In Jerusalem he made machines designed by skillful men for use on the towers and on the corner defenses to shoot arrows and hurl large stones. His fame spread far and wide, for he was greatly helped until he became powerful.

主目录 返回顶部

和合本 代下26:16 他既强盛，就心高气傲，以致行事邪僻，干犯耶和华他的　神，进耶和华的殿，要在香坛上烧香。

拼音版 代下26:16 Tā jì qiángshèng, jiù xīn gāo qì ào, yǐzhì xíngshì xié pì, gānfàn Yēhéhuá tāde shén, jìn Yēhéhuá de diàn, yào zaì xiāngtán shàng shāoxiāng.

吕振中 代下26:16 跟他进去的有祭司亚撒利雅，还有同亚撒利雅在一起的、永恒主的祭司八十个、有勇气的人。

新译本 代下26:16 乌西雅强盛起来，就心高气傲，以致自寻毁灭，竟冒犯耶和华他的　神；他进了耶和华的殿，要在香坛上烧香。

现代译 代下26:16 乌西雅王的强盛使他逐渐骄傲起来，引致他的衰落。他冒犯上主，自己进圣殿在香坛上烧香。

当代译 代下26:16 乌西雅势力强大，便心高气傲，目空一切，所以渐趋腐败。他触怒主上帝，竟然擅自进入圣殿，在香坛烧香。

文理本 代下26:16 彼既强盛、心则高傲、致行邪僻、干犯其上帝耶和华、入耶和华殿、欲焚香于香坛、

修订本 代下26:16 乌西雅既强盛，就心高气傲，以致败坏。他干犯耶和华－他的上帝，进耶和华的殿，要在香坛上烧香。

KJV 英 代下26:16 But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

NIV 英 代下26:16 But after Uzziah became powerful, his pride led to his downfall. He was unfaithful to the LORD his God, and entered the temple of the LORD to burn incense on the altar of incense.

主目录 返回顶部

和合本 代下26:17 祭司亚撒利雅率领耶和华勇敢的祭司八十人，跟随他进去。

拼音版 代下26:17 Jìsī Yàsālìyǎ shuaìlǐng Yēhéhuá yǒnggǎn de jìsī bā shí rén, gēnsuí tā jìn qù.

吕振中 代下26:17 他们阻挡乌西雅王，对他说∶「乌西雅阿，向永恒主烧香并不是你应作的事，乃是亚伦子孙作祭司者的事阿；他们才是受圣职来烧香的。你出圣所吧！因为你行了僭妄的事了；并且永恒主上帝也不使你得尊荣。」

新译本 代下26:17 跟随乌西雅进去的，有亚撒利雅祭司，还有耶和华的祭司八十个，都是英勇的人。

现代译 代下26:17 亚撒利雅祭司带着八十名强壮勇敢的祭司跟踪王，

当代译 代下26:17 祭司亚撒利雅见状，就率领八十位勇敢的祭司跟着进去制止他，说：“乌西雅，给上帝烧香不是你可以作的，只有亚伦的子孙那些作祭司的才可以给上帝烧香。出去吧，你冒犯了上帝，必定自取其辱！”

文理本 代下26:17 祭司亚撒利雅与耶和华之祭司八十人、俱为勇者、随之而入、

修订本 代下26:17 亚撒利雅祭司率领八十名勇敢的耶和华的祭司，跟随他进去。

KJV 英 代下26:17 And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

NIV 英 代下26:17 Azariah the priest with eighty other courageous priests of the LORD followed him in.

主目录 返回顶部

和合本 代下26:18 他们就阻挡乌西雅王，对他说：“乌西雅啊，给耶和华烧香不是你的事，乃是亚伦子孙承接圣职祭司的事。你出圣殿吧！因为你犯了罪，你行这事，耶和华　神必不使你得荣耀。”

拼音版 代下26:18 Tāmen jiù zǔdǎng Wùxī yǎ wáng, duì tā shuō, Wùxī yǎ a, gei Yēhéhuá shāoxiāng bú shì nǐde shì, nǎi shì Yàlún zǐsūn chéngjiē shèng zhí jìsī de shì. nǐ chū shèng diàn ba. yīnwei nǐ fàn le zuì. nǐ xíng zhè shì, Yēhéhuá shén bì bú shǐ nǐ dé róngyào.

吕振中 代下26:18 乌西雅就很生气；他原有香炉在手里要烧香；他一向祭司生气的时候，就在永恒主殿中香坛旁边祭司们面前、他额上就患起麻疯属之病来了。

新译本 代下26:18 他们阻止乌西雅王，对他说：“乌西雅啊，给耶和华烧香不是你应作的事，而是亚伦的子孙作祭司的事，他们是分别为圣作烧香的事；请离开圣所吧，因为你作了不应该作的事了，你必不能从耶和华　神那里得着尊荣。”

现代译 代下26:18 要阻止他。他们说：「乌西雅啊，你没有权向上主烧香；只有亚伦后代的祭司被分别为圣来做这事。请离开这圣地。你已经冒犯了主上帝；你再也得不到他的福泽了。」

当代译 代下26:18 祭司亚撒利雅见状，就率领八十位勇敢的祭司跟着进去制止他，说：“乌西雅，给上帝烧香不是你可以作的，只有亚伦的子孙那些作祭司的才可以给上帝烧香。出去吧，你冒犯了上帝，必定自取其辱！”

文理本 代下26:18 阻之曰、乌西雅欤、焚香于耶和华、非尔之职、乃亚伦子孙为祭司、区别以焚香者之职、尔干罪矣、其出圣所、不得尊荣于上帝耶和华也、

修订本 代下26:18 他们阻止乌西雅王，对他说："乌西雅啊，给耶和华烧香不是你的事，而是亚伦子孙的事，他们是分别为圣来烧香的祭司。你出圣殿吧！因为你犯了罪，耶和华上帝必不使你得尊荣。"

KJV 英 代下26:18 And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

NIV 英 代下26:18 They confronted him and said, "It is not right for you, Uzziah, to burn incense to the LORD. That is for the priests, the descendants of Aaron, who have been consecrated to burn incense. Leave the sanctuary, for you have been unfaithful; and you will not be honored by the LORD God."

主目录 返回顶部

和合本 代下26:19 乌西雅就发怒，手拿香炉要烧香。他向祭司发怒的时候，在耶和华殿中香坛旁众祭司面前，额上忽然发出大麻疯。

拼音版 代下26:19 Wù xī yǎ jiù fānù, shǒu ná xiāng lú yào shāoxiāng. tā xiàng jìsī fānù de shíhou, zaì Yēhéhuá diàn zhōng xiāngtán páng zhòng jìsī miànqián, é shàng hūrán fāchū dàmáfēng.

吕振中 代下26:19 祭司长亚撒利雅和众祭司正在观看，只见他额上患起麻疯属之病来了！他们慌慌忙忙地推他离开那里，他自己呢、也赶快出来，因为永恒主以灾病击打了他。

新译本 代下26:19 于是乌西雅十分忿怒，手里拿着香炉正要烧香，他向众祭司发怒的时候，就在耶和华的殿里香坛旁边众祭司的面前，他的额上忽然长出了大痲风。

现代译 代下26:19 乌西雅正站在圣殿的香坛旁边，手里拿着香炉。他对那些祭司发怒，就在那时，他的额上突然出现了麻疯病。

当代译 代下26:19 乌西雅手中拿着香炉烧香，被亚撒利雅斥白一番，就非常愤怒。正在发怒的时候，额上就忽然长出大麻疯来，

文理本 代下26:19 乌西雅怒、执鼎焚香、其向祭司怒时、在耶和华室香坛侧、祭司前、额忽生癞、

修订本 代下26:19 乌西雅发怒，手拿香炉要烧香。他在耶和华殿中香坛旁向众祭司发怒的时候，他的额头在众祭司面前忽然长出痲疯。

KJV 英 代下26:19 Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

NIV 英 代下26:19 Uzziah, who had a censer in his hand ready to burn incense, became angry. While he was raging at the priests in their presence before the incense altar in the LORD'S temple, leprosy broke out on his forehead.

主目录 返回顶部

和合本 代下26:20 大祭司亚撒利雅和众祭司观看，见他额上发出大麻疯，就催他出殿；他自己也急速出去，因为耶和华降灾与他。

拼音版 代下26:20 Dàjìsī Yàsālìyǎ hé zhòng jìsī guānkàn, jiàn tā é shàng fāchū dàmáfēng, jiù cuī tā chū diàn. tā zìjǐ ye jísù chū qù, yīnwei Yēhéhuá jiàng zāi yǔ tā.

吕振中 代下26:20 乌西雅王就成了麻疯属病人、直到死的日子；他既是个麻疯属病的人，就住在隔离宫里，因为是受割绝离开永恒主之殿的。王子约坦管理王的家，为犹大地人民判断是非。

新译本 代下26:20 大祭司亚撒利雅和众祭司看着他，忽然见他的额上长了大痲风，就急忙催他出殿；他自己也急忙出去，因为耶和华击打了他。

现代译 代下26:20 亚撒利雅和其他祭司都惊吓地望着王的前额。他们催他离开圣殿；他就急忙离去，因为上主已惩罚他。

当代译 代下26:20 亚撒利雅和众祭司见状，就立刻催促他出殿。他自己也焦急起来，连忙走出去，因为上帝击打他。

文理本 代下26:20 祭司长亚撒利雅与众祭司观之、见其额生癞、乃促之出、彼即速出、因耶和华击之也、

修订本 代下26:20 亚撒利雅祭司长和众祭司转向他，看哪，他的额头长出痲疯，就催他离开那里；他自己也急速出去，因为耶和华降灾于他。

KJV 英 代下26:20 And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

NIV 英 代下26:20 When Azariah the chief priest and all the other priests looked at him, they saw that he had leprosy on his forehead, so they hurried him out. Indeed, he himself was eager to leave, because the LORD had afflicted him.

主目录 返回顶部

和合本 代下26:21 乌西雅王长大麻疯直到死日，因此住在别的宫里，与耶和华的殿隔绝。他儿子约坦管理家事，治理国民。

拼音版 代下26:21 Wù xī yǎ wáng zhǎngdà má fēng zhídào sǐ rì, yīncǐ zhù zaì biéde gōng lǐ, yǔ Yēhéhuá de diàn géjué. tā érzi Yuētǎn guǎnlǐ jiā shì, zhìlǐ guó mín.

吕振中 代下26:21 乌西雅其余的事、其始末、亚摩斯的儿子神言人以赛亚都记了下来。

新译本 代下26:21 乌西雅王长大痲风直到死的时候；他既然长了大痲风，就住在一间隔离的房子里，不能进耶和华的殿。他的儿子约坦执掌朝政，治理国民。

现代译 代下26:21 乌西雅王馀下的年日都因这病而礼仪上不洁净，不能再进圣殿，住在自己的行宫；国家大事由他儿子约坦掌管。

当代译 代下26:21 他的大麻疯终生不得痊愈；他被隔离在别的地方，不得接近所有的人和圣殿。太子约坦摄政，治理家事国民。

文理本 代下26:21 乌西雅王患癞至死、独居异室、绝于耶和华室、其子约坦理家政、治国民、

修订本 代下26:21 乌西雅王患痲疯直到死的那日；他因为染上痲疯，就住在隔离的行宫里，与耶和华的殿隔绝。他儿子约坦管理王的家，治理这地的百姓。

KJV 英 代下26:21 And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

NIV 英 代下26:21 King Uzziah had leprosy until the day he died. He lived in a separate house --leprous, and excluded from the temple of the LORD. Jotham his son had charge of the palace and governed the people of the land.

主目录 返回顶部

和合本 代下26:22 乌西雅其余的事，自始至终都是亚摩斯的儿子、先知以赛亚所记的。

拼音版 代下26:22 Wù xī yǎ qíyú de shì, zì shǐ zhì zhōng dōu shì yà mó sī de érzi xiānzhī Yǐsaìyà suǒ jì de.

吕振中 代下26:22 乌西雅跟他列祖一同长眠，人将他埋葬在君王葬地、和他列祖同在处，因为人说∶「他是个麻疯属病人。」他儿子约坦接替他作王。

新译本 代下26:22 乌西雅其余的事迹，一生的始末，亚摩斯的儿子以赛亚先知都记下来了。

现代译 代下26:22 亚摩斯的儿子以赛亚先知把乌西雅王统治期间的一切事都记录下来。

当代译 代下26:22 乌西雅崩，因为他患了大麻疯，所以人们只得把他葬在王陵的田间。他的儿子约坦继位。乌西雅一生其他的事迹，都是由亚摩斯的儿子以赛亚先知记录的。

文理本 代下26:22 乌西雅其余事迹之始末、亚摩斯子先知以赛亚记之、

修订本 代下26:22 乌西雅其余的事，自始至终，亚摩斯的儿子以赛亚先知都记录下来。

KJV 英 代下26:22 Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

NIV 英 代下26:22 The other events of Uzziah's reign, from beginning to end, are recorded by the prophet Isaiah son of Amoz.

主目录 返回顶部

和合本 代下26:23 乌西雅与他列祖同睡，葬在王陵的田间他列祖的坟地里，因为人说：“他是长大麻疯的。”他儿子约坦接续他作王。

拼音版 代下26:23 Wù xī yǎ yǔ tā lièzǔ tóng shuì, zàng zaì wáng líng de tiánjiān tā lièzǔ de fùndì lǐ. yīnwei rén shuō, tā shì zhǎngdà má fēng de. tā érzi Yuētǎn jiēxù tā zuò wáng.

吕振中 代下26:23 约坦登极的时候二十五岁；他在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。

新译本 代下26:23 乌西雅和他的列祖同睡；由于有人说：“他是个长大痲风的人”，所以把他埋葬在王陵的田间，和他的列祖一起。他的儿子约坦接续他作王。

现代译 代下26:23 乌西雅死后葬在王室的坟场，不是在王室的坟墓里，因为他患过麻疯病。他的儿子约坦继承他作王。

当代译 代下26:23 乌西雅崩，因为他患了大麻疯，所以人们只得把他葬在王陵的田间。他的儿子约坦继位。乌西雅一生其他的事迹，都是由亚摩斯的儿子以赛亚先知记录的。

文理本 代下26:23 乌西雅与列祖偕眠、因谓为癞者、葬于王陵之田、列祖之侧、子约坦嗣位、

修订本 代下26:23 乌西雅与他祖先同睡，与他祖先同葬在田间的王陵；因为人说，他是长痲疯的。他的儿子约坦接续他作王。

KJV 英 代下26:23 So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

NIV 英 代下26:23 Uzziah rested with his fathers and was buried near them in a field for burial that belonged to the kings, for people said, "He had leprosy." And Jotham his son succeeded him as king.


历代志下第27章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第27章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下27:1 约坦登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。

拼音版 代下27:1 Yuētǎn dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng shí liù nián, tā mǔqin míng jiào yé lù shā, shì Sādū de nǚér.

吕振中 代下27:1 约坦行了永恒主所看为对的事，都照他父亲乌西雅所行的。只是没有进过永恒主的殿堂；人民还是败坏。

新译本 代下27:1 约坦登基的时候，是二十五岁；他在耶路撒冷作王共十六年；他的母亲名叫耶路沙，是撒督的女儿。

现代译 代下27:1 约坦二十五岁的时候作王，在耶路撒冷统治了十六年。他母亲叫耶露莎，是撒督的女儿。

当代译 代下27:1 约坦二十五岁登基，在耶路撒冷执政十六年。太后耶路沙是撒督的女儿。

文理本 代下27:1 约坦即位时、年二十有五、在耶路撒冷为王、历十六年、其母名耶路沙、撒督女也、

修订本 代下27:1 约坦登基的时候年二十五岁，在耶路撒冷作王十六年。他母亲名叫耶路沙，是撒督的女儿。

KJV 英 代下27:1 Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

NIV 英 代下27:1 Jotham was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years. His mother's name was Jerusha daughter of Zadok.

主目录 返回顶部

和合本 代下27:2 约坦行耶和华眼中看为正的事，效法他父乌西雅一切所行的，只是不入耶和华的殿。百姓还行邪僻的事。

拼音版 代下27:2 Yuētǎn xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, xiàofǎ tā fù Wūxīyǎ yīqiè suǒ xíng de, zhǐshì bù rù Yēhéhuá de diàn. bǎixìng hái xíng xié pì de shì.

吕振中 代下27:2 约坦建造了永恒主之殿的上门；在俄斐勒城墙上他也多有建造。

新译本 代下27:2 约坦行耶和华看为正的事，像他父亲乌西雅一切所行的，只是没有进入耶和华的殿；但人民还是行败坏的事。

现代译 代下27:2 约坦效法他父亲的榜样，做了上主喜悦的事。但是他不参加圣殿崇拜；人民继续犯罪。

当代译 代下27:2 约坦效法他父亲乌西雅的良好榜样，当然，他并没有像乌西雅那样进殿冒犯上帝。可惜人民仍然继续败坏，行为邪僻。

文理本 代下27:2 约坦行耶和华所悦、效其父乌西雅所为、惟弗入耶和华殿、民众尚行邪僻、

修订本 代下27:2 约坦行耶和华眼中看为正的事，效法他父亲乌西雅一切所行的，只是他不入耶和华的殿。百姓仍旧行败坏的事。

KJV 英 代下27:2 And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

NIV 英 代下27:2 He did what was right in the eyes of the LORD, just as his father Uzziah had done, but unlike him he did not enter the temple of the LORD. The people, however, continued their corrupt practices.

主目录 返回顶部

和合本 代下27:3 约坦建立耶和华殿的上门。在俄斐勒城上多有建造，

拼音版 代下27:3 Yuētǎn jiànlì Yēhéhuá diàn de shàng mén, zaì éfeilè chéng shàng duō yǒu jiànzào,

吕振中 代下27:3 他在犹大山地建造了城市，又在树林高地中建造碉堡和谯楼。

新译本 代下27:3 约坦建造了耶和华殿的上门；在俄斐勒的城墙上，他也有很多建设。

现代译 代下27:3 约坦建造了圣殿的北门，又在耶路撒冷的俄斐勒扩建城墙。

当代译 代下27:3 约坦建造圣殿的上门，又在俄斐勒城上大兴土木。

文理本 代下27:3 约坦建耶和华室之上门、在俄斐勒城、多所建造、

修订本 代下27:3 约坦建造耶和华殿的上门，在俄斐勒城墙上有很多建设，

KJV 英 代下27:3 He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

NIV 英 代下27:3 Jotham rebuilt the Upper Gate of the temple of the LORD and did extensive work on the wall at the hill of Ophel.

主目录 返回顶部

和合本 代下27:4 又在犹大山地建造城邑，在树林中建筑营寨和高楼。

拼音版 代下27:4 Yòu zaì Yóudà shān dì jiànzào chéngyì, zaì shùlín zhōng jiànzhù yíng zhaì hé gāo lóu.

吕振中 代下27:4 约坦同亚扪人的王交战，胜过了他们；那一年亚扪人献给他一百担银子、一万歌珥小麦、一万大麦∶亚扪人是给他进贡了这么多的；第二年第三年也是这样。

新译本 代下27:4 他在犹大山地建造城市，又在树林中建造一些营寨和瞭望楼。

现代译 代下27:4 他在犹大的山区建设城镇，在山林里建造堡垒和了望台。

当代译 代下27:4 此外，他又在犹大山地设立城市，在山上的树林中建造营寨和堡垒。

文理本 代下27:4 于犹大山地建邑、亦在丛林建寨及楼、

修订本 代下27:4 又在犹大山区建造城镇，在树林中建筑营寨和了望楼。

KJV 英 代下27:4 Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

NIV 英 代下27:4 He built towns in the Judean hills and forts and towers in the wooded areas.

主目录 返回顶部

和合本 代下27:5 约坦与亚扪人的王打仗，胜了他们，当年他们进贡银一百他连得，小麦一万歌珥，大麦一万歌珥。第二年、第三年也是这样。

拼音版 代下27:5 Yuētǎn yǔ Yàmén rén de wáng dǎzhàng shēng le tāmen, dāng nián tāmen jìn gòng yín yī bǎi tā lián dé, xiǎomaì yī wàn gē Er, dàmaì yī wàn gē Er. dì èr nián, dì sān nián ye shì zhèyàng.

吕振中 代下27:5 约坦日渐强盛，因为他在永恒主他的上帝面前守正他所行的路。

新译本 代下27:5 约坦和亚扪人的王交战，战胜了他们；那一年，亚扪人就献给他三千四百公斤银子，一千公吨小麦，一千公吨大麦；第二年和第三年，亚扪人也献给他这个数目。

现代译 代下27:5 约坦攻打亚扪王和他的军队，打败了他们，强迫亚扪人向他进贡叁年，每年要缴叁千四百公斤银子，一千公吨小麦，一千公吨大麦。

当代译 代下27:5 他与亚扪人的王交战，打败了他们。在以后的叁年中，亚扪人每年进贡叁千四百叁十公斤小麦和大麦各二百二十公升万。

文理本 代下27:5 与亚扪族王战而获胜、是年亚扪人纳贡、银一百他进得、小麦一万歌珥、麰麦一万歌珥、二年三年、纳贡亦若是、

修订本 代下27:5 约坦与亚扪人的王打仗，胜了他们。那年亚扪人向他进贡一百他连得银子，一万歌珥小麦，一万歌珥大麦；第二年、第三年亚扪人也这样做。

KJV 英 代下27:5 He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

NIV 英 代下27:5 Jotham made war on the king of the Ammonites and conquered them. That year the Ammonites paid him a hundred talents of silver, ten thousand cors of wheat and ten thousand cors of barley. The Ammonites brought him the same amount also in the second and third years.

主目录 返回顶部

和合本 代下27:6 约坦在耶和华他　神面前行正道，以致日渐强盛。

拼音版 代下27:6 Yuētǎn zaì Yēhéhuá tā shén miànqián xíng zhēng dào, yǐzhì rì jiān qiángshèng.

吕振中 代下27:6 约坦其余的事、他一切战事和所行的，都写在以色列和犹大诸王记上呢。

新译本 代下27:6 约坦在耶和华他的　神面前坚守正道，所以日渐强盛。

现代译 代下27:6 约坦一天比一天强盛，因为他忠实地顺从上主—他的上帝。

当代译 代下27:6 约坦日渐强盛，这些都是因为他遵行主上帝的道。

文理本 代下27:6 约坦行正道于其上帝耶和华前、以致强盛、

修订本 代下27:6 约坦日渐强盛，因为他在耶和华－他上帝面前行正道。

KJV 英 代下27:6 So Jotham became mighty, because he prepared his ways before the LORD his God.

NIV 英 代下27:6 Jotham grew powerful because he walked steadfastly before the LORD his God.

主目录 返回顶部

和合本 代下27:7 约坦其余的事和一切战争，并他的行为，都写在以色列和犹大列王记上。

拼音版 代下27:7 Yuētǎn qíyú de shì hé yīqiè zhēng zhàn, bìng tāde xíngwéi, dōu xie zaì Yǐsèliè hé Yóudà liè wáng jì shàng.

吕振中 代下27:7 他登极的时候二十五岁；在耶路撒冷作王十六年。

新译本 代下27:7 约坦其余的事迹，他的一切战争和作为，都记在以色列和犹大列王记上。

现代译 代下27:7 约坦在位期间的其他事迹，战争、政策等，一一记载在以色列和犹大列王史上。

当代译 代下27:7 约坦死后，埋葬在耶路撒冷。他的儿子亚哈斯继承他作王。约坦登基时二十五岁，在耶路撒冷执政十六年，他其馀的事迹，言行武功，都记在以色列和犹大列王纪上。

文理本 代下27:7 约坦其余事迹、及其战绩行为、俱载于以色列犹大列王纪、

修订本 代下27:7 约坦其余的事和一切战役，以及他的行为，看哪，都写在《以色列和犹大列王记》上。

KJV 英 代下27:7 Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

NIV 英 代下27:7 The other events in Jotham's reign, including all his wars and the other things he did, are written in the book of the kings of Israel and Judah.

主目录 返回顶部

和合本 代下27:8 他登基的时候年二十五岁，在耶路撒冷作王十六年。

拼音版 代下27:8 Tā dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng shí liù nián.

吕振中 代下27:8 约坦跟他列祖一同长眠，人将他埋葬在大卫城里；他儿子亚哈斯接替他作王。

新译本 代下27:8 他登基的时候是二十五岁；他在耶路撒冷作王共十六年。

现代译 代下27:8 约坦二十五岁的时候作王；他在耶路撒冷统治了十六年。

当代译 代下27:8 约坦死后，埋葬在耶路撒冷。他的儿子亚哈斯继承他作王。约坦登基时二十五岁，在耶路撒冷执政十六年，他其馀的事迹，言行武功，都记在以色列和犹大列王纪上。

文理本 代下27:8 其即位时、年二十有五、在耶路撒冷为王、历十六年、

修订本 代下27:8 他登基的时候年二十五岁，在耶路撒冷作王十六年。

KJV 英 代下27:8 He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

NIV 英 代下27:8 He was twenty-five years old when he became king, and he reigned in Jerusalem sixteen years.

主目录 返回顶部

和合本 代下27:9 约坦与他列祖同睡，葬在大卫城里。他儿子亚哈斯接续他作王。

拼音版 代下27:9 Yuētǎn yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi chéng lǐ. tā érzi Yàhāsī jiēxù tā zuò wáng.

吕振中 代下27:9 亚哈斯登极的时候二十岁；他在耶路撒冷作王十六年。他不像他的祖大卫行永恒主所看为对的事，

新译本 代下27:9 约坦和他的列祖同睡，埋葬在大卫城里；他的儿子亚哈斯接续他作王。

现代译 代下27:9 他死后葬在大卫城；他的儿子亚哈斯继承他作王。

当代译 代下27:9 约坦死后，埋葬在耶路撒冷。他的儿子亚哈斯继承他作王。约坦登基时二十五岁，在耶路撒冷执政十六年，他其馀的事迹，言行武功，都记在以色列和犹大列王纪上。

文理本 代下27:9 与其列祖偕眠、葬于大卫城、子亚哈斯嗣位、

修订本 代下27:9 约坦与他祖先同睡，葬在大卫城，他儿子亚哈斯接续他作王。

KJV 英 代下27:9 And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

NIV 英 代下27:9 Jotham rested with his fathers and was buried in the City of David. And Ahaz his son succeeded him as king.


历代志下第28章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第28章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下28:1 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。不像他祖大卫行耶和华眼中看为正的事，

拼音版 代下28:1 Yàhāsī dēng jī de shíhou nián èr shí suì, zaì Yēlùsǎleng zuò wáng shí liù nián. bù xiàng tā zǔ Dàwèi xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì,

吕振中 代下28:1 却走以色列诸王的路。竟为巴力（即∶外国人的神）造了铸像；

新译本 代下28:1 亚哈斯登基的时候，是二十岁；他在耶路撒冷作王十六年。他不像他的祖先大卫一样，行耶和华看为正的事，

现代译 代下28:1 亚哈斯二十岁的时候作王；他在耶路撒冷统治了十六年。他没有效法他的先祖大卫王的好榜样；相反地，他做了上主不喜悦的事，

当代译 代下28:1 亚哈斯二十岁登基，在耶路撒冷执政十六年，他是个邪恶的王，并不像祖先大卫那样遵行上帝的道。

文理本 代下28:1 亚哈斯即位时、年二十岁、在耶路撒冷为王、历十六年、不效其祖大卫、行耶和华所悦、

修订本 代下28:1 亚哈斯登基的时候年二十岁，在耶路撒冷作王十六年。他不像他祖先大卫行耶和华眼中看为正的事，

KJV 英 代下28:1 Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

NIV 英 代下28:1 Ahaz was twenty years old when he became king, and he reigned in Jerusalem sixteen years. Unlike David his father, he did not do what was right in the eyes of the LORD.

主目录 返回顶部

和合本 代下28:2 却行以色列诸王的道，又铸造巴力的像；

拼音版 代下28:2 Què xíng Yǐsèliè zhū wáng de dào, yòu zhùzào bā lì de xiàng,

吕振中 代下28:2 并且在欣嫩子平谷中烧香，将儿女用火烧献为祭，像永恒主从以色列人面前所驱逐的外国人所行可厌恶的事一样；

新译本 代下28:2 他却随从以色列诸王的道路，又为巴力铸造偶像；

现代译 代下28:2 仿效以色列诸王的坏榜样。他铸造巴力的像，

当代译 代下28:2 他仿效以色列诸王，敬拜巴力神像，

文理本 代下28:2 循以色列诸王之道、为巴力铸像、

修订本 代下28:2 却行以色列诸王的道，又铸造诸巴力的像，

KJV 英 代下28:2 For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

NIV 英 代下28:2 He walked in the ways of the kings of Israel and also made cast idols for worshiping the Baals.

主目录 返回顶部

和合本 代下28:3 并且在欣嫩子谷烧香，用火焚烧他的儿女，行耶和华在以色列人面前所驱逐的外邦人那可憎的事；

拼音版 代下28:3 Bìngqie zaì Xīnnènzǐ gǔ shāoxiāng, yòng huǒ fùnshāo tāde érnǚ, xíng Yēhéhuá zaì Yǐsèliè rén miànqián suǒ qū zhú de waìbāngrén nà ke zēng de shì.

吕振中 代下28:3 他并且在邱坛上、和各茂盛树下宰牲熏祭。

新译本 代下28:3 并且在欣嫩子谷烧香，用火焚烧自己的儿女，像耶和华在以色列人面前驱走的外族人所行可厌恶的事一样；

现代译 代下28:3 在欣嫩子谷烧香，甚至把自己的儿子当烧化祭献给偶像，仿效原住民的可恶行为；那些居民就是当以色列人进入这地时上主赶出去的人。

当代译 代下28:3 他不单在欣嫩子谷烧香，还像外族人一样，用火焚烧自己的儿女。这些外族人都是主曾经在以色列人的面前驱逐出去，好让以色列人有地方居住的。

文理本 代下28:3 焚香于欣嫩子谷、以火焚其子女、从异邦可憎之事、即耶和华于以色列人前、所逐诸族之事、

修订本 代下28:3 照着耶和华从以色列人面前赶出的外邦人所行可憎的事，在欣嫩子谷烧香，用火焚烧他的儿女，

KJV 英 代下28:3 Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

NIV 英 代下28:3 He burned sacrifices in the Valley of Ben Hinnom and sacrificed his sons in the fire, following the detestable ways of the nations the LORD had driven out before the Israelites.

主目录 返回顶部

和合本 代下28:4 并在邱坛上、山冈上、各青翠树下献祭烧香。

拼音版 代下28:4 Bìng zaì qiū tán shàng, shāngāng shàng, gè qīng cuì shù xià xiànjì shāoxiāng.

吕振中 代下28:4 因此永恒主他的上帝将他交在亚兰王手里；亚兰王击败了他，从他的人民中掳了一大群俘虏，带到大马色去。上帝又将他交在以色列王手里，以色列王大大地击杀了他。

新译本 代下28:4 又在邱坛上、山冈上和各青翠树下，献祭烧香。

现代译 代下28:4 亚哈斯在神庙内、山冈上、树荫下，献祭，烧香。

当代译 代下28:4 亚哈斯又在邱坛、山冈上和树下献祭烧香。

文理本 代下28:4 且于崇邱、山冈之上、绿树之下、献祭焚香、

修订本 代下28:4 又在丘坛上、山冈上、各青翠树下献祭烧香。

KJV 英 代下28:4 He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

NIV 英 代下28:4 He offered sacrifices and burned incense at the high places, on the hilltops and under every spreading tree.

主目录 返回顶部

和合本 代下28:5 所以耶和华他的　神将他交在亚兰王手里。亚兰王打败他，掳了他许多的民，带到大马色去。　神又将他交在以色列王手里。以色列王向他大行杀戮。

拼音版 代下28:5 Suǒyǐ, Yēhéhuá tāde shén jiāng tā jiāo zaì Yàlán wáng shǒu lǐ. Yàlán wáng dá baì tā, lǔ le tā xǔduō de mín, daì dào Dàmǎsè qù. shén yòu jiāng tā jiāo zaì Yǐsèliè wáng shǒu lǐ, Yǐsèliè wáng xiàng tā dà xíng shā lù.

吕振中 代下28:5 利玛利的儿子比加一天之内在犹大杀了十二万人，都是壮士，因为他们离弃了永恒主他们列祖的上帝。

新译本 代下28:5 因此，耶和华他的　神把他交在亚兰王手里；亚兰王击败了他，掳走了他很多人民，带到大马士革去。　神又把他交在以色列王手里，以色列王就在犹大进行大屠杀。

现代译 代下28:5 因为亚哈斯王犯罪，上主—他的上帝让叙利亚王打败他，俘掳了很多犹大人到大马士革去。

当代译 代下28:5 因此，主上帝使亚兰王来打败他，把许多人民掳到大马士革；又使以色列王大肆杀戮他的兵将。

文理本 代下28:5 故其上帝耶和华付之于亚兰王手、亚兰人击之、虏民甚众、携至大马色、又付之于以色列王手、大行杀戮、

修订本 代下28:5 耶和华－他的上帝将他交在亚兰王手里。亚兰王打败他，从他掳走了许多人，带到大马士革去。上帝又将他交在以色列王手里，以色列王向他大行杀戮。

KJV 英 代下28:5 Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

NIV 英 代下28:5 Therefore the LORD his God handed him over to the king of Aram. The Arameans defeated him and took many of his people as prisoners and brought them to Damascus. He was also given into the hands of the king of Israel, who inflicted heavy casualties on him.

主目录 返回顶部

和合本 代下28:6 利玛利的儿子比加一日杀了犹大人十二万，都是勇士。因为他们离弃了耶和华他们列祖的　神。

拼音版 代下28:6 Lì mǎ lì de érzi bǐ jiā yī rì shā le Yóudà rén shí èr wàn, dōu shì yǒng shì, yīnwei tāmen lí qì le Yēhéhuá tāmen lièzǔ de shén.

吕振中 代下28:6 以法莲的勇士细基利也杀了王的儿子玛西雅、宫中的总务长押斯利甘、和王的宰相以利加拿。

新译本 代下28:6 利玛利的儿子比加在犹大一天之内杀了十二万人，全是勇士，因为他们离弃了耶和华他们列祖的　神。

现代译 代下28:6 上主也让利玛利的儿子以色列王比加大大地打败亚哈斯，在一天之内杀了十二万犹大的精兵。上主—他们祖先的上帝准许这事发生是因为犹大人民离弃了他。

当代译 代下28:6 利玛利的儿子比加在一天之内杀了犹大十二万最精锐士兵，这都是他们离弃了主他们祖先的上帝的缘故。

文理本 代下28:6 利玛利子比加在犹大、一日间、杀十二万人、俱为勇士、因弃其列祖之上帝耶和华也、

修订本 代下28:6 利玛利的儿子比加一日之内在犹大杀了十二万人，都是勇士，因为他们离弃了耶和华－他们列祖的上帝。

KJV 英 代下28:6 For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

NIV 英 代下28:6 In one day Pekah son of Remaliah killed a hundred and twenty thousand soldiers in Judah--because Judah had forsaken the LORD, the God of their fathers.

主目录 返回顶部

和合本 代下28:7 有一个以法莲中的勇士，名叫细基利，杀了王的儿子玛西雅和管理王宫的押斯利甘，并宰相以利加拿。

拼音版 代下28:7 Yǒu yī gè Yǐfǎlián zhōng de yǒng shì, míng jiào Xìjīlì, shā le wáng de érzi Mǎxīyǎ hé guǎnlǐ wánggōng de yē sī lì gān, bìng zǎixiàng Yǐlìjiāná.

吕振中 代下28:7 以色列人掳了他们的族弟兄、妇人儿女、共二十万；又从他们中间劫掠了许多掠物，将掠物带到撒玛利亚。

新译本 代下28:7 有一个以法莲的勇士，名叫细基利，杀了王的儿子玛西雅、王宫的总管押斯利甘和王的宰相以利加拿。

现代译 代下28:7 一个以色列兵士细基利杀了亚哈斯王的儿子玛西雅，也杀了王宫总管押斯利甘和宰相以利加拿。

当代译 代下28:7 王子玛西雅、宫庭总管押斯利甘、宰相以利加拿就被以法莲的一员猛将细基利所杀。

文理本 代下28:7 以法莲之勇士细基利、杀王子玛西雅、理王室之押斯利甘、与王相以利加拿、

修订本 代下28:7 有一个叫细基利的以法莲勇士，杀了玛西雅王子、押斯利甘宫廷总管和以利加拿宰相。

KJV 英 代下28:7 And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

NIV 英 代下28:7 Zicri, an Ephraimite warrior, killed Maaseiah the king's son, Azrikam the officer in charge of the palace, and Elkanah, second to the king.

主目录 返回顶部

和合本 代下28:8 以色列人掳了他们的弟兄，连妇人带儿女共有二十万，又掠了许多的财物，带到撒马利亚去了。

拼音版 代下28:8 Yǐsèliè rén lǔ le tāmende dìxiōng, lián fùrén daì érnǚ gòng yǒu èr shí wàn, yòu lüè le xǔduō de cáiwù, daì dào sǎ Mǎlìyà qù le.

吕振中 代下28:8 但那里有永恒主的一个神言人名叫俄德、出来迎接那到撒玛利亚来的军队，对他们说∶「只因永恒主你们列祖的上帝恼怒了犹大人，他才将他们交在你们手里，你们竟怒气冲天，杀戮了他们。

新译本 代下28:8 以色列人从他们的兄弟中掳走妇孺共二十万人；又从他们中间夺取了很多战利品，带回撒玛利亚去。

现代译 代下28:8 以色列军把他们的同胞犹大人，连同妇女儿童共二十万人俘掳到撒马利亚去，也掠去许多财物。

当代译 代下28:8 以色列军队又把犹大妇孺二十万连同大量财物带返撒马利亚。

文理本 代下28:8 以色列族虏其同宗二十万人、妇孺与焉、亦掠货财甚多、携至撒玛利亚、

修订本 代下28:8 以色列人掳了他们的弟兄，连妇人带儿女共二十万，又掠取了许多财物，把这些掠物带到撒玛利亚去。

KJV 英 代下28:8 And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

NIV 英 代下28:8 The Israelites took captive from their kinsmen two hundred thousand wives, sons and daughters. They also took a great deal of plunder, which they carried back to Samaria.

主目录 返回顶部

和合本 代下28:9 但那里有耶和华的一个先知，名叫俄德，出来迎接往撒马利亚去的军兵，对他们说：“因为耶和华你们列祖的　神恼怒犹大人，所以将他们交在你们手里，你们竟怒气冲天，大行杀戮！

拼音版 代下28:9 Dàn nàli yǒu Yēhéhuá de yī gè xiānzhī, míng jiào é dé, chūlai yíngjiē wǎng sǎ Mǎlìyà qù de jūn bīng, duì tāmen shuō, yīnwei Yēhéhuá nǐmen lièzǔ de shén nǎonù Yóudà rén, suǒyǐ jiāng tāmen jiāo zaì nǐmen shǒu lǐ, nǐmen jìng nùqì chōng tiān, dà xíng shā lù.

吕振中 代下28:9 如今你们又心里说要强迫犹大人和耶路撒冷人做你们的奴隶和婢女。这不是连你们也实实在在有得罪永恒主你们的上帝的罪么？

新译本 代下28:9 那里有一位耶和华的先知名叫俄德，出来迎接回到撒玛利亚来的军队，对他们说：“耶和华你们列祖的　神因为恼怒犹大人，才把他们交在你们手里，你们却怒气冲天，杀戮了他们。

现代译 代下28:9 有上主的一个先知叫俄德，住在撒马利亚城。当以色列军带着犹大的俘虏回到撒马利亚、快进城的时候，俄德去见他们，说：「上主—你们祖宗的上帝因恼怒犹大才让你们打败他们，你们竟怒气冲天地在胜利中屠杀他们。

当代译 代下28:9 撒马利亚有一位名叫俄德的先知，他出城去，迎着班师回来的军队，说：“看哪，你们祖先的主上帝向犹大发怒，才将他们交在你们手中，你们却竟然大加杀戮，毫无怜悯之心。

文理本 代下28:9 在彼有耶和华之先知名俄德、出迎返撒玛利亚之军、告之曰、尔列祖之上帝耶和华怒犹大、故付之于尔手、尔乃怒冲霄汉、大行杀戮、

修订本 代下28:9 但那里有耶和华的一个先知，名叫俄德，出来迎接往撒玛利亚去的军兵，对他们说："看哪，耶和华－你们列祖的上帝恼怒犹大人，将他们交在你们手里，你们竟怒气冲天，向他们大行杀戮。

KJV 英 代下28:9 But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

NIV 英 代下28:9 But a prophet of the LORD named Oded was there, and he went out to meet the army when it returned to Samaria. He said to them, "Because the LORD, the God of your fathers, was angry with Judah, he gave them into your hand. But you have slaughtered them in a rage that reaches to heaven.

主目录 返回顶部

和合本 代下28:10 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢。你们岂不也有得罪耶和华你们　神的事吗？

拼音版 代下28:10 Rújīn nǐmen yòu yǒu yì qiǎngbī Yóudà rén hé Yēlùsǎleng rén zuò nǐmen de nú bì, nǐmen qǐbù ye yǒu dé zuì Yēhéhuá nǐmen shén de shì ma.

吕振中 代下28:10 现在你们要听我的话∶要将你们从族弟兄中所掳来的俘虏释放回去，因为永恒主已向你们大发烈怒了。」

新译本 代下28:10 现在你们又想强迫犹大人和耶路撒冷人作你们的奴婢。难道你们自己就没有得罪耶和华你们的　神吗？

现代译 代下28:10 现在，你们竟有意使耶路撒冷和犹大的男女作你们的奴隶。难道你们不知道你们也犯罪得罪了上主—你们的上帝吗？

当代译 代下28:10 你们还强迫犹大和耶路撒冷的男女作你们的奴隶。你们想想看啊，你们不是也有得罪上帝的地方吗？

文理本 代下28:10 今尔有意抑制犹大与耶路撒冷人、使为仆婢、尔曹岂非亦获罪于尔上帝耶和华乎、

修订本 代下28:10 如今你们又有意强逼犹大人和耶路撒冷人作你们的奴婢，你们岂不是也得罪了耶和华－你们的上帝吗？

KJV 英 代下28:10 And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

NIV 英 代下28:10 And now you intend to make the men and women of Judah and Jerusalem your slaves. But aren't you also guilty of sins against the LORD your God?

主目录 返回顶部

和合本 代下28:11 现在你们当听我说！要将掳来的弟兄释放回去，因为耶和华向你们已经大发烈怒。”

拼音版 代下28:11 Xiànzaì nǐmen dāng tīng wǒ shuō, yào jiāng lǔ lái de dìxiōng shìfàng huí qù, yīnwei Yēhéhuá xiàng nǐmen yǐjing dà fā liè nù.

吕振中 代下28:11 于是以法莲人之中几个为首的人、约哈难的儿子亚撒利雅、米实利未的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒、起来拦阻那从战阵中回来的人，

新译本 代下28:11 你们现在要听我的话，把你们掳回来的兄弟释放回去，因为耶和华的震怒已经临到你们身上了。”

现代译 代下28:11 听我讲！这些俘虏是你们的弟兄姊妹。放他们回去吧，不然，上主要发怒惩罚你们的。」

当代译 代下28:11 你们还是听我的忠告，释放自己的弟兄回去吧，因为主现在要向你们大发烈怒了。”

文理本 代下28:11 今听我言、遣归尔所虏之同宗、盖耶和华之烈怒及于尔矣、

修订本 代下28:11 现在你们当听我说，要将从你们弟兄中掳来的释放回去，因耶和华的烈怒已临到你们了。"

KJV 英 代下28:11 Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

NIV 英 代下28:11 Now listen to me! Send back your fellow countrymen you have taken as prisoners, for the LORD'S fierce anger rests on you."

主目录 返回顶部

和合本 代下28:12 于是，以法莲人的几个族长，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒，起来拦挡出兵回来的人，

拼音版 代下28:12 Yúshì, Yǐfǎlián rén de jǐ gè zúzhǎng jiù shì Yuēhānán de érzi Yàsālìyǎ, Mǐshílìmò de érzi Bǐlìjiā, Shālóng de érzi yé Xīxījiā, hā dé lái de érzi yà Mǎsā qǐlai lán dǎng chū bīng huí lái de rén,

吕振中 代下28:12 对他们说∶「你们不要将俘虏带进这里来，因为我们已得罪了永恒主了，你们心里还要增加我们的罪和过犯。我们的罪过实在够大了；已经有永恒主的烈怒临到以色列人了。」

新译本 代下28:12 于是以法莲人的几个首领，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家和哈得莱的儿子亚玛撒，起来阻挡从战场回来的军队，

现代译 代下28:12 北国的四个领袖—约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒也都反对这些军队的行为。

当代译 代下28:12 约哈难的儿子亚撒利雅，米实利末的儿子比利家沙龙的儿子耶希西家，哈得莱的儿子亚玛撒等几位以法莲族长也群起反对以色列军队的行动，对他们说：

文理本 代下28:12 以法莲之族长数人、约哈难子亚萨利雅、米实利末子比利家、沙龙子耶希西家、哈得莱子亚玛撒、咸起、抵御自陈而返者、

修订本 代下28:12 于是，以法莲人的几个领袖，就是约哈难的儿子亚撒利雅、米实利末的儿子比利家、沙龙的儿子耶希西家、哈得莱的儿子亚玛撒，起来拦阻从战场上回来的人，

KJV 英 代下28:12 Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

NIV 英 代下28:12 Then some of the leaders in Ephraim--Azariah son of Jehohanan, Berekiah son of Meshillemoth, Jehizkiah son of Shallum, and Amasa son of Hadlai--confronted those who were arriving from the war.

主目录 返回顶部

和合本 代下28:13 对他们说：“你们不可带进这被掳的人来！你们想要使我们得罪耶和华，加增我们的罪恶过犯？因为我们的罪过甚大，已经有烈怒临到以色列人了！”

拼音版 代下28:13 Duì tāmen shuō, nǐmen bùke daì jìn zhè beìlǔ de rén lái. nǐmen xiǎng yào shǐ wǒmen dé zuì Yēhéhuá, jiā zēng wǒmen de zuìè guō fàn. yīnwei wǒmen de zuì guō shén dà, yǐjing yǒu liè nù líndào Yǐsèliè rén le.

吕振中 代下28:13 于是武装的人将俘虏和掠物都放在首领们和全体大众面前。

新译本 代下28:13 对他们说：“你们不可把这些俘虏带进来，因为我们已经得罪了耶和华，你们想增加我们的罪恶和过犯，我们的过犯实在严重，耶和华的震怒临到以色列人身上了。”

现代译 代下28:13 他们说：「不要把那些俘虏带到这里来！我们已经得罪上主；他早该处罚我们了。你们现在还要作恶加深我们的罪吗？我们的过犯已经够重了；上主的忿怒已经临到以色列了。」

当代译 代下28:13 “你们千万不可把这些俘虏带进来，我们的罪过已经够多了，以色列人正饱尝上帝的烈怒；不要再得罪他，加重自己的罪孽了。”

文理本 代下28:13 曰、勿携所虏之人入此、盖尔所谋、乃使我获罪于耶和华、益我罪过、我罪维大、烈怒及于以色列矣、

修订本 代下28:13 对他们说："你们不可把这些被掳的人带到这里，因我们已经得罪耶和华了。你们还想加增我们的罪恶过犯吗？因为我们的罪过深重，已经有烈怒临到以色列了。"

KJV 英 代下28:13 And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

NIV 英 代下28:13 "You must not bring those prisoners here," they said, "or we will be guilty before the LORD. Do you intend to add to our sin and guilt? For our guilt is already great, and his fierce anger rests on Israel."

主目录 返回顶部

和合本 代下28:14 于是，带兵器的人将掳来的人口和掠来的财物，都留在众首领和会众的面前。

拼音版 代下28:14 Yúshì daì bīngqì de rén jiāng lǔ lái de rénkǒu hé lüè lái de cáiwù dōu liú zaì zhòng shǒulǐng hé huì zhòng de miànqián.

吕振中 代下28:14 以上记名的那些人就站起来，拉着那些俘虏和他们中间所有赤身裸体的人，从掠物中拿出衣服来给他们穿，鞋给他们着，又给他们吃，给他们喝，用油抹了他们；使一切走不动的人骑上了驴，把他们送到棕树城耶利哥、他们族弟兄身边，然后回撒玛利亚去。

新译本 代下28:14 于是，军队把俘虏和战利品都留在众领袖和全体会众的面前。

现代译 代下28:14 於是这些军队把俘虏和战利品交给人民和他们的领袖。

当代译 代下28:14 於是，军队中的官长便把俘虏和掠物交给领袖和民众大会，让他们处理这事。

文理本 代下28:14 于是执兵之士、以所虏之人与货财、留于牧伯及会众前、

修订本 代下28:14 于是带兵器的人将掳来的人口和掠取的财物都留在众领袖和全会众面前。

KJV 英 代下28:14 So the armed men left the captives and the spoil before the princes and all the congregation.

NIV 英 代下28:14 So the soldiers gave up the prisoners and plunder in the presence of the officials and all the assembly.

主目录 返回顶部

和合本 代下28:15 以上提名的那些人就站起，使被掳的人前来，其中有赤身的，就从所掠的财物中拿出衣服和鞋来，给他们穿；又给他们吃喝，用膏抹他们。其中有软弱的，就使他们骑驴，送到棕树城耶利哥他们弟兄那里。随后就回撒马利亚去了。

拼音版 代下28:15 Yǐshàng tí míng de nàxiē rén jiù zhàn qǐ, shǐ beìlǔ de rén qián lái. qízhōng yǒu chì shēn de, jiù cóng suǒ lüè de cáiwù zhōng ná chū yīfu hé xié lái, gei tāmen chuān, yòu gei tāmen chī hē, yòng gāo mǒ tāmen. qízhōng yǒu ruǎnfuò de, jiù shǐ tāmen qí lü, sòng dào zōng shù chéng Yēlìgē tāmen dìxiōng nàli, suíhòu jiù huí sǎ Mǎlìyà qù le.

吕振中 代下28:15 那时候亚哈斯王差遣了人去求亚述王（传统∶诸王）帮助他。

新译本 代下28:15 上面提过的那些人就起来，领走那些俘虏，从战利品中拿出衣服给所有赤身的穿著，给他们穿上鞋，给他们吃喝，又给他们抹油，又把所有疲弱的人放在驴子上，把他们送回棕树城耶利哥他们的兄弟那里，然后就回撒玛利亚去了。

现代译 代下28:15 这四个领袖被推选出来照顾俘虏；他们从掠来的战利品中拿衣服和鞋子给俘虏们穿，供给他们足够的食物，又用橄榄油擦他们的伤口，把走不动的放在驴背上，遣送所有俘虏回犹大地区，到棕榈城耶利哥去。然后，以色列人返回撒马利亚。

当代译 代下28:15 上述的以法莲族长在掠物中拿出衣服和鞋，给那些衣不蔽体的俘虏穿上，供应他们吃喝，又给他们抹上油。老弱抱病的，就用驴送到棕树城耶利哥他们的弟兄那里去，安置好了，他们才回到撒马利亚去。

文理本 代下28:15 以上录名之人遂起、携被虏之众、自所掠物中取衣、衣其裸者、又予之屦、供以饮食而膏之、弱者乘以驴、导往棕树城耶利哥、至其昆弟、而返撒玛利亚、○

修订本 代下28:15 以上提名的那些人就起来，照顾被掳的人；其中凡赤身的，就从所掠取的财物中拿出衣服和鞋来，给他们穿，又给他们吃喝，用膏抹他们；其中凡软弱的，就使他们骑驴，送到棕树城耶利哥他们弟兄那里。然后，他们就回撒玛利亚去了。

KJV 英 代下28:15 And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

NIV 英 代下28:15 The men designated by name took the prisoners, and from the plunder they clothed all who were naked. They provided them with clothes and sandals, food and drink, and healing balm. All those who were weak they put on donkeys. So they took them back to their fellow countrymen at Jericho, the City of Palms, and returned to Samaria.

主目录 返回顶部

和合本 代下28:16 那时，亚哈斯王差遣人去见亚述诸王，求他们帮助。

拼音版 代下28:16 Nàshí, Yàhāsī wáng chāiqiǎn rén qù jiàn Yàshù zhū wáng, qiú tāmen bāngzhu.

吕振中 代下28:16 因为以东人又来攻击犹大，掳掠了俘虏。

新译本 代下28:16 那时，亚哈斯王派人去求亚述王帮助他，

现代译 代下28:16 以东人再度侵犯犹大，俘掳了许多人。因此，亚哈斯王向亚述皇帝提革拉比列色求援。

当代译 代下28:16 另一方面，亚哈斯王派人到亚述王那里求援，

文理本 代下28:16 是时亚哈斯王遣使求助于亚述王、

修订本 代下28:16 那时，亚哈斯王派人去求亚述诸王来帮助他，

KJV 英 代下28:16 At that time did king Ahaz send unto the kings of Assyria to help him.

NIV 英 代下28:16 At that time King Ahaz sent to the king of Assyria for help.

主目录 返回顶部

和合本 代下28:17 因为以东人又来攻击犹大，掳掠子民。

拼音版 代下28:17 Yīnwei Yǐdōng rén yòu lái gōngjī Yóudà, lǔlǜe zǐmín.

吕振中 代下28:17 非利士人也侵犯了低原和犹大南方的城市，攻取了伯示麦、亚雅崙、基低罗、梭哥和属梭哥的乡镇、亭纳和属亭纳的乡镇、瑾锁和属瑾锁的乡镇，并住在那里。

新译本 代下28:17 因为以东人又来攻打犹大，掳走了许多人。

现代译 代下28:17 以东人再度侵犯犹大，俘掳了许多人。因此，亚哈斯王向亚述皇帝提革拉比列色求援。

当代译 代下28:17 原来以东人又来攻打犹大，掳掠人民。

文理本 代下28:17 因以东人击犹大、虏其人、

修订本 代下28:17 因为以东人又来攻击犹大，掳掠俘虏。

KJV 英 代下28:17 For again the Edomites had come and smitten Judah, and carried away captives.

NIV 英 代下28:17 The Edomites had again come and attacked Judah and carried away prisoners,

主目录 返回顶部

和合本 代下28:18 非利士人也来侵占高原和犹大南方的城邑，取了伯示麦、亚雅仑、基低罗、梭哥和属梭哥的乡村，亭纳和属亭纳的乡村，瑾锁和属瑾锁的乡村，就住在那里。

拼音版 代下28:18 Fēilìshì rén ye lái qīn zhān gāo yuán hé Yóudà nánfāng de chéngyì, qǔ le Bǎishìmaì, Yàyǎlún, jī dī luó, Suōgē hé shǔ Suōgē de xiāngcūn, Tíngnà hé shǔ Tíngnà de xiāngcūn, jǐn suǒ hé shǔ jǐn suǒ de xiāngcūn, jiù zhù zaì nàli.

吕振中 代下28:18 因为永恒主由于以色列王亚哈斯的缘故使犹大卑微，因为亚哈斯在犹大肆无忌惮，对永恒主大大不忠实。

新译本 代下28:18 非利士人也侵入了高原和犹大南面的众城，占领了伯．示麦、亚雅仑、基低罗、梭哥和属于梭哥的村庄，亭纳和属于亭纳的村庄，瑾琐和属于瑾琐的村庄，并且住在那里。

现代译 代下28:18 就在这时候，非利士人侵犯犹大南边和西边山脚下的城镇。他们占领了伯示麦、亚雅仑、基低罗、梭哥、亭纳、瑾锁，以及它们附近的村庄，并且在那里定居下来。

当代译 代下28:18 非利士人也来攻占了高原，攻取了犹大南方的伯示麦、亚雅仑、基低罗、梭哥、亭纳、瑾锁等城市以及它们周围的村庄，他们竟然还在那些地方定居下来。

文理本 代下28:18 非利士人亦侵犹大洼地、及南方之城邑、取伯示麦、亚雅仑、基低罗、梭哥与其乡里、亭纳与其乡里、瑾琐与其乡里、而居于彼、

修订本 代下28:18 非利士人也来侵占谢非拉和犹大的尼革夫的城镇，攻取了伯．示麦、亚雅仑、基低罗、梭哥和所属的乡镇、亭拿和所属的乡镇、瑾锁和所属的乡镇，就住在那里。

KJV 英 代下28:18 The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

NIV 英 代下28:18 while the Philistines had raided towns in the foothills and in the Negev of Judah. They captured and occupied Beth Shemesh, Aijalon and Gederoth, as well as Soco, Timnah and Gimzo, with their surrounding villages.

主目录 返回顶部

和合本 代下28:19 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。

拼音版 代下28:19 Yīnwei Yǐsèliè wáng Yàhāsī zaì Yóudà fàngsì, dàdà gānfàn Yēhéhuá, suǒyǐ Yēhéhuá shǐ Yóudà bēiwēi.

吕振中 代下28:19 亚述王提革拉毘尼色上到他那里，使他受困迫，并没有使他得助力。

新译本 代下28:19 因为犹大王亚哈斯在犹大放纵邪恶，大大地冒犯了耶和华，所以耶和华使犹大卑微。

现代译 代下28:19 犹大王亚哈斯侵犯了人民的权利，又冒犯上主，所以上主使灾难临到犹大。

当代译 代下28:19 因为犹大王亚哈斯肆无忌惮，不忠於主，主就使犹大衰微。

文理本 代下28:19 缘以色列王亚哈斯放恣于犹大、干犯耶和华特甚、故耶和华使犹大卑弱、

修订本 代下28:19 因为以色列王亚哈斯在犹大放肆，大大干犯耶和华，所以耶和华使犹大卑微。

KJV 英 代下28:19 For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

NIV 英 代下28:19 The LORD had humbled Judah because of Ahaz king of Israel, for he had promoted wickedness in Judah and had been most unfaithful to the LORD.

主目录 返回顶部

和合本 代下28:20 亚述王提革拉毗尼色上来，却没有帮助他，反倒欺凌他。

拼音版 代下28:20 Yàshù wáng tí gé lā4 pí ní shǎi shàng lái, què méiyǒu bāngzhu tā, fǎn dǎo qī líng tā.

吕振中 代下28:20 亚哈斯剥取了永恒主殿里和王宫中跟首领家里的财物给亚述王，也无济于事。

新译本 代下28:20 亚述王提革拉．毗尼色来到他那里，不但没有援助他，反倒欺压他。

现代译 代下28:20 亚述皇帝不但不帮助亚哈斯，反而敌对他，找他的麻烦。

当代译 代下28:20 亚述王提革拉毗尼色接到亚哈斯求救的消息，就领兵来到，但他不是来救援犹大，却是来压迫苦害他。

文理本 代下28:20 亚述王提革拉毗尼色至、而不相助、反窘迫之、

修订本 代下28:20 亚述王提革拉．毗列色来攻击他，不帮助他，反倒欺负他。

KJV 英 代下28:20 And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

NIV 英 代下28:20 Tiglath-Pileser king of Assyria came to him, but he gave him trouble instead of help.

主目录 返回顶部

和合本 代下28:21 亚哈斯从耶和华殿里和王宫中，并首领家内所取的财宝给了亚述王，这也无济于事。

拼音版 代下28:21 Yàhāsī cóng Yēhéhuá diàn lǐ hé wánggōng zhōng, bìng shǒulǐng jiā neì suǒ qǔ de cáibǎo gei le Yàshù wáng, zhè ye wú jǐ yú shì.

吕振中 代下28:21 在急难的时候、这位亚哈斯王对永恒主越发不忠实。

新译本 代下28:21 亚哈斯取了耶和华殿里和王宫中，以及众领袖家里的财宝，给了亚述王，但也无济于事。

现代译 代下28:21 於是亚哈斯把圣殿和王宫的金子，以及民间领袖家里的金子都给了亚述皇帝；这仍然无济於事。

当代译 代下28:21 亚哈斯王只得把圣殿和王宫中的财宝奉送给他，但也无济於事。

文理本 代下28:21 亚哈斯取耶和华室、及王宫牧伯家之物、馈亚述王、仍无裨益、

修订本 代下28:21 亚哈斯从耶和华殿里和王宫中，以及众领袖家中取财宝送给亚述王，也无济于事。

KJV 英 代下28:21 For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

NIV 英 代下28:21 Ahaz took some of the things from the temple of the LORD and from the royal palace and from the princes and presented them to the king of Assyria, but that did not help him.

主目录 返回顶部

和合本 代下28:22 这亚哈斯王在急难的时候，越发得罪耶和华。

拼音版 代下28:22 Zhè Yàhāsī wáng zaì jí nán de shíhou, yuèfā dé zuì Yēhéhuá.

吕振中 代下28:22 他向击败了他的大马色神献祭，说∶「因为亚兰王的神帮助了亚兰人，我也向他们献祭，他们好帮助我。」但那些神却使他和以色列众人败亡。

新译本 代下28:22 这亚哈斯王在急难的时候，竟越发冒犯耶和华。

现代译 代下28:22 亚哈斯在最艰难的时候竟比以前更加得罪上主。

当代译 代下28:22 亚哈斯在忧患重重之中，竟然变本加厉地背逆主，

文理本 代下28:22 亚哈斯王困苦之际、愈干犯耶和华、

修订本 代下28:22 这亚哈斯王在急难的时候，越发得罪耶和华。

KJV 英 代下28:22 And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

NIV 英 代下28:22 In his time of trouble King Ahaz became even more unfaithful to the LORD.

主目录 返回顶部

和合本 代下28:23 他祭祀攻击他的大马色之神说：“因为亚兰王的　神帮助他们，我也献祭与他，他好帮助我。”但那些　神使他和以色列众人败亡了。

拼音版 代下28:23 Tā jìsì gōngjī tāde Dàmǎsè zhī shén, shuō, yīnwei Yàlán wáng de shén bāngzhu tāmen, wǒ ye xiànjì yǔ tā, tā hǎo bāngzhu wǒ. dàn nàxiē shén shǐ tā hé Yǐsèliè zhòngrén baì wáng le.

吕振中 代下28:23 亚哈斯将上帝殿里的器皿收聚起来，将上帝殿里的器皿砍坏了，又封锁永恒主之殿的各门，在耶路撒冷的各拐角造了祭坛。

新译本 代下28:23 他向击败了他的大马士革的神献祭，说：“亚兰王的神帮助了他们，我也向它们献祭，使它们也帮助我。”它们却使他和以色列人灭亡。

现代译 代下28:23 他向叙利亚人的神明献牲祭，因为叙利亚人打败了他。他说：「叙利亚人的神帮助了叙利亚诸王；如果我向他献祭，他也可能帮助我。」这事使亚哈斯和他的国家遭遇灾难。

当代译 代下28:23 去祭祀那攻击他的大马士革人所信奉的神祗，他说：“亚兰王得到这些神祗的帮助；我祭祀他们，可能他们也会帮助我啊。”但这些神祗却使亚哈斯和他的人民败亡。

文理本 代下28:23 祭大马色即击之者之神、曰、亚兰王之神既助之、我亦祭之、俾其助我、然斯神使彼与以色列众偕亡、

修订本 代下28:23 他向那攻击他的大马士革的神明献祭，说："因为亚兰王的神明帮助他们，我也要向这些神明献祭，好让它们帮助我。"但那些神明却使他和全以色列败亡。

KJV 英 代下28:23 For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

NIV 英 代下28:23 He offered sacrifices to the gods of Damascus, who had defeated him; for he thought, "Since the gods of the kings of Aram have helped them, I will sacrifice to them so they will help me." But they were his downfall and the downfall of all Israel.

主目录 返回顶部

和合本 代下28:24 亚哈斯将神殿里的器皿都聚了来，毁坏了，且封锁耶和华殿的门，在耶路撒冷各处的拐角建筑祭坛；

拼音版 代下28:24 Yàhāsī jiāng shén diàn lǐ de qìmǐn dōu jù le lái, huǐhuaì le, qie fēng suǒ Yēhéhuá diàn de mén. zaì Yēlùsǎleng gè chù de guǎijiǎo jiànzhù jìtán,

吕振中 代下28:24 他又在犹大各城造了邱坛，向别的神烧香，惹了永恒主他列祖的上帝的怒气。

新译本 代下28:24 亚哈斯把　神殿里的器皿收集起来，把这些　神殿里的器皿都击碎了，又封闭了耶和华殿的各门，并且在耶路撒冷的各个角落建造祭坛。

现代译 代下28:24 亚哈斯又把圣殿所有的器具都打碎，封闭圣殿，在耶路撒冷各地设立祭坛。

当代译 代下28:24 亚哈斯封锁圣殿的门，将殿里的器皿收集起来，压得粉碎，又不许人在圣殿敬拜上帝。他又在耶路撒冷的每一个角落设置异教的祭坛，

文理本 代下28:24 亚哈斯集上帝室之器碎之、扃闭室门、在耶路撒冷诸隅筑坛、

修订本 代下28:24 亚哈斯聚集上帝殿里的器皿，把上帝殿里的器皿都打碎了，并且封锁耶和华殿的门，又在耶路撒冷各处的转角为自己建筑祭坛。

KJV 英 代下28:24 And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

NIV 英 代下28:24 Ahaz gathered together the furnishings from the temple of God and took them away. He shut the doors of the LORD'S temple and set up altars at every street corner in Jerusalem.

主目录 返回顶部

和合本 代下28:25 又在犹大各城建立邱坛，与别神烧香，惹动耶和华他列祖　神的怒气。

拼音版 代下28:25 Yòu zaì Yóudà gè chéng jiànlì qiū tán, yǔ bié shén shāoxiāng, re dòng Yēhéhuá tā lièzǔ shén de nùqì.

吕振中 代下28:25 亚哈斯其余的事、他一切所行的、始末都写在犹大和以色列诸王记上呢。

新译本 代下28:25 他又在犹大各城建造邱坛，向别的神烧香，惹怒他列祖的　神。

现代译 代下28:25 他又在犹大各城镇建造山丘上的神庙，向外族神明烧香。这样，亚哈斯激怒了上主—他祖先的上帝。

当代译 代下28:25 犹大境内，各处城邑都遍筑神庙，这一切叫主非常愤怒。

文理本 代下28:25 在犹大诸邑作崇邱、焚香于他神、激其列祖之上帝耶和华怒、

修订本 代下28:25 他在犹大各城建立丘坛，向别神烧香，惹耶和华－他列祖的上帝发怒。

KJV 英 代下28:25 And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

NIV 英 代下28:25 In every town in Judah he built high places to burn sacrifices to other gods and provoked the LORD, the God of his fathers, to anger.

主目录 返回顶部

和合本 代下28:26 亚哈斯其余的事和他的行为，自始至终都写在犹大和以色列诸王记上。

拼音版 代下28:26 Yàhāsī qíyú de shì hé tāde xíngwéi, zì shǐ zhì zhōng dōu xie zaì Yóudà hé Yǐsèliè zhū wáng jì shàng.

吕振中 代下28:26 亚哈斯跟他列祖一同长眠，人将他埋葬在城里、在耶路撒冷，因为没有将他送进以色列诸王的坟墓中。他儿子希西家接替他作王。

新译本 代下28:26 亚哈斯其余的事迹和他一切所行的，以及一生的始末，都记在犹大和以色列诸王记上。

现代译 代下28:26 亚哈斯其他的事迹从头到尾都记载在犹大和以色列列王史上。

当代译 代下28:26 亚哈斯死后，埋葬在耶路撒冷城中，但不是在王陵里。他的儿子希西家继位。亚哈斯一生的事迹和言行，自始至终都记在犹大和以色列诸王纪上。

文理本 代下28:26 亚哈斯其余事迹、及其所行、自始至终、俱载于犹大以色列列王纪、

修订本 代下28:26 亚哈斯其余的事和他一切的行为，自始至终，看哪，都写在《犹大和以色列诸王记》上。

KJV 英 代下28:26 Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

NIV 英 代下28:26 The other events of his reign and all his ways, from beginning to end, are written in the book of the kings of Judah and Israel.

主目录 返回顶部

和合本 代下28:27 亚哈斯与他列祖同睡，葬在耶路撒冷城里，没有送入以色列诸王的坟墓中。他儿子希西家接续他作王。

拼音版 代下28:27 Yàhāsī yǔ tā lièzǔ tóng shuì, zàng zaì Yēlùsǎleng chéng lǐ, méiyǒu sòng rù Yǐsèliè zhū wáng de fùnmù zhōng. tā érzi Xīxījiā jiēxù tā zuò wáng.

吕振中 代下28:27 希西家登极的时候二十五岁；他在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。

新译本 代下28:27 亚哈斯和他的列祖同睡，埋葬在耶路撒冷城里，但没有葬在以色列诸王的陵墓里。他的儿子希西家接续他作王。

现代译 代下28:27 亚哈斯死后葬在耶路撒冷，但不是在王室的坟墓里。他的儿子希西家继承他作王。

当代译 代下28:27 亚哈斯死后，埋葬在耶路撒冷城中，但不是在王陵里。他的儿子希西家继位。亚哈斯一生的事迹和言行，自始至终都记在犹大和以色列诸王纪上。

文理本 代下28:27 亚哈斯与列祖偕眠、葬于耶路撒冷邑、不入以色列列王之墓、子希西家嗣位、

修订本 代下28:27 亚哈斯与他祖先同睡，葬在耶路撒冷城里，却没有送入以色列诸王的坟墓。他的儿子希西家接续他作王。

KJV 英 代下28:27 And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

NIV 英 代下28:27 Ahaz rested with his fathers and was buried in the city of Jerusalem, but he was not placed in the tombs of the kings of Israel. And Hezekiah his son succeeded him as king.


历代志下第29章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第29章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下29:1 希西家登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。

拼音版 代下29:1 Xīxījiā dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng Er shí jiǔ nián. tā mǔqin míng jiào Yàbǐyǎ, Shìsǎ jiā lì yǎ de nǚér.

吕振中 代下29:1 希西家行永恒主所看为对的事，都照他的祖大卫一切所行的。

新译本 代下29:1 希西家登基的时候，是二十五岁；他在耶路撒冷作王二十九年。他的母亲名叫亚比雅，是撒迦利雅的女儿。

现代译 代下29:1 希西家二十五岁的时候作犹大王，在耶路撒冷统治了二十九年。他母亲亚比雅是撒迦利雅的女儿。

当代译 代下29:1 希西家二十五岁登基，在耶路撒冷执政二十九年。母亲亚比雅是撒迦利雅的女儿。

文理本 代下29:1 希西家即位时、年二十有五、在耶路撒冷为王、历二十九年、其母名亚比雅、撒迦利雅女也、

修订本 代下29:1 希西家登基的时候年二十五岁，在耶路撒冷作王二十九年。他母亲名叫亚比雅，是撒迦利雅的女儿。

KJV 英 代下29:1 Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

NIV 英 代下29:1 Hezekiah was twenty-five years old when he became king, and he reigned in Jerusalem twenty-nine years. His mother's name was Abijah daughter of Zechariah.

主目录 返回顶部

和合本 代下29:2 希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的。

拼音版 代下29:2 Xīxījiā xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, xiàofǎ tā zǔ Dàwèi yīqiè suǒ xíng de.

吕振中 代下29:2 他在位元年正月、开了永恒主之殿的门，来修理。

新译本 代下29:2 希西家行耶和华看为正的事，像他祖先大卫一切所行的。

现代译 代下29:2 希西家效法先祖大卫王的榜样，做了上主喜悦的事。

当代译 代下29:2 希西家效法大卫，行主认为对的事。

文理本 代下29:2 希西家行耶和华所悦、效其祖大卫所为、

修订本 代下29:2 希西家行耶和华眼中看为正的事，效法他祖先大卫一切所行的。

KJV 英 代下29:2 And he did that which was right in the sight of the LORD, according to all that David his father had done.

NIV 英 代下29:2 He did what was right in the eyes of the LORD, just as his father David had done.

主目录 返回顶部

和合本 代下29:3 元年正月，开了耶和华殿的门，重新修理。

拼音版 代下29:3 Yuán nián zhēngyuè, kāi le Yēhéhuá diàn de mén, chóngxīn xiūlǐ.

吕振中 代下29:3 他将祭司和利未人召来，叫他们聚集在东城的广场，

新译本 代下29:3 他在位的元年正月，开了耶和华殿的门，重新修理。

现代译 代下29:3 希西家作王那年的第一月，他重新把圣殿的门开了，并进行修建工作。

当代译 代下29:3 在希西家登位那一年的一月，他下令开启圣殿的门，重新修建。

文理本 代下29:3 元年正月、启耶和华室门、而修理之、

修订本 代下29:3 元年正月，他开了耶和华殿的门，重新整修。

KJV 英 代下29:3 He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

NIV 英 代下29:3 In the first month of the first year of his reign, he opened the doors of the temple of the LORD and repaired them.

主目录 返回顶部

和合本 代下29:4 他召众祭司和利未人来，聚集在东边的宽阔处，

拼音版 代下29:4 Tā shào zhòng jìsī hé Lìwèi rén lái, jùjí zaì dōngbiān de kuānkuò chù,

吕振中 代下29:4 对他们说∶「利未人哪，你们要听我说；现在你们要洁净自己为圣，也使永恒主你们列祖之上帝的殿洁净为圣，从圣所中把污秽之物拿出来。

新译本 代下29:4 他把祭司和利未人都召了来，聚集在东面的广场上，

现代译 代下29:4 他召集祭司和利未人到圣殿的东院，

当代译 代下29:4 他吩咐众祭司和利未人在圣殿东边的广场聚集，然后，对他们说：

文理本 代下29:4 召祭司利未人至、集于东场、

修订本 代下29:4 他召祭司和利未人来，聚集在东边的广场，

KJV 英 代下29:4 And he brought in the priests and the Levites, and gathered them together into the east street,

NIV 英 代下29:4 He brought in the priests and the Levites, assembled them in the square on the east side

主目录 返回顶部

和合本 代下29:5 对他们说：“利未人哪，当听我说！现在你们要洁净自己，又洁净耶和华你们列祖　神的殿，从圣所中除去污秽之物。

拼音版 代下29:5 Duì tāmen shuō, Lìwèi rén nǎ, dāng tīng wǒ shuō, xiànzaì nǐmen yào jiéjìng zìjǐ, yòu jiéjìng Yēhéhuá nǐmen lièzǔ shén de diàn, cóng shèng suǒ zhōng chú qù wūhuì zhī wù.

吕振中 代下29:5 因为我们列祖不忠实，行了永恒主我们的上帝所看为坏的事，离弃了他，转脸不顾永恒主的居所，而以背向他。

新译本 代下29:5 对他们说：“利未人哪，你们要听我的话；现在你们要自洁，又要洁净耶和华你们列祖的　神的殿，把污秽之物从圣所中除去。

现代译 代下29:5 在那里对他们说：「你们利未人应该洁净自己；你们也要洁净上主—你们祖先的上帝的圣殿，把一切污秽的东西除去。

当代译 代下29:5 “利未人哪，听我说吧，你们要洁净自己和你们祖先的主上帝的殿，把圣所中污秽的东西除去。

文理本 代下29:5 谓之曰、利未人欤、其听我言、今当自洁、且洁尔列祖之上帝耶和华室、由圣所出其污秽、

修订本 代下29:5 对他们说："利未人哪，当听我说：现在你们要将自己分别为圣，又将耶和华－你们列祖上帝的殿分别为圣，从圣所中除去污秽之物。

KJV 英 代下29:5 And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

NIV 英 代下29:5 and said: "Listen to me, Levites! Consecrate yourselves now and consecrate the temple of the LORD, the God of your fathers. Remove all defilement from the sanctuary.

主目录 返回顶部

和合本 代下29:6 我们列祖犯了罪，行耶和华我们　神眼中看为恶的事，离弃他，转脸背向他的居所，

拼音版 代下29:6 Wǒmen lièzǔ fàn le zuì, xíng Yēhéhuá wǒmen shén yǎn zhōng kàn wèi è de shì, lí qì tā, zhuǎn liǎn bēi xiàng tāde jū suǒ,

吕振中 代下29:6 他们并且封锁廊门，熄灭灯火，不在圣所中向以色列的上帝烧香、或献上燔祭。

新译本 代下29:6 我们的列祖冒犯了　神，行了耶和华我们的　神看为恶的事，离弃了他，转脸不顾耶和华的居所，以背向他。

现代译 代下29:6 我们的祖先对上主—我们的上帝不忠，做了他眼中看为邪恶的事，离弃他，不顾他所居住的地方。

当代译 代下29:6 我们的祖先犯了罪，行主认为恶的事，离开了他和他的圣所，

文理本 代下29:6 我列祖干罪、行我上帝耶和华所恶、而离弃之、转背耶和华之居所、

修订本 代下29:6 因我们的祖先犯了罪，行耶和华－我们上帝眼中看为恶的事，离弃他，转脸背向耶和华的居所。

KJV 英 代下29:6 For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

NIV 英 代下29:6 Our fathers were unfaithful; they did evil in the eyes of the LORD our God and forsook him. They turned their faces away from the LORD'S dwelling place and turned their backs on him.

主目录 返回顶部

和合本 代下29:7 封锁廊门，吹灭灯火，不在圣所中向以色列　神烧香或献燔祭。

拼音版 代下29:7 Fēng suǒ láng mén, chuī miè dēnghuǒ, bú zaì shèng suǒ zhōng xiàng Yǐsèliè shén shāoxiāng, huò xiàn Fánjì.

吕振中 代下29:7 因此永恒主的震怒临到了犹大和耶路撒冷，使他们成了令人不寒而栗、令人惊骇嗤笑的对象，正如你们亲眼见过的。

新译本 代下29:7 他们又封闭廊门，熄灭灯火，不在圣所中向以色列的　神烧香或献燔祭。

现代译 代下29:7 他们把圣殿的门关起来，让灯熄灭，不烧香，也不在以色列上帝的圣殿献烧化祭。

当代译 代下29:7 他们关闭殿廊的门，吹灭长明的灯火，又不在圣所里烧香和献燔祭；

文理本 代下29:7 闭其廊门、熄其灯、不在圣所焚香、献燔祭于以色列之上帝、

修订本 代下29:7 他们又封锁走廊的门，吹灭灯火，不在圣所中向以色列的上帝烧香，或献燔祭。

KJV 英 代下29:7 Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

NIV 英 代下29:7 They also shut the doors of the portico and put out the lamps. They did not burn incense or present any burnt offerings at the sanctuary to the God of Israel.

主目录 返回顶部

和合本 代下29:8 因此，耶和华的忿怒临到犹大和耶路撒冷，将其中的人抛来抛去，令人惊骇、嗤笑，正如你们亲眼所见的。

拼音版 代下29:8 Yīncǐ, Yēhéhuá de fèn nù líndào Yóudà hé Yēlùsǎleng, jiāng qízhōng de rén pāo lái pāo qù, líng rén jīnghaì, chīxiào, zhēng rú nǐmen qīnyǎn suǒ jiàn de.

吕振中 代下29:8 你看，我们祖宗倒毙在刀下，我们的儿女妻子也都此而被掳。

新译本 代下29:8 因此，耶和华的震怒临到犹大和耶路撒冷的居民身上，使他们成为令人恐惧、惊骇和嗤笑的对象，就像你们亲眼看见的一样。

现代译 代下29:8 因此，上主向犹大和耶路撒冷发怒。他的行动使人惊吓，害怕。这一切你们都很清楚。

当代译 代下29:8 所以，主向犹大和耶路撒冷大发烈怒，惩罚他们，以致别人看见他们也为之震惊，他们又成了别人讥笑鄙视的对象，这景况你们自己今天也看见了。

文理本 代下29:8 故耶和华之怒、及于犹大与耶路撒冷、使之飘摇、令人惊骇嗤笑、如尔目击、

修订本 代下29:8 耶和华的愤怒临到犹大和耶路撒冷，使他们恐惧，令人惊骇，使人嗤笑，正如你们亲眼所见的。

KJV 英 代下29:8 Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

NIV 英 代下29:8 Therefore, the anger of the LORD has fallen on Judah and Jerusalem; he has made them an object of dread and horror and scorn, as you can see with your own eyes.

主目录 返回顶部

和合本 代下29:9 所以我们的祖宗倒在刀下，我们的妻子儿女也被掳掠。

拼音版 代下29:9 Suǒyǐ wǒmen de zǔzong dǎo zaì dāo xià, wǒmen de qīzi érnǚ ye beìlǔ lüè.

吕振中 代下29:9 现在我心中有意思要和永恒主以色列的上帝立约，好使他的烈怒转离了我们。

新译本 代下29:9 所以我们的列祖倒在刀下；我们的儿女和妻子也都因此作了俘虏。

现代译 代下29:9 我们的父辈死在战场；我们的妻子儿女被俘掳。

当代译 代下29:9 我们的祖先死在沙场上，我们的妻儿也被人掳去。

文理本 代下29:9 因之我列祖仆于刃、我妻孥为俘囚、

修订本 代下29:9 看哪，我们的祖宗倒在刀下，我们的妻子儿女也为此被掳掠。

KJV 英 代下29:9 For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

NIV 英 代下29:9 This is why our fathers have fallen by the sword and why our sons and daughters and our wives are in captivity.

主目录 返回顶部

和合本 代下29:10 现在我心中有意，与耶和华以色列的　神立约，好使他的烈怒转离我们。

拼音版 代下29:10 Xiànzaì wǒ xīn zhōng yǒu yì yǔ Yēhéhuá Yǐsèliè de shén lì yuē, hǎo shǐ tāde liè nù zhuǎn lí wǒmen.

吕振中 代下29:10 我的众子阿，现在你们不要懈怠，因为永恒主是拣选了你们站在他面前伺候他，做伺候他向他熏祭的人。」

新译本 代下29:10 现在我心中有意要和耶和华以色列的　神立约，好使他的震怒转离我们。

现代译 代下29:10 「现在，我决定跟上主—以色列的上帝立约，好使他不再向我们发怒。

当代译 代下29:10 现在，我心里想要跟以色列的主上帝立约，好叫他的烈怒转离我们。

文理本 代下29:10 今我有意与以色列之上帝耶和华立约、俾其烈怒转离我侪、

修订本 代下29:10 现在我心中有意与耶和华－以色列的上帝立约，好使他的烈怒转离我们。

KJV 英 代下29:10 Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

NIV 英 代下29:10 Now I intend to make a covenant with the LORD, the God of Israel, so that his fierce anger will turn away from us.

主目录 返回顶部

和合本 代下29:11 我的众子啊，现在不要懈怠，因为耶和华拣选你们站在他面前事奉他，与他烧香。”

拼音版 代下29:11 Wǒde zhòng zǐ a, xiànzaì búyào xièdaì. yīnwei Yēhéhuá jiǎnxuǎn nǐmen zhàn zaì tā miànqián shìfèng tā, yǔ tā shāoxiāng.

吕振中 代下29:11 于是利未人哥辖的子孙亚玛赛的儿子玛哈、亚撒利雅的儿子约珥；米拉利的子孙亚伯底的儿子基士、耶哈利勒的儿子亚撒利雅；革顺的子孙薪玛的儿子约亚、约亚的儿子伊甸；

新译本 代下29:11 我的孩子们，你们现在不要懈怠，因为耶和华拣选了你们站在他面前事奉他，为要作他的仆人，向他烧香。”

现代译 代下29:11 我的孩子们哪，不可拖延，你们是上主选召来向他烧香、领导人民敬拜他的人。」

当代译 代下29:11 我的孩子啊，你们不要怠惰，因为是主选召了你们去服事他和做烧香的工作。”

文理本 代下29:11 我子欤、今勿懈怠、盖耶和华简尔侍立其前、为其执事、供役焚香、○

修订本 代下29:11 我的众子啊，现在不要懈怠；因为耶和华拣选你们站在他面前事奉他，作他的仆人，向他烧香。"

KJV 英 代下29:11 My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

NIV 英 代下29:11 My sons, do not be negligent now, for the LORD has chosen you to stand before him and serve him, to minister before him and to burn incense."

主目录 返回顶部

和合本 代下29:12 于是，利未人哥辖的子孙、亚玛赛的儿子玛哈，亚撒利雅的儿子约珥，米拉利的子孙、亚伯底的儿子基士，耶哈利勒的儿子亚撒利雅，革顺的子孙、薪玛的儿子约亚，约亚的儿子伊甸，

拼音版 代下29:12 Yúshì, Lìwèi rén Gēxiá de zǐsūn, yà mǎ saì de érzi mǎ hā, Yàsālìyǎ de érzi Yuēer. Mǐlālì de zǐsūn, Yàbó dǐ de érzi jī shì, yé hā lì lè de érzi Yàsālìyǎ. Géshùn de zǐsūn, xīn mǎ de érzi yuē yà, yuē yà de érzi Yīdiàn ;

吕振中 代下29:12 以利撒反的子孙申利和耶利；亚萨的子孙撒迦利雅和玛探雅；

新译本 代下29:12 于是，利未人哥辖的子孙亚玛赛的儿子玛哈、亚撒利雅的儿子约珥；米拉利的子孙埃布尔底的儿子基士、耶哈利勒的儿子亚撒利雅；革顺的子孙薪玛的儿子约亚、约亚的儿子伊甸；

现代译 代下29:12 在那里的利未人有：哥辖宗族：亚玛赛的儿子玛哈和亚撒利雅的儿子约珥米拉利宗族：亚伯底的儿子基士和耶哈利勒的儿子亚撒利雅革顺宗族：薪玛的儿子约亚和约亚的儿子伊甸

当代译 代下29:12 利未人听了王的话，便立刻起来执行任务。他们是：哥辖族人亚玛赛的儿子玛哈和亚撒利雅的儿子约珥；米拉利族人亚伯底的儿子基士和耶哈利勒的儿子亚撒利雅；革顺族人薪玛的儿子约亚和约亚的儿子伊甸；

文理本 代下29:12 于是利未人哥辖族、亚玛赛子玛哈、亚撒利雅子约珥、米拉利族、亚伯底子基士、耶哈利勒子亚撒利雅、革顺族、薪玛子约亚、约亚子伊甸、

修订本 代下29:12 于是，利未人起来，当中有哥辖的子孙，亚玛赛的儿子玛哈、亚撒利雅的儿子约珥；米拉利的子孙，亚伯底的儿子基士、耶哈利勒的儿子亚撒利雅；革顺人，薪玛的儿子约亚、约亚的儿子伊甸；

KJV 英 代下29:12 Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

NIV 英 代下29:12 Then these Levites set to work: from the Kohathites, Mahath son of Amasai and Joel son of Azariah; from the Merarites, Kish son of Abdi and Azariah son of Jehallelel; from the Gershonites, Joah son of Zimmah and Eden son of Joah;

主目录 返回顶部

和合本 代下29:13 以利撒反的子孙申利和耶利，亚萨的子孙撒迦利雅和玛探雅，

拼音版 代下29:13 Yǐlìsǎfǎn de zǐsūn shēnLìhé Yélì. Yàsà de zǐsūn sǎ jiā lì yǎ hé mǎ tàn yǎ.

吕振中 代下29:13 希幔的子孙耶歇和示每；耶杜顿的子孙示玛雅和乌薛、起来，

新译本 代下29:13 以利撒反的子孙申利和耶利；亚萨的子孙撒迦利亚和玛探雅；

现代译 代下29:13 以利撒反宗族：申利，和耶利亚萨宗族：撒迦利雅和玛探雅

当代译 代下29:13 以利撒反族人申利和耶利；亚萨族人撒迦利雅和玛探雅，

文理本 代下29:13 以利撒反裔申利、耶利、亚萨裔撒迦利雅、玛探雅、

修订本 代下29:13 以利撒反的子孙申利和耶利；亚萨的子孙，撒迦利雅和玛探雅；

KJV 英 代下29:13 And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

NIV 英 代下29:13 from the descendants of Elizaphan, Shimri and Jeiel; from the descendants of Asaph, Zechariah and Mattaniah;

主目录 返回顶部

和合本 代下29:14 希幔的子孙耶歇和示每，耶杜顿的子孙示玛雅和乌薛，

拼音版 代下29:14 Xīmàn de zǐsūn Yéxiē hé Shìmei. Yédùdùn de zǐsūn Shìmǎyǎ hé Wūxuē.

吕振中 代下29:14 聚集他们的族弟兄，洁净自己为圣，照王所吩咐、根据永恒主的话、进去洁净永恒主的殿。

新译本 代下29:14 希幔的子孙耶歇和示每；耶杜顿的子孙示玛雅和乌薛都起来，

现代译 代下29:14 希幔宗族：耶歇和示每耶杜顿宗族：示玛雅，和乌薛

当代译 代下29:14 希幔族人耶歇和示每；耶杜顿族人示玛雅和乌薛。

文理本 代下29:14 希幔裔耶歇、示每、耶杜顿裔示玛雅、乌薛、咸起、

修订本 代下29:14 希幔的子孙耶歇和示每；耶杜顿的子孙示玛雅和乌薛。

KJV 英 代下29:14 And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

NIV 英 代下29:14 from the descendants of Heman, Jehiel and Shimei; from the descendants of Jeduthun, Shemaiah and Uzziel.

主目录 返回顶部

和合本 代下29:15 起来聚集他们的弟兄，洁净自己，照着王的吩咐、耶和华的命令，进去洁净耶和华的殿。

拼音版 代下29:15 Qǐlai jùjí tāmende dìxiōng, jiéjìng zìjǐ, zhào zhe wáng de fēnfu, Yēhéhuá de mìnglìng, jìn qù jiéjìng Yēhéhuá de diàn.

吕振中 代下29:15 祭司进入永恒主之殿里面，要洁净圣殿，将永恒主殿堂里所发现一切污秽之物拿出来到永恒主之殿的院子；利未人接去，拿出去到外头汲沦溪谷旁边。

新译本 代下29:15 集合他们的亲族，洁净自己，照着王的吩咐，根据耶和华的命令，进去洁净耶和华的殿。

现代译 代下29:15 这些人召集他们的利未族弟兄，都照礼仪洁净了自己，然后遵照王的命令、根据上主的法律开始洁净圣殿。

当代译 代下29:15 他们又召集了其他的利未人，各人都洁净自己，成为圣洁后，就遵照王的命令和主的话，洁净圣殿。

文理本 代下29:15 集其昆弟自洁、遵王循耶和华言所命、入洁耶和华室、

修订本 代下29:15 他们聚集他们的弟兄，将自己分别为圣，照着耶和华的话和王的吩咐，进去洁净耶和华的殿。

KJV 英 代下29:15 And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

NIV 英 代下29:15 When they had assembled their brothers and consecrated themselves, they went in to purify the temple of the LORD, as the king had ordered, following the word of the LORD.

主目录 返回顶部

和合本 代下29:16 祭司进入耶和华的殿要洁净殿，将殿中所有污秽之物搬到耶和华殿的院内，利未人接去，搬到外头汲沦溪边。

拼音版 代下29:16 Jìsī jìnrù Yēhéhuá de diàn yào jiéjìng diàn, jiāng diàn zhōng suǒ yǒu wūhuì zhī wù bān dào Yēhéhuá diàn de yuàn neì, Lìwèi rén jiē qù, bān dào waì tóu Jílúnxī bian.

吕振中 代下29:16 正月初一日开始洁净为圣，那一月初八日洁圣到永恒主的廊子；他们洁圣永恒主的殿、洁圣了八天、到正月十六日才作完。

新译本 代下29:16 祭司进入耶和华殿的里面进行洁净，他们在耶和华殿里发现的一切污秽之物，都搬到耶和华殿的院子里；利未人接过，就搬到城外的汲沦溪边。

现代译 代下29:16 祭司进去洁净圣殿。他们把所有不洁净的东西都搬到圣殿的院子里，利未人再把它们搬出城外，丢在汲沦溪。

当代译 代下29:16 祭司们首先走进内殿，把所有污秽肮脏的东西搬到院子去，然后再由其他的利未人运到汲沦溪去丢掉。

文理本 代下29:16 祭司亦入耶和华室内洁之、出其所有污秽、置于院中、利未人舁至城外汲沦溪、

修订本 代下29:16 祭司进入耶和华的内殿要洁净殿，把耶和华殿中所发现一切污秽之物都搬出去，搬到耶和华殿的院子，由利未人接走，搬出去到外头的汲沦溪。

KJV 英 代下29:16 And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

NIV 英 代下29:16 The priests went into the sanctuary of the LORD to purify it. They brought out to the courtyard of the LORD'S temple everything unclean that they found in the temple of the LORD. The Levites took it and carried it out to the Kidron Valley.

主目录 返回顶部

和合本 代下29:17 从正月初一日洁净起，初八日到了耶和华的殿廊，用八日的工夫洁净耶和华的殿，到正月十六日才洁净完了。

拼音版 代下29:17 Cóng zhēngyuè chū yī rì jiéjìng qǐ, chū bā rì dào le Yēhéhuá de diàn láng, yòng bā rì de gōngfu jiéjìng Yēhéhuá de diàn, dào zhēngyuè shí liù rì cái jiéjìng wán le.

吕振中 代下29:17 于是他们进到里面去见希西家王说∶我们已把永恒主之殿的全部∶熏祭坛和坛的一切器皿、神前饼陈设的桌子和桌子的一切器皿、都清理洁净了。

新译本 代下29:17 他们在正月初一开始洁净圣殿，第八日去到耶和华殿的走廊；他们用了八日洁净耶和华的殿，到了正月十六日才完工。

现代译 代下29:17 这项工作在第一月的第一天开始，到第八天就全部完工，连圣殿的前堂也清除乾净。然后他们又工作了八天，到那月的第十六日，把圣殿预备妥当，好敬拜上帝。

当代译 代下29:17 他们四月一日动工，到四月八日那一天，他们已经清理到外院的地方了，外院的清理工作也用了八天的时间，所以，整个工作在十六天内就全部完成了。

文理本 代下29:17 正月朔、始行洁事、至八日、及于耶和华之廊、洁耶和华室、又历八日、至正月十六日、乃毕其事、

修订本 代下29:17 从正月初一开始分别为圣，初八就来到耶和华殿的走廊。他们又用了八日使耶和华的殿分别为圣，到正月十六日才完成。

KJV 英 代下29:17 Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

NIV 英 代下29:17 They began the consecration on the first day of the first month, and by the eighth day of the month they reached the portico of the LORD. For eight more days they consecrated the temple of the LORD itself, finishing on the sixteenth day of the first month.

主目录 返回顶部

和合本 代下29:18 于是，他们晋见希西家王说：“我们已将耶和华的全殿和燔祭坛，并坛的一切器皿、陈设饼的桌子与桌子的一切器皿都洁净了。

拼音版 代下29:18 Yúshì, tāmen jìn jiàn Xīxījiā wáng, shuō, wǒmen yǐ jiāng Yēhéhuá de quán diàn hé Fánjì tán, bìng tán de yīqiè qìmǐn, chénshèbǐng de zhuōzi, yǔ zhuōzi de yīqiè qìmǐn dōu jiéjìng le.

吕振中 代下29:18 并且亚哈斯王执掌国政不忠实时候所屏弃的器皿我们也都整理齐全，把它们都洁净为圣了，看哪，它们都在永恒主的祭坛前呢。」

新译本 代下29:18 于是他们进王宫见希西家王，说：“我们已经把整个耶和华的殿、燔祭坛和坛的一切器皿、陈设饼的桌子和桌子上的一切器皿，都洁净了。

现代译 代下29:18 利未人报告希西家王，说：「我们已经把整个圣殿照礼仪洁净完毕，包括献烧化祭的祭坛、放供饼的桌子，和所有附带的器具都洁净了。

当代译 代下29:18 他们来到王宫向希西家王报告说：“我们已经将整个圣殿和燔祭坛以及坛上的一切器皿，陈设饼的桌子和桌子上的一切器皿都打扫干净了，

文理本 代下29:18 入觐希西家王曰、我侪已洁耶和华室、及燔祭坛与其器、陈饼之几与其器、

修订本 代下29:18 于是，他们到里面去见希西家王，说："我们已将耶和华的全殿和燔祭坛，以及坛的一切器皿、供饼的供桌，与供桌的一切器皿都洁净了；

KJV 英 代下29:18 Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

NIV 英 代下29:18 Then they went in to King Hezekiah and reported: "We have purified the entire temple of the LORD, the altar of burnt offering with all its utensils, and the table for setting out the consecrated bread, with all its articles.

主目录 返回顶部

和合本 代下29:19 并且亚哈斯王在位犯罪的时候所废弃的器皿，我们预备齐全，且洁净了，现今都在耶和华的坛前。”

拼音版 代下29:19 Bìngqie Yàhāsī wáng zaì wèi fàn zuì de shíhou suǒ feìqì de qìmǐn, wǒmen yùbeì qí quán, qie jiéjìng le, xiànjīn dōu zaì Yēhéhuá de tán qián.

吕振中 代下29:19 希西家王清早起来，聚集城里的首领，上永恒主的殿。

新译本 代下29:19 亚哈斯王在位，他得罪　神的时候丢弃的一切器皿，我们都预备齐全，也都洁净好了；现在都放在耶和华的祭坛前。”

现代译 代下29:19 我们也把亚哈斯王当年对上帝背信时所移走的器具都搬回来；我们已经把它们重新奉献，现在都放在上主祭坛前。」

当代译 代下29:19 亚哈斯王封闭圣殿时所丢掉的器皿，我们都一一寻回，并且全都清洁了，现在正放在主的坛旁。”

文理本 代下29:19 且亚哈斯为王干罪时、所弃之器、我侪亦备具而洁之、今在耶和华坛前、○

修订本 代下29:19 并且连亚哈斯王在位犯罪的时候所废弃的器皿，我们也都预备齐全，分别为圣，看哪，它们都在耶和华的祭坛前。"

KJV 英 代下29:19 Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

NIV 英 代下29:19 We have prepared and consecrated all the articles that King Ahaz removed in his unfaithfulness while he was king. They are now in front of the LORD'S altar."

主目录 返回顶部

和合本 代下29:20 希西家王清早起来，聚集城里的首领都上耶和华的殿。

拼音版 代下29:20 Xīxījiā wáng qīngzǎo qǐlai, jùjí chéng lǐ de shǒulǐng dōu shàng Yēhéhuá de diàn.

吕振中 代下29:20 他们牵了公牛七只、公绵羊七只、羊羔七只、公山羊七只，要为国、为圣所、为犹大人、作解罪祭；王吩咐亚伦子孙众祭司要在永恒主的祭坛上给献上；

新译本 代下29:20 希西家王清早起来，召集城中的领袖，上耶和华的殿去。

现代译 代下29:20 希西家王立刻召集城里的领袖们，一起到圣殿去。

当代译 代下29:20 次日清晨，希西家王率领城中各官员，一同上圣殿去，

文理本 代下29:20 希西家王夙兴、集邑中牧伯、上耶和华室、

修订本 代下29:20 希西家王清早起来，召集城里的领袖都上耶和华的殿。

KJV 英 代下29:20 Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

NIV 英 代下29:20 Early the next morning King Hezekiah gathered the city officials together and went up to the temple of the LORD.

主目录 返回顶部

和合本 代下29:21 牵了七只公牛，七只公羊，七只羊羔，七只公山羊，要为国、为殿、为犹大人作赎罪祭。王吩咐亚伦的子孙众祭司，献在耶和华的坛上，

拼音版 代下29:21 Qiā le qī zhǐ gōngniú, qī zhǐ gōng yáng, qī zhǐ yánggāo, qī zhǐ gōng shānyáng, yào wèi guó, wèi diàn, wèi Yóudà rén zuò shú zuì jì. wáng fēnfu Yàlún de zǐsūn zhòng jìsī, xiàn zaì Yēhéhuá de tán shàng,

吕振中 代下29:21 他们就宰了公牛，祭司将血接过去泼了祭坛；他们又宰了公绵羊，将血泼祭坛；又宰了羊羔，将血泼祭坛。

新译本 代下29:21 他们牵来了七头公牛、七只公绵羊、七只羊羔和七只公山羊，要为国家、为圣所和为犹大人作赎罪祭；王吩咐亚伦的子孙众祭司把牠们献在耶和华的坛上。

现代译 代下29:21 为要赎王室的罪、犹大人民的罪，以及洁净圣殿，他们带来了七头公牛，七只公绵羊，七只小公羊，七只公山羊。王吩咐亚伦后代的祭司把这些动物当牲祭献在祭坛上。

当代译 代下29:21 他们带着七头公牛、七只公羊、七只羊羔和七只公山羊，为国、为殿、为人民赎罪。王吩咐亚伦子孙之中当祭司的把这些牲畜献在主的坛上。

文理本 代下29:21 牵牡牛七、牡羊七、羔羊七、牡山羊七、为国与圣所、及犹大人、献为赎罪祭、王命亚伦裔为祭司者、献于耶和华坛、

修订本 代下29:21 他们牵了七头公牛，七只公羊，七只羔羊，七只公山羊，要为国、为殿、为犹大作赎罪祭。王吩咐亚伦的子孙众祭司在耶和华的坛上献祭。

KJV 英 代下29:21 And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

NIV 英 代下29:21 They brought seven bulls, seven rams, seven male lambs and seven male goats as a sin offering for the kingdom, for the sanctuary and for Judah. The king commanded the priests, the descendants of Aaron, to offer these on the altar of the LORD.

主目录 返回顶部

和合本 代下29:22 就宰了公牛，祭司接血洒在坛上；宰了公羊，把血洒在坛上；又宰了羊羔，也把血洒在坛上。

拼音版 代下29:22 Jiù zǎi le gōngniú, jìsī jiē xuè sǎ zaì tán shàng, zǎi le gōng yáng, bǎ xuè sǎ zaì tán shàng, yòu zǎi le yánggāo, ye bǎ xuè sǎ zaì tán shàng.

吕振中 代下29:22 又把作解罪祭的公山羊牵进前来到王和大众面前，王和大众（原文∶他们）就给羊按手；

新译本 代下29:22 他们宰了公牛，祭司把血接过来，洒在祭坛上；他们又宰了公绵羊，把血洒在祭坛上；他们又宰了羊羔，也把血洒在祭坛上。

现代译 代下29:22 祭司先宰公牛，再杀绵羊，然后宰小羊，把每一祭牲的血洒在祭坛上。

当代译 代下29:22 於是，他们就宰了公牛、公羊和羊羔，把血洒在坛上。

文理本 代下29:22 乃宰牡牛、祭司受血沃于坛、宰牡羊沃血于坛、宰羔羊沃血于坛、

修订本 代下29:22 他们宰了公牛，祭司将血接来，洒在坛上；他们宰了公羊，把血洒在坛上，又宰了羔羊，也把血洒在坛上。

KJV 英 代下29:22 So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

NIV 英 代下29:22 So they slaughtered the bulls, and the priests took the blood and sprinkled it on the altar; next they slaughtered the rams and sprinkled their blood on the altar; then they slaughtered the lambs and sprinkled their blood on the altar.

主目录 返回顶部

和合本 代下29:23 把那作赎罪祭的公山羊牵到王和会众面前，他们就按手在其上。

拼音版 代下29:23 Bǎ nà zuò shú zuì jì de gōng shānyáng qiā dào wáng hé huì zhòng miànqián, tāmen jiù àn shǒu zaì qí shàng.

吕振中 代下29:23 祭司便宰了羊，将血献在祭坛上作为解罪祭，为以色列众人除罪；因为王吩咐要为以色列众人献上燔祭跟和解罪祭。

新译本 代下29:23 最后把作赎罪祭的公山羊，牵到王和会众面前，王和会众就按手在公山羊的身上。

现代译 代下29:23 最后把山羊牵到王和其他敬拜的人面前，他们就按手在山羊头上。

当代译 代下29:23 祭司把那作赎罪祭的公山羊牵到王和众人面前。他们将手按在公羊头上；

文理本 代下29:23 遂牵为赎罪祭之牡山羊、至王与会众前、咸按手其上、

修订本 代下29:23 他们把那些作赎罪祭的公山羊牵到王和会众面前，按手在公山羊上。

KJV 英 代下29:23 And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

NIV 英 代下29:23 The goats for the sin offering were brought before the king and the assembly, and they laid their hands on them.

主目录 返回顶部

和合本 代下29:24 祭司宰了羊，将血献在坛上作赎罪祭，为以色列众人赎罪，因为王吩咐将燔祭和赎罪祭为以色列众人献上。

拼音版 代下29:24 Jìsī zǎi le yáng, jiāng xuè xiàn zaì tán shàng zuò shú zuì jì, wèi Yǐsèliè zhòngrén shú zuì, yīnwei wáng fēnfu jiāng Fánjì hé shú zuì jì wèi Yǐsèliè zhòngrén xiànshang.

吕振中 代下29:24 王又派立了利未人在永恒主殿中拿着响钹琴瑟，按照大卫和为王做见异象者迦得跟神言人拿单所吩咐的，因为所吩咐的是永恒主的手令由他的神言人经手传布的。

新译本 代下29:24 祭司宰了公山羊，把血洒在祭坛上作赎罪祭，为所有以色列人赎罪；因为王曾经吩咐要为所有以色列人献上燔祭和赎罪祭。

现代译 代下29:24 於是祭司宰了山羊，把血倒在祭坛上，当作牲祭，除去所有人民的罪，因为王命令要为全体以色列人民献烧化祭和赎罪祭。

当代译 代下29:24 然后，祭司就在他们面前把公山羊杀了，把血洒在坛上，为以色列人赎罪。这是王指定为所有以色列人献上的燔祭和赎罪祭。

文理本 代下29:24 祭司宰之、以血为赎罪祭献于坛、为以色列众赎罪、盖王有命、为以色列众献燔祭与赎罪祭、

修订本 代下29:24 祭司宰了羊，将血献在坛上作赎罪祭，为全以色列赎罪，因为王吩咐要为全以色列献上燔祭和赎罪祭。

KJV 英 代下29:24 And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

NIV 英 代下29:24 The priests then slaughtered the goats and presented their blood on the altar for a sin offering to atone for all Israel, because the king had ordered the burnt offering and the sin offering for all Israel.

主目录 返回顶部

和合本 代下29:25 王又派利未人在耶和华殿中敲钹、鼓瑟、弹琴，乃照大卫和他先见迦得，并先知拿单所吩咐的，就是耶和华藉先知所吩咐的。

拼音版 代下29:25 Wáng yòu paì Lìwèi rén zaì Yēhéhuá diàn zhōng qiāo bó, gǔ sè, tán qín, nǎi zhào Dàwèi hé tā xiān jiàn Jiādé, bìng xiānzhī Nádān suǒ fēnfu de, jiù shì Yēhéhuá jiè xiānzhī suǒ fēnfu de.

吕振中 代下29:25 利未人拿着大卫的乐器、祭司拿着号筒一齐站立着。

新译本 代下29:25 王又指派在耶和华殿中的利未人拿着响钹和琴瑟，是照着大卫、王的先见迦得和拿单先知所吩咐的，就是耶和华藉他的先知所吩咐的。

现代译 代下29:25 希西家遵照上主藉先知迦得和拿单给大卫王的指示，派利未人在圣殿里就位，拿着竖琴、七弦琴，和铙钹。

当代译 代下29:25 王又分派利未人在圣殿里击钹、鼓瑟和弹琴，这些完全是遵照主藉着大卫、迦得先知和拿单先知的指示去行的。

文理本 代下29:25 王使利未人执钹、与琴及瑟、在耶和华室奏乐、循大卫与其先见迦得、及先知拿单所命、即耶和华藉诸先知所命、

修订本 代下29:25 王又派利未人在耶和华殿中敲钹，鼓瑟，弹琴，正如大卫和王的先见迦得，以及拿单先知所吩咐的，就是耶和华藉先知所吩咐的。

KJV 英 代下29:25 And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

NIV 英 代下29:25 He stationed the Levites in the temple of the LORD with cymbals, harps and lyres in the way prescribed by David and Gad the king's seer and Nathan the prophet; this was commanded by the LORD through his prophets.

主目录 返回顶部

和合本 代下29:26 利未人拿大卫的乐器，祭司拿号，一同站立。

拼音版 代下29:26 Lìwèi rén ná Dàwèi de yuè qì, jìsī ná haó, yītóng zhàn lì.

吕振中 代下29:26 希西家吩咐要在祭坛上将燔祭献上。燔祭一开始献上，颂赞永恒主的诗歌也开始唱起来；随有号筒，并有以色列王大卫的各种乐器伴奏着。

新译本 代下29:26 利未人拿着大卫的乐器，祭司持着号筒，一同站着。

现代译 代下29:26 利未人拿着大卫时代所用的乐器，祭司也拿着号角站在那里。

当代译 代下29:26 利未人拿着大卫的乐器，祭司拿着号筒，一起站着；

文理本 代下29:26 利未人执大卫之乐器而立、祭司亦执角而立、

修订本 代下29:26 利未人拿大卫的乐器，祭司拿号，一同站立。

KJV 英 代下29:26 And the Levites stood with the instruments of David, and the priests with the trumpets.

NIV 英 代下29:26 So the Levites stood ready with David's instruments, and the priests with their trumpets.

主目录 返回顶部

和合本 代下29:27 希西家吩咐在坛上献燔祭。燔祭一献，就唱赞美耶和华的歌，用号，并用以色列王大卫的乐器相和。

拼音版 代下29:27 Xīxījiā fēnfu zaì tán shàng xiàn Fánjì, Fánjì yī xiàn, jiù chàng zànmei Yēhéhuá de gē, yòng haó, bìng yòng Yǐsèliè wáng Dàwèi de yuè qì xiāng hé.

吕振中 代下29:27 全体大众都敬拜，歌唱的歌唱，吹号筒的吹号筒；这一切直继续着、到燔祭都献完了。

新译本 代下29:27 希西家吩咐在祭坛上献上燔祭。开始献燔祭的时候，就开始向耶和华歌唱，并且用号筒和以色列王大卫的乐器伴奏。

现代译 代下29:27 希西家下令在坛上献烧化祭。献祭一开始，人民就颂赞上主，琴师乐手也开始吹号角和奏其他乐器。

当代译 代下29:27 希西家王下令将祭物放在坛上。开始献燔祭的时候，颂赞主的歌声在号筒和大卫王的乐器伴奏之下，悠然而起。

文理本 代下29:27 希西家命献燔祭于坛、始献燔祭、同时而咏颂美耶和华之歌、以角与以色列王大卫之乐器和之、

修订本 代下29:27 希西家吩咐在坛上献燔祭，开始献燔祭的时候，他们就唱赞美耶和华的歌，吹号，并用以色列王大卫的乐器伴奏。

KJV 英 代下29:27 And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

NIV 英 代下29:27 Hezekiah gave the order to sacrifice the burnt offering on the altar. As the offering began, singing to the LORD began also, accompanied by trumpets and the instruments of David king of Israel.

主目录 返回顶部

和合本 代下29:28 会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。

拼音版 代下29:28 Huì zhòng dōu jìngbaì, gē chàng de gē chàng, chuīhào de chuīhào, rúcǐ zhídào Fánjì xiàn wán le.

吕振中 代下29:28 燔祭献完了，王和所有跟他在场的众人都屈身敬拜。

新译本 代下29:28 全体会众都叩拜，歌唱的歌唱，吹号的吹号，直到燔祭都献完了。

现代译 代下29:28 所有在那里的人都参加敬拜，唱歌；音乐继续到祭牲烧完为止。

当代译 代下29:28 在整个献祭的过程中，每个人都诚心敬拜主；唱歌的唱歌，吹号的吹号，直到燔祭献完为止。

文理本 代下29:28 会众崇拜、讴歌者讴歌、吹角者吹角、至于燔祭献毕、

修订本 代下29:28 全会众都敬拜，歌唱的歌唱，吹号的吹号，如此直到燔祭献完了。

KJV 英 代下29:28 And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

NIV 英 代下29:28 The whole assembly bowed in worship, while the singers sang and the trumpeters played. All this continued until the sacrifice of the burnt offering was completed.

主目录 返回顶部

和合本 代下29:29 献完了祭，王和一切跟随的人都俯伏敬拜。

拼音版 代下29:29 Xiàn wán le jì, wáng hé yīqiè gēnsuí de rén dōu fǔfú jìngbaì.

吕振中 代下29:29 希西家王和众首领又吩咐利未人要用大卫和见异象者亚萨的诗词赞美永恒主；他们就欢欢喜喜地赞美，俯伏敬拜。

新译本 代下29:29 献完了祭，王和所有在场的人，都屈膝叩拜。

现代译 代下29:29 於是希西家王和全体人民跪下敬拜上帝。

当代译 代下29:29 献完了燔祭，君王和所有在场的人就都屈身敬拜。

文理本 代下29:29 献祭既毕、王与同在之众、俯伏崇拜、

修订本 代下29:29 献完了祭，王和所有在场跟随他的人都俯伏敬拜。

KJV 英 代下29:29 And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

NIV 英 代下29:29 When the offerings were finished, the king and everyone present with him knelt down and worshiped.

主目录 返回顶部

和合本 代下29:30 希西家王与众首领又吩咐利未人用大卫和先见亚萨的诗词颂赞耶和华。他们就欢欢喜喜地颂赞耶和华，低头敬拜。

拼音版 代下29:30 Xīxījiā wáng yǔ zhòng shǒulǐng yòu fēnfu Lìwèi rén yòng Dàwèi hé xiān jiàn Yàsà de shī cí sòngzàn Yēhéhuá. tāmen jiù huān huānxǐ xǐ dì sòngzàn Yēhéhuá, dī tóu jìngbaì.

吕振中 代下29:30 希西家就应声地说∶「你们既承受圣职归永恒主，就要进前来、把祭物、就是感谢祭、奉到永恒主殿里。」大众就把祭物、就是感谢祭、奉来；凡心里自愿的人也将燔祭奉来。

新译本 代下29:30 希西家王和众领袖，又吩咐利未人用大卫和先见亚萨的诗词赞美耶和华，于是他们欢欢喜喜地赞美耶和华，低头敬拜。

现代译 代下29:30 王和领袖们吩咐利未人颂赞上主，唱大卫王和亚萨先知所作的赞美诗。民众都欢欢喜喜地唱诗，并且跪下敬拜上帝。

当代译 代下29:30 希西家王与众官员又吩咐利未人唱出大卫和亚萨先知所作的诗词来颂赞主。於是，他们快乐地歌唱，又屈身敬拜。

文理本 代下29:30 希西家王与牧伯命利未人、用大卫与先见亚萨之词、颂美耶和华、众乃欣然颂美、俯首而拜、

修订本 代下29:30 希西家王与众领袖吩咐利未人用大卫和亚萨先见的诗词颂赞耶和华，他们欢欢喜喜地颂赞，低头敬拜。

KJV 英 代下29:30 Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

NIV 英 代下29:30 King Hezekiah and his officials ordered the Levites to praise the LORD with the words of David and of Asaph the seer. So they sang praises with gladness and bowed their heads and worshiped.

主目录 返回顶部

和合本 代下29:31 希西家说：“你们既然归耶和华为圣，就要前来把祭物和感谢祭奉到耶和华殿里。”会众就把祭物和感谢祭奉来，凡甘心乐意的也将燔祭奉来。

拼音版 代下29:31 Xīxījiā shuō, nǐmen jìrán guī Yēhéhuá wèi shèng, jiù yào qián lái bǎ jìwù hé gǎnxiè jì fèng dào Yēhéhuá diàn lǐ. huì zhòng jiù bǎ jìwù hé gǎnxiè jì fèng lái, fán gānxīn lèyì de ye jiāng Fánjì fèng lái.

吕振中 代下29:31 大众所奉来的燔祭、其数目是∶公牛七十只、公绵羊一百只、羊羔二百只∶这些祭牲都是做燔祭献与永恒主的。

新译本 代下29:31 希西家说：“你们现在归耶和华为圣了。请前来，把祭物和感恩祭带到耶和华的殿里来。”于是会众把祭物和感恩祭带来；凡是甘心乐意的，都把燔祭带来。

现代译 代下29:31 希西家对民众说：「现在你们都洁净了，把祭牲带来作感谢祭献给上主吧！」他们就听从王的话，其中有些人自愿带来牲畜，宰了作烧化祭。

当代译 代下29:31 希西家王又说：“你们既然把自己献上了，现在就当近前来把这些祭物和感恩祭带到圣殿去。”於是，会众就都把祭物和感恩祭送来，还有一些人甘心乐意地送来燔祭。

文理本 代下29:31 希西家曰、尔曹既区别归于耶和华、可前携祭品、及感谢祭、入耶和华室、会众遂携祭品、及感谢祭而至、凡心愿者、亦献燔祭、

修订本 代下29:31 希西家回应说："如今你们既承接圣职归耶和华，就要前来把祭物和感谢祭奉到耶和华的殿里。"会众就奉上祭物和感谢祭，凡甘心乐意的也奉上燔祭。

KJV 英 代下29:31 Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

NIV 英 代下29:31 Then Hezekiah said, "You have now dedicated yourselves to the LORD. Come and bring sacrifices and thank offerings to the temple of the LORD." So the assembly brought sacrifices and thank offerings, and all whose hearts were willing brought burnt offerings.

主目录 返回顶部

和合本 代下29:32 会众所奉的燔祭如下：公牛七十只，公羊一百只，羊羔二百只，这都是作燔祭献给耶和华的。

拼音版 代下29:32 Huì zhòng suǒ fèng de Fánjì rú xià, gōngniú qī shí zhǐ, gōng yáng yī bǎi zhǐ, yánggāo èr bǎi zhǐ, zhè dōu shì zuò Fánjì xiàn gei Yēhéhuá de.

吕振中 代下29:32 又有分别为圣之物∶公牛六百只、绵羊三千只。

新译本 代下29:32 会众带来的燔祭如下：公牛七十头、公绵羊一百只、羊羔二百只。这些都是作燔祭献给耶和华的。

现代译 代下29:32 他们带来七十头公牛，一百只公绵羊，两百只小公羊作烧化祭献给上主；

当代译 代下29:32 会众送来的燔祭有公牛七十头，公羊一百只，羊羔二百只，都是作燔祭献给主的。

文理本 代下29:32 会众所携之燔祭、计牡牛七十、牡羊一百、羔羊二百、俱为燔祭、献于耶和华、

修订本 代下29:32 会众所奉的燔祭数目如下：七十头公牛，一百只公羊，二百只羔羊，这些全都是要作燔祭献给耶和华的；

KJV 英 代下29:32 And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

NIV 英 代下29:32 The number of burnt offerings the assembly brought was seventy bulls, a hundred rams and two hundred male lambs--all of them for burnt offerings to the LORD.

主目录 返回顶部

和合本 代下29:33 又有分别为圣之物：公牛六百只，绵羊三千只。

拼音版 代下29:33 Yòu yǒu fēnbié wèi shèng zhī wù, gōngniú liù bǎi zhǐ, miányáng sān qiā zhǐ.

吕振中 代下29:33 只是祭司太少，不能把所有燔祭牲的皮都剥尽，故此他们的族弟兄利未人辅助他们、直到工作都作完了，并等到祭司们都洁净自己为圣了∶因为利未人心正意诚地洁净自己为圣胜过祭司们。

新译本 代下29:33 还有分别为圣之物：公牛六百头、绵羊三千只。

现代译 代下29:33 他们也带来六百头公牛和叁千只绵羊当作给民众吃的牲祭。

当代译 代下29:33 此外，有公牛六百头，绵羊叁千只，是奉作圣物的。

文理本 代下29:33 又献区别之牲、牛六百、羊三千、

修订本 代下29:33 又有分别为圣之物，就是六百头公牛，三千只绵羊。

KJV 英 代下29:33 And the consecrated things were six hundred oxen and three thousand sheep.

NIV 英 代下29:33 The animals consecrated as sacrifices amounted to six hundred bulls and three thousand sheep and goats.

主目录 返回顶部

和合本 代下29:34 但祭司太少，不能剥尽燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等燔祭的事完了，又等别的祭司自洁了。因为利未人诚心自洁，胜过祭司。

拼音版 代下29:34 Dàn jìsī taì shǎo, bùnéng bāo jǐn Fánjì shēng de pí, suǒyǐ tāmende dìxiōng Lìwèi rén bāngzhu tāmen, zhí deng Fánjì de shì wán le, yòu deng biéde jìsī zì jié le. yīnwei Lìwèi rén chéng xīn zì jié, shēng guō jìsī.

吕振中 代下29:34 并且还有很多燔祭，连同平安祭牲的脂肪、以及跟燔祭同献的奠祭须要料理。这样、永恒主殿中的事务就都整理好了。

新译本 代下29:34 只是祭司太少，不能把所有燔祭牲剥皮，所以他们的亲族协助他们，直到剥皮的工作完了，又等到其他祭司自洁完了，因为利未人在自洁的事上比众祭司更加诚心。

现代译 代下29:34 由於牲畜太多，宰的祭司不够，他们的同族利未人就帮助他们，一直到工作完毕。那时，有更多的祭司洁净了自己。（利未人比祭司更切实遵守洁净的规定。）

当代译 代下29:34 可是，祭司的人数太少了，不够人手去剥燔祭牲的皮，所以，他们只好请同族的利未弟兄来帮忙，直到祭礼完成。利未人一直协助祭司直到更多的祭司取得洁净后，可以负起工作，利未人才把责任交回。在取得洁净这事上，利未人比祭司更懂得自动自觉。

文理本 代下29:34 惟祭司尚寡、未能尽剥燔祭之牲、故其同族利未人助之、迨其事毕、亦待祭司自洁、盖利未人诚心自洁、愈于祭司、

修订本 代下29:34 但祭司太少，不能剥尽所有燔祭牲的皮，所以他们的弟兄利未人帮助他们，直等献祭的事完毕，直到其他的祭司也分别为圣了；因利未人以正直的心分别为圣，胜过祭司。

KJV 英 代下29:34 But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

NIV 英 代下29:34 The priests, however, were too few to skin all the burnt offerings; so their kinsmen the Levites helped them until the task was finished and until other priests had been consecrated, for the Levites had been more conscientious in consecrating themselves than the priests had been.

主目录 返回顶部

和合本 代下29:35 燔祭和平安祭牲的脂油并燔祭同献的奠祭甚多。这样，耶和华殿中的事务俱都齐备了（或作“就整顿了”）。

拼音版 代下29:35 Fánjì hépíng ān jì shēng de zhīyóu, bìng Fánjì tóng xiàn de diàn jì shén duō. zhèyàng, Yēhéhuá diàn zhōng de shì wù jū dōu qíbeì le ( huò zuò jiù zheng dùn le ).

吕振中 代下29:35 为了上帝为人民所整备的、希西家和众民都欢喜快乐这件事这么意外迅速地作成了。

新译本 代下29:35 此外，还有很多燔祭牲和平安祭牲的脂肪，以及和燔祭同献的奠祭很多。这样，耶和华殿里的事奉就重新恢复了。

现代译 代下29:35 除了献全牲的烧化祭以外，祭司也要负责把给人民所吃平安祭的脂肪烧掉，把那跟烧化祭一起献上的奠祭的酒倒出来。这样，在圣殿里的敬拜又恢复了。

当代译 代下29:35 他们献上的燔祭、平安祭祭牲的脂肪以及与燔祭同献的奠祭实在不可胜数，自此以后，圣殿里的献祭也就完全恢复了。

文理本 代下29:35 所献燔祭甚多、酬恩祭之脂、及随燔祭之酒亦多、于是耶和华室之役事俱备、

修订本 代下29:35 燔祭和平安祭牲的脂肪，以及与燔祭同献的浇酒祭很多。这样，耶和华殿中的事务俱都齐备了。

KJV 英 代下29:35 And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

NIV 英 代下29:35 There were burnt offerings in abundance, together with the fat of the fellowship offerings and the drink offerings that accompanied the burnt offerings. So the service of the temple of the LORD was reestablished.

主目录 返回顶部

和合本 代下29:36 这事办得甚速，希西家和众民都喜乐，是因　神为众民所预备的。

拼音版 代下29:36 Zhè shì bàn de shén sù, Xīxījiā hé zhòng mín dōu xǐlè, shì yīn shén wèi zhòng mín suǒ yùbeì de.

吕振中 代下29:36 希西家差遣了人去见以色列和犹大众人，并且写了诏书给以法莲和玛拿西人，叫他们到耶路撒冷永恒主的殿，向永恒主以色列的上帝守逾越节。

新译本 代下29:36 因为事情很快办完，希西家和全体人民因　神为他的子民所预备的，都甚欢乐。

现代译 代下29:36 希西家王和人民都很快乐，因为上帝帮助他们很快地做完这些事。

当代译 代下29:36 希西家和民众都非常欢喜快乐，因为上帝这麽快就成就了这一切的工作。

文理本 代下29:36 上帝为民所备、希西家与民众悦之、成事甚速、

修订本 代下29:36 希西家和众百姓都因上帝为百姓所预备的而喜乐，因为这事办得很迅速。

KJV 英 代下29:36 And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

NIV 英 代下29:36 Hezekiah and all the people rejoiced at what God had brought about for his people, because it was done so quickly.


历代志下第30章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第30章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下30:1 希西家差遣人去见以色列和犹大众人，又写信给以法莲和玛拿西人，叫他们到耶路撒冷耶和华的殿，向耶和华以色列的　神守逾越节。

拼音版 代下30:1 Xīxījiā chāiqiǎn rén qù jiàn Yǐsèliè hé Yóudà zhòngrén, yòu xie xìn gei Yǐfǎlián hé Mǎnáxī rén, jiào tāmen dào Yēlùsǎleng Yēhéhuá de diàn, xiàng Yēhéhuá Yǐsèliè de shén shǒu Yúyuèjié.

吕振中 代下30:1 因为王和他的大臣跟那在耶路撒冷的全体大众已经商议好了、要在二月里守逾越节。

新译本 代下30:1 希西家派人走遍以色列和犹大，又写信给以法莲人和玛拿西人，叫他们到耶路撒冷耶和华的殿来，守逾越节记念耶和华以色列的　神。

现代译 代下30:1 民众不能如期在第一月庆祝逾越节，因为礼仪上洁净的祭司不够，并且有许多人还没有到耶路撒冷来，所以希西家王和领袖们，以及耶路撒冷居民同意在第二月庆祝逾越节。

当代译 代下30:1 希西家王下旨通告以色列和犹大遍地的人，又发信通知以法莲和玛拿西族，叫他们到耶路撒冷的圣殿守逾越节。

文理本 代下30:1 希西家遣使往以色列及犹大地、并致书于以法莲玛拿西人、使之咸至耶路撒冷耶和华室、守逾越节、奉事以色列之上帝耶和华、

修订本 代下30:1 希西家派人去见以色列和犹大众人，又写信给以法莲和玛拿西人，要他们到耶路撒冷耶和华的殿，向耶和华－以色列的上帝守逾越节，

KJV 英 代下30:1 And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

NIV 英 代下30:1 Hezekiah sent word to all Israel and Judah and also wrote letters to Ephraim and Manasseh, inviting them to come to the temple of the LORD in Jerusalem and celebrate the Passover to the LORD, the God of Israel.

主目录 返回顶部

和合本 代下30:2 因为王和众首领，并耶路撒冷全会众已经商议，要在二月内守逾越节。

拼音版 代下30:2 Yīnwei wáng hé zhòng shǒulǐng, bìng Yēlùsǎleng quánhuì zhòng yǐjing shāngyì, yào zaì èr yuè neì shǒu Yúyuèjié.

吕振中 代下30:2 正月间他们不能守，因为洁净自己为圣的祭司还不够用，人民也没有聚集在耶路撒冷。

新译本 代下30:2 因为王和众领袖，以及耶路撒冷的全体会众曾经商议，要在二月守逾越节。

现代译 代下30:2 王派人告诉全体以色列人和犹大人，又特别写信给以法莲支族和玛拿西支族，

当代译 代下30:2 逾越节原是在一月举行的，但因为已经取得洁净的祭司尚不敷用，也没有充裕的时间通知民众，所以，王与众领袖以及会众商议之后，就决定改期在二月举行。

文理本 代下30:2 王与牧伯、及耶路撒冷会众相议、于二月守逾越节、

修订本 代下30:2 因为王和众领袖，以及耶路撒冷全会众已经商议，要在二月份守逾越节。

KJV 英 代下30:2 For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

NIV 英 代下30:2 The king and his officials and the whole assembly in Jerusalem decided to celebrate the Passover in the second month.

主目录 返回顶部

和合本 代下30:3 正月（原文作“那时”）间他们不能守，因为自洁的祭司尚不敷用，百姓也没有聚集在耶路撒冷。

拼音版 代下30:3 Zhēngyuè ( yuánwén zuò nàshí ) jiān tāmen bùnéng shǒu. yīnwei zì jié de jìsī shàng bù fū yòng, bǎixìng ye méiyǒu jùjí zaì Yēlùsǎleng.

吕振中 代下30:3 王和全体大众都以这样为对。

新译本 代下30:3 （但他们不能如期守逾越节，因为自洁的祭司不够，人民也没有齐集在耶路撒冷。）

现代译 代下30:3 邀请他们到耶路撒冷的圣殿一起庆祝逾越节，尊崇上主—以色列的上帝。

当代译 代下30:3 逾越节原是在一月举行的，但因为已经取得洁净的祭司尚不敷用，也没有充裕的时间通知民众，所以，王与众领袖以及会众商议之后，就决定改期在二月举行。

文理本 代下30:3 其不能如期而守之、因自洁之祭司不足、民亦未集于耶路撒冷故也、

修订本 代下30:3 那时他们不能守，因为分别为圣的祭司不够，百姓也还没有聚集在耶路撒冷。

KJV 英 代下30:3 For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

NIV 英 代下30:3 They had not been able to celebrate it at the regular time because not enough priests had consecrated themselves and the people had not assembled in Jerusalem.

主目录 返回顶部

和合本 代下30:4 王与全会众都以这事为善。

拼音版 代下30:4 Wáng yǔ quánhuì zhòng dōu yǐ zhè shì wéi shàn.

吕振中 代下30:4 于是立下了命令，将布告传达在全以色列，从别是巴直到但，叫人民都来、在耶路撒冷向永恒主以色列的上帝守逾越节，因为人民遵照所记载的例来守这节的并不多。

新译本 代下30:4 王和全体会众都认为这计划很好，

现代译 代下30:4 王和人民都满意这个计划。

当代译 代下30:4 逾越节原是在一月举行的，但因为已经取得洁净的祭司尚不敷用，也没有充裕的时间通知民众，所以，王与众领袖以及会众商议之后，就决定改期在二月举行。

文理本 代下30:4 王与会众视此为善、

修订本 代下30:4 这事在王与全会众眼中都看为合宜。

KJV 英 代下30:4 And the thing pleased the king and all the congregation.

NIV 英 代下30:4 The plan seemed right both to the king and to the whole assembly.

主目录 返回顶部

和合本 代下30:5 于是定了命令传遍以色列，从别是巴直到但，使他们都来在耶路撒冷向耶和华以色列的　神守逾越节。因为照所写的例，守这节的不多了（或作“因为民许久没有照所写的例守节了”）。

拼音版 代下30:5 Yúshì déng le mìnglìng, chuán biàn Yǐsèliè, cóng Bièshìbā zhídào dàn, shǐ tāmen dōu lái, zaì Yēlùsǎleng xiàng Yēhéhuá Yǐsèliè de shén shǒu Yúyuèjié. yīnwei zhào suǒ xie de lì, shǒu zhè jié de bù duō le ( huò zuò yīnwei mín xǔjiǔ méiyǒu zhào suǒ xie de lì shǒu jié le ).

吕振中 代下30:5 跑文书的带着王和他的大臣手发的诏书就去、走遍以色列和犹大，并且遵照王所吩咐的说∶「以色列人哪，你们要转向永恒主、亚伯拉罕以撒以色列的上帝，好叫他转向你们这逃脱亚述王掌握的余民。

新译本 代下30:5 于是下了命令，通告全以色列，从别是巴直到但，叫人民来耶路撒冷守逾越节记念耶和华以色列的　神，因为照着所记的定例举行这节的人不多。

现代译 代下30:5 於是他们邀请所有的以色列人，从北部的但到南部的别是巴，一起到耶路撒冷来，照着法律的规定庆祝逾越节；人数之多是以前所没有的。

当代译 代下30:5 人民许久也没有依照规定守节了，所以，节期的日子定好了以后，希西家王就派驿卒把通告从但到别是巴传遍整个以色列，叫人前来耶路撒冷守节。通告上写着说：“以色列人应当归向亚伯拉罕、以撒和以色列所信奉的主上帝。这样，他就会救拔你们这些脱离亚述王手掌的馀民。

文理本 代下30:5 遂定命令、普告以色列、自别是巴至但、使至耶路撒冷、守逾越节、奉事以色列之上帝耶和华、盖民素无多人、循所录之例而守之、

修订本 代下30:5 于是他们下令，通告全以色列，从别是巴直到但，吩咐百姓都来，在耶路撒冷向耶和华－以色列的上帝守逾越节，因为他们已经许久没有照所写的守这节了。

KJV 英 代下30:5 So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

NIV 英 代下30:5 They decided to send a proclamation throughout Israel, from Beersheba to Dan, calling the people to come to Jerusalem and celebrate the Passover to the LORD, the God of Israel. It had not been celebrated in large numbers according to what was written.

主目录 返回顶部

和合本 代下30:6 驿卒就把王和众首领的信，遵着王命，传遍以色列和犹大。信内说：“以色列人哪，你们当转向耶和华亚伯拉罕、以撒、以色列的　神，好叫他转向你们这脱离亚述王手的余民。

拼音版 代下30:6 Yì cù jiù bǎ wáng hé zhòng shǒulǐng de xìn, zūn zhe wáng méng chuán biàn Yǐsèliè hé Yóudà. xìn neì shuō, Yǐsèliè rén nǎ, nǐmen dāng zhuǎn xiàng Yēhéhuá Yàbólāhǎn, Yǐsā, Yǐsèliè de shén, hǎo jiào tā zhuǎn xiàng nǐmen zhè tuōlí Yàshù wáng shǒu de yú mín.

吕振中 代下30:6 你们不要像你们列祖和你们的族弟兄∶他们对永恒主他们列祖的上帝不忠实，以致永恒主使他们成了令人惊骇的对象，正如你们自己所见过的。

新译本 代下30:6 信差就带着王和众领袖发出的书信，走遍全以色列和犹大，照着王的吩咐，宣告说：“以色列人哪，你们应当转向耶和华，亚伯拉罕、以撒和以色列的　神，使他也转向这些在亚述王手中逃脱的余民。

现代译 代下30:6 送信人奉王和领袖们的命令出去，把下面这样一封邀请信传遍犹大和以色列各地：「以色列的人民哪，你们是在亚述王来侵时幸免於难的人。你们要转向上主—亚伯拉罕、以撒、雅各的上帝，他就会转向你们。

当代译 代下30:6 人民许久也没有依照规定守节了，所以，节期的日子定好了以后，希西家王就派驿卒把通告从但到别是巴传遍整个以色列，叫人前来耶路撒冷守节。通告上写着说：“以色列人应当归向亚伯拉罕、以撒和以色列所信奉的主上帝。这样，他就会救拔你们这些脱离亚述王手掌的馀民。

文理本 代下30:6 于是邮传者遵王命、传王与牧伯之书于以色列、及犹大地、曰、以色列人欤、尔常复归亚伯拉罕以撒以色列之上帝耶和华、俾其转向尔曹、脱于亚述王手之遗民、

修订本 代下30:6 信差遵着王命，拿着王和众领袖所发的信，送达全以色列和犹大，说："以色列人哪，当转向耶和华－亚伯拉罕、以撒、以色列的上帝，好叫他转向你们这些脱离亚述诸王之手的余民。

KJV 英 代下30:6 So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

NIV 英 代下30:6 At the king's command, couriers went throughout Israel and Judah with letters from the king and from his officials, which read: "People of Israel, return to the LORD, the God of Abraham, Isaac and Israel, that he may return to you who are left, who have escaped from the hand of the kings of Assyria.

主目录 返回顶部

和合本 代下30:7 你们不要效法你们列祖和你们的弟兄。他们干犯耶和华他们列祖的　神，以致耶和华丢弃他们，使他们败亡（或作“令人惊骇”），正如你们所见的。

拼音版 代下30:7 Nǐmen búyào xiàofǎ nǐmen lièzǔ hé nǐmen de dìxiōng. tāmen gānfàn Yēhéhuá tāmen lièzǔ de shén, yǐzhì Yēhéhuá diūqì tāmen, shǐ tāmen baì wáng ( huò zuò líng rén jīnghaì ), zhēng rú nǐmen suǒ jiàn de.

吕振中 代下30:7 现在你们不要硬着脖子、像你们列祖那样；你们只要举手起誓归顺永恒主，进入他的圣所、他永远分别为圣的地方，来事奉永恒主你们的上帝，好使他的烈怒转离你们。

新译本 代下30:7 你们不要像你们的列祖和你们的亲族，他们得罪了耶和华他们列祖的　神，以致耶和华使他们成为令人惊骇的对象，就像你们自己所见的。

现代译 代下30:7 不要效法你们的祖先和对上主—他们的上帝不忠的同胞。正如你们所看见的，上帝严厉地惩罚了他们。

当代译 代下30:7 你们千万不要学像你们的祖先和弟兄，硬着心肠背悖上帝。他们就是因为这缘故，被他丢弃毁灭，这是你们亲眼目睹的。你们要归顺主，在他永远坚立的圣所中事奉他，好叫他的烈怒转离你们。

文理本 代下30:7 勿效尔列祖及昆弟、彼干犯其列祖之上帝耶和华、上帝弃之、令人惊骇、如尔目击、

修订本 代下30:7 不要效法你们的祖先和你们的弟兄；他们干犯耶和华－他们列祖的上帝，以致耶和华使他们令人惊骇，正如你们所见的。

KJV 英 代下30:7 And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

NIV 英 代下30:7 Do not be like your fathers and brothers, who were unfaithful to the LORD, the God of their fathers, so that he made them an object of horror, as you see.

主目录 返回顶部

和合本 代下30:8 现在不要像你们列祖硬着颈项，只要归顺耶和华，进入他的圣所，就是永远成圣的居所；又要事奉耶和华你们的　神，好使他的烈怒转离你们。

拼音版 代下30:8 Xiànzaì búyào xiàng nǐmen lièzǔ yìng zhe jǐngxiàng, zhǐyào guī shùn Yēhéhuá, jìnrù tāde shèng suǒ, jiù shì yǒngyuǎn chéng shèng de jū suǒ. yòu yào shìfèng Yēhéhuá nǐmen de shén, hǎo shǐ tāde liè nù zhuǎn lí nǐmen.

吕振中 代下30:8 因为你们若转向永恒主，你们的族弟兄和儿女就必在掳了他们的人面前蒙怜恤，得以返回这地。因为永恒主你们的上帝有恩惠，有怜悯；你们若转向他，他必不转脸不顾你们。」

新译本 代下30:8 现在你们不可顽固，像你们的列祖那样；要顺服耶和华，进入他永远分别为圣的圣所，事奉耶和华你们的　神，使他的烈怒转离你们。

现代译 代下30:8 不要像他们那样顽固；要顺服上主。你们要到耶路撒冷的圣殿来；这是上主—你们的上帝使它永远圣洁的地方。你们来敬拜他，他就不再向你们发怒。

当代译 代下30:8 你们千万不要学像你们的祖先和弟兄，硬着心肠背悖上帝。他们就是因为这缘故，被他丢弃毁灭，这是你们亲眼目睹的。你们要归顺主，在他永远坚立的圣所中事奉他，好叫他的烈怒转离你们。

文理本 代下30:8 勿似尔列祖之强项、当归顺耶和华、入其永别为圣之所、奉事尔上帝耶和华、俾其烈怒离尔、

修订本 代下30:8 现在，不要像你们祖先硬着颈项，只要归顺耶和华，进入他的圣所，就是永远成圣的居所，又要事奉耶和华－你们的上帝，好使他的烈怒转离你们。

KJV 英 代下30:8 Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

NIV 英 代下30:8 Do not be stiff-necked, as your fathers were; submit to the LORD. Come to the sanctuary, which he has consecrated forever. Serve the LORD your God, so that his fierce anger will turn away from you.

主目录 返回顶部

和合本 代下30:9 你们若转向耶和华，你们的弟兄和儿女，必在掳掠他们的人面前蒙怜恤，得以归回这地，因为耶和华你们的　神有恩典、施怜悯。你们若转向他，他必不转脸不顾你们。”

拼音版 代下30:9 Nǐmen ruò zhuǎn xiàng Yēhéhuá, nǐmen de dìxiōng hé érnǚ bì zaì lǔlǜe tāmende rén miànqián méng liánxù, déyǐ guī huí zhè dì, yīnwei Yēhéhuá nǐmen de shén yǒu ēndiǎn, shī liánmǐn. nǐmen ruò zhuǎn xiàng tā, tā bì bù zhuǎn liǎn bù gù nǐmen.

吕振中 代下30:9 跑文书的一城过一城地走遍了以法莲和玛拿西之地，直到西布伦；这些地方的人（原文∶他们）却调弄他们，嗤笑他们。

新译本 代下30:9 如果你们是归向耶和华，你们的亲族和儿女就必在俘掳他们的人面前蒙怜悯，可以返回这地；因为耶和华你们的　神是有恩惠有怜悯；如果你们归向他，他必不转脸不顾你们。”

现代译 代下30:9 如果你们转向上主，那些掳走你们亲属的人就会怜悯他们，让他们回来。上主—你们的上帝是仁慈、满有怜悯的。你们转向他，他就接纳你们。」

当代译 代下30:9 倘若你们真心归向他，你们被掳去的弟兄和儿女，就必蒙俘掳他们的人怜恤，释放他们重返故国。你们的主上帝满有恩典，一定会赐下怜悯，倘若你们真的归向他，他就必定不会转眼不看你们。”

文理本 代下30:9 如尔归耶和华、则尔昆弟子女、必得矜恤于虏之者、再返斯土、盖尔上帝耶和华仁慈矜悯、尔若归之、必不转面弗尔顾也、

修订本 代下30:9 你们若转向耶和华，你们的弟兄和儿女必在掳掠他们的人面前蒙怜悯，得以归回这地，因为耶和华－你们的上帝有恩惠，有怜悯。你们若转向他，他必不会转脸不顾你们。"

KJV 英 代下30:9 For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

NIV 英 代下30:9 If you return to the LORD, then your brothers and your children will be shown compassion by their captors and will come back to this land, for the LORD your God is gracious and compassionate. He will not turn his face from you if you return to him."

主目录 返回顶部

和合本 代下30:10 驿卒就由这城跑到那城，传遍了以法莲、玛拿西，直到西布伦。那里的人却戏笑他们，讥诮他们。

拼音版 代下30:10 Yì zú jiù yóu zhè chéng paó dào nà chéng, chuán biàn le Yǐfǎlián, Mǎnáxī, zhídào Xībùlún. nàli de rén què xì xiào tāmen, jīqiào tāmen.

吕振中 代下30:10 然而亚设、玛拿西、西布伦中也有人自己谦卑、来到耶路撒冷。

新译本 代下30:10 信差从这城到那城，走遍了以法莲和玛拿西各地，直到西布伦；那里的人却戏弄他们，讥笑他们。

现代译 代下30:10 送信人走遍以法莲和玛拿西地区，甚至往北到西布伦支族各城。可是那里的人嘲笑他们，侮辱他们。

当代译 代下30:10 驿卒将这通告逐城地传遍以法莲、玛拿西和西布伦，可是，那些地方的人却轻视嘲笑他们。

文理本 代下30:10 邮传者遍行以法莲玛拿西境、递经诸邑、至西布伦、民乃哂而讥之、

修订本 代下30:10 信差从这城跑到那城，传遍了以法莲和玛拿西之地，直到西布伦；那里的人却戏笑他们，讥诮他们。

KJV 英 代下30:10 So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

NIV 英 代下30:10 The couriers went from town to town in Ephraim and Manasseh, as far as Zebulun, but the people scorned and ridiculed them.

主目录 返回顶部

和合本 代下30:11 然而亚设、玛拿西、西布伦中也有人自卑，来到耶路撒冷。

拼音版 代下30:11 Ránér Yàshè, Mǎnáxī, Xībùlún zhōng ye yǒu rén zìbēi, lái dào Yēlùsǎleng.

吕振中 代下30:11 上帝的手也用力在犹大中、使犹大人（原文∶他们）一心遵行王和大臣们凭永恒主的话所发的命令。

新译本 代下30:11 可是在亚设、玛拿西和西布伦中，也有人愿意谦卑，来到耶路撒冷。

现代译 代下30:11 但是亚设、玛拿西、西布伦支族中也有人愿意到耶路撒冷来。

当代译 代下30:11 幸好亚设、玛拿西和西布伦中仍有人肯回转归主，愿意来到耶路撒冷。

文理本 代下30:11 惟亚设玛拿西西布伦中、有人自卑、至耶路撒冷、

修订本 代下30:11 然而亚设、玛拿西、西布伦中也有人谦卑自己，来到耶路撒冷。

KJV 英 代下30:11 Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

NIV 英 代下30:11 Nevertheless, some men of Asher, Manasseh and Zebulun humbled themselves and went to Jerusalem.

主目录 返回顶部

和合本 代下30:12 神也感动犹大人，使他们一心遵行王与众首领凭耶和华之言所发的命令。

拼音版 代下30:12 Shén ye gǎndòng Yóudà rén, shǐ tāmen yī xīn zūnxíng wáng yǔ zhòng shǒulǐng píng Yēhéhuá zhī yán suǒ fā de mìnglìng.

吕振中 代下30:12 二月有许多人聚集在耶路撒冷，成了极多人的大众，要守除酵之节。

新译本 代下30:12 神的能力也帮助犹大人，使他们一心遵行王和众领袖奉耶和华的命令发出的吩咐。

现代译 代下30:12 上帝也在犹大人中工作，使他们一致决定遵行他的旨意，听从王和领袖们的命令。

当代译 代下30:12 整个犹大在君王和众领袖的带领之下，都专心遵从主的指示。

文理本 代下30:12 上帝亦感犹大众、使其一心、遵王与牧伯循耶和华言所命、○

修订本 代下30:12 上帝也按手在犹大人身上，使他们一心遵行王与众领袖照着耶和华的话所发的命令。

KJV 英 代下30:12 Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

NIV 英 代下30:12 Also in Judah the hand of God was on the people to give them unity of mind to carry out what the king and his officials had ordered, following the word of the LORD.

主目录 返回顶部

和合本 代下30:13 二月，有许多人在耶路撒冷聚集，成为大会，要守除酵节。

拼音版 代下30:13 `Er yuè, yǒu xǔduō rén zaì Yēlùsǎleng jùjí, chéngwéi dà huì, yào shǒu Chújiàojié.

吕振中 代下30:13 他们起来，把在耶路撒冷的祭坛和一切烧香的坛、尽都除掉，扔在汲沦溪谷中。

新译本 代下30:13 二月，有很多人在耶路撒冷聚集，要举行无酵节，集合了一大群会众。

现代译 代下30:13 许多人在第二月聚集在耶路撒冷庆祝无酵节。

当代译 代下30:13 到了二月，各地的人都纷纷齐集到耶路撒冷来守逾越节。

文理本 代下30:13 二月、民众集于耶路撒冷、守除酵节、其数甚多、成为大会、

修订本 代下30:13 二月时，许多百姓聚集在耶路撒冷，成为一个盛大的会，要守除酵节。

KJV 英 代下30:13 And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

NIV 英 代下30:13 A very large crowd of people assembled in Jerusalem to celebrate the Feast of Unleavened Bread in the second month.

主目录 返回顶部

和合本 代下30:14 他们起来，把耶路撒冷的祭坛和烧香的坛尽都除去，抛在汲沦溪中。

拼音版 代下30:14 Tāmen qǐlai, bǎ Yēlùsǎleng de jìtán hé shāoxiāng de tán jǐn dōu chú qù, pāo zaì Jílúnxī zhōng.

吕振中 代下30:14 二月十四日他们宰了逾越节的羊羔；祭司们和利未人们觉得惭愧，就洁净自己为圣，把燔祭奉到永恒主殿中。

新译本 代下30:14 他们起来，把耶路撒冷城中的祭坛和一切香坛，尽都除去，抛在汲沦溪中。

现代译 代下30:14 他们把耶路撒冷所有献祭烧香的祭坛都扔在汲沦溪里。

当代译 代下30:14 他们把耶路撒冷的祭坛和香坛拆毁，丢在汲沦溪中。

文理本 代下30:14 众起、尽除耶路撒冷之坛、及焚香之器、投于汲沦溪、

修订本 代下30:14 他们起来，把耶路撒冷的祭坛和烧香的坛尽都除去，扔在汲沦溪中。

KJV 英 代下30:14 And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

NIV 英 代下30:14 They removed the altars in Jerusalem and cleared away the incense altars and threw them into the Kidron Valley.

主目录 返回顶部

和合本 代下30:15 二月十四日，宰了逾越节的羊羔。祭司与利未人觉得惭愧，就洁净自己，把燔祭奉到耶和华殿中。

拼音版 代下30:15 `Er yuè shí sì rì, zǎi le Yúyuèjié de yánggāo. jìsī yǔ Lìwèi rén juéde cánkuì, jiù jiéjìng zìjǐ, bǎ Fánjì fèng dào Yēhéhuá diàn zhōng,

吕振中 代下30:15 遵着神人摩西的律法、照规矩站在自己的地位，祭司们从利未人们手里接过来，将血去泼祭坛。

新译本 代下30:15 二月十四日，他们宰了逾越节的羊羔。祭司和利未人都觉得惭愧，就自洁，把燔祭带到耶和华的殿里。

现代译 代下30:15 那月的十四日，他们宰了小羊作逾越节的牲祭。那些不洁净的祭司和利未人觉得羞耻，就把自己献给上主；现在他们可以在圣殿宰烧化祭了。

当代译 代下30:15 到了二月一日，会众宰了逾越节的羊羔。祭司和利未人都觉得非常惭愧，因为他们还不及会众积极；他们就急忙洁净自己，把燔祭送到圣殿里去。

文理本 代下30:15 二月十四日、宰逾越节羔、祭司及利未人愧而自洁、携燔祭入耶和华室、

修订本 代下30:15 二月十四日，他们宰了逾越节的羔羊。祭司与利未人觉得惭愧，就使自己分别为圣，把燔祭奉到耶和华的殿中。

KJV 英 代下30:15 Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

NIV 英 代下30:15 They slaughtered the Passover lamb on the fourteenth day of the second month. The priests and the Levites were ashamed and consecrated themselves and brought burnt offerings to the temple of the LORD.

主目录 返回顶部

和合本 代下30:16 遵着神人摩西的律法，照例站在自己的地方，祭司从利未人手里接过血来，洒在坛上。

拼音版 代下30:16 Zūn zhe shén rén Móxī de lǜfǎ, zhàolì zhàn zaì zìjǐ de dìfang. jìsī cóng Lìwèi rén shǒu lǐ jiē guō xuè lái, sǎ zaì tán shàng.

吕振中 代下30:16 在大众中有许多人还没有洁净自己为圣，所以利未人有责任为一切不洁净的人宰逾越节的羊羔，使他们在永恒主面前成为圣洁。

新译本 代下30:16 他们遵照神人摩西的律法，按着定例，站在自己的岗位上。祭司从利未人手里把血接过来，洒在祭坛上。

现代译 代下30:16 他们按照上帝重用的仆人摩西法律上的指示，站在圣殿他们应站的位置上。利未人把祭牲的血给祭司，祭司就把血洒在祭坛上。

当代译 代下30:16 各人照神人摩西律法的指示，站在自己的岗位上，祭司从利未人的手中接过血来，洒在坛上。

文理本 代下30:16 循例各立其所、遵上帝仆摩西之律、祭司由利未人手、受血而沃之、

修订本 代下30:16 他们遵照神人摩西的律法，按定例站在自己的地方；祭司从利未人手里接过血来，洒出去。

KJV 英 代下30:16 And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

NIV 英 代下30:16 Then they took up their regular positions as prescribed in the Law of Moses the man of God. The priests sprinkled the blood handed to them by the Levites.

主目录 返回顶部

和合本 代下30:17 会中有许多人尚未自洁，所以利未人为一切不洁之人宰逾越节的羊羔，使他们在耶和华面前成为圣洁。

拼音版 代下30:17 Huì zhōng yǒu xǔduō rén shàng wèi zì jié, suǒyǐ Lìwèi rén wèi yīqiè bù jié zhī rén zǎi Yúyuèjié de yánggāo, shǐ tāmen zaì Yēhéhuá miànqián chéngwéi shèngjié.

吕振中 代下30:17 实际上众民中有大部分、属以法莲、玛拿西、以萨迦、西布伦的人、许多没有洁净自己、便吃逾越节的羊羔，不遵照所记葵硎例∶希西家就为他们祷告说∶「凡立定心意、专一寻求上帝、永恒主他列祖的上帝的，虽不遵照洁圣的洁净礼，但愿至善的永恒主也赦宥他。」

新译本 代下30:17 因为会众中有很多人还没有自洁，所以利未人必须为所有不洁的人宰杀逾越节的羊羔，使他们在耶和华面前成为圣洁。

现代译 代下30:17 许多人因为不洁净，不能自己宰逾越节的小羊，所以利未人为他们宰，把小羊献给上主。

当代译 代下30:17 因为会中有许多从以法莲、玛拿西、以萨迦、西布伦等地方来的人还没得洁净，所以，利未人就为他们杀逾越节的羔羊，使他们成为圣洁。他们也获准吃逾越节的羊羔，但是，这跟明文的规例是有所不合的，所以，希西家王就为他们祷告说：“主啊！虽然他们还没有照律例洁净自己，但至善的主啊，求你赦免每一个诚心跟随主上帝的人。”

文理本 代下30:17 会中人多未自洁、故利未人为不洁者宰逾越节羔、俾为洁于耶和华前、

修订本 代下30:17 会众中有许多人尚未分别为圣，所以利未人为所有不洁的人宰逾越节的羔羊，使他们归耶和华为圣。

KJV 英 代下30:17 For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

NIV 英 代下30:17 Since many in the crowd had not consecrated themselves, the Levites had to kill the Passover lambs for all those who were not ceremonially clean and could not consecrate their lambs to the LORD.

主目录 返回顶部

和合本 代下30:18 以法莲、玛拿西、以萨迦、西布伦有许多人尚未自洁，他们却也吃逾越节的羊羔，不合所记录的定例。

拼音版 代下30:18 Yǐfǎlián, Mǎnáxī, Yǐsàjiā, Xībùlún yǒu xǔduō rén shàng wèi zì jié, tāmen què ye chī Yúyuèjié de yánggāo, bù hé suǒ jìlù de dénglì. Xīxījiā wèi tāmen dǎogào shuō, fán zhuān xīn xúnqiú shén, jiù shì Yēhéhuá tā lièzǔ zhī shén de, suī bù zhào zhe shèng suǒ jiéjìng zhī lǐ zì jié, qiú zhì shàn de Yēhéhuá ye raóshù tā.

吕振中 代下30:18 见代下30:18

新译本 代下30:18 原来有一大群人，很多是从以法莲、玛拿西、以萨迦和西布伦来的，还没有自洁，就吃逾越节的羊羔，不遵照所记的定例；因此，希西家为他们祷告说：

现代译 代下30:18 除此之外，许多从以法莲、玛拿西、以萨迦、西布伦等支族来的人没有洁净自己，就吃了逾越节的小羊；这是不合规定的。因此，希西家王为他们这样祷告：

当代译 代下30:18 因为会中有许多从以法莲、玛拿西、以萨迦、西布伦等地方来的人还没得洁净，所以，利未人就为他们杀逾越节的羔羊，使他们成为圣洁。他们也获准吃逾越节的羊羔，但是，这跟明文的规例是有所不合的，所以，希西家王就为他们祷告说：“主啊！虽然他们还没有照律例洁净自己，但至善的主啊，求你赦免每一个诚心跟随主上帝的人。”

文理本 代下30:18 以法莲、玛拿西、以萨迦、西布伦、有多人未自洁、而食逾越节羔、不循所录之例、希西家为之祷曰、

修订本 代下30:18 从以法莲、玛拿西、以萨迦、西布伦来的许多百姓尚未自洁，他们却吃逾越节的羔羊，不合所写的条例。希西家为他们祷告说："求至善的耶和华饶恕

KJV 英 代下30:18 For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

NIV 英 代下30:18 Although most of the many people who came from Ephraim, Manasseh, Issachar and Zebulun had not purified themselves, yet they ate the Passover, contrary to what was written. But Hezekiah prayed for them, saying, "May the LORD, who is good, pardon everyone

主目录 返回顶部

和合本 代下30:19 希西家为他们祷告说：“凡专心寻求　神，就是耶和华他列祖之神的，虽不照着圣所洁净之礼自洁，求至善的耶和华也饶恕他。”

拼音版 代下30:19

吕振中 代下30:19 永恒主垂听希西家的祷告，就医治众民。

新译本 代下30:19 “凡是立定心意，专一寻求　神耶和华他们列祖的　神的，虽然没有照着圣所洁净的礼自洁，愿良善的耶和华也饶恕他们。”

现代译 代下30:19 「慈悲上主—我们祖宗的上帝啊，请饶恕那些虽然不洁净、却全心全意敬拜你的人。」

当代译 代下30:19 因为会中有许多从以法莲、玛拿西、以萨迦、西布伦等地方来的人还没得洁净，所以，利未人就为他们杀逾越节的羔羊，使他们成为圣洁。他们也获准吃逾越节的羊羔，但是，这跟明文的规例是有所不合的，所以，希西家王就为他们祷告说：“主啊！虽然他们还没有照律例洁净自己，但至善的主啊，求你赦免每一个诚心跟随主上帝的人。”

文理本 代下30:19 凡人决心寻求其列祖之上帝耶和华、虽未依圣所之洁礼自洁、愿善良之耶和华宥之、

修订本 代下30:19 那凡专心寻求上帝耶和华－他列祖的上帝，却未照圣所洁净礼自洁的人。"

KJV 英 代下30:19 That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

NIV 英 代下30:19 who sets his heart on seeking God--the LORD, the God of his fathers--even if he is not clean according to the rules of the sanctuary."

主目录 返回顶部

和合本 代下30:20 耶和华垂听希西家的祷告，就饶恕（原文作“医治”）百姓。

拼音版 代下30:20 Yēhéhuá chuí tīng Xīxījiā de dǎogào, jiù raóshù ( yuánwén zuò yīzhì ) bǎixìng.

吕振中 代下30:20 所有在耶路撒冷的以色列人都大大欢喜守除酵之节七天；利未人们和祭司们天天赞美永恒主，极力颂赞永恒主。

新译本 代下30:20 耶和华垂听了希西家的祷告，就饶恕众民。

现代译 代下30:20 上主垂听希西家的祷告，饶恕了他们，没有处罚他们。

当代译 代下30:20 主垂听希西家的祷告，赦免了他们。

文理本 代下30:20 耶和华允希西家所祈、而宥其民、

修订本 代下30:20 耶和华应允希西家，医治了百姓。

KJV 英 代下30:20 And the LORD hearkened to Hezekiah, and healed the people.

NIV 英 代下30:20 And the LORD heard Hezekiah and healed the people.

主目录 返回顶部

和合本 代下30:21 在耶路撒冷的以色列人，大大喜乐，守除酵节七日。利未人和祭司用响亮的乐器，日日颂赞耶和华。

拼音版 代下30:21 Zaì Yēlùsǎleng de Yǐsèliè rén dàdà xǐlè, shǒu Chújiàojié qī rì. Lìwèi rén hé jìsī yòng xiǎng liàng de yuè qì, rì rì sòngzàn Yēhéhuá.

吕振中 代下30:21 希西家说好话向一切精练于事奉永恒主的利未人表示关心；于是众人吃了这制定节期的筵席七天，宰献着平安祭，称谢永恒主他们列祖的上帝。

新译本 代下30:21 在耶路撒冷的以色列人，都十分欢乐地守除酵节七天；利未人和祭司天天赞美耶和华，用响亮的乐器赞美耶和华。

现代译 代下30:21 聚集在耶路撒冷的民众欢欢喜喜地庆祝无酵节，一连七天。每天，利未人和祭司尽力地〔希伯来文是：用响亮的乐器〕颂赞上主。

当代译 代下30:21 以色列人欢欢喜喜地在耶路撒冷守逾越节七天。利未人和祭司用响亮的乐声天天颂赞主。

文理本 代下30:21 在耶路撒冷之以色列人、遂大欢乐、守除酵节七日、利未人及祭司、操声宏之乐器、日颂耶和华、

修订本 代下30:21 在耶路撒冷的以色列人守除酵节七日，大大喜乐。利未人和祭司为耶和华演奏响亮的乐器，天天颂赞耶和华。

KJV 英 代下30:21 And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

NIV 英 代下30:21 The Israelites who were present in Jerusalem celebrated the Feast of Unleavened Bread for seven days with great rejoicing, while the Levites and priests sang to the LORD every day, accompanied by the LORD'S instruments of praise.

主目录 返回顶部

和合本 代下30:22 希西家慰劳一切善于事奉耶和华的利未人。于是，众人吃节筵七日，又献平安祭，且向耶和华他们列祖的　神认罪。

拼音版 代下30:22 Xīxījiā wèi laó yīqiè shàn yú shìfèng Yēhéhuá de Lìwèi rén. yúshì zhòngrén chī jié yán qī rì, yòu xiàn píngān jì, qie xiàng Yēhéhuá tāmen lièzǔ de shén rèn zuì.

吕振中 代下30:22 全体大众商议好了、再过节七天；于是大家欢欢喜喜又守了七天。

新译本 代下30:22 希西家慰勉所有善于事奉耶和华的利未人；众人吃节筵七日，又献上平安祭，称颂耶和华他们列祖的　神。

现代译 代下30:22 希西家称赞利未人，因为他们善於领导人民敬拜上主。民众献平安祭，并赞美上主—他们祖宗的上帝。过了七天，

当代译 代下30:22 利未人处理主上帝的事，显得头头是道，得到了希西家的赞赏。接连七天，众人都在一起吃逾越节的筵席。他们又献上平安祭，向祖先的主上帝称谢，并且在主面前承认自己的罪。

文理本 代下30:22 利未人通达耶和华之役事、希西家以善言慰藉之、于是民食节肉、献酬恩祭、称谢其列祖之上帝耶和华、凡历七日、

修订本 代下30:22 希西家慰劳所有精通礼仪，事奉耶和华的利未人。于是众人吃节期的筵席七日，又献平安祭，并且称谢耶和华－他们列祖的上帝。

KJV 英 代下30:22 And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

NIV 英 代下30:22 Hezekiah spoke encouragingly to all the Levites, who showed good understanding of the service of the LORD. For the seven days they ate their assigned portion and offered fellowship offerings and praised the LORD, the God of their fathers.

主目录 返回顶部

和合本 代下30:23 全会众商议，要再守节七日，于是欢欢喜喜地又守节七日。

拼音版 代下30:23 Quánhuì zhòng shāngyì, yào zaì shǒu jié qī rì. yúshì huān huānxǐ xǐ dì yòu shǒu jié qī rì.

吕振中 代下30:23 犹大王希西家提献了公牛一千只，羊七千只给大众；首领们也提献了公牛一千只、羊一万只给大众；因此许多祭司便洁净自己为圣、以便供职。

新译本 代下30:23 全体会众商议好了，要再守节期七天，于是他们欢欢喜喜地又举行了七天。

现代译 代下30:23 大家决定再庆祝七天；於是他们又快乐地庆祝。

当代译 代下30:23 他们一起守节，大家都觉得非常兴奋，最后，众人就决定再守节七天。於是，大家欢欢喜喜地又举行了七天节期。

文理本 代下30:23 会众相议更守七日、于是欣然守之、

修订本 代下30:23 全会众商议，要再守节七日；于是他们欢欢喜喜地又守节七日。

KJV 英 代下30:23 And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

NIV 英 代下30:23 The whole assembly then agreed to celebrate the festival seven more days; so for another seven days they celebrated joyfully.

主目录 返回顶部

和合本 代下30:24 犹大王希西家赐给会众公牛一千只，羊七千只为祭物；众首领也赐给会众公牛一千只，羊一万只；并有许多的祭司洁净自己。

拼音版 代下30:24 Yóudà wáng Xīxījiā cìgei huì zhòng gōngniú yī qiā zhǐ, yáng qī qiā zhì wèi jìwù. zhòng shǒulǐng ye cìgei huì zhòng gōngniú yī qiā zhǐ, yáng yī wàn zhǐ, bìng yǒu xǔduō de jìsī jiéjìng zìjǐ.

吕振中 代下30:24 犹大全体大众、祭司和利未人、从以色列来的全体大众、以及从以色列地来的寄居者、或是位在犹大的寄居者∶大家都欢喜快乐。

新译本 代下30:24 犹大王希西家送给会众公牛一千头，羊七千只；众领袖也送给会众公牛一千头，羊一万只；并且有很多祭司自洁。

现代译 代下30:24 希西家王捐出一千头公牛和七千只绵羊给民众宰了吃；领袖们另外又捐出一千头公牛和一万只绵羊。许多祭司都洁净自己。

当代译 代下30:24 希西家送给众人一千头公牛和七千只羊作为祭物，众领袖也送出一千头公牛、一万只羊。这时候，许多祭司都已经取得洁净，可以担当职务了。

文理本 代下30:24 犹大王希西家以牡牛一千、绵羊七千、赐会众为祭品、牧伯亦赐牡牛一千、绵羊一万、时、祭司多自洁者、

修订本 代下30:24 犹大王希西家赐给会众一千头公牛，七千只羊；众领袖也赐给会众一千头公牛，一万只羊，并有许多祭司将自己分别为圣。

KJV 英 代下30:24 For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

NIV 英 代下30:24 Hezekiah king of Judah provided a thousand bulls and seven thousand sheep and goats for the assembly, and the officials provided them with a thousand bulls and ten thousand sheep and goats. A great number of priests consecrated themselves.

主目录 返回顶部

和合本 代下30:25 犹大全会众、祭司、利未人并那从以色列地来的会众和寄居的人，以及犹大寄居的人，尽都喜乐。

拼音版 代下30:25 Yóudà quánhuì zhòng, jìsī, Lìwèi rén, bìng nà cóng Yǐsèliè dì lái de huì zhòng hé jìjū de rén, yǐjí Yóudà jìjū de rén, jǐn dōu xǐlè.

吕振中 代下30:25 这样、在耶路撒冷就大有喜乐；自从以色列王大卫儿子所罗门的日子以来，在耶路撒冷都没有过这样的。

新译本 代下30:25 犹大的全体会众、祭司和利未人、从以色列来的全体会众，以及在以色列地寄居的人和在犹大寄居的人，都非常欢乐。

现代译 代下30:25 犹大居民、祭司、利未人、北部来的民众，和定居在以色列和犹大的外族人，大家都很快乐。

当代译 代下30:25 犹大会众、祭司、利未人、以色列各地来的人以及侨居在犹大的人，都满心欢喜快乐。

文理本 代下30:25 犹大会众、祭司利未人、与来自以色列地之会众宾旅、及居犹大之宾旅、皆大欣喜、

修订本 代下30:25 犹大全会众、祭司、利未人和从以色列来的全会众，以及那些从以色列地来的和住在犹大的寄居的人，尽都喜乐。

KJV 英 代下30:25 And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

NIV 英 代下30:25 The entire assembly of Judah rejoiced, along with the priests and Levites and all who had assembled from Israel, including the aliens who had come from Israel and those who lived in Judah.

主目录 返回顶部

和合本 代下30:26 这样，在耶路撒冷大有喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。

拼音版 代下30:26 Zhèyàng, zaì Yēlùsǎleng dà yǒu xǐlè, zì cóng Yǐsèliè wáng Dàwèi érzi Suǒluómén de shíhou, zaì Yēlùsǎleng méiyǒu zhèyàng de xǐlè.

吕振中 代下30:26 然后祭司利未人们就起来，给众民祝福；他们的声音得蒙垂听，他们的祷告达到天上、上帝的圣居所。

新译本 代下30:26 这样，在耶路撒冷有极大的欢乐，自从以色列王大卫的儿子所罗门的日子以来，在耶路撒冷都没有像这样的欢乐。

现代译 代下30:26 耶路撒冷城充满喜乐；因为自从大卫的儿子所罗门王以来，没有过这样的盛事。

当代译 代下30:26 全耶路撒冷都喜气洋洋，因为自以色列王大卫的儿子所罗门以来，耶路撒冷从未有过这样的盛会。

文理本 代下30:26 在耶路撒冷有大乐焉、自以色列王大卫子所罗门时以来、未有若此者也、

修订本 代下30:26 这样，在耶路撒冷大有喜乐，因自从以色列王大卫的儿子所罗门以来，在耶路撒冷从未有过这样的喜乐。

KJV 英 代下30:26 So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

NIV 英 代下30:26 There was great joy in Jerusalem, for since the days of Solomon son of David king of Israel there had been nothing like this in Jerusalem.

主目录 返回顶部

和合本 代下30:27 那时，祭司、利未人起来，为民祝福。他们的声音，蒙　神垂听；他们的祷告，达到天上的圣所。

拼音版 代下30:27 Nàshí, jìsī, Lìwèi rén qǐlai, wèi mín zhùfú. tāmende shēngyīn méng shén chuí tīng, tāmende dǎogào dádào tiān shàng de shèng suǒ.

吕振中 代下30:27 这一切事既已作完，所有在场的以色列众人就都出去、到犹大各城市，把崇拜柱子打碎，将亚舍拉神木砍下；又从犹大、便雅悯、以法莲、玛拿西遍地、将邱坛和祭坛全都拆毁；于是以色列众人都回本城，各归自己的地业去。

新译本 代下30:27 那时，利未支派的祭司起来，给人民祝福；他们的声音蒙了垂听，他们的祷告达到天上　神的圣所那里。

现代译 代下30:27 祭司和利未人祈求上主赐福人民。上帝从他天上的家垂听他们的祷告，接受了他们的祈求。

当代译 代下30:27 利未人和祭司起来为会众祝福，他们的祷告蒙主垂听，达於天上的圣所。

文理本 代下30:27 利未人祭司起、为民祝嘏、其声蒙上帝垂听、其祷达于天、上帝之圣所、

修订本 代下30:27 那时，祭司和利未人起来，为百姓祝福。他们的声音蒙上帝垂听，他们的祷告达到他天上的圣所。

KJV 英 代下30:27 Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

NIV 英 代下30:27 The priests and the Levites stood to bless the people, and God heard them, for their prayer reached heaven, his holy dwelling place.


历代志下第31章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第31章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下31:1 这事既都完毕，在那里的以色列众人就到犹大的城邑，打碎柱像、砍断木偶，又在犹大、便雅悯、以法莲、玛拿西遍地，将邱坛和祭坛拆毁净尽。于是，以色列众人各回各城，各归各地。

拼音版 代下31:1 Zhè shì jì dōu wánbì, zaì nàli de Yǐsèliè zhòngrén jiù dào Yóudà de chéngyì, dá suì zhù xiàng, kǎn duàn mùǒu, yòu zaì Yóudà, Biànyǎmǐn, Yǐfǎlián, Mǎnáxī biàn dì jiāng qiū tán hé jìtán chāihuǐ jìng jǐn. yúshì Yǐsèliè zhòngrén gè huí gè chéng, gè guī gè dì.

吕振中 代下31:1 希西家派立了祭司和利未人的班次，使祭司和利未人按着班次、各照职务献燔祭和平安祭，又在永恒主营盘的门内作伺候称谢赞美的工。

新译本 代下31:1 这一切都作完了，所有在那里的以色列人就都出去，到犹大的各城，打碎神柱，砍下亚舍拉；又在犹大、便雅悯、以法莲和玛拿西各地，把邱坛和祭坛完全拆毁。然后以色列众人都各回各城，各归自己的地业去了。

现代译 代下31:1 节期完了以后，所有的以色列人到犹大各城去，打碎石柱，砍断亚舍拉女神的偶像，废除了祭坛和山丘上的神庙。他们也在犹大其他地区以及便雅悯、以法莲、玛拿西境内做了同样的事，然后返回家乡。

当代译 代下31:1 当一切都办妥了以后，所有与会的以色列人就到犹大各城邑去，打碎柱像，砍倒神像，又将犹大、便雅悯、以法莲、玛拿西遍地的神庙和祭坛都毁个干净之后，才各归各城。

文理本 代下31:1 此事既毕、在彼之以色列众咸出、往犹大诸邑、碎其柱像、斫其木偶、毁其崇邱与坛、在犹大便雅悯以法莲玛拿西诸地、尽除灭之、以色列人乃返故邑、各归其业、

修订本 代下31:1 这一切事都完毕以后，在那里的以色列众人就到犹大的城镇，打碎柱像，砍断亚舍拉，又在犹大、便雅悯、以法莲、玛拿西遍地把丘坛和祭坛完全拆毁。于是以色列众人各回各城，各归自己产业的地去了。

KJV 英 代下31:1 Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

NIV 英 代下31:1 When all this had ended, the Israelites who were there went out to the towns of Judah, smashed the sacred stones and cut down the Asherah poles. They destroyed the high places and the altars throughout Judah and Benjamin and in Ephraim and Manasseh. After they had destroyed all of them, the Israelites returned to their own towns and to their own property.

主目录 返回顶部

和合本 代下31:2 希西家派定祭司利未人的班次，各按各职献燔祭和平安祭，又在耶和华殿（原文作“营”）门内事奉、称谢、颂赞耶和华。

拼音版 代下31:2 Xīxījiā paì déng jìsī Lìwèi rén de bāncì, gè àn gè zhí xiàn Fánjì hépíng ān jì, yòu zaì Yēhéhuá diàn ( yuánwén zuò yíng ) mén neì shìfèng, chēngxiè sòngzàn Yēhéhuá.

吕振中 代下31:2 王又从自己的财物中定出王献的分儿来做燔祭，就是早晚的燔祭、和安息日初一日制定节期的燔祭，照永恒主律法上所记载的。

新译本 代下31:2 希西家指派祭司和利未人的班次，使祭司和利未人照着自己的班次，各按各职献燔祭和平安祭，又在耶和华殿门内事奉，称谢和赞美耶和华。

现代译 代下31:2 希西家王重新组织了祭司和利未人的机构，在这制度下，每一个人都有特定的职责。他们的工作包括献烧化祭以及平安祭，在圣殿事奉，在圣殿各部门献上颂赞和感谢。

当代译 代下31:2 希西家委任祭司和利未人，分班司职，献上燔祭和平安祭，在殿门前执行职务，称谢颂赞主。

文理本 代下31:2 希西家定祭司与利未人之班次、各循厥职、献燔祭及酬恩祭、又在耶和华之营门、供役称谢颂美、

修订本 代下31:2 希西家分派祭司和利未人的班次，使祭司和利未人照各自的班次，按各自的职分献燔祭和平安祭，又在耶和华殿的门内事奉，称谢颂赞耶和华。

KJV 英 代下31:2 And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

NIV 英 代下31:2 Hezekiah assigned the priests and Levites to divisions--each of them according to their duties as priests or Levites--to offer burnt offerings and fellowship offerings, to minister, to give thanks and to sing praises at the gates of the LORD'S dwelling.

主目录 返回顶部

和合本 代下31:3 王又从自己的产业中定出分来为燔祭，就是早晚的燔祭，和安息日、月朔、并节期的燔祭，都是按耶和华律法上所载的。

拼音版 代下31:3 Wáng yòu cóng zìjǐ de chǎnyè zhōng déng chū fēn lái wèi Fánjì, jiù shì zǎo wǎn de Fánjì hé ānxīrì, yuè shuò, bìng jiéqī de Fánjì, dōu shì àn Yēhéhuá lǜfǎ shàng suǒ zǎi de.

吕振中 代下31:3 王又吩咐住耶路撒冷的人民要将祭司和利未人应得的分儿给予他们，使他们能专心执行永恒主的法例。

新译本 代下31:3 王又在自己的财物中定出一份作燔祭，就是早晚的燔祭，安息日、月朔和节期的燔祭，都是照着耶和华律法上所记的。

现代译 代下31:3 他又捐献自己的牛羊作为每天早晚的烧化祭，以及作安息日、每月初一，和上主法律所规定其他节期所该献的祭。

当代译 代下31:3 王又从自己的产业中划分出一部分作为早晚的燔祭，安息日、月朔、节期的燔祭，这一切都是按照上帝律法的要求去做的。

文理本 代下31:3 亦定王产所出、以为朝夕、及安息日、月朔、节期之燔祭、循耶和华律所载、

修订本 代下31:3 王又从自己的产业中分出一份来作燔祭，就是早晚的燔祭，和安息日、初一，以及节期的燔祭，都是按耶和华律法上所记载的。

KJV 英 代下31:3 He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

NIV 英 代下31:3 The king contributed from his own possessions for the morning and evening burnt offerings and for the burnt offerings on the Sabbaths, New Moons and appointed feasts as written in the Law of the LORD.

主目录 返回顶部

和合本 代下31:4 又吩咐住耶路撒冷的百姓，将祭司利未人所应得的分给他们，使他们专心遵守耶和华的律法。

拼音版 代下31:4 Yòu fēnfu zhù Yēlùsǎleng de bǎixìng jiāng jìsī, Lìwèi rén suǒ yīngdé de fēn gei tāmen, shǐ tāmen zhuān xīn zūnshǒu Yēhéhuá de lǜfǎ.

吕振中 代下31:4 这谕旨一发出，以色列人就献了很多的初熟五谷、新酒、蜜、和田地的各样出产，又把各物的十分之一送来了很多。

新译本 代下31:4 王又吩咐住在耶路撒冷的人民，要把祭司和利未人应得的一份给他们，使他们专心执行耶和华的律法。

现代译 代下31:4 此外，王吩咐耶路撒冷的居民把祭司和利未人应得的供奉带来，使他们能专心做上主法律所规定的事。

当代译 代下31:4 他又下令耶路撒冷的人民将收入的十分之一缴交给祭司和利未人，好叫他们可以心无旁骛，全心全意地按着上帝的律法供职。

文理本 代下31:4 且命耶路撒冷居民、给祭司与利未人所应得者、俾其专心于耶和华之律、

修订本 代下31:4 他又吩咐住耶路撒冷的百姓将祭司和利未人所应得的份给他们，使他们坚守耶和华的律法。

KJV 英 代下31:4 Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

NIV 英 代下31:4 He ordered the people living in Jerusalem to give the portion due the priests and Levites so they could devote themselves to the Law of the LORD.

主目录 返回顶部

和合本 代下31:5 谕旨一出，以色列人就把初熟的五谷、新酒、油、蜜和田地的出产多多送来，又把各物的十分之一送来的极多。

拼音版 代下31:5 Yù zhǐ yī chū, Yǐsèliè rén jiù bǎ chū shóu de wǔgǔ, xīn jiǔ, yóu, mì, hé tiándì de chūchǎn duō duō sòng lái, yòu bǎ gè wù de shí fēn zhīyī sòng lái de jí duō.

吕振中 代下31:5 住在犹大各城的以色列人和犹大人、他们也将牛羊的十分之一、和分别为圣归永恒主他们之上帝的圣别物的十分之一、都送来，一堆垒一堆垒地放着。

新译本 代下31:5 这命令一发出，以色列人就送来很多初熟的五谷、新酒、油和蜜，以及田间各样的出产，又把各物品的十分之一，大批送来。

现代译 代下31:5 命令一下来，以色列人就把他们最好的礼物、五谷、酒、橄榄油、蜂蜜，和其他农产品带来，也把一切东西的十分之一带来。

当代译 代下31:5 谕旨一出，以色列的子民就献出许多初熟的五谷、新酒、油、蜜和田间的各种出产；这些都是他们收入的十分之一。他们所交来的，数量多得不可胜数。

文理本 代下31:5 王谕一出、以色列人输以谷酒油蜜、及田所产初实甚多、更献诸物之什一甚盛、

修订本 代下31:5 命令一出，以色列人就把初熟的五谷、新酒、新油、蜜和田地的出产多多送来；他们把各样出产的十分之一大量送来。

KJV 英 代下31:5 And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

NIV 英 代下31:5 As soon as the order went out, the Israelites generously gave the firstfruits of their grain, new wine, oil and honey and all that the fields produced. They brought a great amount, a tithe of everything.

主目录 返回顶部

和合本 代下31:6 住犹大各城的以色列人和犹大人，也将牛羊的十分之一，并分别为圣归耶和华他们　神之物，就是十分取一之物，尽都送来积成堆垒。

拼音版 代下31:6 Zhù Yóudà gè chéng de Yǐsèliè rén hé Yóudà rén ye jiāng1 niú yáng de shí fēn zhīyī, bìng fēnbié wèi shèng guī Yēhéhuá tāmen shén zhī wù, jiù shì shí fēn qǔ yī zhī wù, jǐn dōu sòng lái, jī chéng duī lei.

吕振中 代下31:6 三月他们就开始放根基摆上堆垒，七月才摆完。

新译本 代下31:6 住在犹大各城的以色列人和犹大人，也把牛羊的十分之一，和分别为圣耶和华他们的　神的圣物的十分之一，都送了来，屯积成堆。

现代译 代下31:6 住在犹大各城的人都把他们牛羊的十分一带来，也奉献很多别的礼物给上主—他们的上帝。

当代译 代下31:6 犹大各城的以色列人和犹大人也把自己十分之一的牛羊和献给主的圣物送上，数量也是非常的多。

文理本 代下31:6 居犹大诸邑之以色列人、与犹大人、亦携牛羊、及区别归其上帝耶和华之物、献其什一、积之成堆、

修订本 代下31:6 住犹大各城的以色列人和犹大人也将牛羊的十分之一，以及分别为圣归耶和华－他们上帝之物，就是十分取一之物，尽都送来，积成一堆一堆；

KJV 英 代下31:6 And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

NIV 英 代下31:6 The men of Israel and Judah who lived in the towns of Judah also brought a tithe of their herds and flocks and a tithe of the holy things dedicated to the LORD their God, and they piled them in heaps.

主目录 返回顶部

和合本 代下31:7 从三月积起，到七月才完。

拼音版 代下31:7 Cóng sān yuè jī qǐ, dào qī yuè cái wán.

吕振中 代下31:7 希西家和大臣们来，看见这些堆垒，就祝颂永恒主，又给永恒主的人民以色列人祝福。

新译本 代下31:7 从三月开始屯积，到七月才完毕。

现代译 代下31:7 从叁月开始，礼物不断地送进来，堆积如山。这情形延续到七月。

当代译 代下31:7 他们从六月开始收集，直到十月才算收集完毕。

文理本 代下31:7 自三月始积、至七月而毕、

修订本 代下31:7 他们从三月开始堆积，到七月才完成。

KJV 英 代下31:7 In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

NIV 英 代下31:7 They began doing this in the third month and finished in the seventh month.

主目录 返回顶部

和合本 代下31:8 希西家和众首领来，看见堆垒，就称颂耶和华，又为耶和华的民以色列人祝福。

拼音版 代下31:8 Xīxījiā hé zhòng shǒulǐng lái, kànjian duī lei, jiù chēngsòng Yēhéhuá, yòu wèi Yēhéhuá de mín Yǐsèliè rén zhùfú.

吕振中 代下31:8 希西家向祭司和利未人查问到这些堆垒。

新译本 代下31:8 希西家和众领袖来了，看见这些屯积物品，就称颂耶和华，又为耶和华的子民以色列祝福。

现代译 代下31:8 希西家王和领袖们看见这麽多的礼物就颂赞上主，又称赞他的子民以色列。

当代译 代下31:8 希西家与众领袖看见人民所献的东西堆积如山，就禁不住称颂主，又为以色列人祝福。

文理本 代下31:8 希西家与牧伯至、见其所积之堆、遂称赞耶和华、及其民以色列、

修订本 代下31:8 希西家和众领袖来，看见这些堆积物，就称颂耶和华，又为耶和华的百姓以色列祝福。

KJV 英 代下31:8 And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

NIV 英 代下31:8 When Hezekiah and his officials came and saw the heaps, they praised the LORD and blessed his people Israel.

主目录 返回顶部

和合本 代下31:9 希西家向祭司利未人查问这堆垒。

拼音版 代下31:9 Xīxījiā xiàng jìsī, Lìwèi rén cháwèn zhè duī lei.

吕振中 代下31:9 撒督家的祭司长亚撒利雅告诉他说∶「自从提献物开始送进永恒主殿里以来，就有吃食，有饱足，并且剩余得很多；因为永恒主赐福与他的人民，故此所余剩的才这样的丰盛。」

新译本 代下31:9 希西家向祭司和利未人询问这些屯积物品的时候，

现代译 代下31:9 王向祭司、利未人查问为甚麽有这麽多礼物；

当代译 代下31:9 王向祭司和利未人问及这些东西的时候，

文理本 代下31:9 希西家以所积之堆、询祭司与利未人、

修订本 代下31:9 希西家向祭司和利未人查问这些堆积物。

KJV 英 代下31:9 Then Hezekiah questioned with the priests and the Levites concerning the heaps.

NIV 英 代下31:9 Hezekiah asked the priests and Levites about the heaps;

主目录 返回顶部

和合本 代下31:10 撒督家的大祭司亚撒利雅回答说：“自从民将供物送到耶和华殿以来，我们不但吃饱，且剩下的甚多。因为耶和华赐福与他的民，所剩下的才这样丰盛。”

拼音版 代下31:10 Sādū jiā de Dàjìsī Yàsālìyǎ huídá shuō, zì cóng mín jiāng gōngwù sòng dào Yēhéhuá diàn yǐlái, wǒmen búdàn chī bǎo, qie shèngxia de shén duō. yīnwei Yēhéhuá cì fú gei tāde mín, suǒ shèngxia de cái zhèyàng fēngshèng.

吕振中 代下31:10 希西家吩咐要在永恒主殿里豫备贮藏室；他们就豫备。

新译本 代下31:10 撒督家的大祭司亚撒利雅回答他，说：“自从人民把供物送进耶和华殿以来，我们就可以吃饱，并且还有很多剩下来。因为耶和华赐福给他的子民，所以剩下的才这样丰盛。”

现代译 代下31:10 撒督的后代亚撒利雅大祭司回答：「从人民开始带礼物到圣殿以来，我们不但有足够的食物，而且有很多剩馀的，因为上主赐福给他的子民。」

当代译 代下31:10 撒督家族的亚撒利雅大祭司就回答说：“自从人民把这些东西送到殿里以来，我们不但吃得饱，而且还剩下许多，这都是因为主祝福他子民的缘故啊。”

文理本 代下31:10 撒督家祭司长亚撒利雅对曰、自民始献礼物、入耶和华室、我侪恒得足食、多有盈余、盖耶和华锡嘏其民、所余即此积也、

修订本 代下31:10 撒督家的亚撒利雅祭司长告诉他说："自从礼物开始送到耶和华的殿以来，我们不但吃饱，而且剩下的很多；因为耶和华赐福给他的百姓，所剩下的才这样丰盛。"

KJV 英 代下31:10 And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

NIV 英 代下31:10 and Azariah the chief priest, from the family of Zadok, answered, "Since the people began to bring their contributions to the temple of the LORD, we have had enough to eat and plenty to spare, because the LORD has blessed his people, and this great amount is left over."

主目录 返回顶部

和合本 代下31:11 希西家吩咐在耶和华殿里预备仓房，他们就预备了。

拼音版 代下31:11 Xīxījiā fēnfu zaì Yēhéhuá diàn lǐ yùbeì cāng fáng, tāmen jiù yùbeì le.

吕振中 代下31:11 他们忠实将提献物、十分之一献物、和圣别物、都搬进去。利未人歌楠雅做总务长掌管理这些献物，他兄弟示每做副管；

新译本 代下31:11 希西家吩咐人在耶和华的殿里预备仓房，他们就预备了。

现代译 代下31:11 他们奉王的命令在圣殿预备储藏室，

当代译 代下31:11 於是，希西家就下令在殿里拨出一些地方来，作为仓库，他们就奉命而行。

文理本 代下31:11 希西家命备屋于耶和华室、遂备之、

修订本 代下31:11 希西家吩咐要在耶和华殿里预备仓房，他们就预备了。

KJV 英 代下31:11 Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

NIV 英 代下31:11 Hezekiah gave orders to prepare storerooms in the temple of the LORD, and this was done.

主目录 返回顶部

和合本 代下31:12 他们诚心将供物和十分取一之物，并分别为圣之物，都搬入仓内。利未人歌楠雅掌管这事，他兄弟示每为副管。

拼音版 代下31:12 Tāmen chéng xīn jiāng gōngwù hé shí fēn qǔ yī zhī wù, bìng fēnbié wèi shèng zhī wù, dōu bān rù cāng neì. Lìwèi rén gē nán yǎ zhǎng guǎn zhè shì, tā xiōngdi Shìmei wèi fù guǎn.

吕振中 代下31:12 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅做管理员，在歌楠雅和歌楠雅的兄弟示每手下，由希西家王和上帝之殿的总务长亚撒利雅派的。

新译本 代下31:12 他们很忠心地把供物、各物品的十分之一和分别为圣之物，都搬进仓里去。利未人歌楠雅总管这些物品，他的兄弟示每作副总管。

现代译 代下31:12 把所有的礼物和什一奉献存放在里面。他们派利未人歌楠雅管理，派歌楠雅的弟弟示每作助手。

当代译 代下31:12 仓库预备好了以后，他们就把人民所捐献出来的一切东西搬进仓库里，由利未人歌楠雅总管一切，他的兄弟示每就作他的助手。

文理本 代下31:12 忠心携入礼物、及所输之什一、与区别之物、利未人歌楠雅司其事、其弟示每副之、

修订本 代下31:12 他们诚心将礼物，十分取一之物，就是分别为圣之物，都搬入仓内。利未人歌楠雅主管这事，他的兄弟示每是副主管。

KJV 英 代下31:12 And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

NIV 英 代下31:12 Then they faithfully brought in the contributions, tithes and dedicated gifts. Conaniah, a Levite, was in charge of these things, and his brother Shimei was next in rank.

主目录 返回顶部

和合本 代下31:13 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅都是督理，在歌楠雅和他兄弟示每的手下，是希西家王和管理神殿的亚撒利雅所派的。

拼音版 代下31:13 Yé xiē, Yàsā xì yǎ, Náha, Yàsāhēi, Yélìmò, Yuēsǎbá, yǐ liè, yī sī Mǎjīyǎ, mǎ hā, Bǐnáyǎ dōu shì dū lǐ, zaì gē nán yǎ hé tā xiōngdi Shìmei de shǒu xià, shì Xīxījiā wáng hé guǎnlǐ shén diàn de Yàsālìyǎ suǒ paì de.

吕振中 代下31:13 守东门的利未人音拿的儿子可利管理自愿献与上帝的礼物，发放献与永恒主的提献物、和分别为圣的至圣物。

新译本 代下31:13 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以利、伊斯玛基雅、玛哈、比拿雅在歌楠雅和他的兄弟示每手下，负责监督的工作，他们都是由希西家王和　神殿的总管亚撒利雅委派的。

现代译 代下31:13 他们又派十个利未人在他们手下工作；他们的名字是：耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅。这事是奉希西家王和亚撒利雅大祭司的命令做的。

当代译 代下31:13 此外，又有耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅协助他们两个，这些人都是希西家王和亚撒利雅大祭司所指派的。

文理本 代下31:13 耶歇、亚撒细雅、拿哈、亚撒黑、耶利末、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅为督理、隶于歌楠雅、及其弟示每、遵希西家王、及上帝室宰亚撒利雅之命、

修订本 代下31:13 耶歇、亚撒细雅、拿哈、亚撒黑、耶利摩、约撒拔、以列、伊斯玛基雅、玛哈、比拿雅都是督办，在歌楠雅和他兄弟示每的手下，是希西家王和管理上帝殿的亚撒利雅所委派的。

KJV 英 代下31:13 And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

NIV 英 代下31:13 Jehiel, Azaziah, Nahath, Asahel, Jerimoth, Jozabad, Eliel, Ismakiah, Mahath and Benaiah were supervisors under Conaniah and Shimei his brother, by appointment of King Hezekiah and Azariah the official in charge of the temple of God.

主目录 返回顶部

和合本 代下31:14 守东门的利未人音拿的儿子可利，掌管乐意献与　神的礼物，发放献与耶和华的供物和至圣的物。

拼音版 代下31:14 Shǒu dōng mén de Lìwèi rén Yīnná de érzi ke lì, zhǎng guǎn lèyì xiàn yǔ shén de lǐwù, fā fàng xiàn yǔ Yēhéhuá de gōngwù hé zhì shèng de wù.

吕振中 代下31:14 在他手下有伊甸、民雅民、耶书亚、示玛雅、亚玛利雅、示迦尼雅、在祭司的各城、按着班次在受托上忠实将贮藏里的奉献物发放给他们的族弟兄，无论弟兄是大是小。

新译本 代下31:14 看守东门的利未人音拿的儿子可利，掌管自愿献给　神的礼物，分发献与耶和华的供物和至圣之物。

现代译 代下31:14 利未人音拿的儿子可利是圣殿东门的守卫长；他主管接收献给上主的礼物，也负责分发礼物。

当代译 代下31:14 利未人音拿的儿子可利负责看守东门，他也负责管理人民自愿献来给主的礼物，和分配所献的供物和至圣的祭物。

文理本 代下31:14 东门之阍者、利未人音拿子可利、掌乐献上帝之礼物、以颁所献耶和华之礼物、与至圣之物、

修订本 代下31:14 守东门的利未人音拿的儿子可利，掌管献给上帝的甘心祭，发放献给耶和华的礼物和至圣的物。

KJV 英 代下31:14 And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

NIV 英 代下31:14 Kore son of Imnah the Levite, keeper of the East Gate, was in charge of the freewill offerings given to God, distributing the contributions made to the LORD and also the consecrated gifts.

主目录 返回顶部

和合本 代下31:15 在他手下有伊甸、珉雅珉、耶书亚、示玛雅、亚玛利雅、示迦尼雅，在祭司的各城里供紧要的职任，无论弟兄大小，都按着班次分给他们。

拼音版 代下31:15 Zaì tā shǒu xià yǒu Yīdiàn, mǐn yǎ mǐn, Yéshūyà, Shìmǎyǎ, Yàmǎlìyǎ, Shìjiāní yǎ, zaì jìsī de gè chéng lǐ gōng jǐnyào de zhírèn, wúlùn dìxiōng dà xiǎo, dōu àn zhe bāncì fēn gei tāmen.

吕振中 代下31:15 此外还发放给登记在家谱上、从三岁和以上的男丁，发放给那按日日本分进永恒主殿、照班次、按职守作事奉之工的人。

新译本 代下31:15 在他手下有伊甸、泯雅泯、耶书亚、示玛雅、亚玛利雅和示迦尼雅，在祭司的各城里，按着班次，无论大小，把供物分发给他们的亲族。

现代译 代下31:15 在祭司住的其他地方，有下列利未人忠实地协助他。他们的名字是：伊甸、珉雅珉、耶书亚、示玛雅、亚玛利雅、示迦尼雅。这些人把食物平均分配给利未人，是按照各人的职务，

当代译 代下31:15 他的助手有伊甸、民雅民、耶书亚、示玛雅、亚玛利雅、示迦尼雅，他们分别留在各祭司城中，按照班次，不分老幼，诚实公正地将物品分配给当地的祭司。

文理本 代下31:15 其所辖之伊甸、珉雅珉、耶书雅、示玛雅、亚玛利雅、示迦尼雅、在祭司诸邑、各有职任、循其班列、颁于昆弟、自尊逮卑、

修订本 代下31:15 在祭司的各城里，在他手下忠心协助他的有伊甸、(王民)雅(王民)、耶书亚、示玛雅、亚玛利雅、示迦尼雅，都按着班次分给他们的弟兄，无论大小，

KJV 英 代下31:15 And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

NIV 英 代下31:15 Eden, Miniamin, Jeshua, Shemaiah, Amariah and Shecaniah assisted him faithfully in the towns of the priests, distributing to their fellow priests according to their divisions, old and young alike.

主目录 返回顶部

和合本 代下31:16 按家谱，三岁以外的男丁，凡每日进耶和华殿按班次供职的，也分给他。

拼音版 代下31:16 `An jiāpǔ, sān suì yǐwaì de nán dīng, fán mei rì jìn Yēhéhuá diàn, àn bāncì gòngzhí de, ye fēn gei tā.

吕振中 代下31:16 又发放给那些按父系家属登记在家谱上的祭司，以及从二十岁和以上的利未人、按班次以尽职守的。

新译本 代下31:16 此外，按着家谱，三十岁以上的男子：凡是每日按着班次，照着本分进耶和华的殿供职的，也分发给他们。

现代译 代下31:16 而不是按照宗族分配的。所有叁十〔希伯来文是：叁〕岁以上的男人、每日在圣殿值班的，根据职务，每人可分得一份。

当代译 代下31:16 此外，那些凡叁岁或以上、姓名记在家谱上和每天在殿中执行职务的男丁，都得到配给。

文理本 代下31:16 录入谱系、三岁以上之男而外、又颁于日入耶和华室、循其班列供役者、

修订本 代下31:16 不论是否登录在家谱，凡三岁以上的男丁，每日进耶和华殿、按班次供职事奉的，都分给他，

KJV 英 代下31:16 Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

NIV 英 代下31:16 In addition, they distributed to the males three years old or more whose names were in the genealogical records--all who would enter the temple of the LORD to perform the daily duties of their various tasks, according to their responsibilities and their divisions.

主目录 返回顶部

和合本 代下31:17 又按宗族家谱分给祭司，按班次职任分给二十岁以外的利未人。

拼音版 代下31:17 Yòu àn zōngzú jiāpǔ fēn gei jìsī, àn bāncì zhírèn fēn gei èr shí suì yǐwaì de Lìwèi rén,

吕振中 代下31:17 论到那登记在家谱上的、是包括他们的小孩、妻子、儿女、延及全体大众的人，因为他们在受托上忠实、洁净了自己为圣。

新译本 代下31:17 又分发给按着家族登记在家谱上的祭司，也按着班次职责分给二十岁以上的利未人。

现代译 代下31:17 祭司的职任是按宗族分配；二十岁以上的利未人的职任是按工作组别分配的。

当代译 代下31:17 其他的祭司就根据他们的家族家谱分配，二十岁或以上的利未人亦按照班次职任分配。

文理本 代下31:17 又颁于祭司、循其宗族谱系、又颁于利未人、自二十岁以上、循其班次职任、

修订本 代下31:17 也发放给按父家登录在家谱的祭司；又按班次职任分给二十岁以上的利未人，

KJV 英 代下31:17 Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

NIV 英 代下31:17 And they distributed to the priests enrolled by their families in the genealogical records and likewise to the Levites twenty years old or more, according to their responsibilities and their divisions.

主目录 返回顶部

和合本 代下31:18 又按家谱计算，分给他们会中的妻子、儿女，因他们身供要职，自洁成圣。

拼音版 代下31:18 Yòu àn jiāpǔ jìsuàn, fēn gei tāmen huì zhōng de qīzi, érnǚ. yīn tāmen shēn gōng yào zhí, zì jié chéng shèng.

吕振中 代下31:18 对于亚伦子孙作祭司的、在城的牧场田野的呢，就一城一城都有记名的人将奉献物的分儿发放给祭司中所有的男丁，也给利未人中所有登记在家谱上的人。

新译本 代下31:18 又按照家谱的登记，分给他们的全体的小孩、妻子和儿女，因为他们忠心地自洁成圣。

现代译 代下31:18 他们跟他们的妻子、儿女，以及其他家人都一起登记，因为他们必须准备随时执行圣职。

当代译 代下31:18 其次，祭司的妻子儿女也得以登记在册籍上，因为祭司诚心自洁，办事忠心。

文理本 代下31:18 又颁于会众之妻室子女、循其谱系、其人任职、自洁为圣、

修订本 代下31:18 又按家谱的登记，分给他们的小孩、妻子、儿女，给全体会众；因为他们忠诚，将自己分别为圣。

KJV 英 代下31:18 And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

NIV 英 代下31:18 They included all the little ones, the wives, and the sons and daughters of the whole community listed in these genealogical records. For they were faithful in consecrating themselves.

主目录 返回顶部

和合本 代下31:19 按名派定的人，要把应得的，分给亚伦子孙，住在各城郊野祭司所有的男丁和一切载入家谱的利未人。

拼音版 代下31:19 `An míng paì déng de rén yào bǎ yīngdé de fēn gei Yàlún zǐsūn, zhù zaì gè chéng jiāo ye, jìsī suǒyǒude nán dīng hé yīqiè zǎi rù jiāpǔ de Lìwèi rén.

吕振中 代下31:19 希西家在全犹大都这样办理∶他在永恒主他的上帝面前都行良善正直忠实的事。

新译本 代下31:19 至于住在各城郊野作祭司的亚伦的子孙，在各城里都有指定的人，把应得的分分发给祭司中所有的男子，和所有登记在家谱中的利未人。

现代译 代下31:19 住在亚伦后代所得的城或郊野的祭司们中，有些负责的人把食物分发给祭司家族所有的男人以及利未族谱上的每一个人。

当代译 代下31:19 住在各城郊的亚伦子孙当祭司的，和在家谱上有登记的利未人，都有指定的人发配应得的一分。

文理本 代下31:19 亚伦子孙、居邑郊之祭司、在各邑有录名者、以所应得、颁于祭司之诸男、及载于谱系之利未人、

修订本 代下31:19 住在各城郊野亚伦的子孙、按名受委任的人，要把应得的份给祭司中所有的男丁和载入家谱的利未人。

KJV 英 代下31:19 Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

NIV 英 代下31:19 As for the priests, the descendants of Aaron, who lived on the farm lands around their towns or in any other towns, men were designated by name to distribute portions to every male among them and to all who were recorded in the genealogies of the Levites.

主目录 返回顶部

和合本 代下31:20 希西家在犹大遍地这样办理，行耶和华他　神眼中看为善为正为忠的事。

拼音版 代下31:20 Xīxījiā zaì Yóudà biàn dé zhèyàng bànlǐ, xíng Yēhéhuá tā shén yǎn zhōng kàn wéi shàn wèi zhēng wéi zhōng de shì.

吕振中 代下31:20 凡他所开办的事工、无论是关于上帝之殿的事奉或是关于律法诫命、以便寻求他的上帝的，他都全心全意地去作，所以他都顺利成功。

新译本 代下31:20 希西家在犹大全地都这样行，他在耶和华他的　神面前行良善、正直和诚实的事。

现代译 代下31:20 希西家王在犹大全地做了正直、为上主—他的上帝所喜悦的事。

当代译 代下31:20 希西家所做的，都是主上帝认为对的事。

文理本 代下31:20 希西家在犹大全地、如是而行、为其上帝耶和华所视为善、为正为忠者、

修订本 代下31:20 希西家在全犹大都这样办理，在耶和华－他上帝面前行良善、正直、忠诚的事。

KJV 英 代下31:20 And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

NIV 英 代下31:20 This is what Hezekiah did throughout Judah, doing what was good and right and faithful before the LORD his God.

主目录 返回顶部

和合本 代下31:21 凡他所行的，无论是办神殿的事，是遵律法守诫命，是寻求他的　神，都是尽心去行，无不亨通。

拼音版 代下31:21 Fán tā suǒ xíng de, wúlùn shì bàn shén diàn de shì, shì zūn lǜfǎ shǒu jièmìng, shì xúnqiú tāde shén, dōu shì jìnxīn qù xíng, wú bù hēng tōng.

吕振中 代下31:21 这些事、这些忠实的事、作完了以后、亚述王西拿基立就来侵犯犹大，扎营攻击堡垒城，心里要说攻破，占为己有。

新译本 代下31:21 他经办的一切事，无论是关于　神殿的事奉，或是关于律法和诫命的遵行，他都寻求他的　神。因为他尽心去行，所以尽都顺利。

现代译 代下31:21 他十分成功；因为他所做的，无论是有关圣殿或遵行法律的每一件事，都是忠实、热心地为他的上帝而做的。

当代译 代下31:21 不论是处理圣殿，遵守律法，寻求上帝，他都尽心诚意去行，所以，上帝使他凡事顺利，日益强盛。

文理本 代下31:21 凡其所行、或供上帝室之役、或遵律守诫、求其上帝、皆一心行之、无不亨通、

修订本 代下31:21 凡他所行的，无论是开始办上帝殿的事，是遵律法守诫命，是寻求他的上帝，他都尽心去做，无不亨通。

KJV 英 代下31:21 And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

NIV 英 代下31:21 In everything that he undertook in the service of God's temple and in obedience to the law and the commands, he sought his God and worked wholeheartedly. And so he prospered.


历代志下第32章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第32章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下32:1 这虔诚的事以后，亚述王西拿基立来侵入犹大，围困一切坚固城，想要攻破占据。

拼音版 代下32:1 Zhè qiánchéng de shì yǐhòu, Yàshù wáng xī ná jī lì lái qīn rù Yóudà, wéi kùn yīqiè jiāngù chéng, xiǎng yào gōng pò zhān jū.

吕振中 代下32:1 希西家见西拿基立来，坚定意向要攻击耶路撒冷，

新译本 代下32:1 在希西家行了这些忠诚的事以后，亚述王西拿基立进侵犹大，围困犹大的设防城，企图攻陷占领。

现代译 代下32:1 在希西家王忠心事奉上主的这些事件以后，亚述皇帝西拿基立侵犯犹大。他围困了设防的城，命令军队破墙而入。

当代译 代下32:1 就在希西家办好了上述的事以后，亚述王西拿基立就起兵入侵犹大，围攻所有的坚城，企图攻占他们。

文理本 代下32:1 此忠诚之事后、亚述王西拿基立侵犹大、围诸坚城、意欲破之、据为己有、

修订本 代下32:1 在这些虔诚的事以后，亚述王西拿基立来侵犯犹大，围困坚固城，想要攻破它们。

KJV 英 代下32:1 After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

NIV 英 代下32:1 After all that Hezekiah had so faithfully done, Sennacherib king of Assyria came and invaded Judah. He laid siege to the fortified cities, thinking to conquer them for himself.

主目录 返回顶部

和合本 代下32:2 希西家见西拿基立来定意要攻打耶路撒冷，

拼音版 代下32:2 Xīxījiā jiàn xī ná jī lì lái, déng yì yào gōngdǎ Yēlùsǎleng,

吕振中 代下32:2 就同大臣和勇士们商议，要塞住城外各泉源的水；他们全都赞成。

新译本 代下32:2 希西家见西拿基立有意攻打耶路撒冷，

现代译 代下32:2 希西家见西拿基立有意进攻耶路撒冷，

当代译 代下32:2 希西家知道西拿基立要攻打耶路撒冷，

文理本 代下32:2 希西家见西拿基立至、拟攻耶路撒冷、

修订本 代下32:2 希西家见西拿基立来，定意要攻打耶路撒冷，

KJV 英 代下32:2 And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

NIV 英 代下32:2 When Hezekiah saw that Sennacherib had come and that he intended to make war on Jerusalem,

主目录 返回顶部

和合本 代下32:3 就与首领和勇士商议塞住城外的泉源，他们就都帮助他。

拼音版 代下32:3 Jiù yǔ shǒulǐng hé yǒng shì shāngyì, sāi zhù chéng waì de quányuán. tāmen jiù dōu bāngzhu tā.

吕振中 代下32:3 于是有许多人集合了起来，塞住一切的泉源和通流于地中的谿河，说∶「为什么要让亚述诸王来、得到这许多水呢？」

新译本 代下32:3 就与众领袖和众勇士商议，要把城外各道水泉堵塞，他们都赞同。

现代译 代下32:3 他跟他民间领袖们和官员们决定切断城外的水源，使亚述人在接近耶路撒冷时没有水喝。

当代译 代下32:3 就与文武官员商议，决定截断城外的水源，以克制敌军，各人都赞成这计议。

文理本 代下32:3 则与牧伯勇士议、塞城外水泉、众遂助之、

修订本 代下32:3 就与领袖和勇士商议，塞住城外的泉源；他们都帮助他。

KJV 英 代下32:3 He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

NIV 英 代下32:3 he consulted with his officials and military staff about blocking off the water from the springs outside the city, and they helped him.

主目录 返回顶部

和合本 代下32:4 于是有许多人聚集，塞了一切泉源，并通流国中的小河，说：“亚述王来，为何让他得着许多水呢？”

拼音版 代下32:4 Yúshì yǒu xǔduō rén jùjí, sāi le yīqiè quányuán, bìng tōng liú guó zhōng de xiǎo hé, shuō, Yàshù wáng lái, wèihé ràng tā dé zhe xǔduō shuǐ ne.

吕振中 代下32:4 希西家奋勇自强，修造了所有被拆破的城墙，又在墙上起谯楼，在城外另造一道墙；他加强大卫城的米罗，制造了许多兵器盾牌。

新译本 代下32:4 于是有一大班人集合起来，堵塞了一切泉源和流通那地的溪流，他们说：“为什么要让亚述王得着充沛的水源呢？”

现代译 代下32:4 他们动员了许多人出去堵塞水源，不让水流出来。

当代译 代下32:4 他们召集了大批民众，把水源和流过国境的溪流截断，不让亚述王得到充足的水。

文理本 代下32:4 民集甚多、塞诸水泉、及流经斯土之溪、曰、亚述王来、焉得多水、

修订本 代下32:4 于是许多百姓聚集，塞住一切泉源，以及国中流通的小河，说："亚述诸王来，为何让他们得着许多水呢？"

KJV 英 代下32:4 So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

NIV 英 代下32:4 A large force of men assembled, and they blocked all the springs and the stream that flowed through the land. "Why should the kings of Assyria come and find plenty of water?" they said.

主目录 返回顶部

和合本 代下32:5 希西家力图自强，就修筑所有拆毁的城墙，高与城楼相齐，在城外又筑一城，坚固大卫城的米罗，制造了许多军器、盾牌。

拼音版 代下32:5 Xīxījiā lì tú zì qiáng, jiù xiū zhú suǒ yǒu chāihuǐ de chéngqiáng, gāo yǔ chéng lóu xiāng qí. zaì chéng waì yòu zhú yī chéng, jiāngù Dàwèi chéng de mǐ luó, zhìzào le xǔduō jūn qì, dùnpái.

吕振中 代下32:5 又设立了战将来管理兵众，将他们集合在城门广场来见他；他就讲话来鼓励他们的心，说∶

新译本 代下32:5 希西家发愤图强，重建所有拆毁了的城墙，墙上筑起瞭望楼，又建造一道外墙，并且巩固大卫城内的米罗，又制造了很多兵器和盾牌。

现代译 代下32:5 希西家王修建城墙，加强城内的防御，在城墙上建城楼，又造了外墙。此外，他又修建旧耶路撒冷东边那块填平的洼地上的堡垒，也造了许多刀枪和盾牌。

当代译 代下32:5 希西家为了加强防御，就下令修筑所有破毁的城墙，在上面建造城楼，又在城外加建一道墙。此外，还在大卫城的米罗增防，大量加工制造军器盾牌。

文理本 代下32:5 王强厥志、筑其颓垣、建楼于上、城外复筑城、巩固大卫城之米罗、多制器械干盾、

修订本 代下32:5 希西家奋勇自强，修筑所有毁坏的城墙，升高城楼，又在城外筑另一片城墙，坚固大卫城的米罗，制造许多兵器和盾牌。

KJV 英 代下32:5 Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

NIV 英 代下32:5 Then he worked hard repairing all the broken sections of the wall and building towers on it. He built another wall outside that one and reinforced the supporting terraces of the City of David. He also made large numbers of weapons and shields.

主目录 返回顶部

和合本 代下32:6 设立军长管理百姓，将他们招聚在城门的宽阔处，用话勉励他们说：

拼音版 代下32:6 Shèlì jūnzhǎng guǎnlǐ bǎixìng, jiāng tāmen zhāo jù zaì chéng mén de kuānkuò chù, yòng huà miǎnlì tāmen, shuō,

吕振中 代下32:6 「你们要刚强壮胆，不要因亚述王和跟随他的许多蜂拥军兵而惧怕惊慌；因为和我们同在的比和他们同在的大（或译∶多）。

新译本 代下32:6 他又委派军长统管众民，集合他们到城门的广场那里去见他；他鼓励他们说：

现代译 代下32:6 希西家王命令城里所有的男人都受军官的指挥，并召集他们到城门的广场上，对他们说：

当代译 代下32:6 他委任将士统领军队，吩咐他们全部在城门的广场上集合候命，希西家训勉他们说：

文理本 代下32:6 立军长以理民、集之于城门之场、以言慰之曰、

修订本 代下32:6 他设立军事将领管理百姓，召集他们在城门的广场，勉励他们，说：

KJV 英 代下32:6 And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

NIV 英 代下32:6 He appointed military officers over the people and assembled them before him in the square at the city gate and encouraged them with these words:

主目录 返回顶部

和合本 代下32:7 “你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧惊慌，因为与我们同在的，比与他们同在的更大！

拼音版 代下32:7 Nǐmen dāng gāngqiáng zhuàng dǎn, búyào yīn Yàshù wáng hé gēnsuí tāde dà jūn kǒngjù, jīnghuāng. yīnwei yǔ wǒmen tóng zaì de, bǐ yǔ tāmen tóng zaì de gèng dà.

吕振中 代下32:7 和他同在的、是血肉之手臂；而和我们同在的、乃是永恒主我们的上帝，在帮助我们，打我们的仗。」众民因犹大王希西家的话就觉得有恃无惧了。

新译本 代下32:7 “你们要坚强勇敢，不要因亚述王和他统领的大军惧怕惊慌；因为和我们同在的，比和他们同在的更多。

现代译 代下32:7 「你们要刚强，要有信心！不要怕亚述皇帝和他所率领的军队，因为跟我们同在那一位比跟他同在的更有能力。

当代译 代下32:7 “你们应当奋勇壮胆对抗亚述王和他的大军，你们不用恐惧气馁，因为与我们同在的比与他同在的更伟大，

文理本 代下32:7 强乃心、壮乃志、勿因亚述王与所率之大军、畏葸恐惶、盖偕我者、较偕彼者尤大也、

修订本 代下32:7 "你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧惊慌，因为与我们同在的，比与他们同在的更大。

KJV 英 代下32:7 Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

NIV 英 代下32:7 "Be strong and courageous. Do not be afraid or discouraged because of the king of Assyria and the vast army with him, for there is a greater power with us than with him.

主目录 返回顶部

和合本 代下32:8 与他们同在的是肉臂，与我们同在的是耶和华我们的　神！他必帮助我们，为我们争战。”百姓就靠犹大王希西家的话，安然无惧了。

拼音版 代下32:8 Yǔ tāmen tóng zaì de shì ròu bì, yǔ wǒmen tóng zaì de shì Yēhéhuá wǒmen de shén, tā bì bāngzhu wǒmen, wèi wǒmen zhēng zhàn. bǎixìng jiù kào Yóudà wáng Xīxījiā de huà, ānrán wú jù le.

吕振中 代下32:8 此后亚述王西拿基立──他兵临拉吉，他帝国的一切威力都随着他而来──他差遣他的臣仆到耶路撒冷来见犹大王希西家、和在耶路撒冷的犹大众人，说∶

新译本 代下32:8 和他们同在的，不过是人血肉的手臂；和我们同在的，却是耶和华我们的　神，他必帮助我们，为我们作战。”众民因犹大王希西家的话都得着鼓励了。

现代译 代下32:8 他所有的只是人的力量；我们却有上主—我们上帝来帮助我们，为我们打仗。」人民因王这番话而得到鼓励。

当代译 代下32:8 那跟他同在的只是血肉之躯，与我们同在的却是主我们的上帝，他必定为我们作战。”众人因为犹大王希西家这番话，就得到莫大的鼓舞。

文理本 代下32:8 偕彼者乃血肉之臂、偕我者乃我上帝耶和华、彼必助我、为我战争、民恃犹大王希西家之言、○

修订本 代下32:8 与他们同在的是血肉之臂，但与我们同在的是耶和华－我们的上帝，他必帮助我们，为我们争战。"百姓因犹大王希西家的话就得到鼓励。

KJV 英 代下32:8 With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

NIV 英 代下32:8 With him is only the arm of flesh, but with us is the LORD our God to help us and to fight our battles." And the people gained confidence from what Hezekiah the king of Judah said.

主目录 返回顶部

和合本 代下32:9 此后，亚述王西拿基立和他的全军攻打拉吉，就差遣臣仆到耶路撒冷见犹大王希西家和一切在耶路撒冷的犹大人说：

拼音版 代下32:9 Cǐ hòu, Yàshù wáng xī ná jīLìhé tāde quán jūn gōngdǎ Làjí, jiù chāiqiǎn chénpú dào Yēlùsǎleng jiàn Yóudà wáng Xīxījiā hé yīqiè zaì Yēlùsǎleng de Yóudà rén, shuō,

吕振中 代下32:9 「亚述王西拿基立这么说∶『你们倚靠什么，而住在耶路撒冷受围困呢？

新译本 代下32:9 随后，亚述王西拿基立和他统领的全军攻打拉吉的时候，就差派他的臣仆到耶路撒冷来见犹大王希西家和所有在耶路撒冷的犹大人，说：

现代译 代下32:9 过些时候，当西拿基立和他的军队还在拉吉的时候，他派了几个专使对希西家和跟他一起在耶路撒冷的犹大人民说：

当代译 代下32:9 亚述王西拿基立率领全军围攻拉吉，另一方面又遣使到耶路撒冷向城中居民传话说：

文理本 代下32:9 厥后、亚述王西拿基立、与其全军攻拉吉、遣其臣仆往耶路撒冷、告犹大王希西家、与在耶路撒冷之犹大人曰、

修订本 代下32:9 此后，亚述王西拿基立和跟随他的全军攻打拉吉，派臣仆到耶路撒冷见犹大王希西家和所有在耶路撒冷的犹大人，说：

KJV 英 代下32:9 After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

NIV 英 代下32:9 Later, when Sennacherib king of Assyria and all his forces were laying siege to Lachish, he sent his officers to Jerusalem with this message for Hezekiah king of Judah and for all the people of Judah who were there:

主目录 返回顶部

和合本 代下32:10 “亚述王西拿基立如此说：你们倚靠什么还在耶路撒冷受困呢？

拼音版 代下32:10 Yàshù wáng xī ná jī lì rúcǐ shuō, nǐmen yǐkào shénme, hái zaì Yēlùsǎleng shòu kùn ne.

吕振中 代下32:10 希西家曾说∶「永恒主我们的上帝必援救我们脱离亚述王的手掌」∶这希西家不是诱惑了你们，要以饥渴把你们交付于死么？

新译本 代下32:10 “亚述王西拿基立这样说：‘你们现在还在耶路撒冷受困，你们可倚靠什么呢？

现代译 代下32:10 「我—亚述皇帝西拿基立问你们，你们凭着甚麽有这麽大的信心，在耶路撒冷被围困时还留在那里？

当代译 代下32:10 “亚述王西拿基立问你们，你们究竟倚仗甚麽，以致你们至今仍留在耶路撒冷受困呢？

文理本 代下32:10 亚述王西拿基立云、尔何所恃、而待受困于耶路撒冷乎、

修订本 代下32:10 "亚述王西拿基立如此说：'你们倚靠什么，还留在耶路撒冷受困吗？

KJV 英 代下32:10 Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

NIV 英 代下32:10 "This is what Sennacherib king of Assyria says: On what are you basing your confidence, that you remain in Jerusalem under siege?

主目录 返回顶部

和合本 代下32:11 希西家对你们说：‘耶和华我们的　神必救我们脱离亚述王的手。’这不是诱惑你们，使你们受饥渴而死吗？

拼音版 代下32:11 Xīxījiā duì nǐmen shuō Yēhéhuá wǒmen de shén bì jiù wǒmen tuōlí Yàshù wáng de shǒu, zhè bú shì yòuhuò nǐmen, shǐ nǐmen shòu jīke ér sǐ ma.

吕振中 代下32:11 这希西家岂不是曾经把他的邱坛和祭坛废去，告诉犹大和耶路撒冷的人说∶「你们要在一个祭坛前敬拜，要在那上头熏祭」么？

新译本 代下32:11 希西家曾对你们说：耶和华我们的　神必拯救我们脱离亚述王的手。他不是迷惑你们，使你们因饥渴而死吗？

现代译 代下32:11 希西家告诉你们，上主—你们的上帝会救你们脱离我们。希西家是在欺骗你们，要你们饿死，渴死。

当代译 代下32:11 希西家说：‘主我们的上帝会拯救我们脱离亚述王的手，’难道你们不知道这是哄骗你们的话，是要叫你们留在这里饥渴至死的吗？

文理本 代下32:11 岂非希西家诱尔、致因饥渴而死乎、彼曰、我之上帝耶和华、必拯我于亚述王手、

修订本 代下32:11 希西家说：耶和华－我们的上帝必救我们脱离亚述王的手，这不是诱惑你们，使你们受饥渴而死吗？

KJV 英 代下32:11 Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

NIV 英 代下32:11 When Hezekiah says, 'The LORD our God will save us from the hand of the king of Assyria,' he is misleading you, to let you die of hunger and thirst.

主目录 返回顶部

和合本 代下32:12 这希西家岂不是废去耶和华的邱坛和祭坛，吩咐犹大与耶路撒冷的人说‘你们当在一个坛前敬拜，在其上烧香’吗？

拼音版 代下32:12 Zhè Xīxījiā qǐbù shì feì qù Yēhéhuá de qiū tán hé jìtán, fēnfu Yóudà yǔ Yēlùsǎleng de rén shuō nǐmen dāng zaì yī gè tán qián jìngbaì, zaì qí shàng shāoxiāng ma.

吕振中 代下32:12 我和我列祖向四围各地万族之民所行的、你们不知道么？各地列国的神何尝真能援救他们本地脱离我的手呢？

新译本 代下32:12 这希西家不是曾经把耶和华的邱坛和祭坛除去，吩咐犹大和耶路撒冷的人说：你们要在一个坛前敬拜，要在它上面烧香吗？

现代译 代下32:12 那毁坏了上主的庙宇和祭坛，吩咐犹大和耶路撒冷人民只可在一个祭坛敬拜烧香的就是他。

当代译 代下32:12 这人不是曾经废掉邱坛和各处祭坛，吩咐你们只在一个祭坛敬拜烧香吗？

文理本 代下32:12 此希西家、非废上帝之崇邱与坛、命犹大及耶路撒冷人、惟在一坛崇拜、焚香于其上乎、

修订本 代下32:12 希西家岂不是将耶和华的丘坛和祭坛废去，并且吩咐犹大与耶路撒冷的人说：你们当在一个坛前敬拜，在其上烧香吗？

KJV 英 代下32:12 Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

NIV 英 代下32:12 Did not Hezekiah himself remove this god's high places and altars, saying to Judah and Jerusalem, 'You must worship before one altar and burn sacrifices on it'?

主目录 返回顶部

和合本 代下32:13 我与我列祖向列邦所行的，你们岂不知道吗？列邦的神何尝能救自己的国脱离我手呢？

拼音版 代下32:13 Wǒ yǔ wǒ lièzǔ xiàng liè bāng suǒ xíng de, nǐmen qǐbù zhīdào ma. liè bāng de shén hé cháng néng jiù zìjǐ de guó tuōlí wǒ shǒu ne.

吕振中 代下32:13 我列祖所毁灭归神的那些国、其诸神中有哪一位能援救他自己的人民脱离我的手呢？难道你们的神能援救你们脱离我的手么？

新译本 代下32:13 我和我列祖向各地的民族所行的，你不知道吗？各地列国的神能拯救他们的国脱离我的手吗？

现代译 代下32:13 难道你们不知道我的祖先和我怎样对付别的国家吗？有哪一国的神能救人民脱离亚述皇帝呢？

当代译 代下32:13 难道你们不知道我的祖先都是每攻必取，战无不克的吗？这些被攻陷的国家的神祗还不是自身难保吗？

文理本 代下32:13 我与列祖何以待列邦之民、尔岂不知乎、列邦之神、能救其国脱于我手乎、

修订本 代下32:13 我与我祖先向列邦民族所行的，你们岂不知道吗？列邦的神明何尝能救自己的国脱离我的手呢？

KJV 英 代下32:13 Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

NIV 英 代下32:13 "Do you not know what I and my fathers have done to all the peoples of the other lands? Were the gods of those nations ever able to deliver their land from my hand?

主目录 返回顶部

和合本 代下32:14 我列祖所灭的国，那些　神中谁能救自己的民脱离我手呢？难道你们的　神能救你们脱离我手吗？

拼音版 代下32:14 Wǒ lièzǔ suǒ miè de guó, nàxiē shén zhōng shuí néng jiù zìjǐ de mín tuōlí wǒ shǒu ne. nándào nǐmen de shén néng jiù nǐmen tuōlí wǒ shǒu ma.

吕振中 代下32:14 所以你们不要让希西家这样欺哄诱惑你们，你们也不要信他；因为任何邦任何国的任何神都不能援救他自己的人民脱离我的手、和我列祖的手；何况你们的神、岂不是更能援救你们脱离我的手么？』」」

新译本 代下32:14 我列祖消灭的那些国的众神，有哪一位能拯救自己的子民脱离我的手呢？难道你们的　神能拯救你们脱离我的手吗？

现代译 代下32:14 有哪些国家的神从我的手里救过他们的国家？那麽，你们凭甚麽以为你们的上帝能救你们呢？

当代译 代下32:14 你能说出谁可以敌挡我们吗？你们的上帝与那些神不是一样吗？他又怎能救你们呢？

文理本 代下32:14 我列祖所灭诸国、其神谁拯其民脱于我手、尔之上帝、能拯尔脱于我手乎、

修订本 代下32:14 我祖先所灭的那些国的神明，有谁能救自己的百姓脱离我的手呢？难道你们的上帝能救你们脱离我的手吗？

KJV 英 代下32:14 Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

NIV 英 代下32:14 Who of all the gods of these nations that my fathers destroyed has been able to save his people from me? How then can your god deliver you from my hand?

主目录 返回顶部

和合本 代下32:15 所以你们不要叫希西家这样欺哄诱惑你们，也不要信他！因为没有一国一邦的神能救自己的民脱离我手和我列祖的手，何况你们的　神，更不能救你们脱离我的手。”

拼音版 代下32:15 Suǒyǐ nǐmen búyào jiào Xīxījiā zhèyàng qī hǒng yòuhuò nǐmen, ye búyào xìn tā. yīnwei méiyǒu yī guó yī bāng de shén néng jiù zìjǐ de mín tuōlí wǒ shǒu hé wǒ lièzǔ de shǒu, hékuàng nǐmen de shén gèng bùnéng jiù nǐmen tuōlí wǒde shǒu.

吕振中 代下32:15 西拿基立的臣仆还说了别的话来侮辱永恒主上帝、和上帝的仆人希西家。

新译本 代下32:15 所以，你们现在不要让希西家欺骗、迷惑你们；你们也不要信他；因为无论哪一邦哪一国的神，都不能拯救自己的子民脱离我的手和我列祖的手，你们的神不是更不能拯救你们脱离我的手吗？’”

现代译 代下32:15 不要让希西家蒙骗你们，迷惑你们。不要相信他！任何国家的神都未曾救过他的人民脱离亚述皇帝的手！你们的神也绝不能救你们！」

当代译 代下32:15 所以，不要再让希西家迷惑你们了，他的话绝不可信。我再说，任何民族或国家的神祗都绝不能救他的人民脱离我和我列祖的手，何况是你们那个上帝呢？”

文理本 代下32:15 勿为希西家所欺、勿为所诱、勿信其言、盖无一邦一族之神、能拯其民于我、及我列祖之手、况尔上帝、岂能拯尔脱于我手乎、

修订本 代下32:15 现在，不要让希西家这样欺骗你们，诱惑你们，也不要相信他，因为没有一国一邦的神明能救自己的百姓脱离我的手和我祖先的手，你们的上帝也绝不能救你们脱离我的手。'"

KJV 英 代下32:15 Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

NIV 英 代下32:15 Now do not let Hezekiah deceive you and mislead you like this. Do not believe him, for no god of any nation or kingdom has been able to deliver his people from my hand or the hand of my fathers. How much less will your god deliver you from my hand!"

主目录 返回顶部

和合本 代下32:16 西拿基立的臣仆还有别的话毁谤耶和华　神和他仆人希西家。

拼音版 代下32:16 Xīná jī lì de chénpú hái yǒu biéde huà huǐbàng Yēhéhuá shén hé tā púrén Xīxījiā.

吕振中 代下32:16 西拿基立还写了文书来辱骂永恒主以色列的上帝，讥诮他，说∶「各地列国的神怎样未曾援救他们的人民脱离我的手，希西家的神也怎样不能援救他的人民脱离我的手呀。」

新译本 代下32:16 西拿基立的臣仆还说了别的话毁谤耶和华　神和他的仆人希西家。

现代译 代下32:16 亚述的专使们还用了一些更难听的话侮辱主上帝和上主的仆人希西家。

当代译 代下32:16 来使就这样絮絮不休地毁谤主上帝和他的仆人希西家。

文理本 代下32:16 其臣更有谤上帝耶和华、及其仆希西家之言、

修订本 代下32:16 西拿基立的臣仆还说了一些话来毁谤耶和华上帝和他的仆人希西家。

KJV 英 代下32:16 And his servants spake yet more against the LORD God, and against his servant Hezekiah.

NIV 英 代下32:16 Sennacherib's officers spoke further against the LORD God and against his servant Hezekiah.

主目录 返回顶部

和合本 代下32:17 西拿基立也写信毁谤耶和华以色列的　神说：“列邦的神既不能救他的民脱离我手，希西家的　神也不能救他的民脱离我手了。”

拼音版 代下32:17 Xīná jī lì ye xie xìn huǐbàng Yēhéhuá Yǐsèliè de shén shuō, liè bāng de shén jì bùnéng jiù tāde mín tuōlí wǒ shǒu, Xīxījiā de shén ye bùnéng jiù tāde mín tuōlí wǒ shǒu le.

吕振中 代下32:17 亚述王的臣仆用犹大语向城墙上的耶路撒冷人民大声喊叫，要使他们惧怕惊惶，以便攻取那城。

新译本 代下32:17 西拿基立又写信来辱骂耶和华以色列的　神，讥诮他说：“各地列国的神没有拯救它们的子民脱离我的手，希西家的神也照样不能拯救他的子民脱离我的手。”

现代译 代下32:17 皇帝又写信侮辱上主—以色列的上帝。信上说：「别国的神没有救过他们的人民脱离我的手，希西家的神也不能救他的人民脱离我的权势。」

当代译 代下32:17 西拿基立还在信上侮辱以色列的主上帝，说：“既然列邦的神祗都不能救拔自己的人民脱离我的手，希西家的上帝也绝不例外。”

文理本 代下32:17 西拿基立致书毁以色列之上帝耶和华、谤之曰、列邦之神、既未拯其民于我手、希西家之上帝、亦不得拯其民于我手、

修订本 代下32:17 西拿基立也写信毁谤耶和华－以色列的上帝，说："列邦的神明既不能救自己的百姓脱离我的手，希西家的上帝也不能救他的百姓脱离我的手。"

KJV 英 代下32:17 He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

NIV 英 代下32:17 The king also wrote letters insulting the LORD, the God of Israel, and saying this against him: "Just as the gods of the peoples of the other lands did not rescue their people from my hand, so the god of Hezekiah will not rescue his people from my hand."

主目录 返回顶部

和合本 代下32:18 亚述王的臣仆用犹大言语向耶路撒冷城上的民大声呼叫，要惊吓他们、扰乱他们，以便取城。

拼音版 代下32:18 Yàshù wáng de chénpú yòng Yóudà yányǔ xiàng Yēlùsǎleng chéng shàng de mín dàshēng hūjiào, yào jīngxià tāmen, rǎoluàn tāmen, yǐbiàn qǔ chéng.

吕振中 代下32:18 他们论到耶路撒冷的上帝，就如同论到地上别族之民的神、人手所造的神一样。

新译本 代下32:18 亚述王的臣仆用犹大语，向耶路撒冷城墙上的人民大声呼叫，要惊吓他们，使他们慌乱，好攻取那城。

现代译 代下32:18 专使们用希伯来话大声向在城墙上的耶路撒冷居民喊话，为要恐吓、使他们没有斗志，好轻易地占领这城。

当代译 代下32:18 带信的用犹大话大声地向在城墙上的居民说话，威吓他们，使他们惧怕，以便攻取该城。

文理本 代下32:18 其臣以犹大方言、高声呼耶路撒冷城上之民、欲惊扰之、以取其城、

修订本 代下32:18 亚述王的臣仆用犹大话向耶路撒冷城墙上的百姓大声呼喊，要恐吓他们，扰乱他们，以便取城。

KJV 英 代下32:18 Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

NIV 英 代下32:18 Then they called out in Hebrew to the people of Jerusalem who were on the wall, to terrify them and make them afraid in order to capture the city.

主目录 返回顶部

和合本 代下32:19 他们论耶路撒冷的　神，如同论世上人手所造的　神一样。

拼音版 代下32:19 Tāmen lún Yēlùsǎleng de shén, rútóng lún shìshang rén shǒu suǒ zào de shén yíyàng.

吕振中 代下32:19 希西家王和亚摩斯的儿子神言人以赛亚因此就祷告，向天哀呼。

新译本 代下32:19 他们论到耶路撒冷的　神，就好像世上万民的神一样，把他当作是人手所做的。

现代译 代下32:19 他们谈论耶路撒冷的上帝，像谈论人手所造的偶像和其他民族的神明一样。

当代译 代下32:19 他把耶路撒冷的上帝说成和世间人手所造的神像一样。

文理本 代下32:19 彼论耶路撒冷之上帝、同于人手所造列邦之神、

修订本 代下32:19 他们谈论耶路撒冷的上帝，如同谈论世上人手所造的神明一样。

KJV 英 代下32:19 And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

NIV 英 代下32:19 They spoke about the God of Jerusalem as they did about the gods of the other peoples of the world--the work of men's hands.

主目录 返回顶部

和合本 代下32:20 希西家王和亚摩斯的儿子先知以赛亚因此祷告，向天呼求。

拼音版 代下32:20 Xīxījiā wáng hé yà mó sī de érzi xiānzhī Yǐsaìyà yīncǐ dǎogào, xiàng tiān hū qiú.

吕振中 代下32:20 永恒主就差遣了一个使者、在亚述王营中把一切有力气英勇的人和将官及元帅、尽都抹除。亚述王满面惭愧回他本地去。他进了他的神的庙，他亲生的儿子在那里用刀把他砍倒。

新译本 代下32:20 希西家王和亚摩斯的儿子以赛亚先知为了这事祷告，向天呼求。

现代译 代下32:20 於是，希西家王和亚摩斯的儿子以赛亚先知向上帝祷告，呼求他帮助。

当代译 代下32:20 於是，希西家王和亚摩斯的儿子先知以赛亚就向在天上的上帝哀求祷告。

文理本 代下32:20 希西家王与亚摩斯子先知以赛亚、因此祈祷、向天呼吁、

修订本 代下32:20 希西家王和亚摩斯的儿子以赛亚先知为此祷告，向天呼求。

KJV 英 代下32:20 And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

NIV 英 代下32:20 King Hezekiah and the prophet Isaiah son of Amoz cried out in prayer to heaven about this.

主目录 返回顶部

和合本 代下32:21 耶和华就差遣一个使者进入亚述王营中，把所有大能的勇士和官长、将帅尽都灭了。亚述王满面含羞地回到本国，进了他神的庙中，有他亲生的儿子在那里用刀杀了他。

拼音版 代下32:21 Yēhéhuá jiù chāiqiǎn yī gè shǐzhe jìnrù Yàshù wáng yíng zhōng, bǎ suǒ yǒu dà néng de yǒng shì hé guān zhǎng, jiāng shuaì jǐn dōu miè le. Yàshù wáng mǎn miàn Hán xiū dì huí dào ben guó, jìn le tā shén de miào zhōng, yǒu tā qīn/qéng shēng de érzi zaì nàli yòng dāo shā le tā.

吕振中 代下32:21 这样、永恒主就拯救了希西家和耶路撒冷的居民脱离亚述王西拿基立的手，也脱离一切仇敌的手；使他们四面平静（传统∶四围领导他们）。

新译本 代下32:21 耶和华就差派一位使者，进入亚述王的军营中，把所有英勇的战士、官长和将帅，尽都消灭了。亚述王满面羞愧返回本国去了。他进入自己的神庙的时候，他亲生的儿子在那里用刀把他杀了。

现代译 代下32:21 上主差遣天使把亚述军队的官长和战士都歼灭了；亚述皇帝满面含羞地回本国去。有一天，他在他的神的庙里被他的几个亲生儿子刺杀了。

当代译 代下32:21 主就差遣了一个天使去毁灭亚述所有的将领、官长和战士。西拿基立只好满脸羞愧地返回自己的国土。后来，他亲生的儿子就在他所拜祭的神的神庙里把他杀掉。

文理本 代下32:21 耶和华遣使于亚述王营、灭其勇土、军长将帅、亚述王蒙羞、返其故土、入其神庙、为其亲生之子所弑、

修订本 代下32:21 耶和华就差遣一个使者进入亚述王的营中，把所有大能的勇士、官长和将领尽都灭了。亚述王满面羞愧地回到本国，进了他神明的庙中，他几个亲生的儿子在那里用刀杀了他。

KJV 英 代下32:21 And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

NIV 英 代下32:21 And the LORD sent an angel, who annihilated all the fighting men and the leaders and officers in the camp of the Assyrian king. So he withdrew to his own land in disgrace. And when he went into the temple of his god, some of his sons cut him down with the sword.

主目录 返回顶部

和合本 代下32:22 这样，耶和华救希西家和耶路撒冷的居民，脱离亚述王西拿基立的手，也脱离一切仇敌的手，又赐他们四境平安。

拼音版 代下32:22 Zhèyàng, Yēhéhuá jiù Xīxījiā hé Yēlùsǎleng de jūmín tuōlí Yàshù wáng xī ná jī lì de shǒu, ye tuōlí yīqiè chóudí de shǒu, yòu cì tāmen sì jìng píngān.

吕振中 代下32:22 有许多人将供物带到耶路撒冷、献与永恒主，也带宝贵之物送给犹大王希西家，以致从那以后希西家在列国人眼中受到高举。

新译本 代下32:22 这样，耶和华拯救了希西家和耶路撒冷的居民，脱离了亚述王西拿基立的手，和其他仇敌的手，又使他们四境平安。

现代译 代下32:22 这样，上主救了希西家王和耶路撒冷人民脱离亚述皇帝西拿基立的手，也脱离其他的仇敌，让他们跟所有邻国和平相处。

当代译 代下32:22 主就这样拯救了希西家和耶路撒冷的人民。此后，在希西家的统治期内，国中太平，没有战事。

文理本 代下32:22 如是、耶和华救希西家、及耶路撒冷居民、脱于亚述王西拿基立、及诸敌之手、四周护之、

修订本 代下32:22 这样，耶和华救希西家和耶路撒冷的居民脱离亚述王西拿基立的手，也脱离一切仇敌的手，又赐他们四境平安。

KJV 英 代下32:22 Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

NIV 英 代下32:22 So the LORD saved Hezekiah and the people of Jerusalem from the hand of Sennacherib king of Assyria and from the hand of all others. He took care of them on every side.

主目录 返回顶部

和合本 代下32:23 有许多人到耶路撒冷，将供物献与耶和华，又将宝物送给犹大王希西家。此后，希西家在列邦人的眼中看为尊大。

拼音版 代下32:23 Yǒu xǔduō rén dào Yēlùsǎleng, jiāng gōngwù xiàn yǔ Yēhéhuá, yòu jiāng bǎowù sòng gei Yóudà wáng Xīxījiā. cǐ hòu, Xīxījiā zaì liè bāng rén de yǎn zhōng kàn wéi zūn dà.

吕振中 代下32:23 当那些日子、希西家病得快死，就祷告永恒主；永恒主有话对他说，又给了他一个兆头。

新译本 代下32:23 有很多人把供物带到耶路撒冷献给耶和华，又把很多宝物送给犹大王希西家；从此，希西家受到各国的尊重。

现代译 代下32:23 许多人到耶路撒冷，向上主献祭，也送宝物给希西家王。从那时起，所有的国家都尊敬希西家。

当代译 代下32:23 自此以后，希西家威名远播，受到周围各国的敬重。许多献给主的礼物都不断送到耶路撒冷来；当中也有许多名贵礼物是送给希西家王的。

文理本 代下32:23 有多人至耶路撒冷、献礼物于耶和华、且馈宝物于犹大王希西家、此后、希西家为诸邦所尊崇、○

修订本 代下32:23 有许多人到耶路撒冷将供物献与耶和华，又将宝物送给犹大王希西家。自此之后，希西家在列国人的眼中受人尊崇。

KJV 英 代下32:23 And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

NIV 英 代下32:23 Many brought offerings to Jerusalem for the LORD and valuable gifts for Hezekiah king of Judah. From then on he was highly regarded by all the nations.

主目录 返回顶部

和合本 代下32:24 那时，希西家病得要死，就祷告耶和华，耶和华应允他，赐他一个兆头。

拼音版 代下32:24 Nàshí Xīxījiā bìng dé yào sǐ, jiù dǎogào Yēhéhuá, Yēhéhuá yīngyún tā, cì tā yī gè zhào tóu.

吕振中 代下32:24 希西家却没有照他所受的恩待来报答永恒主，因为他心高气傲；故此永恒主震怒了他，他震怒犹大和耶路撒冷。

新译本 代下32:24 那时，希西家患病垂危，就祷告耶和华；耶和华应允了他，又赐他一个征兆。

现代译 代下32:24 约在这时候，希西家王害病，几乎死了。他祷告，上主就给他一个徵兆，指示他将康复。

当代译 代下32:24 有一次，希西家病重，情况危殆；他快要离世的时候，就向主恳切哀求。主垂听他的祷告，行了一个神迹，使他不至於死。

文理本 代下32:24 时、希西家遘疾濒死、祷于耶和华、耶和华俞允之、示以异兆、

修订本 代下32:24 那些日子，希西家病得要死，就向耶和华祷告，耶和华应允他，赐他一个预兆。

KJV 英 代下32:24 In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

NIV 英 代下32:24 In those days Hezekiah became ill and was at the point of death. He prayed to the LORD, who answered him and gave him a miraculous sign.

主目录 返回顶部

和合本 代下32:25 希西家却没有照他所蒙的恩，报答耶和华，因他心里骄傲，所以忿怒要临到他和犹大并耶路撒冷。

拼音版 代下32:25 Xīxījiā què méiyǒu zhào tā suǒ méng de ēn bàodá Yēhéhuá. yīn tā xīnli jiāoào, suǒyǐ fèn nù yào líndào tā hé Yóudà bìng Yēlùsǎleng.

吕振中 代下32:25 但是希西家又为了自己的心高气傲而谦卑自己；他和耶路撒冷的居民都谦卑，故此当希西家活着的日子、永恒主的震怒就没有临到他们。

新译本 代下32:25 希西家却没有照着他蒙受的恩惠报答耶和华；因为他心高气傲，所以耶和华的忿怒临到他，以及犹大和耶路撒冷的人身上。

现代译 代下32:25 但希西家骄傲，没有感谢上主为他所做的，因此灾祸临到他、犹大，和耶路撒冷。

当代译 代下32:25 然而希西家却没有为这事诚心感谢上帝，因为他日渐骄傲。於是，上帝的愤怒就临到他身上，并且临到犹大和耶路撒冷。

文理本 代下32:25 惟希西家不报所受之恩、中心高傲、以是震怒将及于彼、与犹大暨耶路撒冷、

修订本 代下32:25 希西家却没有照他所蒙的恩回报，因他心里骄傲，所以愤怒要临到他，临到犹大和耶路撒冷。

KJV 英 代下32:25 But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

NIV 英 代下32:25 But Hezekiah's heart was proud and he did not respond to the kindness shown him; therefore the LORD'S wrath was on him and on Judah and Jerusalem.

主目录 返回顶部

和合本 代下32:26 但希西家和耶路撒冷的居民，觉得心里骄傲，就一同自卑，以致耶和华的忿怒在希西家的日子没有临到他们。

拼音版 代下32:26 Dàn Xīxījiā hé Yēlùsǎleng de jūmín juéde xīnli jiāoào, jiù yītóng zìbēi, yǐzhì Yēhéhuá de fèn nù zaì Xīxījiā de rìzi méiyǒu líndào tāmen.

吕振中 代下32:26 希西家极有财富和尊荣；他为自己造府库、来收藏金银、宝石、香料、盾牌、和各样珍宝之器；

新译本 代下32:26 但希西家因为自己心高气傲而谦卑下来，他和耶路撒冷的居民都谦卑下来，因此耶和华的忿怒，在希西家在世的日子，没有临到他们身上。

现代译 代下32:26 但后来，希西家和耶路撒冷的居民谦卑下来，上主就没有在希西家活着的年日惩罚他们。

当代译 代下32:26 但后来希西家和耶路撒冷的居民都觉悟过来，就谦卑自己。因此，主的愤怒在希西家有生之年，并没有临在他们身上。

文理本 代下32:26 然希西家抑其骄心、与耶路撒冷居民自卑、故希西家存日、耶和华之怒未及之、

修订本 代下32:26 但希西家和耶路撒冷的居民为了心里骄傲，就一同谦卑，以致耶和华的愤怒在希西家的日子没有临到他们。

KJV 英 代下32:26 Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

NIV 英 代下32:26 Then Hezekiah repented of the pride of his heart, as did the people of Jerusalem; therefore the LORD'S wrath did not come upon them during the days of Hezekiah.

主目录 返回顶部

和合本 代下32:27 希西家大有尊荣资财。建造府库，收藏金银、宝石、香料、盾牌和各样的宝器；

拼音版 代下32:27 Xīxījiā dà yǒu zūnróng zīcái, jiànzào fǔ kù, shōucáng jīn yín, bǎoshí, xiāngliào, dùnpái, hé gèyàng de bǎo qì,

吕振中 代下32:27 又造了仓栈、来收藏五谷的出产、新酒和新油；并为各类牲口造棚子，为羊群立圈。

新译本 代下32:27 希西家的财富甚多，尊荣极大；他为自己建造库房，收藏金银、宝石、香料、盾牌和各样的珍宝；

现代译 代下32:27 希西家有许多财富，人人都尊敬他。他建造仓库，储藏他的金子、银子、宝石、香料、盾牌，和其他值钱的东西。

当代译 代下32:27 希西家现在有极多的财富和极大的尊荣。他要建造新的仓库来存放他的金、银、宝石、香料、盾牌和各种珍宝。

文理本 代下32:27 希西家富有货财、大得尊荣、备府库以存金银宝石、香品干盾、及诸珍器、

修订本 代下32:27 希西家大有财富和尊荣，他为自己建造府库，收藏金银、宝石、香料、盾牌和各样的宝器，

KJV 英 代下32:27 And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

NIV 英 代下32:27 Hezekiah had very great riches and honor, and he made treasuries for his silver and gold and for his precious stones, spices, shields and all kinds of valuables.

主目录 返回顶部

和合本 代下32:28 又建造仓房，收藏五谷、新酒和油，又为各类牲畜盖棚立圈；

拼音版 代下32:28 Yòu jiànzào cāng fáng, shōucáng wǔgǔ, xīn jiǔ, hé yóu, yòu wèi gè leì shēngchù gaì péng lì juān.

吕振中 代下32:28 他又为自己造了屯城，又得了许多羊群牛群等牲畜；因为上帝赐给他极多的活财物。

新译本 代下32:28 又建造仓库，收藏五谷、新酒和油；又为各类牲畜盖棚栏、羊圈。

现代译 代下32:28 此外，他又造了仓库存放五谷、酒、橄榄油，又为牛群、羊群建牛棚、羊圈。

当代译 代下32:28 他又盖了许多仓库来贮藏麦子、新酒和橄榄油；他更为各类的牲口建造棚子，为羊群造羊圈。他又为自己建造了许多的屯货城，因为上帝赐他极多的财富。

文理本 代下32:28 备仓廪以积谷、与酒及油、为牲畜备阑、为牛羊备牢、

修订本 代下32:28 又建造仓房，收藏五谷、新酒和新的油，又为各类牲畜盖棚立圈，

KJV 英 代下32:28 Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

NIV 英 代下32:28 He also made buildings to store the harvest of grain, new wine and oil; and he made stalls for various kinds of cattle, and pens for the flocks.

主目录 返回顶部

和合本 代下32:29 并且建立城邑，还有许多羊群牛群，因为　神赐他极多的财产。

拼音版 代下32:29 Bìngqie jiànlì chéngyì, hái yǒu xǔduō de yáng qún niú qún, yīnwei shén cì tā jí duō de cái chǎn.

吕振中 代下32:29 这希西家也塞住了基训上游的水源，引水直下、流到大卫城的西边（或译∶引入直下西边、流到大卫城）。希西家所作的一切事工、尽都顺利。

新译本 代下32:29 他又为自己建造城镇，并且拥有大批牛羊牲口，因为　神赐给他极多的财物。

现代译 代下32:29 这一切以外，上帝赐给他的牛、羊，和其他财富极多，他不得不建许多新城。

当代译 代下32:29 他又盖了许多仓库来贮藏麦子、新酒和橄榄油；他更为各类的牲口建造棚子，为羊群造羊圈。他又为自己建造了许多的屯货城，因为上帝赐他极多的财富。

文理本 代下32:29 叉建城邑、多畜牛羊、盖上帝赐其赀财丰盛也、

修订本 代下32:29 并且为自己建立城镇，也拥有许多的羊群牛群，因为上帝赐他极多的财产。

KJV 英 代下32:29 Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

NIV 英 代下32:29 He built villages and acquired great numbers of flocks and herds, for God had given him very great riches.

主目录 返回顶部

和合本 代下32:30 这希西家也塞住基训的上源，引水直下，流在大卫城的西边。希西家所行的事，尽都亨通。

拼音版 代下32:30 Zhè Xīxījiā ye sāi zhù Jīxùn de shàng yuán, yǐn shuǐ zhí xià, liú zaì Dàwèi chéng de xībiān. Xīxījiā suǒxíng de shì jǐn dōu hēng tōng.

吕振中 代下32:30 所以巴比伦公侯的大使奉差来见希西家、要查问犹大地所发生的兆头；在这件事上帝也放任希西家随意而行，为的是要试验他，好知道他内心所隐藏的是什么。

新译本 代下32:30 这希西家堵塞了基训泉上游的水，引水直下，流到大卫城的西边。希西家所行的一切事，尽都亨通。

现代译 代下32:30 希西家堵住基训泉的出口，引水到耶路撒冷城里。他所做的每一件事都顺利成功；

当代译 代下32:30 他在基训上游的水源筑起堤坝，将水引到耶路撒冷大卫城的西边，好灌溉土地，利於耕种。凡他所做的尽都顺利。

文理本 代下32:30 希西家又塞基训之上源、引水直注大卫城西、凡希西家所行、无不亨通、

修订本 代下32:30 这希西家也塞住基训的上源，引水直下，流在大卫城的西边。希西家所行的事尽都亨通。

KJV 英 代下32:30 This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

NIV 英 代下32:30 It was Hezekiah who blocked the upper outlet of the Gihon spring and channeled the water down to the west side of the City of David. He succeeded in everything he undertook.

主目录 返回顶部

和合本 代下32:31 惟有一件事，就是巴比伦王差遣使者来见希西家，访问国中所现的奇事；这件事　神离开他，要试验他，好知道他心内如何。

拼音版 代下32:31 Wéiyǒu yī jiàn shì, jiù shì Bābǐlún wáng chāiqiǎn shǐzhe lái jiàn Xīxījiā, fǎngwèn guó zhōng suǒ xiàn de qí shì. zhè jiàn shì shén líkāi tā, yào shìyàn tā, hǎo zhīdào tā xīn neì rúhé.

吕振中 代下32:31 希西家其余的事、他坚贞的作为、都写在亚摩斯的儿子神言人以赛亚的异象书上、和犹大以色列的诸王记上呢。

新译本 代下32:31 唯有巴比伦王的使者奉派来见希西家，询问犹大地发生的奇事的时候，　神就离开了他，为要试验他，好知道他心中的一切。

现代译 代下32:31 甚至当巴比伦的使者来询问这里发生的不寻常事件时，上帝也让希西家自由处理，以此来考验他的品格。

当代译 代下32:31 然而，当巴比伦的使者来到查探这地所发生的事的时候，上帝就让希西家任意而行，这是要试验他，好知道他究竟是个怎样的人。

文理本 代下32:31 巴比伦牧伯遣使见希西家、询其境内所见奇事、上帝离希西家、欲试之、以悉其心、

修订本 代下32:31 但当巴比伦诸侯差遣使者来见希西家，询问国中所发生的奇事时，上帝离开他，要考验他，好知道他心里的一切。

KJV 英 代下32:31 Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

NIV 英 代下32:31 But when envoys were sent by the rulers of Babylon to ask him about the miraculous sign that had occurred in the land, God left him to test him and to know everything that was in his heart.

主目录 返回顶部

和合本 代下32:32 希西家其余的事和他的善行，都写在亚摩斯的儿子先知以赛亚的默示书上和犹大、以色列的诸王记上。

拼音版 代下32:32 Xīxījiā qíyú de shì hé tāde shàn xíng, dōu xie zaì yà mó sī de érzi xiānzhī Yǐsaìyà de mò shì shū shàng, hé Yóudà, Yǐsèliè de zhū wáng jì shàng.

吕振中 代下32:32 希西家跟他列祖一同长眠，人将他埋葬在大卫子孙墓地的山坡上；他死的时候犹大众人和耶路撒冷的居民都向他致敬。他儿子玛拿西接替他作王。

新译本 代下32:32 希西家其余的事迹和他的善行，都记在亚摩斯的儿子以赛亚先知的异象书上，以及犹大和以色列诸王记上。

现代译 代下32:32 希西家王其他的事迹和他对上主的忠诚都记载在亚摩斯的儿子先知以赛亚的异象书以及犹大和以色列列王史上。

当代译 代下32:32 希西家一生的事迹和他所行的美事都记载在以赛亚书、犹大和以色列诸王纪上。

文理本 代下32:32 希西家其余事迹、与其善行、俱载于亚摩斯子先知以赛亚启示之书、及犹大以色列列王纪、

修订本 代下32:32 希西家其余的事和他的善行，看哪，都写在亚摩斯的儿子以赛亚先知的《默示书》上和《犹大和以色列诸王记》上。

KJV 英 代下32:32 Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

NIV 英 代下32:32 The other events of Hezekiah's reign and his acts of devotion are written in the vision of the prophet Isaiah son of Amoz in the book of the kings of Judah and Israel.

主目录 返回顶部

和合本 代下32:33 希西家与他列祖同睡，葬在大卫子孙的高陵上。他死的时候，犹大人和耶路撒冷的居民都尊敬他。他儿子玛拿西接续他作王。

拼音版 代下32:33 Xīxījiā yǔ tā lièzǔ tóng shuì, zàng zaì Dàwèi zǐsūn de gāo líng shàng. tā sǐ de shíhou, Yóudà rén hé Yēlùsǎleng de jūmín dōu zūnjìng tā. tā érzi Mǎnáxī jiēxù tā zuò wáng.

吕振中 代下32:33 玛拿西登极的时候十二岁；他在耶路撒冷作王五十五年。

新译本 代下32:33 希西家和他的列祖同睡，埋葬在大卫子孙墓地的高层；他死的时候，犹大众人和耶路撒冷的居民都向他致敬。他的儿子玛拿西接续他作王。

现代译 代下32:33 希西家死后葬在王室坟墓的上面一层。他死的时候，所有犹大和耶路撒冷居民都为他举哀致敬，他的儿子玛拿西继承他作王。

当代译 代下32:33 希西家死后，被埋葬在王陵中。整个犹大和耶路撒冷都向他致敬。他的儿子玛拿西继位为王。

文理本 代下32:33 希西家与列祖偕眠、葬于大卫裔之陵阪、卒时、犹大众与耶路撒冷居民、皆尊崇之、子玛拿西嗣位、

修订本 代下32:33 希西家与他祖先同睡，葬在大卫子孙陵墓的斜坡上。他死的时候，犹大众人和耶路撒冷的居民都向他致敬。他的儿子玛拿西接续他作王。

KJV 英 代下32:33 And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

NIV 英 代下32:33 Hezekiah rested with his fathers and was buried on the hill where the tombs of David's descendants are. All Judah and the people of Jerusalem honored him when he died. And Manasseh his son succeeded him as king.


历代志下第33章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第33章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下33:1 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。

拼音版 代下33:1 Mǎnáxī dēng jī de shíhou nián shí èr suì, zaì Yēlùsǎleng zuò wáng wǔ shí wǔ nián.

吕振中 代下33:1 他行永恒主所看为坏的事，像永恒主从以色列人面前所驱逐的外国人所行厌恶的事一样。

新译本 代下33:1 玛拿西登基的时候，是十二岁；他在耶路撒冷作王共五十五年。

现代译 代下33:1 玛拿西十二岁的时候作犹大王，在耶路撒冷统治了五十五年。

当代译 代下33:1 玛拿西十二岁登基，在耶路撒冷统治以色列人达五十五年之久。

文理本 代下33:1 玛拿西即位时、年十有二、在耶路撒冷为王、历五十五年、

修订本 代下33:1 玛拿西登基的时候年十二岁，在耶路撒冷作王五十五年。

KJV 英 代下33:1 Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

NIV 英 代下33:1 Manasseh was twelve years old when he became king, and he reigned in Jerusalem fifty-five years.

主目录 返回顶部

和合本 代下33:2 他行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的外邦人那可憎的事。

拼音版 代下33:2 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàofǎ Yēhéhuá zaì Yǐsèliè rén miànqián gǎn chū de waìbāngrén nà ke zēng de shì,

吕振中 代下33:2 他重新建筑他父亲希西家所拆毁的邱坛，又为巴力（即∶外国人的神）立了祭坛，又造亚舍拉神木，并且敬拜而服事天上的万象。

新译本 代下33:2 他行耶和华看为恶的事，随从耶和华在以色列人面前赶走的列国所行可厌恶的事。

现代译 代下33:2 玛拿西做了上主看为邪恶的事，仿效上主在他子民推进时赶走的原住民那可恶行为。

当代译 代下33:2 他行上帝认为邪恶的事，去敬拜外族人的假神。

文理本 代下33:2 行耶和华所恶、从异邦可憎之事、即耶和华于以色列人前、所逐诸族之事、

修订本 代下33:2 他行耶和华眼中看为恶的事，效法耶和华在以色列人面前赶出的列国那些可憎的事。

KJV 英 代下33:2 But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

NIV 英 代下33:2 He did evil in the eyes of the LORD, following the detestable practices of the nations the LORD had driven out before the Israelites.

主目录 返回顶部

和合本 代下33:3 重新建筑他父希西家所拆毁的丘坛，又为巴力筑坛、做木偶，且敬拜事奉天上的万象。

拼音版 代下33:3 Chóngxīn jiànzhù tā fù Xīxījiā suǒ chāihuǐ de qiū tán, yòu wèi bā lì zhú tán, zuò mùǒu, qie jìngbaì shìfèng tiān shàng de wàn xiàng,

吕振中 代下33:3 他竟又在永恒主殿中为外人的神筑了祭坛；这殿是永恒主曾指着说∶「我的名必永远在耶路撒冷」的。

新译本 代下33:3 他重新建造他父亲希西家拆毁的邱坛，又为巴力立坛，制造亚舍拉，并且敬拜和事奉天上的万象。

现代译 代下33:3 他重新建造他父亲希西家所拆毁的山丘上的神庙，又筑祭坛拜巴力，造亚舍拉女神的像，也拜星辰。

当代译 代下33:3 玛拿西重建他父亲希西家所拆毁的邱坛，并且建造了拜祭巴力、日、月和星象的祭坛。

文理本 代下33:3 复建其父希西家所毁之崇邱、为巴力建坛、作木偶、崇拜天象、而奉事之、

修订本 代下33:3 他重新建筑他父亲希西家所拆毁的丘坛，为诸巴力筑坛，造亚舍拉，又敬拜天上的万象，事奉它们。

KJV 英 代下33:3 For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

NIV 英 代下33:3 He rebuilt the high places his father Hezekiah had demolished; he also erected altars to the Baals and made Asherah poles. He bowed down to all the starry hosts and worshiped them.

主目录 返回顶部

和合本 代下33:4 在耶和华的殿宇中筑坛。耶和华曾指着这殿说：“我的名必永远在耶路撒冷。”

拼音版 代下33:4 Zaì Yēhéhuá de diàn yǔ zhōng zhú tán Yēhéhuá céng zhǐ zhe zhè diàn shuō, wǒde míng bì yǒngyuǎn zaì Yēlùsǎleng.

吕振中 代下33:4 玛拿西在永恒主之殿的两院中为天上万象筑了祭坛。

新译本 代下33:4 他又在耶和华的殿中筑坛，耶和华曾经指着这殿说：“我的名必永远留在耶路撒冷。”

现代译 代下33:4 他在上主吩咐应该永远敬拜上主的圣殿里面造了异教祭坛，

当代译 代下33:4 他更在圣殿的两个院子里兴建拜祭日、月和星象的坛，但这殿却原是上帝分别为圣的地方。

文理本 代下33:4 在耶和华室筑坛、昔耶和华指此室而言曰、我名必永在耶路撒冷、

修订本 代下33:4 他在耶和华殿中筑坛，耶和华曾指着这殿说："我的名必永远在耶路撒冷。"

KJV 英 代下33:4 Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

NIV 英 代下33:4 He built altars in the temple of the LORD, of which the LORD had said, "My Name will remain in Jerusalem forever."

主目录 返回顶部

和合本 代下33:5 他在耶和华殿的两院中为天上的万象筑坛；

拼音版 代下33:5 Tā zaì Yēhéhuá diàn de liǎng yuàn zhōng wèi tiān shàng de wàn xiàng zhú tán,

吕振中 代下33:5 并在欣嫩子谷将儿女用火烧献为祭（或译∶使儿女经过火而献为祭），又算命，又观兆头，又行邪术，又行交鬼的事和巫术；多行永恒主所看为坏的事，而惹他发怒。

新译本 代下33:5 玛拿西在耶和华殿的两院中，为天上的万象筑坛，

现代译 代下33:5 又在圣殿的两个院子里造了拜星辰的祭坛。

当代译 代下33:5 他更在圣殿的两个院子里兴建拜祭日、月和星象的坛，但这殿却原是上帝分别为圣的地方。

文理本 代下33:5 又在耶和华室二院中、为天象筑坛、

修订本 代下33:5 他在耶和华殿的两个院子为天上的万象筑坛，

KJV 英 代下33:5 And he built altars for all the host of heaven in the two courts of the house of the LORD.

NIV 英 代下33:5 In both courts of the temple of the LORD, he built altars to all the starry hosts.

主目录 返回顶部

和合本 代下33:6 并在欣嫩子谷使他的儿女经火；又观兆、用法术、行邪术、立交鬼的和行巫术的，多行耶和华眼中看为恶的事，惹动他的怒气；

拼音版 代下33:6 Bìng zaì Xīnnènzǐ gǔ shǐ tāde érnǚ jīng huǒ, yòu guān zhào, yòng fǎshù, xíng xiéshù, lì jiāo guǐ de hé xíng wū shù de, duō xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, re dòng tāde nùqì,

吕振中 代下33:6 他又将他所做雕塑物的像立在上帝殿中；这殿却是永恒主曾对大卫和大卫儿子所罗门指着说∶「是在这殿并在我从以色列众族派中所选择的耶路撒冷、我要立我的名到永远的。

新译本 代下33:6 并且在欣嫩子谷把自己的儿女用火烧为祭，又占卜、行邪术、用法术、交鬼和通灵；作了很多耶和华看为恶的事，惹他发怒。

现代译 代下33:6 他把自己的儿子当作烧化祭在欣嫩子谷杀了。他信奉占卜、巫术，求问算命的、通灵的。他大大犯罪，敌对上主，激发上主的忿怒。

当代译 代下33:6 玛拿西还在欣嫩子谷把自己的孩子当祭牲一般烧掉。他聘用灵媒、占卜家和巫师，又鼓吹各种邪术，大大地触怒主。

文理本 代下33:6 并在欣嫩子谷、使其子女经火、又行卜筮、用法术、行邪术、与凭鬼者及巫觋交、多行耶和华所恶、以激其怒、

修订本 代下33:6 并在欣嫩子谷使他的儿子经火，又观星象，行法术，行邪术，求问招魂的和行巫术的，多行耶和华眼中看为恶的事，惹他发怒。

KJV 英 代下33:6 And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

NIV 英 代下33:6 He sacrificed his sons in the fire in the Valley of Ben Hinnom, practiced sorcery, divination and witchcraft, and consulted mediums and spiritists. He did much evil in the eyes of the LORD, provoking him to anger.

主目录 返回顶部

和合本 代下33:7 又在神殿内立雕刻的偶像。　神曾对大卫和他儿子所罗门说：“我在以色列各支派中所选择的耶路撒冷和这殿，必立我的名直到永远。

拼音版 代下33:7 Yòu zaì shén diàn neì lì diāokè de ǒuxiàng. shén céng duì Dàwèi hé tā érzi Suǒluómén shuō, wǒ zaì Yǐsèliè gè zhīpaì zhōng suǒ xuǎnzé de Yēlùsǎleng hé zhè diàn, bì lì wǒde míng zhídào yǒngyuǎn.

吕振中 代下33:7 只要以色列人谨慎遵行我所吩咐他们的一切事、一切律法、律例、典章、由摩西经手传下来的，那么我就永不再使以色列人的脚离开我所使你们列祖站立的土地。」

新译本 代下33:7 他又把他所做的雕像立在　神的殿中，　神曾经指着这殿，对大卫和他的儿子所罗门说：“我要在这殿里，和在我从以色列各支派中拣选的耶路撒冷中，立我的名，直到永远。

现代译 代下33:7 他把偶像放在圣殿里面。论到圣殿，上主曾对大卫和他的儿子所罗门说：「耶路撒冷的圣殿就是我从以色列十二支族的土地中选出来、要作敬拜我的场所的。

当代译 代下33:7 玛拿西又把木刻神像放在圣殿里面，上帝曾经在这里对大卫和所罗门说：“在以色列诸城当中，我选了耶路撒冷，我要将这殿分别出来，成为圣洁，我的名要在这里永远受到尊崇。

文理本 代下33:7 又置所造雕像于上帝室、昔上帝谕大卫、及其子所罗门曰、此室及耶路撒冷、乃我于以色列支派中所简者、必永寄我名于其中、

修订本 代下33:7 他在上帝殿内立雕刻的偶像；上帝曾对大卫和他儿子所罗门说："我在以色列众支派中所选择的耶路撒冷和这殿，必立我的名，直到永远。

KJV 英 代下33:7 And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

NIV 英 代下33:7 He took the carved image he had made and put it in God's temple, of which God had said to David and to his son Solomon, "In this temple and in Jerusalem, which I have chosen out of all the tribes of Israel, I will put my Name forever.

主目录 返回顶部

和合本 代下33:8 以色列人若谨守遵行我藉摩西所吩咐他们的一切法度、律例、典章，我就不再使他们挪移离开我所赐给他们列祖之地。”

拼音版 代下33:8 Yǐsèliè rén ruò jǐn shǒu zūnxíng wǒ jiè Móxī suǒ fēnfu tāmende yīqiè fǎdù, lǜ lì, diǎnzhāng, wǒ jiù bú zaì shǐ tāmen nuó yí líkāi wǒ suǒ cìgei tāmen lièzǔ zhī dì.

吕振中 代下33:8 然而玛拿西却迷惑了犹大人和耶路撒冷的居民去行坏事，比永恒主从以色列人面前所除灭的外国人更坏。

新译本 代下33:8 只要以色列人谨守遵行我借着摩西吩咐他们的一切律法、律例和典章，我就决不再使他们的脚离开我赐给他们列祖的地。”

现代译 代下33:8 如果以色列人民听从我的诫命，遵守我仆人摩西颁给他们的法律，我一定不让他们从我赐给他们祖宗的这块土地上被赶走。」

当代译 代下33:8 倘若你们遵守我藉着摩西颁下的律令，我就永远不再要你们离开这块我给你们祖先的地方。”

文理本 代下33:8 如以色列人遵行我藉摩西、所传之法度、典章律例、则我不复移其足、离我所锡厥祖之地、

修订本 代下33:8 只要以色列人谨守遵行我藉摩西吩咐他们的一切律法、律例、典章，我就不再使他们的脚挪移，离开我所赐给他们列祖之土地。"

KJV 英 代下33:8 Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

NIV 英 代下33:8 I will not again make the feet of the Israelites leave the land I assigned to your forefathers, if only they will be careful to do everything I commanded them concerning all the laws, decrees and ordinances given through Moses."

主目录 返回顶部

和合本 代下33:9 玛拿西引诱犹大和耶路撒冷的居民，以致他们行恶比耶和华在以色列人面前所灭的列国更甚。

拼音版 代下33:9 Mǎnáxī yǐnyòu Yóudà hé Yēlùsǎleng de jūmín, yǐzhì tāmen xíng è bǐ Yēhéhuá zaì Yǐsèliè rén miànqián suǒ miè de liè guó gèng shén.

吕振中 代下33:9 永恒主对玛拿西和他的人民讲话，他们却不留心听。

新译本 代下33:9 可是玛拿西却引诱犹大人和耶路撒冷的居民行恶，比耶和华在以色列人面前除灭的列国更厉害。

现代译 代下33:9 玛拿西领犹大人民犯罪，比上主从他子民前面赶出去的原住民所犯的罪还要严重。

当代译 代下33:9 玛拿西不断地鼓动犹大和耶路撒冷的人民做这些邪恶的事，甚至比以前住在这地，那些曾遭主所毁灭的人所做的，还要丑恶。

文理本 代下33:9 玛拿西诱犹大及耶路撒冷居民、致其行恶、较耶和华于以色列人前、所灭之族尤甚、

修订本 代下33:9 玛拿西引诱犹大和耶路撒冷的居民行恶，比耶和华在以色列人面前所灭的列国更严重。

KJV 英 代下33:9 So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

NIV 英 代下33:9 But Manasseh led Judah and the people of Jerusalem astray, so that they did more evil than the nations the LORD had destroyed before the Israelites.

主目录 返回顶部

和合本 代下33:10 耶和华警戒玛拿西和他的百姓，他们却是不听。

拼音版 代下33:10 Yēhéhuá jǐngjiè Mǎnáxī hé tāde bǎixìng, tāmen què shì bù tīng.

吕振中 代下33:10 因此永恒主使亚述王的将军来攻击他们，用铙钩钩住玛拿西，用铜鍊锁着他，将他带到巴比伦去。

新译本 代下33:10 耶和华曾警告玛拿西和他的人民，他们却不理会。

现代译 代下33:10 虽然上主警告玛拿西和他的人民，他们还是不肯听。

当代译 代下33:10 玛拿西和众民都藐视主的警告；

文理本 代下33:10 耶和华谕玛拿西与其民、惟彼不听、

修订本 代下33:10 耶和华警戒玛拿西和他的百姓，他们却不听。

KJV 英 代下33:10 And the LORD spake to Manasseh, and to his people: but they would not hearken.

NIV 英 代下33:10 The LORD spoke to Manasseh and his people, but they paid no attention.

主目录 返回顶部

和合本 代下33:11 所以耶和华使亚述王的将帅来攻击他们，用铙钩钩住玛拿西，用铜链锁住他，带到巴比伦去。

拼音版 代下33:11 Suǒyǐ Yēhéhuá shǐ Yàshù wáng de jiāng shuaì lái gōngjī tāmen, yòng naó gōu gōu zhù Mǎnáxī, yòng tóng liàn suǒ zhù tā, daì dào Bābǐlún qù.

吕振中 代下33:11 他在急难时候、求永恒主他的上帝的情面，并且在他列祖的上帝面前非常谦卑。

新译本 代下33:11 因此耶和华领亚述王的将帅来攻打他们，用钩子钩着玛拿西，用铜炼锁住他，把他带到巴比伦去。

现代译 代下33:11 於是上主让亚述军队的将领侵犯犹大。他们捉住玛拿西，用钩子钩他，铜钩子锁他，带他到巴比伦去。

当代译 代下33:11 所以，上帝就差遣亚述的军队来用铜链锁着玛拿西，用钩子钩着他，把他解返巴比伦。

文理本 代下33:11 故耶和华使亚述王之军长来攻之、执玛拿西、系之以链、以钩钩之、携至巴比伦、

修订本 代下33:11 所以耶和华使亚述王的将领来攻击他们，用手铐铐住玛拿西，用铜链锁住他，把他带到巴比伦去。

KJV 英 代下33:11 Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

NIV 英 代下33:11 So the LORD brought against them the army commanders of the king of Assyria, who took Manasseh prisoner, put a hook in his nose, bound him with bronze shackles and took him to Babylon.

主目录 返回顶部

和合本 代下33:12 他在急难的时候就恳求耶和华他的　神，且在他列祖的　神面前极其自卑。

拼音版 代下33:12 Tā zaì jí nán de shíhou, jiù kenqiú Yēhéhuá tāde shén, qie zaì tā lièzǔ de shén miànqián jíqí zìbēi.

吕振中 代下33:12 他祷告永恒主，永恒主就应允他所恳求的，垂听他的求恩，使他返回耶路撒冷，仍坐他的王位。玛拿西这才知道惟独永恒主乃是上帝。

新译本 代下33:12 玛拿西在急难的时候，就恳求耶和华他的　神，并且在他列祖的　神面前非常谦卑。

现代译 代下33:12 玛拿西在遭受痛苦的时候谦卑下来，转向上主—他的上帝，祈求他的帮助。

当代译 代下33:12 玛拿西终於觉悟前非，乞求主的帮助。

文理本 代下33:12 既遭患难、则求其上帝耶和华、在其列祖之上帝前、自卑维甚、

修订本 代下33:12 他在急难的时候恳求耶和华－他的上帝，并在他列祖的上帝面前极其谦卑。

KJV 英 代下33:12 And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

NIV 英 代下33:12 In his distress he sought the favor of the LORD his God and humbled himself greatly before the God of his fathers.

主目录 返回顶部

和合本 代下33:13 他祈祷耶和华，耶和华就允准他的祈求，垂听他的祷告，使他归回耶路撒冷，仍坐国位。玛拿西这才知道惟独耶和华是　神。

拼音版 代下33:13 Tā qídǎo Yēhéhuá, Yēhéhuá jiù yún zhún tāde qíqiú, chuí tīng tāde dǎogào, shǐ tā guī huí Yēlùsǎleng, réng zuò guó wèi. Mǎnáxī zhè cái zhīdào wéidú Yēhéhuá shì shén.

吕振中 代下33:13 此后玛拿西在大卫城外，从溪谷中基训西边、直到鱼门口、建造一道城墙，绕着俄斐勒，把它造得极高；又在犹大各堡垒城安置将军。

新译本 代下33:13 他向耶和华祷告，耶和华应允他的恳求，垂听他的祈求，使他归回耶路撒冷，恢复他的王位。玛拿西这才知道只有耶和华是　神。

现代译 代下33:13 上帝垂听他的祷告，让他重返耶路撒冷统治。这事使玛拿西确信上主就是上帝。

当代译 代下33:13 主听了他的恳求，领他返回耶路撒冷，坐自己的王位。玛拿西终於明白了主是上帝。

文理本 代下33:13 祷耶和华、蒙其垂听、而允所求、使返耶路拢冷、复其国位、玛拿西始知耶和华为上帝、○

修订本 代下33:13 他祈祷耶和华，耶和华就应允他，垂听他的祷告，使他归回耶路撒冷，仍坐王位。玛拿西这才知道惟独耶和华是上帝。

KJV 英 代下33:13 And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

NIV 英 代下33:13 And when he prayed to him, the LORD was moved by his entreaty and listened to his plea; so he brought him back to Jerusalem and to his kingdom. Then Manasseh knew that the LORD is God.

主目录 返回顶部

和合本 代下33:14 此后，玛拿西在大卫城外，从谷内基训西边直到鱼门口，建筑城墙，环绕俄斐勒，这墙筑得甚高；又在犹大各坚固城内，设立勇敢的军长；

拼音版 代下33:14 Cǐ hòu, Mǎnáxī zaì Dàwèi chéng waì, cóng gǔ neì Jīxùn xībiān zhídào yú ménkǒu, jiànzhù chéngqiáng, huánrǎo éfeilè, zhè qiáng zhú dé shén gāo. yòu zaì Yóudà gè jiāngù chéng neì shèlì yǒnggǎn de jūnzhǎng.

吕振中 代下33:14 他又从永恒主的殿除掉了外族人的神像和雕塑物，以及他在永恒主之殿的山上和耶路撒冷所筑的各祭坛，都扔在城外。

新译本 代下33:14 此后，玛拿西在大卫城外，从谷中的基训西边起直到鱼门口，建了一道城墙，围绕着俄斐勒，他把城墙建得很高；又在犹大各设防城里，派驻军长。

现代译 代下33:14 这事以后，玛拿西加高大卫城东边的外城墙，从基训泉附近的山谷往北到鱼门和俄斐勒城区域。他也在犹大各设防城派驻军队，由军官指挥。

当代译 代下33:14 这事以后，玛拿西重建大卫城的外墙，从谷中基训的西边，直到鱼门口，绕过俄斐勒，高筑城墙。他又派军长在犹大各设防的城邑驻扎。

文理本 代下33:14 嗣后、玛拿西在大卫城谷中、基训溪西、建筑外垣、沿至鱼门、周俄斐勒、建垣甚高、又于犹大之坚城置军长、

修订本 代下33:14 此后，玛拿西在大卫城外，从谷内基训西边直到鱼门口，建筑城墙，环绕俄斐勒；这墙建得很高。他又在犹大各坚固城内设立将领。

KJV 英 代下33:14 Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

NIV 英 代下33:14 Afterward he rebuilt the outer wall of the City of David, west of the Gihon spring in the valley, as far as the entrance of the Fish Gate and encircling the hill of Ophel; he also made it much higher. He stationed military commanders in all the fortified cities in Judah.

主目录 返回顶部

和合本 代下33:15 并除掉外邦人的神像与耶和华殿中的偶像；又将他在耶和华殿的山上和耶路撒冷所筑的各坛都拆毁，抛在城外；

拼音版 代下33:15 Bìng chúdiào waìbāngrén de shénxiàng yǔ Yēhéhuá diàn zhōng de ǒuxiàng, yòu jiāng tā zaì Yēhéhuá diàn de shān shàng hé Yēlùsǎleng suǒ zhú de gè tán dōu chāihuǐ pāo zaì chéng waì.

吕振中 代下33:15 他修筑了永恒主的祭坛，在坛上宰献了平安祭和感谢祭；告诉犹大人要事奉永恒主以色列的上帝。

新译本 代下33:15 又从耶和华的殿中除掉外族人的神和偶像，又把他在耶和华殿的山和在耶路撒冷所筑的一切坛，都抛出城外。

现代译 代下33:15 他把从前放在圣殿里的外族神像除掉，也把圣殿山坡上和耶路撒冷其他地方的异教祭坛拆毁。玛拿西把这些东西搬出城外扔掉。

当代译 代下33:15 玛拿西将外族人的神像、殿中的假神和木像全部除去，又拆毁圣殿所在那山上的祭坛，并将耶路撒冷内所有的祭坛，都弃在城外。

文理本 代下33:15 去除异邦之神、与耶和华室中之像、并在耶和华室之山、及耶路撒冷所建诸坛、悉掷于城外、

修订本 代下33:15 他除掉外邦人的神像与耶和华殿中的偶像，又将他在耶和华殿的山上和耶路撒冷所筑的各坛都拆毁，抛在城外。

KJV 英 代下33:15 And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

NIV 英 代下33:15 He got rid of the foreign gods and removed the image from the temple of the LORD, as well as all the altars he had built on the temple hill and in Jerusalem; and he threw them out of the city.

主目录 返回顶部

和合本 代下33:16 重修耶和华的祭坛，在坛上献平安祭、感谢祭，吩咐犹大人事奉耶和华以色列的　神。

拼音版 代下33:16 Zhòng xiū Yēhéhuá de jìtán, zaì tán shàng xiàn píngān jì, gǎnxiè jì, fēnfu Yóudà rén shìfèng Yēhéhuá Yǐsèliè de shén.

吕振中 代下33:16 然而人民却仍在邱坛上献祭，不过只是献与永恒主他们的上帝罢了。

新译本 代下33:16 玛拿西重修了耶和华的祭坛，在坛上献上平安祭和感恩祭，又吩咐犹大人事奉耶和华以色列的　神。

现代译 代下33:16 他重修敬拜上主的祭坛，在上面献平安祭和感恩祭。他命令犹大所有人民要敬拜上主—以色列的上帝。

当代译 代下33:16 此后，他重建主的祭坛，献上平安祭和感谢祭；又吩咐人民事奉以色列的主上帝。

文理本 代下33:16 重建耶和华之坛、献酬恩祭与感谢祭于上、命犹大人奉事以色列之上帝耶和华、

修订本 代下33:16 他重修耶和华的祭坛，在坛上献平安祭和感谢祭，并吩咐犹大人事奉耶和华－以色列的上帝。

KJV 英 代下33:16 And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

NIV 英 代下33:16 Then he restored the altar of the LORD and sacrificed fellowship offerings and thank offerings on it, and told Judah to serve the LORD, the God of Israel.

主目录 返回顶部

和合本 代下33:17 百姓却仍在邱坛上献祭，只献给耶和华他们的　神。

拼音版 代下33:17 Bǎixìng què réng zaì qiū tán shàng xiànjì, zhǐ xiàn gei Yēhéhuá tāmende shén.

吕振中 代下33:17 玛拿西其余的事∶他对他的上帝的祷告，和那些奉永恒主以色列之上帝的名对他讲话的、那些见异象者的话语∶都写在以色列诸王的言行录上呢。

新译本 代下33:17 可是人民仍然在邱坛上献祭，尽管只向耶和华他们的　神献祭。

现代译 代下33:17 虽然人民继续在其他的崇拜场所献牲祭，但他们只献给上主。

当代译 代下33:17 然而，众人仍然在邱坛上献祭，但现在只是献给他们的主上帝。

文理本 代下33:17 惟民仍献祭于崇邱、而独奉其上帝耶和华、

修订本 代下33:17 百姓却仍在丘坛上献祭，不过，他们只献给耶和华－他们的上帝。

KJV 英 代下33:17 Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

NIV 英 代下33:17 The people, however, continued to sacrifice at the high places, but only to the LORD their God.

主目录 返回顶部

和合本 代下33:18 玛拿西其余的事和祷告他　神的话，并先见奉耶和华以色列　神的名警戒他的言语，都写在以色列诸王记上。

拼音版 代下33:18 Mǎnáxī qíyú de shì hé dǎogào tā shén de huà, bìng xiān jiān fèng Yēhéhuá Yǐsèliè shén de míng jǐngjiè tāde yányǔ, dōu xie zaì Yǐsèliè zhū wáng jì shàng.

吕振中 代下33:18 他怎样祷告，上帝怎样应允他所恳求的，他未自己谦卑以前所犯的一切罪和不忠实，他在什么地方筑了邱坛、设立了亚舍拉神木和雕像∶这些事都写在那些见异象者的言行录上呢。

新译本 代下33:18 玛拿西其余的事迹，包括他对他的　神的祷告，和那些先见奉耶和华以色列的　神的名向他所说的话，都记在以色列诸王记上。

现代译 代下33:18 玛拿西其他的事迹和他向上帝的祷告，以及先知奉上主—以色列的上帝对他说的话，一一记载在以色列列王史上。

当代译 代下33:18 玛拿西其他的作为，他向上帝的祷告和上帝藉着先知所给他的答覆，都记载在以色列诸王纪上。

文理本 代下33:18 玛拿西其余事迹、及祷其上帝之言、与先见奉以色列之上帝耶和华名、所谕之言、俱载于以色列列王纪、

修订本 代下33:18 玛拿西其余的事和他向上帝的祷告，以及先见奉耶和华－以色列上帝的名警戒他的话，看哪，都在《以色列诸王记》上。

KJV 英 代下33:18 Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

NIV 英 代下33:18 The other events of Manasseh's reign, including his prayer to his God and the words the seers spoke to him in the name of the LORD, the God of Israel, are written in the annals of the kings of Israel.

主目录 返回顶部

和合本 代下33:19 他的祷告，与　神怎样应允他，他未自卑以前的罪愆过犯，并在何处建筑邱坛，设立亚舍拉和雕刻的偶像，都写在何赛的书上。

拼音版 代下33:19 Tāde dǎogào, yǔ shén zenyàng yīngyún tā, tā wèi zìbēi yǐqián de zuìqiā guō fàn, bìng zaì héchu jiànzhù qiū tán, shèlì yà she là hé diāokè de ǒuxiàng, dōu xie zaì hé saì de shū shàng.

吕振中 代下33:19 玛拿西跟他列祖一同长眠，人将他埋葬在他自己的宫院里；他儿子亚们接替他作王。

新译本 代下33:19 他的祷告，　神怎样应允他的恳求，他谦卑下来以前的一切罪恶和过犯，以及他在什么地方建筑邱坛，设立亚舍拉和偶像，都记在何赛的言行录上。

现代译 代下33:19 王的祷告和上帝的回答，以及他在悔改前所犯的罪—就是他所做的坏事，建山丘上的神庙，造亚舍拉女神的偶像，和其他敬拜的雕像等—一一记载在先知史上。

当代译 代下33:19 他的祷告，上帝的答覆，他所犯的罪和过错，包括在他悔罪以前设立的神像、女神像和雕刻像的地点，都记在先知的书上。

文理本 代下33:19 其祈祷与蒙允、及其罪过、并未自卑以前、筑崇邱、立木偶、设雕像之处、俱载于何赛之书、

修订本 代下33:19 他的祷告，上帝怎样应允他，他未谦卑以前的一切罪愆过犯，以及在何处建筑丘坛，设立亚舍拉和雕刻的偶像，看哪，都写在何赛的书上。

KJV 英 代下33:19 His prayer also, and how God was intreated of him, and all his sins, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

NIV 英 代下33:19 His prayer and how God was moved by his entreaty, as well as all his sins and unfaithfulness, and the sites where he built high places and set up Asherah poles and idols before he humbled himself--all are written in the records of the seers.

主目录 返回顶部

和合本 代下33:20 玛拿西与他列祖同睡，葬在自己的宫院里。他儿子亚们接续他作王。

拼音版 代下33:20 Mǎnáxī yǔ tā lièzǔ tóng shuì, zàng zaì zìjǐ de gōng yuàn lǐ. tā érzi Yàmén jiēxù tā zuò wáng.

吕振中 代下33:20 亚们登极的时候二十二岁；他在耶路撒冷作王有两年。

新译本 代下33:20 玛拿西和他的列祖同睡，埋葬在他的宫中；他的儿子亚们接续他作王。

现代译 代下33:20 玛拿西死后葬在王宫里；他的儿子亚们继承他作王。

当代译 代下33:20 玛拿西死后葬在宫内，亚们继承王位。

文理本 代下33:20 玛拿西与列祖偕眠、葬于己宫、子亚们嗣位、○

修订本 代下33:20 玛拿西与他祖先同睡，葬在自己的宫中，他儿子亚们接续他作王。

KJV 英 代下33:20 So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

NIV 英 代下33:20 Manasseh rested with his fathers and was buried in his palace. And Amon his son succeeded him as king.

主目录 返回顶部

和合本 代下33:21 亚们登基的时候年二十二岁，在耶路撒冷作王二年。

拼音版 代下33:21 Yàmén dēng jī de shíhou nián èr shí èr suì, zaì Yēlùsǎleng zuò wáng Er nián.

吕振中 代下33:21 他行了永恒主所看为坏的事，像他父亲玛拿西所行的。亚们向他父亲玛拿西所造的一切雕像献祭，而服事它们。

新译本 代下33:21 亚们登基的时候，是二十二岁；他在耶路撒冷作王共两年。

现代译 代下33:21 亚们二十二岁的时候作犹大王，在耶路撒冷统治了两年。

当代译 代下33:21 亚们登基时二十二岁，他只作王两年。

文理本 代下33:21 亚们即位时、年二十有二、在耶路撒冷为王、凡历二年、

修订本 代下33:21 亚们登基的时候年二十二岁，在耶路撒冷作王二年。

KJV 英 代下33:21 Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

NIV 英 代下33:21 Amon was twenty-two years old when he became king, and he reigned in Jerusalem two years.

主目录 返回顶部

和合本 代下33:22 他行耶和华眼中看为恶的事，效法他父玛拿西所行的，祭祀事奉他父玛拿西所雕刻的偶像，

拼音版 代下33:22 Tā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, xiàofǎ tā fù Mǎnáxī suǒ xíng de, jìsì shìfèng tā fù Mǎnáxī suǒ diāokè de ǒuxiàng,

吕振中 代下33:22 他没有在从永恒主面前自己谦卑，像他亲玛拿西自己谦卑；这亚们所犯的罪过反而越来越多。

新译本 代下33:22 他行耶和华看为恶的事，像他父亲玛拿西所行的一样；亚们向他父亲玛拿西所做的一切雕像献祭，并且事奉它们。

现代译 代下33:22 他像他父亲玛拿西一样做了上主看为邪恶的事—拜他父亲所拜的偶像。

当代译 代下33:22 亚们在位的时候，所做的就像他父亲玛拿西早年所行的一样，他拜祭玛拿西曾经设立的神像。

文理本 代下33:22 行耶和华所恶、效其父玛拿西所为、祭其父玛拿西所造雕像、而奉事之、

修订本 代下33:22 他行耶和华眼中看为恶的事，效法他父亲玛拿西所行的，祭祀他父亲玛拿西所雕刻的一切偶像，事奉它们，

KJV 英 代下33:22 But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

NIV 英 代下33:22 He did evil in the eyes of the LORD, as his father Manasseh had done. Amon worshiped and offered sacrifices to all the idols Manasseh had made.

主目录 返回顶部

和合本 代下33:23 不在耶和华面前像他父玛拿西自卑。这亚们所犯的罪，越犯越大。

拼音版 代下33:23 Bú zaì Yēhéhuá miànqián xiàng tā fù Mǎnáxī zìbēi. zhè Yàmén suǒ fàn de zuì yuè fàn yuè dà.

吕振中 代下33:23 于是他的臣仆共谋反叛了他，在他宫里弑杀了他。

新译本 代下33:23 他没有在耶和华面前谦卑，像他父亲玛拿西谦卑一样；这亚们所犯的罪过越来越多。

现代译 代下33:23 但他不像他父亲谦卑转向上主，反而比他父亲犯更重的罪。

当代译 代下33:23 可是，亚们却没有像玛拿西一样，在上帝面前悔过，相反的，他犯的罪日益增加。

文理本 代下33:23 不效其父玛拿西自卑于耶和华前、干罪愈甚、

修订本 代下33:23 但他不像他父亲玛拿西在耶和华面前那样谦卑下来。这亚们的罪越犯越大。

KJV 英 代下33:23 And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

NIV 英 代下33:23 But unlike his father Manasseh, he did not humble himself before the LORD; Amon increased his guilt.

主目录 返回顶部

和合本 代下33:24 他的臣仆背叛，在宫里杀了他。

拼音版 代下33:24 Tāde chénpú beìpàn, zaì gōng lǐ shā le tā.

吕振中 代下33:24 但是犹大地的人民却击杀了所有共谋反叛亚们王的人。犹大地的人民立了他的儿子约西亚接替他作王。

新译本 代下33:24 后来，他的臣仆阴谋造反，在宫中把他杀死了。

现代译 代下33:24 亚们的臣仆反叛他，在王宫里刺杀了他。

当代译 代下33:24 最后，他被臣仆弑杀，死在宫内。

文理本 代下33:24 其臣仆叛、弑之于宫、

修订本 代下33:24 他的臣仆背叛他，在宫里杀了他。

KJV 英 代下33:24 And his servants conspired against him, and slew him in his own house.

NIV 英 代下33:24 Amon's officials conspired against him and assassinated him in his palace.

主目录 返回顶部

和合本 代下33:25 但国民杀了那些背叛亚们王的人，立他儿子约西亚接续他作王。

拼音版 代下33:25 Dàn guó mín shā le nàxiē beìpàn Yàmén wáng de rén, lì tā érzi Yuēxīyà jiēxù tā zuò wáng.

吕振中 代下33:25 约西亚登极的时候只有八岁；他在耶路撒冷作王三十一年。

新译本 代下33:25 但犹大的人民把所有反叛亚们王的人都击杀了，并且立他的儿子约西亚接续他作王。

现代译 代下33:25 犹大人民把谋害亚们的人杀了，立他的儿子约西亚继承他作王。

当代译 代下33:25 之后，人民又把背叛亚们王的人杀掉，立亚们的儿子约西亚为王。

文理本 代下33:25 国民杀叛亚们王者、立其子约西亚、继之为王、

修订本 代下33:25 但这地的百姓杀了所有背叛亚们王的人；这地的百姓立他儿子约西亚接续他作王。

KJV 英 代下33:25 But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

NIV 英 代下33:25 Then the people of the land killed all who had plotted against King Amon, and they made Josiah his son king in his place.


历代志下第34章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第34章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下34:1 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。

拼音版 代下34:1 Yuēxīyà dēng jī de shíhou nián bā suì, zaì Yēlùsǎleng zuò wáng sān shí yī nián.

吕振中 代下34:1 约西亚行永恒主所看为对的事，走他祖大卫所走的路，不偏于右，也不偏于左。

新译本 代下34:1 约西亚登基的时候是八岁；他在耶路撒冷作王共三十一年。

现代译 代下34:1 约西亚八岁的时候作犹大王，在耶路撒冷统治了叁十一年。

当代译 代下34:1 约西亚登基的时候只有八岁，他在耶路撒冷统治国家达叁十一年。

文理本 代下34:1 约西亚即位时、年八岁、在耶路撒冷为王、历三十有一年、

修订本 代下34:1 约西亚登基的时候年八岁，在耶路撒冷作王三十一年。

KJV 英 代下34:1 Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

NIV 英 代下34:1 Josiah was eight years old when he became king, and he reigned in Jerusalem thirty-one years.

主目录 返回顶部

和合本 代下34:2 他行耶和华眼中看为正的事，效法他祖大卫所行的，不偏左右。

拼音版 代下34:2 Tā xíng Yēhéhuá yǎn zhōng kàn wéi zhēng de shì, xiàofǎ tā zǔ Dàwèi suǒ xíng de, bù piān zuǒyòu.

吕振中 代下34:2 他王位第八年，那时还年幼，就开始寻求他祖大卫的上帝。第十二年他便开始洁净犹大和耶路撒冷，除去邱坛、亚舍拉神木、雕像、和铸像。

新译本 代下34:2 他行耶和华看为正的事，效法他先祖大卫所行的，不偏左，也不偏右。

现代译 代下34:2 他做了上主喜悦的事，效法先祖大卫王的榜样，严格地遵守上帝一切的法律。

当代译 代下34:2 他效法他的祖先大卫，行主认为对的事。

文理本 代下34:2 行耶和华所悦、循其祖大卫之道、不偏左右、

修订本 代下34:2 他行耶和华眼中看为正的事，行他祖先大卫所行的道，不偏左右。

KJV 英 代下34:2 And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

NIV 英 代下34:2 He did what was right in the eyes of the LORD and walked in the ways of his father David, not turning aside to the right or to the left.

主目录 返回顶部

和合本 代下34:3 他作王第八年，尚且年幼，就寻求他祖大卫的　神。到了十二年，才洁净犹大和耶路撒冷，除掉邱坛、木偶、雕刻的像和铸造的像。

拼音版 代下34:3 Tā zuò wáng dì bā nián, shàngqie nián yòu, jiù xúnqiú tā zǔ Dàwèi de shén. dào le shí èr nián cái jiéjìng Yóudà hé Yēlùsǎleng, chúdiào qiū tán, mùǒu, diāokè de xiàng, hé zhùzào de xiàng.

吕振中 代下34:3 众人在他面前拆毁了巴力（即∶外国人的神）的祭坛，他砍了坛上高高的香坛，又把亚舍拉神木、雕像和铸像打碎成灰，撒在对这些偶像献过祭的人的坟墓上。

新译本 代下34:3 他在位第八年，还是年幼的时候，就开始寻求他先祖大卫的　神。到了第十二年，他就开始洁净犹大和耶路撒冷，除掉邱坛、亚舍拉、雕像和铸像。

现代译 代下34:3 约西亚作王的第八年，他还很年轻就开始敬拜他先祖大卫王的上帝。四年后，他废除了山丘上的神庙、亚舍拉女神像，和所有其他偶像。

当代译 代下34:3 他在十六岁那一年，就已经开始寻求他祖先大卫所信的上帝；过了四年，又整肃犹大和耶路撒冷，他除去邱坛、木像和所有木刻和铸造的神像。

文理本 代下34:3 在位之八年、尚幼冲、始求其祖大卫之上帝、十二年、始洁犹大及耶路撒冷、除其崇邱木偶、雕像铸像、

修订本 代下34:3 他作王第八年，尚且年轻，就寻求他祖先大卫的上帝。到了十二年，他开始洁净犹大和耶路撒冷，除掉丘坛、亚舍拉、雕刻的像和铸造的像。

KJV 英 代下34:3 For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

NIV 英 代下34:3 In the eighth year of his reign, while he was still young, he began to seek the God of his father David. In his twelfth year he began to purge Judah and Jerusalem of high places, Asherah poles, carved idols and cast images.

主目录 返回顶部

和合本 代下34:4 众人在他面前拆毁巴力的坛，砍断坛上高高的日像；又把木偶和雕刻的像，并铸造的像打碎成灰，撒在祭偶像人的坟上；

拼音版 代下34:4 Zhòngrén zaì tā miànqián chāihuǐ bā lì de tán, kǎn duàn tán shàng gāo gāo de rì xiàng, yòu bǎ mùǒu hé diāokè de xiàng, bìng zhùzào de xiàng dá suì chéng huī, sǎ zaì jì ǒuxiàng rén de fùn shàng,

吕振中 代下34:4 他又将他们的祭司的骸骨烧在他们的祭坛上，而洁净了犹大和耶路撒冷。

新译本 代下34:4 众人在他面前拆毁了巴力的祭坛，他亲自打碎了坛上高高的香坛，又把亚舍拉、雕像和铸像砍碎，撒在向这些偶像献过祭的人的坟上。

现代译 代下34:4 他的臣仆在他领导下拆除了拜巴力的祭坛，砍倒了附近的香坛。他们把亚舍拉女神像和所有其他偶像都打碎，磨成灰，然后撒在那些献牲祭给偶像的人的坟上。

当代译 代下34:4 约西亚来亲自督工，将巴力的祭坛和香坛拆毁。他又把亚舍拉像、木刻和铸造的神像砍下，把它们磨成粉末，撒在拜祭它们那些人的坟墓上。

文理本 代下34:4 民于其前毁巴力之坛、斫其上之日像、碎其木偶、雕像铸像、捣之成粉、扬于祭者之冢、

修订本 代下34:4 众人在他面前拆毁诸巴力的坛，砍断坛上高高的香坛，又把亚舍拉和雕刻的像，以及铸造的像打碎成灰，撒在向偶像献祭之人的坟上，

KJV 英 代下34:4 And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

NIV 英 代下34:4 Under his direction the altars of the Baals were torn down; he cut to pieces the incense altars that were above them, and smashed the Asherah poles, the idols and the images. These he broke to pieces and scattered over the graves of those who had sacrificed to them.

主目录 返回顶部

和合本 代下34:5 将他们祭司的骸骨烧在坛上；洁净了犹大和耶路撒冷。

拼音版 代下34:5 Jiāng tāmen jìsī de háigǔ shāo zaì tán shàng, jiéjìng le Yóudà hé Yēlùsǎleng.

吕振中 代下34:5 又在玛拿西、以法莲、西缅、甚至拿弗他利各城、使他们四境的庙宇荒废。

新译本 代下34:5 他把祭司的骨头烧在他们的祭坛上，这样就洁净了犹大和耶路撒冷。

现代译 代下34:5 他把异教祭司的骨头放在他们膜拜的祭坛上烧掉。这样，他再次洁净了犹大和耶路撒冷。

当代译 代下34:5 他又把拜祭假神的祭司的骸骨，放在他们自己的坛上烧掉，好洁净犹大和耶路撒冷。

文理本 代下34:5 焚其祭司之骨于坛、而洁犹大及耶路撒冷、

修订本 代下34:5 把祭司的骸骨烧在他们的坛上，洁净了犹大和耶路撒冷。

KJV 英 代下34:5 And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

NIV 英 代下34:5 He burned the bones of the priests on their altars, and so he purged Judah and Jerusalem.

主目录 返回顶部

和合本 代下34:6 又在玛拿西、以法莲、西缅、拿弗他利各城和四围破坏之处，都这样行。

拼音版 代下34:6 Yòu zaì Mǎnáxī, Yǐfǎlián, Xīmiǎn, Náfútālì gè chéng, hé sìwéi pò huaì zhī chù, dōu zhèyàng xíng.

吕振中 代下34:6 他又拆毁了祭坛，把亚舍拉神木和雕像砸碎成灰，将以色列遍地所有的香坛都砍下来，然后回耶路撒冷去。

新译本 代下34:6 他又在玛拿西、以法莲、西缅，以至拿弗他利的各城，以及它们周围荒废的地方，都这样行。

现代译 代下34:6 他在各城和玛拿西、以法莲、西缅，以及远至北边的拿弗他利等被蹂躏过的地方也照样做了。

当代译 代下34:6 约西亚在玛拿西、以法莲、西缅，以及远至拿弗他利的地方，也做了同样的事。

文理本 代下34:6 在玛拿西、以法莲、西缅、延及拿弗他利诸邑、与四周荒址、亦如是而行、

修订本 代下34:6 他又在玛拿西、以法莲、西缅、拿弗他利各城和四围的废墟，

KJV 英 代下34:6 And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

NIV 英 代下34:6 In the towns of Manasseh, Ephraim and Simeon, as far as Naphtali, and in the ruins around them,

主目录 返回顶部

和合本 代下34:7 又拆毁祭坛，把木偶和雕刻的像打碎成灰，砍断以色列遍地所有的日像，就回耶路撒冷去了。

拼音版 代下34:7 Yòu chāihuǐ jìtán, bǎ mùǒu hé diāokè de xiàng dá suì chéng huī, kǎn duàn Yǐsèliè biàn dì suǒyǒude rì xiàng, jiù huí Yēlùsǎleng qù le.

吕振中 代下34:7 约西亚在位的十八年、正在洁净地方、洁净圣殿之中、差遣亚萨利雅的儿子沙番、市长玛西雅、约哈斯的儿子通知官约亚、去修理永恒主他的上帝的殿。

新译本 代下34:7 他拆毁了祭坛，把亚舍拉和雕刻的偶像打碎，破碎了以色列全地所有的香坛，就回耶路撒冷去了。

现代译 代下34:7 他把北国遍地的祭坛、亚舍拉女神像，和其他偶像都拆毁，磨成灰，又把所有香坛打碎，然后返回耶路撒冷。

当代译 代下34:7 他拆毁了以色列全地那些外族的祭坛，把亚舍拉和木刻神像磨成粉末，才回到耶路撒冷。

文理本 代下34:7 毁诸坛、碎木偶及雕像、捣之成粉、斫以色列遍地之日像、乃返耶路撒冷、○

修订本 代下34:7 拆毁祭坛，把亚舍拉和雕刻的像打碎成灰，砍断以色列全地所有的香坛。于是他回耶路撒冷去了。

KJV 英 代下34:7 And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

NIV 英 代下34:7 he tore down the altars and the Asherah poles and crushed the idols to powder and cut to pieces all the incense altars throughout Israel. Then he went back to Jerusalem.

主目录 返回顶部

和合本 代下34:8 约西亚王十八年，净地净殿之后，就差遣亚萨利雅的儿子沙番、邑宰玛西雅、约哈斯的儿子史官约亚去修理耶和华他　神的殿。

拼音版 代下34:8 Yuēxīyà wáng shí bā nián, jìng ddì jìng diàn zhī hòu, jiù chāiqiǎn Yàsà lì yǎ de érzi shā fān, yì zǎi Mǎxīyǎ, yuē hā sī de érzi shǐ guān yuē yà qù xiūlǐ Yēhéhuá tā shén de diàn.

吕振中 代下34:8 他们就去见大祭司希勒家，将奉到上帝殿的银子交给他；这银子是把守门槛的利未人从玛拿西以法莲、从以色列所有余剩之民、从犹大和便雅悯众人、以及耶路撒冷居民、手里收集了来的。

新译本 代下34:8 约西亚在位第十八年，洁净犹大地和圣殿以后，就差派亚萨利雅的儿子沙番、市长玛西雅和约哈斯的儿子史官约亚，去修筑耶和华他的　神的殿。

现代译 代下34:8 约西亚在位的第十八年，在洁净国土和圣殿，以及终止异教崇拜以后，他派遣了叁个人重修上主—他上帝的圣殿。这叁个人是：亚萨利雅的儿子沙番、耶路撒冷市长玛西雅，和约哈斯的儿子约亚史官。

当代译 代下34:8 约西亚在位的第十八年，洁净了各地和圣殿以后，就差派亚萨利雅的儿子沙番、耶路撒冷的长官玛西雅和史官约哈斯的儿子约亚负责修葺圣殿。

文理本 代下34:8 约西亚十八年、既洁地与殿、遣雅萨利雅子沙番、邑宰玛西雅、缮写约哈斯子约亚、修其上帝耶和华室、

修订本 代下34:8 约西亚王十八年，这地和殿洁净了之后，他派亚萨利雅的儿子沙番、玛西雅市长、约哈斯的儿子约亚史官去整修耶和华－他上帝的殿。

KJV 英 代下34:8 Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

NIV 英 代下34:8 In the eighteenth year of Josiah's reign, to purify the land and the temple, he sent Shaphan son of Azaliah and Maaseiah the ruler of the city, with Joah son of Joahaz, the recorder, to repair the temple of the LORD his God.

主目录 返回顶部

和合本 代下34:9 他们就去见大祭司希勒家，将奉到神殿的银子交给他。这银子是看守殿门的利未人从玛拿西、以法莲和一切以色列剩下的人，以及犹大、便雅悯众人并耶路撒冷的居民收来的。

拼音版 代下34:9 Tāmen jiù qù jiàn Dàjìsī Xīlèjiā, jiāng fèng dào shén diàn de yínzi jiāo gei tā. zhè yínzi shì kānshǒu diàn mén de Lìwèi rén cóng Mǎnáxī, Yǐfǎlián, hé yīqiè Yǐsèliè shèngxia de rén, yǐjí Yóudà, Biànyǎmǐn zhòngrén, bìng Yēlùsǎleng de jūmín shōu lái de.

吕振中 代下34:9 他们也将银子交给在永恒主殿里监工的办事人；在殿里作办事之工的人就把银子拿出来、去缮补去修理圣殿；拿出来交给木匠、石匠、去买凿成的石头、联接的木料和栋梁来修补犹大诸王所让毁坏的殿。

新译本 代下34:9 于是他们来见大祭司希勒家，把献给　神的殿的银子交给他。这银子都是守门的利未人，从玛拿西、以法莲和以色列所有的余民，以及犹大、便雅悯和耶路撒冷的居民那里收集来的。

现代译 代下34:9 守卫殿门的利未人把在圣殿收集的钱都交给大祭司希勒家。（这钱是从以法莲、玛拿西，和北国其馀的人收取的；也有从犹大、便雅悯，和耶路撒冷人民收取的。）

当代译 代下34:9 玛拿西、以法莲和所有剩下来的以色列人、犹大族、便雅悯族人和耶路撒冷的居民，都为圣殿献上金钱。守殿门的利未人收集了钱后，便交给大祭司希勒家。

文理本 代下34:9 其人遂诣大祭司希勒家、以奉于上帝室之金付之、此金乃司阍之利未人、自玛拿西人、以法莲人、以色列遗民、犹大与便雅悯众、及耶路撒冷居民、所收集者、

修订本 代下34:9 他们去见希勒家大祭司，把奉到上帝殿的银子交给他；这银子是看守殿门的利未人从玛拿西、以法莲，和以色列所有幸存的人，以及犹大、便雅悯众人和耶路撒冷的居民收来的。

KJV 英 代下34:9 And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

NIV 英 代下34:9 They went to Hilkiah the high priest and gave him the money that had been brought into the temple of God, which the Levites who were the doorkeepers had collected from the people of Manasseh, Ephraim and the entire remnant of Israel and from all the people of Judah and Benjamin and the inhabitants of Jerusalem.

主目录 返回顶部

和合本 代下34:10 又将这银子交给耶和华殿里督工的，转交修理耶和华殿的工匠，

拼音版 代下34:10 Yòu jiāng zhè yínzi jiāo gei Yēhéhuá diàn lǐ dū gōng de, zhuǎn jiāo xiūlǐ Yēhéhuá diàn de gōng jiàng,

吕振中 代下34:10 拿出来交给木匠、石匠、去买凿成的石头、联接的木料和栋梁来修补犹大诸王所让毁坏的殿。

新译本 代下34:10 他们又把银子交给在耶和华殿里负责监察的人；他们又把银子发给在耶和华殿里作工的工人，去修补圣殿。

现代译 代下34:10 他们把这钱转给负责修理圣殿的那叁人；他们把钱交给

当代译 代下34:10 希勒家就把钱分给木匠和石匠去购买所需用的石块和木材，好去修建以前各犹大王弃之不理的圣殿。

文理本 代下34:10 乃付于督耶和华室之工作者、转予工匠、用以修室、

修订本 代下34:10 他们把这银子交给耶和华殿里督工的，由他们转交整修耶和华殿的工匠，

KJV 英 代下34:10 And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

NIV 英 代下34:10 Then they entrusted it to the men appointed to supervise the work on the LORD'S temple. These men paid the workers who repaired and restored the temple.

主目录 返回顶部

和合本 代下34:11 就是交给木匠、石匠，买凿成的石头和架木与栋梁，修犹大王所毁坏的殿。

拼音版 代下34:11 Jiù shì jiāo gei mùjiang, shí jiàng, mǎi zaó chéng de shítou hé jià mù yǔ liàn liáng, xiū Yóudà wáng suǒ huǐhuaì de diàn.

吕振中 代下34:11 这些人作事忠实可靠。做监工来管理他们的是利未人米拉利的子孙雅哈跟俄巴底；监管的是哥辖的子孙撒迦利亚和米书兰；还有利未人、一切精弹乐器的人、

新译本 代下34:11 他们把银子交给木匠和石匠，去购买凿好的石头和作木架与横梁的木材，修补犹大列王毁坏了的殿宇。

现代译 代下34:11 木匠和建筑工人去购买石块、木材来修理圣殿破损的地方，就是犹大诸王没有顾到而破损了的。

当代译 代下34:11 希勒家就把钱分给木匠和石匠去购买所需用的石块和木材，好去修建以前各犹大王弃之不理的圣殿。

文理本 代下34:11 即予木工瓦工、购凿成之石、与架木栋梁、以修犹大列王所毁之屋、

修订本 代下34:11 就是交给木匠和石匠，好为犹大王所毁坏的殿，买凿成的石头和作钩子与栋梁的木料。

KJV 英 代下34:11 Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

NIV 英 代下34:11 They also gave money to the carpenters and builders to purchase dressed stone, and timber for joists and beams for the buildings that the kings of Judah had allowed to fall into ruin.

主目录 返回顶部

和合本 代下34:12 这些人办事诚实。督工的是利未人米拉利的子孙雅哈、俄巴底。督催的是哥辖的子孙撒迦利亚、米书兰，还有善于作乐的利未人。

拼音版 代下34:12 Zhèxie rén bàn shì chéngshí, dū gōng de shì Lìwèi rén Mǐlālì de zǐsūn yǎ hā, é bā dǐ. dū cuī de shì Gēxiá de zǐsūn Sājiālìyà, Mǐshūlán. hái yǒu shàn yú zuòlè de Lìwèi rén.

吕振中 代下34:12 管理重苦力，并监管料理各样工程的一切办事人∶利未人中也有做书记、职员、和守门的。

新译本 代下34:12 这些人忠心地工作；管理他们的督工是利未人米拉利的子孙雅哈和俄巴底；监管他们的是哥辖的子孙撒迦利雅和米书兰；还有所有精通乐器的利未人，

现代译 代下34:12 做这工作的人都很诚实；四个监工的利未人是：米拉利宗族的雅哈和俄巴底以及哥辖宗族的撒迦利亚和米书兰。（利未人都是优秀的音乐家。）

当代译 代下34:12 在督工的领导之下，各人都努力地工作。他们的督工是利未人米拉利的子孙雅哈和俄巴底，哥辖的子孙撒迦利亚和米书兰，此外，还有精通音律的利未人。

文理本 代下34:12 其人诚实操作、利未人、米拉利裔、雅哈俄巴底监督之、哥辖裔、撒迦利亚米书兰、及善用乐器之利未人催督之、

修订本 代下34:12 这些人办事诚实，管理他们的是利未人米拉利的子孙雅哈和俄巴底，又有哥辖人撒迦利亚和米书兰；还有所有善于奏乐的利未人。

KJV 英 代下34:12 And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

NIV 英 代下34:12 The men did the work faithfully. Over them to direct them were Jahath and Obadiah, Levites descended from Merari, and Zechariah and Meshullam, descended from Kohath. The Levites--all who were skilled in playing musical instruments--

主目录 返回顶部

和合本 代下34:13 他们又监管扛抬的人，督催一切做工的。利未人中，也有作书记、作司事、作守门的。

拼音版 代下34:13 Tāmen yòu jiān guǎn gāng tái de rén, dū cuī yīqiè zuò gōng de. Lìwèi rén zhōng ye yǒu zuò shū jì, zuò sī shì, zuò shǒu mén de.

吕振中 代下34:13 他们将奉到永恒主之殿的银子运出来的时候、祭司希勒家发现永恒主的律法书、由摩西经手传下来的。

新译本 代下34:13 管理扛抬的，并且监管所有作各种工作的人；利未人中，也有作书记、作职员和作守门的。

现代译 代下34:13 其他的利未人负责运输材料和监督各种工程；其馀的人或保管记录或作守卫。

当代译 代下34:13 利未人又负责监督搬运的工人，此外，当中还有一些是作书记、司事和守门的。

文理本 代下34:13 兼辖负荷者、催督各等工役、亦有利未人为缮写、为司事、为阍人、

修订本 代下34:13 他们监督扛抬的人，督导一切做各样工的人。利未人中也有作书记、官员、守卫的。

KJV 英 代下34:13 Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

NIV 英 代下34:13 had charge of the laborers and supervised all the workers from job to job. Some of the Levites were secretaries, scribes and doorkeepers.

主目录 返回顶部

和合本 代下34:14 他们将奉到耶和华殿的银子运出来的时候，祭司希勒家偶然得了摩西所传耶和华的律法书。

拼音版 代下34:14 Tāmen jiāng fèng dào Yēhéhuá diàn de yínzi yùn chūlai de shíhou, jìsī Xīlèjiā ǒurán dé le Móxī suǒ chuán Yēhéhuá de lǜfǎ shū.

吕振中 代下34:14 希勒家应时对秘书沙番说∶「我在永恒主殿里发现了律法书」；希勒家就将书递给沙番。

新译本 代下34:14 他们把献给耶和华殿的银子拿出来的时候，希勒家祭司发现了耶和华藉摩西所传的律法书。

现代译 代下34:14 从库房拿银子出来的时候，希勒家大祭司发现了上主的法律书，就是上帝给摩西的法律书。

当代译 代下34:14 有一天，他们正在把殿里的钱拿出来的时候，希勒家发现了主传给摩西的律法书。

文理本 代下34:14 奉于耶和华室之金运出时、祭司希勒家得耶和华之律书、即摩西所传者、

修订本 代下34:14 他们把奉到耶和华殿的银子运出来的时候，希勒家祭司发现了耶和华藉摩西所传的律法书。

KJV 英 代下34:14 And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

NIV 英 代下34:14 While they were bringing out the money that had been taken into the temple of the LORD, Hilkiah the priest found the Book of the Law of the LORD that had been given through Moses.

主目录 返回顶部

和合本 代下34:15 希勒家对书记沙番说：“我在耶和华殿里得了律法书。”遂将书递给沙番。

拼音版 代下34:15 Xīlèjiā duì shū jì shā fān shuō, wǒ zaì Yēhéhuá diàn lǐ dé le lǜfǎ shū. suí jiāng shū dìgei shā fān.

吕振中 代下34:15 沙番把书带到王那里，同时还向王回话说∶「凡交在你仆人手中办理的，他们都在办理呢。

新译本 代下34:15 希勒家对书记沙番说：“我在耶和华的殿里发现了律法书。”希勒家就把书交给沙番。

现代译 代下34:15 希勒家对沙番说：「我在圣殿里发现了法律书。」希勒家把书交给沙番，

当代译 代下34:15 希勒家就对书记沙番说：“我在圣殿中找到律法书啊！”希勒家就把书卷交给沙番。

文理本 代下34:15 希勒家谓缮写沙番曰、我于耶和华室得律书、乃以书授之、

修订本 代下34:15 希勒家对沙番书记说："我在耶和华殿里发现了律法书。"希勒家把书递给沙番。

KJV 英 代下34:15 And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

NIV 英 代下34:15 Hilkiah said to Shaphan the secretary, "I have found the Book of the Law in the temple of the LORD." He gave it to Shaphan.

主目录 返回顶部

和合本 代下34:16 沙番把书拿到王那里，回覆王说：“凡交给仆人们办的都办理了。

拼音版 代下34:16 Shā fān bǎ shū ná dào wáng nàli, huí fù wáng shuō, fán jiāo gei púrén men bàn de dōu bànlǐ le.

吕振中 代下34:16 他们己将永恒主殿里所有的银子都倒出来，交给监工的人手里，和作工的人的手里了。」

新译本 代下34:16 沙番把书带到王那里，同时向王报告：“你交托你仆人的事，他们都办妥了。

现代译 代下34:16 沙番把它带到王那里，向王报告说：「你命令我们的都已经遵照办理了。

当代译 代下34:16 沙番把书卷带到王面前，他先向王报告圣殿修筑的情况，说：“凡交给仆人们办的事，都已办妥，圣殿所有的钱都翻出来数过，并且已经交给督工和工人了。”

文理本 代下34:16 沙番携书诣王、复命曰、凡所命尔仆者、仆悉行之、

修订本 代下34:16 沙番把书拿到王那里，又把这事回覆王说："凡交给仆人的手所办的事，他们都办好了。

KJV 英 代下34:16 And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

NIV 英 代下34:16 Then Shaphan took the book to the king and reported to him: "Your officials are doing everything that has been committed to them.

主目录 返回顶部

和合本 代下34:17 耶和华殿里的银子倒出来，交给督工的和匠人的手里了。”

拼音版 代下34:17 Yēhéhuá diàn lǐ de yínzi dǎo chūlai, jiāo gei dū gōng de hé jiàngrén de shǒu lǐ le.

吕振中 代下34:17 秘书沙番又告诉说∶「祭司希勒家还递给我一卷书呢。」沙番就在王面前将内容唸出来。

新译本 代下34:17 他们把在耶和华殿里的银子倒出来，交给监督和作工的人。”

现代译 代下34:17 我们把圣殿里的银子交给监工和工人。」

当代译 代下34:17 沙番把书卷带到王面前，他先向王报告圣殿修筑的情况，说：“凡交给仆人们办的事，都已办妥，圣殿所有的钱都翻出来数过，并且已经交给督工和工人了。”

文理本 代下34:17 且以耶和华室所得之金、倾而出之、付于督工与匠人之手、

修订本 代下34:17 耶和华殿里所发现的银子已经倒出来，交在督工和工匠的手里了。"

KJV 英 代下34:17 And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

NIV 英 代下34:17 They have paid out the money that was in the temple of the LORD and have entrusted it to the supervisors and workers."

主目录 返回顶部

和合本 代下34:18 书记沙番又对王说：“祭司希勒家递给我一卷书。”沙番就在王面前读那书。

拼音版 代下34:18 Shū jì shā fān yòu duì wáng shuō, jìsī Xīlèjiā dìgei wǒ yī juǎn shū. shā fān jiù zaì wáng miànqián dòu nà shū.

吕振中 代下34:18 王听见律法书上的话，便撕裂衣服。

新译本 代下34:18 书记沙番又告诉王，说：“希勒家祭司还交给我一卷书卷。”于是沙番在王面前诵读那书。

现代译 代下34:18 沙番又说：「希勒家给我一卷书。」然后他就在王面前高声诵读。

当代译 代下34:18 沙番又告诉王说：“希勒家祭司把律法书交给我了。”沙番就在王面前诵读这书。

文理本 代下34:18 又告王曰、祭司希勒家授我一书、遂读于王前、

修订本 代下34:18 沙番书记又向王报告说："希勒家祭司递给我一卷书。"沙番就在王面前朗读那书。

KJV 英 代下34:18 Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

NIV 英 代下34:18 Then Shaphan the secretary informed the king, "Hilkiah the priest has given me a book." And Shaphan read from it in the presence of the king.

主目录 返回顶部

和合本 代下34:19 王听见律法上的话，就撕裂衣服，

拼音版 代下34:19 Wáng tīngjian lǜfǎ shàng de huà, jiù sī liè yīfu,

吕振中 代下34:19 吩咐希勒家、和沙番的儿子亚希甘、米迦的儿子亚比顿（或译∶亚革波）、秘书沙番，和王的臣仆亚撒雅，说∶

新译本 代下34:19 王一听见律法书上的话，就撕裂自己的衣服，

现代译 代下34:19 王听到法律书上的话就惊惶地撕裂衣服，

当代译 代下34:19 王听见律法书上所说的，就撕裂衣服，

文理本 代下34:19 王闻法律之言、自裂其衣、

修订本 代下34:19 王听见律法的话，就撕裂衣服。

KJV 英 代下34:19 And it came to pass, when the king had heard the words of the law, that he rent his clothes.

NIV 英 代下34:19 When the king heard the words of the Law, he tore his robes.

主目录 返回顶部

和合本 代下34:20 吩咐希勒家与沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番和王的臣仆亚撒雅说：

拼音版 代下34:20 Fēnfu Xīlèjiā yǔ shā fān de érzi yà xī gān, Mǐjiā de érzi yà bǐ dùn, shū jì shā fān, hé wáng de chénpú Yàsā yǎ shuō,

吕振中 代下34:20 「你们去，为我、为以色列和犹大中的余民、将所发现这一卷书上的话寻问永恒主；因为永恒主的烈怒倒在我们身上来的很大；这时因为我们列祖没有遵守永恒主的话，没有照一切写在这书上的去行的缘故。」

新译本 代下34:20 吩咐希勒家和沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番，以及王的臣仆亚撒雅，说：

现代译 代下34:20 吩咐希勒家、沙番的儿子亚希甘、米该亚的儿子亚比顿〔在王下22：12 称他为亚革波〕、王室书记沙番，和王的侍从官亚撒雅说：

当代译 代下34:20 命令希勒家、沙番的儿子亚希甘、米迦的儿子亚比顿、书记沙番和侍臣亚撒雅，说：

文理本 代下34:20 命希勒家、沙番子亚希甘、米迦子亚比顿、缮写沙番、及王侍臣亚撒雅曰、

修订本 代下34:20 王吩咐希勒家与沙番的儿子亚希甘、米迦的儿子亚比顿、沙番书记和王的臣仆亚撒雅，说：

KJV 英 代下34:20 And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

NIV 英 代下34:20 He gave these orders to Hilkiah, Ahikam son of Shaphan, Abdon son of Micah, Shaphan the secretary and Asaiah the king's attendant:

主目录 返回顶部

和合本 代下34:21 “你们去为我、为以色列和犹大剩下的人，以这书上的话求问耶和华，因我们列祖没有遵守耶和华的言语，没有照这书上所记的去行，耶和华的烈怒就倒在我们身上。”

拼音版 代下34:21 Nǐmen qù wèi wǒ, wèi Yǐsèliè hé Yóudà shèngxia de rén, yǐ zhè shū shàng de huà qiú wèn Yēhéhuá. yīn wǒmen lièzǔ méiyǒu zūnshǒu Yēhéhuá de yányǔ, méiyǒu zhào zhè shū shàng suǒ jì de qù xíng, Yēhéhuá de liè nù jiù dǎo zaì wǒmen shēnshang.

吕振中 代下34:21 于是希勒家和王所差遣的几个人去见女神言人户勒大∶户勒大是那掌管礼服的沙龙的妻子；沙龙是哈斯拉的孙子特瓦（传统∶托克哈特）的儿子；户勒大住在耶路撒冷第二区；他们就这样和她说。

新译本 代下34:21 “你们去，为我、也为以色列和犹大的余民，求问耶和华关于我们发现的这书上的话；因为我们的列祖没有谨守耶和华的话，也没有照着这书上所记的一切去行，所以耶和华才向我们大发烈怒。”

现代译 代下34:21 「你们去为我跟仍留在以色列和犹大的人民求问上主，查明这卷书的教训是甚麽。上主向我们发怒是因为我们的祖先没有听从他的话，没有照这书上所记载的去做。」

当代译 代下34:21 “你们快去，为我和仍在以色列和犹大的人求问主有关这书所说的。因为我们的祖先没有遵守这书上的律法，主的烈怒要临到我们身上了。”

文理本 代下34:21 汝其往哉、为我与以色列及犹大之遗民、以此书之言、询于耶和华、因我列祖不守耶和华之言、不遵此书所载而行、故耶和华向我、泄忿甚烈、

修订本 代下34:21 "你们去，以所发现这书上的话，为我、为以色列和犹大幸存的人求问耶和华；因为我们的祖先没有遵守耶和华的话，没有照这书上所记的一切去做，耶和华的烈怒就倒在我们身上。"

KJV 英 代下34:21 Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

NIV 英 代下34:21 "Go and inquire of the LORD for me and for the remnant in Israel and Judah about what is written in this book that has been found. Great is the LORD'S anger that is poured out on us because our fathers have not kept the word of the LORD; they have not acted in accordance with all that is written in this book."

主目录 返回顶部

和合本 代下34:22 于是，希勒家和王所派的众人都去见女先知户勒大。户勒大是掌管礼服沙龙的妻，沙龙是哈斯拉的孙子、特瓦的儿子。户勒大住在耶路撒冷第二区。他们请问于她，

拼音版 代下34:22 Yúshì, Xīlèjiā hé wáng suǒ paì de zhòngrén dōu qù jiàn nǚ xiānzhī Hùlè dà. Hùlè dà shì zhǎng guǎn lǐfú Shālóng de qī, Shālóng shì hā sī là de sūnzi, Tèwǎde érzi. Hùlè dà zhù zaì Yēlùsǎleng dì èr qū. tāmen qǐngwèn yú tā.

吕振中 代下34:22 她对他们说∶「永恒主以色列的上帝这样说∶『你们要样那差遣你们来见我的人说∶

新译本 代下34:22 于是希勒家和王所差派的人去见女先知户勒大。户勒大是掌管礼服的沙龙的妻子；沙龙是哈斯拉的孙子、特瓦的儿子；户勒大住在耶路撒冷第二区；他们对户勒大这样说了。

现代译 代下34:22 於是，希勒家和其他几个人奉王的命令去求问一个女人，名叫户勒大的女先知，女先知住在耶路撒冷的新区。（她的丈夫沙龙是特瓦的儿子，哈珥哈斯的孙子，担任主管圣殿礼服的职务。）他们向她述说所发生的事。

当代译 代下34:22 他们就去见户勒大女先知，她是在宫中管理衣服的沙龙的妻子；她住在耶路撒冷的第二区。沙龙是哈斯拉的孙儿特瓦的儿子。他们把事情告诉她，

文理本 代下34:22 有女先知户勒大、乃哈斯拉孙、特瓦子、掌礼服者沙龙之妻也、居耶路撒冷之二区、希勒家及王所命者往见、告以斯事、

修订本 代下34:22 于是，希勒家和王的人都去见户勒大女先知，她是掌管礼服的沙龙的妻子，沙龙是哈斯拉的孙子，特瓦的儿子。户勒大住在耶路撒冷第二区。他们向她说明来意。

KJV 英 代下34:22 And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

NIV 英 代下34:22 Hilkiah and those the king had sent with him went to speak to the prophetess Huldah, who was the wife of Shallum son of Tokhath, the son of Hasrah, keeper of the wardrobe. She lived in Jerusalem, in the Second District.

主目录 返回顶部

和合本 代下34:23 她对他们说：“耶和华以色列的　神如此说：‘你们可以回覆那差遣你们来见我的人说，

拼音版 代下34:23 Tā duì tāmen shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐmen keyǐ huí fù nà chāiqiǎn nǐmen lái jiàn wǒde rén shuō,

吕振中 代下34:23 永恒主这么说∶看吧，我必按照在犹大王面前所谂那卷书上所记的一切咒诅降灾祸于这地和这地的居民。

新译本 代下34:23 她就回答他们：“耶和华以色列的　神这样说：‘你们对那差你们来见我的人说：

现代译 代下34:23 她要他们回去见王，

当代译 代下34:23 户勒大就回答说：“以色列的主上帝吩咐你们去告诉那差你们来的人，说：

文理本 代下34:23 户勒大谓之曰、以色列之上帝耶和华云、其告遣尔诣我者曰、

修订本 代下34:23 她对他们说："耶和华－以色列的上帝如此说：'你们可以回覆那派你们来见我的人说，

KJV 英 代下34:23 And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

NIV 英 代下34:23 She said to them, "This is what the LORD, the God of Israel, says: Tell the man who sent you to me,

主目录 返回顶部

和合本 代下34:24 耶和华如此说：我必照着在犹大王面前所读那书上的一切咒诅，降祸与这地和其上的居民。

拼音版 代下34:24 Yēhéhuá rúcǐ shuō, wǒ bì zhào zhe zaì Yóudà wáng miànqián suǒ dòu nà shū shàng de yīqiè zhòuzǔ, jiàng huò yǔ zhè dì hé qí shàng de jūmín.

吕振中 代下34:24 因为他们离弃了我，向别神熏祭（或译∶烧香），好用他们的手所作的一切事来惹我发怒，故此我的烈怒必倒在这地方上头，总不熄灭。

新译本 代下34:24 耶和华这样说：我要按着在犹大王面前诵读的那卷书上所写的一切咒诅，降灾在这地和这地的居民身上。

现代译 代下34:24 把上主的话转告王，说：「我要照着王所听到那书上所写的咒诅惩罚耶路撒冷和它所有的居民。

当代译 代下34:24 ‘我要降祸给这地和其上的居民。书上所写的咒诅都要实现，

文理本 代下34:24 耶和华云、我必降灾于此处、及其居民、即读于犹大王前之书、所载诸诅、

修订本 代下34:24 耶和华如此说：看哪，我必照着在犹大王面前所读那书上记载的一切诅咒，降祸于这地方和其上的居民。

KJV 英 代下34:24 Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

NIV 英 代下34:24 'This is what the LORD says: I am going to bring disaster on this place and its people--all the curses written in the book that has been read in the presence of the king of Judah.

主目录 返回顶部

和合本 代下34:25 因为他们离弃我，向别神烧香，用他们手所做的惹我发怒，所以我的忿怒如火倒在这地上，总不息灭。’

拼音版 代下34:25 Yīnwei tāmen lí qì wǒ, xiàng bié shén shāoxiāng, yòng tāmen shǒu suǒ zuò de re wǒ fānù, suǒyǐ wǒde fèn nù rú huǒ dǎo zaì zhè dì shàng, zǒng bù xī miè.

吕振中 代下34:25 至于那差遣了你们来寻问永恒主的那犹大王、你们要这样对他说∶永恒主以色列的上帝这么说∶论到你所听见的话，

新译本 代下34:25 因为他们离弃了我，向别的神烧香，用他们手所做的惹我发怒，所以我的忿怒必倾倒在这地上，总不熄灭。

现代译 代下34:25 他们离弃了我，向别的神明烧香，以他们所做的偶像激怒了我。所以我要向耶路撒冷发烈怒，不会止息。

当代译 代下34:25 因为他们离弃了我，去拜祭假神，他们的所作所为，使我十分愤怒，因此，我的烈怒要临到这地，不能抑止。’

文理本 代下34:25 盖彼众弃我、焚香于他神、以其手所为、激我之怒、故我泄忿于此而不止、

修订本 代下34:25 因为他们离弃我，向别神烧香，用他们手所做的一切惹我发怒，所以我的愤怒必倒在这地方，总不止息。'

KJV 英 代下34:25 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

NIV 英 代下34:25 Because they have forsaken me and burned incense to other gods and provoked me to anger by all that their hands have made, my anger will be poured out on this place and will not be quenched.'

主目录 返回顶部

和合本 代下34:26 然而差遣你们来求问耶和华的犹大王，你们要这样回覆他说：‘耶和华以色列的　神如此说：至于你所听见的话，

拼音版 代下34:26 Ránér chāiqiǎn nǐmen lái qiú wèn Yēhéhuá de Yóudà wáng, nǐmen yào zhèyàng huí fù tā shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, zhìyú nǐ suǒ tīngjian de huà,

吕振中 代下34:26 你一听见永恒主（原文∶他）的话、指着这地方和这地方的居民所说的，你的心便软下来，你就在上帝面前自己谦卑；你既在我面前自己谦卑，又撕裂了衣服，又在我面前哭泣，因此我、我也垂听你的祷告∶这是永恒主发神谕说的。

新译本 代下34:26 至于那派你们来求问耶和华的犹大王，你们要这样对他说：耶和华以色列的　神这样说：论到你听见的话；

现代译 代下34:26 至於王本人，我—上主以色列的上帝这样对他说：『你一听了书上所写的，

当代译 代下34:26 你要告诉那差你来的犹大王，以色列的主上帝这样说：

文理本 代下34:26 惟犹大王遣尔询于耶和华、当告之曰、以色列之上帝耶和华云、论尔所闻之言、

修订本 代下34:26 然而，派你们来求问耶和华的犹大王，你们要这样回覆他：'耶和华－以色列的上帝如此说：至于你所听见的话，

KJV 英 代下34:26 And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

NIV 英 代下34:26 Tell the king of Judah, who sent you to inquire of the LORD, 'This is what the LORD, the God of Israel, says concerning the words you heard:

主目录 返回顶部

和合本 代下34:27 就是听见我指着这地和其上居民所说的话，你便心里敬服，在我面前自卑，撕裂衣服，向我哭泣，因此我应允了你。这是我耶和华说的。

拼音版 代下34:27 Jiù shì tīngjian wǒ zhǐ zhe zhè dì hé qí shàng jūmín suǒ shuō de huà, nǐ biàn xīnli jìng fù, zaì wǒ miànqián zìbēi, sī liè yīfu, xiàng wǒ kūqì, yīncǐ wǒ yīngyún le nǐ. zhè shì wǒ Yēhéhuá shuō de.

吕振中 代下34:27 看吧，我必将你收殓归你列祖，使你安安然然被收殓入坟墓。我所要降于这地方和这地方居民的一切灾祸、你也不至于亲眼看到。』」听了所说的，他们就将这话回覆了王。

新译本 代下34:27 因为你听了我指着这地方和这里的居民所说的话，就心里感动，在　神面前谦卑；你既然在我的面前谦卑，又撕裂衣服，在我的面前哭泣，所以我就垂听你的祷告；这是耶和华的宣告。

现代译 代下34:27 就在我面前谦卑悔改。你一听到我警告要惩罚耶路撒冷和它的居民就撕裂衣服向我哭泣，我就听了你的祷告。

当代译 代下34:27 ‘因为你听到我指着这地和其上的居民所说的话，就觉悟顺服，愿意在上帝面前谦卑下来，又撕裂衣服，向我哭泣，

文理本 代下34:27 尔闻我指此地、与其居民所言、乃中心柔顺、自卑于上帝前、裂衣哭泣、我俞允尔、耶和华言之矣、

修订本 代下34:27 就是听见我指着这地方和其上居民所说的话，你的心就软化，在我面前谦卑下来，撕裂衣服，向我哭泣，因此我应允你。这是耶和华说的。

KJV 英 代下34:27 Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

NIV 英 代下34:27 Because your heart was responsive and you humbled yourself before God when you heard what he spoke against this place and its people, and because you humbled yourself before me and tore your robes and wept in my presence, I have heard you, declares the LORD.

主目录 返回顶部

和合本 代下34:28 我必使你平平安安地归到坟墓，到你列祖那里。我要降与这地和其上居民的一切灾祸，你也不至亲眼看见。’”他们就回覆王去了。

拼音版 代下34:28 Wǒ bì shǐ nǐ píng píngān ān dì guī dào fùnmù, dào nǐ lièzǔ nàli, wǒ yào jiàng yǔ zhè dì hé qí shàng jūmín de yīqiè zāihuò, nǐ ye bù zhì qīnyǎn kànjian. tāmen jiù huí fù wáng qù le.

吕振中 代下34:28 王差遣了人把犹大和耶路撒冷的众长老聚集拢来。

新译本 代下34:28 我必使你归到你的列祖那里去，你必平平安安归入你的坟墓。我所要降在这地方和这地上的居民身上的一切灾祸，你必不会亲眼看见。’”他们就把这番话回复王去了。

现代译 代下34:28 在你死以前，我不惩罚耶路撒冷；我会让你平平安安离世。』」这些人就把这信息带回给约西亚王。

当代译 代下34:28 所以，我要在你死后才降祸给这地和其上的居民。’”他们就将这些话回报王。

文理本 代下34:28 我必使尔安然入墓、归尔列祖、我将降于此地、及其居民之灾、尔不目击、使者复命于王、○

修订本 代下34:28 看哪，我必使你归到你祖先那里，平安地进入坟墓，我要降于这地方和其上居民的一切灾祸，你不会亲眼看见。'"他们就去把这话回覆王。

KJV 英 代下34:28 Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

NIV 英 代下34:28 Now I will gather you to your fathers, and you will be buried in peace. Your eyes will not see all the disaster I am going to bring on this place and on those who live here.'" So they took her answer back to the king.

主目录 返回顶部

和合本 代下34:29 王差遣人招聚犹大和耶路撒冷的众长老来。

拼音版 代下34:29 Wáng chāiqiǎn rén zhāo jù Yóudà hé Yēlùsǎleng de zhòng zhǎnglǎo lái.

吕振中 代下34:29 王上永恒主的殿，犹大众人和耶路撒冷的居民、祭司和利未人、以及众民、无论大小都上去；王就把永恒主殿里所发现的约书一切的话都唸给他们听。

新译本 代下34:29 于是王派人把犹大和耶路撒冷的众长老都召集了来。

现代译 代下34:29 约西亚王召集犹大和耶路撒冷所有的领袖，

当代译 代下34:29 王把犹大和耶路撒冷所有的长老、

文理本 代下34:29 王遣人集犹大及耶路撒冷诸长老、

修订本 代下34:29 王派人召集犹大和耶路撒冷的众长老来。

KJV 英 代下34:29 Then the king sent and gathered together all the elders of Judah and Jerusalem.

NIV 英 代下34:29 Then the king called together all the elders of Judah and Jerusalem.

主目录 返回顶部

和合本 代下34:30 王和犹大众人，与耶路撒冷的居民，并祭司利未人，以及所有的百姓，无论大小，都一同上到耶和华的殿。王就把殿里所得的约书念给他们听。

拼音版 代下34:30 Wáng hé Yóudà zhòngrén, yǔ Yēlùsǎleng de jūmín, bìng jìsī Lìwèi rén, yǐjí suǒyǒude bǎixìng, wúlùn dà xiǎo, dōu yītóng shàng dào Yēhéhuá de diàn. wáng jiù bǎ diàn lǐ suǒ dé de yuē shū niàn gei tāmen tīng.

吕振中 代下34:30 王站在他的地位上，在永恒主面前立约，要全心全意地跟从永恒主，谨守他的诫命、法令、律例，实行所写在这书上的约的话。

新译本 代下34:30 王和犹大众人、耶路撒冷的居民、祭司、利未人，以及所有的人民，无论大小，都一同上耶和华的殿去；王就把在耶和华殿里发现的约书上的一切话，都诵读给他们听。

现代译 代下34:30 一起到圣殿去。此外，祭司、利未人，和所有其他的人民，无论贫富，都到了圣殿。王在他们面前高声宣读那在圣殿里发现的约书。

当代译 代下34:30 犹大人、耶路撒冷的居民、祭司、利未人和所有的人民，不论尊卑贵贱，全都召到圣殿来，把在殿里找到的约书读给他们听。

文理本 代下34:30 王与犹大人、耶路撒冷居民、祭司利未人、及所有民众、无论长幼、咸上耶和华室、王诵耶和华室中、所得约书之言、俾众听闻、

修订本 代下34:30 王和犹大众人、耶路撒冷的居民、祭司、利未人，以及所有的百姓，无论大小，都一同上到耶和华的殿去；王把殿里所发现的约书上面一切的话读给他们听。

KJV 英 代下34:30 And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

NIV 英 代下34:30 He went up to the temple of the LORD with the men of Judah, the people of Jerusalem, the priests and the Levites--all the people from the least to the greatest. He read in their hearing all the words of the Book of the Covenant, which had been found in the temple of the LORD.

主目录 返回顶部

和合本 代下34:31 王站在他的地位上，在耶和华面前立约，要尽心尽性地顺从耶和华，遵守他的诫命、法度、律例，成就这书上所记的约言。

拼音版 代下34:31 Wáng zhàn zaì tāde dì wèi shàng, zaì Yēhéhuá miànqián lì yuē, yào jìnxīn jìn xìng dì shùncóng Yēhéhuá, zūnshǒu tāde jièmìng, fǎdù, lǜ lì, chéngjiù zhè shū shàng suǒ jì de yuē yán.

吕振中 代下34:31 王又使所有在耶路撒冷和便雅悯的众人都站着承认这约。于是耶路撒冷的居民都照他们列祖的上帝的约而行。

新译本 代下34:31 王站在他的位上，在耶和华面前立约，要一心一意跟随耶和华，谨守他的诫命、法度和律例，实行这书上所记立约的誓言。

现代译 代下34:31 王站在大柱旁边〔希伯来文是：在他的地方〕，向上主立约，要听从他，一心一意遵守他的法律诫命，实行约书上所规定的命令。

当代译 代下34:31 王又站在自己的位上与主立约，要全心全意守主的诫命，行书上所记的约。

文理本 代下34:31 王立其所、在耶和华前立约、一心一意顺从耶和华、守其诫命、法度典章、以成约书所载之言、

修订本 代下34:31 王站在自己的位上，在耶和华面前立约，要尽心尽性跟从耶和华，遵守他的诫命、法度、律例，实行这书上所记这约的话；

KJV 英 代下34:31 And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

NIV 英 代下34:31 The king stood by his pillar and renewed the covenant in the presence of the LORD--to follow the LORD and keep his commands, regulations and decrees with all his heart and all his soul, and to obey the words of the covenant written in this book.

主目录 返回顶部

和合本 代下34:32 又使住耶路撒冷和便雅悯的人都服从这约。于是，耶路撒冷的居民都遵行他们列祖之神的约。

拼音版 代下34:32 Yòu shǐ zhù Yēlùsǎleng hé Biànyǎmǐn de rén dōu fú cóng zhè yuē. yúshì Yēlùsǎleng de jūmín dōu zūnxíng tāmen lièzǔ zhī shén de yuē.

吕振中 代下34:32 约西亚从以色列人各地将一切可厌恶之像、尽都除掉，使所有在以色列的众人都事奉、事奉永恒主他们的上帝。尽约西亚在世的日子、他都跟从永恒主他们列祖的上帝，总不离开。

新译本 代下34:32 他又使所有在耶路撒冷和便雅悯的人，都顺从这约。于是耶路撒冷的居民，都遵照他们列祖的　神的约而行。

现代译 代下34:32 他使便雅悯人和所有在耶路撒冷的人答应遵守这约。於是耶路撒冷居民遵行他们跟他们祖先的上帝所立的约。

当代译 代下34:32 他又要所有住在耶路撒冷和便雅悯的人遵行这约。於是，耶路撒冷的居民就都遵照上帝的约去行。

文理本 代下34:32 命在耶路撒冷及便雅悯人众、咸韪此约、于是耶路撒冷居民、遵其列祖之上帝之约而行、

修订本 代下34:32 又使所有住耶路撒冷和便雅悯的人都服从这约。于是耶路撒冷的居民都遵行上帝，就是他们列祖之上帝的约。

KJV 英 代下34:32 And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

NIV 英 代下34:32 Then he had everyone in Jerusalem and Benjamin pledge themselves to it; the people of Jerusalem did this in accordance with the covenant of God, the God of their fathers.

主目录 返回顶部

和合本 代下34:33 约西亚从以色列各处，将一切可憎之物尽都除掉，使以色列境内的人，都事奉耶和华他们的　神。约西亚在世的日子，就跟从耶和华他们列祖的　神，总不离开。

拼音版 代下34:33 Yuēxīyà cóng Yǐsèliè gè chù jiāng yīqiè ke zēng zhī wù jǐn dōu chúdiào, shǐ Yǐsèliè jìng neì de rén dōu shìfèng Yēhéhuá tāmende shén. Yuēxīyà zaì shì de rìzi, jiù gēn cóng Yēhéhuá tāmen lièzǔ de shén, zǒng bù líkāi.

吕振中 代下34:33 约西亚在耶路撒冷向永恒主守逾越节；正月十四日他们宰了逾越节的羊羔。

新译本 代下34:33 约西亚在以色列人所属的各地，把一切可憎的物尽都除掉，使所有在以色列的人都事奉耶和华他们的　神。约西亚在世的日子，人民都跟随耶和华他们列祖的　神，总不离开。

现代译 代下34:33 约西亚王把以色列人境内所有可憎的偶像都拆毁了。在他活着的年日，他要求人民事奉上主—他们祖先的上帝。

当代译 代下34:33 约西亚把犹大人境内所有的神像除去，又吩咐众人事奉敬拜主上帝。约西亚在世的日子，他们都没有转离他们祖先的主上帝。

文理本 代下34:33 约西亚于以色列所属各地、除其可憎之物、使凡在以色列者、奉事其上帝耶和华、约西亚存日、民众从其列祖之上帝耶和华、不离弃之、

修订本 代下34:33 约西亚从以色列各处把一切可憎之物尽都除掉，使以色列境内的人都事奉耶和华－他们的上帝。约西亚在世的日子，众人都跟从耶和华－他们列祖的上帝，总不离开。

KJV 英 代下34:33 And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

NIV 英 代下34:33 Josiah removed all the detestable idols from all the territory belonging to the Israelites, and he had all who were present in Israel serve the LORD their God. As long as he lived, they did not fail to follow the LORD, the God of their fathers.


历代志下第35章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第35章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下35:1 约西亚在耶路撒冷向耶和华守逾越节。正月十四日，就宰了逾越节的羊羔。

拼音版 代下35:1 Yuēxīyà zaì Yēlùsǎleng xiàng Yēhéhuá shǒu Yúyuèjié. zhēngyuè shí sì rì, jiù zǎi le Yúyuèjié de yánggāo.

吕振中 代下35:1 王派立了祭司各尽职守，又鼓励他们办理永恒主殿中的事务。

新译本 代下35:1 约西亚在耶路撒冷守逾越节记念耶和华；正月十四日他们宰了逾越节的羊羔。

现代译 代下35:1 约西亚王在耶路撒冷守逾越节尊崇上主。在第一月的十四日，他们为这节期宰牲畜。

当代译 代下35:1 约西亚在耶路撒冷守逾越节；在一月十四日宰了逾越节用的祭牲。

文理本 代下35:1 约西亚在耶路撒冷守逾越节、奉事耶和华、正月十四日、宰逾越节羔、

修订本 代下35:1 约西亚在耶路撒冷向耶和华守逾越节。正月十四日，他们宰了逾越节的羔羊。

KJV 英 代下35:1 Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

NIV 英 代下35:1 Josiah celebrated the Passover to the LORD in Jerusalem, and the Passover lamb was slaughtered on the fourteenth day of the first month.

主目录 返回顶部

和合本 代下35:2 王分派祭司各尽其职，又勉励他们办耶和华殿中的事。

拼音版 代下35:2 Wáng fēn paì jìsī gè jǐn qí zhí, yòu miǎnlì tāmen bàn Yēhéhuá diàn zhōng de shì.

吕振中 代下35:2 他又对那些归永恒主为圣的、指导以色列人众人的利未人说∶「你们要将圣柜安放在以色列王大卫的儿子所罗门所建造的殿里；不必再用肩膀去扛。现在你们要事奉永恒主你们的上帝，服事他的人民以色列。

新译本 代下35:2 王指派各祭司的职务，又鼓励他们去作耶和华殿的事务。

现代译 代下35:2 王分派祭司在圣殿中执行任务，鼓励他们忠於职守。

当代译 代下35:2 他重申祭司的职分，鼓励他们在殿里工作。

文理本 代下35:2 王立祭司、以任厥职、勉其供耶和华室之役事、

修订本 代下35:2 王分派祭司各尽其职，又勉励他们办耶和华殿中的事。

KJV 英 代下35:2 And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

NIV 英 代下35:2 He appointed the priests to their duties and encouraged them in the service of the LORD'S temple.

主目录 返回顶部

和合本 代下35:3 又对那归耶和华为圣、教训以色列人的利未人说：“你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在要事奉耶和华你们的　神，服事他的民以色列。

拼音版 代下35:3 Yòu duì nà guī Yēhéhuá wèi shèng, jiàoxun Yǐsèliè rén de Lìwèi rén shuō, nǐmen jiāng shèng yuē guì ānfàng zaì Yǐsèliè wáng Dàwèi érzi Suǒluómén jiànzào de diàn lǐ, bù bì zaì yòng jiān gāng tái. xiànzaì yào shìfèng Yēhéhuá nǐmen de shén, fúshì tāde mín Yǐsèliè.

吕振中 代下35:3 你们要好好地准备，按着你们父系的家族、照着班次、根据以色列王大卫所写的诏书，以及大卫儿子所罗门所写的诏书来准备。

新译本 代下35:3 他又对那些教导以色列众人，分别为圣归耶和华的利未人说：“你们要把圣约柜安放在以色列王大卫的儿子所罗门建造的殿里；不必再用肩膀扛抬。现在你们要服事耶和华你们的　神，服事他的子民以色列。

现代译 代下35:3 他也指示利未人，就是那些献身给上主的以色列教师们，说：「你们把圣约柜安放在大卫的儿子所罗门王所建造的圣殿里，不必再抬来抬去了。但你们要服事上主—你们的上帝和他的子民以色列。

当代译 代下35:3 又向那归上帝为圣，负责教导以色列人的利未人颁下这样的命令：“你们把约柜放在所罗门所建的圣殿里，不用再扛着它走了。你们去服事主你们的上帝和以色列人吧。

文理本 代下35:3 谕诲以色列众之利未人、即区别为圣归于耶和华者、曰、当以圣匮、置于以色列王、大卫子所罗门所建之室、不复肩负、宜奉事尔之上帝耶和华、服事其民以色列、

修订本 代下35:3 他对那归耶和华为圣、教导以色列众人的利未人说："你们将圣约柜安放在以色列王大卫儿子所罗门建造的殿里，不必再用肩扛抬。现在你们要服事耶和华－你们的上帝和他的百姓以色列。

KJV 英 代下35:3 And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

NIV 英 代下35:3 He said to the Levites, who instructed all Israel and who had been consecrated to the LORD: "Put the sacred ark in the temple that Solomon son of David king of Israel built. It is not to be carried about on your shoulders. Now serve the LORD your God and his people Israel.

主目录 返回顶部

和合本 代下35:4 你们应当按着宗族，照着班次，遵以色列王大卫和他儿子所罗门所写的，自己预备。

拼音版 代下35:4 Nǐmen yīngdāng àn zhe zōngzú, zhào zhe bāncì, zūn Yǐsèliè wáng Dàwèi hé tā érzi Suǒluómén suǒ xie de, zìjǐ yùbeì.

吕振中 代下35:4 你们要侍立在圣的地方，按着平民、你们的族弟兄、父系家族的分组，每组要有利未人父系家族的一班人来照应。

新译本 代下35:4 你们要按着家族和照着班次，根据以色列王大卫所写的和他儿子所罗门所写的，自己好好预备。

现代译 代下35:4 你们要遵照大卫王和他的儿子所罗门王分配给你们的职务，按宗族在圣殿值班；

当代译 代下35:4 你们当照着以色列王大卫和他儿子所罗门所指示的，按宗族分班候命，在圣殿轮值。

文理本 代下35:4 亦当自备、按尔宗族、循尔班列、遵以色列王大卫、及其子所罗门所书者、

修订本 代下35:4 你们应当按着父家，照着班次，遵照以色列王大卫和他儿子所罗门所写的，预备自己。

KJV 英 代下35:4 And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

NIV 英 代下35:4 Prepare yourselves by families in your divisions, according to the directions written by David king of Israel and by his son Solomon.

主目录 返回顶部

和合本 代下35:5 要按着你们的弟兄这民宗族的班次，站在圣所，每班中要利未宗族的几个人。

拼音版 代下35:5 Yào àn zhe nǐmen de dìxiōng, zhè mín zōngzú de bāncì, zhàn zaì shèng suǒ, mei bān zhōng yào Lìwèi zōngzú de jǐ gèrén.

吕振中 代下35:5 你们要宰逾越节的羊羔，洁净自己为圣，为你们的族弟兄豫备一切，好照永恒主的话、由摩西藉摩西经手所吩咐的、来行。

新译本 代下35:5 你们要按着你们的亲族这平民的家族的班次，侍立在圣所；每个班次中要有几个利未家族的人。

现代译 代下35:5 你们自己要分配妥当，使你们当中的一些人可以帮助以色列的每一个家庭。

当代译 代下35:5 你们当照着以色列王大卫和他儿子所罗门所指示的，按宗族分班候命，在圣殿轮值。

文理本 代下35:5 立于圣所、循尔昆弟宗族之班列、各班当有利未人、

修订本 代下35:5 要按着你们百姓的弟兄、父家的班次，侍立在圣所；每父家的班次中要有几个利未人。

KJV 英 代下35:5 And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

NIV 英 代下35:5 "Stand in the holy place with a group of Levites for each subdivision of the families of your fellow countrymen, the lay people.

主目录 返回顶部

和合本 代下35:6 要宰逾越节的羊羔，洁净自己，为你们的弟兄预备了，好遵守耶和华藉摩西所吩咐的话。”

拼音版 代下35:6 Yào zǎi Yúyuèjié de yánggāo, jiéjìng zìjǐ, wèi nǐmen de dìxiōng yùbeì le, hǎo zūnshǒu Yēhéhuá jiè Móxī suǒ fēnfu de huà.

吕振中 代下35:6 于是约西亚提献了羊群中的绵羊羔和山羊羔给所有在场的众人做逾越节的祭牲∶总数共有三万只；还有公牛三千只∶都是从王的王的活财物中取的。

新译本 代下35:6 你们要宰逾越节的羊羔，洁净自己，为你们的亲族预备一切，遵守耶和华藉摩西吩咐的话。”

现代译 代下35:6 你们要宰逾越节的小羊和山羊，洁净自己，预备牲祭，为要使你们以色列同胞能遵守上主藉摩西所吩咐的话。」

当代译 代下35:6 现在，你们要去宰逾越节的祭牲，洁净自己，为你们的弟兄作好准备，依照主藉摩西所传下来的去行，协助你们的弟兄献祭。”

文理本 代下35:6 宰逾越节羔、自洁、为尔昆弟备之、遵耶和华藉摩西所谕之言、

修订本 代下35:6 要宰逾越节的羔羊，将自己分别为圣，为你们的弟兄预备，好遵守耶和华藉摩西所吩咐的话。"

KJV 英 代下35:6 So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

NIV 英 代下35:6 Slaughter the Passover lambs, consecrate yourselves and prepare the lambs for your fellow countrymen, doing what the LORD commanded through Moses."

主目录 返回顶部

和合本 代下35:7 约西亚从群畜中赐给在那里所有的人民，绵羊羔和山羊羔三万只，牛三千只，作逾越节的祭物。这都是出自王的产业中。

拼音版 代下35:7 Yuēxīyà cóng qún chù zhōng cìgei zaì nàli suǒyǒude rénmín, miányáng gāo hé shānyánggāo sān wàn zhī, niú sān qiā zhǐ, zuò Yúyuèjié de jìwù. zhè dōu shì chū zì wáng de chǎnyè zhōng.

吕振中 代下35:7 约西亚的大臣也自愿将祭牲提献给人民、给祭司和利未人；又有上帝之殿的总务希勒家、撒迦利亚、耶歇、也将羊羔二千六百只、公牛三百只、给了祭司做逾越节的祭牲。

新译本 代下35:7 于是约西亚送出绵羊羔和山羊羔共三万只，还有公牛三千头，给所有在场的人民作逾越节的祭牲；这些都是取自王的财产。

现代译 代下35:7 约西亚王为了人民在逾越节的需要，从自己的牛群羊群中捐出叁万只绵羊、小羊、小山羊，和叁千头公牛。

当代译 代下35:7 王又献出叁万只羔羊和叁千头牛犊，给人民作逾越节的祭物。

文理本 代下35:7 约西亚赐在彼之民、绵羊羔山羊羔三万、牡牛三千、以为逾越节之祭品、悉自王产取之、

修订本 代下35:7 约西亚从群畜中赐给所有在场的百姓，三万只小绵羊和小山羊，三千头牛，作逾越节的祭物；这些都是出自王的产业。

KJV 英 代下35:7 And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

NIV 英 代下35:7 Josiah provided for all the lay people who were there a total of thirty thousand sheep and goats for the Passover offerings, and also three thousand cattle--all from the king's own possessions.

主目录 返回顶部

和合本 代下35:8 约西亚的众首领也乐意将牺牲给百姓和祭司利未人；又有管理神殿的希勒家、撒迦利亚、耶歇，将羊羔二千六百只、牛三百只给祭司作逾越节的祭物。

拼音版 代下35:8 Yuēxīyà de zhòng shǒulǐng ye lèyì jiāng xī shēng gei bǎixìng hé jìsī Lìwèi rén. yòu yǒu guǎnlǐ shén diàn de Xīlèjiā, Sājiālìyà, Yéxiē jiāng yánggāo èr qiā liù bǎi zhī, niú sān bǎi zhī, gei jìsī zuò Yúyuèjié de jìwù.

吕振中 代下35:8 利未人的族长、歌楠雅和歌楠雅的两个兄弟示玛雅、拿坦业，和哈沙比雅、耶利、约撒拔、也提了羊羔五千只、公牛五百只给利未人做逾越节的祭牲。

新译本 代下35:8 约西亚手下的众领袖也自愿把祭牲送给人民、祭司和利未人；又有　神殿的总管希勒家、撒迦利亚和耶歇，也把羔羊二千六百只和公牛三百头，送给祭司作逾越节的祭牲。

现代译 代下35:8 他的臣仆也为人民、祭司，和利未人捐献。主管圣殿的官长—大祭司希勒家、撒迦利亚，和耶歇给祭司们两千六百只小羊和小山羊，叁百头公牛，作节期中的祭牲。

当代译 代下35:8 王属下的官长也自愿送出祭牲给人民、祭司和利未人。希勒家、撒迦利亚和耶歇共献出二千六百只羊羔和叁百头牛，给祭司作逾越节的祭物。

文理本 代下35:8 王之牧伯亦乐输祭品、予民及祭司利未人、司上帝室者、希勒家、撒迦利亚、耶歇、予祭司羔羊二千六百、牡牛三百、以为逾越节之祭品、

修订本 代下35:8 约西亚的众领袖也乐意把祭牲给百姓、祭司和利未人；管理上帝殿的希勒家、撒迦利亚、耶歇，把二千六百只羔羊和三百头牛给祭司作逾越节的祭物。

KJV 英 代下35:8 And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

NIV 英 代下35:8 His officials also contributed voluntarily to the people and the priests and Levites. Hilkiah, Zechariah and Jehiel, the administrators of God's temple, gave the priests twenty-six hundred Passover offerings and three hundred cattle.

主目录 返回顶部

和合本 代下35:9 利未人的族长歌楠雅和他两个兄弟示玛雅、拿坦业，与哈沙比雅、耶利、约撒拔，将羊羔五千只、牛五百只给利未人作逾越节的祭物。

拼音版 代下35:9 Lìwèi rén de zúzhǎng gē nán yǎ hé tā liǎng gè xiōngdi Shìmǎyǎ, Nátǎnyè, yǔ Hāshābǐyǎ, Yélì, Yuēsǎbá jiāng yánggāo wǔ qiā zhī, niú wǔ bǎi zhī, gei Lìwèi rén zuò Yúyuèjié de jìwù.

吕振中 代下35:9 这样、事奉的任务都安排好了；祭司各站在自己的地位上，利未人也按着他们的班次站着，都照王所吩咐的。

新译本 代下35:9 利未人的领袖歌楠雅和他的两个兄弟示玛雅和拿坦业，以及哈沙比雅、耶利和约撒拔，也把羊羔五千只和公牛五百头，送给利未人作逾越节的祭牲。

现代译 代下35:9 利未人的领袖—歌楠雅、示玛雅和他的兄弟拿坦业、哈沙比雅、耶利，和约撒拔捐出五千只小羊和小山羊，以及五百头公牛给利未人作祭牲。

当代译 代下35:9 利未人的领袖歌楠雅和他的两个兄弟示玛雅和拿坦业，及哈沙比雅、耶利、约撒拔共献出五千只羊和五百头牛，给利未人作逾越节的祭牲。

文理本 代下35:9 利未族长歌楠雅、与其昆弟示玛雅、拿坦业、及哈沙比雅、耶利、约撒拔、予利未人羔羊五千、牡牛五百、以为逾越节之祭品、

修订本 代下35:9 利未人的族长歌楠雅和他两个兄弟示玛雅、拿坦业，与哈沙比雅、耶利、约撒拔，把五千只羔羊和五百头牛给利未人作逾越节的祭物。

KJV 英 代下35:9 Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

NIV 英 代下35:9 Also Conaniah along with Shemaiah and Nethanel, his brothers, and Hashabiah, Jeiel and Jozabad, the leaders of the Levites, provided five thousand Passover offerings and five hundred head of cattle for the Levites.

主目录 返回顶部

和合本 代下35:10 这样，供献的事齐备了。祭司站在自己的地方，利未人按着班次站立，都是照王所吩咐的。

拼音版 代下35:10 Zhèyàng, gōng xiàn de shì qíbeì le. jìsī zhàn zaì zìjǐ de dìfang, Lìwèi rén àn zhe bāncì zhàn lì, dōu shì zhào wáng suǒ fēnfu de.

吕振中 代下35:10 利未人宰了逾越节的羊羔，祭司从他们手里接过血来泼，利未人即剥皮，

新译本 代下35:10 这样，事奉的职务安排好了以后，他们照着王的吩咐，祭司站在自己的岗位，利未人也按着自己的班次侍立。

现代译 代下35:10 逾越节的事安排妥当以后，祭司和利未人遵照王的命令各就其位。

当代译 代下35:10 一切都准备好了以后，祭司和利未人就依照主的吩咐，各就各位，举行祭礼。

文理本 代下35:10 于是役事俱备、祭司立于其所、利未人循其班列而立、俱遵王命、

修订本 代下35:10 这样，事奉的工作都安排好了，照王所吩咐的，祭司站在自己的位上，利未人按着班次侍立。

KJV 英 代下35:10 So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

NIV 英 代下35:10 The service was arranged and the priests stood in their places with the Levites in their divisions as the king had ordered.

主目录 返回顶部

和合本 代下35:11 利未人宰了逾越节的羊羔，祭司从他们手里接过血来洒在坛上；利未人剥皮，

拼音版 代下35:11 Lìwèi rén zǎi le Yúyuèjié de yánggāo, jìsī cóng tāmen shǒu lǐ jiē guō xuè lái sǎ zaì tán shàng. Lìwèi rén bāo pí,

吕振中 代下35:11 将做燔祭的部分拿去，好按着平民父系家族的分组去发，而照所写在摩西书上的去供献与永恒主。献公牛也是这样。

新译本 代下35:11 利未人宰了逾越节的羊羔，祭司从他们的手里把血接过来，洒在坛上，利未人剥了祭牲的皮，

现代译 代下35:11 利未人把宰好的小羊和山羊剥了皮，祭司把血洒在祭坛上，

当代译 代下35:11 利未人负责宰杀逾越节的羊羔，祭司把血接过来，洒在坛上，利未人又负责剥去祭牲的皮。

文理本 代下35:11 利未人宰逾越节羔、祭司由其手受血沃之、利未人剥皮、

修订本 代下35:11 他们宰了逾越节的羔羊，祭司从他们手里接过血来洒出去；利未人剥皮，

KJV 英 代下35:11 And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

NIV 英 代下35:11 The Passover lambs were slaughtered, and the priests sprinkled the blood handed to them, while the Levites skinned the animals.

主目录 返回顶部

和合本 代下35:12 将燔祭搬来，按着宗族的班次分给众民，好照摩西书上所写的，献给耶和华；献牛也是这样。

拼音版 代下35:12 Jiāng Fánjì bān lái, àn zhe zōngzú de bāncì fēn gei zhòng mín, hǎo zhào Móxī shū shàng suǒ xie de, xiàn gei Yēhéhuá. xiàn niú ye shì zhèyàng.

吕振中 代下35:12 他们按规矩用火烤（或作∶煮）了逾越节的羊羔；别的圣物则用锅、用鼎、用盘子去煮，迅速地给所有的平民送去。

新译本 代下35:12 把作燔祭的部分拿去，按着各家族的系别分给众民，使他们可以照着摩西的书上所写的，奉献给耶和华。奉献公牛也是这样。

现代译 代下35:12 然后他们按照家族把作烧化祭的牲畜分给人民，使他们能够照着摩西法律的指示献祭。

当代译 代下35:12 他们按照摩西律法的吩咐，把要烧作燔祭的部分拿出来分给各人，好使各族的人可以亲自把祭物献给上帝。要献上的牛，也是这样做。

文理本 代下35:12 所献燔祭、循其宗族班列、以颁于民、俾献于耶和华、循摩西书所载、颁牛亦如是、

修订本 代下35:12 把燔祭拿走，再按着父家的班次分给众百姓，照摩西书上所写的献给耶和华；献牛也是这样。

KJV 英 代下35:12 And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

NIV 英 代下35:12 They set aside the burnt offerings to give them to the subdivisions of the families of the people to offer to the LORD, as is written in the Book of Moses. They did the same with the cattle.

主目录 返回顶部

和合本 代下35:13 他们按着常例，用火烤逾越节的羊羔，别的圣物用锅、用釜、用罐煮了，速速地送给众民。

拼音版 代下35:13 Tāmen àn zhe chánglì, yòng huǒ kǎo Yúyuèjié de yánggāo. biéde shèngwù yòng guō, yòng fǔ, yòng guàn zhǔ le, sù sù dì sòng gei zhòng mín.

吕振中 代下35:13 然后他们才为自己和祭司们豫备；因为作祭司的亚伦子孙忙于献上燔祭和脂肪、直到晚上，所以利未人才为自己、也为作祭司的亚伦子孙豫备祭物。

新译本 代下35:13 他们按照规矩用火烤逾越节的羊羔，其他的圣物用锅、用釜，或用煎盘煮熟，迅速地送给众民；

现代译 代下35:13 利未人按照规定在火上烤逾越节的祭牲，又在锅里、壶里、盆里煮祭物，然后迅速地把肉分给人民。

当代译 代下35:13 然后，他们就按规矩，用火烤逾越节的祭牲，又用锅、罐及釜和镬煮了，赶快交给人民。

文理本 代下35:13 循其常例、火炙逾越节羔、其余圣祭、烹于釜鼎镬、速颁于民、

修订本 代下35:13 他们按着常例，用火烤逾越节的羔羊。至于其他的圣物，他们用盆，用锅，用釜煮了，速速地送给众百姓。

KJV 英 代下35:13 And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

NIV 英 代下35:13 They roasted the Passover animals over the fire as prescribed, and boiled the holy offerings in pots, caldrons and pans and served them quickly to all the people.

主目录 返回顶部

和合本 代下35:14 然后为自己和祭司预备祭物，因为祭司亚伦的子孙献燔祭和脂油，直到晚上。所以利未人为自己和祭司亚伦的子孙预备祭物。

拼音版 代下35:14 Ránhòu wèi zìjǐ hé jìsī yùbeì jìwù. yīnwei jìsī Yàlún de zǐsūn xiàn Fánjì hé zhīyóu, zhídào wǎnshang. suǒyǐ Lìwèi rén wèi zìjǐ hé jìsī Yàlún de zǐsūn, yùbeì jìwù.

吕振中 代下35:14 歌唱者亚萨的子孙、照大卫、亚萨、希幔、和为王做见异象者耶杜顿所吩咐的、站在自己的职位上；守门的看守各门，他们不用离开任务，因为他们的族兄利未人给他们豫备祭物。

新译本 代下35:14 然后他们才为自己和祭司预备祭物，因为作祭司的亚伦的子孙忙于献上燔祭和脂肪，直到晚上，利未人才为自己和祭司亚伦的子孙预备祭物。

现代译 代下35:14 做完这事以后，利未人为自己和亚伦后代的祭司预备肉类，因为祭司烧全牲的祭物和牲祭的脂肪，直到晚上。

当代译 代下35:14 利未人又为自己和祭司预备祭物，因为这些祭司，也就是亚伦的子孙，要继续献燔祭和脂肪，直到晚上。

文理本 代下35:14 厥后、为己及祭司备之、盖祭司即亚伦子孙、献燔祭与脂至夕、故利未人为己及祭司备之、

修订本 代下35:14 然后他们为自己和祭司预备祭物，因为作祭司的亚伦子孙献燔祭和脂肪，直到晚上。所以利未人为自己和作祭司的亚伦子孙预备。

KJV 英 代下35:14 And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

NIV 英 代下35:14 After this, they made preparations for themselves and for the priests, because the priests, the descendants of Aaron, were sacrificing the burnt offerings and the fat portions until nightfall. So the Levites made preparations for themselves and for the Aaronic priests.

主目录 返回顶部

和合本 代下35:15 歌唱的亚萨之子孙，照着大卫、亚萨、希幔和王的先见耶杜顿所吩咐的，站在自己的地位上。守门的看守各门，不用离开他们的职事，因为他们的弟兄利未人给他们预备祭物。

拼音版 代下35:15 Gē chàng de Yàsà zhī zǐsūn, zhào zhe Dàwèi, Yàsà, Xīmàn, hé wáng de xiān jiàn Yédùdùn suǒ fēnfu de, zhàn zaì zìjǐ de dì wèi shàng. shǒu mén de kānshǒu gè mén, búyòng líkāi tāmende zhí shì, yīnwei tāmende dìxiōng Lìwèi rén gei tāmen yùbeì jìwù.

吕振中 代下35:15 这样、一切事奉永恒主的任务、守逾越节、献上燔祭在永恒主祭坛上、的事就在那一天、都照约西亚王所吩咐的安排齐了。

新译本 代下35:15 歌唱的亚萨的子孙，照着大卫、亚萨、希幔和王的先见耶杜顿的吩咐，站在自己的岗位上；守门的看守各门，不用离开自己的职务，因为他们的利未亲族为他们预备了祭物。

现代译 代下35:15 利未人亚萨宗族的歌手—亚萨、希幔，和王的先知耶杜顿—按照大卫王的指示各就各位。看守圣殿的警卫不必离开他们的岗位，因为其他利未人已经为他们预备了逾越节的祭物。

当代译 代下35:15 那些歌唱者，就是亚萨的子孙，也依照大卫、亚萨、希幔和王的先知耶杜顿所吩咐的，守着自己的岗位；守门的都不需要离开工作岗位，因为他们的兄弟利未人已经为他们预备好了祭物。

文理本 代下35:15 讴歌者亚萨裔、立于其所、循大卫亚萨希幔、及王之先见耶杜顿所命、阍人在各门、无庸离其职守、因其昆弟利未人为之备也、

修订本 代下35:15 歌唱的亚萨子孙，照着大卫、亚萨、希幔和王的先见耶杜顿所吩咐的，站在自己的位上。守门的看守各门，不用离开他们的职守，因为他们的弟兄利未人给他们预备。

KJV 英 代下35:15 And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

NIV 英 代下35:15 The musicians, the descendants of Asaph, were in the places prescribed by David, Asaph, Heman and Jeduthun the king's seer. The gatekeepers at each gate did not need to leave their posts, because their fellow Levites made the preparations for them.

主目录 返回顶部

和合本 代下35:16 当日，供奉耶和华的事齐备了，就照约西亚王的吩咐守逾越节，献燔祭在耶和华的坛上。

拼音版 代下35:16 Dāng rì, gōng fèng Yēhéhuá de shì qíbeì le, jiù zhào Yuēxīyà wáng de fēnfu shǒu Yúyuèjié, xiàn Fánjì zaì Yēhéhuá de tán shàng.

吕振中 代下35:16 那时候、所有在场的以色列人都守了逾越节和除酵之节七天。

新译本 代下35:16 这样，当日一切事奉耶和华的职务都安排好了，就照着约西亚王的吩咐守逾越节，和在耶和华的祭坛上献上燔祭。

现代译 代下35:16 这样，守逾越节以及在祭坛上献烧化祭等敬拜上主的事宜都依照约西亚王的吩咐在那天准备好了。

当代译 代下35:16 按着约西亚王的命令，他们在那天预备好一切，守逾越节，又在主的坛上献燔祭。

文理本 代下35:16 是日供役于耶和华、其事俱备、即守逾越节、献燔祭于耶和华坛、循约西亚王所命、

修订本 代下35:16 当日，一切供奉耶和华、守逾越节，以及在耶和华坛上献燔祭的事，都照约西亚王的吩咐预备好了。

KJV 英 代下35:16 So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

NIV 英 代下35:16 So at that time the entire service of the LORD was carried out for the celebration of the Passover and the offering of burnt offerings on the altar of the LORD, as King Josiah had ordered.

主目录 返回顶部

和合本 代下35:17 当时，在耶路撒冷的以色列人守逾越节，又守除酵节七日。

拼音版 代下35:17 Dāngshí zaì Yēlùsǎleng de Yǐsèliè rén shǒu Yúyuèjié, yòu shǒu Chújiàojié qī rì.

吕振中 代下35:17 自从神言人撒母耳的日子以来、在以色列中都没有守过这样的逾越节；以色列诸王也没有守过像约西亚、祭司和利未人、犹大和以色列所有在场的众人、跟耶路撒冷的居民、所守的这逾越节。

新译本 代下35:17 当时在场的以色列人守逾越节，又守除酵节七天。

现代译 代下35:17 有七天之久，所有在场的以色列人都庆祝逾越节和无酵节。

当代译 代下35:17 所有在耶路撒冷的以色列人都在那时守逾越节，又再守除酵节七天。

文理本 代下35:17 维时、在彼之以色列人守逾越节、及除酵节七日、

修订本 代下35:17 那时，在场的以色列人都守逾越节，又守除酵节七日。

KJV 英 代下35:17 And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

NIV 英 代下35:17 The Israelites who were present celebrated the Passover at that time and observed the Feast of Unleavened Bread for seven days.

主目录 返回顶部

和合本 代下35:18 自从先知撒母耳以来，在以色列中没有守过这样的逾越节；以色列诸王也没有守过像约西亚、祭司、利未人、在那里的犹大人和以色列人以及耶路撒冷居民所守的逾越节。

拼音版 代下35:18 Zì cóng xiānzhī Sǎmǔer yǐlái, zaì Yǐsèliè zhōng méiyǒu shǒu guō zhèyàng de Yúyuèjié, Yǐsèliè zhū wáng ye méiyǒu shǒu guō, xiàng Yuēxīyà, jìsī, Lìwèi rén, zaì nàli de Yóudà rén, hé Yǐsèliè rén, yǐjí Yēlùsǎleng jūmín suǒ shǒu de Yúyuèjié.

吕振中 代下35:18 这逾越节是约西亚执掌国政的第十八年守的。

新译本 代下35:18 自从撒母耳先知的日子以来，在以色列中没有守过像这样的逾越节；以色列诸王也都没有守过这样的逾越节，像约西亚、祭司、利未人、犹大众人和在场的以色列人，以及耶路撒冷的居民守的。

现代译 代下35:18 自从撒母耳先知时代以来，没有像这样隆重守逾越节的。以前的王也没有一个像这次约西亚王、祭司、利未人，以及犹大以色列、耶路撒冷居民这样隆重守逾越节的。

当代译 代下35:18 自先知撒母耳以来，以色列从来没有守过这样的逾越节；也从没有君王像约西亚那样跟祭司、利未人，来自犹大、以色列和耶路撒冷的人一起守逾越节。

文理本 代下35:18 自先知撒母耳以来、在以色列、未尝守如是之逾越节、以色列列王守逾越节、未有若约西亚、与祭司利未人、及同在之犹大与以色列众、并耶路撒冷居民所守者、

修订本 代下35:18 自从撒母耳先知的日子以来，在以色列中没有守过这样的逾越节，以色列诸王也没有守过像约西亚、祭司、利未人、所有住犹大和以色列的人，以及耶路撒冷居民所守的逾越节。

KJV 英 代下35:18 And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

NIV 英 代下35:18 The Passover had not been observed like this in Israel since the days of the prophet Samuel; and none of the kings of Israel had ever celebrated such a Passover as did Josiah, with the priests, the Levites and all Judah and Israel who were there with the people of Jerusalem.

主目录 返回顶部

和合本 代下35:19 这逾越节是约西亚作王十八年守的。

拼音版 代下35:19 Zhè Yúyuèjié shì Yuēxīyà zuò wáng shí bā nián shǒu de.

吕振中 代下35:19 约西亚把整理圣殿的一切事作完了之后，埃及王尼哥上来，要攻打靠近伯拉河的迦基米施；约西亚出去、要对他接战。

新译本 代下35:19 这逾越节是约西亚在位第十八年守的。

现代译 代下35:19 这次逾越节是在约西亚作王的第十八年庆祝的。

当代译 代下35:19 这些事发生在约西亚在位的第十八年。

文理本 代下35:19 守此逾越节、乃约西亚在位之十八年也、○

修订本 代下35:19 这逾越节是约西亚作王十八年时守的。

KJV 英 代下35:19 In the eighteenth year of the reign of Josiah was this passover kept.

NIV 英 代下35:19 This Passover was celebrated in the eighteenth year of Josiah's reign.

主目录 返回顶部

和合本 代下35:20 这事以后，约西亚修完了殿，有埃及王尼哥上来，要攻击靠近伯拉河的迦基米施，约西亚出去抵挡他。

拼音版 代下35:20 Zhè shì yǐhòu, Yuēxīyà xiū wán le diàn, yǒu Aijí wáng ní gē shàng lái, yào gōngjī kàojìn yòu fā là dǐ hé de jiā jī mǐ shī. Yuēxīyà chū qù dǐdǎng tā.

吕振中 代下35:20 尼哥却差遣使者来见约西亚、说∶「犹大王阿，我与你何干？我今天并不是来攻击你呀，乃是来攻击另一家和我争战的；并且上帝也吩咐我要赶快。你可要停止干预上帝的事阿，免得他毁灭你，因为上帝是和我同在的。」

新译本 代下35:20 约西亚整理好圣殿的一切事以后，埃及王尼哥上来，帮助靠近幼发拉底河的迦基米施；约西亚就出去阻挡他。

现代译 代下35:20 约西亚王为圣殿做完这一切事以后，埃及王尼哥率领军队攻打幼发拉底河的迦基米施。约西亚想阻止他，

当代译 代下35:20 这事以后，埃及王尼哥要在幼发拉底河攻打迦基米施，约西亚出去迎战。

文理本 代下35:20 嗣后约西亚修殿既毕、埃及王尼哥上攻伯拉河滨之迦基米施、约西亚出而御之、

修订本 代下35:20 约西亚为殿做完这一切事以后，埃及王尼哥上来，要攻打靠近幼发拉底河的迦基米施；约西亚出去迎击他。

KJV 英 代下35:20 After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Charchemish by Euphrates: and Josiah went out against him.

NIV 英 代下35:20 After all this, when Josiah had set the temple in order, Neco king of Egypt went up to fight at Carchemish on the Euphrates, and Josiah marched out to meet him in battle.

主目录 返回顶部

和合本 代下35:21 他差遣使者来见约西亚说：“犹大王啊，我与你何干？我今日来不是要攻击你，乃是要攻击与我争战之家，并且　神吩咐我速行，你不要干预　神的事，免得他毁灭你，因为　神是与我同在。”

拼音版 代下35:21 Tā chāiqiǎn shǐzhe lái jiàn Yuēxīyà, shuō, Yóudà wáng a, wǒ yǔ nǐ hé gān. wǒ jīnrì lái bú shì yào gōngjī nǐ, nǎi shì yào gōngjī yǔ wǒ zhēng zhàn zhī jiā, bìngqie shén fēnfu wǒ sù xíng, nǐ búyào gān yù shén de shì, miǎndé tā huǐmiè nǐ, yīnwei shén shì yǔ wǒ tóng zaì.

吕振中 代下35:21 约西亚却不肯转脸离开他，反而化装要和他交战。他不听尼哥的话、由上帝口所说的，就到米吉多平原交战去。

新译本 代下35:21 尼哥差派使者来见约西亚说：“犹大王啊，我和你有什么不对呢？我现在不是来攻击你，而是要攻击和我交战的那国家；并且　神吩咐我要赶快，你不可干预　神的事，免得他毁灭你，因为　神和我同在。”

现代译 代下35:21 但尼哥传话给约西亚说：「我打的这场仗跟你犹大王无关；我不是来攻打你，而是攻打我的仇敌。上帝要我从速行事。他帮助我，你不要阻止我；不然，他要毁灭你。」

当代译 代下35:21 尼哥派使者来对约西亚说：“犹大王啊！我与你之间有甚麽相干呢？我今次来不是要攻击你，乃是要攻击与我作战的那一家，上帝吩咐我要从速进行。你不要与上帝作对，自取灭亡啊！”

文理本 代下35:21 尼哥遣使谓约西亚曰、犹大王欤、我与尔何与、我今来此、非欲攻尔、乃攻与我战鬬之族、上帝命我速行、彼既偕我、尔勿敌上帝、免为所灭、

修订本 代下35:21 他派使者来见约西亚，说："犹大王啊，我跟你有什么相干呢？我今日来不是要攻打你，而是要攻打与我争战之家，并且上帝吩咐我从速行事。你不要干预与我同在的上帝，免得他毁灭你。"

KJV 英 代下35:21 But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

NIV 英 代下35:21 But Neco sent messengers to him, saying, "What quarrel is there between you and me, O king of Judah? It is not you I am attacking at this time, but the house with which I am at war. God has told me to hurry; so stop opposing God, who is with me, or he will destroy you."

主目录 返回顶部

和合本 代下35:22 约西亚却不肯转去离开他，改装要与他打仗，不听从　神藉尼哥之口所说的话，便来到米吉多平原争战。

拼音版 代下35:22 Yuēxīyà què bù ken zhuǎn qù líkāi tā, gǎizhuāng yào yǔ tā dǎzhàng, bù tīng cóng shén jiè ní gē zhī kǒu suǒ shuō de huà, biàn lái dào Mǐjíduō píngyuán zhēng zhàn.

吕振中 代下35:22 弓箭手射中了约西亚王；王对他的臣仆说∶「将我背过去吧！我受了重伤了。」

新译本 代下35:22 约西亚却不肯离开他，反而改了装要和他作战，不听从　神藉尼哥所说的话；于是他去到米吉多平原和尼哥交战。

现代译 代下35:22 可是约西亚决定非打不可；他不听上帝藉着尼哥王说的话。於是他装扮自己，然后到米吉多平原的战场去。

当代译 代下35:22 可是，约西亚却不肯罢休，他乔装上阵，跟尼哥打仗；他也不听上帝藉尼哥所说的话，来到米吉多平原。

文理本 代下35:22 惟约西亚不转离之、乃改装往战、不听上帝藉尼哥所谕之言、遂至米吉多谷以战、

修订本 代下35:22 约西亚却不转脸离开他，反而改装要与他打仗。他不听从上帝藉尼哥的口所说的话，就来到米吉多平原争战。

KJV 英 代下35:22 Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

NIV 英 代下35:22 Josiah, however, would not turn away from him, but disguised himself to engage him in battle. He would not listen to what Neco had said at God's command but went to fight him on the plain of Megiddo.

主目录 返回顶部

和合本 代下35:23 弓箭手射中约西亚王。王对他的臣仆说：“我受了重伤，你拉我出阵吧！”

拼音版 代下35:23 Gōngjiànshǒu shè zhōng Yuēxīyà wáng. wáng duì tāde chénpú shuō, wǒ shòu le zhòng shāng, nǐ là wǒ chū zhèn ba.

吕振中 代下35:23 他的臣仆将他从战车上背过来，上了跟着他、的第二辆车，把他送到耶路撒冷；他就死了，被埋葬在他列祖的坟墓里。犹大和耶路撒冷的众人都为他哀悼。

新译本 代下35:23 弓箭手射中了约西亚王；王对他的臣仆说：“你们把我带走吧，因为我受了重伤。”

现代译 代下35:23 约西亚王在战场被埃及人的箭射中；他命令仆人说：「把我带走吧；我受了重伤！」

当代译 代下35:23 约西亚在阵上中箭受伤后，对旁边的人说：“带我走吧，我伤得很重啊！”

文理本 代下35:23 射者射约西亚王、王谓仆曰、我受重创、载我出陈、

修订本 代下35:23 弓箭手射中约西亚王。王对他的臣仆说："我受了重伤，你们载我离开战场吧！"

KJV 英 代下35:23 And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

NIV 英 代下35:23 Archers shot King Josiah, and he told his officers, "Take me away; I am badly wounded."

主目录 返回顶部

和合本 代下35:24 他的臣仆扶他下了战车，上了次车，送他到耶路撒冷，他就死了，葬在他列祖的坟墓里。犹大人和耶路撒冷人都为他悲哀。

拼音版 代下35:24 Tāde chénpú fú tā xià le zhàn chē, shàng le cì chē, sòng tā dào Yēlùsǎleng, tā jiù sǐ le, zàng zaì tā lièzǔ de fùnmù lǐ. Yóudà rén hé Yēlùsǎleng rén dōu wèi tā bēiāi.

吕振中 代下35:24 耶利米也为约西亚作了哀歌；所有的男女歌唱者在他们的哀词中都说追悼约西亚的话；直到今日还是如此；他们并且在以色列中以此作为条例。看哪，这些词都记在哀歌书上呢。

新译本 代下35:24 他的臣仆把他从战车上扶下来，放在他的第二辆战车上，把他送回耶路撒冷去，他跟着就死了，埋葬在他列祖的坟墓里。犹大和耶路撒冷的众人都为约西亚哀悼。

现代译 代下35:24 他们把他扶出车外，放在第二辆车，带到耶路撒冷。他死在那里，葬在王室的坟墓里。所有犹大和耶路撒冷的居民都为他举哀。

当代译 代下35:24 他的仆人就把他送上另一辆战车，载返耶路撒冷，约西亚就死在那里，葬在他祖先的陵墓里。犹大和耶路撒冷全地的人都为他哀悼。

文理本 代下35:24 仆乃扶之下车、易以所备副车、载至耶路撒冷而卒、葬于列祖之墓、举犹大及耶路撒冷之众、为之哀悼、

修订本 代下35:24 他的臣仆扶他下了战车，上了他的副座车，送他到耶路撒冷。他就死了，葬在他祖先的坟墓里。全犹大和耶路撒冷都哀悼约西亚。

KJV 英 代下35:24 His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

NIV 英 代下35:24 So they took him out of his chariot, put him in the other chariot he had and brought him to Jerusalem, where he died. He was buried in the tombs of his fathers, and all Judah and Jerusalem mourned for him.

主目录 返回顶部

和合本 代下35:25 耶利米为约西亚作哀歌。所有歌唱的男女也唱哀歌，追悼约西亚，直到今日；而且在以色列中成了定例。这歌载在哀歌书上。

拼音版 代下35:25 Yēlìmǐ wèi Yuēxīyà zuò āi gē. suǒ yǒu gē chàng de nánnǚ ye chàng āi gē, zhuī dào Yuēxīyà, zhídào jīnrì. érqie zaì Yǐsèliè zhōng chéng le dénglì. zhè gē zǎi zaì āi gē shū shàng.

吕振中 代下35:25 约西亚其余的事、他坚贞的作为、按照律法上所记而行的、

新译本 代下35:25 耶利米为约西亚作了哀歌；所有歌唱的男女都唱哀歌，哀悼约西亚，直到今日；甚至在以色列中成了定例。这歌记在哀歌书上。

现代译 代下35:25 耶利米先知为约西亚王作挽歌。所有唱歌的男女都唱这一首歌来哀悼他；这在以色列中成了一种风俗，直到今天。这首歌记在哀歌集内。

当代译 代下35:25 耶利米为约西亚作了一首挽歌，直到今天，所有歌唱的，无论男女，都仍在哀悼中记念约西亚，他们将这哀悼的事立为以色列的法例之一，这些挽歌都记载在哀歌书里面。

文理本 代下35:25 耶利米为约西亚作哀歌、讴歌之男女哀悼时、亦言及约西亚、迄于今日、在以色列中、定为常例、其歌载于哀歌书、

修订本 代下35:25 耶利米为约西亚作哀歌，所有歌唱的男女也唱哀歌，追悼约西亚，直到今日。他们在以色列中以此为定例；看哪，这些哀歌写在《哀歌书》上。

KJV 英 代下35:25 And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

NIV 英 代下35:25 Jeremiah composed laments for Josiah, and to this day all the men and women singers commemorate Josiah in the laments. These became a tradition in Israel and are written in the Laments.

主目录 返回顶部

和合本 代下35:26 约西亚其余的事和他遵着耶和华律法上所记而行的善事，

拼音版 代下35:26 Yuēxīyà qíyú de shì hé tā zūn zhe Yēhéhuá lǜfǎ shàng suǒ jì ér xíng de shàn shì,

吕振中 代下35:26 始未都写在从以色列和犹大诸王记上呢。

新译本 代下35:26 约西亚其余的事迹，和他按着耶和华律法上所记而行的善事，

现代译 代下35:26 约西亚所有的事迹，包括他对上主的忠诚，对法律的服从，

当代译 代下35:26 约西亚其馀的事迹，他的好行为，他怎样遵行主的律法，

文理本 代下35:26 约西亚其余事迹、及其遵耶和华律所载而行之善、

修订本 代下35:26 约西亚其余的事和他遵照耶和华律法上所记而行的善事，

KJV 英 代下35:26 Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

NIV 英 代下35:26 The other events of Josiah's reign and his acts of devotion, according to what is written in the Law of the LORD--

主目录 返回顶部

和合本 代下35:27 并他自始至终所行的，都写在以色列和犹大列王记上。

拼音版 代下35:27 Bìng tā zì shǐ zhì zhōng suǒ xíng de, dōu xie zaì Yǐsèliè hé Yóudà liè wáng jì shàng.

吕振中 代下35:27 犹大地的人民便在耶路撒冷将约西亚的儿子约哈斯设立为王、接替他父亲。

新译本 代下35:27 以及他一生的始末，都记在以色列和犹大列王记上。

现代译 代下35:27 和他的生平始末都记载在以色列和犹大列王史上。

当代译 代下35:27 都记在以色列和犹大诸王纪中。

文理本 代下35:27 自始至末、俱载于以色列犹大列王纪、

修订本 代下35:27 以及他自始至终所行的，看哪，都写在《以色列和犹大列王记》上。

KJV 英 代下35:27 And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

NIV 英 代下35:27 all the events, from beginning to end, are written in the book of the kings of Israel and Judah.


历代志下第36章 - 历代志下 - 基督教圣经——十版本对照圣经

 历代志下第36章 - 历代志下 - 基督教圣经——十版本对照圣经 章

和合本 代下36:1 国民立约西亚的儿子约哈斯，在耶路撒冷接续他父作王。

拼音版 代下36:1 Guó mín lì Yuēxīyà de érzi yuē hā sī zaì Yēlùsǎleng jiēxù tā fù zuò wáng.

吕振中 代下36:1 约哈斯登极的时候二十三岁；他在耶路撒冷作王三个月。

新译本 代下36:1 犹大地的人民选了约西亚的儿子约哈斯，立他在耶路撒冷接续他父亲作王。

现代译 代下36:1 犹大人民选了约西亚的儿子约哈斯，在耶路撒冷膏立他作王。

当代译 代下36:1 约西亚的儿子约哈斯被选立为王，

文理本 代下36:1 国民立约西亚子约哈斯、为王于耶路撒冷、以继其父、

修订本 代下36:1 这地的百姓立约西亚的儿子约哈斯在耶路撒冷接续他父亲作王。

KJV 英 代下36:1 Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

NIV 英 代下36:1 And the people of the land took Jehoahaz son of Josiah and made him king in Jerusalem in place of his father.

主目录 返回顶部

和合本 代下36:2 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月，

拼音版 代下36:2 Yuē hā sī dēng jī de shíhou nián èr shí sān suì, zaì Yēlùsǎleng zuò wáng sān gè yuè.

吕振中 代下36:2 埃及王废了他，不许他在耶路撒冷作王，又罚了犹大地贡款∶一百担银子，一担金子。

新译本 代下36:2 约哈斯登基的时候，是二十三岁；他在耶路撒冷作王共三个月。

现代译 代下36:2 约哈斯二十叁岁的时候作犹大王；他在耶路撒冷统治了叁个月。

当代译 代下36:2 那时候他二十叁岁，可是，他只作了叁个月王，

文理本 代下36:2 约哈斯即位时、年二十有三、在耶路撒冷为王、仅历三月、

修订本 代下36:2 约哈斯登基的时候年二十三岁，在耶路撒冷作王三个月。

KJV 英 代下36:2 Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

NIV 英 代下36:2 Jehoahaz was twenty-three years old when he became king, and he reigned in Jerusalem three months.

主目录 返回顶部

和合本 代下36:3 埃及王在耶路撒冷废了他；又罚犹大国银子一百他连得，金子一他连得。

拼音版 代下36:3 Aijí wáng zaì Yēlùsǎleng feì le tā, yòu fá Yóudà guó yínzi yī bǎi tā lián dé, jīnzi yī tā lián dé.

吕振中 代下36:3 埃及王尼哥立了约哈斯的兄弟以利雅敬作王来管理犹大和耶路撒冷，给他改名叫约雅敬。尼哥又将约雅敬的兄弟约哈斯带到埃及去。

新译本 代下36:3 埃及王在耶路撒冷把他废了，又罚犹大地缴纳三千四百公斤银子，三十四公斤金子。

现代译 代下36:3 埃及王尼哥俘掳了他，并要犹大国进贡银子叁千四百公斤、金子叁十四公斤为赔款。

当代译 代下36:3 就被埃及王废掉了。犹大国还要向埃及徵纳银子叁千四百叁十公斤，金子叁十四点叁公斤。

文理本 代下36:3 埃及王废之、又罚其国、银百他连得、金一他连得、

修订本 代下36:3 埃及王在耶路撒冷废了他，又罚这地一百他连得银子，一他连得金子。

KJV 英 代下36:3 And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

NIV 英 代下36:3 The king of Egypt dethroned him in Jerusalem and imposed on Judah a levy of a hundred talents of silver and a talent of gold.

主目录 返回顶部

和合本 代下36:4 埃及王尼哥立约哈斯的哥哥以利雅敬作犹大和耶路撒冷的王，改名叫约雅敬，又将约哈斯带到埃及去了。

拼音版 代下36:4 Aijí wáng ní gē lì yuē hā sī de gēge Yǐlìyǎ jìng zuò Yóudà hé Yēlùsǎleng de wáng, gǎi míng jiào yuē yǎ jìng, yòu jiāng yuē hā sī daì dào Aijí qù le.

吕振中 代下36:4 约雅敬登极的时候二十五岁；他在耶路撒冷作王十一年；行永恒主他的上帝所看为坏的事。

新译本 代下36:4 后来埃及王立了约哈斯的兄弟以利雅敬作王，统治犹大和耶路撒冷，又给他改名叫约雅敬；尼哥却把约雅敬的兄弟约哈斯带到埃及去了。

现代译 代下36:4 尼哥王立约哈斯的哥哥以利亚敬作犹大王，把他的名字改为约雅敬。约哈斯被尼哥俘掳到埃及去。

当代译 代下36:4 埃及王另立约哈斯的兄弟以利雅敬为王，并且给他改名叫约雅敬。他又把约哈斯带到埃及去。

文理本 代下36:4 立其兄以利雅敬、为犹大及耶路撒冷王、易其名曰约雅敬、埃及王尼哥携其弟约哈斯至埃及、○

修订本 代下36:4 埃及王尼哥立约哈斯的哥哥以利雅敬作犹大和耶路撒冷的王，给他改名叫约雅敬。尼哥却将他的弟弟约哈斯带到埃及去。

KJV 英 代下36:4 And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

NIV 英 代下36:4 The king of Egypt made Eliakim, a brother of Jehoahaz, king over Judah and Jerusalem and changed Eliakim's name to Jehoiakim. But Neco took Eliakim's brother Jehoahaz and carried him off to Egypt.

主目录 返回顶部

和合本 代下36:5 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年，行耶和华他　神眼中看为恶的事。

拼音版 代下36:5 Yuē yǎ jìng dēng jī de shíhou nián èr shí wǔ suì, zaì Yēlùsǎleng zuò wáng shí yī nián, xíng Yēhéhuá tā shén yǎn zhōng kàn wéi è de shì.

吕振中 代下36:5 巴比伦王尼布甲尼撒上来攻击他，用铜鍊锁着他，要将他带到巴比伦去。

新译本 代下36:5 约雅敬登基的时候，是二十五岁；他在耶路撒冷作王共十一年，行耶和华他的　神看为恶的事。

现代译 代下36:5 约雅敬二十五岁的时候作犹大王；他在耶路撒冷统治了十一年。他做了上主—他的上帝看为邪恶的事。

当代译 代下36:5 约雅敬登位时二十五岁，在耶路撒冷统治国家十一年；他作主上帝认为邪恶的事。

文理本 代下36:5 约雅敬即位时、年二十有五、在耶路撒冷为王、历十一年、行其上帝耶和华所恶、

修订本 代下36:5 约雅敬登基的时候年二十五岁，在耶路撒冷作王十一年。他行耶和华－他上帝眼中看为恶的事。

KJV 英 代下36:5 Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

NIV 英 代下36:5 Jehoiakim was twenty-five years old when he became king, and he reigned in Jerusalem eleven years. He did evil in the eyes of the LORD his God.

主目录 返回顶部

和合本 代下36:6 巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，要将他带到巴比伦去。

拼音版 代下36:6 Bābǐlún wáng Níbùjiǎnísǎ shàng lái gōngjī tā, yòng tóng liàn suǒ zhe tā, yào jiāng tā daì dào Bābǐlún qù.

吕振中 代下36:6 尼布甲尼撒又将永恒主殿里一部份的器皿带到巴比伦，放在巴比伦他的宫殿（或译∶神庙）里。

新译本 代下36:6 巴比伦王尼布甲尼撒上来攻打他，用铜炼锁住他，把他带到巴比伦去。

现代译 代下36:6 巴比伦王尼布甲尼撒侵犯犹大，俘掳了约雅敬，把他用锁着锁住，带到巴比伦。

当代译 代下36:6 后来，巴比伦王尼布甲尼撒来打败他，用铜链把他锁到巴比伦去。

文理本 代下36:6 巴比伦王尼布甲尼撒上而攻之、系之以链、携至巴比伦、

修订本 代下36:6 巴比伦王尼布甲尼撒上来攻击他，用铜链锁着他，要把他带到巴比伦去。

KJV 英 代下36:6 Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

NIV 英 代下36:6 Nebuchadnezzar king of Babylon attacked him and bound him with bronze shackles to take him to Babylon.

主目录 返回顶部

和合本 代下36:7 尼布甲尼撒又将耶和华殿里的器皿带到巴比伦，放在他神的庙里（或作“自己的宫里”）。

拼音版 代下36:7 Ní bù Jiǎní sǎ yòu jiāng Yēhéhuá diàn lǐ de qìmǐn daì dào Bābǐlún, fàng zaì tā shén de miào lǐ ( huò zuò zìjǐ de gōng lǐ ).

吕振中 代下36:7 约雅敬其余的事、他所行可厌恶的事、以及所有非议他的事∶都写在以色列和犹大诸王记上呢。他儿子约雅斤接替他作王。

新译本 代下36:7 尼布甲尼撒又把耶和华殿里一部分的器皿带回巴比伦，放在巴比伦他的神庙里。

现代译 代下36:7 尼布甲尼撒把圣殿里的一部份宝物带到巴比伦他的王宫。

当代译 代下36:7 尼布甲尼撒还把圣殿里的东西抢走，放在他神的庙里。

文理本 代下36:7 尼布甲尼撒亦取耶和华室之器皿、携至巴比伦、置于己宫、

修订本 代下36:7 尼布甲尼撒又将耶和华殿里的一些器皿带到巴比伦，放在巴比伦自己的宫里。

KJV 英 代下36:7 Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

NIV 英 代下36:7 Nebuchadnezzar also took to Babylon articles from the temple of the LORD and put them in his temple there.

主目录 返回顶部

和合本 代下36:8 约雅敬其余的事和他所行可憎的事，并他一切的行为，都写在以色列和犹大列王记上。他儿子约雅斤接续他作王。

拼音版 代下36:8 Yuē yǎ jìng qíyú de shì hé tā suǒ xíng ke zēng de shì, bìng tā yīqiè de xíngwéi, dōu xie zaì Yǐsèliè hé Yóudà liè wáng jì shàng. tā érzi yuē Yǎjīn jiēxù tā zuò wáng.

吕振中 代下36:8 约雅斤登极的时候十八岁（传统∶作八岁）；他在耶路撒冷作王三个月零十天；他行了永恒主所看为坏的事。

新译本 代下36:8 约雅敬其余的事迹，和他所行可憎的事，以及他的遭遇，都记在以色列和犹大列王记上。他的儿子约雅斤接续他作王。

现代译 代下36:8 约雅敬所有的事迹，包括他所做可憎的事和所犯的罪，都记载在以色列和犹大列王史上。他的儿子约雅斤继承他作王。

当代译 代下36:8 约雅敬其馀的事迹和他那些邪恶的行为，都记在犹大诸王纪中。他的儿子约雅斤接续作王。

文理本 代下36:8 约雅敬其余事迹、与其可憎之行、及其不正、俱载于以色列犹大列王纪、子约雅斤嗣位、○

修订本 代下36:8 约雅敬其余的事和他所行可憎的事，以及发生在他身上的事，看哪，都写在《以色列和犹大列王记》上，他儿子约雅斤接续他作王。

KJV 英 代下36:8 Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

NIV 英 代下36:8 The other events of Jehoiakim's reign, the detestable things he did and all that was found against him, are written in the book of the kings of Israel and Judah. And Jehoiachin his son succeeded him as king.

主目录 返回顶部

和合本 代下36:9 约雅斤登基的时候年八岁（列王记下24章8节作“十八岁”），在耶路撒冷作王三个月零十天，行耶和华眼中看为恶的事。

拼音版 代下36:9 Yuē Yǎjīn dēng jī de shíhou nián bā suì ( liè wáng xià èr shí sì zhāng bā jié zuò shí bā suì ), zaì Yēlùsǎleng zuò wáng sān gè yuè líng shí tiān, xíng Yēhéhuá yǎn zhōng kàn wèi è de shì.

吕振中 代下36:9 到了年头、尼布甲尼撒差遣了人将约雅斤带到巴比伦，连同永恒主殿里珍宝贵的器皿都带去；他就立约雅斤的叔叔（同词∶兄弟）西底家作王来管理犹大和耶路撒冷。

新译本 代下36:9 约雅斤登基的时候，是八岁；他在耶路撒冷作王共三个月零十天，行耶和华看为恶的事。

现代译 代下36:9 约雅斤十八岁的时候作犹大王；他在耶路撒冷统治了叁个月零十天。他也做了上主看为邪恶的事。

当代译 代下36:9 约雅斤登位时十八岁，作王叁个月零十天，他行主认为邪恶的事。

文理本 代下36:9 约雅斤即位时、年八岁、在耶路撒冷为王、历三月有十日、行耶和华所恶、

修订本 代下36:9 约雅斤登基的时候年八岁，在耶路撒冷作王三个月十天，他行耶和华眼中看为恶的事。

KJV 英 代下36:9 Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

NIV 英 代下36:9 Jehoiachin was eighteen years old when he became king, and he reigned in Jerusalem three months and ten days. He did evil in the eyes of the LORD.

主目录 返回顶部

和合本 代下36:10 过了一年，尼布甲尼撒差遣人将约雅斤和耶和华殿里各样宝贵的器皿带到巴比伦，就立约雅斤的叔叔（原文作“兄”）西底家作犹大和耶路撒冷的王。

拼音版 代下36:10 Guō le yī nián, Níbùjiǎnísǎ chāiqiǎn rén jiāng yuē Yǎjīn hé Yēhéhuá diàn lǐ gèyàng bǎoguì de qìmǐn daì dào Bābǐlún, jiù lì yuē Yǎjīn de shūshu ( yuánwén zuò xiōng ) Xīdǐjiā, zuò Yóudà hé Yēlùsǎleng de wáng.

吕振中 代下36:10 西底家登极的时候二十一岁；他在耶路撒冷作王十一年。

新译本 代下36:10 过了年，尼布甲尼撒派人去把约雅斤和耶和华殿里的珍贵的器皿，一起带到巴比伦来。他立了约雅斤的叔叔西底家，作犹大和耶路撒冷的王。

现代译 代下36:10 第二年春天，尼布甲尼撒王把约雅斤和圣殿里的宝物掳到巴比伦去，然后立约雅斤的叔叔〔希伯来文是：兄弟〕西底家作犹大和耶路撒冷王。

当代译 代下36:10 年初的时候，尼布甲尼撒把他召往巴比伦，圣殿里的贵重物品也一起被带走。尼布甲尼撒立了约雅斤的亲属西底家作犹大和耶路撒冷的王。

文理本 代下36:10 岁首尼布甲尼撒遣人携约雅斤、及耶和华室之珍器、至巴比伦、立约雅斤叔西底家、为犹大及耶路撒冷王、○

修订本 代下36:10 过了一年，尼布甲尼撒王差遣人将约雅斤和耶和华殿里宝贵的器皿带到巴比伦，然后立约雅斤的叔父西底家作犹大和耶路撒冷的王。

KJV 英 代下36:10 And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

NIV 英 代下36:10 In the spring, King Nebuchadnezzar sent for him and brought him to Babylon, together with articles of value from the temple of the LORD, and he made Jehoiachin's uncle, Zedekiah, king over Judah and Jerusalem.

主目录 返回顶部

和合本 代下36:11 西底家登基的时候年二十一岁，在耶路撒冷作王十一年，

拼音版 代下36:11 Xī dǐ jiā dēng jī de shíhou nián èr shí yī suì, zaì Yēlùsǎleng zuò wáng shí yī nián,

吕振中 代下36:11 他行了永恒主他的上帝所看为坏的事；不在神言人耶利米面前自己谦卑，虽然耶利米是奉永恒主的命令来说话的。

新译本 代下36:11 西底家登基的时候，是二十一岁；他在耶路撒冷作王共十一年，

现代译 代下36:11 西底家二十一岁的时候作犹大王；他在耶路撒冷统治了十一年。

当代译 代下36:11 西底家登位时二十一岁，在耶路撒冷统治国家十一年。

文理本 代下36:11 西底家即位时、年二十有一、在耶路撒冷为王、历十一年、

修订本 代下36:11 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。

KJV 英 代下36:11 Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

NIV 英 代下36:11 Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years.

主目录 返回顶部

和合本 代下36:12 行耶和华他　神眼中看为恶的事。先知耶利米以耶和华的话劝他，他仍不在耶利米面前自卑。

拼音版 代下36:12 Xíng Yēhéhuá tā shén yǎn zhōng kàn wéi è de shì. xiānzhī Yēlìmǐ yǐ Yēhéhuá de huà quàn tā, tā réng bú zaì Yēlìmǐ miànqián zìbēi.

吕振中 代下36:12 并且呢，尼布甲尼撒王曾叫他指着上帝来起誓，他也背叛了那王；硬着脖子，心里顽固，不归向永恒主以色列的上帝。

新译本 代下36:12 他行耶和华他的　神看为恶的事；耶利米先知奉耶和华的命令警戒他，他仍不在耶利米面前谦卑下来。

现代译 代下36:12 他做了上主看为邪恶的事，没有谦卑听从耶利米先知所传达上主的话。

当代译 代下36:12 他做主上帝认为邪恶的事，不肯听从主藉着他的先知耶利米所说的话。

文理本 代下36:12 行耶和华所恶、先知耶利米以耶和华言谕之、彼不自卑、

修订本 代下36:12 他行耶和华－他上帝眼中看为恶的事，没有谦卑听从耶利米先知所传达耶和华的话。

KJV 英 代下36:12 And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

NIV 英 代下36:12 He did evil in the eyes of the LORD his God and did not humble himself before Jeremiah the prophet, who spoke the word of the LORD.

主目录 返回顶部

和合本 代下36:13 尼布甲尼撒曾使他指着　神起誓，他却背叛，强项硬心，不归服耶和华以色列的　神。

拼音版 代下36:13 Ní bù Jiǎní sǎ céng shǐ tā zhǐ zhe shén qǐshì, tā què beìpàn, qiáng xiàng yìng xīn, bù guī fú Yēhéhuá Yǐsèliè de shén.

吕振中 代下36:13 不但如此，众祭司领袖和人民也大大地不忠实，像外国人所行一切可憎恶的事那样；他们污渎了永恒主的殿、就是永恒主在耶路撒冷所分别为圣的。

新译本 代下36:13 尼布甲尼撒王曾经使他指着　神起誓，他还是背叛了尼布甲尼撒；他顽固执拗，不肯归向耶和华以色列的　神。

现代译 代下36:13 尼布甲尼撒王曾经强迫西底家奉上帝的名发誓忠心於他，但西底家背叛了他。西底家顽固不肯悔改，不转向上主—以色列的上帝。

当代译 代下36:13 他毁了尼布甲尼撒王要他在上帝面前所宣誓效忠的约，背叛尼布甲尼撒；又立心顽固，不肯归向主以色列的上帝。

文理本 代下36:13 尼布甲尼撒使其指上帝而誓、彼仍背叛、强其项、刚厥心、不归服以色列之上帝耶和华、

修订本 代下36:13 尼布甲尼撒王曾叫他指着上帝起誓，他却背叛，硬着颈项，内心顽固，不归向耶和华－以色列的上帝。

KJV 英 代下36:13 And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

NIV 英 代下36:13 He also rebelled against King Nebuchadnezzar, who had made him take an oath in God's name. He became stiff-necked and hardened his heart and would not turn to the LORD, the God of Israel.

主目录 返回顶部

和合本 代下36:14 众祭司长和百姓也大大犯罪，效法外邦人一切可憎的事，污秽耶和华在耶路撒冷分别为圣的殿。

拼音版 代下36:14 Zhòng Jìsīzhǎng hé bǎixìng ye dàdà fàn zuì, xiàofǎ waìbāngrén yīqiè ke zēng de shì, wūhuì Yēhéhuá zaì Yēlùsǎleng fēnbié wéi shèng de diàn.

吕振中 代下36:14 永恒主他们列祖的上帝因为顾惜他自己的人民和居所，便又及时又屡次地警告、由他的使者经手传出话来警告他们。

新译本 代下36:14 此外，所有的祭司长和人民也都大大地得罪　神，随从列国所行一切可憎的事；他们污秽了耶和华在耶路撒冷分别为圣的殿。

现代译 代下36:14 除此以外，犹大的领袖们、祭司，和人民仿效他们周围的民族去拜偶像犯了大罪，污秽了上主分别为圣的圣殿。

当代译 代下36:14 不但如此，就是国内的祭司长和人民也都敬拜外族人的假神，亵渎主在耶路撒冷的圣殿。

文理本 代下36:14 且诸祭司长与民众、大干罪戾、从异邦可憎之事、污耶和华在耶路撒冷区别为圣之室、

修订本 代下36:14 众祭司长和百姓也多多犯罪，效法列国一切可憎的事，玷污耶和华在耶路撒冷分别为圣的殿。

KJV 英 代下36:14 Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

NIV 英 代下36:14 Furthermore, all the leaders of the priests and the people became more and more unfaithful, following all the detestable practices of the nations and defiling the temple of the LORD, which he had consecrated in Jerusalem.

主目录 返回顶部

和合本 代下36:15 耶和华他们列祖的　神，因为爱惜自己的民和他的居所，从早起来差遣使者去警戒他们。

拼音版 代下36:15 Yēhéhuá tāmen lièzǔ de shén yīnwei aìxī zìjǐ de mín hé tāde jū suǒ, cóng zǎo qǐlai chāiqiǎn shǐzhe qù jǐngjiè tāmen.

吕振中 代下36:15 他们却直戏笑上帝的使者，藐视上帝的话，直讥诮他的神言人，以致永恒主向他人民发烈怒、到无法救治。

新译本 代下36:15 耶和华他们列祖的　神，因为爱惜自己的子民和居所，就常常差派使者警戒他们。

现代译 代下36:15 上主—他们祖先的上帝不断地派遣先知警告他的子民，因为他仍珍惜他的子民和圣殿。

当代译 代下36:15 主他们祖先的上帝，因为怜爱他的子民和自己的殿，就不断地派使者来劝告他们，

文理本 代下36:15 其列祖之上帝耶和华、矜恤其民、与其居所、夙兴遣使以戒之、

修订本 代下36:15 耶和华－他们列祖的上帝因为爱惜自己的百姓和居所，一再差遣使者去警戒他们。

KJV 英 代下36:15 And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

NIV 英 代下36:15 The LORD, the God of their fathers, sent word to them through his messengers again and again, because he had pity on his people and on his dwelling place.

主目录 返回顶部

和合本 代下36:16 他们却嘻笑　神的使者，藐视他的言语，讥诮他的先知，以致耶和华的忿怒向他的百姓发作，无法可救。

拼音版 代下36:16 Tāmen què xī xiào shén de shǐzhe, miǎoshì tāde yányǔ, jīqiào tāde xiānzhī, yǐzhì Yēhéhuá de fèn nù xiàng tāde bǎixìng fā zuò, wúfǎ ke jiù.

吕振中 代下36:16 因此永恒主使迦勒底人的王上来攻击他们，就在他们圣所的殿里用刀杀了他们的壮丁，不顾惜壮丁或处女、老迈的或衰弱的；永恒主把这一切人都交在迦勒底王手里。

新译本 代下36:16 他们却戏弄　神的使者，藐视他的话，讥诮他的先知，以致耶和华的忿怒临到他的子民身上，直到无法挽救。

现代译 代下36:16 他们却讥笑上帝的使者，不理上帝的话，嘲笑他的先知。到最后，上主对他的子民大发烈怒，以致没有一个人逃脱得了。

当代译 代下36:16 他们却叁番四次地嘲弄这些使者，藐视上帝的话，嘲笑他的先知，以致主的烈怒要临到他们身上，无可挽救。

文理本 代下36:16 惟彼讪笑上帝之使、藐视其言、讥其先知、致耶和华之怒及于其民、无可救治、

修订本 代下36:16 他们却嘲笑上帝的使者，藐视他的话，讥诮他的先知，以致耶和华向他的百姓大发烈怒，甚至无法可救。

KJV 英 代下36:16 But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

NIV 英 代下36:16 But they mocked God's messengers, despised his words and scoffed at his prophets until the wrath of the LORD was aroused against his people and there was no remedy.

主目录 返回顶部

和合本 代下36:17 所以，耶和华使迦勒底人的王来攻击他们。在他们圣殿里用刀杀了他们的壮丁，不怜恤他们的少男处女、老人白叟。耶和华将他们都交在迦勒底王手里。

拼音版 代下36:17 Suǒyǐ, Yēhéhuá shǐ Jiālèdǐ rén de wáng lái gōngjī tāmen, zaì tāmen shèng diàn lǐ yòng dāo shā le tāmende zhuàng dīng, bù liánxù tāmende shǎo nán chǔnǚ, lǎo rén bái sǒu. Yēhéhuá jiāng tāmen dōu jiāo zaì Jiālèdǐ wáng shǒu lǐ.

吕振中 代下36:17 迦勒底王将上帝殿里所有的器皿、无论大小、和永恒主殿里的宝物、以及王和大臣们的宝物、都带到巴比伦去。

新译本 代下36:17 耶和华使迦勒底人的王上来攻打他们，在他们的圣殿里用刀杀了他们的壮丁，少男和少女以及年老衰弱的，他们都不怜惜；耶和华把所有这些人都交在迦勒底王的手里。

现代译 代下36:17 上主差巴比伦王来攻击他们，甚至在圣殿里杀死犹大的年轻人。巴比伦王对谁都没有怜悯，无论男女长幼老弱，他都不怜悯。上帝把他们都交在他手中。

当代译 代下36:17 主兴起迦勒底人的王，叫他在殿里击杀以色列的男丁，又向少男处女、老弱的人施行残暴。主把他们全部交在巴比伦王的手中。

文理本 代下36:17 故上帝使迦勒底王来攻之、以刃戮其丁壮于其圣室、不恤幼男少女、老人白叟、俱付其手、

修订本 代下36:17 所以，耶和华使迦勒底人的王来攻击他们，在他们圣殿里用刀杀了他们的壮丁，不怜悯他们的少男少女、老人长者。耶和华把所有的人都交在他手里。

KJV 英 代下36:17 Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

NIV 英 代下36:17 He brought up against them the king of the Babylonians, who killed their young men with the sword in the sanctuary, and spared neither young man nor young woman, old man or aged. God handed all of them over to Nebuchadnezzar.

主目录 返回顶部

和合本 代下36:18 迦勒底王将神殿里的大小器皿，与耶和华殿里的财宝，并王和众首领的财宝，都带到巴比伦去了。

拼音版 代下36:18 Jiālèdǐ wáng jiāng shén diàn lǐ de dà xiǎo qìmǐn yǔ Yēhéhuá diàn lǐ de cáibǎo, bìng wáng hé zhòng shǒulǐng de cáibǎo, dōu daì dào Bābǐlún qù le.

吕振中 代下36:18 迦勒底人烧了上帝的殿，拆毁了耶路撒冷的城墙，用火烧了城里所有的宫堡，将城里所有宝贵的器皿都毁坏了。

新译本 代下36:18 迦勒底王把　神殿里所有的器皿，无论大小，和耶和华殿里的财宝，以及王和众领袖的财宝，都带到巴比伦去。

现代译 代下36:18 巴比伦王洗劫圣殿、圣殿宝库，以及王和他臣仆的财宝，把所有东西都带到巴比伦去。

当代译 代下36:18 圣殿里所有的东西，不论大小，所有的财宝，王和众领袖的财物，都全被带到巴比伦去。

文理本 代下36:18 上帝室中大小器皿、以及宝物、并王与牧伯之宝物、悉携至巴比伦、

修订本 代下36:18 他把上帝殿里一切的大小器皿与耶和华殿里的财宝，以及王和众领袖的财宝，全都带到巴比伦去。

KJV 英 代下36:18 And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

NIV 英 代下36:18 He carried to Babylon all the articles from the temple of God, both large and small, and the treasures of the LORD'S temple and the treasures of the king and his officials.

主目录 返回顶部

和合本 代下36:19 迦勒底人焚烧　神的殿，拆毁耶路撒冷的城墙，用火烧了城里的宫殿，毁坏了城里宝贵的器皿。

拼音版 代下36:19 Jiālèdǐ rén fùnshāo shén de diàn, chāihuǐ Yēlùsǎleng de chéngqiáng, yòng huǒshào le chéng lǐ de gōngdiàn, huǐhuaì le chéng lǐ bǎoguì de qìmǐn.

吕振中 代下36:19 凡脱离刀剑的残存者、迦勒底王都使他们流亡到巴比伦，去做他和他子孙的奴仆，直到波斯国执掌国政的时候。

新译本 代下36:19 迦勒底人烧了　神的殿，拆毁了耶路撒冷的城墙，用火烧了城里所有的宫殿，又毁坏了城里一切珍贵的器皿。

现代译 代下36:19 他烧毁了圣殿和宫殿以及在里面的财富，又摧毁了城墙。

当代译 代下36:19 迦勒底人把圣殿烧掉，又拆毁耶路撒冷的城墙，并且用火焚烧王宫，毁灭其中所有珍贵的东西。

文理本 代下36:19 且焚上帝室、毁耶路撒冷城垣、爇其宫室、坏其珍器、

修订本 代下36:19 迦勒底人焚烧了上帝的殿，拆毁耶路撒冷的城墙，用火烧了城里所有的宫殿，毁坏了城里一切宝贵的器皿。

KJV 英 代下36:19 And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

NIV 英 代下36:19 They set fire to God's temple and broke down the wall of Jerusalem; they burned all the palaces and destroyed everything of value there.

主目录 返回顶部

和合本 代下36:20 凡脱离刀剑的，迦勒底王都掳到巴比伦去，作他和他子孙的仆婢，直到波斯国兴起来。

拼音版 代下36:20 Fán tuōlí dāo jiàn de, Jiālèdǐ wáng dōu lǔ dào Bābǐlún qù, zuò tā hé tā zǐsūn de pú bì, zhídào Bōsī guó xīngqǐ lái.

吕振中 代下36:20 这是要成就永恒主的话、由耶利米口中说出来的、说∶直到这地享满了安息为止；因为尽这地荒凉的日子，这地总是守着安息，直守满了七十年。

新译本 代下36:20 脱离刀剑的人，迦勒底王都把他们掳到巴比伦去，作他和他的子孙的奴仆，直到波斯国兴起的时候。

现代译 代下36:20 他把没有丧生於刀下的人带到巴比伦，强迫他们在那里作奴隶伺候他和他的后代，一直到波斯帝国兴起。

当代译 代下36:20 没有被杀戮的都被掳往巴比伦，作王和他一家的奴隶，直到波斯帝国的时代。

文理本 代下36:20 凡脱于刃者、皆虏至巴比伦、为己与子孙之奴婢、迨及波斯国兴、

修订本 代下36:20 凡脱离刀剑的幸存者，迦勒底王都掳到巴比伦去，作他和他子孙的仆婢，直到波斯国兴起。

KJV 英 代下36:20 And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

NIV 英 代下36:20 He carried into exile to Babylon the remnant, who escaped from the sword, and they became servants to him and his sons until the kingdom of Persia came to power.

主目录 返回顶部

和合本 代下36:21 这就应验耶和华藉耶利米口所说的话，地享受安息；因为地土荒凉便守安息，直满了七十年。

拼音版 代下36:21 Zhè jiù yìngyàn Yēhéhuá jiè Yēlìmǐ kǒu suǒ shuō de huà, dì xiǎngshòu ānxī. yīnwei dì tǔ huāngliáng biàn shǒu ānxī, zhí mǎn le qī shí nián.

吕振中 代下36:21 波斯王古列元年、永恒主为要成就他自己的话、由耶利米口中说出来的，永恒主就激动了波斯王古列的心，使他将布告传达全国，并且是用书面传达说∶

新译本 代下36:21 这样，就应验了耶和华藉耶利米所说的话：直到这地享满了安息，因为这地在荒凉的日子，就享安息，直到满了七十年。

现代译 代下36:21 上主藉着耶利米先知所预言「这块土地要荒凉七十年，为要补足那没有被遵守的安息年」这话实现了。

当代译 代下36:21 这是要应验主藉着耶利米所说的：这地要在荒凉中守安息七十年。

文理本 代下36:21 应耶和华藉耶利米口所言、斯土享其安息、盖地荒芜、得其安息、盈七十年、○

修订本 代下36:21 这就应验耶和华藉耶利米的口所说的话：地得享安息；在荒凉的日子，地就守安息，直到满了七十年。

KJV 英 代下36:21 To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

NIV 英 代下36:21 The land enjoyed its sabbath rests; all the time of its desolation it rested, until the seventy years were completed in fulfillment of the word of the LORD spoken by Jeremiah.

主目录 返回顶部

和合本 代下36:22 波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国说：

拼音版 代下36:22 Bōsī wáng Gǔliè yuán nián, Yēhéhuá wéi yào yìngyàn jiè Yēlìmǐ kǒu suǒ shuō de huà, jiù jīdòng Bōsī wáng sāi lǔ shì de xīn, shǐ tā xià zhào tōng gào quán guó, shuō,

吕振中 代下36:22 「波斯王古列这么说∶『永恒主天上的上帝已将地上万国都赐给我，是他委任了我在犹大的耶路撒冷为他建殿。你们中间凡做他子民的都可以上去。愿永恒主他的上帝与他同在。』」

新译本 代下36:22 波斯王古列元年，耶和华为要应验他藉耶利米所说的话，就感动波斯王古列的心，使他通告全国，并且下诏书说：

现代译 代下36:22 波斯皇帝塞鲁士登极作皇帝的第一年，上主为要实现他藉耶利米先知所说的预言激动塞鲁士下了一道命令，用文字记下，传送到帝国的每一个角落。御令的内容如下：

当代译 代下36:22 为了实现主藉着耶利米所说的话，在波斯王塞鲁士元年，主激动塞鲁士的心，叫他向全国颁下谕旨，并且记载在条文上，说：

文理本 代下36:22 波斯国古列元年、耶和华使藉耶利米口所言得应、感波斯王古列之心、宣告通国、且书之曰、

修订本 代下36:22 波斯王居鲁士元年，耶和华为要应验藉耶利米的口所说的话，就激发波斯王居鲁士的心，使他下诏书通告全国，说：

KJV 英 代下36:22 Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

NIV 英 代下36:22 In the first year of Cyrus king of Persia, in order to fulfill the word of the LORD spoken by Jeremiah, the LORD moved the heart of Cyrus king of Persia to make a proclamation throughout his realm and to put it in writing:

主目录 返回顶部

和合本 代下36:23 “波斯王古列如此说：‘耶和华天上的　神，已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。你们中间凡作他子民的，可以上去，愿耶和华他的　神与他同在。’”

拼音版 代下36:23 Bōsī wáng Gǔliè rúcǐ shuō, Yēhéhuá tiān shàng de shén yǐ jiāng tiān xià wàn guó cìgei wǒ, yòu zhǔfu wǒ zaì Yóudà de Yēlùsǎleng wèi tā jiànzào diàn yǔ. nǐmen zhōngjiān fán zuò tā zǐmín de, keyǐ shàng qù, yuàn Yēhéhuá tāde shén yǔ tā tóng zaì.

吕振中 代下36:23 波斯王古列元年、永恒主为要成就他自己的话、从耶利米口中说来的，永恒主就激动了波斯王古列的心（原文∶灵），使他将布告传达全国，并且用书面传达说∶

新译本 代下36:23 “波斯王古列这样说：‘耶和华天上的　神已经把地上万国赐给我。他指派我在犹大的耶路撒冷为他建造殿宇。你们中间凡是他的子民，都可以上去；愿耶和华他的　神和他同在！’”

现代译 代下36:23 「这是波斯皇帝塞鲁士的命令：上主—天上的上帝使我作了全世界的统治者；他要我负责在犹大的耶路撒冷为他建造一座殿宇。现在，所有你们这些属於上帝的子民要到那里去，愿主—你们的上帝跟你们同在。」

当代译 代下36:23 “波斯王塞鲁士如此说：‘那在天上的主上帝已经把地上的万国都交给我，他吩咐我在犹大地的耶路撒冷为他建造殿宇。在这个帝国内的主的子民，都可以返回以色列建殿，愿主与你们同在。’”

文理本 代下36:23 波斯王古列云、天上上帝耶和华、以天下万国赐我、命我在犹大之耶路撒冷、为之建室、尔中凡为其民者可上、愿其上帝耶和华偕之

修订本 代下36:23 "波斯王居鲁士如此说：耶和华－天上的上帝已将地上万国赐给我，又委派我在犹大的耶路撒冷为他建造殿宇。你们中间凡作他子民的可以上去，愿耶和华－他的上帝与他同在。"

KJV 英 代下36:23 Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

NIV 英 代下36:23 "This is what Cyrus king of Persia says: "'The LORD, the God of heaven, has given me all the kingdoms of the earth and he has appointed me to build a temple for him at Jerusalem in Judah. Anyone of his people among you--may the LORD his God be with him, and let him go up.'"


以斯拉记第1章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第1章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉1:1 波斯王古列元年，耶和华为要应验藉耶利米口所说的话，就激动波斯王古列的心，使他下诏通告全国说：

拼音版 拉1:1 Bōsī wáng Gǔliè yuán nián, Yēhéhuá wéi yào yìngyàn jiè Yēlìmǐ kǒu suǒ shuō de huà, jiù jīdòng Bōsī wáng sāi lǔ shì de xīn, shǐ tā xià zhào tōng gào quán guó, shuō,

吕振中 拉1:1 「波斯王古列这么说∶『永恒主天上的上帝已将地上万国都赐给我，是他委派了我在犹大的耶路撒冷、为他建殿。

新译本 拉1:1 波斯王古列元年，耶和华为要应验他藉耶利米的口所说的话，就激动波斯王古列的心灵，使他通令全国，传达文告说：

现代译 拉1:1 波斯皇帝塞鲁士登基的第一年，上主为要实现他藉先知耶利米所说的预言，激动塞鲁士下了一道命令，用文字记下，传送到帝国的每一个角落。命令的内容如下：

当代译 拉1:1 波斯王塞鲁士登基的第一年，上帝为了要应验藉耶利米所说的预言，就感动塞鲁士王的心，使他向全国颁下一项文告（他还将这项文告记在国政大事录里，永远保存）：

文理本 拉1:1 波斯王古列元年、耶和华使藉耶利米口所言得应、感波斯王古列之心、宣告通国、且书之曰、

修订本 拉1:1 波斯王居鲁士元年，耶和华为要应验藉耶利米的口所说的话，就激发波斯王居鲁士的心，使他下诏书通告全国，说：

KJV 英 拉1:1 Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

NIV 英 拉1:1 In the first year of Cyrus king of Persia, in order to fulfill the word of the LORD spoken by Jeremiah, the LORD moved the heart of Cyrus king of Persia to make a proclamation throughout his realm and to put it in writing:

主目录 返回顶部

和合本 拉1:2 “波斯王古列如此说：‘耶和华天上的　神，已将天下万国赐给我，又嘱咐我在犹大的耶路撒冷为他建造殿宇。

拼音版 拉1:2 Bōsī wáng Gǔliè rúcǐ shuō, Yēhéhuá tiān shang de shén, yǐ jiāng tiān xià wàn guó cìgei wǒ. yòu zhǔfu wǒ zaì Yóudà de Yēlùsǎleng, wèi tā jiànzào diàn yǔ.

吕振中 拉1:2 你们中间凡做他子民的都可以上犹大的耶路撒冷──愿他的上帝与他同在──去建造永恒主以色列之上帝的殿∶只有他是上帝；他在耶路撒冷。

新译本 拉1:2 “波斯王古列这样说：‘耶和华天上的　神已经把地上万国赐给我。他指派我在犹大的耶路撒冷为他建造殿宇。

现代译 拉1:2 「这是波斯皇帝塞鲁士的命令：上主—天上的上帝使我作了全世界的统治者；他要我负责在犹大的耶路撒冷为他建造一座殿宇。

当代译 拉1:2 “波斯王塞鲁士说：‘那一位把这庞大帝国赐给我的主天上的神，现在命令我在犹大境内的耶路撒冷为他建造一座圣殿。

文理本 拉1:2 波斯王古列云、天上上帝耶和华、以天下万国赐我、命我在犹大之耶路撒冷、为之建室、

修订本 拉1:2 "波斯王居鲁士如此说：耶和华天上的上帝已将地上万国赐给我，又委派我在犹大的耶路撒冷为他建造殿宇。

KJV 英 拉1:2 Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

NIV 英 拉1:2 "This is what Cyrus king of Persia says: "'The LORD, the God of heaven, has given me all the kingdoms of the earth and he has appointed me to build a temple for him at Jerusalem in Judah.

主目录 返回顶部

和合本 拉1:3 在你们中间凡作他子民的，可以上犹大的耶路撒冷，在耶路撒冷重建耶和华以色列　神的殿（只有他是　神），愿　神与这人同在。

拼音版 拉1:3 Zaì nǐmen zhōngjiān fán zuò tā zǐmín de, keyǐ shang Yóudà de Yēlùsǎleng, zaì Yēlùsǎleng zhòng jiàn Yēhéhuá Yǐsèliè shén de diàn ( zhǐyǒu tā shì shén ). yuàn shén yǔ zhè rén tóng zaì.

吕振中 拉1:3 凡剩下的余民、无论寄居在什么地方，那地方的人都要用金银财物牲口同自愿献的礼物支助他∶礼物是要为那在耶路撒冷之上帝的殿而奉献的。』」

新译本 拉1:3 你们中间凡是他的子民，愿　神与他同在的，都可以上犹大的耶路撒冷去，建造耶和华以色列的　神的殿，他是在耶路撒冷受敬拜的　神。

现代译 拉1:3 愿上帝与你们这些属於他的子民同在。你们要到犹大的耶路撒冷去，重建上主—以色列上帝的圣殿；他是在耶路撒冷受敬拜的上帝。

当代译 拉1:3 国内所有的犹太人都可以回到耶路撒冷去重建以色列的主的圣殿。他是以色列的上帝。愿上帝赐福这些人。

文理本 拉1:3 居耶路撒冷、以色列之上帝耶和华、诚为上帝、尔中凡为其民者、可上犹大之耶路撒冷、为之建室、愿其上帝偕之、

修订本 拉1:3 你们中间凡作他子民的，可以上犹大的耶路撒冷去，重建耶和华－以色列上帝的殿，他是在耶路撒冷的上帝；愿上帝与这人同在。

KJV 英 拉1:3 Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

NIV 英 拉1:3 Anyone of his people among you--may his God be with him, and let him go up to Jerusalem in Judah and build the temple of the LORD, the God of Israel, the God who is in Jerusalem.

主目录 返回顶部

和合本 拉1:4 凡剩下的人，无论寄居何处，那地的人要用金银、财物、牲畜帮助他；另外也要为耶路撒冷　神的殿，甘心献上礼物。’”

拼音版 拉1:4 Fán shèngxia de rén, wúlùn jìjū héchu, nà dì de rén yào yòng jīn yín, cáiwù, shēngchù bāngzhu tā, Lìngwaì ye yào wèi Yēlùsǎleng shén de diàn gānxīn xiànshang lǐwù.

吕振中 拉1:4 于是犹大和便雅悯父系的族长、祭司和利未人、凡心被上帝激动的、都起来，要上去重建在耶路撒冷之永恒主的殿。

新译本 拉1:4 所有余民，无论寄居在什么地方，那地方的人都要用金、银、财物、牲畜帮助他，也要为在耶路撒冷　神的殿献上甘心的礼物。’”

现代译 拉1:4 如果在流亡的子民当中，有需要帮助才能回去的，邻居要帮助他们，给他们金银、财物、牲畜，以及要为在耶路撒冷的上帝圣殿献上自愿祭。」

当代译 拉1:4 所有犹太人，无论住在哪里，都要用金银、物资以及牲畜，尽量帮助这些住在自己境内、将要回国的人，此外还要甘心将礼物献给耶路撒冷上帝的圣殿。’”

文理本 拉1:4 所遗余民、居于何处、是处之人、为在耶路撒冷上帝之室、乐输礼物而外、当以金银财货牲牷助之、

修订本 拉1:4 凡存留的人，无论寄居何处，那地的人要用金银、财物、牲畜帮助他，还要为耶路撒冷上帝的殿甘心献上礼物。"

KJV 英 拉1:4 And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

NIV 英 拉1:4 And the people of any place where survivors may now be living are to provide him with silver and gold, with goods and livestock, and with freewill offerings for the temple of God in Jerusalem.'"

主目录 返回顶部

和合本 拉1:5 于是，犹大和便雅悯的族长、祭司、利未人，就是一切被　神激动他心的人，都起来，要上耶路撒冷去建造耶和华的殿。

拼音版 拉1:5 Yúshì, Yóudà hé Biànyǎmǐn de zúzhǎng, jìsī, Lìwèi rén, jiù shì yīqiè beì shén jīdòng tā xīn de rén, dōu qǐlai yào shang Yēlùsǎleng qù jiànzào Yēhéhuá de diàn.

吕振中 拉1:5 他们四围的众人就用银器、金子、财物、牲口、宝贵之物、来加强他们的手；另外还有各样自愿献的礼物。

新译本 拉1:5 于是，犹大和便雅悯的族长、祭司、利未人和所有被　神激动了心灵的人，都起来要上去，重建在耶路撒冷耶和华的殿。

现代译 拉1:5 於是，犹大和便雅悯的族长、祭司和利未人，以及每一个心里被上帝感动的人都准备好了，要回到耶路撒冷去重建上主的圣殿。

当代译 拉1:5 於是犹大和便雅悯的族长、利未人和祭司，以及所有被上帝感动的人就立刻采取行动，同往耶路撒冷去重建主的圣殿。

文理本 拉1:5 于是犹大及便雅悯族长、与祭司利未人、凡为上帝所感、欲上耶路撒冷建耶和华室者、咸起、

修订本 拉1:5 于是，犹大和便雅悯的族长、祭司、利未人，凡是心被上帝感动的人都起来，要上耶路撒冷去建造耶和华的殿。

KJV 英 拉1:5 Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

NIV 英 拉1:5 Then the family heads of Judah and Benjamin, and the priests and Levites--everyone whose heart God had moved--prepared to go up and build the house of the LORD in Jerusalem.

主目录 返回顶部

和合本 拉1:6 他们四围的人就拿银器、金子、财物、牲畜、珍宝帮助他们（原文作“坚固他们的手”），另外还有甘心献的礼物。

拼音版 拉1:6 Tāmen sìwéi de rén jiù ná yínqì, jīnzi, cáiwù, shēngchù, zhēn bǎo bāngzhu tāmen ( yuánwén shì jiāngù tāmende shǒu ), Lìngwaì hái yǒu gānxīn xiàn de lǐwù.

吕振中 拉1:6 古列王也将永恒主之殿的器皿拿了出来；这些器皿是尼布甲尼撒从耶路撒冷所拿出，而放在自己神庙的。

新译本 拉1:6 他们四围的人都用银器、金子、财物、牲畜和珍贵的礼物协助他们，另外还有各种甘心奉献的礼物。

现代译 拉1:6 所有的邻居都帮助他们，拿银器、金子、财物、牲畜，和其他值钱的东西给他们，另外还有自愿奉献在圣殿的礼物。

当代译 拉1:6 他们周围的人都甘心献上礼物，此外又拿出金银财宝和牲畜来支持他们。

文理本 拉1:6 四周之人、除乐输礼物外、皆以银器、黄金、财货、牲牷、珍宝、馈而助之、

修订本 拉1:6 四围所有的人都拿银器、金子、财物、牲畜、珍宝支持他们，此外还有甘心献的一切礼物。

KJV 英 拉1:6 And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

NIV 英 拉1:6 All their neighbors assisted them with articles of silver and gold, with goods and livestock, and with valuable gifts, in addition to all the freewill offerings.

主目录 返回顶部

和合本 拉1:7 古列王也将耶和华殿的器皿拿出来，这器皿是尼布甲尼撒从耶路撒冷掠来，放在自己　神之庙中的。

拼音版 拉1:7 Gǔliè wáng ye jiāng Yēhéhuá diàn de qìmǐn ná chūlai, zhè qìmǐn shì Níbùjiǎnísǎ cóng Yēlùsǎleng lüè lái, fàng zaì zìjǐ shén zhī miào zhōng de.

吕振中 拉1:7 波斯王古列派由司库官米提利达经手将这些器皿拿出来，数交给犹大的首领设巴萨。

新译本 拉1:7 古列王把耶和华殿里的器皿拿出来，就是从前尼布甲尼撒从耶路撒冷拿来放在自己的神庙里的。

现代译 拉1:7 塞鲁士皇帝把以前尼布甲尼撒王从耶路撒冷掠夺来放在自己神庙中的杯碗还给他们。

当代译 拉1:7 当年巴比伦王尼布甲尼撒曾经在耶路撒冷圣殿抢掠了不少珍贵的器皿，带回来安放在自己的神庙里。

文理本 拉1:7 耶和华室中之器、昔尼布甲尼撒自耶路撒冷所取、置于己神之庙、

修订本 拉1:7 居鲁士王也把耶和华殿的器皿拿出来，这些器皿是尼布甲尼撒从耶路撒冷掠取，放在自己神明庙中的。

KJV 英 拉1:7 Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

NIV 英 拉1:7 Moreover, King Cyrus brought out the articles belonging to the temple of the LORD, which Nebuchadnezzar had carried away from Jerusalem and had placed in the temple of his god.

主目录 返回顶部

和合本 拉1:8 波斯王古列派库官米提利达将这器皿拿出来，按数交给犹大的首领设巴萨。

拼音版 拉1:8 Bōsī wáng Gǔliè paì kù guān Mǐtílìdá jiāng zhè qìmǐn ná chūlai, àn shù jiāo gei Yóudà de shǒulǐng Shèbāsà.

吕振中 拉1:8 器皿的数目是∶金盘三十个、银盘一千个、刀（或译∶香炉；副件）二十九把、

新译本 拉1:8 波斯王古列命令司库官米提利达把这些器皿拿出来，按数交给犹大的领袖设巴萨。

现代译 拉1:8 他派皇家财政大臣米提利达经手这些器皿；米提利达就开了一份清单给犹大省长设巴萨，

当代译 拉1:8 这时，塞鲁士王就派库官米提利达把这些东西拿出来，全数还给犹大的领袖设巴萨。

文理本 拉1:8 今波斯王古列、藉司库米提利达携出、核之、付于犹大牧伯设巴萨、

修订本 拉1:8 波斯王居鲁士派米提利达司库把这些器皿拿出来，点交给犹大的领袖设巴萨。

KJV 英 拉1:8 Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

NIV 英 拉1:8 Cyrus king of Persia had them brought by Mithredath the treasurer, who counted them out to Sheshbazzar the prince of Judah.

主目录 返回顶部

和合本 拉1:9 器皿的数目记在下面：金盘三十个，银盘一千个，刀二十九把，

拼音版 拉1:9 Qìmǐn de shùmù jì zaì xiàmiàn. jīn pán sān shí gè, yín pán yī qiā gè, dāo èr shí jiǔ bǎ,

吕振中 拉1:9 金碗三十个、银碗二千（此字意难确定）四百一十个、别样的器皿一千件；

新译本 拉1:9 器皿的数目是：金盘三十个、银盘一千个、刀二十九把、

现代译 拉1:9 点交如下：献祭用的金碗叁○个献祭用的银碗一○○○个其他种类的碗二九个

当代译 拉1:9 这些器皿里一共有金盘叁十个、银盘一千个、刀二十九把、金碗叁十个、次等银碗四百一十个和一千件其他的器皿。

文理本 拉1:9 其数如左、金盘三十、银盘一千、刀二十九、

修订本 拉1:9 它们的数目如下：金盘三十个，银盘一千个，刀二十九把，

KJV 英 拉1:9 And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

NIV 英 拉1:9 This was the inventory: gold dishes 30 silver dishes 1,000 silver pans 29

主目录 返回顶部

和合本 拉1:10 金碗三十个，银碗之次的四百一十个，别样的器皿一千件。

拼音版 拉1:10 Jīn wǎn sān shí gè, yín wǎn zhī cì de sì bǎi yī shí gè, bié yàng de qìmǐn yī qiā jiàn.

吕振中 拉1:10 金银器皿共有五千四百件。流亡的人从巴比伦上耶路撒冷的时候，设巴萨将这一切器皿都带上来。

新译本 拉1:10 金碗三十个、次等银碗四百一十个（“次等银碗四百一十个”：本句意义难确定，或译：“银碗二千四百一十个”），其他的器皿一千件。

现代译 拉1:10 小金碗叁○个小银碗四一○个其他器皿一○○○件

当代译 拉1:10 这些器皿里一共有金盘叁十个、银盘一千个、刀二十九把、金碗叁十个、次等银碗四百一十个和一千件其他的器皿。

文理本 拉1:10 金盂三十、银盂之次者四百有十、其他器皿一千、

修订本 拉1:10 金碗三十个，备用银碗四百一十个，其他器皿一千件。

KJV 英 拉1:10 Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

NIV 英 拉1:10 gold bowls 30 matching silver bowls 410 other articles 1,000

主目录 返回顶部

和合本 拉1:11 金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨将这一切都带上来。

拼音版 拉1:11 Jīn yínqì mǐn gōng yǒu wǔ qiā sì bǎi jiàn. beìlǔ de rén cóng Bābǐlún shang Yēlùsǎleng de shíhou, Shèbāsà jiāng zhè yīqiè dōu daì shang lái.

吕振中 拉1:11 以下是犹大省的人，从前巴比伦王尼布甲尼撒使他们流亡到巴比伦去的；现在他们中间有人从流亡中之被掳地上来，返回耶路撒冷和犹大，各归本城。

新译本 拉1:11 全部的金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷去的时候，设巴萨把这一切器皿都带上去。

现代译 拉1:11 金碗、银碗，和其他一切器皿，总共有五千四百件。流亡的人从巴比伦回来时，设巴萨把这些器皿都带到耶路撒冷。

当代译 拉1:11 所有的金银器皿算起来共有五千四百件，设巴萨就带着这些器皿和那些被掳到巴比伦的犹太人，一同起程回耶路撒冷去。

文理本 拉1:11 金银器皿、共计五千四百、俘囚之众、自巴比伦上耶路撒冷时、设巴萨携之而至、

修订本 拉1:11 金银器皿共有五千四百件。被掳的人从巴比伦上耶路撒冷的时候，设巴萨把这一切都带了上来。

KJV 英 拉1:11 All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

NIV 英 拉1:11 In all, there were 5,400 articles of gold and of silver. Sheshbazzar brought all these along when the exiles came up from Babylon to Jerusalem.


以斯拉记第2章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第2章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉2:1 巴比伦王尼布甲尼撒从前掳到巴比伦之犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。

拼音版 拉2:1 Bābǐlún wáng Níbùjiǎnísǎ , cóng qián lǔ dào Bābǐlún zhī Yóudà sheng de rén, xiànzaì tāmende zǐsūn, cóng beìlǔ dào zhī dì, huí Yēlùsǎleng hé Yóudà, gè guī ben chéng.

吕振中 拉2:1 他们是跟所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、（尼7∶7加∶拿哈玛尼）末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿、一同来的。以色列民的人数记在下面∶

新译本 拉2:1 这些犹大省的人，从前被巴比伦王尼布甲尼撒掳到巴比伦去，现在他们从被掳之地回到耶路撒冷和犹大，各归自己的城镇。

现代译 拉2:1 许多流亡的人离开了巴比伦省，回到耶路撒冷和犹大，到自己的家乡去。自从尼布甲尼撒王把他们俘掳过去，他们的家人一直流亡在巴比伦。

当代译 拉2:1 巴比伦王尼布甲尼撒曾经把很多犹太人掳到巴比伦去。现在，他们的子孙都可以重返耶路撒冷和犹大各城了。

文理本 拉2:1 犹大州人、为巴比伦王尼布甲尼撒虏至巴比伦者、今自俘囚、返耶路撒冷及犹大、各归其邑、

修订本 拉2:1 这些是从被掳之地上来的省民，巴比伦王尼布甲尼撒把他们掳到巴比伦，他们重返耶路撒冷和犹大，各归本城。

KJV 英 拉2:1 Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

NIV 英 拉2:1 Now these are the people of the province who came up from the captivity of the exiles, whom Nebuchadnezzar king of Babylon had taken captive to Babylon (they returned to Jerusalem and Judah, each to his own town,

主目录 返回顶部

和合本 拉2:2 他们是同着所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿回来的。

拼音版 拉2:2 Tāmen shì tóng zhe Suǒluóbābó, Yéshūyà, Níxīmǐ, Xīláiyǎ, Lìláiyǎ, Mòdǐgǎi, Bìshān, Mǐsībá, Bǐgéwàyī, Lìhóng, Bāná huí lái de.

吕振中 拉2:2 巴录的子孙二千一百七十二人。

新译本 拉2:2 他们与所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏和巴拿一同回去。以色列民的男丁数目记在下面：

现代译 拉2:2 他们当中的领袖有所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏，和巴拿。以下是以色列各宗族从流亡返回的人数统计：

当代译 拉2:2 带领犹太人重返耶路撒冷的几位领袖是：所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、未底改、必珊、米斯拔、比革瓦伊、利宏和巴拿。

文理本 拉2:2 乃与所罗巴伯、耶书亚、尼希米、西赉亚、利来亚、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿偕来、其数如左、

修订本 拉2:2 他们是同所罗巴伯、耶书亚、尼希米、西莱雅、利来雅、末底改、必珊、米斯拔、比革瓦伊、利宏、巴拿一起回来的。 以色列百姓的人数如下：

KJV 英 拉2:2 Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mizpar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

NIV 英 拉2:2 in company with Zerubbabel, Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum and Baanah): The list of the men of the people of Israel:

主目录 返回顶部

和合本 拉2:3 以色列人民的数目记在下面：巴录的子孙二千一百七十二名；

拼音版 拉2:3 Yǐsèliè rénmín de shùmù jì zaì xiàmiàn. Bālù de zǐsūn èr qiā yī bǎi qī shí èr míng.

吕振中 拉2:3 示法提雅的子孙三百七十二人。

新译本 拉2:3 巴录的子孙二千一百七十二人；

现代译 拉2:3 巴录宗族二一七二名

当代译 拉2:3 以下是为重返耶路撒冷的以色列人所作的一个人口统计：巴录的子孙二千一百七十二人；

文理本 拉2:3 巴录裔、二千一百七十二人、

修订本 拉2:3 巴录的子孙二千一百七十二名；

KJV 英 拉2:3 The children of Parosh, two thousand an hundred seventy and two.

NIV 英 拉2:3 the descendants of Parosh 2,172

主目录 返回顶部

和合本 拉2:4 示法提雅的子孙三百七十二名；

拼音版 拉2:4 Shìfǎtíyǎ de zǐsūn sān bǎi qī shí èr míng.

吕振中 拉2:4 亚拉的子孙七百七十五人。

新译本 拉2:4 示法提雅的子孙三百七十二人；

现代译 拉2:4 示法提雅宗族叁七二名

当代译 拉2:4 示法提雅的子孙叁百七十二人；

文理本 拉2:4 示法提雅裔、三百七十二人、

修订本 拉2:4 示法提雅的子孙三百七十二名；

KJV 英 拉2:4 The children of Shephatiah, three hundred seventy and two.

NIV 英 拉2:4 of Shephatiah 372

主目录 返回顶部

和合本 拉2:5 亚拉的子孙七百七十五名；

拼音版 拉2:5 Yàlà de zǐsūn qī bǎi qī shí wǔ míng.

吕振中 拉2:5 巴哈摩押的子孙、就是耶书亚约押的子孙、二千八百十二人。

新译本 拉2:5 亚拉的子孙七百七十五人；

现代译 拉2:5 亚拉宗族七七五名

当代译 拉2:5 亚拉的子孙七百七十五人；

文理本 拉2:5 亚拉裔、七百七十五人、

修订本 拉2:5 亚拉的子孙七百七十五名；

KJV 英 拉2:5 The children of Arah, seven hundred seventy and five.

NIV 英 拉2:5 of Arah 775

主目录 返回顶部

和合本 拉2:6 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十二名；

拼音版 拉2:6 Bāhāmóyē de hòuyì, jiù shì Yéshūyà, hé Yuēyē de zǐsūn èr qiā bā bǎi yī shí èr míng.

吕振中 拉2:6 以拦的子孙一千二百五十四人。

新译本 拉2:6 巴哈．摩押的子孙，就是耶书亚和约押的子孙，二千八百一十二人；

现代译 拉2:6 巴哈摩押宗族（耶书亚和约押的后代）二八一二名

当代译 拉2:6 巴哈摩押的子孙，也就是耶书亚和约押两家合并而成的一族的子孙，共有二千八百一十二人；

文理本 拉2:6 巴哈摩押裔、即耶书亚及约押子孙、二千八百十二人、

修订本 拉2:6 巴哈．摩押的后裔，就是耶书亚和约押的子孙二千八百一十二名；

KJV 英 拉2:6 The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

NIV 英 拉2:6 of Pahath-Moab (through the line of Jeshua and Joab) 2,812

主目录 返回顶部

和合本 拉2:7 以拦的子孙一千二百五十四名；

拼音版 拉2:7 Yǐlán de zǐsūn yī qiā èr bǎi wǔ shí sì míng.

吕振中 拉2:7 萨土的子孙九百四十五人。

新译本 拉2:7 以拦的子孙一千二百五十四人；

现代译 拉2:7 以拦宗族一二五四名

当代译 拉2:7 以拦的子孙一千二百五十四人；

文理本 拉2:7 以拦裔、一千二百五十四人、

修订本 拉2:7 以拦的子孙一千二百五十四名；

KJV 英 拉2:7 The children of Elam, a thousand two hundred fifty and four.

NIV 英 拉2:7 of Elam 1,254

主目录 返回顶部

和合本 拉2:8 萨土的子孙九百四十五名；

拼音版 拉2:8 Sàtǔ de zǐsūn jiǔ bǎi sì shí wǔ míng.

吕振中 拉2:8 萨改的子孙七百六十人。

新译本 拉2:8 萨土的子孙九百四十五人；

现代译 拉2:8 萨土宗族九四五名

当代译 拉2:8 萨土的子孙九百四十五人；

文理本 拉2:8 萨土裔、九百四十五人、

修订本 拉2:8 萨土的子孙九百四十五名；

KJV 英 拉2:8 The children of Zattu, nine hundred forty and five.

NIV 英 拉2:8 of Zattu 945

主目录 返回顶部

和合本 拉2:9 萨改的子孙七百六十名；

拼音版 拉2:9 Sàgǎi de zǐsūn qī bǎi liù shí míng.

吕振中 拉2:9 巴尼的子孙六百四十二人。

新译本 拉2:9 萨改的子孙七百六十人；

现代译 拉2:9 萨改宗族七六○名

当代译 拉2:9 萨改的子孙七百六十人；

文理本 拉2:9 萨改裔、七百六十人、

修订本 拉2:9 萨改的子孙七百六十名；

KJV 英 拉2:9 The children of Zaccai, seven hundred and threescore.

NIV 英 拉2:9 of Zaccai 760

主目录 返回顶部

和合本 拉2:10 巴尼的子孙六百四十二名；

拼音版 拉2:10 Bāní de zǐsūn liù bǎi sì shí èr míng.

吕振中 拉2:10 比拜的子孙六百二十三人。

新译本 拉2:10 巴尼的子孙六百四十二人；

现代译 拉2:10 巴尼宗族六四二名

当代译 拉2:10 巴尼的子孙六百四十二人；

文理本 拉2:10 巴尼裔、六百四十二人、

修订本 拉2:10 巴尼的子孙六百四十二名；

KJV 英 拉2:10 The children of Bani, six hundred forty and two.

NIV 英 拉2:10 of Bani 642

主目录 返回顶部

和合本 拉2:11 比拜的子孙六百二十三名；

拼音版 拉2:11 Bǐbaì de zǐsūn liù bǎi èr shí sān míng.

吕振中 拉2:11 押甲的子孙一千二百二十二人。

新译本 拉2:11 比拜的子孙六百二十三人；

现代译 拉2:11 比拜宗族六二叁名

当代译 拉2:11 比拜的子孙六百二十叁人；

文理本 拉2:11 比拜裔、六百二十三人、

修订本 拉2:11 比拜的子孙六百二十三名；

KJV 英 拉2:11 The children of Bebai, six hundred twenty and three.

NIV 英 拉2:11 of Bebai 623

主目录 返回顶部

和合本 拉2:12 押甲的子孙一千二百二十二名；

拼音版 拉2:12 Yējiǎ de zǐsūn yī qiā èr bǎi èr shí èr míng.

吕振中 拉2:12 亚多尼干的子孙六百六十六人。

新译本 拉2:12 押甲的子孙一千二百二十二人；

现代译 拉2:12 押甲宗族一二二二名

当代译 拉2:12 押甲的子孙一千二百二十二人；

文理本 拉2:12 押甲裔、一千二百二十二人、

修订本 拉2:12 押甲的子孙一千二百二十二名；

KJV 英 拉2:12 The children of Azgad, a thousand two hundred twenty and two.

NIV 英 拉2:12 of Azgad 1,222

主目录 返回顶部

和合本 拉2:13 亚多尼干的子孙六百六十六名；

拼音版 拉2:13 Yàduōnígān de zǐsūn liù bǎi liù shí liù míng ;

吕振中 拉2:13 比革瓦伊的子孙二千零五十六人。

新译本 拉2:13 亚多尼干的子孙六百六十六人；

现代译 拉2:13 亚多尼干宗族六六六名

当代译 拉2:13 亚多尼干的子孙六百六十六人；

文理本 拉2:13 亚多尼干裔、六百六十六人、

修订本 拉2:13 亚多尼干的子孙六百六十六名；

KJV 英 拉2:13 The children of Adonikam, six hundred sixty and six.

NIV 英 拉2:13 of Adonikam 666

主目录 返回顶部

和合本 拉2:14 比革瓦伊的子孙二千零五十六名；

拼音版 拉2:14 Bǐgéwàyī de zǐsūn èr qiā líng wǔ shí liù míng.

吕振中 拉2:14 亚丁的子孙四百五十四人。

新译本 拉2:14 比革瓦伊的子孙二千零五十六人；

现代译 拉2:14 比革瓦伊宗族二○五六名

当代译 拉2:14 比革瓦伊的子孙二千零五十六人；

文理本 拉2:14 比革瓦伊裔、二千有五十六人、

修订本 拉2:14 比革瓦伊的子孙二千零五十六名；

KJV 英 拉2:14 The children of Bigvai, two thousand fifty and six.

NIV 英 拉2:14 of Bigvai 2,056

主目录 返回顶部

和合本 拉2:15 亚丁的子孙四百五十四名；

拼音版 拉2:15 Yàdīng de zǐsūn sì bǎi wǔ shí sì míng.

吕振中 拉2:15 亚特的子孙、就是希西家的子孙、九十八人。

新译本 拉2:15 亚丁的子孙四百五十四人；

现代译 拉2:15 亚丁宗族四五四名

当代译 拉2:15 亚丁的子孙四百五十四人；

文理本 拉2:15 亚丁裔、四百五十四人、

修订本 拉2:15 亚丁的子孙四百五十四名；

KJV 英 拉2:15 The children of Adin, four hundred fifty and four.

NIV 英 拉2:15 of Adin 454

主目录 返回顶部

和合本 拉2:16 亚特的后裔，就是希西家的子孙九十八名；

拼音版 拉2:16 Yàtè de hòuyì, jiù shì Xīxījiā de zǐsūn jiǔ shí bā míng.

吕振中 拉2:16 比彩的子孙三百二十三人。

新译本 拉2:16 亚特的子孙，就是希西家的子孙，九十八人；

现代译 拉2:16 亚特宗族（又叫希西家）九八名

当代译 拉2:16 亚特的后裔，也就是希西家的子孙有九十八人；

文理本 拉2:16 亚特裔、即希西家子孙、九十八人、

修订本 拉2:16 亚特的后裔，就是希西家的子孙九十八名；

KJV 英 拉2:16 The children of Ater of Hezekiah, ninety and eight.

NIV 英 拉2:16 of Ater (through Hezekiah) 98

主目录 返回顶部

和合本 拉2:17 比赛的子孙三百二十三名；

拼音版 拉2:17 Bǐsaì de zǐsūn sān bǎi èr shí sān míng.

吕振中 拉2:17 约拉的子孙一百一十二人。

新译本 拉2:17 比宰的子孙三百二十三人；

现代译 拉2:17 比赛宗族叁二叁名

当代译 拉2:17 比赛的子孙叁百二十叁人；

文理本 拉2:17 比赛裔、三百二十三人、

修订本 拉2:17 比赛的子孙三百二十三名；

KJV 英 拉2:17 The children of Bezai, three hundred twenty and three.

NIV 英 拉2:17 of Bezai 323

主目录 返回顶部

和合本 拉2:18 约拉的子孙一百一十二名；

拼音版 拉2:18 Yuēlà de zǐsūn yī bǎi yī shí èr míng.

吕振中 拉2:18 哈顺的子孙二百二十三人。

新译本 拉2:18 约拉的子孙一百一十二人；

现代译 拉2:18 约拉宗族一一二名

当代译 拉2:18 约拉的子孙一百一十二人；

文理本 拉2:18 约拉裔、一百十二人、

修订本 拉2:18 约拉的子孙一百一十二名；

KJV 英 拉2:18 The children of Jorah, an hundred and twelve.

NIV 英 拉2:18 of Jorah 112

主目录 返回顶部

和合本 拉2:19 哈顺的子孙二百二十三名；

拼音版 拉2:19 Hāshùn de zǐsūn èr bǎi èr shí sān míng.

吕振中 拉2:19 吉罗珥（尼7∶25∶基遍）人九十五名。

新译本 拉2:19 哈顺的子孙二百二十三人；

现代译 拉2:19 哈顺宗族二二叁名

当代译 拉2:19 哈顺的子孙二百二十叁人；

文理本 拉2:19 哈顺裔、二百二十三人、

修订本 拉2:19 哈顺的子孙二百二十三名；

KJV 英 拉2:19 The children of Hashum, two hundred twenty and three.

NIV 英 拉2:19 of Hashum 223

主目录 返回顶部

和合本 拉2:20 吉罢珥人九十五名；

拼音版 拉2:20 Jíbaerrén jiǔ shí wǔ míng.

吕振中 拉2:20 伯利恒人一百二十三名。

新译本 拉2:20 吉罢珥的子孙九十五人；

现代译 拉2:20 吉罢珥宗族九五名

当代译 拉2:20 吉罢珥人九十五人；

文理本 拉2:20 吉罢珥人、九十五人、

修订本 拉2:20 吉罢珥人九十五名；

KJV 英 拉2:20 The children of Gibbar, ninety and five.

NIV 英 拉2:20 of Gibbar 95

主目录 返回顶部

和合本 拉2:21 伯利恒人一百二十三名；

拼音版 拉2:21 Bólìhéng rén yī bǎi èr shí sān míng.

吕振中 拉2:21 尼陀法人五十六名。

新译本 拉2:21 伯利恒人一百二十三人。

现代译 拉2:21 回到祖籍的人数统计：伯利恒人一二叁名

当代译 拉2:21 伯利恒人一百二十叁人；

文理本 拉2:21 伯利恒人、一百二十三人、

修订本 拉2:21 伯利恒人一百二十三名；

KJV 英 拉2:21 The children of Bethlehem, an hundred twenty and three.

NIV 英 拉2:21 the men of Bethlehem 123

主目录 返回顶部

和合本 拉2:22 尼陀法人五十六名；

拼音版 拉2:22 Nítuófǎ rén wǔ shí liù míng.

吕振中 拉2:22 亚拿突人一百二十八名。

新译本 拉2:22 尼陀法人五十六人。

现代译 拉2:22 尼陀法人五六名

当代译 拉2:22 尼陀法人五十六人；

文理本 拉2:22 尼陀法人、五十六人、

修订本 拉2:22 尼陀法人五十六名；

KJV 英 拉2:22 The men of Netophah, fifty and six.

NIV 英 拉2:22 of Netophah 56

主目录 返回顶部

和合本 拉2:23 亚拿突人一百二十八名；

拼音版 拉2:23 Yànátū rén yī bǎi èr shí bā míng.

吕振中 拉2:23 亚斯玛弗人四十二名。

新译本 拉2:23 亚拿突人一百二十八人。

现代译 拉2:23 亚拿突人一二八名

当代译 拉2:23 亚拿突人一百二十八人；

文理本 拉2:23 亚拿突人、一百二十八人、

修订本 拉2:23 亚拿突人一百二十八名；

KJV 英 拉2:23 The men of Anathoth, an hundred twenty and eight.

NIV 英 拉2:23 of Anathoth 128

主目录 返回顶部

和合本 拉2:24 亚斯玛弗人四十二名；

拼音版 拉2:24 Yàsīmǎfú rén sì shí èr míng.

吕振中 拉2:24 基列耶琳人、基非拉人、比录人、共七百四十三名。

新译本 拉2:24 亚斯玛弗人四十二人。

现代译 拉2:24 亚斯玛弗人四二名

当代译 拉2:24 亚斯玛弗人四十二人；

文理本 拉2:24 亚斯玛弗人、四十二人、

修订本 拉2:24 亚斯玛弗人四十二名；

KJV 英 拉2:24 The children of Azmaveth, forty and two.

NIV 英 拉2:24 of Azmaveth 42

主目录 返回顶部

和合本 拉2:25 基列耶琳人、基非拉人、比录人共七百四十三名；

拼音版 拉2:25 Jīliè Yélín rén,Jīfēilà rén, Bǐlù rén gōng qī bǎi sì shí sān míng.

吕振中 拉2:25 拉玛人和迦巴人六百二十一名。

新译本 拉2:25 基列．耶琳人、基非拉人和比录人，共七百四十三人。

现代译 拉2:25 基列耶琳、基非拉，和比录等地的人七四叁名

当代译 拉2:25 基列耶琳人、基非拉人和比录人共七百四十叁人；

文理本 拉2:25 基列耶琳基非拉比录之人、七百四十三人、

修订本 拉2:25 基列．耶琳人、基非拉人、比录人共七百四十三名；

KJV 英 拉2:25 The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

NIV 英 拉2:25 of Kiriath Jearim, Kephirah and Beeroth 743

主目录 返回顶部

和合本 拉2:26 拉玛人、迦巴人共六百二十一名；

拼音版 拉2:26 Lāmǎ rén, Jiābā rén gōng liù bǎi èr shí yī míng.

吕振中 拉2:26 默玛人一百二十二名。

新译本 拉2:26 拉玛人和迦巴人共六百二十一人。

现代译 拉2:26 拉玛和迦巴人六二一名

当代译 拉2:26 拉玛人和迦巴人六百二十一人；

文理本 拉2:26 拉玛迦巴之人、六百二十一人、

修订本 拉2:26 拉玛人和迦巴人共六百二十一名；

KJV 英 拉2:26 The children of Ramah and Gaba, six hundred twenty and one.

NIV 英 拉2:26 of Ramah and Geba 621

主目录 返回顶部

和合本 拉2:27 默玛人一百二十二名；

拼音版 拉2:27 Mò mǎ rén yī bǎi èr shí èr míng.

吕振中 拉2:27 伯特利人和艾人二百二十三名。

新译本 拉2:27 默玛人一百二十二人。

现代译 拉2:27 默玛人一二二名

当代译 拉2:27 默玛人一百二十二人；

文理本 拉2:27 默玛人、一百二十二人、

修订本 拉2:27 默玛人一百二十二名；

KJV 英 拉2:27 The men of Michmas, an hundred twenty and two.

NIV 英 拉2:27 of Micmash 122

主目录 返回顶部

和合本 拉2:28 伯特利人、艾人共二百二十三名；

拼音版 拉2:28 Bótèlì rén, Aì rén gōng èr bǎi èr shí sān míng.

吕振中 拉2:28 尼波人五十二名。

新译本 拉2:28 伯特利人和艾人共二百二十三人。

现代译 拉2:28 伯特利和艾人二二叁名

当代译 拉2:28 伯特利人、艾人共二百二十叁人；

文理本 拉2:28 伯特利及艾之人、二百二十三人、

修订本 拉2:28 伯特利人和艾人共二百二十三名；

KJV 英 拉2:28 The men of Bethel and Ai, two hundred twenty and three.

NIV 英 拉2:28 of Bethel and Ai 223

主目录 返回顶部

和合本 拉2:29 尼波人五十二名；

拼音版 拉2:29 Níbōrén wǔ shí èr míng.

吕振中 拉2:29 末必的子孙一百五十六人。

新译本 拉2:29 尼波人五十二人。

现代译 拉2:29 尼波人五二名

当代译 拉2:29 尼波人五十二人；

文理本 拉2:29 尼波人、五十二人、

修订本 拉2:29 尼波人五十二名；

KJV 英 拉2:29 The children of Nebo, fifty and two.

NIV 英 拉2:29 of Nebo 52

主目录 返回顶部

和合本 拉2:30 末必人一百五十六名；

拼音版 拉2:30 Mòbì rén yī bǎi wǔ shí liù míng.

吕振中 拉2:30 另一个以拦的子孙一千二百五十四人。

新译本 拉2:30 玛革比士的子孙一百五十六人。

现代译 拉2:30 末必人一五六名

当代译 拉2:30 末必的子孙一百五十六人；

文理本 拉2:30 末必人、一百五十六人、

修订本 拉2:30 末必人一百五十六名；

KJV 英 拉2:30 The children of Magbish, an hundred fifty and six.

NIV 英 拉2:30 of Magbish 156

主目录 返回顶部

和合本 拉2:31 别的以拦子孙一千二百五十四名；

拼音版 拉2:31 Biéde Yǐlán zǐsūn yī qiān èr bǎi wǔ shí sì míng.

吕振中 拉2:31 哈琳的子孙三百二十人。

新译本 拉2:31 另外一个以拦的子孙一千二百五十四人。

现代译 拉2:31 另外那个以拦的人一二五四名

当代译 拉2:31 以拦其他的子孙又有一千二百五十四人；

文理本 拉2:31 其他以拦之裔、一千二百五十四人、

修订本 拉2:31 另一个以拦的子孙一千二百五十四名；

KJV 英 拉2:31 The children of the other Elam, a thousand two hundred fifty and four.

NIV 英 拉2:31 of the other Elam 1,254

主目录 返回顶部

和合本 拉2:32 哈琳的子孙三百二十名；

拼音版 拉2:32 Hālín de zǐsūn sān bǎi èr shí míng.

吕振中 拉2:32 罗德人、哈第人、阿挪人、共七百二十五名。

新译本 拉2:32 哈琳的子孙三百二十人。

现代译 拉2:32 哈琳人叁二○名

当代译 拉2:32 哈琳的子孙叁百二十人；

文理本 拉2:32 哈琳裔、三百二十人、

修订本 拉2:32 哈琳的子孙三百二十名；

KJV 英 拉2:32 The children of Harim, three hundred and twenty.

NIV 英 拉2:32 of Harim 320

主目录 返回顶部

和合本 拉2:33 罗德人、哈第人、阿挪人共七百二十五名；

拼音版 拉2:33 Luódé rén, Hādì rén, Anuó rén gōng qī bǎi èr shí wǔ míng.

吕振中 拉2:33 耶利哥人三百四十五名。

新译本 拉2:33 罗德、哈第和阿挪的子孙共七百二十五人。

现代译 拉2:33 罗德、哈第，和阿挪等地的人七二五名

当代译 拉2:33 罗德人、哈第人和阿挪人共七百二十五人；

文理本 拉2:33 罗德哈第阿挪之人、七百二十五人、

修订本 拉2:33 罗德人、哈第人、阿挪人共七百二十五名；

KJV 英 拉2:33 The children of Lod, Hadid, and Ono, seven hundred twenty and five.

NIV 英 拉2:33 of Lod, Hadid and Ono 725

主目录 返回顶部

和合本 拉2:34 耶利哥人三百四十五名；

拼音版 拉2:34 Yēlìgē rén sān bǎi sì shí wǔ míng.

吕振中 拉2:34 西拿的子孙三千六百三十名。

新译本 拉2:34 耶利哥的子孙三百四十五人。

现代译 拉2:34 耶利哥人叁四五名

当代译 拉2:34 耶利哥人叁百四十五人；

文理本 拉2:34 耶利哥人、三百四十五人、

修订本 拉2:34 耶利哥人三百四十五名；

KJV 英 拉2:34 The children of Jericho, three hundred forty and five.

NIV 英 拉2:34 of Jericho 345

主目录 返回顶部

和合本 拉2:35 西拿人三千六百三十名。

拼音版 拉2:35 Xīná rén sān qiā liù bǎi sān shí míng.

吕振中 拉2:35 祭司∶有耶书亚家耶大雅的子孙九百七十三人。

新译本 拉2:35 西拿的子孙三千六百三十人。

现代译 拉2:35 西拿人叁六叁○名

当代译 拉2:35 西拿人叁千六百叁十人。

文理本 拉2:35 西拿人、三千六百三十人、

修订本 拉2:35 西拿人三千六百三十名。

KJV 英 拉2:35 The children of Senaah, three thousand and six hundred and thirty.

NIV 英 拉2:35 of Senaah 3,630

主目录 返回顶部

和合本 拉2:36 祭司耶书亚家耶大雅的子孙九百七十三名；

拼音版 拉2:36 Jìsī : Yéshūyà jiā Yédàyǎ de zǐsūn jiǔ bǎi qī shí sān míng.

吕振中 拉2:36 音麦的子孙一千零五十二人。

新译本 拉2:36 祭司的数目记在下面：耶书亚家的耶大雅的子孙九百七十三人。

现代译 拉2:36 祭司宗族返回的人数：耶大雅宗族（耶书亚的后代）九七叁名

当代译 拉2:36 祭司耶书亚家耶大雅的子孙九百七十叁人；

文理本 拉2:36 为祭司者、耶书亚家、耶大雅裔、九百七十三人、

修订本 拉2:36 祭司：耶书亚家耶大雅的子孙九百七十三名；

KJV 英 拉2:36 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

NIV 英 拉2:36 The priests: the descendants of Jedaiah (through the family of Jeshua) 973

主目录 返回顶部

和合本 拉2:37 音麦的子孙一千零五十二名；

拼音版 拉2:37 Yīnmaì de zǐsūn yī qiā líng wǔ shí èr míng.

吕振中 拉2:37 巴施户珥的子孙一千二百四十七人。

新译本 拉2:37 音麦的子孙一千零五十二人。

现代译 拉2:37 音麦宗族一○五二名

当代译 拉2:37 音麦的子孙一千零五十二人；

文理本 拉2:37 音麦裔、一千有五十二人、

修订本 拉2:37 音麦的子孙一千零五十二名；

KJV 英 拉2:37 The children of Immer, a thousand fifty and two.

NIV 英 拉2:37 of Immer 1,052

主目录 返回顶部

和合本 拉2:38 巴施户珥的子孙一千二百四十七名；

拼音版 拉2:38 Bāshīhùer de zǐsūn yī qiā èr bǎi sì shí qī míng.

吕振中 拉2:38 哈琳的子孙一千零一十七人。

新译本 拉2:38 巴施户珥的子孙一千二百四十七人。

现代译 拉2:38 巴施户珥宗族一二四七名

当代译 拉2:38 巴施户珥的子孙一千二百四十七人；

文理本 拉2:38 巴施户珥裔、一千二百四十七人、

修订本 拉2:38 巴施户珥的子孙一千二百四十七名；

KJV 英 拉2:38 The children of Pashur, a thousand two hundred forty and seven.

NIV 英 拉2:38 of Pashhur 1,247

主目录 返回顶部

和合本 拉2:39 哈琳的子孙一千零一十七名。

拼音版 拉2:39 Hālín de zǐsūn yī qiā líng yī shí qī míng.

吕振中 拉2:39 利未人∶有何达威雅的子孙、就是耶书亚和甲篾的子孙、七十四人。

新译本 拉2:39 哈琳的子孙一千零一十七人。

现代译 拉2:39 哈琳宗族一○一七名

当代译 拉2:39 哈琳的子孙一千零一十七人；

文理本 拉2:39 哈琳裔、一千有十七人、

修订本 拉2:39 哈琳的子孙一千零一十七名。

KJV 英 拉2:39 The children of Harim, a thousand and seventeen.

NIV 英 拉2:39 of Harim 1,017

主目录 返回顶部

和合本 拉2:40 利未人：何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。

拼音版 拉2:40 Lìwèi rén, hé Dáwēi yē de hòuyì, jiù shì Yéshūyà hé Jiǎmiè de zǐsūn qī shí sì míng.

吕振中 拉2:40 歌唱的∶亚萨的子孙一百二十八人。

新译本 拉2:40 利未人的数目记在下面：何达威雅的子孙，就是耶书亚和甲篾的子孙，七十四人。

现代译 拉2:40 利未宗族返回的有：耶书亚和甲篾宗族（何达威雅的后代）七四名

当代译 拉2:40 利未人何达威雅的后裔，也就是耶书亚和甲篾的子孙七十四人；

文理本 拉2:40 利未人、何达威雅裔、即耶书亚甲篾子孙、七十四人、

修订本 拉2:40 利未人：何达威雅的后裔，就是耶书亚和甲篾的子孙七十四名。

KJV 英 拉2:40 The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

NIV 英 拉2:40 The Levites: the descendants of Jeshua and Kadmiel (through the line of Hodaviah) 74

主目录 返回顶部

和合本 拉2:41 歌唱的：亚萨的子孙一百二十八名。

拼音版 拉2:41 Gē chàng de, Yàsà de zǐsūn yī bǎi èr shí bā míng.

吕振中 拉2:41 守门的∶沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十九人。

新译本 拉2:41 负责歌唱的：亚萨的子孙一百二十八人。

现代译 拉2:41 圣殿歌手（亚萨的后代）一二八名

当代译 拉2:41 负责歌咏的亚萨的子孙有一百二十八人；

文理本 拉2:41 讴歌者、亚萨裔、一百二十八人、

修订本 拉2:41 歌唱的：亚萨的子孙一百二十八名。

KJV 英 拉2:41 The singers: the children of Asaph, an hundred twenty and eight.

NIV 英 拉2:41 The singers: the descendants of Asaph 128

主目录 返回顶部

和合本 拉2:42 守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙共一百三十九名。

拼音版 拉2:42 Shǒu mén de, Shālóng de zǐsūn, Yàtè de zǐsūn, Dámen de zǐsūn, Yàgǔ de zǐsūn, Hādǐdà de zǐsūn, Shuòbaì de zǐsūn, gōng yī bǎi sān shí jiǔ míng.

吕振中 拉2:42 当殿役的∶有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

新译本 拉2:42 负责守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙和朔拜的子孙，共一百三十九人。

现代译 拉2:42 圣殿守卫（沙龙、亚特、达扪、亚谷、哈底大、朔拜的后代）一叁九名

当代译 拉2:42 负责守门的沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百叁十九人；

文理本 拉2:42 司阍者、沙龙、亚特、达们、亚谷、哈底大、朔拜之裔、共一百三十九人、

修订本 拉2:42 门口的守卫：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十九名。

KJV 英 拉2:42 The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

NIV 英 拉2:42 The gatekeepers of the temple: the descendants of Shallum, Ater, Talmon, Akkub, Hatita and Shobai 139

主目录 返回顶部

和合本 拉2:43 尼提宁（就是“殿役”）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

拼音版 拉2:43 Nítíníng ( jiù shì diàn yì ), Xīhā de zǐsūn, Hāsūbā de zǐsūn, Dábāé de zǐsūn,

吕振中 拉2:43 基绿的子孙、西亚的子孙、巴顿的子孙、

新译本 拉2:43 殿役的数目记在下面：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

现代译 拉2:43 圣殿工人宗族返回的有：西哈、哈苏巴、答巴俄、

当代译 拉2:43 殿役有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

文理本 拉2:43 尼提甯人、西哈、哈苏巴、答巴俄、

修订本 拉2:43 殿役：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

KJV 英 拉2:43 The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

NIV 英 拉2:43 The temple servants: the descendants of Ziha, Hasupha, Tabbaoth,

主目录 返回顶部

和合本 拉2:44 基绿的子孙、西亚的子孙、巴顿的子孙、

拼音版 拉2:44 Jīlù de zǐsūn, Xīyà de zǐsūn, Bādùn de zǐsūn,

吕振中 拉2:44 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、

新译本 拉2:44 基绿的子孙、西亚的子孙、巴顿的子孙、

现代译 拉2:44 基绿、西亚、巴顿、

当代译 拉2:44 基绿的子孙、西亚的子孙、巴顿的子孙、

文理本 拉2:44 基绿、西亚、巴顿、

修订本 拉2:44 基绿的子孙、西亚的子孙、巴顿的子孙、

KJV 英 拉2:44 The children of Keros, the children of Siaha, the children of Padon,

NIV 英 拉2:44 Keros, Siaha, Padon,

主目录 返回顶部

和合本 拉2:45 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、

拼音版 拉2:45 Lìbāná de zǐsūn,Hājiābā de zǐsūn, Yàgǔ de zǐsūn,

吕振中 拉2:45 哈甲的子孙、萨买的子孙、哈难的子孙、

新译本 拉2:45 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、

现代译 拉2:45 利巴拿、哈迦巴、亚谷、

当代译 拉2:45 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、

文理本 拉2:45 利巴拿、哈迦巴、亚谷、

修订本 拉2:45 利巴拿的子孙、哈迦巴的子孙、亚谷的子孙、

KJV 英 拉2:45 The children of Lebanah, the children of Hagabah, the children of Akkub,

NIV 英 拉2:45 Lebanah, Hagabah, Akkub,

主目录 返回顶部

和合本 拉2:46 哈甲的子孙、萨买的子孙、哈难的子孙、

拼音版 拉2:46 Hājiǎde zǐsūn, Sàmǎi de zǐsūn, Hānán de zǐsūn,

吕振中 拉2:46 吉德的子孙、迦哈的子孙、利亚雅的子孙、

新译本 拉2:46 哈甲的子孙、萨买的子孙、哈难的子孙、

现代译 拉2:46 哈甲、萨买、哈难、

当代译 拉2:46 哈甲的子孙、萨买的子孙、哈难的子孙、

文理本 拉2:46 哈甲、萨买、哈难、

修订本 拉2:46 哈甲的子孙、萨买的子孙、哈难的子孙、

KJV 英 拉2:46 The children of Hagab, the children of Shalmai, the children of Hanan,

NIV 英 拉2:46 Hagab, Shalmai, Hanan,

主目录 返回顶部

和合本 拉2:47 吉德的子孙、迦哈的子孙、利亚雅的子孙、

拼音版 拉2:47 Jídé de zǐsūn, Jiāhāde zǐsūn, Lìyà yē de zǐsūn,

吕振中 拉2:47 利汛的子孙、尼哥大的子孙、迦散的子孙、

新译本 拉2:47 基德的子孙、迦哈的子孙、利亚雅的子孙、

现代译 拉2:47 吉德、迦哈、利亚雅、

当代译 拉2:47 吉德的子孙、迦哈的子孙、利亚雅的子孙、

文理本 拉2:47 吉德、迦哈、利亚雅、

修订本 拉2:47 吉德的子孙、迦哈的子孙、利亚雅的子孙、

KJV 英 拉2:47 The children of Giddel, the children of Gahar, the children of Reaiah,

NIV 英 拉2:47 Giddel, Gahar, Reaiah,

主目录 返回顶部

和合本 拉2:48 利汛的子孙、尼哥大的子孙、迦散的子孙、

拼音版 拉2:48 Lìxùn de zǐsūn, Nígēdà de zǐsūn, Jiāsǎn de zǐsūn,

吕振中 拉2:48 乌撒的子孙、巴西亚的子孙、比赛的子孙、

新译本 拉2:48 利汛的子孙、尼哥大的子孙、迦散的子孙、

现代译 拉2:48 利汛、尼哥大、迦散、

当代译 拉2:48 利汛的子孙、尼哥大的子孙、迦散的子孙、

文理本 拉2:48 利汛、尼哥大、迦散、

修订本 拉2:48 利汛的子孙、尼哥大的子孙、迦散的子孙、

KJV 英 拉2:48 The children of Rezin, the children of Nekoda, the children of Gazzam,

NIV 英 拉2:48 Rezin, Nekoda, Gazzam,

主目录 返回顶部

和合本 拉2:49 乌撒的子孙、巴西亚的子孙、比赛的子孙、

拼音版 拉2:49 Wūsǎ de zǐsūn, Bāxīyà de zǐsūn, Bǐsaì de zǐsūn,

吕振中 拉2:49 押拿的子孙、米乌宁的子孙、尼普心的子孙、

新译本 拉2:49 乌撒的子孙、巴西亚的子孙、比塞的子孙、

现代译 拉2:49 乌撒、巴西亚、比赛、

当代译 拉2:49 乌撒的子孙、巴西亚的子孙、比赛的子孙、

文理本 拉2:49 乌撒、巴西亚、比赛、

修订本 拉2:49 乌撒的子孙、巴西亚的子孙、比赛的子孙、

KJV 英 拉2:49 The children of Uzza, the children of Paseah, the children of Besai,

NIV 英 拉2:49 Uzza, Paseah, Besai,

主目录 返回顶部

和合本 拉2:50 押拿的子孙、米乌宁的子孙、尼普心的子孙、

拼音版 拉2:50 Yēná de zǐsūn, Mǐwūníng de zǐsūn, Nípǔxīn de zǐsūn,

吕振中 拉2:50 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

新译本 拉2:50 押拿的子孙、米乌宁的子孙、尼普心的子孙、

现代译 拉2:50 押拿、米乌宁、尼普心、

当代译 拉2:50 押拿的子孙、米乌宁的子孙、尼普心的子孙、

文理本 拉2:50 押拿、米乌甯、尼普心、

修订本 拉2:50 押拿的子孙、米乌宁的子孙、尼普心的子孙、

KJV 英 拉2:50 The children of Asnah, the children of Mehunim, the children of Nephusim,

NIV 英 拉2:50 Asnah, Meunim, Nephussim,

主目录 返回顶部

和合本 拉2:51 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

拼音版 拉2:51 Bābǔde zǐsūn, Hāgǔbā de zǐsūn, Hāhū de zǐsūn,

吕振中 拉2:51 所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、

新译本 拉2:51 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

现代译 拉2:51 巴卜、哈古巴、哈忽、

当代译 拉2:51 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

文理本 拉2:51 巴卜、哈古巴、哈忽、

修订本 拉2:51 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

KJV 英 拉2:51 The children of Bakbuk, the children of Hakupha, the children of Harhur,

NIV 英 拉2:51 Bakbuk, Hakupha, Harhur,

主目录 返回顶部

和合本 拉2:52 巴洗律的子孙、米希大的子孙、哈沙的子孙、

拼音版 拉2:52 Bāxǐlǜ de zǐsūn, Mǐxīdà de zǐsūn, Hāshā de zǐsūn,

吕振中 拉2:52 巴柯的子孙、西西拉的子孙、答玛的子孙、

新译本 拉2:52 巴洗律的子孙、米希大的子孙、哈沙的子孙、

现代译 拉2:52 巴洗律、米希大、哈沙、

当代译 拉2:52 巴洗律的子孙、米希大的子孙、哈沙的子孙、

文理本 拉2:52 巴洗律、米希大、哈沙、

修订本 拉2:52 巴洗律的子孙、米希大的子孙、哈沙的子孙、

KJV 英 拉2:52 The children of Bazluth, the children of Mehida, the children of Harsha,

NIV 英 拉2:52 Bazluth, Mehida, Harsha,

主目录 返回顶部

和合本 拉2:53 巴柯的子孙、西西拉的子孙、答玛的子孙、

拼音版 拉2:53 Bākē de zǐsūn, Xīxīlā de zǐsūn, Dámǎ de zǐsūn,

吕振中 拉2:53 尼细亚的子孙、哈提法的子孙。

新译本 拉2:53 巴柯的子孙、西西拉的子孙、答玛的子孙、

现代译 拉2:53 巴柯、西西拉、答玛、

当代译 拉2:53 巴柯的子孙、西西拉的子孙、答玛的子孙、

文理本 拉2:53 巴柯、西西拉、答玛、

修订本 拉2:53 巴柯的子孙、西西拉的子孙、答玛的子孙、

KJV 英 拉2:53 The children of Barkos, the children of Sisera, the children of Thamah,

NIV 英 拉2:53 Barkos, Sisera, Temah,

主目录 返回顶部

和合本 拉2:54 尼细亚的子孙、哈提法的子孙。

拼音版 拉2:54 Níxìyà de zǐsūn, Hātífǎ de zǐsūn.

吕振中 拉2:54 所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、

新译本 拉2:54 尼细亚的子孙和哈提法的子孙。

现代译 拉2:54 尼细亚、哈提法。

当代译 拉2:54 尼细亚的子孙、哈提法的子孙。

文理本 拉2:54 尼细亚、哈提法、诸人之裔、

修订本 拉2:54 尼细亚的子孙、哈提法的子孙。

KJV 英 拉2:54 The children of Neziah, the children of Hatipha.

NIV 英 拉2:54 Neziah and Hatipha

主目录 返回顶部

和合本 拉2:55 所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、

拼音版 拉2:55 Suǒluómén púrén de hòuyì, jiù shì Suǒtaì de zǐsūn, Suǒfeiliè de zǐsūn, Bǐlùdà de zǐsūn,

吕振中 拉2:55 雅拉的子孙、达昆的子孙、吉德的子孙、

新译本 拉2:55 所罗门仆人的子孙的数目记在下面：琐太的子孙、琐斐列的子孙、比路大的子孙、

现代译 拉2:55 所罗门仆人的宗族返回的有：琐太、琐斐列、比路大、

当代译 拉2:55 所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、

文理本 拉2:55 所罗门仆之后、琐太、琐斐列、比路大、

修订本 拉2:55 所罗门仆人的后裔：琐太的子孙、琐斐列的子孙、比路大的子孙、

KJV 英 拉2:55 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

NIV 英 拉2:55 The descendants of the servants of Solomon: the descendants of Sotai, Hassophereth, Peruda,

主目录 返回顶部

和合本 拉2:56 雅拉的子孙、达昆的子孙、吉德的子孙、

拼音版 拉2:56 Yǎlà de zǐsūn, Dákūn de zǐsūn,Jídé de zǐsūn,

吕振中 拉2:56 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。

新译本 拉2:56 雅拉的子孙、达昆的子孙、基德的子孙、

现代译 拉2:56 雅拉、达昆、吉德、

当代译 拉2:56 雅拉的子孙、达昆的子孙、吉德的子孙、

文理本 拉2:56 雅拉、达昆、吉德、

修订本 拉2:56 雅拉的子孙、达昆的子孙、吉德的子孙、

KJV 英 拉2:56 The children of Jaalah, the children of Darkon, the children of Giddel,

NIV 英 拉2:56 Jaala, Darkon, Giddel,

主目录 返回顶部

和合本 拉2:57 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。

拼音版 拉2:57 Shìfǎtíyē de zǐsūn, Hātì de zǐsūn, Bōhēilièhāsībāyīn de zǐsūn, Yàmǐ de zǐsūn.

吕振中 拉2:57 当殿役的和所罗门仆人的子孙、共三百九十二人。

新译本 拉2:57 示法提雅的子孙、哈替的子孙、玻黑列．哈斯巴音的子孙和亚米的子孙。

现代译 拉2:57 示法提雅、哈替、玻黑列哈斯巴音、亚米。

当代译 拉2:57 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚米的子孙。

文理本 拉2:57 示法提雅、哈替、玻黑列哈斯巴音、亚米、诸人之裔、

修订本 拉2:57 示法提雅的子孙、哈替的子孙、玻黑列．哈斯巴音的子孙、亚米的子孙。

KJV 英 拉2:57 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

NIV 英 拉2:57 Shephatiah, Hattil, Pokereth-Hazzebaim and Ami

主目录 返回顶部

和合本 拉2:58 尼提宁和所罗门仆人的后裔共三百九十二名。

拼音版 拉2:58 Nítíníng, hé Suǒluómén púrén de hòuyì, gōng sān bǎi jiǔ shí èr míng.

吕振中 拉2:58 以下这些人是从特米拉、特哈萨、基绿、押但、音麦上来的，但是他们说不出他们的父系家族和世系是不是以色列人∶

新译本 拉2:58 作殿役的和所罗门仆人的子孙共三百九十二人。

现代译 拉2:58 圣殿工人的后代和所罗门仆人的后代，从流亡返回的人数总共是叁百九十二人。

当代译 拉2:58 殿役和所罗门仆人的后裔共有叁百九十二人。

文理本 拉2:58 尼提甯人、及所罗门仆之后、共三百九十二人、

修订本 拉2:58 殿役和所罗门仆人的后裔共三百九十二名。

KJV 英 拉2:58 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

NIV 英 拉2:58 The temple servants and the descendants of the servants of Solomon 392

主目录 返回顶部

和合本 拉2:59 从特米拉、特哈萨、基绿、押但、音麦上来的，不能指明他们的宗族谱系是以色列人不是。

拼音版 拉2:59 Cóng Tèmǐlà, Tèhāsà, Jīlù, Yēdàn, Yīnmaì shang lái de, bùnéng zhǐ míng tāmende zōngzú pǔ jì shì Yǐsèliè rén bú shì.

吕振中 拉2:59 这些人是第来雅的子孙、多比雅的子孙、尼哥大的子孙、共有六百五十二人。

新译本 拉2:59 以下这些人是从特．米拉、特．哈萨、基绿、押但、音麦上来的，可是他们无法证明他们的父家或世系是以色列人。

现代译 拉2:59 属於第来雅、多比雅，和尼哥大宗族的有六百四十二名。他们从特米拉、特哈萨、基绿、押但，和音麦回来；但他们无法证明自己是以色列人的后代。

当代译 拉2:59 还有一些从特米拉、特哈萨、基绿、押但、音麦上来的人，他们没有充分的凭据能证明自己究竟是以色列哪一个宗族的人。

文理本 拉2:59 有自特米拉、特哈萨、基绿、押但、音麦而来者、不能述其宗族谱系、不知属以色列否、

修订本 拉2:59 从特．米拉、特．哈萨、基绿、亚顿、音麦上来，不能证明他们的父系家族和后裔是否属以色列的如下：

KJV 英 拉2:59 And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

NIV 英 拉2:59 The following came up from the towns of Tel Melah, Tel Harsha, Kerub, Addon and Immer, but they could not show that their families were descended from Israel:

主目录 返回顶部

和合本 拉2:60 他们是第来雅的子孙、多比雅的子孙、尼哥大的子孙，共六百五十二名。

拼音版 拉2:60 Tāmen shì Dìláiyē de zǐsūn, Duōbǐyē de zǐsūn, Nígēdà de zǐsūn, gōng liù bǎi wǔ shí èr míng.

吕振中 拉2:60 祭司子孙中有哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙［巴西莱娶了基列人巴西莱的一个女儿做妻子，因此他名叫巴西莱］。

新译本 拉2:60 这些人是第莱雅的子孙、多比雅的子孙和尼哥大的子孙，共六百五十二人。

现代译 拉2:60 属於第来雅、多比雅，和尼哥大宗族的有六百四十二名。他们从特米拉、特哈萨、基绿、押但，和音麦回来；但他们无法证明自己是以色列人的后代。

当代译 拉2:60 这些人是第来雅的子孙、多比雅的子孙、尼哥大的子孙，共有六百五十二人。

文理本 拉2:60 即第来雅、多比雅、尼哥大之裔、共六百五十二人、

修订本 拉2:60 第莱雅的子孙、多比雅的子孙、尼哥大的子孙，共六百五十二名。

KJV 英 拉2:60 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

NIV 英 拉2:60 The descendants of Delaiah, Tobiah and Nekoda 652

主目录 返回顶部

和合本 拉2:61 祭司中哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙，因为他们的先祖娶了基列人巴西莱的女儿为妻，所以起名叫巴西莱。

拼音版 拉2:61 Jìsī zhōng, Hābāyǎ de zǐsūn, Hāgēsī de zǐsūn, Bāxīlái de zǐsūn. yīnwei tāmende xiān zǔ, qǔ le Jīliè rén, Bāxīlái de nǚér wèi qī, suǒyǐ qǐmíng jiào Bāxīlái.

吕振中 拉2:61 这三家的人在他们的族谱中寻查自己的世系，却寻不着，故此他们被算为不洁而不得作祭司；

新译本 拉2:61 祭司的子孙中，有哈巴雅的子孙、哈哥斯的子孙和巴西莱的子孙；巴西莱娶了基列人巴西莱的一个女儿为妻，所以起名叫巴西莱。

现代译 拉2:61 找不到族谱来证明他们祖先的祭司宗族有：哈巴雅、哈哥斯、巴西莱。（巴西莱祭司族的祖先娶了基列人巴西莱族的一个女人，采用了他岳父那宗族的名字。）

当代译 拉2:61 祭司之中有哈巴雅的子孙和哈哥斯的子孙，又有巴西莱的子孙，他们的祖先娶了基列人巴西莱的女儿为妻，因此，他们就得了这名字。

文理本 拉2:61 祭司之后、有哈巴雅、哈哥斯、巴西莱之裔、巴西莱娶基列人巴西莱之女、因以其名名己、

修订本 拉2:61 祭司中，哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙，巴西莱因为娶了基列人巴西莱的女儿为妻，所以就以此为名。

KJV 英 拉2:61 And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

NIV 英 拉2:61 And from among the priests: The descendants of Hobaiah, Hakkoz and Barzillai (a man who had married a daughter of Barzillai the Gileadite and was called by that name).

主目录 返回顶部

和合本 拉2:62 这三家的人，在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。

拼音版 拉2:62 Zhè sān jiā de rén zaì zú pǔ zhī zhōng, xún chá zìjǐ de pǔ jì, què xún bù zhe, yīncǐ suàn wèi bù jié, bú zhún gōng jìsī de zhírèn.

吕振中 拉2:62 省长大人便告诉他们不可吃至圣之物，要等到有能用乌陵土明来决疑的祭司立起来。

新译本 拉2:62 这些人查考族谱的记录，却找不着，因此他们算为不洁净，不能作祭司。

现代译 拉2:62 由於他们不能证明他们的先祖是谁，算为不洁净，所以不得作祭司。

当代译 拉2:62 这叁家人在族谱中都找不到自己的根源，因此，他们就不能算是特选分别出来的人，所以，他们也就没有资格作祭司了。

文理本 拉2:62 此三家之裔、索其谱系不获、故为不洁、不得供祭司之职、

修订本 拉2:62 这些人在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不得作祭司。

KJV 英 拉2:62 These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

NIV 英 拉2:62 These searched for their family records, but they could not find them and so were excluded from the priesthood as unclean.

主目录 返回顶部

和合本 拉2:63 省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”

拼音版 拉2:63 Sheng zhǎng duì tāmen shuō, bùke chī zhì shèng de wù, zhídào yǒu yòng wūlíng hé tǔmíng, jué yí de jìsī xīngqǐ lái.

吕振中 拉2:63 全体大众一共有四万二千三百六十人；

新译本 拉2:63 省长告诉他们不可吃至圣之物，直等到有能用乌陵和土明来决疑的祭司兴起来。

现代译 拉2:63 犹太人的省长告诉他们，不可吃献给上帝的食物，直到有能用乌陵和土明释疑的祭司出现。

当代译 拉2:63 於是，省长便吩咐他们不要吃只有祭司才能吃的至圣之物，直等到有懂得使用乌陵和土明求问神的祭司出现，确定了他们是否祭司的后代为止。

文理本 拉2:63 方伯曰、至圣之物、彼不可食、迨至有乌陵土明之祭司起、

修订本 拉2:63 省长对他们说，不可吃至圣的物，直到有会用乌陵和土明的祭司兴起来。

KJV 英 拉2:63 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

NIV 英 拉2:63 The governor ordered them not to eat any of the most sacred food until there was a priest ministering with the Urim and Thummim.

主目录 返回顶部

和合本 拉2:64 会众共有四万二千三百六十名。

拼音版 拉2:64 Huì zhòng gōng yǒu sì wàn èr qiā sān bǎi liù shí míng.

吕振中 拉2:64 此外还有他们的奴仆婢女、七千三百三十七人；他们又有男歌唱者和女歌唱者二百人。

新译本 拉2:64 全体会众共有四万二千三百六十人。

现代译 拉2:64 返回的总人数四二叁六○名

当代译 拉2:64 回到犹大的人数一共有四万二千叁百六十人，除此之外，他们还有七千叁百叁十七个奴隶和二百位男女歌咏员。

文理本 拉2:64 会众计四万二千三百六十人、

修订本 拉2:64 全会众共有四万二千三百六十名。

KJV 英 拉2:64 The whole congregation together was forty and two thousand three hundred and threescore,

NIV 英 拉2:64 The whole company numbered 42,360,

主目录 返回顶部

和合本 拉2:65 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。

拼音版 拉2:65 Cǐ waì, hái yǒu tāmende pú bì qī qiā sān bǎi sān shí qī míng, yòu yǒu gē chàng de nánnǚ èr bǎi míng.

吕振中 拉2:65 他们的马有七百三十六匹，骡子有二百四十五匹，

新译本 拉2:65 此外，还有他们的仆婢七千三百三十七人；又有男女歌唱者二百人。

现代译 拉2:65 他们的男女仆人七叁叁七名

当代译 拉2:65 回到犹大的人数一共有四万二千叁百六十人，除此之外，他们还有七千叁百叁十七个奴隶和二百位男女歌咏员。

文理本 拉2:65 此外、有仆婢七千三百三十七人、男女讴歌者二百人、

修订本 拉2:65 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百名。

KJV 英 拉2:65 Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

NIV 英 拉2:65 besides their 7,337 menservants and maidservants; and they also had 200 men and women singers.

主目录 返回顶部

和合本 拉2:66 他们有马七百三十六匹，骡子二百四十五匹，

拼音版 拉2:66 Tāmen yǒu mǎ qī bǎi sān shí liù pǐ, luó zǐ èr bǎi sì shí wǔ pǐ,

吕振中 拉2:66 骆驼有四百三十五只，驴有六千七百二十匹。

新译本 拉2:66 他们有马七百三十六匹，骡子二百四十五匹，

现代译 拉2:66 男女歌手二○○名马七叁六匹骡子二四五匹

当代译 拉2:66 他们共有七百叁十六匹马，二百四十五匹骡子，

文理本 拉2:66 马七百三十六、骡二百四十五、

修订本 拉2:66 他们有七百三十六匹马，二百四十五匹骡子，

KJV 英 拉2:66 Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

NIV 英 拉2:66 They had 736 horses, 245 mules,

主目录 返回顶部

和合本 拉2:67 骆驼四百三十五只，驴六千七百二十匹。

拼音版 拉2:67 Luòtuo sì bǎi sān shí wǔ zhī, lü liù qiā qī bǎi èr shí pǐ.

吕振中 拉2:67 有些父系的族长到了耶路撒冷永恒主之殿的地址，便为上帝之殿自愿献礼物，要把殿在原址上重立起来。

新译本 拉2:67 骆驼四百三十五匹和驴子六千七百二十头。

现代译 拉2:67 骆驼四叁五头驴六七二○匹

当代译 拉2:67 四百叁十五只骆驼，六千七百二十匹驴。

文理本 拉2:67 驼四百三十五、驴六千七百二十、

修订本 拉2:67 四百三十五匹骆驼，六千七百二十匹驴。

KJV 英 拉2:67 Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

NIV 英 拉2:67 435 camels and 6,720 donkeys.

主目录 返回顶部

和合本 拉2:68 有些族长到了耶路撒冷耶和华殿的地方，便为　神的殿甘心献上礼物，要重新建造。

拼音版 拉2:68 Yǒu xiē zúzhǎng dào le Yēlùsǎleng Yēhéhuá diàn de dìfang, biàn wèi shén de diàn gānxīn xiànshang lǐwù, yào chóngxīn jiànzào.

吕振中 拉2:68 他们按力量捐献在工程库里；有金子六万一千达利克（波斯币名。一『达利克』重约等于二钱半），银子五千弥拿（一『弥拿』巴伦标准约等于两磅；以西结时代约等于一·六七磅），祭司礼褂一百件。

新译本 拉2:68 当他们到达耶路撒冷耶和华殿的原址的时候，就为　神的殿甘心献上礼物，要把殿在原址重建起来。

现代译 拉2:68 当这些流亡的人抵达耶路撒冷的上主圣殿的时候，有些族长献上自愿的礼物，帮助在旧址上重建圣殿。

当代译 拉2:68 有一些族长来到耶路撒冷，一看见圣殿的残址，就立刻甘心乐意地献上礼物，用来重新建造圣殿。

文理本 拉2:68 有族长至耶路撒冷耶和华之室、为之乐输、重建上帝室于其所、

修订本 拉2:68 有些族长到了耶路撒冷耶和华的殿，为上帝的殿甘心献上礼物，要在原有的根基上重新建造。

KJV 英 拉2:68 And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

NIV 英 拉2:68 When they arrived at the house of the LORD in Jerusalem, some of the heads of the families gave freewill offerings toward the rebuilding of the house of God on its site.

主目录 返回顶部

和合本 拉2:69 他们量力捐入工程库的金子六万一千达利克，银子五千弥拿并祭司的礼服一百件。

拼音版 拉2:69 Tāmen liáng lì juān rù gōng chéng kù de jīnzi liù wàn yī qiā dá lì kè, yínzi wǔ qiā mí ná, bìng jìsī de lǐfú yī bǎi jiàn.

吕振中 拉2:69 于是祭司和利未人、跟人民中一部分的人、住在耶路撒冷和耶路撒冷近郊的（传统缺∶住在耶路撒冷和耶路撒冷近郊的）、歌唱的、守门的、当殿役的、都住在自己的市镇里；以色列众人也住在自己的市镇里。

新译本 拉2:69 他们按照自己的力量奉到工程库里的，有金子五百公斤和银子两千八百公斤，以及祭司的礼服一百件。

现代译 拉2:69 他们尽所能为这工作捐献，总共有金子五百公斤，银子两千八百公斤，还有一百件给祭司的礼服。

当代译 拉2:69 各人都尽了自己的能力捐献，一共奉献了九百五十叁斤金子，六千二百五十磅银子，还有祭司的礼服一百件，这些礼物都存进库房里。

文理本 拉2:69 量力纳于工作库、金币六万一千、银五千弥拿、祭司之衣一百、

修订本 拉2:69 他们量力捐入工程的库房，有六万一千达利克金子，五千弥那银子，以及一百件祭司的礼服。

KJV 英 拉2:69 They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

NIV 英 拉2:69 According to their ability they gave to the treasury for this work 61,000 drachmas of gold, 5,000 minas of silver and 100 priestly garments.

主目录 返回顶部

和合本 拉2:70 于是，祭司、利未人民中的一些人、歌唱的、守门的、尼提宁并以色列众人，各住在自己的城里。

拼音版 拉2:70 Yúshì jìsī, Lìwèi rén, mín zhōng de yī xiē rén, gē chàng de, shǒu mén de, ní tí níng, bìng Yǐsèliè zhòngrén, gè zhù zaì zìjǐ de chéng lǐ.

吕振中 拉2:70 到了七月、以色列人各在自己的市镇里∶那时众民如同一人聚集在耶路撒冷。

新译本 拉2:70 于是祭司、利未人、歌唱者、守门的、作殿役的，和一部分人民住在城里；以色列众人都住在自己的城里。

现代译 拉2:70 祭司、利未人，和一部份人民定居在耶路撒冷或附近的地方；歌手、圣殿守卫，和圣殿工人定居在耶路撒冷近郊的城镇；其馀的以色列人就都回到自己的家乡。

当代译 拉2:70 随后，祭司、利未人、部分的百姓、歌唱的、守门的和殿役就留在耶路撒冷和附近的乡镇，其馀的人都各自回到自己的故乡去了。

文理本 拉2:70 于是祭司利未人、民间庶人、讴歌者、司阍者、尼提甯人、与以色列众、各居其邑、

修订本 拉2:70 于是祭司、利未人、百姓中的一些人、歌唱的、门口的守卫、殿役，各住在自己的城里；以色列众人都住在自己的城里。

KJV 英 拉2:70 So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

NIV 英 拉2:70 The priests, the Levites, the singers, the gatekeepers and the temple servants settled in their own towns, along with some of the other people, and the rest of the Israelites settled in their towns.


以斯拉记第3章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第3章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉3:1 到了七月，以色列人住在各城，那时他们如同一人，聚集在耶路撒冷。

拼音版 拉3:1 Dào le qī yuè, Yǐsèliè rén zhù zaì gè chéng, nàshí tāmen rútóng yī rén, jùjí zaì Yēlùsǎleng.

吕振中 拉3:1 约萨达的儿子耶书亚同作祭司的弟兄、跟撒拉鉄的儿子所罗巴伯和他的族弟兄、都起来、筑了以色列上帝的祭坛，要照神人摩西律法书上所写的、在祭坛上献上燔祭。

新译本 拉3:1 到了七月，各城里的以色列人，如同一人，都在耶路撒冷聚集。

现代译 拉3:1 到了七月，以色列人在自己的家乡都安顿下来。於是他们全体在耶路撒冷聚集。

当代译 拉3:1 到了七月，分散在各城的以色列人都万众一心地聚集在耶路撒冷。

文理本 拉3:1 七月既届、以色列族居于故邑、众如一人、集于耶路撒冷、

修订本 拉3:1 到了七月，以色列人住在自己的城里；那时他们如同一人，聚集在耶路撒冷。

KJV 英 拉3:1 And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

NIV 英 拉3:1 When the seventh month came and the Israelites had settled in their towns, the people assembled as one man in Jerusalem.

主目录 返回顶部

和合本 拉3:2 约萨达的儿子耶书亚和他的弟兄众祭司，并撒拉铁的儿子所罗巴伯与他的弟兄，都起来建筑以色列　神的坛，要照神人摩西律法书上所写的，在坛上献燔祭。

拼音版 拉3:2 Yuēsàdá de érzi Yéshūyà hé tāde dìxiōng zhòng jìsī, bìng Sǎlātie de érzi Suǒluóbābó, yǔ tāde dìxiōng, dōu qǐlai jiànzhù Yǐsèliè shén de tán, yào zhào shén rén Móxī lǜfǎ shū shang suǒ xie de, zaì tán shang xiàn Fánjì.

吕振中 拉3:2 因为为了四围各地的族民而起了恐怖的心，他们就在殿的基地上建设了祭坛，早晚在祭坛上向永恒主献上燔祭。

新译本 拉3:2 约萨达的儿子耶书亚和作祭司的亲族，撒拉铁的儿子所罗巴伯和他的兄弟都起来，建筑以色列　神的祭坛，为要照着神人摩西律法书上所写的，在祭坛上献燔祭。

现代译 拉3:2 约萨达的儿子耶书亚和他的祭司同事们，撒拉铁的儿子所罗巴伯和他的亲属们，重新筑了以色列上帝的祭坛，好照圣人摩西法律上的指示，在坛上献烧化祭。

当代译 拉3:2 约萨达的儿子耶书亚和他作祭司的弟兄，撒拉铁的儿子所罗巴伯和他的弟兄，都一起动手建造以色列上帝的坛，他们照着主的仆人摩西在律法书上所吩咐的，在坛上献祭。

文理本 拉3:2 约萨达子耶书亚、及其昆弟为祭司者、暨撒拉铁子所罗巴伯、与其昆弟、咸起、而筑以色列上帝之坛、欲献燔祭于上、循上帝仆摩西之律所载、

修订本 拉3:2 约萨达的儿子耶书亚和他的弟兄众祭司，以及撒拉铁的儿子所罗巴伯和他的弟兄，都起来建筑以色列上帝的坛，要照神人摩西律法书上所写的，在坛上献燔祭。

KJV 英 拉3:2 Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

NIV 英 拉3:2 Then Jeshua son of Jozadak and his fellow priests and Zerubbabel son of Shealtiel and his associates began to build the altar of the God of Israel to sacrifice burnt offerings on it, in accordance with what is written in the Law of Moses the man of God.

主目录 返回顶部

和合本 拉3:3 他们在原有的根基上筑坛，因惧怕邻国的民，又在其上向耶和华早晚献燔祭；

拼音版 拉3:3 Tāmen zaì yuán yǒude gēnjī shang zhú tán, yīn jùpà lín guó de mín, yòu zaì qí shang xiàng Yēhéhuá zǎo wǎn xiàn Fánjì.

吕振中 拉3:3 他们又照上记载的守住棚之节；按数照例献上日日该献的燔祭，按日日的本分献；

新译本 拉3:3 因为他们惧怕当地的居民，就在殿的原有根基上建立祭坛，在祭坛上向耶和华献燔祭，就是早晚的燔祭。

现代译 拉3:3 虽然〔或译：因为〕返回的流亡人惧怕当地的居民，他们还是在祭坛的旧址上重建了祭坛；然后，他们再开始在坛上献早晚的烧化祭。

当代译 拉3:3 以色列人就在原来的基石上重建以色列上帝的祭坛，因为他们恐怕邻国的人攻击他们，所以一造好了就立刻使用，早晚献祭给上帝。

文理本 拉3:3 因惧邻国、遂于原处筑坛、朝夕献燔祭、奉于耶和华、

修订本 拉3:3 他们在原有的根基上筑坛，因为他们惧怕邻邦民族，又在其上向耶和华早晚献燔祭，

KJV 英 拉3:3 And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

NIV 英 拉3:3 Despite their fear of the peoples around them, they built the altar on its foundation and sacrificed burnt offerings on it to the LORD, both the morning and evening sacrifices.

主目录 返回顶部

和合本 拉3:4 又照律法书上所写的守住棚节，按数照例，献每日所当献的燔祭。

拼音版 拉3:4 Yòu zhào lǜfǎ shū shang suǒ xie de shǒu zhù péng jié, àn shù zhàolì xiàn mei rì suǒ dāng xiàn de Fánjì.

吕振中 拉3:4 其后又献上不断献的燔祭、月初祭、分别为圣的永恒主一切制定节期的祭、和各人自愿献与永恒主的祭。

新译本 拉3:4 他们又按照律法上所记载的守住棚节，每天照着规定的数目献上当天的燔祭。

现代译 拉3:4 他们按照规定守住棚节，每天按数照例奉献该献的烧化祭；

当代译 拉3:4 他们照着律法上书所规定的，遵守住棚节；每天也按照规例和次数，献上燔祭。

文理本 拉3:4 遵律所载、守构庐节、循例日献燔祭、依所定之数、按每日所宜、

修订本 拉3:4 并照律法书上所写的守住棚节，按数照例每日献所当献的燔祭。

KJV 英 拉3:4 They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

NIV 英 拉3:4 Then in accordance with what is written, they celebrated the Feast of Tabernacles with the required number of burnt offerings prescribed for each day.

主目录 返回顶部

和合本 拉3:5 其后献常献的燔祭，并在月朔与耶和华的一切圣节献祭，又向耶和华献各人的甘心祭。

拼音版 拉3:5 Qí hòu xiàn cháng xiàn de Fánjì, bìng zaì yuè shuò yǔ Yēhéhuá de yīqiè shèng jié xiànjì, yòu xiàng Yēhéhuá xiàn gèrén de gānxīn jì.

吕振中 拉3:5 从七月一日起、他们开始向永恒主献上了燔祭。那时永恒主的殿堂还没有立下根基。

新译本 拉3:5 另外，又献常献的燔祭、月朔献的燔祭和一切耶和华的圣节所献的燔祭，以及甘心乐意的人向耶和华所献的甘心祭。

现代译 拉3:5 另外，他们又献上例常的烧化祭，以及在初一日和在所有其他敬拜上主的聚会中所该献的祭，又有向上主献的自愿祭。

当代译 拉3:5 从此之后，他们就像以前一样，经常在安息日献上特别的燔祭，又遵守月朔和一切其他的节日，甘心乐意地献上祭物。

文理本 拉3:5 后献恒献之燔祭、月朔之祭、及所定为圣、耶和华诸节期之祭、与人奉于耶和华之乐献祭、

修订本 拉3:5 此后，他们献常献的燔祭，并在初一和耶和华一切分别为圣的节期献祭，又向耶和华献各人的甘心祭。

KJV 英 拉3:5 And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

NIV 英 拉3:5 After that, they presented the regular burnt offerings, the New Moon sacrifices and the sacrifices for all the appointed sacred feasts of the LORD, as well as those brought as freewill offerings to the LORD.

主目录 返回顶部

和合本 拉3:6 从七月初一日起，他们就向耶和华献燔祭，但耶和华殿的根基尚未立定。

拼音版 拉3:6 Cóng qī yuè chū yī rì qǐ, tāmen jiù xiàng Yēhéhuá xiàn Fánjì. dàn Yēhéhuá diàn de gēnJīshàng wèi lìdéng.

吕振中 拉3:6 他们又将银子给了凿石人和匠人，把食物、饮料、和油给了西顿人推罗人，叫他们将香柏木从利巴嫩运到海里、到约帕来，照波斯王古列所准给他们运的。

新译本 拉3:6 从七月一日起，他们就开始向耶和华献燔祭，但是那时耶和华的殿还没有立定根基，

现代译 拉3:6 虽然人民还没有开始重建圣殿，但从第七月的第一天，他们已经开始向上主献烧化祭了。

当代译 拉3:6 从七月一日那一天开始，那时候，圣殿的根基还没有奠立好，祭司已经开始向上帝献上燔祭。

文理本 拉3:6 七月朔、始献燔祭于耶和华、时、耶和华室基犹未立、

修订本 拉3:6 从七月初一起，虽然耶和华殿的根基尚未立定，他们开始向耶和华献燔祭。

KJV 英 拉3:6 From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

NIV 英 拉3:6 On the first day of the seventh month they began to offer burnt offerings to the LORD, though the foundation of the LORD'S temple had not yet been laid.

主目录 返回顶部

和合本 拉3:7 他们又将银子给石匠、木匠，把粮食、酒、油给西顿人、推罗人，使他们将香柏树从黎巴嫩运到海里，浮海运到约帕，是照波斯王古列所允准的。

拼音版 拉3:7 Tāmen yòu jiāng yínzi gei shí jiàng, mùjiang. bǎ liángshi, jiǔ, yóu gei Xīdùn rén, Tuīluó rén, shǐ tāmen jiāng xiāng bǎi shù cóng Lìbānèn yùn dào hǎi lǐ, fú hǎi yùn dào Yuēpà, shì zhào Bōsī wáng Gǔliè suǒ yún zhún de.

吕振中 拉3:7 他们来到耶路撒冷上帝之殿的地址第二年、第二月、撒拉鉄的儿子所罗巴伯、约萨达的儿子耶书亚、和其余的族弟兄、就是祭司和利未人、跟一切被掳中回到耶路撒冷的人、就开了工；都兴工建造；又派立了利未人、从二十岁和以上的、来监管永恒主之殿的工程。

新译本 拉3:7 他们把银子给石匠和木匠，把食物、饮料和油给西顿人和推罗人，叫他们照着波斯王古列所允许的，把香柏木从黎巴嫩经海运送到约帕。

现代译 拉3:7 民众付工资给石匠、木匠，又拿食物、饮料、橄榄油，向泰尔和西顿城的人换取黎巴巌的香柏树。这些树要经过大海浮运到约帕。这事得到波斯皇帝塞鲁士的许可。

当代译 拉3:7 跟着，以色列人就出钱雇用石匠和木匠，又依照波斯王塞鲁士所批准的，用食物、酒和油换取推罗人和西顿人的香柏木。他们把这些木材从黎巴嫩山脉运到地中海沿岸，然后放到海里，让它们一直漂到约帕。

文理本 拉3:7 以金予石工木工、以粮酒油、予西顿推罗人、使运香柏、自利巴嫩至海、抵于约帕、遵波斯王古列之诏、○

修订本 拉3:7 他们把银子给石匠、木匠，把粮食、酒、油给西顿人、推罗人，好将香柏树从黎巴嫩浮海运到约帕，是照波斯王居鲁士所允准他们的。

KJV 英 拉3:7 They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

NIV 英 拉3:7 Then they gave money to the masons and carpenters, and gave food and drink and oil to the people of Sidon and Tyre, so that they would bring cedar logs by sea from Lebanon to Joppa, as authorized by Cyrus king of Persia.

主目录 返回顶部

和合本 拉3:8 百姓到了耶路撒冷神殿的地方。第二年二月，撒拉铁的儿子所罗巴伯，约萨达的儿子耶书亚和其余的弟兄，就是祭司、利未人，并一切被掳归回耶路撒冷的人，都兴工建造；又派利未人，从二十岁以外的，督理建造耶和华殿的工作。

拼音版 拉3:8 Bǎixìng dào le Yēlùsǎleng shén diàn de dìfang. dì èr nián èr yuè, Sǎlātie de érzi Suǒluóbābó, Yuēsàdá de érzi, Yéshūyà hé qíyú de dìxiōng, jiù shì jìsī, Lìwèi rén, bìng yīqiè beìlǔ guī huí Yēlùsǎleng de rén, dōu xīng gōng jiànzào. yòu paì Lìwèi rén, cóng èr shí suì yǐwaì de, dū lǐ jiànzào Yēhéhuá diàn de gōngzuò.

吕振中 拉3:8 于是耶书亚的子孙和族弟兄、甲篾和他的子孙、犹大（拉2∶40作何达威雅）的子孙、都站起来，一同负责监管在上帝殿里作工的人∶利未人希拿达的子孙和族弟兄、也都这样作。

新译本 拉3:8 众人来到耶路撒冷　神的殿以后，第二年二月，撒拉铁的儿子所罗巴伯、约萨达的儿子耶书亚和他们其余的兄弟，就是祭司、利未人和所有从被掳之地回到耶路撒冷的人，就开始动工建造；又委派二十岁以上的利未人，监督耶和华殿的工程。

现代译 拉3:8 民众返回耶路撒冷以后那年的第二月，他们在上主圣殿的原址开始动工。所罗巴伯、耶书亚，和其馀的同胞，祭司和利未人，事实上，所有从流亡返回耶路撒冷的人都参加这工作。所有二十岁以上的利未人都被派来监督重建圣殿的工程。

当代译 拉3:8 以色列人重返耶路撒冷的第二年二月，在撒拉铁的儿子所罗巴伯、约萨达的儿子耶书亚和其馀作祭司的弟兄、利未人领导之下，所有被掳归回耶路撒冷的人，就开始动工兴建圣殿。由二十岁或以上的利未人担任监工。

文理本 拉3:8 至耶路撒冷、诣上帝室之二年二月、撒拉铁子所罗巴伯、约萨达子耶书亚、及其余昆弟祭司利未人、与自俘囚而归耶路撒冷之众、肇造耶和华室、立利未人二十岁以上者、督其工作、

修订本 拉3:8 他们到了耶路撒冷上帝殿的第二年，二月的时候，撒拉铁的儿子所罗巴伯，约萨达的儿子耶书亚和其余的弟兄，就是祭司和利未人，以及所有被掳归回耶路撒冷的人，就开工建造；他们派二十岁以上的利未人，监督建造耶和华殿的工作。

KJV 英 拉3:8 Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

NIV 英 拉3:8 In the second month of the second year after their arrival at the house of God in Jerusalem, Zerubbabel son of Shealtiel, Jeshua son of Jozadak and the rest of their brothers (the priests and the Levites and all who had returned from the captivity to Jerusalem) began the work, appointing Levites twenty years of age and older to supervise the building of the house of the LORD.

主目录 返回顶部

和合本 拉3:9 于是，犹大（在2章40节作“何达威雅”）的后裔，就是耶书亚和他的子孙与弟兄，甲篾和他的子孙，利未人希拿达的子孙与弟兄，都一同起来，督理那在神殿做工的人。

拼音版 拉3:9 Yúshì Yóudà ( zài 02 : 40 zuò Hédáwēiyǎ ) de hòuyì, jiù shì Yéshūyà hé tāde zǐsūn yǔ dìxiōng. Jiǎmiè hé tāde zǐsūn, Lìwèi rén Xīnádá de zǐsūn yǔ dìxiōng, dōu yītóng qǐlai, dū lǐ nà zaì shén diàn zuò gōng de rén.

吕振中 拉3:9 建筑的人立永恒主殿堂根基的时候、祭司穿着礼服、拿着号筒，亚萨的子孙利未人拿着响钹，都站着，赞美永恒主，照以色列王大卫所手定的。

新译本 拉3:9 耶书亚和他的儿子及兄弟，甲篾和他的儿子，就是何达威雅的子孙（“何达威雅的子孙”或译：“犹大人”），同心协力监督建造　神殿的工人，有利未人希拿达的儿子和兄弟协助他们。

现代译 拉3:9 利未人耶书亚和他的子孙、亲属，以及甲篾和他的子孙（何达威雅宗族〔希伯来文是：犹大〕），都联合起来监督重建圣殿的工程。（利未人希拿达的子孙也协助他们。）

当代译 拉3:9 犹大的后裔耶书亚和他的子孙、弟兄，就联同甲篾和他的子孙、利未人希拿达的子孙，以及他的弟兄，同心协力地监督整个建筑工程。

文理本 拉3:9 时、耶书亚及其子弟、甲篾及其子、犹大之子、希拿达之子、与其昆弟利未人、偕立而督上帝室之工、

修订本 拉3:9 于是何达威雅的后裔，就是耶书亚和他的子孙与弟兄、甲篾和他的子孙，他们和利未人希拿达的子孙与弟兄，都起来如同一人，监督那些在上帝殿里做工的人。

KJV 英 拉3:9 Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

NIV 英 拉3:9 Jeshua and his sons and brothers and Kadmiel and his sons (descendants of Hodaviah) and the sons of Henadad and their sons and brothers--all Levites--joined together in supervising those working on the house of God.

主目录 返回顶部

和合本 拉3:10 匠人立耶和华殿根基的时候，祭司皆穿礼服吹号，亚萨的子孙利未人敲钹，照以色列王大卫所定的例，都站着赞美耶和华。

拼音版 拉3:10 Jiàngrén lì Yēhéhuá diàn gēnjī de shíhou, jìsī jiē chuān lǐfú chuīhào, Yàsà de zǐsūn Lìwèi rén qiāo bó, zhào Yǐsèliè wáng Dàwèi suǒ déng de lì, dōu zhàn zhe zànmei Yēhéhuá.

吕振中 拉3:10 他们彼此唱和、赞美称谢永恒主、说∶「因为他至善；他向以色列人所施的坚爱永远长存。」他们赞美永恒主的时候、众民都大声欢呼、庆祝永恒主之殿的根基已经立定。

新译本 拉3:10 建筑工人奠立耶和华殿根基的时候，祭司都穿上礼服，拿着号筒，亚萨子孙的利未人，都拿着响钹，站在自己的位置，按照以色列王大卫所定的仪式赞美耶和华。

现代译 拉3:10 当他们开始立圣殿根基的时候，祭司都穿上礼服，站在各人的位置，手拿着号角；利未人亚萨的子孙拿着铙钹站在那里。他们按照大卫王时代传下来的规矩赞美上主。

当代译 拉3:10 建筑工人安好了圣殿的根基的时候，大家就照着以色列王大卫的规矩，祭司穿起礼服，吹响号角，亚萨的子孙利未人击钹，

文理本 拉3:10 匠人立耶和华殿基时、祭司衣礼服执角、利未人亚萨裔击钹、颂赞耶和华、循以色列王大卫之例、

修订本 拉3:10 工匠立耶和华殿根基的时候，祭司穿礼服吹号，利未人亚萨的子孙敲钹，都照以色列王大卫亲手所定的，站着赞美耶和华。

KJV 英 拉3:10 And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

NIV 英 拉3:10 When the builders laid the foundation of the temple of the LORD, the priests in their vestments and with trumpets, and the Levites (the sons of Asaph) with cymbals, took their places to praise the LORD, as prescribed by David king of Israel.

主目录 返回顶部

和合本 拉3:11 他们彼此唱和、赞美称谢耶和华说：“他本为善，他向以色列人永发慈爱。”他们赞美耶和华的时候，众民大声呼喊，因耶和华殿的根基已经立定。

拼音版 拉3:11 Tāmen bǐcǐ chàng hé, zànmei chēngxiè Yēhéhuá shuō, tā ben wéi shàn, tā xiàng Yǐsèliè rén yǒng fā cíaì. tāmen zànmei Yēhéhuá de shíhou, zhòng mín dàshēng hūhǎn, yīn Yēhéhuá diàn de gēnjī yǐjing lìdéng.

吕振中 拉3:11 但是有许多祭司中的人和利未人、以及父系的族长、那些曾经见过先前的殿奠基的、老年人、如今看见这样的殿在眼前，便大声哭号；不过也有许多人提高了声音、欢喜快乐地呼喊；

新译本 拉3:11 他们赞美和称谢，向耶和华歌唱，说：“耶和华是至善的，他向以色列人所施的慈爱永远长存。”他们赞美耶和华的时候，众人都大声呼喊，因为耶和华殿的根基已经奠定。

现代译 拉3:11 他们对唱，感谢赞美上主说：上主至善；他永远爱以色列。每个人都大声呼喊，赞美上主，因为圣殿奠基的工程已经开始了。

当代译 拉3:11 同声唱歌颂扬主，说：“他是良善的，他向以色列人大施恩惠。他的慈爱是永远长存的！”所有的人也高声欢呼赞美主，因为圣殿的根基已经立好了。

文理本 拉3:11 遂更唱迭和、赞美称谢耶和华曰、彼乃善良、慈惠永存于以色列、民众见耶和华室基已立、于赞美耶和华之际、大声而呼、

修订本 拉3:11 他们彼此唱和，赞美称谢耶和华： "他本为善， 他向以色列永施慈爱。" 他们赞美耶和华的时候，众百姓大声呼喊，因为耶和华殿的根基已经立定。

KJV 英 拉3:11 And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

NIV 英 拉3:11 With praise and thanksgiving they sang to the LORD: "He is good; his love to Israel endures forever." And all the people gave a great shout of praise to the LORD, because the foundation of the house of the LORD was laid.

主目录 返回顶部

和合本 拉3:12 然而有许多祭司、利未人、族长，就是见过旧殿的老年人，现在亲眼看见立这殿的根基，便大声哭号，也有许多人大声欢呼，

拼音版 拉3:12 Ránér yǒu xǔduō jìsī, Lìwèi rén, zúzhǎng, jiù shì jiàn guō jiù diàn de lǎo nián rén, xiànzaì qīnyǎn kànjian lì zhè diàn de gēnjī, biàn dàshēng kū hào, ye yǒu xǔduō rén dàshēng huānhū.

吕振中 拉3:12 以致众民竟不能分辨欢乐呼喊的声音、和哭号的声音，因为众民都大声呼喊，声音听到远处。

新译本 拉3:12 很多年老的祭司、利未人和族长，曾经见过先前的殿，眼见这殿的根基再次奠立，就放声大哭，但也有许多人高声欢呼，

现代译 拉3:12 许多年老的祭司、利未人，和族长曾经亲眼见过以前的圣殿，现在看到圣殿再次奠基，不禁放声痛哭。其馀在场的人却都大声欢呼。

当代译 拉3:12 然而，当那些曾经见过所罗门那座宏伟圣殿的年老的祭司、利未人、族长和领袖眼见圣殿的根基重新立好，不禁放声大哭起来；

文理本 拉3:12 祭司利未人及族长、曾见古室之耆老、今目睹立斯室之基、大声哭号者多、欣然欢呼者亦多、

修订本 拉3:12 然而有许多祭司、利未人和族长，就是见过先前那殿的老年人，现在亲眼看见这殿立了根基，就大声哭号，也有许多人大声欢呼，

KJV 英 拉3:12 But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

NIV 英 拉3:12 But many of the older priests and Levites and family heads, who had seen the former temple, wept aloud when they saw the foundation of this temple being laid, while many others shouted for joy.

主目录 返回顶部

和合本 拉3:13 甚至百姓不能分辨欢呼的声音和哭号的声音，因为众人大声呼喊，声音听到远处。

拼音版 拉3:13 Shènzhì bǎixìng bùnéng fēnbiàn huānhū de shēngyīn, hé kū hào de shēngyīn. yīnwei zhòngrén dàshēng hūhǎn, shēngyīn tīng dào yuǎn chù.

吕振中 拉3:13 犹大和便雅悯的敌人听说流亡回来的人为永恒主以色列的上帝建造殿堂，

新译本 拉3:13 以致分不清到底是欢呼声或哭声。因为众人都大声呼喊，这声音在很远的地方也可以听见。

现代译 拉3:13 没有人能分辨出欢呼的声音和哭号的声音，因为声音太大，好远的地方也都听得到。

当代译 拉3:13 於是，欢呼声与痛哭声混成了一片，远处都听得到，只是分辨不出是哭声还是笑声。

文理本 拉3:13 民众大声而呼、其声远闻、哭号与欢呼之声、民不能辨、

修订本 拉3:13 百姓不能分辨欢呼的声音或哭号的声音，因为百姓大声呼喊，声音连远处都可听到。

KJV 英 拉3:13 So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

NIV 英 拉3:13 No one could distinguish the sound of the shouts of joy from the sound of weeping, because the people made so much noise. And the sound was heard far away.


以斯拉记第4章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第4章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉4:1 犹大和便雅悯的敌人，听说被掳归回的人为耶和华以色列的　神建造殿宇，

拼音版 拉4:1 Yóudà hé Biànyǎmǐn de dírén, tīngshuō beìlǔ guī huí de rén, wèi Yēhéhuá Yǐsèliè de shén jiànzào diàn yǔ,

吕振中 拉4:1 就进前来见所罗巴伯和父系的族长，对他们说∶「请让我们和你们一同建造，因为我们寻问你们的上帝、和你们一样；自从亚述王以撒哈顿带我们上这地的日子以来、我们总是祭献上帝的。」

新译本 拉4:1 犹大和便雅悯的敌人听见被掳回来的人为耶和华以色列的　神重建圣殿，

现代译 拉4:1 犹大和便雅悯人的仇敌一听说流亡回来的人在重建上主—以色列上帝的圣殿，

当代译 拉4:1 犹大和便雅悯的敌人一听见那些被掳归回的人正在建造圣殿，

文理本 拉4:1 犹大便雅悯之敌、闻俘囚之众、为以色列之上帝耶和华建殿、

修订本 拉4:1 犹大和便雅悯的敌人听说被掳归回的人为耶和华－以色列的上帝建造殿宇，

KJV 英 拉4:1 Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

NIV 英 拉4:1 When the enemies of Judah and Benjamin heard that the exiles were building a temple for the LORD, the God of Israel,

主目录 返回顶部

和合本 拉4:2 就去见所罗巴伯和以色列的族长，对他们说：“请容我们与你们一同建造，因为我们寻求你们的　神，与你们一样。自从亚述王以撒哈顿带我们上这地以来，我们常祭祀　神。”

拼音版 拉4:2 Jiù qù jiàn Suǒluóbābó hé Yǐsèliè de zúzhǎng, duì tāmen shuō, qǐng róng wǒmen yǔ nǐmen yītóng jiànzào. yīnwei wǒmen xúnqiú nǐmen de shén, yǔ nǐmen yíyàng. zì cóng Yàshù wáng Yǐsāhādùndaì wǒmen shang zhè dì yǐlái, wǒmen cháng jìsì shén.

吕振中 拉4:2 但是所罗巴伯、耶书亚、和其余以色列的父系族长、却对他们说∶「这为我们的上帝建殿的事是与你们无干的；因为照波斯王古列王所吩咐的、是我们自己要单独为永恒主以色列之上帝建造的。」

新译本 拉4:2 就前来见所罗巴伯和众族长，对他们说：“请让我们与你们一起建造吧！因为我们也像你们那样寻求你们的　神。自从亚述王以撒哈顿把我们带上这里的日子以来，我们一直向他献祭。”

现代译 拉4:2 就去见所罗巴伯和族长们，说：「让我们参加你们建殿的工作吧！我们跟你们敬拜的是同一位上帝。自从亚述皇帝以撒哈顿带我们到这里以来，我们一直都向上帝献祭。」

当代译 拉4:2 就去见所罗巴伯和以色列的族长，对他们说：“请让我们跟你们一同建造吧，因为我们也渴望能敬拜你们的上帝。自从亚述王以撒哈顿带我们到了这里以后，我们就经常献祭给上帝了。”

文理本 拉4:2 则诣所罗巴伯与族长、谓之曰、请许我与尔同建、盖我寻求尔之上帝、如尔曹然、自亚述王以撒哈顿携我来时、以迄于今、与之献祭、

修订本 拉4:2 就去见所罗巴伯和族长，对他们说："请让我们与你们一同建造，因为我们也与你们一样寻求你们的上帝。自从亚述王以撒．哈顿带我们上这地的日子以来，我们常向上帝献祭。"

KJV 英 拉4:2 Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

NIV 英 拉4:2 they came to Zerubbabel and to the heads of the families and said, "Let us help you build because, like you, we seek your God and have been sacrificing to him since the time of Esarhaddon king of Assyria, who brought us here."

主目录 返回顶部

和合本 拉4:3 但所罗巴伯、耶书亚和其余以色列的族长对他们说：“我们建造　神的殿与你们无干，我们自己为耶和华以色列的　神协力建造，是照波斯王古列所吩咐的。”

拼音版 拉4:3 Dàn Suǒluóbābó, Yéshūyà, hé qíyú Yǐsèliè de zúzhǎng duì tāmen shuō, wǒmen jiànzào shén de diàn yǔ nǐmen wúgān, wǒmen zìjǐ wèi Yēhéhuá Yǐsèliè de shén xié lì jiànzào, shì zhào Bōsī wáng Gǔliè suǒ fēnfu de.

吕振中 拉4:3 国中的平民就使犹大人的手发软；当他们建造的时候常阻扰他们。

新译本 拉4:3 但所罗巴伯、耶书亚和以色列其余的族长对他们说：“你们不能与我们一同建筑　神的殿，因为波斯王古列王吩咐我们自己为耶和华以色列的　神建殿。”

现代译 拉4:3 所罗巴伯、耶书亚，和族长们告诉他们：「我们不需要你们的帮助，来为上主—我们的上帝建造圣殿。我们要遵照波斯塞鲁士皇帝的吩咐自己建造。」

当代译 拉4:3 所罗巴伯、耶书亚和以色列其馀的族长却回答说：“波斯王塞鲁士吩咐的是要我们建筑圣殿，不是要你们，这件事与你们没有甚麽关系，我们自己一定会同心协力地建造这圣殿的。”

文理本 拉4:3 所罗巴伯与耶书亚、及其余以色列族长曰、建上帝室、尔曹勿与、惟我侪为以色列之上帝耶和华自建之、循波斯王古列所命、

修订本 拉4:3 但所罗巴伯、耶书亚和其余以色列的族长对他们说："我们建造上帝的殿与你们无关，因为我们要照波斯王居鲁士所吩咐的，自己为耶和华－以色列的上帝协力建造。"

KJV 英 拉4:3 But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

NIV 英 拉4:3 But Zerubbabel, Jeshua and the rest of the heads of the families of Israel answered, "You have no part with us in building a temple to our God. We alone will build it for the LORD, the God of Israel, as King Cyrus, the king of Persia, commanded us."

主目录 返回顶部

和合本 拉4:4 那地的民就在犹大人建造的时候，使他们的手发软，扰乱他们。

拼音版 拉4:4 Nà dì de mín, jiù zaì Yóudà rén jiànzào de shíhou, shǐ tāmende shǒu fā ruǎn, rǎoluàn tāmen.

吕振中 拉4:4 尽波斯王古列掌权的日子、直到波斯王大利乌登基执掌国政的时候、他们总是买赂了一些参谋来反对他们，要破坏他们所计画的。

新译本 拉4:4 于是那地方的居民使犹大人的手发软，惊扰他们的建筑工程。

现代译 拉4:4 於是，当地的居民就想法子阻止恐吓犹太人，不让他们建造。

当代译 拉4:4 於是当地的人就不断骚扰犹大人，又诸般恐吓他们，务使他们心惊胆颤，不能安心工作。

文理本 拉4:4 缘此、斯土之民使犹大人手弱、扰其工作、

修订本 拉4:4 那地的人就在犹大百姓建造的时候，使他们的手发软，扰乱他们。

KJV 英 拉4:4 Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

NIV 英 拉4:4 Then the peoples around them set out to discourage the people of Judah and make them afraid to go on building.

主目录 返回顶部

和合本 拉4:5 从波斯王古列年间，直到波斯王大利乌登基的时候，贿买谋士，要败坏他们的谋算。

拼音版 拉4:5 Cóng Bōsī wáng Gǔliè nián jiān, zhídào Bōsī wáng Dàlìwū dēng jī de shíhou, huì mǎi móu shì, yào baìhuaì tāmende móu suàn.

吕振中 拉4:5 当亚哈随鲁执掌国政，开始当国的时候、敌人写了控诉书控告犹大和耶路撒冷的居民。

新译本 拉4:5 又在波斯王古列的日子，直到波斯王大利乌在位的时候，常常贿买参谋，来敌对犹大人，要破坏他们的建殿计划。

现代译 拉4:5 那些人又贿赂波斯的政府官员去阻挡他们，从塞鲁士皇帝当政直到大流士皇帝当政期间，不断地这样扰乱。

当代译 拉4:5 由塞鲁士当政的时候开始，直到大利乌王登基这一段日子，他们不断收买许多诡计多端的人，设法破坏他们的计划。

文理本 拉4:5 贿通议士、以败其志、自波斯王古列在位之日、至波斯王大利乌即位之年、皆如是、

修订本 拉4:5 从波斯王居鲁士年间，直到波斯王大流士在位的时候，那些人贿赂谋士，要破坏他们的计划。

KJV 英 拉4:5 And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

NIV 英 拉4:5 They hired counselors to work against them and frustrate their plans during the entire reign of Cyrus king of Persia and down to the reign of Darius king of Persia.

主目录 返回顶部

和合本 拉4:6 在亚哈随鲁才登基的时候，上本控告犹大和耶路撒冷的居民。

拼音版 拉4:6 Zaì Yàhāsuílǔ cái dēng jī de shíhou, shang ben kònggào Yóudà hé Yēlùsǎleng de jūmín.

吕振中 拉4:6 当亚达薛西执政的日子、比施兰、米特利达、他别、和他们其余的同僚、写了奏章奏告波斯王亚达薛西；奏章写的是亚兰语、用亚兰语解释的。

新译本 拉4:6 亚哈随鲁在位的初期，他们写了诉状，控告犹大和耶路撒冷的居民。

现代译 拉4:6 亚哈随鲁皇帝执政之初，犹大和耶路撒冷居民的仇敌曾带着诉状去控告他们。

当代译 拉4:6 到了亚哈随鲁登基的时候，他们更变本加厉，甚至上奏控告犹大和耶路撒冷的居民。

文理本 拉4:6 亚哈随鲁即位时、敌人具呈、讼犹大及耶路撒冷居民、○

修订本 拉4:6 亚哈随鲁在位，他的国度刚开始的时候，他们上书控告犹大和耶路撒冷的居民。

KJV 英 拉4:6 And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

NIV 英 拉4:6 At the beginning of the reign of Xerxes, they lodged an accusation against the people of Judah and Jerusalem.

主目录 返回顶部

和合本 拉4:7 亚达薛西年间，比施兰、米特利达、他别和他们的同党，上本奏告波斯王亚达薛西，本章是用亚兰文字、亚兰方言；

拼音版 拉4:7 Yàdáxuēxī nián jiān, bǐ shī lán, mǐ tè lì dá, tā bié, hé tāmende tóng dǎng, shang ben zòu gào Bōsī wáng Yàdáxuēxī . ben zhāng shì yòng Yàlán wén zì, Yàlán fāngyán.

吕振中 拉4:7 省长利宏、秘书伸帅写了一通呈文给亚达薛西王控告耶路撒冷人；写的如下∶

新译本 拉4:7 在亚达薛西年间，比施兰、米特利达、他别和其余的同僚，也上书给波斯王亚达薛西，反对耶路撒冷人，奏文是用亚兰文写成，也用亚兰语译出。

现代译 拉4:7 再次，在波斯的亚达薛西皇帝年间，比施兰、米特利达、他别，和他的同僚曾经上书给皇帝；这奏文是用亚兰文写的，读的时候才翻成波斯话〔或译：这奏本是亚兰文，是用亚兰的文字写的〕。

当代译 拉4:7 亚达薛西年间，比施兰、米特利达、他别和他们的同党，再度上奏波斯王亚达薛西。奏章是用亚兰文字、亚兰方言写的，由专人翻成波斯文呈给国王。

文理本 拉4:7 亚达薛西年间、比施兰、米特利达、他别、与其党具呈上告、乃用亚兰文字、亚兰方言、

修订本 拉4:7 亚达薛西年间，比施兰、米特利达、他别和他们的同僚上书奏告波斯王亚达薛西。奏文是用亚兰文写的，以亚兰文呈上。

KJV 英 拉4:7 And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

NIV 英 拉4:7 And in the days of Artaxerxes king of Persia, Bishlam, Mithredath, Tabeel and the rest of his associates wrote a letter to Artaxerxes. The letter was written in Aramaic script and in the Aramaic language.

主目录 返回顶部

和合本 拉4:8 省长利宏、书记伸帅要控告耶路撒冷人，也上本奏告亚达薛西王。

拼音版 拉4:8 Sheng zhǎng Lìhóng, shū jì Shēnshuaì yào kònggào Yēlùsǎleng rén, ye shang ben zòu gào Yàdáxuēxī wáng.

吕振中 拉4:8 那时省长利宏、秘书伸帅、和他们其余的同僚、司法官、将军、河外巡抚、（或译∶底拿人、亚法萨提迦人、他毗拉人、亚法撒人）、亚基卫人、巴比伦人、书珊人、就是以拦人、

新译本 拉4:8 省长利宏和秘书伸帅写奏本给亚达薛西王，控告耶路撒冷。奏文如下：

现代译 拉4:8 省长利宏和省秘书伸帅也拟了以下这样一封控告耶路撒冷人的奏本，给亚达薛西皇帝：

当代译 拉4:8 除了上述的人，省长利宏、书记伸帅，也写了奏本给亚达薛西王，控告耶路撒冷人。

文理本 拉4:8 方伯利宏、缮写伸帅、亦上告、

修订本 拉4:8 利宏省长、伸帅书记也上奏亚达薛西王，控告耶路撒冷如下

KJV 英 拉4:8 Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

NIV 英 拉4:8 Rehum the commanding officer and Shimshai the secretary wrote a letter against Jerusalem to Artaxerxes the king as follows:

主目录 返回顶部

和合本 拉4:9 省长利宏、书记伸帅和同党的底拿人、亚法萨提迦人、他毗拉人、亚法撒人、亚基卫人、巴比伦人、书珊迦人、底亥人、以拦人，

拼音版 拉4:9 Sheng zhǎng Lìhóng, shū jì Shēnshuaì, hé tóng dǎng de Dǐná rén, Yàfǎsàtíjiā rén, Tāpílà rén, Yàfǎsā rén, Yàjīwèi rén, Bābǐlún rén, Shūshān jiā rén, Dǐhaì rén, Yǐlán rén,

吕振中 拉4:9 和伟大尊贵的亚斯那巴所迁移而安置在撒玛利亚城和大河以西那边其余地区的人∶如今请看∶

新译本 拉4:9 省长利宏、秘书伸帅和他们其余的同僚：法官、钦差、议员、官长（“法官、钦差、议员、官长”或译：“底拿人、亚法萨提迦人、他毗拉人、亚法撒人”），亚基卫人、巴比伦人、书珊人，就是以拦人，

现代译 拉4:9 「省长利宏、省秘书伸帅，和我们的同僚—法官们以及其他从以力、巴比伦、和以拦地的书珊迁来的属下，

当代译 拉4:9 上奏的人除了省长利宏、书记伸帅，还有他们的同党的底拿人、亚法萨提迦人、他毗拉人、亚法撒人、亚基卫人、巴比伦人、书珊迦人、底亥人、以拦人，

文理本 拉4:9 二人及其同侪、底拿人、亚法萨提迦人、他毗拉人、亚法撒人、亚基卫人、巴比伦人、书珊迦人、底亥人、以拦人、

修订本 拉4:9 （那时，利宏省长、伸帅书记和他们其余的同僚，法官、官员、军官、波斯官员、亚基卫人、巴比伦人，和书珊迦人，就是以拦人，

KJV 英 拉4:9 Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

NIV 英 拉4:9 Rehum the commanding officer and Shimshai the secretary, together with the rest of their associates--the judges and officials over the men from Tripolis, Persia, Erech and Babylon, the Elamites of Susa,

主目录 返回顶部

和合本 拉4:10 和尊大的亚斯那巴所迁移、安置在撒马利亚城并大河西一带地方的人等，

拼音版 拉4:10 Hé zūn dà de Yàsīnàbā suǒ qiāyí, ānzhì zaì Sāmǎlìyà chéng, bìng dà hé xī yī daì dìfang de rén deng,

吕振中 拉4:10 这就是他们所寄上的呈文本子──「你的臣仆、大河以西那边的人上奏亚达薛西王。如今

新译本 拉4:10 还有伟大尊贵的亚斯那巴掳来，安置在撒玛利亚城和河西那边其余地方的居民，呈上奏文。

现代译 拉4:10 连同那些被那伟大尊贵的亚斯那巴从故乡移来住在撒马利亚和河西省的人民，一同奏上。」

当代译 拉4:10 以及贵族亚斯那巴安置在撒马利亚和幼发拉底河附近的人民，他们都联名控告耶路撒冷人。

文理本 拉4:10 与其余诸族、即尊大之亚斯那巴所迁、置于撒玛利亚邑、及伯拉河西者、

修订本 拉4:10 以及被亚斯那巴大人迁移、安置在撒玛利亚城和大河西边一带地方其余的人。现在 ，

KJV 英 拉4:10 And the rest of the nations whom the great and noble Asnapper brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

NIV 英 拉4:10 and the other people whom the great and honorable Ashurbanipal deported and settled in the city of Samaria and elsewhere in Trans-Euphrates.

主目录 返回顶部

和合本 拉4:11 上奏亚达薛西王说：“河西的臣民云云。

拼音版 拉4:11 Shang zòu Yàdáxuēxī wáng shuō, hé xī de chén mín yúnyún.

吕振中 拉4:11 请王知道∶从王那里上到我们这里来的犹大人已经到了耶路撒冷，一个又反叛又极恶的城∶他们正在建造起来，正要把城墙筑完，把墙根挖好。

新译本 拉4:11 这就是他们呈给亚达薛西王的奏文副本：“你的臣仆，就是河西那边的人，上奏亚达薛西王：

现代译 拉4:11 奏本的内容是：「河西省的臣民上奏亚达薛西皇帝。

当代译 拉4:11 他们的奏文这样说：“国王陛下：我们是幼发拉底河西的臣民。

文理本 拉4:11 奉表于亚达薛西王、其文曰、尔仆河西之人奏王、

修订本 拉4:11 这是他们上奏亚达薛西王奏文的抄本）："河西的臣仆上奏亚达薛西王，现在

KJV 英 拉4:11 This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

NIV 英 拉4:11 (This is a copy of the letter they sent him.) To King Artaxerxes, From your servants, the men of Trans-Euphrates:

主目录 返回顶部

和合本 拉4:12 王该知道，从王那里上到我们这里的犹大人，已经到耶路撒冷重建这反叛恶劣的城，筑立根基，建造城墙。

拼音版 拉4:12 Wáng gāi zhīdào, cóng wáng nàli shang dào wǒmen zhèlǐ de Yóudà rén, yǐjing dào Yēlùsǎleng zhòng jiàn, zhè fǎn pàn è liè de chéng, zhú lì gēnjī, jiànzào chéngqiáng.

吕振中 拉4:12 如今请王知道∶这城如果建造起来，城墙如果筑完了，他们就不将贡品赋税服役献给王了，终究王就受了亏损。

新译本 拉4:12 奏知大王：从你那里上到我们这里来的犹大人，已经到了耶路撒冷这座叛逆和邪恶的城；他们进行建造，并且已经修好根基，开始建造城墙。

现代译 拉4:12 「我们希望陛下知道：从陛下治下的其他地区迁来住在耶路撒冷的犹太人正在重建那座可恶、叛逆的城。他们已经开始建城墙了，很快就要完工。

当代译 拉4:12 我们深愿陛下知道，那些得到陛下批准来到我们这里的犹太人，如今正在耶路撒冷重建那叛逆的基地、罪恶昭彰的城市，地基已经立好，城墙也快要建成。

文理本 拉4:12 愿王知之、自尔而来、至于我所耶路撒冷之犹大人、建此叛乱恶劣之邑、已治其基、而成其垣、

修订本 拉4:12 请王知道，从王那里上到我们这里的犹太人，已经抵达耶路撒冷。他们正在重建这反叛恶劣的城，已经完成了城墙，正要修复根基。

KJV 英 拉4:12 Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

NIV 英 拉4:12 The king should know that the Jews who came up to us from you have gone to Jerusalem and are rebuilding that rebellious and wicked city. They are restoring the walls and repairing the foundations.

主目录 返回顶部

和合本 拉4:13 如今王该知道，他们若建造这城，城墙完毕，就不再与王进贡、交课、纳税，终久王必受亏损。

拼音版 拉4:13 Rújīn wáng gāi zhīdào, tāmen ruò jiànzào zhè chéng, chéngqiáng wánbì jiù bú zaì yǔ wáng jìn gòng, jiāo kè, nà shuì, zhōngjiǔ wáng bì shòu kuī sún.

吕振中 拉4:13 如今呢、我们吃的盐既是朝廷的盐，自不该见王白受剥夺，故此送上呈文来禀知王，

新译本 拉4:13 现在奏知大王：如果这城建成，墙垣筑好，他们就不再缴税、进贡和纳粮，王的国库收入必定受损。

现代译 拉4:13 陛下啊！这城一旦建好，城墙完工，那些人就不肯纳各种捐税了；陛下的国库收入一定减少。

当代译 拉4:13 陛下不可不知，他们一旦筑起城池，建好据点，就不会再向陛下课税、进贡，陛下的进益一定会受到亏损。

文理本 拉4:13 愿王知之、若建斯邑而成其垣、其后彼不进贡、输饷纳税、终必有损于王、

修订本 拉4:13 如今请王知道，这城若再建造，城墙完工，他们就不再进贡、纳粮、缴税，王的国库必受亏损。

KJV 英 拉4:13 Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

NIV 英 拉4:13 Furthermore, the king should know that if this city is built and its walls are restored, no more taxes, tribute or duty will be paid, and the royal revenues will suffer.

主目录 返回顶部

和合本 拉4:14 我们既食御盐，不忍见王吃亏，因此奏告于王。

拼音版 拉4:14 Wǒmen jì shí yù yán, bú ren jiàn wáng chī kuī, yīncǐ zòu gào yú wáng.

吕振中 拉4:14 请王考查王列祖的记录，在记录上王就会查出，知道这城是个反叛的城，对列王和各省都有损害；自古以来其中常行悖逆的事，故此这城遭受了荒废。

新译本 拉4:14 现在我们既食王家的盐，不该见王受剥夺，因此上奏禀告王，

现代译 拉4:14 因为我们是公务员，对陛下有义务，不愿看见这事发生，所以向陛下建议，

当代译 拉4:14 我们身为臣仆，食君之禄，担君之忧，不能坐视陛下遭受损失，因此大胆上奏：

文理本 拉4:14 我侪既食宫盐、不宜见王受辱、故奏于王、

修订本 拉4:14 如今，我们吃的盐既然全是宫廷的盐，就不忍见王吃亏，因此奏告于王，

KJV 英 拉4:14 Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

NIV 英 拉4:14 Now since we are under obligation to the palace and it is not proper for us to see the king dishonored, we are sending this message to inform the king,

主目录 返回顶部

和合本 拉4:15 请王考察先王的实录，必在其上查知这城是反叛的城，与列王和各省有害。自古以来，其中常有悖逆的事，因此这城曾被拆毁。

拼音版 拉4:15 Qǐng wáng kǎochá xiān wáng de shí lù, bì zaì qí shang chá zhī zhè chéng shì fǎn pàn de chéng, yǔ liè wáng hé gè sheng yǒu haì. zì gǔ yǐlái, qízhōng cháng yǒu beìnì de shì, yīncǐ zhè chéng céng beì chāihuǐ.

吕振中 拉4:15 我们奏王知道∶这城如果建造起来，城墙如果筑完了，大河以西那边之地王就无分了。」

新译本 拉4:15 请王查考先王的记录，从记录中查知这城是叛逆的城，对列王和各省都有损害，自古以来，城中常有造反的事，因此这城被拆毁。

现代译 拉4:15 请陛下吩咐人查阅先王的记录。这样，你就会发现这城一直是叛逆的，自古以来，一直烦扰列王和各省的首长。这城的居民一直都是很难治理的。因此这城被拆毁了。

当代译 拉4:15 恭请陛下查考先王的国政大事录，当可证实这城过去实在是一座背叛之城。自古以来，他们漠视君王，图谋夺位，危害君民，煽动叛乱，致使先王派兵荡平。

文理本 拉4:15 请稽先王典籍、则见而知、此为叛乱之邑、自古多起纷扰、常为列王诸州之害、故为荒墟、

修订本 拉4:15 请王考察先王史籍，必会在史籍上查知这城是反叛的城，对列王和各省有害；自古以来，城中常有悖逆的事，因此这城曾被拆毁。

KJV 英 拉4:15 That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

NIV 英 拉4:15 so that a search may be made in the archives of your predecessors. In these records you will find that this city is a rebellious city, troublesome to kings and provinces, a place of rebellion from ancient times. That is why this city was destroyed.

主目录 返回顶部

和合本 拉4:16 我们谨奏王知，这城若再建造，城墙完毕，河西之地王就无分了。”

拼音版 拉4:16 Wǒmen jǐn zòu wáng zhī, zhè chéng ruò zaì jiànzào, chéngqiáng wánbì, hé xī zhī dì wáng jiù wú fēn le.

吕振中 拉4:16 那时王就发谕旨给省长利宏、秘书伸帅、和他们其余的同僚、就是住在撒玛利亚、和大河以西那边其余地区的人、说∶「愿你们平安。如今

新译本 拉4:16 我们告知王，如果这城建成，墙垣筑好，河西那边的地方就不再是王的了。”

现代译 拉4:16 我们相信，如果这城重建起来，城墙完工，陛下就再也不能够控制河西省了。」

当代译 拉4:16 请陛下叁思，要是那城修筑工程一旦完竣，坚兵固垒，河西之地就不再为陛下所有了。”

文理本 拉4:16 敢陈于王、若斯邑复建、其垣竣工、则河西之地、不复为王有矣、

修订本 拉4:16 我们谨奏王知，这城若再建造，城墙完工，河西之地王就无份了。"

KJV 英 拉4:16 We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

NIV 英 拉4:16 We inform the king that if this city is built and its walls are restored, you will be left with nothing in Trans-Euphrates.

主目录 返回顶部

和合本 拉4:17 那时，王谕覆省长利宏、书记伸帅和他们的同党，就是住撒马利亚并河西一带地方的人说：“愿你们平安云云：

拼音版 拉4:17 Nàshí wáng yù fù sheng zhǎng Lìhóng, shū jì Shēnshuaì, hé tāmende tóng dǎng, jiù shì zhù Sāmǎlìyà bìng hé xī yī daì dìfang de rén, shuō, yuàn nǐmen píngān yúnyún.

吕振中 拉4:17 你们送上来给我们的奏章已在我面前传译清楚读过了。

新译本 拉4:17 王把谕旨送交省长利宏、秘书伸帅，以及其余住在撒玛利亚和河西的同僚，说：“愿你们平安。

现代译 拉4:17 皇帝的回谕如下：「利宏省长、伸帅省秘书，和住在撒马利亚和河西省地区的官员平安：

当代译 拉4:17 於是，王回覆省长利宏、书记伸帅和他们的同党，以及住在河西一带的居民说：

文理本 拉4:17 王谕方伯利宏、缮写伸帅、与其同侪、居撒玛利亚及河西者、曰、愿尔绥安、

修订本 拉4:17 那时王谕覆利宏省长、伸帅书记和他们其余的同僚，就是住撒玛利亚和河西一带地方的人，说："愿你们平安。现在

KJV 英 拉4:17 Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

NIV 英 拉4:17 The king sent this reply: To Rehum the commanding officer, Shimshai the secretary and the rest of their associates living in Samaria and elsewhere in Trans-Euphrates: Greetings.

主目录 返回顶部

和合本 拉4:18 你们所上的本，已经明读在我面前。

拼音版 拉4:18 Nǐmen suǒ shang de ben, yǐjing míng dú zaì wǒ miànqián.

吕振中 拉4:18 我下了谕旨，人一考查，就查出这城自古以来对列王就常造反，其中常行叛悖逆的事。

新译本 拉4:18 你们呈给我们的奏本已经在我面前清楚诵读了。

现代译 拉4:18 你们呈上的奏本已经有人翻译，读给我听了。

当代译 拉4:18 “各位平安，你们呈上的奏章，已有人向朕诵读，

文理本 拉4:18 尔曹所陈之表、诵于我前既悉、

修订本 拉4:18 你们所呈给我们的奏本，已经清楚地在我面前读了。

KJV 英 拉4:18 The letter which ye sent unto us hath been plainly read before me.

NIV 英 拉4:18 The letter you sent us has been read and translated in my presence.

主目录 返回顶部

和合本 拉4:19 我已命人考查，得知此城古来果然背叛列王，其中常有反叛悖逆的事。

拼音版 拉4:19 Wǒ yǐ méng rén kǎo chá, dé zhī cǐ chéng gǔ lái guǒrán beìpàn liè wáng, qízhōng cháng yǒu fǎn pàn beìnì de shì.

吕振中 拉4:19 从前也曾有王管理耶路撒冷，统辖大河以西那边全地，贡物赋税、和服役都进献给王。

新译本 拉4:19 我下令考查，发现这城自古以来反叛列王，城中常有造反叛乱的事。

现代译 拉4:19 我下令调查，的确发现耶路撒冷自古以来就是反叛王权的；那城充满了造反和捣乱的人。

当代译 拉4:19 经朕派人考查，确知这城向有背叛君王之劣迹，反叛暴乱，层出不穷。

文理本 拉4:19 我命考稽、悉知此邑自古叛王、中有悖逆叛乱之事、

修订本 拉4:19 我已下令考查，得知这城自古以来果然背叛列王，其中常有反叛悖逆的事。

KJV 英 拉4:19 And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

NIV 英 拉4:19 I issued an order and a search was made, and it was found that this city has a long history of revolt against kings and has been a place of rebellion and sedition.

主目录 返回顶部

和合本 拉4:20 从前耶路撒冷也有大君王统管河西全地，人就给他们进贡、交课、纳税。

拼音版 拉4:20 Cóng qián Yēlùsǎleng ye yǒu dà jūnwáng Tǒng guǎn hé xī quán dì, rén jiù gei tāmen jìn gòng, jiāo kè, nà shuì.

吕振中 拉4:20 如今你们要下命令叫这些人停工，这城不得建造，等到我下谕旨。

新译本 拉4:20 从前大能的君王统治耶路撒冷，治理河西那边的全地，接受他们缴税、进贡和纳粮。

现代译 拉4:20 大能的先王们曾经统治过那里和整个河西省，并徵收各种捐税，

当代译 拉4:20 也发现早有先例，有统管耶路撒冷的伟大君王，同时也统管河西全地，当时的人民都给他们进贡课税。

文理本 拉4:20 惟昔有权之王、治耶路撒冷、管辖河西四境、其人为之进贡、输饷纳税、

修订本 拉4:20 也曾有强大的君王治理耶路撒冷，统管河西全地，人就给他们进贡、纳粮、缴税。

KJV 英 拉4:20 There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

NIV 英 拉4:20 Jerusalem has had powerful kings ruling over the whole of Trans-Euphrates, and taxes, tribute and duty were paid to them.

主目录 返回顶部

和合本 拉4:21 现在你们要出告示，命这些人停工，使这城不得建造，等我降旨。

拼音版 拉4:21 Xiànzaì nǐmen yào chū gào shì méng zhèxie rén tíng gōng, shǐ zhè chéng bùdé jiànzào, deng wǒ jiàng zhǐ.

吕振中 拉4:21 你们要当接受警告，不可懈怠，免得损害加重，使王受着亏损。

新译本 拉4:21 现在你们要下令叫这些人停工，不得重建这城，等候我的谕令。

现代译 拉4:21 因此，你们要发布命令，阻止那城的重建，直到我颁发指令。

当代译 拉4:21 因此，你们要列出告示，命令这些人立刻停工，除非朕再度降旨，否则不得重建这座城。

文理本 拉4:21 尔当发令、俾其人止工、不建斯邑、俟我再降谕旨、

修订本 拉4:21 现在你们要下令叫这些人停工，使这城不得建造，等到我再降旨。

KJV 英 拉4:21 Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

NIV 英 拉4:21 Now issue an order to these men to stop work, so that this city will not be rebuilt until I so order.

主目录 返回顶部

和合本 拉4:22 你们当谨慎，不可迟延。为何容害加重，使王受亏损呢？”

拼音版 拉4:22 Nǐmen dāng jǐnshèn, bùke chíyán, wèihé róng haì jiā zhòng, shǐ wáng shòu kuī sún ne.

吕振中 拉4:22 那是亚达薛西王的上谕本子唸在利宏和秘书伸帅跟他们的同僚面前，他们就急忙往耶路撒冷去见犹大人，用武力强权迫使他们停工。

新译本 拉4:22 你们要留心，不可疏忽这事，使王的亏损增加。”

现代译 拉4:22 你们要立刻办这事，不可疏忽，免得我再受更重的损失。」

当代译 拉4:22 你们必须慎重加速完成这事，免得事情恶化，无法收拾，使我国受到亏损。”

文理本 拉4:22 尔其慎之、勿延、奚可生害、致亏诸王哉、

修订本 拉4:22 你们当谨慎办这事，不可迟延，何必让损害加重，使王受亏损呢？"

KJV 英 拉4:22 Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

NIV 英 拉4:22 Be careful not to neglect this matter. Why let this threat grow, to the detriment of the royal interests?

主目录 返回顶部

和合本 拉4:23 亚达薛西王的上谕读在利宏和书记伸帅，并他们的同党面前，他们就急忙往耶路撒冷去见犹大人，用势力强迫他们停工。

拼音版 拉4:23 Yàdáxuēxī wáng de shang yù dú zaì Lìhóng hé shū jì Shēnshuaì, bìng tāmende tóng dǎng miànqián, tāmen jiù jímáng wǎng Yēlùsǎleng qù jiàn Yóudà rén, yòng shìlì jiàng pǎi tāmen tíng gōng.

吕振中 拉4:23 于是在耶路撒冷上帝之殿的工程就停止了，直停到波斯王大利乌执掌国政的第二年。

新译本 拉4:23 当亚达薛西王谕旨的副本在利宏和秘书伸帅，以及他们的同僚面前宣读出来以后，他们就急忙去耶路撒冷到犹大人那里，用武力强迫他们停工。

现代译 拉4:23 利宏、伸帅，和他们的同僚一听到宣读亚达薛西皇帝的回谕，就立刻到耶路撒冷去，用武力迫使犹太人停工。

当代译 拉4:23 钦差向利宏和书记伸帅并他们的同党宣读了这谕旨以后，他们就立刻赶往耶路撒冷，用武力强迫犹太人停工。

文理本 拉4:23 亚达薛西王之诏一道、既读于利宏、缮写伸帅、及其同侪前、彼众急往耶路撒冷、见犹大人、以权力迫之止工、

修订本 拉4:23 亚达薛西王上谕的抄本在利宏和伸帅书记，以及他们的同僚面前宣读，他们就急忙往耶路撒冷去见犹太人，用势力和强权叫他们停工。

KJV 英 拉4:23 Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

NIV 英 拉4:23 As soon as the copy of the letter of King Artaxerxes was read to Rehum and Shimshai the secretary and their associates, they went immediately to the Jews in Jerusalem and compelled them by force to stop.

主目录 返回顶部

和合本 拉4:24 于是，在耶路撒冷神殿的工程就停止了，直停到波斯王大利乌第二年。

拼音版 拉4:24 Yúshì, zaì Yēlùsǎleng shén diàn de gōng chéng jiù tíng zhǐ le, zhí tíng dào Bōsī wáng Dàlìwū dì èr nián.

吕振中 拉4:24 那时有神言人们、神言人哈该和易多的孙子撒迦利亚、奉以色列之上帝的名传讲神言、鼓励在犹大和耶路撒冷的犹大人。

新译本 拉4:24 所以，在耶路撒冷的　神殿的工程就停止了，直到波斯王大利乌在位的第二年。

现代译 拉4:24 重建耶路撒冷圣殿的工程被迫停止，无法继续进行，直到波斯皇帝大流士统治的第二年。

当代译 拉4:24 於是这项建造圣殿的工程就停止了，直到波斯王大利乌第二年为止。

文理本 拉4:24 于是耶路撒冷建上帝室之工乃止、迄于波斯王大利乌二年、

修订本 拉4:24 于是，在耶路撒冷上帝殿的工程就停止了，直停到波斯王大流士第二年。

KJV 英 拉4:24 Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

NIV 英 拉4:24 Thus the work on the house of God in Jerusalem came to a standstill until the second year of the reign of Darius king of Persia.


以斯拉记第5章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第5章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉5:1 那时，先知哈该和易多的孙子撒迦利亚奉以色列　神的名，向犹大和耶路撒冷的犹大人说劝勉的话。

拼音版 拉5:1 Nàshí, xiānzhī Hāgāi, hé Yìduō de sūnzi Sājiālìyà, fèng Yǐsèliè shén de míng xiàng Yóudà hé Yēlùsǎleng de Yóudà rén shuō quànmiǎn de huà.

吕振中 拉5:1 于是撒拉鉄的儿子所罗巴伯和约萨达的儿子耶书亚都起来，动手重建在耶路撒冷的上帝之殿；同他们在一起的有上帝的神言人在支持着他们。

新译本 拉5:1 那时，哈该先知和易多的儿子撒迦利亚先知奉以色列　神的名，向在犹大地和耶路撒冷的犹大人传讲信息。

现代译 拉5:1 那时，有两个先知—哈该和易多的儿子撒迦利亚—奉以色列上帝的名向住在犹大和耶路撒冷的犹太人传讲信息。

当代译 拉5:1 当时有两位先知，一位是哈该，一位是易多的孙子撒迦利亚，他们奉以色列上帝的名劝勉鼓励耶路撒冷和犹大的犹太人；於是，撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚就重新振作起来，领导民众一同动手继续在耶路撒冷兴建上帝的殿，两位先知也从旁鼓励和帮助他们。

文理本 拉5:1 先知哈该、与易多孙撒迦利亚奉以色列上帝之名、传预言于犹大及耶路撒冷之犹大人、

修订本 拉5:1 那时，哈该先知和易多的孙子撒迦利亚，两个先知奉以色列上帝的名向犹大和耶路撒冷的犹太人说预言。

KJV 英 拉5:1 Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

NIV 英 拉5:1 Now Haggai the prophet and Zechariah the prophet, a descendant of Iddo, prophesied to the Jews in Judah and Jerusalem in the name of the God of Israel, who was over them.

主目录 返回顶部

和合本 拉5:2 于是，撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚，都起来动手建造耶路撒冷　神的殿，有　神的先知在那里帮助他们。

拼音版 拉5:2 Yúshì Sǎlātie de érzi Suǒluóbābó, hé Yuēsàdá de érzi Yéshūyà, dōu qǐlai dòngshǒu jiànzào Yēlùsǎleng shén de diàn, yǒu shén de xiānzhī zaì nàli bāngzhu tāmen.

吕振中 拉5:2 当时大河以西那边的的巡抚达乃和示他波斯乃、跟他们的同僚、来见他们，这样问他们说∶「谁下谕旨叫你们建造这殿，把这建筑物筑完呢？」

新译本 拉5:2 于是，撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚都起来，开始重建在耶路撒冷的　神的殿，　神的先知们和他们在一起，帮助他们。

现代译 拉5:2 撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚听到他们的信息，就开始重建在耶路撒冷的圣殿，两个先知帮助他们。

当代译 拉5:2 当时有两位先知，一位是哈该，一位是易多的孙子撒迦利亚，他们奉以色列上帝的名劝勉鼓励耶路撒冷和犹大的犹太人；於是，撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚就重新振作起来，领导民众一同动手继续在耶路撒冷兴建上帝的殿，两位先知也从旁鼓励和帮助他们。

文理本 拉5:2 于是撒拉铁子所罗巴伯、约萨达子耶书亚、咸起、肇建耶路撒冷上帝之室、上帝之先知偕而助之、

修订本 拉5:2 于是撒拉铁的儿子所罗巴伯和约萨达的儿子耶书亚起来，开始建造耶路撒冷上帝的殿，有上帝的先知在那里帮助他们。

KJV 英 拉5:2 Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

NIV 英 拉5:2 Then Zerubbabel son of Shealtiel and Jeshua son of Jozadak set to work to rebuild the house of God in Jerusalem. And the prophets of God were with them, helping them.

主目录 返回顶部

和合本 拉5:3 当时，河西的总督达乃和示他波斯乃，并他们的同党来问说：“谁降旨让你们建造这殿，修成这墙呢？”

拼音版 拉5:3 Dāngshí hé xī de zǒng dū Dánǎi hé Shìtābōsīnǎi, bìng tāmende tóng dǎng lái wèn shuō, shuí jiàng zhǐ ràng nǐmen jiànzào zhè diàn, xiū chéng zhè qiáng ne.

吕振中 拉5:3 他们（传统∶我们）也这样问他们说∶「那些建造这建筑物的人叫什么名字呢？」

新译本 拉5:3 当时，河西那边的总督达乃和示他．波斯乃，以及他们的同僚来到他们那里，这样问他们说：“谁下令叫你们重建这殿，完成这工程呢？”

现代译 拉5:3 几乎在同时，河西省省长达乃、示他波斯乃，以及同僚官员们赶到耶路撒冷，责问他们说：「谁下令准你们建造和装修这殿呢？」

当代译 拉5:3 当时河西的总督达乃、示他波斯乃和他们的同党一看见以色列人动工，就马上来质问他们说：“是谁批准你们重建这座殿和修筑城墙的呢？”

文理本 拉5:3 时、河西方伯达乃、及示他波斯乃、与其同侪至曰、建此室、成此垣、谁颁斯谕、

修订本 拉5:3 当时河西的达乃总督和示他．波斯乃，以及他们的同僚来对犹太人这样说："谁降旨让你们建造这殿，完成这建筑呢？"

KJV 英 拉5:3 At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

NIV 英 拉5:3 At that time Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates went to them and asked, "Who authorized you to rebuild this temple and restore this structure?"

主目录 返回顶部

和合本 拉5:4 我们便告诉他们，建造这殿的人叫什么名字。

拼音版 拉5:4 Wǒmen biàn gàosu tāmen jiànzào zhè diàn de rén jiào shénme míngzi.

吕振中 拉5:4 但是他们的上帝的眼目却看顾犹大人的长老，以致巡抚等并没有迫使他们停工，直等呈报上到大利乌那里，然后等这事的回谕。

新译本 拉5:4 他们又这样问：“负责这建筑工程的人叫什么名字？”

现代译 拉5:4 他们〔希伯来文是：我们〕又要了所有帮助建殿的人的姓名。

当代译 拉5:4 他们又要求我们交出所有参与建造者的名单；

文理本 拉5:4 我侪则曰、作此室者、其名伊何、

修订本 拉5:4 于是我们告诉他们建造这建筑物的人叫什么名字。

KJV 英 拉5:4 Then said we unto them after this manner, What are the names of the men that make this building?

NIV 英 拉5:4 They also asked, "What are the names of the men constructing this building?"

主目录 返回顶部

和合本 拉5:5 神的眼目看顾犹大的长老，以致总督等没有叫他们停工，直到这事奏告大利乌，得着他的回谕。

拼音版 拉5:5 Shén de yǎnmù kàn gù Yóudà de zhǎnglǎo, yǐzhì zǒng dū deng méiyǒu jiào tāmen tíng gōng, zhídào zhè shì zòu gào Dàlìwū dé zhe tāde huí yù.

吕振中 拉5:5 大河以西那边的巡抚达乃、和示他波斯乃跟他们的同僚、就是大河以西那边的都察、给大利乌王送上去的呈文本子∶

新译本 拉5:5 但是　神的眼目看顾犹大人的长老，以致总督等人没有阻止他们建造；直到这事奏告大利乌王，得着有关这事的回谕为止。

现代译 拉5:5 但是上帝看顾犹太人的父老领袖；波斯的官长们决定等到他们向大流士皇帝呈上奏书、得到回谕后才采取行动。

当代译 拉5:5 然而，上帝却始终看顾着犹太人的长老，所以，他们始终不能强令我们停工，只是把事情呈报大利乌王，等候定断。

文理本 拉5:5 上帝垂顾犹大长老、俾方伯等不止其工、迨奏大利乌、而得其诏、○

修订本 拉5:5 但上帝的眼目看顾犹太人的长老，以致没有人叫他们停工，直到奏文上告大流士，得着他对这事的回谕。

KJV 英 拉5:5 But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

NIV 英 拉5:5 But the eye of their God was watching over the elders of the Jews, and they were not stopped until a report could go to Darius and his written reply be received.

主目录 返回顶部

和合本 拉5:6 河西的总督达乃和示他波斯乃，并他们的同党，就是住河西的亚法萨迦人，上本奏告大利乌王。

拼音版 拉5:6 Hé xī de zǒng dū Dánǎi hé Shìtābōsīnǎi, bìng tāmende tóng dǎng, jiù shì zhù hé xī de Yàfǎsàjiā rén, shang ben zòu gào Dàlìwū wáng.

吕振中 拉5:6 他们向他呈表，内中是这样写的∶「愿大利乌王万事平安。

新译本 拉5:6 这就是河西那边的省长达乃和示他．波斯乃，以及他们的同僚，就是在河西那边的亚法萨迦人，呈给大利乌王的奏文副本。

现代译 拉5:6 以下是他们呈给皇帝的奏本：

当代译 拉5:6 河西的总督达乃和示他波斯乃以及他们的同党，就是那些住在河西的亚法萨迦人，呈给大利乌王的奏文是这样的：

文理本 拉5:6 河西方伯达乃、及示他波斯乃、与其同侪、河西亚法萨迦人、

修订本 拉5:6 这是河西的达乃总督和示他．波斯乃，以及他们的同僚，就是住河西的官员，上书奏告大流士王的抄本，

KJV 英 拉5:6 The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

NIV 英 拉5:6 This is a copy of the letter that Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates, the officials of Trans-Euphrates, sent to King Darius.

主目录 返回顶部

和合本 拉5:7 本上写着说：“愿大利乌王诸事平安！

拼音版 拉5:7 Ben shang xie zhe shuō, yuàn Dàlìwū wáng zhū shì píngān.

吕振中 拉5:7 奏王知道∶我们往犹大省去，到了上帝宏大之殿。这殿是用琢光的石头建造的，梁木插入墙内。这工程在他们手下作得很周到又很顺利。

新译本 拉5:7 他们在呈给王的奏文中这样写：“愿大利乌王万事平安。

现代译 拉5:7 「大流士皇帝，愿陛下长治久安！

当代译 拉5:7 “臣等向陛下恭请圣安，

文理本 拉5:7 奉表于大利乌王其文曰、愿大利乌王安、

修订本 拉5:7 他们上书给王的奏文，其中写着："愿大流士王诸事平安。

KJV 英 拉5:7 They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

NIV 英 拉5:7 The report they sent him read as follows: To King Darius: Cordial greetings.

主目录 返回顶部

和合本 拉5:8 王该知道，我们往犹大省去，到了至大　神的殿，这殿是用大石建造的，梁木插入墙内，工作甚速，他们手下亨通。

拼音版 拉5:8 Wáng gāi zhīdào, wǒmen wǎng Yóudà sheng qù, dào le zhì dà shén de diàn, zhè diàn shì yòng dà shí jiànzào de. liángmù chārù qiáng neì, gōngzuò shén sù, tāmen shǒu xià hēng tōng.

吕振中 拉5:8 于是我们就问那些长老，对他们这样说∶『谁下谕旨叫你们建造这殿，把这建筑物筑完呢？』

新译本 拉5:8 奏知大王：我们去过这犹大省，到了伟大　神的殿，见殿正用光滑石块修建，梁木插入墙内；这工程进行审慎而迅速。

现代译 拉5:8 我们应该禀告陛下，我们去了犹大省，发现那伟大上帝的圣殿正在重建中。这殿是用巨大的石块修建，并有大梁插入墙内。这项工程进行得非常慎重，又很顺利。

当代译 拉5:8 并且禀告陛下，我们在犹大看见了建筑伟大上帝的圣殿的情形，发现这座殿是用大石建造的，横梁已经安放好，工程进行得非常迅速顺利。

文理本 拉5:8 愿王知之、我往犹大州、诣至大上帝之室、见其建以巨石、置材木于墙垣、工作殷勤、其事顺遂、

修订本 拉5:8 请王知道，我们往犹大省去，到了至大上帝的殿。这殿是用凿成的石头建造的，梁木插入墙内。这项工程进行迅速，在他们手中顺利。

KJV 英 拉5:8 Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

NIV 英 拉5:8 The king should know that we went to the district of Judah, to the temple of the great God. The people are building it with large stones and placing the timbers in the walls. The work is being carried on with diligence and is making rapid progress under their direction.

主目录 返回顶部

和合本 拉5:9 我们就问那些长老说：‘谁降旨让你们建造这殿、修成这墙呢？’

拼音版 拉5:9 Wǒmen jiù wèn nàxiē zhǎnglǎo shuō, shuí jiàng zhǐ ràng nǐmen jiànzào zhè diàn, xiū chéng zhè qiáng ne.

吕振中 拉5:9 我们也问他们的名字，好将他们做首领的人的名字记录下来，以便奏王知道。

新译本 拉5:9 于是，我们就这样问那些长老，对他们说：‘谁下令叫你们重建这殿，完成这工程呢？’

现代译 拉5:9 「我们要人民的父老领袖告诉我们，谁下令准他们重建和装修那殿。

当代译 拉5:9 於是我们质问那些长老，说：‘是谁批准你们重建这座殿、重修城墙的呢？

文理本 拉5:9 我侪问其长老曰、建此室、成此垣、谁颁斯谕、

修订本 拉5:9 于是我们问那些长老，对他们这样说：'谁降旨让你们建造这殿，完成这建筑呢？'

KJV 英 拉5:9 Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

NIV 英 拉5:9 We questioned the elders and asked them, "Who authorized you to rebuild this temple and restore this structure?"

主目录 返回顶部

和合本 拉5:10 又问他们的名字，要记录他们首领的名字，奏告于王。

拼音版 拉5:10 Yòu wèn tāmende míngzi, yào jìlù tāmen shǒulǐng de míngzi, zòu gào yú wáng.

吕振中 拉5:10 他们这样回答我们说∶『我们是天地之上帝的仆人，正在重建这多年以前所建造的殿，就是以色列一位伟大的王所建造所筑完的。

新译本 拉5:10 为了奏知大王，就问他们的名字，记录他们首领的名。

现代译 拉5:10 我们也要了他们的名单，这样我们就能禀告陛下，谁是这工作的领导人。

当代译 拉5:10 我们又询问他们的名字，好记下他们领袖的名字来向陛下禀告。

文理本 拉5:10 又问为首者谁、欲录其名而奏于王、

修订本 拉5:10 我们又问他们的名字，要记下他们领袖的名字，奏告于王。

KJV 英 拉5:10 We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

NIV 英 拉5:10 We also asked them their names, so that we could write down the names of their leaders for your information.

主目录 返回顶部

和合本 拉5:11 他们回答说：‘我们是天地之神的仆人，重建前多年所建造的殿，就是以色列的一位大君王建造修成的。

拼音版 拉5:11 Tāmen huídá shuō, wǒmen shì tiāndì zhī shén de púrén, zhòng jiàn qián duō nián suǒ jiànzào de diàn, jiù shì Yǐsèliè de yī wèi dà jūnwáng jiànzào xiū chéng de.

吕振中 拉5:11 只因我们的列祖激了天上之上帝的震怒，上帝把他们交在迦勒底人巴比伦王尼布甲尼撒手中，尼布甲尼撒便将这殿拆毁，又将人民掳到巴比伦去。

新译本 拉5:11 他们这样答复我们，说：‘我们是天地之　神的仆人，正在重建这多年以前已经建好的殿，就是一位以色列伟大的君王所建成的。

现代译 拉5:11 「他们回答：『我们是天地之主上帝的仆人。我们现在重新修建的圣殿是很多年前以色列一位大能的王原先所建造和布置的。

当代译 拉5:11 他们回答说：‘我们是天地的主宰的仆人，如今正在重建这座圣殿，这座圣殿是很久以前一位伟大的以色列君王所建造的，

文理本 拉5:11 彼曰、我乃主宰天地上帝之仆、在昔多年、以色列之大王建筑斯室、我侪欲复建之、

修订本 拉5:11 他们这样回答我们说：'我们是天和地之上帝的仆人，重建多年前所建造的殿，就是以色列一位伟大的君王建造完成的。

KJV 英 拉5:11 And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

NIV 英 拉5:11 This is the answer they gave us: "We are the servants of the God of heaven and earth, and we are rebuilding the temple that was built many years ago, one that a great king of Israel built and finished.

主目录 返回顶部

和合本 拉5:12 只因我们列祖惹天上的　神发怒，　神把他们交在迦勒底人巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又将百姓掳到巴比伦。

拼音版 拉5:12 Zhǐ yīn wǒmen lièzǔ re tiān shang de shén fānù, shén bǎ tāmen jiāo zaì Jiālèdǐ rén, Bābǐlún wáng Níbùjiǎnísǎ de shǒu zhōng, tā jiù chāihuǐ zhè diàn, yòu jiāng bǎixìng lǔ dào Bābǐlún.

吕振中 拉5:12 然而在巴比伦王古列元年，古列王下了谕旨叫犹大人建造上帝的这殿。

新译本 拉5:12 但因为我们的祖先激怒了天上的　神，　神就把他们交在迦勒底人巴比伦王尼布甲尼撒的手中；尼布甲尼撒就拆毁这殿，把人民掳到巴比伦去。

现代译 拉5:12 因为我们的祖先激怒了天上的上帝，上帝让他们被巴比伦王尼布甲尼撒—一个迦勒底王朝的王—所征服。这殿被毁坏，人民被掳，流亡到巴比伦去了。

当代译 拉5:12 可惜我们的祖先触怒了天地的主宰，於是他就任由尼布甲尼撒王把这座圣殿毁坏，并且把我们的祖先掳往巴比伦去。

文理本 拉5:12 我列祖激天上上帝之怒、彼付之于迦勒底人、巴比伦王尼布甲尼撒之手、毁斯室、虏其民至巴比伦、

修订本 拉5:12 但因我们祖先惹天上的上帝发怒，上帝把他们交在迦勒底人巴比伦王尼布甲尼撒的手中，他就拆毁这殿，又把百姓掳到巴比伦。

KJV 英 拉5:12 But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

NIV 英 拉5:12 But because our fathers angered the God of heaven, he handed them over to Nebuchadnezzar the Chaldean, king of Babylon, who destroyed this temple and deported the people to Babylon.

主目录 返回顶部

和合本 拉5:13 然而巴比伦王古列元年，他降旨允准建造　神的这殿。

拼音版 拉5:13 Ránér Bābǐlún wáng Gǔliè yuán nián, tā jiàng zhǐ yún zhún jiànzào shén de zhè diàn.

吕振中 拉5:13 并且上帝殿中的器皿、无论金的银的、就是尼布甲尼撒从耶路撒冷的殿堂中所掠去、带到巴比伦庙里的、古列王也都从巴比伦庙里取了出来，交给受派为巡抚的、名叫设巴萨；

新译本 拉5:13 然而在巴比伦王古列元年，古列王下令重建这　神的殿。

现代译 拉5:13 后来，在塞鲁士王作巴比伦皇帝的第一年，他下命令重建这圣殿，

当代译 拉5:13 “‘然而，在巴比伦王塞鲁士元年，塞鲁士王曾经颁下一道谕旨，批准我们重建这殿。

文理本 拉5:13 巴比伦王古列元年降诏、使复建上帝室、

修订本 拉5:13 然而巴比伦王居鲁士元年，他降旨允准建造上帝的这殿。

KJV 英 拉5:13 But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

NIV 英 拉5:13 "However, in the first year of Cyrus king of Babylon, King Cyrus issued a decree to rebuild this house of God.

主目录 返回顶部

和合本 拉5:14 神殿中的金银、器皿，就是尼布甲尼撒从耶路撒冷的殿中掠去带到巴比伦庙里的，古列王从巴比伦庙里取出来，交给派为省长的，名叫设巴萨，

拼音版 拉5:14 Shén diàn zhōng de jīn, yínqì mǐn, jiù shì Níbùjiǎnísǎ cóng Yēlùsǎleng de diàn zhōng lüè qù, daì dào Bābǐlún miào lǐ de, Gǔliè wáng cóng Bābǐlún miào lǐ qǔ chūlai, jiāo gei paì wèi sheng zhǎng de, míng jiào Shèbāsà,

吕振中 拉5:14 对他说∶「将这些器皿带上，去存放在耶路撒冷的殿堂中，在原处将上帝的殿建造起来。」

新译本 拉5:14 至于从前尼布甲尼撒从耶路撒冷的殿里掠夺，带到巴比伦庙里的　神殿中的金银器皿，古列王也从巴比伦的庙中拿出来，把它们交给一位名叫设巴萨的人，委任他为总督。

现代译 拉5:14 并且归还从前尼布甲尼撒从耶路撒冷圣殿掠夺去那些放在巴比伦神庙里的金银器皿。塞鲁士皇帝把这些器皿交给一个名叫设巴萨的人；他是塞鲁士皇帝指派作犹大省长的。

当代译 拉5:14 塞鲁士王还把从前尼布甲尼撒王从耶路撒冷圣殿拿走带到巴比伦的金银器皿，全交给他委派作犹大省长的设巴萨，

文理本 拉5:14 上帝室中金银器皿、昔尼布甲尼撒自耶路撒冷之殿所取、置诸巴比伦庙者、古列王取之于彼、以付所立之方伯、名设巴萨、

修订本 拉5:14 上帝殿中的金银器皿，就是尼布甲尼撒从耶路撒冷殿中掠取带到巴比伦庙里的，居鲁士王从巴比伦庙里取出来，交给派为省长，名叫设巴萨的，

KJV 英 拉5:14 And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

NIV 英 拉5:14 He even removed from the temple of Babylon the gold and silver articles of the house of God, which Nebuchadnezzar had taken from the temple in Jerusalem and brought to the temple in Babylon. "Then King Cyrus gave them to a man named Sheshbazzar, whom he had appointed governor,

主目录 返回顶部

和合本 拉5:15 对他说：可以将这些器皿带去，放在耶路撒冷的殿中，在原处建造　神的殿。

拼音版 拉5:15 Duì tā shuō keyǐ jiāng zhèxie qìmǐn daì qù, fàng zaì Yēlùsǎleng de diàn zhōng, zaì yuán chù jiànzào shén de diàn.

吕振中 拉5:15 于是这设巴萨就来，安放耶路撒冷上帝之殿的根基；这殿从那时到如今都在建造中，还未完毕。』

新译本 拉5:15 又吩咐他说：把这些器皿带去，存放在耶路撒冷的殿中；使　神的殿在原来的地方重建起来。

现代译 拉5:15 皇帝吩咐他把这些器皿带回耶路撒冷的圣殿，并且在圣殿的旧址重新立基建殿。

当代译 拉5:15 吩咐他把这些器皿重新陈设在耶路撒冷的圣殿里，并且在旧墟原地重建这座圣殿。

文理本 拉5:15 谓之曰、以此器皿、置诸耶路撒冷之殿、建上帝室于其所、

修订本 拉5:15 对他说：可以将这些器皿带去，放在耶路撒冷的殿中，在原处建造上帝的殿。

KJV 英 拉5:15 And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

NIV 英 拉5:15 and he told him, 'Take these articles and go and deposit them in the temple in Jerusalem. And rebuild the house of God on its site.'

主目录 返回顶部

和合本 拉5:16 于是，这设巴萨来建立耶路撒冷神殿的根基。这殿从那时直到如今，尚未造成。’”

拼音版 拉5:16 Yúshì zhè Shèbāsà lái jiànlì Yēlùsǎleng shén diàn de gēnjī. zhè diàn cóng nàshí zhídào rújīn shàng wèi zàochéng.

吕振中 拉5:16 现在王若以为好，就请考查王的库房，就是在巴比伦那里的库房，看古列王有没有下谕旨叫他们建造这在耶路撒冷的上帝之殿。关于这事、王乐意怎么办，请传下来指示我们。」

新译本 拉5:16 于是，这设巴萨回来，奠立了在耶路撒冷　神的殿的根基；从那时起，到现在一直在建造，还没有完成。’

现代译 拉5:16 所以，设巴萨回来了，立了圣殿的根基；工程从那时到现在一直进行着，还没有完工。』

当代译 拉5:16 於是，这位设巴萨就为这殿立了根基，民众也随着动工重建这殿，直到如今，工程还没有完成。』

文理本 拉5:16 设巴萨至、立耶路撒冷上帝室之基、迄今建筑、犹未告成、

修订本 拉5:16 于是那位设巴萨来建立耶路撒冷上帝殿的根基。但从那时直到如今，这殿尚未修建完毕。'

KJV 英 拉5:16 Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

NIV 英 拉5:16 So this Sheshbazzar came and laid the foundations of the house of God in Jerusalem. From that day to the present it has been under construction but is not yet finished."

主目录 返回顶部

和合本 拉5:17 现在王若以为美，请察巴比伦王的府库，看古列王降旨，允准在耶路撒冷建造　神的殿没有。王的心意如何，请降旨晓谕我们。

拼音版 拉5:17 Xiànzaì wáng ruò yǐwéi mei, qǐng chá Bābǐlún wáng de fǔ kù, kàn Gǔliè wáng jiàng zhǐ yún zhún zaì Yēlùsǎleng jiànzào shén de diàn méiyǒu, wáng de xīnyì rúhé. qǐng jiàng zhǐ xiǎoyù wǒmen.

吕振中 拉5:17 于是大利乌王下了谕旨，人就在案件库内考查；这库是在巴比伦存放贵重之物的地方。

新译本 拉5:17 现在王若是以为好，就请查考王在巴比伦的库房，看看那里有没有古列王下令，重建这在耶路撒冷　神的殿的谕旨，并请指示我们王对这事的旨意。”

现代译 拉5:17 「现在，陛下若认为妥当，请派人查阅巴比伦的皇室记录，看看塞鲁士皇帝是否曾经下令重建这在耶路撒冷的圣殿，然后请回谕指示我们，陛下对这件事愿意怎麽办。」

当代译 拉5:17 现在，陛下若认为美，就恭请查阅巴比伦御用图书馆的收藏，看看塞鲁士王是否真的颁发过这样的一道谕旨，允许他们在耶路撒冷建造上帝的殿。恭请圣上早日定断，使臣等有所遵从。”

文理本 拉5:17 如王以为善、请稽巴比伦王库、知古列王果否降诏、使建上帝室在耶路撒冷、并请以王之旨示我、

修订本 拉5:17 现在，王若以为好，请查阅巴比伦王的档案库，看居鲁士王有没有降旨允准在耶路撒冷建造上帝的殿。请降旨指示我们王对这件事的心意。"

KJV 英 拉5:17 Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

NIV 英 拉5:17 Now if it pleases the king, let a search be made in the royal archives of Babylon to see if King Cyrus did in fact issue a decree to rebuild this house of God in Jerusalem. Then let the king send us his decision in this matter.


以斯拉记第6章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第6章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉6:1 于是，大利乌王降旨，要寻察典籍库内，就是在巴比伦藏宝物之处，

拼音版 拉6:1 Yúshì Dàlìwū wáng jiàng zhǐ, yào xún chá diǎn jí kù neì, jiù shì zaì Bābǐlún cáng bǎowù zhī chù.

吕振中 拉6:1 在亚马他、在玛代省的宫堡里、曾经发现了一卷，内中是这样记着∶「记录∶

新译本 拉6:1 于是，大利乌王下令考查在巴比伦库房的档案，

现代译 拉6:1 於是，大流士皇帝发布命令查阅保存在巴比伦的皇室记录。

当代译 拉6:1 於是，大利乌王下令查阅巴比伦御用图书馆收藏的一切典籍。

文理本 拉6:1 大利乌王降诏、使稽典籍之库、在巴比伦藏珍之所、

修订本 拉6:1 于是大流士王降旨，要寻察典籍库，就是在巴比伦藏档案之处；

KJV 英 拉6:1 Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

NIV 英 拉6:1 King Darius then issued an order, and they searched in the archives stored in the treasury at Babylon.

主目录 返回顶部

和合本 拉6:2 在玛代省亚马他城的宫内寻得一卷，其中记着说：

拼音版 拉6:2 Zaì Mǐdǐyà sheng yà mǎ tā chéng de gōng neì xún dé yī juàn, qízhōng jì zhe shuō,

吕振中 拉6:2 古列王元年古列王下了谕旨∶关于那在耶路撒冷的上帝之殿，这殿要重新建造，作为献祭的地方；根基要好好地奠；殿高要六十肘（一肘等于一呎半），宽六十肘；

新译本 拉6:2 在玛代省的亚马他宫中，发现了一卷书卷。其中写着这样的一段记录：

现代译 拉6:2 但是他们却在米底亚省的亚马他城的宫内发现了一卷古卷，上面有这样的记载：

当代译 拉6:2 结果有人就在玛代省亚马他城的宫内找到一分有关的文件，

文理本 拉6:2 于玛代州、亚马他宫得籍、

修订本 拉6:2 在玛代省亚马他城的宫内寻得一卷，其中这样写着，"纪录如下：

KJV 英 拉6:2 And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

NIV 英 拉6:2 A scroll was found in the citadel of Ecbatana in the province of Media, and this was written on it: Memorandum:

主目录 返回顶部

和合本 拉6:3 古列王元年，他降旨论到耶路撒冷　神的殿，要建造这殿为献祭之处，坚立殿的根基。殿高六十肘，宽六十肘，

拼音版 拉6:3 Gǔliè wáng yuán nián, tā jiàng zhǐ lún dào Yēlùsǎleng shén de diàn, yào jiànzào zhè diàn wèi xiànjì zhī chù, jiān lì diàn de gēnjī. diàn gāo liù shí zhǒu, kuān liù shí zhǒu,

吕振中 拉6:3 用三层琢光的石头、一层木头（传统∶新；或译∶一层新木头）∶经费要由王的库房支付。

新译本 拉6:3 “古列王元年，古列王颁发有关在耶路撒冷　神的殿的命令，要把这殿重建起来，作献祭的地方；要奠立殿的根基。殿高二十七公尺，宽二十七公尺。

现代译 拉6:3 「塞鲁士皇帝当政的第一年，他下命令要重建耶路撒冷的圣殿，作为献祭的地方。这殿要有二十七公尺高，二十七公尺宽。

当代译 拉6:3 里面提到在塞鲁士王元年塞鲁士王所颁下、与耶路撒冷重建圣殿有关的一道谕旨。内容吩咐犹太人重建圣殿作为献祭的地方；并且奠立地基，要用叁层大石，上面还要加盖一层新木，务必坚固，殿的高度和宽度都是二十六点七公尺。全部经费均由国库支付。

文理本 拉6:3 上载古列王元年降诏曰、耶路撒冷上帝之室、当建筑之、以为献祭之所、使基巩固、其室高六十肘宽六十肘、

修订本 拉6:3 居鲁士王元年，王降旨论到在耶路撒冷上帝的殿，要建造这殿作为献祭之处，坚固它的根基。殿高六十肘，宽六十肘，

KJV 英 拉6:3 In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

NIV 英 拉6:3 In the first year of King Cyrus, the king issued a decree concerning the temple of God in Jerusalem: Let the temple be rebuilt as a place to present sacrifices, and let its foundations be laid. It is to be ninety feet high and ninety feet wide,

主目录 返回顶部

和合本 拉6:4 用三层大石头、一层新木头，经费要出于王库。

拼音版 拉6:4 Yòng sān céng dà shítou, yī céng xīn mùtou, jīngfeì yào chūyú wáng kù.

吕振中 拉6:4 并且上帝殿中的器皿、无论金的银的、就是尼布甲尼撒从耶路撒冷的殿堂中所掠去、带到巴比伦的、也都要归还到耶路撒冷的殿堂中，在原处地方存放在上帝的殿里。」

新译本 拉6:4 三层光滑石块，一层新木头，所有费用由王库支付。

现代译 拉6:4 墙要每叁层石头上加一层木材。一切费用由国库支出。

当代译 拉6:4 里面提到在塞鲁士王元年塞鲁士王所颁下、与耶路撒冷重建圣殿有关的一道谕旨。内容吩咐犹太人重建圣殿作为献祭的地方；并且奠立地基，要用叁层大石，上面还要加盖一层新木，务必坚固，殿的高度和宽度都是二十六点七公尺。全部经费均由国库支付。

文理本 拉6:4 用大石三层、新木一层、所费取诸王库、

修订本 拉6:4 要用三层凿成的石头，一层木头，经费可出于王的库房。

KJV 英 拉6:4 With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

NIV 英 拉6:4 with three courses of large stones and one of timbers. The costs are to be paid by the royal treasury.

主目录 返回顶部

和合本 拉6:5 并且神殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠到巴比伦的，要归还带到耶路撒冷的殿中，各按原处放在　神的殿里。

拼音版 拉6:5 Bìngqie shén diàn de jīn yínqì mǐn, jiù shì Níbùjiǎnísǎ cóng Yēlùsǎleng de diàn zhōng lüè dào Bābǐlún de, yào guī hái daì dào Yēlùsǎleng de diàn zhōng, gè àn yuán chù fàng zaì shén de diàn lǐ.

吕振中 拉6:5 「所以现在呢、大河以西那边的巡抚达乃、和示他波斯乃、跟你们的同僚、就是大河以西那边的都察，你们都要远离那里；

新译本 拉6:5 至于从前尼布甲尼撒从耶路撒冷的殿里掠夺，带到巴比伦的　神殿中的金银器皿，都要归还，送到耶路撒冷的殿，各按原来的地方放在　神的殿中。”

现代译 拉6:5 尼布甲尼撒王从耶路撒冷圣殿带到巴比伦来的金银器皿也要归还耶路撒冷的圣殿，放在原来的位置。」

当代译 拉6:5 尼布甲尼撒从圣殿拿走的金银器皿全部都要带回耶路撒冷去，放在圣殿原来的地方。

文理本 拉6:5 上帝室中金银器皿、昔尼布甲尼撒自耶路撒冷之殿所取、运至巴比伦者、可复还之、携至耶路撒冷之殿、置诸上帝室、各归其所、

修订本 拉6:5 至于上帝殿的金银器皿，就是尼布甲尼撒从耶路撒冷的殿中掠取带到巴比伦的，必须归还，带回耶路撒冷的殿中，各按原处放在上帝的殿里。"

KJV 英 拉6:5 And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

NIV 英 拉6:5 Also, the gold and silver articles of the house of God, which Nebuchadnezzar took from the temple in Jerusalem and brought to Babylon, are to be returned to their places in the temple in Jerusalem; they are to be deposited in the house of God.

主目录 返回顶部

和合本 拉6:6 现在河西的总督达乃和示他波斯乃，并你们的同党，就是住河西的亚法萨迦人，你们当远离他们，

拼音版 拉6:6 Xiànzaì hé xī de zǒng dū Dánǎi hé Shìtābōsīnǎi, bìng nǐmen de tóng dǎng, jiù shì zhù hé xī de Yàfǎsàjiā rén, nǐmen dāng yuǎn lí tāmen.

吕振中 拉6:6 让上帝殿的工程进行无阻；任凭犹大人巡抚和犹大人的长老在原处将上帝这殿建造起来；

新译本 拉6:6 于是大利乌王下令说：“现在，河西那边的总督达乃和示他．波斯乃，以及你们的同僚，就是在河西那边的亚法萨迦人，你们要远离那里；

现代译 拉6:6 於是，大流士皇帝回覆如下：「河西省省长达乃、示他波斯乃，以及在河西省的官员们：「你们要远离那圣殿；

当代译 拉6:6 看过这一道谕旨以后，大利乌王就吩咐河西的总督达乃和示他波斯乃以及他们的同党亚法萨迦人，要远远离开犹太人，

文理本 拉6:6 爰命河西方伯达乃、及示他波斯乃、与其同侪、河西亚法萨迦人、宜远其所、

修订本 拉6:6 "现在，河西的达乃总督和示他．波斯乃，以及他们的同僚，就是住河西的官员，你们当远离那里。

KJV 英 拉6:6 Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

NIV 英 拉6:6 Now then, Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and you, their fellow officials of that province, stay away from there.

主目录 返回顶部

和合本 拉6:7 不要拦阻神殿的工作，任凭犹大人的省长和犹大人的长老在原处建造　神的这殿。

拼音版 拉6:7 Búyào lánzǔ shén diàn de gōngzuò, rènpíng Yóudà rén de sheng zhǎng, hé Yóudà rén de zhǎnglǎo, zaì yuán chù jiànzào shén de zhè diàn.

吕振中 拉6:7 我又下了谕旨论到你们向这些犹大人的长老为建造上帝这殿应当怎样行∶就是从王的资产中、大河以西那边的贡物中、将经费充份地拨给这些人，免得工作停顿。

新译本 拉6:7 不要干涉这　神殿的工程，让犹大人的总督和犹大人的长老在原来的地方重建　神的这殿。

现代译 拉6:7 不要干涉建殿的工程。要让犹大省长和犹太人的领袖在原处重建上帝的圣殿。

当代译 拉6:7 不要妨碍犹太人的省长和他们的长老的工作，让他们在原址重建圣殿。

文理本 拉6:7 建上帝室之工、尔勿阻之、任犹大方伯、及犹大长老、建上帝室于其地、

修订本 拉6:7 不要拦阻这上帝殿的工作，任由犹太人的省长和长老在原处建造上帝的这殿。

KJV 英 拉6:7 Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

NIV 英 拉6:7 Do not interfere with the work on this temple of God. Let the governor of the Jews and the Jewish elders rebuild this house of God on its site.

主目录 返回顶部

和合本 拉6:8 我又降旨，吩咐你们向犹大人的长老为建造　神的殿当怎样行，就是从河西的款项中，急速拨取贡银作他们的经费，免得耽误工作。

拼音版 拉6:8 Wǒ yòu jiàng zhǐ, fēnfu nǐmen xiàng Yóudà rén de zhǎnglǎo wèi jiànzào shén de diàn dāng zenyàng xíng, jiù shì cóng hé xī de kuǎn xiàng zhōng, jísù bō qǔ gòng yín zuò tāmende jīngfeì, miǎndé dānwu gōngzuò.

吕振中 拉6:8 他们向天上的上帝献燔祭所需用的公牛犊、公绵羊、绵羊羔、和麦子、盐、酒、油、都要按在耶路撒冷的祭司的话天天供给他们，不可懈怠；

新译本 拉6:8 我又下令你要协助这些犹大人的长老重建　神的殿，你要作这事：从河西那边交给王库的税收中，拨出充足的经费给他们，免得工程停顿。

现代译 拉6:8 我现在命令你们要帮助他们重建。他们的全部费用要尽快从王库中、河西省税收的部份拨出，以免工程停顿。

当代译 拉6:8 大利乌王又指示他们应该怎样处理有关建筑圣殿的事宜：“立刻从河西的税收中拨出款项来支付建殿的费用，不得有半点延误。

文理本 拉6:8 复谕尔所当行于犹大长老、以建上帝室、速由河西国税中、予之经费、免其工作迟滞、

修订本 拉6:8 我又降旨，吩咐你们为建造上帝的殿当向犹太人的长老这样行：从王的财产中，由河西所缴纳的贡银，迅速支付这些人，免得工程停顿。

KJV 英 拉6:8 Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

NIV 英 拉6:8 Moreover, I hereby decree what you are to do for these elders of the Jews in the construction of this house of God: The expenses of these men are to be fully paid out of the royal treasury, from the revenues of Trans-Euphrates, so that the work will not stop.

主目录 返回顶部

和合本 拉6:9 他们与天上的　神献燔祭所需用的公牛犊、公绵羊、绵羊羔，并所用的麦子、盐、酒、油，都要照耶路撒冷祭司的话，每日供给他们，不得有误！

拼音版 拉6:9 Tāmen yǔ tiān shang de shén xiàn Fánjì suǒ xū yòng de gōngniú dú, gōng miányáng, miányáng gāo, bìng suǒ yòng de maìzi, yán, jiǔ, yóu, dōu yào zhào Yēlùsǎleng jìsī de huà, mei rì gōngjǐ tāmen, bùdé yǒu wù.

吕振中 拉6:9 好叫他们供献上悦神之祭给天上的上帝，又为王和王众子的性命而切求。

新译本 拉6:9 他们需用的什么东西，包括作燔祭献给天上　神的公牛犊、公绵羊和绵羊羔；还有麦子、盐、酒和油，都要照着在耶路撒冷的祭司们所说，天天供给他们，不可疏忽，

现代译 拉6:9 你们要天天不间断地供应耶路撒冷祭司的需要；不管是用来作烧化祭献给天上上帝的小公牛、公绵羊、小绵羊，还是麦子、盐、酒，或橄榄油，你们都要供给。

当代译 拉6:9 耶路撒冷的祭司向天上的上帝献燔祭的时候所需要的公牛犊、公绵羊、小绵羊，还有麦子、盐、酒和油等东西，都要每天毫无间断地供应他们，

文理本 拉6:9 彼所需牡犊、牡绵羊、绵羊羔、为燔祭、奉于天上上帝、以及麦盐酒油、俱依耶路撒冷祭司所言、日给不绝、

修订本 拉6:9 他们向天上的上帝献燔祭所需用的公牛犊、公绵羊、小绵羊，以及麦子、盐、酒、油，都要照耶路撒冷祭司的话，每日供给他们，不得有误；

KJV 英 拉6:9 And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

NIV 英 拉6:9 Whatever is needed--young bulls, rams, male lambs for burnt offerings to the God of heaven, and wheat, salt, wine and oil, as requested by the priests in Jerusalem--must be given them daily without fail,

主目录 返回顶部

和合本 拉6:10 好叫他们献馨香的祭给天上的　神，又为王和王众子的寿命祈祷。

拼音版 拉6:10 Hǎo jiào tāmen xiàn xīnxiāng de jì gei tiān shang de shén, yòu wèi wáng hé wáng zhòng zǐ de shòuméng qídǎo.

吕振中 拉6:10 我下了谕旨∶无论什么人更改这诏谕的，人必从他的房屋中拔出一根梁木，把他举起来，用橛子将他刺住在那上头；又使他的房屋因此成为粪堆。

新译本 拉6:10 好让他们可以献馨香的祭给天上的　神，为王和王的子孙祈求长寿。

现代译 拉6:10 这样，他们才能够供献天上上帝所喜欢的馨香牲祭，并且祈求他赐福给我和我的子孙。

当代译 拉6:10 好让他们可以献上蒙悦纳的祭品给天上的上帝，又可以为王和他的众子祷告求寿。

文理本 拉6:10 俾献馨香之祭、奉于天上上帝、为王及王众子之寿祈祷、

修订本 拉6:10 好叫他们献馨香的祭给天上的上帝，又为王和王众子的寿命祈祷。

KJV 英 拉6:10 That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

NIV 英 拉6:10 so that they may offer sacrifices pleasing to the God of heaven and pray for the well-being of the king and his sons.

主目录 返回顶部

和合本 拉6:11 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁来，把他举起，悬在其上，又使他的房屋成为粪堆。

拼音版 拉6:11 Wǒ zaì jiàng zhǐ, wúlùn shuí gēnggǎi zhè mìnglìng, bì cóng tā fángwū zhōng chāi chū yī gēn liáng lái, bǎ tā jǔqǐ, xuán zaì qí shang, yòu shǐ tāde fángwū chéngwéi fèn duī.

吕振中 拉6:11 任何王或任何族之民伸手更改这诏谕或毁坏在耶路撒冷这上帝之殿的，愿那使他的名居住在那里的上帝使这等王或人民颠覆败亡。我大利乌下了这谕旨；人应当澈底地遵行。」

新译本 拉6:11 我又下令：无论什么人更改这命令，就要从他的房屋中拆出一根梁木，竖起来，把他挂起，钉在木上；又使他的房屋成为粪堆。

现代译 拉6:11 我另外下令：如果有人擅自删改我的命令，要把他房屋上的大梁抽出来，削尖一头，用来刺穿他，他的房子也要成为垃圾堆。

当代译 拉6:11 谁敢擅自更改圣旨，就要夷平他的房子，拿他的屋梁充作刑具吊死他，让他的屋子沦为粪堆。

文理本 拉6:11 我已降诏、有人易之、则取其室之梁、而举其人悬之于上、俾其室为粪场、

修订本 拉6:11 我再降旨，无论谁更改这命令，必从他房屋中拆出一根梁木，把他举起，悬在其上，又使他的房屋为此成为粪堆。

KJV 英 拉6:11 Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

NIV 英 拉6:11 Furthermore, I decree that if anyone changes this edict, a beam is to be pulled from his house and he is to be lifted up and impaled on it. And for this crime his house is to be made a pile of rubble.

主目录 返回顶部

和合本 拉6:12 若有王和民伸手更改这命令，拆毁这殿，愿那使耶路撒冷的殿作为他名居所的　神，将他们灭绝。我大利乌降这旨意，当速速遵行。

拼音版 拉6:12 Ruò yǒu wáng hé mín shēnshǒu gēnggǎi zhè mìnglìng, chāihuǐ zhè diàn, yuàn nà shǐ Yēlùsǎleng de diàn zuòwéi tā míng jū suǒ de shén jiāng tāmen mièjué. wǒ Dàlìwū jiàng zhè zhǐyì, dāng sù sù zūnxíng.

吕振中 拉6:12 于是大河以西那边的巡抚达乃、和示他波斯乃、跟他们的同僚、因大利乌王所发的令、就澈底地遵行。

新译本 拉6:12 愿那使自己的名居住在那里的　神，毁灭所有伸手更改这命令，或要毁坏这在耶路撒冷　神的殿的君王和人民。我大利乌下令，必须彻底遵行。”

现代译 拉6:12 如果有君王或人民删改这命令，想毁坏这圣殿，愿那位选择耶路撒冷作为敬拜他场所的上帝推翻他。我—大流士颁布此令，应彻底遵行。」

当代译 拉6:12 无论哪一个君王，哪一个民族，凡是想要更改这道命令、毁灭圣殿的，就愿那一位选耶路撒冷圣殿作他居所的上帝，毁灭他们。我大利乌亲自颁发的这一道谕旨，各人务须竭力遵行。”

文理本 拉6:12 或君或民、欲废斯命、毁此耶路撒冷上帝之室、即彼寄名之所、愿上帝倾覆之、我大利乌降此诏旨、速行勿缓、○

修订本 拉6:12 任何王或百姓若伸手更改这命令，拆毁在耶路撒冷上帝的这殿，愿那立他名在那里的上帝将他们灭绝。我大流士降这谕旨，你们要速速遵行。"

KJV 英 拉6:12 And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

NIV 英 拉6:12 May God, who has caused his Name to dwell there, overthrow any king or people who lifts a hand to change this decree or to destroy this temple in Jerusalem. I Darius have decreed it. Let it be carried out with diligence.

主目录 返回顶部

和合本 拉6:13 于是，河西总督达乃和示他波斯乃，并他们的同党，因大利乌王所发的命令，就急速遵行。

拼音版 拉6:13 Yúshì, hé xī zǒng dū Dánǎi hé Shìtābōsīnǎi, bìng tāmende tóng dǎng, yīn Dàlìwū wáng suǒ fā de mìnglìng, jiù jísù zūnxíng.

吕振中 拉6:13 由于神言人哈该和易多的孙子撒迦利亚之传神言、犹大人的长老建造，而且很成功。凭着以色列之上帝的谕旨、也凭着波斯王（单数）古列、大利乌、亚达薛西的谕旨、他们一直地建造，并且造完。

新译本 拉6:13 于是河西那边的总督达乃、示他．波斯乃和他们的同僚，彻底遵照大利乌王的指示。

现代译 拉6:13 於是，河西省长达乃、示他波斯乃，以及他们的同僚官员彻底奉行皇帝的命令。

当代译 拉6:13 河西总督达乃和示他波斯乃以及他们的同党接到大利乌王的圣旨以后，就只好听命遵行了。

文理本 拉6:13 大利乌王既降诏旨、河西方伯达乃、及示他波斯乃、与其同侪、急遵行之、

修订本 拉6:13 于是，河西的达乃总督和示他．波斯乃，以及他们的同僚，急速遵行大流士王所颁的命令。

KJV 英 拉6:13 Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

NIV 英 拉6:13 Then, because of the decree King Darius had sent, Tattenai, governor of Trans-Euphrates, and Shethar-Bozenai and their associates carried it out with diligence.

主目录 返回顶部

和合本 拉6:14 犹大长老因先知哈该和易多的孙子撒迦利亚所说劝勉的话，就建造这殿，凡事亨通。他们遵着以色列　神的命令和波斯王古列、大利乌、亚达薛西的旨意，建造完毕。

拼音版 拉6:14 Yóudà zhǎnglǎo, yīn xiānzhī Hāgāi, hé Yìduō de sūnzi Sājiālìyà, suǒ shuō quànmiǎn de huà, jiù jiànzào zhè diàn, fán shì hēng tōng. tāmen zūn zhe Yǐsèliè shén de mìnglìng, hé Bōsī wáng Gǔliè, Dàlìwū, Yàdáxuēxī de zhǐyì, jiànzào wánbì.

吕振中 拉6:14 到亚达月三日这殿就造出来∶那是在大利乌王执掌国政的第六年。

新译本 拉6:14 犹大人的长老因着哈该先知和易多的孙子撒迦利亚的信息，迅速重建。他们遵照以色列　神的命令，波斯王古列、大利乌和亚达薛西的命令，完成重建圣殿的工作。

现代译 拉6:14 犹太人的领袖得到先知哈该和撒迦利亚的鼓励，建殿的工作进行得很顺利。他们遵照以色列上帝的旨意，以及波斯皇帝塞鲁士、大流士，和亚达薛西的命令完成了建殿工程。

当代译 拉6:14 这样，犹大的长老就在先知哈该和易多的孙子撒迦利亚的勉励之下，加紧工作，一切进行非常顺利。他们遵照上帝的命令，又按着波斯王塞鲁士、大利乌和亚达薛西的谕令，完成了整个工程。

文理本 拉6:14 犹大长老、因先知哈该、及易多孙撒迦利雅之预言、建造顺遂、遵以色列上帝之命、及古列、大利乌、与波斯王亚达薛西之谕、完竣厥工、

修订本 拉6:14 犹太人的长老因哈该先知和易多的孙子撒迦利亚的预言，就建造这殿，凡事顺利。他们遵照以色列上帝的命令和波斯王居鲁士、大流士、亚达薛西的谕旨，建造完毕。

KJV 英 拉6:14 And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

NIV 英 拉6:14 So the elders of the Jews continued to build and prosper under the preaching of Haggai the prophet and Zechariah, a descendant of Iddo. They finished building the temple according to the command of the God of Israel and the decrees of Cyrus, Darius and Artaxerxes, kings of Persia.

主目录 返回顶部

和合本 拉6:15 大利乌王第六年，亚达月初三日，这殿修成了。

拼音版 拉6:15 Dàlìwū wáng dì liù nián, Yàdá yuè chū sān rì, zhè diàn xiū chéng le.

吕振中 拉6:15 以色列人、祭司和利未人、以及其余被掳返回的人、都欢欢喜喜举行这上帝之殿的奉献礼。

新译本 拉6:15 这殿在大利乌王在位的第六年亚达月初三日，完成了。

现代译 拉6:15 圣殿完工是在大流士皇帝在位的第六年，亚达月第叁日。

当代译 拉6:15 这座圣殿终於在大利乌王第六年十二月叁日完成了。

文理本 拉6:15 大利乌王六年、亚达月三日、此室告成、

修订本 拉6:15 大流士王第六年，亚达月初三，这殿完工了。

KJV 英 拉6:15 And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

NIV 英 拉6:15 The temple was completed on the third day of the month Adar, in the sixth year of the reign of King Darius.

主目录 返回顶部

和合本 拉6:16 以色列的祭司和利未人并其余被掳归回的人，都欢欢喜喜地行奉献神殿的礼。

拼音版 拉6:16 Yǐsèliè de jìsī hé Lìwèi rén, bìng qíyú beìlǔ guī huí de rén, dōu huān huānxǐ xǐ dì xíng fèng xiàn shén diàn de lǐ.

吕振中 拉6:16 在这上帝之殿的奉献礼上，他们供献了公牛一百只、公绵羊二百只、绵羊羔四百只；又照以色列族派的数目供献了公山羊十二只、为以色列众人做解罪祭。

新译本 拉6:16 以色列祭司和利未人，以及其余被掳归回的人都欢欢喜喜举行奉献这　神殿的典礼。

现代译 拉6:16 以色列的人民，包括祭司、利未人，和所有从流亡归来的人，都欢欢喜喜地举行奉献圣殿的典礼。

当代译 拉6:16 以色列的祭司和利未人以及其馀被掳归回的人，都满心欢喜地为这圣殿举行奉献典礼。

文理本 拉6:16 以色列族、祭司利未人、俘囚之遗民、欢然而行奉献上帝室之礼、

修订本 拉6:16 以色列人、祭司和利未人，以及其余被掳归回的人都欢欢喜喜地为上帝的这殿行奉献礼。

KJV 英 拉6:16 And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

NIV 英 拉6:16 Then the people of Israel--the priests, the Levites and the rest of the exiles--celebrated the dedication of the house of God with joy.

主目录 返回顶部

和合本 拉6:17 行奉献神殿的礼就献公牛一百只，公绵羊二百只、绵羊羔四百只、又照以色列支派的数目，献公山羊十二只，为以色列众人作赎罪祭。

拼音版 拉6:17 Xíng fèng xiàn shén diàn de lǐ jiù xiàn gōngniú yī bǎi zhī, gōng miányáng èr bǎi zhī, miányáng gāo sì bǎi zhī, yòu zhào Yǐsèliè zhīpaì de shùmù xiàn gōng shānyáng shí èr zhī, wèi Yǐsèliè zhòngrén zuò shú zuì jì.

吕振中 拉6:17 他们派立了祭司按着分组、利未人按着班次、在耶路撒冷的上帝之殿来事奉，照摩西书上所写的（由拉4∶8至此经文系用亚兰语写的）。

新译本 拉6:17 在奉献这　神殿的典礼中，他们献上公牛一百头、公绵羊二百只、绵羊羔四百只；又照着以色列支派的数目献上公山羊十二只，作全以色列的赎罪祭。

现代译 拉6:17 为这奉献典礼，他们供献了一百头公牛，两百只公绵羊，和四百只小绵羊作牲祭，又献十二只公山羊作赎罪祭，每一只代表一个以色列支族。

当代译 拉6:17 在献殿的典礼中，他们献上了一百头公牛犊，二百头公绵羊和四百头小绵羊；同时又献上了十二只公山羊，作为以色列十二族的赎罪祭。

文理本 拉6:17 行此礼、献牡犊一百、牡绵羊二百、绵羊羔四百、又为以色列众、献牡山羊十二、如其支派之数、以为赎罪之祭、

修订本 拉6:17 他们为这上帝殿的奉献礼献了一百头公牛，二百只公绵羊，四百只小绵羊，又照以色列支派的数目献十二只公山羊，作以色列众人的赎罪祭。

KJV 英 拉6:17 And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

NIV 英 拉6:17 For the dedication of this house of God they offered a hundred bulls, two hundred rams, four hundred male lambs and, as a sin offering for all Israel, twelve male goats, one for each of the tribes of Israel.

主目录 返回顶部

和合本 拉6:18 且派祭司和利未人，按着班次在耶路撒冷事奉　神，是照摩西律法书上所写的。

拼音版 拉6:18 Qie paì jìsī hé Lìwèi rén àn zhe bāncì zaì Yēlùsǎleng shìfèng shén, shì zhào Móxī lǜfǎ shū shang suǒ xie de.

吕振中 拉6:18 正月十四日、流亡返回的人守了逾越节。

新译本 拉6:18 他们又照着摩西书上所写，委派祭司按着编制，利未人按着班次，在耶路撒冷　神的殿中事奉。

现代译 拉6:18 他们按照摩西书上的指示，把祭司和利未人组织起来，按照班次在耶路撒冷里事奉上帝。

当代译 拉6:18 然后，祭司和利未人就依照摩西律法书的规定，在耶路撒冷轮流事奉上帝。

文理本 拉6:18 俾祭司循其班列、利未人循其班次、供上帝役事在耶路撒冷、遵摩西之书所载、○

修订本 拉6:18 他们派祭司按着班次，利未人也按着班次在耶路撒冷事奉上帝，正如摩西律法书上所写的。

KJV 英 拉6:18 And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

NIV 英 拉6:18 And they installed the priests in their divisions and the Levites in their groups for the service of God at Jerusalem, according to what is written in the Book of Moses.

主目录 返回顶部

和合本 拉6:19 正月十四日，被掳归回的人守逾越节。

拼音版 拉6:19 Zhēngyuè shí sì rì, beìlǔ guī huí de rén shǒu Yúyuèjié.

吕振中 拉6:19 祭司和利未人一概洁净自己∶全都洁净了；于是利未人（原文∶他们）为流亡返回的众人、为他们的族弟兄做祭司的、又为他们自己、宰了逾越节的羊羔。

新译本 拉6:19 正月十四日，被掳归回的人守逾越节。

现代译 拉6:19 第二年正月十四日，从流亡归返的人民守逾越节。

当代译 拉6:19 一月十四日那天，被掳归回的人一同守逾越节。

文理本 拉6:19 正月十四日、俘囚之众守逾越节、

修订本 拉6:19 正月十四日，被掳归回的人守逾越节。

KJV 英 拉6:19 And the children of the captivity kept the passover upon the fourteenth day of the first month.

NIV 英 拉6:19 On the fourteenth day of the first month, the exiles celebrated the Passover.

主目录 返回顶部

和合本 拉6:20 原来祭司和利未人一同自洁，无一人不洁净。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羊羔。

拼音版 拉6:20 Yuánlái, jìsī hé Lìwèi rén yītóng zì jié, wú yī rén bù jiéjìng. Lìwèi rén wèi beìlǔ guī huí de zhòngrén hé tāmende dìxiōng zhòng jìsī, bìng wèi zìjǐ zǎi Yúyuèjié de yánggāo.

吕振中 拉6:20 从流亡之地返回的以色列人、和一切自己分别而归附他们、不沾染四围各地列国人的污秽、而要寻求永恒主以色列之上帝的人、都吃这羊羔。

新译本 拉6:20 祭司和利未人一起行洁净仪式，他们就全都洁净了；于是利未人为所有被掳归回的人和他们作祭司的众亲族，以及他们自己，宰杀了逾越节的羊羔。

现代译 拉6:20 所有的祭司和利未人都照仪式洁净自己。利未人为一切归返的人民、祭司，和自己杀了逾越节的祭牲。

当代译 拉6:20 到了那天，所有的祭司和利未人都已经作好了自我洁净的工作，可以担任祭司的职分。他们为被掳归回的人、作祭司的弟兄们以及自己宰杀逾越节的羔羊。

文理本 拉6:20 祭司利未人同心自洁、无不成洁、为己与俘囚之众、及其同宗祭司、宰逾越节羔、

修订本 拉6:20 祭司和利未人一同自洁，他们全都洁净了。利未人为被掳归回的众人和他们的弟兄众祭司，并为自己宰逾越节的羔羊。

KJV 英 拉6:20 For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

NIV 英 拉6:20 The priests and Levites had purified themselves and were all ceremonially clean. The Levites slaughtered the Passover lamb for all the exiles, for their brothers the priests and for themselves.

主目录 返回顶部

和合本 拉6:21 从掳到之地归回的以色列人，和一切除掉所染外邦人污秽、归附他们、要寻求耶和华以色列　神的人，都吃这羊羔，

拼音版 拉6:21 Cóng lǔ dào zhī dì guī huí de Yǐsèliè rén, hé yīqiè chúdiào suǒ rǎn waìbāngrén wūhuì, guī fù tāmen, yào xúnqiú Yēhéhuá Yǐsèliè shén de rén dōu chī zhè yánggāo,

吕振中 拉6:21 他们欢欢喜喜地守除酵之节七天，因为永恒主使他们欢喜，又使亚述（当作∶波斯）王的心转向他们，而加强他们的手去作以色列上帝之殿的工程。

新译本 拉6:21 被掳归回的以色列人和所有脱离当地民族的污秽的人，一同吃这羊羔，寻求耶和华以色列的　神。

现代译 拉6:21 所有从流亡归返的以色列人都吃了这祭牲；那些住在这地、离弃异教而敬拜上主—以色列上帝的人也吃了这祭牲。

当代译 拉6:21 有一些迁徙到犹大的异教徒也甘愿除掉自己在异教中所沾染的污秽习俗，决心归附以色列人，与他们一起寻求主以色列的上帝，与以色列人一起吃逾越节所宰的羔羊。

文理本 拉6:21 凡自俘囚而归之以色列人、及自为区别、去斯土异族之污、寻求以色列之上帝耶和华者、俱食之、

修订本 拉6:21 从被掳之地归回的以色列人，并所有归附他们、除掉这地外邦人的污秽、寻求耶和华－以色列上帝的人，都吃这羔羊。

KJV 英 拉6:21 And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

NIV 英 拉6:21 So the Israelites who had returned from the exile ate it, together with all who had separated themselves from the unclean practices of their Gentile neighbors in order to seek the LORD, the God of Israel.

主目录 返回顶部

和合本 拉6:22 欢欢喜喜地守除酵节七日，因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手，做以色列神殿的工程。

拼音版 拉6:22 Huān huānxǐ xǐ dì shǒu Chújiàojié qī rì. yīnwei Yēhéhuá shǐ tāmen huānxǐ, yòu shǐ Yàshù wáng de xīn zhuǎn xiàng tāmen, jiāngù tāmende shǒu, zuò Yǐsèliè shén diàn de gōng chéng.

吕振中 拉6:22 这些事以后、当波斯王亚达薛西执掌国政的时候、有个以斯拉，是西莱雅的子孙∶西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，

新译本 拉6:22 他们欢欢喜喜地守除酵节七天，因为耶和华使他们欢喜，又使亚述王的心转向他们，坚固他们的手作以色列　神殿的工程。

现代译 拉6:22 他们欢欢喜喜地庆祝无酵节，共七天之久。他们充满快乐；因为上主使亚述皇帝对他们有好感，支持他们重建以色列上帝的圣殿。

当代译 拉6:22 他们欢欢喜喜地守除酵节七日，因为上帝打动亚述王的心，使他慷慨地帮助以色列人，让他们可以顺利完成重建圣殿的工程。

文理本 拉6:22 且欣然守除酵节、历有七日、盖耶和华俾其喜乐、亦转亚述王心、使眷顾之、助成以色列上帝室之工、

修订本 拉6:22 他们欢欢喜喜地守除酵节七日，因为耶和华使他们欢喜。耶和华又使亚述王的心转向他们，坚固他们的手，去做上帝－以色列上帝殿的工。

KJV 英 拉6:22 And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

NIV 英 拉6:22 For seven days they celebrated with joy the Feast of Unleavened Bread, because the LORD had filled them with joy by changing the attitude of the king of Assyria, so that he assisted them in the work on the house of God, the God of Israel.


以斯拉记第7章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第7章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉7:1 这事以后，波斯王亚达薛西年间，有个以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，

拼音版 拉7:1 Zhè shì yǐhòu, Bōsī wáng Yàdáxuēxī nián jiān, yǒu gè Yǐsīlà, tā shì Xīláiyē de érzi, Xīláiyē shì Yàsālìyē de érzi, Yàsālìyē shì Xīlēijiā de érzi.

吕振中 拉7:1 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，

新译本 拉7:1 这些事以后，波斯王亚达薛西在位的时候，有位以斯拉，是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，

现代译 拉7:1 好些年后，当亚达薛西作波斯皇帝的时候，以斯拉从巴比伦回来。他的祖先可追溯到大祭司亚伦；他的族谱如下：以斯拉是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，

当代译 拉7:1 这些事以后，在亚达薛西作波斯王的年间，有一个名叫以斯拉的人，从巴比伦来到耶路撒冷。以斯拉是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子。希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子。亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子。米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子。布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。

文理本 拉7:1 厥后、波斯王亚达薛西时、有以斯拉、以斯拉乃西莱亚子、西莱亚乃亚撒利雅子、亚撒利雅乃希勒家子、

修订本 拉7:1 这些事以后，波斯王亚达薛西在位的时候，有个人叫以斯拉，他是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子，

KJV 英 拉7:1 Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

NIV 英 拉7:1 After these things, during the reign of Artaxerxes king of Persia, Ezra son of Seraiah, the son of Azariah, the son of Hilkiah,

主目录 返回顶部

和合本 拉7:2 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，

拼音版 拉7:2 Xīlèjiā shì Shālóng de érzi, Shālóng shì Sādū de érzi, Sādū shì Yàxītūde érzi,

吕振中 拉7:2 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，

新译本 拉7:2 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，

现代译 拉7:2 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，

当代译 拉7:2 这些事以后，在亚达薛西作波斯王的年间，有一个名叫以斯拉的人，从巴比伦来到耶路撒冷。以斯拉是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子。希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子。亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子。米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子。布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。

文理本 拉7:2 希勒家乃沙龙子、沙龙乃撒督子、撒督乃亚希突子、

修订本 拉7:2 希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子，

KJV 英 拉7:2 The son of Shallum, the son of Zadok, the son of Ahitub,

NIV 英 拉7:2 the son of Shallum, the son of Zadok, the son of Ahitub,

主目录 返回顶部

和合本 拉7:3 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，

拼音版 拉7:3 Yàxītū shì Yàmǎlìyǎ de érzi, Yàmǎlìyē shì Yàsālìyē de érzi, Yàsālìyǎ shì Mǐlàyuē de érzi,

吕振中 拉7:3 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，

新译本 拉7:3 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，

现代译 拉7:3 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，

当代译 拉7:3 这些事以后，在亚达薛西作波斯王的年间，有一个名叫以斯拉的人，从巴比伦来到耶路撒冷。以斯拉是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子。希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子。亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子。米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子。布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。

文理本 拉7:3 亚希突乃亚玛利雅子、亚玛利雅乃亚撒利雅子、亚撒利雅乃米拉约子、

修订本 拉7:3 亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子，

KJV 英 拉7:3 The son of Amariah, the son of Azariah, the son of Meraioth,

NIV 英 拉7:3 the son of Amariah, the son of Azariah, the son of Meraioth,

主目录 返回顶部

和合本 拉7:4 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，

拼音版 拉7:4 Mǐlàyuē shì Xīlāxīyǎ de érzi, Xīlāxīyǎ shì Wùxī de érzi, Wùxī shì Bùjīde érzi,

吕振中 拉7:4 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是祭司长亚伦的儿子──

新译本 拉7:4 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，

现代译 拉7:4 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，

当代译 拉7:4 这些事以后，在亚达薛西作波斯王的年间，有一个名叫以斯拉的人，从巴比伦来到耶路撒冷。以斯拉是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子。希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子。亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子。米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子。布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。

文理本 拉7:4 米拉约乃西拉希雅子、西拉希雅乃乌西子、乌西乃布基子、

修订本 拉7:4 米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子，

KJV 英 拉7:4 The son of Zerahiah, the son of Uzzi, the son of Bukki,

NIV 英 拉7:4 the son of Zerahiah, the son of Uzzi, the son of Bukki,

主目录 返回顶部

和合本 拉7:5 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。

拼音版 拉7:5 Bùjīshì Yàbǐshū de érzi, Yàbǐshū shìFēiníhā de érzi, Fēiníhā shì YǐlìYàsā de érzi, YǐlìYàsā shì Dàjìsī Yàlún de érzi.

吕振中 拉7:5 这以斯拉从巴比伦上来。他是一位敏捷的经学士，精于永恒主以色列之上帝所赐摩西的律法书∶王赐给他一切所求的，因为永恒主他的上帝的手帮助他。

新译本 拉7:5 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。

现代译 拉7:5 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是亚伦的儿子。

当代译 拉7:5 这些事以后，在亚达薛西作波斯王的年间，有一个名叫以斯拉的人，从巴比伦来到耶路撒冷。以斯拉是西莱雅的儿子，西莱雅是亚撒利雅的儿子，亚撒利雅是希勒家的儿子。希勒家是沙龙的儿子，沙龙是撒督的儿子，撒督是亚希突的儿子。亚希突是亚玛利雅的儿子，亚玛利雅是亚撒利雅的儿子，亚撒利雅是米拉约的儿子。米拉约是西拉希雅的儿子，西拉希雅是乌西的儿子，乌西是布基的儿子。布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是大祭司亚伦的儿子。

文理本 拉7:5 布基乃亚比书子、亚比书乃非尼哈子、非尼哈乃以利亚撒子、以利亚撒乃大祭司亚伦子、

修订本 拉7:5 布基是亚比书的儿子，亚比书是非尼哈的儿子，非尼哈是以利亚撒的儿子，以利亚撒是亚伦大祭司的儿子。

KJV 英 拉7:5 The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

NIV 英 拉7:5 the son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest--

主目录 返回顶部

和合本 拉7:6 这以斯拉从巴比伦上来，他是敏捷的文士，通达耶和华以色列　神所赐摩西的律法书。王允准他一切所求的，是因耶和华他　神的手帮助他。

拼音版 拉7:6 Zhè Yǐsīlà cóng Bābǐlún shang lái, tā shì mǐnjié de Wénshì, tōngdá Yēhéhuá Yǐsèliè shén suǒ cì Móxī de lǜfǎ shū. wáng yún zhún tā yīqiè suǒ qiú de, shì yīn Yēhéhuá tā shén de shǒu bāngzhu tā.

吕振中 拉7:6 亚达薛西王七年、以色列人之中、祭司、利未人、歌唱的、守门的、当殿役的──之中、有的上了耶路撒冷。

新译本 拉7:6 这位以斯拉是一位经学家，精通耶和华以色列的　神赐给摩西的律法；因为耶和华他　神的手帮助他，所以王赐他所求的一切，他就从巴比伦上来。

现代译 拉7:6 以斯拉是一个饱学之士，精通上主—以色列上帝给摩西的法律。因为上主—以色列的上帝赐福给以斯拉，以斯拉要求皇帝的每一件事，皇帝都准他。

当代译 拉7:6 这以斯拉来自巴比伦，他是一位杰出的律法教师，精通主以色列上帝赐给摩西的律法；因为耶和华他的上帝的手扶持他，所以他的一切要求都得到王的批准。

文理本 拉7:6 以斯拉于摩西之律、以色列之上帝耶和华所赐者、为明敏之文士、蒙其上帝耶和华祐、所求于王、王悉许之、彼自巴比伦而上、

修订本 拉7:6 这以斯拉从巴比伦上来，他是一个文士，精通耶和华－以色列上帝所赐摩西的律法。王允准他一切所求的，因为耶和华－他上帝的手帮助他。

KJV 英 拉7:6 This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

NIV 英 拉7:6 this Ezra came up from Babylon. He was a teacher well versed in the Law of Moses, which the LORD, the God of Israel, had given. The king had granted him everything he asked, for the hand of the LORD his God was on him.

主目录 返回顶部

和合本 拉7:7 亚达薛西王第七年，以色列人、祭司、利未人、歌唱的、守门的、尼提宁，有上耶路撒冷的。

拼音版 拉7:7 Yàdáxuēxī wáng dì qī nián, Yǐsèliè rén, jìsī, Lìwèi rén, gē chàng de, shǒu mén de, ní tí níng, yǒu shang Yēlùsǎleng de.

吕振中 拉7:7 王第七年五月、以斯拉来到耶路撒冷。

新译本 拉7:7 在亚达薛西王第七年，一些以色列人和一些祭司、利未人、歌唱的、守门的和作殿役的，和他一起上耶路撒冷去。

现代译 拉7:7 亚达薛西在位的第七年，以斯拉跟一群以色列人从巴比伦动身回耶路撒冷。这群人包括祭司、利未人、圣殿歌手、圣殿守卫，和工人。

当代译 拉7:7 亚达薛西王第七年，又有一些以色列人、祭司、利未人、歌咏的、守门的和当殿役的，一起来到耶路撒冷。

文理本 拉7:7 亚达薛西王七年、以色列族、祭司利未人、讴歌者、司阍者、尼提甯人、各有其人、上耶路撒冷、

修订本 拉7:7 亚达薛西王第七年，有些以色列人、一些祭司、利未人、歌唱的、门口的守卫、殿役，上耶路撒冷去。

KJV 英 拉7:7 And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

NIV 英 拉7:7 Some of the Israelites, including priests, Levites, singers, gatekeepers and temple servants, also came up to Jerusalem in the seventh year of King Artaxerxes.

主目录 返回顶部

和合本 拉7:8 王第七年五月，以斯拉到了耶路撒冷。

拼音版 拉7:8 Wáng dì qī nián wǔ yuè, Yǐsīlà dào le Yēlùsǎleng.

吕振中 拉7:8 正月一日、他决定从巴比伦上来（传统∶那是┅┅上来之根基）；五月一日、以斯拉就来到耶路撒冷，因为他的上帝至善的手帮助了他。

新译本 拉7:8 王第七年五月来到耶路撒冷。

现代译 拉7:8 他们离开巴比伦是正月初一日；由於得到上帝的帮助，他们在五月初一就到达耶路撒冷。

当代译 拉7:8 以斯拉在同年的一月一日，从巴比伦起程往耶路撒冷去，他决定献身，专心研读主的诫命，不单身体力行，还要将这些律法诫命谆谆训诲、教导以色列人。因为以斯拉的上帝一直都在帮助他，所以，到了五月一日他就顺利抵达耶路撒冷。

文理本 拉7:8 七年五月、以斯拉至耶路撒冷、

修订本 拉7:8 王第七年五月，以斯拉到了耶路撒冷。

KJV 英 拉7:8 And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

NIV 英 拉7:8 Ezra arrived in Jerusalem in the fifth month of the seventh year of the king.

主目录 返回顶部

和合本 拉7:9 正月初一日，他从巴比伦起程，因他　神施恩的手帮助他，五月初一日就到了耶路撒冷。

拼音版 拉7:9 Zhēngyuè chū yī rì, tā cóng Bābǐlún qǐ chéng. yīn tā shén shī ēn de shǒu bāngzhu tā, wǔ yuè chū yī rì jiù dào le Yēlùsǎleng.

吕振中 拉7:9 因为以斯拉立定了心意研究永恒主的律法而遵行它，又在以色列中教授了律例和典章。

新译本 拉7:9 正月初一，以斯拉开始从巴比伦上来；五月初一来到耶路撒冷，他　神施恩的手帮助他，

现代译 拉7:9 他们离开巴比伦是正月初一日；由於得到上帝的帮助，他们在五月初一就到达耶路撒冷。

当代译 拉7:9 以斯拉在同年的一月一日，从巴比伦起程往耶路撒冷去，他决定献身，专心研读主的诫命，不单身体力行，还要将这些律法诫命谆谆训诲、教导以色列人。因为以斯拉的上帝一直都在帮助他，所以，到了五月一日他就顺利抵达耶路撒冷。

文理本 拉7:9 正月朔、自巴比伦启行、蒙其上帝之祐、五月朔、至耶路撒冷、

修订本 拉7:9 正月初一，他从巴比伦起程，五月初一就到了耶路撒冷，因为他上帝施恩的手帮助他。

KJV 英 拉7:9 For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

NIV 英 拉7:9 He had begun his journey from Babylon on the first day of the first month, and he arrived in Jerusalem on the first day of the fifth month, for the gracious hand of his God was on him.

主目录 返回顶部

和合本 拉7:10 以斯拉定志考究遵行耶和华的律法，又将律例典章教训以色列人。

拼音版 拉7:10 Yǐsīlà déng zhì kǎo jiū zūnxíng Yēhéhuá de lǜfǎ, yòu jiāng lǜ lì diǎnzhāng jiàoxun Yǐsèliè rén.

吕振中 拉7:10 祭司以斯拉是个经学士、精于永恒主诫命的话、和永恒主给以色列的律例。以下这一段是亚达薛西王寄给以斯拉的上谕本子∶

新译本 拉7:10 因为以斯拉专心寻求研究耶和华的律法，并且遵行，在以色列中教导律例和典章。

现代译 拉7:10 以斯拉一生专心研究并实行上主的法律，又把一切法律规条教导以色列人民。

当代译 拉7:10 以斯拉在同年的一月一日，从巴比伦起程往耶路撒冷去，他决定献身，专心研读主的诫命，不单身体力行，还要将这些律法诫命谆谆训诲、教导以色列人。因为以斯拉的上帝一直都在帮助他，所以，到了五月一日他就顺利抵达耶路撒冷。

文理本 拉7:10 以斯拉决志究察耶和华律、而遵行之、且以典章律例、训诲于以色列中、○

修订本 拉7:10 以斯拉立志考究遵行耶和华的律法，又将律例典章教导以色列人。

KJV 英 拉7:10 For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

NIV 英 拉7:10 For Ezra had devoted himself to the study and observance of the Law of the LORD, and to teaching its decrees and laws in Israel.

主目录 返回顶部

和合本 拉7:11 祭司以斯拉是通达耶和华诫命和赐以色列之律例的文士。亚达薛西王赐给他谕旨，上面写着说：

拼音版 拉7:11 Jìsī Yǐsīlà shì tōngdá Yēhéhuá jièmìng, hé cì Yǐsèliè zhī lǜ lì de Wénshì. Yàdáxuēxī wáng cìgei tāmen yù zhǐ, shàngmian xie zhe shuō,

吕振中 拉7:11 （由拉7∶12－26是用亚兰语写的）「诸王之王亚达薛西、给祭司以斯拉、精于天上上帝之律法的经学士、致意问安∶如今

新译本 拉7:11 亚达薛西王颁发谕旨给以斯拉；以斯拉是一位祭司和经学家，精通耶和华的诫命和赐给以色列之律例；谕旨内容是这样：

现代译 拉7:11 亚达薛西皇帝把以下的诏书颁给以斯拉；以斯拉是祭司和经学专家，精通上主赐给以色列的诫命和法律。

当代译 拉7:11 祭司以斯拉是个律法教师，他精通主的诫命和他给以色列的律例。亚达薛西王颁给以斯拉一道谕旨说：

文理本 拉7:11 祭司以斯拉为文士、明耶和华之诫命、及所赐以色列之典章、亚达薛西王降诏、其文曰、

修订本 拉7:11 亚达薛西王赐给精通耶和华诫命和以色列律例的文士以斯拉祭司的谕旨，抄本如下：

KJV 英 拉7:11 Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

NIV 英 拉7:11 This is a copy of the letter King Artaxerxes had given to Ezra the priest and teacher, a man learned in matters concerning the commands and decrees of the LORD for Israel:

主目录 返回顶部

和合本 拉7:12 诸王之王亚达薛西，达于祭司以斯拉、通达天上　神律法大德的文士云云：

拼音版 拉7:12 Zhū wáng zhī wáng Yàdáxuēxī , dá yú jìsī Yǐsīlà tōngdá tiān shang shén lǜfǎ dà dé de Wénshì, yúnyún.

吕振中 拉7:12 我下了谕旨∶在我国内的以色列人民中、祭司和利未人、凡自愿要同你上耶路撒冷去的、他们尽可以去。

新译本 拉7:12 “诸王之王亚达薛西赐谕旨给以斯拉祭司，精通天上　神律法的经学家，愿你平安。

现代译 拉7:12 「我—亚达薛西，诸王之王，赐谕给精通天上上帝法律的专家以斯拉祭司：

当代译 拉7:12 “王中之王亚达薛西写给精通天上上帝律法的律法教师祭司以斯拉，愿你平安：

文理本 拉7:12 诸王之王亚达薛西、告祭司以斯拉、明天上上帝律之文士、完人等称、

修订本 拉7:12 "诸王之王亚达薛西，达于精通天上之上帝律法的以斯拉祭司文士等等：现在

KJV 英 拉7:12 Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

NIV 英 拉7:12 Artaxerxes, king of kings, To Ezra the priest, a teacher of the Law of the God of heaven: Greetings.

主目录 返回顶部

和合本 拉7:13 住在我国中的以色列人、祭司、利未人，凡甘心上耶路撒冷去的，我降旨准他们与你同去。

拼音版 拉7:13 Zhù zaì wǒ guó zhōng de Yǐsèliè rén, jìsī, Lìwèi rén, fán gānxīn shang Yēlùsǎleng qù de, wǒ jiàng zhǐ zhún tāmen yǔ nǐ tóng qù.

吕振中 拉7:13 你既是从王和他的七位参谋面前被遣派，照你的上帝的律法书、就是你手中所拿着的、去考察犹大和耶路撒冷的情况；

新译本 拉7:13 现在我下令：住在我国中的以色列人中，愿意上到耶路撒冷去的祭司和利未人，他们都可以与你同去。

现代译 拉7:13 「我命令帝国内的以色列人、祭司、利未人，凡愿意的人都可以跟你一起回耶路撒冷去。

当代译 拉7:13 “朕现在下令批准所有在我国内的以色列人和他们的祭司以及利未人，凡是愿意上耶路撒冷的都可以跟你一起去。

文理本 拉7:13 我谕国中以色列民、祭司利未人、凡乐意往耶路撒冷者、与尔偕往、

修订本 拉7:13 住在我国中的以色列百姓、祭司、利未人，凡愿意上耶路撒冷去的，我降旨准他们与你同去。

KJV 英 拉7:13 I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

NIV 英 拉7:13 Now I decree that any of the Israelites in my kingdom, including priests and Levites, who wish to go to Jerusalem with you, may go.

主目录 返回顶部

和合本 拉7:14 王与七个谋士既然差你去，照你手中　神的律法书，察问犹大和耶路撒冷的景况；

拼音版 拉7:14 Wáng yǔ qī gè móu shì jìrán chāi nǐ qù, zhào nǐ shǒu zhōng shén de lǜfǎ shū, chá wèn Yóudà, hé Yēlùsǎleng de jǐngkuàng.

吕振中 拉7:14 你又带着金银，就是王和他的参谋自愿献给住耶路撒冷之以色列的上帝的；

新译本 拉7:14 你既然是王和他七位顾问所派去的，就要照着你手中　神的律法书，查察犹大和耶路撒冷的情况。

现代译 拉7:14 我，连同我的七个参谋，派你去调查耶路撒冷和犹大的情况，看看人民有没有遵守那交托给你的上帝的法律。

当代译 拉7:14 朕听了七位顾问的意见以后，决定派你上犹大和耶路撒冷，你要根据上帝的律法，查察当地的宗教情况，然后向我报告。

文理本 拉7:14 尔既为王与其谋士七人所遣、循在尔手之上帝律、以察犹大耶路撒冷之事、

修订本 拉7:14 既然王与七个谋士派你去，照你手中上帝的律法视察犹大和耶路撒冷的景况；

KJV 英 拉7:14 Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

NIV 英 拉7:14 You are sent by the king and his seven advisers to inquire about Judah and Jerusalem with regard to the Law of your God, which is in your hand.

主目录 返回顶部

和合本 拉7:15 又带金银，就是王和谋士甘心献给住耶路撒冷、以色列　神的；

拼音版 拉7:15 Yòu daì jīn yín, jiù shì wáng hé móu shì gānxīn xiàn gei zhù Yēlùsǎleng, Yǐsèliè shén de,

吕振中 拉7:15 你带着你在巴比伦全省所得到的一切金银、连同人民和祭司自愿献的礼物、就是他们自愿献给在耶路撒冷他们的上帝之殿的。

新译本 拉7:15 你要把王和他顾问甘心献的金银带去，奉献给住在耶路撒冷之以色列的　神；

现代译 拉7:15 你要带我和我的参谋甘心献的金银供物给那位住在耶路撒冷圣殿的以色列上帝。

当代译 拉7:15 朕和七位顾问又甘心乐意献出一些金银，派你献呈给住在耶路撒冷的以色列的上帝。

文理本 拉7:15 且携王与谋士所乐输以色列上帝之金银、其居所在耶路撒冷、

修订本 拉7:15 你又带着王和谋士乐意献给住耶路撒冷、以色列上帝的金银，

KJV 英 拉7:15 And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

NIV 英 拉7:15 Moreover, you are to take with you the silver and gold that the king and his advisers have freely given to the God of Israel, whose dwelling is in Jerusalem,

主目录 返回顶部

和合本 拉7:16 并带你在巴比伦全省所得的金银，和百姓、祭司乐意献给耶路撒冷他们神殿的礼物。

拼音版 拉7:16 Bìng daì nǐ zaì Bābǐlún quán sheng suǒ dé de jīn yín, hé bǎixìng, jìsī lèyì xiàn gei Yēlùsǎleng tāmen shén diàn de lǐwù.

吕振中 拉7:16 既然如此，那么你就要用这金银忠实诚信地去买公牛、公绵羊、绵羊羔、和跟这些祭牲同献的素祭和奠祭之物，供献在耶路撒冷的、你们的上帝之殿的祭坛上。

新译本 拉7:16 也要带着你在巴比伦全省所得的金银，连同人民和祭司甘心乐意献给在耶路撒冷　神的殿的礼物，

现代译 拉7:16 你也要带着你在巴比伦省徵收的一切金子和银子，以及以色列人和祭司们自愿献给耶路撒冷上帝圣殿的礼物。

当代译 拉7:16 你也应当把你在巴比伦全省收到的民众和祭司乐意奉献给圣殿的金银和礼物，一并带去。

文理本 拉7:16 又携在巴比伦州所得之金银、及民与祭司为其上帝室在耶路撒冷、所乐输者、

修订本 拉7:16 和你在巴比伦全省所得的一切金银，以及百姓、祭司甘心献给耶路撒冷他们上帝殿的礼物，

KJV 英 拉7:16 And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

NIV 英 拉7:16 together with all the silver and gold you may obtain from the province of Babylon, as well as the freewill offerings of the people and priests for the temple of their God in Jerusalem.

主目录 返回顶部

和合本 拉7:17 所以你当用这金银，急速买公牛、公绵羊、绵羊羔，和同献的素祭、奠祭之物，献在耶路撒冷你们神殿的坛上。

拼音版 拉7:17 Suǒyǐ nǐ dāng yòng zhè jīn yín, jísù mǎi gōngniú, gōng miányáng, miányáng gāo, hé tóng xiàn de sù jì diàn jì zhī wù, xiàn zaì Yēlùsǎleng nǐmen shén diàn de tán shang.

吕振中 拉7:17 剩下的金银、你和你的同职弟兄看怎么作好，就怎么作，照你们的上帝所喜悦的去作。

新译本 拉7:17 使你可以用这些银子审慎地购买公牛、公绵羊、绵羊羔，以及与祭牲同献的素祭和奠祭，献在耶路撒冷你们　神的殿的祭坛上。

现代译 拉7:17 「你要谨慎用这些钱买公牛、公绵羊、小绵羊、谷物，和酒，献在耶路撒冷圣殿的祭坛上。

当代译 拉7:17 你可以先用这些金银买公牛、公山羊和绵羊，还有素祭品和奠祭用品。你到了耶路撒冷以后就要把这一切全都献在你们上帝的祭坛上。

文理本 拉7:17 当以此金速购牡犊、牡绵羊、绵羊羔、及相随之素祭与灌祭、献于耶路撒冷尔上帝室之坛、

修订本 拉7:17 那么，你就当用这银子急速买公牛、公绵羊、小绵羊，和同献的素祭、浇酒祭，献在耶路撒冷你们上帝殿的坛上。

KJV 英 拉7:17 That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

NIV 英 拉7:17 With this money be sure to buy bulls, rams and male lambs, together with their grain offerings and drink offerings, and sacrifice them on the altar of the temple of your God in Jerusalem.

主目录 返回顶部

和合本 拉7:18 剩下的金银，你和你的弟兄看着怎样好，就怎样用，总要遵着你们　神的旨意。

拼音版 拉7:18 Shèngxia de jīn yín, nǐ hé nǐde dìxiōng kàn zhe zenyàng hǎo, jiù zenyàng yòng, zǒng yào zūn zhe nǐmen shén de zhǐyì.

吕振中 拉7:18 所交给你的器皿、做你的上帝殿中使用的、你要交于那在耶路撒冷的上帝面前。

新译本 拉7:18 剩余的金银，你和你的族人看怎么办好，就怎么用；只要照着你们　神的旨意去作就是了。

现代译 拉7:18 剩下的金银，你可以按照你上帝的旨意，用在你和你同胞认为妥当的地方。

当代译 拉7:18 剩下来的金银该怎麽用，就交由你和你的兄弟去决定，只要符合你们上帝的心意就可以。

文理本 拉7:18 其余金银、依尔与同侪所视为善者、循尔上帝旨而用之、

修订本 拉7:18 剩下的金银，你和你的弟兄看怎样好，就怎样用，但总要遵照你们上帝的旨意。

KJV 英 拉7:18 And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

NIV 英 拉7:18 You and your brother Jews may then do whatever seems best with the rest of the silver and gold, in accordance with the will of your God.

主目录 返回顶部

和合本 拉7:19 所交给你神殿中使用的器皿，你要交在耶路撒冷　神面前。

拼音版 拉7:19 Suǒ jiāo gei nǐ shén diàn zhōng shǐyòng de qìmǐn, nǐ yào jiāo zaì Yēlùsǎleng shén miànqián.

吕振中 拉7:19 你的上帝殿中其余所需用的、若落在你责任上须要供给的，你可以从王的库房里去供给。

新译本 拉7:19 至于交给你为你　神殿中事奉用的器皿，你要放在耶路撒冷的　神面前。

现代译 拉7:19 你要把所有交给你那些圣殿事奉用的器皿献给在耶路撒冷的上帝。

当代译 拉7:19 还有，朕交还给你们那些用来供奉在圣殿里的器皿，你也要全数放在上帝的圣殿里。

文理本 拉7:19 所付尔之器皿、供事于尔上帝室者、当付于耶路撒冷之上帝前、

修订本 拉7:19 你要带着交托给你、在上帝殿中事奉用的器皿，到耶路撒冷上帝面前。

KJV 英 拉7:19 The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

NIV 英 拉7:19 Deliver to the God of Jerusalem all the articles entrusted to you for worship in the temple of your God.

主目录 返回顶部

和合本 拉7:20 你神殿里，若再有需用的经费，你可以从王的府库里支取。

拼音版 拉7:20 Nǐ shén diàn lǐ ruò zaì yǒu xū yòng de jīngfeì, nǐ keyǐ cóng wáng de fǔ kù lǐ zhī qǔ.

吕振中 拉7:20 「我、我亚达薛西王又下了谕旨给大河以西那边所有的司库官，说∶那精于天上上帝之律法的经学士、祭司以斯拉、无论向你们要什么，你们总要充份周到地备办∶

新译本 拉7:20 如果你需要支付你　神的殿其余的费用，你可以从王的库房里支付。

现代译 拉7:20 此外，圣殿所需要的其他东西，你都可以从国库取用。

当代译 拉7:20 如果圣殿里还缺少经费，你可以到国库去提取。

文理本 拉7:20 尔上帝室复有所需、则可取诸王库、

修订本 拉7:20 你上帝殿里若再有需用的经费，是你负责供应的，可以从王的宝库里支取。

KJV 英 拉7:20 And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

NIV 英 拉7:20 And anything else needed for the temple of your God that you may have occasion to supply, you may provide from the royal treasury.

主目录 返回顶部

和合本 拉7:21 我亚达薛西王，又降旨与河西的一切库官说，通达天上　神律法的文士祭司以斯拉，无论向你们要什么，你们要速速地备办，

拼音版 拉7:21 Wǒ Yàdáxuēxī wáng yòu jiàng zhǐ yǔ hé xī de yīqiè kù guān, shuō, tōngdá tiān shang shén lǜfǎ de Wénshì jìsī Yǐsīlà, wúlùn xiàng nǐmen yào shénme, nǐmen yào sù sù dì beì bàn,

吕振中 拉7:21 就是银子到一百担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）的，麦子到一百歌珥（一『歌珥』约等于四石），酒到一百罢特（一『罢特』约等于四斗）、油到一百罢特，盐不记明限额。

新译本 拉7:21 我亚达薛西王下令给在河西那边所有的库官：无论以斯拉祭司，这位精通天上　神律法的经学家，向你们要求什么，你们都要审慎照办。

现代译 拉7:21 「我命令所有在河西省的财政官员，要尽快供给这个精通天上上帝法律的专家—以斯拉祭司所要求的每一样东西；

当代译 拉7:21 我亚达薛西王又下旨吩咐河西所有的国库官员：这位精通上帝律法的律法教师祭司以斯拉，无论他向你们要求甚麽，

文理本 拉7:21 我亚达薛西王降诏、命河西诸司库、祭司以斯拉、明天上上帝律之文士、凡有所求、必速为之、

修订本 拉7:21 "我亚达薛西王又降旨达于河西所有的司库：'精通天上之上帝律法的以斯拉祭司文士无论向你们要什么，你们要速速办理，

KJV 英 拉7:21 And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

NIV 英 拉7:21 Now I, King Artaxerxes, order all the treasurers of Trans-Euphrates to provide with diligence whatever Ezra the priest, a teacher of the Law of the God of heaven, may ask of you--

主目录 返回顶部

和合本 拉7:22 就是银子直到一百他连得，麦子一百柯珥，酒一百罢特，油一百罢特，盐不计其数，也要给他。

拼音版 拉7:22 Jiù shì yínzi zhídào yī bǎi tā lián dé, maìzi yī bǎi kē er, jiǔ yī bǎi bā tè, yóu yī bǎi bā tè, yán bù jì qí shǔ, ye yào gei tā.

吕振中 拉7:22 凡天上之上帝所晓谕的、总要为天上之上帝的殿正正确确地备办，免得上帝的震怒临到了王和王众子的国。

新译本 拉7:22 他可以要银子三千四百公斤，麦子一百公斤，酒二千二百公升，油二千二百公升，盐却不受限制。

现代译 拉7:22 最高限度可达：银子叁千四百公斤，麦子一万公斤，酒两千公升，橄榄油两千公升；至於盐，不受限制。

当代译 拉7:22 只要是不超过叁点四公吨的银子，二万二千公升的麦子，二千二百公升的酒和二千二百公升的油，你们都要立刻给他；至於盐，你们更可以任由他支取。

文理本 拉7:22 银一百他连得、麦一百歌珥、酒一百罢特、油一百罢特为限、盐不计数、

修订本 拉7:22 直至一百他连得银子，一百柯珥麦子，一百罢特酒，一百罢特油，盐不限其数。

KJV 英 拉7:22 Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

NIV 英 拉7:22 up to a hundred talents of silver, a hundred cors of wheat, a hundred baths of wine, a hundred baths of olive oil, and salt without limit.

主目录 返回顶部

和合本 拉7:23 凡天上之神所吩咐的，当为天上　神的殿详细办理，为何使忿怒临到王和王众子的国呢？

拼音版 拉7:23 Fán tiān shang zhī shén suǒ fēnfu de, dāng wèi tiān shang shén de diàn xiángxì bànlǐ. wèihé shǐ fèn nù líndào wáng hé wáng zhòng zǐ de guó ne.

吕振中 拉7:23 你们呢、我要使你们知道∶要向所有的祭司、利未人、音乐员、守门的、当殿役的、供这上帝之殿使用的、收贡品赋税、或叫他们服役、那是不合法的。

新译本 拉7:23 天上的　神命令的，就要为天上　神的殿热心去作，免得忿怒临到王和王的子孙的国。

现代译 拉7:23 你们要谨慎，天上上帝为他圣殿所要求的每一样东西，你们都要供给；这样，他才不会向我和继承我王位的人发怒。

当代译 拉7:23 凡天上的上帝所命令的，有关圣殿的事情，都要细心办好，免得他迁怒於我、我的孩子以及我们的国家。

文理本 拉7:23 凡天上上帝所命者、当为其室、详审为之、何可招怒、及于王国、与其诸子哉、

修订本 拉7:23 凡天上之上帝所吩咐的，当为天上之上帝的殿切实办理。何必使愤怒临到王和王众子的国呢？

KJV 英 拉7:23 Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

NIV 英 拉7:23 Whatever the God of heaven has prescribed, let it be done with diligence for the temple of the God of heaven. Why should there be wrath against the realm of the king and of his sons?

主目录 返回顶部

和合本 拉7:24 我又晓谕你们，至于祭司、利未人、歌唱的、守门的和尼提宁，并在神殿当差的人，不可叫他们进贡、交课、纳税。

拼音版 拉7:24 Wǒ yòu xiǎoyù nǐmen, zhìyú jìsī, Lìwèi rén, gē chàng de, shǒu mén de, hé ní tí níng, bìng zaì shén diàn dāng chāi de rén, bùke jiào tāmen jìn gòng, jiāo kè, nà shuì.

吕振中 拉7:24 「你呢、以斯拉阿，你要照你的上帝的智慧、就是你手中所有的、去分派审判官、司法员、就是可以为大河以西那边的人民、为一切明白你的上帝之律法的人、司理法案，使不明白上帝律法的人得以明白。

新译本 拉7:24 我要你们知道，凡是祭司、利未人、歌唱的、守门的，作殿役的和在这　神的殿里作仆人的，都不可以向他们征收税款、贡物和粮食。

现代译 拉7:24 你们不许向祭司、利未人、歌手、守卫、工人，或任何跟这圣殿有关的人徵税。

当代译 拉7:24 我还要吩咐你们，不许向任何一位祭司、利未人、歌咏者、守门的或圣殿的仆役徵收任何税项。

文理本 拉7:24 我谕尔曹、凡祭司利未人、讴歌者、司阍者、尼提甯人、及上帝室诸供役者、勿使进贡、输饷纳税、

修订本 拉7:24 我再吩咐你们：至于任何祭司、利未人、歌唱的、门口的守卫和殿役，以及在上帝的这殿事奉的人，不可要求他们进贡，纳粮，缴税。'

KJV 英 拉7:24 Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

NIV 英 拉7:24 You are also to know that you have no authority to impose taxes, tribute or duty on any of the priests, Levites, singers, gatekeepers, temple servants or other workers at this house of God.

主目录 返回顶部

和合本 拉7:25 以斯拉啊，要照着你　神赐你的智慧，将所有明白你　神律法的人立为士师、审判官，治理河西的百姓，使他们教训一切不明白　神律法的人。

拼音版 拉7:25 Yǐsīlà a, yào zhào zhe nǐ shén cì nǐde zhìhuì, jiāng suǒ yǒu míngbai nǐ shén lǜfǎ de rén Lìwèi shì shī, shenpàn guān, zhìlǐ hé xī de bǎixìng, shǐ tāmen jiàoxun yīqiè bù míngbai shén lǜfǎ de rén.

吕振中 拉7:25 凡不遵行你的上帝之律法和王之法律的人、你要严格地定他的罪，或是处死，或是放逐，或是资产充公，或是人身监禁。」（由拉7∶12－26是用亚兰语写的）

新译本 拉7:25 至于你以斯拉，你要照着你手中　神的智慧书，委任法官和官吏，治理在河西那边所有明白你　神的律法的人民，那些不晓得律法的人，你要教导他们。

现代译 拉7:25 「以斯拉，你要用上帝给你的智慧，指派行政官员和审判官去治理全河西省的人民，就是那些遵守你上帝法律的人民。你必须把那法律教给不明白的人。

当代译 拉7:25 至於你，以斯拉，你要运用上帝赐给你的智慧，挑选那些明白你上帝律法的人，委任他们作审判官和其他官员，让他们来治理所有河西的人民，同时负起教导的工作，教导那些不懂上帝律法的人。

文理本 拉7:25 命尔以斯拉、凭尔上帝所赋之智、设立有司士师、以治河西之民、悉尔上帝律者、其未悉者、则训迪之、

修订本 拉7:25 "你，以斯拉啊，要照着你上帝赐你的智慧，指派所有明白你上帝律法的人作官长、审判官，治理河西所有的百姓，教导不明白上帝律法的人。

KJV 英 拉7:25 And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

NIV 英 拉7:25 And you, Ezra, in accordance with the wisdom of your God, which you possess, appoint magistrates and judges to administer justice to all the people of Trans-Euphrates--all who know the laws of your God. And you are to teach any who do not know them.

主目录 返回顶部

和合本 拉7:26 凡不遵行你　神律法和王命令的人，就当速速定他的罪，或治死，或充军，或抄家，或囚禁。

拼音版 拉7:26 Fán bù zūnxíng nǐ shén lǜfǎ hé wáng mìnglìng de rén jiù dāng sù sù déng tāde zuì, huò zhìsǐ, huò chōng jūn, huò chāo jiā, huò qiújìn.

吕振中 拉7:26 永恒主我们列祖的上帝是当受祝颂的，因为他将这样的意思放在王的心意中，使他去修饰那在耶路撒冷的永恒主之殿；

新译本 拉7:26 不遵守你　神的律法和王的律法的，就要审慎地判决处分，或是处死、或是放逐、或是没收家产、或是囚禁。”

现代译 拉7:26 如果有人不服从你上帝的法律或这帝国的法律，他必须立刻受到严厉的处分：处死，或放逐，或没收财产，或监禁。」

当代译 拉7:26 凡不服从你们上帝的律法以及王的命令的，就当立刻治罪；或处死、或充军、或抄家、或监禁。”

文理本 拉7:26 凡不遵尔上帝之律、及王命者、速加以刑、或殛、或窜、或籍其家、或囚于狱、○

修订本 拉7:26 凡不遵行你上帝律法和王命令的人，当速速定他的罪，或处死，或充军，或抄家，或囚禁。"

KJV 英 拉7:26 And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

NIV 英 拉7:26 Whoever does not obey the law of your God and the law of the king must surely be punished by death, banishment, confiscation of property, or imprisonment.

主目录 返回顶部

和合本 拉7:27 以斯拉说：“耶和华我们列祖的　神是应当称颂的，因他使王起这心意修饰耶路撒冷耶和华的殿；

拼音版 拉7:27 Yǐsīlà shuō, Yēhéhuá wǒmen lièzǔ de shén shì yīngdāng chēngsòng de. yīn tā shǐ wáng qǐ zhè xīnyì xiūshì Yēlùsǎleng Yēhéhuá de diàn,

吕振中 拉7:27 上帝又使我在王和众参谋跟王所有英勇军官面前恩宠。因为永恒主我的上帝的手帮助了我，我就壮胆；我便从以色列中选拔了首领、和我一同上来。

新译本 拉7:27 以斯拉说：“耶和华我们列祖的　神是应该称颂的，因为他把这样的意念放在君王的心里，使他修饰那在耶路撒冷的耶和华的殿；

现代译 拉7:27 以斯拉说：「愿上主—我们祖先的上帝受赞美！他使皇帝自愿以这方法来修饰耶路撒冷上主的圣殿。

当代译 拉7:27 以斯拉颂扬主说：赞美我们祖先的上帝，因为他感动了王的心，叫他去修好在耶路撒冷的圣殿，

文理本 拉7:27 我列祖之上帝耶和华、宜颂美焉、彼置此意于王心、修饰耶和华室、在耶路撒冷、

修订本 拉7:27 以斯拉说："耶和华－我们列祖的上帝是应当称颂的！因他使王起这心愿，使耶路撒冷耶和华的殿得荣耀，

KJV 英 拉7:27 Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

NIV 英 拉7:27 Praise be to the LORD, the God of our fathers, who has put it into the king's heart to bring honor to the house of the LORD in Jerusalem in this way

主目录 返回顶部

和合本 拉7:28 又在王和谋士，并大能的军长面前施恩于我。因耶和华我　神的手帮助我，我就得以坚强，从以色列中招聚首领，与我一同上来。”

拼音版 拉7:28 Yòu zaì wáng hé móu shì, bìng dà néng de jūnzhǎng miànqián shī ēn yú wǒ. yīn Yēhéhuá wǒ shén de shǒu bāngzhu wǒ, wǒ jiù déyǐ jiān qiáng, cóng Yǐsèliè zhōng zhāo jù shǒulǐng, yǔ wǒ yītóng shang lái.

吕振中 拉7:28 以下是亚达薛西王执掌国政时候从巴比伦和我一同上来的人、他们的父系族长和家谱∶

新译本 拉7:28 又使我在王和谋士，以及王手下有权势的领袖面前蒙恩。因为耶和华我　神的手帮助我，我就有勇气，召集以色列中一些首领，与我一同上来。”

现代译 拉7:28 上帝的恩典使我赢得皇帝、他的参谋们，以及他一切有权势官员们的赞助。上主—我的上帝给我勇气，使我说服了很多以色列宗族的领袖，愿意跟我一起回去。」

当代译 拉7:28 他又在王和他的顾问以及王的群臣面前施恩给我；我主上帝的手又扶持我，使我有足够的力量去召集以色列的领袖，与我一同重返耶路撒冷。

文理本 拉7:28 施恩于我、在王与其谋士、及有权之军长前、我蒙我上帝耶和华祐、则强厥志、集以色列族长、与我偕上、

修订本 拉7:28 他又在王和谋士，以及王所有大能的军官面前施恩于我。我因耶和华－我上帝的手的帮助，得以坚强，从以色列中召集领袖，与我一同上来。"

KJV 英 拉7:28 And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

NIV 英 拉7:28 and who has extended his good favor to me before the king and his advisers and all the king's powerful officials. Because the hand of the LORD my God was on me, I took courage and gathered leading men from Israel to go up with me.


以斯拉记第8章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第8章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉8:1 当亚达薛西王年间，同我从巴比伦上来的人，他们的族长和他们的家谱记在下面：

拼音版 拉8:1 Dāng Yàdáxuēxī wáng nián jiān, tóng wǒ cóng Bābǐlún shang lái de rén, tāmende zúzhǎng hé tāmende jiāpǔ jì zaì xiàmiàn.

吕振中 拉8:1 属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突

新译本 拉8:1 “亚达薛西王在位的时候，与我从巴比伦一同上来的人，他们的族长和他们的族谱记载如下：

现代译 拉8:1 下面是亚达薛西作皇帝时，跟我—以斯拉一起从巴比伦返回耶路撒冷那些宗族领袖的名字；他们的族谱如下：

当代译 拉8:1 亚达薛西王年间跟我一起从巴比伦上来的人，他们的族长以及他们的家谱记在下面：

文理本 拉8:1 亚达薛西王时、自巴比伦与我偕上之族长、及其谱系如左、

修订本 拉8:1 这些是亚达薛西王在位的时候，同我从巴比伦上来的族长和他们的家谱：

KJV 英 拉8:1 These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

NIV 英 拉8:1 These are the family heads and those registered with them who came up with me from Babylon during the reign of King Artaxerxes:

主目录 返回顶部

和合本 拉8:2 属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突；

拼音版 拉8:2 Shǔ Fēiníhā de zǐsūn yǒu Géshùn, shǔ Yǐtāmǎ de zǐsūn yǒu Dànyǐlǐ, shǔ Dàwèi de zǐsūn yǒu Hātū.

吕振中 拉8:2 是示迦尼的孙子；属巴录的子孙有撒迦利亚；和他同来的只计算男丁有一百五十人。

新译本 拉8:2 属非尼哈的子孙有革顺，属以他玛的子孙有但以理，属大卫的子孙有哈突，

现代译 拉8:2 革顺—非尼哈宗族但以理—以他玛宗族示迦尼的儿子哈突—大卫宗族撒迦利亚—

当代译 拉8:2 非尼哈的子孙有革顺，以他玛的子孙有但以理，大卫的子孙有哈突。

文理本 拉8:2 非尼哈裔革顺、以他玛裔但以理、大卫裔哈突、

修订本 拉8:2 属非尼哈的子孙有革顺；属以他玛的子孙有但以理；属大卫的子孙有哈突；

KJV 英 拉8:2 Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

NIV 英 拉8:2 of the descendants of Phinehas, Gershom; of the descendants of Ithamar, Daniel; of the descendants of David, Hattush

主目录 返回顶部

和合本 拉8:3 属巴录的后裔，就是示迦尼的子孙有撒加利亚，同着他，按家谱计算，男丁一百五十人；

拼音版 拉8:3 Shǔ Bālù de hòuyì, jiù shì Shìjiāní de zǐsūn yǒu Sājiālìyà, tóng zhe tā, àn jiāpǔ jìsuàn, nán dīng yī bǎi wǔ shí rén.

吕振中 拉8:3 属巴哈摩押的子孙有西拉希雅的儿子以利约乃；和他同来的有男丁二百人。

新译本 拉8:3 属示迦尼的子孙，就是属巴录的子孙有撒迦利亚，与他一起登记在族谱里的男丁有一百五十人。

现代译 拉8:3 巴录宗族，连同一百五十名属於此宗族的男丁（有他们的家谱）西拉希雅的儿子—以利约乃，

当代译 拉8:3 巴录的后裔有示迦尼的子孙和撒迦利亚，以及一百五十名同一系谱的男丁。

文理本 拉8:3 巴录之后、示迦尼裔撒迦利亚、与其宗族、循其谱系、计丁男百五十人、

修订本 拉8:3 属示迦尼的子孙；属巴录的子孙有撒迦利亚，同着他按家谱计算，男丁一百五十人；

KJV 英 拉8:3 Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

NIV 英 拉8:3 of the descendants of Shecaniah; of the descendants of Parosh, Zechariah, and with him were registered 150 men;

主目录 返回顶部

和合本 拉8:4 属巴哈摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百；

拼音版 拉8:4 Shǔ Bāhāmóyē de zǐsūn yǒu Xīlāxīyǎ de érzi Yǐlìyuēnǎi , tóng zhe tā yǒu nán dīng èr bǎi.

吕振中 拉8:4 属萨土（仿七十子加上的。参拉2∶8）的子孙有雅哈悉的儿子示迦尼；和他同来的有男丁三百人。

新译本 拉8:4 属巴哈．摩押的子孙有西拉希雅的儿子以利约乃，与他在一起的男丁有二百人。

现代译 拉8:4 巴哈摩押宗族，连同两百名男丁雅哈悉的儿子

当代译 拉8:4 巴哈摩押的子孙有西拉希雅的儿子以利约乃和二百名男丁。

文理本 拉8:4 巴哈摩押裔、西拉希雅子以利约乃、与丁男二百人、

修订本 拉8:4 属巴哈．摩押的子孙有西拉希雅的儿子以利约乃，同着他有男丁二百人；

KJV 英 拉8:4 Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

NIV 英 拉8:4 of the descendants of Pahath-Moab, Eliehoenai son of Zerahiah, and with him 200 men;

主目录 返回顶部

和合本 拉8:5 属示迦尼的子孙有雅哈悉的儿子，同着他有男丁三百；

拼音版 拉8:5 Shǔ Shìjiāní de zǐsūn yǒu Yǎhāxī de érzi, tóng zhe tā yǒu nán dīng sān bǎi.

吕振中 拉8:5 属亚丁的子孙有约拿单的儿子以别；和他同来的有男丁五十人。

新译本 拉8:5 属示迦尼的子孙有雅哈悉的儿子（《七十士译本》作“属萨土的子孙有雅哈悉的儿子示迦尼”），与他在一起的男丁有三百人。

现代译 拉8:5 示迦尼，萨土宗族，连同叁百名男丁约拿单的儿子以别—

当代译 拉8:5 示迦尼的子孙有雅哈悉的儿子以及叁百名男丁。

文理本 拉8:5 示迦尼裔、雅哈悉子、与丁男三百人、

修订本 拉8:5 属萨土的子孙有雅哈悉的儿子示迦尼，同着他有男丁三百人；

KJV 英 拉8:5 Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

NIV 英 拉8:5 of the descendants of Zattu, Shecaniah son of Jahaziel, and with him 300 men;

主目录 返回顶部

和合本 拉8:6 属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十；

拼音版 拉8:6 Shǔ Yàdīng de zǐsūn yǒu Yuēnádān de érzi yǐ bié, tóng zhe tā yǒu nán dīng wǔ shí.

吕振中 拉8:6 属以拦的子孙有亚他利雅的儿子耶筛亚；和他同来的有男丁七十人。

新译本 拉8:6 属亚丁的子孙有约拿单的儿子以别，与他在一起的男丁有五十人。

现代译 拉8:6 亚丁宗族，连同五十名男丁亚他利雅的儿子耶筛亚—

当代译 拉8:6 亚丁的子孙有约拿单的儿子以别和五十名男丁。

文理本 拉8:6 亚丁裔、约拿单子以别、与丁男五十人、

修订本 拉8:6 属亚丁的子孙有约拿单的儿子以别，同着他有男丁五十人；

KJV 英 拉8:6 Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

NIV 英 拉8:6 of the descendants of Adin, Ebed son of Jonathan, and with him 50 men;

主目录 返回顶部

和合本 拉8:7 属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十；

拼音版 拉8:7 Shǔ Yǐlán de zǐsūn yǒu Yàtālìyǎ de érzi Yéshāiyà, tóng zhe tā yǒu nán dīng qī shí.

吕振中 拉8:7 属示法提雅的子孙有米迦勒的儿子西巴第雅；和他同来的有男丁八十人。

新译本 拉8:7 属以拦的子孙有亚他利雅的儿子耶筛亚，与他在一起的男丁有七十人。

现代译 拉8:7 以拦宗族，连同七十名男丁米迦勒的儿子西巴第雅—

当代译 拉8:7 以拦的子孙有亚他利雅的儿子耶筛亚和七十名男丁。

文理本 拉8:7 以拦裔、亚他利雅子耶筛亚、与丁男七十人、

修订本 拉8:7 属以拦的子孙有亚他利雅的儿子耶筛亚，同着他有男丁七十人；

KJV 英 拉8:7 And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

NIV 英 拉8:7 of the descendants of Elam, Jeshaiah son of Athaliah, and with him 70 men;

主目录 返回顶部

和合本 拉8:8 属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十；

拼音版 拉8:8 Shǔ Shìfǎtíyǎ de zǐsūn yǒu Mǐjiālè de érzi Xībādìyǎ, tóng zhe tā yǒu nán dīng bā shí.

吕振中 拉8:8 属约押的子孙有耶歇的儿子俄巴底亚；和他同来的有男丁二百一十八人。

新译本 拉8:8 属示法提雅的子孙有米迦勒的儿子西巴第雅，与他在一起的男丁有八十人。

现代译 拉8:8 示法提雅宗族，连同八十名男丁耶歇的儿子俄巴底亚—

当代译 拉8:8 示法提雅的子孙有米迦勒的儿子西巴第雅和八十名男丁。

文理本 拉8:8 示法提雅裔、米迦勒子西巴第雅、与丁男八十人、

修订本 拉8:8 属示法提雅的子孙有米迦勒的儿子西巴第雅，同着他有男丁八十人；

KJV 英 拉8:8 And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

NIV 英 拉8:8 of the descendants of Shephatiah, Zebadiah son of Michael, and with him 80 men;

主目录 返回顶部

和合本 拉8:9 属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八；

拼音版 拉8:9 Shǔ Yuēyē de zǐsūn yǒu Yéxiē de érzi 'Ebādǐyà, tóng zhe tā yǒu nán dīng èr bǎi yī shí bā.

吕振中 拉8:9 属巴尼（仿七十子加上的。参拉2∶10）的子孙有约细斐的儿子示罗密；和他同来的有男丁一百六十人。

新译本 拉8:9 属约押的子孙有耶歇的儿子俄巴底亚，与他在一起的男丁有二百一十八人。

现代译 拉8:9 约押宗族，连同两百十八名男丁约细斐的儿子

当代译 拉8:9 约押的子孙有耶歇的儿子俄巴底亚和二百一十八名男丁。

文理本 拉8:9 约押裔、耶歇子俄巴底亚、与丁男二百十八人、

修订本 拉8:9 属约押的子孙有耶歇的儿子俄巴底亚，同着他有男丁二百一十八人；

KJV 英 拉8:9 Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

NIV 英 拉8:9 of the descendants of Joab, Obadiah son of Jehiel, and with him 218 men;

主目录 返回顶部

和合本 拉8:10 属示罗密的子孙有约细斐的儿子，同着他有男丁一百六十；

拼音版 拉8:10 Shǔ Shìluómì de zǐsūn yǒu yuē xì fei de érzi, tóng zhe tā yǒu nán dīng yī bǎi liù shí.

吕振中 拉8:10 属比拜的子孙有比拜的儿子撒迦利亚；和他同来的有男丁二十八人。

新译本 拉8:10 属示罗密的子孙有约细斐的儿子（《七十士译本》作“属巴尼的子孙有约细斐的儿子示罗密”），与他在一起的男丁有一百六十人。

现代译 拉8:10 示罗密—巴尼宗族，连同一百六十名男丁比拜的儿子撒迦利亚—

当代译 拉8:10 示罗密的子孙有约细斐的儿子和一百六十名男丁。

文理本 拉8:10 示罗密裔、约细斐子、与丁男百六十人、

修订本 拉8:10 属巴尼的子孙有约细斐的儿子示罗密，同着他有男丁一百六十人；

KJV 英 拉8:10 And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

NIV 英 拉8:10 of the descendants of Bani, Shelomith son of Josiphiah, and with him 160 men;

主目录 返回顶部

和合本 拉8:11 属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八；

拼音版 拉8:11 shǔ Bǐbaì de zǐsūn yǒu Bǐbaì de érzi Sājiālìyà, tóng zhe tā yǒu nán dīng èr shí bā.

吕振中 拉8:11 属押甲的子孙有哈加坦的儿子约哈难；和他同来的有男丁一百一十人。

新译本 拉8:11 属比拜的子孙有比拜的儿子撒迦利亚，与他在一起的男丁有二十八人。

现代译 拉8:11 比拜宗族，连同二十八名男丁哈加坦的儿子约哈难—

当代译 拉8:11 比拜的子孙有比拜的儿子撒迦利亚和二十八名男丁。

文理本 拉8:11 比拜裔、比拜子撒迦利亚、与丁男二十八人、

修订本 拉8:11 属比拜的子孙有比拜的儿子撒迦利亚，同着他有男丁二十八人；

KJV 英 拉8:11 And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

NIV 英 拉8:11 of the descendants of Bebai, Zechariah son of Bebai, and with him 28 men;

主目录 返回顶部

和合本 拉8:12 属押甲的子孙，有哈加坦的儿子约哈难，同着他有男丁一百一十；

拼音版 拉8:12 Shǔ Yējiǎ de zǐsūn yǒu Hājiātǎn de érzi Yuēhānán , tóng zhe tā yǒu nán dīng yī bǎi yī shí.

吕振中 拉8:12 属亚多尼干的子孙、就是末尾的、有以下这几个是他们的名字∶以利法列、耶利、示玛雅；和他们同来的有男丁六十人。

新译本 拉8:12 属押甲的子孙有哈加坦的儿子约哈难，与他在一起的男丁有一百一十人。

现代译 拉8:12 押甲宗族，连同一百一十名男丁以利法列、耶利，和示玛雅—

当代译 拉8:12 押甲的子孙有哈加坦的儿子约哈难和一百一十名男丁。

文理本 拉8:12 押甲裔、哈加坦子约哈难、与丁男百有十人、

修订本 拉8:12 属押甲的子孙有哈加坦的儿子约哈难，同着他有男丁一百一十人；

KJV 英 拉8:12 And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

NIV 英 拉8:12 of the descendants of Azgad, Johanan son of Hakkatan, and with him 110 men;

主目录 返回顶部

和合本 拉8:13 属亚多尼干的子孙，就是末尾的，他们的名字是以利法列、耶利、示玛雅，同着他们有男丁六十；

拼音版 拉8:13 Shǔ Yàduōnígān de zǐsūn, jiù shì mò wei de, tāmende míngzi shì Yǐlìfǎliè, Yélì, Shìmǎyē, tóng zhe tāmen yǒu nán dīng liù shí.

吕振中 拉8:13 属比革瓦伊的子孙有撒雇的儿子（传统∶乌太和撒布）；和他同来的有男丁七十人。

新译本 拉8:13 属亚多尼干的子孙，就是最后的，他们的名字是：以利法列、耶利和示玛雅，与他们在一起的男丁有六十人。

现代译 拉8:13 亚多尼干宗族，连同六十名男丁（他们较晚返回）乌太和撒布—

当代译 拉8:13 亚多尼干的子孙是来得最迟的，他们的名字是以利法列、耶利、示玛雅，此外还有六十名男丁。

文理本 拉8:13 亚多尼干裔、季者以利法列、耶利、示玛雅、与丁男六十人、

修订本 拉8:13 属亚多尼干的子孙，就是晚到的，他们的名字是以利法列、耶利、示玛雅，同着他们有男丁六十人；

KJV 英 拉8:13 And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

NIV 英 拉8:13 of the descendants of Adonikam, the last ones, whose names were Eliphelet, Jeuel and Shemaiah, and with them 60 men;

主目录 返回顶部

和合本 拉8:14 属比革瓦伊的子孙，有乌太和撒布，同着他们有男丁七十。

拼音版 拉8:14 Shǔ Bǐgéwàyī de zǐsūn yǒu Wūtaì hé Sǎbù, tóng zhe tāmen yǒu nán dīng qī shí.

吕振中 拉8:14 我招集了首领们（原文∶他们）在那流入亚哈瓦的河旁边；我们在那里扎营，住了三天。我视察了人民和祭司，见没有利未人在那里，

新译本 拉8:14 属比革瓦伊的子孙有乌太和撒布，与他们在一起的男丁有七十人。

现代译 拉8:14 比革瓦伊宗族，连同七十名男丁。

当代译 拉8:14 比革瓦伊的子孙有乌太、撒布和七十名男丁。

文理本 拉8:14 比革瓦伊裔乌太、撒布、与丁男七十人、○

修订本 拉8:14 属比革瓦伊的子孙有乌太和撒刻，同着他们有男丁七十人。

KJV 英 拉8:14 Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

NIV 英 拉8:14 of the descendants of Bigvai, Uthai and Zaccur, and with them 70 men.

主目录 返回顶部

和合本 拉8:15 我招聚这些人在流入亚哈瓦的河边，我们在那里住了三日。我查看百姓和祭司，见没有利未人在那里，

拼音版 拉8:15 Wǒ zhāo jù zhèxie rén zaì liú rù Yàhāwà de hé biān, wǒmen zaì nàli zhù le sān rì. wǒ chá kàn bǎixìng hé jìsī, jiàn méiyǒu Lìwèi rén zaì nàli,

吕振中 拉8:15 我就打发人去见（或译∶召）首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰；也见（或译∶召）有见识的人约雅立和以利拿单。

新译本 拉8:15 “我召集他们到那条流往亚哈瓦的河边；我们在那里安营住了三天。当我视察民众和祭司的时候，发现没有利未人在那里。

现代译 拉8:15 我召集全体民众聚在那条通往亚哈瓦城的河边；我们在那里扎营叁天。我发现民众中有祭司，但没有利未人。

当代译 拉8:15 我把他们集合在通往亚哈瓦的河边，并且在那里扎营叁天。我察看祭司和人民的时候，竟然发觉他们当中没有利未人。

文理本 拉8:15 我于流往亚哈瓦之河滨、会集斯众、在彼张幕三日、察阅庶民与祭司、其中不见利未人、

修订本 拉8:15 我召集这些人在流入亚哈瓦的河旁边，我们在那里扎营三日。我查看百姓和祭司，发现并没有利未人在那里，

KJV 英 拉8:15 And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

NIV 英 拉8:15 I assembled them at the canal that flows toward Ahava, and we camped there three days. When I checked among the people and the priests, I found no Levites there.

主目录 返回顶部

和合本 拉8:16 就召首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰，又召教习约雅立和以利拿单。

拼音版 拉8:16 Jiù zhào shǒulǐng Yǐlìyǐxiè, Yàliè, Shìmǎyǎ, Yǐlìnádān, Yǎlì , Yǐlìnádān, Nádān, Sājiālìyà, Mǐshūlán, yòu zhào jiāo xí yuē yǎLìhé Yǐlìnádān.

吕振中 拉8:16 我打发他们在迦西斐雅地方见首领易多；又将他们在迦西斐雅地方向易多和他弟族兄当殿役的该说什么话、亲口教给他们，叫他们要为我们的上帝的殿打发使用的人到我们这里来。

新译本 拉8:16 于是我把首领以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚和米书兰召来，也把有学问的教师约雅立和以利拿单召来，

现代译 拉8:16 我就召来九个领袖：以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚，和米书兰；两个教师：约雅立和以利拿单。

当代译 拉8:16 於是我就立刻召集了以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚和米书兰等领袖，同时也把两位教师约雅立和以利拿单召来。

文理本 拉8:16 乃召以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰、皆为族长、及教习约雅立、以利拿单、

修订本 拉8:16 就派人到以利以谢、亚列、示玛雅、以利拿单、雅立、以利拿单、拿单、撒迦利亚、米书兰等领袖，以及约雅立和以利拿单教师那里。

KJV 英 拉8:16 Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

NIV 英 拉8:16 So I summoned Eliezer, Ariel, Shemaiah, Elnathan, Jarib, Elnathan, Nathan, Zechariah and Meshullam, who were leaders, and Joiarib and Elnathan, who were men of learning,

主目录 返回顶部

和合本 拉8:17 我打发他们往迦西斐雅地方去，见那里的首领易多，又告诉他们当向易多和他的弟兄尼提宁说什么话，叫他们为我们　神的殿带使用的人来。

拼音版 拉8:17 Wǒ dǎfa tāmen wǎng jiā xī fei yǎ dìfang, qù jiàn nàli de shǒulǐng Yìduō, yòu gàosu tāmen dāng xiàng Yìduō hé tāde dìxiōng ní tí níng shuō shénme huà, jiào tāmen wèi wǒmen shén de diàn daì shǐyòng de rén lái.

吕振中 拉8:17 因为我们的上帝至善的手帮助了我们，他们就在以色列的曾孙利未的孙子抹利的子孙中打发了一个练达的人来，就是示利比和他儿子们跟族弟兄们、一共十八个人。

新译本 拉8:17 差派他们到迦西斐雅的地方那里去见首领易多，又把他们在迦西斐雅的地方，对易多和他作殿役的亲族所当说的话都告诉他们，请他们为我们　神的殿打发仆人到我们这里来。

现代译 拉8:17 我派他们去见迦西斐雅地区的领袖易多，请他和他的同工—圣殿工人，派给我们一些人，好在圣殿事奉上帝。

当代译 拉8:17 我打发他们去见迦西斐雅的领袖易多，我还教这些人怎样跟易多和他的兄弟说，请他们派人去管理上帝的圣殿，因为他们是负责殿役工作的。

文理本 拉8:17 遣之至迦西斐雅、见其地族长易多、使告易多、与其昆弟尼提甯人、令人至此、为我上帝室供其役事、

修订本 拉8:17 我吩咐他们往迦西斐雅地方去见那里的领袖易多，又告诉他们当向易多和他的弟兄，就是迦西斐雅那地方的殿役说什么话，好为我们上帝的殿带事奉的人来。

KJV 英 拉8:17 And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

NIV 英 拉8:17 and I sent them to Iddo, the leader in Casiphia. I told them what to say to Iddo and his kinsmen, the temple servants in Casiphia, so that they might bring attendants to us for the house of our God.

主目录 返回顶部

和合本 拉8:18 蒙我们　神施恩的手帮助我们，他们在以色列的曾孙、利未的孙子、抹利的后裔中带一个通达人来；还有示利比和他的众子与弟兄共一十八人；

拼音版 拉8:18 Méng wǒmen shén shī ēn de shǒu bāngzhu wǒmen, tāmen zaì Yǐsèliè de céng sūn, Lìwèi de sūnzi, Mālì de hòuyì zhōng daì yī gè tōngdá rén lái. hái yǒu Shìlìbǐhé tāde zhòng zǐ yǔ dìxiōng gōng yī shí bā rén.

吕振中 拉8:18 又打发了哈沙比雅；和他同来的有米拉利的子孙耶筛亚和他的儿子们跟族弟兄们、一共二十个人。

新译本 拉8:18 因为我们　神施恩的手帮助我们，他们就从以色列的曾孙、利未的孙子、抹利的子孙中带一个敏悟的人到我们这里来；还有示利比和他的儿子，以及他们的兄弟，共十八人。

现代译 拉8:18 由於上帝仁慈的帮助，他们给我们派来了一个很能干的人示利比。他是属抹利宗族的利未人；他的儿子和兄弟共十八人也跟他一道来了。

当代译 拉8:18 蒙我们的上帝施恩引导，他们就在以色列的曾孙和利未的孙子抹利的后裔中，给我们选出一位很出色的，名叫示利比的人来，此外，还有他的兄弟和儿子共十八人。

文理本 拉8:18 我侪蒙我上帝之祐、于以色列子利未之孙抹利裔中得聪慧者一人、及示利比、与其子弟十八人、

修订本 拉8:18 蒙我们上帝施恩的手帮助我们，他们在以色列的曾孙，利未的孙子，抹利的后裔中带了一个精明的人来，就是示利比，还有他的众子与兄弟共十八人。

KJV 英 拉8:18 And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

NIV 英 拉8:18 Because the gracious hand of our God was on us, they brought us Sherebiah, a capable man, from the descendants of Mahli son of Levi, the son of Israel, and Sherebiah's sons and brothers, 18 men;

主目录 返回顶部

和合本 拉8:19 又有哈沙比雅，同着他有米拉利的子孙耶筛亚，并他的众子和弟兄共二十人。

拼音版 拉8:19 Yòu yǒu Hāshābǐyǎ, tóng zhe tā yǒu Mǐlālì de zǐsūn Yéshāiyà, bìng tāde zhòng zǐ hé dìxiōng gōng èr shí rén.

吕振中 拉8:19 并打发了当殿役的人来∶这等人是从前大卫和首领们所分派来服事利未人的殿役，一共来了二百二十人，都曾经按名字被记录过的。

新译本 拉8:19 又有哈沙比雅和与他在一起的米拉利的子孙耶筛亚，以及他的兄弟和他们的儿子共二十人。

现代译 拉8:19 他们也派来米拉利宗族的哈沙比雅和耶筛亚，连同二十名亲属。

当代译 拉8:19 他们又选派了哈沙比雅和跟他在一起的米拉利的子孙耶筛亚，以及他的兄弟和儿子共二十人。

文理本 拉8:19 哈沙比雅同米拉利裔耶筛亚、与其子弟二十人、

修订本 拉8:19 另外，还有哈沙比雅，同着他有米拉利的子孙耶筛亚，以及他的众子和兄弟共二十人。

KJV 英 拉8:19 And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

NIV 英 拉8:19 and Hashabiah, together with Jeshaiah from the descendants of Merari, and his brothers and nephews, 20 men.

主目录 返回顶部

和合本 拉8:20 从前大卫和众首领派尼提宁服事利未人，现在从这尼提宁中也带了二百二十人来，都是按名指定的。

拼音版 拉8:20 Cóng qián Dàwèi hé zhòng shǒulǐng paì ní tí níng fúshì Lìwèi rén, xiànzaì cóng zhè ní tí níng zhōng ye daì le èr bǎi èr shí rén lái, dōu shì àn míng zhǐ déng de.

吕振中 拉8:20 那时我在亚哈瓦河边那里宣告禁食，为要在我们的上帝面前刻苦自己，祈求他使我们和我们的小孩跟一切活财物都得了平坦的路。

新译本 拉8:20 还有从前大卫和众领袖分派去服事利未人的殿役中，带来了二百二十人，全都是按名呼召的。

现代译 拉8:20 另外，又有两百二十名圣殿工人一起来；这些人的祖先是大卫王和他的大臣们任命去协助利未人的。他们的名字都一一列在名单上。

当代译 拉8:20 此外还有二百二十个殿役，从前大卫和当时的领袖曾规定圣殿里要有一些仆人，专门负责服事利未人。现在他们也选了二百二十个这样的仆人，他们的名字都全被登记起来了。

文理本 拉8:20 及尼提甯人、即大卫与牧伯所赐、服役利未人者之裔、二百二十人、携之而至、其名皆经检点、○

修订本 拉8:20 从前大卫和众领袖派殿役服事利未人，现在从这殿役中也带了二百二十人来，全都是按名指定的。

KJV 英 拉8:20 Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

NIV 英 拉8:20 They also brought 220 of the temple servants--a body that David and the officials had established to assist the Levites. All were registered by name.

主目录 返回顶部

和合本 拉8:21 那时，我在亚哈瓦河边宣告禁食，为要在我们　神面前克苦己心，求他使我们和妇人孩子并一切所有的，都得平坦的道路。

拼音版 拉8:21 Nàshí, wǒ zaì Yàhāwǎ hé bian xuāngào jìnshí, wéi yào zaì wǒmen shén miànqián kè kǔ jǐ xīn, qiú tā shǐ wǒmen hé fùrén háizi, bīng yīqiè suǒyǒude, dōu dé píngtǎn de dàolù.

吕振中 拉8:21 我要求王拨步兵马兵来帮助我们抵挡路上的仇敌，原觉得惭愧，因为我们曾告诉王说∶「我们的上帝的手一定会帮助一切寻求他的得福利，而他的能力和忿怒也一定会攻击一切离弃他的。」

新译本 拉8:21 “那时，我在亚哈瓦河边那里宣告禁食，为要在我们的　神面前谦卑下来，为自己和我们的孩子，以及我们所有的财物寻求　神指示一条畅通的道路。

现代译 拉8:21 在亚哈瓦河边，我命令大家禁食，在我们上帝面前谦卑，求他在旅程中引导我们，保护我们和我们的儿女，以及我们所有的财物。

当代译 拉8:21 然后，我就在亚哈瓦河边宣布禁食，好让我们有机会在上帝面前谦卑下来，祈求他在路上保护我们的家眷和财物，赐我们平安。

文理本 拉8:21 时、我在亚哈瓦河滨、宣告禁食、在我上帝前自卑、求其使我及幼稚、与凡所有、俱得坦途、

修订本 拉8:21 那时，我在亚哈瓦河边宣告禁食，为要在我们上帝面前刻苦己心，求他使我们和我们的孩子，以及一切所有的，都得平坦的道路。

KJV 英 拉8:21 Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

NIV 英 拉8:21 There, by the Ahava Canal, I proclaimed a fast, so that we might humble ourselves before our God and ask him for a safe journey for us and our children, with all our possessions.

主目录 返回顶部

和合本 拉8:22 我求王拨步兵马兵帮助我们抵挡路上的仇敌，本以为羞耻，因我曾对王说：“我们　神施恩的手，必帮助一切寻求他的；但他的能力和忿怒，必攻击一切离弃他的。”

拼音版 拉8:22 Wǒ qiú wáng bō bù bīng mǎ bīng bāngzhu wǒmen dǐdǎng lù shang de chóudí, ben yǐwéi xiūchǐ. yīn wǒ céng duì wáng shuō, wǒmen shén shī ēn de shǒu bì bāngzhu yīqiè xúnqiú tāde. dàn tāde nénglì hé fèn nù, bì gōngjī yīqiè lí qì tāde.

吕振中 拉8:22 因此我们为了这事而禁食、祈求我们的上帝，上帝就应允了我们所恳求的。

新译本 拉8:22 我羞于请求王派遣步兵和马兵帮助我们抵御路上的仇敌，因为我们曾告诉王说：‘我们　神的手必帮助所有寻求他的人，赐福给他们，但他的能力和忿怒必攻击所有离弃他的人。’

现代译 拉8:22 我觉得，向皇帝请求一队骑兵沿途保卫我们，使我们不受敌人侵害，是件羞愧的事；因为我曾对皇帝说，我们的上帝赐福给每一个信靠他的人，但对那些背弃他的，他就发怒惩罚。

当代译 拉8:22 我曾对王说过：“我们上帝的手，必会帮助寻求他的人；但他的威力和怒气却要对付那些离弃他的人。”要是请求波斯王派军队来护送我们，替我们抵挡路上敌人的袭击，那就实在是太丢脸了。

文理本 拉8:22 昔我告王曰、凡寻求我上帝者、必蒙其祐、弃之者必犯其权、干其怒、今求王遣步卒骑兵、助我御敌于路、我以为耻、

修订本 拉8:22 我以求王拨步兵骑兵帮助我们抵挡路上的仇敌为羞愧，因我们曾对王说："我们上帝施恩的手必帮助凡寻求他的，但他的能力和愤怒必攻击凡离弃他的。"

KJV 英 拉8:22 For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

NIV 英 拉8:22 I was ashamed to ask the king for soldiers and horsemen to protect us from enemies on the road, because we had told the king, "The gracious hand of our God is on everyone who looks to him, but his great anger is against all who forsake him."

主目录 返回顶部

和合本 拉8:23 所以我们禁食祈求我们的　神，他就应允了我们。

拼音版 拉8:23 Suǒyǐ wǒmen jìnshí qíqiú wǒmen de shén, tā jiù yīngyún le wǒmen.

吕振中 拉8:23 于是我甄别任用了祭司领袖十二人、和示利比、跟哈沙比雅以及他们的同职弟兄十个人。

新译本 拉8:23 所以我们禁食，寻求我们的　神，他就应允我们。

现代译 拉8:23 因此，我们禁食，祈求上帝保护我们；他听了我们的祷告。

当代译 拉8:23 於是，我们就为这事禁食祈求上帝，他就应允了我们。

文理本 拉8:23 故我禁食、求我上帝、蒙其俞允、

修订本 拉8:23 我们为此禁食祈求我们的上帝，他就应允我们。

KJV 英 拉8:23 So we fasted and besought our God for this: and he was intreated of us.

NIV 英 拉8:23 So we fasted and petitioned our God about this, and he answered our prayer.

主目录 返回顶部

和合本 拉8:24 我分派祭司长十二人，就是示利比、哈沙比雅和他们的弟兄十人，

拼音版 拉8:24 Wǒ fēn paì Jìsīzhǎng shí èr rén, jiù shì Shìlìbǐ, Hāshābǐyǎ, hé tāmende dìxiōng shí rén,

吕振中 拉8:24 我将我们的上帝之殿所收的提献物、就是王跟他的参谋和贵族以及在那里的以色列众人所提献的金银和器皿、都秤好了，交给他们。

新译本 拉8:24 “我从祭司首领中选派了十二人，以及示利比、哈沙比雅和与他们在一起的十位兄弟，

现代译 拉8:24 从祭司领袖当中，我选了示利比、哈沙比雅，和其他十个人。

当代译 拉8:24 波斯王和他的顾问臣宰，以及以色列的领袖和民众献给圣殿的金银，我都秤过了，共有二十二公吨银子，重叁点四公吨的银器，叁点四公吨的金子和二十只共重约八点五公斤的金碗，此外还有两件像金一样贵重的上等铜器。我把这些金银和器具都交给十二位祭司长，他们是示利比、哈沙比雅和他们的十个兄弟。

文理本 拉8:24 我简祭司长十二人、即示利比哈沙比雅、及其昆弟十人、

修订本 拉8:24 我分派十二位祭司长，就是示利比、哈沙比雅和与他们一起的兄弟十人，

KJV 英 拉8:24 Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

NIV 英 拉8:24 Then I set apart twelve of the leading priests, together with Sherebiah, Hashabiah and ten of their brothers,

主目录 返回顶部

和合本 拉8:25 将王和谋士、军长并在那里的以色列众人，为我们神殿所献的金银和器皿，都秤了交给他们。

拼音版 拉8:25 Jiāng wáng hé móu shì, jūnzhǎng, bìng zaì nàli de Yǐsèliè zhòngrén wèi wǒmen shén diàn suǒ xiàn de jīn yín hé qìmǐn, dōu chēng le jiāo gei tāmen.

吕振中 拉8:25 我秤了交在他们手中的有银子六百五十担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）、银器值一百担、金子一百担，

新译本 拉8:25 把金子、银子和器皿，就是王和他的谋士、领袖，以及在那里的以色列众人献给我们　神殿的礼物，都称了交给他们。

现代译 拉8:25 然后，我把皇帝和他的参谋、官员，以及以色列人为圣殿所献出的金子、银子，和器皿秤了，交给祭司。

当代译 拉8:25 波斯王和他的顾问臣宰，以及以色列的领袖和民众献给圣殿的金银，我都秤过了，共有二十二公吨银子，重叁点四公吨的银器，叁点四公吨的金子和二十只共重约八点五公斤的金碗，此外还有两件像金一样贵重的上等铜器。我把这些金银和器具都交给十二位祭司长，他们是示利比、哈沙比雅和他们的十个兄弟。

文理本 拉8:25 以金银与器皿、即王与谋士军长、及在彼之以色列众、为我上帝室所献者、权衡其数、付于其手、

修订本 拉8:25 把王和谋士、军官，并在那里的以色列众人为我们上帝殿所献的金银和器皿，都秤了交给他们。

KJV 英 拉8:25 And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

NIV 英 拉8:25 and I weighed out to them the offering of silver and gold and the articles that the king, his advisers, his officials and all Israel present there had donated for the house of our God.

主目录 返回顶部

和合本 拉8:26 我秤了交在他们手中的银子有六百五十他连得，银器重一百他连得；金子一百他连得，

拼音版 拉8:26 Wǒ chēng le jiāo zaì tāmen shǒu zhōng de yínzi yǒu liù bǎi wǔ shí tā lián dé. yínqì zhòng yī bǎi tā lián dé. jīnzi yī bǎi tā lián dé.

吕振中 拉8:26 金碗二十个、重值一千达利克（波斯币名。一『达利克』重约等于二钱半），上好而闪闪发红的铜器两个，宝贵如金。

新译本 拉8:26 我称了交在他们手中的银子，有二十二公吨，银器重三千四百公斤、金子三千四百公斤。

现代译 拉8:26 以下就是我交给他们的东西：银子—二十二公吨一百个银具—七十公斤金子—叁千四百公斤二十个

当代译 拉8:26 波斯王和他的顾问臣宰，以及以色列的领袖和民众献给圣殿的金银，我都秤过了，共有二十二公吨银子，重叁点四公吨的银器，叁点四公吨的金子和二十只共重约八点五公斤的金碗，此外还有两件像金一样贵重的上等铜器。我把这些金银和器具都交给十二位祭司长，他们是示利比、哈沙比雅和他们的十个兄弟。

文理本 拉8:26 银六百五十他连得、银器一百他连得、金一百他连得、

修订本 拉8:26 我秤了交在他们手中的有六百五十他连得银子，一百他连得银器，一百他连得金子，

KJV 英 拉8:26 I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

NIV 英 拉8:26 I weighed out to them 650 talents of silver, silver articles weighing 100 talents, 100 talents of gold,

主目录 返回顶部

和合本 拉8:27 金碗二十个，重一千达利克；上等光铜的器皿两个，宝贵如金。

拼音版 拉8:27 Jīn wǎn èr shí gè, zhòng yī qiā dá lì kè. shàngdeng guāng tóng de qìmǐn liǎng gè, bǎoguì rú jīn.

吕振中 拉8:27 我对他们说∶「你们归永恒主为圣，器皿也要为圣；金银是人自愿献的礼物、奉给永恒主你们列祖之上帝的。

新译本 拉8:27 金碗二十个，价值八公斤半；上好而发亮的铜器两个，像黄金那样宝贵。

现代译 拉8:27 金碗—八．四公斤两个精致的铜碗，价值相当於金碗。

当代译 拉8:27 波斯王和他的顾问臣宰，以及以色列的领袖和民众献给圣殿的金银，我都秤过了，共有二十二公吨银子，重叁点四公吨的银器，叁点四公吨的金子和二十只共重约八点五公斤的金碗，此外还有两件像金一样贵重的上等铜器。我把这些金银和器具都交给十二位祭司长，他们是示利比、哈沙比雅和他们的十个兄弟。

文理本 拉8:27 金盂二十、重同金币一千、光华之铜器二、其珍如金、

修订本 拉8:27 二十个金碗，值一千达利克，上等光亮的铜器皿两个，珍贵如金。

KJV 英 拉8:27 Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

NIV 英 拉8:27 20 bowls of gold valued at 1,000 darics, and two fine articles of polished bronze, as precious as gold.

主目录 返回顶部

和合本 拉8:28 我对他们说：“你们归耶和华为圣，器皿也为圣；金银是甘心献给耶和华你们列祖之神的。

拼音版 拉8:28 Wǒ duì tāmen shuō, nǐmen guī Yēhéhuá wèi shèng, qìmǐn ye wèi shèng. jīn yín shì gānxīn xiàn gei Yēhéhuá nǐmen lièzǔ zhī shén de.

吕振中 拉8:28 你们务要儆醒看守，直到你们在耶路撒冷、永恒主之殿的贮藏室里、在祭司领袖和利未人首领、跟以色列人各父系族长面前过了秤。」

新译本 拉8:28 “我对他们说：‘你们是归耶和华为圣的，器皿也是神圣的，金银是甘心献给耶和华你们列祖的　神的礼物。

现代译 拉8:28 我对他们说：「你们在上主—你们祖先上帝的眼中是圣的；所有自愿献给他的金器、银器也是圣的。

当代译 拉8:28 我对他们说：“你们是特意分别出来，归上帝使用的人，是圣洁的，这些器皿也是同样的圣洁；而且，这些金银都是别人甘心献给主你们祖先的上帝的。

文理本 拉8:28 我告祭司曰、尔归耶和华为圣、器皿亦为圣、金银乃乐输于尔列祖之上帝耶和华、

修订本 拉8:28 我对他们说："你们归耶和华为圣，器皿也归为圣；金银是甘心献给耶和华－你们列祖之上帝的。

KJV 英 拉8:28 And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

NIV 英 拉8:28 I said to them, "You as well as these articles are consecrated to the LORD. The silver and gold are a freewill offering to the LORD, the God of your fathers.

主目录 返回顶部

和合本 拉8:29 你们当警醒看守，直到你们在耶路撒冷耶和华殿的库内，在祭司长和利未族长，并以色列的各族长面前过了秤。”

拼音版 拉8:29 Nǐmen dāng jǐngxǐng kānshǒu, zhídào nǐmen zaì Yēlùsǎleng Yēhéhuá diàn de kù neì, zaì Jìsīzhǎng hé Lìwèi zúzhǎng, bìng Yǐsèliè de gè zúzhǎng miànqián guō le chēng.

吕振中 拉8:29 于是祭司和利未人将秤好了的金银和器皿接过去，要带到耶路撒冷我们的上帝的殿里。

新译本 拉8:29 你们要谨慎看守，直到你们在耶路撒冷耶和华殿的库房里，在祭司长和利未人的领袖，以及以色列人的族长面前，过了秤。’

现代译 拉8:29 你们要小心看守它们，一直到抵达圣殿。到了那里，要在祭司室内秤过，转交给祭司和利未人的领袖，以及耶路撒冷的以色列人领袖。」

当代译 拉8:29 你们要好好地保管，护送到耶路撒冷主的殿库里，你们还要在祭司长、利未人以及以色列的各族长面前秤给他们看。”

文理本 拉8:29 当谨守之、俟再权于祭司长、利未人、以色列族长前、在耶路撒冷耶和华室之库、

修订本 拉8:29 你们要警醒看守，直到你们在祭司长和利未族长，以及以色列的各族长面前，在耶路撒冷耶和华殿的库房内，把这些过了秤。"

KJV 英 拉8:29 Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

NIV 英 拉8:29 Guard them carefully until you weigh them out in the chambers of the house of the LORD in Jerusalem before the leading priests and the Levites and the family heads of Israel."

主目录 返回顶部

和合本 拉8:30 于是，祭司、利未人按着分量接受金银和器皿，要带到耶路撒冷我们　神的殿里。

拼音版 拉8:30 Yúshì, jìsī, Lìwèi rén àn zhe fènliang jiē shòu jīn yín hé qìmǐn, yào daì dào Yēlùsǎleng wǒmen shén de diàn lǐ.

吕振中 拉8:30 正月十二日、我们从亚哈瓦河边拔营起行，要往耶路撒冷去；我们的上帝的手保佑了我们，援救了我们脱离仇敌和路上埋伏之人的手掌。

新译本 拉8:30 于是祭司和利未人把称过了的金银和器皿收下，带到耶路撒冷我们　神的殿里。

现代译 拉8:30 於是，祭司和利未人负责看管这些金子、银子，和器皿，把它们带到耶路撒冷的圣殿。

当代译 拉8:30 於是，把这些金银和器皿带到耶路撒冷上帝的圣殿去的责任，就落在祭司和利未人的身上了。

文理本 拉8:30 祭司利未人、乃收金银与器皿、如其所权之数、运至耶路撒冷我上帝室、○

修订本 拉8:30 于是，祭司和利未人把秤过的金银和器皿接过来，要带到耶路撒冷我们上帝的殿里。

KJV 英 拉8:30 So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

NIV 英 拉8:30 Then the priests and Levites received the silver and gold and sacred articles that had been weighed out to be taken to the house of our God in Jerusalem.

主目录 返回顶部

和合本 拉8:31 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去。我们　神的手保佑我们，救我们脱离仇敌和路上埋伏之人的手。

拼音版 拉8:31 Zhēngyuè shí èr rì, wǒmen cóng Yàhāwǎ hé biān qǐ xíng, yào wǎng Yēlùsǎleng qù. wǒmen shén de shǒu bǎoyòu wǒmen, jiù wǒmen tuōlí chóudí hé lù shang máifu zhī rén de shǒu.

吕振中 拉8:31 我们到了耶路撒冷，在那里停了三天。

新译本 拉8:31 “正月十二日，我们从亚哈瓦河启程，往耶路撒冷去。我们的　神的手保佑我们，拯救我们脱离仇敌和在路上埋伏的人的手。

现代译 拉8:31 正月十二日，我们离开了亚哈瓦河，往耶路撒冷去。旅途中，我们的上帝跟我们同在，保护我们不被敌人和埋伏的人攻击。

当代译 拉8:31 一月十二日，我们从亚哈瓦河边出发上耶路撒冷去。上帝的手保护着我们，所以，路上虽然有歹徒强盗，有埋伏要侵害我们的仇敌，可是，我们都能安然度过。

文理本 拉8:31 正月十二日、我侪离亚哈瓦河滨、欲往耶路撒冷、蒙我上帝之祐、得免于敌、及途问潜伏者之手、

修订本 拉8:31 正月十二日，我们从亚哈瓦河边起行，要往耶路撒冷去。我们上帝的手保佑我们，救我们脱离仇敌和路上埋伏之人的手。

KJV 英 拉8:31 Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

NIV 英 拉8:31 On the twelfth day of the first month we set out from the Ahava Canal to go to Jerusalem. The hand of our God was on us, and he protected us from enemies and bandits along the way.

主目录 返回顶部

和合本 拉8:32 我们到了耶路撒冷，在那里住了三日。

拼音版 拉8:32 Wǒmen dào le Yēlùsǎleng, zaì nàli zhù le sān rì.

吕振中 拉8:32 第四天、在我们的上帝的殿里、金银和器皿就都过了秤，交在祭司乌利亚的儿子米利末手中；和他同工的有非尼哈的儿子以利亚撒；和他们同工的还有利未人耶书亚的儿子约撒拔、和宾内的儿子挪亚底。

新译本 拉8:32 我们到了耶路撒冷，在那里住了三天；

现代译 拉8:32 到达耶路撒冷，我们休息了叁天。

当代译 拉8:32 最后，我们到达耶路撒冷，并且在那里休息了叁天。

文理本 拉8:32 遂至耶路撒冷、居彼三日、

修订本 拉8:32 我们到了耶路撒冷，在那里住了三日。

KJV 英 拉8:32 And we came to Jerusalem, and abode there three days.

NIV 英 拉8:32 So we arrived in Jerusalem, where we rested three days.

主目录 返回顶部

和合本 拉8:33 第四日，在我们　神的殿里把金银和器皿都秤了，交在祭司乌利亚的儿子米利末的手中，同着他有非尼哈的儿子以利亚撒，还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。

拼音版 拉8:33 Dì sì rì, zaì wǒmen shén de diàn lǐ bǎ jīn yín hé qìmǐn dōu chēng le, jiāo zaì jìsī Wūlìyà de érzi Mǐlìmò de shǒu zhōng. tóng zhe tā yǒu Fēiníhā de érzi YǐlìYàsā, hái yǒu Lìwèi rén Yéshūyà de érzi Yuēsǎbá hé Bīnneì de érzi Nuóyà dǐ.

吕振中 拉8:33 一切都按数目按重量交它；各样重量都曾记下来。

新译本 拉8:33 第四天，在我们　神的殿里，金银和器皿都过了秤，交在乌利亚祭司的儿子米利末的手中；与他在一起的有非尼哈的儿子以利亚撒；与他们在一起的还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。

现代译 拉8:33 第四天，我们就到圣殿去，秤了金子、银子，和器皿，把它们转交给乌利亚的儿子—米利末祭司。跟他一起的，还有非尼哈的儿子以利亚撒，两个利未人—耶书亚的儿子约撒拔和宾内的儿子挪亚底。

当代译 拉8:33 到了第四天，我们就把金银和器皿拿到圣殿里去，秤好了以后，就交给祭司乌利亚的儿子米利末；当时跟他一同在场的还有非尼哈的儿子以利亚撒，利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。

文理本 拉8:33 越至四日、在我上帝室、权金银与器皿、付诸祭司、乌利亚子米利末之手、非尼哈子以利亚撒、利未人耶书亚子约撒拔、宾内子挪亚底偕之、

修订本 拉8:33 第四日，金银和器皿都在我们上帝的殿里过了秤，交在乌利亚的儿子米利末祭司的手中。同着他的有非尼哈的儿子以利亚撒，还有利未人耶书亚的儿子约撒拔和宾内的儿子挪亚底。

KJV 英 拉8:33 Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

NIV 英 拉8:33 On the fourth day, in the house of our God, we weighed out the silver and gold and the sacred articles into the hands of Meremoth son of Uriah, the priest. Eleazar son of Phinehas was with him, and so were the Levites Jozabad son of Jeshua and Noadiah son of Binnui.

主目录 返回顶部

和合本 拉8:34 当时都点了数目，按着分量写在册上。

拼音版 拉8:34 Dāngshí dōu diǎn le shùmù, àn zhe fènliang xie zaì cè shang.

吕振中 拉8:34 那时候从被掳中回来的流亡人向以色列的上帝供献了燔祭，为以色列众人献了公牛十二只、公绵羊九十六只、绵羊羔七十二（传统∶七十七）只；又献公山羊十二只做解罪祭∶这都是向永恒主烧献上的。

新译本 拉8:34 一切物品按着数目称过；同时每件的重量都记录下来。

现代译 拉8:34 每件东西都数过，秤过，同时做了详细的记录。

当代译 拉8:34 所有的东西点算秤好了以后，它们的重量就都记录下来了。

文理本 拉8:34 是日咸核其数、权其轻重、录之于册、

修订本 拉8:34 那时，这一切都点过秤过了，重量全写在册上。

KJV 英 拉8:34 By number and by weight of every one: and all the weight was written at that time.

NIV 英 拉8:34 Everything was accounted for by number and weight, and the entire weight was recorded at that time.

主目录 返回顶部

和合本 拉8:35 从掳到之地归回的人向以色列的　神献燔祭，就是为以色列众人献公牛十二只，公绵羊九十六只，绵羊羔七十七只，又献公山羊十二只作赎罪祭，这都是向耶和华焚献的。

拼音版 拉8:35 Cóng lǔ dào zhī dì guī huí de rén xiàng Yǐsèliè de shén xiàn Fánjì, jiù shì wèi Yǐsèliè zhòngrén xiàn gōngniú shí èr zhǐ, gōng miányáng jiǔ shí liù zhǐ, miányáng gāo qī shí qī zhǐ, yòu xiàn gōng shānyáng shí èr zhǐ zuò shú zuì jì, zhè dōu shì xiàng Yēhéhuá fùn xiàn de.

吕振中 拉8:35 他们将王的谕旨交给王的众藩臣、和大河以西那边的各总督，他们就支助人民和上帝的殿。

新译本 拉8:35 “那时，从被掳归回的人都向以色列的　神献燔祭，就是为全以色列献公牛十二头、公绵羊九十六只、绵羊羔七十七只；又献公山羊十二只作赎罪祭；这一切都是献给耶和华的燔祭。

现代译 拉8:35 所有从流亡回来的人都带了祭物，作烧化祭献给以色列的上帝。他们为全以色列人献上十二头公牛，九十六只公绵羊，七十七只小绵羊，又为洁净自己的罪献上十二只公山羊。这些牲畜都当作牲祭烧了献给上主。

当代译 拉8:35 然后，被掳归回的人又献燔祭给以色列的上帝：他们为以色列全国献上十二头公牛，此外又献上九十六头公羊、七十七头绵羊和十二头山羊，作为赎罪祭。

文理本 拉8:35 俘囚之众、自异域而归者、为以色列众献燔祭、奉于以色列之上帝、牡牛十二、牡绵羊九十六、绵羊羔七十七、且献牡山羊十二、以为赎罪之祭、俱献于耶和华为燔祭、

修订本 拉8:35 从被掳之地归回的人向以色列的上帝献燔祭，为以色列众人献十二头公牛，九十六只公绵羊，七十七只小绵羊，又献十二只公山羊作赎罪祭，这些全都是献给耶和华的燔祭。

KJV 英 拉8:35 Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

NIV 英 拉8:35 Then the exiles who had returned from captivity sacrificed burnt offerings to the God of Israel: twelve bulls for all Israel, ninety-six rams, seventy-seven male lambs and, as a sin offering, twelve male goats. All this was a burnt offering to the LORD.

主目录 返回顶部

和合本 拉8:36 他们将王的谕旨交给王所派的总督与河西的省长，他们就帮助百姓，又供给神殿里所需用的。

拼音版 拉8:36 Tāmen jiāng wáng de yù zhǐ jiāo gei wáng suǒ paì de zǒng dū yǔ hé xī de sheng zhǎng, tāmen jiù bāngzhu bǎixìng, yòu gōngjǐ shén diàn lǐ suǒ xū yòng de.

吕振中 拉8:36 这些事作完了，众首领前来见我，说∶「以色列民和祭司跟利未人并没有从四围各地别族之民中分别出来，反而仿照他们可憎恶的事去行，像迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人所行的。

新译本 拉8:36 他们把王的命令交给王的总督和河西那边的省长，他们就帮助民众和　神殿的需要。”

现代译 拉8:36 他们又把皇帝给他们的诏书交给河西省省长和官长们；他们就支持人民和圣殿敬拜的事。

当代译 拉8:36 各处的总督和幼发拉底河西的各省省长接到国王的谕令以后，就都依照命令来帮助以色列人，供给他们和圣殿的需要。

文理本 拉8:36 又以王诏付于王臣、及河西诸方伯、彼乃助民、与七帝室所需、

修订本 拉8:36 被掳归回的人把王的谕旨交给王的总督与河西的省长，他们就支助百姓和上帝的殿。

KJV 英 拉8:36 And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

NIV 英 拉8:36 They also delivered the king's orders to the royal satraps and to the governors of Trans-Euphrates, who then gave assistance to the people and to the house of God.


以斯拉记第9章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第9章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉9:1 这事做完了，众首领来见我说：“以色列民和祭司并利未人，没有离绝迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人，仍效法这些国的民，行可憎的事。

拼音版 拉9:1 Zhè shì zuò wán le, zhòng shǒulǐng lái jiàn wǒ, shuō, Yǐsèliè mín hé jìsī bìng Lìwèi rén, méiyǒu lí jué Jiānán rén, Hèrén, Bǐlìxǐrén, Yēbùsīrén, Yàmén rén, Móyē rén, Aijí rén, Yàmólìrén, réng xiàofǎ zhèxie guó de mín, xíng ke zēng de shì.

吕振中 拉9:1 因为他们为自己和他们的儿子娶了这些外族的女子为妻，以致圣别的种类和四围各地别族之民混杂；而且首领和官长竟在这不忠实的事上也作了罪魁。」

新译本 拉9:1 “完成这些事以后，众领袖前来见我，说：‘以色列民、祭司和利未人没有从当地的民族中分别出来，他们随从迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人和亚摩利人行可憎的事。

现代译 拉9:1 这事以后，有些以色列人的领袖来告诉我，说以色列人民、祭司，和利未人也没有跟那些邻国的迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人，和亚摩利人隔离。他们仿照那些人，做同样可恶的事。

当代译 拉9:1 这些事都办完了以后，那些领袖就来见我，告诉我有很多以色列人，甚至是祭司和利未人，都竟然跟当地的迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人和亚摩利人混在一起，毫无分别，他们还沾染了这些人的可耻习俗。

文理本 拉9:1 斯事既毕、诸牧伯就我曰、以色列众、及祭司利未人、未与斯土之民绝交、效迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人、亚摩利人、行其可憎之事、

修订本 拉9:1 这些事完成以后，众领袖来接近我，说："以色列百姓、祭司和利未人没有弃绝迦南人、赫人、比利洗人、耶布斯人、亚扪人、摩押人、埃及人和亚摩利人等列邦民族所行可憎的事。

KJV 英 拉9:1 Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

NIV 英 拉9:1 After these things had been done, the leaders came to me and said, "The people of Israel, including the priests and the Levites, have not kept themselves separate from the neighboring peoples with their detestable practices, like those of the Canaanites, Hittites, Perizzites, Jebusites, Ammonites, Moabites, Egyptians and Amorites.

主目录 返回顶部

和合本 拉9:2 因他们为自己和儿子娶了这些外邦女子为妻，以致圣洁的种类和这些国的民混杂，而且首领和官长在这事上为罪魁。”

拼音版 拉9:2 Yīn tāmen wèi zìjǐ hé érzi qǔ le zhèxie waì bāng nǚzi wèi qī, yǐzhì shèngjié de zhǒngleì hé zhèxie guó de mín hùnzá. érqie shǒulǐng hé guān zhǎng zaì zhè shì shang wèi zuì kui.

吕振中 拉9:2 我一听见了这事，就撕裂衣服和外袍，直拔头发跟胡须，惊惶恐惧而坐着。

新译本 拉9:2 他们为自己和自己的儿子娶了这些外族的女子为妻，以致圣洁的种族与当地的民族混杂了；而领袖和官长竟是这不忠的事的罪魁。’

现代译 拉9:2 他们为自己又为自己的子孙娶了外国女子，把上帝圣洁的子民污染了；而领袖和官长就是罪魁。

当代译 拉9:2 不少以色列人不单为自己，也替他们的儿子娶了当地的女子为妻。於是，上帝圣洁的子民就这样与这些被上帝视为不洁净的人混杂起来了，更可悲的，是一些身为政治和宗教领袖的，却竟然领先干起这种事来。

文理本 拉9:2 娶其女为妻为媳、致使圣民与诸族相杂、牧伯民长为其首恶、

修订本 拉9:2 因他们为自己和儿子娶了这些外邦女子，以致圣洁的种籽和列邦民族混杂，而且领袖和官长在这事上是罪魁。"

KJV 英 拉9:2 For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

NIV 英 拉9:2 They have taken some of their daughters as wives for themselves and their sons, and have mingled the holy race with the peoples around them. And the leaders and officials have led the way in this unfaithfulness."

主目录 返回顶部

和合本 拉9:3 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惧忧闷而坐。

拼音版 拉9:3 Wǒ yī tīngjian zhè shì, jiù sī liè yīfu hé waì paó, bá le tóufa hé hú xū, jīng jù yōu mēn ér zuò.

吕振中 拉9:3 凡因以色列上帝为了流亡返回的人之不忠实所发出的话而震栗战兢的人、都聚集到我面前；我呢、也迳自惊惶恐惧而坐着，直到献晚祭的时候。

新译本 拉9:3 我一听见这事，就撕裂我的衣服和外袍，拔掉头上的头发和胡须，惊惧地坐着。

现代译 拉9:3 我一听到这事，就悲愤地撕裂衣服，又拔头发和胡子，忧伤痛苦地坐着。

当代译 拉9:3 我一听到这件事，便撕裂身上的衣服和外袍，扯下自己的头发，拔掉自己的胡子；我坐在地上，内心忧惧交加。

文理本 拉9:3 我闻此事、裂衣袍、拔须发、愕然而坐、

修订本 拉9:3 我一听见这事，就撕裂衣服和外袍，拔了头发和胡须，惊惶地坐着。

KJV 英 拉9:3 And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

NIV 英 拉9:3 When I heard this, I tore my tunic and cloak, pulled hair from my head and beard and sat down appalled.

主目录 返回顶部

和合本 拉9:4 凡为以色列　神言语战兢的，都因这被掳归回之人所犯的罪，聚集到我这里来，我就惊惧忧闷而坐，直到献晚祭的时候。

拼音版 拉9:4 Fán wèi Yǐsèliè shén yányǔ zhàn jīng de, dōu yīn zhè beìlǔ guī huí zhī rén suǒ fàn de zuì jùjí dào wǒ zhèlǐ lái. wǒ jiù jīng jù yōu mēn ér zuò, zhídào xiàn wǎn jì de shíhou.

吕振中 拉9:4 献晚祭的时候、我从刻苦卑抑的情态中起来，我的衣服和外袍都撕裂着，我屈膝跪着，向永恒主我的上帝伸开了双手祷告，

新译本 拉9:4 所有因着以色列　神针对被掳归回的人之不忠、对他们所说的话而战兢的人，都聚集到我面前。我惊惧地坐着，直到献晚祭的时候。

现代译 拉9:4 我坐着发呆，直到该献晚祭的时候。因以色列的上帝曾经说过，他要对付从流亡回来的人所犯的罪，所有听见这话而惊慌战兢的人都来围绕我。

当代译 拉9:4 那些平素战战兢兢、遵守主道的以色列人，都因这些被掳归回的族人的罪行，聚集到我的跟前；我却只是忧惧交加地坐在那里，直到黄昏献晚祭的时候。

文理本 拉9:4 凡懔遵以色列上帝之言者、缘俘囚之咎、咸集就我、我愕然而坐、至献夕祭时、

修订本 拉9:4 凡为以色列上帝言语战兢的人，都因被掳归回之人所犯的罪，聚集到我这里来。我惊惶地坐着，直到献晚祭的时候。

KJV 英 拉9:4 Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

NIV 英 拉9:4 Then everyone who trembled at the words of the God of Israel gathered around me because of this unfaithfulness of the exiles. And I sat there appalled until the evening sacrifice.

主目录 返回顶部

和合本 拉9:5 献晚祭的时候，我起来，心中愁苦，穿着撕裂的衣袍，双膝跪下向耶和华我的　神举手，

拼音版 拉9:5 Xiàn wǎn jì de shíhou wǒ qǐlai, xīn zhōng chóukǔ, chuān zhe sī liè de yǐ paó, shuāng xī guì xià xiàng Yēhéhuá wǒde shén jǔ shǒu,

吕振中 拉9:5 说∶「我的上帝阿，我抱愧蒙羞，不敢向我的上帝仰面，因为我们的罪愆多到灭顶，我们的罪过大到滔天。

新译本 拉9:5 “献晚祭的时候，我在禁食中起来，穿着撕裂了的衣服和外袍，双膝跪下，向耶和华我的　神张开双手，

现代译 拉9:5 献晚祭的时候，我从忧伤中起来，仍然穿着撕破了的衣服，我跪下，伸出双手向上主—我的上帝祷告。

当代译 拉9:5 最后，献晚祭的时候，我就穿着那撕裂了的衣服和外袍，带着沉重的心，满怀羞愧地站起来，然后又双膝跪下，高举双手向上帝大声呼喊说：

文理本 拉9:5 献夕祭之时、忍忧而起、衣袍俱裂、屈膝而跽、向我上帝耶和华举手、

修订本 拉9:5 献晚祭的时候我从愁烦中起来，穿着撕裂的衣服和外袍，双膝跪下，向耶和华－我的上帝举手，

KJV 英 拉9:5 And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

NIV 英 拉9:5 Then, at the evening sacrifice, I rose from my self-abasement, with my tunic and cloak torn, and fell on my knees with my hands spread out to the LORD my God

主目录 返回顶部

和合本 拉9:6 说：“我的　神啊，我抱愧蒙羞，不敢向我　神仰面，因为我们的罪孽灭顶，我们的罪恶滔天。

拼音版 拉9:6 Shuō, wǒde shén a, wǒ bào kuì méng xiū, bù gǎn xiàng wǒ shén yǎng miàn. yīnwei wǒmen de zuìniè miè dǐng, wǒmen de zuìè tāo tiān.

吕振中 拉9:6 自从我们列祖的日子到今天、我们的罪过都很大；并且为了我们的罪愆的缘故，我们和我们的王、跟祭司、都被交于四围各地的列王手中，交于刀剑之下，被掳掠、被抢夺、满脸蒙羞，正如今日一样。

新译本 拉9:6 祷告说：‘我的　神啊，我感觉羞耻惭愧，不敢向我的　神你仰面；因为我们的罪孽多至灭顶，我们的罪过滔天。

现代译 拉9:6 我说：「上帝啊！我真惭愧，不敢在你面前抬起头来。我们的罪过灭顶；我们的罪恶滔天。

当代译 拉9:6 “我的上帝啊，我满心羞愧，我实在不敢抬头看你，因为我们恶行昭彰，我们的罪行滔天。

文理本 拉9:6 曰、我上帝欤、予抱愧赧颜、不敢向我上帝仰面、盖我侪愆尤灭顶、罪戾滔天、

修订本 拉9:6 说： "我的上帝啊，我抱愧蒙羞，不敢向你－我的上帝仰面，因为我们的罪孽多到灭顶，我们的罪恶滔天。

KJV 英 拉9:6 And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

NIV 英 拉9:6 and prayed: "O my God, I am too ashamed and disgraced to lift up my face to you, my God, because our sins are higher than our heads and our guilt has reached to the heavens.

主目录 返回顶部

和合本 拉9:7 从我们列祖直到今日，我们的罪恶甚重。因我们的罪孽，我们和君王、祭司都交在外邦列王的手中，杀害、掳掠、抢夺、脸上蒙羞，正如今日的光景。

拼音版 拉9:7 Cóng wǒmen lièzǔ zhídào jīnrì, wǒmen de zuìè shén zhòng. yīn wǒmen de zuìniè, wǒmen hé jūnwáng, jìsī dōu jiāo zaì waì bāng liè wáng de shǒu zhōng, shāhaì, lǔlǜe, qiǎngduó, liǎn shang méng xiū zhēng rújīn rì de guāngjǐng.

吕振中 拉9:7 如今永恒主我们的上帝恩待我们片时，给我们留些逃脱的余民，使我们牢固如钉子在他的圣所，好使我们的上帝光照我们的眼目，使我们在受奴辖之中稍得复兴。

新译本 拉9:7 从我们列祖的日子直到今日，我们罪恶深重，由于我们的罪孽，我们和我们的王，以及祭司，都被交在各地的列王手中：被刀杀、被掳掠、被抢夺，丢脸蒙羞，就像今天的光景一样。

现代译 拉9:7 从我们祖宗的时代一直到现在，我们的罪恶深重。由於我们的罪过，我们和我们的王，以及祭司们都落在外国君王的手中。我们被屠杀，掠夺，像囚犯一样被掳走，受尽侮辱，到今天还是这样。

当代译 拉9:7 从我们的祖先开始到现在，我们就不断在犯罪，因着这些罪孽的缘故，你把我们的君王、祭司和国民全都交在外邦君王的手中，让他们杀害、俘掳、抢掠和羞辱，以致我们落在今天这种景况里面。

文理本 拉9:7 自我列祖迄今、世济其恶、因我罪戾、我与我王祭司、付于列国王手、为其杀戮、虏掠攘夺、蒙耻含羞、有如今日、

修订本 拉9:7 从我们祖先的日子直到今日，我们的罪恶深重；因我们的罪孽，我们和君王、祭司都交在邻国诸王的手中，被杀害，掳掠，抢夺，脸上蒙羞，正如今日的景况。

KJV 英 拉9:7 Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

NIV 英 拉9:7 From the days of our forefathers until now, our guilt has been great. Because of our sins, we and our kings and our priests have been subjected to the sword and captivity, to pillage and humiliation at the hand of foreign kings, as it is today.

主目录 返回顶部

和合本 拉9:8 现在耶和华我们的　神暂且施恩与我们，给我们留些逃脱的人，使我们安稳如钉子，钉在他的圣所，我们的　神好光照我们的眼目，使我们在受辖制之中稍微复兴。

拼音版 拉9:8 Xiànzaì Yēhéhuá wǒmen de shén zànqie shī ēn yǔ wǒmen, gei wǒmen liú xiē taótuō de rén, shǐ wǒmen ānwen rú dīng zǐ déng zaì tāde shèng suǒ, wǒmen de shén hǎo guāng zhào wǒmen de yǎnmù, shǐ wǒmen zaì shòu xiá zhì zhī zhōng shāowēi fùxīng.

吕振中 拉9:8 我们是奴隶，然而在受奴辖之中、我们的上帝仍然没有撇弃我们，反而使我们在波斯王面前受得恩宠，使我们得到复兴，能够建立起我们的上帝的殿，重立起它荒废之处，使我们在犹大和耶路撒冷有箇藩蓠。

新译本 拉9:8 现在，耶和华我们的　神恩待我们片时，给我们存留一些逃脱的人，使我们像钉子钉在他的圣所那样的安稳，让我们的　神光照我们的眼睛，使我们在所受的奴役中稍得复兴。

现代译 拉9:8 上主—我们的上帝啊！你曾赐恩给我们，使我们一些残存之民暂时逃脱了奴役，安全地住在这神圣的地方。你使我们重见光明，脱离束缚，给我们一线生机。

当代译 拉9:8 幸而现在你又暂且施恩给我们，叫我们这些被掳到外国的人，有一部分可以重返耶路撒冷，安然住在上帝的圣地上。你又让我们重见光明，叫我们虽然在别人的统管之下，还稍有振兴。

文理本 拉9:8 今我上帝耶和华暂施其恩、拯我遗民、使居圣所、如钉之牢、光照我目、俾于服役、少复振兴、

修订本 拉9:8 现在耶和华－我们的上帝暂且向我们施恩，为我们留下一些残存之民，使我们如钉子钉在他的圣所，好让我们的上帝光照我们的眼目，使我们在受辖制之中稍微复兴。

KJV 英 拉9:8 And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

NIV 英 拉9:8 "But now, for a brief moment, the LORD our God has been gracious in leaving us a remnant and giving us a firm place in his sanctuary, and so our God gives light to our eyes and a little relief in our bondage.

主目录 返回顶部

和合本 拉9:9 我们是奴仆，然而在受辖制之中，我们的　神仍没有丢弃我们，在波斯王眼前向我们施恩，叫我们复兴，能重建我们　神的殿，修其毁坏之处，使我们在犹大和耶路撒冷有墙垣。

拼音版 拉9:9 Wǒmen shì núpú, ránér zaì shòu xiá zhì zhī zhōng, wǒmen de shén réng méiyǒu diūqì wǒmen, zaì Bōsī wáng yǎnqián xiàng wǒmen shī ēn, jiào wǒmen fùxīng, néng zhòng jiàn wǒmen shén de diàn, xiū qí huǐhuaì zhī chù, shǐ wǒmen zaì Yóudà hé Yēlùsǎleng yǒu qiáng yuán.

吕振中 拉9:9 「现在呢、我们的上帝阿，这事之后、我们还有什么话可说呢？因为我们离弃了你的命令，

新译本 拉9:9 虽然我们是奴隶，但在奴役中，我们的　神仍然没有撇弃我们，反而使我们在波斯列王面前得蒙恩惠，使我们复兴，建立我们　神的殿，重修毁坏的地方，使我们在犹大和耶路撒冷有墙垣。

现代译 拉9:9 我们原是奴隶，但你没让我们一直作奴隶。你使波斯的皇帝们善待我们，准许我们生存，并且能够重建那毁坏了的圣殿，使我们在犹大和耶路撒冷找到安全。

当代译 拉9:9 我们本来是别人的奴仆，在别人辖制之下，但你不单没有离弃我们，你还使波斯王向我们施恩，让我们可以重新振作起来，重建荒废了的圣殿，修葺城墙，使耶路撒冷和犹大得到保障。

文理本 拉9:9 我为奴仆、然于服役、上帝不弃、在波斯王前、施恩于我、使复振兴、能建我上帝室、修其荒墟、于犹大及耶路撒冷、得有垣墙、

修订本 拉9:9 我们是奴仆，然而在受辖制之中，我们的上帝没有丢弃我们，在波斯诸王面前向我们施恩，叫我们复兴，能重建我们上帝的殿，修补毁坏之处，使我们在犹大和耶路撒冷有城墙。

KJV 英 拉9:9 For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

NIV 英 拉9:9 Though we are slaves, our God has not deserted us in our bondage. He has shown us kindness in the sight of the kings of Persia: He has granted us new life to rebuild the house of our God and repair its ruins, and he has given us a wall of protection in Judah and Jerusalem.

主目录 返回顶部

和合本 拉9:10 我们的　神啊，既是如此，我们还有什么话可说呢？因为我们已经离弃你的命令，

拼音版 拉9:10 Wǒmen de shén a, jì shì rúcǐ, wǒmen hái yǒu shénme huà ke shuō ne. yīnwei wǒmen yǐjing lí qì nǐde mìnglìng,

吕振中 拉9:10 就是你由你仆人众神言人经手所吩咐的，说∶『你们要去取得为业之地是污秽之地，有四围各地别族之民的污秽，有他们那可憎恶之事、就是使全地从这边到那边都满了他们那样的不洁净的。

新译本 拉9:10 我们的　神啊，现在，我们还可以说什么呢？只能说：我们又离弃了你的诫命，

现代译 拉9:10 「可是，上帝啊！现在这事竟然发生了，我们还能说甚麽呢？我们违背了

当代译 拉9:10 可是现在我们却忘恩负义，再次背叛你，破坏你的律法。我还有甚麽好说的呢！

文理本 拉9:10 我上帝欤、事既如此、夫复何言、我侪违弃尔诫、

修订本 拉9:10 "我们的上帝啊，既然如此，现在我们还有什么话可说呢？因为我们离弃了你的诫命，

KJV 英 拉9:10 And now, O our God, what shall we say after this? for we have forsaken thy commandments,

NIV 英 拉9:10 "But now, O our God, what can we say after this? For we have disregarded the commands

主目录 返回顶部

和合本 拉9:11 就是你藉你仆人众先知所吩咐的说：‘你们要去得为业之地是污秽之地，因列国之民的污秽和可憎的事，叫全地从这边直到那边满了污秽。

拼音版 拉9:11 Jiù shì nǐ jiè nǐ púrén zhòng xiānzhī suǒ fēnfu de shuō, nǐmen yào qù dé wèi yè zhī dì shì wūhuì zhī dì. yīn liè guó zhī mín de wūhuì hé ke zēng de shì, jiào quán dì cóng zhèbiān zhídào nàbiān mǎn le wūhuì.

吕振中 拉9:11 所以现在呢、不可将你们的女儿嫁给他们的儿子，也不可将他们的女儿娶过来给你们的儿子；你们永远不可谋求他们的平安兴隆与福利，这样、你们就可以强大，吃这地的美物，也可以留给你们的子孙永远为业。』

新译本 拉9:11 就是你曾借着你的仆人众先知所吩咐的。你说：你们进去要得为业之地是污秽的，充满了当地民族的污秽，他们可憎的事使这地从这边到那边都充满了他们的不洁。

现代译 拉9:11 你藉你的仆人—先知们所给我们的命令。他们曾经告诉我们，说我们要去占领的地方是一块污秽的土地；因为当地居民那丑恶可憎的行为弄脏了每个角落。

当代译 拉9:11 你曾经使用你的仆人、各位先知来警告我们，说：‘我将要赐给你们的土地，并不是洁净之地，它已经被当地那些败坏可耻的习俗污染了，全境每一个角落都充满了污秽。

文理本 拉9:11 即尔藉尔仆诸先知所命曰、尔所往据之地、乃为不洁、缘斯土诸族之污、与可憎之事、充乎四境、

修订本 拉9:11 就是你藉你仆人众先知所吩咐的，说：'你们要去得为业之地是污秽之地，因列邦民族的污秽和可憎的事，叫这地从这边到那边都充满了污秽。

KJV 英 拉9:11 Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

NIV 英 拉9:11 you gave through your servants the prophets when you said: 'The land you are entering to possess is a land polluted by the corruption of its peoples. By their detestable practices they have filled it with their impurity from one end to the other.

主目录 返回顶部

和合本 拉9:12 所以不可将你们的女儿嫁他们的儿子；也不可为你们的儿子娶他们的女儿。永不可求他们的平安和他们的利益，这样你们就可以强盛，吃这地的美物，并遗留这地给你们的子孙永远为业。’

拼音版 拉9:12 Suǒyǐ bùke jiāng nǐmen de nǚér jià tāmende érzi, ye bùke wèi nǐmen de érzi qǔ tāmende nǚér, yǒng bùke qiú tāmende píngān hé tāmende lì yì, zhèyàng nǐmen jiù keyǐ qiángshèng, chī zhè dì de mei wù, bìng wèi liú zhè dì gei nǐmen de zǐsūn yǒngyuǎn wéi yè.

吕振中 拉9:12 因我们的坏行为和大罪过，我们才遭遇了这一切的事，并且我们的上帝你惩罚我们、也轻于我们的罪愆所应得的，又给我们留下这样的逃脱人；

新译本 拉9:12 所以，你们不可把你们的女儿嫁给他们的儿子，也不可为你们的儿子娶他们的女儿。你们永远不可寻求他们的平安和他们的利益；这样，你们就可以强盛，吃这地的美物，把这地留给你们的子孙作产业，直到永远。

现代译 拉9:12 他们告诉我们：如果我们要强盛，享受这块土地的产物，永远传给我们的子孙，我们绝对不可以跟那些人通婚，不可以帮助他们繁荣兴旺。

当代译 拉9:12 所以，我吩咐你们不要让女儿嫁给他们的儿子，也不要任凭儿子娶他们的女儿，更不要向往他们所谓的平安和富贵，这样，你们就可强盛起来，更可以让你们的子孙承继这些产业。』

文理本 拉9:12 勿以尔女嫁其子、勿为尔子娶其女、勿求其平康及昌炽、使尔强盛、可食其地嘉产、贻厥子孙、世为恒业、

修订本 拉9:12 现在，不可把你们的女儿嫁给他们的儿子，也不可为你们的儿子娶他们的女儿，永不可求他们的平安和他们的利益，这样你们就可以强盛，吃这地的美物，并把这地留给你们的子孙永远为业。'

KJV 英 拉9:12 Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

NIV 英 拉9:12 Therefore, do not give your daughters in marriage to their sons or take their daughters for your sons. Do not seek a treaty of friendship with them at any time, that you may be strong and eat the good things of the land and leave it to your children as an everlasting inheritance.'

主目录 返回顶部

和合本 拉9:13 神啊，我们因自己的恶行和大罪，遭遇了这一切的事，并且你刑罚我们轻于我们罪所当得的，又给我们留下这些人。

拼音版 拉9:13 Shén a, wǒmen yīn zìjǐ de è xíng hé dà zuì, zāoyù le zhè yīqiè de shì, bìngqie nǐ xíngfá wǒmen qīng yú wǒmen zuì suǒ dāng dé de, yòu gei wǒmen liú xià zhèxie rén.

吕振中 拉9:13 我们哪可再违犯你的命令，跟这些行可憎恶之事的族民彼此结亲呢？若这样行，你岂不向我们发怒，直到我们灭尽，以致没有一个余剩之民或逃脱的人么？

新译本 拉9:13 虽然因着我们许多的恶行和重大的罪过，这一切就临到我们身上，但我们的　神啊，你惩罚我们实在轻于我们的罪孽所应得的，还给我们留下这些逃脱的人。

现代译 拉9:13 我们的上帝啊！即使临到我们的每一件事都是因我们的罪恶过犯引起的，我们知道，你对我们的惩罚仍然是少过我们所该受的；你还是让我们活着。

当代译 拉9:13 虽然我们曾经因行为败坏而被掳，受到惩治，但我们所受的刑罚，实在比我们该受的要轻省得多了，而且，你还施恩让我们其中的一部分人可以重返故土。

文理本 拉9:13 我缘恶行大罪、遭斯诸事、而尔我之上帝加罚、较之我罪维轻、且以若许遗民赐我、

修订本 拉9:13 我们因自己的恶行和大罪，遭遇这一切的事，但你－我们的上帝惩罚我们轻于我们罪所当得的，又为我们留下这些残存之民。

KJV 英 拉9:13 And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

NIV 英 拉9:13 "What has happened to us is a result of our evil deeds and our great guilt, and yet, our God, you have punished us less than our sins have deserved and have given us a remnant like this.

主目录 返回顶部

和合本 拉9:14 我们岂可再违背你的命令，与这行可憎之事的民结亲呢？若这样行，你岂不向我们发怒，将我们灭绝，以致没有一个剩下逃脱的人吗？

拼音版 拉9:14 Wǒmen qǐ ke zaì wéibeì nǐde mìnglìng, yǔ zhè xíng ke zēng zhī shì de mín jié qīn ne. ruò zhèyàng xíng, nǐ qǐbù xiàng wǒmen fānù, jiāng wǒmen mièjué, yǐzhì méiyǒu yī gè shèngxia taótuō de rén ma.

吕振中 拉9:14 永恒主以色列的上帝阿，你是公义的，我们才得以剩下来做逃脱的人，就如今日一样。看哪，我们在你面前有罪过了，因此在你面前没有人对于这事能站立得住。」

新译本 拉9:14 我们怎可以再违背你的诫命，与这些行可憎事的民族通婚呢？如果我们这样行，你岂不向我们发怒，消灭我们，以致没有一个剩余，或是逃脱的人吗？

现代译 拉9:14 我们怎麽可以再不理你的命令，跟那些邪恶的人通婚呢？如果我们这样做，你一定要发怒，灭绝我们，使我们不留下一人。

当代译 拉9:14 可是，我们又违背你的诫命，跟那些行为败坏可耻的人通婚。所以，这一次你的怒气必然会灭绝我们，叫我们无一幸免。

文理本 拉9:14 我侪何可复犯尔诫、与行事可憎之族联姻乎、若然、尔岂不怒我、尽行翦灭、以致靡遗、无得免者、

修订本 拉9:14 我们岂可再违背你的诫命，与行这些可憎之事的民族结亲呢？若我们这样行，你岂不向我们发怒，将我们灭绝，以致没有一个余民或残存之民吗？

KJV 英 拉9:14 Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

NIV 英 拉9:14 Shall we again break your commands and intermarry with the peoples who commit such detestable practices? Would you not be angry enough with us to destroy us, leaving us no remnant or survivor?

主目录 返回顶部

和合本 拉9:15 耶和华以色列的　神啊！因你是公义的，我们这剩下的人才得逃脱，正如今日的光景。看哪！我们在你面前有罪恶，因此无人在你面前站立得住。”

拼音版 拉9:15 Yēhéhuá Yǐsèliè de shén a, yīn nǐ shì gōngyì de, wǒmen zhè shèngxia de rén cái dé taótuō, zhēng rújīn rì de guāngjǐng. kàn nǎ, wǒmen zaì nǐ miànqián yǒu zuìè, yīncǐ wú rén zaì nǐ miànqián shān lì dé zhù.

吕振中 拉9:15 以斯拉祷告、认罪、哭泣、俯伏在上帝殿前的时候，以色列中有很大群的人男男女女、以及孩童、都集合了来到以斯拉那里；众民都哭泣，哭得很悲痛。

新译本 拉9:15 耶和华以色列的　神啊，你是公义的！我们现今才可以留下，成为逃脱的人。看哪，我们在你面前是有罪过的，因此没有人能在你面前站立得住。’”

现代译 拉9:15 上主—以色列的上帝啊！你是公义的；然而你竟让我们这些亡命的人得以存活。我们向你承认我们的过错；我们无权来到你面前。」

当代译 拉9:15 以色列的上帝啊，你是公义的，如果你要审判众人，像我们这样败坏的人还有甚麽希望呢？”

文理本 拉9:15 以色列之上帝耶和华欤、尔乃公义、我侪为逃脱之遗民、咸负罪戾、有如今日、因此、莫能立于尔前、

修订本 拉9:15 耶和华－以色列的上帝啊，你是公义的，我们才能剩下这些残存之民，正如今日的景况。看哪，我们在你面前有罪恶，因此无人能在你面前站立得住。"

KJV 英 拉9:15 O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

NIV 英 拉9:15 O LORD, God of Israel, you are righteous! We are left this day as a remnant. Here we are before you in our guilt, though because of it not one of us can stand in your presence."


以斯拉记第10章 - 以斯拉记 - 基督教圣经——十版本对照圣经

 以斯拉记第10章 - 以斯拉记 - 基督教圣经——十版本对照圣经 章

和合本 拉10:1 以斯拉祷告、认罪、哭泣，俯伏在神殿前的时候，有以色列中的男女孩童聚集到以斯拉那里，成了大会，众民无不痛哭。

拼音版 拉10:1 Yǐsīlà dǎogào, rèn zuì, kūqì, fǔfú zaì shén diàn qián de shíhou, yǒu Yǐsèliè zhōng de nánnǚ háitóng jùjí dào Yǐsīlā nàli, chéng le dà huì, zhòng mín wú bù tòngkū.

吕振中 拉10:1 属以拦的子孙、耶歇的儿子示迦尼应时对以斯拉说∶「我们娶此地别族之民的外籍女人为妻，对我们的上帝不忠实了；但现在呢、对于这事以色列人还有希望。

新译本 拉10:1 以斯拉祷告、认罪、哭泣，俯伏在　神的殿前的时候，有一大群以色列人，包括男女小孩，在他面前聚集；众人也都痛哭。

现代译 拉10:1 当以斯拉伏在圣殿前面祷告，哭泣，承认这些罪的时候，有一大卫以色列人，包括男女和小孩，聚集围绕着他，悲伤痛哭。

当代译 拉10:1 我正伏在地上哭泣、认罪、祷告的时候，就有一大群的男女和孩子围拢过来，他们都跟我一起痛哭流涕。

文理本 拉10:1 以斯拉祈祷、认罪、涕泣、俯伏上帝室前、以色列中男女孩提、大会其所、民皆痛哭、

修订本 拉10:1 以斯拉祷告，认罪，哭泣，俯伏在上帝殿前的时候，有以色列中的男女和孩童聚集到以斯拉那里，成了一个盛大的会，百姓无不痛哭。

KJV 英 拉10:1 Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

NIV 英 拉10:1 While Ezra was praying and confessing, weeping and throwing himself down before the house of God, a large crowd of Israelites--men, women and children--gathered around him. They too wept bitterly.

主目录 返回顶部

和合本 拉10:2 属以拦的子孙、耶歇的儿子示迦尼对以斯拉说：“我们在此地娶了外邦女子为妻，干犯了我们的　神，然而以色列人还有指望。

拼音版 拉10:2 Shǔ Yǐlán de zǐsūn, Yéxiē de érzi Shìjiāní duì Yǐsīlà shuō, wǒmen zaì cǐ dì qǔ le waì bāng nǚzi wèi qī, gānfàn le wǒmen de shén, ránér Yǐsèliè rén hái yǒu zhǐwang.

吕振中 拉10:2 现在我们应当和我们的上帝立约∶将我们的妻子（传统∶一切妻子）和她们所生的孩子都离出去，照我主和那因上帝之命令而战战兢兢的人所议定的；让这事按律法而行。

新译本 拉10:2 属以拦的子孙、耶歇的儿子示迦尼对以斯拉说：“我们对　神不忠，娶了这地这外族女子为妻。虽然这样，以色列现在还有希望。

现代译 拉10:2 以拦宗族耶歇的儿子示迦尼对以斯拉说：「我们娶了外族女人，对上帝不忠；虽然这样，以色列还有一线希望。

当代译 拉10:2 当时，以拦的子孙耶歇的儿子示迦尼就来对我说：“虽然我们对上帝不忠，又娶外族的女子为妻子，可是，我们以色列人还是有希望的。

文理本 拉10:2 以拦裔、耶歇子示迦尼、谓以斯拉曰、我侪干犯我上帝、娶斯土异族之女为妻、然以色列族犹有望焉、

修订本 拉10:2 以拦的子孙，耶歇的儿子示迦尼对以斯拉说："我们娶了这地的外邦女子，干犯了我们的上帝，然而现在以色列人在这事上还有指望。

KJV 英 拉10:2 And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

NIV 英 拉10:2 Then Shecaniah son of Jehiel, one of the descendants of Elam, said to Ezra, "We have been unfaithful to our God by marrying foreign women from the peoples around us. But in spite of this, there is still hope for Israel.

主目录 返回顶部

和合本 拉10:3 现在当与我们的　神立约，休这一切的妻，离绝她们所生的，照着我主和那因　神命令战兢之人所议定的，按律法而行。

拼音版 拉10:3 Xiànzaì dāng yǔ wǒmen de shén lì yuē, xiū zhè yīqiè de qī, lí jué tāmen suǒ shēng de, zhào zhe wǒ zhǔ hé nà yīn shén mìnglìng zhàn jīng zhī rén suǒ yì déng de, àn lǜfǎ ér xíng.

吕振中 拉10:3 你起来；这是你应当行的事；我们拥护着你；你要刚强去作。」

新译本 拉10:3 现在，我们应当与我们的　神立约，按着我主和那些因我们　神的诫命而战兢的人所议定的，照着律法而行，送走这些妻子和她们所生的儿女。

现代译 拉10:3 现在，我们必须向上帝立严肃的誓约：我们要把这些女人和她们的孩子送走。我们要听从你和那些敬重上帝命令的人的忠告。我们要奉行上帝法律所要求的。

当代译 拉10:3 我们可以在上帝面前起誓听从上帝和那些敬畏他的人的指示，按照律法行事，离弃我们那些外族血统的妻子和儿女。

文理本 拉10:3 今当与我上帝立约、必出此妻、屏其所生、从我主及懔遵我上帝命者之议、俱循法律而行、

修订本 拉10:3 现在，我们要与我们的上帝立约，送走所有的妻子和她们所生的，照着主和那些因我们上帝诫命战兢之人所议定的，按律法去行。

KJV 英 拉10:3 Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

NIV 英 拉10:3 Now let us make a covenant before our God to send away all these women and their children, in accordance with the counsel of my lord and of those who fear the commands of our God. Let it be done according to the Law.

主目录 返回顶部

和合本 拉10:4 你起来，这是你当办的事，我们必帮助你，你当奋勉而行。”

拼音版 拉10:4 Nǐ qǐlai, zhè shì nǐ dāng bàn de shì, wǒmen bì bāngzhu nǐ, nǐ dāng fèn miǎn ér xíng.

吕振中 拉10:4 以斯拉便起来，使祭司领袖和利未人跟以色列众人都起誓要照这话而行。他们就起誓。

新译本 拉10:4 你起来！因为这事全在你身上，我们支持你，你当坚强地去作。”

现代译 拉10:4 你有责任把这事付诸行动。我们支持你；你应该有勇气去办成这事！」

当代译 拉10:4 来吧！这一次全靠你了。然而，我们一定会全力支持你的，你放胆去做吧！”

文理本 拉10:4 尔起、此属尔事、我侪偕尔、强乃志而为之、

修订本 拉10:4 起来，这是你当办的事，我们必支持你，你当奋勇而行。"

KJV 英 拉10:4 Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

NIV 英 拉10:4 Rise up; this matter is in your hands. We will support you, so take courage and do it."

主目录 返回顶部

和合本 拉10:5 以斯拉便起来，使祭司长和利未人并以色列众人起誓说，必照这话去行；他们就起了誓。

拼音版 拉10:5 Yǐsīlà biàn qǐlai, shǐ Jìsīzhǎng hé Lìwèi rén, bìng Yǐsèliè zhòngrén qǐshì shuō, bì zhào zhè huà qù xíng. tāmen jiù qǐ le shì.

吕振中 拉10:5 以斯拉从上帝殿前起来，进入以利亚实的儿子约哈难的厢房，就在那里过夜（传统∶就在那里），饭也不吃，水也不喝；因为他为了流亡返回的人之不忠实心里悲伤。

新译本 拉10:5 于是以斯拉起来，使祭司首领、利未人和以色列众人起誓要照着这话去行；他们就起誓。

现代译 拉10:5 於是，以斯拉要祭司、利未人，以及其馀民众的领袖们发誓，说他们要照示迦尼提议的去做。他们照着做了。

当代译 拉10:5 於是，我便起来要求祭司长、利未人和所有以色列人起誓按照示迦尼的话去行，他们就都起了誓。

文理本 拉10:5 以斯拉遂起、使诸祭司长利未人、以色列众发誓、必循此言而行、众乃发誓、

修订本 拉10:5 以斯拉就起来，叫祭司长和利未人，以及以色列众人起誓，要照这话去做；他们就起了誓。

KJV 英 拉10:5 Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

NIV 英 拉10:5 So Ezra rose up and put the leading priests and Levites and all Israel under oath to do what had been suggested. And they took the oath.

主目录 返回顶部

和合本 拉10:6 以斯拉从神殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水，因为被掳归回之人所犯的罪，心里悲伤。

拼音版 拉10:6 Yǐsīlà cóng shén diàn qián qǐlai, jìnrù Yǐlìyàshí de érzi Yuēhānán de wū lǐ, dào le nàli bù chī fàn, ye bù hē shuǐ. yīnwei beìlǔ guī huí zhī rén suǒ fàn de zuì, xīnli bēi shāng.

吕振中 拉10:6 领袖们又将布告传达在犹大和耶路撒冷，叫流亡返回的人都聚集在耶路撒冷；

新译本 拉10:6 以斯拉就从　神的殿前起来，走进以利亚实的儿子约哈难的屋里去；他在那里不吃饭，也不喝水，因为他为了被掳归回的人的不忠而悲伤。

现代译 拉10:6 接着，以斯拉从圣殿前面走进以利亚实儿子约哈难的屋里，在那里，他不吃，也不喝，为流亡人民的不忠实哀伤了一夜〔希伯来文是：去……哀伤〕。

当代译 拉10:6 然后，我便进了圣殿，走进以利亚实的儿子约哈难的房间里；在那里，我不吃也不喝，因为我正在为民众的罪忧伤不已。

文理本 拉10:6 以斯拉离上帝室、诣以利亚实子约哈难室、既入、缘俘囚之罪而忧、不食不饮、

修订本 拉10:6 以斯拉从上帝殿前起来，进入以利亚实的儿子约哈难的屋里，到了那里不吃饭，也不喝水，为被掳归回之人所犯的罪悲伤。

KJV 英 拉10:6 Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

NIV 英 拉10:6 Then Ezra withdrew from before the house of God and went to the room of Jehohanan son of Eliashib. While he was there, he ate no food and drank no water, because he continued to mourn over the unfaithfulness of the exiles.

主目录 返回顶部

和合本 拉10:7 他们通告犹大和耶路撒冷被掳归回的人，叫他们在耶路撒冷聚集。

拼音版 拉10:7 Tāmen tōng gào Yóudà hé Yēlùsǎleng beìlǔ guī huí de rén, jiào tāmen zaì Yēlùsǎleng jùjí.

吕振中 拉10:7 凡不遵首领和长老所议定而在三天之内来到的，他的财物就必永献归神，他也必受隔开、不得属于流亡返回之大众。

新译本 拉10:7 于是，领袖们就在犹大和耶路撒冷向所有被掳归回的人发出通告，叫他们到耶路撒冷聚集。

现代译 拉10:7 民间领袖发令到全耶路撒冷和犹大，要所有从流亡归返的人到耶路撒冷聚集。

当代译 拉10:7 他们在犹大和耶路撒冷发出通告，命令所有被掳归回的人在耶路撒冷集合，凡叁天之内不听领袖和长老的话来到的人，就要没收他的财产，他本人也再不会为被掳归回的以色列人所接纳。

文理本 拉10:7 谕令犹大耶路撒冷俘囚之众、咸集于耶路撒冷、

修订本 拉10:7 他们通告犹大和耶路撒冷，叫所有被掳归回的人聚集在耶路撒冷。

KJV 英 拉10:7 And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

NIV 英 拉10:7 A proclamation was then issued throughout Judah and Jerusalem for all the exiles to assemble in Jerusalem.

主目录 返回顶部

和合本 拉10:8 凡不遵首领和长老所议定、三日之内不来的，就必抄他的家，使他离开被掳归回之人的会。

拼音版 拉10:8 Fán bú zūn shǒulǐng hé zhǎnglǎo suǒ yì déng, sān rì zhī neì bù lái de, jiù bì chāo tāde jiā, shǐ tā líkāi beìlǔ guī huí zhī rén de huì.

吕振中 拉10:8 于是犹大和便雅悯的众人三天之内都聚集在耶路撒冷；那时正是九月二十日。众民都坐在上帝殿前的广场上；就因为这事，又因为天下了大雨，大家直震颤发抖。

新译本 拉10:8 所有不照着众领袖和众长老所议定，在三日之内来到的人，所有的财物都要充公，也要从被掳归回之人的会中被逐出。

现代译 拉10:8 如果有人在叁天内不到，他的财产要被没收；他要从会众中被开除。

当代译 拉10:8 他们在犹大和耶路撒冷发出通告，命令所有被掳归回的人在耶路撒冷集合，凡叁天之内不听领袖和长老的话来到的人，就要没收他的财产，他本人也再不会为被掳归回的以色列人所接纳。

文理本 拉10:8 凡不从牧伯长老之议、三日内不至者、必籍其所有、绝于俘囚之会、

修订本 拉10:8 凡不遵照领袖和长老所议定，三日之内不来的，就必毁坏他所有的财产，把他从被掳归回之人的会中开除。

KJV 英 拉10:8 And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

NIV 英 拉10:8 Anyone who failed to appear within three days would forfeit all his property, in accordance with the decision of the officials and elders, and would himself be expelled from the assembly of the exiles.

主目录 返回顶部

和合本 拉10:9 于是，犹大和便雅悯众人，三日之内都聚集在耶路撒冷。那日正是九月二十日，众人都坐在神殿前的宽阔处；因这事，又因下大雨，就都战兢。

拼音版 拉10:9 Yúshì, Yóudà hé Biànyǎmǐn zhòngrén, sān rì zhī neì dōu jùjí zaì Yēlùsǎleng. nà rì zhēng shì jiǔ yuè èr shí rì, zhòngrén dōu zuò zaì shén diàn qián de kuānkuò chù. yīn zhè shì, yòu yīn xià dà yǔ, jiù dōu zhàn jīng.

吕振中 拉10:9 祭司以斯拉站了起来，对他们说∶「你们不忠实了∶你们娶外籍女人为妻，以致以色列人更加有罪。

新译本 拉10:9 于是犹大和便雅悯众人，三日之内都在耶路撒冷聚集，那时是九月二十日，众人坐在　神殿的广场上；因为这事，又因为天下大雨的缘故，大家就都战栗发抖。

现代译 拉10:9 叁天内，就是到九月二十日，所有住在犹大和便雅悯境内的人都到了耶路撒冷，集合在圣殿的广场。那天，雨下得很大，由於天气的关系和这集会的重要性，每个人都直发抖。

当代译 拉10:9 於是，到了九月二十日，也就是叁天的期限届满的时候，所有犹大和便雅悯人就都聚集在耶路撒冷，坐在圣殿前面的广场上，他们都明白这件事的严重性，加上当时正下着滂沱大雨，众人就更加感到寒栗战惊。

文理本 拉10:9 三日内九月二十日、犹大与便雅悯人、咸集于耶路撒冷、坐于上帝室前之场、缘此事及霪雨、莫不战栗、

修订本 拉10:9 于是，犹大和便雅悯众人三日之内都聚集在耶路撒冷。那时是九月，那月的二十日，众百姓坐在上帝殿前的广场，因这事，又因下大雨，就都战抖。

KJV 英 拉10:9 Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

NIV 英 拉10:9 Within the three days, all the men of Judah and Benjamin had gathered in Jerusalem. And on the twentieth day of the ninth month, all the people were sitting in the square before the house of God, greatly distressed by the occasion and because of the rain.

主目录 返回顶部

和合本 拉10:10 祭司以斯拉站起来，对他们说：“你们有罪了，因你们娶了外邦的女子为妻，增添以色列人的罪恶。

拼音版 拉10:10 Jìsī Yǐsīlà zhàn qǐlai, duì tāmen shuō, nǐmen yǒu zuì le. yīn nǐmen qǔ le waì bāng de nǚzi wèi qī, zēngtiān Yǐsèliè rén de zuìè .

吕振中 拉10:10 现在你们要向永恒主你们列祖的上帝认罪（原文∶将颂赞献给永恒主你们列祖的上帝），遵行他所喜悦的，自己分别出来、脱离此地别族之民，脱离外籍的女人。」

新译本 拉10:10 以斯拉祭司站起来，对他们说：“你们对　神不忠，娶了外族的女子为妻，增添了以色列的罪过。

现代译 拉10:10 祭司以斯拉站起来，对他们说：「你们不忠实，娶了外族女人，使以色列犯了罪。

当代译 拉10:10 祭司以斯拉便站起来对他们说：“你们娶了外族人为妻，对上帝不忠，大大地加重以色列的罪孽。

文理本 拉10:10 祭司以斯拉起而谓之曰、尔曹干咎、娶异族之女为妻、增以色列族之罪、

修订本 拉10:10 以斯拉祭司站起来，对他们说："你们有罪了，因为你们娶了外邦女子，增添以色列的罪恶。

KJV 英 拉10:10 And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

NIV 英 拉10:10 Then Ezra the priest stood up and said to them, "You have been unfaithful; you have married foreign women, adding to Israel's guilt.

主目录 返回顶部

和合本 拉10:11 现在当向耶和华你们列祖的　神认罪，遵行他的旨意，离绝这些国的民和外邦的女子。”

拼音版 拉10:11 Xiànzaì dāng xiàng Yēhéhuá nǐmen lièzǔ de shén rèn zuì, zūnxíng tāde zhǐyì, lí jué zhèxie guó de mín hé waì bāng de nǚzi.

吕振中 拉10:11 全体大众都大声回答说∶「你怎么说，我们便怎么行就是了。

新译本 拉10:11 现在你们要向耶和华你们列祖的　神认罪，遵行他所喜悦的旨意，与这地的民族和外族的女子分离。”

现代译 拉10:11 现在，你们要向上主—你们祖先的上帝认罪，做他喜悦的事，要跟住在我们土地的外族人断绝关系，离开你们的外族妻子。」

当代译 拉10:11 现在，你们要赶快向你们祖先的主以色列的上帝认罪，遵行他的命令，并且检点行为，远离外族人和你们那些有外族血统的妻子。”

文理本 拉10:11 今当向尔列祖之上帝耶和华认罪、行其所悦、自绝于斯土之民、与异族之女、

修订本 拉10:11 现在当向耶和华－你们列祖的上帝认罪，遵行他的旨意，离开这地的百姓和外邦女子。"

KJV 英 拉10:11 Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

NIV 英 拉10:11 Now make confession to the LORD, the God of your fathers, and do his will. Separate yourselves from the peoples around you and from your foreign wives."

主目录 返回顶部

和合本 拉10:12 会众都大声回答说：“我们必照着你的话行，

拼音版 拉10:12 Huì zhòng dōu dàshēng huídá shuō, wǒmen bì zhào zhe nǐde huà xíng,

吕振中 拉10:12 然而人民众多，又是下大雨节气，我们不能站在外头；这又不是一天两天的事，因为我们在这事上大有罪过了。

新译本 拉10:12 全体会众都大声回答说：“你怎么说，我们就怎么行。

现代译 拉10:12 民众大声回答：「你怎麽说，我们就怎麽做！」

当代译 拉10:12 以斯拉说完了以后，所有的人就高声回答说：“你说得对，我们理应依照你所说的去行。

文理本 拉10:12 会众大声对曰、尔之所言、我必行之、

修订本 拉10:12 全会众大声回答说："好！我们必照着你的话去做。

KJV 英 拉10:12 Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

NIV 英 拉10:12 The whole assembly responded with a loud voice: "You are right! We must do as you say.

主目录 返回顶部

和合本 拉10:13 只是百姓众多，又逢大雨的时令，我们不能站在外头，这也不是一两天办完的事。因我们在这事上犯了大罪，

拼音版 拉10:13 Zhǐshì bǎixìng zhòngduō, yòu fùng dà yǔ de shí líng, wǒmen bùnéng zhàn zaì waì tóu, zhè ye bú shì yī liǎng tiān bàn wán de shì, yīn wǒmen zaì zhè shì shang fàn le dà zuì.

吕振中 拉10:13 请为全体大众设立我们的首领；凡在我们各城市中、娶外籍女人为妻的、都要在指定的日期来；一城一城的长老和它的审判官也要和他们一同来，好使我们的上帝对于这事的烈怒转离我们。」

新译本 拉10:13 可是人太多，又逢下大雨的季节，我们不能停留在外面；这又不是一两天可以完成的事，因为我们很多人在这事上犯了罪！

现代译 拉10:13 不过，他们又说：「会众这麽多，雨又这麽大，我们不能像这样老站在外头。这不是一两天能办完的事，因为有很多人都卷入这罪恶。

当代译 拉10:13 可是，现在大雨还没有停止，我们不能在露天的地方留得太久；而且，事情也绝对不是用一两天的时间就可以解决的，因为犯这罪的人实在太多了。

文理本 拉10:13 惟民众多、又值霪两、我侪不能立于外、且犯罪甚重、一二日间、不能毕事、

修订本 拉10:13 只是百姓众多，又逢大雨的季节，我们没有气力站在外面；这也不是一两天可以办完的事，因我们在这事上犯了大罪。

KJV 英 拉10:13 But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

NIV 英 拉10:13 But there are many people here and it is the rainy season; so we cannot stand outside. Besides, this matter cannot be taken care of in a day or two, because we have sinned greatly in this thing.

主目录 返回顶部

和合本 拉10:14 不如为全会众派首领办理。凡我们城邑中娶外邦女子为妻的，当按所定的日期，同着本城的长老和士师而来，直到办完这事，　神的烈怒就转离我们了。”

拼音版 拉10:14 Bù rú wèi quánhuì zhòng paì shǒulǐng bànlǐ. fán wǒmen chéngyì zhōng qǔ waì bāng nǚzi wèi qī de, dāng àn suǒ déng de rìqī, tóng zhe ben chéng de zhǎnglǎo hé shì shī ér lái, zhídào bàn wán zhè shì, shén de liè nù jiù zhuǎn lí wǒmen le.

吕振中 拉10:14 惟有亚撒黑的儿子约拿单、特瓦的儿子雅哈谢起来反对这事；并且有米书兰和利未人沙比太支持他们。

新译本 拉10:14 让我们的领袖代表全体会众站在耶和华面前，所有在我们的城中娶了外族女子为妻的人，也都要在指定的日期，与本城的长老和审判官一起来，解决了这事，好使　神因这事所发的烈怒离开我们。”

现代译 拉10:14 让我们的官长留在耶路撒冷处理这件事；叫那些娶了外族妻子的人在指定的时间跟他城里的领袖和审判官一起来。这样，上帝对这事的怒气就会消除。」

当代译 拉10:14 所以，我们倒不如把这事交给我们的领袖处理吧，让那些娶了外族人为妻的人，在指定的时间之内，跟他本城的法官和长老一起到领袖的面前清楚了断这事，这样，上帝的愤怒就会离开我们了。”

文理本 拉10:14 今当立我牧伯、为会众理此事、凡我邑中、娶异族之女者、偕其长老士师、届期咸至、迨上帝因斯事之怒息焉、

修订本 拉10:14 让我们的领袖代表全会众留在那里。我们城镇中凡娶外邦女子的，当按所定的日期，会同本城的长老和审判官前来，直到办完这事，上帝的烈怒转离我们。"

KJV 英 拉10:14 Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

NIV 英 拉10:14 Let our officials act for the whole assembly. Then let everyone in our towns who has married a foreign woman come at a set time, along with the elders and judges of each town, until the fierce anger of our God in this matter is turned away from us."

主目录 返回顶部

和合本 拉10:15 惟有亚撒黑的儿子约拿单、特瓦的儿子雅哈谢阻挡（或作“总办”）这事，并有米书兰和利未人沙比太帮助他们。

拼音版 拉10:15 Wéiyǒu Yàsāhēi de érzi Yuēnádān, Tèwǎde érzi Yǎhāxiè zǔdǎng ( huò yì zǒng bàn ) zhè shì, bìng yǒu Mǐshūlán hé Lìwèi rén Shābǐtaì bāngzhu tāmen.

吕振中 拉10:15 流亡返回的人就这样行。祭司以斯拉和一些父系族长的人就按着他们父系的家属把人分别出来（传统∶『被动态』），全都按名字被记录过（参拉8∶20加上的）。这些人便在十月一日坐下来、查办这事。

新译本 拉10:15 只有亚撒黑的儿子约拿单和特瓦的儿子雅哈谢起来反对这提议，还有米书兰和利未人沙比太支持他们。

现代译 拉10:15 大家都赞成这计划，只有亚撒黑的儿子约拿单和特瓦的儿子雅哈谢两人反对；他们有米书兰和利未人沙比太支持。

当代译 拉10:15 然而，亚撒黑的儿子约拿单，特瓦的儿子雅哈谢却反对这事；支持他们的还有米书兰和利未人沙比太。

文理本 拉10:15 惟亚撒黑子约拿单、特瓦子雅哈谢、抵御此事、米书兰及利未人沙比太助之、

修订本 拉10:15 惟有亚撒黑的儿子约拿单，特瓦的儿子雅哈谢反对这事，并有米书兰和利未人沙比太支持他们。

KJV 英 拉10:15 Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

NIV 英 拉10:15 Only Jonathan son of Asahel and Jahzeiah son of Tikvah, supported by Meshullam and Shabbethai the Levite, opposed this.

主目录 返回顶部

和合本 拉10:16 被掳归回的人如此而行。祭司以斯拉和些族长按着宗族，都指名见派，在十月初一日，一同在座查办这事。

拼音版 拉10:16 Beìlǔ guī huí de rén rúcǐ ér xíng. jìsī Yǐsīlà hé xiē zúzhǎng àn zhe zōngzú dōu zhǐ míng jiàn paì, zaì shí yuè chū yī rì, yītóng zaì zuò chá bàn zhè shì,

吕振中 拉10:16 到正月一日他们才把所有娶了外籍女人为妻的人查办完毕。

新译本 拉10:16 于是，被掳归回的人就这样行。以斯拉祭司提名选派了一些人，他们是各宗族的族长，他们在十月初一坐下来查办这事。

现代译 拉10:16 从流亡回来的人都接受这计划，所以以斯拉祭司就从族长中指定一些人出来，记下他们的名字。十月初一日，这些人开始调查，

当代译 拉10:16 虽然有人反对，但其他的人仍然按照原来的计划行事。有一部分族长和我被选为审判官；在十月初一开始查办此事，直到一月一日，才查清娶了外族妇女为妻的人数。

文理本 拉10:16 俘囚之众遵言而行、祭司以斯拉与族长数人、循其宗族、按名见委、乃于十月朔、偕坐而察此事、

修订本 拉10:16 被掳归回的人就如此做了。以斯拉祭司按着父家指名选派一些族长。十月初一，他们一同坐下来查办这事，

KJV 英 拉10:16 And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

NIV 英 拉10:16 So the exiles did as was proposed. Ezra the priest selected men who were family heads, one from each family division, and all of them designated by name. On the first day of the tenth month they sat down to investigate the cases,

主目录 返回顶部

和合本 拉10:17 到正月初一日，才查清娶外邦女子的人数。

拼音版 拉10:17 Dào zhēngyuè chū yī rì, cái chá qīng qǔ waì bāng nǚzi de rén shù.

吕振中 拉10:17 在祭司的子孙中、娶外籍女人为妻被查出的∶耶书亚的子孙中有约萨达的儿子和他的弟兄玛西雅、以利以谢、雅立、基大利。

新译本 拉10:17 直到正月初一，他们才完成审查所有娶了外族的女子为妻的人。

现代译 拉10:17 在叁个月内，他们把所有娶外族女子的案件都调查过了。

当代译 拉10:17 虽然有人反对，但其他的人仍然按照原来的计划行事。有一部分族长和我被选为审判官；在十月初一开始查办此事，直到一月一日，才查清娶了外族妇女为妻的人数。

文理本 拉10:17 正月朔、凡娶异族之女者、已蒇其事、

修订本 拉10:17 到正月初一，才查清所有娶外邦女子的人数。

KJV 英 拉10:17 And they made an end with all the men that had taken strange wives by the first day of the first month.

NIV 英 拉10:17 and by the first day of the first month they finished dealing with all the men who had married foreign women.

主目录 返回顶部

和合本 拉10:18 在祭司中查出娶外邦女子为妻的，就是耶书亚的子孙约萨达的儿子，和他弟兄玛西雅、以利以谢、雅立、基大利，

拼音版 拉10:18 Zaì jìsī zhōng chá chū qǔ waì bāng nǚzi wèi qī de, jiù shì Yéshūyà de zǐsūn Yuēsàdá de érzi, hé tā dìxiōng Mǎxīyǎ, Yǐlìyǐxiè, Yǎlì ,Jīdàlì.

吕振中 拉10:18 他们便举手起誓要将他们的妻子离出去；他们的解罪责祭牲（传统∶那有罪责的）、是一只公绵羊来解除他们的罪责。

新译本 拉10:18 在祭司子孙中，娶了外族的女子为妻的有耶书亚的子孙，约萨达的儿子和他的兄弟玛西雅、以利以谢、雅立、基大利。

现代译 拉10:18 以下是娶外族女子的人的名单：祭司（以宗族排列）：约萨达的子孙，耶书亚和他兄弟们那宗族：玛西雅、以利以谢、雅立、基大利。

当代译 拉10:18 娶了外族女子为妻的祭司的名字就记在下面：他们是耶书亚的子孙约萨达的儿子玛西雅、以利以谢、雅立和基大利。

文理本 拉10:18 察得祭司诸子中、娶异族之女者、耶书亚裔约萨达子、及其昆弟玛西雅、以利以谢、雅立、基大利、

修订本 拉10:18 在祭司中查出娶外邦女子的：耶书亚的子孙中，有约萨达的儿子，和他兄弟玛西雅、以利以谢、雅立、基大利，

KJV 英 拉10:18 And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

NIV 英 拉10:18 Among the descendants of the priests, the following had married foreign women: From the descendants of Jeshua son of Jozadak, and his brothers: Maaseiah, Eliezer, Jarib and Gedaliah.

主目录 返回顶部

和合本 拉10:19 他们便应许必休他们的妻。他们因有罪，就献群中的一只公绵羊赎罪。

拼音版 拉10:19 Tāmen biàn yīngxǔ bì xiū tāmende qī. tāmen yīn yǒu zuì, jiù xiàn qún zhōng de yī zhǐ gōng miányáng shú zuì.

吕振中 拉10:19 音麦的子孙中有哈拿尼、西巴第雅。

新译本 拉10:19 他们举手起誓要送走他们的妻子，并献赎罪祭。他们就献上一只公绵羊，作他们的赎罪祭。

现代译 拉10:19 他们答应跟他们的妻子离婚，献上了一只公绵羊作牲祭，替他们赎罪。

当代译 拉10:19 他们都答应了与妻子离婚，并且献上公羊作赎罪祭。

文理本 拉10:19 皆执手为盟、许出其妻、因负罪戾、乃献牡绵羊一、以赎其罪、

修订本 拉10:19 他们承诺要送走他们的妻子。他们因有罪，就献羊群中的一只公绵羊赎罪；

KJV 英 拉10:19 And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

NIV 英 拉10:19 (They all gave their hands in pledge to put away their wives, and for their guilt they each presented a ram from the flock as a guilt offering.)

主目录 返回顶部

和合本 拉10:20 音麦的子孙中有哈拿尼、西巴第雅。

拼音版 拉10:20 Yīnmaì de zǐsūn zhōng, yǒu Hānání, Xībādìyǎ.

吕振中 拉10:20 哈琳的子孙中有玛西雅、以利雅、示玛雅、耶歇、乌西雅。

新译本 拉10:20 音麦的子孙中，有哈拿尼和西巴第雅。

现代译 拉10:20 音麦宗族：哈拿尼、西巴第雅。

当代译 拉10:20 此外，娶了外族人为妻的还有音麦的子孙哈拿尼和西巴第雅。

文理本 拉10:20 又有音麦裔哈拿尼、西巴第雅、

修订本 拉10:20 音麦的子孙中，有哈拿尼、西巴第雅；

KJV 英 拉10:20 And of the sons of Immer; Hanani, and Zebadiah.

NIV 英 拉10:20 From the descendants of Immer: Hanani and Zebadiah.

主目录 返回顶部

和合本 拉10:21 哈琳的子孙中有玛西雅、以利雅、示玛雅、耶歇、乌西雅。

拼音版 拉10:21 Hālín de zǐsūn zhōng, yǒu Mǎxīyǎ, Yǐlìyǎ, Shìmǎyǎ, Yéxiē, Wūxīyǎ.

吕振中 拉10:21 巴施户珥的子孙中有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。

新译本 拉10:21 哈琳的子孙中，有玛西雅、以利雅、示玛雅、耶歇和乌西雅。

现代译 拉10:21 哈琳宗族：玛西雅、以利雅、示玛雅、耶歇、乌西雅。

当代译 拉10:21 哈琳的子孙之中有玛西雅、以利雅、示玛雅、耶歇和乌西雅。

文理本 拉10:21 哈琳裔玛西雅、以利雅、示玛雅、耶歇、乌西雅、

修订本 拉10:21 哈琳的子孙中，有玛西雅、以利雅、示玛雅、耶歇、乌西雅；

KJV 英 拉10:21 And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

NIV 英 拉10:21 From the descendants of Harim: Maaseiah, Elijah, Shemaiah, Jehiel and Uzziah.

主目录 返回顶部

和合本 拉10:22 巴施户珥的子孙中有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。

拼音版 拉10:22 Bāshīhùer de zǐsūn zhōng, yǒu Yǐlìyuēnǎi , Mǎxīyǎ, Yǐshímǎlì, Nátǎnyè, Yuēsǎbá, YǐlìYàsā.

吕振中 拉10:22 利未人中有约撒拔、示每、基拉雅［就是基利他］、还有毗他希雅、犹大、以利以谢。

新译本 拉10:22 巴施户珥的子孙中，有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔和以利亚撒。

现代译 拉10:22 巴施户珥宗族：以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒。

当代译 拉10:22 巴施户珥的子孙之中有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔和以利亚撒。

文理本 拉10:22 巴施户珥裔以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚撒、

修订本 拉10:22 巴施户珥的子孙中，有以利约乃、玛西雅、以实玛利、拿坦业、约撒拔、以利亚萨。

KJV 英 拉10:22 And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

NIV 英 拉10:22 From the descendants of Pashhur: Elioenai, Maaseiah, Ishmael, Nethanel, Jozabad and Elasah.

主目录 返回顶部

和合本 拉10:23 利未人中有约撒拔、示每、基拉雅（基拉雅就是基利他），还有毗他希雅、犹大、以利以谢。

拼音版 拉10:23 Lìwèi rén zhōng, yǒu Yuēsābá, Shìmei, Jīlāyǎ ( Jīlāyǎ jiù shìJīlìtā ). hái yǒu Pítāxīyǎ, Yóudà, Yǐlìyǐxiè.

吕振中 拉10:23 歌唱人之中有以利亚实。守门人之中有沙龙、提联、乌利。

新译本 拉10:23 利未人中有约撒拔、示每、基拉雅（又叫基利他），还有毗他希雅、犹大和以利以谢。

现代译 拉10:23 利未人：约撒拔、示每、基拉雅（又叫基利他）、比他希雅、犹大、以利以谢。

当代译 拉10:23 又有利未人约撒拔、示每、基拉雅（基拉雅又名基利他），毗他希雅、犹大和以利以谢。

文理本 拉10:23 利未人约撒拔、示每、基拉雅、又名基利他、毗他希雅、犹大、以利以谢、

修订本 拉10:23 利未人中，有约撒拔、示每、基拉雅，基拉雅就是基利他，还有毗他希雅、犹大、以利以谢。

KJV 英 拉10:23 Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

NIV 英 拉10:23 Among the Levites: Jozabad, Shimei, Kelaiah (that is, Kelita), Pethahiah, Judah and Eliezer.

主目录 返回顶部

和合本 拉10:24 歌唱的人中有以利亚实。守门的人中有沙龙、提联、乌利。

拼音版 拉10:24 Gē chàng de rén zhōng yǒu Yǐlìyàshí . shǒu mén de rén zhōng, yǒu Shālóng,Tílián, Wūlì.

吕振中 拉10:24 属以色列人的、巴录的子孙中有拉米、耶西雅、玛基雅、米雅民、以利亚撒、哈沙比雅（传统∶玛基雅）、比拿雅。

新译本 拉10:24 歌唱者中，有以利亚实。守门的人中，有沙龙、提联和乌利。

现代译 拉10:24 歌手：以利亚实。圣殿守卫：沙龙、提联、乌利。

当代译 拉10:24 也有负责歌唱的以利亚实和负责守门的沙龙和提联、乌利。

文理本 拉10:24 讴歌者以利亚实、司阍者沙龙、提联、乌利、

修订本 拉10:24 歌唱的人中有以利亚实。门口的守卫中，有沙龙、提联、乌利。

KJV 英 拉10:24 Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

NIV 英 拉10:24 From the singers: Eliashib. From the gatekeepers: Shallum, Telem and Uri.

主目录 返回顶部

和合本 拉10:25 以色列人巴录的子孙中有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。

拼音版 拉10:25 Yǐsèliè rén Bālù de zǐsūn zhōng, yǒu Làmǐ, Yēxīyǎ, Mǎjīyǎ, Mǐyǎmín, YǐlìYàsā, Mǎjīyǎ, Bǐnáyǎ.

吕振中 拉10:25 以拦的子孙中有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。

新译本 拉10:25 属以色列人的巴录的子孙中，有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。

现代译 拉10:25 其他的人：巴录宗族：拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基亚、比拿雅。

当代译 拉10:25 在以色列人巴录的子孙中有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅和比拿雅。

文理本 拉10:25 以色列人、巴录裔拉米、耶西雅、玛基亚、米雅民、以利亚撒、玛基亚、比拿雅、

修订本 拉10:25 以色列人巴录的子孙中，有拉米、耶西雅、玛基雅、米雅民、以利亚撒、玛基雅、比拿雅。

KJV 英 拉10:25 Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

NIV 英 拉10:25 And among the other Israelites: From the descendants of Parosh: Ramiah, Izziah, Malkijah, Mijamin, Eleazar, Malkijah and Benaiah.

主目录 返回顶部

和合本 拉10:26 以拦的子孙中有玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。

拼音版 拉10:26 Yǐlán de zǐsūn zhōng, yǒu Mǎtāní, Sājiālìyà, Yéxiē, Yēdǐ, Yélìmò, Yǐlìyǎ.

吕振中 拉10:26 萨土的子孙中有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。

新译本 拉10:26 以拦的子孙中，有玛他尼、撒迦利亚、耶歇、押底、耶利末和以利雅。

现代译 拉10:26 以拦宗族：玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅。

当代译 拉10:26 以拦的子孙之中有玛他尼、撒迦利亚、耶歇、押底、耶利末和以利雅。

文理本 拉10:26 以拦裔玛他尼、撒迦利亚、耶歇、押底、耶利末、以利雅、

修订本 拉10:26 以拦的子孙中，有玛他尼、撒迦利亚、耶歇、押底、耶列末、以利雅。

KJV 英 拉10:26 And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

NIV 英 拉10:26 From the descendants of Elam: Mattaniah, Zechariah, Jehiel, Abdi, Jeremoth and Elijah.

主目录 返回顶部

和合本 拉10:27 萨土的子孙中有以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。

拼音版 拉10:27 Sàtǔ de zǐsūn zhōng, yǒu Yǐlìyuēnǎi , Yǐlìyàshí , Mǎtāní, Yélìmò, Sǎbá, Yàxīsǎ.

吕振中 拉10:27 比拜的子孙中有约哈难、哈拿尼雅、萨拜、亚勒。

新译本 拉10:27 萨土的子孙中，有以利约乃、以利亚实、玛他尼、耶利末、撒拔和亚西撒。

现代译 拉10:27 萨土宗族：以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒。

当代译 拉10:27 萨土的子孙之中有以利约乃、以利亚实、玛他尼、耶利末、撒拔和亚西撒。

文理本 拉10:27 萨土裔以利约乃、以利亚实、玛他尼、耶利末、撒拔、亚西撒、

修订本 拉10:27 萨土的子孙中，有以利约乃、以利亚实、玛他尼、耶列末、撒拔、亚西撒。

KJV 英 拉10:27 And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

NIV 英 拉10:27 From the descendants of Zattu: Elioenai, Eliashib, Mattaniah, Jeremoth, Zabad and Aziza.

主目录 返回顶部

和合本 拉10:28 比拜的子孙中有约哈难、哈拿尼雅、萨拜、亚勒。

拼音版 拉10:28 Bǐbaì de zǐsūn zhōng, yǒu Yuēhānán , Hānáníyǎ, Sàbaì, Yàlè.

吕振中 拉10:28 巴尼的子孙中有米书兰、玛鹿、亚大雅、雅述、示押，耶利末。

新译本 拉10:28 比拜的子孙中，有约哈难、哈拿尼雅、萨拜和亚勒。

现代译 拉10:28 比拜宗族：约哈难、哈拿尼雅、萨拜、亚勒。

当代译 拉10:28 比拜的子孙之中有约哈难、哈拿尼雅、萨拜和亚勒。

文理本 拉10:28 比拜裔约哈难、哈拿尼雅、萨拜、亚勒、

修订本 拉10:28 比拜的子孙中，有约哈难、哈拿尼雅、萨拜、亚勒。

KJV 英 拉10:28 Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

NIV 英 拉10:28 From the descendants of Bebai: Jehohanan, Hananiah, Zabbai and Athlai.

主目录 返回顶部

和合本 拉10:29 巴尼的子孙中有米书兰、玛鹿、亚大雅、雅述、示押、耶利末。

拼音版 拉10:29 Bāní de zǐsūn zhōng, yǒu Mǐshūlán, Mǎlù, Yàdàyǎ, Yǎshù,Shìyē, Yélìmò.

吕振中 拉10:29 巴哈摩押的子孙中有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。

新译本 拉10:29 巴尼的子孙中，有米书兰、玛鹿、亚大雅、雅述、示押和耶利末。

现代译 拉10:29 巴尼宗族：米书兰、玛鹿、亚大雅、雅述、示押、耶利末。

当代译 拉10:29 巴尼的子孙之中有米书兰、玛鹿、亚大雅、雅述、示押和耶利未。

文理本 拉10:29 巴尼裔米书兰、玛鹿、亚大雅、雅述、示押、耶利末、

修订本 拉10:29 巴尼的子孙中，有米书兰、玛鹿、亚大雅、雅述、示押、拉末。

KJV 英 拉10:29 And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

NIV 英 拉10:29 From the descendants of Bani: Meshullam, Malluch, Adaiah, Jashub, Sheal and Jeremoth.

主目录 返回顶部

和合本 拉10:30 巴哈摩押的子孙中有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。

拼音版 拉10:30 Bāhāmóyē de zǐsūn zhōng, yǒu ADǐná, Jīlā, Bǐnáyǎ, Mǎxīyǎ, Mǎtāní, Bǐsāliè, Bīnneì, Mǎnáxī.

吕振中 拉10:30 哈琳的子孙中有以利以谢、伊示雅、玛基雅、示玛雅、西缅，

新译本 拉10:30 巴哈．摩押的子孙中，有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内和玛拿西。

现代译 拉10:30 巴哈摩押宗族：阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。

当代译 拉10:30 巴哈摩押的子孙之中有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内和玛拿西。

文理本 拉10:30 巴哈摩押裔阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西、

修订本 拉10:30 巴哈．摩押的子孙中，有阿底拿、基拉、比拿雅、玛西雅、玛他尼、比撒列、宾内、玛拿西。

KJV 英 拉10:30 And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

NIV 英 拉10:30 From the descendants of Pahath-Moab: Adna, Kelal, Benaiah, Maaseiah, Mattaniah, Bezalel, Binnui and Manasseh.

主目录 返回顶部

和合本 拉10:31 哈琳的子孙中有以利以谢、伊示雅、玛基雅、示玛雅、西缅、

拼音版 拉10:31 Hālín de zǐsūn zhōng, yǒu Yǐlìyǐxiè, Yīshìyǎ, Mǎjīyǎ, Shìmǎyǎ, Xīmiǎn,

吕振中 拉10:31 便雅悯、玛鹿、示玛利雅。

新译本 拉10:31 哈琳的子孙中，有以利以谢、伊示雅、玛基雅、示玛雅、西缅、

现代译 拉10:31 哈琳宗族：以利以谢、伊示雅、玛基雅、示玛雅、西缅、

当代译 拉10:31 哈琳的子孙之中有以利以谢、伊示雅、玛基雅、示玛雅、西缅、

文理本 拉10:31 哈琳裔以利以谢、伊示雅、玛基雅、示玛雅、西缅、

修订本 拉10:31 哈琳的子孙中，有以利以谢、伊示雅、玛基雅、示玛雅、西缅、

KJV 英 拉10:31 And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

NIV 英 拉10:31 From the descendants of Harim: Eliezer, Ishijah, Malkijah, Shemaiah, Shimeon,

主目录 返回顶部

和合本 拉10:32 便雅悯、玛鹿、示玛利雅；

拼音版 拉10:32 Biànyǎmǐn, Mǎlù, Shìmǎlìyǎ.

吕振中 拉10:32 哈顺的子孙中有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。

新译本 拉10:32 便雅悯、玛鹿和示玛利雅。

现代译 拉10:32 便雅悯、玛鹿、示玛利雅。

当代译 拉10:32 便雅悯、玛鹿、示玛利雅。

文理本 拉10:32 便雅悯、玛鹿、示玛利雅、

修订本 拉10:32 便雅悯、玛鹿、示玛利雅。

KJV 英 拉10:32 Benjamin, Malluch, and Shemariah.

NIV 英 拉10:32 Benjamin, Malluch and Shemariah.

主目录 返回顶部

和合本 拉10:33 哈顺的子孙中有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每；

拼音版 拉10:33 Hāshùn de zǐsūn zhōng, yǒu Mǎtènǎi, Mǎdátā, Sǎbá, Yǐlìfǎliè, Yélìmǎi, Mǎnáxī, Shìmei.

吕振中 拉10:33 巴尼的子孙中有玛玳、暗兰、乌益（当作『约珥』［参尼11∶9］）、

新译本 拉10:33 哈顺的子孙中，有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西和示每。

现代译 拉10:33 哈顺宗族：玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。

当代译 拉10:33 哈顺的子孙之中有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西和示每。

文理本 拉10:33 哈顺裔玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每、

修订本 拉10:33 哈顺的子孙中，有玛特乃、玛达他、撒拔、以利法列、耶利买、玛拿西、示每。

KJV 英 拉10:33 Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

NIV 英 拉10:33 From the descendants of Hashum: Mattenai, Mattattah, Zabad, Eliphelet, Jeremai, Manasseh and Shimei.

主目录 返回顶部

和合本 拉10:34 巴尼的子孙中有玛玳、暗兰、乌益、

拼音版 拉10:34 Bāní de zǐsūn zhōng, yǒu Mǎdaì, `Anlán, Wūyì,

吕振中 拉10:34 比拿雅、比底雅、基禄、

新译本 拉10:34 巴尼的子孙中，有玛代、暗兰、乌益、

现代译 拉10:34 巴尼宗族：玛玳、暗兰、乌益、

当代译 拉10:34 巴尼的子孙之中有玛玳、暗兰、乌益、

文理本 拉10:34 巴尼裔玛玳、暗兰、乌益、

修订本 拉10:34 巴尼的子孙中，有玛玳、暗兰、乌益、

KJV 英 拉10:34 Of the sons of Bani; Maadai, Amram, and Uel,

NIV 英 拉10:34 From the descendants of Bani: Maadai, Amram, Uel,

主目录 返回顶部

和合本 拉10:35 比拿雅、比底雅、基禄、

拼音版 拉10:35 Bǐnáyǎ, Bǐdǐyǎ, Jīlù,

吕振中 拉10:35 瓦尼雅、米利末、以利亚实、

新译本 拉10:35 比拿雅、比底雅、基禄、

现代译 拉10:35 比拿雅、比底雅、基禄、

当代译 拉10:35 比拿雅、比底雅、基禄、

文理本 拉10:35 比拿雅、比底雅、基禄、

修订本 拉10:35 比拿雅、比底雅、基禄、

KJV 英 拉10:35 Benaiah, Bedeiah, Chelluh,

NIV 英 拉10:35 Benaiah, Bedeiah, Keluhi,

主目录 返回顶部

和合本 拉10:36 瓦尼雅、米利末、以利亚实、

拼音版 拉10:36 Wǎníyǎ, Mǐlìmò , Yǐlìyàshí ,

吕振中 拉10:36 玛他尼、玛特乃、雅扫。

新译本 拉10:36 瓦尼雅、米利末、以利亚实、

现代译 拉10:36 瓦尼雅、米利末、以利亚实、

当代译 拉10:36 瓦尼雅、米利末、以利亚实、

文理本 拉10:36 瓦尼雅、米利末、以利亚实、

修订本 拉10:36 瓦尼雅、米利末、以利亚实、

KJV 英 拉10:36 Vaniah, Meremoth, Eliashib,

NIV 英 拉10:36 Vaniah, Meremoth, Eliashib,

主目录 返回顶部

和合本 拉10:37 玛他尼、玛特乃、雅扫、

拼音版 拉10:37 Mǎtāní, Mǎtènǎi, Yǎsǎo,

吕振中 拉10:37 宾内的子孙中（传统∶巴尼宾内。今仿七十子译之）有示每、

新译本 拉10:37 玛他尼、玛特乃、雅扫、

现代译 拉10:37 玛他尼、玛特乃、雅扫。

当代译 拉10:37 玛他尼、玛特乃、雅扫、

文理本 拉10:37 玛他尼、玛特乃、雅扫、

修订本 拉10:37 玛他尼、玛特乃、雅扫、

KJV 英 拉10:37 Mattaniah, Mattenai, and Jaasau,

NIV 英 拉10:37 Mattaniah, Mattenai and Jaasu.

主目录 返回顶部

和合本 拉10:38 巴尼、宾内、示每、

拼音版 拉10:38 Bāní, Bīnneì, Shìmei,

吕振中 拉10:38 示利米雅、拿单、亚大雅、

新译本 拉10:38 巴尼、宾内、示每、

现代译 拉10:38 宾内宗族：示每、

当代译 拉10:38 巴尼、宾内、示每、

文理本 拉10:38 巴尼、宾内、示每、

修订本 拉10:38 巴尼、宾内、示每、

KJV 英 拉10:38 And Bani, and Binnui, Shimei,

NIV 英 拉10:38 From the descendants of Binnui: Shimei,

主目录 返回顶部

和合本 拉10:39 示利米雅、拿单、亚大雅、

拼音版 拉10:39 Shìlìmǐyǎ, Nádān, Yàdàyǎ,

吕振中 拉10:39 玛拿底拜、沙赛、沙赖、

新译本 拉10:39 示利米雅、拿单、亚大雅、

现代译 拉10:39 示利米雅、拿单、亚大雅、

当代译 拉10:39 示利米雅、拿单、亚大雅、

文理本 拉10:39 示利米雅、拿单、亚大雅、

修订本 拉10:39 示利米雅、拿单、亚大雅、

KJV 英 拉10:39 And Shelemiah, and Nathan, and Adaiah,

NIV 英 拉10:39 Shelemiah, Nathan, Adaiah,

主目录 返回顶部

和合本 拉10:40 玛拿底拜、沙赛、沙赖、

拼音版 拉10:40 Mǎnádǐbaì, Shāsaì, Shālaì,

吕振中 拉10:40 亚萨利、示利米雅、示玛利雅、

新译本 拉10:40 玛拿底拜、沙赛、沙赖、

现代译 拉10:40 玛拿底拜、沙赛、沙赖、

当代译 拉10:40 玛拿底拜、沙赛、沙赖、

文理本 拉10:40 玛拿底拜、沙赛、沙赖、

修订本 拉10:40 玛拿底拜、沙赛、沙赖、

KJV 英 拉10:40 Machnadebai, Shashai, Sharai,

NIV 英 拉10:40 Macnadebai, Shashai, Sharai,

主目录 返回顶部

和合本 拉10:41 亚萨利、示利米雅、示玛利雅、

拼音版 拉10:41 Yàsàlì , Shìlìmǐyǎ, Shìmǎlìyǎ,

吕振中 拉10:41 沙龙、亚玛利雅、约瑟。

新译本 拉10:41 亚萨利、示利米雅、示玛利雅、

现代译 拉10:41 亚萨利、示利米雅、示玛利雅、

当代译 拉10:41 亚萨利、示利米雅、示玛利雅、

文理本 拉10:41 亚萨利、示利米雅、示玛利雅、

修订本 拉10:41 亚萨利、示利米雅、示玛利雅、

KJV 英 拉10:41 Azareel, and Shelemiah, Shemariah,

NIV 英 拉10:41 Azarel, Shelemiah, Shemariah,

主目录 返回顶部

和合本 拉10:42 沙龙、亚玛利雅、约瑟。

拼音版 拉10:42 Shālóng, Yàmǎlìyǎ, Yūesè.

吕振中 拉10:42 尼波的子孙中有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。

新译本 拉10:42 沙龙、亚玛利雅、约瑟。

现代译 拉10:42 沙龙、亚玛利雅、约瑟。

当代译 拉10:42 沙龙、亚玛利雅和约瑟。

文理本 拉10:42 沙龙、亚玛利雅、约瑟、

修订本 拉10:42 沙龙、亚玛利雅、约瑟。

KJV 英 拉10:42 Shallum, Amariah, and Joseph.

NIV 英 拉10:42 Shallum, Amariah and Joseph.

主目录 返回顶部

和合本 拉10:43 尼波的子孙中有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。

拼音版 拉10:43 Níbōde zǐsūn zhōng, yǒu Yélì, Mǎtātíyǎ, Sǎbá, Xībǐná, Yǎdaì, Yuēer, Bǐnáyǎ.

吕振中 拉10:43 这些人都娶了外籍女人为妻；但是他们都把妻子和儿女打发走（经文有残缺，意难确定。今仿次经以斯拉上九∶36译之）。

新译本 拉10:43 尼波的子孙中，有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥和比拿雅。

现代译 拉10:43 尼波宗族：耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。

当代译 拉10:43 尼波的子孙之中有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥和比拿雅。

文理本 拉10:43 尼波裔耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅、

修订本 拉10:43 尼波的子孙中，有耶利、玛他提雅、撒拔、西比拿、雅玳、约珥、比拿雅。

KJV 英 拉10:43 Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

NIV 英 拉10:43 From the descendants of Nebo: Jeiel, Mattithiah, Zabad, Zebina, Jaddai, Joel and Benaiah.

主目录 返回顶部

和合本 拉10:44 这些人都娶了外邦女子为妻，其中也有生了儿女的。

拼音版 拉10:44 Zhèxie rén dōu qǔ le waì bāng nǚzi wèi qī, qízhōng ye yǒu shēng le érnǚ de.

吕振中 拉10:44 哈迦利亚的儿子尼希米的言行录。亚达薛西王二十年基斯流月（即九月∶在公历十一、十二月之间）、我在书珊宫堡中；

新译本 拉10:44 这些人都娶了外族的女子为妻，但他们都把妻子和儿女送走了（本节经文残缺，意义难确定，或译︰“有的妻子也生了儿女”）。

现代译 拉10:44 以上这些人都娶了外族的女子。他们都把妻子和儿女送走。

当代译 拉10:44 这些人都娶了外族的女子为妻，其中有些还生了子女。

文理本 拉10:44 以上所载、俱娶异族之女为妻、亦有由之生育子女者、

修订本 拉10:44 这些人全都娶了外邦女子，其中也有生了儿女的。

KJV 英 拉10:44 All these had taken strange wives: and some of them had wives by whom they had children.

NIV 英 拉10:44 All these had married foreign women, and some of them had children by these wives.


尼希米记第1章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第1章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼1:1 哈迦利亚的儿子尼希米的言语如下：亚达薛西王二十年基斯流月，我在书珊城的宫中。

拼音版 尼1:1 Hājiālìyà de érzi Níxīmǐ de yányǔ rú xià. Yàdáxuēxī wáng er shí nián jī sī liú yuè, wǒ zaì Shūshān chéng de gōng zhōng.

吕振中 尼1:1 那时有我的一个弟兄哈拿尼同几个犹大的人来；我问他、那些逃脱的犹大人、那些没有被掳的余民、怎么样，耶路撒冷怎么样。

新译本 尼1:1 哈迦利亚的儿子尼希米的言行录：亚达薛西王二十年基思流月，我在书珊宫中，

现代译 尼1:1 以下记载的是哈迦利亚的儿子尼希米的事迹。亚达薛西作波斯皇帝的第二十年基斯流月，我—尼希米住在波斯京城书珊。

当代译 尼1:1 以下是哈迦利亚的儿子尼希米的记述：波斯王亚达薛西二十年九月，我在书珊宫中的时候，

文理本 尼1:1 哈迦利亚子尼希米记、○亚达薛西王二十年、基斯流月、我在书珊宫、

修订本 尼1:1 哈迦利亚的儿子尼希米的言语如下： 亚达薛西王二十年基斯流月，我在书珊城堡中。

KJV 英 尼1:1 The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

NIV 英 尼1:1 The words of Neemiah son of Hacaliah: In the month of Kislev in the twentieth year, while I was in the citadel of Susa,

主目录 返回顶部

和合本 尼1:2 那时，有我一个弟兄哈拿尼，同着几个人从犹大来。我问他们那些被掳归回剩下逃脱的犹大人和耶路撒冷的光景。

拼音版 尼1:2 Nàshí, yǒu wǒ yī gè dìxiōng Hānání, tóng zhe jǐ gèrén cóng Yóudà lái. wǒ wèn tāmen nàxiē beìlǔ guī huí, shèngxia taótuō de Yóudà rén hé Yēlùsǎleng de guāngjǐng.

吕振中 尼1:2 他们对我说∶「那些没有被掳的余民在犹大省那里遭大患难，受凌辱；耶路撒冷的城墙拆了破口，城门又被火焚烧。」

新译本 尼1:2 我的一位兄弟哈拿尼和几个人一起从犹大来到；我询问他们关于那些从被掳逃脱的犹大余民和关于耶路撒冷的景况。

现代译 尼1:2 我的兄弟哈拿尼跟一群人从犹大来到书珊城。我向他们打听从流亡的巴比伦回去〔或译：没有流亡到巴比伦去〕的犹太同胞和耶路撒冷的情形。

当代译 尼1:2 有一个名叫哈拿尼的弟兄带着几个从犹大来的人来探望我，我就顺便向他们打听劫后馀生的被掳同胞和耶路撒冷的情况。

文理本 尼1:2 我同宗哈拿尼、与犹大数人偕来、我问以犹大俘囚之遗民、及耶路撒冷之事、

修订本 尼1:2 那时，我有一个兄弟哈拿尼，同几个人从犹大来。我问他们那些被掳归回、剩下残存的犹太人和耶路撒冷的情况。

KJV 英 尼1:2 That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

NIV 英 尼1:2 Hanani, one of my brothers, came from Judah with some other men, and I questioned them about the Jewish remnant that survived the exile, and also about Jerusalem.

主目录 返回顶部

和合本 尼1:3 他们对我说：“那些被掳归回剩下的人在犹大省遭大难，受凌辱；并且耶路撒冷的城墙拆毁，城门被火焚烧。”

拼音版 尼1:3 Tāmen duì wǒ shuō, nàxiē beìlǔ guī huí shèngxia de rén, zaì Yóudà sheng zāo dà nán, shòu língrǔ. bìngqie Yēlùsǎleng de chéngqiáng chāihuǐ, chéng mén beì huǒ fùnshāo.

吕振中 尼1:3 我听见了这些话（或译∶这些事），就坐下来哭，悲哀了几天；在天上的上帝面前禁食祈祷，

新译本 尼1:3 他们对我说：“那些从被掳剩下的余民，在犹大省那里遭遇患难，受到凌辱。耶路撒冷的城墙倒塌，城门也被火烧毁。”

现代译 尼1:3 他们告诉我：那些从流亡活着回到家乡的难民〔或译：那些留在家乡、没有流亡的人〕正遭遇到大困难，并且邻境的外族人很瞧不起他们。他们又告诉我，耶路撒冷的城墙仍然破损，城门被烧毁后还没有修复。

当代译 尼1:3 他们回答说：“情况不大好，他们在犹大省吃尽苦头，饱受凌辱，并且耶路撒冷的城墙已经倒塌，城门也焚毁了。”

文理本 尼1:3 彼曰、俘囚之遗民、在其州遭难受辱、耶路撒冷城垣倾圮、邑门焚毁、

修订本 尼1:3 他们对我说："那些被掳归回剩下的余民在犹大省那里遭大难，受凌辱；耶路撒冷的城墙被拆毁，城门被火焚烧。"

KJV 英 尼1:3 And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

NIV 英 尼1:3 They said to me, "Those who survived the exile and are back in the province are in great trouble and disgrace. The wall of Jerusalem is broken down, and its gates have been burned with fire."

主目录 返回顶部

和合本 尼1:4 我听见这话，就坐下哭泣，悲哀几日，在天上的　神面前禁食祈祷说：

拼音版 尼1:4 Wǒ tīngjian zhè huà, jiù zuò xià kūqì, bēiāi jǐ rì. zaì tiān shang de shén miànqián jìnshí qídǎo, shuō,

吕振中 尼1:4 说∶「哦，永恒主天上的上帝、至有权势、至大、至可畏惧的阿，那向爱你（原文∶他）守你（原文∶他）诫命的人守约施坚爱的阿。

新译本 尼1:4 我听见了这些事，就坐下哭泣，悲伤了好几天，在天上的　神面前禁食祷告，

现代译 尼1:4 我听见这些事，就坐下，难过得流下泪来。我悲伤了好几天，没有吃东西。我向上帝祷告说：

当代译 尼1:4 我听见这消息以后，便坐下来痛哭，心中难过了好几天。我在天上的上帝面前禁食祷告，说：

文理本 尼1:4 我闻之、坐而哭泣、悲哀数日、禁食、祈祷于天上上帝前、

修订本 尼1:4 我听见这话，就坐下哭泣，悲哀几日，在天上的上帝面前禁食祈祷，

KJV 英 尼1:4 And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

NIV 英 尼1:4 When I heard these things, I sat down and wept. For some days I mourned and fasted and prayed before the God of heaven.

主目录 返回顶部

和合本 尼1:5 “耶和华天上的　神，大而可畏的　神啊，你向爱你、守你诫命的人守约，施慈爱。

拼音版 尼1:5 Yēhéhuá tiān shang de shén, dà ér ke wèi de shén a, nǐ xiàng aì nǐ, shǒu nǐ jièmìng de rén shǒu yuē shī cíaì.

吕振中 尼1:5 我愿你的眼睁开着，你的耳倾听着，来听你仆人的祈祷、就是我今天、乃至于昼夜、在你面前、为你仆人、以色列人、所祷告的，又为以色列人、我们向你所犯的罪；我和我父的家所犯的罪，所向你承认的。

新译本 尼1:5 说：“耶和华天上的　神，伟大可畏的　神啊，你向那些爱你，遵守你诫命的人，守约施慈爱。

现代译 尼1:5 「上主—天上的上帝啊！你是至大、可畏的；你向爱你并且遵守你诫命的人信守你的约。

当代译 尼1:5 “主天上的上帝，大而可畏的上帝啊！你对那些爱你、顺服你的人，向来是守约的，你还向他们大施怜爱；

文理本 尼1:5 曰、天上上帝耶和华、大而可畏之上帝、凡爱尔守尔诫者、尔为之践约施恩、

修订本 尼1:5 说："唉，耶和华－天上大而可畏的上帝，向爱你、守你诫命的人守约施慈爱的上帝啊，

KJV 英 尼1:5 And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

NIV 英 尼1:5 Then I said: "O LORD, God of heaven, the great and awesome God, who keeps his covenant of love with those who love him and obey his commands,

主目录 返回顶部

和合本 尼1:6 愿你睁眼看，侧耳听，你仆人昼夜在你面前为你众仆人以色列民的祈祷，承认我们以色列人向你所犯的罪。我与我父家都有罪了。

拼音版 尼1:6 Yuàn nǐ zhēng yǎn kàn, zhāi er tīng, nǐ púrén zhòuyè zaì nǐ miànqián, wèi nǐ zhòng púrén Yǐsèliè mín de qídǎo, chéngrèn wǒmen Yǐsèliè rén xiàng nǐ suǒ fàn de zuì. wǒ yǔ wǒ fù jiā dōu yǒu zuì le.

吕振中 尼1:6 我们向你行了很腐败的事，没有遵守你仆人摩西所吩咐的诫命、律例、和典章。

新译本 尼1:6 求你侧着耳，睁着眼的，垂听你仆人的祷告，我今天在你面前昼夜为着你的仆人以色列人祷告，承认以色列人所犯的罪，就是我与我父的家向你所犯的罪。

现代译 尼1:6 上主啊，正当我日夜为着你的仆人以色列人民呼求的时候，请看我，听我的祷告！我承认我们以色列人犯了罪；我的祖先和我都犯了罪。

当代译 尼1:6 现在求你留心倾听察看我昼夜为你的子民以色列人所献上的祈祷，我们承认自己向你所犯的罪。

文理本 尼1:6 今仆于尔前、为尔仆以色列人、昼夜祈祷、认我以色列人所犯之罪、仆之祈祷、求尔侧耳听之、启目顾之、我与父家、俱干罪戾、

修订本 尼1:6 愿你睁眼看，侧耳听你仆人今日昼夜在你面前，为你众仆人以色列人的祈祷，承认我们以色列人向你所犯的罪；我与我父家都犯了罪。

KJV 英 尼1:6 Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

NIV 英 尼1:6 let your ear be attentive and your eyes open to hear the prayer your servant is praying before you day and night for your servants, the people of Israel. I confess the sins we Israelites, including myself and my father's house, have committed against you.

主目录 返回顶部

和合本 尼1:7 我们向你所行的甚是邪恶，没有遵守你藉着仆人摩西所吩咐的诫命、律例、典章。

拼音版 尼1:7 Wǒmen xiàng nǐ suǒ xíng de shén shì xiéè, méiyǒu zūnshǒu nǐ jiè zhe púrén, Móxī suǒ fēnfu de jièmìng, lǜ lì, diǎnzhāng.

吕振中 尼1:7 求你记得你所吩咐你仆人摩西的话、说∶『你们若不忠实，我就要使你们分散在万族之民中；

新译本 尼1:7 我们故意行极大的恶事得罪你，没有遵守你吩咐你仆人摩西的诫命、律例和典章。

现代译 尼1:7 我们恶意反抗你，没有遵行你的诫命，没有守住你藉你的仆人摩西颁布给我们的法律训诫。

当代译 尼1:7 我和我的同胞向你所犯的都是邪恶不堪的罪，我们没有遵守你仆人摩西所吩咐的诫命、律例和典章。

文理本 尼1:7 我对于尔、作恶特甚、尔谕尔仆摩西之诫命、典章律例、未尝守之、

修订本 尼1:7 我们向你所行的非常败坏，没有遵守你吩咐你仆人摩西的诫命、律例、典章。

KJV 英 尼1:7 We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

NIV 英 尼1:7 We have acted very wickedly toward you. We have not obeyed the commands, decrees and laws you gave your servant Moses.

主目录 返回顶部

和合本 尼1:8 求你记念所吩咐你仆人摩西的话说：‘你们若犯罪，我就把你们分散在万民中；

拼音版 尼1:8 Qiú nǐ jìniàn suǒ fēnfu nǐ púrén Móxī de huà, shuō, nǐmen ruò fàn zuì, wǒ jiù bǎ nǐmen fēnsàn zaì wàn mín zhōng.

吕振中 尼1:8 但你们若回转来归向我，谨守遵行我的诫命，那你们被赶散的人即使在天边，我也必从那里将他们招集回来，将他们带到我所选择使我名居住的地方。』

新译本 尼1:8 求你记念你吩咐你仆人摩西的话，说：‘你们若是不忠，我就把你们分散在万民中。

现代译 尼1:8 求你记得你曾经告诉过摩西：『如果你们以色列人对我不忠，我要把你们分散到别的国家；

当代译 尼1:8 但我求你不要忘记你曾经对摩西所说的话，你说：‘如果你们犯罪，我就要把你们赶散到各民族当中；

文理本 尼1:8 昔尔谕仆摩西云、若尔众犯罪、我必散之于列邦、

修订本 尼1:8 求你记念所吩咐你仆人摩西的话，说：'你们若犯罪，我就把你们分散在万民中；

KJV 英 尼1:8 Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

NIV 英 尼1:8 "Remember the instruction you gave your servant Moses, saying, 'If you are unfaithful, I will scatter you among the nations,

主目录 返回顶部

和合本 尼1:9 但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们招聚回来，带到我所选择立为我名的居所。’

拼音版 尼1:9 Dàn nǐmen ruò guī xiàng wǒ, jǐn shǒu zūnxíng wǒde jièmìng, nǐmen beì gǎnsàn de rén suī zaì tiān yá, wǒ ye bì cóng nàli jiāng tāmen zhāo jù huí lái, daì dào wǒ suǒ xuǎnzé Lìwèi wǒ míng de jū suǒ.

吕振中 尼1:9 他们都是你的仆人、你的人民、你用大能用大力的手所赎救的。

新译本 尼1:9 但如果你们回心转意归向我，谨守遵行我的诫命，即使在你们被赶逐的天边，我也必从那里把他们招聚回来，带他们到我选择给我的名居住的地方那里去。’

现代译 尼1:9 但是，如果你们回转到我这里来，遵行我的命令，我会带你们回来；即使你们流散到天涯海角，我也会带你们回到这块我选择作为敬拜的地方。』

当代译 尼1:9 但如果你们回头归向我，遵守我的诫命；那麽，你们就是流亡到天涯海角，我也会把你们召回来，带你们到我选来作为居所的耶路撒冷去。’

文理本 尼1:9 如其归我、守我诫命、而遵行之、尔之亡人、虽在天涯、我必由彼集之、导至所简以寄我名之所、请尔忆之、

修订本 尼1:9 但你们若归向我，谨守遵行我的诫命，你们被赶散的人虽在天涯，我也必从那里将他们召集回来，带到我所选择立为我名居所的地方。'

KJV 英 尼1:9 But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

NIV 英 尼1:9 but if you return to me and obey my commands, then even if your exiled people are at the farthest horizon, I will gather them from there and bring them to the place I have chosen as a dwelling for my Name.'

主目录 返回顶部

和合本 尼1:10 这都是你的仆人、你的百姓，就是你用大力和大能的手所救赎的。

拼音版 尼1:10 Zhè dōu shì nǐde púrén, nǐde bǎixìng, jiù shì nǐ yòng dàlì, hé dà néng de shǒu suǒ jiùshú de.

吕振中 尼1:10 主阿，愿你的耳倾听你仆人的祈祷，倾听这些喜爱敬畏你名的仆人的祈祷，使你仆人今日顺利，使他在王（原文∶这人）面前得蒙怜悯。」我是我做王的酒政。

新译本 尼1:10 这些都是你的仆人，你的子民，是你用你的大能和你强而有力的手所救赎的。

现代译 尼1:10 「主啊！这些都是你的仆人，你自己的子民，是你曾用你的大能大力拯救过的人。

当代译 尼1:10 我们都是你的仆人、你的子民，是你用大能所救赎的。

文理本 尼1:10 斯乃尔之仆、尔之民、尔以大权、大能之手、所救赎者、

修订本 尼1:10 他们是你的仆人和你的百姓，是你用大力和大能的手所救赎的。

KJV 英 尼1:10 Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

NIV 英 尼1:10 "They are your servants and your people, whom you redeemed by your great strength and your mighty hand.

主目录 返回顶部

和合本 尼1:11 主啊，求你侧耳听你仆人的祈祷，和喜爱敬畏你名众仆人的祈祷，使你仆人现今亨通，在王面前蒙恩。”我是作王酒政的。

拼音版 尼1:11 Zhǔ a, qiú nǐ zhāi er tīng nǐ púrén de qídǎo, hé xǐaì jìngwèi nǐ míng zhòng púrén de qídǎo, shǐ nǐ púrén xiànjīn hēng tōng, zaì wáng miànqián méng ēn. wǒ shì zuò wáng jiǔ zhèng de.

吕振中 尼1:11 亚达薛西王二十年、尼散月（即正月三四月之间）、有酒在王（原文∶他）面前，我拿起酒来奉给王。我素来在王（原文∶他）面前都未曾有过愁容。

新译本 尼1:11 主啊，求你留意听你仆人的祷告，听那些喜爱敬畏你名的仆人的祷告；求你使你的仆人今天顺利，使他在这人面前蒙怜悯。”那时我是王的酒政。

现代译 尼1:11 求你垂听我的祷告，也垂听所有敬畏你的仆人的祷告。求你帮助我今天顺利成功，使皇帝向我开恩。」那段时期，我是皇帝的司酒长。

当代译 尼1:11 主啊，求你细听你仆人的祷告，留心听那些愿意尊崇你的人的祈求。求你帮助我，使我今天顺顺利利得到王的怜悯。”当时，我是王的司酒官。

文理本 尼1:11 主欤、求尔侧耳、垂听尔仆之祷、及喜悦寅畏尔名之仆所祈、使仆今日亨通、蒙矜恤于王前、是时我为王酒正、

修订本 尼1:11 唉，主啊，求你侧耳听你仆人的祈祷，听喜爱敬畏你名众仆人的祈祷，使你仆人今日亨通，在这人面前蒙恩。" 我是王的酒政。

KJV 英 尼1:11 O LORD, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

NIV 英 尼1:11 O Lord, let your ear be attentive to the prayer of this your servant and to the prayer of your servants who delight in revering your name. Give your servant success today by granting him favor in the presence of this man." I was cupbearer to the king.


尼希米记第2章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第2章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼2:1 亚达薛西王二十年尼散月，在王面前摆酒，我拿起酒来奉给王。我素来在王面前没有愁容。

拼音版 尼2:1 Yàdáxuēxī wáng er shí nián ní sàn yuè, zaì wáng miànqián bǎi jiǔ, wǒ ná qǐ jiǔ lái fèng gei wáng. wǒ sùlái zaì wáng miànqián méiyǒu chóuróng.

吕振中 尼2:1 王对我说∶「你既没有病，为什么面带愁容呢？这不是别的，必是心中有忧愁罢。」于是我非常惧怕。

新译本 尼2:1 亚达薛西王二十年尼散月，王面前摆上了酒席，我拿酒来奉给王。我在他面前素来没有露出愁容。

现代译 尼2:1 四个月后，有一天，亚达薛西皇帝正在进晚餐，我倒酒给他。他从来没见过我愁眉苦脸，

当代译 尼2:1 亚达薛西王二十年一月，我在王的面前侍酒。在王的面前，我一向都没有愁容，但那一天，我的笑容却无意中消失了，所以，王就问我说：“你不是有病吧，为甚麽这样忧愁呢？你一定是有甚麽烦恼了？”我听见他这样说，就非常害怕。

文理本 尼2:1 亚达薛西王二十年、尼散月、王前有酒、我取而晋之、前此我侍王侧、未有忧色、

修订本 尼2:1 亚达薛西王二十年尼散月，酒摆在王面前，我拿起酒来奉给王。我在王面前从来没有愁容。

KJV 英 尼2:1 And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

NIV 英 尼2:1 In the month of Nisan in the twentieth year of King Artaxerxes, when wine was brought for him, I took the wine and gave it to the king. I had not been sad in his presence before;

主目录 返回顶部

和合本 尼2:2 王对我说：“你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。”于是我甚惧怕。

拼音版 尼2:2 Wáng duì wǒ shuō, nǐ jì méiyǒu bìng, wèishénme miàn daì chóuróng ne. zhè bù shì biéde, bì shì nǐ xīn zhōng chóu fán. yúshì wǒ shén jùpà.

吕振中 尼2:2 我对王说∶「愿王万岁（原文∶永远活着）！我列祖庐墓所在的京城荒废，它的城门被火烧毁，我哪能不面带愁容呢？」

新译本 尼2:2 王却问我：“你既然没有病，为什么面带愁容呢？这没有别的可能，必是心中愁烦。”我就非常惧怕，

现代译 尼2:2 所以问我：「你为甚麽看起来很难过的样子？你又没生病，一定有甚麽事使你不高兴吧！」我吃了一惊，

当代译 尼2:2 亚达薛西王二十年一月，我在王的面前侍酒。在王的面前，我一向都没有愁容，但那一天，我的笑容却无意中消失了，所以，王就问我说：“你不是有病吧，为甚麽这样忧愁呢？你一定是有甚麽烦恼了？”我听见他这样说，就非常害怕。

文理本 尼2:2 王问曰、尔无疾、何以有忧色、必尔中心忧戚、是时我甚恐、

修订本 尼2:2 王对我说："你既没有病，为什么面带愁容呢？这不是别的，必是你心中愁烦。"于是我非常惧怕。

KJV 英 尼2:2 Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

NIV 英 尼2:2 so the king asked me, "Why does your face look so sad when you are not ill? This can be nothing but sadness of heart." I was very much afraid,

主目录 返回顶部

和合本 尼2:3 我对王说：“愿王万岁！我列祖坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容吗？”

拼音版 尼2:3 Wǒ duì wáng shuō, yuàn wáng wàn suì. wǒ lièzǔ fùnmù suǒ zaì de nà chéng huāngliáng, chéng mén beì huǒ fùnshāo, wǒ qǐnéng miàn wú chóuróng ma.

吕振中 尼2:3 王问我说∶「那么你要求什么？」于是我祷告天上的上帝，

新译本 尼2:3 对王说：“愿王万岁，我列祖坟墓所在的城成了荒芜之地，城门被火焚毁，我怎能不面带愁容呢？”

现代译 尼2:3 回答：「愿陛下万岁！我祖先埋葬的城遭破坏，城门被烧毁，我怎麽能不难受呢？」

当代译 尼2:3 我回答说：“愿我王万岁。陛下，我祖坟所在的城市已经变成了废墟，城门也烧毁了，我又怎能不忧愁呢？”

文理本 尼2:3 奏王曰、愿王万岁、我之故邑、祖墓所在、历久荒墟、邑门焚毁、焉得无忧色、

修订本 尼2:3 我对王说："愿王万岁！我祖先坟墓所在的那城荒凉，城门被火焚烧，我岂能面无愁容呢？"

KJV 英 尼2:3 And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

NIV 英 尼2:3 but I said to the king, "May the king live forever! Why should my face not look sad when the city where my fathers are buried lies in ruins, and its gates have been destroyed by fire?"

主目录 返回顶部

和合本 尼2:4 王问我说：“你要求什么？”于是我默祷天上的　神。

拼音版 尼2:4 Wáng wèn wǒ shuō, nǐ yào qiú shénme. yúshì wǒ mò dǎo tiān shang de shén.

吕振中 尼2:4 就对王说∶「王若认为满意，仆人若在王面前蒙恩宠，请王差遣我往犹大，到我列祖坟墓所在的城去，我好重新建造它。」

新译本 尼2:4 王问我：“你想要什么呢？”我就向天上的　神祷告，

现代译 尼2:4 皇帝问我：「你要甚麽？」我向天上的上帝祷告，

当代译 尼2:4 於是，王又问我说：“那麽，你有甚麽要求呢？”我祷告天上的上帝以后，

文理本 尼2:4 王曰、尔欲何求、我则默祷天上上帝、

修订本 尼2:4 王对我说："你想求什么？"于是我向天上的上帝祈祷。

KJV 英 尼2:4 Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

NIV 英 尼2:4 The king said to me, "What is it you want?" Then I prayed to the God of heaven,

主目录 返回顶部

和合本 尼2:5 我对王说：“仆人若在王眼前蒙恩，王若喜欢，求王差遣我往犹大，到我列祖坟墓所在的那城去，我好重新建造。”

拼音版 尼2:5 Wǒ duì wáng shuō, púrén ruò zaì wáng yǎnqián méng ēn, wáng ruò xǐhuan, qiú wáng chāiqiǎn wǒ wǎng Yóudà, dào wǒ lièzǔ fùnmù suǒ zaì de nà chéng qù, wǒ hǎo chóngxīn jiànzào.

吕振中 尼2:5 那时王妃坐在王的旁边。王问我说∶「你的行程要到什么时候？你什么时候可以回来？」这事在王面前既认为满意，我就给王一个指定的日期。

新译本 尼2:5 然后对王说：“如果王认为好，仆人能在你面前蒙恩宠，就请你差派我往犹大，到我列祖坟墓所在的城去，让我重建那城。”

现代译 尼2:5 然后告诉皇帝：「如果陛下开恩，愿意答应我的请求，请让我回犹大地，到我祖先埋葬的那城去，这样，我可以重新建造那城。」

当代译 尼2:5 就回答说：“如果陛下认为好，又愿意特别施恩与我，就请陛下派我到犹大，重建我祖先的城邑吧。”

文理本 尼2:5 奏王曰、如王悦之、施恩于仆、请遣我至犹大祖墓之邑、俾复建之、

修订本 尼2:5 我对王说："王若以为好，仆人若在王面前蒙宠爱，求王差遣我往犹大，到我祖先坟墓所在的那城去，我好重新建造。"

KJV 英 尼2:5 And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

NIV 英 尼2:5 and I answered the king, "If it pleases the king and if your servant has found favor in his sight, let him send me to the city in Judah where my fathers are buried so that I can rebuild it."

主目录 返回顶部

和合本 尼2:6 那时，王后坐在王的旁边。王问我说：“你去要多少日子？几时回来？”我就定了日期。于是王喜欢差遣我去。

拼音版 尼2:6 Nàshí wáng hòu zuò zaì wáng de pángbiān. wáng wèn wǒ shuō, nǐ qù yào duōshào rìzi. jǐshí huí lái. wǒ jiù déng le rìqī. yúshì wáng xǐhuan chāiqiǎn wǒ qù.

吕振中 尼2:6 我又对王说∶「王若认为满意，请给我诏书、通知大河以西那边的巡抚准我经过，直到我抵达了犹大；

新译本 尼2:6 那时，王后坐在王的旁边。王问我：“你的行程需时多久？你什么时候回来？”王既然认为好，就差派我去，我也定了一个归期。

现代译 尼2:6 皇帝答应了我的请求；那时，皇后正坐在他旁边。皇帝问我要去多久？甚麽时候回来？我就一一告诉他。

当代译 尼2:6 当时王后就坐在旁边，王问我说：“你要去多久，你甚麽时候回来呢？”於是，我便告诉他一个日期，王就欣然批准了。

文理本 尼2:6 是时、王后坐于侧、王问我曰、往返几何时、王喜遣我、我乃定厥期、

修订本 尼2:6 那时王后坐在王的旁边，王对我说："你要去多久？几时回来？"王看这事为好，就派我去。我给王定了日期。

KJV 英 尼2:6 And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

NIV 英 尼2:6 Then the king, with the queen sitting beside him, asked me, "How long will your journey take, and when will you get back?" It pleased the king to send me; so I set a time.

主目录 返回顶部

和合本 尼2:7 我又对王说：“王若喜欢，求王赐我诏书，通知大河西的省长准我经过，直到犹大；

拼音版 尼2:7 Wǒ yòu duì wáng shuō, wáng ruò xǐhuan, qiú wáng cì wǒ zhào shū, tōng zhī dà hé xī de sheng zhǎng zhún wǒ jīngguò, zhídào Yóudà.

吕振中 尼2:7 又赐诏书通知看守王园林的亚萨，叫他给我木料、作附属于殿的营楼之门的横梁、作城墙、和我自己要进住的房屋的处。」王就赐给我所求的，因为我的上帝至善的手帮助了我。

新译本 尼2:7 我又问王：“王若是认为好，请赐给我诏书，通知河西那边的省长准我经过，直至我到达犹大；

现代译 尼2:7 我又求皇帝开恩赐给我诏书，通知河西省的省长们准我经过，到犹大去。

当代译 尼2:7 我又说：“如果陛下恩准，求你赐我一道诏书，通知幼发拉底河以西的省长，准我经过他们的地方，一直回到犹大。

文理本 尼2:7 又奏王曰、如王悦之、请以诏书颁我、命河西诸方伯、许我越境至犹大、

修订本 尼2:7 我又对王说："王若以为好，求王赐我诏书，通知河西的省长准我经过，直到犹大；

KJV 英 尼2:7 Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

NIV 英 尼2:7 I also said to him, "If it pleases the king, may I have letters to the governors of Trans-Euphrates, so that they will provide me safe-conduct until I arrive in Judah?

主目录 返回顶部

和合本 尼2:8 又赐诏书，通知管理王园林的亚萨，使他给我木料，作属殿营楼之门的横梁和城墙，与我自己房屋使用的。”王就允准我，因我　神施恩的手帮助我。

拼音版 尼2:8 Yòu cì zhào shū, tōng zhī guǎnlǐ wáng yuánlín de Yàsà, shǐ tā gei wǒ mù liào, zuò shǔ diàn yíng lóu zhī mén de héngliáng hé chéngqiáng, yǔ wǒ zìjǐ fángwū shǐyòng de. wáng jiù yún zhún wǒ, yīn wǒ shén shī ēn de shǒu bāngzhu wǒ.

吕振中 尼2:8 我到了大河以西那边的巡抚那里，将王的诏书交给他们。王又差遣军官和马兵护送着我。

新译本 尼2:8 又赐诏书，给看守王的园林的亚萨，吩咐他给我木材，建造圣殿的营楼大门的横梁，以及建造城墙和我要入住的房屋。”因为我的　神施恩的手帮助我，王就赐给我这一切。

现代译 尼2:8 我也要求一份诏书给管理皇家森林的亚萨，要他供应我木材，为修造圣殿堡垒的营门、城墙，和我要住的房子之用。因为上帝跟我同在，我所要求的，皇帝都赐给了我。

当代译 尼2:8 并且求你再发一道诏书给管理王室园林的亚萨，吩咐他供给我木材，用来建造殿宇堡垒的门梁、城墙和我自己的房子。”因为上帝施恩给我，王就批准我的要求。

文理本 尼2:8 并请降诏于虞人亚萨、赐我材木、以建附殿之楼门及城垣、与我所居之室、蒙我上帝之佑、王允所祈、

修订本 尼2:8 又赐诏书，通知管理王园林的亚萨，叫他给我木材，作为殿的营楼之门、城墙，和我自己要住的房屋的横梁。"王就允准我，因为我上帝施恩的手帮助我。

KJV 英 尼2:8 And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

NIV 英 尼2:8 And may I have a letter to Asaph, keeper of the king's forest, so he will give me timber to make beams for the gates of the citadel by the temple and for the city wall and for the residence I will occupy?" And because the gracious hand of my God was upon me, the king granted my requests.

主目录 返回顶部

和合本 尼2:9 王派了军长和马兵护送我。我到了河西的省长那里，将王的诏书交给他们。

拼音版 尼2:9 Wáng paì le jūnzhǎng hé mǎ bīng hù sòng wǒ. wǒ dào le hé xī de sheng zhǎng nàli, jiāng wáng de zhào shū jiāo gei tāmen.

吕振中 尼2:9 和伦人参巴拉和为奴的亚扪人多比雅听见了这事，就大大不高兴有人来为以色列人谋求福利。

新译本 尼2:9 于是我到了河西那边的省长那里去，把王的诏书交给他们；王又派了军长和马兵护送我。

现代译 尼2:9 皇帝派了一些军官和一队骑兵护送我，我就起程到河西省。在那里，我把皇帝的诏书交给省长。

当代译 尼2:9 王派了军官带领骑兵沿途护送我。我来到幼发拉底河以西各省的时候，便把王的诏书交给他们。

文理本 尼2:9 王遣军长骑兵偕我、我至河西、见诸方伯、以王诏授之、

修订本 尼2:9 王派了军官和骑兵护送我。我到了河西的省长那里，将王的诏书交给他们。

KJV 英 尼2:9 Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

NIV 英 尼2:9 So I went to the governors of Trans-Euphrates and gave them the king's letters. The king had also sent army officers and cavalry with me.

主目录 返回顶部

和合本 尼2:10 和伦人参巴拉，并为奴的亚扪人多比雅，听见有人来为以色列人求好处，就甚恼怒。

拼音版 尼2:10 Hélún rén Sānbālā, bìng wèi nú de Yàmén rén Duōbǐyǎ, tīngjian yǒu rén lái wèi Yǐsèliè rén qiú hǎo chù, jiù shén nǎonù.

吕振中 尼2:10 我来到耶路撒冷，在那里呆了三天。

新译本 尼2:10 和伦人参巴拉和作臣仆的亚扪人多比雅听见有人来到，要为以色列求利益，他们就非常恼怒。

现代译 尼2:10 和伦城的参巴拉和亚扪省的一个官长多比雅听到有人为争取以色列人的利益而来，就很不高兴。

当代译 尼2:10 和伦人参巴拉和亚扪人多比雅是从来不喜欢有人来帮助以色列的，现在听见我来是为以色列人谋求幸福，就很不高兴。

文理本 尼2:10 和伦人参巴拉、亚扪人臣仆多比雅、闻有人至、欲裨益以色列族、则忧甚、

修订本 尼2:10 和伦人参巴拉和作臣仆的亚扪人多比雅，听见有人来为以色列人争取利益，就很恼怒。

KJV 英 尼2:10 When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

NIV 英 尼2:10 When Sanballat the Horonite and Tobiah the Ammonite official heard about this, they were very much disturbed that someone had come to promote the welfare of the Israelites.

主目录 返回顶部

和合本 尼2:11 我到了耶路撒冷，在那里住了三日。

拼音版 尼2:11 Wǒ dào le Yēlùsǎleng, zaì nàli zhù le sān rì.

吕振中 尼2:11 我夜间起来，我和几个人和我一同起来；但我的上帝使我心里起意要为耶路撒冷作的事、我并没有告诉人；除了我骑的牲口以外，也没有别的牲口跟着我。

新译本 尼2:11 我到了耶路撒冷，在那里停留了三天。

现代译 尼2:11 我到了耶路撒冷；在那里叁天，

当代译 尼2:11 我来到耶路撒冷，在那里住了叁天。上帝感动我将要为耶路撒冷所做的事，我没有向谁透露。我只是在夜间带着几个人悄悄地出去。当时，只有我骑着驴，其他的人都步行，因为城内再没有其他的牲口了。

文理本 尼2:11 我至耶路撒冷、居三日、

修订本 尼2:11 我到了耶路撒冷，在那里停留了三天。

KJV 英 尼2:11 So I came to Jerusalem, and was there three days.

NIV 英 尼2:11 I went to Jerusalem, and after staying there three days

主目录 返回顶部

和合本 尼2:12 我夜间起来，有几个人也一同起来；但　神使我心里要为耶路撒冷做什么事，我并没有告诉人。除了我骑的牲口以外，也没有别的牲口在我那里。

拼音版 尼2:12 Wǒ yè jiān qǐlai, yǒu jǐ gèrén ye yītóng qǐlai, dàn shén shǐ wǒ xīnli yào wèi Yēlùsǎleng zuò shénme shì, wǒ bìng méiyǒu gàosu rén. chúle wǒ qí de shēngkou yǐwaì, ye méiyǒu biéde shēngkou zaì wǒ nàli.

吕振中 尼2:12 我趁夜出了谷门，到了龙井的对面，到了粪土门，视察着耶路撒冷的城墙，就是曾被拆过破口，城门曾被火烧毁了的。

新译本 尼2:12 我在夜间起来，和几个人一起出去，我没有告诉任何人我的　神使我定意要为耶路撒冷作的事，除了我所骑的一头牲口以外，没有带着别的牲口。

现代译 尼2:12 我没有把上帝要我为耶路撒冷做的事告诉任何人。第叁天半夜，我起来，带着几个同伴出去。我们所带惟一的牲口就是我骑的驴。

当代译 尼2:12 我来到耶路撒冷，在那里住了叁天。上帝感动我将要为耶路撒冷所做的事，我没有向谁透露。我只是在夜间带着几个人悄悄地出去。当时，只有我骑着驴，其他的人都步行，因为城内再没有其他的牲口了。

文理本 尼2:12 上帝感我之心、为耶路撒冷所当为者、我未尝告人、夜起、偕同数人、独乘一骑、别无他畜、

修订本 尼2:12 夜间我和跟随我的几个人起来；但上帝感动我心要为耶路撒冷做的事，我并没有告诉人。只有我自己骑的牲口，没有别的牲口在我那里。

KJV 英 尼2:12 And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

NIV 英 尼2:12 I set out during the night with a few men. I had not told anyone what my God had put in my heart to do for Jerusalem. There were no mounts with me except the one I was riding on.

主目录 返回顶部

和合本 尼2:13 当夜，我出了谷门，往野狗井去（“野狗”或作“龙”），到了粪厂门，察看耶路撒冷的城墙，见城墙拆毁，城门被火焚烧。

拼音版 尼2:13 Dāng yè wǒ chū le gǔ mén, wǎng ye gǒu jǐng qù ( ye gǒu huò zuò lóng ), dào le fèn chǎng mén, chákàn Yēlùsǎleng de chéngqiáng, jiàn chéngqiáng chāihuǐ, chéng mén beì huǒ fùnshāo.

吕振中 尼2:13 我又往前走、到了泉门和王池；但是没有地方可以让我骑着的牲口过去。

新译本 尼2:13 我夜间出了谷门，向着龙泉走去，到了粪门，视察耶路撒冷破坏了的城墙和被火焚毁的城门。

现代译 尼2:13 我趁着夜晚出了城，穿过西边的谷门，往南经过龙泉，到了垃圾门。我一面走，一面查看破损了的城墙和被火烧毁了的城门。

当代译 尼2:13 我们穿过谷门，朝着野狗井的方向走，到了粪厂门，在那里视察耶路撒冷塌毁了的城墙和烧毁了的城门。

文理本 尼2:13 夤夜由谷门出、至龙井、及粪场门、见耶路撒冷城垣倾圮、邑门焚毁、

修订本 尼2:13 当夜，我出了谷门，往野狗泉去，到了粪厂门，察看耶路撒冷的城墙，城墙被拆毁，城门被火焚烧。

KJV 英 尼2:13 And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

NIV 英 尼2:13 By night I went out through the Valley Gate toward the Jackal Well and the Dung Gate, examining the walls of Jerusalem, which had been broken down, and its gates, which had been destroyed by fire.

主目录 返回顶部

和合本 尼2:14 我又往前，到了泉门和王池，但所骑的牲口没有地方过去。

拼音版 尼2:14 Wǒ yòu wǎng qián, dào le quán mén hé wáng chí, dàn suǒ qí de shēngkou méiyǒu dìfang guō qù.

吕振中 尼2:14 我仍然趁夜沿着溪谷而上，视察着城墙；又回转身进了谷门、回来。

新译本 尼2:14 我又往前走，到了泉门和王池，因为地方不够让我骑着牲口过去，

现代译 尼2:14 然后，在城的东边，我转向北走，到泉门和王池。在那里，因为我骑的驴找不到小路通过乱石堆，

当代译 尼2:14 后来，我们又往前走，来到泉门和王池，因为驴子走不过那条路，我就只好弃驴步行了。沿着小溪而上，视察城墙。视察完了我就取道谷门回城去了。

文理本 尼2:14 遂至泉门、及王沼、所乘之骑、无路可过、

修订本 尼2:14 我又往前，到了泉门，又到王池，但所骑的牲口没有地方可以过去。

KJV 英 尼2:14 Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

NIV 英 尼2:14 Then I moved on toward the Fountain Gate and the King's Pool, but there was not enough room for my mount to get through;

主目录 返回顶部

和合本 尼2:15 于是，夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。

拼音版 尼2:15 Yúshì yè jiān yán xī ér shang, chákàn chéngqiáng, yòu zhuǎn shēn jìnrù gǔ mén, jiù huí lái le.

吕振中 尼2:15 我往哪里去，我作什么事、官长们都不知道；就这样、我也没有告诉犹大人、或祭司、或显贵的人、或官长、或其余的工作人员。

新译本 尼2:15 我只得在夜间沿溪而上，视察城墙，然后转回，经过谷门，回到城里。

现代译 尼2:15 我就下到汲沦溪，沿着溪谷骑，巡察了城墙，然后转回原路，经过谷门回到城里。

当代译 尼2:15 后来，我们又往前走，来到泉门和王池，因为驴子走不过那条路，我就只好弃驴步行了。沿着小溪而上，视察城墙。视察完了我就取道谷门回城去了。

文理本 尼2:15 是夕沿溪而上、察视城垣、转入谷门而归、

修订本 尼2:15 于是我夜间沿溪而上，察看城墙，又转身进入谷门，就回来了。

KJV 英 尼2:15 Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

NIV 英 尼2:15 so I went up the valley by night, examining the wall. Finally, I turned back and reentered through the Valley Gate.

主目录 返回顶部

和合本 尼2:16 我往哪里去，我做什么事，官长都不知道。我还没有告诉犹大平民、祭司、贵胄、官长和其余做工的人。

拼音版 尼2:16 Wǒ wǎng nǎli qù, wǒ zuò shénme shì, guān zhǎng dōu bù zhīdào. wǒ hái méiyǒu gàosu Yóudà píng mín, jìsī, guìzhòu, guān zhǎng, hé qíyú zuò gōng de rén.

吕振中 尼2:16 以后我却对他们说∶「我们所遇见的患难，耶路撒冷怎样荒废，它的城门怎样被火焚烧，你们都看见了∶来吧！我们修造耶路撒冷的城墙吧！免得再受耻辱。」

新译本 尼2:16 没有一个官长知道我去过什么地方，作了什么事。我也一直没有告诉犹大人、或祭司、或贵胄、或官长，或其余作工的人。

现代译 尼2:16 没有一个地方官知道我去过甚麽地方，做了甚麽事。直到那时，我都没有告诉任何一个犹太同胞；不管是祭司、领袖、官长，或是任何一个可能参与这工作的人，我都没说甚麽。

当代译 尼2:16 城里的官员并不知道我到过甚麽地方，做过甚麽事。事前我也没有向任何的犹大平民、政治和宗教和领袖以及那些将要参加工作的人透露过我的计划。

文理本 尼2:16 我之所往所为、有司不知、我亦未告犹大人、与祭司、显者、民长、及工匠、

修订本 尼2:16 我往哪里去，我做什么事，官长都不知道。我也没有告诉犹大人、祭司、贵族、官长和其余做工的人。

KJV 英 尼2:16 And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

NIV 英 尼2:16 The officials did not know where I had gone or what I was doing, because as yet I had said nothing to the Jews or the priests or nobles or officials or any others who would be doing the work.

主目录 返回顶部

和合本 尼2:17 以后，我对他们说：“我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧！我们重建耶路撒冷的城墙，免得再受凌辱。”

拼音版 尼2:17 Yǐhòu, wǒ duì tāmen shuō, wǒmen suǒ zāo de nán, Yēlùsǎleng zenyàng huāngliáng, chéng mén beì huǒ fùnshāo, nǐmen dōu kànjian le. lái ba, wǒmen zhòng jiàn Yēlùsǎleng de chéngqiáng, miǎndé zaì shòu língrǔ.

吕振中 尼2:17 我告诉他们、我的上帝的手怎样很有利地帮助了我，并且也告诉他们王对我说的话；他们就说∶「我们起来建造吧！」于是他们就奋勇着手积极进行。

新译本 尼2:17 后来我对他们说：“你们都看见我们遭遇的患难：耶路撒冷成了荒芜之地，城门被火焚毁，你们都来吧！让我们重建耶路撒冷的城墙，免得我们再受凌辱。”

现代译 尼2:17 可是，现在我对他们说：「你们都知道我们所面临的困难；因为耶路撒冷荒废了，城门毁坏了。我们来重建城墙吧，免得我们再受侮辱！」

当代译 尼2:17 到了后来我才对他们说：“耶路撒冷的惨况，你们都知道得很清楚了。这城已经成为废墟，城门也烧毁了。来吧，让我们重建耶路撒冷的城墙，除掉这莫大的耻辱吧！”

文理本 尼2:17 今谓之曰、耶路撒冷荒芜、其门被毁、处此苦境、尔所目击、我侪其来、重筑耶路撒冷、勿复受辱、

修订本 尼2:17 以后，我对他们说："我们所遭的难，耶路撒冷怎样荒凉，城门被火焚烧，你们都看见了。来吧，让我们重建耶路撒冷的城墙，免得再受凌辱！"

KJV 英 尼2:17 Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

NIV 英 尼2:17 Then I said to them, "You see the trouble we are in: Jerusalem lies in ruins, and its gates have been burned with fire. Come, let us rebuild the wall of Jerusalem, and we will no longer be in disgrace."

主目录 返回顶部

和合本 尼2:18 我告诉他们我　神施恩的手怎样帮助我，并王对我所说的话。他们就说：“我们起来建造吧！”于是他们奋勇做这善工。

拼音版 尼2:18 Wǒ gàosu tāmen wǒ shén shī ēn de shǒu zenyàng bāngzhu wǒ, bìng wáng duì wǒ suǒ shuō de huà. tāmen jiù shuō, wǒmen qǐlai jiànzào ba. yúshì tāmen fèn yǒng zuò zhè shàn gōng.

吕振中 尼2:18 但是和伦人参巴拉和为奴的亚扪人多比雅跟亚拉伯人基善听见了，就嗤笑我们，藐视我们，说∶「你们干的什么事？是你们要背叛王么？」

新译本 尼2:18 我告诉他们，我的　神施恩的手怎样帮助我，以及王对我所说的话；他们就说：“我们要起来建造！”于是他们奋勇着手作这善工。

现代译 尼2:18 我告诉他们，上帝怎样跟我同在，帮助了我，并且告诉他们皇帝对我说的话。他们说：「我们就开始重建吧！」於是他们预备好，要开始工作。

当代译 尼2:18 然后，我又把上帝怎样恩待我，国王怎样恩准我的事情，都告诉了他们。他们听了以后，就都热心地说：“好，我们一起动手，重建城墙！”於是，他们便立刻展开重建的工程了。

文理本 尼2:18 我更以上帝之祐、及王谕我之言告之、佥曰、我侪起而建筑、于是各强厥手、成此善工、

修订本 尼2:18 我告诉他们我上帝施恩的手怎样帮助我，以及王向我所说的话。他们就说："我们起来建造吧！"于是他们使自己的手坚强，做这美好的工作。

KJV 英 尼2:18 Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

NIV 英 尼2:18 I also told them about the gracious hand of my God upon me and what the king had said to me. They replied, "Let us start rebuilding." So they began this good work.

主目录 返回顶部

和合本 尼2:19 但和伦人参巴拉，并为奴的亚扪人多比雅和阿拉伯人基善听见就嗤笑我们，藐视我们说：“你们做什么呢？要背叛王吗？”

拼音版 尼2:19 Dàn Hélún rén Sānbālā, bìng wèi nú de Yàmén rén Duōbǐyǎ, hé Yalābó rén Jīshàn, tīngjian jiù chīxiào wǒmen, miǎoshì wǒmen, shuō, nǐmen zuò shénme ne. yào beìpàn wáng ma.

吕振中 尼2:19 我回答他们说∶「天上的上帝一定使我们成功；我们是他的仆人；我们要起来建造；至于你们呢、你们在耶路撒冷是无分、无权、没有什么可以给人留念的。」

新译本 尼2:19 但和伦人参巴拉和作臣仆的亚扪人多比雅，以及阿拉伯人基善听见了，就讥笑我们，藐视我们，说：“你们在干什么？你们要背叛王吗？”

现代译 尼2:19 参巴拉、多比雅，和一个叫基善的阿拉伯人一听到我们计划要做的事，就讥笑我们。他们说：「你们在做甚麽？你们要背叛皇帝吗？」

当代译 尼2:19 但和伦人参巴拉、亚扪人多比雅和阿拉伯人基善听见我们的计划的时候，就讽刺嘲笑说：“你们在干甚麽？想要造反吗？”

文理本 尼2:19 和伦人参巴拉、亚扪人臣仆多比雅、及亚拉伯人基善闻之、则姗笑蔑视我、曰、尔所为者何事、岂将叛王欤、

修订本 尼2:19 但和伦人参巴拉、作臣仆的亚扪人多比雅和阿拉伯人基善听见就嗤笑我们，藐视我们，说："你们所做的这事是什么呢？要背叛王吗？"

KJV 英 尼2:19 But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

NIV 英 尼2:19 But when Sanballat the Horonite, Tobiah the Ammonite official and Geshem the Arab heard about it, they mocked and ridiculed us. "What is this you are doing?" they asked. "Are you rebelling against the king?"

主目录 返回顶部

和合本 尼2:20 我回答他们说：“天上的　神必使我们亨通。我们作他仆人的，要起来建造；你们却在耶路撒冷无分、无权、无记念。”

拼音版 尼2:20 Wǒ huídá tāmen shuō, tiān shang de shén bì shǐ wǒmen hēng tōng. wǒmen zuò tā púrén de, yào qǐlai jiànzào. nǐmen què zaì Yēlùsǎleng wú fēn, wú quán, wú jìniàn.

吕振中 尼2:20 那时大祭司以利亚实和他的同业弟兄做祭司的起来，建造了羊门；他们把这门分别为圣，又安立了它的门扇；又修造了城墙直到哈米亚谯楼，把它分别为圣、直到哈楠业谯楼。

新译本 尼2:20 我回答他们说：“天上的　神必使我们成功；我们是他的仆人，我们要起来建造，但你们在耶路撒冷无分、无权，无人记念。”

现代译 尼2:20 我回答：「天上的上帝会使我们成功。我们是他的仆人；我们要开始建造。你们不是耶路撒冷的一份子；你们在耶路撒冷没有产权。」

当代译 尼2:20 我却回答说：“天上的上帝必定会使我们顺利的，作为他仆人的我们一定能够重建这城墙，但耶路撒冷却一定甚麽也没有你们的份儿。”

文理本 尼2:20 我曰、天上上帝必使我侪利达、我侪为其仆、将起而建筑、尔曹于耶路撒冷、无分、无权、无记志、

修订本 尼2:20 我回答他们的话，对他们说："天上的上帝必使我们亨通。我们作他仆人的，要起来建造；你们却在耶路撒冷无份、无权、无名号。"

KJV 英 尼2:20 Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

NIV 英 尼2:20 I answered them by saying, "The God of heaven will give us success. We his servants will start rebuilding, but as for you, you have no share in Jerusalem or any claim or historic right to it."


尼希米记第3章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第3章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼3:1 那时，大祭司以利亚实和他的弟兄众祭司起来建立羊门，分别为圣，安立门扇，又筑城墙到哈米亚楼，直到哈楠业楼，分别为圣。

拼音版 尼3:1 Nàshí, Dàjìsī Yǐlìyàshí , hé tāde dìxiōng zhòng jìsī, qǐlai jiànlì yáng mén, fēnbié wèi shèng, ān lì mén shān. yòu zhú chéngqiáng dào Hāmǐyà lóu, zhídào Hānányè lóu, fēnbié wèi shèng.

吕振中 尼3:1 其次是耶利哥人建造的。其次是音利的儿子撒刻建造的。

新译本 尼3:1 那时，大祭司以利亚实起来，和他一起作祭司的众兄弟都起来，重建了羊门；他们装上门扇，就把它分别为圣，又建造城墙，直到哈米亚城楼和哈楠业城楼，把城分别为圣；

现代译 尼3:1 城墙是这样重建起来的：大祭司以利亚实和他的祭司同事们重建了羊门，把它奉献了，并且安置好。他们又筑城墙，直到百楼和哈楠业楼，把它奉献了。

当代译 尼3:1 於是，大祭司以利亚实和其他的祭司着手重立羊门，安上门扇，又重建城墙直到哈米亚楼和哈楠业楼，之后就为上述的工程行了奉献礼。

文理本 尼3:1 维时、大祭司以利亚实、与其同宗祭司、起建羊门、而区别之、置扉、又建邑垣、至哈米亚楼、延及哈楠业楼、而区别之、

修订本 尼3:1 那时，以利亚实大祭司和他的弟兄众祭司起来建立羊门，将门分别为圣，安立门扇，直到哈米亚楼。他们又将它分别为圣，直到哈楠业楼。

KJV 英 尼3:1 Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

NIV 英 尼3:1 Eliashib the high priest and his fellow priests went to work and rebuilt the Sheep Gate. They dedicated it and set its doors in place, building as far as the Tower of the Hundred, which they dedicated, and as far as the Tower of Hananel.

主目录 返回顶部

和合本 尼3:2 其次是耶利哥人建造。其次是音利的儿子撒刻建造。

拼音版 尼3:2 Qí cì shì Yēlìgē rén jiànzào.qí cì shì Yīnlì de érzi Sǎkè jiànzào.

吕振中 尼3:2 鱼门是哈西拿的子孙建造的；他们架了栋梁，安立了门扇户枢和门闩。

新译本 尼3:2 接着的一段由耶利哥人建造；再接着的一段由音利的儿子撒刻建造。

现代译 尼3:2 耶利哥人建造下一段。音利的儿子撒刻建造再下一段。

当代译 尼3:2 接续的一段由耶利哥人重建，再下一段由音利的儿子撒刻重建。

文理本 尼3:2 其次、耶利哥人建筑、其次、音利子撒刻建筑、

修订本 尼3:2 在他旁边建造的是耶利哥人。在他旁边建造的是音利的儿子撒刻。

KJV 英 尼3:2 And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

NIV 英 尼3:2 The men of Jericho built the adjoining section, and Zaccur son of Imri built next to them.

主目录 返回顶部

和合本 尼3:3 哈西拿的子孙建立鱼门，架横梁、安门扇和闩锁。

拼音版 尼3:3 Hā xī ná de zǐsūn jiànlì yú mén, jià héngliáng, ān mén shān, hé shuān suǒ.

吕振中 尼3:3 其次是哈哥斯的孙子乌利亚的儿子米利末修造的。其次是米示萨别的子孙比利迦的儿子米书兰修造的。其次是巴拿的儿子撒督修造的。

新译本 尼3:3 哈西拿的子孙建造鱼门，他们安置横梁，装上门扇、门插和门闩。

现代译 尼3:3 哈西拿宗族建造了鱼门。他们把梁和门都安置好，又装上门闩和插梢，以便锁住城门。

当代译 尼3:3 哈西拿的子孙重建鱼门，架上横梁，安上门和闩锁。

文理本 尼3:3 哈西拿众子建鱼门、上梁置扉、锁楗俱备、

修订本 尼3:3 哈西拿的子孙建立鱼门，架横梁、安门扇，装闩和锁。

KJV 英 尼3:3 But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

NIV 英 尼3:3 The Fish Gate was rebuilt by the sons of Hassenaah. They laid its beams and put its doors and bolts and bars in place.

主目录 返回顶部

和合本 尼3:4 其次是哈哥斯的孙子、乌利亚的儿子米利末修造。其次是米示萨别的孙子、比利迦的儿子米书兰修造。其次是巴拿的儿子撒督修造。

拼音版 尼3:4 Qí cì shì Hāgēsī de sūnzi, Wūlìyà de érzi Mǐlìmò xiūzào. qí cì shì Mǐshìsàbiéde sūnzi, Bǐlìjiāde érzi Mǐshūlán xiūzào. qí cì shì Bāná de érzi Sādū xiūzào.

吕振中 尼3:4 其次是提哥亚人修造的；但是他们贵显的人不用肩膀（原文∶脖子）担负起他们主子（或译∶他们的主）的工作。

新译本 尼3:4 接着的一段由哈哥斯的孙子、乌利亚的儿子米利末修筑；再接着的一段由米示萨别的孙子、比利迦的儿子米书兰修筑。

现代译 尼3:4 哈歌斯的孙子，乌利亚的儿子米利末造了另一段。米示萨别的孙子，比利迦的儿子米书兰造了再下一段。巴拿的儿子撒督造了再下一段。

当代译 尼3:4 接续的一段由哈哥斯的孙儿、乌利亚的儿子米利末修筑。下一段由米示萨别的孙儿、比利迦的儿子米书兰修筑。再下一段由巴拿的儿子撒督修筑。

文理本 尼3:4 其次、哈哥斯孙、乌利亚子米利末修葺、其次、米示萨别孙、比利迦子米书兰修葺、其次、巴拿子撒督修葺、

修订本 尼3:4 在他们旁边修造的是哈哥斯的孙子，乌利亚的儿子米利末。在他们旁边修造的是米示萨别的孙子，比利迦的儿子米书兰。在他们旁边修造的是巴拿的儿子撒督。

KJV 英 尼3:4 And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

NIV 英 尼3:4 Meremoth son of Uriah, the son of Hakkoz, repaired the next section. Next to him Meshullam son of Berekiah, the son of Meshezabel, made repairs, and next to him Zadok son of Baana also made repairs.

主目录 返回顶部

和合本 尼3:5 其次是提哥亚人修造。但是他们的贵胄不用肩担他们主的工作（“肩”原文作“颈项”）。

拼音版 尼3:5 Qí cì shì Tígēyà rén xiūzào. dànshì tāmende guìzhòu búyòng jiān ( jiān yuánwén zuò jǐngxiàng ) dǎn tāmen zhǔ de gōngzuò.

吕振中 尼3:5 旧城（或译∶旧墙）的门是巴西亚的儿子耶何耶大和比所玳的儿子米书兰修造的；他们架了栋梁，安立了门扇户枢和和门闩。

新译本 尼3:5 接着这一段的是由提哥亚人修筑；但是他们的贵族不愿肩负他们的主的工作。

现代译 尼3:5 提哥亚城的人造了再下一段；可是城里的领袖拒绝督工指定他们做的手工。

当代译 尼3:5 接下来的一段由提哥亚人修筑，但他们的领袖不肯负起督工所分派的工作。

文理本 尼3:5 其次、提哥亚人修葺、然彼之显者、不肩负其主之工、

修订本 尼3:5 在他们旁边修造的是提哥亚人；但是他们的贵族不用肩扛他们主人的工作。

KJV 英 尼3:5 And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their LORD.

NIV 英 尼3:5 The next section was repaired by the men of Tekoa, but their nobles would not put their shoulders to the work under their supervisors.

主目录 返回顶部

和合本 尼3:6 巴西亚的儿子耶何耶大与比所玳的儿子米书兰修造古门，架横梁、安门扇和闩锁。

拼音版 尼3:6 Bāxīyà de érzi, Yéhéyédà yǔ Bǐsuǒdaì de érzi, Mǐshūlán xiūzào gǔ mén, jià héngliáng, ān mén shān hé shuān suǒ.

吕振中 尼3:6 其次是基遍人米拉提、米崙人雅顿、基遍人和米斯巴人、修造的∶米斯巴是大河以西那边的巡抚所管的。

新译本 尼3:6 巴西亚的儿子耶何耶大和比所玳的儿子米书兰修筑古门；他们安置横梁，装上门扇、门插和门闩。

现代译 尼3:6 巴西亚的儿子耶何耶大和比所玳的儿子米书兰重建了耶沙拿门〔或译：古门〕。他们把梁和门都安置好，又装上门闩和插梢，以便锁住城门。

当代译 尼3:6 巴西亚的儿子耶何耶大和比所玳的儿子米书兰负责修筑古门，架上横梁，安上门和闩锁。

文理本 尼3:6 巴西亚子耶何耶大、比所玳子米书兰、修葺古门、上梁置扉、锁楗俱备、

修订本 尼3:6 巴西亚的儿子耶何耶大与比所玳的儿子米书兰修造古门，架横梁，安门扇，装闩和锁。

KJV 英 尼3:6 Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

NIV 英 尼3:6 The Jeshanah Gate was repaired by Joiada son of Paseah and Meshullam son of Besodeiah. They laid its beams and put its doors and bolts and bars in place.

主目录 返回顶部

和合本 尼3:7 其次是基遍人米拉提，米伦人雅顿与基遍人，并属河西总督所管的米斯巴人修造。

拼音版 尼3:7 Qí cì shì Jībiàn rén Mǐlātí, Mǐlún rén Yǎdùn yǔ Jībiàn rén, bìng shǔ hé xī zǒng dū suǒ guǎn de Mǐsībā rén xiūzào.

吕振中 尼3:7 其次是银匠哈海雅的儿子乌薛修造的。其次是作香物者哈拿尼雅修造的∶他们修完了耶路撒冷、直到场城场（传统∶宽墙）。

新译本 尼3:7 接着的一段由基遍人米拉提、米伦人雅赖、基遍人和河西那边省长所管辖的米斯巴人修筑。

现代译 尼3:7 基遍人米拉提、米伦人雅顿，以及基遍和米斯巴城里的人造了再下一段，直到河西省长的官邸。

当代译 尼3:7 接续的一段由基遍人米拉提、米伦人雅顿、基遍人和属河西总督所管辖的米斯巴人负责修筑。

文理本 尼3:7 其次、基遍人米拉提、米伦人雅顿、与基遍人、及河西方伯所属之米斯巴人修葺、

修订本 尼3:7 在他们旁边修造的是基遍人米拉提、米伦人雅顿、基遍人，和河西总督所管的米斯巴人。

KJV 英 尼3:7 And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

NIV 英 尼3:7 Next to them, repairs were made by men from Gibeon and Mizpah--Melatiah of Gibeon and Jadon of Meronoth--places under the authority of the governor of Trans-Euphrates.

主目录 返回顶部

和合本 尼3:8 其次是银匠哈海雅的儿子乌薛修造。其次是做香的哈拿尼雅修造。这些人修坚耶路撒冷，直到宽墙。

拼音版 尼3:8 Qí cì shì yín jiàng, Hāhǎiyǎ de érzi Wūxuē xiūzào. qí cì shì zuò xiāng de Hānáníyǎ xiūzào. zhèxie rén xiū jiān Yēlùsǎleng, zhídào kuān qiáng.

吕振中 尼3:8 其次是耶路撒冷半区的区长户珥的儿子利法雅修造的。

新译本 尼3:8 再接着的一段由金匠哈海雅的儿子乌薛修筑。接着这一段的是由作香料的哈拿尼雅修筑。他们修葺耶路撒冷的城墙，直到宽墙。

现代译 尼3:8 哈海雅的儿子银匠乌薛造了再下一段。制香料的哈拿尼雅造了再下一段，直到宽墙。

当代译 尼3:8 下一段是由银匠哈海雅的儿子乌薛修筑。再下一段是由制造香品的哈拿尼雅修筑，这些人合力重建耶路撒冷的城墙，直到宽墙。

文理本 尼3:8 其次、金工哈海雅子乌薛修葺、其次、制香之哈拿尼雅修葺、彼众修葺耶路撒冷、延至广垣、

修订本 尼3:8 在他旁边修造的是哈海雅的儿子乌薛银匠。在他旁边修造的是做香料的哈拿尼雅。他们修复耶路撒冷，直到宽墙。

KJV 英 尼3:8 Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

NIV 英 尼3:8 Uzziel son of Harhaiah, one of the goldsmiths, repaired the next section; and Hananiah, one of the perfume-makers, made repairs next to that. They restored Jerusalem as far as the Broad Wall.

主目录 返回顶部

和合本 尼3:9 其次是管理耶路撒冷的一半、户珥的儿子利法雅修造。

拼音版 尼3:9 Qí cì shì guǎnlǐ Yēlùsǎleng yī bàn, Hùer de érzi Lìfǎ yǎ xiūzào.

吕振中 尼3:9 其次是哈路抹的儿子耶大雅修造他自己房屋的对面。其次是哈沙尼的儿子哈突修造的。

新译本 尼3:9 接着的一段由管理半个耶路撒冷的区长，户珥的儿子利法雅修筑。

现代译 尼3:9 户珥的儿子，管理半个耶路撒冷区的利法雅造了再下一段。

当代译 尼3:9 接下来的一段由管理半个耶路撒冷的户珥的儿子利法雅修筑。

文理本 尼3:9 其次、治耶路撒冷境之半者、户珥子利法雅修葺、

修订本 尼3:9 在他们旁边修造的是管理耶路撒冷城区的一半、户珥的儿子利法雅。

KJV 英 尼3:9 And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

NIV 英 尼3:9 Rephaiah son of Hur, ruler of a half-district of Jerusalem, repaired the next section.

主目录 返回顶部

和合本 尼3:10 其次是哈路抹的儿子耶大雅，对着自己的房屋修造。其次是哈沙尼的儿子哈突修造。

拼音版 尼3:10 Qí cì shì Hālùmǒ de érzi, Yédàyǎ duì zhe zìjǐ de fángwū xiūzào. qí cì shì Hāshāní de érzi Hātū xiūzào.

吕振中 尼3:10 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造了另一段，也修造了灶炉谯楼。

新译本 尼3:10 再接着的一段由哈路抹的儿子耶大雅修筑，就是他自己房屋对面的那段。接着这一段的是由哈沙尼的儿子哈突修筑。

现代译 尼3:10 哈路抹的儿子耶大雅造了再下一段，靠近他自己的家。哈沙尼的儿子哈突造了再下一段。

当代译 尼3:10 接续的一段由哈路抹的儿子耶大雅负责修筑，他修筑的部分是在他的房子对面。下一段是哈沙尼的儿子哈突负责修筑的，

文理本 尼3:10 其次、哈路抹子耶大雅、修葺其室相对之处、其次、哈沙尼子哈突修葺、

修订本 尼3:10 在他们旁边的是哈路抹的儿子耶大雅在自己房屋的对面修造。在他旁边修造的是哈沙尼的儿子哈突。

KJV 英 尼3:10 And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

NIV 英 尼3:10 Adjoining this, Jedaiah son of Harumaph made repairs opposite his house, and Hattush son of Hashabneiah made repairs next to him.

主目录 返回顶部

和合本 尼3:11 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修造一段，并修造炉楼。

拼音版 尼3:11 Hālín de érzi Mǎjīyǎ, hé Bāhāmóyē de érzi Hāshù xiūzào yī duàn, bìng xiūzào lú lóu.

吕振中 尼3:11 其次是耶路撒冷半区的区长哈罗黑的儿子沙龙、和他的女儿们修造的。

新译本 尼3:11 哈琳的儿子玛基雅和巴哈．摩押的儿子哈述修筑另一段城墙和炉楼。

现代译 尼3:11 哈琳的儿子玛基雅和巴哈摩押的儿子哈述造了再下一段和炉楼。

当代译 尼3:11 哈琳的儿子玛基雅和巴哈摩押的儿子哈述修筑另一段和炉楼，

文理本 尼3:11 哈琳子玛基雅、与巴哈摩押子哈述、修葺一段、爰及炉楼、

修订本 尼3:11 哈琳的儿子玛基雅和巴哈．摩押的儿子哈述修造下一段和炉楼。

KJV 英 尼3:11 Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

NIV 英 尼3:11 Malkijah son of Harim and Hasshub son of Pahath-Moab repaired another section and the Tower of the Ovens.

主目录 返回顶部

和合本 尼3:12 其次是管理耶路撒冷那一半、哈罗黑的儿子沙龙和他的女儿们修造。

拼音版 尼3:12 Qí cì shì guǎnlǐ Yēlùsǎleng nà yī bàn, Hāluóhēi de érzi Shālóng, hé tāde nǚér men xiūzào.

吕振中 尼3:12 谷门是哈嫩和撒挪亚的居民修造的∶他们重造了那门，安立了门扇户枢和门闩；又建造了城墙一千肘（一肘等于一呎半）、直到粪土门。

新译本 尼3:12 接着的一段由管理半个耶路撒冷的区长哈罗黑的儿子沙龙和他的女儿们修筑。

现代译 尼3:12 哈罗黑的儿子，管理另一半耶路撒冷区的沙龙造了再下一段。（他的女儿们也一同帮忙。）

当代译 尼3:12 再下一段由管理另半个耶路撒冷城的哈罗黑的儿子沙龙和他的女儿们所修筑的。

文理本 尼3:12 其次、治耶路撒冷境之半者、哈罗黑子沙龙、及其女修葺、

修订本 尼3:12 在他旁边修造的是管理耶路撒冷城区的另一半、哈罗黑的儿子沙龙和他的女儿们。

KJV 英 尼3:12 And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

NIV 英 尼3:12 Shallum son of Hallohesh, ruler of a half-district of Jerusalem, repaired the next section with the help of his daughters.

主目录 返回顶部

和合本 尼3:13 哈嫩和撒挪亚的居民修造谷门，立门、安门扇和闩锁，又建筑城墙一千肘，直到粪厂门。

拼音版 尼3:13 Hānèn hé Sǎnuóyà de jūmín xiūzào gǔ mén, lì mén, ān mén shān hé shuān suǒ, yòu jiànzhù chéngqiáng yī qiā zhǒu, zhídào fèn chǎng mén.

吕振中 尼3:13 粪土门是伯哈基琳区长利甲的儿子玛基雅修造的∶他们重造了那门，安立了门扇户枢和门闩。

新译本 尼3:13 哈嫩和撒挪亚城的居民修筑谷门。他们重建那门，装上门扇、门插和门闩；又修筑城墙四百四十公尺，直至粪门。

现代译 尼3:13 哈巌和撒挪亚城的居民重造了谷门。他们把门安置好，也装上门闩和插梢，以便锁住城门。他们又修理城墙四百四十公尺，直到垃圾门。

当代译 尼3:13 哈嫩领导撒挪亚人修筑谷门，装上门和闩锁后，又建筑了四百四十五公尺的城墙，直到粪厂门。

文理本 尼3:13 哈嫩及撒挪亚居民、修葺谷门、建门置扉、锁楗俱备、复建垣一千肘、至粪场门、

修订本 尼3:13 哈嫩和撒挪亚的居民修造谷门；他们立门，安门扇，装闩和锁，又修造城墙一千肘，直到粪厂门。

KJV 英 尼3:13 The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

NIV 英 尼3:13 The Valley Gate was repaired by Hanun and the residents of Zanoah. They rebuilt it and put its doors and bolts and bars in place. They also repaired five hundred yards of the wall as far as the Dung Gate.

主目录 返回顶部

和合本 尼3:14 管理伯哈基琳、利甲的儿子玛基雅修造粪厂门，立门、安门扇和闩锁。

拼音版 尼3:14 Guǎnlǐ Bǎihājīlín, Lìjiǎ de érzi Mǎjīyǎ xiūzào fèn chǎng mén, lì mén, ān mén shān hé shuān suǒ.

吕振中 尼3:14 泉门是米斯巴区长各荷西的儿子沙崙修造的∶他们重造了那门，盖了门顶，安立了门扇户枢和门闩；又建造了靠近王家园子的西罗亚池的墙，直到那从大卫城下来的台阶。

新译本 尼3:14 粪门是由管理伯．哈基琳的区长，利甲的儿子玛基雅修筑；他重建那门，装上门扇、门插和门闩。

现代译 尼3:14 利甲的儿子，管理伯哈基琳区的玛基雅重建了垃圾门。他把门安置好，也装上门闩和插梢，以便锁住城门。

当代译 尼3:14 粪厂门由管理伯哈基琳的利甲的儿子玛基雅修筑；修筑好了，就装上门和闩锁。

文理本 尼3:14 治伯哈基琳者、利甲子玛基雅修葺粪场门、建门置扉、锁楗俱备、

修订本 尼3:14 管理伯．哈基琳区、利甲的儿子玛基雅修造粪厂门；他立门，安门扇，装闩和锁。

KJV 英 尼3:14 But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

NIV 英 尼3:14 The Dung Gate was repaired by Malkijah son of Recab, ruler of the district of Beth Hakkerem. He rebuilt it and put its doors and bolts and bars in place.

主目录 返回顶部

和合本 尼3:15 管理米斯巴、各荷西的儿子沙仑修造泉门，立门、盖门顶、安门扇和闩锁，又修造靠近王园西罗亚池的墙垣，直到那从大卫城下来的台阶。

拼音版 尼3:15 Guǎnlǐ Mǐsībā, Gèhéxī de érzi Shālún xiūzào quán mén, lì mén, gaì mén dǐng, ān mén shān hé shuān suǒ, yòu xiūzào kàojìn wáng yuán Xīluóyà chí de qiáng yuán, zhídào nà cóng Dàwèi chéng xià lái de táijiē.

吕振中 尼3:15 接着是伯夙半区的区长押卜的儿子尼希米修造了，直到大卫坟地的对面，又到了造池子和勇士堂。

新译本 尼3:15 管理米斯巴的区长各荷西的儿子沙仑修筑泉门。他重建那门，加盖门顶，装上门扇、门插和门闩；又重建靠近王园的西罗亚池的城墙，直到从大卫城下来的台阶。

现代译 尼3:15 各荷西的儿子，管理米斯巴区的沙仑重建了泉门，也造了进口处通道。他把门安置好，又装上门闩和插梢。他也在西罗亚池那里造了那段紧接着王家花园的城墙，一直到从大卫城下来的台阶。

当代译 尼3:15 泉门由管理米斯巴的各荷西的儿子沙仑所修筑；修筑好了，就盖上门顶、装上门和闩锁。他又修筑由西罗亚池至御园的城墙直到大卫城下来的阶梯。

文理本 尼3:15 治米斯巴者、各荷西子沙仑、修葺泉门、建门、作盖、置扉、锁楗俱备、复建近于王囿、西罗亚沼之垣、至大卫城之阶、

修订本 尼3:15 管理米斯巴区、各．荷西的儿子沙仑修造泉门；他立门，盖门顶，安门扇，装闩和锁，又修造靠近王的花园西罗亚池的城墙，直到那从大卫城下来的台阶。

KJV 英 尼3:15 But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

NIV 英 尼3:15 The Fountain Gate was repaired by Shallun son of Col-Hozeh, ruler of the district of Mizpah. He rebuilt it, roofing it over and putting its doors and bolts and bars in place. He also repaired the wall of the Pool of Siloam, by the King's Garden, as far as the steps going down from the City of David.

主目录 返回顶部

和合本 尼3:16 其次是管理伯夙一半、押卜的儿子尼希米修造，直到大卫坟地的对面，又到挖成的池子，并勇士的房屋。

拼音版 尼3:16 Qí cì shì guǎnlǐ Bǎisù yī bàn, Yēbo de érzi Níxīmǐ xiūzào, zhídào Dàwèi fùndì de duìmiàn, yòu dào wā chéng de chízi, bìng yǒng shì de fángwū.

吕振中 尼3:16 接着是利未人巴尼的儿子利宏修造的。其次是基伊拉半区的区长哈沙比雅为他本区修造的。

新译本 尼3:16 下一段由管理半个伯．夙的区长，押人的儿子尼希米修筑，直到大卫墓地的对面，又到人工池和勇士之家。

现代译 尼3:16 押卜的儿子，管理半个伯夙区的尼希米造了再下一段，直到大卫的墓地、池子，和军营。

当代译 尼3:16 接续的一段由管理半个伯夙的押卜的儿子尼希米修筑，他们一直修筑到大卫的墓地对面、蓄水池和勇士堂。

文理本 尼3:16 其次、治伯夙境之半者、押卜子尼希米修葺、至大卫墓相对之所、延及凿成之池、至于勇士之室、

修订本 尼3:16 接续他修造的是管理伯．夙区的一半、押卜的儿子尼希米，直到大卫坟地的对面，又到人造池，到达勇士的房屋。

KJV 英 尼3:16 After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

NIV 英 尼3:16 Beyond him, Neemiah son of Azbuk, ruler of a half-district of Beth Zur, made repairs up to a point opposite the tombs of David, as far as the artificial pool and the House of the Heroes.

主目录 返回顶部

和合本 尼3:17 其次是利未人巴尼的儿子利宏修造。其次是管理基伊拉一半、哈沙比雅为他所管的本境修造。

拼音版 尼3:17 Qí cì shì Lìwèi rén, Bāní de érzi Lìhóng xiūzào. qí cì shì guǎnlǐ Jīyīlā yī bàn, Hāshābǐyǎ wèi tā suǒ guǎn de ben jìng xiūzào.

吕振中 尼3:17 接着是他们的族弟兄基伊拉半区的区长希拿达的儿子巴瓦伊修造的。

新译本 尼3:17 再下一段由利未人巴尼的儿子利宏修筑；接着的一段由管理半个基伊拉的区长哈沙比雅为他本区修筑。

现代译 尼3:17 以下这些利未人帮助重建接着的几段城墙：巴尼的儿子利宏造了再下一段。管理半个基伊拉区的哈沙比雅为他所管辖的区域造了再下一段。

当代译 尼3:17 下一段由利未人巴尼的儿子利宏所修筑。再下一段由管理半个基伊拉地区的哈沙比雅修筑，他负责自己区域内的城墙。

文理本 尼3:17 其次、利未人、巴尼子利宏修葺、其次、治基伊拉境之半者、哈沙比雅、为其区域修葺、

修订本 尼3:17 接续他修造的是利未人巴尼的儿子利宏。在他旁边的是管理基伊拉区一半的哈沙比雅为本区修造。

KJV 英 尼3:17 After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

NIV 英 尼3:17 Next to him, the repairs were made by the Levites under Rehum son of Bani. Beside him, Hashabiah, ruler of half the district of Keilah, carried out repairs for his district.

主目录 返回顶部

和合本 尼3:18 其次是利未人弟兄中管理基伊拉那一半、希拿达的儿子巴瓦伊修造。

拼音版 尼3:18 Qí cì shì Lìwèi rén dìxiōng zhōng guǎnlǐ Jīyīlā nà yī bàn, Xīnádá de érzi bā wà yī xiūzào.

吕振中 尼3:18 其次是米斯巴的区长耶书亚的儿子以谢修造了另一段，对着军械库的上坡、城墙的拐角处。

新译本 尼3:18 下一段由他们的兄弟，管理另一半基伊拉的区长，希拿达的儿子宾内修筑。

现代译 尼3:18 希拿达的儿子，管理另一半基伊拉区的巴瓦伊造了再下一段。

当代译 尼3:18 接下来的一段由他的同族兄弟，就是管辖其馀半个基伊拉区的希拿达的儿子巴瓦伊修筑。

文理本 尼3:18 其次、治基伊拉境之半者、哈沙比之同宗、希拿达子巴瓦伊修葺、

修订本 尼3:18 接续他修造的是他们弟兄中管理基伊拉区的另一半、希拿达的儿子宾内。

KJV 英 尼3:18 After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

NIV 英 尼3:18 Next to him, the repairs were made by their countrymen under Binnui son of Henadad, ruler of the other half-district of Keilah.

主目录 返回顶部

和合本 尼3:19 其次是管理米斯巴、耶书亚的儿子以谢修造一段，对着武库的上坡城墙转弯之处。

拼音版 尼3:19 Qí cì shì guǎnlǐ Mǐsībā, Yéshūyà de érzi Yǐxiè xiūzào yī duàn, duì zhe wǔ kù de shang pō, chéngqiáng zhuǎn wān zhī chù.

吕振中 尼3:19 接着是萨拜的儿子巴录（传统此处有∶『发烈怒』一词）竭力修造一段，从城墙的拐角处，直到大祭司以利亚实的府门。

新译本 尼3:19 管理米斯巴的区长耶书亚的儿子以谢修筑接着的一段，对着军械库的斜坡、城墙转角的地方。

现代译 尼3:19 耶书亚的儿子，管理米斯巴的以谢造了再下一段，在军械库的前面，直到城墙转弯的地方。

当代译 尼3:19 接续的一段由管理另一半米斯巴的耶书亚的儿子以谢负责修筑。这一段的城墙对着军械库的上坡，即城墙的转角处。

文理本 尼3:19 其次、治米斯巴者、耶书亚子以谢、修葺一段、在邑隅武库相对之处、

修订本 尼3:19 在他旁边的是管理米斯巴、耶书亚的儿子以谢珥修造武库的上坡对面、城墙转弯处的那一段。

KJV 英 尼3:19 And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

NIV 英 尼3:19 Next to him, Ezer son of Jeshua, ruler of Mizpah, repaired another section, from a point facing the ascent to the armory as far as the angle.

主目录 返回顶部

和合本 尼3:20 其次是萨拜的儿子巴录竭力修造一段，从城墙转弯，直到大祭司以利亚实的府门。

拼音版 尼3:20 Qí cì shì Sàbaì de érzi, Bālùjiélì xiūzào yī duàn, cóng chéngqiáng zhuǎn wān, zhídào Dàjìsī Yǐlìyàshí de fǔ mén.

吕振中 尼3:20 接着是哈哥斯的孙子乌利亚的儿子米利末修造了另一段，从以利亚实的府门、直到以利亚实府的尽头。

新译本 尼3:20 下一段，就是萨拜的儿子巴录竭力修筑的另一段，从城墙转角的地方，直到大祭司以利亚实住宅的门口。

现代译 尼3:20 萨拜的儿子巴录造了再下一段，直到大祭司以利亚实住宅的门口。

当代译 尼3:20 下一段由萨拜的儿子巴录修筑，他竭力由墙的转角处，一直修筑到大祭司以利亚实的家门。

文理本 尼3:20 其次、萨拜子巴录、竭力修葺一段、自邑隅至大祭司以利亚实之室门、

修订本 尼3:20 接续他的是萨拜的儿子巴录竭力修造下一段，从转弯处，直到以利亚实大祭司的府门。

KJV 英 尼3:20 After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

NIV 英 尼3:20 Next to him, Baruch son of Zabbai zealously repaired another section, from the angle to the entrance of the house of Eliashib the high priest.

主目录 返回顶部

和合本 尼3:21 其次是哈哥斯的孙子、乌利亚的儿子米利末修造一段，从以利亚实的府门，直到以利亚实府的尽头。

拼音版 尼3:21 Qí cì shì Hāgēsī de sūnzi, Wūlìyà de érzi Mǐlìmò xiūzào yī duàn, cóng Yǐlìyàshí de fǔ mén, zhídào Yǐlìyàshí fǔ de jìntóu.

吕振中 尼3:21 接着是约但河一片平原的人、做祭司的、修造的。

新译本 尼3:21 再下一段，就是哈哥斯的孙子、乌利亚的儿子米利末修筑的另一段，从以利亚实住宅的门口，直到以利亚实住宅的尽头。

现代译 尼3:21 哈哥斯的孙子，乌利亚的儿子米利末造了再下一段，直到以利亚实住宅的尽头。

当代译 尼3:21 再下一段由哈哥斯的孙儿乌利亚的儿子米利末修筑，他由以利亚实的家门一直修筑到他的房子的尽头。

文理本 尼3:21 其次、哈哥斯孙、乌利亚子米利末、修葺一段、自以利亚实室门、至其室隅、

修订本 尼3:21 接续他的是哈哥斯的孙子，乌利亚的儿子米利末修造下一段，从以利亚实的府门，直到以利亚实府的尽头。

KJV 英 尼3:21 After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

NIV 英 尼3:21 Next to him, Meremoth son of Uriah, the son of Hakkoz, repaired another section, from the entrance of Eliashib's house to the end of it.

主目录 返回顶部

和合本 尼3:22 其次是住平原的祭司修造。

拼音版 尼3:22 Qí cì shì zhù píngyuán de jìsī xiūzào.

吕振中 尼3:22 接着是便雅悯和哈述修造自己房屋对面的一段。接着是亚难尼的孙子玛西雅的儿子亚撒利雅修造了自己房屋附近的一段。

新译本 尼3:22 这一段之后是由住在约伯河平原的祭司修筑。

现代译 尼3:22 以下这些祭司协助重建接着的几段城墙：住在耶路撒冷四周的祭司造了再下一段。

当代译 尼3:22 接续的一段由住在平原的祭司修筑。

文理本 尼3:22 其次、居平原之祭司修葺、

修订本 尼3:22 接续他修造的是住平原的祭司。

KJV 英 尼3:22 And after him repaired the priests, the men of the plain.

NIV 英 尼3:22 The repairs next to him were made by the priests from the surrounding region.

主目录 返回顶部

和合本 尼3:23 其次是便雅悯与哈述对着自己的房屋修造。其次是亚难尼的孙子、玛西雅的儿子亚撒利雅在靠近自己的房屋修造。

拼音版 尼3:23 Qí cì shì Biànyǎmǐn yǔ Hāshù, duì zhe zìjǐ de fángwū xiūzào. qí cì shì Yànánní de sūnzi, Mǎxīyǎ de érzi, Yàsālìyǎ zaì kàojìn zìjǐ de fángwū xiūzào.

吕振中 尼3:23 接着是希拿达的儿子宾内修造了另一段，从亚撒利雅的房屋、直到城墙的拐角处，就是到了城角。

新译本 尼3:23 下一段是由便雅悯和哈述，修筑他们自己房屋对面的那段。再下一段由亚难尼的孙子、玛西雅的儿子亚撒利雅，修筑他自己的房屋旁边的那段。

现代译 尼3:23 便雅悯和哈述造了再下一段，就在他们房子的前面。亚难尼的孙子，玛西雅的儿子亚撒利雅造了再下一段，就在他房子前面。

当代译 尼3:23 下一段由便雅悯、哈述和亚难尼的孙儿玛西雅的儿子亚撒利雅修筑，他们负责自己家门附近的一段。

文理本 尼3:23 其次、便雅悯与哈述、于其室前修葺、其次、亚难尼孙、玛西雅子亚撒利雅、附近其室修葺、

修订本 尼3:23 接续他的是便雅悯与哈述在自己房屋的对面修造。接续他的是亚难尼的孙子，玛西雅的儿子亚撒利雅在自己房屋的旁边修造。

KJV 英 尼3:23 After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

NIV 英 尼3:23 Beyond them, Benjamin and Hasshub made repairs in front of their house; and next to them, Azariah son of Maaseiah, the son of Ananiah, made repairs beside his house.

主目录 返回顶部

和合本 尼3:24 其次是希拿达的儿子宾内修造一段，从亚撒利雅的房屋直到城墙转弯，又到城角。

拼音版 尼3:24 Qí cì shì Xīnádá de érzi, Bīnneì xiūzào yī duàn, cóng Yàsālìyǎ de fángwū zhídào chéngqiáng zhuǎn wān, yòu dào chéng jiǎo.

吕振中 尼3:24 接着是乌赛的儿子巴拉修造了谯楼另角处前面；就是从护卫监院上高耸的王宫凸出来的。接着是巴录的儿子毗大雅修造了一段，

新译本 尼3:24 这一段之后是希拿达的儿子宾内修筑的另一段，从亚撒利雅的房屋，直到城墙的转角，就是城角的地方。

现代译 尼3:24 希拿达的儿子宾内造了再下一段，从亚撒利亚的房子到城墙转角。

当代译 尼3:24 再下一段由希拿达的儿子宾内修筑。他负责修筑从亚撒利雅的房子直到转角处的一段城墙。

文理本 尼3:24 其次、希拿达子宾内、修葺一段、自亚撒利雅之室、延及城弯、至于垣隅、

修订本 尼3:24 接续他的是希拿达的儿子宾内修造下一段，从亚撒利雅的房屋直到转弯处，又到城角。

KJV 英 尼3:24 After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

NIV 英 尼3:24 Next to him, Binnui son of Henadad repaired another section, from Azariah's house to the angle and the corner,

主目录 返回顶部

和合本 尼3:25 乌赛的儿子巴拉修造对着城墙的转弯和王上宫凸出来的城楼，靠近护卫院的那一段。其次是巴录的儿子毗大雅修造。

拼音版 尼3:25 Wūsaì de érzi, Bālā xiūzào duì zhe chéngqiáng de zhuǎn wān, hé wáng shang gōng tū chūlai de chéng lóu, kàojìn hùwèi yuàn de nà yī duàn. qí cì shì Bālù de érzi Pídàyǎ xiūzào.

吕振中 尼3:25 直到东城水门前面，和凸出来的谯楼那一段。

新译本 尼3:25 乌赛的儿子巴拉修筑对着城墙的转角的地方，以及王宫突出高耸的城楼靠近护卫院的一段。下一段由巴录的儿子毗大雅修筑。

现代译 尼3:25 乌赛的儿子巴拉造了再下一段，从城墙转角和靠近护卫院那座上层宫殿的城楼那地方开始造起。巴录的儿子比大雅造了再下一段，直到靠近水门东边的一处和守卫圣殿的城楼那里。（这就是靠近俄斐勒城、圣殿工人住的地方。）

当代译 尼3:25 接下来的一段由乌赛的儿子巴拉修筑，他负责修筑从转角处直到护卫院旁、王上宫所凸出来的城楼的一段。接着的一段是由巴录的儿子毗大雅修筑。

文理本 尼3:25 乌赛子巴拉、修葺城弯相对之所、及突出之楼、附王上宫、近于狱院、其次、巴录子毗大雅修葺、

修订本 尼3:25 乌赛的儿子巴拉修造转弯处的对面和靠近护卫院、王宫上层凸出来的城楼。接续他的是巴录的儿子毗大雅，

KJV 英 尼3:25 Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

NIV 英 尼3:25 and Palal son of Uzai worked opposite the angle and the tower projecting from the upper palace near the court of the guard. Next to him, Pedaiah son of Parosh

主目录 返回顶部

和合本 尼3:26 （尼提宁住在俄斐勒，直到朝东水门的对面和凸出来的城楼。）

拼音版 尼3:26 ( ní tí níng zhù zaì 'Efeilēi, zhídào zhāo dōng shuǐ mén de duìmiàn, hé tū chūlai de chéng lóu.

吕振中 尼3:26 接着是提哥亚人修造了另一段，就是从那凸出来的大谯楼前面、直到俄斐勒的墙。俄斐勒呢、是当殿役的所住的地方（原在26节之首）。

新译本 尼3:26 居住在俄斐勒的殿役，修筑直到东面水门对面和突出的城楼那一段墙。

现代译 尼3:26 乌赛的儿子巴拉造了再下一段，从城墙转角和靠近护卫院那座上层宫殿的城楼那地方开始造起。巴录的儿子比大雅造了再下一段，直到靠近水门东边的一处和守卫圣殿的城楼那里。（这就是靠近俄斐勒城、圣殿工人住的地方。）

当代译 尼3:26 住在俄斐勒的圣殿仆人们负责修筑东水门至凸出来的城楼的一段。

文理本 尼3:26 时、尼提甯人、居于俄斐勒、沿及水门之东、城楼相对之所、

修订本 尼3:26 （殿役住在俄斐勒，直到朝东水门的对面和凸出来的城楼。）

KJV 英 尼3:26 Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

NIV 英 尼3:26 and the temple servants living on the hill of Ophel made repairs up to a point opposite the Water Gate toward the east and the projecting tower.

主目录 返回顶部

和合本 尼3:27 其次是提哥亚人又修一段，对着那凸出来的大楼，直到俄斐勒的墙。

拼音版 尼3:27 Qí cì shì Tígēyà rén yòu xiū yī duàn, duì zhe nà tū chūlai de dà lóu, zhídào 'Efeilēi de qiáng.

吕振中 尼3:27 从马门往上、祭司们各对着自己的房屋而修造。

新译本 尼3:27 再下一段，就是由提哥亚人修筑的另一段，从那突出来的大城楼对面，直到俄斐勒的城墙。

现代译 尼3:27 提哥亚城的人造了再下一段；这是他们造的第二段：从守卫圣殿的大城楼对面一处开始，直到靠近俄斐勒那段城墙。

当代译 尼3:27 提哥亚人负责修筑凸出来的大楼对面直到俄斐勒的一段城墙。

文理本 尼3:27 其次、提哥亚人、修葺一段、在突出大楼相对之所、至俄斐勒垣、

修订本 尼3:27 接续他的是提哥亚人又修造一段，对着那凸出来的大城楼，直到俄斐勒的城墙。

KJV 英 尼3:27 After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

NIV 英 尼3:27 Next to them, the men of Tekoa repaired another section, from the great projecting tower to the wall of Ophel.

主目录 返回顶部

和合本 尼3:28 从马门往上，众祭司各对自己的房屋修造。

拼音版 尼3:28 Cóng mǎ mén wǎng shang, zhòng jìsī gè duì zìjǐ de fángwū xiūzào.

吕振中 尼3:28 接着是音麦的儿子撒督对着他自己的房屋而修造。接着是看守东门的示迦尼的儿子示玛雅修造的。

新译本 尼3:28 从马门往上的一段，祭司们各人修筑自己房屋对面的城墙。

现代译 尼3:28 有些祭司造了再下一段，从马门向北建造。每个祭司在他们自己的房子前面建造。

当代译 尼3:28 在马门的上面，祭司们各自负责修筑家门对面的城墙。

文理本 尼3:28 自马门而上、众祭司修葺、各在其室相对之所、

修订本 尼3:28 从马门往上，祭司各在自己房屋的对面修造。

KJV 英 尼3:28 From above the horse gate repaired the priests, every one over against his house.

NIV 英 尼3:28 Above the Horse Gate, the priests made repairs, each in front of his own house.

主目录 返回顶部

和合本 尼3:29 其次是音麦的儿子撒督对着自己的房屋修造。其次是守东门示迦尼的儿子示玛雅修造。

拼音版 尼3:29 Qí cì shì Yīnmaì de érzi, Sādū duì zhe zìjǐ de fángwū xiūzào. qí cì shì shǒu dōng mén, Shìjiāní de érzi Shìmǎyǎ xiūzào.

吕振中 尼3:29 接着是示利米雅的儿子哈拿尼雅和萨拉的第六儿子哈嫩修造了另一段。接着是比利迦的儿子米书兰对着他自己的厢房而修造。

新译本 尼3:29 下一段由音麦的儿子撒督修筑自己房屋对面的那段。再下一段由看守东门示迦尼的儿子示玛雅修筑。

现代译 尼3:29 音麦的儿子撒督造了再下一段，就在他房子前面。示迦尼的儿子，看守东门的示玛雅造了再下一段。

当代译 尼3:29 音麦的儿子撒督也重建自己的家门附近的那一段；接着的一段是由守东门的示迦尼的儿子示玛雅修筑。

文理本 尼3:29 其次、音麦子撒督、修葺其室相对之所、其次、司东门者、示迦尼子示玛雅修葺、

修订本 尼3:29 接续他的是音麦的儿子撒督在自己房屋的对面修造。接续他修造的是东门的守卫、示迦尼的儿子示玛雅。

KJV 英 尼3:29 After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

NIV 英 尼3:29 Next to them, Zadok son of Immer made repairs opposite his house. Next to him, Shemaiah son of Shecaniah, the guard at the East Gate, made repairs.

主目录 返回顶部

和合本 尼3:30 其次是示利米雅的儿子哈拿尼雅和萨拉的第六子哈嫩又修一段。其次是比利迦的儿子米书兰对着自己的房屋修造。

拼音版 尼3:30 Qí cì shì shì Lìmǐyē de érzi Hānáníyǎ, hé Sàlā de dì liù zǐ Hānèn yòu xiū yī duàn. qí cì shì Bǐlìjiāde érzi, Mǐshūlán duì zhe zìjǐ de fángwū xiūzào.

吕振中 尼3:30 接着是银匠中有一个人玛基雅修造到当殿役的和旅行商人的房屋，对着哈米弗甲门、直到城角楼。

新译本 尼3:30 这一段之后是由示利米雅的儿子哈拿尼雅和萨拉的第六子哈嫩修筑的另一段，下一段就是比利迦的儿子米书兰修筑自己住宅对面的那一段。

现代译 尼3:30 示利米雅的儿子哈拿尼雅和萨拉的第六个儿子哈巌造了再下一段。这是他们造的第二段。比利迦的儿子米书兰造了再下一段，就在他房子前面。

当代译 尼3:30 示利米雅的儿子哈拿尼雅、萨拉的第六儿子哈嫩和比利迦的儿子米书兰各自负责修筑自己家门对面的那一段。

文理本 尼3:30 其次、示利米雅子哈拿尼雅、及萨拉第六子哈嫩、修葺一段、其次、比利迦子米书兰、修葺其室相对之所、

修订本 尼3:30 接续他的是示利米雅的儿子哈拿尼雅和萨拉的第六个儿子哈嫩修造下一段。接续他的是比利迦的儿子米书兰在自己房屋的对面修造。

KJV 英 尼3:30 After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

NIV 英 尼3:30 Next to him, Hananiah son of Shelemiah, and Hanun, the sixth son of Zalaph, repaired another section. Next to them, Meshullam son of Berekiah made repairs opposite his living quarters.

主目录 返回顶部

和合本 尼3:31 其次是银匠玛基雅修造到尼提宁和商人的房屋，对着哈米弗甲门，直到城的角楼。

拼音版 尼3:31 Qí cì shì yín jiàng Mǎjīyǎ xiūzào dào ní tí níng, hé shāng rén de fángwū, duì zhe Hāmǐfújiǎ mén, zhídào chéng de jiào lóu.

吕振中 尼3:31 在城角楼和羊门之间的一段是银匠们和旅行商人们修造的。

新译本 尼3:31 再下一段由金匠玛基雅修筑，直到殿役和商人的房屋，对着哈米弗甲门，直到城的角楼。

现代译 尼3:31 银匠玛基雅造了再下一段，直到圣殿工人和商人用的屋子那里；这屋子在通往圣殿的哈米弗甲门〔或译：检阅门或守望门〕旁边，靠近城墙东北角顶上的房间。

当代译 尼3:31 银匠玛基雅负责修筑从哈米弗甲门对面的那些殿役和商人的房屋直到角楼的一段。

文理本 尼3:31 其次、金工玛基雅修葺、至尼提甯人及商贾之室、在哈米弗甲门相对之所、延及邑隅之楼、

修订本 尼3:31 接续他的是玛基雅银匠修造，直到殿役和商人的房屋，对着集合门，直到角楼。

KJV 英 尼3:31 After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

NIV 英 尼3:31 Next to him, Malkijah, one of the goldsmiths, made repairs as far as the house of the temple servants and the merchants, opposite the Inspection Gate, and as far as the room above the corner;

主目录 返回顶部

和合本 尼3:32 银匠与商人在城的角楼和羊门中间修造。

拼音版 尼3:32 Yín jiàng yǔ shāng rén zaì chéng de jiǎo lóu, hé yáng mén zhōngjiān xiūzào.

吕振中 尼3:32 参巴拉听说是我们在修造城墙，就发怒，大大恼恨，直嗤笑着犹大人。

新译本 尼3:32 金匠和商人修筑城的角楼和羊门之间的那一段。

现代译 尼3:32 银匠和商人们造了最后一段，从城墙转角上的房间直到羊门。

当代译 尼3:32 银匠和商人则负责完成由角楼起，直至羊门的那一段城墙。

文理本 尼3:32 邑隅之楼与羊门之间、金工与商贾修葺、

修订本 尼3:32 银匠与商人在角楼和羊门之间修造。

KJV 英 尼3:32 And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

NIV 英 尼3:32 and between the room above the corner and the Sheep Gate the goldsmiths and merchants made repairs.


尼希米记第4章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第4章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼4:1 参巴拉听见我们修造城墙，就发怒，大大恼恨，嗤笑犹大人。

拼音版 尼4:1 Sānbālā tīngjian wǒmen xiūzào chéngqiáng jiù fānù, dàdà nǎohèn, chīxiào Yóudà rén.

吕振中 尼4:1 他在他的族弟兄和撒玛利亚的军兵面说∶「嘿！这些衰弱憔悴的犹大人要作什么？他们要奋不顾身么？要宰献祭牲动工么？要在一天之内就作完么？他们要从尘土废堆中拿火烧过的石头把它重新建造起来（原文∶使它重生）么？」

新译本 尼4:1 当参巴拉听见我们正在重建城墙，就很忿怒，非常恼恨，并且讥讽犹大人。

现代译 尼4:1 参巴拉听见我们犹太人已经开始重建城墙，就非常生气，并且嘲笑我们。

当代译 尼4:1 参巴拉知道我们在重建城墙，就非常愤怒地当着他的朋友和撒马利亚的军官面前讥讽我们说：“这群可怜弱小的犹太人在做甚麽呢？难道他们要重建城墙来保护自己吗？你们以为献上祭物就可以在一日之间建好城墙吗？他们竟想从废堆中捡出石头来重建城墙呢！”

文理本 尼4:1 参巴拉闻我侪筑垣、忿怒恚恨、讥笑犹大人、

修订本 尼4:1 参巴拉听见我们建造城墙就发怒，非常恼恨，并嗤笑犹太人。

KJV 英 尼4:1 But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

NIV 英 尼4:1 When Sanballat heard that we were rebuilding the wall, he became angry and was greatly incensed. He ridiculed the Jews,

主目录 返回顶部

和合本 尼4:2 对他弟兄和撒马利亚的军兵说：“这些软弱的犹大人做什么呢？要保护自己吗？要献祭吗？要一日成功吗？要从土堆里拿出火烧的石头再立墙吗？”

拼音版 尼4:2 Duì tā dìxiōng hé Sāmǎlìyà de jūn bīng shuō, zhèxie ruǎnfuò de Yóudà rén zuò shénme ne. yào bǎohù zìjǐ ma. yào xiànjì ma. yào yī rì chénggōng ma. yào cóng tǔ duī lǐ ná chū huǒshào de shítou zaì lì qiáng ma.

吕振中 尼4:2 亚扪人多比雅在参巴拉旁边，他也说∶「哼！这些人所修造的、就使一只狐狸上去，也会把这些石墙跐个破口的！」

新译本 尼4:2 在他的兄弟和撒玛利亚的军队面前，说：“这些软弱的犹大人在作什么呢？想自己修筑城墙吗？想要献祭吗？想要在一天之内完成吗？想要使废土堆中被火烧过的石头复活吗？”

现代译 尼4:2 他在同伴和撒马利亚军队面前说：「这些虚弱的犹太人在做甚麽呢？他们想要重新建造这城吗？他们以为藉着献祭就能在一天之内完工吗？他们竟想从烧过的碎瓦堆中找石块来建造呢！」

当代译 尼4:2 参巴拉知道我们在重建城墙，就非常愤怒地当着他的朋友和撒马利亚的军官面前讥讽我们说：“这群可怜弱小的犹太人在做甚麽呢？难道他们要重建城墙来保护自己吗？你们以为献上祭物就可以在一日之间建好城墙吗？他们竟想从废堆中捡出石头来重建城墙呢！”

文理本 尼4:2 告其同宗、及撒玛利亚军旅曰、此荏弱之犹大人何为、岂欲自卫乎、岂欲献祭乎、岂能一日成之乎、岂于瓦砾之场、复起被焚之石乎、

修订本 尼4:2 他对他的弟兄和撒玛利亚的军兵说："这些软弱的犹太人做什么呢？要为自己重建吗？要献祭吗？要一日完工吗？要使土堆里火烧过的石头再有用吗？"

KJV 英 尼4:2 And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

NIV 英 尼4:2 and in the presence of his associates and the army of Samaria, he said, "What are those feeble Jews doing? Will they restore their wall? Will they offer sacrifices? Will they finish in a day? Can they bring the stones back to life from those heaps of rubble--burned as they are?"

主目录 返回顶部

和合本 尼4:3 亚扪人多比雅站在旁边说：“他们所修造的石墙，就是狐狸上去也必跐倒。”

拼音版 尼4:3 Yàmén rén Duōbǐyǎ zhàn zaì pángbiān, shuō, tāmen suǒ xiūzào de shí qiáng, jiù shì húli shang qù ye bì lb? lb? dǎo.

吕振中 尼4:3 我们的上帝阿，求你垂听我们怎样地藐视；求你使他们的毁谤回到他们自己的头上，使他们在被掳之地作为被掠之物。

新译本 尼4:3 亚扪人多比雅在参巴拉旁边说：“这些人建造的，只要一只狐狸走上去，石墙就崩塌。”

现代译 尼4:3 亚扪人多比雅站在他旁边，也附和着说：「他们能造出怎样的墙呢？恐怕一只狐狸都能踩倒它吧！」

当代译 尼4:3 站在他身旁的多比雅也插嘴说：“只要一只狐狸走在他们的墙上，那墙也就要塌下来了。”

文理本 尼4:3 亚扪人多比雅旁立、曰、彼所筑之石墙即狐登之亦圮、

修订本 尼4:3 亚扪人多比雅在一旁说："他们所修造的石墙，就是狐狸上去也必崩裂。"

KJV 英 尼4:3 Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

NIV 英 尼4:3 Tobiah the Ammonite, who was at his side, said, "What they are building--if even a fox climbed up on it, he would break down their wall of stones!"

主目录 返回顶部

和合本 尼4:4 我们的　神啊，求你垂听！因为我们被藐视。求你使他们的毁谤归于他们的头上，使他们在掳到之地作为掠物。

拼音版 尼4:4 Wǒmen de shén a, qiú nǐ chuí tīng, yīnwei wǒmen beì miǎoshì. qiú nǐ shǐ tāmende huǐbàng guīyú tāmende tóu shang, shǐ tāmen zaì lǔ dào zhī dì zuòwéi lüè wù.

吕振中 尼4:4 不要遮掩他们的罪孽，不要将他们的罪从你面前涂抹掉；因为他们在修造的人面前惹你发怒。

新译本 尼4:4 “我们的　神啊，求你垂听，我们被藐视，求你使他们的毁谤归到他们头上，使他们在被掳之地成为掠物。

现代译 尼4:4 我祷告说：「上帝啊，听他们在讥笑我们！叫他们的讥笑落在他们自己的头上吧！让他们的财物都被抢走；让他们像囚犯一样被掳到外国去。

当代译 尼4:4 於是我祷告说：“主上帝啊，求你听我们的祈祷，因为我们正在被人耻笑，求你使他们的讥讽回到他们身上，又使他们在外地成为俘虏。

文理本 尼4:4 我上帝欤、我侪为人蔑视、愿尔垂听、俾其所谤、归于己首、为俘虏于异邦、

修订本 尼4:4 我们的上帝啊，求你垂听，因为我们被藐视。求你使他们的毁谤归于他们自己头上，使他们在被掳之地成为掠物。

KJV 英 尼4:4 Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

NIV 英 尼4:4 Hear us, O our God, for we are despised. Turn their insults back on their own heads. Give them over as plunder in a land of captivity.

主目录 返回顶部

和合本 尼4:5 不要遮掩他们的罪孽，不要使他们的罪恶从你面前涂抹，因为他们在修造的人眼前惹动你的怒气。

拼音版 尼4:5 Búyào zhēyǎn tāmende zuìniè, búyào shǐ tāmende zuìè cóng nǐ miànqián túmǒ, yīnwei tāmen zaì xiūzào de rén yǎnqián re dòng nǐde nùqì.

吕振中 尼4:5 这样、我们一直地修造了城墙，全城墙就都连上、直到一半高。众民都专心作工。

新译本 尼4:5 不要遮蔽他们的罪孽，也不要从你面前涂抹他们的罪恶，因为他们在这些建造的人面前惹你发怒。”

现代译 尼4:5 求你不要赦免他们所做的坏事，不要忘了他们的罪恶，因为他们侮辱了我们这些正在修建的人。」

当代译 尼4:5 不要姑息他们的罪，他们藐视我们这些为你重建城墙的人，就等於藐视你。”

文理本 尼4:5 勿盖其过、勿抹其罪、彼在建筑者前、激尔之怒、

修订本 尼4:5 不要遮掩他们的罪孽，不要使他们的罪恶从你面前涂去，因为他们在修造的人前面惹你发怒。

KJV 英 尼4:5 And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

NIV 英 尼4:5 Do not cover up their guilt or blot out their sins from your sight, for they have thrown insults in the face of the builders.

主目录 返回顶部

和合本 尼4:6 这样，我们修造城墙，城墙就都连络，高至一半，因为百姓专心做工。

拼音版 尼4:6 Zhèyàng, wǒmen xiūzào chéngqiáng, chéngqiáng jiù dōu lián luò, gāo zhì yī bàn, yīnwei bǎixìng zhuān xīn zuò gōng.

吕振中 尼4:6 参巴拉、多比雅、亚拉伯人、亚扪人、亚实突人、听说修复耶路撒冷城墙的事节节进行着，而破口的地方都开始堵塞住了，他们就非常恼怒。

新译本 尼4:6 这样，我们重建城墙，把全部城墙连接起来，城墙达到一半的高度，因为众人都全心作工。（本章第1~6节在《马索拉抄本》为3:33~38）

现代译 尼4:6 於是我们继续重建城墙，不久就建到一半高度了，因为人民都热心工作。

当代译 尼4:6 由於工人们的努力，城墙终於能够连接起来环绕整个城市，并且达到原来高度的一半。

文理本 尼4:6 我侪筑垣、使相连接、其高已半、以民奋志操作故也、

修订本 尼4:6 这样，我们修造城墙，整个城墙就连接起来，到一半高，因为百姓一心做工。

KJV 英 尼4:6 So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

NIV 英 尼4:6 So we rebuilt the wall till all of it reached half its height, for the people worked with all their heart.

主目录 返回顶部

和合本 尼4:7 参巴拉、多比雅、亚拉伯人、亚扪人、亚实突人听见修造耶路撒冷城墙，着手进行堵塞破裂的地方，就甚发怒。

拼音版 尼4:7 Sānbālā, Duōbǐyǎ, Yalābó rén, Yàmén rén, Yàshítū rén tīngjian xiūzào Yēlùsǎleng chéngqiáng, zhào shǒu jìnxíng dǔ sāi pòliè de dìfang, jiù shén fānù.

吕振中 尼4:7 大家一同计谋要来攻打耶路撒冷，使城内扰乱。

新译本 尼4:7 当参巴拉、多比雅、阿拉伯人、亚扪人、亚实突人听见耶路撒冷城墙重修工程仍然进行，已经堵塞城墙的缺口，就非常忿怒。（本节在《马索拉抄本》为4:1）

现代译 尼4:7 参巴拉和多比雅，以及阿拉伯、亚扪、亚实突的居民听到我们重建耶路撒冷城墙的工作进行得很快，并且城墙的破缝都修补好了，就非常气愤。

当代译 尼4:7 参巴拉、多比雅以及阿拉伯人、亚扪人和亚实突人听见修筑城墙和填补缺口的工作正在顺利进行，就很愤怒。

文理本 尼4:7 参巴拉、多比雅、及亚拉伯人、亚扪人、亚实突人、闻建耶路撒冷城垣、厥工进行、破坏之处修补、则怒甚、

修订本 尼4:7 参巴拉、多比雅、阿拉伯人、亚扪人和亚实突人听见耶路撒冷城墙正在修造，破裂的地方开始进行修补，就非常愤怒。

KJV 英 尼4:7 But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

NIV 英 尼4:7 But when Sanballat, Tobiah, the Arabs, the Ammonites and the men of Ashdod heard that the repairs to Jerusalem's walls had gone ahead and that the gaps were being closed, they were very angry.

主目录 返回顶部

和合本 尼4:8 大家同谋要来攻击耶路撒冷，使城内扰乱，

拼音版 尼4:8 Dàjiā tóng móu yào lái gōngjī Yēlùsǎleng, shǐ chéng neì rǎoluàn.

吕振中 尼4:8 然而我们祷告我们的上帝，又因他们的缘故我们派立了看守的人昼夜防备他们。

新译本 尼4:8 他们就一同计划阴谋要来攻击耶路撒冷，制造混乱。

现代译 尼4:8 他们一起计划阴谋，要来攻击耶路撒冷，制造混乱。

当代译 尼4:8 他们密谋袭击耶路撒冷，使城内混乱。

文理本 尼4:8 同谋来攻耶路撒冷、俾其纷乱、

修订本 尼4:8 大家同谋要来攻打耶路撒冷，使城混乱。

KJV 英 尼4:8 And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

NIV 英 尼4:8 They all plotted together to come and fight against Jerusalem and stir up trouble against it.

主目录 返回顶部

和合本 尼4:9 然而我们祷告我们的　神，又因他们的缘故，就派人看守，昼夜防备。

拼音版 尼4:9 Ránér, wǒmen dǎogào wǒmen de shén, yòu yīn tāmende yuángù, jiù paì rén kānshǒu, zhòuyè fángbeì.

吕振中 尼4:9 犹大人说∶「重苦力的力气已经衰失，而灰土还多；所以就我们来说，我们是不能扛抬的人力气已经衰败，所以我们不能建造城墙的。」

新译本 尼4:9 所以我们向我们的　神祷告，又因他们的缘故，设立守卫，日夜防备他们。

现代译 尼4:9 但是我们向我们的上帝祷告，并且派人日夜守卫，防备他们。

当代译 尼4:9 但我们恳切祷告上帝，又昼夜守卫全城，防备他们。

文理本 尼4:9 我侪遂祷我之上帝、设守者昼夜防御、

修订本 尼4:9 然而，我们向我们的上帝祷告，又因他们的缘故，就派人站岗，昼夜防备他们。

KJV 英 尼4:9 Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

NIV 英 尼4:9 But we prayed to our God and posted a guard day and night to meet this threat.

主目录 返回顶部

和合本 尼4:10 犹大人说：“灰土尚多，扛抬的人力气已经衰败，所以我们不能建造城墙。”

拼音版 尼4:10 Yóudà rén shuō, huī tǔ shàng duō, gāng tái de rén lì qì yǐjing shuāi baì, suǒyǐ wǒmen bùnéng jiànzào chéngqiáng.

吕振中 尼4:10 我们的敌人并且曾经说过∶「趁着他们不知道、未看见，我们就要进入他们中间去杀他们，好使这工作止息。」

新译本 尼4:10 因为有些犹大人说：“搬运的人气力已经衰弱，但瓦砾仍多，我们不能再建城墙了！”

现代译 尼4:10 犹大的居民有一首歌说：工人的力气越来越衰弱；有那麽多的碎瓦要搬！我们今天怎能修完城墙？

当代译 尼4:10 因此，后来有些犹太人就埋怨工人已经筋疲力尽，但还有这麽多的泥土有待清理，单靠他们，恐怕永远都不能完成这项工程。

文理本 尼4:10 犹大人曰、瓦砾尚多、负荷者力匮、我侪不能筑垣、

修订本 尼4:10 但犹大有话说： "扛抬的人力气衰弱， 瓦砾太多， 我们自己不可能 建造城墙。"

KJV 英 尼4:10 And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

NIV 英 尼4:10 Meanwhile, the people in Judah said, "The strength of the laborers is giving out, and there is so much rubble that we cannot rebuild the wall."

主目录 返回顶部

和合本 尼4:11 我们的敌人且说：“趁他们不知不见，我们进入他们中间杀他们，使工作止住。”

拼音版 尼4:11 Wǒmen de dírén qie shuō, chèn tāmen bù zhī, bú jiàn, wǒmen jìnrù tāmen zhōngjiān, shā tāmen, shǐ gōngzuò zhǐ zhù.

吕振中 尼4:11 那些住在敌人附近的犹大人也十次八次来见我们说∶「从你们所住的各处、他们总会转而攻击我们的（传统∶你们要回到我们这里）。」

新译本 尼4:11 同时我们的敌人说：“趁着他们不知道，还未看见之前，我们就进入他们中间，杀死他们，使那工程停止。”

现代译 尼4:11 我们的敌人以为我们不会看到他们，不会知道发生了甚麽事，要等他们到了这里，杀害我们，阻止我们工作的时候，我们才知道。

当代译 尼4:11 同时，敌人又在密谋破坏，要杀死我们来阻止我们的工作。

文理本 尼4:11 敌人曰、乘其不知不见、我侪突至其中杀之、使罢厥工、

修订本 尼4:11 我们的敌人说："趁他们不知道，看不见的时候，我们进入他们中间，杀了他们，使工作停止。"

KJV 英 尼4:11 And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

NIV 英 尼4:11 Also our enemies said, "Before they know it or see us, we will be right there among them and will kill them and put an end to the work."

主目录 返回顶部

和合本 尼4:12 那靠近敌人居住的犹大人，十次从各处来见我们说：“你们必要回到我们那里。”

拼音版 尼4:12 Nà kàojìn dírén jūzhù de Yóudà rén, shí cì cóng gè chù lái jiàn wǒmen, shuō, nǐmen bìyào huí dào wǒmen nàli.

吕振中 尼4:12 为此我使众民站在城墙后边洼地光溜溜之处；我使众民按照家族拿着他们的刀、枪、和弓去站岗。

新译本 尼4:12 住在他们附近的一些犹大人，也曾十次前来通知我们说：“他们将从各方上来攻击你们。”（或译：“他们十次从各方来对我们说：‘你们来到我们这里吧！’”本节颇残缺，意义难确定。）

现代译 尼4:12 可是，住在敌人当中的犹太人已经一次又一次地来警告我们，告诉我们敌人的阴谋计划。

当代译 尼4:12 在靠近敌人城市的工人多次地来告诉我们说，敌人必定会从各方面前来袭击，

文理本 尼4:12 近敌而居之犹大人至、十次告我曰、敌自四境来攻、

修订本 尼4:12 那靠近敌人居住的犹太人十次从各处来见我们，说："你们必须回到我们那里。"

KJV 英 尼4:12 And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

NIV 英 尼4:12 Then the Jews who lived near them came and told us ten times over, "Wherever you turn, they will attack us."

主目录 返回顶部

和合本 尼4:13 所以我使百姓各按宗族拿刀、拿枪、拿弓站在城墙后边低洼的空处。

拼音版 尼4:13 Suó yǐ wǒ shǐ bǎixìng gè àn zōngzú ná dāo, ná qiāng, ná gōng zhàn zaì chéngqiáng hòubiān dī wā de kōng chù.

吕振中 尼4:13 我看了以后，就起来、对显贵的人、对官长和其余的人民说∶「不要怕他们；要记得主是大而可畏惧，他要为你们的弟兄、儿女、妻子、家业而争战。」

新译本 尼4:13 所以我分派众人站岗，在低洼或高处，在城墙后隐蔽处或空旷的地方，叫他们按着家族，带着刀、枪和弓。

现代译 尼4:13 所以我叫民众武装起来，佩带刀矛弓箭，以宗族为单位，分派他们守在还没修完的城墙后面的低洼处。

当代译 尼4:13 於是，我就从各家族中委派带着兵器的人在墙后的空地上守卫。

文理本 尼4:13 我则令民按其宗族、执刀与戈及弓、立于墙后、低下隙地、

修订本 尼4:13 我叫百姓站在城墙后边低洼的空处，使百姓各按宗族站着，拿刀、拿枪、拿弓。

KJV 英 尼4:13 Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

NIV 英 尼4:13 Therefore I stationed some of the people behind the lowest points of the wall at the exposed places, posting them by families, with their swords, spears and bows.

主目录 返回顶部

和合本 尼4:14 我察看了，就起来对贵胄、官长和其余的人说：“不要怕他们，当记念主是大而可畏的。你们要为弟兄、儿女、妻子、家产争战！”

拼音版 尼4:14 Wǒ chákàn le, jiù qǐlai duì guìzhòu, guān zhǎng, hé qíyú de rén shuō, búyào pà tāmen. dāng jìniàn zhǔ shì dà ér ke wèi de. nǐmen yào wèi dìxiōng, érnǚ, qīzi, jiā chǎn zhēng zhàn.

吕振中 尼4:14 仇敌听说事机已被我们知道了，他们见上帝也破坏了他们的计画了，他们就不来了；我们便都回到城墙那里，各作各的工。

新译本 尼4:14 我巡视之后，就起来，对贵族、官长和其余的人民说：“不要怕他们，要记得主是伟大可畏的，要为你们的兄弟、儿女、妻子和你们的家争战。”

现代译 尼4:14 我看见民众在担心，就对他们和他们的首领、官长说：「不要怕敌人！要记住主是至大可畏的。要为你们的同胞、你们的妻子、你们的儿女，和你们的家园争战。」

当代译 尼4:14 我前往视察他们的时候，便对所有的领导人和全体民众说：“不要害怕，要记着主是大而可畏的；你们要为自己的同胞、亲属和家园而战。”

文理本 尼4:14 我简阅之、起而告显者民长、及余民曰、勿惧之、其念大而可畏之主、为尔兄弟子女、妻室第宅而战、

修订本 尼4:14 我察看了，就起来对贵族、官长和其余的百姓说："不要怕他们！当记得主是大而可畏的。你们要为你们的弟兄、儿女、妻子、家园争战。"

KJV 英 尼4:14 And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the LORD, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

NIV 英 尼4:14 After I looked things over, I stood up and said to the nobles, the officials and the rest of the people, "Don't be afraid of them. Remember the Lord, who is great and awesome, and fight for your brothers, your sons and your daughters, your wives and your homes."

主目录 返回顶部

和合本 尼4:15 仇敌听见我们知道他们的心意，见　神也破坏他们的计谋，就不来了。我们都回到城墙那里，各做各的工。

拼音版 尼4:15 Chóudí tīngjian wǒmen zhīdào tāmende xīnyì, jiàn shén ye pò huaì tāmende jì móu, jiù bù lái le. wǒmen dōu huí dào chéngqiáng nàli, gè zuò gè de gōng.

吕振中 尼4:15 从那一天起、我的僮仆就一半作工，一半拿枪、拿盾牌、拿弓和铠甲∶官长们都站在犹大家族的众人后边。

新译本 尼4:15 我们的仇敌既然听见我们知道了这阴谋，　神也破坏了他们的计谋，就不敢来了。我们全都回到城墙那里，各人回到原来的工作岗位。

现代译 尼4:15 我们的敌人听见我们已经知道他们的阴谋，就明白上帝已经破坏了他们的计谋。於是我们大家又回到原来的岗位，继续重建城墙。

当代译 尼4:15 敌人发觉我们知道了他们的阴谋，又知道上帝已破坏了他们的诡计，只好打消原意。这样，我们各人就恢复工作了。

文理本 尼4:15 敌闻我知其意、上帝败其谋、我侪复返于垣、各供其役、

修订本 尼4:15 仇敌听见我们知道了他们的计谋，上帝也破坏他们的计谋，我们就都回到城墙那里，各做各的工。

KJV 英 尼4:15 And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

NIV 英 尼4:15 When our enemies heard that we were aware of their plot and that God had frustrated it, we all returned to the wall, each to his own work.

主目录 返回顶部

和合本 尼4:16 从那日起，我的仆人一半做工，一半拿枪、拿盾牌、拿弓、穿（或作“拿”）铠甲。官长都站在犹大众人的后边。

拼音版 尼4:16 Cóng nà rì qǐ, wǒde púrén yī bàn zuò gōng, yī bàn ná qiāng, ná dùnpái, ná gōng, chuān ( chuān huò zuò ná ) kǎijiǎ, guān zhǎng dōu zhàn zaì Yóudà zhòngrén de hòubiān.

吕振中 尼4:16 修造城墙的和扛抬重物的都有所佩带∶他们都一手作工，一手拿着兵器。

新译本 尼4:16 从那天起，我的仆人一半工作，一半紧握着枪、盾牌、弓和盔甲。众领袖都站在犹大全家的后面。

现代译 尼4:16 从那时候起，我手下的人有一半的人工作；一半的人站着看守，拿着刀矛、盾牌、弓箭，穿着盔甲。首领们全力支持

当代译 尼4:16 但从那时起，只有一半人继续担任建墙的工作，另一半则站在他们后面，负责守卫。

文理本 尼4:16 自是以后、我仆操作者半、执干戈与弓及甲者半、民长立于犹大族后、

修订本 尼4:16 从那日起，我的仆人一半做工，一半拿枪、拿盾牌、拿弓、穿铠甲，官长都站在犹大全家的后边。

KJV 英 尼4:16 And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

NIV 英 尼4:16 From that day on, half of my men did the work, while the other half were equipped with spears, shields, bows and armor. The officers posted themselves behind all the people of Judah

主目录 返回顶部

和合本 尼4:17 修造城墙的、扛抬材料的，都一手做工，一手拿兵器。

拼音版 尼4:17 Xiūzào chéngqiáng de, káng tái cái liào de, dōu yī shǒu zuò gōng yī shǒu ná bīngqì.

吕振中 尼4:17 修造的人都腰间佩刀来修造；吹号角的人在我旁边。

新译本 尼4:17 那些在城墙建造城墙，搬运重物的，都是一只手作工，一只手紧握兵器。

现代译 尼4:17 在建造城墙的人。甚至那些搬运建筑材料的人也一只手工作，一只手拿着武器。

当代译 尼4:17 墙的和搬运的工人在工作的时候，个个带备兵器，腰间配剑。吹角的人就在我的旁边，准备一发现敌人就发出警号。

文理本 尼4:17 建垣者、负荷者、俱负其任、右手作工、左手执械、

修订本 尼4:17 他们建造城墙；扛抬材料的人扛抬的时候，一手做工，一手拿兵器。

KJV 英 尼4:17 They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

NIV 英 尼4:17 who were building the wall. Those who carried materials did their work with one hand and held a weapon in the other,

主目录 返回顶部

和合本 尼4:18 修造的人都腰间佩刀修造，吹角的人在我旁边。

拼音版 尼4:18 Xiūzào de rén dōu yào jiān peì dāo xiūzào, chuī jiǎo de rén zaì wǒ pángbiān.

吕振中 尼4:18 我对显贵的人、对官长和其余的人民说∶「这工程浩大；我们在墙上彼此相离得很远。

新译本 尼4:18 建造的人，都腰间佩着刀来建造；吹号角的人在我旁边。

现代译 尼4:18 每一个工作的人腰间也都佩着刀。吹紧急军号的人站在我身旁。

当代译 尼4:18 墙的和搬运的工人在工作的时候，个个带备兵器，腰间配剑。吹角的人就在我的旁边，准备一发现敌人就发出警号。

文理本 尼4:18 建筑者各佩剑而建筑、吹角者立于我侧、

修订本 尼4:18 建造的人都腰间佩刀建造，吹角的人在我旁边。

KJV 英 尼4:18 For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

NIV 英 尼4:18 and each of the builders wore his sword at his side as he worked. But the man who sounded the trumpet stayed with me.

主目录 返回顶部

和合本 尼4:19 我对贵胄、官长和其余的人说：“这工程浩大，我们在城墙上相离甚远，

拼音版 尼4:19 Wǒ duì guìzhòu, guān zhǎng, hé qíyú de rén shuō, zhè gōng chéng hào dà, wǒmen zaì chéngqiáng shang xiāng lí shén yuǎn.

吕振中 尼4:19 你们听见号角声在什么地方，就要集合到那里去找我们∶我们的上帝一定会为我们争战。」

新译本 尼4:19 我对贵族、官长和其余的人民说：“这工程浩大，范围广阔；我们在城墙上彼此相隔很远。

现代译 尼4:19 我对民众和他们的官长和首领们说：「这工程分散相当远的距离，我们每个人在城墙上也相隔很远。

当代译 尼4:19 我对民众解释说：“工程是这样的浩大，我们彼此隔得那麽远，

文理本 尼4:19 我告显者民长、及余民曰、工巨地广、我在城垣、相距甚远、

修订本 尼4:19 我对贵族、官长和其余的百姓说："这工程浩大，范围辽阔，我们在城墙上彼此相离很远。

KJV 英 尼4:19 And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

NIV 英 尼4:19 Then I said to the nobles, the officials and the rest of the people, "The work is extensive and spread out, and we are widely separated from each other along the wall.

主目录 返回顶部

和合本 尼4:20 你们听见角声在哪里，就聚集到我们那里去。我们的　神必为我们争战。”

拼音版 尼4:20 Nǐmen tīngjian jiǎo shēng zaì nǎli, jiù jùjí dào wǒmen nàli qù. wǒmen de shén bì wèi wǒmen zhēng zhàn.

吕振中 尼4:20 于是我们这样作工；我们（原文∶他们）一半拿着枪，从天色一亮、直到星宿出现的时候。

新译本 尼4:20 所以你们无论在什么地方，一听见号角声，就要集合到我们那里来。我们的　神必为我们争战。”

现代译 尼4:20 你们一听到军号响，要马上集合到我这里来。我们的上帝一定会为我们争战。」

当代译 尼4:20 因此你们一听见号角声，就必须尽快循角声冲到我这里来，我们的上帝就会为我们而战了。”

文理本 尼4:20 不论何处、闻角之声、则当咸集我所、我之上帝、必为我战、

修订本 尼4:20 你们一听见角声在哪里，就聚集到我们那里去。我们的上帝必为我们争战。"

KJV 英 尼4:20 In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

NIV 英 尼4:20 Wherever you hear the sound of the trumpet, join us there. Our God will fight for us!"

主目录 返回顶部

和合本 尼4:21 于是我们做工，一半拿兵器，从天亮直到星宿出现的时候。

拼音版 尼4:21 Yúshì, wǒmen zuò gōng, yī bàn ná bīngqì, cóng tiān liàng zhídào xīng xiǔ chūxiàn de shíhou.

吕振中 尼4:21 那时我也对人民说∶「各人和他的僮仆都要在耶路撒冷城中过夜，好在夜间可以为我们做看守的人，白昼也可以作工。

新译本 尼4:21 我们就这样作工；一半人紧握着枪，从黎明直到星宿出现的时候。

现代译 尼4:21 因此，每天从黎明到晚上星星出现，我们有一半的人在城墙上工作，一半的人拿着武器站着守卫。

当代译 尼4:21 我们日以继夜，由日出到日落都不停地工作。其中一半的人则负责守卫。

文理本 尼4:21 于是我侪操作、其半执戈、自黎明至星见、

修订本 尼4:21 于是，我们做这工程，一半的人拿枪，从天亮直到星宿出现的时候。

KJV 英 尼4:21 So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

NIV 英 尼4:21 So we continued the work with half the men holding spears, from the first light of dawn till the stars came out.

主目录 返回顶部

和合本 尼4:22 那时，我又对百姓说：“各人和他的仆人当在耶路撒冷住宿，好在夜间保守我们，白昼做工。”

拼音版 尼4:22 Nàshí, wǒ yòu duì bǎixìng shuō, gèrén hé tāde púrén, dāng zaì Yēlùsǎleng zhù xiǔ, hǎo zaì yè jiān bǎoshǒu wǒmen, báizhòu zuò gōng.

吕振中 尼4:22 这样、我和我的族弟兄和僮仆、并跟从我的护兵、都不脱衣服，时时各拿着自己的兵器（『时时』一词传统作『水』字）。

新译本 尼4:22 那时，我又对众人说：“各人和他的仆人都要在耶路撒冷城中过夜，这样他们可以在夜间作我们的守卫，日间工作。”

现代译 尼4:22 这段时期，我告诉所有单位主管和他们的助手，晚上必须留宿在耶路撒冷；这样，我们才能在夜间看守这城，白天工作。

当代译 尼4:22 我吩咐每个住在城墙以外的人都搬进耶路撒冷城来，让他们的仆人既能在夜间守卫又能在日间工作。

文理本 尼4:22 其时我告民曰、各率其仆宿于耶路撒冷、昼作工、夜守卫、

修订本 尼4:22 那时，我又对百姓说："各人和他的仆人当在耶路撒冷过夜，好为我们夜间守卫，白昼做工。"

KJV 英 尼4:22 Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

NIV 英 尼4:22 At that time I also said to the people, "Have every man and his helper stay inside Jerusalem at night, so they can serve us as guards by night and workmen by day."

主目录 返回顶部

和合本 尼4:23 这样，我和弟兄、仆人并跟从我的护兵，都不脱衣服，出去打水也带兵器。

拼音版 尼4:23 Zhèyàng, wǒ hé dìxiōng púrén, bìng gēn cóng wǒde hù bīng dōu bù tuō yīfu, chū qù dá shuǐ ye daì bīngqì.

吕振中 尼4:23 那时有人民和他们的妻子大大哀叫、埋怨他们的族弟兄犹大人。

新译本 尼4:23 这样，我与我的兄弟、我的仆人和跟随我的人，都不脱衣服，各人时常右手拿着自己的兵器（原文残缺，传统有译作“各人只有在沐浴时才脱衣服”，或“各人打水的时候，都手里拿着自己的兵器”）。

现代译 尼4:23 我甚至晚上都没有脱衣服；我的同伴、仆人，和卫兵也没有一个人脱衣服。我们都把武器握在手中。

当代译 尼4:23 在这段期间里，各人都衣不解带，刀不离身。

文理本 尼4:23 我与同宗及仆、暨从我之卫士、俱不解衣、出汲水、亦执械、

修订本 尼4:23 这样，我和弟兄仆人，以及跟从我的卫兵都不脱衣服，各人打水时也拿着自己的兵器。

KJV 英 尼4:23 So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

NIV 英 尼4:23 Neither I nor my brothers nor my men nor the guards with me took off our clothes; each had his weapon, even when he went for water.


尼希米记第5章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第5章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼5:1 百姓和他们的妻大大呼号，埋怨他们的弟兄犹大人。

拼音版 尼5:1 Bǎixìng hé tāmende qī dàdà hū haó, mányuàn tāmende dìxiōng Yóudà rén.

吕振中 尼5:1 有的说∶「我们已拿我们的儿女为质当（『拿为』『质当』一词传统作『众多』。与下节『典』字同字）去得五谷吃、来度活了。」

新译本 尼5:1 那时，民众和他们的妻子大声呼冤，控告自己的同胞犹大人。

现代译 尼5:1 过了一段时间，许多人，男的女的都有，开始抱怨他们的犹太同胞。

当代译 尼5:1 那时，人民和他们的妻子都怨声载道，投诉遭受富有的同胞的剥削。

文理本 尼5:1 维时、民与其妇号呼、怨其同宗犹大人、

修订本 尼5:1 百姓和他们的妻子大大呼号，埋怨他们的弟兄犹太人。

KJV 英 尼5:1 And there was a great cry of the people and of their wives against their brethren the Jews.

NIV 英 尼5:1 Now the men and their wives raised a great outcry against their Jewish brothers.

主目录 返回顶部

和合本 尼5:2 有的说：“我们和儿女人口众多，要去得粮食度命。”

拼音版 尼5:2 Yǒude shuō, wǒmen hé érnǚ rénkǒu zhòngduō, yào qù dé liángshi dù méng.

吕振中 尼5:2 有的说∶「我们已典了我们的田地、葡萄园和房屋、去在这饥荒中取得五谷了。」；

新译本 尼5:2 有些人说：“我们和儿女人口众多，给我们五谷餬口，可以存活。”

现代译 尼5:2 有的说：「我们有那麽大一家人，需要粮食糊口呀！」

当代译 尼5:2 有的说：“我们的儿女众多，需要粮食来活命。”有的说：“因为饥荒的缘故，我们要将田地、葡萄园和房屋作为抵押，才能获得粮食。”有的说：“我们要借贷才能缴纳王对我们的田地和葡萄园所徵收的税项。”

文理本 尼5:2 或曰、我及子女人多、当得谷食之以生存、

修订本 尼5:2 有的说："我们和儿女人口众多，必须得粮食吃，才能活下去。"

KJV 英 尼5:2 For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

NIV 英 尼5:2 Some were saying, "We and our sons and daughters are numerous; in order for us to eat and stay alive, we must get grain."

主目录 返回顶部

和合本 尼5:3 有的说：“我们典了田地、葡萄园、房屋，要得粮食充饥。”

拼音版 尼5:3 Yǒude shuō, wǒmen diǎn le tiándì, pútaóyuán, fángwū, dé liángshi chōngjī.

吕振中 尼5:3 有的说∶「我们已把我们的田地和葡萄园作抵押去借银钱来交王的贡物税了。

新译本 尼5:3 有些人说：“我们抵押了自己的田地、葡萄园和房屋，为要在饥荒中买到五谷。”

现代译 尼5:3 有的说：「我们必须典押田地、葡萄园、房屋才有足够的粮食充饥。」

当代译 尼5:3 有的说：“我们的儿女众多，需要粮食来活命。”有的说：“因为饥荒的缘故，我们要将田地、葡萄园和房屋作为抵押，才能获得粮食。”有的说：“我们要借贷才能缴纳王对我们的田地和葡萄园所徵收的税项。”

文理本 尼5:3 或曰、我质田亩、葡萄园、及第宅、因饥馑以得谷、

修订本 尼5:3 有的说："我们典押了田地、葡萄园、房屋，才得粮食充饥。"

KJV 英 尼5:3 Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

NIV 英 尼5:3 Others were saying, "We are mortgaging our fields, our vineyards and our homes to get grain during the famine."

主目录 返回顶部

和合本 尼5:4 有的说：“我们已经指着田地、葡萄园，借了钱给王纳税。

拼音版 尼5:4 Yǒude shuō, wǒmen yǐjing zhǐ zhé tiándì, pútaóyuán, jiè le qián gei wáng nà shuì.

吕振中 尼5:4 其实我们的骨肉就等于我们族弟兄的骨肉，我们的儿女就等于他们的儿女；然而你看，我们竟在强迫着自己的儿女去做奴婢呢；我们的女儿已有为婢的；而我们的女儿已有被强迫了的，我们的手却无能为力，因为我们的田地和葡萄园已属于别人了。」

新译本 尼5:4 有些人说：“我们为了要借钱向王纳税，只好抵押了我们的田地和葡萄园。

现代译 尼5:4 也有人说：「我们必须借钱来纳田地和葡萄园税给皇帝。

当代译 尼5:4 有的说：“我们的儿女众多，需要粮食来活命。”有的说：“因为饥荒的缘故，我们要将田地、葡萄园和房屋作为抵押，才能获得粮食。”有的说：“我们要借贷才能缴纳王对我们的田地和葡萄园所徵收的税项。”

文理本 尼5:4 或曰、我以田亩、及葡萄园、贷金纳王之税、

修订本 尼5:4 有的说："我们借了钱付田地和葡萄园的税给王。

KJV 英 尼5:4 There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

NIV 英 尼5:4 Still others were saying, "We have had to borrow money to pay the king's tax on our fields and vineyards.

主目录 返回顶部

和合本 尼5:5 我们的身体与我们弟兄的身体一样；我们的儿女与他们的儿女一般。现在我们将要使儿女作人的仆婢，我们的女儿已有为婢的。我们并无力拯救，因为我们的田地、葡萄园已经归了别人。”

拼音版 尼5:5 Wǒmen de shēntǐ yǔ wǒmen dìxiōng de shēntǐ yíyàng. wǒmen de érnǚ yǔ tāmende érnǚ yìbān. xiànzaì wǒmen jiāngyào shǐ érnǚ zuò rén de pú bì, wǒmen de nǚér yǐ yǒu wèi bì de. wǒmen bìng wúlì zhengjiù, yīnwei wǒmen de tiándì, pútaóyuán yǐjing guī le biérén.

吕振中 尼5:5 我听见他们的哀呼和这些话（或译∶事），便非常恼怒。

新译本 尼5:5 虽然我们的身体与我们同胞的身体一样，我们的儿女与他们的儿女也相同，可是我们却要强迫自己的儿女去作仆婢，而且我们的女儿有些已经作了奴婢，我们却无能为力，因为我们的田地和葡萄园已经属于别人了。”

现代译 尼5:5 我们跟我们的犹太同胞是同一个种族。我们的儿女跟他们的儿女没有甚麽差别。我们却逼得非叫我们的儿女去作奴隶不可。我们的女儿有些已经被卖作奴隶了，我们都无能为力，因为我们的田地和葡萄园都被人夺走了。」

当代译 尼5:5 有的更说：“我们是他们的同胞，那麽我们的孩子就像他们的孩子，但现在我们却被迫使儿女成为奴仆，我们的女儿有些已沦为婢仆了，我们毫无办法，因为我们的田地早已抵押给那些富户了。”

文理本 尼5:5 我身如人之身、我子如人之子、今使子女为奴、我中已有数女为婢、欲免此而无力、盖我之田亩葡萄园、为人所有、

修订本 尼5:5 现在，我们的身体与我们弟兄的身体是一样的，我们的儿女与他们的儿女没有差别。看哪，我们却要迫使儿女作人的奴婢。我们有些女儿已被抢走了，我们却无能为力，因为我们的田地和葡萄园已经归了别人。"

KJV 英 尼5:5 Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

NIV 英 尼5:5 Although we are of the same flesh and blood as our countrymen and though our sons are as good as theirs, yet we have to subject our sons and daughters to slavery. Some of our daughters have already been enslaved, but we are powerless, because our fields and our vineyards belong to others."

主目录 返回顶部

和合本 尼5:6 我听见他们呼号，说这些话，便甚发怒。

拼音版 尼5:6 Wǒ tīngjian tāmen hū hào shuō zhèxie huà, biàn shén fānù.

吕振中 尼5:6 我心里有了主张之后，就谴责显贵的人和官长，说∶「你们各人用钱借给自己的族弟兄，竟向他索取利息阿。」于是我召集了大会来责备他们。

新译本 尼5:6 我听见他们的哀叫和所讲的这些事，就十分忿怒。

现代译 尼5:6 我听到他们的抱怨和所讲的事件，很是生气，

当代译 尼5:6 我听见了这些事，非常愤怒。

文理本 尼5:6 我闻民之号呼、及其所言、则怒甚、

修订本 尼5:6 我听见他们的呼号和这些话，就非常愤怒。

KJV 英 尼5:6 And I was very angry when I heard their cry and these words.

NIV 英 尼5:6 When I heard their outcry and these charges, I was very angry.

主目录 返回顶部

和合本 尼5:7 我心里筹划，就斥责贵胄和官长说：“你们各人向弟兄取利！”于是我招聚大会攻击他们。

拼音版 尼5:7 Wǒ xīnli chóu huá, jiù chìzé guìzhòu hé guān zhǎng shuō, nǐmen gèrén xiàng dìxiōng qǔ lì. yúshì wǒ zhāo jù dà huì gōngjī tāmen.

吕振中 尼5:7 我对他们说∶「我们已尽了力量来赎回我们的族弟兄犹大人、那些卖给外国人的；你们、你们还要卖你们的族弟兄，好让他们又卖回给我们么？」他们都不作声，找不着话来说。

新译本 尼5:7 我心中筹算一番以后，就谴责贵族和官长，对他们说：“你们各人向自己的同胞贷款，竟然索取高利！”于是我召开大会攻击他们。

现代译 尼5:7 决定要解决这事。我遣责民众的首领和官长们说：「你们竟在剥削自己的弟兄！」我聚集群众开会来处理这问题，

当代译 尼5:7 经过深思熟虑后，我就斥责这些领袖和官长，说：“你们在做甚麽呢？竟然向同胞讨取高利！”跟着，我就召开大会来攻击他们。

文理本 尼5:7 中心筹画、责显者及民长曰、尔于同宗索利、我遂集大会以攻之、

修订本 尼5:7 我心里作了决定，就斥责贵族和官长，对他们说："你们各人借钱给弟兄，竟然索取利息！"于是我召开大会攻击他们。

KJV 英 尼5:7 Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

NIV 英 尼5:7 I pondered them in my mind and then accused the nobles and officials. I told them, "You are exacting usury from your own countrymen!" So I called together a large meeting to deal with them

主目录 返回顶部

和合本 尼5:8 我对他们说：“我们尽力赎回我们弟兄，就是卖与外邦的犹大人；你们还要卖弟兄，使我们赎回来吗？”他们就静默不语，无话可答。

拼音版 尼5:8 Wǒ duì tāmen shuō, wǒmen jìnlì shú huí wǒmen dìxiōng, jiù shì maì yǔ waì bāng de Yóudà rén. nǐmen háiyào maì dìxiōng, wǒmen shú huí lái ma. tāmen jiù jìngmò bù yǔ, wú huà ke dá.

吕振中 尼5:8 我又说∶「你们所行的这事很不好；你们行事为人、岂不当存着敬畏我们的上帝的心，以避免我们的仇敌、外国人、的毁谤么？

新译本 尼5:8 我对他们说：“我们已尽了我们的能力，把那些卖了给外族人的同胞犹大人买赎回来，而你们还想要出卖你们的同胞，好让我们再把他们买回来吗？”他们都默不作声，无话可说。

现代译 尼5:8 对他们说：「我们曾经尽最大的努力赎回那些不得已卖身给外族的犹太弟兄。现在你们竟强迫弟兄出卖自己给你们—给自己的犹太同胞！」领袖们都默不作声，找不到一句话可说。

当代译 尼5:8 我在会中指责他们说：“我们所有的人都正在尽力去赎回那些在外地为奴的同胞，你们却再次卖他们为奴，你们是要我们重新赎回他们吗？”他们无词以对。

文理本 尼5:8 谓之曰、我同宗犹大人鬻于异邦、我侪尽力赎之、尔曹乃鬻同宗、且鬻于我侪耶、彼众默然、无词以对、

修订本 尼5:8 我对他们说："我们已尽力赎回我们的弟兄，就是卖到列国的犹太人；你们还要卖弟兄，让我们去买回来吗？"他们就静默不语，无话可答。

KJV 英 尼5:8 And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

NIV 英 尼5:8 and said: "As far as possible, we have bought back our Jewish brothers who were sold to the Gentiles. Now you are selling your brothers, only for them to be sold back to us!" They kept quiet, because they could find nothing to say.

主目录 返回顶部

和合本 尼5:9 我又说：“你们所行的不善！你们行事不当敬畏我们的　神吗？不然，难免我们的仇敌外邦人毁谤我们。

拼音版 尼5:9 Wǒ yòu shuō, nǐmen suǒ xíng de bú shàn. nǐmen xíngshì bùdàng jìngwèi wǒmen de shén ma. bù rán, nánmiǎn wǒmen de chóudí waìbāngrén huǐbàng wǒmen.

吕振中 尼5:9 我也如此；我的族弟兄和僮仆也曾将银钱五谷借给人呀。我们都放弃这利息吧。

新译本 尼5:9 我又说：“你们这事作得不对。你们岂不应怀着敬畏我们　神的心行事为人，免遭我们的仇敌外族人的毁谤吗？

现代译 尼5:9 於是我又说：「你们做这事实在不对！你们不是应该敬畏上帝，去做对的事吗？不要让我们的外族敌人有任何藉口嘲笑我们。

当代译 尼5:9 於是，我继续说：“你们的所为实在邪恶；你们行事为人，难道不应该敬畏上帝、以免仇敌来讥笑我们吗？

文理本 尼5:9 我又曰、尔曹所为不善、尔之行事、不当寅畏我之上帝、免我敌诸国之谤乎、

修订本 尼5:9 我又说："你们做的这事不对！你们行事不是应该敬畏我们的上帝，免得列国我们的仇敌毁谤我们吗？

KJV 英 尼5:9 Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

NIV 英 尼5:9 So I continued, "What you are doing is not right. Shouldn't you walk in the fear of our God to avoid the reproach of our Gentile enemies?

主目录 返回顶部

和合本 尼5:10 我和我的弟兄与仆人也将银钱、粮食借给百姓，我们大家都当免去利息。

拼音版 尼5:10 Wǒ hé wǒde dìxiōng yǔ púrén, ye jiāng yínqián liángshi jiè gei bǎixìng. wǒmen dàjiā dōu dāng miǎn qù lì xī.

吕振中 尼5:10 我劝你们就在今天将他们的田地、葡萄园、橄榄园和房屋、跟你们所向他们索取的银钱、五谷、新酒、新油、的利息（传统∶百分之一）都归还给他们吧。」

新译本 尼5:10 现在我和我的兄弟，以及我的仆人要把银钱和五谷借给他们。让我们大家都放弃放债取利吧！

现代译 尼5:10 我曾经借钱借粮食给同胞；我的朋友和工人也借给同胞。现在，我们要把所有的债权一笔勾销，

当代译 尼5:10 我们贷款借粮给同族的人，都不当收取利息。听我的劝告吧！不要再干这种高利贷款的勾当了。

文理本 尼5:10 我与同宗及仆、亦以金谷贷民、求尔与我、免其利息、

修订本 尼5:10 我和我的弟兄仆人也要把银钱粮食借给百姓，大家都当免除利息。

KJV 英 尼5:10 I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

NIV 英 尼5:10 I and my brothers and my men are also lending the people money and grain. But let the exacting of usury stop!

主目录 返回顶部

和合本 尼5:11 如今我劝你们将他们的田地、葡萄园、橄榄园、房屋，并向他们所取的银钱、粮食、新酒和油，百分之一的利息都归还他们。”

拼音版 尼5:11 Rújīn wǒ quàn nǐmen jiāng tāmende tiándì, pútaóyuán, gǎnlǎn yuán, fángwū, bìng xiàng tāmen suǒ qǔ de yínqián, liángshi, xīn jiǔ, hé yóu, bǎi fēn...zhīyī de lì xī dōu guī huán tāmen.

吕振中 尼5:11 众人就说∶「我们必定要归还，不再向他们讨∶你怎么说，我们就怎么行好啦。」我就把祭司们召了来，叫众人起誓，要照所说的这话而行。

新译本 尼5:11 请你们今天就把他们的田地、葡萄园、橄榄园、房屋，以及你们向他们索取的利息：百分之一的利钱、五谷、新酒和新油，都归还给他们。”

现代译 尼5:11 取消他们所欠的一切债务，无论是钱是粮食，还是酒、油，都不要他们还。要立刻把他们典押的田地、葡萄园、橄榄园，和房屋还给他们。」

当代译 尼5:11 今天就把剥削得来的田地、葡萄园、橄榄园、房屋、利息、五谷、新酒和油，都归还他们。”

文理本 尼5:11 今请以其田畴、葡萄园、橄榄园、及第宅、并所取金谷酒油百一之利、悉反之、

修订本 尼5:11 就在今日，你们要把他们的田地、葡萄园、橄榄园、房屋，以及向他们所取银钱的利息、粮食、新酒和新油都归还他们。"

KJV 英 尼5:11 Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

NIV 英 尼5:11 Give back to them immediately their fields, vineyards, olive groves and houses, and also the usury you are charging them--the hundredth part of the money, grain, new wine and oil."

主目录 返回顶部

和合本 尼5:12 众人说：“我们必归还，不再向他们索要，必照你的话行。”我就召了祭司来，叫众人起誓，必照着所应许的而行。

拼音版 尼5:12 Zhòngrén shuō, wǒmen bì guī huán, bú zaì xiàng tāmen suǒ yào, bì zhào nǐde huà xíng. wǒ jiù zhào le jìsī lái, jiào zhòngrén qǐshì, bì zhào zhe suǒ yīngxǔ de ér xíng.

吕振中 尼5:12 我也抖着胸前兜儿说∶「凡不实行这诺言的、愿上帝照样地抖他离开他的家和他所得的产业，直到都抖空了。」全体大众都说「阿们（即∶诚心所愿）」，又赞美永恒主。众民就照这诺言而行。

新译本 尼5:12 他们就说：“我们必定归还，不再向他们要求利息了，你怎么说，我们愿意照着你说的去行。”我就把祭司们召了来，叫众人起誓必照着这话去行。

现代译 尼5:12 领袖们回答：「我们愿意照你说的去做，归还人民的财产，不索取债务。」我召祭司来，叫领袖们在他们面前发誓，要遵守刚才的诺言。

当代译 尼5:12 他们都同意照我的话去做，并且表示愿意以后无条件地帮助同胞。於是，我把祭司召来，然后要这些人起誓遵守自己的诺言；

文理本 尼5:12 众曰、我必反之、不取于彼、咸遵尔言、我遂召祭司至、使众发誓、践其所许、

修订本 尼5:12 贵族和官长说："我们必归还，不再向他们索取，必照你所说的去做。"我就召了祭司来，叫贵族和官长起誓，必照这话去做。

KJV 英 尼5:12 Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

NIV 英 尼5:12 "We will give it back," they said. "And we will not demand anything more from them. We will do as you say." Then I summoned the priests and made the nobles and officials take an oath to do what they had promised.

主目录 返回顶部

和合本 尼5:13 我也抖着胸前的衣襟说：“凡不成就这应许的，愿　神照样抖他离开家产和他劳碌得来的，直到抖空了。”会众都说：“阿们！”又赞美耶和华。百姓就照着所应许的去行。

拼音版 尼5:13 Wǒ ye dǒuzhe xiōng qián de yī jīn, shuō, fán bù chéngjiù zhè yīngxǔ de, yuàn shén zhàoyàng dǒu tā líkāi jiā chǎn hé tā laólù dé lái de, zhídào dǒu kōng le. huì zhòng dōu shuō, āmén. yòu zànmei Yēhéhuá. bǎixìng jiù zhào zhe suǒ yīngxǔ de qù xíng.

吕振中 尼5:13 自从我奉命作犹大地巡抚的日子以来、从亚达薛西王二十年到三十二年、共十二年、巡抚的俸禄、我和我同职弟兄都没有吃过。

新译本 尼5:13 我抖着胸前的衣襟说：“不履行这话的，愿　神也是这样抖他离开他的家和产业，直到抖空。”全体会众都说：“阿们！”又赞美耶和华。众人都照着这话去行。

现代译 尼5:13 然后，我解下围在腰间的带子，抖着说：「上帝要抖掉那不守誓言的人，夺走他的房子和他所拥有的一切，使他空无一物。」所有在场的人都说：「阿们！」并且赞美上主。领袖们照他们的许诺做了。

当代译 尼5:13 我也起誓要咒诅任何不守诺言的人。我宣告说：“倘若你们不守这个誓言，愿上帝毁灭你们的家园和产业。”跟着，所有的人都同声说：“阿们！”他们都赞美主，那些富人都遵照诺言去做。

文理本 尼5:13 我则振衣曰、凡不践其言者、愿上帝如是振之、俾离家室、及其职业、使之匮乏、会众曰、阿们、遂颂赞耶和华、民依所许而行、

修订本 尼5:13 我也抖着胸前的衣袋，说："凡不实行这话的，愿上帝照样抖他离开他的家和他劳碌得来的，直到抖空了。"全会众都说："阿们！"又赞美耶和华。百姓就照着这话去做。

KJV 英 尼5:13 Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

NIV 英 尼5:13 I also shook out the folds of my robe and said, "In this way may God shake out of his house and possessions every man who does not keep this promise. So may such a man be shaken out and emptied!" At this the whole assembly said, "Amen," and praised the LORD. And the people did as they had promised.

主目录 返回顶部

和合本 尼5:14 自从我奉派作犹大地的省长，就是从亚达薛西王二十年直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。

拼音版 尼5:14 Zì cóng wǒ fèng paì zuò Yóudà dì de sheng zhǎng, jiù shì cóng Yàdáxuēxī wáng er shí nián, zhídào sān shí èr nián, gōng shí èr nián zhī jiǔ, wǒ yǔ wǒ dìxiōng dōu méiyǒu chī shengzhǎng de fèng lù.

吕振中 尼5:14 但我以前的头几任巡抚都加重了人民的负担（『负担』一筋杰统作『在上』。今改点母音作『轭』字），每（传统∶后）日都向他们索取了粮食和酒、和四十舍客勒（大的约等于一两；小的约等于半两）银子；连他们的僮仆对人民也作威作福。但我呢，我因敬畏上帝、就不这样行。

新译本 尼5:14 自从我奉命在犹大地作他们省长的日子以来，就是从亚达薛西王二十年，直到三十二年，共十二年，我和我的兄弟都没有吃过省长的俸禄。

现代译 尼5:14 在我作犹大省长的十二年中，就是从亚达薛西作皇帝的第二十年到叁十二年，我和我的亲属都没有吃省长应得的食粮。

当代译 尼5:14 从亚达薛西王二十年至叁十二年，也就是我奉派为犹大省长的十二年间，我的弟兄和我都没有接受任何俸禄。

文理本 尼5:14 自我被立为犹大方伯、于亚达薛西王二十年、至三十二年、共十二年、我与同宗、未食方伯之禄、

修订本 尼5:14 自从我奉派作犹大地省长的那日，就是从亚达薛西王二十年直到三十二年，共十二年之久，我与我弟兄都没有吃省长的俸禄。

KJV 英 尼5:14 Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

NIV 英 尼5:14 Moreover, from the twentieth year of King Artaxerxes, when I was appointed to be their governor in the land of Judah, until his thirty-second year--twelve years--neither I nor my brothers ate the food allotted to the governor.

主目录 返回顶部

和合本 尼5:15 在我以前的省长，加重百姓的担子，每日索要粮食和酒，并银子四十舍客勒，就是他们的仆人也辖制百姓；但我因敬畏　神，不这样行。

拼音版 尼5:15 Zaì wǒ yǐqián de sheng zhǎng jiā zhòng bǎixìng de dànzi, mei rì suǒ yào liángshi hé jiǔ, bìng yínzi sì shí Shekèlè, jiù shì tāmende púrén ye xiá zhì bǎixìng. dàn wǒ yīn jìngwèi shén bù zhèyàng xíng.

吕振中 尼5:15 我并且坚持不舍地作这城墙的工；田地我们都没有置买；我所有的僮仆也都集合在那里作工。

新译本 尼5:15 在我们以先的前任省长，重压人民，每日都向他们索取粮食和酒，以及四百五十六克银子。连他们的仆人也辖制人民，但我因为敬畏　神，就不这样行。

现代译 尼5:15 在我以先的前任省长都是人民的重担；他们要求人民每天为粮食和酒付四十银元。连他们的仆人也压榨人民。但我不这样做，因为我敬畏上帝。

当代译 尼5:15 在我以前的省长都天天索取酒食，每日收取四十块银子，连他们的仆人也狐假虎威，虐待人民。但我因敬畏上帝而没有这样做，

文理本 尼5:15 前方伯责民供亿、日索糈粮与酒、银四十舍客勒、仆从亦从而挟制之、我寅畏上帝不行是、

修订本 尼5:15 在我以前的省长加重百姓的负担，向百姓索取粮食和酒，以及四十舍客勒银子，甚至他们的仆人也辖制百姓，但我因敬畏上帝不这样做。

KJV 英 尼5:15 But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

NIV 英 尼5:15 But the earlier governors--those preceding me--placed a heavy burden on the people and took forty shekels of silver from them in addition to food and wine. Their assistants also lorded it over the people. But out of reverence for God I did not act like that.

主目录 返回顶部

和合本 尼5:16 并且我恒心修造城墙，并没有置买田地，我的仆人也都聚集在那里做工。

拼音版 尼5:16 Bìngqie wǒ héngxīn xiūzào chéngqiáng, bìng méiyǒu zhì mǎi tiándì. wǒde púrén ye dōu jùjí zaì nàli zuò gōng.

吕振中 尼5:16 在我席上吃饭的、有犹大人（此处传统有∶和官长）一百五十人、还有那些从四围外国中来找我们的人。

新译本 尼5:16 我坚持只重修城墙的工程；所以我们不购置田产，我所有的仆人也都聚集在那里工作。

现代译 尼5:16 我把全部精力都放在重建城墙这件事上；我并没有置产业。我所有的仆人也都参加重建的工作。

当代译 尼5:16 我只是恒切地继续修筑城墙；我没有购置田地，我的仆人也没有闲懒，他们都参与建墙的工作；

文理本 尼5:16 惟志于建垣、不置田亩、我之仆从、咸集操作、

修订本 尼5:16 我也努力修造城墙。我们并没有购置田地，我所有的仆人也都聚集在那里做工。

KJV 英 尼5:16 Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

NIV 英 尼5:16 Instead, I devoted myself to the work on this wall. All my men were assembled there for the work; we did not acquire any land.

主目录 返回顶部

和合本 尼5:17 除了从四围外邦中来的犹大人以外，有犹大平民和官长一百五十人在我席上吃饭。

拼音版 尼5:17 Chúle cóng sìwéi waì bāng zhōng lái de Yóudà rén yǐwaì, yǒu Yóudà píng mín hé guān zhǎng yī bǎi wǔ shí rén zaì wǒ xí shang chī fàn.

吕振中 尼5:17 每日豫备的有公什一只、肥羊六只；又给我豫备的也有飞禽；每十天就有各样的酒给众人（传统∶很多）。虽然如此，巡抚的俸禄、我并没有要过；因为服役的事在这人民身上已够重了。

新译本 尼5:17 在我桌上吃饭的，有一百五十个犹大人和官长，还有那些从我们四围外族来到我们这里的人；

现代译 尼5:17 在我餐桌吃饭的犹太人民和领袖通常有一百五十人，另外还有从邻国来见我的人。

当代译 尼5:17 除了从外地回来的同胞外，还有一百五十名犹太官员及百姓跟我一同吃饭。

文理本 尼5:17 除自四周异邦而来之人外、有犹大人及有司、百五十人、与我同席而食、

修订本 尼5:17 除了从四围列国来的人以外，有犹太人和官长一百五十人与我同席。

KJV 英 尼5:17 Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

NIV 英 尼5:17 Furthermore, a hundred and fifty Jews and officials ate at my table, as well as those who came to us from the surrounding nations.

主目录 返回顶部

和合本 尼5:18 每日预备一只公牛、六只肥羊，又预备些飞禽，每十日一次，多预备各样的酒。虽然如此，我并不要省长的俸禄，因为百姓服役甚重。

拼音版 尼5:18 Mei rì yùbeì yī zhǐ gōngniú, liù zhǐ féi yáng, yòu yùbeì xiē fēi qín. mei shí rì yī cì, duō yùbeì gèyàng de jiǔ. suīrán rúcǐ, wǒ bìng búyào sheng zhǎng de fèng lù, yīnwei bǎixìng fù yì shén zhòng.

吕振中 尼5:18 我的上帝阿，求你记得我，记得我为这人民所行的一切事，而赐福与我。

新译本 尼5:18 每天预备牛一头、肥羊六只，又为我预备一些飞禽；每十天供应大量各类的酒。虽然这样，我仍然没有索取省长的俸禄，因为这些人服役已经负担沉重。

现代译 尼5:18 每一天，我要预备一头公牛，六只肥羊，和许多鸡。每十天，我要供给一批新酒。虽然如此，我并没有要求省长应得的俸禄，因为我知道人民已经负了很重的担子。

当代译 尼5:18 因此，我每日的需用包括：一头公牛、六只肥绵羊和很多家禽；此外，每十日又需要大量的酒。但即使这样，我仍然没有向人民徵收重税，因为民生已经够苦了。

文理本 尼5:18 日备牡牛一、肥羊六、亦备禽类、十日一次、备各品之酒、虽然、仍不求方伯之禄、因斯民役重故也、

修订本 尼5:18 每日预备一头公牛，六只肥羊，又为我预备飞禽；每十日一次多多预备各样的酒。虽然如此，我并不索取省长的俸禄，因为这百姓负的劳役很重。

KJV 英 尼5:18 Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

NIV 英 尼5:18 Each day one ox, six choice sheep and some poultry were prepared for me, and every ten days an abundant supply of wine of all kinds. In spite of all this, I never demanded the food allotted to the governor, because the demands were heavy on these people.

主目录 返回顶部

和合本 尼5:19 我的　神啊，求你记念我为这百姓所行的一切事，施恩与我。

拼音版 尼5:19 Wǒde shén a, qiú nǐ jìniàn wǒ wèi zhè bǎixìng suǒ xíng de yīqiè shì, shī ēn yǔ wǒ.

吕振中 尼5:19 参巴拉、多比雅、亚拉伯人基善、和我们其余的仇敌听说我已经修造完了城墙，墙上已没有破口之处［直到那时我却还未安立门扇在城门上］；

新译本 尼5:19 “我的　神啊，求你记念我，记念我为这人民所作的一切事，施恩给我。”

现代译 尼5:19 上帝啊，求你按着你的美意记得我所做的一切事。

当代译 尼5:19 我的上帝啊，求你把我为民众所做的事，都记在心里，因而赐福给我。

文理本 尼5:19 我上帝欤、我为斯民所施行者、求尔垂念、而施恩焉、

修订本 尼5:19 我的上帝啊，求你记念我为这百姓所做的一切，施恩于我。

KJV 英 尼5:19 Think upon me, my God, for good, according to all that I have done for this people.

NIV 英 尼5:19 Remember me with favor, O my God, for all I have done for these people.


尼希米记第6章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第6章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼6:1 参巴拉、多比雅、亚拉伯人基善和我们其余的仇敌，听见我已经修完了城墙，其中没有破裂之处（那时我还没有安门扇）。

拼音版 尼6:1 Sānbālā, Duōbǐyǎ, Yalābó rén Jīshàn, hé wǒmen qíyú de chóudí, tīngjian wǒ yǐjing xiū wán le chéngqiáng, qízhōng méiyǒu pòliè zhī chù ( nàshí wǒ hái méiyǒu ān mén shān ).

吕振中 尼6:1 参巴拉和基善就打发人来见我说∶「你请来，我们在阿挪平原中一个小村子一起相会吧。」其实他们是图谋要加害于我的。

新译本 尼6:1 参巴拉、多比雅、阿拉伯人基善和我们其余的仇敌听见我重建好了城墙，城墙再没有破口。不过那时我还没有在城门上装上门扇。

现代译 尼6:1 参巴拉、多比雅、基善，和其他仇敌听说我们已经修完城墙，连一个破口也不剩，（其实我们还没有在进口处安置城门。）

当代译 尼6:1 参巴拉、多比雅、阿拉伯人基善和其馀的敌人发觉我们已差不多完成整项工程，只是还没有安上门，

文理本 尼6:1 或告参巴拉、多比雅、亚拉伯人基善、及其余仇敌、言我筑垣既毕、无复破坏、是时、门未置扉、

修订本 尼6:1 参巴拉、多比雅、阿拉伯人基善和我们其余的仇敌听见我已经建造了城墙，没有破裂之处在其中，那时我还没有在城门安门扇；

KJV 英 尼6:1 Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

NIV 英 尼6:1 When word came to Sanballat, Tobiah, Geshem the Arab and the rest of our enemies that I had rebuilt the wall and not a gap was left in it--though up to that time I had not set the doors in the gates--

主目录 返回顶部

和合本 尼6:2 参巴拉和基善就打发人来见我说：“请你来，我们在阿挪平原的一个村庄相会。”他们却想害我。

拼音版 尼6:2 Sānbālā hé Jīshàn jiù dǎfa rén lái jiàn wǒ, shuō, qǐng nǐ lái, wǒmen zaì Anuó píngyuán de yī gè cūnzhuāng xiāng huì. tāmen què xiǎng haì wǒ.

吕振中 尼6:2 于是我差遣人去见他们说∶「我在作的是一件大的工程，我不能下去；我哪里能把工作放开，下去见你们，以致工程停息呢？」

新译本 尼6:2 参巴拉和基善就差派人来见我说：“请你来，我们在阿那平原上的一个村庄会面吧！”其实他们想要谋害我。

现代译 尼6:2 於是参巴拉和基善给我一封公文，建议我在阿挪平原的一个村庄跟他们会面。这是他们的计谋，想要害我。

当代译 尼6:2 就派人来约我到阿挪平原的一条村落见面，但我知道他们不怀好意，

文理本 尼6:2 参巴拉与基善遣使谓我曰、请至阿挪平原之乡、我侪晤会、惟彼意欲害我、

修订本 尼6:2 参巴拉和基善就派人来见我，说："请你来，我们在阿挪平原的村庄见面。"其实，他们想要害我。

KJV 英 尼6:2 That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

NIV 英 尼6:2 Sanballat and Geshem sent me this message: "Come, let us meet together in one of the villages on the plain of Ono." But they were scheming to harm me;

主目录 返回顶部

和合本 尼6:3 于是，我差遣人去见他们说：“我现在办理大工，不能下去！焉能停工，下去见你们呢？”

拼音版 尼6:3 Yúshì wǒ chāiqiǎn rén qù jiàn tāmen, shuō, wǒ xiànzaì bànlǐ dà gōng, bùnéng xià qù. yān néng tíng gōng xià qù jiàn nǐmen ne.

吕振中 尼6:3 他们再三再四这样打发人来见我，我都这样回答他们。

新译本 尼6:3 于是我差派使者去见他们说：“我正在进行大工程，不能去。我怎能放下这工程，去见你们，使这工程停顿呢？”

现代译 尼6:3 我派人告诉他们：「我正在进行很重要的工作，不能到那里去。我不愿意因去看你们而使工作停顿。」

当代译 尼6:3 便派人回覆说：“我正在进行一件重大的工作，怎能中断来会见你们呢？”

文理本 尼6:3 我遣使诣之曰、我经营巨工、弗能往、奚可止工而诣尔乎、

修订本 尼6:3 于是我派使者到他们那里，说："我正在进行大的工程，不能下去。我怎么能离开，下去见你们，而让工程停顿呢？"

KJV 英 尼6:3 And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

NIV 英 尼6:3 so I sent messengers to them with this reply: "I am carrying on a great project and cannot go down. Why should the work stop while I leave it and go down to you?"

主目录 返回顶部

和合本 尼6:4 他们这样四次打发人来见我，我都如此回答他们。

拼音版 尼6:4 Tāmen zhèyàng sì cì dǎfa rén lái jiàn wǒ, wǒ dōu rúcǐ huídá tāmen.

吕振中 尼6:4 参巴拉第五次这样打发僮仆来见我，手里拿着露封的信。

新译本 尼6:4 他们连续四次这样差派人来见我，我都这样回复他们。

现代译 尼6:4 他们四次给我同样的公文，每一次我都以同样的话回答他们。

当代译 尼6:4 他们四次派人来相约，每次我都这样拒绝了。

文理本 尼6:4 彼如是遣使者四、我答之如前言、

修订本 尼6:4 他们这样派人来见我四次，我都用这话回答他们。

KJV 英 尼6:4 Yet they sent unto me four times after this sort; and I answered them after the same manner.

NIV 英 尼6:4 Four times they sent me the same message, and each time I gave them the same answer.

主目录 返回顶部

和合本 尼6:5 参巴拉第五次打发仆人来见我，手里拿着未封的信，

拼音版 尼6:5 Sānbālā dì wǔ cì dǎfa púrén lái jiàn wǒ, shǒu lǐ ná zhe wèi fēng de xìn,

吕振中 尼6:5 信上写着说∶「外国人中有风声，迦施慕（就是基善。见尼2∶19）也说∶你和犹大人在图谋着反叛，才在修造城墙∶说你要作他们的王∶这种种的话。

新译本 尼6:5 参巴拉第五次这样差派他的仆人来见我，手里拿着一封没有封口的信。

现代译 尼6:5 后来，参巴拉派他的仆人带给我第五封公文；这是一封没有封口的信。

当代译 尼6:5 第五次参巴拉的仆人送来一封未封口的信；信上写着：迦施慕告诉我，无论他到哪里去，都听见犹太人正在谋反；你建造城墙，就是为了这事。他说你计划自立为王，

文理本 尼6:5 参巴拉五遣使、手执未封之书至、

修订本 尼6:5 参巴拉第五次同样派仆人来见我，手里拿着未封的信，

KJV 英 尼6:5 Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

NIV 英 尼6:5 Then, the fifth time, Sanballat sent his aide to me with the same message, and in his hand was an unsealed letter

主目录 返回顶部

和合本 尼6:6 信上写着说：“外邦人中有风声，迦施慕（就是“基善”，见2章19节）也说，你和犹大人谋反，修造城墙，你要作他们的王。

拼音版 尼6:6 Xìn shang xie zhe shuō, waìbāngrén zhōng yǒu fēngshēng, Jiāshīmù( jiù shì Jīshàn jiàn èr zhāng shí jiǔ jié ) ye shuō, nǐ hé Yóudà rén móu fǎn, xiūzào chéngqiáng, nǐ yào zuò tāmende wáng.

吕振中 尼6:6 说你又派立了神言人在耶路撒冷指着你来宣讲、说∶『犹大有了王了。』现在呢、像这样的话是会给王听见的。现在呢、你请来，我们一起商议吧。」

新译本 尼6:6 信上写着：“在各民族中有这样的传说，迦施慕也说：‘你和犹大人阴谋造反，所以你才重建城墙，据说，你还想要作他们的王。’

现代译 尼6:6 信上说：「基善告诉我，附近居民谣传着这样的风声，说你和犹太人想要造反，所以你们在重建城墙。他还说，你想自己作王，

当代译 尼6:6 第五次参巴拉的仆人送来一封未封口的信；信上写着：迦施慕告诉我，无论他到哪里去，都听见犹太人正在谋反；你建造城墙，就是为了这事。他说你计划自立为王，

文理本 尼6:6 书曰、列邦有此风传、迦施慕亦言之、尔与犹大人谋叛、是以建垣、欲为其王、

修订本 尼6:6 信上写着："列国中有风声，基善也说，你和犹太人谋反，所以你建造城墙。据说，你要作他们的王，

KJV 英 尼6:6 Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

NIV 英 尼6:6 in which was written: "It is reported among the nations--and Geshem says it is true--that you and the Jews are plotting to revolt, and therefore you are building the wall. Moreover, according to these reports you are about to become their king

主目录 返回顶部

和合本 尼6:7 你又派先知在耶路撒冷指着你宣讲说：‘在犹大有王。’现在这话必传与王知，所以请你来，与我们彼此商议。”

拼音版 尼6:7 Nǐ yòu paì xiānzhī zaì Yēlùsǎleng zhǐ zhe nǐ xuānjiǎng, shuō zaì Yóudà yǒu wáng. xiànzaì zhè huà bì chuán yǔ wáng zhī. suǒyǐ qǐng nǐ lái, yǔ wǒmen bǐcǐ shāngyì.

吕振中 尼6:7 我就差遣人去见他、说∶「你所说这样的事一概没有，是由你心里捏造出来的。」

新译本 尼6:7 你又设立先知在耶路撒冷指着你宣讲，说：‘犹大有王了。’现在这些话必会传到王那里。所以请你来，我们一起商量商量吧。”

现代译 尼6:7 并且已经安排了一些先知在耶路撒冷宣告你是犹大的王。皇帝一定会听到这事。因此，我建议你来跟我会面，大家商量商量。」

当代译 尼6:7 你又指派先知在耶路撒冷宣告：‘看！尼希米就是我们所切盼的王。’我必将这些传闻向王禀告，所以，我认为你还是来与我商议吧。

文理本 尼6:7 尔命先知在耶路撒冷、指尔而宣告曰、在犹大有王矣、此言必传于王、故请至此、尔我相议、

修订本 尼6:7 并且你派先知在耶路撒冷指着你宣讲说，'在犹大有王。'如今这些话必传给王知，现在请你来，我们一起商议。"

KJV 英 尼6:7 And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

NIV 英 尼6:7 and have even appointed prophets to make this proclamation about you in Jerusalem: 'There is a king in Judah!' Now this report will get back to the king; so come, let us confer together."

主目录 返回顶部

和合本 尼6:8 我就差遣人去见他说：“你所说的这事，一概没有，是你心里捏造的。”

拼音版 尼6:8 Wǒ jiù chāiqiǎn rén qù jiàn tā, shuō, nǐ suǒ shuō de zhè shì, yígaì méiyǒu, shì nǐ xīnli niēzào de.

吕振中 尼6:8 他们都要使我惧怕，意思是说∶「他们的手会从这工作上发软下来，以致工程作不了。」但现在呢、加强我的手吧。

新译本 尼6:8 我就回复他，说：“你说的这些事不是事实，都是你从心里捏造出来的。”

现代译 尼6:8 我回覆他：「你所说的都不是事实，是你自己捏造出来的。」

当代译 尼6:8 我就派人对他说：“你所说的一切都是捏造的，并无其事。

文理本 尼6:8 我遣使诣之曰、尔之所言、实无其事、乃尔中心捏造、

修订本 尼6:8 我就派人到他那里，说："你所说的这些事，一概没有，是你心里捏造的。"

KJV 英 尼6:8 Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

NIV 英 尼6:8 I sent him this reply: "Nothing like what you are saying is happening; you are just making it up out of your head."

主目录 返回顶部

和合本 尼6:9 他们都要使我们惧怕，意思说：“他们的手必软弱，以致工作不能成就。”“　神啊，求你坚固我的手。”

拼音版 尼6:9 Tāmen dōu yào shǐ wǒmen jùpà, yìsi shuō, tāmende shǒu bì ruǎnfuò, yǐzhì gōngzuò bùnéng chéngjiù. shén a, qiú nǐ jiāngù wǒde shǒu.

吕振中 尼6:9 我到了米希大别的孙子第来雅的儿子示玛雅家里；那时他正闭门不出；他说∶「我们到上帝的殿在殿堂中会面吧；我们要把殿堂的门关闭上；因为他们要来杀害你，就在夜里就要来杀害你。」

新译本 尼6:9 其实他们众人是在恐吓我们，心里说：“他们的手必软弱，不能再作这工程，不会完工了！”但我的手更坚定作工。

现代译 尼6:9 他们想要恐吓我们，使工作停顿。我祈祷说：「上帝啊，求你使我坚强！」

当代译 尼6:9 你只是想恐吓我们停止修建城墙罢了。”啊，主上帝，求你坚固我。

文理本 尼6:9 盖彼众欲恐我、意谓我手必弱、以致工作不得成功、然我乃强厥手、○

修订本 尼6:9 他们全都要使我们惧怕，说："他们的手必软弱，不能工作，以致不能完工。"现在，求你坚固我的手。

KJV 英 尼6:9 For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

NIV 英 尼6:9 They were all trying to frighten us, thinking, "Their hands will get too weak for the work, and it will not be completed." But I prayed,"Now strengthen my hands."

主目录 返回顶部

和合本 尼6:10 我到了米希大别的孙子、第来雅的儿子示玛雅家里。那时，他闭门不出。他说：“我们不如在　神的殿里会面，将殿门关锁，因为他们要来杀你，就是夜里来杀你。”

拼音版 尼6:10 Wǒ dào le Mǐxīdàbiéde sūnzi, Dìláiyǎ de érzi Shìmǎyǎ jiā lǐ. nàshí, tā bì mén bù chū. tā shuō, wǒmen bù rú zaì shén de diàn lǐ huì miàn, jiāng diàn mén guān suǒ. yīnwei tāmen yào lái shā nǐ, shì yè lǐ lái shā nǐ.

吕振中 尼6:10 但是我说∶「像我这样的人能逃跑么？像我这样的人能进殿堂去保全性命么？我不进去。」

新译本 尼6:10 我来到米希大别的孙子、第来雅的儿子示玛雅的家里；那时，他闭门不出，他说：“我们在　神的殿里，在殿的大堂中会面吧！我们要把殿门关起来，因为他们要来杀你，在夜间来杀你。”

现代译 尼6:10 这时候，我去见示玛雅。他是米希大别的孙子，第来雅的儿子；他因事不能够离开他的房子。他对我说：「你我必须离开，去藏在圣殿的圣所，锁上门，因为他们要来杀你，他们要在夜间来杀你的。」

当代译 尼6:10 我到米希大别的孙儿、第来雅的儿子示玛雅的家中；那时，他正闭门不出，他对我说：“让我们躲进圣殿里关上殿门吧，因为他们要在夜间来杀你。”

文理本 尼6:10 米希大别孙、第来雅子示玛雅、杜门不出、我造其庐、彼谓我曰、尔我会于上帝室、进其殿、闭其门、有人欲杀尔、今夕必至、

修订本 尼6:10 我到了米希大别的孙子，第来雅的儿子示玛雅家里；那时，他闭门不出。他说："我们可以在上帝的殿里，就在殿的中间会面，锁住殿门，因为他们要来杀你，要在夜里来杀你。"

KJV 英 尼6:10 Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

NIV 英 尼6:10 One day I went to the house of Shemaiah son of Delaiah, the son of Mehetabel, who was shut in at his home. He said, "Let us meet in the house of God, inside the temple, and let us close the temple doors, because men are coming to kill you--by night they are coming to kill you."

主目录 返回顶部

和合本 尼6:11 我说：“像我这样的人，岂要逃跑呢？像我这样的人，岂能进入殿里保全生命呢？我不进去！”

拼音版 尼6:11 Wǒ shuō, xiàng wǒ zhèyàng de rén qǐ yào taópǎo ne. xiàng wǒ zhèyàng de rén qǐnéng jìnrù diàn lǐ bǎoquán shēngmìng ne. wǒ bù jìn qù.

吕振中 尼6:11 我看出上帝没有差遣他，是他自己将这话传作神言来攻击我的；是多比雅和参巴拉贿买了他的。

新译本 尼6:11 我回答：“像我这样的人，怎可以逃跑呢？哪有像我这样的人，进入圣殿里去保全自己的性命呢？我决不进去！”

现代译 尼6:11 我回答：「我不是那种逃跑躲藏的人！你以为我会藏在圣殿，保全自己的性命吗？我不去！」

当代译 尼6:11 但我回答说：“我身为省长，怎能逃跑呢？像我这样的人怎能躲入圣殿逃命？我决不进去。”

文理本 尼6:11 我曰、如我者、岂可逃遁乎、如我者、孰愿入殿以保其生乎、我不入也、

修订本 尼6:11 我说："像我这样的人岂会逃跑呢？像我这样的人岂能进入殿里保全生命呢？我不进去！"

KJV 英 尼6:11 And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

NIV 英 尼6:11 But I said, "Should a man like me run away? Or should one like me go into the temple to save his life? I will not go!"

主目录 返回顶部

和合本 尼6:12 我看明　神没有差遣他，是他自己说这话攻击我，是多比雅和参巴拉贿买了他。

拼音版 尼6:12 Wǒ kàn míng shén méiyǒu chāiqiǎn tā, shì tā zìjǐ shuō zhè huà gōngjī wǒ, shì Duōbǐyǎ hé Sānbālā huì mǎi le tā.

吕振中 尼6:12 贿买了他的缘故（原文∶为要叫他被贿买）、是要使我惧怕，而这样作去犯罪，他们好得个坏名声的把柄来嘲骂我。

新译本 尼6:12 我看出　神并没有差派他，是他自己宣讲这话攻击我，因为多比雅和参巴拉收买了他。

现代译 尼6:12 我把这事想了一遍，知道上帝并没有对示玛雅说话，而是多比雅和参巴拉收买了他来警告我。

当代译 尼6:12 我察觉到他的话并不是从上帝来的，只是多比雅和参巴拉贿赂他来恐吓我，同时引诱我逃进圣殿，使我犯罪，这样，他们就可以毁谤我了。

文理本 尼6:12 吾知其人非上帝所遣、乃受多比雅参巴拉之贿、以此预言告我、

修订本 尼6:12 我看清楚了，看哪，上帝并没有派他，是他自己说预言攻击我，是多比雅和参巴拉收买了他；

KJV 英 尼6:12 And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

NIV 英 尼6:12 I realized that God had not sent him, but that he had prophesied against me because Tobiah and Sanballat had hired him.

主目录 返回顶部

和合本 尼6:13 贿买他的缘故，是要叫我惧怕，依从他犯罪，他们好传扬恶言毁谤我。

拼音版 尼6:13 Huì mǎi tāde yuángù, shì yào jiào wǒ jùpà, yīcóng tā fàn zuì, tāmen hǎo chuányáng è yán huǐbàng wǒ.

吕振中 尼6:13 我的上帝阿，求你记得多比雅和参巴拉，照他所行的这些事来报应他；也报应女神言人挪亚底、和其余的神言人、那些要使我惧怕的。

新译本 尼6:13 他被收买，是要使我惧怕，照着他说的去作，以致犯罪，他们就破坏我的名声来毁谤我。

现代译 尼6:13 他们雇用他来恐吓我，使我犯罪；这样，他们就能毁谤我，侮辱我。

当代译 尼6:13 我察觉到他的话并不是从上帝来的，只是多比雅和参巴拉贿赂他来恐吓我，同时引诱我逃进圣殿，使我犯罪，这样，他们就可以毁谤我了。

文理本 尼6:13 其人受贿、乃欲恐我、使我犯罪、可播恶言、得以谤我、

修订本 尼6:13 收买他的目的是要叫我惧怕，依从他犯罪，留下一个坏名声，好让他们毁谤我。

KJV 英 尼6:13 Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

NIV 英 尼6:13 He had been hired to intimidate me so that I would commit a sin by doing this, and then they would give me a bad name to discredit me.

主目录 返回顶部

和合本 尼6:14 我的　神啊！多比雅、参巴拉、女先知挪亚底和其余的先知，要叫我惧怕，求你记念他们所行的这些事。

拼音版 尼6:14 Wǒde shén a, Duōbǐyǎ, Sānbālā, nǚ xiānzhī Nuóyà dǐ, hé qíyú de xiānzhī yào jiào wǒ jùpà, qiú nǐ jìniàn tāmen suǒ xíng de zhèxie shì.

吕振中 尼6:14 以禄月二十五日城墙修完了；一共修了五十二天。

新译本 尼6:14 “我的　神啊，求你记住多比雅和参巴拉，按着他们所行的报应他们；也要报应女先知挪亚底和其余的先知，因为他们恐吓我。”

现代译 尼6:14 我祈祷说：「我的上帝啊，求你记得多比雅和参巴拉所做的事惩罚他们。求你也记得女先知挪亚底和其他想恐吓我的先知。」

当代译 尼6:14 我祈祷说：“我的上帝啊，求你报应多比雅、参巴拉和女先知挪亚底的丑恶以及其他恐吓我的人。”

文理本 尼6:14 我上帝欤、多比雅、参巴拉、女先知挪亚底、及其余先知、欲恐我者、求尔忆其所为焉、○

修订本 尼6:14 我的上帝啊，求你记得多比雅、参巴拉、挪亚底女先知和其余的先知，因他们行这些事，要叫我惧怕。

KJV 英 尼6:14 My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

NIV 英 尼6:14 Remember Tobiah and Sanballat, O my God, because of what they have done; remember also the prophetess Noadiah and the rest of the prophets who have been trying to intimidate me.

主目录 返回顶部

和合本 尼6:15 以禄月二十五日，城墙修完了，共修了五十二天。

拼音版 尼6:15 Yǐ lù yuè èr shí wǔ rì, chéngqiáng xiū wán le, gōng xiū le wǔ shí èr tiān.

吕振中 尼6:15 我们所有的仇敌听见了，我们四围所有的外国人都看见了（有古卷作∶惧怕）；在他们眼中看来，敌人的声势是极度低落了∶他们晓得这工程是由我们的上帝作的。

新译本 尼6:15 以禄月二十五日，城墙建成，整个工程共享了五十二天。

现代译 尼6:15 经过五十二天的工作，整个城墙在以禄月二十五日完工了。

当代译 尼6:15 城墙终於在六月廿五日就完成，前后只用了五十二天。

文理本 尼6:15 于以禄月二十五日、建垣完竣、共历五旬有二日、

修订本 尼6:15 以禄月二十五日，城墙修完了，共修了五十二天。

KJV 英 尼6:15 So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

NIV 英 尼6:15 So the wall was completed on the twenty-fifth of Elul, in fifty-two days.

主目录 返回顶部

和合本 尼6:16 我们一切仇敌，四围的外邦人，听见了便惧怕，愁眉不展，因为见这工作完成，是出乎我们的　神。

拼音版 尼6:16 Wǒmen yīqiè chóudí, sìwéi de waìbāngrén tīngjian le biàn jùpà, chóu méi bù zhǎn. yīnwei jiàn zhè gōngzuò wánchéng shì chū hū wǒmen de shén.

吕振中 尼6:16 当那些日子、犹大显贵的人寄了许多的信到多比雅那里；多比雅也常寄信到他们那里。

新译本 尼6:16 我们所有的仇敌听见了，我们四围所有的民族都惧怕，敌人的声势一落千丈，他们都承认这工程是靠着我们　神的帮助完成的。

现代译 尼6:16 我们周围邻国那些敌人听到了，觉得很丢脸；因为每个人都知道，这工程的完成是由於上帝的帮助。

当代译 尼6:16 我们的敌人和周围的列国听见这事，便都震惊，感到气馁；他们知道我们的工作是上帝帮助我们完成的。

文理本 尼6:16 众敌四周之异邦人闻此、则恐惧丧胆、盖知此工、乃我上帝所经营也、

修订本 尼6:16 我们所有的仇敌听见了，四围的列国就惧怕，愁眉不展，因为他们知道这工作得以完成，是出于我们的上帝。

KJV 英 尼6:16 And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

NIV 英 尼6:16 When all our enemies heard about this, all the surrounding nations were afraid and lost their self-confidence, because they realized that this work had been done with the help of our God.

主目录 返回顶部

和合本 尼6:17 在那些日子，犹大的贵胄屡次寄信与多比雅，多比雅也来信与他们。

拼音版 尼6:17 Zaì nàxiē rìzi, Yóudà de guìzhòu lǚcì jì xìn yǔ Duōbǐyǎ, Duōbǐyǎ ye lái xìn yǔ tāmen.

吕振中 尼6:17 在犹大有许多人是多比雅的盟誓党徒，因为他是亚拉的儿子示迦尼的女婿；并且他的儿子约哈难也娶了比利迦的儿子米书兰的女儿为妻。

新译本 尼6:17 在这段日子，犹大人的贵族写了许多信给多比雅，多比雅也常常回信给他们。

现代译 尼6:17 在那些日子，犹太人的领袖们常跟多比雅通信。

当代译 尼6:17 在那五十二天内，多比雅和很多犹大的领袖之间有很多书信来往。

文理本 尼6:17 时、犹大显者数致书多比雅、多比雅亦以书覆之、

修订本 尼6:17 而且，在那些日子，犹大的贵族屡次寄信给多比雅，多比雅也回信给他们。

KJV 英 尼6:17 Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

NIV 英 尼6:17 Also, in those days the nobles of Judah were sending many letters to Tobiah, and replies from Tobiah kept coming to them.

主目录 返回顶部

和合本 尼6:18 在犹大有许多人与多比雅结盟，因他是亚拉的儿子、示迦尼的女婿，并且他的儿子约哈难娶了比利迦儿子米书兰的女儿为妻。

拼音版 尼6:18 Zaì Yóudà yǒu xǔduō rén yǔ Duōbǐyǎ jié méng. yīn tā shì yà lā de érzi, Shìjiāní de nǚxù, bìngqie tāde érzi, yuē hǎ nán qǔ le Bǐlìjiāérzi, Mǐshūlán de nǚér wèi qī.

吕振中 尼6:18 不但如此，他们也常在我面前说到多比雅许多好话；我的话他们也传出去到他那里。多比雅又常寄信来、要使我惧怕。

新译本 尼6:18 在犹大有许多人与多比雅结盟；因为他是亚拉的儿子、示迦尼的女婿，并且他的儿子约哈难娶了比利迦的儿子米书兰的女儿为妻。

现代译 尼6:18 许多犹大的居民也站在他那一边，因为他的岳父是亚拉的儿子示迦尼，而且他的儿子约哈难娶了比利迦的儿子米书兰的女儿。

当代译 尼6:18 在犹大境内有很多人与多比雅结盟，因为他既是亚拉的儿子，又是示迦尼的女婿，而且他的儿子约哈难又娶了比利迦的儿子米书兰的女儿为妻。

文理本 尼6:18 盖多此雅为亚拉子示迦尼之婿、其子约哈难、娶比利迦子米书兰之女、故犹大人多与之结盟、

修订本 尼6:18 在犹大有许多人与多比雅结盟，因为他是亚拉的儿子示迦尼的女婿，并且他的儿子约哈难娶了比利迦的儿子米书兰的女儿。

KJV 英 尼6:18 For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

NIV 英 尼6:18 For many in Judah were under oath to him, since he was son-in-law to Shecaniah son of Arah, and his son Jehohanan had married the daughter of Meshullam son of Berekiah.

主目录 返回顶部

和合本 尼6:19 他们常在我面前说多比雅的善行，也将我的话传与他。多比雅又常寄信来，要叫我惧怕。

拼音版 尼6:19 Tāmen cháng zaì wǒ miànqián shuō Duōbǐyǎ de shàn xíng, ye jiāng wǒde huà chuán yǔ tā. Duōbǐyǎ yòu cháng jì xìn lái, yào jiào wǒ jùpà.

吕振中 尼6:19 城墙修造完了，我安立了门扇，守门的、歌唱的、和利未人、都已派定了；

新译本 尼6:19 不但这样，他们也常常在我面前提起多比雅的善行，又把我说的话传给他；多比雅又常常寄信来恐吓我。

现代译 尼6:19 人民在我面前谈起多比雅的种种好行为，也把我所说的话传给他。同时，多比雅不断地送信给我，想吓倒我。

当代译 尼6:19 他们都在我面前称赞多比雅的善行，又把我所说的每一句话告诉他。多比雅不断地写信来恐吓我。

文理本 尼6:19 众于我前誉多比雅所为、亦以我言告之、多比雅致书以恐我、

修订本 尼6:19 他们也在我面前说多比雅的好话，又把我的话传给他。多比雅常寄信来，要叫我惧怕。

KJV 英 尼6:19 Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

NIV 英 尼6:19 Moreover, they kept reporting to me his good deeds and then telling him what I said. And Tobiah sent letters to intimidate me.


尼希米记第7章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第7章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼7:1 城墙修完，我安了门扇，守门的、歌唱的和利未人都已派定。

拼音版 尼7:1 Chéngqiáng xiū wán, wǒ ān le mén shān, shǒu mén de, gē chàng de, hé Lìwèi rén dōu yǐ paì déng.

吕振中 尼7:1 我就委任我的弟兄哈拿尼和营楼的宰官哈拿尼雅来管理耶路撒冷；因为哈拿尼雅可信可靠，又敬畏上帝胜过许多人。

新译本 尼7:1 城墙建成后，我就装上门扇，委派了守门的、歌唱者和利未人，

现代译 尼7:1 现在城墙已经建好了，城门也安置好了；圣殿守卫、诗班队员，和其他利未人的工作也都分配妥当。

当代译 尼7:1 城墙筑好了，城门也安上了，我就委派城门的守卫、歌咏的和利未人。

文理本 尼7:1 建垣既竣、我置门扉、立司阍者、讴歌者、及利未人、

修订本 尼7:1 城墙修完，我安了门扇，门口的守卫、歌唱的和利未人都已派定。

KJV 英 尼7:1 Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

NIV 英 尼7:1 After the wall had been rebuilt and I had set the doors in place, the gatekeepers and the singers and the Levites were appointed.

主目录 返回顶部

和合本 尼7:2 我就派我的弟兄哈拿尼和营楼的宰官哈拿尼雅管理耶路撒冷。因为哈拿尼雅是忠信的，又敬畏　神过于众人。

拼音版 尼7:2 Wǒ jiù paì wǒde dìxiōng Hānání, hé yíng lóu de zǎi guān Hānáníyǎ, guǎnlǐ Yēlùsǎleng. yīnwei Hānáníyǎ shì zhōng xìn de, yòu jìngwèi shén guòyú zhòngrén.

吕振中 尼7:2 我吩咐他们说∶「非等到日光暖和了、耶路撒冷的城门总不可以开；日头还站着未落时，就要关门，要上闩。要派耶路撒冷的居民做看守人，各按自己的班次、各在自己房屋的对面去看守。

新译本 尼7:2 我委任我的兄弟哈拿尼和营楼长哈拿尼雅，管理耶路撒冷，因为哈拿尼雅是个可信靠的人，敬畏　神胜过许多人。

现代译 尼7:2 於是我派两个人监督管理耶路撒冷城的事；他们是我的兄弟哈拿尼和堡垒的司令官哈拿尼雅。哈拿尼雅是个可靠、敬畏上帝的人，没有人及得上他。

当代译 尼7:2 我将治理耶路撒冷的职分交给既忠心又比众人更敬畏上帝的哈拿尼弟兄和管理城堡的哈拿尼雅。

文理本 尼7:2 立吾弟哈拿尼、及司保障之哈拿尼雅、同治耶路撒冷、哈拿尼雅为人忠诚、寅畏上帝、超越于众、

修订本 尼7:2 我吩咐我的兄弟哈拿尼和城堡的官长哈拿尼雅管理耶路撒冷，因为哈拿尼雅是一个忠信的人，敬畏上帝过于众人。

KJV 英 尼7:2 That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

NIV 英 尼7:2 I put in charge of Jerusalem my brother Hanani, along with Hananiah the commander of the citadel, because he was a man of integrity and feared God more than most men do.

主目录 返回顶部

和合本 尼7:3 我吩咐他们说：“等到太阳上升，才可开耶路撒冷的城门；人尚看守的时候，就要关门上闩。也当派耶路撒冷的居民各按班次，看守自己房屋对面之处。”

拼音版 尼7:3 Wǒ fēnfu tāmen shuō, deng dào taìyáng shang shēng cái ke kāi Yēlùsǎleng de chéng mén. rén shàng kānshǒu de shíhou jiù yào guān mén shang shuān. ye dāng paì Yēlùsǎleng de jūmín, gè àn bāncì kānshǒu zìjǐ fángwū duìmiàn zhī chù.

吕振中 尼7:3 城又两面宽阔又大，但其中的人民却稀少；人的家宅还没有建立起来。

新译本 尼7:3 我吩咐他们说：“日上中天时，耶路撒冷的城门也不可长久敞开；太阳还停着未落，守门的人站岗的时候，也要关好门，要派耶路撒冷的居民站岗，一些人在哨岗，另一些人在自己的屋前瞭望。”

现代译 尼7:3 我吩咐他们，清晨，天还没大亮以前，不可开耶路撒冷的城门；晚上在太阳下山、守卫离开岗位以前，要关门，上闩。我也吩咐他们要从耶路撒冷居民当中指派守卫人员，派一部份人看守特定的地点，其馀的就在自己住屋的周围地区巡逻。

当代译 尼7:3 我又下令他们不要在日出之前打开城门，并且在还有守卫值勤时便要关门和上锁。我又指派耶路撒冷的居民按时当值，负责看守他房屋对面的地方。

文理本 尼7:3 我告之曰、待日上升、乃可启耶路撒冷邑门、阍人尚立守时、即令闭门上楗、又使居民、依其班次、各于室前防守、

修订本 尼7:3 我对他们说："等到太阳热的时候才可开耶路撒冷的城门；要派耶路撒冷的居民，各按班次在自己房屋的前面站岗。他们还在站岗的时候，就要关门上闩。"

KJV 英 尼7:3 And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

NIV 英 尼7:3 I said to them, "The gates of Jerusalem are not to be opened until the sun is hot. While the gatekeepers are still on duty, have them shut the doors and bar them. Also appoint residents of Jerusalem as guards, some at their posts and some near their own houses."

主目录 返回顶部

和合本 尼7:4 城是广大，其中的民却稀少，房屋还没有建造。

拼音版 尼7:4 Chéng shì guǎngdà, qízhōng de mín què xīshǎo, fángwū hái méiyǒu jiànzào.

吕振中 尼7:4 我的上帝使我心里起意，我便招集了显贵的人、官长和人民、要登记家谱。我找着头一次上来的人的家谱；见那上头写着说∶

新译本 尼7:4 城既宽阔又广大，但城中的居民稀少；房屋还没有建造起来。

现代译 尼7:4 耶路撒冷城很大，但住在城里的人不多，房屋造好的也不多。

当代译 尼7:4 因为耶路撒冷地广人稀，所以全城只有疏疏落落的房屋。

文理本 尼7:4 其城广大、居民鲜少、第宅未建、

修订本 尼7:4 城又宽又大，城中的百姓却稀少，房屋也还没有建造。

KJV 英 尼7:4 Now the city was large and great: but the people were few therein, and the houses were not builded.

NIV 英 尼7:4 Now the city was large and spacious, but there were few people in it, and the houses had not yet been rebuilt.

主目录 返回顶部

和合本 尼7:5 我的　神感动我心，招聚贵胄、官长和百姓，要照家谱计算。我找着第一次上来之人的家谱，其上写着：

拼音版 尼7:5 Wǒde shén gǎndòng wǒ xīn, zhāo jù guìzhòu, guān zhǎng, hé bǎixìng, yào zhào jiāpǔ jìsuàn. wǒ zhǎo zhe dì yī cì shang lái zhī rén de jiāpǔ, qí shang xie zhe.

吕振中 尼7:5 以下这些人是犹大省的人，从前巴比伦王尼布甲尼撒使他们流亡去的；现在他们中间有人从流亡中之被掳地上来，返回耶路撒冷和犹大，各归本城。

新译本 尼7:5 我的　神使我的心定意，召集贵族、官长和人民，要照家谱登记。我找到头一次上来的人的家谱，我找到的家谱上面写着：

现代译 尼7:5 上帝感动我召集民众和他们的首领和官长们，查看他们的家谱。我找到第一批被掳返回的人的记录。以下就是我找到的资料：

当代译 尼7:5 然后，主命令我召集城中所有的领袖、官长和平民来照家谱登记。我已找到第一次回到犹大的人的家谱，上面写着：

文理本 尼7:5 我上帝感我之心、集诸显者、民长庶民、循其谱系核之、初归者之谱系、为我所得、载曰、

修订本 尼7:5 我的上帝感动我的心，我就召集贵族、官长和百姓，要登记家谱。我找到第一次上来之人的家谱，发现上面写着：

KJV 英 尼7:5 And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

NIV 英 尼7:5 So my God put it into my heart to assemble the nobles, the officials and the common people for registration by families. I found the genealogical record of those who had been the first to return. This is what I found written there:

主目录 返回顶部

和合本 尼7:6 巴比伦王尼布甲尼撒从前掳去犹大省的人，现在他们的子孙从被掳到之地回耶路撒冷和犹大，各归本城。

拼音版 尼7:6 Bābǐlún wáng Níbùjiǎnísǎ , cóng qián lǔ qù Yóudà sheng de rén, xiànzaì tāmende zǐsūn cóng beìlǔ dào zhī dì huí Yēlùsǎleng hé Yóudà, gè guī ben chéng.

吕振中 尼7:6 他们是跟所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿、一同来的。以色列民的人数记在下面∶

新译本 尼7:6 以下这些犹大省的人，从前巴比伦王尼布甲尼撒掳走他们，现在他们归回耶路撒冷和犹大，各人回到自己的城镇。

现代译 尼7:6 许多流亡的人离开了巴比伦省，返回耶路撒冷和犹大，每个人各回自己的家乡。这批人和他们的家人自从被尼布甲尼撒王掳去当囚犯以来，一直流亡在巴比伦。

当代译 尼7:6 被巴比伦王尼布甲尼撒俘掳的犹大人，他们的子孙归回耶路撒冷和犹大，各住自己的城。

文理本 尼7:6 犹大州人、为巴比伦王尼布甲尼撒所虏者、今自俘囚、返耶路撒冷及犹大、各居其邑、

修订本 尼7:6 这些是从被掳之地上来的省民，巴比伦王尼布甲尼撒把他们掳去，他们重返耶路撒冷和犹大，各归本城。

KJV 英 尼7:6 These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

NIV 英 尼7:6 These are the people of the province who came up from the captivity of the exiles whom Nebuchadnezzar king of Babylon had taken captive (they returned to Jerusalem and Judah, each to his own town,

主目录 返回顶部

和合本 尼7:7 他们是同着所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿回来的。

拼音版 尼7:7 Tāmen shì tóng zhe Suǒluóbābó, Yéshūyà, Níxīmǐ, Yàsālìyǎ, Lámǐ, Náhamǎní, Mòdǐgǎi, Bìshān, Mǐsīpíliè, Bǐgéwǎyī, Níhóng, Bāná huí lái de.

吕振中 尼7:7 巴录的子孙二千一百七十二人。

新译本 尼7:7 他们是跟所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊和尼宏和巴拿一同回来的。以色列民的人数记在下面：

现代译 尼7:7 他们的领袖是所罗巴伯、耶书亚、尼希米、亚撒利雅、拉末、拿哈玛尼、末底改、必珊、米斯比列、比革瓦伊、尼宏、巴拿。

当代译 尼7:7 他们的领袖是所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏和巴拿。

文理本 尼7:7 乃与所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、(或曰利来亚)拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿偕来、其数列左、

修订本 尼7:7 他们是同所罗巴伯、耶书亚、尼希米、亚撒利雅、拉米、拿哈玛尼、末底改、必珊、米斯毗列、比革瓦伊、尼宏、巴拿一起回来的。 以色列百姓的人数如下：

KJV 英 尼7:7 Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

NIV 英 尼7:7 in company with Zerubbabel, Jeshua, Neemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Neum and Baanah): The list of the men of Israel:

主目录 返回顶部

和合本 尼7:8 以色列人民的数目记在下面：巴录的子孙二千一百七十二名；

拼音版 尼7:8 Yǐsèliè rénmín de shùmù jì zaì xiàmiàn. Bālù de zǐsūn èr qiā yī bǎi qī shí èr míng.

吕振中 尼7:8 示法提雅的子孙三百七十二人。

新译本 尼7:8 巴录的子孙二千一百七十二人。

现代译 尼7:8 以下是以色列各宗族从流亡返回的人数统计：巴录宗族二一七二名

当代译 尼7:8 以色列人民的人数记在下面：巴录的子孙二千一百七十二人；

文理本 尼7:8 巴录裔、二千一百七十二人、

修订本 尼7:8 巴录的子孙二千一百七十二名；

KJV 英 尼7:8 The children of Parosh, two thousand an hundred seventy and two.

NIV 英 尼7:8 the descendants of Parosh 2,172

主目录 返回顶部

和合本 尼7:9 示法提雅的子孙三百七十二名；

拼音版 尼7:9 Shìfǎtíyǎ de zǐsūn sān bǎi qī shí èr míng.

吕振中 尼7:9 亚拉的子孙六百五十二人。

新译本 尼7:9 示法提雅的子孙三百七十二人。

现代译 尼7:9 示法提雅宗族叁七二名

当代译 尼7:9 示法提雅的子孙叁百七十二人；

文理本 尼7:9 示法提雅裔、三百七十二人、

修订本 尼7:9 示法提雅的子孙三百七十二名；

KJV 英 尼7:9 The children of Shephatiah, three hundred seventy and two.

NIV 英 尼7:9 of Shephatiah 372

主目录 返回顶部

和合本 尼7:10 亚拉的子孙六百五十二名；

拼音版 尼7:10 Yàlá de zǐsūn liù bǎi wǔ shí èr míng.

吕振中 尼7:10 巴哈摩押的子孙、就是耶书亚和约押的子孙、二千八百十八人。

新译本 尼7:10 亚拉的子孙六百五十二人。

现代译 尼7:10 亚拉宗族六五二名

当代译 尼7:10 亚拉的子孙六百五十二人；

文理本 尼7:10 亚拉裔、六百五十二人、

修订本 尼7:10 亚拉的子孙六百五十二名；

KJV 英 尼7:10 The children of Arah, six hundred fifty and two.

NIV 英 尼7:10 of Arah 652

主目录 返回顶部

和合本 尼7:11 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十八名；

拼音版 尼7:11 Bāhāmóyē de hòuyì, jiù shì Yéshūyà hé Yuēyē de zǐsūn èr qiā bá bǎi yī shí bá míng.

吕振中 尼7:11 以拦的子孙一千二百五十四人。

新译本 尼7:11 巴哈．摩押的子孙，就是耶书亚和约押的子孙，二千八百一十八人。

现代译 尼7:11 巴哈摩押（耶书亚和约押的后代）二八一八名

当代译 尼7:11 巴哈摩押的后裔，就是耶书亚和约押的子孙二千八百一十八人；

文理本 尼7:11 巴哈摩押裔、即耶书亚及约押子孙、二千八百十八人、

修订本 尼7:11 巴哈．摩押的后裔，就是耶书亚和约押的子孙二千八百一十八名；

KJV 英 尼7:11 The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

NIV 英 尼7:11 of Pahath-Moab (through the line of Jeshua and Joab) 2,818

主目录 返回顶部

和合本 尼7:12 以拦的子孙一千二百五十四名；

拼音版 尼7:12 Yǐlán de zǐsūn yī qiā èr bǎi wǔ shí sì míng.

吕振中 尼7:12 萨土的子孙八百四十五人。

新译本 尼7:12 以拦的子孙一千二百五十四人。

现代译 尼7:12 以拦宗族一二五四名

当代译 尼7:12 以拦的子孙一千二百五十四人；

文理本 尼7:12 以拦裔、一千二百五十四人、

修订本 尼7:12 以拦的子孙一千二百五十四名；

KJV 英 尼7:12 The children of Elam, a thousand two hundred fifty and four.

NIV 英 尼7:12 of Elam 1,254

主目录 返回顶部

和合本 尼7:13 萨土的子孙八百四十五名；

拼音版 尼7:13 Sàtǔ de zǐsūn bá bǎi sì shí wǔ míng.

吕振中 尼7:13 萨改的子孙七百六十人。

新译本 尼7:13 萨土的子孙八百四十五人。

现代译 尼7:13 萨土宗族八四五名

当代译 尼7:13 萨土的子孙八百四十五人；

文理本 尼7:13 萨土裔、八百四十五人、

修订本 尼7:13 萨土的子孙八百四十五名；

KJV 英 尼7:13 The children of Zattu, eight hundred forty and five.

NIV 英 尼7:13 of Zattu 845

主目录 返回顶部

和合本 尼7:14 萨改的子孙七百六十名；

拼音版 尼7:14 Sàgǎi de zǐsūn qī bǎi liù shí míng.

吕振中 尼7:14 宾内的子孙六百四十八人。

新译本 尼7:14 萨改的子孙七百六十人。

现代译 尼7:14 萨改宗族七六○名

当代译 尼7:14 萨改的子孙七百六十人；

文理本 尼7:14 萨改裔、七百六十人、

修订本 尼7:14 萨改的子孙七百六十名；

KJV 英 尼7:14 The children of Zaccai, seven hundred and threescore.

NIV 英 尼7:14 of Zaccai 760

主目录 返回顶部

和合本 尼7:15 宾内的子孙六百四十八名；

拼音版 尼7:15 Bīnneì de zǐsūn liù bǎi sì shí bá míng.

吕振中 尼7:15 比拜的子孙六百二十八人。

新译本 尼7:15 宾内的子孙六百四十八人。

现代译 尼7:15 宾内宗族六四八名

当代译 尼7:15 宾内的子孙六百四十八人；

文理本 尼7:15 宾内裔、六百四十八人、

修订本 尼7:15 宾内的子孙六百四十八名；

KJV 英 尼7:15 The children of Binnui, six hundred forty and eight.

NIV 英 尼7:15 of Binnui 648

主目录 返回顶部

和合本 尼7:16 比拜的子孙六百二十八名；

拼音版 尼7:16 Bǐbaì de zǐsūn liù bǎi èr shí bá míng.

吕振中 尼7:16 押甲的子孙二千三百二十二人。

新译本 尼7:16 比拜的子孙六百二十八人。

现代译 尼7:16 比拜宗族六二八名

当代译 尼7:16 比拜的子孙六百二十八人；

文理本 尼7:16 比拜裔、六百二十八人、

修订本 尼7:16 比拜的子孙六百二十八名；

KJV 英 尼7:16 The children of Bebai, six hundred twenty and eight.

NIV 英 尼7:16 of Bebai 628

主目录 返回顶部

和合本 尼7:17 押甲的子孙二千三百二十二名；

拼音版 尼7:17 Yējiǎ de zǐsūn èr qiā sān bǎi èr shí èr míng.

吕振中 尼7:17 亚多尼干的子孙六百六十七人。

新译本 尼7:17 押甲的子孙二千三百二十二人。

现代译 尼7:17 押甲宗族二叁二二名

当代译 尼7:17 押甲的子孙二千叁百二十二人；

文理本 尼7:17 押甲裔、二千三百二十二人、

修订本 尼7:17 押甲的子孙二千三百二十二名；

KJV 英 尼7:17 The children of Azgad, two thousand three hundred twenty and two.

NIV 英 尼7:17 of Azgad 2,322

主目录 返回顶部

和合本 尼7:18 亚多尼干的子孙六百六十七名；

拼音版 尼7:18 Yàduōnígān de zǐsūn liù bǎi liù shí qī míng.

吕振中 尼7:18 比革瓦伊的子孙二千零六十七人。

新译本 尼7:18 亚多尼干的子孙六百六十七人。

现代译 尼7:18 亚多尼干宗族六六七名

当代译 尼7:18 亚多尼干的子孙六百六十七人；

文理本 尼7:18 亚多尼干裔、六百六十七人、

修订本 尼7:18 亚多尼干的子孙六百六十七名；

KJV 英 尼7:18 The children of Adonikam, six hundred threescore and seven.

NIV 英 尼7:18 of Adonikam 667

主目录 返回顶部

和合本 尼7:19 比革瓦伊的子孙二千零六十七名；

拼音版 尼7:19 Bǐgéwǎyī de zǐsūn èr qiā líng liù shí qī míng.

吕振中 尼7:19 亚丁的子孙六百五十五人。

新译本 尼7:19 比革瓦伊的子孙二千零六十七人。

现代译 尼7:19 比革瓦伊宗族二○六七名

当代译 尼7:19 比革瓦伊的子孙二千零六十七人；

文理本 尼7:19 比革瓦伊裔、二千有六十七人、

修订本 尼7:19 比革瓦伊的子孙二千零六十七名；

KJV 英 尼7:19 The children of Bigvai, two thousand threescore and seven.

NIV 英 尼7:19 of Bigvai 2,067

主目录 返回顶部

和合本 尼7:20 亚丁的子孙六百五十五名；

拼音版 尼7:20 Yàdīng de zǐsūn liù bǎi wǔ shí wǔ míng.

吕振中 尼7:20 亚特的子孙、就是希西家的子孙、九十八人。

新译本 尼7:20 亚丁的子孙六百五十五人。

现代译 尼7:20 亚丁宗族六五五名

当代译 尼7:20 亚丁的子孙六百五十五人；

文理本 尼7:20 亚丁裔、六百五十五人、

修订本 尼7:20 亚丁的子孙六百五十五名；

KJV 英 尼7:20 The children of Adin, six hundred fifty and five.

NIV 英 尼7:20 of Adin 655

主目录 返回顶部

和合本 尼7:21 亚特的后裔，就是希西家的子孙九十八名；

拼音版 尼7:21 Yàtè de hòuyì, jiù shì Xīxījiā de zǐsūn jiǔ shí bá míng.

吕振中 尼7:21 哈顺的子孙三百二十八人。

新译本 尼7:21 亚特的子孙，就是希西家的子孙，九十八人。

现代译 尼7:21 亚特宗族（又叫希西家）九八名

当代译 尼7:21 亚特的后裔，就是希西家的子孙九十八人；

文理本 尼7:21 亚特裔、即希西家子孙、九十八人、

修订本 尼7:21 亚特的后裔，就是希西家的子孙九十八名；

KJV 英 尼7:21 The children of Ater of Hezekiah, ninety and eight.

NIV 英 尼7:21 of Ater (through Hezekiah) 98

主目录 返回顶部

和合本 尼7:22 哈顺的子孙三百二十八名；

拼音版 尼7:22 Hāshùn de zǐsūn sān bǎi èr shí bá míng.

吕振中 尼7:22 比彩的子孙三百二十四人。

新译本 尼7:22 哈顺的子孙三百二十八人。

现代译 尼7:22 哈顺宗族叁二八名

当代译 尼7:22 哈顺的子孙叁百二十八人；

文理本 尼7:22 哈顺裔、三百二十八人、

修订本 尼7:22 哈顺的子孙三百二十八名；

KJV 英 尼7:22 The children of Hashum, three hundred twenty and eight.

NIV 英 尼7:22 of Hashum 328

主目录 返回顶部

和合本 尼7:23 比赛的子孙三百二十四名；

拼音版 尼7:23 Bǐsaì de zǐsūn sān bǎi èr shí sì míng.

吕振中 尼7:23 哈立夫的子孙一百十二人。

新译本 尼7:23 比宰的子孙三百二十四人。

现代译 尼7:23 比赛宗族叁二四名

当代译 尼7:23 比赛的子孙叁百二十四人；

文理本 尼7:23 比赛裔、三百二十四人、

修订本 尼7:23 比赛的子孙三百二十四名；

KJV 英 尼7:23 The children of Bezai, three hundred twenty and four.

NIV 英 尼7:23 of Bezai 324

主目录 返回顶部

和合本 尼7:24 哈拉的子孙一百一十二名；

拼音版 尼7:24 Hālá de zǐsūn yī bǎi yī shí èr míng.

吕振中 尼7:24 基遍人九十五名。

新译本 尼7:24 约拉的子孙一百一十二人。

现代译 尼7:24 哈拉宗族一一二名

当代译 尼7:24 哈拉的子孙一百一十二人；

文理本 尼7:24 哈拉裔、百有十二人、

修订本 尼7:24 哈拉的子孙一百一十二名；

KJV 英 尼7:24 The children of Hariph, an hundred and twelve.

NIV 英 尼7:24 of Hariph 112

主目录 返回顶部

和合本 尼7:25 基遍人九十五名；

拼音版 尼7:25 Jībiàn rén jiǔ shí wǔ míng.

吕振中 尼7:25 伯利恒人和尼陀法人共一百八十八名。

新译本 尼7:25 基遍的子孙九十五人。

现代译 尼7:25 基遍宗族九五名

当代译 尼7:25 基遍人九十五名；

文理本 尼7:25 基遍人、九十五人、

修订本 尼7:25 基遍人九十五名；

KJV 英 尼7:25 The children of Gibeon, ninety and five.

NIV 英 尼7:25 of Gibeon 95

主目录 返回顶部

和合本 尼7:26 伯利恒人和尼陀法人共一百八十八名；

拼音版 尼7:26 Bólìhéng rén hé Nítuófǎ rén gōng yī bǎi bá shí bá míng.

吕振中 尼7:26 亚拿突人一百二十八名。

新译本 尼7:26 伯利恒人和尼陀法人，共一百八十八人。

现代译 尼7:26 回到祖籍的人数统计：伯利恒和尼陀法人一八八名

当代译 尼7:26 伯利恒人和尼陀法人共一百八十八名；

文理本 尼7:26 伯利恒、尼陀法之人、一百八十八人、

修订本 尼7:26 伯利恒人和尼陀法人共一百八十八名；

KJV 英 尼7:26 The men of Bethlehem and Netophah, an hundred fourscore and eight.

NIV 英 尼7:26 the men of Bethlehem and Netophah 188

主目录 返回顶部

和合本 尼7:27 亚拿突人一百二十八名；

拼音版 尼7:27 Yànátū rén yī bǎi èr shí bá míng.

吕振中 尼7:27 伯亚斯玛弗人四十二名。

新译本 尼7:27 亚拿突人一百二十八人。

现代译 尼7:27 亚拿突人一二八名

当代译 尼7:27 亚拿突人一百二十八名；

文理本 尼7:27 亚拿突人、一百二十八人、

修订本 尼7:27 亚拿突人一百二十八名；

KJV 英 尼7:27 The men of Anathoth, an hundred twenty and eight.

NIV 英 尼7:27 of Anathoth 128

主目录 返回顶部

和合本 尼7:28 伯亚斯玛弗人四十二名；

拼音版 尼7:28 Bǎi yàsīmǎfú rén sì shí èr míng.

吕振中 尼7:28 基列耶琳人、基非拉人、比录人、七百四十三名。

新译本 尼7:28 伯．亚斯玛弗人四十二人。

现代译 尼7:28 伯亚斯玛弗人四二名

当代译 尼7:28 伯亚斯玛弗人四十二名；

文理本 尼7:28 伯亚斯玛弗人、四十二人、

修订本 尼7:28 伯．亚斯玛弗人四十二名；

KJV 英 尼7:28 The men of Bethazmaveth, forty and two.

NIV 英 尼7:28 of Beth Azmaveth 42

主目录 返回顶部

和合本 尼7:29 基列耶琳人、基非拉人、比录人共七百四十三名；

拼音版 尼7:29 Jīliè Yélín rén, Jīfēilá rén, Bǐlù rén gōng qī bǎi sì shí sān míng.

吕振中 尼7:29 拉玛人和迦巴人六百二十一名。

新译本 尼7:29 基列．耶琳人、基非拉人和比录人，共七百四十三人。

现代译 尼7:29 耶琳城、基非拉，和比录人七四叁名

当代译 尼7:29 基列耶琳人、基非拉人和比录人共七百四十叁名；

文理本 尼7:29 基列耶琳基非拉比录之人、七百四十三人、

修订本 尼7:29 基列．耶琳人、基非拉人、比录人共七百四十三名；

KJV 英 尼7:29 The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

NIV 英 尼7:29 of Kiriath Jearim, Kephirah and Beeroth 743

主目录 返回顶部

和合本 尼7:30 拉玛人和迦巴人共六百二十一名；

拼音版 尼7:30 Lāmǎ rén hé Jiābā rén gōng liù bǎi èr shí yī míng.

吕振中 尼7:30 默玛人一百二十二名。

新译本 尼7:30 拉玛人和迦巴人，共六百二十一人。

现代译 尼7:30 拉玛和迦巴人六二一名

当代译 尼7:30 拉玛人和迦巴人共有六百二十一名；

文理本 尼7:30 拉玛迦巴之人、六百二十一人、

修订本 尼7:30 拉玛人和迦巴人共六百二十一名；

KJV 英 尼7:30 The men of Ramah and Gaba, six hundred twenty and one.

NIV 英 尼7:30 of Ramah and Geba 621

主目录 返回顶部

和合本 尼7:31 默玛人一百二十二名；

拼音版 尼7:31 Mò mǎ rén yī bǎi èr shí èr míng.

吕振中 尼7:31 伯特利人和艾人一百二十三名。

新译本 尼7:31 默玛人一百二十二人。

现代译 尼7:31 默玛人一二二名

当代译 尼7:31 默玛人一百二十二名；

文理本 尼7:31 默玛人、一百二十二人、

修订本 尼7:31 默玛人一百二十二名；

KJV 英 尼7:31 The men of Michmas, an hundred and twenty and two.

NIV 英 尼7:31 of Micmash 122

主目录 返回顶部

和合本 尼7:32 伯特利人和艾人共一百二十三名；

拼音版 尼7:32 Bótèlì rén hé Aì rén gōng yī bǎi èr shí sān míng.

吕振中 尼7:32 另一个尼波的人五十二名。

新译本 尼7:32 伯特利人和艾人，共一百二十三人。

现代译 尼7:32 伯特利和艾人一二叁名

当代译 尼7:32 伯特利人和艾人共一百二十叁名；

文理本 尼7:32 伯特利及艾之人、一百二十三人、

修订本 尼7:32 伯特利人和艾人共一百二十三名；

KJV 英 尼7:32 The men of Bethel and Ai, an hundred twenty and three.

NIV 英 尼7:32 of Bethel and Ai 123

主目录 返回顶部

和合本 尼7:33 别的尼波人五十二名；

拼音版 尼7:33 Biéde ní bō rén wǔ shí èr míng.

吕振中 尼7:33 另一个以拦的子孙一千二百五十四人。

新译本 尼7:33 另一个尼波的人五十二人。

现代译 尼7:33 另外那个尼波的人五二名

当代译 尼7:33 尼波人的一族五十二名；

文理本 尼7:33 其他尼波之人、五十二人、

修订本 尼7:33 别的尼波人五十二名；

KJV 英 尼7:33 The men of the other Nebo, fifty and two.

NIV 英 尼7:33 of the other Nebo 52

主目录 返回顶部

和合本 尼7:34 别的以拦子孙一千二百五十四名；

拼音版 尼7:34 Biéde Yǐlán zǐsūn yī qiā èr bái wǔ shí sì míng.

吕振中 尼7:34 哈琳的子孙三百二十人。

新译本 尼7:34 另一个以拦的子孙一千二百五十四人。

现代译 尼7:34 另外那个以拦的人一二五四名

当代译 尼7:34 其馀的以拦人的一族一千二百五十四名；

文理本 尼7:34 其他以拦之裔、一千二百五十四人、

修订本 尼7:34 另一个以拦子孙一千二百五十四名；

KJV 英 尼7:34 The children of the other Elam, a thousand two hundred fifty and four.

NIV 英 尼7:34 of the other Elam 1,254

主目录 返回顶部

和合本 尼7:35 哈琳的子孙三百二十名；

拼音版 尼7:35 Hālín de zǐsūn sān bǎi èr shí míng.

吕振中 尼7:35 耶利哥人三百四十五名。

新译本 尼7:35 哈琳的子孙三百二十人。

现代译 尼7:35 哈琳人叁二○名

当代译 尼7:35 哈琳的子孙叁百二十人；

文理本 尼7:35 哈琳裔、三百二十人、

修订本 尼7:35 哈琳的子孙三百二十名；

KJV 英 尼7:35 The children of Harim, three hundred and twenty.

NIV 英 尼7:35 of Harim 320

主目录 返回顶部

和合本 尼7:36 耶利哥人三百四十五名；

拼音版 尼7:36 Yēlìgē rén sān bǎi sì shí wǔ míng.

吕振中 尼7:36 罗得人、哈第人、阿挪人、共七百二十一名。

新译本 尼7:36 耶利哥的子孙三百四十五人。

现代译 尼7:36 耶利哥人叁四五名

当代译 尼7:36 耶利哥人叁百四十五名；

文理本 尼7:36 耶利哥人、三百四十五人、

修订本 尼7:36 耶利哥人三百四十五名；

KJV 英 尼7:36 The children of Jericho, three hundred forty and five.

NIV 英 尼7:36 of Jericho 345

主目录 返回顶部

和合本 尼7:37 罗德人、哈第人、阿挪人共七百二十一名；

拼音版 尼7:37 Luódé rén, Hādì rén, Anuó rén gōng qī bǎi èr shí yī míng.

吕振中 尼7:37 西拿的子孙三千九百三十名。

新译本 尼7:37 罗得、哈第和阿挪的子孙共七百二十一人。

现代译 尼7:37 罗得、哈第，和阿挪人七二一名

当代译 尼7:37 罗德人、哈第人、阿挪人共七百二十一名；

文理本 尼7:37 罗德哈第阿挪之人、七百二十一人、

修订本 尼7:37 罗德人、哈第人、阿挪人共七百二十一名；

KJV 英 尼7:37 The children of Lod, Hadid, and Ono, seven hundred twenty and one.

NIV 英 尼7:37 of Lod, Hadid and Ono 721

主目录 返回顶部

和合本 尼7:38 西拿人三千九百三十名。

拼音版 尼7:38 Xīná rén sān qiā jiǔ bǎi sān shí míng.

吕振中 尼7:38 祭司∶耶书亚家耶大雅的子孙九百七十三人。

新译本 尼7:38 西拿的子孙三千九百三十人。

现代译 尼7:38 西拿人叁九叁○名

当代译 尼7:38 西拿人叁千九百叁十名。

文理本 尼7:38 西拿人、三千九百三十人、

修订本 尼7:38 西拿人三千九百三十名。

KJV 英 尼7:38 The children of Senaah, three thousand nine hundred and thirty.

NIV 英 尼7:38 of Senaah 3,0930

主目录 返回顶部

和合本 尼7:39 祭司：耶书亚家，耶大雅的子孙九百七十三名；

拼音版 尼7:39 Jìsī. Yéshūyà jiā, Yédàyǎ de zǐsūn jiǔ bǎi qī shí sān míng.

吕振中 尼7:39 音麦的子孙一千零五十二人。

新译本 尼7:39 祭司的数目记在下面：耶书亚家的耶大雅的子孙九百七十三人。

现代译 尼7:39 祭司宗族返回的人数统计：耶大雅宗族（耶书亚的后代）九七叁名

当代译 尼7:39 以下是归回祭司的人数：祭司耶书亚家族、耶大雅的子孙九百七十叁人，

文理本 尼7:39 为祭司者、耶书亚家、耶大雅裔、九百七十三人、

修订本 尼7:39 祭司：耶书亚家，耶大雅的子孙九百七十三名；

KJV 英 尼7:39 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

NIV 英 尼7:39 The priests: the descendants of Jedaiah (through the family of Jeshua) 973

主目录 返回顶部

和合本 尼7:40 音麦的子孙一千零五十二名；

拼音版 尼7:40 Yīnmaì de zǐsūn yī qiā líng wǔ shí èr míng.

吕振中 尼7:40 巴施户珥的子孙一千二百四十七人。

新译本 尼7:40 音麦的子孙一千零五十二人。

现代译 尼7:40 音麦宗族一○五二名

当代译 尼7:40 音麦的子孙一千零五十二人，

文理本 尼7:40 音麦裔、一千有五十二人、

修订本 尼7:40 音麦的子孙一千零五十二名；

KJV 英 尼7:40 The children of Immer, a thousand fifty and two.

NIV 英 尼7:40 of Immer 1,052

主目录 返回顶部

和合本 尼7:41 巴施户珥的子孙一千二百四十七名；

拼音版 尼7:41 Bāshīhùer de zǐsūn yī qiā èr bǎi sì shí qī míng.

吕振中 尼7:41 哈琳的子孙一千零一十七人。

新译本 尼7:41 巴施户珥的子孙一千二百四十七人。

现代译 尼7:41 巴施户珥宗族一二四七名

当代译 尼7:41 巴施户珥的子孙一千二百四十七人，

文理本 尼7:41 巴施户珥裔、一千二百四十七人、

修订本 尼7:41 巴施户珥的子孙一千二百四十七名；

KJV 英 尼7:41 The children of Pashur, a thousand two hundred forty and seven.

NIV 英 尼7:41 of Pashhur 1,247

主目录 返回顶部

和合本 尼7:42 哈琳的子孙一千零一十七名。

拼音版 尼7:42 Hālín de zǐsūn yī qiā líng yī shí qī míng.

吕振中 尼7:42 利未人∶何达威的子孙、就是耶书亚跟甲篾的子孙、七十四人。

新译本 尼7:42 哈琳的子孙一千零一十七人。

现代译 尼7:42 哈琳宗族一○一七名

当代译 尼7:42 哈琳的子孙一千零一十七人。

文理本 尼7:42 哈琳裔、一千有十七人、

修订本 尼7:42 哈琳的子孙一千零一十七名。

KJV 英 尼7:42 The children of Harim, a thousand and seventeen.

NIV 英 尼7:42 of Harim 1,017

主目录 返回顶部

和合本 尼7:43 利未人：何达威的后裔，就是耶书亚和甲篾的子孙七十四名。

拼音版 尼7:43 Lìwèi rén. hé Dáwēi de hòuyì, jiù shì Yéshūyà hé Jiǎmiè de zǐsūn qī shí sì míng.

吕振中 尼7:43 歌唱的∶亚萨的子孙一百四十八人。

新译本 尼7:43 利未人的数目记在下面：何达威的子孙，就是耶书亚和甲篾的子孙，七十四人。

现代译 尼7:43 利未宗族返回的有：耶书亚和甲篾宗族（何达威雅的后代）七四名

当代译 尼7:43 以下是有关利未人的统计：何达威的后裔，就是耶书亚和甲篾的子孙共七十四人。

文理本 尼7:43 利未人、何达威裔、即耶书亚甲篾子孙、七十四人、

修订本 尼7:43 利未人：何达威的后裔，就是耶书亚和甲篾的子孙七十四名。

KJV 英 尼7:43 The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

NIV 英 尼7:43 The Levites: the descendants of Jeshua (through Kadmiel through the line of Hodaviah) 74

主目录 返回顶部

和合本 尼7:44 歌唱的：亚萨的子孙一百四十八名。

拼音版 尼7:44 Gē chàng de. Yàsà de zǐsūn yī bǎi sì shí bá míng.

吕振中 尼7:44 守门的∶沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙、共一百三十八人。

新译本 尼7:44 负责歌唱的：亚萨的子孙一百四十八人。

现代译 尼7:44 圣殿歌手（亚萨的后代）一四八名

当代译 尼7:44 负责歌唱的亚萨的子孙一百四十八人。

文理本 尼7:44 讴歌者、亚萨裔、一百四十八人、

修订本 尼7:44 歌唱的：亚萨的子孙一百四十八名。

KJV 英 尼7:44 The singers: the children of Asaph, an hundred forty and eight.

NIV 英 尼7:44 The singers: the descendants of Asaph 148

主目录 返回顶部

和合本 尼7:45 守门的：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙共一百三十八名。

拼音版 尼7:45 Shǒu mén de. Shālóng de zǐsūn, Yàtè de zǐsūn, Dámen de zǐsūn, Yàgǔ de zǐsūn, Hādǐdà de zǐsūn, Shuòbaì de zǐsūn, gōng yī bǎi sān shí bá míng.

吕振中 尼7:45 当殿役的∶有西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

新译本 尼7:45 守门的人数：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙和朔拜的子孙，共一百三十八人。

现代译 尼7:45 圣殿守卫（沙龙、亚特、达们、亚谷、哈底大，和朔拜的后代）一叁八名

当代译 尼7:45 以守门为业的沙龙、亚特、达们、亚谷、哈底大和朔拜的子孙，共一百叁十八人。

文理本 尼7:45 司阍者、沙龙、亚特、达们、亚谷、哈底大、朔拜之裔、共一百三十八人、

修订本 尼7:45 门口的守卫：沙龙的子孙、亚特的子孙、达们的子孙、亚谷的子孙、哈底大的子孙、朔拜的子孙，共一百三十八名。

KJV 英 尼7:45 The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

NIV 英 尼7:45 The gatekeepers: the descendants of Shallum, Ater, Talmon, Akkub, Hatita and Shobai 138

主目录 返回顶部

和合本 尼7:46 尼提宁（就是“殿役”）：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

拼音版 尼7:46 Nítíníng ( jiù shì diàn yì ). Xīhā de zǐsūn, Hāsūbā de zǐsūn, Dábāé de zǐsūn,

吕振中 尼7:46 基绿的子孙、西亚的子孙、巴顿的子孙、

新译本 尼7:46 殿役的数目记在下面：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

现代译 尼7:46 圣殿工人的宗族返回的有：西哈、哈苏巴、答巴俄、

当代译 尼7:46 以下是殿役家族的名单：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

文理本 尼7:46 尼提甯人、西哈、哈苏巴、答巴俄、

修订本 尼7:46 殿役：西哈的子孙、哈苏巴的子孙、答巴俄的子孙、

KJV 英 尼7:46 The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

NIV 英 尼7:46 The temple servants: the descendants of Ziha, Hasupha, Tabbaoth,

主目录 返回顶部

和合本 尼7:47 基绿的子孙、西亚的子孙、巴顿的子孙、

拼音版 尼7:47 Jīlù de zǐsūn, Xīyà de zǐsūn, Bādùn de zǐsūn,

吕振中 尼7:47 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、

新译本 尼7:47 基绿的子孙、西亚的子孙、巴顿的子孙、

现代译 尼7:47 基绿、西亚、巴顿、

当代译 尼7:47 基绿的子孙、西亚的子孙、巴顿的子孙、

文理本 尼7:47 基绿、西亚、巴顿、

修订本 尼7:47 基绿的子孙、西亚的子孙、巴顿的子孙、

KJV 英 尼7:47 The children of Keros, the children of Sia, the children of Padon,

NIV 英 尼7:47 Keros, Sia, Padon,

主目录 返回顶部

和合本 尼7:48 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、

拼音版 尼7:48 Lìbāná de zǐsūn,Hājiābā de zǐsūn, Sàmǎi de zǐsūn,

吕振中 尼7:48 哈难的子孙、吉德的子孙、迦哈的子孙、

新译本 尼7:48 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、

现代译 尼7:48 利巴拿、哈迦巴、萨买、

当代译 尼7:48 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、

文理本 尼7:48 利巴拿、哈迦巴、萨买、

修订本 尼7:48 利巴拿的子孙、哈迦巴的子孙、萨买的子孙、

KJV 英 尼7:48 The children of Lebana, the children of Hagaba, the children of Shalmai,

NIV 英 尼7:48 Lebana, Hagaba, Shalmai,

主目录 返回顶部

和合本 尼7:49 哈难的子孙、吉德的子孙、迦哈的子孙、

拼音版 尼7:49 Hānán de zǐsūn,Jídé de zǐsūn, Jiāhāde zǐsūn,

吕振中 尼7:49 利亚雅的子孙、利汛的子孙、尼哥大的子孙、

新译本 尼7:49 哈难的子孙、基德的子孙、迦哈的子孙、

现代译 尼7:49 哈难、吉德、迦哈、

当代译 尼7:49 哈难的子孙、吉德的子孙、迦哈的子孙、

文理本 尼7:49 哈难、吉德、迦哈、

修订本 尼7:49 哈难的子孙、吉德的子孙、迦哈的子孙、

KJV 英 尼7:49 The children of Hanan, the children of Giddel, the children of Gahar,

NIV 英 尼7:49 Hanan, Giddel, Gahar,

主目录 返回顶部

和合本 尼7:50 利亚雅的子孙、利汛的子孙、尼哥大的子孙、

拼音版 尼7:50 Lìyà yǎ de zǐsūn, Lìxùn de zǐsūn, Nígēdà de zǐsūn,

吕振中 尼7:50 迦散的子孙、乌撒的子孙、巴西亚的子孙、

新译本 尼7:50 利亚雅的子孙、利汛的子孙、尼哥大的子孙、

现代译 尼7:50 利亚雅、利汛、尼哥大、

当代译 尼7:50 利亚雅的子孙、利汛的子孙、尼哥大的子孙、

文理本 尼7:50 利亚雅、利汛、尼哥大、

修订本 尼7:50 利亚雅的子孙、利汛的子孙、尼哥大的子孙、

KJV 英 尼7:50 The children of Reaiah, the children of Rezin, the children of Nekoda,

NIV 英 尼7:50 Reaiah, Rezin, Nekoda,

主目录 返回顶部

和合本 尼7:51 迦散的子孙、乌撒的子孙、巴西亚的子孙、

拼音版 尼7:51 Jiāsǎn de zǐsūn, Wūsǎ de zǐsūn, Bāxīyà de zǐsūn,

吕振中 尼7:51 巴柯的子孙、西西拉的子孙、答玛的子孙、

新译本 尼7:51 迦散的子孙、乌撒的子孙、巴西亚的子孙、

现代译 尼7:51 迦散、乌撒、巴西亚、

当代译 尼7:51 迦散的子孙、乌撒的子孙、巴西亚的子孙、

文理本 尼7:51 迦散、乌撒、巴西亚、

修订本 尼7:51 迦散的子孙、乌撒的子孙、巴西亚的子孙、

KJV 英 尼7:51 The children of Gazzam, the children of Uzza, the children of Phaseah,

NIV 英 尼7:51 Gazzam, Uzza, Paseah,

主目录 返回顶部

和合本 尼7:52 比赛的子孙、米乌宁的子孙、尼普心的子孙、

拼音版 尼7:52 Bǐsaì de zǐsūn, Mǐwūníng de zǐsūn, Nípǔxīn de zǐsūn,

吕振中 尼7:52 巴卜的子孙、哈谷巴的子孙、哈忽的子孙、

新译本 尼7:52 比塞的子孙、米乌宁的子孙、尼普心的子孙、

现代译 尼7:52 比赛、米乌宁、尼普心、

当代译 尼7:52 比赛的子孙、米乌宁的子孙、尼普心的子孙、

文理本 尼7:52 比赛、米乌甯、尼普心、

修订本 尼7:52 比赛的子孙、米乌宁的子孙、尼普心的子孙、

KJV 英 尼7:52 The children of Besai, the children of Meunim, the children of Nephishesim,

NIV 英 尼7:52 Besai, Meunim, Nephussim,

主目录 返回顶部

和合本 尼7:53 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

拼音版 尼7:53 Bābǔde zǐsūn, Hāgǔbā de zǐsūn, Hāhū de zǐsūn,

吕振中 尼7:53 巴洗律的子孙、米希大的子孙、哈沙的子孙、

新译本 尼7:53 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

现代译 尼7:53 巴卜、哈谷巴、哈忽、

当代译 尼7:53 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

文理本 尼7:53 巴卜、哈谷巴、哈忽、

修订本 尼7:53 巴卜的子孙、哈古巴的子孙、哈忽的子孙、

KJV 英 尼7:53 The children of Bakbuk, the children of Hakupha, the children of Harhur,

NIV 英 尼7:53 Bakbuk, Hakupha, Harhur,

主目录 返回顶部

和合本 尼7:54 巴洗律的子孙、米希大的子孙、哈沙的子孙、

拼音版 尼7:54 Bāxǐlǜ de zǐsūn, Mǐxīdà de zǐsūn, Hāshā de zǐsūn,

吕振中 尼7:54 巴柯的子孙、西西拉的子孙、答玛的子孙、

新译本 尼7:54 巴洗律的子孙、米希大的子孙、哈沙的子孙、

现代译 尼7:54 巴洗律、米希大、哈沙、

当代译 尼7:54 巴洗律的子孙、米希大的子孙、哈沙的子孙、

文理本 尼7:54 巴洗律、米希大、哈沙、

修订本 尼7:54 巴洗律的子孙、米希大的子孙、哈沙的子孙、

KJV 英 尼7:54 The children of Bazlith, the children of Mehida, the children of Harsha,

NIV 英 尼7:54 Bazluth, Mehida, Harsha,

主目录 返回顶部

和合本 尼7:55 巴柯的子孙、西西拉的子孙、答玛的子孙、

拼音版 尼7:55 Bākē de zǐsūn, Xīxīlā de zǐsūn, Dámǎ de zǐsūn,

吕振中 尼7:55 尼细亚的子孙、哈提法的子孙。

新译本 尼7:55 巴柯的子孙、西西拉的子孙、答玛的子孙、

现代译 尼7:55 巴柯、西西拉、答玛、

当代译 尼7:55 巴柯的子孙、西西拉的子孙、答玛的子孙、

文理本 尼7:55 巴柯、西西拉、答玛、

修订本 尼7:55 巴柯的子孙、西西拉的子孙、答玛的子孙、

KJV 英 尼7:55 The children of Barkos, the children of Sisera, the children of Tamah,

NIV 英 尼7:55 Barkos, Sisera, Temah,

主目录 返回顶部

和合本 尼7:56 尼细亚的子孙、哈提法的子孙。

拼音版 尼7:56 Níxìyà de zǐsūn, Hātífǎ de zǐsūn.

吕振中 尼7:56 所罗门仆人的子孙∶有琐太的子孙、琐斐列的子孙、比路大的子孙、

新译本 尼7:56 尼细亚的子孙和哈提法的子孙。

现代译 尼7:56 尼细亚、哈提法。

当代译 尼7:56 尼细亚的子孙、哈提法的子孙。

文理本 尼7:56 尼细亚、哈提法、诸人之裔、

修订本 尼7:56 尼细亚的子孙、哈提法的子孙。

KJV 英 尼7:56 The children of Neziah, the children of Hatipha.

NIV 英 尼7:56 Neziah and Hatipha

主目录 返回顶部

和合本 尼7:57 所罗门仆人的后裔，就是琐太的子孙、琐斐列的子孙、比路大的子孙、

拼音版 尼7:57 Suǒluómén púrén de hòuyì, jiù shì Suǒtaì de zǐsūn, Suǒfeiliè de zǐsūn, Bǐlùdà de zǐsūn,

吕振中 尼7:57 雅拉的子孙、达昆的子孙、吉德的子孙、

新译本 尼7:57 所罗门仆人的子孙的数目记在下面：琐太的子孙、琐斐列的子孙、比路大的子孙、

现代译 尼7:57 所罗门仆人的宗族返回的有：琐太、琐斐列、比路大、

当代译 尼7:57 以下是所罗门朝臣的后裔，有：琐太的子孙、琐斐列的子孙、比路大的子孙、

文理本 尼7:57 所罗门仆之后、琐太、琐斐列、比路大、

修订本 尼7:57 所罗门仆人的后裔：琐太的子孙、琐斐列的子孙、比路大的子孙、

KJV 英 尼7:57 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

NIV 英 尼7:57 The descendants of the servants of Solomon: the descendants of Sotai, Sophereth, Perida,

主目录 返回顶部

和合本 尼7:58 雅拉的子孙、达昆的子孙、吉德的子孙、

拼音版 尼7:58 Yǎlá de zǐsūn, Dákūn de zǐsūn,Jídé de zǐsūn,

吕振中 尼7:58 示法提雅的子孙，哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。

新译本 尼7:58 雅拉的子孙、达昆的子孙、基德的子孙、

现代译 尼7:58 雅拉、达昆、吉德、

当代译 尼7:58 雅拉的子孙、达昆的子孙、吉德的子孙、

文理本 尼7:58 雅拉、达昆、吉德、

修订本 尼7:58 雅拉的子孙、达昆的子孙、吉德的子孙、

KJV 英 尼7:58 The children of Jaala, the children of Darkon, the children of Giddel,

NIV 英 尼7:58 Jaala, Darkon, Giddel,

主目录 返回顶部

和合本 尼7:59 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。

拼音版 尼7:59 Shìfǎtíyǎ de zǐsūn, Hātì de zǐsūn, Bōhēilièhāsībāyīn de zǐsūn, Yàmén de zǐsūn.

吕振中 尼7:59 当殿役的和所罗门仆人的子孙、共有三百九十二人。

新译本 尼7:59 示法提雅的子孙、哈替的子孙、玻黑列．哈斯巴音的子孙和亚扪的子孙。

现代译 尼7:59 示法提雅、哈替、波黑列哈斯巴音，和亚扪。

当代译 尼7:59 示法提雅的子孙、哈替的子孙、玻黑列哈斯巴音的子孙、亚们的子孙。

文理本 尼7:59 示法提雅、哈替、玻黑列哈斯巴音、亚们、诸人之裔、

修订本 尼7:59 示法提雅的子孙、哈替的子孙、玻黑列．哈斯巴音的子孙、亚们的子孙。

KJV 英 尼7:59 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

NIV 英 尼7:59 Shephatiah, Hattil, Pokereth-Hazzebaim and Amon

主目录 返回顶部

和合本 尼7:60 尼提宁和所罗门仆人的后裔共三百九十二名。

拼音版 尼7:60 Nítíníng hé Suǒluómén púrén de hòuyì gōng sān bǎi jiǔ shí èr míng.

吕振中 尼7:60 以下这些人是从特米拉、特哈萨、基绿、亚顿、音麦上来的，但是他们说不出他们父系家族和世系是不是属于以色列人∶

新译本 尼7:60 作殿役的和所罗门仆人的子孙共三百九十二人。

现代译 尼7:60 圣殿工人的后代和所罗门仆人的后代从流亡返回的总人数总共叁百九十二名。

当代译 尼7:60 上述的殿役和所罗门王朝臣后裔共叁百九十二人。

文理本 尼7:60 尼提甯人、及所罗门仆之后、共三百九十二人、

修订本 尼7:60 殿役和所罗门仆人的后裔共三百九十二名。

KJV 英 尼7:60 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

NIV 英 尼7:60 The temple servants and the descendants of the servants of Solomon 392

主目录 返回顶部

和合本 尼7:61 从特米拉、特哈萨、基绿、亚顿、音麦上来的，不能指明他们的宗族谱系是以色列人不是。

拼音版 尼7:61 Cóng Tèmǐlá, Tèhāsà, Jīlù, Yàdùn, Yīnmaì shang lái de, bùnéng zhǐ míng tāmende zōngzú pǔ jì shì Yǐsèliè rén bú shì.

吕振中 尼7:61 这些人是第莱雅的子孙、多比雅的子孙、尼哥大的子孙、共有六百四十二人。

新译本 尼7:61 以下这些人是从特米拉、特哈萨、基绿、亚顿和音麦上来的，可是他们无法证明他们的父家或世系是以色列人。

现代译 尼7:61 属於第莱雅、多比雅，和尼哥大宗族的有六百四十二名。他们从特米拉、特哈萨、基绿、亚顿，和音麦城回来；但他们无法证明自己是以色列人的后代。

当代译 尼7:61 此外有一组回到耶路撒冷来的人，是从特米拉、特哈萨、基绿、亚顿、音麦等波斯城市回来的，因为遗失了家谱，以致不能证明他们的宗族。

文理本 尼7:61 有自特米拉、特哈萨、基绿、亚顿、音麦而来者、不能述其宗族谱系、不知属以色列否、

修订本 尼7:61 从特．米拉、特．哈萨、基绿、亚顿、音麦上来，不能证明他们的父系家族和后裔是否属以色列的如下：

KJV 英 尼7:61 And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

NIV 英 尼7:61 The following came up from the towns of Tel Melah, Tel Harsha, Kerub, Addon and Immer, but they could not show that their families were descended from Israel:

主目录 返回顶部

和合本 尼7:62 他们是第莱雅的子孙、多比雅的子孙、尼哥大的子孙，共六百四十二名。

拼音版 尼7:62 Tāmen shì Dìláiyǎ de zǐsūn, Duōbǐyǎ de zǐsūn, Nígēdà de zǐsūn, gōng liù bǎi sì shí èr míng.

吕振中 尼7:62 祭司的子孙中有哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙［巴西莱娶了基列人巴西莱的一个女儿做妻子，因此他的名字叫巴西莱］。

新译本 尼7:62 这些人是第莱雅的子孙、多比雅的子孙和尼哥大的子孙，共六百四十二人。

现代译 尼7:62 属於第莱雅、多比雅，和尼哥大宗族的有六百四十二名。他们从特米拉、特哈萨、基绿、亚顿，和音麦城回来；但他们无法证明自己是以色列人的后代。

当代译 尼7:62 他们是第莱雅的子孙、多比雅的子孙和尼哥大的子孙，共六百四十二人。

文理本 尼7:62 即第来雅、多比雅、尼哥大之裔、共六百四十二人、

修订本 尼7:62 第莱雅的子孙、多比雅的子孙、尼哥大的子孙，共六百四十二名。

KJV 英 尼7:62 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

NIV 英 尼7:62 the descendants of Delaiah, Tobiah and Nekoda 642

主目录 返回顶部

和合本 尼7:63 祭司中，哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙，因为他们的先祖娶了基列人巴西莱的女儿为妻，所以起名叫巴西莱。

拼音版 尼7:63 Jìsī zhōng, Hābāyǎ de zǐsūn, Hāgēsī de zǐsūn, Bāxīlái de zǐsūn. yīnwei tāmende xiān zǔ qǔ le Jīliè rén, Bāxīlái de nǚér wèi qī, suǒyǐ qǐmíng jiào Bāxīlái.

吕振中 尼7:63 这三家人在他们的族谱中寻查自己的世系，却寻不着，故此他们被算为不洁而不得作祭司；

新译本 尼7:63 祭司中，有哈巴雅的子孙、哈哥斯的子孙和巴西莱的子孙；巴西莱娶了基列人巴西莱的一个女儿为妻，所以起名叫巴西莱。

现代译 尼7:63 找不到族谱来证明他们祖先的祭司宗族有：哈巴雅、哈哥斯、巴西莱。（巴西莱祭司宗族的祖先娶了基列人巴西莱族的一个女人，就采用了他岳父那宗族的名字。）

当代译 尼7:63 此外还有一些祭司后裔，包括：哈巴雅的子孙、哈哥斯的子孙和巴西莱的子孙，因为他们的祖先娶了基列人巴西莱的女儿为妻，所以以此为名。

文理本 尼7:63 祭司之后、有哈巴雅、哈哥斯、巴西莱之裔、巴西莱娶基列人巴西莱之女、因以其名名己、

修订本 尼7:63 祭司中，哈巴雅的子孙、哈哥斯的子孙、巴西莱的子孙，巴西莱因为娶了基列人巴西莱的女儿为妻，所以就以此为名。

KJV 英 尼7:63 And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

NIV 英 尼7:63 And from among the priests: the descendants of Hobaiah, Hakkoz and Barzillai (a man who had married a daughter of Barzillai the Gileadite and was called by that name).

主目录 返回顶部

和合本 尼7:64 这三家的人，在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不准供祭司的职任。

拼音版 尼7:64 Zhè sān jiā de rén, zaì zú pǔ zhī zhōng xún chá zìjǐ de pǔ jì, què xún bù zhaó, yīncǐ suàn wèi bù jié, bù zhún gōng jìsī de zhírèn.

吕振中 尼7:64 省长大人便告诉他们不可吃至圣之物，要等到有能用乌陵和土明来决疑的祭司立起来。

新译本 尼7:64 这些人查考族谱的记录，却找不着，因此他们算为不洁净，不能作祭司。

现代译 尼7:64 因为他们不能证明他们的祖先是谁，算为不洁净，所以不得作祭司。

当代译 尼7:64 因为这几族人的家谱已经遗失，所以不能继续任祭司。因此，省长吩咐他们不能吃至圣之物，就是祭司应得的祭肉，直到藉乌陵和土明求问上帝，确定了他们真的是祭司的后代。

文理本 尼7:64 此三家之裔、索其谱系不获、故为不洁、不得供祭司之职、

修订本 尼7:64 这些人在族谱之中寻查自己的谱系，却寻不着，因此算为不洁，不得作祭司。

KJV 英 尼7:64 These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

NIV 英 尼7:64 These searched for their family records, but they could not find them and so were excluded from the priesthood as unclean.

主目录 返回顶部

和合本 尼7:65 省长对他们说：“不可吃至圣的物，直到有用乌陵和土明决疑的祭司兴起来。”

拼音版 尼7:65 Sheng zhǎng duì tāmen shuō, bùke chī zhì shèng de wù, zhídào yǒu yòng wūlíng hé tǔmíng, jué yí de jìsī xīngqǐ lái.

吕振中 尼7:65 全体大众一共有四万二千三百六十人；

新译本 尼7:65 省长告诉他们不可吃至圣之物，直等到有能用乌陵和土明来决疑的祭司兴起来。

现代译 尼7:65 犹太人的省长告诉他们，不可吃献给上帝的食物，直到有能用乌陵和土明释疑的祭司出现。

当代译 尼7:65 因为这几族人的家谱已经遗失，所以不能继续任祭司。因此，省长吩咐他们不能吃至圣之物，就是祭司应得的祭肉，直到藉乌陵和土明求问上帝，确定了他们真的是祭司的后代。

文理本 尼7:65 方伯曰、至圣的物、彼不可食、迨至有乌陵土明之祭司起、

修订本 尼7:65 省长对他们说，不可吃至圣的物，直到有会用乌陵和土明的祭司兴起来。

KJV 英 尼7:65 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

NIV 英 尼7:65 The governor, therefore, ordered them not to eat any of the most sacred food until there should be a priest ministering with the Urim and Thummim.

主目录 返回顶部

和合本 尼7:66 会众共有四万二千三百六十名。

拼音版 尼7:66 Huì zhòng gōng yǒu sì wàn èr qiā sān bǎi liù shí míng.

吕振中 尼7:66 此外还有他们的奴仆和婢女、七千三百三十七人；他们又有男歌唱者和女歌唱者二百四十五人。

新译本 尼7:66 全体会众共有四万二千三百六十人。

现代译 尼7:66 返回的总人数四二叁六○名

当代译 尼7:66 那时，回到犹大来的民众共四万二千叁百六十人。

文理本 尼7:66 会众计四万二千三百六十人、

修订本 尼7:66 全会众共有四万二千三百六十名。

KJV 英 尼7:66 The whole congregation together was forty and two thousand three hundred and threescore,

NIV 英 尼7:66 The whole company numbered 42,360,

主目录 返回顶部

和合本 尼7:67 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。

拼音版 尼7:67 Cǐ waì, hái yǒu tāmende pú bì qī qiā sān bǎi sān shí qī míng, yòu yǒu gē chàng de nánnǚ èr bǎi sì shí wǔ míng.

吕振中 尼7:67 他们的马有七百三十六匹，骡子有二百四十五匹（参拉2∶66和一些古卷的旁?修复的），

新译本 尼7:67 此外，还有他们的仆婢七千三百三十七人；又有男女歌唱者二百四十五人。

现代译 尼7:67 他们的男女仆人七叁叁七名

当代译 尼7:67 此外，还有奴仆七千叁百叁十七人和男女的歌咏者二百四十五人。

文理本 尼7:67 此外、有仆婢七千三百三十七人、男女讴歌者、二百四十五人、

修订本 尼7:67 此外，还有他们的仆婢七千三百三十七名，又有歌唱的男女二百四十五名。

KJV 英 尼7:67 Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

NIV 英 尼7:67 besides their 7,337 menservants and maidservants; and they also had 245 men and women singers.

主目录 返回顶部

和合本 尼7:68 他们有马七百三十六匹，骡子二百四十五匹，

拼音版 尼7:68 Tāmen yǒu mǎ qī bǎi sān shí liù pǐ, luó zǐ èr bǎi sì shí wǔ pǐ,

吕振中 尼7:68 骆驼有四百三十五只，驴有六千七百二十匹。

新译本 尼7:68 他们有马七百三十六匹，骡子二百四十五匹，

现代译 尼7:68 男女歌手二四五名马七叁六匹

当代译 尼7:68 他们有马七百叁十六匹，骡子二百四十五头，骆驼四百叁十五只和驴六千七百二十匹。

文理本 尼7:68 马七百三十六、骡二百四十五、

修订本 尼7:68 他们有七百三十六匹马，二百四十五匹骡子，

KJV 英 尼7:68 Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

NIV 英 尼7:68 There were 736 horses, 245 mules,

主目录 返回顶部

和合本 尼7:69 骆驼四百三十五只，驴六千七百二十匹。

拼音版 尼7:69 Luòtuo sì bǎi sān shí wǔ zhǐ, lü liù qiā qī bǎi èr shí pǐ.

吕振中 尼7:69 有些父系的族长为了这工程而捐献。省长捐献在库中的有金子一千达利克（波斯币名。一『达利克』约等于二钱半重），碗五十个，祭司礼褂五百三十件。

新译本 尼7:69 骆驼四百三十五匹和驴子六千七百二十头。

现代译 尼7:69 骡子二四五匹骆驼四叁五头驴六七二○匹

当代译 尼7:69 他们有马七百叁十六匹，骡子二百四十五头，骆驼四百叁十五只和驴六千七百二十匹。

文理本 尼7:69 驼四百三十五、驴六千七百二十、

修订本 尼7:69 四百三十五匹骆驼，六千七百二十匹驴。

KJV 英 尼7:69 Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

NIV 英 尼7:69 435 camels and 6,720 donkeys.

主目录 返回顶部

和合本 尼7:70 有些族长为工程捐助。省长捐入库中的金子一千达利克，碗五十个，祭司的礼服五百三十件。

拼音版 尼7:70 Yǒu xiē zúzhǎng wèi gōng chéng juān zhù. sheng3 zhǎng juān rù kù zhōng de jīnzi yī qiā dá lì kè, wǎn wǔ shí gè, jìsī de lǐfú wǔ bǎi sān shí jiàn.

吕振中 尼7:70 又有父系的族长捐献在工程库里∶金子二万达利克，银子二千二百弥拿（一『弥拿』巴比伦标准约等于两磅；以西结时代约等于一·六七磅）。

新译本 尼7:70 有些族长为了这工程而捐献；省长捐给库房金子八公斤、碗五十个和祭司的礼服五百三十件；

现代译 尼7:70 许多人帮助支付重修圣殿的费用；他们的捐献如下：省长：黄金八公斤礼仪用的碗五十个祭司礼服五百叁十件

当代译 尼7:70 有些领袖捐出财物拨归工程之用。省长送出一千块银子、五十只金碗和五百叁十套祭司的礼服；

文理本 尼7:70 有族长为工作而输、方伯输库、金币一千、盂五十、祭司之衣五百三十、

修订本 尼7:70 有些族长为工程捐助。省长捐入库房中的有一千达利克金子，五十个碗，五百三十件祭司的礼服。

KJV 英 尼7:70 And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

NIV 英 尼7:70 Some of the heads of the families contributed to the work. The governor gave to the treasury 1,000 drachmas of gold, 50 bowls and 530 garments for priests.

主目录 返回顶部

和合本 尼7:71 又有族长捐入工程库的金子二万达利克，银子二千二百弥拿。

拼音版 尼7:71 Yòu yǒu zúzhǎng juān rù gōng chéng kù de jīnzi, èr wàn dá lì kè, yínzi èr qiā èr bǎi mí ná.

吕振中 尼7:71 其余的人民捐献的有金子二万达利克（波斯币名。一『达利克』约等于二钱半重），银子二千弥拿，祭司礼褂六十七件。

新译本 尼7:71 族长捐给这工程的库房金子一百六十八公斤、银子一千二百五十公斤。

现代译 尼7:71 族长们：黄金一百六十八公斤银子一千两百五十公斤

当代译 尼7:71 其馀的领袖捐出二万块金子和二千二百块银子；

文理本 尼7:71 又有族长输于工作库、金币二万、银二千二百弥拿、

修订本 尼7:71 有些族长捐入工程的库房，有二万达利克金子，二千二百弥那银子。

KJV 英 尼7:71 And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

NIV 英 尼7:71 Some of the heads of the families gave to the treasury for the work 20,000 drachmas of gold and 2,200 minas of silver.

主目录 返回顶部

和合本 尼7:72 其余百姓所捐的金子二万达利克，银子二千弥拿，祭司的礼服六十七件。

拼音版 尼7:72 Qíyú bǎixìng suǒ juān de jīnzi, èr wàn dá lì kè, yínzi èr qiā mí ná, jìsī de lǐfú liù shí qī jiàn.

吕振中 尼7:72 于是祭司和利未人、守门的、歌唱的、人民中一部分的人当殿役的、以及以色列众人、都住在自己的市镇里。到了七月、以色列人各在自己的市镇里。

新译本 尼7:72 其余的人民捐献金子一百六十八公斤，银子一百四十公斤、祭司的礼服六十七件。

现代译 尼7:72 其馀的人民：黄金一百六十八公斤银子一千一百四十公斤祭司礼服六十七件

当代译 尼7:72 民众也捐出二万块金子、二千块银子和六十七套祭司的礼服。

文理本 尼7:72 余民输金币二万、银二千弥拿、祭司之衣六十七、

修订本 尼7:72 其余百姓所捐的有二万达利克金子，二千弥那银子，六十七件祭司的礼服。

KJV 英 尼7:72 And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

NIV 英 尼7:72 The total given by the rest of the people was 20,000 drachmas of gold, 2,000 minas of silver and 67 garments for priests.

主目录 返回顶部

和合本 尼7:73 于是，祭司、利未人、守门的、歌唱的、民中的一些人、尼提宁，并以色列众人，各住在自己的城里。

拼音版 尼7:73 Yúshì jìsī, Lìwèi rén, shǒu mén de, gē chàng de, mín zhōng de yī xiē rén, ní tí níng, bìng Yǐsèliè zhòngrén, gè zhù zaì zìjǐ de chéng lǐ.

吕振中 尼7:73 那时众民如同一人聚集在水门前的广场上，请经学士以斯拉将摩西的律法书带来∶那律法是永恒主吩咐以色列人遵守的。

新译本 尼7:73 于是祭司、利未人、守门的、歌唱者、一部分人民、作殿役的，和以色列众人都住在自己的城里。

现代译 尼7:73 所有的以色列人，包括祭司、利未人、圣殿守卫、圣殿歌手、许多平民，以及圣殿工人等等，全部都在犹大的各城各乡安顿下来。

当代译 尼7:73 於是，祭司、利未人、守门的，歌咏者和殿役都各自返回犹大的乡镇，住在自己的故乡。

文理本 尼7:73 于是祭司利未人、司阍者、讴歌者、民间庶人、尼提甯人、与以色列众、各居其邑、

修订本 尼7:73 于是祭司、利未人、门口的守卫、歌唱的、百姓中的一些人、殿役，并以色列众人，都住在自己的城里。

KJV 英 尼7:73 So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

NIV 英 尼7:73 The priests, the Levites, the gatekeepers, the singers and the temple servants, along with certain of the people and the rest of the Israelites, settled in their own towns. When the seventh month came and the Israelites had settled in their towns,


尼希米记第8章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第8章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼8:1 到了七月，以色列人住在自己的城里。那时，他们如同一人聚集在水门前的宽阔处，请文士以斯拉将耶和华藉摩西传给以色列人的律法书带来。

拼音版 尼8:1 Dào le qī yuè, Yǐsèliè rén zhù zaì zìjǐ de chéng lǐ. nàshí, tāmen rútóng yī rén jùjí zaì shuǐ mén qián de kuānkuò chù, qǐng Wénshì Yǐsīlá, jiāng Yēhéhuá jiè Móxī chuán gei Yǐsèliè rén de lǜfǎ shū daì lái.

吕振中 尼8:1 七月一日、祭司以斯拉将律法书带到一切听了能明白的男女大众面前。

新译本 尼8:1 到了七月，以色列人都住在自己的城里。（《马索拉抄本》以本句为7:73下半节）那时众民如同一人，在水门前的广场聚集，请经学家以斯拉把耶和华藉摩西命令以色列人遵守的律法书带来。

现代译 尼8:1 到了第七月，以色列人在各人的城镇都安顿好了。那月的第一日，他们聚集在耶路撒冷，在水门内的广场上。他们请精通法律的以斯拉祭司把法律书带来；这法律就是上主藉摩西给以色列人的。

当代译 尼8:1 到了七月，全体民众都聚集在水门前面的广场上，要求他们的律法教师以斯拉向他们宣读上帝藉摩西颁给以色列人的律法。

文理本 尼8:1 七月既届、以色列族居于故邑、众如一人、集于水门前之场、请文士以斯拉携摩西律书、耶和华所命于以色列人者、

修订本 尼8:1 那时，众百姓如同一人聚集在水门前的广场，请以斯拉文士将耶和华吩咐以色列的摩西的律法书带来。

KJV 英 尼8:1 And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

NIV 英 尼8:1 all the people assembled as one man in the square before the Water Gate. They told Ezra the scribe to bring out the Book of the Law of Moses, which the LORD had commanded for Israel.

主目录 返回顶部

和合本 尼8:2 七月初一日，祭司以斯拉将律法书带到听了能明白的男女会众面前。

拼音版 尼8:2 Qī yuè chū yī rì, jìsī Yǐsīlá jiāng lǜfǎ shū, daì dào tīng le néng míngbai de nánnǚ huì zhòng miànqián.

吕振中 尼8:2 他在水门前的广场前面、从天亮到中午、在男女和能明白的人面前一直诵读；众民都侧耳倾听这律法书。

新译本 尼8:2 七月初一日，以斯拉祭司把律法书带到所有听了能明白的男女会众面前。

现代译 尼8:2 於是以斯拉把它带到群众聚集的地方；那里有男有女，还有年纪较大、能明白事理的儿童。

当代译 尼8:2 於是，在七月一日，以斯拉把律法带来，站在特别为这聚会制造的木台上。他面向水门前面的广场，由清早一直宣读到正午。当他打开书卷时，每个人都站起来，所有听得懂的人都留心细听。站在以斯拉右边的有玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅；站在他左边的有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰。

文理本 尼8:2 七月朔、祭司以斯拉携律、至会众男女、凡能听而明者之前、

修订本 尼8:2 七月初一，以斯拉祭司将律法书带到听了能明白的男女会众面前。

KJV 英 尼8:2 And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

NIV 英 尼8:2 So on the first day of the seventh month Ezra the priest brought the Law before the assembly, which was made up of men and women and all who were able to understand.

主目录 返回顶部

和合本 尼8:3 在水门前的宽阔处，从清早到晌午，在众男女一切听了能明白的人面前，读这律法书。众民侧耳而听。

拼音版 尼8:3 Zaì shuǐ mén qián de kuānkuò chù, cóng qīngzǎo dào shǎngwu, zaì zhòng nánnǚ, yīqiè tīng le néng míngbai de rén miànqián dú zhè lǜfǎ shū. zhòng mín zhāi er ér tīng.

吕振中 尼8:3 经学士以斯拉站在为这事特制的木台上；在他身旁有玛他提雅、示玛、亚奈雅、乌利亚、希勒家，和玛西雅、站在他右边；有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚、和米书兰、站在他左边。

新译本 尼8:3 在水门前面的广场，从清早到中午，向众男女和听了能明白的人宣读出来。众民都侧耳倾听这律法书的话。

现代译 尼8:3 以斯拉在水门内的广场上向他们宣读法律，从黎明一直读到中午；他们都很注意听。

当代译 尼8:3 於是，在七月一日，以斯拉把律法带来，站在特别为这聚会制造的木台上。他面向水门前面的广场，由清早一直宣读到正午。当他打开书卷时，每个人都站起来，所有听得懂的人都留心细听。站在以斯拉右边的有玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅；站在他左边的有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰。

文理本 尼8:3 自朝至于日中、在水门前之场、对诸男女凡能明者诵之、民皆倾耳而听、

修订本 尼8:3 他在水门前的广场，从清早到中午，在男女和能明白的人面前读这律法书，众百姓都侧耳而听。

KJV 英 尼8:3 And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

NIV 英 尼8:3 He read it aloud from daybreak till noon as he faced the square before the Water Gate in the presence of the men, women and others who could understand. And all the people listened attentively to the Book of the Law.

主目录 返回顶部

和合本 尼8:4 文士以斯拉站在为这事特备的木台上。玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅站在他的右边；毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰站在他的左边。

拼音版 尼8:4 Wénshì Yǐsīlá zhàn zaì wèi zhè shì tè beì de mù tái shang. Mǎtātíyǎ, Shìmǎ, Yànaìyǎ, Wūlìyà, Xīlèjiā, hé Mǎxīyǎ zhàn zaì tāde yòubiān. Pídàyǎ, Mǐshālì, Mǎjīyǎ, Hāshùn, Hābádàná, Sājiālìyà, hé Mǐshūlán zhàn zaì tāde zuǒbiān.

吕振中 尼8:4 经学士以斯拉在高过众民以上的地方、当着众民眼前把书卷展开；他一展开了，众民就都站起来。

新译本 尼8:4 经学家以斯拉站在为这事特制的木台上；站在他右边的，有玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅；站在他左边的，有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰。

现代译 尼8:4 以斯拉站在一个特别为这事而造的木台上。他右边站着玛他提雅、示玛、亚奈雅、乌利亚、希勒家，和玛西雅；他左边站着比大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚，和米书兰。

当代译 尼8:4 於是，在七月一日，以斯拉把律法带来，站在特别为这聚会制造的木台上。他面向水门前面的广场，由清早一直宣读到正午。当他打开书卷时，每个人都站起来，所有听得懂的人都留心细听。站在以斯拉右边的有玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅；站在他左边的有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰。

文理本 尼8:4 文士以斯拉立于特备木台之上、玛他提雅、示玛、亚奈雅、乌利亚、希勒家、玛西雅、侍于右、毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利雅、米书兰、侍于左、

修订本 尼8:4 以斯拉文士站在为这事特制的木台上。站在他旁边的有玛他提雅、示玛、亚奈雅、乌利亚和希勒家；站在他右边的有玛西雅；站在他左边的有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰。

KJV 英 尼8:4 And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

NIV 英 尼8:4 Ezra the scribe stood on a high wooden platform built for the occasion. Beside him on his right stood Mattithiah, Shema, Anaiah, Uriah, Hilkiah and Maaseiah; and on his left were Pedaiah, Mishael, Malkijah, Hashum, Hashbaddanah, Zechariah and Meshullam.

主目录 返回顶部

和合本 尼8:5 以斯拉站在众民以上，在众民眼前展开这书。他一展开，众民就都站起来。

拼音版 尼8:5 Yǐsīlá zhàn zaì zhòng mín yǐshàng, zaì zhòng mín yǎnqián shaì kāi zhè shū. tā yī zhǎn kāi, zhòng mín jiù dōu zhàn qǐlai.

吕振中 尼8:5 以斯拉祝颂了永恒主至大的上帝；众民都举手应声地说∶「阿们（即∶诚心所愿）！阿们（即∶诚心所愿）！」又俯身，面伏于地、敬拜永恒主。

新译本 尼8:5 以斯拉在众人眼前展开那书卷；他高高地站在众民以上，他把书卷展开，众民就站起来。

现代译 尼8:5 以斯拉高高地站在台上，他们都注目看他。他一打开书，大家都站起来。

当代译 尼8:5 於是，在七月一日，以斯拉把律法带来，站在特别为这聚会制造的木台上。他面向水门前面的广场，由清早一直宣读到正午。当他打开书卷时，每个人都站起来，所有听得懂的人都留心细听。站在以斯拉右边的有玛他提雅、示玛、亚奈雅、乌利亚、希勒家和玛西雅；站在他左边的有毗大雅、米沙利、玛基雅、哈顺、哈拔大拿、撒迦利亚和米书兰。

文理本 尼8:5 以斯拉立于民上、展书、为众目击、民皆起立、

修订本 尼8:5 以斯拉站在上面，在众百姓眼前展开这书。他一展开，众百姓都站起来。

KJV 英 尼8:5 And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

NIV 英 尼8:5 Ezra opened the book. All the people could see him because he was standing above them; and as he opened it, the people all stood up.

主目录 返回顶部

和合本 尼8:6 以斯拉称颂耶和华至大的　神，众民都举手应声说：“阿们！阿们！”就低头，面伏于地，敬拜耶和华。

拼音版 尼8:6 Yǐsīlá chēngsòng Yēhéhuá zhì dà de shén. zhòng mín dōu jǔ shǒu yìngshēng shuō, āmén, āmén, jiù dī tóu, miàn fú yú dì, jìngbaì Yēhéhuá.

吕振中 尼8:6 耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅，这些利未人（原文∶和利未人们）帮助人民明白律法；人民始终站着。

新译本 尼8:6 以斯拉称颂耶和华至大的　神，众民举手应声说：“阿们！阿们！”然后跪下，脸伏在地，敬拜耶和华。

现代译 尼8:6 以斯拉说：「颂赞上主；他是伟大的上帝！」所有民众都举起手，应声说：「阿们！阿们！」然后跪下，脸伏在地上敬拜。

当代译 尼8:6 宣读完毕后，以斯拉就称颂主至大的上帝，民众也应声说：“阿们！阿们！”并且向天举手，又俯伏敬拜主。

文理本 尼8:6 以斯拉颂赞惟皇上帝耶和华、民咸举手、应曰、阿们、阿们、遂俯首崇拜耶和华、

修订本 尼8:6 以斯拉称颂耶和华至大的上帝，众百姓都举手应声说："阿们！阿们！"他们低头，俯伏在地，敬拜耶和华。

KJV 英 尼8:6 And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

NIV 英 尼8:6 Ezra praised the LORD, the great God; and all the people lifted their hands and responded, "Amen! Amen!" Then they bowed down and worshiped the LORD with their faces to the ground.

主目录 返回顶部

和合本 尼8:7 耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅和利未人使百姓明白律法；百姓都站在自己的地方。

拼音版 尼8:7 Yéshūyà, Bāní, Shìlìbǐ, Yǎǐn, Yàgǔ, Shābǐtaì, Hédìyǎ, Mǎxīyǎ,Jīlìtā, Yàsālìyǎ, Yuēsǎbá, Hānán, Píláiyǎ, hé Lìwèi rén shǐ bǎixìng míngbai lǜfǎ. bǎixìng dōu zhàn zaì zìjǐ de dìfang.

吕振中 尼8:7 以斯拉清清楚楚地唸那书卷，诵读上帝的律法，讲明意义，使人民明白所诵读的（经文残缺，意难确定）。

新译本 尼8:7 然后利未人耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难和毗莱雅就教导他们明白律法。众人一直站在原处聆听。

现代译 尼8:7 后来，民众起来，站在他们原来的位置；有些利未人就向他们解释法律。这些人是耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利亚、约撒拔、哈难，和比莱雅。

当代译 尼8:7 以斯拉诵读律法书的时候，耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅和利未人走在民众当中，向他们解释律法的意义。

文理本 尼8:7 耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、何第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅、与利未人、训民明律、庶民立于其所、

修订本 尼8:7 耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅和利未人使百姓明白律法；百姓都站在自己的地方。

KJV 英 尼8:7 Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

NIV 英 尼8:7 The Levites--Jeshua, Bani, Sherebiah, Jamin, Akkub, Shabbethai, Hodiah, Maaseiah, Kelita, Azariah, Jozabad, Hanan and Pelaiah--instructed the people in the Law while the people were standing there.

主目录 返回顶部

和合本 尼8:8 他们清清楚楚地念　神的律法书，讲明意思，使百姓明白所念的。

拼音版 尼8:8 Tāmen qīng qīngchu chǔ dì niàn shén de lǜfǎ shū, jiǎng míng yìsi, shǐ bǎixìng míngbai suǒ niàn de.

吕振中 尼8:8 做省长的尼希米、和祭司的经学士以斯拉、跟教导人民的利未人、对众民说∶「今天是永恒主你们的上帝的圣日；你们不要悲哀哭泣」；这是因为众民听见律法书上的话、都哭了。

新译本 尼8:8 他们宣读　神的律法，把意义清楚翻译出来，使众民明白所宣读的。

现代译 尼8:8 他们向民众口头翻译上帝的法律〔或译：他们宣读上帝的法律，然后翻译〕，并加以解释，使民众能明白。

当代译 尼8:8 以斯拉诵读律法书的时候，耶书亚、巴尼、示利比、雅悯、亚谷、沙比太、荷第雅、玛西雅、基利他、亚撒利雅、约撒拔、哈难、毗莱雅和利未人走在民众当中，向他们解释律法的意义。

文理本 尼8:8 利未人朗诵上帝律书、解释其义、俾民洞悉所诵者、

修订本 尼8:8 他们清清楚楚地念上帝的律法书，讲明意思，使百姓明白所念的。

KJV 英 尼8:8 So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

NIV 英 尼8:8 They read from the Book of the Law of God, making it clear and giving the meaning so that the people could understand what was being read.

主目录 返回顶部

和合本 尼8:9 省长尼希米和作祭司的文士以斯拉，并教训百姓的利未人，对众民说：“今日是耶和华你们　神的圣日，不要悲哀哭泣。”这是因为众民听见律法书上的话都哭了。

拼音版 尼8:9 Sheng zhǎng Níxīmǐ hé zuò jìsī de Wénshì yǐ sī lā, bìng jiàoxun bǎixìng de Lìwèi rén, duì zhòng mín shuō, jīnrì shì Yēhéhuá nǐmen shén de shèng rì, búyào bēiāi kūqì. zhè shì yīnwei zhòng mín tīngjian lǜfǎ shū shang de huà dōu kū le.

吕振中 尼8:9 他又对他们说∶「你们去吃肥美的，喝甘甜的，将祭肉分儿送给那不能豫备的；因为今天是我们的主的圣日；你们不要忧愁，因为靠永恒主而得的喜乐、就是你们的力量（传统∶『逃难所』或『保障』）。」

新译本 尼8:9 省长尼希米和祭司兼经学家以斯拉，以及教导人民明白律法的利未人对众民说：“今天是耶和华你们的　神的圣日，你们不要悲哀哭泣。”因为众人听见律法书上的话，都哭了。

现代译 尼8:9 民众听到法律规定的事以后，都感动得哭了起来。於是省长尼希米、祭司和法律专家以斯拉，和解释法律的利未人告诉民众：「今天是上主—你们上帝神圣的日子，你们不要悲伤哭泣。

当代译 尼8:9 大家听见律法书中的诫命都饮泣起来。省长尼希米、作祭司的律法教师以斯拉和教导民众的利未人就对他们说：“不要在这样的日子里哭泣，因为今天是主你们上帝的圣日，

文理本 尼8:9 民闻律词、咸哭、方伯尼希米、文士祭司以斯拉、与训民之利未人、告之曰、今乃尔上帝耶和华之圣日、毋悲毋哭、

修订本 尼8:9 尼希米省长、以斯拉祭司文士，和教导百姓的利未人对众百姓说："今日是耶和华－你们上帝的圣日，不要悲哀，也不要哭泣。"这是因为众百姓听见律法书上的话都哭了。

KJV 英 尼8:9 And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

NIV 英 尼8:9 Then Neemiah the governor, Ezra the priest and scribe, and the Levites who were instructing the people said to them all, "This day is sacred to the LORD your God. Do not mourn or weep." For all the people had been weeping as they listened to the words of the Law.

主目录 返回顶部

和合本 尼8:10 又对他们说：“你们去吃肥美的，喝甘甜的，有不能预备的，就分给他；因为今日是我们主的圣日。你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。”

拼音版 尼8:10 Yòu duì tāmen shuō, nǐmen qù chī féimei de, hē gān tián de, yǒu bùnéng yùbeì de, jiù fēn gei tā. yīnwei jīnrì shì wǒmen zhǔ de shèng rì. nǐmen búyào yōuchóu, yīn kào Yēhéhuá ér dé de xǐlè shì nǐmen de lìliang.

吕振中 尼8:10 于是利未人使众民安静下来，说∶「今天是圣日；你们要安然自在，不要忧愁。」

新译本 尼8:10 尼希米又对他们说：“你们应当去吃肥美的肉，喝甘甜的酒，把部分饮食分给没有能力预备的人，因为今天是我们的主的圣日；你们不要忧愁，因为靠耶和华而得的喜乐是你们的力量。”

现代译 尼8:10 现在大家回家去预备筵席吧！把你们的食物和酒分给不够的人。今天是我们的主的圣日；你们不要难过，因为上主赐给你们的快乐就是你们的力量！」

当代译 尼8:10 是欢欣畅饮、周济穷人的日子。要知道从主来的喜乐就是你们的力量，千万不要颓丧和忧伤。”

文理本 尼8:10 又曰、往哉、食肥饮甘、无者颁之、此乃我主之圣日、毋忧戚、因耶和华而乐、是为尔之能力、

修订本 尼8:10 尼希米对他们说："你们去吃肥美的，喝甘甜的，有不能预备的就分给他，因为今日是我们主的圣日。你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。"

KJV 英 尼8:10 Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our LORD: neither be ye sorry; for the joy of the LORD is your strength.

NIV 英 尼8:10 Neemiah said, "Go and enjoy choice food and sweet drinks, and send some to those who have nothing prepared. This day is sacred to our Lord. Do not grieve, for the joy of the LORD is your strength."

主目录 返回顶部

和合本 尼8:11 于是利未人使众民静默，说：“今日是圣日；不要作声，也不要忧愁。”

拼音版 尼8:11 Yúshì Lìwèi rén shǐ zhòng mín jìngmò, shuō, jīnrì shì shèng rì. búyào zuò shēng, ye búyào yōuchóu.

吕振中 尼8:11 众民都去吃喝，也将祭肉分儿送给人，大大欢喜作乐，因为他们明白所教训他们的话。

新译本 尼8:11 于是利未人使众民安静下来，说：“你们安静吧，因为今天是圣日，也不要再忧愁！”

现代译 尼8:11 利未人在民众中间安抚他们，叫他们安静，不要悲伤，因为这一天是神圣的。

当代译 尼8:11 利未人安慰民众说：“别哭了，因今天是圣日，不是愁苦的日子。”

文理本 尼8:11 利未人肃众曰、今乃圣日、当静默、毋忧戚、

修订本 尼8:11 于是利未人叫众百姓安静，说："安静，因今日是圣日，不要忧愁。"

KJV 英 尼8:11 So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

NIV 英 尼8:11 The Levites calmed all the people, saying, "Be still, for this is a sacred day. Do not grieve."

主目录 返回顶部

和合本 尼8:12 众民都去吃喝，也分给人，大大快乐，因为他们明白所教训他们的话。

拼音版 尼8:12 Zhòng mín dōu qù chī hē, ye fēn gei rén, dàdà kuaìlè, yīnwei tāmen míngbai suǒ jiàoxun tāmende huà.

吕振中 尼8:12 第二天众民的父系族长、祭司和利未人、都聚集到经学士以斯拉那里，要留心听律法上的话。

新译本 尼8:12 众民就去吃喝，也把部分饮食与人分享，大大欢乐。因为他们明白教训他们的话。

现代译 尼8:12 民众就回家去，快乐地吃喝，并且跟别人分享自己所有的，因为他们听懂了读给他们听的法律。

当代译 尼8:12 於是，民众就满心欢喜，离开那里，去享用节日的筵席，又周济穷人，因为他们能够在那天听见上帝的话，又明白其中的意义。

文理本 尼8:12 民往饮食、亦颁肴馔、欢然喜乐、因明所宣之言也、○

修订本 尼8:12 众百姓去吃喝，也分给别人，都大大喜乐，因为他们明白所教导他们的话。

KJV 英 尼8:12 And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

NIV 英 尼8:12 Then all the people went away to eat and drink, to send portions of food and to celebrate with great joy, because they now understood the words that had been made known to them.

主目录 返回顶部

和合本 尼8:13 次日，众民的族长、祭司和利未人都聚集到文士以斯拉那里，要留心听律法上的话。

拼音版 尼8:13 Cì rì, zhòng mín de zúzhǎng, jìsī, hé Lìwèi rén dōu jùjí dào Wénshì Yǐsīlá nàli, yào liú xīn tīng lǜfǎ shang de huà.

吕振中 尼8:13 他们见律法上写着；就是永恒主由摩西经手所吩咐，叫以色列人要在七月节上住在树枝棚里；

新译本 尼8:13 第二天，众民的族长、祭司和利未人都聚集到经学家以斯拉那里，研究律法的话。

现代译 尼8:13 第二天，各宗族的族长跟祭司和利未人一起到以斯拉那里去研究法律的教训。

当代译 尼8:13 第二天，族长、祭司和利未人都到律法教师以斯拉那里，要从律法中得到更深的教训。

文理本 尼8:13 翌日、民众之族长、及祭司利未人、咸集于文士以斯拉所、欲详听法律之言、

修订本 尼8:13 次日，众百姓的族长、祭司和利未人都聚集到以斯拉文士那里，要明白律法书上的话。

KJV 英 尼8:13 And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

NIV 英 尼8:13 On the second day of the month, the heads of all the families, along with the priests and the Levites, gathered around Ezra the scribe to give attention to the words of the Law.

主目录 返回顶部

和合本 尼8:14 他们见律法上写着，耶和华藉摩西吩咐以色列人要在七月节住棚，

拼音版 尼8:14 Tāmen jiàn lǜfǎ shang xie zhe, Yēhéhuá jiè Móxī fēnfu Yǐsèliè rén yào zaì qī yuè jié zhù péng,

吕振中 尼8:14 叫他们要在各城市和耶路撒冷宣告，将布告传播出去，说∶「你们要出去到山上，将橄榄树的枝叶、多脂柏树的枝叶、桃金孃树的枝叶、棕树的枝叶、和茂密树的枝叶取来，照经上所写的来搭树枝棚子。」

新译本 尼8:14 他们发现律法上记载，耶和华曾借着摩西吩咐以色列人，要在七月的节期中，住在棚里，

现代译 尼8:14 他们发现，这部上主藉摩西赐下的法律曾命令以色列人在住棚节时要住在临时搭的棚子里。

当代译 尼8:14 当时，他们留意到主曾吩咐摩西要以色列人在七月的住棚节时住在棚子里，

文理本 尼8:14 见律载耶和华命摩西云、于七月节期、以色列人当居于庐、

修订本 尼8:14 他们发现律法书上写着，耶和华藉摩西吩咐以色列人要在七月的节期中住在棚里，

KJV 英 尼8:14 And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

NIV 英 尼8:14 They found written in the Law, which the LORD had commanded through Moses, that the Israelites were to live in booths during the feast of the seventh month

主目录 返回顶部

和合本 尼8:15 并要在各城和耶路撒冷宣传报告说：“你们当上山，将橄榄树、野橄榄树、番石榴树、棕树和各样茂密树的枝子取来，照着所写的搭棚。”

拼音版 尼8:15 Bìng yào zaì gè chéng hé Yēlùsǎleng xuānchuán bàogào shuō, nǐmen dāng shang shān, jiāng gǎnlǎn shù, ye gǎnlǎn shù, pān shíliu shù, zōng shù, hé gèyàng mào mì shù de zhīzǐ qǔ lái, zhào zhe suǒ xie de dā péng.

吕振中 尼8:15 于是人民出去取来，各人在自己的房顶上搭了树枝棚子，或是在自己的院子里，或是在上帝的院中，或是在水门广场上，或是以法莲门广场上。

新译本 尼8:15 并且要在自己的城里和在耶路撒冷宣扬布告说：“你们要上到山上，把橄榄树枝、油木树枝、番石榴枝、棕树枝和树叶繁茂大树的枝子带回来，照着律法所写的搭棚。”

现代译 尼8:15 因此，他们向全耶路撒冷和其他城镇发出以下的通知〔希伯来文是：法律也命令向……发山以下的通知〕：「你们要出去，到山上去砍橄榄树、松树、番石榴树、棕树，和其他树木，根据法律的指示用树枝搭棚子住。」

当代译 尼8:15 并且要向各城市和耶路撒冷宣布：民众要上山取橄榄树、番石榴树、棕榈树和无花果树的枝子搭棚过节。

文理本 尼8:15 并在诸邑、及耶路撒冷宣告曰、尔往于山、取橄榄、及野橄榄、岗拈、棕树、与诸茂树之枝、遵律所载、以构斯庐、

修订本 尼8:15 并要在各城和耶路撒冷传扬宣告说："你们当出去，上山，把橄榄树、野橄榄树、番石榴树、棕树和各样茂密树的枝子取来，照着所写的搭棚。"

KJV 英 尼8:15 And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

NIV 英 尼8:15 and that they should proclaim this word and spread it throughout their towns and in Jerusalem: "Go out into the hill country and bring back branches from olive and wild olive trees, and from myrtles, palms and shade trees, to make booths"--as it is written.

主目录 返回顶部

和合本 尼8:16 于是百姓出去，取了树枝来，各人在自己的房顶上，或院内，或神殿的院内，或水门的宽阔处，或以法莲门的宽阔处搭棚。

拼音版 尼8:16 Yúshì bǎixìng chū qù, qǔ le shùzhī lái, gèrén zaì zìjǐ de fáng dǐng shang, huò yuàn neì, huò shén diàn de yuàn neì, huò shuǐ mén de kuānkuò chù, huò Yǐfǎlián mén de kuānkuò chù dā péng.

吕振中 尼8:16 从被掳中返回的全体大众、就搭了树枝棚子，住在树枝棚子里；从嫩的儿子约书亚的日子、直到今日、以色列人都没有这样行过的；众人都大大欢喜，非常快乐。

新译本 尼8:16 于是众民出去，把树枝带回来，各人在自己的房顶上，在院子里，　神的院中，水门的广场，或是在以法莲门的广场搭棚。

现代译 尼8:16 民众就砍来许多树枝，搭棚子在他们屋顶的平台上，在他们的院子里，在圣殿的院子里，以及水门和以法莲门内的广场上。

当代译 尼8:16 於是，民众都出外取了树枝，各自在屋顶上、在庭院里、在圣殿的院子里、水门旁的广场和以法莲门的广场上搭棚。

文理本 尼8:16 民遂出、取枝构庐、在屋巅院内、上帝室院、及水门场、以法莲门场、

修订本 尼8:16 于是百姓出去，取了树枝来，各人在自己的房顶上，院子里，上帝殿的院内，水门的广场，和以法莲门的广场搭棚。

KJV 英 尼8:16 So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

NIV 英 尼8:16 So the people went out and brought back branches and built themselves booths on their own roofs, in their courtyards, in the courts of the house of God and in the square by the Water Gate and the one by the Gate of Ephraim.

主目录 返回顶部

和合本 尼8:17 从掳到之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。于是众人大大喜乐。

拼音版 尼8:17 Cóng lǔ dào zhī dì guī huí de quánhuì zhòng jiù dā péng, zhù zaì péng lǐ. cóng nèn de érzi Yuēshūyà de shíhou zhídào zhè rì, Yǐsèliè rén méiyǒu zhèyàng xíng. yúshì zhòngrén dàdà xǐlè.

吕振中 尼8:17 从头一天直到末一天、以斯拉天天诵读着上帝的律法书。众人都过了节七天；第八天照典章有圣节会。

新译本 尼8:17 从被掳归回的全体会众都搭了棚，并且住在棚里；从嫩的儿子约书亚的时候，直到那日，以色列人都没有这样行过。大家都非常快乐。

现代译 尼8:17 所有从流亡回来的人都搭了棚子，住在里面。自从巌的儿子约书亚的时代以来，这是以色列人第一次这样做。每个人都很兴奋快乐。

当代译 尼8:17 他们在棚里住了七天，人人都充满欢欣！因为自从嫩的儿子约书亚时代，以色列人就一直没有奉行这节期。

文理本 尼8:17 自俘囚而归之会众、咸构庐、处其中、喜乐不胜、自嫩之子约书亚时、迄于今日、以色列族未尝行是、

修订本 尼8:17 从被掳之地归回的全会众就搭棚，住在棚里。从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。他们都大大喜乐。

KJV 英 尼8:17 And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

NIV 英 尼8:17 The whole company that had returned from exile built booths and lived in them. From the days of Joshua son of Nun until that day, the Israelites had not celebrated it like this. And their joy was very great.

主目录 返回顶部

和合本 尼8:18 从头一天直到末一天，以斯拉每日念　神的律法书。众人守节七日，第八日照例有严肃会。

拼音版 尼8:18 Cóng tóu yī tiān, zhídào mò yī tiān, Yǐsīlá mei rì niàn shén de lǜfǎ shū. zhòngrén shǒu jié qī rì, dì bá rì zhàolì yǒu yán sù huì.

吕振中 尼8:18 这月二十四日、以色列人聚集拢来，大家禁食，身穿麻布，头上放土。

新译本 尼8:18 从头一天直到最后一天，每天都宣读　神的律法书。他们守节七天，第八天照典章有严肃会。

现代译 尼8:18 从节期的第一天到最后一天，他们天天读一段上帝的法律。他们守节七天，到第八天，他们按照法律的指示举行闭会典礼。

当代译 尼8:18 这七天里，以斯拉每天都诵读律法，他们守节七天，第八天就根据律例举行严肃的聚会。

文理本 尼8:18 自首日至末日、以斯拉日诵上帝之律书、民众守节七日、越至八日、循其常例、而集肃会、

修订本 尼8:18 从第一天直到末一天，以斯拉天天朗读上帝的律法书。他们守节七日，第八日照例有严肃会。

KJV 英 尼8:18 Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

NIV 英 尼8:18 Day after day, from the first day to the last, Ezra read from the Book of the Law of God. They celebrated the feast for seven days, and on the eighth day, in accordance with the regulation, there was an assembly.


尼希米记第9章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第9章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼9:1 这月二十四日，以色列人聚集禁食，身穿麻衣，头蒙灰尘。

拼音版 尼9:1 Zhè yuè èr shí sì rì, Yǐsèliè rén jùjí jìnshí, shēn chuān má yǐ, tóu ménghuī chén.

吕振中 尼9:1 以色列的后裔跟一切外人的子孙分别了出来，他们都站着、承认自己的罪和他们列祖的罪愆。

新译本 尼9:1 这月二十四日，以色列人聚集，一同禁食，身穿麻衣，头上蒙灰。

现代译 尼9:1 这月的二十四日，以色列人聚集在一起禁食，为他们的罪忧伤。他们已经跟所有的外族人隔离了。他们穿麻衣，撒尘土在头上，表示悲伤，

当代译 尼9:1 同月的二十四日，民众再次聚集，这次，他们既禁食又穿上麻衣，且在头上洒满灰尘。

文理本 尼9:1 是月二十四日、以色列族咸集、禁食、衣麻、蒙尘、

修订本 尼9:1 这月二十四日，以色列人聚集禁食，他们披麻蒙灰。

KJV 英 尼9:1 Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

NIV 英 尼9:1 On the twenty-fourth day of the same month, the Israelites gathered together, fasting and wearing sackcloth and having dust on their heads.

主目录 返回顶部

和合本 尼9:2 以色列人（“人”原文作“种类”）就与一切外邦人离绝，站着承认自己的罪恶和列祖的罪孽。

拼音版 尼9:2 Yǐsèliè rén ( rén yuánwén zuò zhǒngleì ) jiù yǔ yīqiè waìbāngrén lí jué, zhàn zhzhe chéngrèn zìjǐ de zuìè hé lièzǔ de zuìniè.

吕振中 尼9:2 那天四分之一他们立在他们所站的地方，诵读永恒主他们的上帝的律法书；又四分之一他们是认罪，敬拜永恒主他们的上帝。

新译本 尼9:2 以色列的后裔跟所有外族人分离，然后站立，承认自己的罪过和他们列祖的罪孽。

现代译 尼9:2 然后站起来承认他们和他们祖先所犯的罪。

当代译 尼9:2 以色列人就与其他的外族人分隔，站着为自己和祖先的罪恶过犯认罪。

文理本 尼9:2 与异邦人绝交、立而自认己罪、及列祖之愆、

修订本 尼9:2 以色列的后裔与所有的外邦人分别出来，站着承认自己的罪和祖先的罪孽。

KJV 英 尼9:2 And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

NIV 英 尼9:2 Those of Israelite descent had separated themselves from all foreigners. They stood in their places and confessed their sins and the wickedness of their fathers.

主目录 返回顶部

和合本 尼9:3 那日的四分之一，站在自己的地方，念耶和华他们　神的律法书；又四分之一认罪，敬拜耶和华他们的　神。

拼音版 尼9:3 Nà rì de sì fēn...zhīyī, zhàn zaì zìjǐ de dìfang, niàn Yēhéhuá tāmen shén de lǜfǎ shū, yòu sì fēn...zhīyī rèn zuì, jìngbaì Yēhéhuá tāmende shén.

吕振中 尼9:3 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼、立在利未人的台阶上，向永恒主他们的上帝大声哀呼。

新译本 尼9:3 那天四分之一的时间，他们站在自己的地方，宣读耶和华他们的　神的律法书；另外四分之一的时间，他们认罪和敬拜耶和华他们的　神。

现代译 尼9:3 有叁个钟头之久，他们站着听上主—他们上帝的法律；接着叁个钟头，他们认罪并敬拜上主—他们的上帝。

当代译 尼9:3 他们站着诵读上帝的律法，足有两叁小时之久，接着的数小时，他们就轮流为自己和祖先的罪恶过犯认罪，并且诚心敬拜主他们的上帝。

文理本 尼9:3 是日之时、四分之一立于其所、诵其上帝耶和华之律书、四分之一认罪、崇拜其上帝耶和华、

修订本 尼9:3 那日的四分之一，他们站在自己的地方念耶和华－他们上帝的律法书，又在那日的四分之一认罪，敬拜耶和华－他们的上帝。

KJV 英 尼9:3 And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

NIV 英 尼9:3 They stood where they were and read from the Book of the Law of the LORD their God for a quarter of the day, and spent another quarter in confession and in worshiping the LORD their God.

主目录 返回顶部

和合本 尼9:4 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼站在利未人的台上，大声哀求耶和华他们的　神。

拼音版 尼9:4 Yéshūyà, Bāní, Jiǎmiè, Shìbāní, Bùní, Shìlìbǐ, Bāní, Jīnání zhàn zaì Lìwèi rén de tái shang, dàshēng āi qiú Yēhéhuá tāmende shén.

吕振中 尼9:4 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说∶「你们要站立起来，祝颂永恒主你们的上帝直到永永远远。永恒主阿、愿你荣耀之名、被尊为至高超乎一切祝颂和称赞的、永受祝颂。」

新译本 尼9:4 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼和基拿尼，站立在利未人的台阶上，向耶和华他们的　神大声哀求。

现代译 尼9:4 有一个讲台是为利未人设的，上面站着耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼，和基拿尼。他们大声向上主—他们的上帝祷告。

当代译 尼9:4 利未人耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼及基拿尼站在台上，高声向主上帝呼求。

文理本 尼9:4 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼、登利未人之台、大声呼吁其上帝耶和华、

修订本 尼9:4 耶书亚、巴尼、甲篾、示巴尼、布尼、示利比、巴尼、基拿尼站在利未人的台阶上，大声哀求耶和华－他们的上帝。

KJV 英 尼9:4 Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

NIV 英 尼9:4 Standing on the stairs were the Levites--Jeshua, Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani and Kenani--who called with loud voices to the LORD their God.

主目录 返回顶部

和合本 尼9:5 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说：“你们要站起来称颂耶和华你们的　神，永世无尽。耶和华啊，你荣耀之名是应当称颂的，超乎一切称颂和赞美！

拼音版 尼9:5 Lìwèi rén Yéshūyà, Jiǎmiè, Bāní, Hāshāní, Shìlìbǐ, Hédìyǎ, Shìbāní, Pítāxīyǎ shuō, nǐmen yào zhàn qǐlai chēngsòng Yēhéhuá nǐmen de shén, yǒng shì wú jìn. Yēhéhuá a, nǐ róngyào zhī míng shì yīngdāng chēngsòng de. chāo hū yīqiè chēngsòng hé zànmei.

吕振中 尼9:5 你、惟独你是永恒主；是你造了天、天上之天、和诸天的万象，地和地上的万物，海和海中的万物；这一切都是你所保存的；天军也都敬拜你。

新译本 尼9:5 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼和毗他希雅说：“你们要起立，称颂耶和华你们的　神，直到永永远远。”“耶和华啊，你荣耀的名是应当称颂的；愿你的名被尊崇，超过一切称颂和赞美。

现代译 尼9:5 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼，和比他希雅为开始崇拜作宣召；他们说：要起立，赞美上主—你们的上帝；要永永远远颂赞他！他的名超乎一切颂赞和赞美；愿人人赞美他荣耀的名。

当代译 尼9:5 利未人的领袖耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼和毗他希雅就向民众说："起来赞美主你们的上帝，直到永永远远。赞美他荣耀的圣名吧，他的荣耀远超过我们所能颂扬赞美的。"

文理本 尼9:5 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、何第雅、示巴尼、毗他希雅、谓众曰、尔其起立、颂赞尔之上帝耶和华、永世靡暨、颂赞其荣名、斯名也、超乎一切颂美赞扬、

修订本 尼9:5 利未人耶书亚、甲篾、巴尼、哈沙尼、示利比、荷第雅、示巴尼、毗他希雅说："起来，称颂耶和华－你们的上帝，永世无尽：'你荣耀之名是应当称颂的，超乎一切称颂和赞美。

KJV 英 尼9:5 Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

NIV 英 尼9:5 And the Levites--Jeshua, Kadmiel, Bani, Hashabneiah, Sherebiah, Hodiah, Shebaniah and Pethahiah--said: "Stand up and praise the LORD your God, who is from everlasting to everlasting." "Blessed be your glorious name, and may it be exalted above all blessing and praise.

主目录 返回顶部

和合本 尼9:6 你，惟独你是耶和华！你造了天和天上的天，并天上的万象，地和地上的万物，海和海中所有的，这一切都是你所保存的；天军也都敬拜你。

拼音版 尼9:6 Nǐ, wéidú nǐ shì Yēhéhuá. nǐ zào le tiān hé tiān shang de tiān, bìng tiān shang de wàn xiàng, dì hé dì shang de wànwù, hǎi hé hǎi zhōng suǒyǒude. zhè yīqiè dōu shì nǐ suǒ bǎo cún de. tiān jūn ye dōu jìngbaì nǐ.

吕振中 尼9:6 永恒主阿，惟独你是上帝（或译∶你是永恒主上帝），那曾拣选了亚伯兰、领他出迦勒底之吾珥、给他起名叫亚伯拉罕的。

新译本 尼9:6 你，唯独你是耶和华，你造了天，天上的天和天军，地和地上的万物，海和海中的万物，你使这一切生存，天军也都敬拜你。

现代译 尼9:6 接着，以色列人作了这样的祷告：上主啊，惟有你是上主！你创造了天和天上的星星；你造了地和其中的一切，海和其中的生物；你赐生命给万物。天军也要向你低头下拜。

当代译 尼9:6 然后，以斯拉祈祷说：“只有你是上帝，你曾造天、天上的天和其中的星宿，又造地及海和其中的一切，你又保存他们，众天军都敬拜你。

文理本 尼9:6 惟尔为耶和华、尔造天与天上之天、及诸天象、地暨其上所有、海与其中所有、俱为尔所保存、诸天军崇拜尔、

修订本 尼9:6 "'你，惟独你是耶和华！你造了天和天上的天，以及天上的万象，地和地上的万物，海和海中所有的；一切的生命全都是你赏赐的。天军都敬拜你。

KJV 英 尼9:6 Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

NIV 英 尼9:6 You alone are the LORD. You made the heavens, even the highest heavens, and all their starry host, the earth and all that is on it, the seas and all that is in them. You give life to everything, and the multitudes of heaven worship you.

主目录 返回顶部

和合本 尼9:7 你是耶和华　神，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。

拼音版 尼9:7 Nǐ shì Yēhéhuá shén, céng jiǎnxuǎn Yàbólán, lǐng tā chū Jiālèdǐ de Wúer, gei tā gǎi míng jiào Yàbólāhǎn.

吕振中 尼9:7 你见他在你面前心里忠信可靠，你就同他立约，要把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他的后裔；你并且实行了你的话，因为你很有义气。

新译本 尼9:7 你是耶和华　神，你拣选埃布尔兰，带领他出了迦勒底的吾珥，改他的名字为亚伯拉罕。

现代译 尼9:7 你是上主，是拣选了亚伯兰的上帝；你带他出了巴比伦的吾珥，把他的名字改为亚伯拉罕。

当代译 尼9:7 你是拣选亚伯兰，带他由迦勒底的吾珥出来，又替他改名为亚伯拉罕的主上帝。

文理本 尼9:7 尔乃上帝耶和华、昔简亚伯兰、导出迦勒底之吾珥、锡名亚伯拉罕、

修订本 尼9:7 你是耶和华上帝，曾拣选亚伯兰，领他出迦勒底的吾珥，给他改名叫亚伯拉罕。

KJV 英 尼9:7 Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

NIV 英 尼9:7 "You are the LORD God, who chose Abram and brought him out of Ur of the Chaldeans and named him Abraham.

主目录 返回顶部

和合本 尼9:8 你见他在你面前心里诚实，就与他立约，应许把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他的后裔，且应验了你的话，因为你是公义的。

拼音版 尼9:8 Nǐ jiàn tā zaì nǐ miànqián xīnli chéngshí, jiù yǔ tā lì yuē. yīngxǔ bǎ Jiānán rén, Hèrén, Yàmólìrén, Bǐlìxǐrén, Yēbùsīrén, Géjiāsārén zhī dì cìgei tāde hòuyì. qie yìngyàn le nǐde huà, yīnwei nǐ shì gōngyì de.

吕振中 尼9:8 「你曾看见我们列祖在埃及所受的困苦，垂听他们在芦苇海边的哀呼，

新译本 尼9:8 你见他在你面前心里诚实可靠，就与他立约，要把迦南人、赫人、亚摩利人、比利洗人、耶布斯人和革迦撒人之地，赐给他的后裔；你履行了你的诺言，因为你是公义的。

现代译 尼9:8 你知道他对你忠心；你跟他立了约。你应许给他迦南人、赫人、亚摩利人的土地，比利洗人、耶布斯人、革迦撒人的土地，作为他后代居住的土地。你信守你的诺言，因为你公义。

当代译 尼9:8 你知道他对你忠心，就与他立约，把迦南人、赫人、亚摩利人、比利洗人、耶布斯人及革迦撒人的地方赐给他和他的后代。现在你已实现你的应许，因为你是信实的。

文理本 尼9:8 见其忠心、与之立约、以迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地、锡其苗裔、缘尔公义、践厥前言、

修订本 尼9:8 你发现他在你面前心里忠诚，就与他立约，要把迦南人、赫人、亚摩利人、比利洗人、耶布斯人、革迦撒人之地赐给他的后裔，并且你也实现了你的话，因为你是公义的。

KJV 英 尼9:8 And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

NIV 英 尼9:8 You found his heart faithful to you, and you made a covenant with him to give to his descendants the land of the Canaanites, Hittites, Amorites, Perizzites, Jebusites and Girgashites. You have kept your promise because you are righteous.

主目录 返回顶部

和合本 尼9:9 你曾看见我们列祖在埃及所受的困苦，垂听他们在红海边的哀求，

拼音版 尼9:9 Nǐ céng kànjian wǒmen lièzǔ zaì Aijí suǒ shòu de kùnkǔ, chuí tīng tāmen zaì Hónghǎi bian de āi qiú.

吕振中 尼9:9 你就施行神迹奇事责罚法老和他所有的臣仆以及他国内的众民，因为你知道他们怎样以狂妄傲慢待我们的列祖（原文∶他们）；你也得了名声、正如今日一样。

新译本 尼9:9 你看见我们的列祖在埃及所受的困苦，垂听他们在红海的哀求，

现代译 尼9:9 你看见我们祖先在埃及受苦；你听见他们在红海呼救。

当代译 尼9:9 你看见我们的祖先在埃及所受的苦，又听见他们在红海边的呼喊，

文理本 尼9:9 我之列祖、受苦于埃及、尔鉴之、哀号于红海、尔闻之、

修订本 尼9:9 "'你曾看见我们祖先在埃及所受的困苦，垂听他们在红海边的哀求，

KJV 英 尼9:9 And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

NIV 英 尼9:9 "You saw the suffering of our forefathers in Egypt; you heard their cry at the Red Sea.

主目录 返回顶部

和合本 尼9:10 就施行神迹奇事在法老和他一切臣仆并他国中的众民身上。你也得了名声，正如今日一样，因为你知道他们向我们列祖行事狂傲。

拼音版 尼9:10 Jiù shīxíng shénjī qí shì zaì fǎlǎo, hé tā yīqiè chénpú, bìng tā guó zhōng de zhòng mín shēnshang. nǐ ye dé le míngsheng, zhēng rújīn rì yíyàng, yīnwei nǐ zhīdào tāmen xiàng wǒmen lièzǔ xíngshì kuángào.

吕振中 尼9:10 你又在我们的列祖面前使海裂开，让他们在海中乾地上走过去，将追赶他们的人丢在深海，如同石头丢在浩荡之水中。

新译本 尼9:10 因为你知道埃及人怎样狂妄自大地对待他们，所以就对法老和他的一切臣仆，以及他国中所有的人民，施行神迹奇事，为你自己建立了至今仍存的名声。

现代译 尼9:10 你行神迹奇事敌对法老王，敌对他的官员和他国中的人民；因你知道他们压迫你的子民。由此你得了至今仍在的名声。

当代译 尼9:10 你就显出你伟大的神迹来对付法老和他的人民，因此你得了荣耀的尊名直到今天，你知道埃及人对以色列人是何等的不可一世，

文理本 尼9:10 遂行异迹奇事、以惩法老、及其臣仆国民、盖其狂傲待我列祖、为尔所知、是以尔名洋溢、有如今日、

修订本 尼9:10 施行神迹奇事在法老和他所有臣仆，以及他国中众百姓身上，因为你知道他们向我们祖先行事狂傲。你也得了名声，正如今日一样。

KJV 英 尼9:10 And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

NIV 英 尼9:10 You sent miraculous signs and wonders against Pharaoh, against all his officials and all the people of his land, for you knew how arrogantly the Egyptians treated them. You made a name for yourself, which remains to this day.

主目录 返回顶部

和合本 尼9:11 你又在我们列祖面前把海分开，使他们在海中行走干地，将追赶他们的人抛在深海，如石头抛在大水中。

拼音版 尼9:11 Nǐ yòu zaì wǒmen lièzǔ miànqián bǎ hǎi fēnkāi, shǐ tāmen zaì hǎi zhōng xíng zǒu gān dì, jiāng zhuīgǎn tāmende rén pāo zaì shēn hǎi, rú shítou pāo zaì dà shuǐ zhōng.

吕振中 尼9:11 日间你又用云柱领导他们，夜间又用火柱照亮他们所该走的路。

新译本 尼9:11 你又在我们的列祖面前把海分开，使他们在海中的干地上走过去；把追赶他们的人丢在深处，好像石头抛进怒海之中。

现代译 尼9:11 你为你的子民把海分开，造了通路，领他们在乾地上经过。你把追逼他们的人抛进深水里，好像把石头沉入怒海中。

当代译 尼9:11 因此你把海分开使以色列人走乾地过去，然后把敌人毁灭，使他们落到深海之中，好像石块沉在怒海一样。

文理本 尼9:11 尔于我列祖前、使海中判、俾民履陆过海、敌人追袭、尔掷之于深渊、如投石于巨浸、

修订本 尼9:11 你在我们祖先面前把海分开，使他们走过海中干地，将追赶他们的人抛在深海，如石头抛在大水中。

KJV 英 尼9:11 And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

NIV 英 尼9:11 You divided the sea before them, so that they passed through it on dry ground, but you hurled their pursuers into the depths, like a stone into mighty waters.

主目录 返回顶部

和合本 尼9:12 并且白昼用云柱引导他们，黑夜用火柱照亮他们当行的路。

拼音版 尼9:12 Bìngqie báizhòu yòng yún zhù yǐndǎo tāmen, hēi yè yòng huǒ zhù zhàoliàng tāmen dāng xíng de lù.

吕振中 尼9:12 你也降临在西乃山，从天上同他们说话，赐给他们正当事的典章、真正的礼节规矩、美好之条例和诫命；

新译本 尼9:12 日间你用云柱引导他们，夜间用火柱光照他们要行的路。

现代译 尼9:12 白天，你用云柱引领他们；黑夜，你用火柱照亮他们的路。

当代译 尼9:12 你在日间用云柱、夜间用火柱带领我们的祖先，找到当走的路。

文理本 尼9:12 昼在云柱导之、夜在火柱烛其当行之路、

修订本 尼9:12 白昼你用云柱引导他们，黑夜你用火柱照亮他们当行的路。

KJV 英 尼9:12 Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

NIV 英 尼9:12 By day you led them with a pillar of cloud, and by night with a pillar of fire to give them light on the way they were to take.

主目录 返回顶部

和合本 尼9:13 你也降临在西乃山，从天上与他们说话，赐给他们正直的典章、真实的律法、美好的条例与诫命。

拼音版 尼9:13 Nǐ ye jiànglín zaì Xīnaì shān, cóng tiān shang yǔ tāmen shuōhuà, cìgei tāmen zhèngzhí de diǎnzhāng, zhēn shí de lǜfǎ, meihǎo de tiaólì yǔ jièmìng.

吕振中 尼9:13 你又使他们知道你的圣安息日，并由你仆人摩西经手、将诫命条例律法吩咐他们遵守。

新译本 尼9:13 你降临西奈山上，从天上与他们说话，赐给他们正直的典章、真实的律法、美好的条例与诫命。

现代译 尼9:13 你从天上降到西奈山，对你的子民说话。你给他们正直的典章法律，可靠的教训和诫命。

当代译 尼9:13 你曾降临在西奈山，从天上向我们的祖先说话，并赐给他们公正的律法以及真确的诫命，

文理本 尼9:13 尔降临于西乃山、自天谕之、赐以中正之律例、诚实之法度、美善之典章诫命、

修订本 尼9:13 你降临在西奈山，从天上与他们说话，赐给他们正直的典章、真实的律法、美好的律例与诫命，

KJV 英 尼9:13 Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

NIV 英 尼9:13 "You came down on Mount Sinai; you spoke to them from heaven. You gave them regulations and laws that are just and right, and decrees and commands that are good.

主目录 返回顶部

和合本 尼9:14 又使他们知道你的安息圣日，并藉你仆人摩西传给他们诫命、条例、律法。

拼音版 尼9:14 Yòu shǐ tāmen zhīdào nǐde ānxī shèng rì, bìng jiè nǐ púrén Móxī chuán gei tāmen jièmìng, tiaólì, lǜfǎ.

吕振中 尼9:14 你从天上将粮食赐给他们、去给他们充饥，又使水从磐石间流出来、给他们解渴；你又吩咐他们要进来取得这地、就是你曾举手起誓给他们的。

新译本 尼9:14 你使他们认识你的圣安息，藉你仆人摩西向他们颁布诫命、条例和律法。

现代译 尼9:14 你要他们守你的安息日为圣日；你藉着你的仆人—摩西颁布法律诫命。

当代译 尼9:14 你藉着你的仆人摩西向他们宣告有关安息日的事宜，又立下各项律例诫命。

文理本 尼9:14 示知安息圣日、又藉尔仆摩西、以诫命典章法律谕之、

修订本 尼9:14 又使他们知道你的圣安息日，并藉你仆人摩西传给他们诫命、律例、律法。

KJV 英 尼9:14 And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

NIV 英 尼9:14 You made known to them your holy Sabbath and gave them commands, decrees and laws through your servant Moses.

主目录 返回顶部

和合本 尼9:15 从天上赐下粮食充他们的饥，从磐石使水流出解他们的渴，又吩咐他们进去得你起誓应许赐给他们的地。

拼音版 尼9:15 Cóng tiān shang cì xià liángshi chōng tāmende jī, cóng pánshí shǐ shuǐ liú chū jie tāmende ke, yòu fēnfu tāmen jìn qù dé nǐ qǐshì yīngxǔ cìgei tāmende dì.

吕振中 尼9:15 「但是他们、我们的祖宗、狂妄傲慢，硬着脖子，不听你的诫命，

新译本 尼9:15 你从天上赐下粮食，给他们充饥，吩咐水从盘石流出来给他们解渴；你又吩咐他们进去占领，你举手起誓要赐给他们的那地。

现代译 尼9:15 他们饿时，你从天上降下食物；他们渴时，你从磐石涌出水来。你吩咐他们占有你许诺赐给他们的土地。

当代译 尼9:15 他们饿了，你从天降下粮食；他们渴了，你由磐石中流水给他们喝。你又差遣他们进入和征服你起誓要赐给他们的土地，

文理本 尼9:15 尔以天降之粮充其饥、磐涌之水解其渴、昔尔举手而誓、所锡之地、命彼入而据之、

修订本 尼9:15 你从天上赐下粮食给他们充饥，使水从磐石流出给他们解渴。你吩咐他们进去，得你起誓应许要赐给他们的地。

KJV 英 尼9:15 And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

NIV 英 尼9:15 In their hunger you gave them bread from heaven and in their thirst you brought them water from the rock; you told them to go in and take possession of the land you had sworn with uplifted hand to give them.

主目录 返回顶部

和合本 尼9:16 但我们的列祖行事狂傲，硬着颈项不听从你的诫命；

拼音版 尼9:16 Dàn wǒmen de lièzǔ xíngshì kuángào, yìng zhe jǐngxiàng bù tīng cóng nǐde jièmìng.

吕振中 尼9:16 不肯听从，也不记挂你在他们中间所行的奇妙作为，竟硬着脖子，立了首领，要返回他们在埃及为奴的地步。但你是乐意赦免人、的上帝∶你有恩惠有怜悯，不轻易发怒，而有丰盛的坚爱∶你不撇弃他们。

新译本 尼9:16 但是我们的列祖狂妄自大，硬着颈项，不听从你的命令。

现代译 尼9:16 但是我们的祖先越来越骄傲，越来越顽固，不肯遵守你的诫命。

当代译 尼9:16 但我们的祖先既骄傲又愚顽，他们竟拒绝听从你的诫命。

文理本 尼9:16 惟我列祖、骄矜强项、不听尔命、

修订本 尼9:16 "'但我们的祖先行事狂傲，硬着颈项不听从你的诫命。

KJV 英 尼9:16 But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

NIV 英 尼9:16 "But they, our forefathers, became arrogant and stiff-necked, and did not obey your commands.

主目录 返回顶部

和合本 尼9:17 不肯顺从，也不记念你在他们中间所行的奇事，竟硬着颈项，居心背逆，自立首领，要回他们为奴之地。但你是乐意饶恕人、有恩典、有怜悯、不轻易发怒、有丰盛慈爱的　神，并不丢弃他们。

拼音版 尼9:17 Bù ken shùncóng, ye bù jìniàn nǐ zaì tāmen zhōngjiān suǒ xíng de qí shì, jìng yìng zhe jǐngxiàng, jū xīn bēi nì, zì lì shǒulǐng, yào huí tāmen wèi nú zhī dì. dàn nǐ shì lèyì raóshù rén, yǒu ēndiǎn, yǒu liánmǐn, bù qīngyì fānù, yǒu fēngshèng cíaì de shén, bìng bù diūqì tāmen.

吕振中 尼9:17 他们虽造了一座牛犊铸像，说∶『这是你的上帝、曾领你从埃及上来的』，因而大大犯了亵慢你的罪，

新译本 尼9:17 他们拒绝听从，也不记念你在他们中间所行的奇事，硬着颈项，存心悖逆，自立首领，要回到他们为奴之地去。但你是乐意饶恕的　神，你有恩典，有怜悯，不轻易发怒，并有丰盛的慈爱，所以你没有撇弃他们。

现代译 尼9:17 他们不愿顺从，忘了你所做的一切；他们忘了你所行的神迹。他们居心悖逆，选了一个领袖，要带他们重回埃及作奴隶。但是你是宽恕的上帝；你富有恩典怜悯；你不轻易发怒，有丰盛的慈爱。你没有丢弃他们。

当代译 尼9:17 他们不顺服，也不记念你曾为他们所行的神迹，最后竟然存心叛逆，另选领袖带他们重返埃及为奴。但你是宽容的上帝，你施恩典，有怜悯，不轻易发怒，且充满慈爱。因此，你并没有离弃他们，

文理本 尼9:17 不肯顺从、不念尔于其中所行之奇事、强项悖逆、自立一帅、欲返奴隶之境、惟尔上帝、乐于赦宥、仁慈矜悯、迟于发怒、富有恩惠、不离弃之、

修订本 尼9:17 他们不肯顺从，也不记念你在他们中间所行的奇事，竟硬着颈项，居心悖逆，自立领袖，要回埃及他们为奴之地。但你是乐意饶恕人，有恩惠，有怜悯，不轻易发怒，有丰盛慈爱的上帝，并没有丢弃他们。

KJV 英 尼9:17 And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

NIV 英 尼9:17 They refused to listen and failed to remember the miracles you performed among them. They became stiff-necked and in their rebellion appointed a leader in order to return to their slavery. But you are a forgiving God, gracious and compassionate, slow to anger and abounding in love. Therefore you did not desert them,

主目录 返回顶部

和合本 尼9:18 他们虽然铸了一只牛犊，彼此说‘这是领你出埃及的神’，因而大大惹动你的怒气；

拼音版 尼9:18 Tāmen suīrán zhù le yī zhǐ niúdú, bǐcǐ shuō, zhè shì lǐng nǐ chū Aijí de shén. yīn ér dàdà re dòng nǐde nùqì.

吕振中 尼9:18 你还是大施怜悯，不把他们撇弃在旷野∶日间云柱还不离开他们，仍在路上领导他们；夜间火柱也不离开他们，仍然照亮他们所该走的路。

新译本 尼9:18 他们更为自己铸造了一头牛犊，说：‘这就是把你们从埃及领上来的神！’他们犯了亵渎大罪，

现代译 尼9:18 他们铸造了一个牛形的偶像，说这就是领他们出埃及的神！他们大大地惹了你的怒气！

当代译 尼9:18 纵使他们为自己铸造了一只牛犊，并且宣告说：‘这是我们的上帝，是它领我们出埃及的！’犯了亵渎上帝的大罪。

文理本 尼9:18 彼众铸犊、自谓此为导尔出埃及之上帝、大干震怒、

修订本 尼9:18 他们虽然为自己铸了一头牛犊，说，这就是领你出埃及的神明，因而犯了亵渎的大罪，

KJV 英 尼9:18 Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

NIV 英 尼9:18 even when they cast for themselves an image of a calf and said, 'This is your god, who brought you up out of Egypt,' or when they committed awful blasphemies.

主目录 返回顶部

和合本 尼9:19 你还是大施怜悯，在旷野不丢弃他们。白昼，云柱不离开他们，仍引导他们行路；黑夜，火柱也不离开他们，仍照亮他们当行的路。

拼音版 尼9:19 Nǐ háishì dà shī liánmǐn, zaì kuàngye bù diūqì tāmen. báizhòu, yún zhù bù líkāi tāmen, réng yǐndǎo tāmen xíng lù. hēi yè, huǒ zhù ye bù líkāi tāmen, réng zhàoliàng tāmen dāng xíng de lù.

吕振中 尼9:19 你也赐下你至善的灵来训诲他们，并不留住你的吗哪、而使他们的口没的吃，你又赐水给他们解渴。

新译本 尼9:19 你还是因着你丰盛的怜悯，没有把他们撇弃在旷野；日间云柱没有离开他们，仍然在路上引导他们；夜间火柱也没有离开他们，还是光照他们要行的路。

现代译 尼9:19 但你没有把他们丢弃在旷野，因为你的怜悯浩大。白天引领他们的云柱没有离开他们；黑夜指引他们的火柱，你也没有取走。

当代译 尼9:19 然而，你怜悯了他们，没有离弃他们，任由他们死在荒野。云柱依然在日间引领他们行路，火柱仍在晚上照亮路程。

文理本 尼9:19 尔仍施恩丰盛、不弃之于野、昼以云柱导之于途、夜以火柱烛其当行之路、无时或离、

修订本 尼9:19 你还是有丰富的怜悯，不把他们丢弃在旷野。白昼，云柱不离开他们，仍引导他们行路；黑夜，火柱仍照亮他们当行的路。

KJV 英 尼9:19 Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

NIV 英 尼9:19 "Because of your great compassion you did not abandon them in the desert. By day the pillar of cloud did not cease to guide them on their path, nor the pillar of fire by night to shine on the way they were to take.

主目录 返回顶部

和合本 尼9:20 你也赐下你良善的灵教训他们，未尝不赐吗哪使他们糊口，并赐水解他们的渴。

拼音版 尼9:20 Nǐ ye cì xià nǐ liángshàn de líng jiàoxun tāmen, wèi cháng bù cì mǎnǎ shǐ tāmen húkǒu, bìng cì shuǐ jie tāmende ke.

吕振中 尼9:20 他们在旷野四十年你供养了他们，他们都没有缺乏∶他们的衣裳没有破旧，他们的脚也没有起泡。

新译本 尼9:20 你赐下良善的灵教导他们；你没有留住吗哪不给他们吃；你给他们水解渴。

现代译 尼9:20 你赐下善良的灵指导他们；你喂他们吗哪，又给他们水喝。

当代译 尼9:20 你还差遣你良善的灵去教导他们，没有中断吗哪与水的供应。

文理本 尼9:20 锡尔圣善之神、以训迪之、使玛那不缺于其口、赐水以解其渴、

修订本 尼9:20 你赐下你良善的灵教导他们，没有收回吗哪不给他们吃，仍赐水给他们解渴。

KJV 英 尼9:20 Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

NIV 英 尼9:20 You gave your good Spirit to instruct them. You did not withhold your manna from their mouths, and you gave them water for their thirst.

主目录 返回顶部

和合本 尼9:21 在旷野四十年，你养育他们，他们就一无所缺，衣服没有穿破，脚也没有肿。

拼音版 尼9:21 Zaì kuàngye sì shí nián, nǐ yǎng yù tāmen, tāmen jiù yī wú suǒ quē . yīfu méiyǒu chuān pò, jiǎo ye méiyǒu zhǒng.

吕振中 尼9:21 「你将列国和列族之民赐给他们，将各角落分给他们，他们就取得了西宏之地、希实本王之地、和巴珊王噩之地。

新译本 尼9:21 在旷野四十年，你供养他们，他们毫无缺乏，衣服没有穿破，他们的脚也没有肿痛。

现代译 尼9:21 在旷野四十年，你供给他们所需要的一切。他们的衣服从未穿破；他们的脚也没有肿痛。

当代译 尼9:21 在荒野的整整四十年里，你供养他们，使他们一无所缺，他们的衣服没有破烂，脚也没有肿痛。

文理本 尼9:21 历四十年、尔养之于野、无所匮乏、厥衣不敝、厥足不肿、

修订本 尼9:21 在旷野四十年，你养育他们，他们一无所缺，衣服没有穿破，脚也没有肿。

KJV 英 尼9:21 Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

NIV 英 尼9:21 For forty years you sustained them in the desert; they lacked nothing, their clothes did not wear out nor did their feet become swollen.

主目录 返回顶部

和合本 尼9:22 并且，你将列国之地照分赐给他们，他们就得了西宏之地、希实本王之地和巴珊王噩之地。

拼音版 尼9:22 Bìngqie nǐ jiāng liè guó zhī dì zhào fēn cìgei tāmen, tāmen jiù dé le Xīhóng zhī dì, Xīshíben wáng zhī dì, hé Bāshān wáng E zhī dì.

吕振中 尼9:22 你使他们的子孙众多、像天上的星；你将他们带到这地、就是你曾对他们列祖所说到要进来取得以为业的。

新译本 尼9:22 你把列国和万民赐给他们，你把列国分给他们作疆界，他们就获得西宏之地，希实本王之地和巴珊王噩之地。

现代译 尼9:22 你使他们征服各国，占有他们紧邻的土地。他们占领了西宏王的希实本，噩王统治的巴珊。

当代译 尼9:22 “你帮助他们征服了许多庞大的帝国，把希实本王西宏和巴珊王噩的土地分给他们。

文理本 尼9:22 尔以列国诸族之土、分赐于彼、遂据西宏之地、希实本王之国、巴珊王噩之邦、

修订本 尼9:22 你将列国和诸民族交给他们，把那些角落分给他们，他们就得了西宏之地，就是希实本王之地，和巴珊王噩之地。

KJV 英 尼9:22 Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

NIV 英 尼9:22 "You gave them kingdoms and nations, allotting to them even the remotest frontiers. They took over the country of Sihon king of Heshbon and the country of Og king of Bashan.

主目录 返回顶部

和合本 尼9:23 你也使他们的子孙多如天上的星，带他们到你所应许他们列祖进入得为业之地。

拼音版 尼9:23 Nǐ ye shǐ tāmende zǐsūn duō rú tiān shang de xīng, daì tāmen dào nǐ suǒ yīngxǔ tāmen lièzǔ jìnrù dé wèi yè zhī dì.

吕振中 尼9:23 这样、他们的子孙就进来、取得了这地；你在他们面前制伏了这地的居民迦南人，把迦南人和他们的君王、并这地别族之民、都交在他们手里，让他们任意去待他们。

新译本 尼9:23 你使他们的子孙众多，像天上的星星那么多；你把他们带进你应许他们的列祖要进去得为业的那地。

现代译 尼9:23 你赐他们子孙，多得像天上的星星。你使他们征服这地，住在这里，就是你许诺赐给他们祖先的土地。

当代译 尼9:23 你又使以色列人口众多，并且领他们进入你应许赐给他们祖先的地方。

文理本 尼9:23 尔使其裔繁衍、如天星之多、导至所谕其祖必入而据之地、

修订本 尼9:23 你使他们的子孙多如天上的星，带他们到你对他们祖先说要进去得为业之地。

KJV 英 尼9:23 Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

NIV 英 尼9:23 You made their sons as numerous as the stars in the sky, and you brought them into the land that you told their fathers to enter and possess.

主目录 返回顶部

和合本 尼9:24 这样，他们进去得了那地，你在他们面前制伏那地的居民，就是迦南人；将迦南人和其君王并那地的居民，都交在他们手里，让他们任意而待。

拼音版 尼9:24 Zhèyàng, tāmen jìn qù dé le nà dì, nǐ zaì tāmen miànqián zhìfú nà dì de jūmín, jiù shì Jiānán rén. jiāng Jiānán rén hé qí jūnwáng, bìng nà dì de jūmín, dōu jiāo zaì tāmen shǒu lǐ, ràng tāmen rènyì ér dāi.

吕振中 尼9:24 他们攻取了堡垒城、肥沃的地土，取得了装满各样财物的房屋、凿成的水池、葡萄园、橄榄园、产食物的树很多；他们吃得饱足，身体发胖，因你的大恩而安逸享乐。

新译本 尼9:24 于是他们的子孙进去，获得那地；你使那地的迦南居民向他们屈服，又把迦南众王和那地的各民族，都交在以色列人手里，以色列人可以随意对待他们。

现代译 尼9:24 他们占领了迦南地；你制伏了那地的居民。你赐能力给你的子民，让他们随意对待迦南地的王和人民。

当代译 尼9:24 你在他们面前把迦南人制服，甚至把迦南的王和人民交在以色列人手里，任由他们处置。

文理本 尼9:24 既入据之、尔于其前、败斯土居民迦南人、以民与王付于其手、任意而待、

修订本 尼9:24 这样，这些子孙进去得了那地。你在他们面前制伏那地的居民迦南人，把迦南人和他们的君王，以及那地的民族，都交在他们手里，让他们任意处置。

KJV 英 尼9:24 So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

NIV 英 尼9:24 Their sons went in and took possession of the land. You subdued before them the Canaanites, who lived in the land; you handed the Canaanites over to them, along with their kings and the peoples of the land, to deal with them as they pleased.

主目录 返回顶部

和合本 尼9:25 他们得了坚固的城邑、肥美的地土、充满各样美物的房屋、凿成的水井、葡萄园、橄榄园，并许多果木树。他们就吃而得饱，身体肥胖，因你的大恩，心中快乐。

拼音版 尼9:25 Tāmen dé le jiāngù de chéngyì, féimei de dì tǔ, chōngmǎn gèyàng mei wù de fángwū, zuò chéng de shuǐjǐng, pútaóyuán, gǎnlǎn yuán, bìng xǔduō guǒ mù shù. tāmen jiù chī ér dé bǎo, shēntǐ féi pàng, yīn nǐde dà ēn, xīn zhōng kuaìlè.

吕振中 尼9:25 「但他们居然悖逆，竟背叛了你，将你的律法丢在背后，杀害了你的神言人、那些劝告他们回转归向你的，而大大犯了亵慢你的罪。

新译本 尼9:25 他们夺取了坚固的城、肥沃的土地，获得了满载各样财宝的房屋、挖好的水井、葡萄园、橄榄园和很多果树；他们吃得饱足，身体发胖，因你的大恩生活安逸快乐。

现代译 尼9:25 你的子民夺取了防御坚固的城市，肥沃的土地，装满财宝的房屋，挖好的水井，橄榄树、果树，和葡萄园。他们尽情地吃，又吃饱了；他们长胖，大大享受你赐的一切美物。

当代译 尼9:25 他们攻占了坚固的城池，得了肥沃的土地和满有金子、水井、葡萄园、橄榄园以及果树的房屋，故此他们吃得饱，而且身体发胖，在你的恩典下欢乐。

文理本 尼9:25 遂取巩固之城、膏腴之壤、得获充以嘉物之宅、凿成之井、葡萄园、橄榄园、结实之树甚多、食之果腹躯体丰肥、赖尔鸿恩而乐、

修订本 尼9:25 他们得了坚固的城镇、肥沃的土地，取了装满各样美物的房屋、挖成的水井、葡萄园、橄榄园，以及许多果树。他们就吃了，而且饱足，身体肥胖，因你的大恩活得快乐。

KJV 英 尼9:25 And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

NIV 英 尼9:25 They captured fortified cities and fertile land; they took possession of houses filled with all kinds of good things, wells already dug, vineyards, olive groves and fruit trees in abundance. They ate to the full and were well-nourished; they reveled in your great goodness.

主目录 返回顶部

和合本 尼9:26 然而，他们不顺从，竟背叛你。将你的律法丢在背后，杀害那劝他们归向你的众先知，大大惹动你的怒气。

拼音版 尼9:26 Ránér, tāmen bù shùncóng, jìng beìpàn nǐ, jiāng nǐde lǜfǎ diū zaì bēi hòu, shāhaì nà quàn tāmen guī xiàng nǐde zhòng xiānzhī, dàdà re dòng nǐde nùqì.

吕振中 尼9:26 因此你将他们交在困迫他们、的人手中，去困迫他们；当他们受困迫的时候、他们向你哀叫，你就从天上垂听，照你的大怜悯赐给他们拯救者、来拯救他们脱离困迫他们的人的手。

新译本 尼9:26 “可是他们竟悖逆，背叛你，把你的律法丢在背后，杀害那些控告他们，要他们归向你的先知，犯了亵渎的大罪。

现代译 尼9:26 但是，你的子民背叛你，不顺从你；他们不理你的法律，杀了劝他们弃邪归正的先知。他们一次又一次地侮辱你；

当代译 尼9:26 虽然如此，他们仍不服从，甚至叛逆你，既抛弃你的律法，又把那劝戒他们归向你的先知杀掉，大大亵渎了你。

文理本 尼9:26 惟彼弗顺、叛逆乎尔、背尔法律、尔之先知劝令归尔、彼乃杀之、大干震怒、

修订本 尼9:26 "'然而，他们不顺从，竟背叛你，将你的律法丢在背后，又杀害那些劝他们回转归向你的众先知，犯了亵渎的大罪。

KJV 英 尼9:26 Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

NIV 英 尼9:26 "But they were disobedient and rebelled against you; they put your law behind their backs. They killed your prophets, who had admonished them in order to turn them back to you; they committed awful blasphemies.

主目录 返回顶部

和合本 尼9:27 所以你将他们交在敌人的手中，磨难他们。他们遭难的时候哀求你，你就从天上垂听，照你的大怜悯赐给他们拯救者，救他们脱离敌人的手。

拼音版 尼9:27 Suǒyǐ nǐ jiāng tāmen jiāo zaì dírén de shǒu zhōng, mó nán tāmen. tāmen zāo nán de shíhou āi qiú nǐ, nǐ jiù cóng tiān shang chuí tīng, zhào nǐde dà liánmǐn cìgei tāmen zhengjiù zhe, jiù tāmen tuōlí dírén de shǒu.

吕振中 尼9:27 但他们得享平静之后，又在你面前行坏事；故此你撇弃了他们在仇敌手中，让仇敌管辖他们；然而他们转回过来，向你哀呼，你仍从天上垂听，照你屡次的怜悯援救他们。

新译本 尼9:27 所以你把他们交在敌人的手中，好让他们受困苦；他们受困苦的时候，就向你呼求，你就从天上垂听，按着你丰盛的怜悯，赐给他们拯救者，拯救他们脱离敌人的手。

现代译 尼9:27 你就把他们交在压迫他们的敌人手中。他们遭难时向你呼救，你从天上答应他们。你有大怜悯，给他们领袖，救他们脱离敌人的手。

当代译 尼9:27 於是你把他们交在仇敌的手中；但在他们遭遇患难、向你呼求的时候，你就听他们的祷告，怜悯他们，赐给他们拯救者，把他们从仇敌手中拯救出来。

文理本 尼9:27 故尔付于敌手、而困苦之、窘迫之时、彼呼吁尔、尔则自天垂听、依尔鸿慈、赐以救者、拯之于敌手、

修订本 尼9:27 所以你将他们交在敌人的手中，敌人就折磨他们。他们遭难的时候哀求你，你就从天上垂听，照你丰富的怜悯赐给他们拯救者，救他们脱离敌人的手。

KJV 英 尼9:27 Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

NIV 英 尼9:27 So you handed them over to their enemies, who oppressed them. But when they were oppressed they cried out to you. From heaven you heard them, and in your great compassion you gave them deliverers, who rescued them from the hand of their enemies.

主目录 返回顶部

和合本 尼9:28 但他们得平安之后，又在你面前行恶，所以你丢弃他们在仇敌的手中，使仇敌辖制他们。然而他们转回哀求你，你仍从天上垂听，屡次照你的怜悯拯救他们。

拼音版 尼9:28 Dàn tāmen dé píngān zhī hòu, yòu zaì nǐ miànqián xíng è, suǒyǐ nǐ diūqì tāmen zaì chóudí de shǒu zhōng, shǐ chóudí xiá zhì tāmen. ránér tāmen zhuǎn huí āi qiú nǐ, nǐ réng cōng2 tiān shang chuí tīng, lǚcì zhào nǐde liánmǐn zhengjiù tāmen.

吕振中 尼9:28 你又劝告他们、要使他们转而归服你的律法；他们却狂妄傲慢，不听从你的诫命，迳自犯了违背你典章的罪［人若遵行典章，就必因这而活着］，扭转倔强的肩头，硬着脖子，而不听从。

新译本 尼9:28 但他们得享安宁以后，又在你面前行恶，你就撇弃他们在仇敌的手中，让仇敌管辖他们；然而他们回转过来，向你哀求，你就从天上垂听，按着丰盛的怜悯，一次又一次拯救他们。

现代译 尼9:28 他们得平安之后，又在你面前犯罪，你就让仇敌再次征服他们。但当他们悔改、向你求救时，你在天上听见了，你有大怜悯，一次又一次地拯救他们。

当代译 尼9:28 可是，当情况好转时，他们又去犯罪，於是你就让敌人征服他们。然而，无论何时你的子民归向你，向你求助时，你都听他们的呼求，怜悯他们，解救他们。

文理本 尼9:28 既享绥安、彼复行尔所恶、尔则遗之于敌手、使辖制之、迨其转而吁尔、尔仍自天垂听、依尔慈惠、屡施救援、

修订本 尼9:28 但他们得享太平之后，又在你面前行恶，所以你丢弃他们，交在仇敌的手中，仇敌就辖制他们；然而他们转回哀求你，你就从天上垂听，屡次照你的怜悯拯救他们，

KJV 英 尼9:28 But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

NIV 英 尼9:28 "But as soon as they were at rest, they again did what was evil in your sight. Then you abandoned them to the hand of their enemies so that they ruled over them. And when they cried out to you again, you heard from heaven, and in your compassion you delivered them time after time.

主目录 返回顶部

和合本 尼9:29 又警戒他们，要使他们归服你的律法。他们却行事狂傲，不听从你的诫命，干犯你的典章（人若遵行就必因此活着），扭转肩头，硬着颈项，不肯听从。

拼音版 尼9:29 Yòu jǐngjiè tāmen, yào shǐ tāmen guī fù nǐde lǜfǎ. tāmen què xíngshì kuángào, bù tīng cóng nǐde jièmìng, gānfàn nǐde diǎnzhāng ( rén ruò zūnxíng jiù bì yīncǐ huó zhe ), niǔ zhuǎn jiān tóu, yìng zhe jǐngxiàng, bù ken tīng cóng.

吕振中 尼9:29 但你多年宽容他们，又用你的灵、由你的神言人们经手劝告他们，他们仍不侧耳听从；因此你将他们交在四围各地别族之民手中。

新译本 尼9:29 你警告他们，要他们转向你的律法；但他们狂妄自大，不听从你的诫命，犯罪干犯你的典章。人应遵行这些典章，按照它们生活，他们却固执地扭转肩头，硬着颈项，不肯听从。

现代译 尼9:29 你警告他们要遵守你的法律，但他们狂傲，不听你的命令。他们明知遵守你的法律是引到生命的路，他们还是硬着脖子顽强地拒绝听从。

当代译 尼9:29 你惩罚他们是为了要使他们遵守你的律法，但他们依然是骄傲和不肯听从你的诫命，继续地犯罪。

文理本 尼9:29 加以警戒、使服尔律、惟彼骄矜、不从尔命、尔之律例、人遵之则得生、彼乃犯之、强项背逆、不肯听从、

修订本 尼9:29 你警戒他们，要使他们归顺你的律法。他们却行事狂傲，不听从你的诫命，干犯你的典章，人若遵行就必因此存活。他们顽梗地扭转肩头，硬着颈项，不肯听从。

KJV 英 尼9:29 And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

NIV 英 尼9:29 "You warned them to return to your law, but they became arrogant and disobeyed your commands. They sinned against your ordinances, by which a man will live if he obeys them. Stubbornly they turned their backs on you, became stiff-necked and refused to listen.

主目录 返回顶部

和合本 尼9:30 但你多年宽容他们，又用你的灵藉众先知劝戒他们，他们仍不听从，所以你将他们交在列国之民的手中。

拼音版 尼9:30 Dàn nǐ duō nián kuānróng tāmen, yòu yòng nǐde líng jiè zhòng xiānzhī quànjiè tāmen, tāmen réng bù tīng cóng, suǒyǐ nǐ jiāng tāmen jiāo zaì liè guó zhī mín de shǒu zhōng.

吕振中 尼9:30 然而你大发怜悯，不将他们灭尽，不撇弃他们，因为你是有恩惠有怜悯的上帝。

新译本 尼9:30 你多年容忍他们，你的灵借着你的众先知劝戒他们，他们还是不侧耳而听，所以你把他们交在各地的民族手中。

现代译 尼9:30 你年年忍耐地警告他们。你感动先知向他们说话，但你的子民却聋了耳朵，因此你叫别国来征服他们。

当代译 尼9:30 你多年的容忍他们，又派遣先知去告诫他们，但他们仍然硬着心，不肯听从，於是你再次让那地上的人征服他们。

文理本 尼9:30 尔之宽容、历年已久、以尔之神感诸先知、俾警戒之、惟彼不听、故尔付于异邦人手、

修订本 尼9:30 但你多年宽容他们，又以你的灵藉众先知劝戒他们，他们仍不侧耳而听，所以你将他们交在列邦民族的手中。

KJV 英 尼9:30 Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

NIV 英 尼9:30 For many years you were patient with them. By your Spirit you admonished them through your prophets. Yet they paid no attention, so you handed them over to the neighboring peoples.

主目录 返回顶部

和合本 尼9:31 然而你大发怜悯，不全然灭绝他们，也不丢弃他们；因为你是有恩典、有怜悯的　神。

拼音版 尼9:31 Ránér nǐ dà fā liánmǐn, bù quán rán mièjué tāmen, ye bú diūqì tāmen. yīnwei nǐ shì yǒu ēndiǎn, yǒu liánmǐn de shén.

吕振中 尼9:31 「现在呢、我们的上帝阿，至大、至有能力、至可畏惧、守约守坚爱的上帝阿，我们、我们的王和首领、我们的祭司和神言人、我们的列祖和你的众民、从亚述列王的日子直到今日所遭遇的一切艰难困苦、求你不要看为小事。

新译本 尼9:31 然而因你丰富的怜悯，你不把他们灭尽，也不撇弃他们，因为你是有恩典有怜悯的　神。

现代译 尼9:31 虽然如此，由於你的大怜悯，你并没有丢弃他们，毁灭他们；因为你是有恩典怜悯的上帝！

当代译 尼9:31 但由於你的恩典和怜悯，你并没有完全毁灭和永远离弃他们。你是何等慈爱和充满怜悯的上帝啊！

文理本 尼9:31 惟尔上帝慈仁、恩宠丰盛、不灭之、不弃之、

修订本 尼9:31 然而因你丰富的怜悯，你不全然灭绝他们，也不丢弃他们，因为你是有恩惠、有怜悯的上帝。

KJV 英 尼9:31 Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

NIV 英 尼9:31 But in your great mercy you did not put an end to them or abandon them, for you are a gracious and merciful God.

主目录 返回顶部

和合本 尼9:32 我们的　神啊，你是至大、至能、至可畏、守约施慈爱的　神。我们的君王、首领、祭司、先知、列祖和你的众民，从亚述列王的时候直到今日所遭遇的苦难，现在求你不要以为小。

拼音版 尼9:32 Wǒmen de shén a, nǐ shì zhì dà, zhì néng, zhì ke wèi, shǒu yuē shī cíaì de shén. wǒmen de jūnwáng, shǒulǐng, jìsī, xiānzhī, lièzǔ, hé nǐde zhòng mín. cóng Yàshù liè wáng de shíhou zhídào jīnrì suǒ zāoyù de kǔnàn, xiànzaì qiú nǐ búyào yǐwéi xiǎo.

吕振中 尼9:32 虽然如此、关于一切临到我们的事、你总是对的；因为你所行的是诚信，我们所作的是邪恶。

新译本 尼9:32 “我们的　神啊，你是至大、全能、至可畏、守约施慈爱的　神，现在求你不要把我们、我们的君王和领袖、我们的祭司和先知、我们的列祖和你的众民，从亚述列王的日子直到今日所遭遇的一切苦难，看为小事。

现代译 尼9:32 我们的上帝啊，你多麽伟大，你多麽可畏，多麽有权能！你信实地守住你的诺言。从亚述列王压迫我们到现在，我们受尽了苦楚！我们的王，我们的领袖，我们的祭司，我们的先知，我们的祖先以及所有人民都受尽了痛苦。求你记得我们受过多少的苦难！

当代译 尼9:32 大而可畏的上帝啊，你向来都守约，大施慈爱，求你不要轻看我们的王、领袖、祭司、先知、祖先和我们所受的患难，这些患难从亚述王朝征服我们起，直至现在都没有停止。

文理本 尼9:32 我上帝欤、乃至大至能、可畏之上帝、践约施恩、凡我列王牧伯、祭司先知、列祖庶民、自亚述王迄于今日、所遭患难、祈勿视为微小、

修订本 尼9:32 "'现在，我们的上帝啊，你是至大、至能、至可畏、守约施慈爱的上帝；我们的君王、官长、祭司、先知、祖先和你的众百姓，从亚述诸王的时候直到今日所遭遇的一切苦难，求你不要看为小事。

KJV 英 尼9:32 Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

NIV 英 尼9:32 "Now therefore, O our God, the great, mighty and awesome God, who keeps his covenant of love, do not let all this hardship seem trifling in your eyes--the hardship that has come upon us, upon our kings and leaders, upon our priests and prophets, upon our fathers and all your people, from the days of the kings of Assyria until today.

主目录 返回顶部

和合本 尼9:33 在一切临到我们的事上，你却是公义的；因你所行的是诚实，我们所作的是邪恶。

拼音版 尼9:33 Zaì yīqiè líndào wǒmen de shì shang, nǐ què shì gōngyì de. yīn nǐ suǒ xíng de shì chéngshí, wǒmen suǒ zuò de shì xiéè.

吕振中 尼9:33 我们的王、我们的首领和祭司、以及我们的列祖、都不遵行你的律法，不留心听从你的诫命法令、你所郑重警谕他们的。

新译本 尼9:33 在一切临到我们身上的事上，你都是公义的；因为你所行的是信实的，我们所行的是邪恶的。

现代译 尼9:33 你惩罚我们是理所当然；你信实，我们却犯了罪。

当代译 尼9:33 你的惩罚都是对的，因为你是公义的，而我们实在是行了恶事，

文理本 尼9:33 所加于我、尔无不义、尔所行惟诚、我所行惟恶、

修订本 尼9:33 在一切临到我们的事上，你是公义的，因为你所行的是信实，我们所做的是邪恶。

KJV 英 尼9:33 Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

NIV 英 尼9:33 In all that has happened to us, you have been just; you have acted faithfully, while we did wrong.

主目录 返回顶部

和合本 尼9:34 我们的君王、首领、祭司、列祖都不遵守你的律法，不听从你的诫命和你警戒他们的话。

拼音版 尼9:34 Wǒmen de jūnwáng, shǒulǐng, jìsī, lièzǔ dōu bù zūnshǒu nǐde lǜfǎ. bù tīng cóng nǐde jièmìng hé nǐ jǐngjiè tāmende huà.

吕振中 尼9:34 他们在本国中、虽有了你所赐的洪福，又在你所摆他们面前这广大而肥沃之地上，他们却不事奉你，也不转离他们的坏行为。

新译本 尼9:34 我们的君王和领袖，我们的祭司和列祖，都没有遵行你的律法，也没有留心听从你的诫命和你向他们郑重的警告。

现代译 尼9:34 我们的祖先、君王、领袖，我们的祭司没有遵守你的法律，没有听从你的命令和警告。

当代译 尼9:34 我们的王、领袖、祭司和祖先并没有服从你的律法，也没有听从你的告诫。

文理本 尼9:34 我之列王牧伯、祭司列祖、不守尔律、不从尔诫、及尔警戒之言、

修订本 尼9:34 我们的君王、官长、祭司、祖先都不遵守你的律法，不听从你的诫命和你警戒他们的话。

KJV 英 尼9:34 Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

NIV 英 尼9:34 Our kings, our leaders, our priests and our fathers did not follow your law; they did not pay attention to your commands or the warnings you gave them.

主目录 返回顶部

和合本 尼9:35 他们在本国里沾你大恩的时候，在你所赐给他们这广大肥美之地上，不事奉你，也不转离他们的恶行。

拼音版 尼9:35 Tāmen zaì ben guó lǐ zhān nǐ dà ēn de shíhou, zaì nǐ suǒ cìgei tāmen zhè guǎngdà féimei zhī dì shang bú shìfèng nǐ, ye bù zhuǎn lí tāmende è xíng.

吕振中 尼9:35 哎，我们今天竟做了服事人的奴仆了！至于你所赐给我们列祖的地来吃这上头的果实和它的美物的呢、哎，我们在这地上竟做了服事人的奴仆呢！

新译本 尼9:35 他们在本国中，享受你赐给他们的大福，在你摆在他们面前这广大肥沃的地上，却不事奉你，不转离他们的恶行。

现代译 尼9:35 你子民曾住在你赐给他们的宽阔肥沃的土地，有你所赐福的君王统治他们，但他们并没有离开罪恶事奉你。

当代译 尼9:35 即使他们在本国里见过你奇妙的作为，你又赐了给他们一块广大而肥沃的土地，他们不但不事奉你，还拒绝离弃罪恶。

文理本 尼9:35 彼在其国、受尔所锡之厚恩、居尔所赐广大之沃土、犹不奉事尔、不悛其恶行、

修订本 尼9:35 他们在本国领受你大恩的时候，在你所赐给他们这广大肥沃之地不事奉你，也不转离他们的恶行。

KJV 英 尼9:35 For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

NIV 英 尼9:35 Even while they were in their kingdom, enjoying your great goodness to them in the spacious and fertile land you gave them, they did not serve you or turn from their evil ways.

主目录 返回顶部

和合本 尼9:36 我们现今作了奴仆；至于你所赐给我们列祖享受其上的土产，并美物之地，看哪！我们在这地上作了奴仆！

拼音版 尼9:36 Wǒmen xiànjīn zuò le núpú. zhìyú nǐ suǒ cìgei wǒmen lièzǔ xiǎngshòu qí shang de tǔchǎn, bìng mei wù zhī dì, kàn nǎ, wǒmen zaì zhè dì shang zuò le núpú.

吕振中 尼9:36 这地丰富的出产竟归了列王，就是你因我们的罪所派来管辖我们的；他们也任意辖制我们这些人的身体和我们的牲口呢；我们真是受着大困迫阿。」

新译本 尼9:36 我们今天竟成了奴仆！就是在你赐给我们列祖享用其上果实和美物之地，我们竟在这地上作了奴仆！

现代译 尼9:36 现在我们在你赐给我们的土地上，在供给我们食物的肥美土地上作奴隶。

当代译 尼9:36 所以，现今我们在你赐给我们祖先的富庶之地上，成为了奴仆，

文理本 尼9:36 尔以斯土赐我列祖、俾食其果、及其嘉物、我于其中、为人仆隶、

修订本 尼9:36 看哪，我们今日成了奴仆！你赐给我们祖先享受土产和美物的地，看哪，我们在这地上竟作了奴仆！

KJV 英 尼9:36 Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

NIV 英 尼9:36 "But see, we are slaves today, slaves in the land you gave our forefathers so they could eat its fruit and the other good things it produces.

主目录 返回顶部

和合本 尼9:37 这地许多出产归了列王，就是你因我们的罪所派辖制我们的。他们任意辖制我们的身体和牲畜，我们遭了大难。”

拼音版 尼9:37 Zhè dì xǔduō chūchǎn guī le liè wáng, jiù shì nǐ yīn wǒmen de zuì suǒ paì xiá zhì wǒmen de. tāmen rènyì xiá zhì wǒmen de shēntǐ hé shēngchù, wǒmen zāo le dà nán.

吕振中 尼9:37 （希伯来经卷作尼10∶1）鉴于这一切的事，我们便立了确定不移的约字，写明了它；我们的首领、我们的利未人和祭司、都盖了印。

新译本 尼9:37 这地丰富的出产都归给列王，就是你因我们的罪派来管辖我们的；他们也随意管辖我们的身体和我们的牲畜；我们遭遇大患难。

现代译 尼9:37 这地的出产都归给你派来管辖我们的君王，因为我们犯了罪。他们任意对待我们和我们的牲畜，我们痛苦极了！

当代译 尼9:37 因为我们的罪过，这地的出产都归给了那些你派来征服我们的人，他们不单控制了我们的身体和牛群，还要我们服侍他们。我们落在水深火热的景况当中。

文理本 尼9:37 因我之罪、尔使列王辖我、彼得丰盛物产于斯土、操权于我躬、及我牲畜、任意而为、我之艰苦甚巨、

修订本 尼9:37 这地许多的出产都归了诸王，就是你因我们的罪派来辖制我们的。他们任意辖制我们的身体和牲畜，我们遭了大难。'"

KJV 英 尼9:37 And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

NIV 英 尼9:37 Because of our sins, its abundant harvest goes to the kings you have placed over us. They rule over our bodies and our cattle as they please. We are in great distress.

主目录 返回顶部

和合本 尼9:38 因这一切的事，我们立确实的约，写在册上。我们的首领、利未人和祭司都签了名。

拼音版 尼9:38 Yīn zhè yīqiè de shì, wǒmen lì quèshí de yuē, xie zaì cè shang. wǒmen de shǒulǐng, Lìwèi rén, hé jìsī dōu qiā le míng.

吕振中 尼9:38 （希伯来经卷作尼10∶2）盖印的是以下这些人∶哈迦利亚的儿子巡抚尼希米和西底家、

新译本 尼9:38 现在由于这一切事，我们立下确实的约，写在文件上；我们的领袖、利未人和祭司，都在上面盖了印。”（本节在《马索拉抄本》为10:1）

现代译 尼9:38 由於所发生的这些事，我们以色列人民就在这里郑重地签了一个约。我们的领袖、利未人，和祭司都签上他们的名字。

当代译 尼9:38 由於这一切，我们再次立约事奉主，并且将它记录下来，我们的领袖、利未人和祭司都签了名。”

文理本 尼9:38 缘此、我立盟约、书之于籍、我之牧伯、利未人祭司、钤之以印、

修订本 尼9:38 因这一切，我们立确实的约，写在册上。我们的领袖、利未人和祭司都用了印。

KJV 英 尼9:38 And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

NIV 英 尼9:38 "In view of all this, we are making a binding agreement, putting it in writing, and our leaders, our Levites and our priests are affixing their seals to it."


尼希米记第10章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第10章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼10:1 签名的是：哈迦利亚的儿子、省长尼希米，和西底家；

拼音版 尼10:1 Qiā míng de shì, Hājiālìyà de érzi sheng zhǎng Níxīmǐ, hé Xīdǐjiā.

吕振中 尼10:1 和西莱雅、亚撒利雅、耶利米、

新译本 尼10:1 在上面盖印的是：省长哈迦利亚的儿子尼希米，还有西底家；（本节在《马索拉抄本》为10:2）

现代译 尼10:1 首先签名的是哈迦利亚的儿子—省长尼希米，然后是希底家，再下面就是其他的人。

当代译 尼10:1 哈迦利亚的儿子省长尼希米签了那约，其馀签约的人有西底家、

文理本 尼10:1 钤印之人、哈迦利亚子方伯尼希米、与西底家、

修订本 尼10:1 用印的是哈迦利亚的儿子尼希米省长、西底家；

KJV 英 尼10:1 Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

NIV 英 尼10:1 Those who sealed it were: Neemiah the governor, the son of Hacaliah. Zedekiah,

主目录 返回顶部

和合本 尼10:2 祭司：西莱雅、亚撒利雅、耶利米、

拼音版 尼10:2 Jìsī. Xīláiyǎ, Yàsālìyǎ, Yēlìmǐ,

吕振中 尼10:2 巴施户珥、亚玛利雅、玛基雅、

新译本 尼10:2 祭司有：西莱雅、亚撒利雅、耶利米、

现代译 尼10:2 祭司有：西莱雅、亚撒利雅、耶利米、

当代译 尼10:2 祭司西莱雅、亚撒利雅、耶利米、

文理本 尼10:2 西莱雅、亚撒利雅、耶利米、

修订本 尼10:2 还有西莱雅、亚撒利雅、耶利米、

KJV 英 尼10:2 Seraiah, Azariah, Jeremiah,

NIV 英 尼10:2 Seraiah, Azariah, Jeremiah,

主目录 返回顶部

和合本 尼10:3 巴施户珥、亚玛利雅、玛基雅、

拼音版 尼10:3 Bāshīhùer, Yàmǎlìyǎ, Mǎjīyǎ,

吕振中 尼10:3 哈突、示巴尼、玛鹿、

新译本 尼10:3 巴施户珥、亚玛利雅、玛基雅、

现代译 尼10:3 巴施户珥、亚玛利雅、玛基雅、

当代译 尼10:3 巴施户珥、亚玛利雅、玛基雅、

文理本 尼10:3 巴施户珥、亚玛利雅、玛基雅、

修订本 尼10:3 巴施户珥、亚玛利雅、玛基雅、

KJV 英 尼10:3 Pashur, Amariah, Malchijah,

NIV 英 尼10:3 Pashhur, Amariah, Malkijah,

主目录 返回顶部

和合本 尼10:4 哈突、示巴尼、玛鹿、

拼音版 尼10:4 Hātū, Shìbāní, Mǎlù,

吕振中 尼10:4 哈琳、米利末、俄巴底亚、

新译本 尼10:4 哈突、示巴尼、玛鹿、

现代译 尼10:4 哈突、示巴尼、玛鹿、

当代译 尼10:4 哈突、示巴尼、玛鹿、

文理本 尼10:4 哈突、示巴尼、玛鹿、

修订本 尼10:4 哈突、示巴尼、玛鹿、

KJV 英 尼10:4 Hattush, Shebaniah, Malluch,

NIV 英 尼10:4 Hattush, Shebaniah, Malluch,

主目录 返回顶部

和合本 尼10:5 哈琳、米利末、俄巴底亚、

拼音版 尼10:5 Hālín, Mǐlìmò , 'Ebādǐyà,

吕振中 尼10:5 但以理、近顿、巴录、

新译本 尼10:5 哈琳、米利末、俄巴底亚、

现代译 尼10:5 哈琳、米利末、俄巴底亚、

当代译 尼10:5 哈琳、米利末、俄巴底亚、

文理本 尼10:5 哈琳、米利末、俄巴底亚、

修订本 尼10:5 哈琳、米利末、俄巴底亚、

KJV 英 尼10:5 Harim, Meremoth, Obadiah,

NIV 英 尼10:5 Harim, Meremoth, Obadiah,

主目录 返回顶部

和合本 尼10:6 但以理、近顿、巴录、

拼音版 尼10:6 Dànyǐlǐ, Jìndùn, Bālù,

吕振中 尼10:6 米书兰、亚比雅、米雅民、

新译本 尼10:6 但以理、近顿、巴录、

现代译 尼10:6 但以理、近顿、巴录、

当代译 尼10:6 但以理、近顿、巴录、

文理本 尼10:6 但以理、近顿、巴录、

修订本 尼10:6 但以理、近顿、巴录、

KJV 英 尼10:6 Daniel, Ginnethon, Baruch,

NIV 英 尼10:6 Daniel, Ginnethon, Baruch,

主目录 返回顶部

和合本 尼10:7 米书兰、亚比雅、米雅民、

拼音版 尼10:7 Mǐshūlán, Yàbǐyǎ, Mǐyǎmín,

吕振中 尼10:7 玛西亚、璧该、示玛雅∶这些人是祭司。

新译本 尼10:7 米书兰、亚比雅、米雅尼、

现代译 尼10:7 米书兰、亚比雅、米雅民、

当代译 尼10:7 米书兰、亚比雅、米雅民、

文理本 尼10:7 米书兰、亚比雅、米雅民、

修订本 尼10:7 米书兰、亚比雅、米雅民、

KJV 英 尼10:7 Meshullam, Abijah, Mijamin,

NIV 英 尼10:7 Meshullam, Abijah, Mijamin,

主目录 返回顶部

和合本 尼10:8 玛西亚、璧该、示玛雅；

拼音版 尼10:8 Mǎxīyà, Bìgāi, Shìmǎyǎ.

吕振中 尼10:8 又有利未人∶就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾；

新译本 尼10:8 玛西亚、璧该、示玛雅；

现代译 尼10:8 玛西亚、璧该、示玛雅。

当代译 尼10:8 玛西亚、璧该、示玛雅；

文理本 尼10:8 玛西亚、璧该、示玛雅、以上皆祭司、

修订本 尼10:8 玛西亚、璧该、示玛雅等祭司；

KJV 英 尼10:8 Maaziah, Bilgai, Shemaiah: these were the priests.

NIV 英 尼10:8 Maaziah, Bilgai and Shemaiah. These were the priests.

主目录 返回顶部

和合本 尼10:9 又有利未人，就是亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾，

拼音版 尼10:9 Yòu yǒu Lìwèi rén, jiù shì Yàsǎnní de érzi Yéshūyà, Xīnádá de zǐsūn Bīnneì, Jiǎmiè.

吕振中 尼10:9 还有他们的族弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、

新译本 尼10:9 利未人有：亚散尼的儿子耶书亚、希拿达的子孙宾内和甲篾；

现代译 尼10:9 利未人有：亚散尼的儿子耶书亚、希拿达宗族的宾内，还有甲篾、

当代译 尼10:9 此外有利未人亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾，

文理本 尼10:9 利未人乃亚撒尼子耶书亚、希拿达子宾内、及甲篾、

修订本 尼10:9 又有利未人亚散尼的儿子耶书亚、希拿达的子孙宾内、甲篾，

KJV 英 尼10:9 And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

NIV 英 尼10:9 The Levites: Jeshua son of Azaniah, Binnui of the sons of Henadad, Kadmiel,

主目录 返回顶部

和合本 尼10:10 还有他们的弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、

拼音版 尼10:10 Hái yǒu tāmende dìxiōng Shìbāní, Hédìyǎ,Jīlìtā, Píláiyǎ, Hānán,

吕振中 尼10:10 米迦、利合、哈沙比雅、

新译本 尼10:10 还有他们的兄弟示巴尼、荷第雅、基利他、毗莱雅、哈难、

现代译 尼10:10 示巴尼、荷第雅、基利他、比莱雅、哈难、

当代译 尼10:10 还有他们的弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、

文理本 尼10:10 与同宗示巴尼、何第雅、基利他、毗莱雅、哈难、

修订本 尼10:10 他们的弟兄示巴尼、荷第雅、基利他、毗莱雅、哈难、

KJV 英 尼10:10 And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

NIV 英 尼10:10 and their associates: Shebaniah, Hodiah, Kelita, Pelaiah, Hanan,

主目录 返回顶部

和合本 尼10:11 米迦、利合、哈沙比雅、

拼音版 尼10:11 Mǐjiā,Lìhé, Hāshābǐyǎ,

吕振中 尼10:11 撒刻、示利比、示巴尼、

新译本 尼10:11 米迦、利合、哈沙比雅、

现代译 尼10:11 米迦、利合、哈沙比雅、

当代译 尼10:11 米迦、利合、哈沙比雅、

文理本 尼10:11 米迦、利合、哈沙比雅、

修订本 尼10:11 米迦、利合、哈沙比雅、

KJV 英 尼10:11 Micha, Rehob, Hashabiah,

NIV 英 尼10:11 Mica, Rehob, Hashabiah,

主目录 返回顶部

和合本 尼10:12 撒刻、示利比、示巴尼、

拼音版 尼10:12 Sǎkè, Shìlìbǐ, Shìbāní,

吕振中 尼10:12 荷第雅、巴尼、比尼努。

新译本 尼10:12 撒刻、示利比、示巴尼、

现代译 尼10:12 撒刻、示利比、示巴尼、

当代译 尼10:12 撒刻、示利比、示巴尼、

文理本 尼10:12 撒刻、示利比、示巴尼、

修订本 尼10:12 撒刻、示利比、示巴尼、

KJV 英 尼10:12 Zaccur, Sherebiah, Shebaniah,

NIV 英 尼10:12 Zaccur, Sherebiah, Shebaniah,

主目录 返回顶部

和合本 尼10:13 荷第雅、巴尼、比尼努；

拼音版 尼10:13 Hédìyǎ, Bāní, Bǐnínǔ.

吕振中 尼10:13 又有人民的首领∶巴录、巴哈摩押、以拦、萨土、巴尼、

新译本 尼10:13 荷第雅、巴尼、比尼努；

现代译 尼10:13 荷第雅、巴尼、比尼努。

当代译 尼10:13 荷第雅、巴尼、比尼努；

文理本 尼10:13 何第雅、巴尼、比尼努、

修订本 尼10:13 荷第雅、巴尼、比尼努；

KJV 英 尼10:13 Hodijah, Bani, Beninu.

NIV 英 尼10:13 Hodiah, Bani and Beninu.

主目录 返回顶部

和合本 尼10:14 又有民的首领，就是巴录、巴哈摩押、以拦、萨土、巴尼、

拼音版 尼10:14 Yòu yǒu mín de shǒulǐng, jiù shì Bālù, Bāhāmóyē, Yǐlán, Sàtǔ, Bāní,

吕振中 尼10:14 布尼、押甲、比拜、

新译本 尼10:14 民众的首领有：巴录、巴哈．摩押、以拦、萨土、巴尼、

现代译 尼10:14 民众的领袖有：巴录、巴哈摩押、以拦、萨土、巴尼、

当代译 尼10:14 此外又有民众的领袖，就是巴录、巴哈摩押、以拦、萨土、巴尼、

文理本 尼10:14 民长乃巴录、巴哈摩押、以拦、萨土、巴尼、

修订本 尼10:14 还有百姓中的领袖巴录、巴哈．摩押、以拦、萨土、巴尼、

KJV 英 尼10:14 The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

NIV 英 尼10:14 The leaders of the people: Parosh, Pahath-Moab, Elam, Zattu, Bani,

主目录 返回顶部

和合本 尼10:15 布尼、押甲、比拜、

拼音版 尼10:15 Bùní, Yējiǎ, Bǐbaì,

吕振中 尼10:15 亚多尼雅、比革瓦伊、亚丁、

新译本 尼10:15 布尼、押甲、比拜、

现代译 尼10:15 布尼、押甲、比拜、

当代译 尼10:15 布尼、押甲、比拜、

文理本 尼10:15 布尼、押甲、比拜、

修订本 尼10:15 布尼、押甲、比拜、

KJV 英 尼10:15 Bunni, Azgad, Bebai,

NIV 英 尼10:15 Bunni, Azgad, Bebai,

主目录 返回顶部

和合本 尼10:16 亚多尼雅、比革瓦伊、亚丁、

拼音版 尼10:16 Yàduōníyǎ, Bǐgéwàyī, Yàdīng,

吕振中 尼10:16 亚特、希西家、押朔、

新译本 尼10:16 亚多尼雅、比革瓦伊、亚丁、

现代译 尼10:16 亚多尼雅、比革瓦伊、亚丁、

当代译 尼10:16 亚多尼雅、比革瓦伊、亚丁、

文理本 尼10:16 亚多尼雅、比革瓦伊、亚丁、

修订本 尼10:16 亚多尼雅、比革瓦伊、亚丁、

KJV 英 尼10:16 Adonijah, Bigvai, Adin,

NIV 英 尼10:16 Adonijah, Bigvai, Adin,

主目录 返回顶部

和合本 尼10:17 亚特、希西家、押朔、

拼音版 尼10:17 Yàtè, Xīxījiā, Yēshuò,

吕振中 尼10:17 荷第雅、哈顺、比彩、

新译本 尼10:17 亚特、希西家、押朔、

现代译 尼10:17 亚特、希西家、押朔、

当代译 尼10:17 亚特、希西家、押朔、

文理本 尼10:17 亚特、希西家、押朔、

修订本 尼10:17 亚特、希西家、押朔、

KJV 英 尼10:17 Ater, Hizkijah, Azzur,

NIV 英 尼10:17 Ater, Hezekiah, Azzur,

主目录 返回顶部

和合本 尼10:18 荷第雅、哈顺、比赛、

拼音版 尼10:18 Hédìyǎ, Hāshùn, Bǐsaì,

吕振中 尼10:18 哈拉夫、亚拿突、尼拜、

新译本 尼10:18 荷第雅、哈顺、比宰、

现代译 尼10:18 荷第雅、哈顺、比赛、

当代译 尼10:18 荷第雅、哈顺、比赛、

文理本 尼10:18 荷第雅、哈顺、比赛、

修订本 尼10:18 荷第雅、哈顺、比赛、

KJV 英 尼10:18 Hodijah, Hashum, Bezai,

NIV 英 尼10:18 Hodiah, Hashum, Bezai,

主目录 返回顶部

和合本 尼10:19 哈拉、亚拿突、尼拜、

拼音版 尼10:19 Hālá, Yànátū, Níbaì,

吕振中 尼10:19 抹比押、米书兰、希悉、

新译本 尼10:19 哈立、亚拿突、尼拜、

现代译 尼10:19 哈拉、亚拿突、尼拜、

当代译 尼10:19 哈拉、亚拿突、尼拜、

文理本 尼10:19 哈拉、亚拿突、尼拜、

修订本 尼10:19 哈拉、亚拿突、尼拜、

KJV 英 尼10:19 Hariph, Anathoth, Nebai,

NIV 英 尼10:19 Hariph, Anathoth, Nebai,

主目录 返回顶部

和合本 尼10:20 抹比押、米书兰、希悉、

拼音版 尼10:20 Mābǐyē, Mǐshūlán, Xīxī,

吕振中 尼10:20 米示萨别、撒督、押杜亚、

新译本 尼10:20 抹比押、米书兰、希悉、

现代译 尼10:20 抹比押、米书兰、希悉、

当代译 尼10:20 抹比押、米书兰、希悉、

文理本 尼10:20 抹比押、米书兰、希悉、

修订本 尼10:20 抹比押、米书兰、希悉、

KJV 英 尼10:20 Magpiash, Meshullam, Hezir,

NIV 英 尼10:20 Magpiash, Meshullam, Hezir,

主目录 返回顶部

和合本 尼10:21 米示萨别、撒督、押杜亚、

拼音版 尼10:21 Mǐshìsàbié, Sādū, Yēdùyà,

吕振中 尼10:21 毗拉提、哈难、亚奈雅、

新译本 尼10:21 米示萨别、撒督、押杜亚、

现代译 尼10:21 米示萨别、撒督、押杜亚、

当代译 尼10:21 米示萨别、撒督、押杜亚、

文理本 尼10:21 米示萨别、撒督、押杜亚、

修订本 尼10:21 米示萨别、撒督、押杜亚、

KJV 英 尼10:21 Meshezabeel, Zadok, Jaddua,

NIV 英 尼10:21 Meshezabel, Zadok, Jaddua,

主目录 返回顶部

和合本 尼10:22 毗拉提、哈难、亚奈雅、

拼音版 尼10:22 Pílátí, Hānán, Yànaìyē,

吕振中 尼10:22 何细亚、哈拿尼雅、哈述、

新译本 尼10:22 毗拉提、哈难、亚奈雅、

现代译 尼10:22 比拉提、哈难、亚奈雅、

当代译 尼10:22 拉提、哈难、亚奈雅、

文理本 尼10:22 毗拉提、哈难、亚奈雅、

修订本 尼10:22 毗拉提、哈难、亚奈雅、

KJV 英 尼10:22 Pelatiah, Hanan, Anaiah,

NIV 英 尼10:22 Pelatiah, Hanan, Anaiah,

主目录 返回顶部

和合本 尼10:23 何细亚、哈拿尼雅、哈述、

拼音版 尼10:23 Héxìyà, Hānáníyē, Hāshù,

吕振中 尼10:23 哈罗黑、毗利合、朔百、

新译本 尼10:23 何细亚、哈拿尼雅、哈述、

现代译 尼10:23 何细亚、哈拿尼雅、哈述、

当代译 尼10:23 何细亚、哈拿尼雅、哈述、

文理本 尼10:23 何细亚、哈拿尼雅、哈述、

修订本 尼10:23 何细亚、哈拿尼雅、哈述、

KJV 英 尼10:23 Hoshea, Hananiah, Hashub,

NIV 英 尼10:23 Hoshea, Hananiah, Hasshub,

主目录 返回顶部

和合本 尼10:24 哈罗黑、毗利哈、朔百、

拼音版 尼10:24 Hāluóhēi, Pílìhā, Shuòbǎi,

吕振中 尼10:24 利宏、哈沙拿、玛西雅、

新译本 尼10:24 哈罗黑、毗利合、朔百、

现代译 尼10:24 哈罗黑、比利哈、朔百、

当代译 尼10:24 哈罗黑、毗利哈、朔百、

文理本 尼10:24 哈罗黑、毗利哈、朔百、

修订本 尼10:24 哈罗黑、毗利哈、朔百、

KJV 英 尼10:24 Hallohesh, Pileha, Shobek,

NIV 英 尼10:24 Hallohesh, Pilha, Shobek,

主目录 返回顶部

和合本 尼10:25 利宏、哈沙拿、玛西雅、

拼音版 尼10:25 Lìhóng, Hāshāná, Mǎxīyē,

吕振中 尼10:25 亚希雅、哈难、亚难、

新译本 尼10:25 利宏、哈沙拿、玛西雅、

现代译 尼10:25 利宏、哈沙拿、玛西雅、

当代译 尼10:25 利宏、哈沙拿、玛西雅、

文理本 尼10:25 利宏、哈沙拿、玛西雅、

修订本 尼10:25 利宏、哈沙拿、玛西雅、

KJV 英 尼10:25 Rehum, Hashabnah, Maaseiah,

NIV 英 尼10:25 Rehum, Hashabnah, Maaseiah,

主目录 返回顶部

和合本 尼10:26 亚希雅、哈难、亚难、

拼音版 尼10:26 Yàxīyǎ , Hānán, Yànán,

吕振中 尼10:26 玛鹿、哈琳、巴拿。

新译本 尼10:26 亚希雅、哈难、亚难、

现代译 尼10:26 亚希雅、哈难、亚难、

当代译 尼10:26 亚希雅、哈难、亚难、

文理本 尼10:26 亚希雅、哈难、亚难、

修订本 尼10:26 亚希雅、哈难、亚难、

KJV 英 尼10:26 And Ahijah, Hanan, Anan,

NIV 英 尼10:26 Ahiah, Hanan, Anan,

主目录 返回顶部

和合本 尼10:27 玛鹿、哈琳、巴拿。

拼音版 尼10:27 Mǎlù, Hālín, Bāná.

吕振中 尼10:27 其余的人民∶祭司、利未人、守门的、歌唱的、当殿役的、和一切自己分别离绝四围各地别族之民而归服上帝律法的、他们的妻子和儿女、凡有知识能分辨是非的∶

新译本 尼10:27 玛鹿、哈琳、巴拿。

现代译 尼10:27 玛鹿、哈琳、巴拿。

当代译 尼10:27 玛鹿、哈琳和巴拿。

文理本 尼10:27 玛鹿、哈琳、巴拿、○

修订本 尼10:27 玛鹿、哈琳、巴拿。

KJV 英 尼10:27 Malluch, Harim, Baanah.

NIV 英 尼10:27 Malluch, Harim and Baanah.

主目录 返回顶部

和合本 尼10:28 其余的民、祭司、利未人、守门的、歌唱的、尼提宁和一切离绝邻邦居民、归服　神律法的，并他们的妻子、儿女，凡有知识能明白的，

拼音版 尼10:28 Qíyú de mín, jìsī, Lìwèi rén, shǒu mén de, gē chàng de, ní tí níng, hé yīqiè lí jué lín bāng jūmín guī fù shén lǜfǎ de, bìng tāmende qīzi, érnǚ, fán yǒu zhīshi néng míngbai de.

吕振中 尼10:28 都坚持跟着他们的族弟兄贵显人参加发咒起誓的事、要力行上帝的律法，由上帝的仆人摩西经手所传授的，要谨守遵行永恒主我们的主的一切诫命典章律例；

新译本 尼10:28 其余的民众：祭司、利未人、守门的、歌唱的、作殿役的，以及一切跟各地民族分离，归向　神律法的和他们的妻子和儿女，所有有知识能够明白的，

现代译 尼10:28 我们这些以色列人、祭司、利未人、圣殿守卫、圣殿歌手、圣殿工人，和所有遵从上帝法律的人已经跟住在我们土地上的外族人隔绝了。我们和我们的妻子以及所有能明白事理的孩子们，

当代译 尼10:28 这些民众、祭司、利未人、守门的、歌咏的、圣殿的仆人和所有与外族人隔离愿意服从上帝律法的人，包括他们的妻子、儿女和所有的成年人都跟随他们的领袖起誓遵行上帝藉他仆人摩西所颁布的律法、谨守主我们上帝一切的诫命和律例。

文理本 尼10:28 余民、祭司、利未人、司阍者、讴歌者、尼提甯人、及与异邦人绝交、从上帝律者、各偕妻孥、凡有知识聪明者、

修订本 尼10:28 其余的百姓、祭司、利未人、门口的守卫、歌唱的、殿役，所有与邻邦民族分别出来、归服上帝律法的，以及他们的妻子、儿女，凡有知识、能明白的，

KJV 英 尼10:28 And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

NIV 英 尼10:28 "The rest of the people--priests, Levites, gatekeepers, singers, temple servants and all who separated themselves from the neighboring peoples for the sake of the Law of God, together with their wives and all their sons and daughters who are able to understand--

主目录 返回顶部

和合本 尼10:29 都随从他们贵胄的弟兄，发咒起誓，必遵行　神藉他仆人摩西所传的律法，谨守遵行耶和华我们主的一切诫命、典章、律例；

拼音版 尼10:29 Dōu suícóng tāmen guìzhòu de dìxiōng, fā zhòu qǐshì, bì zūnxíng shén jiè tā púrén Móxī suǒ chuán de lǜfǎ, jǐn shǒu zūnxíng Yēhéhuá wǒmen zhǔ de yīqiè jièmìng, diǎnzhāng, lǜ lì.

吕振中 尼10:29 就是说，我们决不将我们的女儿嫁给这地别族之民，也不为我们的儿子娶他们的女儿。

新译本 尼10:29 都坚持和他们的贵族兄弟参与发咒起誓，必遵行　神藉他仆人摩西颁布的律法，必谨守遵行耶和华我们的主的一切诫命、典章和律例；

现代译 尼10:29 在这里跟我们的领袖们联合发誓：如果我们违誓，将受到处罚。我们发誓要照上帝藉他仆人摩西所赐下的法律生活。我们要听从上主—我们的主给我们的命令；我们要遵守他一切的法律和规定。

当代译 尼10:29 这些民众、祭司、利未人、守门的、歌咏的、圣殿的仆人和所有与外族人隔离愿意服从上帝律法的人，包括他们的妻子、儿女和所有的成年人都跟随他们的领袖起誓遵行上帝藉他仆人摩西所颁布的律法、谨守主我们上帝一切的诫命和律例。

文理本 尼10:29 皆从同宗显者、发誓设诅、必遵上帝仆摩西所传上帝之律、守我主耶和华一切诫命、律例典章、

修订本 尼10:29 都随从他们贵族的弟兄发咒起誓，要遵行上帝藉他仆人摩西所赐的律法，谨守遵行耶和华－我们主的一切诫命、典章、律例。

KJV 英 尼10:29 They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

NIV 英 尼10:29 all these now join their brothers the nobles, and bind themselves with a curse and an oath to follow the Law of God given through Moses the servant of God and to obey carefully all the commands, regulations and decrees of the LORD our Lord.

主目录 返回顶部

和合本 尼10:30 并不将我们的女儿嫁给这地的居民，也不为我们的儿子娶他们的女儿。

拼音版 尼10:30 Bìng bú jiāng wǒmen de nǚér jià gei zhè dì de jūmín, ye bú wèi wǒmen de érzi qǔ tāmende nǚér.

吕振中 尼10:30 这地别族之民若在安息之日带了外货、就是谷子、来卖，其实，我们在安息日或是任何圣日都决不可向他们买。我们一定要放弃第七年的收?、以及每一个债主的债权。

新译本 尼10:30 我们必不把我们的女儿嫁给这地的外族人，也不为我们的儿子娶他们的女儿。

现代译 尼10:30 我们不跟住在我们土地上的外族人通婚。

当代译 尼10:30 我们亦决定不将女儿嫁给当地的居民，也不为儿子娶当地的女子。

文理本 尼10:30 不以我女嫁斯土之民、不为我子娶其女、

修订本 尼10:30 我们不把我们的女儿嫁给这地的居民，也不为我们的儿子娶他们的女儿。

KJV 英 尼10:30 And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

NIV 英 尼10:30 "We promise not to give our daughters in marriage to the peoples around us or take their daughters for our sons.

主目录 返回顶部

和合本 尼10:31 这地的居民若在安息日，或什么圣日，带了货物或粮食来卖给我们，我们必不买。每逢第七年必不耕种，凡欠我们债的必不追讨。

拼音版 尼10:31 Zhè dì de jūmín ruò zaì ānxīrì, huò shénme shèng rì, daì le huò wù huò liángshi lái maì gei wǒmen, wǒmen bì bù mǎi. mei fùng dì qī nián bì bù gēngzhòng, fán qiàn wǒmen zhaì de bì bù zhuī tǎo.

吕振中 尼10:31 我们又为自己立了法令、叫自己每年各献银一舍客勒（『舍客勒』∶大的约等于一两小的约等于半两）三分之一，做我们的上帝之殿的用处∶

新译本 尼10:31 如果这地的外族人带来货物或五谷，在安息日贩卖，我们在安息日或圣日决不向他们买什么；每逢第七年，我们必不耕种田地，并且豁免一切债务。

现代译 尼10:31 如果当地的居民在安息日或其他圣日带五谷或别的东西来卖给我们，我们不向他们买。每逢第七年，我们不耕种土地，也不追讨欠我们的债。

当代译 尼10:31 倘若这地的居民在安息日和任何圣日向我们售卖货物和五谷，我们都要拒绝购买；每逢第七年我们必不耕种，也必不追讨同胞的欠债。

文理本 尼10:31 如斯土之民于安息日、携货物粮食而鬻之、我侪于安息日、或圣日、必不购之、每届七年、休息土壤、贷金者豁免之、

修订本 尼10:31 这地的民族若在安息日，或什么圣日，带了货物或粮食来卖，我们必不买。每逢第七年必不耕种，凡欠我们债的必不追讨。

KJV 英 尼10:31 And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

NIV 英 尼10:31 "When the neighboring peoples bring merchandise or grain to sell on the Sabbath, we will not buy from them on the Sabbath or on any holy day. Every seventh year we will forgo working the land and will cancel all debts.

主目录 返回顶部

和合本 尼10:32 我们又为自己定例：每年各人捐银一舍客勒三分之一，为我们神殿的使用，

拼音版 尼10:32 Wǒmen yòu wèi zìjǐ dénglì, mei nián gèrén juān yín yī Shekèlè sān fēn...zhīyī, wèi wǒmen shén diàn de shǐyòng,

吕振中 尼10:32 就是做陈设饼、不断献的素祭、不断献的燔祭、安息日初一日制定节期所献的、做圣物和为以色列人除罪的解罪祭、以及我们的上帝殿里一切工作的费用。

新译本 尼10:32 我们又为自己立下法规，各人每年要缴纳四克银子作我们　神的殿的经费，

现代译 尼10:32 每年，我们每人要捐献五公克银子，帮助支付圣殿的费用。

当代译 尼10:32 我们为自己立了律例，每年捐献叁分之一块银子供我们上帝的殿的使用。

文理本 尼10:32 我亦定例、每岁各输金一舍客勒三分之一、供我上帝室中之役、

修订本 尼10:32 我们又为自己定例，每年各人捐献三分之一舍客勒，作为我们上帝殿之用：

KJV 英 尼10:32 Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

NIV 英 尼10:32 "We assume the responsibility for carrying out the commands to give a third of a shekel each year for the service of the house of our God:

主目录 返回顶部

和合本 尼10:33 就是为陈设饼、常献的素祭和燔祭，安息日、月朔、节期所献的与圣物，并以色列人的赎罪祭，以及我们神殿里一切的费用。

拼音版 尼10:33 Jiù shì wèi chénshèbǐng, cháng xiàn de sù jì, hé Fánjì, ānxīrì, yuè shuò, jiéqī suǒ xiàn de yǔ shèngwù, bìng Yǐsèliè rén de shú zuì jì, yǐjí wǒmen shén diàn lǐ yīqiè de feìyòng.

吕振中 尼10:33 我们也为供献木柴的事来拈阄∶祭司、利未人和人民都在一起拈；按照我们父系的家族、年年在指定的日期将木柴奉到我们的上帝的殿，好烧在永恒主我们的上帝的祭坛上，照律法上所写的。

新译本 尼10:33 用来做陈设饼，常献的素祭，常献的燔祭，安息日、初一、定时的节期所献的祭；又为了做各样的圣物和为以色列人赎罪的赎罪祭，以及我们　神殿里一切工作的费用。

现代译 尼10:33 我们要供应圣殿敬拜事宜所用的供饼、每日的素祭、每日烧化祭用的牲畜、安息日的圣祭、每月初一和其他节期的各种圣祭、为以色列赎罪的祭，以及圣殿所需要的任何东西。

当代译 尼10:33 就是为圣殿用的陈设饼、素祭、燔祭、安息日、月朔、节期祭物，以色列人的赎罪祭和我们上帝的殿中各样事务的开支。

文理本 尼10:33 如陈设之饼、日献之素祭燔祭、安息日、月朔、节期之祭、与圣物、以色列族之赎罪祭、及我上帝室中诸用、

修订本 尼10:33 为供饼、常献的素祭和燔祭，安息日、初一、节期所献的祭和圣物，以色列的赎罪祭，以及我们上帝殿里一切工作之用。

KJV 英 尼10:33 For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

NIV 英 尼10:33 for the bread set out on the table; for the regular grain offerings and burnt offerings; for the offerings on the Sabbaths, New Moon festivals and appointed feasts; for the holy offerings; for sin offerings to make atonement for Israel; and for all the duties of the house of our God.

主目录 返回顶部

和合本 尼10:34 我们的祭司、利未人和百姓都掣签，看每年是哪一族，按定期将献祭的柴奉到我们　神的殿里，照着律法上所写的，烧在耶和华我们　神的坛上。

拼音版 尼10:34 Wǒmen de jìsī, Lìwèi rén, hé bǎixìng dōu chèqiā, kàn mei nián shì nǎ yī zú àn déng qī jiāng xiànjì de chái fèng dào wǒmen shén de diàn lǐ. zhào zhe lǜfǎ shang suǒ xie de, shāo zaì Yēhéhuá wǒmen shén de tán shang.

吕振中 尼10:34 我们也一定要年年将我们土地上的首熟物和各样树的一切首熟果子都奉到永恒主的殿；

新译本 尼10:34 我们（包括祭司、利未人和民众）抽签决定按照我们的宗族，每年在指定的时间把木柴奉到我们　神的殿，好照着律法上所写的，烧在耶和华我们　神的坛上。

现代译 尼10:34 我们这些人民、祭司，和利未人要根据法律的规定，每年抽签决定哪一宗族该供给柴，好烧祭牲献给上主—我们的上帝。

当代译 尼10:34 我们又为祭司、利未人和民众抽签决定哪一族应该在年中的哪一段时间负责供应我们上帝的殿献祭所需用的木材，一如律法所定，拿来在主我们上帝的坛上焚烧。

文理本 尼10:34 我侪祭司利未人及庶民、掣签、各依宗族、岁定厥期、献柴于我上帝室、焚于我上帝耶和华坛、循律所载、

修订本 尼10:34 我们的祭司、利未人和百姓都抽签，每年按父家定期将奉献的木柴带到我们上帝的殿里，照着律法上所写的，烧在耶和华－我们上帝的坛上。

KJV 英 尼10:34 And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

NIV 英 尼10:34 "We--the priests, the Levites and the people--have cast lots to determine when each of our families is to bring to the house of our God at set times each year a contribution of wood to burn on the altar of the LORD our God, as it is written in the Law.

主目录 返回顶部

和合本 尼10:35 又定每年将我们地上初熟的土产和各样树上初熟的果子，都奉到耶和华的殿里。

拼音版 尼10:35 Yòu déng mei nián jiāng wǒmen dì shang chū shú de tǔchǎn, hé gèyàng shù shǎng chū shú de guǒzi, dōu fèng dào Yēhéhuá de diàn lǐ.

吕振中 尼10:35 我们也要照律法上所写的将我们头胎的儿子和牲口、就是我们头胎的牛羊、都奉到我们的上帝的殿，交给我们的上帝的殿供职的祭司；

新译本 尼10:35 又定下每年要把我们田地初熟的果子，各样果树上一切初熟的果子，都带到耶和华的殿。

现代译 尼10:35 每一年，我们要把最先收成的五谷和最先在树上成熟的水果带到圣殿献上。

当代译 尼10:35 我们决定把每年地里初熟的出产和各种树上初熟的果子带到主的殿去。

文理本 尼10:35 又定厥例、岁携初登之土产、始实之树果、荐于耶和华室、

修订本 尼10:35 每年我们又将地上初熟的土产和各样树上初熟的果子，都奉到耶和华的殿里。

KJV 英 尼10:35 And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

NIV 英 尼10:35 "We also assume responsibility for bringing to the house of the LORD each year the firstfruits of our crops and of every fruit tree.

主目录 返回顶部

和合本 尼10:36 又照律法上所写的，将我们头胎的儿子和首生的牛羊，都奉到我们　神的殿，交给我们神殿里供职的祭司。

拼音版 尼10:36 Yòu zhào lǜfǎ shang suǒ xie de, jiāng wǒmen tóutāi de érzi, hé shǒu shēng de niú yáng, dōu fèng dào wǒmen shén de diàn, jiāo gei wǒmen shén de diàn lǐ gòngzhí de jìsī.

吕振中 尼10:36 并要将我们初熟的粗麦面和举献物、各样树的果子、新酒、新油、奉给祭司，交在我们的上帝之殿的贮藏室里、也要将我们地土上所出产的十分之一奉给利未人，因为是他们利未人在我们耕种的一切乡镇收取着十分之一献物的。

新译本 尼10:36 又要照着律法所写的，把我们头胎的儿子和牲畜，就是我们头胎的牛羊，都带到我们　神的殿，交给在我们　神的殿供职的祭司。

现代译 尼10:36 我们每人要照法律的要求把头胎的儿子带到在圣殿事奉上帝的祭司那里，献给上帝；也要把母牛的头生小牛以及绵羊和山羊的头生小羊带去献给上帝。

当代译 尼10:36 我们按照律法所定献上长子和初生的牛羊，把他们带到我们上帝殿中的祭司那里。

文理本 尼10:36 以我初胎之男、首生之牛羊、奉于我上帝室、给其中供职之祭司、循律所载、

修订本 尼10:36 我们又照律法上所写的，将我们头胎的儿子和首生的牛羊都奉到我们上帝的殿，交给在上帝殿里供职的祭司；

KJV 英 尼10:36 Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

NIV 英 尼10:36 "As it is also written in the Law, we will bring the firstborn of our sons and of our cattle, of our herds and of our flocks to the house of our God, to the priests ministering there.

主目录 返回顶部

和合本 尼10:37 并将初熟之麦子所磨的面和举祭、各样树上初熟的果子、新酒与油奉给祭司，收在我们神殿的库房里，把我们地上所产的十分之一奉给利未人，因利未人在我们一切城邑的土产中，当取十分之一。

拼音版 尼10:37 Bìng jiāng chū shú zhī maìzi suǒ mó de miàn hé jǔ jì, gèyàng shù shang chū shú de guǒzi, xīn jiǔ yǔ yóu fèng gei jìsī, shōu zaì wǒmen shén diàn de kù fáng lǐ, bǎ wǒmen dì shang suǒ chǎn de shí fēn...zhīyī fèng gei Lìwèi rén, yīn Lìwèi rén zaì wǒmen yīqiè chéngyì de tǔchǎn zhōng dāng qǔ shí fēn...zhīyī.

吕振中 尼10:37 利未人收取十分之一献物时、亚伦的子孙中要有一个祭司同利未人在一起；利未人也要将这些十分之一献物的十分之一奉上去到我们的上帝的殿，交在库房的贮藏室里。

新译本 尼10:37 并且把我们最好的面粉和举祭，各样树上的果子、新酒、新油，都带给祭司，交到我们　神殿的仓库；又要把我们田地出产的十分之一给利未人，利未人可以在我们所有城镇的耕地收取十分之一的出产。

现代译 尼10:37 每一年，我们要把那用最先收成的五谷做成的面团带到圣殿的祭司那里；也要把酒、橄榄油，和各种水果献上。我们要把土地收成的十分之一带给在我们的农庄上收什一捐的利未人。

当代译 尼10:37 我们把初熟麦子所磨的面，举祭、各样果子、新酒和油交给祭司，收入我上帝殿的库房里，又把十分之一的农获给利未人，因为这是他们应得的。

文理本 尼10:37 新麦之屑、与举祭、诸树之果、及酒油、纳诸祭司、贮于我上帝室之府库、取田所产、什一以奉利未人、盖利未人于我所居诸邑、得其物产之什一、

修订本 尼10:37 并将初熟麦子所磨的面和举祭、各样树上的果子、新酒与新油奉给祭司，收在我们上帝殿的库房里，又把我们土地所产的十分之一奉给利未人，因利未人在我们一切城镇的土产中当取十分之一。

KJV 英 尼10:37 And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

NIV 英 尼10:37 "Moreover, we will bring to the storerooms of the house of our God, to the priests, the first of our ground meal, of our grain offerings, of the fruit of all our trees and of our new wine and oil. And we will bring a tithe of our crops to the Levites, for it is the Levites who collect the tithes in all the towns where we work.

主目录 返回顶部

和合本 尼10:38 利未人取十分之一的时候，亚伦的子孙中，当有一个祭司与利未人同在。利未人也当从十分之一中，取十分之一，奉到我们神殿的屋子里，收在库房中。

拼音版 尼10:38 Lìwèi rén qǔ shí fēn...zhīyī de shíhou, Yàlún de zǐsūn zhōng, dāng yǒu yī gè jìsī yǔ Lìwèi rén tóng zaì. Lìwèi rén ye dāng cóng shí fēn...zhīyī zhōng qǔ shí fēn...zhīyī, fèng dào wǒmen shén diàn de wūzi lǐ, shōu zaì kù fáng zhōng.

吕振中 尼10:38 因为以色列人和利未人的子孙要将五谷、新酒、新油、的提献物奉到贮藏室里、就是收存圣所器皿的地方、就是供职的祭司、守门的、歌唱的、所住的地方。我们决不将我们的上帝的殿弃而不顾。

新译本 尼10:38 利未人收取十分之一出产的时候，要有一个作祭司的亚伦的子孙与他们在一起；利未人要从这十分之一中，抽取十分之一奉到我们　神的殿，交到库房的贮藏室。

现代译 尼10:38 收什一捐的时候，亚伦后代的祭司们要跟利未人在一起，然后，利未人从收来的什一捐当中取出十分之一来，带到圣殿仓库为圣殿之用。

当代译 尼10:38 当利未人收取民众的十分之一的时候，需要有一个作祭司的亚伦子孙陪同，利未人要在十分之一中抽出十分之一送到我们上帝的殿的库房里。

文理本 尼10:38 利未人取什一时、亚伦子孙为祭司者、当有一人与俱、利未人自所得什一中、复取其什一、携入上帝室、贮于府库、

修订本 尼10:38 利未人取十分之一的时候，亚伦的子孙中当有一个祭司与利未人同在。利未人也当从十分之一中取十分之一，奉到我们上帝的殿，收在库房的仓里。

KJV 英 尼10:38 And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

NIV 英 尼10:38 A priest descended from Aaron is to accompany the Levites when they receive the tithes, and the Levites are to bring a tenth of the tithes up to the house of our God, to the storerooms of the treasury.

主目录 返回顶部

和合本 尼10:39 以色列人和利未人要将五谷、新酒和油为举祭，奉到收存圣所器皿的屋子里，就是供职的祭司、守门的、歌唱的所住的屋子。这样，我们就不离弃我们　神的殿。”

拼音版 尼10:39 Yǐsèliè rén hé Lìwèi rén yào jiāng wǔgǔ, xīn jiǔ, hé yóu wèi jǔ jì, fèng dào shōu cún shèng suǒ qìmǐn de wūzi lǐ, jiù shì gòngzhí de jìsī, shǒu mén de, gē chàng de suǒ zhù de wūzi. zhèyàng, wǒmen jiù bù lí qì wǒmen shén de diàn.

吕振中 尼10:39 人民的首领住在耶路撒冷；其余的人民则拈阄，每十人中使一人来住在圣城耶路撒冷，那九份的人住在别的市镇。

新译本 尼10:39 以色列人和利未人要把五谷、新酒、新油作举祭，带到贮存圣所器皿的贮藏室，就是供职的祭司、守门的和歌唱的居住的地方。我们决不会疏忽供应我们　神的殿。

现代译 尼10:39 以色列人民和利未人又要把供献来的五谷、酒、橄榄油带到存放圣殿器皿的仓库，就是值班的祭司们、圣殿守卫，和圣殿歌手们住的地方。我们绝不会不顾我们上帝的圣殿。

当代译 尼10:39 民众和利未人要将这些五谷、新酒和油作为举祭，拿到收藏圣所器皿的地方，即当任的祭司、守门的和歌咏的所住的房子。这样，我们便不会忽略上帝的殿了。

文理本 尼10:39 以色列族及利未人、当携谷酒油为举祭、至藏圣所器皿之屋、即供职之祭司、司阍者、讴歌者、所居之处、我侪必不弃我上帝室焉、

修订本 尼10:39 因以色列人和利未人要把礼物，就是五谷、新酒和新油，带到收存圣所器皿的仓里，供职的祭司、门口的守卫、歌唱的都在那里。我们绝不会不顾我们上帝的殿。

KJV 英 尼10:39 For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

NIV 英 尼10:39 The people of Israel, including the Levites, are to bring their contributions of grain, new wine and oil to the storerooms where the articles for the sanctuary are kept and where the ministering priests, the gatekeepers and the singers stay. "We will not neglect the house of our God."


尼希米记第11章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第11章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼11:1 百姓的首领住在耶路撒冷；其余的百姓掣签，每十人中使一人来住在圣城耶路撒冷，那九人住在别的城邑。

拼音版 尼11:1 Bǎixìng de shǒulǐng zhù zaì Yēlùsǎleng. qíyú de bǎixìng chèqiā, mei shí rén zhōng shǐ yī rén lái zhù zaì shèng chéng Yēlùsǎleng, nà jiǔ rén zhù zaì biéde chéngyì.

吕振中 尼11:1 凡自愿住在耶路撒冷的人、众民都很感激地给他们祝福。

新译本 尼11:1 那时，民众的领袖住在耶路撒冷；其余的民众都抽签，抽出十分之一，住在圣城耶路撒冷，余下的十分之九就住在别的城镇。

现代译 尼11:1 人民的领袖们都住在耶路撒冷；其馀的人民抽签，每十家选出一家去住在圣城耶路撒冷，剩下的就住到其他城镇去。

当代译 尼11:1 这时候，只有以色列的领袖住在耶路撒冷，但现在其他的人，也用抽签的方法，抽出十分之一的人口去住在耶路撒冷，其馀的人则住在其他的城镇。

文理本 尼11:1 民长居耶路撒冷、余民掣签、于十人中、使一人居耶路撒冷圣邑、九人居于他邑、

修订本 尼11:1 百姓的领袖住在耶路撒冷。其余的百姓抽签，每十人中选一人来住在圣城耶路撒冷，另外九人住在别的城镇。

KJV 英 尼11:1 And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

NIV 英 尼11:1 Now the leaders of the people settled in Jerusalem, and the rest of the people cast lots to bring one out of every ten to live in Jerusalem, the holy city, while the remaining nine were to stay in their own towns.

主目录 返回顶部

和合本 尼11:2 凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。

拼音版 尼11:2 Fán gānxīn lèyì zhù zaì Yēlùsǎleng de, bǎixìng dōu wèi tāmen zhùfú.

吕振中 尼11:2 以色列人、祭司、利未人、当殿役的、和所罗门仆人、的子孙都住在犹大的市镇，各在自己的地业中；本省的首领住在耶路撒冷的、有以下这些人∶

新译本 尼11:2 众人为所有自愿住在耶路撒冷的人祝福。

现代译 尼11:2 每一个自愿住在耶路撒冷的人，民众都称赞他。

当代译 尼11:2 凡自愿搬到耶路撒冷居住的人，都得到众人的祝福。

文理本 尼11:2 凡乐意居耶路撒冷者、民为之祝嘏、

修订本 尼11:2 凡甘心乐意住在耶路撒冷的，百姓都为他们祝福。

KJV 英 尼11:2 And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

NIV 英 尼11:2 The people commended all the men who volunteered to live in Jerusalem.

主目录 返回顶部

和合本 尼11:3 以色列人、祭司、利未人、尼提宁和所罗门仆人的后裔，都住在犹大城邑，各在自己的地业中。本省的首领住在耶路撒冷的记在下面，

拼音版 尼11:3 Yǐsèliè rén, jìsī, Lìwèi rén, ní tí níng, hé Suǒluómén púrén de hòuyì dōu zhù zaì Yóudà chéngyì, gè zaì zìjǐ de dì yè zhōng. ben sheng de shǒulǐng zhù zaì Yēlùsǎleng de, jì zaì xiàmiàn.

吕振中 尼11:3 犹大的子孙中、便雅悯的子孙中、有的住在耶路撒冷∶犹大的子孙中有法勒斯的子孙乌西雅的儿子亚他雅；乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。

新译本 尼11:3 以色列人、祭司、利未人、作殿役的和所罗门仆人的子孙，各住在犹大众城自己的地业中；犹大省的首领住在耶路撒冷的，有以下这些人：

现代译 尼11:3 以色列人民、祭司、利未人、圣殿工人，和所罗门仆人的后代住在其他城镇，就是他们自己家乡祖产的地方。以下是住在耶路撒冷的犹大省领导者的名单：

当代译 尼11:3 以色列人、祭司、利未人、殿役和所罗门的仆人的后代仍继续住在犹大各城自己的家中。

文理本 尼11:3 以色列族、祭司利未人、尼提甯人、与所罗门仆之裔、咸居犹大诸邑、各有其业、居耶路撒冷之州长、其名如左、

修订本 尼11:3 以色列人、祭司、利未人、殿役和所罗门仆人的后裔都住在犹大的城镇，各在自己城内的地业中。本省的领袖住在耶路撒冷的如下：

KJV 英 尼11:3 Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

NIV 英 尼11:3 These are the provincial leaders who settled in Jerusalem (now some Israelites, priests, Levites, temple servants and descendants of Solomon's servants lived in the towns of Judah, each on his own property in the various towns,

主目录 返回顶部

和合本 尼11:4 其中有些犹大人和便雅悯人。犹大人中有法勒斯的子孙、乌西雅的儿子亚他雅。乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。

拼音版 尼11:4 Qízhōng yǒu xiē Yóudà rén hé Biànyǎmǐn rén. Yóudà rén zhōng yǒu Fǎlēisī de zǐsūn, Wūxīyē de érzi Yàtāyē. Wūxīyē shì Sājiālìyē de érzi. Sājiālìyē shì Yàmǎlìyē de érzi. Yàmǎlìyē shì Shìfǎtíyē de érzi. Shìfǎtíyē shì Mǎlèliè de érzi.

吕振中 尼11:4 又有巴录的儿子玛西雅；巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。

新译本 尼11:4 有些犹大的子孙和便雅悯的子孙，住在耶路撒冷。犹大的子孙有：法勒斯的子孙乌西雅的儿子亚他雅；乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。

现代译 尼11:4 犹大支族的族人有：亚他雅—他是乌西雅的儿子，撒迦利雅的孙子。他的祖先还有亚玛利雅、示法提雅，和玛勒列；他们都是犹大的儿子法勒斯的后代。

当代译 尼11:4 以下是住在耶路撒冷的领袖，其中有犹大人和便雅悯人。犹大人中有法勒斯的子孙乌西雅的儿子亚他雅，他的父亲乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子。

文理本 尼11:4 中有犹大人、便雅悯人、犹大人中、有法勒斯裔、乌西雅子亚他雅、乌西雅乃撒迦利雅子、撒迦利雅乃亚玛利雅子、亚玛利雅乃示法提雅子、示法提雅乃玛勒列子、

修订本 尼11:4 住在耶路撒冷的有一些犹大人和便雅悯人。犹大人中有法勒斯的子孙亚他雅；亚他雅是乌西雅的儿子，乌西雅是撒迦利雅的儿子，撒迦利雅是亚玛利雅的儿子，亚玛利雅是示法提雅的儿子，示法提雅是玛勒列的儿子；

KJV 英 尼11:4 And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

NIV 英 尼11:4 while other people from both Judah and Benjamin lived in Jerusalem): From the descendants of Judah: Athaiah son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalalel, a descendant of Perez;

主目录 返回顶部

和合本 尼11:5 又有巴录的儿子玛西雅。巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。

拼音版 尼11:5 Yòu yǒu Bālù de érzi Mǎxīyē. Bālù shì Gǔhéxīde érzi. Gǔhéxīshì Hāsaìyē de érzi. Hāsaìyē shì Yàdàyē de érzi. Yàdàyē shì Yuēyēlì de érzi. Yuēyēlì shì Sājiālìyē de érzi. Sājiālìyē shì Shìluóní de érzi.

吕振中 尼11:5 法勒斯的子孙住在耶路撒冷的、共有四百六十八人，都是有力气的人。

新译本 尼11:5 又有巴录的儿子玛西雅；巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。

现代译 尼11:5 玛西雅—他是巴录的儿子，谷何西的孙子，他的祖先还有哈塞亚、亚大雅、约雅立，和撒迦利雅；他们都是犹大的儿子示罗尼的后代。

当代译 尼11:5 此外又有巴录的儿子玛西雅，巴录是谷何西的儿子，谷何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子。

文理本 尼11:5 又有巴录子玛西雅、巴录乃谷何西子、谷何西乃哈赛雅子、哈赛雅乃亚大雅子、亚大雅乃约雅立子、约雅立乃撒迦利雅子、撒迦利雅乃示罗尼子、

修订本 尼11:5 又有玛西雅；玛西雅是巴录的儿子，巴录是谷．何西的儿子，谷．何西是哈赛雅的儿子，哈赛雅是亚大雅的儿子，亚大雅是约雅立的儿子，约雅立是撒迦利雅的儿子，撒迦利雅是示罗尼的儿子；

KJV 英 尼11:5 And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

NIV 英 尼11:5 and Maaseiah son of Baruch, the son of Col-Hozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, a descendant of Shelah.

主目录 返回顶部

和合本 尼11:6 住在耶路撒冷法勒斯的子孙共四百六十八名，都是勇士。

拼音版 尼11:6 Zhù zaì Yēlùsǎleng, Fǎlēisī de zǐsūn gōng sì bǎi liù shí bá míng, dōu shì yǒng shì.

吕振中 尼11:6 便雅悯的子孙中有米书兰的儿子撒路；米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥顿雅的儿子，哥顿雅是玛西雅的儿子，玛西雅是以鉄的儿子，以鉄是耶筛亚的儿子。

新译本 尼11:6 所有住在耶路撒冷的法勒斯子孙，共四百六十八人，他们都是勇士。

现代译 尼11:6 法勒斯的后代有四百六十八名杰出的人物住在耶路撒冷。

当代译 尼11:6 当时住在耶路撒冷的法勒斯子孙，共有四百六十八人，都是擅战的勇士。

文理本 尼11:6 法勒斯裔居耶路撒冷者、共四百六十八人、皆为勇士、

修订本 尼11:6 住在耶路撒冷所有法勒斯的子孙共四百六十八名，都是勇士。

KJV 英 尼11:6 All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

NIV 英 尼11:6 The descendants of Perez who lived in Jerusalem totaled 468 able men.

主目录 返回顶部

和合本 尼11:7 便雅悯人中有米书兰的儿子撒路。米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥赖雅的儿子，哥赖雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子。

拼音版 尼11:7 Biànyǎmǐn rén zhōng yǒu Mǐshūlán de érzi Sālù. Mǐshūlán shì Yuēyè de érzi. Yuēyè shì Pídàyē de érzi. Pídàyē shì Gēlaìyē de érzi. Gēlaìyē shì Mǎxīyē de érzi. Mǎxīyē shì Yǐtie de érzi. Yǐtie shì Yéshāiyà de érzi.

吕振中 尼11:7 他的族弟兄（传统∶他以后）有力气的勇士（传统∶迦拜撒来）一共九百二十八人。

新译本 尼11:7 便雅悯的子孙有：米书兰的儿子撒路；米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥顿雅的儿子，哥顿雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子。

现代译 尼11:7 便雅悯支族的族人有：撒路—他是米书兰的儿子，约叶的孙子。他的祖先还有比大雅、哥赖雅、玛西雅、以铁，和耶筛亚。

当代译 尼11:7 便雅悯族中，有米书兰的儿子撒路，米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是歌赖雅的儿子，歌赖雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子。

文理本 尼11:7 便雅悯人中、有米书兰子撒路、米书兰乃约叶子、约叶乃毗大雅子、毗大雅乃哥赖雅子、哥赖雅乃玛西雅子、玛西雅乃以铁子、以铁乃耶筛亚子、

修订本 尼11:7 便雅悯人中有撒路；撒路是米书兰的儿子，米书兰是约叶的儿子，约叶是毗大雅的儿子，毗大雅是哥赖雅的儿子，哥赖雅是玛西雅的儿子，玛西雅是以铁的儿子，以铁是耶筛亚的儿子；

KJV 英 尼11:7 And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

NIV 英 尼11:7 From the descendants of Benjamin: Sallu son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jeshaiah,

主目录 返回顶部

和合本 尼11:8 其次有迦拜、撒来的子孙共九百二十八名。

拼音版 尼11:8 Qí cì yǒu Jiābaì, Sālái de zǐsūn, gōng jiǔ bǎi èr shí bá míng.

吕振中 尼11:8 细基利的儿子约珥是管理他们的长官；哈西努亚的儿子犹大是那城第二区的长官。

新译本 尼11:8 他的众兄弟都是勇士（本句《马索拉抄本》作“在他以后是迦拜和撒来”，明显是残缺；今照《七十士译本》翻译），共九百二十八人。

现代译 尼11:8 迦拜和撒来—他们是撒路的近亲〔希伯来文是：他以后〕。一共有九百二十八家便雅悯人住在耶路撒冷。

当代译 尼11:8 此外还有迦拜、撒来的子孙共九百二十八人，

文理本 尼11:8 其次、则有迦拜撒来等、共九百二十八人、

修订本 尼11:8 其次有迦拜、撒来，共九百二十八名。

KJV 英 尼11:8 And after him Gabbai, Sallai, nine hundred twenty and eight.

NIV 英 尼11:8 and his followers, Gabbai and Sallai--928 men.

主目录 返回顶部

和合本 尼11:9 细基利的儿子约珥是他们的长官，哈西努亚的儿子犹大是耶路撒冷的副官。

拼音版 尼11:9 Xìjīlì de érzi Yuēershì tāmende zhǎng guān. Hāxīnǔyà de érzi, Yóudà shì Yēlùsǎleng de fù guān.

吕振中 尼11:9 祭司中有约雅立的儿子耶大雅、又有雅斤；

新译本 尼11:9 细基利的儿子约珥是管理他们的官长；哈西努亚的儿子犹大是那城的副市长。

现代译 尼11:9 细基利的儿子约珥是他们的监督人。哈西努亚的儿子犹大是这城里的副监督人。

当代译 尼11:9 细基利的儿子约珥是他们在耶路撒冷的领袖，哈西努亚的儿子犹大是他的助手。

文理本 尼11:9 细基利子约珥为其督、哈西努子犹大为副邑宰、

修订本 尼11:9 细基利的儿子约珥是他们的长官；哈西努亚的儿子犹大是耶路撒冷的副长官。

KJV 英 尼11:9 And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

NIV 英 尼11:9 Joel son of Zicri was their chief officer, and Judah son of Hassenuah was over the Second District of the city.

主目录 返回顶部

和合本 尼11:10 祭司中有雅斤，又有约雅立的儿子耶大雅，

拼音版 尼11:10 Jìsī zhōng yǒu Yǎjīn, yòu yǒu Yuēyēlì de érzi Yédàyē.

吕振中 尼11:10 还有上帝之殿的总管西莱雅（或译∶西来雅）；西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子（或译∶亚希突的儿子是上帝之殿的总管）；

新译本 尼11:10 祭司有：约雅立的儿子耶大雅，又有雅斤，

现代译 尼11:10 祭司有：约雅立的儿子耶大雅，还有雅斤。

当代译 尼11:10 祭司中作领袖的有雅斤和约雅立的儿子耶大雅，

文理本 尼11:10 祭司中、有约雅立子耶大雅、及雅斤、

修订本 尼11:10 祭司中有约雅立的儿子耶大雅，又有雅斤，

KJV 英 尼11:10 Of the priests: Jedaiah the son of Joiarib, Jachin.

NIV 英 尼11:10 From the priests: Jedaiah; the son of Joiarib; Jakin;

主目录 返回顶部

和合本 尼11:11 还有管理神殿的西莱雅。西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。

拼音版 尼11:11 Hái yǒu guǎnlǐ shén diàn de Xīláiyē, Xīláiyē shì xī lē jiā de érzi. Xīlèjiā shì Mǐshūlán de érzi. Mǐshūlán shì Sādū de érzi. Sādū shì Mǐláyuē de érzi. Mǐláyuē shì Yàxītūde érzi.

吕振中 尼11:11 还有他们的族弟兄在殿里工作的八百二十二人；又有耶罗罕的儿子亚大雅；耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子；

新译本 尼11:11 以及　神殿的总管西莱雅；西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子；

现代译 尼11:11 西莱雅—他是希勒家的儿子，米书兰的孙子。他的祖先还有撒督、米拉约，和亚希突；他们都是大祭司。

当代译 尼11:11 还有管理圣殿的领导人希勒家的儿子西莱雅，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子。

文理本 尼11:11 又有宰上帝室者、希勒家子西莱雅、希勒家乃米书兰子、米书兰乃撒督子、撒督乃米拉约子、米拉约乃亚希突子、

修订本 尼11:11 还有管理上帝殿的西莱雅；西莱雅是希勒家的儿子，希勒家是米书兰的儿子，米书兰是撒督的儿子，撒督是米拉约的儿子，米拉约是亚希突的儿子；

KJV 英 尼11:11 Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

NIV 英 尼11:11 Seraiah son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, supervisor in the house of God,

主目录 返回顶部

和合本 尼11:12 还有他们的弟兄在殿里供职的，共八百二十二名。又有耶罗罕的儿子亚大雅。耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子。

拼音版 尼11:12 Hái yǒu tāmende dìxiōng zaì diàn lǐ gòngzhí de, gōng bá bǎi èr shí èr míng. yòu yǒu Yéluóhǎn de érzi Yàdàyē. Yéluóhǎn shì Pílálì de érzi. Pílálì shì Anxǐ de érzi. Anxǐ shì Sājiālìyà de érzi. Sājiālìyà shì Bāshīhùerde érzi. Bāshīhùershì Mǎjīyē de érzi.

吕振中 尼11:12 还有他的族弟兄做父系族长的二百四十二人；又有亚萨列的儿子亚玛帅；亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子；

新译本 尼11:12 还有他们的亲族，在殿里工作事奉的，共八百二十二人；又有耶罗罕的儿子亚大雅；耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子；

现代译 尼11:12 这宗族一共有八百二十二名在圣殿任职。亚大雅—他是耶罗罕的儿子，比拉利的孙子。他的祖先还有暗洗、撒迦利亚、巴施户珥，和玛基雅。

当代译 尼11:12 还有他们在圣殿供职的弟兄八百二十二人。亚大雅的父亲是耶罗罕，耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子和他们作族长的弟兄二百四十二人。

文理本 尼11:12 其同宗在殿中供役者、八百二十二人、又有耶罗罕子亚大雅、耶罗罕乃毗拉利子、毗拉利乃暗洗子、暗洗乃撒迦利亚子、撒迦利亚乃巴施户珥子、巴施户珥乃玛基雅子、

修订本 尼11:12 还有他们的弟兄在殿里供职的，共八百二十二名；又有亚大雅；亚大雅是耶罗罕的儿子，耶罗罕是毗拉利的儿子，毗拉利是暗洗的儿子，暗洗是撒迦利亚的儿子，撒迦利亚是巴施户珥的儿子，巴施户珥是玛基雅的儿子；

KJV 英 尼11:12 And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

NIV 英 尼11:12 and their associates, who carried on work for the temple--822 men; Adaiah son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashhur, the son of Malkijah,

主目录 返回顶部

和合本 尼11:13 还有他的弟兄作族长的，二百四十二名。又有亚萨列的儿子亚玛帅。亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子。

拼音版 尼11:13 Hái yǒu tāde dìxiōng zuò zúzhǎng de, èr bǎi sì shí èr míng. yòu yǒu Yàsàliè de érzi yà mǎ shuaì. Yàsàliè shì Yàhāsaì de érzi. Yàhāsaì shì Mǐshílìmò de érzi. Mǐshílìmò shì Yīnmaì de érzi.

吕振中 尼11:13 还有他（传统∶他们）的族弟兄有力气的勇士一百二十八人；『大人们』的儿子撒巴第业是管理他们的长官。

新译本 尼11:13 还有他的亲族作族长的共二百四十二人；又有亚萨列的儿子亚玛帅；亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子；

现代译 尼11:13 这宗族一共有两百四十二人是家族长。亚玛帅—他是亚萨列的儿子，亚哈赛的孙子。他的祖先还有米实利末和音麦。

当代译 尼11:13 此外有亚萨列的儿子亚玛帅，亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子，

文理本 尼11:13 及其同宗为族长者、二百四十二人、又有亚萨列子亚玛帅、亚萨列乃亚哈赛子、亚哈赛乃米实利末子、米实利末乃音麦子、

修订本 尼11:13 还有他的弟兄作族长的，共二百四十二名；又有亚玛帅；亚玛帅是亚萨列的儿子，亚萨列是亚哈赛的儿子，亚哈赛是米实利末的儿子，米实利末是音麦的儿子；

KJV 英 尼11:13 And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

NIV 英 尼11:13 and his associates, who were heads of families--242 men; Amashsai son of Azarel, the son of Ahzai, the son of Meshillemoth, the son of Immer,

主目录 返回顶部

和合本 尼11:14 还有他们弟兄大能的勇士共一百二十八名。哈基多琳的儿子撒巴第业是他们的长官。

拼音版 尼11:14 Hái yǒu tāmen dìxiōng, dà néng de yǒng shì gōng yī bǎi èr shí bá míng. Hājīduōlín de érzi Sābādìyè shì tāmende zhǎng guān.

吕振中 尼11:14 利未人中有哈述的儿子示玛雅；哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子；

新译本 尼11:14 又有他们的亲族，英勇的战士共一百二十八人；哈基多琳的儿子撒巴第业是管理他们的官长。

现代译 尼11:14 这宗族有一百二十八名是善战的勇士。他们的监督人是撒巴第业；他出自名门望族〔或译：他是哈基多琳的儿子〕。

当代译 尼11:14 此外还有他们英勇威武的弟兄一百二十八人，他们是由哈基多琳的儿子撒巴第业所领导。

文理本 尼11:14 及其同宗为勇士者、百有二十八人、哈基多琳子撒巴第业为其督、

修订本 尼11:14 还有他们的弟兄，大能的勇士共一百二十八名；哈基多琳的儿子撒巴第业是他们的长官。

KJV 英 尼11:14 And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

NIV 英 尼11:14 and his associates, who were able men--128. Their chief officer was Zabdiel son of Haggedolim.

主目录 返回顶部

和合本 尼11:15 利未人中有哈述的儿子示玛雅。哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子。

拼音版 尼11:15 Lìwèi rén zhōng yǒu Hāshù de érzi Shìmǎyē. Hāshù shì Yēlìgān de érzi. Yēlìgān shì Hāshābǐ yē de érzi. Hāshābǐ yē shì Bùní de érzi.

吕振中 尼11:15 又有利未人的族长沙比太和约撒拔是管理上帝之殿的外事的。

新译本 尼11:15 利未人有：哈述的儿子示玛雅；哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子；

现代译 尼11:15 利未人有：示玛雅—他是哈述的儿子，押利甘的孙子。他的祖先还有哈沙比雅和布尼。

当代译 尼11:15 利未人的领袖如下：哈述的儿子示玛雅，哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子。

文理本 尼11:15 利未人中、有哈述子示玛雅、哈述乃押利甘子、押利甘乃哈沙比雅子、哈沙比雅乃布尼子、

修订本 尼11:15 利未人中有示玛雅；示玛雅是哈述的儿子，哈述是押利甘的儿子，押利甘是哈沙比雅的儿子，哈沙比雅是布尼的儿子；

KJV 英 尼11:15 Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

NIV 英 尼11:15 From the Levites: Shemaiah son of Hasshub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

主目录 返回顶部

和合本 尼11:16 又有利未人的族长沙比太和约撒拔，管理神殿的外事。

拼音版 尼11:16 Yòu yǒu Lìwèi rén de zúzhǎng, Shābǐtaì hé Yuēsābá guǎnlǐ shén diàn de waì shì.

吕振中 尼11:16 祈祷时候领首领称谢的是米迦的儿子玛他尼；米迦是撒底的儿子，撒底是亚萨的儿子；又有玛他尼同职弟兄中的八布迦做副的；还有沙母亚的儿子押大，沙母亚是加拉的儿子，加拉是耶杜顿的儿子。

新译本 尼11:16 又有利未人的族长沙比太和约撒拔，管理　神殿的外务。

现代译 尼11:16 沙比太和约撒拔—他们是卓越的利未人，监督圣殿外面的事务。

当代译 尼11:16 利未人的族长沙比太和约撒拔是负责圣殿对外的事务。

文理本 尼11:16 又有利未族长、沙比太、约撒拔、司上帝室之外事、

修订本 尼11:16 又有利未人的族长沙比太和约撒拔管理上帝殿外面的事务；

KJV 英 尼11:16 And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

NIV 英 尼11:16 Shabbethai and Jozabad, two of the heads of the Levites, who had charge of the outside work of the house of God;

主目录 返回顶部

和合本 尼11:17 祈祷的时候，为称谢领首的是米迦的儿子玛他尼。米迦是撒底的儿子，撒底是亚萨的儿子。又有玛他尼弟兄中的八布迦为副。还有沙母亚的儿子押大。沙母亚是加拉的儿子，加拉是耶杜顿的儿子。

拼音版 尼11:17 Qídǎo de shíhou, wèi chēngxiè lǐng shǒu de shì Mǐjiā de érzi Mǎtāní. Mǐjiā shì Sǎdǐ de érzi. Sǎdǐ shì Yàsà de érzi. yòu yǒu Mǎtānídìxiōng zhōng de Bábùjiā wèi fù. hái yǒu Shāmǔyà de érzi yē dà. Shāmǔyà shì Jiālá de érzi. Jiālá shì Yédùdùn de érzi.

吕振中 尼11:17 在圣城的利未人共有二百八十四人。

新译本 尼11:17 米迦的儿子玛他尼，领导赞美，献上感谢的祷告；米迦是撒底的儿子，撒底是亚萨的儿子；八布迦在他的兄弟中作副手；还有沙母亚的儿子押大，沙母亚是加拉的儿子，加拉是耶杜顿的儿子。

现代译 尼11:17 玛他尼—他是米迦的儿子，撒底的孙子，亚萨的后代。他领导圣殿诗班唱感谢的祷告。八布迦—他是玛他尼的助手。押太—他是沙母亚的儿子，加拉的孙子，耶杜顿的后代。

当代译 尼11:17 米迦的儿子玛他尼是负责首先在祈祷的时候称谢的，米迦是撒底的儿子，撒底是亚萨的儿子。玛他尼的弟兄八布迦是他的助手，此外，还有沙母亚的儿子押大，沙母亚是加拉的儿子，加拉是耶杜顿的儿子。

文理本 尼11:17 亚萨曾孙、撒底孙、米迦子玛他尼、于祈祷时、为长引赞、其同宗八布迦副之、耶杜顿曾孙、迦拉孙、沙母亚子押大亦与焉、

修订本 尼11:17 祈祷的时候，玛他尼是主礼，开始称谢；玛他尼是米迦的儿子，米迦是撒底的儿子，撒底是亚萨的儿子；又有玛他尼弟兄中的八布迦为副；还有押大；押大是沙母亚的儿子，沙母亚是加拉的儿子，加拉是耶杜顿的儿子；

KJV 英 尼11:17 And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

NIV 英 尼11:17 Mattaniah son of Mica, the son of Zabdi, the son of Asaph, the director who led in thanksgiving and prayer; Bakbukiah, second among his associates; and Abda son of Shammua, the son of Galal, the son of Jeduthun.

主目录 返回顶部

和合本 尼11:18 在圣城的利未人共二百八十四名。

拼音版 尼11:18 Zaì shèng chéng de Lìwèi rén gōng èr bǎi bā shí sì míng.

吕振中 尼11:18 守门的是亚谷、达们、和他们的族弟兄、在门旁看守的、共一百七十二人。

新译本 尼11:18 所有在圣城的利未人，共二百八十四人。

现代译 尼11:18 利未人一共有两百八十四名住在圣城耶路撒冷。

当代译 尼11:18 在耶路撒冷的利未人共有二百八十四名。

文理本 尼11:18 在圣城中、利未族、共二百八十四人、

修订本 尼11:18 在圣城所有的利未人共二百八十四名。

KJV 英 尼11:18 All the Levites in the holy city were two hundred fourscore and four.

NIV 英 尼11:18 The Levites in the holy city totaled 284.

主目录 返回顶部

和合本 尼11:19 守门的是亚谷和达们，并守门的弟兄，共一百七十二名。

拼音版 尼11:19 Shǒu mén de shì Yàgǔ hé Dámen, bìng shǒu mén de dìxiōng, gōng yī bǎi qī shí èr míng.

吕振中 尼11:19 其余的以色列人、祭司、利未人、住在犹大的各市镇，各在自己的地业中。

新译本 尼11:19 守门的有：亚谷和达们，以及他们的亲族，看守各门，共一百七十二人。

现代译 尼11:19 圣殿守卫有：亚谷、达们，和他们的亲属共一百七十二名。

当代译 尼11:19 此外还有守门的一百七十二人，由亚谷和达们所领导。

文理本 尼11:19 司阍者、亚谷、达们、及其同宗、百有七十二人、

修订本 尼11:19 门口的守卫是亚谷和达们，以及他们的弟兄，看守各门，共一百七十二名。

KJV 英 尼11:19 Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

NIV 英 尼11:19 The gatekeepers: Akkub, Talmon and their associates, who kept watch at the gates--172 men.

主目录 返回顶部

和合本 尼11:20 其余的以色列人、祭司、利未人，都住在犹大的一切城邑，各在自己的地业中。

拼音版 尼11:20 Qíyú de Yǐsèliè rén, jìsī, Lìwèi rén dōu zhù zaì Yóudà de yīqiè chéngyì, gè zaì zìjǐ de dì yè zhōng.

吕振中 尼11:20 但当殿役的是住在俄斐勒；有西哈和基斯帕做管理当殿役的人。

新译本 尼11:20 其余的以色列人、祭司、利未人各住在犹大众城自己的地业中。

现代译 尼11:20 其馀的以色列人和馀下的祭司、利未人住在犹大的其他城镇、他们祖产的地方。

当代译 尼11:20 其他的祭司、利未人和民众都各住在他们自己家族所拥有的地方；

文理本 尼11:20 其余以色列族、祭司利未人、散居犹大诸邑、各有其业、

修订本 尼11:20 其余的以色列人、祭司、利未人都住在犹大一切的城镇，各在自己的地业中。

KJV 英 尼11:20 And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

NIV 英 尼11:20 The rest of the Israelites, with the priests and Levites, were in all the towns of Judah, each on his ancestral property.

主目录 返回顶部

和合本 尼11:21 尼提宁却住在俄斐勒，西哈和基斯帕管理他们。

拼音版 尼11:21 Nítíníng què zhù zaì éfeilè. Xīhā héJīsīpà guǎnlǐ tāmen.

吕振中 尼11:21 在耶路撒冷管理利未人的、是歌唱者亚萨的子孙巴尼的儿子乌西、在上帝之殿的工作前头负责∶巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。

新译本 尼11:21 作殿役的住在俄斐勒；西哈和基思帕管理作殿役的人。

现代译 尼11:21 圣殿工人住在耶路撒冷的俄斐勒；他们在西哈和基斯帖的监督下工作。

当代译 尼11:21 然而，殿役全部都住在俄斐勒，由西哈和基斯帕所领导。

文理本 尼11:21 尼提甯人居于俄斐勒、西哈基斯帕为其督、

修订本 尼11:21 殿役却住在俄斐勒；西哈和基斯帕管理他们。

KJV 英 尼11:21 But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

NIV 英 尼11:21 The temple servants lived on the hill of Ophel, and Ziha and Gishpa were in charge of them.

主目录 返回顶部

和合本 尼11:22 在耶路撒冷，利未人的长官，管理神殿事务的是歌唱者亚萨的子孙、巴尼的儿子乌西。巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。

拼音版 尼11:22 Zaì Yēlùsǎleng, Lìwèi rén de zhǎng guān, guǎnlǐ shén diàn shì wù de shì gē chàng zhe Yàsà de zǐsūn, Bāní de érzi Wūxī. Bāní shì Hāshābǐ yē de érzi. Hāshābǐ yē shì Mǎtāní de érzi. Mǎtāníshì Mǐjiā de érzi.

吕振中 尼11:22 因为有王的命令关于他们的事，有确定不移的条例关于歌唱者、做他们日日的本分。

新译本 尼11:22 在耶路撒冷管理利未人的，是巴尼的儿子乌西，巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子，他是亚萨的子孙，就是那些管理　神殿事务的歌唱者。

现代译 尼11:22 住耶路撒冷的利未人的监督人是哈沙比雅的孙子，巴尼的儿子乌西。他的祖先包括玛他尼和米迦，属於亚萨宗族，就是在圣殿负责音乐的那宗族。

当代译 尼11:22 在耶路撒冷管理圣殿事务的利未人的领袖是歌咏者亚萨的子孙巴尼的儿子乌西，巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。

文理本 尼11:22 讴歌者、亚萨之裔、米迦玄孙、玛他尼曾孙、哈沙比雅孙、巴尼子乌西、为在耶路撒冷利未人之督、司上帝室之事、

修订本 尼11:22 在耶路撒冷，利未人的长官，管理上帝殿事务的是歌唱者亚萨的子孙乌西；乌西是巴尼的儿子，巴尼是哈沙比雅的儿子，哈沙比雅是玛他尼的儿子，玛他尼是米迦的儿子。

KJV 英 尼11:22 The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

NIV 英 尼11:22 The chief officer of the Levites in Jerusalem was Uzzi son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Mica. Uzzi was one of Asaph's descendants, who were the singers responsible for the service of the house of God.

主目录 返回顶部

和合本 尼11:23 王为歌唱的出命令，每日供给他们必有一定之粮。

拼音版 尼11:23 Wáng wèi gē chàng de chū mìnglìng, mei rì gōngjǐ tāmen bì yǒu yídéng zhī liáng.

吕振中 尼11:23 犹大的儿子谢拉的子孙米示萨别的儿子毗他希雅做王的助手办理众民的一切事。

新译本 尼11:23 王命令他们，规定歌唱者每天当尽的责任。

现代译 尼11:23 王有明令规定，说明这宗族该如何轮流领导每天的圣殿音乐。

当代译 尼11:23 王为歌咏的定下一道命令，要民众每日供给他们定量的食物。

文理本 尼11:23 此乃王之所命、且讴歌者每日所需、有定例焉、

修订本 尼11:23 王为歌唱者下命令，确定他们每日当办的事。

KJV 英 尼11:23 For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

NIV 英 尼11:23 The singers were under the king's orders, which regulated their daily activity.

主目录 返回顶部

和合本 尼11:24 犹大儿子谢拉的子孙、米示萨别的儿子毗他希雅，辅助王办理犹大民的事。

拼音版 尼11:24 Yóudà érzi Xièlā de zǐsūn, Mǐshìsàbiéde érzi shì Pítāxīyē, fǔ zhù wáng bànlǐ Yóudà mín de shì.

吕振中 尼11:24 至于院庄的田地内∶犹大人有的住在基列亚巴和属基列亚巴的厢镇，有的在底本和属底本的厢镇，有的在叶甲薛和属叶甲薛的院庄，

新译本 尼11:24 犹大的儿子谢拉的子孙中，米示萨别的儿子毗他希雅是王的助手，统管一切民事。

现代译 尼11:24 米示萨别的儿子比他希雅属於谢拉宗族、犹大支族；他代表以色列人驻波斯帝国宫廷。

当代译 尼11:24 犹大的儿子谢拉的子孙米示萨别的儿子毗他希雅，负责处理犹大人一切的事务。

文理本 尼11:24 犹大子谢拉裔、米示萨别子毗他希雅、佐王治理民事、

修订本 尼11:24 犹大的儿子谢拉的子孙，米示萨别的儿子毗他希雅辅助王办理百姓一切的事。

KJV 英 尼11:24 And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

NIV 英 尼11:24 Pethahiah son of Meshezabel, one of the descendants of Zerah son of Judah, was the king's agent in all affairs relating to the people.

主目录 返回顶部

和合本 尼11:25 至于村庄和属村庄的田地，有犹大人住在基列亚巴和属基列亚巴的乡村，底本和属底本的乡村，叶甲薛和属叶甲薛的村庄，

拼音版 尼11:25 Zhìyú cūnzhuāng hé shǔ cūnzhuāng de tiándì, yǒu Yóudà rén zhù zaì Jīlièyàbā, hé shǔ Jīlièyàbā de xiāngcūn. Dǐben hé shǔ Dǐben de xiāngcūn. yè Jiǎxuē hé shǔ yè Jiǎxuē de cūnzhuāng.

吕振中 尼11:25 有的在耶书亚，在摩拉大，在伯帕列，

新译本 尼11:25 至于村庄和所属的田地，有些犹大人住在基列．亚巴和属于基列．亚巴的乡村，有些住在底本和属于底本的乡村，有些住在叶甲薛和属于叶甲薛的村庄，

现代译 尼11:25 许多人住在他们农庄附近的镇上。犹大支族的人住在基列亚巴、底本、叶甲薛，和这些城附近的村庄。

当代译 尼11:25 犹大民众居住的市镇和田地有基列亚巴、底本、叶甲薛以及属於它们的乡镇，

文理本 尼11:25 论其乡里田亩、犹大人有居于基列亚巴、及其乡里、底本及其乡里、叶甲薛及其乡里、

修订本 尼11:25 至于村庄和所属的田地，有犹大人住在基列．亚巴和所属的乡镇、底本和所属的乡镇、叶甲薛和所属的村庄、

KJV 英 尼11:25 And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

NIV 英 尼11:25 As for the villages with their fields, some of the people of Judah lived in Kiriath Arba and its surrounding settlements, in Dibon and its settlements, in Jekabzeel and its villages,

主目录 返回顶部

和合本 尼11:26 耶书亚、摩拉大、伯帕列、

拼音版 尼11:26 Yéshūyà, Māládà, Bǎipàliè,

吕振中 尼11:26 有的在哈萨书亚，有的在别是巴和属别是巴的厢镇，

新译本 尼11:26 有些住在耶书亚、摩拉大、伯．帕列、

现代译 尼11:26 他们也有人住在耶书亚、摩拉大、伯帕列、

当代译 尼11:26 此外，还有耶书亚、摩拉大、伯帕列、

文理本 尼11:26 亦在耶书亚、摩拉大、伯帕列、

修订本 尼11:26 耶书亚、摩拉大、伯．帕列、

KJV 英 尼11:26 And at Jeshua, and at Moladah, and at Bethphelet,

NIV 英 尼11:26 in Jeshua, in Moladah, in Beth Pelet,

主目录 返回顶部

和合本 尼11:27 哈萨书亚、别是巴和属别是巴的乡村，

拼音版 尼11:27 Hāsàshūyà, Bièshìbā, hé shǔ Bièshìbā de xiāngcūn.

吕振中 尼11:27 有的在洗革拉，有的在米哥拿和属米哥拿的厢镇，

新译本 尼11:27 哈萨．书亚、别是巴和属于别是巴的乡村，

现代译 尼11:27 哈萨书亚、别是巴和周围的村庄。

当代译 尼11:27 哈萨书亚、别是巴和属於它的乡镇，

文理本 尼11:27 哈萨书亚、别是巴及其乡里、

修订本 尼11:27 哈萨．书亚、别是巴和所属的乡镇、

KJV 英 尼11:27 And at Hazarshual, and at Beersheba, and in the villages thereof,

NIV 英 尼11:27 in Hazar Shual, in Beersheba and its settlements,

主目录 返回顶部

和合本 尼11:28 洗革拉、米哥拿和属米哥拿的乡村，

拼音版 尼11:28 Xǐgélā, Mǐgēná, hé shǔ Mǐgēná de xiāngcūn.

吕振中 尼11:28 有的在音临门，在琐拉，在耶末，

新译本 尼11:28 有些住在洗革拉、米哥拿和属于米哥拿的乡村，

现代译 尼11:28 他们住在洗革拉城，在米哥拿和周围的村庄，

当代译 尼11:28 洗革拉、米哥拿和属於它的乡镇，

文理本 尼11:28 洗革拉、米哥拿及其乡里、

修订本 尼11:28 洗革拉、米哥拿和所属的乡镇、

KJV 英 尼11:28 And at Ziklag, and at Mekonah, and in the villages thereof,

NIV 英 尼11:28 in Ziklag, in Meconah and its settlements,

主目录 返回顶部

和合本 尼11:29 音临门、琐拉、耶末、

拼音版 尼11:29 Yīnlínmén, Suǒlà, Yēmò,

吕振中 尼11:29 撒挪亚、亚杜兰、和属这两处的院庄，拉吉和属拉吉的田地，亚西加和属亚西加的厢镇。他们扎住的是从别是巴直到欣嫩平谷。

新译本 尼11:29 有些住在音．临门、琐拉、耶末、

现代译 尼11:29 在音临门、琐拉、耶末、

当代译 尼11:29 音临门、琐拉、耶未、

文理本 尼11:29 音临门、琐拉、耶末、

修订本 尼11:29 隐．临门、琐拉、耶末、

KJV 英 尼11:29 And at Enrimmon, and at Zareah, and at Jarmuth,

NIV 英 尼11:29 in En Rimmon, in Zorah, in Jarmuth,

主目录 返回顶部

和合本 尼11:30 撒挪亚、亚杜兰和属这两处的村庄，拉吉和属拉吉的田地，亚西加和属亚西加的乡村。他们所住的地方，是从别是巴直到欣嫩谷。

拼音版 尼11:30 Sānuóyà, Yàdùlán, hé shǔ zhè liǎng chù de cūnzhuāng. Lájí hé Shǔlàjí de tiándì. Yàxījiā hé shǔ Yàxījiā de xiāngcūn. tāmen suǒ zhù de dìfang shì cóng Bièshìbā zhídào Xīnnèn gǔ.

吕振中 尼11:30 便雅悯人有的住在迦巴（稍经点窜翻译的）、密抹、亚雅、伯特利和属伯特利的厢镇，

新译本 尼11:30 撒挪亚、亚杜兰和属于这两地的村庄，拉吉和属于拉吉的村庄，亚西加和属于亚西加的田地；他们安营居住的地方，从别是巴直到欣嫩谷。

现代译 尼11:30 撒挪亚、亚杜兰，和这些镇附近的村庄。他们住在拉吉和附近的农庄，亚西加和周围的村庄。总括来说，犹大人民住在别是巴和欣巌谷之间的土地。

当代译 尼11:30 撒挪亚和亚杜兰以及属於这两处的乡镇，拉吉和属於它的田地，亚西加和属於它的村庄，他们居住的地方，从别是巴一直伸展到欣嫩谷。

文理本 尼11:30 撒挪亚、亚杜兰、及其乡里、拉吉及其田亩、亚西加及其乡里、张幕之所、自别是巴至欣嫩谷、

修订本 尼11:30 撒挪亚、亚杜兰和属它们的村庄、拉吉和所属的田地、亚西加和所属的乡镇；他们所住的地方是从别是巴直到欣嫩谷。

KJV 英 尼11:30 Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

NIV 英 尼11:30 Zanoah, Adullam and their villages, in Lachish and its fields, and in Azekah and its settlements. So they were living all the way from Beersheba to the Valley of Hinnom.

主目录 返回顶部

和合本 尼11:31 便雅悯人从迦巴起，住在密抹、亚雅、伯特利和属伯特利的乡村，

拼音版 尼11:31 Biànyǎmǐn rén cóng Jiābā qǐ, zhù zaì Mìmā, Yàyǎ, Bótèlì hé shǔ Bótèlì de xiāngcūn.

吕振中 尼11:31 亚拿突、挪伯、亚难雅、

新译本 尼11:31 有些便雅悯人住在迦巴、密抹、亚雅、伯特利和属于伯特利的乡村，

现代译 尼11:31 便雅悯支族的人住在迦巴、密抹、艾、伯特利和周围的村庄、

当代译 尼11:31 便雅悯族居住在以下的地方：由迦巴起直到密抹、亚雅、伯特利和属於它的乡镇，

文理本 尼11:31 便雅悯人自迦巴而下、居于密抹、亚雅、伯特利及其乡里、

修订本 尼11:31 便雅悯人从迦巴起，住在密抹、亚雅、伯特利和所属的乡镇、

KJV 英 尼11:31 The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

NIV 英 尼11:31 The descendants of the Benjamites from Geba lived in Micmash, Aija, Bethel and its settlements,

主目录 返回顶部

和合本 尼11:32 亚拿突、挪伯、亚难雅、

拼音版 尼11:32 Yànátū, Nuóbǎi , Yànányǎ,

吕振中 尼11:32 夏琐、拉玛、基他音、

新译本 尼11:32 有些住在亚拿突、挪伯、亚难雅、

现代译 尼11:32 亚拿突、挪伯、亚难雅、

当代译 尼11:32 并且在亚拿突、挪伯、亚难雅、

文理本 尼11:32 亚拿突、挪伯、亚难雅、

修订本 尼11:32 亚拿突、挪伯、亚难雅、

KJV 英 尼11:32 And at Anathoth, Nob, Ananiah,

NIV 英 尼11:32 in Anathoth, Nob and Ananiah,

主目录 返回顶部

和合本 尼11:33 夏琐、拉玛、基他音、

拼音版 尼11:33 Xiàsuǒ, Lāmǎ,Jītāyīn,

吕振中 尼11:33 哈叠、洗编、尼八拉、

新译本 尼11:33 夏琐、拉玛、基他音、

现代译 尼11:33 夏琐、拉玛、基他音、

当代译 尼11:33 夏琐、拉玛、基他音、

文理本 尼11:33 夏琐、拉玛、基他音、

修订本 尼11:33 夏琐、拉玛、基他音、

KJV 英 尼11:33 Hazor, Ramah, Gittaim,

NIV 英 尼11:33 in Hazor, Ramah and Gittaim,

主目录 返回顶部

和合本 尼11:34 哈叠、洗编、尼八拉、

拼音版 尼11:34 Hādié,Xǐbiān, Níbālà,

吕振中 尼11:34 罗德、阿挪、革夏纳欣。

新译本 尼11:34 哈迭、洗编、尼八拉、

现代译 尼11:34 哈叠、洗编、尼八拉、

当代译 尼11:34 哈叠、洗编、尼八拉、

文理本 尼11:34 哈叠、洗编、尼八拉、

修订本 尼11:34 哈第、洗编、尼八拉、

KJV 英 尼11:34 Hadid, Zeboim, Neballat,

NIV 英 尼11:34 in Hadid, Zeboim and Neballat,

主目录 返回顶部

和合本 尼11:35 罗德、阿挪、匠人之谷。

拼音版 尼11:35 Luódé, Anuó, jiàngrén zhī gǔ.

吕振中 尼11:35 利未人之中有几班曾住在犹大的、已归于便雅悯。

新译本 尼11:35 罗德、阿挪和匠人谷；

现代译 尼11:35 罗德、阿挪，和匠人之谷。

当代译 尼11:35 罗德和称为工匠之谷的阿挪。

文理本 尼11:35 罗德、阿挪、及工师谷、

修订本 尼11:35 罗德、阿挪、革．夏纳欣。

KJV 英 尼11:35 Lod, and Ono, the valley of craftsmen.

NIV 英 尼11:35 in Lod and Ono, and in the Valley of the Craftsmen.

主目录 返回顶部

和合本 尼11:36 利未人中有几班曾住在犹大地归于便雅悯的。

拼音版 尼11:36 Lìwèi rén zhōng yǒu jǐ bān céng zhù zaì Yóudà dì guīyú Biànyǎmǐn de.

吕振中 尼11:36 以下这些人是同撒拉鉄的儿子所罗巴伯和耶书亚一起上来的祭司和利未人∶祭司是西莱雅、耶利米、以斯拉、

新译本 尼11:36 有些利未人曾经住在犹大地，却归到便雅悯地。

现代译 尼11:36 有些以前住在犹大领土的利未人被指定跟便雅悯人同住。

当代译 尼11:36 有些原居犹大的利未人，现在都已归属便雅悯了。

文理本 尼11:36 利未人昔居犹大者、有数班归于便雅悯、

修订本 尼11:36 在犹大地区的利未人中，有些已归属便雅悯。

KJV 英 尼11:36 And of the Levites were divisions in Judah, and in Benjamin.

NIV 英 尼11:36 Some of the divisions of the Levites of Judah settled in Benjamin.


尼希米记第12章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第12章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼12:1 同着撒拉铁的儿子所罗巴伯和耶书亚回来的祭司与利未人记在下面。祭司是：西莱雅、耶利米、以斯拉、

拼音版 尼12:1 Tóng zhe Sǎlātie de érzi Suǒluóbābó, hé Yéshūyà huí lái de jìsī, yǔ Lìwèi rén jì zaì xiàmiàn. jìsī shì Xīláiyǎ, Yēlìmǐ, Yǐsīlà,

吕振中 尼12:1 亚玛利雅、玛鹿、哈突、

新译本 尼12:1 与撒拉铁的儿子所罗巴伯和耶书亚一起上来的祭司和利未人有以下这些人：祭司有西莱雅、耶利米、以斯拉、

现代译 尼12:1 以下是祭司和利未人的名单；他们都是跟撒拉铁的儿子所罗巴伯和大祭司耶书亚一起从流亡返回的人。

当代译 尼12:1 以下是与撒拉铁的儿子所罗巴伯和耶书亚一起回来的祭司和利未人，与他们一同回来的祭司有西莱雅、耶利米、以斯拉、

文理本 尼12:1 从撒拉铁子所罗巴伯、及耶书亚、而归之祭司利未人、有西莱雅、耶利米、以斯拉、

修订本 尼12:1 这些是同撒拉铁的儿子所罗巴伯以及耶书亚一起上来的祭司和利未人：西莱雅、耶利米、以斯拉、

KJV 英 尼12:1 Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

NIV 英 尼12:1 These were the priests and Levites who returned with Zerubbabel son of Shealtiel and with Jeshua: Seraiah, Jeremiah, Ezra,

主目录 返回顶部

和合本 尼12:2 亚玛利雅、玛鹿、哈突、

拼音版 尼12:2 Yàmǎlìyē, Mǎlù, Hātū,

吕振中 尼12:2 示迦尼、利宏、米利末、

新译本 尼12:2 亚玛利雅、玛鹿、哈突、

现代译 尼12:2 祭司有：西莱雅、耶利米、以斯拉、亚玛利雅、玛鹿、哈突、

当代译 尼12:2 亚玛利雅、玛鹿、哈突、

文理本 尼12:2 亚玛利雅、玛鹿、哈突、

修订本 尼12:2 亚玛利雅、玛鹿、哈突、

KJV 英 尼12:2 Amariah, Malluch, Hattush,

NIV 英 尼12:2 Amariah, Malluch, Hattush,

主目录 返回顶部

和合本 尼12:3 示迦尼、利宏、米利末、

拼音版 尼12:3 Shìjiāní, Lìhóng, Mǐlìmò ,

吕振中 尼12:3 易多、近顿、亚比雅、

新译本 尼12:3 示迦尼、利宏、米利末、

现代译 尼12:3 示迦尼、利宏、米利末、

当代译 尼12:3 示迦尼、利宏、米利末、

文理本 尼12:3 示迦尼、利宏、米利末、

修订本 尼12:3 示迦尼、利宏、米利末、

KJV 英 尼12:3 Shechaniah, Rehum, Meremoth,

NIV 英 尼12:3 Shecaniah, Rehum, Meremoth,

主目录 返回顶部

和合本 尼12:4 易多、近顿、亚比雅、

拼音版 尼12:4 Yìduō, Jìndùn, Yàbǐyǎ,

吕振中 尼12:4 米雅民、玛底雅、璧迦、

新译本 尼12:4 易多、近顿、亚比雅、

现代译 尼12:4 易多、近顿、亚比雅、

当代译 尼12:4 易多、近顿、亚比雅、

文理本 尼12:4 易多、近顿、亚比雅、

修订本 尼12:4 易多、近顿、亚比雅、

KJV 英 尼12:4 Iddo, Ginnetho, Abijah,

NIV 英 尼12:4 Iddo, Ginnethon, Abijah,

主目录 返回顶部

和合本 尼12:5 米雅民、玛底雅、璧迦、

拼音版 尼12:5 Mǐyēmín, Mǎdǐyǎ, Bìjiā,

吕振中 尼12:5 示玛雅、约雅立、耶大雅、

新译本 尼12:5 米雅民、玛底雅、璧迦、

现代译 尼12:5 米雅民、玛底雅、璧迦、

当代译 尼12:5 米雅民、玛底雅、璧迦、

文理本 尼12:5 米雅民、玛底雅、璧迦、

修订本 尼12:5 米雅民、玛底雅、璧迦、

KJV 英 尼12:5 Miamin, Maadiah, Bilgah,

NIV 英 尼12:5 Mijamin, Moadiah, Bilgah,

主目录 返回顶部

和合本 尼12:6 示玛雅、约雅立、耶大雅、

拼音版 尼12:6 Shìmǎyǎ, Yuēyǎlì, Yédàyǎ,

吕振中 尼12:6 撒路、亚木、希勒家、耶大雅。这些人当耶书亚的日子做祭司的首领和他们同职弟兄的首领。

新译本 尼12:6 示玛雅、约雅立、耶大雅、

现代译 尼12:6 示玛雅、约雅立、耶大雅、

当代译 尼12:6 示玛雅、约雅立、耶大雅、

文理本 尼12:6 示玛雅、约雅立、耶大雅、

修订本 尼12:6 示玛雅、约雅立、耶大雅、

KJV 英 尼12:6 Shemaiah, and Joiarib, Jedaiah,

NIV 英 尼12:6 Shemaiah, Joiarib, Jedaiah,

主目录 返回顶部

和合本 尼12:7 撒路、亚木、希勒家、耶大雅。这些人在耶书亚的时候作祭司和他们弟兄的首领。

拼音版 尼12:7 Sǎlù, Yàmù, Xīlèjiā, Yédàyǎ. zhèxie rén zaì Yéshūyà de shíhou zuò jìsī, hé tāmen dìxiōng de shǒulǐng.

吕振中 尼12:7 利未人是耶书亚、宾内、甲篾、示利比、犹大、玛他尼∶负责称谢之事的、是这玛他尼和他的同职弟兄。

新译本 尼12:7 撒路、亚木、希勒家和耶大雅。这些人在耶书亚的日子作祭司和他们亲族的首领。

现代译 尼12:7 撒路、亚木、希勒家，和耶大雅。这些人在耶书亚时代是祭司中的领袖。

当代译 尼12:7 撒路、亚木、希勒家、耶大雅。以上这些人是在耶书亚的时候作祭司和领袖的。

文理本 尼12:7 撒路、亚木、希勒家、耶大雅、以上所载、当耶书亚时、为祭司及其同宗之长、

修订本 尼12:7 撒路、亚木、希勒家、耶大雅；这些人在耶书亚的时代作祭司和他们弟兄的领袖。

KJV 英 尼12:7 Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

NIV 英 尼12:7 Sallu, Amok, Hilkiah and Jedaiah. These were the leaders of the priests and their associates in the days of Jeshua.

主目录 返回顶部

和合本 尼12:8 利未人是：耶书亚、宾内、甲篾、示利比、犹大、玛他尼。这玛他尼和他的弟兄管理称谢的事。

拼音版 尼12:8 Lìwèi rén shì Yéshūyà, Bīnneì, Jiǎmiè, Shìlìbǐ, Yóudà, Mǎtāní. zhè Mǎtāníhé tāde dìxiōng guǎnlǐ chēngxiè de shì.

吕振中 尼12:8 他们的同职弟兄八布迦和乌尼按着职守和他们相对。

新译本 尼12:8 利未人有耶书亚、宾内、甲篾、示利比、犹大、玛他尼和他的兄弟们，负责颂赞的事。

现代译 尼12:8 利未人有：负责主唱感谢诗歌的耶书亚、宾内、甲篾、示利比、犹大、玛他尼；

当代译 尼12:8 与他们回来的利未人有耶书亚、宾内、甲篾、示利比、犹大、玛他尼；玛他尼和他的弟兄负责感恩的诗歌。

文理本 尼12:8 利未人有耶书亚、宾内、甲篾、示利比、犹大、玛他尼、玛他尼与其同宗、司称谢之事、

修订本 尼12:8 利未人有耶书亚、宾内、甲篾、示利比、犹大、玛他尼；玛他尼和他的弟兄负责赞美诗歌。

KJV 英 尼12:8 Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

NIV 英 尼12:8 The Levites were Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and also Mattaniah, who, together with his associates, was in charge of the songs of thanksgiving.

主目录 返回顶部

和合本 尼12:9 他们的弟兄八布迦和乌尼，照自己的班次，与他们相对。

拼音版 尼12:9 Tāmende dìxiōng Bābùjiā, hé Wūní zhào zìjǐ de bāncì yǔ tāmen xiāngduì.

吕振中 尼12:9 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，

新译本 尼12:9 他们的兄弟八布迦和乌尼按着班次，与他们相对站立。

现代译 尼12:9 在诗班里唱应声的八布迦、乌尼，和他们的同事利未人。

当代译 尼12:9 他们的族人八布迦和乌尼按着职守，站在他们对面。

文理本 尼12:9 其同宗八布迦、乌尼、依其班列、与彼相对、

修订本 尼12:9 他们的弟兄八布迦和乌尼按照班次站在他们的对面。

KJV 英 尼12:9 Also Bakbukiah and Unni, their brethren, were over against them in the watches.

NIV 英 尼12:9 Bakbukiah and Unni, their associates, stood opposite them in the services.

主目录 返回顶部

和合本 尼12:10 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，

拼音版 尼12:10 Yéshūyà shēng Yuēyǎjīn. Yuēyǎjīn shēng Yǐlìyàshí . Yǐlìyàshí shēng Yéhéyédà.

吕振中 尼12:10 耶何耶大生约哈难（传统∶约拿单），约哈难（传统∶约拿单）生押杜亚。

新译本 尼12:10 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，

现代译 尼12:10 耶书亚是约雅金的父亲；约雅金是以利亚实的父亲；以利亚实是耶何耶大的父亲；

当代译 尼12:10 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，

文理本 尼12:10 耶书亚生约雅金、约雅金生以利亚实、以利亚实生耶何耶大、

修订本 尼12:10 耶书亚生约雅金，约雅金生以利亚实，以利亚实生耶何耶大，

KJV 英 尼12:10 And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

NIV 英 尼12:10 Jeshua was the father of Joiakim, Joiakim the father of Eliashib, Eliashib the father of Joiada,

主目录 返回顶部

和合本 尼12:11 耶何耶大生约拿单，约拿单生押杜亚。

拼音版 尼12:11 Yéhéyédà shēng Yuēnádān. Yuēnádān shēng Yēdùyà.

吕振中 尼12:11 当约雅金的日子、祭司做父系族长的属西莱雅的有米拉雅；属耶利米的有哈拿尼雅；

新译本 尼12:11 耶何耶大生约拿单，约拿单生押杜亚。

现代译 尼12:11 耶何耶大是约拿单的父亲；约拿单是押杜亚的父亲。

当代译 尼12:11 耶何耶大生约拿单，约拿单生押杜亚。

文理本 尼12:11 耶何耶大生约拿单、约拿单生押杜亚、

修订本 尼12:11 耶何耶大生约拿单，约拿单生押杜亚。

KJV 英 尼12:11 And Joiada begat Jonathan, and Jonathan begat Jaddua.

NIV 英 尼12:11 Joiada the father of Jonathan, and Jonathan the father of Jaddua.

主目录 返回顶部

和合本 尼12:12 在约雅金的时候，祭司作族长的：西莱雅族（或作“班”。本段同）有米拉雅，耶利米族有哈拿尼雅，

拼音版 尼12:12 Zaì Yuēyǎjīn de shíhou, jìsī zuò zúzhǎng de Xīláiyǎ zú ( huò zuò bān ben duàn tóng ) yǒu Mǐlàyǎ. Yēlìmǐ zú yǒu Hānáníyǎ.

吕振中 尼12:12 属以斯拉的有米书兰；属亚玛利雅的有约哈难；

新译本 尼12:12 在约雅金的日子，祭司作族长的，属西莱雅族的，有米拉雅；属耶利米族的，有哈拿尼雅；

现代译 尼12:12 约雅金作大祭司的时候，以下的祭司是祭司宗族的族长：西莱雅族的米拉雅、耶利米族的哈拿尼雅、

当代译 尼12:12 在约雅金辖下作族长的祭司：西莱雅族的有米拉雅；耶利米族的有哈拿尼雅；

文理本 尼12:12 当约雅斤时、祭司为族长者、有西莱雅班米拉雅、耶利米班哈拿尼雅、

修订本 尼12:12 在约雅金的时代，祭司作族长的，西莱雅族有米拉雅，耶利米族有哈拿尼雅，

KJV 英 尼12:12 And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

NIV 英 尼12:12 In the days of Joiakim, these were the heads of the priestly families: of Seraiah's family, Meraiah; of Jeremiah's, Hananiah;

主目录 返回顶部

和合本 尼12:13 以斯拉族有米书兰，亚玛利雅族有约哈难，

拼音版 尼12:13 Yǐsīlàzú yǒu Mǐshūlán. Yàmǎlìyǎ zú yǒu Yuēhānán .

吕振中 尼12:13 属米利古的有约拿单；属示巴尼的有约瑟；

新译本 尼12:13 属以斯拉族的，有米书兰；属亚玛利雅族的，有约哈难；

现代译 尼12:13 以斯拉族的米书兰、亚玛利雅族的约哈难、

当代译 尼12:13 以斯拉族的有米书兰；亚玛利雅族的有约哈难；

文理本 尼12:13 以斯拉班米书兰、亚玛利雅班约哈难、

修订本 尼12:13 以斯拉族有米书兰，亚玛利雅族有约哈难，

KJV 英 尼12:13 Of Ezra, Meshullam; of Amariah, Jehohanan;

NIV 英 尼12:13 of Ezra's, Meshullam; of Amariah's, Jehohanan;

主目录 返回顶部

和合本 尼12:14 米利古族有约拿单，示巴尼族有约瑟，

拼音版 尼12:14 Mǐlì gǔ zú yǒu Yuēnádān. Shìbāní zú yǒu Yūesè.

吕振中 尼12:14 属哈琳的有押拿；属米拉约的有希勒恺；

新译本 尼12:14 属米利古族的，有约拿单；属示巴尼族的，有约瑟；

现代译 尼12:14 米利古族的约拿单、示巴尼族的约瑟、

当代译 尼12:14 米利古族的有约拿单；示巴尼族的有约瑟；

文理本 尼12:14 米利古班约拿单、示巴尼班约瑟、

修订本 尼12:14 米利古族有约拿单，示巴尼族有约瑟，

KJV 英 尼12:14 Of Melicu, Jonathan; of Shebaniah, Joseph;

NIV 英 尼12:14 of Malluch's, Jonathan; of Shecaniah's, Joseph;

主目录 返回顶部

和合本 尼12:15 哈琳族有押拿，米拉约族有希勒恺，

拼音版 尼12:15 Hālín zú yǒu Yēná. Mǐlàyuē zú yǒu Xīlèkǎi.

吕振中 尼12:15 属易多的有撒迦利亚；属近顿的有米书兰；

新译本 尼12:15 属哈琳族的，有押拿；属米拉约族的，有希勒恺；

现代译 尼12:15 哈琳族的押拿、米拉约族的希勒恺、

当代译 尼12:15 哈琳族的有押拿；米拉约族的有希勒恺；

文理本 尼12:15 哈琳班押拿、米拉约班希勒恺、

修订本 尼12:15 哈琳族有押拿，米拉约族有希勒恺，

KJV 英 尼12:15 Of Harim, Adna; of Meraioth, Helkai;

NIV 英 尼12:15 of Harim's, Adna; of Meremoth's, Helkai;

主目录 返回顶部

和合本 尼12:16 易多族有撒迦利亚，近顿族有米书兰，

拼音版 尼12:16 Yìduō zú yǒu Sājiālìyà. Jìndùn zú yǒu Mǐshūlán.

吕振中 尼12:16 属亚比雅的有细基利；属米拿民的有某某人；属摩亚底的有毗勒太；

新译本 尼12:16 属易多族的，有撒迦利亚；属近顿族的，有米书兰；

现代译 尼12:16 易多族的撒迦利亚、近顿族的米书兰、

当代译 尼12:16 易多族的有撒迦利亚；近顿族的有米书兰；

文理本 尼12:16 易多班撒迦利亚、近顿班米书兰、

修订本 尼12:16 易多族有撒迦利亚，近顿族有米书兰，

KJV 英 尼12:16 Of Iddo, Zechariah; of Ginnethon, Meshullam;

NIV 英 尼12:16 of Iddo's, Zechariah; of Ginnethon's, Meshullam;

主目录 返回顶部

和合本 尼12:17 亚比雅族有细基利，米拿民族某，摩亚底族有毗勒太，

拼音版 尼12:17 Yàbǐyǎ zú yǒu Xìjīlì. Mǐnámín zú mǒu. Māyàdǐ zú yǒu Pílètaì.

吕振中 尼12:17 属璧迦的有沙母亚；属示玛雅的有约拿单；

新译本 尼12:17 属亚比雅族的，有细基利；属米拿民族的，有某一位；属摩亚底族的，有毗勒太；

现代译 尼12:17 亚比雅族的细基利、米拿民族的某氏、摩亚底族的比勒太、

当代译 尼12:17 亚比雅族的有细基利；米拿民族、摩亚底族的有毗勒太；

文理本 尼12:17 亚比雅班细基利、米拿民班某、摩亚底班毗勒太、

修订本 尼12:17 亚比雅族有细基利，米拿民族，摩亚底族有毗勒太，

KJV 英 尼12:17 Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

NIV 英 尼12:17 of Abijah's, Zicri; of Miniamin's and of Moadiah's, Piltai;

主目录 返回顶部

和合本 尼12:18 璧迦族有沙母亚，示玛雅族有约拿单，

拼音版 尼12:18 Bìjiā zú yǒu Shāmǔyà. Shìmǎyǎ zú yǒu Yuēnádān.

吕振中 尼12:18 属约雅立的有玛特乃；属耶大雅的有乌西；

新译本 尼12:18 属璧迦族的，有沙母亚；属示玛族的，有约拿单；

现代译 尼12:18 璧迦族的沙母亚、示玛雅族的约拿单、

当代译 尼12:18 璧迦族的有沙母亚；示玛雅族的有约拿单；

文理本 尼12:18 璧迦班沙母亚、示玛雅班约拿单、

修订本 尼12:18 璧迦族有沙母亚，示玛雅族有约拿单，

KJV 英 尼12:18 Of Bilgah, Shammua; of Shemaiah, Jehonathan;

NIV 英 尼12:18 of Bilgah's, Shammua; of Shemaiah's, Jehonathan;

主目录 返回顶部

和合本 尼12:19 约雅立族有玛特乃，耶大雅族有乌西，

拼音版 尼12:19 Yuēyǎlì zú yǒu Mǎtènǎi. Yédàyǎ zú yǒu Wūxī.

吕振中 尼12:19 属撒来的有加莱；属亚木的有希伯；

新译本 尼12:19 属约雅立族的，有玛特乃；属耶大雅族的，有乌西；

现代译 尼12:19 约雅立族的玛特乃、耶大雅族的乌西、

当代译 尼12:19 约雅立族的有玛特乃；耶大雅族的有乌西；

文理本 尼12:19 约雅立班玛特乃、耶大雅班乌西、

修订本 尼12:19 约雅立族有玛特乃，耶大雅族有乌西，

KJV 英 尼12:19 And of Joiarib, Mattenai; of Jedaiah, Uzzi;

NIV 英 尼12:19 of Joiarib's, Mattenai; of Jedaiah's, Uzzi;

主目录 返回顶部

和合本 尼12:20 撒来族有加莱，亚木族有希伯，

拼音版 尼12:20 Sǎlái zú yǒu Jiālái. Yàmù zú yǒu Xībǎi.

吕振中 尼12:20 属希勒家的有哈沙比雅；属耶大雅的有拿坦业。

新译本 尼12:20 属撒来族的，有加莱；属亚木族的，有希伯；

现代译 尼12:20 撒来族的加莱、亚木族的希伯、

当代译 尼12:20 撒来族的有加莱；亚木族的有希伯；

文理本 尼12:20 撒来班加莱、亚木班希伯、

修订本 尼12:20 撒来族有加莱，亚木族有希伯，

KJV 英 尼12:20 Of Sallai, Kallai; of Amok, Eber;

NIV 英 尼12:20 of Sallu's, Kallai; of Amok's, Eber;

主目录 返回顶部

和合本 尼12:21 希勒家族有哈沙比雅，耶大雅族有拿坦业。

拼音版 尼12:21 Xīlèjiā zú yǒu Hāshābǐyǎ. Yēdàyǎ zú yǒu Nátǎnyè.

吕振中 尼12:21 至于利未人呢、当以利亚实、耶何耶大、约哈难、押杜亚的日子、他们父系的族长都曾被登记过；祭司们做族长的也都被登记过、直到波斯王大利乌二世执掌国政的时候。

新译本 尼12:21 属希勒家族的，有哈沙比雅；属耶大雅族的，有拿坦业。

现代译 尼12:21 希勒家的哈沙比雅、耶大雅族的拿坦业。

当代译 尼12:21 希勒家族的有哈沙比雅；耶大雅族的有拿坦业。

文理本 尼12:21 希勒家班哈沙比雅、耶大雅班拿坦业、

修订本 尼12:21 希勒家族有哈沙比雅，耶大雅族有拿坦业。

KJV 英 尼12:21 Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

NIV 英 尼12:21 of Hilkiah's, Hashabiah; of Jedaiah's, Nethanel.

主目录 返回顶部

和合本 尼12:22 至于利未人，当以利亚实、耶何耶大、约哈难、押杜亚的时候，他们的族长记在册上。波斯王大利乌在位的时候，作族长的祭司也记在册上。

拼音版 尼12:22 Zhìyú Lìwèi rén, dāng Yǐlìyàshí , Yéhéyédà, Yuēhānán , Yēdùyà de shíhou, tāmende zúzhǎng jì zaì cè shang. Bōsī wáng Dàlìwū zaì wèi de shíhou, zuò zúzhǎng de jìsī ye jì zaì cè shang.

吕振中 尼12:22 利未人做父系族长的、都曾登记在日事记上，并且直到以利亚实的孙子约哈难的时候。

新译本 尼12:22 在以利亚实、耶何耶大、约哈难和押杜亚的日子，利未人的族长都登记了，同样，波斯王大利乌在位时的祭司也都登记了。

现代译 尼12:22 在以利亚实、耶何耶大、约哈难、押杜亚作大祭司的时候，利未家族和祭司家族族长的记录被保存下来。这记录是在大流士作波斯皇帝时完成的。

当代译 尼12:22 在以利亚实、耶何耶大、约哈难和押杜亚的时代，作族长的利未人都登记下来。在波斯王大利乌统治期间作族长的祭司也都记录下来。

文理本 尼12:22 当以利亚实、耶何耶大、约哈难、押杜亚时、利未人之族长、俱载于册、当波斯王大利乌时、祭司为族长者、亦载于册、

修订本 尼12:22 在以利亚实、耶何耶大、约哈难、押杜亚的时代，利未人的族长都记在册上，祭司也一样，直到波斯王大流士在位的时候。

KJV 英 尼12:22 The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

NIV 英 尼12:22 The family heads of the Levites in the days of Eliashib, Joiada, Johanan and Jaddua, as well as those of the priests, were recorded in the reign of Darius the Persian.

主目录 返回顶部

和合本 尼12:23 利未人作族长的，记在历史上，直到以利亚实的儿子约哈难的时候。

拼音版 尼12:23 Lìwèi rén zuò zúzhǎng de jì zaì lìshǐ shang, zhídào Yǐlìyàshí de érzi Yuēhānán de shíhou.

吕振中 尼12:23 利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚（稍加点窜作∶示利比、耶书亚、宾内、甲篾），和他们的同职弟兄相对着，根据神人大卫的命令一班对一班地赞美称谢。

新译本 尼12:23 作族长的利未人登记在编年录上，直到以利亚实的孙子约哈难的时候。

现代译 尼12:23 但是，记在官方记录上的利未家族族长只到以利亚实的孙子约哈难的时代。

当代译 尼12:23 作族长的利未人的名字都记录在历代志上，直至以利亚实的儿子约哈难的时代。

文理本 尼12:23 利未人之族长、载于历代志、至以利亚实子约哈难时、

修订本 尼12:23 利未人作族长的记在史籍上，一直记到以利亚实的儿子约哈难的时代。

KJV 英 尼12:23 The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

NIV 英 尼12:23 The family heads among the descendants of Levi up to the time of Johanan son of Eliashib were recorded in the book of the annals.

主目录 返回顶部

和合本 尼12:24 利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚，与他们弟兄的班次相对，照着神人大卫的命令，一班一班地赞美称谢。

拼音版 尼12:24 Lìwèi rén de zúzhǎng shì Hāshābǐyǎ, Shìlìbǐ, Jiǎmiè de érzi Yéshūyà, yǔ tāmen dìxiōng de bāncì xiāngduì, zhào zhe shén rén Dàwèi de mìnglìng yī bān yī bān dì zànmei chēngxiè.

吕振中 尼12:24 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷、是守门的；职守城门的库房。

新译本 尼12:24 利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚与他们的兄弟相对站立，照着神人大卫的命令，按着班次赞美称颂。

现代译 尼12:24 利未人在哈沙比雅、示利比、约书亚、宾内〔希伯来文是：的儿子〕，和甲篾的指导之下，一班一班地组织起来。按照上帝重用的人—大卫王的指示，一次两班，一唱一和地赞美上帝，感谢上帝。

当代译 尼12:24 以下是当时利未人的族长：哈沙比雅、示利比和甲篾的儿子耶书亚，他们的族人都在称颂及感恩的时候，在他们对面站着，都依照神人大卫的吩咐，按着班次赞美上帝。

文理本 尼12:24 利未人之族长、乃哈沙比雅、示利比、甲篾子耶书亚、与相向而立之同宗、班列相对、颂赞称谢、循上帝仆大卫所命、

修订本 尼12:24 利未人的族长是哈沙比雅、示利比、甲篾的儿子耶书亚，他们的弟兄站在他们的对面，照神人大卫的命令按着班次赞美称谢。

KJV 英 尼12:24 And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

NIV 英 尼12:24 And the leaders of the Levites were Hashabiah, Sherebiah, Jeshua son of Kadmiel, and their associates, who stood opposite them to give praise and thanksgiving, one section responding to the other, as prescribed by David the man of God.

主目录 返回顶部

和合本 尼12:25 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷是守门的，就是在库房那里守门。

拼音版 尼12:25 Mǎtāní, Bābùjiā, 'Ebādǐyà, Mǐshūlán, Dámen, Yàgǔ shì shǒu mén de, jiù shì zaì kù fáng nàli shǒu mén.

吕振中 尼12:25 这些人都是当约撒达的孙子耶书亚的儿子约雅金的日子、当巡抚尼希米和祭司经学士以斯拉的日子、任职的。

新译本 尼12:25 玛他尼、八布迦、俄巴底亚、米书兰、达们和亚谷都是守门的，守卫城门的库房。

现代译 尼12:25 以下是负责看守圣殿门旁边库房的圣殿守卫：玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷。

当代译 尼12:25 负责在库房守门的有玛他尼、八布迦、俄巴底亚、米书兰、达们和亚谷。

文理本 尼12:25 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷、咸为阍人、守门于库、

修订本 尼12:25 玛他尼、八布迦、俄巴底亚、米书兰、达们、亚谷是门口的守卫，在库房的门口站岗。

KJV 英 尼12:25 Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

NIV 英 尼12:25 Mattaniah, Bakbukiah, Obadiah, Meshullam, Talmon and Akkub were gatekeepers who guarded the storerooms at the gates.

主目录 返回顶部

和合本 尼12:26 这都是在约撒达的孙子、耶书亚的儿子约雅金和省长尼希米，并祭司文士以斯拉的时候，有职任的。

拼音版 尼12:26 Zhè dōu shì zaì Yuēsādá de sūnzi, Yéshūyà de érzi Yuēyǎjīn, hé sheng zhǎng Níxīmǐ, bìng jìsī Wénshì Yǐsīlà de shíhou, yǒu zhírèn de.

吕振中 尼12:26 当耶路撒冷城墙行奉献礼的时候、众民从各处去寻找利未人，要带他们到耶路撒冷来、用称谢、歌唱、响钹、琴瑟、欢欢喜喜地举行奉献礼。

新译本 尼12:26 这些人是在约撒达的孙子、耶书亚的儿子约雅金的日子，以及在省长尼希米和祭司兼经学家以斯拉的日子任职。

现代译 尼12:26 这些人是约撒达的孙子耶书亚的儿子约雅金时代的人；那时期也是省长尼希米的时代，法律专家祭司以斯拉的时代。

当代译 尼12:26 他们是在约撒达的孙子、耶书亚的儿子约雅金，和省长尼希米作祭司和律法教师的时候任职的。

文理本 尼12:26 以上所载、俱在约撒达孙、耶书亚子约雅金、方伯尼希米、文士祭司以斯拉时、○

修订本 尼12:26 这些人都在约撒达的孙子，耶书亚的儿子约雅金和尼希米省长，以及以斯拉祭司文士的时代供职。

KJV 英 尼12:26 These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

NIV 英 尼12:26 They served in the days of Joiakim son of Jeshua, the son of Jozadak, and in the days of Neemiah the governor and of Ezra the priest and scribe.

主目录 返回顶部

和合本 尼12:27 耶路撒冷城墙告成的时候，众民就把各处的利未人招到耶路撒冷，要称谢、歌唱、敲钹、鼓瑟、弹琴，欢欢喜喜地行告成之礼。

拼音版 尼12:27 Yēlùsǎleng chéngqiáng gào chéng de shíhou, zhòng mín jiù bǎ gè chù de Lìwèi rén, zhāo dào Yēlùsǎleng, yào chēngxiè, gē chàng, qiāo bó, gǔ sè, tán qín, huān huānxǐ xǐ dì xíng gào chéng zhī lǐ.

吕振中 尼12:27 有歌唱的人聚集了来，是从耶路撒冷四围一带平原、从尼陀法的庄院、从伯吉甲、从迦巴和押玛弗的田庄而来的；因为欢唱的人在耶路撒冷四围为自己建造了庄院。

新译本 尼12:27 耶路撒冷城墙举行奉献典礼的时候，众民在各地寻找利未人，带他们到耶路撒冷来，要他们称谢、歌唱、敲钹、弹琴鼓瑟，欢欢喜喜地举行奉献典礼。

现代译 尼12:27 献耶路撒冷城墙的时候，利未人从他们住的地方被召来参加奉献典礼。他们用感谢的诗歌、钹、琴瑟的音乐来庆祝。

当代译 尼12:27 在新城墙的奉献礼中，各地的利未人都来到耶路撒冷协助仪式的进行，他们在那高兴的日子中感恩、歌唱、敲钹、鼓瑟及弹琴。

文理本 尼12:27 耶路撒冷邑垣告成、遂觅散处之利未人、招至耶路撒冷、欣然称谢、讴歌击钹、鸣琴鼓瑟、而行奉献之礼、

修订本 尼12:27 为耶路撒冷城墙行奉献礼的时候，众人把各处的利未人召到耶路撒冷，要以称谢、歌唱、敲钹、鼓瑟、弹琴，喜乐地行奉献礼。

KJV 英 尼12:27 And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

NIV 英 尼12:27 At the dedication of the wall of Jerusalem, the Levites were sought out from where they lived and were brought to Jerusalem to celebrate joyfully the dedication with songs of thanksgiving and with the music of cymbals, harps and lyres.

主目录 返回顶部

和合本 尼12:28 歌唱的人从耶路撒冷的周围，和尼陀法的村庄与伯吉甲，又从迦巴和押玛弗的田地聚集，

拼音版 尼12:28 Gē chàng de rén cóng Yēlùsǎleng de zhōuwéi, hé ní tuó fǎ de cūnzhuāng yǔ bǎi Jíjiǎ,

吕振中 尼12:28 见尼12:29

新译本 尼12:28 歌唱者从耶路撒冷四围的平原，从尼陀法的村庄，

现代译 尼12:28 唱歌的利未家族从耶路撒冷周围的地区、尼陀法附近的村镇，

当代译 尼12:28 歌咏者亦都从耶路撒冷周围的村庄及尼陀法的村庄来到，

文理本 尼12:28 讴歌者、自耶路撒冷畿甸、与尼陀法人之乡里、

修订本 尼12:28 歌唱的人从耶路撒冷的周围聚集，从尼陀法人的村庄、

KJV 英 尼12:28 And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

NIV 英 尼12:28 The singers also were brought together from the region around Jerusalem--from the villages of the Netophathites,

主目录 返回顶部

和合本 尼12:29 因为歌唱的人在耶路撒冷四围为自己立了村庄。

拼音版 尼12:29 Yòu cóng Jiābā hé Yēmǎfú de tiándì jùjí, yīnwei gē chàng de rén zaì Yēlùsǎleng sìwéi wèi zìjǐ lì le cūnzhuāng.

吕振中 尼12:29 祭司和利未人就洁净自己，也洁净众民、和城门城墙。

新译本 尼12:29 从伯．吉甲，从迦巴和押玛弗的田庄聚集前来；因为歌唱者在耶路撒冷四围为自己建造村庄。

现代译 尼12:29 并从伯吉甲、迦巴、押玛弗等地聚集。

当代译 尼12:29 他们亦有来自伯吉甲、迦巴和押玛弗的，因为很多歌咏者已在耶路撒冷的郊外建立了自己的村庄。

文理本 尼12:29 又自伯吉甲、及迦巴押玛弗之田亩、咸集、盖讴歌者、已建乡里于耶路撒冷四周、

修订本 尼12:29 伯．吉甲，以及迦巴和亚斯玛弗的田地而来；因为歌唱的人在耶路撒冷四围为自己建立了村庄。

KJV 英 尼12:29 Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

NIV 英 尼12:29 from Beth Gilgal, and from the area of Geba and Azmaveth, for the singers had built villages for themselves around Jerusalem.

主目录 返回顶部

和合本 尼12:30 祭司和利未人就洁净自己，也洁净百姓和城门并城墙。

拼音版 尼12:30 Jìsī hé Lìwèi rén jiù jiéjìng zìjǐ, ye jiéjìng bǎixìng hé chéng mén, bìng chéngqiáng.

吕振中 尼12:30 我带了犹大的首领上城墙，将称谢的人立为两大队，排列而行；一队在城墙上往右边向粪土门走；

新译本 尼12:30 祭司和利未人洁净了自己，然后洁净民众，以及城门和城墙。

现代译 尼12:30 祭司和利未人为他们自己和民众，以及城门、城墙主持洁净的仪式。

当代译 尼12:30 祭司和利未人首先洁净了自己，跟着也洁净了民众、城门和城墙。

文理本 尼12:30 祭司利未人自洁、亦洁其民、与邑门城垣、

修订本 尼12:30 祭司和利未人就洁净自己，也洁净百姓，以及城门和城墙。

KJV 英 尼12:30 And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

NIV 英 尼12:30 When the priests and Levites had purified themselves ceremonially, they purified the people, the gates and the wall.

主目录 返回顶部

和合本 尼12:31 我带犹大的首领上城，使称谢的人分为两大队，排列而行：第一队在城上往右边向粪厂门行走，

拼音版 尼12:31 Wǒ daì Yóudà de shǒulǐng shang chéng, shǐ chēngxiè de rén fēn wèi liǎng dà duì, páiliè ér xíng. dì yī duì zaì chéng shang wǎng yòubiān xiàng fèn chǎng mén xíng zǒu.

吕振中 尼12:31 在他们后头走的有何沙雅和犹大首领的一半；

新译本 尼12:31 我带领犹大的领袖上了城墙，组织了两大队颂赞的人，一队在城墙右边，向着粪门前进，

现代译 尼12:31 我召集犹大的领袖在城墙顶上，叫他们分别带领两大队民众绕着城游行，感谢上帝。第一队向右，在城墙顶上往垃圾门前进。

当代译 尼12:31 我尼希米领着犹大的领袖去到城墙上，又分定两队感恩的歌咏者，一队向右朝粪厂门走，跟在他们后面的有何沙雅和半数的犹大领袖，

文理本 尼12:31 我导犹大牧伯登城垣、使称谢者二班、列队而行、一班从右往粪场门、

修订本 尼12:31 我带犹大的领袖上城墙，把称谢的人分为两大队，在城墙上往右边的粪厂门行进，

KJV 英 尼12:31 Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

NIV 英 尼12:31 I had the leaders of Judah go up on top of the wall. I also assigned two large choirs to give thanks. One was to proceed on top of the wall to the right, toward the Dung Gate.

主目录 返回顶部

和合本 尼12:32 在他们后头的有何沙雅与犹大首领的一半，

拼音版 尼12:32 Zaì tāmen hòutou de yǒu hé shā yǎ, yǔ Yóudà shǒulǐng de yī bàn.

吕振中 尼12:32 又有亚撒利雅、以斯拉、米书兰、

新译本 尼12:32 跟随他们后面的是何沙雅和犹大的一半领袖；

现代译 尼12:32 何沙雅走在歌手们后面，而他的后面跟着半数的犹大领袖。

当代译 尼12:32 我尼希米领着犹大的领袖去到城墙上，又分定两队感恩的歌咏者，一队向右朝粪厂门走，跟在他们后面的有何沙雅和半数的犹大领袖，

文理本 尼12:32 从之者何沙雅、及犹大牧伯之半、

修订本 尼12:32 在他们后面行进的有何沙雅与犹大一半的领袖，

KJV 英 尼12:32 And after them went Hoshaiah, and half of the princes of Judah,

NIV 英 尼12:32 Hoshaiah and half the leaders of Judah followed them,

主目录 返回顶部

和合本 尼12:33 又有亚撒利雅、以斯拉、米书兰、

拼音版 尼12:33 Yòu yǒu Yàsālìyē, Yǐsīlà, Mǐshūlán,

吕振中 尼12:33 犹大、便雅悯、示玛雅、耶利米；

新译本 尼12:33 还有亚撒利雅、以斯拉、米书兰、

现代译 尼12:33 再后面走的是吹着号角的祭司，有亚撒利雅、以斯拉、米书兰、

当代译 尼12:33 连同亚撒利雅、以斯拉、米书兰、

文理本 尼12:33 亚撒利雅、以斯拉、米书兰、

修订本 尼12:33 又有亚撒利雅、以斯拉、米书兰、

KJV 英 尼12:33 And Azariah, Ezra, and Meshullam,

NIV 英 尼12:33 along with Azariah, Ezra, Meshullam,

主目录 返回顶部

和合本 尼12:34 犹大、便雅悯、示玛雅、耶利米。

拼音版 尼12:34 Yóudà, Biànyǎmǐn, Shìmǎyǎ, Yēlìmǐ.

吕振中 尼12:34 还有专门带着号筒的祭司∶约拿单的儿子撒迦利亚；约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子；

新译本 尼12:34 犹大、便雅悯、示玛雅、耶利米；

现代译 尼12:34 犹大、便雅悯、示玛雅，和耶利米。

当代译 尼12:34 犹大、便雅悯、示玛雅和耶利米。

文理本 尼12:34 犹大、便雅悯、示玛雅、耶利米、

修订本 尼12:34 犹大、便雅悯、示玛雅、耶利米。

KJV 英 尼12:34 Judah, and Benjamin, and Shemaiah, and Jeremiah,

NIV 英 尼12:34 Judah, Benjamin, Shemaiah, Jeremiah,

主目录 返回顶部

和合本 尼12:35 还有些吹号之祭司的子孙，约拿单的儿子撒迦利亚。约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子。

拼音版 尼12:35 Hái yǒu xiē chuīhào zhī jìsī de zǐsūn, Yuēnádān de érzi Sājiālìyà. Yuēnádān shì Shìmǎyǎ de érzi. Shìmǎyǎ shìMǎtāní de érzi. Mǎtāníshì Mǐgāiyà de érzi. Mǐgāiyà shì Sākè de érzi. Sākè shì Yàsà de érzi.

吕振中 尼12:35 又有撒刻的族弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼、都拿着神人大卫的乐器；经学士以斯拉在他们前头带领着。

新译本 尼12:35 还有拿着号筒的祭司：约拿单的儿子撒迦利亚；约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子；

现代译 尼12:35 再下一个是撒迦利亚；他是约拿单的儿子，示玛雅的孙子。他的祖先包括亚萨宗族的玛他尼、米该亚，和撒刻。

当代译 尼12:35 此外有吹号的祭司的子孙，约拿单的儿子是撒迦利亚，约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子。

文理本 尼12:35 祭司之子数人执角、即约拿单子撒迦利亚、约拿单乃示玛雅子、示玛雅乃玛他尼子、玛他尼乃米该亚子、米该亚乃撒刻子、撒刻乃亚萨子、

修订本 尼12:35 还有祭司的子孙，吹号的有撒迦利亚；撒迦利亚是约拿单的儿子，约拿单是示玛雅的儿子，示玛雅是玛他尼的儿子，玛他尼是米该亚的儿子，米该亚是撒刻的儿子，撒刻是亚萨的儿子；

KJV 英 尼12:35 And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

NIV 英 尼12:35 as well as some priests with trumpets, and also Zechariah son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Micaiah, the son of Zaccur, the son of Asaph,

主目录 返回顶部

和合本 尼12:36 又有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，都拿着神人大卫的乐器，文士以斯拉引领他们。

拼音版 尼12:36 Yòu yǒu Sājiālìyà de dìxiōng Shìmǎyǎ, Yàsālì, Mǐlàlái, Jīlālái, Mǎyì, Nátǎnyè, Yóudà, Hānání, dōu ná zhe shén rén Dàwèi de lè qì, Wénshì Yǐsīlà yǐnlǐng tāmen.

吕振中 尼12:36 在泉门那里、在上城墙的地点、他们从大卫城台阶向前面一直上去，高过大卫宫殿，直走到东城的水门。

新译本 尼12:36 他的兄弟示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿但业、犹大、哈拿尼拿着神人大卫的乐器。经学家以斯拉走在他们前面，

现代译 尼12:36 他后面跟着他那一宗族的其他人员：有示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大，和哈拿尼。他们都拿着圣人—大卫王所弹奏的那种乐器。法律专家以斯拉引导这一队前进。

当代译 尼12:36 此外还有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，他们都拿着大卫王所造的乐器。律法教师以斯拉带领着整个行列。

文理本 尼12:36 及其同宗示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼、咸执上帝仆大卫之乐器、文士以斯拉为其先导、

修订本 尼12:36 又有撒迦利亚的弟兄示玛雅、亚撒利、米拉莱、基拉莱、玛艾、拿坦业、犹大、哈拿尼，各拿着神人大卫的乐器，由以斯拉文士在前面引领。

KJV 英 尼12:36 And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

NIV 英 尼12:36 and his associates--Shemaiah, Azarel, Milalai, Gilalai, Maai, Nethanel, Judah and Hanani--with musical instruments prescribed by David the man of God. Ezra the scribe led the procession.

主目录 返回顶部

和合本 尼12:37 他们经过泉门往前，从大卫城的台阶，随地势而上，在大卫宫殿以上，直行到朝东的水门。

拼音版 尼12:37 Tāmen jīngguò quán mén wǎng qián, cóng Dàwèi chéng de táijiē suí dì shì ér shang, zaì Dàwèi gōngdiàn yǐshàng, zhí xíng dào zhāo dōng de shuǐ mén.

吕振中 尼12:37 第二队称谢的人往左边走；我在他们后边、和众民的一半、在城墙上、高过灶炉谯楼、直走到宽墙，

新译本 尼12:37 他们到了泉门，就登上大卫城的台阶，随着城墙的升势，经过大卫的宫殿，走到东边的水门。

现代译 尼12:37 在泉门那地方，他们走上引至大卫城的台阶，经过大卫的宫殿，然后回到城东边水门那里的城墙。

当代译 尼12:37 当他们到达泉门时，他们直向前走，沿着城墙的梯阶，走上古大卫城旁的堡垒，再走到东面的水门。

文理本 尼12:37 由泉门而前、升大卫城之阶、在大卫宫之上、东至水门、

修订本 尼12:37 他们经过泉门往前，登大卫城的台阶，上城墙的斜坡，从大卫宫殿之上，直到朝东的水门。

KJV 英 尼12:37 And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

NIV 英 尼12:37 At the Fountain Gate they continued directly up the steps of the City of David on the ascent to the wall and passed above the house of David to the Water Gate on the east.

主目录 返回顶部

和合本 尼12:38 第二队称谢的人要与那一队相迎而行。我和民的一半跟随他们，在城墙上过了炉楼，直到宽墙。

拼音版 尼12:38 Dì èr duì chēngxiè de rén, yào yǔ nà yī duì xiāng yíng ér xíng. wǒ hé mín de yī bàn gēnsuí tāmen, zaì chéngqiáng shang guō le lú lóu, zhídào kuān qiáng.

吕振中 尼12:38 过了以法莲门、旧城（或译∶旧墙）的门、鱼门、哈楠业谯楼、哈米亚谯楼，直到羊门，就在护卫监门站住。

新译本 尼12:38 第二队颂赞的人往左边行，我和一半的人民跟着他们，在城墙上过了炉楼，直走到宽墙，

现代译 尼12:38 另一队感谢的人向左，沿着城墙顶前进，我跟着另一半的民众走。我们经过炉楼，来到宽墙，

当代译 尼12:38 第二队歌咏者向左面走，我随着他们从炉楼直走至宽墙，

文理本 尼12:38 一班从左而往、欲与彼班相遇、我率民众之半、随之于垣、过炉楼、至广垣、

修订本 尼12:38 第二队称谢的人要往反方向而行。我和一半的百姓在城墙上跟随他们，从炉楼之上，直到宽墙；

KJV 英 尼12:38 And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

NIV 英 尼12:38 The second choir proceeded in the opposite direction. I followed them on top of the wall, together with half the people--past the Tower of the Ovens to the Broad Wall,

主目录 返回顶部

和合本 尼12:39 又过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫门站住。

拼音版 尼12:39 Yòu guō le Yǐfǎlián mén, gǔ mén, yú mén, Hānányè lóu, Hāmǐyà lóu, zhídào yáng mén, jiù zaì hùwèi mén zhàn zhù.

吕振中 尼12:39 于是这两队称谢的人就站在上帝的殿那里，我、官长的一半也跟我一同站着；

新译本 尼12:39 过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫院的门前站住。

现代译 尼12:39 从那里再走，经过以法莲门、耶沙拿门〔或译：以法莲门又叫作古门〕、鱼门、哈楠业楼、百楼，直到羊门。我们在圣殿护卫门的地方结束了游行。

当代译 尼12:39 然后由以法莲门走到古门，经过鱼门和哈楠业楼、哈米亚楼，再到羊门，就停在护卫门。

文理本 尼12:39 由以法莲门之上、经古门、鱼门、哈楠业楼、哈米亚楼、至于羊门、止于狱门、

修订本 尼12:39 又过了以法莲门、古门、鱼门、哈楠业楼、哈米亚楼，直到羊门，就在护卫门站住。

KJV 英 尼12:39 And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

NIV 英 尼12:39 over the Gate of Ephraim, the Jeshanah Gate, the Fish Gate, the Tower of Hananel and the Tower of the Hundred, as far as the Sheep Gate. At the Gate of the Guard they stopped.

主目录 返回顶部

和合本 尼12:40 于是，这两队称谢的人连我和官长的一半，站在　神的殿里。

拼音版 尼12:40 Yúshì, zhè liǎng duì chēngxiè de rén lián wǒ, hé guān zhǎng de yī bàn, zhàn zaì shén de diàn lǐ.

吕振中 尼12:40 还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚、拿着号筒；

新译本 尼12:40 于是这两队颂赞的人就站在　神的殿里，我和一半的官长也站在那里；

现代译 尼12:40 这样，两边感谢上帝的队伍到达了圣殿地区。除了跟我一起的领袖之外，

当代译 尼12:40 於是，这两队歌咏者以及我和一半的领袖就在圣殿内列队，此外还有吹号的祭司，他们是：以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚及哈楠尼亚；

文理本 尼12:40 于是称谢者二班、与我及民长之半、立于上帝室中、

修订本 尼12:40 于是，这两队称谢的人连同我和一半跟随我的官长，站在上帝的殿里。

KJV 英 尼12:40 So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

NIV 英 尼12:40 The two choirs that gave thanks then took their places in the house of God; so did I, together with half the officials,

主目录 返回顶部

和合本 尼12:41 还有祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚吹号。

拼音版 尼12:41 Hái yǒu jìsī Yǐlìyàjīn, Mǎxīyǎ, Mǐnámín, Mǐgāiyǎ, Yǐlìyuēnǎi , Sājiālìyà, Hānán ní yà chuīhào.

吕振中 尼12:41 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦、以谢、和歌唱的、奏乐。歌唱的、出了大声音，有伊斯拉希雅做指挥。

新译本 尼12:41 祭司以利亚金、玛西雅、米拿尼、米该雅、以利约乃、撒迦利亚和哈楠尼亚，拿着号筒；

现代译 尼12:41 我这一队还包括以下吹着号角的祭司：以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚。

当代译 尼12:41 於是，这两队歌咏者以及我和一半的领袖就在圣殿内列队，此外还有吹号的祭司，他们是：以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚及哈楠尼亚；

文理本 尼12:41 祭司以利亚金、玛西雅、米拿民、米该雅、以利约乃、撒迦利亚、哈楠尼亚、俱执角、

修订本 尼12:41 还有以利亚金、玛西雅、米拿民、米该亚、以利约乃、撒迦利亚、哈楠尼亚等吹号的祭司；

KJV 英 尼12:41 And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

NIV 英 尼12:41 as well as the priests--Eliakim, Maaseiah, Miniamin, Micaiah, Elioenai, Zechariah and Hananiah with their trumpets--

主目录 返回顶部

和合本 尼12:42 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦和以谢奏乐。歌唱的就大声歌唱，伊斯拉希雅管理他们。

拼音版 尼12:42 Yòu yǒu Mǎxīyǎ, Shìmǎyǎ, YǐlìYàsā, Wūxī, Yuēhānán , Mǎjīyǎ, Yǐlán, hé Yǐxiè zòu lè. gē chàng de jiù dàshēng gē chàng, Yīsīlàxīyǎ guǎnlǐ tāmen.

吕振中 尼12:42 那一天众人宰献了大祭，欢喜快乐；因为上帝使他们大大欢乐；连妇女带孩童也都欢乐；甚至耶路撒冷中的欢声都听到远处。

新译本 尼12:42 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦和以谢；歌唱者在伊斯拉希雅领导下，高声歌唱。

现代译 尼12:42 他们后面有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦、以谢。伊斯拉希雅领导的歌手们高声唱着。

当代译 尼12:42 奏乐的有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦及以谢。在伊斯拉希雅领导之下，歌咏者就高声歌颂起来。

文理本 尼12:42 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦、以谢、讴歌者大声讴歌、伊斯拉希雅为其督、

修订本 尼12:42 又有玛西雅、示玛雅、以利亚撒、乌西、约哈难、玛基雅、以拦和以谢。歌唱的大声唱歌，有伊斯拉希雅作指挥。

KJV 英 尼12:42 And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

NIV 英 尼12:42 and also Maaseiah, Shemaiah, Eleazar, Uzzi, Jehohanan, Malkijah, Elam and Ezer. The choirs sang under the direction of Jezrahiah.

主目录 返回顶部

和合本 尼12:43 那日，众人献大祭而欢乐，因为　神使他们大大欢乐，连妇女带孩童也都欢乐，甚至耶路撒冷中的欢声听到远处。

拼音版 尼12:43 Nà rì, zhòngrén xiàn dà jì ér huānlè. yīnwei shén shǐ tāmen dàdà huānlè, lián fùnǚ daì háitóng ye dōu huānlè, shènzhì Yēlùsǎleng zhōng de huān shēng tīng dào yuǎn chù.

吕振中 尼12:43 那时候有人受派来管理贮藏室，将供应品、提献物、初熟物和十分之一献物、都收在里头，以便分给各市镇的首领（传统∶给各市镇的田地），昭律法所定归给祭司和利未人的分儿；因为犹大人都喜欢侍立供职的祭司和利未人。

新译本 尼12:43 那一天，众人献上极大的祭祀，而且非常欢乐，因为　神使他们大大欢乐；连妇女和孩童也都欢乐；耶路撒冷欢乐的声音在老远的地方都可以听见。

现代译 尼12:43 那一天，我们献了很多祭；民众都非常高兴，因为上帝使他们大大地快乐。妇女和孩子们也参加庆祝。耶路撒冷的欢乐声在老远的地方都听得见。

当代译 尼12:43 在那天，我们献上了许多的祭物，并且充满喜乐，因为上帝赐给我们极大的喜乐，连妇孺也不例外，以致耶路撒冷的欢呼，声闻远处。

文理本 尼12:43 是日民献大祭、喜乐不胜、盖上帝使之欢忻、妇孺亦悦、耶路撒冷欢声、闻于远处、○

修订本 尼12:43 那日，众人献上丰盛的祭物，并且欢乐，因为上帝使他们大大欢乐，连妇女带孩童也都欢乐，甚至从远处都可听到耶路撒冷的欢声。

KJV 英 尼12:43 Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

NIV 英 尼12:43 And on that day they offered great sacrifices, rejoicing because God had given them great joy. The women and children also rejoiced. The sound of rejoicing in Jerusalem could be heard far away.

主目录 返回顶部

和合本 尼12:44 当日派人管理库房，将举祭、初熟之物和所取的十分之一，就是按各城田地，照律法所定归给祭司和利未人的分，都收在里头。犹大人因祭司和利未人供职，就欢乐了。

拼音版 尼12:44 Dāng rì, paì rén guǎnlǐ kù fáng, jiāng jǔ jì, chū shú zhī wù, hé suǒ qǔ de shí fēn...zhīyī, jiù shì àn gè chéng tiándì, zhào lǜfǎ suǒ déng guī gei jìsī hé Lìwèi rén de fēn, dōu shōu zaì lǐtou. Yóudà rén yīn jìsī hé Lìwèi rén gòngzhí, jiù huānlè le.

吕振中 尼12:44 祭司利未人（原文∶他们）守尽他们的上帝所吩咐的职守和律法所定（传统∶洁净）的职守；歌唱的和守门的照大卫和他儿子所罗门的命令也这样行。

新译本 尼12:44 那时，有一些人被委派管理存放举祭、初熟之物和十分之一供物的库房，把各城的田地，照着律法所规定归给祭司和利未人的部分收集到那里。犹大人为侍立供职的祭司和利未人欢乐。

现代译 尼12:44 那时候，有一些人被派看管库房，就是存放每年初熟的五谷和水果以及什一捐的地方。这些人要负责从各城附近的农庄收集法律上规定给祭司和利未人的捐献物。犹大所有的居民都很满意祭司和利未人，

当代译 尼12:44 在那天，我们派人管理库房，把举祭、初熟的果子和按照律法归给祭司和利未人的十分之一献物都收集在库房里。犹大人都因祭司和利未人的工作而喜悦。

文理本 尼12:44 是日立人司库、以贮举祭、初熟之品、什一之供、收由诸邑之田、祭司利未人所当得者、如律所定、盖犹大人为供役之祭司利未人而乐也、

修订本 尼12:44 当日，有些人受派管理库房，把举祭、初熟之物，和所取的十一奉献，按各城的田地，照律法所定，归给祭司和利未人的份，都收在库房里。犹大人因祭司和利未人供职就欢乐。

KJV 英 尼12:44 And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

NIV 英 尼12:44 At that time men were appointed to be in charge of the storerooms for the contributions, firstfruits and tithes. From the fields around the towns they were to bring into the storerooms the portions required by the Law for the priests and the Levites, for Judah was pleased with the ministering priests and Levites.

主目录 返回顶部

和合本 尼12:45 祭司利未人遵守　神所吩咐的，并守洁净的礼。歌唱的、守门的，照着大卫和他儿子所罗门的命令，也如此行。

拼音版 尼12:45 Jìsī Lìwèi rén zūnshǒu shén suǒ fēnfu de, bìng shǒu jiéjìng de lǐ. gē chàng de, shǒu mén de, zhào zhe Dàwèi hé tā érzi Suǒluómén de mìnglìng ye rúcǐ xíng.

吕振中 尼12:45 过去时候当大卫和亚萨的日子、有歌唱班长，并有颂赞称谢上帝的诗歌。

新译本 尼12:45 祭司和利未人谨守他们的　神所吩咐的，谨守洁净的礼；歌唱者和守门的也照着大卫和他的儿子所罗门的命令去行，

现代译 尼12:45 因为他们遵照上帝的命令主持了洁净的仪式和其他仪式。圣殿歌手和圣殿守卫也按照大卫王和他儿子所罗门的规定执行任务。

当代译 尼12:45 祭司和利未人都遵照上帝所吩咐，又守洁净的礼，歌咏的和守门的，也遵照大卫和他儿子所罗门的命令。

文理本 尼12:45 其人供上帝之事、与清洁之役、讴歌者、司阍者、亦然、循大卫及其子所罗门之命、

修订本 尼12:45 祭司和利未人遵守上帝所吩咐的，守洁净礼。歌唱的和门口的守卫照着大卫和他儿子所罗门的命令也如此行。

KJV 英 尼12:45 And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

NIV 英 尼12:45 They performed the service of their God and the service of purification, as did also the singers and gatekeepers, according to the commands of David and his son Solomon.

主目录 返回顶部

和合本 尼12:46 古时，在大卫和亚萨的日子，有歌唱的伶长，并有赞美称谢　神的诗歌。

拼音版 尼12:46 Gǔ shí, zaì Dàwèi hé Yàsà de rìzi, yǒu gē chàng de líng zhǎng, bìng yǒu zànmei chēngxiè shén de shīgē.

吕振中 尼12:46 当所罗巴伯和尼希米的日子、以色列众人将歌唱的守门的日日应得的分儿给了他们，又将奉献物分别起来给利未人；利未人也将奉献物分别起来给亚伦的子孙。

新译本 尼12:46 因为远在大卫和亚萨的时代，已有诗班长，并且有赞美称颂　神的诗歌。

现代译 尼12:46 从大卫王和音乐家亚萨的时代以来，歌手们一直是领导唱颂赞、感谢上帝之歌的人。

当代译 尼12:46 在大卫和亚萨的那个时代，有歌咏者和赞美、感恩的诗歌，

文理本 尼12:46 昔在大卫亚萨时、有讴歌者之长、与颂赞称谢上帝之诗、

修订本 尼12:46 古时，在大卫和亚萨的日子，有歌唱者的指挥，也有赞美称谢上帝的诗歌。

KJV 英 尼12:46 For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

NIV 英 尼12:46 For long ago, in the days of David and Asaph, there had been directors for the singers and for the songs of praise and thanksgiving to God.

主目录 返回顶部

和合本 尼12:47 当所罗巴伯和尼希米的时候，以色列众人将歌唱的、守门的每日所当得的分供给他们。又给利未人当得的分；利未人又给亚伦的子孙当得的分。

拼音版 尼12:47 Dāng Suǒluóbābó hé Níxīmǐ de shíhou, Yǐsèliè zhòngrén jiāng gē chàng de, shǒu mén de, mei rì suǒ dāng dé de fēn gōngjǐ tāmen, yòu gei Lìwèi rén dāng dé de fēn. Lìwèi rén yòu gei Yàlún de zǐsūn dāng dé de fēn.

吕振中 尼12:47 那时候我们将摩西书诵读给人民听，见书上写着说∶亚扪人或摩押人永不可进上帝的公会；

新译本 尼12:47 在所罗巴伯和尼希米的日子，以色列众人把歌唱的和守门的每日应得的分供给他们；又把分别为圣的分给利未人；而利未人也把分别为圣的分给亚伦的子孙。

现代译 尼12:47 所罗巴伯时代和尼希米时代，以色列人每天要送礼物给圣殿歌手和圣殿守卫。人民给利未人一份该得的捐献物；利未人再给祭司们该得的一份。

当代译 尼12:47 所以，在所罗巴伯和尼希米的时候，民众每日都将那些歌咏的、守门的和利未人应得的一分供给他们，而利未人也把他们所收到的拿出一部分给亚伦的子孙。

文理本 尼12:47 今在所罗巴伯尼希米时、以色列众于讴歌者、司阍者、日给所需、以所区别者奉利未人、利未人以所区别者奉亚伦裔、

修订本 尼12:47 在所罗巴伯和尼希米的时代，以色列众人把歌唱者和门口的守卫每日当得的份供给他们，又把给利未人的分别出来；利未人又把给亚伦子孙的分别出来。

KJV 英 尼12:47 And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

NIV 英 尼12:47 So in the days of Zerubbabel and of Neemiah, all Israel contributed the daily portions for the singers and gatekeepers. They also set aside the portion for the other Levites, and the Levites set aside the portion for the descendants of Aaron.


尼希米记第13章 - 尼希米记 - 基督教圣经——十版本对照圣经

 尼希米记第13章 - 尼希米记 - 基督教圣经——十版本对照圣经 章

和合本 尼13:1 当日，人念摩西的律法书给百姓听，遇见书上写着说：“亚扪人和摩押人永不可入　神的会，

拼音版 尼13:1 Dāng rì, rén niàn Móxī de lǜfǎ shū gei bǎixìng tīng, yùjiàn shū shang xie zhe shuō, Yàmén rén hé Móyē rén yǒng bùke rù shén de huì.

吕振中 尼13:1 这是因为他们没有拿食物和水来迎接以色列人，并且巴勒反而雇了巴兰来和他们作对，来咒诅他们；但我们的上帝却使那咒诅变为祝福。

新译本 尼13:1 那时，他们宣读摩西的书给众民听，见书上写着说：亚扪人和摩押人永远不可进入　神的会，

现代译 尼13:1 那时候，有人大声念摩西的法律给民众听；他们读到一段说：绝对不准亚扪人和摩押人跟上帝的子民联合。

当代译 尼13:1 那一天，我们当众宣读摩西的律法的时候，民众发现律法上记载亚扪人和摩押人是永不准进入圣殿敬拜上帝的。

文理本 尼13:1 是日诵摩西书、俾民听闻、见书载云、亚扪摩押二族、永不得入上帝会、

修订本 尼13:1 在那日，百姓听到人朗读摩西的律法书，发现书上写着，亚扪人和摩押人永不可入上帝的会；

KJV 英 尼13:1 On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

NIV 英 尼13:1 On that day the Book of Moses was read aloud in the hearing of the people and there it was found written that no Ammonite or Moabite should ever be admitted into the assembly of God,

主目录 返回顶部

和合本 尼13:2 因为他们没有拿食物和水来迎接以色列人，且雇了巴兰咒诅他们；但我们的　神使那咒诅变为祝福。”

拼音版 尼13:2 Yīnwei tāmen méiyǒu ná shíwù, hé shuǐ lái yíngjiē Yǐsèliè rén, qie gù le Bālán zhòuzǔ tāmen, dàn wǒmen de shén shǐ nà zhòuzǔ biàn wèi zhùfú.

吕振中 尼13:2 众民听见了这律法，就使一切杂族众人跟以色列人分开。

新译本 尼13:2 因为他们没有拿食物和水来迎接以色列人，反而雇用了巴兰来与他们作对，咒诅他们；但是我的　神使咒诅变为祝福。

现代译 尼13:2 这是因为以色列人在逃出埃及的路上，亚扪人和摩押人不但没有给以色列人食物和水，而且还雇了巴兰来咒诅他们；可是我们的上帝使咒诅变成祝福。

当代译 尼13:2 因为他们曾经拒绝用饼和水款待以色列人，又曾收买巴兰去咒诅他们，但上帝却将咒诅变成祝福。

文理本 尼13:2 因其不以粮与水、迎以色列人、乃赂巴兰来诅之、惟我上帝变诅为祝、

修订本 尼13:2 因为他们没有拿食物和水来迎接以色列人，却雇了巴兰诅咒他们，但我们的上帝使那诅咒变为祝福。

KJV 英 尼13:2 Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

NIV 英 尼13:2 because they had not met the Israelites with food and water but had hired Balaam to call a curse down on them. (Our God, however, turned the curse into a blessing.)

主目录 返回顶部

和合本 尼13:3 以色列民听见这律法，就与一切闲杂人绝交。

拼音版 尼13:3 Yǐsèliè mín tīngjian zhè lǜfǎ, jiù yǔ yīqiè xián zá rén jué jiāo.

吕振中 尼13:3 这事以前、祭司以利亚实、受派于我们的上帝之殿的贮藏室作事的、因为和多比雅很接近，

新译本 尼13:3 众民听见了这律法，就跟一切闲杂人分离。

现代译 尼13:3 以色列人民听到这段法律，就从他们的社团中把所有的外族人排除。

当代译 尼13:3 当民众听见这条律例的时候，就从殿中逐出所有的外族人。

文理本 尼13:3 民闻此律、则由以色列中、屏诸杂族、○

修订本 尼13:3 以色列人听见这律法，就与所有不同族群的人分别出来。

KJV 英 尼13:3 Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

NIV 英 尼13:3 When the people heard this law, they excluded from Israel all who were of foreign descent.

主目录 返回顶部

和合本 尼13:4 先是蒙派管理我们神殿中库房的祭司以利亚实与多比雅结亲，

拼音版 尼13:4 Xiān shì méng paì guǎnlǐ wǒmen shén diàn zhōng kù fáng, de jìsī Yǐlìyàshí yǔ Duōbǐyǎ jié qīn.

吕振中 尼13:4 便为多比雅豫备了一间大厢房（同词∶贮藏室）∶就是以前在那里收存着素祭品、乳香、器皿、和五谷、新酒、新油等的十分之一、做利未人、歌唱者、守门者、应得的分儿（传统∶命令）和归祭司的提献物的。

新译本 尼13:4 这事以前，受委派管理我们　神殿的库房的以利亚实祭司，与多比雅的关系很密切。

现代译 尼13:4 管理圣殿库房的祭司以利亚实一直都跟多比雅有好交情。

当代译 尼13:4 在这事发生之前，那被派为管理圣殿仓库的祭司以利亚实因为与多比雅很有交情，

文理本 尼13:4 昔祭司以利亚实司我上帝室库、与多比雅联姻、

修订本 尼13:4 在这之前，与多比雅结亲的以利亚实祭司，受派管理我们上帝殿中的库房，

KJV 英 尼13:4 And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

NIV 英 尼13:4 Before this, Eliashib the priest had been put in charge of the storerooms of the house of our God. He was closely associated with Tobiah,

主目录 返回顶部

和合本 尼13:5 便为他预备一间大屋子，就是从前收存素祭、乳香、器皿，和照命令供给利未人、歌唱的、守门的五谷、新酒和油的十分之一，并归祭司举祭的屋子。

拼音版 尼13:5 Biàn wèi tā yùbeì yī jiān dà wūzi, jiù shì cóng qián shōu cún sù jì, rǔxiāng, qìmǐn, hé zhào mìnglìng gōngjǐ Lìwèi rén, gē chàng de, shǒu mén de wǔgǔ, xīn jiǔ, hé yóu de shí fēn...zhīyī, bìng guī jìsī jǔ jì de wūzi.

吕振中 尼13:5 这一切事发生的时候、我不在耶路撒冷；因为巴比伦王（当作『波斯王』）亚达薛西三十二年我到王那里去；而在我向王请假的日期终了以后，

新译本 尼13:5 他为多比雅预备了一间大房间，那里以前是用来收存素祭、乳香和器皿，还有祭司的举祭，以及按照命令供给利未人、歌唱者和守门的那些五谷、新酒和新油的十分之一。

现代译 尼13:5 他准许多比雅用一个大房间；那房间本来只许存放作供物用的五谷和香料、圣殿中的器具、给祭司的祭物、给利未人、圣殿歌手、圣殿守卫的什一捐（就是从五谷、酒、橄榄油所收的十分之一）。

当代译 尼13:5 就在圣殿内把一所房子给他居住，这房子原是用来储藏素祭、乳香、器皿，和按照律法供给祭司利未人、歌咏的、守门的十分之一的五谷、新酒和油，以及归给祭司的举祭的。

文理本 尼13:5 为之备一巨室、此室曾贮素祭、乳香器皿、及谷酒油之什一、乃利未人、讴歌者、司阍者、循例当得之物、亦贮归祭司之举祭、

修订本 尼13:5 为多比雅预备了一间大屋子，就是从前收存素祭、乳香、器皿，和照例供给利未人、歌唱者、门口守卫的五谷、新酒和新油的十分之一，以及归祭司之举祭的屋子。

KJV 英 尼13:5 And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

NIV 英 尼13:5 and he had provided him with a large room formerly used to store the grain offerings and incense and temple articles, and also the tithes of grain, new wine and oil prescribed for the Levites, singers and gatekeepers, as well as the contributions for the priests.

主目录 返回顶部

和合本 尼13:6 那时，我不在耶路撒冷。因为巴比伦王亚达薛西三十二年，我回到王那里。过了多日，我向王告假。

拼音版 尼13:6 Nàshí wǒ bú zaì Yēlùsǎleng. yīnwei Bābǐlún wáng Yàdáxuēxī sān shí èr nián, wǒ huí dào wáng nàli. guō le duō rì, wǒ xiàng wáng gào jiǎ.

吕振中 尼13:6 我来到耶路撒冷，就了解以利亚实在上帝之殿的院中为多比雅豫备厢房（同词∶贮藏室）的那件坏事。

新译本 尼13:6 这事发生的时候，我不在耶路撒冷；因为在巴比伦王亚达薛西三十二年，我回到王那里去；过了一段时期，我又求得王的准许，

现代译 尼13:6 这事发生的时候，我不在耶路撒冷；因为亚达薛西作巴比伦王的第叁十二年，我回去向他报告。过了不久，我得到王的许可

当代译 尼13:6 当时，我并不在耶路撒冷，因为在巴比伦王亚达薛西叁十二年我回到巴比伦，过了一段日子，我才再得到王的批准回到耶路撒冷。

文理本 尼13:6 斯时我不在耶路撒冷、盖巴比伦王、亚达薛西三十二年、我返觐王、越数日我请假、

修订本 尼13:6 当这一切事发生的时候，我不在耶路撒冷，因为巴比伦王亚达薛西三十二年，我回到王那里。过了多日，我又向王告假。

KJV 英 尼13:6 But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

NIV 英 尼13:6 But while all this was going on, I was not in Jerusalem, for in the thirty-second year of Artaxerxes king of Babylon I had returned to the king. Some time later I asked his permission

主目录 返回顶部

和合本 尼13:7 我来到耶路撒冷，就知道以利亚实为多比雅在神殿的院内预备屋子的那件恶事。

拼音版 尼13:7 Wǒ lái dào Yēlùsǎleng, jiù zhīdào Yǐlìyàshí wèi Duōbǐyǎ zaì shén diàn de yuàn neì, yùbeì wūzi de nà jiàn è shì.

吕振中 尼13:7 我很不高兴，就把多比雅家里一切器具都从厢房（同词∶贮藏室）里抛出。

新译本 尼13:7 回到耶路撒冷，那时我才知道以利亚实在　神殿的院子里，为多比雅预备一间房间那件恶事。

现代译 尼13:7 返回耶路撒冷。我这才发现以利亚实准多比雅用圣殿里的一个大房间这坏事。

当代译 尼13:7 我回到耶路撒冷的时候，知道以利亚实在圣殿中竟拨出房子给多比雅居住这件恶事时，

文理本 尼13:7 既至耶路撒冷、始知以利亚实为多比雅所行之恶事、在上帝室院、为之备室、

修订本 尼13:7 我来到耶路撒冷，才知道以利亚实为多比雅所做、在上帝殿的院内为他预备屋子的那件恶事。

KJV 英 尼13:7 And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

NIV 英 尼13:7 and came back to Jerusalem. Here I learned about the evil thing Eliashib had done in providing Tobiah a room in the courts of the house of God.

主目录 返回顶部

和合本 尼13:8 我甚恼怒，就把多比雅的一切家具从屋里都抛出去，

拼音版 尼13:8 Wǒ shén nǎonù, jiù bǎ Duōbǐyǎ de yīqiè jiāju cóng wū lǐ dōu pāo chū qù.

吕振中 尼13:8 又吩咐人洁净那几间贮藏室，将上帝之殿的器皿跟素祭品和乳香又搬回那里面。

新译本 尼13:8 我十分恼怒，就把多比雅的一切家具，都从房间里抛出去。

现代译 尼13:8 我很气愤，把多比雅所有的东西都扔了出去。

当代译 尼13:8 我就非常愤怒，把多比雅所有的物品都抛出房外，

文理本 尼13:8 我则忧甚、取多比雅之家具、掷诸室外、

修订本 尼13:8 我非常愤怒，就把多比雅的一切家具都从屋子里抛出去。

KJV 英 尼13:8 And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

NIV 英 尼13:8 I was greatly displeased and threw all Tobiah's household goods out of the room.

主目录 返回顶部

和合本 尼13:9 吩咐人洁净这屋子，遂将神殿的器皿和素祭乳香又搬进去。

拼音版 尼13:9 Fēnfu rén jiéjìng zhè wūzi, suì jiāng shén diàn de qìmǐn hé sù jì, rǔxiāng yòu bān jìn qù.

吕振中 尼13:9 我察知了利未人应得的分儿没有人给予他们，甚至工作的利未人和歌唱者也各自跑回自己的田地去。

新译本 尼13:9 又吩咐人洁净那几间房间，然后把　神殿的器皿，与素祭和乳香搬回那里。

现代译 尼13:9 我下令洁净这屋子，并且把圣殿器具、素祭，和香料放回去。

当代译 尼13:9 下令彻底清洁房子，跟着又把圣殿内的器皿、素祭和乳香再放回原处。

文理本 尼13:9 命洁其室、以上帝室之器皿、素祭乳香、仍贮于中、

修订本 尼13:9 我又吩咐人洁净这屋子，然后将上帝殿的器皿、素祭和乳香搬回那里。

KJV 英 尼13:9 Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

NIV 英 尼13:9 I gave orders to purify the rooms, and then I put back into them the equipment of the house of God, with the grain offerings and the incense.

主目录 返回顶部

和合本 尼13:10 我见利未人所当得的分，无人供给他们，甚至供职的利未人与歌唱的俱各奔回自己的田地去了。

拼音版 尼13:10 Wǒ jiàn Lìwèi rén suǒ dāng dé de fēn, wú rén gōngjǐ tāmen, shènzhì gòngzhí de Lìwèi rén yǔ gē chàng de, jū gè bēn huí zìjǐ de tiándì qù le.

吕振中 尼13:10 我就谴责官长们说∶「你们为什么将上帝的殿弃而不顾呢？」我便招集了利未人，重立他们的地位。

新译本 尼13:10 我发觉利未人应得的分，没有人供给他们，甚至供职的利未人和歌唱者，各人都跑回自己的田地去。

现代译 尼13:10 我又听说圣殿歌手和其他的利未人已经离开耶路撒冷，回到他们的农庄去了，因为人民没有供给他们足够的食物维持生活。

当代译 尼13:10 我又发觉利未人没有得到应得的分，以致当值的利未人和歌咏者都回到自己的田地去了。

文理本 尼13:10 我亦知利未人所当得者未给之、供役之利未人、及讴歌者、逃归其田亩、

修订本 尼13:10 我发现利未人当得的份无人供给他们，甚至供职的利未人与歌唱的都各奔回自己的田地去了。

KJV 英 尼13:10 And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

NIV 英 尼13:10 I also learned that the portions assigned to the Levites had not been given to them, and that all the Levites and singers responsible for the service had gone back to their own fields.

主目录 返回顶部

和合本 尼13:11 我就斥责官长说：“为何离弃　神的殿呢？”我便招聚利未人，使他们照旧供职。

拼音版 尼13:11 Wǒ jiù chìzé guān zhǎng shuō, wèihé lí qì shén de diàn ne. wǒ biàn zhāo jù Lìwèi rén, shǐ tāmen zhào jiù gòngzhí.

吕振中 尼13:11 犹大众人就把五谷、新酒、新油等的十分之一送进仓房。

新译本 尼13:11 于是我责备众官长说：“为什么疏忽供应　神的殿呢？”我就再召集利未人，使他们重站原来的岗位。

现代译 尼13:11 我因官长们容让圣殿荒凉而斥责他们。我把利未人和歌手们召回圣殿去，重新工作。

当代译 尼13:11 我立刻把领袖们召来斥责他们说：“为甚麽离弃圣殿而不顾呢？”然后，我召回所有的利未人，叫他们各归各职。

文理本 尼13:11 遂斥责民长曰、上帝之室、何遗弃之、因招集利未人、复供厥职、

修订本 尼13:11 我就斥责官长说："你们为何不顾上帝的殿呢？"于是我召集利未人，使他们在自己的岗位上供职。

KJV 英 尼13:11 Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

NIV 英 尼13:11 So I rebuked the officials and asked them, "Why is the house of God neglected?" Then I called them together and stationed them at their posts.

主目录 返回顶部

和合本 尼13:12 犹大众人就把五谷、新酒和油的十分之一，送入库房。

拼音版 尼13:12 Yóudà zhòngrén jiù bǎ wǔgǔ, xīn jiǔ, hé yóu de shí fēn zhīyī sòng rù kù fáng.

吕振中 尼13:12 我任命祭司示利米雅、秘书撒督，和利未人毗大雅来管理仓房；他们的帮手是玛他尼的孙子撒刻的儿子哈难∶这些人都算可信可靠；他们负责的是将人所奉献的分给他们的同职弟兄。

新译本 尼13:12 犹大众人就把五谷、新酒和新油的十分之一，奉到库房。

现代译 尼13:12 於是所有以色列人再开始把五谷、酒、橄榄油的十分之一带到圣殿的库房。

当代译 尼13:12 所有犹大的民众再次把他们的五谷、新酒和油的十分之一送进圣殿的库房里。

文理本 尼13:12 于是犹大人携其谷酒油之什一、入于府库、

修订本 尼13:12 犹大众人就把五谷、新酒和新油的十分之一送入库房。

KJV 英 尼13:12 Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

NIV 英 尼13:12 All Judah brought the tithes of grain, new wine and oil into the storerooms.

主目录 返回顶部

和合本 尼13:13 我派祭司示利米雅、文士撒督和利未人毗大雅作库官管理库房，副官是哈难。哈难是撒刻的儿子，撒刻是玛他尼的儿子。这些人都是忠信的，他们的职分是将所供给的分给他们的弟兄。

拼音版 尼13:13 Wǒ paì jìsī Shìlìmǐyǎ, Wénshì Sādū, hé Lìwèi rén Pídàyǎ zuò kù guān guǎnlǐ kù fáng. fù guān shì Hānán. Hānán shì Sǎkè de érzi. Sǎkè shìMǎtāní de érzi. zhèxie rén dōu shì zhōng xìn de, tāmende zhífèn shì jiāng suǒ gōngjǐ de fēn gei tāmende dìxiōng.

吕振中 尼13:13 我的上帝阿，求你对这件事怀念着我；不要涂抹掉我虔诚的作为，就是我为我的上帝的殿和他吩咐守的（或译∶和其中）礼节所行的。

新译本 尼13:13 我委派示利米雅祭司、经学家撒督和利未人毗大雅作库官，管理库房；他们的助手是玛他尼的孙子、撒刻的儿子哈难；这些人都是忠信可靠的；他们的责任是把人奉献的各物分给他们的兄弟。

现代译 尼13:13 我指派一些人看管库房；他们是：祭司示利米雅、法律专家撒督、利未人比大雅。他们的助手是玛他尼的孙子，撒刻的儿子哈难。我信任这些人；他们会诚实地分配物品给他们的同工。

当代译 尼13:13 我派祭司示利米雅、律法教师撒督及利未人群大雅负责管理库房。我又指派撒刻的儿子玛他尼的孙子哈难做他们的助手。这些人都是忠诚可靠的，他们的工作是把收纳的分配给他们的弟兄利未人。

文理本 尼13:13 我立祭司示利米雅、缮写撒督、利未人毗大雅司库、玛他尼孙、撒刻子哈难副之、此数人皆忠诚、以供同宗为职、

修订本 尼13:13 我派示利米雅祭司、撒督文士和利未人毗大雅作司库管理库房，副手是哈难；哈难是撒刻的儿子，撒刻是玛他尼的儿子；这些人都是忠实的，他们的职务是分派他们弟兄所当得的份。

KJV 英 尼13:13 And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

NIV 英 尼13:13 I put Shelemiah the priest, Zadok the scribe, and a Levite named Pedaiah in charge of the storerooms and made Hanan son of Zaccur, the son of Mattaniah, their assistant, because these men were considered trustworthy. They were made responsible for distributing the supplies to their brothers.

主目录 返回顶部

和合本 尼13:14 我的　神啊，求你因这事记念我，不要涂抹我为　神的殿与其中的礼节所行的善。

拼音版 尼13:14 Wǒde shén a, qiú nǐ yīn zhè shì jìniàn wǒ, búyào túmǒ wǒ wèi shén de diàn, yǔ qízhōng de lǐ jié suǒ xíng de shàn.

吕振中 尼13:14 当那些日子我见在犹大有人于安息日踹着酒醋，搬运禾堆，驮在驴上，并且把酒、葡萄、无花果、和各样担子、在安息之日挑进耶路撒冷，我就在他们卖粮食那一天警戒他们。

新译本 尼13:14 “我的　神啊，求你因这事记念我，不要涂抹我为我　神的殿和一切敬拜的礼仪所行的忠诚的事。”

现代译 尼13:14 我的上帝啊，求你记得我为你的圣殿和敬拜事宜所做的一切事。

当代译 尼13:14 我的上帝啊，求你因这件事记念我，别忘记我忠心为圣殿所做的一切。

文理本 尼13:14 我上帝欤、我为尔室及其典礼、所行之善事、尚其垂念、毋泯没之、○

修订本 尼13:14 我的上帝啊，求你因这事记念我，不要涂去我为上帝的殿与其中的礼仪所献的忠心。

KJV 英 尼13:14 Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

NIV 英 尼13:14 Remember me for this, O my God, and do not blot out what I have so faithfully done for the house of my God and its services.

主目录 返回顶部

和合本 尼13:15 那些日子，我在犹大见有人在安息日榨酒（原文作“踹酒榨”），搬运禾捆，驮在驴上，又把酒、葡萄、无花果和各样的担子，在安息日担入耶路撒冷，我就在他们卖食物的那日，警戒他们。

拼音版 尼13:15 Nàxiē rìzi, wǒ zaì Yóudà jiàn yǒu rén zaì ānxīrì zhà jiǔ ( yuánwén zuò chuaì jiǔ zhà ), bān yùn hé kún tuó zaì lü shang. yòu bǎ jiǔ, pútào, wúhuāguǒ, hé gèyàng de dànzi zaì ānxīrì dān rù Yēlùsǎleng, wǒ jiù zaì tāmen maì shíwù de nà rì jǐngjiè tāmen.

吕振中 尼13:15 又有推罗人住在城中；他们把鱼和各样货物运进来，在安息日卖给犹大人，而且在耶路撒冷卖。

新译本 尼13:15 那时，我在犹大看见有人在安息日踹压酒池，搬运禾捆，驮在驴上，又把酒、葡萄、无花果和各样的担子，在安息日运到耶路撒冷；我就在他们卖粮食的那天警戒他们。

现代译 尼13:15 那些日子，我在犹大看见有人在安息日榨葡萄汁，又有人把五谷、酒、葡萄、无花果，和其他物品驮在驴背上，运到耶路撒冷去。我警告他们不可在安息日作买卖。

当代译 尼13:15 那时候，我在犹大看见有人在安息日榨酒，用驴在搬运禾捆，又把酒、葡萄、无花果和各样的产品，担入耶路撒冷。我就斥责他们竟在安息日做买卖。

文理本 尼13:15 时、我见犹大地、有人于安息日、践醡运谷、以驴负载、且荷酒葡萄无花果、及诸负担、于安息日进耶路撒冷、在其鬻食物之日、我警戒之、

修订本 尼13:15 那些日子，我在犹大见有人在安息日踹醡酒池，搬运禾捆驮在驴上，又把酒、葡萄、无花果和各样的担子在安息日扛入耶路撒冷，我就在他们卖食物的那日警戒他们。

KJV 英 尼13:15 In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

NIV 英 尼13:15 In those days I saw men in Judah treading winepresses on the Sabbath and bringing in grain and loading it on donkeys, together with wine, grapes, figs and all other kinds of loads. And they were bringing all this into Jerusalem on the Sabbath. Therefore I warned them against selling food on that day.

主目录 返回顶部

和合本 尼13:16 又有推罗人住在耶路撒冷，他们把鱼和各样货物运进来，在安息日卖给犹大人。

拼音版 尼13:16 Yòu yǒu Tuīluó rén zhù zaì Yēlùsǎleng. tāmen bǎ yú hé gèyàng huò wù yùn jìnlái, zaì ānxīrì maì gei Yóudà rén.

吕振中 尼13:16 我就谴责犹大显贵的人，对他们说∶「你们行的这坏事到底是什么事，竟渎犯这安息之日阿？

新译本 尼13:16 又有推罗人住在耶路撒冷城中，他们把鱼和各样的货物运进来，在安息日卖给犹大人，而且在耶路撒冷贩卖。

现代译 尼13:16 有些泰尔城来的人住在耶路撒冷；他们把鱼和各种货物带进城里，在安息日卖给我们的人民。

当代译 尼13:16 此外，一些住在耶路撒冷的推罗人在安息日带进很多鱼和各样的货物卖给犹大人。

文理本 尼13:16 有推罗人居其中、携鱼及诸货物、安息日鬻于犹大人、在耶路撒冷、

修订本 尼13:16 有一些住在城里的推罗人也把鱼和各样货物运进来，甚至在耶路撒冷，在安息日卖给犹大人。

KJV 英 尼13:16 There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

NIV 英 尼13:16 Men from Tyre who lived in Jerusalem were bringing in fish and all kinds of merchandise and selling them in Jerusalem on the Sabbath to the people of Judah.

主目录 返回顶部

和合本 尼13:17 我就斥责犹大的贵胄说：“你们怎么行这恶事，犯了安息日呢？

拼音版 尼13:17 Wǒ jiù chìzé Yóudà de guìzhòu shuō, nǐmen zenme xíng zhè è shì fàn le ānxīrì ne.

吕振中 尼13:17 从前你们列祖岂不是这样行，以致我们的上帝使这一切灾祸临到我们和这城么？现在你们还渎犯着安息日、使上帝的烈怒越发临到以色列阿！」

新译本 尼13:17 于是我责备犹大的贵族，对他们说：“你们怎么行这恶事，亵渎安息日呢？

现代译 尼13:17 我责备犹太人的领袖说：「你们怎麽敢做这坏事干犯安息日呢？

当代译 尼13:17 於是我质问那些犹大的领袖说：“你们为何不守安息日呢？

文理本 尼13:17 我斥责犹大显者曰、尔奚行此恶、以犯安息日、

修订本 尼13:17 我就斥责犹大的贵族，对他们说："你们怎么会做这恶事干犯安息日呢！

KJV 英 尼13:17 Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

NIV 英 尼13:17 I rebuked the nobles of Judah and said to them, "What is this wicked thing you are doing--desecrating the Sabbath day?

主目录 返回顶部

和合本 尼13:18 从前你们列祖岂不是这样行，以致我们　神使一切灾祸临到我们和这城吗？现在你们还犯安息日，使忿怒越发临到以色列！”

拼音版 尼13:18 Cóng qián nǐmen lièzǔ qǐbù shì zhèyàng xíng, yǐzhì wǒmen shén shǐ yīqiè zāihuò líndào wǒmen, hé zhè chéng m5. xiànzaì nǐmen hái fàn ānxīrì, shǐ fèn nù yuèfā líndào Yǐsèliè.

吕振中 尼13:18 安息日的前一天、在耶路撒冷的城门、黄昏时候，我就吩咐人将门扇关闭着；我吩咐说、非过安息日不准开。我又派我的僮仆人在各城门站岗，免得有人在安息之日挑担子进来。

新译本 尼13:18 从前你们的列祖不是这样行，以致我们的　神使这一切灾祸临到我们和这城吗？现在你们亵渎安息日，使　神的忿怒越发临到以色列。”

现代译 尼13:18 这不正是上帝惩罚你们祖先、毁灭这城的原因吗？你们现在干犯安息日，使上帝的忿怒更多地临到以色列了。」

当代译 尼13:18 你们的祖先不是犯了这样的罪，以致上帝使一切的灾祸临到我们和这城吗？现在，你们这样做，藐视安息日，是否要增添上帝的烈怒呢？”

文理本 尼13:18 昔尔列祖、岂非行是、致我上帝降诸灾于我侪、及斯邑乎、尔今又犯安息、使怒及于以色列、尤有甚焉、

修订本 尼13:18 你们祖先岂不是这样做，以致我们的上帝使一切灾祸临到我们和这城吗？你们竟干犯安息日，使愤怒越发临到以色列！"

KJV 英 尼13:18 Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

NIV 英 尼13:18 Didn't your forefathers do the same things, so that our God brought all this calamity upon us and upon this city? Now you are stirring up more wrath against Israel by desecrating the Sabbath."

主目录 返回顶部

和合本 尼13:19 在安息日的前一日，耶路撒冷城门有黑影的时候，我就吩咐人将门关锁，不过安息日不准开放。我又派我几个仆人管理城门，免得有人在安息日担什么担子进城。

拼音版 尼13:19 Zaì ānxīrì de qián yī rì, Yēlùsǎleng chéng mén yǒu hēi yǐng de shíhou, wǒ jiù fēnfu rén jiāng mén guān suǒ, bú guō ānxīrì bù zhún kāi fàng. wǒ yòu paì wǒ jǐ gè púrén guǎnlǐ chéng mén, miǎndé yǒu rén zaì ānxīrì dān shénme dànzi jìn chéng.

吕振中 尼13:19 于是来往作生意的人和贩卖各样货物的一次两次在耶路撒冷外头搭棚住宿。

新译本 尼13:19 所以在安息日的前一天，黄昏的阴影临到耶路撒冷城门的时候，我就吩咐人把城门关闭；我又下令不许开门，直到安息日过了，我又派我的仆人在城门站岗，免得有人在安息日挑担子进来。

现代译 尼13:19 於是，我下令，在每一个安息日的开始，就是当黄昏一到，城门就要关起来，直到安息日过了才能再打开。我派了几个仆人守在城门口，不准人在安息日带货物进来。

当代译 尼13:19 所以，从那时开始，我就命令守门的在安息日的前一日入黑时，就把城门关好，一直至安息日完毕为止。同时，我又打发一些仆人把守城门，不让任何货物在安息日进城。

文理本 尼13:19 我于安息日前夕、耶路撒冷邑门昏黑之时、即命闭之、安息日后方启、又委我仆数人监门、免人于安息日负荷入邑、

修订本 尼13:19 安息日前一日黄昏的时候，我吩咐人把耶路撒冷城门锁上；我又吩咐，不过安息日不准开门。我也派几个仆人在城门口站岗，免得有人在安息日挑担子进城。

KJV 英 尼13:19 And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

NIV 英 尼13:19 When evening shadows fell on the gates of Jerusalem before the Sabbath, I ordered the doors to be shut and not opened until the Sabbath was over. I stationed some of my own men at the gates so that no load could be brought in on the Sabbath day.

主目录 返回顶部

和合本 尼13:20 于是商人和贩卖各样货物的，一两次住宿在耶路撒冷城外。

拼音版 尼13:20 Yúshì shāng rén hé fàn maì gèyàng huò wù de, yī liǎng cì zhù xiù zaì Yēlùsǎleng chéng waì.

吕振中 尼13:20 我就警戒他们说∶「你们为什么在城墙前面搭棚住宿呢？若再这样，我就下手拿办你们。」那次以后、他们在安息日就不来了。

新译本 尼13:20 于是商人和贩卖各样货物的，一次两次在耶路撒冷城外过夜。

现代译 尼13:20 有一两次，那些贩卖货物的商人在礼拜五晚上留宿在耶路撒冷城外。

当代译 尼13:20 各类商人曾经在城外住宿，

文理本 尼13:20 商贾及鬻诸货物者、一再宿于耶路撒冷外、

修订本 尼13:20 于是商人和贩卖各样货物的人，有一两次在耶路撒冷城外过夜。

KJV 英 尼13:20 So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

NIV 英 尼13:20 Once or twice the merchants and sellers of all kinds of goods spent the night outside Jerusalem.

主目录 返回顶部

和合本 尼13:21 我就警戒他们说：“你们为何在城外住宿呢？若再这样，我必下手拿办你们。”从此以后，他们在安息日不再来了。

拼音版 尼13:21 Wǒ jiù jǐngjiè tāmen shuō, nǐmen wèihé zaì chéng waì zhù xiù ne. ruò zaì zhèyàng, wǒ bì xià shǒu ná bàn nǐmen. cóngcǐ yǐhòu, tāmen zaì ānxīrì bú zaì lái le.

吕振中 尼13:21 我吩咐利未人要洁净自己、来看守城门，使安息之日分别为圣。我的上帝阿，求你也因这事怀念着我，照你丰盛的坚爱怜惜我。

新译本 尼13:21 我警告他们，对他们说：“你们为什么要在城墙前面过夜呢？如果你们再这样，我就要动手对付你们。”从那时起，他们在安息日就不敢再来了。

现代译 尼13:21 我警告他们：「你们何必留在外面等着天亮呢？如果你们再这样的话，我就要对付你们了。」从那时起，他们不再在安息日到城里来了。

当代译 尼13:21 但我警告他们说：“你们为甚麽在外面住宿呢？你们再是这样，我必下令拘捕你们。”从此，他们就不再在安息日来了。

文理本 尼13:21 我戒之曰、尔奚附垣而宿、如再行此、我必执尔、此后安息日、彼不复至、

修订本 尼13:21 我警告他们说："你们为何在城墙前过夜呢？若再这样，我必下手办你们。"从此以后，他们在安息日就不再来了。

KJV 英 尼13:21 Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

NIV 英 尼13:21 But I warned them and said, "Why do you spend the night by the wall? If you do this again, I will lay hands on you." From that time on they no longer came on the Sabbath.

主目录 返回顶部

和合本 尼13:22 我吩咐利未人洁净自己，来守城门，使安息日为圣。我的　神啊，求你因这事记念我，照你的大慈爱怜恤我。

拼音版 尼13:22 Wǒ fēnfu Lìwèi rén jiéjìng zìjǐ, lái shǒu chéng mén, shǐ ānxīrì wèi shèng. wǒde shén a, qiú nǐ yīn zhè shì jìniàn wǒ, zhào nǐde dà cíaì liánxù wǒ.

吕振中 尼13:22 那些日子我也见了犹大人娶亚实突、亚扪、摩押的女子为妻。

新译本 尼13:22 我吩咐利未人洁净自己，然后来看守城门，使安息日分别为圣。“我的　神啊，求你也因这事记念我，照着你丰盛的慈爱怜恤我！”

现代译 尼13:22 我吩咐利未人要洁净自己，然后去看守城门，使人民确实守安息日为圣日。我的上帝啊，求你为这件事记得我，并且因你的大慈爱怜悯我。

当代译 尼13:22 我又命令利未人去洁净自己来看守城门，使安息日成为圣日。主啊，求你因我为你所做的事记念我，按着你的慈爱怜悯我。

文理本 尼13:22 我命利未人洁己而至、监守邑门、使安息日为圣、我上帝欤、尚其垂念我、依尔鸿慈矜悯我、○

修订本 尼13:22 我吩咐利未人洁净自己来守城门，使安息日分别为圣。我的上帝啊，求你因这事记念我，照你丰盛的慈爱怜悯我。

KJV 英 尼13:22 And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

NIV 英 尼13:22 Then I commanded the Levites to purify themselves and go and guard the gates in order to keep the Sabbath day holy. Remember me for this also, O my God, and show mercy to me according to your great love.

主目录 返回顶部

和合本 尼13:23 那些日子，我也见犹大人娶了亚实突、亚扪、摩押的女子为妻。

拼音版 尼13:23 Nàxiē rìzi, wǒ ye jiàn Yóudà rén qǔ le Yàshítū, Yàmén, Móyē de nǚzi wèi qī.

吕振中 尼13:23 他们的儿女有一半说着亚实突语，不晓得说犹大语；所说的是照一族一族的方言。

新译本 尼13:23 那些日子，我也发现有些犹大人娶了亚实突、亚扪和摩押的女子为妻。

现代译 尼13:23 在那些日子，我也发现许多犹太人娶了亚实突、亚扪、摩押的女人。

当代译 尼13:23 那时，我发觉一些犹大人娶了一些亚实突、亚扪和摩押的女子，

文理本 尼13:23 时、我见犹大人、娶亚实突亚扪摩押之女为室、

修订本 尼13:23 那些日子，我又看见犹太人娶了亚实突、亚扪和摩押的女子为妻。

KJV 英 尼13:23 In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

NIV 英 尼13:23 Moreover, in those days I saw men of Judah who had married women from Ashdod, Ammon and Moab.

主目录 返回顶部

和合本 尼13:24 他们的儿女说话，一半是亚实突的话，不会说犹大的话，所说的是照着各族的方言。

拼音版 尼13:24 Tāmende érnǚ shuōhuà, yī bàn shì Yàshítū de huà, bú huì shuō Yóudà de huà, suǒ shuō de shì zhào zhe gè zú de fāngyán.

吕振中 尼13:24 我就谴责他们，咒骂他们，击打了他们几个人，拔下他们的头发，叫他们指着上帝来起誓∶我说∶「将你们决不可将自己的女儿嫁给他们的儿子，也决不可为儿子或自己娶他们的女儿。

新译本 尼13:24 他们的儿女有一半说亚实突话，其他就说他们民族的语言，他们却不会说犹大话。

现代译 尼13:24 他们的子女中有一半是说亚实突话或别种语言，不会讲我们自己的话。

当代译 尼13:24 同时他们很多子女都只会说亚实突话，完全不会说犹大的话，他们所说的都是各外族的方言，

文理本 尼13:24 其子女所言者、半属亚实突方言、犹大方言则不能、惟言诸族方言而已、

修订本 尼13:24 他们的儿女，一半说亚实突话，或其他种族的方言，不会说犹大话。

KJV 英 尼13:24 And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

NIV 英 尼13:24 Half of their children spoke the language of Ashdod or the language of one of the other peoples, and did not know how to speak the language of Judah.

主目录 返回顶部

和合本 尼13:25 我就斥责他们，咒诅他们，打了他们几个人，拔下他们的头发，叫他们指着　神起誓，必不将自己的女儿嫁给外邦人的儿子，也不为自己和儿子娶他们的女儿。

拼音版 尼13:25 Wǒ jiù chìzé tāmen, zhòuzǔ tāmen, dá le tāmen jǐ gèrén, bá xià tāmende tóufa, jiào tāmen zhǐ zhe shén qǐshì, bì bú jiāng zìjǐ de nǚér jià gei waìbāngrén de érzi, ye bú wèi zìjǐ hé érzi qǔ tāmende nǚér.

吕振中 尼13:25 以色列王所罗门岂不是在这样的事上犯了罪么？在许多国之中并没有一个王能比得上他呀；他并且是蒙他的上帝所爱的，上帝曾立了他做王来管理以色列呀；然而连他也被外籍女子所引诱而去犯罪。

新译本 尼13:25 我就责备他们，咒诅他们，击打他们中间的几个人，拔下他们的头发，叫他们指着　神起誓，说：“你们决不可把自己的女儿嫁给他们的儿子，也决不可为儿子或为自己娶他们的女儿。

现代译 尼13:25 我就责备他们，咒诅他们，打他们，拔他们的头发。我叫他们奉上帝的名发誓，不再容许他们自己或他们的儿女跟外族人通婚。

当代译 尼13:25 所以，我就斥责他们，咒诅他们，又用拳打了他们其中几个，将他们撞来撞去，又扯下他们的头发，要他们在上帝面前起誓，不再让他们的子女与外族人通婚。

文理本 尼13:25 我则斥之、诅之、挞其数人、拔其发、使指上帝而誓、必不以己女嫁其子、不娶其女为妻为媳、

修订本 尼13:25 我就斥责他们，诅咒他们，打了他们几个人，拔下他们的胡须，叫他们指着上帝起誓："你们不可把自己的女儿嫁给外邦人的儿子，也不可为自己和儿子娶他们的女儿。

KJV 英 尼13:25 And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

NIV 英 尼13:25 I rebuked them and called curses down on them. I beat some of the men and pulled out their hair. I made them take an oath in God's name and said: "You are not to give your daughters in marriage to their sons, nor are you to take their daughters in marriage for your sons or for yourselves.

主目录 返回顶部

和合本 尼13:26 我又说：“以色列王所罗门不是在这样的事上犯罪吗？在多国中并没有一王像他，且蒙他　神所爱，　神立他作以色列全国的王，然而连他也被外邦女子引诱犯罪。

拼音版 尼13:26 Wǒ yòu shuō, Yǐsèliè wáng Suǒluómén bú shì zaì zhèyàng de shì shang fàn zuì ma. zaì duō guó zhōng bìng méiyǒu yī wáng xiàng tā, qie méng tā shén suǒ aì, shén lì tā zuò Yǐsèliè quán guó de wáng. ránér lián tā ye beì waì bāng nǚzi yǐnyòu fàn zuì.

吕振中 尼13:26 难道我们所该听的是你们，来行这一切大坏事，娶外籍女子为妻，来对我们的上帝不忠实么？」

新译本 尼13:26 以色列王所罗门不是在这些事上犯了罪吗？在许多国中并没有一个王能比得上他的；他蒙他的　神所爱，　神立他作全以色列的王，可是连他也被外族的女子引诱犯罪。

现代译 尼13:26 我对他们说：「就是外族女人使所罗门王犯罪的。虽然所罗门王比其他国家的君王伟大，上帝爱他，使他统治全以色列，他还是犯了这种罪。

当代译 尼13:26 我质问他们：“这岂不是所罗门王所犯的罪吗？并没有任何一个王可以和他比较，而上帝亦甚爱他，使他成为全以色列的王，但即使这样，他也一样受到外族女子的引诱去犯罪。

文理本 尼13:26 谓之曰、以色列王所罗门、非因此而犯罪乎、彼在列国中、无王可比、上帝爱之、立为以色列王、然异邦之女诱之干罪、

修订本 尼13:26 以色列王所罗门不也在这样的事上犯罪吗？在许多国家中并没有一位王像他，蒙他上帝喜爱，上帝立他作王治理全以色列。然而，连他也被外邦女子引诱犯罪。

KJV 英 尼13:26 Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

NIV 英 尼13:26 Was it not because of marriages like these that Solomon king of Israel sinned? Among the many nations there was no king like him. He was loved by his God, and God made him king over all Israel, but even he was led into sin by foreign women.

主目录 返回顶部

和合本 尼13:27 如此，我岂听你们行这大恶，娶外邦女子干犯我们的　神呢？”

拼音版 尼13:27 Rúcǐ, wǒ qǐ tīng nǐmen xíng zhè dà è, qǔ waì bāng nǚzi gānfàn wǒmen de shén ne.

吕振中 尼13:27 大祭司以利亚实的孙子耶何耶大的一个儿子是和伦人参巴拉的女婿；我就把他赶出我这里。

新译本 尼13:27 难道我们要听从你们，行这大恶，娶外族的女子为妻，对我们　神不忠吗？”

现代译 尼13:27 难道我们要学你们的坏榜样，跟外族女人结婚而违背上帝吗？」

当代译 尼13:27 我怎能容许你们继续与外族女子通婚，对我们的上帝不忠呢？”

文理本 尼13:27 我岂听尔行此大恶、娶异邦之女、干犯我上帝乎、

修订本 尼13:27 我们岂能听凭你们行这一切大恶，娶外邦女子干犯我们的上帝呢？"

KJV 英 尼13:27 Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

NIV 英 尼13:27 Must we hear now that you too are doing all this terrible wickedness and are being unfaithful to our God by marrying foreign women?"

主目录 返回顶部

和合本 尼13:28 大祭司以利亚实的孙子、耶何耶大的一个儿子，是和伦人参巴拉的女婿，我就从我这里把他赶出去。

拼音版 尼13:28 Dàjìsī Yǐlìyàshí de sūnzi, Yéhèyédà de yī gè érzi shì, Hélún rén Sānbālā de nǚxù, wǒ jiù cóng wǒ zhèlǐ bǎ tā gǎn chū qù.

吕振中 尼13:28 我的上帝阿，求你记起他们怎样污辱了祭司的职分，怎样污辱了祭司职分的约和利未人的约。

新译本 尼13:28 大祭司以利亚实的孙子耶何耶大的一个儿子，是和伦人参巴拉的女婿，我就驱逐他离开我。

现代译 尼13:28 耶何耶大是大祭司以利亚实的儿子。可是他有一个儿子娶了和伦人参巴拉的女儿，因此我叫耶何耶大离开耶路撒冷。

当代译 尼13:28 大祭司以利亚实的孙子耶何耶大的一个儿子作了和伦人参巴拉的女婿，所以我就把他赶了出去。

文理本 尼13:28 祭司长以利亚实孙、耶何耶大子一人、为和伦人参巴拉之婿、我屏之于我前、

修订本 尼13:28 以利亚实大祭司的孙子，耶何耶大的一个儿子是和伦人参巴拉的女婿，我就把他从我这里赶出去。

KJV 英 尼13:28 And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

NIV 英 尼13:28 One of the sons of Joiada son of Eliashib the high priest was son-in-law to Sanballat the Horonite. And I drove him away from me.

主目录 返回顶部

和合本 尼13:29 我的　神啊，求你记念他们的罪，因为他们玷污了祭司的职任，违背你与祭司利未人所立的约。

拼音版 尼13:29 Wǒde shén a, qiú nǐ jìniàn tāmende zuì. yīnwei tāmen diànwū le jìsī de zhírèn, wéibeì nǐ yǔ jìsī Lìwèi rén suǒ lì de yuē.

吕振中 尼13:29 这样、我便洁净了他们，使他们除去一切属于外族人的；我又重新立定了祭司和利未人的职守，使他们各有各的工作。

新译本 尼13:29 “我的　神啊，求你记住他们，因为他们玷污了祭司的职分，也污辱了祭司职分和利未人的约。”

现代译 尼13:29 我的上帝啊，求你记得这些人怎样玷污了祭司的职务和你跟祭司以及利未人立的约。

当代译 尼13:29 我的上帝啊，求你记着他们，因为他们玷污了祭司利未人的职分，又违背了你与他们所立的约。

文理本 尼13:29 我上帝欤、彼玷祭司之职、背祭司利未人之约、望尔念之、

修订本 尼13:29 我的上帝啊，求你记得他们的罪，因为他们玷污了祭司的职分，违背祭司和利未人的约。

KJV 英 尼13:29 Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

NIV 英 尼13:29 Remember them, O my God, because they defiled the priestly office and the covenant of the priesthood and of the Levites.

主目录 返回顶部

和合本 尼13:30 这样，我洁净他们，使他们离绝一切外邦人，派定祭司和利未人的班次，使他们各尽其职。

拼音版 尼13:30 Zhèyàng, wǒ jiéjìng tāmen, shǐ tāmen lí jué yīqiè waìbāngrén, paì déng jìsī hé Lìwèi rén de bāncì, shǐ tāmen gè jìn qí zhí.

吕振中 尼13:30 我又立了按指定日期供献木柴和首熟物产的条例。我的上帝阿，求你怀念着我，使我得福。

新译本 尼13:30 这样，我就洁净了他们，使他们脱离一切外族人的污秽，又重新指派祭司和利未人的职责，各人有自己的工作。

现代译 尼13:30 我洁净人民，使他们离开一切外族的东西。我为祭司和利未人制定规例，使每一个人都知道自己的职责。

当代译 尼13:30 於是，我就把他们当中一切的外族人清除，又指定祭司和利未人的职分，使他们各尽其职。

文理本 尼13:30 如是我洁斯众、绝异邦人、且定祭司利未人之职任、俾供厥役、

修订本 尼13:30 这样，我洁净他们，使他们脱离属外邦人的一切；我又分派祭司和利未人的班次，使他们各尽其职，

KJV 英 尼13:30 Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

NIV 英 尼13:30 So I purified the priests and the Levites of everything foreign, and assigned them duties, each to his own task.

主目录 返回顶部

和合本 尼13:31 我又派百姓按定期献柴和初熟的土产。我的　神啊，求你记念我，施恩与我。

拼音版 尼13:31 Wǒ yòu paì bǎixìng àn déng qī xiàn chái, hé chū shú de tǔchǎn. wǒde shén a, qiú nǐ jìniàn wǒ, shī ēn yǔ wǒ.

吕振中 尼13:31 当亚哈随鲁的日子──这是那位从印度到古实统治一百二十七省的亚哈随鲁──

新译本 尼13:31 我又指派人按时供应木柴和奉献初熟之物。“我的　神啊，求你记念我，施恩给我。”

现代译 尼13:31 我也安排好，要人民按期把献祭用的柴以及初熟的五谷和水果带来。我的上帝啊，求你按着你的美意记得我所做的这一切事。

当代译 尼13:31 我使民众定期供献祭坛的柴，又按时献上祭品及初熟的土产。我的上帝啊，求你记念我，赐福给我。

文理本 尼13:31 命民按期备柴、献初熟之土产、我上帝欤、望尔垂念、施恩于我、

修订本 尼13:31 按定期奉献木柴和初熟的土产。我的上帝啊，求你记念我，施恩于我。

KJV 英 尼13:31 And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

NIV 英 尼13:31 I also made provision for contributions of wood at designated times, and for the firstfruits. Remember me with favor, O my God.


以斯帖记第1章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第1章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯1:1 亚哈随鲁作王，从印度直到古实，统管一百二十七省。

拼音版 斯1:1 Yàhǎsuílǔ zuò wáng, cóng Yìndù zhídào Gǔshí, Tǒng guǎn yī bǎi èr shí qī sheng.

吕振中 斯1:1 当那些日子、亚哈随鲁王在书珊宫堡登了国位；

新译本 斯1:1 亚哈随鲁在位的时候，他统治从印度到古实共一百二十七省。

现代译 斯1:1 下面的故事发生在亚哈随鲁王的时代。亚哈随鲁从首都书珊的宝座统治印度到苏丹的一百二十七个省份。

当代译 斯1:1 亚哈随鲁王统治玛代和波斯帝国的时候，他所管辖的版图从印度一直伸延到古实，共有一百二十七省。

文理本 斯1:1 亚哈随鲁为王、统辖百有二十七州、自印度至古实、

修订本 斯1:1 这事发生在亚哈随鲁的时代，亚哈随鲁从印度直到古实统治一百二十七个省，

KJV 英 斯1:1 Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

NIV 英 斯1:1 This is what happened during the time of Xerxes, the Xerxes who ruled over 127 provinces stretching from India to Cush:

主目录 返回顶部

和合本 斯1:2 亚哈随鲁王在书珊城的宫登基。

拼音版 斯1:2 Yàhǎsuílǔ wáng zaì Shūshān chéng de gōng dēng jī.

吕振中 斯1:2 他执政第三年、曾为他的众官长和臣仆摆设了筵席；有波斯和玛代的权贵各省最显达的人与官长、在他面前；

新译本 斯1:2 他在书珊城登了国位。

现代译 斯1:2 下面的故事发生在亚哈随鲁王的时代。亚哈随鲁从首都书珊的宝座统治印度到苏丹的一百二十七个省份。

当代译 斯1:2 亚哈随鲁王在京城书珊登基。第叁年大宴群臣；军中的将领，各省的显贵和首长都在座。国王大事铺张了整整一百八十天，藉此炫耀他帝国的富裕，同时也展示自己的威荣；

文理本 斯1:2 其时都于书珊、在宫坐于王位、

修订本 斯1:2 就是亚哈随鲁王在书珊城堡中坐国度王位的那些日子。

KJV 英 斯1:2 That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

NIV 英 斯1:2 At that time King Xerxes reigned from his royal throne in the citadel of Susa,

主目录 返回顶部

和合本 斯1:3 在位第三年，为他一切首领、臣仆设摆筵席，有波斯和玛代的权贵，就是各省的贵胄与首领，在他面前。

拼音版 斯1:3 Zaì wèi dì sān nián, tā yīqiè shǒulǐng chénpú shè bǎi yánxí, yǒu Bōsī hé Mǐdǐyà de quán guì, jiù shì gè sheng de guìzhòu yǔ shǒulǐng, zaì tā miànqián.

吕振中 斯1:3 他把他光荣之国的丰富和他宏大威仪之华贵给他们看了许多日子，共有一百八十天。

新译本 斯1:3 他执政第三年，曾为众领袖和臣仆摆设筵席；波斯和玛代的权贵，以及各省的贵族和领袖都在他面前。

现代译 斯1:3 亚哈随鲁在位的第叁年，他为所有的贵族和行政官员开了一个大宴会。波斯和米底亚的将领、各省的省长，以及贵族们都参加了。

当代译 斯1:3 亚哈随鲁王在京城书珊登基。第叁年大宴群臣；军中的将领，各省的显贵和首长都在座。国王大事铺张了整整一百八十天，藉此炫耀他帝国的富裕，同时也展示自己的威荣；

文理本 斯1:3 三年、宴诸牧伯、臣仆、各州之显者、及方伯、即波斯玛代之权贵、咸在其前、

修订本 斯1:3 他在位第三年，为所有官员和臣仆摆设宴席，有波斯和玛代的权贵，各省的贵族与领袖在他面前。

KJV 英 斯1:3 In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

NIV 英 斯1:3 and in the third year of his reign he gave a banquet for all his nobles and officials. The military leaders of Persia and Media, the princes, and the nobles of the provinces were present.

主目录 返回顶部

和合本 斯1:4 他把他荣耀之国的丰富和他美好威严的尊贵，给他们看了许多日，就是一百八十日。

拼音版 斯1:4 Tā bǎ tā róngyào zhī guó de fēngfù, hé tā meihǎo wēiyán de zūnguì, gei tāmen kàn le xǔduō rì, jiù shì yī bǎi bá shí rì.

吕振中 斯1:4 这些日子满了，王又为所有在书珊宫堡的众民、无论尊大卑小、在王宫花园的院子摆设了筵席七天。

新译本 斯1:4 他把自己尊荣之国的财富和伟大威风的荣华，向他们展现很多日子，共有一百八十天。

现代译 斯1:4 整整六个月，他向他们炫耀他王国的富有、昌隆、威严。

当代译 斯1:4 亚哈随鲁王在京城书珊登基。第叁年大宴群臣；军中的将领，各省的显贵和首长都在座。国王大事铺张了整整一百八十天，藉此炫耀他帝国的富裕，同时也展示自己的威荣；

文理本 斯1:4 王于多日、以其荣国之富有、及其威严之炫赫示之、凡历十有八旬、

修订本 斯1:4 他把他荣耀国度的丰富和他伟大威严的尊贵给他们看了许多日子，共一百八十天。

KJV 英 斯1:4 When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

NIV 英 斯1:4 For a full 180 days he displayed the vast wealth of his kingdom and the splendor and glory of his majesty.

主目录 返回顶部

和合本 斯1:5 这日子满了，又为所有住书珊城的大小人民，在御园的院子里设摆筵席七日。

拼音版 斯1:5 Zhè rìzi mǎn le, yòu wèi suǒ yǒu zhù Shūshān chéng de dà xiǎorén mín, zaì yù yuán de yuànzi lǐ shè bǎi yánxí qī rì.

吕振中 斯1:5 有白色绵织的幔子、蓝紫色的帷子、用细麻绳子紫红色绳子、在银竿（或译∶环）上、和白玉石柱上系起来；有金银的床榻摆在斑岩白玉石螺钿黑玉石的铺石处。

新译本 斯1:5 这些日子过了，王又为所有在书珊城的人民，无论尊卑大小，在御园的院子里摆设筵席七天。

现代译 斯1:5 接着，王又为首都书珊全城的男人，无论贫贱富贵，在王宫的花园里开了一个宴会，为期一周。

当代译 斯1:5 然后他又在御园里一连七天欢宴京城里的居民，无论老幼全都邀请。

文理本 斯1:5 此日既过、又宴书珊宫中之人、自尊逮卑、历有七日、在宫之院、

修订本 斯1:5 这些日子满了，王又为所有住书珊城堡的百姓，无论大小，在御花园的院子里摆设宴席七日。

KJV 英 斯1:5 And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

NIV 英 斯1:5 When these days were over, the king gave a banquet, lasting seven days, in the enclosed garden of the king's palace, for all the people from the least to the greatest, who were in the citadel of Susa.

主目录 返回顶部

和合本 斯1:6 有白色、绿色、蓝色的帐子，用细麻绳、紫色绳从银环内系在白玉石柱上，有金银的床榻摆在红、白、黄、黑玉石的铺石地上。

拼音版 斯1:6 Yǒu bái sè, lù sè, lán sè de zhàng zǐ, yòng xì má shéng, zǐse shéng cóng yín huán neì jì zaì bái yù shí zhù shang. yǒu jīn yín de chuáng tà bǎi zaì hóng, bái, huáng, hēi yù shí pū de shí dì shang.

吕振中 斯1:6 赐饮是用金器皿；器皿和器皿也各不同；御酒很多，按照王的大手面而赐饮。

新译本 斯1:6 御园中有白色绵织的帷幕、蓝色的幔子，细麻绳、紫色绳悬在银环里和大理石柱上；有金银的床榻摆在红色、白色、黄色和黑色的大理石所铺的地上。

现代译 斯1:6 这花园用蓝色和白色的幕帘装饰，用紫色的麻纱带子把幕帘结在大理石柱子上的银环。金银制成的躺椅放在铺着白色、红色、绿色大理石和珍珠贝壳的地上。

当代译 斯1:6 御园里有许多绿色、紫蓝色和白色的细麻彩帐，用紫色和白色的细麻绳子悬在大理石柱的银环上。在各色玉石铺成的走廊上，还陈设了金银制的长椅子。

文理本 斯1:6 以白绿蓝三色之布为帷、系以紫枲之绳、缀以银环、在于白石之柱、内有金银之床、设于红石白石、黄石黑石、所铺之地、

修订本 斯1:6 院子里有白色棉和蓝色线，用细麻绳、紫色绳系在白玉石柱的银环上，又有金银的床榻摆在红、白、黄、黑大理石镶嵌的地上。

KJV 英 斯1:6 Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

NIV 英 斯1:6 The garden had hangings of white and blue linen, fastened with cords of white linen and purple material to silver rings on marble pillars. There were couches of gold and silver on a mosaic pavement of porphyry, marble, mother-of-pearl and other costly stones.

主目录 返回顶部

和合本 斯1:7 用金器皿赐酒，器皿各有不同。御酒甚多，足显王的厚意。

拼音版 斯1:7 Yòng jīnqì mǐn cì jiǔ, qìmǐn gè yǒu bù tóng. yù jiǔ shén duō, zú xiǎn wáng de hòu yì.

吕振中 斯1:7 喝酒都照定例，没有勉强人的；因为王对他宫中的一切臣宰曾立下规矩∶人人都要随己意而行。

新译本 斯1:7 赐饮都用金器皿；器皿与器皿各有不同；御酒很多，足显王的厚赐。

现代译 斯1:7 喝酒用的杯子是各式各样不同花色的金杯。王慷慨地供应皇家用酒，

当代译 斯1:7 御酿香醇大量供应，各式各样盛酒的器皿都是金的，足以显示王室的气派。

文理本 斯1:7 金卮赐酒、卮式不一、御酒孔多、示王厚贶、

修订本 斯1:7 用金器皿盛酒，有很多不同的器皿，照王的厚意提供丰富的御酒。

KJV 英 斯1:7 And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

NIV 英 斯1:7 Wine was served in goblets of gold, each one different from the other, and the royal wine was abundant, in keeping with the king's liberality.

主目录 返回顶部

和合本 斯1:8 喝酒有例，不准勉强人，因王吩咐宫里的一切臣宰，让人各随己意。

拼音版 斯1:8 Hē jiǔ yǒu lì, bù zhún miǎnqiǎng rén, yīn wáng fēnfu gōng lǐ de yīqiè chénzǎi, ràng rén gè suí jǐ yì.

吕振中 斯1:8 王后瓦实提也在亚哈随鲁王御殿中为妇女们摆设了筵席。

新译本 斯1:8 饮酒都照着定例，不准勉强；因为王对他宫里的所有臣仆立下规矩，要照着各人的意愿而行。

现代译 斯1:8 并且吩咐宫里的仆人，让每一个人随意喝，但不加勉强。

当代译 斯1:8 宴会中就有一个规矩，绝不勉强客人喝酒，因为国王吩咐过所有的侍从，要随着各人的酒量来招待他们，

文理本 斯1:8 饮酒有令、勿得强人、盖王曾命宫中百工、使人各随所欲、

修订本 斯1:8 饮酒有规定，不准勉强人，因为王吩咐宫里所有的臣宰，让人各随己意。

KJV 英 斯1:8 And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

NIV 英 斯1:8 By the king's command each guest was allowed to drink in his own way, for the king instructed all the wine stewards to serve each man what he wished.

主目录 返回顶部

和合本 斯1:9 王后瓦实提在亚哈随鲁王的宫内，也为妇女设摆筵席。

拼音版 斯1:9 Wáng hòu Wǎshítí zaì Yàhǎsuílǔ wáng de gōng neì, ye wèi fùnǚ shè bǎi yánxí.

吕振中 斯1:9 第七天亚哈随鲁王因酒而心里高兴，就吩咐伺候他面前的七个太监、米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，

新译本 斯1:9 王后瓦实提也在亚哈随鲁王的王宫中，为妇女们摆设筵席。

现代译 斯1:9 同时，在王宫里，王后华实蒂也为妇女们开了一个宴会。

当代译 斯1:9 同时，瓦实提王后也在后宫设宴招待女宾。

文理本 斯1:9 王后瓦实提、亦在亚哈随鲁王宫、为诸妇设宴、

修订本 斯1:9 瓦实提王后在亚哈随鲁王的宫内也为妇女摆设宴席。

KJV 英 斯1:9 Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

NIV 英 斯1:9 Queen Vashti also gave a banquet for the women in the royal palace of King Xerxes.

主目录 返回顶部

和合本 斯1:10 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，

拼音版 斯1:10 Dì qī rì, Yàhǎsuílǔ wáng yǐn jiǔ, xīn zhōng kuaìlè, jiù fēnfu zaì tā miànqián shì lì de qī gè taì jiān, Mǐhùmàn, Bǐsītā, Hǎbōná, Bǐgétā, Yàbátā, Xīdá, Jiǎjiā,

吕振中 斯1:10 领王后瓦实提戴着王后的冠冕到王面前，使各族之民和大臣看她的美丽；因为她容貌俊美。

新译本 斯1:10 第七日，亚哈随鲁王因饮酒心里高兴，就吩咐侍候在他面前的七个太监：米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，

现代译 斯1:10 在盛会的第七天，王喝酒喝得很兴奋，就吩咐侍候他的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达，和甲迦

当代译 斯1:10 到了宴会最后的一天，国王喝得酒酣耳热，一时高兴，就吩咐他的七名近身内侍米户幔、比斯他、哈波拿、比革他、亚拔他、西达和甲迦去召瓦实提王后，请她戴上后冠出来，好让大家可以一瞻她的风采，因为她长得非常美丽。

文理本 斯1:10 届七日、王饮酒而乐、谕御前宦竖七人、米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦、

修订本 斯1:10 第七日，亚哈随鲁王饮酒，心中快乐，就吩咐在他面前侍立的七个太监米户幔、比斯他、哈波拿、比革他、亚拔他、西达、甲迦，

KJV 英 斯1:10 On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

NIV 英 斯1:10 On the seventh day, when King Xerxes was in high spirits from wine, he commanded the seven eunuchs who served him--Mehuman, Biztha, Harbona, Bigtha, Abagtha, Zethar and Carcas--

主目录 返回顶部

和合本 斯1:11 请王后瓦实提头戴王后的冠冕到王面前，使各等臣民看她的美貌，因为她容貌甚美。

拼音版 斯1:11 Qǐng wáng hòu Wǎshídī tóu daì wáng hòu de guānmiǎn dào wáng miànqián, shǐ gè deng chén mín kàn tāde meimào, yīnwei tā róngmào shén mei.

吕振中 斯1:11 王后瓦实提却不肯遵王由太监经手所传的命令而来；因此王非常生气，烈怒中烧。

新译本 斯1:11 去请王后瓦实提，戴着后冕到王面前，使众人和大臣欣赏她的美丽；因为她的容貌很美。

现代译 斯1:11 去请王后华实蒂戴着后冠进来。王后是个非常美丽的女人；王想向臣民贵宾炫耀她的美貌。

当代译 斯1:11 到了宴会最后的一天，国王喝得酒酣耳热，一时高兴，就吩咐他的七名近身内侍米户幔、比斯他、哈波拿、比革他、亚拔他、西达和甲迦去召瓦实提王后，请她戴上后冠出来，好让大家可以一瞻她的风采，因为她长得非常美丽。

文理本 斯1:11 请王后瓦实提戴后冕至王前、使庶民诸伯得见其美、盖后有殊色也、

修订本 斯1:11 请瓦实提王后头戴王后的冠冕到王面前，让各民族和官员观看她的美貌，因为她容貌美丽。

KJV 英 斯1:11 To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

NIV 英 斯1:11 to bring before him Queen Vashti, wearing her royal crown, in order to display her beauty to the people and nobles, for she was lovely to look at.

主目录 返回顶部

和合本 斯1:12 王后瓦实提却不肯遵太监所传的王命而来，所以王甚发怒，心如火烧。

拼音版 斯1:12 Wáng hòu Wǎshítí què bù ken zūn taì jiān suǒ chuán de wáng méng ér lái, suǒyǐ wáng shén fānù, xīn rú huǒshào.

吕振中 斯1:12 在就问识时务的智慧人──因为王有这样的常规∶要在一切知法令明执政的人面前先问一下。

新译本 斯1:12 王后瓦实提却不肯遵照王借着太监所传的命令，所以王非常生气，怒火中烧。

现代译 斯1:12 可是，当太监向王后华实蒂传达王的命令时，她拒绝了。这事使王非常气愤，怒火中烧。

当代译 斯1:12 岂料王后违抗了内侍传来的圣旨，拒绝前往，於是国王勃然大怒，五内如焚。

文理本 斯1:12 惟后不遵宦竖所传王命而至、王怒甚、中心如焚、

修订本 斯1:12 瓦实提王后却不肯遵照太监所传的王命前来，所以王非常愤怒，怒火中烧。

KJV 英 斯1:12 But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

NIV 英 斯1:12 But when the attendants delivered the king's command, Queen Vashti refused to come. Then the king became furious and burned with anger.

主目录 返回顶部

和合本 斯1:13 那时，在王左右常见王面，国中坐高位的，有波斯和玛代的七个大臣，就是甲示拿，示达，押玛他，他施斯，米力，玛西拿，米母干，

拼音版 斯1:13 Nàshí, zaì wáng zuǒyòu cháng jiàn wáng miàn, guó zhōng zuò gāo wèi de, yǒu Bōsī hé Mǐdǐyà de qī gè dàchén, jiù shì jiǎ Shìnádì, Shìdá, Yēmǎtā, Tāshīsī, Mǐlì, Mǎxīná, Mǐmǔgān,

吕振中 斯1:13 那时跟王接近的有甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干、波斯玛代的七个大臣，都是常见王面、在国中坐首位的人──王问他们说∶

新译本 斯1:13 王就咨询通达时务的哲士；因为当时按照王的常规，王要处理一事，必先问问面前所有精通法令和审断的朝臣。

现代译 斯1:13 王有一个惯例，每遇到有关法律和秩序的问题，常徵询专家的意见，所以他召集了熟悉这些问题的几个顾问来。

当代译 斯1:13 亚哈随鲁王有这样的一个习惯：凡事必先徵求通晓法理、富有见识的人的意见，於是他就去谘询他的智囊团。

文理本 斯1:13 王之左右、波斯玛代七伯、时觐王颜、居国之首位、

修订本 斯1:13 按王的常规，办事必先询问知例明法的人。那时，王询问通达时务的智慧人，

KJV 英 斯1:13 Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

NIV 英 斯1:13 Since it was customary for the king to consult experts in matters of law and justice, he spoke with the wise men who understood the times

主目录 返回顶部

和合本 斯1:14 都是达时务的明哲人。按王的常规，办事必先询问知例明法的人。王问他们说，

拼音版 斯1:14 Dōu shì dá shí wù de míng zhé rén. àn wáng de cháng guī, bàn shì bì xiān xún wèn zhī lì míng fǎ de rén. wáng wèn tāmen shuō,

吕振中 斯1:14 「王后瓦实提不遵行亚哈随鲁由太监经手所传的命令，照法令应当怎样办呢？」

新译本 斯1:14 那时在王身边的有甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干等七位波斯、玛代的大臣；他们都是常见王面，在国中居首位的。

现代译 斯1:14 他最亲信的顾问是：甲示拿、示达、押玛他、他施斯、米力、玛西拿、米慕干。这些人是波斯和米底亚的七个大臣，常常接近王，在王国内居最高职位。

当代译 斯1:14 当时能够常常接近国王的有甲示拿、示达、押玛他、他施斯、米力、玛西拿和米母干等七个人。他们都是玛代和波斯地位极高的重臣，也是国王的私人顾问。

文理本 斯1:14 即甲示拿、示达、押玛他、他施斯、米力、玛西拿、米母干、俱达时务、皆哲士也、凡王有事、例当询诸明法律者、故问之曰、

修订本 斯1:14 就是在王左右常见王面、在国中坐高位的波斯和玛代的七个大臣，甲示拿、示达、押玛他、他施斯、米力、玛西拿、米慕干：

KJV 英 斯1:14 And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

NIV 英 斯1:14 and were closest to the king--Carshena, Shethar, Admatha, Tarshish, Meres, Marsena and Memucan, the seven nobles of Persia and Media who had special access to the king and were highest in the kingdom.

主目录 返回顶部

和合本 斯1:15 “王后瓦实提不遵太监所传的王命，照例应当怎样办理呢？”

拼音版 斯1:15 Wáng hòu Wǎshítí bù zūn taì jiān suǒ chuán de wáng méng, zhàolì yīngdāng zenyàng bànlǐ ne.

吕振中 斯1:15 米母干在王和首领们面前回答说∶「王后瓦实提所作的不但得罪了王，也损害了众首长、和亚哈随鲁王各省内各族之民。

新译本 斯1:15 王问他们说：“王后瓦实提不遵行亚哈随鲁王借着太监所传的命令，按照法令应怎样办理呢？”

现代译 斯1:15 王问他们：「我亚哈随鲁王曾经派太监传令给王后华实蒂，她竟拒绝听从。根据法律，我们该怎样处理？」

当代译 斯1:15 国王问他们说：“根据法律，瓦实提王后违抗了内侍所传的圣旨，该当何罪？”

文理本 斯1:15 王后瓦实提、不遵宦竖所传亚哈随鲁王之命、按律我当如何处之、

修订本 斯1:15 "瓦实提王后不遵照太监所传的王命，照例应当怎样办理呢？"

KJV 英 斯1:15 What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

NIV 英 斯1:15 "According to law, what must be done to Queen Vashti?" he asked. "She has not obeyed the command of King Xerxes that the eunuchs have taken to her."

主目录 返回顶部

和合本 斯1:16 米母干在王和众首领面前回答说：“王后瓦实提这事不但得罪王，并且有害于王各省的臣民。

拼音版 斯1:16 Mǐmǔgān zaì wáng hé zhòng shǒulǐng miànqián huídá shuō, wáng hòu Wǎshítí zhè shì, búdàn dé zuì wáng, bìngqie yǒu haì yú wáng gè sheng de chén mín.

吕振中 斯1:16 王后所作的这事必传出瓦实提到他面前，而王后却没有来。』

新译本 斯1:16 米母干在王和众领袖面前回答：“王后瓦实提不但得罪了皇上，而且还得罪了亚哈随鲁王各省的臣民。

现代译 斯1:16 米慕干对王和其他官员说：「王后华实蒂不但侮辱了王，也侮辱了王各省的臣民！

当代译 斯1:16 米母干当着国王和其他大臣面前建议说：“瓦实提王后闹出这事，不但冒犯了陛下，而且有害於举国的臣民。

文理本 斯1:16 米母干谓王及诸伯曰、后瓦实提所为、匪但有害于王、亦有害于王之诸州牧伯庶民、

修订本 斯1:16 米慕干在王和众官长面前回答说："瓦实提王后这事，不但得罪王，并且有害于亚哈随鲁王各省的臣民。

KJV 英 斯1:16 And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

NIV 英 斯1:16 Then Memucan replied in the presence of the king and the nobles, "Queen Vashti has done wrong, not only against the king but also against all the nobles and the peoples of all the provinces of King Xerxes.

主目录 返回顶部

和合本 斯1:17 因为王后这事必传到众妇人的耳中，说亚哈随鲁王吩咐王后瓦实提到王面前，她却不来。她们就藐视自己的丈夫。

拼音版 斯1:17 Yīnwei wáng hòu zhè shì bì chuán dào zhòng fùrén de er zhōng, shuō, Yàhǎsuílǔ wáng fēnfu wáng hòu Wǎshítí dào wáng miànqián, tā què bù lái, tāmen jiù miǎoshì zìjǐ de zhàngfu.

吕振中 斯1:17 就在今天、波斯玛代的贵妇们听见王后所作的这事就必告诉王的众大臣，那么藐视和恼怒就彀普遍了。

新译本 斯1:17 因为王后这事必传到所有妇女的耳中，会使她们眼中轻视自己的丈夫，因为她们说：‘亚哈随鲁王吩咐人带王后瓦实提到王面前，她却没有来。’

现代译 斯1:17 国内的女人一旦听到王后所做的事都会开始瞧不起自己的丈夫。她们会说：『亚哈随鲁王命令王后华实蒂去见他，她竟拒绝了。』

当代译 斯1:17 王后这种行径必会传开，妇女们就会争先效尤，不尊重她们的丈夫，并且振振有辞地说：‘国王召王后，她都不去。’

文理本 斯1:17 盖后之所为、必传于诸妇、言王召后、而后不至、致诸妇亦蔑视其夫、

修订本 斯1:17 因为王后这事必传到众妇人那里，她们就会藐视自己的丈夫，说：'亚哈随鲁王吩咐瓦实提王后到王面前，她却不来。'

KJV 英 斯1:17 For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

NIV 英 斯1:17 For the queen's conduct will become known to all the women, and so they will despise their husbands and say, 'King Xerxes commanded Queen Vashti to be brought before him, but she would not come.'

主目录 返回顶部

和合本 斯1:18 今日，波斯和玛代的众夫人听见王后这事，必向王的大臣照样行，从此必大开藐视和忿怒之端。

拼音版 斯1:18 Jīnrì Bōsī hé Mǐdǐyà de zhòng fūren tīngjian wáng hòu zhè shì, bì xiàng wáng de dàchén zhàoyàng xíng. cóngcǐ bì dà kāi miǎoshì hé fèn nù zhī duān.

吕振中 斯1:18 王若以为好，就请从王面前出一道御旨，写在波斯玛代人的法令中，好使永不废堕；使瓦实提不再到亚哈随鲁王面前；又请王将她的王后分赐给比她好的人。

新译本 斯1:18 现在波斯和玛代的公主贵妇听见王后这件事，就必照样告诉王的大臣，这样轻视和忿怒的事就常有了。

现代译 斯1:18 波斯和米底亚的贵妇们一听到王后这种行为，很快就会把这件事告诉她们的丈夫；这样一定会惹起数不清的麻烦和不满。

当代译 斯1:18 今天，凡听到王后这事的玛代和波斯的公主和贵妇，也会不服从她们身为朝廷重臣的丈夫。这样一来，全国藐视和恼怒丈夫的事情，必会层出不穷。

文理本 斯1:18 今而后、波斯玛代众命妇、闻后所为、必效其尤、言于王之牧伯、遂生藐视、愤怒靡已、

修订本 斯1:18 今日波斯和玛代的众夫人听见王后这事，必向王所有的官长照样说，如此必造成无数的藐视和愤怒。

KJV 英 斯1:18 Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

NIV 英 斯1:18 This very day the Persian and Median women of the nobility who have heard about the queen's conduct will respond to all the king's nobles in the same way. There will be no end of disrespect and discord.

主目录 返回顶部

和合本 斯1:19 王若以为美，就降旨写在波斯和玛代人的例中，永不更改，不准瓦实提再到王面前，将她王后的位分赐给比她还好的人。

拼音版 斯1:19 Wáng ruò yǐwéi mei, jiù jiàng zhǐ xie zaì Bōsī hé Mǐdǐyà rén de lì zhōng, yǒng bù gēnggǎi, bù zhún Wǎshítí zaì dào wáng miànqián, jiāng tā wáng hòu de wèi fēn cìgei bǐ tā hái hǎo de rén.

吕振中 斯1:19 王的诏谕、王所要写的谕旨、若在王全国中都传遍了，那么国境尽管很大，所有的妇女也会尊敬丈夫，无论丈夫尊大或卑小。」

新译本 斯1:19 王若是赞成，可以下一道谕旨，并且写在波斯和玛代的法令中，永不废除。不准瓦实提再到亚哈随鲁王面前来，又请王把她王后的位分赐给另一位比她好的人。

现代译 斯1:19 如果陛下认为合适，请下一道御旨：从今以后，华实蒂不准再见王，并且把这御旨写下来，定为波斯和米底亚的法律，永远不得更改。又请陛下把王后的地位赐给比她好的女子。

当代译 斯1:19 陛下如果赞成的话，就请降旨取消瓦实提皇后朝见陛下的权利，另立更贤淑的新后，并且把这件事记录在本国的法典中，永不废除。

文理本 斯1:19 如王以为善、则降谕旨、载于波斯玛代之律、永远不废、不容瓦实提进御、以其后位、赐较彼尤善者、

修订本 斯1:19 王若以为好，请降谕旨，写在波斯和玛代人的条例中，永不更改，不准瓦实提再到亚哈随鲁王面前，把她王后的位分赐给比她更好的妃子。

KJV 英 斯1:19 If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

NIV 英 斯1:19 "Therefore, if it pleases the king, let him issue a royal decree and let it be written in the laws of Persia and Media, which cannot be repealed, that Vashti is never again to enter the presence of King Xerxes. Also let the king give her royal position to someone else who is better than she.

主目录 返回顶部

和合本 斯1:20 所降的旨意传遍通国（国度本来广大），所有的妇人，无论丈夫贵贱都必尊敬他。”

拼音版 斯1:20 Suǒ jiàng de zhǐyì chuán biàn tōng guó ( guódù benlái guǎngdà ), suǒyǒude fùrén, wúlùn zhàngfu guì jiàn dōu bì zūnjìng tā.

吕振中 斯1:20 王和众首领对米母干的提议都很满意；王就照这他的提议去行。

新译本 斯1:20 王颁布的谕旨传遍全国的时候，所有的妇女都必敬重她们的丈夫，不论丈夫尊卑贵贱。”

现代译 斯1:20 陛下的御旨公布到王国全境以后，每个女人，不管丈夫是贫贱、是富贵，都会好好地尊敬自己的丈夫了。」

当代译 斯1:20 这道圣旨一下，陛下整个广阔的国境之内，所有的妇女不论她们的丈夫贵贱，都会尊敬顺从他们了。”

文理本 斯1:20 王疆宇甚广、王诏布告通国、则妇必敬其夫、无论尊卑、

修订本 斯1:20 王的谕旨一传遍全国，国土纵然辽阔，凡作妻子的，无论丈夫是尊贵或卑贱，都必尊敬他。"

KJV 英 斯1:20 And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

NIV 英 斯1:20 Then when the king's edict is proclaimed throughout all his vast realm, all the women will respect their husbands, from the least to the greatest."

主目录 返回顶部

和合本 斯1:21 王和众首领都以米母干的话为美，王就照这话去行。

拼音版 斯1:21 Wáng hé zhòng shǒulǐng dōu yǐ Mǐmǔgān de huà wèi mei, wáng jiù zhào zhè huà qù xíng,

吕振中 斯1:21 把诏书送到王的各省，一省一省都用本省的文字，一族一族都用本族的方言，使凡为丈夫的在家中都作主，用本族的方言说话。

新译本 斯1:21 王和众领袖都赞成米母干的话；王就照着他的话去行，

现代译 斯1:21 王和他的大臣都觉得这个意见很好，就照着米慕干的建议做了。

当代译 斯1:21 国王和众大臣都很赞同米母干的意见。国王便依照他的建议实行，

文理本 斯1:21 王与诸伯、咸悦米母干之言、王遂依此而行、

修订本 斯1:21 王和众官长都以这话为美，王就照米慕干的建议去做。

KJV 英 斯1:21 And the saying pleased the king and the princes; and the king did according to the word of Memucan:

NIV 英 斯1:21 The king and his nobles were pleased with this advice, so the king did as Memucan proposed.

主目录 返回顶部

和合本 斯1:22 发诏书，用各省的文字、各族的方言通知各省，使为丈夫的在家中作主，各说本地的方言。

拼音版 斯1:22 Fā zhào shū, yòng gè sheng de wén zì, gè zú de fāngyán tōng zhī gè sheng, shǐ wèi zhàngfu de zaì jiā zhōng zuò zhǔ, gè shuō ben dì de fāngyán.

吕振中 斯1:22 这些事以后，亚哈随鲁王的烈怒消熄了，就想念到瓦实提和她所行的，以及她怎样被降旨受惩办的事。

新译本 斯1:22 把诏书送到王的各省，每一省都用各省的文字，每一族都用各族的方言，使作丈夫的都在家中作主，说话有权威。

现代译 斯1:22 王下令用各省不同的语文通告各省：每个丈夫应该是他家的主人；他的话有绝对的权威。

当代译 斯1:22 分别以各省的文字和各族的方言，颁下诏书，通令全国；说明丈夫应是一家之主，该有管辖全家的权利。

文理本 斯1:22 颁诏王之诸州、各依其文字方言、曰夫必于其家为主、亦依其方言而言焉、

修订本 斯1:22 王下诏书，用各省的文字、各族的语言通知各省，使凡作丈夫的在家中作主，各说本地的语言。

KJV 英 斯1:22 For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

NIV 英 斯1:22 He sent dispatches to all parts of the kingdom, to each province in its own script and to each people in its own language, proclaiming in each people's tongue that every man should be ruler over his own household.


以斯帖记第2章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第2章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯2:1 这事以后，亚哈随鲁王的忿怒止息，就想念瓦实提和她所行的，并怎样降旨办她。

拼音版 斯2:1 Zhè shì yǐhòu, Yàhǎsuílǔ wáng de fèn nù zhǐxī, jiù xiǎngniàn Wǎshítí hé tā suǒ xíng de, bìng zenyàng jiàng zhǐ bàn tā.

吕振中 斯2:1 于是一些伺候王的侍臣就对王说∶「请让人为王寻找容貌俊美的年少处女。

新译本 斯2:1 这些事以后，亚哈随鲁王的怒气消减了，就想念瓦实提和她所行的，以及怎样降旨办她的事。

现代译 斯2:1 后来，王的怒气消了，就一直想念华实蒂，又想起她违抗命令和被废的事。

当代译 斯2:1 事情过后，亚哈随鲁王的盛怒逐渐平静下来。他想起瓦实提以往的一切，心里很后悔降罪给她。

文理本 斯2:1 厥后、王怒既息、追思瓦实提、并其所行、及所降之诏、

修订本 斯2:1 这些事以后，亚哈随鲁王的愤怒平息，就想起瓦实提和她所做的，以及自己怎样降旨办她。

KJV 英 斯2:1 After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

NIV 英 斯2:1 Later when the anger of King Xerxes had subsided, he remembered Vashti and what she had done and what he had decreed about her.

主目录 返回顶部

和合本 斯2:2 于是王的侍臣对王说：“不如为王寻找美貌的处女。

拼音版 斯2:2 Yúshì wáng de shì chén duì wáng shuō, bù rú wèi wáng xúnzhǎo meimào de chǔnǚ.

吕振中 斯2:2 王可以派官员在国中各省招集每一个容貌俊美的年少处女到书珊宫堡女院那里，交在掌管女子的太监希该手下，让她们所需要的按摩手术可给以供应。

新译本 斯2:2 于是有些侍臣对王说：“要差人为王寻找一些美貌的少女。

现代译 斯2:2 王亲信的顾问向王建议说：「为甚麽不找些年轻貌美的处女来呢？

当代译 斯2:2 内侍就劝他说：“陛下让我们去为你物色一些年轻貌美的女子吧。

文理本 斯2:2 侍臣曰、宜为王采访艳丽处女、

修订本 斯2:2 于是王的侍臣对王说："请派人为王寻找美貌的少女；

KJV 英 斯2:2 Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

NIV 英 斯2:2 Then the king's personal attendants proposed, "Let a search be made for beautiful young virgins for the king.

主目录 返回顶部

和合本 斯2:3 王可以派官在国中的各省，招聚美貌的处女到书珊城（或作“宫”）的女院，交给掌管女子的太监希该，给她们当用的香品。

拼音版 斯2:3 Wáng keyǐ paì guān zaì guó zhōng de gè sheng, zhāo jù meimào de chǔnǚ dào Shūshān chéng ( huò zuò gōng ) de nǚ yuàn, jiāo gei zhǎng guǎn nǚzi de taì jiān Xīgāi, gei tāmen dāng yòng de xiāng pǐn.

吕振中 斯2:3 王所认为满意的女子便可做王后、来代替瓦实提。」王看这提议很好，就这样行。

新译本 斯2:3 王可以委派官员在国中各省，把所有美貌的少女都召到书珊城的女院那里，交在掌理女子的王家太监希该手下，可以供给她们洁身用的香品。

现代译 斯2:3 请陛下在王国各省指派官员，叫他们把所有漂亮的少女带到首都书珊的宫院来，把她们交给总管宫女的太监希该，供给她们化妆品。

当代译 斯2:3 我们只要在各省委派专使，把所有年轻漂亮的女子选入后宫，交给管理女子的太监希该照料。他会供给她们美容用的香料和化妆品。

文理本 斯2:3 请王设官于国之诸州、集艳丽处女、咸至书珊、俾入后宫、令内竖希该掌之、赐以薰沐所需、

修订本 斯2:3 请王派官员在国中各省招聚所有美貌的少女到书珊城堡的女院，交给王所派掌管女子的太监希该，给她们香膏涂抹。

KJV 英 斯2:3 And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

NIV 英 斯2:3 Let the king appoint commissioners in every province of his realm to bring all these beautiful girls into the harem at the citadel of Susa. Let them be placed under the care of Hegai, the king's eunuch, who is in charge of the women; and let beauty treatments be given to them.

主目录 返回顶部

和合本 斯2:4 王所喜爱的女子可以立为王后，代替瓦实提。”王以这事为美，就如此行。

拼音版 斯2:4 Wáng suǒ xǐaì de nǚzi keyǐ Lìwèi wáng hòu, daìtì Wǎshítí. wáng yǐ zhè shì wèi mei, jiù rúcǐ xíng.

吕振中 斯2:4 在书珊宫堡里有一个人是犹大人，名叫末底改，是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。

新译本 斯2:4 王喜悦的女子，就可以作王后，代替瓦实提。”王喜悦这话，就这样行了。

现代译 斯2:4 以后，陛下可以选最喜爱的少女，立作王后，来替代华实蒂。」王喜欢这个建议，就照着做了。

当代译 斯2:4 日后哪一个最能讨陛下欢心，便立她为王后，取代瓦实提。”国王觉得这个建议很好，便叫他们照着去做。

文理本 斯2:4 惟王所悦之女、则立为后、以代瓦实提、王以为善、依此而行、○

修订本 斯2:4 王眼中看为好的女子可以立为王后，代替瓦实提。"王以这话为美，就照样做。

KJV 英 斯2:4 And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

NIV 英 斯2:4 Then let the girl who pleases the king be queen instead of Vashti." This advice appealed to the king, and he followed it.

主目录 返回顶部

和合本 斯2:5 书珊城有一个犹大人，名叫末底改，是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。

拼音版 斯2:5 Shūshān chéng yǒu yī gè Yóudà rén, míng jiào Mòdǐgǎi, shì Biànyǎmǐn rén jī shì de céng sūn, Shìmei de sūnzi, Yáer de érzi.

吕振中 斯2:5 从前有流亡的人跟犹大王耶哥尼雅（又名约雅斤）一同流亡，是巴比伦王尼布甲尼撒使他们流亡的；末底改也跟这些人从耶路撒冷一同流亡去。

新译本 斯2:5 在书珊城里，有一个犹大人，名叫末底改，是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。

现代译 斯2:5 在书珊，有一个犹太人叫末底改。他属於便雅悯支族，是基士和示每的后代，睚珥的儿子。

当代译 斯2:5 当时，京城中有一个犹太人，名叫末底改。他是便雅悯人基士的曾孙、示每的孙子、睚珥的儿子。

文理本 斯2:5 书珊宫、有犹大人末底改者、乃便雅悯族、基士曾孙、示每孙、睚珥子也、

修订本 斯2:5 书珊城堡中有一个犹太人名叫末底改，是便雅悯人基士的曾孙，示每的孙子，睚珥的儿子。

KJV 英 斯2:5 Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

NIV 英 斯2:5 Now there was in the citadel of Susa a Jew of the tribe of Benjamin, named Mordecai son of Jair, the son of Shimei, the son of Kish,

主目录 返回顶部

和合本 斯2:6 从前巴比伦王尼布甲尼撒将犹大王耶哥尼雅（又名“约雅斤”）和百姓从耶路撒冷掳去，末底改也在其内。

拼音版 斯2:6 Cóng qián Bābǐlún wáng Níbùjiǎnísǎ , jiāng Yóudà wáng Yēgēníyǎ ( yòu míng yuē Yǎjīn ) hé bǎixìng cóng Yēlùsǎleng lǔ qù, Mòdǐgǎi ye zaìqí neì.

吕振中 斯2:6 末底改养育他叔叔的女儿、哈大沙、就是以斯帖，因为以斯帖父母双亡∶这女子形体美丽、容貌俊美；她父母死了，末底改就收她做自己的女儿。

新译本 斯2:6 末底改在巴比伦王尼布甲尼撒掳走犹大王耶哥尼雅和别的俘虏的时候，也同时被掳走。

现代译 斯2:6 当巴比伦王尼布甲尼撒从耶路撒冷掳去犹大王耶哥尼雅的时候，也掳去一群人，末底改也在其内。

当代译 斯2:6 巴比伦王尼布甲尼撒曾在耶路撒冷掳走犹大王耶哥尼雅和许多居民，末底改就是其中的一个。

文理本 斯2:6 昔巴比伦王尼布甲尼撒、自耶路撒冷虏犹大王耶哥尼雅、及其民众、末底改亦与焉、

修订本 斯2:6 从前巴比伦王尼布甲尼撒把犹大王耶哥尼雅和百姓从耶路撒冷掳来，末底改也在被掳的人当中。

KJV 英 斯2:6 Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

NIV 英 斯2:6 who had been carried into exile from Jerusalem by Nebuchadnezzar king of Babylon, among those taken captive with Jehoiachin king of Judah.

主目录 返回顶部

和合本 斯2:7 末底改抚养他叔叔的女儿哈大沙（后名以斯帖），因为她没有父母。这女子又容貌俊美，她父母死了，末底改就收她为自己的女儿。

拼音版 斯2:7 Mòdǐgǎi fǔ yǎng tā shūshu de nǚér Hādàshā ( hòu míng Yǐsītie ), yīnwei tā méiyǒu fùmǔ. zhè nǚzi yòu róngmào jùnmei, tā fùmǔ sǐ le, Mòdǐgǎi jiù shōu tā wèi zìjǐ de nǚér.

吕振中 斯2:7 王的命令和诏书一传布，就有许多少女被招集到书珊宫堡，交在希该手下；以斯帖也被收进王宫，交在掌管女子的希该手下。

新译本 斯2:7 末底改抚养自己叔叔的女儿哈大沙（哈大沙就是以斯帖），因为她没有父母。这女子体态美丽，容貌娟秀；她父母死了，末底改就收养她作自己的女儿。

现代译 斯2:7 末底改有一个堂妹叫以斯帖，希伯来名叫哈大沙；她是个美丽的少女，又有很好的身材。她父母死后，末底改收养她作自己的女儿，把她带大。

当代译 斯2:7 末底改收养了叔父的女儿哈大沙，又名以斯帖；因为她父母双亡，末底改就把她认作自己的女儿。这女孩长得很漂亮。

文理本 斯2:7 末底改叔之女哈大沙、又名以斯帖、美姿容、有殊色、父母既没、末底改抚养之、以为己女、

修订本 斯2:7 末底改抚养他叔叔的女儿哈大沙，就是以斯帖，因为她没有父母。这女子容貌美丽；她父母死了，末底改收她为自己的女儿。

KJV 英 斯2:7 And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

NIV 英 斯2:7 Mordecai had a cousin named Hadassah, whom he had brought up because she had neither father nor mother. This girl, who was also known as Esther, was lovely in form and features, and Mordecai had taken her as his own daughter when her father and mother died.

主目录 返回顶部

和合本 斯2:8 王的谕旨传出，就招聚许多女子到书珊城，交给掌管女子的希该；以斯帖也送入王宫，交付希该。

拼音版 斯2:8 Wáng de yù zhǐ chuán chū, jiù zhāo jù xǔduō nǚzi dào Shūshān chéng, jiāo gei zhǎng guǎn nǚzi de Xīgāi. Yǐsītie ye sòng rù wánggōng, jiāofù Xīgāi.

吕振中 斯2:8 这少女被希该看中了，就在他面前受眷爱；希该赶快给她按摩的手术、和她应得的珍馐分额，又给她七个侍女、从王宫挑出来给她的；就使她和她的侍女搬进女院上好的房间。

新译本 斯2:8 王的命令和谕旨传开了，许多少女都被召到书珊城，交在希该的手下；以斯帖也被带到王宫里去，交在管理女子的希该手下。

现代译 斯2:8 当王的新命令下来，许多漂亮的女孩子被带到书珊来的时候，以斯帖也被带进王宫的宫院，交给管宫院的太监希该。

当代译 斯2:8 诏选美女的圣旨一下，以斯帖也跟其他美丽的少女一样被召到王宫，交给太监希该照料。

文理本 斯2:8 王命与诏既颁、众女咸至书珊宫、以斯帖亦入宫、内竖希该掌其事、

修订本 斯2:8 王的谕旨和敕令传出之后，许多女子被招聚到书珊城堡，交给掌管女子的希该；以斯帖也被送入王宫，交给希该。

KJV 英 斯2:8 So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

NIV 英 斯2:8 When the king's order and edict had been proclaimed, many girls were brought to the citadel of Susa and put under the care of Hegai. Esther also was taken to the king's palace and entrusted to Hegai, who had charge of the harem.

主目录 返回顶部

和合本 斯2:9 希该喜悦以斯帖，就恩待她，急忙给她需用的香品和她所当得的份，又派所当得的七个宫女服事她，使她和她的宫女搬入女院上好的房屋。

拼音版 斯2:9 Xī gāi xǐyuè Yǐsītie, jiù ēn dāi tā. jímáng gei tā xū yòng de xiāng pǐn hé tā suǒ dāng dé de fēn, yòu paì suǒ dāng dé de qī gè gōng nǚ fúshì tā, shǐ tā hé tāde gōng nǚ bān rù nǚ yuàn shang hǎo de fángwū.

吕振中 斯2:9 以斯帖没有将她属哪一民族、她有哪些亲属、告诉人，因为末底改吩咐她不可告诉人。

新译本 斯2:9 希该喜悦以斯帖，就恩待她，急忙供给她洁身用的香品和她应得的食物，又给她七个美丽的侍女，都是从王宫里选出来给她的，再把她和她的侍女搬进女院上好的房子里。

现代译 斯2:9 希该很喜欢她，待她特别好，立刻供给她化妆用品和特殊的食物，又从宫里选出七个宫女来侍候她，并且给她宫院里最好的房间。

当代译 斯2:9 以斯帖最得希该青睐，故此希该对她特别优待。希该不只立刻供给她需用的美容品和她应得的一些东西，又特别挑选了七名宫女去服侍她，并且让她带同七名宫女一齐搬进后宫最上等的房子里去。

文理本 斯2:9 希该悦以斯帖、加恩优渥、急以薰沐所需、及所应得予之、又以当给之宫女七人赐之、移居女室至美之所、

修订本 斯2:9 希该眼中宠爱以斯帖，就恩待她，急忙给她涂抹的香膏和当得的份，又从王宫里挑选七个宫女来服事她，使她和她的宫女搬入女院上好的房屋。

KJV 英 斯2:9 And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

NIV 英 斯2:9 The girl pleased him and won his favor. Immediately he provided her with her beauty treatments and special food. He assigned to her seven maids selected from the king's palace and moved her and her maids into the best place in the harem.

主目录 返回顶部

和合本 斯2:10 以斯帖未曾将籍贯宗族告诉人，因为末底改嘱咐她不可叫人知道。

拼音版 斯2:10 Yǐsītie wèicéng jiāng jí guàn zōngzú gàosu rén, yīnwei Mòdǐgǎi zhǔfu tā bùke jiào rén zhīdào.

吕振中 斯2:10 末底改天天在女院的院子前面走来走去，要知道以斯帖平安不平安，人怎样地处理她。

新译本 斯2:10 以斯帖没有把自己的种族和身世告诉人，因为末底改吩咐她不可告诉人。

现代译 斯2:10 以斯帖听从末底改的指示，没有把自己的种族和亲属关系告诉人。

当代译 斯2:10 末底改早已吩咐以斯帖不要透露自己的种族和身世，所以以斯帖一直没有向人透露过这件事。

文理本 斯2:10 以斯帖从末底改命、不以其国其族告人、

修订本 斯2:10 以斯帖未曾将自己的籍贯宗族告诉人，因为末底改嘱咐她不可叫人知道。

KJV 英 斯2:10 Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

NIV 英 斯2:10 Esther had not revealed her nationality and family background, because Mordecai had forbidden her to do so.

主目录 返回顶部

和合本 斯2:11 末底改天天在女院前边行走，要知道以斯帖平安不平安，并后事如何。

拼音版 斯2:11 Mòdǐgǎi tiāntiān zaì nǚ yuàn qiánbiān xíng zǒu, yào zhīdào Yǐsītie píngān bù píngān, bìng hòu shì rúhé.

吕振中 斯2:11 到了一个少女一个少女挨次进去见亚哈随鲁王的时候──那时在十二个月按照处理女人的条例处理了她之后；因为要完成妇女按摩的手术是这样的∶六个月用没药油，六个月用香料和妇女按摩的手术；

新译本 斯2:11 末底改天天都在女院的院子前面徘徊，要知道以斯帖平安不平安，她的情形怎样。

现代译 斯2:11 末底改每天都在宫院前面走来走去，要知道以斯帖的情况，看事情会有甚麽发展。

当代译 斯2:11 另一方面，末底改天天在后宫的庭院前徘徊，好打听以斯帖的消息，知道她的情况。

文理本 斯2:11 末底改日往来于女室院前、欲知以斯帖安否、并其将来之境遇、

修订本 斯2:11 末底改天天在女院前徘徊，要知道以斯帖是否平安，过得如何。

KJV 英 斯2:11 And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

NIV 英 斯2:11 Every day he walked back and forth near the courtyard of the harem to find out how Esther was and what was happening to her.

主目录 返回顶部

和合本 斯2:12 众女子照例先洁净身体十二个月：六个月用没药油，六个月用香料和洁身之物。满了日期，然后挨次进去见亚哈随鲁王。

拼音版 斯2:12 Zhòng nǚzi zhàolì xiān jiéjìng shēntǐ shí èr gè yuè. liù gè yuè yòng mòyào yóu, liù gè yuè yòng xiāngliào hé jié shēn zhī wù. mǎn le rìqī, ránhòu ái cì jìn qù jiàn Yàhǎsuílǔ wáng.

吕振中 斯2:12 那时少女进去见王是这样的──从女院到王宫的时候，凡她所求要的，都要给她带进去。

新译本 斯2:12 每个少女轮流进宫见亚哈随鲁王之前，都要照着女子的规例洁净身体十二个月，因为女子洁身的规例是这样：六个月用没药油，六个月用香品和妇女洁身用的其他物品。

现代译 斯2:12 按照规定，那些少女要经过一年的美容准备才能见王：前六个月用没药油按摩，后六个月用香膏按摩。经过这段时间以后，每个少女就要轮流被带去见亚哈随鲁王。

当代译 斯2:12 每一个被选入宫的少女都要照规矩经过一个为期一年的“洁净时期”：六个月用没药油美容，其馀的六个月用香料和洁身用品，然后才可以依次晋见国王。

文理本 斯2:12 众女循例薰沐、十有二月、用没药之油六月、用芬芳之品、及诸薰沐之品六月、然后依次觐王、

修订本 斯2:12 众女子照例先涂抹身体十二个月：六个月用没药油，六个月用香料和涂抹的香膏。满了日期，每个女子挨次进去朝见亚哈随鲁王。

KJV 英 斯2:12 Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

NIV 英 斯2:12 Before a girl's turn came to go in to King Xerxes, she had to complete twelve months of beauty treatments prescribed for the women, six months with oil of myrrh and six with perfumes and cosmetics.

主目录 返回顶部

和合本 斯2:13 女子进去见王是这样：从女院到王宫的时候，凡她所要的都必给她。

拼音版 斯2:13 Nǚzi jìn qù jiàn wáng shì zhèyàng. cóng nǚ yuàn dào wánggōng de shíhou, fán tā suǒ yào de dōu bì gei tā.

吕振中 斯2:13 她晚上进去，第二天早晨回到第二女院，去住在王的太监、掌管妃嫔者沙甲手下；除非王喜爱她，而她被提名召见，她就不再进去见王。

新译本 斯2:13 那时，少女进去见王是这样的：从女院到王宫的时候，她所要的都要给她。

现代译 斯2:13 当她从宫院进入王宫时，可以随意穿戴她所喜欢的衣饰。

当代译 斯2:13 每一位少女去见国王的那一晚，她所要求的一切装饰，都尽量地给她。

文理本 斯2:13 女子入觐、自女室诣王宫、凡其所求、悉以给之、

修订本 斯2:13 女子进去朝见王是这样：从女院到王宫的时候，凡她所要的都必给她带进去。

KJV 英 斯2:13 Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

NIV 英 斯2:13 And this is how she would go to the king: Anything she wanted was given her to take with her from the harem to the king's palace.

主目录 返回顶部

和合本 斯2:14 晚上进去，次日回到女子第二院，交给掌管妃嫔的太监沙甲；除非王喜爱她，再提名召她，就不再进去见王。

拼音版 斯2:14 Wǎnshang jìn qù, cì rì huí dào nǚzi dì èr yuàn, jiāo gei zhǎng guǎn fēi pín de taì jiān Shājiǎ. chúfēi wáng xǐaì tā, zaì tí míng zhào tā, jiù bu zaì jìn qù jiàn wáng.

吕振中 斯2:14 末底改的叔叔亚比孩的女儿、以斯帖、就是末底改收为自己女儿的、按次序该进去见王的时候到了，除了王的太监掌管女子的希该所指示的以外，她别无所求；但她却博得了见到她的人的喜爱。

新译本 斯2:14 她晚上进去，次日早晨回到第二女院去，交给管理妃嫔的沙甲，就是王的太监；除非王喜悦她，题名召她，她就不再进去见王。

现代译 斯2:14 她要在王宫留宿一晚，第二天早上就会给带到另一个宫院去，交给管妃嫔的太监沙甲照料；除非王特别喜欢她，指名召唤她，她就没机会再回到王那里了。

当代译 斯2:14 她晚上进去，第二天就回到偏院，交给管理妃嫔的太监沙甲来监护；除非国王特别欢喜她，再题名召见，否则她就再也没有机会与国王亲近，要在那里寂寞地度过馀生。

文理本 斯2:14 夕往朝返、居于女子次室、归司嫔妃之内竖沙甲掌之、非王悦之、以名见召、则不得复见、

修订本 斯2:14 晚上她进去，次日回到另一个女院，交给掌管妃嫔的太监沙甲。除非王喜爱她，再提名召她，她就不再进去见王。

KJV 英 斯2:14 In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

NIV 英 斯2:14 In the evening she would go there and in the morning return to another part of the harem to the care of Shaashgaz, the king's eunuch who was in charge of the concubines. She would not return to the king unless he was pleased with her and summoned her by name.

主目录 返回顶部

和合本 斯2:15 末底改叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序当进去见王的时候，除了掌管女子的太监希该所派定给她的，她别无所求。凡看见以斯帖的都喜悦她。

拼音版 斯2:15 Mòdǐgǎi shūshu Yàbǐhái de nǚér, jiù shì Mòdǐgǎi shōu wèi zìjǐ nǚér de Yǐsītie, àn cìxù dāng jìn qù jiàn wáng de shíhou, chúle zhǎng guǎn nǚzi de taì jiān Xīgāi suǒ paì déng gei tāde, tā bié wú suǒ qiú. fán kànjian Yǐsītie de dōu xǐyuè tā.

吕振中 斯2:15 亚哈随鲁王执掌国政第七年十月、就是提别月（即∶公历十二月一月之间）、以斯帖被带领进王宫、去见亚哈随鲁王。

新译本 斯2:15 末底改的叔叔亚比孩的女儿以斯帖，就是末底改收养作自己女儿的，轮到她进去见王的时候，除了王的太监，掌理女子的希该所预备的以外，以斯帖别无所求；看见以斯帖的，都喜爱她。

现代译 斯2:15 以斯帖见王的日期到了。她是亚比亥的女儿，末底改的堂妹，后来作了末底改的养女。每一个看见过以斯帖的人都爱慕她。当她进见的时候到了，除了照着总管宫院的太监希该所建议的穿戴以外，没有特别打扮。

当代译 斯2:15 轮到亚比孩的女儿，即末底改的养女以斯帖晋见国王时，除了佩带太监希该所预备的装饰品，并且依照他的指示化妆以外，她并没有其他的要求，但是凡看见以斯帖的人，都赞赏她的美貌。

文理本 斯2:15 末底改叔亚比孩之女以斯帖、末底改以为己女者、届期觐王、除内竖希该所赐而外、一无所求、见者皆悦之、

修订本 斯2:15 末底改的叔叔亚比孩的女儿，就是末底改收为自己女儿的以斯帖，按次序要进去朝见王的时候，除了掌管女子的太监希该所分派给她的，她别无所求。凡看见以斯帖的都喜欢她。

KJV 英 斯2:15 Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

NIV 英 斯2:15 When the turn came for Esther (the girl Mordecai had adopted, the daughter of his uncle Abihail) to go to the king, she asked for nothing other than what Hegai, the king's eunuch who was in charge of the harem, suggested. And Esther won the favor of everyone who saw her.

主目录 返回顶部

和合本 斯2:16 亚哈随鲁王第七年十月，就是提别月，以斯帖被引入宫见王。

拼音版 斯2:16 Yàhǎsuílǔ wáng dì qī nián shí yuè, jiù shì tí bié yuè, Yǐsītie beì yǐn rù gōng jiàn wáng.

吕振中 斯2:16 王爱以斯帖过于爱众妇女；她在王面前蒙宠爱、胜过众处女；王把王后的冠冕戴在她头上，立她为王后、来代替瓦实提。

新译本 斯2:16 亚哈随鲁王执政第七年十月，就是提别月，以斯帖被带进王宫去见亚哈随鲁王。

现代译 斯2:16 亚哈随鲁作王的第七年十月，就是提别月，以斯帖被带进王宫。

当代译 斯2:16 亚哈随鲁王登基后第七年十月，以斯帖奉召进宫去见国王。

文理本 斯2:16 亚哈随鲁王七年十月、即提别月、以斯帖被引入宫觐王、

修订本 斯2:16 亚哈随鲁王第七年十月，就是提别月，以斯帖被引入宫中朝见王。

KJV 英 斯2:16 So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

NIV 英 斯2:16 She was taken to King Xerxes in the royal residence in the tenth month, the month of Tebeth, in the seventh year of his reign.

主目录 返回顶部

和合本 斯2:17 王爱以斯帖过于爱众女，她在王眼前蒙宠爱比众处女更甚。王就把王后的冠冕戴在她头上，立她为王后，代替瓦实提。

拼音版 斯2:17 Wáng aì Yǐsītie guòyú aì zhòng nǚ, tā zaì wáng yǎnqián méng chǒngaì bǐ zhòng chǔnǚ gèng shén. wáng jiù bǎ wáng hòu de guānmiǎn daì zaì tā tóu shang, lì tā wèi wáng hòu, daìtì Wǎshítí.

吕振中 斯2:17 王给她的众官长和臣仆摆设了大筵席、就是以斯帖的筵席，又举行安抚各省的事，并照王的大手面颁予赏赐。

新译本 斯2:17 王爱以斯帖超过所有其他的女子；在所有的处女中，她在王的面前，最得王的恩宠与喜爱；王把王后的冠冕戴在她头上，立她为王后，代替瓦实提。

现代译 斯2:17 王喜爱她胜过其他任何少女；她比其他任何一个女子更赢得了王的恩宠。於是，王把王后的冠冕戴在她头上，立她为后，替代华实蒂。

当代译 斯2:17 国王对她另眼相看，她所获的恩宠也超过其他所有的女子。於是，国王把王后的冠冕戴在她的头上，立她为王后，代替瓦实提。

文理本 斯2:17 王爱之、逾于诸女、蒙王恩宠、较众处女尤厚、加冕于其首、立为后、以代瓦实提、

修订本 斯2:17 王爱以斯帖过于众女子，她在王面前蒙宠爱胜过众少女。王把王后的冠冕戴在她头上，立她为王后，代替瓦实提。

KJV 英 斯2:17 And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

NIV 英 斯2:17 Now the king was attracted to Esther more than to any of the other women, and she won his favor and approval more than any of the other virgins. So he set a royal crown on her head and made her queen instead of Vashti.

主目录 返回顶部

和合本 斯2:18 王因以斯帖的缘故给众首领和臣仆设摆大筵席，又豁免各省的租税，并照王的厚意大颁赏赐。

拼音版 斯2:18 Wáng yīn Yǐsītie de yuángù gei zhòng shǒulǐng hé chénpú shè bǎi dà yánxí, yòu huō miǎn gè sheng de zū shuì, bìng zhào wáng de hòu yì dà bān shǎngcì.

吕振中 斯2:18 处女们第二次被招集的时候，末底改正坐在御门那里。

新译本 斯2:18 王为他的文武百官大摆筵席，就是以斯帖的婚筵，又向各省颁布休假一天，并且照着王的厚意，颁赐礼物。

现代译 斯2:18 接着，王为以斯帖举行一个盛大的宴会，邀请所有的贵族和行政官员前来赴宴。那一天，他宣布全帝国休假〔或译：豁免税务〕，并且慷慨地分送礼物。

当代译 斯2:18 为了庆祝这项盛事，国王替新王后摆设盛筵招待文武百官，同时，除了豁免各省的赋税之外，还广加犒赏军民，以示王恩浩瀚。

文理本 斯2:18 王缘以斯帖故、大宴牧伯臣仆、免各州之租税、依王厚贶、大颁赏赉、

修订本 斯2:18 王为所有的官长和臣仆摆设大宴席，称为以斯帖的宴席，又豁免各省的租税，并照王的厚意大颁赏赐。

KJV 英 斯2:18 Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

NIV 英 斯2:18 And the king gave a great banquet, Esther's banquet, for all his nobles and officials. He proclaimed a holiday throughout the provinces and distributed gifts with royal liberality.

主目录 返回顶部

和合本 斯2:19 第二次招聚处女的时候，末底改坐在朝门。

拼音版 斯2:19 Dì èr cì zhāo jù chǔnǚ de shíhou, Mòdǐgǎi zuò zaì zhāo mén.

吕振中 斯2:19 以斯帖照末底改所吩咐的没有将她所有的亲属和所属的民族告诉人；因为末底改所说的话以斯帖都遵行，如同受他养育的时候一样。

新译本 斯2:19 第二次召集处女的时候，末底改坐在朝门那里。

现代译 斯2:19 那时，末底改在朝廷中得到一份官职。

当代译 斯2:19 当第二次召集这些少女时，末底改已在御门供职。

文理本 斯2:19 众女复集时末底改坐于御门、

修订本 斯2:19 第二次招聚少女的时候，末底改坐在朝门。

KJV 英 斯2:19 And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

NIV 英 斯2:19 When the virgins were assembled a second time, Mordecai was sitting at the king's gate.

主目录 返回顶部

和合本 斯2:20 以斯帖照着末底改所嘱咐的，还没有将籍贯宗族告诉人，因为以斯帖遵末底改的命，如抚养她的时候一样。

拼音版 斯2:20 Yǐsītie zhào zhe Mòdǐgǎi suǒ zhǔfu de, hái méiyǒu jiāng jí guàn zōngzú gàosu rén. yīnwei Yǐsītie zūn Mòdǐgǎi de méng, rú fǔ yǎng tāde shíhou yíyàng.

吕振中 斯2:20 当那些日子、末底改正坐在御门那里，王的太监中有两个把守门槛的、辟探和提列、正在恼怒，想法子要下手害恨亚哈随鲁王。

新译本 斯2:20 以斯帖照着末底改吩咐她的，没有把自己的身世和种族告诉人；末底改所说的话，以斯帖都遵行，就像昔日养育她的时候一样。

现代译 斯2:20 以斯帖听从末底改的嘱咐，始终没有把自己的种族和亲属关系告诉人。以斯帖听从末底改，正像小时候由他抚养时听从他一样。

当代译 斯2:20 以斯帖从小就很听从养父的话，她一直依照养父的吩咐，没有向任何人透露自己的种族和身世。

文理本 斯2:20 以斯帖不以其国其族告人、遵末底改所命、与抚养时无异、

修订本 斯2:20 以斯帖遵照末底改所嘱咐的，没有将籍贯宗族告诉人；以斯帖照末底改的吩咐去做，正如受他抚养的时候一样。

KJV 英 斯2:20 Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

NIV 英 斯2:20 But Esther had kept secret her family background and nationality just as Mordecai had told her to do, for she continued to follow Mordecai's instructions as she had done when he was bringing her up.

主目录 返回顶部

和合本 斯2:21 当那时候，末底改坐在朝门，王的太监中有两个守门的辟探和提列，恼恨亚哈随鲁王，想要下手害他。

拼音版 斯2:21 Dāng nàshíhòu, Mòdǐgǎi zuò zaì zhāo mén, wáng de taì jiān zhōng yǒu liǎng gè shǒu mén de, Pītàn hé Tíliè, nǎohèn Yàhǎsuílǔ wáng, xiǎng yào xià shǒu haì tā.

吕振中 斯2:21 这事给末底改知道了，他就告诉王后以斯帖；以斯帖便提起末底改的名对王说起这事。

新译本 斯2:21 那时，末底改坐在朝门那里，王有两个守门的太监：辟探和提列，一时因为恼怒，正想下手害亚哈随鲁王。

现代译 斯2:21 末底改在王宫供职的期间，有两名看守殿门的太监—辟探和提列非常恨亚哈随鲁王，想要谋杀他。

当代译 斯2:21 有一天，末底改正在值勤的时候，有两个负责看守御门的内侍辟探和提列，因为憎恨亚哈随鲁王，正在商议如何下毒手谋害国王。

文理本 斯2:21 末底改坐御门时、有王之二竖、司阍者辟探提列忿怒、谋害亚哈随鲁王、

修订本 斯2:21 那时候，末底改坐在朝门，王有两个守门的太监，辟探和提列，恼恨亚哈随鲁王，想要下手害他。

KJV 英 斯2:21 In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

NIV 英 斯2:21 During the time Mordecai was sitting at the king's gate, Bigthana and Teresh, two of the king's officers who guarded the doorway, became angry and conspired to assassinate King Xerxes.

主目录 返回顶部

和合本 斯2:22 末底改知道了，就告诉王后以斯帖。以斯帖奉末底改的名，报告于王。

拼音版 斯2:22 Mòdǐgǎi zhīdào le, jiù gàosu wáng hòu Yǐsītie. Yǐsītie fèng Mòdǐgǎi de míng, bàogào yú wáng.

吕振中 斯2:22 这事一被追究，便查出是实；二人就被挂在示众木上。这事就在王面前写在史记上。

新译本 斯2:22 这阴谋给末底改知道了，他就告诉王后以斯帖；以斯帖就以末底改的名义对王说起这事。

现代译 斯2:22 末底改发现了这阴谋，就告诉王后以斯帖，以斯帖把末底改发现的那阴谋转告王。

当代译 斯2:22 这阴谋被末底改知道后，他便立刻通知以斯帖王后，由她转告国王，并且说明这消息是末底改提供的。

文理本 斯2:22 末底改知之、以告后以斯帖、以斯帖托末底改名、告于王、

修订本 斯2:22 末底改知道了这件事，就告诉以斯帖王后。以斯帖以末底改的名向王报告。

KJV 英 斯2:22 And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

NIV 英 斯2:22 But Mordecai found out about the plot and told Queen Esther, who in turn reported it to the king, giving credit to Mordecai.

主目录 返回顶部

和合本 斯2:23 究察这事，果然是实，就把二人挂在木头上，将这事在王面前写于历史上。

拼音版 斯2:23 Jiū chá zhè shì, guǒrán shì shí, jiù bǎ èr rén guà zaì mùtou shang, jiāng zhè shì zaì wáng miànqián xie yú lìshǐ shang.

吕振中 斯2:23 这些事以后、亚哈随鲁王使亚甲族哈米大他的儿子哈曼甚为尊大；他高升了他，使他的座位高过和他同事的一切大臣。

新译本 斯2:23 那阴谋查究起来，就发现真相；于是把二人悬挂在木架上。这事在王面前曾写于史记。

现代译 斯2:23 这事经过调查，证实了；这两个人就被吊死在绞刑架上。王命令把这事的始末记录在官方的史录上。

当代译 斯2:23 经过调查证实这两人的阴谋后，便把他们吊死在木架上，还把这事情在王的面前，记在王朝的史书中。

文理本 斯2:23 继察之、得其实、悬二竖于木、在王前录其事于历代志、

修订本 斯2:23 这事经过查究后发现是真的，二人就被挂在木头上。这事在王面前记录在史籍上。

KJV 英 斯2:23 And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

NIV 英 斯2:23 And when the report was investigated and found to be true, the two officials were hanged on a gallows. All this was recorded in the book of the annals in the presence of the king.


以斯帖记第3章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第3章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯3:1 这事以后，亚哈随鲁王抬举亚甲族哈米大他的儿子哈曼，使他高升，叫他的爵位超过与他同事的一切臣宰。

拼音版 斯3:1 Zhè shì yǐhòu, Yàhǎsuílǔ wáng táijǔ, Yàjiǎ zú Hǎmǐdàtāde érzi Hǎmàn, shǐ tā gāo shēng, jiào tāde jué wèi chāo guō yǔ tā tóng shì de yīqiè chénzǎi.

吕振中 斯3:1 在御门那里的、王的一切臣仆都屈身下拜哈曼，因为关于哈曼的事、王曾经这样吩咐。惟独末底改却不屈身，不下拜。

新译本 斯3:1 这事以后，亚哈随鲁王使亚甲族哈米大他的儿子晋升；王提拔他，使他的地位高过所有与他在一起的大臣。

现代译 斯3:1 过了一些日子，亚哈随鲁王提升亚甲人哈米大他的儿子哈曼当宰相。

当代译 斯3:1 后来，亚哈随鲁王擢升了亚甲人哈米大他的儿子哈曼为宰相，使他的权位高过他所有的同僚。

文理本 斯3:1 厥后、王擢亚甲族人、哈米大他子哈曼、尊之、使其位高于左右诸牧伯、

修订本 斯3:1 这些事以后，亚哈随鲁王使亚甲人哈米大他的儿子哈曼尊大，提升了他，叫他的爵位超过所有与他同朝的官长。

KJV 英 斯3:1 After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

NIV 英 斯3:1 After these events, King Xerxes honored Haman son of Hammedatha, the Agagite, elevating him and giving him a seat of honor higher than that of all the other nobles.

主目录 返回顶部

和合本 斯3:2 在朝门的一切臣仆，都跪拜哈曼，因为王如此吩咐；惟独末底改不跪不拜。

拼音版 斯3:2 Zaì zhāo mén de yīqiè chénpú dōu guìbaì Hǎmàn, yīnwei wáng rúcǐ fēnfu. wéidú Mòdǐgǎi bù guì bù baì.

吕振中 斯3:2 在御门那里的、王的臣仆便问末底改说∶「为什么惟独你越犯王的命令呢？」

新译本 斯3:2 在朝门那里，王的所有臣仆，都向哈曼屈身下拜，因为王曾经这样吩咐；只有末底改不跪，也不拜。

现代译 斯3:2 王下令给所有王宫的侍卫，要他们向哈曼跪拜，表示尊敬。他们都遵从王的命令，只有末底改拒绝了。

当代译 斯3:2 国王还下了一道命令：文武百官都要向哈曼下拜。在朝廷供职的臣仆，人人见到哈曼都要赶快下拜，只有末底改不跪也不拜。

文理本 斯3:2 在御门之臣仆、俱遵王命、跪拜哈曼、惟末底改不跪不拜、

修订本 斯3:2 在朝门，王所有的臣仆都跪拜哈曼，因为王如此吩咐，但末底改不跪不拜。

KJV 英 斯3:2 And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

NIV 英 斯3:2 All the royal officials at the king's gate knelt down and paid honor to Haman, for the king had commanded this concerning him. But Mordecai would not kneel down or pay him honor.

主目录 返回顶部

和合本 斯3:3 在朝门的臣仆问末底改说：“你为何违背王的命令呢？”

拼音版 斯3:3 Zaì zhāo mén de chénpú wèn Mòdǐgǎi shuō, nǐ wèihé wéibeì wáng de mìnglìng ne.

吕振中 斯3:3 他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事站得住站不住，因为他已经把自己是犹大人告诉他们。

新译本 斯3:3 于是在朝门的臣仆问末底改：“你为什么违背王的命令呢？”

现代译 斯3:3 王宫里其他的官员问他为甚麽不服从王的命令。

当代译 斯3:3 “你为甚麽违抗国王的命令呢？”同僚都这样问他。

文理本 斯3:3 御门臣仆问之曰、尔奚违王命、

修订本 斯3:3 在朝门，王的臣仆对末底改说："你为何违背王的命令呢？"

KJV 英 斯3:3 Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

NIV 英 斯3:3 Then the royal officials at the king's gate asked Mordecai, "Why do you disobey the king's command?"

主目录 返回顶部

和合本 斯3:4 他们天天劝他，他还是不听。他们就告诉哈曼，要看末底改的事站得住站不住，因他已经告诉他们自己是犹大人。

拼音版 斯3:4 Tāmen tiāntiān quàn tā, tā háishì bù tīng, tāmen jiù gàosu Hǎmàn, yào kàn Mòdǐgǎi de shì zhàn dé zhù zhàn bù zhù, yīn tā yǐjing gàosu tāmen zìjǐ shì Yóudà rén.

吕振中 斯3:4 哈曼见末底改不屈身，不向他下拜，就烈怒填胸。

新译本 斯3:4 他们天天劝他，他还是不听，他们就告诉哈曼，要看看末底改的话是不是坚持到底，因为他已经告诉他们，他自己是犹大人。

现代译 斯3:4 他们天天劝他改变态度，但他总是不听。后来，他私下向他们解释说：「我是犹太人，我不能向哈曼跪拜。」於是他们去告诉哈曼，看看他会不会容忍末底改的行为。

当代译 斯3:4 他们天天都劝末底改，可是他依然不听。他们便把这件事告诉哈曼。这群人已经从末底改口中知道他是犹太人，所以想看看哈曼会怎样对付这一个不尊敬他的犹太人。

文理本 斯3:4 日谏末底改、末底改不听、众以告哈曼、欲观末底改事之究竟、盖末底改以己为犹大人告之也、

修订本 斯3:4 他们天天劝他，他还是不听，他们就告诉哈曼，要看末底改的事是否站得住，因他已经告诉他们自己是犹太人。

KJV 英 斯3:4 Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

NIV 英 斯3:4 Day after day they spoke to him but he refused to comply. Therefore they told Haman about it to see whether Mordecai's behavior would be tolerated, for he had told them he was a Jew.

主目录 返回顶部

和合本 斯3:5 哈曼见末底改不跪不拜，他就怒气填胸。

拼音版 斯3:5 Hǎmàn jiàn Mòdǐgǎi bù guì bù baì, tā jiù nùqì tián xiōng.

吕振中 斯3:5 他们既把末底改属哪一民族的事告诉了哈曼，哈曼就以为单下手害末底改一人是有损了威风，就想法子要将亚哈随鲁王全国所有的犹大人、末底改的本族、都消灭掉。

新译本 斯3:5 哈曼见末底改不向他屈身下拜，就非常忿怒。

现代译 斯3:5 哈曼知道末底改不肯向他跪拜，非常愤怒。

当代译 斯3:5 哈曼见末底改真的不肯拜他，便非常生气。

文理本 斯3:5 哈曼见末底改不跪不拜、则怒甚、

修订本 斯3:5 哈曼见末底改不跪不拜，就非常愤怒。

KJV 英 斯3:5 And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

NIV 英 斯3:5 When Haman saw that Mordecai would not kneel down or pay him honor, he was enraged.

主目录 返回顶部

和合本 斯3:6 他们已将末底改的本族告诉哈曼。他以为下手害末底改一人是小事，就要灭绝亚哈随鲁王通国所有的犹大人，就是末底改的本族。

拼音版 斯3:6 Tāmen yǐ jiāng Mòdǐgǎi de ben zú gàosu Hǎmàn. tā yǐwéi xià shǒu haì Mòdǐgǎi yī rén shì xiǎoshì, jiù yào mièjué Yàhǎsuílǔ wáng tōng guó suǒyǒude Yóudà rén, jiù shì Mòdǐgǎi de ben zú.

吕振中 斯3:6 亚哈随鲁王十二年正月，就是尼散月（即∶公历三四月之间）、人在哈曼面前抽『普珥』，就是抽签，天天抽，月月抽，结果抽中了十二月，就是亚达月（即∶公历二三月之间）。

新译本 斯3:6 他以为只下手对付末底改一人还是小事，因为有人把末底改的本族告诉了哈曼；所以哈曼设法要把亚哈随鲁王全国所有的犹大人，与末底改一起消灭。

现代译 斯3:6 当他又晓得末底改是犹太人，就决定不只要处罚末底改一个人；他定了计划，要杀灭亚哈随鲁王国内所有的犹太人。

当代译 斯3:6 他认为只向末底改一人下手不足以泄愤，所以决定把国内所有的犹太人全都铲除。

文理本 斯3:6 众以末底改国族告哈曼、哈曼以为杀此一人、犹微事耳、欲将亚哈随鲁王通国、末底改之同宗犹大人、尽行歼灭、

修订本 斯3:6 有人把末底改的宗族告诉哈曼。哈曼看下手只害末底改一人是小事，还图谋要灭绝亚哈随鲁王全国所有的犹太人，就是末底改的宗族。

KJV 英 斯3:6 And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

NIV 英 斯3:6 Yet having learned who Mordecai's people were, he scorned the idea of killing only Mordecai. Instead Haman looked for a way to destroy all Mordecai's people, the Jews, throughout the whole kingdom of Xerxes.

主目录 返回顶部

和合本 斯3:7 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前，按日日月月掣普珥，就是掣签，要定何月何日为吉，择定了十二月，就是亚达月。

拼音版 斯3:7 Yàhǎsuílǔ wáng shí èr nián zhēngyuè, jiù shì ní sǎn yuè, rén zaì Hǎmàn miànqián, àn rì rì yuè yuè chè pǔ Er, jiù shì chèqiā, yào déng hé yuè hé rì wèi jí, zé déng le shí èr yuè, jiù shì Yàdá yuè.

吕振中 斯3:7 哈曼对亚哈随鲁王说∶「有一族之民散居在王国内各省各族之民间，而又自己隔开∶他们的法例跟各族的法例不同；王的法例他们也不遵行；所以由着他们、对于王最不妥当。

新译本 斯3:7 亚哈随鲁王十二年正月，就是尼散月，有人在哈曼面前弄卜“普珥”，就是抽签，逐日逐月地抽，结果抽出了十二月，就是亚达月。

现代译 斯3:7 亚哈随鲁王统治的第十二年正月，就是尼散月，哈曼命令人在他面前抽签（又叫抽普珥），择日进行他的计划，抽出的签指明十二月（亚达月）十叁日。

当代译 斯3:7 亚哈随鲁王十二年一月，哈曼叫人抽签择个时间去消灭犹太人，结果择定了十二月。

文理本 斯3:7 亚哈随鲁王十二年正月、即尼散月、人在哈曼前、按日与月掣普珥、即签、至十二月、即亚达月为吉、

修订本 斯3:7 亚哈随鲁王十二年正月，就是尼散月，人在哈曼面前抽普珥，普珥即签，要定何月何日；抽到了十二月，就是亚达月。

KJV 英 斯3:7 In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

NIV 英 斯3:7 In the twelfth year of King Xerxes, in the first month, the month of Nisan, they cast the pur (that is, the lot) in the presence of Haman to select a day and month. And the lot fell on the twelfth month, the month of Adar.

主目录 返回顶部

和合本 斯3:8 哈曼对亚哈随鲁王说：“有一种民，散居在王国各省的民中。他们的律例与万民的律例不同，也不守王的律例，所以容留他们与王无益。

拼音版 斯3:8 Hǎmàn duì Yàhǎsuílǔ wáng shuō, yǒu yī zhǒng mín, sǎn jū zaì wáng guó gè sheng de mín zhōng, tāmende lǜ lì yǔ wàn mín de lǜ lì bù tóng, ye bù shǒu wáng de lǜ lì, suǒyǐ róng liú tāmen yǔ wáng wúyì.

吕振中 斯3:8 王若以为好，就请下敕令杀灭他们；我就秤出一万担（一担重的等于一二九·九七磅；轻的等于一零八·二九磅）银子，由管事人经手、运入王的府库。」

新译本 斯3:8 哈曼对亚哈随鲁王说：“有一个种族，散居在王国各省各民族之中；他们的法例与各族的法例不同，他们也不遵守王的法规；所以留下他们，对王实在无益。

现代译 斯3:8 於是哈曼禀告王：「有一个民族散居在王国的各省。他们有自己的风俗习惯，跟所有其他的民族不同；不但这样，他们连国家的法律都不遵守。容忍这样的人对陛下没有好处。

当代译 斯3:8 於是，哈曼向国王进谗言说：“在陛下的帝国里，有一个民族散居在其他民族之间；他们有自己的法律，因此就连国法也不遵守。如果继续纵容他们，对陛下是绝对不利的。

文理本 斯3:8 哈曼奏王曰、有一族、散处尔国诸州、其律异乎万民、不遵王律、容之于王无益、

修订本 斯3:8 哈曼对亚哈随鲁王说："有一民族散居在王国各省的民族中，与众不同；他们的律例与万民的律例不同，也不守王的律例，所以容留他们对王无益。

KJV 英 斯3:8 And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

NIV 英 斯3:8 Then Haman said to King Xerxes, "There is a certain people dispersed and scattered among the peoples in all the provinces of your kingdom whose customs are different from those of all other people and who do not obey the king's laws; it is not in the king's best interest to tolerate them.

主目录 返回顶部

和合本 斯3:9 王若以为美，请下旨意灭绝他们；我就捐一万他连得银子，交给掌管国帑的人，纳入王的府库。”

拼音版 斯3:9 Wáng ruò yǐwéi mei, qǐng xià zhǐyì mièjué tāmen. wǒ jiù juān yī wàn tā lián dé yínzi jiāo gei zhǎng guǎn guó tǎng de rén, nà rù wáng de fǔ kù.

吕振中 斯3:9 于是王脱下了手上的打印戒指，给犹大人的敌人、亚甲族哈米大他的儿子哈曼。

新译本 斯3:9 王若是赞成，请王降旨消灭他们；我愿捐出三万四千公斤银子，交在管理国务的人手中，纳入王库。”

现代译 斯3:9 如果陛下认为妥当，请颁布命令灭绝他们。我保证可以替国库增加收入叁十四万公斤银子，作为国家的行政经费。」

当代译 斯3:9 要是陛下赞成，就请降旨消灭他们。我愿捐出二千万元归入国库来办理这件事。”

文理本 斯3:9 如王悦之、可颁明诏、翦灭斯族、我将以银一万他连得、付于掌国帑者、以储王库、

修订本 斯3:9 王若以为好，请下谕旨灭绝他们，我就捐一万他连得银子交给管财政的人，纳入王的府库。"

KJV 英 斯3:9 If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

NIV 英 斯3:9 If it pleases the king, let a decree be issued to destroy them, and I will put ten thousand talents of silver into the royal treasury for the men who carry out this business."

主目录 返回顶部

和合本 斯3:10 于是，王从自己手上摘下戒指，给犹大人的仇敌、亚甲族哈米大他的儿子哈曼。

拼音版 斯3:10 Yúshì wáng cóng zìjǐ shǒu shang zhāi xià jièzhi, gei Yóudà rén de chóudí Yàjiǎ zú Hǎmǐdàtāde érzi Hǎmàn.

吕振中 斯3:10 对哈曼说∶「这银子仍赐给你，这人民也交给你，你看怎样好，就怎么待他们好啦。」

新译本 斯3:10 于是王从自己的手中取下戒指，交给犹大人的敌人，亚甲族哈米大他的儿子哈曼。

现代译 斯3:10 於是，王取下他的印章戒指交给犹太人的敌人—亚甲人哈米大他的儿子哈曼。

当代译 斯3:10 国王听了，就把手上的戒指摘下来交给哈曼，然后对他说：

文理本 斯3:10 王脱指环、给亚甲族人、哈米大他子哈曼、即犹大人之敌、

修订本 斯3:10 于是王从自己手上摘下戒指给犹太人的仇敌，亚甲人哈米大他的儿子哈曼。

KJV 英 斯3:10 And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

NIV 英 斯3:10 So the king took his signet ring from his finger and gave it to Haman son of Hammedatha, the Agagite, the enemy of the Jews.

主目录 返回顶部

和合本 斯3:11 王对哈曼说：“这银子仍赐给你，这民也交给你，你可以随意待他们。”

拼音版 斯3:11 Wáng duì Hǎmàn shuō, zhè yínzi réng cìgei nǐ, zhè mín ye jiāo gei nǐ, nǐ keyǐ suíyì dāi tāmen.

吕振中 斯3:11 正月十三日王的书记们就被召了来，照哈曼一切所吩咐的，写下了敕令、给王的众藩臣，给一省一省的巡抚，给一族一族的首领；一省一省用自己的文字，一族一族用自己的方言；奉亚哈随鲁王的名写的，又用王的打印戒指盖上了印的。

新译本 斯3:11 王对哈曼说：“这银子仍赐给你，这民也交给你，你看怎样好，就怎样待他们吧。”

现代译 斯3:11 王对他说：「这些人和他们的钱财都归你了；你要怎麽办就怎麽办吧！」

当代译 斯3:11 “这些钱你只管留着，至於你所说的那个民族，我把他们完全交给你，随你怎样处置。”

文理本 斯3:11 曰、此银赐尔、斯民亦付尔、随意待之、

修订本 斯3:11 王对哈曼说："这银子赐给你，这民族也交给你，可以照你眼中看为好的待他们。"

KJV 英 斯3:11 And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

NIV 英 斯3:11 "Keep the money," the king said to Haman, "and do with the people as you please."

主目录 返回顶部

和合本 斯3:12 正月十三日，就召了王的书记来，照着哈曼一切所吩咐的，用各省的文字、各族的方言，奉亚哈随鲁王的名写旨意，传与总督和各省的省长，并各族的首领。又用王的戒指盖印，

拼音版 斯3:12 Zhēngyuè shí sān rì, jiù zhào le wáng de shū jì lái, zhào zhe Hǎmàn yīqiè suǒ fēnfu de, yòng gè sheng de wén zì, gè zú de fāngyán, fèng Yàhǎsuílǔ wáng de míng xie zhǐyì, chuán yǔ zǒng dū hé gè sheng de sheng zhǎng, bìng gè zú de shǒulǐng. yòu yòng wáng de jièzhi gaì yìn.

吕振中 斯3:12 诏书由跑文书的人经手送到王的各省，说要在一日之间、在十二月、就是亚达月、十三日，将所有的犹大人、无论老少幼小或妇女、全都消灭屠杀灭尽，并且夺取他们的资财作为掠物。

新译本 斯3:12 正月十三日，王的书记都召了来，照着哈曼的一切吩咐，用各省的文字，各族的方言，奉亚哈随鲁王的名下旨，又用王的戒指盖上印，颁给总督、各省的省长和各族的领袖。

现代译 斯3:12 正月十叁日，哈曼就召王的秘书来，要他们发出通告，用当时王国境内各省各族所通用的语文写下来，发送给所有的省长、总督，和官员。这通告是以王的名义颁布的，盖有王的戒指印。

当代译 斯3:12 一月十叁日，哈曼把国王的一群书记召集在一起，吩咐他们以国王的名义，用各省各族不同的语文写诏书，用国王的戒指盖上王印，送交各省首长和各民族领袖。

文理本 斯3:12 正月十三日、遂召王之缮写、从哈曼所命书诏、依各州文字、各族方言、缮以御名、钤以王之指环、普告王臣、各州方伯、各族民长、

修订本 斯3:12 正月十三日，王的一些书记受召而来，照着哈曼一切所吩咐的，用各省的文字、各族的语言，奉亚哈随鲁王的名写谕旨，又用王的戒指盖印，传给王的总督、各省的省长，以及各族的领袖。

KJV 英 斯3:12 Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

NIV 英 斯3:12 Then on the thirteenth day of the first month the royal secretaries were summoned. They wrote out in the script of each province and in the language of each people all Haman's orders to the king's satraps, the governors of the various provinces and the nobles of the various peoples. These were written in the name of King Xerxes himself and sealed with his own ring.

主目录 返回顶部

和合本 斯3:13 交给驿卒传到王的各省，吩咐将犹大人，无论老少妇女孩子，在一日之间，十二月，就是亚达月十三日，全然剪除，杀戮灭绝，并夺他们的财为掠物。

拼音版 斯3:13 Jiāo gei yì cù chuán dào wáng de gè sheng, fēnfu jiāng Yóudà rén, wúlùn lǎo shǎo fùnǚ háizi, zaì yī rì zhī jiān, shí èr yuè, jiù shì Yàdá yuè shí sān rì, quán rán jiǎnchú, shā lù mièjué, bìng duó tāmende cái wèi lüè wù.

吕振中 斯3:13 诏书本子写成了敕令，颁到各省，向各族之民披露，叫他们准备好了、等候那一天。

新译本 斯3:13 王旨交给众驿使传到王的各省，吩咐要在一日之内，在十二月，就是亚达月十三日，把所有的犹大人，无论老少妇孺，都全部毁灭、杀绝、除尽，并且抢夺他们的财产。

现代译 斯3:13 送信的人把通告发送到王国的各省去。这通告指令，要在亚达月十叁日这一天把所有的犹太人，不管男女老幼，都杀光灭尽，决不留情，并且要没收他们的财物。

当代译 斯3:13 诏书写好了，就由驿使送到各省，限令在十二月十叁日那一天之内，把所有犹太人，不管男女老少全都杀死，并且还可以随意抢掠他们的财物。

文理本 斯3:13 遣邮传诏各州、使于十二月、即亚达月十三日、一日之间、将犹大人、无论老幼、婴孩妇女、尽行杀戮翦灭、俾其陨亡、取其货财、以为己有、

修订本 斯3:13 诏书由信差传到王的各省，限令一日之内，就是在十二月，亚达月十三日，把所有的犹太人，无论老少妇女孩子，全然剪除，杀戮灭绝，并抢夺他们的财产。

KJV 英 斯3:13 And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

NIV 英 斯3:13 Dispatches were sent by couriers to all the king's provinces with the order to destroy, kill and annihilate all the Jews--young and old, women and little children--on a single day, the thirteenth day of the twelfth month, the month of Adar, and to plunder their goods.

主目录 返回顶部

和合本 斯3:14 抄录这旨意，颁行各省，宣告各族，使他们预备等候那日。

拼音版 斯3:14 Chāo lù zhè zhǐyì, bān xíng gè sheng, xuāngào gè zú, shǐ tāmen yùbeì denghòu nà rì.

吕振中 斯3:14 跑文书的人领着王命急急忙忙地出发，敕令在书珊宫堡里颁布出去。王和哈曼坐下来喝酒；书珊城却慌慌乱乱。

新译本 斯3:14 谕文抄本颁行各省，通告各族，使他们准备好这一天。

现代译 斯3:14 通告的内容要在各省向民众公布，好在那一天来到时，每一个人都有准备。

当代译 斯3:14 此外，又要把诏书抄成许多副本，到处张帖，通知各省人民要早早预备好，这天一到就可以杀犹太人，抢夺他们的财物。

文理本 斯3:14 所录之诏、颁行各州、宣告各族、使之预备、以待是日、

修订本 斯3:14 这谕旨的抄本以敕令的方式在各省颁布，通知各族，预备等候那日。

KJV 英 斯3:14 The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

NIV 英 斯3:14 A copy of the text of the edict was to be issued as law in every province and made known to the people of every nationality so they would be ready for that day.

主目录 返回顶部

和合本 斯3:15 驿卒奉王命急忙起行，旨意也传遍书珊城。王同哈曼坐下饮酒，书珊城的民，却都慌乱。

拼音版 斯3:15 Yì cù fèng wáng méng jímáng qǐ xíng, zhǐyì ye chuán biàn Shūshān chéng. wáng tóng Hǎmàn zuò xià yǐn jiǔ, Shūshān chéng de mín què dōu huāng luàn.

吕振中 斯3:15 末底改知道了人所作的这一切事，就撕裂衣服，穿麻布撒炉灰出去，在城中大声哀呼，悲哀地哀呼。

新译本 斯3:15 驿使奉王命急忙出发，御旨从书珊城颁布出去。那时王与哈曼又同坐共饮，书珊城的居民却非常慌乱。

现代译 斯3:15 遵照王的命令，这通告在首都书珊公布了；送信的人也急忙把通告带到各省去。当书珊城进入慌乱状态的时候，王和哈曼正坐着相对饮酒。

当代译 斯3:15 驿使们一接到国王的命令就赶忙上路。这项法令首先在京城里公布。诏命公布后，国王和哈曼在宫里开怀畅饮，京城上下却陷入一片混乱和恐慌之中。

文理本 斯3:15 在书珊宫降诏、邮驿遵命、其行甚速、王与哈曼坐而饮、惟书珊邑、则纷扰焉、

修订本 斯3:15 信差奉王的命令急忙起行，敕令传遍了书珊城堡。王同哈曼坐下饮酒，书珊城堡却陷入慌乱中。

KJV 英 斯3:15 The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

NIV 英 斯3:15 Spurred on by the king's command, the couriers went out, and the edict was issued in the citadel of Susa. The king and Haman sat down to drink, but the city of Susa was bewildered.


以斯帖记第4章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第4章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯4:1 末底改知道所做的这一切事，就撕裂衣服，穿麻衣，蒙灰尘，在城中行走，痛哭哀号。

拼音版 斯4:1 Mòdǐgǎi zhīdào suǒ zuò de zhè yīqiè shì, jiù sī liè yīfu, chuān má yǐ, ménghuī chén, zaì chéng zhōng xíng zǒu, tòngkū āi hào.

吕振中 斯4:1 他来到御门前，就停住脚步；因为穿麻衣的不得进御门。

新译本 斯4:1 末底改知道了发生的一切事，就撕裂自己的衣服，披上麻衣，撒上灰尘，出到城中，大声痛哭地呼叫。

现代译 斯4:1 末底改知道这一切事以后，非常悲痛，撕裂衣服，披上麻衣，把灰撒在头上，大声痛哭哀号，走过书珊城。

当代译 斯4:1 末底改听到这可怕的消息，就撕裂衣服，披上粗麻丧服，在头上撒了很多灰土，在城里沿途放声大哭。

文理本 斯4:1 末底改既知此事、自裂其衣、衣麻蒙灰、出至邑中、大声痛哭、

修订本 斯4:1 末底改知道所发生的这一切事，就撕裂衣服，披麻蒙灰，在城中行走，痛哭哀号。

KJV 英 斯4:1 When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

NIV 英 斯4:1 When Mordecai learned of all that had been done, he tore his clothes, put on sackcloth and ashes, and went out into the city, wailing loudly and bitterly.

主目录 返回顶部

和合本 斯4:2 到了朝门前停住脚步，因为穿麻衣的不可进朝门。

拼音版 斯4:2 Dào le zhāo mén qián tíng zhù jiǎobù, yīnwei chuān má Yǐde bùke jìn zhāo mén.

吕振中 斯4:2 王的谕旨和敕令所到的各省各处，犹大人中都大大哀悼，并且禁食、哭泣、举哀；多数人也拿麻布和炉灰去当床铺。

新译本 斯4:2 他到了御门前，就停住，因为身穿麻衣的，不可以进御门。

现代译 斯4:2 他来到王宫的门口，没有进去，因为照规定穿麻衣的人不准进王宫。

当代译 斯4:2 他来到王宫门前，就立即停住了脚步，因为穿丧服的人是不准进宫的。

文理本 斯4:2 及御门而止、因衣麻者不可入也、

修订本 斯4:2 他到了朝门前就停住脚步，因为穿麻衣的不可进朝门。

KJV 英 斯4:2 And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

NIV 英 斯4:2 But he went only as far as the king's gate, because no one clothed in sackcloth was allowed to enter it.

主目录 返回顶部

和合本 斯4:3 王的谕旨所到的各省各处，犹大人大大悲哀，禁食哭泣哀号，穿麻衣躺在灰中的甚多。

拼音版 斯4:3 Wáng de yù zhǐ suǒ dào de gè sheng gè chù, Yóudà rén dàdà bēiāi, jìnshí kūqì āi hào, chuān má Yǐtǎng zaì huī zhōng de shén duō.

吕振中 斯4:3 以斯帖的侍女和太监来把这事告诉以斯帖，王后就非常难过、辗转不安；便送衣服要给末底改穿，叫他脱下麻布衣，他却不接受。

新译本 斯4:3 王的谕旨和命令传到的各省各地，犹大人都大大悲哀，禁食、哭泣、悲伤；许多人披上麻衣，躺在灰尘中。

现代译 斯4:3 王的通告无论传到哪一省，那里的犹太人就悲痛哀号。他们禁食、哭泣、悲喊；大多数的人披上麻衣，躺在灰里。

当代译 斯4:3 另一方面，每当王命传到一省，那里的犹太人都异常悲伤。他们禁食、哭泣、哀号，有很多人甚至穿上丧服，躺在灰土中。

文理本 斯4:3 诏至各州、犹大人悲甚、禁食、哭泣、哀号、衣麻卧于灰中者众、

修订本 斯4:3 王的谕旨和敕令所到的各省各处，犹太人都极其悲哀，禁食哭泣哀号，许多人躺在麻布和炉灰中。

KJV 英 斯4:3 And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

NIV 英 斯4:3 In every province to which the edict and order of the king came, there was great mourning among the Jews, with fasting, weeping and wailing. Many lay in sackcloth and ashes.

主目录 返回顶部

和合本 斯4:4 王后以斯帖的宫女和太监来把这事告诉以斯帖，她甚是忧愁，就送衣服给末底改穿，要他脱下麻衣，他却不受。

拼音版 斯4:4 Wáng hòu Yǐsītie de gōng nǚ hé taì jiān lái bǎ zhè shì gàosu Yǐsītie, tā shén shì yōuchóu, jiù sòng yīfu gei Mòdǐgǎi chuān, yào tā tuō xià má yǐ, tā què bù shòu.

吕振中 斯4:4 以斯帖就把王的一个太监、王所派来侍立在她面前的哈他革、召了来，吩咐他去见末底改，要知道是什么事，是为了什么缘故。

新译本 斯4:4 以斯帖的婢女和太监把这事告诉以斯帖，王后就非常惊慌，就派人送衣服给末底改穿着，要他脱下麻衣，他却不接受。

现代译 斯4:4 服事以斯帖的宫女和太监把末底改做的事告诉她的时候，她非常难过，就给末底改送一些衣服去，希望他脱下麻衣，可是末底改不肯接受。

当代译 斯4:4 这时，宫女和内侍把这一切全都报告给以斯帖王后。她听后心里非常难过，便派人送衣服去给末底改，替他换掉那粗麻丧服，但他却不肯换。

文理本 斯4:4 以斯帖之侍女内竖进而告之、后则忧甚、遗末底改衣、使去其麻、末底改不受、

修订本 斯4:4 以斯帖王后的宫女和太监来把这事告诉以斯帖，她非常忧愁，就送衣服给末底改穿，要他脱下身上的麻衣，他却不肯接受。

KJV 英 斯4:4 So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

NIV 英 斯4:4 When Esther's maids and eunuchs came and told her about Mordecai, she was in great distress. She sent clothes for him to put on instead of his sackcloth, but he would not accept them.

主目录 返回顶部

和合本 斯4:5 以斯帖就把王所派伺候她的一个太监，名叫哈他革召来，吩咐他去见末底改，要知道这是什么事，是什么缘故。

拼音版 斯4:5 Yǐsītie jiù bǎ wáng suǒ paì cìhou tāde yī gè taì jiān, míng jiào Hǎtāgé zhào lái, fēnfu tā qù jiàn Mòdǐgǎi, yào zhīdào zhè shì shénme shì, shì shénme yuángù.

吕振中 斯4:5 于是哈他革出去、到御门前的城市广场去见末底改；

新译本 斯4:5 以斯帖就把王派来侍候她的一个太监哈他革召了来，吩咐他到末底改那里去，探听这是什么一回事，又是为了什么缘故。

现代译 斯4:5 於是，以斯帖召王指派来服侍她的一个太监哈他革来，要他到末底改那里查一查到底发生了甚麽事，是怎样发生的。

当代译 斯4:5 於是，以斯帖把国王特派来伺候她的内侍哈他革召来，叫他去见末底改，查明事情的真相。

文理本 斯4:5 王昔委内竖哈他革侍以斯帖、以斯帖召之、命其往问末底改、何事何故、

修订本 斯4:5 以斯帖把王所派伺候她的一个太监哈他革召来，吩咐他去见末底改，要知道到底发生了什么事，为何如此。

KJV 英 斯4:5 Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

NIV 英 斯4:5 Then Esther summoned Hathach, one of the king's eunuchs assigned to attend her, and ordered him to find out what was troubling Mordecai and why.

主目录 返回顶部

和合本 斯4:6 于是，哈他革出到朝门前的宽阔处见末底改。

拼音版 斯4:6 Yúshì Hǎtāgé chū dào zhāo mén qián de kuānkuò chù jiàn Mòdǐgǎi.

吕振中 斯4:6 末底改将他所遭遇的一切事，以及哈曼为了要杀灭犹大人所答应要秤交王府库的银子准确的数目，都告诉了他。

新译本 斯4:6 于是哈他革出到御门前的广场去见末底改。

现代译 斯4:6 哈他革到王宫进口的广场见末底改。

当代译 斯4:6 哈他革在宫外的广场上找到了末底改，

文理本 斯4:6 哈他革遂出、至御门前之场、见末底改、

修订本 斯4:6 于是哈他革出来，到朝门前的广场见末底改。

KJV 英 斯4:6 So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

NIV 英 斯4:6 So Hathach went out to Mordecai in the open square of the city in front of the king's gate.

主目录 返回顶部

和合本 斯4:7 末底改将自己所遇的事，并哈曼为灭绝犹大人，应许捐入王库的银数，都告诉了他。

拼音版 斯4:7 Mòdǐgǎi jiāng zìjǐ suǒ yù de shì, bìng Hǎmàn wèi mièjué Yóudà rén, yīngxǔ juān rù wáng kù de yín shǔ dōu gàosu le tā.

吕振中 斯4:7 末底改也将书珊宫堡所颁布要除灭犹大人的诏书敕令本子交给哈他革，要给以斯帖看，又要给他说明，并吩咐她进去见王，向王乞哀求怜，为本族之民在王面前恳求。

新译本 斯4:7 末底改把他遭遇的一切事，以及哈曼为灭尽犹大人答应捐银给王库的数目，都告诉了他。

现代译 斯4:7 末底改把所发生的事一一告诉他，并且说，哈曼答应如果把犹太人剿灭了，国库就可增加一大笔款项。

当代译 斯4:7 末底改便将所遭遇的事，以及哈曼认捐二千万元务求灭绝犹太人的阴谋，都告诉了他。

文理本 斯4:7 末底改以所遇之事、及哈曼为灭犹大人、许以银输王库之确数、悉告哈他革、

修订本 斯4:7 末底改把自己遭遇的一切，以及哈曼为灭绝犹太人答应捐入王库的银数都告诉了他；

KJV 英 斯4:7 And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

NIV 英 斯4:7 Mordecai told him everything that had happened to him, including the exact amount of money Haman had promised to pay into the royal treasury for the destruction of the Jews.

主目录 返回顶部

和合本 斯4:8 又将所抄写传遍书珊城要灭绝犹大人的旨意交给哈他革，要给以斯帖看，又要给她说明，并嘱咐她进去见王，为本族的人在王面前恳切祈求。

拼音版 斯4:8 Yòu jiāng suǒ chāo xie chuán biàn Shūshān chéng, yào mièjué Yóudà rén de zhǐyì jiāo gei Hǎtāgé, yào gei Yǐsītie kàn, yòu yào gei tā shuō míng, bìng zhǔfu tā jìn qù jiàn wáng, wèi ben zú de rén zaì wáng miànqián kenqiè qíqiú.

吕振中 斯4:8 哈他革回来，将末底改的话告诉了以斯帖；

新译本 斯4:8 末底改又把在书珊城颁布要毁灭犹大人的谕旨抄本，交给了哈他革，要他给以斯帖看，并且要给她说明，吩咐她进宫见王，向王求情，为自己的族人在王面前恳求。

现代译 斯4:8 末底改又给他一份在书珊公布的通告，上面有灭绝犹太人的命令。末底改请他把这份通告交给以斯帖，并且向以斯帖说明情形，要她进去向王恳求，为自己的同胞请命。

当代译 斯4:8 最后，末底改还把一份在京城张贴要消灭犹太人的诏书抄本，交给哈他革带回去给以斯帖看，并且嘱咐她去见国王，为自己的同胞求情。

文理本 斯4:8 又将书珊所颁灭犹大人之诏、付与哈他革、请呈于以斯帖、明告此事、且嘱其入觐、为己族祈求于王前、

修订本 斯4:8 又把那传遍书珊、要灭绝犹太人的谕旨抄本交给哈他革，要他给以斯帖看，并向她说明，嘱咐她去晋见王，向王恳求，为本族的人在王面前请命。

KJV 英 斯4:8 Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

NIV 英 斯4:8 He also gave him a copy of the text of the edict for their annihilation, which had been published in Susa, to show to Esther and explain it to her, and he told him to urge her to go into the king's presence to beg for mercy and plead with him for her people.

主目录 返回顶部

和合本 斯4:9 哈他革回来，将末底改的话告诉以斯帖。

拼音版 斯4:9 Hǎtāgé huí lái, jiāng Mòdǐgǎi de huà gàosu Yǐsītie.

吕振中 斯4:9 以斯帖就将下面的话对哈他革说，又吩咐他去告诉末底改说∶

新译本 斯4:9 哈他革回来，把末底改的话都告诉了以斯帖。

现代译 斯4:9 哈他革转达了末底改的要求。

当代译 斯4:9 哈他革回去，把末底改的话告诉以斯帖。

文理本 斯4:9 哈他革返、以末底改之言告以斯帖、

修订本 斯4:9 哈他革回来，把末底改的话告诉以斯帖。

KJV 英 斯4:9 And Hatach came and told Esther the words of Mordecai.

NIV 英 斯4:9 Hathach went back and reported to Esther what Mordecai had said.

主目录 返回顶部

和合本 斯4:10 以斯帖就吩咐哈他革去见末底改说：“

拼音版 斯4:10 Yǐsītie jiù fēnfu Hǎtāgé qù jiàn Mòdǐgǎi, shuō,

吕振中 斯4:10 「王的一切臣仆和各省的人民都知道有一条法令∶无论男女，若不蒙召就进入内院去见王的，除非王向他［她］伸出金杖，使他［她］得以活着，一律须被处死∶现在我，我没有蒙召去进见王、已有三十天了。」

新译本 斯4:10 以斯帖把以下的话告诉哈他革，又吩咐他回复末底改说：

现代译 斯4:10 以斯帖又派他带话给末底改，说：

当代译 斯4:10 她听了，便差哈他革回覆末底改说：

文理本 斯4:10 以斯帖命哈他革告末底改曰、

修订本 斯4:10 以斯帖吩咐哈他革去见末底改，说：

KJV 英 斯4:10 Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

NIV 英 斯4:10 Then she instructed him to say to Mordecai,

主目录 返回顶部

和合本 斯4:11 王的一切臣仆和各省的人民，都知道有一个定例：若不蒙召，擅入内院见王的，无论男女必被治死；除非王向他伸出金杖，不得存活。现在我没有蒙召进去见王已经三十日了。”

拼音版 斯4:11 Wáng de yīqiè chénpú hé gè sheng de rénmín, dōu zhīdào yǒu yī gè dénglì, ruò bù méng zhào, shàn rù neì yuàn jiàn wáng de, wúlùn nánnǚ bì beì zhìsǐ. chúfēi wáng xiàng tā shēn chū jīn zhàng, bùdé cún huó. xiànzaì wǒ méiyǒu méng zhào jìn qù jiàn wáng yǐjing sān shí rì le.

吕振中 斯4:11 人就把以斯帖这话告诉末底改。

新译本 斯4:11 “王所有的臣仆和各省的人民，都知道有一条法令：无论男女，没有奉召就擅入内院去见王的，除非王向他伸出金杖，赐他免死，一律要处以死刑。现在我没有奉召进去见王已经三十天了。”

现代译 斯4:11 「不分男女，无论是谁，没有蒙王的召唤而擅自进去见王的，一定会被处死。这是法律，全国上下，无论是王的顾问或是各省的人民都知道。只有一个例外：如果王向那没有蒙召的人伸出他的金杖，那人就可以免死。可是，已经有一个月王没有召见我了。」

当代译 斯4:11 “谁都知道：不论男女，末蒙宣召擅入内院去见国王的，都要处死；除非国王向他伸出金杖，他才能活命。况且直至现在，我已有叁十天未获召见了。”

文理本 斯4:11 王之臣仆、及诸州之民皆知、凡未蒙王召、擅入内院觐王者、无论男女、杀无赦、俱为一例、非王向之举其金杖、不得生存、我未蒙召入觐、已三旬矣、

修订本 斯4:11 "王所有的臣仆和各省的百姓都知道有一个定例，若未奉召见，擅入内院见王的，无论男女必被处死；除非王向他伸出金杖，不得存活。但我没有被召进去见王已经有三十天了。"

KJV 英 斯4:11 All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

NIV 英 斯4:11 "All the king's officials and the people of the royal provinces know that for any man or woman who approaches the king in the inner court without being summoned the king has but one law: that he be put to death. The only exception to this is for the king to extend the gold scepter to him and spare his life. But thirty days have passed since I was called to go to the king."

主目录 返回顶部

和合本 斯4:12 人就把以斯帖这话告诉末底改。

拼音版 斯4:12 Rén jiù bǎ Yǐsītie zhè huà gàosu Mòdǐgǎi.

吕振中 斯4:12 末底改吩咐人去回覆以斯帖说∶「你别自己心里想你在王宫就比一切犹大人较能逃脱。

新译本 斯4:12 哈他革把以斯帖的话都告诉末底改。

现代译 斯4:12 末底改得到了以斯帖的消息，

当代译 斯4:12 哈他革便把这些话告诉末底改。

文理本 斯4:12 或以以斯帖言告末底改、

修订本 斯4:12 他们把以斯帖的话告诉末底改。

KJV 英 斯4:12 And they told to Mordecai Esther's words.

NIV 英 斯4:12 When Esther's words were reported to Mordecai,

主目录 返回顶部

和合本 斯4:13 末底改托人回覆以斯帖说：“你莫想在王宫里强过一切犹大人，得免这祸。

拼音版 斯4:13 Mòdǐgǎi tuō rén huí fù Yǐsītie shuō, nǐ mòxiǎng zaì wánggōng lǐ jiàng guō yīqiè Yóudà rén, dé miǎn zhè huò.

吕振中 斯4:13 这时你若硬不作声，那么给予犹大人的济助和援救总会从别处应时而起的，那么你和你父的家就会灭亡了。你怎么知道你之得了王后位分、不是为了此次这机会而得的呢？」

新译本 斯4:13 末底改叫人回复以斯帖说：“你不要心里想，你在王宫里比所有的犹大人都安全。

现代译 斯4:13 就托人给她这样的警告：「你不要幻想，以为你在王宫里就会比其他的犹太人安全。

当代译 斯4:13 末底改回覆说：“你别以为躲在宫里，就能逃过大难！

文理本 斯4:13 末底改使覆以斯帖曰、勿意尔居王宫、愈于犹大众、必能得免、

修订本 斯4:13 末底改托人回覆以斯帖说："你不要自己以为在王宫里强过任何犹太人，得以幸免。

KJV 英 斯4:13 Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

NIV 英 斯4:13 he sent back this answer: "Do not think that because you are in the king's house you alone of all the Jews will escape.

主目录 返回顶部

和合本 斯4:14 此时你若闭口不言，犹大人必从别处得解脱、蒙拯救；你和你父家必至灭亡。焉知你得了王后的位分，不是为现今的机会吗？”

拼音版 斯4:14 Cǐ shí nǐ ruò bì kǒu bù yán, Yóudà rén bì cóng bié chù dé jie tuō, méng zhengjiù, nǐ hé nǐ fù jiā, bì zhì mièwáng. yān zhī nǐ dé le wáng hòu de wèi fēn, bú shì wèi xiànjīn de jīhuì ma.

吕振中 斯4:14 以斯帖就吩咐人去回答末底改说∶

新译本 斯4:14 这时你若是缄默不言，犹大人必会从别的地方得着解救，那时你和你的父家就必灭亡。谁知你得了王后的位分，不是为了挽救现今的危机吗？”

现代译 斯4:14 你在这时候不说话，上天自会帮助犹太人。他们会得救，而你一定死，你的家族也将灭亡。谁知道，也许正是为了这时刻你才被安排作王后的啊！」

当代译 斯4:14 如果你在这生死关头还闭口不语，犹太人必能从别处得拯救，但你和你的家必遭毁灭。你得了王后的尊荣，不正是要你挺身而出、解救今日的危难吗？”

文理本 斯4:14 今尔得居后位、焉知非为此会、如尔斯时缄默无言、则犹大人必从他方、得解脱、蒙拯救、惟尔与父家、将见剿灭耳、

修订本 斯4:14 此时你若闭口不言，犹太人必从别处得解脱，蒙拯救；你和你父家必致灭亡。焉知你得了王后的位分不是为现今的机会吗？"

KJV 英 斯4:14 For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

NIV 英 斯4:14 For if you remain silent at this time, relief and deliverance for the Jews will arise from another place, but you and your father's family will perish. And who knows but that you have come to royal position for such a time as this?"

主目录 返回顶部

和合本 斯4:15 以斯帖就吩咐人回报末底改说：

拼音版 斯4:15 Yǐsītie jiù fēnfu rén huí bào Mòdǐgǎi shuō,

吕振中 斯4:15 「你去招聚书珊所找得着的一切犹大人为我禁食，不吃不喝三天，就是三昼三夜；我也这样，我和我的侍女也要禁食；这样，我就不照法令进去见王；我若死（同词∶『灭尽』『灭亡』），就死罢。」

新译本 斯4:15 以斯帖吩咐人回复末底改说：

现代译 斯4:15 以斯帖托人转告末底改：

当代译 斯4:15 因此，以斯帖派人回答末底改说：

文理本 斯4:15 以斯帖命覆末底改曰、

修订本 斯4:15 以斯帖吩咐人回覆末底改说：

KJV 英 斯4:15 Then Esther bade them return Mordecai this answer,

NIV 英 斯4:15 Then Esther sent this reply to Mordecai:

主目录 返回顶部

和合本 斯4:16 “你当去招聚书珊城所有的犹大人，为我禁食三昼三夜，不吃不喝；我和我的宫女也要这样禁食。然后我违例进去见王，我若死就死吧！”

拼音版 斯4:16 Nǐ dāng qù zhāo jù Shūshān chéng suǒyǒude Yóudà rén, wèi wǒ jìnshí sān zhòu sān yè, bù chī bù hē. wǒ hé wǒde gōng nǚ ye yào zhèyàng jìnshí. ránhòu wǒ wéi lì jìn qù jiàn wáng, wǒ ruò sǐ jiù sǐ ba.

吕振中 斯4:16 于是末底改就去，照以斯帖所吩咐他的一切话去行。

新译本 斯4:16 “你要去，把书珊城所有的犹大人都召集起来，为我禁食三天，就是三日三夜不吃不喝；我和我的婢女也要这样禁食。然后我就违例进去见王；我若是死，就死吧。”

现代译 斯4:16 「你去召集书珊城所有的犹太人，叫他们为我禁食祷告，叁天叁夜不吃不喝；我和我的宫女也要照样做。然后，我就去见王；虽然这是违法的，我还是要去。要是我这样做不免一死，我也情愿。」

当代译 斯4:16 “你快去召集京城所有的犹太人，叁日叁夜不吃不喝，为我禁食、祈祷；我和我的宫女也会这样做，然后，我要冒着违例的危险去见国王，即使处死，也死得甘心。”

文理本 斯4:16 当集书珊诸犹大人、为我禁食三昼夜、不食不饮、我与侍女亦禁食、然后违例觐王、若亡则亡耳、

修订本 斯4:16 "你当去召集书珊所有的犹太人，为我禁食三昼三夜，不吃不喝；我和我的宫女也要这样禁食。然后我违例去晋见王，我若死就死吧！"

KJV 英 斯4:16 Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

NIV 英 斯4:16 "Go, gather together all the Jews who are in Susa, and fast for me. Do not eat or drink for three days, night or day. I and my maids will fast as you do. When this is done, I will go to the king, even though it is against the law. And if I perish, I perish."

主目录 返回顶部

和合本 斯4:17 于是，末底改照以斯帖一切所吩咐的去行。

拼音版 斯4:17 Yúshì Mòdǐgǎi zhào Yǐsītie yīqiè suǒ fēnfu de qù xíng.

吕振中 斯4:17 第三天、以斯帖穿上朝服，在王宫的内院、对着王殿站着。王在王殿对着殿门、在王位上坐着。

新译本 斯4:17 于是末底改离开了，照着以斯帖吩咐的一切去行。

现代译 斯4:17 於是，末底改离开了，照着以斯帖要求他的话去办。

当代译 斯4:17 於是，末底改离开那里，依照以斯帖的吩咐赶紧去召集自己的同胞。

文理本 斯4:17 末底改往、咸遵以斯帖命而行、

修订本 斯4:17 于是末底改照以斯帖一切所吩咐的去做。

KJV 英 斯4:17 So Mordecai went his way, and did according to all that Esther had commanded him.

NIV 英 斯4:17 So Mordecai went away and carried out all of Esther's instructions.


以斯帖记第5章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第5章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯5:1 第三日，以斯帖穿上朝服，进王宫的内院，对殿站立。王在殿里坐在宝座上，对着殿门。

拼音版 斯5:1 Dì sān rì, Yǐsītie chuān shang zhāo fù, jìn wánggōng de neì yuàn, duì diàn zhàn lì. wáng zaì diàn lǐ zuò zaì bǎozuò shang, duì zhe diàn mén.

吕振中 斯5:1 王见王后以斯帖在院内站着，以斯帖在王面前蒙恩宠，王就向以斯帖伸出手中的金杖；以斯帖便走近前去摸杖头。

新译本 斯5:1 第三天，以斯帖穿上朝服，站在王宫的内院，对着王殿；王在殿里坐在王位上，对着殿门。

现代译 斯5:1 在以斯帖禁食的第叁天，她穿上王后的礼服进王宫，站在王宫的内院，面对着王宝座的殿。王正坐在宝座上，面朝殿门。

当代译 斯5:1 叁天后，以斯帖穿上朝服，进入内院，对着殿前而立。那时，国王正坐在宝座上，面向殿门。

文理本 斯5:1 越至三日、以斯帖衣朝服、立于王宫内院、在王宫相对之所、王在宫中坐其位、对于门、

修订本 斯5:1 第三日，以斯帖穿上朝服，站立在王宫的内院，对着王宫。王在殿里坐在宝座上，对着殿的门。

KJV 英 斯5:1 Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

NIV 英 斯5:1 On the third day Esther put on her royal robes and stood in the inner court of the palace, in front of the king's hall. The king was sitting on his royal throne in the hall, facing the entrance.

主目录 返回顶部

和合本 斯5:2 王见王后以斯帖站在院内，就施恩于她，向她伸出手中的金杖；以斯帖便向前摸杖头。

拼音版 斯5:2 Wáng jiàn wáng hòu Yǐsītie zhàn zaì yuàn neì, jiù shī ēn yú tā, xiàng tā shēn chū shǒu zhōng de jīn zhàng, Yǐsītie biàn xiàng qián mó zhàng tóu.

吕振中 斯5:2 王对她说∶「王后以斯帖阿，你求什么？你要什么？就是到国的一半，也赐给你。」

新译本 斯5:2 王见王后以斯帖站在院内，就对她施恩，向她伸出手中的金杖，以斯帖就上前摸杖头。

现代译 斯5:2 王看见王后以斯帖站在外面，就心生爱怜，伸出了金杖。於是以斯帖走向前去，摸了杖头。

当代译 斯5:2 一见王后站在内院，就施恩给她，向她伸出手中的金杖。以斯帖便上前摸着金杖的顶端。

文理本 斯5:2 见后以斯帖立于院中、则加恩、向之举金杖、以斯帖乃前、扪其杖端、

修订本 斯5:2 王见以斯帖王后站在院内，她在王的眼中得恩宠，王向她伸出手中的金杖。以斯帖往前去摸杖头。

KJV 英 斯5:2 And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

NIV 英 斯5:2 When he saw Queen Esther standing in the court, he was pleased with her and held out to her the gold scepter that was in his hand. So Esther approached and touched the tip of the scepter.

主目录 返回顶部

和合本 斯5:3 王对她说：“王后以斯帖啊，你要什么？你求什么？就是国的一半也必赐给你。”

拼音版 斯5:3 Wáng duì tā shuō, wáng hòu Yǐsītie a, nǐ yào shénme. nǐ qiú shénme, jiù shì guó de yī bàn ye bì cìgei nǐ.

吕振中 斯5:3 以斯帖说∶「王若以为好，就请王和哈曼今天来赴我为王所豫备的筵席。」

新译本 斯5:3 王问她：“王后以斯帖啊，你有什么事吗？你求什么？就是一半江山，也必赐给你。”

现代译 斯5:3 王问她：「王后以斯帖啊！有甚麽事吗？你想求甚麽，我都会给你，就是要我王国的一半，我也会赐给你。」

当代译 斯5:3 国王问她说：“以斯帖王后，有甚麽事吗？你想要甚麽呢？就是半壁江山，我也会给你！”

文理本 斯5:3 王谕之曰、后以斯帖、尔何所欲、尔何所求、即国之半、亦必予尔、

修订本 斯5:3 王对她说："以斯帖王后啊，你要什么？无论你求什么，就是国的一半也必赐给你。"

KJV 英 斯5:3 Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

NIV 英 斯5:3 Then the king asked, "What is it, Queen Esther? What is your request? Even up to half the kingdom, it will be given you."

主目录 返回顶部

和合本 斯5:4 以斯帖说：“王若以为美，就请王带着哈曼今日赴我所预备的筵席。”

拼音版 斯5:4 Yǐsītie shuō, wáng ruò yǐwéi mei, jiù qǐng wáng daì zhe Hǎmàn, jīnrì fù wǒ suǒ yùbeì de yánxí.

吕振中 斯5:4 王说∶「快将哈曼召来，好实行以斯帖的话。」于是王和哈曼就去赴以斯帖所豫备的筵席。

新译本 斯5:4 以斯帖回答：“王若是欢喜，就请王今天带着哈曼来赴我为王预备的筵席。”

现代译 斯5:4 以斯帖回答：「我若蒙陛下的恩宠，就请陛下跟哈曼今晚光临我特意准备的筵席。」

当代译 斯5:4 “要是陛下肯施恩，就请今天跟哈曼一起来赴我为陛下所设的筵席。”以斯帖回答说。

文理本 斯5:4 以斯帖曰、我为王设宴、如王悦之、请与哈曼、今日赴宴、

修订本 斯5:4 以斯帖说："王若以为好，请王带着哈曼今日赴我为王预备的宴席。"

KJV 英 斯5:4 And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

NIV 英 斯5:4 "If it pleases the king," replied Esther, "let the king, together with Haman, come today to a banquet I have prepared for him."

主目录 返回顶部

和合本 斯5:5 王说：“叫哈曼速速照以斯帖的话去行。”于是，王带着哈曼赴以斯帖所预备的筵席。

拼音版 斯5:5 Wáng shuō, jiào Hǎmàn sù sù zhào Yǐsītie de huà qù xíng. yúshì wáng daì zhe Hǎmàn fù Yǐsītie suǒ yùbeì de yánxí.

吕振中 斯5:5 在酒席中王又问以斯帖说∶「你求什么？我必赐给你；你要什么？就是到国的一半，也必给你作成。」

新译本 斯5:5 王说：“快把哈曼召来，好照着以斯帖的话去行。”于是王带着哈曼去赴以斯帖预备的筵席。

现代译 斯5:5 王吩咐人召哈曼立刻来，好一起赴以斯帖的筵席。於是王跟哈曼一起赴宴。

当代译 斯5:5 国王命令左右说：“快传哈曼来，照王后的话去做。”於是国王就与哈曼一起去赴以斯帖的筵席。

文理本 斯5:5 王命曰、使哈曼速行、如以斯帖所言、于是王及哈曼、赴以斯帖所备之宴、

修订本 斯5:5 王说："叫哈曼速速照以斯帖的话去做。"于是王带着哈曼赴以斯帖所预备的宴席。

KJV 英 斯5:5 Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

NIV 英 斯5:5 "Bring Haman at once," the king said, "so that we may do what Esther asks." So the king and Haman went to the banquet Esther had prepared.

主目录 返回顶部

和合本 斯5:6 在酒席筵前，王又问以斯帖说：“你要什么？我必赐给你；你求什么？就是国的一半也必为你成就。”

拼音版 斯5:6 Zaì jiǔ xí yán qián, wáng yòu wèn Yǐsītie shuō, nǐ yào shénme, wǒ bì cìgei nǐ. nǐ qiú shénme, jiù shì guó de yī bàn ye bì wèi nǐ chéngjiù.

吕振中 斯5:6 以斯帖回答说∶「我所求要的就是∶

新译本 斯5:6 在酒席中，王问以斯帖：“你要什么？我必赐给你；你求什么？就是一半江山，也必为你成全。”

现代译 斯5:6 喝酒的时候，王又问以斯帖：「你想求甚麽，我都会给你。我要给你，就是王国的一半，我也愿意。」

当代译 斯5:6 席间，国王又向以斯帖说：“坦白地告诉我，你有甚麽请求，我一定会赐给你的；就是半壁江山我也必照样给你。”

文理本 斯5:6 宴饮之时、王谓以斯帖曰、尔何所求、我必予尔、尔何所欲、即国之半、亦必为之、

修订本 斯5:6 在宴席喝酒的时候，王又对以斯帖说："你要什么，必赐给你；无论你求什么，就是国的一半也必给你。"

KJV 英 斯5:6 And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

NIV 英 斯5:6 As they were drinking wine, the king again asked Esther, "Now what is your petition? It will be given you. And what is your request? Even up to half the kingdom, it will be granted."

主目录 返回顶部

和合本 斯5:7 以斯帖回答说：“我有所要，我有所求。

拼音版 斯5:7 Yǐsītie huídá shuō, wǒ yǒu suǒ yào, wǒ yǒu suǒ qiú.

吕振中 斯5:7 我若在王面前蒙恩宠，王若喜欢赐给我所求的，实行我所要的，就请王和哈曼明天来赴我为王所要豫备的筵席；明天我就要照王所说的话来明。」

新译本 斯5:7 以斯帖回答说：“我所要我所求的就是：

现代译 斯5:7 以斯帖说：

当代译 斯5:7 以斯帖便回答说：“陛下，我的请求是：如果我能得到陛下的恩宠，赐我所求的，就请陛下和哈曼明天再来赴我的筵席。明天，我一定把所要求的向陛下禀明。”

文理本 斯5:7 以斯帖曰、我之所求所欲、

修订本 斯5:7 以斯帖回答说："我所要的、我所求的，嗯......。

KJV 英 斯5:7 Then answered Esther, and said, My petition and my request is;

NIV 英 斯5:7 Esther replied, "My petition and my request is this:

主目录 返回顶部

和合本 斯5:8 我若在王眼前蒙恩，王若愿意赐我所要的，准我所求的，就请王带着哈曼再赴我所要预备的筵席。明日我必照王所问的说明。”

拼音版 斯5:8 Wǒ ruò zaì wáng yǎnqián méng ēn, wáng ruò yuànyì cì wǒ suǒ yào de, zhún wǒ suǒ qiú de, jiù qǐng wáng daì zhe Hǎmàn, zaì fù wǒ suǒ yào yùbeì de yánxí. míngrì wǒ bì zhào wáng suǒ wèn de shuō míng.

吕振中 斯5:8 那一天哈曼出来，心里欢喜高兴；但哈曼一见末底改在御门那里也不站起来，也不因他而颤动一下，哈曼就怒火填胸怒恨末底改。

新译本 斯5:8 我若是在王眼前蒙恩，王若是愿意赐给我所要的，成全我所求的，就请王带着哈曼明天再来赴我为你们预备的筵席；明天我必照着王的命令行。”

现代译 斯5:8 「要是我得到陛下的恩宠，准我的请求，请王和哈曼明天再光临我特意准备的筵席。那时候，我就告诉王我有甚麽请求。」

当代译 斯5:8 以斯帖便回答说：“陛下，我的请求是：如果我能得到陛下的恩宠，赐我所求的，就请陛下和哈曼明天再来赴我的筵席。明天，我一定把所要求的向陛下禀明。”

文理本 斯5:8 我若沾恩于王前、且王悦之、允我所求、成我所欲、请与哈曼、赴我所设之宴、明日必依王言而行、

修订本 斯5:8 我若在王眼前蒙恩，王若愿意赐我所要的，准我所求的，就请王和哈曼再赴我为你们预备的宴席。明日我必照王的话去做。"

KJV 英 斯5:8 If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

NIV 英 斯5:8 If the king regards me with favor and if it pleases the king to grant my petition and fulfill my request, let the king and Haman come tomorrow to the banquet I will prepare for them. Then I will answer the king's question."

主目录 返回顶部

和合本 斯5:9 那日，哈曼心中快乐，欢欢喜喜地出来，但见末底改在朝门不站起来，连身也不动，就满心恼怒末底改。

拼音版 斯5:9 Nà rì Hǎmàn xīn zhōng kuaìlè, huān huānxǐ xǐ dì chūlai. dàn jiàn Mòdǐgǎi zaì zhāo mén bú zhàn qǐlai, lián shēn ye bù dòng, jiù mǎn xīn nǎonù Mòdǐgǎi.

吕振中 斯5:9 哈曼勉强忍住，回家去，就打发人去请他几个朋友和他妻子细利斯来。

新译本 斯5:9 那天哈曼心里快乐，高高兴兴地出来；但是哈曼见了末底改在御门那里不站起来，也不因哈曼的缘故而退避，哈曼心里就对末底改充满忿怒。

现代译 斯5:9 哈曼心情愉快地离开了宴会。但是当他经过王宫门口，看见末底改坐在那里不站起来，连一点尊敬的表示都没有，就气愤极了。

当代译 斯5:9 宴罢出来，哈曼正在洋洋自得，心花怒放之际，忽然看见末底改在宫门前，既不向他行礼，也不回避。哈曼心中很是恼怒。

文理本 斯5:9 是日哈曼中心欢悦、欣然而出、然见末底改在御门、不起立、不动身、则怒甚、

修订本 斯5:9 那日哈曼心中快乐，欢欢喜喜地出来。但是当他看见末底改在朝门不站起来，也不因他动一下，就满心恼怒末底改。

KJV 英 斯5:9 Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

NIV 英 斯5:9 Haman went out that day happy and in high spirits. But when he saw Mordecai at the king's gate and observed that he neither rose nor showed fear in his presence, he was filled with rage against Mordecai.

主目录 返回顶部

和合本 斯5:10 哈曼暂且忍耐回家，叫人请他朋友和他妻子细利斯来。

拼音版 斯5:10 Hǎmàn zànqie rennaì huí jiā, jiào rén qǐng tā péngyou hé tā qīzi Xìlìsī lái.

吕振中 斯5:10 哈曼将他财富之丰厚（同词∶荣耀。或译『豪华』）、他儿女之众多、以及王怎样使他尊大、怎样高升了他超过众官长和王的臣仆们、都叙说给他们听。

新译本 斯5:10 哈曼忍住怒气，回家去了，就派人去请他的朋友和妻子细利斯来。

现代译 斯5:10 但是他压住自己的怒气，回到家里，然后请朋友们到他家来，也要他妻子细利斯出来。

当代译 斯5:10 但他暂且忍着怒气，回到家中，把他的朋友和妻子细利斯都叫了来，

文理本 斯5:10 强涊而归、招其友及妻细利斯至、

修订本 斯5:10 哈曼忍着气回家，叫人请他的一些朋友和他妻子细利斯来。

KJV 英 斯5:10 Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

NIV 英 斯5:10 Nevertheless, Haman restrained himself and went home. Calling together his friends and Zeresh, his wife,

主目录 返回顶部

和合本 斯5:11 哈曼将他富厚的荣耀，众多的儿女，和王抬举他使他超乎首领臣仆之上，都述说给他们听。

拼音版 斯5:11 Hǎmàn jiāng tā fù hòu de róngyào, zhòngduō de érnǚ, hé wáng táijǔ tā shǐ tā chāo hū shǒulǐng chénpú zhī shang, dōu shùshuō gei tāmen tīng.

吕振中 斯5:11 哈曼又说∶「王后以斯帖没有请别人同王赴她所豫备筵席，只请了我；明天也只有我蒙她召请跟王一同去赴宴。

新译本 斯5:11 哈曼把他的富贵荣华、儿女的众多，以及王怎样使他尊大，怎样抬举他在王的众领袖和众臣仆之上的一切事，都数说给他们听。

现代译 斯5:11 哈曼向他们炫耀自己的富有和众多的儿女，又提到王怎样提升他的地位，使他高过所有的大臣和官员。

当代译 斯5:11 向他们夸耀自己家财丰富，子孙满堂，国王又是那麽赏识他，甚至擢升他到位极人臣等等得意的事情。

文理本 斯5:11 以其财货之富、子女之繁、及王擢而升之、超于诸伯王臣诸事、悉告之、

修订本 斯5:11 哈曼将他的荣华富贵、众多的儿女，和王使他尊大、提升他高过官长和臣仆的事，都述说给他们听。

KJV 英 斯5:11 And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

NIV 英 斯5:11 Haman boasted to them about his vast wealth, his many sons, and all the ways the king had honored him and how he had elevated him above the other nobles and officials.

主目录 返回顶部

和合本 斯5:12 哈曼又说：“王后以斯帖预备筵席，除了我之外，不许别人随王赴席。明日王后又请我随王赴席；

拼音版 斯5:12 Hǎmàn yòu shuō, wáng hòu Yǐsītie yùbeì yánxí, chúle wǒ zhī waì bù xǔ biérén suí wáng fù xí. míngrì wáng hòu yòu qǐng wǒ suí wáng fù xí.

吕振中 斯5:12 但我每逢看见那犹大人末底改坐在御门那里，总觉得这一切富贵对于我全都无用。」

新译本 斯5:12 哈曼又说：“王后以斯帖除我以外，没有邀请别人与王一同去赴她预备的筵席；明天又邀请我与王一同到她那里去赴席。

现代译 斯5:12 哈曼又说：「不但这样，王后以斯帖还专为王跟我开了一个宴会，而且请我们明天再去呢！

当代译 斯5:12 他还这样说：“连以斯帖王后也都看重我。她没请别人，只请了我陪国王去赴她的筵席。明天，她还要请我去呢。

文理本 斯5:12 且曰、后以斯帖设宴、予而外、不许人偕王赴之、明日设宴、我与王又见请、

修订本 斯5:12 哈曼又说："以斯帖王后预备宴席，除了我之外不许别人随王赴席。明日王后又请我随王赴席。

KJV 英 斯5:12 Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

NIV 英 斯5:12 "And that's not all," Haman added. "I'm the only person Queen Esther invited to accompany the king to the banquet she gave. And she has invited me along with the king tomorrow.

主目录 返回顶部

和合本 斯5:13 只是我见犹大人末底改坐在朝门，虽有这一切荣耀，也与我无益。”

拼音版 斯5:13 Zhǐshì wǒ jiàn Yóudà rén Mòdǐgǎi zuò zaì zhāo mén, suī yǒu zhè yīqiè róngyào, ye yǔ wǒ wúyì.

吕振中 斯5:13 他妻子细利斯和他所有的朋友都对他说∶「请叫人立一个五十肘（一肘约等于一呎半）高的示众木架，明天早晨求王将末底改挂在上头，你就可以欢欢喜喜地同王去赴筵席了。」这提议哈曼认为满意，就立了那样的示众木架。

新译本 斯5:13 只是每逢我看见坐在朝门那里的犹大人末底改的时候，这一切对我都没有多大的意思。”

现代译 斯5:13 可是，每当我看见那个犹太人末底改坐在王宫门口，我就觉得这一切富贵荣华对我毫无意义。」

当代译 斯5:13 最扫兴的就是末底改，我一见到这个犹太人坐在宫门口，纵使有这一切荣华富贵，也提不起我的兴趣了。”

文理本 斯5:13 惟见犹大人末底改坐于御门、则此一切、不足为意、

修订本 斯5:13 只是每当我看见犹太人末底改坐在朝门，这一切对我就都毫无意义了。"

KJV 英 斯5:13 Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

NIV 英 斯5:13 But all this gives me no satisfaction as long as I see that Jew Mordecai sitting at the king's gate."

主目录 返回顶部

和合本 斯5:14 他的妻细利斯和他一切的朋友对他说：“不如立一个五丈高的木架，明日求王将末底改挂在其上，然后你可以欢欢喜喜地随王赴席。”哈曼以这话为美，就叫人做了木架。

拼音版 斯5:14 Tāde qī Xìlìsī hé tā yīqiè de péngyou duì tā shuō, bù rú lì yī gè wǔ zhàng gāo de mù jià, míng zǎo qiú wáng jiāng Mòdǐgǎi guà zaì qí shang, ránhòu nǐ keyǐ huān huānxǐ xǐ dì suí wáng fù xí. Hǎmàn yǐ zhè huà wèi mei, jiù jiào rén zuò le mù jià.

吕振中 斯5:14 那一夜王睡不着觉，就吩咐人拿备忘录来；便有人在王面前一直地唸。

新译本 斯5:14 他的妻子细利斯和他所有的朋友都对他说：“叫人立一个二十二公尺高的木架，明早求王，把末底改挂在上面，然后你可以欢欢喜喜地与王一同赴筵席了。”这话使哈曼很满意，就叫人做了木架。

现代译 斯5:14 他的妻子跟所有朋友向他建议说：「你为甚麽不下令建一座二十二公尺高的绞刑架呢？明天早上，你可以请求王把末底改吊在上面。这样，你就可以快快乐乐地去赴宴了。」哈曼认为这是好主意，就叫人造了绞刑架。

当代译 斯5:14 他的妻子细利斯和所有的朋友都提议说：“你可以准备一个二十叁公尺高的刑架，明早求国王将末底改吊在上面；你不就可以轻松愉快地去陪国王赴筵席吗？”哈曼认为这个提议很好，便派人去准备刑架。

文理本 斯5:14 其妻细利斯与诸友谓之曰、当具木高五丈、明日求王、悬末底改于上、然后欣然与王赴宴、哈曼悦其言、使具木焉、

修订本 斯5:14 他的妻子细利斯和他所有的朋友对他说："叫人做一个五十肘高的木架，早晨求王把末底改挂在其上，然后你可以欢欢喜喜随王赴席。"哈曼认为这话很好，就叫人做了木架。

KJV 英 斯5:14 Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

NIV 英 斯5:14 His wife Zeresh and all his friends said to him, "Have a gallows built, seventy-five feet high, and ask the king in the morning to have Mordecai hanged on it. Then go with the king to the dinner and be happy." This suggestion delighted Haman, and he had the gallows built.


以斯帖记第6章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第6章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯6:1 那夜，王睡不着觉，就吩咐人取历史来，念给他听。

拼音版 斯6:1 Nà yè wáng shuì bù zhe jué, jiù fēnfu rén qǔ lìshǐ lái, niàn gei tā tīng.

吕振中 斯6:1 唸到一处写着说∶王的太监中有两个守门槛的、辟探和提列、想法子要下手害亚哈随鲁王∶关于这事末底改有所报告。

新译本 斯6:1 那一夜，王睡不着觉，就吩咐人把史记，就是年鉴拿来，在王面前诵读。

现代译 斯6:1 当天晚上，王睡不着觉，就命令人把官方的史录带来念给他听。

当代译 斯6:1 那天晚上，国王辗转不能入睡，於是吩咐人把王朝的史书拿来，念给他听。

文理本 斯6:1 是夕王不得寝、命取历代史记、乃诵于王前、

修订本 斯6:1 那夜王睡不着觉，吩咐人取历史书，就是史籍，念给他听，

KJV 英 斯6:1 On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

NIV 英 斯6:1 That night the king could not sleep; so he ordered the book of the chronicles, the record of his reign, to be brought in and read to him.

主目录 返回顶部

和合本 斯6:2 正遇见书上写着说，王的太监中有两个守门的辟探和提列，想要下手害亚哈随鲁王，末底改将这事告诉王后。

拼音版 斯6:2 Zhēng yùjiàn shū shang xie zhe shuō, wáng de taì jiān zhōng yǒu liǎng gè shǒu mén de, bì tàn hé Tíliè, xiǎng yào xià shǒu haì Yàhǎsuílǔ wáng, Mòdǐgǎi jiāng zhè shì gàosu wáng hòu.

吕振中 斯6:2 王说∶「为了这事、曾赐给末底改什么显贵或尊大的爵位没有？」那伺候王的侍臣们回答说∶「没有赐给他什么。」

新译本 斯6:2 有一处记着说：王有两个守门的太监：辟探和提列，企图要谋害亚哈随鲁王；这事给末底改告发了。

现代译 斯6:2 他们念的记录，有一段提到末底改怎样揭发一个暗杀亚哈随鲁王的阴谋；这阴谋是由两个看守殿门的太监辟探和提列计划的。

当代译 斯6:2 刚好念到末底改揭发守门内侍辟探和提列阴谋弑君的事，

文理本 斯6:2 其中载云、王之二竖、司阍者辟探提列、谋害亚哈随鲁王、末底改首告之、

修订本 斯6:2 发现书上写着：王有两个守门的太监辟探和提列，想要下手害亚哈随鲁王，末底改告发了这件事。

KJV 英 斯6:2 And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

NIV 英 斯6:2 It was found recorded there that Mordecai had exposed Bigthana and Teresh, two of the king's officers who guarded the doorway, who had conspired to assassinate King Xerxes.

主目录 返回顶部

和合本 斯6:3 王说：“末底改行了这事，赐他什么尊荣爵位没有？”伺候王的臣仆回答说：“没有赐他什么。”

拼音版 斯6:3 wáng shuō, Mòdǐgǎi xíng le zhè shì, cì tā shénme zūnróng jué wèi méiyǒu. cìhou wáng de chénpú huídá shuō, méiyǒu cì tā shénme.

吕振中 斯6:3 王说∶「谁在院子里？」那时哈曼正进王宫的外院，要求王将末底改挂在他所给他豫备的示众木架上。］

新译本 斯6:3 王问：“为了这事，末底改得了什么尊荣和封赐没有？”侍候王的众臣仆回答：“他什么也没有得到。”

现代译 斯6:3 王问：「我们为这件事赐了甚麽荣誉给末底改？给了他甚麽报赏呢？」王的仆人回答：「甚麽都没有。」

当代译 斯6:3 国王便说：“末底改立了大功，可曾赐给他甚麽爵位和尊荣吗？”左右的人说：“没有。”

文理本 斯6:3 王问曰、末底改因此、膺何尊荣爵位、侍臣对曰、无之、

修订本 斯6:3 王说："末底改做了这事，有没有赐给他什么尊荣或高位呢？"伺候王的臣仆说："没有赐给他什么。"

KJV 英 斯6:3 And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

NIV 英 斯6:3 "What honor and recognition has Mordecai received for this?" the king asked. "Nothing has been done for him," his attendants answered.

主目录 返回顶部

和合本 斯6:4 王说：“谁在院子里？”（那时哈曼正进王宫的外院，要求王将末底改挂在他所预备的木架上。）

拼音版 斯6:4 Wáng shuō, shuí zaì yuànzi lǐ. ( nàshí Hǎmàn zhēng jìn wánggōng de waì yuàn, yào qiú wáng jiāng Mòdǐgǎi guà zaì tā suǒ yùbeì de mù jià shang

吕振中 斯6:4 于是王的侍臣们就对王说∶「阿，哈曼正站在院内呢。」王说∶「叫他进来。」

新译本 斯6:4 王问：“谁在院子里？”那时哈曼正进了王宫的外院，要求王把末底改挂在哈曼为他预备的木架上。

现代译 斯6:4 王问：「有谁在王宫吗？」这时，哈曼刚好走进王宫，要来请求王把末底改吊在已经预备好的绞刑架上。

当代译 斯6:4 国王忽然问：“谁在院子里？”原来，那时哈曼刚刚进入王宫的外院，预备向国王请求，将末底改送上刑架。

文理本 斯6:4 王曰、谁在院中、时、哈曼适进王宫外院、欲与王言、悬末底改于其所具之木、

修订本 斯6:4 王说："谁在院子里？"那时哈曼正进入王宫的外院，要请王把末底改挂在他所预备的木架上。

KJV 英 斯6:4 And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

NIV 英 斯6:4 The king said, "Who is in the court?" Now Haman had just entered the outer court of the palace to speak to the king about hanging Mordecai on the gallows he had erected for him.

主目录 返回顶部

和合本 斯6:5 臣仆说：“哈曼站在院内。”王说：“叫他进来。”

拼音版 斯6:5 Chénpú shuō, Hǎmàn zhàn zaì yuàn neì. wáng shuō, jiào tā jìnlái.

吕振中 斯6:5 哈曼进来，王问他说∶「王所喜欢赐显贵的人、王该怎样待他？」哈曼心里说∶「王所喜欢赐显贵的人、除了我以外，还有谁呢？」

新译本 斯6:5 王的臣仆对他说：“是哈曼站在院子里。”王说：“叫他进来。”

现代译 斯6:5 仆人就回答：「哈曼在这里，等着要见王。」王说：「引他进来！」

当代译 斯6:5 左右的人便回答说：“是哈曼。”“召他进来。”国王下令。

文理本 斯6:5 侍臣对曰、哈曼立于院中、王曰、使之入、

修订本 斯6:5 王的臣仆对他说："看哪，哈曼站在院子里。"王说："叫他进来。"

KJV 英 斯6:5 And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

NIV 英 斯6:5 His attendants answered, "Haman is standing in the court." "Bring him in," the king ordered.

主目录 返回顶部

和合本 斯6:6 哈曼就进去。王问他说：“王所喜悦尊荣的人，当如何待他呢？”哈曼心里说：“王所喜悦尊荣的，不是我是谁呢？”

拼音版 斯6:6 Hǎmàn jiù jìn qù. wáng wèn tā shuō, wáng suǒ xǐyuè zūnróng de rén, dāng rúhé dāi tā ne. Hǎmàn xīnli shuō, wáng suǒ xǐyuè zūnróng de, bú shì wǒ shì shuí ne.

吕振中 斯6:6 于是哈曼回答说∶「王所喜欢赐显贵的人、

新译本 斯6:6 哈曼就进去，王问他：“王喜欢赐尊荣给他的人，要怎样待他呢？”哈曼心里想：“王喜欢赐尊荣的人，除我以外，还有谁呢？”

现代译 斯6:6 哈曼进来了。王对他说：「有一个人，我很想赐荣誉给他；我该怎麽做呢？」哈曼心里想：「王那麽想赐荣誉的人还有谁呢？当然是我啦！」

当代译 斯6:6 哈曼进来后，国王问他说：“朕想褒扬一个人，你说应该怎样做呢？”哈曼心里想：“国王要褒扬的，不是我还有谁呢？”

文理本 斯6:6 哈曼入、王问曰、王欲荣者、若何待之、哈曼意谓、王欲荣者、孰逾于我、

修订本 斯6:6 哈曼就进去。王对他说："王所喜爱要赐尊荣的人，当如何待他呢？"哈曼心里说："王所喜爱要赐尊荣的人，除了我，还有谁呢？"

KJV 英 斯6:6 So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

NIV 英 斯6:6 When Haman entered, the king asked him, "What should be done for the man the king delights to honor?" Now Haman thought to himself, "Who is there that the king would rather honor than me?"

主目录 返回顶部

和合本 斯6:7 哈曼就回答说：“王所喜悦尊荣的人，

拼音版 斯6:7 Hǎmàn jiù huídá shuō, wáng suǒ xǐyuè zūnróng de rén,

吕振中 斯6:7 人应该将王所常穿的朝服、王所常骑的马、头上戴有王冕的、带进来；

新译本 斯6:7 于是哈曼回答王：“王喜欢赐尊荣的人，

现代译 斯6:7 所以，他向王建议：「王要赐荣誉的人，应该这样报赏他：

当代译 斯6:7 於是就对国王说：“陛下要嘉奖的那个人，

文理本 斯6:7 遂曰、王欲荣之、

修订本 斯6:7 哈曼就对王说："王所喜爱要赐尊荣的人，

KJV 英 斯6:7 And Haman answered the king, For the man whom the king delighteth to honour,

NIV 英 斯6:7 So he answered the king, "For the man the king delights to honor,

主目录 返回顶部

和合本 斯6:8 当将王常穿的朝服和戴冠的御马，

拼音版 斯6:8 Dāng jiāng wáng cháng chuān de zhāo fù hé daì guān de yù mǎ,

吕振中 斯6:8 将朝服和马交在王最显达的大臣中的一个人手下，好让人使给王所喜欢赐显贵的人穿上，使他在城里广场上骑上那马，让人在他面前宣告说∶『王所喜欢赐显贵的人应该这样受款待。』」

新译本 斯6:8 要把王常穿的朝服和王常骑的骏马，就是头戴王冠的骏马带来，

现代译 斯6:8 叫人带一身王自己穿的王袍来，还要一套装饰华丽的笼头套在御马的头上，

当代译 斯6:8 可以由一位最尊贵的大臣，把陛下的王袍给他穿上，并且让他骑在戴冠的御马上，不单要在城中的广场游行，还要派人喝道，当众宣告说：‘凡获王褒扬的，都会得到这样的荣耀。’”

文理本 斯6:8 则取王所服之朝衣、及王所乘戴冠之马、

修订本 斯6:8 当把王所穿的王袍拿来，牵了戴冠的御马，

KJV 英 斯6:8 Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

NIV 英 斯6:8 have them bring a royal robe the king has worn and a horse the king has ridden, one with a royal crest placed on its head.

主目录 返回顶部

和合本 斯6:9 都交给王极尊贵的一个大臣，命他将衣服给王所喜悦尊荣的人穿上，使他骑上马，走遍城里的街市，在他面前宣告说：‘王所喜悦尊荣的人，就如此待他。’”

拼音版 斯6:9 Dōu jiāo gei wáng jí zūnguì de yī gè dàchén, méng tā jiāng yīfu gei wáng suǒ xǐyuè zūnróng de rén chuān shang, shǐ tā qí shang mǎ, zǒu biàn chéng lǐ de jiēshì, zaì tā miànqián xuāngào shuō, wáng suǒ xǐyuè zūnróng de rén, jiù rúcǐ dāi tā.

吕振中 斯6:9 王对哈曼说∶「赶快带朝服和马、照你所说的、去款待那坐在御门前的犹大人末底改；凡你所说的、一样也不可躐下。」

新译本 斯6:9 把朝服和骏马交给王最尊贵的一个大臣手里，把衣服给王喜欢赐尊荣的人穿上，使他骑在马上，走过城中的街上，又要有人在他前面宣告：‘王喜欢赐尊荣的人，要这样待他。’”

现代译 斯6:9 然后命令王最尊贵的一位大臣替这个人穿上王袍，扶他上马，替他牵着马在城里的广场上游行。他们游行的时候，这大臣要在他前面喊说：『看哪！王这样报赏自己要赐荣誉的人！』」

当代译 斯6:9 可以由一位最尊贵的大臣，把陛下的王袍给他穿上，并且让他骑在戴冠的御马上，不单要在城中的广场游行，还要派人喝道，当众宣告说：‘凡获王褒扬的，都会得到这样的荣耀。’”

文理本 斯6:9 以衣与马、付最尊之大臣一人、以衣衣王所欲荣者、使之乘马、游于邑衢、宣告其前曰、王欲荣者、待之若是、

修订本 斯6:9 把王袍和御马都交给王一个极尊贵的大臣，吩咐人把王袍给王所喜爱要赐尊荣的人穿上，领他骑着御马走遍城里的广场，在他面前宣告：'王所喜爱要赐尊荣的人，就是这样待他。'"

KJV 英 斯6:9 And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

NIV 英 斯6:9 Then let the robe and horse be entrusted to one of the king's most noble princes. Let them robe the man the king delights to honor, and lead him on the horse through the city streets, proclaiming before him, 'This is what is done for the man the king delights to honor!'"

主目录 返回顶部

和合本 斯6:10 王对哈曼说：“你速速将这衣服和马，照你所说的，向坐在朝门的犹大人末底改去行。凡你所说的，一样不可缺。”

拼音版 斯6:10 Wáng duì Hǎmàn shuō, nǐ sù sù jiāng zhè yīfu hé mǎ, zhào nǐ suǒ shuō de, xiàng zuò zaì zhāo mén de Yóudà rén Mòdǐgǎi qù xíng. fán nǐ suǒ shuō de, yíyàng bùke quē .

吕振中 斯6:10 于是哈曼将朝服给末底改穿上，将马给他在城里广场上骑上，又在他面前宣告说∶「王所喜欢显贵的人应该这样受款待。」

新译本 斯6:10 王对哈曼说：“赶快拿朝服和骏马来，照着你所说的，去行在那坐在朝门那里的犹大人末底改身上；你所说的，一样也不可缺少。”

现代译 斯6:10 王对哈曼说：「赶快把王袍和马带来，照你刚才的建议，把荣誉赐给那坐在王宫门口的犹太人末底改，一件不可缺少！」

当代译 斯6:10 国王对哈曼说：“快将你所提议的王袍和御马，拿去赐给在宫里做事的犹太人末底改。就照你刚才所说的去办，一件也不要遗漏。”

文理本 斯6:10 王命哈曼曰、速取衣马、依尔所言、以待坐于御门者、犹大人末底改、凡尔所言、毋少欠缺、

修订本 斯6:10 王对哈曼说："你速速把这王袍和御马，照你所说的，向坐在朝门的犹太人末底改去做。凡你所说的，一样都不可缺。"

KJV 英 斯6:10 Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

NIV 英 斯6:10 "Go at once," the king commanded Haman. "Get the robe and the horse and do just as you have suggested for Mordecai the Jew, who sits at the king's gate. Do not neglect anything you have recommended."

主目录 返回顶部

和合本 斯6:11 于是哈曼将朝服给末底改穿上，使他骑上马走遍城里的街市，在他面前宣告说：“王所喜悦尊荣的人，就如此待他。”

拼音版 斯6:11 Yúshì Hǎmàn jiāng zhāo fù gei Mòdǐgǎi chuān shang, shǐ tā qí shang mǎ, zǒu biàn chéng lǐ de jiēshì, zaì tā miànqián xuāngào shuō, wáng suǒ xǐyuè zūnróng de rén, jiù rúcǐ dāi tā.

吕振中 斯6:11 末底改仍回到御门那里；哈曼却急急忙忙地回家去，带着悲哀的心情，又蒙着头。

新译本 斯6:11 于是哈曼把朝服和骏马拿来，先给末底改穿上朝服，然后使他骑在马上，走过城中的街上，又在他前面宣告：“王喜欢赐尊荣的人，要这样待他。”

现代译 斯6:11 於是，哈曼把王袍和马带来，给末底改穿上王袍，扶他上马，替他牵着马在城里的广场上游行，一面走一面在前面向民众喊：「看哪，王这样报赏自己要赐荣誉的人！」

当代译 斯6:11 哈曼无可奈何，只好捧着王袍，拿去给末底改穿上，让他骑在马上游遍全城，自己却替他喝道，并且不断地说：“凡获王褒扬的，都会得到同样的荣耀。”

文理本 斯6:11 哈曼遂取衣马、以衣衣末底改、俾其乘马、游于邑衢、宣告其前曰、王欲荣者、待之若是、

修订本 斯6:11 于是哈曼把王袍给末底改穿上，领他骑着御马走遍城里的广场，在他面前宣告："王所喜爱要赐尊荣的人，就是这样待他。"

KJV 英 斯6:11 Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

NIV 英 斯6:11 So Haman got the robe and the horse. He robed Mordecai, and led him on horseback through the city streets, proclaiming before him, "This is what is done for the man the king delights to honor!"

主目录 返回顶部

和合本 斯6:12 末底改仍回到朝门；哈曼却忧忧闷闷地蒙着头，急忙回家去了，

拼音版 斯6:12 Mòdǐgǎi réng huí dào zhāo mén, Hǎmàn què yōu yōu mēn mēn de méng zhe tóu, jímáng huí jiā qù le.

吕振中 斯6:12 哈曼将所遭遇的一切事都叙说给他妻子细利斯和他所有的朋友听；他那些智慧人和他妻子细利斯便对他说∶「你在末底改面前既开始失败了；他如果是犹大种族，那么你就不能胜过他；你在他面前一定失败到底的。」

新译本 斯6:12 末底改仍回到御门那里；哈曼却急急忙忙回了家，带着悲哀的心蒙着头。

现代译 斯6:12 游行完了，末底改回到王宫门口，哈曼却垂头丧气地赶回家。

当代译 斯6:12 游行完了，末底改返回岗位，哈曼却羞愤交加地跑回家去。

文理本 斯6:12 末底改反御门、哈曼则忧、蒙首趋归、

修订本 斯6:12 末底改仍回到朝门，哈曼却忧忧闷闷地蒙着头，急忙回家去了。

KJV 英 斯6:12 And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

NIV 英 斯6:12 Afterward Mordecai returned to the king's gate. But Haman rushed home, with his head covered in grief,

主目录 返回顶部

和合本 斯6:13 将所遇的一切事，详细说给他的妻细利斯和他的众朋友听。他的智慧人和他的妻细利斯对他说：“你在末底改面前始而败落，他如果是犹大人，你必不能胜他，终必在他面前败落。”

拼音版 斯6:13 Jiāng suǒ yù de yīqiè shì, xiángxì shuō gei tāde qī Xìlìsī, hé tāde zhòng péngyou tīng. tāde zhìhuì rén, hé tāde qī Xìlìsī duì tā shuō, nǐ zaì Mòdǐgǎi miànqián shǐ ér baì luō, tā rúguǒ shì Yóudà rén, nǐ bì bùnéng shēng tā, zhōng bì zaì tā miànqián baì luō.

吕振中 斯6:13 他们还同哈曼说话的时候，王的太监们早已来到，请哈曼快去赴以斯帖所豫备的筵席。

新译本 斯6:13 哈曼把遭遇的一切事，都述说给他的妻子细利斯和他所有的朋友听；他的谋士和妻子细利斯对他说：“在末底改面前，你开始失败了；他若是犹大人，你就不能胜过他：你终必在他面前失败。”

现代译 斯6:13 他把所遭遇的事一一告诉妻子细利斯和所有的朋友。他妻子和那些聪明的朋友告诉他说：「你对末底改已经无能为力了。他既然是犹太人，你就没有办法阻止他；他一定会活着亲眼看见你被毁灭。」

当代译 斯6:13 他把自己的遭遇告诉妻子细利斯和所有的朋友。他们却这样回答他：“你一开始就在末底改前败落了。你对付末底改的计划是一定不会成功的。如果末底改确是犹太人，你就决不会胜利，只会失败！”

文理本 斯6:13 以所遇之事、悉告其妻细利斯、及诸友朋、彼之智士、暨其妻曰、尔始屈于末底改、如彼果犹大族、尔必不能与抗、终必仆于其前、

修订本 斯6:13 哈曼把所遭遇的一切都说给他妻子细利斯和他所有的朋友听。他的智囊团和他的妻子细利斯对他说："你在末底改面前开始败落；他既是犹太人，你必不能胜过他，终必在他面前败落。"

KJV 英 斯6:13 And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

NIV 英 斯6:13 and told Zeresh his wife and all his friends everything that had happened to him. His advisers and his wife Zeresh said to him, "Since Mordecai, before whom your downfall has started, is of Jewish origin, you cannot stand against him--you will surely come to ruin!"

主目录 返回顶部

和合本 斯6:14 他们还与哈曼说话的时候，王的太监来催哈曼快去赴以斯帖所预备的筵席。

拼音版 斯6:14 Tāmen hái yǔ Hǎmàn shuōhuà de shíhou, wáng de taì jiān lái cuī Hǎmàn, kuaì qù fù Yǐsītie suǒ yùbeì de yánxí.

吕振中 斯6:14 王和哈曼来同王后以斯帖喝酒。

新译本 斯6:14 他们还与哈曼说话的时候，王的太监来了，催哈曼快走，赴以斯帖预备的筵席。

现代译 斯6:14 他们还在谈话的时候，王宫的太监到了，催哈曼赶快去赴以斯帖的宴会。

当代译 斯6:14 他们正谈论的时候，王的内侍来催促哈曼赶快去赴以斯帖的宴会。

文理本 斯6:14 言时、王之内竖至、亟携哈曼、赴以斯帖所备之宴、

修订本 斯6:14 他们正跟哈曼说话的时候，王的几位太监来了，催哈曼快去赴以斯帖所预备的宴席。

KJV 英 斯6:14 And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

NIV 英 斯6:14 While they were still talking with him, the king's eunuchs arrived and hurried Haman away to the banquet Esther had prepared.


以斯帖记第7章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第7章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯7:1 王带着哈曼来赴王后以斯帖的筵席。

拼音版 斯7:1 Wáng daì zhe Hāmàn lái fù wáng hòu Yǐsītie de yánxí.

吕振中 斯7:1 在这第二天酒席中、王又问以斯帖说∶「王后以斯帖阿，你求什么？我必赐给你；你要什么？就是到国的一半，也必给你作成。」

新译本 斯7:1 王带着哈曼去赴王后以斯帖的筵席。

现代译 斯7:1 第二天，王跟哈曼再次去赴以斯帖的宴会。

当代译 斯7:1 哈曼陪着国王，再跟以斯帖一起享受美酒。

文理本 斯7:1 王与哈曼、赴后以斯帖之宴、

修订本 斯7:1 王带着哈曼来赴以斯帖王后的宴席。

KJV 英 斯7:1 So the king and Haman came to banquet with Esther the queen.

NIV 英 斯7:1 So the king and Haman went to dine with Queen Esther,

主目录 返回顶部

和合本 斯7:2 这第二次在酒席筵前，王又问以斯帖说：“王后以斯帖啊，你要什么？我必赐给你；你求什么？就是国的一半，也必为你成就。”

拼音版 斯7:2 Zhè dì èr cì zaì jiǔ xí yán qián, wáng yòu wèn Yǐsītie shuō, wáng hòu Yǐsītie a, nǐ yào shénme, wǒ bì cìgei nǐ. nǐ qiú shénme, jiù shì guó de yī bàn ye bì wèi nǐ chéngjiù.

吕振中 斯7:2 王后以斯帖回答说∶「王阿，我若在你面前蒙恩宠，王若以为好，我所求的、是求王将我的性命赐给我；我所要的、是要王将我本族之民赐给我。

新译本 斯7:2 在这第二次的酒席中，王又问以斯帖：“以斯帖啊，你要什么？我必赐给你；你求什么？就是一半江山，也必给你成全。”

现代译 斯7:2 喝酒的时候，王又问以斯帖：「王后以斯帖啊！现在告诉我，你想求甚麽，我都会给你。我要给你，就是王国的一半，我也愿意。」

当代译 斯7:2 他们正开怀畅饮之际，国王再重复对以斯帖的诺言说：“王后，把你的请求提出来吧，朕一定如你所愿的。就是半壁江山，我也照样给你。”

文理本 斯7:2 是日宴时、王复问以斯帖曰、后以斯帖、尔何所求、我必予尔、尔何所欲、即国之半、亦必为之、

修订本 斯7:2 第二天在宴席喝酒的时候，王又对以斯帖说："以斯帖王后啊，你要什么，必赐给你；无论你求什么，就是国的一半也必给你。"

KJV 英 斯7:2 And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

NIV 英 斯7:2 and as they were drinking wine on that second day, the king again asked, "Queen Esther, what is your petition? It will be given you. What is your request? Even up to half the kingdom, it will be granted."

主目录 返回顶部

和合本 斯7:3 王后以斯帖回答说：“我若在王眼前蒙恩，王若以为美，我所愿的，是愿王将我的性命赐给我；我所求的，是求王将我的本族赐给我。

拼音版 斯7:3 Wáng hòu Yǐsītie huídá shuō, wǒ ruò zaì wáng yǎnqián méng ēn, wáng ruò yǐwéi mei, wǒ suǒ yuàn de, shì yuàn wáng jiāng wǒde xìngméng cìgei wǒ. wǒ suǒ qiú de, shì qiú wáng jiāng wǒde ben zú cìgei wǒ.

吕振中 斯7:3 因为我和我本族之民、我们都被出卖、快要被消灭，被屠杀，被灭尽了。我们若只是被卖为奴隶为婢女，我也就闭不作声，但敌人是不会以王的这种损失为满足的（或译∶『但我们的灾难是比下上王所要受的损失的』。此下半节意难确定）。」

新译本 斯7:3 王后以斯帖回答，说：“我若是在你眼前蒙恩，王若是喜欢，我所要的，是要王把我的性命赐给我；我所求的，是求王把我的族人赐给我。

现代译 斯7:3 以斯帖回答：「我若蒙陛下的恩宠，请答应我一个请求。我求你饶我的性命，也饶了我同胞的性命。

当代译 斯7:3 以斯帖回答说：“我如果能得到陛下的恩宠，求陛下饶了我的命，也放过我全族的人，

文理本 斯7:3 后以斯帖对曰、我若沾恩于王前、且王悦之、则请依我所求、赐我生命、依我所欲、保我民族、

修订本 斯7:3 以斯帖王后回答说："王啊，我若在你眼前蒙恩，王若以为好，我所要的，是王把我的性命赐给我；我所求的，是求我的本族。

KJV 英 斯7:3 Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

NIV 英 斯7:3 Then Queen Esther answered, "If I have found favor with you, O king, and if it pleases your majesty, grant me my life--this is my petition. And spare my people--this is my request.

主目录 返回顶部

和合本 斯7:4 因我和我的本族被卖了，要剪除杀戮灭绝我们。我们若被卖为奴为婢，我也闭口不言，但王的损失，敌人万不能补足。”

拼音版 斯7:4 Yīn wǒ hé wǒde ben zú beì maì le, yào jiǎnchú shā lù mièjué wǒmen. wǒmen ruò beì maì wèi nú wèi bì, wǒ ye bì kǒu bù yán. dàn wáng de sún shī, dírén wàn bùnéng bǔzú.

吕振中 斯7:4 亚哈随鲁王问王后以斯帖说（本句多出一个『说』字来；今略之）∶「那敢存心这样行的是谁？这人在哪里呢？」

新译本 斯7:4 因为我和我的族人被人出卖，快要毁灭，被杀尽、灭绝了。我们若是只被卖为奴婢，我也必闭口不言，但王的损失是敌人不能补偿的。”

现代译 斯7:4 我和我的同胞都被出卖在刽子手的手中。如果我们只是被卖去作奴隶，我一定会缄默，绝不会开口为这事烦扰陛下；可是，我们要被灭绝，要遭灭种之祸了！」

当代译 斯7:4 因为我们都被出卖了，即将受到屠杀及毁灭。如果只是卖我们为奴，我也绝不敢向陛下提说；可是我们受苦事小，但陛下却会因此事受到极大的损失。”

文理本 斯7:4 我与我民见鬻、欲加杀戮翦灭、俾归陨亡、我侪若被鬻为奴为婢、我则缄默不言、盖以我侪遇祸、较王受损、不足数也、

修订本 斯7:4 因为我和我的本族被出卖了，要被剪除，杀戮，灭绝。我们若被卖为奴为婢，我就闭口不言；但我们的痛苦比起王的损失，算不得什么。"

KJV 英 斯7:4 For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

NIV 英 斯7:4 For I and my people have been sold for destruction and slaughter and annihilation. If we had merely been sold as male and female slaves, I would have kept quiet, because no such distress would justify disturbing the king."

主目录 返回顶部

和合本 斯7:5 亚哈随鲁王问王后以斯帖说：“擅敢起意如此行的是谁？这人在哪里呢？”

拼音版 斯7:5 Yàhāsuílǔ wáng wèn wáng hòu Yǐsītie shuō, shàn gǎn qǐ yì rúcǐ xíng de shì shuí. zhè rén zaì nǎli ne.

吕振中 斯7:5 以斯帖说∶「敌人、仇敌、就是哈曼这个坏人！」哈曼在王和王后面前立即惊惶失措。

新译本 斯7:5 亚哈随鲁王问王后以斯帖，说：“存心这样行的人是谁？他在哪里？”

现代译 斯7:5 亚哈随鲁王问王后以斯帖：「谁敢做这种事？这个人在哪里？」

当代译 斯7:5 国王问她说：“那人是谁？竟敢有这样存心，他在哪里？”

文理本 斯7:5 王谓后以斯帖曰、敢起意为此者、谁乎、其人何在、

修订本 斯7:5 亚哈随鲁王问以斯帖王后说："擅敢起意如此行的是谁？这人在哪里呢？"

KJV 英 斯7:5 Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

NIV 英 斯7:5 King Xerxes asked Queen Esther, "Who is he? Where is the man who has dared to do such a thing?"

主目录 返回顶部

和合本 斯7:6 以斯帖说：“仇人敌人就是这恶人哈曼！”哈曼在王和王后面前就甚惊惶。

拼音版 斯7:6 Yǐsītie shuō, chóurén dírén jiù shì zhè è rén Hāmàn. Hāmàn zaì wáng hé wáng hòumian qián jiù shén jīng huáng.

吕振中 斯7:6 王怒气上冲，就从酒席间起来，往王宫花园去；哈曼见王己经决定要加罪于他，就仍呆着，求王后以斯帖救他的命。

新译本 斯7:6 以斯帖回答：“这敌人和仇人，就是这恶人哈曼！”哈曼在王和王后面前立刻惊惶万分。

现代译 斯7:6 以斯帖回答：「迫害我们的敌人就是这个恶人哈曼！」哈曼在王和王后面前顿时惊惶失措。

当代译 斯7:6 她回答国王说：“那个死敌就是这个阴险恶毒的哈曼。”哈曼一听见，顿时惊得面如死灰。

文理本 斯7:6 以斯帖曰、厥仇厥敌、即此恶人哈曼也、于是哈曼惊惧、在王与后前、

修订本 斯7:6 以斯帖说："仇人敌人就是这恶人哈曼！"哈曼在王和王后面前非常惊惶。

KJV 英 斯7:6 And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

NIV 英 斯7:6 Esther said, "The adversary and enemy is this vile Haman." Then Haman was terrified before the king and queen.

主目录 返回顶部

和合本 斯7:7 王便大怒，起来离开酒席往御园去了。哈曼见王定意要加罪与他，就起来，求王后以斯帖救命。

拼音版 斯7:7 Wáng biàn dà nù, qǐlai líkāi jiǔ xí wǎng yù yuán qù le. Hǎmàn jiàn wáng déng yì yào jiā zuì yǔ tā, jiù qǐlai, qiú wáng hòu Yǐsītie jiù méng.

吕振中 斯7:7 王从王宫花园回到酒席大厅；这时哈曼早已伏在以斯帖所靠的榻上；于是王说∶「他竟敢在宫内、在我面前污辱王后么？」这话一出王口，人就把哈曼的脸蒙上。

新译本 斯7:7 于是王带着盛怒，从酒席间起来，到御园里去；哈曼却留下来求王后以斯帖救他一命，因为哈曼看出王已经决意要加罪与他。

现代译 斯7:7 王愤怒地站起来，离开酒席到外面花园去。哈曼看出王决心要为这事惩罚他，就留在室内求王后以斯帖饶他的命。

当代译 斯7:7 国王在盛怒之下，立刻离席到御园去。哈曼见势不妙，知道性命难保，便起来向以斯帖王后求饶。

文理本 斯7:7 王忿然而起、离席往于御苑、哈曼知王必罪己、则起立、求后以斯帖救其生命、

修订本 斯7:7 王大怒，起来离开酒席往御花园去了。哈曼见王定意要加罪于他，就留下来求以斯帖王后救他的命。

KJV 英 斯7:7 And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

NIV 英 斯7:7 The king got up in a rage, left his wine and went out into the palace garden. But Haman, realizing that the king had already decided his fate, stayed behind to beg Queen Esther for his life.

主目录 返回顶部

和合本 斯7:8 王从御园回到酒席之处，见哈曼伏在以斯帖所靠的榻上。王说：“他竟敢在宫内、在我面前凌辱王后吗？”这话一出王口，人就蒙了哈曼的脸。

拼音版 斯7:8 Wáng cóng yù yuán huí dào jiǔ xí zhī chù, jiàn Hāmàn fú zaì Yǐsītie suǒ kào de tà shang. wáng shuō, tā jìnggǎn zaì gōng neì, zaì wǒ miànqián língrǔ wáng hòu ma. zhè huà yī chū wáng kǒu, rén jiù méng le Hāmàn de liǎn.

吕振中 斯7:8 在王面前的太监中有一个叫哈波拿的说∶「阿，哈曼为那说忠义话来救王的末底改所立那五十肘（一肘约等于一呎半）高的示众木架现在正立在哈曼家里呢。」王说∶「把哈曼挂在那上头。」

新译本 斯7:8 王从御园回到酒席那里；那时哈曼正伏在以斯帖所靠的榻上；于是王说：“他竟敢在宫里，当着我的面污辱王后吗？”这话一出王口，人就把哈曼的脸蒙住了。

现代译 斯7:8 当王从花园回到室内时，哈曼正伏在以斯帖躺坐的椅子上求怜悯。王看到这情景，就大发雷霆，说：「这个人竟敢在王宫里当着我的面非礼王后吗？」王一说出这话，太监们立刻蒙住哈曼的脸。

当代译 斯7:8 正当他俯伏在以斯帖所靠的长椅时，国王从御园回来，看见哈曼这个样子便大声咆哮：“你竟敢在王宫之内，当着朕的面前侮辱王后？”话一出口，便有人把“死囚面纱”蒙在哈曼的头上。

文理本 斯7:8 王自御苑复返宴所、见哈曼伏于以斯帖所在之榻、则曰、在宫中、在我前、彼乃强迫后耶、王出斯言、左右遂蒙哈曼面、

修订本 斯7:8 王从御花园回到酒席厅，见哈曼伏在以斯帖所靠的榻上；王说："他竟敢在宫内、在我面前凌辱王后吗？"这话一出王口，哈曼的脸就被蒙住了。

KJV 英 斯7:8 Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

NIV 英 斯7:8 Just as the king returned from the palace garden to the banquet hall, Haman was falling on the couch where Esther was reclining. The king exclaimed, "Will he even molest the queen while she is with me in the house?" As soon as the word left the king's mouth, they covered Haman's face.

主目录 返回顶部

和合本 斯7:9 伺候王的一个太监名叫哈波拿说：“哈曼为那救王有功的末底改做了五丈高的木架，现今立在哈曼家里！”王说：“把哈曼挂在其上！”

拼音版 斯7:9 Cìhou wáng de yī gè taì jiān míng jiào Hābōná, shuō, Hāmàn wèi nà jiù wáng yǒu gōng de Mòdǐgǎi zuò le wǔ zhàng gāo de mù jià, xiànjīn lì zaì Hāmàn jiā lǐ. wáng shuō, bǎ Hāmàn guà zaì qí shang.

吕振中 斯7:9 于是人将哈曼挂在他为末底改所豫备的示众木架上；」王的烈怒这才消熄。

新译本 斯7:9 在王面前有一个太监哈波拿说：“还有，哈曼为那曾经说好话救王有功的末底改，立了一个二十二公尺高的木架，现在正立在哈曼的家里呢。”王说：“把哈曼挂在上面吧！”

现代译 斯7:9 其中有一个太监叫哈波拿，上前说：「哈曼还在他家里造了一座二十二公尺高的绞刑架，要用来吊死救了陛下性命的末底改呢！」王下令：「把哈曼吊在那上面！」

当代译 斯7:9 一个常在国王左右的内侍哈波拿说：“哈曼刚为那救驾有功的末底改做了一个二十叁公尺高的刑架，现在还立在哈曼家中。”国王便命令说：“把哈曼挂上去。”

文理本 斯7:9 侍王之内竖哈波拿曰、末底改昔有救王之功、哈曼为之备木、高五丈、今立于己家、王曰、悬之其上、

修订本 斯7:9 有一个伺候王名叫哈波拿的太监说："看哪，哈曼还为那报告给王、救王有功的末底改做了一个五十肘高的木架，现今立在哈曼的家里。"王说："把哈曼挂在木架上。"

KJV 英 斯7:9 And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

NIV 英 斯7:9 Then Harbona, one of the eunuchs attending the king, said, "A gallows seventy-five feet high stands by Haman's house. He had it made for Mordecai, who spoke up to help the king." The king said, "Hang him on it!"

主目录 返回顶部

和合本 斯7:10 于是，人将哈曼挂在他为末底改所预备的木架上。王的忿怒这才止息。

拼音版 斯7:10 Yúshì rén jiāng Hāmàn guà zaì tā wèi Mòdǐgǎi suǒ yùbeì de mù jià shang. wáng de fèn nù zhè cái zhǐxī.

吕振中 斯7:10 那一天亚哈随鲁王把犹大人的敌人哈曼的家产赐给以斯帖。末底改也来到王面前，因为以斯帖已经把末底改是她的什么亲人告诉了王。

新译本 斯7:10 于是他们把哈曼挂在他为末底改预备的木架上；王的忿怒才渐渐止息。

现代译 斯7:10 於是，哈曼被吊在他要吊死末底改的绞刑架上；王的怒气这才止息。

当代译 斯7:10 於是，哈曼被处决了，国王的怒气才平息下来。

文理本 斯7:10 遂以哈曼、悬于为末底改所备之木、王怒乃息、

修订本 斯7:10 于是哈曼被挂在他为末底改所预备的木架上；王的愤怒才平息了。

KJV 英 斯7:10 So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

NIV 英 斯7:10 So they hanged Haman on the gallows he had prepared for Mordecai. Then the king's fury subsided.


以斯帖记第8章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第8章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯8:1 当日，亚哈随鲁王把犹大人仇敌哈曼的家产赐给王后以斯帖。末底改也来到王面前，因为以斯帖已经告诉王末底改是她的亲属。

拼音版 斯8:1 Dāng rì, Yàhāsuílǔ wáng bǎ Yóudà rén chóudí Hāmàn de jiā chǎn, cìgei wáng hòu Yǐsītie. Mòdǐgǎi ye lái dào wáng miànqián, yīnwei Yǐsītie yǐjing gàosu wáng, Mòdǐgǎi shì tāde qīnshǔ.

吕振中 斯8:1 王便脱下他自己的打印戒指、就是他从哈曼所退回的，给了末底改；以斯帖就派末底改管理哈曼的家产。

新译本 斯8:1 当日，亚哈随鲁把犹大人的敌人哈曼的家产，赐给王后以斯帖；末底改也来到王的面前，因为以斯帖已经把末底改和她的关系告诉王。

现代译 斯8:1 当天，亚哈随鲁王把犹太人的敌人哈曼所有的财产都给了以斯帖。以斯帖告诉王，末底改是她的亲属。从那时起，末底改被准许进到王的面前。

当代译 斯8:1 就在这一天，亚哈随鲁王把哈曼这个犹太人公敌的产业赐给以斯帖王后。同时，末底改也因为以斯帖向王陈明了他们亲属的关系，得以觐见国王。

文理本 斯8:1 是日亚哈随鲁王、以犹大人之仇哈曼家、付于后以斯帖、末底改亦觐王、盖以斯帖告王为己戚属也、

修订本 斯8:1 那日，亚哈随鲁王把犹太人的仇敌哈曼的家产赐给以斯帖王后。末底改也来到王面前，因为以斯帖已经告诉王，末底改跟她是什么关系。

KJV 英 斯8:1 On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

NIV 英 斯8:1 That same day King Xerxes gave Queen Esther the estate of Haman, the enemy of the Jews. And Mordecai came into the presence of the king, for Esther had told how he was related to her.

主目录 返回顶部

和合本 斯8:2 王摘下自己的戒指，就是从哈曼追回的，给了末底改。以斯帖派末底改管理哈曼的家产。

拼音版 斯8:2 Wáng zhāi xià zìjǐ de jièzhi, jiù shì cóng Hāmàn zhuī huí de, gei le Mòdǐgǎi. Yǐsītie paì Mòdǐgǎi guǎnlǐ Hāmàn de jiā chǎn.

吕振中 斯8:2 以斯帖又在王面前说话；她俯伏在王脚前，流泪向王恳求，请王破坏亚甲族哈曼的毒计、和他所计画要害犹大人的阴谋。

新译本 斯8:2 王便摘下自己的戒指，就是从哈曼那里取回的，给了末底改，以斯帖也委派末底改管理哈曼的家产。

现代译 斯8:2 王把从哈曼那里追回来的印章戒指取下来，给末底改。以斯帖也委托末底改管理哈曼的财产。

当代译 斯8:2 国王把从哈曼手中取回的戒指赐给末底改。以斯帖派他管理哈曼的产业。

文理本 斯8:2 王脱己之指环、由哈曼所夺者、锡末底改、以斯帖委末底改治哈曼家、

修订本 斯8:2 王摘下自己的戒指，就是从哈曼取回的，给了末底改。以斯帖派末底改管理哈曼的家产。

KJV 英 斯8:2 And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

NIV 英 斯8:2 The king took off his signet ring, which he had reclaimed from Haman, and presented it to Mordecai. And Esther appointed him over Haman's estate.

主目录 返回顶部

和合本 斯8:3 以斯帖又俯伏在王脚前，流泪哀告，求他除掉亚甲族哈曼害犹大人的恶谋。

拼音版 斯8:3 Yǐsītie yòu fǔfú zaì wáng jiǎo qián, liú leì āigào, qiú tā chúdiào Yàjiǎ zú Hāmàn haì Yóudà rén de è móu.

吕振中 斯8:3 王向以斯帖伸出了金杖；以斯帖就起来，站在王前，

新译本 斯8:3 以斯帖又在王面前说话，俯伏在王的脚前，含泪恳求王免除亚甲族人哈曼所加的灾害，以及他设计要害犹大人的阴谋。

现代译 斯8:3 后来，以斯帖又俯伏在王脚前，哭着哀求王，请王制止亚甲人哈曼要灭绝犹太人的阴谋。

当代译 斯8:3 接着，以斯帖俯伏在国王的脚边，流着泪哀求国王废掉亚甲族人哈曼陷害犹太人的计划。

文理本 斯8:3 以斯帖复言于王前、伏其足下、涕泣哀求、除亚甲族人哈曼之害、及攻犹大人之恶谋、

修订本 斯8:3 以斯帖又在王面前求情，俯伏在他脚前，流泪哀求他阻止亚甲人哈曼害犹太人的恶谋。

KJV 英 斯8:3 And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

NIV 英 斯8:3 Esther again pleaded with the king, falling at his feet and weeping. She begged him to put an end to the evil plan of Haman the Agagite, which he had devised against the Jews.

主目录 返回顶部

和合本 斯8:4 王向以斯帖伸出金杖；以斯帖就起来，站在王前，

拼音版 斯8:4 Wáng xiàng Yǐsītie shēn chū jīn zhàng, Yǐsītie jiù qǐlai, zhàn zaì wáng qián.

吕振中 斯8:4 说∶「王若以为好，我若在王面前蒙恩宠，这事在王面前若看为对，我在王眼中若得了王的喜悦，就请写下敕令、取消亚甲族哈米大他的儿子哈曼所计谋的诏书，就是他所写下来要除灭在王各省的犹大人的。

新译本 斯8:4 王向以斯帖伸出了金杖，以斯帖就起来，站在王的面前；

现代译 斯8:4 王向以斯帖伸出金杖，以斯帖就站起来，说：

当代译 斯8:4 於是，国王向她伸出金杖，以斯帖就站起来对国王说：“请陛下开恩，降旨废除哈曼所策划的诏令，赦免全国的犹太人。

文理本 斯8:4 王向以斯帖举其金杖、以斯帖起、立于王前、

修订本 斯8:4 王向以斯帖伸出金杖，以斯帖就起来，站在王面前，

KJV 英 斯8:4 Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

NIV 英 斯8:4 Then the king extended the gold scepter to Esther and she arose and stood before him.

主目录 返回顶部

和合本 斯8:5 说：“亚甲族哈米大他的儿子哈曼设谋传旨，要杀灭在王各省的犹大人。现今王若愿意，我若在王眼前蒙恩，王若以为美，若喜悦我，请王另下旨意，废除哈曼所传的那旨意。

拼音版 斯8:5 Shuō, Yàjiǎ zú Hāmǐdàtāde érzi Hāmàn shè móu chuán zhǐ, yào shā miè zaì wáng gè sheng de Yóudà rén. xiànjīn wáng ruò yuànyì, wǒ ruò zaì wáng yǎnqián méng ēn, wáng ruò yǐwéi mei, ruò xǐyuè wǒ, qǐng wáng Lìng xià zhǐyì, feì chú Hāmàn suǒ chuán de nà zhǐyì.

吕振中 斯8:5 因为我怎忍得见我本族之民受害呢？我怎忍得见我的亲族被灭尽呢？」

新译本 斯8:5 她说：“王若是同意，我若是在王面前蒙恩，就请下旨，废除亚甲族哈米大他的儿子哈曼设计的谕文，就是他写下要消灭在王各省的犹大人的谕文。

现代译 斯8:5 「我若蒙陛下的恩宠，陛下关心我，觉得我的请求是妥当的，就请下一道御旨，撤消哈曼发出的命令。亚甲人哈米大他的儿子哈曼发出的命令是要灭绝国内所有的犹太人。

当代译 斯8:5 於是，国王向她伸出金杖，以斯帖就站起来对国王说：“请陛下开恩，降旨废除哈曼所策划的诏令，赦免全国的犹太人。

文理本 斯8:5 曰、亚甲族人、哈米大他子哈曼、设谋颁诏、杀戮在王诸州之犹大人、如王悦之、我若沾恩于王前、王视为善、王目悦我、则请降谕废之、

修订本 斯8:5 说："王若以为好，我若在王面前蒙恩，王若认为合宜，我若在王眼前得喜悦，请王下谕旨，废除亚甲人哈米大他的儿子哈曼设谋，要杀灭王各省的犹太人所颁的诏书。

KJV 英 斯8:5 And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

NIV 英 斯8:5 "If it pleases the king," she said, "and if he regards me with favor and thinks it the right thing to do, and if he is pleased with me, let an order be written overruling the dispatches that Haman son of Hammedatha, the Agagite, devised and wrote to destroy the Jews in all the king's provinces.

主目录 返回顶部

和合本 斯8:6 我何忍见我本族的人受害？何忍见我同宗的人被灭呢？”

拼音版 斯8:6 Wǒ hé ren jiàn wǒ ben zú de rén shòu haì. hé ren jiàn wǒ tóng zōng de rén beì miè ne.

吕振中 斯8:6 亚哈随鲁王对王后以斯帖和犹大人末底改说∶「因为哈曼要下手害犹大人，你就看吧，我已将哈曼的家产赐给以斯帖，人也将哈曼挂在示众木架上了。

新译本 斯8:6 我怎忍看见我的族人消灭呢？”

现代译 斯8:6 我怎能忍心看着我的同胞被灭绝呢？我怎能忍心看着我的亲属被杀害呢？」

当代译 斯8:6 我怎麽忍心看见自己同胞受害呢？我怎麽忍心看见自己的亲属被人屠杀呢？”

文理本 斯8:6 我民遇害、我何以堪、我族被灭、我何忍见、

修订本 斯8:6 我何忍见我本族的人受害？何忍见我同宗的人被灭呢？"

KJV 英 斯8:6 For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

NIV 英 斯8:6 For how can I bear to see disaster fall on my people? How can I bear to see the destruction of my family?"

主目录 返回顶部

和合本 斯8:7 亚哈随鲁王对王后以斯帖和犹大人末底改说：“因哈曼要下手害犹大人，我已将他的家产赐给以斯帖，人也将哈曼挂在木架上。

拼音版 斯8:7 Yàhāsuílǔ wáng duì wáng hòu Yǐsītie, hé Yóudà rén Mòdǐgǎi shuō, yīn Hāmàn yào xià shǒu haì Yóudà rén, wǒ yǐ jiāng tāde jiā chǎn cìgei Yǐsītie, rén ye jiāng Hāmàn guà zaì mù jià shang.

吕振中 斯8:7 现在你们可以照你们所为好的奉王的名对犹大人的事写下敕令，用王的打印戒指盖上了印；因为奉王的名所写、用王的打印戒指盖上了印的敕令、是没有人能取消的。」

新译本 斯8:7 亚哈随鲁王对王后以斯帖和犹大人末底改说：“因为哈曼要下手害犹大人，我已经把哈曼的家产赐给了以斯帖，人也把哈曼挂在木架了。

现代译 斯8:7 亚哈随鲁王对王后以斯帖和犹太人末底改说：「就这麽办吧！为了哈曼仇害犹太人的阴谋，我已经吊死了他，又把他的财产给了以斯帖。

当代译 斯8:7 国王对以斯帖王后和犹太人末底改说：“我已经把哈曼的产业赐了给以斯帖，哈曼阴谋迫害犹太人，我已让他在刑架上服法了。

文理本 斯8:7 王谓后以斯帖、及犹大人末底改曰、哈曼欲害犹大人、被悬于木、我以其家赐以斯帖、

修订本 斯8:7 亚哈随鲁王对以斯帖王后和犹太人末底改说："因为哈曼要下手害犹太人，看哪，我已把他的家产赐给以斯帖，也把哈曼挂在木架上了。

KJV 英 斯8:7 Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

NIV 英 斯8:7 King Xerxes replied to Queen Esther and to Mordecai the Jew, "Because Haman attacked the Jews, I have given his estate to Esther, and they have hanged him on the gallows.

主目录 返回顶部

和合本 斯8:8 现在你们可以随意奉王的名写谕旨给犹大人，用王的戒指盖印，因为奉王名所写、用王戒指盖印的谕旨，人都不能废除。”

拼音版 斯8:8 Xiànzaì nǐmen keyǐ suíyì, fèng wáng de míng xie yù zhǐ gei Yóudà rén, yòng wáng de jièzhi gaì yìn. yīnwei fèng wáng míng suǒ xie, yòng wáng jièzhi gaì yìn de yù zhǐ, rén dōu bùnéng feì chú.

吕振中 斯8:8 当那时候、三月、就是西弯月（即∶公历五六月之间）、二十三日、王的书记们被召了来，照末底改一切所吩咐的，对犹大人的事（传统∶给犹太人）写了敕令、给众藩臣，给各省巡抚和首长，从印度到古实一百二十七省，一省一省用自己的文字，一族一族用自己的方言，又给犹大人、用他们的文字和方言。

新译本 斯8:8 现在你们可以照着你们的意思，奉王的名为犹大人写谕旨，用王的印戒盖上；因为奉王的名所写，用王的戒指盖上印的谕旨，是没有人可以废除的。”

现代译 斯8:8 但是，用王的名义发出的通告，上面有王的印，是不能撤消的。不过，我准你们按照你们的意思发通告给犹太人；你们也可以用我的名义发出，并且盖上王印。」

当代译 斯8:8 现在，你们认为应该怎麽办就尽管按自己的意思去做好了，你们就以朕的名义，发一道诏令给各省的犹太人，还要盖上御用的戒指，这样就没有人可以废除了。”那天正是叁月廿叁日，国王的书记奉命立刻进宫，照着末底改的指示，以各省民族的语言文字颁发这道诏书给全国官民，包括犹太人在内。

文理本 斯8:8 今可随意、托王名书诏、颁于犹大人、以王指环钤之、盖缮以王名、钤以王指环之诏、莫能废也、

修订本 斯8:8 你们可以照你们看为好的，奉王的名写谕旨给犹太人，用王的戒指盖印；因为奉王的名所写、用王的戒指盖印的谕旨是不能废除的。"

KJV 英 斯8:8 Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

NIV 英 斯8:8 Now write another decree in the king's name in behalf of the Jews as seems best to you, and seal it with the king's signet ring--for no document written in the king's name and sealed with his ring can be revoked."

主目录 返回顶部

和合本 斯8:9 三月，就是西弯月，二十三日，将王的书记召来，按着末底改所吩咐的，用各省的文字、各族的方言，并犹大人的文字、方言写谕旨，传给那从印度直到古实一百二十七省的犹大人和总督、省长、首领。

拼音版 斯8:9 Sān yuè, jiù shì xī wān yuè èr shí sān rì, jiāng wáng de shū jì zhào lái. àn zhe Mòdǐgǎi suǒ fēnfu de, yòng gè sheng de wén zì, gè zú de fāngyán, bìng Yóudà rén de wén zì fāngyán xie yù zhǐ. chuán gei nà cóng yìn dù zhídào Gǔshí yī bǎi èr shí qī sheng de Yóudà rén hé zǒng dū sheng zhǎng shǒulǐng.

吕振中 斯8:9 末底改奉亚哈随鲁王的名来写，又用王的打印戒指盖上了印；那些文书是由跑文书的人经手骑上御养的马、国事用的快马、传送的。

新译本 斯8:9 那时是三月，就是西弯月，二十三日，王的文士都召了来，照着末底改所吩咐一切有关犹大人的事，用各省的文字、各族的方言写了谕旨，从印度到古实的一百二十七省，给各省的总督、省长和领袖，也用犹大人的文字和方言写给犹大人。

现代译 斯8:9 於是，在叁月，就是西弯月的二十叁日，末底改召来王的秘书，要他们发通告给犹太人，以及从印度到苏丹共一百二十七省的省长和行政官员。这通告是用各省的方言和犹太人的语文写的。

当代译 斯8:9 现在，你们认为应该怎麽办就尽管按自己的意思去做好了，你们就以朕的名义，发一道诏令给各省的犹太人，还要盖上御用的戒指，这样就没有人可以废除了。”那天正是叁月廿叁日，国王的书记奉命立刻进宫，照着末底改的指示，以各省民族的语言文字颁发这道诏书给全国官民，包括犹太人在内。

文理本 斯8:9 三月即西弯月、二十三日、王之缮写见召、从末底改所言书诏、传于自印度至古实、百有二十七州之犹大人、以及大臣、方伯民长、依各州之文字、各族之方言、亦按犹大人之文字方言、

修订本 斯8:9 三月，就是西弯月二十三日，当时王的一些书记受召而来，按着末底改所吩咐的，用各省的文字、各族的语言，以及犹太人的文字语言写谕旨，传给那从印度直到古实一百二十七省的犹太人，以及总督、省长和领袖。

KJV 英 斯8:9 Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

NIV 英 斯8:9 At once the royal secretaries were summoned--on the twenty-third day of the third month, the month of Sivan. They wrote out all Mordecai's orders to the Jews, and to the satraps, governors and nobles of the 127 provinces stretching from India to Cush. These orders were written in the script of each province and the language of each people and also to the Jews in their own script and language.

主目录 返回顶部

和合本 斯8:10 末底改奉亚哈随鲁王的名写谕旨，用王的戒指盖印，交给骑御马、圈快马的驿卒，传到各处。

拼音版 斯8:10 Mòdǐgǎi fèng Yàhāsuílǔ wáng de míng xie yù zhǐ, yòng wáng de jièzhi gaì yìn, jiāo gei qí yù mǎ juān kuaì mǎ de yì cù, chuán dào gè chù.

吕振中 斯8:10 文书中王准一省一省的犹大人在一日之间、在十二月、就是亚达月（即∶公历二三月之间）、十三日、都可以聚集，站起来保护自己的性命，将任何族任何省分要攻击他们、的一切军兵、连小孩和妇女、全都消灭、屠杀灭尽，并且夺取他们的资财作为掠物。

新译本 斯8:10 末底改奉亚哈随鲁王的名写了谕旨，又用王的戒指盖上印；文书由驿使骑上御养的、为国事而用的快马，传送到各处去。

现代译 斯8:10 末底改用亚哈随鲁王的名义，盖上王印，颁布这份通告，并且命令送信的人骑上皇家最快速的马去传递。

当代译 斯8:10 末底改以亚哈随鲁王的名义盖上戒指，由驿使骑上最纯种的快马，传送到全国一百二十七个省份去。

文理本 斯8:10 缮以亚哈随鲁王名、钤以王之指环、遣邮乘御厩所产快马传之、

修订本 斯8:10 末底改奉亚哈随鲁王的名写谕旨，用王的戒指盖印，交给信差们骑上御用的王室快马去颁布。 11-12

KJV 英 斯8:10 And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

NIV 英 斯8:10 Mordecai wrote in the name of King Xerxes, sealed the dispatches with the king's signet ring, and sent them by mounted couriers, who rode fast horses especially bred for the king.

主目录 返回顶部

和合本 斯8:11 谕旨中，王准各省各城的犹大人在一日之间，十二月，就是亚达月十三日，聚集保护性命，

拼音版 斯8:11 Yù zhǐ zhōng, wáng zhún gè sheng gè chéng de Yóudà rén zaì yī rì zhī jiān, shí èr yuè, jiù shì Yàdá yuè shí sān rì, jùjí bǎohù xìngméng,

吕振中 斯8:11 见帖8:11

新译本 斯8:11 文书上写着：王准许在各城的犹大人，可以聚集起来，保护自己的性命；也可以毁灭、杀尽和灭绝那些敌对犹大人的各族和各省的势力，包括妇孺，并且可以掠夺他们的财产；

现代译 斯8:11 这通告说，王准许各城市的犹太人组织起来自卫。无论受到哪一省份，哪一国的武力攻击，他们都可以反击、杀戮、灭绝那些人，连他们的妻子儿女也可以灭绝，并且夺取他们一切的财物。

当代译 斯8:11 这诏书批准各地的犹太人，在十二月十叁日这一天内可以聚集起来自卫，歼灭可能来攻击他们的敌人的全家，并且可以没收他们的财物作为战利品。

文理本 斯8:11 诏曰、王许各州诸邑之犹大人、于十二月、即亚达月十三日、一日之间咸集、

修订本 斯8:11 王准各城各镇的犹太人在一日之内，在十二月，就是亚达月的十三日聚集，

KJV 英 斯8:11 Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

NIV 英 斯8:11 The king's edict granted the Jews in every city the right to assemble and protect themselves; to destroy, kill and annihilate any armed force of any nationality or province that might attack them and their women and children; and to plunder the property of their enemies.

主目录 返回顶部

和合本 斯8:12 剪除杀戮灭绝那要攻击犹大人的一切仇敌，和他们的妻子儿女，夺取他们的财为掠物。

拼音版 斯8:12 Jiǎnchú shā lù mièjué nà yào gōngjī Yóudà rén de yīqiè chóudí, hé tāmende qīzi érnǚ, duó qǔ tāmende cái wèi lüè wù.

吕振中 斯8:12 诏书本子写成了敕令，颁到各省，向各族之民披露，叫他们犹大人准备好了、等候那一天，好从他们的仇敌身上去报仇。

新译本 斯8:12 一日之间，在十二月，就是亚达月，十三日，在亚哈随鲁王的各省，开始实行。

现代译 斯8:12 这通告适用於全国各省，在十二月，就是亚达月的十叁日、原定杀灭犹太人的那一天生效。

当代译 斯8:12 这诏书批准各地的犹太人，在十二月十叁日这一天内可以聚集起来自卫，歼灭可能来攻击他们的敌人的全家，并且可以没收他们的财物作为战利品。

文理本 斯8:12 自相扞卫、以保其生、杀戮翦灭各州作势攻彼之人、使之陨亡、及厥妇孺、取其货财、以为己有、

修订本 斯8:12 在亚哈随鲁王的各省保护自己的性命，剪除，杀戮，灭绝那要攻击犹太人的各省各族所有的军队，以及他们的妻子儿女，夺取他们的财产为掠物。

KJV 英 斯8:12 Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

NIV 英 斯8:12 The day appointed for the Jews to do this in all the provinces of King Xerxes was the thirteenth day of the twelfth month, the month of Adar.

主目录 返回顶部

和合本 斯8:13 抄录这谕旨，颁行各省，宣告各族，使犹大人预备等候那日，在仇敌身上报仇。

拼音版 斯8:13 Chāo lù zhè yù zhǐ, bān xíng gè sheng, xuāngào gè zú, shǐ Yóudà rén yùbeì denghòu nà rì, zaì chóudí shēnshang bàochóu.

吕振中 斯8:13 跑文书的人骑着国事用的快马，迫于王命，急急忙忙地出发；敕令也在书珊宫堡里颁布出去。

新译本 斯8:13 谕旨的抄本作为御令，颁发到各省，宣告各族，使犹大人准备那日，好在仇敌身上施行报复。

现代译 斯8:13 这通告要像颁布法律一样公布出去，使各省的每一个人都知道。这样，犹太人可以准备好，在那天向他们的敌人报仇。

当代译 斯8:13 这诏书抄录了许多份，并要视为法律分发到各地，通知各民族，让犹太人可以作好预备，当这一天来临就可以向他们的敌人施行报复。

文理本 斯8:13 书录此诏、颁行各州、宣告各族、使犹大人设备、届期复仇于敌、

修订本 斯8:13 这谕旨的抄本以敕令的方式在各省颁布，通知各族，使犹太人预备等候那日，好在仇敌身上报仇。

KJV 英 斯8:13 The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

NIV 英 斯8:13 A copy of the text of the edict was to be issued as law in every province and made known to the people of every nationality so that the Jews would be ready on that day to avenge themselves on their enemies.

主目录 返回顶部

和合本 斯8:14 于是，骑快马的驿卒被王命催促，急忙起行。谕旨也传遍书珊城。

拼音版 斯8:14 Yúshì qí kuaì mǎ de yì cù beì wáng méng cuīcù, jímáng qǐ xíng. yù zhǐ ye chuán biàn Shūshān chéng.

吕振中 斯8:14 末底改穿着蓝紫色白色的朝服，戴着大金的冠冕，披着紫红色细麻布的外袍，从王面前出来；书珊城都发了尖锐声欢呼快乐。

新译本 斯8:14 于是，骑上为国事而用的快马的驿使，迫于王命，就急急忙忙出发，谕旨传遍书珊城。

现代译 斯8:14 於是，送信的人奉王的命令，骑上皇家快马，奔驰传递通告；这通告也在首都书珊公布了。

当代译 斯8:14 驿使一接到王命，马上起程，这诏书也传遍整个京城。

文理本 斯8:14 邮乘御马之快者、奉王命而疾驰、此诏出自书珊宫、

修订本 斯8:14 于是骑御用快马的信差奉王命催促，急忙起行；敕令传遍了书珊城堡。

KJV 英 斯8:14 So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

NIV 英 斯8:14 The couriers, riding the royal horses, raced out, spurred on by the king's command. And the edict was also issued in the citadel of Susa.

主目录 返回顶部

和合本 斯8:15 末底改穿着蓝色、白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来。书珊城的人民都欢呼快乐。

拼音版 斯8:15 Mòdǐgǎi chuān zhe lán sè bái sè de zhāo fù, tóu daì dà jīn guānmiǎn, yòu chuān zǐse xìmábù de waì paó, cóng wáng miànqián chūlai. Shūshān chéng de rénmín dōu huānhū kuaìlè.

吕振中 斯8:15 犹大人也点灯结綵、欢喜快乐，大得显贵。

新译本 斯8:15 末底改穿着紫蓝色和白色的朝服，戴着硕大的金冠冕，又披上紫色细麻布的外袍，从王面前出来；书珊城的人都欢呼快乐。

现代译 斯8:15 末底改穿着蓝色白色的朝服，披上紫色麻纱的披肩，戴着金的冠冕离开了王宫；书珊城的街头巷尾都充满了快乐的欢呼。

当代译 斯8:15 末底改离开国王出来，身穿蓝白色王袍，头戴大金冠，上面披上紫色细麻布外袍，京城上下，都欢呼雀跃。

文理本 斯8:15 末底改衣朝服、厥色蓝白、首冠大金冕、外衣赤枲袍、出自王前、书珊邑民、欢呼喜乐、

修订本 斯8:15 末底改穿着蓝色白色的朝服，头戴大金冠冕，又穿紫色细麻布的外袍，从王面前出来；书珊城充满了欢乐的呼声。

KJV 英 斯8:15 And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

NIV 英 斯8:15 Mordecai left the king's presence wearing royal garments of blue and white, a large crown of gold and a purple robe of fine linen. And the city of Susa held a joyous celebration.

主目录 返回顶部

和合本 斯8:16 犹大人有光荣，欢喜快乐而得尊贵。

拼音版 斯8:16 Yóudà rén yǒu guāngróng, huānxǐ kuaìlè ér dé zūnguì.

吕振中 斯8:16 凡王的谕旨敕令所到的地方、一省一省、一城一城、犹大人都欢喜快乐，宴饮度假。国中有许多族的人因为起了震慑犹大人的心，就入了犹大籍。

新译本 斯8:16 犹大人得到了光彩、欢喜、快乐和尊荣。

现代译 斯8:16 对犹太人来说，这真是欢喜、快乐、欣慰、光荣的事。

当代译 斯8:16 城里的犹太人都感到非常快乐和光荣。

文理本 斯8:16 犹大人咸有光宠尊荣、欣喜欢忭、

修订本 斯8:16 犹太人有光荣，欢喜快乐，得享尊贵。

KJV 英 斯8:16 The Jews had light, and gladness, and joy, and honour.

NIV 英 斯8:16 For the Jews it was a time of happiness and joy, gladness and honor.

主目录 返回顶部

和合本 斯8:17 王的谕旨所到的各省各城，犹大人都欢喜快乐，设摆筵宴，以那日为吉日。那国的人民，有许多因惧怕犹大人，就入了犹大籍。

拼音版 斯8:17 Wáng de yù zhǐ suǒ dào de gè sheng gè chéng, Yóudà rén dōu huānxǐ kuaìlè, shè bǎi yán yàn, yǐ nà rì wèi jí rì. nà guó de rénmín, yǒu xǔduō yīn jùpà Yóudà rén, jiù rù le Yóudà jí.

吕振中 斯8:17 十二月、就是亚达月（即∶公历二三月之间）、十三日、王的谕旨敕令正要执行的时候，正当犹大人的仇敌盼望辖制他们，而犹大人反倒辖制恨恶他们的人、那日子，

新译本 斯8:17 在各省各城中，王的命令和谕旨所到之处，犹大人都欢喜快乐，饮宴放假；那地的人民，有许多因为惧怕犹大人，就都自认是犹大人。

现代译 斯8:17 王的通告传到各省各城，犹太人读到了，就充满欢喜快乐，欢宴、放假来庆祝。许多当地的人因怕犹太人就入了犹太籍。

当代译 斯8:17 在各省城中，凡是谕旨所到之处，犹太人无不欢欣鼓舞，并且设宴庆祝，又宣布这日为假期；更有很多当地人因为害怕他们而立刻入了犹太籍。

文理本 斯8:17 王诏所至各州大邑、犹大人欣喜欢忭、设筵守为佳日、斯土之民缘畏犹大人、入其籍者多焉、

修订本 斯8:17 王的谕旨和敕令所到的各省各城，犹太人都欢喜快乐，摆设宴席，以那日为吉日。国中许多民族的人因惧怕犹太人，就自称为犹太人。

KJV 英 斯8:17 And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

NIV 英 斯8:17 In every province and in every city, wherever the edict of the king went, there was joy and gladness among the Jews, with feasting and celebrating. And many people of other nationalities became Jews because fear of the Jews had seized them.


以斯帖记第9章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第9章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯9:1 十二月，乃亚达月，十三日，王的谕旨将要举行，就是犹大人的仇敌盼望辖制他们的日子，犹大人反倒辖制恨他们的人。

拼音版 斯9:1 Shí èr yuè, nǎi yàdá yuè shí sān rì, wáng de yù zhǐ jiāngyào jǔ xíng, jiù shì Yóudà rén de chóudí pànwàng xiá zhì tāmende rìzi, Yóudà rén fǎn dǎo xiá zhì hèn tāmende rén.

吕振中 斯9:1 犹大人在亚哈随鲁王、各省的城里、就聚集拢来，要下手击杀那些想法子要害他们的人；没有人在他们面前能站得住，因为各族之民都起了震慑他们的心。

新译本 斯9:1 十二月，就是亚达月，十三日，王的命令和谕旨快要执行的时候，就是犹大人的仇敌盼望辖制犹大人的日子，反成了犹大人辖制恨他们的人的日子。

现代译 斯9:1 十二月，就是亚达月的十叁日到了；这是王通告生效的日子，也是犹太人的仇敌本想要制伏他们的日子。可是，那一天，犹太人反倒胜过了他们。

当代译 斯9:1 到了十二月十叁日，是应该执行诏令的日子了。犹太人的仇敌原本想辖制他们，却给自己招来了杀身之祸。

文理本 斯9:1 十二月即亚达月、十三日、犹大人之仇、将行王之前诏、冀制犹大人、而反为犹大人所制、

修订本 斯9:1 十二月，就是亚达月十三日，王的谕旨和敕令要执行的那一日，犹太人的仇敌盼望制伏他们，但犹太人反倒制伏了恨他们的人。

KJV 英 斯9:1 Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

NIV 英 斯9:1 On the thirteenth day of the twelfth month, the month of Adar, the edict commanded by the king was to be carried out. On this day the enemies of the Jews had hoped to overpower them, but now the tables were turned and the Jews got the upper hand over those who hated them.

主目录 返回顶部

和合本 斯9:2 犹大人在亚哈随鲁王各省的城里聚集，下手击杀那要害他们的人。无人能敌挡他们，因为各族都惧怕他们。

拼音版 斯9:2 Yóudà rén zaì Yàhāsuílǔ wáng gè sheng de chéng lǐ jùjí, xià shǒu jī shā nà yào haì tāmende rén. wú rén néng dídǎng tāmen, yīnwei gè zú dōu jùpà tāmen.

吕振中 斯9:2 各省的众官长、藩臣、巡抚、和办理王事的人因为起了震慑末底改的心，都支助犹大人。

新译本 斯9:2 犹大人在亚哈随鲁王各省的城里聚集起来，要下手攻击那些想谋害他们的人；没有人能抵挡他们，因为各族的人都惧怕他们。

现代译 斯9:2 犹太人在全国各城的犹太区〔或译：各犹太人的城市〕组织起来，攻击想害他们的人。各地的人都怕他们，没有人能够抵抗他们。

当代译 斯9:2 犹太人在全国各地集结起来，准备保卫自己，对抗那些要杀害他们的人。结果没有一个人敢动手杀害犹太人，因为人人都怕了他们。

文理本 斯9:2 是日犹大人、集于亚哈随鲁王各州诸邑、杀戮欲害己者、莫能御之、以诸族咸畏之也、

修订本 斯9:2 犹太人在亚哈随鲁王各省的城里聚集，下手击杀那些要害他们的人。没有人能在他们面前站立得住，因为各民族都惧怕他们。

KJV 英 斯9:2 The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

NIV 英 斯9:2 The Jews assembled in their cities in all the provinces of King Xerxes to attack those seeking their destruction. No one could stand against them, because the people of all the other nationalities were afraid of them.

主目录 返回顶部

和合本 斯9:3 各省的首领、总督、省长和办理王事的人，因惧怕末底改，就都帮助犹大人。

拼音版 斯9:3 Gè sheng de shǒulǐng, zǒng dū, sheng zhǎng, hé bànlǐ wáng shì de rén, yīn jùpà Mòdǐgǎi, jiù dōu bāngzhu Yóudà rén.

吕振中 斯9:3 因为末底改在朝庭中甚为尊大，他的名声就传遍各省，末底改这人遂越来越强大。

新译本 斯9:3 各省的官长、总督、省长和办理王事务的人，因为惧怕末底改，就都支持犹大人。

现代译 斯9:3 事实上，所有的省级官员，包括省长、行政首长，和皇家代表都帮助犹太人，因为他们怕末底改。

当代译 斯9:3 那时的末底改已经是宫内的要员，他的权势愈来愈大，在国内的声名也日益响亮。各省的首长，包括总督、省长和国王的侍从官，都怯於末底改的声威，宁愿帮助犹太人。

文理本 斯9:3 州牧、大臣、方伯、暨从王事之百寮、畏末底改、助犹大人、

修订本 斯9:3 各省的领袖、总督、省长，和办理王事务的人，因惧怕末底改，就都帮助犹太人。

KJV 英 斯9:3 And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

NIV 英 斯9:3 And all the nobles of the provinces, the satraps, the governors and the king's administrators helped the Jews, because fear of Mordecai had seized them.

主目录 返回顶部

和合本 斯9:4 末底改在朝中为大，名声传遍各省，日渐昌盛。

拼音版 斯9:4 Mòdǐgǎi zaì zhāo zhōng wéi dà, míngsheng chuán biàn gè sheng, rì jiān chāngshèng.

吕振中 斯9:4 犹大人用刀击杀了他们一切的仇敌，屠杀了、杀灭了他们，随意待那恨恶他们的人。

新译本 斯9:4 末底改在朝中的确非常尊大，他的声誉传遍各省；末底改这人的权力越来越大。

现代译 斯9:4 全国的人都知道：现在末底改在王宫是一个很有权势的人，而且他的权势还在扩大。

当代译 斯9:4 那时的末底改已经是宫内的要员，他的权势愈来愈大，在国内的声名也日益响亮。各省的首长，包括总督、省长和国王的侍从官，都怯於末底改的声威，宁愿帮助犹太人。

文理本 斯9:4 盖末底改尊于朝廷、名扬诸州、爵位日隆、

修订本 斯9:4 末底改在朝中为大，名声传遍各省；末底改这人的权势日渐扩大。

KJV 英 斯9:4 For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

NIV 英 斯9:4 Mordecai was prominent in the palace; his reputation spread throughout the provinces, and he became more and more powerful.

主目录 返回顶部

和合本 斯9:5 犹大人用刀击杀一切仇敌，任意杀灭恨他们的人。

拼音版 斯9:5 Yóudà rén yòng dāo jī shā yīqiè chóudí, rènyì shā miè hèn tāmende rén.

吕振中 斯9:5 在书珊城宫堡里犹大人就屠杀了杀灭了五百人。

新译本 斯9:5 这样，犹大人击杀他们所有的仇敌，他们用刀尽量击杀，随意对待他们的仇人。

现代译 斯9:5 因此，犹太人可以随心所欲对待他们的仇敌；他们用剑攻击敌人，屠杀他们。

当代译 斯9:5 犹太人却在这天之内不断地击杀他们的敌人。

文理本 斯9:5 犹大人以刃击诸敌、杀戮之、翦灭之、凡憾之者、任意而待、

修订本 斯9:5 犹太人用刀击杀所有的仇敌，杀灭他们，随意待那些恨他们的人。

KJV 英 斯9:5 Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

NIV 英 斯9:5 The Jews struck down all their enemies with the sword, killing and destroying them, and they did what they pleased to those who hated them.

主目录 返回顶部

和合本 斯9:6 在书珊城，犹大人杀灭了五百人。

拼音版 斯9:6 Zaì Shūshān chéng, Yóudà rén shā miè le wǔ bǎi rén.

吕振中 斯9:6 他们又杀了巴珊大他、达分、亚斯帕他、

新译本 斯9:6 在书珊城里，犹大人就杀灭了五百人。

现代译 斯9:6 犹太人在首都书珊一个城就杀了五百人，

当代译 斯9:6 单在书珊城他们就杀了五百人。

文理本 斯9:6 在书珊城、犹大人杀五百人、

修订本 斯9:6 在书珊城堡中，犹太人杀灭了五百人。

KJV 英 斯9:6 And in Shushan the palace the Jews slew and destroyed five hundred men.

NIV 英 斯9:6 In the citadel of Susa, the Jews killed and destroyed five hundred men.

主目录 返回顶部

和合本 斯9:7 又杀巴珊大他、达分、亚斯帕他、

拼音版 斯9:7 Yòu shā Bāshāndàtā , Dáfēn, Yàsīpàtā,

吕振中 斯9:7 破拉他、亚大利雅、亚利大他、

新译本 斯9:7 他们又杀了巴珊大他、达分、亚斯帕他、

现代译 斯9:7 其中有哈曼的十个儿子：巴珊大他、达分、亚斯帕他、

当代译 斯9:7 他们还杀了仇人哈曼的十个儿子，也就是哈米大他的孙儿。他们的名字是：巴珊大他、达分、亚斯帕他、破拉他、亚大利雅、亚利大他、帕玛斯他、亚利赛、亚利代和瓦耶撒他，不过犹太人并没有下手夺取哈曼的财产。

文理本 斯9:7 又杀巴珊大他、达分、亚斯帕他、

修订本 斯9:7 他们杀了巴珊大他、达分、亚斯帕他、

KJV 英 斯9:7 And Parshandatha, and Dalphon, and Aspatha,

NIV 英 斯9:7 They also killed Parshandatha, Dalphon, Aspatha,

主目录 返回顶部

和合本 斯9:8 破拉他、亚大利雅、亚利大他、

拼音版 斯9:8 Pòlátā, Yàdàlìyǎ, Yàlìdàtā,

吕振中 斯9:8 帕玛斯他、亚利赛、亚利代、瓦耶撒他

新译本 斯9:8 破拉他、亚大利雅、亚利大他、

现代译 斯9:8 破拉他、亚大利雅、亚利大他、

当代译 斯9:8 他们还杀了仇人哈曼的十个儿子，也就是哈米大他的孙儿。他们的名字是：巴珊大他、达分、亚斯帕他、破拉他、亚大利雅、亚利大他、帕玛斯他、亚利赛、亚利代和瓦耶撒他，不过犹太人并没有下手夺取哈曼的财产。

文理本 斯9:8 破拉他、亚大利雅、亚利大他、

修订本 斯9:8 破拉他、亚大利雅、亚利大他、

KJV 英 斯9:8 And Poratha, and Adalia, and Aridatha,

NIV 英 斯9:8 Poratha, Adalia, Aridatha,

主目录 返回顶部

和合本 斯9:9 帕玛斯他、亚利赛、亚利代、瓦耶撒他；

拼音版 斯9:9 Pàmǎsītā, Yàlìsaì, Yàlìdaì, Wǎyésǎtā.

吕振中 斯9:9 十个人，就是哈米大他的孙子、哈曼的儿子犹大人的敌人∶至于掠物呢、犹大人却没有下手去拿。

新译本 斯9:9 帕玛斯他、亚利赛、亚利代和瓦耶撒他，

现代译 斯9:9 帕玛斯他、亚利赛、亚利代、瓦耶撒他。

当代译 斯9:9 他们还杀了仇人哈曼的十个儿子，也就是哈米大他的孙儿。他们的名字是：巴珊大他、达分、亚斯帕他、破拉他、亚大利雅、亚利大他、帕玛斯他、亚利赛、亚利代和瓦耶撒他，不过犹太人并没有下手夺取哈曼的财产。

文理本 斯9:9 帕玛斯他、亚利赛、亚利代、瓦耶撒他、

修订本 斯9:9 帕玛斯他、亚利赛、亚利代、瓦耶撒他；

KJV 英 斯9:9 And Parmashta, and Arisai, and Aridai, and Vajezatha,

NIV 英 斯9:9 Parmashta, Arisai, Aridai and Vaizatha,

主目录 返回顶部

和合本 斯9:10 这十人都是哈米大他的孙子、犹大人仇敌哈曼的儿子。犹大人却没有下手夺取财物。

拼音版 斯9:10 Zhè shí rén dōu shì Hāmǐdàtāde sūnzi, Yóudà rén chóudí Hāmàn de érzi. Yóudà rén què méiyǒu xià shǒu duó qǔ cáiwù.

吕振中 斯9:10 那一天书珊宫堡里被杀的人数呈报到王面前。

新译本 斯9:10 这十个人就是哈米大他的孙子、哈曼的儿子，犹大人的敌人；至于财物，犹大人却没有下手掠夺。

现代译 斯9:10 哈曼是哈米大他的儿子，是犹太人的仇敌。但是犹太人没有夺取他们的财物。

当代译 斯9:10 他们还杀了仇人哈曼的十个儿子，也就是哈米大他的孙儿。他们的名字是：巴珊大他、达分、亚斯帕他、破拉他、亚大利雅、亚利大他、帕玛斯他、亚利赛、亚利代和瓦耶撒他，不过犹太人并没有下手夺取哈曼的财产。

文理本 斯9:10 此十人、乃哈米大他之孙、犹大人敌哈曼之子、惟不取其货财、

修订本 斯9:10 这十人都是哈米大他的孙子，犹太人的仇敌哈曼的儿子。犹太人却没有下手夺取财物。

KJV 英 斯9:10 The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

NIV 英 斯9:10 the ten sons of Haman son of Hammedatha, the enemy of the Jews. But they did not lay their hands on the plunder.

主目录 返回顶部

和合本 斯9:11 当日，将书珊城被杀的人数呈在王前。

拼音版 斯9:11 Dāng rì, jiāng Shūshān chéng beì shā de rén shù chéng zaì wáng qián.

吕振中 斯9:11 王对王后以斯帖说∶「犹大人在书珊宫堡里屠杀了五百人，又杀了哈曼的十个儿子；至于王其余的省内、他们作得怎么样呢，现在你有有什么所求，就必赐给你。你还有什么所要，就必给为你作成。」

新译本 斯9:11 当日在书珊城被杀的人的数目，呈到王面前。

现代译 斯9:11 当天，书珊城被杀的人数呈报到王那里，

当代译 斯9:11 当晚，国王获悉在书珊城被杀的人数，

文理本 斯9:11 当日在书珊城、核被杀者之数、呈于王前、

修订本 斯9:11 那日，书珊城堡中被杀的人数呈报到王面前。

KJV 英 斯9:11 On that day the number of those that were slain in Shushan the palace was brought before the king.

NIV 英 斯9:11 The number of those slain in the citadel of Susa was reported to the king that same day.

主目录 返回顶部

和合本 斯9:12 王对王后以斯帖说：“犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子，在王的各省不知如何呢？现在你要什么？我必赐给你；你还求什么？也必为你成就。”

拼音版 斯9:12 Wáng duì wáng hòu Yǐsītie shuō, Yóudà rén zaì Shūshān chéng shā miè le wǔ bǎi rén, yòu shā le Hāmàn de shí gè érzi, zaì wáng gè sheng bù zhī rúhé ne. xiànzaì nǐ yào shénme, wǒ bì cìgei nǐ. nǐ hái qiú shénme, ye bì wèi nǐ chéngjiù.

吕振中 斯9:12 以斯帖说∶「王若以为好，求王明天也准书珊的犹大人照今天的敕令行∶将哈曼十个儿子的尸首挂在示众木架上。」

新译本 斯9:12 王问王后以斯帖：“犹大人在书珊城杀灭了五百人，又杀了哈曼的十个儿子；在王其他省内，他们怎样行呢！现在你要什么，我必赐给你，你还求什么，也必给你成全。”

现代译 斯9:12 王就对王后以斯帖说：「犹太人单在书珊一城就杀了五百人，包括哈曼的十个儿子在内。至於其他的省份，他们一定也杀了不少！你现在还要甚麽？告诉我，我也一定赐给你。」

当代译 斯9:12 便把以斯帖王后召来。“犹太人单是在书珊城已经杀了五百人了！他们还杀了哈曼的十个儿子。在这里尚且如此，其馀各省更不知道会怎样了！现在，你还有甚麽要求，我必如你所愿。告诉我，我一定照办。”王对以斯帖说。

文理本 斯9:12 王以告后以斯帖曰、犹大人在书珊城中、既杀五百人、并戮哈曼十子、则在王之诸州、其所为者可知矣、今尔何求、我必予尔、尚有所欲、我必为之、

修订本 斯9:12 王对以斯帖王后说："犹太人在书珊城堡中杀灭了五百人，又杀了哈曼的十个儿子，在王其余的各省不知如何。你要什么，必赐给你；你还求什么，也必为你成就。"

KJV 英 斯9:12 And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

NIV 英 斯9:12 The king said to Queen Esther, "The Jews have killed and destroyed five hundred men and the ten sons of Haman in the citadel of Susa. What have they done in the rest of the king's provinces? Now what is your petition? It will be given you. What is your request? It will also be granted."

主目录 返回顶部

和合本 斯9:13 以斯帖说：“王若以为美，求你准书珊的犹大人，明日也照今日的旨意行，并将哈曼十个儿子的尸首挂在木架上。”

拼音版 斯9:13 Yǐsītie shuō, wáng ruò yǐwéi mei, qiú nǐ zhún Shūshān de Yóudà rén, míngrì ye zhào jīnrì de zhǐyì xíng, bìng jiāng Hāmàn shí gè érzi de shī shǒu guà zaì mù jià shang.

吕振中 斯9:13 王便吩咐要这样行∶一道敕令传在书珊；人就把哈曼十个儿子的尸首挂起来。

新译本 斯9:13 以斯帖回答：“王若是同意，求你恩准书珊的犹大人，明日也照着今日的谕旨行事，把哈曼的十个儿子挂在木架上。”

现代译 斯9:13 以斯帖回答：「我若蒙陛下的恩宠，明天请让书珊的犹太人再照今天所做的去做，并且把哈曼十个儿子的尸体挂在绞刑架上。」

当代译 斯9:13 以斯帖答道：“如果陛下欢喜，求你恩准书珊城的犹太人，明天仍可以照今天这样行动，并把哈曼十个儿子的尸体吊在木架上示众。”

文理本 斯9:13 以斯帖曰、如王悦之、则请允居书珊之犹大人、明日仍行今日之诏、并以哈曼十子、悬之于木、

修订本 斯9:13 以斯帖说："王若以为好，求你允准书珊的犹太人，明日也照今日的谕旨去做，并把哈曼十个儿子的尸体挂在木架上。"

KJV 英 斯9:13 Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

NIV 英 斯9:13 "If it pleases the king," Esther answered, "give the Jews in Susa permission to carry out this day's edict tomorrow also, and let Haman's ten sons be hanged on gallows."

主目录 返回顶部

和合本 斯9:14 王便允准如此行。旨意传在书珊，人就把哈曼十个儿子的尸首挂起来了。

拼音版 斯9:14 Wáng biàn yún zhún rúcǐ xíng. zhǐyì chuán zaì Shūshān, rén jiù bǎ Hāmàn shí gè érzi de shī shǒu guà qǐlai le.

吕振中 斯9:14 亚达月（即∶公历二三月之间）十四日天、在书珊的犹大人也聚集拢来，在书珊杀了三百人；至于掠物、他们却没有下手去拿。

新译本 斯9:14 王就下令这样行；谕旨传遍书珊，人就把哈曼的十个儿子挂在木架上。

现代译 斯9:14 王就这样下令；命令在书珊城公布了。哈曼十个儿子的尸体被挂在绞刑架上公开示众。

当代译 斯9:14 国王允准了，便在书珊城颁布谕旨，於是哈曼十个儿子的尸体便被高吊起来示众。

文理本 斯9:14 王命依此而行、颁诏于书珊、遂取哈曼十子悬之、

修订本 斯9:14 王允准这么做。敕令传遍书珊，哈曼十个儿子的尸体被挂了起来。

KJV 英 斯9:14 And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

NIV 英 斯9:14 So the king commanded that this be done. An edict was issued in Susa, and they hanged the ten sons of Haman.

主目录 返回顶部

和合本 斯9:15 亚达月十四日，书珊的犹大人又聚集在书珊，杀了三百人，却没有下手夺取财物。

拼音版 斯9:15 Yàdá yuè shí sì rì Shūshān de Yóudà rén yòu jùjí zaì Shūshān, shā le sān bǎi rén, què méiyǒu xià shǒu duó qǔ cáiwù.

吕振中 斯9:15 在王各省其余的犹大人也都聚集，站起来保护自己的性命，脱离他们的仇敌、得享平安，杀了恨恶他们的人七万五千名；至于掠物、他们却没有下手去拿∶

新译本 斯9:15 亚达月十四日，在书珊的犹大人又聚集起来，在书珊杀了三百人，却没有下手掠夺他们的财物。

现代译 斯9:15 亚达月十四日，书珊城的犹太人再次聚集，杀了城里叁百多人，但他们仍然没有夺取财物。

当代译 斯9:15 第二天，书珊城里的犹太人再度集结起来，又杀了叁百人，但同样没有抢夺任何财物。

文理本 斯9:15 亚达月十四日、居书珊之犹大人复集、杀三百人、惟不取其货财、

修订本 斯9:15 亚达月十四日，在书珊的犹太人又聚集，在书珊杀了三百人，却没有下手夺取财物。

KJV 英 斯9:15 For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

NIV 英 斯9:15 The Jews in Susa came together on the fourteenth day of the month of Adar, and they put to death in Susa three hundred men, but they did not lay their hands on the plunder.

主目录 返回顶部

和合本 斯9:16 在王各省其余的犹大人，也都聚集保护性命，杀了恨他们的人七万五千，却没有下手夺取财物。这样，就脱离仇敌，得享平安。

拼音版 斯9:16 Zaì wáng gè sheng qíyú de Yóudà rén, ye dōu jùjí bǎohù xìngméng, shā le hèn tāmende rén qī wàn wǔ qiā, què méiyǒu xià shǒu duó qǔ cáiwù. zhèyàng, jiù tuōlí chóudí, dé xiǎng píngān.

吕振中 斯9:16 这是在亚达月（即∶公历二三月之间）十三日的事。在十四日他们就休息，以十四日一天作为宴饮欢乐的日子。

新译本 斯9:16 在王各省其余的犹大人，也都聚集起来，保护自己的性命，向他们的仇敌报复，杀了恨他们的人共七万五千；至于财物，他们却没有下手掠夺。

现代译 斯9:16 其他省的犹太人也组织起来保卫自己；他们为了除灭仇敌，杀死了恨他们的人共七万五千名，但是都没有下手夺取财物。

当代译 斯9:16 十二月十叁日，全国各省的犹太人同时团结起来自卫，歼灭仇敌，共杀了七万五千个仇恨他们的人，也同样没有抢夺财物。翌日，犹太人全体休息，并且设宴庆功，尽情欢乐。

文理本 斯9:16 在王诸州之犹大人亦集、自相扞卫、以保其生、免敌之扰、杀憾己者、七万五千人、惟不取其货财、

修订本 斯9:16 亚达月十三日，在王各省其余的犹太人也都聚集，保护自己的性命，摆脱仇敌得享平安。

KJV 英 斯9:16 But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

NIV 英 斯9:16 Meanwhile, the remainder of the Jews who were in the king's provinces also assembled to protect themselves and get relief from their enemies. They killed seventy-five thousand of them but did not lay their hands on the plunder.

主目录 返回顶部

和合本 斯9:17 亚达月十三日，行了这事；十四日安息，以这日为设筵欢乐的日子。

拼音版 斯9:17 Yàdá yuè shí sān rì, xíng le zhè shì. shí sì rì ānxī, yǐ zhè rì wèi shè yán huānlè de rìzi.

吕振中 斯9:17 但在书珊的犹大人乃是在十三十四日聚集杀敌的；他们是在十五日休息，以十五日这一天作为宴饮欢乐的日子的。

新译本 斯9:17 这是在亚达月十三日的事，十四日他们得享安宁，以这日为设宴欢乐的日子。

现代译 斯9:17 这事发生在亚达月十叁日。第二天，十四日，他们就不再杀了；他们定这一天为欢宴的日子。

当代译 斯9:17 十二月十叁日，全国各省的犹太人同时团结起来自卫，歼灭仇敌，共杀了七万五千个仇恨他们的人，也同样没有抢夺财物。翌日，犹太人全体休息，并且设宴庆功，尽情欢乐。

文理本 斯9:17 亚达月十三日行此事、十四日憩息、以为筵宴喜乐之日、

修订本 斯9:17 他们杀了七万五千个恨他们的人，却没有下手夺取财物；十四日他们休息，以这日为设宴欢乐的日子。

KJV 英 斯9:17 On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

NIV 英 斯9:17 This happened on the thirteenth day of the month of Adar, and on the fourteenth they rested and made it a day of feasting and joy.

主目录 返回顶部

和合本 斯9:18 但书珊的犹大人，这十三日、十四日聚集杀戮仇敌；十五日安息，以这日为设筵欢乐的日子。

拼音版 斯9:18 Dàn Shūshān de Yóudà rén, zhè shí sān rì, shí sì rì jùjí shā lù chóudí. shí wǔ rì ānxī, yǐ zhè rì wèi shè yán huānlè de rìzi.

吕振中 斯9:18 因此犹大人、住在无墙之城的乡下人、都以亚达月（即∶公历二三月之间）十四日作为欢乐宴饮的日子，作为休假日，彼此赠送礼物。

新译本 斯9:18 但在书珊的犹大人在十三、十四日聚集起来杀敌，他们就在十五日休息，以这日为设宴欢乐的日子。

现代译 斯9:18 书珊城的犹太人却定十五日为节日；因为他们是在十叁、十四两天杀仇敌，在十五日停止的。

当代译 斯9:18 但书珊城的犹太人在那天继续歼灭敌人，直到十五日才休息，设宴庆功，尽情欢乐。

文理本 斯9:18 居书珊之犹大人、于十三日、十四日会集、十五日憩息、以为设筵喜乐之日、

修订本 斯9:18 但书珊的犹太人却在十三日、十四日聚集；十五日休息，以这日为设宴欢乐的日子。

KJV 英 斯9:18 But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

NIV 英 斯9:18 The Jews in Susa, however, had assembled on the thirteenth and fourteenth, and then on the fifteenth they rested and made it a day of feasting and joy.

主目录 返回顶部

和合本 斯9:19 所以住无城墙乡村的犹大人，如今都以亚达月十四日为设筵欢乐的吉日，彼此馈送礼物。

拼音版 斯9:19 Suǒyǐ zhù wú chéngqiáng xiāngcūn de Yóudà rén, rújīn dōu yǐ Yàdá yuè shí sì rì wèi shè yán huānlè de jí rì, bǐcǐ kuìsòng lǐwù.

吕振中 斯9:19 末底改把这些事写下来，将文书送给亚哈随鲁王各省的犹大人、无论远近；

新译本 斯9:19 因此乡村的犹大人，就是住在没有城墙的村镇的，都以亚达月十四日为欢乐饮宴的吉日，互送礼物。

现代译 斯9:19 因此，住在小村镇里的犹太人遵守亚达月十四日，把它定作欢宴的假日，互相赠送礼物。

当代译 斯9:19 从此，全国各城镇的犹太人都把十二月十四日订为纪念日，尽情庆祝，互赠礼物。

文理本 斯9:19 故居乡里之犹大人、今于亚达月十四日、筵宴喜乐、以为佳日、互相馈遗、○

修订本 斯9:19 所以住在无城墙的乡村的犹太人，都以亚达月十四日为设宴欢乐的吉日，彼此馈送礼物。

KJV 英 斯9:19 Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

NIV 英 斯9:19 That is why rural Jews--those living in villages--observe the fourteenth of the month of Adar as a day of joy and feasting, a day for giving presents to each other.

主目录 返回顶部

和合本 斯9:20 末底改记录这事，写信与亚哈随鲁王各省远近所有的犹大人，

拼音版 斯9:20 Mòdǐgǎi jìlù zhè shì, xie xìn yǔ Yàhāsuílǔ wáng gè sheng yuǎn jìn suǒyǒude Yóudà rén,

吕振中 斯9:20 嘱咐他们年年都要守亚达月（即∶公历二三月之间）十四日和十五日；

新译本 斯9:20 末底改把这些事记录下来，并且送文书给亚哈随鲁各省远近所有的犹大人，

现代译 斯9:20 末底改把这些事都记录下来，发送信件给全亚哈随鲁王国远近各省的犹太人，

当代译 斯9:20 末底改把这些事都记录下来，写信给全国远近的犹太人，

文理本 斯9:20 末底改录其事、致书在亚哈随鲁王诸州之犹大人、无间远迩、

修订本 斯9:20 末底改记录这些事，写信给亚哈随鲁王各省远近所有的犹太人，

KJV 英 斯9:20 And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

NIV 英 斯9:20 Mordecai recorded these events, and he sent letters to all the Jews throughout the provinces of King Xerxes, near and far,

主目录 返回顶部

和合本 斯9:21 嘱咐他们每年守亚达月十四、十五两日，

拼音版 斯9:21 Zhǔfu tāmen mei nián shǒu Yàdá yuè shí sì, shí wǔ liǎng rì.

吕振中 斯9:21 作为犹大人脱离仇敌、得享平安的日子，作为从愁苦转为欢乐、从悲哀转为快乐的假日月分，叫他们以这两天作为宴饮欢乐的日子，彼此赠送礼物、给穷人送恩物。

新译本 斯9:21 嘱咐他们每年都要守亚达月十四、十五两日。

现代译 斯9:21 告诉他们，每年都要遵守亚达月十四日和十五日为节日，

当代译 斯9:21 鼓励他们把这两天定为每年的例假，

文理本 斯9:21 每岁守亚达月之十四日、十五日、

修订本 斯9:21 吩咐他们每年守亚达月十四、十五两日，

KJV 英 斯9:21 To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

NIV 英 斯9:21 to have them celebrate annually the fourteenth and fifteenth days of the month of Adar

主目录 返回顶部

和合本 斯9:22 以这月的两日为犹大人脱离仇敌得平安、转忧为喜、转悲为乐的吉日。在这两日设筵欢乐，彼此馈送礼物，周济穷人。

拼音版 斯9:22 Yǐ zhè yuè de liǎng rì wèi Yóudà rén tuōlí chóudí dé píngān, zhuǎn yōu wèi xǐ, zhuǎn bēi wèi lè de jí rì. zaì zhè liǎng rì shè yán huānlè, bǐcǐ kuìsòng lǐwù, zhōujì qióngrén.

吕振中 斯9:22 于是犹大人应承要守他们所开始守的，又应承要守末底改所写给他们的。

新译本 斯9:22 以这月的两日，为犹大人脱离仇敌，得享安宁的日子，是转忧为喜，转哀为乐的吉日，叫他们在这两日饮宴欢乐，大家互赠礼物，也赒济穷人。

现代译 斯9:22 因为这两天是犹太人除灭仇敌的日子；这个月是犹太人转悲痛、绝望为欢喜、快乐的月份。他们要守这节日，开宴会来庆祝，互相赠送礼物，并且救济贫穷人。

当代译 斯9:22 设宴庆祝，彼此馈赠，周济穷人，纪念这历史性的日子。因为犹太人就是在这两天得以平安脱离仇敌，化忧为乐，转悲为喜的。

文理本 斯9:22 以是月是日、犹大人免敌之扰、转忧为喜、转戚为愉、守为佳日、于此二日、筵宴喜乐、互相馈遗、赒恤贫乏、

修订本 斯9:22 以这两日为犹太人摆脱仇敌得享平安、转忧为喜、转悲为乐的吉日，并在这两日设宴欢乐，彼此馈送礼物，赒济穷人。

KJV 英 斯9:22 As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

NIV 英 斯9:22 as the time when the Jews got relief from their enemies, and as the month when their sorrow was turned into joy and their mourning into a day of celebration. He wrote them to observe the days as days of feasting and joy and giving presents of food to one another and gifts to the poor.

主目录 返回顶部

和合本 斯9:23 于是，犹大人按着末底改所写与他们的信，应承照初次所守的守为永例。

拼音版 斯9:23 Yúshì, Yóudà rén àn zhe Mòdǐgǎi suǒ xie yǔ tāmende xìn, yīng chéng zhào chū cì suǒ shǒu de shǒu wèi yǒng lì.

吕振中 斯9:23 因为犹大众人的敌人、亚甲族哈米大他的儿子哈曼设谋要害犹大人来消灭他们；他抽『普珥』、就是抽签，要杀尽（此语与『哈曼』一词读音相似）、来消灭他们。

新译本 斯9:23 于是，犹大人承诺要守他们起初所守的，也承诺要遵守末底改写给他们的。

现代译 斯9:23 犹太人都遵从末底改的指示，因此，庆祝这节日就成了每年的惯例。

当代译 斯9:23 全体犹太人都接纳了末底改的建议，开始遵行这项习俗，提醒后人：当时犹太人的公敌、亚甲族人哈米大他的儿子哈曼，曾经企图在抽签所定的日期内阴谋灭绝他们。但当这事传到国王的耳中时，王就下了一道命令，终於哈曼自食其果，以致父子多人上了刑架。

文理本 斯9:23 犹大人循末底改所达之书、以始行之事、立为永例、

修订本 斯9:23 于是，犹太人照末底改所写给他们的，把开始所做的作为遵守的定例。

KJV 英 斯9:23 And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

NIV 英 斯9:23 So the Jews agreed to continue the celebration they had begun, doing what Mordecai had written to them.

主目录 返回顶部

和合本 斯9:24 是因犹大人的仇敌亚甲族哈米大他的儿子哈曼，设谋杀害犹大人，掣普珥，就是掣签，为要杀尽灭绝他们。

拼音版 斯9:24 Shì yīn Yóudà rén de chóudí, Yàjiǎ zú Hāmǐdàtāde érzi Hāmàn, shè móu shāhaì Yóudà rén, chè pǔ er, shì chèqiā, wéi yào shā jǐn mièjué tāmen.

吕振中 斯9:24 但这事报到王面前时，王便用诏书吩咐，使哈曼所计画的恶事、就是他所计谋要害犹大人的、归到他自己头上，又使人把他和他的众子挂在示众木上。

新译本 斯9:24 原本犹大人的敌人，亚甲族哈米大他的儿子哈曼曾经设谋陷害犹大人，要消灭他们；他弄卜“普珥”，就是抽签，为要打击和消灭犹大人。

现代译 斯9:24 犹太人的仇敌，亚甲人哈米大他的儿子哈曼，曾计划铲除犹太人。他用抽签（又叫抽「普珥」）来决定一个日子，要消灭犹太人。

当代译 斯9:24 全体犹太人都接纳了末底改的建议，开始遵行这项习俗，提醒后人：当时犹太人的公敌、亚甲族人哈米大他的儿子哈曼，曾经企图在抽签所定的日期内阴谋灭绝他们。但当这事传到国王的耳中时，王就下了一道命令，终於哈曼自食其果，以致父子多人上了刑架。

文理本 斯9:24 盖亚甲族人、哈米大他子哈曼、谋害犹大人、欲歼其众、掣普珥即签、定日杀戮之、剿灭之、

修订本 斯9:24 因为犹太人的仇敌亚甲人哈米大他的儿子哈曼设谋要杀害犹太人，抽普珥，普珥即签，为要杀尽灭绝他们；

KJV 英 斯9:24 Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

NIV 英 斯9:24 For Haman son of Hammedatha, the Agagite, the enemy of all the Jews, had plotted against the Jews to destroy them and had cast the pur (that is, the lot) for their ruin and destruction.

主目录 返回顶部

和合本 斯9:25 这事报告于王，王便降旨使哈曼谋害犹大人的恶事，归到他自己的头上，并吩咐把他和他的众子都挂在木架上。

拼音版 斯9:25 Zhè shì bàogào yú wáng, wáng biàn jiàng zhǐ shǐ Hāmàn móu haì Yóudà rén de è shì, guī dào tā zìjǐ de tóu shang, bìng fēnfu bǎ tā hé tāde zhòng zǐ dōu guà zaì mù jià shang.

吕振中 斯9:25 故此犹大因『普珥』这名字、就把这两天叫做普珥（复数读音作『普瑞姆』）节；故此他们因这文书上一切的话，又因他们在这方面所看见、所遇见所遇见的事，

新译本 斯9:25 但这事呈到王面前以后，王使用文书降旨吩咐，使哈曼计谋的恶事，就是他设谋陷害犹大人的事归到他自己的头上，又使人把他和他的众子挂在木架上。

现代译 斯9:25 但因以斯帖到王那里恳求，王就颁布命令，使哈曼遭受自己计划杀害犹太人的命运—他和他的儿子都被挂在绞刑架上。

当代译 斯9:25 全体犹太人都接纳了末底改的建议，开始遵行这项习俗，提醒后人：当时犹太人的公敌、亚甲族人哈米大他的儿子哈曼，曾经企图在抽签所定的日期内阴谋灭绝他们。但当这事传到国王的耳中时，王就下了一道命令，终於哈曼自食其果，以致父子多人上了刑架。

文理本 斯9:25 其事为王所知、王则颁诏、使哈曼谋害犹大人之恶计、归于其首、父子俱悬于木、

修订本 斯9:25 但这阴谋到了王面前，王却降旨使哈曼谋害犹太人的恶事归到他自己的头上，他和他的众子都被挂在木架上。

KJV 英 斯9:25 But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

NIV 英 斯9:25 But when the plot came to the king's attention, he issued written orders that the evil scheme Haman had devised against the Jews should come back onto his own head, and that he and his sons should be hanged on the gallows.

主目录 返回顶部

和合本 斯9:26 照着普珥的名字，犹大人就称这两日为普珥日。他们因这信上的话，又因所看见、所遇见的事，

拼音版 斯9:26 Zhào zhe pǔ er de míngzi, Yóudà rén jiù chēng zhè liǎng rì wèi pǔ er rì. tāmen yīn zhè xìn shang de huà, yòu yīn suǒ kànjian suǒ yùjiàn de shì,

吕振中 斯9:26 他们犹大人就立了定例，应承他们自己与他们的后裔、以及一切皈依他们的人、年年都要按其指定日期和所记载的规例守这两天，好使永不废堕；

新译本 斯9:26 因此，犹大人照着“普珥”的名字，称这两日为普珥节；所以他们因这信上的话，又因他们所看见和所遭遇的事，

现代译 斯9:26 这就是这节期叫做「普珥」—抽签—的由来。犹太人因为末底改所写的信和他们所经历的一切，

当代译 斯9:26 他们都称这两天为“普珥日”，因为波斯人都叫“抽签”作“普珥”。

文理本 斯9:26 后以普珥音义、名斯二日曰普琳、犹大人缘此书所载、及己所见所遇、

修订本 斯9:26 所以犹太人照着普珥这名字称这两日为普珥日。他们因这信上一切的话，又因所看见所遇见的事，

KJV 英 斯9:26 Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

NIV 英 斯9:26 (Therefore these days were called Purim, from the word pur .) Because of everything written in this letter and because of what they had seen and what had happened to them,

主目录 返回顶部

和合本 斯9:27 就应承自己与后裔，并归附他们的人，每年按时必守这两日，永远不废。

拼音版 斯9:27 Jiù yīng chéng zìjǐ yǔ hòuyì, bìng guī fù tāmende rén, mei nián ànshí bì shǒu zhè liǎng rì, yǒngyuǎn bù feì.

吕振中 斯9:27 使人在各省各城、家家户户、世世代代、都纪念都谨守这两天，使这这两天普珥节日在犹大人中永不废堕；而在他们的后裔中也永不终止记念。

新译本 斯9:27 犹大人就立了定例，承诺他们自己和他们的后裔，以及所有与他们联合的人，每年都要按着所写的和指定的两日守这节日，永不可废止。

现代译 斯9:27 就为自己、他们的后代，和那些可能归化他们的人定了一个规矩，要遵照末底改的指示，每年记念这两日。

当代译 斯9:27 全国的犹太人都同意订立这项习俗，传给后人和所有归化犹太籍的人去遵守。他们每年必按时遵守这两天的节日，永远不废。

文理本 斯9:27 议定己与后裔、及凡归附之者、每岁依其例文、届期守此二日、永世弗替、

修订本 斯9:27 就规定自己与后裔，以及归化他们的人，每年按所写的、按时守这两日，永久不废。

KJV 英 斯9:27 The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

NIV 英 斯9:27 the Jews took it upon themselves to establish the custom that they and their descendants and all who join them should without fail observe these two days every year, in the way prescribed and at the time appointed.

主目录 返回顶部

和合本 斯9:28 各省各城、家家户户、世世代代记念遵守这两日，使这普珥日在犹大人中不可废掉，在他们后裔中也不可忘记。

拼音版 斯9:28 Gè sheng gè chéng, jiā jiā hù hù, shì shìdaì daì jìniàn zūnshǒu zhè liǎng rì, shǐ zhè pǔ er rì zaì Yóudà rén zhōng bùke feìdiào, zaì tāmen hòuyì zhōng ye bùke wàngjì.

吕振中 斯9:28 亚比孩的女儿王后以斯帖和犹大人末底改写下了极有权柄的话，来确立这第二通关于普珥节日的诏书。

新译本 斯9:28 使人在各省各城，家家户户，世世代代，都记念、遵守这两日，使这普珥节的日子在犹大人中，永不废止。

现代译 斯9:28 无论在哪一省哪一城，每一个犹太家庭要世世代代永远记念遵守这「普珥」节。

当代译 斯9:28 各省各城，家家户户，世世代代，一同纪念遵守这个节日，使“普珥日”永远在犹太人的脑海中，他们后裔也会永志不忘。

文理本 斯9:28 各州诸邑、历世各家、谨记恪守是日、此普琳日、在犹大人中、必不可废、其裔永志弗谖、

修订本 斯9:28 各省各城、世世代代、家家户户都记念并守这两日，使这普珥日在犹太人中不可废掉，在他们后裔中也永不遗忘。

KJV 英 斯9:28 And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

NIV 英 斯9:28 These days should be remembered and observed in every generation by every family, and in every province and in every city. And these days of Purim should never cease to be celebrated by the Jews, nor should the memory of them die out among their descendants.

主目录 返回顶部

和合本 斯9:29 亚比孩的女儿王后以斯帖和犹大人末底改，以全权写第二封信，坚嘱犹大人守这普珥日。

拼音版 斯9:29 Yà bǐ hái de nǚér wáng hòu Yǐsītie, hé Yóudà rén Mòdǐgǎi yǐ quánquán xie dì èr fēng xìn, jiān zhǔ Yóudà rén shǒu zhè pǔ er rì.

吕振中 斯9:29 他是用和平真诚的话将文书送给亚哈随鲁王国中一百二十七省所有的犹大人，

新译本 斯9:29 亚比孩的女儿王后以斯帖和犹大人末底改以全权写了这第二封信，嘱咐犹大人守这普珥节。

现代译 斯9:29 亚比亥的女儿—王后以斯帖也写了一封信。以王后的权威支持末底改所写那封有关普珥节的信。

当代译 斯9:29 同时，以斯帖王后写了一封信全力支持末底改订立“普珥日”的呼吁。亚哈随鲁王所统治的一百二十七省中的犹太人都接到通知。以斯帖诚恳地鼓励他们确定每年的这两天为“普珥日”。犹太人末底改和以斯帖王后发出通告要求犹太人遵守这两个节日，其实也是犹太人自己决定遵守的，在那节日里禁食祷告以资纪念的。

文理本 斯9:29 亚比孩女、王后以斯帖、及犹大人末底改、为文以证普琳之第二书、

修订本 斯9:29 亚比孩的女儿以斯帖王后和犹太人末底改以全权写第二封信，坚立这普珥日，

KJV 英 斯9:29 Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

NIV 英 斯9:29 So Queen Esther, daughter of Abihail, along with Mordecai the Jew, wrote with full authority to confirm this second letter concerning Purim.

主目录 返回顶部

和合本 斯9:30 用和平诚实话写信给亚哈随鲁王国中一百二十七省所有的犹大人，

拼音版 斯9:30 Yòng hépíng chéngshí huà, xie xìn gei Yàhāsuílǔ wáng guó zhōng, yī bǎi èr shí qī sheng suǒyǒude Yóudà rén,

吕振中 斯9:30 来确立这两天普珥节日，按其定日期，照犹大人末底改和王后以斯帖所嘱咐的，也照他们对禁食和哀呼的事为自己与后裔所应承要守的。

新译本 斯9:30 他用和平和诚实的话，把文书送给亚哈随鲁国中一百二十七省所有的犹大人，

现代译 斯9:30 这信是写给亚哈随鲁王治下的一百二十七省所有的犹太人。信中祝犹太人和平、安全，

当代译 斯9:30 同时，以斯帖王后写了一封信全力支持末底改订立“普珥日”的呼吁。亚哈随鲁王所统治的一百二十七省中的犹太人都接到通知。以斯帖诚恳地鼓励他们确定每年的这两天为“普珥日”。犹太人末底改和以斯帖王后发出通告要求犹太人遵守这两个节日，其实也是犹太人自己决定遵守的，在那节日里禁食祷告以资纪念的。

文理本 斯9:30 且以和平诚实之言、致书于亚哈随鲁国、百有二十七州之犹大人、

修订本 斯9:30 送信给亚哈随鲁王国中一百二十七省所有的犹太人，祝他们平安和安稳，

KJV 英 斯9:30 And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

NIV 英 斯9:30 And Mordecai sent letters to all the Jews in the 127 provinces of the kingdom of Xerxes--words of goodwill and assurance--

主目录 返回顶部

和合本 斯9:31 劝他们按时守这普珥日，禁食呼求，是照犹大人末底改和王后以斯帖所嘱咐的，也照犹大人为自己与后裔所应承的。

拼音版 斯9:31 Quàn tāmen ànshí shǒu zhè pǔ er rì, jìnshí hū qiú, shì zhào Yóudà rén Mòdǐgǎi, hé wáng hòu Yǐsītie, suǒ zhǔfu de. ye zhào Yóudà rén wèi zìjǐ yǔ hòuyì suǒ yīng chéng de.

吕振中 斯9:31 以斯帖的命令确立了普珥节这些规例；这命令曾记录在书上。

新译本 斯9:31 劝他们按着规定的时期，照着犹大人末底改和王后以斯帖所嘱咐的，也照着他们在禁食和哀求的时候为自己与后裔所承诺的，守这普珥节。

现代译 斯9:31 并且指示他们和他们的后代要照规定按时遵守普珥节，像他们遵守禁食和哀哭的规定一样。这是末底改和王后以斯帖共同发出的命令。

当代译 斯9:31 同时，以斯帖王后写了一封信全力支持末底改订立“普珥日”的呼吁。亚哈随鲁王所统治的一百二十七省中的犹太人都接到通知。以斯帖诚恳地鼓励他们确定每年的这两天为“普珥日”。犹太人末底改和以斯帖王后发出通告要求犹太人遵守这两个节日，其实也是犹太人自己决定遵守的，在那节日里禁食祷告以资纪念的。

文理本 斯9:31 依期守普琳日、循犹大人末底改、及后以斯帖所命、从犹大人为己及裔、所定禁食哭号之例、

修订本 斯9:31 劝他们遵照犹太人末底改和以斯帖王后所规定的，按时守这普珥日，并照着犹太人为自己与后裔所规定的，禁食与哀求。

KJV 英 斯9:31 To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

NIV 英 斯9:31 to establish these days of Purim at their designated times, as Mordecai the Jew and Queen Esther had decreed for them, and as they had established for themselves and their descendants in regard to their times of fasting and lamentation.

主目录 返回顶部

和合本 斯9:32 以斯帖命定守普珥日，这事也记录在书上。

拼音版 斯9:32 Yǐsītie méngdéng shǒu pǔ er rì, zhè shì ye jìlù zaì shū shang.

吕振中 斯9:32 亚哈随鲁王使陆地和沿海地带都向他进贡。

新译本 斯9:32 以斯帖的命令确定了普珥节；这命令也记录在史记上。

现代译 斯9:32 以斯帖的命令确立了普珥节的规例；这命令写在书卷上。

当代译 斯9:32 於是，以斯帖的命令奠定了这些日子的地位，并且记录在史册上。

文理本 斯9:32 以斯帖降谕、定守普琳日、其事录之于册、

修订本 斯9:32 以斯帖规定了守普珥日的条例，这事也记录在书上。

KJV 英 斯9:32 And the decree of Esther confirmed these matters of Purim; and it was written in the book.

NIV 英 斯9:32 Esther's decree confirmed these regulations about Purim, and it was written down in the records.


以斯帖记第10章 - 以斯帖记 - 基督教圣经——十版本对照圣经

 以斯帖记第10章 - 以斯帖记 - 基督教圣经——十版本对照圣经 章

和合本 斯10:1 亚哈随鲁王使旱地和海岛的人民都进贡。

拼音版 斯10:1 Yàhāsuílǔ wáng shǐ hàndì, hé hǎidǎo de rénmín dōu jìn gòng.

吕振中 斯10:1 他那有权柄的作为和他的才能、以及末底改的尊大地位，就是王怎样尊他为大的事∶其详确的叙述、不是都写在玛代波斯诸王记上么？

新译本 斯10:1 亚哈随鲁王使陆地和众海岛的居民都向他进贡。

现代译 斯10:1 亚哈随鲁王强徵王国沿海地带以及内陆地区的人民服劳役。

当代译 斯10:1 亚哈随鲁王的威望不但使内陆的人民慑服，连众海岛的人民也来进贡。

文理本 斯10:1 亚哈随鲁王使平陆海岛、咸纳贡税、

修订本 斯10:1 亚哈随鲁王向国中和海岛的人征税。

KJV 英 斯10:1 And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

NIV 英 斯10:1 King Xerxes imposed tribute throughout the empire, to its distant shores.

主目录 返回顶部

和合本 斯10:2 他以权柄能力所行的，并他抬举末底改使他高升的事，岂不都写在玛代和波斯王的历史上吗？

拼音版 斯10:2 Tā yǐ quánbǐng nénglì suǒ xíng de, bìng tā táijǔ Mòdǐgǎi shǐ tā gāo shēng de shì, qǐbù dōu xie zaì Mǎdaì, hé Bōsī wáng de lìshǐ shang ma ?

吕振中 斯10:2 犹大人末底改做亚哈随鲁王的宰相；他被犹大人推为尊大，得到众族弟兄的喜悦；他为本族之民求福利，向本种族的众人讲论平安兴隆的事。

新译本 斯10:2 他所行有权能的事迹，以及末底改被尊为大的详细经过，不是都写在玛代和波斯王的史记上吗？

现代译 斯10:2 他所有的丰功伟绩，以及他提拔末底改的故事，都记载在波斯和米底亚王的官方史录上。

当代译 斯10:2 他的丰功伟业和擢升末底改身居高位的事迹，都详尽地记载在玛代和波斯的历史中。

文理本 斯10:2 彼以权力所行、及擢末底改、加以显爵、其事之详、俱载于玛代波斯列王纪、

修订本 斯10:2 他以权柄能力所做的一切，以及他使末底改尊大、提升他的事，岂不都写在玛代和波斯王的史籍上吗？

KJV 英 斯10:2 And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

NIV 英 斯10:2 And all his acts of power and might, together with a full account of the greatness of Mordecai to which the king had raised him, are they not written in the book of the annals of the kings of Media and Persia?

主目录 返回顶部

和合本 斯10:3 犹大人末底改作亚哈随鲁王的宰相，在犹大人中为大，得他众弟兄的喜悦，为本族的人求好处，向他们说和平的话。

拼音版 斯10:3 Yóudà rén Mòdǐgǎi zuò Yàhāsuílǔ wáng de zǎixiàng, zaì Yóudà rén zhōng wéi dà, dé tā zhòng dìxiōng de xǐyuè, wèi ben zú de rén qiú hǎo chù, xiàng tāmen shuō hépíng de huà.

吕振中 斯10:3 乌斯地有一个人名叫约伯；那人纯全又正直、又敬畏上帝，远离坏事。

新译本 斯10:3 犹大人末底改的地位仅次于亚哈随鲁王，在犹大人中被尊为大，得民众同胞的爱戴；他为自己的族人求福祉，向他们说平安的话。

现代译 斯10:3 犹太人末底改的地位仅次於亚哈随鲁王。他的同胞犹太人都尊敬并喜爱他；因为他为同胞争取福利，也为他们的子子孙孙谋求和平幸福。

当代译 斯10:3 末底改这个犹太人获亚哈随鲁王封为宰相，成了一人之下、万人之上的人。在犹太人中，他不只地位非常崇高，并且深获同胞们的尊敬；因为他曾竭尽所能地为本族谋求福利，同时忠於职守，处处为全国谋幸福。

文理本 斯10:3 犹大人末底改、位居亚哈随鲁王之次、在犹大人中为尊、见悦于诸同宗、以和平之言、安抚其族、惟求其民之益焉、

修订本 斯10:3 犹太人末底改作亚哈随鲁王的宰相，在犹太人中为大，得许多弟兄的喜悦，为本族的人争取福利，为他所有的后代谋求幸福。

KJV 英 斯10:3 For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

NIV 英 斯10:3 Mordecai the Jew was second in rank to King Xerxes, preeminent among the Jews, and held in high esteem by his many fellow Jews, because he worked for the good of his people and spoke up for the welfare of all the Jews.


约伯记第1章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第1章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯1:1 乌斯地有一个人，名叫约伯。那人完全正直，敬畏　神，远离恶事。

拼音版 伯1:1 Wūsī dì yǒu yī gèrén míng jiào Yuēbó. nà rén wánquán zhèngzhí, jìngwèi shén, yuǎn lí è shì.

吕振中 伯1:1 他生了七个儿子、三个女儿。

新译本 伯1:1 乌斯地有一个人，名叫约伯。这人完全、正直，敬畏　神，远离罪恶。

现代译 伯1:1 有一个人名叫约伯，住在乌斯地区；他是一个好人，行为严谨，敬畏上帝，不做任何坏事。

当代译 伯1:1 在乌斯这个地方住着一个名叫约伯的人。他是个好人，敬畏上帝，远离邪恶。

文理本 伯1:1 乌斯地有名约伯者、为人纯全端正、寅畏上帝、离弃诸恶、

修订本 伯1:1 乌斯地有一个人名叫约伯。这人完全、正直、敬畏上帝、远离恶事。

KJV 英 伯1:1 There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

NIV 英 伯1:1 In the land of Uz there lived a man whose name was Job. This man was blameless and upright; he feared God and shunned evil.

主目录 返回顶部

和合本 伯1:2 他生了七个儿子，三个女儿。

拼音版 伯1:2 Tā shēng le qī gè érzi, sān gè nǚér.

吕振中 伯1:2 他的牲畜有羊七千只、骆驼三千只，牛五百对、母驴五百匹；他还有很多仆婢；这人在东方人之中至为昌大。

新译本 伯1:2 他生了七男三女。

现代译 伯1:2 他有七个儿子，叁个女儿。

当代译 伯1:2 他有一个大家庭，共有七子叁女。他的家财丰厚，拥有七千只羊、叁千只骆驼、五百对牛、五百头母驴以及大批的仆婢。在东方人中，他是最富有的人。

文理本 伯1:2 生子七、女三、

修订本 伯1:2 他生了七个儿子，三个女儿。

KJV 英 伯1:2 And there were born unto him seven sons and three daughters.

NIV 英 伯1:2 He had seven sons and three daughters,

主目录 返回顶部

和合本 伯1:3 他的家产有七千羊，三千骆驼，五百对牛，五百母驴，并有许多仆婢。这人在东方人中就为至大。

拼音版 伯1:3 Tāde jiā chǎn yǒu qī qiā yáng, sān qiā luòtuo, wǔ bǎi duì niú, wǔ bǎi mǔ lü, bìng yǒu xǔduō pú bì. zhè rén zaì dōngfāngrén zhōng jiù wèi zhì dà.

吕振中 伯1:3 他的儿子们往往在自己的日子到各人的家，摆设筵席；又打发人去请他们的三个姐妹来、和他们一同吃喝。

新译本 伯1:3 他的家产有七千只羊、三千匹骆驼、五百对牛、五百头母驴，并且有许多仆婢。这人在全东方的人中至为尊贵。

现代译 伯1:3 他拥有七千只羊，叁千只骆驼，一千头牛，五百匹驴。此外，他有成群的仆人；在东方人当中，他算是首富的了。

当代译 伯1:3 他有一个大家庭，共有七子叁女。他的家财丰厚，拥有七千只羊、叁千只骆驼、五百对牛、五百头母驴以及大批的仆婢。在东方人中，他是最富有的人。

文理本 伯1:3 其产有羊七千、驼三千、牛五百耦、牝驴五百、仆从众多、在东方、斯人为至大、

修订本 伯1:3 他的家产有七千只羊，三千匹骆驼，五百对牛，五百匹母驴，并有许多仆婢。这人在东方人中为至大。

KJV 英 伯1:3 His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

NIV 英 伯1:3 and he owned seven thousand sheep, three thousand camels, five hundred yoke of oxen and five hundred donkeys, and had a large number of servants. He was the greatest man among all the people of the East.

主目录 返回顶部

和合本 伯1:4 他的儿子按着日子，各在自己家里设摆筵宴，就打发人去请了他们的三个姐妹来，与他们一同吃喝。

拼音版 伯1:4 Tāde érzi, àn zhe rìzi, gè zaì zìjǐ jiā lǐ shè bǎi yán yàn, jiù dǎfa rén qù, qǐng le tāmende sān gè zǐ meì lái, yǔ tāmen yītóng chī hē,

吕振中 伯1:4 筵饮的日子轮完了，约伯总打发人去叫他们来（或译∶打发人去），使他们洁净自己为圣；他往往早晨时候清早起来，按着他们几人的数目献上燔祭；因为约伯说∶「万一我儿子犯了罪，心里谤讟（同词∶祝福）上帝呢。」每逢这个日子、约伯总是这样行的。

新译本 伯1:4 他的儿子素常轮流各按自己的日子在家摆设筵席，并且邀请他们的三个姊妹来一同吃喝。

现代译 伯1:4 约伯的儿子们经常轮流在自己家里宴客，也常邀请他们的叁个姊妹一起吃喝。

当代译 伯1:4 每逢约伯的儿子生日，他们就会把所有的兄弟姊妹请到自己的家里来庆祝，大家快快乐乐地享用佳肴美酒。

文理本 伯1:4 厥子各于所定之日、设筵于室、邀其姊妹三人共食、

修订本 伯1:4 他的儿子按着日子各在自己家里摆设宴席，派人去请他们的三个姊妹来，与他们一同吃喝。

KJV 英 伯1:4 And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

NIV 英 伯1:4 His sons used to take turns holding feasts in their homes, and they would invite their three sisters to eat and drink with them.

主目录 返回顶部

和合本 伯1:5 筵宴的日子过了，约伯打发人去叫他们自洁。他清早起来，按着他们众人的数目献燔祭；因为他说：“恐怕我儿子犯了罪，心中弃掉　神。”约伯常常这样行。

拼音版 伯1:5 Yán yàn de rìzi guō le, Yuēbó dǎfa rén qù jiào tāmen zì jié. tā qīngzǎo qǐlai, àn zhe tāmen zhòngrén de shùmù xiàn Fánjì. yīnwei tā shuō, kǒngpà wǒ érzi fàn le zuì, xīn zhōng qì diào shén. Yuēbó chángcháng zhèyàng xíng.

吕振中 伯1:5 这一天、神子们都来侍立在永恒主左右；撒但（即∶『敌挡者』的意思）也来在他们中间。

新译本 伯1:5 轮流设宴的日子一过，约伯就差人去叫他们自洁。他清早起来，按他们的数目献上燔祭。因为他心里想：“说不定孩子犯了罪，心中亵渎了　神。”约伯经常这样作。

现代译 伯1:5 每逢欢宴的日期过了，约伯就一早起来，为每一个儿女献上烧化祭，行洁净的礼仪。他经常这样做，因为他想，他的儿女们也许会在无意中侮慢得罪上帝。

当代译 伯1:5 像这样的宴会时常会持续好几天；宴会完毕，约伯便召集他的儿女前来，叫他们自我洁净。他清早起来，为他们个别献上燔祭，因为他担心儿子犯了罪，内心隐藏着背叛上帝的意念。这是约伯的习惯。

文理本 伯1:5 宴日既过、约伯召而洁之、晨兴、按其人数、为之献燔祭、盖曰、恐我子干罪、心违上帝、约伯所为恒若此、○

修订本 伯1:5 宴席的日子过了，约伯派人去叫他们自洁。他清早起来，按着他们众人的数目献燔祭，因为他说："恐怕我的儿子犯了罪，心中背弃上帝。"约伯常常这样行。

KJV 英 伯1:5 And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

NIV 英 伯1:5 When a period of feasting had run its course, Job would send and have them purified. Early in the morning he would sacrifice a burnt offering for each of them, thinking, "Perhaps my children have sinned and cursed God in their hearts." This was Job's regular custom.

主目录 返回顶部

和合本 伯1:6 有一天，　神的众子来侍立在耶和华面前，撒但也来在其中。

拼音版 伯1:6 Yǒu yī tiān, shén de zhòng zǐ, lái shì lì zaì Yēhéhuá miànqián, Sādàn ye lái zaì qízhōng.

吕振中 伯1:6 永恒主问撒但说∶「你从哪里来？」撒但回答永恒主说∶「我是漫游地上、在那上面走来走去、回来的。」

新译本 伯1:6 有一天，　神的众子都来侍立在耶和华面前，撒但也来到他们中间。

现代译 伯1:6 有一天，天上的神子们侍立在上主面前，撒但〔希伯来语的意思是：敌对者〕也在他们当中。

当代译 伯1:6 有一天，在天使来朝见主的时候，撒但也跟他们一起来了。

文理本 伯1:6 一日、上帝众子诣耶和华前、撒但亦与焉、

修订本 伯1:6 有一天，上帝的众使者来侍立在耶和华面前，撒但也来在其中。

KJV 英 伯1:6 Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

NIV 英 伯1:6 One day the angels came to present themselves before the LORD, and Satan also came with them.

主目录 返回顶部

和合本 伯1:7 耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”

拼音版 伯1:7 Yēhéhuá wèn Sādàn shuō, nǐ cóng nàli lái. Sādàn huídá shuō, wǒ cóng dì shang zǒu lái zǒu qù, wǎngfǎn ér lái.

吕振中 伯1:7 永恒主问撒但说∶「你有没有用心察看过我仆人约伯，看出地上没有人能比得上他像他那样纯全，又正直又敬畏上帝，又远离坏事呢？」

新译本 伯1:7 耶和华问撒但：“你从哪里来？”撒但回答耶和华说：“我在地上徘徊，走来走去。”

现代译 伯1:7 上主问撒但：「你到哪里去了？」撒但回答：「我漫游地上，这里走走，那里走走。」

当代译 伯1:7 “你是从哪里来的？”主问撒但说。“我游遍了整个大地之后才来的。”撒但答道。

文理本 伯1:7 耶和华谓撒但曰、尔奚自、对曰、遍历尘寰、往来其间而返、

修订本 伯1:7 耶和华对撒但说："你从哪里来？"撒但回答耶和华说："我从地上走来走去，在那里往返。"

KJV 英 伯1:7 And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

NIV 英 伯1:7 The LORD said to Satan, "Where have you come from?" Satan answered the LORD, "From roaming through the earth and going back and forth in it."

主目录 返回顶部

和合本 伯1:8 耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏　神，远离恶事。”

拼音版 伯1:8 Yēhéhuá wèn Sādàn shuō, nǐ céng yòng xīn chákàn wǒde púrén Yuēbó méiyǒu. dì shang zaì méiyǒu rén xiàng tā wánquán zhèngzhí, jìngwèi shén, yuǎn lí è shì.

吕振中 伯1:8 撒但回答永恒主说∶「约伯哪里是无缘无故敬畏上帝呢？

新译本 伯1:8 耶和华问撒但：“你有没有注意到我的仆人约伯？世上再也没有一个人像他那样完全、正直，敬畏　神，远离罪恶。”

现代译 伯1:8 上主问：「你注意到我的仆人约伯没有？世上再也没有像他那样的人。他是一个好人，行为严谨，敬畏我，不做任何坏事。」

当代译 伯1:8 主再问撒但说：“你察看我的忠心仆人约伯没有？他是世上最好的人，既敬畏我，又从不肯犯罪。”

文理本 伯1:8 耶和华曰、我仆约伯、尔留意乎、彼纯全端正、寅畏上帝、离弃诸恶、世无其匹、

修订本 伯1:8 耶和华对撒但说："你曾用心察看我的仆人约伯没有？地上再没有人像他那样完全、正直、敬畏上帝、远离恶事。"

KJV 英 伯1:8 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

NIV 英 伯1:8 Then the LORD said to Satan, "Have you considered my servant Job? There is no one on earth like him; he is blameless and upright, a man who fears God and shuns evil."

主目录 返回顶部

和合本 伯1:9 撒但回答耶和华说：“约伯敬畏　神岂是无故呢？

拼音版 伯1:9 Sādàn huídá Yēhéhuá shuō, Yuēbó jìngwèi shén, qǐ shì wú gù ne.

吕振中 伯1:9 岂不是因你四面给圈上篱笆围护着他和他的家、跟他一切所有的么？他手所作的你都赐福；他的牲畜在地上也突破限量地增多。

新译本 伯1:9 撒但回答耶和华说：“约伯敬畏　神，难道是无缘无故的吗？

现代译 伯1:9 撒但回答：「要不是有利可图，约伯还敬畏你吗？

当代译 伯1:9 撒但轻蔑地说：“你待他那麽好，难道他不应该这样做吗？

文理本 伯1:9 对曰、约伯寅畏上帝、岂无所为乎、

修订本 伯1:9 撒但回答耶和华说："约伯敬畏上帝，岂是无故呢？

KJV 英 伯1:9 Then Satan answered the LORD, and said, Doth Job fear God for nought?

NIV 英 伯1:9 "Does Job fear God for nothing?" Satan replied.

主目录 返回顶部

和合本 伯1:10 你岂不是四面圈上篱笆围护他和他的家，并他一切所有的吗？他手所做的都蒙你赐福；他的家产也在地上增多。

拼音版 伯1:10 Nǐ qǐbù shì sìmiàn juān shang líba, wéi hù tā hé tāde jiā, bìng tā yīqiè suǒyǒude ma. tā shǒu suǒ zuò de dōu méng nǐ cì fú. tāde jiā chǎn ye zaì dì shang zēng duō.

吕振中 伯1:10 但你只要伸手击打他一切所有的，他就一定当面谤讟（同词∶祝福）你了。」

新译本 伯1:10 你不是在他四周围上篱笆保护他吗？他的家和他所有的一切，以及他手所作的，你都赐福，他的家产也在地上增添。

现代译 伯1:10 你时常保护他、他的家，和他所有的一切。你赐福给他，使他事事顺利；他的牲畜漫山遍野，不可胜数。

当代译 伯1:10 你常常维护他一家和他的产业，让他们没有受到半点损害。你又使他事事兴旺，富甲一方，他怎会不敬拜你？

文理本 伯1:10 尔岂非藩围其身家、及凡所有乎、锡嘏其手所为、其产增益于地、

修订本 伯1:10 你岂不是四面圈上篱笆围护他和他的家，以及他一切所有的吗？他手所做的都蒙你赐福，他的家产也在地上增多。

KJV 英 伯1:10 Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

NIV 英 伯1:10 "Have you not put a hedge around him and his household and everything he has? You have blessed the work of his hands, so that his flocks and herds are spread throughout the land.

主目录 返回顶部

和合本 伯1:11 你且伸手毁他一切所有的，他必当面弃掉你。”

拼音版 伯1:11 Nǐ qie shēnshǒu huǐ tā yīqiè suǒyǒude. tā bì dāngmiàn qì diào nǐ.

吕振中 伯1:11 永恒主对撒但说∶「看哪，凡他所有的都让你手摆步；只是他的身子、你却不可伸手加害。」于是撒但就从永恒主面前退出来。

新译本 伯1:11 只要你伸手打击他所有的一切，他一定当面亵渎你。”

现代译 伯1:11 现在你若把他所有的都拿走，看他不当面咒巊你！」

当代译 伯1:11 倘若你拿走他的财富，他就必会对你破口大骂了。”

文理本 伯1:11 今且伸手击其所有、必面违尔、

修订本 伯1:11 但你若伸手毁他一切所有的，他必当面背弃你。"

KJV 英 伯1:11 But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

NIV 英 伯1:11 But stretch out your hand and strike everything he has, and he will surely curse you to your face."

主目录 返回顶部

和合本 伯1:12 耶和华对撒但说：“凡他所有的都在你手中，只是不可伸手加害于他。”于是撒但从耶和华面前退去。

拼音版 伯1:12 Yēhéhuá duì Sādàn shuō, fán tā suǒyǒude dōu zaì nǐ shǒu zhōng. zhǐshì bùke shēnshǒu jiā haì yú tā. yúshì Sādàn cóng Yēhéhuá miànqián tuì qù.

吕振中 伯1:12 这一天、约伯的儿女们正在他们大哥家里吃饭喝酒；

新译本 伯1:12 耶和华对撒但说：“好吧，他所有的一切都交在你手中，只是不可以伸手害他。”于是撒但从耶和华面前退去。

现代译 伯1:12 上帝对撒但说：「好吧，他所有的一切都在你手中，由你摆布，只是不许你加害他本身。」於是撒但从上主面前退出。

当代译 伯1:12 主回答撒但说：“好吧！你喜欢怎样处置他的财产都可以，但不可伤害他的身体。”

文理本 伯1:12 耶和华曰、凡彼所有、悉付尔手、惟勿加手于其身、撒但乃退、○

修订本 伯1:12 耶和华对撒但说："看哪，凡他所有的都在你手中；只是不可伸手加害于他。"于是撒但从耶和华面前退出去。

KJV 英 伯1:12 And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

NIV 英 伯1:12 The LORD said to Satan, "Very well, then, everything he has is in your hands, but on the man himself do not lay a finger." Then Satan went out from the presence of the LORD.

主目录 返回顶部

和合本 伯1:13 有一天，约伯的儿女正在他们长兄的家里吃饭喝酒，

拼音版 伯1:13 Yǒu yī tiān, Yuēbó de érnǚ zhèngzaì tāmen zhǎng xiōng de jiā lǐ, chī fàn hē jiǔ,

吕振中 伯1:13 忽有一个报信的来见约伯说∶「牛正在犁田，母驴正在旁边吃草；

新译本 伯1:13 有一天，约伯的儿女正在他们长兄的家里吃饭喝酒的时候，

现代译 伯1:13 有一天，约伯的儿女们都在大哥家里欢宴饮酒，

当代译 伯1:13 撒但便退下去。不久，当约伯的儿女正在长兄家中宴乐的时候，悲剧就突然发生了。

文理本 伯1:13 一日、约伯子女宴于兄室、

修订本 伯1:13 有一天，约伯的儿女正在他们长兄的家里吃饭喝酒，

KJV 英 伯1:13 And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

NIV 英 伯1:13 One day when Job's sons and daughters were feasting and drinking wine at the oldest brother's house,

主目录 返回顶部

和合本 伯1:14 有报信的来见约伯说：“牛正耕地，驴在旁边吃草，

拼音版 伯1:14 Yǒu bàoxìn de lái jiàn Yuēbó, shuō, niú zhēng gēngdì, lü zaì pángbiān chī cǎo.

吕振中 伯1:14 示巴人猛然来攻，把牲畜掳了去，并用刀击杀了僮仆；只有我一人逃脱、来向你报告。」

新译本 伯1:14 有报信的来见约伯，说：“牛正在耕田，母驴在附近吃草的时候，

现代译 伯1:14 有报信的跑来报告约伯：「牛正在田里耕嶥，驴在一旁吃草的时候，

当代译 伯1:14 有人赶来对约伯说：“你的牛正在耕田、驴正在它们旁边吃草的时候，忽然有些示巴人来向我们袭击，他们抢走了牲口，还把所有的雇工都杀掉，我是惟一侥幸逃脱的。”

文理本 伯1:14 使者来告约伯曰、牛耕于田、驴啮刍于侧、

修订本 伯1:14 有报信的来见约伯，说："牛正耕地，母驴在旁边吃草，

KJV 英 伯1:14 And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

NIV 英 伯1:14 a messenger came to Job and said, "The oxen were plowing and the donkeys were grazing nearby,

主目录 返回顶部

和合本 伯1:15 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。”

拼音版 伯1:15 Shìbā rén hūrán chuǎng lái, bǎ shēngchù lǔ qù, bìng yòng dāo shā le púrén. wéiyǒu wǒ yī rén taótuō, lái bàoxìn gei nǐ.

吕振中 伯1:15 这个人还在说话的时候、又有一人来了；他说∶「有猛烈的闪电像神火从天上降下，烧毁了群羊和僮仆，把他们都灭尽了；只有我一人逃脱、来向你报告。」

新译本 伯1:15 示巴人忽然来侵袭，把牛驴掳去，又用刀杀了仆人，只有我一个人逃脱，来向你报告。”

现代译 伯1:15 示巴人突然来袭，把牲口都抢走了，杀了你所有的仆人，只有我一个人逃脱，来向你报信。」

当代译 伯1:15 有人赶来对约伯说：“你的牛正在耕田、驴正在它们旁边吃草的时候，忽然有些示巴人来向我们袭击，他们抢走了牲口，还把所有的雇工都杀掉，我是惟一侥幸逃脱的。”

文理本 伯1:15 示巴人猝至、掠之、以刃杀仆、惟我独逃、以告、

修订本 伯1:15 示巴人忽然闯来，把牲畜掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。"

KJV 英 伯1:15 And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

NIV 英 伯1:15 and the Sabeans attacked and carried them off. They put the servants to the sword, and I am the only one who has escaped to tell you!"

主目录 返回顶部

和合本 伯1:16 他还说话的时候，又有人来说：“　神从天上降下火来，将群羊和仆人都烧灭了；惟有我一人逃脱，来报信给你。”

拼音版 伯1:16 Tā hái shuōhuà de shíhou, yòu yǒu rén lái shuō, shén cóng tiān shang jiàng xià huǒ lái, jiāng qún yáng hé púrén dōu shāo miè le. wéiyǒu wǒ yī rén taótuō, lái bàoxìn gei nǐ.

吕振中 伯1:16 这个人还在说话的时候、又有一人来了；他说∶「迦勒底人分作三队、突然冲击骆驼，把骆驼掳了去，并用刀击杀了僮仆；只有我一人逃脱、来向你报告。」

新译本 伯1:16 这个人还在说话的时候，又有人来说：“　神的火从天上降下来，把群羊和仆人都烧光了，只有我一个人逃脱，来向你报告。”

现代译 伯1:16 他还没有说完，另一个仆人跑来，说：「雷电从天而降，击杀了羊群和牧羊人，只有我一个人幸免，来向你报信。」

当代译 伯1:16 那人的话还没有说完，就有另一个人带来一些更坏的消息。“上帝的火从天而降，把羊群和牧人都烧死了，只有我一人能逃出来向你报告。”

文理本 伯1:16 言时、又一人至曰、上帝之火、自天而降、焚羊及仆、惟我独逃、以告、

修订本 伯1:16 他还说话的时候，又有人来说："上帝从天上降下火来，把羊群和仆人都吞灭了；惟有我一人逃脱，来报信给你。"

KJV 英 伯1:16 While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

NIV 英 伯1:16 While he was still speaking, another messenger came and said, "The fire of God fell from the sky and burned up the sheep and the servants, and I am the only one who has escaped to tell you!"

主目录 返回顶部

和合本 伯1:17 他还说话的时候，又有人来说：“迦勒底人分作三队，忽然闯来，把骆驼掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。”

拼音版 伯1:17 Tā hái shuōhuà de shíhou, yòu yǒu rén lái shuō, Jiālèdǐ rén fēn zuò sān duì hūrán chuǎng lái, bǎ luòtuo lǔ qù, bìng yòng dāo shā le púrén. wéiyǒu wǒ yī rén taótuō, lái bàoxìn gei nǐ.

吕振中 伯1:17 这个人还在说话的时候、又有一人来了；他说∶「你儿女正在他们大哥家里吃饭喝酒；

新译本 伯1:17 他还在说话的时候，又有人来说：“迦勒底人分成三队突袭骆驼，把牠们掳去，又用刀杀了仆人，只有我一个人逃脱，来向你报告。”

现代译 伯1:17 他还在说话的时候，又有一个仆人上来，说：「迦勒底人分叁队袭击我们，把骆驼抢走了，杀了你所有的仆人，只有我一个人逃脱，来向你报信。」

当代译 伯1:17 他的话还没有说完，又有一个人进来说：“有叁队迦勒底人把你的骆驼都抢走了，还杀死了你所有的仆人，只有我能逃脱回来向你报告。”

文理本 伯1:17 言时、又一人至曰、迦勒底人、分为三队猝至、掠驼、以刃杀仆、惟我独逃、以告、

修订本 伯1:17 他还说话的时候，又有人来说："迦勒底人分成三队忽然闯来，把骆驼掳去，并用刀杀了仆人；惟有我一人逃脱，来报信给你。"

KJV 英 伯1:17 While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

NIV 英 伯1:17 While he was still speaking, another messenger came and said, "The Chaldeans formed three raiding parties and swept down on your camels and carried them off. They put the servants to the sword, and I am the only one who has escaped to tell you!"

主目录 返回顶部

和合本 伯1:18 他还说话的时候，又有人来说：“你的儿女正在他们长兄的家里吃饭喝酒，

拼音版 伯1:18 Tā hái shuōhuà de shíhou, yòu yǒu rén lái shuō, nǐde érnǚ zhèngzaì tāmen zhǎng xiōng de jiā lǐ chī fàn hē jiǔ.

吕振中 伯1:18 忽有大风从旷野那边刮来，击打了房屋的四角；房屋倒塌在青年人们身上，他们就死了；只有我一人逃脱、来向你报告。」

新译本 伯1:18 他还在说话的时候，又有人来说：“你的儿女正在他们长兄的家里吃饭喝酒的时候，

现代译 伯1:18 他还没有说完，另一个仆人跑来，说：「你的儿女们正在大哥家里欢宴饮酒，

当代译 伯1:18 他还在说话的时候，另一个人又来报告说：“你的儿女正在长兄家中饮宴的时候，

文理本 伯1:18 言时、又一人至曰、尔子女宴于兄室、

修订本 伯1:18 他还说话的时候，又有人来说："你的儿女正在他们长兄的家里吃饭喝酒，

KJV 英 伯1:18 While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

NIV 英 伯1:18 While he was still speaking, yet another messenger came and said, "Your sons and daughters were feasting and drinking wine at the oldest brother's house,

主目录 返回顶部

和合本 伯1:19 不料有狂风从旷野刮来，击打房屋的四角，房屋倒塌在少年人身上，他们就都死了；惟有我一人逃脱，来报信给你。”

拼音版 伯1:19 Búliào, yǒu kuángfēng cóng kuàngye guā lái, jī dá fángwū de sì jiǎo, fángwū dǎotā zaì shàonián rénshēn shang, tāmen jiù dōu sǐ le. wéiyǒu wǒ yī rén taótuō, lái bàoxìn gei nǐ.

吕振中 伯1:19 约伯便起来，撕裂外袍，剪了头发，伏在地上敬拜，

新译本 伯1:19 没想到有一阵狂风，从旷野那边刮来，吹袭房屋的四角，房屋倒塌在他们身上，他们就都死了，只有我一个人逃脱，来向你报告。”

现代译 伯1:19 有暴风从旷野那里刮来，把屋子吹倒，屋里的人都被压死，只有我一个人幸免，来向你报信。」

当代译 伯1:19 忽然从荒野那儿刮来了一阵狂风，把房子摧毁了，屋顶塌了下来，把屋内所有的人都压死了，只有我能逃脱出来向你报告。”

文理本 伯1:19 大风自野至、击室四隅、室倾、少者被压而死、惟我独逃、以告、

修订本 伯1:19 看哪，有狂风从旷野刮来，袭击房屋的四角，房屋倒塌在年轻人身上，他们就都死了；惟有我一人逃脱，来报信给你。"

KJV 英 伯1:19 And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

NIV 英 伯1:19 when suddenly a mighty wind swept in from the desert and struck the four corners of the house. It collapsed on them and they are dead, and I am the only one who has escaped to tell you!"

主目录 返回顶部

和合本 伯1:20 约伯便起来，撕裂外袍，剃了头，伏在地上下拜，

拼音版 伯1:20 Yuēbó biàn qǐlai, sī liè waì paó, tì le tóu, fú zaì dì shang xià baì.

吕振中 伯1:20 说∶「我赤身出母腹，也必赤身归回；永恒主赏赐，永恒主取去；愿永恒主的名受祝颂。」

新译本 伯1:20 于是约伯起来，撕裂外袍，剃了头，俯伏在地上敬拜，

现代译 伯1:20 於是约伯起来，悲伤地撕裂了自己的衣服，剃掉头发，伏在地上敬拜，

当代译 伯1:20 约伯就站起来，痛苦地撕裂了身上的袍子，在上帝的面前俯伏下来，说

文理本 伯1:20 约伯遂起、裂衣薙首、伏地而拜、

修订本 伯1:20 约伯就起来，撕裂外袍，剃了头，俯伏在地敬拜，

KJV 英 伯1:20 Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

NIV 英 伯1:20 At this, Job got up and tore his robe and shaved his head. Then he fell to the ground in worship

主目录 返回顶部

和合本 伯1:21 说：“我赤身出于母胎，也必赤身归回。赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。”

拼音版 伯1:21 Shuō, wǒ chì shēn chūyú mǔ tāi, ye bì chì shēn guī huí. shǎngcì de shì Yēhéhuá, shōu qǔ de ye shì Yēhéhuá. Yēhéhuá de míng shì yīngdāng chēngsòng de.

吕振中 伯1:21 在这一切事上、约伯并没有犯罪，也没有以上帝为处理失当。

新译本 伯1:21 说：“我赤身出于母胎，也必赤身归去。赏赐的是耶和华，收回的也是耶和华；耶和华的名是应当称颂的。”

现代译 伯1:21 说：「我空手出生，也要空手回去；上主赏赐的，上主又收回。上主的名应当受称颂！」

当代译 伯1:21 说：“我赤身从母腹出来，死后也将一无所有。

文理本 伯1:21 曰、我裸而出母胎、亦裸而归、耶和华与之、耶和华取之、耶和华之名、宜颂美也、

修订本 伯1:21 说："我赤身出于母胎，也必赤身归回；赏赐的是耶和华，收取的也是耶和华。耶和华的名是应当称颂的。"

KJV 英 伯1:21 And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

NIV 英 伯1:21 and said: "Naked I came from my mother's womb, and naked I will depart. The LORD gave and the LORD has taken away; may the name of the LORD be praised."

主目录 返回顶部

和合本 伯1:22 在这一切的事上，约伯并不犯罪，也不以　神为愚妄（或作“也不妄评　神”）。

拼音版 伯1:22 Zaì zhè yīqiè de shì shang Yuēbó bìng bù fàn zuì, ye bù yǐ shén wèi yú wàng ( huò zuò ye bù wàng píng shén ).

吕振中 伯1:22 又有一天，上帝的众子来侍立在永恒主面前，撒但也来在其中。

新译本 伯1:22 在这一切事上，约伯并没有犯罪，也没有归咎于　神。

现代译 伯1:22 虽然有这一切遭遇，约伯并没有犯罪，没有埋怨上帝。

当代译 伯1:22 这一切都是主所赏赐的，他要收回去也是应当的；主的名是应受称颂的。”约伯没有在这件事上犯罪，也没有埋怨上帝。

文理本 伯1:22 约伯于此诸事、不干罪、不非上帝、

修订本 伯1:22 在这一切的事上，约伯并没有犯罪，也不以上帝为狂妄。

KJV 英 伯1:22 In all this Job sinned not, nor charged God foolishly.

NIV 英 伯1:22 In all this, Job did not sin by charging God with wrongdoing.


约伯记第2章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第2章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯2:1 又有一天，　神的众子来侍立在耶和华面前，撒但也来在其中。

拼音版 伯2:1 Yòu yǒu yī tiān, shén de zhòng zǐ lái shì lì zaì Yēhéhuá miànqián, Sādàn ye lái zaì qízhōng.

吕振中 伯2:1 永恒主问撒但说∶「你从哪里来？」撒但回答说∶「我从地上走来走去，往返而来。」

新译本 伯2:1 又有一天，　神的众子都来侍立在耶和华面前，撒但也来到他们中间，侍立在耶和华面前。

现代译 伯2:1 又有一天，天上的神子们再侍立在上主面前，撒但也在他们当中。

当代译 伯2:1 后来，天使再来朝见主，撒但也在他们当中。

文理本 伯2:1 又一日、上帝众子诣耶和华前、撒但亦与焉、

修订本 伯2:1 又有一天，上帝的众使者来侍立在耶和华面前，撒但也来在其中。

KJV 英 伯2:1 Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

NIV 英 伯2:1 On another day the angels came to present themselves before the LORD, and Satan also came with them to present himself before him.

主目录 返回顶部

和合本 伯2:2 耶和华问撒但说：“你从哪里来？”撒但回答说：“我从地上走来走去，往返而来。”

拼音版 伯2:2 Yēhéhuá wèn Sādàn shuō, nǐ cóng nàli lái. Sādàn huídá shuō, wǒ cóng dì shang zǒu lái zǒu qù, wǎngfǎn ér lái.

吕振中 伯2:2 永恒主问撒但说∶「你曾用心察看我的僮仆人约伯没有？地上再没有人像他完全正直，敬畏上帝，远离坏事。你虽激动我攻击他，无故地毁灭他，他仍然持守他的纯正。」

新译本 伯2:2 耶和华问撒但：“你从哪里来？”撒但回答说：“我在地上徘徊，走来走去。”

现代译 伯2:2 上主问他：「你到哪里去了？」撒但回答：「我漫游地上，这里走走，那里走走。」

当代译 伯2:2 “你从哪里来？”主问撒但说。“游遍了整个大地之后才来的。”撒但回答说。

文理本 伯2:2 耶和华谓撒但曰、尔奚自、对曰、遍历尘寰、往来其间而返、

修订本 伯2:2 耶和华问撒但说："你从哪里来？"撒但回答说："我从地上走来走去，在那里往返。"

KJV 英 伯2:2 And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

NIV 英 伯2:2 And the LORD said to Satan, "Where have you come from?" Satan answered the LORD, "From roaming through the earth and going back and forth in it."

主目录 返回顶部

和合本 伯2:3 耶和华问撒但说：“你曾用心察看我的仆人约伯没有？地上再没有人像他完全正直，敬畏　神，远离恶事。你虽激动我攻击他，无故地毁灭他；他仍然持守他的纯正。”

拼音版 伯2:3 Yēhéhuá wèn Sādàn shuō, nǐ céng yòng xīn chákàn wǒde púrén Yuēbó méiyǒu. dì shang zaì méiyǒu rén xiàng tā wánquán zhèngzhí, jìngwèi shén, yuǎn lí è shì. nǐ suī jīdòng wǒ gōngjī tā, wú gù dì huǐmiè tā, tā réngrán chí shǒu tāde chún zhēng.

吕振中 伯2:3 撒但回答永恒主说∶「人以皮代皮，情愿舍去一切所有的，保全性命。

新译本 伯2:3 耶和华问撒但：“你有没有注意到我的仆人约伯？世上再也没有一个人像他那样完全、正直，敬畏　神，远离罪恶。虽然你挑拨我与他作对，无缘无故使他倾家荡产，他还是坚守自己的纯全。”

现代译 伯2:3 上主问：「你注意到我的仆人约伯没有？世上再也没有像他那样的人。他是一个好人，行为严谨，敬畏我，不做任何坏事。你虽然向我游说，要我准许你无缘无故地打击他，可是他仍然像以往一样对我忠诚。」

当代译 伯2:3 “那麽，你有察看我的忠心仆人约伯没有？”主问道：“他是世上最好的人，既敬畏我又远离所有邪恶。虽然你用激将法，让我容许你无缘无故地加害於他，但他对我的信心仍然没有动摇。”

文理本 伯2:3 耶和华曰、我仆约伯、尔留意乎、彼纯全端正、寅畏上帝、离弃诸恶、世无其匹、尔虽激我、无故灭之、彼仍守厥正、

修订本 伯2:3 耶和华对撒但说："你曾用心察看我的仆人约伯没有？地上再没有人像他那样完全、正直、敬畏上帝、远离恶事。你虽激起我攻击他，无故吞灭他，他仍然持守他的纯正。"

KJV 英 伯2:3 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

NIV 英 伯2:3 Then the LORD said to Satan, "Have you considered my servant Job? There is no one on earth like him; he is blameless and upright, a man who fears God and shuns evil. And he still maintains his integrity, though you incited me against him to ruin him without any reason."

主目录 返回顶部

和合本 伯2:4 撒但回答耶和华说：“人以皮代皮，情愿舍去一切所有的保全性命。

拼音版 伯2:4 Sādàn huídá Yēhéhuá shuō, rén yǐ pí daì pí, qíngyuàn she qù yīqiè suǒyǒude, bǎoquán xìngméng.

吕振中 伯2:4 你且伸手伤他的骨头和他的肉，他必当面谤讟你。」

新译本 伯2:4 撒但回答耶和华说：“人以皮换皮，宁可付出他所有的一切去保命。

现代译 伯2:4 撒但回答：「『以皮换皮不吃亏』，人为了保全自己的生命，愿意舍弃其他的一切。

当代译 伯2:4 撒但回答说：“这只不过是微不足道的创伤罢了。人为了保存生命就会不惜舍弃一切了；倘若你用疾病去打击他，他必会对你破口大骂。”

文理本 伯2:4 撒但对曰、以皮代皮、人愿捐其所有、以保生命、

修订本 伯2:4 撒但回答耶和华说："人以皮代皮，情愿舍去一切所有的，来保全性命。

KJV 英 伯2:4 And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

NIV 英 伯2:4 "Skin for skin!" Satan replied. "A man will give all he has for his own life.

主目录 返回顶部

和合本 伯2:5 你且伸手伤他的骨头和他的肉，他必当面弃掉你。”

拼音版 伯2:5 Nǐ qie shēnshǒu shāng tāde gútou hé tāde ròu, tā bì dāngmiàn qì diào nǐ.

吕振中 伯2:5 永恒主对撒但说∶「他在你手中，只要存留他的性命。」

新译本 伯2:5 只要你伸手伤害他的骨和肉，他一定当面亵渎你。”

现代译 伯2:5 现在你若伤害他的身体，看他还不当面咒巊你！」

当代译 伯2:5 撒但回答说：“这只不过是微不足道的创伤罢了。人为了保存生命就会不惜舍弃一切了；倘若你用疾病去打击他，他必会对你破口大骂。”

文理本 伯2:5 今且伸手击其骨肉、必面违尔、

修订本 伯2:5 但你若伸手伤他的骨头和他的肉，他必当面背弃你。"

KJV 英 伯2:5 But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

NIV 英 伯2:5 But stretch out your hand and strike his flesh and bones, and he will surely curse you to your face."

主目录 返回顶部

和合本 伯2:6 耶和华对撒但说：“他在你手中，只要存留他的性命。”

拼音版 伯2:6 Yēhéhuá duì Sādàn shuō, tā zaì nǐ shǒu zhōng, zhǐyào cún liú tāde xìngméng.

吕振中 伯2:6 于是撒但从永恒主面前退去，击打约伯，使他从脚掌到头顶长毒疮。

新译本 伯2:6 耶和华对撒但说：“好吧，他在你手中，不过，要留存他的命。”

现代译 伯2:6 於是上主对撒但说：「好吧，他在你的手中，只是不许你杀他。」

当代译 伯2:6 主回答说：“你喜欢怎样对付他，就照着做吧！只是不要伤害他的性命。”

文理本 伯2:6 耶和华曰、彼在尔手、惟存其生、

修订本 伯2:6 耶和华对撒但说："看哪，他在你手中，只要留下他的性命。"

KJV 英 伯2:6 And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

NIV 英 伯2:6 The LORD said to Satan, "Very well, then, he is in your hands; but you must spare his life."

主目录 返回顶部

和合本 伯2:7 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶长毒疮。

拼音版 伯2:7 Yúshì Sādàn cóng Yēhéhuá miànqián tuì qù, jī dá Yuēbó, shǐ tā cóng jiǎo zhǎng dào tóu dǐng zhǎng dú chuāng.

吕振中 伯2:7 约伯就坐在炉灰中，拿瓦片刮身体。

新译本 伯2:7 于是撒但从耶和华面前退去，击打约伯，使他从脚掌到头顶都生了毒疮。

现代译 伯2:7 撒但从上主面前退出，开始打击约伯，使他从头到脚长了毒疮。

当代译 伯2:7 於是，撒但就离去了，前往加害约伯，使他从头到脚都长满了毒疮。

文理本 伯2:7 撒但退、击约伯、使之发痈、自踵至顶、

修订本 伯2:7 于是撒但从耶和华面前退出去，击打约伯，使他从脚掌到头顶长毒疮。

KJV 英 伯2:7 So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

NIV 英 伯2:7 So Satan went out from the presence of the LORD and afflicted Job with painful sores from the soles of his feet to the top of his head.

主目录 返回顶部

和合本 伯2:8 约伯就坐在炉灰中，拿瓦片刮身体。

拼音版 伯2:8 Yuēbó jiù zuò zaì lú huī zhōng, ná wǎ piān guā shēntǐ.

吕振中 伯2:8 他的妻子对他说∶「你仍然持守你的纯正么？你谤上帝，死了吧！」

新译本 伯2:8 约伯坐在灰烬中，拿瓦片刮自己。

现代译 伯2:8 约伯去坐在垃圾堆旁边，拿了一块瓦片刮自己身上的毒疮。

当代译 伯2:8 约伯坐在炉灰中，拿了瓦片来刮身体。

文理本 伯2:8 乃坐于灰、以片瓦搔身、

修订本 伯2:8 约伯就坐在灰烬中，拿瓦片刮身体。

KJV 英 伯2:8 And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

NIV 英 伯2:8 Then Job took a piece of broken pottery and scraped himself with it as he sat among the ashes.

主目录 返回顶部

和合本 伯2:9 他的妻子对他说：“你仍然持守你的纯正吗？你弃掉　神，死了吧！”

拼音版 伯2:9 Tāde qīzi duì tā shuō, nǐ réngrán chí shǒu nǐde chún zhēng ma. nǐ qì diào shén, sǐ le ba.

吕振中 伯2:9 约伯却对她说∶「你说话像愚顽的妇人一样。嗳！难道我们从上帝手里得福，不也受祸么？」在这一切的事上约伯并跟不以口犯罪。

新译本 伯2:9 他妻子对他说：“难道你还要坚守自己的纯全吗？你不如放弃　神，死掉算了。”

现代译 伯2:9 他的妻子对他说：「你到现在还持守你的忠诚吗？为甚麽不咒巊上帝，然后去死？」

当代译 伯2:9 他的妻子对他说：“上帝这样对待你，你还要继续敬拜他吗？你不如咒诅他，然后自己死掉好了！”

文理本 伯2:9 其妻曰、尔犹守正乎、其违上帝而死、

修订本 伯2:9 他的妻子对他说："你仍然持守你的纯正吗？你背弃上帝，死了吧！"

KJV 英 伯2:9 Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

NIV 英 伯2:9 His wife said to him, "Are you still holding on to your integrity? Curse God and die!"

主目录 返回顶部

和合本 伯2:10 约伯却对她说：“你说话像愚顽的妇人一样。嗳！难道我们从　神手里得福，不也受祸吗？”在这一切的事上，约伯并不以口犯罪。

拼音版 伯2:10 Yuēbó què duì tā shuō, nǐ shuōhuà xiàng yú wán de fùrén yíyàng. ǎi, nándào wǒmen cóng shén shǒu lǐ dé fú, bù ye shòu huò ma. zaì zhè yīqiè de shì shang Yuēbó bìng bù yǐ kǒu fàn zuì.

吕振中 伯2:10 约伯的三个朋友提幔人以利法、书亚人比勒达、拿玛人琐法听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。

新译本 伯2:10 可是约伯对她说：“你说话像个愚妄的女人。难道我们从　神得福，也不应当受祸吗？”在这一切事上，约伯并没有用口犯罪。

现代译 伯2:10 约伯回答：「你这个女人简直胡说！上帝赐福给我们的时候，我们高兴，他降祸，我们就埋怨吗？」虽然约伯遭受种种痛苦，他仍然不开口埋怨上帝。

当代译 伯2:10 但约伯回答说：“你说话真像那些愚昧无知的女人。难道我们只懂得从上帝手里接受好的东西，却不去接受那些不好的吗？”约伯在这些事情上始终没有说过一句埋怨的话。

文理本 伯2:10 曰、尔出言、如愚妇也、我侪自上帝受福、不亦受祸乎、约伯于此诸事、未尝以口干罪、○

修订本 伯2:10 约伯却对她说："你说话，正如愚顽的妇人。唉！难道我们从上帝手里得福，不也受祸吗？"在这一切的事上，约伯并没有以口犯罪。

KJV 英 伯2:10 But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

NIV 英 伯2:10 He replied, "You are talking like a foolish woman. Shall we accept good from God, and not trouble?" In all this, Job did not sin in what he said.

主目录 返回顶部

和合本 伯2:11 约伯的三个朋友，提幔人以利法、书亚人比勒达、拿玛人琐法，听说有这一切的灾祸临到他身上，各人就从本处约会同来，为他悲伤，安慰他。

拼音版 伯2:11 Yuēbó de sān gè péngyou Tǎnxī rén Yǐlìfǎ, Shūyà rén bǐ lēi dá, Námǎ rén suǒ fǎ, tīngshuō yǒu zhè yīqiè de zāihuò líndào tā shēnshang, gèrén jiù cóng ben chù yuēhuì tóng lái, wèi tā bēi shāng, ānwèi tā.

吕振中 伯2:11 他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。

新译本 伯2:11 约伯的三个朋友，提幔人以利法、书亚人比勒达、拿玛人琐法，听到这一切降在他身上的灾祸，就各从自己的地方出发，相约而来对他表同情，安慰他。

现代译 伯2:11 约伯的叁个朋友是提幔人以利法、书亚人比勒达，和拿玛人琐法。他们听见了约伯所遭受的种种灾祸，决定一同去探望他，安慰他。

当代译 伯2:11 约伯的叁个朋友：提幔人以利法、书亚人比勒达和拿玛人琐法，听见约伯的不幸遭遇，便相约一起从家乡动身，前来安慰他。

文理本 伯2:11 约伯三友、提幔人以利法、书亚人比勒达、拿玛人琐法、闻彼遭此诸难、各自其地至、相约偕往、哀而慰之、

修订本 伯2:11 约伯的三个朋友，提幔人以利法、书亚人比勒达、拿玛人琐法，听说这一切的灾祸临到他身上，各人就从自己的地方相约同来，为他悲伤，安慰他。

KJV 英 伯2:11 Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

NIV 英 伯2:11 When Job's three friends, Eliphaz the Temanite, Bildad the Shuhite and Zophar the Naamathite, heard about all the troubles that had come upon him, they set out from their homes and met together by agreement to go and sympathize with him and comfort him.

主目录 返回顶部

和合本 伯2:12 他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，把尘土向天扬起来，落在自己的头上。

拼音版 伯2:12 Tāmen yuǎn yuǎn dì jǔmù guānkàn, rèn bú chū tā lái, jiù fàng shēng dà kū. gèrén sī liè waì paó, bǎ chéntǔ xiàng tiān yáng qǐlai, luō zaì zìjǐ de tóu shang.

吕振中 伯2:12 他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。

新译本 伯2:12 他们从远处举目观望，竟认不出他来，就放声大哭，各自撕裂外袍，向天扬起尘土，落在自己头上。

现代译 伯2:12 他们远远看见了约伯，却不认得他，等认出是他，就放声痛哭，悲伤地撕裂了自己的衣服，又向空中、向自己头上撒灰尘。

当代译 伯2:12 约伯的变化实在太大了，他们看见约伯，竟不能认出他来。因此，他们都禁不住放声大哭，一起撕裂了袍子，扬起尘土，让尘土落在自己的头上。

文理本 伯2:12 举目遥望、而不之识、大声号哭、各裂其衣、向天扬尘蒙首、

修订本 伯2:12 他们远远地举目观看，认不出他来，就放声大哭。各人撕裂外袍，向空中撒尘土，落在自己的头上。

KJV 英 伯2:12 And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

NIV 英 伯2:12 When they saw him from a distance, they could hardly recognize him; they began to weep aloud, and they tore their robes and sprinkled dust on their heads.

主目录 返回顶部

和合本 伯2:13 他们就同他七天七夜坐在地上，一个人也不向他说句话，因为他极其痛苦。

拼音版 伯2:13 Tāmen jiù tóng tā qī tiān qī yè zuò zaì dì shang, yī gèrén ye bù xiàng tā shuō jù huà, yīnwei tā jíqí tòngkǔ.

吕振中 伯2:13 此后约伯便开口咒诅他自己的生日。

新译本 伯2:13 他们就七天七夜与他一起坐在地上，没有人向他说一句话，因为他们看出他极其痛苦。

现代译 伯2:13 然后他们跟约伯坐在地上，七天七夜不说一句话，因为他们看见约伯的痛苦那麽深重！

当代译 伯2:13 叁人陪着约伯在地上静坐了七昼七夜，大家都默然无语，因为他们知道，约伯的痛苦不是言语可以解除的。

文理本 伯2:13 同坐于地、历七昼夜、见其忧甚、无与言者、

修订本 伯2:13 他们同他七天七夜坐在地上，一句话也不对他说，因为他们见到了极大的痛苦。

KJV 英 伯2:13 So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

NIV 英 伯2:13 Then they sat on the ground with him for seven days and seven nights. No one said a word to him, because they saw how great his suffering was.


约伯记第3章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第3章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯3:1 此后，约伯开口咒诅自己的生日，

拼音版 伯3:1 Cǐ hòu, Yuēbó kāikǒu zhòuzǔ zìjǐ de shēngri, shuō,

吕振中 伯3:1 他应时说∶

新译本 伯3:1 后来，约伯开口咒诅自己的生日。

现代译 伯3:1 约伯终於打破缄默，开口咒诅自己的生日。

当代译 伯3:1 约伯终於开口说话了，他一开口就咒诅自己的生日。

文理本 伯3:1 厥后、约伯启口、诅其诞辰、

修订本 伯3:1 此后，约伯开口诅咒自己的生日。

KJV 英 伯3:1 After this opened Job his mouth, and cursed his day.

NIV 英 伯3:1 After this, Job opened his mouth and cursed the day of his birth.

主目录 返回顶部

和合本 伯3:2 说：“愿我生的那日

拼音版 伯3:2 Yuàn wǒ shēng de nà rì,

吕振中 伯3:2 愿我生的那日灭没，愿说怀了男胎的那夜消失。

新译本 伯3:2 约伯说：

现代译 伯3:2 上帝啊，愿你咒诅我出生的那一天；愿你咒诅我成为胎儿的那一夜。

当代译 伯3:2 他说：“愿我出生的那日受到咒诅，让我母亲怀我的那夜也是这样。

文理本 伯3:2 曰、愿我生之日泯没、

修订本 伯3:2 约伯说：

KJV 英 伯3:2 And Job spake, and said,

NIV 英 伯3:2 He said:

主目录 返回顶部

和合本 伯3:3 和说怀了男胎的那夜，都灭没。

拼音版 伯3:3 Hé shuō huái le nántāi de nà yè dōu miè mò.

吕振中 伯3:3 愿那日变为黑暗！愿上帝不从上面探寻它；愿亮光不照射于其上。

新译本 伯3:3 “愿我生的那日泯灭，人说怀男胎的那夜灭没。

现代译 伯3:3 上帝啊，愿你咒诅我出生的那一天；愿你咒诅我成为胎儿的那一夜。

当代译 伯3:3 他说：“愿我出生的那日受到咒诅，让我母亲怀我的那夜也是这样。

文理本 伯3:3 人言妊男之夕无有、

修订本 伯3:3 "愿我生的那日灭没， 说'怀了男胎'的那夜也灭没。

KJV 英 伯3:3 Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

NIV 英 伯3:3 "May the day of my birth perish, and the night it was said, 'A boy is born!'

主目录 返回顶部

和合本 伯3:4 愿那日变为黑暗；愿　神不从上面寻找它，愿亮光不照于其上。

拼音版 伯3:4 Yuàn nà rì biàn wèi hēiàn. yuàn shén bù cóng shàngmian xúnzhǎo tā. yuàn liàngguāng bú zhào yú qí shang.

吕振中 伯3:4 愿黑暗漆黑占领它；愿密云停于其上；愿那日的暗翳威吓它。

新译本 伯3:4 愿那日变成黑暗，愿　神不从上面眷顾，愿光明不照耀在其上。

现代译 伯3:4 上帝啊，愿你使那一天变成昏暗。愿你不再记念那一日，不再让光照耀它。

当代译 伯3:4 愿那日永远被遗忘，就是上帝也要把它除掉，亮光也不会照在它上面。

文理本 伯3:4 愿是日晦冥、上帝不垂顾之、辉光不烛照之、

修订本 伯3:4 愿那日变为黑暗， 愿上帝不从上面寻找它， 愿亮光不照于其上。

KJV 英 伯3:4 Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

NIV 英 伯3:4 That day--may it turn to darkness; may God above not care about it; may no light shine upon it.

主目录 返回顶部

和合本 伯3:5 愿黑暗和死荫索取那日，愿密云停在其上，愿日蚀恐吓它。

拼音版 伯3:5 Yuàn hēiàn hé sǐ yīn suǒ qǔ nà rì. yuàn mì yún tíng zaì qí shang. yuàn rì shí kǒng hè tā.

吕振中 伯3:5 那夜呢、──愿墨黑夺取了它！不让它连在年中的日子；不让它入于月中的数目。

新译本 伯3:5 愿黑暗与死荫索讨那日，愿密云停留在上面，愿白天的昏黑惊吓它。

现代译 伯3:5 愿它成为幽暗浓荫的一天。愿密云笼罩着它，黑暗遮住阳光。

当代译 伯3:5 啊！愿黑暗把那日拿走，愿黑云把它掩盖。

文理本 伯3:5 愿幽暗阴翳取之、叆叇覆之、日蚀恐之、

修订本 伯3:5 愿黑暗和死荫索取那日， 愿密云停在其上， 愿白天的昏暗恐吓它。

KJV 英 伯3:5 Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

NIV 英 伯3:5 May darkness and deep shadow claim it once more; may a cloud settle over it; may blackness overwhelm its light.

主目录 返回顶部

和合本 伯3:6 愿那夜被幽暗夺取，不在年中的日子同乐，也不入月中的数目。

拼音版 伯3:6 Yuàn nà yè beì yōuàn duó qǔ, bú zaì nián zhōng de rìzi tóng lè, ye bù rù yuè zhōng de shùmù.

吕振中 伯3:6 哎，愿那夜没有孕育；也没有欢乐声进入其间。

新译本 伯3:6 愿那夜被幽暗夺去，不让它连在平日之中，列入月数之内。

现代译 伯3:6 愿那一夜被涂抹，不再列在岁月中。

当代译 伯3:6 愿它永远被涂去，好像从来没有这个日子一样。

文理本 伯3:6 愿是夕为昏黑所夺、不豫于年期、不入乎月数、

修订本 伯3:6 愿那夜被幽暗夺取， 不在一年的日子中喜乐， 也不列入月中的数目。

KJV 英 伯3:6 As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

NIV 英 伯3:6 That night--may thick darkness seize it; may it not be included among the days of the year nor be entered in any of the months.

主目录 返回顶部

和合本 伯3:7 愿那夜没有生育，其间也没有欢乐的声音。

拼音版 伯3:7 Yuàn nà yè méiyǒu shēngyù, qí jiān ye méiyǒu huānlè de shēngyīn.

吕振中 伯3:7 愿那咒诅白昼的咒诅黑夜；愿熟练于唤醒大鳄鱼的、咒骂黑夜。

新译本 伯3:7 愿那夜没有生育，也没有欢乐的声音。

现代译 伯3:7 愿它成为孤寂无聊，没有欢乐的夜晚。

当代译 伯3:7 愿那夜苍凉萧瑟，毫无快乐。

文理本 伯3:7 愿是夕孤寂、不闻欢声、

修订本 伯3:7 看哪，愿那夜没有生育， 其间也没有欢乐的声音。

KJV 英 伯3:7 Lo, let that night be solitary, let no joyful voice come therein.

NIV 英 伯3:7 May that night be barren; may no shout of joy be heard in it.

主目录 返回顶部

和合本 伯3:8 愿那咒诅日子且能惹动鳄鱼的，咒诅那夜。

拼音版 伯3:8 Yuàn nà zhòuzǔ rìzi qie néng re dòng è yú de, zhòuzǔ nà yè.

吕振中 伯3:8 愿那夜黎明之星宿变为黑暗；盼亮却不亮，也不见晨曦之破晓（原文∶眼皮）。

新译本 伯3:8 那些咒诅日子、善于惹动海怪的，愿他们咒诅那夜。

现代译 伯3:8 愿那些能召唤海怪的人，那些巫师们出来咒诅那一天。

当代译 伯3:8 愿那些最擅於咒诅的人都来咒诅它。

文理本 伯3:8 愿彼诅日、有术招鳄者诅之、

修订本 伯3:8 愿那些诅咒日子且能惹动力威亚探的， 诅咒那夜。

KJV 英 伯3:8 Let them curse it that curse the day, who are ready to raise up their mourning.

NIV 英 伯3:8 May those who curse days curse that day, those who are ready to rouse Leviathan.

主目录 返回顶部

和合本 伯3:9 愿那夜黎明的星宿变为黑暗，盼亮却不亮，也不见早晨的光线（原文作“眼皮”）。

拼音版 伯3:9 Yuàn nà yè límíng de xīng xiǔ biàn wèi hēiàn, pàn liàng què bù liàng, ye bú jiàn zǎochen de guāngxiàn ( guāngxiàn yuánwén zuò yǎnpí ).

吕振中 伯3:9 因为它没有把怀我的胎门闭着，没有对我的眼隐藏着苦难。

新译本 伯3:9 愿那夜黎明的星星变成黑暗，愿那夜等候发光却不亮，见不到清晨的曙光。

现代译 伯3:9 不要让晨星闪耀；不要让黑夜有黎明的盼望。

当代译 伯3:9 愿它晚上的繁星都消失，愿它渴望光芒，却永远得不着，也永远看不见晨光。

文理本 伯3:9 愿其晨星闇然、盼光不得、曙色不见、

修订本 伯3:9 愿那夜黎明的星宿变为黑暗， 盼亮却不亮， 也不见晨曦破晓；

KJV 英 伯3:9 Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

NIV 英 伯3:9 May its morning stars become dark; may it wait for daylight in vain and not see the first rays of dawn,

主目录 返回顶部

和合本 伯3:10 因没有把怀我胎的门关闭，也没有将患难对我的眼隐藏。

拼音版 伯3:10 Yīn méiyǒu bǎ huái wǒ tāi de mén guānbì, ye méiyǒu jiāng huànnàn duì wǒde yǎn yǐncáng.

吕振中 伯3:10 我为葚么不出母腹就气绝呢？

新译本 伯3:10 因为那夜没有把我母胎的门关闭，也没有把苦难隐藏，使我看不见。

现代译 伯3:10 要咒诅我出生的那一夜，因它使我遭遇重重患难。

当代译 伯3:10 咒诅它吧！因为它没有来把我母胎的门关上，反而让我生下来受这麽多的苦楚。

文理本 伯3:10 因其不闭我母胎之门、不掩我目前之难、

修订本 伯3:10 因它没有把怀我胎的门关闭， 也没有从我的眼中隐藏患难。

KJV 英 伯3:10 Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

NIV 英 伯3:10 for it did not shut the doors of the womb on me to hide trouble from my eyes.

主目录 返回顶部

和合本 伯3:11 我为何不出母胎而死？为何不出母腹绝气？

拼音版 伯3:11 Wǒ wèihé bù chū mǔ tāi ér sǐ. wèihé bù chū mǔ fù jué qì.

吕振中 伯3:11 为什么有双膝来接收我？为什么有胸给我吃奶呢？

新译本 伯3:11 我为什么不一离母胎就死去？我为什么不一出母腹就断气？

现代译 伯3:11 为甚麽我不胎死母腹？或一出母胎便断了气？

当代译 伯3:11 “为甚麽不让我一生下来便夭折呢？

文理本 伯3:11 我何不堕胎而死、何不甫产而亡、

修订本 伯3:11 "我为何不出母胎而死？ 为何不出母腹就气绝呢？

KJV 英 伯3:11 Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

NIV 英 伯3:11 "Why did I not perish at birth, and die as I came from the womb?

主目录 返回顶部

和合本 伯3:12 为何有膝接收我？为何有奶哺养我？

拼音版 伯3:12 Wèihé yǒu xī jiē shōu wǒ. wèihé yǒu nǎi bǔ yǎng wǒ.

吕振中 伯3:12 不然、我就早已躺卧而静寂，早已长眠而安息，

新译本 伯3:12 为什么有膝承接我？为什么有乳哺养我？

现代译 伯3:12 为甚麽母亲把我抱在膝上？为甚麽她用奶哺养我？

当代译 伯3:12 接生的人为甚麽要让我生存呢？她为甚麽要乳养我呢？

文理本 伯3:12 胡为膝接我、乳哺我、

修订本 伯3:12 为何有膝盖接收我？ 为何有奶哺养我呢？

KJV 英 伯3:12 Why did the knees prevent me? or why the breasts that I should suck?

NIV 英 伯3:12 Why were there knees to receive me and breasts that I might be nursed?

主目录 返回顶部

和合本 伯3:13 不然，我就早已躺卧安睡，

拼音版 伯3:13 Bù rán, wǒ jiù zǎo Yǐtǎng wò ān shuì.

吕振中 伯3:13 跟地上的君王和谋士、跟为自己造荒陵的同安息，

新译本 伯3:13 不然，我早已躺下安息，

现代译 伯3:13 要是我那时候死去，如今就得享安息，

当代译 伯3:13 要是我夭折了，现在就可以宁静地长眠，得到休息，

文理本 伯3:13 非然者、则已宴然而卧、安然而寝、

修订本 伯3:13 不然，我现在已躺卧安睡， 而且，早已长眠安息；

KJV 英 伯3:13 For now should I have lain still and been quiet, I should have slept: then had I been at rest,

NIV 英 伯3:13 For now I would be lying down in peace; I would be asleep and at rest

主目录 返回顶部

和合本 伯3:14 和地上为自己重造荒邱的君王、谋士，

拼音版 伯3:14 Hé dì shang wèi zìjǐ zhòng zào huāng qiū de jūnwáng, móu shì.

吕振中 伯3:14 或跟有黄金的王子，跟将银子装满房屋的同安息了。

新译本 伯3:14 与世上那些为自己建造陵墓的君王和谋士同睡，

现代译 伯3:14 跟重建宫室的君王、统治者同睡，

当代译 伯3:14 与那些重修废墟、功勋彪炳、金银堆满房子的将相王侯卧在一起。

文理本 伯3:14 与为己重建邱墟之君相同在、

修订本 伯3:14 与那些为自己重建荒凉之处， 地上的君王和谋士在一起；

KJV 英 伯3:14 With kings and counsellors of the earth, which built desolate places for themselves;

NIV 英 伯3:14 with kings and counselors of the earth, who built for themselves places now lying in ruins,

主目录 返回顶部

和合本 伯3:15 或与有金子、将银子装满了房屋的王子一同安息。

拼音版 伯3:15 Huò yǔ yǒu jīnzi, jiāng yínzi zhuāng mǎn le fángwū de wáng zǐ yītóng ānxī.

吕振中 伯3:15 我为什么又不像流产而埋藏的胎、而归于无？不像未见光的死产婴呢？

新译本 伯3:15 或与那些拥有黄金，房屋装满银子的王侯同眠。

现代译 伯3:15 跟屋子里装满了金银的王子瞌眼长眠，

当代译 伯3:15 与那些重修废墟、功勋彪炳、金银堆满房子的将相王侯卧在一起。

文理本 伯3:15 或与有金、以银充室之侯伯相偕、

修订本 伯3:15 或与把银子装满房屋， 拥有金子的王子在一起；

KJV 英 伯3:15 Or with princes that had gold, who filled their houses with silver:

NIV 英 伯3:15 with rulers who had gold, who filled their houses with silver.

主目录 返回顶部

和合本 伯3:16 或像隐而未现、不到期而落的胎，归于无有，如同未见光的婴孩。

拼音版 伯3:16 Huò xiàng yǐn ér wèi xiàn, bù dào qī ér luō de tāi, guīyú wú yǒu, rútóng wèi jiàn guāng de yīnghái.

吕振中 伯3:16 在那里恶人停止了骚扰；在那里困倦乏力的人得安息；

新译本 伯3:16 我为什么不像暗中流产的胎，未见天日的婴孩，归于无有呢？

现代译 伯3:16 跟流产、未见光明的胎儿同眠。

当代译 伯3:16 啊！巴不得我在母腹时就死去，从未呼吸，也从未见过亮光；

文理本 伯3:16 或如未满期之胎、未见光之婴、

修订本 伯3:16 我为何不像流产的胎儿被埋藏， 如同未见光的婴孩？

KJV 英 伯3:16 Or as an hidden untimely birth I had not been; as infants which never saw light.

NIV 英 伯3:16 Or why was I not hidden in the ground like a stillborn child, like an infant who never saw the light of day?

主目录 返回顶部

和合本 伯3:17 在那里恶人止息搅扰，困乏人得享安息，

拼音版 伯3:17 Zaì nàli è rén zhǐxī jiǎorǎo, kùnfá rén dé xiǎng ānxī.

吕振中 伯3:17 被掳的人同亨安逸；不听到督工者的声音。

新译本 伯3:17 在那里，恶人止息搅扰，筋疲力尽的得安息；

现代译 伯3:17 在坟墓里，坏人停止作恶，辛劳的工人得享安息。

当代译 伯3:17 因为在死亡里，不会有邪恶来骚扰，疲乏的人都可以得到安息。

文理本 伯3:17 在彼凶暴者息骚扰、困惫者得康宁、

修订本 伯3:17 在那里恶人止息搅扰， 在那里困乏人得享安息，

KJV 英 伯3:17 There the wicked cease from troubling; and there the weary be at rest.

NIV 英 伯3:17 There the wicked cease from turmoil, and there the weary are at rest.

主目录 返回顶部

和合本 伯3:18 被囚的人同得安逸，不听见督工的声音。

拼音版 伯3:18 Beì qiú de rén tóng dé ānyì, bù tīngjian dū gōng de shēngyīn.

吕振中 伯3:18 大小人等都在那里；奴仆全脱离主人而自由。

新译本 伯3:18 被囚的同享安宁；听不见督工的声音；

现代译 伯3:18 连囚犯也有安宁，不再听见监工的责巊；

当代译 伯3:18 囚犯在那儿也能够自由自在，不再听见狱卒对他们的呼喝声。

文理本 伯3:18 囚者相安、不闻督迫之声、

修订本 伯3:18 被囚的人同得安逸， 不再听见监工的声音。

KJV 英 伯3:18 There the prisoners rest together; they hear not the voice of the oppressor.

NIV 英 伯3:18 Captives also enjoy their ease; they no longer hear the slave driver's shout.

主目录 返回顶部

和合本 伯3:19 大小都在那里，奴仆脱离主人的辖制。

拼音版 伯3:19 Dà xiǎo dōu zaì nàli. núpú tuōlí zhǔrén de xiá zhì.

吕振中 伯3:19 「为什么有光赐给受苦难的人？而有生命给心里愁苦的人呢？

新译本 伯3:19 老少尊卑都在那里，奴仆脱离主人的辖制。

现代译 伯3:19 不分贵贱大小，都在那里，连奴隶也获得了自由。

当代译 伯3:19 不论贫富，都相处在一起，女仆也不再受到主人的辖制了。

文理本 伯3:19 尊卑同居、奴脱于主、○

修订本 伯3:19 大的小的都在那里， 奴仆脱离主人得自由。

KJV 英 伯3:19 The small and great are there; and the servant is free from his master.

NIV 英 伯3:19 The small and the great are there, and the slave is freed from his master.

主目录 返回顶部

和合本 伯3:20 受患难的人为何有光赐给他呢？心中愁苦的人为何有生命赐给他呢？

拼音版 伯3:20 Shòu huànnàn de rén, wèihé yǒu guāng cìgei tā ne. xīn zhōng chóukǔ de rén, wèihé yǒu shēngmìng cìgei tā ne.

吕振中 伯3:20 为什么给切望着『死』而不得死的人？给挖地寻『死』、胜于寻求藏宝的人呢？

新译本 伯3:20 为什么有光明赐给劳碌的人，有生命赐给苦命的人呢？

现代译 伯3:20 为甚麽让悲愁的人继续生存？为甚麽让忧伤的人仍然看见光明？

当代译 伯3:20 “为甚麽生命和亮光总要加给那些在悲惨和痛苦中的人呢？他们渴望死亡，但死亡却不来临；他们寻觅死亡，就像其他人找寻食物和财宝。

文理本 伯3:20 胡为赐光于受难者、赐生于苦心者、

修订本 伯3:20 "遭受患难的人为何有光赐给他呢？ 心中愁苦的人为何有生命赐给他呢？

KJV 英 伯3:20 Wherefore is light given to him that is in misery, and life unto the bitter in soul;

NIV 英 伯3:20 "Why is light given to those in misery, and life to the bitter of soul,

主目录 返回顶部

和合本 伯3:21 他们切望死，却不得死；求死，胜于求隐藏的珍宝。

拼音版 伯3:21 Tāmen qiē wàng sǐ, què bùdé sǐ. qiú sǐ, shēng yú qiú yǐncáng de zhēn bǎo.

吕振中 伯3:21 给寻见坟墓就欢喜、而快乐高兴的人呢？

新译本 伯3:21 他们想死却死不了，找死胜于找宝藏；

现代译 伯3:21 他们求死不得；他们宁愿进坟墓，不愿得财宝。

当代译 伯3:21 “为甚麽生命和亮光总要加给那些在悲惨和痛苦中的人呢？他们渴望死亡，但死亡却不来临；他们寻觅死亡，就像其他人找寻食物和财宝。

文理本 伯3:21 彼望死不得、掘地求之、甚于求宝藏、

修订本 伯3:21 他们等死，却不得死； 求死，胜于求隐藏的珍宝。

KJV 英 伯3:21 Which long for death, but it cometh not; and dig for it more than for hid treasures;

NIV 英 伯3:21 to those who long for death that does not come, who search for it more than for hidden treasure,

主目录 返回顶部

和合本 伯3:22 他们寻见坟墓就快乐，极其欢喜。

拼音版 伯3:22 Tāmen xún jiàn fùnmù jiù kuaìlè, jíqí huānxǐ.

吕振中 伯3:22 为什么有光给了一个前途被遮蔽，上帝所围困住的人呢？

新译本 伯3:22 他们找到坟墓就高兴，非常欢喜快乐。

现代译 伯3:22 他们要等到死了，埋葬了才有真正的喜乐。

当代译 伯3:22 生命终於结束的时候，是多麽有福的解脱啊！

文理本 伯3:22 寻获冢墓、则喜乐不胜、

修订本 伯3:22 他们寻见坟墓， 就欢喜快乐，极其高兴。

KJV 英 伯3:22 Which rejoice exceedingly, and are glad, when they can find the grave?

NIV 英 伯3:22 who are filled with gladness and rejoice when they reach the grave?

主目录 返回顶部

和合本 伯3:23 人的道路既然遮隐，　神又把他四面围困，为何有光赐给他呢？

拼音版 伯3:23 Rén de dàolù jìrán zhē yǐn, shén yòu bǎ tā sìmiàn wéi kùn, wèihé yǒu guāng cìgei tā ne.

吕振中 伯3:23 我的叹息代替我的食物；我的哀吼如水泻出。

新译本 伯3:23 为什么有生命赐给前途茫茫，又被　神四面围困的人呢？

现代译 伯3:23 上帝使他们的前途渺茫，从周围困住他们。

当代译 伯3:23 上帝既然只为人预备绝望、徒劳、挫败的生命，他又为甚麽要让人来到这个世上呢？

文理本 伯3:23 人为上帝所域、行径迷茫、胡为锡之以光、

修订本 伯3:23 这人的道路遮隐， 上帝又四面围困他。

KJV 英 伯3:23 Why is light given to a man whose way is hid, and whom God hath hedged in?

NIV 英 伯3:23 Why is life given to a man whose way is hidden, whom God has hedged in?

主目录 返回顶部

和合本 伯3:24 我未曾吃饭，就发出叹息；我唉哼的声音涌出如水。

拼音版 伯3:24 Wǒ wèicéng chī fàn jiù fāchū tànxī. wǒ āi hēng de shēngyīn yǒng chū rú shuǐ.

吕振中 伯3:24 因为我所恐惧的竟来到我身上，我所惧怕的偏临到于我。

新译本 伯3:24 我以叹息代替食物，我唉哼的声音如水涌出。

现代译 伯3:24 我以叹息代替食物；我呻吟哀号像水流不止。

当代译 伯3:24 我唏嘘叹息，不能下咽；我的呻吟就像泉水般涌流出来。

文理本 伯3:24 我未食而先叹、呻吟之声、有如水涌、

修订本 伯3:24 我吃饭前就发出叹息， 我的唉哼涌出如水。

KJV 英 伯3:24 For my sighing cometh before I eat, and my roarings are poured out like the waters.

NIV 英 伯3:24 For sighing comes to me instead of food; my groans pour out like water.

主目录 返回顶部

和合本 伯3:25 因我所恐惧的临到我身；我所惧怕的迎我而来。

拼音版 伯3:25 Yīn wǒ suǒ kǒngjù de líndào wǒ shēn, wǒ suǒ jùpà de yíng wǒ ér lái.

吕振中 伯3:25 我不得安宁，不得平静，我不得安息；却有烦扰来侵。」

新译本 伯3:25 我所惧怕的临到我，我所惊恐的向我而来。

现代译 伯3:25 我所害怕的事一一出现；我所恐惧的事偏偏临到。

当代译 伯3:25 我所害怕的，都发生在我的身上。

文理本 伯3:25 所虑者临我、所惧者及我、

修订本 伯3:25 因我所恐惧的临到我， 我所惧怕的迎向我；

KJV 英 伯3:25 For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

NIV 英 伯3:25 What I feared has come upon me; what I dreaded has happened to me.

主目录 返回顶部

和合本 伯3:26 我不得安逸，不得平静，也不得安息，却有患难来到。”

拼音版 伯3:26 Wǒ bùdé ānyì, bùdé píngjìng, ye bùdé ānxī, què yǒu huànnàn lái dào.

吕振中 伯3:26 提幔人以利法说∶

新译本 伯3:26 我不得安逸，不得安静，也不得安息，却有搅扰来到。”

现代译 伯3:26 我没有平安，得不到安息；我的烦恼没有止境。

当代译 伯3:26 我没有好逸恶劳，却有苦难相随。”

文理本 伯3:26 不得平康、不得安居、不得宴息、而难至焉、

修订本 伯3:26 我不得安逸，不得平静， 也不得安息，却有患难来到。"

KJV 英 伯3:26 I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

NIV 英 伯3:26 I have no peace, no quietness; I have no rest, but only turmoil."


约伯记第4章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第4章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯4:1 提幔人以利法回答说：

拼音版 伯4:1 Tǎnxī rén Yǐlìfǎ huídá shuō,

吕振中 伯4:1 「冒昧试要跟你说话、你耐不住么？但抑制着不说、谁能彀呢？

新译本 伯4:1 提幔人以利法回答说：

现代译 伯4:1 提幔人以利法发言：

当代译 伯4:1 提幔人以利法回答说：

文理本 伯4:1 提幔人以利法曰、

修订本 伯4:1 提幔人以利法回答说：

KJV 英 伯4:1 Then Eliphaz the Temanite answered and said,

NIV 英 伯4:1 Then Eliphaz the Temanite replied:

主目录 返回顶部

和合本 伯4:2 “人若想与你说话，你就厌烦吗？但谁能忍住不说呢？

拼音版 伯4:2 Rén ruò xiǎng yǔ nǐ shuōhuà, nǐ jiù yànfán ma. dàn shuí néng ren zhù bù shuō ne.

吕振中 伯4:2 看哪，你素来管教许多人，使软弱的手强壮过来。

新译本 伯4:2 “人若对你说一句话，你就厌烦吗？但谁又忍得住不说话呢？

现代译 伯4:2 约伯啊，我若发言，你厌烦吗？我忍受不了长久的沉默。

当代译 伯4:2 “要是我大胆进言，你会不耐烦吗？其实，若有话要说，又有哪一个能忍得住呢？

文理本 伯4:2 人若试与尔言、尔厌之乎、然谁能自禁不言耶、

修订本 伯4:2 "人想与你说话，你就厌烦吗？ 但谁能忍住不发言呢？

KJV 英 伯4:2 If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

NIV 英 伯4:2 "If someone ventures a word with you, will you be impatient? But who can keep from speaking?

主目录 返回顶部

和合本 伯4:3 你素来教导许多的人，又坚固软弱的手。

拼音版 伯4:3 Nǐ sùlái jiàodǎo xǔduō de rén, yòu jiāngù ruǎnfuò de shǒu.

吕振中 伯4:3 你说的话曾把将要跌倒的人扶起；你又使屈弱的膝盖稳健。

新译本 伯4:3 你曾经教过许多人，又坚固了无力的手；

现代译 伯4:3 你曾教导过许多人，使软弱的手臂强壮。

当代译 伯4:3 你过往曾教导许多心灵受困扰的人信靠上帝；你又鼓励那些软弱的、堕落的、气馁的和失望的人。

文理本 伯4:3 昔尔训众、手弱者坚之、

修订本 伯4:3 看哪，你素来教导许多人， 又坚固软弱的手。

KJV 英 伯4:3 Behold, thou hast instructed many, and thou hast strengthened the weak hands.

NIV 英 伯4:3 Think how you have instructed many, how you have strengthened feeble hands.

主目录 返回顶部

和合本 伯4:4 你的言语曾扶助那将要跌倒的人，你又使软弱的膝稳固。

拼音版 伯4:4 Nǐde yányǔ céng fúzhù nà jiāngyào diēdǎo de rén. nǐ yòu shǐ ruǎnfuò de xī wengù.

吕振中 伯4:4 但现在祸患临到了你，你竟耐不住；触害着你，你竟然惊惶。

新译本 伯4:4 你的话扶起了绊倒的人，你使弯曲乏力的膝坚挺。

现代译 伯4:4 你的话使快要跌倒的人得到鼓励，使衰弱的膝盖坚强。

当代译 伯4:4 你过往曾教导许多心灵受困扰的人信靠上帝；你又鼓励那些软弱的、堕落的、气馁的和失望的人。

文理本 伯4:4 将踬者以言持之、膝弱者健之、

修订本 伯4:4 你的言语曾扶助跌倒的人； 你使软弱的膝盖稳固。

KJV 英 伯4:4 Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

NIV 英 伯4:4 Your words have supported those who stumbled; you have strengthened faltering knees.

主目录 返回顶部

和合本 伯4:5 但现在祸患临到你，你就昏迷；挨近你，你便惊惶。”

拼音版 伯4:5 Dàn xiànzaì huòhuàn líndào nǐ, nǐ jiù hūn mí, āijìn nǐ, nǐ biàn jīng huáng.

吕振中 伯4:5 你的安心信赖岂不是在于你的敬畏上帝？你所指望的岂不是在于你行径之纯全么？

新译本 伯4:5 但现在祸患临到你，你就灰心，灾祸遇上你，你就惊惶沮丧。

现代译 伯4:5 如今灾祸临到你身上，你反而没有勇气担当。

当代译 伯4:5 但现在苦难一来，你便灰心丧胆了。

文理本 伯4:5 今也灾难临尔、而尔迷惘、迫尔、而尔惊惶、

修订本 伯4:5 但现在祸患临到你，你就烦躁了； 它挨近你，你就惊惶。

KJV 英 伯4:5 But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

NIV 英 伯4:5 But now trouble comes to you, and you are discouraged; it strikes you, and you are dismayed.

主目录 返回顶部

和合本 伯4:6 你的倚靠，不是在你敬畏　神吗？你的盼望，不是在你行事纯正吗？

拼音版 伯4:6 Nǐde yǐkào bú shì zaì nǐ jìngwèi shén ma. nǐde pànwàng bú shì zaì nǐ xíngshì chún zhēng ma.

吕振中 伯4:6 「你请追想∶无辜人有谁灭亡？正直人在哪里被抹除呢？

新译本 伯4:6 你所自恃的，不是敬畏　神吗？你所盼望的，不是行为完全吗？

现代译 伯4:6 你的敬虔没有给你信心吗？你那无可指责的生活没有给你盼望吗？

当代译 伯4:6 事到如今，信赖上帝不就是你的倚靠吗？难道你不相信上帝会照顾好人吗？

文理本 伯4:6 尔之所恃、非在寅畏乎、尔之所望、非在正行乎、

修订本 伯4:6 你的倚靠不是在于你敬畏上帝吗？ 你的盼望不是在于你行事纯正吗？

KJV 英 伯4:6 Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

NIV 英 伯4:6 Should not your piety be your confidence and your blameless ways your hope?

主目录 返回顶部

和合本 伯4:7 请你追想：无辜的人有谁灭亡？正直的人在何处剪除？

拼音版 伯4:7 Qǐng nǐ zhuī xiǎng, wúgū de rén yǒu shuí mièwáng. zhèngzhí de rén zaì héchu jiǎnchú.

吕振中 伯4:7 据我看，耕奸恶种毒害的都必照样收割。

新译本 伯4:7 请想一想，无辜的人有谁灭亡？哪有正直的人被剪除呢？

现代译 伯4:7 想一想，有哪一个无辜的人丧亡？有哪一个正直的人遭殃？

当代译 伯4:7 静下来想想吧！你见过清白正直的人受到惩罚吗？经验告诉我们，只有行恶的人才会得恶报的。

文理本 伯4:7 试思无辜者伊谁沦没、端正者何处见绝、

修订本 伯4:7 "请你追想：无辜的人有谁灭亡？ 正直的人何处被剪除？

KJV 英 伯4:7 Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

NIV 英 伯4:7 "Consider now: Who, being innocent, has ever perished? Where were the upright ever destroyed?

主目录 返回顶部

和合本 伯4:8 按我所见，耕罪孽、种毒害的人都照样收割。

拼音版 伯4:8 `An wǒ suǒ jiàn, gēng zuìniè, zhǒng dú haì de rén, dōu zhàoyàng shōugē.

吕振中 伯4:8 他们由上帝嘘的气而灭亡；由上帝怒气的风而消没。

新译本 伯4:8 据我所见，耕耘罪孽的，必收割罪孽；种植毒害的，必收割毒害。

现代译 伯4:8 我看见耕种邪恶散播毒种的人，他们都收割邪恶的后果。

当代译 伯4:8 静下来想想吧！你见过清白正直的人受到惩罚吗？经验告诉我们，只有行恶的人才会得恶报的。

文理本 伯4:8 以我观之、耕恶种孽、所获如之、

修订本 伯4:8 按我所见，耕罪孽的， 种毒害的，照样收割。

KJV 英 伯4:8 Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

NIV 英 伯4:8 As I have observed, those who plow evil and those who sow trouble reap it.

主目录 返回顶部

和合本 伯4:9 神一出气，他们就灭亡；　神一发怒，他们就消没。

拼音版 伯4:9 Shén yī chū qì, tāmen jiù mièwáng. shén yī fānù, tāmen jiù xiāo mò.

吕振中 伯4:9 狮子的吼叫和猛狮的声音尽都止息；少壮狮子的牙齿都敲掉。

新译本 伯4:9 他们因　神的气息而灭亡，因他的怒气而消灭。

现代译 伯4:9 上帝的气息消灭他们；他的忿怒使他们丧亡。

当代译 伯4:9 他们必然在上帝手中灭亡，

文理本 伯4:9 上帝吹嘘、彼则丧亡、上帝震怒、彼则消灭、

修订本 伯4:9 上帝一嘘气，他们就灭亡； 上帝一发怒，他们就消失。

KJV 英 伯4:9 By the blast of God they perish, and by the breath of his nostrils are they consumed.

NIV 英 伯4:9 At the breath of God they are destroyed; at the blast of his anger they perish.

主目录 返回顶部

和合本 伯4:10 狮子的吼叫和猛狮的声音尽都止息，少壮狮子的牙齿也都敲掉，

拼音版 伯4:10 Shīzi de hǒu jiào, hé meng shī de shēngyīn, jǐn dōu zhǐxī. shǎo zhuàng shīzi de yá chǐ, ye dōu qiāo diào.

吕振中 伯4:10 狮子因无抓撕而死（同词∶灭亡）；母狮之子便都离散。

新译本 伯4:10 狮子的咆哮，猛狮的吼声，尽都止息，壮狮的牙齿也都断掉。

现代译 伯4:10 邪恶的人像狮子吼叫，像猛狮咆哮；但上帝敲断幼狮的牙齿，制止它们。

当代译 伯4:10 尽管他们猛如少壮狮子，也难逃彻底毁灭的厄运。

文理本 伯4:10 狮之吼、与猛狮之声俱息、稚狮之齿见折、

修订本 伯4:10 狮子吼叫，猛狮咆哮， 少壮狮子的牙齿被敲断。

KJV 英 伯4:10 The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

NIV 英 伯4:10 The lions may roar and growl, yet the teeth of the great lions are broken.

主目录 返回顶部

和合本 伯4:11 老狮子因绝食而死，母狮之子也都离散。

拼音版 伯4:11 Lǎo shīzi yīn jué shí ér sǐ. mǔ shī zhī zǐ ye dōu lí sǎn.

吕振中 伯4:11 有一件事暗暗传达于我，我耳朵听到其细微声音。

新译本 伯4:11 公狮因缺乏猎物而死亡，母狮之子也被分散。

现代译 伯4:11 老狮子抓不到食物而死；幼狮子都离散了。

当代译 伯4:11 他们都要像无助的老狮子，自己必要捱饿，儿女也定要离散。

文理本 伯4:11 老狮绝食而死、牝狮之子离散、

修订本 伯4:11 公狮因缺猎物而死， 母狮的幼狮都离散。

KJV 英 伯4:11 The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

NIV 英 伯4:11 The lion perishes for lack of prey, and the cubs of the lioness are scattered.

主目录 返回顶部

和合本 伯4:12 我暗暗地得了默示，我耳朵也听其细微的声音。

拼音版 伯4:12 Wǒ ànàn dì dé le mò shì. wǒ erduo ye tīng qí xì wēi de shēngyīn.

吕振中 伯4:12 在夜间异象之烦想中、世人沉于酣睡时候、

新译本 伯4:12 有话偷偷传给我，我的耳朵听到细语；

现代译 伯4:12 有一次我听见了讯息，声音细微，不容易辨认，

当代译 伯4:12 这真理是悄悄传给我的，我听见像耳语一般的细声。

文理本 伯4:12 我窃得一事、我耳微闻其声、

修订本 伯4:12 "有话暗中传递给我， 耳朵听其微小的声音。

KJV 英 伯4:12 Now a thing was secretly brought to me, and mine ear received a little thereof.

NIV 英 伯4:12 "A word was secretly brought to me, my ears caught a whisper of it.

主目录 返回顶部

和合本 伯4:13 在思念夜中异象之间，世人沉睡的时候，

拼音版 伯4:13 Zaì sīniàn yè zhōng, yìxiàng zhī jiān, shìrén chén shuì de shíhou.

吕振中 伯4:13 恐惧战兢临到我身，使我百骨震颤。

新译本 伯4:13 在夜间因异象而烦扰的心思中，世上都在沉睡的时候，

现代译 伯4:13 当我酣睡的时候，像恶梦一般困扰我。

当代译 伯4:13 当别人都在沉睡的时候，它就像夜里的异像来临。

文理本 伯4:13 乃于夜间人酣睡时、出于幻想之意、

修订本 伯4:13 世人沉睡的时候， 从夜间异象的杂念中，

KJV 英 伯4:13 In thoughts from the visions of the night, when deep sleep falleth on men,

NIV 英 伯4:13 Amid disquieting dreams in the night, when deep sleep falls on men,

主目录 返回顶部

和合本 伯4:14 恐惧、战兢临到我身，使我百骨打战。

拼音版 伯4:14 Kǒngjù, zhàn jīng líndào wǒ shēn, shǐ wǒ bǎi gú dá zhàn.

吕振中 伯4:14 有微风从我面前掠过，我肉身的毫毛都倒竖起来。

新译本 伯4:14 恐惧战栗临到我，以致我全身发抖。

现代译 伯4:14 我恐惧战栗；我全身发抖。

当代译 伯4:14 恐惧突然把我抓紧，我惊慌地颤抖着；

文理本 伯4:14 惊骇战栗临我、百骨悚动、

修订本 伯4:14 恐惧战兢临到我身， 使我百骨战抖。

KJV 英 伯4:14 Fear came upon me, and trembling, which made all my bones to shake.

NIV 英 伯4:14 fear and trembling seized me and made all my bones shake.

主目录 返回顶部

和合本 伯4:15 有灵从我面前经过，我身上的毫毛直立。

拼音版 伯4:15 Yǒu líng cóng wǒ miànqián jīngguò, wǒ shēnshang de haó maó zhí lì.

吕振中 伯4:15 那微风停住。我却不能辨认其形状。有形像在我眼前；我听见有低微的声音说∶

新译本 伯4:15 有灵拂过我面前，使我毛骨悚然。

现代译 伯4:15 一阵微风吹拂在我面上，使我毛发竖立。

当代译 伯4:15 有一个灵在我面前经过，使我毛骨悚然。

文理本 伯4:15 神过我前、毛发森竖、

修订本 伯4:15 有灵从我面前经过， 我身上的毫毛竖立。

KJV 英 伯4:15 Then a spirit passed before my face; the hair of my flesh stood up:

NIV 英 伯4:15 A spirit glided past my face, and the hair on my body stood on end.

主目录 返回顶部

和合本 伯4:16 那灵停住，我却不能辨其形状；有影像在我眼前，我在静默中听见有声音说：

拼音版 伯4:16 Nà líng tíng zhù, wǒ què bùnéng biàn qí xíngzhuàng. yǒu yǐng xiàng zaì wǒ yǎnqián. wǒ zaì jìngmò zhōng tīngjian yǒu shēngyīn shuō,

吕振中 伯4:16 『能死的人在上帝面前能算为义么？人在造他的主面前哪是洁净呢？

新译本 伯4:16 那灵站住，我辨不出他的形状，只见有一形象在我眼前，然后我听见低微的声音，说：

现代译 伯4:16 我看见前面有某种形像，却无法辨认它是甚麽。这时候我听见从寂静中传出的声音说：

当代译 伯4:16 我感觉到那个灵的存在，却看不见他站在我的面前。在死寂的当中，我听见有声音说：

文理本 伯4:16 彼立、不辨其状、第见有象、在于目前、静默之中、我闻有声云、

修订本 伯4:16 那灵停住， 我却不能辨其形状； 有形像在我眼前。 我在静默中听见有声音：

KJV 英 伯4:16 It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

NIV 英 伯4:16 It stopped, but I could not tell what it was. A form stood before my eyes, and I heard a hushed voice:

主目录 返回顶部

和合本 伯4:17 必死的人岂能比　神公义吗？人岂能比造他的主洁净吗？

拼音版 伯4:17 Bì sǐ de rén qǐnéng bǐ shén gōngyì ma. rén qǐnéng bǐ zào tāde zhǔ jiéjìng ma.

吕振中 伯4:17 看哪，主尚且不以他的臣仆为可靠，乃指他的使者为处理失当；

新译本 伯4:17 ‘人能在　神面前算为公义吗？人能在他的创造主面前算为洁净吗？

现代译 伯4:17 在上帝面前，谁配称为义人〔或译：有谁能比上帝更公正〕？在创造主面前，有谁纯洁〔或译：有谁比创造主更纯洁〕？

当代译 伯4:17 ‘难道卑微的人可以胜过上帝吗？难道他会比自己的创造者更圣洁吗？’

文理本 伯4:17 必死之人、岂义于上帝乎、世人岂洁于造之者乎、

修订本 伯4:17 '必死的人能比上帝公义吗？ 壮士能比造他的主纯洁吗？

KJV 英 伯4:17 Shall mortal man be more just than God? shall a man be more pure than his maker?

NIV 英 伯4:17 'Can a mortal be more righteous than God? Can a man be more pure than his Maker?

主目录 返回顶部

和合本 伯4:18 主不信靠他的臣仆，并且指他的使者为愚昧；

拼音版 伯4:18 Zhǔ bù xìn kào tāde chénpú, bìngqie zhǐ tāde shǐzhe wèi yúmeì.

吕振中 伯4:18 何况那住在土房、根基在尘世里、比蛀虫易被压碎的人呢？

新译本 伯4:18 他的仆役他还不信任，他的天使他也指责过错，

现代译 伯4:18 上帝不信赖天上的众仆；他指出天使们的过失。

当代译 伯4:18 要是上帝连自己的使者也不信任，因为他们也会犯错，更何况我们这些是神用泥土所做、生命脆弱得如蠹虫一般的人类呢？

文理本 伯4:18 即其臣仆、犹不足恃、即其使者、尚责其愚、

修订本 伯4:18 看哪，主不信靠他的仆人， 尚且指他的使者为愚昧，

KJV 英 伯4:18 Behold, he put no trust in his servants; and his angels he charged with folly:

NIV 英 伯4:18 If God places no trust in his servants, if he charges his angels with error,

主目录 返回顶部

和合本 伯4:19 何况那住在土房、根基在尘土里被蠹虫所毁坏的人呢？

拼音版 伯4:19 Hékuàng nà zhù zaì tǔ fáng, gēnjī zaì chéntǔ lǐ, beì dù chóng suǒ huǐhuaì de rén ne.

吕振中 伯4:19 早晚之间他们就被打碎，无人理会，永远死灭。

新译本 伯4:19 何况那些住在土屋里，根基在尘土中，比蠹虫还容易被压碎的人呢？

现代译 伯4:19 难道他会信赖用泥土造成的生物，那根基在尘土里，跟蛀虫一样被压碎的人？

当代译 伯4:19 要是上帝连自己的使者也不信任，因为他们也会犯错，更何况我们这些是神用泥土所做、生命脆弱得如蠹虫一般的人类呢？

文理本 伯4:19 况居土舍、基尘埃、为蠹所败者乎、

修订本 伯4:19 何况那些住在泥屋、 根基在尘土里、 被蛀虫所毁坏的人呢？

KJV 英 伯4:19 How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

NIV 英 伯4:19 how much more those who live in houses of clay, whose foundations are in the dust, who are crushed more readily than a moth!

主目录 返回顶部

和合本 伯4:20 早晚之间就被毁灭，永归无有，无人理会。

拼音版 伯4:20 Zǎo wǎn zhī jiān, jiù beì huǐmiè, yǒng guī wú yǒu, wú rén lǐ huì.

吕振中 伯4:20 他们帐棚的橛子一拔出，他们哪有不死去，毫无智慧地死去呢？』

新译本 伯4:20 在早晚之间就被毁灭，永归沉沦，无人怀念。

现代译 伯4:20 人早上活着，傍晚死了；他永远灭亡，也没有人理会！

当代译 伯4:20 人类早上还生存，晚间便要消逝，一去不返；没有留下半点痕迹。

文理本 伯4:20 旦夕之间、即见毁灭、永归乌有、无人介意、

修订本 伯4:20 早晚之间，他们就被毁灭， 永归无有，无人理会。

KJV 英 伯4:20 They are destroyed from morning to evening: they perish for ever without any regarding it.

NIV 英 伯4:20 Between dawn and dusk they are broken to pieces; unnoticed, they perish forever.

主目录 返回顶部

和合本 伯4:21 他帐棚的绳索岂不从中抽出来呢？他死，且是无智慧而死。

拼音版 伯4:21 Tā zhàngpéng de shéng suǒ qǐbù cóng zhōng chōu chūlai ne. tā sǐ, qie shì wú zhìhuì ér sǐ.

吕振中 伯4:21 「你尽管呼求（或译∶控告）吧；有谁应你呢？诸圣天使之中、你转向哪一位呢？

新译本 伯4:21 他们帐棚的绳索不是从他们中间抽出来吗？他们死去，不是无智慧而死吗？’”

现代译 伯4:21 他帐棚的绳子断了；他死了，仍然愚昧无知。

当代译 伯4:21 他们生命的烛光熄灭，死去了也没有人理会。”

文理本 伯4:21 其中幕索、非见夺乎、未得智慧、而陨亡焉、

修订本 伯4:21 他们帐棚的绳索岂不从中拔出来呢？ 他们死，且是无智慧而死。'"

KJV 英 伯4:21 Doth not their excellency which is in them go away? they die, even without wisdom.

NIV 英 伯4:21 Are not the cords of their tent pulled up, so that they die without wisdom?'


约伯记第5章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第5章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯5:1 你且呼求，有谁答应你？诸圣者之中，你转向哪一位呢？

拼音版 伯5:1 Nǐ qie hū qiú, yǒu shuí dá yīng nǐ. zhū shèng zhe zhī zhōng, nǐ zhuǎn xiàng nà yī wèi ne.

吕振中 伯5:1 真的，苦恼杀害的是愚妄人；妒愤害死是痴呆人。

新译本 伯5:1 “你只管呼吁吧，有谁回答你？在众圣者之中你转向哪一位？

现代译 伯5:1 约伯啊，你呼喊吧，看看有谁回答；你可以向哪一个天使求助？

当代译 伯5:1 他们呼救，却没有人听见；转向他们的神求助，却没有一个肯加以援手。

文理本 伯5:1 尔且呼吁、有应者乎、诸圣之中、尔谁向乎、

修订本 伯5:1 "你呼求吧，有谁回答你呢？ 圣者之中，你转向哪一位呢？

KJV 英 伯5:1 Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

NIV 英 伯5:1 "Call if you will, but who will answer you? To which of the holy ones will you turn?

主目录 返回顶部

和合本 伯5:2 忿怒害死愚妄人；嫉妒杀死痴迷人。

拼音版 伯5:2 Fèn nù haì sǐ yú wàng rén, jídù shā sǐ chī mí rén.

吕振中 伯5:2 我曾见愚妄人扎下了根，但忽然之间他的庄舍又被挖透了。

新译本 伯5:2 烦恼杀死愚昧人，激情害死愚蒙人。

现代译 伯5:2 忿恨杀死无知的人；嫉妒使幼稚的人丧生。

当代译 伯5:2 他们在无助的郁闷中死去；被自己的愤怒所征服。

文理本 伯5:2 忿怒杀愚人、妒忌灭痴者、

修订本 伯5:2 愤怒害死愚妄人， 嫉妒杀死愚蠢的人。

KJV 英 伯5:2 For wrath killeth the foolish man, and envy slayeth the silly one.

NIV 英 伯5:2 Resentment kills a fool, and envy slays the simple.

主目录 返回顶部

和合本 伯5:3 我曾见愚妄人扎下根，但我忽然咒诅他的住处。

拼音版 伯5:3 Wǒ céng jiàn yú wàng rén zhá xià gēn, dàn wǒ hūrán zhòuzǔ tāde zhù chù.

吕振中 伯5:3 他的儿女远离了稳妥地步，他们在城门口被欺压，也无人援救。

新译本 伯5:3 我看见愚昧人扎下了根，但咒诅忽然临到他的居所。

现代译 伯5:3 我曾看见无知的人似乎安稳，但灾难突然临到他们的家；

当代译 伯5:3 背弃上帝的人或许会暂时得意，然而，灾难必会突然来到。

文理本 伯5:3 尝见愚者盘根、我立诅其室家、

修订本 伯5:3 我曾见愚妄人扎下根， 但我忽然诅咒他的住处。

KJV 英 伯5:3 I have seen the foolish taking root: but suddenly I cursed his habitation.

NIV 英 伯5:3 I myself have seen a fool taking root, but suddenly his house was cursed.

主目录 返回顶部

和合本 伯5:4 他的儿女远离稳妥的地步，在城门口被压，并无人搭救。

拼音版 伯5:4 Tāde érnǚ yuǎn lí wentuǒ de dìbù, zaì chéng ménkǒu beì yē, bìng wú rén dājiù.

吕振中 伯5:4 他的庄稼、饥饿人吃尽了，吃到从荆棘里也去拿；他（原文∶他们）的资财、口渴的人（传统∶罗网）渴想攫取了。

新译本 伯5:4 他的儿女远离安稳之处，在城门口被欺压却没有人援救。

现代译 伯5:4 他的儿女无安全可言，在法庭上没有人替他们辩护。

当代译 伯5:4 他们的儿女必备受欺压亦没有人会来援救。

文理本 伯5:4 其子远乎宁域、受屈抑于邑门、无人援拯、

修订本 伯5:4 他的儿女远离稳妥之地， 在城门口被欺压，无人搭救。

KJV 英 伯5:4 His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

NIV 英 伯5:4 His children are far from safety, crushed in court without a defender.

主目录 返回顶部

和合本 伯5:5 他的庄稼有饥饿的人吃尽了，就是在荆棘里的也抢去了；他的财宝，有网罗张口吞灭了。

拼音版 伯5:5 Tāde zhuāngjia yǒu jīè de rén chī jìn le, jiù shì zaì jīngjí lǐ de ye qiǎng qù le. tāde cáibǎo yǒu wǎngluó zhāng kǒu tūn miè le.

吕振中 伯5:5 因为祸患并非从尘土中，苦难也不是从土地里生起的；

新译本 伯5:5 饥饿的人吃尽他的庄稼，连在荆棘里的也抢去；渴求的人吞尽他的财富。

现代译 伯5:5 愚妄人的农产物被饥饿的人吃了，连那些长在荆棘中的也吃光，他的财富为饥渴的人所吞没。

当代译 伯5:5 他们的收成必被人偷去。他们的财富可以解决别人的困难，却帮不了自己的忙。

文理本 伯5:5 饥者食其禾稼、自棘篱而取之、陷阱启口、吞其货财、

修订本 伯5:5 他的庄稼被饥饿的人吃尽了， 就是在荆棘里的也抢去了； 他的财宝被陷阱张口吞没了。

KJV 英 伯5:5 Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

NIV 英 伯5:5 The hungry consume his harvest, taking it even from among thorns, and the thirsty pant after his wealth.

主目录 返回顶部

和合本 伯5:6 祸患原不是从土中出来；患难也不是从地里发生。

拼音版 伯5:6 Huòhuàn yuán bú shì cóng tǔ zhōng chūlai. huànnàn ye bú shì cóng dì lǐ fāshēng.

吕振中 伯5:6 因为人之生也、总有苦难，就如火星、总是往上飞的。

新译本 伯5:6 患难不从土中生出来，劳碌不由地里长出来；

现代译 伯5:6 邪恶不会从土中长出来；患难也不是从地底下发出。

当代译 伯5:6 灾难要降临在他们身上，惩罚他们所播下的罪恶种子。

文理本 伯5:6 祸非自土而生、灾非自地而发、

修订本 伯5:6 因为祸患不是从尘土中出来， 患难也不是从土地里长出。

KJV 英 伯5:6 Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

NIV 英 伯5:6 For hardship does not spring from the soil, nor does trouble sprout from the ground.

主目录 返回顶部

和合本 伯5:7 人生在世必遇患难，如同火星飞腾。

拼音版 伯5:7 Rén shēng zaì shì bì yù huànnàn, rútóng huǒ xīng fēi téng.

吕振中 伯5:7 「但是我呢、我总要寻求上帝，将我的事情托付于上帝；

新译本 伯5:7 原来人为劳碌而生，如同火花向上飞扬。

现代译 伯5:7 人一生下就为自己招来灾祸，正如火花往上飞升〔或译：鸟儿飞上天空〕。

当代译 伯5:7 人类走向罪恶和灾难，就像火焰出於烈火那般自然。

文理本 伯5:7 人生遇难、如火星之飞扬、

修订本 伯5:7 人生出来必遭遇患难， 如同火花飞腾。

KJV 英 伯5:7 Yet man is born unto trouble, as the sparks fly upward.

NIV 英 伯5:7 Yet man is born to trouble as surely as sparks fly upward.

主目录 返回顶部

和合本 伯5:8 至于我，我必仰望　神，把我的事情托付他。

拼音版 伯5:8 Zhìyú wǒ, wǒ bì yǎngwàng shén, bǎ wǒde shìqing tuōfù tā.

吕振中 伯5:8 就是那行大事、不可测度的，那行奇妙作为到不可胜数的。

新译本 伯5:8 至于我，我必寻求　神，向他陈明我的案件。

现代译 伯5:8 至於我，我要寻求上帝，向他陈诉我的问题。

当代译 伯5:8 我看你还是到上帝的面前，向他认罪，

文理本 伯5:8 若我、则必仰望上帝、以事托之、

修订本 伯5:8 "至于我，我必寻求上帝， 把我的事情交托给他。

KJV 英 伯5:8 I would seek unto God, and unto God would I commit my cause:

NIV 英 伯5:8 "But if it were I, I would appeal to God; I would lay my cause before him.

主目录 返回顶部

和合本 伯5:9 他行大事不可测度，行奇事不可胜数。

拼音版 伯5:9 Tā xíng dà shì bùke cè dù, xíng qí shì bùke shēng shǔ.

吕振中 伯5:9 他降雨在地面上，他送水于野外；

新译本 伯5:9 他所作的大事无法测度，所行的奇事不可胜数。

现代译 伯5:9 我们无从了解他所做的大事；他奇异的作为无穷无尽。

当代译 伯5:9 因为他行的神迹奇事，多得不可胜数。

文理本 伯5:9 彼行大事不可测、行奇事不胜数、

修订本 伯5:9 他行大事不可测度， 行奇事不可胜数。

KJV 英 伯5:9 Which doeth great things and unsearchable; marvellous things without number:

NIV 英 伯5:9 He performs wonders that cannot be fathomed, miracles that cannot be counted.

主目录 返回顶部

和合本 伯5:10 降雨在地上，赐水于田里。

拼音版 伯5:10 Jiàng yǔ zaì dì shang, cì shuǐ yú tián lǐ.

吕振中 伯5:10 他将卑微的安置于高处，将悲哀的举到稳妥之地；

新译本 伯5:10 降雨在地上，遣水到田里，

现代译 伯5:10 他降雨在地面上；他灌溉田地。

当代译 伯5:10 他降下甘霖，滋润田园，

文理本 伯5:10 降雨于土壤、赐水于田畴、

修订本 伯5:10 他降雨在地面， 赐水于田野。

KJV 英 伯5:10 Who giveth rain upon the earth, and sendeth waters upon the fields:

NIV 英 伯5:10 He bestows rain on the earth; he sends water upon the countryside.

主目录 返回顶部

和合本 伯5:11 将卑微的安置在高处，将哀痛的举到稳妥之地。

拼音版 伯5:11 Jiāng bēiwēi de ānzhì zaì gāo chù, jiāng āitòng de jǔ dào wentuǒ zhī dì.

吕振中 伯5:11 他破坏狡猾人的计策，使他们的手展不出成功的谋略。

新译本 伯5:11 把低微的安置在高位，把哀恸的高举于安稳之处；

现代译 伯5:11 是的，上帝提拔卑微的人，赐欢乐给忧伤的人。

当代译 伯5:11 又把丰盛赐给卑微贫困的人，使受苦的人得到平安。

文理本 伯5:11 卑者置之于高处、忧者举之于宁域、

修订本 伯5:11 他将卑微的人安置在高处， 将哀痛的人举到稳妥之地。

KJV 英 伯5:11 To set up on high those that be low; that those which mourn may be exalted to safety.

NIV 英 伯5:11 The lowly he sets on high, and those who mourn are lifted to safety.

主目录 返回顶部

和合本 伯5:12 破坏狡猾人的计谋，使他们所谋的不得成就。

拼音版 伯5:12 Pò huaì jiǎohuá rén de jì móu, shǐ tāmen suǒ móu de bùdé chéngjiù.

吕振中 伯5:12 他在智慧人自己的狡猾中捉住他们，使邪曲人的计谋迅速地失败。

新译本 伯5:12 又挫败狡猾人的计谋，使他们的手所作的无法成全；

现代译 伯5:12 他破坏狡猾之徒的奸计，使他们的作为一无成就。

当代译 伯5:12 “他破坏狡猾人的计谋，

文理本 伯5:12 败狡者之计、俾其所谋不得成、

修订本 伯5:12 他破坏通达人的计谋， 使他们手所做的不得成就。

KJV 英 伯5:12 He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

NIV 英 伯5:12 He thwarts the plans of the crafty, so that their hands achieve no success.

主目录 返回顶部

和合本 伯5:13 他叫有智慧的中了自己的诡计，使狡诈人的计谋速速灭亡。

拼音版 伯5:13 Tā jiào yǒu zhìhuì de zhōng le zìjǐ de guǐjì, shǐ jiǎo zhà rén de jì móu sù sù mièwáng.

吕振中 伯5:13 他们白昼遇见黑暗，中午竟摸来摸去如夜间。

新译本 伯5:13 他使有智慧的人中了自己的诡计，使奸诈人的谋算快快失败。

现代译 伯5:13 他使聪明人陷在自己的诡计中，使他们的图谋全部落空。

当代译 伯5:13 他们徒然作茧自缚；上帝必定会破坏他们的阴谋。

文理本 伯5:13 令智者自中其诡计、使谲者之谋早败、

修订本 伯5:13 他使有智慧的人中了自己的诡计， 叫狡诈人的计谋速速落空。

KJV 英 伯5:13 He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

NIV 英 伯5:13 He catches the wise in their craftiness, and the schemes of the wily are swept away.

主目录 返回顶部

和合本 伯5:14 他们白昼遇见黑暗，午间摸索如在夜间。

拼音版 伯5:14 Tāmen báizhòu yùjiàn hēiàn, wǔ jiān mó suǒ rú zaì yè jiān.

吕振中 伯5:14 但上帝拯救了孤儿脱离他们口舌的锋刃（传统∶脱离刀剑，脱离他们的口），也救助了贫穷人脱离强暴人的手。

新译本 伯5:14 他们白天遇见黑暗，中午摸索如在夜间。

现代译 伯5:14 他们白天遇到黑暗，中午摸索，如在夜间。

当代译 伯5:14 在白昼的时候，他们也要像瞎子般摸索，日间对他们来说就像晚上一样昏暗。

文理本 伯5:14 若辈昼遇晦冥、午间扪搎、有如昏夜、

修订本 伯5:14 他们白昼遇见黑暗， 午间摸索如在夜间。

KJV 英 伯5:14 They meet with darkness in the day time, and grope in the noonday as in the night.

NIV 英 伯5:14 Darkness comes upon them in the daytime; at noon they grope as in the night.

主目录 返回顶部

和合本 伯5:15 神拯救穷乏人，脱离他们口中的刀和强暴人的手。

拼音版 伯5:15 Shén zhengjiù qióngfá rén, tuōlí tāmen kǒu zhōng de dāo, hé qiángbào rén de shǒu.

吕振中 伯5:15 这样、贫寒人就有了希望，蛮横强暴必塞住自己的口。

新译本 伯5:15 他拯救穷乏人脱离他们口中的刀剑，脱离强暴人的手；

现代译 伯5:15 上帝拯救穷人脱离死亡；他拯救贫乏的人脱离欺压。

当代译 伯5:15 上帝拯救那些贫乏无依的人脱离压迫者的控制，

文理本 伯5:15 惟上帝脱贫人于口中刀、援之于强者手、

修订本 伯5:15 上帝拯救贫穷人脱离残暴人的手， 脱离他们口中的刀。

KJV 英 伯5:15 But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

NIV 英 伯5:15 He saves the needy from the sword in their mouth; he saves them from the clutches of the powerful.

主目录 返回顶部

和合本 伯5:16 这样，贫寒的人有指望，罪孽之辈必塞口无言。

拼音版 伯5:16 Zhèyàng, pín Hán de rén yǒu zhǐwang, zuìniè zhī beì bì sāi kǒu wú yán.

吕振中 伯5:16 「看哪，上帝所责打的、那人有福阿；故此全能者的惩罚、你不可轻看。

新译本 伯5:16 这样，贫穷人有指望，不义的人却闭口无言。

现代译 伯5:16 他使穷人有盼望，叫邪恶的人闭口无言。

当代译 伯5:16 这样，贫苦无依的人就有所指望，而恶人却要哑口无言。

文理本 伯5:16 如是、穷乏者有望、不义者缄口、○

修订本 伯5:16 这样，贫寒人有指望， 不义的人闭口无言。

KJV 英 伯5:16 So the poor hath hope, and iniquity stoppeth her mouth.

NIV 英 伯5:16 So the poor have hope, and injustice shuts its mouth.

主目录 返回顶部

和合本 伯5:17 神所惩治的人是有福的，所以你不可轻看全能者的管教。

拼音版 伯5:17 Shén suǒ chéng zhì de rén shì yǒu fú de. suǒyǐ nǐ bùke qīng kàn quánnéng zhe de guǎngjiào.

吕振中 伯5:17 因为是他使人疼痛、又是他替人绑扎；是他击伤、又是他用手医治。

新译本 伯5:17 神所责备的人是有福的，所以你不要轻看全能者的管教。

现代译 伯5:17 蒙上帝管教的人有福了；全能者的谴责不可忽视。

当代译 伯5:17 上帝所纠正的人，是多麽地叫人羡慕啊！所以，你不可轻视主的管教。

文理本 伯5:17 上帝所惩者有福、故全能者之谴责、尔勿轻视、

修订本 伯5:17 "看哪，上帝所惩治的人是有福的！ 所以你不可轻看全能者的管教。

KJV 英 伯5:17 Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

NIV 英 伯5:17 "Blessed is the man whom God corrects; so do not despise the discipline of the Almighty.

主目录 返回顶部

和合本 伯5:18 因为他打破，又缠裹；他击伤，用手医治。

拼音版 伯5:18 Yīnwei tā dǎpò, yòu chán guǒ. tā jī shāng, yòng shǒu yīzhì.

吕振中 伯5:18 你六次遭难，他都必援救你；就是七次，祸患也不会触害着你。

新译本 伯5:18 因为他打伤，又缠裹；他击伤，又亲手医治。

现代译 伯5:18 上帝包扎他加给你的创伤；他的手击伤你，他的手也医治你。

当代译 伯5:18 因为他虽然击打你，却会为你裹伤和治疗。

文理本 伯5:18 盖彼破之、而复裹之、伤之、而手医之、

修订本 伯5:18 因为他打伤，又包扎； 他击伤，又亲手医治。

KJV 英 伯5:18 For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

NIV 英 伯5:18 For he wounds, but he also binds up; he injures, but his hands also heal.

主目录 返回顶部

和合本 伯5:19 你六次遭难，他必救你；就是七次，灾祸也无法害你。

拼音版 伯5:19 Nǐ liù cì zāo nán, tā bì jiù nǐ. jiù shì qī cì, zāihuò ye wúfǎ haì nǐ.

吕振中 伯5:19 在饥荒中他必赎救你脱离死亡；在战争中必救拔你脱离刀剑的毒手。

新译本 伯5:19 你六次遭遇患难，他都救拔你，就算第七次，灾祸也伤不了你。

现代译 伯5:19 他时时刻刻要救援你；他要一再地救你脱离灾害。

当代译 伯5:19 他会不住地施恩拯救，以致邪恶不能侵扰你。

文理本 伯5:19 尔遇六灾、彼必救之、即遭七难、祸不及身、

修订本 伯5:19 你六次遭难，他必救你； 就是七次，灾祸也无法害你。

KJV 英 伯5:19 He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

NIV 英 伯5:19 From six calamities he will rescue you; in seven no harm will befall you.

主目录 返回顶部

和合本 伯5:20 在饥荒中，他必救你脱离死亡；在争战中，他必救你脱离刀剑的权力。

拼音版 伯5:20 Zaì jīhuāng zhōng, tā bì jiù nǐ tuōlí sǐwáng. zaì zhēng zhàn zhōng, tā bì jiù nǐ tuōlí dāo jiàn de quán lì.

吕振中 伯5:20 你必被隐藏、免受（传统∶在里面）口舌的刺伤；灾殃临到，你也不惧怕。

新译本 伯5:20 在饥荒中，他必救你脱离死亡；在战争中，他必救你脱离刀剑的权势。

现代译 伯5:20 荒的时候，他要养活你；战争的时候，他要救你脱离刀剑。

当代译 伯5:20 在饥饿中，他会保守你不致死亡；在战乱中，他会保护你免受刀剑所伤。

文理本 伯5:20 饥时拯尔于死亡、战时脱尔于锋刃、

修订本 伯5:20 在饥荒中，他必救你脱离死亡； 在战争中，他必救你脱离刀剑的权势。

KJV 英 伯5:20 In famine he shall redeem thee from death: and in war from the power of the sword.

NIV 英 伯5:20 In famine he will ransom you from death, and in battle from the stroke of the sword.

主目录 返回顶部

和合本 伯5:21 你必被隐藏，不受口舌之害；灾殃临到，你也不惧怕。

拼音版 伯5:21 Nǐ bì beì yǐncáng, bù shòu kǒu shé zhī haì. zāiyāng líndào, nǐ ye bù jùpà.

吕振中 伯5:21 对毁灭和饥馑、你必戏笑；地上野兽你也不惧怕。

新译本 伯5:21 你必不受人口舌之害，灾殃临到，也不害怕。

现代译 伯5:21 他使你不受毁谤，不叫你遭受毁灭。

当代译 伯5:21 你可以远离人的毁谤，不用为将来彷徨。

文理本 伯5:21 口舌之害、尔得避匿、灾祸临时、尔无畏惧、

修订本 伯5:21 你必被隐藏，不受口舌之害； 灾害临到，你也不惧怕。

KJV 英 伯5:21 Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

NIV 英 伯5:21 You will be protected from the lash of the tongue, and need not fear when destruction comes.

主目录 返回顶部

和合本 伯5:22 你遇见灾害饥馑，就必嬉笑；地上的野兽，你也不惧怕。

拼音版 伯5:22 Nǐ yùjiàn zāi haì jī jǐn, jiù bì xī xiào. dì shang de yeshòu, nǐ ye bù jùpà.

吕振中 伯5:22 因为你必同田间的石头立约；田里的野兽也跟你和好。

新译本 伯5:22 对灾殃和饥馑，一笑置之，地上的野兽你也不害怕。

现代译 伯5:22 在饥荒、暴乱中，你笑口常开；你也不怕野兽的伤害。

当代译 伯5:22 你可以蔑视战争和饥荒，你也不用惧怕地上的野兽，

文理本 伯5:22 遭毁灭饥馑而反笑、遇野兽亦无恐、

修订本 伯5:22 对于灾害饥馑，你必讥笑； 至于地上的野兽，你也不惧怕。

KJV 英 伯5:22 At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

NIV 英 伯5:22 You will laugh at destruction and famine, and need not fear the beasts of the earth.

主目录 返回顶部

和合本 伯5:23 因为你必与田间的石头立约；田里的野兽也必与你和好。

拼音版 伯5:23 Yīnwei nǐ bì yǔ tiánjiān de shítou lì yuē, tián lǐ de yeshòu ye bì yǔ nǐ héhǎo.

吕振中 伯5:23 你必知道你帐棚平安无事；你必巡察你庄舍、一无所失。

新译本 伯5:23 你必与田间的石头立约，田间的野兽必与你和平相处。

现代译 伯5:23 你所耕种的田地没有沙砾；田野里的野兽也不会伤害你。

当代译 伯5:23 因为猛兽与你也能和平共处。

文理本 伯5:23 田石尔与盟、野兽与尔和、

修订本 伯5:23 因为你必与田间的石头立约， 田里的野兽也必与你和好。

KJV 英 伯5:23 For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

NIV 英 伯5:23 For you will have a covenant with the stones of the field, and the wild animals will be at peace with you.

主目录 返回顶部

和合本 伯5:24 你必知道你帐棚平安，要查看你的羊圈，一无所失。

拼音版 伯5:24 Nǐ bì zhīdào nǐ zhàngpéng píngān, yào zhā kàn nǐde yángjuàn, yī wú suǒ shī.

吕振中 伯5:24 你必知道你后裔繁多、你出的子孙像地上的青草。

新译本 伯5:24 你必晓得你的帐棚平安无事；你查看庄舍，也一无缺失。

现代译 伯5:24 那时候，你要安居在帐棚里；你巡视你的羊群，羊都安全。

当代译 伯5:24 你离家的时候，无须牵挂家中的一切，你决不会遭受任何损失。

文理本 伯5:24 帐幕之安可知、稽尔羊牢、无有所失、

修订本 伯5:24 你必知道你的帐棚平安， 你查看你的羊圈，一无所失。

KJV 英 伯5:24 And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

NIV 英 伯5:24 You will know that your tent is secure; you will take stock of your property and find nothing missing.

主目录 返回顶部

和合本 伯5:25 也必知道你的后裔将来发达，你的子孙像地上的青草。

拼音版 伯5:25 Ye bì zhīdào nǐde hòuyì jiānglái fā dá, nǐde zǐsūn xiàng dì shang de qīngcǎo.

吕振中 伯5:25 你必年老不衰而归坟墓，像禾捆到时堆积起来。

新译本 伯5:25 你必晓得你的后裔众多，子孙像地上的青草那样茂盛。

现代译 伯5:25 你的子孙很多，像草原上的青草。

当代译 伯5:25 你的子孙必身居高位，你的后代也必多如青草。

文理本 伯5:25 且知尔族繁衍、尔裔如地上之茂草、

修订本 伯5:25 你也必知道你的后裔众多， 你的子孙像地上的青草。

KJV 英 伯5:25 Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

NIV 英 伯5:25 You will know that your children will be many, and your descendants like the grass of the earth.

主目录 返回顶部

和合本 伯5:26 你必寿高年迈才归坟墓，好像禾捆到时收藏。

拼音版 伯5:26 Nǐ bì shòu gāo nián maì cái guī fùnmù, hǎoxiàng hé kún dào shí shōucáng.

吕振中 伯5:26 看哪，这理我们已察透，实在如此；你须要听，而自己明白。」

新译本 伯5:26 你必全寿才归到坟墓去，如同禾捆到时就收起来。

现代译 伯5:26 你要寿高年迈才进坟墓，像麦子成熟等待收割。

当代译 伯5:26 你的生命悠长美好，就像禾稻一样，未到收成的时候，必不能收割。

文理本 伯5:26 尔寿满盈、始归坟墓、譬诸禾束、届期盖藏、

修订本 伯5:26 你必寿高年迈才归坟墓， 好像禾捆按时收藏。

KJV 英 伯5:26 Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

NIV 英 伯5:26 You will come to the grave in full vigor, like sheaves gathered in season.

主目录 返回顶部

和合本 伯5:27 这理我们已经考察，本是如此。你须要听，要知道是与自己有益。”

拼音版 伯5:27 Zhè lǐ, wǒmen yǐjing kǎochá, ben shì rúcǐ. nǐ xū yào tīng, yào zhīdào shì yǔ zìjǐ yǒu yì.

吕振中 伯5:27 约伯回答说∶

新译本 伯5:27 这道我们已经查明实在是这样，你当聆听，也当明白。”

现代译 伯5:27 约伯啊，这是我们所观察的真理；为了你的好处，你应该采纳。

当代译 伯5:27 根据过往的经验，我发觉这一切都是真的。为你自己的好处，我看，还是听我的劝告吧。”

文理本 伯5:27 此理我已详察、诚为如是、尔其闻而知之、自得其益、

修订本 伯5:27 看哪，这道理我们已经考察，本是如此。 你须要听，要亲自明白。"

KJV 英 伯5:27 Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

NIV 英 伯5:27 "We have examined this, and it is true. So hear it and apply it to yourself."


约伯记第6章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第6章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯6:1 约伯回答说：

拼音版 伯6:1 Yuēbó huídá shuō,

吕振中 伯6:1 「哦，愿我的苦恼被称一称，我的灾害也同放于天平。

新译本 伯6:1 于是约伯回答说：

现代译 伯6:1 於是约伯回答：

当代译 伯6:1 约伯回答说：

文理本 伯6:1 约伯曰、

修订本 伯6:1 约伯回答说：

KJV 英 伯6:1 But Job answered and said,

NIV 英 伯6:1 Then Job replied:

主目录 返回顶部

和合本 伯6:2 “惟愿我的烦恼称一称，我一切的灾害放在天平里，

拼音版 伯6:2 Wéi yuàn wǒde fán nǎo chēng yī chēng, wǒ yīqiè de zāi haì fàng zaì tiān píng lǐ.

吕振中 伯6:2 那就比海沙更重了；因此我的话卤莽急躁。

新译本 伯6:2 “但愿称称我的烦恼，把我的灾害一起放在天平上。

现代译 伯6:2 但愿有人把我的灾难秤一秤，有人把我的愁烦放在天平上；

当代译 伯6:2 “巴不得有人能衡量一下我的烦恼和痛苦，

文理本 伯6:2 惟愿权我之忧、衡我之难、

修订本 伯6:2 "惟愿我的烦恼被秤一秤， 我一切的灾害放在天平里，

KJV 英 伯6:2 Oh that my grief were throughly weighed, and my calamity laid in the balances together!

NIV 英 伯6:2 "If only my anguish could be weighed and all my misery be placed on the scales!

主目录 返回顶部

和合本 伯6:3 现今都比海沙更重，所以我的言语急躁。

拼音版 伯6:3 Xiànjīn dōu bǐ hǎi shā gēng zhòng, suǒyǐ wǒde yányǔ jízào.

吕振中 伯6:3 因为全能者的箭刺着我，其毒素我的灵都喝尽了；上帝的恐吓列阵攻击我。

新译本 伯6:3 现在这些都比海沙更重，所以我冒失发言。

现代译 伯6:3 它们比海滩上的沙还要重；因此，不必因我的话粗鲁而见怪。

当代译 伯6:3 它们比海沙还要重啊！也是因为这个原因，我说话才会变得这样急躁。

文理本 伯6:3 较诸海沙尤重、故我言词造次、

修订本 伯6:3 现今都比海沙更重， 所以我说话急躁。

KJV 英 伯6:3 For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

NIV 英 伯6:3 It would surely outweigh the sand of the seas--no wonder my words have been impetuous.

主目录 返回顶部

和合本 伯6:4 因全能者的箭射入我身，其毒，我的灵喝尽了；　神的惊吓摆阵攻击我。

拼音版 伯6:4 Yīn quánnéng zhe de jiàn shè rù wǒ shēn, qí dú, wǒde líng hē jǐn le. shén de jīngxià bǎi zhèn gōngjī wǒ.

吕振中 伯6:4 野驴有草枝、哪能叫唤？牛有草料、哪能吼叫呢？

新译本 伯6:4 因为全能者的箭射中我，我的灵喝尽了箭的毒液，　神的惊吓排阵攻击我。

现代译 伯6:4 全能的上帝用箭射中我；箭头的毒液流遍我全身。上帝用各种恐布的灾难击打我。

当代译 伯6:4 主的箭射中了我，这些毒箭射穿了我的心。他安排一切恐惧接二连叁地来攻击我。

文理本 伯6:4 全能者之矢、入于我躬、我神饮其毒、上帝之威烈、列陈攻我、

修订本 伯6:4 因全能者的箭射中了我， 我的灵喝尽其毒； 上帝的惊吓摆阵攻击我。

KJV 英 伯6:4 For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

NIV 英 伯6:4 The arrows of the Almighty are in me, my spirit drinks in their poison; God's terrors are marshaled against me.

主目录 返回顶部

和合本 伯6:5 野驴有草岂能叫唤？牛有料岂能吼叫？

拼音版 伯6:5 Ye lü yǒu cǎo qǐnéng jiào huàn, niú yǒu liào, qǐnéng hǒu jiào.

吕振中 伯6:5 物淡不用盐、岂可吃呢？马齿苋的汁有什么滋味？

新译本 伯6:5 野驴有草料还会哀鸣吗？牛有饲料还会穷叫吗？

现代译 伯6:5 野驴有了青草就满足；牛有了草料就不出声。

当代译 伯6:5 野驴哀鸣，只因为没有草吃；有饲料吃的牛自然不会鸣叫。食物如果没有盐，又怎能吃呢？未经煮过的蛋白是多麽的乏味！我看见它就食欲全消了。

文理本 伯6:5 野驴有薪岂呼乎、牛有刍岂鸣乎、

修订本 伯6:5 野驴有草岂会叫唤？ 牛有饲料岂会吼叫？

KJV 英 伯6:5 Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

NIV 英 伯6:5 Does a wild donkey bray when it has grass, or an ox bellow when it has fodder?

主目录 返回顶部

和合本 伯6:6 物淡而无盐岂可吃吗？蛋青有什么滋味呢？

拼音版 伯6:6 Wù dàn ér wú yán qǐ ke chī ma, dàn qīng yǒu shénme zīwèi ne.

吕振中 伯6:6 我的胃口不肯挨着∶这些苦难像我的食物中令人作呕的成分。

新译本 伯6:6 淡而无盐的食物有什么好吃呢？蛋白有什么味道呢？

现代译 伯6:6 可是，没有味道、没有盐的食物谁吃呢？蛋白又有甚麽滋味呢？

当代译 伯6:6 野驴哀鸣，只因为没有草吃；有饲料吃的牛自然不会鸣叫。食物如果没有盐，又怎能吃呢？未经煮过的蛋白是多麽的乏味！我看见它就食欲全消了。

文理本 伯6:6 物淡无盐可食乎、蛋白有味乎、

修订本 伯6:6 食物淡而无盐岂可吃呢？ 蛋白有什么滋味呢？

KJV 英 伯6:6 Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

NIV 英 伯6:6 Is tasteless food eaten without salt, or is there flavor in the white of an egg?

主目录 返回顶部

和合本 伯6:7 看为可厌的食物，我心不肯挨近。

拼音版 伯6:7 Kàn wéi ke yàn de shíwù, wǒ xīn bù ken āijìn.

吕振中 伯6:7 「哦，愿我所求的我可以得着；我所切望的愿上帝赐给我！

新译本 伯6:7 这些使我恶心的食物，我必不肯尝。

现代译 伯6:7 我对这样的食物毫无胃口，吃下去使我恶心。

当代译 伯6:7 野驴哀鸣，只因为没有草吃；有饲料吃的牛自然不会鸣叫。食物如果没有盐，又怎能吃呢？未经煮过的蛋白是多麽的乏味！我看见它就食欲全消了。

文理本 伯6:7 此事乃如可厌之食、我灵弗受之、

修订本 伯6:7 那些可厌的食物， 我心不肯挨近。

KJV 英 伯6:7 The things that my soul refused to touch are as my sorrowful meat.

NIV 英 伯6:7 I refuse to touch it; such food makes me ill.

主目录 返回顶部

和合本 伯6:8 惟愿我得着所求的，愿　神赐我所切望的：

拼音版 伯6:8 Wéi yuàn wǒ dé zhe suǒ qiú de, yuàn shén cì wǒ suǒ qiē wàng de.

吕振中 伯6:8 愿上帝喜欢把我压碎，但愿他松手将我剪掉。

新译本 伯6:8 但愿我得着我所祈求的，愿　神赐我所盼望的。

现代译 伯6:8 上帝为甚麽不照我祈求的赐给我？他为甚麽不听我的祷告？

当代译 伯6:8 啊，但愿上帝会把我最切望得到的东西赐给我，就是让我死在他的手下，脱离他的‘肘’，免除痛苦。

文理本 伯6:8 惟愿得我所求、上帝赐我所望、

修订本 伯6:8 "惟愿我得着所求的， 上帝赏赐我所切望的，

KJV 英 伯6:8 Oh that I might have my request; and that God would grant me the thing that I long for!

NIV 英 伯6:8 "Oh, that I might have my request, that God would grant what I hope for,

主目录 返回顶部

和合本 伯6:9 就是愿　神把我压碎，伸手将我剪除。

拼音版 伯6:9 Jiù shì yuàn shén bǎ wǒ yē suì, shēnshǒu jiāng wǒ jiǎnchú.

吕振中 伯6:9 这仍可使我受安慰；在冷酷无情的痛苦中我还可以欢跃；因为我没有埋没那圣者说的话。

新译本 伯6:9 愿他乐意把我压碎，愿他放手把我剪除。

现代译 伯6:9 但愿他把我杀了！但愿他把我压碎！

当代译 伯6:9 啊，但愿上帝会把我最切望得到的东西赐给我，就是让我死在他的手下，脱离他的‘肘’，免除痛苦。

文理本 伯6:9 即其乐意压我、伸手绝我、

修订本 伯6:9 愿上帝把我压碎， 伸手将我剪除。

KJV 英 伯6:9 Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

NIV 英 伯6:9 that God would be willing to crush me, to let loose his hand and cut me off!

主目录 返回顶部

和合本 伯6:10 我因没有违弃那圣者的言语，就仍以此为安慰，在不止息的痛苦中还可踊跃。

拼音版 伯6:10 Wǒ yīn méiyǒu wéi qì nà shèng zhe de yányǔ, jiù réng yǐ cǐ wèi ānwèi, zaì bù zhǐxī de tòngkǔ zhōng hái ke yǒng yuè.

吕振中 伯6:10 我有什么力气、使我仍等候呢？我的结局能怎样、使我仍忍耐呢？

新译本 伯6:10 这样，我们得安慰，在痛苦之中我还可以欢跃，因为我没有否认那圣者的言语。

现代译 伯6:10 尽管我目前有深重的痛苦，只要晓得他要消灭我，我也将欢喜雀跃。我知道上帝是神圣的；我从来不敢违背他的命令。

当代译 伯6:10 我虽在无休止的痛苦中，仍然感到安慰，因为我并没有违背上帝的话语。

文理本 伯6:10 我则尚有慰藉、纵罹无已之苦、犹可踊跃、因我未违圣者之言、

修订本 伯6:10 我因没有违弃那圣者的言语， 就仍以此为安慰， 在不止息的痛苦中还可欢跃。

KJV 英 伯6:10 Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

NIV 英 伯6:10 Then I would still have this consolation--my joy in unrelenting pain--that I had not denied the words of the Holy One.

主目录 返回顶部

和合本 伯6:11 我有什么气力使我等候？我有什么结局使我忍耐？

拼音版 伯6:11 Wǒ yǒu shénme qì lì shǐ wǒ denghòu. wǒ yǒu shénme jiéjú shǐ wǒ rennaì.

吕振中 伯6:11 我的力气难道是石头的力气？我的肉身难道是铜的么？

新译本 伯6:11 我有什么力量使我能等候呢？我的结局是什么好叫我忍耐呢？

现代译 伯6:11 我究竟有甚麽力量好活下去？既然毫无盼望，为甚麽还活下去？

当代译 伯6:11 我的力量为甚麽还要继续支持我的生命呢？我怎能忍耐至死呢？

文理本 伯6:11 我力若何、尚可待乎、我终若何、尚可忍乎、

修订本 伯6:11 我有什么气力使我等候？ 我有什么结局使我忍耐？

KJV 英 伯6:11 What is my strength, that I should hope? and what is mine end, that I should prolong my life?

NIV 英 伯6:11 "What strength do I have, that I should still hope? What prospects, that I should be patient?

主目录 返回顶部

和合本 伯6:12 我的气力岂是石头的气力？我的肉身岂是铜的呢？

拼音版 伯6:12 Wǒde qì lì qǐ shì shítou de qì lì. wǒde ròushēn qǐ shì tóng de ne.

吕振中 伯6:12 哎，我自己里面真是毫无助力呀；谋略的成功都从我身上被中赶走了。

新译本 伯6:12 我的气力是石头一样吗？我的肉身是铜的吗？

现代译 伯6:12 难道我是石头造成的？难道我的身体是铁打的？

当代译 伯6:12 难道我是像石头一样，毫无感觉的吗？难道我的肉是铜造的吗？

文理本 伯6:12 我力岂石之力乎、我体岂铜乎、

修订本 伯6:12 我的气力岂是石头的气力？ 我的肉身岂是铜呢？

KJV 英 伯6:12 Is my strength the strength of stones? or is my flesh of brass?

NIV 英 伯6:12 Do I have the strength of stone? Is my flesh bronze?

主目录 返回顶部

和合本 伯6:13 在我岂不是毫无帮助吗？智慧岂不是从我心中赶出净尽吗？

拼音版 伯6:13 Zaì wǒ qǐbù shì haó wú bāngzhu ma. zhìhuì qǐbù shì cóng wǒ xīn zhōng gǎn chū jìng jǐn ma.

吕振中 伯6:13 「不以慈爱待朋友的、是撇弃敬畏全能者的心。

新译本 伯6:13 我里面不是无能自助吗？见识不是离我而去吗？

现代译 伯6:13 我一点自救的力量都没有；我没有可求援的地方。

当代译 伯6:13 我是彻底的无助，没有任何的希望。

文理本 伯6:13 我中非无辅助乎、我智非尽屏除乎、

修订本 伯6:13 在我里面岂不是无助吗？ 智慧岂不是从我心中被赶逐吗？

KJV 英 伯6:13 Is not my help in me? and is wisdom driven quite from me?

NIV 英 伯6:13 Do I have any power to help myself, now that success has been driven from me?

主目录 返回顶部

和合本 伯6:14 那将要灰心、离弃全能者、不敬畏　神的人，他的朋友当以慈爱待他。

拼音版 伯6:14 Nà jiāngyào huīxīn, lí qì quánnéng zhe, bù jìngwèi shén de rén, tāde péngyou dāng yǐ cíaì dāi tā.

吕振中 伯6:14 我的弟兄浮躁无恒像溪水，像溪水流过的河床。

新译本 伯6:14 朋友应该怜悯灰心的人，因为他舍弃了对全能者的敬畏。

现代译 伯6:14 不管我是不是已经离弃了全能的上帝，在这样的患难中，我需要忠心的朋友。

当代译 伯6:14 我们应该对在绝望中的朋友仁慈一点，但你们却把罪都推在我身上，一点都没有敬畏神。

文理本 伯6:14 人将颓败、失其对全能者之寅畏、其友宜矜恤之、

修订本 伯6:14 "灰心的人，他的朋友当以慈爱待他， 因为他将离弃敬畏全能者的心。

KJV 英 伯6:14 To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

NIV 英 伯6:14 "A despairing man should have the devotion of his friends, even though he forsakes the fear of the Almighty.

主目录 返回顶部

和合本 伯6:15 我的弟兄诡诈，好像溪水，又像溪水流干的河道。

拼音版 伯6:15 Wǒde dìxiōng guǐzhà, hǎoxiàng xī shuǐ, yòu xiàng xī shuǐ liú gān de hé dào.

吕振中 伯6:15 这溪水因结冰而溷浊，有雪藏于其中。

新译本 伯6:15 我的兄弟诡诈像干涸的溪流，又像流干的溪水；

现代译 伯6:15 但朋友们哪，你们像溪水一样靠不住，久旱不雨就乾涸了。

当代译 伯6:15 朋友，你们简直难以信赖，就像一条小溪，在冬天它被冰雪封住，到了夏天，它却乾涸了；在旅客绕道来寻找水源的时候，它却是涓滴全无，以致他们都渴死在荒地之上。

文理本 伯6:15 我昆弟行诈伪、如溪之竭、如涧之涸、

修订本 伯6:15 我的弟兄诡诈，好像河道， 像溪水流过的河床，

KJV 英 伯6:15 My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

NIV 英 伯6:15 But my brothers are as undependable as intermittent streams, as the streams that overflow

主目录 返回顶部

和合本 伯6:16 这河，因结冰发黑，有雪藏在其中；

拼音版 伯6:16 Zhè hé yīn jié bīng fā hēi, yǒu xue cáng zaì qízhōng.

吕振中 伯6:16 几时被晒暖，溪水就化没了；炎热时、溪水便从原处乾涸了。

新译本 伯6:16 水流因冰块融化而混浊，有雪隐藏在其中。

现代译 伯6:16 溪流因结冰而混浊，被冰雪塞住了；

当代译 伯6:16 朋友，你们简直难以信赖，就像一条小溪，在冬天它被冰雪封住，到了夏天，它却乾涸了；在旅客绕道来寻找水源的时候，它却是涓滴全无，以致他们都渴死在荒地之上。

文理本 伯6:16 初因凝冰而闇、雪藏其中、

修订本 伯6:16 因结冰而混浊， 有雪藏在其中，

KJV 英 伯6:16 Which are blackish by reason of the ice, and wherein the snow is hid:

NIV 英 伯6:16 when darkened by thawing ice and swollen with melting snow,

主目录 返回顶部

和合本 伯6:17 天气渐暖，就随时消化；日头炎热，便从原处干涸。

拼音版 伯6:17 Tiānqì jiān nuǎn jiù suí shí xiāohuà, rìtou yán rè biàn cóng yuán chù gān hé.

吕振中 伯6:17 结伴的行路人顺河扭转了路，上到荒芜之地就死去。

新译本 伯6:17 天气一暖溪水就消失，气候一热就干涸。

现代译 伯6:17 到炎热时，冰雪消失，河床赤裸乾涸。

当代译 伯6:17 朋友，你们简直难以信赖，就像一条小溪，在冬天它被冰雪封住，到了夏天，它却乾涸了；在旅客绕道来寻找水源的时候，它却是涓滴全无，以致他们都渴死在荒地之上。

文理本 伯6:17 至暖则消、既暑则干、

修订本 伯6:17 暖和的时候就溶化， 炎热时便从原处干涸。

KJV 英 伯6:17 What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

NIV 英 伯6:17 but that cease to flow in the dry season, and in the heat vanish from their channels.

主目录 返回顶部

和合本 伯6:18 结伴的客旅离弃大道，顺河边行，到荒野之地死亡。

拼音版 伯6:18 Jié bàn de kèlǚ lí qì dà dào, shùn hé piān xíng, dào huāng ye zhī dì sǐwáng.

吕振中 伯6:18 提玛结伴的行路人瞻望着，示巴旅行的同夥痴等着。

新译本 伯6:18 商队顺溪而行，结果偏离原道，走到荒野之地而死亡。

现代译 伯6:18 商队因寻找水源而失散；他们在荒野迷失、死亡。

当代译 伯6:18 朋友，你们简直难以信赖，就像一条小溪，在冬天它被冰雪封住，到了夏天，它却乾涸了；在旅客绕道来寻找水源的时候，它却是涓滴全无，以致他们都渴死在荒地之上。

文理本 伯6:18 沿溪而行之旅、迂道入野而死、

修订本 伯6:18 商队偏离道路， 上到荒凉之地而死亡。

KJV 英 伯6:18 The paths of their way are turned aside; they go to nothing, and perish.

NIV 英 伯6:18 Caravans turn aside from their routes; they go up into the wasteland and perish.

主目录 返回顶部

和合本 伯6:19 提玛结伴的客旅瞻望，示巴同夥的人等候。

拼音版 伯6:19 Tímǎ jié bàn de kèlǚ zhān wàng. Shìbā tóng huǒ de rén denghòu.

吕振中 伯6:19 他们因所瞻望的而失望，到了那里便周章狼狈。

新译本 伯6:19 提玛的商队瞻望溪水，示巴的客旅等候水流。

现代译 伯6:19 示巴的商队搜索；提玛的客旅瞻望。

当代译 伯6:19 提玛和示巴的旅客在那小溪旁停下来要补充食水，但他们的希望都成为泡影。同样地，我对你们也大失所望。你们看见我这个样子，就都怕了我，置我於不顾，竟没有一个愿意帮助我。

文理本 伯6:19 提玛之行旅望之、示巴之群侣企之、

修订本 伯6:19 提玛的商队瞻望， 示巴的旅客等候。

KJV 英 伯6:19 The troops of Tema looked, the companies of Sheba waited for them.

NIV 英 伯6:19 The caravans of Tema look for water, the traveling merchants of Sheba look in hope.

主目录 返回顶部

和合本 伯6:20 他们因失了盼望就抱愧，来到那里便蒙羞。

拼音版 伯6:20 Tāmen yīn shī le pànwàng jiù bào kuì, lái dào nàli biàn méng xiū.

吕振中 伯6:20 现在你们对于我（传统∶不）正是这样；你们看见可怕的事便惧怕。

新译本 伯6:20 他们失望，因为所盼望的落了空；他们到达那里就灰心。

现代译 伯6:20 他们的梦想消逝；他们只找到那乾涸的河道。

当代译 伯6:20 提玛和示巴的旅客在那小溪旁停下来要补充食水，但他们的希望都成为泡影。同样地，我对你们也大失所望。你们看见我这个样子，就都怕了我，置我於不顾，竟没有一个愿意帮助我。

文理本 伯6:20 失所望则抱愧、至其地则蒙羞、

修订本 伯6:20 他们因希望落空就抱愧， 来到那里便蒙羞。

KJV 英 伯6:20 They were confounded because they had hoped; they came thither, and were ashamed.

NIV 英 伯6:20 They are distressed, because they had been confident; they arrive there, only to be disappointed.

主目录 返回顶部

和合本 伯6:21 现在你们正是这样，看见惊吓的事便惧怕。

拼音版 伯6:21 Xiànzaì nǐmen zhēng shì zhèyàng, kànjian jīngxià de shì biàn jùpà.

吕振中 伯6:21 我何曾说∶『请供给我』？或说∶『从你们的财力中送私礼给我』呢？

新译本 伯6:21 现在你们就是这样，看见我的灾难就害怕。

现代译 伯6:21 对我来说，你们正像这河道；你们看见了我的情况便惊慌退缩。

当代译 伯6:21 提玛和示巴的旅客在那小溪旁停下来要补充食水，但他们的希望都成为泡影。同样地，我对你们也大失所望。你们看见我这个样子，就都怕了我，置我於不顾，竟没有一个愿意帮助我。

文理本 伯6:21 尔曹亦然、见彼威烈、则恐惧焉、

修订本 伯6:21 现在你们正是这样， 看见惊吓的事就惧怕。

KJV 英 伯6:21 For now ye are nothing; ye see my casting down, and are afraid.

NIV 英 伯6:21 Now you too have proved to be of no help; you see something dreadful and are afraid.

主目录 返回顶部

和合本 伯6:22 我岂说，‘请你们供给我，从你们的财物中送礼物给我’？

拼音版 伯6:22 Wǒ qǐ shuō, qǐng nǐmen gōngjǐ wǒ, cóng nǐmen de cáiwù zhōng sòng lǐwù gei wǒ.

吕振中 伯6:22 我何曾说∶『请搭救我脱离敌人的手』？或说∶『请赎救我脱离强横人的手』呢？

新译本 伯6:22 难道我说过‘请供给我’，或说‘取你们的财物馈赠我’吗？

现代译 伯6:22 我何尝向你们索取馈赠，要你们为我的缘故贿赂？

当代译 伯6:22 为甚麽要这样对待我呢？我以前曾向你们要求过甚麽吗？讨过你们一分礼物吗？

文理本 伯6:22 我岂云供我、或以物馈我、

修订本 伯6:22 我岂说：'请你们供给我， 从你们的财物中送礼给我'？

KJV 英 伯6:22 Did I say, Bring unto me? or, Give a reward for me of your substance?

NIV 英 伯6:22 Have I ever said, 'Give something on my behalf, pay a ransom for me from your wealth,

主目录 返回顶部

和合本 伯6:23 岂说，‘拯救我脱离敌人的手’吗？‘救赎我脱离强暴人的手’吗？

拼音版 伯6:23 Qǐ shuō, zhengjiù wǒ tuōlí dírén de shǒu ma. jiùshú wǒ tuōlí qiángbào rén de shǒu ma.

吕振中 伯6:23 「请指教我，我便不作声；使我明白我什么事有错。

新译本 伯6:23 或我说过‘救我脱离敌人的手’，或说‘赎我脱离强暴人的手’吗？

现代译 伯6:23 或要求救我脱离强敌的手，赎我脱离残暴者的专横？

当代译 伯6:23 乞求过你们来帮忙吗？

文理本 伯6:23 岂云援我于敌手、赎我于虐人、

修订本 伯6:23 或说：'请你们拯救我脱离敌人的手， 救赎我脱离残暴人的手'吗？

KJV 英 伯6:23 Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

NIV 英 伯6:23 deliver me from the hand of the enemy, ransom me from the clutches of the ruthless'?

主目录 返回顶部

和合本 伯6:24 请你们教导我，我便不作声；使我明白在何事上有错。

拼音版 伯6:24 Qǐng nǐmen jiàodǎo wǒ, wǒ biàn bú zuò shēng. shǐ wǒ míngbai zaì hé shì shang yǒu cuò.

吕振中 伯6:24 正直的劝言多么甜美阿！但你们的责备是责备些什么？

新译本 伯6:24 请指教，我就默不作声；请指示，我有什么过错。

现代译 伯6:24 好吧，请指教我，我会安静地聆听；使我了解自己的错误。

当代译 伯6:24 我所求的只是一个合理的答覆，倘若能叫我心悦诚服，我自然就会闭口不言。告诉我，我究竟做错了甚麽？

文理本 伯6:24 请尔训诲、我则缄口、且使我知、何事有过、

修订本 伯6:24 "请你们指教我，我就不作声； 我在何事上有错，请使我明白。

KJV 英 伯6:24 Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

NIV 英 伯6:24 "Teach me, and I will be quiet; show me where I have been wrong.

主目录 返回顶部

和合本 伯6:25 正直的言语力量何其大！但你们责备，是责备什么呢？

拼音版 伯6:25 Zhèngzhí de yányǔ lìliang hé qí dà. dàn nǐmen zébeì shì zébeì shénme ne.

吕振中 伯6:25 你们想要『驳正』人的言论么？但绝望人说的话正是给风吹的呢。

新译本 伯6:25 正直的言语多么有力！但你们的责备究竟责备什么呢？

现代译 伯6:25 公正的言语使人信服；可是你们的议论简直荒谬。

当代译 伯6:25 “本来说实话是最好不过的，但你们的指责却毫无事实根据，难道你们就是为了我在绝望中呻吟几句，就来谴责我吗？

文理本 伯6:25 正言之力何其大、惟尔之谴、何所谴耶、

修订本 伯6:25 正直言语的力量何其大！ 但你们责备是责备什么呢？

KJV 英 伯6:25 How forcible are right words! but what doth your arguing reprove?

NIV 英 伯6:25 How painful are honest words! But what do your arguments prove?

主目录 返回顶部

和合本 伯6:26 绝望人的讲论既然如风，你们还想要驳正言语吗？

拼音版 伯6:26 Jué wàng rén de jiǎnglùn jìrán rú fēng, nǐmen hái xiǎng yào bó zhēng yányǔ ma.

吕振中 伯6:26 你们竟要拈阄得孤儿，竟要拿朋友当货物阿！

新译本 伯6:26 绝望人的话不过是风，你们还想批判吗？

现代译 伯6:26 你们以为我所说的都是空谈；那麽，为甚麽要回答我这些绝望的话呢？

当代译 伯6:26 “本来说实话是最好不过的，但你们的指责却毫无事实根据，难道你们就是为了我在绝望中呻吟几句，就来谴责我吗？

文理本 伯6:26 尔欲谴言词乎、不知绝望之人、其论如风、

修订本 伯6:26 绝望人的讲论既然如风， 你们还计划批驳言语吗？

KJV 英 伯6:26 Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

NIV 英 伯6:26 Do you mean to correct what I say, and treat the words of a despairing man as wind?

主目录 返回顶部

和合本 伯6:27 你们想为孤儿拈阄，以朋友当货物。

拼音版 伯6:27 Nǐmen xiǎng wèi gūér niānjiū, yǐ péngyou dāng huò wù.

吕振中 伯6:27 「现在呢、请正面看我；我决不当面撒谎。

新译本 伯6:27 你们竟抽签得孤儿，拿朋友当货物。

现代译 伯6:27 你们竟然掷骰下注，要取孤儿为奴，想以出卖亲密的朋友致富。

当代译 伯6:27 你们这样做，好比伤害无依的孤儿，又像出卖自己的朋友。

文理本 伯6:27 尔欲为孤子而探阄、以友朋为贸易、

修订本 伯6:27 你们甚至为孤儿抽签， 把朋友当货物。

KJV 英 伯6:27 Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

NIV 英 伯6:27 You would even cast lots for the fatherless and barter away your friend.

主目录 返回顶部

和合本 伯6:28 现在请你们看看我，我决不当面说谎。

拼音版 伯6:28 Xiànzaì qǐng nǐmen kàn kàn wǒ, wǒ jué bùdàng miàn shuōhuǎng.

吕振中 伯6:28 请回转吧；不可不公道阿；还请回转吧；我还理直气壮呢。

新译本 伯6:28 现在请你们看看我，我绝不当你们的面撒谎。

现代译 伯6:28 你们看看我，我不当你们的面撒谎。

当代译 伯6:28 看看我！我在你们面前撒过谎吗？

文理本 伯6:28 请尔观我、必不觌面言诳、

修订本 伯6:28 "现在，请你们看着我， 我绝不当面说谎。

KJV 英 伯6:28 Now therefore be content, look upon me; for it is evident unto you if I lie.

NIV 英 伯6:28 "But now be so kind as to look at me. Would I lie to your face?

主目录 返回顶部

和合本 伯6:29 请你们转意，不要不公；请再转意，我的事有理。

拼音版 伯6:29 Qǐng nǐmen zhuǎn yì, búyào bù gōng. qǐng zaì zhuǎn yì, wǒde shì yǒu lǐ.

吕振中 伯6:29 我的舌头哪里有不对呢？我的上膛不能辨明灾害么？

新译本 伯6:29 请转意，不要不公道；请再转意，我还有道理在。

现代译 伯6:29 你们再仔细想一想，不可这样不公平；再想一想，因我正直无伪。

当代译 伯6:29 请你们公平一点吧！不要再说我有罪了，因为我是正直的。

文理本 伯6:29 请尔转意、勿为不义、其复转意、我事乃义、

修订本 伯6:29 请你们转意，不要不公义； 请再转意，正义在我这里。

KJV 英 伯6:29 Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

NIV 英 伯6:29 Relent, do not be unjust; reconsider, for my integrity is at stake.

主目录 返回顶部

和合本 伯6:30 我的舌上，岂有不义吗？我的口里，岂不辨奸恶吗？

拼音版 伯6:30 Wǒde shé shang qǐ yǒu bú yì ma. wǒde kǒu lǐ qǐbù biàn jiān è ma.

吕振中 伯6:30 「人在世上哪里没有劳役呢？他的日子不像雇工人的日子么？

新译本 伯6:30 我的舌上有不义吗？我的口不能辨别灾害吗？”

现代译 伯6:30 然而，你们以为我在撒谎，以为我不晓得分辨是非。

当代译 伯6:30 我会是非不分吗？如果我真的犯了罪，我会不承认吗？”

文理本 伯6:30 我舌有不义乎、我口不辨邪恶乎、

修订本 伯6:30 我的舌头岂有不公义吗？ 我的上膛岂不辨奸恶吗？"

KJV 英 伯6:30 Is there iniquity in my tongue? cannot my taste discern perverse things?

NIV 英 伯6:30 Is there any wickedness on my lips? Can my mouth not discern malice?


约伯记第7章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第7章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯7:1 人在世上岂无争战吗？他的日子不像雇工人的日子吗？

拼音版 伯7:1 Rén zaì shìshang qǐ wú zhēng zhàn ma. tāde rìzi bù xiàng gùgōng rén de rìzi ma.

吕振中 伯7:1 正像奴仆喘息渴慕着暮影，像雇工人直等着工资；

新译本 伯7:1 “人在世上怎能没有劳役呢？你的日子不像雇工的日子吗？

现代译 伯7:1 人在世上，好像被迫当兵一般，天天过着负重劳苦的生活，

当代译 伯7:1 “人生在世，究竟要历尽多少的波折呢？生命是漫长而艰苦的，就像奴隶的生涯。

文理本 伯7:1 人在于世、无战争乎、其日不犹佣人之日乎、

修订本 伯7:1 "人在世上岂无劳役呢？ 他的日子不像雇工的日子吗？

KJV 英 伯7:1 Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

NIV 英 伯7:1 "Does not man have hard service on earth? Are not his days like those of a hired man?

主目录 返回顶部

和合本 伯7:2 像奴仆切慕黑影，像雇工人盼望工价；

拼音版 伯7:2 Xiàng núpú qiē mù hēi yǐng, xiàng gùgōng rén pànwàng gōngjià.

吕振中 伯7:2 照样子、我也有虚空之岁月遗传于我，有苦难之夜分派给我。

新译本 伯7:2 正如仆人切慕暮影，又像雇工盼望工价。

现代译 伯7:2 像奴隶渴慕阴凉，像雇工等待工资。

当代译 伯7:2 他切望日入而息，又期待血汗辛劳换来的工价。

文理本 伯7:2 奴冀昏暮、佣望工值、

修订本 伯7:2 像奴仆切慕阴凉， 像雇工等待工钱，

KJV 英 伯7:2 As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

NIV 英 伯7:2 Like a slave longing for the evening shadows, or a hired man waiting eagerly for his wages,

主目录 返回顶部

和合本 伯7:3 我也照样经过困苦的日月，夜间的疲乏为我而定。

拼音版 伯7:3 Wǒ ye zhàoyàng jīngguò kùnkǔ de rì yuè, yè jiān de pí fá wèi wǒ ér déng.

吕振中 伯7:3 我躺卧时、总说∶『我什么时候才可以起来？』黑夜漫长；我翻来翻去、足足翻到天亮。

新译本 伯7:3 照样，我有空虚的岁月，也有劳苦的黑夜为我派定。

现代译 伯7:3 我注定过困苦的岁月；夜夜带来悲愁。

当代译 伯7:3 照样，我也注定要熬过这些苦闷的岁月，捱过这些漫长、教人厌倦的黑夜了。

文理本 伯7:3 我受累月之苦、亦若是、辛劳之夜、为我而定、

修订本 伯7:3 我也照样度过虚空的岁月， 愁烦的夜晚指定给我。

KJV 英 伯7:3 So am I made to possess months of vanity, and wearisome nights are appointed to me.

NIV 英 伯7:3 so I have been allotted months of futility, and nights of misery have been assigned to me.

主目录 返回顶部

和合本 伯7:4 我躺卧的时候便说：‘我何时起来，黑夜就过去呢？’我尽是反来覆去，直到天亮。

拼音版 伯7:4 Wǒ tǎng wò de shíhou biàn shuō, wǒ hé shí qǐlai, hēi yè jiù guō qù ne. wǒ jǐn shì fǎn lái fù qù, zhídào tiān liàng.

吕振中 伯7:4 我的肉身披带着蛆虫和尘土块；我的烂皮才结了痂，又再流脓。

新译本 伯7:4 我躺下的时候，就说：‘我什么时候起来？’然而，长夜漫漫，我辗转反侧，直到黎明。

现代译 伯7:4 我躺下，黑夜漫漫，反覆不能成眠，只盼望天亮。

当代译 伯7:4 现在我躺在床上，苦候天明，辗转不能入睡。

文理本 伯7:4 我寝则曰、何时而兴、而夜何时逝乎、辗转反侧、迄于平旦、

修订本 伯7:4 我躺卧的时候就说： '我何时可以起来呢？'漫漫长夜， 我总是翻来覆去，直到天亮。

KJV 英 伯7:4 When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

NIV 英 伯7:4 When I lie down I think, 'How long before I get up?' The night drags on, and I toss till dawn.

主目录 返回顶部

和合本 伯7:5 我的肉体以虫子和尘土为衣，我的皮肤才收了口又重新破裂。

拼音版 伯7:5 Wǒde ròutǐ yǐ chóngzi hé chéntǔ wèi yǐ. wǒde pí fū cái shōu le kǒu yòu chóngxīn pòliè.

吕振中 伯7:5 我的日子比梭还快，都消耗于无指望中。

新译本 伯7:5 我的肉体以虫子和土块为衣裳，我的皮肤裂开又流脓。

现代译 伯7:5 我一身蛆虫，长满了疥癣；我的皮肤溃烂破裂。

当代译 伯7:5 我的皮肤瘀黑、布满虫子，伤口爆裂、充满脓包。

文理本 伯7:5 我体被蛆与土、肤既合而复裂、

修订本 伯7:5 我的肉体以虫子和尘土为衣， 我的皮肤才收了口又流脓。

KJV 英 伯7:5 My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

NIV 英 伯7:5 My body is clothed with worms and scabs, my skin is broken and festering.

主目录 返回顶部

和合本 伯7:6 我的日子比梭更快，都消耗在无指望之中。

拼音版 伯7:6 Wǒde rìzi bǐ Suōgēng kuaì, dōu xiāo hào zaì wú zhǐwang zhī zhōng.

吕振中 伯7:6 「你要记得、我的牲命只是一口气；我的眼不会再见福乐。

新译本 伯7:6 我过的日子比梭还要快，在毫无盼望之中而结束。

现代译 伯7:6 我的日子比梭还快，都在无望之中飞逝。

当代译 伯7:6 我的年日就这样在绝望中飞逝，毫无希望。

文理本 伯7:6 我日速于梭、消磨于无望、

修订本 伯7:6 我的日子比织布的梭更快， 都消耗在没有指望之中。

KJV 英 伯7:6 My days are swifter than a weaver's shuttle, and are spent without hope.

NIV 英 伯7:6 "My days are swifter than a weaver's shuttle, and they come to an end without hope.

主目录 返回顶部

和合本 伯7:7 求你想念，我的生命不过是一口气，我的眼睛必不再见福乐。

拼音版 伯7:7 Qiú nǐ xiǎngniàn wǒ, wǒde shēngmìng bú guō shì yīkǒu qì. wǒde yǎnjing bì bú zaìjiàn fú lè.

吕振中 伯7:7 看我的人、其眼不会再望见我了；你的眼正看我，我却不在了。

新译本 伯7:7 求你记念我的性命不过是一口气，我的眼必不再看见福乐。

现代译 伯7:7 上帝啊，求你记得，我的生命只是一口气息；我再也没有幸福的日子。

当代译 伯7:7 我的生命仅存气息，我的眼睛再也看不见幸福。

文理本 伯7:7 我命只在呼吸、尔其念之、我目不复见福祉、

修订本 伯7:7 "你要记得，我的生命不过是一口气， 我的眼睛必不再看见福乐。

KJV 英 伯7:7 O remember that my life is wind: mine eye shall no more see good.

NIV 英 伯7:7 Remember, O God, that my life is but a breath; my eyes will never see happiness again.

主目录 返回顶部

和合本 伯7:8 观看我的人，他的眼必不再见我；你的眼目要看我，我却不在了。

拼音版 伯7:8 Guānkàn wǒde rén, tāde yǎn bì bú zaìjiàn wǒ. nǐde yǎnmù yào kàn wǒ, wǒ què bú zaì le.

吕振中 伯7:8 云彩消散而过去，人下阴间，也照样上不来。

新译本 伯7:8 看我的，他的眼再也看不到我，你的眼要看我，我已经不在了。

现代译 伯7:8 你现在看得见我，但将不再见到；如果你要找我，我已经不在。

当代译 伯7:8 现在你还见到我，但不多久，你再来看我的时候，我已经不存在了。

文理本 伯7:8 观者之目、不复见我、尔目视我、我已乌有、

修订本 伯7:8 观看我的人，他的眼必不看见我； 你的眼目投向我，我却不在了。

KJV 英 伯7:8 The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

NIV 英 伯7:8 The eye that now sees me will see me no longer; you will look for me, but I will be no more.

主目录 返回顶部

和合本 伯7:9 云彩消散而过；照样，人下阴间也不再上来。

拼音版 伯7:9 Yúncai xiāo sǎn ér guo. zhàoyàng, rén xià yīnjiān ye bú zaì shang lái.

吕振中 伯7:9 他不再回家；他的本地再也不认得他。

新译本 伯7:9 云彩怎样消散逝去，照样，人下阴间也不再上来。

现代译 伯7:9 像云朵消散，人死了不再返回；

当代译 伯7:9 人死了，就像烟消云散，一去不回；

文理本 伯7:9 如云消散而没、人入阴府、亦不复返、

修订本 伯7:9 云彩消散而去； 照样，人下阴间也不再上来。

KJV 英 伯7:9 As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

NIV 英 伯7:9 As a cloud vanishes and is gone, so he who goes down to the grave does not return.

主目录 返回顶部

和合本 伯7:10 他不再回自己的家，故土也不再认识他。

拼音版 伯7:10 Tā bú zaì huí zìjǐ de jiā, gù tǔ ye bú zaì rènshi tā.

吕振中 伯7:10 「我也这样；我不禁止我的口；我的灵在困苦中、我要说话；我的心在苦恼中、我要吐露哀怨。

新译本 伯7:10 他不再回自己的家，故乡再也不认识他。

现代译 伯7:10 他不再回家，被认识他的人忘了。

当代译 伯7:10 家园永别，从此声沉影灭。

文理本 伯7:10 不再归于其室、故土不复识之、

修订本 伯7:10 他不再回自己的家， 他自己的地方也不再认得他。

KJV 英 伯7:10 He shall return no more to his house, neither shall his place know him any more.

NIV 英 伯7:10 He will never come to his house again; his place will know him no more.

主目录 返回顶部

和合本 伯7:11 我不禁止我口；我灵愁苦，要发出言语；我心苦恼，要吐露哀情。

拼音版 伯7:11 Wǒ bù jìnzhǐ wǒ kǒu. wǒ líng chóukǔ, yào fāchū yányǔ. wǒ xīn kǔ nǎo, yào tǔ lòu āi qíng.

吕振中 伯7:11 我，我哪是洋海，哪是大海兽，你竟设防来戒备我呀？

新译本 伯7:11 因此，我不再禁止我的口，我要说出灵里的忧愁，倾诉心中的痛苦。

现代译 伯7:11 不，我不能再沉默！我要吐露我心灵的悲愁；我要陈述我内心的苦闷。

当代译 伯7:11 啊！请让我抒发一下所受的痛苦，诉说一下心灵的苦楚吧！

文理本 伯7:11 缘此、我不自禁我口、我神之痛必言之、我心之苦必诉之、

修订本 伯7:11 "我甚至不封我的口； 我灵愁苦，要发出言语； 我心苦恼，要吐露哀情。

KJV 英 伯7:11 Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

NIV 英 伯7:11 "Therefore I will not keep silent; I will speak out in the anguish of my spirit, I will complain in the bitterness of my soul.

主目录 返回顶部

和合本 伯7:12 我对　神说，我岂是洋海，岂是大鱼，你竟防守我呢？

拼音版 伯7:12 Wǒ duì shén shuō, wǒ qǐ shì yáng hǎi, qǐ shì dàyú, nǐ jìng fáng shǒu wǒ ne.

吕振中 伯7:12 我若说∶『我的卧榻必安慰我，我的床必担当我的哀怨，

新译本 伯7:12 我岂是洋海或是海怪，你竟然设守卫防备我？

现代译 伯7:12 你为甚麽防守卫我？难道你把我当作海怪吗？

当代译 伯7:12 上帝啊！难道我是甚麽大怪物，以致你要这样对付我？

文理本 伯7:12 我岂沧海、岂鳄鱼、致尔防御我乎、

修订本 伯7:12 我岂是海洋，岂是大鱼， 你竟防守着我呢？

KJV 英 伯7:12 Am I a sea, or a whale, that thou settest a watch over me?

NIV 英 伯7:12 Am I the sea, or the monster of the deep, that you put me under guard?

主目录 返回顶部

和合本 伯7:13 若说，我的床必安慰我，我的榻必解释我的苦情；

拼音版 伯7:13 Ruò shuō, wǒde chuáng bì ānwèi wǒ, wǒde tà bì jie shì wǒde kǔ qíng.

吕振中 伯7:13 你就用梦使我惊慌，用异象来惊扰我；

新译本 伯7:13 我若说：‘我的床必安慰我，我的榻必减轻我的苦情’，

现代译 伯7:13 我躺下来，想休息，希望解除我的痛苦；

当代译 伯7:13 就是我想借睡眠来忘掉我的悲惨，你也用恶梦来惊吓我。

文理本 伯7:13 如曰我床必慰我、我榻必解我忧、

修订本 伯7:13 我若说：'我的床必安慰我， 我的榻必分担我的苦情'，

KJV 英 伯7:13 When I say, My bed shall comfort me, my couch shall ease my complaint;

NIV 英 伯7:13 When I think my bed will comfort me and my couch will ease my complaint,

主目录 返回顶部

和合本 伯7:14 你就用梦惊骇我，用异象恐吓我。

拼音版 伯7:14 Nǐ jiù yòng mèng jīnghaì wǒ, yòng yìxiàng kǒng hè wǒ.

吕振中 伯7:14 以致我宁肯噎死，宁肯死亡，胜似留我这一身骨头。

新译本 伯7:14 你就用梦惊扰我，又用异象惊吓我，

现代译 伯7:14 然而，你用恶梦恐吓我，使我受幻象的困扰。

当代译 伯7:14 就是我想借睡眠来忘掉我的悲惨，你也用恶梦来惊吓我。

文理本 伯7:14 则尔以梦幻惊我、以异象恐我、

修订本 伯7:14 你就用梦惊扰我， 用异象恐吓我。

KJV 英 伯7:14 Then thou scarest me with dreams, and terrifiest me through visions:

NIV 英 伯7:14 even then you frighten me with dreams and terrify me with visions,

主目录 返回顶部

和合本 伯7:15 甚至我宁肯噎死，宁肯死亡，胜似留我这一身的骨头。

拼音版 伯7:15 Shènzhì wǒ néng ken yē sǐ, níng ken sǐwáng, shèngsì liú wǒ zhè yī shēn de gútou.

吕振中 伯7:15 我厌弃性命；我不愿永远活着；不要管我；因为我的日子都是虚幻。

新译本 伯7:15 以致我宁可窒息而死，也不肯保留我这一身的骨头。

现代译 伯7:15 因此，我宁愿窒息而死，不愿意活着受苦。

当代译 伯7:15 我宁愿窒息而死，也不愿这样受苦。

文理本 伯7:15 甚至我魂宁愿气闭死亡、愈于寄此骸骨、

修订本 伯7:15 甚至我宁可窒息死亡， 胜似留我这副骨头。

KJV 英 伯7:15 So that my soul chooseth strangling, and death rather than my life.

NIV 英 伯7:15 so that I prefer strangling and death, rather than this body of mine.

主目录 返回顶部

和合本 伯7:16 我厌弃性命，不愿永活！你任凭我吧，因我的日子都是虚空。

拼音版 伯7:16 Wǒ yànqì xìngméng, bù yuàn yǒng huó. nǐ rènpíng wǒ ba, yīn wǒde rìzi dōu shì xū kōng.

吕振中 伯7:16 人算什么，你竟看他为大，将他放在心上，

新译本 伯7:16 我厌恶自己，不愿永远活下去。任凭我吧，因为我的日子都是空虚的。

现代译 伯7:16 我毫无生趣，厌弃生命。别理睬我吧，我的生命毫无意义。

当代译 伯7:16 我讨厌生存，不想再活下去。不要管我了，因为我所过的日子只剩下一点点气息。

文理本 伯7:16 我厌生命、不欲久存、我日空虚、愿勿顾我、

修订本 伯7:16 我厌弃生命，不愿永远活着。 你任凭我吧，因我的日子都是虚空。

KJV 英 伯7:16 I loathe it; I would not live alway: let me alone; for my days are vanity.

NIV 英 伯7:16 I despise my life; I would not live forever. Let me alone; my days have no meaning.

主目录 返回顶部

和合本 伯7:17 人算什么，你竟看他为大，将他放在心上？

拼音版 伯7:17 Rén suàn shénme, nǐ jìng kàn tā wéi dà, jiāng tā fàng zaì xīn shang,

吕振中 伯7:17 每早鉴察他，时刻试验他。

新译本 伯7:17 人算什么，你竟看他为大，又把他放在心上；

现代译 伯7:17 人算甚麽，你竟看重他？他的作为有甚麽值得重视？

当代译 伯7:17 人算甚麽，竟要你费心去对付他呢？

文理本 伯7:17 世人维何、致尔大之、而注意焉、

修订本 伯7:17 人算什么，你竟看他为大， 将他放在心上，

KJV 英 伯7:17 What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

NIV 英 伯7:17 "What is man that you make so much of him, that you give him so much attention,

主目录 返回顶部

和合本 伯7:18 每早鉴察他，时刻试验他。

拼音版 伯7:18 Mei zǎochen jiàn chá tā, shíkè shìyàn tā.

吕振中 伯7:18 到什么时你才转眼不注视我，才让我在咽唾沫的一会儿自由些呢？

新译本 伯7:18 每天早晨你都鉴察他，每时每刻你也试验他。

现代译 伯7:18 你每天早晨观察他，每一分钟考验他。

当代译 伯7:18 你一定要天天地监视他，时时刻刻地试验他吗？

文理本 伯7:18 每晨临之、每时试之、

修订本 伯7:18 每早晨鉴察他， 每时刻考验他？

KJV 英 伯7:18 And that thou shouldest visit him every morning, and try him every moment?

NIV 英 伯7:18 that you examine him every morning and test him every moment?

主目录 返回顶部

和合本 伯7:19 你到何时才转眼不看我，才任凭我咽下唾沫呢？

拼音版 伯7:19 Nǐ dào hé shí cái zhuǎn yǎn bú kàn wǒ, cái rènpíng wǒ yān xià tuòmo ne.

吕振中 伯7:19 观察人的主阿，我若犯了罪，对你有何妨碍呢？为什么拿我当你射击的箭靶？使我成了你的（传统∶我自己的）累赘呢？

新译本 伯7:19 你到什么时候才转眼不看我，任凭我咽下唾沫呢？

现代译 伯7:19 你不能转移你的视线不看我，让我能够咽下一口唾沫吗？

当代译 伯7:19 为甚麽不放过我呢？难道连我吞一口唾沫的时间你也不肯放松吗？

文理本 伯7:19 尔至何时、转目不我顾、待我咽津乎、

修订本 伯7:19 你到何时才转眼不看我， 任凭我咽下唾沫呢？

KJV 英 伯7:19 How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

NIV 英 伯7:19 Will you never look away from me, or let me alone even for an instant?

主目录 返回顶部

和合本 伯7:20 鉴察人的主啊，我若有罪，于你何妨？为何以我当你的箭靶子，使我厌弃自己的性命？

拼音版 伯7:20 Jiàn chá rén de zhǔ a, wǒ ruò yǒu zuì, yú nǐ hé fáng. wèihé yǐ wǒ dāng nǐde jiàn bǎ zǐ, shǐ wǒ yànqì zìjǐ de xìngméng.

吕振中 伯7:20 为什么不赦免我的过犯？不放过我的罪愆呢？我这就要长卧于尘土中了；你要寻找我，我却不在了。」

新译本 伯7:20 鉴察世人的主啊！我若犯了罪，跟你有什么关系呢？你为什么把我当作箭靶，使我以自己为重担呢？

现代译 伯7:20 监察人的主啊，难道我的罪伤害了你？为甚麽把我当箭靶子射击？我对你竟是那麽大的负荷吗？

当代译 伯7:20 鉴察人的上帝啊，我犯了罪吗？我有甚麽地方得罪了你呢？为甚麽要把我当作箭靶，使我的生命都成自己的重担啊？

文理本 伯7:20 鉴察人者、我即有罪、于尔何涉、曷以我为的、使我视己为重负、

修订本 伯7:20 鉴察人的主啊，我若有罪，于你何妨？ 为何以我当你的箭靶， 使我成为你的重担呢？

KJV 英 伯7:20 I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

NIV 英 伯7:20 If I have sinned, what have I done to you, O watcher of men? Why have you made me your target? Have I become a burden to you?

主目录 返回顶部

和合本 伯7:21 为何不赦免我的过犯，除掉我的罪孽？我现今要躺卧在尘土中，你要殷勤地寻找我，我却不在了。”

拼音版 伯7:21 Wèihé bù shèmiǎn wǒde guō fàn, chúdiào wǒde zuìniè. wǒ xiànjīn yào tǎng wò zaì chéntǔ zhōng. nǐ yào yīnqín dì xúnzhǎo wǒ, wǒ què bú zaì le.

吕振中 伯7:21 书亚人比勒达回答说∶

新译本 伯7:21 你为什么不赦免我的过犯，除去我的罪孽呢？现在我快要躺卧在尘土中，那时你寻找我，我却不在了。”

现代译 伯7:21 你不能饶恕我的罪吗？你不能宽赦我的过犯吗？我不久就要进坟墓；你要找我，我已经不在了。

当代译 伯7:21 何不就此宽恕我的过失、除掉我的罪孽呢？因为我不久就要躺在尘土中悄然离世了，你要找我，我却不在了。”

文理本 伯7:21 何不赦我过、宥我愆、以我将卧于土、尔勤求我、已不在焉、

修订本 伯7:21 为何不赦免我的过犯， 除掉我的罪孽呢？ 我现今要躺卧在尘土中； 你要切切寻找我，我却不在了。"

KJV 英 伯7:21 And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

NIV 英 伯7:21 Why do you not pardon my offenses and forgive my sins? For I will soon lie down in the dust; you will search for me, but I will be no more."


约伯记第8章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第8章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯8:1 书亚人比勒达回答说：

拼音版 伯8:1 Shūyà rén Bǐlèdá huídá shuō,

吕振中 伯8:1 「这些话你要说到几时？而你口中说的话又如狂风呢？

新译本 伯8:1 书亚人比勒达回答说：

现代译 伯8:1 接着，书亚人比勒达发言：

当代译 伯8:1 书亚人比勒达回答约伯说：

文理本 伯8:1 书亚人比勒达曰、

修订本 伯8:1 书亚人比勒达回答说：

KJV 英 伯8:1 Then answered Bildad the Shuhite, and said,

NIV 英 伯8:1 Then Bildad the Shuhite replied:

主目录 返回顶部

和合本 伯8:2 “这些话你要说到几时？口中的言语如狂风要到几时呢？

拼音版 伯8:2 Zhèxie huà nǐ yào shuō dào jǐshí. kǒu zhōng de yányǔ rú kuángfēng yào dào jǐshí ne.

吕振中 伯8:2 上帝哪能颠倒（同词∶屈枉）是非？全能者哪能屈枉正直呢？

新译本 伯8:2 “这些话你要说到几时，你口中的言语像狂风到几时呢？

现代译 伯8:2 这种话你要讲多久呢？这些都是空洞的话！

当代译 伯8:2 “你这样如狂风般胡言乱道，要到甚麽时候呢？

文理本 伯8:2 尔为此言、迄于何时、尔口之词、有若狂风、伊于胡底、

修订本 伯8:2 "这些话你要说到几时？ 你口中的言语如狂风要到几时呢？

KJV 英 伯8:2 How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

NIV 英 伯8:2 "How long will you say such things? Your words are a blustering wind.

主目录 返回顶部

和合本 伯8:3 神岂能偏离公平？全能者岂能偏离公义？

拼音版 伯8:3 Shén qǐnéng piānlí gōngping. quánnéng zhe qǐnéng piānlí gōngyì.

吕振中 伯8:3 你的儿女若犯罪得罪了他，而他也把他们放给其过犯之掌握中∶

新译本 伯8:3 神怎会歪曲公平？全能者怎会屈枉公义？

现代译 伯8:3 难道上帝颠倒是非吗？难道全能者违背正义吗？

当代译 伯8:3 上帝岂歪曲公义吗？

文理本 伯8:3 上帝岂背乎公、全能者岂戾乎义、

修订本 伯8:3 上帝岂能偏离公平？ 全能者岂能偏离公义？

KJV 英 伯8:3 Doth God pervert judgment? or doth the Almighty pervert justice?

NIV 英 伯8:3 Does God pervert justice? Does the Almighty pervert what is right?

主目录 返回顶部

和合本 伯8:4 或者你的儿女得罪了他，他使他们受报应。

拼音版 伯8:4 Huòzhe nǐde érnǚ dé zuì le tā, tā shǐ tāmen shòu bàoyìng.

吕振中 伯8:4 你若迫切寻求上帝，而向全能者恳求；

新译本 伯8:4 你的儿女若得罪了他，他就因他们的过犯撇弃他们。

现代译 伯8:4 你的儿女一定是得罪了他，所以他照他们应得的加以惩罚。

当代译 伯8:4 如果你的儿女得罪了上帝，他便惩罚他们。可是，如果你向全能的上帝求情，而你又是清洁正直的话，他必定会垂听你的祈求，赐福给你，让你有个快乐的家庭。

文理本 伯8:4 如尔子女获罪于彼、致受其过之报、

修订本 伯8:4 或者你的儿女得罪了他， 他就把他们交在过犯的掌控中。

KJV 英 伯8:4 If thy children have sinned against him, and he have cast them away for their transgression;

NIV 英 伯8:4 When your children sinned against him, he gave them over to the penalty of their sin.

主目录 返回顶部

和合本 伯8:5 你若殷勤地寻求　神，向全能者恳求；

拼音版 伯8:5 Nǐ ruò yīnqín dì xúnqiú shén, xiàng quánnéng zhe kenqiú.

吕振中 伯8:5 你若纯洁正直，他一定为了你而奋发，使你正义之庄舍重复兴旺。

新译本 伯8:5 你若殷勤寻求　神，向全能者恳求；

现代译 伯8:5 你应该转向上帝，恳切地寻求全能者。

当代译 伯8:5 如果你的儿女得罪了上帝，他便惩罚他们。可是，如果你向全能的上帝求情，而你又是清洁正直的话，他必定会垂听你的祈求，赐福给你，让你有个快乐的家庭。

文理本 伯8:5 尔若勤求上帝、祈于全能者、

修订本 伯8:5 你若切切寻求上帝， 向全能者恳求；

KJV 英 伯8:5 If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

NIV 英 伯8:5 But if you will look to God and plead with the Almighty,

主目录 返回顶部

和合本 伯8:6 你若清洁正直，他必定为你起来，使你公义的居所兴旺。

拼音版 伯8:6 Nǐ ruò qīngjié zhèngzhí, tā bìdéng wèi nǐ qǐlai, shǐ nǐ gōngyì de jū suǒ xīngwàng.

吕振中 伯8:6 故此你的起点虽蕞尔微小，你的结局必非常旺大。

新译本 伯8:6 你若又洁净又正直，他就必为你奋起，复兴你公义的居所。

现代译 伯8:6 如果你纯洁正直，上帝一定会帮助你，恢复你的田园家室。

当代译 伯8:6 如果你的儿女得罪了上帝，他便惩罚他们。可是，如果你向全能的上帝求情，而你又是清洁正直的话，他必定会垂听你的祈求，赐福给你，让你有个快乐的家庭。

文理本 伯8:6 躬为清洁正直、上帝必为尔憬然、俾尔公义之室振兴、

修订本 伯8:6 你若纯洁正直， 他必定为你兴起， 使你公义的居所兴旺。

KJV 英 伯8:6 If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

NIV 英 伯8:6 if you are pure and upright, even now he will rouse himself on your behalf and restore you to your rightful place.

主目录 返回顶部

和合本 伯8:7 你起初虽然微小，终久必甚发达。

拼音版 伯8:7 Nǐ qǐchū suīrán wēi xiǎo, zhōngjiǔ bì shén fā dá.

吕振中 伯8:7 「你请查问前代，注意他们列祖所考察的；

新译本 伯8:7 你起初虽然微小，到后来必定非常兴旺。

现代译 伯8:7 上帝要赐给你的远超过你所丧失了的一切。

当代译 伯8:7 你起初虽然卑微，到后来却必强大起来。

文理本 伯8:7 尔始虽微小、终必昌炽、

修订本 伯8:7 你起初虽然微小， 日后必非常强盛。

KJV 英 伯8:7 Though thy beginning was small, yet thy latter end should greatly increase.

NIV 英 伯8:7 Your beginnings will seem humble, so prosperous will your future be.

主目录 返回顶部

和合本 伯8:8 请你考问前代，追念他们的列祖所查究的。

拼音版 伯8:8 Qǐng nǐ kǎo wèn qián daì, zhuī niàn tāmende lièzǔ suǒ zhā jiū de.

吕振中 伯8:8 ［因为我们只是昨日才有的，一无所知；因为我在世的日子只是个影儿。］

新译本 伯8:8 请你查问前几代，留意他们列祖所查究的。

现代译 伯8:8 请你回顾古代的智慧，细查祖先们的经验。

当代译 伯8:8 让我们翻看一下历史吧！因为我们就像生在昨天，所认识的实在太少了，而我们在世的日子，又像影儿般转瞬即逝。

文理本 伯8:8 我为昨日之人、罔有知识、

修订本 伯8:8 "请你询问上代， 思念他们祖先所查究的。

KJV 英 伯8:8 For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

NIV 英 伯8:8 "Ask the former generations and find out what their fathers learned,

主目录 返回顶部

和合本 伯8:9 （我们不过从昨日才有，一无所知，我们在世的日子好像影儿。）

拼音版 伯8:9 Wǒmen bú guō cóng zuòrì cái yǒu, yī wú suǒ zhī. wǒmen zaì shì de rìzi hǎoxiàng yǐngér.

吕振中 伯8:9 他们岂不是指教你，告诉你，岂不是由心思发出话语来呢？

新译本 伯8:9 我们只是昨天才有的，所以一无所知；我们在世的日子不过是影儿。

现代译 伯8:9 我们的生命短暂，一无所知；我们消失，像影儿掠过大地。

当代译 伯8:9 让我们翻看一下历史吧！因为我们就像生在昨天，所认识的实在太少了，而我们在世的日子，又像影儿般转瞬即逝。

文理本 伯8:9 在世之日如影、请尔询于前代、务厥祖所考验、

修订本 伯8:9 我们不过从昨日才有，一无所知， 因我们在世的日子好像影子。

KJV 英 伯8:9 (For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

NIV 英 伯8:9 for we were born only yesterday and know nothing, and our days on earth are but a shadow.

主目录 返回顶部

和合本 伯8:10 他们岂不指教你、告诉你从心里发出言语来呢？

拼音版 伯8:10 Tāmen qǐbù zhǐjiào nǐ, gàosu nǐ, cóng xīnli fāchū yányǔ lái ne.

吕振中 伯8:10 「蒲草没有泥沼、哪能昂然发长呢？菖蒲没有水、哪能旺大呢？

新译本 伯8:10 难道他们不指教你，从心里发出言语来吗？

现代译 伯8:10 让先贤教导你吧；倾听他们所说的话。

当代译 伯8:10 先贤的智慧会教训你，他人的经验亦会告诉你、提醒你：

文理本 伯8:10 彼岂不训告尔、以心内之言语尔乎、

修订本 伯8:10 他们岂不指教你，告诉你， 说出发自内心的言语呢？

KJV 英 伯8:10 Shall not they teach thee, and tell thee, and utter words out of their heart?

NIV 英 伯8:10 Will they not instruct you and tell you? Will they not bring forth words from their understanding?

主目录 返回顶部

和合本 伯8:11 蒲草没有泥岂能发长？芦荻没有水岂能生发？

拼音版 伯8:11 Púcǎo méiyǒu ní, qǐnéng fā zhǎng. lú dí méiyǒu shuǐ, qǐnéng shēng fā.

吕振中 伯8:11 当青葱时、还没拔起，它比百草先枯乾。

新译本 伯8:11 蒲草没有泥，怎能生长？芦苇没有水，怎能长大呢？

现代译 伯8:11 蒲草能生长在无水的地方吗？芦苇能离开池沼吗？

当代译 伯8:11 忘记上帝的人是毫无指望的，就像蒲草没有泥、芦苇没有水，它们怎麽能生长呢？在它们仍然青翠、还没有割下的时候，就已经比百草先枯萎了。

文理本 伯8:11 苇无泥能生乎、蒲无水能长乎、

修订本 伯8:11 "蒲草没有泥岂能生长？ 芦荻没有水岂能长大？

KJV 英 伯8:11 Can the rush grow up without mire? can the flag grow without water?

NIV 英 伯8:11 Can papyrus grow tall where there is no marsh? Can reeds thrive without water?

主目录 返回顶部

和合本 伯8:12 尚青的时候，还没有割下，比百样的草先枯稿；

拼音版 伯8:12 Shàng qīng de shíhou, hái méiyǒu gē xià, bǐ bǎi yàng de cǎo xiān kū gǎo.

吕振中 伯8:12 凡忘记上帝的人、其行径也是这样；不拜上帝的人、其希望一定灭没。

新译本 伯8:12 尚青还没有割下来的时候，就比百草先枯槁。

现代译 伯8:12 水一乾涸，它们最先枯萎；因还幼嫩，不能割下备用。

当代译 伯8:12 忘记上帝的人是毫无指望的，就像蒲草没有泥、芦苇没有水，它们怎麽能生长呢？在它们仍然青翠、还没有割下的时候，就已经比百草先枯萎了。

文理本 伯8:12 尚青之时、未经芟刈、先百草而枯槁、

修订本 伯8:12 它还青翠，没有割下的时候， 比百样的草先枯槁。

KJV 英 伯8:12 Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

NIV 英 伯8:12 While still growing and uncut, they wither more quickly than grass.

主目录 返回顶部

和合本 伯8:13 凡忘记　神的人，景况也是这样。不虔敬人的指望要灭没，

拼音版 伯8:13 Fán wàngjì shén de rén, jǐngkuàng ye shì zhèyàng. bú qiánjìng rén de zhǐwang yào miè mò.

吕振中 伯8:13 他安心信赖的是能折断之物，他所倚靠的是蜘蛛房。

新译本 伯8:13 忘记　神的，他们的末路也是这样；不敬虔的人，他的指望必成泡影。

现代译 伯8:13 不敬拜上帝的人跟蒲草一样；他们一忘记上帝，希望就幻灭了。

当代译 伯8:13 忘记上帝的人是毫无指望的，就像蒲草没有泥、芦苇没有水，它们怎麽能生长呢？在它们仍然青翠、还没有割下的时候，就已经比百草先枯萎了。

文理本 伯8:13 忘上帝者、其径亦如斯、不虔敬者、其望必泯灭、

修订本 伯8:13 凡忘记上帝的人，路途也是这样； 不虔敬人的指望要灭没。

KJV 英 伯8:13 So are the paths of all that forget God; and the hypocrite's hope shall perish:

NIV 英 伯8:13 Such is the destiny of all who forget God; so perishes the hope of the godless.

主目录 返回顶部

和合本 伯8:14 他所仰赖的必折断，他所倚靠的是蜘蛛网。

拼音版 伯8:14 Tā suǒ yǎng laì de bì zhé duàn, tā suǒ yǐkào de shì zhī zhū wǎng.

吕振中 伯8:14 他要倚靠家业，家业却站立不住；他要抓住家业，家业却不能永立。

新译本 伯8:14 他所自恃的，必被折断；他所靠赖的，不过是蜘蛛网。

现代译 伯8:14 他们信赖那会断的线；他们倚靠的是蜘蛛网。

当代译 伯8:14 没有上帝的人，他们所倚靠的，就像那容易断的蜘蛛网一样，一点也不可靠。

文理本 伯8:14 所恃者必断折、所赖者乃蛛网、

修订本 伯8:14 他所仰赖的必折断， 他所倚靠的是蜘蛛网。

KJV 英 伯8:14 Whose hope shall be cut off, and whose trust shall be a spider's web.

NIV 英 伯8:14 What he trusts in is fragile; what he relies on is a spider's web.

主目录 返回顶部

和合本 伯8:15 他要倚靠房屋，房屋却站立不住；他要抓住房屋，房屋却不能存留。

拼音版 伯8:15 Tā yào yǐkào fángwū, fángwū què zhàn lì bù zhù. tā yào zhuāzhù fángwū, fángwū què bùnéng cún liú.

吕振中 伯8:15 在日光之下他枝润叶青，他的幼枝伸出园子以上。

新译本 伯8:15 他倚靠自己的家，家却立不住，他抓紧自己的家，家却存不久。

现代译 伯8:15 他们倚靠丝线，丝线能支持他们吗？他们抓住蜘蛛网，蜘蛛网能使他们站稳吗？

当代译 伯8:15 如果他要以自己的家园作为保障，这种保障也不会持久。

文理本 伯8:15 倚室而室不立、扶室而室不存、

修订本 伯8:15 他要倚靠房屋，房屋却站立不住； 他要抓住房屋，房屋却不能存留。

KJV 英 伯8:15 He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

NIV 英 伯8:15 He leans on his web, but it gives way; he clings to it, but it does not hold.

主目录 返回顶部

和合本 伯8:16 他在日光之下发青，蔓子爬满了园子。

拼音版 伯8:16 Tā zaì rì guāng zhī xià fā qīng, mán zǐ pá mǎn le yuánzi.

吕振中 伯8:16 他的根盘绕着石堆，扎入（原文∶观看）了石温室。

新译本 伯8:16 他在阳光之下，枝润叶青，它的嫩枝长满园子，

现代译 伯8:16 邪恶的人在日光下像杂草，枝叶茂盛，蔓延到园外。

当代译 伯8:16 清晨他雄健精壮，就像一株苍劲的植物，他的枝条伸展到园子的每个角落，

文理本 伯8:16 草受日光、其色青葱、蔓延圃外、

修订本 伯8:16 他在日光之下茂盛， 嫩枝在园中蔓延；

KJV 英 伯8:16 He is green before the sun, and his branch shooteth forth in his garden.

NIV 英 伯8:16 He is like a well-watered plant in the sunshine, spreading its shoots over the garden;

主目录 返回顶部

和合本 伯8:17 他的根盘绕石堆，扎入石地。

拼音版 伯8:17 Tāde gēn pán rǎo shí duī, zhá rù shí dì.

吕振中 伯8:17 若有一位从他的地方吞灭他，那地就否认他说∶『我没有见过你。』

新译本 伯8:17 它的根缠绕石堆，扎入石地之中。

现代译 伯8:17 它的根盘绕着岩石，牢牢地扎在〔希伯来文是：看见〕石缝里。

当代译 伯8:17 他的树根深入溪涧，盘绕在乱石之中；

文理本 伯8:17 根绕垒、深及石、

修订本 伯8:17 他的根盘绕石堆， 钻入石缝。

KJV 英 伯8:17 His roots are wrapped about the heap, and seeth the place of stones.

NIV 英 伯8:17 it entwines its roots around a pile of rocks and looks for a place among the stones.

主目录 返回顶部

和合本 伯8:18 他若从本地被拔出，那地就不认识他说：‘我没有见过你。’

拼音版 伯8:18 Tā ruò cóng ben dì beì bá chū, nà dì jiù bú rènshi tā, shuō, wǒ méiyǒu jiàn guō nǐ.

吕振中 伯8:18 看哪，这就是他道路中之大喜乐阿！以后必另有人从尘世中生起的。

新译本 伯8:18 他若从本处被拔除，那处就否认他，说：‘我没有见过你。’

现代译 伯8:18 然而，把它拔出来，没有人知道它曾在那里扎过根。

当代译 伯8:18 但当他消逝时，竟然没有人怀念他。

文理本 伯8:18 假令被除、离乎其所、其地则不识之、谓曰、未尝见尔、

修订本 伯8:18 他若从本地被拔出， 那地就不认识他，说：'我没有见过你。'

KJV 英 伯8:18 If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

NIV 英 伯8:18 But when it is torn from its spot, that place disowns it and says, 'I never saw you.'

主目录 返回顶部

和合本 伯8:19 看哪！这就是他道中之乐，以后必另有人从地而生。

拼音版 伯8:19 Kàn nǎ, zhè jiù shì tā dào zhōng zhī lè. yǐhòu bì Lìng yǒu rén cóng dì ér shēng.

吕振中 伯8:19 「看吧，上帝必不弃绝纯全人，也不拉作坏事者的手。

新译本 伯8:19 看哪，这就是他人生的乐趣，往后必有别的人从尘土中生出来。

现代译 伯8:19 是的，那是邪恶人仅有的喜乐；现在由别人取代了他们的地位。

当代译 伯8:19 这就是人的一生了！世上必另有新人崛起来代替他。

文理本 伯8:19 其途中之乐如此、厥后他物自地而生、

修订本 伯8:19 看哪，这就是他道路中的喜乐， 以后必另有人从尘土而生。

KJV 英 伯8:19 Behold, this is the joy of his way, and out of the earth shall others grow.

NIV 英 伯8:19 Surely its life withers away, and from the soil other plants grow.

主目录 返回顶部

和合本 伯8:20 神必不丢弃完全人，也不扶助邪恶人。

拼音版 伯8:20 Shén bì bù diūqì wánquán rén, ye bù fúzhù xiéè rén.

吕振中 伯8:20 他还要将喜笑充满你的口，将欢呼充满你的咀。

新译本 伯8:20 看哪，　神必不离弃完全人，也不扶助行恶的人之手；

现代译 伯8:20 但上帝永不会丢弃无可指责的人，也绝不会帮助邪恶的人。

当代译 伯8:20 然而，上帝不会抛弃正直的人，也不会扶助邪恶的人。

文理本 伯8:20 上帝不弃完人、不扶恶人、

修订本 伯8:20 看哪，上帝必不丢弃完全人， 也不扶助邪恶人的手。

KJV 英 伯8:20 Behold, God will not cast away a perfect man, neither will he help the evil doers:

NIV 英 伯8:20 "Surely God does not reject a blameless man or strengthen the hands of evildoers.

主目录 返回顶部

和合本 伯8:21 他还要以喜笑充满你的口，以欢呼充满你的嘴。

拼音版 伯8:21 Tā hái yào yǐ xǐlè chōngmǎn nǐde kǒu, yǐ huānhū chōngmǎn nǐde zuǐ.

吕振中 伯8:21 恨恶你的必披戴着惭愧；恶人的公馆（原文∶帐棚）必归于无有。」

新译本 伯8:21 他还要以欢笑充满你的口，以欢呼充满你的嘴。

现代译 伯8:21 他要使你再次喜笑；他要使你再次欢呼。

当代译 伯8:21 他要使你满口欢笑，嘴唇不断欢呼。

文理本 伯8:21 必以嬉笑充尔口、欢呼满尔唇、

修订本 伯8:21 他还要以喜笑充满你的口， 以欢呼充满你的嘴唇。

KJV 英 伯8:21 Till he fill thy mouth with laughing, and thy lips with rejoicing.

NIV 英 伯8:21 He will yet fill your mouth with laughter and your lips with shouts of joy.

主目录 返回顶部

和合本 伯8:22 恨恶你的要披戴惭愧；恶人的帐棚，必归于无有。”

拼音版 伯8:22 Hèn è nǐde yào pī daì cánkuì. è rén de zhàngpéng, bì guī wú yǒu.

吕振中 伯8:22 约伯回答说∶

新译本 伯8:22 恨你的都必以羞耻为衣，恶人的帐棚必归于无有。”

现代译 伯8:22 他却使恨你的人蒙羞受辱；邪恶人的家将归消灭。

当代译 伯8:22 憎恨你的必饱受羞辱，邪恶的人都必灭亡。”

文理本 伯8:22 憾尔者必蒙羞耻、行恶者其幕无存、

修订本 伯8:22 恨恶你的要披戴羞愧， 恶人的帐棚必归于无有。"

KJV 英 伯8:22 They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

NIV 英 伯8:22 Your enemies will be clothed in shame, and the tents of the wicked will be no more."


约伯记第9章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第9章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯9:1 约伯回答说：

拼音版 伯9:1 Yuēbó huídá shuō,

吕振中 伯9:1 「我真知道是这样；但人同上帝相比、怎能算为义呢？

新译本 伯9:1 约伯回答说：

现代译 伯9:1 约伯接着回答：

当代译 伯9:1 约伯回答说：

文理本 伯9:1 约伯曰、

修订本 伯9:1 约伯回答说：

KJV 英 伯9:1 Then Job answered and said,

NIV 英 伯9:1 Then Job replied:

主目录 返回顶部

和合本 伯9:2 “我真知道是这样。但人在　神面前怎能成为义呢？

拼音版 伯9:2 Wǒ zhēn zhīdào shì zhèyàng. dàn rén zaì shén miànqián zen néng chéngwéi yì ne.

吕振中 伯9:2 人若愿意同他辩论，千项也不能回答他一项阿。

新译本 伯9:2 “我实在知道是这样，但是，人在　神面前怎能算为公义呢？

现代译 伯9:2 是的，这道理我都知道；但人在上帝面前怎能胜诉呢？

当代译 伯9:2 “对，这一切我都知道，你的话没有甚麽新鲜之处。可是，人在上帝的眼中怎样才能成为义呢？

文理本 伯9:2 我诚知其若是、但人于上帝前、安能为义、

修订本 伯9:2 "我真的知道是这样， 但人在上帝前怎能成为义呢？

KJV 英 伯9:2 I know it is so of a truth: but how should man be just with God?

NIV 英 伯9:2 "Indeed, I know that this is true. But how can a mortal be righteous before God?

主目录 返回顶部

和合本 伯9:3 若愿意与他争辩，千中之一也不能回答。

拼音版 伯9:3 Ruò yuànyì yǔ tā zhēng biàn, qiā zhōng...zhīyī ye bùnéng huídá.

吕振中 伯9:3 他心里有智慧，并且能力强大；谁向上帝强硬、还得安全呢？

新译本 伯9:3 人若愿意与他辩论，连千分之一也答不出来。

现代译 伯9:3 谁能跟他争辩呢？他能提出千百个问题，而没有人能回答〔或译：人能问他千百个问题；他却不愿回答〕。

当代译 伯9:3 如果人要与他争论，人所能答辩的，恐怕是千中无一了。

文理本 伯9:3 若欲与辩、千难答一、

修订本 伯9:3 人若想要与他争辩， 千次中也不能回答一次。

KJV 英 伯9:3 If he will contend with him, he cannot answer him one of a thousand.

NIV 英 伯9:3 Though one wished to dispute with him, he could not answer him one time out of a thousand.

主目录 返回顶部

和合本 伯9:4 他心里有智慧，且大有能力。谁向　神刚硬而得亨通呢？

拼音版 伯9:4 Tā xīnli yǒu zhìhuì, qie dà yǒu nénglì. shuí xiàng shén gāng yìng ér dé hēng tōng ne.

吕振中 伯9:4 他发怒时把山翻倒，把山挪移，山也不知；

新译本 伯9:4 他心里有智慧，而且有极大的能力，有谁对他刚硬而平安无事呢？

现代译 伯9:4 上帝大智大能；谁能抗拒他而生存？

当代译 伯9:4 他是这样的充满智慧，又是这样的大有能力，有哪一个曾经反抗他而得到成功呢？

文理本 伯9:4 其心明、其力强、自愎而敌之者、孰能亨通、

修订本 伯9:4 他心里有智慧，且大有能力。 谁向上帝刚硬而得平安呢？

KJV 英 伯9:4 He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

NIV 英 伯9:4 His wisdom is profound, his power is vast. Who has resisted him and come out unscathed?

主目录 返回顶部

和合本 伯9:5 他发怒，把山翻倒挪移，山并不知觉。

拼音版 伯9:5 Tā fānù, bǎ shān fān dǎo nuó yí, shān bìng bù zhī jué.

吕振中 伯9:5 他使地震动、离其本位，地的柱子就摇撼；

新译本 伯9:5 他在怒中移山翻冈；山冈却不知道；

现代译 伯9:5 他不发警告而挪移大山，在忿怒中把山翻倒。

当代译 伯9:5 他会猝然把高山移动，在怒气中把它翻倒。

文理本 伯9:5 彼发怒以倾山、移山而山不觉、

修订本 伯9:5 他把山挪移，山却不知， 他在怒气中，把山翻倒。

KJV 英 伯9:5 Which removeth the mountains, and they know not: which overturneth them in his anger.

NIV 英 伯9:5 He moves mountains without their knowing it and overturns them in his anger.

主目录 返回顶部

和合本 伯9:6 他使地震动，离其本位，地的柱子就摇撼。

拼音版 伯9:6 Tā shǐ dìzhèn dòng, lí qí ben wèi, dì de zhùzi jiù yáohàn.

吕振中 伯9:6 他一吩咐太阳，太阳就不放光；他又封闭众星；

新译本 伯9:6 他使大地震动离开本处，大地的柱子就摇撼；

现代译 伯9:6 他使大地震动，离开原位；他摇撼大地的支柱。

当代译 伯9:6 他又摇动大地，把地基也震撼了。

文理本 伯9:6 使地震而离所、其柱动摇、

修订本 伯9:6 他使地震动，离其本位， 地的柱子就摇撼。

KJV 英 伯9:6 Which shaketh the earth out of her place, and the pillars thereof tremble.

NIV 英 伯9:6 He shakes the earth from its place and makes its pillars tremble.

主目录 返回顶部

和合本 伯9:7 他吩咐日头不出来，就不出来；又封闭众星。

拼音版 伯9:7 Tā fēnfu rìtou bù chūlai, jiù bù chūlai, yòu fēng bì zhòng xīng.

吕振中 伯9:7 他独自伸展了苍天，踏行于海浪之丘；

新译本 伯9:7 他吩咐太阳，太阳就不上升，又封闭众星；

现代译 伯9:7 他使太阳升不起来，使星星发不出光辉。

当代译 伯9:7 只要他一下命令，太阳便不会升起，众星也不再发光。

文理本 伯9:7 命日则不出、封星则不见、

修订本 伯9:7 他吩咐太阳，太阳就不出来， 又封住众星。

KJV 英 伯9:7 Which commandeth the sun, and it riseth not; and sealeth up the stars.

NIV 英 伯9:7 He speaks to the sun and it does not shine; he seals off the light of the stars.

主目录 返回顶部

和合本 伯9:8 他独自铺张苍天，步行在海浪之上。

拼音版 伯9:8 Tā dúzì pū zhāng cāng tiān, bùxíng zaì hǎi làng zhī shang.

吕振中 伯9:8 他造了北斗、参星、昴星和南方的密宫。

新译本 伯9:8 他独自铺开苍天，步行在海浪之上；

现代译 伯9:8 他独自铺张诸天，脚踏在海怪背上。

当代译 伯9:8 惟有他展开了天空，又在海浪上踱步。

文理本 伯9:8 独张天宇、履蹈海涛、

修订本 伯9:8 他独自铺张诸天， 步行在海浪之上。

KJV 英 伯9:8 Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

NIV 英 伯9:8 He alone stretches out the heavens and treads on the waves of the sea.

主目录 返回顶部

和合本 伯9:9 他造北斗、参星、昴星，并南方的密宫。

拼音版 伯9:9 Tā zào bei dòu, sān xīng, mǎo xīng, bìng nánfāng de mì gōng.

吕振中 伯9:9 他行着大事不可测度，显奇妙作为不可胜数。

新译本 伯9:9 他造北斗与参星，昴星和南方的星座；

现代译 伯9:9 他在天空悬挂着星—北斗、猎户星、昂星，和南极的星群。

当代译 伯9:9 他创造了北斗星、参星、昴星和南方的群星。

文理本 伯9:9 造北斗参昴、及南方之宫、

修订本 伯9:9 他造北斗、参星、昴星， 以及南方的星宿；

KJV 英 伯9:9 Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

NIV 英 伯9:9 He is the Maker of the Bear and Orion, the Pleiades and the constellations of the south.

主目录 返回顶部

和合本 伯9:10 他行大事，不可测度，行奇事，不可胜数。

拼音版 伯9:10 Tā xíng dà shì, bùke cè dù, xíng qí shì, bùke shēng shǔ.

吕振中 伯9:10 阿，他若从我旁边经过，我也看不见；他掠过去，我也不觉得。

新译本 伯9:10 他所行的大事无法测度，所行的奇事不可胜数。

现代译 伯9:10 我们不了解他所做的大事；他奇异的作为无穷无尽。

当代译 伯9:10 上帝所做的奇事深不可测，多得不可胜数。

文理本 伯9:10 行大事不可测、行奇事不胜数、

修订本 伯9:10 他行大事不可测度， 行奇事不可胜数。

KJV 英 伯9:10 Which doeth great things past finding out; yea, and wonders without number.

NIV 英 伯9:10 He performs wonders that cannot be fathomed, miracles that cannot be counted.

主目录 返回顶部

和合本 伯9:11 他从我旁边经过，我却不看见；他在我面前行走，我倒不知觉。

拼音版 伯9:11 Tā cóng wǒ pángbiān jīngguò, wǒ què bù kànjian. tā zaì wǒ miànqián xíng zǒu, wǒ dǎo bù zhī jué.

吕振中 伯9:11 他若夺取，谁能阻挡他呢？谁敢问他∶『你作什么？』？

新译本 伯9:11 他行过我身边，我却看不见；他掠过去，我竟不觉察。

现代译 伯9:11 上帝从我旁边经过，我看不见他；他从我面前掠过，我也没有发觉。

当代译 伯9:11 他经过我的身旁，我却不能看见；他移动，我也不能察觉。

文理本 伯9:11 过我而我不见、前行而我不觉、

修订本 伯9:11 看哪，他从我旁边经过，我看不见； 他走过，我没有察觉他。

KJV 英 伯9:11 Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

NIV 英 伯9:11 When he passes me, I cannot see him; when he goes by, I cannot perceive him.

主目录 返回顶部

和合本 伯9:12 他夺取，谁能阻挡？谁敢问他：‘你做什么？’

拼音版 伯9:12 Tā duó qǔ,shuí néng zǔdǎng. shuí gǎn wèn tā, nǐ zuò shénme.

吕振中 伯9:12 上帝也不转消他的怒气；拉哈龙的助手也俯首于他以下。

新译本 伯9:12 他夺取，谁能拦阻他？谁敢问他：‘你干什么？’

现代译 伯9:12 他随意拿走他所要的，没有人能阻止他；谁敢问他：你做甚麽呢？

当代译 伯9:12 倘若他要夺取人的生命，有哪一个能够阻止他呢？又有哪一个敢问他‘你在干甚麽’呢？

文理本 伯9:12 彼取之、谁能拒之、孰问之曰、尔何为耶、

修订本 伯9:12 看哪，他夺去，谁能阻挡他？ 谁敢对他说：'你做什么呢？'

KJV 英 伯9:12 Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

NIV 英 伯9:12 If he snatches away, who can stop him? Who can say to him, 'What are you doing?'

主目录 返回顶部

和合本 伯9:13 神必不收回他的怒气；扶助拉哈伯的，屈身在他以下。

拼音版 伯9:13 Shén bì bù shōu huí tāde nùqì. fúzhù Láhǎbǎi de, qū shēn zaì tā yǐxià.

吕振中 伯9:13 何况我，我怎敢回答他，怎敢选择话语来同他辩论呢？

新译本 伯9:13 神必不抑制他的怒气，海怪拉哈伯的助手都俯伏在他以下。

现代译 伯9:13 上帝的忿怒不止息；那些帮助海怪拉哈伯的人都屈服在他脚下。

当代译 伯9:13 上帝的怒气一发出就不会收回；在他面前，人的狂傲要彻底崩溃。

文理本 伯9:13 上帝不回厥怒、助拉哈伯者、屈伏于其下、

修订本 伯9:13 "上帝必不收回他的怒气， 扶助拉哈伯的，屈身在上帝以下。

KJV 英 伯9:13 If God will not withdraw his anger, the proud helpers do stoop under him.

NIV 英 伯9:13 God does not restrain his anger; even the cohorts of Rahab cowered at his feet.

主目录 返回顶部

和合本 伯9:14 既是这样，我怎敢回答他，怎敢选择言语与他辩论呢？

拼音版 伯9:14 jì shì zhèyàng, wǒ zen gǎn huídá tā, zen gǎn xuǎnzé yányǔ yǔ tā biànlùn ne.

吕振中 伯9:14 我虽理直，也不能回答他，我只能向那控诉我的恳求（或译∶只能为我的理直而恳求）。

新译本 伯9:14 何况我呢？我怎敢回答他，措辞与他辩论呢？

现代译 伯9:14 我怎能回答上帝呢？我怎敢跟他辩论呢？

当代译 伯9:14 我是谁？竟然跟全能的上帝争辩，甚至和他理论呢？

文理本 伯9:14 况我何敢答之、择言与辩、

修订本 伯9:14 既是这样，我怎敢回答他， 怎敢在他之前选择辩词呢？

KJV 英 伯9:14 How much less shall I answer him, and choose out my words to reason with him?

NIV 英 伯9:14 "How then can I dispute with him? How can I find words to argue with him?

主目录 返回顶部

和合本 伯9:15 我虽有义，也不回答他，只要向那审判我的恳求。

拼音版 伯9:15 Wǒ suī yǒu yì, ye bù huídá tā. zhǐyào xiàng nà shenpàn wǒde kenqiú.

吕振中 伯9:15 我若呼求，而他若应我，我还是不信他侧耳听我的声音。

新译本 伯9:15 即使我有理，也不敢回答，只向那审判我的求怜悯；

现代译 伯9:15 我就算无辜，也不敢答辩；我只能向上帝—我的审判者求怜悯。

当代译 伯9:15 我纵然无罪，也无话可说，我只可以求主施恩。

文理本 伯9:15 我虽为义、亦不敢答、惟祈于鞫我者而已、

修订本 伯9:15 我虽有义，也不能回答， 我要向那审判我的恳求。

KJV 英 伯9:15 Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

NIV 英 伯9:15 Though I were innocent, I could not answer him; I could only plead with my Judge for mercy.

主目录 返回顶部

和合本 伯9:16 我若呼吁，他应允我；我仍不信他真听我的声音。

拼音版 伯9:16 Wǒ ruò hūyù, tā yīngyún wǒ. wǒ réng bù xìn tā zhēn tīng wǒde shēngyīn.

吕振中 伯9:16 因为他用旋风摧残我，无缘无故加多我的创伤；

新译本 伯9:16 即使我呼求，他也回答我，我还是不信他会垂听我的声音。

现代译 伯9:16 我就是召唤他，他应答了，我也不相信他肯听我。

当代译 伯9:16 就是我的祷告已蒙应允，我也不敢相信他已听见我的呼求。

文理本 伯9:16 我若吁之而蒙允、犹不信其听我声、

修订本 伯9:16 我若呼求，纵然他应允我， 我仍不信他会侧耳听我的声音。

KJV 英 伯9:16 If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

NIV 英 伯9:16 Even if I summoned him and he responded, I do not believe he would give me a hearing.

主目录 返回顶部

和合本 伯9:17 他用暴风折断我，无故地加增我的损伤。

拼音版 伯9:17 Tā yòng bàofēng zhé duàn wǒ, wú gù dì jiā zēng wǒde sún shāng.

吕振中 伯9:17 我不容我喘一口气，倒使我饱受苦恼。

新译本 伯9:17 他用暴风伤害我，无缘无故加添我的创伤。

现代译 伯9:17 他用暴风摧残我，无缘无故地伤害我。

当代译 伯9:17 因为他是那毁灭者，无故地加添我的创伤；

文理本 伯9:17 彼以暴风折我、无故益我之伤、

修订本 伯9:17 他用暴风摧折我， 无故加增我的损伤。

KJV 英 伯9:17 For he breaketh me with a tempest, and multiplieth my wounds without cause.

NIV 英 伯9:17 He would crush me with a storm and multiply my wounds for no reason.

主目录 返回顶部

和合本 伯9:18 我就是喘一口气，他都不容，倒使我满心苦恼。

拼音版 伯9:18 Wǒ jiù shì chuǎn yīkǒu qì, tā dōu bùróng, dǎo shǐ wǒ mǎn xīn kǔ nǎo.

吕振中 伯9:18 若论能力，他强大呀；若论审判权，他说∶『谁能定期传唤我呢？』

新译本 伯9:18 他不让我喘一口气，却使我饱尝苦楚。

现代译 伯9:18 他不容我喘一口气，却使我饱尝悲苦的滋味。

当代译 伯9:18 他不让我喘息，倒使我满怀忧伤。

文理本 伯9:18 不容我呼吸、以苦充我、

修订本 伯9:18 他不容我喘一口气， 倒使我饱受苦恼。

KJV 英 伯9:18 He will not suffer me to take my breath, but filleth me with bitterness.

NIV 英 伯9:18 He would not let me regain my breath but would overwhelm me with misery.

主目录 返回顶部

和合本 伯9:19 若论力量，他真有能力；若论审判，他说谁能将我传来呢？

拼音版 伯9:19 Ruò lùn lìliang, tā zhēn yǒu nénglì. ruò lún shenpàn, tā shuō shuí néng jiāng wǒ chuán lái ne.

吕振中 伯9:19 我虽理直，我自己的口必定我为恶；我虽纯全，他却要定我为乖僻。

新译本 伯9:19 若论力量，他多么强大，若论诉讼，他说：‘谁能把我传来？’

现代译 伯9:19 我用暴力吗？他多麽强大！上法庭吗？谁敢传他〔希伯来文是：我〕出庭？

当代译 伯9:19 只有他是大能、公正的。

文理本 伯9:19 若论能力、彼则云我在此、若言讯鞫、彼则云谁定期、

修订本 伯9:19 若论力量，看哪，他真有能力！ 若论审判，'谁能传我呢？'

KJV 英 伯9:19 If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

NIV 英 伯9:19 If it is a matter of strength, he is mighty! And if it is a matter of justice, who will summon him?

主目录 返回顶部

和合本 伯9:20 我虽有义，自己的口要定我为有罪；我虽完全，我口必显我为弯曲。

拼音版 伯9:20 Wǒ suī yǒu yì, zìjǐ de kǒu yào déng wǒ wèi yǒu zuì. wǒ suī wánquán, wǒ kǒu bì xiǎn wǒ wèi wānqū.

吕振中 伯9:20 就使我纯全，我也不顾（同词∶知）自己；我厌弃我自己的性命。

新译本 伯9:20 即使我有理，我的口还是定我有罪；即使我完全，我的口还是判我乖谬。

现代译 伯9:20 我就算无辜，我的话却定我有罪；我就算清白，他要证明我的过错。

当代译 伯9:20 “至於我，我是公义的吗？连我的口也不承认。即使我是十全十美的，上帝也能宣告我的邪恶。

文理本 伯9:20 我虽为义、我口犹罪我、我虽纯全、我口犹证我背戾、

修订本 伯9:20 我虽有义，我的口要定我有罪； 我虽完全，他必证明我为弯曲。

KJV 英 伯9:20 If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

NIV 英 伯9:20 Even if I were innocent, my mouth would condemn me; if I were blameless, it would pronounce me guilty.

主目录 返回顶部

和合本 伯9:21 我本完全，不顾自己，我厌恶我的性命。

拼音版 伯9:21 Wǒ ben wánquán, bù gù zìjǐ. wǒ yànwù wǒde xìngméng.

吕振中 伯9:21 反正都是一样；故此我说∶无论纯全邪恶、他都灭尽。

新译本 伯9:21 我虽然完全，却不顾我自己，倒厌恶我的生命。

现代译 伯9:21 我无罪，然而有甚麽用呢？我已经毫无生趣。

当代译 伯9:21 我也不敢妄想自己是完全无罪的，我鄙视我自己。

文理本 伯9:21 我乃纯全、而不自顾、厌我生命、

修订本 伯9:21 我虽完全，不顾自己； 我厌弃我的性命。

KJV 英 伯9:21 Though I were perfect, yet would I not know my soul: I would despise my life.

NIV 英 伯9:21 "Although I am blameless, I have no concern for myself; I despise my own life.

主目录 返回顶部

和合本 伯9:22 善恶无分，都是一样，所以我说：‘完全人和恶人，他都灭绝。’

拼音版 伯9:22 Shàn è wú fēn, dōu shì yíyàng. suǒyǐ wǒ shuō, wánquán rén hé è rén, tā dōu mièjué.

吕振中 伯9:22 若有灾祸突然使人死亡，他是调弄无辜人之绝望（或译∶灾难）。

新译本 伯9:22 所以我说，善恶都是一样，完全人和恶人，他都灭尽。

现代译 伯9:22 不管有罪无罪都是一样，反正上帝要毁灭我们。

当代译 伯9:22 无论是善是恶，在他眼中都没有分别，他把善人、恶人都一并毁灭；

文理本 伯9:22 事皆一致、故曰完人恶人、俱为上帝所灭、

修订本 伯9:22 所以我说，都是一样； 完全人和恶人，他都灭绝。

KJV 英 伯9:22 This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

NIV 英 伯9:22 It is all the same; that is why I say, 'He destroys both the blameless and the wicked.'

主目录 返回顶部

和合本 伯9:23 若忽然遭杀害之祸，他必戏笑无辜的人遇难。

拼音版 伯9:23 Ruò hūrán zāo shāhaì zhī huò, tā bì hū xiào wúgū de rén yù nán.

吕振中 伯9:23 地上交于恶人手中；地上审判官的脸、是他蒙蔽着；若不是他，那么是谁呢？

新译本 伯9:23 灾祸忽然把人杀害的时候，他就必嘲笑无辜人的遭遇。

现代译 伯9:23 当灾祸带来突然的死亡，上帝便嘲笑无辜者的遭遇。

当代译 伯9:23 看见善人遭遇不幸，他会发笑。

文理本 伯9:23 如灾忽行杀戮、无辜者遘难、彼必笑之、

修订本 伯9:23 若灾祸忽然带来死亡， 他必戏笑无辜人的苦难。

KJV 英 伯9:23 If the scourge slay suddenly, he will laugh at the trial of the innocent.

NIV 英 伯9:23 When a scourge brings sudden death, he mocks the despair of the innocent.

主目录 返回顶部

和合本 伯9:24 世界交在恶人手中，蒙蔽世界审判官的脸，若不是他是谁呢？

拼音版 伯9:24 Shìjiè jiāo zaì è rén shǒu zhōng. méng bì shìjiè shenpàn guān de liǎn, ruò bú shì tā, shì shuí ne.

吕振中 伯9:24 「我的日子比跑信的更快；它疾飞过去，不见福乐。

新译本 伯9:24 全世界交在恶人的手中，他蒙蔽世上审判官的脸，如果不是他，那么是谁呢？

现代译 伯9:24 上帝把世界交给邪恶的人；他使所有的审判官都瞎了眼。这不是出於他，是出於谁呢？

当代译 伯9:24 全地都落在恶人的手中，因为上帝把世上审判官的眼睛都蒙敝起来；倘若不是他，又有哪一个能够这样做呢？

文理本 伯9:24 世界付于恶人之手、蒙蔽鞫者之面、为之者、非上帝而谁、

修订本 伯9:24 世界交在恶人手中； 他蒙蔽世界审判官的脸， 若不是他，那么是谁呢？

KJV 英 伯9:24 The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

NIV 英 伯9:24 When a land falls into the hands of the wicked, he blindfolds its judges. If it is not he, then who is it?

主目录 返回顶部

和合本 伯9:25 我的日子比跑信的更快，急速过去，不见福乐。

拼音版 伯9:25 Wǒde rìzi bǐ paó xìn de gēng kuaì, jísù guō qù, bù jiàn fú lè.

吕振中 伯9:25 它一掠而去，同蒲快艇一样；如急落攫食的兀鹰。

新译本 伯9:25 我的日子过得比信差还快，飞快逝去，不见福乐。

现代译 伯9:25 我的时光奔驰而去，没有一天好日子。

当代译 伯9:25 我的生命匆匆地过去，满载着不幸。

文理本 伯9:25 我日速于邮传、趋而不见福祉、

修订本 伯9:25 "我的日子比奔跑者更快， 急速过去，不见福乐。

KJV 英 伯9:25 Now my days are swifter than a post: they flee away, they see no good.

NIV 英 伯9:25 "My days are swifter than a runner; they fly away without a glimpse of joy.

主目录 返回顶部

和合本 伯9:26 我的日子过去如快船，如急落抓食的鹰。

拼音版 伯9:26 Wǒde rìzi guō qù rú kuaì chuán, rú jí luō zhuā shí de yīng.

吕振中 伯9:26 我若说∶我要忘掉我的哀怨，要撇弃愁容，显着喜色；

新译本 伯9:26 我的日子消逝有如快船，好像俯冲猛扑食物的鹰。

现代译 伯9:26 我的生命像轻舟掠过，像老鹰猛扑食物。

当代译 伯9:26 我的岁月消逝如疾驰的快艇、又像急降抓食的兀鹰。

文理本 伯9:26 日过如扁舟、又如疾下攫物之鹰、

修订本 伯9:26 我的日子如蒲草船掠过， 如鹰俯冲抓食。

KJV 英 伯9:26 They are passed away as the swift ships: as the eagle that hasteth to the prey.

NIV 英 伯9:26 They skim past like boats of papyrus, like eagles swooping down on their prey.

主目录 返回顶部

和合本 伯9:27 我若说：‘我要忘记我的哀情，除去我的愁容，心中畅快。’

拼音版 伯9:27 Wǒ ruò shuō, wǒ yào wàngjì wǒde āi qíng, chú qù wǒde chóuróng, xīn zhōng chàng kuaì.

吕振中 伯9:27 我就惧怕我一切苦痛，因为我知道你必不以我为无辜。

新译本 伯9:27 我若说：‘我要忘记我的苦情，要除去愁容，面露喜乐。’

现代译 伯9:27 我就是强颜欢笑，想忘记自己的痛苦，

当代译 伯9:27 虽然我决定尝试去忘掉我的怨恨，抛开愁容，使心中畅快，

文理本 伯9:27 我若自谓、必忘我怨、去忧色、为欢容、

修订本 伯9:27 我若说：'我要忘记我的苦情， 强颜欢笑'，

KJV 英 伯9:27 If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

NIV 英 伯9:27 If I say, 'I will forget my complaint, I will change my expression, and smile,'

主目录 返回顶部

和合本 伯9:28 我因愁苦而惧怕，知道你必不以我为无辜。

拼音版 伯9:28 Wǒ yīn chóukǔ ér jùpà, zhīdào nǐ bì bù yǐ wǒ wèi wúgū.

吕振中 伯9:28 无论如何、我总会被定为恶的；那么我何必徒然劳苦呢？

新译本 伯9:28 我就惧怕我的一切痛苦，因为我知道你必不以我为无辜。

现代译 伯9:28 一切祸患来困扰我；我知道上帝不以我为无辜。

当代译 伯9:28 但上帝仍会加重我的悲哀。上帝啊，我知道你是不会放过我的，

文理本 伯9:28 则因我苦而惧、知尔不以我为无辜、

修订本 伯9:28 我就因一切的愁苦而惧怕； 我知道你必不以我为无辜。

KJV 英 伯9:28 I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

NIV 英 伯9:28 I still dread all my sufferings, for I know you will not hold me innocent.

主目录 返回顶部

和合本 伯9:29 我必被你定为有罪，我何必徒然劳苦呢？

拼音版 伯9:29 Wǒ bì beì nǐ déng wèi yǒu zuì, wǒ hébì túrán laókǔ ne.

吕振中 伯9:29 我若用雪水洗身，用硷洁净手掌，

新译本 伯9:29 我既然被定为有罪，又何必徒然劳苦呢？

现代译 伯9:29 既然我被判定有罪，我又何必喊着叫屈？

当代译 伯9:29 你只会定我的罪，那麽，我又何必枉费心思去证明自己的清白呢？

文理本 伯9:29 我必见罪、何犹徒劳、

修订本 伯9:29 我必被定罪， 我何必徒然劳苦呢？

KJV 英 伯9:29 If I be wicked, why then labour I in vain?

NIV 英 伯9:29 Since I am already found guilty, why should I struggle in vain?

主目录 返回顶部

和合本 伯9:30 我若用雪水洗身，用硷洁净我的手，

拼音版 伯9:30 Wǒ ruò yòng xue shuǐ xǐ shēn, yòng jiǎn jiéjìng wǒde shǒu.

吕振中 伯9:30 你还会将我蘸在坑里，以致连我的衣裳都厌恶我。

新译本 伯9:30 我若用雪水洗净我的身，又用碱水洁净我的手，

现代译 伯9:30 我就是用白雪洗涤自己，就是拿硷水洗手，

当代译 伯9:30 就是我拿雪水洗身，用硷水洗手来彻底清洁自己，

文理本 伯9:30 我即以雪濯身、以碱洁手、

修订本 伯9:30 我若用雪水洗身， 用碱洁净我的手掌，

KJV 英 伯9:30 If I wash myself with snow water, and make my hands never so clean;

NIV 英 伯9:30 Even if I washed myself with soap and my hands with washing soda,

主目录 返回顶部

和合本 伯9:31 你还要扔我在坑里；我的衣服都憎恶我。

拼音版 伯9:31 Nǐ hái yào rēng wǒ zaì kēng lǐ, wǒde yīfu dōu zēngwù wǒ.

吕振中 伯9:31 「因为他并不像我是个世人，使我可以回答他，或使我们可以上法庭、一同对讯的。

新译本 伯9:31 你还是把我扔入坑中，连我的衣服也憎恶我。

现代译 伯9:31 上帝也要把我扔在污坑里；连我的衣服也都厌恶我。

当代译 伯9:31 你也会把我扔进泥坑里。在你的心目中，我比这一身的肮脏衣服还要污秽！

文理本 伯9:31 尔必浸我于坑、我衣亦将厌我、

修订本 伯9:31 你还要把我扔在坑里， 我的衣服都憎恶我。

KJV 英 伯9:31 Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

NIV 英 伯9:31 you would plunge me into a slime pit so that even my clothes would detest me.

主目录 返回顶部

和合本 伯9:32 他本不像我是人，使我可以回答他，又使我们可以同听审判。

拼音版 伯9:32 Tā ben bù xiàng wǒ shì rén, shǐ wǒ keyǐ huídá tā, yòu shǐ wǒmen keyǐ tóng tīng shenpàn.

吕振中 伯9:32 他与我之间并没有仲裁者可以向我们两造按手。

新译本 伯9:32 他不像我是个人，使我可以答他，让我们一起对簿公堂。

现代译 伯9:32 如果上帝跟我一样是人，我可以跟他答辩；我们可以一同上法庭，解决我们的纠纷。

当代译 伯9:32 我可真是百辞莫辩了，因为上帝不像我，他不是一个人。如果他是人，我们就可以一起理论，寻求公平的审判；然而，我们中间也没有仲裁人可以联络我们。

文理本 伯9:32 彼非人与我等、俾我应答、与同赴审、

修订本 伯9:32 他不像我是个人，使我可以回答他， 使我们可以一同受审判。

KJV 英 伯9:32 For he is not a man, as I am, that I should answer him, and we should come together in judgment.

NIV 英 伯9:32 "He is not a man like me that I might answer him, that we might confront each other in court.

主目录 返回顶部

和合本 伯9:33 我们中间没有听讼的人，可以向我们两造按手。

拼音版 伯9:33 Wǒmen zhōngjiān méiyǒu tīng sòng de rén, keyǐ xiàng wǒmen liǎng zào àn shǒu.

吕振中 伯9:33 愿他使他的刑杖离开我，不使我惧怕他的心来使我惊惶；

新译本 伯9:33 我俩之间并没有仲裁者，能够按手在我们双方身上。

现代译 伯9:33 然而，他跟我之间没有仲裁者；没有人能够在上帝和我之间判断是非。

当代译 伯9:33 我可真是百辞莫辩了，因为上帝不像我，他不是一个人。如果他是人，我们就可以一起理论，寻求公平的审判；然而，我们中间也没有仲裁人可以联络我们。

文理本 伯9:33 其间无听讼者、措手于我两造、

修订本 伯9:33 我们中间没有仲裁者， 可以按手在我们两造之间。

KJV 英 伯9:33 Neither is there any daysman betwixt us, that might lay his hand upon us both.

NIV 英 伯9:33 If only there were someone to arbitrate between us, to lay his hand upon us both,

主目录 返回顶部

和合本 伯9:34 愿他把杖离开我，不使惊惶威吓我；

拼音版 伯9:34 Yuàn tā bǎ zhàng líkāi wǒ, bú shǐ jīng huáng wēi hè wǒ.

吕振中 伯9:34 那我就说话、也不惧怕他；因为独对自己、我本不是这样惧怕。

新译本 伯9:34 愿他使他的刑杖离开我，愿他可畏的威严不惊吓我，

现代译 伯9:34 上帝啊，求你不再惩罚我！求你不再恐吓我。

当代译 伯9:34 但愿他不再责打我，我便不用终日惶恐。

文理本 伯9:34 愿其杖离我、其威烈不复怖我、

修订本 伯9:34 愿他使他的杖离开我， 不使他的威严恐吓我，

KJV 英 伯9:34 Let him take his rod away from me, and let not his fear terrify me:

NIV 英 伯9:34 someone to remove God's rod from me, so that his terror would frighten me no more.

主目录 返回顶部

和合本 伯9:35 我就说话，也不惧怕他，现在我却不是那样。

拼音版 伯9:35 Wǒ jiù shuōhuà, ye bù jùpà tā, xiànzaì wǒ què bú shì nàyàng.

吕振中 伯9:35 「我讨厌我的性命；我要向自己任意倾吐哀怨；因我心里的苦恼我要说出话来，

新译本 伯9:35 我就说话，也不怕他，因为我本身并不是这种人。”

现代译 伯9:35 这样的话，我就大胆发言，不畏惧，因为我知道自己无辜。

当代译 伯9:35 我就能够坦然无惧地对他讲话，可以勇敢地告诉他我是清白的。”

文理本 伯9:35 我则敢言、无所畏葸、盖我自觉非若彼也、

修订本 伯9:35 我就说话，不惧怕他； 但对我来说，我却不是这样。"

KJV 英 伯9:35 Then would I speak, and not fear him; but it is not so with me.

NIV 英 伯9:35 Then I would speak up without fear of him, but as it now stands with me, I cannot.


约伯记第10章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第10章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯10:1 我厌烦我的性命，必由着自己述说我的哀情，因心里苦恼，我要说话。

拼音版 伯10:1 Wǒ yànfán wǒde xìngméng, bì yóu zhe zìjǐ shùshuō wǒde āi qíng. yīn xīnli kǔ nǎo, wǒ yào shuōhuà.

吕振中 伯10:1 对上帝说∶不要定我有恶；要指示我、你为什么竟和我争辩。

新译本 伯10:1 “我厌恶我的性命，我要尽情吐苦水，倾诉心中的痛苦。

现代译 伯10:1 我厌烦自己的生命。我要倾吐我的哀怨；我要诉说内心的苦恼。

当代译 伯10:1 “我已经厌倦生存了，让我尽情地诉苦吧！我要倾吐我心中的悲苦。

文理本 伯10:1 我心厌我生命、将纵言我忧、述我中心之苦、

修订本 伯10:1 "我厌恶自己的性命， 任由我述说自己的苦情； 因心里苦恼，我要说话。

KJV 英 伯10:1 My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

NIV 英 伯10:1 "I loathe my very life; therefore I will give free rein to my complaint and speak out in the bitterness of my soul.

主目录 返回顶部

和合本 伯10:2 对　神说：不要定我有罪，要指示我，你为何与我争辩。

拼音版 伯10:2 Duì shén shuō, búyào déng wǒ yǒu zuì. yào zhǐshì wǒ, nǐ wèihé yǔ wǒ zhēng biàn.

吕振中 伯10:2 你施行欺压，弃绝你手所造的，却使恶人的计谋显耀∶这于你哪是好呢？

新译本 伯10:2 我要对　神说：不要定我有罪，请告诉我你为什么与我相争。

现代译 伯10:2 上帝啊，不要判定我有罪；请指示我，我犯了甚麽过失！

当代译 伯10:2 我对上帝说：不要就这样定我的罪，请你告诉我，你为甚麽要这样做呢？

文理本 伯10:2 语上帝曰、毋拟我罪、示我何因、与我争辩、

修订本 伯10:2 我对上帝说，不要定我有罪， 要指示我，你为何与我争辩？

KJV 英 伯10:2 I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

NIV 英 伯10:2 I will say to God: Do not condemn me, but tell me what charges you have against me.

主目录 返回顶部

和合本 伯10:3 你手所造的，你又欺压，又藐视，却光照恶人的计谋。这事你以为美吗？

拼音版 伯10:3 Nǐ shǒu suǒ zào de, nǐ yòu qīyē, yòu miǎoshì, què guāng zhào è rén de jì móu. zhè shì nǐ yǐwéi mei ma.

吕振中 伯10:3 难道你的眼是肉眼？或你的察看像人之察看一样？

新译本 伯10:3 压迫无辜，又弃绝你手所作的，却喜悦恶人的计谋，你都以为美吗？

现代译 伯10:3 你轻看亲手所创造的人，却向邪恶人的计谋微笑。你这样残酷，合理吗？

当代译 伯10:3 难道你真的以为压迫、鄙视你亲手造的人而去助长那些恶人的声势是合理的吗？

文理本 伯10:3 尔手所造、则虐待之、轻视之、恶人之谋、则焜耀之、尔岂以是为善乎、

修订本 伯10:3 你手所造的，你又欺压，又藐视， 却光照恶人的计谋。 这事你以为美吗？

KJV 英 伯10:3 Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

NIV 英 伯10:3 Does it please you to oppress me, to spurn the work of your hands, while you smile on the schemes of the wicked?

主目录 返回顶部

和合本 伯10:4 你的眼岂是肉眼？你查看岂像人查看吗？

拼音版 伯10:4 Nǐde yǎn qǐ shì ròu yǎn, nǐ chá kàn qǐ xiàng rén chá kàn ma.

吕振中 伯10:4 难道你的日子像人的日子？你的年岁像人的年岁？

新译本 伯10:4 你的眼不是肉眼，你观看不像人观看，

现代译 伯10:4 难道你的观察跟人的看法一样吗？

当代译 伯10:4 难道你对事物的看法就像普通人一样吗？难道因为你自己的生命也像人一样短促，以致你要急於追查我的罪过吗？你知道我并没有犯罪，你也知道没有人能从你手中把我救出来。

文理本 伯10:4 尔岂肉眼、鉴观岂若世人、

修订本 伯10:4 你的眼岂是肉眼？ 你察看岂像人察看吗？

KJV 英 伯10:4 Hast thou eyes of flesh? or seest thou as man seeth?

NIV 英 伯10:4 Do you have eyes of flesh? Do you see as a mortal sees?

主目录 返回顶部

和合本 伯10:5 你的日子岂像人的日子？你的年岁岂像人的年岁？

拼音版 伯10:5 Nǐde rìzi qǐ xiàng rén de rìzi, nǐde niánsuì qǐ xiàng rén de niánsuì.

吕振中 伯10:5 你得追问我的罪愆，寻察我的罪，

新译本 伯10:5 你的日子不如人的日子，你的年岁不像人的年岁，

现代译 伯10:5 难道你的寿命跟人的寿命一样短促吗？

当代译 伯10:5 难道你对事物的看法就像普通人一样吗？难道因为你自己的生命也像人一样短促，以致你要急於追查我的罪过吗？你知道我并没有犯罪，你也知道没有人能从你手中把我救出来。

文理本 伯10:5 尔日岂如人之日、尔年岂如人之年、

修订本 伯10:5 你的日子岂像人的日子， 你的年岁岂像壮士的年岁，

KJV 英 伯10:5 Are thy days as the days of man? are thy years as man's days,

NIV 英 伯10:5 Are your days like those of a mortal or your years like those of a man,

主目录 返回顶部

和合本 伯10:6 就追问我的罪孽，寻察我的罪过吗？

拼音版 伯10:6 Jiù zhuī wèn wǒde zuìniè, xún chá wǒde zuì guō ma.

吕振中 伯10:6 而你却明知我并非邪恶，又没有能援救我脱离你的手？

新译本 伯10:6 以致你追究我的罪孽，细察我的罪过吗？

现代译 伯10:6 那麽，你为甚麽追究我的罪？你为甚麽寻察我的过失？

当代译 伯10:6 难道你对事物的看法就像普通人一样吗？难道因为你自己的生命也像人一样短促，以致你要急於追查我的罪过吗？你知道我并没有犯罪，你也知道没有人能从你手中把我救出来。

文理本 伯10:6 致尔寻我愆、察我罪、

修订本 伯10:6 你就追问我的罪孽， 寻察我的罪过吗？

KJV 英 伯10:6 That thou enquirest after mine iniquity, and searchest after my sin?

NIV 英 伯10:6 that you must search out my faults and probe after my sin--

主目录 返回顶部

和合本 伯10:7 其实，你知道我没有罪恶，并没有能救我脱离你手的。

拼音版 伯10:7 Qíshí, nǐ zhīdào wǒ méiyǒu zuìè, bìng méiyǒu néng jiù wǒ tuōlí nǐ shǒu de.

吕振中 伯10:7 你的手虽造了我，制造了我，一旦转而毁灭了我！

新译本 伯10:7 你知道我并没有罪，但没有人能救我脱离你的手。

现代译 伯10:7 你知道我没有罪；你知道没有人能救我脱离你的手。

当代译 伯10:7 难道你对事物的看法就像普通人一样吗？难道因为你自己的生命也像人一样短促，以致你要急於追查我的罪过吗？你知道我并没有犯罪，你也知道没有人能从你手中把我救出来。

文理本 伯10:7 究之、尔知我非恶人、莫能援于尔手、

修订本 伯10:7 其实，你知道我没有行恶， 也无人能施行拯救，脱离你的手。

KJV 英 伯10:7 Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

NIV 英 伯10:7 though you know that I am not guilty and that no one can rescue me from your hand?

主目录 返回顶部

和合本 伯10:8 你的手创造我，造就我的四肢百体；你还要毁灭我。

拼音版 伯10:8 Nǐde shǒu chuàngzào wǒ, zào jiù wǒde sì zhī bǎi tǐ, nǐ hái yào huǐmiè wǒ.

吕振中 伯10:8 求你记得、你制造了我如抟泥一般，你还要使我归于麈土么？

新译本 伯10:8 你的手塑我造我，但一转过来你就要毁灭我。

现代译 伯10:8 你亲手把我捏成形；你现在〔希伯来文是：一起〕竟要亲手毁灭我。

当代译 伯10:8 你创造了我，但你却要毁灭我。

文理本 伯10:8 尔手造我、甄陶成形、乃欲灭我、

修订本 伯10:8 你的手塑造我，造了我， 但我整个人却要一起被你吞灭。

KJV 英 伯10:8 Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

NIV 英 伯10:8 "Your hands shaped me and made me. Will you now turn and destroy me?

主目录 返回顶部

和合本 伯10:9 求你记念，制造我如抟泥一般；你还要使我归于尘土吗？

拼音版 伯10:9 Qiú nǐ jìniàn zhìzào wǒ rú tuán ní yìbān, nǐ hái yào shǐ wǒ guīyú zhǔ tǔ ma.

吕振中 伯10:9 你不是将我倒出如奶子，使我凝结像奶饼么？

新译本 伯10:9 求你记念你造我如抟泥，你还要使我归于尘土吗？

现代译 伯10:9 求你记得你用泥土造我〔希伯来文是：造我像泥土〕；你现在要使我复归尘土吗？

当代译 伯10:9 求你顾念我是你亲手用尘土造的，难道你现在又要亲自使我归回尘土吗？

文理本 伯10:9 请尔记忆、昔尔造我、犹之合土、今使我复归尘埃乎、

修订本 伯10:9 求你记得，你制造我如泥土， 你还要使我归回尘土吗？

KJV 英 伯10:9 Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

NIV 英 伯10:9 Remember that you molded me like clay. Will you now turn me to dust again?

主目录 返回顶部

和合本 伯10:10 你不是倒出我来好像奶，使我凝结如同奶饼吗？

拼音版 伯10:10 Nǐ bú shì dǎo chū wǒ lái hǎoxiàng nǎi, shǐ wǒ níng jié rútóng nǎi bǐng ma.

吕振中 伯10:10 你将皮肉给我穿上，又用筋骨把我交织起来。

新译本 伯10:10 你不是把我倒出来像倒奶，又使我凝结像奶酪凝固吗？

现代译 伯10:10 你使我的父亲有精力生我；你使我在母亲腹中成胎。

当代译 伯10:10 你不是已经把我像奶一般倒来倒去，又把我当作乳酪一般拿去凝结吗？

文理本 伯10:10 其时岂非倾我如乳、凝我如酪、

修订本 伯10:10 你不是倒出我来好像奶， 使我凝结如同奶酪吗？

KJV 英 伯10:10 Hast thou not poured me out as milk, and curdled me like cheese?

NIV 英 伯10:10 Did you not pour me out like milk and curdle me like cheese,

主目录 返回顶部

和合本 伯10:11 你以皮和肉为衣给我穿上，用骨与筋把我全体联络。

拼音版 伯10:11 Nǐ yǐ pí hé ròu wèi yǐ gei wǒ chuān shang, yòng gú yǔ jīn bǎ wǒ quán tǐ liánluò.

吕振中 伯10:11 你造生命施坚爱与我；你的眷顾还保守着我的气（或译∶灵）呢。

新译本 伯10:11 你以皮肉为衣给我穿上，以筋骨接络我；

现代译 伯10:11 你用筋骨把我全身连结起来；你用肌肉皮肤包住我的筋骨。

当代译 伯10:11 你赐给我皮肉，又连络我的筋骨。

文理本 伯10:11 衣我以皮肉、维我以筋骨、

修订本 伯10:11 你以皮和肉给我穿上， 用骨与筋把我联结起来。

KJV 英 伯10:11 Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

NIV 英 伯10:11 clothe me with skin and flesh and knit me together with bones and sinews?

主目录 返回顶部

和合本 伯10:12 你将生命和慈爱赐给我，你也眷顾保全我的心灵。

拼音版 伯10:12 Nǐ jiāng shēngmìng hé cíaì cìgei wǒ, nǐ ye juàngù bǎoquán wǒde xīnlíng.

吕振中 伯10:12 但以下你待我的办法早已藏于你心里；我知道这是存于你旨意∶

新译本 伯10:12 你赐我生命，又向我施慈爱，你的眷顾保守我的心灵。

现代译 伯10:12 你赐给我生命和恩慈；你的看顾使我存活。

当代译 伯10:12 你赋予我生命，以慈爱待我，也处处保守、照顾我。

文理本 伯10:12 赐我生命、加我恩宠、眷佑我神、

修订本 伯10:12 你将生命和慈爱赐给我， 你也眷顾保全我的灵。

KJV 英 伯10:12 Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

NIV 英 伯10:12 You gave me life and showed me kindness, and in your providence watched over my spirit.

主目录 返回顶部

和合本 伯10:13 然而你待我的这些事，早已藏在你心里，我知道你久有此意。

拼音版 伯10:13 Ránér, nǐ dāi wǒde zhèxie shì zǎo yǐ cáng zaì nǐ xīnli, wǒ zhīdào nǐ jiǔ yǒu cǐ yì.

吕振中 伯10:13 我若犯罪，你就窥察我，从不以我为无辜而免受罪罚。

新译本 伯10:13 这些事你都藏在你的心里，我知道这是你的旨意。

现代译 伯10:13 现在我知道你的旨意；你早已存心伤害我。

当代译 伯10:13 但是，你这样做的真正动机，只是要在我犯罪的时候除掉我，不肯赦免我的罪孽。

文理本 伯10:13 然尔有意、久蓄于衷、我所知也、

修订本 伯10:13 然而，你把这些事藏在你心里， 我知道这是你的旨意。

KJV 英 伯10:13 And these things hast thou hid in thine heart: I know that this is with thee.

NIV 英 伯10:13 "But this is what you concealed in your heart, and I know that this was in your mind:

主目录 返回顶部

和合本 伯10:14 我若犯罪，你就察看我，并不赦免我的罪孽。

拼音版 伯10:14 Wǒ ruò fàn zuì, nǐ jiù chákàn wǒ, bìng bù shèmiǎn wǒde zuìniè.

吕振中 伯10:14 我若行恶，我有祸阿！我若理直，也不敢抬头，宁愿饱受耻辱，看着自己的苦难。

新译本 伯10:14 我若犯罪，你就鉴察，绝不赦免我的罪孽；

现代译 伯10:14 你在监视我是不是犯罪；你定意不宽赦我。

当代译 伯10:14 但是，你这样做的真正动机，只是要在我犯罪的时候除掉我，不肯赦免我的罪孽。

文理本 伯10:14 我若干罪、尔则注目、必不赦我愆尤、

修订本 伯10:14 我若犯罪，你就察看我， 并不赦免我的罪。

KJV 英 伯10:14 If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

NIV 英 伯10:14 If I sinned, you would be watching me and would not let my offense go unpunished.

主目录 返回顶部

和合本 伯10:15 我若行恶，便有了祸；我若为义，也不敢抬头，正是满心羞愧，眼见我的苦情。

拼音版 伯10:15 Wǒ ruò xíng è, biàn yǒu le huò. wǒ ruò wèi yì, ye bú gǎn tái tóu. zhēng Shìmǎn xīn xiūkuì, yǎn jiàn wǒde kǔ qíng.

吕振中 伯10:15 我（传统∶他）若昂首自得，你就如狮子追捕我，显奇妙作为责罚我。

新译本 伯10:15 我若有罪，就有祸了；我若有理，也不敢抬头，饱尝羞辱，看看自己的苦难。

现代译 伯10:15 我一犯罪，立刻受惩罚，不犯罪，也不敢抬起头来。我饱受耻辱〔希伯来文是：看见我的耻辱〕，吃尽苦头。

当代译 伯10:15 我有少许过犯，你就要处罚我，我若行义，你却不考虑，这实在叫人沮丧。

文理本 伯10:15 我若行恶、则有祸矣、我若为义、亦不昂首、愧耻盈怀、目击我难、

修订本 伯10:15 我若行恶，我就有祸了； 我若行义，也不敢抬头， 而是饱受羞辱， 看见我的痛苦。

KJV 英 伯10:15 If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

NIV 英 伯10:15 If I am guilty--woe to me! Even if I am innocent, I cannot lift my head, for I am full of shame and drowned in my affliction.

主目录 返回顶部

和合本 伯10:16 我若昂首自得，你就追捕我如狮子，又在我身上显出奇能。

拼音版 伯10:16 Wǒ ruò áng shǒu zì dé, nǐ jiù zhuī bǔ wǒ rú shīzi, yòu zaì wǒ shēnshang xiǎn chū qí néng.

吕振中 伯10:16 你重新立见证攻击我，向我增加你的恼怒；重领新兵来击打我。

新译本 伯10:16 我若昂首自得，你就猎我如猎猛狮，又在我身上彰显你惊人的大能。

现代译 伯10:16 我一得意，你就追捕我，像追捕狮子；你甚至用奇迹来伤害我。

当代译 伯10:16 我要是重新站起来，你也会像狮子般扑向我，迅速地把我吃掉。

文理本 伯10:16 我若昂首、尔则猎我若狮、显奇异于我躬、

修订本 伯10:16 你如狮子昂首追捕我， 又在我身上显出奇事。

KJV 英 伯10:16 For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

NIV 英 伯10:16 If I hold my head high, you stalk me like a lion and again display your awesome power against me.

主目录 返回顶部

和合本 伯10:17 你重立见证攻击我，向我加增恼怒，如军兵更换着攻击我。

拼音版 伯10:17 Nǐ zhòng lì jiànzhèng gōngjī wǒ, xiàng wǒ jiā zēng nǎonù, rú jūn bīng gēnghuàn zhe gōngjī wǒ.

吕振中 伯10:17 「你为什么使我出母胎呢？把不得我当时就气绝，不让人眼看见我阿！

新译本 伯10:17 你重新设立见证攻击我，对我加增你的忿怒，派兵轮流攻击我。

现代译 伯10:17 你总是有击打我的证据；你对我的恼怒有增无减；你继续不断地攻击我。

当代译 伯10:17 你一次又一次地指证我，对我大大发怒，使重重的困难像军队般攻击我。

文理本 伯10:17 尔复立证攻我、向我增怒、如军旅迭出以击我、

修订本 伯10:17 你更新你的见证对付我， 向我加增恼怒， 调遣军队攻击我。

KJV 英 伯10:17 Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

NIV 英 伯10:17 You bring new witnesses against me and increase your anger toward me; your forces come against me wave upon wave.

主目录 返回顶部

和合本 伯10:18 你为何使我出母胎呢？不如我当时气绝，无人得见我。

拼音版 伯10:18 Nǐ wèihé shǐ wǒ chū mǔ tāi ne. bù rú wǒ dāngshí qì jué, wú rén dé jiàn wǒ.

吕振中 伯10:18 这样、就似乎未曾有我一样；一出母腹、就被送入坟墓。

新译本 伯10:18 你为什么使我出母胎呢？我不如死去，无人得见我，

现代译 伯10:18 上帝啊，你为甚麽让我出了母胎？我为甚麽不在未见人世时就断了气？

当代译 伯10:18 那麽，你为甚麽要让我生下来呢？你为甚麽不让我在出生的时候就立刻死掉呢？

文理本 伯10:18 胡为出我于胎、莫若气绝、无目见我、

修订本 伯10:18 "你为何使我出母胎呢？ 甚愿我当时气绝，没有眼睛看见我。

KJV 英 伯10:18 Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

NIV 英 伯10:18 "Why then did you bring me out of the womb? I wish I had died before any eye saw me.

主目录 返回顶部

和合本 伯10:19 这样，就如没有我一般，一出母胎就被送入坟墓。

拼音版 伯10:19 Zhèyàng, jiù rú méiyǒu wǒ yìbān, yī chū mǔ tāi jiù beì sòng rù fùnmù.

吕振中 伯10:19 我一生的日子不是很少么？停手哦；放宽我吧，使我稍有喜色，

新译本 伯10:19 这样，就像从来没有我一样，一出母腹就被送入坟墓。

现代译 伯10:19 我从母胎出来就直接往坟墓走，等於没有存在过一样，不更好吗？

当代译 伯10:19 若是这样，我就不用度过这失意的人生了。我是多麽地希望能够从母腹直接被送到坟墓里去啊！

文理本 伯10:19 则我虽有若无、出胎即舁于墓、

修订本 伯10:19 这样，就如从未有过我， 我一出母胎就被送入坟墓。

KJV 英 伯10:19 I should have been as though I had not been; I should have been carried from the womb to the grave.

NIV 英 伯10:19 If only I had never come into being, or had been carried straight from the womb to the grave!

主目录 返回顶部

和合本 伯10:20 我的日子不是甚少吗。求你停手宽容我，叫我在往而不返之先，

拼音版 伯10:20 Wǒde rìzi bú shì shén shǎo ma. qiú nǐ tíng shǒu kuānróng wǒ, jiào wǒ zaì wǎng ér bù fǎn zhī xiān,

吕振中 伯10:20 在往而不返之先，往黑暗死荫之地以先，稍有喜色。

新译本 伯10:20 我的日子不是很少吗？请住手，转离我，使我在往黑暗死荫之地以先，

现代译 伯10:20 我的一生不是要结束了吗？不要管我，让我在馀下的日子里有点安乐。

当代译 伯10:20 你不见我所剩下来的日子已经很少吗？求你放过我，让我在走往那个黑暗死荫的地方，一去不回以前，尚有一刻的安宁吧！

文理本 伯10:20 我日非几希乎、请尔止而舍我、俾我稍得慰藉、

修订本 伯10:20 我的日子不是短少吗？求你停止， 求你放过我，使我可以稍得喜乐，

KJV 英 伯10:20 Are not my days few? cease then, and let me alone, that I may take comfort a little,

NIV 英 伯10:20 Are not my few days almost over? Turn away from me so I can have a moment's joy

主目录 返回顶部

和合本 伯10:21 就是往黑暗，和死荫之地以先，可以稍得畅快。

拼音版 伯10:21 Jiù shì wǎng hēiàn, hé sǐ yīn zhī dì yǐ xiān, keyǐ shāo dé chàng kuaì.

吕振中 伯10:21 那是幽暗之地，就像墨漆，死荫，毫无秩序，就是光照、也像墨漆。」

新译本 伯10:21 在去而不返之前，可以喜乐片刻；

现代译 伯10:21 我快走啦，一去不再回来；我要到死荫黑暗的地方去。

当代译 伯10:21 你不见我所剩下来的日子已经很少吗？求你放过我，让我在走往那个黑暗死荫的地方，一去不回以前，尚有一刻的安宁吧！

文理本 伯10:21 在我往而不返之先、未至幽冥阴翳之地、

修订本 伯10:21 就是在我去而不返， 往黑暗和死荫之地以先。

KJV 英 伯10:21 Before I go whence I shall not return, even to the land of darkness and the shadow of death;

NIV 英 伯10:21 before I go to the place of no return, to the land of gloom and deep shadow,

主目录 返回顶部

和合本 伯10:22 那地甚是幽暗，是死荫混沌之地，那里的光好像幽暗。”

拼音版 伯10:22 Nà dì shèn shì yōuàn, shì sǐ yīn hùndùn zhī dì. nàli de guāng hǎoxiàng yōuàn.

吕振中 伯10:22 拿玛人琐法回答说∶

新译本 伯10:22 那地黑暗，如死荫的幽暗，毫无秩序，即使有光也像幽暗。”

现代译 伯10:22 那边只有黑暗、死荫、迷离；在那里，连光也是幽暗。

当代译 伯10:22 那里像午夜般漆黑，死荫混沌；那里的光也就是一片的黑暗。”

文理本 伯10:22 其地昏黑幽冥、阴翳混沌、其光乃暗、

修订本 伯10:22 那是乌黑之地， 犹如幽暗的死荫， 毫无秩序； 发出的光辉也像幽暗。"

KJV 英 伯10:22 A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

NIV 英 伯10:22 to the land of deepest night, of deep shadow and disorder, where even the light is like darkness."


约伯记第11章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第11章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯11:1 拿玛人琐法回答说：

拼音版 伯11:1 Námǎ rén Suǒfǎ huídá shuō,

吕振中 伯11:1 「对着多言、岂不应该答覆呢？多咀多舌的人、难道就有理么？

新译本 伯11:1 拿玛人琐法回答说：

现代译 伯11:1 接着，拿玛人琐法发言：

当代译 伯11:1 拿玛人琐法回答说：

文理本 伯11:1 拿玛人琐法曰、

修订本 伯11:1 拿玛人琐法回答说：

KJV 英 伯11:1 Then answered Zophar the Naamathite, and said,

NIV 英 伯11:1 Then Zophar the Naamathite replied:

主目录 返回顶部

和合本 伯11:2 “这许多的言语岂不该回答吗？多嘴多舌的人岂可称为义吗？

拼音版 伯11:2 Zhè xǔduō de yányǔ qǐbù gāi huídá ma. duō zuǐduō shé de rén qǐ ke chēngwèi yì ma.

吕振中 伯11:2 你的胡诌、那能使人不作声呢？你嗤笑时、岂没有人使你害羞呢？

新译本 伯11:2 “这许多的话怎可不回答，多嘴多舌的人怎能算为义呢？

现代译 伯11:2 这些荒谬的话没有人回答吗？话说多了就证明一个人有理吗？

当代译 伯11:2 “我们不是应该终止这一大堆滔滔不绝的话吗？难道你为自己辩护，就可以证明你是对的吗？

文理本 伯11:2 言既多、岂可不答、侈口者、岂得称义、

修订本 伯11:2 "这许多的话岂不该回答吗？ 多嘴多舌的人岂可成为义呢？

KJV 英 伯11:2 Should not the multitude of words be answered? and should a man full of talk be justified?

NIV 英 伯11:2 "Are all these words to go unanswered? Is this talker to be vindicated?

主目录 返回顶部

和合本 伯11:3 你夸大的话，岂能使人不作声吗？你戏笑的时候，岂没有人叫你害羞吗？

拼音版 伯11:3 Nǐ kuā dà de huà, qǐnéng shǐ rén bú zuò shēng ma nǐ xì xiào de shíhou, qǐ méiyǒu rén jiào nǐ haì xiū ma.

吕振中 伯11:3 你说∶『我所行的纯洁，我在你眼前清清洁洁。』

新译本 伯11:3 你胡言乱语可使人不作声吗？你嘲笑的时候，无人责备吗？

现代译 伯11:3 约伯啊，你以为我们不能回答你吗？你胡说八道，没有人能责备你吗？

当代译 伯11:3 听见你这样夸大，我能缄默不言吗？你嘲弄上帝，不该有人来使你觉得羞愧吗？

文理本 伯11:3 尔之夸诩、岂能俾人缄口、尔之姗笑、岂不致愧、

修订本 伯11:3 你夸大的话岂能使人不作声吗？ 你戏笑的时候岂没有人使你受辱吗？

KJV 英 伯11:3 Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

NIV 英 伯11:3 Will your idle talk reduce men to silence? Will no one rebuke you when you mock?

主目录 返回顶部

和合本 伯11:4 你说：‘我的道理纯全，我在你眼前洁净。’

拼音版 伯11:4 Nǐ shuō, wǒde dàolǐ chún quán, wǒ zaì nǐ yǎnqián jiéjìng.

吕振中 伯11:4 但是哦，惟愿上帝发表意见哦！愿他开口同你辩驳。

新译本 伯11:4 你说：‘我的道理纯全，我在你眼前洁净。’

现代译 伯11:4 你以为自己的道理都对，你在上帝面前乾乾净净。

当代译 伯11:4 你自称在上帝的眼中是纯洁的。

文理本 伯11:4 尔曰我道纯正、我在上帝目中为洁、

修订本 伯11:4 你说：'我的教导纯全， 我在你眼前是清洁的。'

KJV 英 伯11:4 For thou hast said, My doctrine is pure, and I am clean in thine eyes.

NIV 英 伯11:4 You say to God, 'My beliefs are flawless and I am pure in your sight.'

主目录 返回顶部

和合本 伯11:5 惟愿　神说话，愿他开口攻击你，

拼音版 伯11:5 Wéi yuàn shén shuōhuà, yuàn tā kāikǒu gōngjī nǐ.

吕振中 伯11:5 将智慧隐藏的秘密告诉你，说智慧对谋略成功有奇妙的（传统∶双倍）果效。所以你要知道∶你的罪孽、上帝不全记算。

新译本 伯11:5 但愿　神说话，愿他开口跟你说话，

现代译 伯11:5 但愿上帝答覆你；愿他开口驳斥你。

当代译 伯11:5 但愿上帝开口告诉你他的想法，

文理本 伯11:5 愿上帝发言、启口以攻尔、

修订本 伯11:5 但是，惟愿上帝说话， 愿他张开嘴唇攻击你。

KJV 英 伯11:5 But oh that God would speak, and open his lips against thee;

NIV 英 伯11:5 Oh, how I wish that God would speak, that he would open his lips against you

主目录 返回顶部

和合本 伯11:6 并将智慧的奥秘指示你；他有诸般的智识。所以当知道：　神追讨你，比你罪孽该得的还少。

拼音版 伯11:6 Bìng jiāng zhìhuì de àomì zhǐshì nǐ, tā yǒu zhū bān de zhì shí. suǒyǐ dāng zhīdào shén zhuī tǎo nǐ, bǐ nǐ zuìniè gāi dé de hái shǎo.

吕振中 伯11:6 「上帝之浩大莫测、你能查出么？全能者之无极、你能查到么？

新译本 伯11:6 把智慧的奥秘向你显明，因为真的智慧有两面。你当知道　神已忘记了你一部分的罪孽。

现代译 伯11:6 他会把智慧的奥秘指示你；有些事太深奥，人无法了解。上帝对你的惩罚还不及你所应得的呢！

当代译 伯11:6 但愿他使你彻底看清楚自己，因为他洞悉你所做的一切。听啊，上帝对你的惩罚比起你应受的，已经轻省不知有多少了！

文理本 伯11:6 示尔以智慧之奥秘、盖彼富有知识、当知上帝罚尔、较之尔罪所应受者、犹为少也、

修订本 伯11:6 愿他将智慧的奥秘指示你， 因为健全的知识是两面的。 你当知道，上帝使你忘记你的一些罪孽。

KJV 英 伯11:6 And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

NIV 英 伯11:6 and disclose to you the secrets of wisdom, for true wisdom has two sides. Know this: God has even forgotten some of your sin.

主目录 返回顶部

和合本 伯11:7 你考察，就能测透　神吗？你岂能尽情测透全能者吗？

拼音版 伯11:7 Nǐ kǎochá, jiù néng cè tòu shén ma. nǐ qǐnéng jìn qíng cè tòu quánnéng zhe ma.

吕振中 伯11:7 天之高──你能作什么？深于阴间──你能知道什么？

新译本 伯11:7 神高深莫测之事你怎能查出呢？全能者的终极你怎能洞悉呢？

现代译 伯11:7 你能了解上帝的奥秘吗？你能测透全能者的计划吗？

当代译 伯11:7 你能完全明白上帝的心意和目的吗？你以为长期去寻索，就可以明了这一切吗？你有资格去论断全能者吗？

文理本 伯11:7 尔以考究、可测度上帝乎、尔能洞悉全能者乎、

修订本 伯11:7 你能寻见上帝的奥秘吗？ 你能寻见全能者的极限吗？

KJV 英 伯11:7 Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

NIV 英 伯11:7 "Can you fathom the mysteries of God? Can you probe the limits of the Almighty?

主目录 返回顶部

和合本 伯11:8 他的智慧高于天，你还能做什么？深于阴间，你还能知道什么？

拼音版 伯11:8 Tāde zhìhuì gāo yú tiān, nǐ hái néng zuò shénme. shēn yú yīnjiān, nǐ hái néng zhīdào shénme.

吕振中 伯11:8 其量度、比地长，比海宽。

新译本 伯11:8 他的智慧高于诸天，你能作什么呢？比阴间还深，你怎能识透？

现代译 伯11:8 它像天空无边无际，你无能为力；它像阴间那麽深远，你一无所知。

当代译 伯11:8 他的智慧有如高天，你还可以做些甚麽呢？他的智慧有如深海，相比之下，你又可以知道些甚麽呢？

文理本 伯11:8 其智高于穹苍、尔能何为、深于阴府、尔有何知、

修订本 伯11:8 高如诸天，你能做什么？ 比阴间深，你能知道什么？

KJV 英 伯11:8 It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

NIV 英 伯11:8 They are higher than the heavens--what can you do? They are deeper than the depths of the grave--what can you know?

主目录 返回顶部

和合本 伯11:9 其量，比地长，比海宽。

拼音版 伯11:9 Qí liáng bǐ dì cháng, bǐ hǎi kuān.

吕振中 伯11:9 他若夺取，拘禁，召集审判议庭，谁能阻挡他呢？

新译本 伯11:9 他的智慧比地长，比海宽。

现代译 伯11:9 上帝浩大，比地更宽，比海洋更深广。

当代译 伯11:9 他的灵比海洋和陆地都要广阔，

文理本 伯11:9 其度宽于地、阔于海、

修订本 伯11:9 其量度比地长， 比海更宽。

KJV 英 伯11:9 The measure thereof is longer than the earth, and broader than the sea.

NIV 英 伯11:9 Their measure is longer than the earth and wider than the sea.

主目录 返回顶部

和合本 伯11:10 他若经过，将人拘禁，招人受审，谁能阻挡他呢？

拼音版 伯11:10 Tā ruò jīngguò, jiāng rén jū jīn, zhāo rén shòu shen, shuí néng zǔdǎng tā ne.

吕振中 伯11:10 因为他认识虚妄的人；他特别留意，看人的奸恶。

新译本 伯11:10 他若过来把人囚禁，召人受审，谁能阻止他呢？

现代译 伯11:10 如果上帝要拘禁你，审判你，谁能阻止他呢？

当代译 伯11:10 如果他忽然来到，把人拘禁、召人去受审，有哪一个能阻止他呢？

文理本 伯11:10 彼若经过、执人而禁之、集人而鞫之、孰能御焉、

修订本 伯11:10 他若经过，把人拘禁， 召集会众，谁能阻挡他呢？

KJV 英 伯11:10 If he cut off, and shut up, or gather together, then who can hinder him?

NIV 英 伯11:10 "If he comes along and confines you in prison and convenes a court, who can oppose him?

主目录 返回顶部

和合本 伯11:11 他本知道虚妄的人；人的罪孽，他虽不留意，还是无所不见。

拼音版 伯11:11 Tā ben zhīdào xūwàng de rén. rén de zuìniè, tā suī bù liúyì, háishì wú suǒ bú jiàn.

吕振中 伯11:11 故此空空洞洞的人有心思，野驴驹子也生成为人！

新译本 伯11:11 因为他认识虚谎的人，他看见欺诈，怎能不鉴察？

现代译 伯11:11 他知道谁是虚伪的人；他看清楚他们的恶行。

当代译 伯11:11 他洞悉人一切的过犯和错误；他不用去查究，也可以清楚人的罪行。

文理本 伯11:11 盖其洞悉虚妄之人、明鉴罪恶、不待忖度、

修订本 伯11:11 因为他知道虚妄的人； 当他看见罪恶，岂不留意吗？

KJV 英 伯11:11 For he knoweth vain men: he seeth wickedness also; will he not then consider it?

NIV 英 伯11:11 Surely he recognizes deceitful men; and when he sees evil, does he not take note?

主目录 返回顶部

和合本 伯11:12 空虚的人却毫无知识，人生在世好像野驴的驹子。

拼音版 伯11:12 Kōngxū de rén què haó wúzhī shí. rén shēng zaì shì hǎoxiàng ye lü de jū zǐ.

吕振中 伯11:12 「你呢，你若将心守正，伸开双手向他祷告──

新译本 伯11:12 虚妄的人悟出慧心，就像野驴生子为人。

现代译 伯11:12 野驴生来就会驯服吗？无知的人无法变成聪明！

当代译 伯11:12 如果世人也有智慧，恐怕野驴的驹子也会长成人的模样了。

文理本 伯11:12 世人空空无知、生而等于野驴之子、

修订本 伯11:12 空虚的人若获得知识， 野驴生下的驹子也成了人。

KJV 英 伯11:12 For vain man would be wise, though man be born like a wild ass's colt.

NIV 英 伯11:12 But a witless man can no more become wise than a wild donkey's colt can be born a man.

主目录 返回顶部

和合本 伯11:13 你若将心安正，又向主举手。

拼音版 伯11:13 Nǐ ruò jiāng xīn ān zhēng, yòu xiàng zhǔ jǔ shǒu.

吕振中 伯11:13 你手中有奸恶，你若远远除掉，不容不义住于你家（原文∶帐棚）──

新译本 伯11:13 你若心里归向他，又向他伸手祷告；

现代译 伯11:13 约伯啊，你要存心正直；你要寻求上帝。

当代译 伯11:13 在你向上帝伸出手、转向他以前，你要先除去你的罪，抛掉你的不义。

文理本 伯11:13 尔若秉心正直、向上帝举手、

修订本 伯11:13 "至于你，若坚固己心， 又向主举手；

KJV 英 伯11:13 If thou prepare thine heart, and stretch out thine hands toward him;

NIV 英 伯11:13 "Yet if you devote your heart to him and stretch out your hands to him,

主目录 返回顶部

和合本 伯11:14 你手里若有罪孽，就当远远地除掉，也不容非义住在你帐棚之中。

拼音版 伯11:14 Nǐ shǒu lǐ ruò yǒu zuìniè, jiù dāng yuǎn yuǎn dì chúdiào, ye bùróng fēi yì zhù zaì nǐ zhàngpéng zhī zhōng.

吕振中 伯11:14 那时你就可必仰起脸来，毫无弊病；你就必坚固，无所惧怕。

新译本 伯11:14 你若远远地除掉你手里的欺诈，不让不义居在你的帐棚里；

现代译 伯11:14 要彻底清除那使你污染的邪恶；不要让不义滞留在你家里。

当代译 伯11:14 在你向上帝伸出手、转向他以前，你要先除去你的罪，抛掉你的不义。

文理本 伯11:14 有恶在手、即远屏之、不容不义居于尔幕、

修订本 伯11:14 你若远远脱离你手中的罪孽， 不容许不义住在你帐棚之中；

KJV 英 伯11:14 If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

NIV 英 伯11:14 if you put away the sin that is in your hand and allow no evil to dwell in your tent,

主目录 返回顶部

和合本 伯11:15 那时，你必仰起脸来，毫无斑点；你也必坚固，无所惧怕。

拼音版 伯11:15 Nàshí, nǐ bì yǎng qǐ liǎn lái haó wú bān diǎn. nǐ ye bìjiāngù, wú suǒ jùpà.

吕振中 伯11:15 你必忘记你的苦难；就使记得，也必如水流过去。

新译本 伯11:15 那么你必仰面，毫无愧色；你也必坚定稳妥，无所惧怕。

现代译 伯11:15 这样，你就有勇气面对世界，坚定不移，无所惧怕。

当代译 伯11:15 只有这样，你才能毫无罪污，坦然无惧地迈向上帝面前；

文理本 伯11:15 则可仰面无愧、坚立不惧、

修订本 伯11:15 这样，你必仰起脸来，毫无瑕疵； 你也必安稳，无所惧怕。

KJV 英 伯11:15 For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

NIV 英 伯11:15 then you will lift up your face without shame; you will stand firm and without fear.

主目录 返回顶部

和合本 伯11:16 你必忘记你的苦楚，就是想起也如流过去的水一样。

拼音版 伯11:16 Nǐ bì wàngjì nǐde kǔchǔ, jiù shì xiǎngqǐ ye rú liú guō qù de shuǐ yíyàng.

吕振中 伯11:16 你一生的日程必?得比中午更明朗；虽有黑暗，仍像早晨。

新译本 伯11:16 你必忘记你的苦楚，回忆好像逝去的流水，

现代译 伯11:16 你将忘记一切的祸患，像流水一样从人的记忆中消逝。

当代译 伯11:16 也只有这样，你才能忘记你的苦楚，一切都要成为过去了。

文理本 伯11:16 必忘尔苦、忆之如逝水、

修订本 伯11:16 你必忘记你的苦楚， 就是想起来，也如流过的水。

KJV 英 伯11:16 Because thou shalt forget thy misery, and remember it as waters that pass away:

NIV 英 伯11:16 You will surely forget your trouble, recalling it only as waters gone by.

主目录 返回顶部

和合本 伯11:17 你在世的日子要比正午更明，虽有黑暗，仍像早晨。

拼音版 伯11:17 Nǐ zaì shì de rìzi yào bǐ zhēng wǔ gèng míng, suī yǒu hēiàn réng xiàng zǎochen.

吕振中 伯11:17 你必安居无虑，因为你有指望；你必巡察妥当，安心无虑地睡觉∶

新译本 伯11:17 你们的人生必明亮如正午，虽然黑暗仍像早晨。

现代译 伯11:17 你的生活将比中午的阳光明亮，虽然有黑暗，仍然像清晨一样。

当代译 伯11:17 你的一生将会像万里晴空，纵然有黑暗来临，亦会像晨光般明朗。

文理本 伯11:17 尔寿高朗、愈于日午、虽有幽暗、终如平旦、

修订本 伯11:17 你在世要升高，比正午更明， 虽有黑暗，仍像早晨。

KJV 英 伯11:17 And thine age shall be clearer than the noonday: thou shalt shine forth, thou shalt be as the morning.

NIV 英 伯11:17 Life will be brighter than noonday, and darkness will become like morning.

主目录 返回顶部

和合本 伯11:18 你因有指望，就必稳固，也必四围巡查，坦然安息。

拼音版 伯11:18 Nǐ yīn yǒu zhǐwang jiù bì wengù, ye bì sìwéi xún chá, tǎnrán ānxī.

吕振中 伯11:18 你必偃卧，也无人惊吓。必有许多人求你的情面。

新译本 伯11:18 因为有指望，你必安稳，你必四处巡查，安然睡觉。

现代译 伯11:18 你将享受安全，充满希望；上帝要保护你，使你安宁。

当代译 伯11:18 有了指望，你便会有勇气，并且可以在安稳中歇息。

文理本 伯11:18 因有希冀、则帖然稳固、四周觇望、则坦然宴息、

修订本 伯11:18 你因有指望就必稳固， 也必四围察看，安然躺下。

KJV 英 伯11:18 And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

NIV 英 伯11:18 You will be secure, because there is hope; you will look about you and take your rest in safety.

主目录 返回顶部

和合本 伯11:19 你躺卧无人惊吓，且有许多人向你求恩。

拼音版 伯11:19 Nǐ tǎng wò, wú rén jīngxià, qie yǒu xǔduō rén xiàng nǐ qiú ēn.

吕振中 伯11:19 但恶人的眼必失明；他们逃走的路都必断绝；他们所指望的就只是断气。」

新译本 伯11:19 你躺卧，不受惊吓，必有很多人求你的情面。

现代译 伯11:19 你不会惧怕你的敌人；许多人要来向你求助。

当代译 伯11:19 你可以毫无惧色地躺下，还会有很多人要来向你求助。

文理本 伯11:19 尔可偃卧、恐尔者无人、仰尔者维众、

修订本 伯11:19 你躺卧，无人惊吓， 并有许多人向你求恩。

KJV 英 伯11:19 Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

NIV 英 伯11:19 You will lie down, with no one to make you afraid, and many will court your favor.

主目录 返回顶部

和合本 伯11:20 但恶人的眼目必要失明，他们无路可逃，他们的指望就是气绝。”

拼音版 伯11:20 Dàn è rén de yǎnmù bìyào shī míng. tāmen wú lù ke taó. tāmende zhǐwang jiù shì qì jué.

吕振中 伯11:20 约伯回答说∶

新译本 伯11:20 但恶人的眼目必昏花，逃亡之路也必断绝，他们的指望就是最后的一口气。”

现代译 伯11:20 但邪恶的人左右观望，找不到逃避的出路。他们惟一的希望就是死的临到。

当代译 伯11:20 但恶人将走投无路，他们的惟一指望就是死亡。”

文理本 伯11:20 惟彼恶人、其目必盲、逃避无地、彼之所望、在绝其生、

修订本 伯11:20 但恶人的眼睛要失明； 他们无路可逃， 他们的指望就是气绝身亡。"

KJV 英 伯11:20 But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

NIV 英 伯11:20 But the eyes of the wicked will fail, and escape will elude them; their hope will become a dying gasp."


约伯记第12章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第12章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯12:1 约伯回答说：

拼音版 伯12:1 Yuēbó huídá shuō,

吕振中 伯12:1 「你们真是有知识的人哪！你们死了，智慧也就跟你们同灭没了！

新译本 伯12:1 约伯回答说：

现代译 伯12:1 约伯回答：

当代译 伯12:1 约伯回答说：

文理本 伯12:1 约伯曰、

修订本 伯12:1 约伯回答说：

KJV 英 伯12:1 And Job answered and said,

NIV 英 伯12:1 Then Job replied:

主目录 返回顶部

和合本 伯12:2 “你们真是子民哪！你们死亡，智慧也就灭没了。

拼音版 伯12:2 Nǐmen zhēn shì zǐmín nǎ, nǐmen sǐwáng, zhìhuì ye jiù miè mò le.

吕振中 伯12:2 但我也有聪明的心、像你们一样阿；我，我并不是落于你们之后呀；像这些事、谁不知道呢？

新译本 伯12:2 “你们真的是有知识的民，你们死了，智慧也跟你们一同灭亡。

现代译 伯12:2 是的，你们是有智慧的人；但你们一死，智慧要跟你们一起死。

当代译 伯12:2 “是，我了解你们是甚麽都懂的；你们死了，智慧也会跟随你们一同消失。

文理本 伯12:2 尔曹为民、无疑也、智慧将与尔偕亡、

修订本 伯12:2 "你们果真是人物啊！ 智慧要与你们一同去死。

KJV 英 伯12:2 No doubt but ye are the people, and wisdom shall die with you.

NIV 英 伯12:2 "Doubtless you are the people, and wisdom will die with you!

主目录 返回顶部

和合本 伯12:3 但我也有聪明，与你们一样，并非不及你们。你们所说的，谁不知道呢？

拼音版 伯12:3 Dàn wǒ ye yǒu cōngming, yǔ nǐmen yíyàng, bìng fēi bù jí nǐmen. nǐmen suǒ shuō de, shuí bù zhīdào ne.

吕振中 伯12:3 我竟成了一个给朋友讥笑的人∶我，我这呼求上帝，而上帝应了的人，一个又正气又纯全的人竟成了人所讥笑的！

新译本 伯12:3 但我也有聪明像你们一样，我并非不及你们，像你们所说的这些事，有谁不晓得呢？

现代译 伯12:3 可是我跟你们一样聪明，没有比不上你们的地方；你们的高论谁不会说呢？

当代译 伯12:3 但我也有聪明，而且绝不比你们逊色。况且你们所说的，哪一个不知道呢？

文理本 伯12:3 然我亦有聪明、不亚于尔、所言之事、谁不知之、

修订本 伯12:3 但我也有聪明，跟你们一样， 并非不及你们。 这些事，谁不知道呢？

KJV 英 伯12:3 But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

NIV 英 伯12:3 But I have a mind as well as you; I am not inferior to you. Who does not know all these things?

主目录 返回顶部

和合本 伯12:4 我这求告　神，蒙他应允的人，竟成了朋友所讥笑的；公义完全人，竟受了人的讥笑！

拼音版 伯12:4 Wǒ zhè qiúgào shén, méng tā yīngyún de rén, jìng chéng le péngyou suǒ jī xiào de. gōngyì wánquán rén, jìng shòu le rén de jī xiào.

吕振中 伯12:4 境遇顺利的人的想法藐视灾祸；灾祸时常准备着、要害失脚滑跌的人。

新译本 伯12:4 我这求告　神，又蒙他应允的，竟成为朋友的笑柄，公义完全的人竟成为笑柄，

现代译 伯12:4 现在连我的朋友也讥笑我；我正直清白，他们仍讥笑我；但上帝曾经垂听我的祷告。

当代译 伯12:4 我这求告上帝、又蒙他应允的人，竟成了朋友和邻居的笑柄；我是正义的，现在却成了他们讥笑的对像。

文理本 伯12:4 我吁上帝、蒙其俞允、而贻笑于邻里、义人完人、乃为笑柄、

修订本 伯12:4 我这求告上帝、蒙他应允的人 竟成了朋友所讥笑的； 又公义又完全的人竟遭受讥笑。

KJV 英 伯12:4 I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

NIV 英 伯12:4 "I have become a laughingstock to my friends, though I called upon God and he answered--a mere laughingstock, though righteous and blameless!

主目录 返回顶部

和合本 伯12:5 安逸的人心里藐视灾祸，这灾祸常常等待滑脚的人。

拼音版 伯12:5 Anyì de rén, xīnli miǎoshì zāihuò. zhè zāihuò chángcháng deng dāi huá jiǎo de rén.

吕振中 伯12:5 强盗的帐棚兴旺，激动上帝发怒的人安居无虑；这种人将自己手所作的当作所崇拜的神。

新译本 伯12:5 平静的人心中藐视灾祸，作将滑跌者的分。

现代译 伯12:5 你无灾无祸，却来嘲笑我；你击打那快要跌倒的人。

当代译 伯12:5 富足的人总爱讥笑遭遇祸患的人，藐视有需要的人。

文理本 伯12:5 安居者中存轻视患难之意、足踬者则遇之、

修订本 伯12:5 安逸的人心里藐视灾祸， 这灾祸在等待失足滑跌的人。

KJV 英 伯12:5 He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

NIV 英 伯12:5 Men at ease have contempt for misfortune as the fate of those whose feet are slipping.

主目录 返回顶部

和合本 伯12:6 强盗的帐棚兴旺，惹　神的人稳固，　神多将财物送到他们手中。

拼音版 伯12:6 Qiángdào de zhàngpéng xīngwàng, re shén de rén wengù, shén duō jiāng cáiwù sòng dào tāmen shǒu zhōng.

吕振中 伯12:6 「但是你请问走兽，走兽就会指教你；问空中的飞鸟，飞鸟就会告诉你；

新译本 伯12:6 强盗的帐幕兴旺，惹　神发怒的安稳，　神的手赏赐他们。

现代译 伯12:6 盗贼的帐棚竟然稳固；激怒上帝的人竟把自己的力量当神明。

当代译 伯12:6 就是强盗也能得到兴盛，你只管惹上帝的怒气吧！无论怎样，他也会供应你的一切需要！

文理本 伯12:6 寇贼之幕、乃获亨通、以己手为神、激上帝怒者、竟享稳固、

修订本 伯12:6 强盗的帐棚安宁， 惹上帝发怒的人稳固， 他们把上帝握在自己手中。

KJV 英 伯12:6 The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

NIV 英 伯12:6 The tents of marauders are undisturbed, and those who provoke God are secure--those who carry their god in their hands.

主目录 返回顶部

和合本 伯12:7 你且问走兽，走兽必指教你；又问空中的飞鸟，飞鸟必告诉你；

拼音版 伯12:7 Nǐ qie wèn zǒushòu, zǒushòu bì zhǐjiào nǐ. yòu wèn kōng zhōng de fēiniǎo, fēiniǎo bì gàosu nǐ.

吕振中 伯12:7 或是地上的灌木，灌木就会指教你；海中的鱼也会向你说明。

新译本 伯12:7 你且问走兽，走兽必指教你，又问空中的飞鸟，飞鸟必告诉你；

现代译 伯12:7 你去请教走兽，它们会教导你；你去询问空中的飞鸟，它们会告诉你。

当代译 伯12:7 哪一个不知道主的作为呢？你可以去问走兽，它们也知道；空中的飞乌也会告诉你；就让大地和海中的鱼类一起来教导你吧！

文理本 伯12:7 试问走兽、彼必训尔、试问飞鸟、亦必告尔、

修订本 伯12:7 "你问走兽，走兽必指教你； 你问空中的飞鸟，飞鸟必告诉你；

KJV 英 伯12:7 But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

NIV 英 伯12:7 "But ask the animals, and they will teach you, or the birds of the air, and they will tell you;

主目录 返回顶部

和合本 伯12:8 或与地说话，地必指教你；海中的鱼也必向你说明。

拼音版 伯12:8 Huò yǔ dì shuōhuà, dì bì zhǐjiào nǐ. hǎi zhōng de yú ye bì xiàng nǐ shuō míng.

吕振中 伯12:8 由这一切谁不知道是永恒主的手在这样作呢？

新译本 伯12:8 或向地说话，地必指教你，海中的鱼也必向你说明。

现代译 伯12:8 地上的生物会教导你；海中的鱼类也会给你说明。

当代译 伯12:8 哪一个不知道主的作为呢？你可以去问走兽，它们也知道；空中的飞乌也会告诉你；就让大地和海中的鱼类一起来教导你吧！

文理本 伯12:8 与地言之、彼必诲尔、海中鳞族、亦必语尔、

修订本 伯12:8 或者你与地说话，地必指教你； 海中的鱼也必向你说明。

KJV 英 伯12:8 Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

NIV 英 伯12:8 or speak to the earth, and it will teach you, or let the fish of the sea inform you.

主目录 返回顶部

和合本 伯12:9 看这一切，谁不知道是耶和华的手做成的呢？

拼音版 伯12:9 Kàn zhè yīqiè, shuí bù zhīdào shì Yēhéhuá de shǒu zuò chéng de ne.

吕振中 伯12:9 众生的牲命都在他手中；一切血肉的气息全在手里。

新译本 伯12:9 从这一切看来，谁不知道，是耶和华的手作成这事的呢？

现代译 伯12:9 它们当中有谁不知道，是上主的手造了它们？

当代译 伯12:9 哪一个不知道主的作为呢？你可以去问走兽，它们也知道；空中的飞乌也会告诉你；就让大地和海中的鱼类一起来教导你吧！

文理本 伯12:9 凡此、谁不知乃耶和华所为、

修订本 伯12:9 在这一切当中， 有谁不知道这是耶和华的手做成的呢？

KJV 英 伯12:9 Who knoweth not in all these that the hand of the LORD hath wrought this?

NIV 英 伯12:9 Which of all these does not know that the hand of the LORD has done this?

主目录 返回顶部

和合本 伯12:10 凡活物的生命和人类的气息都在他手中。

拼音版 伯12:10 Fán huó wù de shēngmìng, hé rén leì de qìxī, dōu zaì tā shǒu zhōng.

吕振中 伯12:10 「耳朵岂不试验话语，上膛岂不尝食物么？

新译本 伯12:10 活物的生命与全人类的气息，都在耶和华的手中。

现代译 伯12:10 生物的生命都在上帝手中；人的气息也在他的掌握中。

当代译 伯12:10 所有生物的性命、人类的气息，都是在上帝的掌管底下。

文理本 伯12:10 动物之生、世人之气、悉在其手、

修订本 伯12:10 凡动物的生命 和人类的气息都在他手中。

KJV 英 伯12:10 In whose hand is the soul of every living thing, and the breath of all mankind.

NIV 英 伯12:10 In his hand is the life of every creature and the breath of all mankind.

主目录 返回顶部

和合本 伯12:11 耳朵岂不试验言语，正如上膛尝食物吗？

拼音版 伯12:11 Erduo qǐbù shìyàn yányǔ, zhēng rú shang táng cháng shíwù ma.

吕振中 伯12:11 你说年老的有智慧，长寿的有明哲。

新译本 伯12:11 耳朵不是试验说话，好像上膛尝试食物吗？

现代译 伯12:11 正如舌头品尝食物，耳朵辨别话语。

当代译 伯12:11 我的舌头能品尝各种美味，同样，我听见了真理，我的心就能分辨出来。

文理本 伯12:11 耳岂非辨言、如口之尝食乎、

修订本 伯12:11 耳朵岂不辨别言语， 正如上膛品尝食物吗？

KJV 英 伯12:11 Doth not the ear try words? and the mouth taste his meat?

NIV 英 伯12:11 Does not the ear test words as the tongue tastes food?

主目录 返回顶部

和合本 伯12:12 年老的有智慧；寿高的有知识。

拼音版 伯12:12 Nián lǎo de yǒu zhìhuì, shòu gāo de yǒu zhīshi.

吕振中 伯12:12 其实智慧和能力尽在于上帝（传统∶他）；上帝（传统∶他）有谋略有明哲。

新译本 伯12:12 你们说：老年的有智慧，长寿的有聪明。

现代译 伯12:12 老年人有智慧，但上帝既有智慧又有能力。老年人有见识，但上帝既有见识又有实行的能力。

当代译 伯12:12 正如你们所说，寿高的人必有智慧，他们明白道理；

文理本 伯12:12 年老者有智慧、寿高者有聪明、

修订本 伯12:12 年老的有智慧， 寿高的有知识。

KJV 英 伯12:12 With the ancient is wisdom; and in length of days understanding.

NIV 英 伯12:12 Is not wisdom found among the aged? Does not long life bring understanding?

主目录 返回顶部

和合本 伯12:13 在　神有智慧和能力，他有谋略和知识。

拼音版 伯12:13 Zaì shén yǒu zhìhuì hé nénglì, tā yǒu móu lüè hé zhīshi.

吕振中 伯12:13 他若拆毁了，就不能再被建造；他若禁闭住了，便不能得开释。

新译本 伯12:13 他有智慧与能力，又有谋略与聪明。

现代译 伯12:13 老年人有智慧，但上帝既有智慧又有能力。老年人有见识，但上帝既有见识又有实行的能力。

当代译 伯12:13 但真正的智慧和权柄是属於上帝的。只有他知道我们应该做的是甚麽。他是洞悉万事的。

文理本 伯12:13 在上帝有智慧能力、亦有谋略聪明、

修订本 伯12:13 "在上帝有智慧和能力， 他有谋略和知识。

KJV 英 伯12:13 With him is wisdom and strength, he hath counsel and understanding.

NIV 英 伯12:13 "To God belong wisdom and power; counsel and understanding are his.

主目录 返回顶部

和合本 伯12:14 他拆毁的，就不能再建造；他捆住人，便不得开释。

拼音版 伯12:14 Tā chāihuǐ de, jiù bùnéng zaì jiànzào. tā kún zhù rén, biàn bùdé kāi shì.

吕振中 伯12:14 他若抑制住水，水便乾了；他再送出水来，水就使地翻覆。

新译本 伯12:14 他所拆毁的，就不能重建，他所囚禁的，就不能释放。

现代译 伯12:14 上帝所拆毁的，谁能重建？上帝所囚禁的，谁能释放？

当代译 伯12:14 他的力量真是伟大；他所拆毁的，就不能重建；他所禁锢的，就没有人能释放。

文理本 伯12:14 毁之不得复建、锢人莫之能释、

修订本 伯12:14 看哪，他拆毁，就不能重建； 他拘禁人，人就不得释放。

KJV 英 伯12:14 Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

NIV 英 伯12:14 What he tears down cannot be rebuilt; the man he imprisons cannot be released.

主目录 返回顶部

和合本 伯12:15 他把水留住，水便枯干；他再发出水来，水就翻地。

拼音版 伯12:15 Tā bǎ shuǐ liú zhù, shuǐ biàn kū gān. tā zaì fāchū shuǐ lái, shuǐ jiù fān dì.

吕振中 伯12:15 力量和成功的谋略尽在于他；受骗的与骗人的、都属于他。

新译本 伯12:15 他若把水阻截，水就干涸，他再把水放出，水就使地翻倒。

现代译 伯12:15 上帝一停止降雨，大旱来临；他一放开水源，洪水泛滥。

当代译 伯12:15 他若阻止雨水下降，大地便会乾旱，变成沙漠；他若降下狂风暴雨，大地便又立刻泛滥成灾。

文理本 伯12:15 止水则水涸、出之则地淹、

修订本 伯12:15 看哪，他使水止住，水就干了； 他把水放出，水就淹没大地。

KJV 英 伯12:15 Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

NIV 英 伯12:15 If he holds back the waters, there is drought; if he lets them loose, they devastate the land.

主目录 返回顶部

和合本 伯12:16 在他有能力和智慧，被诱惑的与诱惑人的都是属他。

拼音版 伯12:16 Zaì tā yǒu nénglì hé zhìhuì. beì yòuhuò de, yǔ yòuhuò rén de, dōu shì shǔ tā.

吕振中 伯12:16 他把谋士掳去，衣服都给剥夺了；他使审判官变成了狂妄人。

新译本 伯12:16 他有大能与智谋，受骗的与骗人的，都是属他的。

现代译 伯12:16 上帝强大，始终得胜；欺诈和被欺诈的，都在他掌握中。

当代译 伯12:16 他真是满有能力和智慧。无论是骗人的和受骗的，都同由他管理。

文理本 伯12:16 在彼具能力、有智慧、受惑与惑人者、皆其所辖、

修订本 伯12:16 在他有能力和智慧， 走迷的和使人迷路的都属他。

KJV 英 伯12:16 With him is strength and wisdom: the deceived and the deceiver are his.

NIV 英 伯12:16 To him belong strength and victory; both deceived and deceiver are his.

主目录 返回顶部

和合本 伯12:17 他把谋士剥衣掳去，又使审判官变成愚人。

拼音版 伯12:17 Tā bǎ móu shì bāo yǐ lǔ qù, yòu shǐ shenpàn guān biànchéng yú rén.

吕振中 伯12:17 他解开了君王绑人的绳索（传统∶管教），又用腰布捆他们的腰。

新译本 伯12:17 他把谋士剥衣掳去，并且愚弄审判官。

现代译 伯12:17 他夺走统治者的智慧；他使领导者的行为愚拙。

当代译 伯12:17 上帝把谋士和审判官愚弄在指掌之间。

文理本 伯12:17 褫谋夫、携之去、使士师为愚、

修订本 伯12:17 他把谋士剥衣掳去， 使审判官变为愚妄。

KJV 英 伯12:17 He leadeth counsellors away spoiled, and maketh the judges fools.

NIV 英 伯12:17 He leads counselors away stripped and makes fools of judges.

主目录 返回顶部

和合本 伯12:18 他放松君王的绑，又用带子捆他们的腰。

拼音版 伯12:18 Tā fàng sōng jūnwáng de bǎng, yòu yòng daìzi kún tāmende yào.

吕振中 伯12:18 他把祭司掳去，衣服都给剥夺了；又使基础巩固的人败倒。

新译本 伯12:18 他解开了君王绑人的绳索，又用腰布捆绑君王的腰。

现代译 伯12:18 他废立君王，使他们成为囚徒。

当代译 伯12:18 他把君王贬为奴仆，却使奴仆得到自由。

文理本 伯12:18 释君王之所系、转以索系其腰、

修订本 伯12:18 他解除君王的权势， 用带子捆住他们的腰。

KJV 英 伯12:18 He looseth the bond of kings, and girdeth their loins with a girdle.

NIV 英 伯12:18 He takes off the shackles put on by kings and ties a loincloth around their waist.

主目录 返回顶部

和合本 伯12:19 他把祭司剥衣掳去，又使有能的人倾败。

拼音版 伯12:19 Tā bǎ jìsī bāo yǐ lǔ qù, yòu shǐ yǒu néng de rén qīng baì.

吕振中 伯12:19 他把受信靠者的口才废掉，又将老年人的谨慎智虑夺去。

新译本 伯12:19 他把祭司剥衣掳去，倾覆有权有势的人。

现代译 伯12:19 他夺走祭司的智慧；他推翻掌握大权的人。

当代译 伯12:19 他使祭司被掳为奴，又推翻所有的权势。

文理本 伯12:19 褫祭司、携之去、使强者倾覆、

修订本 伯12:19 他把祭司剥衣掳去， 使有权能的人倾覆。

KJV 英 伯12:19 He leadeth princes away spoiled, and overthroweth the mighty.

NIV 英 伯12:19 He leads priests away stripped and overthrows men long established.

主目录 返回顶部

和合本 伯12:20 他废去忠信人的讲论，又夺去老人的聪明。

拼音版 伯12:20 Tā feì qù zhōng xìn rén de jiǎnglùn, yòu duó qù lǎo rén de cōngming.

吕振中 伯12:20 他向王子身上倾倒侮辱，又使壮士的腰带松了劲。

新译本 伯12:20 他除掉忠信人的言论，又除去老年人的辨别力。

现代译 伯12:20 他使众望所归的人哑口无言；他夺走老年人的智慧。

当代译 伯12:20 他废掉演说家的口才，夺去老人的见识。

文理本 伯12:20 废忠诚者之才辩、夺年老者之知识、

修订本 伯12:20 他废去忠信者的言论， 夺去长者的见识。

KJV 英 伯12:20 He removeth away the speech of the trusty, and taketh away the understanding of the aged.

NIV 英 伯12:20 He silences the lips of trusted advisers and takes away the discernment of elders.

主目录 返回顶部

和合本 伯12:21 他使君王蒙羞被辱，放松有力之人的腰带。

拼音版 伯12:21 Tā shǐ jūnwáng méng xiū beì rǔ, fàng sōng yǒulì zhī rén de yàodaì.

吕振中 伯12:21 他将深奥的事从黑暗中启现出，又使漆黑显出亮光。

新译本 伯12:21 他把羞辱倾倒在王子上，又松开壮士的腰带。

现代译 伯12:21 他使居高位的人蒙羞，使有权势的人失掉了权力。

当代译 伯12:21 他使君王备受藐视，使强者衰微。

文理本 伯12:21 被王侯以羞耻、释倔强者之带、

修订本 伯12:21 他使贵族蒙羞受辱， 放松勇士的腰带。

KJV 英 伯12:21 He poureth contempt upon princes, and weakeneth the strength of the mighty.

NIV 英 伯12:21 He pours contempt on nobles and disarms the mighty.

主目录 返回顶部

和合本 伯12:22 他将深奥的事从黑暗中彰显，使死荫显为光明。

拼音版 伯12:22 Tā jiāng shēn ào de shì cóng hēiàn zhōng zhāng xiǎn, shǐ sǐ yīn xiǎn wèi guāngmíng.

吕振中 伯12:22 他使邦国旺大、而又灭亡；使列族（传统∶邦国）扩展、又给带走。

新译本 伯12:22 他从黑暗中彰显奥秘，把死荫领进光中。

现代译 伯12:22 他使奥秘从黑暗中显明出来；他使死荫幽暗发出光明。

当代译 伯12:22 他把在黑暗中深奥的事显明出来，把死荫变为光明。

文理本 伯12:22 自暗中显彼隐秘、俾阴翳著于光明、

修订本 伯12:22 他从黑暗中彰显深奥的事， 使死荫显出光明。

KJV 英 伯12:22 He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

NIV 英 伯12:22 He reveals the deep things of darkness and brings deep shadows into the light.

主目录 返回顶部

和合本 伯12:23 他使邦国兴旺而又毁灭，他使邦国开广而又掳去；

拼音版 伯12:23 Tā shǐ bāng guó xīngwàng ér yòu huǐmiè, tā shǐ bāng guó kāi guǎng ér yòu lǔ qù.

吕振中 伯12:23 他将地上万族之民的首领聪明之心除掉，使他们在荒芜没路之地漂流无定。

新译本 伯12:23 他使邦国兴盛，又毁灭他们，扩张邦国，又把他们掳去。

现代译 伯12:23 他使邦国强大、兴盛，然后又打败它们，消灭它们。

当代译 伯12:23 他可以兴起一国，然后又毁灭它；他可使它称雄一时，亦可使它猝然消失。

文理本 伯12:23 使列邦时兴时灭、或廓之、或虏之、

修订本 伯12:23 他使邦国兴旺而又毁灭， 使邦国扩展又被掠夺。

KJV 英 伯12:23 He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

NIV 英 伯12:23 He makes nations great, and destroys them; he enlarges nations, and disperses them.

主目录 返回顶部

和合本 伯12:24 他将地上民中首领的聪明夺去，使他们在荒废无路之地漂流。

拼音版 伯12:24 Tā jiāng dì shang mín zhōng shǒulǐng de cōngming duó qù, shǐ tāmen zaì huāng feì wú lù zhī dì piǎo liú.

吕振中 伯12:24 他们把黑暗摸来摸去，全没有光；就迷迷糊糊（传统∶他使他们迷迷糊糊）像醉酒的人一样。

新译本 伯12:24 他除掉地上人民中首领的悟性，使他们在无路的荒野之地飘流。

现代译 伯12:24 他使人民的首领愚拙，让他们彷徨不知所措；

当代译 伯12:24 他夺去了国家领袖的聪明，使他们彷徨、失落、迷惘，完全得不到半点亮光来引导。”

文理本 伯12:24 夺诸国民长之聪明、使其流离于无路之荒野、

修订本 伯12:24 他将地上百姓中领袖的聪明夺去， 使他们迷失在荒凉无路之地。

KJV 英 伯12:24 He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

NIV 英 伯12:24 He deprives the leaders of the earth of their reason; he sends them wandering through a trackless waste.

主目录 返回顶部

和合本 伯12:25 他们无光，在黑暗中摸索，又使他们东倒西歪，像醉酒的人一样。

拼音版 伯12:25 Tāmen wú guāng, zaì hēiàn zhōng mó suǒ, yòu shǐ tāmen dōng dǎo xī wāi, xiàng zuìjiǔ de rén yíyàng.

吕振中 伯12:25 「哎，这一切我的眼都见过，我的耳都听过，而且明白。

新译本 伯12:25 他们在黑暗无光中摸索，他使他们飘泊无定像醉汉一样。”

现代译 伯12:25 他们像喝醉了酒的人，在黑暗中东倒西歪。

当代译 伯12:25 他夺去了国家领袖的聪明，使他们彷徨、失落、迷惘，完全得不到半点亮光来引导。”

文理本 伯12:25 若辈无光、暗中摸索、以致蹁跹若醉、

修订本 伯12:25 他们在无光的黑暗中摸索； 他使他们摇晃像醉酒的人一样。"

KJV 英 伯12:25 They grope in the dark without light, and he maketh them to stagger like a drunken man.

NIV 英 伯12:25 They grope in darkness with no light; he makes them stagger like drunkards.


约伯记第13章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第13章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯13:1 这一切我眼都见过，我耳都听过，而且明白。

拼音版 伯13:1 Zhè yīqiè, wǒ yǎn dōu jiàn guō. wǒ er dōu tīng guō, érqie míngbai.

吕振中 伯13:1 你们所知道的、我也知道；我，我并不落于你们之后呀。

新译本 伯13:1 “这一切我的眼睛都见过，我的耳朵都听过，而且明白。

现代译 伯13:1 这一切我亲眼见过了；我也都亲耳听见过，且都明白。

当代译 伯13:1 “你所说的一切，我也曾见过，也曾听过，而且都明白。

文理本 伯13:1 此皆我目击之、我耳闻而悉之、

修订本 伯13:1 "看哪，这一切，我眼都见过； 我耳都听过，而且明白。

KJV 英 伯13:1 Lo, mine eye hath seen all this, mine ear hath heard and understood it.

NIV 英 伯13:1 "My eyes have seen all this, my ears have heard and understood it.

主目录 返回顶部

和合本 伯13:2 你们所知道的，我也知道，并非不及你们。

拼音版 伯13:2 Nǐmen suǒ zhīdào de, wǒ ye zhīdào, bìng fēi bù jí nǐmen.

吕振中 伯13:2 我，我却要对全能者说话，我愿对上帝辩明我的案情。

新译本 伯13:2 你们所知道的我也知道，我并非不及你们。

现代译 伯13:2 你们知道的，我也知道；我没有不及你们的地方。

当代译 伯13:2 我并不愚拙，我知道的也不会比你们少。

文理本 伯13:2 尔所知者、我亦知之、不亚于尔、

修订本 伯13:2 你们所知道的，我也知道， 并非不及你们。

KJV 英 伯13:2 What ye know, the same do I know also: I am not inferior unto you.

NIV 英 伯13:2 What you know, I also know; I am not inferior to you.

主目录 返回顶部

和合本 伯13:3 我真要对全能者说话，我愿与　神理论。

拼音版 伯13:3 Wǒ zhēn yào duì quánnéng zhe shuōhuà. wǒ yuàn yǔ shén lǐlùn.

吕振中 伯13:3 你们呢，你们是粉饰虚假的，是无用的医生。

新译本 伯13:3 但我要对全能者说话，我愿与　神辩论。

现代译 伯13:3 我要向全能者理论，不向你们理论；我要向上帝辩明我的案情。

当代译 伯13:3 我真希望能够和全能者面谈，跟他理论；

文理本 伯13:3 我诚欲与全能者言、与上帝辩、

修订本 伯13:3 然而我要对全能者说话， 我愿与上帝理论。

KJV 英 伯13:3 Surely I would speak to the Almighty, and I desire to reason with God.

NIV 英 伯13:3 But I desire to speak to the Almighty and to argue my case with God.

主目录 返回顶部

和合本 伯13:4 你们是编造谎言的，都是无用的医生。

拼音版 伯13:4 Nǐmen shì biān zào huǎng yán de, dōu shì wúyòng de yīshēng.

吕振中 伯13:4 哦，愿你们全然不作声哦！这还算为你们的智慧呢。

新译本 伯13:4 你们都是捏造谎言的，都是无用的医生。

现代译 伯13:4 你们的谎言掩饰了你们的无知；你们是不能治病的医生。

当代译 伯13:4 因为你们把整个事实都歪曲了，你们都是庸医，根本就不知道自己在干甚麽。

文理本 伯13:4 尔乃造妄言者、俱为无用之医、

修订本 伯13:4 但你们是编造谎言的， 全都是无用的医生。

KJV 英 伯13:4 But ye are forgers of lies, ye are all physicians of no value.

NIV 英 伯13:4 You, however, smear me with lies; you are worthless physicians, all of you!

主目录 返回顶部

和合本 伯13:5 惟愿你们全然不作声，这就算为你们的智慧。

拼音版 伯13:5 Wéi yuàn nǐmen quán rán bú zuò shēng. zhè jiù suàn wèi nǐmen de zhìhuì.

吕振中 伯13:5 你们请听我的控辩，请留心听我口中的辩诉。

新译本 伯13:5 但愿你们完全不作声，这样才算为你们的智慧。

现代译 伯13:5 如果你们闭口不言，或者有人会以为你们聪明！

当代译 伯13:5 你们还是停止说话吧，这才是最明智的做法。

文理本 伯13:5 愿尔缄默无言、斯为尔智、

修订本 伯13:5 惟愿你们全然不作声， 这就是你们的智慧！

KJV 英 伯13:5 O that ye would altogether hold your peace! and it should be your wisdom.

NIV 英 伯13:5 If only you would be altogether silent! For you, that would be wisdom.

主目录 返回顶部

和合本 伯13:6 请你们听我的辩论，留心听我口中的分诉。

拼音版 伯13:6 Qǐng nǐmen tīng wǒde biànlùn, liú xīn tīng wǒ kǒu zhōng de fēnsù.

吕振中 伯13:6 你们要为上帝说不义的话么？要为他说诡诈的话语么？

新译本 伯13:6 请你们听我的辩论，留心听我嘴唇的申诉。

现代译 伯13:6 现在请听我的抗辩；留心我的诉愿。

当代译 伯13:6 请你们听听我的解释、我的申辩吧！

文理本 伯13:6 请听我之分析、聆我口诉、

修订本 伯13:6 请你们听我的答辩， 留心听我嘴唇的诉求。

KJV 英 伯13:6 Hear now my reasoning, and hearken to the pleadings of my lips.

NIV 英 伯13:6 Hear now my argument; listen to the plea of my lips.

主目录 返回顶部

和合本 伯13:7 你们要为　神说不义的话吗？为他说诡诈的言语吗？

拼音版 伯13:7 Nǐmen yào wèi shén shuō bú yì de huà ma, wèi tā shuō guǐzhà de yányǔ ma.

吕振中 伯13:7 你们要徇他的情面么？要为上帝辩诉么？

新译本 伯13:7 你们要为　神说不义的言语吗？你们要为他说诡诈的话吗？

现代译 伯13:7 你们为甚麽撒谎？你们的假话对上帝有益处吗？

当代译 伯13:7 你们要用不义的言词来替上帝辩护吗？你们要替他说诡诈的话吗？

文理本 伯13:7 尔为上帝出妄语、言诡词乎、

修订本 伯13:7 你们要为上帝说不义的话吗？ 要为他说诡诈的言语吗？

KJV 英 伯13:7 Will ye speak wickedly for God? and talk deceitfully for him?

NIV 英 伯13:7 Will you speak wickedly on God's behalf? Will you speak deceitfully for him?

主目录 返回顶部

和合本 伯13:8 你们要为　神徇情吗？要为他争论吗？

拼音版 伯13:8 Nǐmen yào wèi shén xùn qíng ma, yào wèi tā zhēnglùn ma.

吕振中 伯13:8 他察透你们来，这哪里是好呢？或是像人愚弄了人，你们也要照样愚弄他么？

新译本 伯13:8 你们要徇　神的情面吗？要为　神争辩吗？

现代译 伯13:8 你们想替上帝辩护吗？你们想上法庭去为他陈明案情吗？

当代译 伯13:8 你们以为上帝需要你们这些歪曲事实的袒护吗？

文理本 伯13:8 尔徇上帝之情、为之争辩乎、

修订本 伯13:8 你们要看上帝的情面吗？ 要为他争辩吗？

KJV 英 伯13:8 Will ye accept his person? will ye contend for God?

NIV 英 伯13:8 Will you show him partiality? Will you argue the case for God?

主目录 返回顶部

和合本 伯13:9 他查出你们来，这岂是好吗？人欺哄人，你们也要照样欺哄他吗？

拼音版 伯13:9 Tā chá chū nǐmen lái, zhè qǐ shì hǎo ma. rén qī hǒng rén, nǐmen ye yào zhàoyàng qī hǒng tā ma.

吕振中 伯13:9 你们若暗中徇情面，他一定会谴责你们。

新译本 伯13:9 他把你们查出来，这是好吗？人怎样哄骗人，你们也怎样哄骗　神吗？

现代译 伯13:9 如果上帝小心审察你们，他会找出甚麽好东西吗？你们以为可以愚弄上帝，像欺哄人吗？

当代译 伯13:9 他查问你们的时候，你们会心安理得吗？难道你们要像欺哄人一样欺哄他吗？

文理本 伯13:9 上帝究尔、岂为美乎、岂可欺上帝、如人之欺人乎、

修订本 伯13:9 他查究你们，这岂是好事吗？ 人欺骗人，你们也要照样欺骗他吗？

KJV 英 伯13:9 Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

NIV 英 伯13:9 Would it turn out well if he examined you? Could you deceive him as you might deceive men?

主目录 返回顶部

和合本 伯13:10 你们若暗中徇情，他必要责备你们。

拼音版 伯13:10 Nǐmen ruò ànzhōng xùn qíng, tā bìyào zébeì nǐmen.

吕振中 伯13:10 他的尊严、哪能不使你们惊惶失措呢？畏惧他的心、哪能不落到你们身上呢？

新译本 伯13:10 你们若暗中徇情面，他必然责备你们。

现代译 伯13:10 纵使你们在暗中偏袒人，他也一定谴责你们。

当代译 伯13:10 如果你们用这样歪曲事实的方法来偏袒他，他一定会责备你们的。

文理本 伯13:10 尔若暗然徇情、彼必谴尔、

修订本 伯13:10 你们若暗中看人的情面， 他必定要责备你们。

KJV 英 伯13:10 He will surely reprove you, if ye do secretly accept persons.

NIV 英 伯13:10 He would surely rebuke you if you secretly showed partiality.

主目录 返回顶部

和合本 伯13:11 他的尊荣，岂不叫你们惧怕吗？他的惊吓，岂不临到你们吗？

拼音版 伯13:11 Tāde zūnróng qǐbù jiào nǐmen jùpà ma. tāde jīngxià qǐbù líndào nǐmen ma.

吕振中 伯13:11 你们背诵的格言、是炉灰的箴言；你们的辩护点、是泥土的辩护点。

新译本 伯13:11 他的尊严不是叫你们惧怕吗？他的惊吓不是临到你们吗？

现代译 伯13:11 上帝的尊严不使你们惊惶失措吗？你们不畏惧他吗？

当代译 伯13:11 难道他的威严和荣耀也不能使你们心中颤慑吗？你们怎可以这样做呢？

文理本 伯13:11 其尊荣不令尔畏乎、其威烈不临于尔乎、

修订本 伯13:11 他的尊荣岂不叫你们惧怕吗？ 他岂不使惊吓临到你们吗？

KJV 英 伯13:11 Shall not his excellency make you afraid? and his dread fall upon you?

NIV 英 伯13:11 Would not his splendor terrify you? Would not the dread of him fall on you?

主目录 返回顶部

和合本 伯13:12 你们以为可记念的箴言，是炉灰的箴言；你们以为可靠的坚垒，是淤泥的坚垒！

拼音版 伯13:12 Nǐmen yǐwéi ke jìniàn de zhēnyán shì lú huī de zhēnyán. nǐmen yǐwéi ke kào de jiān lei shì yū ní de jiān lei.

吕振中 伯13:12 「你们务要为我而不作声，好让我说话；那就无论什么、都任它来。

新译本 伯13:12 你们背诵的格言都是炉灰的格言，你们的辩护都是泥土的辩护。

现代译 伯13:12 你们陈旧的格言像灰尘一样没有用处；你们的辩论像泥土一样薄弱。

当代译 伯13:12 你们的滔滔伟论都像炉灰般毫无价值；你们的雄辩也只像泥塑的器皿一般脆弱罢了。

文理本 伯13:12 尔之格言、乃灰尘之格言、尔之保障、乃土壤之保障、

修订本 伯13:12 你们可记念的谚语是灰烬的箴言； 你们的后盾是泥土的后盾。

KJV 英 伯13:12 Your remembrances are like unto ashes, your bodies to bodies of clay.

NIV 英 伯13:12 Your maxims are proverbs of ashes; your defenses are defenses of clay.

主目录 返回顶部

和合本 伯13:13 你们不要作声，任凭我吧！让我说话，无论如何我都承当。

拼音版 伯13:13 Nǐmen búyào zuò shēng, rènpíng wǒ ba. ràng wǒ shuōhuà, wúlùn rúhé wǒ dōu chéngdāng.

吕振中 伯13:13 怎么啦？我要把我的肉挂在牙齿上，冒险去拼命！

新译本 伯13:13 你们要静默，离开我，好让我说话，然后不论什么事也好，让它临到我吧。

现代译 伯13:13 你们住口，让我说话；后果如何，由我自己承担。

当代译 伯13:13 你们先住口，让我来发言吧！我甘愿承担一切的后果。

文理本 伯13:13 尔其缄默、容我言之、无论何遇、我自当之、○

修订本 伯13:13 "你们不要向我作声， 让我说话，无论如何我都承当。

KJV 英 伯13:13 Hold your peace, let me alone, that I may speak, and let come on me what will.

NIV 英 伯13:13 "Keep silent and let me speak; then let come to me what may.

主目录 返回顶部

和合本 伯13:14 我何必把我的肉挂在牙上，将我的命放在手中？

拼音版 伯13:14 Wǒ hébì bǎ wǒde ròu guà zaì yá shang, jiāng wǒde méng fàng zaì shǒu zhōng.

吕振中 伯13:14 看吧，他要杀我；我没有指望了，然而我还要当着他的面来辩诉我所行的路。

新译本 伯13:14 我已把我的肉挂在自己的牙上，把我的命放在自己的手中。

现代译 伯13:14 不管会有甚麽后果，我准备〔希伯来文是：我为何要〕冒生命的危险。

当代译 伯13:14 我要掌握我自己的生命，说出心里的话，

文理本 伯13:14 我胡为悬己肉于齿、置己命于手乎、

修订本 伯13:14 我为何把我的肉挂在我的牙上， 将我的命放在我的手掌中呢？

KJV 英 伯13:14 Wherefore do I take my flesh in my teeth, and put my life in mine hand?

NIV 英 伯13:14 Why do I put myself in jeopardy and take my life in my hands?

主目录 返回顶部

和合本 伯13:15 他必杀我，我虽无指望，然而我在他面前还要辩明我所行的。

拼音版 伯13:15 Tā bì shā wǒ. wǒ suī wú zhǐwang, ránér wǒ zaì tā miànqián hái yào biàn míng wǒ suǒ xíng de.

吕振中 伯13:15 我这样作──居然要成为我的救星了；因为不拜上帝的人是不能到他面前的。

新译本 伯13:15 他必杀我，我没有指望了，我必在他面前辩明我所行的；

现代译 伯13:15 我已经没有希望，即使上帝杀我又怎样？我仍然要在他面前为自己申诉。

当代译 伯13:15 就是他要杀我，我也要在他面前跟他抗辩。

文理本 伯13:15 彼必杀我、我无所望、然必以我所行、白于其前、

修订本 伯13:15 看哪，他要杀我，我毫无指望， 然而我还要在他面前辩明我所行的。

KJV 英 伯13:15 Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

NIV 英 伯13:15 Though he slay me, yet will I hope in him; I will surely defend my ways to his face.

主目录 返回顶部

和合本 伯13:16 这要成为我的拯救，因为不虔诚的人不得到他面前。

拼音版 伯13:16 Zhè yào chéngwéi wǒde zhengjiù, yīnwei bù qiánchéng de rén, bùdé dào tā miànqián.

吕振中 伯13:16 你们要细听我的话语，使我所陈诉的入于你们耳中。

新译本 伯13:16 这要成为我的拯救，因为不敬虔的人不能到他面前来。

现代译 伯13:16 也许我的勇气会救了我，因为邪恶人不敢面对上帝。

当代译 伯13:16 这样做对我是好的，因为只有敬虔的人才可以来到上帝面前。

文理本 伯13:16 不虔之人、不得诣之、此为我得救之望也、

修订本 伯13:16 这要成为我的拯救， 因为不虔诚的人不可到他面前。

KJV 英 伯13:16 He also shall be my salvation: for an hypocrite shall not come before him.

NIV 英 伯13:16 Indeed, this will turn out for my deliverance, for no godless man would dare come before him!

主目录 返回顶部

和合本 伯13:17 你们要细听我的言语，使我所辩论的入你们的耳中。

拼音版 伯13:17 Nǐmen yào xì tīng wǒde yányǔ, shǐ wǒ suǒ biànlùn de rù nǐmen de er zhōng.

吕振中 伯13:17 看哪，我已摆列我的案件，知道我理直。

新译本 伯13:17 你们当细听我的言语，让我的宣言进入你们的耳中。

现代译 伯13:17 现在请听我要说的话，安静地听我的抗辩。

当代译 伯13:17 你们要留心听我说话，细听我的解释。

文理本 伯13:17 愿尔谛听我言、容我之词、入尔之耳、

修订本 伯13:17 你们要细听我的言语， 让我的申辩入你们耳中。

KJV 英 伯13:17 Hear diligently my speech, and my declaration with your ears.

NIV 英 伯13:17 Listen carefully to my words; let your ears take in what I say.

主目录 返回顶部

和合本 伯13:18 我已陈明我的案，知道自己有义。

拼音版 伯13:18 Wǒ yǐ chén míng wǒde àn, zhīdào zìjǐ yǒu yì.

吕振中 伯13:18 有谁能同我争论呢？有，我就情愿缄默不言，绝气而死。

新译本 伯13:18 现在我已呈上我的案件，我知道我自己得算为义，

现代译 伯13:18 我已准备好要提出的抗辩，因为我知道我会被宣判无罪。

当代译 伯13:18 看哪，我已陈白我的案情，我确知自己是对的。

文理本 伯13:18 今我既陈我事、知己为义、

修订本 伯13:18 看哪，我已陈明我的案， 知道自己有义。

KJV 英 伯13:18 Behold now, I have ordered my cause; I know that I shall be justified.

NIV 英 伯13:18 Now that I have prepared my case, I know I will be vindicated.

主目录 返回顶部

和合本 伯13:19 有谁与我争论，我就情愿缄默不言，气绝而亡。

拼音版 伯13:19 Yǒu shuí yǔ wǒ zhēnglùn, wǒ jiù qíngyuàn jiān mò bù yán, qì jué ér wáng.

吕振中 伯13:19 「只有两件、请不要向我施行，那我就不躲藏、离开你的面∶

新译本 伯13:19 有谁与我相争呢？若有，我就默然不言，气绝而亡。

现代译 伯13:19 上帝啊，你要指控我吗？果然这样，我就住口，情愿死去。

当代译 伯13:19 哪一个能跟我争辩这件事呢？如果有人能够证明我有错，我就不再为自己辩护，甘愿死去。

文理本 伯13:19 谁与我辩、有之、我则缄默、绝气而亡、

修订本 伯13:19 还有谁要和我争辩， 我现在就缄默不言，气绝而死。

KJV 英 伯13:19 Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

NIV 英 伯13:19 Can anyone bring charges against me? If so, I will be silent and die.

主目录 返回顶部

和合本 伯13:20 惟有两件不要向我施行，我就不躲开你的面：

拼音版 伯13:20 Wéiyǒu liǎng jiàn búyào xiàng wǒ shīxíng, wǒ jiù bù duǒ kāi nǐde miàn.

吕振中 伯13:20 就是把你的手掌缩回、远离我身；又不使惧怕你的心来叫我惊惶。

新译本 伯13:20 只要不对我行两件事，我就不躲开你的面，

现代译 伯13:20 求你同意我两项请求，我就不从你面前躲藏起来：

当代译 伯13:20 上帝啊，求你不要让以下的两件事发生在我身上，只有这样，我才能面对你。

文理本 伯13:20 惟有二事、莫行于我、则我不避尔面、

修订本 伯13:20 惟有两件事不要向我施行， 我就不躲开你的面：

KJV 英 伯13:20 Only do not two things unto me: then will I not hide myself from thee.

NIV 英 伯13:20 "Only grant me these two things, O God, and then I will not hide from you:

主目录 返回顶部

和合本 伯13:21 就是把你的手缩回，远离我身，又不使你的惊惶威吓我。

拼音版 伯13:21 Jiù shì bǎ nǐde shǒu suō huí, yuǎn lí wǒ shēn. yòu bú shǐ nǐde jīng huáng wēi hè wǒ.

吕振中 伯13:21 这样、你作原告，我就回答；或是让我起诉说话，而你答覆我。

新译本 伯13:21 就是把你的手缩回，远离我身，又不使你的惊惧威吓我。

现代译 伯13:21 求你别惩罚我；求你别恐吓我。

当代译 伯13:21 那就是：请你不要丢弃我，也不要用你可畏的威严来惊吓我。

文理本 伯13:21 即撤尔手离我、勿以威烈怖我、

修订本 伯13:21 就是把你的手缩回，远离我身； 又不使你的威严恐吓我。

KJV 英 伯13:21 Withdraw thine hand far from me: and let not thy dread make me afraid.

NIV 英 伯13:21 Withdraw your hand far from me, and stop frightening me with your terrors.

主目录 返回顶部

和合本 伯13:22 这样，你呼叫，我就回答；或是让我说话，你回答我。

拼音版 伯13:22 Zhèyàng, nǐ hūjiào, wǒ jiù huídá. huò shì ràng wǒ shuōhuà, nǐ huídá wǒ.

吕振中 伯13:22 我的罪愆尤罪恶有多少呢？求你使我知道我的过犯罪恶。

新译本 伯13:22 这样，你一呼叫，我就回答，或是让我说话，你回答我。

现代译 伯13:22 上帝啊，你作原告，我来答辩；或者让我起诉，你来答辩。

当代译 伯13:22 这样，你呼召我，我就立刻回答，而我向你诉说的时候，求你也回答我。

文理本 伯13:22 于是尔问我对、抑我陈尔答、

修订本 伯13:22 这样，你呼叫，我就回答； 或是让我说话，你回答我。

KJV 英 伯13:22 Then call thou, and I will answer: or let me speak, and answer thou me.

NIV 英 伯13:22 Then summon me and I will answer, or let me speak, and you reply.

主目录 返回顶部

和合本 伯13:23 我的罪孽和罪过有多少呢？求你叫我知道我的过犯与罪愆。

拼音版 伯13:23 Wǒde zuìniè hé zuì guō yǒu duōshào ne. qiú nǐ jiào wǒ zhīdào wǒde guō fàn yǔ zuìqiā.

吕振中 伯13:23 你为什么掩面，拿我当你的仇敌呢？

新译本 伯13:23 我的罪孽与罪过有多少呢？求你让我知道我的过犯与罪过。

现代译 伯13:23 我究竟犯了甚麽罪？做了甚麽错事？让我知道我的过犯，我的罪名。

当代译 伯13:23 告诉我，我究竟犯了甚麽过失？求你帮助我，你就指出我的罪愆吧！

文理本 伯13:23 我愆我罪几何、请以我之罪过示我、

修订本 伯13:23 我的罪孽和我的罪有多少呢？ 求你叫我知道我的过犯与我的罪。

KJV 英 伯13:23 How many are mine iniquities and sins? make me to know my transgression and my sin.

NIV 英 伯13:23 How many wrongs and sins have I committed? Show me my offense and my sin.

主目录 返回顶部

和合本 伯13:24 你为何掩面，拿我当仇敌呢？

拼音版 伯13:24 Nǐ wèihé yǎn miàn, ná wǒ dāng chóudí ne.

吕振中 伯13:24 被飘荡的叶子、你要使它战抖么？乾的碎秸、你要追赶么？

新译本 伯13:24 你为什么掩面，把我当作你的仇敌呢？

现代译 伯13:24 你为甚麽避开不见我？你为甚麽把我当敌人看待？

当代译 伯13:24 你为甚麽要转脸不理我？你为甚麽要把我交在敌人的手里呢？

文理本 伯13:24 尔何掩面、以我为雠、

修订本 伯13:24 你为何转脸， 拿我当仇敌呢？

KJV 英 伯13:24 Wherefore hidest thou thy face, and holdest me for thine enemy?

NIV 英 伯13:24 Why do you hide your face and consider me your enemy?

主目录 返回顶部

和合本 伯13:25 你要惊动被风吹的叶子吗？要追赶枯干的碎秸吗？

拼音版 伯13:25 Nǐ yào jīng dòng beì fēng chuī de yèzi ma. yào zhuīgǎn kū gān de suì jiē ma.

吕振中 伯13:25 你记录了悲苦事来指责我，又使我承当我幼年的罪孽。

新译本 伯13:25 你要使被风吹动的树叶战抖吗？你要追赶枯干了的碎秸吗？

现代译 伯13:25 你要恐吓被风吹动的一片落叶吗？你要追赶一根枯乾的麦秸吗？

当代译 伯13:25 你要责难随风飘荡的落叶吗？你要穷追枯乾无用的茅草吗？

文理本 伯13:25 尔岂迫风飘之落叶、逐枯槁之草芥乎、

修订本 伯13:25 你要惊动被风吹的叶子吗？ 要追赶枯干的碎秸吗？

KJV 英 伯13:25 Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

NIV 英 伯13:25 Will you torment a windblown leaf? Will you chase after dry chaff?

主目录 返回顶部

和合本 伯13:26 你按罪状刑罚我，又使我担当幼年的罪孽。

拼音版 伯13:26 Nǐ àn zuìzhuàng xíngfá wǒ, yòu shǐ wǒ dāndāng yòunián de zuìniè.

吕振中 伯13:26 你把我的脚上了木狗，又窥察我一切行径，为我脚掌划定界限。

新译本 伯13:26 你记录判词攻击我，又使我承当我幼年的罪孽；

现代译 伯13:26 你严厉地指控我，要我承当幼年所犯的过失。

当代译 伯13:26 “你为甚麽用令人难受的事情来指责我，要我承担幼年所犯的罪孽呢？

文理本 伯13:26 乃录苦事以惩我、使任幼年之罪责、

修订本 伯13:26 你写下苦楚对付我， 又使我担当幼年的罪孽。

KJV 英 伯13:26 For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

NIV 英 伯13:26 For you write down bitter things against me and make me inherit the sins of my youth.

主目录 返回顶部

和合本 伯13:27 也把我的脚上了木狗，并窥察我一切的道路，为我的脚掌划定界限。

拼音版 伯13:27 Ye bǎ wǒde jiǎo shang le mù gǒu, bìng kuī chá wǒ yīqiè de dàolù, wèi wǒde jiǎo zhǎng huá déng jiè xiàn.

吕振中 伯13:27 这脚掌（原文∶它）又已破掉像烂物，像蛀虫吃了的衣服。

新译本 伯13:27 你把我的两脚上了木狗，又鉴察我一切所行的，为我的脚掌定界限。

现代译 伯13:27 你用铁链锁住我的脚，监视我所走的每一步路，连我的脚印也查看了。

当代译 伯13:27 你把我囚禁起来处处受到规限。我就像一棵倒下了的枯树，又像一件被虫蛀的外衣。”

文理本 伯13:27 尔桎我足、察我蹊径、限我步履、

修订本 伯13:27 你把我的脚锁上木枷， 察看我一切的道路， 为我的脚掌划定界限。

KJV 英 伯13:27 Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

NIV 英 伯13:27 You fasten my feet in shackles; you keep close watch on all my paths by putting marks on the soles of my feet.

主目录 返回顶部

和合本 伯13:28 我已经像灭绝的烂物，像虫蛀的衣裳。

拼音版 伯13:28 Wǒ yǐjing xiàng mièjué de làn wù, xiàng chóng zhù de yīshang.

吕振中 伯13:28 「妇人所生的人岁数短促，满有烦扰。

新译本 伯13:28 我的生命像破灭腐朽之物，又像虫蛀的衣服。”

现代译 伯13:28 你使我像一块朽烂的木头，像一件虫蛀的衣服。

当代译 伯13:28 你把我囚禁起来处处受到规限。我就像一棵倒下了的枯树，又像一件被虫蛀的外衣。”

文理本 伯13:28 我如已腐之物、为蠹所坏之衣、

修订本 伯13:28 人像灭绝的烂物， 像虫蛀的衣裳。"

KJV 英 伯13:28 And he, as a rotten thing, consumeth, as a garment that is moth eaten.

NIV 英 伯13:28 "So man wastes away like something rotten, like a garment eaten by moths.


约伯记第14章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第14章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯14:1 人为妇人所生，日子短少，多有患难。

拼音版 伯14:1 Rén wèi fùrén suǒ shēng, rìzi duǎn shǎo, duō yǒu huànnàn.

吕振中 伯14:1 他长出如花草，又被割下（或译∶如同花，旋又凋谢）；他飞去如影儿，并不停留。

新译本 伯14:1 “妇人所生的日子短少，满有搅扰；

现代译 伯14:1 我们生来都软弱，过着短暂、患难的生活。

当代译 伯14:1 “人真是脆弱啊！他的生命这样的短促，又是这样的充满烦恼；

文理本 伯14:1 由妇所生之人、时日短促、忧苦充盈、

修订本 伯14:1 "人为妇人所生， 日子短少，多有患难。

KJV 英 伯14:1 Man that is born of a woman is of few days, and full of trouble.

NIV 英 伯14:1 "Man born of woman is of few days and full of trouble.

主目录 返回顶部

和合本 伯14:2 出来如花，又被割下；飞去如影，不能存留。

拼音版 伯14:2 Chūlai rú huā, yòu beì gē xià. fēi qù rú yǐng, bùnéng cún liú.

吕振中 伯14:2 这样的人你岂睁眼看他，又叫他（传统∶我）上法庭同你对讯么？

新译本 伯14:2 他生长如花，又遭割下；他飞去如影，并不停留。

现代译 伯14:2 我们像花草一样生长、凋谢；我们像影儿一样消逝，不停留。

当代译 伯14:2 有片刻像花般展妍，但转眼间便凋谢了，就像偶然掠过、瞬息便失去了踪影的云影一般。

文理本 伯14:2 其出如花、而遭翦伐、如影之驰、不得停留、

修订本 伯14:2 他出来如花，凋谢而去； 他飞逝如影，不能存留。

KJV 英 伯14:2 He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

NIV 英 伯14:2 He springs up like a flower and withers away; like a fleeting shadow, he does not endure.

主目录 返回顶部

和合本 伯14:3 这样的人你岂睁眼看他吗？又叫我来受审吗？

拼音版 伯14:3 Zhèyàng de rén nǐ qǐ zhēng yǎn kàn tā ma. yòu jiào wǒ lái shòu shen ma.

吕振中 伯14:3 巴不得污秽之中能有洁净呢！一概不能阿！

新译本 伯14:3 这样的人你还睁眼看他，又把他带到你跟前受审吗？

现代译 伯14:3 上帝啊，像我这样的人，你肯看我一眼，带我进法庭受审判吗？

当代译 伯14:3 这样的人，你还忍心苛待、审判他吗？

文理本 伯14:3 若是者、尔岂启目视之、俾我受鞫乎、

修订本 伯14:3 这样的人你岂会睁眼看他， 又叫我来，在你那里受审吗？

KJV 英 伯14:3 And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

NIV 英 伯14:3 Do you fix your eye on such a one? Will you bring him before you for judgment?

主目录 返回顶部

和合本 伯14:4 谁能使洁净之物出于污秽之中呢？无论谁也不能！

拼音版 伯14:4 Shuí néng shǐ jiéjìng zhī wù chūyú wūhuì zhī zhōng ne. wúlùn shuí ye bùnéng.

吕振中 伯14:4 人在世的日子既被限定∶他年月的数目既在你那里∶他的界限你也制定着，使他不能越过，

新译本 伯14:4 谁能使洁净出于污秽呢？无人有此本事。

现代译 伯14:4 污秽的人能出洁净的东西吗？不，绝不可能！

当代译 伯14:4 生来就不洁的人，你又怎能要求他纯洁呢？

文理本 伯14:4 孰能出洁者于不洁、无一能之、

修订本 伯14:4 谁能使洁净出于污秽呢？ 谁也不能！

KJV 英 伯14:4 Who can bring a clean thing out of an unclean? not one.

NIV 英 伯14:4 Who can bring what is pure from the impure? No one!

主目录 返回顶部

和合本 伯14:5 人的日子既然限定，他的月数在你那里，你也派定他的界限，使他不能越过；

拼音版 伯14:5 Rén de rìzi jìrán xiàndéng, tāde yuè shǔ zaì nǐ nàli, nǐ ye paì déng tāde jiè xiàn, shǐ tā bùnéng yuèguò.

吕振中 伯14:5 那就求你转眼不注视看他；停手吧，使他不再受扰，直到他像雇工人享受他领薪的一天。

新译本 伯14:5 人的日子既然被限定，他的月数亦在乎你，你也定下他的界限，使他不能越过。

现代译 伯14:5 人的寿命早已经定了；他在世的岁月由你支配。你所定的界限没有人能够越过。

当代译 伯14:5 你给人们这样短暂的年日，你限定了他们的岁月，要他们一刻也不能超过。

文理本 伯14:5 人之年日既定、月数在尔、尔为之立限制、不能逾越、

修订本 伯14:5 既然人的日子限定， 他的月数在于你， 你划定他的界限，他不能越过；

KJV 英 伯14:5 Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

NIV 英 伯14:5 Man's days are determined; you have decreed the number of his months and have set limits he cannot exceed.

主目录 返回顶部

和合本 伯14:6 便求你转眼不看他，使他得歇息，直等他像雇工人完毕他的日子。

拼音版 伯14:6 Biàn qiú nǐ zhuǎn yǎn bù kàn tā, shǐ tā dé xiēxi. zhí deng tā xiàng gùgōng rén wánbì tāde rìzi.

吕振中 伯14:6 「树若被砍下，还可指望再萌芽，幼枝生长不息。

新译本 伯14:6 就求你转眼不看他，使他得歇息，直等到他像雇工一样享受他的日子。

现代译 伯14:6 求你转移你的视线，不去管他〔大部份的希伯来文抄本作：好使他安息〕，让他像雇工做完一天的工。

当代译 伯14:6 那麽，求你就让他有一点喘息的机会吧！求你转移你愤怒的目光，好让他在离世以前，得着片刻的安宁吧！

文理本 伯14:6 请尔转目不顾之、俾得休息、如佣之毕其工、

修订本 伯14:6 求你转眼不看他，使他得歇息， 直到他像雇工享受他的一天。

KJV 英 伯14:6 Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

NIV 英 伯14:6 So look away from him and let him alone, till he has put in his time like a hired man.

主目录 返回顶部

和合本 伯14:7 树若被砍下，还可指望发芽，嫩枝生长不息，

拼音版 伯14:7 Shù ruò beì kǎn xià, hái ke zhǐwang fā yá, nèn zhī shēng zhǎng bù xī

吕振中 伯14:7 其使其根衰老于地里，其树墩子死于尘土中，

新译本 伯14:7 树木常有希望，树木若被砍下，也会再发芽，嫩枝仍生长不息。

现代译 伯14:7 被砍下来的树还有希望；它可能回复生机，长出幼芽嫩枝。

当代译 伯14:7 就是一棵树，也有它的指望，被砍下来以后，还可以重新萌芽，长出新嫩的枝子。

文理本 伯14:7 夫木被斫、尚望复萌、柔枝生发不绝、

修订本 伯14:7 "因树有指望， 若被砍下，还可发芽， 嫩枝生长不息。

KJV 英 伯14:7 For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

NIV 英 伯14:7 "At least there is hope for a tree: If it is cut down, it will sprout again, and its new shoots will not fail.

主目录 返回顶部

和合本 伯14:8 其根虽然衰老在地里，干也死在土中；

拼音版 伯14:8 Qí gēn suīrán shuāi lǎo zaì dì lǐ, gān ye sǐ zaì tǔ zhōng.

吕振中 伯14:8 到一得了水气，还是会发芽，长枝条，像新栽种的一样。

新译本 伯14:8 虽然树根衰老在地里，树干也枯死在土中，

现代译 伯14:8 纵使根已在地里衰老，枝干腐烂在土壤中，

当代译 伯14:8 虽然它的根在泥土里衰老了，它的残干也腐烂，可是只要有水，它又可以像新种的树一样发芽长枝了。

文理本 伯14:8 其根虽老于土、其干亦槁于地、

修订本 伯14:8 树根若衰老在地里， 树干也死在土中，

KJV 英 伯14:8 Though the root thereof wax old in the earth, and the stock thereof die in the ground;

NIV 英 伯14:8 Its roots may grow old in the ground and its stump die in the soil,

主目录 返回顶部

和合本 伯14:9 及至得了水气，还要发芽，又长枝条，像新栽的树一样。

拼音版 伯14:9 Jízhì dé le shuǐ qì, hái yào fā yá, yòu zhǎng zhī tiaó, xiàng xīn zāi de shù yíyàng.

吕振中 伯14:9 但人死了就过去（传统∶软弱）；人一气绝，究竟在哪里呢？

新译本 伯14:9 一有水气，就会萌芽，又生长枝条如新栽的树一样。

现代译 伯14:9 一有充足的水份，仍然能发芽长枝。

当代译 伯14:9 虽然它的根在泥土里衰老了，它的残干也腐烂，可是只要有水，它又可以像新种的树一样发芽长枝了。

文理本 伯14:9 及得水汽、必萌芽生枝、同于新植、

修订本 伯14:9 及至得了水气，还会发芽， 长出枝条，像新栽的树一样。

KJV 英 伯14:9 Yet through the scent of water it will bud, and bring forth boughs like a plant.

NIV 英 伯14:9 yet at the scent of water it will bud and put forth shoots like a plant.

主目录 返回顶部

和合本 伯14:10 但人死亡而消灭，他气绝，竟在何处呢？

拼音版 伯14:10 Dàn rén sǐwáng ér xiāomiè. tā qì jué, jìng zaì héchu ne.

吕振中 伯14:10 湖（同词∶海）中的水绝尽，江河旱竭乾涸。

新译本 伯14:10 人死了，就化为乌有；人一气绝就不在了。

现代译 伯14:10 但人一死，便是他的终局；他断气之后究竟在哪里呢？

当代译 伯14:10 然而，人一旦死去，埋葬了以后，他又到哪里去呢？

文理本 伯14:10 惟人死而僵、其气既绝、则安在哉、

修订本 伯14:10 但壮士一死就消逝了； 人一气绝，他在何处呢？

KJV 英 伯14:10 But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

NIV 英 伯14:10 But man dies and is laid low; he breathes his last and is no more.

主目录 返回顶部

和合本 伯14:11 海中的水绝尽，江河消散干涸。

拼音版 伯14:11 Hǎi zhōng de shuǐ jué jǐn, jiāng hé xiāo sǎn gān hé.

吕振中 伯14:11 人也这样∶他躺下去，就不能再起来；等到天都没了、仍醒不过来，也不能从长眠中唤醒过来。

新译本 伯14:11 海洋中的水消失，江河枯竭干涸，

现代译 伯14:11 正像江河没有流水，湖里的水乾涸，

当代译 伯14:11 湖水会有蒸发净尽的一日，江河会有乾涸的一天，人也是这样，他躺下了，便不再起来，就是到穹苍也不再存在的时候，他仍不会复苏，也不会从睡中醒来。

文理本 伯14:11 海水竭尽、河涸而干、

修订本 伯14:11 海中的水枯竭， 江河消散干涸。

KJV 英 伯14:11 As the waters fail from the sea, and the flood decayeth and drieth up:

NIV 英 伯14:11 As water disappears from the sea or a riverbed becomes parched and dry,

主目录 返回顶部

和合本 伯14:12 人也是如此，躺下不再起来，等到天没有了，仍不得复醒，也不得从睡中唤醒。

拼音版 伯14:12 Rén ye shì rúcǐ, tǎng xià bú zaì qǐlai. deng dào tiān méiyǒu le, réng bùdé fù xǐng, ye bùdé cóng shuì zhōng huàn xǐng.

吕振中 伯14:12 「巴不得你将我珍藏于阴间吧！将我隐藏，等你怒气转消吧！愿你为我定了期限，并怀念着我。

新译本 伯14:12 人也是这样一躺下去，就不再起来，直到天都没有了还不醒过来，也不能从睡眠中被唤醒。

现代译 伯14:12 人死了不能复生；即使天地废了也醒不过来，不能从长眠中唤醒他们。

当代译 伯14:12 湖水会有蒸发净尽的一日，江河会有乾涸的一天，人也是这样，他躺下了，便不再起来，就是到穹苍也不再存在的时候，他仍不会复苏，也不会从睡中醒来。

文理本 伯14:12 人亦如是、寝而不兴、迨天终尽、无复觉寤、长眠不起、

修订本 伯14:12 人一躺下就不再起来， 等到诸天没有了，仍不复醒， 也不能从睡中唤醒。

KJV 英 伯14:12 So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

NIV 英 伯14:12 so man lies down and does not rise; till the heavens are no more, men will not awake or be roused from their sleep.

主目录 返回顶部

和合本 伯14:13 惟愿你把我藏在阴间，存于隐密处，等你的忿怒过去；愿你为我定了日期记念我。

拼音版 伯14:13 Wéi yuàn nǐ bǎ wǒ cáng zaì yīnjiān, cún yú yǐn mì chù, deng nǐde fèn nù guō qù. yuàn nǐ wèi wǒ déng le rìqī, jìniàn wǒ.

吕振中 伯14:13 只要人死了、能再活，那尽我劳役的日子、我就要等候，等到轮着我免役时来到。

新译本 伯14:13 但愿你把我藏在阴间，把我隐藏，直到你的怒气过去；愿你为我定一个期限，好记念我。

现代译 伯14:13 但愿你把我藏在阴间，让我隐藏起来，直到你的怒气消失，定下了怀念我的日期。

当代译 伯14:13 祈求你把我藏在阴间，把我忘记，直到你的怒气止息；恳求你定下日期再来记念我。

文理本 伯14:13 愿尔藏我于阴府、匿我于隐处、俟尔怒息、为我定期、而记念我、

修订本 伯14:13 惟愿你把我藏在阴间， 把我隐藏，直到你的愤怒过去； 愿你为我定下期限，并记得我。

KJV 英 伯14:13 O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

NIV 英 伯14:13 "If only you would hide me in the grave and conceal me till your anger has passed! If only you would set me a time and then remember me!

主目录 返回顶部

和合本 伯14:14 人若死了岂能再活呢？我只要在我一切争战的日子，等我被释放（或作“改变”）的时候来到。

拼音版 伯14:14 Rén ruò sǐ le qǐnéng zaì huó ne. wǒ zhǐyào zaì wǒ yīqiè zhēng zhàn de rìzi, deng wǒ beì shìfàng ( beì shìfàng huò zuò gǎibiàn ) de shíhou lái dào.

吕振中 伯14:14 你就要呼叫，我便回答你；你手所作的、你就会想慕。

新译本 伯14:14 人若死了，怎能再活呢？我要在我一切劳苦的日子等待，等到我得释放的时候来到。

现代译 伯14:14 人死了，能再活吗？但我要等候那好日子，等候灾难的日子过去。

当代译 伯14:14 人死了，还能复活吗？我想到这里，倒使我有了指望，以致我在极度的痛苦中，还渴慕着死亡的甘甜。

文理本 伯14:14 人死岂能复生乎、我愿忍此战争之日、以待被释、

修订本 伯14:14 壮士若死了能再活吗？ 我在一切服役的日子中等待， 直到我退伍的时候来到。

KJV 英 伯14:14 If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

NIV 英 伯14:14 If a man dies, will he live again? All the days of my hard service I will wait for my renewal to come.

主目录 返回顶部

和合本 伯14:15 你呼叫，我便回答；你手所作的，你必羡慕。

拼音版 伯14:15 Nǐ hūjiào, wǒ biàn huídá. nǐ shǒu suǒ zuò de, nǐ bì xiànmù.

吕振中 伯14:15 但如今呢、你数点我的脚步，岂不窥察我的罪么？

新译本 伯14:15 你一呼叫，我就回答你，你必渴慕你手所作的。

现代译 伯14:15 那时，你要呼唤，而我要回答；你会喜欢你所创造的我。

当代译 伯14:15 你呼唤，我便回应，你必惦念你手所造的。

文理本 伯14:15 尔呼我应、尔手所造、必加顾惜、

修订本 伯14:15 你呼叫，我就回答你； 你手所做的，你必期待。

KJV 英 伯14:15 Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

NIV 英 伯14:15 You will call and I will answer you; you will long for the creature your hands have made.

主目录 返回顶部

和合本 伯14:16 但如今你数点我的脚步，岂不窥察我的罪过吗？

拼音版 伯14:16 Dàn rújīn nǐ shǔ diǎn wǒde jiǎobù, qǐbù kuī chá wǒde zuì guō ma.

吕振中 伯14:16 我的过犯被你封在口袋中，我的罪孽你也牢固封着。

新译本 伯14:16 但现在你数点我的脚步，必不再鉴察我的罪过，

现代译 伯14:16 那时，你会察看我的脚步，但你不追究我的过犯。

当代译 伯14:16 可是，你只容许我在人生的舞台上走了短短的几步，却留心数算着我在这段日子中所犯的过失。

文理本 伯14:16 今尔数我步履、察我罪辜、

修订本 伯14:16 但如今你数点我的脚步， 不察看我的罪。

KJV 英 伯14:16 For now thou numberest my steps: dost thou not watch over my sin?

NIV 英 伯14:16 Surely then you will count my steps but not keep track of my sin.

主目录 返回顶部

和合本 伯14:17 我的过犯被你封在囊中，也缝严了我的罪孽。

拼音版 伯14:17 Wǒde guō fàn beì nǐ fēng zaì náng zhōng, ye fùng yán le wǒde zuìniè.

吕振中 伯14:17 「但山岳崩坠成灰；碞石挪开原处。

新译本 伯14:17 我的过犯被你封在囊中，我的罪孽你以灰泥遮盖了。

现代译 伯14:17 你会赦免我的过失，消除我一切的罪恶。

当代译 伯14:17 你把这些过失都结集起来指证我。

文理本 伯14:17 囊封我过、密缝我愆、

修订本 伯14:17 我的过犯被你密封在囊中， 你遮掩了我的罪孽。

KJV 英 伯14:17 My transgression is sealed up in a bag, and thou sewest up mine iniquity.

NIV 英 伯14:17 My offenses will be sealed up in a bag; you will cover over my sin.

主目录 返回顶部

和合本 伯14:18 山崩变为无有，磐石挪开原处。

拼音版 伯14:18 Shān bēng biàn wèi wú yǒu. pánshí nuó kāi yuán chù.

吕振中 伯14:18 流水消磨石头；所泻出的洗扫地上的尘土；人所指望的你也这样毁灭。

新译本 伯14:18 山崩下坠，岩石挪开原处；

现代译 伯14:18 正像山冈崩溃粉碎，岩石从原处被挪开，

当代译 伯14:18 高山饱受侵蚀，然后消失；流水化石为沙，急流崩解泥土；你也同样粉碎了人所有的希望。

文理本 伯14:18 山崩而没、磐移其所、

修订本 伯14:18 "然而，山崩变为无有， 磐石从原处挪移。

KJV 英 伯14:18 And surely the mountain falling cometh to nought, and the rock is removed out of his place.

NIV 英 伯14:18 "But as a mountain erodes and crumbles and as a rock is moved from its place,

主目录 返回顶部

和合本 伯14:19 水流消磨石头，所流溢的；洗去地上的尘土；你也照样灭绝人的指望。

拼音版 伯14:19 Shuǐ liú xiāo mòshí tóu, suǒ liú yì de xǐ qù dì shang de chéntǔ. nǐ ye zhàoyàng mièjué rén de zhǐwang.

吕振中 伯14:19 你永远胜过人，人就去世；你改变他的容貌，把他送走。

新译本 伯14:19 流水磨蚀石头，水的泛溢冲去地上的尘土，你也这样灭绝人的指望。

现代译 伯14:19 流水磨损石头，大雨把土地冲走；你也要毁灭人的希望。

当代译 伯14:19 高山饱受侵蚀，然后消失；流水化石为沙，急流崩解泥土；你也同样粉碎了人所有的希望。

文理本 伯14:19 水流剥石、浪涌冲沙、尔绝人之望、亦若是、

修订本 伯14:19 流水冲蚀石头， 急流洗去地上的尘土； 你也照样灭绝人的指望。

KJV 英 伯14:19 The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

NIV 英 伯14:19 as water wears away stones and torrents wash away the soil, so you destroy man's hope.

主目录 返回顶部

和合本 伯14:20 你攻击人常常得胜，使他去世；你改变他的容貌，叫他往而不回。

拼音版 伯14:20 Nǐ gōngjī rén chángcháng déshèng, shǐ tā qùshì. nǐ gǎibiàn tāde róngmào, jiào tā wǎng ér bù huí.

吕振中 伯14:20 他的儿子得尊荣，他也不知道；降为微小，他也不觉得。

新译本 伯14:20 你永远胜过人，人就去世，你改变他的容貌，把他遣走。

现代译 伯14:20 你克服了人，把他永远送走；你使他面目全非，放逐了他。

当代译 伯14:20 你常常攻击他，要他消逝；你改变他的容颜，使他衰老，然后遣他离世。

文理本 伯14:20 尔常胜人、使之逝世、改其容颜、遣之长往、

修订本 伯14:20 你终必胜过人，使他消逝； 你改变他的容貌，把他送走。

KJV 英 伯14:20 Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

NIV 英 伯14:20 You overpower him once for all, and he is gone; you change his countenance and send him away.

主目录 返回顶部

和合本 伯14:21 他儿子得尊荣，他也不知道；降为卑，他也不觉得，

拼音版 伯14:21 Tā érzi dé zūnróng, tā ye bù zhīdào. jiàng wèi bēi, tā ye bù juéde.

吕振中 伯14:21 但知自己的肉身有疼痛，自己的心使他悲哀。」

新译本 伯14:21 他的儿女得尊荣，他并不晓得，他们降为卑，他也不觉得，

现代译 伯14:21 他的儿子们得荣誉，他不知道；他们蒙羞，他也不晓得。

当代译 伯14:21 他的后人是尊荣、是卑贱，他都不能知道，

文理本 伯14:21 其子尊荣、彼不之知、降为卑贱、亦不之觉、

修订本 伯14:21 他的儿子得尊荣，他不知道； 他们降为卑，他也不晓得。

KJV 英 伯14:21 His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

NIV 英 伯14:21 If his sons are honored, he does not know it; if they are brought low, he does not see it.

主目录 返回顶部

和合本 伯14:22 但知身上疼痛，心中悲哀。”

拼音版 伯14:22 Dàn zhī shēnshang téngtòng, xīn zhōng bēiāi.

吕振中 伯14:22 提幔人以利法回答说∶

新译本 伯14:22 只觉自己身上的痛苦，为自己悲哀。”

现代译 伯14:22 他只感觉到身上的痛苦；他只为自己的身世悲叹！

当代译 伯14:22 他就只有悲哀和痛苦。”

文理本 伯14:22 惟其身痛楚、中心伤悲而已、

修订本 伯14:22 他只觉得身上疼痛， 心中为自己悲哀。"

KJV 英 伯14:22 But his flesh upon him shall have pain, and his soul within him shall mourn.

NIV 英 伯14:22 He feels but the pain of his own body and mourns only for himself."


约伯记第15章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第15章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯15:1 提幔人以利法回答说：

拼音版 伯15:1 Tǎnxī rén Yǐlìfǎ huídá shuō,

吕振中 伯15:1 「智慧人哪可用虚空如风的知识来回答，用热东风去充满自己的肚子呢？

新译本 伯15:1 提幔人以利法回答说：

现代译 伯15:1 提幔人以利法接着发言：

当代译 伯15:1 提幔人以利法回答说：

文理本 伯15:1 提幔人以利法曰、

修订本 伯15:1 提幔人以利法回答说：

KJV 英 伯15:1 Then answered Eliphaz the Temanite, and said,

NIV 英 伯15:1 Then Eliphaz the Temanite replied:

主目录 返回顶部

和合本 伯15:2 “智慧人岂可用虚空的知识回答，用东风充满肚腹呢？

拼音版 伯15:2 Zhìhuì rén qǐ ke yòng xū kōng de zhīshi huídá, yòng dōng fēng chōngmǎn dù fù ne.

吕振中 伯15:2 他哪可用无益的话和无济于事的言语来辩诉呢？

新译本 伯15:2 “智慧人怎可用虚空的知识来回答呢？怎可用东风充满自己的肚腹呢？

现代译 伯15:2 约伯啊，聪明人会讲嶳话吗？你所说的都是空话！

当代译 伯15:2 “你自夸是个有智慧的人，但你却用这种无知的话来回答我们。你满口胡言，就像个充满了风的风囊一样。

文理本 伯15:2 智者岂可以虚识为对、以东风充怀乎、

修订本 伯15:2 "智慧人岂可用虚空的知识回答， 用东风充满自己的肚腹呢？

KJV 英 伯15:2 Should a wise man utter vain knowledge, and fill his belly with the east wind?

NIV 英 伯15:2 "Would a wise man answer with empty notions or fill his belly with the hot east wind?

主目录 返回顶部

和合本 伯15:3 他岂可用无益的话和无济于事的言语理论呢？

拼音版 伯15:3 Tā qǐ ke yòng wúyì de huà, hé wú jǐ yú shì de yányǔ, lǐlùn ne.

吕振中 伯15:3 实在的、你是废止敬畏的心，限制在上帝面前的虔思啊。

新译本 伯15:3 他怎可用无益的话，或无用的言词辩论呢？

现代译 伯15:3 明智的人绝不说这种废话，绝不用毫无意义的话替自己辩护。

当代译 伯15:3 你这样无知地说话是不对的；满口狂言对事情又有甚麽帮助呢？

文理本 伯15:3 岂可以无益之言、无效之语而辩乎、

修订本 伯15:3 他岂可用无益的话， 用无济于事的言语理论呢？

KJV 英 伯15:3 Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

NIV 英 伯15:3 Would he argue with useless words, with speeches that have no value?

主目录 返回顶部

和合本 伯15:4 你是废弃敬畏的意，在　神面前阻止敬虔的心。

拼音版 伯15:4 Nǐ shì feìqì jìngwèi de yì, zaì shén miànqián zǔ zhǐ jìng qián de xīn.

吕振中 伯15:4 因为你的罪孽在教导着你的口，你选用着狡猾人的舌头。

新译本 伯15:4 你还废弃了敬畏　神的心，拦阻了在　神面前的默祷。

现代译 伯15:4 你更糟，你连敬畏上帝的心都没有了！你竟拒绝在他面前祷告！

当代译 伯15:4 你既不敬畏上帝，又不尊重他。

文理本 伯15:4 尔乃废人寅畏、阻人虔诚、于上帝前、

修订本 伯15:4 你诚然废弃敬畏， 不在上帝面前默想。

KJV 英 伯15:4 Yea, thou castest off fear, and restrainest prayer before God.

NIV 英 伯15:4 But you even undermine piety and hinder devotion to God.

主目录 返回顶部

和合本 伯15:5 你的罪孽指教你的口，你选用诡诈人的舌头。

拼音版 伯15:5 Nǐde zuìniè zhǐjiào nǐde kǒu. nǐ xuǎn yòng guǐzhà rén de shétou.

吕振中 伯15:5 定你为恶的是你自己的口，并不是我；你自己的咀见证你的不对。

新译本 伯15:5 你的罪孽教导你的口，你采用诡诈人的舌头，

现代译 伯15:5 你说的话显出你的邪恶；你想用巧妙的言语掩饰自己。

当代译 伯15:5 你的罪控制了你的口，使你说出狡诈的言语。

文理本 伯15:5 尔恶训尔之口、尔择谲者之舌、

修订本 伯15:5 你的罪孽指教你的口； 你选用诡诈人的舌头。

KJV 英 伯15:5 For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

NIV 英 伯15:5 Your sin prompts your mouth; you adopt the tongue of the crafty.

主目录 返回顶部

和合本 伯15:6 你自己的口定你有罪，并非是我；你自己的嘴见证你的不是。

拼音版 伯15:6 Nǐ zìjǐ de kǒu déng nǐ yǒu zuì, bìng fēi shì wǒ. nǐ zìjǐ de zuǐ, jiànzhèng nǐde bú shì.

吕振中 伯15:6 「你哪是头一个生下来的人呢？你被产出、是在冈陵之先么？

新译本 伯15:6 是你的口定你的罪，不是我，你嘴唇作见证控告你。

现代译 伯15:6 我用不着指出你的错处；你自己的每一句话都判定你有罪。

当代译 伯15:6 用不着我来指责你，你自己的口舌已经指证和判定你的罪。

文理本 伯15:6 罪尔者、非我也、乃尔口也、尔唇证尔之非、

修订本 伯15:6 你自己的口定你有罪，并非是我； 你自己的嘴唇见证你的不是。

KJV 英 伯15:6 Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

NIV 英 伯15:6 Your own mouth condemns you, not mine; your own lips testify against you.

主目录 返回顶部

和合本 伯15:7 你岂是头一个被生的人吗？你受造在诸山之先吗？

拼音版 伯15:7 Nǐ qǐ shì tóu yī gè beì shēng de rén ma. nǐ shòu zào zaì zhū shān zhī xiān ma.

吕振中 伯15:7 你曾听见上帝机密的意旨？而能限制智慧独归你自己么？

新译本 伯15:7 你是头一个生下来的人吗？你在诸山未有之前诞生的吗？

现代译 伯15:7 你自以为是第一个生在世上的人吗？上帝创造高山的时候你在场吗？

当代译 伯15:7 难道你是世上最有智慧的人吗？你比群山更早造成吗？难道你知道上帝的计划吗？难道智慧都给你独揽了吗？

文理本 伯15:7 尔为首生之人乎、尔之受造、先于山乎、

修订本 伯15:7 "你是头一个生下来的人吗？ 你受造在诸山之先吗？

KJV 英 伯15:7 Art thou the first man that was born? or wast thou made before the hills?

NIV 英 伯15:7 "Are you the first man ever born? Were you brought forth before the hills?

主目录 返回顶部

和合本 伯15:8 你曾听见　神的密旨吗？你还将智慧独自得尽吗？

拼音版 伯15:8 Nǐ céng tīngjian shén de mì zhǐ ma. nǐ hái jiāng zhìhuì dúzì dé jǐn ma.

吕振中 伯15:8 有什么你知道、而我们不知道呢？或是你明白、而我们不明白呢？

新译本 伯15:8 你曾聆听过　神的密旨吗？你可以独占智慧吗？

现代译 伯15:8 你听见过上帝的计划吗？人的智慧是你独自拥有的吗？

当代译 伯15:8 难道你是世上最有智慧的人吗？你比群山更早造成吗？难道你知道上帝的计划吗？难道智慧都给你独揽了吗？

文理本 伯15:8 上帝秘旨、尔得闻乎、智慧尔独擅乎、

修订本 伯15:8 你曾听见上帝的密旨吗？ 你要独自得尽智慧吗？

KJV 英 伯15:8 Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

NIV 英 伯15:8 Do you listen in on God's council? Do you limit wisdom to yourself?

主目录 返回顶部

和合本 伯15:9 你知道什么，是我们不知道的呢？你明白什么，是我们不明白的呢？

拼音版 伯15:9 Nǐ zhīdào shénme shì wǒmen bù zhīdào de ne. nǐ míngbai shénme shì wǒmen bù míngbai de ne.

吕振中 伯15:9 我们中间有白头发的，有年纪老的，岁数比你父亲还大呢。

新译本 伯15:9 有什么是你知道，我们不知道的呢？你明白，我们不明白的呢？

现代译 伯15:9 有甚麽事，你知道，而我们不知道？有甚麽事，你明白，而我们不明白？

当代译 伯15:9 你所知道的，有甚麽是我们所不知道的呢？你所明白的，有甚麽是我们所不明白的呢？

文理本 伯15:9 尔何所知、我侪不知耶、尔何所明、我侪不明耶、

修订本 伯15:9 什么是你知道，我们不知道的呢？ 什么是你明白，我们不明白的呢？

KJV 英 伯15:9 What knowest thou, that we know not? what understandest thou, which is not in us?

NIV 英 伯15:9 What do you know that we do not know? What insights do you have that we do not have?

主目录 返回顶部

和合本 伯15:10 我们这里有白发的和年纪老迈的，比你父亲还老。

拼音版 伯15:10 Wǒmen zhèlǐ yǒu bái fā de, hé niánjì lǎomaì de, bǐ nǐ fùqin hái lǎo.

吕振中 伯15:10 上帝的安慰与温和和同你说的话你以为太小么？

新译本 伯15:10 我们中间有白头发的，又有年纪老的，年岁比你的父亲还大。

现代译 伯15:10 我们从满头白发的老年人学智慧；他们的岁数比你父亲的还要大呢！

当代译 伯15:10 我们这里有比你父亲还要年长的长者。

文理本 伯15:10 我中有皓首者、有高寿者、较尔父尤长、

修订本 伯15:10 我们这里有白发的和年老的， 比你父亲还年长。

KJV 英 伯15:10 With us are both the grayheaded and very aged men, much elder than thy father.

NIV 英 伯15:10 The gray-haired and the aged are on our side, men even older than your father.

主目录 返回顶部

和合本 伯15:11 神用温和的话安慰你，你以为太小吗？

拼音版 伯15:11 Shén yòng wēnhé de huà ānwèi nǐ, nǐ yǐwéi taì xiǎo ma.

吕振中 伯15:11 你的心为什么将你拿走？你的眼为什么冒出忿怒的火星？

新译本 伯15:11 神的安慰对你是否太少？温柔的言语对你是否不足？

现代译 伯15:11 你拒绝上帝的安慰吗？你看轻我们温和的劝慰吗？

当代译 伯15:11 上帝这样温柔地安慰你，难道你还嫌他太粗鲁吗？

文理本 伯15:11 上帝之慰藉、语尔之婉言、尔视为琐屑乎、

修订本 伯15:11 上帝的安慰和对你温和的话， 你以为太小吗？

KJV 英 伯15:11 Are the consolations of God small with thee? is there any secret thing with thee?

NIV 英 伯15:11 Are God's consolations not enough for you, words spoken gently to you?

主目录 返回顶部

和合本 伯15:12 你的心为何将你逼去？你的眼为何冒出火星？

拼音版 伯15:12 Nǐde xīn wèihé jiāng nǐ bī qù. nǐde yǎn wèihé mào chū huǒ xīng.

吕振中 伯15:12 以致你的气（同词∶灵）针对着上帝，而让你的口发出这样的话语呢？

新译本 伯15:12 你的心为什么迷惑你，你的眼为什么闪出怒光，

现代译 伯15:12 你为甚麽这样激动？为甚麽眼睛冒出怒火？

当代译 伯15:12 你为甚麽让愤怒控制了自己，甚至眼睛也冒出火花来呢？

文理本 伯15:12 尔心曷迫尔、尔目曷发赤、

修订本 伯15:12 你的心为何失控， 你的眼为何冒火，

KJV 英 伯15:12 Why doth thine heart carry thee away? and what do thy eyes wink at,

NIV 英 伯15:12 Why has your heart carried you away, and why do your eyes flash,

主目录 返回顶部

和合本 伯15:13 使你的灵反对　神，也任你的口发这言语？

拼音版 伯15:13 Shǐ nǐde líng fǎnduì shén, ye rèn nǐde kǒu fā zhè yányǔ.

吕振中 伯15:13 人是什么，竟可以算为纯洁呀？妇人所生的是什么，竟可以算为义么？

新译本 伯15:13 以致你的心灵转过来抗拒　神，从你的口中竟发出这样的话？

现代译 伯15:13 你是在向上帝发怒；你竟敢用这样的话顶撞他。

当代译 伯15:13 因此你就反对上帝，用恶言诋毁他。

文理本 伯15:13 致尔专心逆上帝、任口出言词、

修订本 伯15:13 以致你的灵反对上帝， 你的口说出这样的言语呢？

KJV 英 伯15:13 That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

NIV 英 伯15:13 so that you vent your rage against God and pour out such words from your mouth?

主目录 返回顶部

和合本 伯15:14 人是什么，竟算为洁净呢？妇人所生的是什么，竟算为义呢？

拼音版 伯15:14 Rén shì shénme, jìng suàn wèi jiéjìng ne. fùrén suǒ shēng de shì shénme, jìng suàn wéi yì ne.

吕振中 伯15:14 看哪，上帝尚且不以他的圣天使们为可靠；在他看来、天也不纯洁，

新译本 伯15:14 人是什么，能算为洁净吗？妇人所生的，能算为公义吗？

现代译 伯15:14 人可能无辜吗？女人所生的，能在上帝面前无罪吗？

当代译 伯15:14 在世上，有哪一个像你所夸的那样纯全公义呢？

文理本 伯15:14 世人维何、能为洁乎、妇所生者维何、得称义乎、

修订本 伯15:14 人是什么，竟算为洁净呢？ 妇人所生的是什么，竟算为义呢？

KJV 英 伯15:14 What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

NIV 英 伯15:14 "What is man, that he could be pure, or one born of woman, that he could be righteous?

主目录 返回顶部

和合本 伯15:15 神不信靠他的众圣者，在他眼前天也不洁净！

拼音版 伯15:15 Shén bú xìn kào tāde zhòng shèng zhe. zaì tā yǎnqián, tiān ye bù jiéjìng.

吕振中 伯15:15 何况那可厌恶而坏道败德的、喝不义如喝水的世人呢？

新译本 伯15:15 神不信任他的众天使，在他看来，诸天也不洁净，

现代译 伯15:15 上帝连天使们也不信任；在他眼中，他们都不洁净。

当代译 伯15:15 上帝尚且不信赖天使，在他的眼中，就是苍天也谈不上是洁净的，

文理本 伯15:15 夫上帝不恃其圣者、在其目中、穹苍犹为不洁、

修订本 伯15:15 看哪，上帝不信任他的众圣者； 在他眼前，天也不洁净，

KJV 英 伯15:15 Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

NIV 英 伯15:15 If God places no trust in his holy ones, if even the heavens are not pure in his eyes,

主目录 返回顶部

和合本 伯15:16 何况那污秽可憎、喝罪孽如水的世人呢？

拼音版 伯15:16 Hékuàng nà wūhuì ke zēng, hē zuìniè rú shuǐ de shìrén ne.

吕振中 伯15:16 「我要指示你，你须要听我；我经见过的、我要叙说∶

新译本 伯15:16 何况那可憎又腐败，喝罪孽如同喝水的世人呢？

现代译 伯15:16 何况那以罪恶当水喝的人；人多麽可憎，多麽腐败！

当代译 伯15:16 更何况是那些败坏可憎、恶贯满盈的世人呢？

文理本 伯15:16 况污秽可憎、饮恶如水之人乎、

修订本 伯15:16 何况那污秽可憎， 喝罪孽如水的世人呢！

KJV 英 伯15:16 How much more abominable and filthy is man, which drinketh iniquity like water?

NIV 英 伯15:16 how much less man, who is vile and corrupt, who drinks up evil like water!

主目录 返回顶部

和合本 伯15:17 我指示你，你要听！我要述说所看见的，

拼音版 伯15:17 Wǒ zhǐshì nǐ, nǐ yào tīng. wǒ yào shùshuō suǒ kànjian de.

吕振中 伯15:17 ［就是智慧人从他们列祖所受、所传说而不隐瞒的；

新译本 伯15:17 我要告诉你，你要听我说。我所看见的，我要述说，

现代译 伯15:17 那麽，约伯啊，你要听我的劝告；我把我的经验告诉你。

当代译 伯15:17 听着，我要用我的经验来回答你，这些经验是贤哲从我们的祖先那里得来，再传给我们的。我们的祖先就是这地的惟一承继人，从没有外人能在我们中间经过。

文理本 伯15:17 我将示尔、尔其听之、我所见者、我必述之、

修订本 伯15:17 "我指示你，你要听我； 我要陈述我所看见的，

KJV 英 伯15:17 I will shew thee, hear me; and that which I have seen I will declare;

NIV 英 伯15:17 "Listen to me and I will explain to you; let me tell you what I have seen,

主目录 返回顶部

和合本 伯15:18 就是智慧人从列祖所受、传说而不隐瞒的。

拼音版 伯15:18 Jiù shì zhìhuì rén cóng lièzǔ suǒ shòu, chuánshuō ér bù yǐnmán de.

吕振中 伯15:18 地惟独赐给他们，并没有外族人从他们中间经过］。

新译本 伯15:18 就是智慧人所传讲的，并没有隐瞒从他们列祖所领受的。

现代译 伯15:18 贤明人把祖先传授下来的真理教导我；他们甚麽都不隐瞒。

当代译 伯15:18 听着，我要用我的经验来回答你，这些经验是贤哲从我们的祖先那里得来，再传给我们的。我们的祖先就是这地的惟一承继人，从没有外人能在我们中间经过。

文理本 伯15:18 即哲人受于列祖、而不隐者也、

修订本 伯15:18 就是智慧人从列祖所受， 传讲而不隐瞒的事。

KJV 英 伯15:18 Which wise men have told from their fathers, and have not hid it:

NIV 英 伯15:18 what wise men have declared, hiding nothing received from their fathers

主目录 返回顶部

和合本 伯15:19 （这地惟独赐给他们，并没有外人从他们中间经过。）

拼音版 伯15:19 ( zhè dì wéidú cìgei tāmen, bìng méiyǒu waìrén cóng tāmen zhōngjiān jīngguò ).

吕振中 伯15:19 尽恶人一生的日子、他都翻腾难过，尽为强横人保留的年数、他都痛苦。

新译本 伯15:19 这地唯独赐给列祖，并没有外族人从他们中间经过。

现代译 伯15:19 他们的土地未受异族统治；没有外族人跟他们混杂。

当代译 伯15:19 听着，我要用我的经验来回答你，这些经验是贤哲从我们的祖先那里得来，再传给我们的。我们的祖先就是这地的惟一承继人，从没有外人能在我们中间经过。

文理本 伯15:19 斯地独赐于彼、且无外人经历其间、

修订本 伯15:19 这地惟独赐给他们， 并没有外人从他们中间经过。

KJV 英 伯15:19 Unto whom alone the earth was given, and no stranger passed among them.

NIV 英 伯15:19 (to whom alone the land was given when no alien passed among them):

主目录 返回顶部

和合本 伯15:20 恶人一生之日劬劳痛苦，强暴人一生的年数也是如此。

拼音版 伯15:20 `E rén yìshēng zhī rì qú laó tòngkǔ, qiángbào rén yìshēng de nián shǔ ye shì rúcǐ.

吕振中 伯15:20 震慑的声音常在他耳中；在兴隆时、强盗必临到他那里。

新译本 伯15:20 恶人一生饱受痛苦，一生的年数都为强暴留存。

现代译 伯15:20 欺压别人的坏人，终生得经历痛苦。

当代译 伯15:20 邪恶的人，一生都充满痛苦。残暴的人，日子不会长久，

文理本 伯15:20 其言曰、恶人终身劳苦、一生之日、即为强暴所积之年、

修订本 伯15:20 恶人一生的日子绞痛难熬， 残暴人存留的年数也是如此。

KJV 英 伯15:20 The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

NIV 英 伯15:20 All his days the wicked man suffers torment, the ruthless through all the years stored up for him.

主目录 返回顶部

和合本 伯15:21 惊吓的声音常在他耳中；在平安时抢夺的必临到他那里。

拼音版 伯15:21 Jīngxià de shēngyīn cháng zaì tā er zhōng. zaì píngān shí, qiǎngduó de bì líndào Tānàli.

吕振中 伯15:21 他不信他能从黑暗中转回；他是被保留着要给刀剑宰杀的。

新译本 伯15:21 恐怖之声常在他的耳中，太平的时候，强盗就来袭击他。

现代译 伯15:21 恐布的声音常在他耳中，他以为安全的时候盗贼来到。

当代译 伯15:21 他受着恐惧的缠扰，就是有安乐的日子，也会被人破坏。

文理本 伯15:21 惊骇之声、常闻于耳、亨通之时、残贼临之、

修订本 伯15:21 惊吓的声音常在他耳中； 在平安时，毁灭者必临到他。

KJV 英 伯15:21 A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

NIV 英 伯15:21 Terrifying sounds fill his ears; when all seems well, marauders attack him.

主目录 返回顶部

和合本 伯15:22 他不信自己能从黑暗中转回；他被刀剑等候。

拼音版 伯15:22 Tā bù xìn zìjǐ néng cóng hēiàn zhōng zhuǎn huí, tā beì dāo jiàn denghòu.

吕振中 伯15:22 他漂流在外求食，说∶『哪里有呢？』他知道有黑暗日子在他手边准备好了。

新译本 伯15:22 他不信他能从黑暗中转回，自己留给刀剑杀害。

现代译 伯15:22 他没有逃脱黑暗的希望，因为有刀剑埋伏，等着杀他，

当代译 伯15:22 他不会相信自己能脱离黑暗，他注定要丧身刀下。

文理本 伯15:22 彼不信己可自幽暗而返、乃为锋刃所待、

修订本 伯15:22 他不信自己能从黑暗中转回； 他被刀剑看守。

KJV 英 伯15:22 He believeth not that he shall return out of darkness, and he is waited for of the sword.

NIV 英 伯15:22 He despairs of escaping the darkness; he is marked for the sword.

主目录 返回顶部

和合本 伯15:23 他漂流在外求食说：‘哪里有食物呢？’他知道黑暗的日子在他手边预备好了。

拼音版 伯15:23 Tā piǎo liú zaì waì qiú shí, shuō, nàli yǒu shíwù ne. tā zhīdào hēiàn de rìzi, zaì tā shǒu bian yùbeì hǎo le.

吕振中 伯15:23 急难窘迫使他惊惶，又胜过他，像君王准备好了、等候冲锋。

新译本 伯15:23 他飘流觅食说：‘哪里有呢？’他知道黑暗的日子已经临近了。

现代译 伯15:23 兀鹰〔希伯来文是：他在哪里〕等着〔希伯来文是：他流浪〕要吃他的尸体。他知道前面只有黑暗；

当代译 伯15:23 他到处流浪，以行乞度日。他知道黑暗的日子快要来临，困苦艰难必如大军压境，紧紧逼着他。

文理本 伯15:23 流离求食、曰食何在、自知幽暗之日伊迩、

修订本 伯15:23 他飘流在外求食：'哪里有食物呢？' 他知道黑暗的日子在他手边预备好了。

KJV 英 伯15:23 He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

NIV 英 伯15:23 He wanders about--food for vultures; he knows the day of darkness is at hand.

主目录 返回顶部

和合本 伯15:24 急难困苦叫他害怕，而且胜了他，好像君王预备上阵一样。

拼音版 伯15:24 Jí nán kùnkǔ jiào tā haìpà, érqie shēng le tā, hǎoxiàng jūnwáng yùbeì shang zhèn yíyàng.

吕振中 伯15:24 因为他伸手攻击上帝，自夸强大而抗拒全能者，

新译本 伯15:24 患难与困苦使他惊惶，又胜过他，像君王预备上阵攻击一样。

现代译 伯15:24 灾难、困苦像一个强大的王，正等着攻打他。

当代译 伯15:24 他到处流浪，以行乞度日。他知道黑暗的日子快要来临，困苦艰难必如大军压境，紧紧逼着他。

文理本 伯15:24 灾难凄惨、使之恐惧、其胜之也、有若备战之王、

修订本 伯15:24 急难困苦叫他害怕， 而且胜过他，好像君王预备上阵。

KJV 英 伯15:24 Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

NIV 英 伯15:24 Distress and anguish fill him with terror; they overwhelm him, like a king poised to attack,

主目录 返回顶部

和合本 伯15:25 他伸手攻击　神，以骄傲攻击全能者，

拼音版 伯15:25 Tā shēnshǒu gōngjī shén, yǐ jiāoào gōngjī quánnéng zhe.

吕振中 伯15:25 挺着脖子、向全能者直闯，用盾牌的厚凸面自卫着；

新译本 伯15:25 因为他向　神挥拳，向全能者逞强，

现代译 伯15:25 因为他反抗上帝，瞧不起全能者。

当代译 伯15:25 这些都是因为他对抗上帝，以傲慢的态度来对待全能者，

文理本 伯15:25 因其举手以攻上帝、狂傲以敌全能者、

修订本 伯15:25 因他伸手攻击上帝， 逞强对抗全能者，

KJV 英 伯15:25 For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

NIV 英 伯15:25 because he shakes his fist at God and vaunts himself against the Almighty,

主目录 返回顶部

和合本 伯15:26 挺着颈项，用盾牌的厚凸面向全能者直闯。

拼音版 伯15:26 Tǐng zhe jǐngxiàng, yòng dùnpái de hòu tū miàn, xiàng quánnéng zhe zhí chuǎng.

吕振中 伯15:26 因为他脸上蒙着脂肪，腰上积成肥肉。

新译本 伯15:26 用盾牌的厚凸面，硬着颈项向他直闯。

现代译 伯15:26 他傲慢叛逆，举起盾牌攻击上帝。

当代译 伯15:26 手执厚厚的盾牌向全能者硬闯的缘故。

文理本 伯15:26 彼强厥项、以厚盾冲突之、

修订本 伯15:26 挺着颈项， 用盾牌坚厚的凸面向全能者直闯；

KJV 英 伯15:26 He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

NIV 英 伯15:26 defiantly charging against him with a thick, strong shield.

主目录 返回顶部

和合本 伯15:27 是因他的脸蒙上脂油，腰积成肥肉。

拼音版 伯15:27 Shì yīn tāde liǎn méng shang zhīyóu, yào jī chéng féi ròu.

吕振中 伯15:27 他曾住于被抹毁的城市，人不该住的房屋，就是?定成为土堆的。

新译本 伯15:27 因为他以自己的脂肪蒙脸，腰上积满肥油。

现代译 伯15:27 他的脸布满脂油；他的腰堆满肥肉。

当代译 伯15:27 这恶人残民自肥，靠恶致富，占领城池，杀人夺舍。

文理本 伯15:27 其面丰腴、其腰肥大、

修订本 伯15:27 又因他的脸蒙上油脂， 腰上积满肥肉。

KJV 英 伯15:27 Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

NIV 英 伯15:27 "Though his face is covered with fat and his waist bulges with flesh,

主目录 返回顶部

和合本 伯15:28 他曾住在荒凉城邑，无人居住将成乱堆的房屋。

拼音版 伯15:28 Tā céng zhù zaì huāngliáng chéngyì, wú rén jūzhù, jiāng chéng luàn duī de fángwū.

吕振中 伯15:28 他不得富足，他的资财不能永立，他的谷穗也不弯到地上。

新译本 伯15:28 他住在被毁的城邑里，住在没有人居住，注定快要成为乱堆的房屋里。

现代译 伯15:28 他就是那夺取城镇的人，占领了无人居住的房屋，但战争将摧毁这些城镇和住宅。

当代译 伯15:28 这恶人残民自肥，靠恶致富，占领城池，杀人夺舍。

文理本 伯15:28 居于荒凉之邑、无人居处、将为邱墟之第、

修订本 伯15:28 他住在荒凉的城镇， 房屋无人居住， 将成为废墟。

KJV 英 伯15:28 And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

NIV 英 伯15:28 he will inhabit ruined towns and houses where no one lives, houses crumbling to rubble.

主目录 返回顶部

和合本 伯15:29 他不得富足，财物不得常存，产业在地上也不加增。

拼音版 伯15:29 Tā bùdé fùzú, cáiwù bùdé cháng cún, chǎnyè zaì dì shang ye bù jiā zēng.

吕振中 伯15:29 他不能脱离黑暗；他的幼枝、火焰必烧乾，他必因上帝（原文∶他）口中的气而过去。

新译本 伯15:29 他不再富足，他的财富不能持久，他的产业也不得在地上扩张，

现代译 伯15:29 他丰足的财产不可能持久，连他的影儿也要消逝。

当代译 伯15:29 但他不会永享富裕，家财亦不能久留。

文理本 伯15:29 不得富有、其业不恒、其物产不增盛于地、

修订本 伯15:29 他不得富足， 财物不得常存， 产业在地上也不加增。

KJV 英 伯15:29 He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

NIV 英 伯15:29 He will no longer be rich and his wealth will not endure, nor will his possessions spread over the land.

主目录 返回顶部

和合本 伯15:30 他不得出离黑暗，火焰要将他的枝子烧干，因　神口中的气，他要灭亡（原文作“走去”）。

拼音版 伯15:30 Tā bùdé chū lí hēiàn. huǒyàn yào jiāng tāde zhīzǐ shāo gān. yīn shén kǒu zhōng de qì, tā yào mièwáng ( mièwáng yuánwén zuò zǒu qù ).

吕振中 伯15:30 他不可信靠虚假，而走迷了路，因为虚假必成为他的报应。

新译本 伯15:30 他不能离开黑暗，火焰必烧干他的嫩枝，他必因　神口中的气而离去。

现代译 伯15:30 他无法逃避黑暗；他要像树枝被火烧掉；它的花〔希伯来文是：嘴〕被风吹散。

当代译 伯15:30 黑暗将永远辖制他；上帝口中的气要毁灭他，火焰要焚掉他的一切。

文理本 伯15:30 彼不得出幽暗、火灼其枝、必亡于上帝之嘘气、

修订本 伯15:30 他不得脱离黑暗， 火焰要把他的嫩枝烧干； 因上帝口中的气，他要离去。

KJV 英 伯15:30 He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

NIV 英 伯15:30 He will not escape the darkness; a flame will wither his shoots, and the breath of God's mouth will carry him away.

主目录 返回顶部

和合本 伯15:31 他不用倚靠虚假欺哄自己，因虚假必成为他的报应。

拼音版 伯15:31 Tā búyòng yǐkào xūjiǎ qī hǒng zìjǐ, yīn xūjiǎ bì chéngwéi tāde bàoyìng.

吕振中 伯15:31 他的日期未到之先、这事就必成就，他的枝子不能青绿。

新译本 伯15:31 他不信靠虚假，自己欺骗自己，因为虚假必成为他的报应。

现代译 伯15:31 他依赖虚伪，欺骗自己；虚伪将成为他的报应。

当代译 伯15:31 但愿他不再自欺，信靠虚幻的财富，因为结果只会给他赢得一分虚空。

文理本 伯15:31 彼勿恃虚伪以自欺、盖虚伪必为其报、

修订本 伯15:31 不要让他倚靠虚假，欺骗自己， 因虚假必成为他的报应。

KJV 英 伯15:31 Let not him that is deceived trust in vanity: for vanity shall be his recompence.

NIV 英 伯15:31 Let him not deceive himself by trusting what is worthless, for he will get nothing in return.

主目录 返回顶部

和合本 伯15:32 他的日期未到之先，这事必成就；他的枝子不得青绿。

拼音版 伯15:32 Tāde rìqī wèi dào zhī xiān, zhè shì bì chéngjiù. tāde zhīzǐ bùdé qīng lǜ.

吕振中 伯15:32 他必像葡萄树掉落末熟的葡萄，又像橄榄树的花、一开便谢。

新译本 伯15:32 他的日期未到以先，这事必成全，他的枝子，也不青绿。

现代译 伯15:32 日期未到，他要先枯萎〔希伯来文是：将充足〕，像枝子枯萎，不再青绿。

当代译 伯15:32 在他离世以前，这分虚空便会临到他的身上，因为他所倚靠的都消失无踪了。

文理本 伯15:32 未及时而已成、其枝不得复青、

修订本 伯15:32 他的日期未到之先，这事必实现； 他的枝子不得青绿。

KJV 英 伯15:32 It shall be accomplished before his time, and his branch shall not be green.

NIV 英 伯15:32 Before his time he will be paid in full, and his branches will not flourish.

主目录 返回顶部

和合本 伯15:33 他必像葡萄树的葡萄，未熟而落；又像橄榄树的花，一开而谢。

拼音版 伯15:33 Tā bì xiàng pútàoshù de pútào, wèi shóu ér luō. yòu xiàng gǎnlǎn shù de huā, yī kāi ér xiè.

吕振中 伯15:33 因为不拜上帝之辈必不能孕育，贿赂的住宅（原文∶帐棚）、火必烧灭。

新译本 伯15:33 他必像葡萄树未熟的葡萄掉落一样，又如橄榄树的花朵一开就谢一般。

现代译 伯15:33 他要像葡萄树，掉落未成熟的葡萄，像橄榄树的花，一开就凋谢了。

当代译 伯15:33 他要像未熟而落的葡萄，又要像一开即谢的橄榄树的花。

文理本 伯15:33 如葡萄果、未稔而先落、如橄榄花、既开而即谢、

修订本 伯15:33 他必像葡萄树，葡萄未熟就掉落； 又像橄榄树，一开花就凋谢。

KJV 英 伯15:33 He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

NIV 英 伯15:33 He will be like a vine stripped of its unripe grapes, like an olive tree shedding its blossoms.

主目录 返回顶部

和合本 伯15:34 原来不敬虔之辈必无生育；受贿赂之人的帐棚必被火烧。

拼音版 伯15:34 Yuánlái bù jìng qián zhī beì bì wú shēngyù. shòu huìlù zhī rén de zhàngpéng bì beì huǒshào.

吕振中 伯15:34 他们所怀的是毒害，所生的是奸恶；他们心腹中所豫备的是诡诈。」

新译本 伯15:34 因为不敬虔的人必不能生育，火必吞灭收受贿赂者的帐幕。

现代译 伯15:34 不敬畏上帝的人将无子嗣；靠贿赂建造的房屋将被火烧毁。

当代译 伯15:34 不敬虔的人必要绝后，上帝的烈火必毁灭他们的一切。

文理本 伯15:34 不虔之辈、必无果实、贪贿之幕、必被焚毁、

修订本 伯15:34 因不敬虔之辈必不能生育， 受贿赂之人的帐棚必被火吞灭。

KJV 英 伯15:34 For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

NIV 英 伯15:34 For the company of the godless will be barren, and fire will consume the tents of those who love bribes.

主目录 返回顶部

和合本 伯15:35 他们所怀的是毒害，所生的是罪孽，心里所预备的是诡诈。”

拼音版 伯15:35 Tāmen suǒ huái de shì dú haì, suǒ shēng de shì zuìniè, xīnli suǒ yùbeì de shì guǐzhà.

吕振中 伯15:35 约伯回答说∶

新译本 伯15:35 他们所怀的是罪恶，所生的是罪孽，他们腹中所预备的是诡诈。”

现代译 伯15:35 这些人心里充满诡诈；他们图谋祸害，为非作歹。

当代译 伯15:35 他们所怀的都是罪孽，内心所生的尽是邪恶。”

文理本 伯15:35 彼惟孕慝生恶、心具诡谲、

修订本 伯15:35 他们所怀的是毒害，所生的是罪孽， 肚腹里所预备的是诡诈。"

KJV 英 伯15:35 They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

NIV 英 伯15:35 They conceive trouble and give birth to evil; their womb fashions deceit."


约伯记第16章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第16章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯16:1 约伯回答说：

拼音版 伯16:1 Yuēbó huídá shuō,

吕振中 伯16:1 「这样的话我听了许多了；你们都是叫人苦恼的安慰者。

新译本 伯16:1 约伯回答说：

现代译 伯16:1 约伯回答：

当代译 伯16:1 约伯回答说：

文理本 伯16:1 约伯曰、

修订本 伯16:1 约伯回答说：

KJV 英 伯16:1 Then Job answered and said,

NIV 英 伯16:1 Then Job replied:

主目录 返回顶部

和合本 伯16:2 “这样的话我听了许多。你们安慰人，反叫人愁烦。

拼音版 伯16:2 Zhèyàng de huà wǒ tīng le xǔduō. nǐmen ānwèi rén, fǎn jiào rén chóu fán.

吕振中 伯16:2 虚空如风的话有穷尽么？有什么激动着你来回答呢？

新译本 伯16:2 “像这样的话，我听了很多；你们都是叫人愁烦的安慰者。

现代译 伯16:2 这样的话我已经听够了；你们的安慰反而带来愁烦。

当代译 伯16:2 “这些话，我听得太多了。你们安慰人，反惹人愁烦。

文理本 伯16:2 如斯之言、我闻之屡矣、尔之慰藉、反增苦恼、

修订本 伯16:2 "这样的话我听了许多； 你们全都是使人愁烦的安慰者。

KJV 英 伯16:2 I have heard many such things: miserable comforters are ye all.

NIV 英 伯16:2 "I have heard many things like these; miserable comforters are you all!

主目录 返回顶部

和合本 伯16:3 虚空的言语有穷尽吗？有什么话惹动你回答呢？

拼音版 伯16:3 Xū kōng de yányǔ yǒu qióngjìn ma. yǒu shénme huà re dòng nǐ huídá ne.

吕振中 伯16:3 我，我也能说话、像你们那样阿；只要你们处于我的境遇，那、我也会编撰言论来攻击你们，向你们摇头呀；

新译本 伯16:3 虚空的言语，有穷尽吗？或有什么惹你答个不休的呢？

现代译 伯16:3 你们还要不休不止地讲这些废话吗？你们非说最后一句话不成吗？

当代译 伯16:3 你们还不愿意停止这些愚拙的话吗？我说了些甚麽，要叫你们滔滔不绝地说个不停呢？

文理本 伯16:3 虚诞之词、有终极乎、尔之应对、何所激耶、

修订本 伯16:3 如风的言语有穷尽吗？ 或者什么惹动你回答呢？

KJV 英 伯16:3 Shall vain words have an end? or what emboldeneth thee that thou answerest?

NIV 英 伯16:3 Will your long-winded speeches never end? What ails you that you keep on arguing?

主目录 返回顶部

和合本 伯16:4 我也能说你们那样的话。你们若处在我的境遇，我也会联络言语攻击你们，又能向你们摇头。

拼音版 伯16:4 Wǒ ye néng shuō nǐmen nàyàng de huà. nǐmen ruò chù zaì wǒde jìng yù, wǒ ye huì liánluò yányǔ gōngjī nǐmen, yòu néng xiàng nǐmen yáo tóu.

吕振中 伯16:4 我能用口使你们壮胆，我咀唇一动、就能制止你们的愁苦。

新译本 伯16:4 你们若处在我的景况，我也能像你们那样说话，我也能砌辞攻击你们，并且能向你们摇头。

现代译 伯16:4 如果我的境遇跟你们的调换，我也会说你们所说的话。我会煞有介事地向你们摇摇头，编出一连串的话来责备你们。

当代译 伯16:4 倘若你我易地而处，我也可以像你们那样说话，编出大套理论来攻击你们，还会为你们摇头叹息。

文理本 伯16:4 我亦能言尔所言、假使尔心处于我心之境、我亦能辑词责尔、向尔摇首、

修订本 伯16:4 我也能说你们那样的话， 你们若处在我的景况， 我也可以堆砌言词攻击你们， 又可以向你们摇头。

KJV 英 伯16:4 I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

NIV 英 伯16:4 I also could speak like you, if you were in my place; I could make fine speeches against you and shake my head at you.

主目录 返回顶部

和合本 伯16:5 但我必用口坚固你们，用嘴消解你们的忧愁。

拼音版 伯16:5 Dàn wǒ bì yòng kǒu jiāngù nǐmen, yòng zuǐxiāo jie nǐmen de yōuchóu.

吕振中 伯16:5 「就使我说话，痛伤仍然不得制止；就使我自忍不说，多少伤痛会离开我呢？

新译本 伯16:5 我能用口鼓励你们，我嘴唇的安慰，能缓和你们的痛苦。

现代译 伯16:5 我晓得怎样拿好听的话鼓励你们，也会鼓如簧之舌来安慰你们。

当代译 伯16:5 但我却不会这样做，我只会说一些能够帮助你们的话，减轻你们的痛苦。

文理本 伯16:5 然我必以口坚尔志、以舌解尔忧、

修订本 伯16:5 但我必用口坚固你们， 颤动的嘴唇带来舒解。

KJV 英 伯16:5 But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

NIV 英 伯16:5 But my mouth would encourage you; comfort from my lips would bring you relief.

主目录 返回顶部

和合本 伯16:6 我虽说话，忧愁仍不得消解；我虽停住不说，忧愁就离开我吗？

拼音版 伯16:6 Wǒ suī shuōhuà, yōuchóu réng bùdé xiāo jie. wǒ suī tíng zhù bù shuō, yōuchóu jiù líkāi wǒ ma.

吕振中 伯16:6 实在的、现在你（传统∶他）真地使我累死，使我一切亲友令我凄凉。

新译本 伯16:6 我若说话，痛苦仍不消解，我若闭口不说，痛苦也不离开我。

现代译 伯16:6 然而，我讲话无济於事；沉默也不能消除我的痛苦。

当代译 伯16:6 现在，无论我怎样申辩，仍不能驱除我的痛苦；同样，就是我不发一言，对我又有甚麽益处呢？

文理本 伯16:6 我虽言之、我忧不解、我若不言、我忧其离我乎、

修订本 伯16:6 "我若说话，痛苦仍不得缓解； 我若停止，痛苦就离开我吗？

KJV 英 伯16:6 Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

NIV 英 伯16:6 "Yet if I speak, my pain is not relieved; and if I refrain, it does not go away.

主目录 返回顶部

和合本 伯16:7 但现在　神使我困倦，使亲友远离我，

拼音版 伯16:7 Dàn xiànzaì shén shǐ wǒ kùnjuàn, shǐ qīn yǒu yuǎn lí wǒ.

吕振中 伯16:7 又使我萎缩，这就作为见证起来攻击我；我的枯瘦也当面证见我的不对。

新译本 伯16:7 现在　神使我困倦，‘你蹂躏了我的全家，

现代译 伯16:7 上帝啊，你使我疲乏不堪；你使我家破人亡。

当代译 伯16:7 上帝现在使我困乏，他摧毁了我的家庭，

文理本 伯16:7 上帝使我困惫、俾我亲朋离逖、

修订本 伯16:7 但现在上帝使我困倦， 你使所有的亲友远离我，

KJV 英 伯16:7 But now he hath made me weary: thou hast made desolate all my company.

NIV 英 伯16:7 Surely, O God, you have worn me out; you have devastated my entire household.

主目录 返回顶部

和合本 伯16:8 又抓住我，作见证攻击我。我身体的枯瘦，也当面见证我的不是。

拼音版 伯16:8 Yòu zhuāzhù wǒ, zuò jiànzhèng gōngjī wǒ. wǒ shēntǐ de kū shòu, ye dāngmiàn jiànzhèng wǒde bú shì.

吕振中 伯16:8 我的忿怒撕裂了我，放我堕地（传统∶怀恨逼迫我），向我咬牙切齿；敌对我的、以锐利怒眼看我。

新译本 伯16:8 又把我捆绑起来。’这就作为证据；我身体的枯瘦也当面作证反对我。

现代译 伯16:8 你抓住了我；你敌对我。如今我只剩下皮包骨；别人以此来证明我有罪。

当代译 伯16:8 又使我瘦骨嶙峋，藉此来见证我的不是。

文理本 伯16:8 尔拘执我、以惩我罪、憔顇之状、面证我过、

修订本 伯16:8 你抓住我，成为见证起来攻击我； 我的枯瘦也当着我的面作证。

KJV 英 伯16:8 And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

NIV 英 伯16:8 You have bound me--and it has become a witness; my gauntness rises up and testifies against me.

主目录 返回顶部

和合本 伯16:9 主发怒撕裂我，逼迫我，向我切齿；我的敌人怒目看我。

拼音版 伯16:9 Zhǔ fānù sī liè wǒ, bīpò wǒ, xiàng wǒ qièchǐ. wǒde dírén nù mù kàn wǒ.

吕振中 伯16:9 他们张开了口来侮弄我，击打我的咀巴来羞辱我，集为一群来攻击我。

新译本 伯16:9 他的怒气撕裂我，攻击我；他向我咬牙切齿，我的敌人以锐利的眼光看着我。

现代译 伯16:9 上帝在忿怒中撕裂了我；他向我咬牙切齿。我的仇敌怒目瞪着我；

当代译 伯16:9 他在愤怒中撕裂我、针对我，向我咬牙切齿。他充满愤怒的目光，要彻底消灭我。

文理本 伯16:9 以怒破裂我、窘迫我、向我切齿、我敌拭目视我、

修订本 伯16:9 上帝发怒撕裂我，逼迫我， 向我咬牙切齿； 我的敌人怒目瞪我。

KJV 英 伯16:9 He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

NIV 英 伯16:9 God assails me and tears me in his anger and gnashes his teeth at me; my opponent fastens on me his piercing eyes.

主目录 返回顶部

和合本 伯16:10 他们向我开口，打我的脸羞辱我，聚会攻击我。

拼音版 伯16:10 Tāmen xiàng wǒ kāikǒu, dá wǒde liǎn xiūrǔ wǒ, jùhuì gōngjī wǒ.

吕振中 伯16:10 上帝把我送交给不义的人（传统∶小孩子）；他猛力扔我倒落于恶人手中。

新译本 伯16:10 他们向我大大张嘴，以蔑视的态度打我的脸颊，联合一起攻击我。

现代译 伯16:10 人家开口嘲弄我。他们用巴掌打我的脸；他们围攻我。

当代译 伯16:10 我的敌人张嘴要吞噬我，他们轻蔑地掌掴我的脸，又联合起来攻击我。

文理本 伯16:10 彼众向我张吻、批颊辱我、集会攻我、

修订本 伯16:10 他们向我大大张口， 打我的耳光羞辱我， 聚在一起攻击我。

KJV 英 伯16:10 They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

NIV 英 伯16:10 Men open their mouths to jeer at me; they strike my cheek in scorn and unite together against me.

主目录 返回顶部

和合本 伯16:11 神把我交给不敬虔的人，把我扔到恶人的手中。

拼音版 伯16:11 Shén bǎ wǒ jiāo gei bú jìng qián de rén, bǎ wǒ rēng dào è rén de shǒu zhōng.

吕振中 伯16:11 我素来安逸，他拆裂了我，掐住我的脖子，把我摔碎；又立了我做他的箭靶子。

新译本 伯16:11 神把我交给不义的人，把我丢在恶人的手中。

现代译 伯16:11 上帝把我交在坏人手里；他把我丢弃在罪人手中。

当代译 伯16:11 上帝已把我交给罪人，他把我扔到恶人手中。

文理本 伯16:11 上帝付我于不虔之辈、投我于恶人之手、

修订本 伯16:11 上帝把我交给不敬虔的人， 把我扔到恶人的手中。

KJV 英 伯16:11 God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

NIV 英 伯16:11 God has turned me over to evil men and thrown me into the clutches of the wicked.

主目录 返回顶部

和合本 伯16:12 我素来安逸，他折断我，掐住我的颈项把我摔碎，又立我为他的箭靶子。

拼音版 伯16:12 Wǒ sùlái ānyì, tā zhé duàn wǒ, qiā zhù wǒde jǐngxiàng, bǎ wǒ shuāi suì. yòu lì wǒ wèi tāde jiàn bǎ zǐ.

吕振中 伯16:12 他的弓箭手四面围绕我；他破裂了我的腰肾，全不顾惜；把我的肝胆倾倒于地上。

新译本 伯16:12 我本来安逸，他却把我压碎；掐着我的颈项，把我摔碎；又把我当作他的箭靶。

现代译 伯16:12 我本来生活安逸，但上帝折磨我；他扼着我的喉咙，把我摔碎了。他把我当箭靶子，

当代译 伯16:12 一直以来，我都是过着宁静的生活，他却要粉碎我，掐着我的颈项，把我摔碎，又拿我来作他的箭靶。

文理本 伯16:12 我素平康、彼乃折我、执我之颈、掷而碎我、以我为的、

修订本 伯16:12 我本是安逸，他折断我， 掐住我的颈项，把我摔碎， 又立我作他的箭靶。

KJV 英 伯16:12 I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

NIV 英 伯16:12 All was well with me, but he shattered me; he seized me by the neck and crushed me. He has made me his target;

主目录 返回顶部

和合本 伯16:13 他的弓箭手四面围绕我；他破裂我的肺腑，并不留情，把我的胆倾倒在地上。

拼音版 伯16:13 Tāde gōngjiànshǒu sìmiàn wéirǎo wǒ. tā pòliè wǒde feì fǔ, bìng bù liú qíng, bǎ wǒde dǎn qīng dǎo zaì dì shang,

吕振中 伯16:13 他把我打到有破口又有破口；如同勇士直闯来攻击我。

新译本 伯16:13 他的弓箭手四面包围我，他剖开我的腰子，全不顾惜，把我的胆倾倒在地上。

现代译 伯16:13 从四面向我射击；他的箭射中我的要害，使我的肝胆倾流地上。

当代译 伯16:13 他的弓箭手四面围攻，向我放箭，毫不留情地把我的肺腑剖开，使我肝胆涂地。

文理本 伯16:13 彼之射者环我、剖我肾、不施矜恤、沥我胆于地、

修订本 伯16:13 他的弓箭手围绕我。 他刺破我的肾脏，并不留情， 把我的胆汁倾倒在地上。

KJV 英 伯16:13 His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

NIV 英 伯16:13 his archers surround me. Without pity, he pierces my kidneys and spills my gall on the ground.

主目录 返回顶部

和合本 伯16:14 将我破裂又破裂，如同勇士向我直闯。

拼音版 伯16:14 Jiāng wǒ pòliè yòu pòliè, rútóng yǒng shì xiàng wǒ zhí chuǎng.

吕振中 伯16:14 我将麻布缝在我皮肤上，把我的角（或译∶体面和能力）插于尘土中。

新译本 伯16:14 他把我破伤，在破口上又加破伤，如勇士一般向我直冲。

现代译 伯16:14 他一再地击伤我；他像武士疯狂地践踏我。

当代译 伯16:14 他一次又一次地伤害我，就像战士一样向我扑来。

文理本 伯16:14 屡加毁坏、有若勇士、趋而攻我、

修订本 伯16:14 他使我破裂，破裂又破裂， 如同勇士向我直闯。

KJV 英 伯16:14 He breaketh me with breach upon breach, he runneth upon me like a giant.

NIV 英 伯16:14 Again and again he bursts upon me; he rushes at me like a warrior.

主目录 返回顶部

和合本 伯16:15 我缝麻布在我皮肤上，把我的角放在尘土中。

拼音版 伯16:15 Wǒ fùng má bù zaì wǒ pí fū shang, bǎ wǒde jiǎo fàng zaì chéntǔ zhōng.

吕振中 伯16:15 我的脸因哭泣而发红，我眼皮上尽是漆黑，

新译本 伯16:15 我把麻布缝在我的皮肤上，把我的角插入尘土中。

现代译 伯16:15 我悲伤，披着麻布衣服；我沮丧地坐在灰尘中。

当代译 伯16:15 我披麻苦坐，一切盼望都归於尘土。

文理本 伯16:15 我缝麻布于我肤、污我角于尘埃、

修订本 伯16:15 "我把麻布缝在我的皮肤上， 把我的角放在尘土中。

KJV 英 伯16:15 I have sewed sackcloth upon my skin, and defiled my horn in the dust.

NIV 英 伯16:15 "I have sewed sackcloth over my skin and buried my brow in the dust.

主目录 返回顶部

和合本 伯16:16 我的脸因哭泣发紫，在我的眼皮上有死荫。

拼音版 伯16:16 Wǒde liǎn yīn kūqì fā zǐ, zaì wǒde yǎnpí shang yǒu sǐ yīn.

吕振中 伯16:16 尽管我手中没有强暴，尽管我的祈祷只是纯洁。

新译本 伯16:16 我的脸因哭泣而发红，在我的眼皮上满是黑影。

现代译 伯16:16 我因哭泣面孔红肿；我的眼睛隆起，眼皮暗黑。

当代译 伯16:16 我泪流满面，双眼哭得发红，我的眼皮上浮现着死亡的阴影。

文理本 伯16:16 我面因泣而赤、目蒙阴翳、

修订本 伯16:16 我的脸因哭泣变红， 我的眼皮上有死荫。

KJV 英 伯16:16 My face is foul with weeping, and on my eyelids is the shadow of death;

NIV 英 伯16:16 My face is red with weeping, deep shadows ring my eyes;

主目录 返回顶部

和合本 伯16:17 我的手中却无强暴，我的祈祷也是清洁。

拼音版 伯16:17 Wǒde shǒu zhōng què wú qiángbào. wǒde qídǎo ye shì qīngjié.

吕振中 伯16:17 「地阿，不要掩盖我的血；不要使我的哀呼没有滞留之余地。

新译本 伯16:17 然而在我的手中没有强暴，我的祷告也是清洁的。

现代译 伯16:17 可是我并没有犯强暴的罪；我的祷告出於至诚。

当代译 伯16:17 但我是清白的，我的祷告也是清洁的。

文理本 伯16:17 然我手无虐、我祷维洁、

修订本 伯16:17 我的手中却没有暴力， 我的祈祷也是纯洁的。

KJV 英 伯16:17 Not for any injustice in mine hands: also my prayer is pure.

NIV 英 伯16:17 yet my hands have been free of violence and my prayer is pure.

主目录 返回顶部

和合本 伯16:18 地啊，不要遮盖我的血，不要阻挡我的哀求！

拼音版 伯16:18 Dì a, búyào zhēgaì wǒde xuè. búyào zǔdǎng wǒde āi qiú.

吕振中 伯16:18 就是现在、看哪、在天也有我的见证，在高处也有我的作证者呀。

新译本 伯16:18 地啊，不要遮盖我的血；不要让我的哀求有停留的地方。

现代译 伯16:18 大地呀，不要掩盖我的不幸！不要使我喊着的呼声被淹没！

当代译 伯16:18 大地啊！不要掩盖我的热血，就让它来代表我的哀号吧！

文理本 伯16:18 地欤、勿掩我血、勿止我吁、

修订本 伯16:18 "地啊，不要遮盖我的血！ 不要让我的哀求有藏匿之处！

KJV 英 伯16:18 O earth, cover not thou my blood, and let my cry have no place.

NIV 英 伯16:18 "O earth, do not cover my blood; may my cry never be laid to rest!

主目录 返回顶部

和合本 伯16:19 现今，在天有我的见证，在上有我的中保。

拼音版 伯16:19 Xiànjīn, zaì tiān yǒu wǒde jiànzhèng, zaì shang yǒu wǒde zhōngbǎo.

吕振中 伯16:19 我的朋友讥诮我，我的眼直向上帝流泪。

新译本 伯16:19 现今，在天上有我的见证，在高天之上，有我的证人。

现代译 伯16:19 我的证人在天上；他要起来为我说话。

当代译 伯16:19 现时，在天上有我的见证人，在高处有我的辩护者。

文理本 伯16:19 今我在天有为证者、在上有作保者、

修订本 伯16:19 现今，看哪，在天有我的见证， 在上有我的保人。

KJV 英 伯16:19 Also now, behold, my witness is in heaven, and my record is on high.

NIV 英 伯16:19 Even now my witness is in heaven; my advocate is on high.

主目录 返回顶部

和合本 伯16:20 我的朋友讥诮我，我却向　神眼泪汪汪。

拼音版 伯16:20 Wǒde péngyou jīqiào wǒ, wǒ què xiàng shén yǎnleì wāng wāng.

吕振中 伯16:20 但愿人得以同上帝辩诉，就如同（传统∶和）人跟朋友（原文∶人之子）诉说一样。

新译本 伯16:20 讥笑我的，就是我的朋友，我的眼向　神流泪。

现代译 伯16:20 我的朋友们责备我；我在上帝面前眼泪汪汪。

当代译 伯16:20 我的朋友虽然在讥笑我，但我会流泪面对上帝，

文理本 伯16:20 友朋姗笑、我目对上帝而流涕、

修订本 伯16:20 我的朋友讥诮我， 我却向上帝眼泪汪汪。

KJV 英 伯16:20 My friends scorn me: but mine eye poureth out tears unto God.

NIV 英 伯16:20 My intercessor is my friend as my eyes pour out tears to God;

主目录 返回顶部

和合本 伯16:21 愿人得与　神辩白，如同人与朋友辩白一样。

拼音版 伯16:21 Yuàn rén dé yǔ shén biàn bái, rútóng rén yǔ péngyou biàn bái yíyàng.

吕振中 伯16:21 因为再过几年我就必走那往而不返的路径了。

新译本 伯16:21 但愿人可以为人与　神分辩，正如世人为朋友辩白一样。

现代译 伯16:21 我希望有人为我向上帝抗辩，像人为朋友抗辩一样。

当代译 伯16:21 求他像挚友一般听我的申诉，

文理本 伯16:21 愿上帝为人辨冤于其前、并在人之邻里中、

修订本 伯16:21 愿人可与上帝理论， 如同人与朋友一样；

KJV 英 伯16:21 O that one might plead for a man with God, as a man pleadeth for his neighbour!

NIV 英 伯16:21 on behalf of a man he pleads with God as a man pleads for his friend.

主目录 返回顶部

和合本 伯16:22 因为再过几年，我必走那往而不返之路。

拼音版 伯16:22 Yīnwei zaì guō jǐ nián, wǒ bì zǒu nà wǎng ér bù fǎn zhī lù.

吕振中 伯16:22 我的生气（同词∶灵）断绝了，我的年日消尽了，所留给我的只有坟地。

新译本 伯16:22 因为我的年数将尽，我快要走上那条一去不返的路。”

现代译 伯16:22 我的年日飞逝，我将走上那一去不返的路了。

当代译 伯16:22 因为在不久的将来，我便要踏上那条一去不返的路途了。”

文理本 伯16:22 盖阅数载、我必行不返之途矣、

修订本 伯16:22 因为再过几年， 我必走那往而不返之路。"

KJV 英 伯16:22 When a few years are come, then I shall go the way whence I shall not return.

NIV 英 伯16:22 "Only a few years will pass before I go on the journey of no return.


约伯记第17章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第17章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯17:1 我的心灵消耗，我的日子灭尽，坟墓为我预备好了。

拼音版 伯17:1 Wǒde xīnlíng xiāo hào, wǒde rìzi miè jǐn. fùnmù wèi wǒ yùbeì hǎo le.

吕振中 伯17:1 实在的、我左右都是戏弄讥笑；我的眼老跟他们的挑激住一起。

新译本 伯17:1 “我的气息将断，我的日子快尽，坟墓已为我预备好了。

现代译 伯17:1 我就要完了，气息就要断了；坟墓已在等我进去。

当代译 伯17:1 “我的心灵破碎，我的日子耗尽，坟墓已经敞开来迎接我。

文理本 伯17:1 我神已衰、我日已尽、邱墓已为我备、

修订本 伯17:1 "我的灵耗尽，我的日子消逝； 坟墓为我预备好了。

KJV 英 伯17:1 My breath is corrupt, my days are extinct, the graves are ready for me.

NIV 英 伯17:1 My spirit is broken, my days are cut short, the grave awaits me.

主目录 返回顶部

和合本 伯17:2 真有戏笑我的在我这里，我眼常见他们惹动我。

拼音版 伯17:2 Zhēn yǒu xì xiào wǒde zaì wǒ zhèlǐ, wǒ yǎn cháng jiàn tāmen re dòng wǒ.

吕振中 伯17:2 「愿主拿保证给我，亲自为我作保；有谁肯同我顿手，为我担保呢？

新译本 伯17:2 真有嘲笑人的在我这里，我的眼看着他们的悖逆。

现代译 伯17:2 到处有人嘲弄我；我整天面对着他们的冷笑。

当代译 伯17:2 到处都是嘲笑我的人，他们包围着我。

文理本 伯17:2 姗笑者偕我、彼之激我、我目恒睹之、

修订本 伯17:2 戏笑的人果真陪伴着我， 我的眼睛盯住他们的悖逆。

KJV 英 伯17:2 Are there not mockers with me? and doth not mine eye continue in their provocation?

NIV 英 伯17:2 Surely mockers surround me; my eyes must dwell on their hostility.

主目录 返回顶部

和合本 伯17:3 愿主拿凭据给我，自己为我作保。在你以外谁肯与我击掌呢？

拼音版 伯17:3 Yuàn zhǔ ná píngjù gei wǒ, zìjǐ wèi wǒ zuò bǎo. zaì nǐ yǐwaì shuí ken yǔ wǒ jī zhǎng ne.

吕振中 伯17:3 因为你隐蔽着他们的心、不让明理，故此你不高举他们。

新译本 伯17:3 愿你给我保证，亲自为我作保；除你以外有谁肯与我击掌作保呢？

现代译 伯17:3 上帝啊，求你为我作保；你以外，没有别人肯证实我的话。

当代译 伯17:3 难道没有一个人可以证明我是清白的吗？上帝啊！是你使他们不明白的，求你别让他们得胜啊！

文理本 伯17:3 祈给一质、自为我保、尔外、谁与我拊掌乎、

修订本 伯17:3 "愿你亲自为我付押担保。 谁还会与我击掌呢？

KJV 英 伯17:3 Lay down now, put me in a surety with thee; who is he that will strike hands with me?

NIV 英 伯17:3 "Give me, O God, the pledge you demand. Who else will put up security for me?

主目录 返回顶部

和合本 伯17:4 因你使他们心不明理，所以你必不高举他们。

拼音版 伯17:4 Yīn nǐ shǐ tāmen xīn bù míng lǐ, suǒyǐ nǐ bì bù gāo jǔ tāmen.

吕振中 伯17:4 那为分东分西而说朋友坏话的、连他子孙的眼也必失明。

新译本 伯17:4 你蒙蔽了他们的心，不让他们明白；因此你必不高举他们。

现代译 伯17:4 你闭塞了他们的理性；求你不要让他们胜过我。

当代译 伯17:4 难道没有一个人可以证明我是清白的吗？上帝啊！是你使他们不明白的，求你别让他们得胜啊！

文理本 伯17:4 尔蔽其心、懵焉无智、故尔弗高举之、

修订本 伯17:4 因你蒙蔽他们的心，使不明理， 所以你必不高举他们。

KJV 英 伯17:4 For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

NIV 英 伯17:4 You have closed their minds to understanding; therefore you will not let them triumph.

主目录 返回顶部

和合本 伯17:5 控告他的朋友，以朋友为可抢夺的，连他儿女的眼睛也要失明。

拼音版 伯17:5 Kònggào tāde péngyou, yǐ péngyou wèi ke qiǎngduó de, lián tā érnǚ de yǎnjing ye yào shī míng.

吕振中 伯17:5 他使我成为万族民中的笑谈；我也成了被人吐唾沫于脸上的人。

新译本 伯17:5 为分产业而控告朋友的，他子孙的眼睛也要昏花。

现代译 伯17:5 古训说：为金钱出卖朋友的人，他的子孙将受连累〔或译：人设筵招待朋友，自己的儿女却饿得眼目昏花〕。

当代译 伯17:5 凡受贿来诽谤朋友的，他们的后裔必要失明。

文理本 伯17:5 凡控其友朋、以为可劫者、其子之目必盲、

修订本 伯17:5 控告朋友为了分享产业的， 他儿女的眼睛要失明。

KJV 英 伯17:5 He that speaketh flattery to his friends, even the eyes of his children shall fail.

NIV 英 伯17:5 If a man denounces his friends for reward, the eyes of his children will fail.

主目录 返回顶部

和合本 伯17:6 神使我作了民中的笑谈；他们也吐唾沫在我脸上。

拼音版 伯17:6 Shén shǐ wǒ zuò le mín zhōng de xiào tán. tāmen ye tǔ tuòmo zaì wǒ liǎn shang.

吕振中 伯17:6 我的眼睛因受苦恼而昏花，我的躯体竟像影儿。

新译本 伯17:6 他使我成为民众的笑柄，人人都吐唾沫在我的脸上。

现代译 伯17:6 现在他们拿这话来攻击我；他们吐唾沫在我的脸上。

当代译 伯17:6 他使我成为别人的笑柄，他们在我脸上吐唾沫。

文理本 伯17:6 上帝使我为民话柄、彼众亦唾我面、

修订本 伯17:6 "上帝使我成为人群中的笑谈， 他们吐唾沫在我脸上。

KJV 英 伯17:6 He hath made me also a byword of the people; and aforetime I was as a tabret.

NIV 英 伯17:6 "God has made me a byword to everyone, a man in whose face people spit.

主目录 返回顶部

和合本 伯17:7 我的眼睛因忧愁昏花，我的百体好像影儿。

拼音版 伯17:7 Wǒde yǎnjing yīn yōuchóu hūnhuā. wǒde bǎi tǐ hǎoxiàng yǐngér.

吕振中 伯17:7 正直人必因此而惊讶；无辜人必对不拜上帝之辈而振奋。

新译本 伯17:7 我的眼睛因忧愁而昏花，我的身体瘦骨如柴。

现代译 伯17:7 悲伤几乎使我眼睛瞎了；我的手脚消瘦像影儿。

当代译 伯17:7 我双眼因为哭泣已经迷朦，现在的我只是从前的一个影儿。

文理本 伯17:7 我目因忧而眊、肢体如影、

修订本 伯17:7 我的眼睛因忧愁昏花， 我的肢体全像影儿。

KJV 英 伯17:7 Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

NIV 英 伯17:7 My eyes have grown dim with grief; my whole frame is but a shadow.

主目录 返回顶部

和合本 伯17:8 正直人因此必惊奇，无辜的人要兴起攻击不敬虔之辈。

拼音版 伯17:8 Zhèngzhí rén yīncǐ bì jīngqí. wúgū de rén, yào xīngqǐ gōngjī bù jìng qián zhī beì.

吕振中 伯17:8 然而义人总要执守他所行的路；手洁净的人必越发有力量。

新译本 伯17:8 正直人必因此惊讶，要被激发起来，攻击不敬虔的人。

现代译 伯17:8 那些自以为正直的人都震惊；他们谴责我不虔不敬。

当代译 伯17:8 正直的人看见我这个样子会感到震惊，但善良的人终要起来胜过那些恶人。

文理本 伯17:8 正人因此骇异、无辜者奋兴、以攻不虔之人、

修订本 伯17:8 正直人因此必惊奇； 无辜的人要兴起攻击不敬虔之辈。

KJV 英 伯17:8 Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

NIV 英 伯17:8 Upright men are appalled at this; the innocent are aroused against the ungodly.

主目录 返回顶部

和合本 伯17:9 然而义人要持守所行的道；手洁的人要力上加力。

拼音版 伯17:9 Ránér, yì rén yào chí shǒu suǒ xíng de dào. shǒu jié de rén yào lì shang jiā lì.

吕振中 伯17:9 至于你们众人呢、回来吧！来吧！你们中间、我找不着一个有智慧的人呀。

新译本 伯17:9 义人必坚守自己的道路，手洁的人要力上加力。

现代译 伯17:9 那些自以为高尚的人越有信心；自以为清白的人越有勇气。

当代译 伯17:9 义人必会长进，手洁心清的人心更有力量。

文理本 伯17:9 然义人仍守厥道、手洁者久而弥强、

修订本 伯17:9 然而，义人要持守所行的道， 手洁的人要力上加力。

KJV 英 伯17:9 The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

NIV 英 伯17:9 Nevertheless, the righteous will hold to their ways, and those with clean hands will grow stronger.

主目录 返回顶部

和合本 伯17:10 至于你们众人，可以再来辩论吧！你们中间，我找不着一个智慧人。

拼音版 伯17:10 Zhìyú nǐmen zhòngrén, keyǐ zaì lái biànlùn ba. nǐmen zhōngjiān, wǒ zhǎo bù zhe yī gè zhìhuì rén.

吕振中 伯17:10 我的日子已经过去，我的计画、我心所想望的、已被拆坏。

新译本 伯17:10 然而你们众人，可以再来，在你们中间我找不到一个有智慧的人。

现代译 伯17:10 可是让他们都来站在我面前；我实在找不出一个贤明的人。

当代译 伯17:10 你们还是改天再来好了，在你们中间我找不着一个智慧人。

文理本 伯17:10 尔曹其复来、我于尔中、不得一哲人也、

修订本 伯17:10 至于你们众人，再回来吧！ 你们中间，我找不到一个智慧人。

KJV 英 伯17:10 But as for you all, do ye return, and come now: for I cannot find one wise man among you.

NIV 英 伯17:10 "But come on, all of you, try again! I will not find a wise man among you.

主目录 返回顶部

和合本 伯17:11 我的日子已经过了，我的谋算、我心所想望的已经断绝。

拼音版 伯17:11 Wǒde rìzi yǐjing guō le. wǒde móu suàn, wǒ xīn suǒ xiǎngwàng de yǐjing duàn jué.

吕振中 伯17:11 人们（传统∶门闩）将黑夜变为白昼，说∶亮光几乎等于黑暗。

新译本 伯17:11 我的日子已过，我的谋算和我心中所想的都已粉碎。

现代译 伯17:11 我的日子已经过去，我的计划粉碎；我的希望也已幻灭。

当代译 伯17:11 我美好的日子已经消逝，我的计划已经破碎，就是我的希望也幻灭了。

文理本 伯17:11 我日已逝、我志所谋、我心所愿、俱已绝矣、

修订本 伯17:11 我的日子已经过去了， 我的谋算、我心的愿望已经断绝了。

KJV 英 伯17:11 My days are past, my purposes are broken off, even the thoughts of my heart.

NIV 英 伯17:11 My days have passed, my plans are shattered, and so are the desires of my heart.

主目录 返回顶部

和合本 伯17:12 他们以黑夜为白昼说：‘亮光近乎黑暗。’

拼音版 伯17:12 Tāmen yǐ hēi yè wèi báizhòu, shuō, liàngguāng jìnhu hēiàn.

吕振中 伯17:12 假使我盼望阴间做我的房屋，假使我在黑暗中展开我的铺盖，

新译本 伯17:12 他们把黑夜变为白昼，因为黑暗的缘故，他们就说：‘光明临近了。’

现代译 伯17:12 我的朋友们指黑夜为白昼；他们说光明已近，其实还是黑夜。

当代译 伯17:12 他们颠倒昼夜，曲解是非。

文理本 伯17:12 彼众变夜为昼、谓光近暗、

修订本 伯17:12 他们以黑夜为白昼， 即使面临黑暗，以为亮光已近。

KJV 英 伯17:12 They change the night into day: the light is short because of darkness.

NIV 英 伯17:12 These men turn night into day; in the face of darkness they say, 'Light is near.'

主目录 返回顶部

和合本 伯17:13 我若盼望阴间为我的房屋，若下榻在黑暗中，

拼音版 伯17:13 Wǒ ruò pànwàng yīnjiān wèi wǒde fángwū, ruò xià tà zaì hēiàn zhōng,

吕振中 伯17:13 假使我对冥坑呼叫说∶『你是我父亲』，对蛆虫说∶『你是我母亲，我姐妹』，

新译本 伯17:13 我若等待阴间作我的家，在黑暗中铺张我的床榻；

现代译 伯17:13 我惟一的盼望是阴间；在那里，我可以在黑暗中躺下长眠。

当代译 伯17:13 如果我死了，我便要进到黑暗里，称坟墓为父，称蛆虫为母亲、姊妹。

文理本 伯17:13 我若冀阴府为室、于幽暗下榻、

修订本 伯17:13 我若盼望阴间为我的家， 若下榻在黑暗中，

KJV 英 伯17:13 If I wait, the grave is mine house: I have made my bed in the darkness.

NIV 英 伯17:13 If the only home I hope for is the grave, if I spread out my bed in darkness,

主目录 返回顶部

和合本 伯17:14 若对朽坏说：‘你是我的父’；对虫说：‘你是我的母亲姐妹’，

拼音版 伯17:14 Ruò duì xiǔ huaì shuō, nǐ shì wǒde fù. duì chóng shuō, nǐ shì wǒde mǔqin zǐ meì.

吕振中 伯17:14 那么、我的指望在哪里呢？我所指望的、谁能望得见呢？

新译本 伯17:14 我若对深坑说：‘你是我的父亲’，对虫说：‘你是我的母亲，我的姊妹’，

现代译 伯17:14 我要称坟墓为父，称侵蚀我的蛆虫为母，为姊妹。

当代译 伯17:14 如果我死了，我便要进到黑暗里，称坟墓为父，称蛆虫为母亲、姊妹。

文理本 伯17:14 谓墓为父、谓虫为母、为姊、

修订本 伯17:14 若对地府呼叫：'你是我的父亲'， 若对虫呼叫：'你是我的母亲、姊妹'，

KJV 英 伯17:14 I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

NIV 英 伯17:14 if I say to corruption, 'You are my father,' and to the worm, 'My mother' or 'My sister,'

主目录 返回顶部

和合本 伯17:15 这样，我的指望在哪里呢？我所指望的谁能看见呢？

拼音版 伯17:15 Zhèyàng, wǒde zhǐwang zaì nàli ne. wǒ suǒ zhǐwang de shuí néng kànjian ne.

吕振中 伯17:15 所指望的要同我（传统∶门闩）下到阴间么？或是我们要一同落（传统∶安息）于尘土中呢？」

新译本 伯17:15 那么，我的指望在哪里呢？我的指望谁能看得见呢？

现代译 伯17:15 我的希望在哪里呢？谁看出我有希望呢？

当代译 伯17:15 这时候，我的指望在哪里呢？又有谁会关心我的指望呢？

文理本 伯17:15 则我所望安在、我所冀者、其孰见之、

修订本 伯17:15 这样，我的盼望在哪里呢？ 我所盼望的，谁能看见呢？

KJV 英 伯17:15 And where is now my hope? as for my hope, who shall see it?

NIV 英 伯17:15 where then is my hope? Who can see any hope for me?

主目录 返回顶部

和合本 伯17:16 等到安息在尘土中，这指望必下到阴间的门闩那里了。”

拼音版 伯17:16 Deng dào ānxī zaì chéntǔ zhōng, zhè zhǐwang bì xià dào yīnjiān de mén shuān nàli le.

吕振中 伯17:16 书亚人比勒达回答说∶

新译本 伯17:16 等到安息在尘土中的时候，那些指望必下到阴间的门闩那里。”

现代译 伯17:16 当我下阴间的时候，「希望」会跟我一道去吗？

当代译 伯17:16 它只会跟随我一起进入坟墓里，与我同归尘土。”

文理本 伯17:16 迨至安寝于土、则所望者、下及阴府之楗而已、

修订本 伯17:16 这盼望要下到阴间的门闩吗？ 要一起在尘土中安息吗？"

KJV 英 伯17:16 They shall go down to the bars of the pit, when our rest together is in the dust.

NIV 英 伯17:16 Will it go down to the gates of death? Will we descend together into the dust?"


约伯记第18章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第18章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯18:1 书亚人比勒达回答说：

拼音版 伯18:1 Shūyà rén bǐ lè dá huídá shuō,

吕振中 伯18:1 「你们搜剔话缝儿要到几时呢？请了解吧，然后我们才说话。

新译本 伯18:1 书亚人比勒达回答说：

现代译 伯18:1 书亚人比勒达又发言：

当代译 伯18:1 书亚人比勒达回答说：

文理本 伯18:1 书亚人比勒达曰、

修订本 伯18:1 书亚人比勒达回答说：

KJV 英 伯18:1 Then answered Bildad the Shuhite, and said,

NIV 英 伯18:1 Then Bildad the Shuhite replied:

主目录 返回顶部

和合本 伯18:2 “你寻索言语要到几时呢？你可以揣摩思想，然后我们就说话。

拼音版 伯18:2 Nǐ xún suǒ yányǔ yào dào jǐshí ne. nǐ keyǐ chuǎimó sīxiǎng, ránhòu wǒmen jiù shuōhuà.

吕振中 伯18:2 我们为什么算为牲口，而被你们看为不通（传统∶污秽）呢？

新译本 伯18:2 “你寻索言语要到几时呢？先想清楚，然后我们再说吧。

现代译 伯18:2 约伯啊，你少说话好吗？你静下来想想，我们才能向你说话。

当代译 伯18:2 “你要狡辩到甚麽时候呢？你要理智些，我们才可以谈下去。

文理本 伯18:2 尔寻言词、何时而止、尔其思之、我则与言、

修订本 伯18:2 "你们寻索言语要到几时呢？ 你们要明白，然后我们才说话。

KJV 英 伯18:2 How long will it be ere ye make an end of words? mark, and afterwards we will speak.

NIV 英 伯18:2 "When will you end these speeches? Be sensible, and then we can talk.

主目录 返回顶部

和合本 伯18:3 我们为何算为畜生，在你眼中看作污秽呢？

拼音版 伯18:3 Wǒmen wèihé suàn wèi xù shēng, zaì nǐ yǎn zhōng kàn zuò wūhuì ne.

吕振中 伯18:3 你这气忿忿将自己撕裂的、难道大地要为你的缘故而被重整，而磐石被挪移离开原处么？

新译本 伯18:3 我们为什么算为牲畜？为什么在你的眼中看为污秽呢？

现代译 伯18:3 你以为我们像牲畜吗？我们像禽兽一样蠢吗？

当代译 伯18:3 难道你把我们看作是又哑又笨的畜牲吗？

文理本 伯18:3 曷以我侪为兽、目中视为不洁、

修订本 伯18:3 我们为何被视为畜生， 在你们眼中看为愚笨呢？

KJV 英 伯18:3 Wherefore are we counted as beasts, and reputed vile in your sight?

NIV 英 伯18:3 Why are we regarded as cattle and considered stupid in your sight?

主目录 返回顶部

和合本 伯18:4 你这恼怒将自己撕裂的，难道大地为你见弃、磐石挪开原处吗？

拼音版 伯18:4 Nǐ zhè nǎonù jiāng zìjǐ sī liè de, nándào dàdì wèi nǐ jiàn qì, pánshí nuó kāi yuán chù ma.

吕振中 伯18:4 「实在的、恶人的光是熄灭了的，他的火焰并不照耀着。

新译本 伯18:4 你这因怒气而撕裂自己的，难道大地要为你的缘故被丢弃，盘石要挪移离开原处吗？

现代译 伯18:4 你的忿怒伤害了你自己；难道大地会因你的忿怒而荒凉吗？难道上帝要移动群山来满足你吗？

当代译 伯18:4 你以为乱发脾气，撕裂衣服，大地就会震动起来吗？难道我们都要躲开吗？

文理本 伯18:4 尔以忿怒破裂己身、岂得缘尔故、大地见弃、磐石移其所哉、

修订本 伯18:4 在怒气中将自己撕裂的人哪， 难道大地要因你见弃、 磐石要挪开原处吗？

KJV 英 伯18:4 He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

NIV 英 伯18:4 You who tear yourself to pieces in your anger, is the earth to be abandoned for your sake? Or must the rocks be moved from their place?

主目录 返回顶部

和合本 伯18:5 恶人的亮光必要熄灭，他的火焰必不照耀。

拼音版 伯18:5 `E rén de liàngguāng bìyào xī miè. tāde huǒyàn bì bù zhàoyào.

吕振中 伯18:5 他帐棚中的光就是黑暗；他帐棚上的灯也是熄灭了的。

新译本 伯18:5 恶人的灯必要熄灭，他的火焰必不照耀；

现代译 伯18:5 邪恶人的光必然被熄灭；他的火焰不再燃烧。

当代译 伯18:5 事实胜於雄辩，你得不到昌盛是因为你的邪恶。你光亮的火焰快要熄灭了。

文理本 伯18:5 夫恶人之光必灭、其焰不耀、

修订本 伯18:5 "恶人的亮光必要熄灭， 他的火焰必不照耀。

KJV 英 伯18:5 Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

NIV 英 伯18:5 "The lamp of the wicked is snuffed out; the flame of his fire stops burning.

主目录 返回顶部

和合本 伯18:6 他帐棚中的亮光要变为黑暗，他以上的灯也必熄灭。

拼音版 伯18:6 Tā zhàngpéng zhōng de liàngguāng yào biàn wèi hēiàn. tā yǐshàng de dēng ye bì xī miè.

吕振中 伯18:6 他强壮的脚步是狭窄的；他自己的计谋将他绊倒（传统∶把他摧倒）。

新译本 伯18:6 他帐棚中的光要变为黑暗，上面的灯也必熄灭。

现代译 伯18:6 他帐棚里的灯暗淡了；悬挂在上面的灯也要熄灭。

当代译 伯18:6 凡是邪恶之家都必充满黑暗。

文理本 伯18:6 其幕之光必暗、其上之灯必熄、

修订本 伯18:6 他帐棚中的亮光要变黑暗， 他上面的灯也必熄灭。

KJV 英 伯18:6 The light shall be dark in his tabernacle, and his candle shall be put out with him.

NIV 英 伯18:6 The light in his tent becomes dark; the lamp beside him goes out.

主目录 返回顶部

和合本 伯18:7 他坚强的脚步必见狭窄；自己的计谋必将他绊倒。

拼音版 伯18:7 Tā jiān qiáng de jiǎobù bì jiàn xiá zhǎi. zìjǐ de jì móu bìjiāng tā bàn dǎo.

吕振中 伯18:7 因为他因自己的脚而被投入网中，走于缠人的圈套上。

新译本 伯18:7 他的脚步必然狭窄，自己的计谋必把他绊倒；

现代译 伯18:7 他坚定的脚步开始摇摇晃晃；他被自己的奸计所绊跌。

当代译 伯18:7 恶人有力的步伐会日渐软弱下来，他必被自己的阴谋所害。

文理本 伯18:7 健壮之步履、将见狭隘、自设之计谋、转致倾覆、

修订本 伯18:7 他强横的脚步必遭阻碍， 他的计谋必将自己绊倒。

KJV 英 伯18:7 The steps of his strength shall be straitened, and his own counsel shall cast him down.

NIV 英 伯18:7 The vigor of his step is weakened; his own schemes throw him down.

主目录 返回顶部

和合本 伯18:8 因为他被自己的脚陷入网中，走在缠人的网罗上。

拼音版 伯18:8 Yīnwei tā beì zìjǐ de jiǎo xiàn rù wǎng zhōng, zǒu zaì chán rén de wǎngluó shang.

吕振中 伯18:8 机槛抓住他的脚跟，罗网把他逮住。

新译本 伯18:8 他的脚送自己进入网罗，他走在陷阱之上。

现代译 伯18:8 他自己走进罗网；他的脚被缠住。

当代译 伯18:8 他会自陷罗网，盗贼要来伏击他。

文理本 伯18:8 其足陷之于网罗、自行于羁绊、

修订本 伯18:8 他因自己的脚陷入网中， 走在缠人的网子上。

KJV 英 伯18:8 For he is cast into a net by his own feet, and he walketh upon a snare.

NIV 英 伯18:8 His feet thrust him into a net and he wanders into its mesh.

主目录 返回顶部

和合本 伯18:9 圈套必抓住他的脚跟，机关必擒获他。

拼音版 伯18:9 Juān tào bì zhuāzhù tāde jiǎogēn. jī guān bì qín huò tā.

吕振中 伯18:9 活扣埋藏于地中等着他，捕机安设在路上候着他。

新译本 伯18:9 圈套要缠住他的脚跟，网罗要罩在他身上。

现代译 伯18:9 圈套抓住了他的脚跟；机关擒获了他。

当代译 伯18:9 他会自陷罗网，盗贼要来伏击他。

文理本 伯18:9 樊笼钳其踵、机槛拘其身、

修订本 伯18:9 罗网必抓住他的脚跟， 陷阱必擒获他。

KJV 英 伯18:9 The gin shall take him by the heel, and the robber shall prevail against him.

NIV 英 伯18:9 A trap seizes him by the heel; a snare holds him fast.

主目录 返回顶部

和合本 伯18:10 活扣为他藏在土内，羁绊为他藏在路上。

拼音版 伯18:10 Huó kòu wèi tā cáng zaì tǔ neì. jī bàn wèi tā cáng zaì lù shang.

吕振中 伯18:10 四面的恐怖使他惊惶，随着他的脚跟追逼着他。

新译本 伯18:10 活扣为他藏在地里，羁绊为他埋在路上。

现代译 伯18:10 地上埋着陷阱；他走过的路上张着罗网。

当代译 伯18:10 无论他走上哪一条路，都有陷阱在等着他。

文理本 伯18:10 绳索为之藏于土、罟擭为之设于途、

修订本 伯18:10 绳索为他藏在土里， 羁绊为他藏在路上。

KJV 英 伯18:10 The snare is laid for him in the ground, and a trap for him in the way.

NIV 英 伯18:10 A noose is hidden for him on the ground; a trap lies in his path.

主目录 返回顶部

和合本 伯18:11 四面的惊吓要使他害怕，并且追赶他的脚跟。

拼音版 伯18:11 Sìmiàn de jīngxià yào shǐ tā haìpà, bìngqie zhuīgǎn tāde jiǎogēn.

吕振中 伯18:11 他强壮之力因饥饿而衰竭，灾难准备要使他颠沛（或译∶在他身边）。

新译本 伯18:11 惊骇四面恐吓他，并且追赶他的脚踪。

现代译 伯18:11 恐布从周围袭击他，步步紧跟着他。

当代译 伯18:11 他被恐惧围绕，因为敌人已临到眼前。

文理本 伯18:11 威烈四起、使之惊惶、追逐其后、

修订本 伯18:11 四面的惊吓使他害怕， 在他脚跟后面追赶他。

KJV 英 伯18:11 Terrors shall make him afraid on every side, and shall drive him to his feet.

NIV 英 伯18:11 Terrors startle him on every side and dog his every step.

主目录 返回顶部

和合本 伯18:12 他的力量必因饥饿衰败；祸患要在他旁边等候。

拼音版 伯18:12 Tāde lìliang bì yīn jīè shuāi baì, huòhuàn yào zaì tā pángbiān denghòu.

吕振中 伯18:12 灾病侵蚀他皮肉的肢体，致死的大病（原文∶死亡的长子）侵蚀他的四肢。

新译本 伯18:12 他的气力因饥饿衰败，祸患预备使他跌倒。

现代译 伯18:12 他从前富有，如今挨饿；祸患老等在他身边。

当代译 伯18:12 饥饿使他气衰力弱，灾祸随时向他袭击。

文理本 伯18:12 其力因饥而衰、祸患俟于其侧、

修订本 伯18:12 他的力量必因饥饿衰败， 祸患要在他的旁边等候，

KJV 英 伯18:12 His strength shall be hungerbitten, and destruction shall be ready at his side.

NIV 英 伯18:12 Calamity is hungry for him; disaster is ready for him when he falls.

主目录 返回顶部

和合本 伯18:13 他本身的肢体要被吞吃；死亡的长子要吞吃他的肢体。

拼音版 伯18:13 Tā ben shēn de zhī tǐ yào beì tūn chī, sǐwáng de zhǎngzǐ yào tūn chī tāde zhī tǐ.

吕振中 伯18:13 他被拖出、离开他倚靠的帐棚，他受迫行进、到令人恐怖的王那里。

新译本 伯18:13 灾祸侵蚀了他大部分的皮肤，死亡的长子吃掉了他的肢体。

现代译 伯18:13 致命的疾病侵蚀他全身；他的四肢都腐烂了。

当代译 伯18:13 疾病腐蚀他的皮肉，死亡要吞没他的肢体。

文理本 伯18:13 其肌肤被噬、其肢体为死亡之长子所吞、

修订本 伯18:13 侵蚀他肢体的皮肤； 死亡的长子吞吃他的肢体。

KJV 英 伯18:13 It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

NIV 英 伯18:13 It eats away parts of his skin; death's firstborn devours his limbs.

主目录 返回顶部

和合本 伯18:14 他要从所倚靠的帐棚被拔出来，带到惊吓的王那里。

拼音版 伯18:14 Tā yào cóng suǒ yǐkào de zhàngpéng beì bá chūlai, daì dào jīngxià de wáng nàli.

吕振中 伯18:14 不属他的、住在他的帐棚里；有硫磺撒在他的庄舍。

新译本 伯18:14 他要从他倚靠的帐棚中被拔出来，被带到惊骇的王那里，

现代译 伯18:14 他从安居的帐棚中被抛出来，被带到死亡之王面前。

当代译 伯18:14 财富不再成为他的倚靠，他还要被押到恐怖之王那里。

文理本 伯18:14 彼必见拔于所恃之幕、携诣威烈之王、

修订本 伯18:14 他要从所倚靠的帐棚被拔出来， 带到使人惊恐的王那里。

KJV 英 伯18:14 His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

NIV 英 伯18:14 He is torn from the security of his tent and marched off to the king of terrors.

主目录 返回顶部

和合本 伯18:15 不属他的，必住在他的帐棚里，硫磺必撒在他所住之处。

拼音版 伯18:15 Bù shǔ tāde bì zhù zaì tāde zhàngpéng lǐ. liúhuáng bì sǎ zaì tā suǒ zhù zhī chù.

吕振中 伯18:15 下边他的根头枯乾；上边他的枝条被割下（或译∶凋谢）。

新译本 伯18:15 不属他的住在他的帐棚里，硫磺撒在他的居所之上。

现代译 伯18:15 他的帐棚用硫磺消毒之后，让别人住进去了。

当代译 伯18:15 他的家园要在熊熊的硫磺火中消失。

文理本 伯18:15 非彼所属、将居其幕、硫磺播于其处、

修订本 伯18:15 不属他的必住在他的帐棚里， 硫磺必撒在他所住之处。

KJV 英 伯18:15 It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

NIV 英 伯18:15 Fire resides in his tent; burning sulfur is scattered over his dwelling.

主目录 返回顶部

和合本 伯18:16 下边，他的根本要枯干；上边，他的枝子要剪除。

拼音版 伯18:16 Xiàbiān, tāde gēnben yào kū gān. shàngbiān, tāde zhīzǐ yào jiǎnchú.

吕振中 伯18:16 他令人怀念的遗迹都从境内灭没；他的名字不存留于野外。

新译本 伯18:16 他下面的根枯干，上面的枝子凋谢。

现代译 伯18:16 他下面的根枯乾；他上面的枝叶凋零。

当代译 伯18:16 他的根茎枯乾，就是枝子也全被剪除。

文理本 伯18:16 其根槁于下、其枝翦于上、

修订本 伯18:16 下边，他的根要枯干； 上边，他的枝子要剪除。

KJV 英 伯18:16 His roots shall be dried up beneath, and above shall his branch be cut off.

NIV 英 伯18:16 His roots dry up below and his branches wither above.

主目录 返回顶部

和合本 伯18:17 他的记念在地上必然灭亡；他的名字在街上也不存留。

拼音版 伯18:17 Tāde jìniàn zaì dì shang bìrán mièwáng. tāde míngzi zaì jiē shang ye bù cún liú.

吕振中 伯18:17 他必从光中被撵到黑暗里，他必被赶逐离开世界。

新译本 伯18:17 他令人怀念的都从地上灭没，他的名字不再留存在田上。

现代译 伯18:17 地上没有人会记得他；他的名字被同胞遗忘。

当代译 伯18:17 世人完全遗忘了他，没有人会再想起他。

文理本 伯18:17 其志必没于寰宇、其名不传于街衢、

修订本 伯18:17 他的称号从地上消失， 他的名字不在街上存留。

KJV 英 伯18:17 His remembrance shall perish from the earth, and he shall have no name in the street.

NIV 英 伯18:17 The memory of him perishes from the earth; he has no name in the land.

主目录 返回顶部

和合本 伯18:18 他必从光明中被撵到黑暗里，必被赶出世界。

拼音版 伯18:18 Tā bì cóng guāngmíng zhōng beì niǎn dào hēiàn lǐ, bì beì gǎn chū shìjiè.

吕振中 伯18:18 在本族民中他没有苗裔、没有后代。在寓居的各地、他也没有残存的人。

新译本 伯18:18 他们把他从光明中赶到黑暗里，又把他从世界中赶出去。

现代译 伯18:18 他要从人间被驱逐出去，从光明被赶入黑暗。

当代译 伯18:18 他必从光明的国度落入黑暗之中，他还要被逐出这个世界。

文理本 伯18:18 将被驱逐、自光入暗、屏之出于世界、

修订本 伯18:18 他必从光明中被驱逐到黑暗里， 他必被赶出世界。

KJV 英 伯18:18 He shall be driven from light into darkness, and chased out of the world.

NIV 英 伯18:18 He is driven from light into darkness and is banished from the world.

主目录 返回顶部

和合本 伯18:19 在本民中必无子无孙；在寄居之地也无一人存留。

拼音版 伯18:19 Zaì ben mín zhōng bì wú zǐ wú sūn. zaì jìjū zhī dì ye wú yī rén cún liú.

吕振中 伯18:19 后代的人（或译∶西方的人）必因他在世的日子而惊讶；前代的人（或译∶东方之人也都）早已大为震惊。

新译本 伯18:19 在本族中他无子无孙，在他寄居之地，也没有生存的人。

现代译 伯18:19 他在本族中无子无孙；他居住的地方没有留下一人。

当代译 伯18:19 他必要在族中绝后，在寄居的地方无亲无故。

文理本 伯18:19 在其民中、无子无孙、于其居所、靡有孑遗、

修订本 伯18:19 他在自己百姓中必无子无孙， 在寄居之地也没有幸存者。

KJV 英 伯18:19 He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

NIV 英 伯18:19 He has no offspring or descendants among his people, no survivor where once he lived.

主目录 返回顶部

和合本 伯18:20 以后来的，要惊奇他的日子，好像以前去的，受了惊骇。

拼音版 伯18:20 Yǐhòu lái de yào jīngqí tāde rìzi, hǎoxiàng yǐqián qù de shòu le jīnghaì.

吕振中 伯18:20 不义之人的住处总是这样；这就是不认识上帝之人的下场。」

新译本 伯18:20 西方的人因他的日子惊讶，东方的人也战栗不已。

现代译 伯18:20 西方人因听见他的命运而惊讶；东方人因知道他的遭遇而恐惧。

当代译 伯18:20 无论老少，都会被他的下场所惊吓。

文理本 伯18:20 后人骇异其日、如前人之恐惶、

修订本 伯18:20 以后的人要因他的日子惊讶， 以前的人也被惊骇抓住。

KJV 英 伯18:20 They that come after him shall be astonied at his day, as they that went before were affrighted.

NIV 英 伯18:20 Men of the west are appalled at his fate; men of the east are seized with horror.

主目录 返回顶部

和合本 伯18:21 不义之人的住处总是这样；此乃不认识　神之人的地步。”

拼音版 伯18:21 Bù yì zhī rén de zhù chù zǒngshì zhèyàng. cǐ nǎi bú rènshi shén zhī rén de dìbù.

吕振中 伯18:21 约伯回答说∶

新译本 伯18:21 不义的人之住所实在是这样，这就是不认识　神的人的收场。”

现代译 伯18:21 这就是邪恶人的结局；这就是不敬畏上帝的人的下场。

当代译 伯18:21 这就是违抗上帝的人的结果。”

文理本 伯18:21 恶人之家、诚如此、不识上帝者之境遇、亦如此、

修订本 伯18:21 不义之人的住处总是这样， 这就是不认识上帝之人的下场。"

KJV 英 伯18:21 Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

NIV 英 伯18:21 Surely such is the dwelling of an evil man; such is the place of one who knows not God."


约伯记第19章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第19章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯19:1 约伯回答说：

拼音版 伯19:1 Yuēbó huídá shuō,

吕振中 伯19:1 「你们使我的心受苦，你们用话语压碎我、要到几时呢？

新译本 伯19:1 约伯回答说：

现代译 伯19:1 约伯回答：

当代译 伯19:1 约伯回答说：

文理本 伯19:1 约伯曰、

修订本 伯19:1 约伯回答说：

KJV 英 伯19:1 Then Job answered and said,

NIV 英 伯19:1 Then Job replied:

主目录 返回顶部

和合本 伯19:2 “你们搅扰我的心，用言语压碎我，要到几时呢？

拼音版 伯19:2 Nǐmen jiǎorǎo wǒde xīn, yòng yányǔ yē suì wǒ, yào dào jǐshí ne. c§

吕振中 伯19:2 你们这十次八次地侮辱我；苛刻地批评我、也不以为耻。

新译本 伯19:2 “你们叫我受苦要到几时呢？用话压碎我要到几时呢？

现代译 伯19:2 你们为甚麽无休止地使我悲伤，用言语一再地折磨我。

当代译 伯19:2 “你们还要怎样折磨我，还要用甚麽话来压伤我呢？

文理本 伯19:2 尔曹搅扰我心、以言摧折我躬、将至何时、

修订本 伯19:2 "你们搅扰我的心， 用言语压碎我要到几时呢？

KJV 英 伯19:2 How long will ye vex my soul, and break me in pieces with words?

NIV 英 伯19:2 "How long will you torment me and crush me with words?

主目录 返回顶部

和合本 伯19:3 你们这十次羞辱我，你们苦待我也不以为耻。

拼音版 伯19:3 Nǐmen zhè shí cì xiūrǔ wǒ. nǐmen kǔdaì wǒ ye bù yǐwéi chǐ.

吕振中 伯19:3 假使我真地有错处，我的错处也只是跟我过一夜。

新译本 伯19:3 你们已经十次侮辱我，你们苛刻地对我，也不觉得羞耻。

现代译 伯19:3 你们不停地侮辱我；你们虐待我却不引以为耻。

当代译 伯19:3 你们侮辱我已有十次之多，你们这样苛刻地对待我，也不觉得太过分吗？

文理本 伯19:3 尔斥责我十次、苦我而不自愧、

修订本 伯19:3 你们这十次羞辱我， 苦待我也不以为耻。

KJV 英 伯19:3 These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

NIV 英 伯19:3 Ten times now you have reproached me; shamelessly you attack me.

主目录 返回顶部

和合本 伯19:4 果真我有错，这错乃是在我。

拼音版 伯19:4 Guǒ zhēn wǒ yǒu cuò, zhè cuò nǎi shì zaì wǒ.

吕振中 伯19:4 你们如果真地妄自尊大来评击我，以我的羞辱为证来谴责我，

新译本 伯19:4 即使我真的有过错，由我承担好了。

现代译 伯19:4 纵使我错了，我的错误自己承当。

当代译 伯19:4 就是我真的犯了错，你们也应该证明出来才是呀！

文理本 伯19:4 设我有过、其过我自任之、

修订本 伯19:4 果真我有错， 这错是在于我。

KJV 英 伯19:4 And be it indeed that I have erred, mine error remaineth with myself.

NIV 英 伯19:4 If it is true that I have gone astray, my error remains my concern alone.

主目录 返回顶部

和合本 伯19:5 你们果然要向我夸大，以我的羞辱为证指责我；

拼音版 伯19:5 Nǐmen guǒrán yào xiàng wǒ kuā dà, yǐ wǒde xiūrǔ wèi zhèng zhǐzé wǒ.

吕振中 伯19:5 那么你们就该知道是上帝在颠倒是非来办我，是他用罗网来围绕我。

新译本 伯19:5 你们若真的妄自尊大攻击我，用我的羞辱来证明我的不是，

现代译 伯19:5 你们自以为比我良善，把我的祸患当作我犯罪的证据。

当代译 伯19:5 倘若你们真的以为自己是这样的伟大，那麽，你们就来指证我的罪状吧！

文理本 伯19:5 尔若向我夸大、申明我耻、

修订本 伯19:5 若你们真要向我夸大， 以我的羞辱来责备我，

KJV 英 伯19:5 If indeed ye will magnify yourselves against me, and plead against me my reproach:

NIV 英 伯19:5 If indeed you would exalt yourselves above me and use my humiliation against me,

主目录 返回顶部

和合本 伯19:6 就该知道是　神倾覆我，用网罗围绕我。

拼音版 伯19:6 Jiù gāi zhīdào shì shén qīngfù wǒ, yòng wǎngluó wéirǎo wǒ.

吕振中 伯19:6 「我若哀叫说∶『受横暴阿！』却没有应我的；我呼救，却得不到公断。

新译本 伯19:6 那么，就知道是　神颠倒我的案件，用他的网圈住我。

现代译 伯19:6 你们看不出这是上帝的作为吗？他张下了罗网来围困我。

当代译 伯19:6 事实上是上帝苦待了我，又用罗网来擒住我。

文理本 伯19:6 当知倾覆我、网围我、乃上帝也、

修订本 伯19:6 就该知道是上帝倾覆我， 用罗网围绕我。

KJV 英 伯19:6 Know now that God hath overthrown me, and hath compassed me with his net.

NIV 英 伯19:6 then know that God has wronged me and drawn his net around me.

主目录 返回顶部

和合本 伯19:7 我因委曲呼叫，却不蒙应允；我呼求，却不得公断。

拼音版 伯19:7 Wǒ yīn wei qǔ hūjiào, què bù méng yīngyún. wǒ hū qiú, què bùdé gōng duàn.

吕振中 伯19:7 上帝用篱笆拦住我的路径，使我不得经过；又使我路上黑暗。

新译本 伯19:7 我呼叫‘强暴！’却没有回答；我呼求，却得不到公断。

现代译 伯19:7 我喊着叫屈，没有人要听；我要求公正，没有人听我。

当代译 伯19:7 我高呼求救，却没有人听见；我发出尖锐的哀求，却得不到公平的对待。

文理本 伯19:7 我呼屈抑、而不蒙垂听、我求援助、而不得公断、

修订本 伯19:7 看哪，我喊冤叫屈，却不蒙应允； 我呼求，却没有公正。

KJV 英 伯19:7 Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

NIV 英 伯19:7 "Though I cry, 'I've been wronged!' I get no response; though I call for help, there is no justice.

主目录 返回顶部

和合本 伯19:8 神用篱笆拦住我的道路，使我不得经过；又使我的路径黑暗。

拼音版 伯19:8 Shén yòng líba lán zhù wǒde dàolù, shǐ wǒ bùdé jīngguò. yòu shǐ wǒde lù jìng hēiàn.

吕振中 伯19:8 他将我的光荣剥下来，又摘去我头上的华冠。

新译本 伯19:8 神用篱笆拦阻我的道路，使我不能经过；他又使黑暗笼罩我的路。

现代译 伯19:8 上帝拦阻我，我无法通过；他使黑暗笼罩我的去路。

当代译 伯19:8 上帝堵塞了我的前路，使我的光明变为黑暗。

文理本 伯19:8 彼樊我径、俾不得过、置黑暗于我途、

修订本 伯19:8 上帝拦住我的道路，使我不得经过； 他使黑暗笼罩我的路径。

KJV 英 伯19:8 He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

NIV 英 伯19:8 He has blocked my way so I cannot pass; he has shrouded my paths in darkness.

主目录 返回顶部

和合本 伯19:9 他剥去我的荣光，摘去我头上的冠冕。

拼音版 伯19:9 Tā bō qù wǒde róngguāng, zhāi qù wǒ tóu shang de guānmiǎn.

吕振中 伯19:9 他四面将我拆毁，我便去世；他将我的指望拔除、同树一样。

新译本 伯19:9 他从我身上剥去我的荣耀，又挪去我头上的冠冕。

现代译 伯19:9 他夺去了我的冠冕，破坏了我的名誉。

当代译 伯19:9 他剥夺了我的荣耀，挪去了我头上的冠冕。

文理本 伯19:9 褫我荣、脱我冕、

修订本 伯19:9 他剥去我的荣光， 摘去我头上的冠冕。

KJV 英 伯19:9 He hath stripped me of my glory, and taken the crown from my head.

NIV 英 伯19:9 He has stripped me of my honor and removed the crown from my head.

主目录 返回顶部

和合本 伯19:10 他在四围攻击我，我便归于死亡，将我的指望如树拔出来。

拼音版 伯19:10 Tā zaì sìwéi gōngjī wǒ, wǒ biàn guīyú sǐwáng, jiāng wǒde zhǐwang rú shù bá chūlai.

吕振中 伯19:10 他向我发怒，拿我当作敌人。

新译本 伯19:10 他四面拆毁我，我就离世，他又把我这指望如树枝一样拔出来。

现代译 伯19:10 他从四面八方攻击我；他连根拔除了我的希望。

当代译 伯19:10 他从四面八方来攻击我，我只有注定死亡。他摧毁了我所有的希望。

文理本 伯19:10 四周毁我、我则逝矣、拔我冀望、如拔树然、

修订本 伯19:10 他在四围攻击我，我就走了； 他将我的指望如树拔出。

KJV 英 伯19:10 He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

NIV 英 伯19:10 He tears me down on every side till I am gone; he uproots my hope like a tree.

主目录 返回顶部

和合本 伯19:11 他的忿怒向我发作，以我为敌人。

拼音版 伯19:11 Tāde fèn nù xiàng wǒ fā zuò, yǐ wǒ wèi dírén.

吕振中 伯19:11 他的军队一齐上来，筑上围城的路来攻击我，在我帐棚四围扎营。

新译本 伯19:11 他的怒气向我发作，把我看作他的敌人；

现代译 伯19:11 上帝向我发怒，把我当作他的仇敌。

当代译 伯19:11 他的怒火直朝向我，他把我视作仇敌。

文理本 伯19:11 向我奋怒、视我为敌、

修订本 伯19:11 他向我发烈怒， 以我为他的敌人。

KJV 英 伯19:11 He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

NIV 英 伯19:11 His anger burns against me; he counts me among his enemies.

主目录 返回顶部

和合本 伯19:12 他的军旅一齐上来，修筑战路攻击我，在我帐棚的四围安营。

拼音版 伯19:12 Tāde jūn lǚ yī qí shang lái, xiū zhú zhàn lù gōngjī wǒ. zaì wǒ zhàngpéng de sìwéi ān yíng.

吕振中 伯19:12 「他使我族弟兄跟我远离；我所认识的人全和我生疏。

新译本 伯19:12 他的军队一起上来，他们攻击我，在我的帐棚周围安营。

现代译 伯19:12 他派遣军队攻击我；他们在我帐棚边挖沟围困我。

当代译 伯19:12 他派遣大军包围我的帐篷。

文理本 伯19:12 其军偕至、筑路攻我、列营以环我幕、

修订本 伯19:12 他的军队一齐上来， 修筑道路攻击我， 在我帐棚的四围安营。

KJV 英 伯19:12 His troops come together, and raise up their way against me, and encamp round about my tabernacle.

NIV 英 伯19:12 His troops advance in force; they build a siege ramp against me and encamp around my tent.

主目录 返回顶部

和合本 伯19:13 他把我的弟兄隔在远处，使我所认识的全然与我生疏。

拼音版 伯19:13 Tā bǎ wǒde dìxiōng gé zaì yuǎn chù, shǐ wǒ suǒ rènshi de, quán rán yǔ wǒ shēngshū.

吕振中 伯19:13 我的至亲尽都绝迹，我的知己都忘记我。

新译本 伯19:13 他使我的族人远离我，使我熟悉的人完全与我疏远。

现代译 伯19:13 上帝使我的兄弟们背弃我；我所熟识的人把我当作过路人。

当代译 伯19:13 他使兄弟和朋友与我疏远。

文理本 伯19:13 使我兄弟乖离、相识疏远、

修订本 伯19:13 "他把我的兄弟隔在远处， 使我认识的人全然与我生疏。

KJV 英 伯19:13 He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

NIV 英 伯19:13 "He has alienated my brothers from me; my acquaintances are completely estranged from me.

主目录 返回顶部

和合本 伯19:14 我的亲戚与我断绝，我的密友都忘记我。

拼音版 伯19:14 Wǒde qīnqi yǔ wǒ duàn jué. wǒde mì yǒu dōu wàngjì wǒ.

吕振中 伯19:14 我家的寄居者和我的婢女都拿我当别人；在他们看来、我就等于外人。

新译本 伯19:14 我的亲戚离弃我，我的朋友忘记我；

现代译 伯19:14 我的亲人都离开了我；我的朋友都忘记了我。

当代译 伯19:14 亲属使我失望，挚友都抛弃我。

文理本 伯19:14 亲戚绝我、密友忘我、

修订本 伯19:14 我的亲戚都离开了我； 我的密友都忘记了我。

KJV 英 伯19:14 My kinsfolk have failed, and my familiar friends have forgotten me.

NIV 英 伯19:14 My kinsmen have gone away; my friends have forgotten me.

主目录 返回顶部

和合本 伯19:15 在我家寄居的和我的使女都以我为外人；我在他们眼中看为外邦人。

拼音版 伯19:15 Zaì wǒ jiā jìjū de, hé wǒde shǐnǚ dōu yǐ wǒ wèi waìrén. wǒ zaì tāmen yǎn zhōng kàn wéi waìbāngrén.

吕振中 伯19:15 我呼唤我的仆人，他不回答；我竟得亲口向他恳求。

新译本 伯19:15 在我家中寄居的和我的婢女，都把我当作外人，我在他们的眼中是个外族人。

现代译 伯19:15 在我家住过的客人把我当作外人；家里的婢女们把我当作陌生人。

当代译 伯19:15 家人、甚至婢仆都视我如陌路，把我当作外人。

文理本 伯19:15 家人婢女、以我为外人、视我为异族、

修订本 伯19:15 在我家寄居的和我的使女， 都当我是陌生人； 我在他们眼中被视为外邦人。

KJV 英 伯19:15 They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

NIV 英 伯19:15 My guests and my maidservants count me a stranger; they look upon me as an alien.

主目录 返回顶部

和合本 伯19:16 我呼唤仆人，虽用口求他，他还是不回答。

拼音版 伯19:16 Wǒ hūhuàn púrén, suī yòng kǒu qiú tā, tā háishì bù huídá.

吕振中 伯19:16 我的气味惹我妻子生厌；我同母弟兄也嫌厌我。

新译本 伯19:16 我呼唤仆人，他不回答，我得用口哀求他。

现代译 伯19:16 我呼喊仆人，他不理我；我向他求助，他也不理。

当代译 伯19:16 我甚至哀求我的仆人，他也不肯来。

文理本 伯19:16 呼我仆而不应、口求之而不答、

修订本 伯19:16 我呼唤仆人，他却不回答； 我必须亲口求他。

KJV 英 伯19:16 I called my servant, and he gave me no answer; I intreated him with my mouth.

NIV 英 伯19:16 I summon my servant, but he does not answer, though I beg him with my own mouth.

主目录 返回顶部

和合本 伯19:17 我口的气味，我妻子厌恶；我的恳求，我同胞也憎嫌，

拼音版 伯19:17 Wǒ kǒu de qì wèi, wǒ qīzi yànwù. wǒde kenqiú, wǒ tóng bāo ye zēng xián.

吕振中 伯19:17 连小孩也鄙视我；我起来，他们都笑话我。

新译本 伯19:17 妻子厌恶我的气息，同胞兄弟也厌弃我，

现代译 伯19:17 我的妻子不能忍受我的气息；我的亲族不愿意走近我。

当代译 伯19:17 我的妻子鄙弃我，兄弟都讨厌我。

文理本 伯19:17 我之气味、我妻以为异、我之祈求、同胞亦怪之、

修订本 伯19:17 我口的气味令我妻子厌恶， 我的同胞都憎恶我。

KJV 英 伯19:17 My breath is strange to my wife, though I intreated for the children's sake of mine own body.

NIV 英 伯19:17 My breath is offensive to my wife; I am loathsome to my own brothers.

主目录 返回顶部

和合本 伯19:18 连小孩子也藐视我。我若起来，他们都嘲笑我。

拼音版 伯19:18 Lián xiǎo háizi ye miǎoshì wǒ. wǒ ruò qǐlai, tāmen dōu chaó xiào wǒ.

吕振中 伯19:18 我亲密的人都厌恶我，我平日所爱的人竟向我翻脸。

新译本 伯19:18 连小孩子也藐视我，我一起来，他们就讥笑我；

现代译 伯19:18 连儿童都嘲笑我；我一起来他们就侮辱我。

当代译 伯19:18 就是孩子也轻视我；我起来说话的时候，他们都讥讽我。

文理本 伯19:18 童稚藐我、我若起立、彼则讥讪、

修订本 伯19:18 连小男孩也藐视我； 我起来，他们都嘲笑我。

KJV 英 伯19:18 Yea, young children despised me; I arose, and they spake against me.

NIV 英 伯19:18 Even the little boys scorn me; when I appear, they ridicule me.

主目录 返回顶部

和合本 伯19:19 我的密友都憎恶我；我平日所爱的人向我翻验。

拼音版 伯19:19 Wǒde mì yǒu dōu zēngwù wǒ. wǒ píng rì suǒ aì de rén xiàng wǒ fān liǎn.

吕振中 伯19:19 我的骨头仅有皮肉贴着；我只剩牙皮而得逃脱了。

新译本 伯19:19 我所有的密友都憎恶我，我所爱的人也向我反脸。

现代译 伯19:19 我最亲密的朋友厌恶我；我最喜爱的人也起来攻击我。

当代译 伯19:19 我最好的朋友都憎恶我，我所爱的人都针对我。

文理本 伯19:19 契合之友乃憎我、眷爱之人反攻我、

修订本 伯19:19 我的知心朋友都憎恶我； 我平日所爱的人向我翻脸。

KJV 英 伯19:19 All my inward friends abhorred me: and they whom I loved are turned against me.

NIV 英 伯19:19 All my intimate friends detest me; those I love have turned against me.

主目录 返回顶部

和合本 伯19:20 我的皮肉紧贴骨头，我只剩牙皮逃脱了。

拼音版 伯19:20 Wǒde pí ròu jǐn tiē gútou. wǒ zhǐ shèng yá pí taótuō le.

吕振中 伯19:20 我的朋友阿，恩待我吧，恩待我！因为上帝的手击打我了。

新译本 伯19:20 我的骨头紧贴着皮肉，我只剩牙皮逃过大难。

现代译 伯19:20 我的皮紧贴尸骨头；我仅有的是一口气息。

当代译 伯19:20 我的骨头只有皮包裹着，我离死亡仅差一线。”

文理本 伯19:20 我骨贴肤、所遗只此齿龈、

修订本 伯19:20 我的皮和肉紧贴骨头， 我得以逃脱，仅剩牙齿。

KJV 英 伯19:20 My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

NIV 英 伯19:20 I am nothing but skin and bones; I have escaped with only the skin of my teeth.

主目录 返回顶部

和合本 伯19:21 我朋友啊，可怜我！可怜我！因为　神的手攻击我。

拼音版 伯19:21 Wǒ péngyou a, keliàn wǒ. keliàn wǒ. yīnwei shén de shǒu gōngjī wǒ.

吕振中 伯19:21 你们为什么仿佛上帝在逼迫我，还不因吃我的肉而饱足呢？

新译本 伯19:21 我的朋友啊！求你们怜悯我，怜悯我吧！因为　神的手击打了我。

现代译 伯19:21 你们是我的朋友，可怜我吧！上帝的手臂把我击倒了。

当代译 伯19:21 我的朋友啊，可怜我吧！因为上帝愤怒的手击打我。

文理本 伯19:21 我友朋欤、尚其矜我、矜我、因上帝之手、加于我身也、

修订本 伯19:21 我的朋友啊，可怜我！可怜我！ 因为上帝的手攻击我。

KJV 英 伯19:21 Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

NIV 英 伯19:21 "Have pity on me, my friends, have pity, for the hand of God has struck me.

主目录 返回顶部

和合本 伯19:22 你们为什么仿佛　神逼迫我，吃我的肉还以为不足呢？

拼音版 伯19:22 Nǐmen wèishénme fǎngfú shén bīpò wǒ, chī wǒde ròu hái yǐwéi bùzú ne.

吕振中 伯19:22 「哦，巴不得我的话语现在都写上；巴不得都记录在书卷上，

新译本 伯19:22 你们为什么有如　神那样逼迫我？还不因吃我的肉感到满足吗？

现代译 伯19:22 为甚麽你们要像上帝一样惩罚我？你们加给我的痛苦还不够重吗？

当代译 伯19:22 你们为甚麽要像上帝那样向我苦苦相逼呢？我已经这样痛苦，你们为甚麽还不感到满足呢？

文理本 伯19:22 何仿上帝迫我、尔啖我肉、犹未餍乎、

修订本 伯19:22 你们为什么仿佛上帝逼迫我， 吃我的肉还不满足呢？

KJV 英 伯19:22 Why do ye persecute me as God, and are not satisfied with my flesh?

NIV 英 伯19:22 Why do you pursue me as God does? Will you never get enough of my flesh?

主目录 返回顶部

和合本 伯19:23 惟愿我的言语现在写上，都记录在书上；

拼音版 伯19:23 Wéi yuàn wǒde yányǔ xiànzaì xie shang, dōu jìlù zaì shū shang.

吕振中 伯19:23 用鉄笔镌刻、用铅灌住、在磐石上，存到永远。

新译本 伯19:23 但愿我的话现在都写下，都刻在书简上，

现代译 伯19:23 我多麽希望有人记得我说过的话，把我的话都记录在书本上！

当代译 伯19:23 但愿我能把我的申辩都记录下来，用铁笔刻在石上，存留到永远。

文理本 伯19:23 惟愿我言见录、我词悉书于卷、

修订本 伯19:23 "惟愿我的言语现在就写上， 都记录在书上；

KJV 英 伯19:23 Oh that my words were now written! oh that they were printed in a book!

NIV 英 伯19:23 "Oh, that my words were recorded, that they were written on a scroll,

主目录 返回顶部

和合本 伯19:24 用铁笔镌刻，用铅灌在磐石上，直存到永远。

拼音版 伯19:24 Yòng tie bǐ juān kè, yòng qiā guàn zaì pánshí shang, zhí cún dào yǒngyuǎn.

吕振中 伯19:24 至于我呢、我知道赎回我的永活着，末后他必起来、立在尘世之上；

新译本 伯19:24 用铁笔又用铅，永远刻在盘石上。

现代译 伯19:24 用铁雕刻，用铅灌注，刻在磐石上。

当代译 伯19:24 但愿我能把我的申辩都记录下来，用铁笔刻在石上，存留到永远。

文理本 伯19:24 以铁笔镌之于石、笵之以铅、俾可永存、

修订本 伯19:24 用铁笔和铅， 刻在磐石上，存到永远。

KJV 英 伯19:24 That they were graven with an iron pen and lead in the rock for ever!

NIV 英 伯19:24 that they were inscribed with an iron tool on lead, or engraved in rock forever!

主目录 返回顶部

和合本 伯19:25 我知道我的救赎主活着，末了必站立在地上。

拼音版 伯19:25 Wǒ zhīdào wǒde jiùshú zhǔ huó zhe, mòliǎo bì zhàn lì zaì dì shang.

吕振中 伯19:25 我的皮肉这样被毁了之后、我还要从我肉身之外瞻仰上帝。

新译本 伯19:25 我知道我的救赎主活着，最后他必在地上兴起。

现代译 伯19:25 但是，我知道我的维护者〔或译：救赎主〕活着；他最后要来为我伸冤。

当代译 伯19:25 但是，我知道我的救赎主活着，到了最后的日子，他必会站在大地之上。

文理本 伯19:25 我知我之救者维生、终必立于地上、

修订本 伯19:25 我知道我的救赎主活着， 末后他必站在尘土上。

KJV 英 伯19:25 For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

NIV 英 伯19:25 I know that my Redeemer lives, and that in the end he will stand upon the earth.

主目录 返回顶部

和合本 伯19:26 我这皮肉灭绝之后，我必在肉体之外得见　神。

拼音版 伯19:26 Wǒ zhè pí ròu mièjué zhī hòu, wǒ bì zaì ròutǐ zhī waì dé jiàn shén.

吕振中 伯19:26 是我亲自要瞻仰，我亲眼要看见，并不是别人；我心肠（原文∶肾）我肺腑（原文∶胸）里都渴慕到消尽了。

新译本 伯19:26 我的皮肉遭受毁坏以后，这事就要发生，我必在肉体以外得见　神。

现代译 伯19:26 即使我的皮肉被疾病侵蚀，我仍将以此身〔或译：我虽然不以此身，仍将〕觐见上帝。

当代译 伯19:26 我也确知虽然这躯壳必要腐朽，但我还能在肉体之外得见上帝。

文理本 伯19:26 我肤败后、尚于形躯之外、得觐上帝、

修订本 伯19:26 我这皮肉灭绝之后， 我必在肉体之外得见上帝。

KJV 英 伯19:26 And though after my skin worms destroy this body, yet in my flesh shall I see God:

NIV 英 伯19:26 And after my skin has been destroyed, yet in my flesh I will see God;

主目录 返回顶部

和合本 伯19:27 我自己要见他，亲眼要看他，并不像外人。我的心肠在我里面消灭了。

拼音版 伯19:27 Wǒ zìjǐ yào jiàn tā, qīnyǎn yào kàn tā, bìng bú xiàng waìrén. wǒde xīncháng zaì wǒ lǐmiàn xiāomiè le.

吕振中 伯19:27 你们若说∶『我们要怎样逼迫他呢？这事的根乃在乎他（传统∶我）呀』，

新译本 伯19:27 我必见他在我身边，我要亲眼见他，并非外人，我的心肠在我里面渴想极了。

现代译 伯19:27 我要亲眼看见他，他对我并不陌生。我的心多麽消沉！

当代译 伯19:27 我要亲眼看见他，不像看见一个陌生人，而是看见一个朋友。这是多麽荣耀的盼望啊！

文理本 伯19:27 我将亲见之、目睹之、非外人见之、我心乃消于中矣、

修订本 伯19:27 我自己要见他， 亲眼要看他，并不像陌生人。 我的心肠在我里面耗尽了！

KJV 英 伯19:27 Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

NIV 英 伯19:27 I myself will see him with my own eyes--I, and not another. How my heart yearns within me!

主目录 返回顶部

和合本 伯19:28 你们若说：‘我们逼迫他要何等的重呢？惹事的根乃在乎他。’

拼音版 伯19:28 Nǐmen ruò shuō, wǒmen bīpò tā yào hédeng dì zhòng ne. re shì de gēn nǎi zaìhu tā.

吕振中 伯19:28 那么、你们就该惧怕刀剑呀，因为上帝的烈怒必用刀剑责罚罪孽，使你们知道有审判。」

新译本 伯19:28 你们若说：‘惹事的根既然在他，我们要怎样逼迫他呢？’

现代译 伯19:28 你们说：我们要怎样来折磨他？他祸根在他自己。

当代译 伯19:28 你们竟敢随意给我加罪名，不断地压迫我！

文理本 伯19:28 尔若谓迫之宜如何、其事之根、在我约伯、

修订本 伯19:28 你们若说：'我们怎么逼迫他呢？ 事情的根源是在于他'，

KJV 英 伯19:28 But ye should say, Why persecute we him, seeing the root of the matter is found in me?

NIV 英 伯19:28 "If you say, 'How we will hound him, since the root of the trouble lies in him,'

主目录 返回顶部

和合本 伯19:29 你们就当惧怕刀剑，因为忿怒惹动刀剑的刑罚，使你们知道有报应（原文作“审判”）。”

拼音版 伯19:29 Nǐmen jiù dāng jùpà dāo jiàn. yīnwei fèn nù re dòng dāo jiàn de xíngfá, shǐ nǐmen zhīdào yǒu bàoyìng ( yuánwén zuò shenpàn ).

吕振中 伯19:29 拿玛人琐法回答说∶

新译本 伯19:29 你们就当惧怕刀剑，因为这些罪孽带来刀剑的惩罚，好使你们知道有审判。”

现代译 伯19:29 我警告你们，要惧怕刀剑；这刀剑带来上帝对罪的忿怒。你们要知道有一位施行审判的上帝〔或译：将有审判〕。

当代译 伯19:29 我警告你们，你们这样做，必会为自己招致惩罚。”

文理本 伯19:29 则尔当畏刀剑、盖忿怒干刀剑之刑、使尔知有鞫焉、

修订本 伯19:29 你们就当惧怕刀剑， 因为愤怒带来刀剑的刑罚。 这样，你们就知道有审判。"

KJV 英 伯19:29 Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

NIV 英 伯19:29 you should fear the sword yourselves; for wrath will bring punishment by the sword, and then you will know that there is judgment."


约伯记第20章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第20章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯20:1 拿玛人琐法回答说：

拼音版 伯20:1 Námǎ rén suǒ fǎ huídá shuō,

吕振中 伯20:1 「所以我的烦乱思维叫我反驳呀，又是为了我心里激动的缘故。

新译本 伯20:1 拿玛人琐法回答说：

现代译 伯20:1 接着，拿玛人琐法发言：

当代译 伯20:1 拿玛人琐法又回答说：

文理本 伯20:1 拿玛人琐法曰、

修订本 伯20:1 拿玛人琐法回答说：

KJV 英 伯20:1 Then answered Zophar the Naamathite, and said,

NIV 英 伯20:1 Then Zophar the Naamathite replied:

主目录 返回顶部

和合本 伯20:2 “我心中急躁，所以我的思念叫我回答。

拼音版 伯20:2 Wǒ xīn zhōng jízào, suǒyǐ wǒde sīniàn jiào wǒ huídá.

吕振中 伯20:2 我听了那侮辱我责难我的话，灵因着我的明达、就给了我解答。

新译本 伯20:2 “我的心思烦扰叫我回话，因为我内心急躁。

现代译 伯20:2 约伯啊，你使我心烦意乱，我忍不住要回答你。

当代译 伯20:2 “我内心十分烦躁，我要发言了，

文理本 伯20:2 我衷怀激烈、我心思迫我、

修订本 伯20:2 "这样，我的思念叫我回答， 因为我心中急躁。

KJV 英 伯20:2 Therefore do my thoughts cause me to answer, and for this I make haste.

NIV 英 伯20:2 "My troubled thoughts prompt me to answer because I am greatly disturbed.

主目录 返回顶部

和合本 伯20:3 我已听见那羞辱我、责备我的话，我的悟性叫我回答！

拼音版 伯20:3 Wǒ yǐ tīngjian nà xiūrǔ wǒ, zébeì wǒde huà. wǒde wùxìng jiào wǒ huídá.

吕振中 伯20:3 岂不知、亘古以来、自从有人在地上、

新译本 伯20:3 我听见了那羞辱我的责备，心灵因着我的悟性回答我。

现代译 伯20:3 你说的是侮辱的话，但是我知道怎样回答。

当代译 伯20:3 我听见你斥责侮辱我的声音，我的理智催促我回答你。

文理本 伯20:3 既闻谴责、令我蒙羞、我之慧心相应、

修订本 伯20:3 我听见那羞辱我的责备； 我悟性的灵回答我。

KJV 英 伯20:3 I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

NIV 英 伯20:3 I hear a rebuke that dishonors me, and my understanding inspires me to reply.

主目录 返回顶部

和合本 伯20:4 你岂不知亘古以来，自从人生在地，

拼音版 伯20:4 Nǐ qǐbù zhī gèn gǔ yǐlái, zì cóng rén shēng zaì dì.

吕振中 伯20:4 恶人的欢跃就是短暂，不拜上帝之人的喜乐只是眨眼间么？

新译本 伯20:4 你不知亘古以来，自从地上有人以来，

现代译 伯20:4 你当然知道，自古以来，从人类被安置在地上开始，

当代译 伯20:4 难道你不知道自古至今，恶人得势是不会长久的，不信上帝的人的快乐岂不是短暂的吗？

文理本 伯20:4 尔岂不知伊古以来、置人于世、

修订本 伯20:4 你岂不知道吗？亘古以来， 自从人被安置在地，

KJV 英 伯20:4 Knowest thou not this of old, since man was placed upon earth,

NIV 英 伯20:4 "Surely you know how it has been from of old, ever since man was placed on the earth,

主目录 返回顶部

和合本 伯20:5 恶人夸胜是暂时的，不敬虔人的喜乐不过转眼之间吗？

拼音版 伯20:5 `E rén kuā shēng shì zànshí de, bù jìng qián rén de xǐlè, bù guō zhuǎn yǎn zhī jiān ma.

吕振中 伯20:5 他的高贵虽上达于天，他的头虽顶到云霄，

新译本 伯20:5 恶人的欢呼并不长久，不敬虔者的快乐，不过是暂时的吗？

现代译 伯20:5 邪恶人得意都很短暂，不虔的人欢欣也不长久。

当代译 伯20:5 难道你不知道自古至今，恶人得势是不会长久的，不信上帝的人的快乐岂不是短暂的吗？

文理本 伯20:5 作恶者夸胜不长久、不虔者喜乐祇俄顷、

修订本 伯20:5 恶人欢乐的声音是暂时的， 不敬虔人的喜乐不过是转眼之间。

KJV 英 伯20:5 That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

NIV 英 伯20:5 that the mirth of the wicked is brief, the joy of the godless lasts but a moment.

主目录 返回顶部

和合本 伯20:6 他的尊荣虽达到天上，头虽顶到云中，

拼音版 伯20:6 Tāde zūnróng suī dádào tiān shang, tóu suī dǐng dào yún zhōng,

吕振中 伯20:6 他总必永远灭亡，像自己的粪一样；素来见过他的都说∶『他在哪里呢？』

新译本 伯20:6 虽然他的高贵上达于天，他的头直插云霄，

现代译 伯20:6 纵然他骄傲，与天比高，他的头接触云霄，

当代译 伯20:6 他虽然是傲气冲天，漠视一切，但到后来，他还是要像粪便一样被人扔掉，永远沦亡，那些认识他的人都会怀疑他往哪里去了。

文理本 伯20:6 其尊虽薄天、其首虽及云、

修订本 伯20:6 他的尊荣虽达到天上， 头虽顶到云中，

KJV 英 伯20:6 Though his excellency mount up to the heavens, and his head reach unto the clouds;

NIV 英 伯20:6 Though his pride reaches to the heavens and his head touches the clouds,

主目录 返回顶部

和合本 伯20:7 他终必灭亡，像自己的粪一样；素来见他的人要说：‘他在哪里呢？’

拼音版 伯20:7 Tā zhōng bì mièwáng, xiàng zìjǐ de fèn yíyàng. sùlái jiàn tāde rén yào shuō, tā zaì nàli ne.

吕振中 伯20:7 他像梦一般地飞去，人找不着他；他被赶逐、如夜间的异象。

新译本 伯20:7 他必永远灭亡像自己的粪一般，素来看见他的，都要说：‘他在哪里呢？’

现代译 伯20:7 他终要像粪土一样被扫除；认识他的人都不知道他哪里去了。

当代译 伯20:7 他虽然是傲气冲天，漠视一切，但到后来，他还是要像粪便一样被人扔掉，永远沦亡，那些认识他的人都会怀疑他往哪里去了。

文理本 伯20:7 终必永亡、同于己粪、素见之者、将曰其人安在、

修订本 伯20:7 他必永远灭亡，像自己的粪一样。 看见他的人要说：'他在哪里呢？'

KJV 英 伯20:7 Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

NIV 英 伯20:7 he will perish forever, like his own dung; those who have seen him will say, 'Where is he?'

主目录 返回顶部

和合本 伯20:8 他必飞去如梦，不再寻见；速被赶去，如夜间的异象。

拼音版 伯20:8 Tā bì fēi qù rú mèng, bú zaì xún jiàn, sù beì gǎn qù, rú yè jiān de yìxiàng.

吕振中 伯20:8 亲眼瞥见过他的、再也见不着他；他的原处再也望不着他。

新译本 伯20:8 他必如梦一般飞逝，人再也找不着他，他必被赶去如夜间的异象，

现代译 伯20:8 他如梦消逝，永远不再见到；他像夜间的景象，消失得无踪无迹。

当代译 伯20:8 他要像梦幻般消散，踪影杳然。

文理本 伯20:8 彼必飞逝如梦、寻之不得、被逐若夜间之异象、

修订本 伯20:8 他必如梦飞去，不再寻见； 他被赶走，如夜间的异象。

KJV 英 伯20:8 He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

NIV 英 伯20:8 Like a dream he flies away, no more to be found, banished like a vision of the night.

主目录 返回顶部

和合本 伯20:9 亲眼见过他的必不再见他；他的本处也再见不着他。

拼音版 伯20:9 Qīnyǎn jiàn guō tāde, bì bú zaìjiàn tā. tāde ben chù ye zaìjiàn bù zhe tā.

吕振中 伯20:9 他的儿子向穷困人求恩，他亲手赔还财货。

新译本 伯20:9 亲眼见过他的，必不再见他，他的本处也必看不见他。

现代译 伯20:9 见过他的人再也见不到他；他要从他所住的地方失踪。

当代译 伯20:9 朋友和家人也不会再见到他。

文理本 伯20:9 见之之日、不再见之、其所不复睹之、

修订本 伯20:9 亲眼见过他的，必不再见他； 他自己的地方也不再见到他。

KJV 英 伯20:9 The eye also which saw him shall see him no more; neither shall his place any more behold him.

NIV 英 伯20:9 The eye that saw him will not see him again; his place will look on him no more.

主目录 返回顶部

和合本 伯20:10 他的儿女要求穷人的恩，他的手要赔还不义之财。

拼音版 伯20:10 Tāde érnǚ yào qiú qióngrén de ēn. tāde shǒu yào péi hái bù yì zhī cái.

吕振中 伯20:10 他的骨头满有青年之力却同他长卧于尘土中。

新译本 伯20:10 他的儿女必向穷人求恩，他们的手要退还他不义之财，

现代译 伯20:10 他的儿女要向穷人求乞；他要亲手把剥削得来的财物交还。

当代译 伯20:10 他的儿女要哀求穷人施舍，他们要熬尽辛酸来替他偿还不义的债。

文理本 伯20:10 其子必丐恩于贫者、所得之财、手自偿之、

修订本 伯20:10 他的儿女要向穷人求恩； 他的手要赔还钱财。

KJV 英 伯20:10 His children shall seek to please the poor, and his hands shall restore their goods.

NIV 英 伯20:10 His children must make amends to the poor; his own hands must give back his wealth.

主目录 返回顶部

和合本 伯20:11 他的骨头虽然有青年之力，却要和他一同躺卧在尘土中。

拼音版 伯20:11 Tāde gútou suīrán yǒu qīngnián zhī lì, què yào hé tā yītóng tǎng wò zaì chéntǔ zhōng.

吕振中 伯20:11 「坏事在他口中虽生甘甜，他虽给藏于舌头底下，

新译本 伯20:11 他的骨头虽然充满青春活力，却必与他一同躺卧在尘土中。

现代译 伯20:11 他一向年轻力壮，但不久要成为尘土。

当代译 伯20:11 他正当盛年，便要葬身尘土了。

文理本 伯20:11 其骨壮如青年、必与之同卧于土、

修订本 伯20:11 他的骨头虽然满有年轻的活力， 却要和他一同躺卧在尘土之中。

KJV 英 伯20:11 His bones are full of the sin of his youth, which shall lie down with him in the dust.

NIV 英 伯20:11 The youthful vigor that fills his bones will lie with him in the dust.

主目录 返回顶部

和合本 伯20:12 他口内虽以恶为甘甜，藏在舌头底下，

拼音版 伯20:12 Tā kǒu neì suī yǐ è wèi gān tián, cáng zaì shétou dǐ xià.

吕振中 伯20:12 顾惜不肯放弃，含住于口中，

新译本 伯20:12 邪恶在他的口中虽然甘甜，他把邪恶藏在自己的舌下。

现代译 伯20:12 他以为邪恶甘甜，把它放在舌头底下，

当代译 伯20:12 他尽情享受邪恶的滋味，让邪恶在口中溶化，他仔细品尝着，恋恋不舍。

文理本 伯20:12 邪慝虽甘于口中、藏于舌底、

修订本 伯20:12 "他口中以恶为甘甜， 把恶藏在舌头底下，

KJV 英 伯20:12 Though wickedness be sweet in his mouth, though he hide it under his tongue;

NIV 英 伯20:12 "Though evil is sweet in his mouth and he hides it under his tongue,

主目录 返回顶部

和合本 伯20:13 爱恋不舍，含在口中；

拼音版 伯20:13 Aì liàn bù she, Hán zaì kǒu zhōng.

吕振中 伯20:13 但他的食物在肚腹中却要变坏，在脏腑里却要成为虺蛇毒质。

新译本 伯20:13 他虽然爱惜不舍，含在口中，

现代译 伯20:13 含在口里，品尝它的味道；

当代译 伯20:13 他尽情享受邪恶的滋味，让邪恶在口中溶化，他仔细品尝着，恋恋不舍。

文理本 伯20:13 爱恋不舍、久含于口、

修订本 伯20:13 爱恋不舍， 含在口中。

KJV 英 伯20:13 Though he spare it, and forsake it not; but keep it still within his mouth:

NIV 英 伯20:13 though he cannot bear to let it go and keeps it in his mouth,

主目录 返回顶部

和合本 伯20:14 他的食物在肚里却要化为酸，在他里面成为虺蛇的恶毒。

拼音版 伯20:14 Tāde shíwù zaì dǔ lǐ què yào huā wèi suān, zaì tā lǐmiàn chéngwéi huǐ shé de èdú.

吕振中 伯20:14 他吞了资财，又再吐出；上帝从他腹中掏出来。

新译本 伯20:14 然而他的食物在他腹中却要变坏，在他里面成为眼镜蛇的毒汁。

现代译 伯20:14 可是食物在口中发酸，变成毒蛇的毒汁。

当代译 伯20:14 可是，他所吞下的忽然在腹中变酸，在他里面变成虺蛇。

文理本 伯20:14 其食至腹则变、成为虺胆于中、

修订本 伯20:14 他的食物在肚里却要翻转， 在他里面成为虺蛇的毒液。

KJV 英 伯20:14 Yet his meat in his bowels is turned, it is the gall of asps within him.

NIV 英 伯20:14 yet his food will turn sour in his stomach; it will become the venom of serpents within him.

主目录 返回顶部

和合本 伯20:15 他吞了财宝，还要吐出；　神要从他腹中掏出来。

拼音版 伯20:15 Tā tūn le cáibǎo, hái yào tǔ chū. shén yào cóng tā fù zhōng tāo chūlai.

吕振中 伯20:15 他吸饮着虺蛇之毒；蝮蛇的舌头把他杀了。

新译本 伯20:15 他吞下了财宝，还要把它吐出来，　神要从他的腹中把它掏出来，

现代译 伯20:15 邪恶人吐出窃夺得来的财富；上帝要夺回，甚至从他腹中掏出。

当代译 伯20:15 他所吞没的赃物都要全部呕出来；上帝是不会容许他保留这些东西在腹内的。

文理本 伯20:15 彼吞货财、必吐之、上帝使之出于其腹、

修订本 伯20:15 他吞了财宝，还要吐出； 上帝要从他腹中掏出来。

KJV 英 伯20:15 He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

NIV 英 伯20:15 He will spit out the riches he swallowed; God will make his stomach vomit them up.

主目录 返回顶部

和合本 伯20:16 他必吸饮虺蛇的毒气，蝮蛇的舌头也必杀他。

拼音版 伯20:16 Tā bì xī yǐn huǐ shé de dúqì. fù shé de shétou ye bì shā tā.

吕振中 伯20:16 他必不得观览河道，与流蜜和奶酪的江河溪谷。

新译本 伯20:16 他必吸吮眼镜蛇的毒液，腹蛇的舌头必把他杀死。

现代译 伯20:16 邪恶人吮吸毒蛇的毒汁；毒蛇的舌头把他舔死了。

当代译 伯20:16 对他来说，这些赃物就好像是死亡和毒药。

文理本 伯20:16 必吸虺之毒、蝮舌必杀之、

修订本 伯20:16 他必吸饮虺蛇的毒汁， 毒蛇的舌头必杀他。

KJV 英 伯20:16 He shall suck the poison of asps: the viper's tongue shall slay him.

NIV 英 伯20:16 He will suck the poison of serpents; the fangs of an adder will kill him.

主目录 返回顶部

和合本 伯20:17 流奶与蜜之河，他不得再见。

拼音版 伯20:17 Liú nǎi yǔ mì zhī hé, tā bùdé zaìjiàn.

吕振中 伯20:17 他劳碌得来的必还人家，自己吞吃不着；他不能按交易所得的资财去欢乐。

新译本 伯20:17 他必不得看见江河，就是流蜜与奶的江河。

现代译 伯20:17 他不能活着看见流着橄榄油的江河，也不能看见流奶与蜜的溪流。

当代译 伯20:17 他不能享用偷来的货物，这些东西已不再是奶油和蜂蜜了。

文理本 伯20:17 流蜜与乳之河、彼不得见、

修订本 伯20:17 他不再看见溪流， 流奶与蜜之河。

KJV 英 伯20:17 He shall not see the rivers, the floods, the brooks of honey and butter.

NIV 英 伯20:17 He will not enjoy the streams, the rivers flowing with honey and cream.

主目录 返回顶部

和合本 伯20:18 他劳碌得来的要赔还，不得享用（原文作“吞下”），不能照所得的财货欢乐。

拼音版 伯20:18 Tā laólù dé lái de yào péi huán, bùdé xiǎng yòng ( yuánwén zuò tūn xià ), bùnéng zhào suǒ dé de cái huò huānlè.

吕振中 伯20:18 因为他压制了贫寒人，弃而不顾；他霸占人的房屋，自己不得重建。

新译本 伯20:18 他劳苦所得的必归别人，自己却不得吃用；他交易得来的财利，自己却不得享用。

现代译 伯20:18 他得放弃劳苦得来的一切；他不能享受他的财富，

当代译 伯20:18 他留不住赚来的一切，也不能享用他的财富。

文理本 伯20:18 劳力所获、必偿还之、不得吞之、所获之财、不得因之而乐、

修订本 伯20:18 他劳碌得来的要赔还，不得吞下； 赚取了财货，也不得欢乐。

KJV 英 伯20:18 That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

NIV 英 伯20:18 What he toiled for he must give back uneaten; he will not enjoy the profit from his trading.

主目录 返回顶部

和合本 伯20:19 他欺压穷人，且又离弃，强取非自己所盖的房屋（或作“强取房屋不得再建造”）。

拼音版 伯20:19 Tā qīyē qióngrén, qie yòu lí qì. qiáng qǔ fēi zìjǐ suǒ ge de fángwū ( huò zuò qiáng qǔ fángwū bùdé zaì jiànzào ).

吕振中 伯20:19 「因为他心里不认识安宁；他的珍宝、他也不能保全。

新译本 伯20:19 因为他欺压穷人，不顾他们，强抢不是自己建造的房屋。

现代译 伯20:19 因为他压迫穷人，拒绝他们，抢夺别人建造的房屋。

当代译 伯20:19 他欺压穷人，强占别人的房产，他已是无可救药。

文理本 伯20:19 盖彼虐遇贫民、而遗弃之、强据第宅、不得建立、

修订本 伯20:19 他欺压穷人，弃之不顾， 强取非自己所盖的房屋。

KJV 英 伯20:19 Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

NIV 英 伯20:19 For he has oppressed the poor and left them destitute; he has seized houses he did not build.

主目录 返回顶部

和合本 伯20:20 他因贪而无厌，所喜悦的连一样也不能保守。

拼音版 伯20:20 Tā yīn tān ér wú yàn, suǒ xǐyuè de lián yíyàng ye bùnéng bǎoshǒu.

吕振中 伯20:20 残存的、他没有一样不吞吃──故此他的福乐不能持久。

新译本 伯20:20 因为他内心没有安宁，他不能保存他喜爱的东西。

现代译 伯20:20 因为他的贪欲没有止境，他所喜欢的东西一样也不能保留。

当代译 伯20:20 虽然他极尽贪婪的能事，现在却是一无所有，他梦想的一切都已幻灭了。

文理本 伯20:20 以其中心无厌、故所悦者、无一存留、

修订本 伯20:20 "他的肚腹不知安逸， 所贪恋的连一样也不放过，

KJV 英 伯20:20 Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

NIV 英 伯20:20 "Surely he will have no respite from his craving; he cannot save himself by his treasure.

主目录 返回顶部

和合本 伯20:21 其余的没有一样他不吞灭，所以他的福乐不能长久。

拼音版 伯20:21 Qíyú de méiyǒu yíyàng tā bù tūn miè, suǒyǐ tāde fú lè bùnéng chángjiǔ.

吕振中 伯20:21 他满足有余时、反而困苦；凡受苦楚的人、都要下手批击他。

新译本 伯20:21 他吃得一无所剩，所以他的福乐不能持久；

现代译 伯20:21 他吞食一切，甚麽都不留下，所以他的幸福不能持久。

当代译 伯20:21 他随时找机会去行窃，因此他的福乐必不能持续。

文理本 伯20:21 所遗无不吞噬、故其昌盛弗久、

修订本 伯20:21 剩余的没有一样他不吞吃， 所以他的福乐不能长久。

KJV 英 伯20:21 There shall none of his meat be left; therefore shall no man look for his goods.

NIV 英 伯20:21 Nothing is left for him to devour; his prosperity will not endure.

主目录 返回顶部

和合本 伯20:22 他在满足有余的时候，必到狭窄的地步；凡受苦楚的人，都必加手在他身上。

拼音版 伯20:22 Tā zaì mǎnzū yǒuyú de shíhou, bì dào xiá zhǎi de dìbù. fán shòu kǔchǔ de rén, dōu Bìjiā shǒu zaì tā shēnshang.

吕振中 伯20:22 但愿他的肚腹得满足阿！上帝必打发猛烈怒气到他身上；如雨水于他身上、做他的食物（传统∶到他的肉身中）。

新译本 伯20:22 他在满足有余的时候，陷入困境，受过苦的人的手都临到他身上。

现代译 伯20:22 在他最满足得意的时候，一切灾祸要接踵而来。

当代译 伯20:22 他在势力达到颠峰的时候，便会陷入困境；受过他苦害的人都要来向他报复。

文理本 伯20:22 当富有充裕时、必遭艰窘、困苦之人、咸加手于其身、

修订本 伯20:22 他在满足有余的时候，必有困苦临到； 凡受苦楚之人的手必加在他身上。

KJV 英 伯20:22 In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

NIV 英 伯20:22 In the midst of his plenty, distress will overtake him; the full force of misery will come upon him.

主目录 返回顶部

和合本 伯20:23 他正要充满肚腹的时候，　神必将猛烈的忿怒降在他身上；正在他吃饭的时候，要将这忿怒像雨降在他身上。

拼音版 伯20:23 Tā zhēng yào chōngmǎn dù fù de shíhou, shén bìjiāng meng liè de fèn nù, jiàng zaì tā shēnshang. zhèngzaì tā chī fàn de shíhou, yào jiāng zhè fèn nù xiàng yǔ jiàng zaì tā shēnshang.

吕振中 伯20:23 他或者会躲避了鉄器，但铜弓的箭必将他射透。

新译本 伯20:23 他正在填饱肚腹的时候，　神就把猛烈的怒气降在他身上，他正在吃饭的时候，　神要把这怒气如雨降在他身上。

现代译 伯20:23 让他尽量吞食吧；上帝要向他发烈怒，正像暴风雨袭击他。

当代译 伯20:23 他要充饥的时候，上帝的愤怒必如暴雨般打在他的身上。

文理本 伯20:23 彼将果腹、上帝降以烈怒、食时雨于厥躬、

修订本 伯20:23 他的肚腹正要满足的时候， 上帝必将猛烈的愤怒降在他身上； 他正在吃饭的时候， 上帝要将这愤怒如雨降在他身上。

KJV 英 伯20:23 When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

NIV 英 伯20:23 When he has filled his belly, God will vent his burning anger against him and rain down his blows upon him.

主目录 返回顶部

和合本 伯20:24 他要躲避铁器，铜弓的箭要将他射透。

拼音版 伯20:24 Tā yào duǒbì tie qì. tóng gōng de jiàn yào jiāng tā shè tòu.

吕振中 伯20:24 一抽，箭就从背后出来；闪亮闪亮由胆中而出，他身上来了一阵恐怖。

新译本 伯20:24 他要逃避铁制的兵器，但铜弓的箭必把他射穿；

现代译 伯20:24 他想躲避铁剑，铜箭却要射透他。

当代译 伯20:24 他要被人追赶，但总不能逃脱敌人的铁剑铜矛。

文理本 伯20:24 逃避铁器、铜弓发矢穿之、

修订本 伯20:24 他要躲避铁的武器， 铜弓要将他射透。

KJV 英 伯20:24 He shall flee from the iron weapon, and the bow of steel shall strike him through.

NIV 英 伯20:24 Though he flees from an iron weapon, a bronze-tipped arrow pierces him.

主目录 返回顶部

和合本 伯20:25 他把箭一抽，就从他身上出来；发光的箭头从他胆中出来，有惊惶临在他身上。

拼音版 伯20:25 Tā bǎ jiàn yī chōu, jiù cóng tā shēnshang chūlai. fāguāng de jiàn tóu cóng tā dǎn zhōng chūlai, yǒu jīng huáng lín zaì tā shēnshang.

吕振中 伯20:25 所埋藏给他的宝物、尽是黑暗；有非人工吹的火、把他吞灭；他帐棚中所剩下、都被蚕食掉。

新译本 伯20:25 他把箭一抽，箭就从背后出来，发亮的箭头从他的胆中出来，死亡的惊恐临到他身上。

现代译 伯20:25 箭刺穿他的身体，闪亮的箭头染着他的血；他被恐布抓住。

当代译 伯20:25 利箭从他的身上拔出，光闪闪的箭头从他的胆中抽出来。死亡的恐怖笼罩着他。

文理本 伯20:25 自拔而出之、光明之镞、离乎其胆、而威烈临焉、

修订本 伯20:25 箭一抽，就从他背上出来， 发亮的箭头从他胆中出来； 有惊惶临到他身上。

KJV 英 伯20:25 It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

NIV 英 伯20:25 He pulls it out of his back, the gleaming point out of his liver. Terrors will come over him;

主目录 返回顶部

和合本 伯20:26 他的财宝归于黑暗，人所不吹的火，要把他烧灭；要把他帐棚中所剩下的烧毁。

拼音版 伯20:26 Tāde cáibǎo guīyú hēiàn. rén suǒ bù chuī de huǒ yào bǎ tā shāo miè, yào bǎ tā zhàngpéng zhōng suǒ shèngxia de shāo huǐ.

吕振中 伯20:26 诸天必暴露他的罪孽；大地必起来攻击他。

新译本 伯20:26 万般黑暗为他的财宝留存，不是由人吹着的火要吞灭他，要毁掉他帐棚中所剩下的。

现代译 伯20:26 他所积聚的一切都毁灭了。不是人手点着的火烧毁了他和他全家。

当代译 伯20:26 他的财富要在重重黑暗中消失，烈火要吞没他的财宝，焚毁他所剩馀的一切。

文理本 伯20:26 凡诸幽暗、为其财宝而集、非人所燃之火、必焚其身、灭其幕中所遗、

修订本 伯20:26 他的财宝隐藏在深沉的黑暗里； 有非人吹起的火要把他吞灭， 把他帐棚中所剩下的烧毁。

KJV 英 伯20:26 All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

NIV 英 伯20:26 total darkness lies in wait for his treasures. A fire unfanned will consume him and devour what is left in his tent.

主目录 返回顶部

和合本 伯20:27 天要显明他的罪孽；地要兴起攻击他。

拼音版 伯20:27 Tiān yào xiǎnmíng tāde zuìniè, dì yào xīngqǐ gōngjī tā.

吕振中 伯20:27 他家的土产都辊走，当上帝发怒的日子都被倒出。

新译本 伯20:27 天必显露他的罪孽，地要兴起来攻击他，

现代译 伯20:27 天要显明他的罪；地要作证攻击他。

当代译 伯20:27 天要揭发他的罪行，地要指证他的过错。

文理本 伯20:27 天必彰其罪、地起而攻之、

修订本 伯20:27 天要显明他的罪孽， 地要兴起去攻击他。

KJV 英 伯20:27 The heaven shall reveal his iniquity; and the earth shall rise up against him.

NIV 英 伯20:27 The heavens will expose his guilt; the earth will rise up against him.

主目录 返回顶部

和合本 伯20:28 他的家产必然过去；　神发怒的日子，他的货物都要消灭。

拼音版 伯20:28 Tāde jiā chǎn bìrán guō qù. shén fānù de rìzi, tāde huò wù dōu yào xiāomiè.

吕振中 伯20:28 这是恶人从上帝得的分儿，是上帝为他定的产业。」

新译本 伯20:28 他的家产必被掠去，在　神忿怒的日子被冲走。

现代译 伯20:28 在上帝忿怒的洪流中，他的财富荡然无存。

当代译 伯20:28 在上帝的愤怒之下，他的家财产业都要消失净尽。

文理本 伯20:28 其家产过而不留、消亡于上帝震怒之日、

修订本 伯20:28 他家里出产的必消失， 在上帝愤怒的日子被冲走。

KJV 英 伯20:28 The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

NIV 英 伯20:28 A flood will carry off his house, rushing waters on the day of God's wrath.

主目录 返回顶部

和合本 伯20:29 这是恶人从　神所得的分，是　神为他所定的产业。”

拼音版 伯20:29 Zhè shì è rén cóng shén suǒ dé de fēn, shì shén wèi tā suǒ déng de chǎnyè.

吕振中 伯20:29 约伯回答说∶

新译本 伯20:29 这是恶人从　神所得的分，是　神给他指定的产业。”

现代译 伯20:29 这便是邪恶人的命运，是上帝指定给他的结局。

当代译 伯20:29 这就是上帝为恶人所定下的结局。”

文理本 伯20:29 此乃恶人由上帝所得之分、上帝为彼所定之业、

修订本 伯20:29 这是恶人从上帝所得的份， 是上帝为他所定的产业。"

KJV 英 伯20:29 This is the portion of a wicked man from God, and the heritage appointed unto him by God.

NIV 英 伯20:29 Such is the fate God allots the wicked, the heritage appointed for them by God."


约伯记第21章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第21章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯21:1 约伯回答说：

拼音版 伯21:1 Yuēbó huídá shuō,

吕振中 伯21:1 「你们要细听我的话语，让这做你们对我的安慰吧。

新译本 伯21:1 约伯回答说：

现代译 伯21:1 约伯回答：

当代译 伯21:1 约伯回答说：

文理本 伯21:1 约伯曰、

修订本 伯21:1 约伯回答说：

KJV 英 伯21:1 But Job answered and said,

NIV 英 伯21:1 Then Job replied:

主目录 返回顶部

和合本 伯21:2 “你们要细听我的言语，就算是你们安慰我。

拼音版 伯21:2 Nǐmen yào xì tīng wǒde yányǔ, jiù suàn shì nǐmen ānwèi wǒ.

吕振中 伯21:2 请宽容我，我又要说话了；我说了话以后，你尽管再嗤笑吧！

新译本 伯21:2 “你们要细听我的言语，这就算是你们给我的安慰。

现代译 伯21:2 请你们仔细听我的话；这是你们所能给我惟一的安慰。

当代译 伯21:2 “你们听我说吧！待我说完以后，就任由你们讥笑好了。

文理本 伯21:2 尔且谛听我言、乃尔相慰之事、

修订本 伯21:2 "你们要细心听我的言语， 这就算是你们的安慰。

KJV 英 伯21:2 Hear diligently my speech, and let this be your consolations.

NIV 英 伯21:2 "Listen carefully to my words; let this be the consolation you give me.

主目录 返回顶部

和合本 伯21:3 请宽容我，我又要说话。说了以后，任凭你们嗤笑吧！

拼音版 伯21:3 Qǐng kuānróng wǒ, wǒ yòu yào shuōhuà. shuō le yǐhòu, rènpíng nǐmen chīxiào ba.

吕振中 伯21:3 论到我、我的哀怨哪是对人而发呢？我的心怎能不着急呢？

新译本 伯21:3 请原谅我，我又要说话了，说完以后，就任凭你们嘲笑吧！

现代译 伯21:3 给我一个说话的机会，等我说完，你们再嘲笑不迟。

当代译 伯21:3 “你们听我说吧！待我说完以后，就任由你们讥笑好了。

文理本 伯21:3 请容我亦言之、后加姗笑可也、

修订本 伯21:3 请宽容我，我又要说话； 说了以后，任凭你嗤笑吧！

KJV 英 伯21:3 Suffer me that I may speak; and after that I have spoken, mock on.

NIV 英 伯21:3 Bear with me while I speak, and after I have spoken, mock on.

主目录 返回顶部

和合本 伯21:4 我岂是向人诉冤，为何不焦急呢？

拼音版 伯21:4 Wǒ qǐ shì xiàng rén sù yuān, wèihé bú jiāojí ne.

吕振中 伯21:4 你们正面看我而惊讶吧！用手捂口吧！

新译本 伯21:4 我岂是抱怨的人呢？我的心为什么不能忍耐呢？

现代译 伯21:4 我不跟必朽的人争辩；我焦急不是没有理由。

当代译 伯21:4 我只是在埋怨上帝，并非埋怨人。我的内心实在很是忧烦。

文理本 伯21:4 我诉冤抑、岂向人乎、何为不焦急乎、

修订本 伯21:4 我岂是向人诉苦？ 我为何不是没有耐心呢？

KJV 英 伯21:4 As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

NIV 英 伯21:4 "Is my complaint directed to man? Why should I not be impatient?

主目录 返回顶部

和合本 伯21:5 你们要看着我而惊奇，用手捂口。

拼音版 伯21:5 Nǐmen yào kàn zhe wǒ ér jīngqí, yòng shǒu wǔ kǒu.

吕振中 伯21:5 我每逢想起、总是惊惶，战栗抓住我肉身。

新译本 伯21:5 你们注视我，惊讶吧，用手掩口吧。

现代译 伯21:5 看一看我，这还不够叫你们惊骇发呆吗？你们要吓得哑口无言！

当代译 伯21:5 你们看见我就吃惊，用手掩口。

文理本 伯21:5 尔其注意于我、必将骇异、以手掩口、

修订本 伯21:5 你们要转向我而惊奇， 要用手捂口。

KJV 英 伯21:5 Mark me, and be astonished, and lay your hand upon your mouth.

NIV 英 伯21:5 Look at me and be astonished; clap your hand over your mouth.

主目录 返回顶部

和合本 伯21:6 我每逢思想，心就惊惶，浑身战兢。

拼音版 伯21:6 Wǒ mei fùng sīxiǎng, xīn jiù jīng huáng, húnshēn zhàn jīng.

吕振中 伯21:6 恶人为什么活着，享大寿数，势力强盛呢？

新译本 伯21:6 我每逢想起，就惊惶，浑身战抖。

现代译 伯21:6 我一想到我的遭遇就惊惶，禁不住浑身战栗。

当代译 伯21:6 就是我看见自己，也害怕起来。恐惧抓紧了我，使我颤抖。

文理本 伯21:6 每有思忆、我则烦扰、遍体战栗、

修订本 伯21:6 我每逢思想，心就惊惶， 战兢抓住我身。

KJV 英 伯21:6 Even when I remember I am afraid, and trembling taketh hold on my flesh.

NIV 英 伯21:6 When I think about this, I am terrified; trembling seizes my body.

主目录 返回顶部

和合本 伯21:7 恶人为何存活，享大寿数，势力强盛呢？

拼音版 伯21:7 `E rén wèihé cún huó, xiǎng dà shòushu, shìlì qiángshèng ne.

吕振中 伯21:7 他们的后裔在他们面前和他们一同树立起来；他们出的子孙都在他们眼前长大。

新译本 伯21:7 恶人为什么总可以存活，活到老，而且财势强大？

现代译 伯21:7 上帝为甚麽让邪恶的人活着？为甚麽让他们享长寿、兴旺、发达？

当代译 伯21:7 为甚麽恶人得享长寿，并且势力强大呢？

文理本 伯21:7 恶人何以生存、享寿、势力烜赫、

修订本 伯21:7 恶人为何存活， 得享高寿，势力强盛呢？

KJV 英 伯21:7 Wherefore do the wicked live, become old, yea, are mighty in power?

NIV 英 伯21:7 Why do the wicked live on, growing old and increasing in power?

主目录 返回顶部

和合本 伯21:8 他们眼见儿孙和他们一同坚立。

拼音版 伯21:8 Tāmen yǎn jiàn ér sūn, hé tāmen yītóng jiān lì.

吕振中 伯21:8 他们的家宅平安无惧，上帝的刑杖未曾打过他们。

新译本 伯21:8 他们的后裔在他们面前坚定，他们眼见自己的子孙在他们周围立定。

现代译 伯21:8 他们儿孙满堂，且亲眼看见后一辈的成长。

当代译 伯21:8 他们可以亲自看见儿孙长大，得享数代同堂之福气。

文理本 伯21:8 目睹子孙与之偕立、后嗣在其目前、

修订本 伯21:8 他们的后裔与他们一起，坚立在他们面前， 他们得以眼见自己的子孙。

KJV 英 伯21:8 Their seed is established in their sight with them, and their offspring before their eyes.

NIV 英 伯21:8 They see their children established around them, their offspring before their eyes.

主目录 返回顶部

和合本 伯21:9 他们的家宅平安无惧；　神的杖也不加在他们身上。

拼音版 伯21:9 Tāmende jiā zhái píngān wú jù. shén de zhàng ye bú jiā zaì tāmen shēnshang.

吕振中 伯21:9 他们的公牛、传种而不厌倦；他们的母牛、下犊而不掉胎。

新译本 伯21:9 他们的家宅平安无惧，　神的刑杖也不加在他们身上。

现代译 伯21:9 他们的家安宁，无所恐惧；上帝惩罚的杖不临到他们。

当代译 伯21:9 他们家中平安无险，上帝并没有惩罚他们。

文理本 伯21:9 其家平康、无所畏惧、上帝之杖、不加其身、

修订本 伯21:9 他们的家宅平安无惧， 上帝的杖不加在他们身上。

KJV 英 伯21:9 Their houses are safe from fear, neither is the rod of God upon them.

NIV 英 伯21:9 Their homes are safe and free from fear; the rod of God is not upon them.

主目录 返回顶部

和合本 伯21:10 他们的公牛孳生而不断绝；母牛下犊而不掉胎。

拼音版 伯21:10 Tāmende gōngniú zī shēng ér bú duàn jué. mǔ niú xià dú ér bù diào tāi.

吕振中 伯21:10 他们打发小孩出去、多如羊群；他们的儿女踊跃舞蹈。

新译本 伯21:10 他们的公牛交配而不落种，他们的母牛下犊而不掉胎，

现代译 伯21:10 是的，他们的公牛传种一定成功；他们的母牛生小牛而不掉胎。

当代译 伯21:10 他们的牛群多产；

文理本 伯21:10 牡牛孳息、靡有断绝、牝牛产犊、亦不堕胎、

修订本 伯21:10 他们的公牛传种而不断绝， 母牛生牛犊而不掉胎。

KJV 英 伯21:10 Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

NIV 英 伯21:10 Their bulls never fail to breed; their cows calve and do not miscarry.

主目录 返回顶部

和合本 伯21:11 他们打发小孩子出去，多如羊群，他们的儿女踊跃跳舞。

拼音版 伯21:11 Tāmen dǎfa xiǎo háizi chū qù, duō rú yáng qún. tāmende érnǚ yǒng yuè tiàowǔ.

吕振中 伯21:11 他们随着手鼓和琴而高唱，又因箫笛的声音而欢喜。

新译本 伯21:11 他们叫小孩子出去多如羊群，他们的年轻人四处跳跃；

现代译 伯21:11 他们的儿女像小羊出去玩耍；他们的小孩子跳跃舞蹈。

当代译 伯21:11 他们的子孙昌盛；他们的孩童活泼。

文理本 伯21:11 孩童出则成群、子女舞蹈、

修订本 伯21:11 他们打发小男孩出去，多如羊群， 他们的孩子踊跃跳舞。

KJV 英 伯21:11 They send forth their little ones like a flock, and their children dance.

NIV 英 伯21:11 They send forth their children as a flock; their little ones dance about.

主目录 返回顶部

和合本 伯21:12 他们随着琴鼓歌唱，又因箫声欢喜。

拼音版 伯21:12 Tāmen suí zhe qín gǔ gē chàng, yòu yīn xiāo shēng huānxǐ.

吕振中 伯21:12 他们兴隆顺遂地消么了年日，一眨眼就下阴间，毫无痛苦。

新译本 伯21:12 他们跟着琴鼓高歌，又因着箫的声音欢乐。

现代译 伯21:12 他们跟着铃鼓竖琴歌唱；他们随着吹笛的声音欢呼。

当代译 伯21:12 他们高歌欢舞度日，富甲一方，没有任何顾虑，而且一生享有昌盛。

文理本 伯21:12 和琴鼓而讴歌、听箫声而欢乐、

修订本 伯21:12 他们随着琴鼓歌唱， 因箫声欢喜。

KJV 英 伯21:12 They take the timbrel and harp, and rejoice at the sound of the organ.

NIV 英 伯21:12 They sing to the music of tambourine and harp; they make merry to the sound of the flute.

主目录 返回顶部

和合本 伯21:13 他们度日诸事亨通，转眼下入阴间。

拼音版 伯21:13 Tāmen dù rì zhū shì hēng tōng, zhuǎn yǎn xià rù yīnjiān.

吕振中 伯21:13 然而他们对上帝说∶『离开我们吧！我们不愿意认识你的道路。

新译本 伯21:13 他们幸福度过他们的日子，一剎那间下阴间，毫无病痛。

现代译 伯21:13 他们的一生风平浪静，平平安安地进坟墓。

当代译 伯21:13 他们高歌欢舞度日，富甲一方，没有任何顾虑，而且一生享有昌盛。

文理本 伯21:13 度日亨通、俄顷下于阴府、

修订本 伯21:13 他们度日诸事亨通， 在平安中下到阴间。

KJV 英 伯21:13 They spend their days in wealth, and in a moment go down to the grave.

NIV 英 伯21:13 They spend their years in prosperity and go down to the grave in peace.

主目录 返回顶部

和合本 伯21:14 他们对　神说：‘离开我们吧！我们不愿晓得你的道。

拼音版 伯21:14 Tāmen duì shén shuō, líkāi wǒmen ba. wǒmen bú yuàn xiǎodé nǐde dào.

吕振中 伯21:14 全能者是什么，我们得事奉他呀？他们向我祈求、有什么用处？』

新译本 伯21:14 然而他们对　神说：‘离开我们吧，我们不愿意晓得你的道路。

现代译 伯21:14 邪恶人要上帝远离他们；他们一生不愿寻求上帝的旨意。

当代译 伯21:14 纵然他们摒弃上帝，藐视他，又拒绝遵行他的道，他们还是活得一样的好。

文理本 伯21:14 若辈对上帝曰、尔其去我、我不愿知尔道、

修订本 伯21:14 他们对上帝说：'离开我们吧！ 我们不想知道你的道路。

KJV 英 伯21:14 Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

NIV 英 伯21:14 Yet they say to God, 'Leave us alone! We have no desire to know your ways.

主目录 返回顶部

和合本 伯21:15 全能者是谁，我们何必事奉他呢？求告他有什么益处呢？’

拼音版 伯21:15 Quánnéng zhe shì shuí, wǒmen hébì shìfèng tā ne. qiúgào tā yǒu shénme yìchu ne.

吕振中 伯21:15 你看，他们的福乐岂不是在于自己手中么（原文∶灵）？恶人的谋算是离上帝（原文∶我）很远的。

新译本 伯21:15 全能者是谁，竟要我们服事他呢？我们若向他恳求，有什么益处呢？’

现代译 伯21:15 他们以为不必事奉全能者，向他祷告并没有益处。

当代译 伯21:15 他们嘲笑说：‘全能者是谁？我们为甚麽要事奉他？求告他对我们又有甚麽好处呢？’

文理本 伯21:15 全能者谁、致我事之、祈之有何益乎、

修订本 伯21:15 全能者是谁，我们何必事奉他呢？ 求告他有什么益处呢？'

KJV 英 伯21:15 What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

NIV 英 伯21:15 Who is the Almighty, that we should serve him? What would we gain by praying to him?'

主目录 返回顶部

和合本 伯21:16 看哪！他们亨通不在乎自己，恶人所谋定的离我好远。

拼音版 伯21:16 Kàn nǎ, tāmen hēng tōng bú zaìhu zìjǐ. è rén suǒ móu déng de lí wǒ hǎo yuǎn.

吕振中 伯21:16 「恶人的灯何尝熄灭呢？灾难何尝临到他们？上帝何尝气忿忿把痛苦分给呢？

新译本 伯21:16 他们的福乐岂不是掌握在他们的手中？恶人的谋算离我很远。

现代译 伯21:16 他们主张成功全靠自己的力量；但这种想法我绝不同意。

当代译 伯21:16 你看，恶人所做的一切都顺利亨通；然而，我却不愿意和这种人相交。

文理本 伯21:16 然其福非在己手、恶人所谋、我乃远之、

修订本 伯21:16 看哪，他们亨通不是靠自己的手； 恶人的计谋离我好远。

KJV 英 伯21:16 Lo, their good is not in their hand: the counsel of the wicked is far from me.

NIV 英 伯21:16 But their prosperity is not in their own hands, so I stand aloof from the counsel of the wicked.

主目录 返回顶部

和合本 伯21:17 恶人的灯何尝熄灭？患难何尝临到他们呢？　神何尝发怒，向他们分散灾祸呢？

拼音版 伯21:17 `E rén de dēng hé cháng xī miè. huànnàn hé cháng líndào tāmen ne. shén hé cháng fānù, xiàng tāmen fēnsàn zāihuò ne.

吕振中 伯21:17 他们何尝像风前的禾槁？像暴风刮去的糠秕呢？

新译本 伯21:17 恶人的灯何尝熄灭？灾难何尝临到他们身上？神何尝在忿怒中把痛苦分给他们！

现代译 伯21:17 邪恶人的灯熄灭过吗？他们当中有人遭遇过灾难吗？上帝曾经在忿怒中惩罚过坏人吗？

当代译 伯21:17 但是，恶人每次都能逃过惩罚，免受灾殃，上帝分配灾祸的时候，总是遗漏了他们的分儿。

文理本 伯21:17 其灯见灭、其祸猝来、上帝赫怒、加以困苦、

修订本 伯21:17 "恶人的灯何尝熄灭？ 患难何尝临到他们呢？ 上帝何尝发怒，把灾祸分给他们呢？

KJV 英 伯21:17 How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

NIV 英 伯21:17 "Yet how often is the lamp of the wicked snuffed out? How often does calamity come upon them, the fate God allots in his anger?

主目录 返回顶部

和合本 伯21:18 他们何尝像风前的碎秸，如暴风刮去的糠秕呢？

拼音版 伯21:18 Tāmen hé cháng xiàng fēng qián de suì jiē, rú bàofēng guā qù de kāng bǐ ne.

吕振中 伯21:18 你们说∶『上帝为恶人的儿女积藏着罪罚。』我说∶不如报应他本人，让他亲自知道好。

新译本 伯21:18 他们何尝像风前的干草，何尝像暴风刮去的糠秕？

现代译 伯21:18 他曾把他们吹散，像风中的麦秸吗？他曾把他们卷走，像暴风雨中的尘土吗？

当代译 伯21:18 他们可曾像茅草般被风吹散？他们可曾被暴风卷去呢？

文理本 伯21:18 彼若飘于风前之草芥、狂飇吹散之秕糠、何尝有是事哉、

修订本 伯21:18 他们何尝像风前的碎秸， 如暴风刮去的糠秕呢？

KJV 英 伯21:18 They are as stubble before the wind, and as chaff that the storm carrieth away.

NIV 英 伯21:18 How often are they like straw before the wind, like chaff swept away by a gale?

主目录 返回顶部

和合本 伯21:19 你们说：‘　神为恶人的儿女积蓄罪孽。’我说：‘不如本人受报，好使他亲自知道。’

拼音版 伯21:19 Nǐmen shuō, shén wèi è rén de érnǚ jīxù zuìniè. wǒ shuō, bù rú ben rén shòu bào, hǎo shǐ tā qīnzì zhīdào.

吕振中 伯21:19 愿他亲眼看到自己的败亡；愿他亲自吸饮全能者的烈怒。

新译本 伯21:19 你们说：‘　神为恶人的儿女积蓄罪孽’，我却说：‘　神报应他本人，好叫他自己明白。’

现代译 伯21:19 你们说，上帝为了父亲的过犯而惩罚儿女；我认为上帝应该惩罚罪人本身，让他们承担自己的罪。

当代译 伯21:19 你们说上帝可能报应在他们的儿女身上；我却认为倒不如使为恶者本人亲受惩罚，好让他自己也尝到受罚的滋味。

文理本 伯21:19 尔曰、上帝积其恶、罚其嗣、然何不报于其身、使自知之、

修订本 伯21:19 上帝为恶人的儿女积蓄罪孽， 不如本人遭报，好使他亲自知道。

KJV 英 伯21:19 God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

NIV 英 伯21:19 It is said,'God stores up a man's punishment for his sons.' Let him repay the man himself, so that he will know it!

主目录 返回顶部

和合本 伯21:20 愿他亲眼看见自己败亡，亲自饮全能者的忿怒。

拼音版 伯21:20 Yuàn tā qīnyǎn kànjian zìjǐ baì wáng, qīnzì yǐn quánnéng zhe de fèn nù.

吕振中 伯21:20 他岁月的数目既被截断，他对本家哪里还有兴趣顾到呢？

新译本 伯21:20 愿他亲眼看见自己败落，愿他喝全能者的烈怒。

现代译 伯21:20 罪人该接受自己应得的惩罚；他们该体验全能者的忿怒。

当代译 伯21:20 愿他亲自看见自己因罪孽而败亡。愿他亲尝全能者的愤怒。

文理本 伯21:20 俾目睹其败亡、亲饮全能者之忿怒、

修订本 伯21:20 愿他亲眼看见自己败亡， 亲自饮全能者的愤怒。

KJV 英 伯21:20 His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

NIV 英 伯21:20 Let his own eyes see his destruction; let him drink of the wrath of the Almighty.

主目录 返回顶部

和合本 伯21:21 他的岁月既尽，他还顾他本家吗？

拼音版 伯21:21 Tāde suìyuè jì jǐn, tā hái gù tā ben jiā ma.

吕振中 伯21:21 上帝既审判那在高位的，谁能将知识教给他呢？

新译本 伯21:21 他的岁月既然断绝，他还会看顾自己身后的家吗？

现代译 伯21:21 人在世的岁月快尽时，他还关心自己儿女的幸福吗？

当代译 伯21:21 因为当他死掉，他便不能再享受家庭之乐了。

文理本 伯21:21 其月数既尽、奚虑其家室、

修订本 伯21:21 他的岁月既尽， 他身后还顾他的家吗？

KJV 英 伯21:21 For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

NIV 英 伯21:21 For what does he care about the family he leaves behind when his allotted months come to an end?

主目录 返回顶部

和合本 伯21:22 神既审判那在高位的，谁能将知识教训他呢？

拼音版 伯21:22 Shén jì shenpàn nà zaì gāo wèi de, shuí néng jiāngzhīshi jiàoxun tā ne.

吕振中 伯21:22 有人至死十分健壮，亨尽康宁安逸；

新译本 伯21:22 神既然审判那些在高位的，谁能把什么知识教给他呢？

现代译 伯21:22 上帝居然审判居高位的人，人还能教导上帝吗？

当代译 伯21:22 但是，神既审判在高位的，谁能斥责他呢？

文理本 伯21:22 上帝既鞫居高者、有人能以知识教之乎、

修订本 伯21:22 谁能将知识教导上帝呢？ 是他审判那些居高位的。

KJV 英 伯21:22 Shall any teach God knowledge? seeing he judgeth those that are high.

NIV 英 伯21:22 "Can anyone teach knowledge to God, since he judges even the highest?

主目录 返回顶部

和合本 伯21:23 有人至死身体强壮，尽得平靖安逸，

拼音版 伯21:23 Yǒu rén zhì sǐ shēntǐ qiángzhuàng, jǐn dé píng jìng ānyì.

吕振中 伯21:23 他的奶桶满满，他的骨髓滋润。

新译本 伯21:23 有人到死的时候仍然气力充足，享尽平静与安逸；

现代译 伯21:23 有人一生健壮，至死享受平安幸福。

当代译 伯21:23 有些人在离世时强壮富裕，饱足兴隆；

文理本 伯21:23 有人至死、身躯壮健、无不平康安逸、

修订本 伯21:23 有人至死身体强壮， 尽得平顺安逸；

KJV 英 伯21:23 One dieth in his full strength, being wholly at ease and quiet.

NIV 英 伯21:23 One man dies in full vigor, completely secure and at ease,

主目录 返回顶部

和合本 伯21:24 他的奶桶充满，他的骨髓滋润。

拼音版 伯21:24 Tāde nǎi Tǒng chōngmǎn, tāde gǔsui3 zīrùn.

吕振中 伯21:24 有人至死心里愁苦，未曾尝过福乐。

新译本 伯21:24 他的奶桶充满鲜奶，他的骨髓滋润。

现代译 伯21:24 他的腰部满有力气；他的骨髓滋润。

当代译 伯21:24 有些人在离世时强壮富裕，饱足兴隆；

文理本 伯21:24 胸鬲脂充、骸骨髓润、

修订本 伯21:24 他的肚腹充满奶汁， 他的骨髓滋润。

KJV 英 伯21:24 His breasts are full of milk, and his bones are moistened with marrow.

NIV 英 伯21:24 his body well nourished, his bones rich with marrow.

主目录 返回顶部

和合本 伯21:25 有人至死心中痛苦，终身未尝福乐的滋味。

拼音版 伯21:25 Yǒu rén zhì sǐ xīn zhōng tòngkǔ, zhōng shēn wèi cháng fú lè de zīwèi.

吕振中 伯21:25 但人人都一样长卧于尘土中，有蛆虫覆盖着他们。

新译本 伯21:25 有人到死的时候心里痛苦，一生未尝美食；

现代译 伯21:25 有人始终没有快乐，一生充满痛苦。

当代译 伯21:25 也有人死在贫无立椎之地、心灵悲苦、从未尝过半点福乐的境况中。

文理本 伯21:25 又有至死、心怀困苦、未尝享福、

修订本 伯21:25 有人至死心中痛苦， 从未尝过福乐的滋味；

KJV 英 伯21:25 And another dieth in the bitterness of his soul, and never eateth with pleasure.

NIV 英 伯21:25 Another man dies in bitterness of soul, never having enjoyed anything good.

主目录 返回顶部

和合本 伯21:26 他们一样躺卧在尘土中，都被虫子遮盖。

拼音版 伯21:26 Tāmen yíyàng tǎng wò zaì chéntǔ zhōng, dōu beì chóngzi zhēgaì.

吕振中 伯21:26 「阿，我知道你们的意思、和你们横逆时我的计谋。

新译本 伯21:26 他们都一起躺在尘土中，虫子爬满他们身上。

现代译 伯21:26 但两种人都一样地死，被埋葬在尘土里，一样被蛆虫掩盖着。

当代译 伯21:26 二者同被埋葬，同被蛆虫侵蚀。

文理本 伯21:26 要皆偃卧土中、为蛆所覆、

修订本 伯21:26 他们同样躺卧于尘土， 虫子覆盖他们。

KJV 英 伯21:26 They shall lie down alike in the dust, and the worms shall cover them.

NIV 英 伯21:26 Side by side they lie in the dust, and worms cover them both.

主目录 返回顶部

和合本 伯21:27 我知道你们的意思，并诬害我的计谋。

拼音版 伯21:27 Wǒ zhīdào nǐmen de yìsi, bìng wū haì wǒde jì móu.

吕振中 伯21:27 你们说∶『霸者的房屋在哪里？恶人住过的帐棚在哪里？』

新译本 伯21:27 我知道你们的心思，与你们恶待我的计谋。

现代译 伯21:27 我知道你们心里的念头，知道你们诬害我的阴谋。

当代译 伯21:27 我猜到你们要说甚麽，也知道你们要用甚麽办法来冤枉我了。

文理本 伯21:27 我知尔意、与尔所以枉我之谋、

修订本 伯21:27 "看哪，我知道你们的意念， 并残害我的计谋。

KJV 英 伯21:27 Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

NIV 英 伯21:27 "I know full well what you are thinking, the schemes by which you would wrong me.

主目录 返回顶部

和合本 伯21:28 你们说：‘霸者的房屋在哪里？’‘恶人住过的帐棚在哪里？’

拼音版 伯21:28 Nǐmen shuō, bà zhe de fángwū zaì nàli. è rén zhù guō de zhàngpéng zaì nàli.

吕振中 伯21:28 你们没有询问过路人么？他们所引的证据、你们不认得么？

新译本 伯21:28 你们问：‘霸王的房屋在哪里？恶人住过的帐棚在哪里？’

现代译 伯21:28 你们问：那霸道的人家在何处？那作恶的人住在哪里？

当代译 伯21:28 你们会说，为富不仁，必因罪孽而招致灾祸。

文理本 伯21:28 尔曰、霸者之室家安在、恶人之居幕奚存、

修订本 伯21:28 你们说：'权贵的房屋在哪里？ 恶人住过的帐棚在哪里？'

KJV 英 伯21:28 For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

NIV 英 伯21:28 You say, 'Where now is the great man's house, the tents where wicked men lived?'

主目录 返回顶部

和合本 伯21:29 你们岂没有询问过路的人吗？不知道他们所引的证据吗？

拼音版 伯21:29 Nǐmen qǐ méiyǒu xún wèn guō lù de rén ma. bù zhīdào tāmen suǒ yǐn de zhèngjù ma.

吕振中 伯21:29 就是坏人当灾难的日子得存留，当上帝震怒的时日得送终。

新译本 伯21:29 你们没有问问过路的人吗？不承认他们所提的证据吗？

现代译 伯21:29 你们没有询问过路的人吗？你们不知道他们带回来的报告吗？

当代译 伯21:29 但我要请你去询问周围的人，你便会明白其中的真实情形。

文理本 伯21:29 尔未询行路之人乎、不知其引证乎、

修订本 伯21:29 你们没有询问那些过路的人吗？ 你们不承认他们的证据吗？

KJV 英 伯21:29 Have ye not asked them that go by the way? and do ye not know their tokens,

NIV 英 伯21:29 Have you never questioned those who travel? Have you paid no regard to their accounts--

主目录 返回顶部

和合本 伯21:30 就是恶人在祸患的日子得存留，在发怒的日子得逃脱。

拼音版 伯21:30 Jiù shì è rén zaì huòhuàn de rìzi dé cún liú, zaì fānù de rìzi dé taótuō.

吕振中 伯21:30 对他所行的路、有谁当面说他？他所作的、有谁使他得报应呢？

新译本 伯21:30 就是恶人在灾难的日子得存留，在　神发怒的时候得逃脱。

现代译 伯21:30 在上帝忿怒和惩罚的日子，邪恶的人往往得以逃脱。

当代译 伯21:30 那就是：恶人总是在祸患的日子里得到保存，逃过大难；没有人会当面斥责他的所作所为，也没有人会向他报复。他死后，甚至有专人为他看守墓地；

文理本 伯21:30 即恶人于患难之日获免、在震怒之时得脱、

修订本 伯21:30 就是恶人在患难的日子得存留， 在愤怒的日子得逃脱。

KJV 英 伯21:30 That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

NIV 英 伯21:30 that the evil man is spared from the day of calamity, that he is delivered from the day of wrath?

主目录 返回顶部

和合本 伯21:31 他所行的，有谁当面给他说明？他所做的，有谁报应他呢？

拼音版 伯21:31 Tā suǒ xíng de, yǒu shuí dāngmiàn gei tā shuō míng. tā suǒ zuò de, yǒu shuí bàoyìng tā ne.

吕振中 伯21:31 然而他却得送到坟墓，他的陵墓并且有人儆醒守着。

新译本 伯21:31 他所行的，有谁敢当面指责他呢？他所作的，有谁能报应他呢？

现代译 伯21:31 有谁当面指责那邪恶的人？有谁因他的恶行报复他？

当代译 伯21:31 那就是：恶人总是在祸患的日子里得到保存，逃过大难；没有人会当面斥责他的所作所为，也没有人会向他报复。他死后，甚至有专人为他看守墓地；

文理本 伯21:31 彼之所行、孰面语之、彼之所作、谁能报之、

修订本 伯21:31 他所行的，有谁当面给他说明？ 他所做的，有谁报应他呢？

KJV 英 伯21:31 Who shall declare his way to his face? and who shall repay him what he hath done?

NIV 英 伯21:31 Who denounces his conduct to his face? Who repays him for what he has done?

主目录 返回顶部

和合本 伯21:32 然而他要被抬到茔地，并有人看守坟墓。

拼音版 伯21:32 Ránér tā yào beì tái dào yíng dì, bìng yǒu rén kānshǒu fùnmù.

吕振中 伯21:32 他以溪谷中的泥块为甘甜；众人都跟着他前进而送他；在他以先去的更是无数。

新译本 伯21:32 然而他被人抬到坟墓里，并且有人看守他的墓地。

现代译 伯21:32 当他被抬往坟场，送殡的行列浩浩荡荡；他葬在守卫周密的坟墓时，连泥土也对他的尸体献殷勤。

当代译 伯21:32 那就是：恶人总是在祸患的日子里得到保存，逃过大难；没有人会当面斥责他的所作所为，也没有人会向他报复。他死后，甚至有专人为他看守墓地；

文理本 伯21:32 虽然、至终被舁于墓、人守其陵、

修订本 伯21:32 然而他要被抬到坟地， 并有人看守墓穴。

KJV 英 伯21:32 Yet shall he be brought to the grave, and shall remain in the tomb.

NIV 英 伯21:32 He is carried to the grave, and watch is kept over his tomb.

主目录 返回顶部

和合本 伯21:33 他要以谷中的土块为甘甜，在他以先去的无数，在他以后去的更多。

拼音版 伯21:33 Tā yào yǐ gǔ zhōng de tǔ kuaì wèi gān tián, zaì tā yǐ xiān qù de wú shù, zaì tā yǐhòu qù de gèng duō.

吕振中 伯21:33 你们答覆的话无非是不忠实，怎么还托空言来安慰我呢？」

新译本 伯21:33 他以谷中的土块为甘甜，所有的人跟在他后面，走在他前面的不计其数。

现代译 伯21:33 当他被抬往坟场，送殡的行列浩浩荡荡；他葬在守卫周密的坟墓时，连泥土也对他的尸体献殷勤。

当代译 伯21:33 在他出殡的时候，送丧的人前呼后拥。

文理本 伯21:33 彼以幽谷之块为甘、先之往者无数、从其后者甚繁、

修订本 伯21:33 他要以谷中的土块为甘甜； 人人要跟在他后面， 在他前面去的无数。

KJV 英 伯21:33 The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

NIV 英 伯21:33 The soil in the valley is sweet to him; all men follow after him, and a countless throng goes before him.

主目录 返回顶部

和合本 伯21:34 你们对答的话中既都错谬，怎么徒然安慰我呢？”

拼音版 伯21:34 Nǐmen duìdá de huà zhōng jì dōu cuò miù, zenme túrán ānwèi wǒ ne.

吕振中 伯21:34 提幔人以利法回答说∶

新译本 伯21:34 你们的回话既然只存虚假，怎样徒然安慰我呢？”

现代译 伯21:34 你们呢？竟想用空话安慰我！你们的应答句句荒谬！

当代译 伯21:34 你们给我的答覆都是荒谬的，又怎能安慰我呢？”

文理本 伯21:34 如是、尔之应答既谬、何为徒慰我乎、

修订本 伯21:34 你们怎能以空话安慰我呢？ 你们的对答全都错谬！"

KJV 英 伯21:34 How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

NIV 英 伯21:34 "So how can you console me with your nonsense? Nothing is left of your answers but falsehood!"


约伯记第22章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第22章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯22:1 提幔人以利法回答说：

拼音版 伯22:1 Tǎnxī rén Yǐlìfǎ huídá shuō,

吕振中 伯22:1 「人对上帝哪能有用处呢？明智人只能对自己有用处而已。

新译本 伯22:1 提幔人以利法回答说：

现代译 伯22:1 提幔人以利法又发言：

当代译 伯22:1 提幔人以利法回答说：

文理本 伯22:1 提幔人以利法曰、

修订本 伯22:1 提幔人以利法回答说：

KJV 英 伯22:1 Then Eliphaz the Temanite answered and said,

NIV 英 伯22:1 Then Eliphaz the Temanite replied:

主目录 返回顶部

和合本 伯22:2 “人岂能使　神有益呢？智慧人但能有益于己。

拼音版 伯22:2 Rén qǐnéng shǐ shén yǒu yì ne. zhìhuì rén dàn néng yǒu yì yú jǐ.

吕振中 伯22:2 你为人有正义、全能者哪能有兴趣呢？你的行径纯全、哪能使他得利呢？

新译本 伯22:2 “人对　神能有什么益处呢？明智的人只能益己。

现代译 伯22:2 人对上帝有甚麽用处？即使是最有智慧的人对上帝有好处吗？

当代译 伯22:2 “人能对上帝有甚麽益处呢？就是有智慧的人也只能对自己有帮助。

文理本 伯22:2 世人岂能益上帝乎、智者祇益己耳、

修订本 伯22:2 "人能使上帝有益吗？ 智慧人能使他有益吗？

KJV 英 伯22:2 Can a man be profitable unto God, as he that is wise may be profitable unto himself?

NIV 英 伯22:2 "Can a man be of benefit to God? Can even a wise man benefit him?

主目录 返回顶部

和合本 伯22:3 你为人公义，岂叫全能者喜悦呢？你行为完全，岂能使他得利呢？

拼音版 伯22:3 Nǐ wéirén gōngyì, qǐ jiào quánnéng zhe xǐyuè ne. nǐ xíngwéi wánquán, qǐnéng shǐ tā dé lì ne.

吕振中 伯22:3 他责打你、同你争讼，哪是因你的敬畏心呢？

新译本 伯22:3 你为人公义可讨全能者喜悦吗？你行为完全可有利于他呢？

现代译 伯22:3 你的正直行为於全能者有益吗？你的良善使上帝得帮助吗？

当代译 伯22:3 难道全能者会为着你的正义而喜悦，为着你的行为完美而得益吗？

文理本 伯22:3 尔为公义、岂全能者之乐乎、尔行完全、岂为其利乎、

修订本 伯22:3 你为人公义，岂能叫全能者喜悦呢？ 你行为完全，岂能使他得利呢？

KJV 英 伯22:3 Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

NIV 英 伯22:3 What pleasure would it give the Almighty if you were righteous? What would he gain if your ways were blameless?

主目录 返回顶部

和合本 伯22:4 岂是因你敬畏他，就责备你、审判你吗？

拼音版 伯22:4 Qǐ shì yīn nǐ jìngwèi tā, jiù zébeì nǐ, shenpàn nǐ ma.

吕振中 伯22:4 你的邪恶不大么？你的罪孽的确无穷无尽呀！

新译本 伯22:4 他是因你敬畏他而责备你，对你施行审判吗？

现代译 伯22:4 上帝不因为你敬畏他才来责备你，审判你。

当代译 伯22:4 他会因为你敬虔便来惩罚你吗？

文理本 伯22:4 彼之责尔鞫尔、岂因尔敬虔乎、

修订本 伯22:4 他岂是因你敬畏的心就责备你， 审判你吗？

KJV 英 伯22:4 Will he reprove thee for fear of thee? will he enter with thee into judgment?

NIV 英 伯22:4 "Is it for your piety that he rebukes you and brings charges against you?

主目录 返回顶部

和合本 伯22:5 你的罪恶岂不是大吗？你的罪孽也没有穷尽。

拼音版 伯22:5 Nǐde zuìè qǐbù shì dà ma. nǐde zuìniè ye méiyǒu qióngjìn.

吕振中 伯22:5 因为你无缘无故地强取你族弟兄的东西做当头，剥去贫寒人的衣服。

新译本 伯22:5 你的罪恶不是很大吗？你的罪孽不是没有穷尽吗？

现代译 伯22:5 不，是因为你罪孽深重，是因为你罪恶多端。

当代译 伯22:5 他决不会这样！他惩罚你只因为你满身邪恶，你的罪孽永无休止。

文理本 伯22:5 尔之恶、岂非大乎、尔之过、乃无穷也、

修订本 伯22:5 你的罪恶岂不是大吗？ 你的罪孽不是没有穷尽吗？

KJV 英 伯22:5 Is not thy wickedness great? and thine iniquities infinite?

NIV 英 伯22:5 Is not your wickedness great? Are not your sins endless?

主目录 返回顶部

和合本 伯22:6 因你无故强取弟兄的物为当头，剥去贫寒人的衣服。

拼音版 伯22:6 Yīn nǐ wú gù qiáng qǔ dìxiōng de wù wèi dāng tóu, bāo qù pín Hán rén de yīfu.

吕振中 伯22:6 疲乏的人、你没有给他水喝；饥饿的人、你把食物留着不给他。

新译本 伯22:6 你无缘无故强取兄弟的东西作当头，剥去衣不蔽体的人的衣服。

现代译 伯22:6 你为着要兄弟还清欠款，你剥光了他的衣服，使他赤身露体。

当代译 伯22:6 举例来说，朋友需要你帮忙，你就一定要拿他的衣物作为抵押，才肯借钱给他，把他们剥削得只剩下一身骨头。

文理本 伯22:6 盖尔无故、取同侪之质、剥贫寒之衣、

修订本 伯22:6 因你无故强取弟兄的抵押， 剥去赤身者的衣服。

KJV 英 伯22:6 For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

NIV 英 伯22:6 You demanded security from your brothers for no reason; you stripped men of their clothing, leaving them naked.

主目录 返回顶部

和合本 伯22:7 困乏的人，你没有给他水喝；饥饿的人，你没有给他食物。

拼音版 伯22:7 Kùnfá de rén, nǐ méiyǒu gei tā shuǐ hē. jīè de rén, nǐ méiyǒu gei tā shíwù.

吕振中 伯22:7 膀臂粗的人、就得土地；有体面的人就住在其中。

新译本 伯22:7 疲乏的人你没有给他水喝，饥饿的人你没有给他饭吃。

现代译 伯22:7 口渴的人你不给他水喝；饥饿的人你不给他饭吃。

当代译 伯22:7 口渴的人，你没有给他水喝；饥饿的人，你也没有给他食物。

文理本 伯22:7 惫者不饮以水、饥者不给以食、

修订本 伯22:7 疲乏的人，你没有给他水喝； 饥饿的人，你没有给他食物。

KJV 英 伯22:7 Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

NIV 英 伯22:7 You gave no water to the weary and you withheld food from the hungry,

主目录 返回顶部

和合本 伯22:8 有能力的人就得地土，尊贵的人也住在其中。

拼音版 伯22:8 Yǒu nénglì de rén jiù dé dì tǔ. zūnguì de rén ye zhù zaì qízhōng.

吕振中 伯22:8 你打发寡妇空手回去，帮助孤儿的膀臂就被折断。

新译本 伯22:8 有势力的人就有土地，尊贵的人住在其中。

现代译 伯22:8 你利用你的势力和地位占有了所有的土地。

当代译 伯22:8 你却对那些显要人物招呼周到；富有的人，你就让他们随意选择住所。

文理本 伯22:8 强者得土、尊者居之、

修订本 伯22:8 有能力的人得土地； 尊贵的人住在其中。

KJV 英 伯22:8 But as for the mighty man, he had the earth; and the honourable man dwelt in it.

NIV 英 伯22:8 though you were a powerful man, owning land--an honored man, living on it.

主目录 返回顶部

和合本 伯22:9 你打发寡妇空手回去，折断孤儿的膀臂。

拼音版 伯22:9 Nǐ dǎfa guǎfu kōng shǒu huí qù, zhé duàn gūér de bǎngbì.

吕振中 伯22:9 因此有机槛环绕着你，有突临的恐怖使你惊惶；

新译本 伯22:9 你叫寡妇空手而去，你折断孤儿的膀臂。

现代译 伯22:9 你打发寡妇空手回去；你打断了孤儿的手臂。

当代译 伯22:9 对於鳏寡无依，你却不加以援手，你还去折断孤儿的手臂。

文理本 伯22:9 尔使嫠妇徒返、孤子折肱、

修订本 伯22:9 你打发寡妇空手回去， 你折断孤儿的膀臂。

KJV 英 伯22:9 Thou hast sent widows away empty, and the arms of the fatherless have been broken.

NIV 英 伯22:9 And you sent widows away empty-handed and broke the strength of the fatherless.

主目录 返回顶部

和合本 伯22:10 因此，有网罗环绕你，有恐惧忽然使你惊惶，

拼音版 伯22:10 Yīncǐ, yǒu wǎngluó huánrǎo nǐ, yǒu kǒngjù hūrán shǐ nǐ jīng huáng.

吕振中 伯22:10 或是黑暗威胁你，使你不能看见；或是汹涌的水淹没着你。

新译本 伯22:10 因此有网罗环绕着你，恐惧也忽然使你惊慌。

现代译 伯22:10 因此，你周围有陷阱；你要突然被恐惧包围。

当代译 伯22:10 正是报应循环，所以你现正要被罗网和恐惧包围，被黑暗和恐怖的狂流淹没。

文理本 伯22:10 是以机槛环尔、恐惧猝临扰尔、

修订本 伯22:10 因此，有罗网环绕你， 有恐惧忽然使你惊惶；

KJV 英 伯22:10 Therefore snares are round about thee, and sudden fear troubleth thee;

NIV 英 伯22:10 That is why snares are all around you, why sudden peril terrifies you,

主目录 返回顶部

和合本 伯22:11 或有黑暗蒙蔽你，并有洪水淹没你。

拼音版 伯22:11 Huò yǒu hēiàn méng bì nǐ, bìng yǒu hóngshuǐ yānmò nǐ.

吕振中 伯22:11 「上帝不是如天之高么？你看星宿的极点，何其高耸呀！

新译本 伯22:11 光明变成黑暗，以致你看不见，并且洪水淹没你。

现代译 伯22:11 黑暗笼罩着你，使你不能看见；洪水淹没了你！

当代译 伯22:11 正是报应循环，所以你现正要被罗网和恐惧包围，被黑暗和恐怖的狂流淹没。

文理本 伯22:11 幽暗蔽尔目、洪水没尔身、

修订本 伯22:11 或有黑暗使你看不见， 有洪水淹没你。

KJV 英 伯22:11 Or darkness, that thou canst not see; and abundance of waters cover thee.

NIV 英 伯22:11 why it is so dark you cannot see, and why a flood of water covers you.

主目录 返回顶部

和合本 伯22:12 神岂不是在高天吗？你看星宿何其高呢？

拼音版 伯22:12 Shén qǐbù shì zaì gāo tiān ma. nǐ kàn xīng xiǔ hé qí gāo ne.

吕振中 伯22:12 故此你老说∶『上帝知道什么？他哪能看透幽暗而施行审判呢？

新译本 伯22:12 神不是高于诸天吗？你看看最高的星星，多么的高啊！

现代译 伯22:12 上帝不是在高天之上吗？他不是俯视着高处的星辰吗？

当代译 伯22:12 上帝是伟大的，他高过众天，超越众星。

文理本 伯22:12 上帝岂非在高天乎、星辰之所、何其高耶、

修订本 伯22:12 "上帝岂不是在高天吗？ 你看星宿的顶点何其高呢！

KJV 英 伯22:12 Is not God in the height of heaven? and behold the height of the stars, how high they are!

NIV 英 伯22:12 "Is not God in the heights of heaven? And see how lofty are the highest stars!

主目录 返回顶部

和合本 伯22:13 你说：‘　神知道什么？他岂能看透幽暗施行审判呢？

拼音版 伯22:13 Nǐ shuō, shén zhīdào shénme. tā qǐnéng kàn tòu yōuàn shīxíng shenpàn ne.

吕振中 伯22:13 密云遮蔽着他，使他不能看见；他是周游于天穹之上的。』

新译本 伯22:13 你说：‘　神知道什么？他能透过幽暗施行审判吗？

现代译 伯22:13 而你竟发问：上帝知道些甚麽？他能从云层背后审判我们吗？

当代译 伯22:13 可是，你却敢饶舌地说：‘他高在天上，自然不能看见我的行为。这样，他又怎能透过重重幽暗，对我们施行审判呢？

文理本 伯22:13 尔则曰、上帝何知、岂能自幽深之中行鞫哉、

修订本 伯22:13 你说：'上帝知道什么？ 他岂能透过幽暗施行审判呢？

KJV 英 伯22:13 And thou sayest, How doth God know? can he judge through the dark cloud?

NIV 英 伯22:13 Yet you say, 'What does God know? Does he judge through such darkness?

主目录 返回顶部

和合本 伯22:14 密云将他遮盖，使他不能看见；他周游穹苍。’

拼音版 伯22:14 Mì yún jiāng tā zhēgaì, shǐ tā bùnéng kànjian. tā zhōuyóu qióng cāng.

吕振中 伯22:14 你要固执古旧的路径、奸恶人所行的路么？

新译本 伯22:14 密云把他遮盖，使他不能看见我们；他在天上的圆圈上面走来走去。’

现代译 伯22:14 你以为密云遮蔽着他，使他不能看见，其实他周游在天地之间。

当代译 伯22:14 密云遮挡着他使他看不见我们。他正在穹苍漫步呢！’

文理本 伯22:14 密云蔽之、使不得见、彼第游行于穹苍耳、

修订本 伯22:14 密云将他遮盖，使他不能看见； 他周游穹苍。'

KJV 英 伯22:14 Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

NIV 英 伯22:14 Thick clouds veil him, so he does not see us as he goes about in the vaulted heavens.'

主目录 返回顶部

和合本 伯22:15 你要依从上古的道吗？这道是恶人所行的。

拼音版 伯22:15 Nǐ yào yīcóng shànggǔ de dào ma. zhè dào shì è rén suǒ xíng de.

吕振中 伯22:15 他们未到死期就被攫去；他们的根基被冲泻如河流∶

新译本 伯22:15 你要谨守古往的道，就是恶人所行走的吗？

现代译 伯22:15 邪恶人走过的路径，你要跟着走吗？

当代译 伯22:15 难道你要重蹈覆辙，仿效那些恶人吗？你可知道他们在世的日子未满，便遭受除灭；他们生命的根基也被彻底冲毁。

文理本 伯22:15 尔岂欲循古昔之道、恶人所履者乎、

修订本 伯22:15 你要依从上古的道吗？ 这道是恶人行过的。

KJV 英 伯22:15 Hast thou marked the old way which wicked men have trodden?

NIV 英 伯22:15 Will you keep to the old path that evil men have trod?

主目录 返回顶部

和合本 伯22:16 他们未到死期，忽然除灭，根基毁坏，好像被江河冲去。

拼音版 伯22:16 Tāmen wèi dào sǐ qī, hūrán chúmie. gēnjī huǐhuaì, hǎoxiàng beì jiāng hé chōng qù.

吕振中 伯22:16 他们对上帝说∶『离开我们吧！』『全能者能把我们（传统∶他们）怎么样呢？』

新译本 伯22:16 他们未到时候，就被抓去，他们的根基被洪水冲去。

现代译 伯22:16 他们的死期未到，便被洪水冲走了。

当代译 伯22:16 难道你要重蹈覆辙，仿效那些恶人吗？你可知道他们在世的日子未满，便遭受除灭；他们生命的根基也被彻底冲毁。

文理本 伯22:16 彼未及期而见夺、其基被冲若溪流、

修订本 伯22:16 他们未到时候就被抓去； 他们的根基被江河冲去。

KJV 英 伯22:16 Which were cut down out of time, whose foundation was overflown with a flood:

NIV 英 伯22:16 They were carried off before their time, their foundations washed away by a flood.

主目录 返回顶部

和合本 伯22:17 他们向　神说：‘离开我们吧！’又说：‘全能者能把我们怎么样呢？’

拼音版 伯22:17 Tāmen xiàng shén shuō, líkāi wǒmen ba. yòu shuō, quánnéng zhe néng bǎ wǒmen zenmeyàng ne.

吕振中 伯22:17 他们居然以美物充满自己的房屋阿。恶人的谋算是离上帝（原文∶我）很远的。

新译本 伯22:17 他们对　神说：‘离开我们吧！全能者能把我们怎么样呢？’

现代译 伯22:17 他们对上帝说：你离开我们！全能者能拿我们怎麽办呢？

当代译 伯22:17 这是因为他们对上帝说：‘离开我们吧！’又说：‘你能把我们怎样呢？’

文理本 伯22:17 彼谓上帝曰、尔其去我、全能者能为我何为、

修订本 伯22:17 他们向上帝说：'离开我们吧！' 全能者能把他们怎么样呢？

KJV 英 伯22:17 Which said unto God, Depart from us: and what can the Almighty do for them?

NIV 英 伯22:17 They said to God, 'Leave us alone! What can the Almighty do to us?'

主目录 返回顶部

和合本 伯22:18 哪知　神以美物充满他们的房屋；但恶人所谋定的离我好远。

拼音版 伯22:18 Nà zhī, shén yǐ mei wù chōngmǎn tāmende fángwū. dàn è rén suǒ móu déng de lí wǒ hǎo yuǎn.

吕振中 伯22:18 义人看见恶人的结局就欢喜；无辜人嗤笑他们，说∶

新译本 伯22:18 他用美物充满他们的房屋，恶人的谋算远离我。

现代译 伯22:18 然而，使他们兴旺的是上帝；邪恶人的意念，我无法了解。

当代译 伯22:18 他们却忘记上帝曾赐下美好的东西，充满了他们的家。但是恶人的计谋我却不愿去参与。

文理本 伯22:18 然上帝以嘉物充其室、恶人所谋、我乃远之、

修订本 伯22:18 然而，是上帝以美物充满他们的房屋； 恶人的计谋离我好远！

KJV 英 伯22:18 Yet he filled their houses with good things: but the counsel of the wicked is far from me.

NIV 英 伯22:18 Yet it was he who filled their houses with good things, so I stand aloof from the counsel of the wicked.

主目录 返回顶部

和合本 伯22:19 义人看见他们的结局就欢喜，无辜的人嗤笑他们，

拼音版 伯22:19 Yì rén kànjian tāmende jiéjú jiù huānxǐ. wúgū de rén chīxiào tāmen.

吕振中 伯22:19 『那起来攻击我们的、果然被抹除了，他们剩下的、有火给吞灭了。』

新译本 伯22:19 义人看见了，就欢喜；无辜的人嘲笑他们，说：

现代译 伯22:19 他们被惩罚时，义人欣慰，无辜的人发笑。

当代译 伯22:19 无辜的人也要讥笑、蔑视他们说：‘我们的敌人已被剪除，他们丰厚的产业已被火焚掉。’

文理本 伯22:19 义人见其果报则喜、无辜者姗笑之、

修订本 伯22:19 义人看见他们的结局就欢喜； 无辜的人嗤笑他们：

KJV 英 伯22:19 The righteous see it, and are glad: and the innocent laugh them to scorn.

NIV 英 伯22:19 "The righteous see their ruin and rejoice; the innocent mock them, saying,

主目录 返回顶部

和合本 伯22:20 说：‘那起来攻击我们的，果然被剪除，其余的都被火烧灭。’

拼音版 伯22:20 Shuō, nà qǐlai gōngjī wǒmen de guǒrán beì jiǎnchú, qíyú de dōu beì huǒshào miè.

吕振中 伯22:20 「你要与上帝（原文∶我）和谐，而心平气和，福祉就因此而临到你。

新译本 伯22:20 ‘我们的对头必被剪除，他们剥下来的有火吞灭了。’

现代译 伯22:20 他们的财富要被消灭，剩下的一切被火烧毁。

当代译 伯22:20 无辜的人也要讥笑、蔑视他们说：‘我们的敌人已被剪除，他们丰厚的产业已被火焚掉。’

文理本 伯22:20 曰、起而敌我者见绝、其余为火所焚、

修订本 伯22:20 '攻击我们的果然被剪除， 剩余的都被火吞灭。'

KJV 英 伯22:20 Whereas our substance is not cut down, but the remnant of them the fire consumeth.

NIV 英 伯22:20 'Surely our foes are destroyed, and fire devours their wealth.'

主目录 返回顶部

和合本 伯22:21 你要认识　神，就得平安，福气也必临到你。

拼音版 伯22:21 Nǐ ruò rènshi shén, jiù dé píngān. fúqi ye bì líndào nǐ.

吕振中 伯22:21 你要领受他口中的训令，将他说的话存于心里。

新译本 伯22:21 你与　神和好，就可以得平安，这样，福乐就必临到你。

现代译 伯22:21 所以，约伯啊，你得跟上帝亲善和好，这样，他就会赐福给你。

当代译 伯22:21 别再与上帝争论了，你只要顺从他，便可以得着福气。只要承认自己的过失，他的恩惠会环绕着你。

文理本 伯22:21 当识上帝、而得平康、福祉则必临尔、

修订本 伯22:21 "你要与上帝和好，要和平， 这样，福气必临到你。

KJV 英 伯22:21 Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

NIV 英 伯22:21 "Submit to God and be at peace with him; in this way prosperity will come to you.

主目录 返回顶部

和合本 伯22:22 你当领受他口中的教训，将他的言语存在心里。

拼音版 伯22:22 Nǐ dāng lǐngshòu tā kǒu zhōng de jiàoxun, jiāng tāde yányǔ cún zaì xīnli.

吕振中 伯22:22 你若回转来归向全能者，而自己谦卑（传统∶就会得建立），从你家（原文∶帐棚）中远除不义，

新译本 伯22:22 你该从他口中领受训诲，把他的话放在心里。

现代译 伯22:22 你要接受他的教训，把他的话牢牢记在心里。

当代译 伯22:22 你要听他的教训，把他说的话藏在心中。

文理本 伯22:22 谓受其口之训、存其言于心、

修订本 伯22:22 你当领受他口中的教导， 将他的言语存在心里。

KJV 英 伯22:22 Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

NIV 英 伯22:22 Accept instruction from his mouth and lay up his words in your heart.

主目录 返回顶部

和合本 伯22:23 你若归向全能者，从你帐棚中远除不义，就必得建立。

拼音版 伯22:23 Nǐ ruò xiàng quánnéng zhe, cóng nǐ zhàngpéng zhōng yuǎn chú bú yì, jiù bì dé jiànlì.

吕振中 伯22:23 将你的宝磺石丢于尘土中，将俄斐的黄金丢于溪谷石头间，

新译本 伯22:23 你若归向全能者，就必得建立；你若使不义远离你的帐棚，

现代译 伯22:23 是的，你要谦卑地〔希伯来文是：得建立〕回到全能者那里，要除掉你家里一切不义的行为。

当代译 伯22:23 你若回转到上帝那里，除掉你家中的不义，你就能重新被建立起来。

文理本 伯22:23 尔若归向全能者、除尔幕中之不义、必得建立、

修订本 伯22:23 你若归向全能者，就必得建立。 你要从你帐棚中远离不义，

KJV 英 伯22:23 If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

NIV 英 伯22:23 If you return to the Almighty, you will be restored: If you remove wickedness far from your tent

主目录 返回顶部

和合本 伯22:24 要将你的珍宝丢在尘土里，将俄斐的黄金丢在溪河石头之间，

拼音版 伯22:24 Yào jiāng nǐde zhēn bǎo diū zaì chéntǔ lǐ, jiāng éfei de huángjīn diū zaì xī hé shítou zhī jiān.

吕振中 伯22:24 那么全能者就必做你的宝磺石，做你的高贵银锭；

新译本 伯22:24 把你的金块丢在尘土中，把俄斐的金块丢在河流的石头间，

现代译 伯22:24 抛弃你的黄金，把精金丢在乾涸的河床里。

当代译 伯22:24 要是你肯除去贪财的欲念，撇弃你的钱财，全能者就必成为你的财宝、你珍贵的银子。

文理本 伯22:24 尔其掷矿金于尘埃、掷俄斐之金于涧石、

修订本 伯22:24 你要将黄金丢到尘土里， 将俄斐的金子丢在溪河石头之间；

KJV 英 伯22:24 Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

NIV 英 伯22:24 and assign your nuggets to the dust, your gold of Ophir to the rocks in the ravines,

主目录 返回顶部

和合本 伯22:25 全能者就必为你的珍宝，作你的宝银。

拼音版 伯22:25 Quánnéng zhe jiù bì wèi nǐde zhēn bǎo, zuò nǐde bǎo yín.

吕振中 伯22:25 因为那时你必以全能者为乐趣；你必仰脸敬畏上帝。

新译本 伯22:25 全能者就必作你的金块，作你的银堆，

现代译 伯22:25 让全能者作为你贵重的黄金，作为白银，高高地为你堆积起来。

当代译 伯22:25 要是你肯除去贪财的欲念，撇弃你的钱财，全能者就必成为你的财宝、你珍贵的银子。

文理本 伯22:25 则全能者为尔矿金、为尔宝银、

修订本 伯22:25 全能者就必作你的黄金， 作你成堆的银子。

KJV 英 伯22:25 Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

NIV 英 伯22:25 then the Almighty will be your gold, the choicest silver for you.

主目录 返回顶部

和合本 伯22:26 你就要以全能者为喜乐，向　神仰起脸来。

拼音版 伯22:26 Nǐ jiù yào yǐ quánnéng zhe wèi xǐlè, xiàng shén yǎng qǐ liǎn lái.

吕振中 伯22:26 你必向他恳求，他就听你；你也必还你的愿。

新译本 伯22:26 你就必以全能者为乐，向　神仰起脸来。

现代译 伯22:26 这样，你就会时常信赖全能者，知道上帝是你喜乐的泉源。

当代译 伯22:26 这样，你便会以全能者为乐，专心仰望上帝。

文理本 伯22:26 尔必以全能者为悦、仰面于上帝前、

修订本 伯22:26 那时，你要以全能者为喜乐， 向上帝仰脸。

KJV 英 伯22:26 For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

NIV 英 伯22:26 Surely then you will find delight in the Almighty and will lift up your face to God.

主目录 返回顶部

和合本 伯22:27 你要祷告他，他就听你；你也要还你的愿。

拼音版 伯22:27 Nǐ yào dǎogào tā, tā jiù tīng nǐ. nǐ ye yào huán nǐde yuàn.

吕振中 伯22:27 你决定计画，必然给你立成；你的路途必有光照耀着。

新译本 伯22:27 你向他祈求，他就垂听你，你也要还你的愿。

现代译 伯22:27 你向他祷告，他会答应你的祈求；你也要还你许下的愿。

当代译 伯22:27 你求告他，他就垂听，而你也要履行对他所立的誓言。

文理本 伯22:27 尔祈祷之、彼必垂听、偿尔所愿、

修订本 伯22:27 你要向他祷告，他就听你； 你也要还你的愿。

KJV 英 伯22:27 Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

NIV 英 伯22:27 You will pray to him, and he will hear you, and you will fulfill your vows.

主目录 返回顶部

和合本 伯22:28 你定意要做何事，必然给你成就；亮光也必照耀你的路。

拼音版 伯22:28 Nǐ déng yì yào zuò hé shì, bìrán gei nǐ chéngjiù. liàngguāng ye bì zhàoyào nǐde lù.

吕振中 伯22:28 因为上帝使高而傲的降低（原文∶人使你降低，你仍可说高升），眼目谦卑的、他就拯救。

新译本 伯22:28 你决定的计划，他必为你成全，光明必照在你的路上。

现代译 伯22:28 你一切的工作都会成功；你走的路一定有亮光照耀。

当代译 伯22:28 你所想所望的都会实现，天上的亮光也会为你照亮前面的道路。

文理本 伯22:28 所志必成、光照尔途、

修订本 伯22:28 你定意要做何事，必然为你成就； 亮光也必照耀你的路。

KJV 英 伯22:28 Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

NIV 英 伯22:28 What you decide on will be done, and light will shine on your ways.

主目录 返回顶部

和合本 伯22:29 人使你降卑，你仍可说：‘必得高升。’谦卑的人，　神必然拯救。

拼音版 伯22:29 Rén shǐ nǐ jiàng bēi, nǐ réng ke shuō, bì dé gāo shēng. qiābēi de rén shén bì zhengjiù.

吕振中 伯22:29 无辜的人他必搭救；因你手清洁、你必蒙搭救。」

新译本 伯22:29 人谦卑的时候，你就说：‘升高吧！’眼中谦卑的他必拯救，

现代译 伯22:29 上帝打倒骄傲的人，拯救谦卑的人。

当代译 伯22:29 你若备受攻击，给打倒了，也必被扶起来。不错，上帝必拯救谦卑的人。

文理本 伯22:29 尔见卑降、仍谓必得高升、谦逊之人、上帝必救援之、

修订本 伯22:29 当人降卑，你说：是因骄傲； 眼目谦卑的人，上帝必然拯救。

KJV 英 伯22:29 When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

NIV 英 伯22:29 When men are brought low and you say, 'Lift them up!' then he will save the downcast.

主目录 返回顶部

和合本 伯22:30 人非无辜，　神且要搭救他，他因你手中清洁，必蒙拯救。”

拼音版 伯22:30 Rén fēi wúgū, shén qie yào dājiù tā. tā yīn nǐ shǒu zhōng qīngjié, bì méng zhengjiù.

吕振中 伯22:30 约伯回答说∶

新译本 伯22:30 他搭救并非无辜的人；他要因你手中的洁净得救拔。”

现代译 伯22:30 你无辜，他就救你；你行为正直，他就援助你。

当代译 伯22:30 即使是罪人，他也会使用你清洁的手，把他们拯救过来。”

文理本 伯22:30 即有罪之人、上帝亦拯之、彼因尔手之洁、必蒙救济、

修订本 伯22:30 不是无辜的人，上帝尚且要搭救他； 他必因你手中的清洁得蒙拯救。"

KJV 英 伯22:30 He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

NIV 英 伯22:30 He will deliver even one who is not innocent, who will be delivered through the cleanness of your hands."


约伯记第23章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第23章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯23:1 约伯回答说：

拼音版 伯23:1 Yuēbó huídá shuō,

吕振中 伯23:1 「就是今日我的哀怨还是沉痛（传统∶悖逆）呢∶我虽哀声叹气，他的（传统∶我的）手仍重重责罚我。

新译本 伯23:1 约伯回答说：

现代译 伯23:1 约伯回答：

当代译 伯23:1 约伯回答说：

文理本 伯23:1 约伯曰、

修订本 伯23:1 约伯回答说：

KJV 英 伯23:1 Then Job answered and said,

NIV 英 伯23:1 Then Job replied:

主目录 返回顶部

和合本 伯23:2 “如今我的哀告还算为悖逆；我的责罚比我的唉哼还重。

拼音版 伯23:2 Rújīn wǒde āigào hái suàn wèi beìnì. wǒde zé fá bǐ wǒde āi hēng hái zhòng.

吕振中 伯23:2 哦，巴不得我能知道哪里可以寻见他，好到他台前，

新译本 伯23:2 “直到今日我还有苦情要申诉，我虽然叹息，他的手仍然沉重。

现代译 伯23:2 我到今天仍然反抗上帝，口出怨言，他沉重的责罚使我呻吟不已。

当代译 伯23:2 “现在我的哀诉竟被视为悖逆；我所受到的责罚远超过我所犯的错误。

文理本 伯23:2 今我之诉、谓为悖逆、而所受之谴责、甚于我之呻吟、

修订本 伯23:2 "如今我的哀告还算为悖逆； 我虽唉哼，他的手仍然重重责罚我。

KJV 英 伯23:2 Even to day is my complaint bitter: my stroke is heavier than my groaning.

NIV 英 伯23:2 "Even today my complaint is bitter; his hand is heavy in spite of my groaning.

主目录 返回顶部

和合本 伯23:3 惟愿我能知道在哪里可以寻见　神，能到他的台前，

拼音版 伯23:3 Wéi yuàn wǒ néng zhīdào zaì nàli keyǐ xún jiàn shén, néng dào tāde tái qián.

吕振中 伯23:3 我就可以将案件摆在他面前，满口辩诉；

新译本 伯23:3 但愿我知道怎样能寻见　神，能到他的台前来。

现代译 伯23:3 但愿我知道哪里去寻找他，知道怎样找到他的住处。

当代译 伯23:3 但愿我知道在哪里能够找着上帝，让我可以走到他的宝座前，跟他说话。

文理本 伯23:3 深愿知于何处寻之、诣乎其位、

修订本 伯23:3 惟愿我知道哪里可以寻见上帝， 能到他的台前，

KJV 英 伯23:3 Oh that I knew where I might find him! that I might come even to his seat!

NIV 英 伯23:3 If only I knew where to find him; if only I could go to his dwelling!

主目录 返回顶部

和合本 伯23:4 我就在他面前将我的案件陈明，满口辩白。

拼音版 伯23:4 Wǒ jiù zaì tā miànqián jiāng wǒde ànjiàn chén míng, mǎn kǒu biàn bái.

吕振中 伯23:4 我就知道他要回答我的话，我就明白他要对我说什么。

新译本 伯23:4 好让我在他面前呈上我的案件，满口辩论向他申诉；

现代译 伯23:4 我要向他陈述案情，为我自己申诉。

当代译 伯23:4 我要向他辩白，陈明一切，听他的答覆，了解他的心意。

文理本 伯23:4 以我之狱、陈于其前、辨白之词、充乎我口、

修订本 伯23:4 我就在他面前陈明我的案件， 满口辩诉。

KJV 英 伯23:4 I would order my cause before him, and fill my mouth with arguments.

NIV 英 伯23:4 I would state my case before him and fill my mouth with arguments.

主目录 返回顶部

和合本 伯23:5 我必知道他回答我的言语，明白他向我所说的话。

拼音版 伯23:5 Wǒ bì zhīdào tā huídá wǒde yányǔ, míngbai tā xiàng wǒ suǒ shuō de huà.

吕振中 伯23:5 难道他是用大权势同我争辩么？不！他一定留心听我。

新译本 伯23:5 知道他要回答我的话，明白他对我说什么。

现代译 伯23:5 我要知道他的判断，要明白他答覆我的话。

当代译 伯23:5 我要向他辩白，陈明一切，听他的答覆，了解他的心意。

文理本 伯23:5 必得知其所答、悉其所言、

修订本 伯23:5 我必知道他回答我的言语， 明白他向我所要说的。

KJV 英 伯23:5 I would know the words which he would answer me, and understand what he would say unto me.

NIV 英 伯23:5 I would find out what he would answer me, and consider what he would say.

主目录 返回顶部

和合本 伯23:6 他岂用大能与我争辩吗？必不这样！他必理会我。

拼音版 伯23:6 Tā qǐ yòng dà néng yǔ wǒ zhēng biàn ma. bì bù zhèyàng, tā bì lǐ huì wǒ.

吕振中 伯23:6 在他那里、正直人可以同他辩诉；我就永蒙搭救、脱离那审判我的。

新译本 伯23:6 他会以大能与我相争吗？必不会这样，他必关怀我。

现代译 伯23:6 上帝会用他的大权力跟我争辩吗？不，他一定垂听我的申诉。

当代译 伯23:6 他会仗着势力来折服我吗？不会，他一定会用同情的态度来垂听我。

文理本 伯23:6 彼岂以其大能与我争乎、非也、必俞允我、

修订本 伯23:6 他岂用大能与我争辩呢？ 不！他必理会我。

KJV 英 伯23:6 Will he plead against me with his great power? No; but he would put strength in me.

NIV 英 伯23:6 Would he oppose me with great power? No, he would not press charges against me.

主目录 返回顶部

和合本 伯23:7 在他那里，正直人可以与他辩论；这样，我必永远脱离那审判我的。

拼音版 伯23:7 Zaì Tānàli, zhèngzhí rén keyǐ yǔ tā biànlùn. zhèyàng, wǒ bì yǒngyuǎn tuōlí nà shenpàn wǒde.

吕振中 伯23:7 「阿，我往东行，他不在那里；往西边呢，我也不能见他；

新译本 伯23:7 在他那里正直人可以与他彼此辩论，这样，我就必永远摆脱那审判我的。

现代译 伯23:7 我诚实，我可以跟他理论；他会作成定案，宣判我无罪〔或译：这样我的权利就得保存〕。

当代译 伯23:7 公平正直的人必能跟他理论，并且会获得那审判我的上帝宣判无罪。

文理本 伯23:7 在彼、正人可与之辩、则我得永脱于鞫者、

修订本 伯23:7 在那里正直人可以与他辩论， 我就必永远脱离那审判我的。

KJV 英 伯23:7 There the righteous might dispute with him; so should I be delivered for ever from my judge.

NIV 英 伯23:7 There an upright man could present his case before him, and I would be delivered forever from my judge.

主目录 返回顶部

和合本 伯23:8 只是我往前行，他不在那里；往后退，也不能见他。

拼音版 伯23:8 Zhǐshì, wǒ wǎng qián xíng, tā bú zaì nàli, wǎng hòu tuì, ye bùnéng jiàn tā.

吕振中 伯23:8 北边呢，他在作事，我望不着他；我（传统∶他）转向南边，也看不见。

新译本 伯23:8 可是我往前走，他不在那里；我若往后退，我也不能见他。

现代译 伯23:8 可是，我向东找寻，上帝不在那里；我向西找寻，也找不到他。

当代译 伯23:8 “可惜，我的寻索都属徒然；我这里遍寻、那里穷觅，总是找不到他。

文理本 伯23:8 我行于前、彼不在焉、我退于后、亦不见之、

修订本 伯23:8 "看哪，我往前走，他不在那里； 往后退，也没有察觉他。

KJV 英 伯23:8 Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

NIV 英 伯23:8 "But if I go to the east, he is not there; if I go to the west, I do not find him.

主目录 返回顶部

和合本 伯23:9 他在左边行事，我却不能看见；在右边隐藏，我也不能见他。

拼音版 伯23:9 Tā zaì zuǒbiān xíngshì, wǒ què bùnéng kànjian, zaì yòubiān yǐncáng, wǒ ye bùnéng jiàn tā.

吕振中 伯23:9 然而他知道我素常的路；他试炼了我，我就显出是黄金。

新译本 伯23:9 他在左边行事，我却见不到；他在右边隐藏，我却看不见。

现代译 伯23:9 上帝在南工作，我看不见他；他在北做事，我也见不到他。

当代译 伯23:9 我往左边找，找不着他；我转向右边，也寻不见他。

文理本 伯23:9 彼造作于左、我不能睹、彼隐匿于右、我不克觏、

修订本 伯23:9 他在左边行事，我却看不见他； 他转向右边，我也见不到他。

KJV 英 伯23:9 On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

NIV 英 伯23:9 When he is at work in the north, I do not see him; when he turns to the south, I catch no glimpse of him.

主目录 返回顶部

和合本 伯23:10 然而他知道我所行的路，他试炼我之后，我必如精金。

拼音版 伯23:10 Ránér tā zhīdào wǒ suǒ xíng de lù. tā shìliàn wǒ zhī hòu, wǒ bì rú jīng jīn.

吕振中 伯23:10 我的脚紧跟着他的步伐；他的道路我谨守着，并不偏离。

新译本 伯23:10 可是他知道我所行的道路，他试炼我以后，我必像精金出现。

现代译 伯23:10 他知道我的每一脚步；如果他考验我，就会知道我纯洁。

当代译 伯23:10 但他清楚知道在我身上所发生的一切。待他审察清楚后，他必定会判我完全无罪，在他面前，我就像精金般纯洁。

文理本 伯23:10 惟彼知我行径、既经试链、我必出如精金、

修订本 伯23:10 然而他知道我所走的路； 他试炼我，我就如纯金。

KJV 英 伯23:10 But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

NIV 英 伯23:10 But he knows the way that I take; when he has tested me, I will come forth as gold.

主目录 返回顶部

和合本 伯23:11 我脚追随他的步履，我谨守他的道，并不偏离。

拼音版 伯23:11 Wǒ jiǎo zhuīsuí tāde bù lǚ. wǒ jǐn shǒu tāde dào, bìng bù piānlí.

吕振中 伯23:11 他咀唇的命令我未曾离弃；我口中说的话我珍藏于（传统∶从）胸怀里。

新译本 伯23:11 我的脚紧随他的脚步，我谨守他的道，并不偏离。

现代译 伯23:11 我紧跟着他的步伐；我跟随他的道路，不敢偏差。

当代译 伯23:11 我一直谨守上帝的道，追随他的脚步，从没有偏离。

文理本 伯23:11 我足谨履其步武、我守其道而不离、

修订本 伯23:11 我的脚紧跟他的步伐； 我谨守他的道，并不偏离。

KJV 英 伯23:11 My foot hath held his steps, his way have I kept, and not declined.

NIV 英 伯23:11 My feet have closely followed his steps; I have kept to his way without turning aside.

主目录 返回顶部

和合本 伯23:12 他嘴唇的命令我未曾背弃；我看重他口中的言语，过于我需用的饮食。

拼音版 伯23:12 Tā zuǐchún de mìnglìng, wǒ wèicéng beìqì. wǒ kàn zhòng tā kǒu zhōng de yányǔ, guòyú wǒ xū yòng de yǐnshí.

吕振中 伯23:12 但是他决择（传统∶在于一）了，谁能转移他呢？他心里所愿的、他就行出来。

新译本 伯23:12 他嘴唇的命令我没有离弃，我珍藏他口中的言语在我的怀里，胜过我需用的饮食。

现代译 伯23:12 我时时刻刻遵守他的命令，我跟从他的旨意，不从自己的欲望。

当代译 伯23:12 我没有违背他的诫命，而且看重他的教导，甚於日常的饮食。

文理本 伯23:12 其唇所出之命、我未遗弃、保存其口之言、重于所需之食、

修订本 伯23:12 他嘴唇的命令，我未曾背弃； 我看重他口中的言语，过于我需用的饮食。

KJV 英 伯23:12 Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

NIV 英 伯23:12 I have not departed from the commands of his lips; I have treasured the words of his mouth more than my daily bread.

主目录 返回顶部

和合本 伯23:13 只是他心志已定，谁能使他转意呢？他心里所愿的，就行出来。

拼音版 伯23:13 Zhǐshì tā xīnzhì yǐ déng, shuí néng shǐ tā zhuǎn yì ne. tā xīnli suǒ yuàn de, jiù xíng chūlai.

吕振中 伯23:13 因为他所给我定的、他就作成；这类的事、他心里还有许多。

新译本 伯23:13 但是他既已定意，谁能使他转意呢？他心里所愿的，就行出来。

现代译 伯23:13 他永恒不变，没有人能抗拒他；没有人能阻止他的行动。

当代译 伯23:13 但是，他并没有改变在我身上的计划，事实上，又有哪一个能改变他的旨意呢？他心里所想的，全部都实行出来。

文理本 伯23:13 惟其志维一、谁能易之、其心所欲、则必行之、

修订本 伯23:13 只是他心志已定，谁能使他转意呢？ 他心里所愿的，就行出来。

KJV 英 伯23:13 But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

NIV 英 伯23:13 "But he stands alone, and who can oppose him? He does whatever he pleases.

主目录 返回顶部

和合本 伯23:14 他向我所定的，就必做成；这类的事他还有许多。

拼音版 伯23:14 Tā xiàng wǒ suǒ déng de, jiù bì zuò chéng. zhè leì de shì tā hái yǒu xǔduō.

吕振中 伯23:14 因此我在他面前惊惶失措；我思念这事、便惧怕他。

新译本 伯23:14 他为我所定的，他必成全，这类的事情，他还有许多。

现代译 伯23:14 他要成就他对我的计划；他还有许多类似的计划。

当代译 伯23:14 所以他把一切好的计划都施行在我的身上，而且要继续施行在我身上的，将来还有更多呢！

文理本 伯23:14 为我所定、彼必成之、如是之事、彼多有之、

修订本 伯23:14 因此，为我所定的，他必做成， 这类的事他还有许多。

KJV 英 伯23:14 For he performeth the thing that is appointed for me: and many such things are with him.

NIV 英 伯23:14 He carries out his decree against me, and many such plans he still has in store.

主目录 返回顶部

和合本 伯23:15 所以我在他面前惊惶，我思念这事，便惧怕他。

拼音版 伯23:15 Suǒyǐ wǒ zaì tā miànqián jīng huáng, wǒ sīniàn zhè shì, biàn jùpà tā.

吕振中 伯23:15 上帝使我的心胆怯，全能者使我惊惶。

新译本 伯23:15 因此我在他面前惊惶，一想到这事，我就惧怕他。

现代译 伯23:15 我在他面前恐惧，我一想起他就害怕。

当代译 伯23:15 在他面前，我实在惧怕。只要想起他，恐惧便紧抓着我。

文理本 伯23:15 故我在其前而惊惶、思之则恐惧、

修订本 伯23:15 所以我在他面前惊惶； 我思想就惧怕他。

KJV 英 伯23:15 Therefore am I troubled at his presence: when I consider, I am afraid of him.

NIV 英 伯23:15 That is why I am terrified before him; when I think of all this, I fear him.

主目录 返回顶部

和合本 伯23:16 神使我丧胆，全能者使我惊惶。

拼音版 伯23:16 Shén shǐ wǒ sāng dǎn, quánnéng zhe shǐ wǒ jīng huáng.

吕振中 伯23:16 因为我被灭绝、乃是（传统∶并不是）因了黑暗的缘故，也是因了幽暗之故我的脸才被蒙蔽。

新译本 伯23:16 神使我心里胆怯，全能者使我惊惶，

现代译 伯23:16 上帝摧毁了我的勇气；全能者使我惊惶。

当代译 伯23:16 上帝使我丧胆，全能者使我惊恐。他用黑暗包围我，到处都是重重黑暗。”

文理本 伯23:16 上帝使我心颓败、全能者使我惊骇、

修订本 伯23:16 上帝使我丧胆， 全能者使我惊惶。

KJV 英 伯23:16 For God maketh my heart soft, and the Almighty troubleth me:

NIV 英 伯23:16 God has made my heart faint; the Almighty has terrified me.

主目录 返回顶部

和合本 伯23:17 我的恐惧，不是因为黑暗，也不是因为幽暗蒙蔽我的脸。

拼音版 伯23:17 Wǒde kǒngjù, bú shì yīnwei hēiàn, ye bú shì yīnwei yōuàn méng bì wǒde liǎn.

吕振中 伯23:17 「为什么全能者既不将罚恶的日期贮藏着，又不使认识他的人望见那日子呢？

新译本 伯23:17 因为我在黑暗面前并没有被消灭，也不怕幽暗遮盖着我的脸。”

现代译 伯23:17 纵使黑暗弄瞎了我的眼睛，那使我惧怕的是上帝，不是黑暗。

当代译 伯23:17 上帝使我丧胆，全能者使我惊恐。他用黑暗包围我，到处都是重重黑暗。”

文理本 伯23:17 我之恐惧、非因幽暗、非因昏黑蔽我面也、

修订本 伯23:17 但我并非被黑暗剪除， 只是幽暗遮盖了我的脸。

KJV 英 伯23:17 Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

NIV 英 伯23:17 Yet I am not silenced by the darkness, by the thick darkness that covers my face.


约伯记第24章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第24章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯24:1 全能者既定期罚恶，为何不使认识他的人看见那日子呢？

拼音版 伯24:1 Quánnéng zhe jì déng qī fá è, wèihé bú shǐ rènshi tāde rén kànjian nà rìzi ne.

吕振中 伯24:1 恶人挪移地界，抢夺群畜去牧养。

新译本 伯24:1 “为什么全能者不保留赏善罚恶的时间？为什么认识他的人不能看见他的日子？

现代译 伯24:1 全能者为甚麽不定下审判的日期？为甚麽不使认识他的人见到正义来临？

当代译 伯24:1 上帝为甚麽不定下日期审判，聆听我的陈词呢？虔诚的人为甚麽都要空等一场呢？

文理本 伯24:1 全能者既定鞫期、识之者何不见其日乎、

修订本 伯24:1 "为何全能者不定下期限？ 为何认识他的人看不到那些日子呢？

KJV 英 伯24:1 Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

NIV 英 伯24:1 "Why does the Almighty not set times for judgment? Why must those who know him look in vain for such days?

主目录 返回顶部

和合本 伯24:2 有人挪移地界，抢夺群畜而牧养。

拼音版 伯24:2 Yǒu rén nuó yí dì jiè, qiǎngduó qún chù ér mù yǎng.

吕振中 伯24:2 他们把孤儿的驴赶走，强取寡妇的牛为当头。

新译本 伯24:2 恶人挪移地界，抢夺群畜去牧养。

现代译 伯24:2 有人挪移地界，侵占了更多的土地；他们抢夺别人的羊群，自己去牧放。

当代译 伯24:2 罪恶的狂潮已把我们吞噬了！地界给人擅移，羊群被人偷去。

文理本 伯24:2 有人迁移地界、夺群畜而牧之、

修订本 伯24:2 有人挪移地界， 抢夺群畜去放牧。

KJV 英 伯24:2 Some remove the landmarks; they violently take away flocks, and feed thereof.

NIV 英 伯24:2 Men move boundary stones; they pasture flocks they have stolen.

主目录 返回顶部

和合本 伯24:3 他们拉去孤儿的驴，强取寡妇的牛为当头。

拼音版 伯24:3 Tāmen lā qù gūér de lü, qiáng qǔ guǎfu de niú wèi dāng tóu.

吕振中 伯24:3 他们推着穷人离开大路；地上的困苦人一概躲藏着。

新译本 伯24:3 他们赶走孤儿的驴，强取寡妇的牛作抵押。

现代译 伯24:3 他们夺走了孤儿的驴，拿寡妇的牛作抵押。

当代译 伯24:3 就是穷家孤儿的驴都被他们抢夺一空，寡妇也要被迫用自己仅有的一头牛作为借债的抵押。

文理本 伯24:3 驱孤子之驴、取嫠妇之牛为质、

修订本 伯24:3 他们拉走孤儿的驴， 强取寡妇的牛作抵押。

KJV 英 伯24:3 They drive away the ass of the fatherless, they take the widow's ox for a pledge.

NIV 英 伯24:3 They drive away the orphan's donkey and take the widow's ox in pledge.

主目录 返回顶部

和合本 伯24:4 他们使穷人离开正道；世上的贫民尽都隐藏。

拼音版 伯24:4 Tāmen shǐ qióngrén líkāi zhēng dào, shìshang de pín mín jǐn dōu yǐncáng.

吕振中 伯24:4 这些穷人（传统∶看哪）如同野驴在旷野，他们出去作工劳碌，在原野上寻找可抓撕的，做自己和儿女的食物。

新译本 伯24:4 他们使穷人离开大道，世上的贫民都一起躲藏起来。

现代译 伯24:4 他们不让贫民享受应得的权利，威胁穷人，使他们逃亡。

当代译 伯24:4 穷人被摈在一边，他们都要退缩一旁。

文理本 伯24:4 使贫者避道、世间穷民、尽皆藏匿、

修订本 伯24:4 他们使贫穷人离开正道； 世上的困苦人尽都隐藏。

KJV 英 伯24:4 They turn the needy out of the way: the poor of the earth hide themselves together.

NIV 英 伯24:4 They thrust the needy from the path and force all the poor of the land into hiding.

主目录 返回顶部

和合本 伯24:5 这些贫穷人如同野驴出到旷野，殷勤寻找食物。他们靠着野地给儿女糊口，

拼音版 伯24:5 Zhèxie pínqióng rén, rútóng ye lü chū dào kuàngye, yīnqín xúnzhǎo shíwù. tāmen kào zhe yedì gei érnǚ húkǒu,

吕振中 伯24:5 他们在田间收割不是自己的庄稼，摘取恶人余剩的葡萄。

新译本 伯24:5 这些贫穷人像旷野的野驴，出外劳碌，殷勤寻觅食物，野地为他们和他们的孩子供应食物。

现代译 伯24:5 穷人像野驴一样，在荒野搜寻食物；没有其他地方好替儿女觅食。

当代译 伯24:5 这些贫民就好像荒漠中的野驴一样，终日奔波，才觅得仅堪糊口的食物，喂养儿女。

文理本 伯24:5 彼等有若野驴、出而操作、亟于觅食、广漠之地、给食其子、

修订本 伯24:5 看哪，他们如同野驴出到旷野，殷勤寻找食物， 在野地给孩童糊口。

KJV 英 伯24:5 Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

NIV 英 伯24:5 Like wild donkeys in the desert, the poor go about their labor of foraging food; the wasteland provides food for their children.

主目录 返回顶部

和合本 伯24:6 收割别人田间的禾稼，摘取恶人余剩的葡萄；

拼音版 伯24:6 shōugē biérén tiánjiān de hé jià, zhāi qǔ è rén yú shèng de pútào.

吕振中 伯24:6 他们赤身无衣地过夜，在寒冷中、毫无遮盖。

新译本 伯24:6 他们在田里收割草料，在恶人的葡萄园中摘取剩余的葡萄。

现代译 伯24:6 他们在别人的田里收割，在邪恶人的葡萄园中摘取葡萄。

当代译 伯24:6 他们倚靠野生的植物充饥，甚至要拾取恶人剩馀的葡萄来作食物。

文理本 伯24:6 各于田间、刈其野谷、摘恶人所遗之葡萄、

修订本 伯24:6 他们收割别人田间的庄稼， 摘取恶人剩余的葡萄。

KJV 英 伯24:6 They reap every one his corn in the field: and they gather the vintage of the wicked.

NIV 英 伯24:6 They gather fodder in the fields and glean in the vineyards of the wicked.

主目录 返回顶部

和合本 伯24:7 终夜赤身无衣，天气寒冷毫无遮盖，

拼音版 伯24:7 Zhōng yè chì shēn wú yǐ, tiānqì Hánleng haó wú zhēgaì,

吕振中 伯24:7 他们被山上的暴雨淋湿透，因无躲避处就紧贴着磐石。

新译本 伯24:7 他们赤身露体无衣过夜，在寒冷中毫无遮盖。

现代译 伯24:7 他们光着身子睡觉，没有蔽体的衣服；严寒之夜，没有保暖的铺盖。

当代译 伯24:7 他们整夜在寒风之中露宿，衣不蔽体，毫无荫庇。

文理本 伯24:7 夜间露体而偃卧、寒时无衣以蔽身、

修订本 伯24:7 他们终夜赤身无衣， 在寒冷中毫无遮盖。

KJV 英 伯24:7 They cause the naked to lodge without clothing, that they have no covering in the cold.

NIV 英 伯24:7 Lacking clothes, they spend the night naked; they have nothing to cover themselves in the cold.

主目录 返回顶部

和合本 伯24:8 在山上被大雨淋湿，因没有避身之处就挨近磐石。

拼音版 伯24:8 Zaì shān shang beì dà yǔ lín shī, yīn méiyǒu bì shēn zhī chù jiù āijìn pánshí.

吕振中 伯24:8 ［恶人从别人的母怀中抢夺孤儿，强取贫困人的嗍奶婴儿（传统∶上头）为当头。］

新译本 伯24:8 他被山上的大雨淋湿，因为没有躲避之处就紧抱盘石。

现代译 伯24:8 他们被山上的暴雨淋透了，只能挨着岩石躲避。

当代译 伯24:8 他们在山上被雨水湿透，因为无地容身，他们只好在岩洞里居住。

文理本 伯24:8 为山雨所淋、因无避所、栖身磐石、

修订本 伯24:8 他们在山上被大雨淋湿， 因没有避身之处就拥抱磐石。

KJV 英 伯24:8 They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

NIV 英 伯24:8 They are drenched by mountain rains and hug the rocks for lack of shelter.

主目录 返回顶部

和合本 伯24:9 又有人从母怀中抢夺孤儿，强取穷人的衣服为当头，

拼音版 伯24:9 Yòu yǒu rén cóng mǔ huái zhōng qiǎngduó gūér, qiáng qǔ qióngrén de yīfu wèi dāng tóu .

吕振中 伯24:9 穷人赤身无衣地流浪；食而不饱地扛抬禾捆；

新译本 伯24:9 有人从母亲的怀中抢走孤儿，又强取穷人的衣物作抵押，

现代译 伯24:9 邪恶人迫使孤儿为奴，拿穷人的儿女抵偿债务。

当代译 伯24:9 恶人从慈母怀中夺去孤儿，又强取穷人的抵押。

文理本 伯24:9 又有夺孤子于母怀、取穷人所服者为质、

修订本 伯24:9 又有人从母怀中抢走孤儿， 在困苦人身上强取抵押品。

KJV 英 伯24:9 They pluck the fatherless from the breast, and take a pledge of the poor.

NIV 英 伯24:9 The fatherless child is snatched from the breast; the infant of the poor is seized for a debt.

主目录 返回顶部

和合本 伯24:10 使人赤身无衣，到处流行，且因饥饿扛抬禾捆。

拼音版 伯24:10 Shǐ rén chì shēn wú yǐ, dàochù liú xíng, qie yīn jīè gāng tái hé kún,

吕振中 伯24:10 在恶人的橄榄树行列间榨油，踹酒池，还觉得口渴。

新译本 伯24:10 因此穷人赤身露体流浪，他们因饥饿就抬走禾捆；

现代译 伯24:10 穷人出去，身无蔽体的衣服；他们饿着肚子替人背禾捆。

当代译 伯24:10 这样，穷苦的人就只有赤身露体，四处流浪，捱饥抵饿，还要被迫去扛抬谷物。

文理本 伯24:10 使之无衣、裸体游行、枵腹而负禾束、

修订本 伯24:10 困苦人赤身无衣，到处流浪， 饿着肚子扛抬禾捆，

KJV 英 伯24:10 They cause him to go naked without clothing, and they take away the sheaf from the hungry;

NIV 英 伯24:10 Lacking clothes, they go about naked; they carry the sheaves, but still go hungry.

主目录 返回顶部

和合本 伯24:11 在那些人的围墙内造油榨酒，自己还口渴。

拼音版 伯24:11 Zaì nàxiē rén de wéi qiáng neì zào yóu, zhà jiǔ, zìjǐ huánkǒu ke.

吕振中 伯24:11 从城里有临死的人在唉哼着，有受伤的人（有古卷∶婴孩）在呼救着；上帝却不理睬恶人的祷告（传统∶狂妄）。

新译本 伯24:11 他们在那些人的行列之内榨油，又踹酒，自己仍然口渴。

现代译 伯24:11 他们在邪恶人的围墙内榨橄榄油；他们踹葡萄制酒，自己却忍受乾渴。

当代译 伯24:11 受人劳役，替人造油醡酒，自己却口中乾渴，无缘沾尝。

文理本 伯24:11 造油于其人之院、践酒于其醡、而己则燥渴、

修订本 伯24:11 他们在围墙内榨油， 踹压酒池，自己却口渴。

KJV 英 伯24:11 Which make oil within their walls, and tread their winepresses, and suffer thirst.

NIV 英 伯24:11 They crush olives among the terraces; they tread the winepresses, yet suffer thirst.

主目录 返回顶部

和合本 伯24:12 在多民的城内有人唉哼，受伤的人哀号；　神却不理会那恶人的愚妄。

拼音版 伯24:12 Zaì duō mín de chéng neì yǒu rén āi hēng, shòushāng de rén āi hào. shén què bù lǐ huì ( nà è rén de yú wàng.

吕振中 伯24:12 「又有人背判了亮光，不认识亮光之道路，不坚持于亮光之路上。

新译本 伯24:12 有人从城里唉哼，受伤的人呼求，　神却不理会恶人的愚妄。

现代译 伯24:12 城中有受伤的人在呻吟，有垂死的人在哀哭，但上帝不理会他们的呼求。

当代译 伯24:12 城里瘦骨嶙峋、弥留将死的人辗转呻吟；受伤的人到处哀求援救。可是，上帝竟然置之不理。

文理本 伯24:12 大邑之人叹息、伤者之心悲哀、惟此残暴、上帝弗之顾也、

修订本 伯24:12 在城内垂死的人呻吟， 受伤的人哀号； 上帝却不理会狂妄的事。

KJV 英 伯24:12 Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

NIV 英 伯24:12 The groans of the dying rise from the city, and the souls of the wounded cry out for help. But God charges no one with wrongdoing.

主目录 返回顶部

和合本 伯24:13 又有人背弃光明，不认识光明的道，不住在光明的路上。

拼音版 伯24:13 Yòu yǒu rén beìqì guāngmíng, bú rènshi guāngmíng de dào, bù zhù zaì guāngmíng de lù shang.

吕振中 伯24:13 杀人的、天未亮（传统∶天亮）就起来，屠杀困苦贫穷的人；夜间又去作贼（传统∶像贼）。

新译本 伯24:13 又有人与光为敌，不认识光明的道，不留在光明的路中。

现代译 伯24:13 有些人拒绝亮光；他们既不认识光，也不跟从光的引导。

当代译 伯24:13 邪恶的人背弃光明，不认识正义和美善。

文理本 伯24:13 复有人背弃光明、不知其道、不由其路、

修订本 伯24:13 "又有人背弃光明， 不认识光明的道， 不留在光明的路上。

KJV 英 伯24:13 They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

NIV 英 伯24:13 "There are those who rebel against the light, who do not know its ways or stay in its paths.

主目录 返回顶部

和合本 伯24:14 杀人的黎明起来，杀害困苦穷乏人，夜间又作盗贼。

拼音版 伯24:14 Shārén de límíng qǐlai, shāhaì kùnkǔ qióngfá rén, yè jiān yòu zuò dàozéi.

吕振中 伯24:14 奸夫的眼守候到黄昏，说∶『必没有眼目望见我』；他并且把脸蒙着。

新译本 伯24:14 杀人的黎明起来，杀戮困苦人与穷人，夜间又去作盗贼。

现代译 伯24:14 天未亮，杀人的就起来；他们出去杀害穷人，夜间又出去作贼。

当代译 伯24:14 他们是残酷的凶手，黎明起来刺杀穷困贫乏的人，晚上又去干偷盗奸淫的勾当。他们等待着日暮的来临，心想：‘没有人会看见我的’。他们把脸蒙起来，不让人认出他们。

文理本 伯24:14 杀人者黎明即起、杀困苦、戮贫乏、夜则为盗、

修订本 伯24:14 杀人者黎明起来， 杀害困苦人和贫穷人， 夜间又作盗贼。

KJV 英 伯24:14 The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

NIV 英 伯24:14 When daylight is gone, the murderer rises up and kills the poor and needy; in the night he steals forth like a thief.

主目录 返回顶部

和合本 伯24:15 奸夫等候黄昏说：‘必无眼能见我’，就把脸蒙蔽。

拼音版 伯24:15 Jiān fú denghòu huánghūn, shuō, bì wú yǎn néng jiàn wǒ, jiù bǎ liǎn méng bì.

吕振中 伯24:15 盗贼在黑暗中挖进人的房屋，白日闭门不出，硬不认识亮光。

新译本 伯24:15 奸夫的眼睛等待黄昏，说：‘没有眼可以看见我’，就把自己的脸蒙起来。

现代译 伯24:15 奸夫盼望着黄昏来到；他遮着面孔，不让人家看见他。

当代译 伯24:15 他们是残酷的凶手，黎明起来刺杀穷困贫乏的人，晚上又去干偷盗奸淫的勾当。他们等待着日暮的来临，心想：‘没有人会看见我的’。他们把脸蒙起来，不让人认出他们。

文理本 伯24:15 行淫者目俟昏暮、自蔽其面、曰、无目见我、

修订本 伯24:15 奸夫的眼等候黄昏， 说：'没有眼睛能见我'， 就把脸蒙住。

KJV 英 伯24:15 The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

NIV 英 伯24:15 The eye of the adulterer watches for dusk; he thinks, 'No eye will see me,' and he keeps his face concealed.

主目录 返回顶部

和合本 伯24:16 盗贼黑夜挖窟窿，白日躲藏，并不认识光明。

拼音版 伯24:16 Dàozéi hēi yè wā kūlóng, bái rì duǒcáng, bìng bú rènshi guāngmíng.

吕振中 伯24:16 因为他们看深夜的漆黑和早晨一样，因为他们对漆黑的可怖很熟悉。

新译本 伯24:16 盗贼黑夜挖穿屋子，白天却躲藏起来，他们不想认识光明。

现代译 伯24:16 夜间，盗贼破门入室；白昼，他们躲藏起来，不愿见光。

当代译 伯24:16 他们夜里闯入民居，日间却躲起来睡觉。他们根本不认识光明。

文理本 伯24:16 行窃者昏夜穿屋、旦昼匿迹、不识光明、

修订本 伯24:16 盗贼黑夜挖洞； 他们白日躲藏， 并不认识光明。

KJV 英 伯24:16 In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

NIV 英 伯24:16 In the dark, men break into houses, but by day they shut themselves in; they want nothing to do with the light.

主目录 返回顶部

和合本 伯24:17 他们看早晨如幽暗，因为他们晓得幽暗的惊骇。

拼音版 伯24:17 Tāmen kàn zǎochen rú yōuàn, yīnwei tāmen xiǎodé yōuàn de jīnghaì.

吕振中 伯24:17 「恶人如在水面上轻快地过去；他们在地上所得的分儿被咒诅；他们不得再回转而走葡萄园之路。

新译本 伯24:17 他们看晨光如死荫，因为他们认识死荫的惊骇。

现代译 伯24:17 他们惧怕白昼的光明，黑夜的恐布他们倒很熟悉。〔琐法发言：〕

当代译 伯24:17 他们晨昏颠倒，以昼作夜，他们熟知黑暗中所发生的一切恐怖事情。

文理本 伯24:17 若辈视平旦如幽暗、因知幽暗之可惧也、

修订本 伯24:17 他们全都看早晨如死荫， 因为他们熟悉死荫的惊骇。

KJV 英 伯24:17 For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

NIV 英 伯24:17 For all of them, deep darkness is their morning; they make friends with the terrors of darkness.

主目录 返回顶部

和合本 伯24:18 这些恶人犹如浮萍快快飘去，他们所得的分在世上被咒诅；他们不得再走葡萄园的路。

拼音版 伯24:18 Zhèxie è rén yóu rú fú píng kuaì kuaì piāo qù. tāmen suǒ dé de fēn zaì shìshang beì zhòuzǔ. tāmen bùdé zaì zǒu pútaóyuán de lù.

吕振中 伯24:18 乾旱炎热夺取了雪水，使它乾涸；阴间也掳了罪恶之辈而使灭没。

新译本 伯24:18 这些恶人如水面上飘浮的东西迅速流逝，他们在世上所得的分被咒诅，他们不能再走葡萄园的路。

现代译 伯24:18 邪恶的人被洪水冲走。他们拥有的土地被上帝咒诅；他们不再到自己的葡萄园工作。

当代译 伯24:18 但是，这些人在世上也很快湮没。他们所拥有的一切都要受到咒诅，一点东西也不能留给后人。

文理本 伯24:18 尔曰、恶人速亡、如物泛水、其业见诅于地、不得复入其葡萄园、

修订本 伯24:18 "恶人在水面上快速飘荡， 他们在地上所得的产业被诅咒； 无人再回到他们的葡萄园。

KJV 英 伯24:18 He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

NIV 英 伯24:18 "Yet they are foam on the surface of the water; their portion of the land is cursed, so that no one goes to the vineyards.

主目录 返回顶部

和合本 伯24:19 干旱炎热消没雪水，阴间也如此消没犯罪之辈。

拼音版 伯24:19 Gān hàn yán rè xiāo mò xue shuǐ, yīnjiān ye rúcǐ xiāo mò fàn zuì zhī beì.

吕振中 伯24:19 他们本地（传统∶嗍它）的广场（传统∶母胎）把他们忘了；他们的名字（传统∶蛆虫）不再被记念；不义的人也必如树被折断。

新译本 伯24:19 干旱与炎热怎样消除雪水，阴间也这样除去犯罪的人。

现代译 伯24:19 就像乾旱、炎热融化了冰雪，阴间吞没了犯罪的人。

当代译 伯24:19 死亡消灭罪人，就好像乾旱和热力会融解冰雪一样。

文理本 伯24:19 亢旱酷热、消没雪水、阴府消没罪人、

修订本 伯24:19 干旱炎热融化雪水； 阴间也如此吞没犯罪的人。

KJV 英 伯24:19 Drought and heat consume the snow waters: so doth the grave those which have sinned.

NIV 英 伯24:19 As heat and drought snatch away the melted snow, so the grave snatches away those who have sinned.

主目录 返回顶部

和合本 伯24:20 怀他的母（原文作“胎”）要忘记他，虫子要吃他，觉得甘甜。他不再被人记念；不义的人必如树折断。

拼音版 伯24:20 Huái tāde mǔ ( yuánwén shì tāi ) yào wàngjì tā. chóngzi yào chī tā, juéde gān tián. tā bú zaì beì rén jìniàn. bú yì de rén bì rú shù zhé duàn.

吕振中 伯24:20 「他蚕食不能怀孕没有生养之妇人的财产，又不善待寡妇。

新译本 伯24:20 怀他的母胎忘记他，虫子要以他为甘甜，他不再被人记念，不义的人必如树折断。

现代译 伯24:20 连他们的母亲也不再记得他们；他们要像枯朽的树木被虫子吃掉。

当代译 伯24:20 就是他们的亲生慈母，也要把这些不肖子忘掉，尸虫要在他们身上大快朵颐，没有人会再记起他们，恶人都要像树木在暴风中折断。

文理本 伯24:20 其胎忘之、蛆虫食而甘之、不复见忆、不义之人、如树被折、

修订本 伯24:20 怀他的母胎忘记他； 虫子要吃他，觉得甘甜； 他不再被人记念； 不义的人必如树折断。

KJV 英 伯24:20 The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

NIV 英 伯24:20 The womb forgets them, the worm feasts on them; evil men are no longer remembered but are broken like a tree.

主目录 返回顶部

和合本 伯24:21 他恶待（或作“他吞灭”）不怀孕、不生养的妇人，不善待寡妇。

拼音版 伯24:21 Tā è dāi ( huò zuò tā tūn miè ) bú huáiyùn bú shēng yǎng de fùrén, bú shàn dāi guǎfu.

吕振中 伯24:21 然而上帝却用能力延长强暴人的性命；自信不能活着的人居然得以起来。

新译本 伯24:21 他恶待不能生育，没有孩子的妇人，也不善待寡妇。

现代译 伯24:21 因为他们虐待寡妇，对不能生育的妇人毫无仁慈。

当代译 伯24:21 他们苛待不育的妇人，欺负她没有亲儿保护，也不肯去周济贫穷的寡妇。

文理本 伯24:21 彼乃吞灭不育之妇、恶待媰孀、

修订本 伯24:21 "他与不怀孕不生育的妇人交往， 却不善待寡妇。

KJV 英 伯24:21 He evil entreateth the barren that beareth not: and doeth not good to the widow.

NIV 英 伯24:21 They prey on the barren and childless woman, and to the widow show no kindness.

主目录 返回顶部

和合本 伯24:22 然而　神用能力保全有势力的人，那性命难保的人仍然兴起。

拼音版 伯24:22 Ránér shén yòng nénglì bǎoquán yǒu shìlì de rén, nà xìngméng nán bǎo de rén réngrán xīngqǐ.

吕振中 伯24:22 上帝使他安心无虑，他就有所依靠；上帝的眼目也看顾（传统∶鉴察）他们所行的路。

新译本 伯24:22 神却用自己的能力延长强暴的人的性命，生命难保的仍然兴起。

现代译 伯24:22 上帝用他的权力消灭强暴的人；他一行动，邪恶的人便死亡。

当代译 伯24:22 但是，上帝好像爱保留那些有财势的人，就是其他人都死去，他们仍得生存；上帝还给他们信心和力量，处处加以偏袒。

文理本 伯24:22 然上帝以其能力、保存强者、生活无望之人、使之兴起、

修订本 伯24:22 然而上帝用能力保全有势力的人； 那性命难保的人仍然兴起。

KJV 英 伯24:22 He draweth also the mighty with his power: he riseth up, and no man is sure of life.

NIV 英 伯24:22 But God drags away the mighty by his power; though they become established, they have no assurance of life.

主目录 返回顶部

和合本 伯24:23 神使他们安稳，他们就有所倚靠；　神的眼目也看顾他们的道路。

拼音版 伯24:23 Shén shǐ tāmen ānwen, tāmen jiù yǒu suǒ yǐkào. shén de yǎnmù ye kàn gù tāmende dàolù.

吕振中 伯24:23 但是他们被高举不过片时，就没有了；他们被降低，被收拾，跟众人一样；又如穗头被割下。

新译本 伯24:23 神使他们安稳，他们就有所倚靠，他的眼也看顾他们的道路。

现代译 伯24:23 上帝暂时让他们平安，没有忧虑，但他的眼睛不断地注视着他们。

当代译 伯24:23 但是，上帝好像爱保留那些有财势的人，就是其他人都死去，他们仍得生存；上帝还给他们信心和力量，处处加以偏袒。

文理本 伯24:23 赐以安居、俾得平康、目眷其途、

修订本 伯24:23 上帝使他安稳，他就有所倚靠； 上帝的眼目看顾他们的道路。

KJV 英 伯24:23 Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

NIV 英 伯24:23 He may let them rest in a feeling of security, but his eyes are on their ways.

主目录 返回顶部

和合本 伯24:24 他们被高举，不过片时就没有了。他们降为卑，被除灭，与众人一样，又如谷穗被割。

拼音版 伯24:24 Tāmen beì gāo jǔ, bú guō piànshí jiù méiyǒu le. tāmen jiàng wèi bēi, beì chúmie, yǔ zhòngrén yíyàng, yòu rú gǔ suì beì gē.

吕振中 伯24:24 若不然，谁能证我为撒谎，指我所说的为无物呢？」

新译本 伯24:24 他们被高举不过片时，就没有了，他们降为卑，如众人一样被收拾起来，他们又如谷穗枯干。

现代译 伯24:24 邪恶的人兴盛一时，但一会儿就像草木凋残，像穗秆被割下。

当代译 伯24:24 可是，他们现在虽然得势，但转瞬便都和其他恶人一样，像麦穗一般被割掉。

文理本 伯24:24 彼被高举、未几而逝、卑降见移、与众无殊、有若谷穗被刈、

修订本 伯24:24 他们高升，不过片刻就没有了； 他们降为卑，被除灭，与众人一样， 又如谷的穗子被割下。

KJV 英 伯24:24 They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

NIV 英 伯24:24 For a little while they are exalted, and then they are gone; they are brought low and gathered up like all others; they are cut off like heads of grain.

主目录 返回顶部

和合本 伯24:25 若不是这样，谁能证实我是说谎的，将我的言语驳为虚空呢？”

拼音版 伯24:25 Ruò bú shì zhèyàng, shuí néng zhèngshí wǒ shì shuōhuǎng de, jiāng wǒde yányǔ bó wèi xū kōng/4 ne.

吕振中 伯24:25 书亚人比勒达回答说∶

新译本 伯24:25 如果不是这样，谁能证明我是撒谎的，指出我的言语为空虚的呢？”

现代译 伯24:25 谁能否认这是事实？谁能证明我的话没有根据？

当代译 伯24:25 哪一个能证明这不是实情？哪一个能指证我说的是谎话、认为我是错误的？”

文理本 伯24:25 如其不然、谁证我乃言诳、辩我词为虚乎、

修订本 伯24:25 若不是这样，谁能指证我是说谎的， 以我的言语为毫无根据呢？"

KJV 英 伯24:25 And if it be not so now, who will make me a liar, and make my speech nothing worth?

NIV 英 伯24:25 "If this is not so, who can prove me false and reduce my words to nothing?"


约伯记第25章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第25章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯25:1 书亚人比勒达回答说：

拼音版 伯25:1 Shūyà rén bǐ lè dá huídá shuō,

吕振中 伯25:1 「上帝有统治权，有威严可畏；他在高天布置和平。

新译本 伯25:1 书亚人比勒达回答说：

现代译 伯25:1 书亚人比勒达接着发言：

当代译 伯25:1 书亚人比勒达补充自己的言论说：

文理本 伯25:1 书亚人比勒达曰、

修订本 伯25:1 书亚人比勒达回答说：

KJV 英 伯25:1 Then answered Bildad the Shuhite, and said,

NIV 英 伯25:1 Then Bildad the Shuhite replied:

主目录 返回顶部

和合本 伯25:2 “　神有治理之权，有威严可畏，他在高处施行和平。

拼音版 伯25:2 Shén yǒu zhìlǐ zhī quán, yǒu wēiyán ke wèi. tā zaì gāo chù shīxíng hépíng.

吕振中 伯25:2 他的军队哪有可数之数？他的光一发，谁不蒙照呢？

新译本 伯25:2 “　神有治理之权，威严可畏，他在高天之处施行和平。

现代译 伯25:2 上帝有大权力，万民要敬畏他；他使天上的国度和平。

当代译 伯25:2 “上帝是有权能和使人敬畏的。他在天上建立和平。

文理本 伯25:2 权能威严、兼在上帝、彼施和平、于其高处、

修订本 伯25:2 "上帝有统治之权，威严可畏； 他在高处施行和平。

KJV 英 伯25:2 Dominion and fear are with him, he maketh peace in his high places.

NIV 英 伯25:2 "Dominion and awe belong to God; he establishes order in the heights of heaven.

主目录 返回顶部

和合本 伯25:3 他的诸军，岂能数算？他的光亮一发，谁不蒙照呢？

拼音版 伯25:3 Tāde zhū jūn, qǐnéng shǔ suàn. tāde guāng liàng yī fā, shuí bù méng zhào ne.

吕振中 伯25:3 这样、在上帝面前、人怎能称为义呢？妇人所生的、怎能纯洁呢？

新译本 伯25:3 他的天军怎能数算？他的光一发谁不被照耀呢？

现代译 伯25:3 谁能数算事奉他的天使？有甚麽角落他的光照不到？

当代译 伯25:3 有哪一个能计算他天军的数目呢？他的光辉照遍大地。

文理本 伯25:3 其军岂有数乎、其光孰不照乎、

修订本 伯25:3 他的军队岂能数算？ 他的光向谁不会升起呢？

KJV 英 伯25:3 Is there any number of his armies? and upon whom doth not his light arise?

NIV 英 伯25:3 Can his forces be numbered? Upon whom does his light not rise?

主目录 返回顶部

和合本 伯25:4 这样，在　神面前人怎能称义？妇人所生的怎能洁净？

拼音版 伯25:4 Zhèyàng zaì shén miànqián, rén zen néng chēng yì. fùrén suǒ shēng de zen néng jiéjìng.

吕振中 伯25:4 阿，在他眼前、就是月亮也无光辉，星宿也不皎洁；

新译本 伯25:4 这样在　神面前，人怎能称为义呢？妇人所生的，怎能算为洁净呢？

现代译 伯25:4 在上帝面前谁是正直的呢？一个凡人怎能纯洁呢？

当代译 伯25:4 这样，世人又怎能在上帝的面前自称为义呢？世上有哪一个敢自夸清洁呢？

文理本 伯25:4 世人于上帝前、何能为义、妇所生者、何能为洁、

修订本 伯25:4 这样，在上帝面前人怎能称义？ 妇人所生的怎能洁净？

KJV 英 伯25:4 How then can man be justified with God? or how can he be clean that is born of a woman?

NIV 英 伯25:4 How then can a man be righteous before God? How can one born of woman be pure?

主目录 返回顶部

和合本 伯25:5 在　神眼前，月亮也无光亮，星宿也不清洁，

拼音版 伯25:5 Zaì shén yǎnqián, yuèliang ye wú guāng liàng, xīng xiǔ ye bù qīngjié.

吕振中 伯25:5 何况如蛆虫的人，如虫子的人类呢！」

新译本 伯25:5 在　神的眼中，月亮都不明亮，星星也不皎洁，

现代译 伯25:5 在他眼中，月亮没有光辉，星辰不算皎洁；

当代译 伯25:5 上帝是这样的荣耀，就是月亮和星宿与他相比，也显得黯淡无光、渺小得可怜，

文理本 伯25:5 在其目中、月无光耀、星不清洁、

修订本 伯25:5 看哪，在上帝眼前，月亮无光， 星宿也不皎洁，

KJV 英 伯25:5 Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

NIV 英 伯25:5 If even the moon is not bright and the stars are not pure in his eyes,

主目录 返回顶部

和合本 伯25:6 何况如虫的人，如蛆的世人呢！”

拼音版 伯25:6 Hékuàng rú chóng de rén, rú qū de shìrén ne.

吕振中 伯25:6 约伯回答说∶

新译本 伯25:6 更何况如虫的人，像蛆的世人呢！”

现代译 伯25:6 何况那如蛆虫的世人？人在上帝眼中又算甚麽呢？

当代译 伯25:6 更何况是世人呢？在上帝的眼中，人不过像虫蚁般渺小罢了。”

文理本 伯25:6 况如蛆之世人、如虫之人子乎、

修订本 伯25:6 更何况是如虫的人， 如蛆的世人呢！

KJV 英 伯25:6 How much less man, that is a worm? and the son of man, which is a worm?

NIV 英 伯25:6 how much less man, who is but a maggot--a son of man, who is only a worm!"


约伯记第26章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第26章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯26:1 约伯回答说：

拼音版 伯26:1 Yuēbó huídá shuō,

吕振中 伯26:1 「无能力的人、你怎样帮助他呀！膀臂无力的人、你怎样拯救他呀！

新译本 伯26:1 约伯回答说：

现代译 伯26:1 约伯回答：

当代译 伯26:1 约伯回答比勒达说：

文理本 伯26:1 约伯曰、

修订本 伯26:1 约伯回答说：

KJV 英 伯26:1 But Job answered and said,

NIV 英 伯26:1 Then Job replied:

主目录 返回顶部

和合本 伯26:2 “无能的人，蒙你何等的帮助！膀臂无力的人，蒙你何等的拯救！

拼音版 伯26:2 Wú néng de rén, méng nǐ hédeng de bāngzhu. bǎngbì wúlì de rén, méng nǐ hédeng de zhengjiù.

吕振中 伯26:2 无智慧的人、你怎样忠告他，使你多知成功的谋略呀！

新译本 伯26:2 “无能力的，你怎样帮助他，膀臂无力的，你怎样拯救他！

现代译 伯26:2 你对我这个无能的人确实给了不少帮助！你对我这个无力的人竟大大地加以救援！

当代译 伯26:2 “你们这班人真是太帮助我了！看，在我最困难的时候，你们给我多大的鼓励！

文理本 伯26:2 无力者、尔若何助之、弱臂者、尔若何救之、

修订本 伯26:2 "无能的人蒙你何等的帮助！ 膀臂无力的人蒙你何等的拯救！

KJV 英 伯26:2 How hast thou helped him that is without power? how savest thou the arm that hath no strength?

NIV 英 伯26:2 "How you have helped the powerless! How you have saved the arm that is feeble!

主目录 返回顶部

和合本 伯26:3 无智慧的人，蒙你何等的指教！你向他多显大知识。

拼音版 伯26:3 Wú zhìhuì de rén, méng nǐ hédeng de zhǐjiào. nǐ xiàng tā duō xiǎn dà zhīshi.

吕振中 伯26:3 你发言、靠谁帮助呢？有谁的灵气从你而出呢？

新译本 伯26:3 无智慧的，你怎样教导他，显明你丰盛的智慧！

现代译 伯26:3 像我这样愚拙的人，你竟给了那麽多宝贵的指教！

当代译 伯26:3 你们简直使我茅塞顿开，你们说的话多麽有智慧啊！

文理本 伯26:3 无知者、尔若何启迪之、大显实智、

修订本 伯26:3 无智慧的人蒙你何等的指教！ 你向他显出丰富的知识。

KJV 英 伯26:3 How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

NIV 英 伯26:3 What advice you have offered to one without wisdom! And what great insight you have displayed!

主目录 返回顶部

和合本 伯26:4 你向谁发出言语来？谁的灵从你而出？

拼音版 伯26:4 Nǐ xiàng shuí fāchū yányǔ lái. shuí de líng cóng nǐ ér chū.

吕振中 伯26:4 「地下阴魂都震栗战兢，水和主水中的族类也都恐怖惊慌。

新译本 伯26:4 你靠谁发言呢？谁的灵从你而出呢？

现代译 伯26:4 然而你想，谁会听你的指教呢？究竟谁感动你说出这样的话呢？〔比勒达发言：〕

当代译 伯26:4 这样的超卓见解，真亏你们想得出来！

文理本 伯26:4 尔向谁而言、谁之神自尔而出、

修订本 伯26:4 你向谁发出言语？ 谁的灵从你而出？

KJV 英 伯26:4 To whom hast thou uttered words? and whose spirit came from thee?

NIV 英 伯26:4 Who has helped you utter these words? And whose spirit spoke from your mouth?

主目录 返回顶部

和合本 伯26:5 在大水和水族以下的阴魂战兢。

拼音版 伯26:5 Zaì dà shuǐ, hé shuǐzú yǐxià de yīn hún, zhàn jīng.

吕振中 伯26:5 阴间在上帝面前都赤裸裸；灭亡处（原文∶亚巴顿）也无所遮掩。

新译本 伯26:5 阴魂和在水中居住的，都在水下痛苦不堪。

现代译 伯26:5 在地底下的水和其中的生物都惊恐；阴魂都震惊战栗。

当代译 伯26:5 阴魂在水底和水中万族之下颤抖，阴间在他面前完全披露，灭亡之地也不能隐藏。

文理本 伯26:5 在大水及水族之下、幽魂战栗、

修订本 伯26:5 在大水和水族以下， 阴魂战兢。

KJV 英 伯26:5 Dead things are formed from under the waters, and the inhabitants thereof.

NIV 英 伯26:5 "The dead are in deep anguish, those beneath the waters and all that live in them.

主目录 返回顶部

和合本 伯26:6 在　神面前阴间显露，灭亡也不得遮掩。

拼音版 伯26:6 Zaì shén miànqián, yīnjiān xiǎnlù. mièwáng ye bùdé zhēyǎn.

吕振中 伯26:6 上帝将北极搭于空间，将大地悬于太空；

新译本 伯26:6 阴间在　神面前赤露敞开，灭亡之处也没有遮盖。

现代译 伯26:6 阴间在上帝面前显露；冥府也无所遮蔽。

当代译 伯26:6 阴魂在水底和水中万族之下颤抖，阴间在他面前完全披露，灭亡之地也不能隐藏。

文理本 伯26:6 于上帝前、阴府显露、死域无蔽、

修订本 伯26:6 在上帝面前，阴间显露； 冥府也不得遮掩。

KJV 英 伯26:6 Hell is naked before him, and destruction hath no covering.

NIV 英 伯26:6 Death is naked before God; Destruction lies uncovered.

主目录 返回顶部

和合本 伯26:7 神将北极铺在空中，将大地悬在虚空；

拼音版 伯26:7 Shén jiāng bei jí pū zaì kōng zhōng, jiāng dàdì xuán zaì xū kōng.

吕振中 伯26:7 将水包于他的密云中，云在水下也不破裂。

新译本 伯26:7 他把北极铺在空间，把地球挂在太空。

现代译 伯26:7 上帝铺开北极的天空，把地球悬挂在太空。

当代译 伯26:7 上帝把天铺在空中，把地挂在空间；

文理本 伯26:7 有北极于清虚、悬大地于空际、

修订本 伯26:7 上帝将北极铺在空中， 将大地悬在虚空。

KJV 英 伯26:7 He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

NIV 英 伯26:7 He spreads out the northern skies over empty space; he suspends the earth over nothing.

主目录 返回顶部

和合本 伯26:8 将水包在密云中，云却不破裂。

拼音版 伯26:8 Jiāng shuǐ bāo zaì mì yún zhōng, yún què bù pòliè.

吕振中 伯26:8 他闩闭着他宝座的正面，将云铺于其上；

新译本 伯26:8 他把水包在密云中，水下面的云却不破裂。

现代译 伯26:8 上帝把水注入密云中，使云不因水的重量破裂。

当代译 伯26:8 他把雨水卷在厚厚的云层里，云层却不因负荷太重而裂开。

文理本 伯26:8 涵水于密云、而云不裂、

修订本 伯26:8 他将水包在密云中， 盛水的云却不破裂。

KJV 英 伯26:8 He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

NIV 英 伯26:8 He wraps up the waters in his clouds, yet the clouds do not burst under their weight.

主目录 返回顶部

和合本 伯26:9 遮蔽他的宝座，将云铺在其上。

拼音版 伯26:9 Zhē bì tāde bǎozuò, jiāng yún pū zaì qí shang.

吕振中 伯26:9 在水面上画个圆的天涯，就是光暗的交界。

新译本 伯26:9 他遮蔽自己宝座的正面，把云铺在上面。

现代译 伯26:9 他遮蔽了满月的面貌，使云彩铺在它上面。

当代译 伯26:9 他用云层遮蔽宝座，

文理本 伯26:9 障蔽厥位、布云其上、

修订本 伯26:9 他遮蔽宝座的正面， 把他的云彩铺在其上。

KJV 英 伯26:9 He holdeth back the face of his throne, and spreadeth his cloud upon it.

NIV 英 伯26:9 He covers the face of the full moon, spreading his clouds over it.

主目录 返回顶部

和合本 伯26:10 在水面的周围划出界限，直到光明、黑暗的交界。

拼音版 伯26:10 Zaì shuǐ miàn de zhōuwéi huá chū jiè xiàn, zhídào guāngmíng hēiàn de jiāo jiè.

吕振中 伯26:10 天的柱子因他的叱责而震动，而惊奇。

新译本 伯26:10 在水面划出界限，直到光与暗的交界。

现代译 伯26:10 他在海面上画了地平线，使光和暗隔开。

当代译 伯26:10 为海洋划定界限，把昼夜分隔清楚。

文理本 伯26:10 划界于水面、至明暗之境、

修订本 伯26:10 他在水面上划一圆圈， 直到光明与黑暗的交界。

KJV 英 伯26:10 He hath compassed the waters with bounds, until the day and night come to an end.

NIV 英 伯26:10 He marks out the horizon on the face of the waters for a boundary between light and darkness.

主目录 返回顶部

和合本 伯26:11 天的柱子因他的斥责震动惊奇。

拼音版 伯26:11 Tiān de zhùzi, yīn tāde chìzé, zhèndòng jīngqí.

吕振中 伯26:11 他用他的能力搅动大海（或译∶平静大海）；藉着他的灵巧、他把拉哈龙击伤。

新译本 伯26:11 天的柱子都因他的斥责震动惊奇；

现代译 伯26:11 他一斥责天的支柱，它们就震惊战栗。

当代译 伯26:11 上帝的斥责使天柱震动，

文理本 伯26:11 因其叱咤、天柱震惊、

修订本 伯26:11 天的柱子震动， 因他的斥责惊奇。

KJV 英 伯26:11 The pillars of heaven tremble and are astonished at his reproof.

NIV 英 伯26:11 The pillars of the heavens quake, aghast at his rebuke.

主目录 返回顶部

和合本 伯26:12 他以能力搅动（“搅动”或作“平静”）大海；他藉知识打伤拉哈伯。

拼音版 伯26:12 Tā yǐ nénglì jiǎo dòng ( huò zuò píngjìng ) dà hǎi, tā jiè zhīshi dá shāng Lāhǎbǎi.

吕振中 伯26:12 藉着他的嘘气、天空就晴朗；他的手又刺杀了飞奔的蛇。

新译本 伯26:12 他以能力搅动大海，以聪明击伤拉哈伯。

现代译 伯26:12 他的大能克服了大海，他的技巧击倒了海怪拉哈伯。

当代译 伯26:12 他的能力使大海平静；他的智慧挫尽汪洋的锐气。

文理本 伯26:12 以其能平静沧海、以其智击破波涛、

修订本 伯26:12 他以能力搅动大海， 藉知识打伤拉哈伯。

KJV 英 伯26:12 He divideth the sea with his power, and by his understanding he smiteth through the proud.

NIV 英 伯26:12 By his power he churned up the sea; by his wisdom he cut Rahab to pieces.

主目录 返回顶部

和合本 伯26:13 藉他的灵使天有妆饰；他的手刺杀快蛇。

拼音版 伯26:13 Jiè tāde líng shǐ tiān yǒu zhuāngshì, tāde shǒu cī shā kuaì shé.

吕振中 伯26:13 看哪，这不过是上帝行化之边际；我们所听于他的、是何等细微的低语阿！至于他大能之雷轰声、谁能领会透呢？」

新译本 伯26:13 他以自己的气使天晴朗，他的手刺穿逃跑的蛇。

现代译 伯26:13 他吹气洁净了天空；他的手击杀了奔逃的海怪。

当代译 伯26:13 他一嘘气，天就晴朗；他的手刺杀矫捷的蛇。

文理本 伯26:13 以其神妆饰碧落、以其手刺杀飞龙、

修订本 伯26:13 他藉自己的灵使天空晴朗； 他的手刺杀爬得快的蛇。

KJV 英 伯26:13 By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

NIV 英 伯26:13 By his breath the skies became fair; his hand pierced the gliding serpent.

主目录 返回顶部

和合本 伯26:14 看哪！这不过是　神工作的些微！我们所听于他的是何等细微的声音！他大能的雷声谁能明透呢？”

拼音版 伯26:14 Kàn nǎ, zhè bú guō shì shén gōngzuò de xiē wēi. wǒmen suǒ tīng yú tāde, shì hédeng xì wēi de shēngyīn. tā dà néng de léi shēng shuí néng míng tòu ne.

吕振中 伯26:14 于是约伯再接着发表他的言论说∶

新译本 伯26:14 这些不过是他的作为的一点点，我们从他那里所听到的，是多么的微小！他大能的雷声谁能够明白呢？”

现代译 伯26:14 然而，这不过是上帝小试权能，不过是我们听到的微声。谁能测透上帝大能的威力呢？

当代译 伯26:14 这不过是上帝一些细微的工作，我们只听见他大能的小声响罢了。至於他荣耀的作为，真如雷声那般浩大，有哪一个人能明白、了解呢？”

文理本 伯26:14 此其工作之末、我所闻之声响、何其微小、至有力之雷霆、又孰能测之、

修订本 伯26:14 看哪，这不过是上帝工作的些微； 我们听见他的话，是何等细微的声音！ 他大能的雷声谁能明白呢？"

KJV 英 伯26:14 Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

NIV 英 伯26:14 And these are but the outer fringe of his works; how faint the whisper we hear of him! Who then can understand the thunder of his power?"


约伯记第27章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第27章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯27:1 约伯接着说：

拼音版 伯27:1 Yuēbó jiē zhe shuō,

吕振中 伯27:1 「我指着永活的上帝来起誓∶指着那把我的理直夺去的，指着全能者、那使我的心中忧苦的、来起誓。

新译本 伯27:1 约伯继续他的讲论，说：

现代译 伯27:1 约伯接着发言：

当代译 伯27:1 约伯继续为自己辩护说：

文理本 伯27:1 约伯续申其词曰、

修订本 伯27:1 约伯继续发表他的言论说：

KJV 英 伯27:1 Moreover Job continued his parable, and said,

NIV 英 伯27:1 And Job continued his discourse:

主目录 返回顶部

和合本 伯27:2 “　神夺去我的理，全能者使我心中愁苦。我指着永生的　神起誓：

拼音版 伯27:2 Shén duó qù wǒde lǐ, quánnéng zhe shǐ wǒ xīn zhōng chóukǔ. wǒ zhǐ zhe yǒngshēng de shén qǐshì.

吕振中 伯27:2 尽我气息还在我里面，而上帝所嘘之气仍在我鼻孔里，

新译本 伯27:2 “永活的　神夺去我的公理，全能者使我心中痛苦。

现代译 伯27:2 我指着永活的上帝发誓，他不以公道待我；我指着全能者发誓，他使我心中悲痛。

当代译 伯27:2 “我指着夺去我一切权利的永生上帝和使我灵魂陷於痛苦的全能者起誓：

文理本 伯27:2 上帝夺我理、全能者苦我魂、我指其生而誓、

修订本 伯27:2 "我指着夺去我公道的永生上帝， 并使我心中愁苦的全能者起誓：

KJV 英 伯27:2 As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

NIV 英 伯27:2 "As surely as God lives, who has denied me justice, the Almighty, who has made me taste bitterness of soul,

主目录 返回顶部

和合本 伯27:3 （我的生命尚在我里面，　神所赐呼吸之气仍在我的鼻孔内。）

拼音版 伯27:3 Wǒde shēngmìng shàng zaì wǒ lǐmiàn, shén suǒ cì hū xī zhī qì, réng zaì wǒde bíkǒng neì.

吕振中 伯27:3 我的咀唇总不说非义之言；我的舌头决不出诡诈之语。

新译本 伯27:3 只要我的生命还在我里面，　神赐我的气息还在我鼻孔里，

现代译 伯27:3 然而，只要我一息尚存，只要上帝的气息还在我里面，

当代译 伯27:3 在我有生之日，只要我一息尚存，

文理本 伯27:3 我命尚在于中、上帝之气、仍在我鼻、

修订本 伯27:3 只要我的生命尚在我里面， 上帝所赐的气息仍在我鼻孔内，

KJV 英 伯27:3 All the while my breath is in me, and the spirit of God is in my nostrils;

NIV 英 伯27:3 as long as I have life within me, the breath of God in my nostrils,

主目录 返回顶部

和合本 伯27:4 我的嘴决不说非义之言；我的舌也不说诡诈之语。

拼音版 伯27:4 Wǒde zuǐjué bù shuō fēi yì zhī yán, wǒde shé ye bù shuō guǐzhà zhī yǔ.

吕振中 伯27:4 我绝对不以你们为理直；我至死也不摈弃我的纯全。

新译本 伯27:4 我的嘴唇决不说不义之言，我的舌头也不讲诡诈之语。

现代译 伯27:4 我的嘴唇绝不说虚假的话，我的舌头绝不撒谎。

当代译 伯27:4 我的嘴唇也不会发半句恶语，舌头也不会说一丝谎话。

文理本 伯27:4 我口决不言非义、我舌亦不道诡谲、

修订本 伯27:4 我的唇绝不说不义， 我的舌也不说诡诈。

KJV 英 伯27:4 My lips shall not speak wickedness, nor my tongue utter deceit.

NIV 英 伯27:4 my lips will not speak wickedness, and my tongue will utter no deceit.

主目录 返回顶部

和合本 伯27:5 我断不以你们为是；我至死必不以自己为不正。

拼音版 伯27:5 Wǒ duàn bù yǐ nǐmen wèi shì, wǒ zhì sǐ bì bù yǐ zìjǐ wèi bú zhēng.

吕振中 伯27:5 我坚持我的正义，必不放松；我在世的任一日、我的心总必不责备我的。

新译本 伯27:5 我绝对不以你们为是，我到死也不放弃我的纯全；

现代译 伯27:5 我绝对不能承认你有理；我至死要坚持我无辜。

当代译 伯27:5 因此，我永远不会苟且地附和你们；我要誓死力证自己的无辜，

文理本 伯27:5 我断不以尔为是、至死不去我正、

修订本 伯27:5 我断不以你们为义； 我至死不放弃自己的纯正！

KJV 英 伯27:5 God forbid that I should justify you: till I die I will not remove mine integrity from me.

NIV 英 伯27:5 I will never admit you are in the right; till I die, I will not deny my integrity.

主目录 返回顶部

和合本 伯27:6 我持定我的义，必不放松；在世的日子，我心必不责备我。

拼音版 伯27:6 Wǒ chí déng wǒde yì, bì bú fàng sōng. zaì shì de rìzi, wǒ xīn bì bù zébeì wǒ.

吕振中 伯27:6 「愿我仇敌被判定如恶人一样，愿那起来攻击我的被判定如不义之人一般。

新译本 伯27:6 我坚守我的义决不放松，我一生的日子我的心必不责备我。

现代译 伯27:6 我确认自己无过，永不放弃这立场；有生之日，我坚持良心清白。

当代译 伯27:6 我要力证自己的清白无罪，因为我所过的日子都叫我无愧於心。

文理本 伯27:6 持守我义而弗失、我心毕生不我责、

修订本 伯27:6 我持定我的义，并不放松； 在世的日子，我的心不责备我。

KJV 英 伯27:6 My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

NIV 英 伯27:6 I will maintain my righteousness and never let go of it; my conscience will not reproach me as long as I live.

主目录 返回顶部

和合本 伯27:7 愿我的仇敌如恶人一样，愿那起来攻击我的，如不义之人一般。

拼音版 伯27:7 Yuàn wǒde chóudí rú è rén yíyàng. yuàn nà qǐlai gōngjī wǒde, rú bú yì zhī rén yìbān.

吕振中 伯27:7 不拜上帝之人被剪掉（或译∶就使得利），上帝要取他的牲命时，他还有什么指望呢？

新译本 伯27:7 愿我的敌人如恶人一般，愿那起来攻击我的像不义的人一样。

现代译 伯27:7 愿我的敌人遭邪恶人的命运；愿攻击我的人跟不义的人同受惩罚。

当代译 伯27:7 愿我的仇敌遭受恶人的命运，敌对我的人都有不义人的下场。

文理本 伯27:7 愿我敌同于恶人、起而攻我者、同于不义之人、

修订本 伯27:7 "愿我的仇敌如恶人一样； 愿那起来攻击我的，如不义之人一般。

KJV 英 伯27:7 Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

NIV 英 伯27:7 "May my enemies be like the wicked, my adversaries like the unjust!

主目录 返回顶部

和合本 伯27:8 不敬虔的人虽然得利，　神夺取其命的时候，还有什么指望呢？

拼音版 伯27:8 Bù jìng qián de rén suīrán dé lì, shén duó qǔ qí méng de shíhou, hái yǒu shénme zhǐwang ne.

吕振中 伯27:8 患难临到他之时，上帝哪听他的哀叫呢？

新译本 伯27:8 不敬虔的人被剪除，　神夺去他性命的时候还有什么指望呢？

现代译 伯27:8 不敬畏上帝的人有甚麽盼望？上帝追讨他的生命时他怎麽办呢？

当代译 伯27:8 不虔诚的人虽然暂时得势，但在上帝要除掉他、夺去他的性命时，他还有甚麽指望呢？

文理本 伯27:8 不虔之辈、虽得货利、上帝夺取其魂、尚有何望、

修订本 伯27:8 不敬虔的人有什么指望呢？ 上帝要剪除他，取他的性命。

KJV 英 伯27:8 For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

NIV 英 伯27:8 For what hope has the godless when he is cut off, when God takes away his life?

主目录 返回顶部

和合本 伯27:9 患难临到他，　神岂能听他的呼求？

拼音版 伯27:9 Huànnàn líndào tā, shén qǐnéng tīng tāde hū qiú.

吕振中 伯27:9 他哪是对全能者有绝妙乐趣，时刻呼求上帝呢？

新译本 伯27:9 患难临到他身上的时候，　神会垂听他的哀求吗？

现代译 伯27:9 灾难临到时，上帝要听他的呼求吗？

当代译 伯27:9 他除了在危急关头以外，从不会以全能者为乐，也毫不理会上帝。这样，在他遭遇患难的日子，上帝又怎会听他的呼求呢？

文理本 伯27:9 患难临之、上帝岂听其吁乎、

修订本 伯27:9 患难临到他， 上帝岂听他的呼求？

KJV 英 伯27:9 Will God hear his cry when trouble cometh upon him?

NIV 英 伯27:9 Does God listen to his cry when distress comes upon him?

主目录 返回顶部

和合本 伯27:10 他岂以全能者为乐，随时求告　神呢？

拼音版 伯27:10 Tā qǐ yǐ quánnéng zhe wéi lè, suí shí qiúgào shén ne.

吕振中 伯27:10 关于上帝的手所作的、我要指教你们，全能者心里所存的我也不隐瞒。

新译本 伯27:10 他以全能者为乐，时时求告　神吗？

现代译 伯27:10 他几时寻求过全能者所赐的喜乐？他几时不断地向上帝求告过？

当代译 伯27:10 他除了在危急关头以外，从不会以全能者为乐，也毫不理会上帝。这样，在他遭遇患难的日子，上帝又怎会听他的呼求呢？

文理本 伯27:10 彼岂以全能者为悦、恒祷上帝乎、

修订本 伯27:10 他岂以全能者为乐， 随时求告上帝呢？

KJV 英 伯27:10 Will he delight himself in the Almighty? will he always call upon God?

NIV 英 伯27:10 Will he find delight in the Almighty? Will he call upon God at all times?

主目录 返回顶部

和合本 伯27:11 神的作为，我要指教你们；全能者所行的，我也不隐瞒。

拼音版 伯27:11 Shén de zuòwéi, wǒ yào zhǐjiào nǐmen. quánnéng zhe suǒ xíng de, wǒ ye bù yǐnmán.

吕振中 伯27:11 看哪、你们自己也都见过，为什么你们全变为虚妄呢？

新译本 伯27:11 我藉　神的能力教导你们，我不向你们隐瞒全能者的事。

现代译 伯27:11 让我告诉你上帝有多大的权力；让我向你说明全能者的旨意。

当代译 伯27:11 有关上帝的作为，我真要好好地教导你们，

文理本 伯27:11 上帝之作为、我将示尔、全能者之道、我不隐之、

修订本 伯27:11 上帝手所做的，我要指教你们； 全能者所行的，我也不会隐瞒。

KJV 英 伯27:11 I will teach you by the hand of God: that which is with the Almighty will I not conceal.

NIV 英 伯27:11 "I will teach you about the power of God; the ways of the Almighty I will not conceal.

主目录 返回顶部

和合本 伯27:12 你们自己也都见过，为何全然变为虚妄呢？

拼音版 伯27:12 Nǐmen zìjǐ ye dōu jiàn guō, wèihé quán rán biàn wèi xūwàng ne.

吕振中 伯27:12 「恶人在上帝那里所有的分儿、强横人从全能者所得的产业乃是以下这样∶

新译本 伯27:12 你们都亲自见过，你们为什么成了这么虚妄呢？

现代译 伯27:12 然而，你不是都亲眼看见过吗？你为甚麽又说出这样荒谬的话呢？〔琐法发言：〕

当代译 伯27:12 我不会有半点隐藏，其实我不必这样做，因为你们所知的也不比我少。可是，为甚麽你们却说出这一大堆不着边际的话呢？

文理本 伯27:12 尔皆见此、何故成为虚妄、

修订本 伯27:12 看哪，你们自己也都见过， 为何全变为这样虚妄呢？

KJV 英 伯27:12 Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

NIV 英 伯27:12 You have all seen this yourselves. Why then this meaningless talk?

主目录 返回顶部

和合本 伯27:13 神为恶人所定的分，强暴人从全能者所得的报（原文作“产业”）乃是这样：

拼音版 伯27:13 Shén wèi è rén suǒ déng de fēn, qiángbào rén cóng quánnéng zhe suǒ dé de bào ( bào yuánwén zuò chǎnyè ) nǎi shì zhèyàng.

吕振中 伯27:13 就使他的子孙增多，还是必被刀杀；他出的后裔必不得吃饱饭。

新译本 伯27:13 这是恶人从　神所得的分，强暴的人从全能者所得的业。

现代译 伯27:13 上帝给邪恶人所定的命运正是如此；全能者要惩罚残暴的人。

当代译 伯27:13 邪恶的人从上帝所得的报应，就是这样：

文理本 伯27:13 恶人由上帝所受之分、强暴者由全能者所得之业、

修订本 伯27:13 "这是上帝为恶人所定的份， 残暴人从全能者所得的产业：

KJV 英 伯27:13 This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

NIV 英 伯27:13 "Here is the fate God allots to the wicked, the heritage a ruthless man receives from the Almighty:

主目录 返回顶部

和合本 伯27:14 倘或他的儿女增多，还是被刀所杀，他的子孙必不得饱食。

拼音版 伯27:14 Tǎnghuò tāde érnǚ zēng duō, háishì beì dāo suǒ shā. tāde zǐsūn bì bùdé bǎo shí.

吕振中 伯27:14 他残存的人必遭疫疠、而不得埋葬，他的寡妇也不哀哭。

新译本 伯27:14 即使他的儿女增多，还是被刀剑所杀，他的子孙也必永不得饱食；

现代译 伯27:14 也许他有许多儿子，但个个要在战争中被杀；他的子孙从来不得吃饱。

当代译 伯27:14 即使他有儿女成群，他们也注定要葬身战乱，或者死於饥饿；

文理本 伯27:14 即其子孙若繁、乃为锋刃、后裔不得饱食、

修订本 伯27:14 倘若他的儿女增多，仍被刀所杀； 他的子孙必不得饱食。

KJV 英 伯27:14 If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

NIV 英 伯27:14 However many his children, their fate is the sword; his offspring will never have enough to eat.

主目录 返回顶部

和合本 伯27:15 他所遗留的人必死而埋葬，他的寡妇也不哀哭。

拼音版 伯27:15 Tā suǒ wèi liú de rén bì sǐ ér máizàng, tāde guǎfu ye bù āikū.

吕振中 伯27:15 他虽堆积银子如尘土，豫备服装如搏泥；

新译本 伯27:15 他的遗族在死人中埋葬，他的寡妇也都不哀哭。

现代译 伯27:15 那些残存的，要患疫症死亡；连寡妇也不为死者举哀。

当代译 伯27:15 剩下来的，也会被疾病和瘟疫带进坟墓里，没有人会悼念他们，就是他们的妻子也不会觉得难过。

文理本 伯27:15 其所遗者、必死而葬、嫠妇亦不举哀、

修订本 伯27:15 他遗留的人必死而埋葬， 他的寡妇也不哀哭。

KJV 英 伯27:15 Those that remain of him shall be buried in death: and his widows shall not weep.

NIV 英 伯27:15 The plague will bury those who survive him, and their widows will not weep for them.

主目录 返回顶部

和合本 伯27:16 他虽积蓄银子如尘沙，预备衣服如泥土，

拼音版 伯27:16 Tā suī jīxù yínzi rú chén shā, yùbeì yīfu rú ní tǔ.

吕振中 伯27:16 他尽管豫备，义人却必拿去穿；他的银子、无辜人必分取。

新译本 伯27:16 他虽然堆积银子如尘沙，预备衣服如泥土，

现代译 伯27:16 邪恶人尽管有数不尽的银子，有穿不完的衣服，

当代译 伯27:16 恶人像堆积尘埃一般聚敛钱财、备制衣服，

文理本 伯27:16 彼虽积金如尘、备衣如土、

修订本 伯27:16 他虽积蓄银子如尘沙， 堆积衣服如泥土，

KJV 英 伯27:16 Though he heap up silver as the dust, and prepare raiment as the clay;

NIV 英 伯27:16 Though he heaps up silver like dust and clothes like piles of clay,

主目录 返回顶部

和合本 伯27:17 他只管预备，义人却要穿上；他的银子，无辜的人要分取。

拼音版 伯27:17 Tā zhǐguǎn yùbeì, yì rén què yào chuān shang. tāde yínzi, wúgū de rén yào fēn qǔ.

吕振中 伯27:17 他如同蜘蛛（传统∶蛀虫）建造房屋，又如了望人支搭草棚。

新译本 伯27:17 他尽管预备，义人却要穿上；他的银子，无辜的人也要瓜分。

现代译 伯27:17 义人却要来穿他的衣服，无辜的人要来享用他的银子。

当代译 伯27:17 就让他去积聚吧！他必不能享用。义人却要穿着这些衣服，清白的人要来瓜分他的银子。

文理本 伯27:17 然彼备之、而义人衣之、无辜者分其金、

修订本 伯27:17 他尽管堆积，义人却要穿上， 无辜的人却要分取银子。

KJV 英 伯27:17 He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

NIV 英 伯27:17 what he lays up the righteous will wear, and the innocent will divide his silver.

主目录 返回顶部

和合本 伯27:18 他建造房屋如虫做窝，又如守望者所搭的棚。

拼音版 伯27:18 Tā jiànzào fángwū rú chóng zuò wō, yòu rú shǒu wàng zhe suǒ dā de péng.

吕振中 伯27:18 他虽富足、躺卧着，却不得高卧（传统∶却不得收殓）；一睁开眼，其财富已不在了！

新译本 伯27:18 他建造房屋如蜘蛛结网，又如守望者所搭的棚。

现代译 伯27:18 邪恶人造的房子像蜘蛛网〔希伯来文是：鸟窝〕一样脆弱，像守望的奴隶搭的草棚一样靠不住。

当代译 伯27:18 他所建造的房子就像蜘蛛网一般脆弱，又像用叶子搭成的哨岗一样，千疮百孔。

文理本 伯27:18 其筑室也、如虫作窝、如守望者构庐、

修订本 伯27:18 他建造房屋如虫做窝， 又如守望者所搭的棚。

KJV 英 伯27:18 He buildeth his house as a moth, and as a booth that the keeper maketh.

NIV 英 伯27:18 The house he builds is like a moth's cocoon, like a hut made by a watchman.

主目录 返回顶部

和合本 伯27:19 他虽富足躺卧，却不得收殓，转眼之间就不在了。

拼音版 伯27:19 Tā suī fùzú tǎng wò, què bùdé shōuliàn, zhuǎn yǎn zhī jiān jiù bú zaì le.

吕振中 伯27:19 恐怖如大水将他赶上∶暴风在夜间将他掠去。

新译本 伯27:19 他虽然躺下的时候富有，却不再这样；他一张开双眼，财富就不在了。

现代译 伯27:19 最后一次〔希伯来文是：他不得收殓〕他躺下时富足，一觉醒来，财富已不见了。

当代译 伯27:19 他临睡前还是很富裕的，一觉醒来却发现一切已经化为乌有。

文理本 伯27:19 彼富而卧、不得殡殓、转瞬之间、已归乌有、

修订本 伯27:19 他虽富足躺卧，却不得收殓， 他张开眼睛，就不在了。

KJV 英 伯27:19 The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

NIV 英 伯27:19 He lies down wealthy, but will do so no more; when he opens his eyes, all is gone.

主目录 返回顶部

和合本 伯27:20 惊恐如波涛将他追上；暴风在夜间将他刮去。

拼音版 伯27:20 Jīngkǒng rú bō tāo jiāng tā zhuī shang. bàofēng zaì yè jiān jiāng tā guā qù.

吕振中 伯27:20 热东风把他一飘，他就走了，又把他刮离原处。

新译本 伯27:20 惊恐必如众水追上他，暴风在夜间把他刮去。

现代译 伯27:20 恐布要像洪水突然冲击他；暴风雨在夜间把他刮走。

当代译 伯27:20 恐惧冲垮了他，夜来的暴风把他卷去；

文理本 伯27:20 威烈如波涛及之、狂飇于夜间劫之、

修订本 伯27:20 惊恐如洪水将他追上， 暴风在夜间将他刮去。

KJV 英 伯27:20 Terrors take hold on him as waters, a tempest stealeth him away in the night.

NIV 英 伯27:20 Terrors overtake him like a flood; a tempest snatches him away in the night.

主目录 返回顶部

和合本 伯27:21 东风把他飘去，又刮他离开本处。

拼音版 伯27:21 Dōng fēng bǎ tā piāo qù, yòu guā tā líkāi ben chù.

吕振中 伯27:21 热风（或译∶上帝）向他射箭、全不顾惜；他恨不得快快地逃脱热风（或译∶上帝）的势力。

新译本 伯27:21 东风把他吹起，他就消逝；又把他卷起，离开原来的地方。

现代译 伯27:21 东风吹来，从他的家里卷走他。

当代译 伯27:21 东风带走了他，把他卷离本地，他就这样消失无踪。

文理本 伯27:21 东风飘之长往、暴风吹之离所、

修订本 伯27:21 东风把他吹去，他就走了； 风将他刮离原地。

KJV 英 伯27:21 The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

NIV 英 伯27:21 The east wind carries him off, and he is gone; it sweeps him out of his place.

主目录 返回顶部

和合本 伯27:22 神要向他射箭，并不留情。他恨不得逃脱　神的手。

拼音版 伯27:22 Shén yào xiàng tā shè jiàn, bìng bù liú qíng. tā hènbude taótuō shén de shǒu.

吕振中 伯27:22 人拍掌嘲笑他，并发叱声、使他离开原处。

新译本 伯27:22 神射击他，毫不留情，他甚愿快快逃脱　神的手。

现代译 伯27:22 狂风要袭击他，毫不留情；他拚命要逃脱，但没有效果。

当代译 伯27:22 上帝要毫不留情地向他扑去。他恨不得马上逃出上帝的掌握。

文理本 伯27:22 上帝射之、不施矜恤、欲逃其手而不得、

修订本 伯27:22 风无情地击打他， 他试图逃脱风的手。

KJV 英 伯27:22 For God shall cast upon him, and not spare: he would fain flee out of his hand.

NIV 英 伯27:22 It hurls itself against him without mercy as he flees headlong from its power.

主目录 返回顶部

和合本 伯27:23 人要向他拍掌，并要发叱声，使他离开本处。

拼音版 伯27:23 Rén yào xiàng tā pāi zhǎng, bìng yào fā chì shēng, shǐ tā líkāi ben chù.

吕振中 伯27:23 「因为出银子总有磺，炼金子也有一定地方。

新译本 伯27:23 有人向他拍掌，发嘶声赶他离开原来的地方。”

现代译 伯27:23 他的没落，人人鼓掌称快；四面八方有嘘嘘之声在嘲笑他。

当代译 伯27:23 各人看见他的灭亡，都拍掌欢呼，并且用嘘声把他送到永死的阴间去。

文理本 伯27:23 人向之鼓掌、叱之离所、

修订本 伯27:23 风要因他拍掌， 并要发叱声，使他离开原地。"

KJV 英 伯27:23 Men shall clap their hands at him, and shall hiss him out of his place.

NIV 英 伯27:23 It claps its hands in derision and hisses him out of his place.


约伯记第28章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第28章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯28:1 银子有矿；炼金有方。

拼音版 伯28:1 Yínzi yǒu kuàng, liàn jīn yǒu fāng.

吕振中 伯28:1 鉄从尘土取出，铜由石头熔化而来。

新译本 伯28:1 “银子有矿，金子有冶炼的地方。

现代译 伯28:1 银有产银的矿藏；金有炼金的地方。

当代译 伯28:1 “人类懂得怎样去采银炼金，

文理本 伯28:1 出银有矿、炼金有方、

修订本 伯28:1 "银子有矿； 炼金有场。

KJV 英 伯28:1 Surely there is a vein for the silver, and a place for gold where they fine it.

NIV 英 伯28:1 "There is a mine for silver and a place where gold is refined.

主目录 返回顶部

和合本 伯28:2 铁从地里挖出；铜从石中熔化。

拼音版 伯28:2 Tie cóng dì lǐ wā chū, tóng cóng shí zhōng rónghuà.

吕振中 伯28:2 人探求到黑暗尽边，将幽暗漆黑中的石头，都勘察透到极处。

新译本 伯28:2 铁从土中取出，熔化石头而得铜。

现代译 伯28:2 人从地下挖出铁，从石头提炼铜。

当代译 伯28:2 从地下发掘铁矿，又把铜从石头里提炼出来。

文理本 伯28:2 铁取于土、铜镕于石、

修订本 伯28:2 铁从土里开采， 铜从矿石镕出。

KJV 英 伯28:2 Iron is taken out of the earth, and brass is molten out of the stone.

NIV 英 伯28:2 Iron is taken from the earth, and copper is smelted from ore.

主目录 返回顶部

和合本 伯28:3 人为黑暗定界限，查究幽暗阴翳的石头，直到极处。

拼音版 伯28:3 Rén wèi hēiàn déng jiè xiàn, chá jiū yōuàn yīn yì de shítou, zhídào jí chù.

吕振中 伯28:3 在无人居住之城人刨开磺坑，足迹忘掉之地；悬空离人、摇来摇去的人。

新译本 伯28:3 人探求黑暗的尽头，查明在阴暗中的石矿，直到极处。

现代译 伯28:3 人暴露那深沉的黑暗。他搜索地层的最深处，从幽暗中挖出石头。

当代译 伯28:3 人类晓得在黑暗中用灯照明，在地下挖掘矿坑，潜入搜索，探求地壳深处的奥秘。在那些给死亡阴影笼罩着的黑石堆中，他们沿绳爬下，悬在半空，摇摆不定。

文理本 伯28:3 人立限于晦冥、究幽暗阴翳之矿石、至乎其极、

修订本 伯28:3 人探索黑暗的尽头， 查究矿石直到极处， 那是幽暗和死荫；

KJV 英 伯28:3 He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

NIV 英 伯28:3 Man puts an end to the darkness; he searches the farthest recesses for ore in the blackest darkness.

主目录 返回顶部

和合本 伯28:4 在无人居住之处刨开矿穴，过路的人也想不到他们；又与人远离，悬在空中摇来摇去。

拼音版 伯28:4 Zaì wú rén jūzhù zhī chù bào kāi kuàng xué, guō lù de rén ye xiǎng bù dào tāmen. yòu yǔ rén yuǎn lí, xuán zaì kōng zhōng yáo lái yáo qù.

吕振中 伯28:4 轮到地、粮食由那而出；但地底下似乎被翻转，像火卷起。

新译本 伯28:4 在无人居住之处，足迹罕至之地开坑探矿，他们与人远离，悬在坑中摇来摇去。

现代译 伯28:4 他在无人居住的远方开矿；他在人迹不到之地寂寞地工作，在远离人群的坑里悬空摇摆。

当代译 伯28:4 人类晓得在黑暗中用灯照明，在地下挖掘矿坑，潜入搜索，探求地壳深处的奥秘。在那些给死亡阴影笼罩着的黑石堆中，他们沿绳爬下，悬在半空，摇摆不定。

文理本 伯28:4 凿穴于荒墟、人迹不到、缒而下、与人相隔、悬摇靡定、

修订本 伯28:4 他在无人居住之处开凿矿穴， 在无足迹之地被遗忘， 与人远离，悬空摇摆。

KJV 英 伯28:4 The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

NIV 英 伯28:4 Far from where people dwell he cuts a shaft, in places forgotten by the foot of man; far from men he dangles and sways.

主目录 返回顶部

和合本 伯28:5 至于地，能出粮食，地内好像被火翻起来。

拼音版 伯28:5 Zhìyú dì, néng chū liángshi, dì neì hǎoxiàng beì huǒ fān qǐlai.

吕振中 伯28:5 地中石头乃藏蓝宝石之地；那里也有金沙。

新译本 伯28:5 至于地，粮食从它而出，地底下却好像被火翻转过来一样。

现代译 伯28:5 土地出产粮食，但地底下有火翻腾。

当代译 伯28:5 人类知道怎样在地面上获得食物，但在地深之处，却是烈火熊熊。

文理本 伯28:5 若夫地上、则产粮食、其下翻起、如被火攻、

修订本 伯28:5 地出产粮食， 地底翻腾如火。

KJV 英 伯28:5 As for the earth, out of it cometh bread: and under it is turned up as it were fire.

NIV 英 伯28:5 The earth, from which food comes, is transformed below as by fire;

主目录 返回顶部

和合本 伯28:6 地中的石头有蓝宝石，并有金沙。

拼音版 伯28:6 Dì zhōng de shítou yǒu lánbǎoshí, bìng yǒu jīn shā.

吕振中 伯28:6 「磺苗的路、鸷鸟不知道，隼的眼不曾瞥见过；

新译本 伯28:6 石中有蓝宝石，也有金沙。

现代译 伯28:6 地下的石头蕴藏着蓝宝石，尘土中含有金沙。

当代译 伯28:6 他们知道怎样去发掘蓝宝石和金沙，

文理本 伯28:6 其石蕴碧玉、藏金沙、

修订本 伯28:6 地的石头是蓝宝石之处， 那里还有金沙。

KJV 英 伯28:6 The stones of it are the place of sapphires: and it hath dust of gold.

NIV 英 伯28:6 sapphires come from its rocks, and its dust contains nuggets of gold.

主目录 返回顶部

和合本 伯28:7 矿中的路，鸷鸟不得知道，鹰眼也未见过，

拼音版 伯28:7 Kuàng zhōng de lù zhì niǎo bùdé zhīdào, yīng yǎn ye wèi jiàn guō.

吕振中 伯28:7 骄悍兽类不曾踹过；凶猛狮子不曾经过。

新译本 伯28:7 矿坑中的路，鸷鸟不知道，连鹰的眼也未曾见过；

现代译 伯28:7 老鹰不知道通往矿穴的路；兀鹰也未曾从那里飞过。

当代译 伯28:7 这是觅食的雀鸟所看不见的奇珍，鹰眼也不能看见的宝藏。

文理本 伯28:7 其道鸷鸟不识、鹰目未窥、

修订本 伯28:7 鸷鸟不知那条路， 鹰眼也未曾见过。

KJV 英 伯28:7 There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

NIV 英 伯28:7 No bird of prey knows that hidden path, no falcon's eye has seen it.

主目录 返回顶部

和合本 伯28:8 狂傲的野兽未曾行过，猛烈的狮子也未曾经过。

拼音版 伯28:8 Kuángào de yeshòu wèicéng xíng guō. meng liè de shīzi ye wèicéng jīngguò.

吕振中 伯28:8 「人伸手打硬石头，使山根倒翻过来。

新译本 伯28:8 狂傲的野兽未曾行过，猛狮也未曾经过。

现代译 伯28:8 从没有狂傲的猛兽践踏，也不曾有狮子走过。

当代译 伯28:8 这些宝物深埋在矿床里，野兽的足迹不能到，凶猛的狮子也不曾在它们上面经过。

文理本 伯28:8 恶兽未履、猛狮未过、

修订本 伯28:8 狂傲的野兽未曾踩踏， 猛烈的狮子也未曾经过。

KJV 英 伯28:8 The lion's whelps have not trodden it, nor the fierce lion passed by it.

NIV 英 伯28:8 Proud beasts do not set foot on it, and no lion prowls there.

主目录 返回顶部

和合本 伯28:9 人伸手凿开坚石，倾倒山根。

拼音版 伯28:9 Rén shēnshǒu zuò kāi jiān shí, qīng dǎo shān gēn.

吕振中 伯28:9 他在磐石中劈开沟道；亲眼看到各样宝贝。

新译本 伯28:9 人伸手击凿坚石，使山脚翻倒过来。

现代译 伯28:9 人开凿坚硬的磐石，把山峰从原来的位置移开。

当代译 伯28:9 人类懂得怎样凿开坚硬的石头，翻动山岳的根基。

文理本 伯28:9 其人手凿坚石、倾陷山根、

修订本 伯28:9 "人动手凿开坚石， 翻倒山的根基，

KJV 英 伯28:9 He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

NIV 英 伯28:9 Man's hand assaults the flinty rock and lays bare the roots of the mountains.

主目录 返回顶部

和合本 伯28:10 在磐石中凿出水道，亲眼看见各样宝物。

拼音版 伯28:10 Zaì pánshí zhōng zaó chū shuǐ dào, qīnyǎn kànjian gèyàng bǎowù.

吕振中 伯28:10 他封闭江河，不让滴流、而使隐藏之物出来见光。

新译本 伯28:10 在盘石中凿出坑道，亲眼看见各样宝物。

现代译 伯28:10 他在岩石中挖出隧道，发现了各样的宝石。

当代译 伯28:10 他们在石层中挖掘地道，使宝石出土。

文理本 伯28:10 凿石出川、珍宝悉睹、

修订本 伯28:10 在磐石中凿出水道， 亲眼看见各样宝物。

KJV 英 伯28:10 He cutteth out rivers among the rocks; and his eye seeth every precious thing.

NIV 英 伯28:10 He tunnels through the rock; his eyes see all its treasures.

主目录 返回顶部

和合本 伯28:11 他封闭水不得滴流，使隐藏的物显露出来。

拼音版 伯28:11 Tā fēng bì shuǐ bùdé dī liú, shǐ yǐncáng de wù xiǎnlù chūlai.

吕振中 伯28:11 「然而智慧在哪里可寻到？明达之处在哪里呢？

新译本 伯28:11 他堵住水源，不让滴漏，又使隐藏之物显露在光中。

现代译 伯28:11 他探究河流的源头〔希伯来文是：他使水凝固不滴流〕，使宝藏显露出来。

当代译 伯28:11 他们把水流截断，在那里淘金。

文理本 伯28:11 杜塞渗漏、蕴藏毕见、

修订本 伯28:11 他封闭河川不得涓滴， 使隐藏之物显露出来。

KJV 英 伯28:11 He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

NIV 英 伯28:11 He searches the sources of the rivers and brings hidden things to light.

主目录 返回顶部

和合本 伯28:12 然而，智慧有何处可寻？聪明之处在哪里呢？

拼音版 伯28:12 Ránér, zhìhuì yǒu héchu ke xún. cōngming zhī chù zaì nàli ne.

吕振中 伯28:12 智慧的路（传统∶它的价值）无人知道，在活人之处也不得寻见。

新译本 伯28:12 然而，智慧在何处可寻？聪明之地在哪里呢？

现代译 伯28:12 然而，智慧到哪里去找呢？明智到哪里去学习呢？

当代译 伯28:12 可是，人类虽然懂得这麽多的事情，却不知道往哪里去寻找智慧和聪明。

文理本 伯28:12 惟智慧何处可寻、明哲之所安在、

修订本 伯28:12 "然而，智慧何处可寻？ 聪明之地在哪里？

KJV 英 伯28:12 But where shall wisdom be found? and where is the place of understanding?

NIV 英 伯28:12 "But where can wisdom be found? Where does understanding dwell?

主目录 返回顶部

和合本 伯28:13 智慧的价值无人能知，在活人之地也无处可寻。

拼音版 伯28:13 Zhìhuì de jiàzhí wú rén néng zhī, zaì huó rén zhī dì ye wú chù ke xún.

吕振中 伯28:13 深渊说∶『不在我里面』；洋海说∶『不在我这里』。

新译本 伯28:13 智能的价值人不知道，在活人之地也寻不到。

现代译 伯28:13 智慧的道路没有人找得到；智慧的价值没有人知道。

当代译 伯28:13 他们不晓得怎样获得智慧，智慧也不是在人间可以找到的。

文理本 伯28:13 其值人不之知、生人之地、亦不得见、

修订本 伯28:13 智慧的价值无人能知， 活人之地也无处可寻。

KJV 英 伯28:13 Man knoweth not the price thereof; neither is it found in the land of the living.

NIV 英 伯28:13 Man does not comprehend its worth; it cannot be found in the land of the living.

主目录 返回顶部

和合本 伯28:14 深渊说：‘不在我内！’沧海说：‘不在我中！’

拼音版 伯28:14 Shēn yuān shuō, bú zaì wǒ neì. cāng hǎi shuō, bú zaì wǒ zhōng.

吕振中 伯28:14 智慧不是用精金可换得的，也不能平白银去抵价值。

新译本 伯28:14 深渊说：‘不在我里面’，沧海说：‘不在我这里’。

现代译 伯28:14 深渊说：智慧不在这里；海洋说：它不跟我们一起。

当代译 伯28:14 汪洋说：‘智慧不在我这里。’大海说：‘它也不在我这里。’

文理本 伯28:14 深渊曰、不在我中、沧海曰、不与我偕、

修订本 伯28:14 深渊说：'不在我里面。' 沧海说：'不在我这里。'

KJV 英 伯28:14 The depth saith, It is not in me: and the sea saith, It is not with me.

NIV 英 伯28:14 The deep says, 'It is not in me'; the sea says, 'It is not with me.'

主目录 返回顶部

和合本 伯28:15 智慧非用黄金可得，也不能平白银为它的价值。

拼音版 伯28:15 Zhìhuì fēi yòng huángjīn ke dé, ye bùnéng píng bái yín wèi tā de jiàzhí.

吕振中 伯28:15 用俄斐的金不足与评价，用宝贵水苍玉和蓝宝石也不能。

新译本 伯28:15 智慧不能用纯金购买，也不能称银子作它的代价。

现代译 伯28:15 金子不能购买它；再多的银子也不能换取它。

当代译 伯28:15 智慧不是金银可以买到的，

文理本 伯28:15 不能以金购之、不能衡银、以为其值、

修订本 伯28:15 智慧不可用黄金换取， 也不能用白银秤她的价值。

KJV 英 伯28:15 It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

NIV 英 伯28:15 It cannot be bought with the finest gold, nor can its price be weighed in silver.

主目录 返回顶部

和合本 伯28:16 俄斐金和贵重的红玛瑙，并蓝宝石，不足与较量；

拼音版 伯28:16 'E fei jīn, hé guìzhòng de hóngmǎnǎo, bìng lánbǎoshí, bùzú yǔ jiào liáng.

吕振中 伯28:16 金子和玻璃不足与比较，炼净的金器也不足与兑换。

新译本 伯28:16 俄斐金，贵重的玛瑙、蓝宝石，都不能与它比较。

现代译 伯28:16 纯金不能跟它较量；珠宝也不能跟它相比。

当代译 伯28:16 就是倾尽所有俄斐的金，加上贵重的红玛瑙和蓝宝石，也不能得到。

文理本 伯28:16 俄斐之金、红玉碧玉、不足较其值、

修订本 伯28:16 俄斐的金子和贵重的红玛瑙， 以及蓝宝石，不足与她比拟；

KJV 英 伯28:16 It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

NIV 英 伯28:16 It cannot be bought with the gold of Ophir, with precious onyx or sapphires.

主目录 返回顶部

和合本 伯28:17 黄金和玻璃不足与比较；精金的器皿不足与兑换；

拼音版 伯28:17 Huángjīn, hé bō lí, bùzú yǔ bǐjiào. jīng jīn de qìmǐn, bùzú yǔ duìhuàn.

吕振中 伯28:17 珊瑚与水晶不足提说；取得智慧、胜得珍珠。

新译本 伯28:17 黄金和玻璃不能与它比较，纯金的器皿不能与它交换。

现代译 伯28:17 它的价值远胜过金子；纯金的器皿和精致的玻璃也不能相比。

当代译 伯28:17 它的价值远超黄金和琉璃；即使是精金所镶的饰物，也不能换到。

文理本 伯28:17 黄金琉璃、不能为其匹、精金之器、不足与之易、

修订本 伯28:17 黄金和玻璃不足与她比较； 纯金的器皿不足兑换她。

KJV 英 伯28:17 The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

NIV 英 伯28:17 Neither gold nor crystal can compare with it, nor can it be had for jewels of gold.

主目录 返回顶部

和合本 伯28:18 珊瑚、水晶都不足论。智慧的价值胜过珍珠（或作“红宝石”）。

拼音版 伯28:18 Shān hú, shuǐ jīng dōu bùzú lùn. zhìhuì de jiàzhí shēng guō zhēnzhū ( huò zuò hóngbǎoshí ).

吕振中 伯28:18 古实的黄玉不足与比较，用净金也不足与评价。

新译本 伯28:18 珊瑚和水晶都不值一提，取得智慧胜过取得红宝石。

现代译 伯28:18 智慧的价值远胜过珊瑚、水晶；有智慧远超过取得红宝石。

当代译 伯28:18 珊瑚和水晶都不足与它比较；他的价值远胜红宝石。

文理本 伯28:18 珊瑚水晶、俱无足论、智慧之值、愈于珍珠、

修订本 伯28:18 珊瑚、水晶都不值得提； 智慧的价值胜过宝石。

KJV 英 伯28:18 No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

NIV 英 伯28:18 Coral and jasper are not worthy of mention; the price of wisdom is beyond rubies.

主目录 返回顶部

和合本 伯28:19 古实的红璧玺不足与比较；精金也不足与较量。

拼音版 伯28:19 Gǔshí de hóng bì xǐ, bùzú yǔ bǐjiào. jīng jīn, ye bùzú yǔ jiào liáng.

吕振中 伯28:19 「智慧从哪里来？明达之处在哪里呢？

新译本 伯28:19 古实的黄玉不能与它比较，纯金也不能与它较量。

现代译 伯28:19 最好的黄玉不能跟它较量；最纯净的金子也无法跟它相比。

当代译 伯28:19 古实的黄玉不能与它相比，就是纯金也不足衡量它的价值。

文理本 伯28:19 古实黄玉、不足与之比、精金不足较其值、

修订本 伯28:19 古实的红璧玺不足与她比较； 纯金也不足与她比拟。

KJV 英 伯28:19 The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

NIV 英 伯28:19 The topaz of Cush cannot compare with it; it cannot be bought with pure gold.

主目录 返回顶部

和合本 伯28:20 智慧从何处来呢？聪明之处在哪里呢？

拼音版 伯28:20 Zhìhuì cóng héchu lái ne. cōngming zhī chù zaì nàli ne.

吕振中 伯28:20 是向众生的眼目隐藏着的，向空中的飞鸟掩蔽着的。

新译本 伯28:20 然而，智慧从哪里来，聪明之地在哪里呢？

现代译 伯28:20 那麽，智慧的源头何在？明智到哪里去学习？

当代译 伯28:20 那麽，往哪里去才能得到智慧？聪明又在哪里呢？

文理本 伯28:20 然则智慧奚自、明哲之所何在、

修订本 伯28:20 "智慧从何处来呢？ 聪明之地在哪里？

KJV 英 伯28:20 Whence then cometh wisdom? and where is the place of understanding?

NIV 英 伯28:20 "Where then does wisdom come from? Where does understanding dwell?

主目录 返回顶部

和合本 伯28:21 是向一切有生命的眼目隐藏，向空中的飞鸟掩蔽。

拼音版 伯28:21 Shì xiàng yīqiè yǒu shēngmìng de yǎnmù yǐncáng, xiàng kōng zhōng de fēiniǎo yǎn bì.

吕振中 伯28:21 因此『灭亡处』（原文∶亚巴顿）和『死亡』说∶『我们只耳闻所风闻的罢了』。

新译本 伯28:21 众生的眼睛都看不到，空中的飞鸟也不能发现。

现代译 伯28:21 众生都看不见它；空中的飞鸟也看不见。

当代译 伯28:21 它隐藏在肉眼看不到的地方，就是目光敏锐的空中飞乌也不能看见。

文理本 伯28:21 隐于群生之目、蔽于天空之鸟、

修订本 伯28:21 她隐藏，远离众生的眼目， 她掩蔽，远离空中的飞鸟。

KJV 英 伯28:21 Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

NIV 英 伯28:21 It is hidden from the eyes of every living thing, concealed even from the birds of the air.

主目录 返回顶部

和合本 伯28:22 灭没和死亡说：‘我们风闻其名。’

拼音版 伯28:22 Miè mò hé sǐwáng shuō, wǒmen fēngwén qí míng.

吕振中 伯28:22 「惟独上帝明白到智慧的路，只有他知道智慧之所在。

新译本 伯28:22 灭亡和死亡都说：‘我们只风闻它的事罢了。’

现代译 伯28:22 甚至死亡和毁灭两者也承认它们只风闻而已。

当代译 伯28:22 可是‘毁灭’和‘死亡’却自言对智慧有所认识。

文理本 伯28:22 死域与沦亡曰、我闻其名、

修订本 伯28:22 毁灭和死亡说： '我们风闻其名。'

KJV 英 伯28:22 Destruction and death say, We have heard the fame thereof with our ears.

NIV 英 伯28:22 Destruction and Death say, 'Only a rumor of it has reached our ears.'

主目录 返回顶部

和合本 伯28:23 神明白智慧的道路，晓得智慧的所在。

拼音版 伯28:23 Shénmíng bái zhìhuì de dàolù, xiǎodé zhìhuì de suǒ zaì.

吕振中 伯28:23 因为他鉴察到地尽边，他遍看普天之下；

新译本 伯28:23 神明白智慧的道路，也晓得智慧的所在，

现代译 伯28:23 只有上帝知道那条路，知道哪里去找智慧；

当代译 伯28:23 上帝知道智慧之道，也知道智慧在哪里，因为他总揽众天。

文理本 伯28:23 上帝悉其道、识其处、

修订本 伯28:23 "上帝明白智慧的道路， 知道智慧的所在。

KJV 英 伯28:23 God understandeth the way thereof, and he knoweth the place thereof.

NIV 英 伯28:23 God understands the way to it and he alone knows where it dwells,

主目录 返回顶部

和合本 伯28:24 因他鉴察直到地极，遍观普天之下。

拼音版 伯28:24 Yīn tā jiàn chá zhídào dìjí, biàn guān pǔ tiān zhī xià.

吕振中 伯28:24 而为风定轻重，按分量支配众水。

新译本 伯28:24 因为他察看全世界，遍观全地。

现代译 伯28:24 因为他的眼睛看到地极，观察天下的万事万物。

当代译 伯28:24 上帝知道智慧之道，也知道智慧在哪里，因为他总揽众天。

文理本 伯28:24 以其鉴观地极、遍察天下、

修订本 伯28:24 因为他鉴察直到地极， 遍观普天之下，

KJV 英 伯28:24 For he looketh to the ends of the earth, and seeth under the whole heaven;

NIV 英 伯28:24 for he views the ends of the earth and sees everything under the heavens.

主目录 返回顶部

和合本 伯28:25 要为风定轻重，又度量诸水。

拼音版 伯28:25 Yào wèi fēng déng qīng zhòng, yòu dù liàng zhū shuǐ.

吕振中 伯28:25 他为雨露立规矩，为雷电定路线。

新译本 伯28:25 他为风定轻重，又度量众水；

现代译 伯28:25 当上帝赐威力给风，为海洋决定容量，

当代译 伯28:25 他使风吹动，为海洋划定水域；

文理本 伯28:25 为风定其轻重、量度诸水、

修订本 伯28:25 要为风定轻重， 又度量诸水，

KJV 英 伯28:25 To make the weight for the winds; and he weigheth the waters by measure.

NIV 英 伯28:25 When he established the force of the wind and measured out the waters,

主目录 返回顶部

和合本 伯28:26 他为雨露定命令，为雷电定道路。

拼音版 伯28:26 Tā wèi yǔ lòu déng mìnglìng, wéi léi diàn déng dàolù.

吕振中 伯28:26 那时他看见智慧，便量算它；他立定它，并探察透它。

新译本 伯28:26 为雨露立定律，为雷电定道路。

现代译 伯28:26 定下降雨的季节，划定雷电的路线，

当代译 伯28:26 他定下雨露的规律和雷电的路线。

文理本 伯28:26 为雨露立法、为雷电定程、

修订本 伯28:26 为雨定律例， 为雷电定道路。

KJV 英 伯28:26 When he made a decree for the rain, and a way for the lightning of the thunder:

NIV 英 伯28:26 when he made a decree for the rain and a path for the thunderstorm,

主目录 返回顶部

和合本 伯28:27 那时他看见智慧，而且述说；他坚定，并且查究。

拼音版 伯28:27 Nàshí tā kànjian zhìhuì, érqie shùshuō. tā jiāndéng, bìngqie chá jiū.

吕振中 伯28:27 他对人说∶『敬畏主、乃是智慧，远离坏事便是明达

新译本 伯28:27 那时他看见智慧，描述智慧，他坚立智慧，并且查探智慧。

现代译 伯28:27 那时候，他已经看见智慧，也立定它，测验出它的价值。

当代译 伯28:27 他深知智慧的所在，并且向愿意接受的人陈明。他亲自建立智慧，又曾经彻底审查智慧。

文理本 伯28:27 其时上帝明见之、宣示之、坚定之、穷究之、

修订本 伯28:27 那时他看见智慧，就谈论她， 坚定她，并且查究她。

KJV 英 伯28:27 Then did he see it, and declare it; he prepared it, yea, and searched it out.

NIV 英 伯28:27 then he looked at wisdom and appraised it; he confirmed it and tested it.

主目录 返回顶部

和合本 伯28:28 他对人说：‘敬畏主就是智慧；远离恶便是聪明！’”

拼音版 伯28:28 Tā duì rén shuō, jìngwèi zhǔ jiù shì zhìhuì. yuǎn lí è biàn shì cōngming.

吕振中 伯28:28 伯 28:28

新译本 伯28:28 他对人说：‘敬畏主就是智慧，远离邪恶就是聪明。’”

现代译 伯28:28 上帝向世人说：敬畏上帝就是智慧；离弃邪恶就是明智。

当代译 伯28:28 他对人类说：‘敬畏主就是智慧，远离罪恶便是聪明。’”

文理本 伯28:28 谓人曰、寅畏主为智慧、远邪恶为明哲、

修订本 伯28:28 他对人说：'看哪，敬畏主就是智慧； 远离恶事就是聪明。'"

KJV 英 伯28:28 And unto man he said, Behold, the fear of the LORD, that is wisdom; and to depart from evil is understanding.

NIV 英 伯28:28 And he said to man, 'The fear of the Lord--that is wisdom, and to shun evil is understanding.'"


约伯记第29章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第29章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯29:1 约伯又接着说：

拼音版 伯29:1 Yuēbó yòu jiē zhe shuō,

吕振中 伯29:1 于是约伯再接着发表言论说∶

新译本 伯29:1 约伯继续他的讲论，说：

现代译 伯29:1 约伯接着又发言：

当代译 伯29:1 约伯继续说：

文理本 伯29:1 约伯续申其词曰、

修订本 伯29:1 约伯继续发表他的言论说：

KJV 英 伯29:1 Moreover Job continued his parable, and said,

NIV 英 伯29:1 Job continued his discourse:

主目录 返回顶部

和合本 伯29:2 “惟愿我的景况如从前的月份，如　神保守我的日子。

拼音版 伯29:2 Wéi yuàn wǒde jǐngkuàng rú cóng qián de yuè fèn, rú shén bǎoshǒu wǒde rìzi.

吕振中 伯29:2 「惟愿我像往昔的岁月，像上帝保守我的日子。

新译本 伯29:2 “但愿我的景况像以前的岁月，像　神保守我的日子。

现代译 伯29:2 我多麽希望再有往昔的岁月，像过去上帝保守我的日子。

当代译 伯29:2 “但愿我的境况能像过去的岁月一样。那时，上帝看顾我，

文理本 伯29:2 惟愿如曩昔之月、如上帝顾我之日、

修订本 伯29:2 "惟愿我如从前的岁月， 如上帝保护我的日子。

KJV 英 伯29:2 Oh that I were as in months past, as in the days when God preserved me;

NIV 英 伯29:2 "How I long for the months gone by, for the days when God watched over me,

主目录 返回顶部

和合本 伯29:3 那时他的灯照在我头上，我藉他的光行过黑暗。

拼音版 伯29:3 Nàshí tāde dēng zhào zaì wǒ tóu shang. wǒ jiè tāde guāng xíng guō hēiàn.

吕振中 伯29:3 那时他使他的灯照（传统∶他的灯照）我头上，我藉着他的光行过黑暗；

新译本 伯29:3 那时他的灯照在我的头上，我靠着他的光行过黑暗。

现代译 伯29:3 那时，他的灯常照在我头上；他的亮光伴我走在幽暗中。

当代译 伯29:3 他的光照亮我前面的路程，使我在黑暗中安然走过。

文理本 伯29:3 是时、其灯照于我首、我赖其光、经行暗中、

修订本 伯29:3 那时他的灯照在我头上， 我藉他的光行过黑暗。

KJV 英 伯29:3 When his candle shined upon my head, and when by his light I walked through darkness;

NIV 英 伯29:3 when his lamp shone upon my head and by his light I walked through darkness!

主目录 返回顶部

和合本 伯29:4 我愿如壮年的时候，那时我在帐棚中，　神待我有密友之情；

拼音版 伯29:4 Wǒ yuàn rú zhuàng nián de shíhou, nàshí wǒ zaì zhàngpéng zhōng. shén dāi wǒ yǒu mì yǒu zhī qíng.

吕振中 伯29:4 就是在我壮年（原文∶秋天）日子∶上帝亲密的友谊光临于我家（原文∶帐棚）；

新译本 伯29:4 但愿我仍然活在年轻力壮的日子，那时　神在我的帐棚里与我亲密。

现代译 伯29:4 那时候，我年轻健壮；上帝的仁慈庇荫我家。

当代译 伯29:4 我壮年的时候，在家中也感受到上帝的友情，

文理本 伯29:4 当我壮年、上帝友谊、在于我幕、

修订本 伯29:4 在我壮年的时候， 上帝亲密的情谊临到我的帐棚中。

KJV 英 伯29:4 As I was in the days of my youth, when the secret of God was upon my tabernacle;

NIV 英 伯29:4 Oh, for the days when I was in my prime, when God's intimate friendship blessed my house,

主目录 返回顶部

和合本 伯29:5 全能者仍与我同在，我的儿女都环绕我。

拼音版 伯29:5 Quánnéng zhe réng yǔ wǒ tóng zaì. wǒde érnǚ dōu huánrǎo wǒ.

吕振中 伯29:5 全能者始终和我同在，我的孩子都在我四围；

新译本 伯29:5 全能者仍然与我同在，我的孩子都环绕我。

现代译 伯29:5 全能者跟我同在；我的儿女们都围绕着我。

当代译 伯29:5 那时，全能的上帝与我同在，儿女成群围绕在我身旁。

文理本 伯29:5 全能者尚偕我、子女环绕我、

修订本 伯29:5 全能者仍与我同在， 我的儿女都环绕我。

KJV 英 伯29:5 When the Almighty was yet with me, when my children were about me;

NIV 英 伯29:5 when the Almighty was still with me and my children were around me,

主目录 返回顶部

和合本 伯29:6 奶多可洗我的脚；磐石为我出油成河。

拼音版 伯29:6 Nǎi duō ke xǐ wǒde jiǎo. pánshí wèi wǒ chū yóu chéng hé.

吕振中 伯29:6 那时我用奶酪洗脚，磐石给我泻出油河。

新译本 伯29:6 我用油洗脚，盘石为我出油成河。

现代译 伯29:6 我所到之处有饮用不尽的奶，连岩石也涌流着橄榄油。

当代译 伯29:6 我的计划顺利，就是石头也为我涌出橄榄油来。

文理本 伯29:6 乳之酪濯我足、石出油而成河、

修订本 伯29:6 我的脚洗在乳酪当中； 磐石为我流出油河。

KJV 英 伯29:6 When I washed my steps with butter, and the rock poured me out rivers of oil;

NIV 英 伯29:6 when my path was drenched with cream and the rock poured out for me streams of olive oil.

主目录 返回顶部

和合本 伯29:7 我出到城门，在街上设立座位；

拼音版 伯29:7 Wǒ chū dào chéng mén, zaì jiē shang shèlì zuòwei.

吕振中 伯29:7 我出门上街去，在广场上豫备我的座位；

新译本 伯29:7 我出到城门那里去，在广场上预备我的座位。

现代译 伯29:7 城里的父老每有聚会，我就坐在为我安排的座位上，

当代译 伯29:7 回想从前，我出到城门口，便和德高望重的父老并坐。

文理本 伯29:7 我出、至于邑门、设位街衢、

修订本 伯29:7 我出到城门， 在广场安排座位，

KJV 英 伯29:7 When I went out to the gate through the city, when I prepared my seat in the street!

NIV 英 伯29:7 "When I went to the gate of the city and took my seat in the public square,

主目录 返回顶部

和合本 伯29:8 少年人见我而回避，老年人也起身站立；

拼音版 伯29:8 Shàonián rén jiàn wǒ ér huí bì, lǎo nián rén ye qǐshēn zhàn lì.

吕振中 伯29:8 青年人看见我就回避，老年人起立站着；

新译本 伯29:8 年轻人看见我，就回避，年老的也起身站立。

现代译 伯29:8 少年人见到我就回避；老年人看见我都起立致敬；

当代译 伯29:8 年轻的一群看见我便要回避；就是寿高德隆的老人看见我，也要站起来表示尊敬。

文理本 伯29:8 少者见我引避、老者起立、

修订本 伯29:8 年轻人见我而回避， 老年人起身站立。

KJV 英 伯29:8 The young men saw me, and hid themselves: and the aged arose, and stood up.

NIV 英 伯29:8 the young men saw me and stepped aside and the old men rose to their feet;

主目录 返回顶部

和合本 伯29:9 王子都停止说话，用手捂口；

拼音版 伯29:9 Wáng zǐ dōu tíng zhǐ shuōhuà, yòng shǒu húkǒu.

吕振中 伯29:9 王子都停止说话，用手掌捂口；

新译本 伯29:9 王子都停止说话，并且用手掩口。

现代译 伯29:9 王侯们停止说话，用手掩住自己的嘴。

当代译 伯29:9 王侯贵族都要肃立一旁，用手掩口，不敢说话。

文理本 伯29:9 侯伯禁言、以手掩口、

修订本 伯29:9 王子都停止说话， 用手捂口；

KJV 英 伯29:9 The princes refrained talking, and laid their hand on their mouth.

NIV 英 伯29:9 the chief men refrained from speaking and covered their mouths with their hands;

主目录 返回顶部

和合本 伯29:10 首领静默无声，舌头贴住上膛。

拼音版 伯29:10 Shǒulǐng jìngmò wú shēng, shétou tiē zhù shang táng.

吕振中 伯29:10 贵人都屏气收声，舌头贴住上膛。

新译本 伯29:10 众领袖都不敢作声，他们的舌头紧贴上颚。

现代译 伯29:10 连贵族也不敢作声，都静默无言。

当代译 伯29:10 全城的绅贵都鸦雀无声。

文理本 伯29:10 尊者缄默、舌贴于腭、

修订本 伯29:10 领袖静默无声， 舌头贴住上膛。

KJV 英 伯29:10 The nobles held their peace, and their tongue cleaved to the roof of their mouth.

NIV 英 伯29:10 the voices of the nobles were hushed, and their tongues stuck to the roof of their mouths.

主目录 返回顶部

和合本 伯29:11 耳朵听我的，就称我有福；眼睛看我的，便称赞我；

拼音版 伯29:11 Erduo tīng wǒde, jiù chēng wǒ yǒu fú. yǎnjing kàn wǒde, biàn chēngzàn wǒ.

吕振中 伯29:11 因为耳朵听见了、就称我为有福；眼睛看见了、就作证称赞我；

新译本 伯29:11 耳朵听见我的，就称我有福。眼睛看见我的，就作证称赞我。

现代译 伯29:11 凡听见我的人都祝福我；凡看见我的人都交口称赞。

当代译 伯29:11 人人都喜欢听我发言。凡看见我的，都称赞我。

文理本 伯29:11 耳闻我而祝嘏、目睹我而为证、

修订本 伯29:11 耳朵听见了，称我有福； 眼睛看见了，就称赞我。

KJV 英 伯29:11 When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

NIV 英 伯29:11 Whoever heard me spoke well of me, and those who saw me commended me,

主目录 返回顶部

和合本 伯29:12 因我拯救哀求的困苦人和无人帮助的孤儿。

拼音版 伯29:12 Yīn wǒ zhengjiù āi qiú de kùnkǔ rén, hé wú rén bāngzhu de gūér.

吕振中 伯29:12 因为我搭救了呼救的困苦人、搭救孤儿和无人帮助者。

新译本 伯29:12 因为我救了呼救的穷人，和无人帮助的孤儿。

现代译 伯29:12 穷人求援，我总乐意帮助；孤儿求助，我就伸出援手。

当代译 伯29:12 我帮助那些生活困难的贫民和没有人抚养的孤儿。

文理本 伯29:12 因我拯哀呼之贫民、救无助之孤子、

修订本 伯29:12 因我拯救了哀求的困苦人 和无人帮助的孤儿。

KJV 英 伯29:12 Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

NIV 英 伯29:12 because I rescued the poor who cried for help, and the fatherless who had none to assist him.

主目录 返回顶部

和合本 伯29:13 将要灭亡的为我祝福；我也使寡妇心中欢乐。

拼音版 伯29:13 Jiāngyào mièwáng de wèi wǒ zhùfú. wǒ ye shǐ guǎfu xīn zhōng huānlè.

吕振中 伯29:13 将要灭亡的人给我祝福；我也使寡妇的心欢唱。

新译本 伯29:13 将要灭亡的，为我祝福；我使寡妇的心欢呼。

现代译 伯29:13 在水深火热中的人为我祝福；我也使寡妇的心欣慰。

当代译 伯29:13 我救助那些快要灭亡的可怜人，他们都因此而为我祝福。我也使寡妇的心怀欢畅。

文理本 伯29:13 将亡者之祝嘏临我、我使嫠妇心乐而歌、

修订本 伯29:13 将要灭亡的为我祝福， 我使寡妇心中欢呼。

KJV 英 伯29:13 The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

NIV 英 伯29:13 The man who was dying blessed me; I made the widow's heart sing.

主目录 返回顶部

和合本 伯29:14 我以公义为衣服，以公平为外袍和冠冕。

拼音版 伯29:14 Wǒ yǐ gōngyì wèi yīfu, yǐ gōngping wèi waì paó hé guānmiǎn.

吕振中 伯29:14 我以正义为衣服，正义也做衣服覆被着我；我的公平就如外袍与华冠。

新译本 伯29:14 我以公义作衣服穿上；我的公平好像外袍和冠冕。

现代译 伯29:14 我以正义作衣服穿上；公道是我的外袍，我的华冠。

当代译 伯29:14 我所做的一切都是公平正直，因为我全身都披戴着公义。

文理本 伯29:14 我以义为衣、以公为袍为冕、

修订本 伯29:14 我穿上公义，它遮蔽我； 我的公平如外袍和冠冕。

KJV 英 伯29:14 I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

NIV 英 伯29:14 I put on righteousness as my clothing; justice was my robe and my turban.

主目录 返回顶部

和合本 伯29:15 我为瞎子的眼，瘸子的脚。

拼音版 伯29:15 Wǒ wèi xiāzi de yǎn, quèzi de jiǎo.

吕振中 伯29:15 我成了瞎子的眼，瘸子的脚。

新译本 伯29:15 我作了瞎子的眼，瘸子的腿。

现代译 伯29:15 我作盲人的眼睛；我作跛子的腿。

当代译 伯29:15 我是瞎子的眼、跛子的脚；

文理本 伯29:15 我为瞽者之目、跛者之足、

修订本 伯29:15 我作瞎子的眼， 瘸子的脚。

KJV 英 伯29:15 I was eyes to the blind, and feet was I to the lame.

NIV 英 伯29:15 I was eyes to the blind and feet to the lame.

主目录 返回顶部

和合本 伯29:16 我为穷乏人的父；素不认识的人，我查明他的案件。

拼音版 伯29:16 Wǒ wèi qióngfá rén de fù, sù bú rènshi de rén, wǒ chá míng tāde ànjiàn.

吕振中 伯29:16 我做了穷人的父；我查明素不认识者的案件（或译∶素不熟悉的案件）。

新译本 伯29:16 我作过贫穷人的父亲，我查究过我素来不认识的人的案件。

现代译 伯29:16 我作穷人的父亲；我常为陌生人伸冤。

当代译 伯29:16 我是穷人的父亲，我又为我素不相识的人查明案件。

文理本 伯29:16 为贫乏者之父、察不识者之事、

修订本 伯29:16 我作贫穷人的父； 我不认识之人的案件，我也去查明。

KJV 英 伯29:16 I was a father to the poor: and the cause which I knew not I searched out.

NIV 英 伯29:16 I was a father to the needy; I took up the case of the stranger.

主目录 返回顶部

和合本 伯29:17 我打破不义之人的牙床，从他牙齿中夺了所抢的。

拼音版 伯29:17 Wǒ dǎpò bù yì zhī rén de yá chuáng, cóng tā yá chǐ zhōng duó le suǒ qiǎng de.

吕振中 伯29:17 我打破了不义之人的牙床，使他所抓撕的从牙齿间掉下。

新译本 伯29:17 我打碎了不义的人的牙齿，使捕食的掉下来。

现代译 伯29:17 我摧毁强暴者的势力，救援被他们欺压的人。

当代译 伯29:17 对那些压迫他人的不义之徒，我便去打落他们的牙床，抢救那些受害者。

文理本 伯29:17 折不义者之齿、夺其所劫于口、

修订本 伯29:17 我打破不义之人的大牙， 从他牙齿中夺走他所抢的。

KJV 英 伯29:17 And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

NIV 英 伯29:17 I broke the fangs of the wicked and snatched the victims from their teeth.

主目录 返回顶部

和合本 伯29:18 我便说：‘我必死在家中（原文作“窝中”），必增添我的日子，多如尘沙。

拼音版 伯29:18 Wǒ biàn shuō, wǒ bì sǐ zaì jiā zhōng ( yuánwén zuò wō zhōng ), bì zēngtiān wǒde rìzi, duō rú chén shā.

吕振中 伯29:18 那时我心里说∶『我必善终于我的巢窝；我必增多我的年日如尘沙；

新译本 伯29:18 那时我心里想：‘我必在家中安然去世，我必增添我的日子像沙尘那么多。

现代译 伯29:18 我总以为我能寿终正寝；我的岁数将像尘沙那样多。

当代译 伯29:18 “於是，我心里便想：‘我一生行善，必定可以长寿，并且能寿终正寝，在家中安然离世。’

文理本 伯29:18 自谓必终于我巢、增加我日、如沙之多、

修订本 伯29:18 我说：'我要增添我的日子如尘沙， 我必死在自己家中。

KJV 英 伯29:18 Then I said, I shall die in my nest, and I shall multiply my days as the sand.

NIV 英 伯29:18 "I thought, 'I will die in my own house, my days as numerous as the grains of sand.

主目录 返回顶部

和合本 伯29:19 我的根长到水边，露水终夜沾在我的枝上。

拼音版 伯29:19 Wǒde gēn zhǎng dào shuǐ bian, lùshuǐ zhōng yè zhān zaì wǒde zhī shang.

吕振中 伯29:19 我的根延展到水边，有甘露水终夜沾我枝条；

新译本 伯29:19 我的根蔓延到水边，露水整夜沾在我的枝上。

现代译 伯29:19 我好比树根伸展到水边，夜间有露水润泽我的枝叶。

当代译 伯29:19 我所做的事情非常顺利，我的田地整夜有露水滋润。

文理本 伯29:19 我根延及水泉、甘露终夜霑于我枝、

修订本 伯29:19 我的根伸展到水边， 露水夜宿我的枝上。

KJV 英 伯29:19 My root was spread out by the waters, and the dew lay all night upon my branch.

NIV 英 伯29:19 My roots will reach to the water, and the dew will lie all night on my branches.

主目录 返回顶部

和合本 伯29:20 我的荣耀在身上增新，我的弓在手中日强。’

拼音版 伯29:20 Wǒde róngyào zaì shēnshang zēng xīn, wǒde gōng zaì shǒu zhōng rì qiǎng.

吕振中 伯29:20 我的光荣在我身上清新，我拉的弓在我手中坚韧。

新译本 伯29:20 我的荣耀在身上常新，我的弓在我手上重新得力。

现代译 伯29:20 人人都称赞我；我的力量未曾减退。

当代译 伯29:20 我不断地获得荣誉。我的能力日益增加。

文理本 伯29:20 我荣恒新、我弓在手日强、

修订本 伯29:20 我的荣耀在我身上更新， 我的弓在我手中日新。'

KJV 英 伯29:20 My glory was fresh in me, and my bow was renewed in my hand.

NIV 英 伯29:20 My glory will remain fresh in me, the bow ever new in my hand.'

主目录 返回顶部

和合本 伯29:21 人听见我而仰望，静默等候我的指教。

拼音版 伯29:21 Rén tīngjian wǒ ér yǎngwàng, jìngmò denghòu wǒde zhǐjiào.

吕振中 伯29:21 「人都听我、仰望我，静静等我的计议。

新译本 伯29:21 大家都聆听我，等候我；静默无声地领受我的指导。

现代译 伯29:21 人人等候我的教导，留心领受我的指示。

当代译 伯29:21 各人都听从我说的话，尊重我的教训，静默地等候我的指导。

文理本 伯29:21 人听我而静俟、默候我之意旨、

修订本 伯29:21 "人听我说话而等候， 为我的教导而静默。

KJV 英 伯29:21 Unto me men gave ear, and waited, and kept silence at my counsel.

NIV 英 伯29:21 "Men listened to me expectantly, waiting in silence for my counsel.

主目录 返回顶部

和合本 伯29:22 我说话之后，他们就不再说；我的言语像雨露滴在他们身上。

拼音版 伯29:22 Wǒ shuōhuà zhī hòu, tāmen jiù bú zaì shuō. wǒde yányǔ xiàng yǔ lòu dī zaì tāmen shēnshang.

吕振中 伯29:22 我说了话之后，他们就不再说；我的话语直滴在他们身上。

新译本 伯29:22 我说了话以后，他们就不再说，我的言语像雨露一般滴在他们身上。

现代译 伯29:22 我说完后大家无可补充；我的话像雨露滴在他们身上。

当代译 伯29:22 我说话完了，他们仍然保持缄默，因为他们听了我的忠告，都感到非常满意。

文理本 伯29:22 我既言之、莫赞一词、我言如雨润之、

修订本 伯29:22 我说话之后，他们就不再说； 我的言语滴在他们身上。

KJV 英 伯29:22 After my words they spake not again; and my speech dropped upon them.

NIV 英 伯29:22 After I had spoken, they spoke no more; my words fell gently on their ears.

主目录 返回顶部

和合本 伯29:23 他们仰望我如仰望雨，又张开口如切慕春雨。

拼音版 伯29:23 Tāmen yǎngwàng wǒ rú yǎngwàng yǔ, yòu zhāng kāikǒu rú qiē mù chūn yǔ.

吕振中 伯29:23 他们仰望着我、就如仰望下雨；直张开着口切慕春雨。

新译本 伯29:23 他们等候我像等候雨水，又大大张嘴如切慕春雨。

现代译 伯29:23 他们都期待我的指教，像农夫盼望春雨。

当代译 伯29:23 他们期待着我的指导，就像一群久旱期望甘霖的人；

文理本 伯29:23 徯我如望甘霖、张口如待春雨、

修订本 伯29:23 他们等候我如等雨水， 又张口如切慕春雨。

KJV 英 伯29:23 And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

NIV 英 伯29:23 They waited for me as for showers and drank in my words as the spring rain.

主目录 返回顶部

和合本 伯29:24 他们不敢自信，我就向他们含笑；他们不使我脸上的光改变。

拼音版 伯29:24 Tāmen bù gǎn zì xìn, wǒ jiù xiàng tāmen hán xiào. tāmen bú shǐ wǒ liǎn shang de guāng gǎibiàn.

吕振中 伯29:24 我向他们微笑、他们也不相信；但他们总没使我不悦、而变脸色。

新译本 伯29:24 我向他们微笑，他们也不敢相信；他们珍惜我脸上的光。

现代译 伯29:24 他们失意时，我向他们微笑；我和善的笑容鼓励了他们。

当代译 伯29:24 我只对那些失去信心的人微笑，他们就会得着鼓舞，精神马上振作起来。

文理本 伯29:24 彼无倚赖、我则含笑、我之容光、不因彼而变易、

修订本 伯29:24 我向他们微笑，他们不敢相信； 他们不使我脸上的光失色。

KJV 英 伯29:24 If I laughed on them, they believed it not; and the light of my countenance they cast not down.

NIV 英 伯29:24 When I smiled at them, they scarcely believed it; the light of my face was precious to them.

主目录 返回顶部

和合本 伯29:25 我为他们选择道路，又坐首位。我如君王在军队中居住，又如吊丧的安慰伤心的人。

拼音版 伯29:25 Wǒ wèi tāmen xuǎnzé dàolù, yòu zuò shǒuwèi. wǒ rú jūnwáng zaì jūnduì zhōng jūzhù, yòu rú diào sāng de ānwèi shāngxīn de rén.

吕振中 伯29:25 我选择了他们应行的路，就坐镇如首领；我如君王住在军队中，像个安慰悲哀的人。

新译本 伯29:25 我为他们选择道路，又坐首位；我像君王住在军队中，又像个安慰悲伤的人。’”

现代译 伯29:25 我作他们的首领，决定应走的路；我带领他们，像君王率领军旅，在他们失望时安慰他们。

当代译 伯29:25 我指示他们生活的方针，又以民众领袖的身分纠正他们的错误；我在他们中间，如君王帅领雄兵一般，指挥一切；我又安慰哀伤的人。”

文理本 伯29:25 我坐首位、为之择道、如王居于军中、亦如慰居丧之人焉、

修订本 伯29:25 我为他们选择道路，又坐首位； 我如君王在军队中居住， 又如人安慰哀伤的人。"

KJV 英 伯29:25 I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

NIV 英 伯29:25 I chose the way for them and sat as their chief; I dwelt as a king among his troops; I was like one who comforts mourners.


约伯记第30章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第30章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯30:1 但如今，比我年少的人戏笑我；其人之父我曾藐视，不肯安在看守我羊群的狗中。

拼音版 伯30:1 Dàn rújīn, bǐ wǒ nián shǎo de rén xì xiào wǒ. qí rén zhī fù wǒ céng miǎoshì, bù ken ān zaì kānshǒu wǒ yáng qún de gǒu zhōng.

吕振中 伯30:1 「但如今呢、比我年少的人倒讥笑了我；他们的父亲我曾瞧不起，不让跟我羊群的狗同列。

新译本 伯30:1 “但现在年纪比我小的人都笑我；我不容许他们的父亲与我羊群的犬只为伴。

现代译 伯30:1 但如今，比我年轻的人嘲笑我；他们的父亲本是我瞧不起的人；我甚至不让他们混在替我看羊的狗群中。

当代译 伯30:1 “可是，现在比我年轻的人竟来嘲笑我，事实上，连他们的父亲也不能和我的狗相比。

文理本 伯30:1 今也年少于我者姗笑我、若辈之父、我曾藐视、不欲列之于守羊之犬中、

修订本 伯30:1 "但如今，比我年轻的人讥笑我； 我曾藐视他们的父亲， 不放在我的牧羊犬中。

KJV 英 伯30:1 But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

NIV 英 伯30:1 "But now they mock me, men younger than I, whose fathers I would have disdained to put with my sheep dogs.

主目录 返回顶部

和合本 伯30:2 他们壮年的气力既已衰败，其手之力与我何益呢？

拼音版 伯30:2 Tāmen zhuàng nián de qì lì jì yǐ shuāi baì, qí shǒu zhī lì yǔ wǒ hé yì ne.

吕振中 伯30:2 哎，他们手的力量于我有什么益处？他们壮年的精力都衰尽了。

新译本 伯30:2 他们的气力已经衰退了，他们两手的力量对我有什么益处呢？

现代译 伯30:2 他们是衰弱无能之辈；他们对我毫无用处。

当代译 伯30:2 这些人双手的力量对我有甚麽益处呢？他们的气力已经消失。

文理本 伯30:2 其壮年之气既衰、其手之力、于我何益、

修订本 伯30:2 他们的精力既已衰败， 手中的气力于我何益？

KJV 英 伯30:2 Yea, whereto might the strength of their hands profit me, in whom old age was perished?

NIV 英 伯30:2 Of what use was the strength of their hands to me, since their vigor had gone from them?

主目录 返回顶部

和合本 伯30:3 他们因穷乏饥饿，身体枯瘦，在荒废凄凉的幽暗中龈干燥之地，

拼音版 伯30:3 Tāmen yīn qióngfá jīè, shēntǐ kū shòu, zaì huāng feì qī liáng de yōuàn zhōng yín gān zào zhī dì.

吕振中 伯30:3 由于缺乏和饥馑、他们都很憔悴，龈着乾旱之土、荒废凄凉之母（传统∶昨日）；

新译本 伯30:3 他们因穷乏与饥饿而消瘦，在黑夜荒废与荒凉之地咀嚼旷野的干草；

现代译 伯30:3 他们穷困饥饿，憔悴不堪，夜间在荒郊偏僻之地挖掘草根充饥。

当代译 伯30:3 饥饿困乏使他们瘦弱，他们只好到荒漠和野地去，处境黯淡凄凉。

文理本 伯30:3 彼因匮乏饥饿、形躯消瘦、啮燥土于荒凉幽暗之中、

修订本 伯30:3 他们因穷乏饥饿，没有生气， 在荒废凄凉的幽暗中啃干燥之地。

KJV 英 伯30:3 For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

NIV 英 伯30:3 Haggard from want and hunger, they roamed the parched land in desolate wastelands at night.

主目录 返回顶部

和合本 伯30:4 在草丛之中采咸草，罗腾（小树名，松类）的根为他们的食物。

拼音版 伯30:4 Zaì cǎo cóng zhī zhōng cǎi xián cǎo, luó téng ( luó téng xiǎo shù míng sōng leì ) de gēn wèi tāmende shíwù.

吕振中 伯30:4 他们采摘咸草、和灌木叶子、或罗腾树根、作为食物。

新译本 伯30:4 他们在草丛中采摘咸草，以罗腾树根作食物。

现代译 伯30:4 他们在草丛中拔咸草往口里塞，连苦涩的树根也拿来当食物。

当代译 伯30:4 他们吃的是枯叶树根，他们被人摒弃，给人当作盗贼一般喊骂驱逐。

文理本 伯30:4 采藜藿于丛林、取罗腾之根以为食、

修订本 伯30:4 他们在草丛之中采咸草， 罗腾树的根成为他们的食物。

KJV 英 伯30:4 Who cut up mallows by the bushes, and juniper roots for their meat.

NIV 英 伯30:4 In the brush they gathered salt herbs, and their food was the root of the broom tree.

主目录 返回顶部

和合本 伯30:5 他们从人中被赶出，人追喊他们如贼一般，

拼音版 伯30:5 Tāmen cóng rén zhōng beì gǎn chū, rén zhuī hǎn tāmen rú zéi yìbān.

吕振中 伯30:5 他们从人群中被赶出，人追喊他们、如追贼一样；

新译本 伯30:5 他们从人群中被赶出去，人追喊他们如追喊贼一样，

现代译 伯30:5 大家呼喊追逐他们，好像追逐盗贼一样。

当代译 伯30:5 他们吃的是枯叶树根，他们被人摒弃，给人当作盗贼一般喊骂驱逐。

文理本 伯30:5 为人所逐、人喊其后、若喊寇贼、

修订本 伯30:5 他们从人群中被赶出， 人追喊他们如贼一般，

KJV 英 伯30:5 They were driven forth from among men, (they cried after them as after a thief;)

NIV 英 伯30:5 They were banished from their fellow men, shouted at as if they were thieves.

主目录 返回顶部

和合本 伯30:6 以致他们住在荒谷之间，在地洞和岩穴中，

拼音版 伯30:6 Yǐzhì tāmen zhù zaì huāng gǔ zhī jiān, zaì dì dòng hé yán xué zhōng.

吕振中 伯30:6 以致他们必须住在溪谷的小涧，土或石头的窟窿中；

新译本 伯30:6 以致他们住在惊吓谷之中，在地洞和岩穴之间；

现代译 伯30:6 他们只得住在深谷里，住在地洞和岩穴中。

当代译 伯30:6 他们只可以住在那可怕的峡谷里，在岩洞和乱石中暂时栖身。

文理本 伯30:6 致居幽谷、在于土穴岩窟、

修订本 伯30:6 以致他们住在荒谷， 住在地洞和岩穴中。

KJV 英 伯30:6 To dwell in the cliffs of the valleys, in caves of the earth, and in the rocks.

NIV 英 伯30:6 They were forced to live in the dry stream beds, among the rocks and in holes in the ground.

主目录 返回顶部

和合本 伯30:7 在草丛中叫唤，在荆棘下聚集。

拼音版 伯30:7 Zaì cǎo cóng zhōng jiào huàn, zaì jīngjí xià jùjí.

吕振中 伯30:7 在灌木之间叫唤，在刺草底下挤成一团。

新译本 伯30:7 他们在草丛中间喊叫，在杂草之下集合起来。

现代译 伯30:7 他们在荒野像野兽号叫，在草丛中挤成一团。

当代译 伯30:7 他们像丛林间的野兽，发出凄厉的叫声；聚集在荆棘下，寻找荫庇。

文理本 伯30:7 呼于丛林之中、集于荆棘之下、

修订本 伯30:7 他们在草丛中叫唤， 在荆棘下挤成一团。

KJV 英 伯30:7 Among the bushes they brayed; under the nettles they were gathered together.

NIV 英 伯30:7 They brayed among the bushes and huddled in the undergrowth.

主目录 返回顶部

和合本 伯30:8 这都是愚顽下贱人的儿女，他们被鞭打，赶出境外。

拼音版 伯30:8 Zhè dōu shì yú wán xià jiàn rén de érnǚ, tāmen beì biāndǎ, gǎn chū jìng waì.

吕振中 伯30:8 嘿，不虔之人的种，下贱人的种类，被折磨、被赶出境外。

新译本 伯30:8 他们都是愚顽人、下流人的子孙，被人鞭打逐出境外。

现代译 伯30:8 他们是一群下贱的废物，被人鞭打，赶出境外。

当代译 伯30:8 这些愚顽人所生的儿女是没有名分的！他们都被人逐出境外。

文理本 伯30:8 原为愚陋之裔、爰被挞逐、离其故土、

修订本 伯30:8 这都是愚顽卑微人的儿女； 他们被鞭打，赶出境外。

KJV 英 伯30:8 They were children of fools, yea, children of base men: they were viler than the earth.

NIV 英 伯30:8 A base and nameless brood, they were driven out of the land.

主目录 返回顶部

和合本 伯30:9 现在这些人以我为歌曲，以我为笑谈。

拼音版 伯30:9 Xiànzaì zhèxie rén yǐ wǒ wèi gē qǔ, yǐ wǒ wéi xiào tán.

吕振中 伯30:9 「如今呢、这些人竟以我为歌曲，以我为笑谈。

新译本 伯30:9 现在他们以我为歌曲，我竟成了他们的笑柄。

现代译 伯30:9 如今，这些人来嘲笑我；在他们眼中，我是笑柄。

当代译 伯30:9 现在我竟然沦为他们歌唱与嘲讽的题材，成了他们的笑柄。

文理本 伯30:9 今我为其歌词、作其话柄、

修订本 伯30:9 "现在这些人以我为歌曲， 以我为笑谈。

KJV 英 伯30:9 And now am I their song, yea, I am their byword.

NIV 英 伯30:9 "And now their sons mock me in song; I have become a byword among them.

主目录 返回顶部

和合本 伯30:10 他们厌恶我，躲在旁边站着，不住地吐唾沫在我脸上。

拼音版 伯30:10 Tāmen yànwù wǒ, duǒ zaì pángbiān zhàn zhe, bù zhù dì tǔ tuòmo zaì wǒ liǎn shang.

吕振中 伯30:10 他们厌恶我，远避着我；一见面、就向我吐唾沫，毫不检束。

新译本 伯30:10 他们厌恶我，远远地离开我，又不住吐唾沫在我脸上，

现代译 伯30:10 他们讨厌我，远远地避开我；他们任意向我脸上吐口水。

当代译 伯30:10 他们鄙视我、厌弃我、不肯走近我，甚至还在我的脸上吐唾沫。

文理本 伯30:10 憎我远我、唾我面、而不自禁、

修订本 伯30:10 他们厌恶我，躲避我， 不住地吐唾沫在我脸上。

KJV 英 伯30:10 They abhor me, they flee far from me, and spare not to spit in my face.

NIV 英 伯30:10 They detest me and keep their distance; they do not hesitate to spit in my face.

主目录 返回顶部

和合本 伯30:11 松开他们的绳索苦待我，在我面前脱去辔头。

拼音版 伯30:11 Sōng kāi tāmende shéng suǒ kǔdaì wǒ, zaì wǒ miànqián tuō qù peì tóu.

吕振中 伯30:11 上帝（或译∶他们）既松开我的弓弦来挫折我，他们就在我面前脱去辔头而放纵。

新译本 伯30:11 因为　神把我的弓弦松开，叫我受苦，他们就在我面前任意妄为。

现代译 伯30:11 上帝使我衰弱无助，他们就对我尽情侮辱。

当代译 伯30:11 上帝已经把我的生命置在危难里，这群年轻人又肆无忌惮地来迫害我。

文理本 伯30:11 盖彼释其绳索、加我以苦、脱其羁勒、在于我前、

修订本 伯30:11 上帝松开我的弓弦使我受苦， 他们就在我面前脱去辔头。

KJV 英 伯30:11 Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

NIV 英 伯30:11 Now that God has unstrung my bow and afflicted me, they throw off restraint in my presence.

主目录 返回顶部

和合本 伯30:12 这等下流人在我右边起来，推开我的脚，筑成战路来攻击我。

拼音版 伯30:12 Zhè deng xià liú rén zaì wǒ yòubiān qǐlai, tuī kāi wǒde jiǎo, zhú chéng zhàn lù lái gōngjī wǒ.

吕振中 伯30:12 卑鄙的种在我右边起来攻击我，推开我的脚，筑起他们灾难的路来害我。

新译本 伯30:12 一窝暴民在我右边兴起，推开我的脚，筑起灾难的路攻击我。

现代译 伯30:12 这些下流人迎头攻击我；他们使我奔逃；他们准备对我做最后的突击。

当代译 伯30:12 这些贱民鞭打我，在我所走的道路上设陷阱加害我。

文理本 伯30:12 下流之辈、起于我右、推移我足、兴筑灭我之路、

修订本 伯30:12 这伙人在我右边起来， 他们推开我的脚， 筑灾难之路攻击我。

KJV 英 伯30:12 Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

NIV 英 伯30:12 On my right the tribe attacks; they lay snares for my feet, they build their siege ramps against me.

主目录 返回顶部

和合本 伯30:13 这些无人帮助的，毁坏我的道，加增我的灾。

拼音版 伯30:13 Zhèxie wú rén bāngzhu de, huǐhuaì wǒde dào, jiā zēng wǒde zāi.

吕振中 伯30:13 他们拆毁我的路，增加我的患难，也无人阻止（传统∶帮助）他们。

新译本 伯30:13 他们拆毁了我的路，没有别人的帮助也能毁灭我；

现代译 伯30:13 他们截断我的退路，一心要消灭我；没有人阻止〔希伯来文是：帮助〕他们。

当代译 伯30:13 他们阻挡我的前路，用尽方法使我陷入灾祸之中；他们深知道没有人会来帮助我。

文理本 伯30:13 无与为伍之人、毁我之道、速我之祸、

修订本 伯30:13 他们毁坏我的道， 加增我的灾害； 他们毋须人帮助。

KJV 英 伯30:13 They mar my path, they set forward my calamity, they have no helper.

NIV 英 伯30:13 They break up my road; they succeed in destroying me--without anyone's helping them.

主目录 返回顶部

和合本 伯30:14 他们来如同闯进大破口，在毁坏之间，滚在我身上。

拼音版 伯30:14 Tāmen lái rútóng chuǎng jìn dà pò kǒu, zaì huǐhuaì zhī jiān gún zaì wǒ shēnshang.

吕振中 伯30:14 他们前来、如同闯进阔大的破口；辊辊而来，把我压在毁坏之下。

新译本 伯30:14 他们闯进来如闯大破口，在废墟之中辊过来，

现代译 伯30:14 他们冲破了我的防御，重重地压在我的身上。

当代译 伯30:14 他们从四面八方来向我袭击，在我患难的时候，他们便来落井下石。

文理本 伯30:14 其来也、如由巨缺、在毁坏之间、轸转于我身、

修订本 伯30:14 他们来，如同闯进大缺口， 在暴风间滚动。

KJV 英 伯30:14 They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

NIV 英 伯30:14 They advance as through a gaping breach; amid the ruins they come rolling in.

主目录 返回顶部

和合本 伯30:15 惊恐临到我，驱逐我的尊荣如风；我的福禄如云过去。

拼音版 伯30:15 Jīngkǒng líndào wǒ, qū zhú wǒde zūnróng rú fēng, wǒde fú lù rú yún guō qù.

吕振中 伯30:15 恐怖转而袭击了我，驱逐（传统∶追遂）我的尊荣如同风；我的福禄如云过去。

新译本 伯30:15 惊骇临到我的身上，驱逐我的尊严如风吹一般，我的好景像云一样过去。

现代译 伯30:15 恐布击倒了我；我的光荣随风飞逝，富贵如过眼烟云。

当代译 伯30:15 现在，我生活在恐惧之中，他们都蔑视我。我往日的荣华就像一朵残云被风卷走，迅速幻灭无踪。

文理本 伯30:15 威烈反击我躬、驱逐我荣如风、我福如云之逝、

修订本 伯30:15 惊恐倾倒在我身上， 我的尊荣被逐如风； 我的福禄如云飘去。

KJV 英 伯30:15 Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

NIV 英 伯30:15 Terrors overwhelm me; my dignity is driven away as by the wind, my safety vanishes like a cloud.

主目录 返回顶部

和合本 伯30:16 现在我心极其悲伤，困苦的日子将我抓住。

拼音版 伯30:16 Xiànzaì wǒ xīn jíqí bēi shāng. kùnkǔ de rìzi jiāng wǒ zhuāzhù.

吕振中 伯30:16 「如今呢、我的心只能向自己吐意；苦难日子抓住了我。

新译本 伯30:16 现在我的心伤恸有如倒了出来，苦难的日子把我抓住。

现代译 伯30:16 现在我离死不远；痛苦仍紧紧地抓住我。

当代译 伯30:16 我的心碎了，我所过的尽是困苦的日子。

文理本 伯30:16 我魂颓败、患难之日执我、

修订本 伯30:16 "现在我的心极其悲伤， 困苦的日子将我抓住。

KJV 英 伯30:16 And now my soul is poured out upon me; the days of affliction have taken hold upon me.

NIV 英 伯30:16 "And now my life ebbs away; days of suffering grip me.

主目录 返回顶部

和合本 伯30:17 夜间我里面的骨头刺我，疼痛不止，好像龈我。

拼音版 伯30:17 Yè jiān, wǒ lǐmiàn de gútou cī wǒ, téngtòng bù zhǐ, hǎoxiàng yín wǒ.

吕振中 伯30:17 黑夜向我挖刺骨头；龈我的疼痛全不休息。

新译本 伯30:17 夜间痛苦刺透我的骨头，疼痛不止，不住地咀嚼我。

现代译 伯30:17 夜间我全身骨头酸痛，剧痛不断地咬着我。

当代译 伯30:17 漫漫长夜，痛苦刺透我的筋骨，我被痛苦不断地啃咬着，不得安寝。

文理本 伯30:17 夜间我骨被刺、痛楚啮我无已、

修订本 伯30:17 夜间，我里面的骨头刺痛， 啃着我的没有止息。

KJV 英 伯30:17 My bones are pierced in me in the night season: and my sinews take no rest.

NIV 英 伯30:17 Night pierces my bones; my gnawing pains never rest.

主目录 返回顶部

和合本 伯30:18 因　神的大力，我的外衣污秽不堪，又如里衣的领子将我缠住。

拼音版 伯30:18 Yīn shén de dàlì, wǒde waìyī wūhuì bù kān, yòu rú lǐ Yǐde lǐng zǐ jiāng wǒ chán zhù.

吕振中 伯30:18 病势之严重、使我的服装都露了丑相，又将我的内褂的领口束紧。

新译本 伯30:18 我的衣服因　神的大力变了形，他的大力如外衣的领口把我束紧。

现代译 伯30:18 上帝束紧了我的领口，又扭卷了我的衣服。

当代译 伯30:18 我整夜辗转反侧，身上的外袍紧缚着我。

文理本 伯30:18 因上帝之大力、我衣敝污、拘束我身、如领束项、

修订本 伯30:18 我的外衣因大力扭皱 ， 内衣的领子把我勒住。

KJV 英 伯30:18 By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

NIV 英 伯30:18 In his great power God becomes like clothing to me; he binds me like the neck of my garment.

主目录 返回顶部

和合本 伯30:19 神把我扔在淤泥中，我就像尘土和炉灰一般。

拼音版 伯30:19 Shén bǎ wǒ rēng zaì yū ní zhōng, wǒ jiù xiàng chéntǔ hé lú huī yìbān.

吕振中 伯30:19 看哪，上帝把我扔在泥土中，我竟好似尘土炉灰一般。

新译本 伯30:19 神把我扔在泥中，我就像尘土和炉灰一般。

现代译 伯30:19 他把我摔在污泥中；我跟灰尘泥土没有差别。

当代译 伯30:19 上帝把我扔在淤泥里，我就变成与尘土和炉灰一样。

文理本 伯30:19 彼掷我于泥中、我则如尘如灰、

修订本 伯30:19 上帝把我扔在淤泥之中， 我就像尘土和灰烬一样。

KJV 英 伯30:19 He hath cast me into the mire, and I am become like dust and ashes.

NIV 英 伯30:19 He throws me into the mud, and I am reduced to dust and ashes.

主目录 返回顶部

和合本 伯30:20 主啊，我呼求你，你不应允我；我站起来，你就定睛看我。

拼音版 伯30:20 Zhǔ a, wǒ hū qiú nǐ, nǐ bù yīngyún wǒ. wǒ zhàn qǐlai, nǐ jiù déngjīng kàn wǒ.

吕振中 伯30:20 我向你呼救，你不应我；我站起来祷告，你不理我。

新译本 伯30:20 神啊！我向你呼求，你却不应允我，我站起来，你也不理我。

现代译 伯30:20 上帝啊，我向你呼求，你不应我；我向你祷告，你也不理会。

当代译 伯30:20 上帝啊！我向你呼求，你没有回答；我站在你的面前，你甚至不愿看见我。

文理本 伯30:20 我吁尔、而尔弗听、我起立、而尔注视、

修订本 伯30:20 我呼求你，你不应允我； 我站起来，你只是望着我。

KJV 英 伯30:20 I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

NIV 英 伯30:20 "I cry out to you, O God, but you do not answer; I stand up, but you merely look at me.

主目录 返回顶部

和合本 伯30:21 你向我变心，待我残忍，又用大能追逼我。

拼音版 伯30:21 Nǐ xiàng wǒ biàn xīn, dāi wǒ cánren, yòu yòng dà néng zhuībī wǒ.

吕振中 伯30:21 你变作以残忍待我的了，你以大力的手逼迫我，

新译本 伯30:21 你变成待我残忍，用你大能的手迫害我，

现代译 伯30:21 你对我变心，待我残忍；你用大能的手逼迫我。

当代译 伯30:21 你残酷地对我，你用大能的手来迫害我，

文理本 伯30:21 尔之于我、转为残酷、以手力迫我、

修订本 伯30:21 你对我变得残忍， 大能的手追逼我。

KJV 英 伯30:21 Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

NIV 英 伯30:21 You turn on me ruthlessly; with the might of your hand you attack me.

主目录 返回顶部

和合本 伯30:22 把我提在风中，使我驾风而行，又使我消灭在烈风中。

拼音版 伯30:22 Bǎ wǒ tí zaì fēng zhōng, shǐ wǒ jià fēng ér xíng, yòu shǐ wǒ xiāomiè zaì liè fēng zhōng.

吕振中 伯30:22 把我提于风中，使我驾风而行，使我消灭于风暴怒号中。

新译本 伯30:22 你把我提到风中，使我被风刮去，使我在暴风中消散。

现代译 伯30:22 你让狂风把我刮走；你在风暴中抛掷我。

当代译 伯30:22 把我扔在旋风之中，要我在暴风中幻灭。

文理本 伯30:22 举我使乘狂风、消灭我于巨暴、

修订本 伯30:22 你把我提到风中，使我乘风而去， 使我消失在烈风之中。

KJV 英 伯30:22 Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

NIV 英 伯30:22 You snatch me up and drive me before the wind; you toss me about in the storm.

主目录 返回顶部

和合本 伯30:23 我知道要使我临到死地，到那为众生所定的阴宅。

拼音版 伯30:23 Wǒ zhīdào yào shǐ wǒ líndào sǐdì, dào nà wèi zhòng shēng suǒ déng de yīn zhái.

吕振中 伯30:23 因为我知道你必使我归回死地，到那为众生所定的阴间聚宅。

新译本 伯30:23 我知道你必使我归回死地，归到那为众生所定的阴宅。

现代译 伯30:23 我知道你要置我於死地，要我到必死的人该去的地方。

当代译 伯30:23 我知道你最终的目的是要我死掉，

文理本 伯30:23 我知尔必致我于死、入为群生所定之室、

修订本 伯30:23 我知道你要使我归于死亡， 到那为众生所定的阴宅。

KJV 英 伯30:23 For I know that thou wilt bring me to death, and to the house appointed for all living.

NIV 英 伯30:23 I know you will bring me down to death, to the place appointed for all the living.

主目录 返回顶部

和合本 伯30:24 然而人仆倒，岂不伸手？遇灾难，岂不求救呢？

拼音版 伯30:24 Ránér, rén pú dǎo qǐbù shēnshǒu. yù zāinàn qǐbù qiú jiù ne.

吕振中 伯30:24 「然而人在荒堆、哪不伸手？人遇灾祸、哪不因而呼救呢？

新译本 伯30:24 然而人跌倒，怎会不伸手？人遇灾祸，怎会不呼救呢？

现代译 伯30:24 你为甚麽攻击一个衰败的人呢？他只能向你哀求怜恤罢了！

当代译 伯30:24 但是，在一个人跌倒的时候，他怎会不伸手求助呢？遇到灾难的时候，又怎会不发声求救呢？

文理本 伯30:24 然人颠仆、岂不伸手、遇灾岂不呼援、

修订本 伯30:24 "然而，人在废墟岂不伸手？ 遇灾难时一定呼救。

KJV 英 伯30:24 Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

NIV 英 伯30:24 "Surely no one lays a hand on a broken man when he cries for help in his distress.

主目录 返回顶部

和合本 伯30:25 人遭难，我岂不为他哭泣呢？人穷乏，我岂不为他忧愁呢？

拼音版 伯30:25 Rén zāo nán, wǒ qǐbù wèi tā kūqì ne. rén qióngfá, wǒ qǐbù wèi tā yōuchóu ne.

吕振中 伯30:25 难道人在困难日子、我不为他哭？人贫穷、我心不为他忧愁么？

新译本 伯30:25 艰难过日的，我不是为他哀哭；贫穷的，我不是为他忧愁吗？

现代译 伯30:25 难道我不跟遭难的人一同哭泣？难道我不为穷困的人忧愁？

当代译 伯30:25 难道我不曾为受苦的人哭泣吗？不曾替穷乏的人忧愁吗？

文理本 伯30:25 人遭难、我岂非为之哭泣、人贫乏、我岂非为之忧心、

修订本 伯30:25 人遭难的日子，我岂不为他哭泣呢？ 人贫穷的时候，我岂不为他忧愁呢？

KJV 英 伯30:25 Did not I weep for him that was in trouble? was not my soul grieved for the poor?

NIV 英 伯30:25 Have I not wept for those in trouble? Has not my soul grieved for the poor?

主目录 返回顶部

和合本 伯30:26 我仰望得好处，灾祸就到了；我等待光明，黑暗便来了。

拼音版 伯30:26 Wǒ yǎngwàng dé hǎo chù, zāihuò jiù dào le. wǒ deng dāi guāngmíng, hēiàn biàn lái le.

吕振中 伯30:26 但我希望得福，灾祸竟到了；我等着亮光，竟来了黑暗。

新译本 伯30:26 我希望得福乐，灾祸就来了；我等候光明，幽暗就到了。

现代译 伯30:26 我盼望得福却遭遇灾祸；我期待光明却遇到黑暗。

当代译 伯30:26 我盼望幸福来临，怎料来的只是灾难；我期待光明，来的却是黑暗。

文理本 伯30:26 我望福祉、而祸害至、我待光明、而幽暗来、

修订本 伯30:26 我仰望福气，灾祸就来到； 我等待光明，黑暗便来临。

KJV 英 伯30:26 When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

NIV 英 伯30:26 Yet when I hoped for good, evil came; when I looked for light, then came darkness.

主目录 返回顶部

和合本 伯30:27 我心里烦扰不安，困苦的日子临到我身。

拼音版 伯30:27 Wǒ xīnli fánrǎo bù ān, kùnkǔ de rìzi líndào wǒ shēn.

吕振中 伯30:27 我心肠沸腾、而不安静；苦难日子面对着我。

新译本 伯30:27 我的心肠沸腾、不安，痛苦的日子临到我。

现代译 伯30:27 我因痛苦愁烦而憔悴；我夜以继日地在患难中。

当代译 伯30:27 我心里烦扰不安，痛苦的浪潮一个接一个向我打来；

文理本 伯30:27 中心烦扰不安、患难之日、临及我身、

修订本 伯30:27 我内心烦扰不安， 困苦的日子临到我身。

KJV 英 伯30:27 My bowels boiled, and rested not: the days of affliction prevented me.

NIV 英 伯30:27 The churning inside me never stops; days of suffering confront me.

主目录 返回顶部

和合本 伯30:28 我没有日光就哀哭行去（或作“我面发黑并非因日晒”），我在会中站着求救。

拼音版 伯30:28 Wǒ méiyǒu rì guāng jiù āikū xíng qù ( huò zuò wǒ miàn fā hēi bìng fēi yīn rì shaì ). wǒ zaì huì zhōng zhàn zhe qiú jiù.

吕振中 伯30:28 我悲伤哀悼而往来、也无人安慰（传统∶没有热气）；我乃在公会中站着呼救。

新译本 伯30:28 我四处行走，全身发黑，并不是因为日晒；我在会中站着呼求。

现代译 伯30:28 我在哀愁中往来，看不见丝毫阳光；我在会众前站立，呼求援助。

当代译 伯30:28 我哀伤地到处流浪，却无人安慰。我要站在公会中呼喊，寻求救助。

文理本 伯30:28 我肤黧黑、非因日暴、立于会中、呼号求助、

修订本 伯30:28 我在阴暗中行走，没有日光， 我在会众中站立求救。

KJV 英 伯30:28 I went mourning without the sun: I stood up, and I cried in the congregation.

NIV 英 伯30:28 I go about blackened, but not by the sun; I stand up in the assembly and cry for help.

主目录 返回顶部

和合本 伯30:29 我与野狗为弟兄，与鸵鸟为同伴。

拼音版 伯30:29 Wǒ yǔ ye gǒu wèi dìxiōng, yǔ tuó niǎo wèi tóngbàn.

吕振中 伯30:29 我成了野狗的弟兄，鸵鸟的朋友。

新译本 伯30:29 我与野狗为兄弟，又与鸵鸟作同伴。

现代译 伯30:29 我像野狗惨叫；我像鸵鸟哀鸣。

当代译 伯30:29 我成了野狗的兄弟、驼鸟的朋友。

文理本 伯30:29 我与野犬为弟兄、与鸵鸟为伴侣、

修订本 伯30:29 我与野狗为弟兄， 我跟鸵鸟为同伴。

KJV 英 伯30:29 I am a brother to dragons, and a companion to owls.

NIV 英 伯30:29 I have become a brother of jackals, a companion of owls.

主目录 返回顶部

和合本 伯30:30 我的皮肤黑而脱落；我的骨头因热烧焦。

拼音版 伯30:30 Wǒde pí fū hēi ér tuō luō, wǒde gútou yīn rè shāo jiāo.

吕振中 伯30:30 我的皮肤发黑而脱落；我的骨头因热而烧焦。

新译本 伯30:30 我的皮肤发黑脱落，我的骨头因热发烧，

现代译 伯30:30 我的皮肤变黑、脱落；我的骨头因高烧灼热。

当代译 伯30:30 我的皮肤发黑、而且脱落，我的骨头发热。

文理本 伯30:30 我肤既黑而脱、我骨因热而焦、

修订本 伯30:30 我的皮肤变黑脱落， 我的骨头因热烧焦。

KJV 英 伯30:30 My skin is black upon me, and my bones are burned with heat.

NIV 英 伯30:30 My skin grows black and peels; my body burns with fever.

主目录 返回顶部

和合本 伯30:31 所以我的琴音变为悲音；我的箫声变为哭声。

拼音版 伯30:31 Suǒyǐ, wǒde qín yīn biàn wèi bēi yīn, wǒde xiāo shēng biàn wèi kū shēng.

吕振中 伯30:31 故此我的琴音变为悲哀，我的箫声变为哀哭之人的声音。

新译本 伯30:31 所以我的琴音变为哀音，我的箫声变为哭声。”

现代译 伯30:31 我曾听到欢悦的音乐，如今只听见哀号、哭泣。

当代译 伯30:31 我愉快和欢乐的声音都变成了哀呜。”

文理本 伯30:31 我琴成悲声、我箫发哀响、

修订本 伯30:31 我的琴音变为哀泣； 我的箫声变为哭声。"

KJV 英 伯30:31 My harp also is turned to mourning, and my organ into the voice of them that weep.

NIV 英 伯30:31 My harp is tuned to mourning, and my flute to the sound of wailing.


约伯记第31章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第31章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯31:1 我与眼睛立约，怎能恋恋瞻望处女呢？

拼音版 伯31:1 Wǒ yǔ yǎnjing lì yuē, zen néng liàn liàn zhān wàng chǔnǚ ne.

吕振中 伯31:1 「我对我的眼立约，我怎能恋恋瞻望处女呢？

新译本 伯31:1 “我与自己的眼睛立了约，决不注视处女。

现代译 伯31:1 我曾经严肃地保证，绝不用淫念的眼睛看女孩子。

当代译 伯31:1 “我跟自己的眼睛立了约：决不贪看女色。

文理本 伯31:1 我既与目为约、安能顾视少女、

修订本 伯31:1 "我与眼睛立约， 怎能凝望少女呢？

KJV 英 伯31:1 I made a covenant with mine eyes; why then should I think upon a maid?

NIV 英 伯31:1 "I made a covenant with my eyes not to look lustfully at a girl.

主目录 返回顶部

和合本 伯31:2 从至上的　神所得之分，从至高全能者所得之业是什么呢？

拼音版 伯31:2 Cóng zhì shang de shén suǒ dé zhī fēn, cóng zhìgāo quánnéng zhe suǒ dé zhī yè, shì shénme ne.

吕振中 伯31:2 上帝从上面所定的分儿、全能者从高处所赐的产业、是什么？

新译本 伯31:2 从至上的　神所得的分，从至高的全能者所得的业是什么呢？

现代译 伯31:2 上帝给我们定下的命运是甚麽呢？全能者怎样报答人的行为呢？

当代译 伯31:2 我清楚地知道至高全能的上帝会降灾祸给那些心怀邪念的人。

文理本 伯31:2 自在上之上帝、所得之分维何、自居高之全能者、所受之业维何、

修订本 伯31:2 从至上的上帝所得之分， 从至高全能者所得之业是什么呢？

KJV 英 伯31:2 For what portion of God is there from above? and what inheritance of the Almighty from on high?

NIV 英 伯31:2 For what is man's lot from God above, his heritage from the Almighty on high?

主目录 返回顶部

和合本 伯31:3 岂不是祸患临到不义的，灾害临到作孽的呢？

拼音版 伯31:3 Qǐbù shì huòhuàn líndào bù yì de, zāi haì líndào zuò niè de ne.

吕振中 伯31:3 岂不是灾难临到不义之人，而祸患临到作孽之辈么？

新译本 伯31:3 灾难不是临到不义的人吗？灾祸不是临到作孽的人吗？

现代译 伯31:3 他不是要降灾难给不义的人吗？他不是要使祸患临到作恶的人吗？

当代译 伯31:3 我清楚地知道至高全能的上帝会降灾祸给那些心怀邪念的人。

文理本 伯31:3 在于不义者、岂非祸患乎、在于行恶者、岂非灾害乎、

修订本 伯31:3 岂不是祸患临到不义的， 灾害临到作恶的吗？

KJV 英 伯31:3 Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

NIV 英 伯31:3 Is it not ruin for the wicked, disaster for those who do wrong?

主目录 返回顶部

和合本 伯31:4 神岂不是察看我的道路，数点我的脚步呢？

拼音版 伯31:4 Shén qǐbù shì chákàn wǒde dàolù, shǔ diǎn wǒde jiǎobù ne.

吕振中 伯31:4 岂不是上帝察看我所行的路，而数点我的脚步么？

新译本 伯31:4 神不是察看我的道路，数算我的一切脚步吗？

现代译 伯31:4 他不是察看我的每一脚步吗？他不是知道我所做的一切吗？

当代译 伯31:4 我每走一步路、每做一件事，他都看见。

文理本 伯31:4 上帝岂非鉴察我道途、悉数我步履乎、

修订本 伯31:4 上帝岂不察看我的道路， 数点我所有的脚步吗？

KJV 英 伯31:4 Doth not he see my ways, and count all my steps?

NIV 英 伯31:4 Does he not see my ways and count my every step?

主目录 返回顶部

和合本 伯31:5 我若与虚谎同行，脚若追随诡诈；

拼音版 伯31:5 Wǒ ruò yǔ xū huǎng tóngxíng, jiǎo ruò zhuīsuí guǐzhà.

吕振中 伯31:5 「我若跟虚谎同行，我的脚若急于追随诡诈；

新译本 伯31:5 我若与虚谎同行，我的脚若急于追随诡诈，

现代译 伯31:5 我敢发誓，我从未作恶；我也不曾欺诈别人。

当代译 伯31:5 倘若我撒谎哄骗（但上帝知道我是清白的）、

文理本 伯31:5 愿我被权以公平之衡、使上帝知我之正、

修订本 伯31:5 "我若与虚谎同行， 我脚若紧跟诡诈，

KJV 英 伯31:5 If I have walked with vanity, or if my foot hath hasted to deceit;

NIV 英 伯31:5 "If I have walked in falsehood or my foot has hurried after deceit--

主目录 返回顶部

和合本 伯31:6 我若被公道的天平称度，使　神可以知道我的纯正；

拼音版 伯31:6 Wǒ ruò beì gōng dào de tiān píng chēng dù, shǐ shén keyǐ zhīdào wǒde chún zhēng.

吕振中 伯31:6 ［愿我被公道的天平所称，使上帝知道我的纯全！］

新译本 伯31:6 就愿我被公平的天平称度，使　神可以知道我的完全。

现代译 伯31:6 愿上帝把我放在公道的天平上；他会知道我无辜。

当代译 伯31:6 倘若我撒谎哄骗（但上帝知道我是清白的）、

文理本 伯31:6 我若行为虚妄、足趋诡诈、

修订本 伯31:6 愿上帝用公道的天平秤我， 愿他知道我的纯正。

KJV 英 伯31:6 Let me be weighed in an even balance that God may know mine integrity.

NIV 英 伯31:6 let God weigh me in honest scales and he will know that I am blameless--

主目录 返回顶部

和合本 伯31:7 我的脚步若偏离正路，我的心若随着我的眼目，若有玷污粘在我手上；

拼音版 伯31:7 Wǒde jiǎobù ruò piānlí zhēng lù, wǒde xīn ruò suí zhe wǒde yǎnmù, ruò yǒu diànwū nián zaì wǒ shǒu shang.

吕振中 伯31:7 我的步伐若偏离正路，我的心若随着我一己的眼目，若有任何玷污粘于我的手掌，

新译本 伯31:7 我的脚步若偏离正道，我的心若随从眼目而行，我的手掌若黏有任何污点，

现代译 伯31:7 如果我的脚偏离正路，我的心受邪恶吸引，我的手染满罪污，

当代译 伯31:7 有违背旨意的行为、贪图眼目之欲，或者犯了别的罪，就愿我的谷物由别人来收割，我所种的都被连根拔起。

文理本 伯31:7 步履离道、心从我目、污沾我手、

修订本 伯31:7 我的脚步若偏离正路， 我的心若随从我眼目， 我的手掌若粘有污秽；

KJV 英 伯31:7 If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

NIV 英 伯31:7 if my steps have turned from the path, if my heart has been led by my eyes, or if my hands have been defiled,

主目录 返回顶部

和合本 伯31:8 就愿我所种的有别人吃，我田所产的被拔出来。

拼音版 伯31:8 Jiù yuàn wǒ suǒ zhòng de yǒu biérén chī, wǒ tián suǒ chǎn de beì bá chūlai.

吕振中 伯31:8 那么我所种的、愿别人来吃；我田间所出的、愿被拔出根来。

新译本 伯31:8 就愿我所种的，让别人来吃，愿我田中出产的，都连根拔起来。

现代译 伯31:8 就让别人收割我的出产吧，就让别人享受我的产物吧。

当代译 伯31:8 有违背旨意的行为、贪图眼目之欲，或者犯了别的罪，就愿我的谷物由别人来收割，我所种的都被连根拔起。

文理本 伯31:8 则愿我所播者、他人食之、田所产者、他人拔之、

修订本 伯31:8 愿我栽种，别人来吃， 我的农作物连根拔出。

KJV 英 伯31:8 Then let me sow, and let another eat; yea, let my offspring be rooted out.

NIV 英 伯31:8 then may others eat what I have sown, and may my crops be uprooted.

主目录 返回顶部

和合本 伯31:9 我若受迷惑，向妇人起淫念，在邻舍的门外蹲伏，

拼音版 伯31:9 Wǒ ruò shòu míhuò, xiàng fùrén qǐ yínniàn, zaì línshè de mén waì dūn fú.

吕振中 伯31:9 「我的心若因人的妻子而受迷惑，而在邻舍门外蹲伏着，

新译本 伯31:9 我的心若被女人迷惑，在别人的门口埋伏，

现代译 伯31:9 如果我对邻居的妻子起淫念，在他门口窥伺机会，

当代译 伯31:9 倘若我对别人的妻子有非分之想，

文理本 伯31:9 如我心为妇女所惑、窥伺邻舍之门、

修订本 伯31:9 "我心若因妇人受迷惑， 在邻舍的门外等候，

KJV 英 伯31:9 If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

NIV 英 伯31:9 "If my heart has been enticed by a woman, or if I have lurked at my neighbor's door,

主目录 返回顶部

和合本 伯31:10 就愿我的妻子给别人推磨，别人也与她同室。

拼音版 伯31:10 Jiù yuàn wǒde qīzi gei biérén tuī mó, biérén ye yǔ tā tóng shì.

吕振中 伯31:10 那就愿我妻子给别人推磨，别人也屈身、伏于她身上∶

新译本 伯31:10 就愿我的妻子作别人的奴仆，也愿别人屈身与她行淫，

现代译 伯31:10 就让我的妻子去替别人烧饭吧！就让她去睡在别的男人的床上吧。

当代译 伯31:10 就愿我不得善终，我的妻子也要在别人家里当奴婢、做苦工，受人污辱。

文理本 伯31:10 则愿我妻为他人旋磨、他人与之同室、

修订本 伯31:10 就愿我妻子给别人推磨， 别人与她同寝。

KJV 英 伯31:10 Then let my wife grind unto another, and let others bow down upon her.

NIV 英 伯31:10 then may my wife grind another man's grain, and may other men sleep with her.

主目录 返回顶部

和合本 伯31:11 因为这是大罪，是审判官当罚的罪孽。

拼音版 伯31:11 Yīnwei zhè shì dà zuì, shì shenpàn guān dāng fá de zuìniè.

吕振中 伯31:11 因为这是罪大恶极的事，这是裁判官该办的罪孽；

新译本 伯31:11 因为这是大恶，是该受审判的罪孽；

现代译 伯31:11 这是罪大恶极的事；这是该受死刑的罪。

当代译 伯31:11 因为淫念是可耻的，是应当要受重罚的大罪。

文理本 伯31:11 盖此为重罪、士师当罚之恶、

修订本 伯31:11 因为这是邪恶的事， 审判官裁定的罪孽。

KJV 英 伯31:11 For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

NIV 英 伯31:11 For that would have been shameful, a sin to be judged.

主目录 返回顶部

和合本 伯31:12 这本是火焚烧，直到毁灭，必拔除我所有的家产。

拼音版 伯31:12 Zhè ben shì huǒ fùnshāo, zhídào huǐmiè, bì bá chú wǒ suǒyǒude jiā chǎn.

吕振中 伯31:12 因为这乃是火、要烧灭到灭亡处，要把我一切出产连根都消除了。

新译本 伯31:12 这是焚烧直至毁灭的火，必把我所有的收获都拔出来。

现代译 伯31:12 这罪要像一场毁灭性的大火，把我所有的出产焚烧净尽。

当代译 伯31:12 它是有毁灭力量的烈火，要彻底摧毁所有的东西，也要拔除我所栽种的一切。

文理本 伯31:12 亦为火、焚毁至于死域、灭我所有、

修订本 伯31:12 这是一场火，直烧到毁灭， 必拔除我一切的家产。

KJV 英 伯31:12 For it is a fire that consumeth to destruction, and would root out all mine increase.

NIV 英 伯31:12 It is a fire that burns to Destruction; it would have uprooted my harvest.

主目录 返回顶部

和合本 伯31:13 我的仆婢与我争辩的时候，我若藐视不听他们的情节，

拼音版 伯31:13 Wǒde pú bì yǔ wǒ zhēng biàn de shíhou, wǒ ruò miǎoshì bù tīng tāmende qíng jié.

吕振中 伯31:13 「我的奴仆或婢女与我争讼时，我若藐视、不听其情由，

新译本 伯31:13 我的仆婢与我争论的时候，我若轻视他们的案件，

现代译 伯31:13 当我的仆人对我有所不满，我都仔细听他诉说，以公道待他。

当代译 伯31:13 如果我曾经苛待仆婢，我还怎能面对上帝呢？要是他来质问我的时候，我又怎样回答呢？

文理本 伯31:13 仆婢与我有争、我若轻视其情、

修订本 伯31:13 "我的仆婢与我争辩， 我若藐视不听他们的冤情，

KJV 英 伯31:13 If I did despise the cause of my manservant or of my maidservant, when they contended with me;

NIV 英 伯31:13 "If I have denied justice to my menservants and maidservants when they had a grievance against me,

主目录 返回顶部

和合本 伯31:14 神兴起，我怎样行呢？他察问，我怎样回答呢？

拼音版 伯31:14 Shén xīngqǐ, wǒ zenyàng xíng ne. tā chá wèn, wǒ zenyàng huídá ne.

吕振中 伯31:14 那么上帝振起时、我怎样办呢？他鉴察时、我怎么回答呢？

新译本 伯31:14 神若起来，我怎么办呢？他若鉴察，我怎样回答呢？

现代译 伯31:14 要不是这样，我怎能面对上帝呢？上帝审问我的时候，我能说甚麽呢？

当代译 伯31:14 如果我曾经苛待仆婢，我还怎能面对上帝呢？要是他来质问我的时候，我又怎样回答呢？

文理本 伯31:14 上帝兴起、我将何为、迨其临格、我将何言、

修订本 伯31:14 上帝兴起的时候，我怎样行呢？ 他察问的时候，我怎样回答他呢？

KJV 英 伯31:14 What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

NIV 英 伯31:14 what will I do when God confronts me? What will I answer when called to account?

主目录 返回顶部

和合本 伯31:15 造我在腹中的，不也是造他吗？将他与我抟在腹中的岂不是一位吗？

拼音版 伯31:15 Zào wǒ zaì fù zhōng de, bù ye shì zào tā ma. jiāng tā yǔ wǒ tuán zaì fù zhōng de, qǐbù shì yī wèi ma.

吕振中 伯31:15 那造我于母腹的、不也是造他么？那将吾人抟于母胎的、不是同一位么？

新译本 伯31:15 那造我在母腹中的，不也造他吗？造我们在母胎里的，不是同一位吗？

现代译 伯31:15 那位创造我的上帝不也造了他吗？创造我们的不是同一位上帝吗？

当代译 伯31:15 上帝既然造了我，他不是也同样造了我的仆婢吗？

文理本 伯31:15 造我于胎者、不亦造彼乎、创彼及我于胎者、非一乎、

修订本 伯31:15 造我在母腹中的，不也是造了他吗？ 在母胎中使我们成形的，岂不是同一位吗？

KJV 英 伯31:15 Did not he that made me in the womb make him? and did not one fashion us in the womb?

NIV 英 伯31:15 Did not he who made me in the womb make them? Did not the same one form us both within our mothers?

主目录 返回顶部

和合本 伯31:16 我若不容贫寒人得其所愿，或叫寡妇眼中失望；

拼音版 伯31:16 Wǒ ruò bùróng pín Hán rén dé qí suǒ yuàn, huò jiào guǎfu yǎn zhōng shī wàng,

吕振中 伯31:16 「我若将贫寒人所愿望的留住不给，或是让寡妇的眼渴望到失明，

新译本 伯31:16 我若不给穷人所要的，或使寡妇的眼所期待的落空；

现代译 伯31:16 我曾拒绝救济贫穷人吗？我曾使寡妇失望过吗？

当代译 伯31:16 倘若我伤害过穷人，使寡妇流泪，

文理本 伯31:16 我若禁贫者得其所愿、使嫠妇之目失望、

修订本 伯31:16 "我若不让贫寒人遂其所愿， 或是叫寡妇眼中失望，

KJV 英 伯31:16 If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

NIV 英 伯31:16 "If I have denied the desires of the poor or let the eyes of the widow grow weary,

主目录 返回顶部

和合本 伯31:17 或独自吃我一点食物，孤儿没有与我同吃；

拼音版 伯31:17 Huò dúzì chī wǒ yídiǎn shíwù, gūér méiyǒu yǔ wǒ tóng chī.

吕振中 伯31:17 或是独自吃我一点食物，并没给孤儿和我同吃；

新译本 伯31:17 我若独吃我的一点食物，孤儿却没有与我同吃；

现代译 伯31:17 我曾自己吃得饱足，而让孤儿饿着肚子吗？

当代译 伯31:17 不肯供应食物给饥饿的孤儿（但我常常都在家中收养孤儿，待他们亲如骨肉）；

文理本 伯31:17 一饭之微、我若独食、不与孤子共之、

修订本 伯31:17 或独自吃自己的食物， 孤儿没有吃其中些许；

KJV 英 伯31:17 Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

NIV 英 伯31:17 if I have kept my bread to myself, not sharing it with the fatherless--

主目录 返回顶部

和合本 伯31:18 （从幼年时孤儿与我同长，好像父子一样；我从出母腹就扶助（原文作“引领”）寡妇。）

拼音版 伯31:18 ( cóng yòunián shí gūér yǔ wǒ tóng zhǎng, hǎoxiàng fù zǐ yíyàng. wǒ cōng chū mǔ fù jiù fúzhù guǎfu ). ( fúzhù yuánwén zuò yǐnlǐng )

吕振中 伯31:18 ［因为从我幼年时上帝也像父亲一样把我养大；自从出我母腹以来、他就领导我（传统∶我就领导她）］；

新译本 伯31:18 自我幼年时，孤儿与我一同长大，以我为父，从我出母腹以来，我就善待寡妇。

现代译 伯31:18 我一生常常照顾他们；我像父亲把他们养大。

当代译 伯31:18 不肯供应食物给饥饿的孤儿（但我常常都在家中收养孤儿，待他们亲如骨肉）；

文理本 伯31:18 其实我自幼年、收养孤子、如育于父、自出母腹、引导媰孀、

修订本 伯31:18 从我年轻时，孤儿就与我一同长大，我好像他的父亲， 我从出母腹就扶助寡妇；

KJV 英 伯31:18 (For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

NIV 英 伯31:18 but from my youth I reared him as would a father, and from my birth I guided the widow--

主目录 返回顶部

和合本 伯31:19 我若见人因无衣死亡，或见穷乏人身无遮盖；

拼音版 伯31:19 Wǒ ruò jiàn rén yīn wú yī sǐwáng, huò jiàn qióngfá rénshēn wú zhēgaì.

吕振中 伯31:19 我若见将要死亡的人赤身无衣，或见贫穷的人毫无遮盖，

新译本 伯31:19 我若见人因无衣服死亡，或贫穷人毫无遮盖；

现代译 伯31:19 我若遇见衣不蔽体的人需要衣服，我若看见穷人没有衣服穿，

当代译 伯31:19 倘若我看见人家冷得要死也不肯给他衣服，拒绝取我家的羊毛给他御寒；

文理本 伯31:19 我若见人无衣而亡、贫者无服蔽体、

修订本 伯31:19 我若见人因无衣死亡， 或见贫穷人毫无遮盖；

KJV 英 伯31:19 If I have seen any perish for want of clothing, or any poor without covering;

NIV 英 伯31:19 if I have seen anyone perishing for lack of clothing, or a needy man without a garment,

主目录 返回顶部

和合本 伯31:20 我若不使他因我羊的毛得暖，为我祝福；

拼音版 伯31:20 Wǒ ruò bú shǐ tā yīn wǒ yáng de maó dé nuǎn, wèi wǒ zhùfú.

吕振中 伯31:20 我若不由我的羊毛而得暖，而他内心（原文∶腰）若不向我祝福感恩，

新译本 伯31:20 他若不因我的羊毛得温暖，他的心若不向我道谢；

现代译 伯31:20 我就拿自己出产的羊毛做衣服给他们。他们都真诚地感谢我。

当代译 伯31:20 倘若我看见人家冷得要死也不肯给他衣服，拒绝取我家的羊毛给他御寒；

文理本 伯31:20 其人若未得衣、为我祝嘏、其身若未以我羊绒而暖、

修订本 伯31:20 我若不使他真心为我祝福， 不使他因我羊的毛得暖；

KJV 英 伯31:20 If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

NIV 英 伯31:20 and his heart did not bless me for warming him with the fleece from my sheep,

主目录 返回顶部

和合本 伯31:21 我若在城门口见有帮助我的，举手攻击孤儿；

拼音版 伯31:21 Wǒ ruò zaì chéng ménkǒu jiàn yǒu bāngzhu wǒde, jǔ shǒu gōngjī gūér.

吕振中 伯31:21 我在城门口若见有帮助我的，便动手攻击孤儿，

新译本 伯31:21 我若在城门见有支持我的，就挥手攻击孤儿，

现代译 伯31:21 如果我知道在法庭上能获胜诉，因而欺诈孤儿，

当代译 伯31:21 倘若我想在孤儿身上谋利，以为无人会追究——

文理本 伯31:21 我在邑门、见有助我者、即举手以攻孤子、

修订本 伯31:21 我若举手攻击孤儿， 因为在城门口见有帮助我的；

KJV 英 伯31:21 If I have lifted up my hand against the fatherless, when I saw my help in the gate:

NIV 英 伯31:21 if I have raised my hand against the fatherless, knowing that I had influence in court,

主目录 返回顶部

和合本 伯31:22 情愿我的肩头从缺盆骨脱落，我的膀臂从羊矢骨折断。

拼音版 伯31:22 Qíngyuàn wǒde jiān tóu cóng quē pén gú tuō luō, wǒde bǎngbì cóng yáng shǐ gú zhé duàn.

吕振中 伯31:22 那我情愿、肩头从缺盆骨上脱落，膀臂从羊矢骨上折断。

新译本 伯31:22 就愿我的肩头从肩胛脱落，愿我的前臂从上臂折断；

现代译 伯31:22 愿我的手臂折断；愿我的肩膀脱落。

当代译 伯31:22 要是我真的做过以上任何一件事，就愿我的胳膊从胳肢窝中扯落，我的手臂折断。

文理本 伯31:22 则愿我肩脱于缺盆骨、我之臂骨断折、

修订本 伯31:22 情愿我的肩膀从肩胛骨脱落， 我的膀臂从肱骨折断。

KJV 英 伯31:22 Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

NIV 英 伯31:22 then let my arm fall from the shoulder, let it be broken off at the joint.

主目录 返回顶部

和合本 伯31:23 因　神降的灾祸使我恐惧；因他的威严，我不能妄为。

拼音版 伯31:23 Yīn shén jiāng de zāihuò shǐ wǒ kǒngjù. yīn tāde wēiyán, wǒ bùnéng wàng wèi.

吕振中 伯31:23 因为上帝降的灾难使我恐惧，他的尊严我当不起。

新译本 伯31:23 因为　神所降的灾难使我恐惧，因他的崇高我不敢妄为。

现代译 伯31:23 因为我畏惧上帝的惩罚，我绝不敢做这样的事！

当代译 伯31:23 我愿意这样，因为这总比面对上帝的惩罚要好受。我惧怕他的惩罚甚於任何别的东西，因为如果上帝的威严要与我为敌，我还有甚麽希望可言呢？

文理本 伯31:23 盖我以上帝降灾为可畏、因上帝之威、不敢有所为、

修订本 伯31:23 因上帝降的灾祸使我恐惧， 因他的威严，我什么都不能。

KJV 英 伯31:23 For destruction from God was a terror to me, and by reason of his highness I could not endure.

NIV 英 伯31:23 For I dreaded destruction from God, and for fear of his splendor I could not do such things.

主目录 返回顶部

和合本 伯31:24 我若以黄金为指望，对精金说：‘你是我的倚靠’；

拼音版 伯31:24 Wǒ ruò yǐ huángjīn wèi zhǐwang, duì jīng jīn shuō, nǐ shì wǒde yǐkào.

吕振中 伯31:24 「我若以金子为我所安心信赖的，而对黄金说∶『你是我所倚靠』；

新译本 伯31:24 我若以黄金为我所信靠的，又对精金说：‘你是我所靠赖的’；

现代译 伯31:24 我从来不倚靠金钱，也绝不倚仗纯金。

当代译 伯31:24 要是我过分信赖金钱的力量，

文理本 伯31:24 我若惟金是望、谓精金曰、尔为我之所恃、

修订本 伯31:24 "我若以黄金为我的指望， 对纯金说：你是我的倚靠；

KJV 英 伯31:24 If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

NIV 英 伯31:24 "If I have put my trust in gold or said to pure gold, 'You are my security,'

主目录 返回顶部

和合本 伯31:25 我若因财物丰裕，因我手多得资财而欢喜；

拼音版 伯31:25 Wǒ ruò yīn cáiwù fēng yù, yīn wǒ shǒu duō dé zīcái ér huānxǐ.

吕振中 伯31:25 我若因资财之丰裕，因我手多有所得、而欢喜；

新译本 伯31:25 我若因为财物丰裕，或因为我多获财利而欢喜；

现代译 伯31:25 我未尝因钱财骄傲，也不曾因富足欣喜。

当代译 伯31:25 把快乐建筑在财富之上，

文理本 伯31:25 若以货财之丰、手获之多为乐、

修订本 伯31:25 我若因财物丰裕， 因手多得资财而欢喜；

KJV 英 伯31:25 If I rejoiced because my wealth was great, and because mine hand had gotten much;

NIV 英 伯31:25 if I have rejoiced over my great wealth, the fortune my hands had gained,

主目录 返回顶部

和合本 伯31:26 我若见太阳发光，明月行在空中，

拼音版 伯31:26 Wǒ ruò jiàn taìyáng fāguāng, míng yuè xíng zaì kōng zhōng,

吕振中 伯31:26 我若见日光照耀，宝月行空，

新译本 伯31:26 我若见太阳照耀，或明月行在空中，

现代译 伯31:26 我不因太阳光耀而敬拜它，或因月亮皎洁而崇奉它。

当代译 伯31:26 倘若我看见太阳发光、明月在空中运行，

文理本 伯31:26 若见日发其曜、月行于光、

修订本 伯31:26 我若见太阳发光， 明月运行，

KJV 英 伯31:26 If I beheld the sun when it shined, or the moon walking in brightness;

NIV 英 伯31:26 if I have regarded the sun in its radiance or the moon moving in splendor,

主目录 返回顶部

和合本 伯31:27 心就暗暗被引诱，口便亲手；

拼音版 伯31:27 Xīn jiù ànàn beì yǐnyòu, kǒu biàn qīn shǒu.

吕振中 伯31:27 心里暗暗受迷惑，手向日月挥接吻∶

新译本 伯31:27 以致心中暗暗地受到迷惑，用自己的嘴亲手；

现代译 伯31:27 我不曾受诱惑去歌颂它们，也不以飞吻对它们表示尊崇。

当代译 伯31:27 我就暗自受到引诱，用手亲嘴向它们表示崇拜，

文理本 伯31:27 中心受惑、接吻于手、

修订本 伯31:27 心就暗暗被引诱， 口亲吻自己的手；

KJV 英 伯31:27 And my heart hath been secretly enticed, or my mouth hath kissed my hand:

NIV 英 伯31:27 so that my heart was secretly enticed and my hand offered them a kiss of homage,

主目录 返回顶部

和合本 伯31:28 这也是审判官当罚的罪孽，又是我背弃在上的　神。

拼音版 伯31:28 Zhè ye shì shenpàn guān dāng fá de zuìniè, yòu shì wǒ beìqì zaì shang de shén.

吕振中 伯31:28 这也是裁判官该办的罪孽，因为我这样不忠于在上的上帝。

新译本 伯31:28 那么这也就是该受审判的罪孽，因为我欺哄了高高在上的　神。

现代译 伯31:28 这种行为等於否认至高的上帝，罪大恶极，该受死刑。

当代译 伯31:28 这同样也是一样要受到惩治的罪，因为如果我这样做，就等於背弃了天上的上帝。

文理本 伯31:28 此亦为士师当罚之罪、乃违逆在上之上帝也、

修订本 伯31:28 这也是审判官裁定的罪孽， 因为我背弃了至上的上帝。

KJV 英 伯31:28 This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

NIV 英 伯31:28 then these also would be sins to be judged, for I would have been unfaithful to God on high.

主目录 返回顶部

和合本 伯31:29 我若见恨我的遭报就欢喜，见他遭灾便高兴；

拼音版 伯31:29 Wǒ ruò jiàn hèn wǒde zāo bào jiù huānxǐ, jiàn tā zāo zāi biàn gāoxìng.

吕振中 伯31:29 「我若因恨我之人的败亡而欢喜，因他的遭祸而高兴；

新译本 伯31:29 我若因恨我的人遭灾祸而欢喜，或因他遇患难而高兴；

现代译 伯31:29 我从来不以敌人的苦难为乐，不对他们存幸灾乐祸的心。

当代译 伯31:29 我哪有以伤害敌人为乐？哪有因他们遭遇不幸而欢喜？因咒诅人而使自己的口犯罪呢？

文理本 伯31:29 我若因憾我者被灭而欣喜、缘其遭祸而气扬、

修订本 伯31:29 "我若见恨我的遇难就欢喜， 见他遭灾就高兴；

KJV 英 伯31:29 If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

NIV 英 伯31:29 "If I have rejoiced at my enemy's misfortune or gloated over the trouble that came to him--

主目录 返回顶部

和合本 伯31:30 （我没有容口犯罪，咒诅他的生命。）

拼音版 伯31:30 ( wǒ méiyǒu róng kǒu fàn zuì, zhòuzǔ tāde shēngmìng )

吕振中 伯31:30 ［不，我并没有容我口舌犯罪，而以咒骂求灭他的命阿］；

新译本 伯31:30 我并没有容许我的口犯罪，咒诅他的性命。

现代译 伯31:30 我不曾因咒诅他们死亡而陷入於罪恶中。

当代译 伯31:30 我哪有以伤害敌人为乐？哪有因他们遭遇不幸而欢喜？因咒诅人而使自己的口犯罪呢？

文理本 伯31:30 其实不容我口干罪、以诅绝其生命、

修订本 伯31:30 其实我没有容许口犯罪， 以诅咒要他的性命；

KJV 英 伯31:30 Neither have I suffered my mouth to sin by wishing a curse to his soul.

NIV 英 伯31:30 I have not allowed my mouth to sin by invoking a curse against his life--

主目录 返回顶部

和合本 伯31:31 若我帐棚的人未尝说：‘谁不以主人的食物吃饱呢？’

拼音版 伯31:31 Ruò wǒ zhàngpéng de rén wèi cháng shuō, shuí bù yǐ zhǔrén de shíwù chī bǎo ne.

吕振中 伯31:31 若我帐棚的家人未尝说∶『谁不以我主人的肉食而饱足呢？』

新译本 伯31:31 我家里的人若没有说：‘谁能找出哪一个没有饱吃他的肉食的呢？’

现代译 伯31:31 凡是为我工作过的人都知道我时常接待陌生人。

当代译 伯31:31 我也没有让我的仆婢捱饿，

文理本 伯31:31 若我幕中人未尝云、孰见有人不得其食而饱、

修订本 伯31:31 若我帐棚中的人未曾说： '谁不以他的肉食吃饱呢？'

KJV 英 伯31:31 If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

NIV 英 伯31:31 if the men of my household have never said, 'Who has not had his fill of Job's meat?'--

主目录 返回顶部

和合本 伯31:32 （从来我没有容客旅在街上住宿，却开门迎接行路的人。）

拼音版 伯31:32 ( cónglái wǒ méiyǒu róng kèlǚ zaì jiē shang zhù xiǔ, què kāi mén yíngjiē xíng lù de rén )

吕振中 伯31:32 ［旅客并没有在街上住宿过呀，我总是开门迎接行路人的］；

新译本 伯31:32 旅客没有在街上过夜，我的门向过路的人是敞开的。

现代译 伯31:32 我邀请流落异乡的人到我家来，从不让他们露宿街头。

当代译 伯31:32 坦白地说，就是过路的旅客，我也从未薄待过他们，

文理本 伯31:32 宾旅不使宿于街衢、启门而接行人、

修订本 伯31:32 我未曾让旅客在街上过夜， 却开门迎接行路的人；

KJV 英 伯31:32 The stranger did not lodge in the street: but I opened my doors to the traveller.

NIV 英 伯31:32 but no stranger had to spend the night in the street, for my door was always open to the traveler--

主目录 返回顶部

和合本 伯31:33 我若像亚当（或作“别人”）遮掩我的过犯，将罪孽藏在怀中；

拼音版 伯31:33 Wǒ ruò xiàng Yàdāng ( huò zuò biérén ) zhēyǎn wǒde guō fàn, jiāng zuìniè cáng zaì huái zhōng.

吕振中 伯31:33 我若像人遮掩自己的过犯，将我自己的罪孽藏于胸中，

新译本 伯31:33 我若像亚当遮掩我的过犯，把我的罪孽藏在怀中，

现代译 伯31:33 有人想掩饰他们的过犯，但我不曾隐藏自己的过失。

当代译 伯31:33 我又哪里有像世人一般隐藏自己的罪，惧怕群众的轻视，以致不敢发言、不敢外出呢？

文理本 伯31:33 若犹世人自掩己罪、匿恶于怀、

修订本 伯31:33 我若像亚当遮掩自己的过犯， 将罪孽藏在怀中；

KJV 英 伯31:33 If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

NIV 英 伯31:33 if I have concealed my sin as men do, by hiding my guilt in my heart

主目录 返回顶部

和合本 伯31:34 因惧怕大众，又因宗族藐视我，使我惊恐，以致闭口无言，杜门不出；

拼音版 伯31:34 Yīn jùpà dà zhòng, yòu yīn zōngzú miǎoshì wǒ shǐ wǒ jīngkǒng, yǐzhì bì kǒu wú yán, dù mén bù chū.

吕振中 伯31:34 因惧怕蜂拥的众人，又因宗族的藐视惊吓我，以致我静止不动，闭门不出；

新译本 伯31:34 因为我惧怕群众，宗族的藐视又使我惊恐，以致我静默不言，足不出门。

现代译 伯31:34 我从来不怕别人说闲话，不因亲族的笑巊而不敢作声，闭门不出。

当代译 伯31:34 我又哪里有像世人一般隐藏自己的罪，惧怕群众的轻视，以致不敢发言、不敢外出呢？

文理本 伯31:34 因畏大众、惧宗族之藐视、以致缄口、杜门不出、

修订本 伯31:34 我若因大大惧怕众人， 又因宗族的藐视而恐惧， 以致我缄默不言，闭门不出；

KJV 英 伯31:34 Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

NIV 英 伯31:34 because I so feared the crowd and so dreaded the contempt of the clans that I kept silent and would not go outside

主目录 返回顶部

和合本 伯31:35 惟愿有一位肯听我！（看哪！在这里有我所划的押，愿全能者回答我。）

拼音版 伯31:35 Wéi yuàn yǒu yī wèi ken tīng wǒ. ( kàn nǎ, zaì zhèlǐ yǒu wǒ suǒ huá de yē, yuàn quánnéng zhe huídá wǒ )

吕振中 伯31:35 哦，巴不得有一位肯听我！［看哪，这是我所画押的；愿全能者答覆我！］哦，巴不得有和我争讼者所写的状词！

新译本 伯31:35 但愿有一位肯听我的，看哪！这是我所划的押，愿全能者回答我，愿那与我争讼的写好状词。

现代译 伯31:35 难道没有人听我的申诉吗？我发誓，我的话句句真实；愿全能的上帝回答我！愿控告我的人把罪状写下来，让我亲眼看见。

当代译 伯31:35 但愿有人愿意听我说话，明白我的申辩。看！我要在我的辩辞上署名，现在就让全能的上帝指出我的错误，让他赞同敌人对我的控诉吧！

文理本 伯31:35 愿有人听我辨白、我署押于此、全能者可答之、愿得我敌所书之词、

修订本 伯31:35 惟愿有一位肯听我！ 看哪，我的记号，愿全能者回答我！ 愿那与我争讼的写下状词！

KJV 英 伯31:35 Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

NIV 英 伯31:35 ("Oh, that I had someone to hear me! I sign now my defense--let the Almighty answer me; let my accuser put his indictment in writing.

主目录 返回顶部

和合本 伯31:36 愿那敌我者所写的状词在我这里，我必带在肩上，又绑在头上为冠冕。

拼音版 伯31:36 Yuàn nà dí wǒ zhe, suǒ xie de zhuàng cí zaì wǒ zhèlǐ, wǒ bì daì zaì jiān shang, yòu bǎng zaì tóu shang wèi guānmiǎn.

吕振中 伯31:36 那我就一定要带在肩上，或绑在头上为冠冕；

新译本 伯31:36 我定要把它带到我的肩上，绑在我的头上为冠冕。

现代译 伯31:36 我要得意地挂在肩膀上，或当华冠戴在头上。

当代译 伯31:36 我会把这些看成皇冠一般珍贵。

文理本 伯31:36 我必负之于肩、戴之于首以为冕、

修订本 伯31:36 我必把它带在肩上， 绑在头上为冠冕。

KJV 英 伯31:36 Surely I would take it upon my shoulder, and bind it as a crown to me.

NIV 英 伯31:36 Surely I would wear it on my shoulder, I would put it on like a crown.

主目录 返回顶部

和合本 伯31:37 我必向他述说我脚步的数目，必如君王进到他面前。

拼音版 伯31:37 Wǒ bì xiàng tā shùshuō wǒ jiǎobù de shùmù, bì rú jūnwáng jìn dào tā miànqián.

吕振中 伯31:37 我必向他诉说我脚步的数目；我必如人君一样进到他面前。

新译本 伯31:37 我要向他述说全部的行为，又像王子一般进到他面前。

现代译 伯31:37 我要向上帝说明我所做的一切，像王侯一样昂然到他跟前。

当代译 伯31:37 我会把我所做过的事告诉他，向他解释这些事的原因，并且提出我的申辩。

文理本 伯31:37 我之步武、悉述于彼、毅然如君、直造其前、

修订本 伯31:37 我必向上帝述说我脚步的数目， 如同王子进到他面前。

KJV 英 伯31:37 I would declare unto him the number of my steps; as a prince would I go near unto him.

NIV 英 伯31:37 I would give him an account of my every step; like a prince I would approach him.)--

主目录 返回顶部

和合本 伯31:38 我若夺取田地，这地向我喊冤，犁沟一同哭泣；

拼音版 伯31:38 Wǒ ruò duó qǔ tiándì, zhè dì xiàng wǒ hǎn yuān, lí gōu yītóng kūqì.

吕振中 伯31:38 「我的田地若哀呼而控告我，其犁沟若一同哭泣；

新译本 伯31:38 我的田地若呼冤控告我，地的犁沟若都一同哀哭；

现代译 伯31:38 如果我夺取过别人的田地，从合法业主手中抢来，

当代译 伯31:38 要是我的田地控诉我偷了它的出产，或我曾干过杀人抢夺的坏事，

文理本 伯31:38 如我田畴呼而责我、陇亩相与哭泣、

修订本 伯31:38 "若我的田地喊冤告我， 犁沟也一同哭泣；

KJV 英 伯31:38 If my land cry against me, or that the furrows likewise thereof complain;

NIV 英 伯31:38 "if my land cries out against me and all its furrows are wet with tears,

主目录 返回顶部

和合本 伯31:39 我若吃地的出产不给价值，或叫原主丧命；

拼音版 伯31:39 Wǒ ruò chī dì de chūchǎn bù gei jiàzhí, huò jiào yuán zhǔ sàngméng.

吕振中 伯31:39 我若吃地所效力的物产而不给价银，或叫原业主断气丧命；

新译本 伯31:39 我若吃地里的出产而不给价银，或使地主气绝身亡，

现代译 伯31:39 如果我吃了那田地的产物，却使耕种的人饿着肚子，

当代译 伯31:39 要是我的田地控诉我偷了它的出产，或我曾干过杀人抢夺的坏事，

文理本 伯31:39 我若食其产、而不偿其值、或使原主丧命、

修订本 伯31:39 我若吃地的出产不给银钱， 或叫地的原主丧命；

KJV 英 伯31:39 If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

NIV 英 伯31:39 if I have devoured its yield without payment or broken the spirit of its tenants,

主目录 返回顶部

和合本 伯31:40 愿这地长蒺藜代替麦子，长恶草代替大麦。”约伯的话说完了。

拼音版 伯31:40 Yuàn zhè dì zhǎng jíli daìtì maìzi, zhǎng è cǎo daìtì dàmaì. Yuēbó de huà shuō wán le.

吕振中 伯31:40 那就愿这地长出蒺藜来替麦子，长出恶草来替大麦。」约伯的话说完了。

新译本 伯31:40 就愿蒺藜长出来代替小麦，臭草代替大麦。”约伯的话说完了。

现代译 伯31:40 就让蒺藜野草长满那地，不再有小麦，也没有大麦。约伯的话说完了。

当代译 伯31:40 就愿我的土地长出蒺藜来代替麦子，长出野草来代替大麦。”约伯的话说完了。

文理本 伯31:40 则愿生荆棘以代麦、生草莱以代麰、约伯之词毕矣、

修订本 伯31:40 愿蒺藜生长代替麦子， 恶臭的草代替大麦。" 约伯的话说完了。

KJV 英 伯31:40 Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

NIV 英 伯31:40 then let briers come up instead of wheat and weeds instead of barley." The words of Job are ended.


约伯记第32章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第32章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯32:1 于是，这三个人因约伯自以为义，就不再回答他。

拼音版 伯32:1 Yúshì zhè sān gèrén, yīn Yuēbó zì yǐwéi yì jiù, bú zaì huídá tā.

吕振中 伯32:1 于是这三个人因约伯自以为义，就停止说话，不再回答约伯。

新译本 伯32:1 因为约伯自以为义，于是这三个人就不再回答他。

现代译 伯32:1 由於约伯坚持自己无辜，这叁个人就不再说话。

当代译 伯32:1 约伯的叁个朋友见他坚持己见、自以为义，便不再回答他。

文理本 伯32:1 约伯自视为义、三人不复答之、

修订本 伯32:1 于是这三个人因约伯看自己为义就停止，不再回答他。

KJV 英 伯32:1 So these three men ceased to answer Job, because he was righteous in his own eyes.

NIV 英 伯32:1 So these three men stopped answering Job, because he was righteous in his own eyes.

主目录 返回顶部

和合本 伯32:2 那时，有布西人兰族巴拉迦的儿子以利户向约伯发怒，因约伯自以为义，不以　神为义。

拼音版 伯32:2 Nàshí yǒu bù xī rén, lán zú Bālā jiā de érzi, Yǐlì hù xiàng Yuēbó fānù. yīn Yuēbó zì yǐwéi yì, bú yǐ shén wèi yì.

吕振中 伯32:2 那时有布西人兰族巴拉迦的儿子以利户发怒了；他向约伯发怒，因为约伯自以为义，不以上帝为义。

新译本 伯32:2 那时，布西人兰族巴拉迦的儿子以利户发怒了；他向约伯发怒，因为他在　神面前自以为义。

现代译 伯32:2 但有一个旁观者名叫以利户（以利户是布西后代兰族人巴拉迦的儿子），因约伯自以为义又埋怨上帝，就忍不住他的忿怒。

当代译 伯32:2 那时，布西人兰族巴拉迦的儿子以利户看见约伯不肯承认自己犯了罪，又不甘愿接受上帝公平的惩罚，便愤怒起来。

文理本 伯32:2 有以利户者、布西人、兰族、巴拉迦之子也、因约伯义己、而不义上帝、则怒、

修订本 伯32:2 那时布西人，兰族巴拉迦的儿子以利户发怒了。他向约伯发怒，因约伯自以为义，不以上帝为义。

KJV 英 伯32:2 Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

NIV 英 伯32:2 But Elihu son of Barakel the Buzite, of the family of Ram, became very angry with Job for justifying himself rather than God.

主目录 返回顶部

和合本 伯32:3 他又向约伯的三个朋友发怒，因为他们想不出回答的话来，仍以约伯为有罪。

拼音版 伯32:3 Tā yòu xiàng Yuēbó de sān gè péngyou fānù. yīnwei tāmen xiǎng bù chū huídá de huà lái, réng yǐ Yuēbó wèi yǒu zuì.

吕振中 伯32:3 他也向约伯的三个朋友发怒，因为他们虽以约伯为有罪，却找不到回答的话来。

新译本 伯32:3 他又向约伯的三个朋友发怒，因为他们虽然仍以约伯为有罪，却找不到回答的话来。

现代译 伯32:3 同时，他也向约伯的叁个朋友发怒，认为他们既然不晓得怎样回答约伯，无异默认上帝无理。

当代译 伯32:3 另一方面，他认为约伯的叁个朋友既不能为约伯找到答案，却又要说他有罪，所以对他们也非常反感。

文理本 伯32:3 且怒三友、无言以答约伯、而犹罪之、

修订本 伯32:3 他又向约伯的三个朋友发怒，因为他们想不出回答的话来，仍以约伯为有罪。

KJV 英 伯32:3 Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

NIV 英 伯32:3 He was also angry with the three friends, because they had found no way to refute Job, and yet had condemned him.

主目录 返回顶部

和合本 伯32:4 以利户要与约伯说话，就等候他们，因为他们比自己年老。

拼音版 伯32:4 Yǐlì hù yào yǔ Yuēbó shuōhuà, jiù denghòu tāmen, yīnwei tāmen bǐ zìjǐ nián lǎo.

吕振中 伯32:4 以利户心里有许多话要说，只等候着约伯说完，因为他们年纪大。

新译本 伯32:4 以利户等待着要向约伯说话，因为他们的年纪都比以利户大。

现代译 伯32:4 因为以利户年纪最轻，他等别人把话说完了，

当代译 伯32:4 以利户不及在场的几个人年长，所以他要等到他们说完才有机会发表意见。

文理本 伯32:4 彼以三友年长于己、俟其言竟、

修订本 伯32:4 以利户因为他们比自己年老，就等候要与约伯说话。

KJV 英 伯32:4 Now Elihu had waited till Job had spoken, because they were elder than he.

NIV 英 伯32:4 Now Elihu had waited before speaking to Job because they were older than he.

主目录 返回顶部

和合本 伯32:5 以利户见这三个人口中无话回答，就怒气发作。

拼音版 伯32:5 Yǐlì hù jiàn zhè sān gèrén kǒu zhōng wú huà huídá, jiù nùqì fā zuò.

吕振中 伯32:5 以利户见这三个人口中没有话回答，就发怒。

新译本 伯32:5 以利户一见这三个人的口里无话回答，他就发怒了。

现代译 伯32:5 看见他们叁人不能回答约伯，就生气了。

当代译 伯32:5 他看见约伯的叁个朋友都答不出话来，就很生气地说：

文理本 伯32:5 见其无词以对、则怒、

修订本 伯32:5 以利户见这三个人口中无话回答，就发怒。

KJV 英 伯32:5 When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

NIV 英 伯32:5 But when he saw that the three men had nothing more to say, his anger was aroused.

主目录 返回顶部

和合本 伯32:6 布西人巴拉迦的儿子以利户回答说：“我年轻，你们老迈，因此我退让，不敢向你们陈说我的意见。

拼音版 伯32:6 Bùxī rén, Bālā jiā de érzi, Yǐlì hù huídá shuō, wǒ niánqīng, nǐmen lǎomaì. yīncǐ wǒ tuì ràng, bù gǎn xiàng nǐmen chénshuō wǒde yìjiàn.

吕振中 伯32:6 布西人巴拉迦的儿子以利户应时地说∶「我年纪轻，你们老前辈，因此我退缩畏惧，不敢向你们陈诉意见。

新译本 伯32:6 布西人巴拉迦的儿子以利户回答说：“我年纪轻，你们年纪大，因此我拘束畏惧，不敢向你们表达我的意见。

现代译 伯32:6 於是以利户发言：我年纪最轻，而你们是前辈，所以我原不敢把想说的话说出来。

当代译 伯32:6 “你们是长辈，我是后辈，所以我不敢乱发表意见。

文理本 伯32:6 曰、我幼尔耄、故退让、不敢陈我意、

修订本 伯32:6 布西人巴拉迦的儿子以利户回答说： "我年轻，你们年长， 因此我退让，不敢向你们陈述我的意见。

KJV 英 伯32:6 And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

NIV 英 伯32:6 So Elihu son of Barakel the Buzite said: "I am young in years, and you are old; that is why I was fearful, not daring to tell you what I know.

主目录 返回顶部

和合本 伯32:7 我说：‘年老的当先说话；寿高的当以智慧教训人。’

拼音版 伯32:7 Wǒ shuō, nián lǎo de dāng xiān shuōhuà. shòu gāo de dāng yǐ zhìhuì jiàoxun rén.

吕振中 伯32:7 我心里说∶『应当让年老的说话；让寿高的以智慧教训人。』

新译本 伯32:7 我心里想：‘年长的当先说话，寿高的当以智慧教训人。’

现代译 伯32:7 我想，我应该让前辈说话，让年纪大的传授他们的智慧。

当代译 伯32:7 长者通常都被认为比后辈更有见识；

文理本 伯32:7 自谓历日多者、当讲论、享年永者、当以智诲人、

修订本 伯32:7 我说：'年长的当先说话； 寿高的当以智慧教导人。'

KJV 英 伯32:7 I said, Days should speak, and multitude of years should teach wisdom.

NIV 英 伯32:7 I thought, 'Age should speak; advanced years should teach wisdom.'

主目录 返回顶部

和合本 伯32:8 但在人里面有灵；全能者的气使人有聪明。

拼音版 伯32:8 Dàn zaì rén lǐmiàn yǒu líng, quánnéng zhe de qì shǐ tāng yǒu cōngming.

吕振中 伯32:8 其实是在人里面的灵、是全能者的气使人能明理的。

新译本 伯32:8 但是在人心里面有灵，全能者的气息使人有聪明。

现代译 伯32:8 其实，只有全能上帝的灵能将智慧赐给世人。

当代译 伯32:8 但是，年龄并不能决定人是否有智慧，只有人里面的灵、全能者的气息，才能使人聪明。

文理本 伯32:8 然人衷有神、全能者之气、畀以聪明、

修订本 伯32:8 其实，是人里面的灵， 全能者的气使人有聪明。

KJV 英 伯32:8 But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

NIV 英 伯32:8 But it is the spirit in a man, the breath of the Almighty, that gives him understanding.

主目录 返回顶部

和合本 伯32:9 尊贵的不都有智慧；寿高的不都能明白公平。

拼音版 伯32:9 Zūnguì de bù dōu yǒu zhìhuì. shòu gāo de bù dōu néng míngbai gōngping.

吕振中 伯32:9 年纪大的不都有智慧；老迈的不都能明白是非。

新译本 伯32:9 年纪大的不都有智慧，年老的不都能明白是非，

现代译 伯32:9 年纪大不一定会增加人的智慧；岁数多也不一定会使人明辨是非。

当代译 伯32:9 但是，年龄并不能决定人是否有智慧，只有人里面的灵、全能者的气息，才能使人聪明。

文理本 伯32:9 尊者不尽有智、老者不尽明义、

修订本 伯32:9 寿高的不都有智慧， 年老的不都明白公平。

KJV 英 伯32:9 Great men are not always wise: neither do the aged understand judgment.

NIV 英 伯32:9 It is not only the old who are wise, not only the aged who understand what is right.

主目录 返回顶部

和合本 伯32:10 因此我说：你们要听我言，我也要陈说我的意见。

拼音版 伯32:10 Yīncǐ wǒ shuō, nǐmen yào tīng wǒ yán, wǒ ye yào chénshuō wǒde yìjiàn.

吕振中 伯32:10 故此我说∶『你们要听我；让我也陈诉意见。』

新译本 伯32:10 因此我说：‘你们要听我说话，我也要说出我的意见。’

现代译 伯32:10 因此，我请求你们听我说；让我把心里想说的话告诉你们。

当代译 伯32:10 因此，请你们听听我要说的话，让我也发表一下意见。

文理本 伯32:10 故我曰、试听我言、我亦陈我意、

修订本 伯32:10 因此我说：'你们要听我， 我也要陈述我的意见。'

KJV 英 伯32:10 Therefore I said, Hearken to me; I also will shew mine opinion.

NIV 英 伯32:10 "Therefore I say: Listen to me; I too will tell you what I know.

主目录 返回顶部

和合本 伯32:11 你们查究所要说的话；那时我等候你们的话，侧耳听你们的辩论，

拼音版 伯32:11 Nǐmen chá jiū suǒ yào shuō de huà. nàshí wǒ denghòu nǐmen de huà, zhāi er tīng nǐmen de biànlùn.

吕振中 伯32:11 「看哪，当你们遍索言词时候，我等候着你们的话，我侧耳听你们的理论；

新译本 伯32:11 你们砌词说话的时候，我等待着你们的话，留心听你们的理论。

现代译 伯32:11 你们的谈论我都耐心倾听，等候你们搜寻明智的言词。

当代译 伯32:11 我一直在小心聆听你们的理论，但我发觉你们一点都不能说服约伯，叫他承认自己的罪过，也不能证明他有罪。

文理本 伯32:11 我俟尔言、倾听尔辩、待尔穷究所欲言者、

修订本 伯32:11 "看哪，我等候你们的话， 侧耳听你们的高见； 直到你们找到要说的言语。

KJV 英 伯32:11 Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

NIV 英 伯32:11 I waited while you spoke, I listened to your reasoning; while you were searching for words,

主目录 返回顶部

和合本 伯32:12 留心听你们。谁知你们中间无一人折服约伯，驳倒他的话。

拼音版 伯32:12 Liú xīn tīng nǐmen.shuí zhī nǐmen zhōngjiān wú yī rén zhé fú Yuēbó, bó dǎo tāde huà.

吕振中 伯32:12 我留意听你们；哎，你们竟没有人能驳倒约伯，能答覆他说的话。

新译本 伯32:12 我留意听你们，不料，你们中间没有人能驳倒约伯，驳回他所说的话。

现代译 伯32:12 我留心听你们的话。我发现你们的失败；你们竟没有人能驳倒约伯的话。

当代译 伯32:12 我一直在小心聆听你们的理论，但我发觉你们一点都不能说服约伯，叫他承认自己的罪过，也不能证明他有罪。

文理本 伯32:12 细察尔中、无人折服约伯、而答其言、

修订本 伯32:12 我留心听你们， 看哪，你们中间无一人能折服约伯， 回答他的话。

KJV 英 伯32:12 Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

NIV 英 伯32:12 I gave you my full attention. But not one of you has proved Job wrong; none of you has answered his arguments.

主目录 返回顶部

和合本 伯32:13 你们切不可说：‘我们寻得智慧；　神能胜他，人却不能。’

拼音版 伯32:13 Nǐmen qiē bùke shuō, wǒmen xún dé zhìhuì. shén néng shēng tā, rén què bùnéng.

吕振中 伯32:13 你们切不可说∶『我们寻得了智慧了』；不，是上帝能使他败北的，并不是人。

新译本 伯32:13 你们不要说：‘我们寻得了智慧；能胜过他的，是　神，不是人。’

现代译 伯32:13 你们怎麽能说已经找到了智慧呢？只有上帝能说服约伯，人不能。

当代译 伯32:13 你们不要对我说：只有上帝才能使罪人知道自己有罪。

文理本 伯32:13 勿谓我侪得见智慧、惟上帝能折之、人则不能、

修订本 伯32:13 你们切不可说：'我们寻得智慧； 上帝能胜他，人却不能。'

KJV 英 伯32:13 Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

NIV 英 伯32:13 Do not say, 'We have found wisdom; let God refute him, not man.'

主目录 返回顶部

和合本 伯32:14 约伯没有向我争辩，我也不用你们的话回答他。

拼音版 伯32:14 Yuēbó méiyǒu xiàng wǒ zhēng biàn. wǒ ye búyòng nǐmen de huà huídá tā.

吕振中 伯32:14 约伯没有摆列他的话来和我辩论，我也不用你们说的话去答覆他。

新译本 伯32:14 约伯没有用他的话攻击我，我也不用你们的话回答他。

现代译 伯32:14 约伯是对你们发言，不是对我；然而，我永远不会像你们那样回答他。

当代译 伯32:14 如果约伯是与我辩论的话，我就不会用你们这套论调来答覆他。

文理本 伯32:14 约伯非与我辩、我亦不以尔言答之、

修订本 伯32:14 约伯没有用言语与我争辩； 我也不用你们的话回答他。

KJV 英 伯32:14 Now he hath not directed his words against me: neither will I answer him with your speeches.

NIV 英 伯32:14 But Job has not marshaled his words against me, and I will not answer him with your arguments.

主目录 返回顶部

和合本 伯32:15 他们惊奇，不再回答，一言不发。

拼音版 伯32:15 Tāmen jīngqí bú zaì huídá, yī yán bù fā.

吕振中 伯32:15 「他们狼狈周章，不再回答，言语都跑没了。

新译本 伯32:15 他们惊惶失措，不再响应，他们没有什么可说的话了。

现代译 伯32:15 约伯啊，他们对你无话可说；他们不能给你甚麽答案。

当代译 伯32:15 你们现在都呆坐着，惶然不知所措，再也答不出话来。

文理本 伯32:15 彼皆愕然、不复应对、莫措一辞、

修订本 伯32:15 "他们惊惶不再回答， 一言不发。

KJV 英 伯32:15 They were amazed, they answered no more: they left off speaking.

NIV 英 伯32:15 "They are dismayed and have no more to say; words have failed them.

主目录 返回顶部

和合本 伯32:16 我岂因他们不说话，站住不再回答，仍旧等候呢？

拼音版 伯32:16 Wǒ qǐ yīn tāmen bù shuōhuà, zhàn zhù bú zaì huídá, réngjiù denghòu ne.

吕振中 伯32:16 他们不说话，站住不再回答，难道我还因而仍旧等候么？

新译本 伯32:16 因为他们不说话，因为他们站着不再响应，我就等待吗？

现代译 伯32:16 他们站在那里，再也没有可说的话；他们闭口不言，我该继续等候吗？

当代译 伯32:16 难道你们不说话，我就要继续等下去吗？

文理本 伯32:16 既皆缄默、静立无言、则我犹复待乎、

修订本 伯32:16 我岂因他们不说话， 因他们站住不再回答，仍旧等候呢？

KJV 英 伯32:16 When I had waited, (for they spake not, but stood still, and answered no more;)

NIV 英 伯32:16 Must I wait, now that they are silent, now that they stand there with no reply?

主目录 返回顶部

和合本 伯32:17 我也要回答我的一分话，陈说我的意见。

拼音版 伯32:17 Wǒ ye yào huídá wǒde yī fēn huà, chénshuō wǒde yìjiàn.

吕振中 伯32:17 我，我也要将我分儿来回答，我也要陈诉我的意见呀。

新译本 伯32:17 我也要回答我的一份话，我也要表达我的意见，

现代译 伯32:17 不，我现在要答覆你；我要把我的想法告诉你。

当代译 伯32:17 绝对不会，我也要说出自己的意见啊！

文理本 伯32:17 亦尽我分而辩、指陈己意、

修订本 伯32:17 我也要以我的一番话回答， 我也要陈述我的意见。

KJV 英 伯32:17 I said, I will answer also my part, I also will shew mine opinion.

NIV 英 伯32:17 I too will have my say; I too will tell what I know.

主目录 返回顶部

和合本 伯32:18 因为我的言语满怀，我里面的灵激动我。

拼音版 伯32:18 Yīnwei wǒde yányǔ mǎn huái. wǒ lǐmiàn de líng jīdòng wǒ.

吕振中 伯32:18 因为我充满着话语，我里面的灵逼着我说出。

新译本 伯32:18 因为我充满了要说的话，我里面的灵催逼我说出来。

现代译 伯32:18 我不能再等待，不能不把心里的话倾吐出来。

当代译 伯32:18 我心里压抑了太多的话，不吐不快；我里面的灵也在催促我说话。

文理本 伯32:18 我言盈怀、我衷之神激我、

修订本 伯32:18 因为我满怀言语， 我里面的灵激动我。

KJV 英 伯32:18 For I am full of matter, the spirit within me constraineth me.

NIV 英 伯32:18 For I am full of words, and the spirit within me compels me;

主目录 返回顶部

和合本 伯32:19 我的胸怀如盛酒之囊没有出气之缝，又如新皮袋快要破裂。

拼音版 伯32:19 Wǒde xiōnghuái rú shèng jiǔ zhī náng, méiyǒu chū qì zhī fùng, yòu rú xīn pídaì kuaì yào pòliè.

吕振中 伯32:19 看哪、我胸怀如盛酒的囊、没有出气，又如皮袋盛新酒、快要破裂了。

新译本 伯32:19 我里面如盛酒的囊，没有出气的地方，又如新酒袋，快要破裂。

现代译 伯32:19 如果我不找机会发言，我会像装满新酒的皮囊爆裂。

当代译 伯32:19 我就像一个没有出口的酒桶，我的话随时要冲出来了。

文理本 伯32:19 我腹如满于酒、无隙可出、有若新囊、几至破裂、

修订本 伯32:19 看哪，我的肚腹如酒囊没有气孔， 又如新皮袋快要破裂。

KJV 英 伯32:19 Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

NIV 英 伯32:19 inside I am like bottled-up wine, like new wineskins ready to burst.

主目录 返回顶部

和合本 伯32:20 我要说话，使我舒畅，我要开口回答。

拼音版 伯32:20 Wǒ yào shuōhuà, shǐ wǒ shūchàng. wǒ yào kāikǒu huídá.

吕振中 伯32:20 我要说话、使我舒畅舒畅；我要开口来回答。

新译本 伯32:20 我要说话，使我可以舒畅，我要开口回答。

现代译 伯32:20 我忍不住要说话；我必须开口回答。

当代译 伯32:20 我一定要说出心里的话，才能得到畅快，就让我来回答他吧！

文理本 伯32:20 我必言之乃可舒、亦必启口以应答、

修订本 伯32:20 我要说话，使我舒畅； 我要张开嘴唇回答。

KJV 英 伯32:20 I will speak, that I may be refreshed: I will open my lips and answer.

NIV 英 伯32:20 I must speak and find relief; I must open my lips and reply.

主目录 返回顶部

和合本 伯32:21 我必不看人的情面，也不奉承人。

拼音版 伯32:21 Wǒ bì bù kàn rén de qíngmian, ye bù fèng chéng rén.

吕振中 伯32:21 请别让我徇人情面；我也不将头衔给人挂上。

新译本 伯32:21 我必不徇人的情面，也不奉承人，

现代译 伯32:21 我不愿在你们的辩论中偏袒谁，也不想讨好任何人。

当代译 伯32:21 我不会看人的情面，也不会奉承人。

文理本 伯32:21 请勿使我徇情、我不阿谀、

修订本 伯32:21 我必不看人的情面， 也不奉承人。

KJV 英 伯32:21 Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

NIV 英 伯32:21 I will show partiality to no one, nor will I flatter any man;

主目录 返回顶部

和合本 伯32:22 我不晓得奉承，若奉承，造我的主必快快除灭我。

拼音版 伯32:22 Wǒ bù xiǎodé fèng chéng. ruò fèng chéng, zào wǒde zhǔ bì kuaì kuaì chúmie wǒ.

吕振中 伯32:22 因为我不晓得给人头衔；若这样，造我的主就快要除灭我了。

新译本 伯32:22 因为我不晓得怎样奉承。不然，我的创造主很快就把我除去。”

现代译 伯32:22 我不晓得怎样谄媚人，如果我那样做，上帝一定立刻惩罚我。

当代译 伯32:22 让我坦诚说实话，不然，上帝也必定会把我除掉的。”

文理本 伯32:22 盖我不知阿谀、若然、造我者必速灭我、

修订本 伯32:22 我不懂得奉承； 不然，造我的主必快快除灭我。"

KJV 英 伯32:22 For I know not to give flattering titles; in so doing my maker would soon take me away.

NIV 英 伯32:22 for if I were skilled in flattery, my Maker would soon take me away.


约伯记第33章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第33章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯33:1 约伯啊，请听我的话，留心听我一切的言语！

拼音版 伯33:1 Yuēbó a, qǐng tīng wǒde huà, liú xīn tīng wǒ yīqiè de yányǔ.

吕振中 伯33:1 「然而约伯阿，请听我的话语；请侧耳听我一切的话。

新译本 伯33:1 “可是，约伯啊，请听我的言语，留心听我的一切话。

现代译 伯33:1 约伯啊，现在请听我的话；留心听我所说的一切。

当代译 伯33:1 “约伯啊！请听我说。

文理本 伯33:1 约伯乎、请听我言、悉聆我语、

修订本 伯33:1 "但是，约伯啊，请听我的言语， 侧耳听我一切的话。

KJV 英 伯33:1 Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

NIV 英 伯33:1 "But now, Job, listen to my words; pay attention to everything I say.

主目录 返回顶部

和合本 伯33:2 我现在开口，用舌发言，

拼音版 伯33:2 Wǒ xiànzaì kāikǒu, yòng shé fā yán.

吕振中 伯33:2 看哪，我现在开口，我舌头在我口中发言呢。

新译本 伯33:2 我现在开口，用舌头发言；

现代译 伯33:2 我要把心里想说的话一一倾吐出来。

当代译 伯33:2 我已经开了口，就让我说下去吧！

文理本 伯33:2 我今启口、鼓舌而谈、

修订本 伯33:2 看哪，我开口， 我的舌在上膛发言。

KJV 英 伯33:2 Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

NIV 英 伯33:2 I am about to open my mouth; my words are on the tip of my tongue.

主目录 返回顶部

和合本 伯33:3 我的言语要发明心中所存的正直；我所知道的，我嘴唇要诚实地说出。

拼音版 伯33:3 Wǒde yányǔ yào fā míng xīn zhōng suǒ cún de zhèngzhí. wǒ suǒ zhīdào de, wǒ zuǐchún yào chéngshí dì shuō chū.

吕振中 伯33:3 我说的话流露出我心中之正直；我咀唇所知道的、它就清洁无伪地说出。

新译本 伯33:3 我的话表明我心中的正直，我所知道的，我的嘴唇就诚诚实实地说出来。

现代译 伯33:3 我的话出於至诚；我说的是诚实话。

当代译 伯33:3 我要按照自己所知道的清心直说，

文理本 伯33:3 我言必显中心之正、我唇实陈所知、

修订本 伯33:3 我的言语要表明心中的正直， 我嘴唇所知道的就诚实地说。

KJV 英 伯33:3 My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

NIV 英 伯33:3 My words come from an upright heart; my lips sincerely speak what I know.

主目录 返回顶部

和合本 伯33:4 神的灵造我，全能者的气使我得生。

拼音版 伯33:4 Shén de líng zào wǒ, quánnéng zhe de qì shǐ wǒ dé shēng.

吕振中 伯33:4 上帝的灵造了我，全能者的气使我活着。

新译本 伯33:4 神的灵创造了我，全能者的气使我存活。

现代译 伯33:4 上帝的灵造了我；全能者赐给我生命。

当代译 伯33:4 因为上帝的灵创造了我，全能者的气息赋予我生命。

文理本 伯33:4 上帝之神造我、全能者之气生我、

修订本 伯33:4 上帝的灵造了我， 全能者的气使我得生。

KJV 英 伯33:4 The spirit of God hath made me, and the breath of the Almighty hath given me life.

NIV 英 伯33:4 The Spirit of God has made me; the breath of the Almighty gives me life.

主目录 返回顶部

和合本 伯33:5 你若回答我，就站起来在我面前陈明。

拼音版 伯33:5 Nǐ ruò huídá wǒ, jiù zhàn qǐlai, zaì wǒ miànqián chén míng.

吕振中 伯33:5 你若能够，请答覆我；在我面前摆列；请站出来。

新译本 伯33:5 你若能够办得到，就回答我，用话语攻击我，表明立场，当面攻击我。

现代译 伯33:5 如果你有话，就答覆我；请准备你的答辩。

当代译 伯33:5 如果你能反驳我，就不用犹疑。

文理本 伯33:5 如能之、则答我、起而陈尔言于我前、

修订本 伯33:5 你若能够，就请回答我； 请你站起来，在我面前陈明。

KJV 英 伯33:5 If thou canst answer me, set thy words in order before me, stand up.

NIV 英 伯33:5 Answer me then, if you can; prepare yourself and confront me.

主目录 返回顶部

和合本 伯33:6 我在　神面前与你一样，也是用土造成。

拼音版 伯33:6 Wǒ zaì shén miànqián yǔ nǐ yíyàng, ye shì yòng tǔ zàochéng.

吕振中 伯33:6 你看我，我在上帝面前、也同你一样；我也是由抟泥被捏成的。

新译本 伯33:6 在　神面前我与你一样，也是用土捏造的。

现代译 伯33:6 我们在上帝面前都一样；你我都是用尘土造成。

当代译 伯33:6 在上帝面前，我和你都是用泥土造成的，

文理本 伯33:6 我于上帝前、与尔相同、亦由土而成、

修订本 伯33:6 看哪，我在上帝面前与你一样， 也是用泥土造成的。

KJV 英 伯33:6 Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

NIV 英 伯33:6 I am just like you before God; I too have been taken from clay.

主目录 返回顶部

和合本 伯33:7 我不用威严惊吓你，也不用势力重压你。

拼音版 伯33:7 Wǒ búyòng wēiyán jīngxià nǐ, ye búyòng shìlì zhòng yē nǐ.

吕振中 伯33:7 阿，别让惧怕我的心使你惊惶呀！我必不将压力重加于你。

新译本 伯33:7 我的威严必不惊吓你，我的压力也不加重在你身上。

现代译 伯33:7 所以你用不着怕我；我不会向你施压力。

当代译 伯33:7 所以你不用怕我，我不会用威严来恐吓你，也不会用势力来压迫你。

文理本 伯33:7 我不以威惊吓尔、亦不以势重压尔、

修订本 伯33:7 看哪，我不用威严恐吓你， 也不用势力重压你。

KJV 英 伯33:7 Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

NIV 英 伯33:7 No fear of me should alarm you, nor should my hand be heavy upon you.

主目录 返回顶部

和合本 伯33:8 你所说的，我听见了，也听见你的言语说：

拼音版 伯33:8 Nǐ suǒ shuō de, wǒ tīngjian le, ye tīngjian nǐde yányǔ, shuō,

吕振中 伯33:8 「阿，你真地说给我听了；你的话语的声音我听见了∶你说∶

新译本 伯33:8 你所说的，我已经听见了，也听到你言语的声音，说：

现代译 伯33:8 你说的这些话，我都亲耳听见了。

当代译 伯33:8 你不断地重复申诉，我也听见你整天在说：

文理本 伯33:8 我耳曾闻尔声、听尔言云、

修订本 伯33:8 "其实，你向我耳朵说话， 我听见你言语的声音：

KJV 英 伯33:8 Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

NIV 英 伯33:8 "But you have said in my hearing--I heard the very words--

主目录 返回顶部

和合本 伯33:9 ‘我是清洁无过的，我是无辜的，在我里面也没有罪孽。

拼音版 伯33:9 Wǒ shì qīngjié wú guō de, wǒ shì wúgū de. zaì wǒ lǐmiàn ye méiyǒu zuìniè.

吕振中 伯33:9 『我，我纯洁、无罪过；我清白，我心里无罪愆。

新译本 伯33:9 ‘我是洁净的，毫无过犯；我是清白的，没有罪孽。

现代译 伯33:9 你说：我无辜，没有犯甚麽过错；我清白，没有犯甚麽罪。

当代译 伯33:9 ‘我是清白无辜的，我没有犯罪！’

文理本 伯33:9 我清洁无过、无辜无愆、

修订本 伯33:9 '我是纯洁无过的， 我是无辜的，在我里面没有罪孽。

KJV 英 伯33:9 I am clean without transgression, I am innocent; neither is there iniquity in me.

NIV 英 伯33:9 'I am pure and without sin; I am clean and free from guilt.

主目录 返回顶部

和合本 伯33:10 神找机会攻击我，以我为仇敌，

拼音版 伯33:10 Shén zhǎo jīhuì gōngjī wǒ, yǐ wǒ wèi chóudí,

吕振中 伯33:10 但你看，上帝找衅隙来攻击我，拿我当为他的仇敌，

新译本 伯33:10 神找机会攻击我，把我当作仇敌；

现代译 伯33:10 然而，上帝找机会打击我，把我当仇敌看待。

当代译 伯33:10 你埋怨上帝吹毛求疵，与你作对。

文理本 伯33:10 上帝寻隙攻我、视我为敌、

修订本 伯33:10 看哪，上帝找机会攻击我， 以我为他的仇敌，

KJV 英 伯33:10 Behold, he findeth occasions against me, he counteth me for his enemy,

NIV 英 伯33:10 Yet God has found fault with me; he considers me his enemy.

主目录 返回顶部

和合本 伯33:11 把我的脚上了木狗，窥察我一切的道路。’

拼音版 伯33:11 Bǎ wǒde jiǎo shang le mù gǒu, kuī chá wǒ yīqiè de dàolù.

吕振中 伯33:11 他把我的脚上了木狗，窥察我一切的行径。』

新译本 伯33:11 他把我的两脚上了木狗，又鉴察我一切所行的。’

现代译 伯33:11 他用铁链锁住我的脚；他窥伺我的每一个行动。

当代译 伯33:11 你说：‘他把我的脚铐住，然后监视我的一举一动。’

文理本 伯33:11 桎我足、察我径、

修订本 伯33:11 把我的脚锁上木枷， 察看我一切的道路。'

KJV 英 伯33:11 He putteth my feet in the stocks, he marketh all my paths.

NIV 英 伯33:11 He fastens my feet in shackles; he keeps close watch on all my paths.'

主目录 返回顶部

和合本 伯33:12 我要回答你说，你这话无理，因　神比世人更大！

拼音版 伯33:12 Wǒ yào huídá nǐ shuō, nǐ zhè huà wú lǐ, yīn shén bǐ shìrén gēng dà.

吕振中 伯33:12 「阿，你这话不对，我要回答你∶上帝比世人大。

新译本 伯33:12 我要告诉你，你这话错了，因为　神比世人大。

现代译 伯33:12 但约伯啊，我告诉你，你错了；上帝比任何人都伟大。

当代译 伯33:12 好吧！让我来答覆你：就这件事来说，你这样埋怨上帝，已经是犯罪了，因为上帝比世人更伟大。

文理本 伯33:12 我则应之曰、尔言此、不义矣、盖上帝卓越于人、

修订本 伯33:12 "看哪，你这话无理，我要回答你， 因上帝比世人更大。

KJV 英 伯33:12 Behold, in this thou art not just: I will answer thee, that God is greater than man.

NIV 英 伯33:12 "But I tell you, in this you are not right, for God is greater than man.

主目录 返回顶部

和合本 伯33:13 你为何与他争论呢？因他的事都不对人解说？

拼音版 伯33:13 Nǐ wèihé yǔ tā zhēnglùn ne. yīn tāde shì dōu bú duì rén jie shuō.

吕振中 伯33:13 你为什么和他争论、说∶『他总不回答人的话』呢？

新译本 伯33:13 你为什么对　神争辩，说：‘无论世人的什么话，他都不回答’呢？

现代译 伯33:13 你为甚麽指责上帝，说他总不答覆人的申诉呢？

当代译 伯33:13 你怎可以因为他不向你解释他自己的作为，就与他争论呢？

文理本 伯33:13 胡为与之争、其所行者、不自陈述、

修订本 伯33:13 你为何与他争论： '他任何事都不向人解答'？

KJV 英 伯33:13 Why dost thou strive against him? for he giveth not account of any of his matters.

NIV 英 伯33:13 Why do you complain to him that he answers none of man's words?

主目录 返回顶部

和合本 伯33:14 神说一次、两次，世人却不理会。

拼音版 伯33:14 Shén shuō yī cì, liǎng cì, shìrén què bù lǐ huì.

吕振中 伯33:14 其实上帝用一种方法、说话，人却不留意呢。

新译本 伯33:14 原来　神用这个方法或那个方法说了，只是，世人没有留意。

现代译 伯33:14 上帝一再开口，但是没有人留心听他的话。

当代译 伯33:14 上帝向世人重复地说话，他们却不理会他，

文理本 伯33:14 上帝言之、而人弗顾、又复言之、

修订本 伯33:14 上帝说一次、两次， 人却不理会。

KJV 英 伯33:14 For God speaketh once, yea twice, yet man perceiveth it not.

NIV 英 伯33:14 For God does speak--now one way, now another--though man may not perceive it.

主目录 返回顶部

和合本 伯33:15 人躺在床上沉睡的时候，　神就用梦和夜间的异象，

拼音版 伯33:15 Rén tǎng zaì chuáng shang chén shuì de shíhou, shén jiù yòng mèng, hé yè jiān de yìxiàng,

吕振中 伯33:15 当世人睡在床上眯眯沉睡时，在梦中或夜间的异象中、

新译本 伯33:15 世人都在床上打盹，沉睡临到他们的时候，　神用异梦与夜间的异象，

现代译 伯33:15 夜间人沉睡的时候，上帝在梦中，在异象中说话。

当代译 伯33:15 於是当人躺在床上沉睡的时候，他就用梦境和夜间的异象开启他们的耳朵，赐给他们智慧和教训，

文理本 伯33:15 乃于人酣寝、偃卧在床时、以梦与夜间之异象示之、

修订本 伯33:15 世人在床上沉睡安眠时， 在梦中和夜间的异象里，

KJV 英 伯33:15 In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

NIV 英 伯33:15 In a dream, in a vision of the night, when deep sleep falls on men as they slumber in their beds,

主目录 返回顶部

和合本 伯33:16 开通他们的耳朵，将当受的教训印在他们心上，

拼音版 伯33:16 Kāi tōng tāmende erduo, jiāng dāng shòu de jiàoxun yìn zaì tāmen xīn shang,

吕振中 伯33:16 上帝开启世人的耳朵，用警告惊吓他，

新译本 伯33:16 告诉他们，他坚定他们所得的训诲，

现代译 伯33:16 他使他们听见他的话，用警告惊吓他们。

当代译 伯33:16 於是当人躺在床上沉睡的时候，他就用梦境和夜间的异象开启他们的耳朵，赐给他们智慧和教训，

文理本 伯33:16 启人之耳、以坚厥训、

修订本 伯33:16 上帝就开通世人的耳朵， 把警告印在他们心上，

KJV 英 伯33:16 Then he openeth the ears of men, and sealeth their instruction,

NIV 英 伯33:16 he may speak in their ears and terrify them with warnings,

主目录 返回顶部

和合本 伯33:17 好叫人不从自己的谋算，不行骄傲的事（原文作“将骄傲向人隐藏”）；

拼音版 伯33:17 Hǎo jiào rén bù cóng zìjǐ de móu suàn, bù xíng jiāoào de shì. ( yuánwén zuò jiāng jiāoào xiàng rén yǐncáng )

吕振中 伯33:17 好叫人转离恶行，又好割掉（传统∶遮掩）人的骄傲；

新译本 伯33:17 好叫人离开自己的恶行，又叫人与骄傲隔绝，

现代译 伯33:17 上帝发言，要人离弃罪行，使他们不至於自高自大。

当代译 伯33:17 使他们洗心革面，不再骄傲，以免堕入陷阱之中。

文理本 伯33:17 使人改其意志、遏其骄矜、

修订本 伯33:17 好叫人转离自己的行为， 叫壮士远离骄傲，

KJV 英 伯33:17 That he may withdraw man from his purpose, and hide pride from man.

NIV 英 伯33:17 to turn man from wrongdoing and keep him from pride,

主目录 返回顶部

和合本 伯33:18 拦阻人不陷于坑里，不死在刀下。

拼音版 伯33:18 Lánzǔ rén bú xiàn yú kēng lǐ, bù sǐ zaì dāo xià.

吕振中 伯33:18 拦阻人的性命不陷于冥坑，使他的生命不过去到阴间（传统∶兵器）。

新译本 伯33:18 拦阻人的性命不下在坑里，又阻止他的生命不死在刀下。

现代译 伯33:18 他不愿见他们下阴间；他要拯救他们脱离死亡。

当代译 伯33:18 使他们洗心革面，不再骄傲，以免堕入陷阱之中。

文理本 伯33:18 以救其魂不陷于坑坎、其命不亡于锋刃、

修订本 伯33:18 拦阻人不陷入地府， 不让他命丧刀下。

KJV 英 伯33:18 He keepeth back his soul from the pit, and his life from perishing by the sword.

NIV 英 伯33:18 to preserve his soul from the pit, his life from perishing by the sword.

主目录 返回顶部

和合本 伯33:19 人在床上被惩治，骨头中不住地疼痛，

拼音版 伯33:19 Rén zaì chuáng shang beì chéng zhì, gútou zhōng bú zhù dì téngtòng.

吕振中 伯33:19 「人在床上被管教于苦痛中，他骨头的挣扎常年不断；

新译本 伯33:19 人在床上被痛苦惩治，他的骨头不住地痛苦挣扎，

现代译 伯33:19 上帝用疾病纠正人的过失，用身体的痛苦管教他。

当代译 伯33:19 另一方面，人在床上受到疾病和痛苦的惩治，

文理本 伯33:19 人卧于床、被惩以苦、骨中疼痛、历久不已、

修订本 伯33:19 "人在床上被疼痛惩治， 骨头不住地挣扎，

KJV 英 伯33:19 He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

NIV 英 伯33:19 Or a man may be chastened on a bed of pain with constant distress in his bones,

主目录 返回顶部

和合本 伯33:20 以致他的口厌弃食物，心厌恶美味。

拼音版 伯33:20 Yǐzhì tāde kǒu yànqì shíwù, xīn yànwù meiwèi.

吕振中 伯33:20 以致他生活中厌弃食物，他的胃口厌恶美味。

新译本 伯33:20 以致他的生命厌恶食物，他的胃口也厌恶美食，

现代译 伯33:20 患病的人失掉胃口，连最好的食物也觉得厌恶。

当代译 伯33:20 以致完全没有食欲，佳肴美点也提不起他的兴趣；

文理本 伯33:20 灵厌食物、心恶珍馐、

修订本 伯33:20 以致生命厌弃食物， 心中厌恶美味。

KJV 英 伯33:20 So that his life abhorreth bread, and his soul dainty meat.

NIV 英 伯33:20 so that his very being finds food repulsive and his soul loathes the choicest meal.

主目录 返回顶部

和合本 伯33:21 他的肉消瘦，不得再见，先前不见的骨头都凸出来。

拼音版 伯33:21 Tāde ròu xiāo shòu, bùdé zaìjiàn. xiānqián bù jiàn de gútou dōu tū chūlai.

吕振中 伯33:21 他皮肉消瘦，很是难看；素常不见的骨头都凸出来。

新译本 伯33:21 他的肌肉消瘦以致看不见，以前看不见的骨头，现在都凸出来。

现代译 伯33:21 他的皮肉消瘦，骨头都凸出来。

当代译 伯33:21 他日渐瘦弱，只剩下皮和骨，已经接近死亡了。

文理本 伯33:21 肉消不见、素未显露之骨、亦皆凸出、

修订本 伯33:21 他的肉消瘦，难以看见； 先前看不见的骨头都凸出来。

KJV 英 伯33:21 His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

NIV 英 伯33:21 His flesh wastes away to nothing, and his bones, once hidden, now stick out.

主目录 返回顶部

和合本 伯33:22 他的灵魂临近深坑，他的生命近于灭命的。

拼音版 伯33:22 Tāde línghún línjìn shēn kēng. tāde shēngmìng jìn yú miè méng de.

吕振中 伯33:22 他的牲命临近冥坑，他的生命近于灭命者。

新译本 伯33:22 他的性命接近深坑，他的生命靠近灭命的天使。

现代译 伯33:22 他的灵魂接近冥府；他的生命临近死亡的边缘。

当代译 伯33:22 他日渐瘦弱，只剩下皮和骨，已经接近死亡了。

文理本 伯33:22 其魂临乎坑坎、其命近于殄灭、

修订本 伯33:22 他的性命临近地府， 他的生命挨近灭命者。

KJV 英 伯33:22 Yea, his soul draweth near unto the grave, and his life to the destroyers.

NIV 英 伯33:22 His soul draws near to the pit, and his life to the messengers of death.

主目录 返回顶部

和合本 伯33:23 一千天使中，若有一个作传话的与　神同在，指示人所当行的事，

拼音版 伯33:23 Yī qiā tiānshǐ zhōng, ruò yǒu yī gè zuò chuán huà de yǔ shén tóng zaì, zhǐshì rén suǒ dāng xíng de shì.

吕振中 伯33:23 若有一位使者伺候着他，若千位中有一位传话者，将人该行的正当事指示他，

新译本 伯33:23 在一千位天使之中，若有一位作人的中保，指示人当行的事，

现代译 伯33:23 上帝的千万天使中，或者有一位来帮助他，指示人所该尽的本份。

当代译 伯33:23 可是，假如有一位天使能像朋友一样为他求情，指出他当做的，上帝就会怜悯他，说：‘释放他吧！不要使他堕入死亡的深坑里，我已得到他犯罪的赎价了。’

文理本 伯33:23 设有天使千中之一、与之同在、为之解释、示人所当为者、

修订本 伯33:23 一千天使中， 若有一个作传话的临到他， 指示人所当行的事，

KJV 英 伯33:23 If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

NIV 英 伯33:23 "Yet if there is an angel on his side as a mediator, one out of a thousand, to tell a man what is right for him,

主目录 返回顶部

和合本 伯33:24 神就给他开恩说：‘救赎他免得下坑，我已经得了赎价。’

拼音版 伯33:24 Shén jiù gei tā kāiēn, shuō, jiùshú tā miǎndé xià kēng. wǒ yǐjing dé le shújià.

吕振中 伯33:24 上帝若向他开恩，说∶『赎救他免下冥坑；我已为他的性命得了赎价；

新译本 伯33:24 恩待他，说：‘救赎他免下深坑；我已经得到了赎价。’

现代译 伯33:24 由於怜悯，天使说：释放他吧，他不必往死亡的深坑去；我有赎金可买回他的自由。

当代译 伯33:24 可是，假如有一位天使能像朋友一样为他求情，指出他当做的，上帝就会怜悯他，说：‘释放他吧！不要使他堕入死亡的深坑里，我已得到他犯罪的赎价了。’

文理本 伯33:24 则上帝悯之曰、可援之、免其陷于坑坎、我得一赎之者矣、

修订本 伯33:24 上帝就施恩给他，说： '要救赎他免得下入地府， 我已经得了赎价。

KJV 英 伯33:24 Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

NIV 英 伯33:24 to be gracious to him and say, 'Spare him from going down to the pit; I have found a ransom for him'--

主目录 返回顶部

和合本 伯33:25 他的肉要比孩童的肉更嫩，他就返老还童。

拼音版 伯33:25 Tāde ròu yào bǐ háitóng de ròu gèng nèn . tā jiù fǎn lǎo hái tóng.

吕振中 伯33:25 让他的肉比孩童的肉更嫩；让他回到他青春之日。』

新译本 伯33:25 他的肌肉就比孩童的更嫩，他更恢复满有青春活力的日子。

现代译 伯33:25 他的身体要返老还童；他青春的岁月又回来了。

当代译 伯33:25 那时，他的身体会比少年人更健康，那分青春的劲力又再出现了。

文理本 伯33:25 其肤光润、胜于幼稚、转为少年、

修订本 伯33:25 他的肉要比孩童的肉更嫩； 他就返老还童。'

KJV 英 伯33:25 His flesh shall be fresher than a child's: he shall return to the days of his youth:

NIV 英 伯33:25 then his flesh is renewed like a child's; it is restored as in the days of his youth.

主目录 返回顶部

和合本 伯33:26 他祷告　神，　神就喜悦他，使他欢呼朝见　神的面；　神又看他为义。

拼音版 伯33:26 Tā dǎogào shén, shén jiù xǐyuè tā, shǐ tā huānhū chaójiàn shén de miàn. shén yòu kàn tā wèi yì.

吕振中 伯33:26 那么他要向上帝恳求，上帝就喜悦他，使他以欢呼朝见自己；又将自己的义气恢复与人。

新译本 伯33:26 他向　神祈求，　神就喜悦他，他也欢呼着朝见　神的面，人又恢复自己的义。

现代译 伯33:26 他祷告，上帝要应答；他要以愉快的心敬拜上帝；上帝要再跟他恢复正常的关系。

当代译 伯33:26 他祷告，上帝就回答他，喜悦地接待他，又恢复他的职分。

文理本 伯33:26 祈祷上帝、蒙其悦纳、使之欢然觐见、而复其人之义、

修订本 伯33:26 他向上帝祷告，上帝就悦纳他； 他必欢呼朝见上帝的面， 因上帝恢复他的义。

KJV 英 伯33:26 He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

NIV 英 伯33:26 He prays to God and finds favor with him, he sees God's face and shouts for joy; he is restored by God to his righteous state.

主目录 返回顶部

和合本 伯33:27 他在人前歌唱说：‘我犯了罪，颠倒是非，这竟与我无益。

拼音版 伯33:27 Tā zaì rén qián gē chàng shuō, wǒ fàn le zuì, diāndǎo shìfēi, zhè jìng yǔ wǒ wúyì.

吕振中 伯33:27 这人在别人面前歌唱说∶『我犯了罪，屈狂了正直，却没有受该得的报。

新译本 伯33:27 他在人面前歌唱，说：‘我犯了罪，颠倒是非，但我没有受到应得的报应。

现代译 伯33:27 他要公开地承认：我有罪了，我颠倒是非；但上帝没有照我的罪惩罚我。

当代译 伯33:27 於是他就会向朋友宣布：‘虽然我犯了罪，但上帝释放了我。

文理本 伯33:27 彼则歌于人前曰、昔我干罪、颠覆正义、所为无益、

修订本 伯33:27 他在人前歌唱说： '我犯了罪，颠倒是非， 却没有受该得的报应。

KJV 英 伯33:27 He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

NIV 英 伯33:27 Then he comes to men and says, 'I sinned, and perverted what was right, but I did not get what I deserved.

主目录 返回顶部

和合本 伯33:28 神救赎我的灵魂免入深坑，我的生命也必见光。’

拼音版 伯33:28 Shén jiùshú wǒde línghún miǎn rù shēn kēng. wǒde shēngmìng ye bì jiàn guāng.

吕振中 伯33:28 上帝赎救了我的性命免过去到冥坑；我的生命见到亮光。』

新译本 伯33:28 他救赎我的性命免入深坑，我的生命必得见光明。’

现代译 伯33:28 他使我不至於坠入死亡的深坑；我至今仍然活着。

当代译 伯33:28 他没有让我堕入死亡的深坑里。我要在光明的领域中活下去。’

文理本 伯33:28 上帝救赎我魂、免入坑坎、我之生命、复睹光明、

修订本 伯33:28 上帝救赎我的性命免入地府， 我的生命也必见光。'

KJV 英 伯33:28 He will deliver his soul from going into the pit, and his life shall see the light.

NIV 英 伯33:28 He redeemed my soul from going down to the pit, and I will live to enjoy the light.'

主目录 返回顶部

和合本 伯33:29 神两次、三次向人行这一切的事，

拼音版 伯33:29 Shén liǎng cì, sān cì, xiàng rén xíng zhè yīqiè de shì.

吕振中 伯33:29 看哪、这一切事上帝向人行它，两次三次地行；

新译本 伯33:29 神总是三番四次，向人行这一切事，

现代译 伯33:29 上帝做这一切，接二连叁地为人做这些事，

当代译 伯33:29 是的，上帝常会为人做这些事－－从深坑中挽回人的灵魂，使他能活在生命的亮光中。

文理本 伯33:29 凡此诸事、上帝行之于人者、至再至三矣、

修订本 伯33:29 "看哪，上帝两次、三次 向人行这一切的事，

KJV 英 伯33:29 Lo, all these things worketh God oftentimes with man,

NIV 英 伯33:29 "God does all these things to a man--twice, even three times--

主目录 返回顶部

和合本 伯33:30 为要从深坑救回人的灵魂，使他被光照耀，与活人一样。

拼音版 伯33:30 Wéi yào cóng shēn kēng jiù huí rén de línghún, shǐ tā beì guāng zhàoyào yǔ huó rén yíyàng.

吕振中 伯33:30 好将人的性命从冥坑中救回，使他蒙『生命之光』的照耀。

新译本 伯33:30 要把人的性命从深坑里救回来，好使活人之光光照他。

现代译 伯33:30 为要救人脱离死亡的深坑，使他享受生命的亮光。

当代译 伯33:30 是的，上帝常会为人做这些事－－从深坑中挽回人的灵魂，使他能活在生命的亮光中。

文理本 伯33:30 以援其魂于坑坎、俾得生人之光照、

修订本 伯33:30 为要从地府救回人的性命， 使他被生命之光照耀。

KJV 英 伯33:30 To bring back his soul from the pit, to be enlightened with the light of the living.

NIV 英 伯33:30 to turn back his soul from the pit, that the light of life may shine on him.

主目录 返回顶部

和合本 伯33:31 约伯啊，你当侧耳听我的话，不要作声，等我讲说。

拼音版 伯33:31 Yuēbó a, nǐ dāng zhāi er tīng wǒde huà, búyào zuò shēng, deng wǒ jiǎng shuō.

吕振中 伯33:31 约伯阿，你要留心听我；不要作声，我要说话。

新译本 伯33:31 约伯啊，你当留心听我，当默不作声，我要说话。

现代译 伯33:31 现在，约伯啊，你要听我的话，你要安静，让我说话。

当代译 伯33:31 约伯，你要留心听我的话，让我再说下去。

文理本 伯33:31 约伯乎、尔其谛听、静默俟我言之、

修订本 伯33:31 约伯啊，你当留心听我； 不要作声，我要说话。

KJV 英 伯33:31 Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

NIV 英 伯33:31 "Pay attention, Job, and listen to me; be silent, and I will speak.

主目录 返回顶部

和合本 伯33:32 你若有话说，就可以回答我，你只管说，因我愿以你为是。

拼音版 伯33:32 Nǐ ruò yǒu huà shuō, jiù keyǐ huídá wǒ. nǐ zhǐguǎn shuō, yīn wǒ yuàn yǐ nǐ wèi shì.

吕振中 伯33:32 你若有话说，请答覆我；你只管说，因为我愿看你理直。

新译本 伯33:32 你若有话说，就请回答我；你只管说吧，因为我愿意以你为义。

现代译 伯33:32 你如果有话要说，我愿意听；你只管说，我准备承认你理直。

当代译 伯33:32 但如果你现在有话要说，就请你说出来吧。

文理本 伯33:32 如有所言、尔其答我、我欲义尔、

修订本 伯33:32 你若有话说，可以回答我； 你只管说，因我愿以你为义。

KJV 英 伯33:32 If thou hast anything to say, answer me: speak, for I desire to justify thee.

NIV 英 伯33:32 If you have anything to say, answer me; speak up, for I want you to be cleared.

主目录 返回顶部

和合本 伯33:33 若不然，你就听我说，你不要作声，我便将智慧教训你。”

拼音版 伯33:33 Ruò bù rán, nǐ jiù tīng wǒ shuō. nǐ búyào zuò shēng, wǒ biàn jiāng zhìhuì jiàoxun nǐ.

吕振中 伯33:33 不然，你就听我；不要作声，我便教授你智慧。」

新译本 伯33:33 你若没有话说，就要听我说，你当默不作声，我就把智慧教导你。”

现代译 伯33:33 如果你不说，就安静听我的话；我要把智慧教授给你。

当代译 伯33:33 我是非常愿意为你辩护的；你只管说，我会把智慧教给你。”

文理本 伯33:33 否则缄默以听、我则以智训尔、

修订本 伯33:33 若不然，你当听我； 不要作声，我要把智慧教导你。"

KJV 英 伯33:33 If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

NIV 英 伯33:33 But if not, then listen to me; be silent, and I will teach you wisdom."


约伯记第34章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第34章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯34:1 以利户又说：

拼音版 伯34:1 Yǐlì hù yòu shuō,

吕振中 伯34:1 以利户又应时说∶

新译本 伯34:1 以利户回答，说：

现代译 伯34:1 以利户继续说：

当代译 伯34:1 以利户继续说：

文理本 伯34:1 以利户又曰、

修订本 伯34:1 以利户继续说：

KJV 英 伯34:1 Furthermore Elihu answered and said,

NIV 英 伯34:1 Then Elihu said:

主目录 返回顶部

和合本 伯34:2 “你们智慧人要听我的话；有知识的人要留心听我说！

拼音版 伯34:2 Nǐmen zhìhuì rén, yào tīng wǒde huà. yǒu zhīshi de rén, yào liú xīn tīng wǒ shuō.

吕振中 伯34:2 「你们智慧人要听我的话语；你们有知识的人要侧耳听我；

新译本 伯34:2 “智慧人哪！你们要听我的话；有知识的人哪！你们要侧耳听我。

现代译 伯34:2 你们有智慧的人请听我的话；你们有知识的人请侧耳听我。

当代译 伯34:2 “你们这些有智慧的人，听我说吧！

文理本 伯34:2 尔哲人乎、其听我言、尔达人乎、侧耳而听、

修订本 伯34:2 "你们智慧人要听我的言语， 有知识的人要侧耳听我。

KJV 英 伯34:2 Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

NIV 英 伯34:2 "Hear my words, you wise men; listen to me, you men of learning.

主目录 返回顶部

和合本 伯34:3 因为耳朵试验话语，好像上膛尝食物。

拼音版 伯34:3 Yīnwei erduo shìyàn huà yǔ, hǎoxiàng shang táng cháng shíwù.

吕振中 伯34:3 因为耳朵试验着话语，而上膛尝吃着食物。

新译本 伯34:3 因为耳朵试验言语，好像上膛尝试食物。

现代译 伯34:3 耳朵辨别话语，正如舌头品尝食物。

当代译 伯34:3 耳朵判别说话的真假，就像舌头辨别食物的味道一样。

文理本 伯34:3 盖耳之察言、犹口之尝食、

修订本 伯34:3 因为耳朵辨别言语， 好像上膛品尝食物。

KJV 英 伯34:3 For the ear trieth words, as the mouth tasteth meat.

NIV 英 伯34:3 For the ear tests words as the tongue tastes food.

主目录 返回顶部

和合本 伯34:4 我们当选择何为是，彼此知道何为善。

拼音版 伯34:4 Wǒmen dāng xuǎnzé hé wéi shì, bǐcǐ zhīdào hé wéi shàn.

吕振中 伯34:4 什么事正当、我们要自己选择；什么事妥善、你我之间要知道。

新译本 伯34:4 我们要选择何为是，让我们彼此知道何为善。

现代译 伯34:4 那麽，是非由我们自己判断；善恶由我们自己决定。

当代译 伯34:4 我们也应该为自己选择正确的路、向善之途。

文理本 伯34:4 我侪当择其正、共喻其善、

修订本 伯34:4 我们当选择公理， 彼此知道何为善。

KJV 英 伯34:4 Let us choose to us judgment: let us know among ourselves what is good.

NIV 英 伯34:4 Let us discern for ourselves what is right; let us learn together what is good.

主目录 返回顶部

和合本 伯34:5 约伯曾说：‘我是公义，　神夺去我的理。

拼音版 伯34:5 Yuēbó céng shuō, wǒ shì gōngyì, shén duó qù wǒde lǐ.

吕振中 伯34:5 因为约伯曾说∶『我理直；上帝却把我的理直夺了去；

新译本 伯34:5 约伯说：‘我是有理的，　神却夺去我的公理；

现代译 伯34:5 约伯说他自己没有过失，而是上帝剥夺了他申辩的机会。

当代译 伯34:5 约伯曾经说过：‘我是清白无辜的，但上帝却不以为然。

文理本 伯34:5 约伯尝曰、我乃义、而上帝夺我理、

修订本 伯34:5 约伯曾说：'我是公义的， 上帝夺去我的公理。

KJV 英 伯34:5 For Job hath said, I am righteous: and God hath taken away my judgment.

NIV 英 伯34:5 "Job says, 'I am innocent, but God denies me justice.

主目录 返回顶部

和合本 伯34:6 我虽有理，还算为说谎言的；我虽无过，受的伤还不能医治。’

拼音版 伯34:6 Wǒ suī yǒu lǐ, hái suàn wèi shuōhuǎng yán de. wǒ suī wú guō, shòu de shāng hái bùnéng yīzhì.

吕振中 伯34:6 我虽理直，却被看为撒谎者；我虽没有过犯，我受的箭伤却无法医治。』

新译本 伯34:6 我虽然有公理，却被认为是说谎的；我虽然毫无过犯，我所受的箭伤却无法医治。’

现代译 伯34:6 他问：我怎能撒谎承认自己有错呢？我无辜，但我受了致命的伤害。

当代译 伯34:6 我虽然有道理，却被人认为是在撒谎。我虽然没有犯罪，却受到重罚。’

文理本 伯34:6 我虽直、而视我为诳、虽无过、而我创不可疗、

修订本 伯34:6 我有理，岂能说谎呢？ 我无过，受的箭伤却不能医治。'

KJV 英 伯34:6 Should I lie against my right? my wound is incurable without transgression.

NIV 英 伯34:6 Although I am right, I am considered a liar; although I am guiltless, his arrow inflicts an incurable wound.'

主目录 返回顶部

和合本 伯34:7 谁像约伯，喝讥诮如同喝水呢？

拼音版 伯34:7 Shuí xiàng Yuēbó, hē jīqiào rútóng hē shuǐ ne.

吕振中 伯34:7 谁作人像约伯，喝嗤笑如喝水呢？

新译本 伯34:7 有哪一个人像约伯呢？他喝亵慢如同喝水，

现代译 伯34:7 你们见过像约伯这样的人吗？他根本不尊敬上帝。

当代译 伯34:7 有哪一个像约伯那样大言不惭？我想他一定是长期与坏人为伍了，

文理本 伯34:7 谁如约伯饮侮慢、如饮水、

修订本 伯34:7 哪一个人像约伯， 喝讥诮如同喝水呢？

KJV 英 伯34:7 What man is like Job, who drinketh up scorning like water?

NIV 英 伯34:7 What man is like Job, who drinks scorn like water?

主目录 返回顶部

和合本 伯34:8 他与作孽的结伴，和恶人同行。

拼音版 伯34:8 Tā yǔ zuò niè de jié bàn, hé è rén tóngHáng tóngxíng.

吕振中 伯34:8 他同作孽者结伴而行，他跟恶人一同走路。

新译本 伯34:8 他与作孽的同伙，他与恶人同行。

现代译 伯34:8 他喜欢跟邪恶人来往；他跟坏人结夥。

当代译 伯34:8 有哪一个像约伯那样大言不惭？我想他一定是长期与坏人为伍了，

文理本 伯34:8 与作孽者为侣、与恶人同行、

修订本 伯34:8 他与作恶的结伴， 和恶人同行。

KJV 英 伯34:8 Which goeth in company with the workers of iniquity, and walketh with wicked men.

NIV 英 伯34:8 He keeps company with evildoers; he associates with wicked men.

主目录 返回顶部

和合本 伯34:9 他说：‘人以　神为乐，总是无益。’

拼音版 伯34:9 Tā shuō, rén yǐ shén wèi lè, zǒngshì wúyì.

吕振中 伯34:9 因为他说∶『人乐于同上帝来往总是无益。』

新译本 伯34:9 因为他说过：‘人讨　神的喜悦，对他并无益处。’

现代译 伯34:9 他说，顺从上帝的旨意对人有甚麽好处呢？

当代译 伯34:9 因为他说：‘为甚麽要浪费时间来讨上帝的欢喜呢？’”

文理本 伯34:9 彼云、人乐上帝、无所裨益、

修订本 伯34:9 他说：'人以上帝为乐， 总是无益。'

KJV 英 伯34:9 For he hath said, It profiteth a man nothing that he should delight himself with God.

NIV 英 伯34:9 For he says, 'It profits a man nothing when he tries to please God.'

主目录 返回顶部

和合本 伯34:10 所以你们明理的人，要听我的话。　神断不至行恶，全能者断不至作孽！

拼音版 伯34:10 Suǒyǐ nǐmen míng lǐ de rén, yào tīng wǒde huà. shén duàn páng bù zhì xíng è, quánnéng zhe duàn bù zhì zuò niè.

吕振中 伯34:10 「所以你们心里明理的人要听我；上帝（同词∶屈枉）决不至于行恶，全能者断不至于不义。

新译本 伯34:10 所以，明理的人哪！你们要听我的话，　神决不至作恶，全能者断不至行不义，

现代译 伯34:10 你们这些贤明人哪，请听我说：上帝会作恶吗？全能者会不公平吗？

当代译 伯34:10 你们这些明白事理的人听着：我们都知道上帝并不会犯罪，

文理本 伯34:10 故尔智者、其听我言、上帝决不为恶、全能者断不作孽、

修订本 伯34:10 "所以，你们明理的人要听我， 上帝断不致行恶， 全能者断不致不义。

KJV 英 伯34:10 Therefore hearken unto me ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

NIV 英 伯34:10 "So listen to me, you men of understanding. Far be it from God to do evil, from the Almighty to do wrong.

主目录 返回顶部

和合本 伯34:11 他必按人所做的报应人，使各人照所行的得报。

拼音版 伯34:11 Tā bì àn rén suǒ zuò de bàoyìng rén, shǐ gèrén zhào suǒ xíng de dé bào.

吕振中 伯34:11 因为他必须按人所作的报应人，使各人照所行的而得报。

新译本 伯34:11 因为　神必照着人所作的报应他，使各人按照所行的得报应。

现代译 伯34:11 他按照人的行为施报应，按照人所应得的待他。

当代译 伯34:11 他却会惩罚犯罪的人；

文理本 伯34:11 乃必按人所为而报之、依人所行而施之、

修订本 伯34:11 他必按人所做的报应人， 使各人照所行的得报。

KJV 英 伯34:11 For the work of a man shall he render unto him, and cause every man to find according to his ways.

NIV 英 伯34:11 He repays a man for what he has done; he brings upon him what his conduct deserves.

主目录 返回顶部

和合本 伯34:12 神必不作恶，全能者也不偏离公平！

拼音版 伯34:12 Shén bì bú zuò è, quánnéng zhe ye bù piānlí gōngping.

吕振中 伯34:12 真地，上帝必不行恶，全能者必不颠倒（同词∶屈枉）是非。

新译本 伯34:12 真的，　神必不作恶，全能者也必不颠倒是非。

现代译 伯34:12 上帝绝对不做恶事；全能者绝对不颠倒是非。

当代译 伯34:12 他绝不会做邪恶的事，也一定不会歪曲正义。

文理本 伯34:12 上帝诚不为恶、全能者必不背义、

修订本 伯34:12 确实地，上帝必不作恶， 全能者必不偏离公平。

KJV 英 伯34:12 Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

NIV 英 伯34:12 It is unthinkable that God would do wrong, that the Almighty would pervert justice.

主目录 返回顶部

和合本 伯34:13 谁派他治理地、安定全世界呢？

拼音版 伯34:13 Shuí paì tā zhìlǐ dì, ān déng quán shìjiè ne.

吕振中 伯34:13 谁将地派给他管？谁把全世界交代他呢？

新译本 伯34:13 谁派他管理大地？谁设立全世界呢？

现代译 伯34:13 上帝从谁领受权力吗？有谁委派他管理世界吗？

当代译 伯34:13 只有他才有管理大地和奠定世界公平的权力。

文理本 伯34:13 其治地之任、谁畀之、其理世之职、谁托之、

修订本 伯34:13 谁派他治理大地？ 谁安定全世界呢？

KJV 英 伯34:13 Who hath given him a charge over the earth? or who hath disposed the whole world?

NIV 英 伯34:13 Who appointed him over the earth? Who put him in charge of the whole world?

主目录 返回顶部

和合本 伯34:14 他若专心为己，将灵和气收归自己，

拼音版 伯34:14 Tā ruò zhuān xīn wèi jǐ, jiāng líng héqì shōu guī zìjǐ.

吕振中 伯34:14 他若将生气（原文∶灵）收回于自己（原文∶己心），将气息收拾归自己，

新译本 伯34:14 他若对人决心这样作，他若把灵与气收归自己，

现代译 伯34:14 如果上帝收回生命，如果他收回气息，

当代译 伯34:14 如果上帝只为自己设想，把自己的灵和气息收回，一切有生命的也就消失，人类也要归回尘土。

文理本 伯34:14 彼若定志为己、使神与气归之、

修订本 伯34:14 他若专心为己， 将灵和气收归自己，

KJV 英 伯34:14 If he set his heart upon man, if he gather unto himself his spirit and his breath;

NIV 英 伯34:14 If it were his intention and he withdrew his spirit and breath,

主目录 返回顶部

和合本 伯34:15 凡有血气的就必一同死亡，世人必仍归尘土。

拼音版 伯34:15 Fán yǒu xuèqì de jiù bì yītóng sǐwáng, shìrén bì réng guī chéntǔ.

吕振中 伯34:15 血肉之人就都一概气绝，人就仍归尘土。

新译本 伯34:15 有血肉生命的就都一同气绝身亡，世人都归回尘土。

现代译 伯34:15 所有活着的人都要消灭，必死的人都要归回尘土。

当代译 伯34:15 如果上帝只为自己设想，把自己的灵和气息收回，一切有生命的也就消失，人类也要归回尘土。

文理本 伯34:15 则凡有血气者必偕亡、世人咸归于土、

修订本 伯34:15 凡血肉之躯必一同死亡； 世人必归于尘土。

KJV 英 伯34:15 All flesh shall perish together, and man shall turn again unto dust.

NIV 英 伯34:15 all mankind would perish together and man would return to the dust.

主目录 返回顶部

和合本 伯34:16 你若明理，就当听我的话，留心听我言语的声音；

拼音版 伯34:16 Nǐ ruò míng lǐ, jiù dāng tīng wǒde huà, liú xīn tīng wǒ yányǔ de shēngyīn.

吕振中 伯34:16 「你若明理，就请听这话；请侧耳听我话语的声音。

新译本 伯34:16 你若明理，就请听这话，留心听我说话的声音。

现代译 伯34:16 你若贤明，请听我说：请小心听我的话。

当代译 伯34:16 你们既然明白事理，就要听我说。

文理本 伯34:16 尔若有智、则当聆此、谛听我言、

修订本 伯34:16 "你若明理，当听这话， 侧耳听我言语的声音。

KJV 英 伯34:16 If now thou hast understanding, hear this: hearken to the voice of my words.

NIV 英 伯34:16 "If you have understanding, hear this; listen to what I say.

主目录 返回顶部

和合本 伯34:17 难道恨恶公平的，可以掌权吗？那有公义的，有大能的，岂可定他有罪吗？

拼音版 伯34:17 Nándào hèn è gōngping de keyǐ zhǎngquán ma. nà yǒu gōngyì de, yǒu dà néng de, qǐ ke déng tā yǒu zuì ma.

吕振中 伯34:17 难道恨恶公平的、真地可以执政么？那有公义有大能的，你要断定他为恶么？

新译本 伯34:17 恨恶公平的真的可以掌权吗？那有公义与大能的，你定他为有罪吗？

现代译 伯34:17 你要谴责公义的上帝吗？你以为他厌恶公道吗？

当代译 伯34:17 要是上帝讨厌公平，他又怎能管理万物呢？你竟敢谴责我们大能、公义的上帝吗？

文理本 伯34:17 恶义者、岂得操权乎、秉公有能者、尔岂罪之乎、

修订本 伯34:17 难道恨恶公平的可以掌权吗？ 那有公义、有大能的，你岂可定他有罪呢？

KJV 英 伯34:17 Shall even he that hateth right govern? and wilt thou condemn him that is most just?

NIV 英 伯34:17 Can he who hates justice govern? Will you condemn the just and mighty One?

主目录 返回顶部

和合本 伯34:18 他对君王说：‘你是鄙陋的’；对贵臣说：‘你是邪恶的’。

拼音版 伯34:18 Tā duì jūnwáng shuō, nǐ shì bǐ lòu de. duì guì chén shuō, nǐ shì xiéè de.

吕振中 伯34:18 他对君王说∶『你无赖！』对贵族说∶『你邪恶！』

新译本 伯34:18 他不是对君王说：‘你是匪徒’，又对贵族说：‘你们是恶人’吗？

现代译 伯34:18 上帝能对君王说：你无赖！也能对贵族说：你邪恶！

当代译 伯34:18 难道你敢判定这位称君王为鄙陋、称贵族为邪恶的上帝有罪吗？

文理本 伯34:18 谓君王曰、尔为鄙陋、谓侯伯曰、尔为邪恶、其宜乎、

修订本 伯34:18 你会对君王说：'你是卑鄙的'； 对贵族说：'你们是邪恶的'吗？

KJV 英 伯34:18 Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

NIV 英 伯34:18 Is he not the One who says to kings, 'You are worthless,' and to nobles, 'You are wicked,'

主目录 返回顶部

和合本 伯34:19 他待王子不徇情面，也不看重富足的过于贫穷的，因为都是他手所造。

拼音版 伯34:19 Tā dāi wáng zǐ bù xùn qíngmian, ye bù kàn zhòng fùzú de guòyú pínqióng de, yīnwei dōu shì tā shǒu suǒ zào.

吕振中 伯34:19 他不徇王子的情面，也不重富人而轻贫寒；因为二者都是他手所造的。

新译本 伯34:19 他不徇王子的情面，也不看重富人过于穷人，因为他们都是他手所造的。

现代译 伯34:19 他不偏袒统治者，也不看重有钱人而轻视穷人；因为人都是他亲手所造。

当代译 伯34:19 要知道他从不理会人的身分怎样高贵，也不轻贫重富，无论贫富他都是一视同仁。因为他们都是他亲手创造的。

文理本 伯34:19 况不偏视王公、不歧视贫富者乎、盖皆其所造也、

修订本 伯34:19 他待王子不徇情面， 也不看重富足的过于贫寒的， 因为他们都是他手所造的。

KJV 英 伯34:19 How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

NIV 英 伯34:19 who shows no partiality to princes and does not favor the rich over the poor, for they are all the work of his hands?

主目录 返回顶部

和合本 伯34:20 在转眼之间，半夜之中，他们就死亡。百姓被震动而去世；有权力的被夺去非借人手。

拼音版 伯34:20 Zaì zhuǎn yǎn zhī jiān, bàn yè zhī zhōng, tāmen jiù sǐwáng. bǎixìng beì zhèndòng ér qùshì. yǒu quán lì de beì duó qù fēi jiè rén shǒu.

吕振中 伯34:20 一眨眼他们就死亡、于半夜中；平民被震撼而过去；有权势的被除灭、非借人手。

新译本 伯34:20 他们在半夜之中剎那之间死亡，平民因遭受震动而去世，有权势的被除灭非借人手。

现代译 伯34:20 人可能在夜间突然死去。上帝击打，把他们消灭了；他毫不费力地除灭强大的人。

当代译 伯34:20 他们转瞬便会消逝。在深夜里，无论大、小、贵、贱，他们就都死去，并不用借助任何人为的力量。”

文理本 伯34:20 中夜俄顷之间、彼众死亡、庶民被震而逝、强者见逐、非假人手、

修订本 伯34:20 一瞬间他们就死亡。 百姓在半夜中被震动而去世； 有权力的被夺去，非藉人手。

KJV 英 伯34:20 In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

NIV 英 伯34:20 They die in an instant, in the middle of the night; the people are shaken and they pass away; the mighty are removed without human hand.

主目录 返回顶部

和合本 伯34:21 神注目观看人的道路，看明人的脚步。

拼音版 伯34:21 Shén zhù mù guānkàn rén de dàolù, kàn míng rén de jiǎobù.

吕振中 伯34:21 「因为上帝的眼监视人所行的路，他看明人的脚步。

新译本 伯34:21 神的眼看顾人的道路，察看他每一步，

现代译 伯34:21 他观察每一个人的脚步；他监视人的行踪。

当代译 伯34:21 上帝留心观察人类的情况，他对他们的一举一动，都了如指掌。

文理本 伯34:21 其目鉴人道途、观人步履、

修订本 伯34:21 "上帝的眼目观看人的道路， 察看他每一脚步。

KJV 英 伯34:21 For his eyes are upon the ways of man, and he seeth all his goings.

NIV 英 伯34:21 "His eyes are on the ways of men; he sees their every step.

主目录 返回顶部

和合本 伯34:22 没有黑暗、阴翳能给作孽的藏身。

拼音版 伯34:22 Méiyǒu hēiàn, yīn yì néng gei zuò niè de cáng shēn.

吕振中 伯34:22 没有黑暗没有漆黑能给作孽之人藏身。

新译本 伯34:22 没有黑暗，又没有死荫的地方，可以给作孽的在那里藏身。

现代译 伯34:22 纵使是深沉的黑暗、死亡的阴影也无法藏匿罪人。

当代译 伯34:22 无论黑暗有多深，也不能帮助邪恶的人逃离上帝的视线；

文理本 伯34:22 无幽暗晦冥、俾恶人自匿、

修订本 伯34:22 没有黑暗，没有死荫， 能给作恶者在那里藏身。

KJV 英 伯34:22 There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

NIV 英 伯34:22 There is no dark place, no deep shadow, where evildoers can hide.

主目录 返回顶部

和合本 伯34:23 神审判人，不必使人到他面前再三鉴察。

拼音版 伯34:23 Shén shenpàn rén, bù bì shǐ rén dào tā miànqián zaì sān jiàn chá.

吕振中 伯34:23 因为上帝不必给人定日期（传统∶还［未］），让人到他面前去受审。

新译本 伯34:23 神不必进一步鉴察人，使人到他面前去受审判。

现代译 伯34:23 上帝用不着规定日期，叫人到他面前受审。

当代译 伯34:23 所以，人不用等到犯了大罪才到上帝的面前接受审判。

文理本 伯34:23 上帝于人、无庸再三思维、始令受鞫于其前、

修订本 伯34:23 上帝不必再三传人 到他面前受审判。

KJV 英 伯34:23 For he will not lay upon man more than right; that he should enter into judgment with God.

NIV 英 伯34:23 God has no need to examine men further, that they should come before him for judgment.

主目录 返回顶部

和合本 伯34:24 他用难测之法打破有能力的人，设立别人代替他们。

拼音版 伯34:24 Tā yòng nán cè zhī fǎ, dǎpò yǒu nénglì de rén, shèlì biérén daìtì tāmen.

吕振中 伯34:24 他不必侦察、就可打破有势力的人，设立别人去代替他们。

新译本 伯34:24 他不必查究就可以打碎有权势的人，并且设立别人代替他们。

现代译 伯34:24 他不要调查而夺去有权势者的职位，委派别人替代他们。

当代译 伯34:24 他不用查问便可捣碎那些有势力的人，他又设立别人来代替他们的位置。

文理本 伯34:24 彼折有能之辈、其术莫测、使他人代其职、

修订本 伯34:24 他毋须调查就粉碎有大能的人， 指定别人代替他们。

KJV 英 伯34:24 He shall break in pieces mighty men without number, and set others in their stead.

NIV 英 伯34:24 Without inquiry he shatters the mighty and sets up others in their place.

主目录 返回顶部

和合本 伯34:25 他原知道他们的行为，使他们在夜间倾倒灭亡。

拼音版 伯34:25 Tā yuán zhīdào tāmende xíngwéi, shǐ tāmen zaì yè jiān qīng dǎo mièwáng.

吕振中 伯34:25 所以他洞澈他们的行为，一夜之间就倾覆他们，使被压灭。

新译本 伯34:25 他原来留心他们所行的，在夜间倾覆他们，他们就被压碎；

现代译 伯34:25 他明察他们的行为，一夜之间推翻扑灭他们。

当代译 伯34:25 他监视他们的行为，他可以一夜之间就推翻他们，把他们毁灭；

文理本 伯34:25 彼原悉其所行、夜间倾之、使之灭亡、

修订本 伯34:25 所以他知道他们的行为， 使他们在夜间倾倒压碎。

KJV 英 伯34:25 Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

NIV 英 伯34:25 Because he takes note of their deeds, he overthrows them in the night and they are crushed.

主目录 返回顶部

和合本 伯34:26 他在众人眼前击打他们，如同击打恶人一样。

拼音版 伯34:26 Tā zaì zhòngrén yǎnqián jī dá tāmen, rútóng jī dá è rén yíyàng.

吕振中 伯34:26 他在万目睽睽之地批击他们、以代替批击恶人；

新译本 伯34:26 他在观众面前击打他们，有如击打恶人一样；

现代译 伯34:26 他在众目睽睽下鞭打他们，正像他惩罚罪人。

当代译 伯34:26 他又可以把他们当作恶人一样看待，在众人面前击打他们。

文理本 伯34:26 以之为恶、击之于众前、

修订本 伯34:26 他在众目睽睽下击打他们， 如同击打恶人。

KJV 英 伯34:26 He striketh them as wicked men in the open sight of others;

NIV 英 伯34:26 He punishes them for their wickedness where everyone can see them,

主目录 返回顶部

和合本 伯34:27 因为他们偏行不跟从他，也不留心他的道；

拼音版 伯34:27 Yīnwei tāmen piān xíng bù gēn cóng tā, ye bù liú xīn tāde dào,

吕振中 伯34:27 因为他们偏离了他，不留心于他的道路；

新译本 伯34:27 因为他们偏离正道不跟从他，也不留心他的一切道路，

现代译 伯34:27 因为他们不跟从他，忽视他一切命令。

当代译 伯34:27 上帝这样做是因为他们不跟从他，走离正轨，以致穷人的呼声传到他那里。是的，他听见了那些受压迫者的呼声。

文理本 伯34:27 盖彼悖逆、不从上帝、不顾厥道、

修订本 伯34:27 因为他们转离不跟从他， 不留心他一切的道，

KJV 英 伯34:27 Because they turned back from him, and would not consider any of his ways:

NIV 英 伯34:27 because they turned from following him and had no regard for any of his ways.

主目录 返回顶部

和合本 伯34:28 甚至使贫穷人的哀声达到他那里，他也听了困苦人的哀声。

拼音版 伯34:28 Shènzhì shǐ pínqióng rén de āi shēng, dádào Tānàli. tā ye tīng le kùnkǔ rén de āi shēng.

吕振中 伯34:28 致使贫寒人的哀叫达到于他；困苦人的哀叫他听见了。

新译本 伯34:28 以致穷人的哀求达到他那里，他也垂听了困苦人的哀求。

现代译 伯34:28 他们迫使穷人向上帝呼求；上帝听到了他们求助的呼声。

当代译 伯34:28 上帝这样做是因为他们不跟从他，走离正轨，以致穷人的呼声传到他那里。是的，他听见了那些受压迫者的呼声。

文理本 伯34:28 致令贫乏者之哀求、达于其前、受虐者之呼吁、为其所闻、

修订本 伯34:28 甚至使贫寒人的哀声达到他那里； 他也听了困苦人的哀声。

KJV 英 伯34:28 So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

NIV 英 伯34:28 They caused the cry of the poor to come before him, so that he heard the cry of the needy.

主目录 返回顶部

和合本 伯34:29 他使人安静，谁能扰乱（或作“定罪”）呢？他掩面，谁能见他呢？无论待一国或一人都是如此。

拼音版 伯34:29 Tā shǐ rén ānjìng, shuí néng rǎoluàn ( huò zuò dìng zuì ) ne, tā yǎn miàn shuí néng jiàn tā ne. wúlùn dāi yī guó, huò yī rén dōu shì rúcǐ.

吕振中 伯34:29 他若静止不动，谁能嫌他不对呢？他若掩面，谁能见他呢？无论对国对人都是一样；

新译本 伯34:29 他若安静不动，谁能定他有罪呢？他若掩面，谁能定他有罪呢？无论对待一国或一人，都是这样。

现代译 伯34:29 上帝若不采取行动，谁能责怪他呢？如果他掩面不看，谁能得帮助呢？

当代译 伯34:29 但是，如果他不动声息、保持缄默，又有哪一个能批评他呢？他还能阻止卑鄙的人获得政权，防止他们祸国殃民。”

文理本 伯34:29 上帝安人、谁能罪之、上帝掩面、谁能觐之、于国于人皆然、

修订本 伯34:29 他安静，谁能定罪呢？ 他转脸，谁能见他呢？ 无论一国或一人都是如此。

KJV 英 伯34:29 When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

NIV 英 伯34:29 But if he remains silent, who can condemn him? If he hides his face, who can see him? Yet he is over man and nation alike,

主目录 返回顶部

和合本 伯34:30 使不虔敬的人不得作王，免得有人牢笼百姓。

拼音版 伯34:30 Shǐ bù qiánjìng de rén bùdé zuò wáng, miǎndé yǒu rén laó chǒng bǎixìng.

吕振中 伯34:30 好使不拜上帝的人不得作王，免得有人牢笼人民。

新译本 伯34:30 别让不敬虔的人作王，免得他危害人民。

现代译 伯34:30 人民能有甚麽作为好摆脱无法无天的统治者呢？

当代译 伯34:30 但是，如果他不动声息、保持缄默，又有哪一个能批评他呢？他还能阻止卑鄙的人获得政权，防止他们祸国殃民。”

文理本 伯34:30 致不虔者、不得操权、免其罔民、

修订本 伯34:30 不虔敬的人不得作王， 免得百姓陷入圈套。

KJV 英 伯34:30 That the hypocrite reign not, lest the people be ensnared.

NIV 英 伯34:30 to keep a godless man from ruling, from laying snares for the people.

主目录 返回顶部

和合本 伯34:31 有谁对　神说：‘我受了责罚，不再犯罪。

拼音版 伯34:31 Yǒu shuí duì shén shuō, wǒ shòu le zé fá, bú zaì fàn zuì.

吕振中 伯34:31 「有谁对上帝说过∶『我担受了责罚，我不再有败坏的行为了。

新译本 伯34:31 有人对　神说：‘我忍受了管教，不再有败坏的行为了，

现代译 伯34:31 约伯啊，你曾向上帝承认过错，决意不再犯罪吗？

当代译 伯34:31 为甚麽没有人向他们的上帝呼求说：‘我们曾经犯罪，但我们不会再犯了’？

文理本 伯34:31 有谁谓上帝曰、我既受责、不再犯罪、

修订本 伯34:31 "有谁对上帝说： '我受了责罚，必不再犯罪；

KJV 英 伯34:31 Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

NIV 英 伯34:31 "Suppose a man says to God, 'I am guilty but will offend no more.

主目录 返回顶部

和合本 伯34:32 我所看不明的，求你指教我；我若作了孽，必不再作’？

拼音版 伯34:32 Wǒ suǒ kàn bù míng de, qiú nǐ zhǐjiào wǒ. wǒ ruò zuò le niè, bì bú zaì zuò.

吕振中 伯34:32 我所看不明的、求你指教我；我若作了孽，我必不再作』。

新译本 伯34:32 我所看不到的求你指教我，我若行了罪孽，必不再行’。

现代译 伯34:32 你有没有求上帝指出你的过错？你有没有答应不再作恶？

当代译 伯34:32 或者说：‘我们不知道自己做了甚麽错事，但只要你告诉我们，我们就会立刻停止’？

文理本 伯34:32 我所不明、请尔示我、若曾行恶、不复为之、

修订本 伯34:32 我所看不明的，求你指教我； 我若行了不义，必不再行'？

KJV 英 伯34:32 That which I see not teach thou me: if I have done iniquity, I will do no more.

NIV 英 伯34:32 Teach me what I cannot see; if I have done wrong, I will not do so again.'

主目录 返回顶部

和合本 伯34:33 他施行报应，岂要随你的心愿，叫你推辞不受吗？选定的是你，不是我。你所知道的只管说吧！

拼音版 伯34:33 Tāshī xíng bàoyìng, qǐ yào suí nǐde xīnyuàn, jiào nǐ tuīcí bù shòu ma. xuǎn déng de shì nǐ, bú shì wǒ. nǐ suǒ zhīdào de zhǐguǎn shuō ba.

吕振中 伯34:33 是不是他不随你心意施报应，你就拒绝、不承认所施行的呢？当决择的是你，不是我；你所知道的、你只管说吧。

新译本 伯34:33 神会因你拒绝悔改，就遵照你的心意吗？要作抉择的是你，不是我，你所知道的，只管说出来吧。

现代译 伯34:33 你既然反对上帝的作为，你能期待他做你所要求的吗？该决定的是你自己，不是我；你把你的想法告诉我们吧。

当代译 伯34:33 难道上帝要更改他的正义来迎合你的要求吗？难道他要改变宇宙的规律来适应你的幻想吗？答案实在是很明显的。

文理本 伯34:33 上帝之报、必徇尔意、而尔弗受乎、尔自择之、我不与也、如有所知、尚其言之、

修订本 伯34:33 他因你拒绝不接受， 就随你的心愿施行报应吗？ 选择的是你，不是我。 你所知道的，只管说吧！

KJV 英 伯34:33 Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

NIV 英 伯34:33 Should God then reward you on your terms, when you refuse to repent? You must decide, not I; so tell me what you know.

主目录 返回顶部

和合本 伯34:34 明理的人和听我话的智慧人必对我说：

拼音版 伯34:34 Míng lǐ de rén, hé tīng wǒ huà de zhìhuì rén, bì duì wǒ shuō.

吕振中 伯34:34 心里明理的人必对我说，听我话的智慧人也必说∶

新译本 伯34:34 明理的人必对我说，智慧的人要听我的话。

现代译 伯34:34 任何聪明人都会同意；任何贤达人听了我的话都要说：

当代译 伯34:34 稍有智慧的人都会同意我的看法，认为你所说的话实在非常不智。

文理本 伯34:34 有智之士、凡闻我言之达人、必谓我曰、

修订本 伯34:34 明理的人必对我说， 听我的智慧人也说：

KJV 英 伯34:34 Let men of understanding tell me, and let a wise man hearken unto me.

NIV 英 伯34:34 "Men of understanding declare, wise men who hear me say to me,

主目录 返回顶部

和合本 伯34:35 ‘约伯说话没有知识，言语中毫无智慧。’

拼音版 伯34:35 Yuēbó shuōhuà méiyǒu zhīshi, yányǔ zhōng haó wú zhìhuì.

吕振中 伯34:35 『约伯说话没有知识；他的话语不是谨慎说的。』

新译本 伯34:35 约伯说话毫无知识，他的言语没有智慧。

现代译 伯34:35 约伯所说的是出於无知；他的话毫无意义。

当代译 伯34:35 稍有智慧的人都会同意我的看法，认为你所说的话实在非常不智。

文理本 伯34:35 约伯所言无知、其词不慧、

修订本 伯34:35 '约伯说话没有知识， 他的言语毫无智慧。'

KJV 英 伯34:35 Job hath spoken without knowledge, and his words were without wisdom.

NIV 英 伯34:35 'Job speaks without knowledge; his words lack insight.'

主目录 返回顶部

和合本 伯34:36 愿约伯被试验到底，因他回答像恶人一样。

拼音版 伯34:36 Yuàn Yuēbó beì shìyàn dàodǐ, yīn tā huídá xiàng è rén yíyàng.

吕振中 伯34:36 愿约伯被试验到底，因为他的答覆像奸恶人一样。

新译本 伯34:36 但愿约伯被试验到底，因为他的回答像恶人一样。

现代译 伯34:36 把约伯的话细细思量，你会发觉他说话像作恶的人。

当代译 伯34:36 你这样谩骂上帝，实在应该受到最严重的刑罚。

文理本 伯34:36 愿约伯被试至极、以其辩同于恶人也、

修订本 伯34:36 愿约伯被考验到底， 因他回答像恶人一样。

KJV 英 伯34:36 My desire is that Job may be tried unto the end because of his answers for wicked men.

NIV 英 伯34:36 Oh, that Job might be tested to the utmost for answering like a wicked man!

主目录 返回顶部

和合本 伯34:37 他在罪上又加悖逆，在我们中间拍手，用许多言语轻慢　神。”

拼音版 伯34:37 Tā zaì zuì shang yòu jiā beìnì. zaì wǒmen zhōngjiān pāi shǒu, yòng xǔduō yányǔ qīngmàn shén.

吕振中 伯34:37 他在罪上又加悖逆；他在我们之间拍掌嘲笑，加说许多话来轻慢上帝。」

新译本 伯34:37 他在自己的罪上又加过犯，在我们中间鼓掌嘲笑　神，用许多话敌对　神。”

现代译 伯34:37 他的反抗更增加他的罪过；他在大家面前侮辱上帝。

当代译 伯34:37 现在，除了其他的罪以外，你还加上叛逆、狂傲和亵渎上帝。”

文理本 伯34:37 其罪之上、加以悖逆、在我侪中鼓掌、对于上帝、啧有烦言、

修订本 伯34:37 他在罪上又加悖逆； 在我们中间引起疑惑 ， 用许多言语轻慢上帝。"

KJV 英 伯34:37 For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

NIV 英 伯34:37 To his sin he adds rebellion; scornfully he claps his hands among us and multiplies his words against God."


约伯记第35章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第35章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯35:1 以利户又说：

拼音版 伯35:1 Yǐlìhù yòu shuō,

吕振中 伯35:1 以利户又应时说∶

新译本 伯35:1 以利户回答说：

现代译 伯35:1 以利户又说：

当代译 伯35:1 以利户又说：

文理本 伯35:1 以利户又曰、

修订本 伯35:1 以利户继续说：

KJV 英 伯35:1 Elihu spake moreover, and said,

NIV 英 伯35:1 Then Elihu said:

主目录 返回顶部

和合本 伯35:2 “你以为有理，或以为你的公义胜于　神的公义，

拼音版 伯35:2 Nǐ yǐwéi yǒu lǐ, huò yǐwéi nǐde gōngyì shēng yú shén de gōngyì,

吕振中 伯35:2 『你以为这样说有理，你才说∶『我的正义胜于上帝』；

新译本 伯35:2 “你说：‘我在　神面前更显为义’，你自以为这话有理吗？

现代译 伯35:2 约伯啊，你坚持你在上帝面前无辜；你这样的话多麽不合理！

当代译 伯35:2 你自我安慰地说：‘我没有犯罪；可是在上帝面前，就是我没有犯罪，也不见得比犯了罪好多少。’你以为这种说法是对的吗？

文理本 伯35:2 尔以为有理、自谓我之义、愈于上帝之义乎、

修订本 伯35:2 "你以为这话有理， 说：'我在上帝面前是公义的。'

KJV 英 伯35:2 Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

NIV 英 伯35:2 "Do you think this is just? You say, 'I will be cleared by God.'

主目录 返回顶部

和合本 伯35:3 才说：‘这与我有什么益处？我不犯罪，比犯罪有什么好处呢？’

拼音版 伯35:3 Cái shuō zhè yǔ wǒ yǒu shénme yìchu. wǒ bù fàn zuì bǐ fàn zuì yǒu shénme hǎo chù ne.

吕振中 伯35:3 因为你心里说∶『你得了什么益处呢？我不犯罪比犯罪有什么好处呢？』

新译本 伯35:3 你还说：‘你有什么益处呢？我不犯罪有什么好处？’

现代译 伯35:3 你问上帝：我的罪跟你有甚麽关系？我若不犯罪有甚麽好处？

当代译 伯35:3 你自我安慰地说：‘我没有犯罪；可是在上帝面前，就是我没有犯罪，也不见得比犯了罪好多少。’你以为这种说法是对的吗？

文理本 伯35:3 致云、我何所得、较之干罪、何所益乎、

修订本 伯35:3 你说：'这对你有什么益处？ 我不犯罪有什么好处呢？'

KJV 英 伯35:3 For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

NIV 英 伯35:3 Yet you ask him, 'What profit is it to me, and what do I gain by not sinning?'

主目录 返回顶部

和合本 伯35:4 我要回答你和在你这里的朋友。

拼音版 伯35:4 Wǒ yào huídá nǐ, hé zaì nǐ zhèlǐ de péngyou.

吕振中 伯35:4 我，我要答覆你，也答覆同你一起的朋友。

新译本 伯35:4 我要用言语回答你，和与你在一起的朋友。

现代译 伯35:4 我现在要答覆你，也答覆你的朋友们。

当代译 伯35:4 我要驳斥你和你的朋友。

文理本 伯35:4 我将答尔、及尔同侣、

修订本 伯35:4 至于我，我要用言语回答你 和跟你一起的朋友。

KJV 英 伯35:4 I will answer thee, and thy companions with thee.

NIV 英 伯35:4 "I would like to reply to you and to your friends with you.

主目录 返回顶部

和合本 伯35:5 你要向天观看，瞻望那高于你的穹苍。

拼音版 伯35:5 Nǐ yào xiàng tiān guānkàn, zhān wàng nà gāo yú nǐde qióng cāng.

吕振中 伯35:5 你要望天观看；瞻望云天，远高于你。

新译本 伯35:5 你要往天仰望观看，细看高过你的云天。

现代译 伯35:5 你仰视天空，看看在你头上的天有多高。

当代译 伯35:5 抬头看看远高於你们的苍天吧！

文理本 伯35:5 试观诸天、瞻视高于尔之穹苍、

修订本 伯35:5 你要向天观看， 瞻望那高于你的穹苍。

KJV 英 伯35:5 Look unto the heavens, and see; and behold the clouds which are higher than thou.

NIV 英 伯35:5 Look up at the heavens and see; gaze at the clouds so high above you.

主目录 返回顶部

和合本 伯35:6 你若犯罪，能使　神受何害呢？你的过犯加增，能使　神受何损呢？

拼音版 伯35:6 Nǐ ruò fàn zuì, néng shǐ shén shòu hé haì ne. nǐde guō fàn jiā zēng, néng shǐ shén shòu hé sún ne.

吕振中 伯35:6 你若犯罪，你能行什么害去损害上帝呢？你的过犯若增加，你能作什么去妨碍他呢？

新译本 伯35:6 你若犯罪，你能使　神受害吗？你的过犯若增多，你又能使他受损吗？

现代译 伯35:6 你如果犯罪，这对上帝有甚麽损害呢？尽管你屡次犯罪，你能加害於他吗？

当代译 伯35:6 难道你们的罪能震撼高天，把上帝从宝座上摇下来吗？就是你不断地犯罪，对他又有甚麽影响呢？

文理本 伯35:6 如尔干罪、与上帝何涉、尔罪增多、与上帝何与、

修订本 伯35:6 你若犯罪，能使上帝受何害呢？ 你的过犯加增，能使上帝受何损呢？

KJV 英 伯35:6 If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

NIV 英 伯35:6 If you sin, how does that affect him? If your sins are many, what does that do to him?

主目录 返回顶部

和合本 伯35:7 你若是公义，还能加增他什么呢？他从你手里还接受什么呢？

拼音版 伯35:7 Nǐ ruò shì gōngyì, hái néng jiā zēng tā shénme ne. tā cóng nǐ shǒu lǐ hái jiē shòu shénme ne.

吕振中 伯35:7 你若行义，你能给他什么？或是他能从你手里得到什么呢？

新译本 伯35:7 你若为人正义，你能给他什么呢？他从你手里能领受什么呢？

现代译 伯35:7 即使你公正，对上帝有甚麽帮助？他没有从你得到甚麽利益。

当代译 伯35:7 就是你为人循规蹈矩，那对他又有甚麽大好处吗？

文理本 伯35:7 如尔为义、于彼何加、彼于尔手何所得乎、

修订本 伯35:7 你若是公义，能加增他什么呢？ 他从你手里还接受什么呢？

KJV 英 伯35:7 If thou be righteous, what givest thou him? or what receiveth he of thine hand?

NIV 英 伯35:7 If you are righteous, what do you give to him, or what does he receive from your hand?

主目录 返回顶部

和合本 伯35:8 你的过恶或能害你这类的人；你的公义或能叫世人得益处。

拼音版 伯35:8 Nǐde guō è, huò néng haì nǐ zhè leì de rén. nǐde gōngyì, huò néng jiào shìrén dé yìchu.

吕振中 伯35:8 你的恶只能害到你这样的人而已；你的正义也只能叫世人得到益处罢了。

新译本 伯35:8 你的邪恶只能害像你的人，你的公义也只能叫世人得益。

现代译 伯35:8 你的罪只使跟你同样的人受苦；你的善行也只使世人受益。

当代译 伯35:8 你的罪孽只可以伤害别人，你的善行只可以对人有益处。

文理本 伯35:8 尔恶或损同类、尔义或利世人、

修订本 伯35:8 你的罪恶只影响像你这类的人； 你的公义也只影响世人。

KJV 英 伯35:8 Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

NIV 英 伯35:8 Your wickedness affects only a man like yourself, and your righteousness only the sons of men.

主目录 返回顶部

和合本 伯35:9 人因多受欺压就哀求，因受能者的辖制（原文作“膀臂”）便求救；

拼音版 伯35:9 Rén yīn duō shòu qīyē jiù āi qiú, yīn shòu néng zhe de xiá zhì ( xiá zhì yuánwén zuò bǎngbì ) biàn qiú jiù.

吕振中 伯35:9 「人因多受欺压就哀呼∶因受强者（传统∶多）膀臂的辖制便呼救∶

新译本 伯35:9 他们因多受欺压而呼叫，因受强权者的压制而呼求。

现代译 伯35:9 人受压迫的时候哀鸣；他们被虐待的时候到处求救。

当代译 伯35:9 被压迫的人会在饱受欺凌之下呼冤，会在富豪的权势之下哀号，但他们却从没有向上帝呼求说：‘那位创造我们、使人夜里欢唱、使我们胜过禽兽、成为万物之灵的上帝在哪里呢？’

文理本 伯35:9 人因多虐而呼号、缘强者之臂而呼救、

修订本 伯35:9 "人因多受欺压就哀求， 因强权者的膀臂而求救。

KJV 英 伯35:9 By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

NIV 英 伯35:9 "Men cry out under a load of oppression; they plead for relief from the arm of the powerful.

主目录 返回顶部

和合本 伯35:10 却无人说：‘造我的　神在哪里？’他使人夜间歌唱。

拼音版 伯35:10 Què wú rén shuō, zào wǒde shén zaì nàli. tā shǐ rén yè jiān gē chàng.

吕振中 伯35:10 却没有人说∶『造我的上帝在哪里？他使人夜里唱诗，

新译本 伯35:10 却没有说：‘　神我的创造主在哪里呢？他使人在夜间歌唱。

现代译 伯35:10 但他们不晓得转向他们的创造主—那在黑暗中赐给他们希望的上帝。

当代译 伯35:10 被压迫的人会在饱受欺凌之下呼冤，会在富豪的权势之下哀号，但他们却从没有向上帝呼求说：‘那位创造我们、使人夜里欢唱、使我们胜过禽兽、成为万物之灵的上帝在哪里呢？’

文理本 伯35:10 惟无人云、造我之上帝、赐人夜歌者安在、

修订本 伯35:10 但无人说：'造我的上帝在哪里？ 他使人夜间歌唱，

KJV 英 伯35:10 But none saith, Where is God my maker, who giveth songs in the night;

NIV 英 伯35:10 But no one says, 'Where is God my Maker, who gives songs in the night,

主目录 返回顶部

和合本 伯35:11 教训我们胜于地上的走兽，使我们有聪明胜于空中的飞鸟。

拼音版 伯35:11 Jiàoxun wǒmen shēng yú dì shang de zǒushòu, shǐ wǒmen yǒu cōngming shēng yú kōng zhōng de fēiniǎo.

吕振中 伯35:11 他教导我们多于教导地上的走兽，使我们比空中的飞鸟聪明、能晓得他在哪里』。

新译本 伯35:11 他教导我们过于教导地上的走兽，使我们有智慧胜于空中的飞鸟。’

现代译 伯35:11 上帝赐给人智慧，远胜过飞禽走兽，而人却不知道转向他。

当代译 伯35:11 被压迫的人会在饱受欺凌之下呼冤，会在富豪的权势之下哀号，但他们却从没有向上帝呼求说：‘那位创造我们、使人夜里欢唱、使我们胜过禽兽、成为万物之灵的上帝在哪里呢？’

文理本 伯35:11 其教我侪、使胜于地上之兽、俾智于空中之鸟、

修订本 伯35:11 教导我们多过地上的走兽， 使我们比空中的飞鸟更聪明。'

KJV 英 伯35:11 Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

NIV 英 伯35:11 who teaches more to us than to the beasts of the earth and makes us wiser than the birds of the air?'

主目录 返回顶部

和合本 伯35:12 他们在那里，因恶人的骄傲呼求，却无人答应。

拼音版 伯35:12 Tāmen zaì nàli, yīn è rén de jiāoào hū qiú, què wú rén dá yīng.

吕振中 伯35:12 他们在那里因坏人的狂傲而哀叫，却没有答应的。

新译本 伯35:12 因为恶人骄傲的缘故，他们在那里呼求，　神却不回答。

现代译 伯35:12 他们哀求，但上帝没有回应，因为他们狂傲邪恶。

当代译 伯35:12 就是在他们中间，有人向上帝呼求，上帝却会因为他们的狂傲而不去回答。

文理本 伯35:12 人因恶者之骄侈而呼吁、而莫之应、

修订本 伯35:12 因为恶人骄傲， 他们在那里呼求，他却不回答。

KJV 英 伯35:12 There they cry, but none giveth answer, because of the pride of evil men.

NIV 英 伯35:12 He does not answer when men cry out because of the arrogance of the wicked.

主目录 返回顶部

和合本 伯35:13 虚妄的呼求，　神必不垂听；全能者也必不眷顾。

拼音版 伯35:13 Xūwàng de hū qiú, shén bì bú chuí tīng. quánnéng zhe ye bì bù juàngù.

吕振中 伯35:13 实在的、上帝不听虚妄的呼求；全能者并不留意。

新译本 伯35:13 真的，　神必不垂听虚妄的呼求，全能者也必不留意，

现代译 伯35:13 他们的呼求徒劳无功；上帝不听，全能者不闻。

当代译 伯35:13 上帝绝不会垂听，也绝不理会他们虚假的呼求，

文理本 伯35:13 虚诞之呼吁、上帝诚不之听、全能者不之顾、

修订本 伯35:13 虚妄的呼求，上帝必不垂听； 全能者必不留意。

KJV 英 伯35:13 Surely God will not hear vanity, neither will the Almighty regard it.

NIV 英 伯35:13 Indeed, God does not listen to their empty plea; the Almighty pays no attention to it.

主目录 返回顶部

和合本 伯35:14 何况你说，你不得见他。你的案件在他面前，你等候他吧！

拼音版 伯35:14 Hékuàng nǐ shuō, nǐ bùdé jiàn tā. nǐde ànjiàn zaì tā miànqián, nǐ denghòu tā ba.

吕振中 伯35:14 他更不听你，因为你说你不得见他∶那么你的案件在他面前、你等候着他吧！

新译本 伯35:14 更何况你说你不得见他。你的案件在他面前，你忍耐地等候他吧！

现代译 伯35:14 约伯啊，你说你看不见上帝；耐心等候吧，你的案情已到达他面前。

当代译 伯35:14 更何况你说你看不见他，他又怎会听你的呼求呢？你的案件就放在他的面前，你必须耐心等候他的判决。由於他没有立刻愤怒地回答你的要求，你就要大呼小叫地来诋毁他吗？

文理本 伯35:14 况尔乎、尔乃曰、不得见之、我之事理在其前、惟俟之而已、

修订本 伯35:14 何况你说，你不得见他。 案件就在他面前，你等候他吧。

KJV 英 伯35:14 Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

NIV 英 伯35:14 How much less, then, will he listen when you say that you do not see him, that your case is before him and you must wait for him,

主目录 返回顶部

和合本 伯35:15 但如今因他未曾发怒降罚，也不甚理会狂傲。

拼音版 伯35:15 Dàn rújīn yīn tā wèicéng fānù jiàng fá, ye bù shén lǐ huì kuángào,

吕振中 伯35:15 如今呢、他的忿怒既未曾行察罚，你便说他不很理会人的过犯。」

新译本 伯35:15 但现在因为他还没有在忿怒中降罚，也不大理会人的过犯；

现代译 伯35:15 你以为上帝不施惩罚；你认为他不理会罪恶。

当代译 伯35:15 更何况你说你看不见他，他又怎会听你的呼求呢？你的案件就放在他的面前，你必须耐心等候他的判决。由於他没有立刻愤怒地回答你的要求，你就要大呼小叫地来诋毁他吗？

文理本 伯35:15 今因上帝未加以怒、不甚介意于傲慢、

修订本 伯35:15 但如今因他未曾发怒降罚， 也一点都不理会狂傲，

KJV 英 伯35:15 But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

NIV 英 伯35:15 and further, that his anger never punishes and he does not take the least notice of wickedness.

主目录 返回顶部

和合本 伯35:16 所以约伯开口说虚妄的话，多发无知识的言语。”

拼音版 伯35:16 Suǒyǐ Yuēbó kāikǒu shuō xūwàng de huà, duō fā wúzhī shí de yányǔ.

吕振中 伯35:16 约伯是这样徒然开口，多发无知无识之话语的。

新译本 伯35:16 所以约伯开口说空话，多说无知识的话。”

现代译 伯35:16 你说这样的话毫无意义，因为你显然不知所云。

当代译 伯35:16 约伯，你多无知啊！”

文理本 伯35:16 故约伯空启厥口、多发无知之言、

修订本 伯35:16 所以约伯开口说虚妄的话， 多多发表无知识的言语。"

KJV 英 伯35:16 Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

NIV 英 伯35:16 So Job opens his mouth with empty talk; without knowledge he multiplies words."


约伯记第36章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第36章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯36:1 以利户又接着说：

拼音版 伯36:1 Yǐlìhù yòu jiē zhe shuō,

吕振中 伯36:1 以利户又接着说∶

新译本 伯36:1 以利户又接着说：

现代译 伯36:1 以利户继续说：

当代译 伯36:1 以利户继续说：

文理本 伯36:1 以利户又曰、

修订本 伯36:1 以利户继续说：

KJV 英 伯36:1 Elihu also proceeded, and said,

NIV 英 伯36:1 Elihu continued:

主目录 返回顶部

和合本 伯36:2 “你再容我片时，我就指示你，因我还有话为　神说。

拼音版 伯36:2 Nǐ zaì róng wǒ piànshí, wǒ jiù zhǐshì nǐ, yīn wǒ hái yǒu huà wèi shén shuō.

吕振中 伯36:2 「你再等我片时，我就指示你；因为还有话须为上帝说出。

新译本 伯36:2 “你再等我片刻我就指示你，因为我还有话要为　神说。

现代译 伯36:2 请你耐心听我解释；我还要替上帝说一些话。

当代译 伯36:2 “让我说下去，我还有话要为上帝申辩。我要把真理指示你。

文理本 伯36:2 容我片时、我将示尔、我为上帝犹有所言、

修订本 伯36:2 "你再给我片时，我就指示你， 因我还有话要为上帝说。

KJV 英 伯36:2 Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

NIV 英 伯36:2 "Bear with me a little longer and I will show you that there is more to be said in God's behalf.

主目录 返回顶部

和合本 伯36:3 我要将所知道的从远处引来，将公义归给造我的主。

拼音版 伯36:3 Wǒ yào jiāng suǒ zhīdào de cóng yuǎn chù yǐn lái, jiāng gōngyì guī gei zào wǒde zhǔ.

吕振中 伯36:3 我要将我的意见从远处引来，将义理归与造我的主。

新译本 伯36:3 我要从远处引来我的意见，把公义归给我的创造主。

现代译 伯36:3 我所知道的范围很广；我要说明我的创造主公正。

当代译 伯36:3 我要将我所知道的都说出来，证明我的创造者是公义的。

文理本 伯36:3 我之所知、取诸深远、归义于造我者、

修订本 伯36:3 我要把我的知识从远处引来， 我要将公义归给造我的主。

KJV 英 伯36:3 I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

NIV 英 伯36:3 I get my knowledge from afar; I will ascribe justice to my Maker.

主目录 返回顶部

和合本 伯36:4 我的言语真不虚谎，有知识全备的与你同在。

拼音版 伯36:4 Wǒde yányǔ zhēn bù xū huǎng. yǒu zhīshi quánbeì de yǔ nǐ tóng zaì.

吕振中 伯36:4 因为我的话语真不虚假；有一位知识全备的和你同在。

新译本 伯36:4 我的话真的不是谎言，有一位知识全备的与你同在。

现代译 伯36:4 我所说的话真实无伪；你会看出，在你面前有一个真有智慧的人。

当代译 伯36:4 我是个知识全备的人，所以我告诉你的事情，都是千真万确的。

文理本 伯36:4 我言实不为诳、有智识俱备者、与尔偕也、

修订本 伯36:4 我的言语绝不虚假， 有全备知识的与你同在。

KJV 英 伯36:4 For truly my words shall not be false: he that is perfect in knowledge is with thee.

NIV 英 伯36:4 Be assured that my words are not false; one perfect in knowledge is with you.

主目录 返回顶部

和合本 伯36:5 神有大能，并不藐视人，他的智慧甚广。

拼音版 伯36:5 Shén yǒu dà néng, bìng bù miǎoshì rén. tāde zhìhuì shén guǎng.

吕振中 伯36:5 「看哪，上帝大有能力，并不藐视清洁像奶子的人（传统∶心力大有能力）。

新译本 伯36:5 神大有能力，并且不藐视人，他的智慧大有能力。

现代译 伯36:5 上帝多麽强大！但他不轻视人；他没有不明白的事。

当代译 伯36:5 上帝是全能的，但他从来不会轻视任何人，他完全明辨一切。

文理本 伯36:5 上帝大能、不藐视人、其智甚广、

修订本 伯36:5 "看哪，上帝有大能，并不藐视人； 他的心智能力广大。

KJV 英 伯36:5 Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

NIV 英 伯36:5 "God is mighty, but does not despise men; he is mighty, and firm in his purpose.

主目录 返回顶部

和合本 伯36:6 他不保护恶人的性命，却为困苦人伸冤。

拼音版 伯36:6 Tā bù bǎohù è rén de xìngméng, què wèi kùnkǔ rén shēnyuān.

吕振中 伯36:6 他不容恶人活着，却让困苦人得公平权利。

新译本 伯36:6 他不容恶人生存，却为困苦人主持公道。

现代译 伯36:6 他不容许罪人活着；他替穷苦人伸张正义。

当代译 伯36:6 他不会把幸福赏赐恶人，只会重治他们应得之罪。

文理本 伯36:6 为恶者不卫其生、困苦者俾得其直、

修订本 伯36:6 他不让恶人活着， 却为困苦人伸冤。

KJV 英 伯36:6 He preserveth not the life of the wicked: but giveth right to the poor.

NIV 英 伯36:6 He does not keep the wicked alive but gives the afflicted their rights.

主目录 返回顶部

和合本 伯36:7 他时常看顾义人，使他们和君王同坐宝座，永远要被高举。

拼音版 伯36:7 Tā shícháng kàn gù yì rén, shǐ tāmen hé jūnwáng tóng zuò bǎozuò, yǒngyuǎn yào beì gāo jǔ.

吕振中 伯36:7 他目不转睛地看顾义人，使他们跟君王在宝座上永远同坐而被高举。

新译本 伯36:7 他的眼目时常看顾义人，他使他们与君王同坐宝座，他们永远被高举。

现代译 伯36:7 他保护正直人；他让他们像君王统治，永受尊敬。

当代译 伯36:7 他绝不会忽视好人，倒会把他们高高地置在永恒的王座上。

文理本 伯36:7 彼顾义人、不转厥目、使同君王、永坐于位、以致崇高、

修订本 伯36:7 他的眼目不远离义人， 却使他们和君王同坐宝座， 永远被高举。

KJV 英 伯36:7 He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

NIV 英 伯36:7 He does not take his eyes off the righteous; he enthrones them with kings and exalts them forever.

主目录 返回顶部

和合本 伯36:8 他们若被锁链捆住，被苦难的绳索缠住，

拼音版 伯36:8 Tāmen ruò beì suǒliàn kún zhù, beì kǔnàn de shéng suǒ chán zhù,

吕振中 伯36:8 他们若被锁鍊捆锁着，若被苦难的绳索缠住，

新译本 伯36:8 他们若被锁炼捆住，被苦难的绳索缠住，

现代译 伯36:8 但人如果受锁着捆绑，因着他们的行为遭受苦难，

当代译 伯36:8 如果苦难临到正义的人身上，使他们备受奴役，饱尝苦楚，那就是他透过这些苦难来告诉他们：他们做错了事，他们的态度过分傲慢。

文理本 伯36:8 若系于缧绁、拘于困苦之索、

修订本 伯36:8 他们若被锁链捆住， 被苦难的绳索缠住，

KJV 英 伯36:8 And if they be bound in fetters, and be holden in cords of affliction;

NIV 英 伯36:8 But if men are bound in chains, held fast by cords of affliction,

主目录 返回顶部

和合本 伯36:9 他就把他们的作为和过犯指示他们，叫他们知道有骄傲的行动。

拼音版 伯36:9 Tā jiù bǎ tāmende zuòwéi, hé guō fàn zhǐshì tāmen, jiào tāmen zhīdào yǒu jiāoào de xíngdòng.

吕振中 伯36:9 他就把他们的恶行为和过犯指示他们，使他们知道他们的自夸强大。

新译本 伯36:9 他就把他们的作为和过犯都显示，使他们知道他们骄傲自大。

现代译 伯36:9 上帝要指出他们的罪过，使他们知道他们狂妄自大。

当代译 伯36:9 如果苦难临到正义的人身上，使他们备受奴役，饱尝苦楚，那就是他透过这些苦难来告诉他们：他们做错了事，他们的态度过分傲慢。

文理本 伯36:9 则指其作为、与其过失、即其骄泰之行、

修订本 伯36:9 他就向他们指示他们的作为和过犯， 以及他们的狂妄自大。

KJV 英 伯36:9 Then he sheweth them their work, and their transgressions that they have exceeded.

NIV 英 伯36:9 he tells them what they have done--that they have sinned arrogantly.

主目录 返回顶部

和合本 伯36:10 他也开通他们的耳朵得受教训，吩咐他们离开罪孽转回。

拼音版 伯36:10 Tā ye kāi tōng tāmende erduo, dé shòu jiàoxun, fēnfu tāmen líkāi zuìniè zhuǎn huí.

吕振中 伯36:10 他也开启他们的耳朵、使受管教，吩咐他们离开罪孽而转回。

新译本 伯36:10 他开启他们的耳朵可以领受教训，吩咐他们离开罪孽而悔改。

现代译 伯36:10 他要他们甘心领受警告，要他们离开邪恶的道路。

当代译 伯36:10 他会帮助这些人听从管教，离开罪恶。

文理本 伯36:10 爰启其耳、俾受训诲、命之去恶而返、

修订本 伯36:10 他也开通他们的耳朵来领受教导， 吩咐他们回转离开罪孽。

KJV 英 伯36:10 He openeth also their ear to discipline, and commandeth that they return from iniquity.

NIV 英 伯36:10 He makes them listen to correction and commands them to repent of their evil.

主目录 返回顶部

和合本 伯36:11 他们若听从事奉他，就必度日亨通，历年福乐；

拼音版 伯36:11 Tāmen ruò tīng cóng shìfèng tā, jiù bì dù rì hēng tōng, lì nián fú lè.

吕振中 伯36:11 他们若听从而事奉他，就必兴隆顺遂度尽年日，安安乐乐地过岁月。

新译本 伯36:11 他们若听从他、事奉他，就必幸福地度尽他们的日子，也必快乐地度过他们的岁月。

现代译 伯36:11 如果他们顺从上帝，事奉他，他们就能安享世上的日子，幸福地度过他们的岁月。

当代译 伯36:11 如果他们听从上帝的吩咐，他们就会蒙主赐福，一生昌盛；

文理本 伯36:11 如其听从奉事、则必度日亨通、历年安乐、

修订本 伯36:11 他们若听从事奉他， 就必度日亨通， 历年享福。

KJV 英 伯36:11 If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

NIV 英 伯36:11 If they obey and serve him, they will spend the rest of their days in prosperity and their years in contentment.

主目录 返回顶部

和合本 伯36:12 若不听从，就要被刀杀灭，无知无识而死。

拼音版 伯36:12 Ruò bù tīng cóng, jiù yào beì dāo shā miè, wúzhī wú shí ér sǐ.

吕振中 伯36:12 若不听从，就必过去到阴间（传统∶兵器），无知无识地气绝。

新译本 伯36:12 他们若不听从，就必死在刀下，毫无知识地气绝身亡。

现代译 伯36:12 否则，他们要无知无识地死去，渡过死河而入阴间。

当代译 伯36:12 要不然，他们就只好因着自己的不智而死在战祸之中。

文理本 伯36:12 苟不听从、则必死于锋刃、无知而亡、

修订本 伯36:12 他们若不听从，就要被刀杀灭， 无知无识而死。

KJV 英 伯36:12 But if they obey not, they shall perish by the sword, and they shall die without knowledge.

NIV 英 伯36:12 But if they do not listen, they will perish by the sword and die without knowledge.

主目录 返回顶部

和合本 伯36:13 那心中不敬虔的人积蓄怒气；　神捆绑他们，他们竟不求救，

拼音版 伯36:13 Nà xīn zhōng bú jìng qián de rén jīxù nùqì. shén kúnbǎng tāmen, tāmen jìng bù qiú jiù.

吕振中 伯36:13 「心里不拜上帝的人积聚着上帝的震怒；上帝捆绑他们，他们竟不呼救。

新译本 伯36:13 那些心里不敬虔的人积存怒气，　神捆绑他们，他们竟不呼求。

现代译 伯36:13 不敬畏上帝的人怒气不息；他们受惩罚，仍不向上帝求助。

当代译 伯36:13 但是不虔诚的人积愤在心，以致自食其果，他们虽然受到上帝的惩罚，却不肯回头悔改。

文理本 伯36:13 心不虔者、积累震怒、虽受束缚、而不祈求、

修订本 伯36:13 "那心中不敬虔的人积蓄怒气； 上帝捆绑他们，他们竟不求救。

KJV 英 伯36:13 But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

NIV 英 伯36:13 "The godless in heart harbor resentment; even when he fetters them, they do not cry for help.

主目录 返回顶部

和合本 伯36:14 必在青年时死亡，与污秽人一样丧命。

拼音版 伯36:14 Bì zaì qīngnián shí sǐwáng, yǔ wūhuì rén yíyàng sàngméng.

吕振中 伯36:14 他们的性命必在青年时就死亡，他们的生命必在男性庙倡中丧掉。

新译本 伯36:14 他必早年丧命，丧命如庙妓一样。

现代译 伯36:14 他们命短夭折，生命在羞辱中耗尽。

当代译 伯36:14 他们虚耗光阴，生活腐化，所以很年轻就死去。

文理本 伯36:14 其灵夭折、其毕命也、与受污者同科、

修订本 伯36:14 他们必在青年时死亡， 与神庙娼妓一样丧命。

KJV 英 伯36:14 They die in youth, and their life is among the unclean.

NIV 英 伯36:14 They die in their youth, among male prostitutes of the shrines.

主目录 返回顶部

和合本 伯36:15 神藉着困苦救拔困苦人，趁他们受欺压，开通他们的耳朵。

拼音版 伯36:15 Shén jiè zhe kùnkǔ jiù bá kùnkǔ rén, chèn tāmen shòu qīyē, kāi tōng tāmende erduo.

吕振中 伯36:15 上帝藉着（或译∶在┅┅中）困苦而救拔困苦人，藉着（或译∶在┅┅中）他们所受的压迫而开启他们的耳朵。

新译本 伯36:15 神借着苦难救拔困苦人，以他们所受的压迫开启他们的耳朵。

现代译 伯36:15 然而，上帝以苦难教训人，以祸患开启人的眼睛。

当代译 伯36:15 上帝把受苦的人从困苦中拯救出来，好让他们听从他的吩咐。

文理本 伯36:15 困苦者、上帝以其苦拯之、于暴虐之际启其耳、

修订本 伯36:15 上帝藉着困苦救拔困苦人， 藉所受的欺压开通他们的耳朵。

KJV 英 伯36:15 He delivereth the poor in his affliction, and openeth their ears in oppression.

NIV 英 伯36:15 But those who suffer he delivers in their suffering; he speaks to them in their affliction.

主目录 返回顶部

和合本 伯36:16 神也必引你出离患难，进入宽阔不狭窄之地；摆在你席上的，必满有肥甘。

拼音版 伯36:16 Shén ye bì yǐn nǐ chū lí huànnàn, jìnrù kuānkuò bú xiá zhǎi zhī dì. bǎi zaì nǐ xí shang de bì mǎn yǒu féi gān.

吕振中 伯36:16 你呢、上帝也必诱导、使你脱离患难的虎口，进入宽阔而非狭窄之地；使摆在你席上的满是肥甘。

新译本 伯36:16 他也诱导你脱离患难的虎口，到宽阔不狭窄之地，到你摆满肥甘的席上。

现代译 伯36:16 上帝从患难中救拔你出来，使你享受平安；你的桌上摆满了美味。

当代译 伯36:16 他多麽地渴望诱导你脱离困境，进入广阔美好的山谷，使你在那里享受丰裕的生活。

文理本 伯36:16 亦欲导尔、出于危迫、入于宽广不狭之区、且陈于尔几者、俱满肥甘、

修订本 伯36:16 上帝也必引你脱离患难， 进入宽阔不狭窄之地； 摆在你席上的必满有肥甘。

KJV 英 伯36:16 Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

NIV 英 伯36:16 "He is wooing you from the jaws of distress to a spacious place free from restriction, to the comfort of your table laden with choice food.

主目录 返回顶部

和合本 伯36:17 但你满口有恶人批评的言语，判断和刑罚抓住你。

拼音版 伯36:17 Dàn nǐ mǎn kǒu yǒu è rén pīpíng de yányǔ. pànduàn hé xíngfá zhuāzhù nǐ.

吕振中 伯36:17 「但你满了恶人所受的惩罚；惩罚和审判抓住了你。

新译本 伯36:17 你却满有恶人所当受的审判，审断和刑罚把你抓住。

现代译 伯36:17 但现在你受了应得的惩罚；你逃不了公义的审判。

当代译 伯36:17 但你对别人的成见太深了，总喜欢批评恶人，因此，你也要受到审判和刑罚。

文理本 伯36:17 惟尔充盈恶人之议、故鞫与义、拘执尔身、

修订本 伯36:17 "但你充满着恶人的辩辞， 辩辞和审判抓住你。

KJV 英 伯36:17 But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

NIV 英 伯36:17 But now you are laden with the judgment due the wicked; judgment and justice have taken hold of you.

主目录 返回顶部

和合本 伯36:18 不可容忿怒触动你，使你不服责罚，也不可因赎价大就偏行。

拼音版 伯36:18 Bùke róng fèn nù chù dòng nǐ, shǐ nǐ bù fú zé fá. ye bùke yīn shújià dà jiù piānxíng.

吕振中 伯36:18 不可让上帝的震怒（或译∶让恼怒）激动了你去侮慢上帝哦；也不可因赎价大而偏行。

新译本 伯36:18 你要小心不可让忿怒激动你，以致侮慢　神，也不要因赎价大而偏离正道。

现代译 伯36:18 小心哪，别让贿赂诱骗了你；别让财富引你入歧途。

当代译 伯36:18 你要小心，不要让愤恨别人的心引致你嘲弄上帝，也不要因所受的苦难就对惟一能拯救你的主怀恨在心。

文理本 伯36:18 勿为怒激而拒惩责、勿因赎重而致偏行、

修订本 伯36:18 不可让愤怒触动你，使你破口谩骂； 也不可因赎价大而偏行。

KJV 英 伯36:18 Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

NIV 英 伯36:18 Be careful that no one entices you by riches; do not let a large bribe turn you aside.

主目录 返回顶部

和合本 伯36:19 你的呼求（或作“资财”），或是你一切的势力，果有灵验，叫你不受患难吗？

拼音版 伯36:19 Nǐde hū qiú ( huò zuò zīcái ), huò shì nǐ yīqiè de shìlì, guǒ yǒu líng yàn, jiào nǐ bù shòu huànnàn ma.

吕振中 伯36:19 你大量的赀财（或译∶极力呼救）和你一切的势力，哪能有效、使你不遭患难呢？

新译本 伯36:19 你的呼求、或一切势力，能使你不受患难吗？

现代译 伯36:19 你的财富对你有用处吗？你的大权力能帮助你吗？

当代译 伯36:19 难道你真的以为用这样大的声音来谩骂上帝，他就会感到惭愧和懊悔，而你就可以除去责罚吗？

文理本 伯36:19 尔之财贿、及所有之势力、能使尔免于患难乎、

修订本 伯36:19 你的呼求和一切的势力， 果真有用，使你不遭患难吗？

KJV 英 伯36:19 Will he esteem thy riches? no, not gold, nor all the forces of strength.

NIV 英 伯36:19 Would your wealth or even all your mighty efforts sustain you so you would not be in distress?

主目录 返回顶部

和合本 伯36:20 不要切慕黑夜，就是众民在本处被除灭的时候。

拼音版 伯36:20 Búyào qiē mù hēi yè, jiù shì zhòng mín zaì ben chù beì chúmie de shíhou.

吕振中 伯36:20 不要喘息切慕着黑夜，就是万族之民在其本处被剪灭的时候。

新译本 伯36:20 你不可切慕黑夜来临，就是众人在他们的住处被除灭的时候。

现代译 伯36:20 别盼望黑夜来临；别期待列国覆灭的时候临到。

当代译 伯36:20 不要渴望黑夜来临，使你有犯罪的机会。

文理本 伯36:20 勿慕黑夜、即众民见除、而离其所之时、

修订本 伯36:20 不要切慕黑夜， 就是众民在本处被除灭的时候。

KJV 英 伯36:20 Desire not the night, when people are cut off in their place.

NIV 英 伯36:20 Do not long for the night, to drag people away from their homes.

主目录 返回顶部

和合本 伯36:21 你要谨慎，不可重看罪孽，因你选择罪孽过于选择苦难。

拼音版 伯36:21 Nǐ yào jǐnshèn, bùke zhòng kàn zuìniè, yīn nǐ xuǎnzé zuìniè, guòyú xuǎnzé kǔnàn.

吕振中 伯36:21 你要小心、不可偏向罪孽，因为你竟选择了不义（或译∶缘此之故），而不选择苦难。

新译本 伯36:21 你要小心，不可转向罪孽，因为你选择罪孽而不选择患难。

现代译 伯36:21 小心哪，别朝着邪恶的路走；你的苦难警告你要远离它。

当代译 伯36:21 上帝降下这些苦难，是要阻止你陷入邪恶的生活，因此，你一定要从邪恶中回转过来。

文理本 伯36:21 慎之哉、勿恋恶、盖尔择此、愈于苦也、

修订本 伯36:21 你要谨慎，不可偏向罪孽， 因你选择罪孽过于苦难。

KJV 英 伯36:21 Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

NIV 英 伯36:21 Beware of turning to evil, which you seem to prefer to affliction.

主目录 返回顶部

和合本 伯36:22 神行事有高大的能力，教训人的有谁像他呢？

拼音版 伯36:22 Shén xíngshì yǒu gāo dà de nénglì. jiàoxun rén de yǒu shuí xiàng tā ne.

吕振中 伯36:22 看哪、上帝用他的能力以崇高作风行事；有谁像他那样指教人呢？

新译本 伯36:22 劝约伯荣耀　神　神靠自己的能力高高在上，有谁像　神指教人呢？

现代译 伯36:22 要记得上帝的权力多麽广大；他是最伟大的导师。

当代译 伯36:22 看哪！上帝是全能的。哪一个能像他这样教导人？

文理本 伯36:22 上帝巍然、以能而行、彼之为师、谁其如之、

修订本 伯36:22 看哪，上帝因他的能力而崇高； 有谁像他那样作教师呢？

KJV 英 伯36:22 Behold, God exalteth by his power: who teacheth like him?

NIV 英 伯36:22 "God is exalted in his power. Who is a teacher like him?

主目录 返回顶部

和合本 伯36:23 谁派定他的道路？谁能说：‘你所行的不义’？

拼音版 伯36:23 Shuí paì déng tāde dàolù. shuí néng shuō, nǐ suǒ xíng de bù yì.

吕振中 伯36:23 谁给他派定他所行的路呢？谁能说∶『你所行的不对』呢？

新译本 伯36:23 谁把他所行的道路派给他？谁能说：‘你所行的不义’呢？

现代译 伯36:23 谁能指定他该做的事？谁能指责他所做的不对？

当代译 伯36:23 哪一个能指派他做事？哪一个能说他的作为是荒谬邪恶的呢？

文理本 伯36:23 谁定其道、孰能谓之曰、尔所行非义、

修订本 伯36:23 谁派定他的道路呢？ 谁能说：'你行了不义'？

KJV 英 伯36:23 Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

NIV 英 伯36:23 Who has prescribed his ways for him, or said to him, 'You have done wrong'?

主目录 返回顶部

和合本 伯36:24 你不可忘记称赞他所行的为大，就是人所歌颂的。

拼音版 伯36:24 Nǐ bùke wàngjì chēngzàn tā suǒ xíng de wéi dà, jiù shì rén suǒ gēsòng de.

吕振中 伯36:24 「你要记得赞他的作为为至大，就是人们所歌颂的。

新译本 伯36:24 你要记得称赞他所行的为大，就是众人所歌颂的。

现代译 伯36:24 他的作为永受颂扬；你也要颂赞他。

当代译 伯36:24 你要归荣耀给他，因他伟大的作为是人所共知的。

文理本 伯36:24 当忆大其作为、乃人所歌颂者、

修订本 伯36:24 "你要记得颂赞他的作为， 就是人所歌颂的。

KJV 英 伯36:24 Remember that thou magnify his work, which men behold.

NIV 英 伯36:24 Remember to extol his work, which men have praised in song.

主目录 返回顶部

和合本 伯36:25 他所行的，万人都看见；世人也从远处观看。

拼音版 伯36:25 Tā suǒ xíng de, wàn rén dōu kànjian, shìrén ye cóng yuǎn chù guānkàn.

吕振中 伯36:25 他所行的万人都瞻仰，世人都从远处观看。

新译本 伯36:25 他所行的，万人都看见，世人都从远处观看。

现代译 伯36:25 万民瞻仰他的作为；我们只能从远处观看〔或译：没有人完全了解〕。

当代译 伯36:25 世人在远处已看见这伟大的作为了。

文理本 伯36:25 人皆见之、自远观之、

修订本 伯36:25 他的作为，万人都看见； 世人也从远处观看。

KJV 英 伯36:25 Every man may see it; man may behold it afar off.

NIV 英 伯36:25 All mankind has seen it; men gaze on it from afar.

主目录 返回顶部

和合本 伯36:26 神为大，我们不能全知；他的年数不能测度。

拼音版 伯36:26 Shén wéi dà, wǒmen bùnéng quán zhī, tāde nián shǔ bùnéng cè dù.

吕振中 伯36:26 看哪，上帝至大、我们不能知；他的年数、不能测度。

新译本 伯36:26 神为至大，我们不能了解，他的年数，无法测度。

现代译 伯36:26 上帝多麽伟大，我们无法了解；我们不能数算他的年日。

当代译 伯36:26 上帝是这样的伟大，我们实在是不能了解；他的年岁，我们无法考究。

文理本 伯36:26 上帝至大、我侪不之悉、其寿不可测、

修订本 伯36:26 看哪，上帝崇高，我们不能知道； 他的年数，不能测度。

KJV 英 伯36:26 Behold, God is great, and we know him not, neither can the number of his years be searched out.

NIV 英 伯36:26 How great is God--beyond our understanding! The number of his years is past finding out.

主目录 返回顶部

和合本 伯36:27 他吸取水点，这水点从云雾中就变成雨；

拼音版 伯36:27 Tā xī qǔ shuǐ diǎn, zhè shuǐ diǎn cóng yúnwù zhōng jiù biànchéng yǔ.

吕振中 伯36:27 因为他吸取了水点，这水点发了雾气，就蒸溜为雨。

新译本 伯36:27 他吸收滴滴水点，使水滴在云雾中化成雨，

现代译 伯36:27 上帝从地上吸取水份，把它变成雨露。

当代译 伯36:27 他吸取了水气，变成雨点，从天上沛然降下。

文理本 伯36:27 彼取涓滴、由雾化为雨、

修订本 伯36:27 因他吸取水点， 水点就从云雾中变成雨；

KJV 英 伯36:27 For he maketh small the drops of water: they pour down rain according to the vapour thereof:

NIV 英 伯36:27 "He draws up the drops of water, which distill as rain to the streams;

主目录 返回顶部

和合本 伯36:28 云彩将雨落下，沛然降与世人。

拼音版 伯36:28 Yúncai jiāng yǔ luō xià, peì rán jiàng yǔ shìrén.

吕振中 伯36:28 云天溜下雨水，雨水就滴落给亿万人。

新译本 伯36:28 云层倾下雨水，沛然降在世人身上。

现代译 伯36:28 他使雨从云中降落，滋润了全人类。

当代译 伯36:28 他吸取了水气，变成雨点，从天上沛然降下。

文理本 伯36:28 空际淋漓、沛然普及于众、

修订本 伯36:28 云彩将雨落下， 沛然降于世人。

KJV 英 伯36:28 Which the clouds do drop and distil upon man abundantly.

NIV 英 伯36:28 the clouds pour down their moisture and abundant showers fall on mankind.

主目录 返回顶部

和合本 伯36:29 谁能明白云彩如何铺张和　神行宫的雷声呢？

拼音版 伯36:29 Shuí néng míngbai yúncai rúhé pū zhāng, hé shén xíng gōng de léi shēng ne.

吕振中 伯36:29 谁能明白云彩之铺开（有古卷∶平浮于空中），和上帝云幕中的雷声呢？

新译本 伯36:29 谁能明白云彩的展开，和　神行宫的雷声呢？

现代译 伯36:29 谁能明白上帝怎样使云彩移动？谁能明白他怎样从他的居所使雷电横扫天空？

当代译 伯36:29 哪一个能清楚明白云层的散布和隆隆的雷声呢！

文理本 伯36:29 云雾之展布、天幕之震轰、谁能明之、

修订本 伯36:29 又有谁能明白密云如何铺张， 和上帝行宫的雷声呢？

KJV 英 伯36:29 Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

NIV 英 伯36:29 Who can understand how he spreads out the clouds, how he thunders from his pavilion?

主目录 返回顶部

和合本 伯36:30 他将亮光普照在自己的四围，他又遮覆海底。

拼音版 伯36:30 Tā jiāng liàngguāng pǔzhào zaì zìjǐ de sìwéi. tā yòu zhē fù hǎi dǐ.

吕振中 伯36:30 看哪，他将他的雾气（传统∶光）散布于四围；又笼罩着群山顶上（传统∶海根）。

新译本 伯36:30 他在自己的周围展开电光，又用水遮盖海底；

现代译 伯36:30 他使闪电照耀天空，使海的深处仍然黑暗。

当代译 伯36:30 他把电光散布在自己的四周，又覆盖了群山的山顶。

文理本 伯36:30 闪光普照其四周、覆以海底、

修订本 伯36:30 看哪，他的亮光普照自己的四围； 他覆盖海的深处。

KJV 英 伯36:30 Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

NIV 英 伯36:30 See how he scatters his lightning about him, bathing the depths of the sea.

主目录 返回顶部

和合本 伯36:31 他用这些审判众民，且赐丰富的粮食。

拼音版 伯36:31 Tā yòng zhèxie shenpàn zhòng mín, qie cì fēngfù de liángshi.

吕振中 伯36:31 他用这些去饲养万族之民，又赐丰富的粮食。

新译本 伯36:31 他用这些审断万人，又赐予丰盛的粮食；

现代译 伯36:31 他如此喂养〔希伯来文是：审判〕万民，也赐给他们丰富的食物。

当代译 伯36:31 他透过大自然的奇妙力量来惩罚或赐福世人，给他们丰富的食物。

文理本 伯36:31 彼以此惩罚万民、亦以之丰赐粮食、

修订本 伯36:31 因他用这些审判众民， 又赐丰富的粮食。

KJV 英 伯36:31 For by them judgeth he the people; he giveth meat in abundance.

NIV 英 伯36:31 This is the way he governs the nations and provides food in abundance.

主目录 返回顶部

和合本 伯36:32 他以电光遮手，命闪电击中敌人（或作“中了靶子”）。

拼音版 伯36:32 Tā yǐ diàn guāng zhē shǒu, méng shǎndiàn jī zhōng dírén ( huò zuò zhōng le bǎ zǐ ).

吕振中 伯36:32 他的手掌有电光遮掩着；他就吩咐闪电去击中敌人（原文∶靶子）。

新译本 伯36:32 他以电光遮盖双手，然后吩咐电光去攻击目标，

现代译 伯36:32 他用手握住闪电，命令它击中目标。

当代译 伯36:32 他手握电光，对准目标发射出去。

文理本 伯36:32 掌握电光、命其中的、

修订本 伯36:32 他以闪电遮手掌， 命令它击中靶子。

KJV 英 伯36:32 With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

NIV 英 伯36:32 He fills his hands with lightning and commands it to strike its mark.

主目录 返回顶部

和合本 伯36:33 所发的雷声显明他的作为，又向牲畜指明要起暴风。

拼音版 伯36:33 Suǒ fā de léi shēng xiǎnmíng tāde zuòwéi, yòu xiàng shēngchù zhǐ míng yào qǐ bàofēng.

吕振中 伯36:33 其霹雳说明了他的盛怒；他是以恼怒憎忌不义的。

新译本 伯36:33 他以雷声宣扬自己，甚至牲畜也注意将有什么临近。”

现代译 伯36:33 雷电预告风暴的来临，连牲畜也知道躲避。

当代译 伯36:33 雷声使我们感觉他的存在，就是牲畜也能察觉暴风雨的来临。”

文理本 伯36:33 雷声显著之、亦以其升腾、示牲畜焉、

修订本 伯36:33 所发的雷声将他显明， 牲畜也指明要起暴风。"

KJV 英 伯36:33 The noise thereof sheweth concerning it, the cattle also concerning the vapour.

NIV 英 伯36:33 His thunder announces the coming storm; even the cattle make known its approach.


约伯记第37章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第37章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯37:1 因此我心战兢，从原处移动。

拼音版 伯37:1 Yīncǐ wǒ xīn zhàn jīng, cóng yuán chù yí dòng.

吕振中 伯37:1 「因此我的心发颤，蹦蹦跳地跳离原处。

新译本 伯37:1 “我的心因此战兢，跳离原处。

现代译 伯37:1 暴风使我的心跳跃不已，跳离了它的原处。

当代译 伯37:1 “因此我的心战栗。

文理本 伯37:1 缘此、我心战栗、离乎其所、

修订本 伯37:1 "因此我心战兢， 从原处移动。

KJV 英 伯37:1 At this also my heart trembleth, and is moved out of his place.

NIV 英 伯37:1 "At this my heart pounds and leaps from its place.

主目录 返回顶部

和合本 伯37:2 听啊！　神轰轰的声音，是他口中所发的响声。

拼音版 伯37:2 Tīng a, shén hōng hōng de shēngyīn, shì tā kǒu zhōng suǒ fā de xiǎngshēng.

吕振中 伯37:2 听阿，听上帝轰轰的响声，他口中所发出的宏音。

新译本 伯37:2 你们当细听他轰轰的声音，他口中发出隆隆的雷声。

现代译 伯37:2 听吧，你们都要听上帝的声音，听那从他口中发出的雷轰。

当代译 伯37:2 你们听听，是上帝隆隆的声音啊！

文理本 伯37:2 试听其声、其口所出之响、

修订本 伯37:2 听啊，听他轰轰的声音， 是上帝口中所发的响声。

KJV 英 伯37:2 Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

NIV 英 伯37:2 Listen! Listen to the roar of his voice, to the rumbling that comes from his mouth.

主目录 返回顶部

和合本 伯37:3 他发响声震遍天下，发电光闪到地极。

拼音版 伯37:3 Tā fā xiǎngshēng zhèn biàn tiān xià, fā diàn guāng Shǎn dào dìjí.

吕振中 伯37:3 他发雷声、响遍天下，他发电光、闪到地角。

新译本 伯37:3 他发雷声响遍天下，也发电光闪到地极。

现代译 伯37:3 他发出闪电，跨越天空，从地的一边横扫到另一边。

当代译 伯37:3 这响声横扫天际，那雷光射向四面八方。

文理本 伯37:3 发声遍于天下、闪电至于地极、

修订本 伯37:3 他发响声震遍天下， 他的闪电直到地极。

KJV 英 伯37:3 He directeth it under the whole heaven, and his lightning unto the ends of the earth.

NIV 英 伯37:3 He unleashes his lightning beneath the whole heaven and sends it to the ends of the earth.

主目录 返回顶部

和合本 伯37:4 随后人听见有雷声轰轰，大发威严，雷电接连不断。

拼音版 伯37:4 Suíhòu rén tīngjian yǒu léi shēng hōng hōng, dà fā wēiyán, léi diàn jiē lián bú duàn.

吕振中 伯37:4 随后雷声隆隆，大发威严的雷轰；雷声一被听见，他总不滞延着闪电（原文∶它们）。

新译本 伯37:4 接着雷声霹雳，　神以自己威严之声打雷，人听到雷声的时候，　神并没有留住风霜雨云。

现代译 伯37:4 随后人听到了他隆隆的吼声—那雷轰威严的巨声，那连续不断的闪光。

当代译 伯37:4 随之而来的是隆隆的巨响，这就是他威严的声音。

文理本 伯37:4 继有雷轰、威声大发、其声既闻、闪电不已、

修订本 伯37:4 随后，人听见他的声音， 是那轰轰的声音； 他发出威严的雷声， 而不加以遏止。

KJV 英 伯37:4 After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

NIV 英 伯37:4 After that comes the sound of his roar; he thunders with his majestic voice. When his voice resounds, he holds nothing back.

主目录 返回顶部

和合本 伯37:5 神发出奇妙的雷声，他行大事，我们不能测透。

拼音版 伯37:5 Shén fāchū qímiào de léi shēng, tā xíng dà shì, wǒmen bùnéng cè tòu.

吕振中 伯37:5 上帝发奇妙的雷声；他行大事、我们不能知。

新译本 伯37:5 神以奇妙的方法打雷，他行大事，我们不能了解。

现代译 伯37:5 上帝一下令，奇异的事便发生，是我们不能测透的事。

当代译 伯37:5 他的声音是何等的荣耀！我们不能了解他力量的伟大。

文理本 伯37:5 上帝行雷、其声甚奇、彼作大事、吾人莫测、

修订本 伯37:5 上帝发出奇妙的雷声； 他行大事，我们不能测透。

KJV 英 伯37:5 God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

NIV 英 伯37:5 God's voice thunders in marvelous ways; he does great things beyond our understanding.

主目录 返回顶部

和合本 伯37:6 他对雪说：‘要降在地上’，对大雨和暴雨也是这样说。

拼音版 伯37:6 Tā duì xue shuō, yào jiàng zaì dì shang, duì dà yǔ hé bào yǔ ye shì zhèyàng shuō.

吕振中 伯37:6 他吩咐雪说∶『要下在地上！』也吩咐大雨暴雨∶『要使劲地下！』

新译本 伯37:6 他对雪说：‘降在地上’，对大雨暴雨也是这样。

现代译 伯37:6 他命令雪降在地上，也使大雨倾盆而下。

当代译 伯37:6 他命令霜雪雨水降在地上，

文理本 伯37:6 命雪雨于地、降细雨与大雨、

修订本 伯37:6 他对雪说：'要降在地上'； 对大雨和暴雨也是这样说。

KJV 英 伯37:6 For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

NIV 英 伯37:6 He says to the snow, 'Fall on the earth,' and to the rain shower, 'Be a mighty downpour.'

主目录 返回顶部

和合本 伯37:7 他封住各人的手，叫所造的万人都晓得他的作为。

拼音版 伯37:7 Tā fēng zhù gèrén de shǒu, jiào suǒ zào de wàn rén, dōu xiǎodé tāde zuòwéi.

吕振中 伯37:7 他封住各人的手，使万人都晓得他的作为（或译∶叫他所造的万人都晓得）。

新译本 伯37:7 他封住各人的手，叫万人知道他的作为。

现代译 伯37:7 他停止人的工作，使人知道他的作为。

当代译 伯37:7 把每个人的工作都停止，使所有人都知道他力量的伟大。

文理本 伯37:7 彼封人手、不得操作、俾凡所造、知其作为、

修订本 伯37:7 他封住各人的手， 叫所造的万人都知道他的作为。

KJV 英 伯37:7 He sealeth up the hand of every man; that all men may know his work.

NIV 英 伯37:7 So that all men he has made may know his work, he stops every man from his labor.

主目录 返回顶部

和合本 伯37:8 百兽进入穴中，卧在洞内。

拼音版 伯37:8 Bǎi shòu jìnrù xué zhōng, wò zaì dòng neì.

吕振中 伯37:8 百兽进入卧穴中，躺在它们的洞窟内。

新译本 伯37:8 野兽进入洞中，留在穴里。

现代译 伯37:8 野兽进入穴中，在它们的洞里躲藏。

当代译 伯37:8 野兽都躲到岩洞和巢穴里去了。

文理本 伯37:8 百兽入穴、群居其窟、

修订本 伯37:8 野兽进入穴中， 卧在自己洞内。

KJV 英 伯37:8 Then the beasts go into dens, and remain in their places.

NIV 英 伯37:8 The animals take cover; they remain in their dens.

主目录 返回顶部

和合本 伯37:9 暴风出于南宫，寒冷出于北方。

拼音版 伯37:9 Bàofēng chūyú nán gōng. Hánleng chūyú bei fāng.

吕振中 伯37:9 有暴风出于南宫；有寒冷出于北方（传统∶撒散的风）。

新译本 伯37:9 风暴来自南宫，寒冷出于北方。

现代译 伯37:9 风暴从南方来，寒流自北极到。

当代译 伯37:9 雨水从南方而来，严冬从北面而至；

文理本 伯37:9 狂风发于南库、寒气出于北方、

修订本 伯37:9 暴风来自内宫， 寒冷出于狂风。

KJV 英 伯37:9 Out of the south cometh the whirlwind: and cold out of the north.

NIV 英 伯37:9 The tempest comes out from its chamber, the cold from the driving winds.

主目录 返回顶部

和合本 伯37:10 神嘘气成冰，宽阔之水也都凝结。

拼音版 伯37:10 Shén xū qì chéng bīng. kuānkuò zhī shuǐ ye dōu níng jié.

吕振中 伯37:10 上帝嘘气就有水，广阔的水都凝结。

新译本 伯37:10 神所呼的气息结成冰，广阔无边的水也凝结；

现代译 伯37:10 上帝吹气，使水凝结，使水成为一片坚硬的冰。

当代译 伯37:10 上帝向着河流呵气，就是最宽阔的急流也要凝结成冰。

文理本 伯37:10 上帝嘘气成冰、巨川凝结、

修订本 伯37:10 上帝嘘气成冰， 凝结宽阔之水，

KJV 英 伯37:10 By the breath of God frost is given: and the breadth of the waters is straitened.

NIV 英 伯37:10 The breath of God produces ice, and the broad waters become frozen.

主目录 返回顶部

和合本 伯37:11 他使密云盛满水气，布散电光之云；

拼音版 伯37:11 Tā shǐ mì yún chéng mǎn shuǐ qì, bù sǎn diàn guāng zhī yún.

吕振中 伯37:11 他使密云积满着湿气；云彩布散其光；

新译本 伯37:11 他使密云满载水气，云彩布散他的电光。

现代译 伯37:11 他使密云积满着湿气，使闪电从云层发出。

当代译 伯37:11 他使云霞满注水分，云霞便散发雷电。

文理本 伯37:11 使密云涵蒸气、散布蕴电之云、

修订本 伯37:11 使密云盛满水气， 乌云散布闪电。

KJV 英 伯37:11 Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

NIV 英 伯37:11 He loads the clouds with moisture; he scatters his lightning through them.

主目录 返回顶部

和合本 伯37:12 这云，是借他的指引游行旋转，得以在全地面上行他一切所吩咐的。

拼音版 伯37:12 Zhè yún shì jiè tāde zhǐ yǐn yóuxíng xuán zhuǎn, déyǐ zaì quán dì miàn shang, xíng tā yīqiè suǒ fēnfu de,

吕振中 伯37:12 这电光随着上帝的指挥游行旋转，得以在大地之世界行上帝一切所吩咐的。

新译本 伯37:12 电光照着　神的指引来往旋转，在地球上行他一切所吩咐的。

现代译 伯37:12 它们随着上帝的指挥旋转；它们照着上帝的命令巡游全世界。

当代译 伯37:12 他亲手控制电光，使它们依从他的命令，临到整个大地上，

文理本 伯37:12 依其引导、旋转往还、运行于全地、悉遵厥命、

修订本 伯37:12 云藉着他的指引游行旋转， 在世界的地面上行他一切所吩咐的，

KJV 英 伯37:12 And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

NIV 英 伯37:12 At his direction they swirl around over the face of the whole earth to do whatever he commands them.

主目录 返回顶部

和合本 伯37:13 或为责罚，或为润地，或为施行慈爱。

拼音版 伯37:13 Huò wèi zé fá, huò wèi rùn dì, huò wèi shīxíng cíaì.

吕振中 伯37:13 或是为作刑杖，以罚（传统∶或是为）他的地，或是为显坚爱、他才使电光闪耀着。

新译本 伯37:13 他使电光来临，是为施行责罚，或为滋润大地，或为赐予慈爱。

现代译 伯37:13 上帝降雨灌溉大地，显示对人的慈爱；他也降雨作为对人的惩罚。

当代译 伯37:13 或是施行惩罚，或是为了彰显他的慈爱。

文理本 伯37:13 或以之润土壤、或以为惩、或以为惠、

修订本 伯37:13 或为责罚，或为他的地， 或为慈爱，都是他所行的。

KJV 英 伯37:13 He causeth it to come, whether for correction, or for his land, or for mercy.

NIV 英 伯37:13 He brings the clouds to punish men, or to water his earth and show his love.

主目录 返回顶部

和合本 伯37:14 约伯啊，你要留心听，要站立思想　神奇妙的作为。

拼音版 伯37:14 Yuēbó a, nǐ yào liú xīn tīng, yào zhàn lì sīxiǎng shén qímiào de zuòwéi.

吕振中 伯37:14 「约伯阿，请侧耳听这话；请停止，来思念上帝奇妙的作为。

新译本 伯37:14 约伯啊！你当留心听这话，要站立思想　神奇妙的事。

现代译 伯37:14 约伯啊，留心听吧！请安静片时，思想上帝奇妙的作为。

当代译 伯37:14 约伯啊！你听我说。安静下来想想上帝奇妙的作为吧！

文理本 伯37:14 约伯乎、尔其听之、上帝之妙用、当立而思之、

修订本 伯37:14 "约伯啊，侧耳听这话， 要站立，思想上帝奇妙的作为。

KJV 英 伯37:14 Hearken unto this, O Job: stand still, and consider the wondrous works of God.

NIV 英 伯37:14 "Listen to this, Job; stop and consider God's wonders.

主目录 返回顶部

和合本 伯37:15 神如何吩咐这些，如何使云中的电光照耀，你知道吗？

拼音版 伯37:15 Shén rúhé fēnfu zhèxie, rúhé shǐ yún zhōng de diàn guāng zhàoyào, nǐ zhīdào ma.

吕振中 伯37:15 上帝怎样吩咐众天象，怎样使他云中的光照射出来，你知道么？

新译本 伯37:15 神怎样吩咐这些，又怎样使云中的电光照耀，你知道吗？

现代译 伯37:15 你知道上帝怎样下命令，怎样使闪电从云层闪耀吗？

当代译 伯37:15 你知道上帝怎样创立和控制自然界，使云霞中的电光闪烁吗？

文理本 伯37:15 上帝如何施令、使云中电光闪烁、尔知之乎、

修订本 伯37:15 你知道上帝如何安排这些， 如何使云中的闪电照耀吗？

KJV 英 伯37:15 Dost thou know when God disposed them, and caused the light of his cloud to shine?

NIV 英 伯37:15 Do you know how God controls the clouds and makes his lightning flash?

主目录 返回顶部

和合本 伯37:16 云彩如何浮于空中？那知识全备者奇妙的作为，你知道吗？

拼音版 伯37:16 Yúncai rúhé fú yú kōng zhōng, nà zhīshi quánbeì zhe qímiào de zuòwéi, nǐ zhīdào ma.

吕振中 伯37:16 云彩之平浮于空中、那知识全备者奇妙的作为、你知道么？

新译本 伯37:16 密云怎样浮于空中，那知识全备者奇妙的作为，你知道吗？

现代译 伯37:16 你知道上帝奇异的作为，怎样使云彩在空中浮动吗？

当代译 伯37:16 你明白在空中的云霞飘浮，那完美奇妙的创造吗？南风轻拂，大地静止，而你却感到温暖；你知道是甚麽缘故吗？

文理本 伯37:16 云之平铺、全智者之奇妙、尔悉之乎、

修订本 伯37:16 你知道云彩如何浮于空中， 知识全备者奇妙的作为吗？

KJV 英 伯37:16 Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

NIV 英 伯37:16 Do you know how the clouds hang poised, those wonders of him who is perfect in knowledge?

主目录 返回顶部

和合本 伯37:17 南风使地寂静，你的衣服就如火热，你知道吗？

拼音版 伯37:17 Nán fēng shǐ dì jì jìng, nǐde yīfu jiù rú huǒ rè, nǐ zhīdào ma.

吕振中 伯37:17 地因南风而寂静时，你的衣服怎样带着热气，你知道么？

新译本 伯37:17 地因南风而寂静的时候，你的衣服怎样热起来，你知道吗？

现代译 伯37:17 不，当南风吹来，大地酷热，你只有全身发暖。

当代译 伯37:17 你明白在空中的云霞飘浮，那完美奇妙的创造吗？南风轻拂，大地静止，而你却感到温暖；你知道是甚麽缘故吗？

文理本 伯37:17 南风既起、全地寂静、尔衣温暖、尔明之乎、

修订本 伯37:17 你知道南风使地寂静， 你的衣服就变为热吗？

KJV 英 伯37:17 How thy garments are warm, when he quieteth the earth by the south wind?

NIV 英 伯37:17 You who swelter in your clothes when the land lies hushed under the south wind,

主目录 返回顶部

和合本 伯37:18 你岂能与　神同铺穹苍吗？这穹苍坚硬，如同铸成的镜子。

拼音版 伯37:18 Nǐ qǐnéng yǔ shén tóng pū qióng cāng ma. zhè qióng cāng jiānyìng, rútóng zhù chéng de jìngzi.

吕振中 伯37:18 你能同上帝锤薄穹苍，坚硬如铸镜么？

新译本 伯37:18 你能与　神同铺云天吗？这云天坚硬如铸成的镜子。

现代译 伯37:18 你能协助上帝铺开穹苍，使它坚硬如发亮的铜镜吗？

当代译 伯37:18 你能像他一样，展开那明镜似的天空吗？

文理本 伯37:18 尔能偕上帝展布穹苍、坚如铸鉴乎、

修订本 伯37:18 你岂能与上帝同铺穹苍， 坚固如同铸成的镜子吗？

KJV 英 伯37:18 Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

NIV 英 伯37:18 can you join him in spreading out the skies, hard as a mirror of cast bronze?

主目录 返回顶部

和合本 伯37:19 我们愚昧不能陈说，请你指教我们该对他说什么话。

拼音版 伯37:19 Wǒmen yúmeì bùnéng chénshuō. qǐng nǐ zhǐjiào wǒmen gāi duì tā shuō shénme huà.

吕振中 伯37:19 我们因愚暗而不晓得陈说，请教导我们该对他说什么话。

新译本 伯37:19 我们因愚昧无知的缘故，不能陈明我们的案件，请你告诉我们应该对他说什么话。

现代译 伯37:19 请教导我们怎样向上帝说话；我们愚昧，不晓得怎样陈诉。

当代译 伯37:19 你自以为自己见识广博，就请你指教我们应该怎样接近上帝吧！我们太愚笨了，不晓得应该怎样做。你有这样大的智慧，我们还有胆量去接近他吗？有哪一个愿意活活的被吞掉呢？

文理本 伯37:19 我侪蒙昧、不能陈词、请尔教我、何以与言、

修订本 伯37:19 我们因在黑暗中，不会陈说， 请你指教我们该对他说什么。

KJV 英 伯37:19 Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

NIV 英 伯37:19 "Tell us what we should say to him; we cannot draw up our case because of our darkness.

主目录 返回顶部

和合本 伯37:20 人岂可说，我愿与他说话？岂有人自愿灭亡吗？

拼音版 伯37:20 Rén qǐ ke shuō, wǒ yuàn yǔ tā shuōhuà. qǐ yǒu rén zì yuàn mièwáng ma.

吕振中 伯37:20 人哪可向他说明∶『我要说话』呢？难道有人自愿（原文∶说）被吞灭么？

新译本 伯37:20 人怎能对他说：‘我要说话’？哪有人自愿灭亡呢？

现代译 伯37:20 我不敢要求跟上帝说话；难道有人自愿寻找毁灭？

当代译 伯37:20 你自以为自己见识广博，就请你指教我们应该怎样接近上帝吧！我们太愚笨了，不晓得应该怎样做。你有这样大的智慧，我们还有胆量去接近他吗？有哪一个愿意活活的被吞掉呢？

文理本 伯37:20 岂可对上帝曰、我欲与尔言乎、人岂自愿灭亡乎、

修订本 伯37:20 有人告诉他我要说话吗？ 岂有人说他愿被吞灭吗？

KJV 英 伯37:20 Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

NIV 英 伯37:20 Should he be told that I want to speak? Would any man ask to be swallowed up?

主目录 返回顶部

和合本 伯37:21 现在有云遮蔽，人不得见穹苍的光亮；但风吹过，天又发晴。

拼音版 伯37:21 Xiànzaì yǒu yún zhē bì, rén bùdé jiān qióng cāng de guāng liàng. dàn fēng chuī guō, tiān yòu fā qíng.

吕振中 伯37:21 「如今呢、人看不见亮光；亮光在云天里朦胧不明；但风吹过，又晴朗了。

新译本 伯37:21 人不能看见云后的强光，唯有经风一吹，天才晴朗。

现代译 伯37:21 如今，天空的亮光闪耀，强烈得使我们不能仰视；凉风吹过，天空晴朗。

当代译 伯37:21 我们既然不能在风吹云散之后仰视太阳的强光，也就同样不能直视披着灿烂光芒、可畏威严的上帝。

文理本 伯37:21 风过天清、日光炳耀、人莫能注视之、

修订本 伯37:21 "现在，人不得见穹苍的亮光； 风一吹过，天色晴朗。

KJV 英 伯37:21 And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

NIV 英 伯37:21 Now no one can look at the sun, bright as it is in the skies after the wind has swept them clean.

主目录 返回顶部

和合本 伯37:22 金光出于北方，在　神那里有可怕的威严。

拼音版 伯37:22 Jīn guāng chūyú bei fāng, zaì shén nàli yǒu kepà de wēiyán.

吕振中 伯37:22 金光出于北方；上帝有可畏惧的尊威。

新译本 伯37:22 金光来自北方，在　神的周围有可怕的威严。

现代译 伯37:22 北方有金色的光辉出现；上帝的威荣使我们畏惧。

当代译 伯37:22 我们既然不能在风吹云散之后仰视太阳的强光，也就同样不能直视披着灿烂光芒、可畏威严的上帝。

文理本 伯37:22 金光见于北方、上帝有威可畏、

修订本 伯37:22 金色的光辉来自北方， 在上帝那里有可畏的威严。

KJV 英 伯37:22 Fair weather cometh out of the north: with God is terrible majesty.

NIV 英 伯37:22 Out of the north he comes in golden splendor; God comes in awesome majesty.

主目录 返回顶部

和合本 伯37:23 论到全能者，我们不能测度；他大有能力，有公平和大义，必不苦待人，

拼音版 伯37:23 Lùn dào quánnéng zhe, wǒmen bùnéng cè dù. tā dà yǒu nénglì, yǒu gōngping hé dà yì, bì bù kǔdaì rén.

吕振中 伯37:23 全能者、我们查不出∶他能力至大，他有公平，又满有正义；不苦害人。

新译本 伯37:23 论到全能者，我们无法把他查出；他大有能力与公平，又满有公义，他必不苦待人。

现代译 伯37:23 全能者的权力广大，我们不能接近；他公义正直，不欺压人。

当代译 伯37:23 我们无法想像全能上帝的力量，但他却是这样的公正和慈爱，他并没有毁灭我们。

文理本 伯37:23 若夫全能者、我侪莫能测之、其力卓越、其义充足、不行残虐、

修订本 伯37:23 全能者，我们不能测度； 他大有能力，又有公平， 满有公义，必不苦待人。

KJV 英 伯37:23 Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

NIV 英 伯37:23 The Almighty is beyond our reach and exalted in power; in his justice and great righteousness, he does not oppress.

主目录 返回顶部

和合本 伯37:24 所以人敬畏他；凡自以为心中有智慧的人，他都不顾念。”

拼音版 伯37:24 Suǒyǐ, rén jìngwèi tā. fán zì yǐwéi xīn zhōng yǒu zhìhuì de rén, tā dōu bù gùniàn.

吕振中 伯37:24 故此人敬畏他；凡心里自以为有智慧的人他都不看在眼里。」

新译本 伯37:24 因此人人都应该敬畏他；心中自以为有智慧的，他都不看顾。”

现代译 伯37:24 因此人人都敬畏他；他无视那些自以为聪明的人。

当代译 伯37:24 所以，各处的人都敬畏他，就是世上最有智慧的人，他也从不放在眼内。”

文理本 伯37:24 故人畏之、惟有慧心之人、上帝不之顾也、

修订本 伯37:24 所以，世人敬畏他； 凡自以为有智慧的，他都不看顾。"

KJV 英 伯37:24 Men do therefore fear him: he respecteth not any that are wise of heart.

NIV 英 伯37:24 Therefore, men revere him, for does he not have regard for all the wise in heart?"


约伯记第38章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第38章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯38:1 那时，耶和华从旋风中回答约伯说：

拼音版 伯38:1 Nàshí, Yēhéhuá cóng xuán fēng zhōng huídá Yuēbó shuō,

吕振中 伯38:1 那时永恒主从旋风中回答约伯说∶

新译本 伯38:1 那时，耶和华在旋风中回答约伯，说：

现代译 伯38:1 於是，上主从旋风中向约伯说话。

当代译 伯38:1 那时，主从旋风中回答约伯说：

文理本 伯38:1 耶和华自旋风中、谕约伯曰、

修订本 伯38:1 那时，耶和华从旋风中回答约伯说：

KJV 英 伯38:1 Then the LORD answered Job out of the whirlwind, and said,

NIV 英 伯38:1 Then the LORD answered Job out of the storm. He said:

主目录 返回顶部

和合本 伯38:2 “谁用无知的言语使我的旨意暗昧不明？

拼音版 伯38:2 Shuí yòng wúzhī de yányǔ, shǐ wǒde zhǐyì àn meì bù míng.

吕振中 伯38:2 「这是谁，以无知的话语使我的旨意晦暗不明呀？

新译本 伯38:2 “这以无知无识的言语，使我的旨意暗晦不明的是谁呢？

现代译 伯38:2 你是谁，竟说无知的话对我的智慧表示怀疑？

当代译 伯38:2 “你为甚麽用自己的无知来否定我的旨意呢？

文理本 伯38:2 孰以无知之词、晦我意旨乎、

修订本 伯38:2 "谁用无知的言语使我的旨意暗昧不明？

KJV 英 伯38:2 Who is this that darkeneth counsel by words without knowledge?

NIV 英 伯38:2 "Who is this that darkens my counsel with words without knowledge?

主目录 返回顶部

和合本 伯38:3 你要如勇士束腰；我问你，你可以指示我。

拼音版 伯38:3 Nǐ yào rú yǒng shì shùyào. wǒ wèn nǐ, nǐ keyǐ zhǐshì wǒ.

吕振中 伯38:3 你要束腰如勇士；我问你，你要我知道。

新译本 伯38:3 现在你要如勇士束腰，我要问你，你要告诉我。

现代译 伯38:3 你要站起来，像一个有勇气的人；你要回答我问你的话。

当代译 伯38:3 快做好作战的准备，我现在要向你发问，你必须回答我！”

文理本 伯38:3 束尔腰、如丈夫、我问尔、其答我、

修订本 伯38:3 你要如勇士束腰； 我问你，你可以让我知道。

KJV 英 伯38:3 Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

NIV 英 伯38:3 Brace yourself like a man; I will question you, and you shall answer me.

主目录 返回顶部

和合本 伯38:4 我立大地根基的时候，你在哪里呢？你若有聪明，只管说吧！

拼音版 伯38:4 Wǒ lì dàdì gēnjī de shíhou, nǐ zaì nàli ne. nǐ ruò yǒu cōngming, zhǐguǎn shuō ba.

吕振中 伯38:4 「上帝奠定大地时、你在哪里？你若领会明达，只管诉说。

新译本 伯38:4 我奠定大地根基的时候，你在哪里呢？你若有聪明，就只管说吧。

现代译 伯38:4 我创造世界时你在哪里？如果你懂得那麽多，只管说吧。

当代译 伯38:4 我建立大地根基的时候，你在哪里呢？要是你真的懂得这麽多，你就尽管说出来吧！

文理本 伯38:4 我肇基大地时、尔安在、尔有智、则言之、

修订本 伯38:4 "我立大地根基的时候，你在哪里？ 你若明白事理，只管说吧！

KJV 英 伯38:4 Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

NIV 英 伯38:4 "Where were you when I laid the earth's foundation? Tell me, if you understand.

主目录 返回顶部

和合本 伯38:5 你若晓得就说，是谁定地的尺度？是谁把准绳拉在其上？

拼音版 伯38:5 Nǐ ruò xiǎodé jiù shuō, shì shuí déng dì de chǐ dù. shì shuí bǎ zhún shéng lā zaì qí shang.

吕振中 伯38:5 你一定知道；是谁定地的尺度，是谁把准绳拉于地上。

新译本 伯38:5 你一定晓得是谁定大地的尺度，是谁把准绳拉在大地之上？

现代译 伯38:5 你知道谁规定了它体积的大小？谁在它上面系好准绳？

当代译 伯38:5 你可知道大地的大小是哪一个决定的？是哪一个准确地量度的？

文理本 伯38:5 谁定其度、谁引绳于其上、尔必知之、

修订本 伯38:5 你知道是谁定地的尺度， 是谁把准绳拉在其上吗？

KJV 英 伯38:5 Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

NIV 英 伯38:5 Who marked off its dimensions? Surely you know! Who stretched a measuring line across it?

主目录 返回顶部

和合本 伯38:6 地的根基安置在何处？地的角石是谁安放的？

拼音版 伯38:6 Dì de gēnjī ānzhì zaì héchu. dì de jiǎo shí shì shuí ānfàng de.

吕振中 伯38:6 地的基础奠于何物之上？地的角石是谁安放的？

新译本 伯38:6 地的基础奠在哪里，地的角石是谁安放的？

现代译 伯38:6 大地的支柱奠立在何物之上？谁为世界安放基石？

当代译 伯38:6 你知道它的根基是用甚麽东西支撑的？在晨星齐声歌颂、众天使高声吹呼的时候，你知道是哪一个把大地的角石安放好的呢？

文理本 伯38:6 何处置地基、何人立隅石、

修订本 伯38:6 地的根基安置在何处？ 地的角石是谁安放的？

KJV 英 伯38:6 Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

NIV 英 伯38:6 On what were its footings set, or who laid its cornerstone--

主目录 返回顶部

和合本 伯38:7 那时，晨星一同歌唱，　神的众子也都欢呼。

拼音版 伯38:7 Nàshí chénxīng yītóng gē chàng, shén de zhòng zǐ ye dōu huānhū.

吕振中 伯38:7 那时晨星一同呼喊，众神子都欢呼。

新译本 伯38:7 那时晨星一起歌唱，　神的众子也都欢呼。

现代译 伯38:7 那一天，黎明的群星一同歌唱；天上的神子们也都欢呼。

当代译 伯38:7 你知道它的根基是用甚麽东西支撑的？在晨星齐声歌颂、众天使高声吹呼的时候，你知道是哪一个把大地的角石安放好的呢？

文理本 伯38:7 当时晨星同歌咏、神子咸欢呼、

修订本 伯38:7 那时，晨星一同歌唱； 上帝的众使者也都欢呼。

KJV 英 伯38:7 When the morning stars sang together, and all the sons of God shouted for joy?

NIV 英 伯38:7 while the morning stars sang together and all the angels shouted for joy?

主目录 返回顶部

和合本 伯38:8 海水冲出，如出胎胞，那时，谁将它关闭呢？

拼音版 伯38:8 Hǎi shuǐ chōng chū, rú chū tāi bāo, nàshí shuí jiāng tā guānbì ne.

吕振中 伯38:8 「大海冲出，从胞里出来时，谁早设门户将海闭住呢？

新译本 伯38:8 海水冲出如婴孩出母胎，那时谁用门把海水关闭呢？

现代译 伯38:8 大海从大地腹中冲出来时，谁关闭门户，把它止住呢？

当代译 伯38:8 海水从深处涌出的时候，哪一个为海洋划定水域？哪一个用云霞和黑暗为它做衣裳？

文理本 伯38:8 海水汹涌、若出于胎、谁设门以闭之、

修订本 伯38:8 "当海水冲出，如出母胎， 谁用门将它关闭呢？

KJV 英 伯38:8 Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

NIV 英 伯38:8 "Who shut up the sea behind doors when it burst forth from the womb,

主目录 返回顶部

和合本 伯38:9 是我用云彩当海的衣服，用幽暗当包裹它的布，

拼音版 伯38:9 Shì wǒ yòng yúncai dāng hǎi de yīfu, yòng yōuàn dāng bāoguǒ tā de bù,

吕振中 伯38:9 那时我以云彩当海的服装，以暗雾当包裹的布；

新译本 伯38:9 是我以云彩当作海的衣服，以幽暗当作包裹海的布；

现代译 伯38:9 是我以云彩掩盖大海，把它包裹在浓雾中。

当代译 伯38:9 海水从深处涌出的时候，哪一个为海洋划定水域？哪一个用云霞和黑暗为它做衣裳？

文理本 伯38:9 我以云为其衣、以幽暗为襁褓、

修订本 伯38:9 是我用云彩当海的衣服， 用幽暗当包裹它的布，

KJV 英 伯38:9 When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

NIV 英 伯38:9 when I made the clouds its garment and wrapped it in thick darkness,

主目录 返回顶部

和合本 伯38:10 为它定界限，又安门和闩，

拼音版 伯38:10 Wèi tā déng jiè xiàn, yòu ān mén hé shuān,

吕振中 伯38:10 我为它定了界限，安设门闩门户，

新译本 伯38:10 我为海定界限，又安置门闩和门户，

现代译 伯38:10 我为海水定了界限，又安设了门闩。

当代译 伯38:10 是哪一个划定它的界限、截阻海水奔流的说：‘你只可以流到这里，不能越界；你，狂傲的巨浪，要在这里停住。’

文理本 伯38:10 为定界限、而设门楗、

修订本 伯38:10 为它定界限， 又安门和闩，

KJV 英 伯38:10 And brake up for it my decreed place, and set bars and doors,

NIV 英 伯38:10 when I fixed limits for it and set its doors and bars in place,

主目录 返回顶部

和合本 伯38:11 说：‘你只可到这里，不可越过，你狂傲的浪要到此止住。’

拼音版 伯38:11 Shuō, nǐ zhǐ ke dào zhèlǐ, bùke yuèguò. nǐ kuángào de làng yào dào cǐ zhǐ zhù.

吕振中 伯38:11 说∶『你只可到这里，不可再进；你狂傲的波浪到这里要止息住』？

新译本 伯38:11 说：‘你只可到这里，不可越过，你狂傲的波浪要在这里止住。’

现代译 伯38:11 我告诉它：你到此为止，不可越过；你狂傲的浪涛必须在这里止息。

当代译 伯38:11 是哪一个划定它的界限、截阻海水奔流的说：‘你只可以流到这里，不能越界；你，狂傲的巨浪，要在这里停住。’

文理本 伯38:11 曰、尔至此则可、毋得逾越、尔之狂澜、至此而止、

修订本 伯38:11 说：'你只可到这里，不可越过； 你狂傲的浪要到此止住。'

KJV 英 伯38:11 And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

NIV 英 伯38:11 when I said, 'This far you may come and no farther; here is where your proud waves halt'?

主目录 返回顶部

和合本 伯38:12 你自生以来，曾命定晨光，使清晨的日光知道本位，

拼音版 伯38:12 Nǐ zì shēng yǐlái, céng méngdéng chén guāng, shǐ qīngchén de rì guāng zhīdào ben wèi.

吕振中 伯38:12 「从你生日以来、你何曾吩咐过早晨，使天亮知道它的本位，

新译本 伯38:12 自你有生以来，你何曾吩咐过晨光照耀，使黎明的曙光知道自己的本位，

现代译 伯38:12 约伯啊，在你一生的岁月里，你命令过晨曦出来吗？

当代译 伯38:12 在你一生中，你曾号令过黎明出现、晨光从东方升起吗？

文理本 伯38:12 尔自诞生以来、岂曾命定晨光、使黎明知其所乎、

修订本 伯38:12 "你有生以来，曾命定晨光， 曾使黎明知道自己的地位，

KJV 英 伯38:12 Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

NIV 英 伯38:12 "Have you ever given orders to the morning, or shown the dawn its place,

主目录 返回顶部

和合本 伯38:13 叫这光普照地的四极，将恶人从其中驱逐出来吗？

拼音版 伯38:13 Jiào zhè guāng pǔzhào dì de sì jí, jiāng è rén cóng qízhōng qū zhú chūlai ma.

吕振中 伯38:13 叫亮光抓住地的四角，将恶人抖掉呢？

新译本 伯38:13 叫这光照遍大地的四极，把恶人从那里抖掉呢？

现代译 伯38:13 你曾吩咐曙光照临大地，把邪恶之辈从藏匿的地方赶出来吗？

当代译 伯38:13 你能吩咐阳光普照大地，把黑夜的邪恶完全驱走吗？

文理本 伯38:13 俾光烛照四极、驱逐恶人、

修订本 伯38:13 抓住地的四极， 把恶人从其中驱逐出来吗？

KJV 英 伯38:13 That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

NIV 英 伯38:13 that it might take the earth by the edges and shake the wicked out of it?

主目录 返回顶部

和合本 伯38:14 因这光，地面改变如泥上印印，万物出现如衣服一样。

拼音版 伯38:14 Yīn zhè guāng, dì miàn gǎibiàn rú ní shang yìn yìn, wànwù chūxiàn rú yīfu yíyàng.

吕振中 伯38:14 地面焕然改观，如泥土上印着印章，染上色彩像衣服。

新译本 伯38:14 因着这光，地面改变如在泥上盖上印，万象显出如衣服一样。

现代译 伯38:14 日光使山陵丘谷改观，像摺好的衣服，如泥土上的印戳。

当代译 伯38:14 你甚麽时候使黎明披上红光、扰乱恶人的巢穴、折断那举起来要攻击人的手臂呢？

文理本 伯38:14 地面更新、如印印泥、万物出现、若衣文绣、

修订本 伯38:14 地改变如泥上盖印， 万物出现如衣服一样。

KJV 英 伯38:14 It is turned as clay to the seal; and they stand as a garment.

NIV 英 伯38:14 The earth takes shape like clay under a seal; its features stand out like those of a garment.

主目录 返回顶部

和合本 伯38:15 亮光不照恶人，强横的膀臂也必折断。

拼音版 伯38:15 Liàngguāng bù zhào è rén, qiáng héng de bǎngbì ye bì zhé duàn.

吕振中 伯38:15 光已被收回、不照着恶人；强横高举的膀臂也被折断。

新译本 伯38:15 恶人必得不到亮光，高举的膀臂必被折断。

现代译 伯38:15 白天的亮光强烈，使邪恶的人不敢为非作歹。

当代译 伯38:15 你甚麽时候使黎明披上红光、扰乱恶人的巢穴、折断那举起来要攻击人的手臂呢？

文理本 伯38:15 作恶者流、不得其光、强臂乃折、

修订本 伯38:15 亮光不照恶人， 高举的膀臂也必折断。

KJV 英 伯38:15 And from the wicked their light is withholden, and the high arm shall be broken.

NIV 英 伯38:15 The wicked are denied their light, and their upraised arm is broken.

主目录 返回顶部

和合本 伯38:16 你曾进到海源，或在深渊的隐密处行走吗？

拼音版 伯38:16 Nǐ céng jìn dào hǎi yuán, huò zaì shēn yuān de yǐn mì chù xíng zǒu ma.

吕振中 伯38:16 「你曾进过海的渊源，或在深渊隐密处来往过么？

新译本 伯38:16 你曾到过海的泉源，在深渊的底处行走过吗？

现代译 伯38:16 你曾到过海的深处吗？你曾在深渊里行走吗？

当代译 伯38:16 你探索过大海的源流、走过深渊的底处吗？

文理本 伯38:16 尔曾入于海泉乎、尔曾行于深渊乎、

修订本 伯38:16 "你曾进到海之源， 或在深渊的隐密处行走吗？

KJV 英 伯38:16 Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

NIV 英 伯38:16 "Have you journeyed to the springs of the sea or walked in the recesses of the deep?

主目录 返回顶部

和合本 伯38:17 死亡的门曾向你显露吗？死荫的门你曾见过吗？

拼音版 伯38:17 Sǐwáng de mén céng xiàng nǐ xiǎnlù ma. sǐ yīn de mén nǐ céng jiàn guō ma.

吕振中 伯38:17 死亡的门曾为你开启过么？漆黑的门户你曾见过么（传统∶你能看见么？）？

新译本 伯38:17 死亡的门曾向你显露吗？死荫的门你曾见过吗？

现代译 伯38:17 有谁指示你死亡的门？你曾见到那防守阴间的门户吗？

当代译 伯38:17 你可曾见过死亡的门？你懂得大地有多宽吗？如果你知道，就告诉我吧！

文理本 伯38:17 阴府之户、曾显于尔乎、阴翳之门、尔曾见之乎、

修订本 伯38:17 死亡的门曾向你显露吗？ 死荫的门你曾见过吗？

KJV 英 伯38:17 Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

NIV 英 伯38:17 Have the gates of death been shown to you? Have you seen the gates of the shadow of death?

主目录 返回顶部

和合本 伯38:18 地的广大你能明透吗？你若全知道，只管说吧！

拼音版 伯38:18 Dì de guǎngdà nǐ néng míng tòu ma. nǐ ruò quán zhīdào, zhǐguǎn shuō ba.

吕振中 伯38:18 地的广阔你曾领会过么？你若全知道，只管诉说。

新译本 伯38:18 地的广阔，你明白吗？你若完全知道，就只管说吧。

现代译 伯38:18 你知道这世界多大吗？你知道的话，告诉我吧。

当代译 伯38:18 你可曾见过死亡的门？你懂得大地有多宽吗？如果你知道，就告诉我吧！

文理本 伯38:18 大地之广、尔洞悉乎、知则言之、

修订本 伯38:18 地的广大，你能测透吗？ 你若全知道，只管说吧！

KJV 英 伯38:18 Hast thou perceived the breadth of the earth? declare if thou knowest it all.

NIV 英 伯38:18 Have you comprehended the vast expanses of the earth? Tell me, if you know all this.

主目录 返回顶部

和合本 伯38:19 光明的居所从何而至？黑暗的本位在于何处？

拼音版 伯38:19 Guāngmíng de jū suǒ cóng hé ér zhì. hēiàn de ben wèi zaì yú héchu.

吕振中 伯38:19 「亮光之住处、其路在哪里？黑暗呢、其地方在哪里？

新译本 伯38:19 哪条是到光明居所的道路？黑暗的本位在哪里？

现代译 伯38:19 你知道光从何处来？黑暗的源头在哪里？

当代译 伯38:19 光是从哪里来的？我们采取甚麽途径才可以找到它呢？也许你来告诉我一些关於黑暗的事情吧！黑暗是从哪里来的？

文理本 伯38:19 光之居所、何由而至、暗之处所安在、

修订本 伯38:19 "往光明居所的路在哪里？ 黑暗的地方在何处？

KJV 英 伯38:19 Where is the way where light dwelleth? and as for darkness, where is the place thereof,

NIV 英 伯38:19 "What is the way to the abode of light? And where does darkness reside?

主目录 返回顶部

和合本 伯38:20 你能带到本境，能看明其室之路吗？

拼音版 伯38:20 Nǐ néng daì dào ben jìng, néng kàn míng qí shì zhī lù ma.

吕振中 伯38:20 你好带到其境界，好看明到它家的路径么？

新译本 伯38:20 你能把光与暗带到它们的境地吗？你晓得通到它们居所的路吗？

现代译 伯38:20 你能指出它们的境界吗？你能把它们送回原处吗？

当代译 伯38:20 你能找到它的源头、辨明它回到源头的路向吗？

文理本 伯38:20 尔能导之至其境乎、尔能识其屋宇之路乎、

修订本 伯38:20 你能将它带到其领域， 能辨明其居所之路吗？

KJV 英 伯38:20 That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

NIV 英 伯38:20 Can you take them to their places? Do you know the paths to their dwellings?

主目录 返回顶部

和合本 伯38:21 你总知道，因为你早已生在世上，你日子的数目也多。

拼音版 伯38:21 Nǐ zǒng zhīdào, yīnwei nǐ zǎo yǐ shēng zaì shìshang, nǐ rìzi de shùmù ye duō.

吕振中 伯38:21 你总知道的，因为那时你早已生下来！你年日的数目又大！

新译本 伯38:21 你是知道的，因为那时你已经出生了，你一生的日数也很多。

现代译 伯38:21 我相信你能够，因为你岁数大；世界被造时你已经在那里了！

当代译 伯38:21 这些事情，你是一定知道的，因为你早已生在世上，更何况你的阅历又是那样的深广！

文理本 伯38:21 尔既生于其时、而年又高、必知之矣、

修订本 伯38:21 你知道的，因为那时你已出生， 你活的日子数目也多。

KJV 英 伯38:21 Knowest thou it, because thou wast then born? or because the number of thy days is great?

NIV 英 伯38:21 Surely you know, for you were already born! You have lived so many years!

主目录 返回顶部

和合本 伯38:22 你曾进入雪库，或见过雹仓吗？

拼音版 伯38:22 Nǐ céng jìnrù xue kù. huò jiàn guō baó cāng ma.

吕振中 伯38:22 「你进过雪库，或见过雹仓么？

新译本 伯38:22 你曾入过雪库，或见过雹仓吗？

现代译 伯38:22 你进过雪库，或见过雹仓吗？

当代译 伯38:22 你到过雪库吗？你见过冰雹的仓库吗？那儿是我为了降灾和战争而预备的。

文理本 伯38:22 尔曾入雪库、见雹仓乎、

修订本 伯38:22 "你曾进入雪之库， 或见过雹的仓吗？

KJV 英 伯38:22 Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

NIV 英 伯38:22 "Have you entered the storehouses of the snow or seen the storehouses of the hail,

主目录 返回顶部

和合本 伯38:23 这雪雹乃是我为降灾，并打仗和争战的日子所预备的。

拼音版 伯38:23 Zhè xue baó nǎi shì wǒ wèi jiàng zāi, bìng dǎzhàng hé zhēng zhàn de rìzi suǒ yùbeì de.

吕振中 伯38:23 这雪雹乃是我所存贮，以备降灾之时，交锋争战之日的∶你见过么？

新译本 伯38:23 这些雪雹是我为降患难的时候，为打仗和争战的日子所存留的。

现代译 伯38:23 我储藏了这些，好在降灾和战争之日使用。

当代译 伯38:23 你到过雪库吗？你见过冰雹的仓库吗？那儿是我为了降灾和战争而预备的。

文理本 伯38:23 乃我存贮、以备降灾、以待战争之日、

修订本 伯38:23 雪雹是我为灾难的时候， 为打仗和战争的日子所预备。

KJV 英 伯38:23 Which I have reserved against the time of trouble, against the day of battle and war?

NIV 英 伯38:23 which I reserve for times of trouble, for days of war and battle?

主目录 返回顶部

和合本 伯38:24 光亮从何路分开？东风从何路分散遍地？

拼音版 伯38:24 Guāng liàng cóng hé lù fēnkāi. dōng fēng cóng hé lù fēnsàn biàn dì.

吕振中 伯38:24 雾气（传统∶光）从哪一路分开，东风从哪一路分散于地上呢？

新译本 伯38:24 光从哪条路散开，东风从哪里分散在地上？

现代译 伯38:24 你到过太阳出来的地方，或到过东风吹出的地方吗？

当代译 伯38:24 光在哪条路上散开？东风在哪里吹向大地？

文理本 伯38:24 辉光何由四射、东风何由布地、

修订本 伯38:24 光亮从何路分开？ 东风从何路分散遍地？

KJV 英 伯38:24 By what way is the light parted, which scattereth the east wind upon the earth?

NIV 英 伯38:24 What is the way to the place where the lightning is dispersed, or the place where the east winds are scattered over the earth?

主目录 返回顶部

和合本 伯38:25 谁为雨水分道？谁为雷电开路，

拼音版 伯38:25 Shuí wèi yǔ shuǐ fēn dào. shuí wèi léi diàn kāi lù.

吕振中 伯38:25 「谁为大雨水破分水道？为雷电开路线？

新译本 伯38:25 谁为大雨分水道，谁为雷电定道路？

现代译 伯38:25 谁为大雨挖掘水道？谁为雷电开辟路线？

当代译 伯38:25 哪一个为洪水分道？哪一个为雷电开路？雨水下在荒芜的土地上，於是枯乾不毛之地就能获得充足的水分，长出青草来。

文理本 伯38:25 谁为雨水开渠、谁为雷电备路、

修订本 伯38:25 "谁为大雨分道， 谁为雷电开路，

KJV 英 伯38:25 Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

NIV 英 伯38:25 Who cuts a channel for the torrents of rain, and a path for the thunderstorm,

主目录 返回顶部

和合本 伯38:26 使雨降在无人之地、无人居住的旷野？

拼音版 伯38:26 Shǐ yǔ jiàng zaì wú rén zhī dì, wú rén jūzhù de kuàngye.

吕振中 伯38:26 使雨下于无人之地，无人居住的旷野，

新译本 伯38:26 使雨降在无人之地，落在无人居住的旷野，

现代译 伯38:26 谁降雨在无人居住的地方？在人烟绝迹的荒野？

当代译 伯38:26 哪一个为洪水分道？哪一个为雷电开路？雨水下在荒芜的土地上，於是枯乾不毛之地就能获得充足的水分，长出青草来。

文理本 伯38:26 使雨降于无人之处、雨于空旷之野、

修订本 伯38:26 使雨降在无人之地， 在无人居住的旷野，

KJV 英 伯38:26 To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

NIV 英 伯38:26 to water a land where no man lives, a desert with no one in it,

主目录 返回顶部

和合本 伯38:27 使荒废凄凉之地得以丰足，青草得以发生？

拼音版 伯38:27 Shǐ huāng feì qī liáng zhī dì déyǐ fēngzú, qīngcǎo déyǐ fāshēng.

吕振中 伯38:27 使穷荒凄凉之地得以丰足，渴泽之地（传统∶发生的地方）能生嫩草呢？

新译本 伯38:27 使荒废之地得着滋润，使青草在干旱之地得以长起来呢？

现代译 伯38:27 谁灌溉乾旱之地，使土地长出青草？

当代译 伯38:27 哪一个为洪水分道？哪一个为雷电开路？雨水下在荒芜的土地上，於是枯乾不毛之地就能获得充足的水分，长出青草来。

文理本 伯38:27 霑足荒田、滋殖草莱、

修订本 伯38:27 使荒废凄凉之地得以丰足， 青草得以生长？

KJV 英 伯38:27 To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

NIV 英 伯38:27 to satisfy a desolate wasteland and make it sprout with grass?

主目录 返回顶部

和合本 伯38:28 雨有父吗？露水珠是谁生的呢？

拼音版 伯38:28 Yǔ yǒu fù ma. lùshuǐ zhū shì shuí shēng de ne.

吕振中 伯38:28 「雨有父亲么？露水珠是谁生的？

新译本 伯38:28 雨有父亲吗？露珠是谁生的呢？

现代译 伯38:28 雨有父亲吗？露珠是谁生的呢？

当代译 伯38:28 雨水有父亲吗？露珠是哪一个生出来的？

文理本 伯38:28 雨岂有父、露珠谁生、

修订本 伯38:28 "雨有父亲吗？ 露珠是谁生的呢？

KJV 英 伯38:28 Hath the rain a father? or who hath begotten the drops of dew?

NIV 英 伯38:28 Does the rain have a father? Who fathers the drops of dew?

主目录 返回顶部

和合本 伯38:29 冰出于谁的胎？天上的霜是谁生的呢？

拼音版 伯38:29 Bīng chūyú shuí de tāi. tiān shang de shuāng shì shuí shēng de ne.

吕振中 伯38:29 冰出于谁的胎？天上的霜、是谁生的？

新译本 伯38:29 冰出自谁的胎？天上的霜是谁所生的呢？

现代译 伯38:29 谁是冰的母亲？天上的霜是谁生的呢？

当代译 伯38:29 霜雪的母亲又是哪一个呢？

文理本 伯38:29 冰出何胎、天霜谁育、

修订本 伯38:29 冰出于谁的胎？ 天上的霜是谁生的呢？

KJV 英 伯38:29 Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

NIV 英 伯38:29 From whose womb comes the ice? Who gives birth to the frost from the heavens

主目录 返回顶部

和合本 伯38:30 诸水坚硬（或作“隐藏”）如石头，深渊之面凝结成冰。

拼音版 伯38:30 Zhū shuǐ jiānyìng ( huò zuò yǐncáng ) rú shítou, shēn yuān zhī miàn níng jié chéng bīng.

吕振中 伯38:30 诸水凝结（传统∶遮盖）如石头，深渊上面盖满了（传统∶凝结）冰。

新译本 伯38:30 众水坚硬如石头，深渊的表面冻结成冰。

现代译 伯38:30 谁使水像石头一样坚硬？使海面凝结成冰？

当代译 伯38:30 水会凝结成冰，变得像石头般坚硬。

文理本 伯38:30 水结如石、渊面凝冱、

修订本 伯38:30 诸水坚硬如石头， 深渊之面凝结成冰。

KJV 英 伯38:30 The waters are hid as with a stone, and the face of the deep is frozen.

NIV 英 伯38:30 when the waters become hard as stone, when the surface of the deep is frozen?

主目录 返回顶部

和合本 伯38:31 你能系住昴星的结吗？能解开参星的带吗？

拼音版 伯38:31 Nǐ néng jì zhù mǎo xīng de jié ma. néng jiekāi sān xīng de daì ma.

吕振中 伯38:31 「你能系住昴星（或译∶七曜星）的结么？能解开参星（或译∶猎户星）的带么？

新译本 伯38:31 你能系住昴星的结吗？你能解开参星的带吗？

现代译 伯38:31 你能把昂星系在一起吗？你能解开参星的带吗？

当代译 伯38:31 你能操纵星宿吗？你能约束昴星、释放参星吗？

文理本 伯38:31 尔能系昴之结、解参之带乎、

修订本 伯38:31 "你能为昴星系结吗？ 你能为参星解带吗？

KJV 英 伯38:31 Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

NIV 英 伯38:31 "Can you bind the beautiful Pleiades? Can you loose the cords of Orion?

主目录 返回顶部

和合本 伯38:32 你能按时领出十二宫吗？能引导北斗和随它的众星吗（“星”原文作“子”）？

拼音版 伯38:32 Nǐ néng ànshí lǐng chū shí èr gōng ma. néng yǐndǎo bei dǒu hé suí tā de zhòng xīng ( xīng yuánwén zuò zǐ ) ma.

吕振中 伯38:32 你能按时引出十二宫星系（或译∶玛查热星系）？领导北斗（或译∶大熊星）和随它的众星么？

新译本 伯38:32 你能按时领出玛查鲁夫星系吗？你能引导北斗和随从它的众星吗？

现代译 伯38:32 你能按季节领导群星吗？你能引领大小北斗星吗？

当代译 伯38:32 你能按时领出适合的星系，引导北斗星和它的卫星群吗？

文理本 伯38:32 尔能循时引十二宫、导北斗及其从星乎、

修订本 伯38:32 你能按时领出星宿吗？ 能引导北斗与其众星吗？

KJV 英 伯38:32 Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

NIV 英 伯38:32 Can you bring forth the constellations in their seasons or lead out the Bear with its cubs?

主目录 返回顶部

和合本 伯38:33 你知道天的定例吗？能使地归在天的权下吗？

拼音版 伯38:33 Nǐ zhīdào tiān de dénglì ma. néng shǐ dì guī zaì tiān de quán xià ma.

吕振中 伯38:33 你知道天的定例么？你能立它的统治权于地上么？

新译本 伯38:33 你晓得天的定例吗？你能在地上建立天的权威吗？

现代译 伯38:33 你晓得天体移动的定律吗？你能决定地上的自然法则吗？

当代译 伯38:33 你认识宇宙间的规律吗？你知道这些规律怎样治理大地吗？

文理本 伯38:33 尔知天之常经、能立其主权于地乎、

修订本 伯38:33 你知道天的定律吗？ 你能使地归其权下吗？

KJV 英 伯38:33 Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

NIV 英 伯38:33 Do you know the laws of the heavens? Can you set up God'sdominion over the earth?

主目录 返回顶部

和合本 伯38:34 你能向云彩扬起声来，使倾盆的雨遮盖你吗？

拼音版 伯38:34 Nǐ néng xiàng yúncai yáng qǐ shēng lái, shǐ qīng pén de yǔ zhēgaì nǐ ma.

吕振中 伯38:34 「你能向云彩扬起声来，使汹涌的水淹满着你么？

新译本 伯38:34 你能向密云扬声吗？你能使洪水淹没你吗？

现代译 伯38:34 你能向云彩发号施令吗？你能使大雨倾盆下降吗？

当代译 伯38:34 你能呼叫云霞从天降下大雨吗？

文理本 伯38:34 尔能呼云、使霖雨沛于尔身乎、

修订本 伯38:34 "你能向密云扬起声来， 使倾盆的雨遮盖你吗？

KJV 英 伯38:34 Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

NIV 英 伯38:34 "Can you raise your voice to the clouds and cover yourself with a flood of water?

主目录 返回顶部

和合本 伯38:35 你能发出闪电，叫它行去，使它对你说，我们在这里？

拼音版 伯38:35 Nǐ néng fāchū shǎndiàn, jiào tā xíng qù, shǐ tā duì nǐ shuō, wǒmen zaì zhèlǐ.

吕振中 伯38:35 你能打发闪电、叫它们走去，使它们对你说∶『我们在这里』么？

新译本 伯38:35 你能差派闪电，闪电就发出，并且对你说：‘我们在这里’吗？

现代译 伯38:35 如果你向闪电发出命令，他会到你面前说：「随时效劳」吗？

当代译 伯38:35 你能任意发出雷电吗？

文理本 伯38:35 尔能遣电、俾应之曰、我在此乎、

修订本 伯38:35 你能发出闪电，使它们行走， 并对你说：'我们在这里'吗？

KJV 英 伯38:35 Canst thou send lightnings, that they may go, and say unto thee, Here we are?

NIV 英 伯38:35 Do you send the lightning bolts on their way? Do they report to you, 'Here we are'?

主目录 返回顶部

和合本 伯38:36 谁将智慧放在怀中？谁将聪明赐于心内？

拼音版 伯38:36 Shuí jiāng zhìhuì fàng zaì huái zhōng. shuí jiāng cōngming cì yú xīn neì.

吕振中 伯38:36 谁将智慧放给朱鹭？谁将明达赐给雄鸡呢？

新译本 伯38:36 谁把智慧放在怀里，或把聪明赐于人的心中？

现代译 伯38:36 谁告诉朱鹭鸟尼罗河几时水涨？谁通知雄鸡何时下雨？

当代译 伯38:36 是哪一个赋予聪明和智慧的呢？

文理本 伯38:36 谁置明哲于密云、谁畀聪慧于流星、

修订本 伯38:36 谁将智慧放在朱鹭中？ 谁将聪明赐给雄鸡？

KJV 英 伯38:36 Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

NIV 英 伯38:36 Who endowed the heart with wisdom or gave understanding to the mind?

主目录 返回顶部

和合本 伯38:37 谁能用智慧数算云彩呢。尘土聚集成团，

拼音版 伯38:37 Shuí néng yòng zhìhuì shǔ suàn yúncai ne. chéntǔ jùjí chéng tuán, tǔ kuaì jǐn jǐn jié lián.

吕振中 伯38:37 伯 38:37

新译本 伯38:37 尘土融合成团，土块黏结在一起的时候，

现代译 伯38:37 谁有智慧去数算云朵？谁能倾倒云朵使雨水降下？

当代译 伯38:37 哪一个有这样高的智慧去数浮云呢？在尘土堆积、结成硬块的时候，哪一个能倾倒天上的水囊呢？

文理本 伯38:37 谁能以智核云之数、谁能倾天之瓴、

修订本 伯38:37 谁能用智慧数算云彩？ 谁能倾倒天上的瓶呢？

KJV 英 伯38:37 Who can number the clouds in wisdom? or who can stay the bottles of heaven,

NIV 英 伯38:37 Who has the wisdom to count the clouds? Who can tip over the water jars of the heavens

主目录 返回顶部

和合本 伯38:38 土块紧紧结连。那时，谁能倾倒天上的瓶呢。

拼音版 伯38:38 Nàshí, shuí néng qīng dǎo tiān shang de píng ne.

吕振中 伯38:38 尘土凝固如铸造物，泥块紧紧胶结，谁能用智慧去数算烟云，将天上水袋倾倒下来呢？

新译本 伯38:38 谁能凭智慧数算云天呢？谁能把天上的水袋倾倒呢？

现代译 伯38:38 谁使土壤凝固成土块？谁使泥土紧紧黏结？

当代译 伯38:38 哪一个有这样高的智慧去数浮云呢？在尘土堆积、结成硬块的时候，哪一个能倾倒天上的水囊呢？

文理本 伯38:38 使土成泥、使块胶结、

修订本 伯38:38 那时，尘土聚集成团， 土块紧紧结连。

KJV 英 伯38:38 When the dust groweth into hardness, and the clods cleave fast together?

NIV 英 伯38:38 when the dust becomes hard and the clods of earth stick together?

主目录 返回顶部

和合本 伯38:39 母狮子在洞中蹲伏，少壮狮子在隐密处埋伏。

拼音版 伯38:39 Mǔ shīzi zaì dòng zhōng dūn fú, shǎo zhuàng shīzi zaì yǐn mì chù máifu.

吕振中 伯38:39 伯 38:39

新译本 伯38:39 狮子在洞中蹲伏，在藏身之处躺卧埋伏的时候，

现代译 伯38:39 狮子蹲在洞中，或在穴中埋伏着；你能为母狮猎取食物吗？你能使幼狮饱足吗？

当代译 伯38:39 幼狮躺在洞穴里，或埋伏在森林中的时候，你能像母狮一样为它们捕捉猎物来满足它们的食欲吗？

文理本 伯38:39 牝狮稚狮、伏于窟穴、藏于丛林、

修订本 伯38:39 "你能为母狮抓取猎物， 使少壮的狮子饱足吗？

KJV 英 伯38:39 Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

NIV 英 伯38:39 "Do you hunt the prey for the lioness and satisfy the hunger of the lions

主目录 返回顶部

和合本 伯38:40 你能为它们抓取食物，使它们饱足吗。

拼音版 伯38:40 Nǐ néng wèi tāmen zhuā qǔ shíwù, shǐ tāmen bǎozú ma.

吕振中 伯38:40 「狮子在洞窟中蹲伏着，在矮林丛中躺卧埋伏着，你能为母狮猎取可抓撕之物，使少壮狮子食欲满足么？

新译本 伯38:40 你能为母狮猎取食物吗？你能使食欲饱足吗？

现代译 伯38:40 狮子蹲在洞中，或在穴中埋伏着；你能为母狮猎取食物吗？你能使幼狮饱足吗？

当代译 伯38:40 幼狮躺在洞穴里，或埋伏在森林中的时候，你能像母狮一样为它们捕捉猎物来满足它们的食欲吗？

文理本 伯38:40 尔能为之觅食、以充其饥乎、

修订本 伯38:40 那时，它们在洞中蹲伏， 在隐密处埋伏。

KJV 英 伯38:40 When they couch in their dens, and abide in the covert to lie in wait?

NIV 英 伯38:40 when they crouch in their dens or lie in wait in a thicket?

主目录 返回顶部

和合本 伯38:41 乌鸦之雏，因无食物飞来飞去，哀告　神；那时，谁为它预备食物呢？

拼音版 伯38:41 Wūyē zhī chú yīn wú shíwù fēi lái fēi qù, āigào shén. nàshí, shuí wèi tā yùbeì shíwù ne.

吕振中 伯38:41 乌鸦之雏因无食物走来走去、向上帝呼救时、谁为它豫备粮食呢？

新译本 伯38:41 乌鸦雏鸟因缺乏食物飞来飞去，向　神哀求的时候，谁为乌鸦预备食物呢？”

现代译 伯38:41 当乌鸦因饥饿飞来飞去，当小乌鸦向我哀鸣求食，谁去喂饱它们呢？

当代译 伯38:41 乌鸦的幼雏在饥饿中向上帝哀鸣，要挣扎起来觅食。那时候，哪一个来供给它们食物呢？”

文理本 伯38:41 鸦雏乏食、飞翔还往、向上帝哀鸣、孰予之食乎、

修订本 伯38:41 谁能为乌鸦预备食物呢？ 那时，乌鸦之雏哀求上帝， 因无食物飞来飞去。"

KJV 英 伯38:41 Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

NIV 英 伯38:41 Who provides food for the raven when its young cry out to God and wander about for lack of food?


约伯记第39章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第39章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯39:1 山岩间的野山羊几时生产，你知道吗？母鹿下犊之期，你能察定吗？

拼音版 伯39:1 Shān yán jiān de ye shānyáng jǐshí shēngchǎn, nǐ zhīdào ma. mǔ lù xià dú zhī qī, nǐ néng chá déng ma.

吕振中 伯39:1 「山?间野山羊几时生产、你知道么？母鹿下犊之期你能察定么？

新译本 伯39:1 “山岩间的野山羊的产期你能晓得吗？母鹿下犊之期你能察出吗？

现代译 伯39:1 你知道野山羊几时出生吗？你看见过野鹿怎样生产吗？

当代译 伯39:1 “你知道山间的野山羊甚麽时候生产吗？你能确定母鹿的产期吗？

文理本 伯39:1 岩间野羊生羔、尔知其时乎、麀鹿产子、尔悉其期乎、

修订本 伯39:1 "你知道岩石间的野山羊几时生产吗？ 你能观察母鹿下小鹿吗？

KJV 英 伯39:1 Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

NIV 英 伯39:1 "Do you know when the mountain goats give birth? Do you watch when the doe bears her fawn?

主目录 返回顶部

和合本 伯39:2 它们怀胎的月数，你能数算吗？它们几时生产，你能晓得吗？

拼音版 伯39:2 Tāmen huáitāi de yuè shǔ, nǐ néng shǔ suàn ma. tāmen jǐshí shēngchǎn, nǐ néng xiǎodé ma.

吕振中 伯39:2 它们怀足的月数你能计算么？它们几时生产你知道么？

新译本 伯39:2 牠们怀胎的月数你能计算吗？牠们生产的日期你能晓得吗？

现代译 伯39:2 它们怀胎多久？它们甚麽时候生产你知道吗？

当代译 伯39:2 你能计算出它们要怀胎多少个月才可以生下幼儿、解除怀孕的痛苦吗？

文理本 伯39:2 岂能计其月数、知其孳生之时乎、

修订本 伯39:2 你能数算它们怀胎的月数吗？ 你知道它们几时生产吗？

KJV 英 伯39:2 Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

NIV 英 伯39:2 Do you count the months till they bear? Do you know the time they give birth?

主目录 返回顶部

和合本 伯39:3 它们屈身将子生下，就除掉疼痛。

拼音版 伯39:3 Tāmen qū shēn, jiāng zǐ shēng xià, jiù chúdiào téngtòng.

吕振中 伯39:3 它们屈身，将子生下，把疼痛怀孕的送出。

新译本 伯39:3 牠们屈身，把子产下，就除掉生产的疼痛。

现代译 伯39:3 你知道它们几时蹲下来，把幼儿生下来吗？

当代译 伯39:3 你能计算出它们要怀胎多少个月才可以生下幼儿、解除怀孕的痛苦吗？

文理本 伯39:3 卷曲生子、劬劳诞育、

修订本 伯39:3 它们屈身，生下幼儿， 就解除了阵痛。

KJV 英 伯39:3 They bow themselves, they bring forth their young ones, they cast out their sorrows.

NIV 英 伯39:3 They crouch down and bring forth their young; their labor pains are ended.

主目录 返回顶部

和合本 伯39:4 这子渐渐肥壮，在荒野长大，去而不回。

拼音版 伯39:4 Zhè zǐ jiànjiàn féizhuàng, zaì huāng ye zhǎngdà, qù ér bù huí.

吕振中 伯39:4 它们的子渐渐肥壮，在山野长大；他们出去，没有再回来。

新译本 伯39:4 幼雏渐渐健壮，在荒野长大，牠们一离群出去，就不再返回。

现代译 伯39:4 它们的幼儿在荒野逐渐壮大，奔驰而去，不再回来。

当代译 伯39:4 它们的幼儿在原野中长大了，就会离开父母，不再回来。

文理本 伯39:4 其子渐壮、长于原野、去而不返、

修订本 伯39:4 其子渐渐肥壮，在荒野长大； 它们出去，不再归回。

KJV 英 伯39:4 Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

NIV 英 伯39:4 Their young thrive and grow strong in the wilds; they leave and do not return.

主目录 返回顶部

和合本 伯39:5 谁放野驴出去自由？谁解开快驴的绳索？

拼音版 伯39:5 Shuí fàng ye lü chū qù zìyóu. shuí jiekāi kuaì lü de shéng suǒ.

吕振中 伯39:5 「谁放野驴自由呢？绑山驴的绳索是谁解开的？

新译本 伯39:5 谁放野驴自由出去呢？谁解开快驴的绳索呢？

现代译 伯39:5 谁把野驴放走？谁解开绑着它们的绳子？

当代译 伯39:5 哪一个使野驴逍遥自在？

文理本 伯39:5 谁令野驴任意游行、谁为迅驴解其絷维、

修订本 伯39:5 "谁放野驴自由？ 谁解开快驴的绳索？

KJV 英 伯39:5 Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

NIV 英 伯39:5 "Who let the wild donkey go free? Who untied his ropes?

主目录 返回顶部

和合本 伯39:6 我使旷野作它的住处，使咸地当它的居所。

拼音版 伯39:6 Wǒ shǐ kuàngye zuò tā de zhù chù, shǐ xián dì dāng tā de jū suǒ.

吕振中 伯39:6 我使原野做它的住宅，使咸地当它的居所。

新译本 伯39:6 我使原野作牠的家，使咸地作牠的居所。

现代译 伯39:6 我把旷野给它们作住处，使它们住在盐地。

当代译 伯39:6 我把它们安置在原野中，让它们住在咸地上，

文理本 伯39:6 我使旷野为其室家、卤地为其居所、

修订本 伯39:6 我使旷野作它的住处， 使盐地当它的居所。

KJV 英 伯39:6 Whose house I have made the wilderness, and the barren land his dwellings.

NIV 英 伯39:6 I gave him the wasteland as his home, the salt flats as his habitat.

主目录 返回顶部

和合本 伯39:7 它嗤笑城内的喧嚷，不听赶牲口的喝声。

拼音版 伯39:7 Tā chīxiào chéng neì de xuān nāng, bù tīng gǎn shēngkou de hē shēng.

吕振中 伯39:7 它讥笑城市的喧哗，赶牲口者的喝声它都不听；

新译本 伯39:7 牠嗤笑城里的喧哗，不听赶野驴的呼喝声；

现代译 伯39:7 它们远离城市的吵闹，不受人的驱使。

当代译 伯39:7 因为它们讨厌城市的喧闹，不愿听见赶牲口的人的呼喝，

文理本 伯39:7 彼轻忽邑中之喧哗、不听驱者之叱咤、

修订本 伯39:7 它嘲笑城内的喧嚷， 不听赶牲口的喝声。

KJV 英 伯39:7 He scorneth the multitude of the city, neither regardeth he the crying of the driver.

NIV 英 伯39:7 He laughs at the commotion in the town; he does not hear a driver's shout.

主目录 返回顶部

和合本 伯39:8 遍山是它的草场，它寻找各样青绿之物。

拼音版 伯39:8 Biàn shān shì tā de cǎo cháng. tā xúnzhǎo gèyàng qīng lù zhī wù.

吕振中 伯39:8 它探觅山岭做它的牧场；各样青绿之物它都寻找。

新译本 伯39:8 牠探索群山作牠的草场，寻觅各样青绿的东西。

现代译 伯39:8 山野是喂养它们的牧场；它们在那里找寻青绿的食料。

当代译 伯39:8 连绵的山脉就是它们的草场。它们在那儿寻遍每一株青草。

文理本 伯39:8 诸山为其牧场、遍觅青草、

修订本 伯39:8 诸山是它漫游的草场， 它寻找各样青绿之物。

KJV 英 伯39:8 The range of the mountains is his pasture, and he searcheth after every green thing.

NIV 英 伯39:8 He ranges the hills for his pasture and searches for any green thing.

主目录 返回顶部

和合本 伯39:9 野牛岂肯服事你？岂肯住在你的槽旁？

拼音版 伯39:9 Ye niú qǐ ken fúshì nǐ. qǐ ken zhù zaì nǐde caó páng.

吕振中 伯39:9 野牛哪肯服事你？哪肯在你槽旁过夜呢？

新译本 伯39:9 野牛怎肯作你的仆人，或在你的槽旁过夜呢？

现代译 伯39:9 野牛肯为你服役吗？它愿意在你的槽边过夜吗？

当代译 伯39:9 野牛愿意驯服地供你们差使吗？它愿意住在你的槽旁吗？

文理本 伯39:9 野牛岂役于尔、抑安处尔槽乎、

修订本 伯39:9 "野牛岂肯服事你？ 岂肯在你的槽旁过夜？

KJV 英 伯39:9 Will the unicorn be willing to serve thee, or abide by thy crib?

NIV 英 伯39:9 "Will the wild ox consent to serve you? Will he stay by your manger at night?

主目录 返回顶部

和合本 伯39:10 你岂能用套绳将野牛笼在犁沟之间？它岂肯随你耙山谷之地？

拼音版 伯39:10 Nǐ qǐnéng yòng tào shéng jiāng ye niú lóng zaì lí gōu zhī jiān. tā qǐ ken suí nǐ bà shān yù zhī dì.

吕振中 伯39:10 你哪能用套绳将野牛系住于犁沟间？它哪肯随着你耙山谷之地呢？

新译本 伯39:10 你怎能用套绳把野牛系在犁沟呢？牠怎肯跟着你耙山谷之地呢？

现代译 伯39:10 你能用绳子拉着它耕嶥，或叫它在田里拖耙吗？

当代译 伯39:10 你能用野牛来犁田吗？它愿意为你拖动犁耙吗？

文理本 伯39:10 尔能在陇亩中、系之以索乎、彼岂从尔耙于谷乎、

修订本 伯39:10 你岂能用套绳将野牛系于犁沟？ 它岂肯随你耙松山谷之地？

KJV 英 伯39:10 Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

NIV 英 伯39:10 Can you hold him to the furrow with a harness? Will he till the valleys behind you?

主目录 返回顶部

和合本 伯39:11 岂可因它的力大就倚靠它？岂可把你的工交给它做吗？

拼音版 伯39:11 Qǐ ke yīn tā de lì dà jiù yǐkào tā. qǐ ke bǎ nǐde gōng jiāo gei tā zuò ma.

吕振中 伯39:11 你要因它力大就倚靠它么？要把你所劳碌的工放交给它么？

新译本 伯39:11 你怎能因牠的力大就倚赖牠？怎能把你所作的交给牠作呢？

现代译 伯39:11 你能倚靠它的力气，把粗重的工作交给它吗？

当代译 伯39:11 野牛的气力巨大，你就可以倚赖它替你做任何的工作吗？

文理本 伯39:11 尔岂因其力大、而恃之乎、抑以尔劳委之乎、

修订本 伯39:11 你岂可因它力大就倚靠它？ 岂可把你的工交给它做呢？

KJV 英 伯39:11 Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

NIV 英 伯39:11 Will you rely on him for his great strength? Will you leave your heavy work to him?

主目录 返回顶部

和合本 伯39:12 岂可信靠它把你的粮食运到家，又收聚你禾场上的谷吗？

拼音版 伯39:12 Qǐ ke xìn kào tā bǎ nǐde liángshi yùn dào jiā, yòu shōujù nǐ hécháng shang de yù ma.

吕振中 伯39:12 你相信它能回来，将你撒种结的籽粒聚于（传统∶和）禾场上么？

新译本 伯39:12 怎能信任牠能把你的粮食运回来；又收聚你禾场上的谷粒呢？

现代译 伯39:12 你能信赖它把你的收成带回家，替你收聚禾场上的谷粒吗？

当代译 伯39:12 你可以派它往禾场去把谷物收聚回来吗？

文理本 伯39:12 尔岂赖其运谷于家、积禾于场乎、

修订本 伯39:12 你岂能靠它把你的谷物运回， 又收聚在你的禾场上吗？

KJV 英 伯39:12 Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

NIV 英 伯39:12 Can you trust him to bring in your grain and gather it to your threshing floor?

主目录 返回顶部

和合本 伯39:13 鸵鸟的翅膀欢然扇展，岂是显慈爱的翎毛和羽毛吗？

拼音版 伯39:13 Tuó niǎo de chìbǎng huān rán shān zhǎn, qǐ shì xiǎn cíaì de líng maó hé yǔ maó ma.

吕振中 伯39:13 「鸵鸟的翅膀难道是迟笨（传统∶欢乐）的？或是它没有翎翼和羽毛，

新译本 伯39:13 鸵鸟的翅膀欣然鼓动，但牠的翎毛和羽毛哪有慈爱呢？

现代译 伯39:13 鸵鸟的鼓翼振翅，但是它不能像白鹳一样飞翔。

当代译 伯39:13 “驼乌鼓动翅膀的时候，虽然是气势雄壮，但它却没有真正的母爱。

文理本 伯39:13 鸵鸟昂然展翼、惟其毛羽不慈、

修订本 伯39:13 "鸵鸟的翅膀欢然拍动， 但岂是鹳的翎毛和羽毛吗？

KJV 英 伯39:13 Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

NIV 英 伯39:13 "The wings of the ostrich flap joyfully, but they cannot compare with the pinions and feathers of the stork.

主目录 返回顶部

和合本 伯39:14 因它把蛋留在地上，在尘土中使得温暖，

拼音版 伯39:14 Yīn tā bǎ dàn liú zaì dì shang, zaì chéntǔ zhōng shǐ dé wēnnuǎn.

吕振中 伯39:14 以致须把蛋下在地上，使它们在尘土中得温暖，

新译本 伯39:14 牠把蛋都留在地上，使它们在土里得温暖，

现代译 伯39:14 鸵鸟下蛋在地上，使蛋得到土地热气的温暖。

当代译 伯39:14 它在地上产卵，让它们在尘土中获得温暖，

文理本 伯39:14 盖遗其卵于地、暖之于沙、

修订本 伯39:14 因它把蛋留在地上， 使蛋在尘土中得温暖，

KJV 英 伯39:14 Which leaveth her eggs in the earth, and warmeth them in dust,

NIV 英 伯39:14 She lays her eggs on the ground and lets them warm in the sand,

主目录 返回顶部

和合本 伯39:15 却想不到被脚踹碎，或被野兽践踏。

拼音版 伯39:15 Què xiǎng bù dào beì jiǎo chuaì suì, huò beì yeshòu jiàntà.

吕振中 伯39:15 却忘了有脚能踹着它，有野兽能践踏着它呀？

新译本 伯39:15 牠却忘记了人的脚可以把蛋踩碎，野地的走兽会把蛋践踏。

现代译 伯39:15 它不晓得可能被脚踩碎，或被野兽踏破了。

当代译 伯39:15 却忘记了会把它们踏碎，野兽也可能踩坏它们。

文理本 伯39:15 不念人足或践之、野兽或躏之、

修订本 伯39:15 却忘记脚会把蛋踹碎， 野兽会践踏它。

KJV 英 伯39:15 And forgetteth that the foot may crush them, or that the wild beast may break them.

NIV 英 伯39:15 unmindful that a foot may crush them, that some wild animal may trample them.

主目录 返回顶部

和合本 伯39:16 它忍心待雏，似乎不是自己的；虽然徒受劳苦，也不为雏惧怕。

拼音版 伯39:16 Tā renxīn dāi chú, sìhu bú shì zìjǐ de. suīrán tú shòu laókǔ, ye bù wèi chú jùpà.

吕振中 伯39:16 它忍心待雏，似乎看作非自己的；虽白白劳苦也不怕；

新译本 伯39:16 牠苛待幼雏，看牠们好像不是自己生的，就算牠的劳苦白费了，也漠不关心，

现代译 伯39:16 它待雏儿好像不是自己所生，也不关心自己的辛劳是否徒然。

当代译 伯39:16 它忍心不顾雏鸟，没有把它们当为骨肉，就是它们中途夭折，它也漠不关心，因为上帝已经把它的智慧拿掉。

文理本 伯39:16 忍心待雏、若非己有、虽则徒劳、亦无惧也、

修订本 伯39:16 它粗暴待雏，似乎不是自己生的； 虽徒然劳苦，也不惧怕。

KJV 英 伯39:16 She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

NIV 英 伯39:16 She treats her young harshly, as if they were not hers; she cares not that her labor was in vain,

主目录 返回顶部

和合本 伯39:17 因为　神使它没有智慧，也未将悟性赐给它。

拼音版 伯39:17 Yīnwei shén shǐ tā méiyǒu zhìhuì, ye wèi jiāng wùxìng cìgei tā.

吕振中 伯39:17 因为上帝使它忘却了智慧，也没有将灵巧分给它。

新译本 伯39:17 因为　神使牠忘记了智慧，也没有把聪明分给牠。

现代译 伯39:17 因为我使它无知，没有将悟性赐给它。

当代译 伯39:17 它忍心不顾雏鸟，没有把它们当为骨肉，就是它们中途夭折，它也漠不关心，因为上帝已经把它的智慧拿掉。

文理本 伯39:17 盖上帝去其慧心、不赋以灵明、

修订本 伯39:17 因为上帝使它忘记智慧， 也未将悟性分给它。

KJV 英 伯39:17 Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

NIV 英 伯39:17 for God did not endow her with wisdom or give her a share of good sense.

主目录 返回顶部

和合本 伯39:18 它几时挺身展开翅膀，就嗤笑马和骑马的人。

拼音版 伯39:18 Tā jǐshí tǐng shēn zhǎn kāi chìbǎng, jiù chīxiào mǎ hé qí mǎ de rén.

吕振中 伯39:18 但它几时挺身、展开翅膀，几时就戏笑着马和骑马的人了。

新译本 伯39:18 牠挺身鼓翼奔跑的时候，就讥笑马和骑马的人。

现代译 伯39:18 可是它一奔跑起来，就要嗤笑快马和骑士了。

当代译 伯39:18 但是，如果它跃身飞跑，就是骑着快马的骑士也不能赶上。

文理本 伯39:18 及其高展、则轻视马与乘者、

修订本 伯39:18 它几时挺身展开翅膀， 就嘲笑马和骑马的人。

KJV 英 伯39:18 What time she lifteth up herself on high, she scorneth the horse and his rider.

NIV 英 伯39:18 Yet when she spreads her feathers to run, she laughs at horse and rider.

主目录 返回顶部

和合本 伯39:19 马的大力是你所赐的吗？它颈项上摩挲的鬃是你给它披上的吗？

拼音版 伯39:19 Mǎ de dàlì shì nǐ suǒ cì de ma. tā jǐngxiàng shang lb? lb? shā de zōng shì nǐ gei tā pī shang de ma.

吕振中 伯39:19 「马的大力、是你赐的么？它脖子上挓挲的鬃、是你给它披上的么？

新译本 伯39:19 马的大力是你所赐的吗？牠颈上的鬃毛是你披上的吗？

现代译 伯39:19 约伯啊，是你使马这样健壮吗？是你给了它那飘动的鬃毛吗？

当代译 伯39:19 马本身的力量是你赐给它的吗？它颈上颤动的鬃毛是你给它披上的吗？

文理本 伯39:19 马力尔赐之乎、其项奋扬之鬣、尔被之乎、

修订本 伯39:19 "马的力量是你所赐的吗？ 它颈项上的鬃是你披上的吗？

KJV 英 伯39:19 Hast thou given the horse strength? hast thou clothed his neck with thunder?

NIV 英 伯39:19 "Do you give the horse his strength or clothe his neck with a flowing mane?

主目录 返回顶部

和合本 伯39:20 是你叫它跳跃像蝗虫吗？它喷气之威使人惊惶。

拼音版 伯39:20 Shì nǐ jiào tā tiàoyuè xiàng huángchóng ma. tā pēn qì zhī wēi shǐ rén jīng huáng.

吕振中 伯39:20 是你叫它昂首跃跃像蝗虫，有喷气之威、使人恐惊么？

新译本 伯39:20 是你使牠跳跃像蝗虫吗？牠喷气之威使人惊惶。

现代译 伯39:20 是你使它们像蝗虫跳跃，使它们长嘶令人恐惧吗？

当代译 伯39:20 是你使它像蝗虫般跳跃的吗？它喷气的样子神气非常。

文理本 伯39:20 其跃如蝗、尔令之乎、咆哮之威、甚可畏也、

修订本 伯39:20 是你叫它跳跃像蝗虫吗？ 它喷气之威严使人惊惶。

KJV 英 伯39:20 Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

NIV 英 伯39:20 Do you make him leap like a locust, striking terror with his proud snorting?

主目录 返回顶部

和合本 伯39:21 它在谷中刨地自喜其力；它出去迎接佩带兵器的人。

拼音版 伯39:21 Tā zaì yù zhōng bào dì, zì xǐ qí lì. tā chū qù yíngjiē peì daì bīngqì de rén.

吕振中 伯39:21 它（传统∶它们）在山谷中刨地，自己高兴；带着能力出去迎接敌人的军械。

新译本 伯39:21 牠在谷中扒地，以己力为乐，牠出去迎战手持武器的人。

现代译 伯39:21 它们兴高采烈地在山谷中搔地；它们威武地奔入战阵。

当代译 伯39:21 它在山谷中使劲踢踏，为自己的力量感到自豪。在战场上，虽然有枪箭四面攻击，但它毫无惧色，也绝不逃跑。

文理本 伯39:21 跑地于谷、自喜有力、出迓兵械、

修订本 伯39:21 它用蹄在谷中挖地，以能力欢跃； 它出去迎击仇敌。

KJV 英 伯39:21 He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

NIV 英 伯39:21 He paws fiercely, rejoicing in his strength, and charges into the fray.

主目录 返回顶部

和合本 伯39:22 它嗤笑可怕的事，并不惊惶，也不因刀剑退回。

拼音版 伯39:22 Tā chīxiào kepà de shì bìng bù jīng huáng, ye bù yīn dāo jiàn tuì huí.

吕振中 伯39:22 它戏笑可怕的事，而不惊慌，也不因敌人的刀剑而退回。

新译本 伯39:22 牠讥笑可怕的事，并不惊慌，也不在刀剑的面前退缩。

现代译 伯39:22 它们不知道甚麽是惊慌；刀剑也不能使它们退却。

当代译 伯39:22 它在山谷中使劲踢踏，为自己的力量感到自豪。在战场上，虽然有枪箭四面攻击，但它毫无惧色，也绝不逃跑。

文理本 伯39:22 遇有可畏、轻视而不惧、不因锋刃而却退、

修订本 伯39:22 它嘲笑惧怕，并不惊惶， 也不因刀剑退却。

KJV 英 伯39:22 He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

NIV 英 伯39:22 He laughs at fear, afraid of nothing; he does not shy away from the sword.

主目录 返回顶部

和合本 伯39:23 箭袋和发亮的枪并短枪，在它身上铮铮有声。

拼音版 伯39:23 Jiàn daì hé fā liàng de qiāng, bìng duǎn qiāng zaì tā shēnshang zhēng zhēng yǒu shēng.

吕振中 伯39:23 箭袋在它身上、丁丁当当；矛和短枪闪闪烁烁。

新译本 伯39:23 箭袋、闪烁的矛与枪，都在牠的身上铮铮有声。

现代译 伯39:23 骑士所佩带的武器叮当作响；矛和标枪在日光中闪耀。

当代译 伯39:23 它在山谷中使劲踢踏，为自己的力量感到自豪。在战场上，虽然有枪箭四面攻击，但它毫无惧色，也绝不逃跑。

文理本 伯39:23 其上箭弢、与光明之戈矛、震震有声、

修订本 伯39:23 箭袋在它身上铮铮有声， 枪和短枪闪闪发亮。

KJV 英 伯39:23 The quiver rattleth against him, the glittering spear and the shield.

NIV 英 伯39:23 The quiver rattles against his side, along with the flashing spear and lance.

主目录 返回顶部

和合本 伯39:24 它发猛烈的怒气将地吞下，一听角声就不耐站立。

拼音版 伯39:24 Tā fā meng liè de nùqì jiāng dì tūn xià. yī tīng jiǎo shēng jiù bù naì zhàn lì.

吕振中 伯39:24 它震颤激动，气吞大地；听见号角声，也不相信。

新译本 伯39:24 牠震抖激动，驰骋大地，一听见角声，就不能站定。

现代译 伯39:24 战马震颤激动，向前奔驰；号角一响，它们就不肯停止。

当代译 伯39:24 号角一响，它就会奋力向前冲，闯入战阵。

文理本 伯39:24 彼乃猛烈忿怒、气吞土地、一闻角声、则不耐立、

修订本 伯39:24 它震颤激动，将地吞下 ； 一听角声就站不住。

KJV 英 伯39:24 He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

NIV 英 伯39:24 In frenzied excitement he eats up the ground; he cannot stand still when the trumpet sounds.

主目录 返回顶部

和合本 伯39:25 角每发声，它说呵哈；它从远处闻着战气，又听见军长大发雷声和兵丁呐喊。

拼音版 伯39:25 Jiǎo mei fā shēng, tā shuō á hā. tā cóng yuǎn chù wén zhe zhàn qì, yòu tīngjian jūnzhǎng dà fā léi shēng, hé bīng dīng nè hǎn.

吕振中 伯39:25 每有号角声，它总说∶『呵哈！』它从远处就闻着战气，听着军长的雷声和阵上的呐喊。

新译本 伯39:25 角声一响，牠就说‘呵哈’，牠从远处闻到战争的气味，又听见军长的雷声和战争的吶喊。

现代译 伯39:25 每逢听到号角声，它们就扬声喷气；它们能从远处嗅到战斗的气息，也能听到军官呼喊的号令。

当代译 伯39:25 只要听见号角声，它就会长嘶‘呵哈’！它老远便嗅到战争的气息，向往着阵上的呐喊和军官发施命令的咆哮。”

文理本 伯39:25 角响则嘶、远嗅战气、乐闻将帅之雷霆、士卒之鼓噪、

修订本 伯39:25 每逢角声一响，它说：'啊哈！' 它从远处闻到战争的气息， 听见军官如雷的吼声和呐喊。

KJV 英 伯39:25 He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

NIV 英 伯39:25 At the blast of the trumpet he snorts, 'Aha!' He catches the scent of battle from afar, the shout of commanders and the battle cry.

主目录 返回顶部

和合本 伯39:26 鹰雀飞翔，展开翅膀一直向南，岂是借你的智慧吗？

拼音版 伯39:26 Yīng què fēi xiáng, zhǎn kāi chìbǎng yīzhí xiàng nán, qǐ shì jiè nǐde zhìhuì ma.

吕振中 伯39:26 雀鹰飞翔、展开翅膀而向南，哪是由于你的灵巧呢？

新译本 伯39:26 鹰鸟飞翔，展翅南飞，是因着你的聪明吗？

现代译 伯39:26 老鹰展开翅膀向南飞行；这是你教导它的吗？

当代译 伯39:26 鹰展翅南飞，难道是你可以了解的吗？

文理本 伯39:26 鹰隼飞翔、振翮南往、岂由尔智乎、

修订本 伯39:26 "鹰展开翅膀向南飞翔， 岂是藉着你的智慧吗？

KJV 英 伯39:26 Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

NIV 英 伯39:26 "Does the hawk take flight by your wisdom and spread his wings toward the south?

主目录 返回顶部

和合本 伯39:27 大鹰上腾，在高处搭窝，岂是听你的吩咐吗？

拼音版 伯39:27 Dà yīng shang téng zaì gāo chù dā wō, qǐ shì tīng nǐde fēnfu ma.

吕振中 伯39:27 兀鹰上腾，在高处搭窝，是听你的吩咐么？

新译本 伯39:27 大鹰上腾，在高处筑巢，是听你的吩咐吗？

现代译 伯39:27 兀鹰在峭壁上搭窝；这是奉你的命令做的吗？

当代译 伯39:27 它飞上峭壁筑巢，难道是因为听从你的命令吗？

文理本 伯39:27 雕鹗腾空、营巢高岭、岂因尔命乎、

修订本 伯39:27 大鹰上腾在高处搭窝， 岂是听你的指示吗？

KJV 英 伯39:27 Doth the eagle mount up at thy command, and make her nest on high?

NIV 英 伯39:27 Does the eagle soar at your command and build his nest on high?

主目录 返回顶部

和合本 伯39:28 它住在山岩，以山峰和坚固之所为家，

拼音版 伯39:28 Tā zhù zaì shān yán, yǐ shān fēng hé jiāngù zhī suǒ wèi jiā,

吕振中 伯39:28 它居住、它栖宿、在山?中，在岩石牙峰、巩固之处；

新译本 伯39:28 牠住在山岩之上，栖息在岩崖与坚固所在之上，

现代译 伯39:28 它栖息在山崖上，以险峻的岩石作堡垒。

当代译 伯39:28 它在悬崖上居住，在险峰巩固的地方建立家园，

文理本 伯39:28 巢于巉岩、峰巅巩固之处、

修订本 伯39:28 它住在山岩， 以山峰和坚固之所为家，

KJV 英 伯39:28 She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

NIV 英 伯39:28 He dwells on a cliff and stays there at night; a rocky crag is his stronghold.

主目录 返回顶部

和合本 伯39:29 从那里窥看食物，眼睛远远观望。

拼音版 伯39:29 Cóng nàli kuī kàn shíwù, yǎnjing yuǎn yuǎn guān wàng.

吕振中 伯39:29 从那里它窥察着食物，极目睽望着。

新译本 伯39:29 从那里窥看猎物，牠们的眼睛可以从远处观望。

现代译 伯39:29 它从那里俯视远近，寻找可捕杀的食物。

当代译 伯39:29 它在那里纵目远眺，窥伺猎物。

文理本 伯39:29 自彼窥食、其目远观、

修订本 伯39:29 从那里窥察食物， 眼睛自远方了望。

KJV 英 伯39:29 From thence she seeketh the prey, and her eyes behold afar off.

NIV 英 伯39:29 From there he seeks out his food; his eyes detect it from afar.

主目录 返回顶部

和合本 伯39:30 它的雏也咂血，被杀的人在哪里，它也在那里。”

拼音版 伯39:30 Tā de chú ye zā xuè. beì shā de rén zaì nàli. tā ye zaì nàli.

吕振中 伯39:30 它的幼雏也咂血；被刺死的人在哪里，它就在哪里。」

新译本 伯39:30 牠的幼雏也都吮血；被杀的人在哪里，鹰也在哪里。”

现代译 伯39:30 有尸首的地方鹰鸟结集，雏鹰也来吸血。

当代译 伯39:30 它的幼雏都是吮饮鲜血的，哪里有尸体，它就在那里。”

文理本 伯39:30 其雏吮血、尸之所在、彼亦在焉、

修订本 伯39:30 它的雏吸血； 被杀的人在哪里，它也在哪里。"

KJV 英 伯39:30 Her young ones also suck up blood: and where the slain are, there is she.

NIV 英 伯39:30 His young ones feast on blood, and where the slain are, there is he."


约伯记第40章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第40章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯40:1 耶和华又对约伯说：

拼音版 伯40:1 Yēhéhuá yòu duì Yuēbó shuō,

吕振中 伯40:1 永恒主应时对约伯说∶

新译本 伯40:1 耶和华又对约伯说：

现代译 伯40:1 上主继续对约伯说：

当代译 伯40:1 主又继续回答约伯说：

文理本 伯40:1 耶和华又谕约伯曰、

修订本 伯40:1 耶和华继续对约伯说：

KJV 英 伯40:1 Moreover the LORD answered Job, and said,

NIV 英 伯40:1 The LORD said to Job:

主目录 返回顶部

和合本 伯40:2 “强辩的岂可与全能者争论吗？与　神辩驳的，可以回答这些吧！”

拼音版 伯40:2 Qiángbiàn de qǐ ke yǔ quánnéng zhe zhēnglùn ma. yǔ shén biàn bó de keyǐ huídá zhèxie ba.

吕振中 伯40:2 「好辩的哪可同全能者挑剔是非呢？谴责上帝的尽管回答呀。」

新译本 伯40:2 “挑剔是非的，怎能与全能者争辩呢？责备　神的，回答这个问题吧。”

现代译 伯40:2 约伯啊，你向全能者抗辩；你跟上帝争论，现在你答覆吧。

当代译 伯40:2 “你是想与全能者争论吗？如果你要与上帝辩驳，就回答这些问题吧。”

文理本 伯40:2 好驳折者、可与全能者争论乎、与上帝辩者、尚其答之、

修订本 伯40:2 "强辩的岂可与全能者争论？ 与上帝辩驳的可以回答吧！"

KJV 英 伯40:2 Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

NIV 英 伯40:2 "Will the one who contends with the Almighty correct him? Let him who accuses God answer him!"

主目录 返回顶部

和合本 伯40:3 于是，约伯回答耶和华说：

拼音版 伯40:3 Yúshì, Yuēbó huídá Yēhéhuá shuō,

吕振中 伯40:3 于是约伯回答永恒主说∶

新译本 伯40:3 于是约伯回答耶和华说：

现代译 伯40:3 约伯回答：

当代译 伯40:3 约伯回答主说：

文理本 伯40:3 约伯对耶和华曰、

修订本 伯40:3 于是，约伯回答耶和华说：

KJV 英 伯40:3 Then Job answered the LORD, and said,

NIV 英 伯40:3 Then Job answered the LORD:

主目录 返回顶部

和合本 伯40:4 “我是卑贱的！我用什么回答你呢？只好用手捂口。

拼音版 伯40:4 Wǒ shì bēijiàn de. wǒ yòng shénme huídá nǐ ne. zhǐhǎo yòng shǒu wú kǒu.

吕振中 伯40:4 「阿，我轻微，能答覆你其么？我只好用手捂口罢了。

新译本 伯40:4 “我是微小的，可以回答你什么呢？我只好用手掩口。

现代译 伯40:4 上主啊，我说了无知的话，我还能说甚麽呢？我不敢再说了。

当代译 伯40:4 “我是这样的卑微，我又怎会懂得回答你的问题呢？我用手掩着嘴不说话。

文理本 伯40:4 我乃微贱、何以答尔、惟以手掩口耳、

修订本 伯40:4 "看哪，我是卑贱的！我用什么回答你呢？ 我只好用手捂住我的口。

KJV 英 伯40:4 Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

NIV 英 伯40:4 "I am unworthy--how can I reply to you? I put my hand over my mouth.

主目录 返回顶部

和合本 伯40:5 我说了一次，再不回答；说了两次，就不再说。”

拼音版 伯40:5 Wǒ shuō le yī cì, zaì bù huídá. shuō le liǎng cì, jiù bú zaì shuō.

吕振中 伯40:5 我说了一次，再不回答；说了两次，就不再说。」

新译本 伯40:5 这说了一次，不再回答；说了二次就不再说。”

现代译 伯40:5 我已经说了；我不再说。

当代译 伯40:5 我已经说得太多了。”

文理本 伯40:5 我言之、一而再、不复答之、不复赘矣、

修订本 伯40:5 我说了一次，就不回答； 说了两次，不再说了。"

KJV 英 伯40:5 Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

NIV 英 伯40:5 I spoke once, but I have no answer--twice, but I will say no more."

主目录 返回顶部

和合本 伯40:6 于是，耶和华从旋风中回答约伯说：

拼音版 伯40:6 Yúshì, Yēhéhuá cóng xuán fēng zhōng huídá Yuēbó shuō,

吕振中 伯40:6 于是永恒主从旋风中回答约伯说∶

新译本 伯40:6 于是耶和华从旋风中回答约伯说：

现代译 伯40:6 於是，上主从旋风中向约伯讲话：

当代译 伯40:6 主又再从旋风中对约伯说：

文理本 伯40:6 耶和华自旋风中、谕约伯曰、

修订本 伯40:6 于是，耶和华从旋风中回答约伯说：

KJV 英 伯40:6 Then answered the LORD unto Job out of the whirlwind, and said,

NIV 英 伯40:6 Then the LORD spoke to Job out of the storm:

主目录 返回顶部

和合本 伯40:7 “你要如勇士束腰；我问你，你可以指示我。

拼音版 伯40:7 Nǐ yào rú yǒng shì shùyào. wǒ wèn nǐ, nǐ keyǐ zhǐshì wǒ.

吕振中 伯40:7 「你要束腰如勇士；我问你，你要使我知道。

新译本 伯40:7 “你要如勇士束腰，我要问你，你要告诉我。

现代译 伯40:7 你要站起来，像一个有勇气的人；你要回答我问你的话。

当代译 伯40:7 “你要像个勇士鼓起勇气来预备战斗。我向你发问，你就要回答我。

文理本 伯40:7 束尔腰、如丈夫、我问尔、其答我、

修订本 伯40:7 "你要如勇士束腰； 我问你，你可以让我知道。

KJV 英 伯40:7 Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

NIV 英 伯40:7 "Brace yourself like a man; I will question you, and you shall answer me.

主目录 返回顶部

和合本 伯40:8 你岂可废弃我所拟定的？岂可定我有罪，好显自己为义吗？

拼音版 伯40:8 Nǐ qǐ ke feìqì wǒ suǒ nǐ déng de. qǐ ke déng wǒ yǒu zuì, hǎo xiǎn zìjǐ wèi yì ma.

吕振中 伯40:8 难道你真地要破坏我的权利（或译∶否认我理直），定我为恶，以显自己为义么？

新译本 伯40:8 你怎能废弃我所审断的？怎能定我为有罪，好显出你自己为义呢？

现代译 伯40:8 你想证明我不公道；你指责我不对而自以为有理吗？

当代译 伯40:8 你要用怀疑并谴责我的不公以表示你自己是公义的吗？

文理本 伯40:8 尔欲废我所拟、罪我以义己乎、

修订本 伯40:8 你岂可废弃我的判断？ 岂可定我有罪，好显自己为义吗？

KJV 英 伯40:8 Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

NIV 英 伯40:8 "Would you discredit my justice? Would you condemn me to justify yourself?

主目录 返回顶部

和合本 伯40:9 你有　神那样的膀臂吗？你能像他发雷声吗？

拼音版 伯40:9 Nǐ yǒu shén nàyàng de bǎngbì ma. nǐ néng xiàng tā fā léi shēng ma.

吕振中 伯40:9 你有上帝那样的膀臂么？你能用他那样声音发雷霆么？

新译本 伯40:9 你有　神那样的膀臂吗？你能用他那样的声音打雷吗？

现代译 伯40:9 你像我一样强大吗？你能像我一样发隆隆雷声吗？

当代译 伯40:9 你有上帝那样大的力量，你能像他一样发出雷般的响声吗？

文理本 伯40:9 尔有臂若上帝乎、能如彼之发雷乎、

修订本 伯40:9 你有上帝那样的膀臂吗？ 你能像他那样发雷声吗？

KJV 英 伯40:9 Hast thou an arm like God? or canst thou thunder with a voice like him?

NIV 英 伯40:9 Do you have an arm like God's, and can your voice thunder like his?

主目录 返回顶部

和合本 伯40:10 你要以荣耀庄严为妆饰，以尊荣威严为衣服；

拼音版 伯40:10 Nǐ yào yǐ róngyào zhuāngyán wèi zhuāngshì, yǐ zūnróng wēiyán wèi yīfu.

吕振中 伯40:10 「你要以庄严高尚为妆饰，以尊荣大方为服装。

新译本 伯40:10 你当以庄严与尊贵为装饰，以尊荣与威严为衣服。

现代译 伯40:10 如果你能的话，就以尊贵庄严作装饰，以尊严光荣作衣服。

当代译 伯40:10 要是这样，你大可以披上一身的威严和光辉作为衣饰，

文理本 伯40:10 尔其以光耀威严自饰、以尊荣赫奕自衣、

修订本 伯40:10 "你要以荣耀庄严为妆饰， 以尊荣威严为衣服。

KJV 英 伯40:10 Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

NIV 英 伯40:10 Then adorn yourself with glory and splendor, and clothe yourself in honor and majesty.

主目录 返回顶部

和合本 伯40:11 要发出你满溢的怒气，见一切骄傲的人，使他降卑；

拼音版 伯40:11 Yào fāchū nǐ mǎn yì de nùqì, jiàn yīqiè jiāoào de rén, shǐ tā jiàng bēi.

吕振中 伯40:11 你要发散你满溢的怒气，见一切骄傲的人，使他降卑；

新译本 伯40:11 要倒尽你忿激的怒气，观看所有骄傲的人，使他们降卑。

现代译 伯40:11 瞧那些狂傲的人；向他们发怒，贬低他们。

当代译 伯40:11 你又可以尽情发泄胸中的积愤，叫那些骄傲的人降卑。

文理本 伯40:11 倾尔满溢之怒、观矜高者而卑之、

修订本 伯40:11 你要发出你满溢的怒气， 见一切骄傲的人，使他降卑；

KJV 英 伯40:11 Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

NIV 英 伯40:11 Unleash the fury of your wrath, look at every proud man and bring him low,

主目录 返回顶部

和合本 伯40:12 见一切骄傲的人，将他制伏。把恶人践踏在本处，

拼音版 伯40:12 Jiàn yīqiè jiāoào de rén, jiāng tā zhìfú, bǎ è rén jiàntà zaì ben chù.

吕振中 伯40:12 见一切骄傲的人，使他低微；把恶人践踏于他们的本处；

新译本 伯40:12 观看所有骄傲的人，把他制伏，把恶人践踏在他们的地方，

现代译 伯40:12 看那些骄傲的人，把他们拉下来；把作恶的人击溃。

当代译 伯40:12 你可以挫打傲慢的人，挫减他们的锐气。你可以践踏恶人，推翻他们所处的地位；

文理本 伯40:12 视骄傲者而降之、践恶人于其所、

修订本 伯40:12 你见一切骄傲的人，将他制伏， 把恶人践踏在原来地方。

KJV 英 伯40:12 Look on every one that is proud, and bring him low; and tread down the wicked in their place.

NIV 英 伯40:12 look at every proud man and humble him, crush the wicked where they stand.

主目录 返回顶部

和合本 伯40:13 将他们一同隐藏在尘土中，把他们的脸蒙蔽在隐密处；

拼音版 伯40:13 Jiāng tāmen yītóng yǐncáng zaì chéntǔ zhōng, bǎ tāmende liǎn méng bì zaì yǐn mì chù.

吕振中 伯40:13 将他们一概埋藏于尘土中，把他们本身（原文∶他们的脸）捆绑在幽冥界；

新译本 伯40:13 把他们一起掩藏在尘土里，把他们本人捆绑在隐密处。

现代译 伯40:13 把他们都埋葬了；把他们捆绑在阴间里。

当代译 伯40:13 把他们击倒在尘土中，把他们的脸蒙蔽在死亡里。

文理本 伯40:13 同匿之于尘土、蒙其面于幽冥、

修订本 伯40:13 你将他们一同埋藏在尘土中， 把他们的脸遮蔽在隐密处。

KJV 英 伯40:13 Hide them in the dust together; and bind their faces in secret.

NIV 英 伯40:13 Bury them all in the dust together; shroud their faces in the grave.

主目录 返回顶部

和合本 伯40:14 我就认你右手能以救自己。

拼音版 伯40:14 Wǒ jiù rèn nǐ yòushǒu néng yǐ jiù zìjǐ.

吕振中 伯40:14 我也就要称赞你，认你的右手能给你得胜（或译∶能救你自己）。

新译本 伯40:14 这样，我就要向你承认，你的右手能拯救你。

现代译 伯40:14 这样，我就会称赞你，承认你为自己打了胜仗。

当代译 伯40:14 如果你能够这样做，我就承认你有力量可以救自己了。

文理本 伯40:14 我则认尔能以右手自救、

修订本 伯40:14 这样，我也向你承认， 你的右手能救你自己。

KJV 英 伯40:14 Then will I also confess unto thee that thine own right hand can save thee.

NIV 英 伯40:14 Then I myself will admit to you that your own right hand can save you.

主目录 返回顶部

和合本 伯40:15 你且观看河马。我造你也造它，它吃草与牛一样。

拼音版 伯40:15 Nǐ qie guānkàn hé mǎ. wǒ zào nǐ ye zào tā. tā chī cǎo yǔ niú yíyàng.

吕振中 伯40:15 「你看大河马，我造它也同造你一样；它吃草像牛一般。

新译本 伯40:15 你看看河马吧，我造牠像造你一样，牠吃草如牛一般。

现代译 伯40:15 看那巨兽河马吧；我造了它，也造了你。它像牛吃草，

当代译 伯40:15 你来看看大河马，它和你都是由我创造的，它像牛一样吃草。

文理本 伯40:15 试观河马、啮草若牛、我造尔、亦造彼、

修订本 伯40:15 "看哪，我造河马， 也造了你； 它吃草像牛一样。

KJV 英 伯40:15 Behold now behemoth, which I made with thee; he eateth grass as an ox.

NIV 英 伯40:15 "Look at the behemoth, which I made along with you and which feeds on grass like an ox.

主目录 返回顶部

和合本 伯40:16 它的气力在腰间，能力在肚腹的筋上。

拼音版 伯40:16 Tā de qì lì zaì yào jiān, nénglì zaì dù fù de jīn shang.

吕振中 伯40:16 看哪，它的能力在它腰间，它强壮之气在它腹部肌肉。

新译本 伯40:16 你看，牠的力量在腰间，牠的能力在肚腹的肌肉上，

现代译 伯40:16 可是它身上的力气多麽大！它的肌肉多麽结实！

当代译 伯40:16 你来看看它那强健的腰身和腹部的肌肉！

文理本 伯40:16 其力在腰脊、其能在腹筋、

修订本 伯40:16 看哪，它的力气在腰间， 能力在肚腹的肌肉上。

KJV 英 伯40:16 Lo now, his strength is in his loins, and his force is in the navel of his belly.

NIV 英 伯40:16 What strength he has in his loins, what power in the muscles of his belly!

主目录 返回顶部

和合本 伯40:17 它摇动尾巴如香柏树，它大腿的筋互相联络。

拼音版 伯40:17 Tā yáodòng weiba rú xiāng bǎi shù. tā dàtuǐ de jīn hùxiāng liánluò.

吕振中 伯40:17 它弯下尾巴硬如香柏树；它大腿的筋交织着。

新译本 伯40:17 牠挺直尾巴硬如香柏树，牠大腿的筋纠结在一起，

现代译 伯40:17 它的尾巴像香柏树竖立；它大腿的肌肉多麽健壮！

当代译 伯40:17 它的尾巴挺直如香柏树，大腿上的筋紧紧地互相连络着。

文理本 伯40:17 尾摇若香柏、骽筋相连络、

修订本 伯40:17 它挺直尾巴如香柏树， 它大腿的筋紧密结合。

KJV 英 伯40:17 He moveth his tail like a cedar: the sinews of his stones are wrapped together.

NIV 英 伯40:17 His tail sways like a cedar; the sinews of his thighs are close-knit.

主目录 返回顶部

和合本 伯40:18 它的骨头好像铜管，它的肢体仿佛铁棍。

拼音版 伯40:18 Tā de gútou hǎoxiàng tóng guǎn. tā de zhī tǐ fǎngfú tie gùn.

吕振中 伯40:18 它的骨头好像钢管；它的骨干仿佛鉄棍。

新译本 伯40:18 牠的骨头仿佛铜管，牠的骨干好像铁棍。

现代译 伯40:18 它的骨头像铜管；它的腿像铁棍。

当代译 伯40:18 它的脊柱有如铜管，它的骨骼就像铁棍一样。

文理本 伯40:18 骨如铜管、肋如铁干、

修订本 伯40:18 它的骨头好像铜管； 它的肢体仿佛铁棍。

KJV 英 伯40:18 His bones are as strong pieces of brass; his bones are like bars of iron.

NIV 英 伯40:18 His bones are tubes of bronze, his limbs like rods of iron.

主目录 返回顶部

和合本 伯40:19 它在　神所造的物中为首，创造它的给它刀剑。

拼音版 伯40:19 Tā zaì shén suǒ zào de wù zhōng wèi shǒu. chuàngzào tā de gei tā dāo jiàn.

吕振中 伯40:19 「它在上帝之行化中是为首的；它被造来管理同伴（传统∶让造他的尽管拿刀剑和它接触）。

新译本 伯40:19 牠在　神所造的事工中居首，只有创造牠的能使刀剑临到牠身上。

现代译 伯40:19 在我创造的百兽中它最奇特；只有它的创造者能击败它。

当代译 伯40:19 在上帝的创造物中，它是多麽的凶猛。哪一个想驯服它，都要带备利刀。

文理本 伯40:19 上帝所造、此物为最、惟造之者、赐以锋刃、

修订本 伯40:19 "它在上帝所造之物中为首， 只有创造它的能携刀临近它。

KJV 英 伯40:19 He is the chief of the ways of God: he that made him can make his sword to approach unto him.

NIV 英 伯40:19 He ranks first among the works of God, yet his Maker can approach him with his sword.

主目录 返回顶部

和合本 伯40:20 诸山给它出食物，也是百兽游玩之处。

拼音版 伯40:20 Zhū shān gei tā chū shíwù, ye shì bǎi shòu yóu wán zhī chù.

吕振中 伯40:20 诸山给它带来土产，各样野兽都在那里玩儿。

新译本 伯40:20 群山为牠生出食物，田野的百兽都在那里玩耍。

现代译 伯40:20 在野兽出入的山林中，为它长了可吃的草料。

当代译 伯40:20 群山为它供应了最理想的食物，那儿有各种不同的野兽。

文理本 伯40:20 其食出于山邱、百兽优游之处、

修订本 伯40:20 诸山为它产出食物， 百兽也在那里游玩。

KJV 英 伯40:20 Surely the mountains bring him forth food, where all the beasts of the field play.

NIV 英 伯40:20 The hills bring him their produce, and all the wild animals play nearby.

主目录 返回顶部

和合本 伯40:21 它伏在莲叶之下，卧在芦苇隐密处和水洼子里。

拼音版 伯40:21 Tā fú zaì lián yè zhī xià, wò zaì lúwei yǐn mì chù hé shuǐ wā zǐ lǐ.

吕振中 伯40:21 它躺在枣莲叶之下，卧在芦荻丛薮和泥沼间。

新译本 伯40:21 牠躺在莲叶之下，躺在芦苇丛中与泥泽之间；

现代译 伯40:21 它躺卧在荆棘的丛林下，潜伏在泥沼的芦苇间。

当代译 伯40:21 它躺在莲叶之下，卧在芦苇的深处，溪畔的垂柳荫蔽着它。

文理本 伯40:21 伏于莲下、卧于水泽芦中、

修订本 伯40:21 它伏在莲叶之下， 在芦苇和沼泽的隐密处。

KJV 英 伯40:21 He lieth under the shady trees, in the covert of the reed, and fens.

NIV 英 伯40:21 Under the lotus plants he lies, hidden among the reeds in the marsh.

主目录 返回顶部

和合本 伯40:22 莲叶的阴凉遮蔽它；溪旁的柳树环绕它。

拼音版 伯40:22 Lián yè de yīn liáng zhē bì tā. xī páng de liǔ shù huánrǎo tā.

吕振中 伯40:22 因为枣莲叶的荫影遮蔽着它；溪谷间的杨柳条环绕着它。

新译本 伯40:22 莲叶的阴影遮蔽牠，溪旁的白杨树环绕牠。

现代译 伯40:22 溪边的柳树环绕着它；荆棘的丛林遮蔽了它。

当代译 伯40:22 它躺在莲叶之下，卧在芦苇的深处，溪畔的垂柳荫蔽着它。

文理本 伯40:22 莲荫覆之、溪柳环之、

修订本 伯40:22 莲叶的阴影遮蔽它， 溪旁的柳树环绕它。

KJV 英 伯40:22 The shady trees cover him with their shadow; the willows of the brook compass him about.

NIV 英 伯40:22 The lotuses conceal him in their shadow; the poplars by the stream surround him.

主目录 返回顶部

和合本 伯40:23 河水泛滥，它不发战；就是约旦河的水涨到它口边，也是安然。

拼音版 伯40:23 Hé shuǐ fànlàn, tā bù fā zhàn. jiù shì Yuēdànhé de shuǐ zhǎng dào tā kǒu bian, ye shì ānrán.

吕振中 伯40:23 看哪，溪洪冲击，它也不慌张；就使一条是约但河冲到它的口，他还是安然。

新译本 伯40:23 江河泛滥，牠毫不慌张，约旦河的水涨到牠的口边，牠还是安然。

现代译 伯40:23 河水泛滥时它不慌张；约旦河水涨到口边，它也不怕。

当代译 伯40:23 它从不害怕河水泛滥，就是约旦河暴涨也不能困扰它。

文理本 伯40:23 河水涨溢、彼不战栗、约但涨及其口、彼仍自若、

修订本 伯40:23 看哪，河水泛滥，它不慌张； 连约旦河涨到它口边，它也安然自若。

KJV 英 伯40:23 Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

NIV 英 伯40:23 When the river rages, he is not alarmed; he is secure, though the Jordan should surge against his mouth.

主目录 返回顶部

和合本 伯40:24 在它防备的时候，谁能捉拿它？谁能牢笼它、穿它的鼻子呢？”

拼音版 伯40:24 Zaì tā fángbeì de shíhou, shuí néng zhuōná tā. shuí néng laó lóng tā chuān tā de bízi ne.

吕振中 伯40:24 人能蒙蔽它的眼去捉拿它么？能用鱼杈（传统∶牢笼）去穿透它的鼻子么？

新译本 伯40:24 牠警觉的时候谁能捉拿牠？谁能用铁圈穿牠的鼻子呢？”

现代译 伯40:24 谁能蒙住它的眼睛捕捉它？谁能用钩子穿透它的鼻子？

当代译 伯40:24 没有人能够在它有所戒备时把它捉到，或妄想用鼻圈牵着它的鼻子走。”

文理本 伯40:24 当其儆备之时、孰能捕之、以钩贯其鼻乎、

修订本 伯40:24 谁能在它眼前捉拿它呢？ 谁能以圈套穿它鼻子呢？"

KJV 英 伯40:24 He taketh it with his eyes: his nose pierceth through snares.

NIV 英 伯40:24 Can anyone capture him by the eyes, or trap him and pierce his nose?


约伯记第41章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第41章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯41:1 你能用鱼钩钓上鳄鱼吗？能用绳子压下它的舌头吗？

拼音版 伯41:1 Nǐ néng yòng yú gōu diào shang è yú ma. néng yòng shéngzi yē xià tā de shétou ma.

吕振中 伯41:1 「你能用鱼钩钓上大鳄鱼么？能用绳子系住（传统∶使沉下）它的舌头么？

新译本 伯41:1 “你能用鱼钩钓上鳄鱼吗？能用绳子把牠的舌头压下吗？

现代译 伯41:1 你能用鱼钩钓上海怪，或用绳子绑住它的舌头吗？

当代译 伯41:1 “你能用鱼钩钓上大鳄鱼，在它的舌头上套一条绳索吗？

文理本 伯41:1 尔能以钩钓鳄鱼、以索制其舌、

修订本 伯41:1 "你能用鱼钩钓上力威亚探吗？ 能用绳子压下它的舌头吗？

KJV 英 伯41:1 Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

NIV 英 伯41:1 "Can you pull in the leviathan with a fishhook or tie down his tongue with a rope?

主目录 返回顶部

和合本 伯41:2 你能用绳索穿它的鼻子吗？能用钩穿它的腮骨吗？

拼音版 伯41:2 Nǐ néng yòng shéng suǒ chuān tā de bízi ma. néng yòng gōu chuān tā de sāi gǔ ma.

吕振中 伯41:2 你能用灯草绳扎住它的鼻子么？能用刺钩穿透它的腮骨么？

新译本 伯41:2 能把草绳穿进牠的鼻子吗？能用刺钩穿透牠的腮骨吗？

现代译 伯41:2 你能用绳子穿它的鼻孔，或用钩子穿过它的腮骨吗？

当代译 伯41:2 你能用绳穿过它的鼻子，用钩穿它的腮骨吗？

文理本 伯41:2 以绳穿其鼻、以钩贯其颊乎、

修订本 伯41:2 你能用绳索穿它的鼻子吗？ 能用钩子穿它的腮骨吗？

KJV 英 伯41:2 Canst thou put an hook into his nose? or bore his jaw through with a thorn?

NIV 英 伯41:2 Can you put a cord through his nose or pierce his jaw with a hook?

主目录 返回顶部

和合本 伯41:3 它岂向你连连恳求，说柔和的话吗？

拼音版 伯41:3 Tā qǐ xiàng nǐ liánlián kenqiú, shuō róu hé de huà ma.

吕振中 伯41:3 它哪向你连连恳求，说柔和话呢？

新译本 伯41:3 牠会向你再三恳求，对你说温柔的话吗？

现代译 伯41:3 它会哀求你释放它，或向你乞怜吗？

当代译 伯41:3 它会央求你放过它，或来奉承你，使你改变主意吗？

文理本 伯41:3 彼岂屡求于尔、以甘言语尔乎、

修订本 伯41:3 它岂向你连连恳求， 向你说温柔的话吗？

KJV 英 伯41:3 Will he make many supplications unto thee? will he speak soft words unto thee?

NIV 英 伯41:3 Will he keep begging you for mercy? Will he speak to you with gentle words?

主目录 返回顶部

和合本 伯41:4 岂肯与你立约，使你拿它永远作奴仆吗？

拼音版 伯41:4 Qǐ ken yǔ nǐ lì yuē, shǐ nǐ ná tā yǒngyuǎn zuò núpú ma.

吕振中 伯41:4 哪肯同你立约，让你拿它永做奴隶呢？

新译本 伯41:4 牠肯与你立约，好使你永远奴役牠吗？

现代译 伯41:4 它会跟你立约，同意永远服事你吗？

当代译 伯41:4 它会同意永远作你的奴仆吗？

文理本 伯41:4 岂与尔约、永为尔仆乎、

修订本 伯41:4 它岂肯与你立约， 让你拿它永远作奴仆吗？

KJV 英 伯41:4 Will he make a covenant with thee? wilt thou take him for a servant for ever?

NIV 英 伯41:4 Will he make an agreement with you for you to take him as your slave for life?

主目录 返回顶部

和合本 伯41:5 你岂可拿它当雀鸟玩耍吗？岂可为你的幼女将它拴住吗？

拼音版 伯41:5 Nǐ qǐ ke ná tā dāng què niǎo wánshuǎ ma. qǐ ke wèi nǐde yòu nǚ jiāng tā shuān zhù ma.

吕振中 伯41:5 你哪能拿它当雀鸟来玩呢？哪能把它系住来给你幼女呢？

新译本 伯41:5 你怎能玩弄牠，像玩弄雀鸟一样呢？怎能把牠拴住，给你的幼女取乐呢？

现代译 伯41:5 你能拿它当小鸟玩吗？你能把它系住，给你的幼女玩吗？

当代译 伯41:5 你能拿它来当作小鸟般玩耍，或把它送给你的小女儿作为宠物吗？

文理本 伯41:5 岂可玩之若鸟、为尔幼女系之乎、

修订本 伯41:5 你岂可拿它当雀鸟玩耍？ 岂可将它系来给你幼女？

KJV 英 伯41:5 Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

NIV 英 伯41:5 Can you make a pet of him like a bird or put him on a leash for your girls?

主目录 返回顶部

和合本 伯41:6 搭夥的渔夫，岂可拿它当货物吗？能把它分给商人吗？

拼音版 伯41:6 Dā huǒ de yú fú qǐ ke ná tā dāng huò wù ma. néng bǎ tā fēn gei shāng rén ma.

吕振中 伯41:6 搭夥渔夫哪能拿它当货物，在商人之间去平分呢？

新译本 伯41:6 结伙的渔夫怎能拿牠当货物买卖呢？怎能把牠分给商人呢？

现代译 伯41:6 渔夫们能拿它当货物论价吗？商人能把它割碎了出售吗？

当代译 伯41:6 结夥的渔夫会把它卖给鱼商吗？

文理本 伯41:6 渔者之辈、以之为货乎、能脔其肉、以给商贾乎、

修订本 伯41:6 合伙的鱼贩岂可拿它当货物？ 他们岂可把它分给商人呢？

KJV 英 伯41:6 Shall the companions make a banquet of him? shall they part him among the merchants?

NIV 英 伯41:6 Will traders barter for him? Will they divide him up among the merchants?

主目录 返回顶部

和合本 伯41:7 你能用倒?鰆扎满它的皮，能用鱼叉叉满它的头吗？

拼音版 伯41:7 Nǐ néng yòng dǎo gōu qiāng zhá mǎn tā de pí, néng yòng yú chā cHāmǎn tā de tóu ma.

吕振中 伯41:7 你能用倒钩枪扎透它的皮，用鱼叉叉透它的头么？

新译本 伯41:7 你能用倒钩扎满牠的皮吗？能用鱼叉扎满牠的头吗？

现代译 伯41:7 你能用捕鱼的长矛戳穿它的皮，或用鱼叉刺透它的头吗？

当代译 伯41:7 你能用鱼枪插满它的皮，用鱼叉刺透它的头吗？

文理本 伯41:7 岂能以戈矛遍刺其皮、以鱼叉遍刺其首乎、

修订本 伯41:7 你能用倒钩扎满它的皮， 能用鱼叉叉满它的头吗？

KJV 英 伯41:7 Canst thou fill his skin with barbed irons? or his head with fish spears?

NIV 英 伯41:7 Can you fill his hide with harpoons or his head with fishing spears?

主目录 返回顶部

和合本 伯41:8 你按手在它身上，想与它争战，就不再这样行吧！

拼音版 伯41:8 Nǐ àn shǒu zaì tā shēnshang, xiǎng yǔ tā zhēng zhàn, jiù bú zaì zhèyàng xíng ba.

吕振中 伯41:8 你把手掌去接着它；想到这一战，你再也不干了！

新译本 伯41:8 你把手按在牠身上，想到与牠的战斗，你就不再是这样作了。（本章第1~8节在《马索拉抄本》为40:25~32）

现代译 伯41:8 你用手按它一次就不敢再碰它；你永不忘记跟它搏斗的艰险！

当代译 伯41:8 如果你下手去捕捉它，你必定难忘这次捕捉的经历，也永远不愿意再去多尝试一次。

文理本 伯41:8 尔试以手扪之、念及与鬬、一而不再、

修订本 伯41:8 把你的手掌按在它身上吧！ 想一想与它搏斗，你就不再这样做了！

KJV 英 伯41:8 Lay thine hand upon him, remember the battle, do no more.

NIV 英 伯41:8 If you lay a hand on him, you will remember the struggle and never do it again!

主目录 返回顶部

和合本 伯41:9 人指望捉拿它是徒然的；一见它，岂不丧胆吗？

拼音版 伯41:9 Rén zhǐwang zhuōná tā shì túrán de. yī jiàn tā, qǐbù sāng dǎn ma.

吕振中 伯41:9 看哪，人指望要捉拿它、必绝望的；人一见它，自必一败涂地。

新译本 伯41:9 人希望捉住牠是徒然的，人一见牠，就心惊胆战。（本节在《马索拉抄本》为41:1）

现代译 伯41:9 看见过海怪的人都吓坏了；没有不丧胆而仆倒的。

当代译 伯41:9 要捕捉它，真是谈何容易？就是想起这件事也会令人不寒而栗；

文理本 伯41:9 捕之乃属虚妄、见之岂不恇怯、

修订本 伯41:9 看哪，对它有指望是徒然的； 一见它，岂不也丧胆吗？

KJV 英 伯41:9 Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

NIV 英 伯41:9 Any hope of subduing him is false; the mere sight of him is overpowering.

主目录 返回顶部

和合本 伯41:10 没有那么凶猛的人敢惹它。这样，谁能在我面前站立得住呢？

拼音版 伯41:10 Méiyǒu nàme xiōngmeng de rén gǎn re tā. zhèyàng, shuí néng zaì wǒ miànqián shān lì dé zhù ne.

吕振中 伯41:10 它不是极凶猛、以致无人敢惹它么？它说∶『这样，有谁能在我面前站立得住呢？

新译本 伯41:10 人惹牠的时候，牠不是很凶猛吗？这样，有谁人在我面前能站立得住呢？

现代译 伯41:10 它一被激动，凶猛异常；没有人敢在它面前站立。

当代译 伯41:10 没有人敢去触犯它，更谈不上可以去战胜它了。既然没有人能在它面前站住，那麽又有哪一个能在我面前站住呢？

文理本 伯41:10 勇猛之士、亦莫之敢撄、然则孰能立于我前乎、

修订本 伯41:10 没有那么凶猛的人敢惹它。 这样，谁能在我面前站立得住呢？

KJV 英 伯41:10 None is so fierce that dare stir him up: who then is able to stand before me?

NIV 英 伯41:10 No one is fierce enough to rouse him. Who then is able to stand against me?

主目录 返回顶部

和合本 伯41:11 谁先给我什么，使我偿还呢？天下万物都是我的。

拼音版 伯41:11 Shuí xiān gei wǒ shénme, shǐ wǒ chánghuán ne. tiān xià wànwù dōu shì wǒde.

吕振中 伯41:11 谁跟我对抗，我还须与他讲和呢（或译∶还得安全呢）？普天之下、都属于我呀（或译∶没有一个呀）。』

新译本 伯41:11 谁先给了我，以致我要偿还呢？天下万物，都是我的。

现代译 伯41:11 谁能攻打它而仍然安全呢？普天之下没有人做得到哇！

当代译 伯41:11 我并没有欠谁甚麽，天下万物都是我的。

文理本 伯41:11 谁先施诸我、使我偿之、天下所有、皆属我也、

修订本 伯41:11 谁能与我对质，使我偿还呢？ 天下万物都是我的。

KJV 英 伯41:11 Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

NIV 英 伯41:11 Who has a claim against me that I must pay? Everything under heaven belongs to me.

主目录 返回顶部

和合本 伯41:12 论到鳄鱼的肢体和其大力，并美好的骨骼，我不能缄默不言。

拼音版 伯41:12 Lún dào è yú de zhī tǐ hé qí dàlì, bìng meihǎo de gǔ gé, wǒ bùnéng jiān mò bù yán.

吕振中 伯41:12 「论到大鳄鱼的肢体、我不能缄默不言∶我要说到它的大力、它体格之英俊。

新译本 伯41:12 论到鳄鱼的四肢和牠的力气，以及美好的体态，我不能缄默不言。

现代译 伯41:12 让我告诉你关於海怪的肢体，说明它如何庞大强壮。

当代译 伯41:12 它四肢和全身都有着惊人的气力。

文理本 伯41:12 若夫鳄鱼之肢体、大力美格、我不能缄默焉、

修订本 伯41:12 "我不能缄默不提 它的肢体和力量，以及健美的骨骼。

KJV 英 伯41:12 I will not conceal his parts, nor his power, nor his comely proportion.

NIV 英 伯41:12 "I will not fail to speak of his limbs, his strength and his graceful form.

主目录 返回顶部

和合本 伯41:13 谁能剥它的外衣？谁能进它上下牙骨之间呢？

拼音版 伯41:13 Shuí néng bāo tā de waìyī. shuí néng jìn tā shang xià yá gǔ zhī jiān ne.

吕振中 伯41:13 谁能揭开它服装的皮面？谁能进它双重的铠甲（传统∶辔头）间呢？

新译本 伯41:13 谁能揭开牠的外皮呢？谁能进入牠上下两颚之间呢？

现代译 伯41:13 谁能剥掉它的外衣，或戳穿它所穿的铠甲〔希伯来文是：马笼头〕？

当代译 伯41:13 有哪一个能剥去它的外皮呢？有哪一个能进到它利齿所能及的范围之内呢？

文理本 伯41:13 孰能去其外衣、近其两鳃、

修订本 伯41:13 谁能剥它的外皮？ 谁能进它的铠甲之间呢？

KJV 英 伯41:13 Who can discover the face of his garment? or who can come to him with his double bridle?

NIV 英 伯41:13 Who can strip off his outer coat? Who would approach him with a bridle?

主目录 返回顶部

和合本 伯41:14 谁能开它的腮颊？它牙齿四围是可畏的。

拼音版 伯41:14 shuí néng kāi tā de sāi jiá. tā yá chǐ sìwéi shì ke wèi de.

吕振中 伯41:14 它脸面的门户谁能打开呢？它牙齿的四围尽是令人恐怖呀。

新译本 伯41:14 谁能打开牠的口呢？牠的牙齿令人战栗。

现代译 伯41:14 谁能叫它张开腮颊，摇动它那令人恐布的牙齿？

当代译 伯41:14 它锋利的牙齿实在可怕。

文理本 伯41:14 孰能启其口门、其齿环列可畏、

修订本 伯41:14 谁能开它的腮颊？ 它牙齿的四围是可畏的。

KJV 英 伯41:14 Who can open the doors of his face? his teeth are terrible round about.

NIV 英 伯41:14 Who dares open the doors of his mouth, ringed about with his fearsome teeth?

主目录 返回顶部

和合本 伯41:15 它以坚固的鳞甲为可夸，紧紧合闭，封得严密。

拼音版 伯41:15 Tā yǐ jiāngù de lín jiǎ wèi ke kuā, jǐn jǐn hé bì, fēng dé yán mì.

吕振中 伯41:15 它的背脊是栉比成行的鳞甲，紧紧合闭着，像印得很紧的印章。

新译本 伯41:15 牠的背有一行一行的鳞甲，紧紧合闭着，像印得很紧的印章一样。

现代译 伯41:15 它的背〔希伯来文是：夸耀或骄傲〕用一排排鳞甲组成，牢牢地结合在一起，像石头坚硬。

当代译 伯41:15 它一身坚固的鳞甲，足以使它自豪；鳞甲层层重叠，紧紧闭合，连气也不能透入其间。

文理本 伯41:15 其鳞成行、乃其所诩、密若缄封、

修订本 伯41:15 它的背上有一排排的鳞甲， 紧紧闭合，封得严密。

KJV 英 伯41:15 His scales are his pride, shut up together as with a close seal.

NIV 英 伯41:15 His back has rows of shields tightly sealed together;

主目录 返回顶部

和合本 伯41:16 这鳞甲一一相连，甚至气不得透入其间，

拼音版 伯41:16 Zhè lín jiǎ yī yī xiānglián, shènzhì qì bùdé tòu rù qí jiān,

吕振中 伯41:16 这鳞甲一一相连，气也不得透入于其间∶

新译本 伯41:16 这鳞甲一一相连接，连气也透不入其间，

现代译 伯41:16 每一片鳞甲结连着另一片，一点点空气都透不进去。

当代译 伯41:16 它一身坚固的鳞甲，足以使它自豪；鳞甲层层重叠，紧紧闭合，连气也不能透入其间。

文理本 伯41:16 骈比无间、气不得入、

修订本 伯41:16 这鳞甲一一相连， 气不得透入其间，

KJV 英 伯41:16 One is so near to another, that no air can come between them.

NIV 英 伯41:16 each is so close to the next that no air can pass between.

主目录 返回顶部

和合本 伯41:17 都是互相联络、胶结，不能分离。

拼音版 伯41:17 Dōu shì hùxiāng liánluò, jiāo jié, bùnéng fēnlí.

吕振中 伯41:17 它们都互相胶结，彼此搭住，不能分开。

新译本 伯41:17 鳞甲一一互相连合，互相紧贴，不能分离。

现代译 伯41:17 它们互相胶结，任何东西都不能把它们掰开。

当代译 伯41:17 它一身坚固的鳞甲，足以使它自豪；鳞甲层层重叠，紧紧闭合，连气也不能透入其间。

文理本 伯41:17 互相连络、胶结不分、

修订本 伯41:17 互相连接， 胶结一起，不能分开。

KJV 英 伯41:17 They are joined one to another, they stick together, that they cannot be sundered.

NIV 英 伯41:17 They are joined fast to one another; they cling together and cannot be parted.

主目录 返回顶部

和合本 伯41:18 它打喷嚏，就发出光来；它眼睛好像早晨的光线（原文作“眼皮”）。

拼音版 伯41:18 Tā dǎ pēn tì jiù fāchū guāng lái. tā yǎnjing hǎoxiàng zǎochen de guāngxiàn ( yuánwén zuò yǎnpí ).

吕振中 伯41:18 它打的喷嚏闪出光来；它的眼就像晨曦之破晓（原文∶眼皮）。

新译本 伯41:18 牠打的喷嚏闪出光来，牠的眼睛如同清晨的阳光；

现代译 伯41:18 它打喷嚏就发出光来；它的眼睛像东升的旭日明亮。

当代译 伯41:18 它打喷嚏的时候，水花溅起万丈光芒。它的眼睛就像火花似的闪耀着。

文理本 伯41:18 嚏发有光、目若曙色、

修订本 伯41:18 它打喷嚏就发出光来， 它的眼睛好像晨曦。

KJV 英 伯41:18 By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

NIV 英 伯41:18 His snorting throws out flashes of light; his eyes are like the rays of dawn.

主目录 返回顶部

和合本 伯41:19 从它口中发出烧着的火把，与飞迸的火星；

拼音版 伯41:19 Cóng tā kǒu zhōng fāchū shāo zhe de huǒbǎ, yǔ fēi bèng de huǒ xīng.

吕振中 伯41:19 从它口中发出烧着的火把，有火星飞迸跳跃出来。

新译本 伯41:19 有火从牠的口中发出，火星四射；

现代译 伯41:19 从它口中喷出火焰，火星飞迸出来。

当代译 伯41:19 它的口喷出熊熊烈火。

文理本 伯41:19 口吐爇炬、火星发扬、

修订本 伯41:19 从它口中发出烧着的火把， 有火星飞迸出来；

KJV 英 伯41:19 Out of his mouth go burning lamps, and sparks of fire leap out.

NIV 英 伯41:19 Firebrands stream from his mouth; sparks of fire shoot out.

主目录 返回顶部

和合本 伯41:20 从它鼻孔冒出烟来，如烧开的锅和点着的芦苇。

拼音版 伯41:20 Cóng tā bíkǒng mào chū yān lái, rú shāo kāi de guō hé diǎn zhe de lúwei.

吕振中 伯41:20 从它鼻孔冒出烟来，如烧开的锅和点着的灯心草所出的气。

新译本 伯41:20 有烟从牠的鼻孔里冒出来，像从沸腾的锅中和烧着的芦苇里冒出来一样；

现代译 伯41:20 从它鼻孔冒出烟来，像杂草在锅底下燃烧的烟。

当代译 伯41:20 它的鼻冒烟，有如沸锅所冒出来的水气，又像燃烧着的乾芦苇；

文理本 伯41:20 鼻孔出烟、如釜在芦火上之沸腾、

修订本 伯41:20 从它鼻孔冒出烟来， 如烧开的锅在沸腾。

KJV 英 伯41:20 Out of his nostrils goeth smoke, as out of a seething pot or caldron.

NIV 英 伯41:20 Smoke pours from his nostrils as from a boiling pot over a fire of reeds.

主目录 返回顶部

和合本 伯41:21 它的气点着煤炭，有火焰从它口中发出。

拼音版 伯41:21 Tā de qì diǎn zhe méi tàn, yǒu huǒyàn cóng tā kǒu zhōng fāchū.

吕振中 伯41:21 它的气能点着煤炭，有火焰从它口中发出。

新译本 伯41:21 牠的气可以点着煤炭，有火焰从牠的口里喷出来，

现代译 伯41:21 它吹气使火燃烧；从它口中喷出火焰。

当代译 伯41:21 它的呼吸燃着煤炭，它的口中喷出火焰。

文理本 伯41:21 呼吸燃岸、口吻发焰、

修订本 伯41:21 它的气点着煤炭， 有火焰从它口中发出。

KJV 英 伯41:21 His breath kindleth coals, and a flame goeth out of his mouth.

NIV 英 伯41:21 His breath sets coals ablaze, and flames dart from his mouth.

主目录 返回顶部

和合本 伯41:22 它颈项中存着劲力，在它面前的都恐吓蹦跳。

拼音版 伯41:22 Tā jǐngxiàng zhōng cún zhe jìn lì. zaì tā miànqián de dōu kǒng xià bèng tiào.

吕振中 伯41:22 它脖子上寓有力气；在它面前总有狼狈惊恐蹦跳着。

新译本 伯41:22 牠的颈项上存着能力，惊恐在牠面前跳跃。

现代译 伯41:22 它的颈项坚硬有力；凡遇见它的都害怕。

当代译 伯41:22 它的颈项强而有力，每到一个地方都给人带来惊恐。

文理本 伯41:22 颈项有力、在于其前、无不惊跃、

修订本 伯41:22 它颈项中存着劲力， 恐惧在它面前蹦跳。

KJV 英 伯41:22 In his neck remaineth strength, and sorrow is turned into joy before him.

NIV 英 伯41:22 Strength resides in his neck; dismay goes before him.

主目录 返回顶部

和合本 伯41:23 它的肉块互相联络，紧贴其身，不能摇动。

拼音版 伯41:23 Tā de ròu kuaì hùxiāng liánluò, jǐn tiē qí shēn, bùnéng yáodòng.

吕振中 伯41:23 它的下垂肉互相胶结于躯干上、一片结实，不能摇动。

新译本 伯41:23 牠下垂的肌肉紧贴在一起，牢牢地贴在身上，不能摇动。

现代译 伯41:23 它的肤甲全无弱点，就像铁皮一样坚硬。

当代译 伯41:23 它的肌肉结实坚固。

文理本 伯41:23 其肉比连、坚不可动、

修订本 伯41:23 它的肉块紧紧结连， 紧贴其身，不能摇动。

KJV 英 伯41:23 The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

NIV 英 伯41:23 The folds of his flesh are tightly joined; they are firm and immovable.

主目录 返回顶部

和合本 伯41:24 它的心结实如石头，如下磨石那样结实。

拼音版 伯41:24 Tā de xīn jié shí rú shítou, rú xià mòshí nàyàng jié shí.

吕振中 伯41:24 它的心结实如石头，如下磨石那样结实。

新译本 伯41:24 牠的心坚实如石头，如下磨石那样坚实。

现代译 伯41:24 它的心像石头一样结实，像磨石一样顽强。

当代译 伯41:24 它的心刚硬如石磨。

文理本 伯41:24 心刚如石、坚若底磨、

修订本 伯41:24 它的心结实如石头， 如下面的磨石那样结实。

KJV 英 伯41:24 His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

NIV 英 伯41:24 His chest is hard as rock, hard as a lower millstone.

主目录 返回顶部

和合本 伯41:25 它一起来，勇士都惊恐，心里慌乱，便都昏迷。

拼音版 伯41:25 Tā yìqǐ lái, yǒng shì dōu jīngkǒng, xīnli huāng luàn, biàn dōu hūn mí.

吕振中 伯41:25 它一起来，神勇之士都恐惧，因胆破而张皇失措。

新译本 伯41:25 牠一起来，勇士都惊慌，因惊惶过度举止失措。

现代译 伯41:25 它一起来，连勇士〔或译：神明〕也恐惧，以至於惊惶失措。

当代译 伯41:25 它站起来的时候，就是最勇猛的，也要浑身恐惧。

文理本 伯41:25 其兴起也、英豪畏惧、惊惶失措、

修订本 伯41:25 它一起来，神明都恐惧， 因崩溃而惊慌失措。

KJV 英 伯41:25 When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

NIV 英 伯41:25 When he rises up, the mighty are terrified; they retreat before his thrashing.

主目录 返回顶部

和合本 伯41:26 人若用刀，用枪，用标枪，用尖枪扎它，都是无用。

拼音版 伯41:26 Rén ruò yòng dāo, yòng qiāng, yòng biāo qiāng, yòng jiān qiāng zhá tā, dōu shì wúyòng.

吕振中 伯41:26 人拿刀剑扎它，也立不住；矛或箭标短枪、都不行。

新译本 伯41:26 追上牠的刀剑都没用，矛枪、标枪、短枪也是这样。

现代译 伯41:26 刀剑不能伤害它；枪矛、箭矢也不能击伤它。

当代译 伯41:26 刀剑挡不住它，长矛、标枪或尖戟也无能为力。

文理本 伯41:26 人若以刃击之、乃无益也、擐甲以矛以矢攻之、亦无效也、

修订本 伯41:26 人用刀剑扎它，是无用的， 枪、标枪、尖枪也一样。

KJV 英 伯41:26 The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

NIV 英 伯41:26 The sword that reaches him has no effect, nor does the spear or the dart or the javelin.

主目录 返回顶部

和合本 伯41:27 它以铁为干草，以铜为烂木。

拼音版 伯41:27 Tā Yǐtie wèi gān cǎo, yǐ tóng wèi làn mù.

吕振中 伯41:27 它看鉄像禾槁，看铜像烂木。

新译本 伯41:27 牠把铁当作干草，把铜当作朽木。

现代译 伯41:27 它把铁当作乾草，把铜当作烂木头。

当代译 伯41:27 它视铁如乾草，视铜如朽木；利箭不能把它吓走，弹石在它看来只是碎秸；

文理本 伯41:27 彼视铁若草芥、视铜若朽木、

修订本 伯41:27 它以铁为干草， 以铜为烂木。

KJV 英 伯41:27 He esteemeth iron as straw, and brass as rotten wood.

NIV 英 伯41:27 Iron he treats like straw and bronze like rotten wood.

主目录 返回顶部

和合本 伯41:28 箭不能恐吓它使它逃避；弹石在它看为碎秸，

拼音版 伯41:28 Jiàn bùnéng kǒng xià tā shǐ tā taóbì. dàn shí zaì tā kàn wèi suì jiē.

吕振中 伯41:28 弓箭不能吓它逃跑；甩石打它、都变成碎秸。

新译本 伯41:28 弓箭不能使牠逃跑，甩石机弦在牠看来不过是碎秸。

现代译 伯41:28 弓箭不能赶走它；它看弹石如碎秸。

当代译 伯41:28 它视铁如乾草，视铜如朽木；利箭不能把它吓走，弹石在它看来只是碎秸；

文理本 伯41:28 矢不能使之遁、视机石为禾稿、

修订本 伯41:28 箭不能使它逃走， 它看弹石如碎秸。

KJV 英 伯41:28 The arrow cannot make him flee: slingstones are turned with him into stubble.

NIV 英 伯41:28 Arrows do not make him flee; slingstones are like chaff to him.

主目录 返回顶部

和合本 伯41:29 棍棒算为禾秸；它嗤笑短枪飕的响声。

拼音版 伯41:29 Gùn bàng suàn wèi hé jiē. tā chīxiào duǎn qiāng sōu de xiǎngshēng.

吕振中 伯41:29 棍棒它看为碎秸；短枪之飞飕、它加以嗤笑。

新译本 伯41:29 棍棒被牠当作碎秸，短枪飕飕之声牠也讥笑。

现代译 伯41:29 在它眼中，棍棒无异禾秸；它嗤笑飞来的标枪。

当代译 伯41:29 棍棒伤不了它，它蔑视掷向它的短枪。

文理本 伯41:29 视梃为藳、挥戈则笑、

修订本 伯41:29 它当棍棒作碎秸， 它嘲笑短枪的飕飕声。

KJV 英 伯41:29 Darts are counted as stubble: he laugheth at the shaking of a spear.

NIV 英 伯41:29 A club seems to him but a piece of straw; he laughs at the rattling of the lance.

主目录 返回顶部

和合本 伯41:30 它肚腹下如尖瓦片，它如钉耙经过淤泥。

拼音版 伯41:30 Tā dù fù xià rú jiān wǎ piān, tā rú dīng bà jīngguò yū ní.

吕振中 伯41:30 它肚腹下如尖锐瓦片；它就像钉耙在淤泥上推展着。

新译本 伯41:30 牠的腹下像锐利的瓦片，牠在泥上碾过如同有利钉的耙犁田一样。

现代译 伯41:30 它的肚皮像尖锐的瓦片；它们像钉耙一样，翻动泥土。

当代译 伯41:30 它的腹部盖着一层像破瓦般锋利的鳞甲，就像钉耙似的犁过沼泽。

文理本 伯41:30 其腹之下、利同瓦片、如耙经泥、

修订本 伯41:30 它肚腹下面是尖瓦片； 它如钉耙刮过淤泥。

KJV 英 伯41:30 Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

NIV 英 伯41:30 His undersides are jagged potsherds, leaving a trail in the mud like a threshing sledge.

主目录 返回顶部

和合本 伯41:31 它使深渊开滚如锅，使洋海如锅中的膏油。

拼音版 伯41:31 Tā shǐ shēn yuān kāi gún rú guō, shǐ yáng hǎi rú guō zhōng de gāo yóu.

吕振中 伯41:31 它使深海沸腾如锅，使海洋如调膏的沸鼎。

新译本 伯41:31 牠使深渊沸腾，牠搅动海洋如在鼎中调制膏油。

现代译 伯41:31 它搅动海洋，如水滚沸，又像锅里的油沸腾。

当代译 伯41:31 它的扰攘使海水翻腾。它搅动深渊，留下一道闪闪发光的泡沫，以致人们还以为海是由霜雪造成的。

文理本 伯41:31 使渊若沸鼎、使海若调膏之镬、

修订本 伯41:31 它使深渊滚沸如锅， 使海洋如锅中膏油。

KJV 英 伯41:31 He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

NIV 英 伯41:31 He makes the depths churn like a boiling caldron and stirs up the sea like a pot of ointment.

主目录 返回顶部

和合本 伯41:32 它行的路随后发光，令人想深渊如同白发。

拼音版 伯41:32 Tā xíng de lù suíhòu fāguāng, líng rén xiǎng shēn yuān rútóng bái fā.

吕振中 伯41:32 它使它走后的路发光；令人以深渊为白发的。

新译本 伯41:32 牠使自己行过的路发出白光，令人把深渊当作白发老人。

现代译 伯41:32 它游过的地方留下一道发亮的波纹；它使海水变成白色的泡沫。

当代译 伯41:32 它的扰攘使海水翻腾。它搅动深渊，留下一道闪闪发光的泡沫，以致人们还以为海是由霜雪造成的。

文理本 伯41:32 其游行也、后路皎然、令人视渊、如飘白发、

修订本 伯41:32 它使走过以后的路发光， 令人觉得深渊如同白发。

KJV 英 伯41:32 He maketh a path to shine after him; one would think the deep to be hoary.

NIV 英 伯41:32 Behind him he leaves a glistening wake; one would think the deep had white hair.

主目录 返回顶部

和合本 伯41:33 在地上没有像它造的那样，无所惧怕。

拼音版 伯41:33 Zaì dì shang méiyǒu xiàng tā zào de nàyàng, wú suǒ jùpà.

吕振中 伯41:33 在尘世上没有能比得上它的；它被造、而一无惧怕。

新译本 伯41:33 在世上没有一样像牠的，牠是无所惧怕的动物；

现代译 伯41:33 地上没有其他动物可跟它相比；它是无所畏惧的动物。

当代译 伯41:33 地上再没有一样东西像它那样一无所惧的了。

文理本 伯41:33 全地莫与为俦、受造无所畏惧、

修订本 伯41:33 尘世上没有像它那样的受造物， 一无所惧。

KJV 英 伯41:33 Upon earth there is not his like, who is made without fear.

NIV 英 伯41:33 Nothing on earth is his equal--a creature without fear.

主目录 返回顶部

和合本 伯41:34 凡高大的，它无不藐视；它在骄傲的水族上作王。”

拼音版 伯41:34 Fán gāo dà de, tā wú bù miǎoshì. tā zaì jiāoào de shuǐzú shang zuò wáng.

吕振中 伯41:34 一切高大之物都怕它（传统∶它看一切高大之物）；它、作王，凌驾一切骄悍族类之上。」

新译本 伯41:34 所有高大的动物，牠都藐视，牠在一切狂傲的野兽之上作王。”

现代译 伯41:34 它连最高傲的动物也不放在眼里；它是一切野兽的王。

当代译 伯41:34 它傲视百兽，在它们中间称王。”

文理本 伯41:34 盱衡高大之类、雄长骄悍之族、

修订本 伯41:34 凡高大的，它盯着看； 它在一切狂傲的野兽中作王。"

KJV 英 伯41:34 He beholdeth all high things: he is a king over all the children of pride.

NIV 英 伯41:34 He looks down on all that are haughty; he is king over all that are proud."


约伯记第42章 - 约伯记 - 基督教圣经——十版本对照圣经

 约伯记第42章 - 约伯记 - 基督教圣经——十版本对照圣经 章

和合本 伯42:1 约伯回答耶和华说：

拼音版 伯42:1 Yuēbó huídá Yēhéhuá shuō,

吕振中 伯42:1 于是约伯回答永恒主说∶

新译本 伯42:1 约伯回答耶和华说：

现代译 伯42:1 於是约伯回答上主。他说：

当代译 伯42:1 约伯回答上帝说：

文理本 伯42:1 约伯对耶和华曰、

修订本 伯42:1 约伯回答耶和华说：

KJV 英 伯42:1 Then Job answered the LORD, and said,

NIV 英 伯42:1 Then Job replied to the LORD:

主目录 返回顶部

和合本 伯42:2 “我知道你万事都能做，你的旨意不能拦阻。

拼音版 伯42:2 Wǒ zhīdào, nǐ wàn shì dōu néng zuò. nǐde zhǐyì bùnéng lánzǔ.

吕振中 伯42:2 「我知道你万事都能作，你的计画都不能被拦阻。

新译本 伯42:2 “我知道你万事都能作，你的旨意是不能拦阻的。

现代译 伯42:2 上主啊，我知道你事事都能；你能实现一切计划。

当代译 伯42:2 “我知道你甚麽事都能做，而且没有人能阻挠你的旨意。

文理本 伯42:2 我知尔万事能为、尔之意旨、莫能止之、

修订本 伯42:2 "我知道，你万事都能做； 你的计划不能拦阻。

KJV 英 伯42:2 I know that thou canst do every thing, and that no thought can be withholden from thee.

NIV 英 伯42:2 "I know that you can do all things; no plan of yours can be thwarted.

主目录 返回顶部

和合本 伯42:3 谁用无知的言语使你的旨意隐藏呢？我所说的是我不明白的；这些事太奇妙是我不知道的。

拼音版 伯42:3 Shuí yòng wúzhī de yányǔ, shǐ nǐde zhǐyì yǐncáng ne. wǒ suǒ shuō de, shì wǒ bù míngbai de. zhèxie shì taì qímiào, shì wǒ bù zhīdào de.

吕振中 伯42:3 这是谁，以无知的话使你的旨意隐蔽不明呀？故此我所诉说的、我不明白∶太奇妙的事、出于我所能知的以外。

新译本 伯42:3 这以无知无识的言语使　神的旨意模糊不清的是谁呢？所以我说了我所不明白的；这些事太奇妙，是我不晓得的。

现代译 伯42:3 你问，无知的我怎能疑惑你的智慧；我讲论自己所不明白的事，奇妙异常，不能领悟。

当代译 伯42:3 你问是哪一个这样无知地否定了你的旨意，那人就是我了！我在瞎说着一些自己完全不知道、又不明白的事，这些事对我来说，实在是太奥妙了。

文理本 伯42:3 孰以无知之词、晦厥意旨乎、我所言者、我不自知、奥妙之事、我所不明、

修订本 伯42:3 谁无知使你的旨意隐藏呢？ 因此我说的，我不明白； 这些事太奇妙，是我不知道的。

KJV 英 伯42:3 Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

NIV 英 伯42:3 You asked,'Who is this that obscures my counsel without knowledge?' Surely I spoke of things I did not understand, things too wonderful for me to know.

主目录 返回顶部

和合本 伯42:4 求你听我，我要说话；我问你，求你指示我。

拼音版 伯42:4 Qiú nǐ tīng wǒ, wǒ yào shuōhuà. wǒ wèn nǐ, qiú nǐ zhǐshì wǒ.

吕振中 伯42:4 你请听，我要说话；我问你，求你指示我。

新译本 伯42:4 求你听我，我要说话；我要问你，你要告诉我。

现代译 伯42:4 你要我留心听你的话，答覆你提出的问题。

当代译 伯42:4 你说：‘你且听着，我现在要对你说话。我要向你发问，看看你能否回答！’

文理本 伯42:4 我将言之、求尔垂听、我将问尔、愿尔示之、

修订本 伯42:4 求你听我，我要说话； 我问你，求你让我知道。

KJV 英 伯42:4 Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

NIV 英 伯42:4 "You said,'Listen now, and I will speak; I will question you, and you shall answer me.'

主目录 返回顶部

和合本 伯42:5 我从前风闻有你，现在亲眼看见你。

拼音版 伯42:5 Wǒ cóng qián fēngwén yǒu nǐ, xiànzaì qīnyǎn kànjian nǐ.

吕振中 伯42:5 从前我只是耳闻到你，现在我却亲眼看到你；

新译本 伯42:5 我从前只是风闻有你，但现在亲眼看见你。

现代译 伯42:5 从前我听别人谈论到你；现在我亲眼看见了你！

当代译 伯42:5 我要说：‘从前我只是风闻有你，现在却是亲眼看见你了。我实在厌恶自己，我要在尘土和炉灰中懊悔。’”

文理本 伯42:5 昔我耳闻尔、今我目睹尔、

修订本 伯42:5 我从前风闻有你， 现在亲眼看见你。

KJV 英 伯42:5 I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

NIV 英 伯42:5 My ears had heard of you but now my eyes have seen you.

主目录 返回顶部

和合本 伯42:6 因此我厌恶自己（“自己”或作“我的言语”），在尘土和炉灰中懊悔。”

拼音版 伯42:6 Yīncǐ wǒ yànwù zìjǐ, ( zìjǐ huò zuò wǒde yányǔ ) zaì chéntǔ hé lú huī zhōng àohuǐ.

吕振中 伯42:6 因此我溶化为无有了（或译∶取消我所说所行的）；我在尘土和炉灰中懊悔着。」

新译本 伯42:6 因此我厌恶自己，在尘土和灰烬中懊悔。”

现代译 伯42:6 所以，我对说过了的话觉得羞愧，坐在尘土和炉灰中忏悔。

当代译 伯42:6 我要说：‘从前我只是风闻有你，现在却是亲眼看见你了。我实在厌恶自己，我要在尘土和炉灰中懊悔。’”

文理本 伯42:6 故我自憾、在于灰尘、而自悔焉、○

修订本 伯42:6 因此我撤回， 在尘土和炉灰中懊悔。"

KJV 英 伯42:6 Wherefore I abhor myself, and repent in dust and ashes.

NIV 英 伯42:6 Therefore I despise myself and repent in dust and ashes."

主目录 返回顶部

和合本 伯42:7 耶和华对约伯说话以后，就对提幔人以利法说：“我的怒气向你和你两个朋友发作，因为你们议论我不如我的仆人约伯说的是。

拼音版 伯42:7 Yēhéhuá duì Yuēbó shuōhuà yǐhòu, jiù duì Tǎnxī rén Yǐlìfǎ shuō, wǒde nùqì xiàng nǐ hé nǐ liǎng gè péngyou fā zuò, yīnwei nǐmen yìlùn wǒ, bù rú wǒde púrén Yuēbó shuō de shì.

吕振中 伯42:7 永恒主对约伯说了这些话以后，永恒主对提幔人以利法说∶「我向你和你两个朋友发怒；因为你们议论到我、不如我仆人约伯说的正确。

新译本 伯42:7 耶和华对约伯说了这些话以后，就对提幔人以利法说：“我要向你和你的两个朋友生气，因为你们讲论我，不如我的仆人约伯说的对。

现代译 伯42:7 上主对约伯说了这些话后，就对以利法说：「我对你和你的两个朋友很不满意，因为你们议论我的话不比我的仆人约伯所说的正确。

当代译 伯42:7 主对约伯说完了话，就对提幔人以利法说：“我要向你和你的两个朋友发怒。你们所讲论有关我的一切，并不及我仆人约伯所说的正确。

文理本 伯42:7 耶和华谕约伯之后、谕提幔人以利法曰、我怒及尔、与尔二友、因尔曹论我、不如我仆约伯之正、

修订本 伯42:7 耶和华对约伯说话以后，耶和华就对提幔人以利法说："我的怒气向你和你两个朋友发作，因为你们议论我，不如我的仆人约伯说的正确。

KJV 英 伯42:7 And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

NIV 英 伯42:7 After the LORD had said these things to Job, he said to Eliphaz the Temanite, "I am angry with you and your two friends, because you have not spoken of me what is right, as my servant Job has.

主目录 返回顶部

和合本 伯42:8 现在你们要取七只公牛，七只公羊，到我仆人约伯那里去，为自己献上燔祭，我的仆人约伯就为你们祈祷。我因悦纳他，就不按你们的愚妄办你们。你们议论我，不如我的仆人约伯说的是。”

拼音版 伯42:8 Xiànzaì nǐmen yào qǔ qī zhǐ gōngniú, qī zhǐ gōng yáng, dào wǒ púrén Yuēbó nàli qù, wèi zìjǐ xiànshang Fánjì, wǒde púrén Yuēbó jiù wèi nǐmen qídǎo. wǒ yīn yuènà tā, jiù bù àn nǐmen de yú wàng bàn nǐmen. nǐmen yìlùn wǒ, bù rú wǒde púrén Yuēbó shuō de shì.

吕振中 伯42:8 现在你们要取七只公牛、七只公绵羊、到我仆人约伯那里，为你们自己献上燔祭；我仆人约伯就要为你们祈祷；因为我不按你们的冥顽不灵来办你们，是看他的情面的；因为你们议论到我、不如我仆人约伯说的正确。」

新译本 伯42:8 现在你们要为自己取七头公牛、七只公羊，到我的仆人约伯那里去，为你们献上燔祭，我的仆人约伯就替你们祷告；我悦纳他的祷告，就不按照你们的愚昧待你们。你们讲论我，不如我的仆人约伯说的对。”

现代译 伯42:8 现在，你们要拿七只公牛，七只公羊，到约伯那里去，为你们自己献上烧化祭。约伯要为你们祈求；我会悦纳他的祈求，不按照你们的糊涂责罚你们。你们对我的议论，不如约伯所说的真实。」

当代译 伯42:8 现在你们要拿七只公牛和七只公羊，到我仆人约伯那里去，为自己的罪献上燔祭。约伯会为你们祈祷，我便会接纳他的祷告，饶恕你们屈枉我仆人约伯的罪。”

文理本 伯42:8 当取牡牛七、牡羊七、诣我仆约伯、为己献燔祭、我仆约伯将为尔祈祷、我悦纳之、不依尔之愚昧待尔、盖尔曹论我、不如我仆约伯之正、

修订本 伯42:8 现在你们要为自己取七头公牛，七只公羊，到我的仆人约伯那里去，为自己献上燔祭，我的仆人约伯就为你们祈祷。我必悦纳他，不按你们的愚妄处置你们。你们议论我，不如我的仆人约伯说的正确。"

KJV 英 伯42:8 Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

NIV 英 伯42:8 So now take seven bulls and seven rams and go to my servant Job and sacrifice a burnt offering for yourselves. My servant Job will pray for you, and I will accept his prayer and not deal with you according to your folly. You have not spoken of me what is right, as my servant Job has."

主目录 返回顶部

和合本 伯42:9 于是，提幔人以利法、书亚人比勒达、拿玛人琐法，照着耶和华所吩咐的去行。耶和华就悦纳约伯。

拼音版 伯42:9 Yúshì Tǎnxī rén Yǐlìfǎ, Shūyà rén bǐ lè dá, Námǎ rén suǒ fǎ zhào zhe Yēhéhuá suǒ fēnfu de qù xíng. Yēhéhuá jiù yuènà Yuēbó.

吕振中 伯42:9 于是提幔人以利法、书亚人比勒达、拿玛人琐法就去，照永恒主所吩咐他们的去行；永恒主就看了约伯的情面。

新译本 伯42:9 于是提幔人以利法、书亚人比勒达、拿玛人琐法，照着耶和华吩咐他们的去行，耶和华就悦纳约伯的祷告。

现代译 伯42:9 於是以利法、比勒达、琐法按照上主所吩咐的做了。上主悦纳约伯的祈求。

当代译 伯42:9 於是提幔人以利法、书亚人比勒达和拿玛人琐法都照着主的吩咐去做，主就接纳了约伯的祷告。

文理本 伯42:9 于是提幔人以利法、书亚人比勒达、拿玛人琐法、往遵耶和华命而行、耶和华悦纳约伯、

修订本 伯42:9 于是提幔人以利法、书亚人比勒达、拿玛人琐法遵照耶和华所吩咐的去做，耶和华就悦纳约伯。

KJV 英 伯42:9 So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

NIV 英 伯42:9 So Eliphaz the Temanite, Bildad the Shuhite and Zophar the Naamathite did what the LORD told them; and the LORD accepted Job's prayer.

主目录 返回顶部

和合本 伯42:10 约伯为他的朋友祈祷，耶和华就使约伯从苦境（原文作“掳掠”）转回，并且耶和华赐给他的比他从前所有的加倍。

拼音版 伯42:10 Yuēbó wèi tāde péngyou qídǎo. Yēhéhuá jiù shǐ Yuēbó cóng kǔ jìng ( yuánwén zuò lǔlǜe ) zhuǎn huí, bìngqie Yēhéhuá cìgei tāde, bǐ tā cóng qián suǒyǒude jiābeì.

吕振中 伯42:10 约伯为他的朋友祈祷、永恒主就恢复约伯的故业；永恒主并且将约伯从前一切所有的都加倍赐给他。

新译本 伯42:10 约伯替他的朋友祷告，耶和华就恢复约伯原来的景况，还照约伯以前所有的一切加倍赐给他。

现代译 伯42:10 约伯为叁个朋友祷告后，上主恢复了他的景况，使他比从前加倍兴盛。

当代译 伯42:10 他为这个朋友代祷的时候，上帝就恢复他所有的财富和福乐，甚至加倍地赐给他。

文理本 伯42:10 约伯既为其友祈祷、耶和华则转其困厄、依昔所有、赐之维倍、

修订本 伯42:10 约伯为他的朋友祈祷。耶和华就使约伯从苦境中转回，并且耶和华赐给他的比他从前所有的加倍。

KJV 英 伯42:10 And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

NIV 英 伯42:10 After Job had prayed for his friends, the LORD made him prosperous again and gave him twice as much as he had before.

主目录 返回顶部

和合本 伯42:11 约伯的弟兄姐妹和以先所认识的人都来见他，在他家里一同吃饭；又论到耶和华所降与他的一切灾祸，都为他悲伤安慰他，每人也送他一块银子和一个金环。

拼音版 伯42:11 Yuēbó de dìxiōng, zǐ meì, hé yǐ xiān suǒ rènshi de rén dōu lái jiàn tā, zaì tā jiā lǐ yītóng chī fàn. yòu lún dào Yēhéhuá suǒ jiāng yǔ tāde yīqiè zāihuò, dōu wèi tā bēi shāng ānwèi tā. mei rén ye sòng tā yī kuaì yínzi hé yī gè jīn huán.

吕振中 伯42:11 约伯的弟兄姐妹、和以前所认识的人都来见他，在他家里一同吃饭；论到永恒主所降于他的一切灾祸、他们都向他表示悲伤，安慰他；他们也每人送给他一块银锭，每人送一个金环。

新译本 伯42:11 约伯的众兄弟姊妹和以前认识的人都来见他，在他家里与他一同吃饭，又因耶和华降予他的一切灾祸都对他表同情，安慰他，每人送他一块银子和一个金环。

现代译 伯42:11 他的兄弟、姊妹，和从前的朋友们都来探望他，在他家里一起用饭。他们对他表示同情，为了他从上主那里所受到的一切灾难，来慰问他。每人送给他一些钱和一个金环。

当代译 伯42:11 约伯的兄弟姊妹和从前的朋友都来探望他，在他家里饮宴团聚，对他所受的种种苦难加以慰问，又为着主降给他的试炼而安慰他。每人都送他一些钱和一个金环。

文理本 伯42:11 时、约伯兄弟姊妹、与素相识者俱至、同食于其家、因耶和华降灾、悼而慰之、各馈金一、金环一、

修订本 伯42:11 约伯的兄弟、姊妹，和以前所认识的人都来到他那里，在他家里跟他一同吃饭。他们因耶和华所降于他的一切灾祸，都为他悲伤，安慰他。每人送他一块可锡塔和一个金环。

KJV 英 伯42:11 Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

NIV 英 伯42:11 All his brothers and sisters and everyone who had known him before came and ate with him in his house. They comforted and consoled him over all the trouble the LORD had brought upon him, and each one gave him a piece of silver and a gold ring.

主目录 返回顶部

和合本 伯42:12 这样，耶和华后来赐福给约伯比先前更多。他有一万四千羊，六千骆驼，一千对牛，一千母驴。

拼音版 伯42:12 Zhèyàng, Yēhéhuá hòulái cì fú gei Yuēbó bǐ xiānqián gèng duō. tā yǒu yī wàn sì qiā yáng, liù qiā luòtuo, yī qiā duì niú, yī qiā mǔ lü.

吕振中 伯42:12 这样、永恒主赐福与约伯的晚年就胜过他起初的∶他有羊一万四千只，骆驼六千只，牛一千对，母驴一千匹。

新译本 伯42:12 这样，耶和华后来赐给约伯的福比先前更多：他有一万四千只羊、六千匹骆驼、一千对牛、一千头母驴。

现代译 伯42:12 在约伯的晚年，上主赐福给他，比他早年所得的还多。约伯拥有一万四千只羊，六千只骆驼，两千头牛，一千匹驴。

当代译 伯42:12 主在约伯晚年所赐给他的，比从前更多。他现在有一万四千只羊、六千只骆驼、一千对牛和一千只母驴。

文理本 伯42:12 耶和华锡嘏约伯之暮年、尤盛于畴昔、有羊一万四千、驼六千、牛一千耦、牝驴一千、

修订本 伯42:12 这样，耶和华后来赐福给约伯比先前更多。他有一万四千只羊，六千匹骆驼，一千对牛，一千匹母驴。

KJV 英 伯42:12 So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

NIV 英 伯42:12 The LORD blessed the latter part of Job's life more than the first. He had fourteen thousand sheep, six thousand camels, a thousand yoke of oxen and a thousand donkeys.

主目录 返回顶部

和合本 伯42:13 他也有七个儿子，三个女儿。

拼音版 伯42:13 Tā ye yǒu qī gè érzi, sān gè nǚér.

吕振中 伯42:13 他也有七个儿子、三个女儿。

新译本 伯42:13 他也有七个儿子和三个女儿。

现代译 伯42:13 他有七个儿子，叁个女儿。

当代译 伯42:13 上帝又再给他七个儿子和叁个女儿：长女叫耶米玛、次女叫基洗亚、叁女叫基连哈朴。

文理本 伯42:13 子七女三、

修订本 伯42:13 他也有七个儿子，三个女儿。

KJV 英 伯42:13 He had also seven sons and three daughters.

NIV 英 伯42:13 And he also had seven sons and three daughters.

主目录 返回顶部

和合本 伯42:14 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。

拼音版 伯42:14 Tā gei zhǎng nǚ qǐmíng jiào yé mǐ mǎ, cì nǚ jiào jī xǐ yà, sān nǚ jiào jī lián hǎ pǔ.

吕振中 伯42:14 他给第一个女儿起名叫耶米玛；第二个名叫基洗亚；第三个名叫基连哈朴。

新译本 伯42:14 他给长女起名叫耶米玛，次女名叫基洗亚，三女名叫基连．哈朴。

现代译 伯42:14 他给长女取名耶米玛〔意思是：鸽子〕，次女叫基洗亚〔意思是：肉桂〕，叁女叫基莲哈朴〔意思是：用来画眉的小化妆盒子〕。

当代译 伯42:14 上帝又再给他七个儿子和叁个女儿：长女叫耶米玛、次女叫基洗亚、叁女叫基连哈朴。

文理本 伯42:14 长女命名耶米玛、次女命名基洗亚、季女命名基连哈朴、

修订本 伯42:14 他给长女起名叫耶米玛，次女叫基洗亚，三女叫基连哈朴。

KJV 英 伯42:14 And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

NIV 英 伯42:14 The first daughter he named Jemimah, the second Keziah and the third Keren-Happuch.

主目录 返回顶部

和合本 伯42:15 在那全地的妇女中，找不着像约伯的女儿那样美貌。她们的父亲使她们在弟兄中得产业。

拼音版 伯42:15 Zaì nà quán dì de fùnǚ zhōng, zhǎo bù zhe xiàng Yuēbó de nǚér nàyàng meimào. tāmen de fùqin shǐ tāmen zaì dìxiōng zhōng dé chǎnyè.

吕振中 伯42:15 在那全地的妇女中找不着像约伯的女儿那样美丽的；她们父亲又使她们在弟兄中得到产业。

新译本 伯42:15 在那全地中，找不到像约伯女儿那么美貌的妇女。她们的父亲在她们兄弟中间把产业分给她们。

现代译 伯42:15 世上没有其他女人像约伯的女儿们那麽美丽。她们的父亲使她们和弟兄们分享父亲的产业。

当代译 伯42:15 在那个地方再找不到其他女子能够像约伯叁个女儿那样美丽。约伯又把产业分给她们，使她们跟兄弟一样承受产业。

文理本 伯42:15 境内女子、未有如约伯女之美者、其父赐以遗业、于其兄弟中、

修订本 伯42:15 在全地的妇女中找不着像约伯的女儿那样美貌的。她们的父亲使她们在兄弟中得产业。

KJV 英 伯42:15 And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

NIV 英 伯42:15 Nowhere in all the land were there found women as beautiful as Job's daughters, and their father granted them an inheritance along with their brothers.

主目录 返回顶部

和合本 伯42:16 此后，约伯又活了一百四十年，得见他的儿孙，直到四代。

拼音版 伯42:16 Cǐ hòu, Yuēbó yòu huó le yī bǎi sì shí nián, dé jiàn tāde ér sūn, zhídào sì daì.

吕振中 伯42:16 此后约伯又活了一百四十年，得见他的儿孙到四代。

新译本 伯42:16 此后，约伯又活了一百四十年，得见他的儿孙到四代。

现代译 伯42:16 这以后，约伯再活了一百四十年，亲眼看见了自己的四代子孙。

当代译 伯42:16 约伯再活了一百四十年，可以看见儿孙绕膝，直到四代同堂。

文理本 伯42:16 嗣后约伯享寿百有四十岁、得见子孙四代、

修订本 伯42:16 此后，约伯又活了一百四十年，得见他的四代儿孙。

KJV 英 伯42:16 After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

NIV 英 伯42:16 After this, Job lived a hundred and forty years; he saw his children and their children to the fourth generation.

主目录 返回顶部

和合本 伯42:17 这样，约伯年纪老迈，日子满足而死。

拼音版 伯42:17 Zhèyàng, Yuēbó niánjì lǎomaì, rìzi mǎnzū ér sǐ.

吕振中 伯42:17 这样、约伯年纪老迈，岁数满足才死。

新译本 伯42:17 这样，约伯年纪老迈，寿终而死。

现代译 伯42:17 这样，约伯长寿善终。

当代译 伯42:17 他度过了悠长丰盛的生命后，便寿终而死了。

文理本 伯42:17 约伯寿高年迈

修订本 伯42:17 这样，约伯年纪老迈，日子满足而死。

KJV 英 伯42:17 So Job died, being old and full of days.

NIV 英 伯42:17 And so he died, old and full of years.


诗篇第1章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第1章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗1:1 不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。

拼音版 诗1:1 Bú cóng è rén de jì móu, bú zhàn zuì rén de dàolù, bú zuò xiè màn rén de zuòwei.

吕振中 诗1:1 不依恶人的计谋而行，不站在罪人的道路，不坐在亵慢人的座位，这人有福阿！

新译本 诗1:1 有福的人：不从恶人的计谋，不站罪人的道路，不坐好讥笑的人的座位。

现代译 诗1:1 不听从恶人的计谋，不跟随罪人的脚步，不与侮慢上帝之徒同夥，这样的人才算真正有福。

当代译 诗1:1 那些不听从恶人的唆摆，不与罪人为伍，不侮慢上帝的人是多麽的有福啊！

文理本 诗1:1 恶人之谋弗从、罪人之途弗履、侮慢者之位弗居、斯人其有福兮、

修订本 诗1:1 不从恶人的计谋， 不站罪人的道路， 不坐傲慢人的座位，

KJV 英 诗1:1 Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

NIV 英 诗1:1 Blessed is the man who does not walk in the counsel of the wicked or stand in the way of sinners or sit in the seat of mockers.

主目录 返回顶部

和合本 诗1:2 惟喜爱耶和华的律法，昼夜思想，这人便为有福！

拼音版 诗1:2 Wéi xǐaì Yēhéhuá de lǜfǎ, zhòuyè sīxiǎng, zhè rén biàn wèi yǒu fú.

吕振中 诗1:2 他所喜爱的、是永恒主的律法，他昼夜所思想的、也是主的律法。

新译本 诗1:2 他喜爱的是耶和华的律法，他昼夜默诵的也是耶和华的律法。

现代译 诗1:2 他只爱慕上主的法律，日夜默诵不倦。

当代译 诗1:2 他们乐意遵行上帝的旨意，并且昼夜思想他的律法。

文理本 诗1:2 惟以耶和华之律为悦、思之维之、夜以继日、

修订本 诗1:2 惟喜爱耶和华的律法， 昼夜思想他的律法； 这人便为有福！

KJV 英 诗1:2 But his delight is in the law of the LORD; and in his law doth he meditate day and night.

NIV 英 诗1:2 But his delight is in the law of the LORD, and on his law he meditates day and night.

主目录 返回顶部

和合本 诗1:3 他要像一棵树栽在溪水旁，按时候结果子，叶子也不枯干。凡他所做的尽都顺利。

拼音版 诗1:3 Tā yào xiàng yī kē shù zāi zaì xī shuǐ páng, ànshí hòu jié guǒzi, yèzi ye bú kū gān. fán tā suǒ zuò de, jǐn dōu shùnlì.

吕振中 诗1:3 他好像一棵树、移植于流水沟旁，按节候结果子，其叶子总不凋残；凡他所作的、尽都顺利。

新译本 诗1:3 他像一棵树，栽在溪水旁，按时结果子，叶子总不枯干；他所作的一切，尽都顺利。

现代译 诗1:3 他像移植溪水边的果树，按季节结果子，叶子也不凋零。他所做的事样样顺利！

当代译 诗1:3 他们就像栽种在溪水旁边的树木，按着时节结出果子。他们不会凋谢，叶子也永不枯萎；凡他们所做的，必定亨通。

文理本 诗1:3 譬彼林木、植于溪旁、届时结果、其叶不槁、百事顺昌、

修订本 诗1:3 他要像一棵树栽在溪水旁， 按时候结果子， 叶子也不枯干。 凡他所做的尽都顺利。

KJV 英 诗1:3 And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

NIV 英 诗1:3 He is like a tree planted by streams of water, which yields its fruit in season and whose leaf does not wither. Whatever he does prospers.

主目录 返回顶部

和合本 诗1:4 恶人并不是这样，乃像糠秕被风吹散。

拼音版 诗1:4 `E rén bìng bú shì zhèyàng, nǎi xiàng kāng pí beì fēng chuī sǎn.

吕振中 诗1:4 恶人却不是这样∶恶人乃像糠秕、给风吹散而飘荡。

新译本 诗1:4 恶人却不是这样，他们好像糠秕，被风吹散。

现代译 诗1:4 邪恶的人不是这样：他们像糠秕被风吹散。

当代译 诗1:4 然而，恶人的景况却截然不同，他们就像被风吹散的糠秕。

文理本 诗1:4 恶人不然、乃犹秕糠、为风飘扬、

修订本 诗1:4 恶人并不是这样， 却像糠秕被风吹散。

KJV 英 诗1:4 The ungodly are not so: but are like the chaff which the wind driveth away.

NIV 英 诗1:4 Not so the wicked! They are like chaff that the wind blows away.

主目录 返回顶部

和合本 诗1:5 因此当审判的时候，恶人必站立不住；罪人在义人的会中也是如此。

拼音版 诗1:5 Yīncǐ dāng shenpàn de shíhou, è rén bì zhàn lì bú zhù, zuì rén zaì yì rén de huì zhōng, ye shì rúcǐ.

吕振中 诗1:5 因此当审判时、恶人必站不住∶在义人会中、罪人必立不住脚。

新译本 诗1:5 因此，在审判的时候，恶人必站立不住；在义人的团体中，罪人也必这样。

现代译 诗1:5 邪恶的人要被上帝定罪；罪人要从义人的团体中被淘汰。

当代译 诗1:5 在审判的日子，他们必不能站立起来；他们在义人当中，也是如此。

文理本 诗1:5 故于鞫时、恶人不克立、义人会中、罪人不得入、

修订本 诗1:5 因此，当审判的时候恶人必站立不住， 罪人在义人的会众中也是如此。

KJV 英 诗1:5 Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

NIV 英 诗1:5 Therefore the wicked will not stand in the judgment, nor sinners in the assembly of the righteous.

主目录 返回顶部

和合本 诗1:6 因为耶和华知道义人的道路，恶人的道路却必灭亡。

拼音版 诗1:6 Yīnwei Yēhéhuá zhīdào yì rén de dàolù. è rén de dàolù, què bì mièwáng.

吕振中 诗1:6 因为永恒主知照义人的道路；恶人的道路必灭没。

新译本 诗1:6 因为耶和华看顾义人的道路，恶人的道路却必灭亡。

现代译 诗1:6 上主关怀义人所走的路；邪恶的人却走向灭亡！

当代译 诗1:6 因为主看顾义人的道路，恶人的路径只会通向死亡。

文理本 诗1:6 义者之途、为耶和华所识、恶者之途、终必泯灭、

修订本 诗1:6 因为耶和华知道义人的道路， 恶人的道路却必灭亡。

KJV 英 诗1:6 For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

NIV 英 诗1:6 For the LORD watches over the way of the righteous, but the way of the wicked will perish.


诗篇第2章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第2章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗2:1 外邦为什么争闹？万民为什么谋算虚妄的事？

拼音版 诗2:1 Waì bāng wèishénme zhēng nào, wàn mín wèishénme móu suàn xūwàng de shì.

吕振中 诗2:1 列国为甚么彼此串通（或译∶骚动）？万族之民为什么谋算不能成功的事呢？

新译本 诗2:1 列国为什么骚动？万民为什么空谋妄想？

现代译 诗2:1 列国为甚麽妄图叛乱？万民为甚麽作虚空的策划？

当代译 诗2:1 列国为甚麽扰攘一片，人类为甚麽图谋妄想呢？

文理本 诗2:1 异邦狂怒、诸民妄谋、奚为哉、

修订本 诗2:1 列国为什么争闹？ 万民为什么图谋虚妄？

KJV 英 诗2:1 Why do the heathen rage, and the people imagine a vain thing?

NIV 英 诗2:1 Why do the nations conspire and the peoples plot in vain?

主目录 返回顶部

和合本 诗2:2 世上的君王一齐起来，臣宰一同商议，要敌挡耶和华并他的受膏者，

拼音版 诗2:2 Shìshang de jūnwáng yī qí qǐlai, chénzǎi yītóng shāngyì, yào dídǎng Yēhéhuá, bìng tāde shòu gāo zhe,

吕振中 诗2:2 地上君王列阵站着，众人君一同阴谋，要敌挡永恒主，敌挡他所膏立的，说∶

新译本 诗2:2 世上的君王起来，首领聚在一起，敌对耶和华和他所膏立的，说：

现代译 诗2:2 他们的王侯蜂拥而来；他们的执政者在一起筹谋，要攻击上主和他所选立的君王。

当代译 诗2:2 列国君臣竟然要联合起来，敌挡主和他所膏立的王。

文理本 诗2:2 世上列王兴起、群伯会议、耶和华是敌、受膏者是逆、

修订本 诗2:2 世上的君王都站稳， 臣宰一同算计， 要对抗耶和华， 对抗他的受膏者：

KJV 英 诗2:2 The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

NIV 英 诗2:2 The kings of the earth take their stand and the rulers gather together against the LORD and against his Anointed One.

主目录 返回顶部

和合本 诗2:3 说：“我们要挣开他们的捆绑，脱去他们的绳索。”

拼音版 诗2:3 Shuō, wǒmen yào zhēng kāi tāmende kúnbǎng, tuō qù tāmende shéng suǒ.

吕振中 诗2:3 「我们来挣开他们的捆绑，来脱掉他们的绳索吧。」

新译本 诗2:3 “我们来挣断他们给我们的束缚，摆脱他们的绳索！”

现代译 诗2:3 他们说：我们来挣脱他们的束缚！我们来推翻他们的统治！

当代译 诗2:3 他们说：“来啊！让我们折断锁链，脱离上帝的奴役吧！”

文理本 诗2:3 曰、我侪断其絷维、脱其绳索、

修订本 诗2:3 "我们要挣脱他们的捆绑， 脱去他们的绳索。"

KJV 英 诗2:3 Let us break their bands asunder, and cast away their cords from us.

NIV 英 诗2:3 "Let us break their chains," they say, "and throw off their fetters."

主目录 返回顶部

和合本 诗2:4 那坐在天上的必发笑；主必嗤笑他们。

拼音版 诗2:4 Nà zuò zaì tiān shang de bì fā xiào. zhǔ bì chīxiào tāmen.

吕振中 诗2:4 那坐在天上的必冷笑；永恒主必嗤笑他们。

新译本 诗2:4 那坐在天上的必发笑，主必讥笑他们。

现代译 诗2:4 上主从天上的宝座发笑；他讥笑这些人的愚蠢。

当代译 诗2:4 可是，在天上的上帝却一笑置之，对他们不屑一顾。

文理本 诗2:4 坐于天者将笑之、主必嗤之、

修订本 诗2:4 那坐在天上的必讥笑， 主必嗤笑他们。

KJV 英 诗2:4 He that sitteth in the heavens shall laugh: the LORD shall have them in derision.

NIV 英 诗2:4 The One enthroned in heaven laughs; the Lord scoffs at them.

主目录 返回顶部

和合本 诗2:5 那时，他要在怒中责备他们，在烈怒中惊吓他们，

拼音版 诗2:5 Nàshí tā yào zaì nù zhōng zébeì tāmen, zaì liè nù zhōng jīngxià tāmen,

吕振中 诗2:5 那时他必气忿忿责备他们，必发烈怒使他们惊惶；传谕旨说∶

新译本 诗2:5 那时，他必在烈怒中对他们讲话，在震怒中使他们惊慌，说：

现代译 诗2:5 他在烈怒下告诫他们，在气愤中使他们惊惶失措。

当代译 诗2:5 他要在烈怒中惩戒他们，叫他们心中充满恐惧。

文理本 诗2:5 维时、必发忿以谴之、震怒以苦之、

修订本 诗2:5 那时，他要在怒中责备他们， 在烈怒中惊吓他们：

KJV 英 诗2:5 Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

NIV 英 诗2:5 Then he rebukes them in his anger and terrifies them in his wrath, saying,

主目录 返回顶部

和合本 诗2:6 说：“我已经立我的君在锡安我的圣山上了。”

拼音版 诗2:6 Shuō, wǒ yǐ lì wǒde jūn zaì Xī 'ān wǒde shèng shān le.

吕振中 诗2:6 「我，我已立我的君王于锡安、我的圣山上。

新译本 诗2:6 “我已经在锡安我的圣山上，立了我的君王。”

现代译 诗2:6 他说：在锡安我的圣山上，我立了我要选立的君王。

当代译 诗2:6 他宣告说：“看哪！这才是我所拣选的君王，我已经在我的圣城耶路撒冷立他为王了。”

文理本 诗2:6 曰、我已立我王于郇、即我圣山兮、

修订本 诗2:6 "我已经在锡安－我的圣山 膏立了我的君王。"

KJV 英 诗2:6 Yet have I set my king upon my holy hill of Zion.

NIV 英 诗2:6 "I have installed my King on Zion, my holy hill."

主目录 返回顶部

和合本 诗2:7 受膏者说，我要传圣旨：耶和华曾对我说：“你是我的儿子，我今日生你。

拼音版 诗2:7 Shòu gāo zhe shuō, wǒ yào chuán shèng zhǐ. Yēhéhuá céng duì wǒ shuō, nǐ shì wǒde érzi, wǒ jīnrì shēng nǐ.

吕振中 诗2:7 受膏者说∶「我必传永恒主的谕旨；永恒主曾对我说∶「你是我的儿子，我今日生了你。

新译本 诗2:7 受膏者说：“我要宣告耶和华的谕旨：耶和华对我说：‘你是我的儿子，我今日生了你。

现代译 诗2:7 那君王说：我要颁布上主的命令。上主对我说：你是我的儿子；我今天作了你的父亲。

当代译 诗2:7 他所选立的也要回答说：“我要宣扬上帝的意旨，他对我说：‘你是我的儿子，我今天生你。

文理本 诗2:7 王曰、吾述其命、耶和华语我曰、尔乃我子、今日生尔、

修订本 诗2:7 我要传耶和华的圣旨， 他对我说："你是我的儿子， 我今日生了你。

KJV 英 诗2:7 I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

NIV 英 诗2:7 I will proclaim the decree of the LORD: He said to me, "You are my Son; today I have become your Father.

主目录 返回顶部

和合本 诗2:8 你求我，我就将列国赐你为基业，将地极赐你为田产。

拼音版 诗2:8 Nǐ qiú wǒ, wǒ jiù jiāng liè guó cì nǐ wèi jīyè, jiāng dìjí cì nǐ wèi tián chǎn.

吕振中 诗2:8 你求我，我便将列国赐给你为产业，将地极作为你的田产。

新译本 诗2:8 你求我，我就把列国赐给你作产业，把全地都归属于你。

现代译 诗2:8 你求，我就把列国赐给你；全世界也都要属於你。

当代译 诗2:8 只要你向我祈求，我就把世上的万国赐给你。

文理本 诗2:8 尔其求我、我以异邦赐尔为业、地之四极、为尔所有、

修订本 诗2:8 你求我，我就将列国赐你为基业， 将地极赐你为田产。

KJV 英 诗2:8 Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

NIV 英 诗2:8 Ask of me, and I will make the nations your inheritance, the ends of the earth your possession.

主目录 返回顶部

和合本 诗2:9 你必用铁杖打破他们，你必将他们如同窑匠的瓦器摔碎。”

拼音版 诗2:9 Nǐ bì yòng tie zhàng dǎpò tāmen. nǐ bìjiāng tāmen rútóng yáo jiàng de wǎ qì shuāi suì.

吕振中 诗2:9 你必用鉄杖打破他们；你必摔碎他们、如窑匠的瓦器。」

新译本 诗2:9 你必用铁杖击打他们，好像打碎陶器一样粉碎他们。’”

现代译 诗2:9 你要用铁腕统治他们；你要粉碎他们，像粉碎瓦器一样。

当代译 诗2:9 你要用铁杖统治他们，把他们当作陶器一般打碎。’”

文理本 诗2:9 尔必毁之以铁杖、碎之如陶器、

修订本 诗2:9 你必用铁杖打破他们， 把他们如同陶匠的瓦器摔碎。"

KJV 英 诗2:9 Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

NIV 英 诗2:9 You will rule them with an iron scepter; you will dash them to pieces like pottery."

主目录 返回顶部

和合本 诗2:10 现在，你们君王应当省悟；你们世上的审判官该受管教！

拼音版 诗2:10 Xiànzaì nǐmen jūnwáng yīngdāng xǐngwù. nǐmen shìshang de shenpàn guān gāi shòu guǎngjiào.

吕振中 诗2:10 现在呢、君王阿，你们要机警些；地上审判官哪，你们该听忠告。

新译本 诗2:10 现在，君王啊！你们要谨慎。地上的审判官啊！你们应当听劝告。

现代译 诗2:10 王侯们哪，要谨慎！执政者啊，要听警告！

当代译 诗2:10 地上的君王和统治者啊！你们要小心分辨，接受劝诫。

文理本 诗2:10 尔曹列王、宜具聪慧、世上士师、宜受训诲兮、

修订本 诗2:10 现在，君王啊，应当谨慎！ 世上的审判官哪，要听劝戒！

KJV 英 诗2:10 Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

NIV 英 诗2:10 Therefore, you kings, be wise; be warned, you rulers of the earth.

主目录 返回顶部

和合本 诗2:11 当存畏惧事奉耶和华，又当存战兢而快乐。

拼音版 诗2:11 Dāng cún wèijù shìfèng Yēhéhuá, yòu dāng cún zhàn jīng ér kuaìlè.

吕振中 诗2:11 要存畏惧心来事奉永恒主，要战兢兢快乐，

新译本 诗2:11 你们要以敬畏的态度事奉耶和华，又应当存战兢的心而欢呼。

现代译 诗2:11 要以敬畏的心事奉上主，战战兢兢，俯伏在他面前〔有些古卷译：战战兢兢，亲他的脚；战战兢兢，亲他的儿子或战战兢兢，亲全能者〕；

当代译 诗2:11 要用敬虔的态度服事主，在战兢之中心存喜乐。

文理本 诗2:11 以寅畏奉事耶和华、喜乐而战兢兮、

修订本 诗2:11 当存敬畏的心事奉耶和华， 又当战兢而快乐。

KJV 英 诗2:11 Serve the LORD with fear, and rejoice with trembling.

NIV 英 诗2:11 Serve the LORD with fear and rejoice with trembling.

主目录 返回顶部

和合本 诗2:12 当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的。

拼音版 诗2:12 Dāng yǐ zuǐqīn zǐ, kǒngpà tā fānù, nǐmen biàn zaì dào zhōng mièwáng, yīnwei tāde nùqì kuaì yào fā zuò. fán tóukào tāde, dōu shì yǒu fú de.

吕振中 诗2:12 要纯诚诚咀亲拜服，恐怕他发怒，你们就在路中灭亡；因为他的怒气很快就要发作。凡避难于他里面的都有福阿。

新译本 诗2:12 你们要用嘴亲吻子，否则他一发怒，你们就在路上灭亡，因为他的怒气快要发作。凡是投靠他的，都是有福的。

现代译 诗2:12 不然，他的震怒急如星火，你们要突然死亡！然而，向他求庇护的人多麽有福啊！

当代译 诗2:12 当趁着他的怒气没有发作，在他消灭你们以前，在他的儿子面前跪下，赶紧亲吻他。他的震怒快来临了，倚靠他的人是有福的！

文理本 诗2:12 当吻厥子、免其震怒、尔亡于路、盖其怒必速发、托庇于彼者、其有福兮、

修订本 诗2:12 当亲吻儿子，免得他发怒， 你们就在半途中灭亡， 因为他的怒气快要发作。 凡投靠他的，都是有福的。

KJV 英 诗2:12 Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

NIV 英 诗2:12 Kiss the Son, lest he be angry and you be destroyed in your way, for his wrath can flare up in a moment. Blessed are all who take refuge in him.


诗篇第3章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第3章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗3:1 （大卫逃避他儿子押沙龙的时候作的诗。）耶和华啊，我的敌人何其加增！有许多人起来攻击我；

拼音版 诗3:1 Yēhéhuá a, wǒde dírén hé qí jiā zēng. yǒu xǔduō rén qǐlai gōngjī wǒ.

吕振中 诗3:1 永恒主阿，我的敌人何其多呀！有许多人起来攻击我。

新译本 诗3:1 大卫的诗，是在逃避他儿子押沙龙时作的。（除特别注明外，诗篇开首细字的标题在《马索拉抄本》都属于第1节，原文的第2节即是译文的第1节，依次类推。）耶和华啊！我的仇敌竟然这么多。起来攻击我的竟然那么多。

现代译 诗3:1 上主啊，我竟然有这麽多仇敌！有这麽多的人攻击我！

当代译 诗3:1 主啊！我的敌人不断增加，他们都起来反对我。

文理本 诗3:1 耶和华欤、敌我者何其繁、攻我者众兮、

修订本 诗3:1 耶和华啊，我的敌人何其增多！ 许多人起来攻击我。

KJV 英 诗3:1 Lord, how are they increased that trouble me! many are they that rise up against me.

NIV 英 诗3:1 O LORD, how many are my foes! How many rise up against me!

主目录 返回顶部

和合本 诗3:2 有许多人议论我说：“他得不着　神的帮助。”（细拉）

拼音版 诗3:2 Yǒu xǔduō rén yìlùn wǒ shuō, tā dé bú zhaó shén de bāngzhu. ( xì lā)

吕振中 诗3:2 有许多人议论我说∶『他是不能由上帝得救助的。』［细拉］

新译本 诗3:2 有很多人议论我说：“他从　神那里得不到救助。”（细拉）

现代译 诗3:2 他们谈论着我，说：上帝不会帮助他！

当代译 诗3:2 他们都说上帝不会来帮助我！

文理本 诗3:2 多人论我云、彼不得拯救于上帝、

修订本 诗3:2 许多人议论我： "他得不到上帝的帮助。"（细拉）

KJV 英 诗3:2 Many there be which say of my soul, There is no help for him in God. Selah.

NIV 英 诗3:2 Many are saying of me, "God will not deliver him." Selah

主目录 返回顶部

和合本 诗3:3 但你耶和华是我四围的盾牌，是我的荣耀，又是叫我抬起头来的。

拼音版 诗3:3 Dàn nǐ Yēhéhuá shì wǒ sìwéi de dùnpái. shì wǒde róngyào, yòu shì jiào wǒ tái qǐtóu lái de.

吕振中 诗3:3 但是你呢、永恒主阿，你是我四围的盾牌；你是我的光荣，是让我抬起头来的。

新译本 诗3:3 耶和华啊！你却是我周围的盾牌，是我的荣耀，是使我抬起头来的。

现代译 诗3:3 但上主啊，你永远是卫护我的盾牌；你让我得胜，使我抬得起头来。

当代译 诗3:3 可是，主啊！你是我的盾牌、我的荣耀。只有你可以使我抬起头来。

文理本 诗3:3 耶和华欤、尔乃卫我之盾、为我之荣、使我昂首兮、

修订本 诗3:3 但你－耶和华是我四围的盾牌， 是我的荣耀，又是令我抬起头来的。

KJV 英 诗3:3 But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

NIV 英 诗3:3 But you are a shield around me, O LORD; you bestow glory on me and lift up my head.

主目录 返回顶部

和合本 诗3:4 我用我的声音求告耶和华，他就从他的圣山上应允我。（细拉）

拼音版 诗3:4 Wǒ yòng wǒde shēngyīn qiúgào Yēhéhuá, tā jiù cóng tāde shèng shān shang yīngyún wǒ. ( xì lā )

吕振中 诗3:4 我出声呼求永恒主，他从他的圣山上应了我。［细拉］

新译本 诗3:4 我发声向耶和华呼求的时候，他就从他的圣山上回答我。（细拉）

现代译 诗3:4 我向上主呼求援助，他从他的圣山应答我。

当代译 诗3:4 我向主呼求，他就从耶路撒冷他的圣殿中回应我。

文理本 诗3:4 我发声呼吁耶和华、彼自圣山应之、

修订本 诗3:4 我用我的声音求告耶和华， 他就从他的圣山上应允我。（细拉）

KJV 英 诗3:4 I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

NIV 英 诗3:4 To the LORD I cry aloud, and he answers me from his holy hill. Selah

主目录 返回顶部

和合本 诗3:5 我躺下睡觉，我醒着，耶和华都保佑我。

拼音版 诗3:5 Wǒ tǎng xià shuìjiào. wǒ xǐng zhe. Yēhéhuá dōu bǎoyòu wǒ.

吕振中 诗3:5 我躺下，我睡觉，我醒来，都因永恒主在扶持着我。

新译本 诗3:5 我躺下，我睡觉，我醒来，都因耶和华在扶持着我。

现代译 诗3:5 我躺下睡觉，我睡醒起来，上主都保护我；

当代译 诗3:5 我躺下来就安然睡着，醒来的时候，也是平静安稳，因为主看顾我。

文理本 诗3:5 我偃而卧、我寝而醒、以耶和华佑我兮、

修订本 诗3:5 我躺下，我睡觉，我醒来， 耶和华都保佑我。

KJV 英 诗3:5 I laid me down and slept; I awaked; for the LORD sustained me.

NIV 英 诗3:5 I lie down and sleep; I wake again, because the LORD sustains me.

主目录 返回顶部

和合本 诗3:6 虽有成万的百姓来周围攻击我，我也不怕。

拼音版 诗3:6 Suī yǒu chéng wàn de bǎixìng lái zhōuwéi gōngjī wǒ, wǒ ye bú pà.

吕振中 诗3:6 虽有千万族民周围排列攻击我，我也不怕。

新译本 诗3:6 虽有千万人包围攻击我，我也不怕。

现代译 诗3:6 纵使有千万敌人围困我，我也不怕。

当代译 诗3:6 虽然有千万仇敌环绕着我，我也不会惧怕。

文理本 诗3:6 万人环攻、我不惴焉、

修订本 诗3:6 虽有成万的百姓周围攻击我， 我也不惧怕。

KJV 英 诗3:6 I will not be afraid of ten thousands of people, that have set themselves against me round about.

NIV 英 诗3:6 I will not fear the tens of thousands drawn up against me on every side.

主目录 返回顶部

和合本 诗3:7 耶和华啊，求你起来！我的　神啊，求你救我！因为你打了我一切仇敌的腮骨，敲碎了恶人的牙齿。

拼音版 诗3:7 Yēhéhuá a, qiú nǐ qǐlai. wǒde shén a, qiú nǐ jiù wǒ. yīnwei nǐ dǎ le wǒ yīqiè chóudí de sāi gǔ, qiāo suì le è rén de yá chǐ.

吕振中 诗3:7 永恒主阿，求你起来；我的上帝阿，拯救我哦；因为你击打了我众仇敌的腮骨，你敲碎了恶人的牙齿。

新译本 诗3:7 耶和华啊！求你起来；我的　神啊！求你拯救我，你击打了我所有仇敌的脸颊，打碎了恶人的牙齿。

现代译 诗3:7 上主啊，你来吧！我的上帝啊，救我吧！你打败我所有的仇敌，消灭了一切作恶的人。

当代译 诗3:7 因为当我呼求说：“主啊，求你起来；我的上帝啊，快来救我！”他就要掴他们的脸，打掉他们的牙齿。

文理本 诗3:7 耶和华欤、尔其兴起、我上帝欤、尚其拯余、盖尔已批敌人之颊、折恶人之齿兮、

修订本 诗3:7 耶和华啊，求你兴起！ 我的上帝啊，求你救我！ 因为你打断我所有仇敌的腮骨， 敲碎了恶人的牙齿。

KJV 英 诗3:7 Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

NIV 英 诗3:7 Arise, O LORD! Deliver me, O my God! Strike all my enemies on the jaw; break the teeth of the wicked.

主目录 返回顶部

和合本 诗3:8 救恩属乎耶和华，愿你赐福给你的百姓。（细拉）

拼音版 诗3:8 Jiùēn shǔ hū Yēhéhuá. yuàn nǐ cì fú gei nǐde bǎixìng. ( xì lā )

吕振中 诗3:8 拯救属于永恒主；愿你的祝福在你人民身上。［细拉］

新译本 诗3:8 救恩属于耶和华，愿你赐福给你的子民。（细拉）

现代译 诗3:8 胜利从上主那里来；愿他赐福给他的子民。

当代译 诗3:8 救恩是从上帝而来的，愿你祝福你的子民！

文理本 诗3:8 拯救属于耶和华、愿锡嘏尔民兮、

修订本 诗3:8 救恩属于耶和华； 愿你赐福给你的百姓。（细拉）

KJV 英 诗3:8 Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

NIV 英 诗3:8 From the LORD comes deliverance. May your blessing be on your people. Selah


诗篇第4章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第4章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗4:1 （大卫的诗，交与伶长。用丝弦的乐器。）显我为义的　神啊，我呼吁的时候，求你应允我！我在困苦中，你曾使我宽广；现在求你怜恤我，听我的祷告。

拼音版 诗4:1 Xiǎn wǒ wéi yì de shén a, wǒ hūyù de shíhou, qiú nǐ yīngyún wǒ. wǒ zaì kùnkǔ zhōng, nǐ ceng shǐ wǒ kuān guǎng. xiànzaì qiú nǐ liánxù wǒ, tīng wǒde dǎogào.

吕振中 诗4:1 显我理直的上帝阿我呼求时、求你应我。我在困苦中、你曾给我宽绰；现在求你恩待我，听我的祷告。

新译本 诗4:1 大卫的诗，交给诗班长，用丝弦的乐器伴奏。我公义的　神啊（“我公义的　神啊”或译：“使我为义的　神啊”）！我呼求的时候，求你答应我。我在困苦中，你曾使我舒畅。求你恩待我，听我的祷告。

现代译 诗4:1 我的上帝，我的辩护者啊！我呼求的时候，求你应答。我在患难中你曾经帮助我；现在求你怜悯，垂听我的祷告！

当代译 诗4:1 称我为义的上帝啊！你已经从苦难中把我拯救出来；现在，求你再施恩给我，垂听我的祷告。

文理本 诗4:1 义我之上帝欤、我呼吁时、求尔俞允、我窘迫时、蒙尔宽舒、尚其矜恤、俯闻我祈兮、

修订本 诗4:1 显我为义的上帝啊， 我呼求的时候，求你应允我！ 我在困境中，你曾使我宽畅； 求你怜悯我，听我的祷告！

KJV 英 诗4:1 Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

NIV 英 诗4:1 Answer me when I call to you, O my righteous God. Give me relief from my distress; be merciful to me and hear my prayer.

主目录 返回顶部

和合本 诗4:2 你们这上流人哪，你们将我的尊荣变为羞辱要到几时呢？你们喜爱虚妄、寻找虚假要到几时呢？（细拉）

拼音版 诗4:2 Nǐmen zhè shang liú rén nǎ, nǐmen jiāng wǒde zūnróng biàn wèi xiūrǔ, yào dào jǐshí ne nǐmen xǐaì xūwàng, xúnzhǎo xūjiǎ, yào dào jǐshí ne. ( xì lā )

吕振中 诗4:2 上流人哪，你们将我的光荣变为侮辱、要到几时呢？你们喜爱空洞，寻求虚谎、要到几时呢？［细拉］

新译本 诗4:2 尊贵的人啊！你们把我的荣耀变为羞辱，要到几时呢？你们喜爱虚妄，追求虚谎，要到几时呢？（细拉）

现代译 诗4:2 你们这些人哪，你们要羞辱我到几时呢？你们爱慕虚妄，追逐虚伪，几时才结束呢？

当代译 诗4:2 主上帝问道：“世人哪！你们要到几时才不把我的荣耀变为羞辱，不再追求荒诞和虚空呢？”

文理本 诗4:2 惟尔世人、易我之荣为辱、好浮尚诞、伊于胡底兮、

修订本 诗4:2 你们这些人哪，你们把我的尊荣变为羞辱，要到几时呢？ 你们喜爱虚妄，寻找虚假，要到几时呢？（细拉）

KJV 英 诗4:2 O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

NIV 英 诗4:2 How long, O men, will you turn my glory into shame? How long will you love delusions and seek false gods? Selah

主目录 返回顶部

和合本 诗4:3 你们要知道，耶和华已经分别虔诚人归他自己。我求告耶和华，他必听我。

拼音版 诗4:3 Nǐmen yào zhīdào Yēhéhuá yǐjing fēnbié qiánchéng rén guī tā zìjǐ. wǒ qiúgào Yēhéhuá, tā bì tīng wǒ.

吕振中 诗4:3 要知道永恒主已分别坚贞之士归他自己（或译∶已向我显奇妙的爱）我向他呼求时、永恒主必听我。

新译本 诗4:3 你们要知道耶和华已经把虔诚人分别出来，归他自己；我向耶和华呼求的时候，他就垂听。

现代译 诗4:3 要知道上主已选召我归属他；他垂听我的呼求。

当代译 诗4:3 要知道主已经为自己把敬虔的人分别出来，他也必垂听我的祈求。

文理本 诗4:3 须知敬虔者、为耶和华所区别、我呼吁耶和华、彼必垂听兮、

修订本 诗4:3 你们要知道，耶和华已将虔诚人分别出来归他自己； 我求告耶和华，他必垂听。

KJV 英 诗4:3 But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

NIV 英 诗4:3 Know that the LORD has set apart the godly for himself; the LORD will hear when I call to him.

主目录 返回顶部

和合本 诗4:4 你们应当畏惧，不可犯罪；在床上的时候，要心里思想，并要肃静。（细拉）

拼音版 诗4:4 Nǐmen yīngdāng wèijù, bùke fàn zuì. zaì chuáng shang de shíhou, yào xīnli sīxiǎng, bìng yào sù jìng. ( xì lā )

吕振中 诗4:4 你们尽管激动战抖，可别犯罪；在床上时、要心中说话，静默无声。［细拉］

新译本 诗4:4 你们生气，却不可犯罪；在床上的时候，你们要在心里思想，并且要安静。（细拉）

现代译 诗4:4 你们要战战兢兢，不再犯罪；在嶫房寂静无声的时候，要沉思默想。

当代译 诗4:4 你们当谨慎战兢，不可犯罪；躺在床上的时候也要反覆思考。

文理本 诗4:4 宜恐惧、勿干罪、自思于床、而缄默兮、

修订本 诗4:4 应当畏惧，不可犯罪； 在床上的时候，要心里思想，并要安静。（细拉）

KJV 英 诗4:4 Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

NIV 英 诗4:4 In your anger do not sin; when you are on your beds, search your hearts and be silent. Selah

主目录 返回顶部

和合本 诗4:5 当献上公义的祭，又当倚靠耶和华。

拼音版 诗4:5 Dāng xiànshang gōngyì de jì, yòu dāng yǐkào Yēhéhuá.

吕振中 诗4:5 要献对的祭，要倚靠永恒主。

新译本 诗4:5 你们应当献公义的祭，也要投靠耶和华。

现代译 诗4:5 你们要向上主献当献的祭，一心信靠他。

当代译 诗4:5 当信靠主，献上他所喜悦的祭物。

文理本 诗4:5 献义为祭、耶和华是依兮、

修订本 诗4:5 当献上公义的祭， 又当倚靠耶和华。

KJV 英 诗4:5 Offer the sacrifices of righteousness, and put your trust in the LORD.

NIV 英 诗4:5 Offer right sacrifices and trust in the LORD.

主目录 返回顶部

和合本 诗4:6 有许多人说：“谁能指示我们什么好处？”耶和华啊，求你仰起脸来，光照我们！

拼音版 诗4:6 Yǒu xǔduō rén shuō, shuí néng zhǐshì wǒmen shénme hǎo chù. Yēhéhuá a, qiú nǐ yǎng qǐ liǎn lái, guāng zhào wǒmen.

吕振中 诗4:6 许多人总说∶『谁能指示我们什么好处？』永恒主阿，扬起你脸上的光来照我们哦。

新译本 诗4:6 有许多人说：“谁能指示我们得什么好处呢？”耶和华啊！求你仰起你的脸，光照我们。

现代译 诗4:6 有好些人说：我们多麽渴望承受福泽！上主啊，求你用慈爱光照我们！

当代译 诗4:6 许多人说上帝不会来帮助我们，但主啊，求你让你的圣容照耀我们。

文理本 诗4:6 多曰有谁福我、耶和华欤、以尔容光照予兮、

修订本 诗4:6 有许多人说："谁能指示我们什么好处？ 耶和华啊，求你用你脸上的光照耀我们。"

KJV 英 诗4:6 There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

NIV 英 诗4:6 Many are asking, "Who can show us any good?" Let the light of your face shine upon us, O LORD.

主目录 返回顶部

和合本 诗4:7 你使我心里快乐，胜过那丰收五谷新酒的人。

拼音版 诗4:7 Nǐ shǐ wǒ xīnli kuaìlè, shèng guo nà fēng shōu wǔgǔ xīn jiǔ de rén.

吕振中 诗4:7 你使我心里快乐，胜过丰收了五谷新酒的欢喜。

新译本 诗4:7 你使我心里喜乐，胜过人在丰收五谷新酒时的喜乐。

现代译 诗4:7 但你赐给我的喜乐远胜过五谷丰登、美酒满溢的人所享受的喜乐！

当代译 诗4:7 你赏赐给我们喜乐，远胜那丰收五谷新酒的人。

文理本 诗4:7 尔加喜乐于我心、胜于彼之谷酒丰盛兮、

修订本 诗4:7 你使我心里喜乐， 胜过那丰收五谷新酒的人。

KJV 英 诗4:7 Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

NIV 英 诗4:7 You have filled my heart with greater joy than when their grain and new wine abound.

主目录 返回顶部

和合本 诗4:8 我必安然躺下睡觉，因为独有你耶和华使我安然居住。

拼音版 诗4:8 Wǒ bì ānrán tǎng xià shuìjiào, yīnwei dú yǒu nǐ Yēhéhuá shǐ wǒ ānrán jūzhù.

吕振中 诗4:8 我必又平安、又躺下而睡觉，因为只有永恒主、你能使我安然居住。

新译本 诗4:8 我必平平安安躺下睡觉，因为只有你耶和华能使我安然居住。

现代译 诗4:8 我一躺下来，安然进入梦乡；上主啊，只有你能保守我安全。

当代译 诗4:8 我要躺下，安然睡觉，因为只有你能保守我，使我安稳无忧。

文理本 诗4:8 予坦怀偃息、盖令我安然而居者、惟耶和华兮、

修订本 诗4:8 我必平安地躺下睡觉， 因为独有你－耶和华使我安然居住。

KJV 英 诗4:8 I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

NIV 英 诗4:8 I will lie down and sleep in peace, for you alone, O LORD, make me dwell in safety.


诗篇第5章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第5章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗5:1 （大卫的诗，交与伶长。用吹的乐器。）耶和华啊，求你留心听我的言语，顾念我的心思。

拼音版 诗5:1 Yēhéhuá a, qiú nǐ liú xīn tīng wǒde yányǔ, gùniàn wǒde xīn sī.

吕振中 诗5:1 〔大卫的诗、交与伶长、用吹的乐器。〕耶和华阿、求你留心听我的言语、顾念我的心思。

新译本 诗5:1 大卫的诗，交给诗班长，用管乐伴奏。耶和华啊！求你留心听我的话，顾念我的叹息。

现代译 诗5:1 上主啊，求你垂听我的倾诉；求你倾听我的叹息！

当代译 诗5:1 主啊，请听我的祷告。上帝我的王啊！请垂听我的祈求。因为除了你以外，我不向别的神呼求。

文理本 诗5:1 耶和华欤、倾听我言词、垂念我思维兮、

修订本 诗5:1 耶和华啊，求你侧耳听我的言语， 顾念我的心思！

KJV 英 诗5:1 Give ear to my words, O LORD, consider my meditation.

NIV 英 诗5:1 Give ear to my words, O LORD, consider my sighing.

主目录 返回顶部

和合本 诗5:2 我的王我的　神啊，求你垂听我呼求的声音，因为我向你祈祷！

拼音版 诗5:2 Wǒde wáng wǒde shén a, qiú nǐ chuí tīng wǒ hū qiú de shēngyīn. yīnwei wǒ xiàng nǐ qídǎo.

吕振中 诗5:2 我的王我的上帝阿，留心听我呼救的声音哦；因为我是向你祈祷的。

新译本 诗5:2 我的王，我的　神啊！求你倾听我呼求的声音，因为我向你祷告。

现代译 诗5:2 我的王，我的上帝啊，求你听我求助的呼喊。上主啊，我要向你祈求；

当代译 诗5:2 主啊，请听我的祷告。上帝我的王啊！请垂听我的祈求。因为除了你以外，我不向别的神呼求。

文理本 诗5:2 我王我上帝欤、尚其听我呼吁、盖我惟尔是求兮、

修订本 诗5:2 我的王，我的上帝啊，求你留心听我呼求的声音！ 因为我向你祈祷。

KJV 英 诗5:2 Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

NIV 英 诗5:2 Listen to my cry for help, my King and my God, for to you I pray.

主目录 返回顶部

和合本 诗5:3 耶和华啊，早晨你必听我的声音；早晨我必向你陈明我的心意，并要警醒。

拼音版 诗5:3 Yēhéhuá a, zǎochen nǐ bì tīng wǒde shēngyīn. zǎochen wǒ bì xiàng nǐ chén míng wǒde xīnyì, bìng yào jǐngxǐng.

吕振中 诗5:3 永恒主阿，早晨你必听我的声音；早晨我必向你陈明，来企望着。

新译本 诗5:3 耶和华啊！求你在清晨听我的声音；我要一早向你陈明，并且迫切等候。

现代译 诗5:3 清晨你听见我的声音；太阳一出我向你倾诉〔或译：献祭〕，静候你的回音。

当代译 诗5:3 每天早晨我要仰望你，在你面前陈明我的祈求，切切祷告，警醒守候。

文理本 诗5:3 耶和华欤、清晨尔必闻我声、爽旦向尔陈情、而企望兮、

修订本 诗5:3 耶和华啊，早晨你必听我的声音； 早晨我要向你陈明我的心思，并要警醒。

KJV 英 诗5:3 My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

NIV 英 诗5:3 In the morning, O LORD, you hear my voice; in the morning I lay my requests before you and wait in expectation.

主目录 返回顶部

和合本 诗5:4 因为你不是喜悦恶事的　神，恶人不能与你同居。

拼音版 诗5:4 Yīnwei nǐ bú shì xǐyuè è shì de shén. è rén bùnéng yǔ nǐ tóngjū.

吕振中 诗5:4 因为你不是喜爱邪恶的上帝；坏人不能寄居在你那里。

新译本 诗5:4 因为你是不喜爱邪恶的　神，恶人不能与你同住。

现代译 诗5:4 你是不喜欢邪恶的上帝；你不容许罪恶出现在你面前。

当代译 诗5:4 我知道你不容忍邪恶，在你里面也全无罪恶。

文理本 诗5:4 尔为上帝、不悦罪戾、恶人不得与尔同居兮、

修订本 诗5:4 因为你不是喜爱邪恶的上帝， 恶人不能与你同住。

KJV 英 诗5:4 For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

NIV 英 诗5:4 You are not a God who takes pleasure in evil; with you the wicked cannot dwell.

主目录 返回顶部

和合本 诗5:5 狂傲人不能站在你眼前；凡作孽的，都是你所恨恶的。

拼音版 诗5:5 Kuángào rén bùnéng zhàn zaì nǐ yǎnqián. fán zuò niè de, dōu shì nǐ suǒ hèn è de.

吕振中 诗5:5 狂傲之人不能在你眼前站着；作孽之人都是你所恨恶的。

新译本 诗5:5 狂傲的人不能在你眼前站立，你恨恶所有作恶的人。

现代译 诗5:5 你厌恶狂傲的人；你憎恨作恶的人。

当代译 诗5:5 骄傲的人逃不过你鉴察的目光，你恨恶他们一切的罪行。

文理本 诗5:5 狂傲者不侍尔前、作恶者皆尔所疾、

修订本 诗5:5 狂傲的人不能站在你眼前； 凡作恶的，都是你所恨恶的。

KJV 英 诗5:5 The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

NIV 英 诗5:5 The arrogant cannot stand in your presence; you hate all who do wrong.

主目录 返回顶部

和合本 诗5:6 说谎言的，你必灭绝；好流人血弄诡诈的，都为耶和华所憎恶。

拼音版 诗5:6 Shuōhuǎng yán de, nǐ bì mièjué. hǎo liú rén xuè lòng guǐzhà de, dōu wèi Yēhéhuá suǒ zēngwù.

吕振中 诗5:6 说谎话的、你必杀灭；好流人血弄诡诈的人都是永恒主所厌恶的。

新译本 诗5:6 你必灭绝说谎话的；好流人血和弄诡诈的，都是耶和华所憎恶的。

现代译 诗5:6 撒谎的，你要灭绝；嗜血和诡诈的，你都厌弃。

当代译 诗5:6 你必毁灭那些说谎的，你也痛恨那些凶残诡诈的人。

文理本 诗5:6 诞妄者败之、嗜杀怀诈者、耶和华恶之兮、

修订本 诗5:6 说谎言的，你必灭绝； 好流人血、玩弄诡诈的，都为耶和华所憎恶。

KJV 英 诗5:6 Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

NIV 英 诗5:6 You destroy those who tell lies; bloodthirsty and deceitful men the LORD abhors.

主目录 返回顶部

和合本 诗5:7 至于我，我必凭你丰盛的慈爱进入你的居所；我必存敬畏你的心向你的圣殿下拜。

拼音版 诗5:7 Zhìyú wǒ, wǒ bì píng nǐ fēngshèng de cíaì jìnrù nǐde jū suǒ. wǒ bì cún jìngwèi nǐde xīn xiàng nǐde shèng diàn xià baì.

吕振中 诗5:7 至于我呢、我必凭你坚爱之丰盛进入你的殿；我必存敬畏你的心向你的圣殿堂敬拜。

新译本 诗5:7 至于我，我必凭着你丰盛的慈爱，进入你的殿；我要存着敬畏你的心，向你的圣所敬拜。

现代译 诗5:7 至於我呢？因为你丰盛的慈爱，我可以进入你的殿宇；我恭敬俯伏，在你的圣殿中敬拜。

当代译 诗5:7 至於我，我要藉着你丰盛的慈爱进到你的圣所中，以敬虔的心敬拜你。

文理本 诗5:7 若我、则蒙厚爱、必诣尔室、寅畏相将、望尔圣殿而崇拜兮、

修订本 诗5:7 至于我，我必凭你丰盛的慈爱进入你的居所， 我要存敬畏你的心向你的圣殿下拜。

KJV 英 诗5:7 But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

NIV 英 诗5:7 But I, by your great mercy, will come into your house; in reverence will I bow down toward your holy temple.

主目录 返回顶部

和合本 诗5:8 耶和华啊，求你因我的仇敌，凭你的公义引领我，使你的道路在我面前正直。

拼音版 诗5:8 Yēhéhuá a, qiú nǐ yīn wǒde chóudí, píng nǐde gōngyì, yǐnlǐng wǒ. shǐ nǐde dàolù zaì wǒ miànqián zhèngzhí.

吕振中 诗5:8 永恒主阿，求你因那窥伺我者的缘故、凭你的义气来引领我，使你的道路在我面前平直。

新译本 诗5:8 耶和华啊！求你因我仇敌的缘故，按着你的公义引导我，在我面前铺平你的道路。

现代译 诗5:8 上主啊，我周围都是仇敌；求你带领我，实行你的旨意，让我走上你为我安排的道路。

当代译 诗5:8 主啊，为了抵挡敌人的缘故，求你以公义引领我，就像你曾经应许过的一样。求你清楚指示我当走的路。

文理本 诗5:8 耶和华欤、因我敌故、以尔义导于我先、使尔途坦于我前兮、

修订本 诗5:8 耶和华啊，求你因我仇敌的缘故，凭你的公义引领我， 使你的道路在我面前正直。

KJV 英 诗5:8 Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

NIV 英 诗5:8 Lead me, O LORD, in your righteousness because of my enemies--make straight your way before me.

主目录 返回顶部

和合本 诗5:9 因为他们的口中没有诚实；他们的心里满有邪恶。他们的喉咙是敞开的坟墓；他们用舌头谄媚人。

拼音版 诗5:9 Yīnwei tāmende kǒu zhōng méiyǒu chéngshí. tāmende xīnli mǎn yǒu xiéè. tāmende hóulóng, shì chǎngkāi de fùnmù. tāmen yòng shétou chǎnmeì rén.

吕振中 诗5:9 因为他们口中都没有定性；他们的脏腑满有毁灭；他们的喉咙是敞开的坟墓；他们用舌头谄媚人。

新译本 诗5:9 因为他们的口里没有真话，他们的内心充满毁灭人的意图，他们的喉咙是敞开的坟墓，他们用舌头弄诡诈。

现代译 诗5:9 仇敌的话不可信，他们只想摧残。他们的喉咙像敞开的坟墓，舌头圆滑，专讲欺哄的话。

当代译 诗5:9 他们口中没有一句诚实话，心中全是恨毒，他们的口就是张开的坟墓，他们的舌头只会说骗人的谄言。

文理本 诗5:9 彼众口无信实、心怀恶慝、喉若裂茔、舌施谄谀、

修订本 诗5:9 因为他们口中没有诚实， 心里充满邪恶， 他们的喉咙是敞开的坟墓； 他们用舌头谄媚人。

KJV 英 诗5:9 For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

NIV 英 诗5:9 Not a word from their mouth can be trusted; their heart is filled with destruction. Their throat is an open grave; with their tongue they speak deceit.

主目录 返回顶部

和合本 诗5:10 神啊，求你定他们的罪。愿他们因自己的计谋跌倒；愿你在他们许多的过犯中把他们逐出，因为他们背叛了你。

拼音版 诗5:10 Shén a, qiú nǐ déng tāmende zuì. yuàn tāmen yīn zìjǐ de jì móu diēdǎo. yuàn nǐ zaì tāmen xǔduō de guō fàn zhōng, bǎ tāmen zhú chū. yīnwei tāmen beìpàn le nǐ.

吕振中 诗5:10 上帝阿，定他们为罪；愿他们由自己的计谋而败倒；愿你因他们的许多过犯中而驱逐他们；因为他们悖逆了你。

新译本 诗5:10 神啊！求你定他们的罪；愿他们因自己的诡计跌倒，愿你因他们许多的过犯，把他们赶出去，因为他们背叛了你。

现代译 诗5:10 上帝啊，求你定他们的罪，破坏他们的诡计。求你从你面前把他们赶走，因为他们罪恶多端，背叛了你。

当代译 诗5:10 上帝啊，让他们自承罪责，自陷罗网，压在自己的罪孽之下，因为他们背叛了你。

文理本 诗5:10 愿上帝罪之、使自陷于诡谋、因其罪多而驱逐之、盖彼叛逆尔兮、

修订本 诗5:10 上帝啊，求你定他们的罪！ 愿他们因自己的计谋跌倒； 求你因他们过犯众多赶逐他们， 因为他们背叛了你。

KJV 英 诗5:10 Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

NIV 英 诗5:10 Declare them guilty, O God! Let their intrigues be their downfall. Banish them for their many sins, for they have rebelled against you.

主目录 返回顶部

和合本 诗5:11 凡投靠你的，愿他们喜乐，时常欢呼，因为你护庇他们；又愿那爱你名的人都靠你欢欣；

拼音版 诗5:11 Fán tóukào nǐde, yuàn tāmen xǐlè, shícháng huānhū, yīnwei nǐ hù bì tāmen. yòu yuàn nà aì nǐ míng de rén, dōu kào nǐ huān xīn.

吕振中 诗5:11 但凡避难于你里面的、愿他们都喜乐，永远欢呼；愿你掩护他们；愿爱你名的人都靠着你（或译∶都在你里面）而欢欣。

新译本 诗5:11 愿所有投靠你的人都喜乐，常常欢呼；愿你保护他们，又愿爱你名的人，因你欢乐。

现代译 诗5:11 得到你庇护的人都要欢呼；他们要不断地欢呼歌唱。你保护爱你的人；他们因你而有真喜乐。

当代译 诗5:11 然而，求你庇荫那些信靠你的人，愿他们都不住地欢呼。让那些爱你的人充满你的快乐。

文理本 诗5:11 托庇于尔者、愿其喜乐、缘尔护佑、恒久欢呼、爱尔名者、皆欣悦兮、

修订本 诗5:11 凡投靠你的，愿他们喜乐，时常欢呼， 因为你庇护他们； 又愿那爱你名的人都靠你欢欣。

KJV 英 诗5:11 But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

NIV 英 诗5:11 But let all who take refuge in you be glad; let them ever sing for joy. Spread your protection over them, that those who love your name may rejoice in you.

主目录 返回顶部

和合本 诗5:12 因为你必赐福与义人。耶和华啊，你必用恩惠如同盾牌四面护卫他。

拼音版 诗5:12 Yīnwei nǐ bì cì fú yǔ yì rén. Yēhéhuá a, nǐ bì yòng ēnhuì rútóng dùnpái sìmiàn hùwèi tā.

吕振中 诗5:12 因为是你、永恒主阿，你赐福给义人；你用恩悦如盾牌四面围护他。

新译本 诗5:12 耶和华啊！因为你必赐福给义人，你要以恩惠像盾牌四面护卫他。

现代译 诗5:12 上主啊，你赐福给正义的人；你的怜悯像盾牌保护他们。

当代译 诗5:12 主啊，因为你总是赐福给义人，又用你的爱，像盾牌一样保护他们。

文理本 诗5:12 耶和华欤、尔必锡嘏义人、施恩如盾、护卫其身兮、

修订本 诗5:12 耶和华啊，因为你必赐福给义人， 你必用恩惠如同盾牌四面护卫他。

KJV 英 诗5:12 For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

NIV 英 诗5:12 For surely, O LORD, you bless the righteous; you surround them with your favor as with a shield.


诗篇第6章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第6章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗6:1 （大卫的诗，交与伶长。用丝弦的乐器，调用第八。）耶和华啊，求你不要在怒中责备我，也不要在烈怒中惩罚我。

拼音版 诗6:1 Yēhéhuá a, qiú nǐ búyào zaì nù zhōng zébeì wǒ, ye búyào zaì liè nù zhōng chéngfá wǒ.

吕振中 诗6:1 永恒主阿，不要气哼哼责备我，不要怒忿忿惩罚我。

新译本 诗6:1 大卫的诗，交给诗班长，用丝弦的乐器伴奏，调用“舍明尼”。耶和华啊！求你不要在烈怒中责备我，也不要在气忿中管教我。

现代译 诗6:1 上主啊，求你不要发怒谴责我；求你不要在烈怒下惩罚我！

当代译 诗6:1 主啊，求你不要在怒中责罚我。

文理本 诗6:1 耶和华欤、勿发忿以谴我、勿震怒以惩我、

修订本 诗6:1 耶和华啊，求你不要在怒中责备我， 不要在烈怒中惩罚我！

KJV 英 诗6:1 O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

NIV 英 诗6:1 O LORD, do not rebuke me in your anger or discipline me in your wrath.

主目录 返回顶部

和合本 诗6:2 耶和华啊，求你可怜我，因为我软弱！耶和华啊，求你医治我，因为我的骨头发战！

拼音版 诗6:2 Yēhéhuá a, qiú nǐ keliàn wǒ. yīnwei wǒ ruǎnfuò. Yēhéhuá a, qiú nǐ yīzhì wǒ. yīnwei wǒde gútou fā zhàn.

吕振中 诗6:2 永恒主阿，恩待我，因为我衰弱。永恒主阿，医治我，因为我骨头惊得发战；

新译本 诗6:2 耶和华啊！求你恩待我，因为我软弱；耶和华啊！求你医治我，因为我的骨头发抖。

现代译 诗6:2 求你怜悯，因为我衰残；求你医治，因为我精力耗尽。

当代译 诗6:2 主啊，可怜我吧，我因哀伤而荏弱。求你医治我，因为我病重垂危。

文理本 诗6:2 耶和华欤、我身颓败、尔其恤之、耶和华欤、我骨酸辛、尔其疗之、

修订本 诗6:2 耶和华啊，求你怜悯我，因为我软弱。 耶和华啊，求你医治我，因为我的骨头战抖。

KJV 英 诗6:2 Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

NIV 英 诗6:2 Be merciful to me, LORD, for I am faint; O LORD, heal me, for my bones are in agony.

主目录 返回顶部

和合本 诗6:3 我心也大大地惊惶。耶和华啊，你要到几时才救我呢？

拼音版 诗6:3 Wǒ xīn ye dàdà de jīng huáng. Yēhéhuá a, nǐ yào dào jǐshí cái jiù wǒ ne.

吕振中 诗6:3 我的心也非常惊惶。但你呢、永恒主阿，要等到几时呢？

新译本 诗6:3 我的心也大大战栗，耶和华啊！要等到几时呢？

现代译 诗6:3 我的身心陷於痛苦中；上主啊，这痛苦要继续多久呢？

当代译 诗6:3 我既沮丧又困苦，主啊，你要我受苦到甚麽时候呢？

文理本 诗6:3 耶和华欤、我心惶恐、伊于胡底、

修订本 诗6:3 我的心也大大惊惶。 耶和华啊，你要等到几时呢？

KJV 英 诗6:3 My soul is also sore vexed: but thou, O LORD, how long?

NIV 英 诗6:3 My soul is in anguish. How long, O LORD, how long?

主目录 返回顶部

和合本 诗6:4 耶和华啊，求你转回搭救我；因你的慈爱拯救我。

拼音版 诗6:4 Yēhéhuá a, qiú nǐ zhuǎn huí, dājiù wǒ. yīn nǐde cíaì zhengjiù wǒ.

吕振中 诗6:4 永恒主阿，回心转意，救拔我的性命哦；因你坚爱的缘故拯救我哦。

新译本 诗6:4 耶和华啊！求你回转搭救我，因你慈爱的缘故拯救我。

现代译 诗6:4 上主啊，求你回来救我！因为你爱我，求你拯救我！

当代译 诗6:4 主啊！求你回来拯救我，用你的慈爱救拔我。

文理本 诗6:4 取和华欤、转拯我命、缘尔慈惠、救援我躬兮、

修订本 诗6:4 耶和华啊，求你转回搭救我， 因你的慈爱拯救我。

KJV 英 诗6:4 Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

NIV 英 诗6:4 Turn, O LORD, and deliver me; save me because of your unfailing love.

主目录 返回顶部

和合本 诗6:5 因为在死地无人记念你，在阴间有谁称谢你？

拼音版 诗6:5 Yīnwei zaì sǐdì wú rén jìniàn nǐ, zaì yīnjiān yǒu shuí chēngxiè nǐ.

吕振中 诗6:5 因为在死地无人记念着你；在阴间有谁称谢你？

新译本 诗6:5 因为在死亡之地无人记念你，在阴间有谁称谢你呢？

现代译 诗6:5 在坟墓没有人记念你！阴间也没有人颂赞你！

当代译 诗6:5 因为我若死去，就不能再用口赞美你了，还有谁能在阴间称谢你呢？

文理本 诗6:5 死亡中无记忆尔、阴府中谁称谢尔、

修订本 诗6:5 因为死了的人不会记念你， 在阴间有谁称谢你？

KJV 英 诗6:5 For in death there is no remembrance of thee: in the grave who shall give thee thanks?

NIV 英 诗6:5 No one remembers you when he is dead. Who praises you from the grave?

主目录 返回顶部

和合本 诗6:6 我因唉哼而困乏，我每夜流泪，把床榻漂起，把褥子湿透。

拼音版 诗6:6 Wǒ yīn āi hng ér kùnfá. wǒ mei yè liú leì, bǎ chuáng tà piāo qǐ, bǎ rùzi shī tòu.

吕振中 诗6:6 我因叹息而困乏；我每夜以眼泪使床漂浮着，把床榻湿透。

新译本 诗6:6 我因悲叹而疲惫，我夜夜流泪，把床漂起，把床榻浸透。

现代译 诗6:6 我因悲愁衰残；夜夜我的床榻浸在眼泪里，我的枕头湿透了。

当代译 诗6:6 哀愁使我疲乏，每天晚上，我都哭个不停，我的眼泪使床漂浮，把床褥湿透。

文理本 诗6:6 我身因欷歔而疲乏、每夜涕泣、湿我床而沾我榻兮、

修订本 诗6:6 我因呻吟而困乏； 我每夜流泪，使床铺漂起， 把褥子湿透。

KJV 英 诗6:6 I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

NIV 英 诗6:6 I am worn out from groaning; all night long I flood my bed with weeping and drench my couch with tears.

主目录 返回顶部

和合本 诗6:7 我因忧愁眼睛干瘪，又因我一切的敌人眼睛昏花。

拼音版 诗6:7 Wǒ yīn yōuchóu yǎnjing gān biē. yòu yīn wǒ yīqiè de dírén yǎnjing hūnhuā.

吕振中 诗6:7 我眼睛由愁苦而损坏；又因我一切敌人而衰老昏花。

新译本 诗6:7 我因愁烦眼目昏花，因众多的仇敌视力衰退。

现代译 诗6:7 我的仇敌使我哭泣；我的眼睛红肿，视力衰退。

当代译 诗6:7 因敌人的缘故，我忧愁得两眼昏花。

文理本 诗6:7 我目因忧愁而衰败、因诸敌而昏瞆兮、

修订本 诗6:7 我的眼睛因忧愁而昏花， 因敌人的缘故，我的眼目模糊不清。

KJV 英 诗6:7 Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

NIV 英 诗6:7 My eyes grow weak with sorrow; they fail because of all my foes.

主目录 返回顶部

和合本 诗6:8 你们一切作孽的人，离开我吧！因为耶和华听了我哀哭的声音。

拼音版 诗6:8 Nǐmen yīqiè zuò niè de rén, líkāi wǒ ba. yīnwei Yēhéhuá tīng le wǒ āikū de shēngyīn.

吕振中 诗6:8 一切作孽的人哪，离开我吧；因为永恒主听了我哭泣的声音。

新译本 诗6:8 你们所有作恶的人，离开我去吧，因为耶和华听了我哀哭的声音。

现代译 诗6:8 作恶的人哪，走开！因上主已听见我的哀哭。

当代译 诗6:8 你们这些作恶的人快滚开，现在就离开我吧，因为主已经听见我哭泣的声音。

文理本 诗6:8 作恶者流、尔其离我、盖耶和华闻我号泣兮、

修订本 诗6:8 你们所有作恶的人，离开我吧！ 因为耶和华听了我哀哭的声音。

KJV 英 诗6:8 Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

NIV 英 诗6:8 Away from me, all you who do evil, for the LORD has heard my weeping.

主目录 返回顶部

和合本 诗6:9 耶和华听了我的恳求，耶和华必收纳我的祷告！

拼音版 诗6:9 Yēhéhuá tīng le wǒde kenqiú. Yēhéhuá bì shōu nà wǒde dǎogào.

吕振中 诗6:9 永恒主听了我的恳求；永恒主接受我的祷告。

新译本 诗6:9 耶和华听了我的恳求，耶和华必接纳我的祷告。

现代译 诗6:9 他垂听我求助的呼喊；他答允我的祷告。

当代译 诗6:9 主也听见了我的恳求，他必然答应我所有的祈求。

文理本 诗6:9 耶和华已听我祷、必允我祈兮、

修订本 诗6:9 耶和华听了我的恳求， 耶和华必接纳我的祷告。

KJV 英 诗6:9 The LORD hath heard my supplication; the LORD will receive my prayer.

NIV 英 诗6:9 The LORD has heard my cry for mercy; the LORD accepts my prayer.

主目录 返回顶部

和合本 诗6:10 我的一切仇敌都必羞愧，大大惊惶；他们必要退后，忽然羞愧。

拼音版 诗6:10 Wǒde yīqiè chóudí dōu bì xiūkuì, dàdà jīng huáng. tāmen bìyào tuì hòu, hūrán xiūkuì.

吕振中 诗6:10 我一切仇敌都必失望，非常惊惶；他们必退后，一眨眼间便周章狼狈。

新译本 诗6:10 我所有的仇敌都必蒙羞，大大惊惶；眨眼之间，他们必蒙羞后退。

现代译 诗6:10 我的仇敌要遭受耻辱、失败；他们在惊惶纷扰中突然退却。

当代译 诗6:10 我所有的仇敌都要蒙羞受辱；眨眼间，他们必转头逃奔，面目无光。

文理本 诗6:10 诸敌将抱愧而惶恐、蒙羞而退避兮、

修订本 诗6:10 我所有的仇敌都必羞愧，大大惊惶； 转眼之间，他们要羞愧撤退。

KJV 英 诗6:10 Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

NIV 英 诗6:10 All my enemies will be ashamed and dismayed; they will turn back in sudden disgrace.


诗篇第7章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第7章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗7:1 （大卫指着便雅悯人古实的话，向耶和华唱的流离歌。）耶和华我的　神啊，我投靠你，求你救我脱离一切追赶我的人，将我救拔出来！

拼音版 诗7:1 Yēhéhuá wǒde shén a, wǒ tóukào nǐ. qiú nǐ jiù wǒ tuōlí yīqiè zhuīgǎn wǒde rén, jiāng wǒ jiù bá chūlai.

吕振中 诗7:1 永恒主我的上帝阿，我避难于你里面；求你拯救我脱离一切追赶我的人，而抢救我；

新译本 诗7:1 大卫因便雅悯人古实的话，向耶和华所唱的“士迦庸”。耶和华我的　神啊！我已经投靠了你，求你拯救我脱离所有追赶我的人。求你搭救我，

现代译 诗7:1 上主—我的上帝啊，你是我的避难所；求你救我脱离追赶我的人。

当代译 诗7:1 主我的上帝啊，我投靠你，求你从压迫我的人中把我拯救出来。

文理本 诗7:1 我上帝耶和华欤、我托庇于尔、尚其救援、脱于逐我之众兮、

修订本 诗7:1 耶和华－我的上帝啊，我投靠你！ 求你救我脱离所有追赶我的人，搭救我出来！

KJV 英 诗7:1 O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

NIV 英 诗7:1 O LORD my God, I take refuge in you; save and deliver me from all who pursue me,

主目录 返回顶部

和合本 诗7:2 恐怕他们像狮子撕裂我，甚至撕碎，无人搭救。

拼音版 诗7:2 Kǒngpà tāmen xiàng shīzi sī liè wǒ, shènzhì sī suì, wú rén dājiù.

吕振中 诗7:2 恐怕他们像狮子撕裂我，甚至撕碎，也无人抢救。

新译本 诗7:2 免得他们像狮子一般把我撕裂，把我撕碎的时候，也没有人搭救。

现代译 诗7:2 不然，他们会像狮子抓住我，把我撕成碎片，无人能救援我。

当代译 诗7:2 别让他们像狮子般扑向我、撕碎我、把我拖走而没有人援救。

文理本 诗7:2 恐彼若狮、裂我而碎之、无人拯救兮、

修订本 诗7:2 免得他们像狮子撕裂我， 甚至撕碎，无人搭救。

KJV 英 诗7:2 Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

NIV 英 诗7:2 or they will tear me like a lion and rip me to pieces with no one to rescue me.

主目录 返回顶部

和合本 诗7:3 耶和华我的　神啊，我若行了这事，若有罪孽在我手里，

拼音版 诗7:3 Yēhéhuá wǒde shén a, wǒ ruò xíng le zhè shì, ruò yǒu zuìniè zaì wǒ shǒu lǐ,

吕振中 诗7:3 永恒主我的上帝阿，我若行了这事，我手中若有不义，

新译本 诗7:3 耶和华我的　神啊！如果我作了这事，如果我手中有罪孽，

现代译 诗7:3 上主—我的上帝啊，我若有甚麽不义，双手沾染罪污，

当代译 诗7:3 主啊，倘若我犯了这样不义的罪，

文理本 诗7:3 我上帝耶和华欤、我若行此、我手若有不义、

修订本 诗7:3 耶和华－我的上帝啊，我若行了这事， 若有罪孽在我手里，

KJV 英 诗7:3 O LORD my God, if I have done this; if there be iniquity in my hands;

NIV 英 诗7:3 O LORD my God, if I have done this and there is guilt on my hands--

主目录 返回顶部

和合本 诗7:4 我若以恶报那与我交好的人，（连那无故与我为敌的，我也救了他。）

拼音版 诗7:4 Wǒ ruò yǐ è bào nà yǔ wǒ jiāo hǎo de rén, lián nà wú gù yǔ wǒ wéi dí de, wǒ ye jiù le tā,

吕振中 诗7:4 我若以恶报那与我友好的人，或无缘无故劫掠与我为敌的人，

新译本 诗7:4 如果我以恶回报那与我为友的人，或是无故掠夺与我为敌的人，

现代译 诗7:4 对朋友恩将仇报，纵容无故对我行凶的敌人，

当代译 诗7:4 倘若我恩将仇报，无理攻击异己，

文理本 诗7:4 与我交厚者、以恶报之、无端仇我者、反拯救之、

修订本 诗7:4 我若以恶回报我的朋友， 连那无故与我为敌的，我也救了他，

KJV 英 诗7:4 If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

NIV 英 诗7:4 if I have done evil to him who is at peace with me or without cause have robbed my foe--

主目录 返回顶部

和合本 诗7:5 就任凭仇敌追赶我，直到追上，将我的性命踏在地下，使我的荣耀归于灰尘。（细拉）

拼音版 诗7:5 Jiù rènpíng chóudí zhuīgǎn wǒ, zhídào zhuī shang. jiāng wǒde xìngméng tā zaì dì xià, shǐ wǒde róngyào guīyú huī chén. ( xì lā )

吕振中 诗7:5 那就任凭仇敌追赶我、直到追上，将我的性命践踏于地上，使我的光荣归于灰尘吧。［细拉］

新译本 诗7:5 就任凭仇敌追赶我，直到追上，把我的性命践踏在地上，使我的光荣归于尘土。（细拉）

现代译 诗7:5 就让仇敌追赶我，擒获我；让他砍倒我，杀死我，使我倒毙在尘土中！

当代译 诗7:5 那麽，就让仇敌毁灭我，把我压倒在地上，把我的生命在尘土中践踏。

文理本 诗7:5 任敌迫及我魂、践我生于土壤、堕我荣于尘埃兮、

修订本 诗7:5 就任凭仇敌追赶我，直到追上， 把我的性命踏在地上， 使我的荣耀归于灰尘。（细拉）

KJV 英 诗7:5 Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

NIV 英 诗7:5 then let my enemy pursue and overtake me; let him trample my life to the ground and make me sleep in the dust. Selah

主目录 返回顶部

和合本 诗7:6 耶和华啊，求你在怒中起来，挺身而立，抵挡我敌人的暴怒！求你为我兴起，你已经命定施行审判！

拼音版 诗7:6 Yēhéhuá a, qiú nǐ zaì nù zhōng qǐlai, tǐng shēn ér lì, dǐdǎng wǒ dírén de bào nù. qiú nǐ wèi wǒ xīngqǐ. nǐ yǐjing méngdéng shīxíng shenpàn.

吕振中 诗7:6 永恒主阿，求你以义忿起来，挺身而立，抵挡我敌人的暴怒。求你为我而奋发，以行你所定的审判。

新译本 诗7:6 耶和华啊！求你在怒中起来，求你挺身而起，抵挡我敌人的暴怒，求你为我兴起；你已经出令施行审判。

现代译 诗7:6 上主啊，求你奋起，在烈怒下打击我的仇敌。求你起来帮助我，因为正义是你的要求。

当代译 诗7:6 主啊，求你在愤怒中起来对抗仇敌的恨恶；求你起来，为我评理。

文理本 诗7:6 耶和华欤、赫怒而起、御我敌之怒兮、为我而兴、讯鞫为尔所定兮、

修订本 诗7:6 耶和华啊，求你在怒中起来， 挺身而立，抵挡我敌人的烈怒！ 求你为我兴起！你已经发令施行审判。

KJV 英 诗7:6 Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

NIV 英 诗7:6 Arise, O LORD, in your anger; rise up against the rage of my enemies. Awake, my God; decree justice.

主目录 返回顶部

和合本 诗7:7 愿众民的会环绕你；愿你从其上归于高位！

拼音版 诗7:7 Yuàn zhòng mín de huì huánrǎo nǐ. yuàn nǐ cóng qí shang guīyú gāo wèi.

吕振中 诗7:7 愿万国之民的会环绕你；而你临于其上，坐于高天（或译∶而你返回于高天，临于其上）。

新译本 诗7:7 愿万民聚集环绕你，愿你归回高处，统管他们。

现代译 诗7:7 愿万民都环绕着你；愿你掌权统治他们。

当代译 诗7:7 让你的子民聚集在你面前，愿你高坐在他们之上，审判他们的罪，为我伸冤；求你在他们面前裁定我的正直和诚信。

文理本 诗7:7 愿诸民之会环尔、尚其返居高位、在于其上兮、

修订本 诗7:7 愿万民聚集环绕你！ 愿你居高位统治他们！

KJV 英 诗7:7 So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

NIV 英 诗7:7 Let the assembled peoples gather around you. Rule over them from on high;

主目录 返回顶部

和合本 诗7:8 耶和华向众民施行审判。耶和华啊，求你按我的公义和我心中的纯正判断我。

拼音版 诗7:8 Yēhéhuá xiàng zhòng mín shīxíng shenpàn. Yēhéhuá a, qiú nǐ àn wǒde gōngyì, hé wǒ xīn zhōng de chún zhèng, pànduàn wǒ.

吕振中 诗7:8 永恒主为万族之民行裁判；永恒主阿，求你按我的理直按我心中的纯全为我申正义。

新译本 诗7:8 愿耶和华审判万民。耶和华啊！求你按着我的公义，照着我心中的正直判断我。

现代译 诗7:8 上主啊，你要审判万民；求你宣判我无罪，因我无辜。

当代译 诗7:8 让你的子民聚集在你面前，愿你高坐在他们之上，审判他们的罪，为我伸冤；求你在他们面前裁定我的正直和诚信。

文理本 诗7:8 耶和华行鞫万民、耶和华欤、循我公义、中心诚实、而听我讼兮、

修订本 诗7:8 耶和华向万民施行审判； 耶和华啊，求你按我的公义 和我心中的纯正判断我。

KJV 英 诗7:8 The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

NIV 英 诗7:8 let the LORD judge the peoples. Judge me, O LORD, according to my righteousness, according to my integrity, O Most High.

主目录 返回顶部

和合本 诗7:9 愿恶人的恶断绝；愿你坚立义人！因为公义的　神察验人的心肠肺腑。

拼音版 诗7:9 Yuàn è rén de è duàn jué. yuàn nǐ jiān lì yì rén. yīnwei gōngyì de shén chá yàn rén de xīncháng feì fǔ.

吕振中 诗7:9 愿恶人的坏事绝止；愿你使义人坚立着，察验人心肠（原文∶肾）的公义上帝阿。

新译本 诗7:9 愿恶人的恶行止息，愿你使义人坚立。公义的　神啊！你是察验人心肠肺腑的。

现代译 诗7:9 你是公义的上帝，你审察人的心肠肺腑。求你阻止邪恶人的恶行，奖赏善良人的善行。

当代译 诗7:9 主啊，求你除去所有的邪恶，赐福给所有真正敬拜你的人；因为你是公义的上帝，你善察人心，明白人的心思和意念。

文理本 诗7:9 俾恶者之恶消灭、使善者坚强、盖上帝公义、验人心怀兮、

修订本 诗7:9 愿恶人的恶断绝！ 愿你坚立义人！ 因为公义的上帝察验人的心肠肺腑。

KJV 英 诗7:9 Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

NIV 英 诗7:9 O righteous God, who searches minds and hearts, bring to an end the violence of the wicked and make the righteous secure.

主目录 返回顶部

和合本 诗7:10 神是我的盾牌，他拯救心里正直的人。

拼音版 诗7:10 Shén shì wǒde dùnpái. tā zhengjiù xīnli zhèngzhí de rén.

吕振中 诗7:10 我的盾牌是在于上帝，那拯救心里正直的人的。

新译本 诗7:10 神是我的盾牌，他拯救心里正直的人。

现代译 诗7:10 上帝是保护我的盾牌；他拯救胸怀正直的人。

当代译 诗7:10 上帝是我的盾牌，他拯救心里正直的人。

文理本 诗7:10 卫我之盾、实维上帝、心正之人、蒙其拯救兮、

修订本 诗7:10 上帝是我的盾牌， 他拯救心里正直的人。

KJV 英 诗7:10 My defence is of God, which saveth the upright in heart.

NIV 英 诗7:10 My shield is God Most High, who saves the upright in heart.

主目录 返回顶部

和合本 诗7:11 神是公义的审判者，又是天天向恶人发怒的　神。

拼音版 诗7:11 Shén shì gōngyì de shenpàn zhe, yòu shì tiāntiān xiàng è rén fānù de shén.

吕振中 诗7:11 上帝是公义的审判者，是天天向恶人发义怒的上帝。

新译本 诗7:11 神是公义的审判者，他是天天向恶人发怒的　神。

现代译 诗7:11 上帝是公义的审判者；他日夜谴责作恶的人。

当代译 诗7:11 上帝是完全正直的审判官，他天天把愤怒施报在恶人身上。

文理本 诗7:11 上帝为秉公之士师、日怀义怒之上帝兮、

修订本 诗7:11 上帝是公义的审判者， 又是天天向恶人发怒的上帝。

KJV 英 诗7:11 God judgeth the righteous, and God is angry with the wicked every day.

NIV 英 诗7:11 God is a righteous judge, a God who expresses his wrath every day.

主目录 返回顶部

和合本 诗7:12 若有人不回头，他的刀必磨快，弓必上弦，预备妥当了；

拼音版 诗7:12 Ruò yǒu rén bú huí tóu, tāde dāo bì mó kuaì. gōng bì shang xián, yùbeì tuǒdàng le.

吕振中 诗7:12 人（原文∶他）若不回转，上帝必将他的刀磨快，将他的弓拉紧，准备好好。

新译本 诗7:12 如果人不悔改，　神必把他的刀磨快。　神已经把弓拉开，准备妥当。

现代译 诗7:12 人若不悔改，上帝要磨快他的剑；他弯弓搭箭，

当代译 诗7:12 除非他们悔改，不然，他便要磨刀诛灭他们。

文理本 诗7:12 人不悛改、上帝必砺其刃、已张厥弓而备之、

修订本 诗7:12 若有人不回头，他的刀必磨快， 弓必上弦，预备妥当。

KJV 英 诗7:12 If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

NIV 英 诗7:12 If he does not relent, he will sharpen his sword; he will bend and string his bow.

主目录 返回顶部

和合本 诗7:13 他也预备了杀人的器械，他所射的是火箭。

拼音版 诗7:13 Tā ye yùbeì le shārén de qìxiè. tā suǒ shè de shì huǒ jiàn.

吕振中 诗7:13 他为恶人（原文∶他）豫备了致死的器械，使他所射的、成为烧着的箭。

新译本 诗7:13 他亲自预备了致命的武器，他使所射的箭成为燃烧的箭。

现代译 诗7:13 预备好致命的武器，要发射那燃烧着的箭。

当代译 诗7:13 他已经弯弓，搭上了致命的火箭。

文理本 诗7:13 具施剿之器、发火以为矢兮、

修订本 诗7:13 他也预备了致死的兵器， 他所射的是火箭。

KJV 英 诗7:13 He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

NIV 英 诗7:13 He has prepared his deadly weapons; he makes ready his flaming arrows.

主目录 返回顶部

和合本 诗7:14 试看恶人因奸恶而劬劳，所怀的是毒害，所生的是虚假。

拼音版 诗7:14 Shì kàn è rén yīn jiān è ér qú laó. suǒ huái de shì dú haì, suǒ shēng de shì xūjiǎ.

吕振中 诗7:14 看哪，恶人（原文∶他）产痛地生了奸恶∶他所怀孕的是毒害，所生的是虚假。

新译本 诗7:14 看哪！恶人为了罪孽经历产痛，他怀的是恶毒，生下的是虚谎。

现代译 诗7:14 邪恶的人图谋恶事；他制造纷扰，惯行欺诈。

当代译 诗7:14 邪恶的人心怀恶谋，苦心布置，要使他们的诡诈和谎言得逞。

文理本 诗7:14 斯众怀邪慝、孕毒害、产虚伪、

修订本 诗7:14 看哪，恶人怀邪恶， 养毒害，生虚假。

KJV 英 诗7:14 Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

NIV 英 诗7:14 He who is pregnant with evil and conceives trouble gives birth to disillusionment.

主目录 返回顶部

和合本 诗7:15 他掘了坑，又挖深了，竟掉在自己所挖的阱里。

拼音版 诗7:15 Tā jué le kēng, yòu wā shēn le, jìng diào zaì zìjǐ suǒ wā de jǐng lǐ.

吕振中 诗7:15 他掘了陷阱，给挖深了，竟掉在自己所造的坑里。

新译本 诗7:15 他挖掘坑穴，挖得深深的，自己却掉进所挖的陷阱里。

现代译 诗7:15 他挖了坑，要陷害别人，自己反而掉了进去！

当代译 诗7:15 他们挖了陷阱，却终於掉进自己所设的圈套里。

文理本 诗7:15 掘造坎阱、自陷其中、

修订本 诗7:15 他掘了坑，挖得太深， 竟掉在自己所挖的陷阱里。

KJV 英 诗7:15 He made a pit, and digged it, and is fallen into the ditch which he made.

NIV 英 诗7:15 He who digs a hole and scoops it out falls into the pit he has made.

主目录 返回顶部

和合本 诗7:16 他的毒害必临到他自己的头上；他的强暴必落到他自己的脑袋上。

拼音版 诗7:16 Tāde dú haì, bì líndào tā zìjǐ de tóu shang. tāde qiángbào bì luō dào tā zìjǐ de nǎo daì shang.

吕振中 诗7:16 他的毒害必回到他自己头上；他的强暴必落到他自己头顶。

新译本 诗7:16 他的恶毒必回到自己的头上，他的强暴必落在自己的头顶上。

现代译 诗7:16 他要因自己的邪恶被惩罚，因自己的暴行受伤害。

当代译 诗7:16 但愿他们所图谋的暴行都报应在自己身上。

文理本 诗7:16 其毒害必归己首、其强暴必临己顶、

修订本 诗7:16 他的毒害必回到自己头上， 他的残暴必落到自己的脑袋上。

KJV 英 诗7:16 His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

NIV 英 诗7:16 The trouble he causes recoils on himself; his violence comes down on his own head.

主目录 返回顶部

和合本 诗7:17 我要照着耶和华的公义称谢他，歌颂耶和华至高者的名。

拼音版 诗7:17 Wǒ yào zhào zhe Yēhéhuá de gōngyì chēngxiè tā, gēsòng Yēhéhuá zhìgāo zhe de míng.

吕振中 诗7:17 我要依照他的公义称谢永恒主，唱扬至高者永恒主的名。

新译本 诗7:17 我要照着耶和华的公义称谢他，歌颂至高者耶和华的名。

现代译 诗7:17 我要感谢上主的公义；我要颂扬至高者的尊名！

当代译 诗7:17 我该怎样感谢主，颂扬他的公义啊！我要唱诗赞美至高者的名。

文理本 诗7:17 我依耶和华之义、而称谢之、歌颂耶和华、至上者之名兮、

修订本 诗7:17 我要照着耶和华的公义称谢他， 要歌颂耶和华至高者的名。

KJV 英 诗7:17 I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

NIV 英 诗7:17 I will give thanks to the LORD because of his righteousness and will sing praise to the name of the LORD Most High.


诗篇第8章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第8章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗8:1 （大卫的诗，交与伶长。用迦特乐器。）耶和华我们的主啊，你的名在全地何其美！你将你的荣耀彰显于天。

拼音版 诗8:1 Yēhéhuá wǒmen de zhǔ a, nǐde míng zaì quán dì hé qí mei. nǐ jiāng nǐde róngyào zhāng xiǎn yú tiān.

吕振中 诗8:1 永恒主我们的主阿，你的名在全地多么庄严哪！你将你的荣美摆设（同词：愿你摆设）于天上。

新译本 诗8:1 大卫的诗，交给诗班长，用“迦特”的乐器。耶和华我们的主啊！你的名在全地是多么威严，你把你的荣美彰显在天上。

现代译 诗8:1 上主—我们的主啊，你的伟大彰显在全世界！颂赞你的声音上达诸天；

当代译 诗8:1 我们的主上帝啊，你尊贵的名和荣耀充满了大地，彰显在众天之上。

文理本 诗8:1 耶和华我主欤、尔名巍巍于大地、尔荣赫赫于诸天兮、

修订本 诗8:1 耶和华－我们的主啊， 你的名在全地何其美！ 你将你的荣耀彰显于天。

KJV 英 诗8:1 O LORD, our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

NIV 英 诗8:1 O LORD, our Lord, how majestic is your name in all the earth! You have set your glory above the heavens.

主目录 返回顶部

和合本 诗8:2 你因敌人的缘故，从婴孩和吃奶的口中建立了能力，使仇敌和报仇的闭口无言。

拼音版 诗8:2 Nǐ yīn dírén de yuángù, cóng yīnghái hé chī nǎi de kǒu zhōng, jiànlì le nénglì, shǐ chóudí hé bàochóu de, bì kǒu wú yán.

吕振中 诗8:2 你因你敌人的缘故、从婴儿和吃奶者口中建立了能力，使仇敌和报仇者销声息迹。

新译本 诗8:2 因你仇敌的缘故，你从小孩和婴儿的口中，得着了赞美（“得着了赞美”或译：“建立了能力”），使仇敌和报仇的无话可说。

现代译 诗8:2 婴儿和幼童一齐歌唱。你建造了巩固的堡垒来防备敌人；你阻止仇敌对你的攻击。

当代译 诗8:2 你使小孩子的口中洋溢着颂赞，好叫你的仇敌蒙羞闭口。

文理本 诗8:2 因敌之故、尔由赤子乳哺者之口、而坚厥力、使敌与报复者、默尔无言兮、

修订本 诗8:2 你因敌人的缘故， 从孩童和吃奶的口中建立了能力， 使仇敌和报仇的闭口无言。

KJV 英 诗8:2 Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

NIV 英 诗8:2 From the lips of children and infants you have ordained praise because of your enemies, to silence the foe and the avenger.

主目录 返回顶部

和合本 诗8:3 我观看你指头所造的天，并你所陈设的月亮星宿，

拼音版 诗8:3 Wǒ guānkàn nǐ zhítou suǒ zào de tiān, bìng nǐ suǒ chénshè de yuèliang xīng sù,

吕振中 诗8:3 我观看你的天，你的指头所造的，你所陈设的月亮和星辰；

新译本 诗8:3 我观看你手所造的天，和你所安放的月亮和星星。

现代译 诗8:3 我仰视你亲手创造的天空，观看你陈设的月亮、星辰。

当代译 诗8:3 我举头仰望，看见你手中的作为，你所造的月亮和繁星。

文理本 诗8:3 我观尔手所造之苍穹、所设之月星、

修订本 诗8:3 我观看你手指所造的天， 并你所陈设的月亮星宿。

KJV 英 诗8:3 When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

NIV 英 诗8:3 When I consider your heavens, the work of your fingers, the moon and the stars, which you have set in place,

主目录 返回顶部

和合本 诗8:4 便说，人算什么，你竟顾念他？世人算什么，你竟眷顾他？

拼音版 诗8:4 Biàn shuō, rén suàn shénme, nǐ jìng gùniàn tā. shìrén suàn shénme, nǐ jìng juàngù tā.

吕振中 诗8:4 阿，人算什么，你竟记挂着他？世人算什么，你竟眷顾他？

新译本 诗8:4 啊！人算什么，你竟记念他？世人算什么，你竟眷顾他？

现代译 诗8:4 啊！人算甚麽，你竟顾念他！必朽的人算甚麽，你竟关怀他！

当代译 诗8:4 就说，世人是这样的渺小，你为甚麽会这样地爱顾他们呢？

文理本 诗8:4 世人为谁、尔垂念之、人子为谁、尔眷顾之、

修订本 诗8:4 人算什么，你竟顾念他！ 世人算什么，你竟眷顾他！

KJV 英 诗8:4 What is man, that thou art mindful of him? and the son of man, that thou visitest him?

NIV 英 诗8:4 what is man that you are mindful of him, the son of man that you care for him?

主目录 返回顶部

和合本 诗8:5 你叫他比天使（或作“　神”）微小一点，并赐他荣耀尊贵为冠冕。

拼音版 诗8:5 Nǐ jiào tā bǐ tiānshǐ wēi xiǎo yídiǎn, bìng cì tā róngyào zūnguì wèi guānmiǎn.

吕振中 诗8:5 你却使他稍微小于诸天神，又将光荣尊贵做冠冕给他戴上。

新译本 诗8:5 你使他比天使（“天使”或译：“　神”）低微一点，却赐给他荣耀尊贵作冠冕。

现代译 诗8:5 然而，你造他仅低於你自己〔或译：神明或天使〕；你用光荣、尊贵作他的华冠。

当代译 诗8:5 你叫人只比天使稍为卑微一点，又赐他荣耀尊贵的冠冕。

文理本 诗8:5 使之少逊于上帝、冠之以尊荣、

修订本 诗8:5 你使他比上帝微小一点， 赐他荣耀尊贵为冠冕。

KJV 英 诗8:5 For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

NIV 英 诗8:5 You made him a little lower than the heavenly beings and crowned him with glory and honor.

主目录 返回顶部

和合本 诗8:6 你派他管理你手所造的，使万物，

拼音版 诗8:6 Nǐ paì tā guǎnlǐ nǐ shǒu suǒ zào de,

吕振中 诗8:6 你派他管理你手所造的，使万物都服于他脚下∶

新译本 诗8:6 你叫他管理你手所造的，把万物都放在他的脚下，

现代译 诗8:6 你让他管理所有的被造物，把一切都放在他的脚下：

当代译 诗8:6 你派他管理你所造的万物：

文理本 诗8:6 尔手所造者、使之主理、置万物于其足下、

修订本 诗8:6 你派他管理你手所造的， 使万物，

KJV 英 诗8:6 Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

NIV 英 诗8:6 You made him ruler over the works of your hands; you put everything under his feet:

主目录 返回顶部

和合本 诗8:7 就是一切的牛羊、田野的兽、空中的鸟、

拼音版 诗8:7 Shǐ wànwù, jiù shì yīqiè de niú yáng, tiānye de shòu, kōng zhōng de niǎo, hǎi lǐ de yú,

吕振中 诗8:7 使一切的羊和牛，以及田野的兽，

新译本 诗8:7 就是所有的牛羊、田间的走兽、

现代译 诗8:7 牛、羊、荒野的走兽，

当代译 诗8:7 牛羊、野兽、飞鸟、鱼类和海中的生物，都顺服在人之下。

文理本 诗8:7 有若牛羊野兽、

修订本 诗8:7 就是一切的牛羊、 田野的牲畜、空中的鸟、海里的鱼，

KJV 英 诗8:7 All sheep and oxen, yea, and the beasts of the field;

NIV 英 诗8:7 all flocks and herds, and the beasts of the field,

主目录 返回顶部

和合本 诗8:8 海里的鱼，凡经行海道的，都服在他的脚下。

拼音版 诗8:8 Fán jīng xíng hǎi dào de, dōu fú zaì tāde jiǎo xià.

吕振中 诗8:8 空中的鸟和海里的鱼，凡经行海道的，都服于他脚下。

新译本 诗8:8 空中的飞鸟、海里的鱼，和海里游行的水族。

现代译 诗8:8 空中的飞鸟、江河的鱼类，海洋的生物，都归他管辖。

当代译 诗8:8 牛羊、野兽、飞鸟、鱼类和海中的生物，都顺服在人之下。

文理本 诗8:8 天上飞鸟、水中潜鳞、凡游泳于海者兮、

修订本 诗8:8 凡游在水里的，都服在他的脚下。

KJV 英 诗8:8 The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

NIV 英 诗8:8 the birds of the air, and the fish of the sea, all that swim the paths of the seas.

主目录 返回顶部

和合本 诗8:9 耶和华我们的主啊，你的名在全地何其美！

拼音版 诗8:9 Yēhéhuá wǒmen de zhǔ a, nǐde míng zaì quán dì hé qí mei.

吕振中 诗8:9 永恒主我们的主阿，你的名在全地多么庄严哪！

新译本 诗8:9 耶和华我们的主啊！你的名在全地是多么威严。

现代译 诗8:9 上主—我们的主啊，你的伟大彰显在全世界！

当代译 诗8:9 主我们的上帝啊，你尊贵的名和荣耀充满了大地。

文理本 诗8:9 耶和华我主欤、尔名巍巍于大地兮、

修订本 诗8:9 耶和华－我们的主啊， 你的名在全地何其美！

KJV 英 诗8:9 O LORD our Lord, how excellent is thy name in all the earth!

NIV 英 诗8:9 O LORD, our Lord, how majestic is your name in all the earth!


诗篇第9章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第9章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗9:1 （大卫的诗，交与伶长。调用慕拉便。）我要一心称谢耶和华，我要传扬你一切奇妙的作为！

拼音版 诗9:1 Wǒ yào yī xīn chēngxiè Yēhéhuá. wǒ yà chuányáng nǐ yīqiè qímiào de zuòwéi.

吕振中 诗9:1 我要一心称谢永恒主；我要叙说你一切奇妙的作为。

新译本 诗9:1 大卫的诗，交给诗班长，调用“慕拉宾”。耶和华啊！我要全心称谢你，我要述说你一切奇妙的作为。

现代译 诗9:1 上主啊，我要一心颂赞你；我要宣扬你一切奇妙的作为。

当代译 诗9:1 主啊，我要全心全意地赞美你，传扬你奇妙的作为。

文理本 诗9:1 我必一心称谢耶和华、宣尔妙工兮、

修订本 诗9:1 我要一心称谢耶和华， 传扬你一切奇妙的作为。

KJV 英 诗9:1 I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

NIV 英 诗9:1 I will praise you, O LORD, with all my heart; I will tell of all your wonders.

主目录 返回顶部

和合本 诗9:2 我要因你欢喜快乐；至高者啊，我要歌颂你的名！

拼音版 诗9:2 Wǒ yào yīn nǐ huānxǐ kuaìlè. zhìgāo zhe a, wǒ yào gēsòng nǐde míng.

吕振中 诗9:2 我要因你而欢喜雀跃；至高者阿，我要唱扬你的名。

新译本 诗9:2 我要因你快乐欢欣；至高者啊！我要歌颂你的名。

现代译 诗9:2 我要因你欢乐歌唱；我要颂赞你至高的尊名！

当代译 诗9:2 我要靠着你满心喜乐；至高者啊，我要歌唱赞美你的圣名。

文理本 诗9:2 我因尔喜乐欢呼、至上者欤、我歌颂尔名兮、

修订本 诗9:2 我要因你欢喜快乐； 至高者啊，我要歌颂你的名！

KJV 英 诗9:2 I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

NIV 英 诗9:2 I will be glad and rejoice in you; I will sing praise to your name, O Most High.

主目录 返回顶部

和合本 诗9:3 我的仇敌转身退去的时候，他们一见你的面就跌倒灭亡。

拼音版 诗9:3 Wǒde chóudí zhuǎn shēn tuì qù de shíhou, tāmen yī jiàn nǐde miàn, jiù diēdǎo mièwáng.

吕振中 诗9:3 我的仇敌转身退后，就从你面前跌倒而灭亡。

新译本 诗9:3 我的仇敌转身退后的时候，就在你的面前绊倒、灭亡。

现代译 诗9:3 你一出现，我的仇敌就退避；他们都仆倒灭亡。

当代译 诗9:3 我的仇敌在你面前要后退绊倒，以致灭亡。

文理本 诗9:3 我敌却退、颠踬陨没于尔前兮、

修订本 诗9:3 我的仇敌回转撤退的时候， 他们在你面前跌倒灭亡。

KJV 英 诗9:3 When mine enemies are turned back, they shall fall and perish at thy presence.

NIV 英 诗9:3 My enemies turn back; they stumble and perish before you.

主目录 返回顶部

和合本 诗9:4 因你已经为我伸冤，为我辨屈；你坐在宝座上，按公义审判。

拼音版 诗9:4 Yīn nǐ yǐjing wèi wǒ shēnyuān, wèi wǒ biàn qū. nǐ zuò zaì bǎozuò shang, àn gōngyì shenpàn.

吕振中 诗9:4 因为你维护我的理直和案件；你坐在宝座上做公义的审判者。

新译本 诗9:4 因为你为我伸了冤，辨了屈；你坐在宝座上，施行公义的审判。

现代译 诗9:4 你坐在宝座上施行公义的审判；你为我伸冤，维护我的权益。

当代译 诗9:4 你在宝座上作出公平的审判，为我主持公道。

文理本 诗9:4 盖尔伸我冤、辨我屈、居位而行义鞫兮、

修订本 诗9:4 因你已经为我伸冤，为我辩护； 你坐在宝座上，按公义审判。

KJV 英 诗9:4 For thou hast maintained my right and my cause; thou satest in the throne judging right.

NIV 英 诗9:4 For you have upheld my right and my cause; you have sat on your throne, judging righteously.

主目录 返回顶部

和合本 诗9:5 你曾斥责外邦，你曾灭绝恶人，你曾涂抹他们的名，直到永永远远。

拼音版 诗9:5 Nǐ céng chìzé waì bāng. nǐ céng mièjué è rén. nǐ céng túmǒ tāmen míng, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 诗9:5 你叱责了列国，使恶人灭亡；你涂抹了他们的名到永永远远。

新译本 诗9:5 你斥责了列国，灭绝了恶人；你涂抹了他们的名，直到永永远远。

现代译 诗9:5 你斥责异族，消灭邪恶的人；你永远涂抹他们的名字。

当代译 诗9:5 你斥责列国，消灭恶人，永远抹掉他们的名字。

文理本 诗9:5 斥列邦而翦恶类、永涂其名兮、

修订本 诗9:5 你曾斥责列国，灭绝恶人； 你曾涂去他们的名，直到永永远远。

KJV 英 诗9:5 Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

NIV 英 诗9:5 You have rebuked the nations and destroyed the wicked; you have blotted out their name for ever and ever.

主目录 返回顶部

和合本 诗9:6 仇敌到了尽头，他们被毁坏，直到永远；你拆毁他们的城邑，连他们的名号都归于无有。

拼音版 诗9:6 Chóudí dào le jìntóu. tāmen beì huǐhuaì, zhídào yǒngyuǎn. nǐ chāihuǐ tāmende chéngyì. lián tāmende míng haó, dōu guīyú wú yǒu.

吕振中 诗9:6 敌国被灭尽，永远荒废；他们的城市你拔毁其根；他们令人怀念的遗迹也都灭没。

新译本 诗9:6 仇敌的结局到了，他们遭毁灭，直到永远；你拆毁他们的城镇，使它们湮没无闻。

现代译 诗9:6 我的仇敌不再存在；你已经毁灭了他们的城邑；他们完全被遗忘了。

当代译 诗9:6 我的仇敌啊，你们已经注定永远败亡，主上帝已经毁灭了你们的城市，甚至没有人会再记得它们。

文理本 诗9:6 仇敌歼灭兮、其迹没、尔倾厥邑兮、其志绝、

修订本 诗9:6 仇敌到了尽头； 他们遭毁坏，直到永远。 你拆毁他们的城镇， 连他们的名字也都消灭！

KJV 英 诗9:6 O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

NIV 英 诗9:6 Endless ruin has overtaken the enemy, you have uprooted their cities; even the memory of them has perished.

主目录 返回顶部

和合本 诗9:7 惟耶和华坐着为王，直到永远！他已经为审判设摆他的宝座。

拼音版 诗9:7 Wéi Yēhéhuá zuò zhe wèi wáng, zhídào yǒngyuǎn. tā yǐjing wèi shenpàn shè bǎi tāde bǎozuò.

吕振中 诗9:7 但是永恒主永久坐着为王；他为了审判早已立定宝座；

新译本 诗9:7 耶和华却永远坐着为王，为了施行审判，他已经设立宝座。

现代译 诗9:7 然而，上主永掌王权；他为审判立定宝座。

当代译 诗9:7 主永远活着；他坐在审判的宝座上，以公义裁判世上各国。

文理本 诗9:7 惟耶和华恒居其位、备座以行审判兮、

修订本 诗9:7 惟耶和华坐在王位上，直到永远； 他已经为审判摆设宝座。

KJV 英 诗9:7 But the LORD shall endure for ever: he hath prepared his throne for judgment.

NIV 英 诗9:7 The LORD reigns forever; he has established his throne for judgment.

主目录 返回顶部

和合本 诗9:8 他要按公义审判世界，按正直判断万民。

拼音版 诗9:8 Tā yào àn gōngyì shenpàn shìjiè, àn zhèngzhí pànduàn mò mín.

吕振中 诗9:8 他按公义审判世界，按公正为万国之民行裁判。

新译本 诗9:8 他必以公义审判世界，按正直判断万民。

现代译 诗9:8 他以公义统治世界；他以公平审判万民。

当代译 诗9:8 主永远活着；他坐在审判的宝座上，以公义裁判世上各国。

文理本 诗9:8 持义以鞫斯世、秉公以讯诸民、

修订本 诗9:8 他要按公义审判世界， 按正直判断万民。

KJV 英 诗9:8 And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

NIV 英 诗9:8 He will judge the world in righteousness; he will govern the peoples with justice.

主目录 返回顶部

和合本 诗9:9 耶和华又要给受欺压的人作高台，在患难的时候作高台。

拼音版 诗9:9 Yēhéhuá yòu yào gei shòu qīyē de rén zuò gāo tái, zaì huànnàn de shíhou zuò gāo tái.

吕振中 诗9:9 永恒主给受欺压的人做高垒，做患难时候的高垒。

新译本 诗9:9 耶和华要给受欺压的人作保障，作患难时的避难所。

现代译 诗9:9 上主是被欺压者的避难所，是急难时的堡垒。

当代译 诗9:9 凡受欺压的，都可以投靠他，因为他是患难中的庇护所。

文理本 诗9:9 耶和华为屈抑者之高台、避难之高台兮、

修订本 诗9:9 耶和华要作受欺压者的庇护所， 在患难时的庇护所。

KJV 英 诗9:9 The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

NIV 英 诗9:9 The LORD is a refuge for the oppressed, a stronghold in times of trouble.

主目录 返回顶部

和合本 诗9:10 耶和华啊，认识你名的人要倚靠你，因你没有离弃寻求你的人。

拼音版 诗9:10 Yēhéhuá a, rènshi nǐ míng de rén yào yǐkào nǐ. yīn nǐ méiyǒu lí qì xúnqiú nǐde rén.

吕振中 诗9:10 认识你名的人必倚靠你；因为、永恒主阿、你没有撇弃寻求你的人。

新译本 诗9:10 认识你名的人必倚靠你；耶和华啊！你从未撇弃寻求你的人。

现代译 诗9:10 上主啊，认识你的人要倚靠你；你不撇弃寻求你的人。

当代译 诗9:10 主啊，凡认识你名的人，都必信靠你，因为你从来不丢弃寻求你的人。

文理本 诗9:10 耶和华欤、识尔名者、惟尔是依、寻求尔者、尔未弃之、

修订本 诗9:10 耶和华啊，认识你名的人要倚靠你， 因你没有离弃寻求你的人。

KJV 英 诗9:10 And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

NIV 英 诗9:10 Those who know your name will trust in you, for you, LORD, have never forsaken those who seek you.

主目录 返回顶部

和合本 诗9:11 应当歌颂居锡安的耶和华，将他所行的传扬在众民中。

拼音版 诗9:11 Yīngdāng gēsòng jū Xī 'ān de Yēhéhuá, jiāng tā suǒ xíng de chuányáng zaì zhòng mín zhōng.

吕振中 诗9:11 要唱扬那居于锡安的永恒主，要在万族民中宣说他的作为。

新译本 诗9:11 你们要歌颂住在锡安的耶和华，要在万民中传扬他的作为。

现代译 诗9:11 要颂赞在锡安统治的上主！要向万国宣扬他的作为！

当代译 诗9:11 你们要歌颂住在耶路撒冷的上帝，传扬他的作为。

文理本 诗9:11 居郇之耶和华、宜歌颂之、宣其作为于诸民兮、

修订本 诗9:11 应当歌颂居于锡安的耶和华， 将他所做的传扬在万民中。

KJV 英 诗9:11 Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

NIV 英 诗9:11 Sing praises to the LORD, enthroned in Zion; proclaim among the nations what he has done.

主目录 返回顶部

和合本 诗9:12 因为那追讨流人血之罪的，他记念受屈的人，不忘记困苦人的哀求。

拼音版 诗9:12 Yīnwei nà zhuī tǎo liú rén xuè zhī zuì de, tā jìniàn shòu qū de rén, bú wàngjì kùnkǔ rén de āi qiú.

吕振中 诗9:12 因为那讨罚流人血之罪的、他记挂着无辜人；他忘不了困苦人的哀叫。

新译本 诗9:12 因为那追讨流人血的罪的，他记念受苦的人，他没有忘记他们的哀求。

现代译 诗9:12 上帝关怀苦难中的人；他不忘记他们的哀求，要惩罚迫害他们的人。

当代译 诗9:12 他倾听受欺压者的冤屈，报应恶人的罪行。

文理本 诗9:12 讨流血之罪者、记忆斯众、不忘贫者之哀呼兮、

修订本 诗9:12 那位追讨流人血的， 他记念受屈的人， 不忘记困苦人的哀求。

KJV 英 诗9:12 When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

NIV 英 诗9:12 For he who avenges blood remembers; he does not ignore the cry of the afflicted.

主目录 返回顶部

和合本 诗9:13 耶和华啊，你是从死门把我提拔起来的；求你怜恤我，看那恨我的人所加给我的苦难，

拼音版 诗9:13 Yēhéhuá a, nǐ shì cóng sǐ mén bǎ wǒ tí bá qǐlai de. qiú nǐ liánxù wǒ. kàn nà hèn wǒde rén suǒ jiā gei wǒde kǔnàn.

吕振中 诗9:13 从死门把我拉起来的永恒主阿，恩待我，看那恨我的人所加给我的苦难；

新译本 诗9:13 耶和华啊！求你恩待我，看看那些恨我的人加给我的苦难；求你把我从死门拉上来，

现代译 诗9:13 上主啊，求你怜悯我！看那恨我的人怎样虐待我！上主啊，救我脱离死亡，

当代译 诗9:13 主啊，现在求你施恩给我，求你怜恤我在恨我的人手中所受的痛苦。主啊，求你把我从死亡的口中拯救出来。

文理本 诗9:13 耶和华欤、曾援我于死门、尚其恤我、顾憾我者所加之苦、

修订本 诗9:13 耶和华啊，求你怜悯我！ 你是从死门把我提升起来的， 求你看那恨我的人所加给我的苦难，

KJV 英 诗9:13 Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

NIV 英 诗9:13 O LORD, see how my enemies persecute me! Have mercy and lift me up from the gates of death,

主目录 返回顶部

和合本 诗9:14 好叫我述说你一切的美德。我必在锡安城（“城”原文作“女子”）的门因你的救恩欢乐。

拼音版 诗9:14 Hǎo jiào wǒ shùshuō nǐ yīqiè de meidé. wǒ bì zaì Xī 'ān chéng de mén yīn nǐde jiùēn huānlè.

吕振中 诗9:14 好叫我叙说你一切可颂可赞的事，得以在锡安城（原文∶女子）的门因你的拯救而快乐。

新译本 诗9:14 好叫我述说你一切可称颂的事，并在锡安的城门（“的城门”原文作“女子的门”）因你的救恩欢乐。

现代译 诗9:14 使我能站在耶路撒冷人面前，向他们宣扬我对你颂赞的一切事。我要因你救我而欢乐。

当代译 诗9:14 求你拯救我，好让我能在耶路撒冷的城门口称颂你的救恩。

文理本 诗9:14 俾我扬尔声誉、因尔救援、欣喜于郇女之门兮、

修订本 诗9:14 好让我述说你一切的美德。 我要在锡安的城门因你的救恩欢乐。

KJV 英 诗9:14 That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

NIV 英 诗9:14 that I may declare your praises in the gates of the Daughter of Zion and there rejoice in your salvation.

主目录 返回顶部

和合本 诗9:15 外邦人陷在自己所掘的坑中；他们的脚在自己暗设的网罗里缠住了。

拼音版 诗9:15 Waìbāngrén xiàn zaì zìjǐ suǒ jué de kēng zhōng. tāmende jiǎo, zaì zìjǐ àn shè de wǎngluó lǐ chán zhù le.

吕振中 诗9:15 外国人陷于自己所造的坑中；他们的脚在自己埋藏的网里缠住了。

新译本 诗9:15 列国陷入自己挖掘的坑中，他们的脚在自己暗设的网里缠住了。

现代译 诗9:15 异族人陷在自己挖掘的坑里，被自己所张的罗网缠住了。

当代译 诗9:15 那些挖掘陷坑去害人的民族，必要自陷其中，被自己所设的罗网缠住。

文理本 诗9:15 列邦作阱而自陷、暗设网罟、自绊其足兮、

修订本 诗9:15 外邦人陷在自己所掘的坑中， 他们的脚被自己暗设的网罗缠住了。

KJV 英 诗9:15 The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

NIV 英 诗9:15 The nations have fallen into the pit they have dug; their feet are caught in the net they have hidden.

主目录 返回顶部

和合本 诗9:16 耶和华已将自己显明了，他已施行审判；恶人被自己手所作的缠住了（或作“他叫恶人被自己手所作的累住了”）。（细拉）

拼音版 诗9:16 Yēhéhuá yǐ jiāng zìjǐ xiǎnmíng le, tā yǐ shīxíng shenpàn. è rén beì zìjǐ shǒu suǒ zuò de chán zhù le.

吕振中 诗9:16 永恒主已将自己显给人认识；他已施行审判；恶人给自己的手所作的罗住了。［音乐响应细拉］

新译本 诗9:16 耶和华已经把自己显明，又施行了审判；恶人被自己手所作的缠住了。（希迦庸、细拉）

现代译 诗9:16 上主藉公正的审判彰显自己；邪恶的人给自己的罪行绊倒了。

当代译 诗9:16 主彰显了自己，施行了审判，使恶人被自己的恶行所绊倒。

文理本 诗9:16 耶和华既显著、施行义鞫、恶者之手所作、自陷其中兮、

修订本 诗9:16 耶和华已将自己显明，他已施行审判； 恶人被自己手所做的缠住了。（细拉）

KJV 英 诗9:16 The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

NIV 英 诗9:16 The LORD is known by his justice; the wicked are ensnared by the work of their hands. Higgaion. Selah

主目录 返回顶部

和合本 诗9:17 恶人，就是忘记　神的外邦人，都必归到阴间。

拼音版 诗9:17 `E rén, jiù shì wàngjì shén de waìbāngrén, dōu bì guī dào yīnjiān.

吕振中 诗9:17 恶人都必回归阴间；一切忘记上帝的外国人都必返回于冥府。

新译本 诗9:17 恶人都必归到阴间，忘记　神的列国都必灭亡。

现代译 诗9:17 所有作恶、拒绝上帝的人都得下阴间。

当代译 诗9:17 恶人要回到地狱去；这是忘记上帝的外族人的命运。

文理本 诗9:17 恶人必归阴府、异邦忘上帝者、即若是兮、

修订本 诗9:17 恶人，就是忘记上帝的外邦人， 都必归到阴间。

KJV 英 诗9:17 The wicked shall be turned into hell, and all the nations that forget God.

NIV 英 诗9:17 The wicked return to the grave, all the nations that forget God.

主目录 返回顶部

和合本 诗9:18 穷乏人必不永久被忘；困苦人的指望必不永远落空。

拼音版 诗9:18 Qióngfá rén bì bù yǒng jiǔ beì wáng, kùnkǔ rén de zhǐwang, bì bù yǒngyuǎn luō kòng.

吕振中 诗9:18 因为贫穷人必不永久被忘记；困苦人所希望的、必不长远灭没。

新译本 诗9:18 但贫穷的人必不会被永远遗忘，困苦人的希望也必不会永久落空。

现代译 诗9:18 贫穷人不至於永远被遗忘；被欺压者的愿望不长久受挫折。

当代译 诗9:18 贫乏的人不会永远被遗忘；受苦害人心中的希望也不会幻灭。

文理本 诗9:18 匮乏者不永见忘、贫穷者不恒失望、

修订本 诗9:18 贫穷人必不永久被忘， 困苦人的指望必不永远落空。

KJV 英 诗9:18 For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

NIV 英 诗9:18 But the needy will not always be forgotten, nor the hope of the afflicted ever perish.

主目录 返回顶部

和合本 诗9:19 耶和华啊，求你起来，不容人得胜，愿外邦人在你面前受审判！

拼音版 诗9:19 Yēhéhuá a, qiú nǐ qǐlai, bùróng rén déshèng. yuàn waìbāngrén zaì nǐ miànqián shòu shenpàn.

吕振中 诗9:19 永恒主阿，求你起来，别让世人强胜；愿外国人在你面前受判罚！

新译本 诗9:19 耶和华啊！求你起来，不要让世人得胜；愿列国都在你面前受审判。

现代译 诗9:19 上主啊，起来吧，别容许世人蔑视你！把异族召到你面前，接受审判。

当代译 诗9:19 主啊，求你兴起，审判和惩罚列国；别让他们胜过你。

文理本 诗9:19 耶和华欤、尔其兴起、毋容世人获胜、使列邦受鞫于尔前、

修订本 诗9:19 耶和华啊，求你兴起，不容世人得胜！ 愿外邦人在你面前受审判！

KJV 英 诗9:19 Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

NIV 英 诗9:19 Arise, O LORD, let not man triumph; let the nations be judged in your presence.

主目录 返回顶部

和合本 诗9:20 耶和华啊，求你使外邦人恐惧，愿他们知道自己不过是人！（细拉）

拼音版 诗9:20 Yēhéhuá a, qiú nǐ shǐ waìbāngrén kǒngjù. yuàn tāmen zhīdào zìjǐ bú guò shì rén. ( xì lā )

吕振中 诗9:20 永恒主阿，求你设立『恐怖』以临他们；愿外国人知道自己不过是人。［细拉］

新译本 诗9:20 耶和华啊！求你使他们惊惧，愿列国都知道自己不过是人。（细拉）

现代译 诗9:20 上主啊，使他们畏惧；让他们知道自己不过是必死的人！

当代译 诗9:20 求你使他们恐惧战兢；让列国明白自己不过是人。

文理本 诗9:20 耶和华欤、愿尔俾其畏惧、诸民自知、祇为世人兮、

修订本 诗9:20 耶和华啊，求你使他们恐惧， 愿外邦人知道自己不过是人。（细拉）

KJV 英 诗9:20 Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

NIV 英 诗9:20 Strike them with terror, O LORD; let the nations know they are but men. Selah


诗篇第10章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第10章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗10:1 耶和华啊，你为什么站在远处？在患难的时候，为什么隐藏？

拼音版 诗10:1 Yēhéhuá a, nǐwèishénme zhàn zaì yuǎn chù. zaì huànnàn de shíhou, wèishénme yǐncáng.

吕振中 诗10:1 永恒主阿，你为什么站在远处？我在患难时你为什么掩面不顾呢？

新译本 诗10:1 耶和华啊！你为什么远远地站着？在患难的时候，你为什么隐藏起来呢？

现代译 诗10:1 上主啊，你为甚麽离我们那麽远？为甚麽在我们患难时漠不关心？

当代译 诗10:1 主啊，你为甚麽远远站着？为甚麽在我最需要你的时候隐藏起来呢？

文理本 诗10:1 耶和华欤、何为遥立、当患难时、何为隐避、

修订本 诗10:1 耶和华啊，你为什么站在远处？ 在患难的时候为什么隐藏？

KJV 英 诗10:1 Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

NIV 英 诗10:1 Why, O LORD, do you stand far off? Why do you hide yourself in times of trouble?

主目录 返回顶部

和合本 诗10:2 恶人在骄横中把困苦人追得火急，愿他们陷在自己所设的计谋里。

拼音版 诗10:2 `E rén zaì jiāo héng zhōng, bǎ kùnkǔ rén zhuī déhuǒ jí. yuàn tāmen xiàn zaì zìjǐ suǒ shè de jì móu lǐ.

吕振中 诗10:2 由于骄横、恶人把困苦人追得火急；愿他们在自己设的计谋里被捉住。

新译本 诗10:2 恶人骄横地追逼困苦人，愿恶人陷入自己所设的阴谋中。

现代译 诗10:2 邪恶的人狂妄骄傲，欺压穷人；但愿他们陷入自己的罗网里。

当代译 诗10:2 求你对付这些骄横邪恶的人，因为他们狠毒地迫害贫苦的人。求你把他们所设下的恶谋，倾倒在他们自己身上。

文理本 诗10:2 恶人骄肆、窘迫贫民、愿其陷于己谋兮、

修订本 诗10:2 恶人骄横地追逼困苦人； 愿他们陷在自己所设的计谋里。

KJV 英 诗10:2 The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

NIV 英 诗10:2 In his arrogance the wicked man hunts down the weak, who are caught in the schemes he devises.

主目录 返回顶部

和合本 诗10:3 因为恶人以心愿自夸，贪财的背弃耶和华，并且轻慢他（或作“他祝福贪财的，却轻慢耶和华”）。

拼音版 诗10:3 Yīnwei è rén yǐ xīnyuàn zì kuā. tān cái de beìqìYēhéhuá, bìngqie qīngmàn tā.

吕振中 诗10:3 恶人以其心的贪欲而夸口；贪得盗取的人、谤讟（同词∶祝福）而藐视永恒主。

新译本 诗10:3 恶人夸耀心中的欲望，他称赞贪财的人，却藐视耶和华（“他称赞贪财的人，却藐视耶和华”或译：“贪财的人谤渎耶和华，并藐视他”）。

现代译 诗10:3 邪恶的人夸耀自己邪恶的欲望；贪婪的人抗拒并蔑视上主。

当代译 诗10:3 这些贪婪的人夸耀自己的私欲，他们辱骂轻视上帝。

文理本 诗10:3 恶者以心之欲为夸、贪者背弃耶和华、而侮慢之、

修订本 诗10:3 因为恶人以自己的心愿自夸， 贪财的背弃耶和华，并且轻慢他。

KJV 英 诗10:3 For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

NIV 英 诗10:3 He boasts of the cravings of his heart; he blesses the greedy and reviles the LORD.

主目录 返回顶部

和合本 诗10:4 恶人面带骄傲说：“耶和华必不追究。”他一切所想的，都以为没有　神。

拼音版 诗10:4 `E rén miàn daì jiāoào, shuō, Yēhéhuá bì bú zhuī jiū. tā yīqiè suǒ xiǎng de, dōu yǐwéi méiyǒu shén.

吕振中 诗10:4 恶人面带骄气、不寻求永恒主；他一切想法都没有上帝。

新译本 诗10:4 恶人面带骄傲，说：“耶和华必不追究！”在他的一切思想中，都没有　神。

现代译 诗10:4 邪恶的人心高气傲，不求告上帝；他心目中没有上帝。

当代译 诗10:4 这群狂傲自大的恶人，心中以为没有上帝，不肯去寻求他。

文理本 诗10:4 恶者其容骄矜、谓耶和华必不究斥、意中绝无上帝兮、

修订本 诗10:4 恶人面带骄傲，不寻找耶和华； 他的思想中全无上帝。

KJV 英 诗10:4 The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

NIV 英 诗10:4 In his pride the wicked does not seek him; in all his thoughts there is no room for God.

主目录 返回顶部

和合本 诗10:5 凡他所做的，时常稳固；你的审判超过他的眼界。至于他一切的敌人，他都向他们喷气。

拼音版 诗10:5 Fán tā suǒ zuò de, shícháng wengù. nǐde shenpànchāo guō tāde yǎn jiè. zhìyú tā yīqiè de dírén, tā dōu xiàng tāmen pēn qì.

吕振中 诗10:5 你判断之高超、不在他眼里；他所行的往往强硬而固执；对一切敌人、他只喷之以气。

新译本 诗10:5 他的道路时常稳妥，你的判断高超，他却不放在眼内；他对所有的仇敌都嗤之以鼻。

现代译 诗10:5 邪恶的人所做的一切都很顺利。他不明白上帝的审判；他嘲笑他的敌人。

当代译 诗10:5 然而，他们却凡事顺利，仇敌在他们面前都纷纷败落；他们看不见你的刑罚。

文理本 诗10:5 彼之所为、恒稳固兮、尔之谳典高远、其目所不及、凡厥仇敌、悉为所叱兮、

修订本 诗10:5 他的路时常亨通， 你的审判不在他眼里。 至于他所有的敌人，他都向他们发怒气。

KJV 英 诗10:5 His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

NIV 英 诗10:5 His ways are always prosperous; he is haughty and your laws are far from him; he sneers at all his enemies.

主目录 返回顶部

和合本 诗10:6 他心里说：“我必不动摇，世世代代不遭灾难。”

拼音版 诗10:6 Tā xīnli shuō, wǒ bì bú dòng yáo, shì shìdaì daìbú zāo zāinàn.

吕振中 诗10:6 他心里说∶「我必不动摇，必世世代代不遭患难。」

新译本 诗10:6 他心里说：“我必永不摇动，我决不会遭遇灾难。”

现代译 诗10:6 他心里想：我永远不会失败；我生生世世不遭遇灾难。

当代译 诗10:6 他们自夸上帝和人都不能挫败他们，以为自己全无敌手。

文理本 诗10:6 意谓我躬不致动摇、累世不经挫折、

修订本 诗10:6 他心里说："我必不动摇， 世世代代不遭灾难。"

KJV 英 诗10:6 He hath said in his heart, I shall not be moved: for I shall never be in adversity.

NIV 英 诗10:6 He says to himself, "Nothing will shake me; I'll always be happy and never have trouble."

主目录 返回顶部

和合本 诗10:7 他满口是咒骂、诡诈、欺压，舌底是毒害、奸恶。

拼音版 诗10:7 Tā mǎn kǒu shì zhòumà, guǐzhà, qīyē. shé dǐ shìdú haì jiān è.

吕振中 诗10:7 他满口是咒诅、诡诈和欺凌；他的舌底是毒害和奸恶。

新译本 诗10:7 他口里充满咒诅、诡诈和欺压的话，舌头底下尽是毒害与奸恶。

现代译 诗10:7 他满口咒诅、诡诈、恫吓，所讲的话都是怨毒、邪恶。

当代译 诗10:7 他们满口都是亵渎和欺诈的话，总爱夸耀自己的恶谋。

文理本 诗10:7 咒诅诡谲残刻盈其口、很毒邪慝在其舌、

修订本 诗10:7 他满口咒骂、诡诈、欺压， 舌底尽是毒害、奸恶。

KJV 英 诗10:7 His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

NIV 英 诗10:7 His mouth is full of curses and lies and threats; trouble and evil are under his tongue.

主目录 返回顶部

和合本 诗10:8 他在村庄埋伏等候，他在隐密处杀害无辜的人。他的眼睛窥探无倚无靠的人。

拼音版 诗10:8 Tā zaì cūnzhuāng máifu denghòu. tā zaì yǐn mì chùshāhaì wúgū rén. tāde yǎnjing kuītàn wú yǐ wú kào de rén.

吕振中 诗10:8 他在村庄里埋伏和等候着；他在藏匿处杀害无辜的人。他的眼潜伏窥看穷而无告者；

新译本 诗10:8 他在村庄里埋伏等候，在隐密处杀害无辜的人，他的眼睛暗地里窥探不幸的人。

现代译 诗10:8 他埋伏在村子里；他等着杀害无辜。他窥伺无倚无靠的人，

当代译 诗10:8 他们藏匿在城中隐蔽的地方，谋害无辜的人。

文理本 诗10:8 蹲伏乡曲、暗杀无辜、眈眈于茕独兮、

修订本 诗10:8 他在村庄埋伏等候， 在隐密处杀害无辜的人， 他的眼睛窥探无倚无靠的人。

KJV 英 诗10:8 He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

NIV 英 诗10:8 He lies in wait near the villages; from ambush he murders the innocent, watching in secret for his victims.

主目录 返回顶部

和合本 诗10:9 他埋伏在暗地，如狮子蹲在洞中。他埋伏，要掳去困苦人；他拉网，就把困苦人掳去。

拼音版 诗10:9 Tā máifu zaì àn dì, rú shīzi cún zaì dòng zhong.tā máifu, yào lǔ qù kùnkǔ rén. Tālā wǎng, jiù bǎ kùnkǔ rén lǔ qù.

吕振中 诗10:9 他埋伏于藏匿处，如狮子于丛薮中；他埋伏要掳拿困苦人；一拉困苦人入网，就把他掳去。

新译本 诗10:9 他在隐密处埋伏，像狮子埋伏在丛林中；他埋伏要掳走困苦人，他把困苦人拉入自己的网中，掳走了他们。

现代译 诗10:9 像狮子埋伏在隐蔽的地方。他等待着要捕捉穷人，用网子网住他，把他掳去。

当代译 诗10:9 他们像狮子一样静静蹲伏，准备扑噬穷乏的人，又像猎人一样设陷阱捕捉无辜。

文理本 诗10:9 潜伏幽暗、如狮在林、伺捕贫人、曳其网而获之、

修订本 诗10:9 他埋伏在暗地，如狮子蹲在洞中。 他埋伏，要俘掳困苦人； 他拉网，就把困苦人掳去。

KJV 英 诗10:9 He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

NIV 英 诗10:9 He lies in wait like a lion in cover; he lies in wait to catch the helpless; he catches the helpless and drags them off in his net.

主目录 返回顶部

和合本 诗10:10 他屈身蹲伏，无倚无靠的人就倒在他爪牙（或作“强暴人”）之下。

拼音版 诗10:10 Tā qū shēn cún fú, wú yǐ wú kào de rén, jiùdǎo zaì tā zhuǎ yá zhī xià,

吕振中 诗10:10 穷而无告者受欺压，低头屈服，倒于他的暴力之下。

新译本 诗10:10 他击打，他屈身蹲伏，不幸的人就倒在他的爪下。

现代译 诗10:10 穷苦无告的人倒下去了；暴力把他们击倒了。

当代译 诗10:10 不幸的人慑服在他们的淫威之下，仆倒在他们的拳头面前。

文理本 诗10:10 屈身蹲踞、茕独陨于其强暴兮、

修订本 诗10:10 他屈身蹲伏， 无倚无靠的人就倒在他的暴力之下。

KJV 英 诗10:10 He croucheth, and humbleth himself, that the poor may fall by his strong ones.

NIV 英 诗10:10 His victims are crushed, they collapse; they fall under his strength.

主目录 返回顶部

和合本 诗10:11 他心里说：“　神竟忘记了，他掩面永不观看。”

拼音版 诗10:11 Tā xīnli shuō, shén jìng wàngjì le. tā yǎnmiàn, yǒng bù guānkàn.

吕振中 诗10:11 他心里说∶「上帝忘了；他掩了面，永不看了。」

新译本 诗10:11 他心里说：“　神已经忘记了，他已经掩面，永远不看。”

现代译 诗10:11 邪恶的人对自己说：上帝不管这些！他闭着眼睛，永远看不见我！

当代译 诗10:11 他们对自己说：“上帝没有看见，他绝不会知道！”

文理本 诗10:11 意谓上帝忘之、永蒙厥面、而弗视兮、

修订本 诗10:11 他心里说："上帝竟忘记了， 上帝转脸永不观看。"

KJV 英 诗10:11 He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

NIV 英 诗10:11 He says to himself, "God has forgotten; he covers his face and never sees."

主目录 返回顶部

和合本 诗10:12 耶和华啊，求你起来！　神啊，求你举手，不要忘记困苦人！

拼音版 诗10:12 Yēhéhuá a, qiú nǐqǐlai. shén a, qiú nǐ jǔ shǒu. búyào wàngjì kùnkǔ rén.

吕振中 诗10:12 永恒主阿，求你起来；上帝阿，求你举手；别忘了困苦人。

新译本 诗10:12 耶和华啊！求你起来；　神啊！求你举起手来，不要忘记困苦的人。

现代译 诗10:12 上主啊，求你来拯救我！上帝啊，别忘了被欺压的人！

当代译 诗10:12 主啊，求你起来对付他们！不要忘记困苦的人。

文理本 诗10:12 耶和华欤、尔其兴起、上帝欤、尔其伸手、毋忘贫民兮、

修订本 诗10:12 耶和华啊，求你兴起！ 上帝啊，求你举手！ 不要忘记困苦人！

KJV 英 诗10:12 Arise, O LORD; O God, lift up thine hand: forget not the humble.

NIV 英 诗10:12 Arise, LORD! Lift up your hand, O God. Do not forget the helpless.

主目录 返回顶部

和合本 诗10:13 恶人为何轻慢　神，心里说“你必不追究”？

拼音版 诗10:13 `E rén wèihé qīngmàn shén, xīnli shuō, nǐ bìbù zhuī jiū.

吕振中 诗10:13 恶人为什么藐视上帝，心里说∶「你必不追究呢」？

新译本 诗10:13 恶人为什么藐视　神，心里说：“你必不追究”呢？

现代译 诗10:13 邪恶的人怎能藐视上帝，心里说：「他不会惩罚我呢？」

当代译 诗10:13 恶人轻视上帝，你为甚麽还放过他们呢？他们以为上帝永远不会追究。

文理本 诗10:13 恶者奚藐上帝、以为不加究斥、

修订本 诗10:13 恶人为何轻慢上帝， 心里说"你必不追究"？

KJV 英 诗10:13 Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

NIV 英 诗10:13 Why does the wicked man revile God? Why does he say to himself, "He won't call me to account"?

主目录 返回顶部

和合本 诗10:14 其实你已经观看，因为奸恶毒害，你都看见了，为要以手施行报应。无倚无靠的人把自己交托你，你向来是帮助孤儿的。

拼音版 诗10:14 Qíshí nǐ yǐjing guānkàn. yīnwei jiān èdú haì,nǐ dōu kànjian le, wéi yào yǐ shǒu shīxíng bàoyìng. wú yǐ wú kào de rén, bǎ zìjǐ jiāo tuō nǐ.nǐ xiàng lái shì bāngzhu gūér de.

吕振中 诗10:14 其实你已经看见；因为毒害与愁苦、你都观看，为要以手行鉴察；穷而无告者将自己放交与你；只有你是帮助孤儿的。

新译本 诗10:14 其实你已经看见了，忧患与愁苦你都已经看到，并且放在自己的手中；不幸的人把自己交托你；你是帮助孤儿的。

现代译 诗10:14 但你鉴察一切，关心人的愁苦患难；你随时愿意援助。穷苦无助的人都投靠你；因为你一向帮助孤寡无告的人。

当代译 诗10:14 主啊，你看见了他们所做的，知道他们的每一件恶行。主啊，困苦的人将自己交托给你；因为他们视你为孤苦无助者的救星。

文理本 诗10:14 尔实鉴观、灼见残暴很毒、而手报之、茕独惟尔依归、孤儿蒙尔扶助兮、

修订本 诗10:14 你已经察看， 顾念人的忧患和愁苦， 放在你的手中。 无倚无靠的人把自己交托给你， 你向来是帮助孤儿的。

KJV 英 诗10:14 Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

NIV 英 诗10:14 But you, O God, do see trouble and grief; you consider it to take it in hand. The victim commits himself to you; you are the helper of the fatherless.

主目录 返回顶部

和合本 诗10:15 愿你打断恶人的膀臂；至于坏人，愿你追究他的恶，直到净尽。

拼音版 诗10:15 Yuàn nǐ dǎduàn è rén de bǎngbì. zhìyú huaì rén, yuàn nǐ zhuī jiū tāde è, zhídào jìng jǐn.

吕振中 诗10:15 愿你打断恶人的膀臂；坏人呢、愿你追究他的恶到无余。

新译本 诗10:15 愿你打断恶人和坏人的膀臂，愿你追究他们的恶行，直到清清楚楚。

现代译 诗10:15 求你粉碎邪恶者的势力；求你惩罚他们的罪行，彻底追究！

当代译 诗10:15 求你打断恶人的膀臂，追究他们的恶，不容一个存留。

文理本 诗10:15 恶者之臂、愿尔折之、穷诘其罪、至于无遗兮、

修订本 诗10:15 求你打断恶人的膀臂， 至于坏人，求你追究他的恶，直到净尽。

KJV 英 诗10:15 Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

NIV 英 诗10:15 Break the arm of the wicked and evil man; call him to account for his wickedness that would not be found out.

主目录 返回顶部

和合本 诗10:16 耶和华永永远远为王，外邦人从他的地已经灭绝了。

拼音版 诗10:16 Yēhéhuá yǒngyǒngyuǎn yuǎn wèi wáng. waìbāngrén cóng tāde dì yǐjing mièjué le.

吕振中 诗10:16 永恒主作王永永远远；众外国人都必灭亡，不得住于自己的地。

新译本 诗10:16 耶和华作王直到永永远远，列国都从他的地上灭亡。

现代译 诗10:16 上主永远作王掌权；异族要从他的土地上消灭。

当代译 诗10:16 主永永远远都是君王，随从别神的都要被逐出他的土地。

文理本 诗10:16 耶和华为君、永世靡暨、列邦见绝于其地兮、

修订本 诗10:16 耶和华永永远远为王， 外邦人从他的地已经灭绝了。

KJV 英 诗10:16 The LORD is King for ever and ever: the heathen are perished out of his land.

NIV 英 诗10:16 The LORD is King for ever and ever; the nations will perish from his land.

主目录 返回顶部

和合本 诗10:17 耶和华啊，谦卑人的心愿，你早已知道（原文作“听见”）；你必预备他们的心，也必侧耳听他们的祈求，

拼音版 诗10:17 Yēhéhuá a, qiābēirén de xīnyuàn, nǐ zǎo yǐ zhīdào. nǐ bì yùbeì tāmende xīn, ye bì zè er tīng tāmende qíqiú.

吕振中 诗10:17 永恒主阿，困苦人的心愿你早已听见；他们心中的悲叹（传统∶你豫备他们的心）你必侧耳而听，

新译本 诗10:17 耶和华啊！困苦人的心愿你已经听见，你必坚固他们的心，也必留心听他们的呼求；

现代译 诗10:17 上主啊，你要垂听穷苦人的祈求；你要赐勇气给他们。

当代译 诗10:17 主啊，你知道谦卑人的愿望，你必定垂听他们的呼求，又安慰他们。

文理本 诗10:17 耶和华欤、谦卑者之祈、尔已闻之、必坚厥志、倾耳听之、

修订本 诗10:17 耶和华啊，困苦人的心愿你早已听见； 你必坚固他们的心，也必侧耳听他们的祈求，

KJV 英 诗10:17 LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

NIV 英 诗10:17 You hear, O LORD, the desire of the afflicted; you encourage them, and you listen to their cry,

主目录 返回顶部

和合本 诗10:18 为要给孤儿和受欺压的人伸冤，使强横的人不再威吓他们。

拼音版 诗10:18 Wéi yào gei gūér hé shòu qīyē de rén shēnyuān,shǐ jiàng héng de rén bú zaì wēi xià tāmen.

吕振中 诗10:18 为孤儿和受欺压的人伸冤，使属于地的人不再使人战抖。

新译本 诗10:18 好为孤儿和受欺压的人伸冤，使地上的人不再施行恐吓。

现代译 诗10:18 你要替被欺压的人和孤儿伸冤，使必朽的人不再恐吓别人。

当代译 诗10:18 你更会为孤儿和受欺压的人伸冤，使渺小的世人不能再威吓他们。

文理本 诗10:18 雪孤儿与屈者之冤、俾世人不复施其威兮、

修订本 诗10:18 为要给孤儿和受欺压的人伸冤， 使世上的人不再威吓他们。

KJV 英 诗10:18 To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

NIV 英 诗10:18 defending the fatherless and the oppressed, in order that man, who is of the earth, may terrify no more.


诗篇第11章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第11章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗11:1 （大卫的诗，交与伶长。）我是投靠耶和华，你们怎么对我说：“你当像鸟飞往你的山去。”

拼音版 诗11:1 Wǒ shì tóukào Yēhéhuá. nǐmen zenme duì wǒ shuō, nǐ dāng xiàng niǎo fēi wǎng nǐde shān qù.

吕振中 诗11:1 我是避难于永恒主里面的；你们怎能对我说：「你要像鸟逃往山上去呢（传统：鸟阿，逃往你们的山上去）？

新译本 诗11:1 大卫的诗，交给诗班长。我投靠耶和华，你们怎么对我说：“你要像飞鸟逃到你的山上去。（本节在《马索拉抄本》包括细字标题）

现代译 诗11:1 我以上主为避难所。你们怎能那样愚笨地对我说：要像鸟儿飞入深山〔希伯来文是：鸟儿啊，躲入你们的深山吧〕，

当代译 诗11:1 我投靠主的时候，你又怎能对我说：“赶快逃到山间才安全。

文理本 诗11:1 我托庇于耶和华、尔曹胡谓我曰、宜如禽鸟、翱翔于山、

修订本 诗11:1 我投靠耶和华； 你们怎么对我说："你当像鸟逃到你们的山去；

KJV 英 诗11:1 In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

NIV 英 诗11:1 In the LORD I take refuge. How then can you say to me: "Flee like a bird to your mountain.

主目录 返回顶部

和合本 诗11:2 看哪，恶人弯弓，把箭搭在弦上，要在暗中射那心里正直的人。

拼音版 诗11:2 Kàn nǎ, è rén wān gōng, bǎ jiàn dā zaì xián shang, yào zaì ànzhōng shè nà xīnli zhèngzhí de rén.

吕振中 诗11:2 看哪，恶人拉紧了弓，把箭搭在弦上，要在暗中射那心里正直的人。

新译本 诗11:2 看哪！恶人的弓已经拉开，箭已经上弦，要从暗处射那心里正直的人。

现代译 诗11:2 因为作恶的人弯弓搭箭，要在暗中射杀正直的人。

当代译 诗11:2 恶人拔剑张弩，准备在暗地里攻击上帝的子民。

文理本 诗11:2 恶者弯弓、注矢于弦、暗射心正之人、

修订本 诗11:2 看哪，恶人弯弓，把箭搭在弦上， 要在暗中射那心里正直的人。

KJV 英 诗11:2 For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

NIV 英 诗11:2 For look, the wicked bend their bows; they set their arrows against the strings to shoot from the shadows at the upright in heart.

主目录 返回顶部

和合本 诗11:3 根基若毁坏，义人还能做什么呢？”

拼音版 诗11:3 Gēnjī ruò huǐhuaì, yì rén hái néng zuò shénme ne.

吕振中 诗11:3 根基若（或译∶既）毁坏，义人还能作（或译∶曾作了）什么？」

新译本 诗11:3 根基既然毁坏，义人还能作什么呢？”

现代译 诗11:3 根基若崩溃了，义人还能做甚麽呢？

当代译 诗11:3 既然根基也被摧毁了，义人还可以怎样呢？”

文理本 诗11:3 基础如其倾圮、义者将何为兮、

修订本 诗11:3 根基若毁坏， 义人还能做什么呢？"

KJV 英 诗11:3 If the foundations be destroyed, what can the righteous do?

NIV 英 诗11:3 When the foundations are being destroyed, what can the righteous do?"

主目录 返回顶部

和合本 诗11:4 耶和华在他的圣殿里，耶和华的宝座在天上，他的慧眼察看世人。

拼音版 诗11:4 Yēhéhuá zaì tāde shèng diàn lǐ, Yēhéhuá de bǎozuò zaì tiān shang. tāde huì yǎn chákàn shìrén.

吕振中 诗11:4 永恒主在他的圣殿堂；永恒主的宝座在天上；他的眼观看着世界，他的眼目（原文∶眼皮）察验着人类。

新译本 诗11:4 耶和华在他的圣殿里，耶和华的宝座在天上，他的眼睛观看，他的目光察验世人。

现代译 诗11:4 上主在他的圣殿里；他的宝座设在天上。他观察世上的人，知道他们的所作所为。

当代译 诗11:4 主仍在他的圣殿里，在天上统御一切，他明了地上的万事，察验人心。

文理本 诗11:4 耶和华居于圣殿、耶和华之位在天、其目下察世人兮、

修订本 诗11:4 耶和华在他的圣殿里， 耶和华在天上的宝座上； 他的眼睛察看， 他的眼目察验世人。

KJV 英 诗11:4 The LORD is in his holy temple, the LORD's throne is in heaven: his eyes behold, his eyelids try, the children of men.

NIV 英 诗11:4 The LORD is in his holy temple; the LORD is on his heavenly throne. He observes the sons of men; his eyes examine them.

主目录 返回顶部

和合本 诗11:5 耶和华试验义人；惟有恶人和喜爱强暴的人，他心里恨恶。

拼音版 诗11:5 Yēhéhuá shìyàn yì rén. wéiyǒu è rén hé xǐaì qiángbào de rén, tā xīnli hèn è.

吕振中 诗11:5 永恒主试验义人和恶人；他的心恨恶那爱强暴的。

新译本 诗11:5 耶和华试验义人和恶人，他的心恨恶喜爱强暴的人。

现代译 诗11:5 他考验义人和邪恶的人；他痛恨强暴的人。

当代译 诗11:5 他考验义人和恶人，他恨恶好勇斗狠的人。

文理本 诗11:5 耶和华试链义人、惟彼凶恶强暴、乃其心所恶兮、

修订本 诗11:5 耶和华考验义人； 惟有恶人和喜爱暴力的人，他心里恨恶。

KJV 英 诗11:5 The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

NIV 英 诗11:5 The LORD examines the righteous, but the wicked and those who love violence his soul hates.

主目录 返回顶部

和合本 诗11:6 他要向恶人密布网罗，有烈火、硫磺、热风作他们杯中的分。

拼音版 诗11:6 Tā yào xiàng è rén mì bù wǎngluó. yǒu lièhuǒ, liú huáng, rè fēng, zuò tāmen bēi zhōng de fèn.

吕振中 诗11:6 他必向恶人下炭火跟硫磺雨；必有焚烧的风做他们杯中的分。

新译本 诗11:6 耶和华必使火炭落在恶人身上，烈火、硫磺和旱风是他们杯中的分。

现代译 诗11:6 他向作恶的人降下炭火〔希伯来文是：圈套〕、硫磺；他用灼热的火焰惩罚他们。

当代译 诗11:6 他要降火与硫磺在恶人身上，用热风斥责他们。

文理本 诗11:6 将布罗网于恶人烈火硫磺炎??、盈其杯兮、

修订本 诗11:6 他要向恶人密布罗网， 烈火、硫磺、热风作他们杯中的份。

KJV 英 诗11:6 Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

NIV 英 诗11:6 On the wicked he will rain fiery coals and burning sulfur; a scorching wind will be their lot.

主目录 返回顶部

和合本 诗11:7 因为耶和华是公义的，他喜爱公义，正直人必得见他的面。

拼音版 诗11:7 Yīnwei Yēhéhuá shì gōngyì de. tā xǐaì gōngyì. zhèngzhí rén bì dé jiān tāde miàn.

吕振中 诗11:7 因为永恒主至为公义；他喜爱公义的行为；正直人必瞻仰他的圣容。

新译本 诗11:7 因为耶和华是公义的，他喜爱公义的行为，正直的人必得见他的面。

现代译 诗11:7 上主公义，他喜爱正直的行为；正直的人得以朝见他。

当代译 诗11:7 上帝是公义的，他喜爱公义；正直的人总会得见他的面。

文理本 诗11:7 盖耶和华乃义、且好义行、正人必见其面兮、

修订本 诗11:7 因为耶和华是公义的，他喜爱义行， 正直人必得见他的面。

KJV 英 诗11:7 For the righteous LORD loveth righteousness; his countenance doth behold the upright.

NIV 英 诗11:7 For the LORD is righteous, he loves justice; upright men will see his face.


诗篇第12章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第12章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗12:1 （大卫的诗，交与伶长。调用第八。）耶和华啊，求你帮助！因虔诚人断绝了，世人中间的忠信人没有了。

拼音版 诗12:1 Yēhéhuá a, qiú nǐ bāngzhu, yīn qiánchéng rén duàn jué le. shìrén zhōngjiān de zhōng xìn rén méiyǒu le.

吕振中 诗12:1 永恒主阿，求你拯救，因为坚贞之爱断绝了，人类间的忠信都不见了。

新译本 诗12:1 大卫的诗，交给诗班长，调用“舍尼”。耶和华啊！求你施行拯救，因为虔诚人没有了，在世人中的信实人也不见了。

现代译 诗12:1 上主啊，求你帮助我们，义人没有了；忠诚的人再也找不到了。

当代译 诗12:1 主啊，求你救我们啊！因为义人速速消亡，可靠的人再也找不到了。

文理本 诗12:1 耶和华欤、敬虔者熄其迹、忠信者绝于世、尚其拯救兮、

修订本 诗12:1 耶和华啊，求你帮助，因虔诚人断绝了， 世人中间忠信的人消失了。

KJV 英 诗12:1 Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

NIV 英 诗12:1 Help, LORD, for the godly are no more; the faithful have vanished from among men.

主目录 返回顶部

和合本 诗12:2 人人向邻舍说谎；他们说话，是嘴唇油滑，心口不一。

拼音版 诗12:2 Rénrén xiàng línshè shuōhuǎng. tāmen shuōhuà, shì zuǐchún yóu huá, xīn kǒu bú yī.

吕振中 诗12:2 人人跟邻舍说虚谎话；他们说话、是咀唇油滑、存两样心的。

新译本 诗12:2 他们彼此说谎，用谄媚的嘴唇说话，口是心非。

现代译 诗12:2 大家彼此撒谎，用油滑的话互相欺诈。

当代译 诗12:2 人人口里都是欺骗、谄媚、谎诞的话。

文理本 诗12:2 彼众与邻言诳、厥口谄谀、中怀贰心、

修订本 诗12:2 人人向邻舍说谎； 他们说话嘴唇油滑，心口不一。

KJV 英 诗12:2 They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

NIV 英 诗12:2 Everyone lies to his neighbor; their flattering lips speak with deception.

主目录 返回顶部

和合本 诗12:3 凡油滑的嘴唇和夸大的舌头，耶和华必要剪除。

拼音版 诗12:3 Fán yóu huá de zuǐchún, hé kuā dà de shétou, Yēhéhuá bìyào jiǎnchú.

吕振中 诗12:3 凡油滑咀唇和说大话的舌头愿永恒主都割断。

新译本 诗12:3 愿耶和华剪除一切说谄媚话的嘴唇，和说夸大话的舌头。

现代译 诗12:3 求上主切断圆滑的舌头，封闭狂妄的嘴唇！

当代译 诗12:3 愿你闭住谄媚人的嘴，制止爱夸大的人的舌头。他们说：“我们要尽情说谎，嘴唇是我们的，谁能阻止我们呢？”

文理本 诗12:3 谄谀之口、夸大之舌、耶和华必绝之、

修订本 诗12:3 愿耶和华剪除一切油滑的嘴唇， 夸大的舌头。

KJV 英 诗12:3 The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

NIV 英 诗12:3 May the LORD cut off all flattering lips and every boastful tongue

主目录 返回顶部

和合本 诗12:4 他们曾说：“我们必能以舌头得胜，我们的嘴唇是我们自己的，谁能作我们的主呢？”

拼音版 诗12:4 Tāmen céng shuō, wǒmen bì néng yǐ shétou déshèng. wǒmen de zuǐchún shì wǒmen zìjǐ de. shuí néng zuò wǒmen zhǔ ne.

吕振中 诗12:4 他们曾说∶「我们必能以舌头取胜；我们的咀唇是我们自己的；谁能作我们的主呢？」

新译本 诗12:4 他们曾说：“我们必能以舌头取胜；我们的嘴唇是自己的，谁能作我们的主呢？”

现代译 诗12:4 他们说：我们要畅所欲言；谁能管我们说甚麽话呢？

当代译 诗12:4 愿你闭住谄媚人的嘴，制止爱夸大的人的舌头。他们说：“我们要尽情说谎，嘴唇是我们的，谁能阻止我们呢？”

文理本 诗12:4 彼曰、我舌获胜、口为我有、谁为我主兮、

修订本 诗12:4 他们说："我们必能以舌头取胜， 我们的嘴唇是自己的， 谁能作我们的主呢？"

KJV 英 诗12:4 Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

NIV 英 诗12:4 that says, "We will triumph with our tongues; we own our lips--who is our master?"

主目录 返回顶部

和合本 诗12:5 耶和华说：“因为困苦人的冤屈和贫穷人的叹息，我现在要起来，把他安置在他所切慕的稳妥之地。”

拼音版 诗12:5 Yēhéhuá shuō, yīnwei kùnkǔ rén de yuān qū, hé pínqióng rén de tànxī, wǒ xiànzaì yào qǐlai, bǎ tā ānzhì zaì tā suǒ qiē mù de wentuǒ zhī dì.

吕振中 诗12:5 永恒主说∶「因困苦人受蹂躏，因贫穷人的哀哼，我现在要起来，把他安置于他所切慕的稳妥之地。」

新译本 诗12:5 耶和华说：“因为困苦人的冤屈和贫穷人的叹息，我现在要起来，把他们安置在他们渴望的稳妥之中。”

现代译 诗12:5 可是，上主说：我就要来，因为穷苦人受欺压，被迫害的人痛苦呻吟；我要把他们所渴望的赐给他们！

当代译 诗12:5 主却要回答说：“我要起来护卫困苦和贫乏的人，我要实现他们所盼望的，拯救他们。”

文理本 诗12:5 贫穷者屈抑、困乏者欷歔、耶和华曰、我必兴起、如其所慕、置诸稳善之区、

修订本 诗12:5 耶和华说："因为困苦人的冤屈 和贫穷人的叹息， 我现在要起来， 把他安置在他所切慕的稳妥之地。"

KJV 英 诗12:5 For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

NIV 英 诗12:5 "Because of the oppression of the weak and the groaning of the needy, I will now arise," says the LORD. "I will protect them from those who malign them."

主目录 返回顶部

和合本 诗12:6 耶和华的言语是纯净的言语，如同银子在泥炉中炼过七次。

拼音版 诗12:6 Yēhéhuá de yányǔ, shì chún jìng de yányǔ. rútóng yínzi zaì ní lú zhōng liàn guō qī cì.

吕振中 诗12:6 永恒主的训言是纯净的训言，如同泥炉中炼过的银子，在地上精炼了七次。

新译本 诗12:6 耶和华的言语是纯净的言语，好像银子在泥炉中炼过，精炼过七次一样。

现代译 诗12:6 上主的应许纯真可靠，像在炉火中炼过七次的银子。

当代译 诗12:6 主的应许是确实的，他不轻率允诺，他的言语精炼纯正，就像炼过七次的银子一样。

文理本 诗12:6 耶和华之言纯粹、如经炉火之银、煆炼七次兮、

修订本 诗12:6 耶和华的言语是纯净的言语， 如同银子在泥做的炉中炼过七次。

KJV 英 诗12:6 The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

NIV 英 诗12:6 And the words of the LORD are flawless, like silver refined in a furnace of clay, purified seven times.

主目录 返回顶部

和合本 诗12:7 耶和华啊，你必保护他们，你必保佑他们永远脱离这世代的人。

拼音版 诗12:7 Yēhéhuá a, nǐ bì bǎohù tāmen. nǐ bì bǎoyòu tāmen yǒngyuǎn tuōlí zhè shìdaì de rén.

吕振中 诗12:7 永恒主阿，是你要保护他，你要顾守他永远脱离这一代的人。

新译本 诗12:7 耶和华啊！求你保守我们（“我们”有古抄本作“他们”），保护我们（“我们”有古抄本作“他们”）永远脱离这世代的人。

现代译 诗12:7 作恶的人到处横行；人人歌颂邪恶。上主啊，求你保护我们，使我们摆脱了这世代的人。

当代译 诗12:7 主啊，我们知道你必永远保守你的产业，不受恶人的侵犯。

文理本 诗12:7 贫乏者、耶和华必佑之、永脱于斯世之人兮、

修订本 诗12:7 耶和华啊，你必保护他们， 你必保佑他们永远脱离这世代的人。

KJV 英 诗12:7 Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

NIV 英 诗12:7 O LORD, you will keep us safe and protect us from such people forever.

主目录 返回顶部

和合本 诗12:8 下流人在世人中升高，就有恶人到处游行。

拼音版 诗12:8 Xià liú rén zaì shìrén zhōng shēng gāo, jiù yǒu è rén dàochù yóuxíng.

吕振中 诗12:8 虽有恶人到处横行，你却轻蔑下流人像蛆虫。

新译本 诗12:8 恶人到处横行，邪恶在世人中被高举。

现代译 诗12:8 作恶的人到处横行；人人歌颂邪恶。上主啊，求你保护我们，使我们摆脱了这世代的人。

当代译 诗12:8 众人都喜爱恶行的时候，恶人就横行无忌了。

文理本 诗12:8 庸劣居于人上、恶者随在而遨游兮、

修订本 诗12:8 卑鄙的人在世人中高升时， 就有恶人四处横行。

KJV 英 诗12:8 The wicked walk on every side, when the vilest men are exalted.

NIV 英 诗12:8 The wicked freely strut about when what is vile is honored among men.


诗篇第13章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第13章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗13:1 （大卫的诗，交与伶长。）耶和华啊，你忘记我要到几时呢？要到永远吗？你掩面不顾我要到几时呢？

拼音版 诗13:1 Yēhéhuá a, nǐ wàngjì wǒ yào dào jǐshí ne. yào dào yǒngyuǎn ma. nǐ yǎn miàn bú gù wǒ yào dào jǐshí ne.

吕振中 诗13:1 永恒主阿，你忘了我要到几时呢？要到永久么？你掩面不顾我要到几时呢？

新译本 诗13:1 大卫的诗，交给诗班长。耶和华啊！你忘记我要到几时呢？要到永远吗？你掩面不顾我，要到几时呢？

现代译 诗13:1 上主啊，你忘记我要到几时呢？永久吗？你不理睬我要到几时呢？

当代译 诗13:1 主啊，你忘记我要到甚麽时候呢？难道是到永远吗？你转脸不看我，要到甚麽时候呢？

文理本 诗13:1 耶和华欤、尔之忘我、将至何时、岂永久乎、蔽面而不我顾、伊于胡底兮、

修订本 诗13:1 耶和华啊，你忘记我要到几时呢？要到永远吗？ 你转脸不顾我要到几时呢？

KJV 英 诗13:1 How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

NIV 英 诗13:1 How long, O LORD? Will you forget me forever? How long will you hide your face from me?

主目录 返回顶部

和合本 诗13:2 我心里筹算，终日愁苦要到几时呢？我的仇敌升高压制我要到几时呢？

拼音版 诗13:2 Wǒ xīnli chóu suàn, zhōng rì chóukǔ, yào dào jǐshí ne. wǒde chóudí shēng gāo yēzhì wǒ, yào dào jǐshí ne.

吕振中 诗13:2 我把苦痛放在自己身上（传统∶我心里筹算），心里终日愁苦，要到几时呢？我仇敌趾高气扬地向着我、要到几时呢？

新译本 诗13:2 我心里筹算不安，内心终日愁苦，要到几时呢？我的仇敌胜过我，要到几时呢？

现代译 诗13:2 还要多久，我得忍受痛苦，让悲愁日夜侵袭我？还要多久，敌人要向我耀武扬威？

当代译 诗13:2 昼夜不停的愁烦，还要埋藏在我心底多久呢？我的仇敌占尽上风，要到几时呢？

文理本 诗13:2 我心筹画、日日忧戚、将至何时、吾敌高越乎我、伊于胡底兮、

修订本 诗13:2 我心里筹算，终日愁苦，要到几时呢？ 我的仇敌升高压制我，要到几时呢？

KJV 英 诗13:2 How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

NIV 英 诗13:2 How long must I wrestle with my thoughts and every day have sorrow in my heart? How long will my enemy triumph over me?

主目录 返回顶部

和合本 诗13:3 耶和华我的　神啊，求你看顾我，应允我，使我眼目光明，免得我沉睡至死；

拼音版 诗13:3 Yēhéhuá wǒde shén a, qiú nǐ kàn gù wǒ, yīngyún wǒ, shǐ wǒ yǎnmù guāngmíng, miǎndé wǒ chén shuì zhì sǐ.

吕振中 诗13:3 永恒主我的上帝阿，垂顾而应我吧，使我眼目光明，免得我沉睡至死；

新译本 诗13:3 耶和华我的　神啊！求你看顾我，应允我；求你使我的眼睛明亮，免得我沉睡至死；

现代译 诗13:3 上主—我的上帝啊，求你看顾我，求你应答我；求你恢复我的气力，使我免於死亡。

当代译 诗13:3 主我的上帝啊，请你回答我。求你赐我亮光，免得我在沉睡中死去；

文理本 诗13:3 我上帝耶和华欤、尚其思忖之、俞允之、复明我目、免我沈睡至死兮、

修订本 诗13:3 耶和华－我的上帝啊，求你看顾我，应允我！ 求你使我眼目明亮，免得我沉睡至死；

KJV 英 诗13:3 Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

NIV 英 诗13:3 Look on me and answer, O LORD my God. Give light to my eyes, or I will sleep in death;

主目录 返回顶部

和合本 诗13:4 免得我的仇敌说：“我胜了他”；免得我的敌人在我摇动的时候喜乐。

拼音版 诗13:4 Miǎndé wǒde chóudí shuō, wǒ shèng le tā. miǎndé wǒde dírén zaì wǒ yáodòng de shíhou xǐlè.

吕振中 诗13:4 免得我的仇敌说∶「我胜了他」，免得我的敌人因我摇动而快乐。

新译本 诗13:4 免得我的仇敌说：“我胜过了他”；免得我跌倒的时候我的敌人就欢呼。

现代译 诗13:4 别容许我的敌人说：我们把他们打倒了！别让他们因我的跌倒欢乐。

当代译 诗13:4 免得我的仇敌说：“我们已经胜过了他！”免得他们因我的败落而欢喜。

文理本 诗13:4 免我仇曰、予已胜之、免敌见余颠踬、而欣喜兮、

修订本 诗13:4 免得我的仇敌说"我胜了他"； 免得我的敌人在我动摇的时候喜乐。

KJV 英 诗13:4 Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

NIV 英 诗13:4 my enemy will say, "I have overcome him," and my foes will rejoice when I fall.

主目录 返回顶部

和合本 诗13:5 但我倚靠你的慈爱，我的心因你的救恩快乐。

拼音版 诗13:5 Dàn wǒ yǐkào nǐde cíaì. wǒde xīn yīn nǐde jiùēn kuaìlè.

吕振中 诗13:5 但是我、我是倚靠你的坚爱的；我的心因你的拯救而快乐。

新译本 诗13:5 至于我，我倚靠你的慈爱，我的心必因你的救恩欢呼。

现代译 诗13:5 然而，我倚靠你不变的爱；我要因你的拯救喜乐。

当代译 诗13:5 尽管如此，我还是深信你的恩慈，我的心要因着你的拯救而欢欣。

文理本 诗13:5 惟我赖尔恩宠、乐尔拯救兮、

修订本 诗13:5 但我倚靠你的慈爱， 我的心因你的救恩快乐。

KJV 英 诗13:5 But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

NIV 英 诗13:5 But I trust in your unfailing love; my heart rejoices in your salvation.

主目录 返回顶部

和合本 诗13:6 我要向耶和华歌唱，因他用厚恩待我。

拼音版 诗13:6 Wǒ yào xiàng Yēhéhuá gē chàng, yīn tā yòng hòu ēn dāi wǒ.

吕振中 诗13:6 我要歌颂永恒主，因为他以厚恩待了我。

新译本 诗13:6 我要歌颂耶和华，因他以厚恩待我。（本章第5~6节在《马索拉抄本》为13:6）

现代译 诗13:6 上主啊，我要向你歌唱，因为你施恩厚待我。

当代译 诗13:6 我要向主歌唱，因为他已经大大地赐福给我。

文理本 诗13:6 耶和华博施于我、我必歌颂之兮、

修订本 诗13:6 我要向耶和华歌唱， 因他厚厚地恩待我。

KJV 英 诗13:6 I will sing unto the LORD, because he hath dealt bountifully with me.

NIV 英 诗13:6 I will sing to the LORD, for he has been good to me.


诗篇第14章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第14章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗14:1 （大卫的诗，交与伶长。）愚顽人心里说：“没有　神。”他们都是邪恶，行了可憎恶的事；没有一个人行善。

拼音版 诗14:1 Yú wán rén xīnli shuō, méiyǒu shén. tāmen dōu shì xiéè, xíng le ke zēngwù de shì. méiyǒu yī gèrén xíng shàn.

吕振中 诗14:1 鲁莽人心里说没有上帝。他们都腐败，行了可厌恶的事；没有人行善。

新译本 诗14:1 大卫的诗，交给诗班长。愚顽人心里说：“没有　神。”他们都是败坏，行了可憎的事，没有一个行善的。（本节在《马索拉抄本》包括细字标题）

现代译 诗14:1 狂傲人自言自语：没有上帝。他们都腐败，做了可厌恶的事；连一个行善的人也没有。

当代译 诗14:1 愚昧的人告诉自己世上根本没有上帝。这些人是乖谬邪恶的，他们也绝对不会行善。

文理本 诗14:1 愚人意谓无有上帝、其人邪恶、所为可憎、无一行善兮、

修订本 诗14:1 愚顽人心里说："没有上帝。" 他们都败坏，行了可憎恶的事， 没有一个人行善。

KJV 英 诗14:1 The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

NIV 英 诗14:1 The fool says in his heart, "There is no God." They are corrupt, their deeds are vile; there is no one who does good.

主目录 返回顶部

和合本 诗14:2 耶和华从天上垂看世人，要看有明白的没有，有寻求　神的没有。

拼音版 诗14:2 Yēhéhuá cóng tiān shang chuí kàn shìrén, yào kàn yǒu míngbai de méiyǒu, yǒu xúnqiú shén de méiyǒu.

吕振中 诗14:2 永恒主从天上垂看着人类，要看有明智的没有，有寻求上帝的没有。

新译本 诗14:2 耶和华从天上察看世人，要看看有明慧的没有，有寻求　神的没有。

现代译 诗14:2 上主从天上察看世上的人，要看看有明智的没有，有没有寻求他的人。

当代译 诗14:2 上帝从天上俯视人寰，要看看有没有既明智又懂得寻求主的人。

文理本 诗14:2 耶和华自天垂鉴、欲察世人、有无明哲是具、上帝是求兮、

修订本 诗14:2 耶和华从天上垂看世人， 要看有明白的没有， 有寻求上帝的没有。

KJV 英 诗14:2 The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

NIV 英 诗14:2 The LORD looks down from heaven on the sons of men to see if there are any who understand, any who seek God.

主目录 返回顶部

和合本 诗14:3 他们都偏离正路，一同变为污秽；并没有行善的，连一个也没有!

拼音版 诗14:3 Tāmen dōu piānlí zhēnglù, yītóng biàn wèi wūhuì. bìng méiyǒu xíng shàn de, lián yī gè ye méiyǒu.

吕振中 诗14:3 他们都偏离正路，一概被染污；没有人行善，连一个也没有。

新译本 诗14:3 人人都偏离了正道，一同变成污秽；没有行善的，连一个也没有。

现代译 诗14:3 可是人人都偏离正路；个个都同样的腐败。没有行善的人，连一个也没有。

当代译 诗14:3 可惜，所有的人都走入歧途，沾染罪污，他们之中没有一个是良善的，一个也没有！

文理本 诗14:3 众皆偏诐、同变为污、无行善者、并无其一兮、

修订本 诗14:3 他们都偏离正路，一同变为污秽， 没有行善的， 连一个也没有。

KJV 英 诗14:3 They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

NIV 英 诗14:3 All have turned aside, they have together become corrupt; there is no one who does good, not even one.

主目录 返回顶部

和合本 诗14:4 作孽的都没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告耶和华。

拼音版 诗14:4 Zuò niè de dōu méiyǒu zhīshi ma. tāmen tūn chī wǒde bǎixìng, rútóng chī fàn yíyàng, bìng bù qiúgào Yēhéhuá.

吕振中 诗14:4 作孽的、吞吃我民的人、难道都没有知识么？他们只知吃饭，并不呼求永恒主的名。

新译本 诗14:4 所有作恶的都是无知的吗？他们吞吃我的子民好像吃饭一样，并不求告耶和华。

现代译 诗14:4 上主发问：作恶的人不明白吗？难道他们都茫然无知吗？他们吞吃我的子民；他们不晓得向我祈求。

当代译 诗14:4 他们吞噬上帝的子民如同吃饭一样。他们并不向主祈求。难道他们真的这样茫然无知吗？

文理本 诗14:4 行恶者皆无知乎、噬我民如啖饼、不吁上帝兮、

修订本 诗14:4 作恶的都没有知识吗？ 他们吞吃我的百姓如同吃饭一样， 并不求告耶和华。

KJV 英 诗14:4 Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

NIV 英 诗14:4 Will evildoers never learn--those who devour my people as men eat bread and who do not call on the LORD?

主目录 返回顶部

和合本 诗14:5 他们在那里大大地害怕，因为　神在义人的族类中。

拼音版 诗14:5 Tāmen zaì nàli dàdà de haìpà, yīnwei shén zaì yì rén de zú leì zhōng.

吕振中 诗14:5 他们震慑恐惧，因为上帝在义人的族类中。

新译本 诗14:5 他们必大大震惊，因为　神在义人的群体中。

现代译 诗14:5 然而，他们要惊惶恐惧，因为上帝跟义人同在。

当代译 诗14:5 然而，恐惧终会抓住他们，因为上帝与正直的人在一起；

文理本 诗14:5 上帝在义者中、恶人悚然大惧兮、

修订本 诗14:5 他们在那里大大害怕， 因为上帝在义人的族类中。

KJV 英 诗14:5 There were they in great fear: for God is in the generation of the righteous.

NIV 英 诗14:5 There they are, overwhelmed with dread, for God is present in the company of the righteous.

主目录 返回顶部

和合本 诗14:6 你们叫困苦人的谋算变为羞辱，然而耶和华是他的避难所。

拼音版 诗14:6 Nǐmen jiào kùnkǔ rén de móu suàn, biàn wèi xiūrǔ. ránér Yēhéhuá shì tāde bìnàn suǒ.

吕振中 诗14:6 你们想要使困苦人的计画狼狈失败；然而永恒主是他的避难所。

新译本 诗14:6 你们要使困苦人的计划失败，但耶和华是他的避难所。

现代译 诗14:6 邪恶人嘲笑穷苦人的计划；但上主要作他的避难所。

当代译 诗14:6 作恶的人欺压卑微的人，但上帝却庇荫受压迫的人。

文理本 诗14:6 贫人之计尔曹败之、惟耶和华为其庇所兮、

修订本 诗14:6 你们叫困苦人的筹算变为羞辱， 然而耶和华是他的避难所。

KJV 英 诗14:6 Ye have shamed the counsel of the poor, because the LORD is his refuge.

NIV 英 诗14:6 You evildoers frustrate the plans of the poor, but the LORD is their refuge.

主目录 返回顶部

和合本 诗14:7 但愿以色列的救恩从锡安而出，耶和华救回他被掳的子民。那时，雅各要快乐，以色列要欢喜。

拼音版 诗14:7 Dàn yuàn Yǐsèliè de jiùēn cóng Xī 'ān ér chū. Yēhéhuá jiù huí tā beìlǔ de zǐmín, nàshí Yǎgè yào kuaìlè, Yǐsèliè yào huānxǐ.

吕振中 诗14:7 哦，巴不得有拯救以色列的恩从锡安而出哦！那时永恒主就恢复他子民的故业；那时雅各必快乐，以色列必欢喜。

新译本 诗14:7 但愿以色列的救恩从锡安而出；耶和华给他子民带来复兴的时候（“耶和华给他子民带来复兴的时候”或译：“耶和华把他被掳的子民带回来的时候”），雅各要快乐，以色列要欢喜。

现代译 诗14:7 愿以色列的拯救从锡安来！那时，上主要让他的子民重整家园。雅各的子孙要雀跃；以色列的人民要欢乐。

当代译 诗14:7 愿拯救从锡安而来。愿主拯救自己那些被掳的以色列民。以色列必因此而欢欣快乐。

文理本 诗14:7 愿以色列之拯救、自郇而出、耶和华反其民之俘囚时、雅各必喜乐、以色列必欢欣兮、

修订本 诗14:7 但愿以色列的救恩出自锡安。 当耶和华救回他被掳子民的时候， 雅各要快乐，以色列要欢喜。

KJV 英 诗14:7 Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

NIV 英 诗14:7 Oh, that salvation for Israel would come out of Zion! When the LORD restores the fortunes of his people, let Jacob rejoice and Israel be glad!


诗篇第15章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第15章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗15:1 （大卫的诗。）耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？

拼音版 诗15:1 Yēhéhuá a, shuí néng jìjū nǐde zhàngmù. néng néng zhù zaì nǐde shèng shān.

吕振中 诗15:1 永恒主阿，谁能寄居你的帐棚？谁能住在你的圣山呢？

新译本 诗15:1 大卫的诗。耶和华啊！谁能在你的帐幕里寄居？谁能在你的圣山上居住呢？（本节在《马索拉抄本》包括细字标题）

现代译 诗15:1 上主啊，谁可进入你的圣殿？谁可居住在你的圣山锡安？

当代译 诗15:1 主啊，谁能在你圣山上的会幕里安然居住呢？

文理本 诗15:1 耶和华欤、孰得寓尔帷幕、居尔圣山、

修订本 诗15:1 耶和华啊，谁能寄居你的帐幕？ 谁能居住你的圣山？

KJV 英 诗15:1 Lord, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

NIV 英 诗15:1 LORD, who may dwell in your sanctuary? Who may live on your holy hill?

主目录 返回顶部

和合本 诗15:2 就是行为正直、做事公义、心里说实话的人。

拼音版 诗15:2 Jiù shì xíngwéi zhèngzhí, zuò shì gōngyì, xīnli shuō shí huà de rén.

吕振中 诗15:2 就是行为纯全、作事公义、心里说真实话的人；

新译本 诗15:2 就是行为完全，作事公义，心里说诚实话的人。

现代译 诗15:2 就是行为正直，凡事顺从上帝的人。他说话真诚，

当代译 诗15:2 就是那行为正直、秉性忠厚的人。

文理本 诗15:2 必也步履正直、行为公义、心诚言实、

修订本 诗15:2 就是行为正直、做事公义、 心里说实话的人。

KJV 英 诗15:2 He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

NIV 英 诗15:2 He whose walk is blameless and who does what is righteous, who speaks the truth from his heart

主目录 返回顶部

和合本 诗15:3 他不以舌头谗谤人，不恶待朋友，也不随夥毁谤邻里。

拼音版 诗15:3 Tā bú yǐ shétou chán bàng rén, bú è dāi péngyou, ye bú suí huǒ huǐbàng lín lǐ.

吕振中 诗15:3 他不以舌头谗毁人，不恶待朋友，也不袭取闲话去毁谤邻近；

新译本 诗15:3 他不以舌头诋毁人，不恶待朋友，也不毁谤他的邻居。

现代译 诗15:3 不毁谤人。他不做对不起朋友的事，不造谣中伤邻居。

当代译 诗15:3 他不爱说中伤别人的话，不行恶伤害邻人，也不毁谤朋友。

文理本 诗15:3 舌无诽谤、不虐友朋、不侮邻里、

修订本 诗15:3 他不以舌头谗害人， 不恶待朋友， 也不随伙毁谤邻舍。

KJV 英 诗15:3 He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

NIV 英 诗15:3 and has no slander on his tongue, who does his neighbor no wrong and casts no slur on his fellowman,

主目录 返回顶部

和合本 诗15:4 他眼中藐视匪类，却尊重那敬畏耶和华的人。他发了誓，虽然自己吃亏，也不更改。

拼音版 诗15:4 Tā yǎn zhōng miǎoshì fei leì, què zūnzhòng nà jìngwèi Yēhéhuá de rén. tā fā le shì, suīrán zìjǐ chī kuī, ye bú gēnggǎi.

吕振中 诗15:4 他眼中看为匪类当被藐视，但敬畏永恒主的人、他却尊重；他起了誓，虽自己吃亏、也不更改；

新译本 诗15:4 他眼中藐视卑鄙的人，却尊重敬畏耶和华的人。他起了誓，纵然自己吃亏，也不更改。

现代译 诗15:4 他轻视犯罪作恶的人，尊重敬畏上主的人；他不惜因履行诺言吃亏。

当代译 诗15:4 他憎厌罪恶，却尊重敬畏主的人。他们起了誓，虽然吃亏，也不弃誓。

文理本 诗15:4 奸恶者睥睨之、寅畏耶和华者尊重之、誓虽损己、不变其志、

修订本 诗15:4 他眼中藐视匪类， 却尊重那敬畏耶和华的人。 他发了誓，虽然自己吃亏也不更改。

KJV 英 诗15:4 In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

NIV 英 诗15:4 who despises a vile man but honors those who fear the LORD, who keeps his oath even when it hurts,

主目录 返回顶部

和合本 诗15:5 他不放债取利，不受贿赂以害无辜。行这些事的人必永不动摇。

拼音版 诗15:5 Tā bú fàng zhaì qǔ lì, bú shòu huìlù yǐ haì wúgū. xíng zhèxie shì de rén, bì yǒng bú dòng yáo.

吕振中 诗15:5 他不将银钱放债取利，也不受贿赂以害无辜。行这些事的人必永不动摇。

新译本 诗15:5 他不拿自己的银子放债取利，也不收受贿赂陷害无辜；行这些事的人，必永不动摇。

现代译 诗15:5 他借钱给人不索取利息，也不受贿赂来陷害无辜。做这样事的人永不失败。

当代译 诗15:5 他借出金钱不是为了谋取利息。他也不受贿去诬害无辜的人。这样的人必能永远站得稳固。

文理本 诗15:5 不贷金以权子母、不受贿而害无辜、若此之人、永不动摇兮、

修订本 诗15:5 他不放债取利， 不受贿赂以害无辜。 做这些事的人必永不动摇。

KJV 英 诗15:5 He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

NIV 英 诗15:5 who lends his money without usury and does not accept a bribe against the innocent. He who does these things will never be shaken.


诗篇第16章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第16章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗16:1 （大卫的金诗。）　神啊，求你保佑我，因为我投靠你。

拼音版 诗16:1 Shén a, qiú nǐ bǎoyòu wǒ, yīnwei wǒ tóukào nǐ.

吕振中 诗16:1 上帝阿，保謢我，因为我避难于你里面。

新译本 诗16:1 大卫的金诗。　神啊！求你保守我，因为我投靠你。（本节在《马索拉抄本》包括细字标题）

现代译 诗16:1 上帝啊，求你保护我，因为我投靠你。

当代译 诗16:1 上帝啊！我来到你的面前寻求庇护，求你拯救我。

文理本 诗16:1 上帝欤、尔其佑予、我托庇于尔兮、

修订本 诗16:1 上帝啊，求你保佑我， 因为我投靠你。

KJV 英 诗16:1 Preserve me, O God: for in thee do I put my trust.

NIV 英 诗16:1 Keep me safe, O God, for in you I take refuge.

主目录 返回顶部

和合本 诗16:2 我的心哪，你曾对耶和华说：“你是我的主，我的好处不在你以外。”

拼音版 诗16:2 Wǒde xīn nǎ, nǐ céng duì Yēhéhuá shuō, nǐ shì wǒde zhǔ. wǒde hǎo chù bú zaì nǐ yǐwaì.

吕振中 诗16:2 我对永恒主说∶「惟独你是我的主；你以外、我没有福利。」

新译本 诗16:2 我（“我”有古抄本作“你”）曾对耶和华说：“你是我的主，我的好处不在你以外。”

现代译 诗16:2 我对上主说：你是我的主；你是我一切幸福的源头。

当代译 诗16:2 我曾经对上帝说：“你是我的主，舍了你，我就一点好处也没有。”

文理本 诗16:2 我谓耶和华曰、尔乃我主、尔外我无福兮、

修订本 诗16:2 我曾对耶和华说："你是我的主， 我的福气惟独从你而来。"

KJV 英 诗16:2 O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

NIV 英 诗16:2 I said to the LORD, "You are my Lord; apart from you I have no good thing."

主目录 返回顶部

和合本 诗16:3 论到世上的圣民，他们又美又善，是我最喜悦的。

拼音版 诗16:3 Lún dào shìshang de shèng mín, tāmen yòu mei yòu shàn, shì wǒ zuì xǐyuè de.

吕振中 诗16:3 论到国内的圣民、他们是高贵者，我所喜悦的是他们。

新译本 诗16:3 至于世上的圣民，他们都是尊贵荣美的人，全是我所喜爱的。

现代译 诗16:3 上主的忠诚子民多麽高贵呀！跟他们在一起是我最大的喜乐。

当代译 诗16:3 我要结交世上的虔诚人，因为他们才是真正高贵的人，是我所喜爱的。

文理本 诗16:3 在世圣徒、乃为显贵、我所深悦兮、

修订本 诗16:3 论到世上的圣民，他们是尊贵的人， 是我最喜悦的。

KJV 英 诗16:3 But to the saints that are in the earth, and to the excellent, in whom is all my delight.

NIV 英 诗16:3 As for the saints who are in the land, they are the glorious ones in whom is all my delight.

主目录 返回顶部

和合本 诗16:4 以别神代替耶和华的（或作“送礼物给别神的”），他们的愁苦必加增；他们所浇奠的血我不献上；我嘴唇也不提别神的名号。

拼音版 诗16:4 Yǐ bié shén daìtì Yēhéhuá de, tāmende chóukǔ Bìjiā zēng. tāmen suǒ jiāo diàn de xuè wǒ bú xiànshang, wǒ zuǐchún ye bú tí biè shén de míng haó.

吕振中 诗16:4 那些急转退后的、必增加自己的苦痛。他们流人血的奠祭、我不浇奠上；我的咀唇也不提他们的名。

新译本 诗16:4 追求别神的，他们的愁苦必定加多。他们所奠的血祭，我不祭奠；我的嘴唇也不提别神的名。

现代译 诗16:4 那些追踪其他神明的人招惹无穷的祸患；我决不参与他们的祭祀，也不崇拜他们的神明。

当代译 诗16:4 跟随别神的人，心里的忧伤必定有增无已。我必不献上他们所献的奠祭，嘴里也不会提到他们的名号。

文理本 诗16:4 移于他神者、其苦必增、彼奠血为祭、我不献之、我口不道其名兮、

修订本 诗16:4 追逐别神的， 他们的愁苦必增加； 他们所浇奠的血我不献上， 我嘴唇也不提别神的名号。

KJV 英 诗16:4 Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

NIV 英 诗16:4 The sorrows of those will increase who run after other gods. I will not pour out their libations of blood or take up their names on my lips.

主目录 返回顶部

和合本 诗16:5 耶和华是我的产业，是我杯中的分；我所得的，你为我持守。

拼音版 诗16:5 Yēhéhuá shì wǒde chǎnyè, shì wǒ bēi zhōng de fēn. wǒ suǒ dé de nǐ wèi wǒ chí shǒu.

吕振中 诗16:5 永恒主是我的分额，是我杯中之分，我的阄分、惟有你为我持守着。

新译本 诗16:5 耶和华是我的产业，是我杯中的分；我所得的业分，你亲自为我持守。

现代译 诗16:5 上主啊，你是我一切福份的源头；你掌握我的生命。

当代译 诗16:5 主自己就是我的产业，他看顾属於我的一切。

文理本 诗16:5 耶和华为我业我杯、所得之产、尔为我守之兮、

修订本 诗16:5 耶和华是我的产业，是我杯中的福分； 我所得的，你为我持守。

KJV 英 诗16:5 The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

NIV 英 诗16:5 LORD, you have assigned me my portion and my cup; you have made my lot secure.

主目录 返回顶部

和合本 诗16:6 用绳量给我的地界，坐落在佳美之处；我的产业实在美好。

拼音版 诗16:6 Yòng shéng liáng gei wǒde dì jiè, zuò luō zaì jiā mei zhī chù. wǒde chǎnyè shízaì meihǎo.

吕振中 诗16:6 准绳所量给我的、是在可喜悦之处；阿，这产业给我、真是美好阿！

新译本 诗16:6 准绳量给我的是佳美之地，我的产业实在令我喜悦。

现代译 诗16:6 你的赏赐多麽佳美！多麽令人喜爱！

当代译 诗16:6 他赐我美丽怡人的土地，那是多麽美好的产业啊！

文理本 诗16:6 以绳量给之区、在于乐土、我业孔嘉兮、

修订本 诗16:6 用绳量给我的地界，坐落在佳美之处； 我的产业实在美好。

KJV 英 诗16:6 The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

NIV 英 诗16:6 The boundary lines have fallen for me in pleasant places; surely I have a delightful inheritance.

主目录 返回顶部

和合本 诗16:7 我必称颂那指教我的耶和华；我的心肠在夜间也警戒我。

拼音版 诗16:7 Wǒ bì chēngsòng nà zhǐjiào wǒde Yēhéhuá. wǒde xīncháng zaì yè jiān ye jǐngjiè wǒ.

吕振中 诗16:7 我要祝颂那忠告我、的永恒主；阿，我的心肠（原文∶肾）夜间也指教我。

新译本 诗16:7 我要称颂那指导我的耶和华，我的心在夜间也劝戒我。

现代译 诗16:7 我颂赞上主，因为他指导我；夜间，我的良知唤醒我。

当代译 诗16:7 我要称颂那指导我的主；他在夜里指教我，把我当做的事告诉我。

文理本 诗16:7 我称颂耶和华、以其训迪我、俾我中心、深夜自警兮、

修订本 诗16:7 我要称颂那指引我的耶和华， 在夜间我的心肠也指教我。

KJV 英 诗16:7 I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

NIV 英 诗16:7 I will praise the LORD, who counsels me; even at night my heart instructs me.

主目录 返回顶部

和合本 诗16:8 我将耶和华常摆在我面前，因他在我右边，我便不至摇动。

拼音版 诗16:8 Wǒ jiāng Yēhéhuá cháng bǎi zaì wǒ miànqián. yīn tā zaì wǒ yòubiān, wǒ biàn bú zhì yáodòng.

吕振中 诗16:8 我将永恒主不断地摆在我面前；因为他在我右边，我便不摇动。

新译本 诗16:8 我常常把耶和华摆在我面前，因他在我右边，我必不会动摇。

现代译 诗16:8 我时时体会到上主在我面前；他在我身边，我不至於动摇。

当代译 诗16:8 我常以主为念，他与我是这样的亲近，我必不致摇动。

文理本 诗16:8 我恒奉耶和华于我前、彼在我右必不动摇、

修订本 诗16:8 我让耶和华常在我面前， 因他在我右边，我就不致动摇。

KJV 英 诗16:8 I have set the LORD always before me: because he is at my right hand, I shall not be moved.

NIV 英 诗16:8 I have set the LORD always before me. Because he is at my right hand, I will not be shaken.

主目录 返回顶部

和合本 诗16:9 因此，我的心欢喜，我的灵（原文作“荣耀”）快乐，我的肉身也要安然居住。

拼音版 诗16:9 Yīncǐ wǒde xīn huānxǐ, wǒde líng kuaìlè. wǒde ròushēn ye yào ānrán jūzhù.

吕振中 诗16:9 因此我的心欢喜，我的肝肠（原文∶荣耀）快乐；我的肉身也安然居住。

新译本 诗16:9 为此我的心快乐，我的灵（“灵”或译：“荣耀”或“肝”；与30:12，57:8，108:1同）欢欣，我的肉身也必安然居住。

现代译 诗16:9 所以，我的心欢喜，我的灵快乐；我的肉身安稳自在；

当代译 诗16:9 我的心充满喜乐，我的口舌颂赞欢呼，我的肉身也安然居住。

文理本 诗16:9 我心则喜、我灵则乐、形体处于平康兮、

修订本 诗16:9 因此，我的心欢喜，我的灵快乐； 我的肉身也要安然居住。

KJV 英 诗16:9 Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

NIV 英 诗16:9 Therefore my heart is glad and my tongue rejoices; my body also will rest secure,

主目录 返回顶部

和合本 诗16:10 因为你必不将我的灵魂撇在阴间，也不叫你的圣者见朽坏。

拼音版 诗16:10 Yīnwei nǐ bì bú jiāng wǒde línghún piē zaì yīnjiān. ye bú jiào nǐde shèng zhe jiàn xiǔ huaì.

吕振中 诗16:10 因为你不将我撇弃于阴间，也不给你坚贞之士（或译∶坚贞之民［复数］）见冥坑。

新译本 诗16:10 因为你必不把我的灵魂撇在阴间，也必不容你的圣者见朽坏。

现代译 诗16:10 因为你不会让我下阴间，也不会容许你忠贞的仆人见冥府。

当代译 诗16:10 你不会把我撇弃在阴间，让你所爱的在坟墓里腐朽。

文理本 诗16:10 盖尔不遗我魂于阴府、不容尔之圣者腐朽兮、

修订本 诗16:10 因为你必不将我的灵魂撇在阴间， 也不让你的圣者见地府。

KJV 英 诗16:10 For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

NIV 英 诗16:10 because you will not abandon me to the grave, nor will you let your Holy One see decay.

主目录 返回顶部

和合本 诗16:11 你必将生命的道路指示我；在你面前有满足的喜乐，在你右手中有永远的福乐。

拼音版 诗16:11 Nǐ bìjiāng shēngmìng de dàolù zhǐshì wǒ. zaì nǐde miànqián yǒu mǎnzū de xǐlè. zaì nǐ yòushǒu zhōng yǒu yǒngyuǎn de fú lè.

吕振中 诗16:11 你将生命的路径使我知道；在你面前有满足的欢喜；在你右手中有永久的福乐。

新译本 诗16:11 你必把生命的路指示我，在你面前有满足的喜乐，在你的右手中有永远的福乐。

现代译 诗16:11 你会指示我生命的道路。在你面前，我满有喜乐；在你身边，我有永远的幸福。

当代译 诗16:11 你必把生命之路指示我，在你面前我欢欣快乐，在你身边我有无穷的欢乐。

文理本 诗16:11 尔必示我维生之道、在于尔前、喜乐不胜、在尔右手之中、欢欣靡暨兮、

修订本 诗16:11 你必将生命的道路指示我。 在你面前有满足的喜乐， 在你右手中有永远的福乐。

KJV 英 诗16:11 Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

NIV 英 诗16:11 You have made known to me the path of life; you will fill me with joy in your presence, with eternal pleasures at your right hand.


诗篇第17章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第17章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗17:1 （大卫的祈祷。）耶和华啊，求你听闻公义，侧耳听我的呼吁！求你留心听我这不出于诡诈嘴唇的祈祷。

拼音版 诗17:1 Yēhéhuá a, qiú nǐ tīng wén gōngyì, zè er tīng wǒde hūyù. qiú nǐ liú xīn tīng wǒ zhè bú chūyú guǐzhà zuǐchún de qídǎo.

吕振中 诗17:1 永恒主阿，求你听理直的案件，留心听我的喊求，侧耳听我的祈祷，这不出于诡诈嘴唇的祷告。

新译本 诗17:1 大卫的祷告。耶和华啊！求你垂听我公义的案件，倾听我的申诉；求你留心听我的祷告，这不是出于诡诈嘴唇的祷告。（本节在《马索拉抄本》包括细字标题）

现代译 诗17:1 上主啊，求你垂听我要求公道的呼声！求你垂听我的哀求；求你听我诚心的祷告！

当代译 诗17:1 求你聆听我无私的申诉，垂听我的呼求，俯听我真诚的祷告。

文理本 诗17:1 耶和华欤、公义之词、尔其听之、垂顾我呼吁兮、我之祈祷、口无虚伪、尚其倾听兮、

修订本 诗17:1 耶和华啊，求你垂听公义的呼声， 留心听我的呼求！ 求你侧耳听我这没有诡诈的嘴唇的祈祷！

KJV 英 诗17:1 Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

NIV 英 诗17:1 Hear, O LORD, my righteous plea; listen to my cry. Give ear to my prayer--it does not rise from deceitful lips.

主目录 返回顶部

和合本 诗17:2 愿我的判语从你面前发出；愿你的眼睛观看公正。

拼音版 诗17:2 Yuàn wǒde pàn yǔ cóng nǐ miànqián fāchū. yuàn nǐde yǎnjing guānkàn gōng zhēng.

吕振中 诗17:2 愿判我理直的话从你面前发出；愿你的眼察看正直。

新译本 诗17:2 愿我的判词从你面前发出，愿你的眼睛察看正直的事。

现代译 诗17:2 愿你宣判我无罪，因为你知道甚麽是正直。

当代译 诗17:2 主啊，求你以公正审判，以公平作出判断。

文理本 诗17:2 愿我之谳、自尔前而宣之、尔目鉴察正直兮、

修订本 诗17:2 愿判我公正的话从你面前发出， 愿你的眼睛察看正直。

KJV 英 诗17:2 Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

NIV 英 诗17:2 May my vindication come from you; may your eyes see what is right.

主目录 返回顶部

和合本 诗17:3 你已经试验我的心，你在夜间鉴察我，你熬炼我，却找不着什么。我立志叫我口中没有过失。

拼音版 诗17:3 Nǐ yǐjing shìyàn wǒde xīn. nǐ zaì yè jiān jiàn chá wǒ. nǐ aó liàn wǒ, què zhǎo bú zhe shénme. wǒ lìzhì jiào wǒ kǒu zhōng méiyǒu guo shī.

吕振中 诗17:3 你试验了我的心；你夜里鉴察我；你熬炼我，却找不着我有恶念∶我的口没有过犯。

新译本 诗17:3 你试验了我的心，在夜间鉴察了我；你熬炼了我，还是找不到什么，因为我立志使我的口没有过犯。

现代译 诗17:3 你知道我的内心，你夜里来察看我；你彻底考验了我，找不到我里面有甚麽恶念。

当代译 诗17:3 你已经考验过我的心思，知道我是无过的，你在夜间鉴察我，也找不着甚麽过犯，我说的都是实话。

文理本 诗17:3 尔验我心、深夜临格兮、尔既试我而无所得、我则立志、必无口过兮、

修订本 诗17:3 你已经考验我的心， 你在夜间鉴察我。 你熬炼我，却找不到错失， 我立志叫我口中没有过失。

KJV 英 诗17:3 Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

NIV 英 诗17:3 Though you probe my heart and examine me at night, though you test me, you will find nothing; I have resolved that my mouth will not sin.

主目录 返回顶部

和合本 诗17:4 论到人的行为，我藉着你嘴唇的言语自己谨守，不行强暴人的道路。

拼音版 诗17:4 Lún dào rén de xíngwéi, wǒ jiè zhe nǐ zuǐchún de yányǔ, zìjǐ jǐn shǒu, bù xíng qiángbào rén de dàolù.

吕振中 诗17:4 论到人的行为、我藉着你咀唇的话自己谨守，不行于凶暴人的路径。

新译本 诗17:4 至于世人的行为，我借着你嘴唇所出的话，保护了自己，不行强暴人的道路。

现代译 诗17:4 我不像别人说邪恶的话；我顺从你的命令，不走暴徒的路径。

当代译 诗17:4 我遵守你的诫命，没有跟邪恶暴戾的人交往。

文理本 诗17:4 至于人事、我遵尔言、以自戒慎、不循强暴之轨兮、

修订本 诗17:4 论到人的行为，我谨守你嘴唇的言语， 不走残暴人的道路。

KJV 英 诗17:4 Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

NIV 英 诗17:4 As for the deeds of men--by the word of your lips I have kept myself from the ways of the violent.

主目录 返回顶部

和合本 诗17:5 我的脚踏定了你的路径；我的两脚未曾滑跌。

拼音版 诗17:5 Wǒde jiǎo tā déng le nǐde lù jìng, wǒde liǎng jiào wèicéng huá diē.

吕振中 诗17:5 我的步伐踏定于你的辙迹上，我的脚步未曾滑跌。

新译本 诗17:5 我的脚步稳踏在你的路径上，我的两脚没有动摇。

现代译 诗17:5 我一直跟随你的脚步，从来没有偏离。

当代译 诗17:5 我的步伐稳踏在你的道路上，我的双脚也从没偏离。

文理本 诗17:5 步履遵尔之道、我足未尝颠踬兮、

修订本 诗17:5 我的脚紧紧跟随你的脚踪， 我的两脚未曾滑跌。

KJV 英 诗17:5 Hold up my goings in thy paths, that my footsteps slip not.

NIV 英 诗17:5 My steps have held to your paths; my feet have not slipped.

主目录 返回顶部

和合本 诗17:6 神啊，我曾求告你，因为你必应允我；求你向我侧耳，听我的言语！

拼音版 诗17:6 Shén a, wǒ céng qiúgào nǐ, yīnwei nǐ bì yīngyún wǒ. qiú nǐ xiàng wǒ zè er, tīng wǒde yányǔ.

吕振中 诗17:6 我，我是呼求你的，因为上帝阿，你总应我；求你倾耳听我，听我的话语。

新译本 诗17:6 神啊！我向你呼求，因为你必应允我；求你侧耳听我，垂听我的祷告。

现代译 诗17:6 上帝啊，我求告你，因为你总应答我；求你侧耳垂听我的申诉。

当代译 诗17:6 我要祷告，因为我知道你一定会应允我。上帝啊！求你垂听我的祷告。

文理本 诗17:6 上帝欤、我曾呼吁、尔必俞允、求尔倾听我言兮、

修订本 诗17:6 上帝啊，我求告你，因为你必应允我； 求你向我侧耳，听我的言语。

KJV 英 诗17:6 I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

NIV 英 诗17:6 I call on you, O God, for you will answer me; give ear to me and hear my prayer.

主目录 返回顶部

和合本 诗17:7 求你显出你奇妙的慈爱来，你是那用右手拯救投靠你的，脱离起来攻击他们的人。

拼音版 诗17:7 Qiú nǐ xiǎn chū nǐ qímiào de cíaì lái. nǐ shì nà yòng yòushǒu zhengjiù tóukào nǐde, tuōlí qǐlai gōngjī tāmende rén.

吕振中 诗17:7 拯救者阿，你这用用右手拯救那避难于你里面、以脱离于你里面、以脱离那起来攻击他们的阿，求你将你的坚爱奇妙地显出。

新译本 诗17:7 求你把你的慈爱奇妙地彰显，用右手拯救那些投靠你的，脱离那些起来攻击他们的。

现代译 诗17:7 求你显示奇妙的慈爱来拯救我；倚傍着你，我就能躲避仇敌。

当代译 诗17:7 助人抗敌的救主啊，求你用奇妙的方法向我显示你的恩慈。

文理本 诗17:7 显尔殊恩、凡托庇于尔者、尔以右手援于其敌兮、

修订本 诗17:7 求你显出你奇妙的慈爱， 你用右手拯救投靠你的人，脱离那起来攻击他们的人。

KJV 英 诗17:7 Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

NIV 英 诗17:7 Show the wonder of your great love, you who save by your right hand those who take refuge in you from their foes.

主目录 返回顶部

和合本 诗17:8 求你保护我，如同保护眼中的瞳人，将我隐藏在你翅膀的荫下；

拼音版 诗17:8 Qiú nǐ bǎohù wǒ, rútóng bǎohù yǎn zhōng de tóng rén. jiāng wǒ yǐncáng zaì nǐ chìbǎng de yīn xià,

吕振中 诗17:8 求你保护我，像瞳人、眼中之女；将我隐藏在你翅膀的荫下，

新译本 诗17:8 求你保护我，像保护眼中的瞳人，把我隐藏在你的翅膀荫下；

现代译 诗17:8 求你保护我，像保护自己的眼睛；让我躲藏在你的翅膀下，

当代译 诗17:8 求你保护我，就像保护你眼中的瞳人一样，使我在你的翅膀下得到荫庇。

文理本 诗17:8 护我如眸子、覆我于翼下、

修订本 诗17:8 求你保护我，如同保护眼中的瞳人， 把我隐藏在你翅膀的荫下，

KJV 英 诗17:8 Keep me as the apple of the eye, hide me under the shadow of thy wings,

NIV 英 诗17:8 Keep me as the apple of your eye; hide me in the shadow of your wings

主目录 返回顶部

和合本 诗17:9 使我脱离那欺压我的恶人，就是围困我要害我命的仇敌。

拼音版 诗17:9 Shǐ wǒ tuōlí nà qīyē wǒde è rén, jiù shì wéi kùn wǒ, yào haì wǒ méng de chóudí.

吕振中 诗17:9 脱离那掠劫我、的恶人，那以贪欲围攻我、的仇敌。

新译本 诗17:9 使我脱离那些欺压我的恶人，脱离那些围绕我的死敌。

现代译 诗17:9 逃避邪恶人的袭击。仇敌满怀憎恨地围困我；

当代译 诗17:9 我的仇敌包围我，他们充满杀气，求你荫庇我。

文理本 诗17:9 俾脱暴虐我之恶人、环攻我之恶敌兮、

修订本 诗17:9 使我脱离欺压我的恶人， 脱离那围困我要害我命的仇敌。

KJV 英 诗17:9 From the wicked that oppress me, from my deadly enemies, who compass me about.

NIV 英 诗17:9 from the wicked who assail me, from my mortal enemies who surround me.

主目录 返回顶部

和合本 诗17:10 他们的心被脂油包裹；他们用口说骄傲的话。

拼音版 诗17:10 Tāmende xīn beì zhīyóu bāoguǒ. tāmen yòng kǒu shuō jiāoào de huà.

吕振中 诗17:10 他们把心（原文∶横隔膜）包油、给闭塞住；又弄口舌扬扬得意地说话。

新译本 诗17:10 他们闭塞了怜悯的心（“怜悯的心”原文作“他们的脂油”），口里说出骄傲的话。

现代译 诗17:10 他们心肠刚硬，说话狂妄。

当代译 诗17:10 他们埋没自己那没有半点感觉的天良，你且听他们口中张狂的话吧！

文理本 诗17:10 其心蔽塞、厥口矜夸、

修订本 诗17:10 他们的心被油脂包裹， 用口说骄傲的话。

KJV 英 诗17:10 They are inclosed in their own fat: with their mouth they speak proudly.

NIV 英 诗17:10 They close up their callous hearts, and their mouths speak with arrogance.

主目录 返回顶部

和合本 诗17:11 他们围困了我们的脚步；他们瞪着眼，要把我们推倒在地。

拼音版 诗17:11 Tāmen wéi kùn le wǒmen de jiǎobù. tāmen dèng zhe yǎn, yào bǎ wǒmen tuī dǎo zaìdì.

吕振中 诗17:11 现在他们围困了我（传统∶我们）的步伐；他们瞪着眼、要把我推倒于地上。

新译本 诗17:11 他们追踪我，现在把我围困了（“他们追踪我，现在把我围困了”原文作“他们围困了我们的脚步”）；他们瞪着眼，要把我推倒在地上。

现代译 诗17:11 无论我往哪里去，他们都围困我；他们找机会要推倒我。

当代译 诗17:11 他们围攻我，随时要把我摔倒在地上。

文理本 诗17:11 我举步履、彼则环围、注目仆我于地兮、

修订本 诗17:11 他们追逼我，现在他们围困了我们， 瞪着眼，要把我们推倒在地。

KJV 英 诗17:11 They have now compassed us in our steps: they have set their eyes bowing down to the earth;

NIV 英 诗17:11 They have tracked me down, they now surround me, with eyes alert, to throw me to the ground.

主目录 返回顶部

和合本 诗17:12 他像狮子急要抓食，又像少壮狮子蹲伏在暗处。

拼音版 诗17:12 Tā xiàng shīzi jí yào zhuā sì, yòu xiàng shǎo zhuàng shīzi dūn fú zaì àn chù.

吕振中 诗17:12 他像狮子急于抓撕掠物，又像少壮狮子蹲伏于藏匿处。

新译本 诗17:12 他们像急于撕碎猎物的狮子，又像蹲伏在隐密处的幼狮。

现代译 诗17:12 他们像狮子一样要把我撕成碎片，像少壮的狮子蹲伏在暗处等我。

当代译 诗17:12 他们像怒吼的猛狮，要把我撕裂。他们又像潜伏伺机扑噬的幼狮。

文理本 诗17:12 其势如狮、欲噬所攫、如稚狮潜伏兮、

修订本 诗17:12 他像狮子要贪吃猎物， 又像少壮狮子蹲伏在暗处。

KJV 英 诗17:12 Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

NIV 英 诗17:12 They are like a lion hungry for prey, like a great lion crouching in cover.

主目录 返回顶部

和合本 诗17:13 耶和华啊，求你起来，前去迎敌，将他打倒，用你的刀救护我命脱离恶人。

拼音版 诗17:13 Yēhéhuá a, qiú nǐ qǐlai, qián qù yíng dí, jiāng tā dǎdǎo. yòng nǐde dāo jiù hù wǒ méng tuōlí e rén.

吕振中 诗17:13 永恒主阿，求你起来，迎面攻击他，使他屈身而死；用你的刀解救我的性命脱离恶人，

新译本 诗17:13 耶和华啊！求你起来，迎面攻击他们，把他们打倒；用你的刀救我的命脱离恶人。

现代译 诗17:13 上主啊，起来迎击我的仇敌，制伏他们！求你用你的剑救我脱离邪恶的人。

当代译 诗17:13 主啊，求你起来对付他们，把他们击退吧！求你快来，拯救我脱离这些只顾今生所得的恶人。这些人得着许许多多的财宝，又竭力把丰厚的产业留给子孙便感到满足。

文理本 诗17:13 耶和华欤、起而抵御之、颠仆之、以尔之刃、拯我于恶人兮、

修订本 诗17:13 耶和华啊，求你兴起，前去迎敌，把他打倒！ 求你用你的刀救我的命脱离恶人。

KJV 英 诗17:13 Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

NIV 英 诗17:13 Rise up, O LORD, confront them, bring them down; rescue me from the wicked by your sword.

主目录 返回顶部

和合本 诗17:14 耶和华啊，求你用手救我脱离世人，脱离那只在今生有福分的世人！你把你的财宝充满他们的肚腹；他们因有儿女就心满意足，将其余的财物留给他们的婴孩。

拼音版 诗17:14 Yēhéhuá a, qiú nǐ yòng shǒu jiù wǒ tuōlí shìrén, tuōlí nà zhǐ zaì jīn shēng yǒu fú fēn de shìrén. nǐ bǎ nǐde cáibǎo chōngmǎn tāmende dǔ fù. tāmen yīn yǒu érnǚ jiù xīn mǎn yì zú, jiāng qíyú de cáiwù liú gei tāmende yīnghái.

吕振中 诗17:14 永恒主阿，伸手救我脱离这些人，脱离今世之人，其业分只在今生的。你把你的藏宝充满他们的肚腹；他们因有儿女而心满意足；便将余剩的财物留给他们的婴孩（或译∶永恒主阿，求你伸手杀死他们，杀死他们离开人世，离开他们在活人中间的业分）。

新译本 诗17:14 耶和华啊！求你用手救我脱离世人，脱离那些只在今生有分的世人。求你用你为他们储存的充满他们的肚腹，使他们的儿女都可以饱尝，他们还有剩余的留给他们的子孙。

现代译 诗17:14 求你用你的权力救我脱离他们，就是那些在今世富足的人。求你重重地惩罚他们；让他们的儿女受够了灾难，还有剩馀的留下给儿女的儿女。

当代译 诗17:14 主啊，求你起来对付他们，把他们击退吧！求你快来，拯救我脱离这些只顾今生所得的恶人。这些人得着许许多多的财宝，又竭力把丰厚的产业留给子孙便感到满足。

文理本 诗17:14 耶和华欤、以手援我、脱于斯世之人、其业乃在今生兮、尔以财货充其怀、子孙遂其欲、余业遗于后嗣兮、

修订本 诗17:14 耶和华啊，求你用手救我脱离世人， 脱离那只在今生有福分的世人！ 你以财宝充满他们的肚腹， 他们因有儿女就满足， 将其余的财物留给他们的孩子。

KJV 英 诗17:14 From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

NIV 英 诗17:14 O LORD, by your hand save me from such men, from men of this world whose reward is in this life. You still the hunger of those you cherish; their sons have plenty, and they store up wealth for their children.

主目录 返回顶部

和合本 诗17:15 至于我，我必在义中见你的面；我醒了的时候，得见你的形像（“见”或作“着”），就心满意足了。

拼音版 诗17:15 Zhìyú wǒ, wǒ bì zaì yì zhōng xiàn nǐde miàn. wǒ xǐng le de shíhou, dé jiàn nǐde xíngxiàng, jiù xīn mǎn yì zú le.

吕振中 诗17:15 至于我呢、我必在公义中瞻养你的圣容；我醒了时，就以你的形像而心满意足。

新译本 诗17:15 至于我，我必在义中得见你的面；我醒来的时候，得见你的形象就心满意足。

现代译 诗17:15 因为我正直，我得以朝见你；我醒了的时候，你的同在会使我满心快乐。

当代译 诗17:15 至於我，只要见到你就感到满足；睡醒的时候，我会因为得见你的面而心满意足。

文理本 诗17:15 若我、则必以义见尔面、寤时睹尔容、心愿满足兮、

修订本 诗17:15 至于我，我必因公正得见你的面； 我醒了的时候，你的形像使我满足。

KJV 英 诗17:15 As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

NIV 英 诗17:15 And I--in righteousness I will see your face; when I awake, I will be satisfied with seeing your likeness.


诗篇第18章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第18章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗18:1 （耶和华的仆人大卫的诗，交与伶长。当耶和华救他脱离一切仇敌和扫罗之手的日子，他向耶和华念这诗的话。说：）耶和华我的力量啊，我爱你！

拼音版 诗18:1 Yēhéhuá wǒde lìliang a, wǒ aì nǐ.

吕振中 诗18:1 永恒主我的力量阿，我爱你（或译：我尊你为至高）。

新译本 诗18:1 耶和华的仆人大卫的诗，交给诗班长。在耶和华拯救他脱离所有仇敌和扫罗的手的日子，他向耶和华唱出这首歌的歌词。他说：耶和华我的力量啊！我爱你。

现代译 诗18:1 上主啊，你是我的力量！我多麽敬爱你！

当代译 诗18:1 主啊，我真爱你，你是我的力量。

文理本 诗18:1 耶和华欤、尔为我力、我敬爱尔兮、

修订本 诗18:1 耶和华我的力量啊，我爱你！

KJV 英 诗18:1 I will love thee, O LORD, my strength.

NIV 英 诗18:1 I love you, O LORD, my strength.

主目录 返回顶部

和合本 诗18:2 耶和华是我的岩石，我的山寨，我的救主，我的　神，我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。

拼音版 诗18:2 Yēhéhuá shì wǒde yán shí, wǒde shān zhaì, wǒde jiù zhǔ, wǒde shén, wǒde pánshí, wǒ suǒ tóukào de. tā shì wǒde dùnpái, shì zhengjiù wǒde jiǎo, shì wǒde gāo tāi.

吕振中 诗18:2 永恒主是我的磐石、我的营寨，又是解救我的，我的上帝、我的碞石、我避难于他里面的；他是我的盾牌，是拯救我的角，是我的高垒。

新译本 诗18:2 耶和华是我的岩石、我的山寨、我的救主、我的　神、我的盘石、我所投靠的、我的盾牌、我救恩的角、我的高台。

现代译 诗18:2 上主是保护我的岩石和堡垒；我的上帝是掩蔽我的避难所，是卫护我的盾牌和要塞。

当代译 诗18:2 主是我的磐石，我的堡垒，我的拯救者，我在这磐石之下得到荫庇。他是保护我的盾牌，使我得拯救的力量，也是我的保障。

文理本 诗18:2 耶和华为我岩石、我之保障、我之救援兮、上帝我之磐石、我托庇于彼兮、为我之盾、拯救之角、我之高台兮、

修订本 诗18:2 耶和华是我的岩石、我的山寨、我的救主、 我的上帝、我的磐石、我所投靠的。 他是我的盾牌， 是拯救我的角，是我的碉堡。

KJV 英 诗18:2 The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

NIV 英 诗18:2 The LORD is my rock, my fortress and my deliverer; my God is my rock, in whom I take refuge. He is my shield and the horn of my salvation, my stronghold.

主目录 返回顶部

和合本 诗18:3 我要求告当赞美的耶和华，这样我必从仇敌手中被救出来。

拼音版 诗18:3 Wǒ yào qiúgào dāng ànmei de Yēhéhuá. zhèyàng wǒ bì cóng chóudí shǒu zhōng beì jiù chūlai.

吕振中 诗18:3 我呼叫当受赞美的永恒主，我就得拯救脱离我的仇敌。

新译本 诗18:3 我向那当受赞美的耶和华呼求，就得到拯救，脱离我的仇敌。

现代译 诗18:3 我向该受称颂的上主呼求，他就救我脱离仇敌。

当代译 诗18:3 我求告主，他是配受颂赞的；他救我脱离所有的仇敌。

文理本 诗18:3 耶和华宜颂美兮、我呼吁之、则见拯于诸敌兮、

修订本 诗18:3 我要求告当赞美的耶和华， 我必从仇敌手中被救出来。

KJV 英 诗18:3 I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

NIV 英 诗18:3 I call to the LORD, who is worthy of praise, and I am saved from my enemies.

主目录 返回顶部

和合本 诗18:4 曾有死亡的绳索缠绕我，匪类的急流使我惊惧；

拼音版 诗18:4 Céng yǒu sǐwáng de shéng suǒ chán rǎo wǒ. fei leì de jí liú shǐ wǒ jīng jù.

吕振中 诗18:4 死亡的绳索（或译∶激浪）曾环绕着我；毁灭（或译∶匪类）的急流冲击着我；

新译本 诗18:4 死亡的绳索环绕我，毁灭的急流淹没了我。

现代译 诗18:4 死亡的绞索环绕着我；毁灭的急流冲击着我。

当代译 诗18:4 死亡的锁链捆绑我，罪恶的狂流冲击我。

文理本 诗18:4 死亡之绳索缚我、匪势之冲激怖我、

修订本 诗18:4 死亡的绳索勒住我， 毁灭的急流惊吓我，

KJV 英 诗18:4 The sorrows of death compassed me, and the floods of ungodly men made me afraid.

NIV 英 诗18:4 The cords of death entangled me; the torrents of destruction overwhelmed me.

主目录 返回顶部

和合本 诗18:5 阴间的绳索缠绕我，死亡的网罗临到我。

拼音版 诗18:5 Yīnjiān de shéng suǒ chán rǎo wǒ. sǐwáng de wǎngluó líndào wǒ.

吕振中 诗18:5 阴间的绳索围绕着我；死亡的网罗面对着我。

新译本 诗18:5 阴间的绳索围绕着我，死亡的网罗迎面而来。

现代译 诗18:5 阴间的绞索缠绕着我；坟墓的罗网等待着我。

当代译 诗18:5 我被困无助，死亡的陷阱威胁我。

文理本 诗18:5 阴府之绳索绕我、死亡之机槛逮我、

修订本 诗18:5 阴间的绳索缠绕我， 死亡的圈套临到我。

KJV 英 诗18:5 The sorrows of hell compassed me about: the snares of death prevented me.

NIV 英 诗18:5 The cords of the grave coiled around me; the snares of death confronted me.

主目录 返回顶部

和合本 诗18:6 我在急难中求告耶和华，向我的　神呼求。他从殿中听了我的声音，我在他面前的呼求入了他的耳中。

拼音版 诗18:6 Wǒ zaì jí nán zhōng qiúgào Yēhéhuá, xiàng wǒde shén hū qiú. tā cóng diàn zhōng tīng le wǒde shēngyīn, wǒ zaì tā miànqián de hū qiú rù le tāde er zhōng.

吕振中 诗18:6 在急难中我呼叫永恒主，我向我的上帝呼救；他从他的殿堂中听了我的声音，我在他面前的呼救声入了他耳中。

新译本 诗18:6 急难临到我的时候，我求告耶和华，我向我的　神呼求；他从殿中听了我的声音，我在他面前的呼求进了他的耳中。

现代译 诗18:6 在困苦中我呼求上主；我呼求我上帝的帮助。他在他的圣殿里听见了我的声音；我求救的声音传入他的耳朵。

当代译 诗18:6 在苦难中我呼求主。我的呼求传到他的耳中，他在殿中垂听了。

文理本 诗18:6 我苦难中、呼耶和华、吁我上帝兮、彼自其殿、垂听我声、我之呼吁、达于其耳兮、

修订本 诗18:6 我在急难中求告耶和华， 向我的上帝呼求。 他从殿中听了我的声音， 我在他面前的呼求必进入他耳中。

KJV 英 诗18:6 In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

NIV 英 诗18:6 In my distress I called to the LORD; I cried to my God for help. From his temple he heard my voice; my cry came before him, into his ears.

主目录 返回顶部

和合本 诗18:7 那时，因他发怒，地就摇撼战抖；山的根基也震动摇撼。

拼音版 诗18:7 Nàshí yīn tā fānù, dì jiù yáohàn zhàn dǒu, shān de gēnjī ye zhèndòng yáohàn.

吕振中 诗18:7 那时地摇撼震动，山的根基也战抖，是因他发怒而左右摇撼。

新译本 诗18:7 那时大地摇撼震动，群山的根基也都动摇，它们摇撼，是因为耶和华发怒。

现代译 诗18:7 那时候，大地摇撼震动；群山的根基战抖，因为上帝发怒！

当代译 诗18:7 他大发烈怒，以致大地摇撼，山岭颤动。

文理本 诗18:7 因彼奋怒、大地震动、山根摇撼兮、

修订本 诗18:7 那时，因他发怒地就震动战抖， 山的根基也震动挪移。

KJV 英 诗18:7 Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

NIV 英 诗18:7 The earth trembled and quaked, and the foundations of the mountains shook; they trembled because he was angry.

主目录 返回顶部

和合本 诗18:8 从他鼻孔冒烟上腾；从他口中发火焚烧，连炭也着了。

拼音版 诗18:8 Cóng tā bíkǒng mò yān shang téng, cóng tā kǒu zhōng fā huǒ fùnshāo. lián tàn ye zhe le.

吕振中 诗18:8 在他鼻孔里有烟往上冒，从他口中有火焚烧着；连炭也因而着起来。

新译本 诗18:8 浓烟从他的鼻孔往上冒，烈火从他的口中喷出来，连炭也烧着了。

现代译 诗18:8 他的鼻孔冒烟，口发出火焰和烧着的炭。

当代译 诗18:8 火烟从他鼻孔中冒出；他口中喷出烈火和燃着的火炭。

文理本 诗18:8 烟自其鼻升、火从其口出、炭为所燃兮、

修订本 诗18:8 他的鼻孔冒烟上腾， 他的口发火焚烧，连煤炭也烧着了。

KJV 英 诗18:8 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

NIV 英 诗18:8 Smoke rose from his nostrils; consuming fire came from his mouth, burning coals blazed out of it.

主目录 返回顶部

和合本 诗18:9 他又使天下垂，亲自降临，有黑云在他脚下。

拼音版 诗18:9 Tā yòu shǐ tiān xiàchuī, qīnzì jiànglín. yǒu hēi yún zaì tā jiǎo xià.

吕振中 诗18:9 他使天下垂，亲自降临；有暗雾在他脚下。

新译本 诗18:9 他使天下垂，亲自降临；在他的脚下黑云密布。

现代译 诗18:9 他拉开天空，亲自降临；有浓厚的黑云在他脚下。

当代译 诗18:9 他拨开云天，亲自前来；脚下踩着浓密的黑云。

文理本 诗18:9 垂诸天而临格、足下幽且深兮、

修订本 诗18:9 他使天垂下，亲自降临， 黑云在他脚下。

KJV 英 诗18:9 He bowed the heavens also, and came down: and darkness was under his feet.

NIV 英 诗18:9 He parted the heavens and came down; dark clouds were under his feet.

主目录 返回顶部

和合本 诗18:10 他坐着基路伯飞行；他藉着风的翅膀快飞。

拼音版 诗18:10 Tā zuò zhe Jīlùbǎi fēi xíng. tā jiè zhe fēng de chìbǎng kuaì fēi.

吕振中 诗18:10 他骑着基路伯而飞行，凭风的翅膀突飞猛攫。

新译本 诗18:10 他乘着基路伯飞行，借着风的翅膀急飞。

现代译 诗18:10 他骑着基路伯飞行；他藉着风的翅膀急速飞驰。

当代译 诗18:10 他驾御着基路伯，乘着风的翅膀疾飞而来。

文理本 诗18:10 乘基路伯而飞、藉风翼而翱翔兮、

修订本 诗18:10 他乘坐基路伯飞行， 藉着风的翅膀快飞，

KJV 英 诗18:10 And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

NIV 英 诗18:10 He mounted the cherubim and flew; he soared on the wings of the wind.

主目录 返回顶部

和合本 诗18:11 他以黑暗为藏身之处，以水的黑暗、天空的厚云为他四围的行宫。

拼音版 诗18:11 Tā yǐ hēiàn wéi cáng shēn zhī chù, yǐ shuǐ de hēiàn, tiānkōng de hòu yún, wéi tā sìwéi de xíng gōng.

吕振中 诗18:11 他以黑暗为他的隐匿处、他四围的幕棚；他以水的黑暗、天空的密云、为帐幕。

新译本 诗18:11 他以黑暗作他的隐密处，他以浓黑的水气，就是天空的密云，作他四周的帷帐。

现代译 诗18:11 他以黑暗掩蔽自己；密云带水环绕着他；

当代译 诗18:11 他用黑暗覆盖自己，用浓密的雨云作为幔幕。

文理本 诗18:11 隐于玄冥、使为幕以环之、即水之黑暗、云之浓密兮、

修订本 诗18:11 以黑暗为藏身之处， 以水的黑暗、天空的密云作四围的行宫。

KJV 英 诗18:11 He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

NIV 英 诗18:11 He made darkness his covering, his canopy around him--the dark rain clouds of the sky.

主目录 返回顶部

和合本 诗18:12 因他面前的光辉，他的厚云行过，便有冰雹火炭。

拼音版 诗18:12 Yīn tā miànqián de guāng huī, tāde hòu yún xíng guo. biàn yǒu bīngbaó huǒ tàn.

吕振中 诗18:12 他的密云、冰雹及火炭、都从他面前的光辉经过。

新译本 诗18:12 密云、冰雹与火炭，从他面前的光辉经过。

现代译 诗18:12 冰雹、炭火从他面前的光辉出来，突破了浓厚的黑云。

当代译 诗18:12 忽然，他显现的光芒冲破云层，射出火焰和冰雹。

文理本 诗18:12 由其前之光辉、冰雹炭火、经过密云而出兮、

修订本 诗18:12 因他发出光辉， 冰雹和火炭穿透密云。

KJV 英 诗18:12 At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

NIV 英 诗18:12 Out of the brightness of his presence clouds advanced, with hailstones and bolts of lightning.

主目录 返回顶部

和合本 诗18:13 耶和华也在天上打雷，至高者发出声音，便有冰雹火炭。

拼音版 诗18:13 Yēhéhuá ye zaì tiān shang dǎ léi. zhìgāo zhe fāchū shēngyīn, biàn yǒu bīngbaó huǒ tàn.

吕振中 诗18:13 永恒主在天上打雷；至高者发出他的声音，冰雹及火炭。

新译本 诗18:13 耶和华在天上打雷，至高者发出声音，发出冰雹和火炭。

现代译 诗18:13 上主从天上打雷；至高者发出他的声音〔希伯来文加上：冰雹、闪电等字〕。

当代译 诗18:13 主在天上发出隆隆的雷声，至高的上帝发声，拌着冰雹和烈火。

文理本 诗18:13 耶和华自天起雷、至高者发其声、并有冰雹炭火兮、

修订本 诗18:13 耶和华在天上打雷， 至高者发出声音，就有冰雹和火炭。

KJV 英 诗18:13 The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

NIV 英 诗18:13 The LORD thundered from heaven; the voice of the Most High resounded.

主目录 返回顶部

和合本 诗18:14 他射出箭来，使仇敌四散；多多发出闪电，使他们扰乱。

拼音版 诗18:14 Tā shè chū jiàn lái, shǐ chóudí sì sǎn. duō duō fāchū shǎndiàn, shǐ tāmen rǎoluàn.

吕振中 诗18:14 他射出他的箭来，使仇敌（原文∶他们）四散；他闪了闪电（传统∶多多）使他们溃乱。

新译本 诗18:14 他射出箭来，使它们四散；他连连发出闪电，使它们混乱。

现代译 诗18:14 他射箭赶散他的敌人；他发闪电使他们溃退。

当代译 诗18:14 他发射可怕的电光利箭，驱散我所有的敌人；他射出无数的电光，把他们完全歼灭。

文理本 诗18:14 彼发矢以溃敌、屡闪电而乱之兮、

修订本 诗18:14 他射出箭来，使仇敌四散； 发出连串的闪电，击溃他们。

KJV 英 诗18:14 Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

NIV 英 诗18:14 He shot his arrows and scattered the enemies, great bolts of lightning and routed them.

主目录 返回顶部

和合本 诗18:15 耶和华啊，你的斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。

拼音版 诗18:15 Yēhéhuá a, nǐde chìzé yī fā, nǐ bíkǒng de qì yī chū, hǎi dǐ jiù chūxiàn, dàdì de gēnjī ye xiǎnlù.

吕振中 诗18:15 永恒主阿，你的叱责一发，你鼻孔的气息一呼出，海（传统∶水）底就出现，大地的根基也现露。

新译本 诗18:15 耶和华斥责一发，你鼻孔的气一出，海底就出现，大地的根基也显露。

现代译 诗18:15 上主啊，你一斥责敌人，在烈怒下向他们吼叫，海底暴露出来，大地的根基也都赤裸。

当代译 诗18:15 主啊，你叱喝一声，海水就退去；你一吹气，深渊也要显露出来。

文理本 诗18:15 耶和华欤、因尔叱咤、鼻息之发、海底见而地基露兮、

修订本 诗18:15 耶和华啊，你的斥责一发， 你鼻孔的气一出， 海底就显现， 大地的根基也暴露。

KJV 英 诗18:15 Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

NIV 英 诗18:15 The valleys of the sea were exposed and the foundations of the earth laid bare at your rebuke, O LORD, at the blast of breath from your nostrils.

主目录 返回顶部

和合本 诗18:16 他从高天伸手抓住我，把我从大水中拉上来。

拼音版 诗18:16 Tā cóng gāo tiān shēnshǒu zhuāzhù wǒ. bǎ wǒ cóng dà shuǐ zhōng lā shang lái.

吕振中 诗18:16 他从高天伸手拿住我；把我从大水中拉上来。

新译本 诗18:16 他从高处伸手抓住我，把我从大水中拉上来。

现代译 诗18:16 上主从高天伸手抓住我，从深水中把我拉出来。

当代译 诗18:16 他从天上伸出援手，救我脱离深海。

文理本 诗18:16 彼自上垂手、援我于巨浸兮、

修订本 诗18:16 他从高天伸手抓住我， 把我从大水中拉上来。

KJV 英 诗18:16 He sent from above, he took me, he drew me out of many waters.

NIV 英 诗18:16 He reached down from on high and took hold of me; he drew me out of deep waters.

主目录 返回顶部

和合本 诗18:17 他救我脱离我的劲敌和那些恨我的人，因为他们比我强盛。

拼音版 诗18:17 Tā jiù wǒ tuōlí wǒde jìng dí, hé nàxiē hèn wǒde rén. yīnwei tāmen bǐ wǒ qiángshèng.

吕振中 诗18:17 他援救了我脱离我的劲敌、脱离恨我的人；因为他们比我强盛。

新译本 诗18:17 他救我脱离我的强敌，脱离那些恨我的人，因为他们比我强盛。

现代译 诗18:17 他救我脱离强敌的手，脱离了恨恶我的人，因为他们都比我强大。

当代译 诗18:17 他把我从强敌，从恨我的人中拯救出来。在他们的手中，我本来一无指望。

文理本 诗18:17 拯我于劲敌、及憾我者、以其强于我兮、

修订本 诗18:17 他救我脱离强敌和那些恨我的人， 因为他们比我强盛。

KJV 英 诗18:17 He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

NIV 英 诗18:17 He rescued me from my powerful enemy, from my foes, who were too strong for me.

主目录 返回顶部

和合本 诗18:18 我遭遇灾难的日子，他们来攻击我，但耶和华是我的倚靠。

拼音版 诗18:18 Wǒ zāoyù zāinàn de rìzi, tāmen lái gōngjī wǒ. dàn Yēhéhuá shì wǒde yǐkào.

吕振中 诗18:18 我遭遇灾难的日子、他们来攻击我；但永恒主是支持我的。

新译本 诗18:18 在我遭难的日子，他们来攻击我，但耶和华是我的支持。

现代译 诗18:18 我遭难的日子，他们攻击我，幸而上主保护我。

当代译 诗18:18 在我最凄惨的时候，他们攻击我；然而，主却扶持我。

文理本 诗18:18 我遭难时、敌来攻我、惟耶和华为我所恃兮、

修订本 诗18:18 我遭遇灾难的日子，他们来攻击我； 但耶和华是我的倚靠。

KJV 英 诗18:18 They prevented me in the day of my calamity: but the LORD was my stay.

NIV 英 诗18:18 They confronted me in the day of my disaster, but the LORD was my support.

主目录 返回顶部

和合本 诗18:19 他又领我到宽阔之处，他救拔我，因他喜悦我。

拼音版 诗18:19 Tā yòu lǐng wǒ dào kuānkuò zhī chù. tā jiù bá wǒ, yīn tā xǐyuè wǒ.

吕振中 诗18:19 他领了我出去到宽阔之地；他救拔了我，因为他喜爱我。

新译本 诗18:19 他又领我出去，到那宽阔之地；他搭救我，因为他喜悦我。

现代译 诗18:19 他领我脱离险境；他救我，因为他喜欢我。

当代译 诗18:19 他领我到光明宽阔的地方，因为他喜欢我。

文理本 诗18:19 导我入宽广之区、施行救援以其悦我兮、

修订本 诗18:19 他领我到宽阔之处， 他救拔我，因他喜爱我。

KJV 英 诗18:19 He brought me forth also into a large place; he delivered me, because he delighted in me.

NIV 英 诗18:19 He brought me out into a spacious place; he rescued me because he delighted in me.

主目录 返回顶部

和合本 诗18:20 耶和华按着我的公义报答我，按着我手中的清洁赏赐我。

拼音版 诗18:20 Yēhéhuá àn zhe wǒde gōngyì bàodá wǒ, àn zhe wǒ shǒu zhōng de qīngjié shǎngcì wǒ.

吕振中 诗18:20 永恒主按我的公义来赏报我，按我手中的清洁来报答我。

新译本 诗18:20 耶和华按着我的公义报答我，照着我手中的清洁回报我。

现代译 诗18:20 上主因我的正直报答我，因我的无辜赐福给我。

当代译 诗18:20 主按我的正直和清白赏赐我，

文理本 诗18:20 耶和华依我行之义而赏赉、循我手之洁而报施、

修订本 诗18:20 耶和华必按我的公义报答我， 按我手中的清洁赏赐我。

KJV 英 诗18:20 The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

NIV 英 诗18:20 The LORD has dealt with me according to my righteousness; according to the cleanness of my hands he has rewarded me.

主目录 返回顶部

和合本 诗18:21 因为我遵守了耶和华的道，未曾作恶离开我的　神。

拼音版 诗18:21 Yīnwei wǒ zūnshǒu le Yēhéhuá de dào, wèicéng zuò è líkāi wǒde shén.

吕振中 诗18:21 因为我守定了永恒主的道路；我未曾作恶离开我的上帝。

新译本 诗18:21 因为我谨守了耶和华的道，未曾作恶离开我的　神。

现代译 诗18:21 我遵行了上主的道路；我未曾背叛我的上帝。

当代译 诗18:21 因为我谨守他的诫命，从没有背离他。

文理本 诗18:21 因我守耶和华之道、未尝为恶、离我上帝兮、

修订本 诗18:21 因为我遵守耶和华的道， 未曾作恶离开我的上帝。

KJV 英 诗18:21 For I have kept the ways of the LORD, and have not wickedly departed from my God.

NIV 英 诗18:21 For I have kept the ways of the LORD; I have not done evil by turning from my God.

主目录 返回顶部

和合本 诗18:22 他的一切典章常在我面前，他的律例我也未曾丢弃。

拼音版 诗18:22 Tāde yīqiè diǎnzhāng cháng zaì wǒ miànqián. tāde lǜ lì wǒ ye wèicéng diūqì.

吕振中 诗18:22 因为他一切典章常在我面前；他的律例我未曾离弃。

新译本 诗18:22 因为他的一切典章常摆在我面前，他的律例，我未曾丢弃。

现代译 诗18:22 我遵守他一切的法律；我未曾离弃他的命令。

当代译 诗18:22 我把他的律法放在自己面前，我从没有把他的律例弃置一旁。

文理本 诗18:22 彼之律例、悉在我前、未尝违其典章兮、

修订本 诗18:22 他的一切典章常在我面前， 他的律例我也未曾丢弃。

KJV 英 诗18:22 For all his judgments were before me, and I did not put away his statutes from me.

NIV 英 诗18:22 All his laws are before me; I have not turned away from his decrees.

主目录 返回顶部

和合本 诗18:23 我在他面前作了完全人，我也保守自己远离我的罪孽。

拼音版 诗18:23 Wǒ zaì tā miànqián zuò le wánquán rén. wǒ ye bǎoshǒu zìjǐ yuǎn lí wǒde zuìniè.

吕振中 诗18:23 我在他面前做了完善的人；我保守自己远离了罪愆。

新译本 诗18:23 我在他面前作完全的人，我也谨慎自己，脱离我的罪孽。

现代译 诗18:23 他知道我没有过错；我远离邪恶。

当代译 诗18:23 我小心遵行他的典章律令，谨慎脚步，以免犯错。

文理本 诗18:23 我于其前为完人、自守而远恶兮、

修订本 诗18:23 我在他面前作了完全人， 我也保护自己远离罪孽。

KJV 英 诗18:23 I was also upright before him, and I kept myself from mine iniquity.

NIV 英 诗18:23 I have been blameless before him and have kept myself from sin.

主目录 返回顶部

和合本 诗18:24 所以耶和华按我的公义，按我在他眼前手中的清洁偿还我。

拼音版 诗18:24 Suǒyǐ Yēhéhuá àn wǒde gōngyì, àn wǒ zaì tā yǎnqián shǒu zhōng de qīngjié, chánghuán wǒ.

吕振中 诗18:24 所以永恒主按我的公义来报答我，按我在他眼前手中的清洁来赏报我。

新译本 诗18:24 所以耶和华按着我的公义，照着我在他眼前手中的清洁回报我。

现代译 诗18:24 所以他照着我的正直报答我，因为他知道我无辜。

当代译 诗18:24 因为我行为正直，言行清洁；所以，他奖赏我。

文理本 诗18:24 故耶和华视我之义、与手之洁、而报我兮、

修订本 诗18:24 所以耶和华按我的公义， 在他眼前按我手中的清洁赏赐我。

KJV 英 诗18:24 Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

NIV 英 诗18:24 The LORD has rewarded me according to my righteousness, according to the cleanness of my hands in his sight.

主目录 返回顶部

和合本 诗18:25 慈爱的人，你以慈爱待他；完全的人，你以完全待他；

拼音版 诗18:25 Cíaì de rén, nǐ yǐ cíaì dāi tā. wánquán de rén, nǐ yǐ wánquán dāi tā.

吕振中 诗18:25 有坚爱的，你以坚爱待他；完善的人，你以完善待他。

新译本 诗18:25 对慈爱的人，你显出你的慈爱；对完全的人，你显出你的完全；

现代译 诗18:25 上主啊，你以信实待信实的人；你以完善待完善的人。

当代译 诗18:25 主啊，对仁慈的人，你就显出你的仁爱，对那些无过的人，你也显出你的完全。

文理本 诗18:25 尔于仁慈者应以仁慈、纯全者应以纯全、

修订本 诗18:25 慈爱的人，你以慈爱待他； 完全的人，你以完善待他。

KJV 英 诗18:25 With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

NIV 英 诗18:25 To the faithful you show yourself faithful, to the blameless you show yourself blameless,

主目录 返回顶部

和合本 诗18:26 清洁的人，你以清洁待他；乖僻的人，你以弯曲待他。

拼音版 诗18:26 Qīngjié de rén, nǐ yǐ qīngjié dāi tā. guāi pì de rén, nǐ yǐ wānqū dāi tā.

吕振中 诗18:26 清洁的、你以清洁待他；乖僻的、你以弯曲待他。

新译本 诗18:26 对清洁的人，你显出你的清洁；对狡诈的人，你显出你的机巧。

现代译 诗18:26 纯洁的，你以纯洁待他；邪恶的，你敌视他。

当代译 诗18:26 对清白的人，你显出自己的纯全；对背弃主道的，你却要给他们看你自己凌厉的颜色。

文理本 诗18:26 清洁者应以清洁、乖戾者应以拂逆、

修订本 诗18:26 清洁的人，你以清洁待他； 歪曲的人，你以弯曲待他。

KJV 英 诗18:26 With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

NIV 英 诗18:26 to the pure you show yourself pure, but to the crooked you show yourself shrewd.

主目录 返回顶部

和合本 诗18:27 困苦的百姓，你必拯救；高傲的眼目，你必使他降卑。

拼音版 诗18:27 Kùnkǔ de bǎixìng, nǐ bì zhengjiù. gāo ào de yǎnmù, nǐ bì shǐ tā jiàng bēi.

吕振中 诗18:27 对谦卑的人民、你施拯救；高傲的眼目、你使它降低。

新译本 诗18:27 谦卑的人，你要拯救；高傲的眼睛，你要贬低。

现代译 诗18:27 你拯救卑微的人；你降低高傲的人。

当代译 诗18:27 你搭救谦卑的人，却要定狂傲人的罪。

文理本 诗18:27 困苦之民、尔救援之、傲视之辈、尔卑抑之、

修订本 诗18:27 困苦的百姓，你必拯救； 高傲的眼目，你使他降卑。

KJV 英 诗18:27 For thou wilt save the afflicted people; but wilt bring down high looks.

NIV 英 诗18:27 You save the humble but bring low those whose eyes are haughty.

主目录 返回顶部

和合本 诗18:28 你必点着我的灯；耶和华我的　神必照明我的黑暗。

拼音版 诗18:28 Nǐ bì diǎn zhe wǒde dēng. Yēhéhuá wǒde shén bì zhào míng wǒde hēiàn.

吕振中 诗18:28 因为永恒主阿，惟独你点着我的灯；我的上帝照明我的黑暗。

新译本 诗18:28 耶和华啊！你点亮了我的灯；我的　神照明了我的黑暗。

现代译 诗18:28 上主啊，你赐给我亮光；我的上帝为我驱除黑暗。

当代译 诗18:28 你点亮我的灯，使我的黑暗转为光明。

文理本 诗18:28 尔必燃我之灯、上帝耶和华、必烛我幽暗兮、

修订本 诗18:28 你必点亮我的灯； 耶和华－我的上帝必照明我的黑暗。

KJV 英 诗18:28 For thou wilt light my candle: the LORD my God will enlighten my darkness.

NIV 英 诗18:28 You, O LORD, keep my lamp burning; my God turns my darkness into light.

主目录 返回顶部

和合本 诗18:29 我藉着你冲入敌军，藉着我的　神跳过墙垣。

拼音版 诗18:29 Wǒ jiè zhe nǐ chōng rù dí jūn, jiè zhe wǒde shén tiào guo qiáng yuán.

吕振中 诗18:29 因为仗着你、我能攻破敌军（或译∶壁垒），藉着我的上帝跳过墙垣。

新译本 诗18:29 借着你，我攻破敌军；靠着我的　神，我跳过墙垣。

现代译 诗18:29 你给我攻击仇敌的力量，能够摧毁他们的防御。

当代译 诗18:29 我倚靠你的力量就能攀越任何墙垣，击败任何敌军。

文理本 诗18:29 我赖尔冲突敌军、恃我上帝逾越垣墉兮、

修订本 诗18:29 我藉着你冲入敌军， 藉着我的上帝跳过城墙。

KJV 英 诗18:29 For by thee I have run through a troop; and by my God have I leaped over a wall.

NIV 英 诗18:29 With your help I can advance against a troop; with my God I can scale a wall.

主目录 返回顶部

和合本 诗18:30 至于　神，他的道是完全的；耶和华的话是炼净的。凡投靠他的，他便作他们的盾牌。

拼音版 诗18:30 Zhìyú shén, tāde dào shì wánquán de. Yēhéhuá de huà shì liàn jìng de. fán tóukào tāde, tā biàn zuò tāmende dùnpái.

吕振中 诗18:30 这位上帝，他所行的完善；永恒主说的话是炼净的；凡避难于他里面的、他便做他们的盾牌。

新译本 诗18:30 这位　神，他的道路是完全的；耶和华的话是炼净的；凡是投靠他的，他都作他们的盾牌。

现代译 诗18:30 这位上帝—他的作为多麽完善！他的话多麽可靠！他像一面盾牌保护所有投靠他的人。

当代译 诗18:30 至於主，他的道路是完美的，他的应许尽都实现，他是投靠者的盾牌。

文理本 诗18:30 上帝之道纯全、耶和华之言经验、凡托庇于彼者、彼为其盾兮、

修订本 诗18:30 至于上帝，他的道是完全的； 耶和华的话是纯净的。 凡投靠他的，他就作他们的盾牌。

KJV 英 诗18:30 As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

NIV 英 诗18:30 As for God, his way is perfect; the word of the LORD is flawless. He is a shield for all who take refuge in him.

主目录 返回顶部

和合本 诗18:31 除了耶和华，谁是　神呢？除了我们的　神，谁是磐石呢？

拼音版 诗18:31 Chúle Yēhéhuá, shuí shì shén ne. chúle wǒmen de shén, shuí shì pánshí ne.

吕振中 诗18:31 因为除了永恒主、谁是上帝呢？除了我们的上帝、谁是磐石（即∶上帝的表象）呢？

新译本 诗18:31 除了耶和华，谁是　神呢？除了我们的　神，谁是盘石呢？

现代译 诗18:31 除了上主，没有别的上帝；惟有上帝是保护我们的岩石。

当代译 诗18:31 因为除了我们的主以外，还有谁是上帝呢？除了他以外，谁是磐石呢？

文理本 诗18:31 耶和华而外、孰为上帝兮、我上帝而外、孰为磐石兮、

修订本 诗18:31 除了耶和华，谁是上帝呢？ 除了我们的上帝，谁是磐石呢？

KJV 英 诗18:31 For who is God save the LORD? or who is a rock save our God?

NIV 英 诗18:31 For who is God besides the LORD? And who is the Rock except our God?

主目录 返回顶部

和合本 诗18:32 惟有那以力量束我的腰，使我行为完全的，他是　神。

拼音版 诗18:32 Wéiyǒu nà Yǐlì liáng shù wǒde yào, shǐ wǒde xíngwéi wánquán de, tā shì shén.

吕振中 诗18:32 就是这以能力给我束腰的上帝；他使我所行的路安全。

新译本 诗18:32 他是那位以能力给我束腰的　神，他使我的道路完全。

现代译 诗18:32 他是赐力量给我的上帝；他使我的道路安全。

当代译 诗18:32 他加添我的力量，使我所做的尽都无可指责。

文理本 诗18:32 上帝束我以力、俾我道途平直兮、

修订本 诗18:32 惟有那以力量束我的腰、 使我行为完全的，他是上帝。

KJV 英 诗18:32 It is God that girdeth me with strength, and maketh my way perfect.

NIV 英 诗18:32 It is God who arms me with strength and makes my way perfect.

主目录 返回顶部

和合本 诗18:33 他使我的脚快如母鹿的蹄，又使我在高处安稳。

拼音版 诗18:33 Tā shǐ wǒde jiǎo kuaì rú mǔ lù de tí, yòu shǐ wǒ zaì gāo chù ānwen.

吕振中 诗18:33 使我的脚像母鹿的蹄那么快，又使我在山丘（传统∶我的山丘）上站立得稳。

新译本 诗18:33 他使我的脚像母鹿的蹄，又使我站稳在高处。

现代译 诗18:33 他使我像母鹿一样脚步稳定，使我在高山上站稳。

当代译 诗18:33 他使我步伐稳健，像在峭壁上奔行的母鹿一样。

文理本 诗18:33 令我足捷如鹿、置我于高处兮、

修订本 诗18:33 他使我的脚快如母鹿， 使我站稳在高处。

KJV 英 诗18:33 He maketh my feet like hinds' feet, and setteth me upon my high places.

NIV 英 诗18:33 He makes my feet like the feet of a deer; he enables me to stand on the heights.

主目录 返回顶部

和合本 诗18:34 他教导我的手能以争战，甚至我的膀臂能开铜弓。

拼音版 诗18:34 Tā jiàodǎo wǒde shǒu néng yǐ zhēng zhàn, shènzhì wǒde bǎngbì néng kāi tóng gōng.

吕振中 诗18:34 他教导我的手怎样争战，使我的膀臂能开铜弓。

新译本 诗18:34 他教导我的手怎样作战，又使我的手臂可以拉开铜弓。

现代译 诗18:34 他训练我怎样打仗，使我能拉最强硬的弓。

当代译 诗18:34 他教我怎样作战，使我能张开铜造的强弓。

文理本 诗18:34 教我手善战、使我臂挽铜弓兮、

修订本 诗18:34 他教导我的手能争战， 我的膀臂能开铜造的弓。

KJV 英 诗18:34 He teacheth my hands to war, so that a bow of steel is broken by mine arms.

NIV 英 诗18:34 He trains my hands for battle; my arms can bend a bow of bronze.

主目录 返回顶部

和合本 诗18:35 你把你的救恩给我作盾牌，你的右手扶持我，你的温和使我为大。

拼音版 诗18:35 Nǐ bǎ nǐde jiùēn gei wǒ zuò dùnpái. nǐde yòushǒu fú chí wǒ. nǐde wēnhé shǐ wǒ wéi dà.

吕振中 诗18:35 你将你的拯救给我做盾牌；你的右手支持了我；你的『灵应』使我昌大。

新译本 诗18:35 你把你救恩的盾牌赐给我，你的右手扶持我，你的温柔使我昌大。

现代译 诗18:35 上主啊，你是拯救我的盾牌。你用右手支持我；你的保佑使我兴旺。

当代译 诗18:35 主啊，他给我救恩作为盾牌，你扶持了我，你的温和使我显得壮大。

文理本 诗18:35 尔赐我拯救之盾、且以右手扶我、尔之温和、俾我为大兮、

修订本 诗18:35 你赐救恩给我作盾牌， 你的右手扶持我， 你的庇护使我为大。

KJV 英 诗18:35 Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

NIV 英 诗18:35 You give me your shield of victory, and your right hand sustains me; you stoop down to make me great.

主目录 返回顶部

和合本 诗18:36 你使我脚下的地步宽阔；我的脚未曾滑跌。

拼音版 诗18:36 Nǐ shǐ wǒ jiǎo xià de dìbù kuānkuò. wǒde jiǎo wèicéng huá diē.

吕振中 诗18:36 你使我脚下的地步宽阔；我的脚（原文∶踝）未曾滑跌。

新译本 诗18:36 你使我脚底下的路径宽阔，我的两膝没有动摇。

现代译 诗18:36 你使我的路径宽敞，从来没有跌倒。

当代译 诗18:36 你让我大步迈进，不致滑倒。

文理本 诗18:36 使我步履宽裕、我足未尝滑跌兮、

修订本 诗18:36 你使我脚步宽阔， 我的脚踝未曾滑跌。

KJV 英 诗18:36 Thou hast enlarged my steps under me, that my feet did not slip.

NIV 英 诗18:36 You broaden the path beneath me, so that my ankles do not turn.

主目录 返回顶部

和合本 诗18:37 我要追赶我的仇敌，并要追上他们；不将他们灭绝，我总不归回。

拼音版 诗18:37 Wǒ yào zhuīgǎn wǒde chóudí, bìyào zhuī shang tāmen. bù jiāng tāmen mièjué, wǒ zǒng bù guī huí.

吕振中 诗18:37 我追赶我仇敌，将他们赶上（或译∶消灭）；未灭尽他们、我总不返回。

新译本 诗18:37 我追赶仇敌，把他们追上；不消灭他们，我必不归回。

现代译 诗18:37 我追赶敌人，抓住了他们，不击败他们，我不回头。

当代译 诗18:37 我要追杀仇敌，赶上他们，不歼顽敌，誓不回头。

文理本 诗18:37 我将追敌及之、未行殄灭、不旋归兮、

修订本 诗18:37 我要追赶我的仇敌，且要追上他们； 若不将他们灭绝，我总不归回。

KJV 英 诗18:37 I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

NIV 英 诗18:37 I pursued my enemies and overtook them; I did not turn back till they were destroyed.

主目录 返回顶部

和合本 诗18:38 我要打伤他们，使他们不能起来，他们必倒在我的脚下。

拼音版 诗18:38 Wǒ yào dǎ shāng tāmen, shǐ tāmen bùnéng qǐlai. tāmen bì dǎo zaì wǒde jiǎo xià.

吕振中 诗18:38 我痛击了他们，使他们不能起来；他们都仆倒在我脚下。

新译本 诗18:38 我重创他们，使他们不能起来；他们都倒在我的脚下。

现代译 诗18:38 我击倒他们，使他们站不起来；他们都仆倒在我脚前。

当代译 诗18:38 我把他们击倒在地上，他们都伏在我的脚下，动弹不得。

文理本 诗18:38 我击伤之、使之不振、仆我足下兮、

修订本 诗18:38 我要打伤他们，使他们站不起来； 他们必倒在我的脚下。

KJV 英 诗18:38 I have wounded them that they were not able to rise: they are fallen under my feet.

NIV 英 诗18:38 I crushed them so that they could not rise; they fell beneath my feet.

主目录 返回顶部

和合本 诗18:39 因为你曾以力量束我的腰，使我能争战；你也使那起来攻击我的，都服在我以下。

拼音版 诗18:39 Yīnwei nǐ céng Yǐlì liáng shù wǒde yào, shǐ wǒ néng zhēng zhàn. nǐ ye shǐ nà qǐlai gōngjī wǒde, dōu fù zaì wǒ yǐxià.

吕振中 诗18:39 你将气力给我束腰，使我能争战；你使那起来攻击我的屈身死于我脚下。

新译本 诗18:39 你以能力给我束腰，使我能够作战；你又使那些起来攻击我的人都屈服在我的脚下。

现代译 诗18:39 你赐给我打仗的力量；你使我能够制伏敌人。

当代译 诗18:39 你以能力装备我，让我出战抗敌；我的仇敌在我的面前慑服，倒败在我脚下。

文理本 诗18:39 盖尔以力束我、使备战争、起而攻我者、俾服于我兮、

修订本 诗18:39 你曾以力量束我的腰，使我能争战； 也曾使那起来攻击我的，都服在我以下。

KJV 英 诗18:39 For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

NIV 英 诗18:39 You armed me with strength for battle; you made my adversaries bow at my feet.

主目录 返回顶部

和合本 诗18:40 你又使我的仇敌在我面前转背逃跑，叫我能以剪除那恨我的人。

拼音版 诗18:40 Nǐ yòu shǐ wǒde chóudí zaì wǒ miànqián zhuǎn bēi taópǎo, jiào wǒ néng yǐ jiǎnchú nà hèn wǒde rén.

吕振中 诗18:40 你使我仇敌向我转背逃跑，恨我的人、我就剿灭他们。

新译本 诗18:40 你使我的仇敌在我面前转背逃跑，使我可以歼灭恨我的人。

现代译 诗18:40 你使我的仇敌奔逃；你使我消灭恨我的人。

当代译 诗18:40 你使他们在我面前转身逃跑，又让我毁灭所有恨我的人。

文理本 诗18:40 使我诸敌背我而驰、致我翦灭憾我者兮、

修订本 诗18:40 你又使我的仇敌在我面前转身逃跑， 使我剪除那恨我的人。

KJV 英 诗18:40 Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

NIV 英 诗18:40 You made my enemies turn their backs in flight, and I destroyed my foes.

主目录 返回顶部

和合本 诗18:41 他们呼求，却无人拯救；就是呼求耶和华，他也不应允。

拼音版 诗18:41 Tāmen hū qiú, què wú rén zhengjiù, jiù shì hū qiú Yēhéhuá, tā ye bù yīngyún.

吕振中 诗18:41 他们呼救，也没有人拯救；呼求永恒主，永恒主也不应。

新译本 诗18:41 他们呼叫，却没有人拯救；就算向耶和华呼求，他也不答应他们。

现代译 诗18:41 他们呼号求救，但没有人能救他们；他们向上主呼求，但他没有回答。

当代译 诗18:41 他们高声求救，却没有人来援手。他们向主呼求，主却没有应允。

文理本 诗18:41 彼呼号而无援、吁耶和华亦弗应兮、

修订本 诗18:41 他们呼求，却无人拯救； 就是呼求耶和华，他也不应允。

KJV 英 诗18:41 They cried, but there was none to save them: even unto the LORD, but he answered them not.

NIV 英 诗18:41 They cried for help, but there was no one to save them--to the LORD, but he did not answer.

主目录 返回顶部

和合本 诗18:42 我捣碎他们，如同风前的灰尘；倒出他们，如同街上的泥土。

拼音版 诗18:42 Wǒ dǎo suì tāmen, rútóng fēng qián de huī chén, dǎo chū tāmen, rútóng jiē shang de ní tǔ.

吕振中 诗18:42 我捣碎他们、如风前（或译∶地土）的尘土，我把他们倒出（或译∶我打碎他们，加以践踏）、像街上的泥泞。

新译本 诗18:42 我捣碎他们，像风前的尘土，我倾倒他们，像街上的烂泥。

现代译 诗18:42 我粉碎他们，像风吹散灰尘；我践踏他们，如践踏街上的尘土。

当代译 诗18:42 因此，我把他们研得像尘土一般粉碎，让他们吹散在风中；我又把他们抛出去，像路边的泥土一样。

文理本 诗18:42 我则捣之若风飘之尘、弃之若街衢之泥兮、

修订本 诗18:42 我捣碎他们，如同风前的灰尘； 倾倒他们，如同街上的泥土。

KJV 英 诗18:42 Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

NIV 英 诗18:42 I beat them as fine as dust borne on the wind; I poured them out like mud in the streets.

主目录 返回顶部

和合本 诗18:43 你救我脱离百姓的争竞，立我作列国的元首，我素不认识的民必事奉我。

拼音版 诗18:43 Nǐ jiù wǒ tuōlí bǎixìng de zhēngjing, lì wǒ zuò liè guó de yuánshǒu. wǒ sù bú rènshi de mín bì shìfèng wǒ.

吕振中 诗18:43 你解救了我脱离万族民（传统∶人民）的争竞；你立了（或译∶保守）我做列国的首领；我不认识的民事奉了我。

新译本 诗18:43 你救我脱离了人民的争竞，你立我作列国的元首；我不认识的人民要服事我。

现代译 诗18:43 你从背叛的人民当中救了我，立我作列国的元首；外族人民也都归顺我。

当代译 诗18:43 你把我从攻击我的人手中拯救出来，使各国都来向我称臣。

文理本 诗18:43 尔援我于庶民之竞争、立我为列邦之元首、我所不识之民、必服役我兮、

修订本 诗18:43 你救我脱离百姓的纷争， 立我作列国的元首； 我素不认识的百姓必事奉我。

KJV 英 诗18:43 Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

NIV 英 诗18:43 You have delivered me from the attacks of the people; you have made me the head of nations; people I did not know are subject to me.

主目录 返回顶部

和合本 诗18:44 他们一听见我的名声，就必顺从我；外邦人要投降我。

拼音版 诗18:44 Tāmen yī tīngjian wǒde míngsheng, jiù bì shùncóng wǒ. waìbāngrén yào tóu jiàng wǒ.

吕振中 诗18:44 他们一听到我的名，就附耳听从。外族人的子民屈身投降我；

新译本 诗18:44 他们一听见，就服从我；外族人都向我假意归顺。

现代译 诗18:44 他们一听见我就服从；异族人都屈服在我面前。

当代译 诗18:44 从没有见过我的外族人，听了我的名声，就都立刻降服。

文理本 诗18:44 彼闻我名、立即归顺、外族之人服从兮、

修订本 诗18:44 他们一听见我的名声就必顺从我， 外邦人要投降我。

KJV 英 诗18:44 As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

NIV 英 诗18:44 As soon as they hear me, they obey me; foreigners cringe before me.

主目录 返回顶部

和合本 诗18:45 外邦人要衰残，战战兢兢地出他们的营寨。

拼音版 诗18:45 Waìbāngrén yào cuī cán, zhàn zhàn jīng jīng de chū tāmende yíng zhaì.

吕振中 诗18:45 外族人的子民疲乏颓惫，战战兢兢出他们的要寨。

新译本 诗18:45 外族人大势已去，战战兢兢地从他们的要塞走出来。

现代译 诗18:45 他们丧尽了勇气，恐惧战栗地走出他们的营垒。

当代译 诗18:45 外族人消声匿迹，从自己的坚城中颤抖着出来投降。

文理本 诗18:45 外族衰落、出其卫所、战栗而来兮、

修订本 诗18:45 外邦人要丧胆， 战战兢兢地出营寨。

KJV 英 诗18:45 The strangers shall fade away, and be afraid out of their close places.

NIV 英 诗18:45 They all lose heart; they come trembling from their strongholds.

主目录 返回顶部

和合本 诗18:46 耶和华是活　神；愿我的磐石被人称颂！愿救我的　神被人尊崇！

拼音版 诗18:46 Yēhéhuá shì huó shén. yuàn wǒde pánshí beì rén chēngsòng. yuàn jiù wǒde shén beì rén zūnchóng.

吕振中 诗18:46 永恒主永活着；愿我的磐石（即∶上帝的表象）受祝颂；愿拯救我的上帝被尊为至高，

新译本 诗18:46 耶和华是永活的，我的盘石是应当称颂的，拯救我的　神是应当被尊为至高的。

现代译 诗18:46 上主永远活着！要颂赞我的保护者！上帝是我的拯救者！要宣扬他的伟大！

当代译 诗18:46 上帝是永活的，我要赞美他，他是保护人的磐石。

文理本 诗18:46 耶和华维生兮、我之磐石、宜颂美兮、救我之上帝、当尊崇兮、

修订本 诗18:46 耶和华永远活着。 愿我的磐石被称颂， 愿救我的上帝受尊崇。

KJV 英 诗18:46 The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

NIV 英 诗18:46 The LORD lives! Praise be to my Rock! Exalted be God my Savior!

主目录 返回顶部

和合本 诗18:47 这位　神，就是那为我伸冤、使众民服在我以下的。

拼音版 诗18:47 Zhè wèi shén, jiù shì nà wèi wǒ shēnyuān, shǐ zhòng mín fù zaì wǒ yǐxià de.

吕振中 诗18:47 就是那给我伸冤的上帝，那使万族民都屈服于我以下，

新译本 诗18:47 他是那位为我伸冤的　神，他使万民服在我的脚下。

现代译 诗18:47 他使我胜过仇敌；使各族都降服我，

当代译 诗18:47 他就是为我伸冤、又使列国在我面前降服的上帝。

文理本 诗18:47 上帝为我复仇、使诸民服我兮、

修订本 诗18:47 这位上帝为我伸冤， 使万民服在我以下。

KJV 英 诗18:47 It is God that avengeth me, and subdueth the people under me.

NIV 英 诗18:47 He is the God who avenges me, who subdues nations under me,

主目录 返回顶部

和合本 诗18:48 你救我脱离仇敌，又把我举起，高过那些起来攻击我的；你救我脱离强暴的人。

拼音版 诗18:48 Nǐ jiù wǒ tuōlí chóudí. yòu bǎwǒ jǔqǐ, gāo guo nàxiē qǐlai gōngjī wǒde. nǐ jiù wǒ tuōlí qiángbào de rén.

吕振中 诗18:48 那解救了我脱离我仇敌的。你把我举起、高过起来攻击我的；你援救了我脱离强暴的人。

新译本 诗18:48 他救我脱离我的仇敌。你还把我高举起来，高过那些起来攻击我的人，又救我脱离了强暴的人。

现代译 诗18:48 且救我脱离了仇敌。上主啊，你使我制伏了仇敌；你保护我脱离强暴的人。

当代译 诗18:48 他从敌人手中把我拯救出来，让我远离他们，脱离强敌。

文理本 诗18:48 援我于敌、举我超乎攻我者、拯我于强暴兮、

修订本 诗18:48 他拯救我脱离仇敌， 又把我举起，高过那些起来攻击我的人， 救我脱离残暴的人。

KJV 英 诗18:48 He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

NIV 英 诗18:48 who saves me from my enemies. You exalted me above my foes; from violent men you rescued me.

主目录 返回顶部

和合本 诗18:49 耶和华啊，因此我要在外邦中称谢你，歌颂你的名。

拼音版 诗18:49 Yēhéhuá a, yīncǐ wǒ yào zaì waì bāng zhōng chēngxiè nǐ, gēsòng nǐde míng.

吕振中 诗18:49 因此永恒主阿，我要在列国中称谢你；我要唱扬你的名。

新译本 诗18:49 因此，耶和华啊！我要在列国中称赞你，歌颂你的名。

现代译 诗18:49 因此，我要在列国中颂扬你；我要歌唱赞美你。

当代译 诗18:49 主啊，我要在列国中赞美你，歌颂你的名。

文理本 诗18:49 耶和华欤、我必于列邦中称谢尔、歌颂尔名兮、

修订本 诗18:49 耶和华啊，因此我要在外邦中称谢你， 歌颂你的名。

KJV 英 诗18:49 Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

NIV 英 诗18:49 Therefore I will praise you among the nations, O LORD; I will sing praises to your name.

主目录 返回顶部

和合本 诗18:50 耶和华赐极大的救恩给他所立的王，施慈爱给他的受膏者，就是给大卫和他的后裔，直到永远。

拼音版 诗18:50 Yēhéhuá cì jí dà de jiùēn gei tā suǒ lì de wáng, shī cíaì gei tāde shòu gāo zhe, jiù shì gei Dàwèi hé tāde hòuyì, zhídào yǒngyuǎn.

吕振中 诗18:50 因为永恒主扩大他所立的王的胜利；他向他所膏立的、向大卫和他的后裔、施坚爱到永远。

新译本 诗18:50 耶和华赐极大的救恩给他所立的王，又向他的受膏者施慈爱，就是向大卫和他的后裔施慈爱，直到永远。

现代译 诗18:50 上帝使他所立的王屡次得胜；他向所拣选的大卫和后裔显示不变的爱。

当代译 诗18:50 你奇妙地拯救了我，又向你自己所膏立的王，就是大卫和他的后代广施慈爱，直到永远。

文理本 诗18:50 耶和华大施拯救于所立之王、施恩于其受膏者、即大卫及其后裔、永世靡暨兮、

修订本 诗18:50 耶和华赐极大的救恩给他所立的王， 施慈爱给他的受膏者， 就是给大卫和他的后裔，直到永远。

KJV 英 诗18:50 Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

NIV 英 诗18:50 He gives his king great victories; he shows unfailing kindness to his anointed, to David and his descendants forever.


诗篇第19章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第19章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗19:1 诸天述说　神的荣耀。穹苍传扬他的手段。

拼音版 诗19:1 Zhū tiān shùshuō shén de róngyào, qióng cāng chuányáng tāde shǒuduàn.

吕振中 诗19:1 诸天叙述上帝的荣耀；穹苍宣说他手所作的。

新译本 诗19:1 大卫的诗，交给诗班长。诸天述说　神的荣耀，穹苍传扬他的作为。

现代译 诗19:1 诸天宣布上帝的荣耀！穹苍传扬他的作为！

当代译 诗19:1 苍天陈述上帝的荣耀，穹苍传扬他的作为。

文理本 诗19:1 诸天宣上帝之荣光、穹苍显其经营兮、

修订本 诗19:1 诸天述说上帝的荣耀， 穹苍传扬他手的作为。

KJV 英 诗19:1 The heavens declare the glory of God; and the firmament sheweth his handywork.

NIV 英 诗19:1 The heavens declare the glory of God; the skies proclaim the work of his hands.

主目录 返回顶部

和合本 诗19:2 这日到那日发出言语；这夜到那夜传出知识。

拼音版 诗19:2 Zhè rì dào nà rì fāchū yányǔ. zhè yè dào nà yè chuán chū zhīshi.

吕振中 诗19:2 一日过一日倾吐言语；一夜过一夜陈述知识。

新译本 诗19:2 天天发出言语，夜夜传出知识。

现代译 诗19:2 日日述说，夜夜传播；

当代译 诗19:2 它们昼夜不停地述说你的权能；

文理本 诗19:2 日复一日、传以语言、夜复一夜、示以智慧兮、

修订本 诗19:2 这日到那日发出言语， 这夜到那夜传出知识。

KJV 英 诗19:2 Day unto day uttereth speech, and night unto night sheweth knowledge.

NIV 英 诗19:2 Day after day they pour forth speech; night after night they display knowledge.

主目录 返回顶部

和合本 诗19:3 无言无语，也无声音可听。

拼音版 诗19:3 Wú yán wú yǔ, ye wú shēngyīn ke tīng.

吕振中 诗19:3 并不是言，也不是语，其声音也无可听。

新译本 诗19:3 没有话语，没有言词，人也听不到它们的声音。

现代译 诗19:3 无言无语，无音无响。

当代译 诗19:3 它们没有声息，也不用言传，却将信息广布全地。上帝在天上为太阳设置居所，

文理本 诗19:3 无言无语、无声可闻兮、

修订本 诗19:3 无言无语， 也无声音可听。

KJV 英 诗19:3 There is no speech nor language, where their voice is not heard.

NIV 英 诗19:3 There is no speech or language where their voice is not heard.

主目录 返回顶部

和合本 诗19:4 他的量带通遍天下，他的言语传到地极。　神在其间为太阳安设帐幕。

拼音版 诗19:4 Tāde liáng daì tōng biàn tiān xià, tāde yányǔ chuán dào dìjí. shén zaì qí jiān wèi taìyáng ān shè zhàngmù.

吕振中 诗19:4 但其声音（传统∶准绳）发出于全地，其言词传到世界的尽边。其间有帐棚为日头安设着∶

新译本 诗19:4 它们的声音（“声音”原文作“准绳”）传遍全地，它们的言语传到地极，　神在它们中间为太阳安设帐幕。

现代译 诗19:4 然而，它们的音讯〔希伯来文是：绳索〕传遍人间；它们的言语远达天涯。上帝在天空为太阳安设帐幕；

当代译 诗19:4 它们没有声息，也不用言传，却将信息广布全地。上帝在天上为太阳设置居所，

文理本 诗19:4 然其量绳遍于宇内、言语达于地极兮、

修订本 诗19:4 它们的声浪传遍天下， 它们的言语传到地极。 上帝在其中为太阳安设帐幕，

KJV 英 诗19:4 Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

NIV 英 诗19:4 Their voice goes out into all the earth, their words to the ends of the world. In the heavens he has pitched a tent for the sun,

主目录 返回顶部

和合本 诗19:5 太阳如同新郎出洞房，又如勇士欢然奔路。

拼音版 诗19:5 Taìyáng rútóng xīnláng chū dòng fáng, yòu rú yǒng shì huān rán bēn lù.

吕振中 诗19:5 日头如新郎出洞房，如勇士高兴地跑路。

新译本 诗19:5 太阳如同新郎出洞房，又像勇士欢欢喜喜地跑路。

现代译 诗19:5 太阳像新郎走出洞房，像勇士欢欣奔跑。

当代译 诗19:5 它的光芒，有如新郎步出新房，又像健儿奔跑赛程。

文理本 诗19:5 上帝为日设幕其间、若新娶者出于其房、勇士喜驰逐兮、

修订本 诗19:5 太阳如同新郎步出洞房， 又如勇士欢然奔路。

KJV 英 诗19:5 Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

NIV 英 诗19:5 which is like a bridegroom coming forth from his pavilion, like a champion rejoicing to run his course.

主目录 返回顶部

和合本 诗19:6 它从天这边出来，绕到天那边，没有一物被隐藏不得他的热气。

拼音版 诗19:6 Tā cóng tiān zhèbiān chūlai, rǎo dào tiān nàbiān. méiyǒu yī wù beì yǐncáng bùdé tāde rè qì.

吕振中 诗19:6 其出发、出于天这边，其绕行、绕到天那边∶没有一物能隐藏、而得不到其热气的。

新译本 诗19:6 它从天的这边出来，绕行到天的那边；没有什么可以隐藏，得不到它的温暖。

现代译 诗19:6 它从天的这一边出来，绕到天的那一边；它的热量普及万物。

当代译 诗19:6 红日划过长空，从这边到那边，热力广披万物。

文理本 诗19:6 出自天涯、转至地极、无物被藏、不受其煦妪兮、○

修订本 诗19:6 它从天这边出来，绕到天那边， 没有一物可隐藏得不到它的热气。

KJV 英 诗19:6 His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

NIV 英 诗19:6 It rises at one end of the heavens and makes its circuit to the other; nothing is hidden from its heat.

主目录 返回顶部

和合本 诗19:7 耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧；

拼音版 诗19:7 Yēhéhuá de lǜfǎ quánbeì, néng sūxǐng rén xīn. Yēhéhuá de fǎdù quèdéng, néng shǐ yú rén yǒu zhìhuì.

吕振中 诗19:7 永恒主的律法完全，能使人精神甦醒；永恒主的法度（同词∶证言）确定，能使愚直人有智慧。

新译本 诗19:7 耶和华的律法是完全的，能使人心苏醒；耶和华的法度是坚定的，能使愚人有智慧。

现代译 诗19:7 上主的法律完备，使人的生命更新；上主的命令可靠，使愚蠢人得智慧。

当代译 诗19:7 上帝的律法是完美坚定的，能滋润人的心灵，也能省察人心，叫单纯的也得明智。

文理本 诗19:7 耶和华之律纯全、苏人魂兮、耶和华之法真实、化愚为智兮、

修订本 诗19:7 耶和华的律法全备，使人苏醒； 耶和华的法度确定，使愚蒙人有智慧。

KJV 英 诗19:7 The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

NIV 英 诗19:7 The law of the LORD is perfect, reviving the soul. The statutes of the LORD are trustworthy, making wise the simple.

主目录 返回顶部

和合本 诗19:8 耶和华的训词正直，能快活人的心；耶和华的命令清洁，能明亮人的眼目；

拼音版 诗19:8 Yēhéhuá de xùn cí zhèngzhí, néng kuaì huó rén xīn. Yēhéhuá de mìnglìng qīngjié, néng míngliàng rén de yǎnmù.

吕振中 诗19:8 永恒主的训令正直，能使人的心欢喜；永恒主的诫命清洁，能使人眼目明亮。

新译本 诗19:8 耶和华的训词是正直的，能使人心快乐；耶和华的命令是清洁的，能使人的眼睛明亮。

现代译 诗19:8 上主的法则公正，使顺从的人喜乐；上主的训诲正确，使人的心眼明亮。

当代译 诗19:8 上帝的律法是完美坚定的，能滋润人的心灵，也能省察人心，叫单纯的也得明智。

文理本 诗19:8 耶和华之训正直、悦人心兮、耶和华之诫纯洁、豁人目兮、

修订本 诗19:8 耶和华的训词正直，使人心快活； 耶和华的命令清洁，使人眼目明亮。

KJV 英 诗19:8 The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

NIV 英 诗19:8 The precepts of the LORD are right, giving joy to the heart. The commands of the LORD are radiant, giving light to the eyes.

主目录 返回顶部

和合本 诗19:9 耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。

拼音版 诗19:9 Yēhéhuá de dàolǐ jiéjìng, cún dào yǒngyuǎn. Yēhéhuá de diǎnzhāng zhēn shí, quán rán gōngyì.

吕振中 诗19:9 敬畏永恒主的道理是洁净的，它立定到永远；永恒主的典章真实，一概公义。

新译本 诗19:9 耶和华的话语（“耶和华的话语”原文作“耶和华的敬畏”）是洁净的，能坚立到永远；耶和华的典章是真实的，完全公义；

现代译 诗19:9 上主的规范〔希伯来文作：敬畏上主〕纯真，永远留存；上主的判断准确，始终公道。

当代译 诗19:9 上帝的威严是澄净、永恒的；主的判决是公义、诚信的。

文理本 诗19:9 耶和华之道清洁、而永存兮、耶和华之例真诚、而尽义兮、

修订本 诗19:9 耶和华的典章真实，全然公义， 敬畏耶和华是纯洁的，存到永远，

KJV 英 诗19:9 The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

NIV 英 诗19:9 The fear of the LORD is pure, enduring forever. The ordinances of the LORD are sure and altogether righteous.

主目录 返回顶部

和合本 诗19:10 都比金子可羡慕，且比极多的精金可羡慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。

拼音版 诗19:10 Dōu bǐ jīnzi ke xiànmù, qie bǐ jí duō de jīng jīn ke xiànmù. bǐ mì gān tián, qie bǐ fēng fáng xià dī de mì gān tián.

吕振中 诗19:10 比金子可羡慕，比许多鍊净的金子还可爱；比蜜甘甜，比蜂房滴下的还甜。

新译本 诗19:10 都比金子宝贵，比大量的精金更宝贵；比蜜甘甜，比蜂房滴下来的蜜更甘甜；

现代译 诗19:10 它们比金子可贵，胜过最精纯的金子；它们比蜂蜜甘甜，胜过最纯净的蜂蜜。

当代译 诗19:10 主的律法比金子更叫人渴慕，比蜂房滴出的美蜜更甘甜。

文理本 诗19:10 可慕愈于金、精金之繁多兮、其甘愈于蜜、蜂房之滴沥兮、

修订本 诗19:10 比金子可羡慕，比极多的纯金可羡慕； 比蜜甘甜，比蜂房下滴的蜜甘甜。

KJV 英 诗19:10 More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

NIV 英 诗19:10 They are more precious than gold, than much pure gold; they are sweeter than honey, than honey from the comb.

主目录 返回顶部

和合本 诗19:11 况且你的仆人因此受警戒，守着这些便有大赏。

拼音版 诗19:11 Kuàngqie nǐde púrén yīncǐ shòu jǐngjiè. shǒu zhe zhèxie biàn yǒu dà shǎng.

吕振中 诗19:11 并且你仆人还能由于这些而受警戒；守着这些便有大赏报。

新译本 诗19:11 并且你的仆人也借着这些得到警戒，谨守这些就得着大赏赐。

现代译 诗19:11 这一切使你的仆人深受警惕；仆人谨守，获益无穷。

当代译 诗19:11 律法能警戒我们，遵循律法的必得大赏赐。

文理本 诗19:11 尔仆因之受警、守此可得大赉兮、

修订本 诗19:11 因此你的仆人受警戒， 遵守这些有极大的赏赐。

KJV 英 诗19:11 Moreover by them is thy servant warned: and in keeping of them there is great reward.

NIV 英 诗19:11 By them is your servant warned; in keeping them there is great reward.

主目录 返回顶部

和合本 诗19:12 谁能知道自己的错失呢？愿你赦免我隐而未现的过错。

拼音版 诗19:12 Shuí néng zhīdào zìjǐ de cuò shī ne. yuàn nǐ shèmiǎn wǒ yǐn ér wèi xiàn de guo cuò.

吕振中 诗19:12 自己的错误谁能明白呢？求你将我隐而不显的过错视为无辜。

新译本 诗19:12 谁能知道自己的错误呢？求你赦免我隐而未现的过失。

现代译 诗19:12 谁能看见自己的过错呢？求你宽恕我无意的过失。

当代译 诗19:12 谁知道隐藏在心中的罪过呢？求你洁净我这些隐伏的过错吧。

文理本 诗19:12 人之过失、孰能自知、我之误犯、尚其赦宥兮、

修订本 诗19:12 谁能察觉自己的错失呢？ 求你赦免我隐藏的过犯。

KJV 英 诗19:12 Who can understand his errors? cleanse thou me from secret faults.

NIV 英 诗19:12 Who can discern his errors? Forgive my hidden faults.

主目录 返回顶部

和合本 诗19:13 求你拦阻仆人不犯任意妄为的罪，不容这罪辖制我，我便完全，免犯大罪。

拼音版 诗19:13 Qiú nǐ lánzǔ púrén, bù fàn rènyì wàng wéi de zuì. bùróng zhè zuì xiá zhì wǒ. wǒ biàn wánquán, miǎn fàn dà zuì.

吕振中 诗19:13 求你也拦阻你仆人免致专擅妄为；别让这些罪辖制了我；那我便完全，免负大过犯的罪辜。

新译本 诗19:13 求你拦阻你仆人，不犯任意妄为的罪，不许它们辖制我；我才可以完全，不犯大过。

现代译 诗19:13 求你使我不至於故意犯罪，不容许罪恶支配我。这样，我就能成为无可指责的人，免犯悖逆重罪。

当代译 诗19:13 求你拦阻我，不要让我明知故犯，不要让罪恶胜过我。惟有这样，我才能脱离罪恶，成为无过的人。

文理本 诗19:13 祈禁尔仆故犯乎罪、免其辖予、我则端正、不蹈重愆兮、

修订本 诗19:13 求你拦阻仆人不犯任意妄为的罪， 不容这罪辖制我， 我就完全，免犯大罪。

KJV 英 诗19:13 Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

NIV 英 诗19:13 Keep your servant also from willful sins; may they not rule over me. Then will I be blameless, innocent of great transgression.

主目录 返回顶部

和合本 诗19:14 耶和华我的磐石，我的救赎主啊！愿我口中的言语，心里的意念，在你面前蒙悦纳。

拼音版 诗19:14 Yēhéhuá wǒde pánshí, wǒde jiùshú zhǔ a, yuàn wǒ kǒu zhōng de yányǔ, xīn zhōng de yìniàn, zaì nǐ miànqián méng yuènà.

吕振中 诗19:14 永恒主、我的磐石、赎回我的主阿，愿我口中所说的、心里所思想的、在你面前蒙悦纳。

新译本 诗19:14 耶和华我的盘石、我的救赎主啊！愿我口中的言语、心里的意念，都在你面前蒙悦纳。

现代译 诗19:14 上主—我的避难所，我的救赎者啊！愿我的言语，我的思想都蒙你悦纳。

当代译 诗19:14 主我的磐石，我的救赎主啊，愿我口所出的话和无声的意念都是你所喜悦的。

文理本 诗19:14 耶和华欤、尔为我磐石、我救者、愿我口中之言、心中之念、蒙尔悦纳兮、

修订本 诗19:14 耶和华－我的磐石，我的救赎主啊， 愿我口中的言语，心里的意念在你面前蒙悦纳。

KJV 英 诗19:14 Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

NIV 英 诗19:14 May the words of my mouth and the meditation of my heart be pleasing in your sight, O LORD, my Rock and my Redeemer.


诗篇第20章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第20章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗20:1 （大卫的诗，交与伶长。）愿耶和华在你遭难的日子应允你，愿名为雅各　神的高举你。

拼音版 诗20:1 Yuàn Yēhéhuá zaì nǐ zāo nán de rìzi yīngyún nǐ. yuàn míng wèi Yǎgè shén de gāo jǔ nǐ.

吕振中 诗20:1 我的上帝，我的上帝，你为什么离弃了我？为什么远离而不救我？不听我哀哼的话呢？的。

新译本 诗20:1 大卫的诗，交给诗班长。愿耶和华在你遭难的日子应允你，愿雅各的　神的名保护你。

现代译 诗20:1 愿上主在你遭难的日子顾念你！愿雅各的上帝保护你！

当代译 诗20:1 在你遭遇患难的时候，愿主与你同在。愿雅各的上帝使你安然，免受伤害。

文理本 诗20:1 当患难时、愿耶和华俞允尔、雅各上帝之名高举尔、

修订本 诗20:1 愿耶和华在你患难的日子应允你， 愿雅各的上帝的名保护你。

KJV 英 诗20:1 The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

NIV 英 诗20:1 May the LORD answer you when you are in distress; may the name of the God of Jacob protect you.

主目录 返回顶部

和合本 诗20:2 愿他从圣所救助你，从锡安坚固你。

拼音版 诗20:2 Yuàn tā cóng shèng suǒ jiù zhù nǐ, cóng Xī 'ān jiāngù nǐ.

吕振中 诗20:2 愿他从圣所对你施救助，愿他从锡安支持着你。

新译本 诗20:2 愿他从圣所帮助你，从锡安扶持你。

现代译 诗20:2 愿他从他的圣殿援助你，从锡安山上支援你！

当代译 诗20:2 愿主从圣所里给你援助，从锡安山起来支持你。

文理本 诗20:2 由圣所辅助尔、自郇山坚固尔、

修订本 诗20:2 愿他从圣所救助你， 从锡安坚固你，

KJV 英 诗20:2 Send thee help from the sanctuary, and strengthen thee out of Zion;

NIV 英 诗20:2 May he send you help from the sanctuary and grant you support from Zion.

主目录 返回顶部

和合本 诗20:3 记念你的一切供献，悦纳你的燔祭。（细拉）

拼音版 诗20:3 Jìniàn nǐde yīqiè gōng xiàn, yuènà nǐde Fánjì. ( xì lā )

吕振中 诗20:3 愿他怀念着你的一切供献，悦纳你的燔祭。［细拉］

新译本 诗20:3 愿他记念你的一切素祭，悦纳你的燔祭。（细拉）

现代译 诗20:3 愿他接受你所献的供物，悦纳你的烧化祭。

当代译 诗20:3 愿他欣然记念你所献的祭物，悦纳你的燔祭。

文理本 诗20:3 念尔素祭、纳尔燔祭、

修订本 诗20:3 记念你的一切祭物， 悦纳你的燔祭，（细拉）

KJV 英 诗20:3 Remember all thy offerings, and accept thy burnt sacrifice; Selah.

NIV 英 诗20:3 May he remember all your sacrifices and accept your burnt offerings. Selah

主目录 返回顶部

和合本 诗20:4 将你心所愿的赐给你，成就你的一切筹算。

拼音版 诗20:4 Jiāng nǐ xīn suǒ yuàn de cìgei nǐ, chéngjiù nǐde yīqiè chóu suàn.

吕振中 诗20:4 愿他照你心所愿望的赐给你，成就你的一切计画。

新译本 诗20:4 愿他照着你的心愿赏赐你，实现你的一切计划。

现代译 诗20:4 愿他成全你的心愿，成就你一切的计划。

当代译 诗20:4 愿他使你的心愿得偿，叫你的计划成就。

文理本 诗20:4 酬尔志愿、成尔筹画兮、

修订本 诗20:4 将你心所愿的赐给你， 成就你的一切筹算。

KJV 英 诗20:4 Grant thee according to thine own heart, and fulfil all thy counsel.

NIV 英 诗20:4 May he give you the desire of your heart and make all your plans succeed.

主目录 返回顶部

和合本 诗20:5 我们要因你的救恩夸胜，要奉我们　神的名竖立旌旗。愿耶和华成就你一切所求的。

拼音版 诗20:5 Wǒmen yào yīn nǐde jiùēn kuā shēng, yào fèng wǒmen shén de míng shù Lìjīng qí. yuàn Yēhéhuá chéngjiù nǐ yīqiè suǒ qiú de.

吕振中 诗20:5 我们要因你赐的得胜而欢呼，要以我们的上帝的名而快乐（传统∶坚立旌旗）；愿永恒主成就你一切所求的。

新译本 诗20:5 我们要因你的胜利欢呼，因我们　神的名高举旗帜；愿耶和华实现你所求的一切。

现代译 诗20:5 这样，我们就为你的胜利欢呼，以颂赞我们的上帝庆祝你的凯旋。愿上主成全你所求的一切！

当代译 诗20:5 我们要因你凯旋而高声欢唱，奉主的名高举旗帜；愿主答应你一切的祈求。

文理本 诗20:5 我侪因上帝之援而奏凯、奉上帝之名而建旗、愿耶和华成尔所祈兮、

修订本 诗20:5 我们要因你的救恩夸胜， 要奉我们上帝的名竖立旌旗。 愿耶和华成就你一切所求的！

KJV 英 诗20:5 We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

NIV 英 诗20:5 We will shout for joy when you are victorious and will lift up our banners in the name of our God. May the LORD grant all your requests.

主目录 返回顶部

和合本 诗20:6 现在我知道耶和华救护他的受膏者，必从他的圣天上应允他，用右手的能力救护他。

拼音版 诗20:6 Xiànzaì wǒ zhīdào Yēhéhuá jiù hù tāde shòu gāo zhe, bì cóng tāde shèng tiān shang yīngyún tā, yòng yòushǒu de nénglì jiù hù tā.

吕振中 诗20:6 现在我知道永恒主必使他所膏立的得胜；他必从他的圣天上用他右手得胜的大能应他。

新译本 诗20:6 现在我确知，耶和华拯救自己的受膏者；他必从他的圣天上应允他，用自己右手的能力拯救他。

现代译 诗20:6 现在我知道：上主把胜利赐给他所立的君王，从他的圣高天应答他，以他的大能力使他得胜。

当代译 诗20:6 现在我知道主必定救助他所膏立的王。他必以大能从高天应允他。

文理本 诗20:6 今我乃知、耶和华拯其受膏者、必自圣天允其所祈、援以右手兮、

修订本 诗20:6 现在我知道耶和华必救护他的受膏者， 从他神圣的天上应允他， 用右手的能力救护他。

KJV 英 诗20:6 Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

NIV 英 诗20:6 Now I know that the LORD saves his anointed; he answers him from his holy heaven with the saving power of his right hand.

主目录 返回顶部

和合本 诗20:7 有人靠车，有人靠马，但我们要提到耶和华我们　神的名。

拼音版 诗20:7 Yǒu rén kào chē, yǒu rén kào mǎ. dàn wǒmen yào tí dào Yēhéhuá wǒmen shén de míng.

吕振中 诗20:7 有人靠着车，有人靠着马，但我们却靠着我们的上帝永恒主的名而刚强（传统∶提到我们的上帝永恒主的名）

新译本 诗20:7 有人靠车，有人靠马。我们却靠耶和华我们　神的名。

现代译 诗20:7 有人倚靠他们的战车；有人倚靠他们的马匹；我们却信靠上主—我们的上帝！

当代译 诗20:7 别国以军力和武器自夸，但我们所夸的，是主我们的上帝。

文理本 诗20:7 有人恃车、有人恃马、我则称道耶和华之名兮、

修订本 诗20:7 有人靠车，有人靠马， 但我们要提耶和华－我们上帝的名。

KJV 英 诗20:7 Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

NIV 英 诗20:7 Some trust in chariots and some in horses, but we trust in the name of the LORD our God.

主目录 返回顶部

和合本 诗20:8 他们都屈身仆倒；我们却起来，立得正直。

拼音版 诗20:8 Tāmen dōu qū shēn pú dǎo, wǒmen què qǐlai, lì dé zhèngzhí.

吕振中 诗20:8 他们都屈身仆倒，我们却起来，恢复原状。

新译本 诗20:8 他们都屈身跌倒，我们却起来，挺身而立。

现代译 诗20:8 他们要瓦解仆倒，我们却坚立不移！

当代译 诗20:8 他们都要倾覆灭亡；我们却必兴盛，并且站立稳固！

文理本 诗20:8 彼俯伏而仆、我则兴起而立兮、

修订本 诗20:8 他们都屈身仆倒， 我们却起来，坚立不移。

KJV 英 诗20:8 They are brought down and fallen: but we are risen, and stand upright.

NIV 英 诗20:8 They are brought to their knees and fall, but we rise up and stand firm.

主目录 返回顶部

和合本 诗20:9 求耶和华施行拯救；我们呼求的时候，愿王应允我们！

拼音版 诗20:9 Qiú Yēhéhuá shīxíng zhengjiù. wǒmen hū qiú de shíhou, yuàn wáng yīngyún wǒmen.

吕振中 诗20:9 永恒主阿，求你使王得胜；我们呼求的时候，愿你应我们（传统∶永恒主阿，求你赐得胜；我们呼求的日子愿王应我们）。

新译本 诗20:9 耶和华啊！求你拯救君王！我们呼求的时候，愿你应允我们（“愿你应允我们”按照《马索拉抄本》应作“愿他应允我们”；现参照《七十士译本》翻译）。

现代译 诗20:9 上主啊，求你使君王得胜；我们呼求的时候，求你应答我们〔希伯来文是：他会答应〕。

当代译 诗20:9 主啊，求你拯救我，在我们呼求的时候，求我主我王垂听。

文理本 诗20:9 愿耶和华拯救、我呼吁时、愿王俞允兮、

修订本 诗20:9 耶和华啊，求你拯救； 我们呼求的时候，愿王应允我们！

KJV 英 诗20:9 Save, LORD: let the king hear us when we call.

NIV 英 诗20:9 O LORD, save the king! Answer us when we call!


诗篇第21章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第21章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗21:1 （大卫的诗，交与伶长。）耶和华啊，王必因你的能力欢喜；因你的救恩，他的快乐何其大！

拼音版 诗21:1 Yēhéhuá a, wáng bì yīn nǐde nénglì huānxǐ. yīn nǐde jiùēn, tāde kuaìlè hé qí dà.

吕振中 诗21:1 大卫的诗，属于指挥集，调用『黎明的母鹿』。

新译本 诗21:1 大卫的诗，交给诗班长。耶和华啊！王因你的力量快乐，因你的救恩大大欢呼。

现代译 诗21:1 上主啊，君王因你所赐的力量欢喜；他因你所赐的胜利快乐。

当代译 诗21:1 主啊，君王因你赐下的力量而欢欣，他为你施与的救恩而雀跃。

文理本 诗21:1 耶和华欤、王因尔力而欢欣、缘尔拯救而乐甚兮、

修订本 诗21:1 耶和华啊，王必因你的能力欢喜； 因你的救恩，他的快乐何其大！

KJV 英 诗21:1 The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

NIV 英 诗21:1 O LORD, the king rejoices in your strength. How great is his joy in the victories you give!

主目录 返回顶部

和合本 诗21:2 他心里所愿的，你已经赐给他；他嘴唇所求的，你未尝不应允。（细拉）

拼音版 诗21:2 Tā xīnli suǒ yuàn de, nǐ yǐjing cìgei tā. tā zuǐchún suǒ qiú de, nǐ wèi cháng bú yīngyún. ( xì lā )

吕振中 诗21:2 他心里所愿的、你已经赐给他；他咀唇所请求的、你有不应允。［细拉］

新译本 诗21:2 他心里所愿的，你赐给了他；他嘴唇所求的，你没有拒绝。（细拉）

现代译 诗21:2 你成全了他的心愿；你答应了他的祈求。

当代译 诗21:2 你满足了他的心愿，答应了他向你所求的一切！

文理本 诗21:2 其心所愿、尔已赐之、其口所祈、尔未靳之、

修订本 诗21:2 他心里所愿的，你已经赐给他； 他嘴唇所求的，你未尝不应允。（细拉）

KJV 英 诗21:2 Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

NIV 英 诗21:2 You have granted him the desire of his heart and have not withheld the request of his lips. Selah

主目录 返回顶部

和合本 诗21:3 你以美福迎接他，把精金的冠冕戴在他头上。

拼音版 诗21:3 Nǐ yǐ mei fú yíngjiē tā, bǎ jīng jīn de guānmiǎn daì zaì tā tóu shang.

吕振中 诗21:3 你以美物之福来迎接他，你把净金的冠冕戴在他头上。

新译本 诗21:3 你以美福迎接他，把精金的冠冕戴在他头上。

现代译 诗21:3 你赐给他无穷的幸福，把金荣冠加在他的头上。

当代译 诗21:3 你以美物为他的祝福，把纯金的冠冕加在他的头上。

文理本 诗21:3 尔以美福迎之、以精金之冕冠之兮、

修订本 诗21:3 你以美善的福气迎接他， 把纯金的冠冕戴在他头上。

KJV 英 诗21:3 For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

NIV 英 诗21:3 You welcomed him with rich blessings and placed a crown of pure gold on his head.

主目录 返回顶部

和合本 诗21:4 他向你求寿，你便赐给他，就是日子长久，直到永远。

拼音版 诗21:4 Tā xiàng nǐ qiú shòu, nǐ biàn cìgei tā, jiù shì rìzi chángjiǔ, zhídào yǒngyuǎn.

吕振中 诗21:4 他向你求寿命，你便赐给他长寿、永永远远。

新译本 诗21:4 他向你求寿，你就赐给他，就是长久的日子，直到永远。

现代译 诗21:4 他向你求寿，你就赐给他，使他长寿无疆。

当代译 诗21:4 他向你祈求美好长寿，你就赐给他，使他日子长久。

文理本 诗21:4 向尔求生、则锡以寿、绵长不绝兮、

修订本 诗21:4 他向你祈求长寿，你就赐给他， 就是日子长久，直到永远。

KJV 英 诗21:4 He asked life of thee, and thou gavest it him, even length of days for ever and ever.

NIV 英 诗21:4 He asked you for life, and you gave it to him--length of days, for ever and ever.

主目录 返回顶部

和合本 诗21:5 他因你的救恩大有荣耀；你又将尊荣威严加在他身上。

拼音版 诗21:5 Tā yīn nǐde jiùēn dà yǒu róngyào. nǐ yòu jiāng zūnróng wēiyán jiā zaì tā shēnshang.

吕振中 诗21:5 他因你赐的得拯救胜而大有光荣；你又将尊荣威严加于他身上。

新译本 诗21:5 他因你的救恩大有荣耀，你又把尊荣和威严加给他。

现代译 诗21:5 他因你的帮助得了大荣耀；你赐给他光荣、尊严。

当代译 诗21:5 你赐给他声望和荣誉，又以尊贵和威严覆盖他。

文理本 诗21:5 缘尔拯救、其荣乃大、尊严加于其身兮、

修订本 诗21:5 他因你的救恩大有荣耀， 你将尊荣威严加在他身上。

KJV 英 诗21:5 His glory is great in thy salvation: honour and majesty hast thou laid upon him.

NIV 英 诗21:5 Through the victories you gave, his glory is great; you have bestowed on him splendor and majesty.

主目录 返回顶部

和合本 诗21:6 你使他有洪福，直到永远，又使他在你面前欢喜快乐。

拼音版 诗21:6 Nǐ shǐ tā yǒu hóng fú, zhídào yǒngyuǎn. yòu shǐ tā zaì nǐ miànqián huānxǐ kuaìlè.

吕振中 诗21:6 你将永久的洪福分配给他；又使他以你面前的欢喜而快乐。

新译本 诗21:6 你把永远的福分赐给他，又使他因与你同在的喜乐欢欣。

现代译 诗21:6 你给他的洪福永无穷尽；你的同在使他充满快乐。

当代译 诗21:6 你给他永远的快乐，赐他永不止息的喜乐，就是能与你同在的快乐。

文理本 诗21:6 使获厚福、迄于永久、欢乐于尔前兮、

修订本 诗21:6 你使他有洪福，直到永远， 又使他在你面前欢喜快乐。

KJV 英 诗21:6 For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

NIV 英 诗21:6 Surely you have granted him eternal blessings and made him glad with the joy of your presence.

主目录 返回顶部

和合本 诗21:7 王倚靠耶和华，因至高者的慈爱必不摇动。

拼音版 诗21:7 Wáng yī kào Yēhéhuá, yīn zhìgāo zhe de cíaì bì bú yáodòng.

吕振中 诗21:7 因为王倚靠永恒主，因至高者的坚爱而不摇动。

新译本 诗21:7 王倚靠耶和华，靠着至高者的慈爱，他必不至动摇。

现代译 诗21:7 君王信靠上主；由於至高者不变的爱，他的王权永固。

当代译 诗21:7 君王信靠主，靠着至高者的坚爱，他绝不致於跌例。

文理本 诗21:7 王所恃者、耶和华兮、蒙至上者之仁慈、不至动摇兮、

修订本 诗21:7 王倚靠耶和华， 因至高者的慈爱，王必不动摇。

KJV 英 诗21:7 For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

NIV 英 诗21:7 For the king trusts in the LORD; through the unfailing love of the Most High he will not be shaken.

主目录 返回顶部

和合本 诗21:8 你的手要搜出你的一切仇敌，你的右手要搜出那些恨你的人。

拼音版 诗21:8 Nǐde shǒu yào sōu chū nǐde yīqiè chóudí. nǐde yòushǒu yào sōu chū nàxiē hèn nǐde rén.

吕振中 诗21:8 你的手必搜出你一切的仇敌，你右手必痛击恨你的人。

新译本 诗21:8 你的手要搜出你所有的仇敌，你的右手必搜出那些恨你的人。

现代译 诗21:8 君王要搜捕他一切仇敌；他要俘掳所有憎恨他的人。

当代译 诗21:8 主啊，你的手必寻索你的敌人，搜出所有恨你的人。

文理本 诗21:8 尔手将索尔敌、尔之右手、索憾尔者兮、

修订本 诗21:8 你的手要搜出所有的仇敌， 你的右手要搜出那些恨你的人。

KJV 英 诗21:8 Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

NIV 英 诗21:8 Your hand will lay hold on all your enemies; your right hand will seize your foes.

主目录 返回顶部

和合本 诗21:9 你发怒的时候，要使他们如在炎热的火炉中。耶和华要在他的震怒中吞灭他们，那火要把他们烧尽了。

拼音版 诗21:9 Nǐ fānù de shíhou, yào shǐ tāmen rú zaì yán rè de huǒlú zhōng. Yēhéhuá yào zaì tāde zhènnù zhōng tūn miè tāmen. nà huǒ yào bǎ tāmen shāo jǐn le.

吕振中 诗21:9 你现出怒脸时，就使他们如炎热的火炉；永恒主必用他的忿怒吞灭他们；那火必把他们烧尽。

新译本 诗21:9 你出现的时候，就要使他们像炽热的火炉；耶和华必在他的震怒中吞灭他们，火必烧灭他们。

现代译 诗21:9 他出现的时候，要像一阵热火烧毁他们。上主要在震怒中吞灭他们；怒火要烧尽他们。

当代译 诗21:9 在你发怒的时候，他们便毁灭在你的烈火中，你要除灭他们和他们的后裔，在震怒中吞灭他们。

文理本 诗21:9 尔恚忿时、使之如火炉、耶和华震怒而吞之、火必灭之兮、

修订本 诗21:9 你的脸出现的时候，要使他们如在炎热的火炉中。 耶和华要在他的震怒中吞灭他们， 那火要把他们烧尽。

KJV 英 诗21:9 Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

NIV 英 诗21:9 At the time of your appearing you will make them like a fiery furnace. In his wrath the LORD will swallow them up, and his fire will consume them.

主目录 返回顶部

和合本 诗21:10 你必从世上灭绝他们的子孙（“子孙”原文作“果子”），从人间灭绝他们的后裔。

拼音版 诗21:10 Nǐ bì cóng shìshang mièjué tāmende zǐsūn, cóng rénjiān mièjué tāmende hòuyì.

吕振中 诗21:10 你必从地上灭绝他们腹中的果子，从人类中灭绝他们的后裔。

新译本 诗21:10 你必从地上除灭他们的子孙，从人间除灭他们的后裔。

现代译 诗21:10 君王要灭绝他们的子孙；他要杀戮他们的后裔。

当代译 诗21:10 在你发怒的时候，他们便毁灭在你的烈火中，你要除灭他们和他们的后裔，在震怒中吞灭他们。

文理本 诗21:10 尔必灭其子孙于地上、绝其苗裔于人间兮、

修订本 诗21:10 你必从世上灭绝他们的幼苗， 从人间灭绝他们的后裔。

KJV 英 诗21:10 Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

NIV 英 诗21:10 You will destroy their descendants from the earth, their posterity from mankind.

主目录 返回顶部

和合本 诗21:11 因为他们有意加害于你，他们想出计谋，却不能做成。

拼音版 诗21:11 Yīnwei tāmen yǒu yì jiā haì yú nǐ. tāmen xiǎng chū jì móu, què bùnéng zuò chéng.

吕振中 诗21:11 因为他们在你身上展开危害的企图；他们设了计谋，却不能成功。

新译本 诗21:11 虽然他们定下恶计害你，他们所设的阴谋却不能成功。

现代译 诗21:11 他们阴谋危害他，却不能成功。

当代译 诗21:11 主啊，这些人虽然图谋对抗你，却绝对不得成功。

文理本 诗21:11 彼拟害尔、图谋而不能成兮、

修订本 诗21:11 因为他们有意加害于你； 他们想出计谋，却不能做成。

KJV 英 诗21:11 For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

NIV 英 诗21:11 Though they plot evil against you and devise wicked schemes, they cannot succeed;

主目录 返回顶部

和合本 诗21:12 你必使他们转背逃跑，向他们的脸搭箭在弦。

拼音版 诗21:12 Nǐ bì shǐ tāmen zhuǎn bēi taópǎo, xiàng tāmende liǎn dā jiàn zaì xián.

吕振中 诗21:12 你必使他们转背逃跑；你必拉弓瞄准，而射他们的脸。

新译本 诗21:12 你的箭扣上弦，对准他们的脸的时候，他们必转身而逃。

现代译 诗21:12 他要拉弓瞄射，使他们掉头逃跑。

当代译 诗21:12 你的箭已经瞄准了，他们必定吓得转身逃跑。

文理本 诗21:12 尔曳弦以射其面、使之却退兮、

修订本 诗21:12 你必使他们转身逃跑， 向着他们的脸搭箭在弦。

KJV 英 诗21:12 Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

NIV 英 诗21:12 for you will make them turn their backs when you aim at them with drawn bow.

主目录 返回顶部

和合本 诗21:13 耶和华啊，愿你因自己的能力显为至高。这样，我们就唱诗，歌颂你的大能。

拼音版 诗21:13 Yēhéhuá a, yuàn nǐ yīn zìjǐ de nénglì xiǎn wéi zhìgāo. zhèyàng, wǒmen jiù chàng shī, gēsòng nǐde dà néng.

吕振中 诗21:13 永恒主阿，愿你因你自己的能力而显为至高；我们就歌颂唱扬你的大能。

新译本 诗21:13 耶和华啊！愿你因自己的能力被尊崇，好让我们歌唱，颂赞你的大能。

现代译 诗21:13 上主啊，愿你显出你的力量！我们要赞美歌颂你的大能。

当代译 诗21:13 主啊，请接受我们对你荣耀权能的赞美，我们称颂你伟大的作为。

文理本 诗21:13 耶和华欤、愿尔施力而高举、我则讴歌、以颂尔能兮、

修订本 诗21:13 耶和华啊，愿你因自己的能力显为至高！ 这样，我们就唱诗，歌颂你的大能。

KJV 英 诗21:13 Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

NIV 英 诗21:13 Be exalted, O LORD, in your strength; we will sing and praise your might.


诗篇第22章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第22章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗22:1 （大卫的诗，交与伶长。调用朝鹿。）我的　神，我的　神！为什么离弃我？为什么远离不救我，不听我唉哼的言语？

拼音版 诗22:1 Wǒde shén, wǒde shén, wèishénme lí qì wǒ. wèishénme yuǎn lí bù jiù wǒ, bù tīng wǒ āi hēng de yányǔ.

吕振中 诗22:1 我的上帝，我的上帝，你为甚么离弃了我？为甚么远离而不救我？不听我哀哼的话呢？

新译本 诗22:1 大卫的诗，交给诗班长，调用“黎明的鹿”。我的　神！我的　神！你为什么离弃我？为什么远离不救我，不听我呻吟的话呢？

现代译 诗22:1 我的上帝！我的上帝！你为甚麽离弃我？我哀号求助，你为甚麽不来帮助我？

当代译 诗22:1 我的上帝啊，我的上帝啊，你为甚麽抛弃我？你为甚麽不帮助我，不听我的哀号呢？

文理本 诗22:1 我上帝、我上帝、何遗弃予、远离而不辅助、不听我之呻吟兮、

修订本 诗22:1 我的上帝，我的上帝，为什么离弃我？ 为什么远离不救我，不听我的呻吟？

KJV 英 诗22:1 My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

NIV 英 诗22:1 My God, my God, why have you forsaken me? Why are you so far from saving me, so far from the words of my groaning?

主目录 返回顶部

和合本 诗22:2 我的　神啊，我白日呼求，你不应允；夜间呼求，并不住声。

拼音版 诗22:2 Wǒde shén a, wǒ bái rì hū qiú, nǐ bù yīngyún. yè jiān hū qiú, bì bù zhù shēng.

吕振中 诗22:2 我的上帝阿，我白日呼求，你不应；我夜间呼求，都得不着安宁。

新译本 诗22:2 我的　神啊！我日间呼求，你不应允；在晚上我还是不停止。

现代译 诗22:2 我的上帝啊！我白天呼号，你不回答；我夜间哀求，也得不到安息。

当代译 诗22:2 我日夜不停地哭泣，哀求你的帮助，却没有回应。

文理本 诗22:2 我上帝欤、我昼吁尔、不蒙俞允、我夜吁尔、不获绥安兮、

修订本 诗22:2 我的上帝啊，我白日呼求，你不应允； 夜间呼求，也不得安宁。

KJV 英 诗22:2 O my God, I cry in the day time, but thou hearest not; and in the night season, and am not silent.

NIV 英 诗22:2 O my God, I cry out by day, but you do not answer, by night, and am not silent.

主目录 返回顶部

和合本 诗22:3 但你是圣洁的，是用以色列的赞美为宝座的（“宝座”或作“居所”）。

拼音版 诗22:3 Dàn nǐ shì shèngjié de, shì yòng Yǐsèliè de zànmei wéi bǎozuò de.

吕振中 诗22:3 但是你至圣，是用以色列之颂赞为宝座的。

新译本 诗22:3 但你是圣洁的，是用以色列的赞美为宝座的。

现代译 诗22:3 但是，你被尊为圣者；以色列以你为颂赞的对象。

当代译 诗22:3 然而，你是圣洁的，我祖先的赞美环绕着你的宝座；他们信靠你，你也解救了他们。

文理本 诗22:3 惟尔为圣、以以色列之颂赞为座兮、

修订本 诗22:3 但你是神圣的， 用以色列的赞美为宝座。

KJV 英 诗22:3 But thou art holy, O thou that inhabitest the praises of Israel.

NIV 英 诗22:3 Yet you are enthroned as the Holy One; you are the praise of Israel.

主目录 返回顶部

和合本 诗22:4 我们的祖宗倚靠你；他们倚靠你，你便解救他们。

拼音版 诗22:4 Wǒmen de zǔzong yǐkào nǐ. tāmen yǐkào nǐ, nǐ biàn jie jiù tāmen.

吕振中 诗22:4 我们祖宗所倚靠的是你；他们倚靠你，你便解救了他们。

新译本 诗22:4 我们的列祖倚靠你，他们倚靠你，你就救他们。

现代译 诗22:4 我们的祖先信靠你；他们信靠，你便拯救他们。

当代译 诗22:4 然而，你是圣洁的，我祖先的赞美环绕着你的宝座；他们信靠你，你也解救了他们。

文理本 诗22:4 我之列祖、惟尔是恃、彼倚赖尔、尔救援之兮、

修订本 诗22:4 我们的祖宗倚靠你； 他们倚靠你，你解救他们。

KJV 英 诗22:4 Our fathers trusted in thee: they trusted, and thou didst deliver them.

NIV 英 诗22:4 In you our fathers put their trust; they trusted and you delivered them.

主目录 返回顶部

和合本 诗22:5 他们哀求你，便蒙解救；他们倚靠你，就不羞愧；

拼音版 诗22:5 Tāmen āi qiú nǐ, biàn méng jie jiù. tāmen yǐkào nǐ, jiù bù xiūkuì.

吕振中 诗22:5 他们向你哀叫，便蒙搭救；他们倚靠你，就不失望。

新译本 诗22:5 他们向你哀求，就得拯救；他们倚靠你，就不失望。

现代译 诗22:5 他们向你哀求，就逃脱了危难；他们信靠你，从不失望！

当代译 诗22:5 你听见他们呼救的声音，就拯救他们；他们寻求你的帮助，就不致失望。

文理本 诗22:5 彼呼吁尔、而蒙救援、彼倚赖尔、不至愧耻兮、

修订本 诗22:5 他们哀求你，就蒙解救； 他们倚靠你，就不羞愧。

KJV 英 诗22:5 They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

NIV 英 诗22:5 They cried to you and were saved; in you they trusted and were not disappointed.

主目录 返回顶部

和合本 诗22:6 但我是虫，不是人，被众人羞辱，被百姓藐视。

拼音版 诗22:6 Dàn wǒ shì chóng, bú shì rén. beì zhòngrén xiūrǔ, beì bǎixìng miǎoshì.

吕振中 诗22:6 至于我呢、我乃是虫子，并不是人；我被人羞辱，被众民藐视。

新译本 诗22:6 但我是虫，不是人，是世上所羞辱的，也是众人所藐视的。

现代译 诗22:6 然而，我不再像一个人；我像一条虫，被人藐视嘲笑。

当代译 诗22:6 但我只是一条虫，不是人，受尽人的羞辱和藐视。

文理本 诗22:6 惟我乃蚓而非人、为人凌辱、为民藐视兮、

修订本 诗22:6 但我是虫，不是人， 被众人羞辱，被百姓藐视。

KJV 英 诗22:6 But I am a worm, and no man; a reproach of men, and despised of the people.

NIV 英 诗22:6 But I am a worm and not a man, scorned by men and despised by the people.

主目录 返回顶部

和合本 诗22:7 凡看见我的都嗤笑我，他们撇嘴摇头说：

拼音版 诗22:7 Fán kànjian wǒde dōu chīxiào wǒ. tāmen pie zuǐyáo tóu, shuō,

吕振中 诗22:7 凡看见我的都嗤笑我；他们撇咀（原文∶松开咀唇）摇头，说∶

新译本 诗22:7 看见我的，都嘲笑我；他们撇着嘴，摇着头，说：

现代译 诗22:7 看见我的人都讥笑我，对我摇头吐舌说：

当代译 诗22:7 凡看见我的人都讥讽、嘲弄我。

文理本 诗22:7 凡见我者、咸加戏笑、鼓唇摇首兮、

修订本 诗22:7 凡看见我的都嗤笑我； 他们撇嘴摇头：

KJV 英 诗22:7 All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

NIV 英 诗22:7 All who see me mock me; they hurl insults, shaking their heads:

主目录 返回顶部

和合本 诗22:8 “他把自己交托耶和华，耶和华可以救他吧！耶和华既喜悦他，可以搭救他吧！”

拼音版 诗22:8 Tā bǎ zìjǐ jiāo tuō Yēhéhuá, Yēhéhuá keyǐ jiù tā ba. Yēhéhuá jì xǐyuè tā, keyǐ dājiù tā ba.

吕振中 诗22:8 「嘿，辊交于永恒主！让永恒主解救他吧！永恒主既喜爱他，让永恒主援救他吧！」

新译本 诗22:8 “他既然把自己交托耶和华，就让耶和华搭救他吧！耶和华既然喜悦他，就让耶和华拯救他吧！”

现代译 诗22:8 你倚靠上主，他为甚麽不来救你？上主若喜欢你，为甚麽不来帮助你？

当代译 诗22:8 他们摇头笑道：“这就是那把重担卸给主的人吗？这就是那自称为主所喜悦的人吗？让上帝来拯救他吧！”

文理本 诗22:8 曰、可托之于耶和华、俾其拯救、彼既悦之、任其救援兮、

修订本 诗22:8 "他把自己交托给耶和华，让耶和华救他吧！ 耶和华既喜爱他，可以搭救他吧！"

KJV 英 诗22:8 He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

NIV 英 诗22:8 "He trusts in the LORD; let the LORD rescue him. Let him deliver him, since he delights in him."

主目录 返回顶部

和合本 诗22:9 但你是叫我出母腹的，我在母怀里，你就使我有倚靠的心。

拼音版 诗22:9 Dàn nǐ shì jiào wǒ chū mǔ fù de. wǒ zaì mǔ huái lǐ, nǐ jiù shǐ wǒ yǒu yǐkào de xīn.

吕振中 诗22:9 然而是你拉我出母腹的；我在母怀里，你就使我有倚靠的心。

新译本 诗22:9 然而，是你使我从母腹中出来的；我在母亲的怀里，你就使我有倚靠的心。

现代译 诗22:9 上主啊，你使我安然出母胎；我作婴儿的时候，你保护我平安。

当代译 诗22:9 主啊，是你把我从母腹中安然带出来，又使我安度稚年的。自出娘胎我便倚靠你，你一直都是我的上帝。现在，求你不要离开我，因为困难就在眼前，没有人能帮助我。

文理本 诗22:9 惟尔出我于胎、在我母怀、使我赖尔兮、

修订本 诗22:9 但你是叫我出母腹的， 我在母怀里，你就使我有倚靠的心。

KJV 英 诗22:9 But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

NIV 英 诗22:9 Yet you brought me out of the womb; you made me trust in you even at my mother's breast.

主目录 返回顶部

和合本 诗22:10 我自出母胎就被交在你手里，从我母亲生我，你就是我的　神。

拼音版 诗22:10 Wǒ zì chū mǔ tāi jiù beì jiāo zaì nǐ shǒu lǐ. cóng wǒ mǔqin shēng wǒ, nǐ jiù shì wǒde shén.

吕振中 诗22:10 我自出母胎，就被委交于你；我一出母腹，你就是我的上帝。

新译本 诗22:10 我自出母胎，就被交托给你；我一出母腹，你就是我的　神。

现代译 诗22:10 我一出生就投靠你；我一离开母胎，你就是我的上帝。

当代译 诗22:10 主啊，是你把我从母腹中安然带出来，又使我安度稚年的。自出娘胎我便倚靠你，你一直都是我的上帝。现在，求你不要离开我，因为困难就在眼前，没有人能帮助我。

文理本 诗22:10 予既诞育、托身于尔、自母生我、尔为我上帝兮、

修订本 诗22:10 我自出母胎就交在你手里， 自我出母腹，你就是我的上帝。

KJV 英 诗22:10 I was cast upon thee from the womb: thou art my God from my mother's belly.

NIV 英 诗22:10 From birth I was cast upon you; from my mother's womb you have been my God.

主目录 返回顶部

和合本 诗22:11 求你不要远离我，因为急难临近了，没有人帮助我。

拼音版 诗22:11 Qiú nǐ búyào yuǎn lí wǒ. yīnwei jí nán línjìn le, méiyǒu rén bāngzhu wǒ.

吕振中 诗22:11 不要远离我，因为我遭了难；走近我吧（传统∶因为急难临近了），因为没有帮助我的。

新译本 诗22:11 求你不要远离我，因为灾难临近了，却没有人帮助我。

现代译 诗22:11 求你不要远离我！灾难到了，我却求助无门。

当代译 诗22:11 主啊，是你把我从母腹中安然带出来，又使我安度稚年的。自出娘胎我便倚靠你，你一直都是我的上帝。现在，求你不要离开我，因为困难就在眼前，没有人能帮助我。

文理本 诗22:11 祈勿远我、患难迫近、助我无人兮、

修订本 诗22:11 求你不要远离我！ 因为灾难临头，无人帮助。

KJV 英 诗22:11 Be not far from me; for trouble is near; for there is none to help.

NIV 英 诗22:11 Do not be far from me, for trouble is near and there is no one to help.

主目录 返回顶部

和合本 诗22:12 有许多公牛围绕我，巴珊大力的公牛四面困住我；

拼音版 诗22:12 Yǒuxǔduō gōngniú wéirǎo wǒ. Bāshān dàlì de gōngniú sìmiàn kùn zhù wǒ.

吕振中 诗22:12 有许多公牛围绕着我；有巴珊的雄壮公牛困住我。

新译本 诗22:12 有许多公牛围着我，巴珊强壮的公牛困住了我。

现代译 诗22:12 许多敌人像公牛包围着我；他们像巴珊凶猛的公牛围攻我。

当代译 诗22:12 我被可怕的仇敌围困，他们好像巴珊的公牛那样强壮。

文理本 诗22:12 多有牡牛环我、巴珊健牛围我兮、

修订本 诗22:12 许多公牛环绕我， 巴珊大力的公牛四面围困我。

KJV 英 诗22:12 Many bulls have compassed me: strong bulls of Bashan have beset me round.

NIV 英 诗22:12 Many bulls surround me; strong bulls of Bashan encircle me.

主目录 返回顶部

和合本 诗22:13 它们向我张口，好像抓撕吼叫的狮子。

拼音版 诗22:13 Tāmen xiàng wǒ zhāng kǒu, hǎoxiàng zhuā sī hǒu jiào de shīzi.

吕振中 诗22:13 他们向我张开着咀，像狮子在抓撕、在吼叫。

新译本 诗22:13 他们向我大大地张嘴，像抓撕吼叫的狮子。

现代译 诗22:13 他们像吼叫的狮子，张口要吞吃我。

当代译 诗22:13 他们张口向我扑来，就好像怒吼的狮子扑击猎物一样。

文理本 诗22:13 向我张口、如咆哮吞噬之狮兮、

修订本 诗22:13 它们向我张口， 好像猎食吼叫的狮子。

KJV 英 诗22:13 They gaped upon me with their mouths, as a ravening and a roaring lion.

NIV 英 诗22:13 Roaring lions tearing their prey open their mouths wide against me.

主目录 返回顶部

和合本 诗22:14 我如水被倒出来，我的骨头都脱了节，我心在我里面如蜡熔化。

拼音版 诗22:14 Wǒ rú shuǐ beì dǎo chūlai. wǒde gútou dōu tuō le jié. wǒ xīn zaì wǒ lǐmiàn rú xī rónghuà.

吕振中 诗22:14 我如同水被倒出；我的骨头都脱了节；我的心变像了蜡，竟熔化于脏腑中；

新译本 诗22:14 我好像水被倾倒出去，我全身的骨头都散脱了，我的心在我里面像蜡融化。

现代译 诗22:14 我的精力像泼在地上的水消失。我的骨头都脱了节；我的心像蜡块熔化在我内脏。

当代译 诗22:14 我的力量如流水消退，我的骨头都脱了节，我的心更如蜡熔化。

文理本 诗22:14 我见倾如水、骨节尽脱、中心如蜡、销镕于内兮、

修订本 诗22:14 我如水被倒出， 我的骨头都脱了节， 我的心如蜡，在我里面熔化。

KJV 英 诗22:14 I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

NIV 英 诗22:14 I am poured out like water, and all my bones are out of joint. My heart has turned to wax; it has melted away within me.

主目录 返回顶部

和合本 诗22:15 我的精力枯干，如同瓦片；我的舌头贴在我牙床上。你将我安置在死地的尘土中。

拼音版 诗22:15 Wǒde jīng lì kū gān, rútóng wà piān. wǒde shétou tiē zaì wǒ yá chuáng shang. nǐ jiāng wǒ ānzhì zaì sǐdì de chéntǔ zhōng.

吕振中 诗22:15 我的精力枯乾、如同瓦器；我的舌头贴在牙床上；你放我于死地之尘土中。

新译本 诗22:15 我的精力像瓦片一样枯干，我的舌头紧黏着上颚，你把我放在死亡的尘土中。

现代译 诗22:15 我的喉咙〔希伯来文是：精力〕像尘土一样枯乾，舌头黏在牙床上。你竟让我在尘土中等死。

当代译 诗22:15 我的力量枯竭如焦土，我的舌头乾得紧贴上颚，因为你已经把我放在死亡的尘土中。

文理本 诗22:15 精力既枯、有如破瓦、舌贴于龈、尔置我于死地之尘兮、

修订本 诗22:15 我的精力枯干，如同瓦片， 我的舌头紧贴上颚。 你将我安置在死灰中。

KJV 英 诗22:15 My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

NIV 英 诗22:15 My strength is dried up like a potsherd, and my tongue sticks to the roof of my mouth; you lay me in the dust of death.

主目录 返回顶部

和合本 诗22:16 犬类围着我，恶党环绕我；他们扎了我的手、我的脚。

拼音版 诗22:16 Quǎn leì wéi zhaó wǒ. è dǎng huánrǎo wǒ. tāmen zhā le wǒde shǒu, wǒde jiǎo.

吕振中 诗22:16 因为狗犬之类围着我；作坏事者之群环绕着我；他们扎了（传统∶像狮子）我的手的脚；

新译本 诗22:16 犬类围着我，恶党环绕我，他们扎了我的手我的脚。

现代译 诗22:16 作恶的人结夥围困我，像成群的恶狗困扰我；他们撕裂了〔有的译：绑了；希伯来文是：像狮子〕我的手脚。

当代译 诗22:16 这些恶人像野狗群一样包围着我，他们刺伤了我的手脚；

文理本 诗22:16 犬类围我、恶党环我、刺我手足兮、

修订本 诗22:16 犬类围着我，恶党环绕我； 他们扎了我的手、我的脚。

KJV 英 诗22:16 For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

NIV 英 诗22:16 Dogs have surrounded me; a band of evil men has encircled me, they have pierced my hands and my feet.

主目录 返回顶部

和合本 诗22:17 我的骨头，我都能数过；他们瞪着眼看我。

拼音版 诗22:17 Wǒde gútou, wǒ dōu néng shǔ guo. tāmen dèng zhe yǎn kàn wǒ.

吕振中 诗22:17 我的骨头、我都能数算；他们瞪着眼看我，

新译本 诗22:17 我能数算我全身的骨头，他们却瞪着眼看我。

现代译 诗22:17 我的骨头历历可数；仇敌都幸灾乐祸地瞧着我。

当代译 诗22:17 我数算得出自己身体上的每一根骨头，人们都瞪眼看着我。

文理本 诗22:17 我骨可数、众目眈眈视我兮、

修订本 诗22:17 我数遍我的骨头； 他们瞪着眼看我。

KJV 英 诗22:17 I may tell all my bones: they look and stare upon me.

NIV 英 诗22:17 I can count all my bones; people stare and gloat over me.

主目录 返回顶部

和合本 诗22:18 他们分我的外衣，为我的里衣拈阄。

拼音版 诗22:18 Tāmen fēn wǒde waìyī, wèi wǒde lǐ yǐ niānjiū.

吕振中 诗22:18 大家分我的衣服，拈阄要我的服装。

新译本 诗22:18 他们彼此分了我的外衣，又为我的内衣抽签。

现代译 诗22:18 他们分了我的外衣，又为我的内衣抽签。

当代译 诗22:18 他们抽签瓜分我的衣物。

文理本 诗22:18 分我外衣、阄我衷服兮、

修订本 诗22:18 他们分我的外衣， 为我的内衣抽签。

KJV 英 诗22:18 They part my garments among them, and cast lots upon my vesture.

NIV 英 诗22:18 They divide my garments among them and cast lots for my clothing.

主目录 返回顶部

和合本 诗22:19 耶和华啊，求你不要远离我！我的救主啊，求你快来帮助我！

拼音版 诗22:19 Yēhéhuá a, qiú nǐ búyào yuǎn lí wǒ. wǒde jiù zhǔ a, qiú nǐ kuaì lái bāngzhu wǒ.

吕振中 诗22:19 但是你呢，永恒主阿，不要远离我；我的助力阿，快来帮助我。

新译本 诗22:19 至于你，耶和华啊！求你不要远离我；我的力量啊！求你快来帮助我。

现代译 诗22:19 上主啊，求你不要远离我！我的救主啊，快来救援我！

当代译 诗22:19 主啊，求你不要袖手旁观。上帝我的力量啊，求你快来帮助我。

文理本 诗22:19 耶和华欤、勿远离我、我之救济、速来援助兮、

修订本 诗22:19 耶和华啊，求你不要远离我！ 我的救主啊，求你快来帮助我！

KJV 英 诗22:19 But be not thou far from me, O LORD: O my strength, haste thee to help me.

NIV 英 诗22:19 But you, O LORD, be not far off; O my Strength, come quickly to help me.

主目录 返回顶部

和合本 诗22:20 求你救我的灵魂脱离刀剑，救我的生命脱离犬类（“生命”原文作“独一者”），

拼音版 诗22:20 Qiú nǐ jiù wǒde línghún tuōlí dāo jiàn, jiù wǒde shēngmìng tuōlí quǎn leì.

吕振中 诗22:20 援救我脱离刀剑，救我这一命脱离狗类的手。

新译本 诗22:20 求你搭救我的性命脱离刀剑，搭救我的生命脱离恶狗的爪。

现代译 诗22:20 求你救我脱离刀剑；求你救我的生命脱离那群恶狗。

当代译 诗22:20 求你救我逃出死亡，把我珍贵的生命从这些恶犬之中抢救出来。

文理本 诗22:20 拯我魂于刃、救我命于犬类之势兮、

修订本 诗22:20 求你救我的性命脱离刀剑， 使我仅有的脱离犬类，

KJV 英 诗22:20 Deliver my soul from the sword; my darling from the power of the dog.

NIV 英 诗22:20 Deliver my life from the sword, my precious life from the power of the dogs.

主目录 返回顶部

和合本 诗22:21 救我脱离狮子的口；你已经应允我，使我脱离野牛的角。

拼音版 诗22:21 Jiù wǒ tuōlí shīzi de kǒu. nǐ yǐjing yīngyún wǒ, shǐ wǒ tuōlí ye niú de jiǎo.

吕振中 诗22:21 拯救我脱离狮子的口，救我这苦命（传统∶你已经应了我）脱离野牛的角。

新译本 诗22:21 求你拯救我脱离狮子的口，拯救我脱离野牛的角。你已经应允了我。

现代译 诗22:21 求你从这些狮子的口中抢救我；我在这些野牛前是多麽无助啊〔希伯来文是：我在这些野牛前，你回答了我〕！

当代译 诗22:21 求你救我脱离狮子的口，使我脱离蛮牛的角。

文理本 诗22:21 尔已允我脱于兕角、祈拯我出于狮口兮、

修订本 诗22:21 求你救我脱离狮子的口； 你已经应允我，使我脱离野牛的角。

KJV 英 诗22:21 Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

NIV 英 诗22:21 Rescue me from the mouth of the lions; save me from the horns of the wild oxen.

主目录 返回顶部

和合本 诗22:22 我要将你的名传与我的弟兄，在会中我要赞美你！

拼音版 诗22:22 Wǒ yào jiāng nǐde míng chuán yǔ wǒde dìxiōng. zaì huì zhōng wǒ yào zànmei nǐ.

吕振中 诗22:22 我就向我弟兄宣扬你的名；在大众中赞美你。

新译本 诗22:22 我要向我的兄弟宣扬你的名，我要在聚会中赞美你。

现代译 诗22:22 我要向我的同胞宣扬你的作为；我要在他们的聚会中歌颂你：

当代译 诗22:22 我要在所有的弟兄面前赞美你，我要在会众面前起立，述说你奇妙的作为。

文理本 诗22:22 我将宣尔名于昆弟、颂尔于会中兮、

修订本 诗22:22 我要将你的名传给我的弟兄， 在会众中我要赞美你。

KJV 英 诗22:22 I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

NIV 英 诗22:22 I will declare your name to my brothers; in the congregation I will praise you.

主目录 返回顶部

和合本 诗22:23 你们敬畏耶和华的人要赞美他！雅各的后裔都要荣耀他！以色列的后裔都要惧怕他！

拼音版 诗22:23 Nǐmen jìngwèi Yēhéhuá de rén, yào zànmei tā. Yǎgè de hòuyì, dōu yào róngyào tā. Yǐsèliè de hòuyì, dōu yào jùpà tā.

吕振中 诗22:23 敬畏永恒主的人哪，你们要颂赞他；雅各的众后裔阿，你们要荣耀他；以色列的众后裔阿，你们要敬畏他。

新译本 诗22:23 敬畏耶和华的人哪！你们要赞美他；雅各所有的后裔啊！你们都要尊敬他；以色列所有的后裔啊！你们都要惧怕他。

现代译 诗22:23 敬畏上主的人哪，你们要歌颂他！雅各的后代啊，要荣耀他！以色列的人民哪，要敬畏他！

当代译 诗22:23 敬畏主的人哪，你们都当赞美他，人人都要尊崇他的名；愿以色列全国都歌颂他。

文理本 诗22:23 寅畏耶和华者、当赞扬之、雅各之嗣、当尊荣之、以色列之裔、当敬畏之、

修订本 诗22:23 敬畏耶和华的人哪，要赞美他！ 雅各的后裔啊，要荣耀他！以色列的后裔啊，要惧怕他！

KJV 英 诗22:23 Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

NIV 英 诗22:23 You who fear the LORD, praise him! All you descendants of Jacob, honor him! Revere him, all you descendants of Israel!

主目录 返回顶部

和合本 诗22:24 因为他没有藐视憎恶受苦的人，也没有向他掩面；那受苦之人呼吁的时候，他就垂听。

拼音版 诗22:24 Yīnwei tā méiyǒu miǎoshì zēngwù shòu kǔ de rén. ye méiyǒu xiàng tā yǎn miàn. nà shòu kǔ zhī rén hūyù de shíhou, tā jiù chuí tīng.

吕振中 诗22:24 因为他没有藐视、也没有憎恶受苦人的苦难；又没有掩面不顾他，受苦人呼救时、他就垂听。

新译本 诗22:24 因为他不轻看，不厌恶受苦的人的痛苦，也没有掩面不顾他；受苦的人呼求的时候，他就垂听。

现代译 诗22:24 他不忽视穷苦的人，不忘记他们的苦难；他不但不抛弃他们，反而垂听他们的呼求。

当代译 诗22:24 因为他没有藐视厌恶我们在绝望中的呼求，他没有转身走开。我向他呼求，他听见了，就来救我。

文理本 诗22:24 困者之苦、彼未尝轻视厌恶、未尝掩面不顾兮、其人呼吁、乃垂听兮、

修订本 诗22:24 因为他没有藐视、憎恶受苦的人， 也没有转脸不顾他们； 那受苦之人呼求的时候，他就垂听。

KJV 英 诗22:24 For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

NIV 英 诗22:24 For he has not despised or disdained the suffering of the afflicted one; he has not hidden his face from him but has listened to his cry for help.

主目录 返回顶部

和合本 诗22:25 我在大会中赞美你的话是从你而来的；我要在敬畏耶和华的人面前还我的愿。

拼音版 诗22:25 Wǒ zaì dà huì zhōng zànmei nǐde huà, shì cóng nǐ ér lái de. wǒ yào zaì jìngwèi Yēhéhuá de rén miànqián huán wǒde yuàn.

吕振中 诗22:25 在多人大众中我颂赞的话是从你而来的；我要在敬畏永恒主的人面前还我的愿。

新译本 诗22:25 在大会中，我赞美你的话是从你而来的；在敬畏耶和华的人面前，我要还我的愿。

现代译 诗22:25 我要在全会众面前歌颂你的作为，在敬畏你的人面前献上我许下的牲祭。

当代译 诗22:25 我要站在所有的人面前赞美你，我要在所有敬畏你名的人面前实践我的誓言。

文理本 诗22:25 我于大会之中、所颂赞者、乃由于尔、在畏尔者前、必偿我愿兮、

修订本 诗22:25 我在大会中赞美你的话是从你而来， 我要在敬畏耶和华的人面前还我的愿。

KJV 英 诗22:25 My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

NIV 英 诗22:25 From you comes the theme of my praise in the great assembly; before those who fear you will I fulfill my vows.

主目录 返回顶部

和合本 诗22:26 谦卑的人必吃得饱足，寻求耶和华的人必赞美他。愿你们的心永远活着！

拼音版 诗22:26 Qiābēi de rén bì chī dé bǎozú. xúnqiú Yēhéhuá de rén bì zànmei tā. yuàn nǐmen de xīn yǒngyuǎn huó zhe.

吕振中 诗22:26 困苦的人必吃得饱足；寻求永恒主的人必赞美他说∶愿你们（传统∶你们的心）永远活着！

新译本 诗22:26 受苦的人必吃得饱足，寻求耶和华的人必赞美他，愿你们的心永远活着！

现代译 诗22:26 贫穷的人都吃得饱；寻求上主的人都要歌颂他。愿他们的心情永远愉快！

当代译 诗22:26 穷乏的人必得饱足，寻求主的必能寻见，并且要赞美他的名；他们的心要永远跳跃欢欣。

文理本 诗22:26 谦卑者必得食而饱、寻求耶和华者、必颂扬之、愿尔心其永活兮、

修订本 诗22:26 愿困苦的人吃得饱足， 愿寻求耶和华的人赞美他。 愿你们的心永远活着！

KJV 英 诗22:26 The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

NIV 英 诗22:26 The poor will eat and be satisfied; they who seek the LORD will praise him--may your hearts live forever!

主目录 返回顶部

和合本 诗22:27 地的四极都要想念耶和华，并且归顺他；列国的万族都要在你面前敬拜。

拼音版 诗22:27 Dì de sì jí, dōu yào xiǎngniàn Yēhéhuá, bìngqie guī shùn tā. liè guó de wàn zú, dōu yào zaì nǐ miànqián jìngbaì.

吕振中 诗22:27 地的四极都必怀念永恒主、来归顺他；列国的万家族都必在他（传统∶你）面前敬拜。

新译本 诗22:27 地的四极，都要记念耶和华，并且归向他。列国的万族，都要在他（“他”有古抄本作“你”）面前敬拜。

现代译 诗22:27 愿地上万国怀念上主，都归依他；愿万族都敬拜他。

当代译 诗22:27 举世都要记念这事，并且归向主，各国的人民都要敬拜他。

文理本 诗22:27 地之四极、将念耶和华而归之、列邦诸族、拜于其前兮、

修订本 诗22:27 地的四极都要想念耶和华，并且归顺他， 列国的万族都要在你面前敬拜。

KJV 英 诗22:27 All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

NIV 英 诗22:27 All the ends of the earth will remember and turn to the LORD, and all the families of the nations will bow down before him,

主目录 返回顶部

和合本 诗22:28 因为国权是耶和华的；他是管理万国的。

拼音版 诗22:28 Yīnwei guó quán shì Yēhéhuá de. tā shì guǎnlǐ wàn guó de.

吕振中 诗22:28 因为王权属于永恒主，是他在统治列国。

新译本 诗22:28 因为国度是属于耶和华的，他是掌管万国的。

现代译 诗22:28 上主是王；他统治万国。

当代译 诗22:28 主是统治各国的君王。

文理本 诗22:28 国祚属于耶和华、彼为列邦之主兮、

修订本 诗22:28 因为国度属于耶和华， 他是管理列国的。

KJV 英 诗22:28 For the kingdom is the LORD's: and he is the governor among the nations.

NIV 英 诗22:28 for dominion belongs to the LORD and he rules over the nations.

主目录 返回顶部

和合本 诗22:29 地上一切丰肥的人必吃喝而敬拜；凡下到尘土中不能存活自己性命的人，都要在他面前下拜。

拼音版 诗22:29 Dì shang yīqiè fēng féi de rén, bì chī hē ér jìngbaì. fán xià dào chéntǔ zhōng bùnéng cún huó zìjǐ xìngméng de rén, dōu yào zaì tā miànqián xià baì.

吕振中 诗22:29 地上一切肥胖富足的人、必吃喝而敬拜；凡快要下尘土中、不能保活自己性命的、都必在他面前屈身下拜。

新译本 诗22:29 地上所有富足的人，都必吃喝、敬拜；所有下到尘土中，不再存活的人，都在他面前屈身下拜。

现代译 诗22:29 地上高傲的人都要俯伏在他面前〔希伯来文是：都要吃喝、敬拜〕；一切必朽的人都要敬拜他。

当代译 诗22:29 世上的人，不论贵贱尊卑，所有必死的，都要敬拜他。

文理本 诗22:29 地上之丰肥者、必饮食而敬拜兮、将归尘土、莫保其生者、必俯伏于其前兮、

修订本 诗22:29 地上富足的人都必吃喝而敬拜， 凡下到尘土中不能存活自己性命的人， 都要在他面前下拜；

KJV 英 诗22:29 All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

NIV 英 诗22:29 All the rich of the earth will feast and worship; all who go down to the dust will kneel before him--those who cannot keep themselves alive.

主目录 返回顶部

和合本 诗22:30 他必有后裔事奉他，主所行的事必传与后代！

拼音版 诗22:30 Tā bì yǒu hòuyì shìfèng tā. zhǔ suǒ xíng de shì, bì chuán yǔ hòudaì.

吕振中 诗22:30 必有后裔要事奉他；关于主的事，必有人向后（传统∶来）代叙说；

新译本 诗22:30 必有后裔服事他，必有人把主的事向后代述说。

现代译 诗22:30 世世代代的人要事奉他；人人要向后代述说上主的事。

当代译 诗22:30 我们的后代要事奉他，我要向他们诉说上帝的作为。

文理本 诗22:30 若子若孙、必奉事之、主之经营、必传后世兮、

修订本 诗22:30 必有后裔事奉他， 主所做的事必传给后代。

KJV 英 诗22:30 A seed shall serve him; it shall be accounted to the Lord for a generation.

NIV 英 诗22:30 Posterity will serve him; future generations will be told about the Lord.

主目录 返回顶部

和合本 诗22:31 他们必来把他的公义传给将要生的民，言明这事是他所行的。

拼音版 诗22:31 Tāmen bì lái bǎ tāde gōngyì chuán gei jiāngyào shēng de mín, yán míng zhè shì shì tā suǒ xíng de.

吕振中 诗22:31 他们必将主的义气向将生之民宣说是主行的。

新译本 诗22:31 他们要把他的公义传给以后出生的民，说明这是他所作的。

现代译 诗22:31 那些未出生的将要听人说：上主拯救了他的子民！

当代译 诗22:31 未来的世代也要听见他为我们所行的奇事。

文理本 诗22:31 必来称述其义、以其所行、宣示后生之民兮、

修订本 诗22:31 他们必来传他的公义给尚未出生的子民， 这是他的作为。

KJV 英 诗22:31 They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

NIV 英 诗22:31 They will proclaim his righteousness to a people yet unborn--for he has done it.


诗篇第23章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第23章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗23:1 （大卫的诗。）耶和华是我的牧者，我必不至缺乏。

拼音版 诗23:1 Yēhéhuá shì wǒde mù zhe. wǒ bì bù zhì quē fá.

吕振中 诗23:1 永恒主是牧养我的；我没有缺乏。

新译本 诗23:1 大卫的诗。耶和华是我的牧人，我必不会缺乏。（本节在《马索拉抄本》包括细字标题）

现代译 诗23:1 上主是我的牧者；我甚麽都不缺乏。

当代译 诗23:1 主是我的牧者，我必一无所缺。

文理本 诗23:1 耶和华为我牧、我不匮乏兮、

修订本 诗23:1 耶和华是我的牧者， 我必不致缺乏。

KJV 英 诗23:1 The LORD is my shepherd; I shall not want.

NIV 英 诗23:1 The LORD is my shepherd, I shall not be in want.

主目录 返回顶部

和合本 诗23:2 他使我躺卧在青草地上，领我在可安歇的水边。

拼音版 诗23:2 Tā shǐ wǒ tǎng wò zaì qīngcǎo dì shang, lǐng wǒ zaì ke ānxiē de shuǐ bian.

吕振中 诗23:2 他使我躺卧在青草地上∶他领着我到静水之处，

新译本 诗23:2 他使我躺卧在青草地上，领我到安静的水边。

现代译 诗23:2 他让我歇息在青草地上，领我到安静的溪水边。

当代译 诗23:2 他让我在如茵的草地上歇息，又领我到幽静的溪水旁；他唤醒我的心灵，引导我奉他的名行走正直的路。

文理本 诗23:2 使我卧于草场、导我至憩息之水滨兮、

修订本 诗23:2 他使我躺卧在青草地上， 领我在可安歇的水边。

KJV 英 诗23:2 He maketh me to lie down in green pastures: he leadeth me beside the still waters.

NIV 英 诗23:2 He makes me lie down in green pastures, he leads me beside quiet waters,

主目录 返回顶部

和合本 诗23:3 他使我的灵魂苏醒，为自己的名引导我走义路。

拼音版 诗23:3 Tā shǐ wǒde línghún sūxǐng, wèi zìjǐ de míng yǐndǎo wǒ zǒu yì lù.

吕振中 诗23:3 他使我的精神甦醒。为了他自己之名的缘故他引导我走对的辙迹。

新译本 诗23:3 他使我的灵魂苏醒；为了自己的名，他引导我走义路。

现代译 诗23:3 他赐给我新力量。他照着应许引导我走正直的路。

当代译 诗23:3 他让我在如茵的草地上歇息，又领我到幽静的溪水旁；他唤醒我的心灵，引导我奉他的名行走正直的路。

文理本 诗23:3 苏我之魂、为己名导我于义路兮、

修订本 诗23:3 他使我的灵魂苏醒， 为自己的名引导我走义路。

KJV 英 诗23:3 He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

NIV 英 诗23:3 he restores my soul. He guides me in paths of righteousness for his name's sake.

主目录 返回顶部

和合本 诗23:4 我虽然行过死荫的幽谷，也不怕遭害，因为你与我同在；你的杖，你的竿，都安慰我。

拼音版 诗23:4 Wǒ suīrán xíng guo sǐ yīn de yōu yù, ye bú pà zāo haì. yīnwei nǐ yǔ wǒ tóng zaì. nǐde zhàng, nǐde gān, dōu ānwèi wǒ.

吕振中 诗23:4 就使我行于漆黑之低谷中，我也不怕遭害；因为是你和我同在；你的棍你的杖、都安慰我。

新译本 诗23:4 我虽然行过死荫的山谷，也不怕遭受伤害，因为你与我同在；你的杖你的竿都安慰我。

现代译 诗23:4 纵使我走过死荫的幽谷，我也不怕灾害；因为有主你跟我同在。你用牧杖引导我，用牧竿保护我。

当代译 诗23:4 即使在阴暗的死谷里走过，我也不怕遭害，因为你就在身旁保护我；你用自己的杖和竿来引导我，抚慰我。

文理本 诗23:4 我虽经阴翳之谷、不虞遭害、因尔相偕、尔杖尔竿、用以慰我兮、

修订本 诗23:4 我虽然行过死荫的幽谷， 也不怕遭害， 因为你与我同在； 你的杖、你的竿，都安慰我。

KJV 英 诗23:4 Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

NIV 英 诗23:4 Even though I walk through the valley of the shadow of death, I will fear no evil, for you are with me; your rod and your staff, they comfort me.

主目录 返回顶部

和合本 诗23:5 在我敌人面前，你为我摆设筵席。你用油膏了我的头，使我的福杯满溢。

拼音版 诗23:5 Zaì wǒ dírén miànqián, nǐ wèi wǒ bǎishè yánxí. nǐ yòng yóu gāo le wǒde tóu, shǐ wǒde fú bēi mǎn yì.

吕振中 诗23:5 在我敌人面前你为我摆设筵席；你用油滋润我的头；我的杯满溢、直溢出来。

新译本 诗23:5 在我敌人面前，你为我摆设筵席；你用油膏了我的头，使我的杯满溢。

现代译 诗23:5 当着我的敌人，你为我摆设盛筵；你待我如上宾，斟满我的杯。

当代译 诗23:5 在敌人面前你为我摆设筵席，又用油膏抹我的头，使我的恩福满溢。

文理本 诗23:5 尔于敌前、为我设筵、以膏沐我首、我杯盈溢兮、

修订本 诗23:5 在我敌人面前，你为我摆设筵席； 你用油膏了我的头，使我的福杯满溢。

KJV 英 诗23:5 Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

NIV 英 诗23:5 You prepare a table before me in the presence of my enemies. You anoint my head with oil; my cup overflows.

主目录 返回顶部

和合本 诗23:6 我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远！

拼音版 诗23:6 Wǒ yìshēng yī shì bì yǒu ēnhuì cíaì suí zhe wǒ. wǒ qie yào zhù zaì Yēhéhuá de diàn zhōng, zhídào yǒngyuǎn.

吕振中 诗23:6 尽我一生的日子必有福祉和坚爱随着我；我必长久住在永恒主的殿中。

新译本 诗23:6 我一生的日子，必有恩惠慈爱紧随着我；我也要住在耶和华的殿中，直到永远。

现代译 诗23:6 我一生将享受你的恩惠和不变的爱；我要永远住在你的殿宇中。

当代译 诗23:6 你的美善和不变的恩慈必终生陪伴着我，我要在你殿中与你同住，直到永远。

文理本 诗23:6 恩宠慈爱、必随我于毕生、我永居耶和华之室兮、

修订本 诗23:6 我一生一世必有恩惠慈爱随着我； 我且要住在耶和华的殿中，直到永远。

KJV 英 诗23:6 Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

NIV 英 诗23:6 Surely goodness and love will follow me all the days of my life, and I will dwell in the house of the LORD forever.


诗篇第24章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第24章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗24:1 （大卫的诗。）地和其中所充满的，世界和住在其间的，都属耶和华。

拼音版 诗24:1 Dì hé qízhōng suǒ chōngmǎn de, shìjiè hé zhù zaì qí jiān de, dōu shǔ Yēhéhuá.

吕振中 诗24:1 地和充满于地上的、世界和住于世间的、都属于永恒主。

新译本 诗24:1 大卫的诗。地和地上所充满的，世界和住在世上的，都是属于耶和华的。（本节在《马索拉抄本》包括细字标题）

现代译 诗24:1 世界和其中的一切都属於上主；大地和地上的万物也属於他。

当代译 诗24:1 大地属於上帝，世上万物都是他的。

文理本 诗24:1 大地与充其间者、世界暨居其上者、悉属耶和华兮、

修订本 诗24:1 地和其中所充满的， 世界和住在其中的，都属耶和华。

KJV 英 诗24:1 The earth is the LORD's, and the fulness thereof; the world, and they that dwell therein.

NIV 英 诗24:1 The earth is the LORD'S, and everything in it, the world, and all who live in it;

主目录 返回顶部

和合本 诗24:2 他把地建立在海上，安定在大水之上。

拼音版 诗24:2 Tā bǎ dì jiànlì zaì hǎi shang, ān déng zaì dà shuǐ zhī shang.

吕振中 诗24:2 因为是他把地奠定于海上，把地建立于江河之际。

新译本 诗24:2 因为他把地奠定在海上，使世界安定在众水之上。

现代译 诗24:2 他把大地奠立在海洋上，把地的根基安置在江河上。

当代译 诗24:2 他把大地建基湖海之中，置根在河流之上。

文理本 诗24:2 盖彼建之于海中、奠之于渊际兮、

修订本 诗24:2 他把地建立在海上， 安定在江河之上。

KJV 英 诗24:2 For he hath founded it upon the seas, and established it upon the floods.

NIV 英 诗24:2 for he founded it upon the seas and established it upon the waters.

主目录 返回顶部

和合本 诗24:3 谁能登耶和华的山？谁能站在他的圣所？

拼音版 诗24:3 Shuí néng dēng Yēhéhuá de shān. shuí néng zhàn zaì tāde shèng suǒ.

吕振中 诗24:3 谁可以上永恒主的山？谁可以站立在他的圣所呢？

新译本 诗24:3 谁能登上耶和华的山？谁能站在他的圣所中呢？

现代译 诗24:3 谁有权攀登上主的山？谁可以进入他的圣殿？

当代译 诗24:3 谁能登上主的圣山，站在主的面前呢？

文理本 诗24:3 孰能陟耶和华之山、孰能立于其圣所兮、

修订本 诗24:3 谁能登耶和华的山？ 谁能站在他的圣所？

KJV 英 诗24:3 Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

NIV 英 诗24:3 Who may ascend the hill of the LORD? Who may stand in his holy place?

主目录 返回顶部

和合本 诗24:4 就是手洁心清、不向虚妄、起誓不怀诡诈的人。

拼音版 诗24:4 Jiù shì shǒu jié xīn qīng, bú xiàng xūwàng, qǐshì bú huái guǐzhà de rén.

吕振中 诗24:4 就是手洁心清，意念不仰仗虚谎，起誓不怀诡诈的∶

新译本 诗24:4 就是手洁心清的人，他不倾向虚妄，起誓不怀诡诈。

现代译 诗24:4 就是那手洁心清，不拜偶像，不发假誓的人。

当代译 诗24:4 只有那些手洁心清，不行诡诈的人。

文理本 诗24:4 必也手洁心清、存心不向虚诞、设誓不怀诡诈者兮、

修订本 诗24:4 就是手洁心清，意念不向虚妄， 起誓不怀诡诈的人。

KJV 英 诗24:4 He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

NIV 英 诗24:4 He who has clean hands and a pure heart, who does not lift up his soul to an idol or swear by what is false.

主目录 返回顶部

和合本 诗24:5 他必蒙耶和华赐福，又蒙救他的　神使他成义。

拼音版 诗24:5 Tā bì méng Yēhéhuá cì fú, yòu méng jiù tāde shén shǐ tā chéng yì.

吕振中 诗24:5 这样的人必从永恒主领受祝福，必由拯救他、的上帝获得理直。

新译本 诗24:5 他必领受从耶和华来的福分，也必蒙拯救他的　神称他为义。

现代译 诗24:5 上主要赐福给这样的人；拯救他的上帝要宣判他为无罪。

当代译 诗24:5 他们要从主那里领受福气，从救他们的上帝那里得着公义。

文理本 诗24:5 彼将由耶和华受福、由救之之上帝获义兮、

修订本 诗24:5 他必蒙耶和华赐福， 又蒙救他的上帝使他成义。

KJV 英 诗24:5 He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

NIV 英 诗24:5 He will receive blessing from the LORD and vindication from God his Savior.

主目录 返回顶部

和合本 诗24:6 这是寻求耶和华的族类，是寻求你面的雅各。（细拉）

拼音版 诗24:6 Zhè shì xúnqiú Yēhéhuá de zú leì, shì xúnqiú nǐ miàn de Yǎgè ( xì lā ).

吕振中 诗24:6 这就是求问永恒主的族类，是寻求你圣容的雅各。［细拉］

新译本 诗24:6 这就是求问耶和华的那一类人，就是寻求你面的雅各。（细拉）

现代译 诗24:6 这样的人来寻找上帝，来到了雅各的上帝面前。

当代译 诗24:6 这样的人才能站在主面前，敬拜雅各的上帝。

文理本 诗24:6 是乃寻耶和华之族、求见雅各上帝之面者兮、○

修订本 诗24:6 这是寻求耶和华的族类， 是寻求你面的雅各。（细拉）

KJV 英 诗24:6 This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

NIV 英 诗24:6 Such is the generation of those who seek him, who seek your face, O God of Jacob. Selah

主目录 返回顶部

和合本 诗24:7 众城门哪，你们要抬起头来！永久的门户，你们要被举起！那荣耀的王将要进来。

拼音版 诗24:7 Zhòng chéng mén nǎ, nǐmen yào tái qǐtóu lái. yǒng jiǔ de mén hù, nǐmen yào beì jǔqǐ. nà róngyào de wáng jiāngyào jìnlái.

吕振中 诗24:7 古老的门户阿，该被举起；荣耀的王将要进入。

新译本 诗24:7 众城门哪！抬起你们的头来；古老的门户啊！你们要被举起，好让荣耀的王进来。

现代译 诗24:7 大门哪，敞开吧！古老的门户啊，开放吧！伟大的君王就要进来了！

当代译 诗24:7 城门啊，敞开吧，让荣耀的君王进来。

文理本 诗24:7 诸门欤、尔其高启、永古之户欤、尔其高启、尊荣之王将入兮、

修订本 诗24:7 众城门哪，要抬起头来！ 永久的门户啊，你们要被举起！ 荣耀的王将要进来！

KJV 英 诗24:7 Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

NIV 英 诗24:7 Lift up your heads, O you gates; be lifted up, you ancient doors, that the King of glory may come in.

主目录 返回顶部

和合本 诗24:8 荣耀的王是谁呢？就是有力有能的耶和华，在战场上有能的耶和华。

拼音版 诗24:8 Róngyào de wáng shì shuí ne. jiù shì yǒulì yǒu néng de Yēhéhuá, zaì zhàn cháng shang yǒu néng de Yēhéhuá.

吕振中 诗24:8 这荣耀的王是谁阿？就是有力有大能的永恒主，在战场上有大能的永恒主。

新译本 诗24:8 那荣耀的王是谁呢？就是强而有力的耶和华，在战场上大有能力的耶和华。

现代译 诗24:8 这伟大的君王是谁呢？他就是坚强有力的上主！他是战无不胜的上主！

当代译 诗24:8 谁是荣耀的君王呢？就是那全能无敌的主。

文理本 诗24:8 尊荣之王为谁、乃有能有力之耶和华、善战之耶和华兮、

修订本 诗24:8 这荣耀的王是谁呢？ 就是有力有能的耶和华， 在战场上大有能力的耶和华！

KJV 英 诗24:8 Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

NIV 英 诗24:8 Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

主目录 返回顶部

和合本 诗24:9 众城门哪，你们要抬起头来！永久的门户，你们要把头抬起！那荣耀的王将要进来！

拼音版 诗24:9 Zhòng chéng mén nǎ, nǐmen yào tái qǐtóu lái. yǒng jiǔ de mén hù, nǐmen yào bǎ tóu tái qǐ. nà róngyào de wáng jiāngyào jìnlái.

吕振中 诗24:9 众城门哪，要抬起头来；古老的门户阿，要举起来；荣耀的王将要进入。

新译本 诗24:9 众城门哪！抬起你们的头来；古老的门户啊！你们要被举起，好让荣耀的王进来。

现代译 诗24:9 大门哪，敞开吧！古老的门户啊，开放吧！伟大的君主就要进来了！

当代译 诗24:9 城门啊，敞开吧，让荣耀的君王进来。

文理本 诗24:9 诸门欤、尔其高启、永古之户欤、尔其高启、尊荣之王将入兮、

修订本 诗24:9 众城门哪，要抬起头来！ 永久的门户啊，你们要高举！ 荣耀的王将要进来！

KJV 英 诗24:9 Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

NIV 英 诗24:9 Lift up your heads, O you gates; lift them up, you ancient doors, that the King of glory may come in.

主目录 返回顶部

和合本 诗24:10 荣耀的王是谁呢？万军之耶和华，他是荣耀的王！（细拉）

拼音版 诗24:10 Róngyào de wáng shì shuí ne. wàn jūn zhī Yēhéhuá, tā shì róngyào de wáng. ( xì lā )

吕振中 诗24:10 这荣耀的王、是谁阿？万军之永恒主，他就是荣耀的王。［细拉］

新译本 诗24:10 那荣耀的王是谁呢？万军之耶和华，他就是那荣耀的王。（细拉）

现代译 诗24:10 这伟大的君王是谁呢？伟大的君王就是上主；他是万军的统帅！

当代译 诗24:10 谁是荣耀的君王呢？就是那万军之主。

文理本 诗24:10 尊荣之王为谁、乃万军之耶和华、彼为尊荣之王兮、

修订本 诗24:10 这荣耀的王是谁呢？ 万军之耶和华是荣耀的王！（细拉）

KJV 英 诗24:10 Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

NIV 英 诗24:10 Who is he, this King of glory? The LORD Almighty--he is the King of glory. Selah


诗篇第25章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第25章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗25:1 （大卫的诗。）耶和华啊，我的心仰望你。

拼音版 诗25:1 Yēhéhuá a, wǒde xīn yǎngwàng nǐ.

吕振中 诗25:1 永恒主阿，我的心仰望的是你。

新译本 诗25:1 大卫的诗。耶和华啊！我的心仰望你。（本节在《马索拉抄本》包括细字标题）

现代译 诗25:1 上主啊，我向你献上祷告；

当代译 诗25:1 主啊，我向你祷告。

文理本 诗25:1 耶和华欤、我心向尔、

修订本 诗25:1 耶和华啊，我的心仰望你。

KJV 英 诗25:1 Unto thee, O LORD, do I lift up my soul.

NIV 英 诗25:1 To you, O LORD, I lift up my soul;

主目录 返回顶部

和合本 诗25:2 我的　神啊，我素来倚靠你。求你不要叫我羞愧，不要叫我的仇敌向我夸胜。

拼音版 诗25:2 Wǒde shén a, wǒ sùlái yǐkào nǐ. qiú nǐ búyào jiào wǒ xiūkuì. búyào jiào wǒde chóudí xiàng wǒ kuā shēng.

吕振中 诗25:2 我的上帝阿，我倚靠的是你；不要叫我失望哦；不要使我仇敌因胜我而欢跃。

新译本 诗25:2 我的　神啊！我倚靠你，求你不要使我羞愧，也不要使我的仇敌胜过我。

现代译 诗25:2 我的上帝啊，我只信靠你。求你不使我失败蒙羞，不让我的仇敌向我夸胜。

当代译 诗25:2 主啊，我信靠你，求你不要叫我蒙羞，不要让我的仇敌胜过我。

文理本 诗25:2 我上帝欤、我素赖尔、勿使我蒙羞、勿使我敌奏凯兮、

修订本 诗25:2 我的上帝啊，我素来倚靠你； 求你不要叫我羞愧， 不要叫我的仇敌向我夸胜。

KJV 英 诗25:2 O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

NIV 英 诗25:2 in you I trust, O my God. Do not let me be put to shame, nor let my enemies triumph over me.

主目录 返回顶部

和合本 诗25:3 凡等候你的必不羞愧；惟有那无故行奸诈的必要羞愧。

拼音版 诗25:3 Fán denghòu nǐde bì bù xiūkuì. wéiyǒu nà wú gù xíng jiān zhà de, bìyào xiūkuì.

吕振中 诗25:3 凡等候你的总不至于失望；失望的只是行诡诈而失败的人。

新译本 诗25:3 等候你的必不羞愧，但那些无故以诡诈待人的必要羞愧。

现代译 诗25:3 信靠你的人不至於失败；失败的是那些无故背叛你的人。

当代译 诗25:3 凡对上帝有信心的，都必不致因信靠他而蒙羞。那些叛逆诡诈的人必要饱尝羞辱。

文理本 诗25:3 企望尔者不怀惭、无端行诈者、必抱愧兮、

修订本 诗25:3 凡等候你的必不羞愧， 惟有那无故行奸诈的必要羞愧。

KJV 英 诗25:3 Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

NIV 英 诗25:3 No one whose hope is in you will ever be put to shame, but they will be put to shame who are treacherous without excuse.

主目录 返回顶部

和合本 诗25:4 耶和华啊，求你将你的道指示我，将你的路教训我！

拼音版 诗25:4 Yēhéhuá a, qiú nǐ jiāng nǐde dào zhǐshì wǒ, jiāng nǐde lù jiàoxun wǒ.

吕振中 诗25:4 永恒主阿，将你的道路指示我，将你的路径教导我。

新译本 诗25:4 耶和华啊！求你把你的道路指示我，求你把你的路径教导我，

现代译 诗25:4 上主啊，求你指示我你的道路，把你的途径告诉我。

当代译 诗25:4 主啊，求你指引我当走的道路。

文理本 诗25:4 耶和华欤、示我以尔道、训我以尔径兮、

修订本 诗25:4 耶和华啊，求你将你的道指示我， 将你的路指教我！

KJV 英 诗25:4 Shew me thy ways, O LORD; teach me thy paths.

NIV 英 诗25:4 Show me your ways, O LORD, teach me your paths;

主目录 返回顶部

和合本 诗25:5 求你以你的真理引导我，教训我，因为你是救我的　神，我终日等候你。

拼音版 诗25:5 Qiú nǐ yǐ nǐde zhēnlǐ yǐndǎo wǒ, jiàoxun wǒ. yīnwei nǐ shì jiù wǒde shén. wǒ zhōng rì denghòu nǐ.

吕振中 诗25:5 凭你的忠信来带领我，教导我；因为只有你是拯救我、的上帝；我终日切候的乃是你。

新译本 诗25:5 求你以你的真理引导我，教训我，因为你是拯救我的　神；我整天等候的就是你。

现代译 诗25:5 求你教导我走在你的真道上，因为你是拯救我的上帝。我日夜仰望你。

当代译 诗25:5 求你引领我，教导我认识你的真理，因为你是赐我救恩的上帝，我整天仰望你。

文理本 诗25:5 以尔真理导我诲我、尔为救我之上帝、我终日企望尔兮、

修订本 诗25:5 求你指教我，引导我进入你的真理， 因为你是救我的上帝。 我整日等候你。

KJV 英 诗25:5 Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

NIV 英 诗25:5 guide me in your truth and teach me, for you are God my Savior, and my hope is in you all day long.

主目录 返回顶部

和合本 诗25:6 耶和华啊，求你记念你的怜悯和慈爱，因为这是亘古以来所常有的。

拼音版 诗25:6 Yēhéhuá a, qiú nǐ jìniàn nǐde liánmǐn hé cíaì. yīnwei zhè shì gèn gǔ yǐlái suǒ cháng yǒude.

吕振中 诗25:6 永恒主阿，记起你的怜悯和坚爱哦；因为这是亘古以来就有的。

新译本 诗25:6 耶和华啊！求你记念你的怜悯和慈爱，因为它们自古以来就存在。

现代译 诗25:6 上主啊，求你记得你的仁慈，记得远古以来所表现那不变的爱。

当代译 诗25:6 主啊，求你宽恕我年轻时的过犯，用你一贯的怜恤和慈爱来看待我。

文理本 诗25:6 耶和华欤、尔之矜悯慈惠、自古长存、求尔记忆兮、

修订本 诗25:6 耶和华啊，求你记念你的怜悯和慈爱， 因为这是亘古以来所常有的。

KJV 英 诗25:6 Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

NIV 英 诗25:6 Remember, O LORD, your great mercy and love, for they are from of old.

主目录 返回顶部

和合本 诗25:7 求你不要记念我幼年的罪愆和我的过犯。耶和华啊，求你因你的恩惠，按你的慈爱记念我。

拼音版 诗25:7 Qiú nǐ búyào jìniàn wǒ yòunián de zuìqiā, hé wǒde guo fàn. Yēhéhuá a, qiú nǐ yīn nǐde ēnhuì, àn nǐde cíaì jìniàn wǒ.

吕振中 诗25:7 我幼年的罪（传统加∶和我的过犯）求你不要记得。我惟独求你按你的坚爱来记起我∶永恒主阿，为了你的恩惠记起我吧！

新译本 诗25:7 求你不要记念我幼年的罪恶和我的过犯；耶和华啊！求你因你的恩惠，按着你的慈爱记念我。

现代译 诗25:7 求你饶恕我幼年所犯的罪过；上主啊，求你因你的恩惠和不变的爱顾念我！

当代译 诗25:7 主啊，求你宽恕我年轻时的过犯，用你一贯的怜恤和慈爱来看待我。

文理本 诗25:7 耶和华欤、我幼年之愆尤、故犯之罪过、祈勿记忆、依尔仁慈、循尔恩惠、而垂念兮、

修订本 诗25:7 求你不要记得我幼年的罪愆和我的过犯； 耶和华啊，求你因你的良善，按你的慈爱记念我。

KJV 英 诗25:7 Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

NIV 英 诗25:7 Remember not the sins of my youth and my rebellious ways; according to your love remember me, for you are good, O LORD.

主目录 返回顶部

和合本 诗25:8 耶和华是良善正直的，所以他必指示罪人走正路。

拼音版 诗25:8 Yēhéhuá shì liángshàn zhèngzhí de. suǒyǐ tā bì zhǐshì zuì rén zǒu zhèng lù.

吕振中 诗25:8 永恒主是至善而正直；所以他必指教罪人走正路。

新译本 诗25:8 耶和华是良善和正直的，因此他必指示罪人走正路。

现代译 诗25:8 上主至善、公义；他指示罪人该走的路。

当代译 诗25:8 主是良善正直的，他喜欢指导罪人踏上正路；

文理本 诗25:8 耶和华乃善乃正、故以道示罪人兮、

修订本 诗25:8 耶和华是良善正直的， 因此，他必教导罪人走正路。

KJV 英 诗25:8 Good and upright is the LORD: therefore will he teach sinners in the way.

NIV 英 诗25:8 Good and upright is the LORD; therefore he instructs sinners in his ways.

主目录 返回顶部

和合本 诗25:9 他必按公平引领谦卑人，将他的道教训他们。

拼音版 诗25:9 Tā bì àn gōngping yǐnlǐng qiābēi rén, jiāng tāde dào jiàoxun tāmen.

吕振中 诗25:9 他必带领卑微人行正义；将他的道路教导卑微人（或译∶穷苦人）。

新译本 诗25:9 他必引导谦卑的人行正义，把他的道路教导谦卑的人。

现代译 诗25:9 他引领谦卑的人走正直的路，把自己的旨意教导他们。

当代译 诗25:9 凡虚心转向他的，他都会指示他们公义美好的道路。

文理本 诗25:9 谦卑之人、必导之以义、诲之以道兮、

修订本 诗25:9 他要按公平引领谦卑人， 将他的道指教他们。

KJV 英 诗25:9 The meek will he guide in judgment: and the meek will he teach his way.

NIV 英 诗25:9 He guides the humble in what is right and teaches them his way.

主目录 返回顶部

和合本 诗25:10 凡遵守他的约和他法度的人，耶和华都以慈爱诚实待他。

拼音版 诗25:10 Fán zūnshǒu tāde yuē hé tā fǎdù de rén, Yēhéhuá dōu yǐ cíaì chéngshí dāi tā.

吕振中 诗25:10 对恪守他的约和他法度的人、永恒主所行的全是坚爱和忠信。

新译本 诗25:10 遵守耶和华的约和法度的人，耶和华都以慈爱和信实待他们。

现代译 诗25:10 他用信实不变的爱带领所有遵守他的约和命令的人。

当代译 诗25:10 主的约和法度是慈爱和信实的。

文理本 诗25:10 于守约遵法者、耶和华所行、皆仁慈诚实兮、

修订本 诗25:10 凡遵守他的约和他法度的人， 耶和华都以慈爱信实待他。

KJV 英 诗25:10 All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

NIV 英 诗25:10 All the ways of the LORD are loving and faithful for those who keep the demands of his covenant.

主目录 返回顶部

和合本 诗25:11 耶和华啊，求你因你的名赦免我的罪，因为我的罪重大。

拼音版 诗25:11 Yēhéhuá a, qiú nǐ yīn nǐde míng shèmiǎn wǒde zuì, yīnwei wǒde zuì zhòng dà.

吕振中 诗25:11 永恒主阿，为你名的缘故赦免我的罪愆哦，因为我的罪很大。

新译本 诗25:11 耶和华啊！因你名的缘故，求你赦免我的罪孽，因为我的罪孽重大。

现代译 诗25:11 上主啊，求你照你的应许赦免我的罪，因为我罪孽深重。

当代译 诗25:11 主啊，我的罪过是那麽多，求你为着自己尊名的缘故赦免我。

文理本 诗25:11 耶和华欤、我罪重大、因尔名而赦宥兮、

修订本 诗25:11 耶和华啊，求你因你名的缘故赦免我的罪， 因我的罪重大。

KJV 英 诗25:11 For thy name's sake, O LORD, pardon mine iniquity; for it is great.

NIV 英 诗25:11 For the sake of your name, O LORD, forgive my iniquity, though it is great.

主目录 返回顶部

和合本 诗25:12 谁敬畏耶和华，耶和华必指示他当选择的道路。

拼音版 诗25:12 Shuí jìngwèi Yēhéhuá, Yēhéhuá bì zhǐshì tā dāng xuǎnzé de dàolù.

吕振中 诗25:12 谁是敬畏永恒主的人？永恒主就将他当选择的路指教他。

新译本 诗25:12 谁是那敬畏耶和华的人？耶和华必指示他应选择的道路。

现代译 诗25:12 凡敬畏上主的人上主会指示他该走的路。

当代译 诗25:12 谁是敬畏主的人呢？主必指示他当走的路。

文理本 诗25:12 寅畏耶和华者谁乎、于其所选之途、必蒙训示兮、

修订本 诗25:12 谁敬畏耶和华， 耶和华必教导他当选择的道路。

KJV 英 诗25:12 What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

NIV 英 诗25:12 Who, then, is the man that fears the LORD? He will instruct him in the way chosen for him.

主目录 返回顶部

和合本 诗25:13 他必安然居住，他的后裔必承受地土。

拼音版 诗25:13 Tā bì ānrán jūzhù. tāde hòuyì bì chéngshòu dì tǔ.

吕振中 诗25:13 他本身必长享福乐；他的后裔必拥有地土。

新译本 诗25:13 他必安享福乐，他的后裔要承受地土。

现代译 诗25:13 他们将享受福乐；他们的子孙将安居在这片土地上。

当代译 诗25:13 他必活在主所赐的福中，他的后代也必会承受土地。

文理本 诗25:13 居心绥安、子孙得土兮、

修订本 诗25:13 他要安然居住， 他的后裔必承受土地。

KJV 英 诗25:13 His soul shall dwell at ease; and his seed shall inherit the earth.

NIV 英 诗25:13 He will spend his days in prosperity, and his descendants will inherit the land.

主目录 返回顶部

和合本 诗25:14 耶和华与敬畏他的人亲密，他必将自己的约指示他们。

拼音版 诗25:14 Yēhéhuá yǔ jìngwèi tāde rén qīn mì. tā bìjiāng zìjǐ de yuē zhǐshì tāmen.

吕振中 诗25:14 永恒主跟敬畏他的人亲密；他使他们认识他的约。

新译本 诗25:14 耶和华把心意向敬畏他的人显示，又使他们认识他的约。

现代译 诗25:14 上主跟敬畏他的人做朋友，把自己的约指示他们。

当代译 诗25:14 只有敬畏上帝的人，才能与他为友，他必把自己的约向他们显明。

文理本 诗25:14 耶和华与畏己名者相亲、必示以其约兮、

修订本 诗25:14 耶和华与敬畏他的人亲密， 他要将自己的约指示他们。

KJV 英 诗25:14 The secret of the LORD is with them that fear him; and he will shew them his covenant.

NIV 英 诗25:14 The LORD confides in those who fear him; he makes his covenant known to them.

主目录 返回顶部

和合本 诗25:15 我的眼目时常仰望耶和华，因为他必将我的脚从网里拉出来。

拼音版 诗25:15 Wǒde yǎnmù shícháng yǎngwàng Yēhéhuá. yīnwei tā bìjiāng wǒde jiǎo cóng wǎng lǐ lā chūlai.

吕振中 诗25:15 我的眼不断地望着永恒主，因为他才能将我的脚拔出网罗。

新译本 诗25:15 我的眼睛时常仰望耶和华，因为他必使我的脚脱离网罗。

现代译 诗25:15 我时刻仰望上主；他救我脱离险境。

当代译 诗25:15 我的眼睛不断仰望主，惟有他才能拯救我。

文理本 诗25:15 我目恒望耶和华、必脱我足于网罗兮、

修订本 诗25:15 我的眼目时常仰望耶和华， 因他必将我的脚从网里拉出来。

KJV 英 诗25:15 Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

NIV 英 诗25:15 My eyes are ever on the LORD, for only he will release my feet from the snare.

主目录 返回顶部

和合本 诗25:16 求你转向我，怜恤我，因为我是孤独困苦。

拼音版 诗25:16 Qiú nǐ zhuǎn xiàng wǒ, liánxù wǒ, yīnwei wǒ shì gū dú kùnkǔ.

吕振中 诗25:16 求你转脸顾着我，恩待我；因为我、孤独困苦。

新译本 诗25:16 求你转向我，恩待我，因为我孤独困苦。

现代译 诗25:16 上主啊，求你回头看顾我，怜悯我，因为我孤苦软弱。

当代译 诗25:16 主啊，我孤零困苦，求你怜恤我。

文理本 诗25:16 予茕独困苦、求尔转向我、而施矜恤兮、

修订本 诗25:16 求你转向我，怜悯我， 因我孤独困苦。

KJV 英 诗25:16 Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

NIV 英 诗25:16 Turn to me and be gracious to me, for I am lonely and afflicted.

主目录 返回顶部

和合本 诗25:17 我心里的愁苦甚多，求你救我脱离我的祸患。

拼音版 诗25:17 Wǒ xīnli de chóukǔ shén duō. qiú nǐ jiù wǒ tuōlí wǒde huòhuàn.

吕振中 诗25:17 我的心困窘、求你放宽，我的窘迫、求你救我脱出。

新译本 诗25:17 我心中的愁苦增多，求你使我从痛苦中得释放。

现代译 诗25:17 求你除掉我一切的忧虑，救我脱离一切的祸患。

当代译 诗25:17 我心中的愁苦愈来愈重，求你使我得到解脱。

文理本 诗25:17 我心多忧、求尔拯我于急难兮、

修订本 诗25:17 我心里愁苦甚多， 求你救我脱离我的祸患。

KJV 英 诗25:17 The troubles of my heart are enlarged: O bring thou me out of my distresses.

NIV 英 诗25:17 The troubles of my heart have multiplied; free me from my anguish.

主目录 返回顶部

和合本 诗25:18 求你看顾我的困苦、我的艰难，赦免我一切的罪。

拼音版 诗25:18 Qiú nǐ kàn gù wǒde kùnkǔ, wǒde jiān nán, shèmiǎn wǒ yīqiè de zuì.

吕振中 诗25:18 看我的困苦和艰难，赦免我一切的罪。

新译本 诗25:18 求你看看我的困苦和艰难，赦免我的一切罪恶。

现代译 诗25:18 求你关心我的痛苦患难，饶恕我的罪过。

当代译 诗25:18 求你顾念我的忧伤，体恤我的痛苦，赦免我的罪恶。

文理本 诗25:18 垂顾我苦劳、赦宥我罪戾兮、

修订本 诗25:18 求你看顾我的困苦、我的艰难， 赦免我一切的罪。

KJV 英 诗25:18 Look upon mine affliction and my pain; and forgive all my sins.

NIV 英 诗25:18 Look upon my affliction and my distress and take away all my sins.

主目录 返回顶部

和合本 诗25:19 求你察看我的仇敌，因为他们人多，并且痛痛地恨我。

拼音版 诗25:19 Qiú nǐ chákàn wǒde chóudí, yīnwei tāmen rén duō. bìngqie tòng tòng de hèn wǒ.

吕振中 诗25:19 看我的仇敌多么多，看他们以多暴烈的怨恨来恨恶我。

新译本 诗25:19 求你看看我的仇敌，因为他们人数众多，他们深深痛恨我。

现代译 诗25:19 你看，我有那麽多仇敌；他们那麽憎恨我！

当代译 诗25:19 我的仇敌众多，他们都痛恨我！

文理本 诗25:19 鉴我仇敌、以其众多、痛心衔憾兮、

修订本 诗25:19 求你察看我的仇敌， 因为他们人数众多，并且痛恨我。

KJV 英 诗25:19 Consider mine enemies; for they are many; and they hate me with cruel hatred.

NIV 英 诗25:19 See how my enemies have increased and how fiercely they hate me!

主目录 返回顶部

和合本 诗25:20 求你保护我的性命，搭救我，使我不至羞愧，因为我投靠你。

拼音版 诗25:20 Qiú nǐ bǎohù wǒde xìngméng, dājiù wǒ, shǐ wǒ bù zhì xiūkuì, yīnwei wǒ tóukào nǐ.

吕振中 诗25:20 求你保护我的性命，援救我，不要叫我失望，因为我避难于你里面。

新译本 诗25:20 求你护卫我的性命，搭救我；不要叫我羞愧，因为我投靠你。

现代译 诗25:20 求你保护我，拯救我；求你不使我失败，因为我寻求你的庇护。

当代译 诗25:20 求你救我脱离他们，把我的性命从他们的权势中解救出来，因为我投靠你。

文理本 诗25:20 祈保我命、而施救援、我惟托庇于尔、勿使我怀惭兮、

修订本 诗25:20 求你保护我的性命，搭救我， 使我不致羞愧，因为我投靠你。

KJV 英 诗25:20 O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

NIV 英 诗25:20 Guard my life and rescue me; let me not be put to shame, for I take refuge in you.

主目录 返回顶部

和合本 诗25:21 愿纯全正直保守我，因为我等候你。

拼音版 诗25:21 Yuàn chún quán zhèngzhí bǎoshǒu wǒ, yīnwei wǒ denghòu nǐ.

吕振中 诗25:21 愿纯全正直守护着我，因为我切候着你。

新译本 诗25:21 愿纯全和正直保护我，因为我等候你。

现代译 诗25:21 愿我的诚实和正直保全我，因为我仰望你。

当代译 诗25:21 求你以诚实和正义护卫我，因为我期待你的保护，求你在困境中救赎以色列。

文理本 诗25:21 愿以纯良正直卫我、以我望尔兮、

修订本 诗25:21 愿纯全、正直保护我， 因为我等候你。

KJV 英 诗25:21 Let integrity and uprightness preserve me; for I wait on thee.

NIV 英 诗25:21 May integrity and uprightness protect me, because my hope is in you.

主目录 返回顶部

和合本 诗25:22 神啊，求你救赎以色列脱离他一切的愁苦。

拼音版 诗25:22 Shén a, qiú nǐ jiùshú Yǐsèliè tuōlí tā yīqiè de chóukǔ.

吕振中 诗25:22 上帝阿，赎救以色列脱离他一切的困窘哦！

新译本 诗25:22 神啊！求你救赎以色列，救他脱离一切困苦。

现代译 诗25:22 上帝啊，求你拯救以色列！求你使他们脱离一切祸患！

当代译 诗25:22 求你以诚实和正义护卫我，因为我期待你的保护，求你在困境中救赎以色列。

文理本 诗25:22 上帝欤、救赎以色列、出其诸难兮、

修订本 诗25:22 上帝啊，求你救赎以色列脱离他一切的愁苦。

KJV 英 诗25:22 Redeem Israel, O God, out of all his troubles.

NIV 英 诗25:22 Redeem Israel, O God, from all their troubles!


诗篇第26章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第26章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗26:1 （大卫的诗。）耶和华啊，求你为我伸冤，因我向来行事纯全，我又倚靠耶和华并不摇动。

拼音版 诗26:1 Yēhéhuá a, qiú nǐ wèi wǒ shēnyuān, yīn wǒ xiàng lái xíngshì chún quán, wǒ yòu yǐkào Yēhéhuá bìng bù yáodòng.

吕振中 诗26:1 永恒主阿，求你证显我理直，因为我总依全而行；我又倚靠永恒主，并不游移摇动。

新译本 诗26:1 大卫的诗。耶和华啊！求你为我伸冤，因为我向来行事正直；我倚靠耶和华，并不动摇。（本节在《马索拉抄本》包括细字标题）

现代译 诗26:1 上主啊，求你宣判我无罪，因为我行为正直，完全信靠你。

当代译 诗26:1 主啊，求你为我伸冤，因为我尽力遵行你的律法，毫不动摇地信靠你。

文理本 诗26:1 耶和华欤、我行纯正、为我折中兮、我赖耶和华、不至动摇兮、

修订本 诗26:1 耶和华啊，求你为我伸冤， 因我向来行事纯正； 我倚靠耶和华，必不动摇。

KJV 英 诗26:1 Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

NIV 英 诗26:1 Vindicate me, O LORD, for I have led a blameless life; I have trusted in the LORD without wavering.

主目录 返回顶部

和合本 诗26:2 耶和华啊，求你察看我，试验我，熬炼我的肺腑心肠；

拼音版 诗26:2 Yēhéhuá a, qiú nǐ chákàn wǒ, shìyàn wǒ, aó liàn wǒde feì fǔ xīncháng.

吕振中 诗26:2 永恒主阿，检察我，试验我，熬炼我的心肠（原文∶肾）、我的心思。

新译本 诗26:2 耶和华啊！求你试验我，鉴察我，熬炼我的肺腑心肠。

现代译 诗26:2 上主啊，求你鉴察我，考验我；求你审察我的心思意念。

当代译 诗26:2 主啊，求你仔细审察我、考验我，察看我的心思。

文理本 诗26:2 耶和华欤、察我验我、锻链我心怀兮、

修订本 诗26:2 耶和华啊，求你察看我，考验我， 熬炼我的肺腑心肠。

KJV 英 诗26:2 Examine me, O LORD, and prove me; try my reins and my heart.

NIV 英 诗26:2 Test me, O LORD, and try me, examine my heart and my mind;

主目录 返回顶部

和合本 诗26:3 因为你的慈爱常在我眼前，我也按你的真理而行。

拼音版 诗26:3 Yīnwei nǐde cíaì cháng zaì wǒ yǎnqián. wǒ ye àn nǐde zhēnlǐ ér xíng.

吕振中 诗26:3 因为你坚固之爱常在我眼前，我是凭你的忠信出入往来的。

新译本 诗26:3 因为你的慈爱常在我的眼前，我行事为人都按着你的真理。

现代译 诗26:3 你不变的爱引导我；你的信实始终带领我〔或译：我始终对忠心〕。

当代译 诗26:3 我眼中只有你的慈爱，我行走在你的路上。

文理本 诗26:3 我目睹尔慈惠、遵行尔真理兮、

修订本 诗26:3 因为你的慈爱常在我眼前， 我也按你的真理而行。

KJV 英 诗26:3 For thy lovingkindness is before mine eyes: and I have walked in thy truth.

NIV 英 诗26:3 for your love is ever before me, and I walk continually in your truth.

主目录 返回顶部

和合本 诗26:4 我没有和虚谎人同坐，也不与瞒哄人的同群；

拼音版 诗26:4 Wǒ méiyǒu hé xū huǎng rén tóng zuò. ye bù yǔ mán hǒng rén tóng qún.

吕振中 诗26:4 我没有和虚谎人同坐，也不跟伪装掩饰的人来往；

新译本 诗26:4 我决不与奸诈的人同坐，也不和虚伪的人来往。

现代译 诗26:4 我不跟虚伪的人来往，也不跟伪善者同夥。

当代译 诗26:4 我没有跟虚伪的人为伍，也不与虚妄的人同坐。

文理本 诗26:4 未与虚妄者同坐、不与诈伪者同群兮、

修订本 诗26:4 我未曾与虚妄的人同坐， 也不与伪善的人来往。

KJV 英 诗26:4 I have not sat with vain persons, neither will I go in with dissemblers.

NIV 英 诗26:4 I do not sit with deceitful men, nor do I consort with hypocrites;

主目录 返回顶部

和合本 诗26:5 我恨恶恶人的会，必不与恶人同坐。

拼音版 诗26:5 Wǒ hèn è è rén de huì, bì bù yǔ è rén tóng zuò.

吕振中 诗26:5 我恨恶作坏事者的集团，我不和恶人同坐。

新译本 诗26:5 我恨恶恶人的聚会，也不与作恶的同坐。

现代译 诗26:5 我厌恶跟罪人为伍，也远离邪恶的人。

当代译 诗26:5 我恨恶恶人，不愿与恶人勾结。

文理本 诗26:5 恶党是恶、不与恶人同坐兮、

修订本 诗26:5 我痛恨恶人的集会， 必不与恶人同坐。

KJV 英 诗26:5 I have hated the congregation of evil doers; and will not sit with the wicked.

NIV 英 诗26:5 I abhor the assembly of evildoers and refuse to sit with the wicked.

主目录 返回顶部

和合本 诗26:6 耶和华啊，我要洗手表明无辜，才环绕你的祭坛；

拼音版 诗26:6 Yēhéhuá a, wǒ yào xǐ shǒu biǎomíng wúgū, cái huánrǎo nǐde jìtán.

吕振中 诗26:6 永恒主阿，我要洗手表明无辜，才来绕行你的祭坛，

新译本 诗26:6 耶和华啊！我要洗手表明无辜，才来绕着你的祭坛行走；

现代译 诗26:6 上主啊，我洗手表示无辜，并且绕行祭坛的周围敬拜你。

当代译 诗26:6 我洗手证明自己的清白，我要走到你的坛前，

文理本 诗26:6 耶和华欤、我将盥手、以表无辜、环于尔坛兮、

修订本 诗26:6 耶和华啊，我要洗手表明无辜， 才环绕你的祭坛；

KJV 英 诗26:6 I will wash mine hands in innocency: so will I compass thine altar, O LORD:

NIV 英 诗26:6 I wash my hands in innocence, and go about your altar, O LORD,

主目录 返回顶部

和合本 诗26:7 我好发称谢的声音，也要述说你一切奇妙的作为。

拼音版 诗26:7 Wǒ hǎo fā chēngxiè de shēngyīn. ye yào shùshuō nǐ yīqiè qímiào de zuòwéi.

吕振中 诗26:7 好用称谢的声音来播扬，来叙说你一切奇妙的作为。

新译本 诗26:7 好使我发出称谢的声音，述说你一切奇妙的作为。

现代译 诗26:7 我唱感谢的诗歌，述说你一切奇妙的作为。

当代译 诗26:7 唱感恩的诗歌，述说你奇妙的作为。

文理本 诗26:7 扬声称谢、述尔奇妙之行兮、

修订本 诗26:7 我好发出称谢的声音， 述说你一切奇妙的作为。

KJV 英 诗26:7 That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

NIV 英 诗26:7 proclaiming aloud your praise and telling of all your wonderful deeds.

主目录 返回顶部

和合本 诗26:8 耶和华啊，我喜爱你所住的殿和你显荣耀的居所。

拼音版 诗26:8 Yēhéhuá a, wǒ xǐaì nǐ suǒ zhù de diàn, hé nǐ xiǎn róngyào de jū suǒ.

吕振中 诗26:8 永恒主阿，我喜爱你所住的殿，你荣耀之帐幕的所在。

新译本 诗26:8 耶和华啊！我喜爱你住宿的殿，你荣耀居住的地方。

现代译 诗26:8 上主啊，我喜爱你居住的殿宇；我喜爱你的荣耀所栖息的地方。

当代译 诗26:8 主啊，我爱你的殿，就是你荣耀的所在。

文理本 诗26:8 耶和华欤、我爱尔居室、及显荣之帷幕兮、

修订本 诗26:8 耶和华啊，我喜爱你所住的殿 和你显荣耀的居所。

KJV 英 诗26:8 LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

NIV 英 诗26:8 I love the house where you live, O LORD, the place where your glory dwells.

主目录 返回顶部

和合本 诗26:9 不要把我的灵魂和罪人一同除掉；不要把我的性命和流人血的一同除掉。

拼音版 诗26:9 Búyào bǎ wǒde línghún hé zuì rén yītóng chúdiào, búyào bǎ wǒde xìngméng hé liú rén xuè de yītóng chúdiào.

吕振中 诗26:9 不要把我和罪人一同收拾去哦；不要把我的性命和流人血的人一同除掉；

新译本 诗26:9 求你不要把我的性命和罪人一同除掉，也不要把我的生命和流人血的人一起消灭。

现代译 诗26:9 求你不要把我跟罪人一同消灭；求你不要使我跟凶手同归於尽。

当代译 诗26:9 不要把我当作罪人或是残害无辜、收受贿赂的人。

文理本 诗26:9 勿去我魂、同于罪人、勿移我命、等于凶人兮、

修订本 诗26:9 不要把我的性命和罪人一同除掉， 不要把我的生命和好流人血的一同除掉。

KJV 英 诗26:9 Gather not my soul with sinners, nor my life with bloody men:

NIV 英 诗26:9 Do not take away my soul along with sinners, my life with bloodthirsty men,

主目录 返回顶部

和合本 诗26:10 他们的手中有奸恶，右手满有贿赂。

拼音版 诗26:10 Tāmende shǒu zhōng yǒu jiān e, yòushǒu mǎn yǒu huìlù.

吕振中 诗26:10 他们手中有恶计，他们的右手满有贿赂。

新译本 诗26:10 他们的手中有恶计，他们的右手充满贿赂。

现代译 诗26:10 他们随时作恶，到处贿赂。

当代译 诗26:10 不要把我当作罪人或是残害无辜、收受贿赂的人。

文理本 诗26:10 其手持恶、右手盈贿兮、

修订本 诗26:10 他们的手中有奸恶， 他们的右手满有贿赂。

KJV 英 诗26:10 In whose hands is mischief, and their right hand is full of bribes.

NIV 英 诗26:10 in whose hands are wicked schemes, whose right hands are full of bribes.

主目录 返回顶部

和合本 诗26:11 至于我，却要行事纯全。求你救赎我，怜恤我！

拼音版 诗26:11 Zhìyú wǒ, què yào xíngshì chún quán. qiú nǐ jiùshú wǒ, liánxù wǒ.

吕振中 诗26:11 至于我呢、我是依纯全而行的；求你赎救我，恩待我。

新译本 诗26:11 至于我，我要按正直行事为人，求你救赎我，恩待我。

现代译 诗26:11 至於我，我行为正直；求你怜悯我，拯救我！

当代译 诗26:11 主啊，我坚持要走正直的路，求你施恩拯救我。

文理本 诗26:11 若我、所行纯正、求尔赎我悯我兮、

修订本 诗26:11 至于我，却要行事纯正； 求你救赎我，怜悯我！

KJV 英 诗26:11 But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

NIV 英 诗26:11 But I lead a blameless life; redeem me and be merciful to me.

主目录 返回顶部

和合本 诗26:12 我的脚站在平坦地方，在众会中我要称颂耶和华！

拼音版 诗26:12 Wǒde jiǎo zhàn zaì píngtǎn dìfang. zaì zhòng huì zhōng wǒ yào chēngsòng Yēhéhuá.

吕振中 诗26:12 我的脚站在平坦的地方；我要在集会（或译∶歌唱队）中祝颂永恒主。

新译本 诗26:12 我的脚站在平坦的地方，我要在众会中称颂耶和华。

现代译 诗26:12 我脱离一切的危险；我要在公众的聚会中歌颂上主！

当代译 诗26:12 我在众人面前要赞美上帝，他保守我不致失足跌倒。

文理本 诗26:12 我立足于坦途、将于诸会、颂美耶和华兮、

修订本 诗26:12 我的脚站在平坦的地方， 在聚会中我要称颂耶和华！

KJV 英 诗26:12 My foot standeth in an even place: in the congregations will I bless the LORD.

NIV 英 诗26:12 My feet stand on level ground; in the great assembly I will praise the LORD.


诗篇第27章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第27章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗27:1 （大卫的诗。）耶和华是我的亮光，是我的拯救！我还怕谁呢？耶和华是我性命的保障（或作“力量”）！我还惧谁呢？

拼音版 诗27:1 Yēhéhuá shì wǒde liàngguāng, shì wǒde zhengjiù. wǒ hái pà shuí ne. Yēhéhuá shì wǒ xìngméng de bǎo zhàng, wǒ hái jù shuí ne.

吕振中 诗27:1 永恒主是我的光，是拯救我的；我还怕谁呢？永恒主是我性命的逃难所；我还惧怕谁呢，

新译本 诗27:1 大卫的诗。耶和华是我的亮光，是我的救恩，我还怕谁呢？耶和华是我性命的避难所，我还惧谁呢？（本节在《马索拉抄本》包括细字标题）

现代译 诗27:1 上主是我的亮光，我的拯救；我还怕谁呢？上主是我生命的保障；我有甚麽好畏惧呢？

当代译 诗27:1 主是我的亮光和拯救，我还怕谁呢？他保护我的生命，我还惧怕甚麽呢？

文理本 诗27:1 耶和华为我光、我之拯救、吾其谁惧兮、耶和华为我生命之保障、吾其谁惕兮、

修订本 诗27:1 耶和华是我的亮光，是我的拯救， 我还怕谁呢？ 耶和华是我生命的保障， 我还惧谁呢？

KJV 英 诗27:1 The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

NIV 英 诗27:1 The LORD is my light and my salvation--whom shall I fear? The LORD is the stronghold of my life--of whom shall I be afraid?

主目录 返回顶部

和合本 诗27:2 那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。

拼音版 诗27:2 Nà zuò è de, jiù shì wǒde chóudí, qián lái chī wǒ ròu de shíhou, jiù bàn diē pú dǎo.

吕振中 诗27:2 那作坏事的人、我的敌人、我的仇敌、走近前来攻击我，要吃我肉的时候，他们就绊跌仆倒。

新译本 诗27:2 那些作恶的，就是我的敌人、我的仇敌，他们逼近我，要吃我肉的时候，就绊跌仆倒。

现代译 诗27:2 作恶的人攻击我，要杀害我的时候，他们都绊跌仆倒了。

当代译 诗27:2 恶人来毁灭我的时候，都要失足跌倒。

文理本 诗27:2 惟彼恶人、我仇我敌、进攻欲食我肉、咸踬而颠兮、

修订本 诗27:2 那作恶的就是我的仇敌， 前来吃我肉的时候就绊跌仆倒。

KJV 英 诗27:2 When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

NIV 英 诗27:2 When evil men advance against me to devour my flesh, when my enemies and my foes attack me, they will stumble and fall.

主目录 返回顶部

和合本 诗27:3 虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳。

拼音版 诗27:3 Suī yǒu jūn bīng ān yíng gōngjī wǒ, wǒde xīn ye bù haìpà. suīrán xīngqǐ dāobīng gōngjī wǒ, wǒ bì réngjiù ānwen.

吕振中 诗27:3 虽有军兵扎营来攻击我，我的心也不害怕；虽有战事生起、来击打我，我仍觉得安然。

新译本 诗27:3 虽有军兵扎营攻击我，我的心也不害怕；虽然发动战争攻击我，我仍旧安稳。

现代译 诗27:3 纵使大军围困我，我也不害怕；纵使仇敌袭击我，我仍然要信靠上帝〔或译：我绝不丧胆〕。

当代译 诗27:3 虽然大军向我进攻，我的心却一无所惧！我深信上帝必会拯救我。

文理本 诗27:3 军旅虽对我列营、我心不怯兮、战端兴起、迫及我躬、我仍安贴兮、

修订本 诗27:3 虽有军队安营攻击我，我的心也不害怕； 虽然兴起战争攻击我，我仍旧安稳。

KJV 英 诗27:3 Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

NIV 英 诗27:3 Though an army besiege me, my heart will not fear; though war break out against me, even then will I be confident.

主目录 返回顶部

和合本 诗27:4 有一件事，我曾求耶和华，我仍要寻求：就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。

拼音版 诗27:4 Yǒu yī jiàn shì, wǒ céng qiú Yēhéhuá, wǒ réng yào xúnqiú. jiù shì yìshēng yī shì zhù zaì Yēhéhuá de diàn zhōng, zhān yǎng tāde róng mei, zaì tāde diàn lǐ qiú wèn.

吕振中 诗27:4 有一件事我曾求过永恒主，我还要寻求∶就是尽我一生的日子住在永恒主的殿中，瞻仰永恒主的恩美，在他的殿堂里求问。

新译本 诗27:4 有一件事我求过耶和华，我还要寻求；我要一生一世住在耶和华的殿里，瞻仰他的荣美，在他的殿中求问。

现代译 诗27:4 我向上主只求一件事；只有这一件事是我的期望：就是一生一世能住在上主家里，在殿宇里瞻仰他的美善，寻求他的引导。

当代译 诗27:4 有一件事是我向上帝切切祈求的，就是能在他的殿中默想，终生活在他的面前，瞻仰他的无上荣美。

文理本 诗27:4 我曾求耶和华一事、今仍祈之、毕生居耶和华室、瞻其荣美、思维其殿兮、

修订本 诗27:4 有一件事，我曾求耶和华，我仍要寻求， 就是一生一世住在耶和华的殿中， 瞻仰他的荣美，在他的殿宇里求问。

KJV 英 诗27:4 One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

NIV 英 诗27:4 One thing I ask of the LORD, this is what I seek: that I may dwell in the house of the LORD all the days of my life, to gaze upon the beauty of the LORD and to seek him in his temple.

主目录 返回顶部

和合本 诗27:5 因为我遭遇患难，他必暗暗地保守我；在他亭子里，把我藏在他帐幕的隐密处，将我高举在磐石上。

拼音版 诗27:5 Yīnwei wǒ zāoyù huànnàn, tā bì ànàn de bǎoshǒu wǒ. zaì tā tíngzi lǐ, bǎ wǒ cáng zaì tā zhàngmù de yǐn mì chù, jiāng wǒ gāo jǔ zaì pánshí shang.

吕振中 诗27:5 因为当我遭难的日子他必将我珍藏在棚幕中，将我藏匿在他帐棚的隐密处，把我我高置在磐石上。

新译本 诗27:5 因为在我遭难的日子，他必把我藏在他的帐棚里，把我隐藏在他帐幕的隐密处，又把我高举在盘石上。

现代译 诗27:5 我遭遇患难的时候，他庇护我；他使我在他的圣幕里得平安。他把我安置在稳固的磐石上；

当代译 诗27:5 困难来临的时候，他就把我藏起来，将我安置在高峻坚固的磐石上。

文理本 诗27:5 我遘难时、彼必暗卫我于帷中、匿我于幕之隐处、举我于磐石之上兮、

修订本 诗27:5 因为我遭遇患难，他必将我隐藏在他的帐棚里， 把我藏在他帐幕的隐密处， 将我高举在磐石上。

KJV 英 诗27:5 For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

NIV 英 诗27:5 For in the day of trouble he will keep me safe in his dwelling; he will hide me in the shelter of his tabernacle and set me high upon a rock.

主目录 返回顶部

和合本 诗27:6 现在我得以昂首，高过四面的仇敌；我要在他的帐幕里欢然献祭，我要唱诗歌颂耶和华！

拼音版 诗27:6 Xiànzaì wǒ déyǐ áng shǒu, gāo guo sìmiàn de chóudí. wǒ yào zaì tāde zhàngmù lǐ huān rán xiànjì. wǒ yào chàng shī, gēsòng Yēhéhuá.

吕振中 诗27:6 所以现在我的头得以昂然，高过我四面的仇敌；我必在他帐棚里欢呼的祭；我必歌颂唱扬永恒主。

新译本 诗27:6 现在，我可以抬起头来，高过我四周的仇敌；我要在他的帐幕里，献上欢呼的祭；我要歌唱，颂赞耶和华。

现代译 诗27:6 因此，我要胜过周围的仇敌。我要在他的圣殿里欢呼献祭；我要歌唱赞美上主！

当代译 诗27:6 我在敌人面前，可以昂首无惧；我要向他献祭，充满喜乐地歌唱赞美他。

文理本 诗27:6 今我昂首、高于环我之敌兮、在主幕中、献欢欣之祭、我必讴歌、颂赞耶和华兮、○

修订本 诗27:6 现在我得以昂首，高过四面的仇敌。 我要在他的帐幕里欢然献祭， 我要唱诗歌颂耶和华。

KJV 英 诗27:6 And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

NIV 英 诗27:6 Then my head will be exalted above the enemies who surround me; at his tabernacle will I sacrifice with shouts of joy; I will sing and make music to the LORD.

主目录 返回顶部

和合本 诗27:7 耶和华啊，我用声音呼吁的时候，求你垂听；并求你怜恤我，应允我。

拼音版 诗27:7 Yēhéhuá a, wǒ yòng shēngyīn hūyù de shíhou, qiú nǐ chuí tīng. bìng qiú nǐ liánxù wǒ, yīngyún wǒ.

吕振中 诗27:7 永恒主阿，我呼求时，求你垂听我的声音；求你恩待我，应我。

新译本 诗27:7 耶和华啊！我发声呼求的时候，求你垂听；求你恩待我，应允我。

现代译 诗27:7 上主啊，求你垂听我的呼求！求你怜悯我，应答我！

当代译 诗27:7 主啊，请听我的恳求，求你恩待我，回应我的恳求。

文理本 诗27:7 耶和华欤、我扬声呼吁、尚其垂听、施怜而应之兮、

修订本 诗27:7 耶和华啊，我呼求的时候，求你垂听我的声音； 求你怜悯我，应允我。

KJV 英 诗27:7 Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

NIV 英 诗27:7 Hear my voice when I call, O LORD; be merciful to me and answer me.

主目录 返回顶部

和合本 诗27:8 你说：“你们当寻求我的面。”那时我心向你说：“耶和华啊，你的面我正要寻求。”

拼音版 诗27:8 Nǐ shuō, nǐmen dāng xúnqiú wǒde miàn. nàshí wǒ xīn xiàng nǐ shuō, Yēhéhuá a, nǐde miàn wǒ zhèng yào xúnqiú.

吕振中 诗27:8 你说∶「你们要求见我的面」，那时我心里向你说∶「永恒主阿，你的面我正在求见呢。」

新译本 诗27:8 你说：“你们要寻求我的面！”那时我的心对你说：“耶和华啊！你的面我正要寻求。”

现代译 诗27:8 你对我说：到我这里来！上主啊，我要寻找你；

当代译 诗27:8 我的心听见你说：“我的子民啊，来向我诉说吧。”我的心便回应道：“主啊，我来亲近你。”

文理本 诗27:8 尔云余面是寻、我心对曰、耶和华欤、我必尔面是寻兮、

修订本 诗27:8 你说："你们当寻求我的面。" 那时我的心向你说： "耶和华啊，你的面我正要寻求。"

KJV 英 诗27:8 When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

NIV 英 诗27:8 My heart says of you, "Seek his face!" Your face, LORD, I will seek.

主目录 返回顶部

和合本 诗27:9 不要向我掩面。不要发怒赶逐仆人，你向来是帮助我的。救我的　神啊，不要丢掉我，也不要离弃我。

拼音版 诗27:9 Búyào xiàng wǒ yǎn miàn, búyào fānù gǎn zhú púrén. nǐ xiàng lái shì bāngzhu wǒde. jiù wǒde shén a, búyào diūdiào wǒ, ye búyào lí qì wǒ.

吕振中 诗27:9 不要掩面不顾我呀！不要发怒推开你仆人；你素来是帮助我的；拯救我的上帝阿，不要丢弃我，不要将我撇下！

新译本 诗27:9 求你不要向我掩面，不要发怒赶逐你的仆人，你一向是帮助我的。拯救我的　神啊！求你不要撇下我，也不要离弃我。

现代译 诗27:9 求你不要躲开不理我！求你不要动怒，赶走你的仆人；你一直是我的帮助。拯救我的上帝啊，求你不要离弃我。

当代译 诗27:9 我要寻找你的时候，求你不要隐藏起来；不要愤然拒绝你的仆人，你是我遇到试探时的帮助。求你不要离开我，拯救我的上帝啊，求你不要撇弃我。

文理本 诗27:9 勿向我掩面、勿怒逐尔仆、救我之上帝欤、尔素助我、愿勿弃我遗我兮、

修订本 诗27:9 求你不要转脸不顾我， 不要发怒赶逐你的仆人， 你向来是帮助我的。 救我的上帝啊，不要离开我， 也不要撇弃我。

KJV 英 诗27:9 Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

NIV 英 诗27:9 Do not hide your face from me, do not turn your servant away in anger; you have been my helper. Do not reject me or forsake me, O God my Savior.

主目录 返回顶部

和合本 诗27:10 我父母离弃我，耶和华必收留我。

拼音版 诗27:10 Wǒ fùmǔ lí qì wǒ, Yēhéhuá bì shōu liú wǒ.

吕振中 诗27:10 因为我父母撇下我，永恒主还要收留我。

新译本 诗27:10 虽然我的父母离弃我，耶和华却收留我。

现代译 诗27:10 就是我的父母离弃我，上主也要看顾我。

当代译 诗27:10 就是我的父母也离弃我，你还是会接待我。

文理本 诗27:10 父母遗我、耶和华则纳我兮、

修订本 诗27:10 即使我的父母撇弃我， 耶和华终必收留我。

KJV 英 诗27:10 When my father and my mother forsake me, then the LORD will take me up.

NIV 英 诗27:10 Though my father and mother forsake me, the LORD will receive me.

主目录 返回顶部

和合本 诗27:11 耶和华啊，求你将你的道指教我，因我仇敌的缘故引导我走平坦的路。

拼音版 诗27:11 Yēhéhuá a, qiú nǐ jiāng nǐde dào zhǐjiào wǒ, yīn wǒ chóudí de yuángù yǐndǎo wǒ zǒu píngtǎn de lù.

吕振中 诗27:11 永恒主阿，将你的道路指教我；因那窥伺我者的缘故、引领我走平坦的路径哦。

新译本 诗27:11 耶和华啊！求你指示我你的道路；为我仇敌的缘故引导我走平坦的路。

现代译 诗27:11 上主啊，求你指示我该走的道路；因为有许多仇敌窥伺着我，求你引导我走平坦的路。

当代译 诗27:11 主啊，求你指教我该走的路，引导我走平坦的路，离开我的仇敌。

文理本 诗27:11 耶和华欤、示我以尔道、因我敌故、导我于坦途兮、

修订本 诗27:11 耶和华啊，求你将你的道指教我， 因我仇敌的缘故引导我走平坦的路。

KJV 英 诗27:11 Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

NIV 英 诗27:11 Teach me your way, O LORD; lead me in a straight path because of my oppressors.

主目录 返回顶部

和合本 诗27:12 求你不要把我交给敌人，遂其所愿；因为妄作见证的和口吐凶言的，起来攻击我。

拼音版 诗27:12 Qiú nǐ búyào bǎ wǒ jiāo gei dírén, zhú qí suǒ yuàn, yīnwei wàng zuò jiànzhèng de, hé tǔ xiōng yán de, qǐlai gōngjī wǒ.

吕振中 诗27:12 不要把我交给敌人、去遂他们的心愿哦；因为作假见证的人起来攻击我，喷出凶暴来。

新译本 诗27:12 求你不要照着我敌人的心愿，把我交给他们，因为有作假见证的人起来攻击我，并且口出凶暴的话。

现代译 诗27:12 他们用谎言攻击我，恐吓我；求你别让我落在他们手中。

当代译 诗27:12 主啊，不要让我的仇敌抓到我，他们诬告我，时刻都在筹划凶残的恶谋来对付我。

文理本 诗27:12 妄证之人、与出言凶暴者、起而攻我、勿付我于仇雠、以遂其愿兮、

修订本 诗27:12 求你不要把我交给敌人，遂其所愿； 因为妄作见证的和口吐凶言的都起来攻击我。

KJV 英 诗27:12 Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

NIV 英 诗27:12 Do not turn me over to the desire of my foes, for false witnesses rise up against me, breathing out violence.

主目录 返回顶部

和合本 诗27:13 我若不信在活人之地得见耶和华的恩惠，就早已丧胆了。

拼音版 诗27:13 Wǒ ruò bù xìn zaì huó rén zhī dì dé jiàn Yēhéhuá de ēnhuì, jiù zǎo yǐ sāng dǎn le

吕振中 诗27:13 我确实相信我还要在活人之地得见永恒主所赐的美物。

新译本 诗27:13 我还是相信，在活人之地，我可以看见耶和华的恩惠。

现代译 诗27:13 我相信，在有生之日我会见到上主的美善。

当代译 诗27:13 倘若我不是深信主的拯救，我就必致灰心丧志。

文理本 诗27:13 我在生命之境、得见耶和华之恩、若不信此、我则丧胆兮、

修订本 诗27:13 我深信在活人之地 必得见耶和华的恩惠。

KJV 英 诗27:13 I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

NIV 英 诗27:13 I am still confident of this: I will see the goodness of the LORD in the land of the living.

主目录 返回顶部

和合本 诗27:14 要等候耶和华！当壮胆，坚固你的心。我再说，要等候耶和华！

拼音版 诗27:14 Yào denghòu Yēhéhuá. dāng zhuàng dǎn, jiāngù nǐde xīn. wǒ zaì shuō, yào denghòu Yēhéhuá.

吕振中 诗27:14 要等候永恒主；要刚强，要坚心壮志；要等候永恒主。

新译本 诗27:14 你要等候耶和华，要刚强，要坚定你的心，要等候耶和华。

现代译 诗27:14 要信靠上主！要坚强壮胆！要信靠上主！

当代译 诗27:14 要刚强勇敢，心志坚定，耐心等候主。

文理本 诗27:14 尔其企望耶和华、壮乃志、强乃心、以企望耶和华兮、

修订本 诗27:14 要等候耶和华， 当壮胆，坚固你的心， 要等候耶和华！

KJV 英 诗27:14 Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

NIV 英 诗27:14 Wait for the LORD; be strong and take heart and wait for the LORD.


诗篇第28章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第28章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗28:1 （大卫的诗。）耶和华啊，我要求告你；我的磐石啊，不要向我缄默；倘若你向我闭口，我就如将死的人一样。

拼音版 诗28:1 Yēhéhuá a, wǒ yào qiúgào nǐ. wǒde pánshí a, búyào xiàng wǒ jiān mò. tǎngruò nǐ xiàng wǒ bì kǒu, wǒ jiù rú jiāng sǐ de rén yíyàng.

吕振中 诗28:1 永恒主我的磐石阿，我呼求的是你；不要缄默不理我呀！恐怕你静默不理我，我就跟下阴坑的人相似了。

新译本 诗28:1 大卫的诗。耶和华啊！我向你呼求；我的盘石啊！不要不听我；如果你缄默不理我，我就跟那些下坑的人一样。（本节在《马索拉抄本》包括细字标题）

现代译 诗28:1 上主啊，我向你呼求！我的保护者啊，求你垂听！如果你不理我，我会跟将灭亡的人遭同样命运。

当代译 诗28:1 主啊，我恳求你的帮助，因为你是保护我的磐石。要是你不回答我，我就只好绝望而死。

文理本 诗28:1 耶和华欤、我呼吁尔、我磐石欤、勿若罔闻、倘尔缄默、我则等于就墓之人兮、

修订本 诗28:1 耶和华啊，我要求告你！ 我的磐石啊，求你不要向我缄默！ 倘若你向我闭口， 我就如下入地府的人一样。

KJV 英 诗28:1 Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

NIV 英 诗28:1 To you I call, O LORD my Rock; do not turn a deaf ear to me. For if you remain silent, I will be like those who have gone down to the pit.

主目录 返回顶部

和合本 诗28:2 我呼求你，向你至圣所举手的时候，求你垂听我恳求的声音！

拼音版 诗28:2 Wǒ hū qiú nǐ, xiàng nǐ zhì shèng suǒ jǔ shǒu de shíhou, qiú nǐ chuí tīng wǒ kenqiú de shēngyīn.

吕振中 诗28:2 我向你呼救，向你圣殿尽内堂举手祷告时，愿你听我恳求的声音。

新译本 诗28:2 我向你呼求，向你的至圣所举手祷告的时候，求你垂听我恳求的声音。

现代译 诗28:2 我向你呼求帮助，求你垂听！我面向你的圣殿举手求告，求你垂听！

当代译 诗28:2 主啊，我向主圣所伸手，恳求你的帮助；求你垂听我的呼求。

文理本 诗28:2 我向尔至圣所、举手呼吁、尚其垂听我恳求兮、

修订本 诗28:2 我呼求你，向你至圣所举手的时候， 求你垂听我恳求的声音！

KJV 英 诗28:2 Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

NIV 英 诗28:2 Hear my cry for mercy as I call to you for help, as I lift up my hands toward your Most Holy Place.

主目录 返回顶部

和合本 诗28:3 不要把我和恶人并作孽的一同除掉，他们与邻舍说和平话，心里却是奸恶。

拼音版 诗28:3 Búyào bǎ wǒ hé è rén, bìng zuò niè de, yītóng chúdiào. tāmen yǔ línshè shuō hépíng huà, xīnli què shì jiān è.

吕振中 诗28:3 不要把我跟坏人和作孽的一同拉掉；他们同邻舍说和平话，心里却很奸险。

新译本 诗28:3 求你不要把我和坏人，跟作恶的人一同除掉；他们与邻居说平安的话，心里却存着奸恶。

现代译 诗28:3 不要把我跟作恶的人一起定罪，跟邪恶的人一起消灭。这些人口说友善的话，心里却充满仇恨。

当代译 诗28:3 恶人一面向邻居甜言蜜语，一面却要谋害他们，求你不要把我与他们一同责罚。

文理本 诗28:3 勿曳我同于恶人、等于匪类、彼于其邻、言甘心险兮、

修订本 诗28:3 不要把我和坏人并作恶的一同除掉； 他们跟邻舍说平安，心里却是奸恶。

KJV 英 诗28:3 Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

NIV 英 诗28:3 Do not drag me away with the wicked, with those who do evil, who speak cordially with their neighbors but harbor malice in their hearts.

主目录 返回顶部

和合本 诗28:4 愿你按着他们所做的，并他们所行的恶事待他们。愿你照着他们手所做的待他们，将他们所应得的报应加给他们。

拼音版 诗28:4 Yuàn nǐ àn zhe tāmen suǒ zuò de, bìng tāmen suǒ xíng de è shì dāi tāmen. yuàn nǐ zhào zhe tāmen shǒu suǒ zuò de dāi tāmen. jiāng tāmen suǒ yīngdé de bàoyìng jiā gei tāmen.

吕振中 诗28:4 愿你按他们的所作所为，按他们行为之邪恶、待他们；愿你照他们的手所作的待他们；将他们该得的报应加给他们。

新译本 诗28:4 愿你按着他们所作的，照着他们所行的恶报应他们；愿你照着他们手所作的报应他们，把他们应得的报应加给他们。

现代译 诗28:4 求你谴责他们的行为，惩罚他们的邪恶；求你惩罚他们的恶行，照他们应得的报应他们。

当代译 诗28:4 求你使他们罪有应得，按着他们所做的报应他们。

文理本 诗28:4 愿尔按其所为、与其恶行而罚之、依其手所作、及所应受者而报之兮、

修订本 诗28:4 求你按着他们所做的， 按他们的恶行对待他们； 求你照着他们手所做的对待他们， 将他们应得的报应加给他们。

KJV 英 诗28:4 Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

NIV 英 诗28:4 Repay them for their deeds and for their evil work; repay them for what their hands have done and bring back upon them what they deserve.

主目录 返回顶部

和合本 诗28:5 他们既然不留心耶和华所行的和他手所做的，他就必毁坏他们，不建立他们。

拼音版 诗28:5 Tāmen jìrán bù liú xīn Yēhéhuá suǒ xíng de, hé tā shǒu suǒ zuò de, tā jiù bì huǐhuaì tāmen, bú jiànlì tāmen.

吕振中 诗28:5 他们既不留心永恒主的作为、和永恒主的手所作的，永恒主就必毁坏他们，不建立他们。

新译本 诗28:5 他们既然不关心耶和华的作为，和他手所作的，耶和华就必拆毁他们，不建立他们。

现代译 诗28:5 因为他们藐视上主的作为，轻看他的创造；所以，上主要惩罚他们，永远毁灭他们。

当代译 诗28:5 他们满不在乎上帝的作为，也不留心他的创造；因此，上帝要把他们毁掉，永远不再建立。

文理本 诗28:5 耶和华所为、其手所作、彼不介意、故必毁之、不复建立兮、○

修订本 诗28:5 他们既然不尊重耶和华的作为， 也不尊重他手所做的， 耶和华就必毁坏他们，不建立他们。

KJV 英 诗28:5 Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

NIV 英 诗28:5 Since they show no regard for the works of the LORD and what his hands have done, he will tear them down and never build them up again.

主目录 返回顶部

和合本 诗28:6 耶和华是应当称颂的，因为他听了我恳求的声音。

拼音版 诗28:6 Yēhéhuá shì yīngdāng chēngsòng de, yīnwei tā tīng le wǒ kenqiú de shēngyīn.

吕振中 诗28:6 永恒主是当受祝颂的，因为他听了我恳求的声音。

新译本 诗28:6 耶和华是应当称颂的，因为他听了我恳求的声音。

现代译 诗28:6 愿上主得到歌颂，因他垂听我求救的呼声！

当代译 诗28:6 赞美主，因为他听了我的恳求！

文理本 诗28:6 耶和华听我恳求、宜颂赞兮、

修订本 诗28:6 耶和华是应当称颂的， 因为他听了我恳求的声音。

KJV 英 诗28:6 Blessed be the LORD, because he hath heard the voice of my supplications.

NIV 英 诗28:6 Praise be to the LORD, for he has heard my cry for mercy.

主目录 返回顶部

和合本 诗28:7 耶和华是我的力量，是我的盾牌，我心里倚靠他，就得帮助；所以我心中欢乐，我必用歌颂赞他！

拼音版 诗28:7 Yēhéhuá shì wǒde lìliang, shì wǒde dùnpái. wǒ xīnli yǐkào tā, jiù dé bāngzhu. suǒyǐ wǒ xīn zhōng huānlè. wǒ bì yòng shīgē sòngzàn tā.

吕振中 诗28:7 永恒主是我的力量、我的盾牌；我的心倚靠着他，我就得着帮助；所以我的心欢乐；我用他的诗歌称赞他。

新译本 诗28:7 耶和华是我的力量，是我的盾牌；我的心倚靠他，我就得到帮助；所以我的心欢乐。我要用诗歌颂赞他。

现代译 诗28:7 上主保佑我，卫护我；我一心信靠他。他帮助我，使我快乐；我要歌唱颂赞他。

当代译 诗28:7 他是我的力量，是抵挡各样危难的盾牌。我信靠他，他就帮助我。喜乐在我心中油然而生，我要歌唱赞美他。

文理本 诗28:7 耶和华为我力、为我盾、我心赖之、而得辅助、我心乐甚、讴歌颂赞兮、

修订本 诗28:7 耶和华是我的力量，是我的盾牌， 我心里倚靠他就得帮助。 我心中欢乐， 我要用诗歌称谢他。

KJV 英 诗28:7 The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

NIV 英 诗28:7 The LORD is my strength and my shield; my heart trusts in him, and I am helped. My heart leaps for joy and I will give thanks to him in song.

主目录 返回顶部

和合本 诗28:8 耶和华是他百姓的力量，又是他受膏者得救的保障。

拼音版 诗28:8 Yēhéhuá shì tā bǎixìng de lìliang, yòu shì tā shòu gāo zhe déjiù de bǎo zhàng.

吕振中 诗28:8 永恒主是他人民（传统∶他们）的力量，是他所膏立者得救的保障。

新译本 诗28:8 耶和华是他子民的力量，又是他受膏者得救的保障。

现代译 诗28:8 上主保佑他的子民；他卫护拯救他所选立的王。

当代译 诗28:8 上帝是他子民的力量，他把胜利赐给他所膏立的君王。

文理本 诗28:8 耶和华为其民之力、为受膏者拯救之保障兮、

修订本 诗28:8 耶和华是他百姓的力量， 又是他受膏者得救的保障。

KJV 英 诗28:8 The LORD is their strength, and he is the saving strength of his anointed.

NIV 英 诗28:8 The LORD is the strength of his people, a fortress of salvation for his anointed one.

主目录 返回顶部

和合本 诗28:9 求你拯救你的百姓，赐福给你的产业，牧养他们，扶持他们，直到永远！

拼音版 诗28:9 Qiú nǐ zhengjiù nǐde bǎixìng, cì fú gei nǐde chǎnyè, mù yǎng tāmen, fú chí tāmen, zhídào yǒngyuǎn.

吕振中 诗28:9 求你拯救你人民，赐福与你的产业，牧养他们，抱着他们、到永远。

新译本 诗28:9 求你拯救你的子民，赐福给你的产业，牧养他们，怀抱他们，直到永远。

现代译 诗28:9 上主啊，求你拯救你的子民，赐福给属於你自己的人。求你牧养他们，永远看顾他们。

当代译 诗28:9 主啊，求你护卫你的子民，赐福你所拣选的，像牧人一样引领他们，永远扶持他们。

文理本 诗28:9 尚其施援尔民、锡嘏尔业、牧之扶之、历世弗替兮、

修订本 诗28:9 求你拯救你的百姓，赐福给你的产业； 求你牧养他们，扶持他们，直到永远。

KJV 英 诗28:9 Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

NIV 英 诗28:9 Save your people and bless your inheritance; be their shepherd and carry them forever.


诗篇第29章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第29章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗29:1 （大卫的诗。）　神的众子啊，你们要将荣耀能力归给耶和华，归给耶和华。

拼音版 诗29:1 Shén de zhòng zǐ a, nǐmen yào jiāng róngyào nénglì, guī gei Yēhéhuá. guī gei Yēhéhuá.

吕振中 诗29:1 将荣耀能力归与永恒主哦！众神子阿，将这归与永恒主哦！

新译本 诗29:1 大卫的诗。　神的众子啊！要归给耶和华，你们要把荣耀和能力归给耶和华。（本节在《马索拉抄本》包括细字标题）

现代译 诗29:1 神子们哪，你们要歌颂上主；你们要颂赞他的荣耀和权力！

当代译 诗29:1 上帝的子民啊，你们要赞美主，赞美他的荣耀和权能，

文理本 诗29:1 上帝众子欤、以荣与力、归于耶和华兮、

修订本 诗29:1 上帝的子民哪，你们要将荣耀、能力归给耶和华， 都归给耶和华！

KJV 英 诗29:1 Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

NIV 英 诗29:1 Ascribe to the LORD, O mighty ones, ascribe to the LORD glory and strength.

主目录 返回顶部

和合本 诗29:2 要将耶和华的名所当得的荣耀归给他，以圣洁的妆饰（“的”或作“为”）敬拜耶和华。

拼音版 诗29:2 Yào jiāng Yēhéhuá de míng suǒ dāng dé de róngyào guī gei tā. yǐ shèngjié de zhuāngshì jìngbaì Yēhéhuá.

吕振中 诗29:2 要将永恒主的名应得的荣耀归与他；要用圣别的威仪敬拜永恒主。

新译本 诗29:2 要把耶和华的名的荣耀归给他，要以圣洁的装束敬拜耶和华（“要以圣洁的装束敬拜耶和华”或译：“在耶和华显现的时候，要敬拜他”，或“要在耶和华圣洁的光辉中敬拜他”）。

现代译 诗29:2 你们要歌颂上主荣耀的尊名；你们要敬拜神圣威严的上主〔或译：当上主愿显的时候要府伏敬拜〕。

当代译 诗29:2 赞美他尊贵的圣名；你们要穿上圣洁的衣裳来到他面前。

文理本 诗29:2 以其名应得之荣、归于耶和华、衣圣美之服、而敬拜之兮、

修订本 诗29:2 要将耶和华的名的荣耀归给他， 要敬拜神圣荣耀的耶和华。

KJV 英 诗29:2 Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

NIV 英 诗29:2 Ascribe to the LORD the glory due his name; worship the LORD in the splendor of his holiness.

主目录 返回顶部

和合本 诗29:3 耶和华的声音发在水上，荣耀的　神打雷，耶和华打雷在大水之上。

拼音版 诗29:3 Yēhéhuá de shēngyīn zaì shuǐ shang. róngyào de shén dǎ léi, Yēhéhuá dǎ léi zaì dà shuǐ zhī shang.

吕振中 诗29:3 永恒主的声音（同词∶雷）在众水上；荣耀的上帝在打雷，永恒主打雷于大水之上。

新译本 诗29:3 耶和华的声音在众水之上，荣耀的　神打雷，耶和华打雷在大水之上。

现代译 诗29:3 上主的声音传遍海洋；荣耀的上帝发出雷响，他的声音响遍大洋。

当代译 诗29:3 主的声音从云中传来，荣耀的上帝从天上发出雷声。

文理本 诗29:3 耶和华之声、在于水上、尊荣之上帝耶和华、起雷于大水之上兮、

修订本 诗29:3 耶和华的声音在众水上， 荣耀的上帝打雷； 耶和华打雷在大水之上。

KJV 英 诗29:3 The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

NIV 英 诗29:3 The voice of the LORD is over the waters; the God of glory thunders, the LORD thunders over the mighty waters.

主目录 返回顶部

和合本 诗29:4 耶和华的声音大有能力；耶和华的声音满有威严。

拼音版 诗29:4 Yēhéhuá de shēngyīn dà yǒu nénglì. Yēhéhuá de shēngyīn mǎn yǒu wēiyán.

吕振中 诗29:4 永恒主的声音大有能力；永恒主的声音满有威严。

新译本 诗29:4 耶和华的声音大有能力，耶和华的声音充满威严。

现代译 诗29:4 上主的声音大有能力；上主的声音满有威严。

当代译 诗29:4 他的声音满有能力，充满威严。

文理本 诗29:4 耶和华之声有力、其声有威兮、

修订本 诗29:4 耶和华的声音大有能力， 耶和华的声音满有威严。

KJV 英 诗29:4 The voice of the LORD is powerful; the voice of the LORD is full of majesty.

NIV 英 诗29:4 The voice of the LORD is powerful; the voice of the LORD is majestic.

主目录 返回顶部

和合本 诗29:5 耶和华的声音震破香柏树；耶和华震碎黎巴嫩的香柏树。

拼音版 诗29:5 Yēhéhuá de shēngyīn zhèn pò xiāng bǎi shù. Yēhéhuá zhèn suì Lìbānèn de xiāng bǎi shù.

吕振中 诗29:5 永恒主的声音震折了香柏树；永恒主震断了利巴嫩的香柏树。

新译本 诗29:5 耶和华的声音震断了香柏树，耶和华震断了黎巴嫩的香柏树。

现代译 诗29:5 上主的声音震断了香柏树，连黎巴巌的香柏树也震断了。

当代译 诗29:5 它震断香柏树，劈开黎巴嫩的大树，

文理本 诗29:5 其声摧折香柏、耶和华毁利巴嫩之香柏兮、

修订本 诗29:5 耶和华的声音震碎香柏树， 耶和华震碎黎巴嫩的香柏树。

KJV 英 诗29:5 The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

NIV 英 诗29:5 The voice of the LORD breaks the cedars; the LORD breaks in pieces the cedars of Lebanon.

主目录 返回顶部

和合本 诗29:6 他也使之跳跃如牛犊，使黎巴嫩和西连跳跃如野牛犊。

拼音版 诗29:6 Tā ye shǐ zhī tiàoyuè rú niúdú, shǐ Lìbānèn hé xī lián tiàoyuè rú ye niúdú.

吕振中 诗29:6 他使利巴嫩跳跃如牛犊，使西连山跳蹦如野牛犊。

新译本 诗29:6 他使黎巴嫩山跳跃像牛犊，使西连山跳跃像野牛犊。

现代译 诗29:6 他使黎巴巌的群山像小牛跳跃，使黑门山像野牛蹦跳。

当代译 诗29:6 使黎巴嫩山和西连山，在主的面前惊跳颤动如小牛。

文理本 诗29:6 彼使山跃如犊、利巴嫩与西连、跃如野牛之犊兮、

修订本 诗29:6 他使黎巴嫩跳跃如牛犊， 使西连跳跃如野牛犊。

KJV 英 诗29:6 He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

NIV 英 诗29:6 He makes Lebanon skip like a calf, Sirion like a young wild ox.

主目录 返回顶部

和合本 诗29:7 耶和华的声音使火焰分岔。

拼音版 诗29:7 Yēhéhuá de shēngyīn shǐ huǒyàn fēn chà.

吕振中 诗29:7 永恒主的声音砍开火焰来。

新译本 诗29:7 耶和华的声音带着火焰劈下。

现代译 诗29:7 上主的声音使雷电闪耀。

当代译 诗29:7 主的声音中有火光闪出，

文理本 诗29:7 耶和华之声、分裂火焰兮、

修订本 诗29:7 耶和华的声音使火焰分岔。

KJV 英 诗29:7 The voice of the LORD divideth the flames of fire.

NIV 英 诗29:7 The voice of the LORD strikes with flashes of lightning.

主目录 返回顶部

和合本 诗29:8 耶和华的声音震动旷野；耶和华震动加低斯的旷野。

拼音版 诗29:8 Yēhéhuá de shēngyīn zhèndòng kuàngye. Yēhéhuá zhèndòng Jiādīsī de kuàngye.

吕振中 诗29:8 永恒主的声音使旷野慌张旋转。永恒主使加低斯的旷野旋转慌张。

新译本 诗29:8 耶和华的声音震撼旷野，耶和华震撼加低斯的旷野。

现代译 诗29:8 他的声音震撼旷野；他摇动了加低斯的荒漠。

当代译 诗29:8 在荒野中回响不绝，震动加低斯的荒野。

文理本 诗29:8 其声震动旷野、耶和华震动加低斯之旷野兮、

修订本 诗29:8 耶和华的声音震动旷野， 耶和华震动加低斯的旷野。

KJV 英 诗29:8 The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

NIV 英 诗29:8 The voice of the LORD shakes the desert; the LORD shakes the Desert of Kadesh.

主目录 返回顶部

和合本 诗29:9 耶和华的声音惊动母鹿落胎，树木也脱落净光；凡在他殿中的，都称说他的荣耀。

拼音版 诗29:9 Yēhéhuá de shēngyīn jīng dòng mǔ lù luō tāi, shùmù ye tuō luō jìng guāng. fán zaì tā diàn zhōng de, dōu chēng shuō tāde róngyào.

吕振中 诗29:9 永恒主的声音使笃耨香树旋转（或译∶使母鹿掉胎），使森林中的树木脱落净光；凡在他殿堂中的都说∶「荣耀！」

新译本 诗29:9 耶和华的声音惊动母鹿生产，使林中的树木光秃凋零；凡是在他殿中的都说：“荣耀啊！”

现代译 诗29:9 上主的声音震撼橡树〔或译：催促母鹿生产〕，使树木的叶子脱落；在他圣殿里，人人欢呼：愿荣耀归於上帝！

当代译 诗29:9 主的声音使高大的橡树倾倒，叫林木剥落凋零；在狂风之中，它们东歪西倒。在他的殿中，众人都齐声赞美说：“荣耀，荣耀归与主。”

文理本 诗29:9 其声使麀鹿堕胎、林木剥落、凡在殿中者、无不道荣兮、○

修订本 诗29:9 耶和华的声音惊动母鹿落胎， 树林也脱落净光。 凡在他殿中的，都述说他的荣耀。

KJV 英 诗29:9 The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

NIV 英 诗29:9 The voice of the LORD twists the oaks and strips the forests bare. And in his temple all cry, "Glory!"

主目录 返回顶部

和合本 诗29:10 洪水泛滥之时，耶和华坐着为王；耶和华坐着为王，直到永远。

拼音版 诗29:10 Hóngshuǐ fànlàn zhī shí, Yēhéhuá zuò zhe wèi wáng. Yēhéhuá zuò zhe wèi wáng, zhídào yǒngyuǎn.

吕振中 诗29:10 永恒主对着洪水而坐着为王，永恒主坐着为王到永远。

新译本 诗29:10 耶和华坐在洪水之上，耶和华坐着为王直到永远。

现代译 诗29:10 上主管理洪水；他永远作王统治。

当代译 诗29:10 在洪水泛滥时，主显出他的权能。上帝要在宝座上作王，直到永远。

文理本 诗29:10 当洪水时、耶和华居于位、耶和华永居王位兮、

修订本 诗29:10 耶和华坐在洪水之上为王； 耶和华坐着为王，直到永远。

KJV 英 诗29:10 The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

NIV 英 诗29:10 The LORD sits enthroned over the flood; the LORD is enthroned as King forever.

主目录 返回顶部

和合本 诗29:11 耶和华必赐力量给他的百姓，耶和华必赐平安的福给他的百姓。

拼音版 诗29:11 Yēhéhuá bì cì lìliang gei tāde bǎixìng. Yēhéhuá bì cì píngān de fú gei tāde bǎixìng.

吕振中 诗29:11 愿永恒主赐力量给他的人民；愿永恒主将平安兴隆祝福他人民。

新译本 诗29:11 愿耶和华赐力量给他的子民，愿耶和华赐平安的福给他的子民。

现代译 诗29:11 上主赐能力给他的子民，上主赐平安给他的子民。

当代译 诗29:11 他必赐力量给自己的子民，把平安的福乐赐给他们。

文理本 诗29:11 耶和华必锡其民以能力、耶和华必祝其民以平康兮、

修订本 诗29:11 耶和华必赐力量给他的百姓， 耶和华必赐平安的福给他的百姓。

KJV 英 诗29:11 The LORD will give strength unto his people; the LORD will bless his people with peace.

NIV 英 诗29:11 The LORD gives strength to his people; the LORD blesses his people with peace.


诗篇第30章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第30章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗30:1 （大卫在献殿的时候，作这诗歌。）耶和华啊，我要尊崇你，因为你曾提拔我，不叫仇敌向我夸耀。

拼音版 诗30:1 Yēhéhuá a, wǒ yào zūnchóng nǐ, yīnwei nǐ céng tí bá wǒ, bú jiào chóudí xiàng wǒ kuā yào.

吕振中 诗30:1 永恒主阿，我尊你为至高，因为你曾将我拔起，没让我仇敌因胜我而高兴。

新译本 诗30:1 大卫的诗：献殿之歌。耶和华啊！我要尊崇你，因为你曾救拔我，不容我的仇敌向我夸耀。

现代译 诗30:1 上主啊，我颂赞你，因为你救了我，不容许仇敌向我夸耀。

当代译 诗30:1 主啊，我要赞美你，因为你把我从仇敌手中拯救出来，没有让他们胜过我。

文理本 诗30:1 耶和华欤、我必尊崇尔、尔救拔我、不使我敌夸耀兮、

修订本 诗30:1 耶和华啊，我要尊崇你， 因为你救了我，不让仇敌向我夸耀。

KJV 英 诗30:1 I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

NIV 英 诗30:1 I will exalt you, O LORD, for you lifted me out of the depths and did not let my enemies gloat over me.

主目录 返回顶部

和合本 诗30:2 耶和华我的　神啊，我曾呼求你，你医治了我。

拼音版 诗30:2 Yēhéhuá wǒde shén a, wǒ céng hū qiú nǐ, nǐ yīzhì le wǒ.

吕振中 诗30:2 永恒主我的上帝阿，我曾向你呼救，你就医治了我。

新译本 诗30:2 耶和华我的　神啊！我曾向你呼求，你也医治了我。

现代译 诗30:2 上主—我的上帝啊，我向你求助，你就医治了我。

当代译 诗30:2 主我的上帝啊，我向你呼求，你就医治我。

文理本 诗30:2 耶和华我上帝欤、我曾吁尔、尔则医我兮、

修订本 诗30:2 耶和华－我的上帝啊， 我呼求你，你医治了我。

KJV 英 诗30:2 O LORD my God, I cried unto thee, and thou hast healed me.

NIV 英 诗30:2 O LORD my God, I called to you for help and you healed me.

主目录 返回顶部

和合本 诗30:3 耶和华啊，你曾把我的灵魂从阴间救上来，使我存活，不至于下坑。

拼音版 诗30:3 Yēhéhuá a, nǐ céng bǎ wǒde línghún cóng yīnjiān jiù shang lái, shǐ wǒ cún huó, búzhìyú xià kēng.

吕振中 诗30:3 永恒主阿，你曾把我从阴间救上来，使我从下阴坑的人中间活过来（或译∶使我存活，不至于下阴坑）。

新译本 诗30:3 耶和华啊！你曾把我从阴间救上来，使我存活，不至于下坑。

现代译 诗30:3 你从阴间把我救拔出来；你使我不至於沦入冥府。

当代译 诗30:3 你把我从坟墓的边缘，从死亡当中救拔出来，让我得以活命。

文理本 诗30:3 耶和华欤、尔出我魂于阴府、使我生存、免入坟墓兮、

修订本 诗30:3 耶和华啊，你救我的性命脱离阴间， 使我存活，不至于下入地府。

KJV 英 诗30:3 O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

NIV 英 诗30:3 O LORD, you brought me up from the grave; you spared me from going down into the pit.

主目录 返回顶部

和合本 诗30:4 耶和华的圣民哪，你们要歌颂他，称赞他可记念的圣名。

拼音版 诗30:4 Yēhéhuá de shèng mín nǎ, nǐmen yào gēsòng tā, chēngzàn tā ke jìniàn de shèng míng.

吕振中 诗30:4 永恒主坚贞之民哪，你们要唱扬永恒主，称赞他的圣名号。

新译本 诗30:4 耶和华的圣民哪！你们要歌颂耶和华，赞美他的圣名。

现代译 诗30:4 上主的忠贞子民哪，你们要颂赞上主；你们要感谢至圣者的作为。

当代译 诗30:4 主的圣民啊，你们要向他歌颂，称颂他的圣名。

文理本 诗30:4 耶和华之圣民欤、尔其歌颂耶和华、称扬其圣名兮、

修订本 诗30:4 耶和华的圣民哪，你们要歌颂他， 要颂扬他神圣的名字。

KJV 英 诗30:4 Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

NIV 英 诗30:4 Sing to the LORD, you saints of his; praise his holy name.

主目录 返回顶部

和合本 诗30:5 因为，他的怒气不过是转眼之间；他的恩典乃是一生之久。一宿虽然有哭泣，早晨便必欢呼。

拼音版 诗30:5 Yīnwei tāde nùqì bú guo shì zhuǎn yǎn zhī jiān. tāde ēndiǎn nǎi shì yìshēng zhī jiǔ. yī xiǔ suīrán yǒu kūqì, zǎochen biàn bì huānhū.

吕振中 诗30:5 因为他的怒气不过眨眼之间；他的恩悦乃在我一生之久∶夜间虽有哭泣来宿，早晨即来了欢呼。

新译本 诗30:5 因为他的怒气只是短暂的，他的恩惠却是一生一世的；夜间虽然不断有哭泣，早晨却必欢呼。

现代译 诗30:5 他的怒气转眼消逝；他的恩惠却一生不休止。夜里眼泪汪汪，朝来喜气洋洋。

当代译 诗30:5 因他的怒气瞬息消逝，他的恩惠却一生永存！夜里虽有哭泣，到早晨却必有欢呼。

文理本 诗30:5 其怒在俄顷、其恩在毕生、哭泣寄于夜、欢欣来于晨兮、

修订本 诗30:5 因为，他的怒气不过是转眼之间； 他的恩典乃是一生之久。 一宿虽然有哭泣， 早晨便必欢呼。

KJV 英 诗30:5 For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

NIV 英 诗30:5 For his anger lasts only a moment, but his favor lasts a lifetime; weeping may remain for a night, but rejoicing comes in the morning.

主目录 返回顶部

和合本 诗30:6 至于我，我凡事平顺，便说：“我永不动摇。”

拼音版 诗30:6 Zhìyú wǒ, wǒ fán shì píng shùn, biàn shuō, wǒ yǒng bù dòng yáo.

吕振中 诗30:6 我，我优游顺遂时也曾说过∶「我永不动摇。」

新译本 诗30:6 至于我，我在安稳的时候曾说：“我必永不动摇。”

现代译 诗30:6 我安稳自在地说：我永不至於失败。

当代译 诗30:6 在顺境之中，我说：“我永不动摇。”你向我施恩，使我稳立如崇山。你转脸不看我，我就勇气全消。

文理本 诗30:6 若我、在利达时、自谓永不动摇兮、

修订本 诗30:6 至于我，我凡事顺利，就说： "我永不动摇。"

KJV 英 诗30:6 And in my prosperity I said, I shall never be moved.

NIV 英 诗30:6 When I felt secure, I said, "I will never be shaken."

主目录 返回顶部

和合本 诗30:7 耶和华啊，你曾施恩，叫我的江山稳固；你掩了面，我就惊惶。

拼音版 诗30:7 Yēhéhuá a, nǐ céng shī ēn, jiào wǒde jiāng shān wengù. nǐ yǎn le miàn, wǒ jiù jīng huáng.

吕振中 诗30:7 永恒主阿，由于你的恩悦、我就立得稳在巩固山上。但你掩了面，我便惊惶。

新译本 诗30:7 耶和华啊！你的恩宠，使我坚立，如同大山；你一掩面，我就惊惶。

现代译 诗30:7 上主啊，你恩待我，使我稳固，像坚立在山上的堡垒。但你躲开不理我的时候，我就恐惧不已。

当代译 诗30:7 在顺境之中，我说：“我永不动摇。”你向我施恩，使我稳立如崇山。你转脸不看我，我就勇气全消。

文理本 诗30:7 耶和华欤、昔尔施恩、使我立于固山、及尔掩面、我则烦扰兮、

修订本 诗30:7 耶和华啊，你曾施恩，使我稳固如山； 你转脸不顾，我就惊惶。

KJV 英 诗30:7 LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

NIV 英 诗30:7 O LORD, when you favored me, you made my mountain stand firm; but when you hid your face, I was dismayed.

主目录 返回顶部

和合本 诗30:8 耶和华啊，我曾求告你。我向耶和华恳求说：

拼音版 诗30:8 Yēhéhuá a, wǒ céng qiúgào nǐ. wǒ xiàng Yēhéhuá kenqiú, shuō,

吕振中 诗30:8 永恒主阿，我曾向你呼求，向我主恳求，说∶

新译本 诗30:8 耶和华啊！我曾向你呼求；我曾向我主恳求，说：

现代译 诗30:8 上主啊，我向你呼求；我恳求你帮助我：

当代译 诗30:8 主啊，我向你呼求，切切地哀求说：

文理本 诗30:8 耶和华欤、我呼吁尔、向耶和华恳求兮、

修订本 诗30:8 耶和华啊，我曾求告你； 我向耶和华恳求：

KJV 英 诗30:8 I cried to thee, O LORD; and unto the LORD I made supplication.

NIV 英 诗30:8 To you, O LORD, I called; to the Lord I cried for mercy:

主目录 返回顶部

和合本 诗30:9 “我被害流血，下到坑中，有什么益处呢？尘土岂能称赞你，传说你的诚实吗？

拼音版 诗30:9 Wǒ beì haì liúxuè, xià dào kēng zhōng, yǒu shénme yìchu ne. chéntǔ qǐnéng chēngzàn nǐ, chuánshuō nǐde chéngshí ma.

吕振中 诗30:9 「我被害流血、下于冥坑、有什么益处？尘土还能称赞你，还能宣说你的可信可靠么？

新译本 诗30:9 “我被害流血，下到深坑，有什么益处呢？尘土还能称赞你，还能传扬你的信实吗？

现代译 诗30:9 我死了对你有甚麽好处呢？我进坟墓有甚麽益处呢？死人能颂赞你吗？他们能宣扬你的信实吗？

当代译 诗30:9 “主啊，你杀了我又有甚麽好处呢？那时我还怎能赞美你呢？我在坟墓中化为尘土的时候，又怎能再宣扬你的信实呢？

文理本 诗30:9 流我之血、使我就墓、何益之有、尘土安能颂尔、安能宣尔诚实兮、

修订本 诗30:9 "我被害流血，下到地府，有何益处呢？ 尘土岂能称谢你、传扬你的信实吗？

KJV 英 诗30:9 What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

NIV 英 诗30:9 "What gain is there in my destruction, in my going down into the pit? Will the dust praise you? Will it proclaim your faithfulness?

主目录 返回顶部

和合本 诗30:10 耶和华啊，求你应允我，怜恤我！耶和华啊，求你帮助我！”

拼音版 诗30:10 Yēhéhuá a, qiú nǐ yīngyún wǒ, liánxù wǒ. Yēhéhuá a, qiú nǐ bāngzhu wǒ.

吕振中 诗30:10 永恒主阿，求你垂听，而恩待我；永恒主阿，求你帮助我。」

新译本 诗30:10 耶和华啊！求你垂听，恩待我；耶和华啊！求你帮助我。”

现代译 诗30:10 上主啊，求你垂听，怜悯我！上主啊，求你帮助我！

当代译 诗30:10 主啊，求你垂听，施恩帮助我。”

文理本 诗30:10 耶和华欤、垂听而矜悯我、耶和华欤、其为我助兮、

修订本 诗30:10 耶和华啊，求你应允我，怜悯我！ 耶和华啊，求你帮助我！"

KJV 英 诗30:10 Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

NIV 英 诗30:10 Hear, O LORD, and be merciful to me; O LORD, be my help."

主目录 返回顶部

和合本 诗30:11 你已将我的哀哭变为跳舞，将我的麻衣脱去，给我披上喜乐。

拼音版 诗30:11 Nǐ yǐ jiāng wǒde āikū biàn wèi tiàowǔ, jiāng wǒde má yǐ tuō qù, gei wǒ pī shang xǐlè.

吕振中 诗30:11 你已将我的举哀变为舞蹈，将我的麻衣脱下，又将喜乐给我束腰，

新译本 诗30:11 你已经把我的悲哀变为舞蹈，把我的麻衣脱去，又给我穿上欢乐；

现代译 诗30:11 你使我的悲哀变为舞蹈；你使我脱掉悲伤，披上喜乐。

当代译 诗30:11 你把我的哀愁转为喜乐，给我脱下丧服，披上喜乐的外袍；

文理本 诗30:11 尔乃以我哀哭、变为舞蹈、脱我麻衣、被以喜乐兮、

修订本 诗30:11 你将我的哀哭变为跳舞， 脱去我的麻衣，为我披上喜乐，

KJV 英 诗30:11 Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

NIV 英 诗30:11 You turned my wailing into dancing; you removed my sackcloth and clothed me with joy,

主目录 返回顶部

和合本 诗30:12 好叫我的灵（原文作“荣耀”）歌颂你，并不住声。耶和华我的　神啊，我要称谢你，直到永远！

拼音版 诗30:12 Hǎo jiào wǒde líng ( yuánwén zuò róngyào ) gēsòng nǐ, bìng bù zhù shēng. Yēhéhuá wǒde shén a, wǒ yào chēngxiè nǐ, zhídào yǒngyuǎn.

吕振中 诗30:12 使我的肝肠可唱扬你、而不住声。永恒主我的上帝阿，我要称谢你、直到永远。

新译本 诗30:12 好让我的灵（“灵”或译：“荣耀”或“肝”；与16:9，57:8，108:1同）歌颂你，永不停止。耶和华我的　神啊！我要永远称赞你。

现代译 诗30:12 所以我不缄默，我要歌唱颂赞你；上主—我的上帝啊，我要永远感谢你！

当代译 诗30:12 好叫我能欢欣地歌颂主，不致默然无声。主我的上帝啊，我要永远不断地赞美你！

文理本 诗30:12 俾我灵歌颂尔、而不缄默、耶和华我上帝欤、我将称谢尔、永世靡暨兮、

修订本 诗30:12 使我的灵歌颂你，不致缄默。 耶和华－我的上帝啊，我要称谢你，直到永远！

KJV 英 诗30:12 To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

NIV 英 诗30:12 that my heart may sing to you and not be silent. O LORD my God, I will give you thanks forever.


诗篇第31章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第31章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗31:1 （大卫的诗，交与伶长。）耶和华啊，我投靠你，求你使我永不羞愧，凭你的公义搭救我。

拼音版 诗31:1 ( Dàwèi de shī jiāo yǔ líng zhǎng ) Yēhéhuá a, wǒ tóukào nǐ, qiú nǐ shǐ wǒ yǒng bù xiūkuì, píng nǐde gōngyì dājiù wǒ.

吕振中 诗31:1 永恒主阿，我避难的是在你里面；求你使我永不失望；要凭你的义气来解救我。

新译本 诗31:1 大卫的诗，交给诗班长。耶和华啊！我投靠你；求你使我永不羞愧，求你按着你的公义搭救我。

现代译 诗31:1 上主啊，我寻求你的庇护；求你使我永不失败。你是公义的上帝；求你拯救我！

当代译 诗31:1 主啊，我在你里面寻求庇荫，求你不要让我蒙羞，以你的公义拯救我。

文理本 诗31:1 耶和华欤、我托庇于尔、使我永不蒙羞、以尔义拯我兮、

修订本 诗31:1 耶和华啊，我投靠你， 求你使我永不羞愧， 凭你的公义搭救我！

KJV 英 诗31:1 In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

NIV 英 诗31:1 In you, O LORD, I have taken refuge; let me never be put to shame; deliver me in your righteousness.

主目录 返回顶部

和合本 诗31:2 求你侧耳而听，快快救我！作我坚固的磐石，拯救我的保障。

拼音版 诗31:2 Qiú nǐ zè er ér tīng, kuaì kuaì jiù wǒ, zuò wǒ jiāngù de pánshí, zhengjiù wǒde bǎo zhàng.

吕振中 诗31:2 侧耳听我，迅速地援救我，做我的磐石、我的保障，做山寨之堡来拯救我。

新译本 诗31:2 求你留心听我，赶快拯救我；求你作我坚固的盘石，作拯救我的坚垒。

现代译 诗31:2 求你垂听我的祈求，立刻拯救我！求你作我的避难所来保护我，作我的堡垒来拯救我。

当代译 诗31:2 求你赶快答应我的呼求，俯身垂听我微声的恳求。求你作我的磐石，作保护我的城堡。

文理本 诗31:2 侧耳于我、速援乎我、为我坚固之磐、拯救之砦兮、

修订本 诗31:2 求你侧耳听我， 快快救我！ 求你作我坚固的磐石， 拯救我的保障！

KJV 英 诗31:2 Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

NIV 英 诗31:2 Turn your ear to me, come quickly to my rescue; be my rock of refuge, a strong fortress to save me.

主目录 返回顶部

和合本 诗31:3 因为你是我的岩石，我的山寨，所以求你为你名的缘故引导我，指点我。

拼音版 诗31:3 Yīnwei nǐ shì wǒde yán shí, wǒde shān zhaì. suǒyǐ qiú nǐ wèi nǐ míng de yuángù, yǐndǎo wǒ, zhí diǎn wǒ.

吕振中 诗31:3 因为我的岩石、我的山寨惟独是你；所以求你为你名的缘故引领我，领导我，

新译本 诗31:3 因为你是我的岩石、我的坚垒；为你名的缘故，求你带领我，引导我。

现代译 诗31:3 你是我的避难所，我的堡垒；求你照你的应许带领我！

当代译 诗31:3 你是我的磐石，我的城堡。为了荣耀你的名，求你指示引领我。

文理本 诗31:3 尔为我岩石、为我保障、祈缘尔名、引我导我兮、

修订本 诗31:3 你真是我的岩石、我的山寨， 求你为你名的缘故引导我，指教我。

KJV 英 诗31:3 For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

NIV 英 诗31:3 Since you are my rock and my fortress, for the sake of your name lead and guide me.

主目录 返回顶部

和合本 诗31:4 求你救我脱离人为我暗设的网罗，因为你是我的保障。

拼音版 诗31:4 Qiú nǐ jiù wǒ tuōlí rén wèi wǒ àn shè de wǎngluó. yīnwei nǐ shì wǒde bǎo zhàng.

吕振中 诗31:4 救我脱出人所埋藏要害我的罗网，因为你才是我的逃难所。

新译本 诗31:4 求你救我脱离人为我暗设的网罗，因为你是我的避难所。

现代译 诗31:4 求你使我得以逃脱陷害我的罗网，因为你是我的避难所。

当代译 诗31:4 求你把我拉出仇敌所设的陷阱，因为只有你是我的力量。

文理本 诗31:4 脱我于人暗设之网、尔乃为我保障兮、

修订本 诗31:4 求你救我脱离人为我暗设的网罗， 因为你是我的保障。

KJV 英 诗31:4 Pull me out of the net that they have laid privily for me: for thou art my strength.

NIV 英 诗31:4 Free me from the trap that is set for me, for you are my refuge.

主目录 返回顶部

和合本 诗31:5 我将我的灵魂交在你手里。耶和华诚实的　神啊，你救赎了我。

拼音版 诗31:5 Wǒ jiāng wǒde línghún jiāo zaì nǐ shǒu lǐ. Yēhéhuá chéngshí de shén a, nǐ jiùshú le wǒ.

吕振中 诗31:5 我将我的灵交付的、是在你手里；永恒主可信可靠的上帝阿，你赎救了我。

新译本 诗31:5 我把我的灵魂交在你手里，耶和华信实的　神啊！你救赎了我。

现代译 诗31:5 我把自己的灵魂交在你手里；上主啊，你是信实的上帝，你会拯救我。

当代译 诗31:5 我将灵魂交托给你。信实的上帝，你已经买赎了我。

文理本 诗31:5 耶和华诚实之上帝欤、我托魂于尔手、尔已赎我兮、

修订本 诗31:5 我将我的灵交在你手里； 耶和华─信实的上帝啊，你救赎了我。

KJV 英 诗31:5 Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

NIV 英 诗31:5 Into your hands I commit my spirit; redeem me, O LORD, the God of truth.

主目录 返回顶部

和合本 诗31:6 我恨恶那信奉虚无之神的人，我却倚靠耶和华。

拼音版 诗31:6 Wǒ hèn è nà xìnfèng xū wú zhī shén de rén. wǒ què yǐkào Yēhéhuá.

吕振中 诗31:6 信奉虚无之神的人是我所恨恶的；但是我、我却倚靠着永恒主。

新译本 诗31:6 我恨恶那些信奉虚无偶像的人；至于我，我却倚靠耶和华。

现代译 诗31:6 你恨恶敬拜假神的人；可是我信靠你。

当代译 诗31:6 我专一地信靠你，我憎恨那些敬拜假神的人。

文理本 诗31:6 凡务虚无者、为我所恶、我惟耶和华是赖兮、

修订本 诗31:6 我恨恶那信奉虚无神明的人； 我却倚靠耶和华。

KJV 英 诗31:6 I have hated them that regard lying vanities: but I trust in the LORD.

NIV 英 诗31:6 I hate those who cling to worthless idols; I trust in the LORD.

主目录 返回顶部

和合本 诗31:7 我要为你的慈爱高兴欢喜，因为你见过我的困苦，知道我心中的艰难。

拼音版 诗31:7 Wǒ yào wèi nǐde cíaì gāoxìng huānxǐ. yīnwei nǐ jian guo wǒde kùnkǔ, zhīdào wǒ xīn zhōng de jiān nán.

吕振中 诗31:7 我要因你的坚爱而快乐欢喜；因为你见过我的困苦，知照我心中的艰难；

新译本 诗31:7 我要因你的慈爱欢喜快乐，因为你看见了我的困苦，知道我心中的痛苦；

现代译 诗31:7 为了你不变的爱，我要欢喜快乐。你看见我的痛苦；你知道我的艰难。

当代译 诗31:7 你的恩慈使我满心欢喜，因为你知道我的困苦，看见我心中的愁烦。

文理本 诗31:7 我将因尔慈惠、喜乐欢欣、以尔鉴我困苦、知我艰难兮、

修订本 诗31:7 我要因你的慈爱欢喜快乐， 因为你见过我的困苦， 知道我心中的艰难。

KJV 英 诗31:7 I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

NIV 英 诗31:7 I will be glad and rejoice in your love, for you saw my affliction and knew the anguish of my soul.

主目录 返回顶部

和合本 诗31:8 你未曾把我交在仇敌手里；你使我的脚站在宽阔之处。

拼音版 诗31:8 Nǐ wèicéng bǎ wǒ jiāo zaì chóudí shǒu lǐ. nǐ shǐ wǒde jiǎo zhàn zaì kuānkuò zhī chù.

吕振中 诗31:8 你没有把我送交仇敌手里；你使我的脚站在宽阔之地。

新译本 诗31:8 你没有把我交在仇敌的手里，你使我的脚站稳在宽阔之地。

现代译 诗31:8 你不使我落在仇敌手中；你把我安置在稳妥的地方。

当代译 诗31:8 你没有将我交给仇敌，却让我踏足在广阔安舒的地方。

文理本 诗31:8 尔未锢我于敌手、乃使我足立于广域兮、

修订本 诗31:8 你未曾把我交在仇敌手里， 你使我的脚站在宽阔的地方。

KJV 英 诗31:8 And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

NIV 英 诗31:8 You have not handed me over to the enemy but have set my feet in a spacious place.

主目录 返回顶部

和合本 诗31:9 耶和华啊，求你怜恤我，因为我在急难之中。我的眼睛因忧愁而干瘪，连我的身心也不安舒。

拼音版 诗31:9 Yēhéhuá a, qiú nǐ liánxù wǒ, yīnwei wǒ zaì jí nán zhī zhōng. wǒde yǎnjing yīn yōuchóu ér gān biē, lián wǒde shēn xīn, ye bú ān shū.

吕振中 诗31:9 永恒主阿，恩待我，因为我遭遇患难；我的眼睛由于愁苦而损坏；我的身心也都衰残。

新译本 诗31:9 耶和华啊！求你恩待我，因为我在患难之中；我的眼睛因愁烦昏花，我的身、我的心也都衰残。

现代译 诗31:9 上主啊，求你以慈爱待我，因为我遭遇患难；我的眼睛因哭泣红肿，身心也都衰残。

当代译 诗31:9 主啊，我落在苦难之中，求你施恩给我。我双眼哭得发红，我的身体因忧伤而衰弱。

文理本 诗31:9 耶和华欤、我遭患难、求尔矜悯、因我忧苦、我目就衰、害及我心我身兮、

修订本 诗31:9 耶和华啊，求你怜悯我， 因为我在急难之中； 我的眼睛因忧愁而昏花， 我的身心也已耗尽。

KJV 英 诗31:9 Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

NIV 英 诗31:9 Be merciful to me, O LORD, for I am in distress; my eyes grow weak with sorrow, my soul and my body with grief.

主目录 返回顶部

和合本 诗31:10 我的生命为愁苦所消耗，我的年岁为叹息所旷废；我的力量因我的罪孽衰败，我的骨头也枯干。

拼音版 诗31:10 Wǒde shēngmìng wèi chóukǔ suǒ xiāo hào. wǒde niánsuì wèi tànxī suǒ kuàng feì. wǒde lìliang yīn wǒde zuìniè shuāi baì. wǒde gútou ye kū gān.

吕振中 诗31:10 我的一生都消尽于愁苦中，我的年岁都旷废于叹息里；我的力气因我的困苦（传统∶罪罚）而衰失；我的骨头也损坏。

新译本 诗31:10 我的生命因愁苦耗尽，我的岁月在叹息中消逝，我的力量因罪孽衰退，我的骨头也枯干。

现代译 诗31:10 愁苦耗尽了我的生命；忧伤缩短了我的岁月。患难〔希伯来文是：罪恶〕使我衰弱；我的骨头都枯槁了。

当代译 诗31:10 我因悲苦而憔悴，叹息缩短了我的寿命，罪孽消磨了我的力量。我因忧伤和羞辱而衰败消亡。

文理本 诗31:10 愁苦尽我毕生、悲叹消我岁月、因我罪愆、力瘅骨枯兮、

修订本 诗31:10 我的生命为愁苦所消耗， 我的年岁为叹息所荒废； 我的力量因我的罪孽衰败， 我的骨头也枯干。

KJV 英 诗31:10 For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

NIV 英 诗31:10 My life is consumed by anguish and my years by groaning; my strength fails because of my affliction, and my bones grow weak.

主目录 返回顶部

和合本 诗31:11 我因一切敌人成了羞辱，在我的邻舍跟前更甚；那认识我的都惧怕我，在外头看见我的都躲避我。

拼音版 诗31:11 Wǒ yīn yīqiè dírén chéng le xiūrǔ, zaì wǒde línshè gēnqián gèng shén. nà rènshi wǒde dōu jùpà wǒ. zaì waì tóu kànjian wǒde dōu duǒbì wǒ.

吕振中 诗31:11 我因一切敌人而成了羞辱的对象，成了我邻居所害怕的（传统∶极）；我的知己都惧怕我；在外头看见我的、都躲避我。

新译本 诗31:11 我因众仇敌的缘故，成了众人羞辱的对象，在我的邻居面前更是这样；认识我的人都惧怕我；在街上看见我的，都避开我。

现代译 诗31:11 所有的仇敌都戏弄我，左邻右舍都讥笑我；连那些知己的朋友也都怕我；他们在街上遇见我就一一躲开。

当代译 诗31:11 我饱受仇敌的藐视，邻居和朋友的厌弃。他们都害怕见到我，我路过的时候，他们都转脸不看我。

文理本 诗31:11 我缘诸敌为辱、对邻里而尤甚、友朋惧我、路人见我而避兮、

修订本 诗31:11 我因所有的敌人成了羞辱， 在我邻舍跟前更加羞辱； 那认识我的都惧怕我， 在街上看见我的都躲避我。

KJV 英 诗31:11 I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

NIV 英 诗31:11 Because of all my enemies, I am the utter contempt of my neighbors; I am a dread to my friends--those who see me on the street flee from me.

主目录 返回顶部

和合本 诗31:12 我被人忘记，如同死人，无人记念。我好像破碎的器皿。

拼音版 诗31:12 Wǒ beì rén wàngjì, rútóng sǐ rén, wú rén jìniàn. wǒ hǎoxiàng pò suì de qìmǐn.

吕振中 诗31:12 我被人忘记、出人心思之外、如同死人；我好像丢失的器皿。

新译本 诗31:12 我被人完全忘记，如同死了的人，我好像破碎的器皿，

现代译 诗31:12 大家把我忘了，把我当作死人；我像被丢弃了的废物。

当代译 诗31:12 我就像死人，我好像破碎的罐子一样。

文理本 诗31:12 我被遗忘、如已死绝忆之人、如破坏之器兮、

修订本 诗31:12 我被遗忘，如同死人，无人记念； 我好像破碎的器皿。

KJV 英 诗31:12 I am forgotten as a dead man out of mind: I am like a broken vessel.

NIV 英 诗31:12 I am forgotten by them as though I were dead; I have become like broken pottery.

主目录 返回顶部

和合本 诗31:13 我听见了许多人的谗谤，四围都是惊吓。他们一同商议攻击我的时候，就图谋要害我的性命。

拼音版 诗31:13 Wǒ tīngjian le xǔduō rén de chán bàng, sìwéi dōu shì jīngxià. tāmen yītóng shāngyì gōngjī wǒde shíhou, jiù tú móu yào haì wǒde xìngméng.

吕振中 诗31:13 我听见了许多人的谗诽；四围尽是恐怖！他们一同商议攻击我，图谋要夺取我的性命。

新译本 诗31:13 我听见许多人的毁谤，四周都有惊吓；他们一同商议攻击我，图谋要取我的性命。

现代译 诗31:13 我听见许多仇敌在窃窃私语，周围充满着恐怖！他们阴谋陷害我，要把我杀掉。

当代译 诗31:13 我听见毁谤我的谎言和仇敌的中伤。我四面受敌，因为他们要谋害我的性命。

文理本 诗31:13 我闻众谤、随在惊吓、彼相商以攻我、设谋以夺我命兮、

修订本 诗31:13 我听见许多人的毁谤， 四围尽是惊吓； 他们一同商议攻击我， 图谋害我的性命。

KJV 英 诗31:13 For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

NIV 英 诗31:13 For I hear the slander of many; there is terror on every side; they conspire against me and plot to take my life.

主目录 返回顶部

和合本 诗31:14 耶和华啊，我仍旧倚靠你；我说：“你是我的　神！”

拼音版 诗31:14 Yēhéhuá a, wǒ réngjiù yǐkào nǐ. wǒ shuō, nǐ shì wǒde shén.

吕振中 诗31:14 但我呢、永恒主阿，我所倚靠的乃是你；我说∶「惟独你是我的上帝。」

新译本 诗31:14 但是，耶和华啊！我还是倚靠你；我说：“你是我的　神。”

现代译 诗31:14 然而，上主啊，我信靠你；你是我的上帝。

当代译 诗31:14 然而，我的主啊，我却仍然信靠你。我说：“惟有你是我的上帝。”我的时日都掌握在你手中，求你把我从无情的索命者手中拯救出来。

文理本 诗31:14 耶和华欤、我惟恃尔、谓尔为我上帝兮、

修订本 诗31:14 耶和华啊，我仍要倚靠你； 我说："你是我的上帝。"

KJV 英 诗31:14 But I trusted in thee, O LORD: I said, Thou art my God.

NIV 英 诗31:14 But I trust in you, O LORD; I say, "You are my God."

主目录 返回顶部

和合本 诗31:15 我终身的事在你手中，求你救我脱离仇敌的手和那些逼迫我的人。

拼音版 诗31:15 Wǒ zhōng shēn de shì zaì nǐ shǒu zhōng. qiú nǐ jiù wǒ tuōlí chóudí de shǒu, hé nàxiē bīpò wǒde rén.

吕振中 诗31:15 我的时光（或译∶一生的遭遇）都在你手中；求你援救我脱离仇敌的手、和逼迫我的人。

新译本 诗31:15 我的一生都在你的手中；求你救我脱离我仇敌的手，和那些迫害我的人。

现代译 诗31:15 我永远在你的看顾中；求你救我脱离仇敌和迫害我的人。

当代译 诗31:15 然而，我的主啊，我却仍然信靠你。我说：“惟有你是我的上帝。”我的时日都掌握在你手中，求你把我从无情的索命者手中拯救出来。

文理本 诗31:15 我之遭际、咸在尔手、援我于敌、及迫我者兮、

修订本 诗31:15 我终生的事在你手中， 求你救我脱离仇敌的手和那些迫害我的人。

KJV 英 诗31:15 My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

NIV 英 诗31:15 My times are in your hands; deliver me from my enemies and from those who pursue me.

主目录 返回顶部

和合本 诗31:16 求你使你的脸光照仆人，凭你的慈爱拯救我。

拼音版 诗31:16 Qiú nǐ shǐ nǐde liǎn guāng zhào púrén, píng nǐde cíaì zhengjiù wǒ.

吕振中 诗31:16 求你使你的圣容光照你仆人；凭你的坚爱来拯救我。

新译本 诗31:16 求你用你的脸光照你的仆人，以你的慈爱拯救我。

现代译 诗31:16 求你用慈爱待你的仆人；你有不变的爱，求你救我。

当代译 诗31:16 让你的恩惠重新光照你的仆人，以你的慈爱拯救我。

文理本 诗31:16 以尔容光烛尔仆、以尔慈惠拯我兮、

修订本 诗31:16 求你使你的脸向仆人发光， 凭你的慈爱拯救我。

KJV 英 诗31:16 Make thy face to shine upon thy servant: save me for thy mercies' sake.

NIV 英 诗31:16 Let your face shine on your servant; save me in your unfailing love.

主目录 返回顶部

和合本 诗31:17 耶和华啊，求你叫我不至羞愧，因为我曾呼吁你；求你使恶人羞愧，使他们在阴间缄默无声。

拼音版 诗31:17 Yēhéhuá a, qiú nǐ jiào wǒ bù zhì xiūkuì. yīnwei wǒ céng hūyù nǐ. qiú nǐ shǐ è rén xiūkuì, shǐ tāmen zaì yīnjiān jiān mò wú shēng.

吕振中 诗31:17 永恒主阿，求你使我不至于失望，因为我呼求了你；求你使恶人失望，哑然发愣下阴间。

新译本 诗31:17 耶和华啊！求你不要使我羞愧，因为我向你呼求；求你使恶人羞愧，使他们在阴间静寂无声。

现代译 诗31:17 上主啊，我向你呼求；求你不使我失望。愿邪恶的人失败；愿他们哑口无言地下阴间。

当代译 诗31:17 主啊，我向你呼求，求你不要叫我蒙羞。求你使恶人蒙羞，让他们默然躺在坟墓里。

文理本 诗31:17 耶和华欤、我曾吁尔、勿使我蒙羞、惟使恶人蒙羞、俾在阴府缄默兮、

修订本 诗31:17 耶和华啊，求你叫我不致羞愧， 因为我曾呼求你； 求你使恶人羞愧， 使他们在阴间缄默无声。

KJV 英 诗31:17 Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

NIV 英 诗31:17 Let me not be put to shame, O LORD, for I have cried out to you; but let the wicked be put to shame and lie silent in the grave.

主目录 返回顶部

和合本 诗31:18 那撒谎的人逞骄傲轻慢，出狂妄的话攻击义人，愿他的嘴哑而无言。

拼音版 诗31:18 Nà sā huǎng de rén, cheng jiāoào qīngmàn, chū kuáng wàng de huà gōngjī yì rén. yuàn tāde zuǐyē ér wú yán.

吕振中 诗31:18 那逞骄傲轻慢之气傲慢然说话攻击义人的、愿他们虚假的咀唇被绑为哑口。

新译本 诗31:18 那些逞骄傲，态度轻慢，说话狂傲攻击义人的，愿他们说谎的嘴唇哑而无声。

现代译 诗31:18 愿你堵住那些撒谎者的口；愿所有傲慢、狂妄、发言攻击义人的人都说不出话来。

当代译 诗31:18 愿你堵住他们撒谎的嘴；这些骄傲的人竟说出狂妄自大和卑夷的话来。

文理本 诗31:18 言诳之辈、骄慢狂妄毁义人者、使其哑口兮、

修订本 诗31:18 那撒谎的人逞骄傲轻慢， 出狂妄的话攻击义人， 愿他的嘴哑而无言。

KJV 英 诗31:18 Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

NIV 英 诗31:18 Let their lying lips be silenced, for with pride and contempt they speak arrogantly against the righteous.

主目录 返回顶部

和合本 诗31:19 敬畏你、投靠你的人，你为他们所积存的，在世人面前所施行的恩惠是何等大呢！

拼音版 诗31:19 Jìngwèi nǐ tóukào nǐde rén, nǐ wèi tāmen suǒ jīcún de, zaì shìrén miànqián suǒ shīxíng de ēnhuì, shì hédeng dà ne.

吕振中 诗31:19 你的慈惠、你为敬畏你的人所珍藏、为避难于你里面的人在人类面前所施行的、何其丰富阿！

新译本 诗31:19 耶和华啊！你为敬畏你的人所珍藏的好处，为投靠你的人在世人面前所施行的恩惠，是多么丰盛。

现代译 诗31:19 你为敬畏你的人所珍藏的美物多麽丰富！你保护投靠你的人；你在世人面前所做的多麽美好！

当代译 诗31:19 你的恩惠广大，凡信靠敬畏你的人，你都为他们预备了无比的福分。

文理本 诗31:19 凡敬畏尔、托庇于尔者、尔于人前为备恩宠、何其宏大兮、

修订本 诗31:19 在世人眼前， 你为敬畏你的人所积存的， 为投靠你的人所施行的， 是何等大的恩惠啊！

KJV 英 诗31:19 Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

NIV 英 诗31:19 How great is your goodness, which you have stored up for those who fear you, which you bestow in the sight of men on those who take refuge in you.

主目录 返回顶部

和合本 诗31:20 你必把他们藏在你面前的隐密处，免得遇见人的计谋；你必暗暗地保守他们在亭子里，免受口舌的争闹。

拼音版 诗31:20 Nǐ bì bǎ tāmen cáng zaì nǐ miànqián de yǐn mì chù, miǎndé yùjiàn rén de jì móu. nǐ bì ànàn de bǎoshǒu tāmen zaì tíngzi lǐ, miǎn shòu kǒu shé de zhēng nào.

吕振中 诗31:20 你把他们藏于你面前的隐密处，免受人的暗算；你珍藏他们于棚幕中，免遭口舌的争闹。

新译本 诗31:20 你把他们藏在你面前的隐密处，免得他们陷在世人的阴谋里；又把他们保护在帐棚内，以免落在口舌的争竞中。

现代译 诗31:20 你把他们藏在你面前那稳妥的地方，免得他们遭受人的暗算；你把他们藏匿在安全的遮蔽下，免得他们受仇敌欺侮。

当代译 诗31:20 你把自己所爱的藏在掩蔽的地方，在你的荫佑之下，他们安然无恙，免受舌头阴险的人攻击。

文理本 诗31:20 尔深藏之于避所、俾脱世人之计、暗保之于帷中、使免口舌之争兮、

修订本 诗31:20 你必将他们藏在你面前的隐密处， 免得遭人暗算； 你要隐藏他们在棚子里， 免受口舌的争闹。

KJV 英 诗31:20 Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

NIV 英 诗31:20 In the shelter of your presence you hide them from the intrigues of men; in your dwelling you keep them safe from accusing tongues.

主目录 返回顶部

和合本 诗31:21 耶和华是应当称颂的！因为他在坚固城里向我施展奇妙的慈爱。

拼音版 诗31:21 Yēhéhuá shì yīngdāng chēngsòng de. yīnwei tā zaì jiāngù chéng lǐ, xiàng wǒ shīzhǎn qímiào de cíaì.

吕振中 诗31:21 永恒主是当受祝颂的；因为我在被围困的城里，他向我显奇妙的坚爱。

新译本 诗31:21 耶和华是应当称颂的，因为我在被围困的城里，他就向我显出他奇妙的慈爱。

现代译 诗31:21 要赞美上主！我被围困攻击的时候，他向我显示不变的爱。

当代译 诗31:21 主是应当称颂的，因为他已经向我显示了他不变的慈爱，像堡垒一般保护我。

文理本 诗31:21 耶和华宜颂美、在于坚城、彰其殊恩兮、

修订本 诗31:21 耶和华是应当称颂的， 因为我在围城里，他向我施展奇妙的慈爱。

KJV 英 诗31:21 Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

NIV 英 诗31:21 Praise be to the LORD, for he showed his wonderful love to me when I was in a besieged city.

主目录 返回顶部

和合本 诗31:22 至于我，我曾急促地说：“我从你眼前被隔绝。”然而，我呼求你的时候，你仍听我恳求的声音。

拼音版 诗31:22 Zhìyú wǒ, wǒ céng jí cù de shuō, wǒ cóng nǐ yǎnqián beì géjué. ránér wǒ hū qiú nǐde shíhou, nǐ réng tīng wǒ kenqiú de shēngyīn.

吕振中 诗31:22 我，我曾着急地说∶「我被割绝、离开你眼前；」然而，我向你呼救时，你仍听我恳求的声音。

新译本 诗31:22 至于我，我曾在惊恐中说：“我从你眼前被隔绝”；可是我向你呼求的时候，你还是垂听了我恳求的声音。

现代译 诗31:22 我心里怀疑害怕，以为你已经丢弃我；可是我向你求助的时候，你垂听了我的呼求。

当代译 诗31:22 我在惊惶中呼叫说：“主已经丢弃我！”然而，事实上你早已经听见我的恳求，又回答了我。

文理本 诗31:22 我惊惶时、以为见绝于尔前、我呼吁时、尔仍听我祈求兮、

修订本 诗31:22 至于我，我曾惊惶地说： "我从你眼前被隔绝。" 然而，我呼求你的时候， 你仍听我恳求的声音。

KJV 英 诗31:22 For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

NIV 英 诗31:22 In my alarm I said, "I am cut off from your sight!" Yet you heard my cry for mercy when I called to you for help.

主目录 返回顶部

和合本 诗31:23 耶和华的圣民哪，你们都要爱他！耶和华保护诚实人，足足报应行事骄傲的人。

拼音版 诗31:23 Yēhéhuá de shèng mín nǎ, nǐmen dōu yào aì tā. Yēhéhuá bǎohù chéngshí rén, zú zú bàoyìng xíngshì jiāoào de rén.

吕振中 诗31:23 永恒主一切坚贞之民哪，你们要爱永恒主；永恒主守护着忠信之人，他绰有余裕地报应行事骄傲的人。

新译本 诗31:23 耶和华的众圣民哪！你们都要爱耶和华；耶和华保护诚实的人，却严厉地报应行事骄傲的人。

现代译 诗31:23 上主的忠贞子民哪，要敬爱上主！上主卫护忠信的子民，却严厉惩罚骄傲的人。

当代译 诗31:23 主的子民啊，主保护忠心於他的人，却要严惩傲然拒绝他的人。

文理本 诗31:23 耶和华之圣民欤、宜敬爱之、信实者、耶和华保守之、骄泰者、则重报之兮、

修订本 诗31:23 耶和华的圣民哪，你们都要爱他！ 耶和华保护诚实可靠的人， 却加倍报应行事骄傲的人。

KJV 英 诗31:23 O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

NIV 英 诗31:23 Love the LORD, all his saints! The LORD preserves the faithful, but the proud he pays back in full.

主目录 返回顶部

和合本 诗31:24 凡仰望耶和华的人，你们都要壮胆，坚固你们的心。

拼音版 诗31:24 Fán yǎngwàng Yēhéhuá de rén, nǐmen dōu yào zhuàng dǎn, jiāngù nǐmen de xīn.

吕振中 诗31:24 一切仰望永恒主的人哪，你们都要刚强，要坚心壮志。

新译本 诗31:24 所有仰望耶和华的人，你们都要刚强，坚固你们的心。

现代译 诗31:24 所有仰望上主的人哪，你们都要刚强，要勇敢！

当代译 诗31:24 所以，你们要欢欣，凡倚靠主的，都要刚强振作。

文理本 诗31:24 凡企望耶和华者、当壮乃志、强乃心兮、

修订本 诗31:24 凡仰望耶和华的人， 你们都要壮胆，坚固你们的心！

KJV 英 诗31:24 Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

NIV 英 诗31:24 Be strong and take heart, all you who hope in the LORD.


诗篇第32章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第32章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗32:1 （大卫的训诲诗。）得赦免其过、遮盖其罪的，这人是有福的！

拼音版 诗32:1 ( Dàwèi de xùn huì shī ) dé shèmiǎn qí guo, zhēgaì qí zuì de, zhè rén shì yǒu fú de.

吕振中 诗32:1 其过犯蒙赦免、其罪得掩没的、这人有福阿！

新译本 诗32:1 大卫的训诲诗。过犯得蒙赦免，罪恶得到遮盖的人，是有福的。（本节在《马索拉抄本》包括细字标题）

现代译 诗32:1 罪恶蒙赦免、过犯被宽恕的人，他是多麽有福啊！

当代译 诗32:1 蒙主赦罪的人是多麽有福啊！罪孽蒙遮盖的时候是多麽快乐啊！心里没有诡诈，上帝又算他为无罪的人是多麽有福！

文理本 诗32:1 其过得宥、其罪得掩、斯人其有福兮、

修订本 诗32:1 过犯得赦免， 罪恶蒙遮盖的人有福了！

KJV 英 诗32:1 Blessed is he whose transgression is forgiven, whose sin is covered.

NIV 英 诗32:1 Blessed is he whose transgressions are forgiven, whose sins are covered.

主目录 返回顶部

和合本 诗32:2 凡心里没有诡诈、耶和华不算为有罪的，这人是有福的！

拼音版 诗32:2 Fán xīnli méiyǒu guǐzhà, Yēhéhuá bú suàn wèi yǒu zuì de, zhè rén shì yǒu fú de.

吕振中 诗32:2 心灵无诡诈、永恒主不算他为有罪的、这人有福阿！

新译本 诗32:2 心里没有诡诈，耶和华不算为有罪的，这人是有福的。

现代译 诗32:2 心里没有诡诈、不被上主定罪的人，他是多麽有福啊！

当代译 诗32:2 蒙主赦罪的人是多麽有福啊！罪孽蒙遮盖的时候是多麽快乐啊！心里没有诡诈，上帝又算他为无罪的人是多麽有福！

文理本 诗32:2 其心无诈、耶和华不以为有罪、斯人其有福兮、

修订本 诗32:2 耶和华不算为有罪， 内心没有诡诈的人有福了！

KJV 英 诗32:2 Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

NIV 英 诗32:2 Blessed is the man whose sin the LORD does not count against him and in whose spirit is no deceit.

主目录 返回顶部

和合本 诗32:3 我闭口不认罪的时候，因终日唉哼而骨头枯干。

拼音版 诗32:3 Wǒ bì kǒu bù rèn zuì de shíhou, yīn zhōng rì āi hng, ér gútou kū gān.

吕振中 诗32:3 我闭口不认罪时，我的骨头都因终日哀哼而磨损。

新译本 诗32:3 我闭口不认罪的时候，就整天唉哼，以致骨头衰残。

现代译 诗32:3 我闭口不认罪的时候，终日哭泣，身心疲乏！

当代译 诗32:3 我不肯承认自己的罪的时候，虚伪就带给我忧伤，使我的日子充满痛苦。

文理本 诗32:3 我缄默时、终日欷歔、我骨衰残兮、

修订本 诗32:3 我闭口不认罪的时候， 因终日呻吟而骨头枯干。

KJV 英 诗32:3 When I kept silence, my bones waxed old through my roaring all the day long.

NIV 英 诗32:3 When I kept silent, my bones wasted away through my groaning all day long.

主目录 返回顶部

和合本 诗32:4 黑夜白日，你的手在我身上沉重；我的精液耗尽，如同夏天的干旱。（细拉）

拼音版 诗32:4 Hēi yè bái rì, nǐde shǒu zaì wǒ shēnshang chén zhòng. wǒde jīng yè hàojìn, rútóng xiàtiān de gān hàn. ( xì lā )

吕振中 诗32:4 因为你的手昼夜重重压着我；我的精液起了恶变化、如在夏天的炎热中。［细拉］

新译本 诗32:4 因为你的手昼夜重压在我身上，我的精力耗尽，好像盛暑的干旱。（细拉）

现代译 诗32:4 上主啊，你日夜惩罚我；我筋疲力竭，像水气在盛暑中蒸发。

当代译 诗32:4 你的手昼夜重压在我身上，我的气力如水在烈日之下，蒸发净尽。

文理本 诗32:4 尔手朝夕压我、精液消耗、有如夏日暵其干兮、

修订本 诗32:4 黑夜白日，你的手压在我身上沉重； 我的精力耗尽，如同夏天的干旱。（细拉）

KJV 英 诗32:4 For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

NIV 英 诗32:4 For day and night your hand was heavy upon me; my strength was sapped as in the heat of summer. Selah

主目录 返回顶部

和合本 诗32:5 我向你陈明我的罪，不隐瞒我的恶。我说：“我要向耶和华承认我的过犯。”你就赦免我的罪恶。（细拉）

拼音版 诗32:5 Wǒ xiàng nǐ chén míng wǒde zuì, bú yǐnmán wǒde è. wǒ shuō, wǒ yào xiàng Yēhéhuá chéngrèn wǒde guo fàn, nǐ jiù shèmiǎn wǒde zuì. ( xì lā )

吕振中 诗32:5 我的罪我让你知道，我的罪孽我没有掩盖着；我说∶「我要向永恒主承认我的过犯」；那么你就赦免我罪的孽债。［细拉］

新译本 诗32:5 我向你承认我的罪，没有隐藏我的罪孽；我说：“我要向耶和华承认我的过犯”；你就赦免我的罪孽。（细拉）

现代译 诗32:5 於是，我向你承认我的罪；我不隐瞒自己的过犯。我决意向你陈明一切，你就赦免我所有的罪。

当代译 诗32:5 终於，我向你承认自己的罪过，不再设法隐藏。我对自己说：“我要向主认罪。”你就赦免了我。

文理本 诗32:5 我陈己罪、不匿己恶、谓向耶和华认过犯、尔则赦我罪恶兮、

修订本 诗32:5 我向你陈明我的罪， 不隐瞒我的恶。 我说："我要向耶和华承认我的过犯"； 你就赦免我的罪恶。（细拉）

KJV 英 诗32:5 I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

NIV 英 诗32:5 Then I acknowledged my sin to you and did not cover up my iniquity. I said, "I will confess my transgressions to the LORD"--and you forgave the guilt of my sin. Selah

主目录 返回顶部

和合本 诗32:6 为此，凡虔诚人都当趁你可寻找的时候祷告你；大水泛溢的时候，必不能到他那里。

拼音版 诗32:6 Wèicǐ, fán qiánchéng rén, dōu dāng chèn nǐ ke xúnzhǎo de shíhou dǎogào nǐ. dà shuǐ fán yì de shíhou, bì bùnéng dào Tānàli.

吕振中 诗32:6 为这缘故、一切坚贞之士在窘迫时都当向你祷告；大水泛溢时，那水不会触害着他。

新译本 诗32:6 因此，凡是敬虔的人，都当趁你可寻找的时候，向你祷告；大水泛滥的时候，必不能达到他那里。

现代译 诗32:6 因此，所有虔诚的人都要趁你可寻找时〔有些古译本：在患难中〕向你祈求；洪水泛滥的时候，就不至於被淹没。

当代译 诗32:6 让所有信主的，都趁着还有机会的时候寻求你。因为当洪水高涨的时候，他们就再也找不到你了。

文理本 诗32:6 因此敬虔之士、宜乘可寻之际祷尔、大水泛滥、必不相及兮、

修订本 诗32:6 为此，凡虔诚人都当趁你可寻找的时候向你祷告； 大水泛滥的时候，必不临到他。

KJV 英 诗32:6 For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

NIV 英 诗32:6 Therefore let everyone who is godly pray to you while you may be found; surely when the mighty waters rise, they will not reach him.

主目录 返回顶部

和合本 诗32:7 你是我藏身之处，你必保佑我脱离苦难，以得救的乐歌四面环绕我。（细拉）

拼音版 诗32:7 Nǐ shì wǒ zàng shēn zhī chù. nǐ bì bǎoyòu wǒ tuōlí kǔnàn, yǐ déjiù de lè gē, sìmiàn huánrǎo wǒ. ( xì lā )

吕振中 诗32:7 惟独你是我的隐匿处；愿你守护着我脱离患难，以解救之欢呼四面环绕着我。［细拉］

新译本 诗32:7 你是我藏身之处，你必保护我脱离患难，以得救的欢呼四面环绕我。（细拉）

现代译 诗32:7 你是我藏匿的地方；你一定会救我脱离灾难。我高声歌颂你的拯救，因为你卫护我。

当代译 诗32:7 你是我的藏身之所，使我避过生命中的暴风雨；你还用凯旋之歌四面环绕着我。

文理本 诗32:7 尔为我避所、脱我于难、环以拯救之歌兮、○

修订本 诗32:7 你是我藏身之处， 你必保佑我脱离苦难， 以得救的欢呼四面环绕我。（细拉）

KJV 英 诗32:7 Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

NIV 英 诗32:7 You are my hiding place; you will protect me from trouble and surround me with songs of deliverance. Selah

主目录 返回顶部

和合本 诗32:8 我要教导你，指示你当行的路；我要定睛在你身上劝戒你。

拼音版 诗32:8 Wǒ yào jiàodǎo nǐ, zhǐshì nǐ dāng hxíng de lù. wǒ yào déngjīng zaì nǐ shēnshang quànjiè nǐ.

吕振中 诗32:8 我要训诲你、指教你当走的路；我要定睛于你身上而忠告你。

新译本 诗32:8 我要教导你，指示你应走的路；我要劝戒你，我的眼睛看顾你。

现代译 诗32:8 上主说：我要指示你该走的道路；我要教导你，时时规劝你。

当代译 诗32:8 主说：“我要教导你，引导你走正确的生命路；我要劝导你，看顾你。”

文理本 诗32:8 我将训尔、示尔当由之路、我目注尔、而劝戒兮、

修订本 诗32:8 我要教导你，指示你当行的路， 我要定睛在你身上劝戒你。

KJV 英 诗32:8 I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

NIV 英 诗32:8 I will instruct you and teach you in the way you should go; I will counsel you and watch over you.

主目录 返回顶部

和合本 诗32:9 你不可像那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。

拼音版 诗32:9 Nǐ bùke xiàng nà wúzhī de Luómǎ, bì yòng jiaóhuán peì tóu lè zhù tā, bù rán, jiù bùnéng shùnfú.

吕振中 诗32:9 你不可像无知的骡马，须用嚼环辔头做装备去勒住它，否则它不走近你。

新译本 诗32:9 你不可像无知的骡马，如果不用嚼环辔头勒住牠们，牠们就不肯走近。

现代译 诗32:9 不要像骡马那麽无知，必须用嚼环辔头管束才驯服。

当代译 诗32:9 不要像无知的马和骡子一样，必须用嚼环和辔头才能使它驯服。

文理本 诗32:9 勿效骡马之无知、必以羁勒之辔制之、否则不驯兮、

修订本 诗32:9 你不可像那无知的骡马， 须用嚼环缰绳勒住， 不然，它就不会靠近你。

KJV 英 诗32:9 Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

NIV 英 诗32:9 Do not be like the horse or the mule, which have no understanding but must be controlled by bit and bridle or they will not come to you.

主目录 返回顶部

和合本 诗32:10 恶人必多受苦楚；惟独倚靠耶和华的，必有慈爱四面环绕他。

拼音版 诗32:10 `E rén bì duō shòu kǔchǔ. wei dú yǐkào Yēhéhuá de, bì yǒu cíaì sìmiàn huánrǎo tā.

吕振中 诗32:10 恶人有许多痛苦；惟独倚靠永恒主的、有坚固之爱四面环绕着他。

新译本 诗32:10 恶人必受许多痛苦；但倚靠耶和华的，必有慈爱四面环绕他。

现代译 诗32:10 作恶的人一定遭受种种痛苦；信靠上主的人却要得到他慈爱的保佑。

当代译 诗32:10 恶人要饱受忧伤，信靠主的人，却有不尽的爱围绕他们。

文理本 诗32:10 恶人多遭忧苦、惟恃耶和华者、慈惠周匝兮、

修订本 诗32:10 恶人必多受苦楚； 惟独倚靠耶和华的，必有慈爱四面环绕他。

KJV 英 诗32:10 Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

NIV 英 诗32:10 Many are the woes of the wicked, but the LORD'S unfailing love surrounds the man who trusts in him.

主目录 返回顶部

和合本 诗32:11 你们义人应当靠耶和华欢喜快乐；你们心里正直的人都当欢呼。

拼音版 诗32:11 Nǐmen yì rén yīngdāng kào Yēhéhuá huānxǐ kuaìlè. nǐmen xīnli zhèngzhí de rén, dōu dāng huānhū.

吕振中 诗32:11 义人哪，你们要因永恒主而欢喜快乐；心里正直的人哪，你们都要欢呼。

新译本 诗32:11 义人哪！你们要靠着耶和华欢喜快乐；所有心里正直的人哪！你们都要欢呼。

现代译 诗32:11 义人哪，要因上主的作为欢喜快乐；所有正直的人哪，你们都要欢呼。

当代译 诗32:11 所以，属他的人都要因他而欢欣，全心顺服他的人都要高声欢呼。

文理本 诗32:11 尔义人当缘耶和华、欢欣悦怿、心正者因乐而呼兮、

修订本 诗32:11 义人哪，你们应当靠耶和华欢喜快乐， 心里正直的人哪，你们都当欢呼。

KJV 英 诗32:11 Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

NIV 英 诗32:11 Rejoice in the LORD and be glad, you righteous; sing, all you who are upright in heart!


诗篇第33章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第33章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗33:1 义人哪，你们应当靠耶和华欢乐；正直人的赞美是合宜的。

拼音版 诗33:1 Yì rén nǎ, nǐmen yīngdāng kào Yēhéhuá huānlè. zhèngzhí rén de zànmei shì hé yí de.

吕振中 诗33:1 义人哪，你们要因永恒主而欢呼；正直人颂赞主、本是合宜的事。

新译本 诗33:1 义人哪！你们要靠着耶和华欢呼；正直人赞美主是合宜的。

现代译 诗33:1 所有义人都要向上主欢呼；所有正直的人都要颂赞他。

当代译 诗33:1 敬虔的人啊，你们要在主里欢欣歌颂，因为赞美他是理所当然的。

文理本 诗33:1 尔义人欤、当缘耶和华而悦怿、正直者之颂赞、乃合宜兮、

修订本 诗33:1 义人哪，你们当因耶和华欢呼， 正直人理当赞美耶和华。

KJV 英 诗33:1 Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

NIV 英 诗33:1 Sing joyfully to the LORD, you righteous; it is fitting for the upright to praise him.

主目录 返回顶部

和合本 诗33:2 你们应当弹琴称谢耶和华，用十弦瑟歌颂他。

拼音版 诗33:2 Nǐmen yīngdāng tán qín chēngxiè Yēhéhuá, yòng shí xián sè gēsòng tā.

吕振中 诗33:2 你们要弹琴称谢永恒主，用十弦瑟作乐赞扬他。

新译本 诗33:2 你们要弹琴称谢耶和华，用十弦瑟歌颂他。

现代译 诗33:2 要弹琴感谢上主，用弦乐歌颂他。

当代译 诗33:2 要用琴瑟奏出赞美的诗章；

文理本 诗33:2 当鼓琴称谢耶和华、以十弦瑟歌颂之兮、

修订本 诗33:2 你们要弹琴称谢耶和华， 用十弦瑟歌颂他。

KJV 英 诗33:2 Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

NIV 英 诗33:2 Praise the LORD with the harp; make music to him on the ten-stringed lyre.

主目录 返回顶部

和合本 诗33:3 应当向他唱新歌，弹得巧妙，声音洪亮。

拼音版 诗33:3 Yīngdāng xiàng tā chàng xīn gē, tán dé qiǎo miào, shēngyīn hóng liàng.

吕振中 诗33:3 要唱新的歌颂赞他，弹得美妙，加上欢呼。

新译本 诗33:3 你们要向他唱新歌，在欢呼声中巧妙地弹奏。

现代译 诗33:3 要向他唱新歌；要熟练地弹，高声地唱！

当代译 诗33:3 要为他谱出新歌，并且弹得巧妙，唱得动听。

文理本 诗33:3 讴新歌以颂之、鼓琴精巧、其声清越兮、

修订本 诗33:3 应当向他唱新歌， 弹得巧妙，声音洪亮。

KJV 英 诗33:3 Sing unto him a new song; play skilfully with a loud noise.

NIV 英 诗33:3 Sing to him a new song; play skillfully, and shout for joy.

主目录 返回顶部

和合本 诗33:4 因为耶和华的言语正直，凡他所做的，尽都诚实。

拼音版 诗33:4 Yīnwei Yēhéhuá de yányǔ zhèngzhí. fán tā suǒ zuò de, jǐn dōu chéngshí.

吕振中 诗33:4 因为永恒主的话语正直；凡他所作的都可信可靠。

新译本 诗33:4 因为耶和华的话是正直的，他的一切作为都是诚实的。

现代译 诗33:4 上主的话真实；他的作为可靠。

当代译 诗33:4 上帝的话是正直的，他的作为值得我们信靠。

文理本 诗33:4 盖耶和华之言正直、行皆信实兮、

修订本 诗33:4 因为耶和华的言语正直， 他的作为尽都信实。

KJV 英 诗33:4 For the word of the LORD is right; and all his works are done in truth.

NIV 英 诗33:4 For the word of the LORD is right and true; he is faithful in all he does.

主目录 返回顶部

和合本 诗33:5 他喜爱仁义公平，遍地满了耶和华的慈爱。

拼音版 诗33:5 Tā xǐaì rényì gōngping. biàn dì mǎn le Yēhéhuá de cíaì.

吕振中 诗33:5 他喜爱正义公平；遍地满了永恒主的坚爱。

新译本 诗33:5 耶和华喜爱公义和公正，全地充满耶和华的慈爱。

现代译 诗33:5 他喜爱正义公平；他不变的爱充满大地。

当代译 诗33:5 他喜爱公平正义；大地都充满他的恩爱。

文理本 诗33:5 耶和华以公义为乐、慈惠遍满于大地兮、

修订本 诗33:5 他喜爱公义和公平， 遍地满了耶和华的慈爱。

KJV 英 诗33:5 He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

NIV 英 诗33:5 The LORD loves righteousness and justice; the earth is full of his unfailing love.

主目录 返回顶部

和合本 诗33:6 诸天藉耶和华的命而造；万象藉他口中的气而成。

拼音版 诗33:6 Zhū tiān jiè Yēhéhuá de méng ér zào, wàn xiàng jiè tā kǒu zhōng de qì ér chéng.

吕振中 诗33:6 诸天藉着永恒主的话语而被造，其万象藉着他口中的气（同词∶灵）而造成。

新译本 诗33:6 诸天借着耶和华的话而造，天上的万象借着他口中的气而成。

现代译 诗33:6 诸天由上主的命令造成；日、月、星辰也由他的话造成。

当代译 诗33:6 他只要发声，苍天都展列开来；他只要吹气，众星就布列起来。

文理本 诗33:6 诸天藉耶和华言而造、万象由其嘘气而成兮、

修订本 诗33:6 诸天藉耶和华的话而造， 万象藉他口中的气而成。

KJV 英 诗33:6 By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

NIV 英 诗33:6 By the word of the LORD were the heavens made, their starry host by the breath of his mouth.

主目录 返回顶部

和合本 诗33:7 他聚集海水如垒，收藏深洋在库房。

拼音版 诗33:7 Tā jùjí hǎi shuǐ rú lei, shōucáng shēn yáng zaì kù fáng.

吕振中 诗33:7 他聚集海水像在皮囊里。收深洋安置于库房中。

新译本 诗33:7 他把海水聚集成垒（“成垒”或译：“在皮袋里”），把深海安放在库房中。

现代译 诗33:7 他把海水汇合在一处；他把海洋收藏在库房里。

当代译 诗33:7 他创造海洋，把它们倒入他的水库里。

文理本 诗33:7 彼汇海水如垒、贮渊泉于库兮、

修订本 诗33:7 他聚集海水如垒， 收藏深洋在仓库。

KJV 英 诗33:7 He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

NIV 英 诗33:7 He gathers the waters of the sea into jars; he puts the deep into storehouses.

主目录 返回顶部

和合本 诗33:8 愿全地都敬畏耶和华；愿世上的居民都惧怕他。

拼音版 诗33:8 Yuàn quán dì dōu jìngwèi Yēhéhuá. yuàn shìshang de jūmín, dōu jùpà tā.

吕振中 诗33:8 愿全地都敬畏永恒主；愿世界的居民都畏惧他。

新译本 诗33:8 愿全地都敬畏耶和华，愿世上的居民都惧怕他。

现代译 诗33:8 全世界都要敬畏上主！世上的人都要敬畏他！

当代译 诗33:8 愿世上所有的人都敬畏上帝，恭敬地站在他面前。

文理本 诗33:8 全地当寅畏耶和华、亿兆敬惧之兮、

修订本 诗33:8 愿全地都敬畏耶和华！ 愿世上的居民都惧怕他！

KJV 英 诗33:8 Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

NIV 英 诗33:8 Let all the earth fear the LORD; let all the people of the world revere him.

主目录 返回顶部

和合本 诗33:9 因为他说有，就有；命立，就立。

拼音版 诗33:9 Yīnwei tā shuō yǒu, jiù yǒu. méng lì, jiù lì.

吕振中 诗33:9 因为他一说话、就有；他一命令、就立成。

新译本 诗33:9 因为他说有，就有；命立，就立。

现代译 诗33:9 他一发言就有世界；他一命令就有万象！

当代译 诗33:9 因为他一说话，事情就成就；他一下令，一切就坚立起来。

文理本 诗33:9 因彼言之斯有、命之斯立兮、

修订本 诗33:9 因为他说有，就有， 命立，就立。

KJV 英 诗33:9 For he spake, and it was done; he commanded, and it stood fast.

NIV 英 诗33:9 For he spoke, and it came to be; he commanded, and it stood firm.

主目录 返回顶部

和合本 诗33:10 耶和华使列国的筹算归于无有，使众民的思念无有功效。

拼音版 诗33:10 Yēhéhuá shǐ liè guó de shòu suàn guīyú wú yǒu, shǐ zhòng mín de sīniàn wú yǒu gōngxiào.

吕振中 诗33:10 永恒主破坏列国的计谋，使万族之民所计的没有功效。

新译本 诗33:10 耶和华破坏列国的谋略，使万民的计划挫败。

现代译 诗33:10 上主挫败万国的阴谋；他使万民的筹算没有效果。

当代译 诗33:10 他破坏列国的计谋，推翻众民的计划，实在是易如反掌。

文理本 诗33:10 耶和华败列邦之谋、废诸民之志兮、

修订本 诗33:10 耶和华使列国的筹算归于无有， 使万民的计谋全无功效。

KJV 英 诗33:10 The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

NIV 英 诗33:10 The LORD foils the plans of the nations; he thwarts the purposes of the peoples.

主目录 返回顶部

和合本 诗33:11 耶和华的筹算永远立定，他心中的思念万代常存。

拼音版 诗33:11 Yēhéhuá de shòu suàn yǒngyuǎn lìdéng, tā xīn zhōng de sīniàn wàn daì cháng cún.

吕振中 诗33:11 永恒主的计昼（同词∶计谋）永远立定，他心中所设计的代代长存。

新译本 诗33:11 耶和华的谋略永远立定，他心中的计划万代长存。

现代译 诗33:11 上主的策划永远长存；他的旨意万代不变。

当代译 诗33:11 然而，他自己的谋略却永远坚立，他的旨意万代常存。

文理本 诗33:11 惟耶和华之谋永立、其志历世弗替兮、

修订本 诗33:11 耶和华的筹算永远立定， 他心中的计划万代长存。

KJV 英 诗33:11 The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

NIV 英 诗33:11 But the plans of the LORD stand firm forever, the purposes of his heart through all generations.

主目录 返回顶部

和合本 诗33:12 以耶和华为　神的，那国是有福的！他所拣选为自己产业的，那民是有福的！

拼音版 诗33:12 Yǐ Yēhéhuá wèi shén de, nà guó shì yǒu fú de. tā suǒ jiǎnxuǎn wèi zìjǐ chǎnyè de, nà mín shì yǒu fú de.

吕振中 诗33:12 有永恒主为其上帝的、那国有福阿！永恒主所拣选为自己产业的、那人民有福阿！

新译本 诗33:12 以耶和华为　神的，那国是有福的；耶和华拣选作自己产业的，那民是有福的。

现代译 诗33:12 尊上主为上帝的国家多麽有福啊！他拣选来归属自己的人民多麽有福啊！

当代译 诗33:12 以主为上帝的国度是有福的，主拣选为子民的人也是有福的。

文理本 诗33:12 以耶和华为上帝者、其国福矣、被彼选为己业、斯民福矣、

修订本 诗33:12 以耶和华为上帝的，那国有福了！ 耶和华拣选为自己产业的，那民有福了！

KJV 英 诗33:12 Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

NIV 英 诗33:12 Blessed is the nation whose God is the LORD, the people he chose for his inheritance.

主目录 返回顶部

和合本 诗33:13 耶和华从天上观看，他看见一切的世人；

拼音版 诗33:13 Yēhéhuá cóng tiān shang guānkàn. tā kànjian yīqiè de shìrén.

吕振中 诗33:13 永恒主从天上观看；他看着一切世人；

新译本 诗33:13 耶和华从天上观看，他看见全人类。

现代译 诗33:13 上主从天上俯视，他看见了全人类；

当代译 诗33:13 主从他天上的居所俯瞰世人，他既然创造了人的心，也就明了他们的行为。

文理本 诗33:13 耶和华自天鉴观、尽睹世人兮、

修订本 诗33:13 耶和华从天上观看， 看见所有的人，

KJV 英 诗33:13 The LORD looketh from heaven; he beholdeth all the sons of men.

NIV 英 诗33:13 From heaven the LORD looks down and sees all mankind;

主目录 返回顶部

和合本 诗33:14 从他的居所往外察看地上一切的居民，

拼音版 诗33:14 Cóng tāde jū suǒ, wǎng waì chákàn dì shang de jūmín.

吕振中 诗33:14 从他坐位的定所他注视着地上一切的居民∶

新译本 诗33:14 从自己的住处，他察看地上所有的居民。

现代译 诗33:14 他从自己的座位上观看地上的居民。

当代译 诗33:14 主从他天上的居所俯瞰世人，他既然创造了人的心，也就明了他们的行为。

文理本 诗33:14 自其居所而观、遍覧地上居民兮、

修订本 诗33:14 从他的居所察看地上每一个居民，

KJV 英 诗33:14 From the place of his habitation he looketh upon all the inhabitants of the earth.

NIV 英 诗33:14 from his dwelling place he watches all who live on earth--

主目录 返回顶部

和合本 诗33:15 他是那造成他们众人心的，留意他们一切作为的。

拼音版 诗33:15 Tā shì nà zàochéng tāmen zhòngrén xīn de, liúyì tāmen yīqiè zuòwéi de.

吕振中 诗33:15 他、就是那一总形成人类之心的，那洞察他们一切作为的。

新译本 诗33:15 他是那创造众人的心，了解他们一切作为的。

现代译 诗33:15 他塑造每一个人的思想，洞悉他们一切的作为。

当代译 诗33:15 主从他天上的居所俯瞰世人，他既然创造了人的心，也就明了他们的行为。

文理本 诗33:15 彼造众心、鉴察其行兮、

修订本 诗33:15 他塑造他们的心， 洞察他们一切的作为。

KJV 英 诗33:15 He fashioneth their hearts alike; he considereth all their works.

NIV 英 诗33:15 he who forms the hearts of all, who considers everything they do.

主目录 返回顶部

和合本 诗33:16 君王不能因兵多得胜；勇士不能因力大得救。

拼音版 诗33:16 Jūnwáng bùnéng yīn bīng duō déshèng. yǒng shì bùnéng Yīnlì dà déjiù.

吕振中 诗33:16 君王不能因军兵多而得胜；勇士不能因力气大而得救援；

新译本 诗33:16 君王不是因兵多得胜，勇士不是因力大得救。

现代译 诗33:16 君王不靠强大的军旅获胜；兵士不倚仗自己的力量取胜。

当代译 诗33:16 君王不能徒仗人强马壮，因为强兵不足以救人，倚靠战马取胜也是妄想，因为马虽力大，却不能救人。

文理本 诗33:16 未有君王、因兵多而得救、未有勇士、因力大而获拯兮、

修订本 诗33:16 君王不能因兵多得胜， 勇士不能因力大得救。

KJV 英 诗33:16 There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

NIV 英 诗33:16 No king is saved by the size of his army; no warrior escapes by his great strength.

主目录 返回顶部

和合本 诗33:17 靠马得救是枉然的；马也不能因力大救人。

拼音版 诗33:17 Kào mǎ déjiù shì wǎngrán de. mǎ ye bùnéng Yīnlì dà jiù rén.

吕振中 诗33:17 靠马得胜是忘想；王并不能因军兵多而蒙搭救。

新译本 诗33:17 想靠马得胜是枉然的；马虽然力大，也不能救人。

现代译 诗33:17 靠战马不能保证胜利；马的威力救不了人！

当代译 诗33:17 君王不能徒仗人强马壮，因为强兵不足以救人，倚靠战马取胜也是妄想，因为马虽力大，却不能救人。

文理本 诗33:17 赖马获援、乃属徒然、其力虽大、不能救人兮、

修订本 诗33:17 靠马得救是枉然的， 马也不能因力大救人。

KJV 英 诗33:17 An horse is a vain thing for safety: neither shall he deliver any by his great strength.

NIV 英 诗33:17 A horse is a vain hope for deliverance; despite all its great strength it cannot save.

主目录 返回顶部

和合本 诗33:18 耶和华的眼目看顾敬畏他的人和仰望他慈爱的人，

拼音版 诗33:18 Yēhéhuá de yǎnmù, kàn gù jìngwèi tāde rén, hé yǎngwàng tā cíaì de rén,

吕振中 诗33:18 永恒主的眼看敬畏他的人，看仰望他坚爱的人，

新译本 诗33:18 耶和华的眼睛看顾敬畏他的人，和那些仰望他慈爱的人；

现代译 诗33:18 上主看顾敬畏他的人；他看顾倚赖他慈爱的人。

当代译 诗33:18 但主鉴察一切敬畏他、仰望他慈爱的人；甚至在饥荒的时候，他也能保护他们免遭死亡。

文理本 诗33:18 敬畏耶和华、企望其慈惠者、彼垂顾之兮、

修订本 诗33:18 看哪，耶和华的眼目看顾敬畏他的人 和仰望他慈爱的人，

KJV 英 诗33:18 Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

NIV 英 诗33:18 But the eyes of the LORD are on those who fear him, on those whose hope is in his unfailing love,

主目录 返回顶部

和合本 诗33:19 要救他们的命脱离死亡，并使他们在饥荒中存活。

拼音版 诗33:19 Yào jiù tāmende méng tuōlí sǐwáng, bìng shǐ tāmen zaì jīhuāng zhōng cún huó.

吕振中 诗33:19 而援救他们的性命脱离死亡，使他们在饥荒中得以存活。

新译本 诗33:19 要搭救他们的性命脱离死亡，使他们在饥荒中可以存活。

现代译 诗33:19 他救他们脱离死亡，饥荒时保留他们的生命。

当代译 诗33:19 但主鉴察一切敬畏他、仰望他慈爱的人；甚至在饥荒的时候，他也能保护他们免遭死亡。

文理本 诗33:19 救其魂于死亡、保其生于饥馑兮、

修订本 诗33:19 要救他们的性命脱离死亡， 使他们在饥荒中存活。

KJV 英 诗33:19 To deliver their soul from death, and to keep them alive in famine.

NIV 英 诗33:19 to deliver them from death and keep them alive in famine.

主目录 返回顶部

和合本 诗33:20 我们的心向来等候耶和华，他是我们的帮助，我们的盾牌。

拼音版 诗33:20 Wǒmen de xīn xiàng lái denghòu Yēhéhuá. tā shì wǒmen de bāngzhu, wǒmen de dùnpái.

吕振中 诗33:20 我们的心等候着永恒主；那帮助我们的、做我们盾牌的、乃是他。

新译本 诗33:20 我们的心等候耶和华，他是我们的帮助、我们的盾牌。

现代译 诗33:20 我们仰望上主；他是我们的帮助，我们的保护者。

当代译 诗33:20 我们要专心倚靠主的拯救，他是我们的帮助，也是保护我们的盾牌。

文理本 诗33:20 我魂企望耶和华、彼为我助我盾兮、

修订本 诗33:20 我们的心向来等候耶和华； 他是我们的帮助，是我们的盾牌。

KJV 英 诗33:20 Our soul waiteth for the LORD: he is our help and our shield.

NIV 英 诗33:20 We wait in hope for the LORD; he is our help and our shield.

主目录 返回顶部

和合本 诗33:21 我们的心必靠他欢喜，因为我们向来倚靠他的圣名。

拼音版 诗33:21 Wǒmen de xīn bì kào tā huānxǐ, yīnwei wǒmen xiàng lái yǐkào tāde shèng míng.

吕振中 诗33:21 阿，我们的心是因他而欢喜的，因为我们倚靠的是他的圣名。

新译本 诗33:21 我们的心因他欢乐，因为我们倚靠他的圣名。

现代译 诗33:21 我们心中充满喜乐，因为我们信靠他的圣名。

当代译 诗33:21 我们在主里欢乐，因为我们一直信靠他的圣名。

文理本 诗33:21 我心于彼而乐、素赖其圣名兮、

修订本 诗33:21 我们的心必靠他欢喜， 因为我们向来倚靠他的圣名。

KJV 英 诗33:21 For our heart shall rejoice in him, because we have trusted in his holy name.

NIV 英 诗33:21 In him our hearts rejoice, for we trust in his holy name.

主目录 返回顶部

和合本 诗33:22 耶和华啊，求你照着我们所仰望你的，向我们施行慈爱。

拼音版 诗33:22 Yēhéhuá a, qiú nǐ zhào zhe wǒmen suǒ yǎngwàng nǐde, xiàng wǒmen shīxíng cíaì.

吕振中 诗33:22 永恒主阿，照我们所仰望你的、将你的坚爱显于我们的身上吧。

新译本 诗33:22 耶和华啊！求你照着我们所仰望你的，向我们施慈爱。

现代译 诗33:22 上主啊，我们仰望你；愿你的慈爱常跟我们同在！

当代译 诗33:22 主啊，愿你不变的爱常在我们周围，因为我们的指望全在於你。

文理本 诗33:22 耶和华欤、愿施慈惠、以副我望兮、

修订本 诗33:22 耶和华啊，求你照着我们所仰望你的， 向我们施行慈爱！

KJV 英 诗33:22 Let thy mercy, O LORD, be upon us, according as we hope in thee.

NIV 英 诗33:22 May your unfailing love rest upon us, O LORD, even as we put our hope in you.


诗篇第34章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第34章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗34:1 （大卫在亚比米勒面前装疯，被他赶出去，就作这诗。）我要时时称颂耶和华，赞美他的话必常在我口中。

拼音版 诗34:1 Wǒ yào shí shí chēngsòng Yēhéhuá. zànmei tāde huà bì cháng zaì wǒ kǒu zhōng.

吕振中 诗34:1 我要时时祝颂永恒主；颂赞他的话必不断在我口中。

新译本 诗34:1 大卫的诗，是他在亚比米勒面前装疯，被驱逐离去时作的。我要时常称颂耶和华，赞美他的话必常在我口中。

现代译 诗34:1 我要时常感谢上主；我要不断地赞美他。

当代译 诗34:1 无论在甚麽时候，我都要赞美主。我要不断述说他的荣耀和恩典。

文理本 诗34:1 我恒颂耶和华、赞美之言、常在我口兮、

修订本 诗34:1 我要时时称颂耶和华， 赞美他的话常在我口中。

KJV 英 诗34:1 I will bless the LORD at all times: his praise shall continually be in my mouth.

NIV 英 诗34:1 I will extol the LORD at all times; his praise will always be on my lips.

主目录 返回顶部

和合本 诗34:2 我的心必因耶和华夸耀；谦卑人听见，就要喜乐。

拼音版 诗34:2 Wǒde xīn bì yīn Yēhéhuá kuā yào. qiābēi rén tīngjian, jiù yào xǐlè.

吕振中 诗34:2 我的心（或译∶我）因永恒主而夸耀；困苦人听见就欢喜。

新译本 诗34:2 我的心要因耶和华夸耀，困苦的人听见了就喜乐。

现代译 诗34:2 我要歌颂他的作为，愿被压迫的人听见了都欢喜。

当代译 诗34:2 我要夸耀他赐给我的恩慈，困苦的人听见就定必欢欣。

文理本 诗34:2 我心因耶和华而夸、谦逊之人、闻之则喜兮、

修订本 诗34:2 我的心必因耶和华夸耀， 谦卑的人听见就喜乐。

KJV 英 诗34:2 My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

NIV 英 诗34:2 My soul will boast in the LORD; let the afflicted hear and rejoice.

主目录 返回顶部

和合本 诗34:3 你们和我当称耶和华为大，一同高举他的名。

拼音版 诗34:3 Nǐmen hé wǒ dāng chēng Yēhéhuá wéi dà, yītóng gāo jǔ tāde míng.

吕振中 诗34:3 你们要跟我尊永恒主为大；我们要一同尊他的名为至高。

新译本 诗34:3 你们要跟我一起尊耶和华为大，我们来一同高举他的名。

现代译 诗34:3 要跟我一同歌颂上主的伟大；我们一同来赞扬他的名！

当代译 诗34:3 让我们一同赞美主，称颂他的名。

文理本 诗34:3 尔其偕我称耶和华为大、共尊其名兮、

修订本 诗34:3 你们要和我一同尊耶和华为大， 让我们一同高举他的名。

KJV 英 诗34:3 O magnify the LORD with me, and let us exalt his name together.

NIV 英 诗34:3 Glorify the LORD with me; let us exalt his name together.

主目录 返回顶部

和合本 诗34:4 我曾寻求取和华，他就应允我，救我脱离了一切的恐惧。

拼音版 诗34:4 Wǒ céng xúnqiú Yēhéhuá, tā jiù yīngyún wǒ, jiù wǒ tuōlí le yīqiè de kǒngjù.

吕振中 诗34:4 我寻求了永恒主，他就应我，援救了我脱离我一切恐惧。

新译本 诗34:4 我曾求问耶和华，他应允了我，救我脱离一切恐惧。

现代译 诗34:4 我祈求上主，他就垂听；他救我脱离一切的忧虑。

当代译 诗34:4 我向他哀求，他便应允我，使我从一切恐惧中得到释放。

文理本 诗34:4 我求耶和华、蒙其俞允、拯我脱诸恐惧兮、

修订本 诗34:4 我曾寻求耶和华，他就应允我， 救我脱离一切的恐惧。

KJV 英 诗34:4 I sought the LORD, and he heard me, and delivered me from all my fears.

NIV 英 诗34:4 I sought the LORD, and he answered me; he delivered me from all my fears.

主目录 返回顶部

和合本 诗34:5 凡仰望他的，便有光荣；他们的脸，必不蒙羞。

拼音版 诗34:5 Fán yǎngwàng tāde, biàn yǒu guāngróng. tāmende liǎn, bì bù méng xiū.

吕振中 诗34:5 人仰望他，便有光彩；他们的脸不至于蒙羞。

新译本 诗34:5 人仰望他，就有光彩，他们的脸必不蒙羞。

现代译 诗34:5 被压迫的人仰望他，就有喜乐；他们永不至於失望。

当代译 诗34:5 凡仰望他的，必有光彩，脸上不致蒙羞。

文理本 诗34:5 瞻望之者、其容有光、永不赧颜兮、

修订本 诗34:5 仰望他的人，就有光荣； 他们的脸必不蒙羞。

KJV 英 诗34:5 They looked unto him, and were lightened: and their faces were not ashamed.

NIV 英 诗34:5 Those who look to him are radiant; their faces are never covered with shame.

主目录 返回顶部

和合本 诗34:6 我这困苦人呼求，耶和华便垂听，救我脱离一切患难。

拼音版 诗34:6 Wǒ zhè kùnkǔ rén hū qiú, Yēhéhuá biàn chuí tīng, jiù wǒ tuōlí yīqiè huànnàn.

吕振中 诗34:6 这困苦人呼求，永恒主便垂听，救他脱离一切的患难。

新译本 诗34:6 我这困苦人呼求，耶和华就垂听，拯救我脱离一切患难。

现代译 诗34:6 上主垂听孤苦无助者的呼求；他救他们脱离一切患难。

当代译 诗34:6 我这个可怜的人向主呼求，主就垂听，并且把我救出困境。

文理本 诗34:6 贫人呼吁、耶和华垂听、援于诸难兮、

修订本 诗34:6 这困苦人呼求，耶和华就垂听， 救他脱离一切的患难。

KJV 英 诗34:6 This poor man cried, and the LORD heard him, and saved him out of all his troubles.

NIV 英 诗34:6 This poor man called, and the LORD heard him; he saved him out of all his troubles.

主目录 返回顶部

和合本 诗34:7 耶和华的使者，在敬畏他的人四围安营搭救他们。

拼音版 诗34:7 Yēhéhuá de shǐzhe, zaì jìngwèi tāde rén sìwéi ān yíng, dājiù tāmen.

吕振中 诗34:7 永恒主的使者扎营在敬畏他的人四围来救拔他们。

新译本 诗34:7 耶和华的使者，在敬畏他的人周围扎营，搭救他们。

现代译 诗34:7 上主的天使保护敬畏他的人，救他们脱离危险。

当代译 诗34:7 主的使者必保护和拯救一切敬畏他的人。

文理本 诗34:7 耶和华之使者列营、以环寅畏之人、而拯救之兮、

修订本 诗34:7 耶和华的使者在敬畏他的人四围安营， 要搭救他们。

KJV 英 诗34:7 The angel of the LORD encampeth round about them that fear him, and delivereth them.

NIV 英 诗34:7 The angel of the LORD encamps around those who fear him, and he delivers them.

主目录 返回顶部

和合本 诗34:8 你们要尝尝主恩的滋味，便知道他是美善；投靠他的人有福了！

拼音版 诗34:8 Nǐmen yào chángchang zhǔ ēn de zīwèi, biàn zhīdào tā shì mei shàn. tóukào tāde rén yǒu fú le.

吕振中 诗34:8 你们要尝尝、而尝出永恒主的至善；那避难于他里面的人有福阿！

新译本 诗34:8 你们要亲自体验，就知道耶和华是美善的；投靠他的人，都是有福的。

现代译 诗34:8 你们要亲自体会上主的美善！投靠他的人多麽有福啊！

当代译 诗34:8 你们要尝尝主恩的滋味，就知道主是美善的。

文理本 诗34:8 尔其试之、则知耶和华乃善、托庇于彼者、其有福兮、

修订本 诗34:8 你们要尝尝主恩的滋味，便知道他是美善； 投靠他的人有福了！

KJV 英 诗34:8 O taste and see that the LORD is good: blessed is the man that trusteth in him.

NIV 英 诗34:8 Taste and see that the LORD is good; blessed is the man who takes refuge in him.

主目录 返回顶部

和合本 诗34:9 耶和华的圣民哪，你们当敬畏他，因敬畏他的一无所缺。

拼音版 诗34:9 Yēhéhuá de shèng mín nǎ, nǐmen dāng jìngwèi tā, yīn jìngwèi tāde yī wú suǒ quē .

吕振中 诗34:9 永恒主的圣民哪，你们要敬畏永恒主，因为敬畏他的一无所缺。

新译本 诗34:9 耶和华的圣民哪！你们要敬畏他，因为敬畏他的一无所缺。

现代译 诗34:9 上主的子民哪，要敬畏上主；敬畏他的人一无缺乏。

当代译 诗34:9 如果你是属主的，就应当敬畏他；因为敬畏他的人甚麽都不缺乏。

文理本 诗34:9 诸圣民欤、宜寅畏耶和华、寅畏之者、不至匮乏兮、

修订本 诗34:9 耶和华的圣民哪，你们当敬畏他， 因敬畏他的一无所缺。

KJV 英 诗34:9 O fear the LORD, ye his saints: for there is no want to them that fear him.

NIV 英 诗34:9 Fear the LORD, you his saints, for those who fear him lack nothing.

主目录 返回顶部

和合本 诗34:10 少壮狮子还缺食忍饿；但寻求耶和华的，什么好处都不缺。

拼音版 诗34:10 Shǎo zhuàng shīzi, hái quē shí ren è. dàn xúnqiú Yēhéhuá de. shénme hǎo chù dōu bù quē .

吕振中 诗34:10 少壮狮子有缺乏有饥饿；但寻求永恒主的、什么好处都不缺。

新译本 诗34:10 少壮狮子有时还缺食挨饿，但寻求耶和华的，什么好处都不缺。

现代译 诗34:10 连少壮的狮子也会缺乏、捱饿，但寻求上主的人甚麽好处都不缺少。

当代译 诗34:10 少壮狮子还有饥饿的时候，但敬畏主的人却必不会缺少福分。

文理本 诗34:10 维彼稚狮、匮食而饥、寻求耶和华者、福祉罔缺兮、

修订本 诗34:10 少壮狮子尚且缺食忍饿， 但寻求耶和华的什么好处都不缺。

KJV 英 诗34:10 The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

NIV 英 诗34:10 The lions may grow weak and hungry, but those who seek the LORD lack no good thing.

主目录 返回顶部

和合本 诗34:11 众弟子啊，你们当来听我的话！我要将敬畏耶和华的道教训你们。

拼音版 诗34:11 Zhòng dì zǐ a, nǐmen dāng lái tīng wǒde huà. wǒ yào jiāng jìngwèi Yēhéhuá de dào jiàoxun nǐmen.

吕振中 诗34:11 众弟子阿，来，来听我；我要把敬畏永恒主的道理教训你们。

新译本 诗34:11 孩子们！你们要来听我；我要教导你们敬畏耶和华。

现代译 诗34:11 年轻的朋友们，听我说吧！我要教导你们敬畏上主。

当代译 诗34:11 孩子啊，你们来，让我教导你们怎样敬畏主。

文理本 诗34:11 小子欤、来听之、我以寅畏耶和华之道训尔兮、

修订本 诗34:11 孩子们哪，来听我！ 我要将敬畏耶和华的道教导你们。

KJV 英 诗34:11 Come, ye children, hearken unto me: I will teach you the fear of the LORD.

NIV 英 诗34:11 Come, my children, listen to me; I will teach you the fear of the LORD.

主目录 返回顶部

和合本 诗34:12 有何人喜好存活，爱慕长寿，得享美福，

拼音版 诗34:12 Yǒu hé rén xǐ hǎo cún huó, aì mù cháng shòu, dé xiǎng mei fú.

吕振中 诗34:12 有什么人愿有寿命，有谁爱好寿，好经验（原文∶见）美福？

新译本 诗34:12 谁喜爱生命，爱慕长寿，享受美福，

现代译 诗34:12 你们要过愉快的生活吗？要享受长寿康乐吗？

当代译 诗34:12 你们希望生命美满长久吗？

文理本 诗34:12 孰好生命、欲享遐龄、以纳福祉、

修订本 诗34:12 有谁喜爱生命， 爱慕长寿，得享美福？

KJV 英 诗34:12 What man is he that desireth life, and loveth many days, that he may see good?

NIV 英 诗34:12 Whoever of you loves life and desires to see many good days,

主目录 返回顶部

和合本 诗34:13 就要禁止舌头不出恶言，嘴唇不说诡诈的话。

拼音版 诗34:13 Jiù yào jìnzhǐ shétou bú chū è yán, zuǐchún bú shuō guǐzhà de huà.

吕振中 诗34:13 就要关顾舌头、不出坏话，谨守咀唇、不说诡诈话语。

新译本 诗34:13 就要禁止舌头不出恶言，嘴唇不说诡诈的话；

现代译 诗34:13 你们的舌头就不该说邪恶的话；你们的嘴唇也不得撒谎。

当代译 诗34:13 若是这样，你们就要约束自己的舌头，不可说虚谎的话。

文理本 诗34:13 当扪尔舌、勿出恶言、宜缄尔口、勿道诈语、

修订本 诗34:13 你要禁止舌头不出恶言， 嘴唇不说诡诈的话。

KJV 英 诗34:13 Keep thy tongue from evil, and thy lips from speaking guile.

NIV 英 诗34:13 keep your tongue from evil and your lips from speaking lies.

主目录 返回顶部

和合本 诗34:14 要离恶行善，寻求和睦，一心追赶。

拼音版 诗34:14 Yào lí è xíng shàn, xúnqiú hémù, yī xīn zhuīgǎn.

吕振中 诗34:14 务要离开坏事而行善，寻求和平、而追赶它。

新译本 诗34:14 也要离恶行善，寻找并追求和睦。

现代译 诗34:14 要弃恶从善；要竭力追求和平。

当代译 诗34:14 要远离一切罪恶，致力行善，尽力与人和睦相处。

文理本 诗34:14 去恶行善、寻求和平、而追随之兮、

修订本 诗34:14 要弃恶行善， 寻求和睦，一心追求。

KJV 英 诗34:14 Depart from evil, and do good; seek peace, and pursue it.

NIV 英 诗34:14 Turn from evil and do good; seek peace and pursue it.

主目录 返回顶部

和合本 诗34:15 耶和华的眼目看顾义人；他的耳朵听他们的呼求。

拼音版 诗34:15 Yēhéhuá de yǎnmù, kàn gù yì rén, tāde erduo, tīng tāmende hū qiú.

吕振中 诗34:15 永恒主的眼向着义人，他的耳侧向他们的呼救。

新译本 诗34:15 耶和华的眼睛看顾义人，他的耳朵垂听他们的呼求。

现代译 诗34:15 上主看顾义人，垂听他们的呼求。

当代译 诗34:15 上帝注视行事正直的人，他们求告他的时候，他就留心倾听。

文理本 诗34:15 耶和华目注义人、耳听其呼吁、

修订本 诗34:15 耶和华的眼目看顾义人， 他的耳朵听他们的呼求。

KJV 英 诗34:15 The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

NIV 英 诗34:15 The eyes of the LORD are on the righteous and his ears are attentive to their cry;

主目录 返回顶部

和合本 诗34:16 耶和华向行恶的人变脸，要从世上除灭他们的名号。

拼音版 诗34:16 Yēhéhuá xiàng xíng è de rén biàn liǎn, yào cóng shìshang chúmie tāmende míng haó.

吕振中 诗34:16 永恒主向行坏事的人板着脸，他必将他们被记念的遗迹从地上都剪除掉。

新译本 诗34:16 耶和华的脸敌对作恶的人，要把他们的名从世上除掉。

现代译 诗34:16 但是他敌对作恶的人；他们一死就被人遗忘。

当代译 诗34:16 主定意要铲除世上的恶人，就是他们的名字也要根除。

文理本 诗34:16 以怒容向行恶者、绝其志于世兮、

修订本 诗34:16 耶和华向行恶的人变脸， 要从地上除灭他们的名字。

KJV 英 诗34:16 The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

NIV 英 诗34:16 the face of the LORD is against those who do evil, to cut off the memory of them from the earth.

主目录 返回顶部

和合本 诗34:17 义人呼求，耶和华听见了，便救他们脱离一切患难。

拼音版 诗34:17 Yì rén hū qiú, Yēhéhuá tīngjian le, biàn jiù tāmen tuōlí yīqiè huànnàn.

吕振中 诗34:17 人哀叫，永恒主便垂听，援救他们脱离一切的患难。

新译本 诗34:17 义人哀求，耶和华就垂听，搭救他们脱离一切患难，

现代译 诗34:17 义人呼求上主，他就垂听；他救他们脱离一切患难。

当代译 诗34:17 义人向主求助，他就垂听，拯救他们脱离患难。

文理本 诗34:17 义人呼吁、耶和华垂听、援于诸难兮、

修订本 诗34:17 义人呼求，耶和华听见了， 就拯救他们脱离一切患难。

KJV 英 诗34:17 The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

NIV 英 诗34:17 The righteous cry out, and the LORD hears them; he delivers them from all their troubles.

主目录 返回顶部

和合本 诗34:18 耶和华靠近伤心的人，拯救灵性痛悔的人。

拼音版 诗34:18 Yēhéhuá kàojìn shāngxīn de rén, zhengjiù língxìng tòng huǐ de rén.

吕振中 诗34:18 永恒主跟伤心（即∶心里破碎）的人相近，拯救心灵痛悔（即∶被压碎）的人。

新译本 诗34:18 耶和华亲近心中破碎的人，拯救灵里痛悔的人，

现代译 诗34:18 上主亲近灰心失望的人；他拯救内心伤痛的人！

当代译 诗34:18 主要亲近心灵破碎的人，拯救虚心痛悔的人。

文理本 诗34:18 伤心者耶和华近之、痛心者拯之兮、

修订本 诗34:18 耶和华靠近伤心的人， 拯救心灵痛悔的人。

KJV 英 诗34:18 The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

NIV 英 诗34:18 The LORD is close to the brokenhearted and saves those who are crushed in spirit.

主目录 返回顶部

和合本 诗34:19 义人多有苦难，但耶和华救他脱离这一切，

拼音版 诗34:19 Yì rén duō yǒu kǔnàn. dàn Yēhéhuá jiù tā tuōlí zhè yīqiè.

吕振中 诗34:19 义人多有祸患；但永恒主援救他脱离这一切；

新译本 诗34:19 义人虽有许多苦难，但耶和华搭救他脱离这一切。

现代译 诗34:19 义人遭遇许多患难，但是上主救他脱离这一切。

当代译 诗34:19 义人也会遭遇困苦，但主却必定帮助他。

文理本 诗34:19 义者患难孔多、耶和华悉拯之、

修订本 诗34:19 义人多有苦难， 但耶和华救他脱离这一切，

KJV 英 诗34:19 Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

NIV 英 诗34:19 A righteous man may have many troubles, but the LORD delivers him from them all;

主目录 返回顶部

和合本 诗34:20 又保全他一身的骨头，连一根也不折断。

拼音版 诗34:20 Yòu yào bǎoquán tā yī shēn de gútou, lián yī gēn ye bù zhé duàn.

吕振中 诗34:20 他保全他一身骨头，连一根也不折断。

新译本 诗34:20 耶和华保全他一身的骨头，连一根也不容折断。

现代译 诗34:20 上主保全他，连一根骨头也不被折断。

当代译 诗34:20 又保全他的全身，骨头连一根也不折断。

文理本 诗34:20 保卫其骨、无一摧残兮、

修订本 诗34:20 又保护他全身的骨头， 连一根也不折断。

KJV 英 诗34:20 He keepeth all his bones: not one of them is broken.

NIV 英 诗34:20 he protects all his bones, not one of them will be broken.

主目录 返回顶部

和合本 诗34:21 恶必害死恶人；恨恶义人的，必被定罪！

拼音版 诗34:21 `E bì haì sǐ è rén. hèn è yì rén de, bì beì dìng zuì.

吕振中 诗34:21 坏事必害死恶人；恨恶义人的、必担受罪罚。

新译本 诗34:21 恶人必被恶害死；憎恨义人的，必被定罪。

现代译 诗34:21 罪恶使作恶的人死亡；憎恨义人的人要受惩罚。

当代译 诗34:21 灾难必然杀灭恶人；与善为敌的，要受极重的刑罚。

文理本 诗34:21 行恶者必杀于恶、憾义者必服厥罪、

修订本 诗34:21 恶必害死恶人， 恨恶义人的，必被定罪。

KJV 英 诗34:21 Evil shall slay the wicked: and they that hate the righteous shall be desolate.

NIV 英 诗34:21 Evil will slay the wicked; the foes of the righteous will be condemned.

主目录 返回顶部

和合本 诗34:22 耶和华救赎他仆人的灵魂，凡投靠他的，必不至定罪！

拼音版 诗34:22 Yēhéhuá jiùshú tā púrén de línghún. fán tóukào tāde, bì bù zhì dìng zuì.

吕振中 诗34:22 永恒主赎救他仆人的性命；凡避难于他里面的、必不担受罪罚。

新译本 诗34:22 耶和华救赎他仆人的性命；凡是投靠他的，必不被定罪。

现代译 诗34:22 上主要拯救他的仆人；投靠他的人免受惩罚。

当代译 诗34:22 服事主的人必蒙救赎，投靠他的人必不会定罪。

文理本 诗34:22 耶和华救赎其仆之魂、托庇于彼者、无有服罪兮、

修订本 诗34:22 耶和华救赎他仆人的性命， 凡投靠他的，必不致定罪。

KJV 英 诗34:22 The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

NIV 英 诗34:22 The LORD redeems his servants; no one will be condemned who takes refuge in him.


诗篇第35章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第35章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗35:1 （大卫的诗。）耶和华啊，与我相争的，求你与他们相争；与我相战的，求你与他们相战。

拼音版 诗35:1 Yēhéhuá a, yǔ wǒ xiāng zhēng de, qiú nǐ yǔ tāmen xiāng zhēng. yǔ wǒ xiāng zhàn de, qiú nǐ yǔ tāmen xiāng zhàn.

吕振中 诗35:1 永恒主阿，与我相争的、求你与他们相争；跟我争战的、求你跟他们争战；

新译本 诗35:1 大卫的诗。耶和华啊！与我相争的，求你与他们相争；与我作战的，求你与他们作战。（本节在《马索拉抄本》包括细字标题）

现代译 诗35:1 上主啊，求你敌对那些敌对我的人；求你攻击那些攻击我的人！

当代译 诗35:1 主啊，求你攻击那些敌对我的人，因为他们袭击我。

文理本 诗35:1 耶和华欤、与我争者、尔与之争、与我战者、尔与之战、

修订本 诗35:1 耶和华啊，与我相争的，求你与他们相争！ 与我争战的，求你与他们争战！

KJV 英 诗35:1 Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

NIV 英 诗35:1 Contend, O LORD, with those who contend with me; fight against those who fight against me.

主目录 返回顶部

和合本 诗35:2 拿着大小的盾牌，起来帮助我！

拼音版 诗35:2 Ná zhe dà xiǎo de dùnpái, qǐlai bāngzhu wǒ.

吕振中 诗35:2 握着小盾大牌，起来帮助我；

新译本 诗35:2 求你紧握大小的盾牌，起来帮助我。

现代译 诗35:2 求你拿起盾牌、武器，起来帮助我。

当代译 诗35:2 求你穿上盔甲，拿起盾牌，在前面保护我。

文理本 诗35:2 持干与盾、立而助我、

修订本 诗35:2 求你拿着大小盾牌， 起来帮助我；

KJV 英 诗35:2 Take hold of shield and buckler, and stand up for mine help.

NIV 英 诗35:2 Take up shield and buckler; arise and come to my aid.

主目录 返回顶部

和合本 诗35:3 抽出枪来，挡住那追赶我的。求你对我的灵魂说：“我是拯救你的。”

拼音版 诗35:3 Chōu chū qiāng lái, dǎng zhù nà zhuīgǎn wǒde. qiú nǐ duì wǒde línghún shuō, wǒ shì zhengjiù nǐde.

吕振中 诗35:3 抽出矛和大斧（传统∶闭塞住），迎击追赶我的。愿你对我说∶「我乃是拯救你的。」

新译本 诗35:3 拔出矛枪战斧，迎击那些追赶我的；求你对我说：“我是你的拯救。”

现代译 诗35:3 求你举起你的长矛、大斧，迎击追赶我的敌人。求你告诉我：你要拯救我。

当代译 诗35:3 求你举起你的矛枪来保护我，因为追赶我的人已经逼近了，求你让我听见你说：“我是你的拯救。”

文理本 诗35:3 拔戟御追我者、谓我魂曰、我为尔之拯救兮、

修订本 诗35:3 举起枪来，抵挡那追赶我的。 求你对我说："我是拯救你的。"

KJV 英 诗35:3 Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

NIV 英 诗35:3 Brandish spear and javelin against those who pursue me. Say to my soul, "I am your salvation."

主目录 返回顶部

和合本 诗35:4 愿那寻索我命的，蒙羞受辱；愿那谋害我的，退后羞愧。

拼音版 诗35:4 Yuàn nà xún suǒ wǒ méng de, méng xiū shòu rǔ. yuàn nà móu haì wǒde, tuì hòu xiūkuì.

吕振中 诗35:4 愿那寻索我命的、失败狼狈；愿那设计害我的、退后受辱。

新译本 诗35:4 愿那些寻索我命的，蒙羞受辱；愿设计陷害我的，退后羞愧。

现代译 诗35:4 愿想杀我的人失望蒙羞！愿谋害我的人失败狼狈！

当代译 诗35:4 求你叫想要杀我的人蒙羞，叫他们羞愧得掩面而逃。

文理本 诗35:4 俾索取我命者、受辱蒙羞、谋害我躬者、却退愧耻兮、

修订本 诗35:4 愿那寻索我命的，蒙羞受辱！ 愿那谋害我的，退后羞愧！

KJV 英 诗35:4 Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

NIV 英 诗35:4 May those who seek my life be disgraced and put to shame; may those who plot my ruin be turned back in dismay.

主目录 返回顶部

和合本 诗35:5 愿他们像风前的糠，有耶和华的使者赶逐他们。

拼音版 诗35:5 Yuàn tāmen xiàng fēng qián de kāng, yǒu Yēhéhuá de shǐzhe gǎn zhú tāmen.

吕振中 诗35:5 愿他们像风前的糠秕，有永恒主的使者在赶逐他们。

新译本 诗35:5 愿他们像风前的糠秕，有耶和华的使者驱逐他们。

现代译 诗35:5 上主的天使追赶他们时，愿他们像糠秕被风吹散。

当代译 诗35:5 求你使他们如风前的糠秕一样，落在各方，让主的使者驱散他们。

文理本 诗35:5 使如风前之糠、耶和华使者驱逐之兮、

修订本 诗35:5 愿他们像风前的糠秕， 有耶和华的使者赶逐他们。

KJV 英 诗35:5 Let them be as chaff before the wind: and let the angel of the LORD chase them.

NIV 英 诗35:5 May they be like chaff before the wind, with the angel of the LORD driving them away;

主目录 返回顶部

和合本 诗35:6 愿他们的道路又暗又滑，有耶和华的使者追赶他们。

拼音版 诗35:6 Yuàn tāmende dàolù, yòu àn yòu huá, yǒu Yēhéhuá de shǐzhe zhuīgǎn tāmen.

吕振中 诗35:6 愿他们所行的路又暗又滑，有永恒主的使者在追赶他们。

新译本 诗35:6 愿他们的路又暗又滑，有耶和华的使者追赶他们。

现代译 诗35:6 上主的天使击杀他们时，愿他们所走的路又暗又滑。

当代译 诗35:6 求你使他们的前途黑暗难行，且有主的使者在后追赶。

文理本 诗35:6 其路幽暗而滑?、耶和华使者追袭之兮、

修订本 诗35:6 愿他们的道路又暗又滑， 有耶和华的使者追赶他们。

KJV 英 诗35:6 Let their way be dark and slippery: and let the angel of the LORD persecute them.

NIV 英 诗35:6 may their path be dark and slippery, with the angel of the LORD pursuing them.

主目录 返回顶部

和合本 诗35:7 因他们无故地为我暗设网罗，无故地挖坑，要害我的性命。

拼音版 诗35:7 Yīn tāmen wú gù de wèi wǒ àn shè wǎngluó. wú gù de wā kēng yào haì wǒde xìngméng.

吕振中 诗35:7 因为他们无缘无故地埋藏罗网要捉我；无缘无故地挖坑、要害我的性命。

新译本 诗35:7 因为他们无故为我暗设网罗，无故挖坑要陷害我的性命。

现代译 诗35:7 他们无缘无故为我张下罗网；他们挖掘陷阱要捕捉我。

当代译 诗35:7 因为我虽然没有亏负他们，他们却在路上挖坑陷害我。

文理本 诗35:7 以彼无端暗设其网、掘阱欲害我魂兮、

修订本 诗35:7 因他们无故为我暗设网罗， 无故挖坑，要害我的命。

KJV 英 诗35:7 For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

NIV 英 诗35:7 Since they hid their net for me without cause and without cause dug a pit for me,

主目录 返回顶部

和合本 诗35:8 愿灾祸忽然临到他身上；愿他暗设的网缠住自己；愿他落在其中遭灾祸！

拼音版 诗35:8 Yuàn zāihuò hūrán líndào tā shēnshang. yuàn tā àn shè de wǎng chán zhù zìjǐ. yuàn tā luō zaì qízhōng zāo zāihuò.

吕振中 诗35:8 愿毁灭临到他于不知不觉间；愿他埋藏的罗网缠住他自己；愿他落于其中，以遭毁灭（原文∶于毁灭之中）。

新译本 诗35:8 愿毁灭在不知不觉间临到他身上，愿他暗设的网罗缠住自己，愿他落在其中遭毁灭。

现代译 诗35:8 愿灾难突然临到他们；愿他们被自己的罗网缠住，掉进自己挖掘的陷阱。

当代译 诗35:8 求你让他们作茧自缚，自食其果。

文理本 诗35:8 愿灾祸猝临之、自罹暗设之网、自陷所掘之阱兮、

修订本 诗35:8 愿灾祸忽然临到他身上！ 愿他暗设的网罗缠住自己！ 愿他落在其中遭灾祸！

KJV 英 诗35:8 Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

NIV 英 诗35:8 may ruin overtake them by surprise--may the net they hid entangle them, may they fall into the pit, to their ruin.

主目录 返回顶部

和合本 诗35:9 我的心必靠耶和华快乐，靠他的救恩高兴。

拼音版 诗35:9 Wǒde xīn bì kào Yēhéhuá kuaìlè, kào tāde jiùēn gāoxìng.

吕振中 诗35:9 那时我的心就因永恒主而快乐，因他的的拯救而高兴。

新译本 诗35:9 我的心必因耶和华快乐，因他的救恩高兴。

现代译 诗35:9 那时，我要因上主喜乐，因他拯救了我而欢欣！

当代译 诗35:9 我要在主里欢欣，因为他拯救了我。

文理本 诗35:9 我心必因耶和华而乐、缘其拯救而喜兮、

修订本 诗35:9 我的心必靠耶和华快乐， 靠他的救恩欢喜。

KJV 英 诗35:9 And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

NIV 英 诗35:9 Then my soul will rejoice in the LORD and delight in his salvation.

主目录 返回顶部

和合本 诗35:10 我的骨头都要说：“耶和华啊，谁能像你，救护困苦人脱离那比他强壮的，救护困苦穷乏人脱离那抢夺他的？”

拼音版 诗35:10 Wǒde gútou dōu yào shuō, Yēhéhuá a, shuí néng xiàng nǐ jiù hù kùnkǔ rén, tuōlí nà bǐ tā qiángzhuàng de, jiù hù kùnkǔ qióngfá rén, tuōlí nà qiǎngduó tāde.

吕振中 诗35:10 我的骨头都要说∶「永恒主阿，谁能比得上你？援救困苦人脱离那比他强的，援救（原文有∶『困苦』一词）贫穷人脱离那抢夺他的？」

新译本 诗35:10 我全身的骨头都要说：“耶和华啊！有谁像你呢？你搭救困苦的人，脱离那些比他强盛的；搭救困苦和穷乏的人，脱离那些抢夺他的。”

现代译 诗35:10 我要从心底向上主说：上主啊，有谁能跟你相比呢？你保护弱小免受强人的欺凌；你保护穷人免受剥削者的榨取。

当代译 诗35:10 赞美自我的心底升起，天地间还有谁能与他相比，还有谁能保护贫弱者免受剥削呢？

文理本 诗35:10 我形骸曰、耶和华欤、拯贫者于强梁、援穷乏于盗劫、孰似尔兮、

修订本 诗35:10 我全身的骨头要说： "耶和华啊，谁能像你 救护困苦人脱离那比他强壮的， 救护困苦贫穷人脱离那抢夺他的？"

KJV 英 诗35:10 All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

NIV 英 诗35:10 My whole being will exclaim, "Who is like you, O LORD? You rescue the poor from those too strong for them, the poor and needy from those who rob them."

主目录 返回顶部

和合本 诗35:11 凶恶的见证人起来，盘问我所不知道的事。

拼音版 诗35:11 Xiōngè de jiànzhèng rén qǐlai, pánwèn wǒ suǒ bù zhīdào de shì.

吕振中 诗35:11 强暴的见证人起来，将我所不知的事盘问我。

新译本 诗35:11 强暴的见证人起来，盘问我所不知道的事。

现代译 诗35:11 凶恶的人妄作见证，指责我没有犯过的罪。

当代译 诗35:11 这些凶恶的人诬害我，他们盘问我的事情，是我自己也不知道的。

文理本 诗35:11 凶恶之证兴起、以所不知之事诘我兮、

修订本 诗35:11 凶恶的见证人起来， 盘问我所不知道的事。

KJV 英 诗35:11 False witnesses did rise up; they laid to my charge things that I knew not.

NIV 英 诗35:11 Ruthless witnesses come forward; they question me on things I know nothing about.

主目录 返回顶部

和合本 诗35:12 他们向我以恶报善，使我的灵魂孤苦。

拼音版 诗35:12 Tāmen xiàng wǒ yǐ è bào shàn, shǐ wǒde línghún gū kǔ.

吕振中 诗35:12 他们以恶待善地报我，使我丧失儿子。

新译本 诗35:12 他们对我以恶报善，使我孤苦无依。

现代译 诗35:12 他们以怨报德，使我孤苦无告！

当代译 诗35:12 我善待他们，他们却以怨报德，我快要忧伤以终了。

文理本 诗35:12 以恶报善、使我魂孤苦兮、

修订本 诗35:12 他们向我以恶报善， 使我丧失儿子。

KJV 英 诗35:12 They rewarded me evil for good to the spoiling of my soul.

NIV 英 诗35:12 They repay me evil for good and leave my soul forlorn.

主目录 返回顶部

和合本 诗35:13 至于我，当他们有病的时候，我便穿麻衣，禁食，刻苦己心，我所求的都归到自己的怀中。

拼音版 诗35:13 Zhìyú wǒ, dāng tāmen yǒu bìng de shíhou, wǒ biàn chuān má yì, jìnshí kè kǔ jǐ xīn. wǒ suǒ qiú de dōu guī dào zìjǐ de huái zhōng.

吕振中 诗35:13 至于我呢、我在他们有病时、却穿着麻衣，以禁食刻苦自己。我所祈祷的都回到自己怀中。

新译本 诗35:13 至于我，他们有病的时候，我就穿上麻衣，禁食刻苦己心；我心里也不住地祷告（“我心里也不住地祷告”原文作“我的祷告都回到自己的怀中”）。

现代译 诗35:13 但是，他们害病的时候，我穿上麻衣为他们悲伤，我禁食，低床头为他们祷告；

当代译 诗35:13 他们生病的时候，我披上麻衣在主面前悲伤，求他治愈他们，又禁食谦卑自己的心，以至诚为他们祷告，但上帝并没有垂听。

文理本 诗35:13 若我、于彼病时、衣麻禁食、刻苦己心、然我所祈、返于我衷兮、

修订本 诗35:13 至于我，他们有病的时候， 我穿麻衣，禁食，刻苦己心； 我所求的都归到自己身上。

KJV 英 诗35:13 But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

NIV 英 诗35:13 Yet when they were ill, I put on sackcloth and humbled myself with fasting. When my prayers returned to me unanswered,

主目录 返回顶部

和合本 诗35:14 我这样行，好像他是我的朋友，我的弟兄；我屈身悲哀，如同人为母亲哀痛。

拼音版 诗35:14 Wǒ zhèyàng xíng, hǎoxiàng tā shì wǒde péngyou, wǒde dìxiōng. wǒ qū shēn bēiāi, rútóng rén wèi mǔqin āitòng.

吕振中 诗35:14 我出入往来、待他像朋友弟兄；我悲哀屈身、如同哀悼母亲。

新译本 诗35:14 我往来奔走，看他们像自己的朋友兄弟；我哀痛屈身，如同哀悼母亲。

现代译 诗35:14 我待他们，像待朋友、弟兄，我屈身哀悼，像哀悼自己的母亲。

当代译 诗35:14 我忧愁地往来奔走，就像是自己的母亲、挚友或手足病重垂危一样。

文理本 诗35:14 我之所行、如丧友朋昆弟、屈身悲哀、如哭母兮、

修订本 诗35:14 我如此行，好像他是我的朋友，我的兄弟； 我屈身悲哀，如同哀悼自己的母亲。

KJV 英 诗35:14 I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

NIV 英 诗35:14 I went about mourning as though for my friend or brother. I bowed my head in grief as though weeping for my mother.

主目录 返回顶部

和合本 诗35:15 我在患难中，他们却欢喜，大家聚集；我所不认识的那些下流人聚集攻击我，他们不住地把我撕裂。

拼音版 诗35:15 Wǒ zaì huànnàn zhōng, tāmen què huānxǐ, dàjiā jùjí. wǒ suǒ bù rènshi de nàxiē xià liú rén, jùjí gōngjī wǒ. tāmen bù zhù de bǎ wǒ sī lie.

吕振中 诗35:15 但我颠沛时，他们却欢喜聚集，聚集来攻击我，直击打着，我竟不知不觉；直撕裂着，也不静息；

新译本 诗35:15 但我跌倒的时候，他们竟聚集一起欢庆；我素不相识的聚集一起攻击我，他们不住地欺凌我。

现代译 诗35:15 然而，我遭难的时候，他们幸灾乐祸地聚在一起讥笑我；陌生人击打我，不断地攻击我。

当代译 诗35:15 然而，现在我遭遇困难，他们却幸灾乐祸，聚集起来诽谤我，甚至素不相识的人，也来攻击我。

文理本 诗35:15 惟我遭难、彼众欢聚、下流之辈、我不识者、集而攻我、裂之不已兮、

修订本 诗35:15 我在患难中，他们却欢喜，大家聚集， 我所不认识的卑贱人聚集攻击我， 他们不住地撕裂我。

KJV 英 诗35:15 But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

NIV 英 诗35:15 But when I stumbled, they gathered in glee; attackers gathered against me when I was unaware. They slandered me without ceasing.

主目录 返回顶部

和合本 诗35:16 他们如同席上好嬉笑的狂妄人向我咬牙。

拼音版 诗35:16 Tāmen rútóng xí shang hǎo xī xiào de kuáng wàng rén, xiàng wǒ yǎo yá.

吕振中 诗35:16 竟以滑稽（原文∶饼）小丑的亵渎向我咬牙切齿。

新译本 诗35:16 他们以最粗鄙的话讥笑我（本句按照《马索拉抄本》应作“他们好像筵席上狂妄的讥笑者”；现参照《七十士译本》翻译），向我咬牙切齿。

现代译 诗35:16 正像残忍的人戏弄跛子，他们向我咬牙切齿，恨恶我。

当代译 诗35:16 他们勾结市井流氓，整天咒骂我。

文理本 诗35:16 彼如筵间戏谑之妄人、向我切齿兮、

修订本 诗35:16 他们试探我，不断嘲笑我， 向我咬牙切齿。

KJV 英 诗35:16 With hypocritical mockers in feasts, they gnashed upon me with their teeth.

NIV 英 诗35:16 Like the ungodly they maliciously mocked; they gnashed their teeth at me.

主目录 返回顶部

和合本 诗35:17 主啊，你看着不理要到几时呢？求你救我的灵魂脱离他们的残害；救我的生命脱离少壮狮子（“生命”原文作“独一者”）！

拼音版 诗35:17 Zhǔ a, nǐ kàn zhe bù lǐ, yào dào jǐshí ne. qiú nǐ jiù wǒde línghún, tuōlí tāmende cánhaì, jiù wǒde shēngmìng, tuōlí shǎo zhuàng shīzi. ( shēngmìng yuánwén zuò dú yī zhe )

吕振中 诗35:17 主阿，你白看着不理、要到几时呢？求你将我救回、脱离咆哮的人（或译∶脱离他们的残害），救回我这一条命脱离少壮狮子。

新译本 诗35:17 主啊！你还要看多久？求你救我的性命脱离他们的残害，救我的生命脱离少壮狮子。

现代译 诗35:17 上主啊，你坐视不理要到几时呢？求你救我脱离他们的迫害，从这群狮子口中抢救我的生命！

当代译 诗35:17 主啊，你这样袖手旁观要到几时呢？求你拯救我，因为我只有一条性命，这些凶猛的狮子却要来夺取它。

文理本 诗35:17 主欤、旁观不顾、将至何时、拯我魂于强暴、救我命于壮狮兮、

修订本 诗35:17 主啊，你看着不理要到几时呢？ 求你救我的性命脱离他们的残害， 救我仅有的脱离少壮狮子！

KJV 英 诗35:17 Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

NIV 英 诗35:17 O Lord, how long will you look on? Rescue my life from their ravages, my precious life from these lions.

主目录 返回顶部

和合本 诗35:18 我在大会中要称谢你！在众民中要赞美你。

拼音版 诗35:18 Wǒ zaì dà huì zhōng yào chēngxiè nǐ, zaì zhòng mín zhōng yào zànmei nǐ.

吕振中 诗35:18 我就在多人大众中称谢你，在大群众民中赞美你。

新译本 诗35:18 我要在大会中称谢你，我要在众民中赞美你。

现代译 诗35:18 这样，我就在聚会中感谢你；我要在会众面前歌颂你。

当代译 诗35:18 求你拯救我，我就在整个会众面前称颂你，在广大的群众面前感谢你。

文理本 诗35:18 我则于大会中称谢尔、于多民中颂赞尔兮、

修订本 诗35:18 我在大会中要称谢你， 在许多百姓中要赞美你。

KJV 英 诗35:18 I will give thee thanks in the great congregation: I will praise thee among much people.

NIV 英 诗35:18 I will give you thanks in the great assembly; among throngs of people I will praise you.

主目录 返回顶部

和合本 诗35:19 求你不容那无理与我为仇的向我夸耀；不容那无故恨我的向我挤眼。

拼音版 诗35:19 Qiú nǐ bùróng nà wú lǐ yǔ wǒ wèi chóu de, xiàng wǒ kuā yào. bùróng nà wú gù hèn wǒde, xiàng wǒ jǐ yǎn.

吕振中 诗35:19 别让欺骗我、的仇敌因我的失败而沾沾自喜呀！别让无缘无故恨我的向我挤眼阿！

新译本 诗35:19 求你不容那些无理与我为敌的，向我夸耀；不让那些无故恨我的，向我挤眼。

现代译 诗35:19 别容许撒谎的仇敌因我的失败沾沾自喜。别容许无故恨我的人因我的痛苦挤眉弄眼。

当代译 诗35:19 求你不要让那些无故攻击我的人得逞，也不要让他们因我的失足而沾沾自喜。

文理本 诗35:19 勿容无理仇我者、向我夸口、无端憾我者、向我眨目兮、

修订本 诗35:19 求你不容那无理与我为仇的向我夸耀！ 不容那无故恨我的向我瞪眼！

KJV 英 诗35:19 Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

NIV 英 诗35:19 Let not those gloat over me who are my enemies without cause; let not those who hate me without reason maliciously wink the eye.

主目录 返回顶部

和合本 诗35:20 因为他们不说和平话，倒想出诡诈的言语害地上的安静人。

拼音版 诗35:20 Yīnwei tāmen bú shuō hépíng huà. dǎo xiǎng chū guǐzhà de yányǔ, haì dì shang de ānjìng rén.

吕振中 诗35:20 因为他们不说和平的话，倒计谋诡诈的事、来害地上的安静人。

新译本 诗35:20 因为他们不说和睦的话，却计划诡诈的事，陷害世上的安静人。

现代译 诗35:20 他们不说友善的话，却造谣中伤爱和平的人。

当代译 诗35:20 他们既不说和睦的话，也没有良善的行为，却要谋害安分守己的人。

文理本 诗35:20 彼不言和平、安居地上者、图诡词以害之兮、

修订本 诗35:20 因为他们不说平安， 倒想出诡诈的言语扰害地上安静的人。

KJV 英 诗35:20 For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

NIV 英 诗35:20 They do not speak peaceably, but devise false accusations against those who live quietly in the land.

主目录 返回顶部

和合本 诗35:21 他们大大张口攻击我说：“啊哈！啊哈！我们的眼已经看见了。”

拼音版 诗35:21 Tāmen dàdà zhāng kǒu gōngjī wǒ, shuō, a hā, a hā, wǒmen de yǎn yǐjing kànjian le.

吕振中 诗35:21 他们大张其口地攻击我，说∶「阿哈，阿哈！我们亲眼看见了。」

新译本 诗35:21 他们张大嘴巴攻击我，说：“啊哈！啊哈！我们亲眼看见了。”

现代译 诗35:21 他们张口诬告：啊哈，我们亲眼看见了！

当代译 诗35:21 他们矢口攻击我，他们说：“好啊！是我们亲眼看见的。”

文理本 诗35:21 肆口谤我曰、嘻嘻、我目见之兮、

修订本 诗35:21 他们大大张口攻击我，说： "啊哈，啊哈，我们已经亲眼看见了！"

KJV 英 诗35:21 Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

NIV 英 诗35:21 They gape at me and say, "Aha! Aha! With our own eyes we have seen it."

主目录 返回顶部

和合本 诗35:22 耶和华啊，你已经看见了，求你不要闭口！主啊，求你不要远离我！

拼音版 诗35:22 Yēhéhuá a, nǐ yǐjing kànjian le. qiú nǐ búyào bì kǒu. zhǔ a, qiú nǐ búyào yuǎn lí wǒ.

吕振中 诗35:22 永恒主阿，你看见了，求你不要缄默；主阿，不要远离我。

新译本 诗35:22 耶和华啊！你已经看见了，求你不要缄默；主啊！求你不要远离我。

现代译 诗35:22 但上主啊，你看见了，求你不要缄默；求你不要远远地站着不理我。

当代译 诗35:22 主啊，这一切你都知道，求你不要再缄默了，不要在这时弃我不顾。

文理本 诗35:22 主耶和华欤、尔既见止、勿缄默、勿远我兮、

修订本 诗35:22 耶和华啊，你已经看见了，求你不要沉默！ 主啊，求你不要远离我！

KJV 英 诗35:22 This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

NIV 英 诗35:22 O LORD, you have seen this; be not silent. Do not be far from me, O Lord.

主目录 返回顶部

和合本 诗35:23 我的　神、我的主啊，求你奋兴醒起，判清我的事，伸明我的冤！

拼音版 诗35:23 Wǒde shén wǒde zhǔ a, qiú nǐ fèn xīng xǐng qǐ, pàn qīng wǒde shì, shēn míng wǒde yuān.

吕振中 诗35:23 我的上帝，我的主阿，求你奋发，求你醒起，为我申正义，为我的案件而辩诉。

新译本 诗35:23 我的　神，我的主啊！求你激动醒起，为我伸冤辩护。

现代译 诗35:23 主上帝啊，求你醒来为我辩护；我的上帝啊，求你起来为我伸冤。

当代译 诗35:23 主我的上帝啊，求你起来，为我伸冤，

文理本 诗35:23 我上帝、我主欤、奋然而兴、伸我冤、判我狱兮、

修订本 诗35:23 我的上帝─我的主啊，求你醒来，求你奋起， 还我公正，伸明我冤！

KJV 英 诗35:23 Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

NIV 英 诗35:23 Awake, and rise to my defense! Contend for me, my God and Lord.

主目录 返回顶部

和合本 诗35:24 耶和华我的　神啊，求你按你的公义判断我，不容他们向我夸耀。

拼音版 诗35:24 Yēhéhuá wǒde shén a, qiú nǐ àn nǐde gōngyì pànduàn wǒ, bùróng tāmen xiàng wǒ kuā yào.

吕振中 诗35:24 永恒主我的上帝阿，按你的义气为我申正义哦；别让他们因我的失败而沾沾自喜呀。

新译本 诗35:24 耶和华我的　神啊！求你按着你的公义判断我，不容他们向我夸耀。

现代译 诗35:24 上主我的上帝啊，求你照你的公义宣判我无罪；求你别容许我的仇敌向我夸耀。

当代译 诗35:24 宣告我无罪，因为你是公正的；不要让仇敌因我的羞辱而欢欣。

文理本 诗35:24 耶和华我上帝欤、依尔义而判之、勿使敌为我而夸兮、

修订本 诗35:24 耶和华－我的上帝啊，求你按你的公义判断我， 不容他们向我夸耀！

KJV 英 诗35:24 Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

NIV 英 诗35:24 Vindicate me in your righteousness, O LORD my God; do not let them gloat over me.

主目录 返回顶部

和合本 诗35:25 不容他们心里说：“啊哈，遂我们的心愿了！”不容他们说：“我们已经把他吞了！”

拼音版 诗35:25 Bùróng tāmen xīnli shuō, a hā, zhú wǒmen de xīnyuàn le. bùróng tāmen shuō, wǒmen yǐjing bǎ tā tūn le.

吕振中 诗35:25 别让他们心里说∶「阿哈！正遂我们的心愿！」别让他们说∶「我们把他吞下了！」

新译本 诗35:25 不要让他们心里说：“啊哈！这正是我们的心愿！”不要让他们说：“我们把他吞下去了！”

现代译 诗35:25 别容许他们心里想：哈！这正是我们所要的！别容许他们说：我们已经把他打倒了！

当代译 诗35:25 不要让他们说：“我们所渴望的快要实现了！”又说：“我们终於除掉他了！”

文理本 诗35:25 勿容其心曰、嘻、适如我愿、勿容彼曰、我已吞之兮、

修订本 诗35:25 不容他们心里说："啊哈，遂我们的心愿了！" 不容他们说："我们已经把他吞了！"

KJV 英 诗35:25 Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

NIV 英 诗35:25 Do not let them think, "Aha, just what we wanted!" or say, "We have swallowed him up."

主目录 返回顶部

和合本 诗35:26 愿那喜欢我遭难的一同抱愧蒙羞；愿那向我妄自尊大的披惭愧，蒙羞辱；

拼音版 诗35:26 Yuàn nà xǐhuan wǒ zāo nán de, yītóng bào kuì méng xiū. yuàn nà xiàng wǒ wàng zì zūn dà de, pī cánkuì, méng xiūrǔ.

吕振中 诗35:26 愿那喜欢我遭难的、一概失望狼狈；愿那向我妄自尊大的、披上失望和羞辱。

新译本 诗35:26 愿那些喜欢我遭难的，一同蒙羞抱愧；愿那些对我妄自尊大的，都披上惭愧和耻辱。

现代译 诗35:26 愿那些幸灾乐祸的人都失败狼狈！愿那些自以为比我强的人都失望蒙羞！

当代译 诗35:26 求你羞辱他们，让那些幸灾乐祸向我夸胜的人反遭厄运，无地自容。

文理本 诗35:26 幸我遘灾者、俾其怀惭抱愧、向我夸大者、俾其被辱蒙羞兮、

修订本 诗35:26 愿那喜欢我遭难的一同抱愧蒙羞！ 愿那向我妄自尊大的披戴惭愧，蒙受羞辱！

KJV 英 诗35:26 Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

NIV 英 诗35:26 May all who gloat over my distress be put to shame and confusion; may all who exalt themselves over me be clothed with shame and disgrace.

主目录 返回顶部

和合本 诗35:27 愿那喜悦我冤屈得伸的（“冤屈得伸”原文作“公义”）欢呼快乐；愿他们常说：“当尊耶和华为大！耶和华喜悦他的仆人平安。”

拼音版 诗35:27 Yuàn nà xǐyuè wǒ yuān qū dé shēn de, ( yuān qū dé shēn yuánwén zuò gōngyì ), huānhū kuaìlè. yuàn tāmen cháng shuō, dāng zūn Yēhéhuá wéi dà. Yēhéhuá xǐyuè tāde púrén píngān.

吕振中 诗35:27 愿那喜悦我得伸冤的、欢呼快乐；愿他们不断地说∶「要尊永恒主为大；就是那喜爱他仆人平安的。」

新译本 诗35:27 愿那些喜悦我冤屈昭雪的，都欢呼快乐；愿他们不住地说：“要尊耶和华为大，他喜悦他的仆人平安。”

现代译 诗35:27 愿那些因见我被宣判无罪而快慰的人，都欢乐歌唱！愿他们不断地说：那位喜见仆人成功的上主该受尊崇！

当代译 诗35:27 求你赐喜乐给那些盼望我冤辱得雪的人，让他们扬声欢呼：“主是伟大的！他乐於帮助他的仆人。”

文理本 诗35:27 乐我义谳者、愿其欢呼欣喜、悦其仆获福之耶和华、宜恒尊之为大兮、

修订本 诗35:27 愿那喜悦我被判为义的欢呼快乐； 愿他们常说："当尊耶和华为大！ 耶和华喜悦他的仆人平安。"

KJV 英 诗35:27 Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

NIV 英 诗35:27 May those who delight in my vindication shout for joy and gladness; may they always say, "The LORD be exalted, who delights in the well-being of his servant."

主目录 返回顶部

和合本 诗35:28 我的舌头要终日论说你的公义，时常赞美你。

拼音版 诗35:28 Wǒde shétou, yào zhōng rì lún shuō nǐde gōngyì, shícháng zànmei nǐ.

吕振中 诗35:28 我的舌头要表扬你的义气，要终日颂赞你。

新译本 诗35:28 我的舌头要述说你的公义，终日赞美你。

现代译 诗35:28 这样，我就宣布你的公义；我要整天歌颂你！

当代译 诗35:28 这样，我就要整天诉说你的伟大和良善，时常赞美你。

文理本 诗35:28 我舌必言尔义、终日颂赞兮、

修订本 诗35:28 我的舌头要论说你的公义， 要常常赞美你。

KJV 英 诗35:28 And my tongue shall speak of thy righteousness and of thy praise all the day long.

NIV 英 诗35:28 My tongue will speak of your righteousness and of your praises all day long.


诗篇第36章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第36章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗36:1 （耶和华的仆人大卫的诗，交与伶长。）恶人的罪过在他心里说：“我眼中不怕　神！”

拼音版 诗36:1 ( Yēhéhuá de púrén Dàwèi de shī, jiāo yǔ líng zhǎng ) è rén de zuì guō, zaì tā xīnli shuō, wǒ yǎn zhōng bú pà shén.

吕振中 诗36:1 罪过向恶人心中深处发言；在他眼前没有上帝可惧怕。

新译本 诗36:1 耶和华的仆人大卫的诗，交给诗班长。恶人的罪过在他心中深处说话，他眼中也不怕　神。（本节或译：“我心中深处有话说，是关于恶人的罪过，他眼中不怕　神”）

现代译 诗36:1 罪在邪恶的人心里鼓动说：不要上帝，不要怕他！

当代译 诗36:1 罪在恶人心中潜伏，不断驱使他们作恶。他们对上帝全无畏惧之心。

文理本 诗36:1 恶人之罪、谓其心曰、目中无惧上帝之由兮、

修订本 诗36:1 过犯在恶人的心底向他说话， 他的眼中不怕上帝。

KJV 英 诗36:1 The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

NIV 英 诗36:1 An oracle is within my heart concerning the sinfulness of the wicked: There is no fear of God before his eyes.

主目录 返回顶部

和合本 诗36:2 他自夸自媚，以为他的罪孽终不显露，不被恨恶。

拼音版 诗36:2 Tā zì kuā zì meì, yǐwéi tāde zuìniè zhōng bù xiǎnlù, bú beì hèn è.

吕振中 诗36:2 因为罪过（原文∶它）老是谄媚着他，故此在他看来他的罪孽总不能被查出、被恨恶。

新译本 诗36:2 罪过媚惑他，因此在他眼中看来，自己的罪孽不会揭发，也不会被恨恶。

现代译 诗36:2 罪人自高自大，以为上帝不会发觉、不会惩罚他的罪。

当代译 诗36:2 他们实在是掩耳盗铃，以为自己的恶行不会被人揭露。

文理本 诗36:2 因彼自欺、以为其恶不显、不见恶兮、

修订本 诗36:2 他自夸自媚， 以致罪孽无法察觉，不被恨恶。

KJV 英 诗36:2 For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

NIV 英 诗36:2 For in his own eyes he flatters himself too much to detect or hate his sin.

主目录 返回顶部

和合本 诗36:3 他口中的言语尽是罪孽诡诈，他与智慧善行已经断绝。

拼音版 诗36:3 Tā kǒu zhōng de yányǔ, jǐn shì zuìniè guǐzhà. tā yǔ zhìhuì shàn xíng, yǐjing duàn jué.

吕振中 诗36:3 他口中的话是奸恶和诡诈；他跟明智和善行已经断绝。

新译本 诗36:3 他口中的话语都是罪恶和诡诈，他不再是明慧的，也不再行善。

现代译 诗36:3 他满口邪恶、诡诈；他早已丧失了行善的智慧。

当代译 诗36:3 他们所说的尽是歪曲诡诈的话，在他们身上完全没有智慧良善。

文理本 诗36:3 厥口所言、奸恶诡谲、绝于智慧善行兮、

修订本 诗36:3 他口中的言语尽是罪孽诡诈， 他不再有智慧，也不再行善。

KJV 英 诗36:3 The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

NIV 英 诗36:3 The words of his mouth are wicked and deceitful; he has ceased to be wise and to do good.

主目录 返回顶部

和合本 诗36:4 他在床上图谋罪孽，定意行不善的道，不憎恶恶事。

拼音版 诗36:4 Tā zaì chuáng shang tú móu zuìniè, déng yì xíng bù shàn de dào, bú zēngwù è shì.

吕振中 诗36:4 他在床上图谋着奸恶，在不善的路上站定了立场，并不是弃绝坏事。

新译本 诗36:4 他在床上密谋作恶，定意行在不善的道路上，并不弃绝恶事。

现代译 诗36:4 他躺在床上图谋恶事；他行为败坏，不弃绝邪恶。

当代译 诗36:4 他们彻夜谋算恶事；他们行恶，却完全没有羞耻之心。

文理本 诗36:4 在床谋孽、立于邪途、不憎恶事兮、○

修订本 诗36:4 他在床上图谋罪孽， 定意行不善的道，不憎恶恶事。

KJV 英 诗36:4 He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

NIV 英 诗36:4 Even on his bed he plots evil; he commits himself to a sinful course and does not reject what is wrong.

主目录 返回顶部

和合本 诗36:5 耶和华啊，你的慈爱上及诸天；你的信实达到穹苍。

拼音版 诗36:5 Yēhéhuá a, nǐde cíaì, shang jí zhū tiān. nǐde xìnshí, dádào qióng cāng.

吕振中 诗36:5 永恒主阿，你的坚爱原于诸天；你的可信可靠达于云霄。

新译本 诗36:5 耶和华啊！你的慈爱上及诸天，你的信实高达云霄。

现代译 诗36:5 上主啊，你不变的爱上达诸天；你的信实高入云霄。

当代译 诗36:5 主啊，你的慈爱广阔如天，你的信实高达云霄。

文理本 诗36:5 耶和华欤、尔之慈惠、上及穹苍、尔之诚实、高凌霄汉兮、

修订本 诗36:5 耶和华啊，你的慈爱上及诸天， 你的信实达到穹苍，

KJV 英 诗36:5 Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

NIV 英 诗36:5 Your love, O LORD, reaches to the heavens, your faithfulness to the skies.

主目录 返回顶部

和合本 诗36:6 你的公义好像高山，你的判断如同深渊。耶和华啊，人民、牲畜，你都救护。

拼音版 诗36:6 Nǐde gōngyì, hǎoxiàng gāo shān. nǐde pànduàn, rútóng shēn yuān. Yēhéhuá a, rénmín shēngchù, nǐ dōu jiù hù.

吕振中 诗36:6 你的义气好像高山；你的公道如同大深渊；永恒主阿，人和牲口你都救护。

新译本 诗36:6 你的公义好像大山，你的公正如同深渊；耶和华啊！人和牲畜，你都庇佑。

现代译 诗36:6 你的公义像大山峙立；你的判断像深渊难测。上主啊，人和牲畜你都看顾。

当代译 诗36:6 你的公义稳如崇山，你的判断博大渊深。主啊，你保护人类，也保护牲畜。

文理本 诗36:6 尔之公义、如上帝之山、尔之判断、如深广之渊、耶和华欤、人与禽兽、尔咸护佑兮、

修订本 诗36:6 你的公义好像高山， 你的判断如同深渊； 耶和华啊，人民、牲畜，你都救护。

KJV 英 诗36:6 Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

NIV 英 诗36:6 Your righteousness is like the mighty mountains, your justice like the great deep. O LORD, you preserve both man and beast.

主目录 返回顶部

和合本 诗36:7 神啊，你的慈爱何其宝贵！世人投靠在你翅膀的荫下。

拼音版 诗36:7 Shén a, nǐde cíaì, hé qí bǎoguì. shìshang tóukào zaì nǐ chìbǎng de yīn xià.

吕振中 诗36:7 上帝阿，你的坚爱多么宝贵阿！世人避难于你翅膀之荫下。

新译本 诗36:7 神啊！你的慈爱多么宝贵；世人都投靠在你的翅膀荫下。

现代译 诗36:7 上帝啊，你不变的爱多麽宝贵！人都在你的翅膀下找到庇护。

当代译 诗36:7 上帝啊，你不变的爱是多麽的宝贵！世人都在你的翅膀下寻求荫庇。

文理本 诗36:7 上帝欤、尔之慈惠、何其宝贵、尔翼荫下、世人托庇兮、

修订本 诗36:7 上帝啊，你的慈爱何其宝贵！ 世人投靠在你翅膀的荫下。

KJV 英 诗36:7 How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

NIV 英 诗36:7 How priceless is your unfailing love! Both high and low among men find refuge in the shadow of your wings.

主目录 返回顶部

和合本 诗36:8 他们必因你殿里的肥甘得以饱足；你也必叫他们喝你乐河的水。

拼音版 诗36:8 Tāmen bì yīn nǐ diàn lǐ de féi gān, déyǐ bǎozú. nǐ ye bì jiào tāmen hē nǐ lè hé de shuǐ

吕振中 诗36:8 他们必因你殿里的肥甘而得饱饫；你必使他们喝你快乐河的水。

新译本 诗36:8 他们必饱尝你殿里的盛筵，你必使他们喝你乐河的水。

现代译 诗36:8 他们在你家中享受盛筵；你给他们喝你那喜乐的泉水。

当代译 诗36:8 你以自己殿里的丰富喂养他们，又让他们从你的乐河中取水。

文理本 诗36:8 饱之以尔室之肥甘、饮之于乐河兮、

修订本 诗36:8 他们必因你殿里的丰盛得以饱足， 你也必叫他们喝你那喜乐的泉水。

KJV 英 诗36:8 They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

NIV 英 诗36:8 They feast on the abundance of your house; you give them drink from your river of delights.

主目录 返回顶部

和合本 诗36:9 因为在你那里有生命的源头，在你的光中，我们必得见光。

拼音版 诗36:9 Yīnwei zaì nǐ nàli, yǒu shēngmìng de yuán tóu. zaì nǐde guāng zhōng, wǒmen bì dé jiàn guāng

吕振中 诗36:9 因为生命之源头是在于你；在你光中我们才得以见光。

新译本 诗36:9 因为生命的泉源在你那里；在你的光中，我们才能看见光。

现代译 诗36:9 你就是生命的泉源；在你的光照中我们得见光明。

当代译 诗36:9 因为你是生命的泉源，在你的亮光中我们得见光明。

文理本 诗36:9 生命之源在尔、于尔光中、必蒙烛照兮、

修订本 诗36:9 因为在你那里有生命的泉源， 在你的光中，我们必得见光。

KJV 英 诗36:9 For with thee is the fountain of life: in thy light shall we see light.

NIV 英 诗36:9 For with you is the fountain of life; in your light we see light.

主目录 返回顶部

和合本 诗36:10 愿你常施慈爱给认识你的人，常以公义待心里正直的人。

拼音版 诗36:10 Yuàn nǐ cháng shī cíaì gei rènshi nǐde rén. cháng yǐ gōngyì dāi xīnli zhèngzhí de rén.

吕振中 诗36:10 愿你延长你的坚爱给认识你的人，延长你的义气给心里正直的人。

新译本 诗36:10 求你常施慈爱给认识你的人，常施公义给心里正直的人。

现代译 诗36:10 求你不断地眷顾认识你的人；求你继续善待正直的人。

当代译 诗36:10 求你将不灭的爱，不断倾倒在认识你的人身上，又不断以公义恩待心里正直的人。

文理本 诗36:10 识尔者、愿仍施之以慈惠、心正者、锡之以公义兮、

修订本 诗36:10 愿你常施慈爱给认识你的人， 常以公义待心里正直的人。

KJV 英 诗36:10 O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

NIV 英 诗36:10 Continue your love to those who know you, your righteousness to the upright in heart.

主目录 返回顶部

和合本 诗36:11 不容骄傲人的脚践踏我；不容凶恶人的手赶逐我。

拼音版 诗36:11 Bùróng jiāoào rén de jiǎo tā wǒ, bùróng xiōngè rén de shǒu gǎn zhú wǒ.

吕振中 诗36:11 别让骄傲的脚践踏我（传统∶临到我），别让凶恶的手使我流离飘荡。

新译本 诗36:11 求你不容骄傲人的脚践踏（“践踏”原文作“临到”）我，不让恶人的手使我流离飘荡。

现代译 诗36:11 别容许骄傲的人欺负我；别让作恶的人赶逐我。

当代译 诗36:11 不要让骄傲的人践踏我，也不要让恶人的手摆布我。

文理本 诗36:11 勿容骄人之足践我、恶人之手逐我兮、

修订本 诗36:11 不容骄傲人的脚践踏我， 不容凶恶人的手赶逐我。

KJV 英 诗36:11 Let not the foot of pride come against me, and let not the hand of the wicked remove me.

NIV 英 诗36:11 May the foot of the proud not come against me, nor the hand of the wicked drive me away.

主目录 返回顶部

和合本 诗36:12 在那里，作孽的人已经仆倒。他们被推倒，不能再起来。

拼音版 诗36:12 Zaì nàli zuò niè de rén, yǐjing pú dǎo. tāmen beì tuī dǎo, bùnéng zaì qǐlai.

吕振中 诗36:12 愿作孽的人惊骇（传统∶在那里）而仆倒；愿他们被推倒，不能起来。

新译本 诗36:12 作恶的人必跌倒；他们被推倒，不能再起来。

现代译 诗36:12 你看，作恶的人倒下去了！他们倒在那里，再也站不起来了。

当代译 诗36:12 看哪！恶人已经摔倒在地上，再也爬不起来了。

文理本 诗36:12 作恶者仆、既已颠蹶、不能复振兮、

修订本 诗36:12 在那里，作恶的人已经仆倒； 他们被推倒，不能再起来。

KJV 英 诗36:12 There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

NIV 英 诗36:12 See how the evildoers lie fallen--thrown down, not able to rise!


诗篇第37章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第37章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗37:1 （大卫的诗。）不要为作恶的心怀不平，也不要向那行不义的生出嫉妒。

拼音版 诗37:1 ( Dàwèi de shī ) búyào wèi zuò è de, xīnhuái bù píng, ye búyào xiàng nà xíng bú yì de, shēng chū jídù.

吕振中 诗37:1 不要因作坏事者而心怀不平，不要羡慕那行不义的。

新译本 诗37:1 大卫的诗。不要因作恶的人心怀不平，不要因犯罪的人产生嫉妒。（本节在《马索拉抄本》包括细字标题）

现代译 诗37:1 不要因作恶的人懊恼；不要羡慕不义的人。

当代译 诗37:1 不要为了恶人而烦躁，也不要羡慕恶人，

文理本 诗37:1 勿因作恶者生烦扰、勿因为非者怀妒嫉、

修订本 诗37:1 不要为作恶的心怀不平， 也不要嫉妒那行不义的人。

KJV 英 诗37:1 Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

NIV 英 诗37:1 Do not fret because of evil men or be envious of those who do wrong;

主目录 返回顶部

和合本 诗37:2 因为他们如草快被割下，又如青菜快要枯干。

拼音版 诗37:2 Yīnwei tāmen rú cǎo kuaì beì gē xià, yòu rú qīng caì kuaì yào kū gān.

吕振中 诗37:2 因为他们如草快被割下，又如青菜就要凋残。

新译本 诗37:2 因为他们好像草快要枯干，像即将凋萎的青草。

现代译 诗37:2 他们要像草一般很快地枯乾；他们要像花木一样凋残。

当代译 诗37:2 因为他们要像草芥一样，瞬息凋零，又如绿草一般，转眼枯乾。

文理本 诗37:2 彼如草芥、速被芟除、犹之青蔬、不久萎败兮、

修订本 诗37:2 因为他们如草快被割下， 又如绿色的嫩草快要枯干。

KJV 英 诗37:2 For they shall soon be cut down like the grass, and wither as the green herb.

NIV 英 诗37:2 for like the grass they will soon wither, like green plants they will soon die away.

主目录 返回顶部

和合本 诗37:3 你当倚靠耶和华而行善，住在地上，以他的信实为粮；

拼音版 诗37:3 Nǐ dāng yǐkào Yēhéhuá ér xíng shàn. zhù zaì dì shang, yǐ tāde xìnshí wèi liáng.

吕振中 诗37:3 你要倚靠永恒主，而行善；住在地上，安安稳稳地牧放。

新译本 诗37:3 你要倚靠耶和华，并要行善；你要住在地上，以信实为粮食。

现代译 诗37:3 要信靠上主，努力行善；安居在这片土地上，享受康宁。

当代译 诗37:3 倒要信靠主，多行善事，你就可以安然度日。

文理本 诗37:3 当赖耶和华而行善、居于斯土、以其信实为食兮、

修订本 诗37:3 你当倚靠耶和华而行善， 安居地上，以他的信实为粮；

KJV 英 诗37:3 Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

NIV 英 诗37:3 Trust in the LORD and do good; dwell in the land and enjoy safe pasture.

主目录 返回顶部

和合本 诗37:4 又要以耶和华为乐，他就将你心里所求的赐给你。

拼音版 诗37:4 Yòu yào yǐ Yēhéhuá wéi lè. tā jiù jiāng nǐ xīnli suǒ qiú de cìgei nǐ.

吕振中 诗37:4 你对永恒主要有绝妙乐趣，他就将你心里所求的赐给你。

新译本 诗37:4 你要以耶和华为乐，他就把你心里所求的赐给你。

现代译 诗37:4 要向上主寻求喜乐；他一定成全你的心愿！

当代译 诗37:4 你以主为乐，他就必会成全你所有的愿望。

文理本 诗37:4 以耶和华为悦、尔心所欲、彼必赐之兮、

修订本 诗37:4 又当以耶和华为乐， 他就将你心里所求的赐给你。

KJV 英 诗37:4 Delight thyself also in the LORD: and he shall give thee the desires of thine heart.

NIV 英 诗37:4 Delight yourself in the LORD and he will give you the desires of your heart.

主目录 返回顶部

和合本 诗37:5 当将你的事交托耶和华，并倚靠他，他就必成全。

拼音版 诗37:5 Dāng jiāng nǐde shì jiāo tuō Yēhéhuá, bìng yǐkào tā, tā jiù bì chéngquán.

吕振中 诗37:5 要将你的行程辊交于永恒主，倚靠他，他就去作。

新译本 诗37:5 你要把你的道路交托耶和华，并倚靠他，他就必成全。

现代译 诗37:5 要把你自己交托上主；信靠他，他会帮助你。

当代译 诗37:5 你要把所做的一切交托给主，信靠他，他就必会帮助你。

文理本 诗37:5 以尔行径托耶和华、惟彼是赖、则必成之兮、

修订本 诗37:5 当将你的道路交托耶和华， 并倚靠他，他就必成全。

KJV 英 诗37:5 Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

NIV 英 诗37:5 Commit your way to the LORD; trust in him and he will do this:

主目录 返回顶部

和合本 诗37:6 他要使你的公义如光发出，使你的公平明如正午。

拼音版 诗37:6 Tā yào shǐ nǐde gōngyì, rú guāng fāchū, shǐ nǐde gōngping, míng rú zhèng wǔ.

吕振中 诗37:6 他必使你的理直如光发出，使你的案件明如中午。

新译本 诗37:6 他必使你的公义好像光发出，使你的公正如日中天。

现代译 诗37:6 他要使你的公平如光照射；他要使你的正义如正午的太阳。

当代译 诗37:6 他会使你的公义照射如黎明的曙光；他要给你公平的判决，好像正午的阳光一般。

文理本 诗37:6 著尔之义、如光发耀、显尔之公、如日方中兮、

修订本 诗37:6 他要使你的公义如光发出， 使你的公平明如正午。

KJV 英 诗37:6 And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

NIV 英 诗37:6 He will make your righteousness shine like the dawn, the justice of your cause like the noonday sun.

主目录 返回顶部

和合本 诗37:7 你当默然倚靠耶和华，耐性等候他。不要因那道路通达的和那恶谋成就的心怀不平。

拼音版 诗37:7 Nǐ dāng mò rán yǐkào Yēhéhuá, naì xìng denghòu tā. búyào yīn nà dàolù tōngdá de, hé nà è móu chéngjiù de, xīnhuái bú píng.

吕振中 诗37:7 你要肃静无声地等待永恒主，宽心渴望地等候着他；不要因那行顺利的和那直行恶谋的人而心怀不平。

新译本 诗37:7 你要在耶和华面前静默无声，耐心地等候他；不要因那凡事顺利的，和那恶谋得逞的，心怀不平。

现代译 诗37:7 要耐心等候在上主面前；不要因兴盛的人而懊恼，不要因恶谋得逞的人而不平。

当代译 诗37:7 你要在主里安息，耐心等候他，不要因恶人得势而忿忿不平。

文理本 诗37:7 缄默于耶和华前、忍以望之、人之道途通达、人之恶谋得成、勿为之生烦扰兮、

修订本 诗37:7 你当安心倚靠耶和华，耐性等候他， 不要因那道路通达的和那恶谋成就的心怀不平。

KJV 英 诗37:7 Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

NIV 英 诗37:7 Be still before the LORD and wait patiently for him; do not fret when men succeed in their ways, when they carry out their wicked schemes.

主目录 返回顶部

和合本 诗37:8 当止住怒气，离弃忿怒；不要心怀不平，以致作恶。

拼音版 诗37:8 Dāng zhǐ zhù nùqì, lí qì fèn nù. búyào xīnhuái bú píng, yǐzhì zuò è.

吕振中 诗37:8 要自制怒气，离弃烈怒；不要心怀不平；那只会引致恶果。

新译本 诗37:8 你要抑制怒气，消除烈怒；不要心怀不平，那只会导致你作恶。

现代译 诗37:8 不要生气，不要发怒；不要懊恼，因为这对你有害无益。

当代译 诗37:8 你要按下自己的怒气，除掉心中的愤怒，不要因焦虑烦躁而自招损害。

文理本 诗37:8 息怒蠲忿、勿生烦扰、以致作慝兮、

修订本 诗37:8 当止住怒气，离弃愤怒； 不要心怀不平，以致作恶。

KJV 英 诗37:8 Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

NIV 英 诗37:8 Refrain from anger and turn from wrath; do not fret--it leads only to evil.

主目录 返回顶部

和合本 诗37:9 因为作恶的必被剪除，惟有等候耶和华的必承受地土。

拼音版 诗37:9 Yīnwei zuò è de, bì beì jiǎnchú. wéiyǒu denghòu Yēhéhuá de, bì chéngshòu dì tǔ.

吕振中 诗37:9 因为作坏事的必被剪除；惟独等候永恒主的必拥有地土。

新译本 诗37:9 因为作恶的必被剪除，但等候耶和华的必承受地土。

现代译 诗37:9 信靠上主的人要安居在这片土地上；但是作恶的人要被赶走。

当代译 诗37:9 因为作恶的终必灭亡，等候主的必蒙祝福。

文理本 诗37:9 盖作恶者必被翦除、惟望耶和华者、得承斯土兮、

修订本 诗37:9 因为作恶的必被剪除； 惟有等候耶和华的必承受土地。

KJV 英 诗37:9 For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

NIV 英 诗37:9 For evil men will be cut off, but those who hope in the LORD will inherit the land.

主目录 返回顶部

和合本 诗37:10 还有片时，恶人要归于无有。你就是细察他的住处，也要归于无有。

拼音版 诗37:10 Hái yǒu piànshí, è rén yào guīyú wú yǒu. nǐ jiù xì chá tāde zhù chù, ye yào guīyú wú yǒu.

吕振中 诗37:10 还有片时，恶人便归无有；你就便仔细寻察他的地方，也是无有。

新译本 诗37:10 再过不久，恶人就不存在了；你到他的地方寻找，也找不到。

现代译 诗37:10 只一眨眼，邪恶的人就会消灭；你找他们，也找不到。

当代译 诗37:10 顷刻之间，恶人就要消灭无踪，你就是要找也找不着了。

文理本 诗37:10 再延片时、恶者归于乌有、察其居所、已杳然兮、

修订本 诗37:10 还有片时，恶人要归于无有； 你就是细察他的住处，也不存在。

KJV 英 诗37:10 For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

NIV 英 诗37:10 A little while, and the wicked will be no more; though you look for them, they will not be found.

主目录 返回顶部

和合本 诗37:11 但谦卑人必承受地土，以丰盛的平安为乐。

拼音版 诗37:11 Dàn qiābēi rén bì chéngshòu dì tǔ, yǐ fēngshèng de píngān wéi lè.

吕振中 诗37:11 但卑微困苦的人总会拥有地土，得以乐亨丰盛的兴隆。

新译本 诗37:11 但谦卑的人必承受地土，可以享受丰盛的平安。

现代译 诗37:11 但是谦卑的人要定居在这片土地上；他们要安享无穷的幸福！

当代译 诗37:11 只有谦卑的人才能承受产业，得享丰盛平安。

文理本 诗37:11 惟谦卑者得承斯土、因雍和之盛而乐兮、

修订本 诗37:11 但谦卑的人必承受土地， 以丰盛的平安为乐。

KJV 英 诗37:11 But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

NIV 英 诗37:11 But the meek will inherit the land and enjoy great peace.

主目录 返回顶部

和合本 诗37:12 恶人设谋害义人，又向他咬牙。

拼音版 诗37:12 `E rén shè móu haì yì rén, yòu xiàng tā yǎo yá.

吕振中 诗37:12 恶人图谋要害义人，向他咬牙切齿；

新译本 诗37:12 恶人谋害义人，向他咬牙切齿；

现代译 诗37:12 作恶的人谋害义人，向他咬牙切齿，憎恨他。

当代译 诗37:12 主在嗤笑那些设计谋陷害正直人的，因为他知道他们受审的日子快到了。

文理本 诗37:12 恶人谋害义人、向之切齿、

修订本 诗37:12 恶人设谋要害义人， 向他咬牙。

KJV 英 诗37:12 The wicked plotteth against the just, and gnasheth upon him with his teeth.

NIV 英 诗37:12 The wicked plot against the righteous and gnash their teeth at them;

主目录 返回顶部

和合本 诗37:13 主要笑他，因见他受罚的日子将要来到。

拼音版 诗37:13 Zhǔ yào xiào tā, yīn jiàn tā shòu fá de rìzi jiāngyào lái dào.

吕振中 诗37:13 主必笑他，因为见他受罚的日子就要来到。

新译本 诗37:13 但主必笑他，因为知道他遭报的日子快要来到。

现代译 诗37:13 但上主讥笑作恶的人，因他知道他们快要被毁灭了。

当代译 诗37:13 主在嗤笑那些设计谋陷害正直人的，因为他知道他们受审的日子快到了。

文理本 诗37:13 主必哂之、因见其日将至兮、

修订本 诗37:13 但主必笑他， 因见他受罚的日子将要来到。

KJV 英 诗37:13 The LORD shall laugh at him: for he seeth that his day is coming.

NIV 英 诗37:13 but the Lord laughs at the wicked, for he knows their day is coming.

主目录 返回顶部

和合本 诗37:14 恶人已经弓上弦，刀出鞘，要打倒困苦穷乏的人，要杀害行动正直的人。

拼音版 诗37:14 `E rén yǐjing gōng shang xián, dāo chū qiào, yào dǎdǎo kùnkǔ qióngfá de rén, yào shāhaì xíngdòng zhèngzhí de rén.

吕振中 诗37:14 恶人拔刀拉弓，要打倒困苦贫穷的人，要屠宰行径正直的人；

新译本 诗37:14 恶人已经拔出刀来，拉开了弓，要打倒困苦和贫穷的人，杀害行为正直的人。

现代译 诗37:14 作恶的人拔刀出鞘，弯弓搭箭，要打击穷苦无助的人，杀戮正直的人。

当代译 诗37:14 恶人张弩拔剑，存心要杀害穷困受苦的人，准备屠杀行为正直的人，

文理本 诗37:14 恶者拔刃弯弓、欲覆穷乏、杀正行之人兮、

修订本 诗37:14 恶人刀已出鞘，弓已上弦， 要砍倒困苦贫穷的人， 要杀害行为正直的人。

KJV 英 诗37:14 The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

NIV 英 诗37:14 The wicked draw the sword and bend the bow to bring down the poor and needy, to slay those whose ways are upright.

主目录 返回顶部

和合本 诗37:15 他们的刀必刺入自己的心；他们的弓必被折断。

拼音版 诗37:15 Tāmende dāo, bì cī rù zìjǐ de xīn, tāmende gōng, bì beì zhē duàn.

吕振中 诗37:15 他们的刀必刺入自己的心，他们的弓必被折断。

新译本 诗37:15 他们的刀必刺入自己的心，他们的弓必被折断。

现代译 诗37:15 但他们的刀将刺穿自己的心；他们的弓箭将被折断。

当代译 诗37:15 但他们的剑却只会插进自己的心窝，他们的武器必定折断。

文理本 诗37:15 其刃必刺己心、其弓见折兮、

修订本 诗37:15 他们的刀必刺入自己的心， 他们的弓必折断。

KJV 英 诗37:15 Their sword shall enter into their own heart, and their bows shall be broken.

NIV 英 诗37:15 But their swords will pierce their own hearts, and their bows will be broken.

主目录 返回顶部

和合本 诗37:16 一个义人所有的虽少，强过许多恶人的富余。

拼音版 诗37:16 Yī ge yì rén suǒyǒude suī shǎo, jiàng guo xǔduō è rén de fù yú.

吕振中 诗37:16 一个义人所有的虽少，胜过许多恶人之富余。

新译本 诗37:16 一个义人拥有的虽少，胜过许多恶人的财富。

现代译 诗37:16 义人所拥有的虽少，却胜过邪恶者的一切财富；

当代译 诗37:16 与其拥有恶人的财富，倒不如淡泊一生，却正直自持。

文理本 诗37:16 义人所有些微、胜于恶人之丰裕兮、

修订本 诗37:16 一个义人所有的虽少， 强过许多恶人的富余。

KJV 英 诗37:16 A little that a righteous man hath is better than the riches of many wicked.

NIV 英 诗37:16 Better the little that the righteous have than the wealth of many wicked;

主目录 返回顶部

和合本 诗37:17 因为恶人的膀臂必被折断；但耶和华是扶持义人。

拼音版 诗37:17 Yīnwei è rén de bǎngbì, bì beì zhē duàn. dàn Yēhéhuá shì fú chí yì rén.

吕振中 诗37:17 因为恶人的膀臂必被折断；但扶持义人的乃是永恒主。

新译本 诗37:17 因为恶人的膀臂必被折断，耶和华却扶持义人。

现代译 诗37:17 因为上主要打断邪恶人的膀臂；他要保护正直的人。

当代译 诗37:17 因为恶人的力量终会衰竭，主却必定看顾义人。

文理本 诗37:17 恶者之臂必见折、惟义者为耶和华所扶兮、

修订本 诗37:17 因为恶人的膀臂必折断； 但耶和华扶持义人。

KJV 英 诗37:17 For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

NIV 英 诗37:17 for the power of the wicked will be broken, but the LORD upholds the righteous.

主目录 返回顶部

和合本 诗37:18 耶和华知道完全人的日子，他们的产业要存到永远。

拼音版 诗37:18 Yēhéhuá zhīdào wánquán rén de rìzi. tāmende chǎnyè, yào cún dào yǒngyuǎn.

吕振中 诗37:18 永恒主知照纯全人在世的日子；他们的产业必存到永远；

新译本 诗37:18 耶和华眷顾完全人在世的日子，他们的产业必存到永远。

现代译 诗37:18 上主看顾敬畏他的人；这片土地要永远属於他们。

当代译 诗37:18 主天天察看敬虔人的善行，他必让他们得到永远的报酬。

文理本 诗37:18 完人之时日、耶和华所知、其业永存兮、

修订本 诗37:18 耶和华知道完全人的日子， 他们的产业要存到永远。

KJV 英 诗37:18 The LORD knoweth the days of the upright: and their inheritance shall be for ever.

NIV 英 诗37:18 The days of the blameless are known to the LORD, and their inheritance will endure forever.

主目录 返回顶部

和合本 诗37:19 他们在急难的时候不至羞愧；在饥荒的日子必得饱足。

拼音版 诗37:19 Tāmen zaì jí nán de shíhou, bù zhì xiūkuì, zaì jīhuāng de rìzi, bì dé bǎozú.

吕振中 诗37:19 他们在患难时不至于失望，当饥荒的日子必得饱足。

新译本 诗37:19 在患难的时候，他们必不蒙羞；在饥荒的日子，他们必得饱足。

现代译 诗37:19 他们在困难的日子不至於受苦，饥荒的时候可得饱足。

当代译 诗37:19 主会在困境中顾念他们，他们虽然遭遇饥荒，也必不至缺乏。

文理本 诗37:19 遘难之时、不至羞愧、遭饥之日、必得饱饫兮、

修订本 诗37:19 他们在患难的时候必不致羞愧， 在饥荒的日子必得饱足。

KJV 英 诗37:19 They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

NIV 英 诗37:19 In times of disaster they will not wither; in days of famine they will enjoy plenty.

主目录 返回顶部

和合本 诗37:20 恶人却要灭亡。耶和华的仇敌要像羊羔的脂油（或作“像草地的华美”），他们要消灭，要如烟消灭。

拼音版 诗37:20 `E rén què yào mièwáng. Yēhéhuá de chóudí, yào xiàng yánggāo de zhīyóu. ( huò zu4 xiàng cǎodì de huámei ) tāmen yào xiāomiè, yào rú yān xiāomiè.

吕振中 诗37:20 因为恶人总必灭亡；永恒主的仇敌像草地之华美；他们必消灭，如烟地消没。

新译本 诗37:20 恶人却必灭亡；耶和华的仇敌好像草场的华美，他们必要消失，像烟一般消失。

现代译 诗37:20 但作恶的人要灭亡；敌对上主的人要像野花凋谢；他们要像烟雾消散。

当代译 诗37:20 但恶人却必定灭亡，上帝的仇敌终必枯萎如草，消散如烟。

文理本 诗37:20 恶人必亡、耶和华之敌、如草场之华美、必将消灭、如烟之散兮、

修订本 诗37:20 恶人却要灭亡。 耶和华的仇敌要像草地的华美； 他们要毁灭，在烟中消失。

KJV 英 诗37:20 But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

NIV 英 诗37:20 But the wicked will perish: The LORD'S enemies will be like the beauty of the fields, they will vanish--vanish like smoke.

主目录 返回顶部

和合本 诗37:21 恶人借贷而不偿还；义人却恩待人，并且施舍。

拼音版 诗37:21 `E rén jiè huò ér bú chánghuán. yì rén què ēn dāi rén, bìngqie shīshe.

吕振中 诗37:21 恶人借贷而不偿还；义人却恩待人，并施舍人。

新译本 诗37:21 恶人借贷总不偿还，义人却慷慨施舍。

现代译 诗37:21 邪恶的人借货不还；义人却慷慨好施。

当代译 诗37:21 恶人借债不肯偿还；义人却爱恩待别人，乐善好施。

文理本 诗37:21 恶者贷而弗偿、义者行仁、而好施兮、

修订本 诗37:21 恶人借贷却不偿还； 义人恩待人，并且施舍。

KJV 英 诗37:21 The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

NIV 英 诗37:21 The wicked borrow and do not repay, but the righteous give generously;

主目录 返回顶部

和合本 诗37:22 蒙耶和华赐福的，必承受地土；被他咒诅的，必被剪除。

拼音版 诗37:22 Méng Yēhéhuá cì fú de, bì chéngshòu dì tǔ. beì tā zhòuzǔ de, bì beì jiǎnchú.

吕振中 诗37:22 蒙永恒主祝福的必拥有地土；受他咒诅的必被剪除。

新译本 诗37:22 蒙耶和华赐福的，必承受地土；受他咒诅的，必被剪除。

现代译 诗37:22 上主赐福的人要安居在这片土地上；但被他咒诅的人将被驱逐出去。

当代译 诗37:22 蒙主赐福的人必承受土地，主所咒诅的人却要灭亡。

文理本 诗37:22 耶和华所祝者、必承斯土、惟其所诅者、必被翦除兮、

修订本 诗37:22 蒙耶和华赐福的必承受土地； 他所诅咒的必被剪除。

KJV 英 诗37:22 For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

NIV 英 诗37:22 those the LORD blesses will inherit the land, but those he curses will be cut off.

主目录 返回顶部

和合本 诗37:23 义人的脚步被耶和华立定，他的道路，耶和华也喜爱。

拼音版 诗37:23 Yì rén de jiǎobù, beì Yēhéhuá lìdéng. tāde dàolù, Yēhéhuá ye xǐaì.

吕振中 诗37:23 人的脚步由永恒主立定的、他所行的路永恒主也喜爱；

新译本 诗37:23 人的脚步是耶和华立定的，他的道路也是耶和华喜悦的。

现代译 诗37:23 上主引导人走该走的路，保护顺服他的人的脚步。

当代译 诗37:23 正直人的脚步由主引领，他们所走的每一步，都蒙主喜悦。

文理本 诗37:23 善人之步履、为耶和华所定、其行径、为耶和华所悦兮、

修订本 诗37:23 义人的脚步为耶和华所稳定； 他的道路，耶和华也喜爱。

KJV 英 诗37:23 The steps of a good man are ordered by the LORD: and he delighteth in his way.

NIV 英 诗37:23 If the LORD delights in a man's way, he makes his steps firm;

主目录 返回顶部

和合本 诗37:24 他虽失脚，也不至全身仆倒，因为耶和华用手搀扶他（或作“搀扶他的手”）。

拼音版 诗37:24 Tā suī shījiǎo, ye bù zhì quán shēn pú dǎo. yīnwei Yēhéhuá yòng shǒu chān fú tā. ( huò zuò chān fú tāde shǒu )

吕振中 诗37:24 他虽仆倒，也不至于倒栽葱地被抛掷；因为是永恒主用手搀扶着他的手。

新译本 诗37:24 他虽然跌跤，却不至仆倒；因为耶和华用手扶持他。

现代译 诗37:24 他失足，也不至於爬不起来，因为上主要扶他起来。

当代译 诗37:24 他们即使失足，也不会致命，因为主的手拖带他们。

文理本 诗37:24 彼即颠蹶、不至不振、耶和华扶之以手兮、

修订本 诗37:24 他虽失脚也不致全身仆倒， 因为耶和华搀扶他的手。

KJV 英 诗37:24 Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

NIV 英 诗37:24 though he stumble, he will not fall, for the LORD upholds him with his hand.

主目录 返回顶部

和合本 诗37:25 我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。

拼音版 诗37:25 Wǒ cóng qiánnián yòu, xiànzaì nián lǎo, què wèi jiàn guō yì rén beì qì. ye wèi jiàn guo tāde hòuyì tǎofàn.

吕振中 诗37:25 我从前年幼，现在年老，却未曾见过义人受撇弃，也未见过他的后裔讨过饭。

新译本 诗37:25 我从前年幼，现在年老，从未见过义人被弃，也从未见过他的后裔讨饭。

现代译 诗37:25 我已经老了；我看得多了，但从未见过义人被上主遗弃，也未见过他的子孙讨饭。

当代译 诗37:25 从前我年轻，现在老了；我有生以来都没有见过敬虔人的后代要捱饥抵饿。

文理本 诗37:25 我幼而老、未见义者被遗、其裔丐食兮、

修订本 诗37:25 我从前年幼，现在年老， 却未见过义人被弃， 也未见过他的后裔求乞。

KJV 英 诗37:25 I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

NIV 英 诗37:25 I was young and now I am old, yet I have never seen the righteous forsaken or their children begging bread.

主目录 返回顶部

和合本 诗37:26 他终日恩待人，借给人，他的后裔也蒙福。

拼音版 诗37:26 Tā zhōng rì ēn dāi rén, jiè gei rén. tāde hòuyì ye méng fú.

吕振中 诗37:26 他终日恩待人，借给人；他的后裔就成了使人蒙祝福的。

新译本 诗37:26 他常常慷慨借给人；他的后裔必定蒙福。

现代译 诗37:26 他总是慷慨好施，乐意借给人；他的子孙也都蒙福！

当代译 诗37:26 敬虔人慷慨好施，他们的后代因此而得福气。

文理本 诗37:26 义人终日行仁施贷、其裔蒙福兮、

修订本 诗37:26 他常常恩待人，借贷给人， 他的后裔也必蒙福。

KJV 英 诗37:26 He is ever merciful, and lendeth; and his seed is blessed.

NIV 英 诗37:26 They are always generous and lend freely; their children will be blessed.

主目录 返回顶部

和合本 诗37:27 你当离恶行善，就可永远安居。

拼音版 诗37:27 Nǐ dāng lí è xíng shàn, jiù ke yǒngyuǎn ān jū.

吕振中 诗37:27 要离开坏事而行善，你就可以永远安居；

新译本 诗37:27 应当离恶行善，你就可以永远安居。

现代译 诗37:27 你们应该离恶行善，你们的子孙就可以定居下来。

当代译 诗37:27 因此，倘若你想要永远安居，就要远离恶行，多做善事。

文理本 诗37:27 去恶从善、则得久居兮、

修订本 诗37:27 你当离恶行善， 就可永远安居。

KJV 英 诗37:27 Depart from evil, and do good; and dwell for evermore.

NIV 英 诗37:27 Turn from evil and do good; then you will dwell in the land forever.

主目录 返回顶部

和合本 诗37:28 因为耶和华喜爱公平，不撇弃他的圣民。他们永蒙保佑，但恶人的后裔必被剪除。

拼音版 诗37:28 Yīnwei Yēhéhuá xǐaì gōngping, bú piē qì tāde shèng mín. tāmen yǒng méng bǎoyòu. dàn è rén de hòuyì, bì beì jiǎnchú.

吕振中 诗37:28 因为永恒主喜爱公平，他不撇弃他坚贞之民；不义的人他们必永远被消灭（传统∶蒙保守）；恶人的后裔必被剪除。

新译本 诗37:28 因为耶和华喜爱公正，也不撇弃他的圣民；他们必永远蒙庇佑，恶人的后裔却必被剪除。

现代译 诗37:28 因为上主喜爱公义，不遗弃他忠贞的子民。他永远保护他们；但邪恶人的子孙要被赶走。

当代译 诗37:28 因为主喜爱公平正直，他绝不会丢弃自己的子民。他们永远得保平安；恶人的后代却要灭亡。

文理本 诗37:28 盖耶和华惟义是悦、不遗圣民、使之永存、恶者之裔、必被翦除兮、

修订本 诗37:28 因为耶和华喜爱公平， 不撇弃他的圣民， 他们永蒙保佑； 但恶人的后裔必被剪除。

KJV 英 诗37:28 For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

NIV 英 诗37:28 For the LORD loves the just and will not forsake his faithful ones. They will be protected forever, but the offspring of the wicked will be cut off;

主目录 返回顶部

和合本 诗37:29 义人必承受地土，永居其上。

拼音版 诗37:29 Yì rén bì chéngshòu dì tǔ, yǒng jū qí shang.

吕振中 诗37:29 义人必拥有地土，永居其上。

新译本 诗37:29 义人必承受地土，永远居住在自己的地上。

现代译 诗37:29 义人要拥有土地，要代代安居在这片土地上。

当代译 诗37:29 义人必承受土地，在那里永远安居。

文理本 诗37:29 义人必承斯土、恒久居处兮、

修订本 诗37:29 义人必承受土地， 永居其上。

KJV 英 诗37:29 The righteous shall inherit the land, and dwell therein for ever.

NIV 英 诗37:29 the righteous will inherit the land and dwell in it forever.

主目录 返回顶部

和合本 诗37:30 义人的口谈论智慧，他的舌头讲说公平。

拼音版 诗37:30 Yì rén de kǒu tánlùn zhìhuì, tāde shétou jiǎng shuō gōngping.

吕振中 诗37:30 义人的口说出智慧，他的舌头讲论公平。

新译本 诗37:30 义人的口说出智慧，他的舌头讲论正义。

现代译 诗37:30 义人的嘴唇发出智慧的话；他的舌头述说公义的事。

当代译 诗37:30 正直人说的都是智慧公正的话，

文理本 诗37:30 义人口言智慧、舌道公平、

修订本 诗37:30 义人的口发出智慧， 他的舌头讲说公平。

KJV 英 诗37:30 The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

NIV 英 诗37:30 The mouth of the righteous man utters wisdom, and his tongue speaks what is just.

主目录 返回顶部

和合本 诗37:31 神的律法在他心里，他的脚总不滑跌。

拼音版 诗37:31 Shén de lǜfǎ zaì tā xīnli. tāde jiǎo zǒng bú huá diē.

吕振中 诗37:31 上帝的律法在他心里；他的步伐总不滑跌。

新译本 诗37:31 神的律法在他心里，他的脚步必不滑跌。

现代译 诗37:31 他心里有上帝的法律；他的脚不至於滑倒。

当代译 诗37:31 主的律法藏在他的心中，他就必不至滑倒。

文理本 诗37:31 上帝之律在于其心、步履不滑跌兮、

修订本 诗37:31 上帝的律法在他心里， 他的步伐总不摇动。

KJV 英 诗37:31 The law of his God is in his heart; none of his steps shall slide.

NIV 英 诗37:31 The law of his God is in his heart; his feet do not slip.

主目录 返回顶部

和合本 诗37:32 恶人窥探义人，想要杀他。

拼音版 诗37:32 `E rén kuītàn yì rén, xiǎng yào shā tā.

吕振中 诗37:32 恶人窥伺着义人，想法子要杀死他。

新译本 诗37:32 恶人窥伺义人，想要杀死他。

现代译 诗37:32 作恶的人窥伺义人，找机会要杀害他；

当代译 诗37:32 恶人窥视正直人，要置他於死地。

文理本 诗37:32 恶人窥伺义人、意欲杀之兮、

修订本 诗37:32 恶人窥探义人， 想要杀他。

KJV 英 诗37:32 The wicked watcheth the righteous, and seeketh to slay him.

NIV 英 诗37:32 The wicked lie in wait for the righteous, seeking their very lives;

主目录 返回顶部

和合本 诗37:33 耶和华必不撇他在恶人手中，当审判的时候，也不定他的罪。

拼音版 诗37:33 Yēhéhuá bì bù piē tā zaì è rén shǒu zhōng, dāng shenpàn de shíhou, ye bù déng tāde zuì.

吕振中 诗37:33 永恒主却不撇弃他于恶人手中，当审判时也不定他为恶。

新译本 诗37:33 耶和华必不把他撇弃在恶人的手中，在审判的时候，也不定他的罪。

现代译 诗37:33 但上主不撇下他，不使他落在仇敌手中，也不使他在审判时被定罪。

当代译 诗37:33 但主不会让恶人得逞，也决不会让正直人在审判时被定罪。

文理本 诗37:33 耶和华不付于其手、鞫时亦不罪之兮、

修订本 诗37:33 耶和华必不把他交在恶人手中， 当审判的时候，也不定他的罪。

KJV 英 诗37:33 The LORD will not leave him in his hand, nor condemn him when he is judged.

NIV 英 诗37:33 but the LORD will not leave them in their power or let them be condemned when brought to trial.

主目录 返回顶部

和合本 诗37:34 你当等候耶和华，遵守他的道，他就抬举你，使你承受地土。恶人被剪除的时候，你必看见。

拼音版 诗37:34 Nǐ dāng denghòu Yēhéhuá, zūnshǒu tāde dào, tā jiù táijǔ nǐ, shǐ nǐ chéngshòu dì tǔ. è rén beì jiǎnchú de shíhou, nǐ bì kànjian.

吕振中 诗37:34 你要切候着永恒主，一直走他的道路，他就抬举你来拥有地土；恶人被剪除时、你必看见。

新译本 诗37:34 你要等候耶和华，谨守他的道；他必高举你，使你承受地土；恶人被剪除的时候，你必看见。

现代译 诗37:34 要仰望上主，遵守他的命令，他就会赐你力量，保有那片土地；你且要看见作恶的人被赶出去。

当代译 诗37:34 不要烦躁，要耐心等候主，继续在他的路上稳步迈进，他必会给你各样的祝福，你也必得见恶人被消灭。

文理本 诗37:34 当企望耶和华、遵守其道、彼必擢尔、俾承斯土、恶人见绝、尔必目睹兮、

修订本 诗37:34 你当等候耶和华，遵守他的道， 他就抬举你，使你承受土地； 你必看到恶人被剪除。

KJV 英 诗37:34 Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

NIV 英 诗37:34 Wait for the LORD and keep his way. He will exalt you to inherit the land; when the wicked are cut off, you will see it.

主目录 返回顶部

和合本 诗37:35 我见过恶人大有势力，好像一根青翠树在本土生发。

拼音版 诗37:35 Wǒ jiàn guo è rén dà yǒu shìlì, hǎoxiàng yī gēn qīng cuì shù zaì ben tǔ shēng fā.

吕振中 诗37:35 我见过恶人强横可怖，挺然高耸、像茂盛（或译∶利巴嫩）的香柏树（传统∶本地生的）。

新译本 诗37:35 我曾看见强暴的恶人兴旺，像树木在本土茂盛。

现代译 诗37:35 我曾看到一个邪恶的人专横霸道，像黎巴巌的香柏树高过所有的树木。

当代译 诗37:35 我亲眼见过一个邪恶狂傲的人，乍看矗立坚强如一棵茂盛的黎巴嫩香柏，

文理本 诗37:35 我见恶人势盛、张大如青葱之树、在其本土兮、

修订本 诗37:35 我见过恶人大有势力， 高耸如本地青翠的树木。

KJV 英 诗37:35 I have seen the wicked in great power, and spreading himself like a green bay tree.

NIV 英 诗37:35 I have seen a wicked and ruthless man flourishing like a green tree in its native soil,

主目录 返回顶部

和合本 诗37:36 有人从那里经过，不料，他没有了，我也寻找他，却寻不着。

拼音版 诗37:36 Yǒu rén cóng nàli jīngguò, búliào, tā méiyǒu le. wǒ ye xúnzhǎo tā, què xún bù zhe.

吕振中 诗37:36 我（传统∶他）从那里经过，阿，已经没有了；我寻找他，却找不着。

新译本 诗37:36 但他很快就消逝，不再存在了；我寻找他，却找不到。

现代译 诗37:36 可是我再经过那里时，他已经消失了；我〔希伯来文是：他〕寻找他，却找不到。

当代译 诗37:36 但再看的时候，他已经消失无踪，寻也寻不着了！

文理本 诗37:36 或经其地、彼已乌有、我寻觅之、不得见兮、

修订本 诗37:36 有人从那里经过，看哪，他已不存在， 我寻找他，却寻不着了。

KJV 英 诗37:36 Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

NIV 英 诗37:36 but he soon passed away and was no more; though I looked for him, he could not be found.

主目录 返回顶部

和合本 诗37:37 你要细察那完全人，观看那正直人，因为和平人有好结局。

拼音版 诗37:37 Nǐ yào xì chá nà wánquán rén, guānkàn nà zhèngzhí rén. yīnwei hépíng rén yǒu hǎo jiéjú.

吕振中 诗37:37 你细察纯全人，观看正直人，看宁静人怎样有后代。

新译本 诗37:37 你要细察完全人，观看正直人；因为爱和平的必有后代。

现代译 诗37:37 注意那好人，看看那正直人吧！爱好和平的人子孙繁多；

当代译 诗37:37 看那些义人，他们的遭遇是多麽的不同啊！正直和平，无可指责的人，结局必然美好。

文理本 诗37:37 察完人、观正人、慕和平者、其终有福兮、

修订本 诗37:37 你要细察那完全人，观看那正直人， 因为和平的人有好结局。

KJV 英 诗37:37 Mark the perfect man, and behold the upright: for the end of that man is peace.

NIV 英 诗37:37 Consider the blameless, observe the upright; there is a future for the man of peace.

主目录 返回顶部

和合本 诗37:38 至于犯法的人，必一同灭绝，恶人终必剪除。

拼音版 诗37:38 Zhìyú fàn fǎ de rén, bì yītóng mièjué. è rén zhōng bì jiǎnchú.

吕振中 诗37:38 但犯法的人必一概消灭；恶人的后代必被剪除。

新译本 诗37:38 犯罪的人必一同灭绝，恶人的后代必被剪除。

现代译 诗37:38 罪人却被灭绝，他们的子孙也被铲除！

当代译 诗37:38 恶人却要被毁灭，他们的后嗣也必定断绝。

文理本 诗37:38 干罪者流、同归灭没、恶人终被翦除兮、

修订本 诗37:38 至于罪人，必一同灭绝， 恶人的结局必被剪除。

KJV 英 诗37:38 But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

NIV 英 诗37:38 But all sinners will be destroyed; the future of the wicked will be cut off.

主目录 返回顶部

和合本 诗37:39 但义人得救，是由于耶和华。他在患难时作他们的营寨。

拼音版 诗37:39 Dàn yì rén déjiù, shì yóuyú Yēhéhuá. tā zaì huànnàn shí zuò tāmende yíng zhaì.

吕振中 诗37:39 但义人之得救是由于永恒主；在患难时、永恒主做他们的逃难所。

新译本 诗37:39 义人的拯救是由耶和华而来；在患难的时候，他作他们的避难所。

现代译 诗37:39 上主拯救义人，在患难时保护他们。

当代译 诗37:39 主拯救正直的人！他是他们患难时的拯救和庇荫所。

文理本 诗37:39 义者之拯救、由于耶和华、在患难时、彼为其保障兮、

修订本 诗37:39 义人得救是出于耶和华， 在患难时耶和华作他们的避难所。

KJV 英 诗37:39 But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

NIV 英 诗37:39 The salvation of the righteous comes from the LORD; he is their stronghold in time of trouble.

主目录 返回顶部

和合本 诗37:40 耶和华帮助他们，解救他们；他解救他们脱离恶人，把他们救出来，因为他们投靠他。

拼音版 诗37:40 Yēhéhuá bāngzhu tāmen, jie jiù tāmen. tā jie jiù tāmen tuōlí è rén, bǎ tāmen jiù chūlai, yīnwei tāmen tóukào tā.

吕振中 诗37:40 永恒主帮助他们，解救他们；他解救他们脱离恶人，把他们救出，因为他们避难于他里面。

新译本 诗37:40 耶和华帮助他们，搭救他们；他搭救他们脱离恶人，拯救他们，因为他们投靠他。

现代译 诗37:40 上主帮助他们，救拔他们；他救他们脱离邪恶的人，因为他们向他寻求庇护。

当代译 诗37:40 凡信靠他的，他便救他们脱离恶人的魔掌。

文理本 诗37:40 耶和华助之援之、脱诸恶人、因其托庇于彼、乃拯救之兮、

修订本 诗37:40 耶和华帮助他们，解救他们； 他解救他们脱离恶人，把他们救出来， 因为他们投靠他。

KJV 英 诗37:40 And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

NIV 英 诗37:40 The LORD helps them and delivers them; he delivers them from the wicked and saves them, because they take refuge in him.


诗篇第38章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第38章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗38:1 （大卫的记念诗）耶和华啊，求你不要在怒中责备我，不要在烈怒中惩罚我。

拼音版 诗38:1 ( Dàwèi de jìniàn shī ) Yēhéhuá a, qiú nǐ búyào zaì nù zhōng zébeì wǒ. búyào zaì liè nù zhōng chéngfá wǒ.

吕振中 诗38:1 永恒主阿，不要震怒地责备我；不要烈怒地惩罚我。

新译本 诗38:1 大卫的记念诗。耶和华啊！求你不要在忿怒中责备我，也不要在烈怒中管教我。

现代译 诗38:1 上主啊，求你不要发怒谴责我；求你不要在烈怒下惩罚我！

当代译 诗38:1 主啊，求你不要在烈怒中惩罚我，也不要在盛怒之下折磨我。

文理本 诗38:1 耶和华欤、勿发忿以谴我、勿震怒以惩我、

修订本 诗38:1 耶和华啊，求你不要在怒中责备我， 不要在烈怒中惩罚我！

KJV 英 诗38:1 O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

NIV 英 诗38:1 O LORD, do not rebuke me in your anger or discipline me in your wrath.

主目录 返回顶部

和合本 诗38:2 因为你的箭射入我身，你的手压住我。

拼音版 诗38:2 Yīnwei nǐde jiàn shè rù wǒ shēn, nǐde shǒu yē zhù wǒ.

吕振中 诗38:2 因为是你的箭射入我身，你的手压住着我。

新译本 诗38:2 因为你的箭射入我身，你的手压住我。

现代译 诗38:2 你的箭深深地刺伤了我；你的手重重地压住我。

当代译 诗38:2 你的箭深深地刺透我，你的手重重地把我压碎。

文理本 诗38:2 盖尔矢及我、尔手压我兮、

修订本 诗38:2 因为你的箭射入我身， 你的手压住我。

KJV 英 诗38:2 For thine arrows stick fast in me, and thy hand presseth me sore.

NIV 英 诗38:2 For your arrows have pierced me, and your hand has come down upon me.

主目录 返回顶部

和合本 诗38:3 因你的恼怒，我的肉无一完全；因我的罪过，我的骨头也不安宁。

拼音版 诗38:3 Yīn nǐde nǎo nù, wǒde ròu wú yī wánquán. yīn wǒde zuì guo, wǒde gútou ye bú ān níng.

吕振中 诗38:3 因你的盛怒、我的皮肉一无完全；因我的罪恶、我的骨头就不壮健。

新译本 诗38:3 因你的忿怒，我体无完肤；因我的罪恶，我的骨头都不安妥。

现代译 诗38:3 你的烈怒使我体无完肤；我的罪过使我粉身碎骨。

当代译 诗38:3 我的身体因你的怒气而生病衰弱，我的罪过如没顶的洪水、难负的重担，使我难以承当。

文理本 诗38:3 因尔忿怒、我体无健、因我罪戾、我骨弗安、

修订本 诗38:3 因你的恼怒，我的肉无一完全； 因我的罪过，我的骨头也不安宁。

KJV 英 诗38:3 There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

NIV 英 诗38:3 Because of your wrath there is no health in my body; my bones have no soundness because of my sin.

主目录 返回顶部

和合本 诗38:4 我的罪孽高过我的头，如同重担叫我担当不起。

拼音版 诗38:4 Wǒde zuìniè gāo guo wǒde tóu, rútóng zhòngdàn jiào wǒ dāndāng bù qǐ.

吕振中 诗38:4 我的罪孽高过我头，如同重担太重，我担不起。

新译本 诗38:4 我的罪孽高过我的头，如同重担，使我担当不起。

现代译 诗38:4 我沉没在罪的洪流中；罪的重担把我压了下去。

当代译 诗38:4 我的身体因你的怒气而生病衰弱，我的罪过如没顶的洪水、难负的重担，使我难以承当。

文理本 诗38:4 我罪灭顶、如重任难胜兮、

修订本 诗38:4 我的罪孽高过我的头， 如同重担叫我担当不起。

KJV 英 诗38:4 For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

NIV 英 诗38:4 My guilt has overwhelmed me like a burden too heavy to bear.

主目录 返回顶部

和合本 诗38:5 因我的愚昧，我的伤发臭流脓。

拼音版 诗38:5 Yīn wǒde yúmeì, wǒde shāng fā chòu liú nóng.

吕振中 诗38:5 因我的愚妄、我的鞭伤都发臭流脓呢。

新译本 诗38:5 因为我的愚昧，我的伤口发臭流脓。

现代译 诗38:5 由於我的愚昧，我的创伤溃烂发臭。

当代译 诗38:5 我的伤口溃烂流脓，我的罪叫我挺不起腰来，我饱受痛苦煎熬，我的日子充满了苦楚。

文理本 诗38:5 因我愚昧、我创臭溃兮、

修订本 诗38:5 因我的愚昧， 我的伤发臭流脓。

KJV 英 诗38:5 My wounds stink and are corrupt because of my foolishness.

NIV 英 诗38:5 My wounds fester and are loathsome because of my sinful folly.

主目录 返回顶部

和合本 诗38:6 我疼痛，大大拳曲，终日哀痛。

拼音版 诗38:6 Wǒ téngtòng, dàdà quán qū, zhōng rì āitòng.

吕振中 诗38:6 我弯腰屈身，俯首俯到极低，终日走来走去地悲哀。

新译本 诗38:6 我屈身弯腰，弯到极低，整天哀痛，到处行走。

现代译 诗38:6 我因剧痛弯腰曲背，整天悲愁！

当代译 诗38:6 我的伤口溃烂流脓，我的罪叫我挺不起腰来，我饱受痛苦煎熬，我的日子充满了苦楚。

文理本 诗38:6 我偃偻而拳曲、终日悲哀兮、

修订本 诗38:6 我疼痛，大大蜷曲， 整日哀痛。

KJV 英 诗38:6 I am troubled; I am bowed down greatly; I go mourning all the day long.

NIV 英 诗38:6 I am bowed down and brought very low; all day long I go about mourning.

主目录 返回顶部

和合本 诗38:7 我满腰是火，我的肉无一完全。

拼音版 诗38:7 Wǒ mǎn yào shì huǒ. wǒde ròu wú yī wánquán.

吕振中 诗38:7 我满腰烧热；我的皮肉无一完全。

新译本 诗38:7 我的两腰灼痛，我体无完肤。

现代译 诗38:7 我受高烧焦灼，以致体无完肤。

当代译 诗38:7 我的腰炙痛似被火烧，我全身受疾病苦缠。

文理本 诗38:7 我腰遍受灼炙、我体无健兮、

修订本 诗38:7 我满腰灼热， 我的肉无一完全。

KJV 英 诗38:7 For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

NIV 英 诗38:7 My back is filled with searing pain; there is no health in my body.

主目录 返回顶部

和合本 诗38:8 我被压伤，身体疲倦，因心里不安，我就唉哼。

拼音版 诗38:8 Wǒ beì yēshāng, shēntǐ píjuàn. yīn xīnli bù ān, wǒ jiù āi hng.

吕振中 诗38:8 我麻木了，我澈底被压坏了；我因心里的吼叫，直唉哼着。

新译本 诗38:8 我已经疲乏无力，被压得粉碎了；我因心里痛苦而唉哼。

现代译 诗38:8 我已筋疲力竭，奄奄一息；我心悲伤，痛苦呻吟。

当代译 诗38:8 我枯槁憔悴，哑口无言，为着心中的创痛而呻吟。

文理本 诗38:8 身疲创剧、中心弗安、而呻吟兮、

修订本 诗38:8 我被压碎，身心虚弱； 因心里痛苦，我就呻吟。

KJV 英 诗38:8 I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

NIV 英 诗38:8 I am feeble and utterly crushed; I groan in anguish of heart.

主目录 返回顶部

和合本 诗38:9 主啊，我的心愿都在你面前；我的叹息不向你隐瞒。

拼音版 诗38:9 Zhǔ a, wǒde xīnyuàn dōu zaì nǐ miànqián. wǒde tànxī bú xiàng nǐ yǐnmán.

吕振中 诗38:9 主阿，我的心愿都在你面前；我的叹息不向你隐瞒。

新译本 诗38:9 主啊！我的心愿都在你面前，我不向你隐瞒我的叹息。

现代译 诗38:9 主啊，你知道我的心愿；你听见了我的叹息。

当代译 诗38:9 主啊，你知道我渴望的是甚麽，你也听见我每一声的叹息。

文理本 诗38:9 主欤、我之愿欲、悉陈于尔、我之欷歔、无隐于尔、

修订本 诗38:9 主啊，我的心愿都在你面前， 我的叹息不向你隐瞒。

KJV 英 诗38:9 Lord, all my desire is before thee; and my groaning is not hid from thee.

NIV 英 诗38:9 All my longings lie open before you, O Lord; my sighing is not hidden from you.

主目录 返回顶部

和合本 诗38:10 我心跳动，我力衰微，连我眼中的光也没有了。

拼音版 诗38:10 Wǒ xīn tiào dòng, wǒ lì shuāiwēi, lián wǒ yǎn zhōng de guāng, ye méiyǒu le.

吕振中 诗38:10 我心跳动，我力量都跑没了；我眼中的光──连这也没有了。

新译本 诗38:10 我的心剧烈跳动，我的力量衰退；连我眼中的光彩也消逝了。

现代译 诗38:10 我心惊肉跳，精力耗尽；我的眼睛失去光彩。

当代译 诗38:10 我的心砰然乱跳，我的气力衰竭，我的眼睛也逐渐模糊。

文理本 诗38:10 我心怦怦、我力疲惫、目光散失兮、

修订本 诗38:10 我心颤栗，体力衰微， 眼中无光。

KJV 英 诗38:10 My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

NIV 英 诗38:10 My heart pounds, my strength fails me; even the light has gone from my eyes.

主目录 返回顶部

和合本 诗38:11 我的良朋密友，因我的灾病都躲在旁边站着；我的亲戚本家也远远地站立。

拼音版 诗38:11 Wǒde liáng péng mì yǒu, yīn wǒde zāi bìng, dōu duǒ zaì pángbiān zhàn zhe. wǒde qīnqi ben jiā, ye yuǎn yuǎn de zhàn lì.

吕振中 诗38:11 我的爱友良都因我的灾病而站在一旁；我的亲戚也远远站着。

新译本 诗38:11 我的良朋密友因我的灾祸，都站到一旁去；我的亲人也都站得远远的。

现代译 诗38:11 朋友邻人都不管我的灾病；甚至亲人也远远地躲开。

当代译 诗38:11 我的知心好友都因为害怕我的病而躲避我，就是家人也都远离我。

文理本 诗38:11 我遘恶疾、友朋远离、亲属遥立兮、

修订本 诗38:11 我遭遇灾病，良朋密友都袖手旁观， 我的亲戚本家也远远站立。

KJV 英 诗38:11 My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

NIV 英 诗38:11 My friends and companions avoid me because of my wounds; my neighbors stay far away.

主目录 返回顶部

和合本 诗38:12 那寻索我命的设下网罗；那想要害我的，口出恶言，终日思想诡计。

拼音版 诗38:12 Nà xún suǒ wǒ méng de, shè xià wǎngluó. nà xiǎng yào haì wǒde, kǒu chū è yán, zhōng rì sīxiǎng guǐjì.

吕振中 诗38:12 寻索我命的设下网罗；谋求要害我的、直讲毁灭的事，终日沉思着诡诈。

新译本 诗38:12 那些寻索我命的，设下网罗；那些想要害我的，口说威吓的话，他们整天思想诡计。

现代译 诗38:12 寻索我命的人张开罗网；想伤害我的人恶言恐吓，整天想用诡计来对付我。

当代译 诗38:12 敌人设下陷阱，想要把我杀掉。他们整天图谋诡诈，要来伤害我。

文理本 诗38:12 索取我命者设网罟、谋害我躬者出恶言、终日筹思诡计兮、

修订本 诗38:12 那寻索我命的设下罗网， 那想要害我的口出恶言， 整日思想诡计。

KJV 英 诗38:12 They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

NIV 英 诗38:12 Those who seek my life set their traps, those who would harm me talk of my ruin; all day long they plot deception.

主目录 返回顶部

和合本 诗38:13 但我如聋子不听，像哑巴不开口。

拼音版 诗38:13 Dàn wǒ rú lóngzi bú tīng, xiàng yǎba bù kāikǒu.

吕振中 诗38:13 但是我呢、我如同聋子、不能听，如同哑巴、不能开口。

新译本 诗38:13 至于我，像个聋子，不能听见；像个哑巴，不能开口。

现代译 诗38:13 我像聋子，不能听，像哑巴，不能说话；

当代译 诗38:13 但我对他们的威吓，充耳不闻；我在他们面前，沉默如哑巴。

文理本 诗38:13 我如聋者不闻声、喑者不启口、

修订本 诗38:13 但我如聋子听不见， 像哑巴不能开口。

KJV 英 诗38:13 But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

NIV 英 诗38:13 I am like a deaf man, who cannot hear, like a mute, who cannot open his mouth;

主目录 返回顶部

和合本 诗38:14 我如不听见的人，口中没有回话。

拼音版 诗38:14 Wǒ rú bù tīngjian de rén, kǒu zhōng méiyǒu huí huà.

吕振中 诗38:14 我如同不听见的人，口中没有控辩的话。

新译本 诗38:14 我竟变成了一个像是不能听见的人，变成了一个口中不能反驳的人。

现代译 诗38:14 我成了一个没有听觉的人，不能为自己答辩。

当代译 诗38:14 但我对他们的威吓，充耳不闻；我在他们面前，沉默如哑巴。

文理本 诗38:14 其耳无闻、其口无辩兮、

修订本 诗38:14 我如听不见的人， 无法用口答辩。

KJV 英 诗38:14 Thus I was as a man that heareth not, and in whose mouth are no reproofs.

NIV 英 诗38:14 I have become like a man who does not hear, whose mouth can offer no reply.

主目录 返回顶部

和合本 诗38:15 耶和华啊，我仰望你！主我的　神啊，你必应允我！

拼音版 诗38:15 Yēhéhuá a, wǒ yǎngwàng nǐ. zhǔ wǒde shén a, nǐ bì yīngyún wǒ.

吕振中 诗38:15 永恒主阿，我仰望的乃是你；主我的上帝阿，是你要应我。

新译本 诗38:15 耶和华啊！我等候你；主我的　神啊！你必应允我。

现代译 诗38:15 上主啊，我仰望你！上主—我的上帝啊，求你回答我。

当代译 诗38:15 主我的上帝啊，我等候着你，求你保护我。

文理本 诗38:15 耶和华欤、我企望尔、我主上帝必应之兮、

修订本 诗38:15 耶和华啊，我仰望你！ 主－我的上帝啊，你必应允我！

KJV 英 诗38:15 For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

NIV 英 诗38:15 I wait for you, O LORD; you will answer, O Lord my God.

主目录 返回顶部

和合本 诗38:16 我曾说：“恐怕他们向我夸耀。我失脚的时候，他们向我夸大。”

拼音版 诗38:16 Wǒ céng shuō, kǒngpà tāmen xiàng wǒ kuā yào. wǒ shījiǎo de shíhou, tāmen xiàng wǒ kuā dà.

吕振中 诗38:16 因为我心里说∶「恐怕敌人因我的失败而沾沾自喜；恐怕我脚颠踬时他们会向妄自尊大。」

新译本 诗38:16 因为我曾说：“你要让他们向我夸耀；我的脚滑跌的时候，不要让他们向我夸口。”

现代译 诗38:16 不要容许仇敌因我的灾难得意；不要让他们因我的失败夸耀。

当代译 诗38:16 我跌倒、心里沮丧的时候，他们就暗自高兴。

文理本 诗38:16 我曰、恐彼为我而夸、我失足时、彼乃夸大兮、

修订本 诗38:16 我曾说："恐怕他们向我夸耀， 我失脚的时候，他们向我夸口。"

KJV 英 诗38:16 For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

NIV 英 诗38:16 For I said, "Do not let them gloat or exalt themselves over me when my foot slips."

主目录 返回顶部

和合本 诗38:17 我几乎跌倒，我的痛苦常在我面前。

拼音版 诗38:17 Wǒ jīhū diēdǎo, wǒde tòngkǔ cháng zaì wǒ miànqián.

吕振中 诗38:17 我，我时常准备着颠沛的；我的痛苦不断在我面前。

新译本 诗38:17 我随时会跌倒，我的痛苦常在我面前。

现代译 诗38:17 痛苦老跟着我，我就要昏倒了。

当代译 诗38:17 我自觉常在罪恶边缘，快要跌倒，这忧伤不断缠扰着我。

文理本 诗38:17 我几颠踬、忧苦常在我前兮、

修订本 诗38:17 我就要跌倒， 我的痛苦常在我面前。

KJV 英 诗38:17 For I am ready to halt, and my sorrow is continually before me.

NIV 英 诗38:17 For I am about to fall, and my pain is ever with me.

主目录 返回顶部

和合本 诗38:18 我要承认我的罪孽，我要因我的罪忧愁。

拼音版 诗38:18 Wǒ yào chéngrèn wǒde zuìniè. wǒ yào yīn wǒde zuì yōuchóu.

吕振中 诗38:18 我要供述我的罪愆；我挂虑着我的罪。

新译本 诗38:18 我要承认我的罪孽，我要因我的罪忧伤。

现代译 诗38:18 我承认自己的罪；我为着自己的过犯忧伤。

当代译 诗38:18 我要承认我的罪过，为我所做的忧愁。

文理本 诗38:18 我必述我愆尤、忧我罪戾兮、

修订本 诗38:18 我要承认我的罪孽， 要因我的罪忧愁。

KJV 英 诗38:18 For I will declare mine iniquity; I will be sorry for my sin.

NIV 英 诗38:18 I confess my iniquity; I am troubled by my sin.

主目录 返回顶部

和合本 诗38:19 但我的仇敌又活泼又强壮，无理恨我的增多了。

拼音版 诗38:19 Dàn wǒde chóudí yòu huópo yòu qiángzhuàng. wú lǐ hèn wǒde zēng duō le.

吕振中 诗38:19 但那无缘无故做我仇敌的很强盛；那施欺诈恨我的又直增多着。

新译本 诗38:19 但我强悍的仇敌众多，无理憎恨我的不断增加。

现代译 诗38:19 我的仇敌健壮凶悍；无故恨我的人数目众多。

当代译 诗38:19 可是，我仇敌却竭力压迫我，他们的势力实在是太强大了。虽然我没有与他们作对，他们却痛恨我。

文理本 诗38:19 我敌敏捷壮强、妄憾我者、实繁有徒兮、

修订本 诗38:19 但我的仇敌又活泼又强壮， 无理恨我的增多了。

KJV 英 诗38:19 But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

NIV 英 诗38:19 Many are those who are my vigorous enemies; those who hate me without reason are numerous.

主目录 返回顶部

和合本 诗38:20 以恶报善的与我作对，因我是追求良善。

拼音版 诗38:20 Yǐ è bào shàn de yǔ wǒ zuòduì, yīn wǒ shì zhuīqiú liángshàn.

吕振中 诗38:20 那以恶报善的做我的对头、乃因我追求着良善。

新译本 诗38:20 那些以恶报善的都与我作对，因为我追求良善。

现代译 诗38:20 以怨报德的人跟我作对，因为我要走正直的路。

当代译 诗38:20 他们以恶报善，因为我追求正义，他们就恨我。

文理本 诗38:20 以恶报善者、为我之敌、缘我惟善是从兮、

修订本 诗38:20 以恶报善的与我作对， 但我追求良善。

KJV 英 诗38:20 They also that render evil for good are mine adversaries; because I follow the thing that good is.

NIV 英 诗38:20 Those who repay my good with evil slander me when I pursue what is good.

主目录 返回顶部

和合本 诗38:21 耶和华啊，求你不要撇弃我！我的　神啊，求你不要远离我！

拼音版 诗38:21 Yēhéhuá a, qiú nǐ búyào piē qì wǒ. wǒde shén a, qiú nǐ búyào yuǎn lí wǒ.

吕振中 诗38:21 永恒主阿，不要将我撇下；我的上帝阿，不要远离我。

新译本 诗38:21 耶和华啊！求你不要离弃我；我的　神啊，求你不要远离我。

现代译 诗38:21 上主啊，求你不要撇下我！我的上帝啊，求你不要远离我！

当代译 诗38:21 主啊，求你不要撇弃我，我的上帝啊，求你不要离开我。

文理本 诗38:21 耶和华欤、勿弃我、我上帝欤、勿远我、

修订本 诗38:21 耶和华啊，求你不要撇弃我！ 我的上帝啊，求你不要远离我！

KJV 英 诗38:21 Forsake me not, O LORD: O my God, be not far from me.

NIV 英 诗38:21 O LORD, do not forsake me; be not far from me, O my God.

主目录 返回顶部

和合本 诗38:22 拯救我的主啊，求你快快帮助我！

拼音版 诗38:22 Zhengjiù wǒde zhǔ a, qiú nǐ kuaì kuaì bāngzhu wǒ.

吕振中 诗38:22 拯救我的主阿，快帮助我吧！

新译本 诗38:22 拯救我的主啊！求你快来帮助我。

现代译 诗38:22 主—我的拯救者啊，求你快来帮助我！

当代译 诗38:22 我的救主啊！求你赶快来帮助我，拯救我。

文理本 诗38:22 主欤、我之拯救、其速助我兮、

修订本 诗38:22 拯救我的主啊， 求你快快帮助我！

KJV 英 诗38:22 Make haste to help me, O Lord my salvation.

NIV 英 诗38:22 Come quickly to help me, O Lord my Savior.


诗篇第39章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第39章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗39:1 （大卫的诗，交与伶长耶杜顿。）我曾说：“我要谨慎我的言行，免得我舌头犯罪。恶人在我面前的时候，我要用嚼环勒住我的口。”

拼音版 诗39:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng yé dù dú/dùn ) wǒ céng shuō, wǒ yào jǐnshèn wǒde yán xíng, miǎndé wǒ shétou fàn zuì. è rén zaì wǒ miànqián de shíhou, wǒ yào yòng jiaó huán lè zhù wǒde kǒu.

吕振中 诗39:1 我曾说过：「我要约束我的行径，免得我由舌头而犯罪；尽恶人在我面前的时候，我总要约束我的口如同用笼套着。」

新译本 诗39:1 大卫的诗，交给诗班长耶杜顿。我曾说：“我要谨慎我的行为，不让我的舌头犯罪；恶人在我面前的时候，我总要用罩子约束我的嘴。”

现代译 诗39:1 我说过：我要谨慎我的行为，不让我的舌头犯罪；作恶的人在我面前时，我要闭口不言。

当代译 诗39:1 我告诉自己，不要再抱怨了。在身陷恶人重围的时候，我要加倍地保持缄默。

文理本 诗39:1 我谓必谨我行、免舌干咎、恶人当前、必箝我口兮、

修订本 诗39:1 我曾说："我要谨慎我的言行， 免得我的舌头犯罪； 恶人在我面前的时候， 我要用嚼环勒住我的口。"

KJV 英 诗39:1 I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

NIV 英 诗39:1 I said, "I will watch my ways and keep my tongue from sin; I will put a muzzle on my mouth as long as the wicked are in my presence."

主目录 返回顶部

和合本 诗39:2 我默然无声，连好话也不出口，我的愁苦就发动了。

拼音版 诗39:2 Wǒ mò rán wú shēng, lián hǎo huà ye bù chukǒu. wǒde chóukǔ jiù fādòng le.

吕振中 诗39:2 我缄默无声，我安静都无用；我的痛苦搞得更厉害，

新译本 诗39:2 我静默不出声，甚至连好话也不说（“甚至连好话也不说”或译：“我安静也得不到安慰”），我的痛苦就更加剧烈。

现代译 诗39:2 我静默，不发一言，连好话也不出口。但是我的痛苦更加剧烈；

当代译 诗39:2 然而，我默然无声，闭口不言，好话也不出口的时候，内心就更加痛苦。我愈沉思，心中的火就焚烧得更厉害。我终於开口，向上帝呼求：

文理本 诗39:2 我缄默无言、善言亦不出口、我之忧痛、更迫切兮、

修订本 诗39:2 我默然无声，连好话也不出口， 我的愁苦就更加深。

KJV 英 诗39:2 I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

NIV 英 诗39:2 But when I was silent and still, not even saying anything good, my anguish increased.

主目录 返回顶部

和合本 诗39:3 我的心在我里面发热。我默想的时候，火就烧起，我便用舌头说话：

拼音版 诗39:3 Wǒde xīn zaì wǒ lǐmiàn fā rè. wǒ mòxiǎng de shíhou, huǒ jiù shāo qǐ, wǒ biàn yòng shétou shuōhuà.

吕振中 诗39:3 我心里都发热了。我沉思时、心火都着起来，我便鼓起舌头来说话∶

新译本 诗39:3 我的心在我里面发热；我默想的时候，心里火烧；我就用舌头说话：

现代译 诗39:3 我心里充满焦虑。我越沉思越觉得不安，禁不住发问：

当代译 诗39:3 然而，我默然无声，闭口不言，好话也不出口的时候，内心就更加痛苦。我愈沉思，心中的火就焚烧得更厉害。我终於开口，向上帝呼求：

文理本 诗39:3 我则热衷、默想时火乃炽、遂鼓舌而言曰、

修订本 诗39:3 我的心在我里面发热； 我默想的时候，火就烧起， 我用舌头说话：

KJV 英 诗39:3 My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

NIV 英 诗39:3 My heart grew hot within me, and as I meditated, the fire burned; then I spoke with my tongue:

主目录 返回顶部

和合本 诗39:4 “耶和华啊，求你叫我晓得我身之终，我的寿数几何，叫我知道我的生命不长。

拼音版 诗39:4 Yēhéhuá a, qiú nǐ jiào wǒ xiǎodé wǒ shēn zhī zhōng, wǒde shòushu jǐ hé, jiào wǒ zhīdào wǒde shēngmìng bù zhǎng.

吕振中 诗39:4 「永恒主阿，求你叫我晓得我的结局、我的岁数多少，好让我知道我是多么短暂易逝的。

新译本 诗39:4 “耶和华啊！求你使我知道我的结局，我的寿数有多少，使我知道我的生命多么短促。

现代译 诗39:4 上主啊，我的寿命多长？我几时会死？求你指示，我的终局几时来到？

当代译 诗39:4 “主啊，求你使我明白我在世的年日何其短暂，让我了解我在这里只能再留片刻。

文理本 诗39:4 耶和华欤、俾知我身之终、年寿几何、致我自知荏弱兮、

修订本 诗39:4 "耶和华啊，求你让我晓得我的结局， 我的寿数几何， 使我知道我的生命何等短暂！

KJV 英 诗39:4 LORD, make me to know mine end, and the measure of my days, what it is: that I may know how frail I am.

NIV 英 诗39:4 "Show me, O LORD, my life's end and the number of my days; let me know how fleeting is my life.

主目录 返回顶部

和合本 诗39:5 你使我的年日窄如手掌；我一生的年数，在你面前如同无有。各人最稳妥的时候，真是全然虚幻。（细拉）

拼音版 诗39:5 Nǐ shǐ wǒde nián rì, zhǎi rú shǒuzhǎng. wǒ yìshēng de nián shù, zaì nǐ miànqián, rútóng wú yǒu. gèrén zuì wentuǒ de shíhou, zhēn shì quán rán xū huàn. ( xì lā )

吕振中 诗39:5 阿，你使我的年日只有几手掌宽；我的一生在你面前如同无有；各人立在天地间都是虚幻。［细拉］

新译本 诗39:5 你使我的日子窄如手掌，我的一生在你面前如同无有；各人站得最稳的时候，也只不过是一口气。（细拉）

现代译 诗39:5 你使我的生命那麽短促！在你眼中，我一生的岁月几乎等於零。生命不过像一口气罢了；

当代译 诗39:5 我的生命尚不及一掌之宽，我的一生在你眼中也算不得甚麽，人的生命就只像一丝气息，虚空如幻影；他劳碌奔波，终是一无所得。他所积蓄的财富，却终必由别人来享用。

文理本 诗39:5 尔使我之年岁、数掌可量、我之寿算、在于尔前、若无有兮、世人稳立时、亦皆虚空兮、

修订本 诗39:5 看哪，你使我的年日窄如手掌， 我一生的年数，在你面前如同无有； 各人最稳妥的时候，真是全然虚幻。（细拉）

KJV 英 诗39:5 Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

NIV 英 诗39:5 You have made my days a mere handbreadth; the span of my years is as nothing before you. Each man's life is but a breath. Selah

主目录 返回顶部

和合本 诗39:6 世人行动实系幻影：他们忙乱，真是枉然；积蓄财宝，不知将来有谁收取。

拼音版 诗39:6 Shìrén xíngdòng shí xì huàn yǐng. tāmen mángluàn, zhēn shì wǎngrán. jīxù cáibǎo, bù zhī jiānglái yǒu shuí shōu qǔ.

吕振中 诗39:6 人走来走去、简直是影儿；悲哀叹息（传统∶复数）不过是虚幻；他积聚着财宝，不知谁来收取。

新译本 诗39:6 世人来来往往只是幻影，他们忙乱也是虚空；积聚财物，却不知道谁要来收取。

现代译 诗39:6 人生如泡影。一切的操劳都是虚空；他累积财富，却不知道归谁享受。

当代译 诗39:6 我的生命尚不及一掌之宽，我的一生在你眼中也算不得甚麽，人的生命就只像一丝气息，虚空如幻影；他劳碌奔波，终是一无所得。他所积蓄的财富，却终必由别人来享用。

文理本 诗39:6 世人行动乃虚幻、扰攘乃徒劳、积蓄货财、不知谁取兮、

修订本 诗39:6 世人行动实系幻影， 他们忙乱，真是枉然， 积蓄财宝，不知将来有谁收取。

KJV 英 诗39:6 Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

NIV 英 诗39:6 Man is a mere phantom as he goes to and fro: He bustles about, but only in vain; he heaps up wealth, not knowing who will get it.

主目录 返回顶部

和合本 诗39:7 主啊，如今我等什么呢？我的指望在乎你！

拼音版 诗39:7 Zhǔ a, rújīn wǒ deng shénme ne. wǒde zhǐwang zaìhu nǐ.

吕振中 诗39:7 如今主阿，我等着什么？我的盼望就在于你。

新译本 诗39:7 主啊！现在我还等候什么呢？我的指望在乎你。

现代译 诗39:7 主啊，我还能盼望甚麽呢？我只有仰望你。

当代译 诗39:7 因此，主啊，我惟一的盼望就在於你。

文理本 诗39:7 主欤、我今奚俟、所望惟尔、

修订本 诗39:7 "主啊，如今我等什么呢？ 我的指望在乎你！

KJV 英 诗39:7 And now, Lord, what wait I for? my hope is in thee.

NIV 英 诗39:7 "But now, Lord, what do I look for? My hope is in you.

主目录 返回顶部

和合本 诗39:8 求你救我脱离一切的过犯，不要使我受愚顽人的羞辱。

拼音版 诗39:8 Qiú nǐ jiù wǒ tuōlí yīqiè de guo fàn. búyào shǐ wǒ shòu yú wán rén de xiūrǔ.

吕振中 诗39:8 求你援救我脱离我一切过犯；不要使我受愚顽人的羞辱。

新译本 诗39:8 求你救我脱离我的一切过犯，不要使我遭受愚顽人的羞辱。

现代译 诗39:8 求你救我脱离一切过犯，不容许愚蠢人嘲笑我。

当代译 诗39:8 求你使我不致被自己的罪过压倒，不要让愚笨的人来嘲笑我。

文理本 诗39:8 援我于愆尤、毋令我受愚人之辱兮、

修订本 诗39:8 求你救我脱离一切的过犯， 不要使我受愚顽人的羞辱。

KJV 英 诗39:8 Deliver me from all my transgressions: make me not the reproach of the foolish.

NIV 英 诗39:8 Save me from all my transgressions; do not make me the scorn of fools.

主目录 返回顶部

和合本 诗39:9 因我所遭遇的是出于你，我就默然不语。

拼音版 诗39:9 Yīn wǒ suǒ zāoyù de shì chūyú nǐ, wǒ mò rán bù yǔ.

吕振中 诗39:9 我缄默不开口，因为是你作了的。

新译本 诗39:9 因为是你作了这事，我就静默不开口。

现代译 诗39:9 我要缄默，不发一言，因为你使我这样受苦。

当代译 诗39:9 主啊，我在你面前无话可说，我不愿开口说出一句抱怨的话，因为我所受的一切责罚都是从你而来的。

文理本 诗39:9 我默然缄口、以我所遇、乃尔所为兮、

修订本 诗39:9 我保持沉默，闭口不言， 因为这一切都是你所做的。

KJV 英 诗39:9 I was dumb, I opened not my mouth; because thou didst it.

NIV 英 诗39:9 I was silent; I would not open my mouth, for you are the one who has done this.

主目录 返回顶部

和合本 诗39:10 求你把你的责罚从我身上免去，因你手的责打，我便消灭。

拼音版 诗39:10 Qiú nǐ bǎ nǐde zé fá, cóng wǒ shēnshang miǎn qù. yīn nǐ shǒu de zé dǎ, wǒ biàn xiāomiè.

吕振中 诗39:10 求你使我免受你的击打；因为你手的责打（原文∶敌对）、我便消没。

新译本 诗39:10 求你除掉你降在我身上的灾祸；因你手的责打，我就消灭。

现代译 诗39:10 求你不再责罚我；你的责打已使我奄奄一息！

当代译 诗39:10 主啊，求你不要再击打我，我已经被击打得喘不过气来了。

文理本 诗39:10 尔之责罚、尚其免之、尔手搏击、我则消灭兮、

修订本 诗39:10 求你从我身上免去你的责罚； 因你手的责打，我就消灭。

KJV 英 诗39:10 Remove thy stroke away from me: I am consumed by the blow of thine hand.

NIV 英 诗39:10 Remove your scourge from me; I am overcome by the blow of your hand.

主目录 返回顶部

和合本 诗39:11 你因人的罪恶惩罚他的时候，叫他的笑容（或作“所喜爱的”）消灭，如衣被虫所咬。世人真是虚幻！（细拉）

拼音版 诗39:11 Nǐ yīn rén de zuìè, chéngfá tāde shíhou, jiào tāde xiào róng xiāomiè, ( de xiào róng huò zuò suǒ xǐaì de ) rú yǐ beì chóng suǒ yǎo. shìrén zhēn shì xū huàn. ( xì lā )

吕振中 诗39:11 你因人的罪愆用责罚管教他，使他所喜爱的消失，如被蛀虫所咬；一切世人真是虚幻阿！［细拉］

新译本 诗39:11 你因人的罪孽，借着责罚管教他们，叫他们所宝贵的消失，像被虫蛀蚀；世人都不过是一口气。（细拉）

现代译 诗39:11 你用责备来惩罚人的罪，像蛀虫侵蚀了它所喜爱的一切。是的，人生不过像一口气罢了。

当代译 诗39:11 你因为人犯罪而惩罚、管教他们，他们的财富要像被虫蛀一样，世人不就是一丝气息那样虚浮吗？

文理本 诗39:11 尔因罪而谴人、使其菁华消灭、如蠹之蚀、世人实为虚空兮、

修订本 诗39:11 因人的罪恶你惩罚管教他的时候， 如蛀虫一般，吃掉他所喜爱的。 世人真是虚幻！（细拉）

KJV 英 诗39:11 When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

NIV 英 诗39:11 You rebuke and discipline men for their sin; you consume their wealth like a moth--each man is but a breath. Selah

主目录 返回顶部

和合本 诗39:12 耶和华啊，求你听我的祷告，留心听我的呼求！我流泪，求你不要静默无声，因为我在你面前是客旅，是寄居的，像我列祖一般。

拼音版 诗39:12 Yēhéhuá a. qiú nǐ tīng wǒde dǎogào, liú xīn tīng wǒde hū qiú. wǒ liú leì, qiú nǐ búyào jìngmò wú shēng. yīnwei wǒ zaì nǐ miànqián shì kèlǚ, shì jìjū de, xiàng wǒ lièzǔ yìbān.

吕振中 诗39:12 永恒主阿，听我的祷告，侧耳听我的呼救哦；对我的流泪、别静坐不动呀；因为我是你那里的寄居客，我是个寄居者、像我列祖一样。

新译本 诗39:12 耶和华啊！求你垂听我的祷告，留心听我的呼求；我流泪，求你不要缄默；因为我在你面前是客旅，是寄居的，像我所有的祖先一样。

现代译 诗39:12 上主啊，求你垂听我的祷告，留心听我的呼求！我哭求的时候，求你帮助我。我是你的客人，跟列祖一样不过是过路旅客！

当代译 诗39:12 主啊，求你垂听我的祷告，倾听我的呼求，不要对我的眼泪熟视无睹。因为在你的面前，我只是客旅；像我的祖先一样，我只是在世上作寄居的。

文理本 诗39:12 耶和华欤、俯闻我祈求、垂听我呼吁、我既泣涕、尔勿缄默、我于尔前、为外人、为客旅、有如列祖兮、

修订本 诗39:12 "耶和华啊，求你听我的祷告， 侧耳听我的呼求！ 我流泪，求你不要静默无声！ 因为在你面前我是客旅， 是寄居的，像我列祖一般。

KJV 英 诗39:12 Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

NIV 英 诗39:12 "Hear my prayer, O LORD, listen to my cry for help; be not deaf to my weeping. For I dwell with you as an alien, a stranger, as all my fathers were.

主目录 返回顶部

和合本 诗39:13 求你宽容我，使我在去而不返之先可以力量复原。”

拼音版 诗39:13 Qiú nǐ kuānróng wǒ, shǐ wǒ zaì qù ér bù fǎn zhī xiān, keyǐ lìliang fù yuán.

吕振中 诗39:13 求你转脸、别瞪着我，使我在往而不返之先得有喜色。

新译本 诗39:13 求你不要怒视我，使我在去而不返之先，可以喜乐。”

现代译 诗39:13 求你宽容我，使我在去而不返之前能有一点儿安乐。

当代译 诗39:13 主啊，求你放过我，好让我能在离世之前，得享一点快乐吧！”

文理本 诗39:13 求尔舍我、于我长往之先、俾我复振兮、

修订本 诗39:13 求你宽容我， 使我在去而不返之先可以喜乐。"

KJV 英 诗39:13 O spare me, that I may recover strength, before I go hence, and be no more.

NIV 英 诗39:13 Look away from me, that I may rejoice again before I depart and am no more."


诗篇第40章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第40章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗40:1 （大卫的诗，交与伶长）我曾耐性等候耶和华，他垂听我的呼求。

拼音版 诗40:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng ) wǒ céng naì xìng denghòu Yēhéhuá. tā chuí tīng wǒde hū qiú.

吕振中 诗40:1 我曾切切等候着永恒主；他倾向于我，听我的呼救。

新译本 诗40:1 大卫的诗，交给诗班长。我曾切切等候耶和华；他转向我，听了我的呼求。

现代译 诗40:1 我耐心等候上主的帮助；他就垂听我的呼求。

当代译 诗40:1 我耐心等候上帝，他就倾听我的呼求。

文理本 诗40:1 我耐望耶和华、彼倾听我呼吁兮、

修订本 诗40:1 我曾耐性等候耶和华， 他垂听我的呼求。

KJV 英 诗40:1 I waited patiently for the LORD; and he inclined unto me, and heard my cry.

NIV 英 诗40:1 I waited patiently for the LORD; he turned to me and heard my cry.

主目录 返回顶部

和合本 诗40:2 他从祸坑里、从淤泥中把我拉上来，使我的脚立在磐石上，使我脚步稳当。

拼音版 诗40:2 Tā cóng huò kēng lǐ, cóng yū ní zhōng, bǎ wǒ lā shang lái, shǐ wǒde jiǎo lì zaì pánshí shang, shǐ wǒ jiǎobù wen dāng.

吕振中 诗40:2 他把我从毁灭（原文∶怒啸）坑里、从淤泥中拉上，使我的脚立在磐石上，使我的步伐稳当。

新译本 诗40:2 他把我从荒芜的坑里，从泥沼中拉上来；他使我的脚站在盘石上，又使我的脚步稳定。

现代译 诗40:2 他从泥沼和深坑中把我拉出来；他把我安置在磐石上，使我安全稳妥。

当代译 诗40:2 他把我从绝望的深坑中拉出来，救我脱离泥泞沼泽，使我的脚踏在坚实的石上，又使我步履稳健。

文理本 诗40:2 援我于陷阱、出我于淤泥、立我足于磐石、稳我步履兮、

修订本 诗40:2 他从泥坑里， 从淤泥中，把我拉上来， 使我的脚立在磐石上， 使我脚步稳健。

KJV 英 诗40:2 He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

NIV 英 诗40:2 He lifted me out of the slimy pit, out of the mud and mire; he set my feet on a rock and gave me a firm place to stand.

主目录 返回顶部

和合本 诗40:3 他使我口唱新歌，就是赞美我们　神的话。许多人必看见而惧怕，并要倚靠耶和华。

拼音版 诗40:3 Tā shǐ wǒ kǒu chàng xīn gē, jiù shì zànmei wǒmen shén de huà. xǔduō rén bì kànjian ér jùpà, bìng yào yǐkào Yēhéhuá.

吕振中 诗40:3 他将新的歌赐与我口中，就是颂赞我们之上帝的歌；许多人看见，必起了敬畏的心，来倚靠永恒主。

新译本 诗40:3 他使我口唱新歌，赞美我们的　神；许多人看见了，就必惧怕，并且要倚靠耶和华。

现代译 诗40:3 他教我唱新歌，唱颂赞上帝的歌。许多看见的人都肃然起敬，愿意信靠上主。

当代译 诗40:3 他赐给我一首新歌，赞美我们的上帝；人听了他为我做的奇事，便肃然生畏，并且要信靠他。

文理本 诗40:3 使我口讴新歌、颂我上帝、多人见之、寅畏而恃耶和华兮、

修订本 诗40:3 他使我口唱新歌， 就是赞美我们上帝的话。 许多人必看见而惧怕， 并要倚靠耶和华。

KJV 英 诗40:3 And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

NIV 英 诗40:3 He put a new song in my mouth, a hymn of praise to our God. Many will see and fear and put their trust in the LORD.

主目录 返回顶部

和合本 诗40:4 那倚靠耶和华，不理会狂傲和偏向虚假之辈的，这人便为有福！

拼音版 诗40:4 Nà yǐkào Yēhéhuá, bú lǐ huì kuángào hé piān xiàng xūjiǎ zhī beì de, zhè rén biàn wèi yǒu fú.

吕振中 诗40:4 那将倚靠寄托于永恒主的、这人有福阿！他不向慕狂傲之辈（有古卷∶虚无的神），也不背离退落于虚谎。

新译本 诗40:4 那倚靠耶和华，不转向高傲和偏向虚谎的人的，这人是有福的。

现代译 诗40:4 一心信靠上主的人多麽幸福啊！他不倾向偶像，也不依附拜假神的人。

当代译 诗40:4 信靠主的人一定蒙福，他们没有误信骄傲自大、信靠假神的人。

文理本 诗40:4 惟恃耶和华、不从骄泰虚伪之辈、斯人其有福兮、

修订本 诗40:4 那倚靠耶和华、 不理会狂傲和偏向虚假的， 这人有福了！

KJV 英 诗40:4 Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

NIV 英 诗40:4 Blessed is the man who makes the LORD his trust, who does not look to the proud, to those who turn aside to false gods.

主目录 返回顶部

和合本 诗40:5 耶和华我的　神啊，你所行的奇事，并你向我们所怀的意念甚多，不能向你陈明；若要陈明，其事不可胜数。

拼音版 诗40:5 Yēhéhuá wǒde shén a, nǐ suǒ xíng de qí shì, bìng nǐ xiàng wǒmen suǒ huái de yìniàn shén duō, bùnéng xiàng nǐ chén míng. ruò yào chén míng, qí shì bùke shēng shǔ.

吕振中 诗40:5 永恒主我的上帝阿，你奇妙的作为、你行的许多大事、你向我们所怀的意念、没有什么能跟你并列的。我要讲述或说明，则多到不能数算。

新译本 诗40:5 耶和华我的　神啊！你所行的奇事，并你向我们所怀的意念很多，没有人可以和你相比；如果我要述说陈明，也多到不能胜数。

现代译 诗40:5 上主—我的上帝啊！你为我们成就了许多大事；有谁能跟你相比呢！你为我们设想的奇妙计划要数说也数说不尽。

当代译 诗40:5 主我的上帝啊，你多次为我们施行奇事，又顾念我们，有谁能与你相比呢？你奇妙的作为实在是不能胜数啊！

文理本 诗40:5 耶和华我上帝欤、尔所作之妙工、及向我之意念甚多、不能悉陈、若欲称述、不可胜数兮、

修订本 诗40:5 耶和华－我的上帝啊，你所行的奇事 和你为我们设想的计划，多到无法尽述； 若要述说陈明，不可胜数。

KJV 英 诗40:5 Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

NIV 英 诗40:5 Many, O LORD my God, are the wonders you have done. The things you planned for us no one can recount to you; were I to speak and tell of them, they would be too many to declare.

主目录 返回顶部

和合本 诗40:6 祭物和礼物，你不喜悦，你已经开通我的耳朵；燔祭和赎罪祭非你所要。

拼音版 诗40:6 Jìwù hé lǐwù, nǐ bù xǐyuè. nǐ yǐjing kāi tōng wǒde erduo. Fánjì hé shú zuì zhaì, fēi nǐ suǒ yào.

吕振中 诗40:6 宰祭和供物、你不喜爱；你只为我挖通了耳朵好听从；燔祭和解罪祭你也不要。

新译本 诗40:6 祭品和礼物不是你喜悦的。你开通了我的耳朵；燔祭和赎罪祭，不是你要求的。

现代译 诗40:6 你不要牲祭和供物；你不要烧化祭和赎罪祭。你却赐给我聆听的耳朵，

当代译 诗40:6 你向世人所要求的，不是祭物和奉献。燔祭不是你所要的，你悦纳了我终身的事奉。

文理本 诗40:6 祭祀礼仪、非尔所悦、燔祭罪祭、非尔所欲、尔启我耳兮、

修订本 诗40:6 祭物和礼物，你不喜爱， 你已经开通我的耳朵； 燔祭和赎罪祭非你所要。

KJV 英 诗40:6 Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

NIV 英 诗40:6 Sacrifice and offering you did not desire, but my ears you have pierced; burnt offerings and sin offerings you did not require.

主目录 返回顶部

和合本 诗40:7 那时我说：“看哪，我来了！我的事在经卷上已经记载了。

拼音版 诗40:7 Nàshí wǒ shuō, kàn nǎ, wǒ lái le. wǒde shì zaì jīng juǎn shang yǐjing jìzǎi le.

吕振中 诗40:7 那时我说∶「看哪，我来了──经卷上已为我规定了──

新译本 诗40:7 那时我说：“看哪！我来了，经卷上已经记载我的事；

现代译 诗40:7 所以我回答说：我在这里！你对我的指示都记在法律书上〔或译：我对你的虔诚都记录在你书上〕。

当代译 诗40:7 於是我说：“看哪，我已经来了，就像先知所预言的一样，我来了。

文理本 诗40:7 我则曰、我来矣、命我之言、经卷载之兮、

修订本 诗40:7 那时我说："看哪，我来了！ 我的事在经卷上已经记载了。

KJV 英 诗40:7 Then said I, Lo, I come: in the volume of the book it is written of me,

NIV 英 诗40:7 Then I said, "Here I am, I have come--it is written about me in the scroll.

主目录 返回顶部

和合本 诗40:8 我的　神啊，我乐意照你的旨意行；你的律法在我心里。”

拼音版 诗40:8 Wǒde shén a, wǒ lèyì zhào nǐde zhǐyì xíng. nǐde lǜfǎ zaì wǒ xīnli.

吕振中 诗40:8 我的上帝阿，我乐意行你的旨意；你的律法都在我脏腑里呢。」

新译本 诗40:8 我的　神啊！我乐意遵行你的旨意；你的律法常在我的心里。”

现代译 诗40:8 我的上帝啊，我多麽乐意遵行你的旨意！我把你的教训谨记在心里。

当代译 诗40:8 我的上帝啊，我乐於遵行你的旨意，因为你的律法铭刻在我的心上！”

文理本 诗40:8 我上帝欤、尔旨我乐遵、尔律在我心兮、

修订本 诗40:8 我的上帝啊，我乐意照你的旨意行， 你的律法在我心里。"

KJV 英 诗40:8 I delight to do thy will, O my God: yea, thy law is within my heart.

NIV 英 诗40:8 I desire to do your will, O my God; your law is within my heart."

主目录 返回顶部

和合本 诗40:9 我在大会中宣传公义的佳音，我必不止住我的嘴唇。耶和华啊，这是你所知道的。

拼音版 诗40:9 Wǒ zaì dà huì zhōng xuānchuán gōngyì de jiā yīn. wǒ bì bù zhǐ zhù wǒde zuǐchún. Yēhéhuá a, zhè shì nǐ suǒ zhīdào de.

吕振中 诗40:9 我要在多人大众中将上帝救人之义气传为好消息；我的咀唇我必不制止；永恒主阿，惟有你知道。

新译本 诗40:9 我要在大会中传扬公义的福音；我必不禁止我的嘴唇；耶和华啊！这是你知道的。

现代译 诗40:9 上主啊，在你子民的聚会中，我宣扬你拯救的佳音；你知道，我要不断地传扬。

当代译 诗40:9 我已经将你公义的信息告诉了每一个人；主啊，你清楚地知道我并没有闭口不去宣扬。

文理本 诗40:9 我于大会中、宣公义之嘉音、必不缄口、尔耶和华所知兮、

修订本 诗40:9 我在大会中传讲公义的佳音， 看哪，必不制止我的嘴唇； 耶和华啊，这一切你都知道。

KJV 英 诗40:9 I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

NIV 英 诗40:9 I proclaim righteousness in the great assembly; I do not seal my lips, as you know, O LORD.

主目录 返回顶部

和合本 诗40:10 我未曾把你的公义藏在心里，我已陈明你的信实和你的救恩。我在大会中未曾隐瞒你的慈爱和诚实。

拼音版 诗40:10 Wǒ wèicéng bǎ nǐde gōngyì cáng zaì xīnli. wǒ yǐ chén míng nǐde xìnshí, hé nǐde jiùēn. wǒ zaì dà huì zhōng wèicéng yǐnmán nǐde cíaì, hé chéngshí.

吕振中 诗40:10 你救人之义气我未隐藏于心中；你的忠信和拯救我已经说出；你的坚爱和忠信我未曾向多人大众隐瞒。

新译本 诗40:10 我没有把你的公义隐藏在心里；我已经述说了你的信实和救恩；在大会中，我没有隐瞒你的慈爱和诚实。

现代译 诗40:10 我不曾把你拯救的信息据为己有，却常常宣讲你的信实和帮助；在盛大的聚会中，我没有蒙蔽你信实不变的爱。

当代译 诗40:10 我没有把这大好的信息藏在心里，我在会中宣扬了你的慈爱和信实。

文理本 诗40:10 尔之公义、我未匿之于心、尔之信实拯教、我已宣之、尔之慈惠诚实、于大会中、我未隐之兮、

修订本 诗40:10 我未曾把你的公义藏在心里， 我已陈明你的信实和你的救恩； 在大会中我未曾隐瞒你的慈爱和信实。

KJV 英 诗40:10 I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

NIV 英 诗40:10 I do not hide your righteousness in my heart; I speak of your faithfulness and salvation. I do not conceal your love and your truth from the great assembly.

主目录 返回顶部

和合本 诗40:11 耶和华啊，求你不要向我止住你的慈悲；愿你的慈爱和诚实常常保佑我。

拼音版 诗40:11 Yēhéhuá a, qiú nǐ búyào xiàng wǒ zhǐ zhù nǐde cíbēi. yuàn nǐde cíaì hé chéngshí, chángcháng bǎoyòu wǒ.

吕振中 诗40:11 你呢、永恒主阿，求你也不要向我制止你的慈怜；愿你的坚爱和忠信不断地守护我。

新译本 诗40:11 耶和华啊！求你的怜悯不要向我止息；愿你的慈爱和诚实常常保护我。

现代译 诗40:11 上主啊，我知道你永不收回你对我的慈爱；你信实不变的爱始终支持我。

当代译 诗40:11 主啊，求你不要收回你的怜悯，我惟一的盼望就是你的大爱和信实。

文理本 诗40:11 耶和华欤、尔之矜恤、勿靳于我、尔之慈惠诚实、恒祐我兮、

修订本 诗40:11 耶和华啊，求你不要向我止住你的怜悯！ 愿你的慈爱和信实常常保佑我！

KJV 英 诗40:11 Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

NIV 英 诗40:11 Do not withhold your mercy from me, O LORD; may your love and your truth always protect me.

主目录 返回顶部

和合本 诗40:12 因有无数的祸患围困我，我的罪孽追上了我，使我不能昂首。这罪孽比我的头发还多，我就心寒胆战。

拼音版 诗40:12 Yīn yǒu wú shù de huòhuàn wéi kùn wǒ. wǒde zuìniè zhuī shang le wǒ, shǐ wǒ bùnéng áng shǒu. zhè zuìniè bǐ wǒde tóufa hái duō. wǒ jiù xīn Hán dǎn zhàn.

吕振中 诗40:12 因为有祸患围绕着我到不可胜数；我的罪罚把我赶上了，使我不能看见；比我的头发还多，以致我胆力尽失。

新译本 诗40:12 因有无数的祸患围绕着我；我的罪孽追上了我，使我不能看见；它们比我的头发还多，以致我心惊胆战。

现代译 诗40:12 我被数不清的灾难围困着；我的罪过追上了我，叫我抬不起头来；罪过比我的头发还多，我已经丧尽了勇气。

当代译 诗40:12 有算不清的罪恶围困着我，我的过犯也捆绑着我，使我羞愧得无地自容。我的心在我里面战栗。

文理本 诗40:12 灾祸环我、不可胜计、罪戾迫我、不能昂首、其数多越于发、我心丧失兮、

修订本 诗40:12 因有无数的祸患围困我， 我的罪孽追上了我，使我不能看见， 这罪孽比我的头发还多， 我的胆量丧失了。

KJV 英 诗40:12 For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

NIV 英 诗40:12 For troubles without number surround me; my sins have overtaken me, and I cannot see. They are more than the hairs of my head, and my heart fails within me.

主目录 返回顶部

和合本 诗40:13 耶和华啊，求你开恩搭救我！耶和华啊，求你速速帮助我！

拼音版 诗40:13 Yēhéhuá a, qiú nǐ kāiēn dājiù wǒ. Yēhéhuá a, qiú nǐ sù sù bāngzhu wǒ.

吕振中 诗40:13 永恒主阿，请援救我哦；永恒主阿，快帮助我哦。

新译本 诗40:13 耶和华啊！求你开恩搭救我；耶和华啊！求你快来帮助我。

现代译 诗40:13 上主啊，求你救我！求你快来帮助我！

当代译 诗40:13 主啊，求你拯救我，快来帮助我！

文理本 诗40:13 耶和华欤、以救我为悦、耶和华欤、其助我维亟兮、

修订本 诗40:13 耶和华啊，求你开恩搭救我！ 耶和华啊，求你速速帮助我！

KJV 英 诗40:13 Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

NIV 英 诗40:13 Be pleased, O LORD, to save me; O LORD, come quickly to help me.

主目录 返回顶部

和合本 诗40:14 愿那些寻找我、要灭我命的，一同抱愧蒙羞；愿那些喜悦我受害的，退后受辱！

拼音版 诗40:14 Yuàn nàxiē xúnzhǎo wǒ, yào miè wǒ méng de, yītóng bào kuì méng xiū. yuàn nàxiē xǐyuè wǒ shòu haì de, tuì hòu shòu rǔ.

吕振中 诗40:14 愿那寻索我命要攫取的、一概失望受辱；愿那对我幸灾乐祸的、退后狼狈。

新译本 诗40:14 愿那些寻找我，要毁灭我命的，一同抱愧蒙羞；愿那些喜悦我遭害的，退后受辱。

现代译 诗40:14 愿想杀我的人失败狼狈！愿对我幸灾乐祸的人失望蒙羞！

当代译 诗40:14 求你使所有想伤害残杀我的人蒙羞受辱，叫他们败退溃散。求你使这些侮慢我的人失败蒙羞。

文理本 诗40:14 索我命者、愿其同蒙羞耻、幸我灾者、愿其却退受辱兮、

修订本 诗40:14 愿那些寻找我、要灭我命的，一同抱愧蒙羞！ 愿那些喜悦我遭害的，退后受辱！

KJV 英 诗40:14 Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

NIV 英 诗40:14 May all who seek to take my life be put to shame and confusion; may all who desire my ruin be turned back in disgrace.

主目录 返回顶部

和合本 诗40:15 愿那些对我说：“啊哈！啊哈！”的，因羞愧而败亡！

拼音版 诗40:15 Yuàn nàxiē duì wǒ shuō, a hā, a hā de, yīn xiūkuì ér baì wáng.

吕振中 诗40:15 愿那讥诮我说∶「阿哈！阿哈！」的都因失望而惊骇（有古卷∶往后退）。

新译本 诗40:15 愿那些对我说：“啊哈！啊哈！”的，都因羞愧而惊惶。

现代译 诗40:15 愿那些嘲笑我的人都惊惶败退！

当代译 诗40:15 求你使所有想伤害残杀我的人蒙羞受辱，叫他们败退溃散。求你使这些侮慢我的人失败蒙羞。

文理本 诗40:15 向我曰嘻嘻者、愿其惭怍而惊骇兮、

修订本 诗40:15 愿那些对我说"啊哈、啊哈"的， 因羞愧而败亡！

KJV 英 诗40:15 Let them be desolate for a reward of their shame that say unto me, Aha, aha.

NIV 英 诗40:15 May those who say to me, "Aha! Aha!" be appalled at their own shame.

主目录 返回顶部

和合本 诗40:16 愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的常说：“当尊耶和华为大！”

拼音版 诗40:16 Yuàn yīqiè xúnqiú nǐde, yīn nǐ gāoxìng huānxǐ. yuàn nàxiē xǐaì nǐ jiùēn de, cháng shuō, dāng zūn Yēhéhuá wéi dà.

吕振中 诗40:16 愿一切寻求你的、都因你而高兴欢喜；愿那些爱慕你的拯救的、不断地说∶「要尊永恒主为大。」

新译本 诗40:16 愿所有寻求你的，都因你欢喜快乐；愿那些喜爱你救恩的，常说：“要尊耶和华为大。”

现代译 诗40:16 愿所有来到你面前的人都欢欣快乐！愿所有爱慕你拯救的人不断地说：上主多麽伟大！

当代译 诗40:16 但愿所有寻求救主，爱慕救恩的，都得到主的喜乐，愿他们时常赞叹说：“上帝是多麽的伟大啊！”

文理本 诗40:16 惟尔是求者、愿其因尔欢欣喜乐、悦尔拯救者、宜恒称耶和华为大兮、

修订本 诗40:16 愿一切寻求你的，因你欢喜快乐！ 愿那些喜爱你救恩的，常说："当尊耶和华为大！"

KJV 英 诗40:16 Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

NIV 英 诗40:16 But may all who seek you rejoice and be glad in you; may those who love your salvation always say, "The LORD be exalted!"

主目录 返回顶部

和合本 诗40:17 但我是困苦穷乏的，主仍顾念我。你是帮助我的，搭救我的。　神啊，求你不要耽延！

拼音版 诗40:17 Dàn wǒ shì kùnkǔ qióngfá de, zhǔ réng gùniàn wǒ. nǐ shì bāngzhu wǒde, dājiù wǒde. shén a, qiú nǐ búyào dān yán.

吕振中 诗40:17 我，我困苦贫穷，主仍顾念着我。惟独你是帮助我解救我的；我的上帝阿，不要迟延哦！

新译本 诗40:17 至于我，我是困苦贫穷的；主仍顾念我。你是我的帮助，我的拯救；我的　神啊！求你不要耽延。

现代译 诗40:17 我软弱无助，但主啊，你仍然顾念我。你是我的帮助，我的拯救者；我的上帝啊，求你不要迟延。

当代译 诗40:17 我是贫苦缺乏的，主却顾念我。主我的上帝啊，你是我的帮助，你是我的拯救；求你不要迟延，快来拯救我！

文理本 诗40:17 我乃贫乏、惟主眷顾、我上帝欤、尔为我辅助、我拯救、祈勿延缓兮、

修订本 诗40:17 我本是困苦贫穷的，主却顾念我。 你是帮助我的，搭救我的； 我的上帝啊，求你不要耽延！

KJV 英 诗40:17 But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

NIV 英 诗40:17 Yet I am poor and needy; may the Lord think of me. You are my help and my deliverer; O my God, do not delay.


诗篇第41章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第41章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗41:1 （大卫的诗，交与伶长。）眷顾贫穷的有福了！他遭难的日子，耶和华必搭救他！

拼音版 诗41:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng ) juàngù pínqióng de yǒu fú le. tā zāo nán de rìzi, Yēhéhuá bì dājiù tā.

吕振中 诗41:1 关心于贫寒人的有福阿；他遭难的日子、永恒主必搭救他。

新译本 诗41:1 大卫的诗，交给诗班长。关怀穷乏人的有福了；在遭难的日子，耶和华必救他。

现代译 诗41:1 关心穷苦人的人多麽有福啊！在患难的时候，上主要看顾他们。

当代译 诗41:1 上帝赐福给那些善待贫困者的人，他帮助他们脱离困境。

文理本 诗41:1 眷顾贫乏者福矣、遭难之日、耶和华必援之兮、

修订本 诗41:1 眷顾贫寒人的有福了！ 在患难的日子，耶和华必搭救他。

KJV 英 诗41:1 Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

NIV 英 诗41:1 Blessed is he who has regard for the weak; the LORD delivers him in times of trouble.

主目录 返回顶部

和合本 诗41:2 耶和华必保全他，使他存活；他必在地上享福。求你不要把他交给仇敌，遂其所愿。

拼音版 诗41:2 Yēhéhuá bì bǎoquán tā, shǐ tā cún huó. tā bì zaì dì shang xiǎng fú. qiú nǐ búyào bǎ tā jiāo gei chóudí, zhú qí suǒ yuàn.

吕振中 诗41:2 永恒主保守他，使他活着，以致他在地上得称为有福；求你不要把他交给仇敌，去遂其心愿。

新译本 诗41:2 耶和华要保护他，使他生存；他在地上要称为有福的；求你不要照着他敌人的心愿把他交给他们。

现代译 诗41:2 上主要保护并保全他们的生命；使他们在这片土地上享福；上主不撇弃他们，让他们落在仇敌手中。

当代译 诗41:2 他保护他们，使他们得以生存，又使他们在人面前得到尊荣，求你不要让仇敌胜过他们。

文理本 诗41:2 耶和华必佑之、使之生存、获福于斯土、勿付之于敌、以遂其欲兮、

修订本 诗41:2 耶和华必保全他，使他存活， 他要在地上享福。 求你不要把他交给仇敌，遂其所愿。

KJV 英 诗41:2 The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

NIV 英 诗41:2 The LORD will protect him and preserve his life; he will bless him in the land and not surrender him to the desire of his foes.

主目录 返回顶部

和合本 诗41:3 他病重在榻，耶和华必扶持他；他在病中，你必给他铺床。

拼音版 诗41:3 Tā bìng chong zaì tà, Yēhéhuá bì fú chí tā. tā zaì bìng zhōng, nǐ bì gei tā pū chuáng.

吕振中 诗41:3 他患病在榻，永恒主扶持着他；使他的病痛变为健康（传统∶你给他铺床）。

新译本 诗41:3 他患病在床，耶和华必扶持他；在病榻中你使他恢复健康。

现代译 诗41:3 他们患病的时候，上主要医治他们；他要恢复他们的健康。

当代译 诗41:3 他们生病的时候，主照顾他们，减轻他们的痛苦，恢复他们的健康。

文理本 诗41:3 彼委顿在床、耶和华必扶持之、于疾病时、治其卧榻兮、

修订本 诗41:3 他病重在榻，耶和华必扶持他； 他在病中，你必使他离开病床。

KJV 英 诗41:3 The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

NIV 英 诗41:3 The LORD will sustain him on his sickbed and restore him from his bed of illness.

主目录 返回顶部

和合本 诗41:4 我曾说:“耶和华啊，求你怜恤我，医治我，因为我得罪了你。”

拼音版 诗41:4 Wǒ céng shuō, Yēhéhuá a, qiú nǐ liánxù wǒ, yīzhì wǒ. yīnwei wǒ dé zuì le nǐ.

吕振中 诗41:4 我，我曾说过∶「永恒主阿，求你恩待我，医治我；因为我犯罪得罪了你。」

新译本 诗41:4 至于我，我曾说：“耶和华啊！求你恩待我；求你医治我，因为我得罪了你。”

现代译 诗41:4 我曾祈求说：上主啊，我得罪了你；求你怜悯、医治我！

当代译 诗41:4 我祷告说：“主啊，我已经承认了我的罪过，求你施恩医治我吧。”

文理本 诗41:4 我曰、耶和华欤、尚其悯我医我、我获罪于尔兮、

修订本 诗41:4 我曾说："耶和华啊，求你怜悯我， 医治我，因为我得罪了你。"

KJV 英 诗41:4 I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

NIV 英 诗41:4 I said, "O LORD, have mercy on me; heal me, for I have sinned against you."

主目录 返回顶部

和合本 诗41:5 我的仇敌用恶言议论我说:“他几时死，他的名才灭亡呢？”

拼音版 诗41:5 Wǒde chóudí yòng è yán yìlùn wǒ, shuō, tā jǐshí sǐ, tāde míng cái mièwáng ne.

吕振中 诗41:5 我的仇敌用坏话中伤了我，说∶「他几时死掉，他的名好灭绝呢？」

新译本 诗41:5 我的仇敌用恶毒的话中伤我，说：“他什么时候死呢？他的名字什么时候消灭呢？”

现代译 诗41:5 我的仇敌恶意议论我说：他几时会死而完全被遗忘呢？

当代译 诗41:5 我的仇敌却说：“愿他快快死去，被人遗忘！”

文理本 诗41:5 我敌以恶言渎我曰、彼何时死、其名泯灭兮、

修订本 诗41:5 我的仇敌用恶言议论我： "他几时才会死，他的名几时才会消灭呢？"

KJV 英 诗41:5 Mine enemies speak evil of me, When shall he die, and his name perish?

NIV 英 诗41:5 My enemies say of me in malice, "When will he die and his name perish?"

主目录 返回顶部

和合本 诗41:6 他来看我，就说假话，他心存奸恶，走到外边才说出来。

拼音版 诗41:6 Tā lái kàn wǒ, jiù shuō jiǎ huà. tā xīn cún jiān è, zǒu dào waìbiān cái shuō chūlai.

吕振中 诗41:6 就使他来看望，他也是说假话；他把奸恶积在心里，走出外边才说出。

新译本 诗41:6 即使他来看我，说的也是假话；他把奸诈积存在心里，走到外面才说出来。

现代译 诗41:6 来看我的人不怀好意；他们来搜集坏消息，然后在外面到处传播。

当代译 诗41:6 我病了，他们来探望，外表非常友善，心里却是恨透了我，因我痛苦卧病而高兴。他们出去以后，便露出本相。

文理本 诗41:6 设彼来见、言则虚妄、心蓄奸恶、出而道之兮、

修订本 诗41:6 当他来看我的时候，说的是假话； 他心存奸恶，走到外边才说出来。

KJV 英 诗41:6 And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

NIV 英 诗41:6 Whenever one comes to see me, he speaks falsely, while his heart gathers slander; then he goes out and spreads it abroad.

主目录 返回顶部

和合本 诗41:7 一切恨我的，都交头接耳地议论我；他们设计要害我。

拼音版 诗41:7 Yīqiè hèn wǒde, dōu jiāo tóu jiē er de yìlùn wǒ. tāmen shèjì yào haì wǒ.

吕振中 诗41:7 所有恨我的人都交头接耳地议论我；大家料想我最坏的。

新译本 诗41:7 所有憎恨我的人，都交头接耳地议论我；他们设恶计要害我，说：

现代译 诗41:7 恨我的人彼此交头接耳；他们设计陷害我〔或译：他们认为我活该害病〕。

当代译 诗41:7 他们彼此交头接耳，商量害我的毒计，

文理本 诗41:7 凡憾我者窃议我、谋害我兮、

修订本 诗41:7 所有恨我的，都一同交头接耳议论我， 他们设计要害我。

KJV 英 诗41:7 All that hate me whisper together against me: against me do they devise my hurt.

NIV 英 诗41:7 All my enemies whisper together against me; they imagine the worst for me, saying,

主目录 返回顶部

和合本 诗41:8 他们说:“有怪病贴在他身上；他已躺卧，必不能再起来。”

拼音版 诗41:8 Tāmen shuō, yǒu guaì bìng tiē zaì tā shēnshang. tā Yǐtǎng wò, bì bùnéng zaì qǐlai.

吕振中 诗41:8 他们说∶「有恶疾涌进他身上；他既已躺下，必不能再起。

新译本 诗41:8 “有恶疾临到他身上；他既然躺下了，就必一病不起。”

现代译 诗41:8 他们说：他患了绝症；他再也起不了床了！

当代译 诗41:8 他们说：“不管这是甚麽病症，他已无药可救，再也不能起床了！”

文理本 诗41:8 彼谓恶疾附于其身、既已偃卧、永不复起兮、

修订本 诗41:8 他们说："他有怪病缠身， 他已躺下，必不能再起来。"

KJV 英 诗41:8 An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

NIV 英 诗41:8 "A vile disease has beset him; he will never get up from the place where he lies."

主目录 返回顶部

和合本 诗41:9 连我知己的朋友，我所倚靠吃过我饭的，也用脚踢我。

拼音版 诗41:9 Lián wǒ zhī jǐ de péngyou, wǒ suǒ yǐkào chī guō wǒ fàn de, ye yòng jiǎo tī wǒ.

吕振中 诗41:9 连我的盟友、我所倚靠的、吃过我饭的、也勾脚跟使我摔倒。

新译本 诗41:9 连我信任的密友，就是那吃我饭的，也用脚踢我。

现代译 诗41:9 甚至我最推心置腹的知己朋友，吃过我的饭的人，也用脚踢我。

当代译 诗41:9 就是我完全信赖的挚友也出卖了我，过去他们还常在我家吃饭呢！

文理本 诗41:9 我之密友、我之所恃、食我饼者、毕踵敌我兮、

修订本 诗41:9 连我知己的朋友， 我所信赖、吃我饭的人也用脚踢我。

KJV 英 诗41:9 Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

NIV 英 诗41:9 Even my close friend, whom I trusted, he who shared my bread, has lifted up his heel against me.

主目录 返回顶部

和合本 诗41:10 耶和华啊，求你怜恤我，使我起来，好报复他们。

拼音版 诗41:10 Yēhéhuá a, qiú nǐ liánxù wǒ, shǐ wǒ qǐlai, hǎo bàofù tāmen.

吕振中 诗41:10 但你呢、永恒主阿，求你恩待我，使我起来，好报复他们。

新译本 诗41:10 至于你，耶和华啊！求你恩待我，使我康复起来，好报复他们。

现代译 诗41:10 上主啊，求你怜悯我，使我康复，好报复仇敌！

当代译 诗41:10 主啊，不要离弃我！主啊，求你施恩，叫我痊愈，好让我来回报他们！

文理本 诗41:10 耶和华欤、尚其矜我、使我兴起、以报复之兮、

修订本 诗41:10 耶和华啊，求你怜悯我， 使我起来，好报复他们！

KJV 英 诗41:10 But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

NIV 英 诗41:10 But you, O LORD, have mercy on me; raise me up, that I may repay them.

主目录 返回顶部

和合本 诗41:11 因我的仇敌不得向我夸胜，我从此便知道你喜爱我。

拼音版 诗41:11 Yīn wǒde chóudí bùdé xiàng wǒ kuā shēng. wǒ cóngcǐ biàn zhīdào nǐ xǐaì wǒ.

吕振中 诗41:11 由此我便知道你喜爱我，都因我仇敌不能向我夸胜欢呼。

新译本 诗41:11 因此我就知道你喜爱我，因为我的仇敌不能向我欢呼夸胜。

现代译 诗41:11 求你不让仇敌得胜，我就知道你喜爱我。

当代译 诗41:11 我知道你爱我，因为你从来没有让仇敌胜过我。

文理本 诗41:11 敌不奏凯、则知尔乃悦我兮、

修订本 诗41:11 我因此就知道你喜爱我， 我的仇敌不得向我夸胜。

KJV 英 诗41:11 By this I know that thou favourest me, because mine enemy doth not triumph over me.

NIV 英 诗41:11 I know that you are pleased with me, for my enemy does not triumph over me.

主目录 返回顶部

和合本 诗41:12 你因我纯正就扶持我，使我永远站在你的面前。

拼音版 诗41:12 Nǐ yīn wǒ chún zhēng, jiù fú chí wǒ, shǐ wǒ yǒngyuǎn zhàn zaì nǐde miànqián.

吕振中 诗41:12 我，因我的纯全，你总扶了我，使我永远站立在你面前。

新译本 诗41:12 至于我，你因为我正直，就扶持我；你使我永远站在你面前。

现代译 诗41:12 你要帮助我，因为我廉洁自守；你要使我永远侍立在你面前。

当代译 诗41:12 你保守我，使我常常心存诚实，让我得以永远侍立在你的面前。

文理本 诗41:12 我行正直、尔扶持我、立我于尔前、迄于永久兮、○

修订本 诗41:12 你因我纯正就扶持我， 使我永远站立在你面前。

KJV 英 诗41:12 And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

NIV 英 诗41:12 In my integrity you uphold me and set me in your presence forever.

主目录 返回顶部

和合本 诗41:13 耶和华以色列的　神是应当称颂的，从亘古直到永远。阿们！阿们！

拼音版 诗41:13 Yēhéhuá Yǐsèliè de shén, shì yīngdāng chēngsòng de, cóng gèn gǔ zhídào yǒngyuǎn. āmén, āmén.

吕振中 诗41:13 永恒主以色列之上帝当受祝颂、从亘古直到永远。阿们，阿们。

新译本 诗41:13 耶和华以色列的　神是应当称颂的，从永远直到永远。阿们，阿们。

现代译 诗41:13 愿上主—以色列的上帝得到称颂！世世无穷！阿们！阿们！

当代译 诗41:13 从亘古到永远，主以色列的上帝都是当得称颂的。阿们，阿们！

文理本 诗41:13 以色列之上帝耶和华、当颂美之、永世靡暨、诚所愿兮、诚所愿兮、

修订本 诗41:13 耶和华－以色列的上帝是应当称颂的， 从亘古直到永远。阿们！阿们！

KJV 英 诗41:13 Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

NIV 英 诗41:13 Praise be to the LORD, the God of Israel, from everlasting to everlasting. Amen and Amen.


诗篇第42章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第42章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗42:1 （可拉后裔的训诲诗，交与伶长。）　神啊，我的心切慕你，如鹿切慕溪水。

拼音版 诗42:1 ( Kelā hòuyì de xùn huǐ shī, jiāo gei líng zhǎng ) shén a, wǒde xīn qiē mù nǐ, rú lù qiē mù xī shuǐ.

吕振中 诗42:1 上帝阿，我的心切慕着你，如同鹿切慕有水的溪河。

新译本 诗42:1 可拉子孙的训诲诗，交给诗班长。　神啊！我的心渴慕你，好像鹿渴慕溪水。

现代译 诗42:1 上帝啊，我渴慕你，像鹿渴慕清凉的溪水。

当代译 诗42:1 上帝啊，我切慕你，就像鹿渴慕溪水一样。

文理本 诗42:1 我上帝欤、我心慕尔、如麀之慕溪水兮、

修订本 诗42:1 上帝啊，我的心切慕你， 如鹿切慕溪水。

KJV 英 诗42:1 As the hart panteth after the water brooks, so panteth my soul after thee, O God.

NIV 英 诗42:1 As the deer pants for streams of water, so my soul pants for you, O God.

主目录 返回顶部

和合本 诗42:2 我的心渴想　神，就是永生　神；我几时得朝见　神呢？

拼音版 诗42:2 Wǒde xīn ke xiǎng shén, jiù shì yǒngshēng shén. wǒ jǐshí dé chaójiàn shén ne.

吕振中 诗42:2 我的心渴想着上帝、永活的上帝；我几时才得来见上帝的圣容呢？

新译本 诗42:2 我的心渴想　神，就是永活的　神；我什么时候可以来朝见　神的面呢？

现代译 诗42:2 永生的上帝啊，我渴望你；我几时可以到你面前朝拜呢？

当代译 诗42:2 我心里渴慕永活的上帝，我要到甚麽时候才能站在他面前呢？

文理本 诗42:2 我心渴想上帝、即维生之上帝、何时诣上帝前、而觐之兮、

修订本 诗42:2 我的心渴想上帝，就是永生上帝， 我几时得朝见上帝呢？

KJV 英 诗42:2 My soul thirsteth for God, for the living God: when shall I come and appear before God?

NIV 英 诗42:2 My soul thirsts for God, for the living God. When can I go and meet with God?

主目录 返回顶部

和合本 诗42:3 我昼夜以眼泪当饮食，人不住地对我说：“你的　神在哪里呢？”

拼音版 诗42:3 Wǒ zhòuyè yǐ yǎnleì dāng yǐnshí. rén bù zhù de duì wǒ shuō, nǐde shén zaì nàli ne.

吕振中 诗42:3 我终日不断地讥笑我说∶「你的上帝在哪里？」我便昼夜不住地流眼泪当饭吃。

新译本 诗42:3 人整天对我说：“你的　神在哪里呢？”我就昼夜以眼泪当饭吃。

现代译 诗42:3 我日夜哀哭，眼泪成为我的饮食；仇敌不断地问我：你的上帝在哪里？

当代译 诗42:3 我昼夜哀求，以泪洗脸，仇敌都来讥笑我：“你的上帝去了哪里？”

文理本 诗42:3 我昼夜饮泣、人恒诘我曰、尔上帝安在兮、

修订本 诗42:3 我昼夜以眼泪当食物， 人不住地对我说："你的上帝在哪里呢？"

KJV 英 诗42:3 My tears have been my meat day and night, while they continually say unto me, Where is thy God?

NIV 英 诗42:3 My tears have been my food day and night, while men say to me all day long, "Where is your God?"

主目录 返回顶部

和合本 诗42:4 我从前与众人同往，用欢呼称赞的声音领他们到　神的殿里，大家守节。我追想这些事，我的心极其悲伤。

拼音版 诗42:4 Wǒ cóng qián yǔ zhòngrén tóng wǎng, yòng huānhū chēngzàn de shēngyīn, lǐng tāmen dào shén de diàn lǐ, dàjiā shǒu jié. wǒ zhuī xiǎng zhèxie shì, wǒde xīn jíqí bēi shāng.

吕振中 诗42:4 我往往在贵显群中，一团熙熙壤壤的参拜者，用欢呼称赞的声音，行进到上帝殿里∶这些事我每逢追想，便倾泻伤感来。

新译本 诗42:4 我从前常常和群众同去，与他们进到　神的殿里，在欢呼和称谢声中，大家守节。每逢想起这些事，我的心就感到难过。

现代译 诗42:4 我怀念往日时光，无限的悲伤涌上心头：当时，我跟着众同往上帝的殿宇，带领着欢乐的朝圣者，一路欢呼颂赞上帝。

当代译 诗42:4 我的心啊，为甚麽沮丧呢！你还记得从前在节期的时候，浩浩荡荡地领着队伍上圣殿去，嘴里充满赞美的那些日子吗？为甚麽现在却消沉起来呢？你要寄望於上帝，我还要再赞美他。他帮助了我，我要赞美他。

文理本 诗42:4 我昔与众偕行、以欢颂之声、引诣上帝室、而守节期、今追忆之、我心伤悲兮、

修订本 诗42:4 我从前与众人同往， 领他们到上帝的殿里， 大家用欢呼称颂的声音守节； 我追想这些事， 我的心极其悲伤。

KJV 英 诗42:4 When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

NIV 英 诗42:4 These things I remember as I pour out my soul: how I used to go with the multitude, leading the procession to the house of God, with shouts of joy and thanksgiving among the festive throng.

主目录 返回顶部

和合本 诗42:5 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望　神，因他笑脸帮助我，我还要称赞他。

拼音版 诗42:5 Wǒde xīn nǎ, nǐ wèihé yōu mēn, wèihé zaì wǒ lǐmiàn fán zào. yīn dāng yǎngwàng shén. yīn tā xiào liǎn bāngzhu wǒ, wǒ hái yào chēngzàn tā.

吕振中 诗42:5 我的心哪，你为什么沮丧？为什么以悲叹压着我呢？应当仰望上帝；因为还要称赞他、我（传统∶他）面前的救助、我的上帝。

新译本 诗42:5 我的心哪！你为什么沮丧呢？为什么在我里面不安呢？应当等候　神；因为我还要称赞他，他是我面前的救助、我的　神。

现代译 诗42:5 我为甚麽这样悲伤？我为甚麽这样沮丧？我该仰望上帝，还要再颂赞他；他是拯救我的上帝。

当代译 诗42:5 我的心啊，为甚麽沮丧呢！你还记得从前在节期的时候，浩浩荡荡地领着队伍上圣殿去，嘴里充满赞美的那些日子吗？为甚麽现在却消沉起来呢？你要寄望於上帝，我还要再赞美他。他帮助了我，我要赞美他。

文理本 诗42:5 我心何为而抑郁、中怀何为而烦扰、企望上帝、彼和颜而施救、我仍颂之兮、○

修订本 诗42:5 我的心哪，你为何忧闷？ 为何在我里面烦躁？ 应当仰望上帝， 因我还要称谢他，我当面的拯救，

KJV 英 诗42:5 Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

NIV 英 诗42:5 Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and

主目录 返回顶部

和合本 诗42:6 我的　神啊，我的心在我里面忧闷，所以我从约旦地、从黑门岭、从米萨山记念你。

拼音版 诗42:6 Wǒde shén a, wǒde xīn zaì wǒ lǐmiàn yōu mēn. suǒyǐ wǒ cóng yuē dàn dì, cóng Hēimén lǐng, cóng mǐ sà shān, jìniàn nǐ.

吕振中 诗42:6 我心里有沮丧压着我；所以我从约但地、从黑门岭、从米萨山、想起你来。

新译本 诗42:6 我的心在我里面沮丧；因此我从约旦地，从黑门岭，从米萨山，记念你。

现代译 诗42:6 在流亡中，我心悲痛，因此我要想念上帝。他使忧伤的浪涛淹没我；骚乱像洪水怒吼，像黑门山、米萨岭的瀑布冲向约旦河。

当代译 诗42:6 我灰心气馁；然而，当我看见约旦河、黑门山、和米萨山一带的地方，我就想起了你。

文理本 诗42:6 我上帝欤、我心抑郁于中、故由约但地、黑门岭、米萨山、记忆尔兮、

修订本 诗42:6 我的上帝。我的心在我里面忧闷， 所以我从约旦地， 从黑门岭，从米萨山记念你。

KJV 英 诗42:6 O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

NIV 英 诗42:6 my God. My soul is downcast within me; therefore I will remember you from the land of the Jordan, the heights of Hermon--from Mount Mizar.

主目录 返回顶部

和合本 诗42:7 你的瀑布发声，深渊就与深渊响应，你的波浪洪涛漫过我身。

拼音版 诗42:7 Nǐde bào bù fā shēng, shēn yuān jiù yǔ shēn yuān xiǎngying. nǐde bō làng hóng tāo màn guo wǒ shēn.

吕振中 诗42:7 你的瀑布一发了声，深渊就和深渊响应；你的洪涛和波浪都漫过我。

新译本 诗42:7 你的瀑布一发声，深渊就和深渊响应；你的洪涛和波浪都掩盖了我。

现代译 诗42:7 在流亡中，我心悲痛，因此我要想念上帝。他使忧伤的浪涛淹没我；骚乱像洪水怒吼，像黑门山、米萨岭的瀑布冲向约旦河。

当代译 诗42:7 瀑布发出响声，深渊互相呼应，你的洪流巨浪都冲击在我身上。

文理本 诗42:7 尔之瀑布发声、渊渊相应、尔之波涛、淹没我身兮、

修订本 诗42:7 你的瀑布发声，深渊就与深渊响应， 你的波浪洪涛漫过我身。

KJV 英 诗42:7 Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

NIV 英 诗42:7 Deep calls to deep in the roar of your waterfalls; all your waves and breakers have swept over me.

主目录 返回顶部

和合本 诗42:8 白昼，耶和华必向我施慈爱；黑夜，我要歌颂祷告赐我生命的　神。

拼音版 诗42:8 Báizhòu Yēhéhuá bì xiàng wǒ shī cíaì. hēi yè wǒ yào gēsòng dǎogào cì wǒ shēngmìng de shén.

吕振中 诗42:8 我昼夜所思慕的，我向我生命之上帝所祷告的就是∶愿上帝吩咐他的坚爱来救助我（传统∶白昼永恒主吩咐他的坚爱；夜间有颂歌与我同在；又有向我生命之上帝所发出的祷告）。

新译本 诗42:8 白天耶和华赐下他的慈爱；夜间我要向他歌颂，向赐我生命的　神祷告。

现代译 诗42:8 愿上主白日显示永恒的爱，夜间让我颂赞赐我生命的上帝。

当代译 诗42:8 可是，主必将他的慈爱昼夜不断地浇灌在我身上，我终夜唱他的诗歌，这也是我向赐生命的上帝的祷告。

文理本 诗42:8 惟耶和华昼施慈惠、夜则其歌在于我口、而祷赐我生命之上帝兮、

修订本 诗42:8 白昼，耶和华必施慈爱； 黑夜，我要歌颂祈祷赐我生命的上帝。

KJV 英 诗42:8 Yet the LORD will command his lovingkindness in the day time, and in the night his song shall be with me, and my prayer unto the God of my life.

NIV 英 诗42:8 By day the LORD directs his love, at night his song is with me--a prayer to the God of my life.

主目录 返回顶部

和合本 诗42:9 我要对　神我的磐石说:“你为何忘记我呢？我为何因仇敌的欺压时常哀痛呢？”

拼音版 诗42:9 Wǒ yào duì shén wǒde pánshí shuō, nǐ wèihé wàngjì wǒ ne. wǒ wèihé yīn chóudí de qīyē shícháng āitòng ne.

吕振中 诗42:9 我要对上帝我的磐石说∶「你为什么忘了我？我为什么须因仇敌的压迫而时常悲哀呢？」

新译本 诗42:9 我要对　神我的盘石说：“你为什么忘记我呢？我为什么因仇敌的压迫徘徊悲哀呢？”

现代译 诗42:9 我对保护我的上帝说：你为甚麽忘了我？我为甚麽得遭受仇敌的迫害，不断受苦？

当代译 诗42:9 我呼求说：“上帝我的磐石啊，你为甚麽离弃我，为甚麽要我忍受仇敌的攻击呢？”

文理本 诗42:9 我向上帝我磐石曰、尔何为忘我、我何为因敌之虐、而哀痛兮、

修订本 诗42:9 我要对上帝－我的磐石说： "你为何忘记我呢？ 我为何因仇敌的欺压时常哀痛呢？"

KJV 英 诗42:9 I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

NIV 英 诗42:9 I say to God my Rock, "Why have you forgotten me? Why must I go about mourning, oppressed by the enemy?"

主目录 返回顶部

和合本 诗42:10 我的敌人辱骂我，好像打碎我的骨头，不住地对我说:“你的　神在哪里呢？”

拼音版 诗42:10 Wǒde chóudí rǔmà wǒ, hǎoxiàng dǎ suì wǒde gútou, bù zhù de duì wǒ shuō, nǐde shén zaì nàli ne.

吕振中 诗42:10 我的敌人辱骂我，好像击碎我的骨头；他们终日不断地讥笑我说∶「你的上帝在哪里？」

新译本 诗42:10 我的敌人整天对我说：“你的　神在哪里呢？”他们这样辱骂我的时候，就像在击碎我的骨头。

现代译 诗42:10 他们的凌辱把我压碎了；他们不断地问我：你的上帝在哪里？

当代译 诗42:10 仇敌的辱骂就像致命的震伤一样，把我浑身的骨骼崩碎。他们一次又一次地嘲笑道：“你的上帝到哪里去了？”

文理本 诗42:10 我敌谤渎、如碎我骨、恒谓我曰、尔上帝安在兮、

修订本 诗42:10 我的敌人辱骂我， 好像敲碎我的骨头， 他们不住地对我说： "你的上帝在哪里呢？"

KJV 英 诗42:10 As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

NIV 英 诗42:10 My bones suffer mortal agony as my foes taunt me, saying to me all day long, "Where is your God?"

主目录 返回顶部

和合本 诗42:11 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望　神，因我还要称赞他。他是我脸上的光荣（原文作“帮助”），是我的　神。

拼音版 诗42:11 Wǒde xīn nǎ, nǐ wèihé yōu mēn, wèihé zaì wǒ lǐmiàn fán zào. yīngdāng yǎngwàng shén. yīn wǒ hái yào chēngzàn tā. tā shì wǒ liǎn shang de guāngróng, ( yuánwén zuò bāngzhu ), shì wǒde shén.

吕振中 诗42:11 我的心哪，你为什么沮丧？为什么以悲叹压着我呢？应当仰望上帝；因为我还要称赞他、我面前的救助、我的上帝。

新译本 诗42:11 我的心哪！你为什么沮丧呢？为什么在我里面不安呢？应当等候　神；因为我还要称赞他，他是我面前的救助、我的　神。

现代译 诗42:11 我为甚麽这样悲伤？我为甚麽这样沮丧？我该仰望上帝，还要再颂赞他；他是拯救我的上帝。

当代译 诗42:11 可是，我的心啊，你不要沮丧，也不必消沉，应当相信上帝。我还要赞美他，因他是我面前的帮助，是我的上帝！

文理本 诗42:11 我心何为而抑郁、中怀何为而烦扰、企望上帝、彼和颜而施救、为我上帝、我仍颂之兮、

修订本 诗42:11 我的心哪，你为何忧闷？ 为何在我里面烦躁？ 应当仰望上帝， 因我还要称谢他，我当面的拯救，我的上帝。

KJV 英 诗42:11 Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

NIV 英 诗42:11 Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and my God.


诗篇第43章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第43章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗43:1 神啊，求你伸我的冤，向不虔诚的国为我辨屈；求你救我脱离诡诈不义的人。

拼音版 诗43:1 Shén a, qiú nǐ shēn wǒde yuān, xiàng bù qiánchéng de guó, wèi wǒ biàn qū. qiú nǐ jiù wǒ tuōlí guǐzhà bú yì de rén.

吕振中 诗43:1 上帝阿，求你证显我理直，向非坚贞之国为我的案件而伸诉；解救我脱离诡诈不义的人。

新译本 诗43:1 神啊！求你为我伸冤，为我的案件向不敬虔的国申辩；求你救我脱离诡诈和不义的人；

现代译 诗43:1 上帝啊，求你宣判我无罪，为我向不虔的人民辩护；求你救我脱离诡诈邪恶的人。

当代译 诗43:1 上帝啊，不虔敬的人诬告我，诡诈不公的人控诉我，求你为我辩护。

文理本 诗43:1 上帝欤、尚其为我折中、辨屈于不虔之国、援我于诡谲不义之人兮、

修订本 诗43:1 上帝啊，求你为我伸冤， 向不虔诚的国为我辩护； 求你救我脱离诡诈不义的人。

KJV 英 诗43:1 Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

NIV 英 诗43:1 Vindicate me, O God, and plead my cause against an ungodly nation; rescue me from deceitful and wicked men.

主目录 返回顶部

和合本 诗43:2 因为你是赐我力量的　神，为何丢弃我呢？我为何因仇敌的欺压时常哀痛呢？

拼音版 诗43:2 Yīnwei nǐ shì cì wǒ lìliang de shén, wèihé diūqì wǒ ne. wǒ wèihé yīn chóudí de qīyē shícháng āitòng ne.

吕振中 诗43:2 因为你才是做我保障的上帝；你为什么屏弃我？我为什么因仇敌之压迫而出入悲哀呢？

新译本 诗43:2 因为你是赐我力量的　神。你为什么弃绝我呢？我为什么因仇敌的压迫徘徊悲哀呢？

现代译 诗43:2 你是庇护我的上帝；你为甚麽遗弃我呢？我为甚麽得遭受仇敌的迫害，不断受苦？

当代译 诗43:2 你是赐我力量的上帝，你为甚麽把我丢在一边呢？为甚麽要我在敌人的压迫之下呻吟呢？

文理本 诗43:2 为我力之上帝、尔何为弃我、我何为因敌之虐、而哀痛兮、

修订本 诗43:2 你是作我保障的上帝，为何丢弃我呢？ 我为何因仇敌的欺压时常哀痛呢？

KJV 英 诗43:2 For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

NIV 英 诗43:2 You are God my stronghold. Why have you rejected me? Why must I go about mourning, oppressed by the enemy?

主目录 返回顶部

和合本 诗43:3 求你发出你的亮光和真实，好引导我，带我到你的圣山，到你的居所。

拼音版 诗43:3 Qiú nǐ fāchū nǐde liàngguāng hé zhēn shí, hǎo yǐndǎo wǒ, daì wǒ dào nǐde shèng shān, dào nǐde jū suǒ.

吕振中 诗43:3 求你发出你的光和忠信，来引导我，带我到你的圣山、你的居所。

新译本 诗43:3 求你发出你的亮光和真理，好引导我，带我到你的圣山，到你的居所。

现代译 诗43:3 求你用你的真理、亮光引导我，带我回到你的圣山锡安，到你所居住的殿宇！

当代译 诗43:3 啊，求你以光明和真理引导我，领我到你在锡安圣山上的殿去。

文理本 诗43:3 发尔光辉诚实、用以导我、携我至尔圣山、入尔帷幕兮、

修订本 诗43:3 求你发出你的亮光和信实，好引导我， 带我到你的圣山，到你的居所！

KJV 英 诗43:3 O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

NIV 英 诗43:3 Send forth your light and your truth, let them guide me; let them bring me to your holy mountain, to the place where you dwell.

主目录 返回顶部

和合本 诗43:4 我就走到　神的祭坛，到我最喜乐的　神那里。　神啊，我的　神！我要弹琴称赞你！

拼音版 诗43:4 Wǒ jiù zǒu dào shén de jìtán, dào wǒ zuì xǐlè de shén nàli. shén a, wǒde shén, wǒ yào tán qín chēngzàn nǐ.

吕振中 诗43:4 我就进到上帝的祭坛前，到上帝、我的极乐（原文∶我的欢喜快乐）、那里，弹琴称赞你，上帝，我的上帝阿。

新译本 诗43:4 我就走到　神的祭坛前，到　神、我极大的喜乐那里。　神啊！我的　神啊！我要弹琴称赞你。

现代译 诗43:4 这样，上帝啊，我就要到你的祭坛前，到赐给我无限喜乐的上帝面前。上帝，我的上帝啊，我要弹琴歌颂你。

当代译 诗43:4 我要来到上帝的坛前，他是我无上的喜乐。我的上帝啊！我要弹琴赞美你。

文理本 诗43:4 我则至上帝之坛、诣我极乐之上帝、上帝我上帝欤、我必以琴颂尔兮、

修订本 诗43:4 我就走到上帝的祭坛， 到赐我喜乐的上帝那里。 上帝，我的上帝啊， 我要弹琴称谢你！

KJV 英 诗43:4 Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

NIV 英 诗43:4 Then will I go to the altar of God, to God, my joy and my delight. I will praise you with the harp, O God, my God.

主目录 返回顶部

和合本 诗43:5 我的心哪，你为何忧闷？为何在我里面烦躁？应当仰望　神，因我还要称赞他。他是我脸上的光荣（原文作“帮助”），是我的　神。

拼音版 诗43:5 Wǒde xīn nǎ, nǐ wèihé yōu mēn, wèihé zaì wǒ lǐmiàn fán zào. yīn dāng yǎngwàng shén. yīn wǒ hái yào chēngzàn tā. tā shì wǒ liǎn shang de guāngróng, ( yuánwén zuò bāngzhu ) shì wǒde shén.

吕振中 诗43:5 我的心哪，你为什么沮丧？为什么以悲叹压着我呢？应当仰望上帝；因为我还要称赞他、我面前的救助、我的上帝。

新译本 诗43:5 我的心哪！你为什么沮丧呢？为什么在我里面不安呢？应当等候　神；因为我还要称赞他，他是我面前的救助、我的　神。

现代译 诗43:5 我为甚麽这样悲伤？我为甚麽这样沮丧？我该仰望上帝，还要再颂赞他；他是拯救我的上帝。

当代译 诗43:5 我的心啊，为甚麽灰心气馁呢？你要信靠上帝！我还要用他奇妙的拯救赞美他；他使我再度露出笑容，他是我的上帝！

文理本 诗43:5 我心何为而抑郁、中怀何为而烦扰、企望上帝、彼和颜而施救、为我上帝、我仍颂之兮、

修订本 诗43:5 我的心哪，你为何忧闷？ 为何在我里面烦躁？ 应当仰望上帝， 我还要称谢他，我当面的拯救，我的上帝。

KJV 英 诗43:5 Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

NIV 英 诗43:5 Why are you downcast, O my soul? Why so disturbed within me? Put your hope in God, for I will yet praise him, my Savior and my God.


诗篇第44章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第44章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗44:1 （可拉后裔的训诲诗，交与伶长。）　神啊，你在古时，我们列祖的日子所行的事，我们亲耳听见了；我们的列祖也给我们述说过。

拼音版 诗44:1 ( Kelā hòuyì de xùn huì shī, jiāo yǔ líng zhǎng ) shén a, nǐ zaì gǔ shí, wǒmen lièzǔ de rìzi, suǒ xíng de shì, wǒmen qīn er tīngjian le, wǒmen de lièzǔ, ye gei wǒmen shùshuō guo.

吕振中 诗44:1 上帝阿，你在古日我们列祖的日子所显的作为、我们列祖给我们叙述过的、我们都亲耳听见了。

新译本 诗44:1 可拉子孙的训诲诗，交给诗班长。　神啊！你在古时，在我们列祖的日子所作的事，我们亲耳听见了，我们的列祖也给我们述说过。

现代译 诗44:1 上帝啊，我们亲耳听见，我们的祖宗告诉过我们，你往昔在他们的时代所行的大事：

当代译 诗44:1 上帝啊，我们听见过你在古时所行的伟大神迹。我们的祖先追述你怎样亲自为我们赶出异族，苦待他们，将他们驱散到远方，却将这土地全部赐给我们，又扶植我们。

文理本 诗44:1 上帝欤、尔在古昔所行之事、我耳闻之、列祖曾述之兮、

修订本 诗44:1 上帝啊，你在古时， 我们列祖的日子所做的事， 我们亲耳听见了， 我们的列祖曾为我们述说。

KJV 英 诗44:1 We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

NIV 英 诗44:1 We have heard with our ears, O God; our fathers have told us what you did in their days, in days long ago.

主目录 返回顶部

和合本 诗44:2 你曾用手赶出外邦人，却栽培了我们列祖；你苦待列邦，却叫我们列祖发达。

拼音版 诗44:2 Nǐ céng yòng shǒu gǎn chū waìbāngrén, què zāipéi le wǒmen lièzǔ. nǐ kǔdaì liè bāng, què jiào wǒmen lièzǔ fā dá.

吕振中 诗44:2 是你亲手把外国人赶出，却培植了我们列祖（原文∶他们）；你苦待了别族之民，却使我们列祖（原文∶他们）散布开了。

新译本 诗44:2 你曾亲手把列国赶出去，却栽培了我们的列祖；你曾苦待众民，却使我们的列祖昌盛。

现代译 诗44:2 你亲自赶走异族，在他们的土地上培植你的子民；你惩罚列邦，却使你的子民繁盛。

当代译 诗44:2 上帝啊，我们听见过你在古时所行的伟大神迹。我们的祖先追述你怎样亲自为我们赶出异族，苦待他们，将他们驱散到远方，却将这土地全部赐给我们，又扶植我们。

文理本 诗44:2 以尔手逐列邦、栽培我祖、苦待异族、使我列祖繁衍兮、

修订本 诗44:2 你曾用手赶出外邦人， 却栽培了我们的列祖； 你苦待万民， 却叫我们的列祖发达。

KJV 英 诗44:2 How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

NIV 英 诗44:2 With your hand you drove out the nations and planted our fathers; you crushed the peoples and made our fathers flourish.

主目录 返回顶部

和合本 诗44:3 因为他们不是靠自己的刀剑得地土，也不是靠自己的膀臂得胜，乃是靠你的右手、你的膀臂和你脸上的亮光，因为你喜悦他们。

拼音版 诗44:3 Yīnwei tāmen bú shì kào zìjǐ de dāo jiàn dé tǔdì, ye bú shì kào zìjǐ de bǎngbì déshèng. nǎi shì kào nǐde yòushǒu, nǐde bǎngbì, hé nǐ liǎn shang de liàngguāng, yīnwei nǐ xǐyuè tāmen.

吕振中 诗44:3 因为我们列祖（原文∶他们）不是靠自己的刀剑而取得地土，不是他们自己的膀臂得胜，乃是你的右手、你的膀臂、和你圣容之光辉、所作成的；因为你喜悦了他们。

新译本 诗44:3 因为他们取得那地，不是靠自己的刀剑；他们得胜，也不是靠自己的膀臂；而是靠你的右手、你的膀臂和你脸上的光，因为你喜悦他们。

现代译 诗44:3 你的子民不是倚靠刀剑征服那片土地，也不是靠自己的力量取胜；是靠你的膀臂，你的力量，你的同在，因为你喜爱他们。

当代译 诗44:3 以色列人所以能征服列国，不是靠自己的力量和本领，而是靠你伟大的权能，你的笑脸和恩惠。

文理本 诗44:3 其得斯土、非恃己刃、其得拯救、非赖己臂、乃赖尔之右手与臂、乃尔容光、以尔悦之兮、

修订本 诗44:3 因为他们不是靠自己的刀剑承受土地， 也不是靠自己的膀臂得胜， 而是靠你的右手、你的膀臂， 和你脸上的亮光， 因为你喜爱他们。

KJV 英 诗44:3 For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

NIV 英 诗44:3 It was not by their sword that they won the land, nor did their arm bring them victory; it was your right hand, your arm, and the light of your face, for you loved them.

主目录 返回顶部

和合本 诗44:4 神啊，你是我的王，求你出令使雅各得胜！

拼音版 诗44:4 Shén a, nǐ shì wǒde wáng, qiú nǐ chū lǐng, shǐ Yǎgè déshèng.

吕振中 诗44:4 上帝阿，惟独你是我的王，是命定雅各得胜的。

新译本 诗44:4 神啊！你是我的王；求你出令，使雅各得胜。

现代译 诗44:4 你是我的王，我的上帝；你使〔希伯来文是：上帝啊；求你使〕你的子民得胜。

当代译 诗44:4 你是我的君王，我的上帝。求你让你的子民得胜。

文理本 诗44:4 我上帝欤、尔为我王、其命雅各获胜兮、

修订本 诗44:4 上帝啊，你是我的君王， 求你发命令使雅各得胜。

KJV 英 诗44:4 Thou art my King, O God: command deliverances for Jacob.

NIV 英 诗44:4 You are my King and my God, who decrees victories for Jacob.

主目录 返回顶部

和合本 诗44:5 我们靠你要推倒我们的敌人，靠你的名要践踏那起来攻击我们的人。

拼音版 诗44:5 Wǒmen kào nǐ yào tuī dǎo wǒmen de dírén. kào nǐde míng yào jiàntà nà qǐlai gōngjī wǒmen de rén.

吕振中 诗44:5 靠着你、我们抵触倒我们的敌人；靠你的名、我们践踏那起来攻击我们的。

新译本 诗44:5 我们靠着你，必打倒我们的敌人；靠着你的名，必践踏那些起来攻击我们的。

现代译 诗44:5 藉着你的力量，我们击败了仇敌；藉着你的同在，我们践踏了敌人。

当代译 诗44:5 因为惟独倚靠你的能力和圣名，我们才能打倒仇敌。

文理本 诗44:5 敌我者、我藉尔手倾覆之、起而攻我者、我藉尔名践踏之、

修订本 诗44:5 靠你，我们要推倒我们的敌人； 靠你的名，我们要践踏那兴起攻击我们的人。

KJV 英 诗44:5 Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

NIV 英 诗44:5 Through you we push back our enemies; through your name we trample our foes.

主目录 返回顶部

和合本 诗44:6 因为我必不靠我的弓，我的刀也不能使我得胜。

拼音版 诗44:6 Yīnwei wǒ bì bú kào wǒde gōng, wǒde dāo ye bùnéng shǐ wǒ déshèng.

吕振中 诗44:6 因为我倚靠的不是我的弓；我的刀剑并不能使我得胜。

新译本 诗44:6 因为我不是倚靠我的弓，我的刀剑也不能使我得胜。

现代译 诗44:6 我不倚靠自己的弓；我的剑也不能救我。

当代译 诗44:6 我并不会倚靠我的兵器，因为它们绝对救不了我。

文理本 诗44:6 我弓非所恃、我刃不我救兮、

修订本 诗44:6 因为我必不倚靠我的弓， 我的刀也不能使我得胜。

KJV 英 诗44:6 For I will not trust in my bow, neither shall my sword save me.

NIV 英 诗44:6 I do not trust in my bow, my sword does not bring me victory;

主目录 返回顶部

和合本 诗44:7 惟你救了我们脱离敌人，使恨我们的人羞愧。

拼音版 诗44:7 Wéi nǐ jiù le wǒmen tuōlí dírén, shǐ hèn wǒmen de rén xiūkuì.

吕振中 诗44:7 但你却拯救了我们脱离敌人，使恨我们的人羞愧。

新译本 诗44:7 但你使我们胜过了我们的敌人，使憎恨我们的人都羞愧。

现代译 诗44:7 你救我们脱离了仇敌，击败了憎恨我们的人。

当代译 诗44:7 只有你能叫我们战胜敌人，使他们羞愧。

文理本 诗44:7 惟尔拯我于敌、使憾我者惭怍兮、

修订本 诗44:7 惟有你拯救我们脱离敌人， 使恨我们的人羞愧。

KJV 英 诗44:7 But thou hast saved us from our enemies, and hast put them to shame that hated us.

NIV 英 诗44:7 but you give us victory over our enemies, you put our adversaries to shame.

主目录 返回顶部

和合本 诗44:8 我们终日因　神夸耀，还要永远称谢你的名。（细拉）

拼音版 诗44:8 Wǒmen zhōng rì yīn shén kuā yào, hái yào yǒngyuǎn chēngxiè nǐde míng. ( xì lā )

吕振中 诗44:8 我们终日所夸耀的是在于上帝；我们必永远称谢你的名。［细拉］

新译本 诗44:8 我们整天因　神夸耀，我们要永远称赞你的名。（细拉）

现代译 诗44:8 我们要常常颂赞你！我们要永远感谢你！

当代译 诗44:8 我经常夸耀的是上帝，我对你永远感恩不尽。

文理本 诗44:8 我于上帝终日而夸、必颂其名、永久不已兮、○

修订本 诗44:8 我们要常常因上帝夸耀， 要永远颂扬你的名。（细拉）

KJV 英 诗44:8 In God we boast all the day long, and praise thy name for ever. Selah.

NIV 英 诗44:8 In God we make our boast all day long, and we will praise your name forever. Selah

主目录 返回顶部

和合本 诗44:9 但如今你丢弃了我们，使我们受辱，不和我们的军兵同去。

拼音版 诗44:9 Dàn rújīn nǐ diūqì le wǒmen, shǐ wǒmen shòu rǔ, bú hé wǒmen de jūn bīng tóng qù.

吕振中 诗44:9 但你却屏弃了我们，屈辱了我们，不在我们的军队中去出战。

新译本 诗44:9 现在，你却弃绝我们，使我们受辱，不再和我们的军队一同出征。

现代译 诗44:9 如今你遗弃了我们，使我们受辱；你不再跟我们的军队一同出战。

当代译 诗44:9 然而，主啊，现在你却丢弃我们，让我们受辱；你也没有在战争中帮助我们。

文理本 诗44:9 今尔弃我、使我贻羞、不与我军偕出兮、

修订本 诗44:9 但如今你丢弃了我们，使我们受辱， 不和我们的军队同去。

KJV 英 诗44:9 But thou hast cast off, and put us to shame; and goest not forth with our armies.

NIV 英 诗44:9 But now you have rejected and humbled us; you no longer go out with our armies.

主目录 返回顶部

和合本 诗44:10 你使我们向敌人转身退后，那恨我们的人任意抢夺。

拼音版 诗44:10 Nǐ shǐ wǒmen xiàng dírén zhuǎn shēn tuì hòu. nà hèn wǒmen de rén rènyì qiǎngduó.

吕振中 诗44:10 你使我们从敌人面前转身退后；恨我们的人遂得任意抢掠。

新译本 诗44:10 你使我们在敌人面前转身后退；憎恨我们的人都任意抢掠。

现代译 诗44:10 你使我们在仇敌面前败退，让憎恨我们的仇敌洗劫我们。

当代译 诗44:10 你使我们在仇敌面前败退，他们随意侵占我们的土地，掠夺我们的财物。

文理本 诗44:10 使我背敌而返、憾我者逞其劫夺兮、

修订本 诗44:10 你使我们在敌人前转身撤退， 使那恨我们的人任意抢夺。

KJV 英 诗44:10 Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

NIV 英 诗44:10 You made us retreat before the enemy, and our adversaries have plundered us.

主目录 返回顶部

和合本 诗44:11 你使我们当作快要被吃的羊，把我们分散在列邦中。

拼音版 诗44:11 Nǐ shǐ wǒmen dāng zuò kuaì yào beì chī de yáng, bǎ wǒmen fēnsàn zaì liè bāng zhōng.

吕振中 诗44:11 你使我们像羊给人吞吃，使我们四散于列国中。

新译本 诗44:11 你使我们像给人宰吃的羊，把我们分散在列国中。

现代译 诗44:11 你让我们像羊被屠杀，把我们放逐到外国去。

当代译 诗44:11 我们如圈中待宰的羊，你将我们分散在列国之中。

文理本 诗44:11 使我如备食之羊、散于列邦兮、

修订本 诗44:11 你使我们如羊当作食物， 把我们分散在列国中。

KJV 英 诗44:11 Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

NIV 英 诗44:11 You gave us up to be devoured like sheep and have scattered us among the nations.

主目录 返回顶部

和合本 诗44:12 你卖了你的子民，也不赚利，所得的价值，并不加添你的资财。

拼音版 诗44:12 Nǐ maì le nǐde zǐmín, ye bù zuàn lì. suǒ dé de jiàzhí, bìng bù jiā tiān nǐde zīcái.

吕振中 诗44:12 你以不值钱之价出卖了你的子民；凭其价值你并不多得利。

新译本 诗44:12 你把你的子民廉价出售；他们的售价并没有使你得到利益。

现代译 诗44:12 你把你自己的子民廉价卖掉，并没有从中获利〔或译：看他们像不值钱的东西〕。

当代译 诗44:12 你把我们贱价出卖了，自己却是得不到好处。

文理本 诗44:12 鬻尔民无所得、其值不增尔财兮、

修订本 诗44:12 你卖了你的子民也不获利， 所得的并未加添你的资财。

KJV 英 诗44:12 Thou sellest thy people for nought, and dost not increase thy wealth by their price.

NIV 英 诗44:12 You sold your people for a pittance, gaining nothing from their sale.

主目录 返回顶部

和合本 诗44:13 你使我们受邻国的羞辱，被四围的人嗤笑讥刺。

拼音版 诗44:13 Nǐ shǐ wǒmen shòu lín guó de xiūrǔ, beì sìwéi de rén chīxiào jī cī.

吕振中 诗44:13 你使我们成了我们邻国所羞辱的，我们被四围的人所嗤笑所讥刺。

新译本 诗44:13 你使我们成为邻居的羞辱，成为我们四周的人讥笑和讽刺的对象。

现代译 诗44:13 你使我们成为邻人辱骂的对象；他们嘲弄我们，取笑我们。

当代译 诗44:13 你使我们受尽周围的人的讥讽和辱骂。

文理本 诗44:13 使我为辱于邻国、四周之人讥刺姗笑兮、

修订本 诗44:13 你使我们受邻国的羞辱， 被四围的人嗤笑讥讽。

KJV 英 诗44:13 Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

NIV 英 诗44:13 You have made us a reproach to our neighbors, the scorn and derision of those around us.

主目录 返回顶部

和合本 诗44:14 你使我们在列邦中作了笑谈，使众民向我们摇头。

拼音版 诗44:14 Nǐ shǐ wǒmen zaì liè bāng zhōng zuò le xiào tán, shǐ zhòng mín xiàng wǒmen yáo tóu.

吕振中 诗44:14 你使我们在列国中做了笑谈，在万国之民中做人摇头的对象。

新译本 诗44:14 你使我们在列国中成为话柄，在万民中使人摇头。

现代译 诗44:14 你使我们成为列国的笑柄；列国都向我们摇头讥笑。

当代译 诗44:14 你使我们成为列国的笑柄。

文理本 诗44:14 为异邦之话柄、众民摇首兮、

修订本 诗44:14 你使我们在列国中成了笑柄， 在万民中使人摇头。

KJV 英 诗44:14 Thou makest us a byword among the heathen, a shaking of the head among the people.

NIV 英 诗44:14 You have made us a byword among the nations; the peoples shake their heads at us.

主目录 返回顶部

和合本 诗44:15 我的凌辱终日在我面前，我脸上的羞愧将我遮蔽，

拼音版 诗44:15 Wǒde língrǔ, zhōng rì zaì wǒ miànqián. wǒ liǎn shang de xiūkuì, jiāng wǒ zhē bì.

吕振中 诗44:15 我受侮辱之感觉终日在我面前；我脸上的羞愧将我淹没了；

新译本 诗44:15 我的羞辱整天在我面前，我脸上的羞愧把我遮盖了；

现代译 诗44:15 我时常蒙受耻辱，不断被羞愧所笼罩，

当代译 诗44:15 心里充满仇恨的敌人常常鄙视嘲笑我，他们不断讥讽咒骂我。

文理本 诗44:15 终日凌辱在我前、羞惭蔽我面、

修订本 诗44:15 因辱骂者和毁谤者的声音， 因仇敌和报仇者的缘故，

KJV 英 诗44:15 My confusion is continually before me, and the shame of my face hath covered me,

NIV 英 诗44:15 My disgrace is before me all day long, and my face is covered with shame

主目录 返回顶部

和合本 诗44:16 都因那辱骂毁谤人的声音，又因仇敌和报仇人的缘故。

拼音版 诗44:16 Dōu yīn nà rǔmà huǐbàng rén de shēngyīn, yòu yīn chóudí hé bàochóu rén de yuángù.

吕振中 诗44:16 都因那嘲骂毁谤之人的声音，又因仇敌和报仇之人的缘故。

新译本 诗44:16 都因那辱骂和毁谤的人的声音，并因仇敌和报仇者的缘故。

现代译 诗44:16 因为听见侮辱和毁谤者的声音，看见仇敌和敌对我的人。

当代译 诗44:16 心里充满仇恨的敌人常常鄙视嘲笑我，他们不断讥讽咒骂我。

文理本 诗44:16 乃因侮慢与诟詈者之声、仇敌及报复者之势兮、

修订本 诗44:16 我的凌辱常常在我面前， 我脸上的羞愧将我遮蔽，

KJV 英 诗44:16 For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

NIV 英 诗44:16 at the taunts of those who reproach and revile me, because of the enemy, who is bent on revenge.

主目录 返回顶部

和合本 诗44:17 这都临到我们身上，我们却没有忘记你，也没有违背你的约。

拼音版 诗44:17 Zhè dōu líndào wǒmen shēnshang. wǒmen què méiyǒu wàngjì nǐ. ye méiyǒu wéibeì nǐde yuē.

吕振中 诗44:17 这一切都临到了我们身上；我们却没有忘记了你，对你的约也没有不忠实。

新译本 诗44:17 这一切临到我们身上，我们却没有忘记你，也没有违背你的约。

现代译 诗44:17 虽然我们从没有忘记你，没有违背你的约，我们却遭遇了这一切。

当代译 诗44:17 主啊，虽然这些事临到我们身上，但我们没有忘记你，也没有违背你的约。

文理本 诗44:17 凡此已临我身、而我未尝忘尔、亦未爽尔约兮、

修订本 诗44:17 这些事都临到我们身上， 我们却没有忘记你， 也没有违背你的约；

KJV 英 诗44:17 All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

NIV 英 诗44:17 All this happened to us, though we had not forgotten you or been false to your covenant.

主目录 返回顶部

和合本 诗44:18 我们的心没有退后，我们的脚也没有偏离你的路。

拼音版 诗44:18 Wǒmen de xīn méiyǒu tuì hòu, wǒmen de jiǎo ye méiyǒu piānlí nǐde lù.

吕振中 诗44:18 我们的心没有退后，我们的步伐也没有偏离你的路径；

新译本 诗44:18 我们的心没有退后，我们的脚步也没有偏离你的路。

现代译 诗44:18 我们未曾对你不忠，也没有反抗过你的命令，

当代译 诗44:18 我们从没有离异之心，我们一步也没有偏离你的道路。

文理本 诗44:18 我心未退、步履未离尔途兮、

修订本 诗44:18 我们的心并未退缩， 我们的脚也没有偏离你的路。

KJV 英 诗44:18 Our heart is not turned back, neither have our steps declined from thy way;

NIV 英 诗44:18 Our hearts had not turned back; our feet had not strayed from your path.

主目录 返回顶部

和合本 诗44:19 你在野狗之处压伤我们，用死荫遮蔽我们。

拼音版 诗44:19 Nǐ zaì ye gǒu zhī chù yēshāng wǒmen, yòng sǐ yīn zhē bì wǒmen.

吕振中 诗44:19 你却在野狗之处压伤了我们，又用漆黑的幽暗淹没了我们。

新译本 诗44:19 但你竟在野狗之地把我们压伤了，又以死亡的阴影笼罩我们。

现代译 诗44:19 你竟把我们遗弃在野兽当中，把我们抛弃在死亡的边缘。

当代译 诗44:19 你却在不毛的荒野中惩罚我们，把我们打发到黑暗和死亡里去。

文理本 诗44:19 尔于野犬之处、压我维甚、蔽以阴翳兮、

修订本 诗44:19 你在野狗出没之处压伤我们， 以死荫笼罩我们。

KJV 英 诗44:19 Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

NIV 英 诗44:19 But you crushed us and made us a haunt for jackals and covered us over with deep darkness.

主目录 返回顶部

和合本 诗44:20 倘若我们忘了　神的名，或向别神举手，

拼音版 诗44:20 Tǎngruò wǒmen wáng le shén de míng, huò xiàng bié shén jǔ shǒu,

吕振中 诗44:20 倘若我们忘了上帝的名，或向外族人的神伸开了双手去祷告，

新译本 诗44:20 如果我们忘记了我们　神的名，或是向别神伸手祷告；

现代译 诗44:20 如果我们忘记了你—我们的上帝，向异国的神明祷告，

当代译 诗44:20 倘若我们曾经转去膜拜假神，不敬拜我们的上帝，

文理本 诗44:20 我侪若忘上帝之名、或向他神举手、

修订本 诗44:20 倘若我们忘记上帝的名， 或向外邦神明举手，

KJV 英 诗44:20 If we have forgotten the name of our God, or stretched out our hands to a strange god;

NIV 英 诗44:20 If we had forgotten the name of our God or spread out our hands to a foreign god,

主目录 返回顶部

和合本 诗44:21 神岂不鉴察这事吗？因为他晓得人心里的隐秘。

拼音版 诗44:21 Shén qǐbù jiàn chá zhè shì ma. yīnwei tā xiǎodé rén xīnli de yǐn bì.

吕振中 诗44:21 上帝哪不察透这事呢？因为他总知道人心之隐秘阿。

新译本 诗44:21 神不会查究这事吗？因为他知道人心的隐秘。

现代译 诗44:21 你一定会觉察到，因为你看透了人心里的秘密。

当代译 诗44:21 上帝又怎会不知道呢？他了解每个人心中的隐情。

文理本 诗44:21 上帝知人心之隐微、岂不鉴察乎、

修订本 诗44:21 上帝岂不鉴察这事吗？ 因为他晓得人心里的隐秘。

KJV 英 诗44:21 Shall not God search this out? for he knoweth the secrets of the heart.

NIV 英 诗44:21 would not God have discovered it, since he knows the secrets of the heart?

主目录 返回顶部

和合本 诗44:22 我们为你的缘故终日被杀，人看我们如将宰的羊。

拼音版 诗44:22 Wǒmen wèi nǐde yuángù zhōng rì beì shā, rén kàn wǒmen rú jiāng zǎi de yáng.

吕振中 诗44:22 事实上我们为你的缘故是终日不断地被杀，被看如将宰的羊呢。

新译本 诗44:22 为你的缘故，我们终日被置于死地；人看我们如同将宰的羊。

现代译 诗44:22 但为你的缘故，我们整天被宰杀；我们被当作待宰的羊。

当代译 诗44:22 但我们却是因为事奉你而不断受着死亡的威胁，人看我们就像待宰的羊一样。

文理本 诗44:22 我以尔故、终日见杀、视如将宰之羊兮、

修订本 诗44:22 我们为你的缘故终日被杀， 人看我们如将宰的羊。

KJV 英 诗44:22 Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

NIV 英 诗44:22 Yet for your sake we face death all day long; we are considered as sheep to be slaughtered.

主目录 返回顶部

和合本 诗44:23 主啊，求你睡醒，为何尽睡呢？求你兴起，不要永远丢弃我们。

拼音版 诗44:23 Zhǔ a, qiú nǐ shuì xǐng, wèihé jǐn shuì ne. qiú nǐ xīngqǐ, búyào yǒngyuǎn diūqì wǒmen.

吕振中 诗44:23 主阿，奋发哦！为什么尽睡呢？醒起哦！不要永久屏弃呀！

新译本 诗44:23 主啊！求你醒来，为什么还睡着呢？求你起来，不要永远弃绝我们。

现代译 诗44:23 主啊，醒起来吧，为甚麽睡着呢？起来吧，不要永远遗弃我们！

当代译 诗44:23 主啊，求你醒来，不要再沉睡了，难道你要永远丢弃我们吗？

文理本 诗44:23 主欤其寤、何为寝睡、尚其兴起、勿我永弃兮、

修订本 诗44:23 主啊，求你睡醒，为何尽睡呢？ 求你醒来，不要永远丢弃我们！

KJV 英 诗44:23 Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

NIV 英 诗44:23 Awake, O Lord! Why do you sleep? Rouse yourself! Do not reject us forever.

主目录 返回顶部

和合本 诗44:24 你为何掩面，不顾我们所遭的苦难和所受的欺压？

拼音版 诗44:24 Nǐ wèihé yǎn miàn, bú gù wǒmen suǒ zāo de kǔnàn, hé suǒ shòu de qīyē.

吕振中 诗44:24 你为什么掩面，忘了我们所遭的苦难、所受的压迫呢？

新译本 诗44:24 你为什么掩面，忘记了我们的苦难和压迫呢？

现代译 诗44:24 你为甚麽掩面不理我们呢？求你记得我们的苦难和所受的欺压！

当代译 诗44:24 你为甚麽掩面不看我们，为甚麽不理会我们的忧伤和困苦呢？

文理本 诗44:24 尔奚掩面、忘我所受之苦与虐兮、

修订本 诗44:24 你为何转脸， 不顾我们所遭的苦难和所受的欺压呢？

KJV 英 诗44:24 Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

NIV 英 诗44:24 Why do you hide your face and forget our misery and oppression?

主目录 返回顶部

和合本 诗44:25 我们的性命伏于尘土；我们的肚腹紧贴地面。

拼音版 诗44:25 Wǒmen de xìngméng fú yú chéntǔ. wǒmen de dǔ fù jǐn tiē dì miàn.

吕振中 诗44:25 我们的性命伏于尘土；我们的肚腹紧贴着地面。

新译本 诗44:25 我们俯伏在尘土之上；我们的身体紧贴地面。

现代译 诗44:25 我们仆倒在地上，被击倒在尘土中。

当代译 诗44:25 我的心已经陷溺在尘土之中，我的躯体也倒在地上了。

文理本 诗44:25 我魂伏于尘、我身贴于地兮、

修订本 诗44:25 我们俯伏在尘土上， 我们的肚腹紧贴地面。

KJV 英 诗44:25 For our soul is bowed down to the dust: our belly cleaveth unto the earth.

NIV 英 诗44:25 We are brought down to the dust; our bodies cling to the ground.

主目录 返回顶部

和合本 诗44:26 求你起来帮助我们，凭你的慈爱救赎我们！

拼音版 诗44:26 Qiú nǐ qǐlai bāngzhu wǒmen, píng nǐde cíaì jiùshú wǒmen.

吕振中 诗44:26 起来帮助我们哦！为了你的坚爱的缘故赎救我们哦！

新译本 诗44:26 求你起来帮助我们，为了你慈爱的缘故救赎我们。

现代译 诗44:26 求你起来帮助我们！因为你有永恒的爱，求你拯救我们！

当代译 诗44:26 主啊，求你起来帮助我们，用你的恩慈救赎我们。

文理本 诗44:26 尚其起而助我、以尔慈惠赎我兮、

修订本 诗44:26 求你兴起帮助我们！ 因你的慈爱救赎我们！

KJV 英 诗44:26 Arise for our help, and redeem us for thy mercies' sake.

NIV 英 诗44:26 Rise up and help us; redeem us because of your unfailing love.


诗篇第45章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第45章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗45:1 （可拉后裔的训诲诗，又是爱慕歌，交与伶长，调用百合花。）我心里涌出美辞。我论到我为王作的事，我的舌头是快手笔。

拼音版 诗45:1 ( Kelā hòuyì de xùn huì shī, yòu shì aì mù gē, jiāo yǔ líng zhǎng, diàoyòng bǎihéhuā ). wǒ xīnli yǒng chū mei cí. wǒ lún dào wǒ wèi wáng zuò de shì. wǒde shétou shì kuaì shǒu bǐ.

吕振中 诗45:1 我心里有美辞沸动着；我正在说出我的作品论到王事；我的舌头就等于敏捷作家的笔。

新译本 诗45:1 可拉子孙的训诲诗，又是爱歌，交给诗班长，调用“百合花”。我心里涌出优美的言辞；我要为王朗诵我的作品；我的舌头像经验丰富的作家的笔。

现代译 诗45:1 我心里涌出优美的言辞，为君王朗诵诗歌；我的舌头像作家流利的笔。

当代译 诗45:1 我的心有一个美丽的构想，要向王献上我的诗章，我的舌头是诗人手上的笔杆。

文理本 诗45:1 我心涌美词、我舌如捷笔、述我为王所作兮、

修订本 诗45:1 我心里涌出美辞， 我为王朗诵我的诗章， 我的舌头是敏捷文士的手笔。

KJV 英 诗45:1 My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

NIV 英 诗45:1 My heart is stirred by a noble theme as I recite my verses for the king; my tongue is the pen of a skillful writer.

主目录 返回顶部

和合本 诗45:2 你比世人更美，在你嘴里满有恩惠，所以　神赐福给你，直到永远。

拼音版 诗45:2 Nǐ bǐ shìrén gèng mei, zaì nǐ zuǐlǐ mǎn yǒu ēnhuì. suǒyǐ shén cì fú gei nǐ, zhídào yǒngyuǎn.

吕振中 诗45:2 你比任何人类都美丽；有温文尔雅洋溢于你的咀唇上；故此上帝赐福与你到永远。

新译本 诗45:2 你比世人都美好；你的嘴唇吐出恩言；因此，　神赐福给你，直到永远。

现代译 诗45:2 你在万人中最英俊；你的谈吐温雅；上帝永远赐福给你！

当代译 诗45:2 你比万人美好，你嘴里恩言洋溢，上帝要永远赐福给你。

文理本 诗45:2 尔之美好、逾于世人、口衔慈惠、故上帝锡嘏尔、永世靡暨兮、

修订本 诗45:2 你比世人更美， 你嘴里满有恩惠； 所以上帝赐福给你，直到永远。

KJV 英 诗45:2 Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

NIV 英 诗45:2 You are the most excellent of men and your lips have been anointed with grace, since God has blessed you forever.

主目录 返回顶部

和合本 诗45:3 大能者啊，愿你腰间佩刀，大有荣耀和威严！

拼音版 诗45:3 Dà néng zhe a, yuàn nǐ yào jiān peì dāo, dà yǒu róngyào hé wēiyán.

吕振中 诗45:3 大能者阿，愿你的大腿边佩刀，带着你的尊荣威严！

新译本 诗45:3 大能者啊！愿你腰间佩上刀，彰显你的尊荣和威严。

现代译 诗45:3 伟大的君王啊，佩上你的剑吧！你满有荣耀威严。

当代译 诗45:3 伟大的君王啊，佩上腰间的宝剑吧，你是何等的尊荣，何等的威严啊！

文理本 诗45:3 有能者欤、佩剑于腰、被尔尊荣威严兮、

修订本 诗45:3 勇士啊，愿你腰间佩刀， 大展荣耀和威严，

KJV 英 诗45:3 Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

NIV 英 诗45:3 Gird your sword upon your side, O mighty one; clothe yourself with splendor and majesty.

主目录 返回顶部

和合本 诗45:4 为真理、谦卑、公义赫然坐车前往，无不得胜。你的右手必显明可畏的事。

拼音版 诗45:4 Wèi zhēnlǐ, qiābēi, gōngyì, Hè rán zuò chē qián wǎng, wú bùdé shēng. nǐde yòushǒu bì xiǎnmíng ke wèi de shì.

吕振中 诗45:4 无往不利！长驱而进！为了忠信的原因和正义的缘故（传统∶柔和或谦卑）∶让你右手向你指明可畏惧的事哦！

新译本 诗45:4 在你的威严中，为了真理、谦卑和公义的缘故，你胜利地乘车前进；愿你的右手施行可畏的事。

现代译 诗45:4 为着维护真理正义〔希伯来文是：谦卑、正义〕，在威严中勇往直前吧！你的力量将使你所向无敌！

当代译 诗45:4 你的威严叫你所向披靡，你维护真理，谦卑和正义；你的力量显明可畏的事。

文理本 诗45:4 为诚实谦逊公义、赫然乘车前往、无不获胜、尔之右手、必示尔可畏之事兮、

修订本 诗45:4 为真理、谦卑、公义威严地驾车前进，无不得胜； 愿你的右手显明可畏的事。

KJV 英 诗45:4 And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

NIV 英 诗45:4 In your majesty ride forth victoriously in behalf of truth, humility and righteousness; let your right hand display awesome deeds.

主目录 返回顶部

和合本 诗45:5 你的箭锋快，射中王敌之心，万民仆倒在你以下。

拼音版 诗45:5 Nǐde jiàn fēng kuaì, shè zhōng wáng dí zhī xīn. wàn mín pú dǎo zaì nǐ yǐxià.

吕振中 诗45:5 你的箭锋很快，射中了王仇敌的心；众外族民都仆倒于你之下。

新译本 诗45:5 你的箭锐利，射中了王的仇敌的心；万民都仆倒在你脚下。

现代译 诗45:5 你的箭锋利，射穿仇敌的心窝；万国都屈服在你脚前。

当代译 诗45:5 你的箭锋利无比，直刺敌人的心窝，叫他们仆倒在你的面前。

文理本 诗45:5 尔矢铦利、穿王敌之心、众民仆于尔下兮、

修订本 诗45:5 你的箭锋快，射中王的仇敌的心， 万民仆倒在你之下。

KJV 英 诗45:5 Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

NIV 英 诗45:5 Let your sharp arrows pierce the hearts of the king's enemies; let the nations fall beneath your feet.

主目录 返回顶部

和合本 诗45:6 神啊，你的宝座是永永远远的，你的国权是正直的。

拼音版 诗45:6 Shén a, nǐde bǎozuò shì yǒng yǒngyuǎn yuǎn de, nǐde guó quán shì zhèngzhí de.

吕振中 诗45:6 有神威的阿，你的宝座永永远远；你国的王杖是正直的王杖；

新译本 诗45:6 神啊！你的宝座是永永远远的，你国的令牌是公平的令牌。

现代译 诗45:6 上帝赐给你的宝座〔或译：上帝啊，你的宝座或你神圣的国度〕永远长存；你以公道治理你的王国。

当代译 诗45:6 上帝啊，你的宝座永远长存；公义是你的权杖。

文理本 诗45:6 上帝欤、尔位永世靡暨、尔之国柄、乃正直之柄兮、

修订本 诗45:6 上帝啊，你的宝座是永永远远的， 你国度的权杖是正直的权杖。

KJV 英 诗45:6 Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

NIV 英 诗45:6 Your throne, O God, will last for ever and ever; a scepter of justice will be the scepter of your kingdom.

主目录 返回顶部

和合本 诗45:7 你喜爱公义，恨恶罪恶，所以　神，就是你的　神，用喜乐油膏你，胜过膏你的同伴。

拼音版 诗45:7 Nǐ xǐaì gōngyì, hèn è zuìè. suǒyǐ shén, jiù shì nǐde shén, yòng xǐlè yóu gāo nǐ, shèng guo gāo nǐde tóngbàn.

吕振中 诗45:7 你喜爱公义，恨恶邪恶。故此上帝、你的上帝、用喜乐之油膏了你、超过了你的同伴。

新译本 诗45:7 你喜爱公义，恨恶邪恶，所以，　神，就是你的　神，用喜乐的油膏抹你，胜过膏抹你的同伴。

现代译 诗45:7 你喜爱正义，憎恨邪恶；因此你的上帝选立了你，使你饱受喜乐，远超过别人。

当代译 诗45:7 你喜爱良善，恨恶邪恶，因此你的上帝赐你的喜乐是超乎别人的。

文理本 诗45:7 尔好义恶恶、故上帝尔之上帝、以喜乐之膏膏尔、越于尔侣兮、

修订本 诗45:7 你喜爱公义，恨恶罪恶， 所以上帝，就是你的上帝，用喜乐油膏你， 胜过膏你的同伴。

KJV 英 诗45:7 Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

NIV 英 诗45:7 You love righteousness and hate wickedness; therefore God, your God, has set you above your companions by anointing you with the oil of joy.

主目录 返回顶部

和合本 诗45:8 你的衣服都有没药、沉香、肉桂的香气，象牙宫中有丝弦乐器的声音，使你欢喜。

拼音版 诗45:8 Nǐde yīfu, dū yǒu mòyào chénxiāng rònguì de xiāngqì. xiàng yá gōng zhōng yǒu sī xián yuè qì de shēngyīn, shǐ nǐ huānxǐ.

吕振中 诗45:8 你的衣服都有没药沉香肉桂的香气；从象牙宫中有丝弦的乐器使你欢喜。

新译本 诗45:8 你的衣服都有没药、沉香和肉桂的香气；从象牙宫里有丝弦的乐声，使你欢喜。

现代译 诗45:8 你的衣冠散发没药、沉香、肉桂的香味；在象牙宫里有乐师为你弹奏悦耳的弦乐。

当代译 诗45:8 你的衣袍透出没药、沉香和肉桂的香气；在你的象牙宫中，有美妙的音乐使你欢欣。

文理本 诗45:8 尔衣薰以药没、沈香肉桂、丝弦之乐器、出自象牙之宫、以娱尔兮、

修订本 诗45:8 你的衣服散发没药、沉香、肉桂的香气， 象牙宫中丝弦乐器的声音使你欢喜。

KJV 英 诗45:8 All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

NIV 英 诗45:8 All your robes are fragrant with myrrh and aloes and cassia; from palaces adorned with ivory the music of the strings makes you glad.

主目录 返回顶部

和合本 诗45:9 有君王的女儿在你尊贵妇女之中；王后佩戴俄斐金饰站在你右边。

拼音版 诗45:9 Yǒu jūnwáng de nǚér, zaì nǐ zūnguì fùnǚ zhī zhōng. wáng hòu peìdaì éfei jīn shì, zhàn zaì nǐ yòubiān.

吕振中 诗45:9 有列王的女儿在你贵妇之中；有王妃带着俄斐金饰站在你右边。

新译本 诗45:9 你的贵妃中有众君王的女儿；王后佩戴着俄斐的金饰，站在你的右边。

现代译 诗45:9 在你嫔妃的行列中有各国的公主；王后带着纯金的首饰站在你宝座右边。

当代译 诗45:9 你的妃嫔中有众多的公主；皇后站在你身旁，她配上了最美的俄斐金饰。

文理本 诗45:9 尔贵人之中、有列王之女、王后饰以俄斐之金、立于尔右兮、

修订本 诗45:9 你的妃嫔之中有列王的女儿， 王后佩戴俄斐金饰站立在你右边。

KJV 英 诗45:9 Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

NIV 英 诗45:9 Daughters of kings are among your honored women; at your right hand is the royal bride in gold of Ophir.

主目录 返回顶部

和合本 诗45:10 女子啊，你要听，要想，要侧耳而听！不要记念你的民和你的父家，

拼音版 诗45:10 Nǚzi a, nǐ yào tīng, yào xiǎng, yào zè er ér tīng. búyào jìniàn nǐde mín, hé nǐde fù jiā.

吕振中 诗45:10 女子阿，你要听，要看，要侧耳以听；务要忘掉你本族之民和你父的家；

新译本 诗45:10 王所爱的女子啊！你要听，要看，要留心地听；你要忘记你的本族和你的父家；

现代译 诗45:10 君王的新娘啊，倾听我的话吧！忘记你的本族和亲属吧！

当代译 诗45:10 女子们啊，我劝你们不要再挂念远方家乡的双亲了；王喜欢你的美貌，你要敬重他，因他是你的主。

文理本 诗45:10 女子欤、听之思之、倾耳聆之、尔之乡民、尔之父家、勿为系念兮、

修订本 诗45:10 女子啊，要倾听，要思想，要侧耳而听！ 不要记念你本族和你父家，

KJV 英 诗45:10 Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

NIV 英 诗45:10 Listen, O daughter, consider and give ear: Forget your people and your father's house.

主目录 返回顶部

和合本 诗45:11 王就羡慕你的美貌，因为他是你的主，你当敬拜他。

拼音版 诗45:11 Wáng jiù xiànmù nǐde meimào. yīnwei tā shì nǐde zhǔ. nǐ dāng jìngbaì tā.

吕振中 诗45:11 王爱慕你的美丽；因为他是你的主上；你要崇拜他。

新译本 诗45:11 王就爱慕你的美丽；因为他是你的主，你要向他俯伏。

现代译 诗45:11 你的美貌会使君王恋慕；他是你的主人，你应该顺服他。

当代译 诗45:11 女子们啊，我劝你们不要再挂念远方家乡的双亲了；王喜欢你的美貌，你要敬重他，因他是你的主。

文理本 诗45:11 王则慕尔之美、彼为尔主、当敬拜之兮、

修订本 诗45:11 王就羡慕你的美貌； 因为他是你的主，你当向他下拜。

KJV 英 诗45:11 So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

NIV 英 诗45:11 The king is enthralled by your beauty; honor him, for he is your lord.

主目录 返回顶部

和合本 诗45:12 推罗的民（原文作“女子”）必来送礼，民中的富足人也必向你求恩。

拼音版 诗45:12 Tuīluó de mín, ( mín yuánwén zuò nǚzi ), bì lái sòng lǐ. mín zhōng fùzú rén, ye bì xiàng nǐ qiú ēn.

吕振中 诗45:12 推罗的人民（原文∶女子）必带礼物来求恩；外族民中富足的人必求你的情面。

新译本 诗45:12 推罗的居民（“居民”原文作“女子”）必带着礼物而来；民间富有的人要向你求恩。

现代译 诗45:12 泰尔人要来向你进贡；富足的人要讨你的欢心。

当代译 诗45:12 当今首富的推罗人会送你大批礼品，向你求恩。

文理本 诗45:12 推罗之女、必馈尔礼、民间富者、必求尔恩兮、

修订本 诗45:12 推罗必来送礼， 百姓中富足的人也必向你求恩。

KJV 英 诗45:12 And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

NIV 英 诗45:12 The Daughter of Tyre will come with a gift, men of wealth will seek your favor.

主目录 返回顶部

和合本 诗45:13 王女在宫里极其荣华，她的衣服是用金线绣的。

拼音版 诗45:13 Wáng nǚ zaì gōng lǐ, jíqí rónghuá. tāde yīfu shì yòng jīn xiàn xiù de.

吕振中 诗45:13 王女佩带珊瑚（传统∶在里面），极其荣华；她的服装用金线绣的。

新译本 诗45:13 王所爱的女子在宫里，极其荣华；她的衣服全是用金线绣成的。

现代译 诗45:13 在宫室中，公主多麽美丽呀！她的衣裳用金线绣成。

当代译 诗45:13 公主穿着金线织成的华服，在宫中等候。

文理本 诗45:13 王女在宫、备极荣美、被服金绣兮、

修订本 诗45:13 君王的女儿在宫里极其荣华， 她的衣服是金线绣的；

KJV 英 诗45:13 The king's daughter is all glorious within: her clothing is of wrought gold.

NIV 英 诗45:13 All glorious is the princess within her chamber; her gown is interwoven with gold.

主目录 返回顶部

和合本 诗45:14 她要穿锦绣的衣服，被引到王前；随从她的陪伴童女也要被带到你面前。

拼音版 诗45:14 Tā yào chuān jǐn xiù de yīfu, beì yǐndào wáng qián. suícóng tāde péibàn tóngnǚ, ye yào beì daì dào nǐ miànqián.

吕振中 诗45:14 她穿着刺绣衣服、被引到王面前；做陪伴、随着她、的童女们、也都被引到你面前。

新译本 诗45:14 她身穿刺绣的衣服，被引到王的面前；她后面伴随的童女，也都被带到你的面前。

现代译 诗45:14 她穿着锦绣华服，被引到君王面前；陪伴着她的傧相们也蒙引见。

当代译 诗45:14 她身穿锦绣，由侍女伴随进宫见王。

文理本 诗45:14 衣以锦绣、引至王前、同伴之幼女、亦相携诣尔兮、

修订本 诗45:14 她穿锦绣的衣服，引到王面前， 陪伴她的童女随从她，也被带到你面前。

KJV 英 诗45:14 She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

NIV 英 诗45:14 In embroidered garments she is led to the king; her virgin companions follow her and are brought to you.

主目录 返回顶部

和合本 诗45:15 她们要欢喜快乐被引导，她们要进入王宫。

拼音版 诗45:15 Tāmen yào huānxǐ kuaìlè beì yǐndǎo. tāmen yào jìnrù wánggōng.

吕振中 诗45:15 他们都欢喜快乐地被引导，大家进入王的宫殿。

新译本 诗45:15 她们欢喜快乐被引到王那里；她们要进入王宫。

现代译 诗45:15 她们都欢欣快乐，一起进入王宫。

当代译 诗45:15 她们进宫的时候是多麽的快乐啊。

文理本 诗45:15 若而人者、欣喜欢忭、导入王宫兮、

修订本 诗45:15 她们要欢喜快乐， 被引导进入王宫。

KJV 英 诗45:15 With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

NIV 英 诗45:15 They are led in with joy and gladness; they enter the palace of the king.

主目录 返回顶部

和合本 诗45:16 你的子孙要接续你的列祖，你要立他们在全地作王。

拼音版 诗45:16 Nǐde zǐsūn yào jiēxù nǐde lièzǔ. nǐ yào lì tāmen zaì quán dì zuò wáng.

吕振中 诗45:16 你的子孙必接替你列祖；你必在全国内立他们为王子。

新译本 诗45:16 你的子孙必接续你的列祖；你要立他们作全地的王。

现代译 诗45:16 我的君王—你将有很多子孙来继承列祖的王位；你要立他们统治全世界。

当代译 诗45:16 你的孩子将来要像他们的父亲一样，你要扶掖他们在世界各地作王。

文理本 诗45:16 尔之子孙、继厥列祖、尔必立为全地之君兮、

修订本 诗45:16 你的子孙要接续你列祖， 你要立他们在各地作王。

KJV 英 诗45:16 Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

NIV 英 诗45:16 Your sons will take the place of your fathers; you will make them princes throughout the land.

主目录 返回顶部

和合本 诗45:17 我必叫你的名被万代记念，所以万民要永永远远称谢你。

拼音版 诗45:17 Wǒ bì jiào nǐde míng beì wàn daì jìniàn. suǒyǐ wàn mín yào yǒng yǒngyuǎn yuǎn chēngxiè nǐ.

吕振中 诗45:17 我必使你的名代代都被记念；故此万族之民必称谢你、直到永永远远。

新译本 诗45:17 我必使你的名被万代记念；因此万民都必称赞你，直到永永远远。

现代译 诗45:17 我的诗歌要使你的声誉永垂不朽；万民要永远歌颂你！

当代译 诗45:17 我要使你的名世世代代受人尊崇，世上众人都会永远称谢你。

文理本 诗45:17 我使尔名历代记忆、众民将称谢尔、永久不已兮、

修订本 诗45:17 我必使万代记念你的名， 万民要永永远远称谢你。

KJV 英 诗45:17 I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

NIV 英 诗45:17 I will perpetuate your memory through all generations; therefore the nations will praise you for ever and ever.


诗篇第46章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第46章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗46:1 （可拉后裔的诗歌，交与伶长，调用女音。）　神是我们的避难所，是我们的力量，是我们在患难中随时的帮助！

拼音版 诗46:1 ( Kelā hòuyì de shīgē, jiāo gei líng zhǎng, diàoyòng nǚ yīn ) shén shì wǒmen de bìnàn suǒ, shì wǒmen de lìliang, shì wǒmen zaì huànnàn zhōng suí shí de bāngzhu.

吕振中 诗46:1 上帝是我们的避难所、我们的力量、我们患难中的帮助、随时随地可得到的。

新译本 诗46:1 可拉子孙的歌，交给诗班长，用女高调。　神是我们的避难所，是我们的力量，是我们在患难中随时都可得到的帮助。

现代译 诗46:1 上帝是我们的避难所和力量，是我们患难中随时的帮助。

当代译 诗46:1 上帝是我们的力量和避难所，是患难中随时的帮助。

文理本 诗46:1 上帝为我避所、为我能力、在患难中、大显辅助兮、

修订本 诗46:1 上帝是我们的避难所，是我们的力量， 是我们在患难中随时的帮助。

KJV 英 诗46:1 God is our refuge and strength, a very present help in trouble.

NIV 英 诗46:1 God is our refuge and strength, an ever-present help in trouble.

主目录 返回顶部

和合本 诗46:2 所以地虽改变，山虽摇动到海心，

拼音版 诗46:2 Suǒyǐ dì suī gǎibiàn, shān suī yáodòng dào hǎi xīn,

吕振中 诗46:2 所以地虽起了改变，他们也不怕；山虽摇动到海心，我们也不惊；

新译本 诗46:2 因此，地虽然震动，群山虽然崩塌入海洋的深处，我们也不害怕。

现代译 诗46:2 因此，纵使大地震动，高山崩坍，坠入大洋；

当代译 诗46:2 因此，就是大地移动，山岭沉入海中，我们也不用惧怕。

文理本 诗46:2 故虽大地变迁、山岳震动、移于海心、

修订本 诗46:2 所以，地虽改变， 山虽摇动到海心，

KJV 英 诗46:2 Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

NIV 英 诗46:2 Therefore we will not fear, though the earth give way and the mountains fall into the heart of the sea,

主目录 返回顶部

和合本 诗46:3 其中的水虽砰訇翻腾，山虽因海涨而战抖，我们也不害怕。（细拉）

拼音版 诗46:3 Qízhōng shuǐ suī hōng fānteng, shān suī yīn hǎi zhǎng ér zhàn dǒu, wǒmen ye bù haìpà. ( xì lā ).

吕振中 诗46:3 海虽匉訇，而海水翻腾，山虽因海涨而震战，我们也不慌。［细拉］

新译本 诗46:3 虽然海浪翻腾澎湃，虽然山岳因波涛汹涌摇动，我们也不害怕。（细拉）

现代译 诗46:3 纵使怒涛澎湃，群山震撼，我们也不惊惶。

当代译 诗46:3 任海涛汹涌澎湃，任山岭摇撼颤抖，我们也不惧怕。

文理本 诗46:3 波涛漰渤汹涌、水涨山摇、我无所惧兮、

修订本 诗46:3 其中的水虽澎湃翻腾， 山虽因海涨而战抖， 我们也不害怕。（细拉）

KJV 英 诗46:3 Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

NIV 英 诗46:3 though its waters roar and foam and the mountains quake with their surging. Selah

主目录 返回顶部

和合本 诗46:4 有一道河，这河的分汊，使　神的城欢喜；这城就是至高者居住的圣所。

拼音版 诗46:4 Yǒu yī dào hé. zhè hé de fēn chà, shǐ shén de chéng huānxǐ. zhè chéng jiù shì zhìgāo zhe jūzhù de shèng suǒ.

吕振中 诗46:4 有一道河、它的支流使上帝的城欢喜；这城是圣所，至高者的住处。

新译本 诗46:4 有一条河，它众多的支流使　神的城充满快乐；这城就是至高者居住的圣所。

现代译 诗46:4 有一道河流把喜乐带到上帝的城，带到至高者居住的圣所。

当代译 诗46:4 有一条喜乐的江河流过上帝的城，至高者的圣所。

文理本 诗46:4 有河支流、以悦上帝之邑、即至上者帷幕之圣所兮、

修订本 诗46:4 有一道河，这河的分汊使上帝的城欢喜， 这城就是至高者居住的圣所。

KJV 英 诗46:4 There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

NIV 英 诗46:4 There is a river whose streams make glad the city of God, the holy place where the Most High dwells.

主目录 返回顶部

和合本 诗46:5 神在其中，城必不动摇；到天一亮，　神必帮助这城。

拼音版 诗46:5 Shén zaì qízhōng. chéng bì bù dòng yáo. dào tiān yī liàng, shén bì bāngzhu zhè chéng.

吕振中 诗46:5 上帝在那中间，城必不摇动；天未亮、上帝就帮助这城。

新译本 诗46:5 神在城中，城必不动摇；天一亮，　神必帮助它。

现代译 诗46:5 上帝住在那城，城绝不至於倾覆；天一亮，上帝的救援就要临到。

当代译 诗46:5 上帝就在城里，因此，城必不会摇动。上帝绝不会迟延不施拯救。

文理本 诗46:5 上帝居其中、其邑不动摇、迨及黎明、上帝必扶助兮、

修订本 诗46:5 上帝在其中，城必不动摇； 到天一亮，上帝必帮助这城。

KJV 英 诗46:5 God is in the midst of her; she shall not be moved: God shall help her, and that right early.

NIV 英 诗46:5 God is within her, she will not fall; God will help her at break of day.

主目录 返回顶部

和合本 诗46:6 外邦喧嚷，列国动摇。　神发声，地便熔化。

拼音版 诗46:6 Waì bāng xuān nāng, liè guó dòng yáo. shén fā shēng, dì biàn rónghuà.

吕振中 诗46:6 列邦喧嚷（同词∶匉訇），万国动摇；上帝发声，地便熔化。

新译本 诗46:6 列邦喧嚷，万国动摇；　神一发声，地就融化。

现代译 诗46:6 列国战栗，万邦骚动；上帝一发命令，大地就都融解。

当代译 诗46:6 列国群起争闹，但上帝一说话大地便立刻熔化，列国也倾覆灭亡。

文理本 诗46:6 异族喧嚣、列邦震动、上帝发声、大地销镕兮、

修订本 诗46:6 万邦喧嚷，国度动摇； 上帝出声，地就熔化。

KJV 英 诗46:6 The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

NIV 英 诗46:6 Nations are in uproar, kingdoms fall; he lifts his voice, the earth melts.

主目录 返回顶部

和合本 诗46:7 万军之耶和华与我们同在；雅各的　神是我们的避难所！细拉

拼音版 诗46:7 Wàn jūn zhī Yēhéhuá yǔ wǒmen tóng zaì. Yǎgè de shén shì wǒmen de bìnàn suǒ. ( xì lā ).

吕振中 诗46:7 万军之永恒主和我们同在；雅各的上帝是我们的高垒。［细拉］

新译本 诗46:7 万军之耶和华与我们同在；雅各的　神是我们的保障。（细拉）

现代译 诗46:7 上主—万军的统帅跟我们同在；雅各的上帝是我们的堡垒！

当代译 诗46:7 万军之主就在我们当中，雅各的上帝要来拯救我们。

文理本 诗46:7 万军之耶和华偕我、雅各之上帝、为我高台兮、○

修订本 诗46:7 万军之耶和华与我们同在， 雅各的上帝是我们的避难所！（细拉）

KJV 英 诗46:7 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

NIV 英 诗46:7 The LORD Almighty is with us; the God of Jacob is our fortress. Selah

主目录 返回顶部

和合本 诗46:8 你们来看耶和华的作为，看他使地怎样荒凉。

拼音版 诗46:8 Nǐmen lái kàn Yēhéhuá de zuòwéi, kàn tā shǐ dì zenyàng huāngliáng.

吕振中 诗46:8 你们来，观看永恒主的作为，看他怎样使地荒凉。

新译本 诗46:8 你们都来，看耶和华的作为，看他怎样使地荒凉。

现代译 诗46:8 来吧，来看上主的作为！看他在地上所做的奇事！

当代译 诗46:8 来吧，来看看我们上帝荣耀的作为，看他怎样摧毁世界啊。

文理本 诗46:8 来观耶和华所行、地上荒芜、乃其所为兮、

修订本 诗46:8 你们来看耶和华的作为， 看他使地怎样荒凉。

KJV 英 诗46:8 Come, behold the works of the LORD, what desolations he hath made in the earth.

NIV 英 诗46:8 Come and see the works of the LORD, the desolations he has brought on the earth.

主目录 返回顶部

和合本 诗46:9 他止息刀兵，直到地极；他折弓、断枪，把战车焚烧在火中。

拼音版 诗46:9 Tā zhǐxī dāobīng, zhídào dìjí. tā zhé gōng duàn qiāng, bǎ zhàn chē fùnshāo zaì huǒ zhōng.

吕振中 诗46:9 他使战事止息、到地尽边；他将弓折毁，将矛砍断，把战车焚烧于火中。

新译本 诗46:9 他使战争止息，直到地极；他把弓折毁，把矛砍断，把战车用火焚烧。

现代译 诗46:9 他平息世界的战乱；他折弓断枪，用火烧毁盾牌。

当代译 诗46:9 他平息大地的一切战争，消灭利剑矛枪。

文理本 诗46:9 彼戢干戈、爰及地极、折弓断戟、火焚战车兮、

修订本 诗46:9 他止息战争，直到地极； 他折弓、断枪，把战车焚烧在火中。

KJV 英 诗46:9 He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

NIV 英 诗46:9 He makes wars cease to the ends of the earth; he breaks the bow and shatters the spear, he burns the shields with fire.

主目录 返回顶部

和合本 诗46:10 你们要休息，要知道我是　神!我必在外邦中被尊崇，在遍地上也被尊崇。

拼音版 诗46:10 Nǐmen yào xiūxi, yào zhīdào wǒ shì shén. wǒ bì zaì waì bāng zhōng beì zūnchóng, zaì biàn dì shang ye beì zūnchóng.

吕振中 诗46:10 「你们要静止勿动，要知道是我、上帝、要在列国中被尊为至高，在全地上被尊为高超。

新译本 诗46:10 你们要住手，要知道我是　神；我要在列国中被尊崇，我要在全地上被尊崇。

现代译 诗46:10 他说：要停止战争，承认我是上帝！我在万国中被尊崇，我在遍地上被尊崇。

当代译 诗46:10 “不要徒然挣扎了，要知道我是上帝，我必定备受世上列国的尊崇！”

文理本 诗46:10 尔其休息、知我为上帝、我将被尊于异邦、见崇于大地兮、

修订本 诗46:10 你们要休息，要知道我是上帝！ 我必在列国中受尊崇，在全地也受尊崇。

KJV 英 诗46:10 Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

NIV 英 诗46:10 "Be still, and know that I am God; I will be exalted among the nations, I will be exalted in the earth."

主目录 返回顶部

和合本 诗46:11 万军之耶和华与我们同在；雅各的　神是我们的避难所。

拼音版 诗46:11 Wàn jūn zhī Yēhéhuá yǔ wǒmen tóng zaì. Yǎgè de shén, shì wǒmen de bìnàn suǒ.

吕振中 诗46:11 万军之永恒主和我们同在；雅各的上帝是我们的高垒。［细拉］

新译本 诗46:11 万军之耶和华与我们同在；雅各的　神是我们的保障。（细拉）

现代译 诗46:11 上主—万军的统帅跟我们同在；雅各的上帝是我们的堡垒！

当代译 诗46:11 万军之主就在我们当中，他是雅各的上帝，是我们的坚固保障！

文理本 诗46:11 万军之耶和华偕我、雅各之上帝、为我高台兮、

修订本 诗46:11 万军之耶和华与我们同在， 雅各的上帝是我们的避难所！

KJV 英 诗46:11 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

NIV 英 诗46:11 The LORD Almighty is with us; the God of Jacob is our fortress. Selah


诗篇第47章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第47章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗47:1 （可拉后裔的诗，交与伶长。）万民哪，你们都要拍掌，要用夸胜的声音向　神呼喊！

拼音版 诗47:1 ( Kelā hòuyì de shī, jiāo yǔ líng zhǎng ) wàn mín nǎ, nǐmen dōu yào pāi zhǎng. yào yòng kuā shēng de shēngyīn xiàng shén hūhǎn.

吕振中 诗47:1 万族之民哪、你们都要拍掌；要用呼胜的声音欢呼颂赞上帝。

新译本 诗47:1 可拉子孙的诗，交给诗班长。万民哪！你们都要鼓掌，要向　神欢声呼喊；

现代译 诗47:1 万民哪，要鼓掌欢呼！要高声歌唱，颂赞上帝！

当代译 诗47:1 来吧，让我们大家鼓掌欢呼！让我们向上帝高声赞美！

文理本 诗47:1 万民皆宜鼓掌、以获胜之声、欢呼上帝兮、

修订本 诗47:1 万民哪，你们都要鼓掌！ 用欢呼的声音向上帝呼喊！

KJV 英 诗47:1 O clap your hands, all ye people; shout unto God with the voice of triumph.

NIV 英 诗47:1 Clap your hands, all you nations; shout to God with cries of joy.

主目录 返回顶部

和合本 诗47:2 因为耶和华至高者是可畏的，他是治理全地的大君王。

拼音版 诗47:2 Yīnwei Yēhéhuá zhìgāo zhe shì ke wèi de. tā shì zhìlǐ quán dì de dà jūnwáng.

吕振中 诗47:2 因为至高者永恒主是可畏惧的；他是统治全地的大君王。

新译本 诗47:2 因为耶和华至高者是可敬畏的，他是统治全地的大君王。

现代译 诗47:2 要敬畏至高的上主；他是大君王，统治全世界。

当代译 诗47:2 因为至高的主上帝是大而可畏的，他是大地的君王。

文理本 诗47:2 耶和华至高、有威可畏、乃全地之大君兮、

修订本 诗47:2 因为耶和华至高者是可畏的， 他是治理全地的大君王。

KJV 英 诗47:2 For the LORD most high is terrible; he is a great King over all the earth.

NIV 英 诗47:2 How awesome is the LORD Most High, the great King over all the earth!

主目录 返回顶部

和合本 诗47:3 他叫万民服在我们以下，又叫列邦服在我们脚下。

拼音版 诗47:3 Tā jiào wàn mín fù zaì wǒmen yǐxià, yòu jiào liè bāng fù zaì wǒmen jiǎo xià.

吕振中 诗47:3 他使万族之民屈服于我们之下，使万国之民伏在我们脚下。

新译本 诗47:3 他要使万民臣服在我们之下，使列国臣服在我们的脚下。

现代译 诗47:3 他使我们征服万民；他使我们统治万国。

当代译 诗47:3 他使列国降服在我们面前，

文理本 诗47:3 服众民于我下、服列邦于我足下兮、

修订本 诗47:3 他使万民服在我们以下， 又使万族服在我们脚下。

KJV 英 诗47:3 He shall subdue the people under us, and the nations under our feet.

NIV 英 诗47:3 He subdued nations under us, peoples under our feet.

主目录 返回顶部

和合本 诗47:4 他为我们选择产业，就是他所爱之雅各的荣耀。（细拉）

拼音版 诗47:4 Tā wèi wǒmen xuǎnzé chǎnyè, jiù shì tā suǒ aì zhī Yǎgè de róngyào. ( xì lā ).

吕振中 诗47:4 他为我们选择我们的产业，就是他所爱的雅各所夸耀的。［细拉］

新译本 诗47:4 他为我们选择了我们的产业，就是他所爱的雅各的荣耀。（细拉）

现代译 诗47:4 他为我们选定居住的土地，作为他所爱子民得意的产业。

当代译 诗47:4 并且亲自拣选土地赐给他以色列的子民，那是他给所爱的人最好的福分。

文理本 诗47:4 为我择业、即雅各之荣、雅各乃其所悦兮、

修订本 诗47:4 他为我们选择产业， 就是他所爱之雅各的荣耀。（细拉）

KJV 英 诗47:4 He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

NIV 英 诗47:4 He chose our inheritance for us, the pride of Jacob, whom he loved. Selah

主目录 返回顶部

和合本 诗47:5 神上升，有喊声相送；耶和华上升，有角声相送。

拼音版 诗47:5 Shén shang shēng, yǒu hǎn shēng xiāng sòng. Yēhéhuá shang shēng, yǒu jiǎo shēng xiāng sòng.

吕振中 诗47:5 上帝上去，有欢呼声跟着；永恒主上去，有号角声随着。

新译本 诗47:5 神在欢呼声中上升，耶和华在号角声中上升。

现代译 诗47:5 上帝在欢呼声中登上宝座；上主在号角齐鸣中升上王位！

当代译 诗47:5 上帝在欢声雷动、号角齐鸣声中升起。

文理本 诗47:5 上帝上升、呼声随之、耶和华上升、角声作兮、

修订本 诗47:5 上帝上升，有喊声相送； 耶和华上升，有角声相送。

KJV 英 诗47:5 God is gone up with a shout, the LORD with the sound of a trumpet.

NIV 英 诗47:5 God has ascended amid shouts of joy, the LORD amid the sounding of trumpets.

主目录 返回顶部

和合本 诗47:6 你们要向　神歌颂，歌颂!向我们王歌颂，歌颂!

拼音版 诗47:6 Nǐmen yào xiàng shén gēsòng, gēsòng, xiàng wǒmen wáng gēsòng, gēsòng.

吕振中 诗47:6 你们要唱扬上帝，要用乐曲来赞扬；要唱扬我们的王，用乐曲来赞扬。

新译本 诗47:6 你们要歌颂，歌颂　神；你们要歌颂，歌颂我们的王。

现代译 诗47:6 来吧，我们来歌颂上帝！来吧，来歌颂我们的君王！

当代译 诗47:6 让我们向上帝我们的君王唱出赞美的诗篇，向我们大地的君王致以最高的赞美，口唱心和地赞美他。

文理本 诗47:6 宜歌颂、歌颂上帝兮、宜歌颂、歌颂我王兮、

修订本 诗47:6 你们要向上帝歌颂，歌颂！ 向我们的王歌颂，歌颂！

KJV 英 诗47:6 Sing praises to God, sing praises: sing praises unto our King, sing praises.

NIV 英 诗47:6 Sing praises to God, sing praises; sing praises to our King, sing praises.

主目录 返回顶部

和合本 诗47:7 因为　神是全地的王，你们要用悟性歌颂!

拼音版 诗47:7 Yīnwei shén shì quán dì de wáng. nǐmen yào yòng wùxìng gēsòng.

吕振中 诗47:7 因为上帝是全地的王；你们要唱沉思默想的诗来赞美。

新译本 诗47:7 因为　神是全地的王，你们要用诗歌歌颂他。

现代译 诗47:7 上帝是全世界的王；我们要用诗歌来颂赞他！

当代译 诗47:7 让我们向上帝我们的君王唱出赞美的诗篇，向我们大地的君王致以最高的赞美，口唱心和地赞美他。

文理本 诗47:7 上帝为全地之王、当赋明哲之词、以歌颂兮、

修订本 诗47:7 因为上帝是全地的王， 你们要用圣诗歌颂！

KJV 英 诗47:7 For God is the King of all the earth: sing ye praises with understanding.

NIV 英 诗47:7 For God is the King of all the earth; sing to him a psalm of praise.

主目录 返回顶部

和合本 诗47:8 神作王治理万国，　神坐在他的圣宝座上。

拼音版 诗47:8 Shén zuò wáng zhìlǐ wàn guó. shén zuò zaì tāde shèng bǎozuò shang.

吕振中 诗47:8 上帝作王统治万国；上帝在他的圣宝座上坐着为王。

新译本 诗47:8 神作王统治列国，　神坐在他的圣宝座上。

现代译 诗47:8 上帝坐在神圣的宝座上；他统治万国。

当代译 诗47:8 他坐在圣洁的宝座上，统御万国。

文理本 诗47:8 上帝居其圣位、治理万邦兮、

修订本 诗47:8 上帝作王治理列国， 上帝坐在他的圣宝座上。

KJV 英 诗47:8 God reigneth over the heathen: God sitteth upon the throne of his holiness.

NIV 英 诗47:8 God reigns over the nations; God is seated on his holy throne.

主目录 返回顶部

和合本 诗47:9 列邦的君王聚集，要作亚伯拉罕之神的民；因为世界的盾牌是属　神的，他为至高。

拼音版 诗47:9 Liè bāng de jūnwáng jùjí, yào zuò Yàbólāhǎn zhī shén de mín. yīnwei shìjiè de dùnpái, shì shǔ shén de. tā wèi zhìgāo.

吕振中 诗47:9 万族之民的王子们聚集拢来，同亚伯拉罕之上帝的子民在一起；因为地上的千城全属于上帝；惟有上帝极其崇高。

新译本 诗47:9 万民中的显贵都聚集起来，要作亚伯拉罕的　神的子民；因为地上的君王（“君王”原文作“盾牌”）都归顺　神；他被尊为至高。

现代译 诗47:9 列国的领袖集合在一处，跟亚伯拉罕的上帝〔希伯来文是：亚伯拉罕的上帝〕的子民一起。所有战士的盾牌都属上帝；惟有他在万有之上。

当代译 诗47:9 外族的统治者也随着我们一同赞美他，赞美亚伯拉罕的上帝，因为所有军队的盾牌都是他的战利品；他要在各地备受尊崇。

文理本 诗47:9 列邦显者咸集、欲为亚伯拉罕上帝之民、斯世之盾、咸属上帝、彼乃至尊兮、

修订本 诗47:9 万民的君王聚集， 要作亚伯拉罕的上帝的子民， 因为地上的盾牌是属上帝的， 他为至高！

KJV 英 诗47:9 The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

NIV 英 诗47:9 The nobles of the nations assemble as the people of the God of Abraham, for the kings of the earth belong to God; he is greatly exalted.


诗篇第48章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第48章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗48:1 （可拉后裔的诗歌。）耶和华本为大！在我们　神的城中，在他的圣山上，该受大赞美！

拼音版 诗48:1 ( Kelā hòuyì de shīgē ) Yēhéhuá ben wéi dà, zaì wǒmen shén de chéng zhōng, zaì tāde shèng shān shang, gāi shòu dà zànmei.

吕振中 诗48:1 在我们的上帝的城中永恒主至大，当受极大的颂赞。他的圣山，

新译本 诗48:1 歌一首，可拉子孙的诗。在我们　神的城中，在他的圣山上，耶和华是至大的，应该大受赞美。

现代译 诗48:1 在我们上帝的城里，在他的圣山上，上主至大，应该大受颂赞！

当代译 诗48:1 主是多麽伟大啊！我们要大大地赞美他，他住在锡安山上的耶路撒冷。

文理本 诗48:1 大哉耶和华、当大得颂赞、于我上帝之邑、在彼圣山兮、

修订本 诗48:1 耶和华本为大！ 在我们上帝的城中， 在他的圣山上， 当受大赞美。

KJV 英 诗48:1 Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

NIV 英 诗48:1 Great is the LORD, and most worthy of praise, in the city of our God, his holy mountain.

主目录 返回顶部

和合本 诗48:2 锡安山，大君王的城，在北面居高华美，为全地所喜悦。

拼音版 诗48:2 Xīānshān, dà jūnwáng de chéng, zaì bei miàn jū gāo huámei, wèi quán dì suǒ xǐyuè.

吕振中 诗48:2 美丽高耸，为全地所喜悦；大君王的城锡安山在北边。

新译本 诗48:2 在北面的锡安山、大君王的城，美丽高耸，是全地所喜欢的。

现代译 诗48:2 上帝的锡安山高耸壮丽；大君王的城使万民欢欣。

当代译 诗48:2 那是多麽美丽怡人的景象啊！在北面的锡安山，居高临下，俯瞰全地，为众目所看见，这地是世人的喜乐，是伟大君王的居所。

文理本 诗48:2 大君之邑、在郇山之北、崔巍壮丽、乃全地之乐兮、

修订本 诗48:2 锡安山－大君王的城， 在北面居高华美， 为全地所喜悦。

KJV 英 诗48:2 Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

NIV 英 诗48:2 It is beautiful in its loftiness, the joy of the whole earth. Like the utmost heights of Zaphon is Mount Zion, the city of the Great King.

主目录 返回顶部

和合本 诗48:3 神在其宫中自显为避难所。

拼音版 诗48:3 Shén zaì qí gōng zhōng zì xiǎn wèi bìnàn suǒ.

吕振中 诗48:3 在城里的宫堡中上帝使自已显为高垒。

新译本 诗48:3 神在城的堡垒中，显明自己是避难所。

现代译 诗48:3 上帝在城的堡垒中，他显示自己是安全的避难所。

当代译 诗48:3 上帝在耶路撒冷的宫中彰显自己，叫人认识他是坚固的堡垒。

文理本 诗48:3 上帝在其宫室、自显为高台兮、

修订本 诗48:3 上帝在城的宫殿中， 自显为避难所。

KJV 英 诗48:3 God is known in her palaces for a refuge.

NIV 英 诗48:3 God is in her citadels; he has shown himself to be her fortress.

主目录 返回顶部

和合本 诗48:4 看哪，众王会合，一同经过。

拼音版 诗48:4 Kàn nǎ, zhòng wáng huìhé, yītóng jīngguò.

吕振中 诗48:4 看哪，列王会集拢来，一同向这里进军。

新译本 诗48:4 看哪！列王会合，一同前进。

现代译 诗48:4 诸王结夥，前来攻打锡安山。

当代译 诗48:4 世上的君王一同聚集，观看这城。

文理本 诗48:4 列王纠合、相偕经此、

修订本 诗48:4 看哪，诸王会合， 一同经过。

KJV 英 诗48:4 For, lo, the kings were assembled, they passed by together.

NIV 英 诗48:4 When the kings joined forces, when they advanced together,

主目录 返回顶部

和合本 诗48:5 他们见了这城，就惊奇丧胆，急忙逃跑。

拼音版 诗48:5 Tāmen jiàn le zhè chéng, jiù jīngqí sāng dǎn, jímáng taópǎo.

吕振中 诗48:5 他们一看见，就大吃一惊，惊惶失措，慌慌张张逃跑。

新译本 诗48:5 他们一见这城，就惊惶，慌忙逃跑。

现代译 诗48:5 他们一看见这城便惊惶失措；他们慌慌张张地逃跑。

当代译 诗48:5 他们看见了就非常惊讶，慌忙逃跑，像产难的妇人一样，饱受惊慌和痛苦。

文理本 诗48:5 见之骇异惊惶、而疾遁兮、

修订本 诗48:5 他们见了这城就惊奇丧胆， 急忙逃跑。

KJV 英 诗48:5 They saw it, and so they marvelled; they were troubled, and hasted away.

NIV 英 诗48:5 they saw her and were astounded; they fled in terror.

主目录 返回顶部

和合本 诗48:6 他们在那里被战兢疼痛抓住，好像产难的妇人一样。

拼音版 诗48:6 Tāmen zaì nàli beì zhàn jīng téngtòng zhuāzhù, hǎoxiàng chǎn nán de fùrén yíyàng.

吕振中 诗48:6 在那里战兢抓住了他们；他们挣扎难过、像产难的妇人一样。

新译本 诗48:6 他们在那里战栗恐惧；他们痛苦好像妇人分娩时一样。

现代译 诗48:6 在那里他们被恐惧抓住，像临盆的妇人那麽难过，

当代译 诗48:6 他们看见了就非常惊讶，慌忙逃跑，像产难的妇人一样，饱受惊慌和痛苦。

文理本 诗48:6 战栗持之、痛苦如临产之妇兮、

修订本 诗48:6 战兢在那里抓住他们， 他们好像临产的妇人一样阵痛。

KJV 英 诗48:6 Fear took hold upon them there, and pain, as of a woman in travail.

NIV 英 诗48:6 Trembling seized them there, pain like that of a woman in labor.

主目录 返回顶部

和合本 诗48:7 神啊，你用东风打破他施的船只。

拼音版 诗48:7 Shén a, nǐ yòng dōng fēng dǎpò Tāshī de chuán zhǐ.

吕振中 诗48:7 上帝阿，你用（有古卷∶像）东风打破他施式的航洋船。

新译本 诗48:7 你用东风摧毁他施的船队。

现代译 诗48:7 像被东风击破的大船。

当代译 诗48:7 上帝只用一阵东风便摧毁了最坚固的他施船只。

文理本 诗48:7 尔以东风、毁他施之舟兮、

修订本 诗48:7 上帝啊，你用东风击破他施的船只。

KJV 英 诗48:7 Thou breakest the ships of Tarshish with an east wind.

NIV 英 诗48:7 You destroyed them like ships of Tarshish shattered by an east wind.

主目录 返回顶部

和合本 诗48:8 我们在万军之耶和华的城中，就是我们　神的城中所看见的，正如我们所听见的。　神必坚立这城，直到永远！（细拉）

拼音版 诗48:8 Wǒmen zaì wàn jūn zhī Yēhéhuá de chéng zhōng, jiù shì wǒmen shén de chéng zhōng, suǒ kànjian de, zhēng rú wǒmen suǒ tīngjian de. shén bìjiān lì zhè chéng, zhídào yǒngyuǎn. ( xì lā ).

吕振中 诗48:8 在万军之永恒主的城中、在我们的上帝的城中、我们所看见的、正如我们所听见的∶上帝坚立这城、直到永远。［细拉］

新译本 诗48:8 在万军之耶和华的城中，就是在我们　神的城中，我们所看见的，正如我们所听见的：　神必坚立这城，直到永远。（细拉）

现代译 诗48:8 我们曾听见上帝的作为；如今在上主、万军的统帅—我们上帝的城里，我们亲眼看见了；他要永远保守这城。

当代译 诗48:8 我们听说过有关万军之主、我们上帝的城，现在得亲眼看见，上帝要坚立耶路撒冷，直到永远。

文理本 诗48:8 万军耶和华之城、我上帝之邑、我昔所闻、今已见之、上帝必坚立之、迄于永久兮、○

修订本 诗48:8 我们在万军之耶和华的城里， 就是我们上帝的城里， 所看见的正如我们所听见的。 上帝必坚立这城，直到永远。（细拉）

KJV 英 诗48:8 As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

NIV 英 诗48:8 As we have heard, so have we seen in the city of the LORD Almighty, in the city of our God: God makes her secure forever. Selah

主目录 返回顶部

和合本 诗48:9 神啊，我们在你的殿中，想念你的慈爱。

拼音版 诗48:9 Shén a, wǒmen zaì nǐde diàn zhōng, xiǎngniàn nǐde cíaì.

吕振中 诗48:9 上帝阿，我们在你的殿堂中想念着你坚固之爱。

新译本 诗48:9 神啊！我们在你的殿中，想念你的慈爱。

现代译 诗48:9 上帝啊，在你的圣殿里，我们默念你永恒的爱。

当代译 诗48:9 主啊，我们在你的殿中默想你的慈爱。

文理本 诗48:9 上帝欤、我侪在尔殿中、念尔慈惠兮、

修订本 诗48:9 上帝啊，我们在你的殿中 想念你的慈爱。

KJV 英 诗48:9 We have thought of thy lovingkindness, O God, in the midst of thy temple.

NIV 英 诗48:9 Within your temple, O God, we meditate on your unfailing love.

主目录 返回顶部

和合本 诗48:10 神啊，你受的赞美，正与你的名相称，直到地极！你的右手满了公义。

拼音版 诗48:10 Shén a, nǐ shòu de zànmei, zhèng yǔ nǐde míng xiāngchèn, zhídào dìjí. nǐde yòushǒu mǎn le gōngyì.

吕振中 诗48:10 上帝阿，你的名怎样，你受的颂赞也怎样，直到大地之尽边；你的右手满了救人的义气；

新译本 诗48:10 神啊！你受的赞美，就像你的名一样，达到地极；你的右手满了公义。

现代译 诗48:10 普世的人都颂赞你；你的名传遍天下。你用正义统治；

当代译 诗48:10 上帝啊，你的名是普世皆知的；你施行公义，颂赞你的声音响彻全地。

文理本 诗48:10 上帝欤、尔受颂美、称尔名誉、延及地极、公义盈尔右手兮、

修订本 诗48:10 上帝啊，你受的赞美正与你的名相称，直到地极！ 你的右手满了公义。

KJV 英 诗48:10 According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

NIV 英 诗48:10 Like your name, O God, your praise reaches to the ends of the earth; your right hand is filled with righteousness.

主目录 返回顶部

和合本 诗48:11 因你的判断，锡安山应当欢喜，犹大的城邑（原文作“女子”）应当快乐。

拼音版 诗48:11 Yīn nǐde pànduàn, Xīānshān yīngdāng huānxǐ, Yóudà de chéngyì, yīngdāng kuaìlè. ( chéngyì yuánwén zuò nǚzi )

吕振中 诗48:11 愿锡安山欢喜。愿犹大的乡镇因你拯救的判断而快乐。

新译本 诗48:11 因你的审判，锡安山应当欢喜，犹大的居民（“居民”原文作“女子”）应当快乐。

现代译 诗48:11 愿锡安欢喜！愿犹大的城邑快乐！因为你的审判公正。

当代译 诗48:11 耶路撒冷啊，你要欢喜！犹大众民啊，你们要因着主的公义而快乐！

文理本 诗48:11 因尔义鞫、郇山宜欣喜、犹大之女、其欢乐兮、

修订本 诗48:11 因你的判断，锡安山应当欢喜， 犹大的城镇应当快乐。

KJV 英 诗48:11 Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

NIV 英 诗48:11 Mount Zion rejoices, the villages of Judah are glad because of your judgments.

主目录 返回顶部

和合本 诗48:12 你们当周游锡安，四围旋绕，数点城楼。

拼音版 诗48:12 Nǐmen dāng zhōuyóu Xī 'ān, sìwéi xuán rǎo, shǔ diǎn chéng lóu,

吕振中 诗48:12 你们周游锡安，四围环绕它，数数它的谯楼，

新译本 诗48:12 你们要在锡安四处巡行，绕城一周，数点城楼，

现代译 诗48:12 你们要绕着锡安山走，数一数它的城楼；

当代译 诗48:12 去吧！你们要去绕观那城，巡游一遍，点数她的城楼。

文理本 诗48:12 其遍历郇山、而环绕之、数其戍楼兮、

修订本 诗48:12 你们当周游锡安， 四围环绕，数点城楼，

KJV 英 诗48:12 Walk about Zion, and go round about her: tell the towers thereof.

NIV 英 诗48:12 Walk about Zion, go around her, count her towers,

主目录 返回顶部

和合本 诗48:13 细看他的外郭，察看他的宫殿，为要传说到后代。

拼音版 诗48:13 Xì kàn tāde waì guō, chákàn tāde gōngdiàn, wéi yào chuánshuō dào hòudaì.

吕振中 诗48:13 注意看它的外郭，视察它的宫堡，以便传述到后代，

新译本 诗48:13 细察它的外墙，巡视它的堡垒，使你们可以述说给后代的人听。

现代译 诗48:13 你们要察看它的城墙、堡垒，好来向后代述说：

当代译 诗48:13 留意她的城墙，遍游她的殿宇，好让你们可以将这一切告诉自己的后代。

文理本 诗48:13 观其城郭、察其宫室、传于后世兮、

修订本 诗48:13 细看它的城郭， 察看它的宫殿， 为要传扬给后代。

KJV 英 诗48:13 Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

NIV 英 诗48:13 consider well her ramparts, view her citadels, that you may tell of them to the next generation.

主目录 返回顶部

和合本 诗48:14 因为这　神永永远远为我们的　神，他必作我们引路的，直到死时。

拼音版 诗48:14 Yīnwei zhè shén yǒng yǒngyuǎn yuǎn wéi wǒmen de shén. tā bì zuò wǒmen yǐn lù de, zhídào sǐ shí.

吕振中 诗48:14 说这上帝永永远远为我们的上帝。是他要率领我们到永远（传统∶直到死时）。

新译本 诗48:14 因为这位　神就是我们的　神，直到永永远远；他必引导我们，直到我们死的时候。

现代译 诗48:14 这位上帝永永远远是我们的上帝；他世世代代要带领我们。

当代译 诗48:14 至大的上帝永远是我们的上帝，他要作我们的向导，直到我们离世之日。

文理本 诗48:14 此上帝永为我上帝、作我先导、直至于死兮、

修订本 诗48:14 因为这上帝永永远远为我们的上帝， 他必作我们引路的，直到死时。

KJV 英 诗48:14 For this God is our God for ever and ever: he will be our guide even unto death.

NIV 英 诗48:14 For this God is our God for ever and ever; he will be our guide even to the end.


诗篇第49章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第49章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗49:1 （可拉后裔的诗，交与伶长。）万民哪，你们都当听这话！世上一切的居民，

拼音版 诗49:1 ( Kelā hòuyì de shī, jiāo yǔ líng zhǎng ) wàn mín nǎ, nǐmen dōu dāng tīng zhè huà, shìshang yīqiè de jūmín,

吕振中 诗49:1 万族之民哪，你们要听这话；人世的居民哪，你们都侧耳听吧！

新译本 诗49:1 可拉子孙的诗，交给诗班长。万民哪！你们要听这话；世上的居民哪！你们要留心听。

现代译 诗49:1 万民哪，你们要听！世人哪，要留心！

当代译 诗49:1 世上所有的人啊，你们不论贵贱贫富，都要来听我的话。

文理本 诗49:1 万民其听之、普世居民、其倾耳兮、

修订本 诗49:1 万民哪，你们都当听这话！

KJV 英 诗49:1 Hear this, all ye people; give ear, all ye inhabitants of the world:

NIV 英 诗49:1 Hear this, all you peoples; listen, all who live in this world,

主目录 返回顶部

和合本 诗49:2 无论上流下流，富足贫穷，都当留心听！

拼音版 诗49:2 Wúlùn shang liú xià liú, fùzú pínqióng, dōu dāng liú xīn tīng.

吕振中 诗49:2 无论上流下流，富足贫穷，一概要听。

新译本 诗49:2 不论地位高低，或贫或富，都要一同留心听。

现代译 诗49:2 无论贫贱富贵，都要侧耳聆听！

当代译 诗49:2 世上所有的人啊，你们不论贵贱贫富，都要来听我的话。

文理本 诗49:2 尊卑贫富之人、偕听之兮、

修订本 诗49:2 世上所有的居民， 无论贵贱贫富， 都当侧耳而听！

KJV 英 诗49:2 Both low and high, rich and poor, together.

NIV 英 诗49:2 both low and high, rich and poor alike:

主目录 返回顶部

和合本 诗49:3 我口要说智慧的言语；我心要想通达的道理。

拼音版 诗49:3 Wǒ kǒu yào shuō zhìhuì de yányǔ. wǒ bìyào xiǎng tōngdá de dàolǐ.

吕振中 诗49:3 我的口要讲论智慧；我的心所沉吟的乃是明哲。

新译本 诗49:3 我的口要说出智慧的话；我的心要默想明智的事。

现代译 诗49:3 我的口要说智慧的话；我的心要想明智的事。

当代译 诗49:3 因为我的话充满智慧和见识。

文理本 诗49:3 我口惟智慧是言、我心以明哲为念、

修订本 诗49:3 我口要说智慧的言语， 我心思想通达的道理。

KJV 英 诗49:3 My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

NIV 英 诗49:3 My mouth will speak words of wisdom; the utterance from my heart will give understanding.

主目录 返回顶部

和合本 诗49:4 我要侧耳听比喻，用琴解谜语。

拼音版 诗49:4 Wǒ yào zè er tīng bǐyù, yòng qín jie míyǔ.

吕振中 诗49:4 我要侧耳听箴言，我要用琴解开我的难题。

新译本 诗49:4 我要留心聆听箴言；我要弹琴解开谜语。

现代译 诗49:4 我的耳朵要倾听比喻；我要弹琴阐明其中的意义。

当代译 诗49:4 我要边弹边唱，用音律道出人生的一个重要问题：

文理本 诗49:4 必倾耳听喻言、鼓琴解秘语兮、

修订本 诗49:4 我要侧耳听比喻， 用琴解谜语。

KJV 英 诗49:4 I will incline mine ear to a parable: I will open my dark saying upon the harp.

NIV 英 诗49:4 I will turn my ear to a proverb; with the harp I will expound my riddle:

主目录 返回顶部

和合本 诗49:5 在患难的日子，奸恶随我脚跟，四面环绕我，我何必惧怕？

拼音版 诗49:5 Zaì huànnàn de rìzi, jiān è suí wǒ jiǎogēn, sìmiàn huánrǎo wǒ, wǒ hébì jùpà.

吕振中 诗49:5 在患难的日子、我的诡诈敌人的奸恶四面围着我，我何必惧怕呢？

新译本 诗49:5 在患难的日子，暗中迫害我的恶人围绕我的时候，我何须惧怕呢？

现代译 诗49:5 在危难的日子，当仇敌围困着我，

当代译 诗49:5 为甚麽要惧怕苦难的来临、仇敌四面的围攻呢？

文理本 诗49:5 患难之日、邪恶追迫我踵、我何惧兮、

修订本 诗49:5 在患难的日子，追逼我的人的奸恶环绕我， 我何必惧怕？

KJV 英 诗49:5 Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

NIV 英 诗49:5 Why should I fear when evil days come, when wicked deceivers surround me--

主目录 返回顶部

和合本 诗49:6 那些倚仗财货自夸钱财多的人，

拼音版 诗49:6 Nàxiē yǐ zhàng cái huò zì kuā qiáncái duō de rén,

吕振中 诗49:6 那些倚仗资财、自夸财富多的人、

新译本 诗49:6 他们倚靠财富，自夸多财。

现代译 诗49:6 倚仗钱财、夸耀财富的人包围着我，我都不害怕！

当代译 诗49:6 为甚麽要害怕那些倚靠钱财、夸耀财富的人呢？

文理本 诗49:6 恃其货财、夸其富足者、

修订本 诗49:6 他们那些倚靠财货， 自夸钱财多的人，

KJV 英 诗49:6 They that trust in their wealth, and boast themselves in the multitude of their riches;

NIV 英 诗49:6 those who trust in their wealth and boast of their great riches?

主目录 返回顶部

和合本 诗49:7 一个也无法赎自己的弟兄，也不能替他将赎价给　神，

拼音版 诗49:7 Yī ge ye wúfǎ shú zìjǐ de dìxiōng, ye bùnéng tì tā jiāng shújià gei shén,

吕振中 诗49:7 一个也不能买赎自己（传统∶买赎一个弟兄），不能将赎价交给上帝，

新译本 诗49:7 但他们没有一个能把他的兄弟赎回，或把他的赎价交给　神，

现代译 诗49:7 人一定无法赎回自己；他不能付自己生命的赎价给上帝，

当代译 诗49:7 即使他们富有如君王，也不能把自己的兄弟从上帝的手中买赎出来。

文理本 诗49:7 莫能赎其昆弟、为付赎金于上帝、

修订本 诗49:7 没有一个能赎自己的弟兄， 能将赎价给上帝，

KJV 英 诗49:7 None of them can by any means redeem his brother, nor give to God a ransom for him:

NIV 英 诗49:7 No man can redeem the life of another or give to God a ransom for him--

主目录 返回顶部

和合本 诗49:8 叫他长远活着，不见朽坏。

拼音版 诗49:8 Jiào tā chángyuǎn huó zhe, bù jiàn xiǔ huaì.

吕振中 诗49:8 使他永久活着，不见冥坑；

新译本 诗49:8 （因为他生命的赎价非常昂贵，只好永远放弃，）

现代译 诗49:8 因为生命的赎价极昂贵。人绝付不出足够的代价，

当代译 诗49:8 生命的价值实在太高了，远非世上财富所能买赎，就是用上世间所有的财富，也不能使一个人永远活着，免受死亡朽坏。

文理本 诗49:8 俾其永存不朽、盖其生命、

修订本 诗49:8 让他长远活着，不见地府；

KJV 英 诗49:8 (For the redemption of their soul is precious, and it ceaseth for ever:)

NIV 英 诗49:8 the ransom for a life is costly, no payment is ever enough--

主目录 返回顶部

和合本 诗49:9 因为赎他生命的价值极贵，只可永远吧休。

拼音版 诗49:9 Yīnwei shú tā shēngmìng de jiàzhí jí guì, zhǐ ke yǒngyuǎn ba xiū.

吕振中 诗49:9 因为赎他（传统∶他们）牲命的价值极贵，他只好永远罢休，勿图自赎。

新译本 诗49:9 使他永远活着，不见朽坏。

现代译 诗49:9 使自己不进坟墓，使自己永远不死。

当代译 诗49:9 生命的价值实在太高了，远非世上财富所能买赎，就是用上世间所有的财富，也不能使一个人永远活着，免受死亡朽坏。

文理本 诗49:9 赎价甚重、永久无成兮、

修订本 诗49:9 因为赎生命的价值极贵， 只可永远罢休。

KJV 英 诗49:9 That he should still live for ever, and not see corruption.

NIV 英 诗49:9 that he should live on forever and not see decay.

主目录 返回顶部

和合本 诗49:10 他必见智慧人死，又见愚顽人和畜类人一同灭亡，将他们的财货留给别人。

拼音版 诗49:10 Tā bì jiàn zhìhuì rén sǐ. yòu jiàn yú wán rén hé chùleì rén, yītóng mièwáng, jiāng tāmende cái huò liú gei biérén.

吕振中 诗49:10 他必看见智慧人死去，愚顽人和畜类人一概灭亡，将他们的资财留给别人。

新译本 诗49:10 他看见智慧人死去，愚昧人和愚顽人一同灭亡，把他们的财产留给别人。

现代译 诗49:10 你看，愚昧无知的人死亡，智慧人也一样死去；他们都把钱财留给后代。

当代译 诗49:10 不论是聪明的人、愚蠢的人、或是无知的人，都难免一死，积蓄来的财富，还不是要留给后人吗？

文理本 诗49:10 彼必见智者死、愚者蠢者偕亡、其财遗于他人兮、

修订本 诗49:10 他要见智慧人死， 愚昧人和畜牲一般的人一同灭亡， 把他们的财货留给别人。

KJV 英 诗49:10 For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

NIV 英 诗49:10 For all can see that wise men die; the foolish and the senseless alike perish and leave their wealth to others.

主目录 返回顶部

和合本 诗49:11 他们心里思想：他们的家室必永存，住宅必留到万代；他们以自己的名称自己的地。

拼音版 诗49:11 Tāmen xīnli sīxiǎng, tāmende jiā shì bì yǒng cún, zhùzhái bì liú dào wàn daì. tāmen yǐ zìjǐ de míng, chēng zìjǐ de dì.

吕振中 诗49:11 他们的坟墓（传统∶脏腑）永做他们的家，代代做他们的住处∶他们以自己的名称自己的地。

新译本 诗49:11 他们心里想，他们的家必永存，他们的住处必留到万代；他们以自己的名，称自己的地方。

现代译 诗49:11 虽然他们曾拥有自己的土地，坟墓〔希伯来文是：内心〕却是他们永久的家；他们要一直留在那里。

当代译 诗49:11 他们用自己的名字来为产业命名，以为自己能永远拥有它，可以永远安居其上。

文理本 诗49:11 其心以为家室恒存、第宅留至万代、遂以己名名其地兮、

修订本 诗49:11 他们虽以自己的名叫自己的地， 坟墓却作他们永远的家， 作他们世世代代的居所。

KJV 英 诗49:11 Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

NIV 英 诗49:11 Their tombs will remain their houses forever, their dwellings for endless generations, though they had named lands after themselves.

主目录 返回顶部

和合本 诗49:12 但人居尊贵中不能长久，如同死亡的畜类一样。

拼音版 诗49:12 Dàn rén jū zūnguì zhōng bùnéng chángjiǔ, rútóng sǐwáng de chùleì yíyàng.

吕振中 诗49:12 但人是不能久居于富贵的；他好似终被宰割的牲口一样。

新译本 诗49:12 但是人不能长享富贵；他们就像要灭亡的牲畜一样。

现代译 诗49:12 人的显贵不能使他不死；他跟禽兽一样都要死亡。

当代译 诗49:12 尽管人有许多可夸的东西，也总要像走兽一样死去。

文理本 诗49:12 人居尊位、不能久长、犹死亡之畜兮、

修订本 诗49:12 人居尊贵中不能长久， 如同死亡的畜类一样。

KJV 英 诗49:12 Nevertheless man being in honour abideth not: he is like the beasts that perish.

NIV 英 诗49:12 But man, despite his riches, does not endure; he is like the beasts that perish.

主目录 返回顶部

和合本 诗49:13 他们行的这道，本为自己的愚昧，但他们以后的人还佩服他们的话语。细拉

拼音版 诗49:13 Tāmen xíng de zhè dào, ben wèi zìjǐ de yúmeì. dàn tāmen yǐhòu de rén, hái peì fú tāmende huà yǔ. ( xì lā ).

吕振中 诗49:13 这便是信赖自己者的行径，是庆幸自己所得者的结局。［细拉］

新译本 诗49:13 这就是愚昧人的道路；但在他们以后的人，还欣赏他们的话。（细拉）

现代译 诗49:13 看倚仗自己的人的遭遇吧；看满足於自己财富的人的结局〔希伯来文是：他们以后〕吧。

当代译 诗49:13 愚昧人的命运就是这样，认同他们愚昧的也是一样！

文理本 诗49:13 斯乃愚人之道、而后人犹韪其言兮、

修订本 诗49:13 他们所行之道本为自己的愚昧， 后来的人却还佩服他们的话语。（细拉）

KJV 英 诗49:13 This their way is their folly: yet their posterity approve their sayings. Selah.

NIV 英 诗49:13 This is the fate of those who trust in themselves, and of their followers, who approve their sayings. Selah

主目录 返回顶部

和合本 诗49:14 他们如同羊群派定下阴间，死亡必作他们的牧者。到了早晨，正直人必管辖他们。他们的美容必被阴间所灭，以致无处可存。

拼音版 诗49:14 Tāmen rútóng yáng qún paì déng xià yīnjiān. sǐwáng bì zuò tāmende mù zhe. dào le zǎochen, zhèngzhí rén bì guǎnxiá tāmen. tāmende meiróng, bì beì yīnjiān suǒ miè, yǐzhì wú chù ke cún.

吕振中 诗49:14 他们如同羊群被派定下阴间；死亡必牧养他们；使他们直下坟墓（同词∶早晨）；他们的形体必消灭，阴间必做他们的居所。

新译本 诗49:14 他们好像羊群被派定下阴间；死亡必作他们的牧人。到了早晨，正直人要管辖他们；他们的形体必被阴间消灭，他们再没有住处。

现代译 诗49:14 他们跟羊一样注定下阴间；「死亡」将成为他们的牧人。他们的躯体要在阴间腐烂；天一破晓，义人要胜过他们。

当代译 诗49:14 死亡就是他们的牧者；到了早晨，恶人就要成为正直人的奴仆，他们死后的躯体就被阴间吞噬，再也无处容身了。

文理本 诗49:14 彼如群羊、定其归于阴府、死亡为其牧者、迨及黎明、正人治之、彼之美丽、销于阴府、无地以存兮、

修订本 诗49:14 他们如同羊群注定要下阴间， 死亡必作他们的牧者； 到了早晨，正直人必管辖他们。 他们的形像必被阴间所灭，无处可容身。

KJV 英 诗49:14 Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

NIV 英 诗49:14 Like sheep they are destined for the grave, and death will feed on them. The upright will rule over them in the morning; their forms will decay in the grave, far from their princely mansions.

主目录 返回顶部

和合本 诗49:15 只是　神必救赎我的灵魂脱离阴间的权柄，因他必收纳我。（细拉）

拼音版 诗49:15 Zhǐshì shén bì jiùshú wǒde línghún, tuōlí yīnjiān de quánbǐng, yīn tā bì shōu nà wǒ. ( xì lā )

吕振中 诗49:15 只是上帝总要赎救我的性命脱离阴间的掌握，因为他必收纳我。［细拉］

新译本 诗49:15 但　神必救赎我的灵魂脱离阴间的权势，因为他必把我接去。（细拉）

现代译 诗49:15 然而，上帝要拯救我；他要救我脱离死亡的权势。

当代译 诗49:15 至於我，上帝会将我的生命从死亡的权势中买赎出来，他必会接待我。

文理本 诗49:15 惟上帝必纳我、赎我魂于阴府之权兮、○

修订本 诗49:15 然而上帝必救赎我的命脱离阴间的掌控， 因他必收纳我。（细拉）

KJV 英 诗49:15 But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

NIV 英 诗49:15 But God will redeem my life from the grave; he will surely take me to himself. Selah

主目录 返回顶部

和合本 诗49:16 见人发财、家室增荣的时候，你不要惧怕，

拼音版 诗49:16 Jiān rén fā cái jiā shì zēng róng de shíhou, nǐ búyào jùpà.

吕振中 诗49:16 你见人发财、家增豪富，你可不要惧怕；

新译本 诗49:16 别人发财，家室增荣的时候，你不要惧怕。

现代译 诗49:16 当你看见人发财成为富豪，你用不着惊叹。

当代译 诗49:16 因此，他人虽然日益富有，家中堆满财宝，我也不会沮丧；

文理本 诗49:16 人殖货财、门庭炫赫、尔毋惧兮、

修订本 诗49:16 见人发财、家室日益显赫的时候， 你不要惧怕；

KJV 英 诗49:16 Be not thou afraid when one is made rich, when the glory of his house is increased;

NIV 英 诗49:16 Do not be overawed when a man grows rich, when the splendor of his house increases;

主目录 返回顶部

和合本 诗49:17 因为他死的时候，什么也不能带去，他的荣耀不能随他下去。

拼音版 诗49:17 Yīnwei tā sǐ de shíhou, shénme ye bùnéng daì qù. tāde róngyào bùnéng suí tā xià qù.

吕振中 诗49:17 因为他死的时候、甚么也不能带走；他的财宝并不能随他下去。

新译本 诗49:17 因为他死的时候，什么也不能带走；他的荣华也不能随他下去。

现代译 诗49:17 他死的时候甚麽也带不去；他的钱财不能跟着进坟墓。

当代译 诗49:17 因为他们死后，甚麽也不能带走，荣誉也不能追随他们。

文理本 诗49:17 因其临没、毫无所携、彼之尊荣、不随之往兮、

修订本 诗49:17 因为他死的时候什么也不能带去， 他的荣耀不能随他下去。

KJV 英 诗49:17 For when he dieth he shall carry nothing away: his glory shall not descend after him.

NIV 英 诗49:17 for he will take nothing with him when he dies, his splendor will not descend with him.

主目录 返回顶部

和合本 诗49:18 他活着的时候，虽然自夸为有福（你若利己，人必夸奖你），

拼音版 诗49:18 Tā huó zhe de shíhou, suīrán zì kuā wèi yǒu fú, ( nǐ ruò lì jǐ, rén bì kuājiǎng nǐ ).

吕振中 诗49:18 他活着时虽祝贺自己，［他（传统∶你）利己、人虽称赞他（传统∶你）］，

新译本 诗49:18 他在世的时候，虽然自称是有福的，并且说：“只要你丰足，人就称赞你。”

现代译 诗49:18 纵使他一生得意，功业被人称赞，

当代译 诗49:18 尽管一个人庆幸自己终生快乐，举世也同声赞扬他的成就。

文理本 诗49:18 彼生存时、自庆其福、尔若利己、人则庆之兮、

修订本 诗49:18 他活着的时候，虽然自夸为有福 ─你若自己行得好，人必夸奖你─

KJV 英 诗49:18 Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

NIV 英 诗49:18 Though while he lived he counted himself blessed--and men praise you when you prosper--

主目录 返回顶部

和合本 诗49:19 他仍必归到他历代的祖宗那里，永不见光！

拼音版 诗49:19 Tā réng bì guī dào tā lìdaì de zǔzong nàli, yǒng bù jiàn guāng.

吕振中 诗49:19 他（传统∶你）还要归到他历代祖宗那里，永不见光。

新译本 诗49:19 他还要归到他历代的祖宗那里去，永不再见光明。

现代译 诗49:19 他终於要跟祖宗一样死去，永不再看见光明。

当代译 诗49:19 到头来他还是要死去，再也看不见亮光。

文理本 诗49:19 然彼归其历代之祖、永不见光兮、

修订本 诗49:19 他仍必与历代的祖宗一样同归死亡， 永不见光。

KJV 英 诗49:19 He shall go to the generation of his fathers; they shall never see light.

NIV 英 诗49:19 he will join the generation of his fathers, who will never see the light of life.

主目录 返回顶部

和合本 诗49:20 人在尊贵中而不醒悟，就如死亡的畜类一样。

拼音版 诗49:20 Rén zaì zūnguì zhōng, ér bù xǐngwù, jiù rú sǐwáng de chùleì yíyàng.

吕振中 诗49:20 人是不能久居于富贵的；他好似终被宰割的牲口一样。

新译本 诗49:20 人享富贵而不聪明，就像要灭亡的牲畜一样。

现代译 诗49:20 人的显贵不能使他不死；他跟禽兽一样都要死亡。

当代译 诗49:20 因为尽管人拥有许多可夸的东西，他仍要像所有的走兽一样死去。

文理本 诗49:20 人居尊位、而不通达、犹死亡之畜兮、

修订本 诗49:20 人在尊贵中而不醒悟， 就如死亡的畜类一样。

KJV 英 诗49:20 Man that is in honour, and understandeth not, is like the beasts that perish.

NIV 英 诗49:20 A man who has riches without understanding is like the beasts that perish.


诗篇第50章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第50章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗50:1 （亚萨的诗。）大能者　神耶和华，已经发言招呼天下，从日出之地到日落之处。

拼音版 诗50:1 ( Yà sà de shī ) dà néng zhe shén Yēhéhuá, yǐjing fā yán zhāohū tiān xià, cóng rì chū zhī dì dào rìluò zhī chù.

吕振中 诗50:1 大能者上帝永恒主在说话；他从日出之地到日落之处呼唤着大地。

新译本 诗50:1 亚萨的诗。大能者　神耶和华已经说话，从日出之地到日落之处呼唤大地。（本节在《马索拉抄本》包括细字标题）

现代译 诗50:1 主全能的上帝发言，从日出到日落之地都发出呼唤。

当代译 诗50:1 大能的主上帝已经把众人从东到西招聚起来。

文理本 诗50:1 大能之上帝耶和华、有言诏天下、自日出之乡、迄日入之处兮、

修订本 诗50:1 大能者上帝－耶和华已经发言呼召天下， 从日出之地到日落之处。

KJV 英 诗50:1 The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

NIV 英 诗50:1 The Mighty One, God, the LORD, speaks and summons the earth from the rising of the sun to the place where it sets.

主目录 返回顶部

和合本 诗50:2 从全美的锡安中，　神已经发光了。

拼音版 诗50:2 Cóng quán mei de Xī 'ān zhōng, shén yǐjing fāguāng le.

吕振中 诗50:2 上帝从全美的锡安中出来，一直在射发光辉。

新译本 诗50:2 神从全美的锡安，已经彰显荣光。

现代译 诗50:2 从最纯美壮丽的锡安城，上帝发射光辉。

当代译 诗50:2 上帝荣美无瑕的光辉从锡安山上映照下来。

文理本 诗50:2 郇乃尽美、上帝自此发其光辉兮、

修订本 诗50:2 从全然美丽的锡安中， 上帝已经发光了。

KJV 英 诗50:2 Out of Zion, the perfection of beauty, God hath shined.

NIV 英 诗50:2 From Zion, perfect in beauty, God shines forth.

主目录 返回顶部

和合本 诗50:3 我们的　神要来，决不闭口，有烈火在他面前吞灭，有暴风在他四围大刮。

拼音版 诗50:3 Wǒmen de shén yào lái, jué bù bì kǒu. yǒu lièhuǒ zaì tāmen miànqián tūn miè, yǒu bàofēng zaì tā sìwéi dà guā.

吕振中 诗50:3 我们的上帝来临，决不缄默；有火在他面前焚烧着，有暴风在他四围大刮着。

新译本 诗50:3 我们的　神来临，决不缄默无声；在他面前有火燃烧，在他四周有暴风刮起。

现代译 诗50:3 我们的上帝要来临，并非默默无声。他的前面有烈火；他的四周有暴风。

当代译 诗50:3 愿上帝夹着雷霆万钧之势而来，熊熊烈火绕在他身旁，风暴旋流在他周围怒吼。

文理本 诗50:3 我之上帝莅临、必不缄默、有火毁于其前、烈风雷雨环之兮、

修订本 诗50:3 我们的上帝要来，绝不闭口； 有烈火在他面前吞灭， 有暴风在他四围刮起。

KJV 英 诗50:3 Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

NIV 英 诗50:3 Our God comes and will not be silent; a fire devours before him, and around him a tempest rages.

主目录 返回顶部

和合本 诗50:4 他招呼上天下地，为要审判他的民，

拼音版 诗50:4 Tā zhāohū shàngtiān xià dì, wéi yào shenpàn tāde mín,

吕振中 诗50:4 他呼唤着上天与下地，为要审问他的人民；他说∶

新译本 诗50:4 他向天上、向地下呼唤，为要审判自己的子民，说：

现代译 诗50:4 他传唤天地作证人，为要审判自己的子民。

当代译 诗50:4 他来为要审判他的子民，他向众天召唤说：

文理本 诗50:4 彼欲鞫其民、乃诏上天下地兮、

修订本 诗50:4 他呼召上天下地， 为要审判他的子民：

KJV 英 诗50:4 He shall call to the heavens from above, and to the earth, that he may judge his people.

NIV 英 诗50:4 He summons the heavens above, and the earth, that he may judge his people:

主目录 返回顶部

和合本 诗50:5 说:“招聚我的圣民到我这里来，就是那些用祭物与我立约的人。”

拼音版 诗50:5 Shuō, zhāo jù wǒde shèng mín dào wǒ zhèlǐ lái, jiù shì nàxiē yòng jìwù yǔ wǒ lì yuē de rén.

吕振中 诗50:5 「要聚集我坚贞之民到我这里来，聚集那用祭物跟我立约的人。」

新译本 诗50:5 “你们把我的圣民聚集到我这里来，就是那些用祭物与我立约的人。”

现代译 诗50:5 他说：召集我忠贞的子民到我这里来，就是那些用牲祭跟我立约的人！

当代译 诗50:5 “把我那些藉着献祭和我立约的子民招聚起来。”

文理本 诗50:5 集圣民于我前、即以献祭、与我立约之人兮、

修订本 诗50:5 "召集我的圣民， 就是那些用祭物与我立约的人，到我这里来。"

KJV 英 诗50:5 Gather my saints together unto me; those that have made a covenant with me by sacrifice.

NIV 英 诗50:5 "Gather to me my consecrated ones, who made a covenant with me by sacrifice."

主目录 返回顶部

和合本 诗50:6 诸天必表明他的公义，因为　神是施行审判的。（细拉）

拼音版 诗50:6 Zhū tiān bì biǎomíng tāde gōngyì. yīnwei shén shì shīxíng shenpàn de. ( xì lā )

吕振中 诗50:6 诸天宣说他的公义；因为是上帝、他在施行审判的。［细拉］

新译本 诗50:6 诸天宣扬他的公义，因为　神自己就是审判者。（细拉）

现代译 诗50:6 诸天宣布上帝是公义的；上帝自己是审判者。

当代译 诗50:6 上帝会以公义审判他们，因为他自己就是审判官。

文理本 诗50:6 诸天必宣上帝公义、因其自为士师兮、○

修订本 诗50:6 诸天必表明他的公义， 因为上帝是施行审判的。（细拉）

KJV 英 诗50:6 And the heavens shall declare his righteousness: for God is judge himself. Selah.

NIV 英 诗50:6 And the heavens proclaim his righteousness, for God himself is judge. Selah

主目录 返回顶部

和合本 诗50:7 “我的民哪，你们当听我的话；以色列啊，我要劝戒你。我是　神，是你的　神！

拼音版 诗50:7 Wǒde mín nǎ, nǐmen dāng tīng wǒde huà. Yǐsèliè a, wǒ yào quànjiè nǐ. wǒ shì shén, shì nǐde shén.

吕振中 诗50:7 「我的人民哪，你们要听，我要说话；以色列阿，听吧，我要控诉你，我永恒主（传统∶上帝）、你的上帝、要控诉。

新译本 诗50:7 “我的子民哪！你们要听，我要说话；以色列啊！我要控诉你；我是　神，是你的　神。

现代译 诗50:7 上帝说：我的子民哪，要听，我要发言；以色列啊，我要控告你。我是上帝，是你的上帝。

当代译 诗50:7 “我的子民啊，听我说吧！我是上帝，我是你们的上帝，我要审制你们：

文理本 诗50:7 我民欤、尔其听之、我则宣言、以色列欤、我将戒尔、我乃上帝、尔之上帝兮、

修订本 诗50:7 "听啊，我的子民，我要说话！ 以色列啊，我要审问你； 我是上帝，是你的上帝！

KJV 英 诗50:7 Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

NIV 英 诗50:7 "Hear, O my people, and I will speak, O Israel, and I will testify against you: I am God, your God.

主目录 返回顶部

和合本 诗50:8 我并不因你的祭物责备你，你的燔祭常在我面前。

拼音版 诗50:8 Wǒ bìng bù yīn nǐde jìwù zébeì nǐ. nǐde Fánjì cháng zaì wǒ miànqián.

吕振中 诗50:8 即使我不因你的祭物来责备你──你的燔祭倒不断在我面前──

新译本 诗50:8 我不是因你的祭物责备你，你的燔祭常在我面前。

现代译 诗50:8 我不是为着你的牲祭责备你，也不是为着你不断献上的烧化祭。

当代译 诗50:8 你们经常把祭物带到我坛前，因此我并不是在这方面责怪你们。

文理本 诗50:8 我不因尔祭品而加责、尔之燔祭、恒在我前兮、

修订本 诗50:8 我并不因你的祭物责备你； 你的燔祭常在我面前。

KJV 英 诗50:8 I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

NIV 英 诗50:8 I do not rebuke you for your sacrifices or your burnt offerings, which are ever before me.

主目录 返回顶部

和合本 诗50:9 我不从你家中取公牛，也不从你圈内取山羊。

拼音版 诗50:9 Wǒ bù cóng nǐ jiā zhōng qǔ gōngniú, ye bù cóng nǐ juān neì qǔ shānyáng.

吕振中 诗50:9 我也不从你家中取公牛，不从你圈中取公山羊。

新译本 诗50:9 我不从你家里取公牛，也不从你羊圈中取公山羊。

现代译 诗50:9 我不需要拿你牛栏里的公牛，用不着你羊圈里的山羊；

当代译 诗50:9 但我所要的，并非献祭的牛羊，

文理本 诗50:9 不取牡牛于尔家、不取山羊于尔牢兮、

修订本 诗50:9 我不从你家中取公牛， 也不从你圈内取公山羊；

KJV 英 诗50:9 I will take no bullock out of thy house, nor he goats out of thy folds.

NIV 英 诗50:9 I have no need of a bull from your stall or of goats from your pens,

主目录 返回顶部

和合本 诗50:10 因为树林中的百兽是我的，千山上的牲畜也是我的。

拼音版 诗50:10 Yīnwei shùlín zhōng de bǎi shòu shì wǒde, qiā shān de shēngchù ye shì wǒde.

吕振中 诗50:10 因为森林中的百兽是我的，千山上的牲畜是我的。

新译本 诗50:10 因为树林中的百兽是我的，千山上的牲畜也是我的。

现代译 诗50:10 因为森林中的百兽属於我；千山里的牲畜也属於我。

当代译 诗50:10 因为田野和林中的走兽，大小山岭的牛群和飞鸟都是我的。

文理本 诗50:10 丛林百兽、千山群畜、悉属我兮、

修订本 诗50:10 因为，林中的百兽是我的， 千山的牲畜也是我的。

KJV 英 诗50:10 For every beast of the forest is mine, and the cattle upon a thousand hills.

NIV 英 诗50:10 for every animal of the forest is mine, and the cattle on a thousand hills.

主目录 返回顶部

和合本 诗50:11 山中的飞鸟，我都知道；野地的走兽也都属我。

拼音版 诗50:11 Shān zhōng de fēiniǎo, wǒ dōu zhīdào. yedì de zǒushòu, ye dōu shǔ wǒ.

吕振中 诗50:11 空中（传统∶山中）的飞鸟我都认识；野地的动物都属于我。

新译本 诗50:11 山中的雀鸟我都认识，田野的走兽也都属我。

现代译 诗50:11 所有的飞禽属於我；地上一切的动物也都属於我。

当代译 诗50:11 因为田野和林中的走兽，大小山岭的牛群和飞鸟都是我的。

文理本 诗50:11 山岳之禽、皆我所知、原野之兽、为我所有兮、

修订本 诗50:11 山中的飞鸟，我都知道， 田野的走兽也都属我。

KJV 英 诗50:11 I know all the fowls of the mountains: and the wild beasts of the field are mine.

NIV 英 诗50:11 I know every bird in the mountains, and the creatures of the field are mine.

主目录 返回顶部

和合本 诗50:12 我若是饥饿，我不用告诉你，因为世界和其中所充满的都是我的。

拼音版 诗50:12 Wǒ ruò shì jīè, wǒ búyòng gàosu nǐ. yīnwei shìjiè, hé qízhōng suǒ chōngmǎn de, dōu shì wǒde.

吕振中 诗50:12 就使我饿了，我也不用告诉你；因为世界和其中所充满的、都是我的。

新译本 诗50:12 如果我饿了，我也不用对你说；因为世界和其中所充满的，都是我的。

现代译 诗50:12 我饿了也用不着告诉你，因为这世界和其中的一切都属於我。

当代译 诗50:12 就是我饿了，也不用告诉你们，因为世界和其中的一切都是我的。

文理本 诗50:12 我若饥、不告尔、世界与充其中者、咸属我兮、

修订本 诗50:12 "我若是饥饿，不用告诉你， 因为世界和其中所充满的都是我的。

KJV 英 诗50:12 If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

NIV 英 诗50:12 If I were hungry I would not tell you, for the world is mine, and all that is in it.

主目录 返回顶部

和合本 诗50:13 我岂吃公牛的肉呢？我岂喝山羊的血呢？

拼音版 诗50:13 Wǒ qǐ chī gōngniú de ròu ne. wǒ qǐ hē shānyáng de xuè ne.

吕振中 诗50:13 难道我还吃雄壮公牛的肉么？还喝公山羊的血么？

新译本 诗50:13 难道我要吃公牛的肉吗？要喝公山羊的血吗？

现代译 诗50:13 难道我吃公牛的肉？难道我喝山羊的血？

当代译 诗50:13 我不需要你们那些血肉的祭物，

文理本 诗50:13 我岂食牡牛之肉、饮山羊之血乎、

修订本 诗50:13 我岂吃公牛的肉呢？ 我岂喝公山羊的血呢？

KJV 英 诗50:13 Will I eat the flesh of bulls, or drink the blood of goats?

NIV 英 诗50:13 Do I eat the flesh of bulls or drink the blood of goats?

主目录 返回顶部

和合本 诗50:14 你们要以感谢为祭献与　神，又要向至高者还你的愿，

拼音版 诗50:14 Nǐmen yào yǐ gǎnxiè wèi zhaì xiàn yǔ shén. yòu yào xiàng zhìgāo zhe huán nǐde yuàn.

吕振中 诗50:14 你要以感谢为祭献与上帝；还向至高者还你所许的愿；

新译本 诗50:14 你要以感谢为祭献给　神，又要向至高者还你的愿。

现代译 诗50:14 你要以感谢为祭献给上帝〔或译：你要献感恩祭给上帝〕；你要向至高者还你所许下的愿。

当代译 诗50:14 我所要求的是你们诚心的感谢和诺言的实践。我要你们在患难中信靠我；这样，我就能拯救你们，你们也能归荣耀给我。”

文理本 诗50:14 其以感谢为祭、献于上帝、向至高者偿尔愿兮、

修订本 诗50:14 你们要以感谢为祭献给上帝， 又要向至高者还你的愿，

KJV 英 诗50:14 Offer unto God thanksgiving; and pay thy vows unto the most High:

NIV 英 诗50:14 Sacrifice thank offerings to God, fulfill your vows to the Most High,

主目录 返回顶部

和合本 诗50:15 并要在患难之日求告我，我必搭救你，你也要荣耀我。”

拼音版 诗50:15 Bìng yào zaì huànnàn zhī rì qiúgào wǒ, wǒ bì dājiù nǐ. nǐ ye yào róngyào wǒ.

吕振中 诗50:15 在患难的日子你要呼求我，我便救拔你；你就荣耀我。」

新译本 诗50:15 在患难的日子，你呼求我。我必搭救你，你也必尊敬我。”

现代译 诗50:15 患难临到的时候要求告我；我会拯救你，而你要颂赞我。

当代译 诗50:15 我所要求的是你们诚心的感谢和诺言的实践。我要你们在患难中信靠我；这样，我就能拯救你们，你们也能归荣耀给我。”

文理本 诗50:15 患难之日、尔当吁我、我必援尔、尔亦荣我兮、○

修订本 诗50:15 并要在患难之日求告我， 我必搭救你，你也要荣耀我。"

KJV 英 诗50:15 And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

NIV 英 诗50:15 and call upon me in the day of trouble; I will deliver you, and you will honor me."

主目录 返回顶部

和合本 诗50:16 但　神对恶人说：“你怎敢传说我的律例，口中提到我的约呢？

拼音版 诗50:16 Dàn shén duì è rén shuō, nǐ zen gǎn chuánshuō wǒde lǜ lì, kǒu zhōng tí dào wǒde yuē ne.

吕振中 诗50:16 对恶人呢、上帝却说∶「你有什么权利可以背诵我的律例，口中提到我的约呢？

新译本 诗50:16 但　神对恶人说：“你怎么敢述说我的律例，你的口怎么敢提到我的约呢？

现代译 诗50:16 但上帝对作恶的人说：你有甚麽权利背诵我的诫命？你是谁，竟谈论我的约？

当代译 诗50:16 上帝却对恶人说：“不要背诵我的律法，也不要再求我的应许。

文理本 诗50:16 上帝语恶人曰、尔奚称道我律、口言我约、

修订本 诗50:16 但上帝对恶人说："你怎敢传讲我的律例， 口中提到我的约呢？

KJV 英 诗50:16 But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

NIV 英 诗50:16 But to the wicked, God says: "What right have you to recite my laws or take my covenant on your lips?

主目录 返回顶部

和合本 诗50:17 其实你恨恶管教，将我的言语丢在背后。

拼音版 诗50:17 Qíshí nǐ hèn è guǎngjiào, jiāng wǒde yányǔ diū zaì bēi hòu.

吕振中 诗50:17 你、你恨恶管教，却将我的话丢在背后。

新译本 诗50:17 至于你，你憎恨管教，并且把我的话丢在背后。

现代译 诗50:17 你厌恶我的管教；你拒绝我的命令。

当代译 诗50:17 你们憎厌我的教导，轻视我的律法。

文理本 诗50:17 实则厌我训诲、委我言于后兮、

修订本 诗50:17 其实你恨恶管教， 将我的言语抛在脑后。

KJV 英 诗50:17 Seeing thou hatest instruction, and casteth my words behind thee.

NIV 英 诗50:17 You hate my instruction and cast my words behind you.

主目录 返回顶部

和合本 诗50:18 你见了盗贼，就乐意与他同夥，又与行奸淫的人一同有分。

拼音版 诗50:18 Nǐ jiàn le dàozéi, jiù lèyì yǔ tā tóng huǒ, yòu yǔ xíng jiānyín de rén, yītóng yǒu fēn.

吕振中 诗50:18 你见了盗贼，就乐意跟他同夥；你又和行奸淫的人一同有分。

新译本 诗50:18 你看见盗贼的时候，就乐于和他在一起；你又与行淫的人有分。

现代译 诗50:18 你遇见盗贼就跟他作朋友；你跟淫乱的人同夥。

当代译 诗50:18 你们爱与盗贼为伍，又喜欢与荒淫的人交往。

文理本 诗50:18 见盗者则乐附之、淫者则与共兮、

修订本 诗50:18 你见了盗贼就乐意与他同伙， 又和行奸淫的人同流合污。

KJV 英 诗50:18 When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

NIV 英 诗50:18 When you see a thief, you join with him; you throw in your lot with adulterers.

主目录 返回顶部

和合本 诗50:19 你口任说恶言；你舌编造诡诈。

拼音版 诗50:19 Nǐ kǒu rén shuō è yán, nǐ shé biān zào guǐzhà.

吕振中 诗50:19 你使你的口任说坏话，你的舌头编造诡诈。

新译本 诗50:19 你使你的口乱说坏话，使你的舌头编造谎言。

现代译 诗50:19 你的嘴巴随时说坏话；你的舌头随地撒谎。

当代译 诗50:19 你们咒诅撒谎，口中涌出污秽的言语。

文理本 诗50:19 尔口恶言是骋、尔舌诡诈是造兮、

修订本 诗50:19 "你的口出恶言， 你的舌编造诡诈。

KJV 英 诗50:19 Thou givest thy mouth to evil, and thy tongue frameth deceit.

NIV 英 诗50:19 You use your mouth for evil and harness your tongue to deceit.

主目录 返回顶部

和合本 诗50:20 你坐着毁谤你的弟兄，谗毁你亲母的儿子。

拼音版 诗50:20 Nǐ zuò zhe huǐbàng nǐde xiōngdi, chán huǐ nǐ qéng mǔ de érzi.

吕振中 诗50:20 你坐着说你兄弟的坏话，挑剔你亲母的儿子。

新译本 诗50:20 你经常毁谤你的兄弟，诬蔑你母亲的儿子。

现代译 诗50:20 你随便毁谤自己的弟兄，专向他们吹毛求疵。

当代译 诗50:20 你们满口谗言，诽谤自己的同胞兄弟。

文理本 诗50:20 坐则谤尔昆弟、谗尔同胞兮、

修订本 诗50:20 你坐着，毁谤你的兄弟， 谗害你亲母的儿子。

KJV 英 诗50:20 Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

NIV 英 诗50:20 You speak continually against your brother and slander your own mother's son.

主目录 返回顶部

和合本 诗50:21 你行了这些事，我还闭口不言，你想我恰和你一样；其实我要责备你，将这些事摆在你眼前。

拼音版 诗50:21 Nǐ xíng le zhèxie shì, wǒ hái bì kǒu bù yán. nǐ xiǎng wǒ qià hé nǐ yíyàng. qíshí wǒ yào zébeì nǐ, jiāng zhèxie shì bǎi zaì nǐ yǎnqián.

吕振中 诗50:21 你行了这些事，我缄不作声；你想我和你一样。其实我要责备你，要将这些事摆在你眼前呢。

新译本 诗50:21 你作了这些事，我默不作声；你以为我和你一样？其实我要责备你，要当面指控你。

现代译 诗50:21 你做了这一切，我默不作声，你还以为我跟你一样吗？但我要谴责你，让你看清楚这些事。

当代译 诗50:21 我默然不语，你们就以为我与你们是同道。现在是你们受罚的时候了，以上的就是你们的罪状。

文理本 诗50:21 此尔所行、而我缄默、遂意我与尔同、其实我必责尔、列斯事于尔前兮、

修订本 诗50:21 你做了这些事，我闭口不言， 你想我正如你一样； 其实我要责备你，将这些事摆在你眼前。

KJV 英 诗50:21 These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

NIV 英 诗50:21 These things you have done and I kept silent; you thought I was altogether like you. But I will rebuke you and accuse you to your face.

主目录 返回顶部

和合本 诗50:22 你们忘记　神的，要思想这事，免得我把你们撕碎，无人搭救。

拼音版 诗50:22 Nǐmen wàngjì shén de, yào sīxiǎng zhè shì, miǎndé wǒ bǎ nǐmen sī suì, wú rén dājiù.

吕振中 诗50:22 所以你们把上帝忘了的、要思想这事，免得我把你们撕碎，而没有援救的。

新译本 诗50:22 忘记　神的人哪！你们要思想这事，免得我把你们撕碎，没有人能搭救。

现代译 诗50:22 把我忘了的人哪，要留心听，不然我要毁灭你们，没有人能够救援。

当代译 诗50:22 忘记上帝的人啊，在我除灭你们以前，这是你们最后的机会，到时候，再也没有人能救你们了。

文理本 诗50:22 尔曹忘上帝者、当思及此、免我磔尔、无人救援兮、

修订本 诗50:22 "你们忘记上帝的，要思想这事， 免得我把你们撕碎，无人搭救。

KJV 英 诗50:22 Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

NIV 英 诗50:22 "Consider this, you who forget God, or I will tear you to pieces, with none to rescue:

主目录 返回顶部

和合本 诗50:23 凡以感谢献上为祭的便是荣耀我。那按正路而行的，我必使他得着我的救恩。”

拼音版 诗50:23 Fán yǐ guǎ xiè xiànshang wèi haì de, biàn shì róngyào wǒ. nà àn zhèng lù ér xíng de, wǒ biàn shǐ tā dé zhe wǒde jiùēn.

吕振中 诗50:23 凡以感谢为祭而献的便是荣耀我；［正路就在那里］我必使他得见上帝的拯救。」

新译本 诗50:23 凡是以感谢为祭献上的，就是尊敬我；那预备道路的，我必使他得见　神的救恩。”

现代译 诗50:23 凡以感谢为祭的就是尊崇我！顺从我命令的人，我一定拯救。

当代译 诗50:23 诚心的赞美才能真正地荣耀我；在我道路上行走的人将得到主的救赎。”

文理本 诗50:23 以感谢为祭者、即尊荣我、遵正道者、我必示以上帝之拯救兮、

修订本 诗50:23 凡以感谢献祭的就是荣耀我； 那按正路而行的，我必使他得着上帝的救恩。"

KJV 英 诗50:23 Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

NIV 英 诗50:23 He who sacrifices thank offerings honors me, and he prepares the way so that I may show him the salvation of God."


诗篇第51章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第51章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗51:1 （大卫与拔示巴同室以后，先知拿单来见他。他作这诗，交与伶长。）　神啊，求你按你的慈爱怜恤我，按你丰盛的慈悲涂抹我的过犯！

拼音版 诗51:1 ( Dàwèi yǔ bá Shìbā tóng shì yǐ hòu, xiānzhī Nádān lái jiàn tā. tā zuò zhè shī, jiāo yǔ líng zhǎng ) shén a, qiú nǐ àn nǐde cíaì liánxù wǒ, àn nǐ fēngshèng de cíbēi túmǒ wǒde guo fàn.

吕振中 诗51:1 上帝阿，按你坚固之爱恩待我！按你丰盛的慈悲涂抹我的过犯哦！

新译本 诗51:1 大卫的诗，交给诗班长，是大卫和拔示巴同房以后，及先知拿单来见他以后作的。（本篇细字标题在《马索拉抄本》为51:1~2）　神啊！求你按着你的慈爱恩待我，照着你丰盛的怜悯涂抹我的过犯。

现代译 诗51:1 上帝啊，求你怜悯我，因为你有永恒的爱！求你除掉我的过犯，因为你有无穷的仁慈！

当代译 诗51:1 慈爱的上帝啊，求你怜悯我，除去我的罪污。

文理本 诗51:1 上帝欤、依尔恩惠悯我躬、循尔鸿慈涂我过兮、

修订本 诗51:1 上帝啊，求你按你的慈爱恩待我！ 按你丰盛的怜悯涂去我的过犯！

KJV 英 诗51:1 Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

NIV 英 诗51:1 Have mercy on me, O God, according to your unfailing love; according to your great compassion blot out my transgressions.

主目录 返回顶部

和合本 诗51:2 求你将我的罪孽洗除净尽，并洁除我的罪！

拼音版 诗51:2 Qiú nǐ jiāng wǒde zuìniè xǐ chú jìng jǐn bìng jié chú wǒde zuì.

吕振中 诗51:2 将我的罪孽完全洗净，而洁除我的罪哦。

新译本 诗51:2 求你彻底洗净我的罪孽，洁除我的罪。

现代译 诗51:2 求你清除我的邪恶，洗涤我的罪孽！

当代译 诗51:2 求你洗净我的罪孽，使我恢复清洁。

文理本 诗51:2 洗尽我愆尤、洁除我罪戾兮、

修订本 诗51:2 求你将我的罪孽洗涤净尽， 洁除我的罪！

KJV 英 诗51:2 Wash me throughly from mine iniquity, and cleanse me from my sin.

NIV 英 诗51:2 Wash away all my iniquity and cleanse me from my sin.

主目录 返回顶部

和合本 诗51:3 因为我知道我的过犯，我的罪常在我面前。

拼音版 诗51:3 Yīnwei wǒ zhīdào wǒde guo fàn wǒde zuì cháng zaì wǒ miànqián

吕振中 诗51:3 因为我的过犯我自己知道；我的罪老在我面前。

新译本 诗51:3 因为我知道我的过犯；我的罪常在我面前。

现代译 诗51:3 我知道我的过犯；我自觉常在罪恶中。

当代译 诗51:3 要承认自己可耻的行为，我的过犯昼夜缠扰我。

文理本 诗51:3 盖我自知己过、我罪恒在目前兮、

修订本 诗51:3 因为我知道我的过犯； 我的罪常在我面前。

KJV 英 诗51:3 For I acknowledge my transgressions: and my sin is ever before me.

NIV 英 诗51:3 For I know my transgressions, and my sin is always before me.

主目录 返回顶部

和合本 诗51:4 我向你犯罪，惟独得罪了你，在你眼前行了这恶，以致你责备我的时候显为公义；判断我的时候显为清正。

拼音版 诗51:4 Wǒ xiàng nǐ fàn zuì, wéidú dé zuì le nǐ, zaì nǐ yǎnqián xíng le zhè è, yǐzhì nǐ zébeì wǒde shíhou, xiǎn wèi gōngyì. pànduàn wǒde shíhou, xiǎn wèi qīng zhèng.

吕振中 诗51:4 我犯罪得罪的乃是你，就只是你，是在你眼前行了这坏事，以致你下判语时显为公义，你判罚时显为清正。

新译本 诗51:4 我得罪了你，唯独得罪你；我行了你眼中看为恶的事，因此，你宣判的时候，显为公义；你审判的时候，显为清正。

现代译 诗51:4 我犯罪冒犯你，我得罪的是你；我做了你认为邪恶的事。因此，你审判我是理所当然；你责罚我是我所应得。

当代译 诗51:4 我实在冒犯了你，我做了你看为邪恶的事情，你的判决是公正的。

文理本 诗51:4 我惟获罪于尔、行尔所恶、致尔出词显公义、行鞫显清正兮、

修订本 诗51:4 我向你犯罪，惟独得罪了你， 在你眼前行了这恶， 以致你责备的时候显为公义， 判断的时候显为清白。

KJV 英 诗51:4 Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

NIV 英 诗51:4 Against you, you only, have I sinned and done what is evil in your sight, so that you are proved right when you speak and justified when you judge.

主目录 返回顶部

和合本 诗51:5 我是在罪孽里生的，在我母亲怀胎的时候就有了罪。

拼音版 诗51:5 Wǒ shì zaì zuìniè lǐ shēng de. zaì wǒ mǔ tāi de shíhou, jiù yǒu le zuì.

吕振中 诗51:5 哎，我是在罪孽中生的；在罪恶中我母亲孕怀了我。

新译本 诗51:5 看哪，我是在罪孽里生的；我母亲在罪中怀了我。

现代译 诗51:5 我一出母胎便是邪恶；出生之日就充满了罪。

当代译 诗51:5 我生来就是个罪人，在母腹成胎的时候已经是这样。

文理本 诗51:5 我生于愆尤、在母妊中、即负罪兮、

修订本 诗51:5 看哪，我是在罪孽里生的， 在我母亲怀胎的时候就有了罪。

KJV 英 诗51:5 Behold, I was shapen in iniquity; and in sin did my mother conceive me.

NIV 英 诗51:5 Surely I was sinful at birth, sinful from the time my mother conceived me.

主目录 返回顶部

和合本 诗51:6 你所喜爱的是内里诚实；你在我隐密处必使我得智慧。

拼音版 诗51:6 Nǐ suǒ xǐ aì de, shì neì lǐ chéngshí. nǐ zaì wǒ yǐn mì chù, bì shǐ wǒ dé zhìhuì.

吕振中 诗51:6 阿，你所喜爱的是内里真实；求你使我在心底紧密处得以明白智慧。

新译本 诗51:6 看哪！你喜爱的是内心的诚实；在我内心的隐密处，你使我得智慧。

现代译 诗51:6 你所要求的是真诚的心；求你用你的智慧充满我。

当代译 诗51:6 你所喜爱的是内心的诚实，求你在我内心的深处，给我智慧。

文理本 诗51:6 中怀诚实、为尔所悦、必使我衷通达智慧兮、

修订本 诗51:6 你所喜爱的是内心的诚实； 求你在我隐密处使我得智慧。

KJV 英 诗51:6 Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

NIV 英 诗51:6 Surely you desire truth in the inner parts; you teach me wisdom in the inmost place.

主目录 返回顶部

和合本 诗51:7 求你用牛膝草洁净我，我就干净；求你洗涤我，我就比雪更白。

拼音版 诗51:7 Qiú nǐ yòng niúxī cǎo jiéjìng wǒ, wǒ jiù gānjing, qiú nǐ xǐ dí wǒ, wǒ jiù bǐ xue gèng bái.

吕振中 诗51:7 求你用牛膝草给我除罪污，我就乾净；给我洗清，我就比雪更白。

新译本 诗51:7 求你用牛膝草洁净我，我就干净；求你洗净我，我就比雪更白。

现代译 诗51:7 求你除掉我的罪，使我洁净；求你洗涤我，使我比雪更白。

当代译 诗51:7 求你以洗罪的血洒在我的身上，使我得到洁净，求你洗净我，使我比雪更白。

文理本 诗51:7 尔其以牛膝草洁我、我则洁兮、涤我、我则白于雪兮、

修订本 诗51:7 求你用牛膝草洁净我，我就干净； 求你洗涤我，我就比雪更白。

KJV 英 诗51:7 Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

NIV 英 诗51:7 Cleanse me with hyssop, and I will be clean; wash me, and I will be whiter than snow.

主目录 返回顶部

和合本 诗51:8 求你使我得听欢喜快乐的声音，使你所压伤的骨头可以踊跃。

拼音版 诗51:8 Qiú nǐ shǐ wǒ dé tīng huānxǐ kuaìlè de shēngyīn, shǐ nǐ suǒ yēshāng de gútou, keyǐ yǒng yuè.

吕振中 诗51:8 求你用欢喜快乐使我满足（传统∶求你使我听到┅┅），使你所压伤的骨头得以踊跃欢欣。

新译本 诗51:8 求你使我听见欢喜和快乐的声音，使你所压伤的骨头可以欢呼。

现代译 诗51:8 求你让我听见欢喜快乐的声音；你虽然粉碎了我，我会再次欢乐。

当代译 诗51:8 求你再赐给我喜乐，让你所折伤的骨头也欢喜快乐。

文理本 诗51:8 令我得闻喜乐之声、俾尔所折之骨踊跃兮、

修订本 诗51:8 求你使我得听欢喜快乐的声音， 使你所压伤的骨头可以踊跃。

KJV 英 诗51:8 Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

NIV 英 诗51:8 Let me hear joy and gladness; let the bones you have crushed rejoice.

主目录 返回顶部

和合本 诗51:9 求你掩面不看我的罪，涂抹我一切的罪孽。

拼音版 诗51:9 Qiú nǐ yǎn miàn bú kàn wǒde zuì, túmǒ wǒ yīqiè de zuìniè.

吕振中 诗51:9 求你掩面、不看我的罪，求你涂抹我一切的罪孽。

新译本 诗51:9 求你掩面不看我的罪恶，求你涂抹我的一切罪孽。

现代译 诗51:9 求你闭眼不看我的罪，除掉我一切的过犯。

当代译 诗51:9 求你不要再记念我的罪过，求你为我把它们抹掉。

文理本 诗51:9 掩面勿视我罪、涂我诸愆兮、

修订本 诗51:9 求你转脸不看我的罪， 涂去我一切的罪孽。

KJV 英 诗51:9 Hide thy face from my sins, and blot out all mine iniquities.

NIV 英 诗51:9 Hide your face from my sins and blot out all my iniquity.

主目录 返回顶部

和合本 诗51:10 神啊，求你为我造清洁的心，使我里面重新有正直（“正直”或作“坚定”）的灵。

拼音版 诗51:10 Shén a, qiú nǐ wèi wǒ zào qīngjié de xīn, shǐ wǒ lǐmiàn chóngxīn yǒu zhèngzhí de líng. ( zhèngzhí huò zuò jiāndéng ).

吕振中 诗51:10 上帝阿，为我化造洁净的心哦，使我里面有更新而坚定的灵。

新译本 诗51:10 神啊！求你为我造一颗清洁的心，求你使我里面重新有坚定的灵。

现代译 诗51:10 上帝啊，求你为我造一颗纯洁的心；求你赐给我一个又新又忠诚的灵。

当代译 诗51:10 上帝啊，求你在我里面造一颗纯洁的新心，让它充满清洁正确的意念。

文理本 诗51:10 上帝欤、为我造清洁之心、复正直之神于我衷兮、

修订本 诗51:10 上帝啊，求你为我造清洁的心， 使我里面重新有正直的灵。

KJV 英 诗51:10 Create in me a clean heart, O God; and renew a right spirit within me.

NIV 英 诗51:10 Create in me a pure heart, O God, and renew a steadfast spirit within me.

主目录 返回顶部

和合本 诗51:11 不要丢弃我，使我离开你的面；不要从我收回你的圣灵。

拼音版 诗51:11 Búyào diūqì wǒ, shǐ wǒ líkāi nǐde miàn. búyào cóng wǒ shōu huí nǐde Shènglíng.

吕振中 诗51:11 不要丢掉我离开你的圣容；不要从我里面收回你的圣灵。

新译本 诗51:11 不要把我从你面前丢弃，不要从我身上收回你的圣灵。

现代译 诗51:11 不要从你面前把我赶走；不要从我身上召回你的圣灵。

当代译 诗51:11 不要把我丢在一旁，使我不能再与你在一起，也不要从我身上收回你的圣灵。

文理本 诗51:11 勿屏我于尔前、勿收回尔圣神兮、

修订本 诗51:11 不要丢弃我，使我离开你的面； 不要从我收回你的圣灵。

KJV 英 诗51:11 Cast me not away from thy presence; and take not thy holy spirit from me.

NIV 英 诗51:11 Do not cast me from your presence or take your Holy Spirit from me.

主目录 返回顶部

和合本 诗51:12 求你使我仍得救恩之乐，赐我乐意的灵扶持我；

拼音版 诗51:12 Qiú nǐ shǐ wǒ réng déjiù ēn zhī lè, cì wǒ lèyì de líng fú chí wǒ.

吕振中 诗51:12 求你使我复得你拯救之喜乐，使我有甘心乐意的灵来扶持我。

新译本 诗51:12 求你使我重得你救恩的喜乐，重新有乐意的灵支持我。

现代译 诗51:12 让我重新体会你救恩的喜乐，使我的灵甘心乐意顺服你。

当代译 诗51:12 求你再赐我救恩的喜乐，教我乐意顺服你。

文理本 诗51:12 复我拯救之乐、以悦怿之神扶我兮、

修订本 诗51:12 求你使我重得救恩之乐， 以乐意的灵来扶持我，

KJV 英 诗51:12 Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

NIV 英 诗51:12 Restore to me the joy of your salvation and grant me a willing spirit, to sustain me.

主目录 返回顶部

和合本 诗51:13 我就把你的道指教有过犯的人，罪人必归顺你。

拼音版 诗51:13 Wǒ jiù bǎ nǐde dào zhǐjiào yǒu guo fàn de rén. zuì rén bì guī shùn nǐ.

吕振中 诗51:13 愿我将你的道路教训有过犯的人，好叫罪人转回、复归于你。

新译本 诗51:13 我就必把你的道指教有过犯的人，罪人必回转归向你。

现代译 诗51:13 这样，我要把你的命令教导罪人；他们就会归顺你。

当代译 诗51:13 这样，我就能把你的法则教导别的罪人，使他们也能悔改归向你。

文理本 诗51:13 我则以尔道训有过者、罪人必归于尔兮、

修订本 诗51:13 我就把你的道指教有过犯的人， 罪人必归顺你。

KJV 英 诗51:13 Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

NIV 英 诗51:13 Then I will teach transgressors your ways, and sinners will turn back to you.

主目录 返回顶部

和合本 诗51:14 神啊，你是拯救我的　神，求你救我脱离流人血的罪，我的舌头就高声歌唱你的公义。

拼音版 诗51:14 Shén a, nǐ shì zhengjiù wǒde shén. qiú nǐ jiù wǒ tuōlí liú rén xuè de zuì. wǒde shétou jiù gāo shēng gē chàng nǐde gōngyì.

吕振中 诗51:14 上帝阿，拯救我的上帝阿，援救我免犯流人血的罪（或译∶免致流血而死）；我的舌头就呼颂你的义气。

新译本 诗51:14 神啊！你是拯救我的　神，求你救我脱离流人血的罪；我的舌头就必颂扬你的公义。

现代译 诗51:14 拯救我的上帝啊，求你宽赦我的死罪〔或译：上帝—我的救主啊，求你阻止我犯杀人的罪〕；我要高声颂扬你的公义。

当代译 诗51:14 求你不要把我处死，我的上帝啊，只有你能拯救我。你救了我，我就能歌颂你，不会闭嘴，我要不断地赞美你。

文理本 诗51:14 上帝拯我之上帝欤、宥我流血之罪、我口大声歌颂尔公义兮、

修订本 诗51:14 上帝啊，你是拯救我的上帝； 求你救我脱离流人血的罪！ 我的舌头就高唱你的公义。

KJV 英 诗51:14 Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

NIV 英 诗51:14 Save me from bloodguilt, O God, the God who saves me, and my tongue will sing of your righteousness.

主目录 返回顶部

和合本 诗51:15 主啊，求你使我嘴唇张开，我的口便传扬赞美你的话。

拼音版 诗51:15 Zhǔ a, qiú nǐ shǐ wǒde zuǐchún zhāng kāi, wǒde kǒu biàn chuányáng zànmei nǐde huà.

吕振中 诗51:15 主阿，张开我的咀唇，我的口便宣说颂赞你的话。

新译本 诗51:15 主啊！求你开我的嘴，使我的口宣扬赞美你的话。

现代译 诗51:15 上主啊，求你开我的口；我要颂赞你。

当代译 诗51:15 求你不要把我处死，我的上帝啊，只有你能拯救我。你救了我，我就能歌颂你，不会闭嘴，我要不断地赞美你。

文理本 诗51:15 主欤、其启我唇、我口称扬尔声誉兮、

修订本 诗51:15 主啊，求你使我嘴唇张开， 我的口就传扬赞美你的话！

KJV 英 诗51:15 O Lord, open thou my lips; and my mouth shall shew forth thy praise.

NIV 英 诗51:15 O Lord, open my lips, and my mouth will declare your praise.

主目录 返回顶部

和合本 诗51:16 你本不喜爱祭物，若喜爱，我就献上；燔祭你也不喜悦。

拼音版 诗51:16 Nǐ ben bù xǐaì jìwù. ruò xǐaì, wǒ jiù xiànshang. Fánjì nǐ ye bù xǐyuè.

吕振中 诗51:16 因为你不喜爱祭物；我若献上燔祭，你也不悦纳。

新译本 诗51:16 因为你不喜爱祭物；我就是献上燔祭，你也不喜悦。

现代译 诗51:16 你不喜欢牲祭，不然我就供献；你也不要烧化祭。

当代译 诗51:16 你不喜欢祭物；倘若你喜欢，我是多麽地乐意献上啊！然而你却不在乎坛上的燔祭。

文理本 诗51:16 尔不喜祭品、否则我必献之、燔祭非尔所悦兮、

修订本 诗51:16 你本不喜爱祭物，若喜爱，我就献上； 燔祭你也不喜悦。

KJV 英 诗51:16 For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

NIV 英 诗51:16 You do not delight in sacrifice, or I would bring it; you do not take pleasure in burnt offerings.

主目录 返回顶部

和合本 诗51:17 神所要的祭，就是忧伤的灵。　神啊，忧伤痛悔的心，你必不轻看。

拼音版 诗51:17 Shén suǒ yào de zhaì, jiù shì yōushāng de líng. shén a, yōushāng tòng huǐ de xīn, nǐ bì bù qīng kàn.

吕振中 诗51:17 上帝所要的祭乃是忧伤（即∶破碎）的灵；忧伤痛悔（即∶被压碎）的心，上帝阿，你不藐视。

新译本 诗51:17 神所要的祭，就是破碎的灵；　神啊！破碎痛悔的心，你必不轻看。

现代译 诗51:17 上帝啊，我献上的祭就是忧伤的灵；忧伤痛悔的心你不拒绝。

当代译 诗51:17 你所要的是破碎的心灵，深深忏悔的心，上帝啊，你从不鄙弃悲伤痛悔的心。

文理本 诗51:17 所以祭上帝者、乃忧伤之神、忧伤痛悔之心、尔不蔑视兮、○

修订本 诗51:17 上帝所要的祭就是忧伤的灵； 上帝啊，忧伤痛悔的心，你必不轻看。

KJV 英 诗51:17 The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

NIV 英 诗51:17 The sacrifices of God are a broken spirit; a broken and contrite heart, O God, you will not despise.

主目录 返回顶部

和合本 诗51:18 求你随你的美意善待锡安，建造耶路撒冷的城墙。

拼音版 诗51:18 Qiú nǐ suí nǐde mei yì shàn dāi Xī 'ān, jiànzào Yēlùsǎleng de chéngqiáng.

吕振中 诗51:18 求你依你的恩悦善待锡安，修造耶路撒冷的城墙。

新译本 诗51:18 求你按着你的美意善待锡安；求你修筑耶路撒冷的城墙。

现代译 诗51:18 上帝啊，求你用慈爱善待锡安；求你重建耶路撒冷的城墙。

当代译 诗51:18 主啊，不要因我的罪过惩罚以色列；求你帮助你的子民，保护耶路撒冷。

文理本 诗51:18 依尔美意、优待郇邑、建耶路撒冷之城兮、

修订本 诗51:18 求你随你的美意善待锡安， 建造耶路撒冷的城墙。

KJV 英 诗51:18 Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

NIV 英 诗51:18 In your good pleasure make Zion prosper; build up the walls of Jerusalem.

主目录 返回顶部

和合本 诗51:19 那时，你必喜爱公义的祭和燔祭并全牲的燔祭；那时，人必将公牛献在你坛上。

拼音版 诗51:19 Nàshí, nǐ bì xǐaì gōngyì de zhaì, hé Fánjì bìng quán shēng de Fánjì. nàshí, rén bìjiāng gōngniú xiàn zaì nǐ tán shang.

吕振中 诗51:19 那时你就喜爱正对的祭、燔祭和全燔祭；那时人就将公牛献于你的祭坛上。

新译本 诗51:19 那时，你必悦纳公义的祭、全牲的燔祭；那时，人必把公牛献在你的祭坛上。

现代译 诗51:19 那时你就悦纳合宜的牲祭，全牲的烧化祭；那时有公牛供献在你的祭坛上。

当代译 诗51:19 你只悦纳诚心献上的燔祭，那时候，我们再把牛犊献上。

文理本 诗51:19 斯时也、义祭燔祭、及全牲之燔祭、尔必悦之、人必献牡牛于尔坛兮、

修订本 诗51:19 那时，你必喜爱公义的祭 和燔祭，全牲的燔祭； 那时，人必将公牛献在你坛上。

KJV 英 诗51:19 Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

NIV 英 诗51:19 Then there will be righteous sacrifices, whole burnt offerings to delight you; then bulls will be offered on your altar.


诗篇第52章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第52章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗52:1 （以东人多益来告诉扫罗说，大卫到了亚希米勒家。那时，大卫作这训诲诗，交与伶长。）勇士啊，你为何以作恶自夸？　神的慈爱是常存的。

拼音版 诗52:1 ( Yǐdōng rén duō yì lái gàosu Sǎoluó shuō, Dàwèi dào le yà xī mǐ lè jiā. nàshí, Dàwèi zuò zhè xùn huì shī jiāo yǔ líng zhǎng ) yǒng shì men a, nǐ wèihé yǐ zuò è zì kuā. shén de cíaì shì cháng cún de.

吕振中 诗52:1 勇士阿，你为甚么以行坏事自夸，而攻击上帝坚贞之士呢？

新译本 诗52:1 大卫的训诲诗，交给诗班长，是在以东人多益来告诉扫罗：“大卫到了亚希米勒家”以后作的。（本篇细字标题在《马索拉抄本》为52:1~2）勇士啊！你为什么以作恶自夸呢？　神的慈爱是常存的。

现代译 诗52:1 有权势的人哪，你为甚麽作恶自夸？上帝的慈爱永恒不变。

当代译 诗52:1 你这自命英雄的人，你昼夜以恶行来夸胜，在上帝的眼中，你是多麽的卑下啊！

文理本 诗52:1 强暴者欤、何为以恶自诩、上帝之慈惠永存兮、

修订本 诗52:1 勇士啊，你为何作恶自夸？ 上帝的慈爱是常存的。

KJV 英 诗52:1 Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

NIV 英 诗52:1 " Why do you boast of evil, you mighty man? Why do you boast all day long, you who are a disgrace in the eyes of God?

主目录 返回顶部

和合本 诗52:2 你的舌头邪恶诡诈，好像剃头刀，快利伤人。

拼音版 诗52:2 Nǐde shétou xiéè guǐzhà, hǎoxiàng tì tóu dāo, kuaì lì shāng rén.

吕振中 诗52:2 行诡诈的人哪，你终日图谋着毁灭；你的舌头就像磨快的剃刀。

新译本 诗52:2 你图谋毁灭，你的舌头锋利像剃刀，常弄诡诈。

现代译 诗52:2 你的舌头毁灭别人，像锋利的剃刀，你不断地制造是非伤害人。

当代译 诗52:2 你说的话充满邪恶诡诈，就像剃刀一样锋利。

文理本 诗52:2 尔舌运用邪恶、如铦利之薙刀、诡谲是行兮、

修订本 诗52:2 你这行诡诈的人哪， 你的舌头像快利的剃刀，图谋毁灭。

KJV 英 诗52:2 Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

NIV 英 诗52:2 Your tongue plots destruction; it is like a sharpened razor, you who practice deceit.

主目录 返回顶部

和合本 诗52:3 你爱恶胜似爱善，又爱说谎，不爱说公义。（细拉）

拼音版 诗52:3 Nǐ aì è shèngsì aì shàn, yòu aì shuōhuǎng, bù aì shuō gōngyì. ( xì lā )

吕振中 诗52:3 你爱坏事，不爱善行，爱虚谎，不爱说对的话。［细拉］

新译本 诗52:3 你喜爱作恶过于行善，喜爱撒谎过于说实话。（细拉）

现代译 诗52:3 你喜欢邪恶，厌恨良善；你爱虚伪，不爱真理。

当代译 诗52:3 你喜爱邪恶，远多於良善；你喜爱欺诈远胜於真理。

文理本 诗52:3 尔好恶逾于善、好诳逾于义兮、

修订本 诗52:3 你爱恶胜似爱善， 又爱说谎，胜于爱说公义。（细拉）

KJV 英 诗52:3 Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

NIV 英 诗52:3 You love evil rather than good, falsehood rather than speaking the truth. Selah

主目录 返回顶部

和合本 诗52:4 诡诈的舌头啊，你爱说一切毁灭的话。

拼音版 诗52:4 Guǐzhà de shétou a, nǐ aì shuō yīqiè huǐmiè de huà.

吕振中 诗52:4 诡诈的舌头阿，你爱一切吞吃人的话。

新译本 诗52:4 你喜爱你诡诈的舌头，所说一切毁灭人的话。

现代译 诗52:4 你这骗子啊，你总喜欢中伤别人！

当代译 诗52:4 你喜欢造谣诽谤，也爱出口伤人。

文理本 诗52:4 诡诈之舌、毁灭之言是好兮、

修订本 诗52:4 诡诈的舌头啊， 你爱说一切毁灭的话！

KJV 英 诗52:4 Thou lovest all devouring words, O thou deceitful tongue.

NIV 英 诗52:4 You love every harmful word, O you deceitful tongue!

主目录 返回顶部

和合本 诗52:5 神也要毁灭你，直到永远；他要把你拿去，从你的帐棚中抽出，从活人之地将你拔出。（细拉）

拼音版 诗52:5 Shén ye yào huǐmiè nǐ, zhídào yǒngyuǎn. tā yào bǎ nǐ ná qù, cóng nǐde zhàngpéng zhōng chōu chū, cóng huó rén zhī dì jiāng nǐ bá chū. ( xì lā )

吕振中 诗52:5 上帝也必拆毁你到永久；他必将你攫去，将你从帐棚中扯走，将你从活人之地拔起根来。［细拉］

新译本 诗52:5 神必把你永远拆毁；他必把你挪去，把你从帐棚中揪出来，把你从活人之地连根拔起。（细拉）

现代译 诗52:5 因此，上帝要彻底消灭你；他要抓住你，从家里把你揪出来；他要从人间把你连根拔除。

当代译 诗52:5 但上帝将要击倒你，把你从家里拉出来，从活人之地把你连根拔起。

文理本 诗52:5 上帝必倾覆尔、永不复起、除尔于幕中、拔尔于生人之地兮、

修订本 诗52:5 上帝也要毁灭你，直到永远。 他要抓住你，从帐棚中拉你出来， 从活人之地将你拔除。（细拉）

KJV 英 诗52:5 God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

NIV 英 诗52:5 Surely God will bring you down to everlasting ruin: He will snatch you up and tear you from your tent; he will uproot you from the land of the living. Selah

主目录 返回顶部

和合本 诗52:6 义人要看见而惧怕，并要笑他。

拼音版 诗52:6 Yì rén yào kànjian ér jùpà, bìng yào xiào tā.

吕振中 诗52:6 义人必看见，必起了敬畏的心，必讥笑他，说∶

新译本 诗52:6 义人必看见而惧怕；他们必讥笑他，说：

现代译 诗52:6 义人看见这事而畏惧；他们要嘲笑你说：

当代译 诗52:6 义人看见了，就心生敬畏。

文理本 诗52:6 义人见之而惧、且将哂之、

修订本 诗52:6 义人要看见而惧怕， 并要笑他。

KJV 英 诗52:6 The righteous also shall see, and fear, and shall laugh at him:

NIV 英 诗52:6 The righteous will see and fear; they will laugh at him, saying,

主目录 返回顶部

和合本 诗52:7 说：“看哪，这就是那不以　神为他力量的人，只倚仗他丰富的财物，在邪恶上坚立自己。”

拼音版 诗52:7 Shuō, kàn nǎ, zhè jiù shì nà bù yǐ shén wèi tā lìliang de rén. zhǐ yǐ zhàng tā fēngfù de cáiwù, zaì xiéè shang jiān lì zìjǐ.

吕振中 诗52:7 「看哪，这就是那不以上帝为逃难所的勇士！他只倚靠他财物之丰富，而逃难于自己的毁灭中！

新译本 诗52:7 “看哪！这就是那不以　神为自己保障的人，他只倚靠自己丰盛的财富，以毁灭别人来加强自己的力量。”

现代译 诗52:7 看哪，他就是不倚靠上帝的人；他只倚仗自己的财富，自己的邪恶。

当代译 诗52:7 他们会笑道：“且看这些藐视上帝、一心倚仗自己财富并且日益狂妄的人的下场啊。”

文理本 诗52:7 曰、试观斯人、不以上帝为力、惟恃多财、以恶自固兮、

修订本 诗52:7 看哪，这就是那不以上帝为保障的人， 他只倚靠丰富的财物，在邪恶上坚立自己。

KJV 英 诗52:7 Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

NIV 英 诗52:7 "Here now is the man who did not make God his stronghold but trusted in his great wealth and grew strong by destroying others!"

主目录 返回顶部

和合本 诗52:8 至于我，就像神殿中的青橄榄树，我永永远远倚靠　神的慈爱！

拼音版 诗52:8 Zhìyú wǒ, jiù xiàng shén diàn zhōng de qīng gǎnlǎn shù. wǒ yǒng yǒngyuǎn yuǎn yǐkào shén de cíaì.

吕振中 诗52:8 至于我呢、我就像青翠的橄榄树在上帝殿中。我倚靠上帝的坚爱直到永永远远。

新译本 诗52:8 至于我，我就像　神殿中茂盛的橄榄树一样；我倚靠　神的慈爱，直到永永远远。

现代译 诗52:8 至於我，我像长在上帝家里的橄榄树；我永远倚靠他不变的爱。

当代译 诗52:8 至於我，我却要像一棵在上帝殿中得着荫庇的橄榄树，我永远信靠上帝的慈爱。

文理本 诗52:8 若我、在上帝室中、如青橄榄树、赖上帝之慈惠、永久不已兮、

修订本 诗52:8 至于我，就像上帝殿中的青橄榄树， 我永永远远倚靠上帝的慈爱。

KJV 英 诗52:8 But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

NIV 英 诗52:8 But I am like an olive tree flourishing in the house of God; I trust in God's unfailing love for ever and ever.

主目录 返回顶部

和合本 诗52:9 我要称谢你，直到永远，因为你行了这事；我也要在你圣民面前仰望你的名，这名本为美好。

拼音版 诗52:9 Wǒ yào chēngxiè nǐ, zhídào yǒngyuǎn, yīnwei nǐ xíng le zhè shì. wǒ ye yào zaì nǐ shèng mín miànqián yǎngwàng nǐde míng. zhè míng ben wèi meihǎo.

吕振中 诗52:9 我必永远称谢你，因为你行了这事；我必在你坚贞之民面前宣扬（传统∶等候或仰望）你的名，说那名美好。

新译本 诗52:9 我要永远称谢你，因为你行了这事；我必在你圣民的面前，宣扬（“宣扬”原文作“仰望”）你的名，因你的名是美好的。

现代译 诗52:9 上帝啊，你的作为我永怀感谢；我要在你的子民中宣扬你的美善。

当代译 诗52:9 主啊，我要永远赞美你，因为你对恶人施以惩罚。我要在虔诚的人面前仰望你那美善的名。

文理本 诗52:9 尔既行此、我必永久颂赞、在尔圣民前、仰望尔名、以其为美兮、

修订本 诗52:9 我要称谢你，直到永远， 因为你做了这事。 我也要在你圣民面前仰望你的名， 这名本为美好。

KJV 英 诗52:9 I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

NIV 英 诗52:9 I will praise you forever for what you have done; in your name I will hope, for your name is good. I will praise you in the presence of your saints.


诗篇第53章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第53章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗53:1 （大卫的训诲诗，交与伶长，调用麻哈拉。）愚顽人心里说：“没有　神！”他们都是邪恶，行了可憎恶的罪孽，没有一个人行善。

拼音版 诗53:1 ( Dàwèi de xùn huì shī, jiāo yǔ líng zhǎng, diàoyòng má Hālā ). yú wán de rén xīnli shuō, méiyǒu shén. tāmen dōu shì xiéè, xíng le ke zēngwù de zuìniè. méiyǒu yī gèrén xíng shàn.

吕振中 诗53:1 鲁莽人心里说没有上帝。他们都腐败，行了可厌恶的不义；没有人行善。

新译本 诗53:1 大卫的训诲诗，交给诗班长，调用“麻拉”。愚顽人心里说：“没有　神。”他们都是败坏，行了可憎的不义；没有一个行善的。

现代译 诗53:1 狂傲人自言自语：没有上帝。他们都腐败，做了可厌恶的事；连一个行善的人也没有。

当代译 诗53:1 只有愚蠢的人才会对自己说：“根本没有上帝。”他这样说，是因为他的心肠邪恶、行为暗昧，罪已经腐蚀了他的生命。

文理本 诗53:1 愚人心中谓无上帝、彼皆败坏、行可憎之邪恶、无一行善兮、

修订本 诗53:1 愚顽人心里说："没有上帝。" 他们都败坏，行了可憎恶的罪孽， 没有一个人行善。

KJV 英 诗53:1 The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

NIV 英 诗53:1 The fool says in his heart, "There is no God." They are corrupt, and their ways are vile; there is no one who does good.

主目录 返回顶部

和合本 诗53:2 神从天上垂看世人，要看有明白的没有，有寻求他的没有。

拼音版 诗53:2 Shén cóng tiān shang chuí kàn shìrén, yào kàn yǒu míngbai de méiyǒu, yǒu xúnqiú tāde méiyǒu.

吕振中 诗53:2 上帝从天上垂看着人类，要看有明智的没有，有寻求上帝的没有。

新译本 诗53:2 神从天上察看世人，要看看有明慧的没有，有寻求　神的没有，

现代译 诗53:2 上帝从天上察看世上的人，要看看有明智的没有，有没有寻求他的人。

当代译 诗53:2 上帝从天俯视尘寰，要看世上有没有行为正直、专心寻求上帝的人。

文理本 诗53:2 上帝自天俯视世人、欲察有无明哲是具、上帝是寻兮、

修订本 诗53:2 上帝从天上垂看世人， 要看有明白的没有， 有寻求上帝的没有。

KJV 英 诗53:2 God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

NIV 英 诗53:2 God looks down from heaven on the sons of men to see if there are any who understand, any who seek God.

主目录 返回顶部

和合本 诗53:3 他们各人都退后，一同变为污秽；并没有行善的，连一个也没有！

拼音版 诗53:3 Tāmen gèrén dōu tuì hòu, yītóng biàn wèi wūhuì. bìng méiyǒu xíng shàn de. lián yī ge ye méiyǒu.

吕振中 诗53:3 他们都退后，一概被染污；没有人行善，连一个也没有。

新译本 诗53:3 他们各人都偏离了正道，一同变成污秽；没有行善的，连一个也没有。

现代译 诗53:3 可是，人人都背离他，个个都同样的腐败。没有行善的人，连一个也没有。

当代译 诗53:3 但所有的人都背离他，他们里外充满罪行，败坏不堪。他们之中，没有一个是良善的，连一个都没有！

文理本 诗53:3 乃皆却退、同变为污、无行善者、并无其一兮、

修订本 诗53:3 他们全都退后，一同变为污秽， 没有行善的， 连一个也没有。

KJV 英 诗53:3 Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

NIV 英 诗53:3 Everyone has turned away, they have together become corrupt; there is no one who does good, not even one.

主目录 返回顶部

和合本 诗53:4 作孽的没有知识吗？他们吞吃我的百姓如同吃饭一样，并不求告　神。

拼音版 诗53:4 Zuò niè de méiyǒu zhīshi ma. tāmen tūn chī wǒde bǎixìng rútóng chī fàn yíyàng. bìng bù qiú kào shén.

吕振中 诗53:4 作孽的、吞吃我民的人、难道没有知识么？他们只知吃饭，并不呼求上帝的名（传统∶在那里）。

新译本 诗53:4 作恶的都是无知的吗？他们吞吃我的子民好像吃饭一样，并不求告　神。

现代译 诗53:4 上帝发问：作恶的人不明白吗？难道他们都茫然无知吗？他们吞吃我的子民；他们不晓得向我祈求。

当代译 诗53:4 难道这些以作恶为业的人真是甚麽也不明白吗？他们吞吃我的子民，如同吃饭，又拒绝来到上帝面前。

文理本 诗53:4 作恶者犹无知乎、吞噬我民如食饼、不吁上帝兮、

修订本 诗53:4 作恶的都没有知识吗？ 他们吞吃我的百姓如同吃饭一样， 并不求告上帝。

KJV 英 诗53:4 Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

NIV 英 诗53:4 Will the evildoers never learn--those who devour my people as men eat bread and who do not call on God?

主目录 返回顶部

和合本 诗53:5 他们在无可惧怕之处，就大大害怕，因为　神把那安营攻击你之人的骨头散开了。你使他们蒙羞，因为　神弃绝了他们。

拼音版 诗53:5 Tāmen zaì wú ke jùpà zhī chù, jiù dàdà haìpà. yīnwei shén bǎ nà ān yíng gōngjī nǐ zhī rén de gútou sànkai le. nǐ shǐ tāmen méng xiū, yīnwei shén qìjué le tāmen.

吕振中 诗53:5 他们震慑恐惧，未曾有这样的恐惧；因为上帝把扎营攻击你的骨头击散了；你使他们狼狈周章，因为上帝弃绝了他们。

新译本 诗53:5 他们在无可惊惧的时候，必大大震惊；因为　神把那些扎营攻击你的人的骨头击散了；他们蒙羞受辱，因为　神弃绝了他们。

现代译 诗53:5 然而，他们要惊惶恐惧，经历从来没有过的恐惧；因为上帝要杀灭他子民的仇敌。他弃绝了他们，使他们失望蒙羞。

当代译 诗53:5 因此，必有空前的灾害要降临在他们身上。上帝必把仇敌的骨头拆开，丢散在地上。他们注定灭亡，因为上帝弃绝了他们。

文理本 诗53:5 于无可畏之境、悚然大惧、建营攻尔者、上帝散其骨、上帝弃之、尔则使之蒙羞兮、

修订本 诗53:5 他们在无可惧怕之处就大大害怕， 因为上帝使那安营攻击你之人的骨头散开了。 你使他们蒙羞，因为上帝弃绝了他们。

KJV 英 诗53:5 There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

NIV 英 诗53:5 There they were, overwhelmed with dread, where there was nothing to dread. God scattered the bones of those who attacked you; you put them to shame, for God despised them.

主目录 返回顶部

和合本 诗53:6 但愿以色列的救恩从锡安而出，　神救回他被掳的子民。那时，雅各要快乐，以色列要欢喜。

拼音版 诗53:6 Dàn yuàn Yǐsèliè de jiùēn cóng Xī 'ān ér chū. shén jiù huí tā beìlǔ de zǐmín, nàshí, Yǎgè yào kuaìlè, Yǐsèliè yào huānxǐ.

吕振中 诗53:6 哦，巴不得有拯救以色列的恩从锡安而出哦！那时上帝就恢复他子民的故业；那时雅各必快乐，以色列必欢喜。

新译本 诗53:6 但愿以色列的救恩从锡安而出；　神给他子民带来复兴的时候（“　神给他子民带来复兴的时候”或译：“　神把他被掳的子民带回来的时候”），雅各要快乐，以色列要欢喜。

现代译 诗53:6 愿以色列的拯救从锡安来！那时，上帝要让他的子民重整家园。雅各的子孙要雀跃；以色列的人民要欢乐。

当代译 诗53:6 惟愿上帝从锡安出来拯救以色列，只有在主让他们复兴、从被掳之地回来的时候，他们才能再享真正的快乐。

文理本 诗53:6 惟愿以色列之拯救、自郇而出、上帝返其民之俘囚、雅各必欢乐、以色列必欣喜兮、

修订本 诗53:6 但愿以色列的救恩出自锡安。 当上帝救回他被掳子民的时候，雅各要快乐，以色列要欢喜。

KJV 英 诗53:6 Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

NIV 英 诗53:6 Oh, that salvation for Israel would come out of Zion! When God restores the fortunes of his people, let Jacob rejoice and Israel be glad!


诗篇第54章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第54章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗54:1 （西弗人来对扫罗说，大卫岂不是在我们那里藏身吗？那时大卫作这训诲诗，交与伶长。用丝弦的乐器。）　神啊，求你以你的名救我，凭你的大能为我伸冤。

拼音版 诗54:1 ( Xīfú rén lái duì Sǎoluó shuō, Dàwèi qǐbù shì zaì wǒmen nàli cáng shēn ma. nàshí Dàwèi zuò zhè xùn huì shī, jiāo yǔ líng zhǎng diàoyòng sī de lè qì ). shén a, qiú nǐ yǐ nǐde míng jiù wǒ, píng nǐde dà néng wèi wǒ shēnyuān.

吕振中 诗54:1 上帝阿，用你的名拯救我，凭你的大能证显我得胜哦。

新译本 诗54:1 大卫的训诲诗，交给诗班长，用丝弦的乐器伴奏，是在西弗人去对扫罗说：“大卫不是在我们中间躲藏吗？”以后作的。（本篇细字标题在《马索拉抄本》为54:1~2）　神啊！求你因你的名拯救我，求你以你的大能为我伸冤。

现代译 诗54:1 上帝啊，求你凭你的权力救我；求你用你的大能为我伸冤。

当代译 诗54:1 上帝啊，求你以伟大的权能拯救我！求你用你的大能保护我！

文理本 诗54:1 上帝欤、以尔名救我躬、以尔力伸我冤兮、

修订本 诗54:1 上帝啊，求你因你的名拯救我， 凭你的大能为我伸冤。

KJV 英 诗54:1 Save me, O God, by thy name, and judge me by thy strength.

NIV 英 诗54:1 Save me, O God, by your name; vindicate me by your might.

主目录 返回顶部

和合本 诗54:2 神啊，求你听我的祷告，留心听我口中的言语。

拼音版 诗54:2 Shén a, qiú nǐ tīng wǒde dǎogào, liú xīn tīng wǒ kǒu zhōng de yányǔ.

吕振中 诗54:2 上帝阿，听我的祷告，侧耳听我口中所说的话哦。

新译本 诗54:2 神啊！求你垂听我的祷告，留心听我口中的言语。

现代译 诗54:2 上帝啊，求你听我的祷告；求你垂听我的话。

当代译 诗54:2 上帝啊，求你垂听我的祷告，留意我要说的话。

文理本 诗54:2 上帝欤、闻我所祈、侧耳听我口中之言兮、

修订本 诗54:2 上帝啊，求你听我的祷告， 侧耳听我口中的言语。

KJV 英 诗54:2 Hear my prayer, O God; give ear to the words of my mouth.

NIV 英 诗54:2 Hear my prayer, O God; listen to the words of my mouth.

主目录 返回顶部

和合本 诗54:3 因为外人起来攻击我，强暴人寻索我的命。他们眼中没有　神。（细拉）

拼音版 诗54:3 Yīnwei waìrén qǐlai gōngjī wǒ, qiángbào rén xún suǒ wǒde méng. tāmen yǎn zhōng méiyǒu shén. ( xì lā )

吕振中 诗54:3 因为傲慢人（有古卷∶外族人）起来攻击我，强横可怖的人寻索我的性命；他们不将上帝摆在他们面前。［细拉］

新译本 诗54:3 因为傲慢的人（“傲慢的人”有古抄本作“外族人”）起来攻击我，强横的人寻索我的性命；他们不把　神放在眼里。（细拉）

现代译 诗54:3 骄傲的人前来攻击我；强暴的人想杀害我。他们都是眼中没有上帝的人。

当代译 诗54:3 因为暴戾之徒起来对付我，目无上帝的恶人正寻索我的性命。

文理本 诗54:3 外人起而攻我、强暴者索我命、目无上帝兮、

修订本 诗54:3 因为陌生人兴起攻击我， 强横的人寻索我的性命； 他们眼中没有上帝。（细拉）

KJV 英 诗54:3 For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

NIV 英 诗54:3 Strangers are attacking me; ruthless men seek my life--men without regard for God. Selah

主目录 返回顶部

和合本 诗54:4 神是帮助我的，是扶持我命的。

拼音版 诗54:4 Shén shì bāngzhu wǒde, shì fú chí wǒ méng de.

吕振中 诗54:4 看哪，上帝是帮助我的，主是扶持我性命的（传统∶主是在那些扶持我性命者之中的）。

新译本 诗54:4 看哪！　神是我的帮助；主是扶持我性命的。

现代译 诗54:4 我知道上帝是我的帮助；主是我生命的保护者。

当代译 诗54:4 但上帝救助我，扶持我，

文理本 诗54:4 上帝为我助者、主扶我命兮、

修订本 诗54:4 看哪，上帝是帮助我的， 主是扶持我性命的，

KJV 英 诗54:4 Behold, God is mine helper: the Lord is with them that uphold my soul.

NIV 英 诗54:4 Surely God is my help; the Lord is the one who sustains me.

主目录 返回顶部

和合本 诗54:5 他要报应我仇敌所行的恶，求你凭你的诚实灭绝他们。

拼音版 诗54:5 Tā yào bàoyìng wǒ chóudí suǒ xíng de è. qiú nǐ píng nǐde chéngshí mièjué tāmen.

吕振中 诗54:5 愿灾祸回归于那窥伺我的；愿你凭你的忠信剿灭他们。

新译本 诗54:5 愿灾祸报应在我仇敌的身上；愿你因你的信实消灭他们。

现代译 诗54:5 愿上帝按照我敌人的恶行报应他们；他要凭着自己的信实消灭他们。

当代译 诗54:5 他必使我的仇敌自作自受，上帝啊，求你照着你所应许的除灭这些恶人。

文理本 诗54:5 我敌之恶、彼必报之、祈以诚实灭之兮、

修订本 诗54:5 他要报应我仇敌所作的恶； 求你凭你的信实灭绝他们。

KJV 英 诗54:5 He shall reward evil unto mine enemies: cut them off in thy truth.

NIV 英 诗54:5 Let evil recoil on those who slander me; in your faithfulness destroy them.

主目录 返回顶部

和合本 诗54:6 我要把甘心祭献给你；耶和华啊，我要称赞你的名，这名本为美好。

拼音版 诗54:6 Wǒ yào bǎ gānxīn zhaì xiàn gei nǐ. Yēhéhuá a, wǒ yào chēngzàn nǐde míng. zhè míng ben wèi meihǎo.

吕振中 诗54:6 我必乐意大量祭献与你；永恒主阿，我必称赞你的名，说那名美好。

新译本 诗54:6 我要甘心情愿献祭给你；耶和华啊！我必称赞你的名，因你的名是美好的。

现代译 诗54:6 上主啊，我要欢欢喜喜地向你献祭；我要感谢你，因为你至善。

当代译 诗54:6 主啊，我甘心乐意献上祭物，我要赞美你的名，因为你的名是美善的。

文理本 诗54:6 耶和华欤、我以乐献之祭奉尔、称颂尔名、以其为美兮、

修订本 诗54:6 我要把甘心祭献给你； 耶和华啊，我要颂扬你的名，这名本为美好。

KJV 英 诗54:6 I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

NIV 英 诗54:6 I will sacrifice a freewill offering to you; I will praise your name, O LORD, for it is good.

主目录 返回顶部

和合本 诗54:7 他从一切的急难中把我救出来，我的眼睛也看见了我仇敌遭报。

拼音版 诗54:7 Tā cóng yīqiè de jí nán zhōng, bǎ wǒ jiù chūlai. wǒde yǎnjing ye kànjian le wǒ chóudí zāo bào.

吕振中 诗54:7 求你援救我脱离一切患难；愿我亲眼看到我仇敌遭报。

新译本 诗54:7 他救我脱离了一切患难；我亲眼看见了我的仇敌灭亡。

现代译 诗54:7 你救我脱离了一切患难；我亲眼看见了仇敌的溃败。

当代译 诗54:7 上帝拯救我脱离所有的艰难，又让我战胜仇敌。

文理本 诗54:7 彼救我于诸难、我敌遭报、我目得睹兮、

修订本 诗54:7 他从一切的急难中把我救出来， 我的眼睛也看见了我的仇敌遭报。

KJV 英 诗54:7 For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

NIV 英 诗54:7 For he has delivered me from all my troubles, and my eyes have looked in triumph on my foes.


诗篇第55章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第55章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗55:1 （大卫的训诲诗，交与伶长，用丝弦的乐器）　神啊，求你留心听我的祷告，不要隐藏不听我的恳求！

拼音版 诗55:1 ( Dàwèi de xùn huì shī, jiāo yǔ líng zhǎng, yòng sī xián de lè qì ) shén a, qiú nǐ liú xīn tīng wǒde dǎogào. búyào yǐncáng bú tīng wǒde kenqiú.

吕振中 诗55:1 上帝阿，侧耳听我的祷告！不要掩面不听我的恳求哦。

新译本 诗55:1 大卫的训诲诗，交给诗班长，用丝弦的乐器伴奏。　神啊！求你倾听我的祷告，不要隐藏起来不听我的恳求。

现代译 诗55:1 上帝啊，求你垂听我的祷告；不要躲开不理我的祈求。

当代译 诗55:1 上帝啊，求你垂听我的祷告，不要在我呼求的时候隐藏起来。

文理本 诗55:1 上帝欤、倾听我祈祷、勿自隐匿、不听我恳求兮、

修订本 诗55:1 上帝啊，求你侧耳听我的祷告， 不要隐藏不听我的恳求！

KJV 英 诗55:1 Give ear to my prayer, O God; and hide not thyself from my supplication.

NIV 英 诗55:1 Listen to my prayer, O God, do not ignore my plea;

主目录 返回顶部

和合本 诗55:2 求你侧耳听我，应允我。我哀叹不安，发声唉哼。

拼音版 诗55:2 Qiú nǐ zè er tīng wǒ, yīngyún wǒ. wǒ āi tàn bù ān, fā shēng āi hng.

吕振中 诗55:2 求你留心听我，应我；我在哀叹中郁闷沮丧，纷乱扰嚷，

新译本 诗55:2 求你留心听我，应允我；我在苦恼中必不安宁，唉哼难过；

现代译 诗55:2 求你垂听我，回答我；我因焦虑而疲乏不堪。

当代译 诗55:2 主啊，我在苦难的重担下呻吟哭泣，求你侧耳垂听。

文理本 诗55:2 尚其顾恤我、俞允我、我悲悼而不安、嘅其叹兮、

修订本 诗55:2 求你留心听我，应允我。 我哀叹不安，发出呻吟，

KJV 英 诗55:2 Attend unto me, and hear me: I mourn in my complaint, and make a noise;

NIV 英 诗55:2 hear me and answer me. My thoughts trouble me and I am distraught

主目录 返回顶部

和合本 诗55:3 都因仇敌的声音，恶人的欺压，因为他们将罪孽加在我身上，发怒气逼迫我。

拼音版 诗55:3 Dōu yīn chóudí de shēngyīn, è rén de qīyē. yīnwei tāmen jiāng zuìniè jiā zaì wǒ shēnshang, fānù qì bīpò wǒ.

吕振中 诗55:3 由于仇敌的声音，恶人的压力；因为他们将祸患倾落于我身，气忿忿地逼迫我。

新译本 诗55:3 这都是由于仇敌的声音，和恶人的欺压；因为他们使祸患临到我的身上，怒气冲冲地迫害我。

现代译 诗55:3 仇敌的恐吓，恶人的逼迫，都使我烦乱不已！他们把灾难加给我；他们向我发怒，憎恨我。

当代译 诗55:3 仇敌向我咆哮，用恶言威吓我。他们把我困在艰难之中，在烈怒中辱骂我。

文理本 诗55:3 盖仇敌恐吓、恶人暴虐、加我以罪、迫我以怒兮、

修订本 诗55:3 都因仇敌的声音，恶人的欺压； 他们将罪孽加在我身上，发怒气加害我。

KJV 英 诗55:3 Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

NIV 英 诗55:3 at the voice of the enemy, at the stares of the wicked; for they bring down suffering upon me and revile me in their anger.

主目录 返回顶部

和合本 诗55:4 我心在我里面甚是疼痛，死的惊惶临到我身。

拼音版 诗55:4 Wǒ xīn zaì wǒ lǐmiàn shén shì téngtòng. sǐ de jīng huáng líndào wǒ shēn.

吕振中 诗55:4 我心里翻腾难过；死亡的恐怖落于我身。

新译本 诗55:4 我的心在我里面绞痛，死亡的恐怖落在我身上。

现代译 诗55:4 我心充满痛苦；死亡的恐怖笼罩着我。

当代译 诗55:4 我内心悲痛，死亡的恐怖笼罩着我。

文理本 诗55:4 我心痛甚、死亡之惧临我兮、

修订本 诗55:4 我的心在我里面阵痛， 死亡的恐怖落在我身。

KJV 英 诗55:4 My heart is sore pained within me: and the terrors of death are fallen upon me.

NIV 英 诗55:4 My heart is in anguish within me; the terrors of death assail me.

主目录 返回顶部

和合本 诗55:5 恐惧战兢归到我身，惊恐漫过了我。

拼音版 诗55:5 Kǒngjù zhàn jīng guī dào wǒ shēn, jīngkǒng màn guo le wǒ.

吕振中 诗55:5 恐惧震颤临到了我，战栗发抖把我淹没了。

新译本 诗55:5 惧怕和战兢临到我，惊恐笼罩着我。

现代译 诗55:5 惊惶战栗抓住了我；恐怖淹没了我。

当代译 诗55:5 颤栗恐慌压倒了我，惊惧掩盖了我。

文理本 诗55:5 恐怖战栗及我、悚惶没我兮、

修订本 诗55:5 恐惧战兢临到了我， 惊恐笼罩我。

KJV 英 诗55:5 Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

NIV 英 诗55:5 Fear and trembling have beset me; horror has overwhelmed me.

主目录 返回顶部

和合本 诗55:6 我说：“但愿我有翅膀像鸽子，我就飞去得享安息。

拼音版 诗55:6 Wǒ shuō, dàn yuàn wǒ yǒu chìbǎng xiàng gēzi, wǒ jiù fēi qù dé xiǎng ānxī.

吕振中 诗55:6 我说∶「巴不得我有翅膀像鸽子！我就飞走，去安然居住；

新译本 诗55:6 我说：“但愿我有鸽子一般的翅膀，我就飞走，得以安居。

现代译 诗55:6 我切望有翅膀，像鸽子一样，能飞去寻找栖息的地方！

当代译 诗55:6 啊，但愿我能像鸽子一样，振起双翼，高飞远去，得享安息。

文理本 诗55:6 我则曰、惟愿有翼如鸠、飞去而得安居兮、

修订本 诗55:6 我说："但愿我有翅膀像鸽子， 我就飞去，得享安息。

KJV 英 诗55:6 And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

NIV 英 诗55:6 I said, "Oh, that I had the wings of a dove! I would fly away and be at rest--

主目录 返回顶部

和合本 诗55:7 我必远游，宿在旷野。（细拉）

拼音版 诗55:7 Wǒ bì yuǎn yóu xiǔ zaì kuàngye. ( xì lā )

吕振中 诗55:7 阿，我竟须远游，去住宿于旷野呢。［细拉］

新译本 诗55:7 看哪！我必逃往远处，在旷野里住宿。（细拉）

现代译 诗55:7 我要飞到遥远的地方，投宿在荒野间。

当代译 诗55:7 我要飞到遥远的荒野去。

文理本 诗55:7 我必远游、栖于旷野、

修订本 诗55:7 看哪，我要远走高飞， 宿在旷野。（细拉）

KJV 英 诗55:7 Lo, then would I wander far off, and remain in the wilderness. Selah.

NIV 英 诗55:7 I would flee far away and stay in the desert; Selah

主目录 返回顶部

和合本 诗55:8 我必速速逃到避所，脱离狂风暴雨。”

拼音版 诗55:8 Wǒ bì sù sù taó dào bì suǒ, tuōlí kuángfēng bào yǔ.

吕振中 诗55:8 我要赶到我的逃避所，以脱离狂风暴雨。」

新译本 诗55:8 我要赶快到我避难的地方去，逃避狂风暴雨。”

现代译 诗55:8 我要赶快为自己找避难所，好躲避狂风暴雨。

当代译 诗55:8 我要赶到避难之所，避过暴雨狂风。

文理本 诗55:8 速诣避所、脱于烈风暴雨兮、

修订本 诗55:8 我要速速逃到避难之所， 脱离狂风暴雨。"

KJV 英 诗55:8 I would hasten my escape from the windy storm and tempest.

NIV 英 诗55:8 I would hurry to my place of shelter, far from the tempest and storm."

主目录 返回顶部

和合本 诗55:9 主啊，求你吞灭他们，变乱他们的舌头，因为我在城中见了强暴争竞的事。

拼音版 诗55:9 Zhǔ a, qiú nǐ tūn miè tāmen, biànluàn tāmende shétou. yīnwei wǒ zaì chéng zhōng jiàn le qiángbào zhēngjing de shì.

吕振中 诗55:9 主阿，吞灭他们，使他们的口舌分歧吧；因为我见了强暴和争竞的事于城中。

新译本 诗55:9 主啊！扰乱恶人的计谋，使他们的意见（“意见”原文作“舌头”）分歧，因为我在城中看见了强暴和争竞的事。

现代译 诗55:9 主啊，求你变乱敌人的口音！我看见城里有暴动，骚乱；

当代译 诗55:9 主啊，我在城中看见强暴争斗，求你使恶人混乱不安，彼此分歧。

文理本 诗55:9 主欤、我在邑中、见有强暴纷争、尚其施行翦灭、变乱其舌兮、

修订本 诗55:9 主啊，求你吞灭他们，变乱他们的言语！ 因为我在城中见了凶暴争吵的事。

KJV 英 诗55:9 Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

NIV 英 诗55:9 Confuse the wicked, O Lord, confound their speech, for I see violence and strife in the city.

主目录 返回顶部

和合本 诗55:10 他们在城墙上昼夜绕行，在城内也有罪孽和奸恶。

拼音版 诗55:10 Tāmen zaì chéngqiáng shǎng zhòuyè rǎo xíng. zaì chéng neì ye yǒu zuìniè hé jiān è.

吕振中 诗55:10 这里之事在城墙上昼夜绕行；在城内则有奸恶和毒害∶

新译本 诗55:10 恶人日夜在城墙上绕行，在城里尽是邪恶与祸害；

现代译 诗55:10 他们日夜在城墙上巡行；到处充满着罪恶、灾难。

当代译 诗55:10 他们昼夜巡守城墙，城内却充满诡诈邪恶；

文理本 诗55:10 彼在城上、昼夜绕行、中有罪孽邪慝兮、

修订本 诗55:10 他们昼夜在城墙上绕行， 城内也有罪孽和奸恶。

KJV 英 诗55:10 Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

NIV 英 诗55:10 Day and night they prowl about on its walls; malice and abuse are within it.

主目录 返回顶部

和合本 诗55:11 邪恶在其中，欺压和诡诈不离街市。

拼音版 诗55:11 Xiéè zaì qízhōng, qīyē hé guǐzhà bù lí jiēshì.

吕振中 诗55:11 有毁灭于其中，欺凌和诡诈不离开其街市。

新译本 诗55:11 城中也有毁灭人的事，欺压和诡诈不离城里的街道。

现代译 诗55:11 到处有破坏；街上全是欺压和诡诈。

当代译 诗55:11 到处都有杀人、压诈和欺骗的事情。

文理本 诗55:11 奸恶在于其中、暴虐诡谲、不离其衢兮、

修订本 诗55:11 邪恶在其中， 欺压和诡诈不离街市。

KJV 英 诗55:11 Wickedness is in the midst thereof: deceit and guile depart not from her streets.

NIV 英 诗55:11 Destructive forces are at work in the city; threats and lies never leave its streets.

主目录 返回顶部

和合本 诗55:12 原来不是仇敌辱骂我，若是仇敌，还可忍耐；也不是恨我的人向我狂大，若是恨我的人，就必躲避他。

拼音版 诗55:12 Yuánlái bù shì chóudí rǔmà wǒ. ruò shì chóudí, hái ke rennaì. ye bú shì hèn wǒde rén xiàng wǒ kuáng dà. ruò shì hèn wǒde rén, jiù bì duǒbì tā.

吕振中 诗55:12 原来不是仇敌在辱骂我；若是，我还可以容忍；也不是恨我的人向我妄自尊大；若是，我还可以躲避他。

新译本 诗55:12 原来不是仇敌辱骂我，如果是仇敌，我还可以忍受；也不是恨我的人向我狂妄自大，如果是恨我的人，我还可以躲避他。

现代译 诗55:12 若是仇敌作弄我，我还能够忍受；若是对头向我夸口，我还可以躲避。

当代译 诗55:12 倘若辱骂我的是我的仇敌，我也许还能忍受，也许我还可以躲藏起来，

文理本 诗55:12 非敌我者诟我、若然、尚可容忍、非憾我者骄我、若然、则必退避兮、

修订本 诗55:12 原来，不是仇敌辱骂我， 若是仇敌，还可忍受； 也不是恨我的人向我狂妄自大， 若是恨我的人，我必躲避他。

KJV 英 诗55:12 For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

NIV 英 诗55:12 If an enemy were insulting me, I could endure it; if a foe were raising himself against me, I could hide from him.

主目录 返回顶部

和合本 诗55:13 不料是你！你原与我平等，是我的同伴，是我知己的朋友。

拼音版 诗55:13 Búliào shì nǐ, nǐ yuán yǔ wǒ píngdeng, shì wǒde tóngbàn, shì wǒ zhī jǐ de péngyou.

吕振中 诗55:13 乃竟是你、与我平等的、我的良友、我的知己。

新译本 诗55:13 但你是和我同等地位的人，是我的良友，我的知己。

现代译 诗55:13 想不到却是你—我的同伴，我的知己，亲密的朋友！

当代译 诗55:13 可是，辱骂我的却竟然是你，你这与我同辈的夥伴和挚友；

文理本 诗55:13 乃尔也、我之同俦、我之伴侣、我之密友兮、

修订本 诗55:13 不料是你；你原与我同等， 是我的朋友，是我的知己！

KJV 英 诗55:13 But it was thou, a man mine equal, my guide, and mine acquaintance.

NIV 英 诗55:13 But it is you, a man like myself, my companion, my close friend,

主目录 返回顶部

和合本 诗55:14 我们素常彼此谈论，以为甘甜，我们与群众在　神的殿中同行。

拼音版 诗55:14 Wǒmen sùcháng bǐcǐ tánlùn, yǐwéi gān tián. wǒmen yǔ qúnzhòng zaì shén de diàn zhōng tóngxíng.

吕振中 诗55:14 我们常常同作甜蜜的交谈；我们在上帝殿中往往情投意合地同行。

新译本 诗55:14 我们常在一起密谈，我们在　神的殿中与群众同行。

现代译 诗55:14 我们彼此有过亲密的交谈；我们曾一起到圣殿敬拜过。

当代译 诗55:14 从前我们情谊深厚，把臂同行，齐上圣殿。

文理本 诗55:14 素昔和衷共议、偕众行于上帝室兮、

修订本 诗55:14 我们素常彼此交谈，以为甘甜； 我们结伴在上帝的殿中同行。

KJV 英 诗55:14 We took sweet counsel together, and walked unto the house of God in company.

NIV 英 诗55:14 with whom I once enjoyed sweet fellowship as we walked with the throng at the house of God.

主目录 返回顶部

和合本 诗55:15 愿死亡忽然临到他们，愿他们活活地下入阴间；因为他们的住处，他们的心中，都是邪恶。

拼音版 诗55:15 Yuàn sǐwáng hūrán líndào tāmen. yuàn tāmen huó huó de xià rù yīnjiān. yīnwei tāmende zhù chù, tāmende xīn zhōng, dōu shì xiéè.

吕振中 诗55:15 愿死亡施欺骗袭击他们；愿他们活活地下阴间；因为他们的寓所、他们的心中、都是邪恶。

新译本 诗55:15 愿死亡忽然临到他们身上，愿他们活活下到阴间去，因为在他们中间，就是在他们的住所里，尽是邪恶。

现代译 诗55:15 愿死亡突然临到我的仇敌；愿他们活活地坠入阴间！因为他们的家、他们的内心都充满邪恶。

当代译 诗55:15 愿死亡抓住他们，活生生地把他们扯下阴间去，因为他们家里充斥着罪孽。

文理本 诗55:15 奸恶在其室、在其衷、愿死亡倏临之、生堕阴府兮、

修订本 诗55:15 愿死亡忽然临到他们！ 愿他们活生生地下入阴间！ 因为他们的住处都是邪恶， 他们的内心充满奸恶。

KJV 英 诗55:15 Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

NIV 英 诗55:15 Let death take my enemies by surprise; let them go down alive to the grave, for evil finds lodging among them.

主目录 返回顶部

和合本 诗55:16 至于我，我要求告　神，耶和华必拯救我。

拼音版 诗55:16 Zhìyú wǒ, wǒ yào qiúgào shén. Yēhéhuá bì zhengjiù wǒ.

吕振中 诗55:16 至于我呢、我却要向上帝呼求，永恒主就拯救我；

新译本 诗55:16 至于我，我却要求告　神，耶和华就必拯救我。

现代译 诗55:16 但是，我要向上帝求帮助；上主一定会拯救我。

当代译 诗55:16 我却要向主呼求，他一定会来拯救我。

文理本 诗55:16 若我、必呼吁上帝、耶和华则救我兮、

修订本 诗55:16 至于我，我要求告上帝， 耶和华必拯救我。

KJV 英 诗55:16 As for me, I will call upon God; and the LORD shall save me.

NIV 英 诗55:16 But I call to God, and the LORD saves me.

主目录 返回顶部

和合本 诗55:17 我要晚上、早晨、晌午哀声悲叹，他也必听我的声音。

拼音版 诗55:17 Wǒ yào wǎnshang, zǎochen, shǎngwu, āi shēng bēitàn. tā ye bì tīng wǒde shēngyīn.

吕振中 诗55:17 晚上、早晨和中午、我都哀怨悲叹。他听了我的声音，

新译本 诗55:17 无论在晚上、早晨或中午，我都哀诉唉哼；他必听我的声音。

现代译 诗55:17 无论早晨、中午、晚上，我要向他悲叹申诉；他一定会垂听。

当代译 诗55:17 我从早到晚不住地祷告，高声向主恳求，他必定答允我的祈求。

文理本 诗55:17 晨昏卓午、悲哀叹息、彼必听我声兮、

修订本 诗55:17 晚上、早晨、中午我要哀声悲叹， 他就垂听我的声音。

KJV 英 诗55:17 Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

NIV 英 诗55:17 Evening, morning and noon I cry out in distress, and he hears my voice.

主目录 返回顶部

和合本 诗55:18 他救赎我命脱离攻击我的人，使我得享平安，因为与我相争的人甚多。

拼音版 诗55:18 Tā jiùshú wǒ méng tuōlí gōngjī wǒde rén, shǐ wǒ dé xiǎng píngān. yīnwei yǔ wǒ xiāng zhēng de rén shén duō.

吕振中 诗55:18 赎救了我的性命得到平安，脱离我接触的战阵；因为攻击我的、的确真多。

新译本 诗55:18 他救赎我的性命脱离攻击我的人，使我得着平安，尽管攻击我的人的确很多。

现代译 诗55:18 我在战斗中面临大敌；他要带领我从战场上平安归来。

当代译 诗55:18 虽然环境不利於我，众人都攻击我，他却会救我。

文理本 诗55:18 我敌虽众、彼赎我命、脱于战鬬、俾得平康、敌不近我兮、

修订本 诗55:18 他救赎我的命脱离攻击我的人， 使我得享平安， 因为与我相争的人很多。

KJV 英 诗55:18 He hath delivered my soul in peace from the battle that was against me: for there were many with me.

NIV 英 诗55:18 He ransoms me unharmed from the battle waged against me, even though many oppose me.

主目录 返回顶部

和合本 诗55:19 那没有更变、不敬畏　神的人，从太古常存的　神必听见而苦待他。

拼音版 诗55:19 Nà méiyǒu gèng biàn, bù jìngwèi shén de rén, cóng taìgǔ cháng cún de shén, bì tīngjian ér kǔdaì tā.

吕振中 诗55:19 上帝必听，那从亘古坐着为王的必使他们受苦，［细拉］因为他们顽固不改，不敬畏上帝。

新译本 诗55:19 神必听见，那从亘古坐着为王的必使他们受苦，（细拉）因他们不肯改变，也不敬畏　神。

现代译 诗55:19 从太古掌权的上帝一定会听我，挫败他们；因为他们不肯改变，不敬畏上帝。

当代译 诗55:19 亘古以来就高踞王座的永活上帝，必会报应他们。因为他们不敬畏他，也不遵守他的命令。

文理本 诗55:19 处常不畏上帝者、亘古而有之上帝、必闻而报之兮、

修订本 诗55:19 那不愿改变、不敬畏上帝的人， 从太古常存的上帝必听见而使他受苦。（细拉）

KJV 英 诗55:19 God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

NIV 英 诗55:19 God, who is enthroned forever, will hear them and afflict them--Selah men who never change their ways and have no fear of God.

主目录 返回顶部

和合本 诗55:20 他背了约，伸手攻击与他和好的人。

拼音版 诗55:20 Tā bēi le yuē, shēnshǒu gōngjī yǔ tā héhǎo de rén.

吕振中 诗55:20 我的同伴（原文∶他）伸手攻击他的盟友，渎犯了他的约。

新译本 诗55:20 他违背了自己的约，伸手攻击那些与他和好的人。

现代译 诗55:20 我从前的同伴攻击他的朋友；他违背了自己的诺言。

当代译 诗55:20 我的朋友背叛了我，我与他和睦相处，他却食言背信来攻击我。

文理本 诗55:20 彼伸厥手、攻其和好之人、背其盟约兮、

修订本 诗55:20 他背了约， 伸手攻击与他和好的人。

KJV 英 诗55:20 He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

NIV 英 诗55:20 My companion attacks his friends; he violates his covenant.

主目录 返回顶部

和合本 诗55:21 他的口如奶油光滑，他的心却怀着争战；他的话比油柔和，其实是拔出来的刀。

拼音版 诗55:21 Tāde kǒu rú nǎi yóu guānghuá, tāde xīn què huái zhe zhēng zhàn. tāde huà bǐ yóu róu hé, qíshí shì bá chūlai de dāo.

吕振中 诗55:21 他的口比奶酪还光滑，他的心却想要接战；他的话比膏油还柔和，其实乃是拔出的刀。

新译本 诗55:21 他的口比奶油光滑，他的心却怀着争战的意图；他的话比油还柔和，其实却是拔了出来的刀。

现代译 诗55:21 他的嘴唇比奶油还要滑，心里却充满仇恨。他的言语比脂肪还要柔润，其实像把锋利的剑。

当代译 诗55:21 他口蜜腹剑，笑里藏刀。

文理本 诗55:21 其口滑如酥、心乃为战、其言柔于膏、实则露刃兮、

修订本 诗55:21 他的口如奶油光滑， 他的心却怀着敌意； 他的话比油柔和， 其实是拔出的刀。

KJV 英 诗55:21 The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

NIV 英 诗55:21 His speech is smooth as butter, yet war is in his heart; his words are more soothing than oil, yet they are drawn swords.

主目录 返回顶部

和合本 诗55:22 你要把你的重担卸给耶和华，他必抚养你，他永不叫义人动摇。

拼音版 诗55:22 Nǐ yào bǎ nǐde zhòngdàn xiè gei Yēhéhuá, tā bì fǔ yǎng nǐ, tā yǒng bù jiào yì rén dòng yáo.

吕振中 诗55:22 要把你分内的挂虑卸交永恒主，他就支持你；他永不让义人受动摇。

新译本 诗55:22 你要把你的重担卸给耶和华，他必扶持你；他永远不会让义人动摇。

现代译 诗55:22 你该把重担卸给上主，他一定会扶持你；他绝不让义人失败。

当代译 诗55:22 把你的重担卸给主，他必承担这一切。他不会坐视义人失足跌倒而置之不理。

文理本 诗55:22 所负之任、当付诸耶和华、彼必扶持、永不令义人动摇兮、

修订本 诗55:22 你要把你的重担卸给耶和华， 他必扶持你， 他永不叫义人动摇。

KJV 英 诗55:22 Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

NIV 英 诗55:22 Cast your cares on the LORD and he will sustain you; he will never let the righteous fall.

主目录 返回顶部

和合本 诗55:23 神啊，你必使恶人下入灭亡的坑；流人血、行诡诈的人必活不到半世。但我要倚靠你。

拼音版 诗55:23 Shén a, nǐ bì shǐ è rén xià rù mièwáng de kēng. liú rén xuè xíng guǐzhà de rén, bì huó bù dào bàn shì, dàn wǒ yào yǐkào nǐ.

吕振中 诗55:23 但你呢、上帝阿，使恶人下阴冥之坑哦！使流人血行诡诈的人活不到其半世哦！至于我呢、我是要倚靠你的。

新译本 诗55:23 神啊！你必使恶人堕入灭亡的深坑里；流人血和行诡诈的人必活不到半世；至于我，我必倚靠你。

现代译 诗55:23 但上帝啊，你要把凶徒推入阴间，你要使骗子夭折；至於我，我要一心信靠你。

当代译 诗55:23 他会把我的仇敌送进灭亡的坑里。谋害和欺骗人的，不过是暂时逞强。我要不断地信靠你。

文理本 诗55:23 维彼恶人、尔上帝必使之坠于陷阱、嗜杀与行诈者、生存不及半世、我则惟尔是恃兮、

修订本 诗55:23 上帝啊，你必使恶人坠入灭亡的坑； 那好流人血、行诡诈的人必活不过半生， 但我要倚靠你。

KJV 英 诗55:23 But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

NIV 英 诗55:23 But you, O God, will bring down the wicked into the pit of corruption; bloodthirsty and deceitful men will not live out half their days. But as for me, I trust in you.


诗篇第56章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第56章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗56:1 （非利士人在迦特拿住大卫。那时他作这金诗，交与伶长，调用远方无声鸽）　神啊，求你怜悯我！因为人要把我吞了，终日攻击欺压我。

拼音版 诗56:1 ( Fēilìshì rén zaì Jiātè ná zhù Dàwèi. nàshí tā zuò zhè jīn shī, jiāo yǔ líng zhǎng, diàoyòng yuǎnfāng wú shēng gē ) shén a, qiú nǐ liánmǐn wǒ, yīnwei rén yào bǎ wǒ tūn le, zhōng rì gōngjī qīyē wǒ.

吕振中 诗56:1 上帝阿，恩待我，因为人把我蹂躏了；打仗的终日压迫我。

新译本 诗56:1 大卫的金诗，交给诗班长，调用“远方无声鸽”，是大卫在迦特被非利士人捉住时作的。　神啊！求你恩待我，因为人要践踏我；他们终日攻击我，迫害我。

现代译 诗56:1 上帝啊，怜悯我，因为我被人攻击；我的仇敌整天欺压我。

当代译 诗56:1 主啊，求你怜悯我。敌军日夜进迫，他们以攻击我为荣；他们是多麽希望打败我啊！

文理本 诗56:1 上帝欤、尚其悯我、人欲噬我、终日攻我虐我兮、

修订本 诗56:1 上帝啊，求你怜悯我，因为有人践踏我， 终日攻击欺压我。

KJV 英 诗56:1 Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

NIV 英 诗56:1 Be merciful to me, O God, for men hotly pursue me; all day long they press their attack.

主目录 返回顶部

和合本 诗56:2 我的仇敌终日要把我吞了，因逞骄傲攻击我的人甚多。

拼音版 诗56:2 Wǒde chóudí zhōng rì yào bǎ wǒ tūn le. yīn cheng jiāoào gōngjī wǒde rén shén duō.

吕振中 诗56:2 窥伺我的终日把我蹂躏了；因为打仗攻击我的人很多。至高的呀，

新译本 诗56:2 我的仇敌终日践踏我，攻击我的人很多。

现代译 诗56:2 我的敌人不断地攻击我；跟我作对的人竟那麽多！

当代译 诗56:2 主啊，求你怜悯我。敌军日夜进迫，他们以攻击我为荣；他们是多麽希望打败我啊！

文理本 诗56:2 我敌终日欲噬我、傲然攻我者众多兮、

修订本 诗56:2 我的仇敌终日践踏我， 逞骄傲攻击我的人很多。

KJV 英 诗56:2 Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

NIV 英 诗56:2 My slanderers pursue me all day long; many are attacking me in their pride.

主目录 返回顶部

和合本 诗56:3 我惧怕的时候要倚靠你。

拼音版 诗56:3 Wǒ jùpà de shíhou yào yǐkào nǐ.

吕振中 诗56:3 我惧怕的日子、我倚靠的乃是你∶

新译本 诗56:3 至高者（“至高者”原文放在第2节末，在那里或译：“因逞骄傲攻击我的人很多”）啊！我惧怕的时候，就要倚靠你。

现代译 诗56:3 在我惊惶的时候，我就倚靠你。

当代译 诗56:3 我害怕的时候，仍要倚靠你。我信靠上帝的应许，我既信靠你，我还怕谁呢？

文理本 诗56:3 我恐惧时、惟尔是恃、

修订本 诗56:3 我惧怕的时候要倚靠你。

KJV 英 诗56:3 What time I am afraid, I will trust in thee.

NIV 英 诗56:3 When I am afraid, I will trust in you.

主目录 返回顶部

和合本 诗56:4 我倚靠　神，我要赞美他的话；我倚靠　神，必不惧怕。血气之辈能把我怎么样呢？

拼音版 诗56:4 Wǒ yǐkào shén. wǒ yào zànmei tāde huà. wǒ yǐkào shén, bì bù jùpà. xuèqì zhī beì néng bǎ wǒ zenmeyàng ne.

吕振中 诗56:4 乃是上帝；我要夸赞他的话；我倚靠的乃是上帝，我不惧怕；血肉之人能把我怎么样呢？

新译本 诗56:4 靠着　神，我要赞美他的话；我倚靠　神，就必不惧怕，人能把我怎么样呢？

现代译 诗56:4 我信靠上帝，颂赞他的应许；我倚靠他就不惧怕。血肉凡人能对我做甚麽呢？

当代译 诗56:4 我害怕的时候，仍要倚靠你。我信靠上帝的应许，我既信靠你，我还怕谁呢？

文理本 诗56:4 我恃上帝、而颂其言、我恃上帝、而不恐惧、血气之人、其奈我何兮、

修订本 诗56:4 我倚靠上帝，我要赞美他的话语； 我倚靠上帝，必不惧怕。 血肉之躯能把我怎么样呢？

KJV 英 诗56:4 In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

NIV 英 诗56:4 In God, whose word I praise, in God I trust; I will not be afraid. What can mortal man do to me?

主目录 返回顶部

和合本 诗56:5 他们终日颠倒我的话，他们一切的心思都是要害我。

拼音版 诗56:5 Tāmen zhōng rì diāndǎo wǒde huà. tāmen yīqiè de xīn sī, dōu shì yào haì wǒ.

吕振中 诗56:5 他们终日都在作损坏我的事；他们的计谋都是要害我。

新译本 诗56:5 他们终日歪曲我的话，常常设计谋陷害我。

现代译 诗56:5 我的仇敌整天想破坏我；他们千方百计要加害我。

当代译 诗56:5 他们总是歪曲我的话，他们心中所想的，都是害我的计谋。

文理本 诗56:5 彼终日反我言、对我所思、皆属邪恶兮、

修订本 诗56:5 他们终日扭曲我的话， 千方百计加害于我。

KJV 英 诗56:5 Every day they wrest my words: all their thoughts are against me for evil.

NIV 英 诗56:5 All day long they twist my words; they are always plotting to harm me.

主目录 返回顶部

和合本 诗56:6 他们聚集、埋伏，窥探我的脚踪，等候要害我的命。

拼音版 诗56:6 Tāmen jùjí, máifu kuītàn wǒde jiǎo zōng. denghòu yào haì wǒde méng.

吕振中 诗56:6 他们结夥以为恶，而潜伏着，窥察我的脚踪。他们怎样等候要害我的命，

新译本 诗56:6 他们聚集在一起，埋伏着，窥探我的脚踪，等候要害我的性命。

现代译 诗56:6 他们结夥埋伏，窥伺我的脚踪，等着杀我。

当代译 诗56:6 他们埋伏在小径旁，倾听我的脚步声，伺机要把我杀死。

文理本 诗56:6 集而潜伏、察我行踪、伺隙以害我命兮、

修订本 诗56:6 他们聚集，埋伏，窥探我的脚踪， 等候要害我的命。

KJV 英 诗56:6 They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

NIV 英 诗56:6 They conspire, they lurk, they watch my steps, eager to take my life.

主目录 返回顶部

和合本 诗56:7 他们岂能因罪孽逃脱吗？　神啊，求你在怒中使众民堕落。

拼音版 诗56:7 Tāmen qǐnéng yīn zuìniè taótuō ma. shén a, qiú nǐ zaì nù zhōng shǐ zhòng mín huī luō.

吕振中 诗56:7 愿你因他们的罪孽也照样将报应秤（传统∶逃脱）给他们。上帝阿，愿你以震怒、使别族之民败落。

新译本 诗56:7 愿他们因罪孽的缘故不能逃脱；　神啊！愿你在怒中使这些人败落。

现代译 诗56:7 上帝啊，求你惩罚〔希伯来文是：拯救〕他们的罪恶；求你向他们发怒，打倒他们。

当代译 诗56:7 主啊，请不要让他们逃脱，求你在怒中把他们摔倒。

文理本 诗56:7 恃恶岂能免罚、上帝欤、尚其发怒、倾覆斯族兮、

修订本 诗56:7 他们岂能脱罪呢？ 上帝啊，求你在怒中使万民败落！

KJV 英 诗56:7 Shall they escape by iniquity? in thine anger cast down the people, O God.

NIV 英 诗56:7 On no account let them escape; in your anger, O God, bring down the nations.

主目录 返回顶部

和合本 诗56:8 我几次流离，你都记数。求你把我眼泪装在你的皮袋里，这不都记在你册子上吗？

拼音版 诗56:8 Wǒ jǐ cì liú lí, nǐ dōu jì shǔ. qiú nǐ bǎ wǒ yǎnleì zhuāng zaì nǐde pídaì lǐ. zhè bù dōu jì zaì nǐ cè zǐ shang ma.

吕振中 诗56:8 我的辗转反侧是你数算过的；把我的眼泪装在你的皮袋里吧！不是都记在你的册子上么？

新译本 诗56:8 我多次流离，你都数算；你把我的眼泪装在你的皮袋里。这不都记在你的册子上吗？

现代译 诗56:8 你知道我遭受的灾难；你记得我流过的眼泪。这一切不都记在你的册子上吗？

当代译 诗56:8 你知道我整夜流浪，又把我的眼泪收皮袋中，你已经把每一个人的事记录在你的册上了。

文理本 诗56:8 我屡流离、尔尽数之、祈以我泪贮于尔囊、非悉录于尔册乎、

修订本 诗56:8 我几次流离，你都数算； 求你把我的眼泪装在你的皮袋里。 这一切不都记在你的册子上吗？

KJV 英 诗56:8 Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

NIV 英 诗56:8 Record my lament; list my tears on your scroll--are they not in your record?

主目录 返回顶部

和合本 诗56:9 我呼求的日子，我的仇敌都要转身退后。　神帮助我，这是我所知道的。

拼音版 诗56:9 Wǒ hū qiú de rìzi, wǒde chóudí dōu yào zhuǎn shēn tuì hòu. shén bāngzhu wǒ, zhè shì wǒ suǒ zhīdào de.

吕振中 诗56:9 这样、当我呼求的日子、我的仇敌就必转身退后∶这是我所知道的，因为上帝在为我。

新译本 诗56:9 我呼求你的时候，我的仇敌就都转身退后；因此我知道　神是帮助我的。

现代译 诗56:9 我一向你呼求，仇敌便败退；我因此知道，上帝〔或译：我知道上帝〕在帮助我。

当代译 诗56:9 在我呼求的日子，战局就扭转过来了。敌人都赶忙逃命！我知道是你帮助我的。

文理本 诗56:9 我呼吁时、敌必却退、上帝佑我、我所知兮、

修订本 诗56:9 我呼求的日子，仇敌都要转身撤退。 上帝帮助我，这是我所知道的。

KJV 英 诗56:9 When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

NIV 英 诗56:9 Then my enemies will turn back when I call for help. By this I will know that God is for me.

主目录 返回顶部

和合本 诗56:10 我倚靠　神，我要赞美他的话；我倚靠耶和华，我要赞美他的话！

拼音版 诗56:10 Wǒ yǐkào shén. wǒ yào zànmei tāde huà. wǒ yǐkào Yēhéhuá. wǒ yào zànmei tāde huà.

吕振中 诗56:10 我倚靠的乃是上帝；我要夸赞他的话；我倚靠的乃是永恒主；我要夸赞他的话；

新译本 诗56:10 靠着　神，我要赞美他的话；靠着耶和华，我要赞美他的话。

现代译 诗56:10 我信靠上帝，颂赞他的应许；我颂赞上主的应许；

当代译 诗56:10 我信靠上帝，我要为他的应许赞美他。我信靠的既然是上帝，世人还能怎样待我呢？我一点也不害怕。

文理本 诗56:10 我恃上帝、而颂其言、我恃耶和华、而颂其言兮、

修订本 诗56:10 我倚靠上帝，我要赞美他的话语； 我倚靠耶和华，我要赞美他的话语。

KJV 英 诗56:10 In God will I praise his word: in the LORD will I praise his word.

NIV 英 诗56:10 In God, whose word I praise, in the LORD, whose word I praise--

主目录 返回顶部

和合本 诗56:11 我倚靠　神，必不惧怕。人能把我怎么样呢？

拼音版 诗56:11 Wǒ yǐkào shén, bì bù jùpà. rén néng bǎ wǒ zenmeyàng ne.

吕振中 诗56:11 我倚靠的乃是上帝，我不惧怕；人能把我怎么样呢？

新译本 诗56:11 我倚靠　神，就必不惧怕，人能把我怎么样呢？

现代译 诗56:11 我倚靠他就不惧怕。血肉凡人能对我做甚麽呢？

当代译 诗56:11 我信靠上帝，我要为他的应许赞美他。我信靠的既然是上帝，世人还能怎样待我呢？我一点也不害怕。

文理本 诗56:11 我恃上帝、而不恐惧、世人其奈我何兮、

修订本 诗56:11 我倚靠上帝，必不惧怕。 人能把我怎么样呢？

KJV 英 诗56:11 In God have I put my trust: I will not be afraid what man can do unto me.

NIV 英 诗56:11 in God I trust; I will not be afraid. What can man do to me?

主目录 返回顶部

和合本 诗56:12 神啊，我向你所许的愿在我身上，我要将感谢祭献给你。

拼音版 诗56:12 Shén a, wǒ xiàng nǐ suǒ xǔ de yuàn zaì wǒ shēnshang. wǒ yào jiāng gǎnxiè zhaì xiàn gei nǐ.

吕振中 诗56:12 上帝阿，我向你许的愿老在我身上；我要将感谢祭还给你。

新译本 诗56:12 神啊！我要偿还我向你所许的愿，我要把感谢祭献给你。

现代译 诗56:12 上帝啊，我要向你还我许下的愿；我要向你献感谢的祭。

当代译 诗56:12 主啊，我要实践诺言，献上感恩的祭。

文理本 诗56:12 上帝欤、我负所许之愿、必献酬恩之祭于尔兮、

修订本 诗56:12 上帝啊，我要向你还所许的愿， 我要以感谢祭回报你；

KJV 英 诗56:12 Thy vows are upon me, O God: I will render praises unto thee.

NIV 英 诗56:12 I am under vows to you, O God; I will present my thank offerings to you.

主目录 返回顶部

和合本 诗56:13 因为你救我的命脱离死亡。你岂不是救护我的脚不跌倒、使我在生命光中行在　神面前吗？

拼音版 诗56:13 Yīnwei nǐ jiù wǒde méng tuōlí sǐwáng. nǐ qǐbù shì jiù hù wǒde iǎo bù diēdǎo, shǐ wǒ zaì shēngmìng guāng zhōng xíng zaì shén miànqián ma.

吕振中 诗56:13 因为你援救了我的性命脱离死亡，你不是救护了我的脚免被推倒，使我得以在上帝面前出入来往于生命之光中么？

新译本 诗56:13 因为你救了我的性命脱离死亡；你不是救了我的脚不跌倒，使我在生命的光中，行在　神你的面前吗？

现代译 诗56:13 因为你救我脱离死亡，使我不至於惨败，得以生活在上帝面前，在那赐生命的亮光中。

当代译 诗56:13 因为你从死亡和失足的危险中拯救了我，使我行在主面前，走在活人的地上。

文理本 诗56:13 盖尔拯我魂于死亡、岂不佑我足、不至颠蹶、俾我行于生命光中、在上帝前兮、

修订本 诗56:13 因为你救我的命脱离死亡。 你保护我的脚不跌倒， 使我在生命的光中行在上帝面前。

KJV 英 诗56:13 For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

NIV 英 诗56:13 For you have delivered me from death and my feet from stumbling, that I may walk before God in the light of life.


诗篇第57章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第57章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗57:1 （大卫逃避扫罗，藏在洞里。那时他作这金诗，交与伶长，调用休要毁坏）　神啊，求你怜悯我，怜悯我！因为我的心投靠你。我要投靠在你翅膀的荫下，等到灾害过去。

拼音版 诗57:1 ( Dàwèi taóbì Sǎoluó, cáng zaì dòng lǐ. nàshí tā zuò zhè jīn shī, jiāo yǔ líng zhǎng, diàoyòng xiū yào huǐhuaì ) shén a, qiú nǐ liánmǐn wǒ, liánmǐn wǒ. yīnwei wǒde xīn tóukào nǐ. wǒ yào tóukào zaì nǐ chìbǎng de yīn xià, deng dào zāi haì guo qù.

吕振中 诗57:1 恩待我，上帝阿，恩待我，因为我避难的是在你里面；我要避难于你翅膀之荫下，等到毁灭的风暴过去。

新译本 诗57:1 大卫的金诗，交给诗班长，调用“休要毁坏”，是大卫躲在山洞里逃避扫罗时作的。　神啊，求你恩待我！求你恩待我！因为我投靠你；我要投靠在你翅膀的荫下，直到灾害过去。

现代译 诗57:1 上帝啊，怜悯我，求你怜悯我，因为我来投靠你。我要在你翅膀下求庇护，直到灾难的风暴过去。

当代译 诗57:1 上帝啊，求你怜悯我，因为我信靠你！我要躲在你翅膀的荫庇下，直到风雨止息。

文理本 诗57:1 上帝欤、尚其悯我、尚其悯我、我心托庇于尔、在尔翼之荫下、待斯灾祸之逝兮、

修订本 诗57:1 上帝啊，求你怜悯我，怜悯我， 因为我的心投靠你。 我要投靠在你翅膀荫下， 直等到灾害过去。

KJV 英 诗57:1 Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

NIV 英 诗57:1 Have mercy on me, O God, have mercy on me, for in you my soul takes refuge. I will take refuge in the shadow of your wings until the disaster has passed.

主目录 返回顶部

和合本 诗57:2 我要求告至高的　神，就是为我成全诸事的　神。

拼音版 诗57:2 Wǒ yào qiúgào zhìgāo de shén, jiù shì wèi wǒ chéngquán zhū shì de shén.

吕振中 诗57:2 我呼求至高者的上帝，为我成就诸事的上帝，

新译本 诗57:2 我要向至高的　神呼求，就是向为我成就他旨意的　神呼求。

现代译 诗57:2 我求告至高的上帝，向供给我一切需要的上帝祈求。

当代译 诗57:2 天上的上帝曾为我施行奇事，我要向他呼求。

文理本 诗57:2 我将呼吁至上上帝、为我成事之上帝兮、

修订本 诗57:2 我要求告至高的上帝， 就是为我成全万事的上帝。

KJV 英 诗57:2 I will cry unto God most high; unto God that performeth all things for me.

NIV 英 诗57:2 I cry out to God Most High, to God, who fulfills his purpose for me.

主目录 返回顶部

和合本 诗57:3 那要吞我的人辱骂我的时候，　神从天上必施恩救我，也必向我发出慈爱和诚实。

拼音版 诗57:3 Nà yào tūn wǒde rén rǔmà wǒde shíhou, shén cóng tiān shang bì shī ēn jiù wǒ. ye bì xiàng wǒ fāchū cíaì hé chéngshí.

吕振中 诗57:3 他就从天上施恩来拯救我，使蹂躏我、的人蒙羞辱；［细拉］上帝一定施他的坚爱和忠信。

新译本 诗57:3 神从天上施恩拯救我，斥责那践踏我的人；（细拉）　神必向我发出他的慈爱和信实。

现代译 诗57:3 他要从天上答应我，救援我；他要击退压迫我的人。上帝要向我显示他信实不变的爱。

当代译 诗57:3 他必从天上赐下慈爱和诚实，他必拯救我，也必斥责那些想要践踏我的恶人。

文理本 诗57:3 欲噬我者诟詈我时、彼必自天施援、上帝必发其慈惠诚实兮、

修订本 诗57:3 那践踏我的人辱骂我的时候， 上帝必从天上施恩救我，(细拉) 他必向我施行慈爱和信实。

KJV 英 诗57:3 He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

NIV 英 诗57:3 He sends from heaven and saves me, rebuking those who hotly pursue me; Selah God sends his love and his faithfulness.

主目录 返回顶部

和合本 诗57:4 我的性命在狮子中间；我躺卧在性如烈火的世人当中。他们的牙齿是枪、箭；他们的舌头是快刀。

拼音版 诗57:4 Wǒde xìngméng zaì shīzi zhōngjiān. wǒ tǎng wò zaì xìng rú lièhuǒ de shìrén dāngzhōng. tāmende yá chǐ shì qiāng, jiàn. tāmende shétou shì kuaì dāo.

吕振中 诗57:4 我躺卧于狮子中间，就是一些气焰能吞人的∶他们的牙齿是矛、是箭；他们的舌头是快刀。

新译本 诗57:4 我躺卧在狮子中间，就是在那些想吞灭人的世人中间；他们的牙齿是枪和箭，他们的舌头是快刀。

现代译 诗57:4 我被仇敌围困着；他们都像吃人的狮子！他们的牙齿像枪，像箭；他们的舌头像锋利的剑。

当代译 诗57:4 我被猛狮包围，他们的牙齿锋利如矛箭，他们的舌头有如尖刀，他们口中的气如火焰。

文理本 诗57:4 我处狮中、与火性之世人共卧、其齿为戈矢、其舌为利刃兮、

修订本 诗57:4 至于我的性命， 我好像躺卧在吞噬人的狮子当中； 他们的牙齿是枪、箭， 他们的舌头是快刀。

KJV 英 诗57:4 My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

NIV 英 诗57:4 I am in the midst of lions; I lie among ravenous beasts--men whose teeth are spears and arrows, whose tongues are sharp swords.

主目录 返回顶部

和合本 诗57:5 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！

拼音版 诗57:5 Shén a, yuàn nǐ chóng gāo, guòyú zhū tiān. yuàn nǐde róngyào, gāo guo quán dì.

吕振中 诗57:5 上帝阿，愿你被尊为至高、过于诸天；愿你的荣耀弥漫全地。

新译本 诗57:5 神啊！愿你被尊崇，过于诸天；愿你的荣耀遍及全地。

现代译 诗57:5 上帝啊，愿你的崇高彰显於高天！愿你的荣耀弥漫大地！

当代译 诗57:5 主啊，愿人对你的尊崇，超过众天之上；愿你的荣耀覆盖大地。

文理本 诗57:5 上帝欤、愿尔崇高越于诸天、尊荣越于全地兮、○

修订本 诗57:5 上帝啊，愿你崇高过于诸天！ 愿你的荣耀高过全地！

KJV 英 诗57:5 Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

NIV 英 诗57:5 Be exalted, O God, above the heavens; let your glory be over all the earth.

主目录 返回顶部

和合本 诗57:6 他们为我的脚设下网罗，压制我的心。他们在我面前挖了坑，自己反掉在其中。细拉

拼音版 诗57:6 Tāmen wèi wǒde jiǎo shè xià wǎngluó, yēzhì wǒde xīn. tāmen zaì wǒ miànqián wā le kēng, zìjǐ fǎn diào zaì qízhōng. ( xì lā )

吕振中 诗57:6 他们设下罗网要绊住我的脚步，使我被屈挠。他们在我面前掘开了坑，自己反掉于其中。［细拉］

新译本 诗57:6 他们为我的脚设下了网罗，使我低头屈服；他们在我面前挖了坑，自己反掉进坑中。（细拉）

现代译 诗57:6 仇敌张开罗网要捕捉我；我被灾难压倒了。他们在我前头挖掘陷阱，自己却掉了进去。

当代译 诗57:6 我的仇敌设下陷阱，使我心里忧苦难当；他们在我所走的路上挖掘陷坑。但是，看哪！他们自己却掉了进去！

文理本 诗57:6 彼众设网、窒我步履、我心抑郁、彼掘阱于我前、自陷其中兮、

修订本 诗57:6 他们为我的脚设下网罗，压迫我； 他们在我面前掘了坑，自己反掉在其中。（细拉）

KJV 英 诗57:6 They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

NIV 英 诗57:6 They spread a net for my feet--I was bowed down in distress. They dug a pit in my path--but they have fallen into it themselves. Selah

主目录 返回顶部

和合本 诗57:7 神啊，我心坚定，我心坚定！我要唱诗，我要歌颂！

拼音版 诗57:7 Shén a, wǒ xīn jiāndéng, wǒ xīn jiāndéng. wǒ yào chàng shī, wǒ yào gēsòng.

吕振中 诗57:7 我的心坚定，上帝阿，我的心坚定；我要歌颂，我要唱扬。

新译本 诗57:7 神啊！我的心坚定，我的心坚定；我要歌唱，我要颂赞。

现代译 诗57:7 上帝啊，我心坚定，我不动摇！我要歌唱，我要颂赞你！

当代译 诗57:7 上帝啊，我的心沉着坚定；所以，我能唱诗赞美你！

文理本 诗57:7 上帝欤、我心坚定、我心坚定、我必讴歌、我必颂赞兮、

修订本 诗57:7 上帝啊，我心坚定，我心坚定； 我要唱诗，我要歌颂！

KJV 英 诗57:7 My heart is fixed, O God, my heart is fixed: I will sing and give praise.

NIV 英 诗57:7 My heart is steadfast, O God, my heart is steadfast; I will sing and make music.

主目录 返回顶部

和合本 诗57:8 我的灵啊（原文作“荣耀”），你当醒起！琴瑟啊，你们当醒起！我自己要极早醒起。

拼音版 诗57:8 Wǒde líng a, ( yuánwén zuò róngyào ) nǐ dāng xǐng qǐ, qín sè a, nǐmen dāng xǐng qǐ. wǒ zìjǐ yào jí zǎo xǐng qǐ.

吕振中 诗57:8 我的肝肠（传统∶荣耀）阿，醒起吧！琴哪、瑟阿，醒起吧！我要把黎明唤醒来！

新译本 诗57:8 我的灵（“灵”或译：“荣耀”或“肝”；与16:9，30:12，108:1同）啊！你要醒过来。琴和瑟啊！你们都要醒过来。我也要唤醒黎明。

现代译 诗57:8 我的心哪，醒起来吧！琴哪、瑟啊，醒过来吧！我要把太阳也唤醒起来！

当代译 诗57:8 我的心啊，要振奋起来！琴瑟啊，要一同弹奏！让我们以歌乐之声来唤醒黎明！

文理本 诗57:8 我灵其起、琴瑟其兴、我企望黎明兮、

修订本 诗57:8 我的灵啊，你当醒起！ 琴瑟啊，当醒起！ 我自己要极早醒起！

KJV 英 诗57:8 Awake up, my glory; awake, psaltery and harp: I myself will awake early.

NIV 英 诗57:8 Awake, my soul! Awake, harp and lyre! I will awaken the dawn.

主目录 返回顶部

和合本 诗57:9 主啊，我要在万民中称谢你，在列邦中歌颂你！

拼音版 诗57:9 Zhǔ a, wǒ yào zaì wàn mín zhōng chēngxiè nǐ. zaì liè bāng zhōng gēsòng nǐ.

吕振中 诗57:9 主阿，我要在万族之民中称谢你，我要在万国之民中唱扬你。

新译本 诗57:9 主啊！我要在万民中称谢你，在万族中歌颂你。

现代译 诗57:9 主啊，我要在列国中感谢你！我要在万民中颂赞你！

当代译 诗57:9 我要走遍各地，在众人面前感谢你，我也要在各国中称颂你。

文理本 诗57:9 主欤、我必于诸民中称谢尔、于列邦中歌颂尔、

修订本 诗57:9 主啊，我要在万民中称谢你， 在万族中歌颂你！

KJV 英 诗57:9 I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

NIV 英 诗57:9 I will praise you, O Lord, among the nations; I will sing of you among the peoples.

主目录 返回顶部

和合本 诗57:10 因为你的慈爱高及诸天；你的诚实达到穹苍。

拼音版 诗57:10 Yīnwei nǐde cíaì, gāo jí zhū tiān. nǐde chéngshí, dádào qióng cāng.

吕振中 诗57:10 因为你坚爱之宏大、及于诸天；你的忠信达于云霄。

新译本 诗57:10 因为你的慈爱伟大，高及诸天，你的信实上达云霄。

现代译 诗57:10 你永恒的爱上达高天；你的信实高入云霄。

当代译 诗57:10 因为你的慈爱大如穹苍，你的信实比天高广。

文理本 诗57:10 尔之慈惠峻极于天、诚实及于霄汉兮、

修订本 诗57:10 因为你的慈爱高及诸天， 你的信实达到穹苍。

KJV 英 诗57:10 For thy mercy is great unto the heavens, and thy truth unto the clouds.

NIV 英 诗57:10 For great is your love, reaching to the heavens; your faithfulness reaches to the skies.

主目录 返回顶部

和合本 诗57:11 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！

拼音版 诗57:11 Shén a, yuàn nǐ chóng gāo, guòyú zhū tiān. yuàn nǐde róngyào, gāo guo quán dì.

吕振中 诗57:11 上帝阿，愿你被尊为至高、过于诸天；愿你的荣耀弥漫全地。

新译本 诗57:11 神啊！愿你被尊崇，过于诸天；愿你的荣耀遍及全地。

现代译 诗57:11 上帝啊，愿你的崇高彰显於高天；愿你的荣耀弥漫大地！

当代译 诗57:11 上帝啊，愿人对你的尊崇，超过众天之上；愿你的荣耀覆盖大地。

文理本 诗57:11 上帝欤、愿尔崇高越于诸天、尊荣越于全地兮、

修订本 诗57:11 上帝啊，愿你崇高过于诸天！ 愿你的荣耀高过全地！

KJV 英 诗57:11 Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

NIV 英 诗57:11 Be exalted, O God, above the heavens; let your glory be over all the earth.


诗篇第58章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第58章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗58:1 （大卫的金诗，交与伶长，调用休要毁坏）世人哪，你们默然不语，真合公义吗？施行审判，岂按正直吗？

拼音版 诗58:1 ( Dàwèi de jīn shī, jiāo yǔ líng zhǎng, diàoyòng xiū yào huǐhuaì ) shìrén nǎ, nǐmen mò rán bù yǔ, zhēn hé gōngyì ma. shīxíng shenpàn, qǐ àn zhèngzhí ma.

吕振中 诗58:1 掌权的（传统：静默）阿，你们果真讲公义么？按正直审判人类么？

新译本 诗58:1 大卫的金诗，交给诗班长，调用“休要毁坏”。掌权者啊！你们真的讲公义吗（本句或译：“你们默然不语，真的讲公义吗”）？你们真的按照正直审判世人吗？

现代译 诗58:1 统治者〔或译：神明〕啊，你们果真讲正义吗？你们以公平审判人民吗？

当代译 诗58:1 审判官啊，你们所说的话是公义的吗？世人啊，你们是按公义审判的吗？

文理本 诗58:1 世人欤、尔缄口岂公义、鞫人岂正直乎、

修订本 诗58:1 你们缄默不语，真合公义吗？ 你们审判世人，岂按正直吗？

KJV 英 诗58:1 Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

NIV 英 诗58:1 Do you rulers indeed speak justly? Do you judge uprightly among men?

主目录 返回顶部

和合本 诗58:2 不然，你们是心中作恶，你们在地上秤出你们手所行的强暴。

拼音版 诗58:2 Bù rán, nǐmen shì xīn zhōng zuò è. nǐmen zaì dì shang chēng chū nǐmen shǒu suǒxíng de qiángbào.

吕振中 诗58:2 不，你们是心中行着不义，而在地上以手秤出强暴的。

新译本 诗58:2 不是的，你们心中策划奸恶；你们的手在地上施行强暴（本句原文作“你们在地上称出你们手中的强暴”）。

现代译 诗58:2 不！你们一心只想作恶，在地上犯强暴的罪。

当代译 诗58:2 不，你们的心中图谋不义，你们在地上不断地残暴犯罪。

文理本 诗58:2 非也、尔心造恶、且于地上、衡施强暴兮、

修订本 诗58:2 不然！你们心中作恶， 量出你们在地上手中的残暴。

KJV 英 诗58:2 Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

NIV 英 诗58:2 No, in your heart you devise injustice, and your hands mete out violence on the earth.

主目录 返回顶部

和合本 诗58:3 恶人一出母胎，就与　神疏远；一离母腹，便走错路，说谎话。

拼音版 诗58:3 `E rén yī chū mǔ tāi, jiù yǔ shén shū yuǎn. yī lí mǔ fù, biàn zǒu cuò lù, shuōhuǎng huà.

吕振中 诗58:3 恶人一出母胎、就和上帝生疏；说谎话的一离母腹、便走错路。

新译本 诗58:3 恶人一出母胎，就走上歧路；他们一离母腹，就走偏了路，常说谎话。

现代译 诗58:3 作恶的人一出生便迷失了方向；撒谎的人一出母胎便背离正路。

当代译 诗58:3 你们生来就是罪人，所说的第一句话就是谎言。

文理本 诗58:3 恶人出胎、即远于善、有生以来、趋歧言诳兮、

修订本 诗58:3 恶人一出母胎就与上帝疏远， 一离母腹就走错路，说谎话。

KJV 英 诗58:3 The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

NIV 英 诗58:3 Even from birth the wicked go astray; from the womb they are wayward and speak lies.

主目录 返回顶部

和合本 诗58:4 他们的毒气好像蛇的毒气，他们好像塞耳的聋虺，

拼音版 诗58:4 Tāmende dúqì, hǎoxiàng shé de dúqì. tāmen hǎoxiàng sāi er de lóng huī,

吕振中 诗58:4 他们的毒素气好像蛇的毒素；他们像耳聋的虺蛇，把耳朵塞住，

新译本 诗58:4 他们的毒气好像蛇的毒气，又像耳朵塞住的聋虺，

现代译 诗58:4 他们满身恶毒，像毒蛇一样；他们塞着耳朵，像聋了的眼镜蛇，

当代译 诗58:4 他们像毒蛇喷出毒气，又像不听咒语的眼镜蛇。

文理本 诗58:4 其毒如蛇、如塞耳之聋虺、

修订本 诗58:4 他们的毒气好像蛇的毒气， 他们好像聋的毒蛇塞住耳朵，

KJV 英 诗58:4 Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

NIV 英 诗58:4 Their venom is like the venom of a snake, like that of a cobra that has stopped its ears,

主目录 返回顶部

和合本 诗58:5 不听行法术的声音，虽用极灵的咒语，也是不听。

拼音版 诗58:5 Bù tīng xíng fǎshù de shēngyīn. suī yòng jí líng de zhòu yǔ, ye shì bù tīng.

吕振中 诗58:5 不听念咒语者的声音，不听巧行迷术者的术语。

新译本 诗58:5 不听行法术者的声音，就是极灵的咒语，也是无效。

现代译 诗58:5 听不见弄蛇者的笛声，也听不见魔术师的喃喃咒语。

当代译 诗58:5 他们像毒蛇喷出毒气，又像不听咒语的眼镜蛇。

文理本 诗58:5 术士虽施灵咒、亦罔闻兮、

修订本 诗58:5 听不见弄蛇者的声音， 也听不见魔术师的咒语。

KJV 英 诗58:5 Which will not hearken to the voice of charmers, charming never so wisely.

NIV 英 诗58:5 that will not heed the tune of the charmer, however skillful the enchanter may be.

主目录 返回顶部

和合本 诗58:6 神啊，求你敲碎他们口中的牙；耶和华啊，求你敲掉少壮狮子的大牙！

拼音版 诗58:6 Shén a, qiú nǐ qiāo suì tāmen kǒu zhōng de yá. Yēhéhuá a, qiú nǐ qiāo diào shǎo zhuàng shīzi de dà yá.

吕振中 诗58:6 上帝阿，敲掉他们口中的牙齿吧！永恒主阿，拆坏少壮狮子的牙床吧！

新译本 诗58:6 神啊！求你敲掉他们口中的牙齿；耶和华啊！求你打断少壮狮子的颚骨。

现代译 诗58:6 上帝啊，求你敲断他们口中的牙齿！上主啊，求你拔掉那些幼狮的大牙！

当代译 诗58:6 上帝啊，求你打断他们的牙根，主啊，求你拔掉这些幼狮的利齿。

文理本 诗58:6 上帝欤、折其口中之齿、耶和华欤、折稚狮之巨齿兮、

修订本 诗58:6 上帝啊，求你敲碎他们口中的牙！ 耶和华啊，求你敲掉少壮狮子的大牙！

KJV 英 诗58:6 Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

NIV 英 诗58:6 Break the teeth in their mouths, O God; tear out, O LORD, the fangs of the lions!

主目录 返回顶部

和合本 诗58:7 愿他们消灭如急流的水一般。他们瞅准射箭的时候，愿箭头仿佛砍断。

拼音版 诗58:7 Yuàn tāmen xiāomiè rú jí liú de shuǐ yìbān. tāmen chǒu zhún shè jiàn de shíhou, yuàn jiàn tóu fǎngfú kǎn duàn.

吕振中 诗58:7 愿他们溶化、如水流去；愿他们像草被践踏而枯萎。

新译本 诗58:7 愿他们像流水般消逝；愿他们射箭的时候，箭头折断（本句原文意义不甚明确）。

现代译 诗58:7 愿他们像溪流乾涸，像小径的草被踏碎。

当代译 诗58:7 愿他们像流水一样逝去；使兵器在他们手中也全无用处。

文理本 诗58:7 愿彼消融、如水急流、如射拟准、而折其矢兮、

修订本 诗58:7 愿他们消灭，如急流的水一般； 他们瞄准射箭的时候，箭头仿佛折断。

KJV 英 诗58:7 Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

NIV 英 诗58:7 Let them vanish like water that flows away; when they draw the bow, let their arrows be blunted.

主目录 返回顶部

和合本 诗58:8 愿他们像蜗牛消化过去，又像妇人坠落未见天日的胎。

拼音版 诗58:8 Yuàn tāmen xiàng wō niú xiāohuà guo qù, yòu xiàng fùrén zhuìluò wèi jiàn tiān rì de tāi.

吕振中 诗58:8 像蜗牛消失而过去，像妇人流产未见天日的胎。

新译本 诗58:8 愿他们像蜗牛般蠕行消融，如同妇人流产未见天日的胎儿。

现代译 诗58:8 愿他们像蜗牛腐烂，像流产的胎儿不见天日。

当代译 诗58:8 愿他们像蜗牛一样腐化为黏土，又像没有机会见过太阳就夭折的婴儿。

文理本 诗58:8 如蜗消灭而逝、如妇不及期而产者、未睹日光兮、

修订本 诗58:8 愿他们像蜗牛腐烂消失， 又像妇人流掉的胎儿，未见天日。

KJV 英 诗58:8 As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

NIV 英 诗58:8 Like a slug melting away as it moves along, like a stillborn child, may they not see the sun.

主目录 返回顶部

和合本 诗58:9 你们用荆棘烧火，锅还未热，他要用旋风把青的和烧着的一齐刮去。

拼音版 诗58:9 Nǐmen yòng jīngjí shāo huǒ. guō hái wèi rè, tā yào yòng xuán fēng bǎ qīng de hé shāo zhe de yī qí guā qù.

吕振中 诗58:9 愿他们不知不觉被割掉像荆棘，像蒺藜（传统∶活的）像刺草（传统∶烈怒），愿他就用旋风给一齐刮去！

新译本 诗58:9 你们用荆棘烧火，锅还未热，他要用旋风把烧着的和未烧着的一起刮去。

现代译 诗58:9 他们将在料想不到的一刹那，像败草一样被上帝的烈怒吹散。

当代译 诗58:9 上帝会很快地将他们扫除，不论老少，上帝都要毁灭他们，在锅还没有被荆棘所点燃的火烧热以前，主就会用旋风把他们卷去。

文理本 诗58:9 荆棘为薪、其釜未热、青者、焦者、俱为旋风吹去兮、

修订本 诗58:9 你们用荆棘烧火，锅还未热， 上帝就用旋风把未烧着的和已烧着的一齐刮去。

KJV 英 诗58:9 Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

NIV 英 诗58:9 Before your pots can feel the heat of the thorns--whether they be green or dry--the wicked will be swept away.

主目录 返回顶部

和合本 诗58:10 义人见仇敌遭报就欢喜，要在恶人的血中洗脚。

拼音版 诗58:10 Yì rén jiàn chóudí zāo bào, jiù huānxǐ, yào zaì è rén de xuè zhōng xǐ jiǎo.

吕振中 诗58:10 义人见有报复之前、就欢喜；他必在恶人的血中去洗脚。

新译本 诗58:10 义人看见仇敌遭报就欢喜；他要在恶人的血中洗自己的脚。

现代译 诗58:10 义人因见罪人受罚而欣喜；他们要从恶人的血泊中走过来。

当代译 诗58:10 义人会因正义得以伸张而欢欣，他们要用恶人的鲜血濯足。

文理本 诗58:10 义人见其惨报则喜、必濯足于恶人之血兮、

修订本 诗58:10 义人见仇敌遭报就欢喜， 他要在恶人的血中洗脚。

KJV 英 诗58:10 The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

NIV 英 诗58:10 The righteous will be glad when they are avenged, when they bathe their feet in the blood of the wicked.

主目录 返回顶部

和合本 诗58:11 因此，人必说：“义人诚然有善报，在地上果有施行判断的　神。”

拼音版 诗58:11 Yīncǐ, rén bì shuō, yì rén chéngrán yǒu shàn bào. zaì dì shang guǒ yǒu shīxíng pànduàn de shén.

吕振中 诗58:11 因此人必说∶「义人真地有好的果报；地上真地有上帝在施行判罚。」

新译本 诗58:11 因此，人必说：“义人果然有善报；在世上确有一位施行审判的　神。”

现代译 诗58:11 这样，人要说：义人果然得到善报；果然有一位上帝在审判世界！

当代译 诗58:11 这样，人人就都明白义人终有善报，地上确实有一位赏善罚恶的上帝。

文理本 诗58:11 人则曰、义人果得赏赉、诚有上帝行鞫于世兮、

修订本 诗58:11 因此，人必说："义人诚然有善报， 在地上果然有施行审判的上帝！"

KJV 英 诗58:11 So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

NIV 英 诗58:11 Then men will say, "Surely the righteous still are rewarded; surely there is a God who judges the earth."


诗篇第59章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第59章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗59:1 （扫罗打发人窥探大卫的房屋，要杀他。那时大卫用这金诗，交与伶长，调用休要毁坏）我的　神啊，求你救我脱离仇敌！把我安置在高处，得脱那些起来攻击我的人；

拼音版 诗59:1 ( Sǎoluó dǎfa rén kuītàn Dàwèi de fángwū, yào shā tā. nàshí Dàwèi yòng zhè jīn shī, jiāo yǔ líng zhǎng, diàoyòng xiū yào huǐhuaì ) wǒde shén a, qiú nǐ jiù wǒ tuōlí chóudí, bǎ wǒ ānzhì zaì gāo chù, dé tuō nàxiē qǐlai gōngjī wǒde rén.

吕振中 诗59:1 我的上帝阿，援救我脱离仇敌，保护我于高处、脱离那起来攻击我的。

新译本 诗59:1 大卫的金诗，交给诗班长，调用“休要毁坏”，是在扫罗打发人去窥探大卫的家，要杀死他以后作的。我的　神啊！求你救我脱离我的仇敌，求你把我安放在高处，脱离那些起来攻击我的人。

现代译 诗59:1 我的上帝啊，求你救我脱离仇敌；求你保护我脱离攻击我的人。

当代译 诗59:1 我的上帝啊，求你救我脱离我的仇敌，求你保护我，使我不致遭受杀害。

文理本 诗59:1 我上帝欤、援我于仇敌、置我于崇高、脱诸起而攻我者兮、

修订本 诗59:1 我的上帝啊，求你救我脱离仇敌， 把我安置在高处，脱离那些起来攻击我的人。

KJV 英 诗59:1 Deliver me from mine enemies, O my God: defend me from them that rise up against me.

NIV 英 诗59:1 Deliver me from my enemies, O God; protect me from those who rise up against me.

主目录 返回顶部

和合本 诗59:2 求你救我脱离作孽的人和喜爱流人血的人。

拼音版 诗59:2 Qiú nǐ jiù wǒ tuōlí zuò niè de rén, hé xǐaì liú rén xuè de rén.

吕振中 诗59:2 求你援救我脱离作孽的人，救我脱离爱流人血的人。

新译本 诗59:2 求你救我脱离作孽的人，救我脱离流人血的人。

现代译 诗59:2 求你救我脱离作恶的人，使我摆脱杀人犯的手。

当代译 诗59:2 求你保存我的性命，免受罪人和凶徒的袭击。

文理本 诗59:2 拯我于作孽者、救我于嗜杀者兮、

修订本 诗59:2 求你救我脱离作恶的人， 救我脱离好流人血的人！

KJV 英 诗59:2 Deliver me from the workers of iniquity, and save me from bloody men.

NIV 英 诗59:2 Deliver me from evildoers and save me from bloodthirsty men.

主目录 返回顶部

和合本 诗59:3 因为他们埋伏，要害我的命。有能力的人聚集来攻击我。耶和华啊，这不是为我的过犯，也不是为我的罪愆。

拼音版 诗59:3 Yīnwei tāmen máifu, yào haì wǒde méng, yǒu nénglì de rén jùjí lái gōngjī wǒ. Yēhéhuá a, zhè bù shì wèi wǒde guo fàn, ye bù shì wèi wǒde zuìqiā.

吕振中 诗59:3 因为他们埋伏要害我的性命；有势力的人结夥来攻击我，并不是为了我的过犯，也不是为了我的罪。

新译本 诗59:3 看哪！他们埋伏要害我的性命；强盛的人聚集起来攻击我；耶和华啊！这不是因我的过犯，也不是因我的罪恶。

现代译 诗59:3 看吧，他们埋伏要攻击我；残暴的人结夥跟我作对。这并不是因为我有过犯，也不是我做了甚麽坏事。

当代译 诗59:3 他们埋伏起来要夺走我的性命，凶悍的人也守候在那里。然而，主啊，我从没有亏负他们。

文理本 诗59:3 彼众潜伏、欲害我命、强者集而敌我、耶和华欤、非因我过、非因我罪兮、

修订本 诗59:3 因为他们埋伏要害我命， 强悍的人聚集攻击我， 耶和华啊，不是为我的过犯， 也不是为我的罪愆。

KJV 英 诗59:3 For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

NIV 英 诗59:3 See how they lie in wait for me! Fierce men conspire against me for no offense or sin of mine, O LORD.

主目录 返回顶部

和合本 诗59:4 我虽然无过，他们预备整齐，跑来攻击我。求你兴起鉴察，帮助我。

拼音版 诗59:4 Wǒ suīrán wú guo, tāmen yùbeì zhengqí, pǎo lái gōngjī wǒ. qiú nǐ xīngqǐ jiàn chá bāngzhu wǒ.

吕振中 诗59:4 永恒主阿，我虽然没有愆尤，他们仍然跑上来，守着位置要进攻。求你奋发，来接济我，并且鉴察。

新译本 诗59:4 我虽然没有过错，他们还是跑来，预备好攻击我。求你醒来，帮助我，鉴察我。

现代译 诗59:4 上主啊，他们大张声势而来，并不是因为我犯了过错。

当代译 诗59:4 可是，他们还是要杀我，主啊，求你醒来，鉴察这一切，并且帮助我！

文理本 诗59:4 我虽无过、彼乃疾趋而备攻、尚其兴起、鉴察而辅助兮、

修订本 诗59:4 我虽然无过，他们急忙摆阵攻击我。 求你兴起，来帮助我，来鉴察！

KJV 英 诗59:4 They run and prepare themselves without my fault: awake to help me, and behold.

NIV 英 诗59:4 I have done no wrong, yet they are ready to attack me. Arise to help me; look on my plight!

主目录 返回顶部

和合本 诗59:5 万军之神耶和华以色列的　神啊，求你兴起，惩治万邦！不要怜悯行诡诈的恶人！（细拉）

拼音版 诗59:5 Wàn jūn zhī shén Yēhéhuá Yǐsèliè de shén a, qiú nǐ xīngqǐ, chéng zhì wàn bāng. búyào liánmǐn xíng guǐzhà de è rén. ( xì lā )

吕振中 诗59:5 万军之上帝永恒主阿，惟独你是以色列的上帝；求你醒起，来察罚列国；不要恩待那些背信行恶的人。［细拉］

新译本 诗59:5 万军的　神耶和华啊！你是以色列的　神，求你醒来，惩罚万国；求你不要恩待那些背信弃义的恶人。（细拉）

现代译 诗59:5 上主—万军的统帅上帝啊，起来帮助我吧！以色列的上帝啊，求你亲自鉴察！求你起来惩罚列邦；不要向作恶的叛徒显示仁慈！

当代译 诗59:5 万军之主、以色列的上帝啊，求你起来，惩罚不敬畏你的列国，不要姑息邪恶奸诈的人。

文理本 诗59:5 万军之主耶和华、以色列之上帝欤、起罚万邦、勿悯作孽之恶人兮、

修订本 诗59:5 万军之耶和华上帝－以色列的上帝啊， 求你醒起，惩治万国！ 不要怜悯行诡诈的恶人！（细拉）

KJV 英 诗59:5 Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

NIV 英 诗59:5 O LORD God Almighty, the God of Israel, rouse yourself to punish all the nations; show no mercy to wicked traitors. Selah

主目录 返回顶部

和合本 诗59:6 他们晚上转回，叫号如狗，围城绕行。

拼音版 诗59:6 Tāmen wǎnshang zhuǎn huí, jiào haó rú gǒu, wéi chéng rǎo xíng.

吕振中 诗59:6 他们每晚叫号又叫号、如狗，环城绕行。

新译本 诗59:6 他们每晚都回来，好像狗一样狂吠，环绕着城行走。

现代译 诗59:6 他们晚上回来，像野狗狂吠，在城里荡来荡去。

当代译 诗59:6 他们夜里偷偷地前来刺探，像在城里徘徊的狗一样。

文理本 诗59:6 彼暮而归、叫嘷如犬、环城而走兮、

修订本 诗59:6 他们晚上转回， 叫号如狗，围城绕行。

KJV 英 诗59:6 They return at evening: they make a noise like a dog, and go round about the city.

NIV 英 诗59:6 They return at evening, snarling like dogs, and prowl about the city.

主目录 返回顶部

和合本 诗59:7 他们口中喷吐恶言，嘴里有刀。他们说：“有谁听见？”

拼音版 诗59:7 Tāmen kǒu zhōng pēn tǔ è yán, zuǐlǐ yǒu dāo, tāmen shuō yǒu shuí tīngjian.

吕振中 诗59:7 看哪，他们口中喷吐着恶言，他们咀唇上有刀；自以为有谁听见呢？

新译本 诗59:7 看哪！他们口中吐出恶言，他们嘴里吐出利刀，他们心里说：“有谁听见呢？”

现代译 诗59:7 听他们的侮辱恐吓吧。他们的舌头像口中喷出的利剑，还以为没有人听见他们呢！

当代译 诗59:7 我听见他们大声辱骂咒诅上帝，他们说：“没有人会听见的。”

文理本 诗59:7 彼口哓哓、唇里藏刀、自谓谁闻之兮、

修订本 诗59:7 看哪，他们口中喷吐恶言， 嘴里有刀： "有谁听见呢？"

KJV 英 诗59:7 Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

NIV 英 诗59:7 See what they spew from their mouths--they spew out swords from their lips, and they say, "Who can hear us?"

主目录 返回顶部

和合本 诗59:8 但你耶和华必笑话他们，你要嗤笑万邦。

拼音版 诗59:8 Dàn nǐ Yēhéhuá bì xiàohua tāmen. nǐ yào chīxiào wàn bāng.

吕振中 诗59:8 但你呢、永恒主阿，你笑话他们；你嗤笑列国。

新译本 诗59:8 但你耶和华必讥笑他们，你必嗤笑万国。

现代译 诗59:8 但上主啊，你嘲笑他们；你讥讽列国！

当代译 诗59:8 但主啊，你却嗤笑他们，你要嘲讽列国。

文理本 诗59:8 耶和华欤、尔将哂之、嗤笑万邦、

修订本 诗59:8 但你－耶和华必讥笑他们， 你要嗤笑万国。

KJV 英 诗59:8 But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

NIV 英 诗59:8 But you, O LORD, laugh at them; you scoff at all those nations.

主目录 返回顶部

和合本 诗59:9 我的力量啊，我必仰望你，因为　神是我的高台。

拼音版 诗59:9 Wǒde lìliang a, wǒ bì yǎngwàng nǐ. yīnwei shén shì wǒde gāo tái.

吕振中 诗59:9 我（传统∶他）的力量阿，我要歌颂（传统∶警戒着等候）你；因为上帝阿，你乃是我的高垒。

新译本 诗59:9 我的力量啊！我要仰望你，　神啊！因为你是我的高台。

现代译 诗59:9 我要倚靠你的大能；上帝啊，你是我的避难所。

当代译 诗59:9 上帝我的力量啊，你是我安居之所，我要歌颂赞美你。

文理本 诗59:9 我力欤、我必企望尔、上帝为我高台兮、

修订本 诗59:9 我的力量啊，我要等候你， 因为上帝是我的庇护所。

KJV 英 诗59:9 Because of his strength will I wait upon thee: for God is my defence.

NIV 英 诗59:9 O my Strength, I watch for you; you, O God, are my fortress,

主目录 返回顶部

和合本 诗59:10 我的　神要以慈爱迎接我。　神要叫我看见我仇敌遭报。

拼音版 诗59:10 Wǒde shén yào yǐ cíaì yíngjiē wǒ. shén yào jiào wǒ kànjian wǒ chóudí zāo bào.

吕振中 诗59:10 愿我的上帝以他的坚爱迎接我；愿上帝使我看见窥伺我的、遭报应。

新译本 诗59:10 我的　神必以慈爱迎接我；　神必叫我看见我的仇敌遭报。

现代译 诗59:10 我的上帝爱我，要来帮助我；他要让我看见仇敌的溃败。

当代译 诗59:10 我的上帝对我的坚爱永不改变，他会帮助我，终必让我得偿所愿，使仇敌遭报。

文理本 诗59:10 我上帝以慈惠迎我、潜伏以害我者、上帝使我见其遭报兮、

修订本 诗59:10 我的上帝要以慈爱迎接我， 上帝要叫我看见我的仇敌遭报。

KJV 英 诗59:10 The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

NIV 英 诗59:10 my loving God. God will go before me and will let me gloat over those who slander me.

主目录 返回顶部

和合本 诗59:11 不要杀他们，恐怕我的民忘记。主啊，你是我们的盾牌，求你用你的能力使他们四散，且降为卑。

拼音版 诗59:11 Búyào shā tāmen, kǒngpà wǒde mín wàngjì. zhǔ a, nǐ shì wǒmen de dùnpái. qiú nǐ yòng nǐde nénglì shǐ tāmen sì sǎn, qie jiàng wèi bēi.

吕振中 诗59:11 不要怜悯（传统∶杀死）他们，恐怕他们（传统∶我的人民）忘了；主我们的盾牌阿，求你用你的能力使他们摇荡无定，降为卑微。

新译本 诗59:11 不要杀害他们，免得我的人民忘记了；主啊！你是我们的盾牌，求你用你的能力，使他们飘流无定，并且降为卑微。

现代译 诗59:11 上帝啊，不要杀灭他们，我的人民才不会遗忘。求你用你的力量赶散他们，摧毁他们；主啊，你是我们的保护者！

当代译 诗59:11 不要杀掉他们，要不然，我的人民不久便会忘了这教训。你只要用你的能力驱散他们，叫他们站立不稳就可以了。主啊，求你保护我。

文理本 诗59:11 勿杀戮之、免我民遗忘之、我主我盾欤、以尔之力、使彼流离倾覆兮、

修订本 诗59:11 主，我们的盾牌啊， 不要杀他们，免得我的子民遗忘； 求你用你的能力使他们四散， 使他们降为卑。

KJV 英 诗59:11 Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

NIV 英 诗59:11 But do not kill them, O Lord our shield, or my people will forget. In your might make them wander about, and bring them down.

主目录 返回顶部

和合本 诗59:12 因他们口中的罪和嘴里的言语，并咒骂虚谎的话，愿他们在骄傲之中被缠住了。

拼音版 诗59:12 Yīn tāmen kǒu zhōng de zuì, hé zuǐlǐ de yányǔ, bìng zhòumà xū huǎng de huà, yuàn tāmen zaì jiāoào zhī zhōng beì chán zhù le.

吕振中 诗59:12 愿他们因他们口中的罪、和咀唇上的话、跟他们所发的咒骂和欺骗、而在他们的狂傲中被缠住。

新译本 诗59:12 因他们口中的罪，因他们嘴里所说的话，愿他们在自己的骄傲中被缠住。因他们所说的是咒骂和欺骗的话，

现代译 诗59:12 他们的嘴巴沾满罪恶，唇舌全是罪孽；愿他们被自己的骄傲绊倒！因为他们咒骂、欺骗，

当代译 诗59:12 他们既然狂傲自大，又口出咒诅和虚谎的话，就求你在愤怒中毁灭他们，把他们铲除，使列国知道上帝统治以色列，也统治全世界。

文理本 诗59:12 因其口之罪、唇之辞、及其咒诅诳诞、任其为骄慢所缚兮、

修订本 诗59:12 愿他们因口中的罪和嘴唇的言语， 被自己的骄傲抓住， 他们所说的尽是咒骂和谎话。

KJV 英 诗59:12 For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

NIV 英 诗59:12 For the sins of their mouths, for the words of their lips, let them be caught in their pride. For the curses and lies they utter,

主目录 返回顶部

和合本 诗59:13 求你发怒，使他们消灭，以至归于无有，叫他们知道　神在雅各中间掌权，直到地极。（细拉）

拼音版 诗59:13 Qiú nǐ fānù, shǐ tāmen xiāomiè, yǐ zhì guīyú wú yǒu, jiào tāmen zhīdào shén zaì Yǎgè zhōngjiān zhǎngquán, zhídào dìjí. ( xì lā )

吕振中 诗59:13 求你使怒火将他们灭尽，灭尽到无有，好叫他们知道是上帝在统治雅各、以至地极的。［细拉］

新译本 诗59:13 求你在怒中消灭他们，消灭他们，以致无一幸免，好使他们知道　神在雅各中间掌权，直到地极。（细拉）

现代译 诗59:13 求你向他们发怒，消灭他们；求你彻底毁灭他们！这样，万民都会知道上帝治理以色列；他的统治遍及全世界。

当代译 诗59:13 他们既然狂傲自大，又口出咒诅和虚谎的话，就求你在愤怒中毁灭他们，把他们铲除，使列国知道上帝统治以色列，也统治全世界。

文理本 诗59:13 以怒灭之、灭之务尽、俾知上帝主治雅各、爰及地极兮、

修订本 诗59:13 求你发怒，使他们消灭， 求你使他们消灭，归于无有， 使他们知道上帝在雅各中间掌权， 直到地极。（细拉）

KJV 英 诗59:13 Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

NIV 英 诗59:13 consume them in wrath, consume them till they are no more. Then it will be known to the ends of the earth that God rules over Jacob. Selah

主目录 返回顶部

和合本 诗59:14 到了晚上，任凭他们转回，任凭他们叫号如狗，围城绕行。

拼音版 诗59:14 Dào le wǎnshang, rènpíng tāmen zhuǎn huí. rènpíng tāmen jiào haó rú gǒu, wéi chéng rǎo xíng.

吕振中 诗59:14 他们每晚，叫号又叫号、如狗，环城绕行。

新译本 诗59:14 他们每晚都回来，好像狗一样狂吠，环绕着城行走。

现代译 诗59:14 我的仇敌晚上回来，像野狗狂吠，在城里荡来荡去，

当代译 诗59:14 到了晚上，恶人潜回，像野狗一样吠叫觅食；他们终夜在城中徘徊，却得不到饱足。

文理本 诗59:14 任彼暮归、叫嘷如犬、环城而走、

修订本 诗59:14 他们晚上转回， 叫号如狗，围城绕行。

KJV 英 诗59:14 And at evening let them return; and let them make a noise like a dog, and go round about the city.

NIV 英 诗59:14 They return at evening, snarling like dogs, and prowl about the city.

主目录 返回顶部

和合本 诗59:15 他们必走来走去，寻找食物，若不得饱，就终夜在外。

拼音版 诗59:15 Tāmen bì zǒu lái zǒu qù, xúnzhǎo shíwù. ruò bùdé bǎo, jiù zhōng yè zaì waì.

吕振中 诗59:15 他们四处流离找食物；若不得饱就嗥。

新译本 诗59:15 他们四处飘流，寻找食物；如果得不到饱足，就不断咆哮。

现代译 诗59:15 像野狗到处游荡，寻找食物，没有吃饱便咆哮不已。

当代译 诗59:15 到了晚上，恶人潜回，像野狗一样吠叫觅食；他们终夜在城中徘徊，却得不到饱足。

文理本 诗59:15 流离求食、若不得饱、终夜而待兮、

修订本 诗59:15 他们到处走动觅食， 若不饱足就咆哮不已。

KJV 英 诗59:15 Let them wander up and down for meat, and grudge if they be not satisfied.

NIV 英 诗59:15 They wander about for food and howl if not satisfied.

主目录 返回顶部

和合本 诗59:16 但我要歌颂你的力量，早晨要高唱你的慈爱；因为你作过我的高台，在我急难的日子，作过我的避难所。

拼音版 诗59:16 Dàn wǒ yào gēsòng nǐde lìliang, zǎochen yào gāo chàng nǐde cíaì. yīnwei nǐ zuò guo wǒde gāo tái. zaì wǒ jí nán de rìzi, zuò guo wǒde bìnàn suǒ.

吕振中 诗59:16 至于我呢、我要歌颂你的力量；我每日早晨要呼颂你的坚爱；因为你做了我的高垒；做了我急难日子的躲避所。

新译本 诗59:16 至于我，我要歌颂你的能力，每天早晨我要向你的慈爱欢呼，因为你作了我的高台，在患难的日子，作了我的避难所。

现代译 诗59:16 但我要歌颂你的力量；每天早晨我要高唱你永恒的爱。你一向是我的避难所；你是我患难中的庇护。

当代译 诗59:16 至於我，我每天早上要歌颂你的能力和恩慈，因为你一直是保护我的堡垒，是我患难时的避难所。

文理本 诗59:16 惟我讴歌尔能力、侵晨高唱尔慈惠、盖尔为我高台、在急难时、为我避所兮、

修订本 诗59:16 但我要歌颂你的能力， 早晨要高唱你的慈爱； 因为你是我的庇护所， 在急难的日子作过我的避难所。

KJV 英 诗59:16 But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

NIV 英 诗59:16 But I will sing of your strength, in the morning I will sing of your love; for you are my fortress, my refuge in times of trouble.

主目录 返回顶部

和合本 诗59:17 我的力量啊，我要歌颂你，因为　神是我的高台，是赐恩与我的　神。

拼音版 诗59:17 Wǒde lìliang a, wǒ yào gēsòng nǐ. yīnwei shén shì wǒde gāo tái, shì cì ēn yǔ wǒde shén.

吕振中 诗59:17 我的力量阿，我要唱扬你；因为上帝阿，你乃是我的高垒，是向我显坚爱的上帝。

新译本 诗59:17 我的力量啊！我要向你歌唱；　神啊！你是我的高台，是向我施慈爱的　神。

现代译 诗59:17 我的保护者啊，我要颂赞你；上帝是我的避难所，是爱我的上帝。

当代译 诗59:17 我的力量啊，我要歌唱赞美你；因为你是我的坚固保障，是怜悯我的上帝。

文理本 诗59:17 我力欤、我将歌颂尔、上帝为我高台、矜悯我之上帝兮、

修订本 诗59:17 我的力量啊，我要歌颂你； 因为上帝是我的庇护所， 是赐恩给我的上帝。

KJV 英 诗59:17 Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

NIV 英 诗59:17 O my Strength, I sing praise to you; you, O God, are my fortress, my loving God.


诗篇第60章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第60章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗60:1 （大卫与两河间的亚兰并琐巴的亚兰争战的时候，约押转回，在盐谷攻击以东，杀了一万二千人。那时大卫作这金诗，叫人学习，交与伶长。调用为证的百合花。）　神啊，你丢弃了我们，使我们破败。你向我们发怒，求你使我们复兴。

拼音版 诗60:1 ( Dàwèi yǔ liǎng hé jiān de Yàlán bìng suǒ bā de Yàlán zhēng zhàn de shíhou, Yuēyē zhuǎn huí, zaì yán yù gōngjī Yǐdōng, shā le yī wàn èr qiā rén. nàshí Dàwèi zuò zhè jīn shī, jiào rén xuéxí, jiāo yǔ líng zhǎng, diàoyòng wèi zhèng de bǎihéhuā ) shén a, nǐ diūqì le wǒmen, shǐ wǒmen pò huaì ; nǐ xiàng wǒmen fānù, qiú nǐ shǐ wǒmen fùxīng.

吕振中 诗60:1 上帝阿，你屏弃了我们，冲破了我们；你发了怒了；求你使我们复原。

新译本 诗60:1 大卫的金诗，交给诗班长，调用“见证的百合花”，为教导用的，是在大卫与两河之间的亚兰，和琐巴的亚兰争战以后，并在约押归回，在盐谷中击杀了一万二千以东人以后作的。（本篇细字标题在《马索拉抄本》为60:1~2）　神啊！你丢弃了我们，击碎了我们；你曾向我们发怒，现在求你复兴我们。

现代译 诗60:1 上帝啊，你抛弃了我们，击败了我们；你曾向我们发怒，现在求你复兴我们〔或译：向我们发怒，背弃我们〕。

当代译 诗60:1 上帝啊，你在怒中遗弃了我们，破坏了我们的防卫，主啊，求你重新恩待我们。

文理本 诗60:1 上帝欤、尔弃我侪、而破败之、加以忿怒、尚其复兴我侪兮、

修订本 诗60:1 上帝啊，你丢弃了我们，破坏了我们； 你曾发怒，求你使我们复兴！

KJV 英 诗60:1 O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

NIV 英 诗60:1 You have rejected us, O God, and burst forth upon us; you have been angry--now restore us!

主目录 返回顶部

和合本 诗60:2 你使地震动，而且崩裂。求你将裂口医好，因为地摇动。

拼音版 诗60:2 Nǐ shǐ dìzhèn dòng, érqie bēngliè. qiú nǐ jiāng lie kǒu yī hǎo. yīnwei dì yáodòng.

吕振中 诗60:2 你使地震动，又崩裂；求你将裂口治好；因为地在摇动呢。

新译本 诗60:2 你使地震动、崩裂，求你修补裂缝，因为地正在摇动。

现代译 诗60:2 你曾使地震动，裂开；现在求你补救，因为它破碎了！

当代译 诗60:2 你使大地震动，又撕裂了它；主啊，求你现在就施行医治，因为它摇撼不定了。

文理本 诗60:2 尔使地震、而破裂之、因其颤动、祈治其缺兮、

修订本 诗60:2 你使地震动，崩裂； 求你将裂口补好，因为地在摇动。

KJV 英 诗60:2 Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

NIV 英 诗60:2 You have shaken the land and torn it open; mend its fractures, for it is quaking.

主目录 返回顶部

和合本 诗60:3 你叫你的民遇见艰难；你叫我们喝那使人东倒西歪的酒。

拼音版 诗60:3 Nǐ jiào nǐde mín yùjiàn jiān nán. nǐ jiào wǒmen hē nà shǐ rén dōng dǎo xī wāi de jiǔ.

吕振中 诗60:3 你使你的人民遇到艰难；你叫我们喝那令人东倒西歪的酒。

新译本 诗60:3 你使你的子民遇见艰苦；你使我们喝那令人东倒西歪的酒。

现代译 诗60:3 你使你的子民遭遇许多患难；你使我们跌倒，好像喝了烈酒。

当代译 诗60:3 你叫我们吃尽苦头，使我们东歪西倒。

文理本 诗60:3 尔使尔民遇难、以致眩之酒饮我兮、

修订本 诗60:3 你让你的子民遇见艰难， 使我们喝那令人东倒西歪的酒。

KJV 英 诗60:3 Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

NIV 英 诗60:3 You have shown your people desperate times; you have given us wine that makes us stagger.

主目录 返回顶部

和合本 诗60:4 你把旌旗赐给敬畏你的人，可以为真理扬起来。（细拉）

拼音版 诗60:4 Nǐ bǎ jīng qí cìgei jìngwèi nǐde rén, keYǐwèi zhēnlǐ yáng qǐlai. ( xì lā )

吕振中 诗60:4 你把旌旗赐给敬畏你的人，好使他们集合旗下、以逃避敌人的弓箭。［细拉］

新译本 诗60:4 你为敬畏你的人，竖起旗帜，使他们可以逃到那里，躲避敌人的弓箭（“使他们可以逃到那里，躲避敌人的弓箭”或译：“可以为真理扬起来”）。（细拉）

现代译 诗60:4 你为敬畏你的人竖立旗帜，让他们免被定罪。

当代译 诗60:4 但你赐给敬畏你的人一个旗号，是一切爱慕真理的人都愿意归附的。这样，你所爱的子民，便可以得到拯救；求你用自己强壮的膀臂来拯救我们吧。

文理本 诗60:4 敬畏尔者、赐之以旗、使为真理扬起兮、○

修订本 诗60:4 你把旌旗赐给敬畏你的人， 可以躲避弓箭。（细拉）

KJV 英 诗60:4 Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

NIV 英 诗60:4 But for those who fear you, you have raised a banner to be unfurled against the bow. Selah

主目录 返回顶部

和合本 诗60:5 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。

拼音版 诗60:5 Qiú nǐ yīngyún wǒmen, yòng yòushǒu zhengjiù wǒmen, hǎo jiào nǐ suǒ qīnaì de rén déjiù.

吕振中 诗60:5 为了使你所爱的人得救拔，求你用右手赐胜利、来应我们。

新译本 诗60:5 求你用右手拯救我们，应允我们，好使你所喜爱的人得拯救。

现代译 诗60:5 求你俯允我们，用你的能力援救我们，使你所爱的子民获救！

当代译 诗60:5 但你赐给敬畏你的人一个旗号，是一切爱慕真理的人都愿意归附的。这样，你所爱的子民，便可以得到拯救；求你用自己强壮的膀臂来拯救我们吧。

文理本 诗60:5 求尔俞允我、拯以右手、俾尔所爱者得释兮、

修订本 诗60:5 求你应允我们，用右手施行拯救， 好让你所亲爱的人得救。

KJV 英 诗60:5 That thy beloved may be delivered; save with thy right hand, and hear me.

NIV 英 诗60:5 Save us and help us with your right hand, that those you love may be delivered.

主目录 返回顶部

和合本 诗60:6 神已经指着他的圣洁说（或作“应许我”）：“我要欢乐，我要分开示剑，丈量疏割谷。

拼音版 诗60:6 Shén yǐjing zhǐ zhe tāde shèngjié shuō, ( shuō huò zuò yīngxǔ wǒ ) wǒ yào huānlè. wǒ yào fēnkāi Shìjiàn, zhàng liáng Shūgē yù.

吕振中 诗60:6 上帝（或译∶指着自己的圣所）在他的圣所中应许说∶「我要欢跃，我要分示剑，测量疏割谷。

新译本 诗60:6 神在自己的圣所（“　神在自己的圣所”或译：“　神指着自己的圣洁”）说：“我必夸胜，我必分开示剑，我必量度疏割谷。

现代译 诗60:6 上帝从他的圣所发言〔或译：指他的圣发誓〕：我要战胜，要分裂示剑；我要把疏割谷分给我的子民。

当代译 诗60:6 上帝以他的圣洁起誓，要帮助我们，因此我必能欢呼雀跃。他说：“示剑、疏割、基列、玛拿西仍是我的，犹大王权必定延绵不绝，以法莲仍会有伟大的战士，

文理本 诗60:6 上帝以其圣而言曰、我必欢欣、分割示剑、勘丈疏割谷兮、

修订本 诗60:6 上帝在他的圣所说： "我要欢乐； 要划分示剑， 丈量疏割谷。

KJV 英 诗60:6 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

NIV 英 诗60:6 God has spoken from his sanctuary: "In triumph I will parcel out Shechem and measure off the Valley of Succoth.

主目录 返回顶部

和合本 诗60:7 基列是我的，玛拿西也是我的，以法莲是护卫我头的，犹大是我的杖，

拼音版 诗60:7 Jīliè shì wǒde. Mǎnáxī ye shì wǒde. Yǐfǎlián shì hùwèi wǒ tóu de. Yóudà shì wǒde zhàng.

吕振中 诗60:7 基列是我的；玛拿西是我的；以法莲是我的头盔；犹大是我的指挥棍；

新译本 诗60:7 基列是我的，玛拿西是我的；以法莲是我的头盔；犹大是我的令牌。

现代译 诗60:7 基列属於我，玛拿西也属於我；以法莲是我的头盔；犹大是我的权杖。

当代译 诗60:7 上帝以他的圣洁起誓，要帮助我们，因此我必能欢呼雀跃。他说：“示剑、疏割、基列、玛拿西仍是我的，犹大王权必定延绵不绝，以法莲仍会有伟大的战士，

文理本 诗60:7 基列属我、玛拿西亦属我、以法莲为我首铠、犹大为我杖兮、

修订本 诗60:7 基列是我的， 玛拿西是我的。 以法莲是护卫我头的， 犹大是我的权杖。

KJV 英 诗60:7 Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

NIV 英 诗60:7 Gilead is mine, and Manasseh is mine; Ephraim is my helmet, Judah my scepter.

主目录 返回顶部

和合本 诗60:8 摩押是我的沐浴盆，我要向以东抛鞋。非利士啊，你还能因我欢呼吗？”

拼音版 诗60:8 Móyē shì wǒde shù yù pén. wǒ yào xiàng Yǐdōng pāo xié. Fēilìshì a, nǐ hái néng yīn wǒ huānhū ma.

吕振中 诗60:8 摩押是我的洗脚盆；我向以东抛鞋去拥有它；我对非利士、夸胜欢呼（传统∶非利士人阿，你要因我而夸胜欢呼）。」

新译本 诗60:8 摩押是我的洗脚盆；我要向以东抛鞋；我要因战胜非利士欢呼（本句按照《马索拉抄本》应作“非利士啊，你要因我的缘故欢呼”；现参照叙利亚抄本翻译）。”

现代译 诗60:8 我要用摩押作浴盆，用以东作鞋盒。我要向非利士人唱凯歌。

当代译 诗60:8 摩押要成为我卑贱的仆人，以东要成为奴隶，我要在非利士全地发出凯旋的呼声。”

文理本 诗60:8 摩押为我浴盘、将于以东而投我屦、非利士欤、因我而欢呼兮、○

修订本 诗60:8 摩押是我的沐浴盆， 我要向以东扔鞋。 非利士啊，你还能因我欢呼吗？"

KJV 英 诗60:8 Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

NIV 英 诗60:8 Moab is my washbasin, upon Edom I toss my sandal; over Philistia I shout in triumph."

主目录 返回顶部

和合本 诗60:9 谁能领我进坚固城？谁能引我到以东地？

拼音版 诗60:9 Shuí néng lǐng wǒ jìn jiāngù chéng. shuí néng yǐn wǒ dào Yǐdōng dì.

吕振中 诗60:9 谁能带我进堡障城？谁能领我到以东地呢？

新译本 诗60:9 谁能带我进坚固城？谁能领我到以东地去呢？

现代译 诗60:9 上帝啊，谁能带我进这巩固的城？谁能领我到以东？

当代译 诗60:9 谁能带我攻进以东坚固的城池呢？只有上帝才能这样做；

文理本 诗60:9 谁导我入坚城、谁引我至以东兮、

修订本 诗60:9 谁能领我进坚固城？ 谁能引我到以东地？

KJV 英 诗60:9 Who will bring me into the strong city? who will lead me into Edom?

NIV 英 诗60:9 Who will bring me to the fortified city? Who will lead me to Edom?

主目录 返回顶部

和合本 诗60:10 神啊，你不是丢弃了我们吗？　神啊，你不和我们的军兵同去吗？

拼音版 诗60:10 Shén a, nǐ bú shì diūqì le wǒmen ma. shén a, nǐ bù hé wǒmen de jūn bīng tóng qù ma.

吕振中 诗60:10 上帝阿，不是你把我们屏弃了么？上帝阿，你不在我们军队中去出战了！

新译本 诗60:10 神啊！你不是把我们丢弃了吗？　神啊！你不和我们的军队一同出战吗？

现代译 诗60:10 上帝啊，你真的抛弃了我们吗？你不跟我们的军队一起作战吗？

当代译 诗60:10 可是，上帝不是曾经抛弃我们，置我们於仇敌之前而不顾吗？

文理本 诗60:10 上帝欤、尔非弃我乎、上帝欤、尔不与我军偕出兮、

修订本 诗60:10 上帝啊，你真的丢弃了我们吗？ 上帝啊，你不和我们的军队同去吗？

KJV 英 诗60:10 Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

NIV 英 诗60:10 Is it not you, O God, you who have rejected us and no longer go out with our armies?

主目录 返回顶部

和合本 诗60:11 求你帮助我们攻击敌人，因为人的帮助是枉然的。

拼音版 诗60:11 Qiú nǐ bāngzhu wǒmen gōngjī dírén, yīnwei rén de bāngzhu shì wǎngrán de.

吕振中 诗60:11 赐给我们助力、以脱离敌人（传统∶患难）吧！人的救助是枉然的。

新译本 诗60:11 求你帮助我们抵挡敌人，因为人的援助是没有用的。

现代译 诗60:11 求你帮助我们对抗敌人，因为人的帮助毫无用处！

当代译 诗60:11 主啊，求你帮助我们抵抗仇敌，因为人的帮助本是徒然的。

文理本 诗60:11 求尔助我攻敌、人之辅助、乃徒然兮、

修订本 诗60:11 求你帮助我们攻击敌人， 因为人的帮助是枉然的。

KJV 英 诗60:11 Give us help from trouble: for vain is the help of man.

NIV 英 诗60:11 Give us aid against the enemy, for the help of man is worthless.

主目录 返回顶部

和合本 诗60:12 我们倚靠　神，才得施展大能，因为践踏我们敌人的就是他。

拼音版 诗60:12 Wǒmen yǐkào shén, cái dé shīzhǎn dà néng, yīnwei jiàntà wǒmen dírén de jiù shì tā.

吕振中 诗60:12 是靠着上帝、我们才能奋勇而行的；践踏我们敌人的就是他。

新译本 诗60:12 我们靠着　神奋勇作战，因为他必践踏我们的敌人。

现代译 诗60:12 上帝跟我们同在，我们一定胜利；他一定会打败我们的仇敌。

当代译 诗60:12 只有靠着上帝的帮助，我们才能行大事，因为他必把我们的敌人踩在脚下。

文理本 诗60:12 我恃上帝、毅然而行、彼乃践踏我敌兮、

修订本 诗60:12 我们倚靠上帝才得施展大能， 因为践踏我们敌人的就是他。

KJV 英 诗60:12 Through God we shall do valiantly: for he it is that shall tread down our enemies.

NIV 英 诗60:12 With God we will gain the victory, and he will trample down our enemies.


诗篇第61章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第61章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗61:1 （大卫的诗，交与伶长。用丝弦的乐器。）　神啊，求你听我的呼求，侧耳听我的祷告。

拼音版 诗61:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng, yòng sī xián de yuè qì ) shén a, qiú nǐ tīng wǒde hū qiú, zè er tīng wǒde dǎogào.

吕振中 诗61:1 上帝阿，听我的喊求哦！留心听我的祷告哦！

新译本 诗61:1 大卫的诗，交给诗班长，用丝弦的乐器伴奏。　神啊！求你听我的呼求，留心听我的祷告。

现代译 诗61:1 上帝啊，求你听我的呼求；求你垂听我的祷告！

当代译 诗61:1 上帝啊，求你倾听我的呼求，垂听我的祷告！

文理本 诗61:1 上帝欤、垂听我呼吁、注意我祈祷兮、

修订本 诗61:1 上帝啊，求你听我的呼求， 留心听我的祷告！

KJV 英 诗61:1 Hear my cry, O God; attend unto my prayer.

NIV 英 诗61:1 Hear my cry, O God; listen to my prayer.

主目录 返回顶部

和合本 诗61:2 我心里发昏的时候，我要从地极求告你，求你领我到那比我更高的磐石。

拼音版 诗61:2 Wǒ xīnli fā hūn de shíhou, wǒ yào cóng dìjí qiúgào nǐ. qiú nǐ lǐng wǒ dào nà bǐ wǒ gèng gāo de pánshí.

吕振中 诗61:2 我心里发昏时、我从地之尽边极呼求你。愿你把我高置于磐石上（或译∶指着自己的至圣），将我安顿好了。

新译本 诗61:2 我内心沮丧的时候，我从地极向你呼求；求你领我到那比我更高的盘石上面去。

现代译 诗61:2 我在远离家门的地方，心里忧闷，向你呼求！求你领我到安全的避难所，

当代译 诗61:2 不论是在天涯海角，当我的心昏暗消沉，哀求你的帮助的时候，求你领我到屹然耸立的磐石上去。

文理本 诗61:2 我心颓败时、必自地极呼吁尔、尚其导我、至高于我之磐石兮、

修订本 诗61:2 我心里发昏的时候， 要从地极求告你。 求你领我到那比我更高的磐石，

KJV 英 诗61:2 From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

NIV 英 诗61:2 From the ends of the earth I call to you, I call as my heart grows faint; lead me to the rock that is higher than I.

主目录 返回顶部

和合本 诗61:3 因为你作过我的避难所，作过我的坚固台，脱离仇敌。

拼音版 诗61:3 Yīnwei nǐ zuò guo wǒde bìnàn suǒ, zuò guò wǒde jiāngù tái, tuōlí chóudí.

吕振中 诗61:3 因为你做了我的避难所，做了我的坚固谯楼、以避仇敌。

新译本 诗61:3 因为你作过我的避难所，作过我逃避仇敌的坚固堡垒。

现代译 诗61:3 因为你是我的保护者，是我抗拒敌人的堡垒。

当代译 诗61:3 你是我的避难所，是我的仇敌无法攻破的坚固堡垒。

文理本 诗61:3 尔素为我避所、为我坚台、以免于敌兮、

修订本 诗61:3 因为你是我的避难所， 是我的坚固台，使我脱离仇敌。

KJV 英 诗61:3 For thou hast been a shelter for me, and a strong tower from the enemy.

NIV 英 诗61:3 For you have been my refuge, a strong tower against the foe.

主目录 返回顶部

和合本 诗61:4 我要永远住在你的帐幕里，我要投靠在你翅膀下的隐密处！（细拉）

拼音版 诗61:4 Wǒ yào yǒngyuǎn zhù zaì nǐde zhàngmù lǐ. wǒ yào tóukào zaì nǐ chìbǎng xià de yǐn mì chù. ( xì lā )

吕振中 诗61:4 愿我永远居于你的帐棚里；愿我避难于你翅膀下的隐密处。［细拉］

新译本 诗61:4 我要永远住在你的帐棚里，投靠在你翅膀下的隐密处。（细拉）

现代译 诗61:4 求你容我终生住在你的帐棚里；让我在你的翅膀下得庇护。

当代译 诗61:4 啊！我要永远住在你的帐幕里，在你翅膀下得荫庇！

文理本 诗61:4 我将永居尔幕、托庇于尔翼下、在其密处兮、

修订本 诗61:4 我要永远住在你的帐幕里！ 我要投靠在你翅膀下的隐密处！（细拉）

KJV 英 诗61:4 I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

NIV 英 诗61:4 I long to dwell in your tent forever and take refuge in the shelter of your wings. Selah

主目录 返回顶部

和合本 诗61:5 神啊，你原是听了我所许的愿。你将产业赐给敬畏你名的人。

拼音版 诗61:5 Shén a, nǐ yuán shì tīng le wǒ suǒ xǔ de yuàn. nǐ jiāng chǎnyè cìgei jìngwèi nǐ míng de rén.

吕振中 诗61:5 因为上帝阿，你听了我所许的愿；你把敬畏你名的人所请求的（传统∶的基业）都给了。

新译本 诗61:5 神啊！你听了我所许的愿；你把产业赐给敬畏你名的人。

现代译 诗61:5 上帝啊，你听见了我许的愿；你把敬畏你的人应得的产业赐给我。

当代译 诗61:5 上帝啊，你已经听见我的誓言，你又把敬畏你名的人配得的福分赐给我。

文理本 诗61:5 上帝欤、我所许之愿、尔曾垂听、敬尔名者、赐之以业兮、

修订本 诗61:5 上帝啊，你听了我所许的愿； 你将产业赐给敬畏你名的人。

KJV 英 诗61:5 For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

NIV 英 诗61:5 For you have heard my vows, O God; you have given me the heritage of those who fear your name.

主目录 返回顶部

和合本 诗61:6 你要加添王的寿数，他的年岁必存到世世。

拼音版 诗61:6 Nǐ yào jiā tiān wáng de shòushu. tāde niánsuì bì cún dào shì shì.

吕振中 诗61:6 愿你将岁数增加于王的岁数上；愿他的年岁如代代之绵延。

新译本 诗61:6 愿你增添王的寿数；愿他的年日世世无穷。

现代译 诗61:6 求你增加君王的寿数；求你使他万寿无疆！

当代译 诗61:6 你延长我的寿命，使我永远活着；

文理本 诗61:6 尔必延王之寿、其年历至多世兮、

修订本 诗61:6 求你加添王的寿数， 使他的年岁存到世世代代。

KJV 英 诗61:6 Thou wilt prolong the king's life: and his years as many generations.

NIV 英 诗61:6 Increase the days of the king's life, his years for many generations.

主目录 返回顶部

和合本 诗61:7 他必永远坐在　神面前。愿你预备慈爱和诚实保佑他。

拼音版 诗61:7 Tā bì yǒngyuǎn zuò zaì shén miànqián. yuàn nǐ yùbeì cíaì hé chéngshí bǎoyòu tā.

吕振中 诗61:7 愿他永在上帝面前坐着为王；愿你派坚爱和忠信来守护他。

新译本 诗61:7 愿他在　神面前永远作王；愿你指派慈爱和诚实保护他。

现代译 诗61:7 上帝啊，愿他在你面前永远掌权；愿你以信实不变的爱保护他。

当代译 诗61:7 这样，我便能永远活在上帝的面前。啊，求你以慈爱和真理来保护我。

文理本 诗61:7 彼永居上帝前、祈以慈惠诚实、保佑之兮、

修订本 诗61:7 愿他在上帝面前永远坐在王位上， 求你预备慈爱和信实保佑他！

KJV 英 诗61:7 He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

NIV 英 诗61:7 May he be enthroned in God's presence forever; appoint your love and faithfulness to protect him.

主目录 返回顶部

和合本 诗61:8 这样，我要歌颂你的名，直到永远，好天天还我所许的愿。

拼音版 诗61:8 Zhèyàng, wǒ yào gēsòng nǐde míng zhídào yǒngyuǎn, hǎotiāntiān huán wǒ suǒ xǔ de yuàn.

吕振中 诗61:8 这样、我就唱扬你的名到永远，好天天还我所许的愿。

新译本 诗61:8 这样，我要永远歌颂你的名，并且天天还我向你所许的愿。

现代译 诗61:8 这样，我要永远歌颂你；我要天天向你还我许的愿。

当代译 诗61:8 我要实践我的诺言，天天不断地赞美你。

文理本 诗61:8 我则永颂尔名、日偿我愿兮、

修订本 诗61:8 这样，我要歌颂你的名，直到永远， 天天还我所许的愿。

KJV 英 诗61:8 So will I sing praise unto thy name for ever, that I may daily perform my vows.

NIV 英 诗61:8 Then will I ever sing praise to your name and fulfill my vows day after day.


诗篇第62章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第62章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗62:1 （大卫的诗，照耶杜顿的作法，交与伶长。）我的心默默无声，专等候　神；我的救恩是从他而来。

拼音版 诗62:1 ( Dàwèi de shī, zhào Yédùdùn de zuòfǎ, jiāo yǔ líng zhǎng ) wǒde xīn mò mò wú shēng, zhuān denghòu shén. wǒde jiùēn shì cóng tā ér lái.

吕振中 诗62:1 我的心安静无声，专等候上帝；我得的救恩是从他而来的。

新译本 诗62:1 大卫的诗，交给诗班长，照耶杜顿的做法。唯独等候　神，我的心才有安息；我的拯救从他而来。

现代译 诗62:1 我安静等候上帝；他是我的拯救者。

当代译 诗62:1 我默然站在主面前，等候他来拯救我，因为惟有他才能施行拯救；

文理本 诗62:1 我心默俟上帝、我之拯救、自彼而施兮、

修订本 诗62:1 我的心默默无声，专等候上帝， 我的救恩从他而来。

KJV 英 诗62:1 Truly my soul waiteth upon God: from him cometh my salvation.

NIV 英 诗62:1 My soul finds rest in God alone; my salvation comes from him.

主目录 返回顶部

和合本 诗62:2 惟独他是我的磐石，我的拯救；他是我的高台，我必不很动摇。

拼音版 诗62:2 Wéidú tā shì wǒde pánshí, wǒde zhengjiù. tā shì wǒde gāo tái. wǒ bì bù hen dòng yáo.

吕振中 诗62:2 惟独他是我的磐石，我的救星，我的高垒，我总不摇动。

新译本 诗62:2 唯独他是我的盘石，我的拯救；他是我的保障，我必不至动摇。

现代译 诗62:2 只有他保护我，拯救我；他是我的卫护者，我永不至於大败。

当代译 诗62:2 惟有他才是我的磐石，我的拯救，我的坚固保障。因此，苦难来临的时候，我必不恐惧战兢。

文理本 诗62:2 惟彼为我磐石、为我拯救、我之高台、我不至于大震兮、

修订本 诗62:2 惟独他是我的磐石，我的拯救； 他是我的庇护所，我必不大大动摇。

KJV 英 诗62:2 He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

NIV 英 诗62:2 He alone is my rock and my salvation; he is my fortress, I will never be shaken.

主目录 返回顶部

和合本 诗62:3 你们大家攻击一人，把他毁坏，如同毁坏歪斜的墙、将倒的壁，要到几时呢？

拼音版 诗62:3 Nǐmen dàjiā gōngjī yī rén, bǎ tā huǐhuaì. rútóng huǐhuaì wāi xié de qiáng, jiāng dào de bì, yào dào jǐshí ne.

吕振中 诗62:3 你们大家恐吓一个人，要毁坏他，如同毁坏歪斜的墙，被推摇的壁，要到几时呢？

新译本 诗62:3 你们大家攻击一个人，要把他杀害，如同拆毁倾斜的墙，将倒的壁，要到几时呢？

现代译 诗62:3 你们大家攻击一个人，要到几时呢？他不过像一堵倾斜的墙、将倒的篱。

当代译 诗62:3 那些人攻击我，看我像一幅将要倒塌的墙，摇摇欲坠的壁，要置我於死地。又想用谎言诡诈来推翻我。他们表面友善，心中却在咒诅我。

文理本 诗62:3 尔众攻人而击之、如排欹斜之墙、将倾之壁、伊于胡底兮、

修订本 诗62:3 你们大家攻击一人，使他被杀， 如歪斜的墙、将倒的壁，要到几时呢？

KJV 英 诗62:3 How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

NIV 英 诗62:3 How long will you assault a man? Would all of you throw him down--this leaning wall, this tottering fence?

主目录 返回顶部

和合本 诗62:4 他们彼此商议，专要从他的尊位上把他推下；他们喜爱谎话，口虽祝福，心却咒诅。细拉

拼音版 诗62:4 Tāmen bǐcǐ shāngyì, zhuān yào cóng tāde zūn wèi shang bǎ tā tuī xià. tāmen xǐaì huǎng huà. kǒu suī zhùfú, xīn què zhòuzǔ. ( xì lā )

吕振中 诗62:4 人彼此商议、专要从他的尊位上把他推下。他们喜悦谎话∶口虽祝福，心却咒诅。［细拉］

新译本 诗62:4 他们彼此商议，务要把他从尊位上拉下来；他们喜爱谎话；他们口虽祝福，心却咒诅。（细拉）

现代译 诗62:4 你们一心一意要把他从高位上拉下来；你们喜欢撒谎。你们口说祝福的话，心里却咒诅他。

当代译 诗62:4 那些人攻击我，看我像一幅将要倒塌的墙，摇摇欲坠的壁，要置我於死地。又想用谎言诡诈来推翻我。他们表面友善，心中却在咒诅我。

文理本 诗62:4 彼众协谋、欲自其位推而下之、诳言是喜、口祝心诅兮、

修订本 诗62:4 他们彼此商议，要把他从高位上拉下来； 他们喜爱谎话，口虽祝福，心却诅咒。（细拉）

KJV 英 诗62:4 They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

NIV 英 诗62:4 They fully intend to topple him from his lofty place; they take delight in lies. With their mouths they bless, but in their hearts they curse. Selah

主目录 返回顶部

和合本 诗62:5 我的心哪，你当默默无声，专等候　神，因为我的盼望是从他而来。

拼音版 诗62:5 Wǒde xīn nǎ, nǐ dāng mò mò wú shēng, zhuān denghòu shén. yīnwei wǒde pànwàng shì cóng tā ér lái.

吕振中 诗62:5 我的心哪，你要安静无声，专等候上帝；因为我所盼望的是从他而来的。

新译本 诗62:5 唯独等候　神，我的心才有安息；因为我的盼望是从他而来的。

现代译 诗62:5 我安静等候上帝；他是我惟一的希望。

当代译 诗62:5 但我默然站在上帝面前，等候他来拯救我。因为惟有他才能施行拯救。

文理本 诗62:5 我心欤、默俟上帝、我望在彼兮、

修订本 诗62:5 我的心哪，你当默默无声，专等候上帝， 因为我的盼望是从他而来。

KJV 英 诗62:5 My soul, wait thou only upon God; for my expectation is from him.

NIV 英 诗62:5 Find rest, O my soul, in God alone; my hope comes from him.

主目录 返回顶部

和合本 诗62:6 惟独他是我的磐石，我的拯救；他是我的高台，我必不动摇。

拼音版 诗62:6 Wéidú tā shì wǒde pánshí, wǒde zhengjiù. tā shì wǒde gāo tái. wǒ bì bù dòng yáo.

吕振中 诗62:6 惟独他是我的磐石、我的救星、我的高垒；我总不摇动。

新译本 诗62:6 唯独他是我的盘石，我的拯救；他是我的保障，我必不至动摇。

现代译 诗62:6 只有他保护我，拯救我；他是我的卫护者，我永不至於失败。

当代译 诗62:6 惟有他才是我的磐石、我的拯救、我的坚固保障。苦难来临的时候，我必不恐惧战兢。

文理本 诗62:6 惟彼为我磐石、为我拯救、我之高台、我不至于动摇兮、

修订本 诗62:6 惟独他是我的磐石，我的拯救； 他是我的庇护所，我必不动摇。

KJV 英 诗62:6 He only is my rock and my salvation: he is my defence; I shall not be moved.

NIV 英 诗62:6 He alone is my rock and my salvation; he is my fortress, I will not be shaken.

主目录 返回顶部

和合本 诗62:7 我的拯救，我的荣耀，都在乎　神；我力量的磐石，我的避难所，都在乎　神。

拼音版 诗62:7 Wǒde zhengjiù, wǒde róngyào, dōu zaìhu shén. wǒ lìliang de pánshí, wǒde bìnàn suǒ, dōu zaìhu shén.

吕振中 诗62:7 我得的救恩、我的光荣、都在于上帝；我力量的磐石、我的避难所、是在上帝里。

新译本 诗62:7 我的拯救，我的荣耀，都在于　神；我坚固的盘石，我的避难所，都在于　神。

现代译 诗62:7 我的拯救和光荣都在上帝；他是我坚固的堡垒，是我的避难所。

当代译 诗62:7 我得救，我得尊荣，完全是仰赖上帝而来的。他是我的避难所，是保护我的坚固磐石。

文理本 诗62:7 我之拯救尊荣、尽在上帝、我能力之磐石、我之避所、亦在上帝兮、

修订本 诗62:7 我的拯救、我的荣耀都在于上帝； 我力量的磐石、我的避难所都在于上帝。

KJV 英 诗62:7 In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

NIV 英 诗62:7 My salvation and my honor depend on God; he is my mighty rock, my refuge.

主目录 返回顶部

和合本 诗62:8 你们众民当时时倚靠他，在他面前倾心吐意。　神是我们的避难所。（细拉）

拼音版 诗62:8 Nǐmen zhòng mín dāngshí shí yǐkào tā, zaì tā miànqián qīng xīn tǔ yì. shén shì wǒmen de bìnàn suǒ. ( xì lā )

吕振中 诗62:8 众民哪，你们要时时倚靠他，在他面前倾心吐意；上帝是我们的避难所。［细拉］

新译本 诗62:8 众民哪！你们要常常倚靠他，在他面前倾心吐意；因为　神是我们的避难所。

现代译 诗62:8 我的子民哪，你们要时常信靠上帝！你们要向他倾吐心意，因为他是我们的避难所。

当代译 诗62:8 我的人民啊，要坚定信靠他；当向他倾心吐意，因为他能保护你。

文理本 诗62:8 惟尔众民、宜时恃之、倾心其前、上帝乃我侪之避所兮、

修订本 诗62:8 百姓啊，要时时倚靠他， 在他面前倾心吐意； 上帝是我们的避难所。（细拉）

KJV 英 诗62:8 Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

NIV 英 诗62:8 Trust in him at all times, O people; pour out your hearts to him, for God is our refuge. Selah

主目录 返回顶部

和合本 诗62:9 下流人真是虚空，上流人也是虚假；放在天平里就必浮起，他们一共比空气还轻。

拼音版 诗62:9 Xià liú rén zhēn shì xū kōng, shang liú rén ye shì xūjiǎ. fàng zaì tiān píng lǐ jiù bì fú qǐ. tāmen yígòng bǐ kōngqì hái qīng.

吕振中 诗62:9 下流人不过是虚幻，上流人乃是虚假；放在天平里就浮起；一概是嘘气。

新译本 诗62:9 卑贱的人真是虚空，高贵的人也是虚假，放在天平上就必升起；他们加在一起比空气还轻。

现代译 诗62:9 贫贱人不过像一口气息；富贵的人也都是虚幻。把他们放在天平上毫无重量，比一口气息还要轻。

当代译 诗62:9 无论贵贱，在他眼中都算不得甚麽，在天平上一秤，他们甚至比一口气还要轻呢！

文理本 诗62:9 斯世之人、卑者虚无、尊者妄诞、置之于衡则起、皆轻于气兮、

修订本 诗62:9 人真是虚空， 人真是虚假； 放在天平里就必浮起， 他们一共比空气还轻。

KJV 英 诗62:9 Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

NIV 英 诗62:9 Lowborn men are but a breath, the highborn are but a lie; if weighed on a balance, they are nothing; together they are only a breath.

主目录 返回顶部

和合本 诗62:10 不要仗势欺人，也不要因抢夺而骄傲；若财宝加增，不要放在心上。

拼音版 诗62:10 Búyào zhàngshìqīrén, ye búyào yīn qiǎngduó ér jiāoào. ruò cáibǎo jiā zēng, búyào fàng zaì xīn shang.

吕振中 诗62:10 不要靠勒索之利，也不要因抢夺而变为虚妄；资财若生息增加，不要放在心上。

新译本 诗62:10 不要倚靠藉强暴得来的财物，也不要妄想倚靠抢夺回来的钱财；如果财宝加增，你的心也不要倚靠它。

现代译 诗62:10 你们不要倚仗暴力；不要幻想靠抢劫发财；纵使财富增加，也不要倚靠它们。

当代译 诗62:10 不要藉敲诈抢劫致富，也不要让财富占据了你的心。

文理本 诗62:10 勿惟暴虐是恃、勿因劫夺而骄、货财增益、勿系念兮、

修订本 诗62:10 不要仗势欺人， 也不要因抢夺而骄傲； 若财宝加增，不要放在心上。

KJV 英 诗62:10 Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

NIV 英 诗62:10 Do not trust in extortion or take pride in stolen goods; though your riches increase, do not set your heart on them.

主目录 返回顶部

和合本 诗62:11 神说了一次、两次，我都听见，就是能力都属乎　神。

拼音版 诗62:11 Shén shuō le yī cì, liǎng cì, wǒ dōu tīngjian, jiù shì nénglì dōu shǔ hū shén.

吕振中 诗62:11 上帝说了一件事，我听到的有两件∶就是∶能力属于上帝；

新译本 诗62:11 神说了一次，我两次听过这事：能力都属于　神。

现代译 诗62:11 我一再听见上帝说过，权力都属於他；

当代译 诗62:11 因为根据我的经验，一切的权能都是出於上帝。

文理本 诗62:11 上帝一再言之、我已闻之、能力属于上帝兮、

修订本 诗62:11 上帝说了一次、两次，我都听见了， 就是能力属乎上帝。

KJV 英 诗62:11 God hath spoken once; twice have I heard this; that power belongeth unto God.

NIV 英 诗62:11 One thing God has spoken, two things have I heard: that you, O God, are strong,

主目录 返回顶部

和合本 诗62:12 主啊，慈爱也是属乎你，因为你照着各人所行的报应他。

拼音版 诗62:12 Zhǔ a, cíaì ye shì shǔ hū nǐ. yīnwei nǐ zhào zhe gèrén suǒ xíng de bàoyìng tā.

吕振中 诗62:12 主阿，坚爱也属于你；因为是你、按各人所行的报应各人。

新译本 诗62:12 主啊！慈爱也属于你，你必照各人所作的报应各人。

现代译 诗62:12 他有不变的爱！主啊，你要按照每一个人的行为报赏他。

当代译 诗62:12 主啊，你是慈爱的上帝，要照各人的行为来施行赏罚。

文理本 诗62:12 主欤、慈惠亦属尔、尔依人所行而报之兮、

修订本 诗62:12 主啊，慈爱也是属乎你， 因为你照着各人所做的报应他。

KJV 英 诗62:12 Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

NIV 英 诗62:12 and that you, O Lord, are loving. Surely you will reward each person according to what he has done.


诗篇第63章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第63章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗63:1 （大卫在犹大旷野的时候，作了这诗。）　神啊，你是我的　神！我要切切地寻求你；在干旱疲乏无水之地，我渴想你，我的心切慕你。

拼音版 诗63:1 ( Dàwèi zaì Yóudà kuàngye de shíhou, zuò le zhè shī ) shén a, nǐ shì wǒde shén, wǒ yào qiē qiè de xúnqiú nǐ. zaì gān hàn pí fá wú shuǐ zhī dì, wǒ ke xiǎng nǐ, wǒde xīn qiē mù nǐ.

吕振中 诗63:1 上帝阿，你是我的上帝，我迫切地寻求你：在干旱无水、令人疲乏之地，我的心渴想着你，我的血肉切慕着你。

新译本 诗63:1 大卫的诗，是他在犹大旷野时作的。　神啊！你是我的　神，我要切切寻求你；在干旱、疲乏、无水之地，我的心，我的身，都渴想你，切慕你。

现代译 诗63:1 上帝啊，你是我的上帝；我热切地寻求你！像一块乾旱、焦渴、无水的田地，我切望你，渴慕你。

当代译 诗63:1 上帝，我的上帝啊，我迫切地寻找你！在这块荒旱的土地上，我的心多麽迫切地渴慕你，我多麽渴望找到你啊！

文理本 诗63:1 上帝欤、尔为我上帝、我恳切寻尔、在旱干困人、无水之地、我心渴想尔、我身切慕尔兮、

修订本 诗63:1 上帝啊，你是我的上帝， 我要切切寻求你； 在干旱疲乏无水之地， 我的心灵渴想你，我的肉身切慕你。

KJV 英 诗63:1 O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

NIV 英 诗63:1 O God, you are my God, earnestly I seek you; my soul thirsts for you, my body longs for you, in a dry and weary land where there is no water.

主目录 返回顶部

和合本 诗63:2 我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。

拼音版 诗63:2 Wǒ zaì shèng suǒ zhōng céng rúcǐ zhān yǎng nǐ, wéi yào jiàn nǐde nénglì, hé nǐde róngyào.

吕振中 诗63:2 在圣所中我曾这样瞻仰你，见你的能力和荣耀。

新译本 诗63:2 因此，我在圣所中瞻仰你，为要见你的能力和荣耀。

现代译 诗63:2 求你让我在圣所朝见你；让我看见你的大能，你的荣耀。

当代译 诗63:2 我多麽希望到你的圣所去瞻仰你的威荣啊！

文理本 诗63:2 似曾瞻尔于圣所、欲见尔能与荣兮、

修订本 诗63:2 我在圣所中曾如此瞻仰你， 为要见你的能力和你的荣耀。

KJV 英 诗63:2 To see thy power and thy glory, so as I have seen thee in the sanctuary.

NIV 英 诗63:2 I have seen you in the sanctuary and beheld your power and your glory.

主目录 返回顶部

和合本 诗63:3 因你的慈爱比生命更好，我的嘴唇要颂赞你。

拼音版 诗63:3 Yīn nǐde cíaì bǐ shēngmìng gèng hǎo, wǒde zuǐchún yào sòngzàn nǐ.

吕振中 诗63:3 因你的坚爱比生命更好，我的咀唇要称颂你。

新译本 诗63:3 因你的慈爱比生命更好，我的嘴唇要颂赞你。

现代译 诗63:3 你永恒的爱比生命宝贵；因此我要颂赞你。

当代译 诗63:3 你的慈爱更胜於生命，我的嘴唇要赞美你。

文理本 诗63:3 尔之慈惠、逾于生命、我口必赞尔兮、

修订本 诗63:3 因你的慈爱比生命更好， 我的嘴唇要颂赞你。

KJV 英 诗63:3 Because thy lovingkindness is better than life, my lips shall praise thee.

NIV 英 诗63:3 Because your love is better than life, my lips will glorify you.

主目录 返回顶部

和合本 诗63:4 我还活的时候要这样称颂你，我要奉你的名举手。

拼音版 诗63:4 Wǒ hái huó de shíhou, yào zhèyàng chēngsòng nǐ. wǒ yào fèng nǐde míng jǔ shǒu.

吕振中 诗63:4 尽我活着的时候我总要这样祝颂你；总要奉你的名来举手祷告。

新译本 诗63:4 我要一生称颂你，我要奉你的名举手祷告。

现代译 诗63:4 我一生一世要感谢你；我要举起双手向你祷告。

当代译 诗63:4 我活着就要赞美你，奉你的名向你伸手祷告。

文理本 诗63:4 我毕生颂美尔、奉尔名而举手兮、

修订本 诗63:4 我还活着的时候要这样称颂你， 我要奉你的名举手。

KJV 英 诗63:4 Thus will I bless thee while I live: I will lift up my hands in thy name.

NIV 英 诗63:4 I will praise you as long as I live, and in your name I will lift up my hands.

主目录 返回顶部

和合本 诗63:5 我在床上记念你，在夜更的时候思想你，我的心就像饱足了骨髓肥油。

拼音版 诗63:5 Wǒ zaì chuáng shang jìniàn nǐ, zaì yè gèng de shíhou sīxiǎng nǐ, wǒde xīn jiù xiàng bǎozú le gǔsui3 féi yóu.

吕振中 诗63:5 我每逢在铺盖上怀念着你，在夜更中沉思着你，

新译本 诗63:5 我的心满足，就像饱享了骨髓肥油；我要用欢乐的嘴唇赞美你。

现代译 诗63:5 我的灵要饱享盛筵；我要向你唱欢乐的赞美诗。

当代译 诗63:5 我得到完全的满足，在喜乐中赞美你。

文理本 诗63:5 我魂必饱、如餍以髓与肥、我以喜乐之口赞尔兮、

修订本 诗63:5 我在床上记念你， 在夜更的时候思念你；

KJV 英 诗63:5 My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

NIV 英 诗63:5 My soul will be satisfied as with the richest of foods; with singing lips my mouth will praise you.

主目录 返回顶部

和合本 诗63:6 我也要以欢乐的嘴唇赞美你。

拼音版 诗63:6 Wǒ ye yào yǐ huānlè de zuǐchún zànmei nǐ.

吕振中 诗63:6 我的心像饱足了骨髓肥油；我总以欢乐的咀唇赞颂你；

新译本 诗63:6 我在床上记念你，我整夜默想你。

现代译 诗63:6 我躺在床上的时候记念你；我整夜都默想你。

当代译 诗63:6 夜里，我躺着思念你；

文理本 诗63:6 我在床忆尔、中夜思尔兮、

修订本 诗63:6 我的心像吃饱了骨髓肥油， 我也要以欢乐的嘴唇赞美你。

KJV 英 诗63:6 When I remember thee upon my bed, and meditate on thee in the night watches.

NIV 英 诗63:6 On my bed I remember you; I think of you through the watches of the night.

主目录 返回顶部

和合本 诗63:7 因为你曾帮助我，我就在你翅膀的荫下欢呼。

拼音版 诗63:7 Yīnwei nǐ céng bāngzhu wǒ, wǒ jiù zaì nǐ chìbǎng de yīn xià huānhū.

吕振中 诗63:7 因为你做了我的助力；我在你翅膀之荫下欢呼。

新译本 诗63:7 因为你帮助了我，我要在你翅膀的荫下欢呼。

现代译 诗63:7 因为你时时帮助我；我在你翅膀的庇护下欢乐歌唱。

当代译 诗63:7 思念你怎样帮助我，思念我怎样整夜在你翅膀的荫庇下欢欣。

文理本 诗63:7 尔素为我助、于尔翼之荫下、我必欢欣兮、

修订本 诗63:7 因为你曾帮助了我， 我要在你翅膀的荫下欢呼。

KJV 英 诗63:7 Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

NIV 英 诗63:7 Because you are my help, I sing in the shadow of your wings.

主目录 返回顶部

和合本 诗63:8 我心紧紧地跟随你；你的右手扶持我。

拼音版 诗63:8 Wǒ xīn jǐn jǐn de gēnsuí nǐ. nǐde yòushǒu fú chí wǒ.

吕振中 诗63:8 我的心紧紧地依附着你；你的右手扶着我。

新译本 诗63:8 我心紧紧追随你；你的右手扶持我。

现代译 诗63:8 我紧紧地跟随着你；你的右手扶持我。

当代译 诗63:8 我紧紧跟随你，你强壮的膀臂也在保护我。

文理本 诗63:8 我心追随尔后、尔右手扶我兮、

修订本 诗63:8 我的心紧紧跟随你； 你的右手扶持了我。

KJV 英 诗63:8 My soul followeth hard after thee: thy right hand upholdeth me.

NIV 英 诗63:8 My soul clings to you; your right hand upholds me.

主目录 返回顶部

和合本 诗63:9 但那些寻索要灭我命的人，必往地底下去。

拼音版 诗63:9 Dàn nàxiē xún suǒ yào miè wǒ méng de rén, bì wǎng dì dǐ xià qù.

吕振中 诗63:9 但那寻索我命、要毁灭我命的人必往地府之最底处；

新译本 诗63:9 但那些寻索我、要杀我的人，必下到地的深处。

现代译 诗63:9 那些想杀害我的人，都要下阴间去。

当代译 诗63:9 那些设谋毁灭我的人，终必下到阴间的深处。

文理本 诗63:9 惟索灭我命者、必适地下兮、

修订本 诗63:9 但那些寻索要灭我命的人 必往地底下去；

KJV 英 诗63:9 But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

NIV 英 诗63:9 They who seek my life will be destroyed; they will go down to the depths of the earth.

主目录 返回顶部

和合本 诗63:10 他们必被刀剑所杀，被野狗所吃。

拼音版 诗63:10 Tāmen bì beì dāo jiàn suǒ shā, beì ye gǒu suǒ chī.

吕振中 诗63:10 他们必被交付于刀剑权下，被狼分吃。

新译本 诗63:10 他们必交在刀剑之下，成了野狗的食物。

现代译 诗63:10 他们要死在刀剑下，尸首给狼吃掉。

当代译 诗63:10 他们注定丧身刀下，成为野狗的食物。

文理本 诗63:10 必付于刃、为野犬所食兮、

修订本 诗63:10 他们必被刀剑所杀， 成为野狗的食物。

KJV 英 诗63:10 They shall fall by the sword: they shall be a portion for foxes.

NIV 英 诗63:10 They will be given over to the sword and become food for jackals.

主目录 返回顶部

和合本 诗63:11 但是王必因　神欢喜，凡指着他发誓的，必要夸口，因为说谎之人的口必被塞住。

拼音版 诗63:11 Dànshì wáng bì yīn shén huānxǐ. fán zhǐ zhe tā fā shì de, bìyào kuākǒu. yīnwei shuōhuǎng zhī rén de kǒu, bì beì sāi zhù.

吕振中 诗63:11 但王必因上帝而欢喜；凡指着他而发誓的都得以夸耀；因为说谎人的口必被塞住。

新译本 诗63:11 但王必因　神欢喜；所有指着　神起誓的，都必可以夸耀；说谎的人的口却必被塞住。

现代译 诗63:11 但是，王要因上帝欢乐；凡向上帝许愿的人都要赞美他；撒谎者的口要被塞住。

当代译 诗63:11 我却要因上帝而欢欣，凡信靠他的都要欢呼；说谎的人却要哑口无言。

文理本 诗63:11 惟王因上帝而喜、指之而誓者必夸诩、言诳者之口必见塞兮、

修订本 诗63:11 但是王必因上帝欢喜， 凡指着他发誓的都要夸耀， 因为说谎之人的口必被塞住。

KJV 英 诗63:11 But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

NIV 英 诗63:11 But the king will rejoice in God; all who swear by God's name will praise him, while the mouths of liars will be silenced.


诗篇第64章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第64章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗64:1 （大卫的诗，交与伶长。）　神啊，我哀叹的时候，求你听我的声音；求你保护我的性命不受仇敌的惊恐。

拼音版 诗64:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng ) shén a, wǒ āi tàn de shíhou, qiú nǐ tīng wǒde shēngyīn. qiú nǐ bǎohù wǒde xìngméng, bù shòu chóudí de jīngkǒng.

吕振中 诗64:1 上帝阿，我哀叹时、求你听我的声音；守护我的性命，不受敌人的震慑。

新译本 诗64:1 大卫的诗，交给诗班长。　神啊！我哀诉的时候，求你垂听我的声音；求你保护我的性命，脱离仇敌的恐吓。

现代译 诗64:1 上帝啊，求你垂听我的哀叹！求你救我脱离仇敌的残暴！

当代译 诗64:1 主啊，求你倾听我的申诉，求你保全我的性命，不致落在恶人和仇敌的阴谋中。

文理本 诗64:1 上帝欤、听我悲叹之声、保我生命、免惧仇敌兮、

修订本 诗64:1 上帝啊，我哀叹的时候，求你听我的声音！ 求你保护我的性命，不受仇敌的惊吓！

KJV 英 诗64:1 Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

NIV 英 诗64:1 Hear me, O God, as I voice my complaint; protect my life from the threat of the enemy.

主目录 返回顶部

和合本 诗64:2 求你把我隐藏，使我脱离作恶之人的暗谋和作孽之人的扰乱。

拼音版 诗64:2 Qiú nǐ bǎ wǒ yǐncáng, shǐ wǒ tuōlí è zhī rén de àn móu, hé zuò niè zhī rén de rǎoluàn.

吕振中 诗64:2 求你把我隐藏，使我脱离作坏事者的阴谋、和作孽之人的串通。

新译本 诗64:2 求你把我隐藏，使我脱离恶人的阴谋，脱离作孽的人的扰乱。

现代译 诗64:2 求你保护我不受作恶的人暗算，不被阴险之徒陷害。

当代译 诗64:2 主啊，求你倾听我的申诉，求你保全我的性命，不致落在恶人和仇敌的阴谋中。

文理本 诗64:2 其藏匿我、脱于行恶者之阴谋、作孽者之喧扰兮、

修订本 诗64:2 求你把我隐藏， 使我脱离作恶之人的暗谋， 脱离作孽之人的扰乱。

KJV 英 诗64:2 Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

NIV 英 诗64:2 Hide me from the conspiracy of the wicked, from that noisy crowd of evildoers.

主目录 返回顶部

和合本 诗64:3 他们磨舌如刀，发出苦毒的言语，好像比准了的箭，

拼音版 诗64:3 Tāmen mó shé rú dāo, fāchū kǔ dú de yányǔ, hǎoxiàng bǐ zhún le de jiàn.

吕振中 诗64:3 他们使舌头尖锐如刀，比准了他们的箭，就是苦毒的话，

新译本 诗64:3 他们磨快自己的舌头，如同刀剑；他们吐出恶毒的言语，好像利箭，

现代译 诗64:3 他们磨快舌头，像刀剑一样的尖锐，像射箭一样地发射恶毒的话。

当代译 诗64:3 他们以锋利的舌头把我砍倒，苦毒的话像箭一样直刺我的心窝。

文理本 诗64:3 彼众砺舌如刃、以苦语为矢、而拟准兮、

修订本 诗64:3 他们磨舌如刀， 发出苦毒的言语，好像瞄准了的箭，

KJV 英 诗64:3 Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

NIV 英 诗64:3 They sharpen their tongues like swords and aim their words like deadly arrows.

主目录 返回顶部

和合本 诗64:4 要在暗地射完全人。他们忽然射他，并不惧怕。

拼音版 诗64:4 Yào zaì àn dì shè wánquán rén. tāmen hūrán shè tā, bìng bù jùpà.

吕振中 诗64:4 要在暗地里射纯全的人，突然地射，也不惧怕。

新译本 诗64:4 要在暗地里射杀完全的人；他们忽然射杀他，毫不惧怕。

现代译 诗64:4 他们埋伏着要射杀无辜；突然发射，毫无顾忌。

当代译 诗64:4 他们埋伏起来，暗箭伤害无辜；他们行动迅速，全无顾忌。

文理本 诗64:4 欲暗射完人、遽发而无惧兮、

修订本 诗64:4 要在暗地里射完全人； 他们忽然射他，并不惧怕。

KJV 英 诗64:4 That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

NIV 英 诗64:4 They shoot from ambush at the innocent man; they shoot at him suddenly, without fear.

主目录 返回顶部

和合本 诗64:5 他们彼此勉励设下恶计；他们商量暗设网罗说：“谁能看见？”

拼音版 诗64:5 Tāmen bǐcǐ miǎnlì shè xià è jì. tāmen shāngliang àn shè wǎngluó, shuō, shuí néng kànjian.

吕振中 诗64:5 他们坚执着坏念头，计算着要埋藏网罗，说∶「谁能看见它，

新译本 诗64:5 他们彼此鼓励，设下恶计，商议暗设网罗，说：“谁能看见它们呢？”

现代译 诗64:5 他们彼此怂恿，阴谋作恶；他们计划秘密地张设罗网。他们说：谁看得见我们呢？

当代译 诗64:5 他们狼狈为奸，暗中商议，设下陷阱，说：“他绝不会发觉。”

文理本 诗64:5 谋恶相勉、暗议设网、谓谁见之兮、

修订本 诗64:5 他们彼此勉励，设下恶计； 他们商量，暗设圈套， 说："谁能看见呢？"

KJV 英 诗64:5 They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

NIV 英 诗64:5 They encourage each other in evil plans, they talk about hiding their snares; they say, "Who will see them?"

主目录 返回顶部

和合本 诗64:6 他们图谋奸恶说：“我们是极力图谋的。”他们各人的意念心思是深的。

拼音版 诗64:6 Tāmen tú móu jiān è, shuō, wǒmen shì jílì tú móu de. tāmen gèrén de yìniàn xīn sī shì shēn de.

吕振中 诗64:6 而搜索出我们所作成的奸恶呢？」心思熟虑的设计、人的内里和心思是深沉的阿。

新译本 诗64:6 他们图谋奸恶，说：“我们设计了最精密的阴谋！”人的意念和心思实在深不可测。

现代译 诗64:6 他们设谋造计，又说：我们的策划绝对精密！人的心意多麽难测啊！

当代译 诗64:6 他们绝不放过犯罪的机会；深思熟虑，设计阴谋。

文理本 诗64:6 图维奸恶、自谓我成妙策兮、所存心意、乃甚深兮、

修订本 诗64:6 他们图谋奸恶： "我们完成了精密的策划。" 各人的意念心思是深沉的。

KJV 英 诗64:6 They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

NIV 英 诗64:6 They plot injustice and say, "We have devised a perfect plan!" Surely the mind and heart of man are cunning.

主目录 返回顶部

和合本 诗64:7 但　神要射他们，他们忽然被箭射伤。

拼音版 诗64:7 Dàn shén yào shè tāmen. tāmen hūrán beì jiàn shè shāng.

吕振中 诗64:7 但上帝拿箭射他们，他们就突然受伤。

新译本 诗64:7 但　神要用箭射他们，他们必忽然受伤。

现代译 诗64:7 但上帝用箭射他们，他们就突然受伤。

当代译 诗64:7 但上帝要亲自用箭把他们射倒，他的箭要突然把他们刺透。

文理本 诗64:7 上帝将射之、猝受箭伤兮、

修订本 诗64:7 但上帝要用箭射他们， 他们忽然受了伤。

KJV 英 诗64:7 But God shall shoot at them with an arrow; suddenly shall they be wounded.

NIV 英 诗64:7 But God will shoot them with arrows; suddenly they will be struck down.

主目录 返回顶部

和合本 诗64:8 他们必然绊跌，被自己的舌头所害；凡看见他们的必都摇头。

拼音版 诗64:8 Tāmen bìrán bàn diē, beì zìjǐ de shétou suǒ haì. fán kànjian tāmende, bì dōu yáo tóu.

吕振中 诗64:8 人们向他们咋舌（传统∶以舌头使他们跌倒）；凡看见他们的都摇头。

新译本 诗64:8 他们各人反被自己的舌头所害，必然跌倒；所有看见他们的，都必摇头。

现代译 诗64:8 他要凭他们的话消灭他们〔希伯来文是：他们要消灭他；那些话害了他〕；看见他们的人便都摇头。

当代译 诗64:8 他们踉跄后退，被自己的舌头所害。看见的人都嘲笑他们。

文理本 诗64:8 彼必颠蹶、其舌即其敌、见者必摇首兮、

修订本 诗64:8 他们必然绊跌，被自己的舌头所害； 凡看见他们的都必摇头。

KJV 英 诗64:8 So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

NIV 英 诗64:8 He will turn their own tongues against them and bring them to ruin; all who see them will shake their heads in scorn.

主目录 返回顶部

和合本 诗64:9 众人都要害怕，要传扬　神的工作，并且明白他的作为。

拼音版 诗64:9 Zhòngrén dōu yào haìpà, yào chuán yáng shén de gōngzuò, bìngqie míngbai tāde zuòwéi.

吕振中 诗64:9 众人都起了敬畏的心，宣说上帝的作为，沉思上帝所作的。

新译本 诗64:9 众人都要惧怕，要传扬　神的作为，并且要思想他所作的事。

现代译 诗64:9 大家都恐惧；他们要述说上主的工作，思想他的作为。

当代译 诗64:9 这样，人们就敬畏上帝，传扬他奇妙的作为，明白他所做的事。

文理本 诗64:9 众皆惊惧、述上帝之经营、明晰思其作为兮、

修订本 诗64:9 众人都要害怕， 要传扬上帝的工作， 并且明白他的作为。

KJV 英 诗64:9 And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

NIV 英 诗64:9 All mankind will fear; they will proclaim the works of God and ponder what he has done.

主目录 返回顶部

和合本 诗64:10 义人必因耶和华欢喜，并要投靠他；凡心里正直的人都要夸口。

拼音版 诗64:10 Yì rén bì yīn Yēhéhuá huānxǐ, bìng yào tóukào tā. fán xīnli zhèngzhí de rén, dōu yào kuākǒu.

吕振中 诗64:10 愿义人因永恒主而欢喜，并避难于他里面；愿心里正直的人都以他为夸耀。

新译本 诗64:10 愿义人因耶和华欢喜，并且投靠他；愿所有心里正直的人，都因他夸耀。

现代译 诗64:10 义人要投靠上主，要因他喜乐；正直的人都要颂赞他。

当代译 诗64:10 敬畏上帝的人必因主而欢欣，并且信靠他，赞美他。

文理本 诗64:10 义人必因耶和华而喜、托庇于彼、凡心正者、必夸诩兮、

修订本 诗64:10 义人必因耶和华欢喜，并要投靠他； 凡心里正直的人都必夸耀。

KJV 英 诗64:10 The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

NIV 英 诗64:10 Let the righteous rejoice in the LORD and take refuge in him; let all the upright in heart praise him!


诗篇第65章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第65章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗65:1 （大卫的诗歌，交与伶长。）　神啊，锡安的人都等候赞美你，所许的愿也要向你偿还。

拼音版 诗65:1 ( Dàwèi de shīgē, jiāo yǔ líng zhǎng ) shén a, Xī 'ān de rén dōu denghòu zànmei nǐ, suǒ xǔ de yuàn, ye yào xiàng nǐ chánghuán.

吕振中 诗65:1 上帝阿，在锡安城里有颂赞应当归你；人所许的愿也要向你偿还。

新译本 诗65:1 歌一首，大卫的诗，交给诗班长。　神啊！在锡安城里，人们都在等候要颂赞你，他们也要向你偿还所许的愿。

现代译 诗65:1 上帝啊，我们都应该在锡安颂赞你；我们应该向你偿还所许下的愿，

当代译 诗65:1 锡安的上帝啊，我们以默默的赞美在你面前等候，我们也要偿还自己所许的愿。你是听祷告的主，全人类都要来到你面前祈求。

文理本 诗65:1 上帝欤、人在郇企望颂赞尔、乃其所宜、所许之愿、必偿之兮、

修订本 诗65:1 上帝啊，在锡安，人都等候赞美你， 也要向你还所许的愿。

KJV 英 诗65:1 Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

NIV 英 诗65:1 Praise awaits you, O God, in Zion; to you our vows will be fulfilled.

主目录 返回顶部

和合本 诗65:2 听祷告的主啊，凡有血气的都要来就你。

拼音版 诗65:2 Tīng dǎogào de zhǔ a, fán yǒu xuèqì de, dōu yào lái jiù nǐ.

吕振中 诗65:2 听祷告的主阿，血肉之人、为了罪孽的缘故、都要来找你。

新译本 诗65:2 听祷告的主啊！所有的人都要到你面前来。

现代译 诗65:2 因为你垂听祈求。人因犯罪必须来寻求你。

当代译 诗65:2 锡安的上帝啊，我们以默默的赞美在你面前等候，我们也要偿还自己所许的愿。你是听祷告的主，全人类都要来到你面前祈求。

文理本 诗65:2 尔垂听祈祷、凡有血气者、必诣尔兮、

修订本 诗65:2 听祷告的主啊， 凡有血肉之躯的都要来就你。

KJV 英 诗65:2 O thou that hearest prayer, unto thee shall all flesh come.

NIV 英 诗65:2 O you who hear prayer, to you all men will come.

主目录 返回顶部

和合本 诗65:3 罪孽胜了我，至于我们的过犯，你都要赦免。

拼音版 诗65:3 Zuìniè shēng le wǒ. zhìyú wǒmen de guo fàn, nǐ dōu yào shèmiǎn.

吕振中 诗65:3 我们的过犯强大、胜了我们，但是你都赦除它。

新译本 诗65:3 罪孽胜过了我，但我们的过犯，你都必赦免。

现代译 诗65:3 我们〔希伯来文是：我〕的过犯击败我们，但你都赦免了。

当代译 诗65:3 虽然我们的心充满了罪恶，你却赦免了我们一切的愆尤。

文理本 诗65:3 罪戾胜我、至我愆尤、尔必宥之兮、

修订本 诗65:3 罪孽胜了我； 至于我们的过犯，你都要赦免。

KJV 英 诗65:3 Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

NIV 英 诗65:3 When we were overwhelmed by sins, you forgave our transgressions.

主目录 返回顶部

和合本 诗65:4 你所拣选、使他亲近你、住在你院中的，这人便为有福！我们必因你居所、你圣殿的美福知足了。

拼音版 诗65:4 Nǐ suǒ jiǎnxuǎn, shǐ tā qīnjìn nǐ, zhù zaì nǐ yuàn zhōng de, zhè rén biàn wèi yǒu fú. wǒmen bì yīn nǐ jū suǒ, nǐ shèng diàn de mei fú zhīzú le.

吕振中 诗65:4 你所拣选、使他亲近你、得以住在你院中的、有福阿！我们必因你的殿──你殿堂之圣院──的美福而心满意足。

新译本 诗65:4 你所拣选，使他亲近你，可以住在你院子中的人，是有福的！愿我们因你的居所，就是你圣殿的美福心满意足。

现代译 诗65:4 你所拣选带来住在圣所的人多麽有福啊！我们将饱尝你住处的美善，你圣殿的喜乐！

当代译 诗65:4 蒙你挑选，与你同居圣所的人是多麽叫人群慕啊！我们要因圣所的美善而心满意足。

文理本 诗65:4 尔所遴选、俾进居尔院者、其人福矣、我因尔室圣殿之美、而自慊兮、

修订本 诗65:4 你所拣选、使他亲近你、住在你院中的， 这人有福了！ 我们要因你居所、你圣殿的美福知足。

KJV 英 诗65:4 Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

NIV 英 诗65:4 Blessed are those you choose and bring near to live in your courts! We are filled with the good things of your house, of your holy temple.

主目录 返回顶部

和合本 诗65:5 拯救我们的　神啊，你必以威严秉公义应允我们；你本是一切地极和海上远处的人所倚靠的。

拼音版 诗65:5 Zhengjiù wǒmen de shén a, nǐ bì yǐ wēiyán bǐng gōngyì yīngyún wǒmen. nǐ ben shì yīqiè dìjí, hé hǎi shang yuǎn chù de rén suǒ yǐkào de.

吕振中 诗65:5 拯救我们、的上帝阿，你以可怕的事申张正义来应我们；你本是地尽边各处和远方海角的人所倚靠的；

新译本 诗65:5 拯救我们的　神啊！你必充满威严，按公义应允我们；你本是一切地极和海洋远处的人所倚靠的。

现代译 诗65:5 你垂听了我们，给我们胜利；你用奇异的作为来拯救我们。世上万民和天涯海角的人都信靠你！

当代译 诗65:5 拯救我们的上帝啊，你必以可畏的作为和公义来回应我们的祈求。你是普天之下人类惟一的希望。

文理本 诗65:5 拯我之上帝欤、尔秉义施威应我、为地极远海之人所恃兮、

修订本 诗65:5 拯救我们的上帝啊，你必以威严秉公义应允我们； 地极和海角远方的人都倚靠你。

KJV 英 诗65:5 By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

NIV 英 诗65:5 You answer us with awesome deeds of righteousness, O God our Savior, the hope of all the ends of the earth and of the farthest seas,

主目录 返回顶部

和合本 诗65:6 他既以大能束腰，就用力量安定诸山，

拼音版 诗65:6 Tā jì yǐ dà néng shùyào, jiù yòng lìliang ān déng zhū shān.

吕振中 诗65:6 就是以大能束腰，以力量安定诸山，

新译本 诗65:6 你以大能束腰，用自己的力量坚立众山。

现代译 诗65:6 你彰显你的大能；你以威力安定群山。

当代译 诗65:6 你用伟大的能力创造了山岭，

文理本 诗65:6 以力自束、以能奠山兮、

修订本 诗65:6 你既以大能束腰， 就用力量安定诸山，

KJV 英 诗65:6 Which by his strength setteth fast the mountains; being girded with power:

NIV 英 诗65:6 who formed the mountains by your power, having armed yourself with strength,

主目录 返回顶部

和合本 诗65:7 使诸海的响声和其中波浪的响声并万民的喧哗，都平静了。

拼音版 诗65:7 Shǐ zhū hǎi de xiǎngshēng, hé qízhōng bō làng de xiǎngshēng, bìng wàn mín de xuān huā, dōu píngjìng le.

吕振中 诗65:7 使诸海之怒号、其波浪之怒号、和万国之民的喧哗平静的；

新译本 诗65:7 你平息了海洋的洪涛和澎湃的巨浪，以及万民的喧哗。

现代译 诗65:7 你平静了海洋的怒号，浪涛的呼啸；你制止了万民的喧哗。

当代译 诗65:7 又平息怒海，止住了世上的纷争；

文理本 诗65:7 静诸海之汹涌、平波涛之漰渤、息众民之喧哗兮、

修订本 诗65:7 使诸海的响声和其中波浪的响声， 并万民的喧哗，都平静了。

KJV 英 诗65:7 Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

NIV 英 诗65:7 who stilled the roaring of the seas, the roaring of their waves, and the turmoil of the nations.

主目录 返回顶部

和合本 诗65:8 住在地极的人，因你的神迹惧怕；你使日出日落之地都欢呼。

拼音版 诗65:8 Zhù zaì dìjí de rén, yīn nǐde shénjī jùpà. nǐ shǐ rì chū rìluò zhī dì dōu huānhū.

吕振中 诗65:8 以致住在地尽边的人都因你的天象而起了敬畏的心；你又使早晨旁晚之出入都欢呼。

新译本 诗65:8 因此，住在地极的人都因你的神迹起了敬畏的心；你使日出和日落之地的人都欢呼歌唱。

现代译 诗65:8 全世界为了你所成就的大事肃然起敬；从日出到日落之地的人都因你的作为欢呼。

当代译 诗65:8 远隔天涯的人也会因你奇妙的作为而震惊；晨光暮色都向你欢呼！

文理本 诗65:8 居地极者、畏尔异迹、尔使日出日入之区、靡不欢欣兮、

修订本 诗65:8 住在地极的人因你的神迹惧怕， 你使日出日落之地都欢呼。

KJV 英 诗65:8 They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

NIV 英 诗65:8 Those living far away fear your wonders; where morning dawns and evening fades you call forth songs of joy.

主目录 返回顶部

和合本 诗65:9 你眷顾地，降下透雨，使地大得肥美。　神的河满了水；你这样浇灌了地，好为人预备五谷。

拼音版 诗65:9 Nǐ juàngù dì, jiàng xià tòu yǔ, shǐ dì dà dé féimei. shén de hé mǎn le shuǐ. nǐ zhèyàng jiāo guàn le dì, hǎo wéirén yùbeì wǔgǔ.

吕振中 诗65:9 你眷顾大地，下雨浇灌它，使它大为肥沃；神沟充满了水；你豫备着人的五谷，这样地豫备它；

新译本 诗65:9 你眷顾大地，普降甘霖，使地甚为肥沃；　神的河满了水，好为人预备五谷；你就这样预备了大地。

现代译 诗65:9 你看顾大地，降霖雨滋润它；你使大地肥沃丰收。你所赐的河流充满了水；你使大地不断地生产五谷。

当代译 诗65:9 你降雨滋润地土，叫大地饱满丰盈。上帝创造的江河涌流不息。你为自己的子民预备了肥沃的土地，使他们五谷丰登。

文理本 诗65:9 眷顾下土、而灌溉之、广加滋润、上帝之川、充盈以水、尔既备地、给人以粮兮、

修订本 诗65:9 你眷顾地， 降雨使地大大肥沃。 上帝的河满了水； 你这样浇灌了地， 好为人预备五谷。

KJV 英 诗65:9 Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

NIV 英 诗65:9 You care for the land and water it; you enrich it abundantly. The streams of God are filled with water to provide the people with grain, for so you have ordained it.

主目录 返回顶部

和合本 诗65:10 你浇透地的犁沟，润平犁脊，降甘霖使地软和；其中发长的，蒙你赐福。

拼音版 诗65:10 Nǐ jiāo tòu dì de lí gōu, rùn píng lí jǐ. jiàng gān lín, shǐ dì ruǎn hé. qízhōng fā zhǎng de, méng nǐ cì fú.

吕振中 诗65:10 浇透地的犁沟，润平犁脊，用甘霖使地松软；赐福与地所生的。

新译本 诗65:10 你灌溉地的犁沟，润平犁脊，又降雨露使地松软，并且赐福给地上所生长的。

现代译 诗65:10 你使耕地雨水充足，以水润泽土地；你降细雨使地松软，叫幼软的农作物生长。

当代译 诗65:10 你以充足的雨水浇灌垄沟，滋润垄背，松化土块，使种子遍地发芽。

文理本 诗65:10 深润其阡陌、平治其土壤、柔之以甘霖、锡嘏其所产兮、

修订本 诗65:10 你浇透地的犁沟，润泽犁脊， 降甘霖，使地松软； 其中生长的，蒙你赐福。

KJV 英 诗65:10 Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

NIV 英 诗65:10 You drench its furrows and level its ridges; you soften it with showers and bless its crops.

主目录 返回顶部

和合本 诗65:11 你以恩典为年岁的冠冕，你的路径都滴下脂油。

拼音版 诗65:11 Nǐ yǐ ēndiǎn wèi niánsuì de guānmiǎn. nǐde lù jìng dōu dī xià zhīyóu.

吕振中 诗65:11 你以你的慈恩给年岁戴上冠冕；你的辙迹都有脂油渍出，

新译本 诗65:11 你以恩典为年岁的冠冕，你的路径都滴下脂油，

现代译 诗65:11 你赐福使年岁丰收；你足迹所到的地方百物富饶。

当代译 诗65:11 你使野地繁茂昌盛；山坡也欣然开放着花朵。

文理本 诗65:11 冠年以恩泽、尔所经之路、滴沥以恩膏兮、

修订本 诗65:11 你以恩惠为年岁的冠冕， 你的路径都滴下油脂，

KJV 英 诗65:11 Thou crownest the year with thy goodness; and thy paths drop fatness.

NIV 英 诗65:11 You crown the year with your bounty, and your carts overflow with abundance.

主目录 返回顶部

和合本 诗65:12 滴在旷野的草场上。小山以欢乐束腰，

拼音版 诗65:12 Dī zaì kuàngye de cǎo cháng shang. xiǎo shān yǐ huānlè shùyào.

吕振中 诗65:12 湿透野地的草场；小山以快乐束腰。

新译本 诗65:12 滴在旷野的草场上；群山以欢乐束腰，

现代译 诗65:12 牧场上牛羊成群；山岭间欢声载道。

当代译 诗65:12 你使野地繁茂昌盛；山坡也欣然开放着花朵。

文理本 诗65:12 滴沥于野间草场、冈陵束以欢乐兮、

修订本 诗65:12 滴在旷野的草场上。 小山以欢乐束腰，

KJV 英 诗65:12 They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

NIV 英 诗65:12 The grasslands of the desert overflow; the hills are clothed with gladness.

主目录 返回顶部

和合本 诗65:13 草场以羊群为衣，谷中也长满了五谷。这一切都欢呼歌唱！

拼音版 诗65:13 Cǎo chǎng yǐ yáng qún wèi yǐ. gǔ zhōng ye zhǎng mǎn le wǔgǔ. zhè yīqiè dōu huānhū gē chàng.

吕振中 诗65:13 放草场以羊群为服装；山谷也盖满了谷子∶这一切都互相欢呼，彼此歌唱。

新译本 诗65:13 牧场以羊群为衣，山谷都盖满了五谷；这一切都欢呼歌唱。

现代译 诗65:13 牛羊漫山遍野；谷物满坑满谷。万象都欢呼高唱！

当代译 诗65:13 草场上满是羊群，谷中禾捆处处；普世都在欢呼歌唱。

文理本 诗65:13 草场被以群羊、诸谷盈以禾稼、皆欢呼而讴歌兮、

修订本 诗65:13 草场以羊群为衣， 谷中也长满了五谷； 这一切都欢呼歌唱。

KJV 英 诗65:13 The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

NIV 英 诗65:13 The meadows are covered with flocks and the valleys are mantled with grain; they shout for joy and sing.


诗篇第66章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第66章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗66:1 （一篇诗歌，交与伶长。）全地都当向　神欢呼！

拼音版 诗66:1 ( Yī piān shīgē, jiāo yǔ líng zhǎng ) quán dì dōu dāng xiàng shén huānhū.

吕振中 诗66:1 全地阿，呼颂上帝哦！

新译本 诗66:1 诗歌一首，交给诗班长。全地的居民哪！你们应当向　神欢呼。（本节在《马索拉抄本》包括细字标题）

现代译 诗66:1 万民要欢呼颂赞上帝！

当代译 诗66:1 大地啊，你要来向主欢呼，赞美他荣耀的名，将荣耀和颂赞献给他。

文理本 诗66:1 全地其向上帝欢呼、

修订本 诗66:1 全地都当向上帝欢呼！

KJV 英 诗66:1 Make a joyful noise unto God, all ye lands:

NIV 英 诗66:1 Shout with joy to God, all the earth!

主目录 返回顶部

和合本 诗66:2 歌颂他名的荣耀，用赞美的言语将他的荣耀发明。

拼音版 诗66:2 Gēsòng tā míng de róngyào. yòng zànmei de yányǔ, jiāng tāde róngyào fā míng.

吕振中 诗66:2 要唱扬他名之荣耀；使颂赞他的话有光辉。

新译本 诗66:2 你们要歌颂他名的荣耀，把荣耀和赞美都归给他。

现代译 诗66:2 要歌颂他的荣耀！要向他献赞美之词！

当代译 诗66:2 大地啊，你要来向主欢呼，赞美他荣耀的名，将荣耀和颂赞献给他。

文理本 诗66:2 歌颂其名之荣、归荣以赞之兮、

修订本 诗66:2 当歌颂他名的荣耀， 使赞美他的话大有荣耀！

KJV 英 诗66:2 Sing forth the honour of his name: make his praise glorious.

NIV 英 诗66:2 Sing the glory of his name; make his praise glorious!

主目录 返回顶部

和合本 诗66:3 当对　神说：“你的作为何等可畏！因你的大能，仇敌要投降你。

拼音版 诗66:3 Dāng duì shén shuō, nǐde zuòwéi hédeng ke wèi. yīn nǐde dà néng chóudí yào tóu jiàng nǐ.

吕振中 诗66:3 要对上帝说∶「你所作的事何等可畏惧阿！因你能力之大你的仇敌都屈身投降你。

新译本 诗66:3 要对　神说：“你的作为多么可畏！因你伟大的能力，你的仇敌必向你假意归顺。

现代译 诗66:3 要向上帝说：你的作为多麽奇妙！因为你浩大的能力，仇敌要向你投降。

当代译 诗66:3 主啊，你的作为是何等庄严可畏！你的权能何等伟大！因此，你的敌人都难免要向你归降！

文理本 诗66:3 对上帝云、尔之作为、何其可畏、因尔大能、仇敌服于尔兮、

修订本 诗66:3 当对上帝说："你的作为何等可畏！ 因你的大能，仇敌要向你投降。

KJV 英 诗66:3 Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

NIV 英 诗66:3 Say to God, "How awesome are your deeds! So great is your power that your enemies cringe before you.

主目录 返回顶部

和合本 诗66:4 全地要敬拜你，歌颂你，要歌颂你的名。”（细拉）

拼音版 诗66:4 Quán dì yào jìngbaì nǐ, gēsòng nǐ, yào gēsòng nǐde míng. ( xì lā )

吕振中 诗66:4 全地必敬拜你，唱扬你，唱扬你的名。［细拉］

新译本 诗66:4 全地的居民都必敬拜你，向你歌颂，歌颂你的名。”（细拉）

现代译 诗66:4 地上万民都敬拜你；他们颂赞你，歌颂你的尊名。

当代译 诗66:4 大地要敬拜你，赞美你的荣耀。

文理本 诗66:4 全地必敬拜尔、歌颂尔、歌颂尔名兮、○

修订本 诗66:4 全地要敬拜你，歌颂你， 要歌颂你的名。"（细拉）

KJV 英 诗66:4 All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

NIV 英 诗66:4 All the earth bows down to you; they sing praise to you, they sing praise to your name." Selah

主目录 返回顶部

和合本 诗66:5 你们来看　神所行的，他向世人所做之事是可畏的。

拼音版 诗66:5 Nǐmen lái kàn shén suǒ xíng de. tā xiàng shìrén suǒ zuò de shì, shì ke wèi de.

吕振中 诗66:5 你们来，看上帝的作为∶他向世人所行的多么可畏惧。

新译本 诗66:5 你们来看　神的作为，他向世人所作的事是可畏惧的。

现代译 诗66:5 来吧，来看上帝所做的大事；来看他在人间的奇妙作为。

当代译 诗66:5 来吧，看看主所行的奇事，他为世人行了何等奇妙的事啊！

文理本 诗66:5 来观上帝之经营、其于世人所为、乃可惧兮、

修订本 诗66:5 你们来看上帝所做的， 他向世人所做之事是可畏的。

KJV 英 诗66:5 Come and see the works of God: he is terrible in his doing toward the children of men.

NIV 英 诗66:5 Come and see what God has done, how awesome his works in man's behalf!

主目录 返回顶部

和合本 诗66:6 他将海变成干地，众民步行过河。我们在那里因他欢喜。

拼音版 诗66:6 Tā jiāng hǎi biànchéng gān dì. zhòng mín bùxíng guo hé. wǒmen zaì nàli yīn tā huānxǐ.

吕振中 诗66:6 他将海变成乾地；众民步行过河；在那里我们因他而欢喜。

新译本 诗66:6 他把海变为干地，众人就步行过河，我们要在那里因他欢喜。

现代译 诗66:6 他把海变成陆地，使我们的祖先步行过去；我们在那里因他的作为欢乐。

当代译 诗66:6 他在海中铺设乾地，让人步行而过，让我们同来在主里欢欣吧！

文理本 诗66:6 变海为陆、俾众徒步涉河、我侪因彼而喜兮、

修订本 诗66:6 他将海变成干地，使百姓步行过河； 我们在那里要因他欢喜。

KJV 英 诗66:6 He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

NIV 英 诗66:6 He turned the sea into dry land, they passed through the waters on foot--come, let us rejoice in him.

主目录 返回顶部

和合本 诗66:7 他用权能治理万民，直到永远。他的眼睛鉴察列邦，悖逆的人不可自高。（细拉）

拼音版 诗66:7 Tā yòng quánnéng zhìlǐ wàn mín, zhídào yǒngyuǎn. tāde yǎnjing jiàn chá liè bāng. beìnì de rén bùke zì gāo. ( xì lā )

吕振中 诗66:7 他用权能永统治万族之民；他的眼鉴察列国；顽梗的人不可自高。［细拉］

新译本 诗66:7 他以自己的权能永远统管万有，他的眼睛鉴察万国，悖逆的人不可自高。（细拉）

现代译 诗66:7 他以大能力永远掌权；他的眼睛鉴察万国；叛逆之徒啊，不可自高自大。

当代译 诗66:7 因他用伟大的权能掌权到永远。叛逆的人啊，他要挫败你们的锐气。

文理本 诗66:7 以能永掌其权、目鉴万邦、悖逆者勿自高兮、

修订本 诗66:7 他用权能治理，直到永远。 他的眼睛鉴察万民； 悖逆的人不可自高。（细拉）

KJV 英 诗66:7 He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

NIV 英 诗66:7 He rules forever by his power, his eyes watch the nations--let not the rebellious rise up against him. Selah

主目录 返回顶部

和合本 诗66:8 万民哪，你们当称颂我们的　神！使人得听赞美他的声音。

拼音版 诗66:8 Wàn mín nǎ, nǐmen yīngdāng chēngsòng wǒmen de shén. shǐ rén dé tīng zànmei tāde shēngyīn.

吕振中 诗66:8 万族之民哪，要祝颂我们的上帝，使人听到颂赞他、的声音；

新译本 诗66:8 万民哪！你们要称颂我们的　神，宣扬赞美他的声音。

现代译 诗66:8 万民哪，要颂赞我们的上帝；愿颂赞他的声音传遍四方。

当代译 诗66:8 愿万人都赞美上帝，万口都歌颂他，

文理本 诗66:8 诸民其称赞我上帝、俾颂声远闻兮、

修订本 诗66:8 万民哪，你们当称颂我们的上帝， 使人得听赞美他的声音。

KJV 英 诗66:8 O bless our God, ye people, and make the voice of his praise to be heard:

NIV 英 诗66:8 Praise our God, O peoples, let the sound of his praise be heard;

主目录 返回顶部

和合本 诗66:9 他使我们的性命存活，也不叫我们的脚摇动。

拼音版 诗66:9 Tā shǐ wǒmen de shēngmìng cún huó, ye bù jiào wǒmen de jiǎo yáodòng.

吕振中 诗66:9 就是那把我们安置于活人中间，不使我们的脚摇动的。

新译本 诗66:9 他保全我们的性命，不使我们的脚动摇。

现代译 诗66:9 他保守我们的生命，使我们不至於跌倒。

当代译 诗66:9 因他保存我们的生命，不让我们双脚滑倒。

文理本 诗66:9 彼使我命得存、不任我足颠蹶兮、

修订本 诗66:9 他使我们的性命存活， 不叫我们的脚摇动。

KJV 英 诗66:9 Which holdeth our soul in life, and suffereth not our feet to be moved.

NIV 英 诗66:9 he has preserved our lives and kept our feet from slipping.

主目录 返回顶部

和合本 诗66:10 神啊，你曾试验我们，熬炼我们，如熬炼银子一样。

拼音版 诗66:10 Shén a, nǐ céng shìyàn wǒmen, aó liàn wǒmen, rú aó liàn yínzi yíyàng.

吕振中 诗66:10 因为上帝阿，你曾检查我们，熬炼我们，如熬炼银子一样。

新译本 诗66:10 神啊！你试炼了我们，熬炼了我们，如同熬炼银子一般。

现代译 诗66:10 上帝啊，你磨炼我们；你考验我们，像银子经历火的熬炼。

当代译 诗66:10 主啊，你试验我们，像在火中提炼纯银一样。

文理本 诗66:10 上帝欤、尔曾试我、链我如链银兮、

修订本 诗66:10 上帝啊，你曾考验我们， 你熬炼我们，如炼银子一样。

KJV 英 诗66:10 For thou, O God, hast proved us: thou hast tried us, as silver is tried.

NIV 英 诗66:10 For you, O God, tested us; you refined us like silver.

主目录 返回顶部

和合本 诗66:11 你使我们进入网罗，把重担放在我们的身上。

拼音版 诗66:11 Nǐ shǐ wǒmen jìnrù wǎngluó, bǎ zhòngdàn fàng zaì wǒmen de shēnshang.

吕振中 诗66:11 你使我们进入网罗，把窘迫放在我们身上（原文∶腰间）。

新译本 诗66:11 你使我们进入网罗，把重担放在我们的背上。

现代译 诗66:11 你使我们掉进罗网，把重担放在我们背上。

当代译 诗66:11 你把我们收在你的网中，把重担压在我们的背上。

文理本 诗66:11 引我罹网、置重负于我身兮、

修订本 诗66:11 你使我们进入罗网， 把重担放在我们身上。

KJV 英 诗66:11 Thou broughtest us into the net; thou laidst affliction upon our loins.

NIV 英 诗66:11 You brought us into prison and laid burdens on our backs.

主目录 返回顶部

和合本 诗66:12 你使人坐车轧我们的头。我们经过水火，你却使我们到丰富之地。

拼音版 诗66:12 Nǐ shǐ rén zuò chē zhá wǒmen de tóu. wǒmen jīngguò shuǐ huǒ. nǐ què shǐ wǒmen dào fēngfù zhī dì.

吕振中 诗66:12 你使人坐车轧我们的头；我们经过水火，你却把我们拉出到宽阔之地。

新译本 诗66:12 你使人驾车轧我们的头，我们经过水火，你却把我们领到丰盛之地。

现代译 诗66:12 你让仇敌践踏我们；你使我们经历洪水与烈火；但现在你把我们安置在稳妥〔希伯来文是：丰饶〕地方。

当代译 诗66:12 你让别人踩过我们的残躯。你使我们经过了烈火和洪水的考验后，就把我们领到富足的地上去。

文理本 诗66:12 使人乘车而过我首、我经水火、尔终导我、入丰富之区兮、

修订本 诗66:12 你使人坐车轧我们的头； 我们经过水火， 你却使我们到丰富之地。

KJV 英 诗66:12 Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

NIV 英 诗66:12 You let men ride over our heads; we went through fire and water, but you brought us to a place of abundance.

主目录 返回顶部

和合本 诗66:13 我要用燔祭进你的殿，向你还我的愿：

拼音版 诗66:13 Wǒ yào yòng Fánjì jìn nǐde diàn, xiàng nǐ huān wǒde yuàn.

吕振中 诗66:13 我要拿燔祭进你的殿，向你还我所许的愿，

新译本 诗66:13 我要带着燔祭进你的殿，我要向你还我的愿，

现代译 诗66:13 我要带烧化祭进入你的殿宇；我要向你还我所许的愿。

当代译 诗66:13 现在，我带着燔祭来到你殿中，偿还我所许的愿，

文理本 诗66:13 我将奉燔祭诣尔室、在尔前偿我愿、

修订本 诗66:13 我要带着燔祭进你的殿， 向你还我的愿，

KJV 英 诗66:13 I will go into thy house with burnt offerings: I will pay thee my vows,

NIV 英 诗66:13 I will come to your temple with burnt offerings and fulfill my vows to you--

主目录 返回顶部

和合本 诗66:14 就是在急难时，我嘴唇所发的、口中所许的。

拼音版 诗66:14 Jiù shì zaì jí nán shí wǒ zuǐchún suǒ fā de, kǒu zhōng suǒ xǔ de.

吕振中 诗66:14 就是急难时我咀唇所发，我口中所说出的。

新译本 诗66:14 就是在急难的时候，我嘴唇所许的，我口里所说的。

现代译 诗66:14 我在患难中所许下的愿，我要偿还。

当代译 诗66:14 因为我处境困难的时候，曾经许愿在你面前献祭。

文理本 诗66:14 即于急难时、我唇所发、我口所言兮、

修订本 诗66:14 就是在急难时我嘴唇所发的、 口中所许的。

KJV 英 诗66:14 Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

NIV 英 诗66:14 vows my lips promised and my mouth spoke when I was in trouble.

主目录 返回顶部

和合本 诗66:15 我要把肥牛作燔祭，将公羊的香祭献给你，又把公牛和山羊献上。（细拉）

拼音版 诗66:15 Wǒ yào bǎ féi niú zuò Fánjì, jiāng gōng yáng de xiāng zhaì xiàn gei nǐ. yòu bǎ gōngniú hé shānyáng xiànshang. ( xì lā )

吕振中 诗66:15 我要把肥牛的燔祭同熏公绵羊的香气献上与你；也献公牛同公山羊。［细拉］

新译本 诗66:15 我要把肥美的牲畜作燔祭，连同公绵羊的馨香祭献给你，我并且要把公牛和公山羊献上。（细拉）

现代译 诗66:15 我要献上烧化的羊；我要献上公牛、山羊；烧祭牲的香气将上达云霄。

当代译 诗66:15 因此，我带来了这些山羊和牛犊，好让祭物的香气升到你面前。

文理本 诗66:15 我将献尔以肥牲之燔祭、与牡羊之馨香、牡牛偕山羊而献兮、○

修订本 诗66:15 我要将肥牛的燔祭 和公羊的香祭献给你， 又要把公牛和公山羊献上。（细拉）

KJV 英 诗66:15 I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

NIV 英 诗66:15 I will sacrifice fat animals to you and an offering of rams; I will offer bulls and goats. Selah

主目录 返回顶部

和合本 诗66:16 凡敬畏　神的人，你们都来听！我要述说他为我所行的事。

拼音版 诗66:16 Fán jìngwèi shén de rén, nǐmen dōu lái tīng. wǒ yào shùshuō tā wèi wǒ suǒ xíng de shì.

吕振中 诗66:16 敬畏上帝的人哪，你们都来听；我要叙说他为我所行的事。

新译本 诗66:16 所有敬畏　神的人哪！你们都要来听，我要述说他为我所行的事。

现代译 诗66:16 敬畏上帝的人哪，都来听吧！我要述说他为我所做的奇事。

当代译 诗66:16 敬畏主的人啊，你们都来听吧，我要告诉你们他为我所做的事。

文理本 诗66:16 凡寅畏上帝者、其来听之、彼为我魂所行、我必述之兮、

修订本 诗66:16 敬畏上帝的人哪，你们都来听！ 我要述说他为我所做的事。

KJV 英 诗66:16 Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

NIV 英 诗66:16 Come and listen, all you who fear God; let me tell you what he has done for me.

主目录 返回顶部

和合本 诗66:17 我曾用口求告他，我的舌头也称他为高。

拼音版 诗66:17 Wǒ céng yòng kǒu qiúgào tā, wǒde shétou, ye chēng tā wèi gāo.

吕振中 诗66:17 我曾开口呼求他，我舌头下也尊他为至高。

新译本 诗66:17 我曾用口向他呼求，我曾用舌头颂赞他。

现代译 诗66:17 我向他求援；我也向他唱颂赞的歌。

当代译 诗66:17 我要赞美他，我要求他的帮助。

文理本 诗66:17 我曾以口呼吁之、以舌尊崇之、

修订本 诗66:17 我曾用口求告他， 我的舌头也称他为高。

KJV 英 诗66:17 I cried unto him with my mouth, and he was extolled with my tongue.

NIV 英 诗66:17 I cried out to him with my mouth; his praise was on my tongue.

主目录 返回顶部

和合本 诗66:18 我若心里注重罪孽，主必不听。

拼音版 诗66:18 Wǒ ruò xīnli zhù zhòng zuìniè, zhǔ bì bù tīng.

吕振中 诗66:18 我若心里看重罪孽，主必不听我。

新译本 诗66:18 如果我心里偏向罪孽，主必不听；

现代译 诗66:18 我如果忽视自己的罪，主一定不垂听我。

当代译 诗66:18 倘若我没有承认自己的罪，他就不会垂听我的呼求。

文理本 诗66:18 我心若注于罪、主必不听兮、

修订本 诗66:18 我若心里注重罪孽， 主必不听。

KJV 英 诗66:18 If I regard iniquity in my heart, the Lord will not hear me:

NIV 英 诗66:18 If I had cherished sin in my heart, the Lord would not have listened;

主目录 返回顶部

和合本 诗66:19 但　神实在听见了，他侧耳听了我祷告的声音。

拼音版 诗66:19 Dàn shén shízaì tīngjian le. tā zhāi er tīng le wǒ dǎogào de shēngyīn.

吕振中 诗66:19 然而上帝实在听了；他留心听了我祷告的声音。

新译本 诗66:19 神却垂听了，他留心听了我祷告的声音。

现代译 诗66:19 但上帝垂听了我；他垂听了我的祷告。

当代译 诗66:19 然而，他听了我的祷告，留心倾听我的祈求。

文理本 诗66:19 惟上帝实听之、闻我祈祷之声兮、

修订本 诗66:19 但上帝实在听见了， 他留心听了我祷告的声音。

KJV 英 诗66:19 But verily God hath heard me; he hath attended to the voice of my prayer.

NIV 英 诗66:19 but God has surely listened and heard my voice in prayer.

主目录 返回顶部

和合本 诗66:20 神是应当称颂的！他并没有推却我的祷告，也没有叫他的慈爱离开我。

拼音版 诗66:20 Shén shì yīngdāng chēngsòng de. tā bìng méiyǒu tuī què wǒde dǎogào, ye méiyǒu jiào tāde cíaì líkāi wǒ.

吕振中 诗66:20 上帝是当受祝颂的，他并没有拒绝我的祷告，也没有叫他的坚爱离开我。

新译本 诗66:20 神是应当称颂的，他没有拒绝我的祷告，也没有使他的慈爱离开我。

现代译 诗66:20 我要赞美上帝，因为他没有拒绝我的祷告，也没有收回他永恒的爱。

当代译 诗66:20 上帝是配受赞美的！我祷告的时候，他没有弃而不顾，也没有拒绝施慈爱给我。

文理本 诗66:20 上帝宜颂美兮、未却我祈祷、未靳其慈惠兮、

修订本 诗66:20 上帝是应当称颂的！ 他没有推却我的祷告， 也没有使他的慈爱离开我。

KJV 英 诗66:20 Blessed be God, which hath not turned away my prayer, nor his mercy from me.

NIV 英 诗66:20 Praise be to God, who has not rejected my prayer or withheld his love from me!


诗篇第67章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第67章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗67:1 （一篇诗歌，交与伶长。用丝弦的乐器。）愿　神怜悯我们，赐福与我们，用脸光照我们，（细拉）

拼音版 诗67:1 ( Yī piān shīgē, jiāo yǔ líng zhǎng. yòng sī xián de yuè qì ) yuàn shén liánmǐn wǒmen, cì fú yǔ wǒmen, yòng liǎn guāng zhào wǒmen. ( xì lā )

吕振中 诗67:1 愿上帝恩待我们，赐福与我们，用他的圣容光照我们；〔细拉〕

新译本 诗67:1 诗歌一首，交给诗班长，用丝弦的乐器伴奏。愿　神恩待我们，赐福给我们，愿他用脸光照我们，（细拉）

现代译 诗67:1 上帝啊，怜悯我们，赐福给我们；求你以仁慈待我们，

当代译 诗67:1 上帝啊，求你施恩赐福给我们，让你的脸光照耀我们。

文理本 诗67:1 祈上帝矜悯我、锡嘏我、以容光烛我兮、

修订本 诗67:1 愿上帝怜悯我们，赐福给我们， 使他的脸向我们发光，（细拉）

KJV 英 诗67:1 God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

NIV 英 诗67:1 May God be gracious to us and bless us and make his face shine upon us, Selah

主目录 返回顶部

和合本 诗67:2 好叫世界得知你的道路，万国得知你的救恩。

拼音版 诗67:2 Hǎo jiào shìjiè dé zhī nǐde dàolù, wàn guó dé zhī nǐde jiùēn.

吕振中 诗67:2 好叫人在地上得知你的道路，在万国中得知你的拯救。

新译本 诗67:2 好使全地得知你的道路，万国得知你的救恩。

现代译 诗67:2 好使全世界知道你的旨意，万国知道你的救恩。

当代译 诗67:2 这样，全地就都晓得你的道路，万国就得知你的救恩。

文理本 诗67:2 使尔道途、见知于寰宇、使尔拯救、见知于万民兮、

修订本 诗67:2 好让全地得知你的道路， 万国得知你的救恩。

KJV 英 诗67:2 That thy way may be known upon earth, thy saving health among all nations.

NIV 英 诗67:2 that your ways may be known on earth, your salvation among all nations.

主目录 返回顶部

和合本 诗67:3 神啊，愿列邦称赞你，愿万民都称赞你！

拼音版 诗67:3 Shén a, yuàn liè bāng chēngzàn nǐ, yuàn wàn mín dōu chēngzàn nǐ.

吕振中 诗67:3 上帝阿，愿万族之民称赞你，愿万族之民都称赞你。

新译本 诗67:3 神啊！愿众民都称谢你，愿万民都称谢你。

现代译 诗67:3 上帝啊，愿人人颂赞你；愿万民都称颂你！

当代译 诗67:3 上帝啊，愿万族万民都赞美你，让他们都来称颂你。

文理本 诗67:3 上帝欤、愿列邦称赞尔、万民称赞尔兮、

修订本 诗67:3 上帝啊，愿万民称谢你！ 愿万民都称谢你！

KJV 英 诗67:3 Let the people praise thee, O God; let all the people praise thee.

NIV 英 诗67:3 May the peoples praise you, O God; may all the peoples praise you.

主目录 返回顶部

和合本 诗67:4 “愿万国都快乐欢呼，”因为你必按公正审判万民，引导世上的万国。（细拉）

拼音版 诗67:4 Yuàn wàn guó dōu kuaìlè huānhū. yīnwei nǐ bì àn gōng zhèng shenpàn wàn mín, yǐndǎo shìshang de wàn guó. ( xì lā )

吕振中 诗67:4 愿万国之民喜乐欢呼；因为你按正直统治（同词∶审判）万族之民，引导地上万国之民。［细拉］

新译本 诗67:4 愿万族都快乐欢呼，因为你按正直统管众民，并引导地上的万族。（细拉）

现代译 诗67:4 愿万国欣喜欢呼；因为你以公义审判万民，你带领世上各国。

当代译 诗67:4 你是他们的王，你以公义审判万民，愿万国万民都欢呼歌唱。

文理本 诗67:4 愿万国喜乐而欢呼、因尔秉公以鞫诸民、引导世上万国兮、

修订本 诗67:4 愿万族都快乐欢呼； 因为你必按公正审判万民， 引导地上的万族。（细拉）

KJV 英 诗67:4 O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

NIV 英 诗67:4 May the nations be glad and sing for joy, for you rule the peoples justly and guide the nations of the earth. Selah

主目录 返回顶部

和合本 诗67:5 神啊，愿列邦称赞你，愿万民都称赞你！

拼音版 诗67:5 Shén a, yuàn liè bāng chēngzàn nǐ. yuàn wàn mín dōu chēngzàn nǐ.

吕振中 诗67:5 上帝阿，愿万族之民称赞你，愿万族之民都称赞你。

新译本 诗67:5 神啊！愿众民都称谢你，愿万民都称谢你。

现代译 诗67:5 上帝啊，愿人人颂赞你；愿万民都称颂你！

当代译 诗67:5 愿万民都赞美你，万族都称颂你。

文理本 诗67:5 上帝欤、愿列邦称赞尔、万民称赞尔兮、

修订本 诗67:5 上帝啊，愿万民称谢你！ 愿万民都称谢你！

KJV 英 诗67:5 Let the people praise thee, O God; let all the people praise thee.

NIV 英 诗67:5 May the peoples praise you, O God; may all the peoples praise you.

主目录 返回顶部

和合本 诗67:6 地已经出了土产；　神，就是我们的　神，要赐福与我们。

拼音版 诗67:6 Dì yǐjing chū le tǔchǎn. shén, jiù shì wǒmen de shén, yào cì fú yǔ wǒmen.

吕振中 诗67:6 地出了土产；上帝、我们的上帝、赐福与我们。

新译本 诗67:6 地生出土产；　神，就是我们的　神，要赐福给我们。

现代译 诗67:6 土地生产谷物；上帝，我们的上帝赐福给我们。

当代译 诗67:6 因为上帝赐福给我们，土地就有了丰富的出产，因此，远方的人民也都懂得敬畏他。

文理本 诗67:6 地出其产、上帝我之上帝、必锡嘏于我兮、

修订本 诗67:6 地已经出了土产， 上帝，我们的上帝，要赐福给我们。

KJV 英 诗67:6 Then shall the earth yield her increase; and God, even our own God, shall bless us.

NIV 英 诗67:6 Then the land will yield its harvest, and God, our God, will bless us.

主目录 返回顶部

和合本 诗67:7 神要赐福与我们，地的四极都要敬畏他。

拼音版 诗67:7 Shén yào cì fú yǔ wǒmen. dì de sì jí dōu yào jìngwèi tā.

吕振中 诗67:7 上帝赐福与我们；愿地的四极都敬畏他。

新译本 诗67:7 神要赐福给我们，全地都要敬畏他。

现代译 诗67:7 上帝赐福给我们；愿天下万民都敬畏他！

当代译 诗67:7 因为上帝赐福给我们，土地就有了丰富的出产，因此，远方的人民也都懂得敬畏他。

文理本 诗67:7 上帝必锡嘏我、地之四极、必寅畏之兮、

修订本 诗67:7 上帝要赐福给我们， 地的四极都要敬畏他！

KJV 英 诗67:7 God shall bless us; and all the ends of the earth shall fear him.

NIV 英 诗67:7 God will bless us, and all the ends of the earth will fear him.


诗篇第68章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第68章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗68:1 （大卫的诗歌，交与伶长。）愿　神兴起，使他的仇敌四散，叫那恨他的人，从他面前逃跑。

拼音版 诗68:1 ( Dàwèi de shīgē, jiāo yǔ líng zhǎng ) yuàn shén xīngqǐ, shǐ tāde chóudí sì sǎn, jiào nà hèn tāde rén, cóng tā miànqián taópǎo.

吕振中 诗68:1 上帝起来，他的仇敌便溃散，恨他的人就从他面前逃跑。

新译本 诗68:1 歌一首，大卫的诗，交给诗班长。愿　神兴起，愿他的仇敌四散；愿恨恶他的人从他面前逃跑。

现代译 诗68:1 上帝起来赶散他的仇敌；恨他的人都从他面前逃跑。

当代译 诗68:1 上帝啊，求你起来赶散你所有的仇敌！把他们驱逐出去！

文理本 诗68:1 愿上帝兴起、使敌溃散、憾之者遁于其前兮、

修订本 诗68:1 愿上帝兴起，使他的仇敌四散， 使那恨他的人从他面前逃跑。

KJV 英 诗68:1 Let God arise, let his enemies be scattered: let them also that hate him flee before him.

NIV 英 诗68:1 May God arise, may his enemies be scattered; may his foes flee before him.

主目录 返回顶部

和合本 诗68:2 他们被驱逐，如烟被风吹散；恶人见　神之面而消灭，如蜡被火熔化。

拼音版 诗68:2 Tāmen beì qū zhú, rú yīn beì fēng chuī sǎn. è rén jiàn shén zhī miàn ér xiāomiè, rú xī beì huǒ rónghuà.

吕振中 诗68:2 他们必被赶散（传统∶你要赶散），像烟被吹散；恶人一见上帝的圣容就消灭，像蜡在火前熔化。

新译本 诗68:2 愿你把他们赶散，如同烟被风吹散一样；愿恶人在　神面前灭亡，好像蜡在火前熔化。

现代译 诗68:2 像烟被吹散，他驱逐他们；像蜡被熔化，恶人在上帝面前消灭。

当代译 诗68:2 求你驱散他们，如风把烟吹散；使他们如蜡在火中消熔；愿恶人在上帝面前消失无踪。

文理本 诗68:2 使之被逐、如烟之散、使恶人灭于上帝前、如蜡之镕于火兮、

修订本 诗68:2 你驱逐他们，如烟被吹散； 恶人见上帝的面就消灭，如蜡被火熔化。

KJV 英 诗68:2 As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

NIV 英 诗68:2 As smoke is blown away by the wind, may you blow them away; as wax melts before the fire, may the wicked perish before God.

主目录 返回顶部

和合本 诗68:3 惟有义人必然欢喜，在　神面前高兴快乐。

拼音版 诗68:3 Wéiyǒu yì rén bìrán huānxǐ, zaì shén miànqián gāoxìng kuaìlè.

吕振中 诗68:3 但是义人必欢喜雀跃；他们必在上帝面前高兴欢喜。

新译本 诗68:3 但愿义人在　神面前欢喜快乐；愿他们高兴快乐。

现代译 诗68:3 但义人欢欣快乐，在上帝面前欢喜歌唱。

当代译 诗68:3 但愿义人在主面前欢欣快乐，愿他们喜乐欢呼。

文理本 诗68:3 义人尚其欣喜、踊跃于上帝前、忻然而乐兮、

修订本 诗68:3 惟有义人必然欢喜， 在上帝面前快乐， 他们要在喜乐中欢欣。

KJV 英 诗68:3 But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

NIV 英 诗68:3 But may the righteous be glad and rejoice before God; may they be happy and joyful.

主目录 返回顶部

和合本 诗68:4 你们当向　神唱诗，歌颂他的名！为那坐车行过旷野的修平大路。他的名是耶和华，要在他面前欢乐。

拼音版 诗68:4 Nǐmen dāng xiàng shén chàng shī, gēsòng tāde míng. wèi nà zuò chē xíng guo kuàngye de, xiū píng dà lù. tāde míng shì Yēhéhuá. yào zaì tā miànqián huānlè.

吕振中 诗68:4 你们要歌颂上帝，唱扬他的名，向那乘驾密云（传统∶原野）者高献赞歌（或译∶为那乘车过原野者填上大路），奉耶和华他的名，在他面前欢跃。

新译本 诗68:4 你们要向　神歌唱，歌颂他的名；为那乘车经过旷野的预备道路（本句或译：“高举那乘驾云彩之上的”）；他的名是耶和华，你们要在他面前欢乐。

现代译 诗68:4 要向上帝歌唱，歌颂他的名；为那位驾云的〔或译：驾车过旷野的〕预备道路。他的名是耶和华；你们要在他面前欢跃！

当代译 诗68:4 要歌颂主！要高声赞美他的名，要为那位驾御云彩的主修筑大道！上帝是他的名，你们要因他喜乐。

文理本 诗68:4 宜向上帝讴歌、歌颂其名、为驾车行于野者、平治大道、厥名耶和华、当踊跃于其前兮、

修订本 诗68:4 你们当向上帝唱诗，歌颂他的名； 为那驾车经过旷野的修平道路。 他的名是耶和华， 你们要在他面前欢乐！

KJV 英 诗68:4 Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

NIV 英 诗68:4 Sing to God, sing praise to his name, extol him who rides on the clouds--his name is the LORD--and rejoice before him.

主目录 返回顶部

和合本 诗68:5 神在他的圣所作孤儿的父，作寡妇的伸冤者。

拼音版 诗68:5 Shén zaì tāde shèng suǒ zuò gūér de fù, zuò guǎfu de shēnyuān zhe.

吕振中 诗68:5 上帝在他的圣居所、做孤儿的父，为寡妇伸诉。

新译本 诗68:5 神在他的圣居所，作孤儿的父亲，作寡妇的伸冤者。

现代译 诗68:5 上帝住在他的圣殿里；他看顾孤儿，保护寡妇。

当代译 诗68:5 他是孤儿的父亲，他为寡妇伸冤，他是圣洁的。

文理本 诗68:5 上帝在其圣所、为孤儿之父、嫠妇之士师兮、

修订本 诗68:5 上帝在他的圣所作孤儿的父， 作寡妇的伸冤者。

KJV 英 诗68:5 A father of the fatherless, and a judge of the widows, is God in his holy habitation.

NIV 英 诗68:5 A father to the fatherless, a defender of widows, is God in his holy dwelling.

主目录 返回顶部

和合本 诗68:6 神叫孤独的有家，使被囚的出来享福；惟有悖逆的住在干燥之地。

拼音版 诗68:6 Shén jiào gū dú de yǒu jiā, shǐ beì qiú de chūlai xiǎng fú. wéiyǒu beìnì de zhù zaì gān zào zhī dì.

吕振中 诗68:6 上帝使孤独的有家住，领被囚的出到优游顺遂之处；惟独悖逆的住在乾燥之地。

新译本 诗68:6 神使孤独的有家可居住；领被囚的出来，到丰盛之处；唯有悖逆的住在干旱之地。

现代译 诗68:6 他使寂寞的人有家可归，使被囚的人重获自由；但叛逆的人要住在荒芜之地。

当代译 诗68:6 他使孤苦无依的人有家，让被囚的脱离牢笼，使他们快乐歌唱；但叛逆的人却要住在乾旱的地上。

文理本 诗68:6 上帝使孤独者有家、出幽囚者、俾得亨通、惟悖逆者处于燥土兮、○

修订本 诗68:6 上帝使孤独的有家， 使被囚的出来享福； 惟有悖逆的要住在干旱之地。

KJV 英 诗68:6 God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

NIV 英 诗68:6 God sets the lonely in families, he leads forth the prisoners with singing; but the rebellious live in a sun-scorched land.

主目录 返回顶部

和合本 诗68:7 神啊，你曾在你百姓前头出来，在旷野行走。（细拉）

拼音版 诗68:7 Shén a, nǐ céng zaì nǐ bǎixìng qiántou chūlai, zaì kuàngye xíng zǒu. ( xì lā )

吕振中 诗68:7 上帝阿，你领着你人民出来时，在荒野上行进时，［细拉］

新译本 诗68:7 神啊！你领着你的子民出来，走过旷野的时候，（细拉）

现代译 诗68:7 上帝啊，当你走在你子民前头，领他们越过旷野的时候，

当代译 诗68:7 上帝啊，你引领子民走过荒野的时候，大地颤抖，众天摇动；西奈山在主以色列的上帝面前，也要震动。

文理本 诗68:7 上帝欤、昔尔行于民前、经历旷野、

修订本 诗68:7 上帝啊，当你走在百姓前头， 在旷野行进，（细拉）

KJV 英 诗68:7 O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

NIV 英 诗68:7 When you went out before your people, O God, when you marched through the wasteland, Selah

主目录 返回顶部

和合本 诗68:8 那时，地见　神的面而震动，天也落雨，西乃山见以色列　神的面也震动。

拼音版 诗68:8 Nàshí dì jiàn shén de miàn ér zhèndòng, tiān ye luō yù. Xīnǎi shān jiàn Yǐsèliè shén de miàn ye zhèndòng.

吕振中 诗68:8 地见上帝之圣容就震动，天也点滴水来；这西乃山一见上帝、以色列上帝、之圣容，就震动。

新译本 诗68:8 地就震动，在你面前天也落下雨来；这西奈山在　神面前，就是在以色列的　神面前，也要震动。

现代译 诗68:8 大地震动，天也下豪雨；因为西奈的上帝出现，以色列的上帝降临。

当代译 诗68:8 上帝啊，你引领子民走过荒野的时候，大地颤抖，众天摇动；西奈山在主以色列的上帝面前，也要震动。

文理本 诗68:8 维时、地颤天漏于上帝前、西乃摇撼、于以色列之上帝前兮、

修订本 诗68:8 地见上帝的面就震动，天也降雨； 西奈山见以色列上帝的面也震动。

KJV 英 诗68:8 The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

NIV 英 诗68:8 the earth shook, the heavens poured down rain, before God, the One of Sinai, before God, the God of Israel.

主目录 返回顶部

和合本 诗68:9 神啊，你降下大雨。你产业以色列疲乏的时候，你使他坚固。

拼音版 诗68:9 Shén a, nǐ jiàng xià dà yǔ. nǐ chǎnyè Yǐsèliè pí fá de shíhou, nǐ shǐ tā jiāngù.

吕振中 诗68:9 上帝阿，你下巨量大雨在你的产业上；它疲乏，你使他坚强过来；

新译本 诗68:9 神啊！你降下大雨，使你贫瘠的产业得到滋润。

现代译 诗68:9 上帝啊，你降下大雨；你使乾旱的土地得到润泽。

当代译 诗68:9 上帝啊，你降下豪雨，滋润乾旱的土地，让你的子民得以安居；你又供养穷乏的人。

文理本 诗68:9 上帝欤、尔沛霖雨、尔业困乏、俾其坚固兮、

修订本 诗68:9 上帝啊，你降下大雨； 你的产业以色列疲乏的时候，你使他坚固。

KJV 英 诗68:9 Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

NIV 英 诗68:9 You gave abundant showers, O God; you refreshed your weary inheritance.

主目录 返回顶部

和合本 诗68:10 你的会众住在其中。　神啊，你的恩惠是为困苦人预备的。

拼音版 诗68:10 Nǐde huì zhòng zhù zaì qízhōng. shén a, nǐde ēnhuì shì wèi kùnkǔ rén yùbeì de.

吕振中 诗68:10 你的众生住在其中；上帝阿，你用你的慈恩为困苦众生供备所需要的。

新译本 诗68:10 你的子民住在其中；　神啊，你满有恩慈，为贫苦的人预备了一切。

现代译 诗68:10 你的子民在那里安居；你以仁慈看顾贫穷人。

当代译 诗68:10 上帝啊，你降下豪雨，滋润乾旱的土地，让你的子民得以安居；你又供养穷乏的人。

文理本 诗68:10 尔之会众居于其中、上帝欤、尔为贫者备其恩泽兮、

修订本 诗68:10 你的会众住在境内； 上帝啊，你在恩惠中为困苦人预备所需的。

KJV 英 诗68:10 Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

NIV 英 诗68:10 Your people settled in it, and from your bounty, O God, you provided for the poor.

主目录 返回顶部

和合本 诗68:11 主发命令，传好信息的妇女成了大群。

拼音版 诗68:11 Zhǔ fā mìnglìng, chuán hǎo xìnxī de fùnǚ chéng le dà qún.

吕振中 诗68:11 主一布告，就有大群妇女报消息说∶

新译本 诗68:11 主发出命令，传扬好信息的妇女就成了一大群。

现代译 诗68:11 主发出命令，成群的妇女传达信息：

当代译 诗68:11 主高声下令，妇女就大声叫喊说：“要来毁灭我们的敌军已经逃走了！”以色列的妇女都在瓜分战利品，看她们身上的金银珠宝，就像鸽子的翅膀掩盖着身体一样。

文理本 诗68:11 主发命令、传报嘉音之女甚众兮、

修订本 诗68:11 主发命令， 传好信息的妇女成了大群：

KJV 英 诗68:11 The Lord gave the word: great was the company of those that published it.

NIV 英 诗68:11 The Lord announced the word, and great was the company of those who proclaimed it:

主目录 返回顶部

和合本 诗68:12 统兵的君王逃跑了，逃跑了；在家等候的妇女分受所夺的。

拼音版 诗68:12 Tǒng bīng de jūnwáng taópǎo le, taópǎo le. zaì jiā denghòu de fùnǚ, fēn shòu suǒ duó de.

吕振中 诗68:12 「领兵的王逃跑了，逃跑了！」在家里的美丽妇女分得了掠物。

新译本 诗68:12 “带领大军的君王都逃跑了，逃跑了；住在家中的妇女分得了战利品。

现代译 诗68:12 诸王和他们的军队逃跑了！在家的妇女们分取了掠物；

当代译 诗68:12 主高声下令，妇女就大声叫喊说：“要来毁灭我们的敌军已经逃走了！”以色列的妇女都在瓜分战利品，看她们身上的金银珠宝，就像鸽子的翅膀掩盖着身体一样。

文理本 诗68:12 统军诸王、遁矣、遁矣、居家之妇、得分所掠之物兮、

修订本 诗68:12 "统领大军的君王逃跑了，逃跑了！" 在家等候的妇女也分得了掠物。

KJV 英 诗68:12 Kings of armies did flee apace: and she that tarried at home divided the spoil.

NIV 英 诗68:12 "Kings and armies flee in haste; in the camps men divide the plunder.

主目录 返回顶部

和合本 诗68:13 你们安卧在羊圈的时候，好像鸽子的翅膀镀白银，翎毛镀黄金一般。

拼音版 诗68:13 Nǐmen ān wò zaì yáng quān de shíhou, hǎoxiàng gēzi de chìbǎng dù bái yín, líng maó dù huángjīn yìbān.

吕振中 诗68:13 他们（传统∶你们）虽躺在羊圈之间，却像鸽子翅膀镀着白银，其翎翼镀着绿金一般；

新译本 诗68:13 你们躺卧在羊圈中，如同鸽子的翅膀镀上白银，羽毛镀上黄金。”

现代译 诗68:13 有镀了白银的鸽子的像，它们的翅膀闪烁着精金。（为甚麽有些人在打仗之日躲在羊圈里？）

当代译 诗68:13 主高声下令，妇女就大声叫喊说：“要来毁灭我们的敌军已经逃走了！”以色列的妇女都在瓜分战利品，看她们身上的金银珠宝，就像鸽子的翅膀掩盖着身体一样。

文理本 诗68:13 尔曹卧于羊牢、有若班鸠、其羽镀银、其翎镀金兮、

修订本 诗68:13 你们躺卧在羊圈， 好像鸽子的翅膀镀银，翎毛镀金一般。

KJV 英 诗68:13 Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

NIV 英 诗68:13 Even while you sleep among the campfires, the wings of my dove are sheathed with silver, its feathers with shining gold."

主目录 返回顶部

和合本 诗68:14 全能者在境内赶散列王的时候，势如飘雪在撒们。

拼音版 诗68:14 Quánnéng zhe zaì jìng neì gǎnsàn liè wáng de shíhou, shì rú piāo xue zaì sǎ men.

吕振中 诗68:14 当全能者赶散境内的列王时，就像下雪于撒们山一样。

新译本 诗68:14 全能者赶散境内列王的时候，就像撒们山上下大雪。

现代译 诗68:14 大能的上帝在撒们山赶散诸王时，他使那地下了大雪。

当代译 诗68:14 上帝赶散了仇敌，那情景就好像大雪纷飞，飘落在撒们一样。

文理本 诗68:14 大能者于此逐散诸王、则如撒们之飘雪兮、

修订本 诗68:14 全能者在境内赶散列王的时候， 势如飘雪在撒们。

KJV 英 诗68:14 When the Almighty scattered kings in it, it was white as snow in Salmon.

NIV 英 诗68:14 When the Almighty scattered the kings in the land, it was like snow fallen on Zalmon.

主目录 返回顶部

和合本 诗68:15 巴珊山是　神的山，巴珊山是多峰多岭的山。

拼音版 诗68:15 Bā shān shān shì shén de shān. Bāshān shān shì duō fēng duō lǐng de shān.

吕振中 诗68:15 巴珊山、神妙庄严的山！巴珊山、多峰多岭的山！

新译本 诗68:15 巴珊山是　神的山（“　神的山”或译：“最宏伟的山”）；巴珊山是多峰多岭的山。

现代译 诗68:15 巴珊山多麽雄伟呀！你有许多高峰！

当代译 诗68:15 巴珊的峻岭冈峦啊，巍峨起伏的高山啊，你们为甚麽用羡慕的目光凝视着上帝选为永久居所的那山呢？

文理本 诗68:15 巴珊山乃上帝之山、巴珊山乃峻峰之山兮、

修订本 诗68:15 巴珊山是极其宏伟的山， 巴珊山是多峰多岭的山。

KJV 英 诗68:15 The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

NIV 英 诗68:15 The mountains of Bashan are majestic mountains; rugged are the mountains of Bashan.

主目录 返回顶部

和合本 诗68:16 你们多峰多岭的山哪，为何斜看　神所愿居住的山？耶和华必住这山，直到永远。

拼音版 诗68:16 Nǐmen duō fēng duō lǐng de shān nǎ, wèihé xié kàn shén suǒ yuàn jūzhù de shān. Yēhéhuá bì zhù zhè shān. zhídào yǒngyuǎn.

吕振中 诗68:16 多峰多岭的山哪，你们为什么嫉视看羡慕上帝所中意做居所的山，永恒主所要永久居住的山呢？

新译本 诗68:16 多峰多岭的山哪！你们为什么敌视　神所喜悦居住的山呢？耶和华必住在那里，直到永远。

现代译 诗68:16 你怎敢从高峰上嫉视上帝所选择作为住处的锡安山？上主要永远住在这山上！

当代译 诗68:16 巴珊的峻岭冈峦啊，巍峨起伏的高山啊，你们为甚麽用羡慕的目光凝视着上帝选为永久居所的那山呢？

文理本 诗68:16 高山欤、尔何睥睨上帝愿居之山、耶和华将永居之兮、

修订本 诗68:16 你们多峰多岭的山哪， 为何以妒忌的眼光看上帝所愿居住的山？ 耶和华必住这山，直到永远！

KJV 英 诗68:16 Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

NIV 英 诗68:16 Why gaze in envy, O rugged mountains, at the mountain where God chooses to reign, where the LORD himself will dwell forever?

主目录 返回顶部

和合本 诗68:17 神的车辇累万盈千，主在其中，好像在西乃圣山一样。

拼音版 诗68:17 Shén de chē niǎn léi wàn yíng qiā. zhǔ zaì qízhōng, hǎoxiàng zaì Xīnǎi shèng shān yíyàng.

吕振中 诗68:17 上帝的车辇万万千千；主从西乃山来到这圣地（传统∶主在其中西乃在圣中）。

新译本 诗68:17 神的车马千千万万；主从西奈山来到他的圣所中（本句原文作“主在其中，西奈山在圣所中”）。

现代译 诗68:17 主带着他盈千累万的军马从西奈进入〔希伯来文是：在他们当中，西奈〕圣所。

当代译 诗68:17 主从西奈山出发，带着千千万万的战车，来到矗立在锡安山上的殿中。

文理本 诗68:17 上帝之车、累万盈千、主在其中、如在西乃圣所兮、

修订本 诗68:17 上帝的车辇累万盈千； 主在其中，好像在西奈圣山一样。

KJV 英 诗68:17 The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

NIV 英 诗68:17 The chariots of God are tens of thousands and thousands of thousands; the Lord has come from Sinai into his sanctuary.

主目录 返回顶部

和合本 诗68:18 你已经升上高天掳掠仇敌；你在人间，就是在悖逆的人间受了供献，叫耶和华　神可以与他们同住。

拼音版 诗68:18 Nǐ yǐjing shēng shang gāo tiān, lǔlǜe chóudí, nǐ zaì rénjiān, jiù shì zaì beìnì de rénjiān, shòu le gōng xiàn, jiào Yēhéhuá shén keyǐ yǔ tāmen tóng zhù.

吕振中 诗68:18 你升上了高处，掳了俘虏，在人间接受了供品；阿，连悖逆人也供献，叫永恒主上帝可以和他们同住！

新译本 诗68:18 你升到高天的时候，掳了许多俘虏；你在人间，就是在悖逆的人当中，接受了礼物，使耶和华　神可以与他们同住。

现代译 诗68:18 他登上高天，带去许多俘虏；他接受叛逆者的贡品。主上帝要在那里居住。

当代译 诗68:18 你领着许多俘虏登上高处；你接受众人的奉献，那些叛逆的人也献上礼物。主上帝就在那地方。

文理本 诗68:18 尔已升高、携厥俘虏、受供品于人间、悖逆者亦供之、欲耶和华上帝居于其中兮、○

修订本 诗68:18 你已经升上高天，掳掠了俘虏； 你在人间，就是在悖逆的人中，受了供献， 使耶和华上帝可以与他们同住。

KJV 英 诗68:18 Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

NIV 英 诗68:18 When you ascended on high, you led captives in your train; you received gifts from men, even from the rebellious--that you, O LORD God, might dwell there.

主目录 返回顶部

和合本 诗68:19 天天背负我们重担的主，就是拯救我们的　神，是应当称颂的。（细拉）

拼音版 诗68:19 Tiāntiān bēi fù wǒmen zhòngdàn de zhǔ, jiù shì zhengjiù wǒmen de shén. shì yīngdāng chēngsòng de. ( xì lā )

吕振中 诗68:19 主、拯救我们的上帝、是当受祝颂的；他天天为我们背负重担（或译∶背负我们为重担）。［细拉］

新译本 诗68:19 主，拯救我们的　神，是应当称颂的，他天天背负我们的重担。（细拉）

现代译 诗68:19 要颂赞主，因他天天背负我们的重担；他是拯救我们的上帝。

当代译 诗68:19 应当赞美主，因为他天天背负我们的重担，又赐给我们救恩。

文理本 诗68:19 主救我之上帝、日日荷我重负、当颂美之兮、

修订本 诗68:19 天天背负我们重担的主， 就是拯救我们的上帝， 是应当称颂的！（细拉）

KJV 英 诗68:19 Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

NIV 英 诗68:19 Praise be to the Lord, to God our Savior, who daily bears our burdens. Selah

主目录 返回顶部

和合本 诗68:20 神是为我们施行诸般救恩的　神；人能脱离死亡是在乎主耶和华。

拼音版 诗68:20 Shén shì wèi wǒmen shīxíng zhū bān jiùēn de shén. rén néng tuōlí sǐwáng, shì zaìhu zhǔ Yēhéhuá.

吕振中 诗68:20 上帝是为我们行各样救法的上帝；人能脱出死亡、是在于主永恒主。

新译本 诗68:20 我们的　神是施行拯救的　神；人能逃脱死亡，是在于主耶和华。

现代译 诗68:20 我们的上帝是拯救的上帝；他是主，是救我们脱离死亡的主。

当代译 诗68:20 他使我们自由，救我们脱离死亡。

文理本 诗68:20 上帝乃屡救我之上帝、得免死亡、在于主耶和华兮、

修订本 诗68:20 上帝是为我们施行拯救的上帝； 人能脱离死亡是在乎主─耶和华。

KJV 英 诗68:20 He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

NIV 英 诗68:20 Our God is a God who saves; from the Sovereign LORD comes escape from death.

主目录 返回顶部

和合本 诗68:21 但　神要打破他仇敌的头，就是那常犯罪之人的发顶。

拼音版 诗68:21 Dàn shén yào dǎpò tā chóudí de tóu, jiù shì nà cháng fàn zuì zhī rén de fā dǐng.

吕振中 诗68:21 但是上帝必击破他仇敌的头，那在其罪过中往来者的发顶。

新译本 诗68:21 神必打碎仇敌的头颅，就是打碎那些常行在罪中的人的脑袋。

现代译 诗68:21 上帝一定要打破仇敌的头，击碎固执犯罪的人的脑袋。

当代译 诗68:21 但仇敌却拒绝摒弃恶行，因此，主必打碎他们的头颅。

文理本 诗68:21 上帝必击破敌首、恒干罪者之发颠兮、

修订本 诗68:21 但上帝要打破他仇敌的头， 就是那常犯罪之人的头颅。

KJV 英 诗68:21 But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

NIV 英 诗68:21 Surely God will crush the heads of his enemies, the hairy crowns of those who go on in their sins.

主目录 返回顶部

和合本 诗68:22 主说：“我要使众民从巴珊而归，使他们从深海而回，

拼音版 诗68:22 Zhǔ shuō, wǒ yào shǐ zhòng mín cóng Bāshān ér guī, shǐ tāmen cóng shēn hǎi ér huí.

吕振中 诗68:22 主说∶「我必使他们从巴珊回来，使他们海之深处归回，

新译本 诗68:22 主说：“我必使他们从巴珊回来，使他们从海的深处回来；

现代译 诗68:22 主说过：我要把你们的仇敌从巴珊山带回来；我要带他们从海洋的深处返回，

当代译 诗68:22 主说：“我要从巴珊把他们领回来，从海深之处把他们带上来，

文理本 诗68:22 主云、我必使敌归自巴珊、返自深海兮、

修订本 诗68:22 主说："我要使百姓从巴珊归来， 使他们从深海转回，

KJV 英 诗68:22 The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

NIV 英 诗68:22 The Lord says, "I will bring them from Bashan; I will bring them from the depths of the sea,

主目录 返回顶部

和合本 诗68:23 使你打碎仇敌，你的脚踹在血中，使你狗的舌头从其中得分。”

拼音版 诗68:23 Shǐ nǐ dǎ suì chóudí, nǐde jiǎo chuaì zaì xuè zhōng, shǐ nǐ gǒu de shétou, cóng qízhōng dé fēn.

吕振中 诗68:23 使你的脚可以在血中洗（传统∶打碎），使你的狗的舌头可以从仇敌身上获得其分。」

新译本 诗68:23 好使你在他们的血中洗自己的脚（本句按照《马索拉抄本》应作“好使你在血中打碎自己的脚”；现参照《七十士译本》翻译），使你的狗的舌头也有分舔仇敌的血。”

现代译 诗68:23 好使你们从他们的血泊中走过；你们的狗来舔他们的血。

当代译 诗68:23 好让你的脚踩在他们身上，沾满他们的血；你们的狗也可以在仇敌身上饱餐一顿。”

文理本 诗68:23 俾尔碎之、足浸其血、尔犬得食其肉兮、

修订本 诗68:23 好叫你打碎仇敌，使你的脚踹在血中， 使你狗的舌头也有份。"

KJV 英 诗68:23 That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

NIV 英 诗68:23 that you may plunge your feet in the blood of your foes, while the tongues of your dogs have their share."

主目录 返回顶部

和合本 诗68:24 神啊，你是我的　神，我的王；人已经看见你行走，进入圣所。

拼音版 诗68:24 Shén a, nǐ shì wǒde shén, wǒde wáng. rén yǐjing kànjian nǐ xíng zǒu, jìnrù shèng suǒ.

吕振中 诗68:24 上帝阿，人都看你的行进，我的上帝我的王之行进入圣所。

新译本 诗68:24 神啊！人人都看见你的巡行队伍，看见我的　神、我的君王的巡行队伍，进入圣所。

现代译 诗68:24 上帝啊，你凯旋的行列有目共睹；大家都看见上帝—我王进入圣所。

当代译 诗68:24 上帝啊，你是我的王，你率领着队伍迈进圣所；

文理本 诗68:24 上帝欤、我上帝我王入圣所、尔之步履、众人目睹兮、

修订本 诗68:24 上帝啊，你是我的上帝，我的王； 人已经看见你行走，进入圣所。

KJV 英 诗68:24 They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

NIV 英 诗68:24 Your procession has come into view, O God, the procession of my God and King into the sanctuary.

主目录 返回顶部

和合本 诗68:25 歌唱的行在前，作乐的随在后，都在击鼓的童女中间。

拼音版 诗68:25 Gē chàng de xíng zaì qián, zuòlè de suí zaì hòu, dōu zaì jī gǔ de tóngnǚ zhōngjiān.

吕振中 诗68:25 歌唱的在前头，作乐的在后头，中间有童女击着鞀鼓（传统∶都在击鞀鼓的童女中间）∶

新译本 诗68:25 歌唱的在前头行，作乐的走在后面，中间还有击鼓的少女。

现代译 诗68:25 诗班在前，乐队在后，拍铃鼓的女童在中间。

当代译 诗68:25 唱歌的领前，奏乐的殿后，摇手鼓的少女居中。

文理本 诗68:25 讴歌者行于前、作乐者随于后、在于播鼗童女之间兮、

修订本 诗68:25 歌唱的行在前，作乐的随在后， 都在击鼓的童女中间：

KJV 英 诗68:25 The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

NIV 英 诗68:25 In front are the singers, after them the musicians; with them are the maidens playing tambourines.

主目录 返回顶部

和合本 诗68:26 从以色列源头而来的，当在各会中称颂主　神。

拼音版 诗68:26 Cóng Yǐsèliè yuán tóu ér lái de, dāng zaì ge huì zhōng chēngsòng zhǔ shén.

吕振中 诗68:26 在歌唱队（或译∶集会）中他们祝颂着（传统∶你们要祝颂上帝）上帝，祝颂着永恒主、以色列之源头（传统∶从以色列的源头而来的）。

新译本 诗68:26 你们要在大会中称颂　神，以色列的子孙（“以色列的子孙”原文作“从以色列的源头来的”）啊！你们要称颂耶和华。

现代译 诗68:26 你们要在大聚会中颂赞上帝；以色列的子孙哪，你们都要颂赞主！

当代译 诗68:26 主是以色列的泉源，愿全以色列的人都赞美他。

文理本 诗68:26 以色列之源所出者、当在诸会中、颂主上帝兮、

修订本 诗68:26 "从以色列源头而来的啊， 你们当在各会中称颂上帝─耶和华！"

KJV 英 诗68:26 Bless ye God in the congregations, even the Lord, from the fountain of Israel.

NIV 英 诗68:26 Praise God in the great congregation; praise the LORD in the assembly of Israel.

主目录 返回顶部

和合本 诗68:27 在那里有统管他们的小便雅悯，有犹大的首领和他们的群众，有西布伦的首领，有拿弗他利的首领。

拼音版 诗68:27 Zaì nàli yǒu Tǒng guǎn tāmende xiǎo Biànyǎmǐn, yǒu Yóudà de shǒulǐng, hé tāmende qúnzhòng. yǒu Xībùlún de shǒulǐng. yǒu Náfútālì de shǒulǐng.

吕振中 诗68:27 在那里有蕞尔微小的便雅悯领先；有犹大的首领成群成堆；有西布伦的首领，有拿弗他利的首领。

新译本 诗68:27 在那里有微小的便雅悯领导他们；随后的，有犹大的领袖，成群结队，还有西布伦和拿弗他利的领袖。

现代译 诗68:27 最小的便雅悯支族走在前头，随后有犹大的领袖们和随从，接着有西布伦和拿弗他利的领袖。

当代译 诗68:27 最年轻的便雅悯在前领路，紧随其后的是犹大的领袖和父老，以及西布伦和拿弗他利的领袖。

文理本 诗68:27 在彼、小便雅悯为其首领、有犹大之牧伯、及其群众、西布伦之牧伯、拿弗他利之牧伯兮、○

修订本 诗68:27 在那里，有统管他们的小便雅悯， 有犹大的领袖和他们的一群人， 有西布伦的领袖， 有拿弗他利的领袖。

KJV 英 诗68:27 There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

NIV 英 诗68:27 There is the little tribe of Benjamin, leading them, there the great throng of Judah's princes, and there the princes of Zebulun and of Naphtali.

主目录 返回顶部

和合本 诗68:28 以色列的能力是　神所赐的。　神啊，求你坚固你为我们所成全的事。

拼音版 诗68:28 Yǐsèliè de nénglì, shì shén suǒ cì de. shén a, qiú nǐ jiāngù nǐ wèi wǒmen suǒ chéngquán de shì.

吕振中 诗68:28 上帝阿，使唤你的能力吧！上帝阿，愿你显出坚强的力量来，你这为我们成就了大事的。

新译本 诗68:28 神（“　神”有古抄本作“你的　神”）啊！召唤你的能力吧。　神啊！坚立你为我们作成的事吧。

现代译 诗68:28 上帝啊，求你显示你的大能吧！显示那曾经为着我们用过的能力。

当代译 诗68:28 上帝啊，你为我们行了大事，求你鼓起你的力量，施展你的权能。

文理本 诗68:28 上帝欤、其施尔力、为我成事之上帝欤、其著尔能兮、

修订本 诗68:28 你的上帝已赐给你力量； 上帝啊，求你坚固你为我们所成全的事！

KJV 英 诗68:28 Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

NIV 英 诗68:28 Summon your power, O God; show us your strength, O God, as you have done before.

主目录 返回顶部

和合本 诗68:29 因你耶路撒冷的殿，列王必带贡物献给你。

拼音版 诗68:29 Yīn nǐ Yēlùsǎleng de diàn, liè wáng bì daì gòng wù xiàn gei nǐ.

吕振中 诗68:29 为了你在耶路撒冷的殿堂、列王必将贡物带来献与你。

新译本 诗68:29 因为你在耶路撒冷的圣殿，众王都把礼物带来献给你。

现代译 诗68:29 从你在耶路撒冷的圣殿，就是诸王带贡物来献给你的地方，求你显示你的大能吧！

当代译 诗68:29 地上各国的君王都带着礼物来到耶路撒冷你的圣殿。

文理本 诗68:29 为在耶路撒冷之殿、列王必献礼于尔兮、

修订本 诗68:29 因你耶路撒冷的殿， 列王必带贡物献给你。

KJV 英 诗68:29 Because of thy temple at Jerusalem shall kings bring presents unto thee.

NIV 英 诗68:29 Because of your temple at Jerusalem kings will bring you gifts.

主目录 返回顶部

和合本 诗68:30 求你叱喝芦苇中的野兽和群公牛并列邦中的牛犊，把银块踹在脚下；　神已经赶散好争战的列邦。

拼音版 诗68:30 Qiú nǐ chì hē lúwei zhōng de yeshòu, hé qún gōngniú, bìng liè bāng zhōng de niúdú, bǎ yín kuaì chuaì zaì jiǎo xià. shén yǐjing gǎnsàn hǎo zhēng zhàn de liè bāng.

吕振中 诗68:30 求你叱责芦荻中的野兽、雄壮的公牛群、别族之民的领主（传统∶在牛犊中）；将贪婪银子的踹于脚下；赶散喜好接战的别族之民。

新译本 诗68:30 求你斥责芦苇中的野兽、成群的公牛和万民中的牛犊，并且把贪爱银块的人践踏在脚下；求你赶散那些喜爱战争的民族。

现代译 诗68:30 求你谴责埃及—那芦苇草丛中的野兽；谴责列国—那群公牛和它们的小牛，直到他们都屈服，向你献上银子。求你赶散那些好战的民族！

当代译 诗68:30 主啊，求你斥责我们的仇敌，使他们顺服，手持贡银前来；求你驱散一切好战的人。

文理本 诗68:30 其叱苇中之兽、牡牛之群、民众之犊、践其银于足下、驱散好鬬之民兮、

修订本 诗68:30 求你斥责芦苇中的野兽和公牛群， 并万民中的牛犊。 直到他们带着银块来朝贡； 上帝已经赶散好战的万民。

KJV 英 诗68:30 Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

NIV 英 诗68:30 Rebuke the beast among the reeds, the herd of bulls among the calves of the nations. Humbled, may it bring bars of silver. Scatter the nations who delight in war.

主目录 返回顶部

和合本 诗68:31 埃及的公侯要出来朝见　神；古实人要急忙举手祷告。

拼音版 诗68:31 Aijí de gōng hóu yào chūlai chaójiàn shén. Gǔshí rén yào jímáng jǔ shǒu dǎogào.

吕振中 诗68:31 直到敏速使者从埃及来朝，古实人急忙于向上帝举手祷告。

新译本 诗68:31 有使节从埃及出来，古实人赶快向　神呈献礼物。

现代译 诗68:31 有特使要从埃及来；苏丹人要举手向上帝祷告。

当代译 诗68:31 埃及要送上贵重的金银为礼品，古实也要向主归降。

文理本 诗68:31 牧伯将自埃及而来、古实速向上帝举手兮、

修订本 诗68:31 埃及的使臣要出来， 古实人要急忙向上帝伸出手来。

KJV 英 诗68:31 Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

NIV 英 诗68:31 Envoys will come from Egypt; Cush will submit herself to God.

主目录 返回顶部

和合本 诗68:32 世上的列国啊，你们要向　神歌唱；愿你们歌颂主，

拼音版 诗68:32 Shìshang de liè guó a, nǐmen yào xiàng shén gē chàng. yuàn nǐmen gēsòng zhǔ,

吕振中 诗68:32 地上万国阿，要歌颂上帝，要唱扬主，

新译本 诗68:32 地上的万国啊！你们要歌颂　神，你们要颂扬主。（细拉）

现代译 诗68:32 世上万国啊，要歌颂上帝；你们要颂赞主。

当代译 诗68:32 地上的列国啊，要向主歌唱，你们要歌颂主。

文理本 诗68:32 地上诸国、其向上帝讴歌、歌颂乎主、

修订本 诗68:32 地上的国度啊， 你们要向上帝歌唱， 要歌颂主，（细拉）

KJV 英 诗68:32 Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

NIV 英 诗68:32 Sing to God, O kingdoms of the earth, sing praise to the Lord, Selah

主目录 返回顶部

和合本 诗68:33 歌颂那自古驾行在诸天以上的主。他发出声音，是极大的声音。

拼音版 诗68:33 Gēsòng nà zì gǔ jià xíng zaì zhū tiān yǐshàng de zhǔ. tā fāchū shēngyīn, shì jí dà de shēngyīn.

吕振中 诗68:33 向那乘驾诸天、万古之天的、高献赞歌（传统∶细拉）；哦，他发出声音、强有力的声音。

新译本 诗68:33 歌颂那乘驾在自古就有的众天之上的主；看哪！他发出了强而有力的声音。

现代译 诗68:33 要歌颂那位驰骋於万古高空上的主！听吧，他发出威严的响声！

当代译 诗68:33 他凌驾在亘古已存的穹苍之上，他宏亮的声音响彻众天。

文理本 诗68:33 即驾行太古天上之天者、彼发厥声、其声甚巨兮、

修订本 诗68:33 就是那驾行在亘古的诸天之上的主！ 听啊，他发出声音，是极大的声音。

KJV 英 诗68:33 To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

NIV 英 诗68:33 to him who rides the ancient skies above, who thunders with mighty voice.

主目录 返回顶部

和合本 诗68:34 你们要将能力归给　神，他的威荣在以色列之上，他的能力是在穹苍。

拼音版 诗68:34 Nǐmen yào jiāng nénglì guī gei shén. tāde wēi róng zaì Yǐsèliè zhī shang, tāde nénglì shì zaì qióng cāng.

吕振中 诗68:34 你们要承认力量属于上帝；他的威荣临于以色列之上；他的能力漫于云霄之中。

新译本 诗68:34 你们要承认能力是从　神而来的，他的威荣是在以色列之上，他的能力显于穹苍。

现代译 诗68:34 你们要宣布上帝的大能；他的威严凌驾以色列；他的能力弥漫云霄。

当代译 诗68:34 力量是属於上帝的！他的威严显明在以色列之中，他伟大的能力彰显在高天之上。

文理本 诗68:34 归能力于上帝、其威严在以色列之上、其能力极于云霄兮、

修订本 诗68:34 你们要将能力归给上帝； 他的威荣在以色列之上， 他的能力显在天上。

KJV 英 诗68:34 Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

NIV 英 诗68:34 Proclaim the power of God, whose majesty is over Israel, whose power is in the skies.

主目录 返回顶部

和合本 诗68:35 神啊，你从圣所显为可畏。以色列的　神是那将力量权能赐给他百姓的。　神是应当称颂的！

拼音版 诗68:35 Shén a, nǐ cóng shèng suǒ xiǎn wèi ke wèi. Yǐsèliè de shén, shì nà jiāng lìliang quánnéng cìgei tā bái xìng de. shén shì yīngdāng chēngsòng de.

吕振中 诗68:35 上帝在他的圣所（传统∶从你圣的所在）是可畏惧的；以色列之上帝乃是他，是他将力量权能赐给他人民的。上帝是应当受祝颂的。

新译本 诗68:35 神啊！你在你的圣所中显为可畏；以色列的　神把能力和权能赐给他的子民。　神是应当称颂的。

现代译 诗68:35 上帝啊，你在圣所中多麽可畏！以色列的上帝赐力量、权力给他的子民。你们要颂赞上帝！

当代译 诗68:35 主啊，我们在圣所中屈膝敬拜你的时候，就感到你的可畏。以色列的上帝把力量和权能赐给他的子民。上帝是配受称颂的。

文理本 诗68:35 上帝欤、尔自圣所、显为可畏、以色列之上帝、以能与力赐于其民、上帝宜颂赞兮、

修订本 诗68:35 上帝啊，你从圣所显为可畏， 以色列的上帝是那将力量权能赐给他百姓的。 上帝是应当称颂的！

KJV 英 诗68:35 O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

NIV 英 诗68:35 You are awesome, O God, in your sanctuary; the God of Israel gives power and strength to his people. Praise be to God!


诗篇第69章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第69章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗69:1 （大卫的诗，交与伶长，调用百合花。）　神啊，求你救我，因为众水要淹没我！

拼音版 诗69:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng, diàoyòng bǎihéhuā ) shén a, qiú nǐ jiù wǒ. yīnwei zhòng shuǐ yào yānmò wǒ.

吕振中 诗69:1 上帝阿，拯救我；因为大水涨到我脖子上了。

新译本 诗69:1 大卫的诗，交给诗班长，调用“百合花”。　神啊！求你拯救我，因为大水淹没了我。

现代译 诗69:1 上帝啊，求你救我！大水已经淹到我的脖子上了。

当代译 诗69:1 我的上帝啊，求你拯救我，因为狂流汹涌，要把我淹没；

文理本 诗69:1 上帝欤、尚其救我、诸水迫我兮、

修订本 诗69:1 上帝啊，求你救我！ 因为众水就要淹没我。

KJV 英 诗69:1 Save me, O God; for the waters are come in unto my soul.

NIV 英 诗69:1 Save me, O God, for the waters have come up to my neck.

主目录 返回顶部

和合本 诗69:2 我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身。

拼音版 诗69:2 Wǒ xiàn zaì shēn yū ní zhōng, méiyǒu Lìjiǎo zhī dì. wǒ dào le shēn shuǐ zhōng. dà shuǐ màn guo wǒ shēn.

吕振中 诗69:2 我沉陷在深淤泥中，没有立脚之地。我到了深水中；流水漫过我身。

新译本 诗69:2 我深陷在淤泥中，没有立足之地；我到了水深之处，波涛漫过我身。

现代译 诗69:2 我陷在泥坑中，没有立足的地方；我沉没在深水中，波涛掩盖了我。

当代译 诗69:2 四周洪水暴涨，我在泥沼中愈陷愈深。

文理本 诗69:2 我陷淤泥、立足无地、我入深水、洪涛淹没兮、

修订本 诗69:2 我深陷在淤泥中，没有立脚之地； 我到了深水之中，波涛漫过我身。

KJV 英 诗69:2 I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

NIV 英 诗69:2 I sink in the miry depths, where there is no foothold. I have come into the deep waters; the floods engulf me.

主目录 返回顶部

和合本 诗69:3 我因呼求困乏，喉咙发干；我因等候　神，眼睛失明。

拼音版 诗69:3 Wǒ yīn hū qiú kùnfá, hóulóng fā gàn. wǒ yīn denghòu shén, yǎnjing shī míng.

吕振中 诗69:3 我因呼求而困乏，喉咙发乾；我因等候上帝而眼睛失明。

新译本 诗69:3 我因不住呼求而疲倦，我的喉咙发干；我因等候我的　神，眼睛昏花。

现代译 诗69:3 我因呼救而筋疲力竭，喉咙焦乾；我为了仰望你的帮助而眼睛昏花。

当代译 诗69:3 我已哭得声嘶力竭，喉咙沙哑，泪眼迷糊；我等待着上帝的帮助。

文理本 诗69:3 我呼吁而疲倦、我喉干燥、企望我上帝、目为之瞆兮、

修订本 诗69:3 我因呼求困乏，喉咙发干； 我因等候上帝，眼睛失明。

KJV 英 诗69:3 I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

NIV 英 诗69:3 I am worn out calling for help; my throat is parched. My eyes fail, looking for my God.

主目录 返回顶部

和合本 诗69:4 无故恨我的，比我头发还多；无理与我为仇、要把我剪除的，甚为强盛。我没有抢夺的，要叫我偿还。

拼音版 诗69:4 Wú gù hèn wǒde, bǐ wǒ tóufa hái duō. wú lǐ yǔ wǒ wèi qiú, yào bǎ wǒ jiǎnchú de shén wèi qiángshèng. wǒ méiyǒu qiǎngduó de, yào jiào wǒ chánghuán.

吕振中 诗69:4 无缘无故恨我的、比我的头发还多；施欺诈与我为仇的、比我的骨头（传统∶要把我剪除的）强盛；我没有抢夺的、难道我必须偿还么？

新译本 诗69:4 那些无故恨我的，比我的头发还多；无理与我为敌，要把我灭绝的，人数众多。我没有抢夺过的，竟要我偿还。

现代译 诗69:4 无故恨我的人比我的头发还多；无理敌对我，想除灭我的人多麽强大。他们要我交出我没有抢夺的东西。

当代译 诗69:4 无故恨我的人实在不可胜数，他们势强力盛。他们陷害我，竟要我归还我没有偷过的东西。

文理本 诗69:4 无端憾我者、多于我首之发、无理仇我、欲灭我者、强而有力、我未尝夺诸人、必须偿之兮、

修订本 诗69:4 无故恨我的，比我的头发还多； 无理与我为仇、要把我剪除的，甚为强盛。 我没有抢夺，他们竟然要我偿还！

KJV 英 诗69:4 They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

NIV 英 诗69:4 Those who hate me without reason outnumber the hairs of my head; many are my enemies without cause, those who seek to destroy me. I am forced to restore what I did not steal.

主目录 返回顶部

和合本 诗69:5 神啊，我的愚昧，你原知道；我的罪愆不能隐瞒。

拼音版 诗69:5 Shén a, wǒde yúmeì nǐ yuán zhīdào. wǒde zuìqiā bùnéng yǐnmán.

吕振中 诗69:5 上帝阿，我的愚妄惟独你知道；我的罪过不能向你隐瞒。

新译本 诗69:5 神啊！我的愚昧你是知道的，我的罪愆不能向你隐瞒。

现代译 诗69:5 上帝啊，你知道我一向多麽愚昧；我没有向你隐瞒我的罪。

当代译 诗69:5 上帝啊，你深知我的愚昧，我所犯的罪也骗不了你。

文理本 诗69:5 上帝欤、我之愚昧、为尔所知、我之罪愆、未隐于尔兮、

修订本 诗69:5 上帝啊，我的愚昧，你原知道， 我的罪愆不能向你隐瞒。

KJV 英 诗69:5 O God, thou knowest my foolishness; and my sins are not hid from thee.

NIV 英 诗69:5 You know my folly, O God; my guilt is not hidden from you.

主目录 返回顶部

和合本 诗69:6 万军的主耶和华啊，求你叫那等候你的，不要因我蒙羞；以色列的　神啊，求你叫那寻求你的，不要因我受辱。

拼音版 诗69:6 Wàn jūn de zhǔ Yēhéhuá a, qiú nǐ jiào nà denghòu nǐde, búyào yīn wǒ méng xiū. Yǐsèliè de shén a, qiú nǐ jiào nà xúnqiú nǐde, búyào yīn wǒ shòu rǔ.

吕振中 诗69:6 万军之主永恒主阿，不要使那等候你的因我而失望；以色列之上帝阿，不要使那寻求你的因我而狼狈周章。

新译本 诗69:6 主万军之耶和华啊！愿那些等候你的，不要因我蒙羞；以色列的　神啊！愿那些寻求你的，不要因我受辱。

现代译 诗69:6 至高上主—万军的统帅啊！愿信靠你的人不因我而蒙羞。以色列的上帝啊，愿敬拜你的人不因我而受辱。

当代译 诗69:6 万军之主上帝啊，求你不要使那耐心等候你的人因我而受辱；以色列的上帝啊，求你不要让信靠你的人因我而蒙羞。

文理本 诗69:6 万军之主耶和华欤、勿使企望尔者、因我而蒙羞、以色列之上帝欤、勿使寻求尔者、因我而受辱、

修订本 诗69:6 万军之主耶和华啊， 求你不要让那等候你的因我蒙羞！ 以色列的上帝啊， 求你不要让那寻求你的因我受辱！

KJV 英 诗69:6 Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

NIV 英 诗69:6 May those who hope in you not be disgraced because of me, O Lord, the LORD Almighty; may those who seek you not be put to shame because of me, O God of Israel.

主目录 返回顶部

和合本 诗69:7 因我为你的缘故受了辱骂，满面羞愧。

拼音版 诗69:7 Yīn wǒ wèi nǐde yuángù shòu le rǔmà, mǎn miàn xiūkuì.

吕振中 诗69:7 因为是为了你的缘故我才担受辱骂，而满面蒙着羞辱的。

新译本 诗69:7 然而，为了你的缘故，我忍受辱骂，满面羞愧。

现代译 诗69:7 我就是为了你的缘故受辱骂，以至於满面羞惭。

当代译 诗69:7 我为了你的缘故，饱受羞耻和辱骂，

文理本 诗69:7 我为尔受诟詈、羞惭蔽我面兮、

修订本 诗69:7 因我为你的缘故受了辱骂， 满面羞愧。

KJV 英 诗69:7 Because for thy sake I have borne reproach; shame hath covered my face.

NIV 英 诗69:7 For I endure scorn for your sake, and shame covers my face.

主目录 返回顶部

和合本 诗69:8 我的弟兄看我为外路人，我的同胞看我为外邦人。

拼音版 诗69:8 Wǒde dìxiōng kàn wǒ wèi waì lù rén. wǒde tóng bāo kàn wǒ wèi waìbāngrén.

吕振中 诗69:8 我的族弟兄跟我生疏；我的同母弟兄拿我当外人。

新译本 诗69:8 我的兄弟都疏远我，我同母的兄弟把我当作外人。

现代译 诗69:8 我的兄弟们跟我疏远；我家里的人把我当作陌生人。

当代译 诗69:8 甚至我的同胞兄弟也装作不认识我！

文理本 诗69:8 我于昆弟为外人、我于同胞为异族兮、

修订本 诗69:8 我的兄弟把我当陌生人， 我母亲的儿子把我当外邦人。

KJV 英 诗69:8 I am become a stranger unto my brethren, and an alien unto my mother's children.

NIV 英 诗69:8 I am a stranger to my brothers, an alien to my own mother's sons;

主目录 返回顶部

和合本 诗69:9 因我为你的殿心里焦急，如同火烧，并且辱骂你人的辱骂都落在我身上。

拼音版 诗69:9 Yīn wǒ wèi nǐde diàn xīnli jiāojí, rútóng huǒshào. bìngqie rǔmà nǐ rén de rǔmà, dōu luō zaì wǒ shēnshang.

吕振中 诗69:9 因为这为你的殿之热心把我烧得急死了；而辱骂你的辱骂都落到我身上来了。

新译本 诗69:9 因我为你的殿，心中迫切如同火烧；辱骂你的人的辱骂，都落在我身上。

现代译 诗69:9 我对你的圣殿大发热心，如火燃烧；人家向你发出的辱骂都落在我身上。

当代译 诗69:9 我热爱你的殿，但你的仇敌却侮辱我，就像他们侮辱你一样。

文理本 诗69:9 为尔室之热衷灼我、斥尔者之诟詈归我兮、

修订本 诗69:9 因我为你的殿心里焦急，如同火烧， 并且辱骂你的人的辱骂都落在我身上。

KJV 英 诗69:9 For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

NIV 英 诗69:9 for zeal for your house consumes me, and the insults of those who insult you fall on me.

主目录 返回顶部

和合本 诗69:10 我哭泣，以禁食刻苦我心，这倒算为我的羞辱。

拼音版 诗69:10 Wǒ kūqì, yǐ jìnshí kè kǔ wǒ xīn, zhè dàosuàn wèi wǒde xiūrǔ.

吕振中 诗69:10 我以禁食压制（传统∶哭泣）我心，这倒成了我的羞辱。

新译本 诗69:10 我哭泣禁食，这竟成了我的羞辱。

现代译 诗69:10 我以禁食克制自己〔希伯来文是：哭泣〕，他们倒羞辱我；

当代译 诗69:10 我在你面前悲伤禁食的时候，他们就嘲笑辱骂我！

文理本 诗69:10 我流涕禁食、以苦己心、反为我辱兮、

修订本 诗69:10 我哭泣，以禁食刻苦我心； 这倒成了我的羞辱。

KJV 英 诗69:10 When I wept, and chastened my soul with fasting, that was to my reproach.

NIV 英 诗69:10 When I weep and fast, I must endure scorn;

主目录 返回顶部

和合本 诗69:11 我拿麻布当衣裳，就成了他们的笑谈。

拼音版 诗69:11 Wǒ ná má bù dāng yīshang. jiù chéng le tāmende xiào tán.

吕振中 诗69:11 我拿麻布当服装，就成了他们的笑谈。

新译本 诗69:11 我披上麻衣，就成了他们取笑的对象。

现代译 诗69:11 我穿上举哀的麻衣，他们都嘲笑我。

当代译 诗69:11 我披上麻衣谦卑哀痛地悔罪，他们就拿我作笑柄。

文理本 诗69:11 以麻为衣、则为人之话柄兮、

修订本 诗69:11 我拿麻布当衣裳， 却成了他们的笑柄。

KJV 英 诗69:11 I made sackcloth also my garment; and I became a proverb to them.

NIV 英 诗69:11 when I put on sackcloth, people make sport of me.

主目录 返回顶部

和合本 诗69:12 坐在城门口的谈论我，酒徒也以我为歌曲。

拼音版 诗69:12 Zuò zaì chéng ménkǒu de tánlùn wǒ. jiǔ tú ye yǐ wǒ wèi gē qǔ.

吕振中 诗69:12 坐城门口的谈论我；醉酒之徒以我为歌曲。

新译本 诗69:12 坐在城门口的人对我议论纷纷，我成了酒徒之歌。

现代译 诗69:12 他们在街头巷尾谈论我，连酒徒也作歌戏弄我。

当代译 诗69:12 我成了街谈巷议的话题、醉汉的笑柄。

文理本 诗69:12 坐于邑门者品评我、酒徒以我为歌兮、

修订本 诗69:12 坐在城门口的谈论我， 酒徒也以我为歌曲。

KJV 英 诗69:12 They that sit in the gate speak against me; and I was the song of the drunkards.

NIV 英 诗69:12 Those who sit at the gate mock me, and I am the song of the drunkards.

主目录 返回顶部

和合本 诗69:13 但我在悦纳的时候，向你耶和华祈祷。　神啊，求你按你丰盛的慈爱，凭你拯救的诚实应允我。

拼音版 诗69:13 Dàn wǒ zaì yuènà de shíhou, xiàng nǐ Yēhéhuá qídǎo. shén a, qiú nǐ àn nǐ fēngshèng de cíaì, píng nǐ zhengjiù de chéngshí, yīngyún wǒ.

吕振中 诗69:13 但我呢、永恒主阿，我的祈祷是向你发的；上帝阿，在悦纳的时候、求你凭你坚爱之丰盛来应我；凭你拯救之可靠

新译本 诗69:13 但是，耶和华啊！在悦纳的时候，我向你祷告；　神啊！求你按着你丰盛的慈爱，凭着你信实的拯救应允我。

现代译 诗69:13 上主啊，至於我，我要向你祈求；上帝啊，因着你永恒的大爱，因着你应许要拯救，求你照你所定的时间应答我。

当代译 诗69:13 可是，主啊，我仍不断向你祷告，因为这正是你俯身细听我哀诉的时候，求你垂听我的祷告，以你的恩慈信实拯救我。

文理本 诗69:13 耶和华欤、于见纳时、我祈祷尔、上帝欤、依尔慈惠之盛、拯救之诚、俞允我兮、

修订本 诗69:13 至于我，耶和华啊，在悦纳的时候我向你祈祷。 上帝啊，求你按你丰盛的慈爱， 凭你拯救的信实应允我！

KJV 英 诗69:13 But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

NIV 英 诗69:13 But I pray to you, O LORD, in the time of your favor; in your great love, O God, answer me with your sure salvation.

主目录 返回顶部

和合本 诗69:14 求你搭救我出离淤泥，不叫我陷在其中；求你使我脱离那些恨我的人，使我出离深水。

拼音版 诗69:14 Qiú nǐ dājiù wǒ chū lí yū ní, bù jiào wǒ xiàn zaì qízhōng. qiú nǐ shǐ wǒ tuōlí nàxiē hèn wǒde rén, shǐ wǒ chū lí shēn shuǐ.

吕振中 诗69:14 援救我出离淤泥，别叫我沉陷下去；求你援救我脱离恨我的人和深水。

新译本 诗69:14 求你救我脱离淤泥，不要容我沉下去；求你救我脱离那些恨我的人，救我脱离深水。

现代译 诗69:14 求你救我脱出泥坑，不至於沉没；求你救我脱离仇敌和深水。

当代译 诗69:14 求你把我从泥沼中拉出来，不要让我沉下去；求你救我脱离恨我的人，逃出深渊。

文理本 诗69:14 拯我于淤泥、勿使陷溺、援我于憾我者、出我于深水兮、

修订本 诗69:14 求你搭救我脱离淤泥， 不叫我陷在其中； 求你使我脱离那些恨我的人， 使我脱离深水。

KJV 英 诗69:14 Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

NIV 英 诗69:14 Rescue me from the mire, do not let me sink; deliver me from those who hate me, from the deep waters.

主目录 返回顶部

和合本 诗69:15 求你不容大水漫过我，不容深渊吞灭我，不容坑坎在我以上合口。

拼音版 诗69:15 Qiú nǐ bùróng dà shuǐ màn guo wǒ, bùróng shēn yuān tūn miè wǒ, bùróng kēng kǎn zaì wǒ yǐshàng hé kǒu.

吕振中 诗69:15 别让流水漫过我；别让深水吞灭我；别让阴坑在我以上而合口。

新译本 诗69:15 求你不要让波涛淹没我，不要让深水吞灭我，也不要让深坑把我封闭。

现代译 诗69:15 求你不要让洪水淹没我，不要让深渊吞灭我，也不要让我被掩埋在墓穴里。

当代译 诗69:15 求你不要让洪水淹没我，大海吞灭我；求你不要让我被阴间吞没。

文理本 诗69:15 勿容大水没我、深渊灭我、阱口封于我上兮、

修订本 诗69:15 求你不容波涛漫过我， 不容深渊吞灭我， 不容深坑在我以上合口。

KJV 英 诗69:15 Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

NIV 英 诗69:15 Do not let the floodwaters engulf me or the depths swallow me up or the pit close its mouth over me.

主目录 返回顶部

和合本 诗69:16 耶和华啊，求你应允我，因为你的慈爱本为美好；求你按你丰盛的慈悲，回转眷顾我。

拼音版 诗69:16 Yēhéhuá a, qiú nǐ yīngyún wǒ, yīnwei nǐde cíaì ben wèi meihǎo. qiú nǐ àn nǐ fēngshèng de cíbēi, huízhuǎn juàngù wǒ.

吕振中 诗69:16 永恒主阿，求你照（传统∶因为）你坚爱之美好来应我；求你按你丰盛的慈悲回转眷顾我！

新译本 诗69:16 耶和华啊！求你应允我，因为你的慈爱美善；求你照着你丰盛的怜悯转脸垂顾我。

现代译 诗69:16 上主啊，求你照你慈爱的美善答允我；求你照你深厚的仁慈看顾我。

当代译 诗69:16 主啊，求你答应我的祷告，因为你的慈爱奇妙，你的怜悯丰盛。

文理本 诗69:16 耶和华欤、尔之慈惠佳美、尚其俞允我、依尔鸿慈、转而顾我兮、

修订本 诗69:16 耶和华啊，求你应允我！ 因为你的慈爱本为美好； 求你按你丰盛的怜悯转回眷顾我！

KJV 英 诗69:16 Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

NIV 英 诗69:16 Answer me, O LORD, out of the goodness of your love; in your great mercy turn to me.

主目录 返回顶部

和合本 诗69:17 不要掩面不顾你的仆人，我是在急难之中，求你速速地应允我！

拼音版 诗69:17 Búyào yǎn miàn bù gù nǐde púrén. wǒ shì zaì jí nán zhī zhōng. qiú nǐ sù sù de yīngyún wǒ.

吕振中 诗69:17 不要掩面不顾你仆人哦；因为我在急难之中，求你赶快应我。

新译本 诗69:17 求你不要向你的仆人掩面；求你快快应允我，因为我在困境之中。

现代译 诗69:17 求你不要躲开不理你的仆人；我处在急难中，求你立刻应允我。

当代译 诗69:17 求你不要避开我，我正身陷困境，求你快来救我吧。

文理本 诗69:17 勿向尔仆掩面、我在难中、速允我兮、

修订本 诗69:17 不要转脸不顾你的仆人； 我在急难之中，求你速速应允我！

KJV 英 诗69:17 And hide not thy face from thy servant; for I am in trouble: hear me speedily.

NIV 英 诗69:17 Do not hide your face from your servant; answer me quickly, for I am in trouble.

主目录 返回顶部

和合本 诗69:18 求你亲近我，救赎我，求你因我的仇敌把我赎回！

拼音版 诗69:18 Qiú nǐ qīnjìn wǒ, jiùshú wǒ. qiú nǐ yīn wǒde chóudí bǎ wǒ shú huí.

吕振中 诗69:18 求你走近我来，将我赎回；因我仇敌之缘故赎救我。

新译本 诗69:18 求你亲近我，拯救我，因我仇敌的缘故救赎我。

现代译 诗69:18 求你来救赎我；求你从仇敌手中把我赎回。

当代译 诗69:18 主啊，来拯救我，把我从所有的仇敌手中买赎出来。

文理本 诗69:18 近我而救之、因我敌而赎我兮、

修订本 诗69:18 求你亲近我，救赎我！ 求你因我仇敌的缘故将我赎回！

KJV 英 诗69:18 Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

NIV 英 诗69:18 Come near and rescue me; redeem me because of my foes.

主目录 返回顶部

和合本 诗69:19 你知道我受的辱骂、欺凌、羞辱，我的敌人都在你面前。

拼音版 诗69:19 Nǐ zhīdào wǒ shòu de rǔmà, qī líng, xiūrǔ. wǒde dírén dōu zaì nǐ miànqián.

吕振中 诗69:19 惟独你知道我受的辱骂、惭愧和侮辱；我的敌人都在你面前。

新译本 诗69:19 我所受的辱骂、欺凌和侮辱，你都知道，我所有的敌人都在你面前。

现代译 诗69:19 你知道我怎样受欺凌，受侮辱；你认得我所有的仇敌。

当代译 诗69:19 你知道他们怎样辱骂、欺凌我，你知道他们怎样羞辱我，这一切你都知道。

文理本 诗69:19 我受诟詈、羞耻凌辱、尔悉知之、我敌咸在尔前兮、

修订本 诗69:19 你知道我所受的辱骂、欺凌、羞辱； 我的敌人都在你面前。

KJV 英 诗69:19 Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

NIV 英 诗69:19 You know how I am scorned, disgraced and shamed; all my enemies are before you.

主目录 返回顶部

和合本 诗69:20 辱骂伤破了我的心，我又满了忧愁。我指望有人体恤，却没有一个；我指望有人安慰，却找不着一个。

拼音版 诗69:20 Rǔmà shāng pò le wǒde xīn. wǒ yòu mǎn le yōuchóu. wǒ zhǐwang yǒu rén tǐxù, què méiyǒu yī ge. wǒ zhǐwang yǒu rén ānwèi, què zhǎo bù zhe yī gè.

吕振中 诗69:20 辱骂使我的心破碎∶我简直糟透了；我希望有人一同悲伤，却没有一个；希望有人来安慰，却找不着。

新译本 诗69:20 辱骂伤了我的心，我忧愁难过；我希望有人同情，却一个也没有；我希望有人安慰，还是找不到一个。

现代译 诗69:20 侮辱使我心碎，使我绝望。我渴望同情，却得不到；我盼望安慰，也没有得着。

当代译 诗69:20 他们的辱骂使我心碎，我心里极其忧伤，却没有人来怜悯安慰，一个也没有。

文理本 诗69:20 诟詈伤我心、忧郁满我怀、望得矜恤、而无其人、望人慰藉、未见其一兮、

修订本 诗69:20 辱骂刺伤我的心， 使我忧愁。 我指望有人体恤，却没有一个； 指望有人安慰，却找不着一个。

KJV 英 诗69:20 Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

NIV 英 诗69:20 Scorn has broken my heart and has left me helpless; I looked for sympathy, but there was none, for comforters, but I found none.

主目录 返回顶部

和合本 诗69:21 他们拿苦胆给我当食物；我渴了，他们拿醋给我喝。

拼音版 诗69:21 Tāmen ná kǔdǎn gei wǒ dāng shíwù. wǒ ke le, tāmen ná cù gei wǒ hē.

吕振中 诗69:21 他们拿毒草给我做食品；我渴了，他们给我醋喝。

新译本 诗69:21 他们在我的食物中加上苦胆，我渴了，他们把醋给我喝。

现代译 诗69:21 我饿了，他们给我毒药；我渴了，他们给我酸醋。

当代译 诗69:21 他们把苦胆当食物给我吃，在我最口渴的时候，又拿醋给我喝。

文理本 诗69:21 彼乃食我以胆、渴时饮我以酰兮、

修订本 诗69:21 他们拿苦胆给我当食物； 我渴了，他们拿醋给我喝。

KJV 英 诗69:21 They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

NIV 英 诗69:21 They put gall in my food and gave me vinegar for my thirst.

主目录 返回顶部

和合本 诗69:22 愿他们的筵席在他们面前变为网罗，在他们平安的时候变为机槛。

拼音版 诗69:22 Yuàn tāmende yánxí, zaì tāmen miànqián biàn wèi wǎngluó, zaì tāmen píngān de shíhou, biàn wèi jī kǎn.

吕振中 诗69:22 愿他们的筵席在他们面前变为机槛；愿他们的平安祭筵变为诱饵。

新译本 诗69:22 愿他们的筵席在他们面前变为网罗、报应和陷阱（“报应和陷阱”按照《马索拉抄本》应作“在他们平安的时候，变为陷阱”；现参照《七十士译本》翻译。又按照《他耳根》或译：“愿他们的平安祭筵变为陷阱”）。

现代译 诗69:22 愿他们的宴会促成他们覆亡；愿他们的喜庆促成他们没落。

当代译 诗69:22 愿他们面前的筵席变为罗网，愿他们的平安成为害他们的陷阱；

文理本 诗69:22 愿其筵席、变为网罗于其前、平安之时、变为机槛兮、

修订本 诗69:22 愿他们的筵席在他们面前变为罗网， 在他们平安的时候变为圈套。

KJV 英 诗69:22 Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

NIV 英 诗69:22 May the table set before them become a snare; may it become retribution and a trap.

主目录 返回顶部

和合本 诗69:23 愿他们的眼睛昏蒙，不得看见；愿你使他们的腰常常战抖。

拼音版 诗69:23 Yuàn tāmende yǎnjing hūn méng, bùdé kànjian. yuàn nǐ shǐ tāmende yào chángcháng zhàn dǒu.

吕振中 诗69:23 愿他们的眼睛昏蒙、不能看见；愿他们的腰不断地战抖摇晃。

新译本 诗69:23 愿他们的眼睛昏花，不能看见；愿他们的腰不停地战抖。

现代译 诗69:23 愿他们眼睛失明，不能看见；愿他们的腰背酸痛不已。

当代译 诗69:23 愿他们眼前漆黑，骨头打颤。

文理本 诗69:23 其目昏眊不见、其腰战栗不已兮、

修订本 诗69:23 愿他们的眼睛昏花，看不见； 求你使他们的腰常常战抖。

KJV 英 诗69:23 Let their eyes be darkened, that they see not; and make their loins continually to shake.

NIV 英 诗69:23 May their eyes be darkened so they cannot see, and their backs be bent forever.

主目录 返回顶部

和合本 诗69:24 求你将你的恼恨倒在他们身上；叫你的烈怒追上他们。

拼音版 诗69:24 Qiú nǐ jiāng nǐde nǎohèn, dǎo zaì tāmen shēnshang, jiào nǐde liè nù zhuī shang tāmen.

吕振中 诗69:24 求你将你的盛怒倒在他们身上，叫你的猛烈怒气赶上他们。

新译本 诗69:24 求你把你的恼怒倾倒在他们身上，使你的烈怒追上他们。

现代译 诗69:24 求你向他们倾注你的忿怒；愿你的义愤赶上他们。

当代译 诗69:24 你把烈怒倾倒在他们身上，用你的怒气把他们焚毁。

文理本 诗69:24 尔以恚忿倾之、以烈怒迫之兮、

修订本 诗69:24 求你将你的恼恨倒在他们身上， 使你的烈怒追上他们。

KJV 英 诗69:24 Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

NIV 英 诗69:24 Pour out your wrath on them; let your fierce anger overtake them.

主目录 返回顶部

和合本 诗69:25 愿他们的住处变为荒场；愿他们的帐棚无人居住。

拼音版 诗69:25 Yuàn tāmende zhù chù, biàn wèi huāng chǎng. yuàn tāmende zhàngpéng, wú rén jūzhù.

吕振中 诗69:25 愿他们的营房变为荒凉；愿他们的帐棚无人居住。

新译本 诗69:25 愿他们的住处变为荒场；愿他们的帐幕无人居住。

现代译 诗69:25 愿他们的营地荒凉；愿他们的帐棚无人居住。

当代译 诗69:25 愿他们的家沦为废墟，无人居住，

文理本 诗69:25 愿其住址荒寂、幕无居人兮、

修订本 诗69:25 愿他们的住处变为废墟， 他们的帐棚无人居住。

KJV 英 诗69:25 Let their habitation be desolate; and let none dwell in their tents.

NIV 英 诗69:25 May their place be deserted; let there be no one to dwell in their tents.

主目录 返回顶部

和合本 诗69:26 因为你所击打的，他们就逼迫；你所击伤的，他们戏说他的愁苦。

拼音版 诗69:26 Yīnwei nǐ suǒ jī dá de, tāmen jiù bīpò. nǐ suǒ jī shāng de tāmen xì shuō tāde chóukǔ.

吕振中 诗69:26 因为你所击打的、他们就逼迫；你所击伤的、他们就加上（传统∶叙说）痛苦。

新译本 诗69:26 因为他们迫害你所击打的人，嘲笑你所击伤的人的痛苦。

现代译 诗69:26 他们逼迫你所击打的人；他们随意谈笑你所击伤的人。

当代译 诗69:26 他们迫害你已经击打过的人，又嘲笑你所刺伤的人的痛苦；

文理本 诗69:26 盖彼迫尔所击者、道尔所伤者之苦兮、

修订本 诗69:26 因为你所击打的，他们就迫害； 你所击伤的，他们述说他的愁苦。

KJV 英 诗69:26 For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

NIV 英 诗69:26 For they persecute those you wound and talk about the pain of those you hurt.

主目录 返回顶部

和合本 诗69:27 愿你在他们的罪上加罪，不容他们在你面前称义。

拼音版 诗69:27 Yuàn nǐ zaì tāmende zuì shang jiā zuì, bùróng tāmen zaì nǐ miànqián chēng yì.

吕振中 诗69:27 愿你在他们的罪罚上加上罪罚；别让他们不被定罪。

新译本 诗69:27 愿你在他们的惩罚上加上惩罚，不容他们在你面前得称为义。

现代译 诗69:27 求你重重地惩罚他们，使他们得不到你的拯救。

当代译 诗69:27 求你使他们罪上加罪，不要让他们在你的救恩上有分。

文理本 诗69:27 愿尔以罪加于其罪、勿容与于尔义兮、

修订本 诗69:27 求你使他们罪上加罪， 不容他们在你面前称义。

KJV 英 诗69:27 Add iniquity unto their iniquity: and let them not come into thy righteousness.

NIV 英 诗69:27 Charge them with crime upon crime; do not let them share in your salvation.

主目录 返回顶部

和合本 诗69:28 愿他们从生命册上被涂抹，不得记录在义人之中。

拼音版 诗69:28 Yuàn tāmen cóng shēngmìng cè shang beì túmǒ, bùdé jìlù zaì yì rén zhī zhōng.

吕振中 诗69:28 愿他们从生命册上被涂抹，不得和义人一同被记录。

新译本 诗69:28 愿他们的名字从生命册上被涂抹，不要让他们和义人一同被记录。

现代译 诗69:28 愿他们的名字从生命册上被涂抹；愿他们不被列在你子民的名单上。

当代译 诗69:28 你将这些人的名字从生命册上抹去，不要把他们的名字并列在义人的左右。

文理本 诗69:28 愿彼涂于生命册、不与义人同录兮、

修订本 诗69:28 愿他们从生命册上被涂去， 不得名列在义人之中。

KJV 英 诗69:28 Let them be blotted out of the book of the living, and not be written with the righteous.

NIV 英 诗69:28 May they be blotted out of the book of life and not be listed with the righteous.

主目录 返回顶部

和合本 诗69:29 但我是困苦忧伤的，　神啊，愿你的救恩将我安置在高处。

拼音版 诗69:29 Dàn wǒ shì kùnkǔ yōushāng de. shén a, nǐde jiùēn, jiāng wǒ ānzhì zaì gāo chù.

吕振中 诗69:29 但我呢、我是困苦伤痛的；上帝阿，愿你的拯救保护我于高处。

新译本 诗69:29 至于我，我是忧伤痛苦的人；　神啊！愿你的救恩保护我。

现代译 诗69:29 然而，我伤痛，我困苦；上帝啊，求你保护我，拯救我。

当代译 诗69:29 上帝啊，求你救我脱离贫穷和痛苦，愿你用救恩来保护我。

文理本 诗69:29 我困苦忧伤、上帝欤、愿尔拯救、置我于高处兮、

修订本 诗69:29 但我困苦忧伤； 上帝啊，愿你的救恩将我安置在高处。

KJV 英 诗69:29 But I am poor and sorrowful: let thy salvation, O God, set me up on high.

NIV 英 诗69:29 I am in pain and distress; may your salvation, O God, protect me.

主目录 返回顶部

和合本 诗69:30 我要以诗歌赞美　神的名，以感谢称他为大！

拼音版 诗69:30 Wǒ yào yǐ shīgē zànmei shén de míng, yǐ gǎnxiè chēng tā wéi dà.

吕振中 诗69:30 我要以诗歌颂赞上帝的名，以称谢尊他为大。

新译本 诗69:30 我要用诗歌赞美　神的名，以感谢尊他为大。

现代译 诗69:30 我要用诗歌颂赞上帝；我要以感谢宣扬他的伟大。

当代译 诗69:30 我要用歌声来赞美你，以我的感谢组成赞美的诗篇。

文理本 诗69:30 我则以诗歌颂上帝之名、以称谢尊之为大兮、

修订本 诗69:30 我要以诗歌赞美上帝的名， 以感谢尊他为大！

KJV 英 诗69:30 I will praise the name of God with a song, and will magnify him with thanksgiving.

NIV 英 诗69:30 I will praise God's name in song and glorify him with thanksgiving.

主目录 返回顶部

和合本 诗69:31 这便叫耶和华喜悦，胜似献牛，或是献有角有蹄的公牛。

拼音版 诗69:31 Zhè biàn jiào Yēhéhuá xǐyuè, shèngsì xiàn niú, huò shì xiàn yǒu jiǎo yǒu tí de gōngniú.

吕振中 诗69:31 这便使永恒主喜悦，胜于献牛、或献有角有蹄的公牛。

新译本 诗69:31 这就使耶和华喜悦，胜过献牛，或是献有角有蹄的公牛。

现代译 诗69:31 这将使上主欢悦，胜过献上公牛，胜过献上蹄角俱全的小牛。

当代译 诗69:31 这要比牛羊祭牲更得你的喜悦。

文理本 诗69:31 此耶和华所悦、愈于献牛、蹄角兼备之牡牛兮、

修订本 诗69:31 这就让耶和华喜悦，胜似献牛， 献有角有蹄的公牛。

KJV 英 诗69:31 This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

NIV 英 诗69:31 This will please the LORD more than an ox, more than a bull with its horns and hoofs.

主目录 返回顶部

和合本 诗69:32 谦卑的人看见了就喜乐。寻求　神的人，愿你们的心苏醒。

拼音版 诗69:32 Qiābēi de rén kànjian le, jiù xǐlè. xúnqiú shén de rén, yuàn nǐmen de xīn sūxǐng.

吕振中 诗69:32 困苦人看见就喜乐；寻求上帝的人哪，愿你们的心甦醒。

新译本 诗69:32 困苦的人看见了就喜乐；寻求　神的人哪！愿你们的心苏醒。

现代译 诗69:32 被欺压的人看见了要欢乐；敬拜上帝的人深得鼓舞。

当代译 诗69:32 卑微的人看见了上帝在他们身上所做的事情，就要欢欣喜乐。

文理本 诗69:32 谦逊者见之则喜、尔求上帝者、其苏乃心兮、

修订本 诗69:32 谦卑的人看见了就喜乐； 寻求上帝的人，愿你们的心苏醒。

KJV 英 诗69:32 The humble shall see this, and be glad: and your heart shall live that seek God.

NIV 英 诗69:32 The poor will see and be glad--you who seek God, may your hearts live!

主目录 返回顶部

和合本 诗69:33 因为耶和华听了穷乏人，不藐视被囚的人。

拼音版 诗69:33 Yīnwei Yēhéhuá tīng le qióngfá rén, bù miǎoshì beì qiú de rén.

吕振中 诗69:33 因为永恒主听了贫穷人；他自己的人被掳的、他也不藐视。

新译本 诗69:33 因为耶和华垂听了贫穷人的祷告，也不藐视属他自己、正被囚禁的人。

现代译 诗69:33 上主垂听困苦的人；他不忘记在狱中的子民。

当代译 诗69:33 主垂听穷乏人的哀求，绝对不会转脸不顾受逼迫的人。

文理本 诗69:33 耶和华俯听贫者、不蔑视其俘囚兮、

修订本 诗69:33 因为耶和华听了穷乏的人， 不藐视被囚的人。

KJV 英 诗69:33 For the LORD heareth the poor, and despiseth not his prisoners.

NIV 英 诗69:33 The LORD hears the needy and does not despise his captive people.

主目录 返回顶部

和合本 诗69:34 愿天和地、洋海和其中一切的动物都赞美他。

拼音版 诗69:34 Yuàn tiān hé dì, yáng hǎi, hé qízhōng yīqiè de dòngwù, dōu zànmei tā.

吕振中 诗69:34 愿天、地、海和其中的一切动物、都颂赞他。

新译本 诗69:34 愿天和地都赞美他，愿海洋和海中一切生物都赞美他。

现代译 诗69:34 愿天和地都颂赞上帝！海洋和其中一切生物都颂赞他！

当代译 诗69:34 天地啊，你们都当赞美他！大海和海里的万族群生都当赞美他！

文理本 诗69:34 愿天地颂美之、海与其中动物、咸赞扬之兮、

修订本 诗69:34 愿天和地、 海洋和其中一切的动物都赞美他！

KJV 英 诗69:34 Let the heaven and earth praise him, the seas, and every thing that moveth therein.

NIV 英 诗69:34 Let heaven and earth praise him, the seas and all that move in them,

主目录 返回顶部

和合本 诗69:35 因为　神要拯救锡安，建造犹大的城邑。他的民要在那里居住，得以为业。

拼音版 诗69:35 Yīnwei shén yào zhengjiù Xī 'ān, jiànzào Yóudà de chéngyì. tāde mín yào zaì nàli jūzhù, déYǐwèi yè.

吕振中 诗69:35 因为上帝必拯救锡安，必重建犹大的城；他的子民（原文∶他们）必在那里居住，拥为己业。

新译本 诗69:35 因为　神要拯救锡安，要建造犹大的众城；他的子民必在那里居住，并且拥有那地为业。

现代译 诗69:35 上帝要拯救锡安，重建犹大的城邑；他的子民要住在那里，拥有那块地。

当代译 诗69:35 因为上帝必拯救耶路撒冷，重建犹大的城邑。他的子民要住在其中，免受侵害。

文理本 诗69:35 盖上帝必救郇、建犹大邑、民居其间、以之为业兮、

修订本 诗69:35 因为上帝要拯救锡安，建造犹大的城镇； 他的子民要在那里居住，得地为业。

KJV 英 诗69:35 For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

NIV 英 诗69:35 for God will save Zion and rebuild the cities of Judah. Then people will settle there and possess it;

主目录 返回顶部

和合本 诗69:36 他仆人的后裔要承受为业。爱他名的人也要住在其中。

拼音版 诗69:36 Tā púrén de hòuyì, yào chéngshòu wèi yè. aì tā míng de rén, ye yào zhù zaì qízhōng.

吕振中 诗69:36 他仆人的后裔必承受为业；爱他名的人必居于其中。

新译本 诗69:36 他众仆人的后裔都必承受那地为业，喜爱他名的人要住在其中。

现代译 诗69:36 他仆人的后裔将承继那块地；爱慕他的人将住在那里。

当代译 诗69:36 他的后裔要承受这地；凡敬畏他名的人，都可以永远在这里安居。

文理本 诗69:36 其仆之裔嗣之、爱其名者、居于其中兮、

修订本 诗69:36 他仆人的后裔要承受这地， 爱他名的人要住在其中。

KJV 英 诗69:36 The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

NIV 英 诗69:36 the children of his servants will inherit it, and those who love his name will dwell there.


诗篇第70章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第70章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗70:1 （大卫的记念诗，交与伶长。）　神啊，求你快快搭救我！耶和华啊，求你速速帮助我！

拼音版 诗70:1 ( Dàwèi de jìniàn shī, jiāo yǔ líng zhǎng ) shén a, qiú nǐ kuaì kuaì dājiù wǒ. Yēhéhuá a, qiú nǐ sù sù bāngzhu wǒ.

吕振中 诗70:1 上帝阿，请援救我哦；永恒主阿，快帮助我哦。

新译本 诗70:1 大卫的记念诗，交给诗班长。　神啊！求你搭救我；耶和华啊！求你快来帮助我。

现代译 诗70:1 上帝啊，求你救我！上主啊，求你快来帮助我！

当代译 诗70:1 上帝啊，求你拯救我；主啊，求你快来帮助我。

文理本 诗70:1 上帝欤、尚其援我、耶和华欤、速助我兮、

修订本 诗70:1 上帝啊，求你快快搭救我！ 耶和华啊，求你速速帮助我！

KJV 英 诗70:1 Make haste, O God, to deliver me; make haste to help me, O LORD.

NIV 英 诗70:1 Hasten, O God, to save me; O LORD, come quickly to help me.

主目录 返回顶部

和合本 诗70:2 愿那些寻索我命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱！

拼音版 诗70:2 Yuàn nàxiē xún suǒ wǒ méng de, bào kuì méng xiū. yuàn nàxiē xǐyuè wǒ zāo haì de, tuì hòu shòu rǔ.

吕振中 诗70:2 愿那些寻索我命的、失望受辱；愿那对我幸灾乐祸的、退后狼狈。

新译本 诗70:2 愿那些寻索我性命的，抱愧蒙羞；愿那些喜悦我遭害的，退后受辱。

现代译 诗70:2 愿想杀害我的人失败狼狈！愿对我幸灾乐祸的人失望蒙羞！

当代译 诗70:2 求你羞辱那些寻索我性命、以害我为乐的人，使他们蒙受耻辱。求你阻挡他们，不要让他们不断地嘲笑我。

文理本 诗70:2 愿索我命者、抱愧蒙羞、幸我灾者、却退受辱兮、

修订本 诗70:2 愿那些寻索我命的，抱愧蒙羞； 愿那些喜悦我遭害的，退后受辱。

KJV 英 诗70:2 Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

NIV 英 诗70:2 May those who seek my life be put to shame and confusion; may all who desire my ruin be turned back in disgrace.

主目录 返回顶部

和合本 诗70:3 愿那些对我说“啊哈！啊哈！”的，因羞愧退后。

拼音版 诗70:3 Yuàn nàxiē duì wǒ shuō, a hā, a hā de, yīn xiūkuì tuì hòu.

吕振中 诗70:3 愿那些对我说「阿哈！阿哈！」的都因失望而往后退。

新译本 诗70:3 愿那些对我说：“啊哈！啊哈！”的，都因羞愧退后。

现代译 诗70:3 愿那些嘲笑我的人都惊惶败退！

当代译 诗70:3 求你羞辱那些寻索我性命、以害我为乐的人，使他们蒙受耻辱。求你阻挡他们，不要让他们不断地嘲笑我。

文理本 诗70:3 向我嘻嘻者、因羞愧而却退兮、

修订本 诗70:3 愿那些对我说"啊哈、啊哈"的， 因羞愧退后。

KJV 英 诗70:3 Let them be turned back for a reward of their shame that say, Aha, aha.

NIV 英 诗70:3 May those who say to me, "Aha! Aha!" turn back because of their shame.

主目录 返回顶部

和合本 诗70:4 愿一切寻求你的，因你高兴欢喜；愿那些喜爱你救恩的常说：“当尊　神为大！”

拼音版 诗70:4 Yuàn yīqiè xúnqiú nǐde, yīn nǐ gāoxìng huānxǐ. yuàn nàxiē xǐaì nǐ jiùēn de cháng shuō, dāng zūn shén wéi dà.

吕振中 诗70:4 愿一切寻求你的、都因你而高兴欢喜；愿那些爱慕你的拯救的、不断地说∶「要尊上帝为大。」

新译本 诗70:4 愿所有寻求你的，都因你欢喜快乐；愿那些喜爱你救恩的，常说：“要尊　神为大。”

现代译 诗70:4 愿所有来到你面前的人都欢欣快乐！愿所有爱慕你拯救的人不断地说：上帝多麽伟大！

当代译 诗70:4 求你使跟随你的人充满喜乐；愿爱慕你救恩的都赞叹说：“愿尊上帝为大。”

文理本 诗70:4 凡求尔者、因尔欣喜欢忭、凡悦尔拯救者、恒言宜尊上帝为大兮、

修订本 诗70:4 愿所有寻求你的，因你欢喜快乐； 愿那些喜爱你救恩的，常说："当尊上帝为大！"

KJV 英 诗70:4 Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

NIV 英 诗70:4 But may all who seek you rejoice and be glad in you; may those who love your salvation always say, "Let God be exalted!"

主目录 返回顶部

和合本 诗70:5 但我是困苦穷乏的。　神啊，求你速速到我这里来！你是帮助我的，搭救我的。耶和华啊，求你不要耽延！

拼音版 诗70:5 Dàn wǒ shì kùnkǔ qióngfá de. shén a, qiú nǐ sù sù dào wǒ zhèlǐ lái. nǐ shì bāngzhu wǒde, dājiù wǒde. Yēhéhuá a, qiú nǐ búyào dān yán.

吕振中 诗70:5 我，我困苦贫穷，上帝阿，赶快到我这里来哦！唯独你是帮助我解救我的；永恒主阿，不要迟延哦！

新译本 诗70:5 至于我，我是困苦贫穷的；　神啊！求你快快到我这里来；你是我的帮助，我的拯救；耶和华啊！求你不要耽延。

现代译 诗70:5 上帝啊，我软弱无助；求你快到我这里来。你是我的帮助，我的拯救者；上主啊，求你不要迟延！

当代译 诗70:5 我正困苦穷乏，求你快来援救我，因为惟有你才能救助我；主啊，求你不要迟延。

文理本 诗70:5 我乃贫乏、上帝欤、其速莅临、尔为我辅助、我救者、耶和华欤、祈勿延缓兮、

修订本 诗70:5 但我是困苦贫穷的； 上帝啊，求你速速到我这里来！ 你是帮助我的，搭救我的； 耶和华啊，求你不要耽延！

KJV 英 诗70:5 But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

NIV 英 诗70:5 Yet I am poor and needy; come quickly to me, O God. You are my help and my deliverer; O LORD, do not delay.


诗篇第71章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第71章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗71:1 耶和华啊，我投靠你，求你叫我永不羞愧。

拼音版 诗71:1 Yēhéhuá a, wǒ tóukào nǐ. qiú nǐ jiào wǒ yǒng bù xiūkuì.

吕振中 诗71:1 永恒主阿，我避难的是在你里面；求你使我永不失望；

新译本 诗71:1 耶和华啊！我投靠你，求你使我永不羞愧。

现代译 诗71:1 上主啊，我向你求庇护；求你别让我失望蒙羞。

当代译 诗71:1 主啊，你是我的庇荫，求你不要使我蒙羞；

文理本 诗71:1 耶和华欤、我托庇于尔、俾我永不羞愧兮、

修订本 诗71:1 耶和华啊，我投靠你， 求你叫我永不羞愧！

KJV 英 诗71:1 In thee, O LORD, do I put my trust: let me never be put to confusion.

NIV 英 诗71:1 In you, O LORD, I have taken refuge; let me never be put to shame.

主目录 返回顶部

和合本 诗71:2 求你凭你的公义搭救我，救拔我；侧耳听我，拯救我！

拼音版 诗71:2 Qiú nǐ píng nǐde gōngyì dājiù wǒ, jiù bá wǒ, zhāi er tīng wǒ, zhengjiù wǒ.

吕振中 诗71:2 凭你的义气援救我，解救我。侧耳听我，拯救我，

新译本 诗71:2 求你按着你的公义搭救我，救赎我；求你留心听我，拯救我。

现代译 诗71:2 你是公义的，求你帮助我，救援我；求你垂听我，拯救我！

当代译 诗71:2 你是公正的，求你救我脱离仇敌！求你搭救我，侧耳倾听我的恳求，解救我。

文理本 诗71:2 依尔之义、释我援我、侧耳垂听、而救我兮、

修订本 诗71:2 求你凭你的公义搭救我，救拔我； 侧耳听我，拯救我！

KJV 英 诗71:2 Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

NIV 英 诗71:2 Rescue me and deliver me in your righteousness; turn your ear to me and save me.

主目录 返回顶部

和合本 诗71:3 求你作我常住的磐石。你已经命定要救我，因为你是我的岩石，我的山寨。

拼音版 诗71:3 Qiú nǐ zuò wǒ cháng zhù de pánshí. nǐ yǐjing méngdéng yào jiù wǒ. yīnwei nǐ shì wǒde yán shí, wǒde shān zhaì.

吕振中 诗71:3 做我的磐石、我的居所（或译∶保障）做山寨之堡（传统∶不断地来、你已经命令）来拯救我；因为我的岩石我的山寨惟独是你。

新译本 诗71:3 求你作我避难的盘石，使我可以常来投靠；你已经下令救我，因为你是我的岩石、我的坚垒。

现代译 诗71:3 求你作我稳妥的避难所，作保护我的巩固堡垒〔希伯来文是：常常照你的命令行事〕；因为你是我的避难所，我的堡垒。

当代译 诗71:3 求你成为保护我的坚固磐石，让我可以来投靠你，安心躲藏在其中。

文理本 诗71:3 为我所居之磐石、我可恒诣之、尔曾发令救我兮、盖尔为我巉岩、为我保障兮、

修订本 诗71:3 求你作我常来栖身的磐石， 你已经吩咐要救我， 因为你是我的岩石、我的山寨。

KJV 英 诗71:3 Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

NIV 英 诗71:3 Be my rock of refuge, to which I can always go; give the command to save me, for you are my rock and my fortress.

主目录 返回顶部

和合本 诗71:4 我的　神啊，求你救我脱离恶人的手，脱离不义和残暴之人的手。

拼音版 诗71:4 Wǒde shén a, qiú nǐ jiù wǒ tuōlí è rén de shǒu, tuōlí bù yì hé cánbào zhī rén de shǒu.

吕振中 诗71:4 我的上帝阿，解救我脱离恶人的手哦，脱离不义和残暴之人的掌握。

新译本 诗71:4 我的　神啊！求你救我脱离恶人的手，脱离邪恶和残暴的人的掌握，

现代译 诗71:4 我的上帝啊，救我脱离作恶的人；使我摆脱凶暴邪恶者的势力。

当代译 诗71:4 上帝啊，求你拯救我脱离不义残酷的恶徒。

文理本 诗71:4 我上帝欤、援我于恶人之手、脱不义及强暴者之手兮、

修订本 诗71:4 我的上帝啊，求你救我脱离恶人的手， 脱离不义和残暴之人的手。

KJV 英 诗71:4 Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

NIV 英 诗71:4 Deliver me, O my God, from the hand of the wicked, from the grasp of evil and cruel men.

主目录 返回顶部

和合本 诗71:5 主耶和华啊，你是我所盼望的，从我年幼，你是我所倚靠的。

拼音版 诗71:5 Zhǔ Yēhéhuá a, nǐ shì wǒ suǒ pànwàng de. cóng wǒ nián yòu nǐ shì wǒ suǒ yǐkào de.

吕振中 诗71:5 因为主阿、因为只有你是我所盼望的；永恒主阿、只有你是我幼年以来所倚靠的。

新译本 诗71:5 因为你是我的盼望；主耶和华啊！你是我自幼以来所倚靠的。

现代译 诗71:5 上主啊，你是我的希望；我从年幼时就信赖你。

当代译 诗71:5 主啊，只有你才是我的指望，我从小就信靠你。

文理本 诗71:5 主耶和华欤、尔为我望、我自幼冲、惟尔是恃兮、

修订本 诗71:5 主耶和华啊，你是我所盼望的； 自我年幼，你是我所倚靠的。

KJV 英 诗71:5 For thou art my hope, O Lord GOD: thou art my trust from my youth.

NIV 英 诗71:5 For you have been my hope, O Sovereign LORD, my confidence since my youth.

主目录 返回顶部

和合本 诗71:6 我从出母胎被你扶持，使我出母腹的是你。我必常常赞美你！

拼音版 诗71:6 Wǒ cóng chū mǔ tāi beì nǐ fú chí. shǐ wǒ chū mǔ fù de shì nǐ. wǒ bì chángcháng zànmei nǐ.

吕振中 诗71:6 从出母腹以来我依赖的就是你；是你将我割离母胎的。我不断颂赞的就是你。

新译本 诗71:6 我自出母胎就倚赖你，把我从母腹中领出来的就是你，我要常常赞美你。

现代译 诗71:6 我一生都倚靠你；我一出母胎你就保护我。我要始终颂赞你！

当代译 诗71:6 我自出娘胎，你便与我在一起，你不断帮助我，我要永远地赞美你。

文理本 诗71:6 我自出胎、为尔所扶、离乎母腹、蒙尔恩宠、我恒颂尔兮、

修订本 诗71:6 我自出母胎被你扶持， 使我出母腹的是你。 我要常常赞美你！

KJV 英 诗71:6 By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

NIV 英 诗71:6 From birth I have relied on you; you brought me forth from my mother's womb. I will ever praise you.

主目录 返回顶部

和合本 诗71:7 许多人以我为怪，但你是我坚固的避难所。

拼音版 诗71:7 Xǔduō rén yǐ wǒ wèi guaì. dàn nǐ shì wǒ jiāngù de bìnàn suǒ.

吕振中 诗71:7 许多人以我为怪异；但你是我的避难所、我的力量。

新译本 诗71:7 众人都以我为怪，但你是我坚固的避难所。

现代译 诗71:7 许多人以我的生平为奇异，因为你一直是我巩固的避难所。

当代译 诗71:7 许多人看见我的遭遇就大感惊讶，但你保护我。

文理本 诗71:7 尔为我坚固之避所、视我为异者众兮、

修订本 诗71:7 许多人看我为异类， 但你是我坚固的避难所。

KJV 英 诗71:7 I am as a wonder unto many; but thou art my strong refuge.

NIV 英 诗71:7 I have become like a portent to many, but you are my strong refuge.

主目录 返回顶部

和合本 诗71:8 你的赞美，你的荣耀，终日必满了我的口。

拼音版 诗71:8 Nǐde zànmei, nǐde róngyào, zhōng rì bì mǎn le wǒde kǒu.

吕振中 诗71:8 我的口满了你可颂可赞的事；你终日歌颂的是你的荣美。

新译本 诗71:8 我要满口赞美你，我终日颂扬你的荣美。

现代译 诗71:8 我整天颂赞你；我宣扬你的荣耀。

当代译 诗71:8 上帝啊，因你为我所做的一切事，我要整天尊崇赞美你。

文理本 诗71:8 颂赞尔、尊荣尔、终日盈我口兮、

修订本 诗71:8 我要满口述说赞美你的话 终日荣耀你。

KJV 英 诗71:8 Let my mouth be filled with thy praise and with thy honour all the day.

NIV 英 诗71:8 My mouth is filled with your praise, declaring your splendor all day long.

主目录 返回顶部

和合本 诗71:9 我年老的时候，求你不要丢弃我；我力气衰弱的时候，求你不要离弃我。

拼音版 诗71:9 Wǒ nián lǎo de shíhou, qiú nǐ búyào diūqì wǒ. wǒ lì qì cuī ruò de shíhou, qiú nǐ búyào lí qì wǒ.

吕振中 诗71:9 求你不要在我年老时丢掉我；不要在我力气消尽时将我撇下。

新译本 诗71:9 我年老的时候，求你不要丢弃我；我气力衰弱的时候，求你不要离弃我。

现代译 诗71:9 现在我老了，求你不要丢弃我；我衰弱了，求你不要撇下我。

当代译 诗71:9 我年老的时候，求你不要将我丢在一旁；在我体力日衰的时候，求你不要弃我不顾。

文理本 诗71:9 我年老时勿我弃、我力衰时勿我离兮、

修订本 诗71:9 我年老的时候，求你不要丢弃我！ 我体力衰弱时，求你不要离弃我！

KJV 英 诗71:9 Cast me not off in the time of old age; forsake me not when my strength faileth.

NIV 英 诗71:9 Do not cast me away when I am old; do not forsake me when my strength is gone.

主目录 返回顶部

和合本 诗71:10 我的仇敌议论我，那些窥探要害我命的彼此商议，

拼音版 诗71:10 Wǒde chóudí yìlùn wǒ. nàxiē kuītàn yào haì wǒ méng de bǐcǐ shāngyì,

吕振中 诗71:10 因为我的仇敌议论我；那些窥察着、要害我性命的、一同商议，

新译本 诗71:10 因为我的仇敌议论我；那些窥探着要害我性命的，一同商议，

现代译 诗71:10 我的仇敌要杀害我；他们千方百计来对付我。

当代译 诗71:10 我的仇敌毁谤我，那些图谋杀害我的，暗里商议说：

文理本 诗71:10 盖敌论我、伺索我命者同谋兮、

修订本 诗71:10 我的仇敌议论我， 那些窥探要害我命的一同商议，

KJV 英 诗71:10 For mine enemies speak against me; and they that lay wait for my soul take counsel together,

NIV 英 诗71:10 For my enemies speak against me; those who wait to kill me conspire together.

主目录 返回顶部

和合本 诗71:11 说：“　神已经离弃他，我们追赶他，捉拿他吧！因为没有人搭救。”

拼音版 诗71:11 Shuō, shén yǐjing lí qì tā. wǒmen zhuīgǎn tā, zhuōná tā ba. yīnwei méiyǒu rén dājiù.

吕振中 诗71:11 说∶「上帝已经离弃了他；追赶他吧；捉住他吧！因为没有人援救。」

新译本 诗71:11 说：“　神已经离弃了他，你们追赶他，拿住他吧！因为没有人搭救他。”

现代译 诗71:11 他们说：上帝已抛弃了他，我们来追捕他，没有人能救援他！

当代译 诗71:11 “上帝已经丢弃了他，现在我们可以去拿住他，再也没有人会帮助他了！”

文理本 诗71:11 曰、上帝弃之、其追捕之、无人救援兮、

修订本 诗71:11 说："上帝已经离弃他； 你们去追赶他，捉拿他吧！ 因为没有人搭救。"

KJV 英 诗71:11 Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

NIV 英 诗71:11 They say, "God has forsaken him; pursue him and seize him, for no one will rescue him."

主目录 返回顶部

和合本 诗71:12 神啊，求你不要远离我！我的　神啊，求你速速帮助我！

拼音版 诗71:12 Shén a, qiú nǐ búyào yuǎn lí wǒ. wǒde shén a, qiú nǐ sù sù bāngzhu wǒ.

吕振中 诗71:12 上帝阿，不要远离我；我的上帝阿，赶快帮助我！

新译本 诗71:12 神啊！求你不要远离我；我的　神啊！求你快来帮助我。

现代译 诗71:12 上帝啊，求你不要远离我；我的上帝啊，求你快帮助我！

当代译 诗71:12 上帝啊，不要袖手旁观，求你快来帮助我！

文理本 诗71:12 上帝欤、勿远我、我上帝欤、速助我兮、

修订本 诗71:12 上帝啊，求你不要远离我！ 我的上帝啊，求你速速帮助我！

KJV 英 诗71:12 O God, be not far from me: O my God, make haste for my help.

NIV 英 诗71:12 Be not far from me, O God; come quickly, O my God, to help me.

主目录 返回顶部

和合本 诗71:13 愿那与我性命为敌的，羞愧被灭；愿那谋害我的，受辱蒙羞。

拼音版 诗71:13 Yuàn nà yǔ wǒ xìngméng wèi dí de, xiūkuì beì miè. yuàn nà móu haì wǒde, shòu rǔ méng xiū.

吕振中 诗71:13 愿那些控告（同词∶撒但）我的、与我性命为敌的，惭愧而消没；愿那些谋求害我的、披上侮辱羞惭。

新译本 诗71:13 愿那些控告我的，都羞愧灭亡；愿那些谋求害我的，都蒙羞受辱。

现代译 诗71:13 愿攻击我的人失败消灭！愿想伤害我的人受辱蒙羞！

当代译 诗71:13 求你除灭我的敌人，使他们失败蒙羞，

文理本 诗71:13 抵敌我命者、愿其抱愧被灭、谋害我躬者、愿其受辱蒙羞、

修订本 诗71:13 愿那与我为敌的，羞愧灭亡； 愿那谋害我的，受辱蒙羞。

KJV 英 诗71:13 Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

NIV 英 诗71:13 May my accusers perish in shame; may those who want to harm me be covered with scorn and disgrace.

主目录 返回顶部

和合本 诗71:14 我却要常常盼望，并要越发赞美你。

拼音版 诗71:14 Wǒ què yào chángcháng pànwàng, bìng yào yuèfā zànmei nǐ.

吕振中 诗71:14 而我呢、我却要不断地仰望，并要更加颂赞你。

新译本 诗71:14 至于我，我要常常仰望你，要多多赞美你。

现代译 诗71:14 我要始终把希望寄托於你；我要更加颂赞你。

当代译 诗71:14 至於我，我必定不断盼望，我要更热切地赞美你。

文理本 诗71:14 我则企望恒切、赞美日多兮、

修订本 诗71:14 我却要常常仰望， 并要越发赞美你。

KJV 英 诗71:14 But I will hope continually, and will yet praise thee more and more.

NIV 英 诗71:14 But as for me, I will always have hope; I will praise you more and more.

主目录 返回顶部

和合本 诗71:15 我的口终日要述说你的公义和你的救恩，因我不计其数。

拼音版 诗71:15 Wǒde kǒu zhōng rì yào shùshuō nǐde gōngyì, hé nǐde jiùēn. yīn wǒ bù jì qí shǔ.

吕振中 诗71:15 我的口要叙说你的义气，要终日传述你的拯救；因为其数目我并不知。

新译本 诗71:15 我的口要述说你的公义，终日讲述你的救恩，尽管我不知道它们的数量。

现代译 诗71:15 我要述说你的公义；纵使我的理解有所不及，我也要昼夜讲论你的救恩。

当代译 诗71:15 你守信实，你多次救我脱离危难，我要宣扬你的公义和救恩。

文理本 诗71:15 尔公义、尔拯救、不可胜数、我口终日述之兮、

修订本 诗71:15 我的口要终日述说你的公义和你的救恩， 因我无从计算其数。

KJV 英 诗71:15 My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

NIV 英 诗71:15 My mouth will tell of your righteousness, of your salvation all day long, though I know not its measure.

主目录 返回顶部

和合本 诗71:16 我要来说主耶和华大能的事，我单要提说你的公义。

拼音版 诗71:16 Wǒ yào lái shuō zhǔ Yēhéhuá dà néng de shì. wǒ dān yào tí shuō nǐde gōngyì.

吕振中 诗71:16 我要论到主大能的作为；永恒主阿，我要提说你的义气；单提你的。

新译本 诗71:16 我要来述说主耶和华大能的事；我要提说你独有的公义。

现代译 诗71:16 至高的上主啊，我要颂赞你的大能；我只要宣扬你的公义。

当代译 诗71:16 我要数说主上帝大能的作为，我的口要单单述说你的公义。

文理本 诗71:16 我以主耶和华大能之作为而来、祇道尔义兮、

修订本 诗71:16 我要述说主耶和华的大能， 我单要提说你的公义。

KJV 英 诗71:16 I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

NIV 英 诗71:16 I will come and proclaim your mighty acts, O Sovereign LORD; I will proclaim your righteousness, yours alone.

主目录 返回顶部

和合本 诗71:17 神啊，自我年幼时，你就教训我；直到如今，我传扬你奇妙的作为。

拼音版 诗71:17 Shén a, zì wǒ nián yòu shí, nǐ jiù jiàoxun wǒ. zhídào rújīn, wǒ chuányáng nǐ qímiào de zuòwéi.

吕振中 诗71:17 上帝阿，从我幼年以来、你就教训我；直到如今、我还宣说你奇妙的作为。

新译本 诗71:17 神啊！我自幼以来，你就教导我；直到现在，我还是宣扬你奇妙的作为。

现代译 诗71:17 我从年幼时就蒙你教导；至今我仍然传扬你奇妙的作为。

当代译 诗71:17 上帝啊，自幼至今，你不断帮助我，我也不断向别人见证你奇妙的作为。

文理本 诗71:17 上帝欤、自幼训我、我素宣尔奇行兮、

修订本 诗71:17 上帝啊，自我年幼，你就教导我； 直到如今，我传扬你奇妙的作为。

KJV 英 诗71:17 O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

NIV 英 诗71:17 Since my youth, O God, you have taught me, and to this day I declare your marvelous deeds.

主目录 返回顶部

和合本 诗71:18 神啊，我到年老发白的时候，求你不要离弃我！等我将你的能力指示下代，将你的大能指示后世的人。

拼音版 诗71:18 Shén a, wǒ dào nián lǎo fā bái de shíhou, qiú nǐ búyào lí qì wǒ, deng wǒ jiāng nǐde nénglì zhǐshì xià daì, jiāng nǐde dà néng zhǐshì hòu shì de rén.

吕振中 诗71:18 到我这年老发白时候、上帝阿，不要离弃我，等我将你膀臂的作为向下一代宣说，将你的大能向一切将来的人讲述。

新译本 诗71:18 神啊！到我年老发白的时候，求你仍不要离弃我，等我把你的能力向下一代传扬，把你的大能向后世所有的人传扬。

现代译 诗71:18 现在我年老发白，上帝啊，求你不要丢弃我！我向后代宣扬你的权力和大能时，求你跟我同在。

当代译 诗71:18 虽然我已经年老发白，但是，求你不要丢弃我，好让我能把你所行的大能神迹告诉这一代以及世世代代的人。

文理本 诗71:18 上帝欤、我老年皓首时、勿遗弃我、俟我宣尔力于后世、述尔能于来者兮、

修订本 诗71:18 上帝啊，我年老发白的时候， 求你不要离弃我！ 等我宣扬你的能力给下一代， 宣扬你的大能给后世的人。

KJV 英 诗71:18 Now also when I am old and greyheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

NIV 英 诗71:18 Even when I am old and gray, do not forsake me, O God, till I declare your power to the next generation, your might to all who are to come.

主目录 返回顶部

和合本 诗71:19 神啊，你的公义甚高！行过大事的　神啊，谁能像你？

拼音版 诗71:19 Shén a, nǐde gōngyì shén gāo. xíng guo dà shì de shén a, shuí néng xiàng nǐ.

吕振中 诗71:19 而你的义气、上帝阿、就是你所行的大事、达于高天，上帝阿，谁能比得上你呢？

新译本 诗71:19 神啊！你的公义达到高天，你曾经行过大事，　神啊！有谁像你呢？

现代译 诗71:19 上帝啊，你的公义高达云霄。你成就了大事；没有人比得上你！

当代译 诗71:19 主啊，你的公义高达於天，你成就奇事。主啊，有谁能像你一样呢？

文理本 诗71:19 上帝欤、尔义崇高、行大事之上帝欤、谁似尔兮、

修订本 诗71:19 上帝啊，你的公义极高； 行过大事的上帝啊，谁能像你？

KJV 英 诗71:19 Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

NIV 英 诗71:19 Your righteousness reaches to the skies, O God, you who have done great things. Who, O God, is like you?

主目录 返回顶部

和合本 诗71:20 你是叫我们多经历重大急难的，必使我们复活，从地的深处救上来。

拼音版 诗71:20 Nǐ shì jiào wǒmen duō jīnglì zhòng dà jí nán de, bì shǐ wǒmen fùhuó. cóng dì de shēn chù jiù shang lái.

吕振中 诗71:20 你这使我（有古卷∶我们）经见了多而惨恶之患难的、你必使我（有古卷∶我们）活过来，使我（有古卷∶我们）从地府之最低处（同词∶深渊）再上来。

新译本 诗71:20 你使我们经历了很多苦难，你必使我们再活过来，你必把我们从地的深处救上来。

现代译 诗71:20 你使我经历许多灾难痛苦；但你要恢复我的元气；你使我不至於进坟墓。

当代译 诗71:20 你曾经使我深深陷在绝望和困境中，但你却终必把我复兴过来；就是我在地的深处，你也会使我重见光明。

文理本 诗71:20 昔尔使我屡遭大难、今必苏我、援我于地之深处兮、

修订本 诗71:20 你是叫我多经历重大急难的， 必使我再活过来， 从地的深处救我上来。

KJV 英 诗71:20 Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

NIV 英 诗71:20 Though you have made me see troubles, many and bitter, you will restore my life again; from the depths of the earth you will again bring me up.

主目录 返回顶部

和合本 诗71:21 求你使我越发昌大，又转来安慰我。

拼音版 诗71:21 Qiú nǐ shǐ wǒ yuèfā chāng dà, yòu zhuǎn lái ānwèi wǒ.

吕振中 诗71:21 求你加多我的快乐（传统∶昌大），又转而安慰我。

新译本 诗71:21 你必增加我的尊荣，并转过来安慰我。

现代译 诗71:21 你要使我比以前更为壮大；你要再次来安慰我。

当代译 诗71:21 你必赐我更大的尊荣，也必转过来安慰我。

文理本 诗71:21 尚其使我昌炽、转而慰我兮、

修订本 诗71:21 你必使我越发昌大， 又转来安慰我。

KJV 英 诗71:21 Thou shalt increase my greatness, and comfort me on every side.

NIV 英 诗71:21 You will increase my honor and comfort me once again.

主目录 返回顶部

和合本 诗71:22 我的　神啊，我要鼓瑟称赞你，称赞你的诚实！以色列的圣者啊，我要弹琴歌颂你！

拼音版 诗71:22 Wǒde shén a, wǒ yào gǔ sè chēngzàn nǐ, chēngzàn nǐde chéngshí. Yǐsèliè de shèng zhe a, wǒ yào tán qín gēsòng nǐ.

吕振中 诗71:22 我，我也要鼓瑟称赞你，我的上帝阿，我要称赞你的忠信；以色列之圣者阿，我要弹琴作乐赞扬你。

新译本 诗71:22 我的　神啊！我要弹琴称赞你，称赞你的信实；以色列的圣者啊！我要鼓瑟歌颂你。

现代译 诗71:22 我的上帝啊，我要弹琴颂赞你的信实；以色列的至圣者啊，我要弹琴颂赞你！

当代译 诗71:22 以色列的圣者啊，我要用琴音来赞美你，诉说你的信实。

文理本 诗71:22 我上帝欤、我必以瑟赞美尔、赞美尔之诚实、以色列之圣者欤、我必以琴歌颂尔兮、

修订本 诗71:22 我的上帝啊，我要鼓瑟称谢你， 称谢你的信实！ 以色列的圣者啊，我要弹琴歌颂你！

KJV 英 诗71:22 I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

NIV 英 诗71:22 I will praise you with the harp for your faithfulness, O my God; I will sing praise to you with the lyre, O Holy One of Israel.

主目录 返回顶部

和合本 诗71:23 我歌颂你的时候，我的嘴唇和你所赎我的灵魂都必欢呼。

拼音版 诗71:23 Wǒ gēsòng nǐde shíhou, wǒde zuǐchún, hé nǐ suǒ shú wǒde línghún, dōu bì huānhū.

吕振中 诗71:23 我歌颂你时、我的咀唇要欢呼；我的性命、你所赎救的、要高唱。

新译本 诗71:23 我歌颂你的时候，我的嘴唇要欢呼；我的灵魂，就是你所救赎的，也要欢呼。

现代译 诗71:23 我赞扬你的时候要欢呼高唱；我要高唱，因为你拯救了我！

当代译 诗71:23 我要欢呼歌颂，赞美你给我的救赎。

文理本 诗71:23 歌颂尔时、我口欢呼、我魂尔所赎者、亦欢忭兮、

修订本 诗71:23 我歌颂你的时候，我的嘴唇要欢呼； 我的性命，就是你所救赎的，也要欢呼。

KJV 英 诗71:23 My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

NIV 英 诗71:23 My lips will shout for joy when I sing praise to you--I, whom you have redeemed.

主目录 返回顶部

和合本 诗71:24 并且我的舌头必终日讲论你的公义，因为那些谋害我的人已经蒙羞受辱了。

拼音版 诗71:24 Bìngqie wǒde shétou, bì zhōng rì jiǎnglùn nǐde gōngyì, yīnwei nàxiē móu haì wǒde rén, yǐjing méng xiū shòu rǔ le.

吕振中 诗71:24 我的舌头要终日不断地表扬你的义气。因为那些谋求要害我的已被挫折受辱了。

新译本 诗71:24 我的舌头也要终日讲述你的公义，因为那些谋求害我的人已经蒙羞受辱了。

现代译 诗71:24 我要整天述说你的公义，因为想陷害我的人已失败蒙羞。

当代译 诗71:24 我愿整天向人述说你的公义，因为你使所有要毒害我的人蒙羞受辱。

文理本 诗71:24 我舌终日必述尔义、谋害我者、受辱蒙羞兮、

修订本 诗71:24 我的舌头也必终日讲论你的公义， 因为那些谋害我的人已经蒙羞受辱了。

KJV 英 诗71:24 My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

NIV 英 诗71:24 My tongue will tell of your righteous acts all day long, for those who wanted to harm me have been put to shame and confusion.


诗篇第72章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第72章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗72:1 （所罗门的诗。）　神啊，求你将判断的权柄赐给王，将公义赐给王的儿子。

拼音版 诗72:1 ( Suǒluómén de shī ) shén a, qiú nǐ jiāng pànduàn de quánbǐng cìgei wáng, jiāng gōngyì cìgei wáng de érzi.

吕振中 诗72:1 上帝阿，将你的判断才德赐给王哦；将你的公义赐给王的儿子哦！

新译本 诗72:1 所罗门的诗。　神啊！求你把你的公正赐给王，把你的公义赐给王子。（本节在《马索拉抄本》包括细字标题）

现代译 诗72:1 上帝啊，求你教导君王照你的公义审判；求你赐给他你的公义。

当代译 诗72:1 上帝啊，求你帮助王，让他懂得按你的意思去施行判决，又教导王的儿子过正直的生活。

文理本 诗72:1 上帝欤、以尔谳才赐王、以尔公义赐王子兮、

修订本 诗72:1 上帝啊，求你将你的公平赐给王， 将你的公义赐给王的儿子。

KJV 英 诗72:1 Give the king thy judgments, O God, and thy righteousness unto the king's son.

NIV 英 诗72:1 Endow the king with your justice, O God, the royal son with your righteousness.

主目录 返回顶部

和合本 诗72:2 他要按公义审判你的民，按公平审判你的困苦人。

拼音版 诗72:2 Tā yào àn gōngyì shenpàn nǐde mín, àn gōngping shenpàn nǐde kùnkǔ rén.

吕振中 诗72:2 愿他按公义为你的人民行裁判，按公平为你的困苦人伸诉。

新译本 诗72:2 他要按着公义审判你的子民，凭着公正审判你的困苦人。

现代译 诗72:2 这样他就会以正义治理你的子民，以公道对待被压迫的穷苦人。

当代译 诗72:2 帮助他以公义审判你的子民，按公平对待贫苦的人。

文理本 诗72:2 彼必判尔民以义、判尔贫民以公兮、

修订本 诗72:2 使他按公义审判你的子民， 按公平审判你的困苦人。

KJV 英 诗72:2 He shall judge thy people with righteousness, and thy poor with judgment.

NIV 英 诗72:2 He will judge your people in righteousness, your afflicted ones with justice.

主目录 返回顶部

和合本 诗72:3 大山小山都要因公义使民得享平安。

拼音版 诗72:3 Dà shān xiǎo shān, dōu yào yīn gōngyì shǐ mín dé xiǎng píngān.

吕振中 诗72:3 因有公义、愿大山给人民带来福利；愿小山给民众取得与隆。

新译本 诗72:3 因着公义，愿大山和小山都给人民带来和平。

现代译 诗72:3 愿全国享受太平；愿全民共尝正义。

当代译 诗72:3 但愿大小山冈在他善政之下，都欣欣向荣。

文理本 诗72:3 山岳冈陵、必因公义、使民得安兮、

修订本 诗72:3 大山小山都要因公义 使百姓得享平安。

KJV 英 诗72:3 The mountains shall bring peace to the people, and the little hills, by righteousness.

NIV 英 诗72:3 The mountains will bring prosperity to the people, the hills the fruit of righteousness.

主目录 返回顶部

和合本 诗72:4 他必为民中的困苦人伸冤，拯救穷乏之辈，压碎那欺压人的。

拼音版 诗72:4 Tā bì wèi mín zhōng de kùnkǔ rén shēnyuān, zhengjiù qióngfá zhī beì, yē suì nà qīyē rén de.

吕振中 诗72:4 愿他为民间的困苦人伸冤，拯救贫苦之辈，压碎那欺压人的。

新译本 诗72:4 他必为民间的困苦人伸冤，拯救贫穷人，粉碎那欺压人的。

现代译 诗72:4 愿君王以公平维护穷苦人；愿他救援贫乏无助的人，并打击欺压他们的人。

当代译 诗72:4 愿他晓得为贫穷无依的人伸冤，压碎欺压他们的人。

文理本 诗72:4 彼必为贫民伸冤、拯穷乏之子、摧强暴之徒兮、

修订本 诗72:4 他必为百姓中困苦的人伸冤， 拯救贫穷之辈， 压碎那欺压人的人。

KJV 英 诗72:4 He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

NIV 英 诗72:4 He will defend the afflicted among the people and save the children of the needy; he will crush the oppressor.

主目录 返回顶部

和合本 诗72:5 太阳还存，月亮还在，人要敬畏你，直到万代。

拼音版 诗72:5 Taìyáng hái cún, yuèliang hái zaì, rén yào jìngwèi nǐ, zhídào wàn daì.

吕振中 诗72:5 愿他在世的日子同日头一齐长久（传统∶愿他们敬畏你）；愿他在月亮之前代代无穷。

新译本 诗72:5 他必像日月一般长久，直到万代（本节按照《马索拉抄本》应作“日月还在的时候，愿人都敬畏你，直到万代”；现参照《七十士译本》翻译）。

现代译 诗72:5 只要太阳照射，月亮发光，愿你的子民永远敬拜你。

当代译 诗72:5 但愿在日月尚存的日子，贫弱无依的人都懂得敬畏你。

文理本 诗72:5 日月犹存、人必畏尔、迄于万世兮、

修订本 诗72:5 太阳还存，月亮犹在， 人要敬畏你，直到万代！

KJV 英 诗72:5 They shall fear thee as long as the sun and moon endure, throughout all generations.

NIV 英 诗72:5 He will endure as long as the sun, as long as the moon, through all generations.

主目录 返回顶部

和合本 诗72:6 他必降临，像雨降在已割的草地上，如甘霖滋润田地。

拼音版 诗72:6 Tā bì jiànglín, xiàng yǔ jiàng zaì yǐ gē de cǎodì shang, rú gān lín zīrùn tiándì.

吕振中 诗72:6 愿他像雨、下在已割的草地上，如甘霖浇灌大地。

新译本 诗72:6 他必像雨降在已割的草地上，像甘霖滋润大地。

现代译 诗72:6 愿君王像雨下在草原上，像甘霖滋润大地。

当代译 诗72:6 愿他的统治如春雨一般，沛然降在草场之上，又像甘霖，滋润大地。

文理本 诗72:6 彼之莅临、如雨降于已芟之草、甘霖润泽土壤兮、

修订本 诗72:6 他必降临，像雨降在已割的草地上， 如甘霖滋润田地。

KJV 英 诗72:6 He shall come down like rain upon the mown grass: as showers that water the earth.

NIV 英 诗72:6 He will be like rain falling on a mown field, like showers watering the earth.

主目录 返回顶部

和合本 诗72:7 在他的日子，义人要发旺，大有平安，好像月亮长存。

拼音版 诗72:7 Zaì tāde rìzi yì rén yào fā wàng, dà yǒu píngān, hǎoxiàng yuèliang chángcún.

吕振中 诗72:7 在他的日子愿公义（有古卷∶义人）发旺，愿各地都很泰平，直到月亮消逝。

新译本 诗72:7 他在世的日子，义人必兴旺，四境太平，直到月亮不再重现。

现代译 诗72:7 愿他在位的日子正义伸张，在有月亮的岁月国泰民安。

当代译 诗72:7 在他统治之下，愿公义遍扬，大地平安宁静，直到时间的尽头。

文理本 诗72:7 其时义者必兴、平康之盛、如月之恒兮、

修订本 诗72:7 在他的日子，公义要兴旺， 大有平安，除非月亮不在。

KJV 英 诗72:7 In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

NIV 英 诗72:7 In his days the righteous will flourish; prosperity will abound till the moon is no more.

主目录 返回顶部

和合本 诗72:8 他要执掌权柄，从这海直到那海，从大河直到地极。

拼音版 诗72:8 Tā yào zhí zhǎngquán bǐng, cóng zhè hǎi zhídào nà hǎi, cóng dà hé zhídào dìjí.

吕振中 诗72:8 愿他掌权柄，从这海到那海，从大河到地极。

新译本 诗72:8 他要执掌权柄，从这海到那海，从大河直到地极。

现代译 诗72:8 他的王国从这海伸展到那海，从幼发拉底河到地的尽头。

当代译 诗72:8 愿他的疆土横跨洋海，从幼发底拉河直到大地的尽头。

文理本 诗72:8 其权所及、自此海至彼海、自大河至地极兮、

修订本 诗72:8 他要执掌权柄，从这海直到那海， 从大河直到地极。

KJV 英 诗72:8 He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

NIV 英 诗72:8 He will rule from sea to sea and from the River to the ends of the earth.

主目录 返回顶部

和合本 诗72:9 住在旷野的，必在他面前下拜；他的仇敌必要舔土。

拼音版 诗72:9 Zhù zaì kuàngye de, bì zaì tā miànqián xià baì. tāde chóudí, bìyào tiǎn tǔ.

吕振中 诗72:9 愿他的敌人（传统∶住旷野的）在他面前屈身；愿他的仇敌餂着尘土。

新译本 诗72:9 住在旷野的人必向他屈身，他的仇敌必舔尘土。

现代译 诗72:9 旷野的住民要在他面前叩头；他的仇敌要仆倒向他下拜。

当代译 诗72:9 愿荒野的游牧民族都来向他下拜，敌人都仆倒在尘土中。

文理本 诗72:9 居于野者必跽其前、其敌舐土兮、

修订本 诗72:9 住在旷野的必在他面前下拜， 他的仇敌必要舔土。

KJV 英 诗72:9 They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

NIV 英 诗72:9 The desert tribes will bow before him and his enemies will lick the dust.

主目录 返回顶部

和合本 诗72:10 他施和海岛的王要进贡；示巴和西巴的王要献礼物。

拼音版 诗72:10 Tāshī hé hǎidǎo de wáng yào jìn gòng. Shìbā hé Xībā de wáng yào xiàn lǐwù.

吕振中 诗72:10 愿他施和沿海岛屿的列王都进贡；愿示巴和西巴的列王都呈献贡品。

新译本 诗72:10 他施和海岛的列王都必带来礼物，示巴和西巴的列王都必献上贡物。

现代译 诗72:10 西班牙和群岛的君王要向他贡献礼物；阿拉伯和衣索匹亚的王也带来礼物。

当代译 诗72:10 愿他施、示巴和西巴的君王都来纳贡称臣。

文理本 诗72:10 他施暨岛屿之王纳贡、示巴及西巴之王馈礼兮、

修订本 诗72:10 他施和海岛的王要进贡， 示巴和西巴的王要献礼物。

KJV 英 诗72:10 The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

NIV 英 诗72:10 The kings of Tarshish and of distant shores will bring tribute to him; the kings of Sheba and Seba will present him gifts.

主目录 返回顶部

和合本 诗72:11 诸王都要叩拜他；万国都要事奉他。

拼音版 诗72:11 Zhū wáng dōu yào kòu baì tā, wàn guó dōu yào shìfèng tā.

吕振中 诗72:11 愿列王都向他下拜；愿列国都服事他。

新译本 诗72:11 众王都必向他俯伏，万国都必服事他。

现代译 诗72:11 诸王要在他面前下拜；万国要服事他。

当代译 诗72:11 愿各地的君王都在他面前下拜，万族万民都事奉他！

文理本 诗72:11 诸王跪拜、列国奉事兮、

修订本 诗72:11 众王都要叩拜他， 万国都要事奉他。

KJV 英 诗72:11 Yea, all kings shall fall down before him: all nations shall serve him.

NIV 英 诗72:11 All kings will bow down to him and all nations will serve him.

主目录 返回顶部

和合本 诗72:12 因为穷乏人呼求的时候，他要搭救；没有人帮助的困苦人，他也要搭救。

拼音版 诗72:12 Yīnwei qióngfá rén hū qiú de shíhou, tā yào dājiù, méiyǒu rén bāngzhu de kùnkǔ rén, tā ye yào dājiù.

吕振中 诗72:12 因为他援救呼求的穷人，也援救困苦人和无人帮助的。

新译本 诗72:12 因为贫穷人呼求的时候，他就搭救；没有人帮助的困苦人，他也搭救。

现代译 诗72:12 他救援向他呼求的穷人；他帮助贫苦无助的人。

当代译 诗72:12 贫苦无助的向他哀求，他便看顾；求助无门的，他就施以援手。

文理本 诗72:12 穷乏者呼吁、彼必救之、困苦者无助、彼必援之兮、

修订本 诗72:12 贫穷人呼求，他要搭救， 无人帮助的困苦人，他也搭救。

KJV 英 诗72:12 For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

NIV 英 诗72:12 For he will deliver the needy who cry out, the afflicted who have no one to help.

主目录 返回顶部

和合本 诗72:13 他要怜恤贫寒和穷乏的人，拯救穷苦人的性命。

拼音版 诗72:13 Tā yào liánxù pín Hán hé qióngfá de rén, zhengjiù qióngkǔ rén de xìngméng.

吕振中 诗72:13 他顾惜贫寒和穷人，拯救穷人的性命。

新译本 诗72:13 他必怜恤软弱和贫穷的人，拯救贫穷人的性命。

现代译 诗72:13 他怜悯软弱贫寒的人；他拯救穷苦人的生命。

当代译 诗72:13 他怜恤软弱贫困的人，并且拯救他们。

文理本 诗72:13 矜恤穷苦之辈、拯救贫人之命兮、

修订本 诗72:13 他要怜悯贫寒和贫穷的人， 拯救贫穷人的性命。

KJV 英 诗72:13 He shall spare the poor and needy, and shall save the souls of the needy.

NIV 英 诗72:13 He will take pity on the weak and the needy and save the needy from death.

主目录 返回顶部

和合本 诗72:14 他要救赎他们脱离欺压和强暴。他们的血在他眼中看为宝贵。

拼音版 诗72:14 Tā yào jiùshú tāmen tuōlí qīyē hé qiángbào. tāmende xuè zaì tā yǎn zhōng kàn wèi bǎoguì.

吕振中 诗72:14 他赎救他们脱离欺凌和强暴；他们的血、他看为宝贵。

新译本 诗72:14 他要救他们脱离欺凌和强暴，他们的血在他眼中看为宝贵。

现代译 诗72:14 他救他们脱离压迫和强暴；他看他们的生命为宝贵。

当代译 诗72:14 他要救他们免受压迫和强暴，因为他珍措他们的生命。

文理本 诗72:14 必赎其命、脱于欺凌强暴、视其血为宝兮、

修订本 诗72:14 他要救赎他们脱离欺压和残暴， 他们的血在他眼中看为宝贵。

KJV 英 诗72:14 He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

NIV 英 诗72:14 He will rescue them from oppression and violence, for precious is their blood in his sight.

主目录 返回顶部

和合本 诗72:15 他们要存活！示巴的金子要奉给他。人要常常为他祷告，终日称颂他。

拼音版 诗72:15 Tāmen yào cún huó. Shìbā de jīnzi yào fèng gei tā. rén yào chángcháng wèi tā dǎogào, zhōng rì chēngsòng tā.

吕振中 诗72:15 愿他长久活着，有示巴的金子奉给他；愿人不断地为他祷告，终日不住地为他祝福致敬。

新译本 诗72:15 愿他长久活着，愿人把示巴的金子奉给他，愿人为他不住祷告，终日给他祝福。

现代译 诗72:15 愿王万岁！愿他得到阿拉伯的金子；愿有人不断地替他祷告；愿上帝时常赐福给他！

当代译 诗72:15 愿他万寿无疆；但愿示巴不断进贡金子，人民也不断为他祷告。他的人民整天称颂他。

文理本 诗72:15 彼必生存、人将奉以示巴之金、恒为祈祷、终日颂美兮、

修订本 诗72:15 愿他永远活着， 示巴的金子要献给他； 愿人常常为他祷告，终日祝福他。

KJV 英 诗72:15 And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

NIV 英 诗72:15 Long may he live! May gold from Sheba be given him. May people ever pray for him and bless him all day long.

主目录 返回顶部

和合本 诗72:16 在地的山顶上，五谷必然茂盛（“五谷必然茂盛”或作“有一把五谷”），所结的谷实要响动，如黎巴嫩的树林，城里的人要发旺如地上的草。

拼音版 诗72:16 Zaì dì de shāndǐng shang, wǔgǔ bìrán mào shèng. ( wǔgǔ bìrán mào shèng huò zuò yǒu yī bǎ wǔgǔ ) suǒ jié de yù shí, yào xiǎng dòng rú Lìbānèn de shùlín. chéng lǐ de rén, yào fā wàng rú dì shang de cǎo.

吕振中 诗72:16 愿地上五谷丰登，山顶果实摇曳，如利巴嫩的树林；愿出于森林的（传统∶出于城里的）旺盛、如地上的草。

新译本 诗72:16 愿地上五谷丰登，山顶上也都丰收；愿地上的果实茂盛，像黎巴嫩山的树林，愿城里的人繁衍，好像地上的青草。

现代译 诗72:16 愿土地盛产五谷，山陵布满庄稼，收成跟黎巴巌一样丰富；愿城市人烟稠密，像荒野滋生青草。

当代译 诗72:16 求你赐福，使整个大地都出产丰盈，就是在山顶之上，也能出产谷物，像黎巴嫩累累的果实一样；又使各城的居民繁盛如原野青草一般。

文理本 诗72:16 山巅平壤、禾稼繁盛、谷实摇曳、若利巴嫩之树、邑人畅茂、如地上之草兮、

修订本 诗72:16 在地的山顶上，愿五谷茂盛， 所结的谷实响动，如黎巴嫩的树林； 愿城里的人兴旺，如地上的草。

KJV 英 诗72:16 There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

NIV 英 诗72:16 Let grain abound throughout the land; on the tops of the hills may it sway. Let its fruit flourish like Lebanon; let it thrive like the grass of the field.

主目录 返回顶部

和合本 诗72:17 他的名要存到永远，要留传如日之久。人要因他蒙福，万国要称他有福。

拼音版 诗72:17 Tāde míng yào cún dào yǒngyuǎn, yào liú chuán rú rì zhī jiǔ. rén yào yīn tā méng fú. wàn guó yào chēng tā yǒu fú.

吕振中 诗72:17 愿他的名存到永远，愿他的名长立于日光之下；愿人都用他的名而给自己祝福；愿万国都称他为有福。

新译本 诗72:17 愿他的名永远常存，愿他的名延续像太阳的恒久；愿万人都因他蒙福，愿万国都称他为有福的。

现代译 诗72:17 愿他的名永垂不朽；愿他的声望如太阳长存。愿万国颂赞他！愿万民向他求福！

当代译 诗72:17 愿他的名永受尊崇，如日方中。愿万物都因他而蒙福，愿万国都来赞美他。

文理本 诗72:17 其名永存、其名必昌、如日悠久、人必因之受祜、万国称其有福兮、○

修订本 诗72:17 愿他的名存到永远， 他的名如太阳之长久； 愿人因他蒙福， 万国称他为有福。

KJV 英 诗72:17 His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

NIV 英 诗72:17 May his name endure forever; may it continue as long as the sun. All nations will be blessed through him, and they will call him blessed.

主目录 返回顶部

和合本 诗72:18 独行奇事的耶和华以色列的　神，是应当称颂的。

拼音版 诗72:18 Dú xíng qí shì de Yēhéhuá Yǐsèliè de shén, shì yīngdāng chēngsòng de.

吕振中 诗72:18 永恒主上帝、以色列之上帝、那独行奇妙事的、是当受祝颂的。

新译本 诗72:18 独行奇事的以色列的　神，就是耶和华　神，是应当称颂的。

现代译 诗72:18 要颂赞上主—以色列的上帝！惟有他成就奇妙的事！

当代译 诗72:18 以色列的主上帝是应当称颂的，他所行的尽都奇妙。

文理本 诗72:18 耶和华上帝、以色列之上帝、独行奇事、当颂美兮、

修订本 诗72:18 惟独耶和华－以色列的上帝能行奇事， 他是应当称颂的！

KJV 英 诗72:18 Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

NIV 英 诗72:18 Praise be to the LORD God, the God of Israel, who alone does marvelous deeds.

主目录 返回顶部

和合本 诗72:19 他荣耀的名也当称颂，直到永远。愿他的荣耀充满全地。阿们！阿们！

拼音版 诗72:19 Tā róngyào de míng, ye dāng chēngsòng, zhídào yǒngyuǎn. yuàn tāde róngyào, chōngmǎn quán dì. āmén, āmén.

吕振中 诗72:19 他荣耀之名是当受祝颂到永远的；愿他的荣耀充满了全地。阿们！阿们！

新译本 诗72:19 他荣耀的名也是应当永远称颂的；愿他的荣耀充满全地。阿们，阿们。

现代译 诗72:19 要永远颂赞他荣耀的名！愿他的荣光弥漫大地！阿们！阿们！

当代译 诗72:19 愿他荣耀的名永受尊崇！愿普世充满他的荣耀。阿们，阿们！

文理本 诗72:19 愿其荣名永受颂扬、荣光遍满全地、诚所愿兮、诚所愿兮、○

修订本 诗72:19 他荣耀的名也当称颂，直到永远。 愿他的荣耀充满全地！ 阿们！阿们！

KJV 英 诗72:19 And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

NIV 英 诗72:19 Praise be to his glorious name forever; may the whole earth be filled with his glory. Amen and Amen.

主目录 返回顶部

和合本 诗72:20 耶西的儿子大卫的祈祷完毕。

拼音版 诗72:20 Yēxī de érzi Dàwèi de qídǎo wánbì.

吕振中 诗72:20 耶西的儿子大卫的祷告完了。

新译本 诗72:20 耶西的儿子大卫的祷告完毕。

现代译 诗72:20 耶西的儿子大卫的祷告终结。

当代译 诗72:20 耶西的儿子大卫的诗结笔於此。

文理本 诗72:20 耶西子大卫之祈祷已毕、

修订本 诗72:20 耶西的儿子－大卫的祈祷完毕。

KJV 英 诗72:20 The prayers of David the son of Jesse are ended.

NIV 英 诗72:20 This concludes the prayers of David son of Jesse.


诗篇第73章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第73章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗73:1 （亚萨的诗。）　神实在恩待以色列那些清心的人。

拼音版 诗73:1 ( Yà sà de shī ) shén shízaì ēn dāi Yǐsèliè nàxiē qīng xīn de rén.

吕振中 诗73:1 上帝实在是恩待以色列，善待心里清洁的人。

新译本 诗73:1 亚萨的诗。　神实在善待以色列，善待那些内心清洁的人。（本节在《马索拉抄本》包括细字标题）

现代译 诗73:1 上帝确实恩待以色列，善待心地清洁的人。

当代译 诗73:1 上帝善待以色列人，他实在恩待那些心思洁净的人。

文理本 诗73:1 以色列中、心纯洁者、上帝诚待之以恩兮、

修订本 诗73:1 上帝实在恩待以色列那些清心的人！

KJV 英 诗73:1 Truly God is good to Israel, even to such as are of a clean heart.

NIV 英 诗73:1 Surely God is good to Israel, to those who are pure in heart.

主目录 返回顶部

和合本 诗73:2 至于我，我的脚几乎失闪，我的脚险些滑跌。

拼音版 诗73:2 Zhìyú wǒ, wǒde jiǎo jīhū shī Shǎn. wǒde jiǎo xiǎnxiē huá diē.

吕振中 诗73:2 我，我的脚几乎失闪了；我的步代险些儿滑跌了。

新译本 诗73:2 至于我，我的脚几乎滑跌，我（“我”原文作“我的脚步”）险些跌倒。

现代译 诗73:2 但是我几乎跌跤，我的脚险些滑倒；

当代译 诗73:2 我却身悬险地，双脚站立不隐，快要跌倒。

文理本 诗73:2 惟我几失足、步履几滑跌兮、

修订本 诗73:2 至于我，我的脚几乎失闪， 我的步伐险些走偏；

KJV 英 诗73:2 But as for me, my feet were almost gone; my steps had well nigh slipped.

NIV 英 诗73:2 But as for me, my feet had almost slipped; I had nearly lost my foothold.

主目录 返回顶部

和合本 诗73:3 我见恶人和狂傲人享平安，就心怀不平。

拼音版 诗73:3 Wǒ jiàn è rén hé kuángào rén xiǎng píngān, jiù xīnhuái bù píng.

吕振中 诗73:3 因为我见恶人平安兴旺，我对狂傲之人就生了嫉妒。

新译本 诗73:3 我看见恶人兴隆，我就嫉妒狂傲的人。

现代译 诗73:3 因为我嫉妒傲慢人发达，见邪恶者致富就心怀不平。

当代译 诗73:3 我看见狂傲邪恶人的昌盛就心怀不平。

文理本 诗73:3 我见恶人利达、因嫉狂傲之人兮、

修订本 诗73:3 因为我嫉妒狂傲的人， 我看见恶人享平安。

KJV 英 诗73:3 For I was envious at the foolish, when I saw the prosperity of the wicked.

NIV 英 诗73:3 For I envied the arrogant when I saw the prosperity of the wicked.

主目录 返回顶部

和合本 诗73:4 他们死的时候没有疼痛，他们的力气却也壮实。

拼音版 诗73:4 Tāmen sǐ de shíhou, méiyǒu téngtòng. tāmende lì qì, què ye zhuàng shí.

吕振中 诗73:4 因为他们都没有（传统∶当他们死的时候）疼痛；他们的身体又健全又肥胖。

新译本 诗73:4 他们没有痛苦，他们的身体又健康又肥壮（本节原文作“他们到死都没有痛苦，他们的身体肥壮”）。

现代译 诗73:4 他们没有遭遇痛苦；他们强壮健康。

当代译 诗73:4 他们健康丰满，安然离世。

文理本 诗73:4 彼死时无痛苦、身力强健兮、

修订本 诗73:4 他们的力气强壮， 他们死的时候也没有疼痛。

KJV 英 诗73:4 For there are no bands in their death: but their strength is firm.

NIV 英 诗73:4 They have no struggles; their bodies are healthy and strong.

主目录 返回顶部

和合本 诗73:5 他们不像别人受苦，也不像别人遭灾。

拼音版 诗73:5 Tāmen bù xiàng biérén shòu kǔ, ye bù xiàng biérén zāo zāi.

吕振中 诗73:5 他们不在般人之中受苦难，也不和普通人同遭灾害。

新译本 诗73:5 他们没有一般人所受的苦难，也不像普通人一样遭遇灾害。

现代译 诗73:5 他们不像别人受苦；他们不像别人遭遇患难。

当代译 诗73:5 他们不像别人，要常遭患难，遍历沧桑；

文理本 诗73:5 不似世人受艰苦、不似他人遘灾难兮、

修订本 诗73:5 他们不像别人受苦， 也不像别人遭灾。

KJV 英 诗73:5 They are not in trouble as other men; neither are they plagued like other men.

NIV 英 诗73:5 They are free from the burdens common to man; they are not plagued by human ills.

主目录 返回顶部

和合本 诗73:6 所以，骄傲如链子戴在他们的项上，强暴像衣裳遮住他们的身体。

拼音版 诗73:6 Suǒyǐ jiāoào rú liànzi daì zaì tāmende xiàng shang. qiángbào xiàng yīshang zhē zhù tāmende shēntǐ.

吕振中 诗73:6 因此骄傲就做了他们的脖鍊儿；强暴的打扮也遮住他们。

新译本 诗73:6 所以，骄傲像链子戴在他们的颈项上，强暴好像衣裳穿在他们的身上。

现代译 诗73:6 因此，他们把骄傲当项链带；他们把暴力当袍子穿。

当代译 诗73:6 他们以浮夸为项链，以残暴作衣裳。

文理本 诗73:6 故骄肆如链悬其项、暴戾如服蔽其体兮、

修订本 诗73:6 所以，骄傲如链子戴在他们项上， 残暴像衣裳覆盖在他们身上。

KJV 英 诗73:6 Therefore pride compasseth them about as a chain; violence covereth them as a garment.

NIV 英 诗73:6 Therefore pride is their necklace; they clothe themselves with violence.

主目录 返回顶部

和合本 诗73:7 他们的眼睛因体胖而凸出；他们所得的过于心里所想的。

拼音版 诗73:7 Tāmende yǎnjing, yīn tǐ pàng ér tū chū. tāmen suǒ dé de, guòyú xīnli suǒ xiǎng de.

吕振中 诗73:7 他们的罪孽（传统∶眼睛）因体胖而生出；他们心里所狂想的横流弥漫。

新译本 诗73:7 他们的罪孽是出于麻木的心（“他们的罪孽是出于麻木的心”按照《马索拉抄本》应作“他们的眼睛因体胖而凸出”；现参照《七十士译本》翻译），他们心里的恶念泛滥。

现代译 诗73:7 他们心里涌出邪恶；他们的意念充满诡诈。

当代译 诗73:7 他们的残暴带来罪孽，他们狂傲的心贪得无餍。

文理本 诗73:7 彼体胖而目突、所得逾于心所望兮、

修订本 诗73:7 他们的眼睛因体胖而凸出， 他们的内心放任不羁。

KJV 英 诗73:7 Their eyes stand out with fatness: they have more than heart could wish.

NIV 英 诗73:7 From their callous hearts comes iniquity; the evil conceits of their minds know no limits.

主目录 返回顶部

和合本 诗73:8 他们讥笑人，凭恶意说欺压人的话；他们说话自高。

拼音版 诗73:8 Tāmen jī xiào rén, píng è yì shuō qīyē rén de huà. tāmen shuōhuà zì gāo.

吕振中 诗73:8 他们讥笑人，凭着坏心意说话∶居高临下地说欺压人的话语。

新译本 诗73:8 他们讥笑人，怀着恶意说欺压人的话，他们说话自高。

现代译 诗73:8 他们嘲笑别人，说邪恶的话；他们自高自大，图谋欺压别人。

当代译 诗73:8 他们自以为是，口出嘲笑的话，又恐吓欺压别人。

文理本 诗73:8 姗笑乎人、以恶意发暴语、吐属高狂兮、

修订本 诗73:8 他们讥笑人，凭恶意说欺压人的话。 他们说话自高；

KJV 英 诗73:8 They are corrupt, and speak wickedly concerning oppression: they speak loftily.

NIV 英 诗73:8 They scoff, and speak with malice; in their arrogance they threaten oppression.

主目录 返回顶部

和合本 诗73:9 他们的口亵渎上天；他们的舌毁谤全地。

拼音版 诗73:9 Tāmende kǒu xièdú shàngtiān, tāmende shé huǐbàng quán dì.

吕振中 诗73:9 他们肆口亵渎上天，他们的舌头游击了全地。

新译本 诗73:9 他们用口亵渎上天，他们用舌头毁谤全地。

现代译 诗73:9 他们亵渎天上的上帝，操纵人间的同类；

当代译 诗73:9 他们向着穹苍夸口，又把自己的话传遍大地。

文理本 诗73:9 口谈上天、舌游全地、

修订本 诗73:9 他们的口亵渎上天， 他们的舌毁谤全地。

KJV 英 诗73:9 They set their mouth against the heavens, and their tongue walketh through the earth.

NIV 英 诗73:9 Their mouths lay claim to heaven, and their tongues take possession of the earth.

主目录 返回顶部

和合本 诗73:10 所以　神的民归到这里，喝尽了满杯的苦水。

拼音版 诗73:10 Suǒyǐ shén de mín guī dào zhèlǐ, hē jǐn le mǎn bēi de kǔ shuǐ.

吕振中 诗73:10 因此他们饱吃了食物（传统∶因此他的人民归到这里），也喝了充盈的水（传统∶充盈的水都被他们排洩乾了）。

新译本 诗73:10 因此他的人民归回那里去，并且喝光了大量的水。

现代译 诗73:10 以致连上帝的子民也转向他们，一心相信他们所说的一切。

当代译 诗73:10 上帝的子民因此垂头丧气，喝尽苦杯。

文理本 诗73:10 斯民因而归之、满杯之水吸尽兮、

修订本 诗73:10 所以他的百姓归到这里， 享受满杯的水。

KJV 英 诗73:10 Therefore his people return hither: and waters of a full cup are wrung out to them.

NIV 英 诗73:10 Therefore their people turn to them and drink up waters in abundance.

主目录 返回顶部

和合本 诗73:11 他们说：“　神怎能晓得？至高者岂有知识呢？”

拼音版 诗73:11 Tāmen shuō, shén zen néng xiǎodé. zhìgāo zhe qǐ yǒu zhīshi ne.

吕振中 诗73:11 他们说∶「上帝怎能晓得？至高者哪能知道？」

新译本 诗73:11 他们说：“　神怎会晓得？至高者有知识吗？”

现代译 诗73:11 他们说：上帝不会知道；至高者不会发觉！

当代译 诗73:11 他们问道：“上帝会知道吗？全能者会了解吗？”

文理本 诗73:11 彼曰、上帝焉得知、至高者岂有识乎、

修订本 诗73:11 他们说："上帝怎能晓得？ 至高者哪会知道呢？"

KJV 英 诗73:11 And they say, How doth God know? and is there knowledge in the most High?

NIV 英 诗73:11 They say, "How can God know? Does the Most High have knowledge?"

主目录 返回顶部

和合本 诗73:12 看哪，这就是恶人，他们既是常享安逸，财宝便加增。

拼音版 诗73:12 Kàn nǎ, zhè jiù shì è rén. tāmen jì shì cháng xiǎng ānyì, cáibǎo pián jiā zēng.

吕振中 诗73:12 看哪，这就是恶人；总享受优游兴盛，资财增加。

新译本 诗73:12 看这些恶人，他们常享安逸，财富却增加。

现代译 诗73:12 邪恶的人就是这样；他们已经富裕，仍然财富日增。

当代译 诗73:12 看看这些狂傲的人吧，他们不动一个指头，就可以享受优闲的生活；他们的财富还不断增加。

文理本 诗73:12 恶人如此、恒享绥安、遂增货财兮、

修订本 诗73:12 看哪，这就是恶人， 他们常享安逸，财宝增多。

KJV 英 诗73:12 Behold, these are the ungodly, who prosper in the world; they increase in riches.

NIV 英 诗73:12 This is what the wicked are like--always carefree, they increase in wealth.

主目录 返回顶部

和合本 诗73:13 我实在徒然洁净了我的心；徒然洗手表明无辜。

拼音版 诗73:13 Wǒ shízaì túrán jiéjìng le wǒde xīn, túrán xǐ shǒu biǎomíng wúgū.

吕振中 诗73:13 哎，我保持我心纯洁、实在无用。我洗手表明无辜，也是徒然。

新译本 诗73:13 我谨守我心纯洁实在徒然；我洗手表明清白也是枉然。

现代译 诗73:13 那麽，我谨慎自守，不敢犯罪，是徒然的吗？

当代译 诗73:13 我不是在浪费时间吗？我又何必苦心保持圣洁呢？

文理本 诗73:13 我洁己心、盥手以表无辜、乃徒然兮、

修订本 诗73:13 我实在徒然洁净了我的心， 徒然洗手表明我的无辜，

KJV 英 诗73:13 Verily I have cleansed my heart in vain, and washed my hands in innocency.

NIV 英 诗73:13 Surely in vain have I kept my heart pure; in vain have I washed my hands in innocence.

主目录 返回顶部

和合本 诗73:14 因为我终日遭灾难，每早晨受惩治。

拼音版 诗73:14 Yīnwei wǒ zhōng rì zāo zāinàn, mei zǎochen shòu chéng zhì.

吕振中 诗73:14 因为我终日不断地受灾害，我每日早晨都受惩罚。

新译本 诗73:14 因为我终日受伤害，每天早晨受惩罚。

现代译 诗73:14 上帝啊，你使我整天受苦；每日清晨，你都惩罚我！

当代译 诗73:14 我所得到的只是痛苦和灾祸，天天如是，日日如此！

文理本 诗73:14 盖我终日遭难、每晨受责兮、

修订本 诗73:14 因为我终日遭灾难， 每日早晨受惩治。

KJV 英 诗73:14 For all the day long have I been plagued, and chastened every morning.

NIV 英 诗73:14 All day long I have been plagued; I have been punished every morning.

主目录 返回顶部

和合本 诗73:15 我若说：“我要这样讲”，这就是以奸诈待你的众子。

拼音版 诗73:15 Wǒ ruò shuō, wǒ yào zhèyàng jiǎng, zhè jiù shì yǐ jiān zhà dāi nǐde zhòng zǐ.

吕振中 诗73:15 我若心里说∶「我要持这言论」，那我就对你自己子孙的族类不住了。

新译本 诗73:15 如果我心里说：“我要说这样的话”，我就是对你这一代的众儿女不忠了。

现代译 诗73:15 如果我说这种话，我就是你不忠实的子民。

当代译 诗73:15 要是我真的这样说过，我岂不是出卖了你的子民吗？

文理本 诗73:15 我若自谓必为是言、乃行诈于尔众子兮、

修订本 诗73:15 我若说"我要这样讲"， 就是愧对这世代的众儿女了。

KJV 英 诗73:15 If I say, I will speak thus; behold, I should offend against the generation of thy children.

NIV 英 诗73:15 If I had said, "I will speak thus," I would have betrayed your children.

主目录 返回顶部

和合本 诗73:16 我思索怎能明白这事，眼看实系为难。

拼音版 诗73:16 Wǒ sī suǒ zen néng míngbai zhè shì, yǎn kàn shí xì wèi nán.

吕振中 诗73:16 我直思索着要明白这事，看来实在为难；

新译本 诗73:16 我思想要明白这事，我就看为烦恼；

现代译 诗73:16 我尽力想了解这事，却是无能为力；

当代译 诗73:16 只是，恨恶主的人怎会昌盛呢？这使我百思不得其解！

文理本 诗73:16 我思此事、而欲悉之、视为极苦兮、

修订本 诗73:16 我思索要明白这事， 眼看实系为难，

KJV 英 诗73:16 When I thought to know this, it was too painful for me;

NIV 英 诗73:16 When I tried to understand all this, it was oppressive to me

主目录 返回顶部

和合本 诗73:17 等我进了　神的圣所，思想他们的结局。

拼音版 诗73:17 Deng wǒ jìn le shén de shèng suǒ, sīxiǎng tāmende jiéjú.

吕振中 诗73:17 等我来到上帝圣的所在，我才领会他们的结局。

新译本 诗73:17 直到我进了　神的圣所，才明白他们的结局。

现代译 诗73:17 到了我进入你的圣殿，我才明白邪恶者的结局。

当代译 诗73:17 直到有一天我进入上帝的圣所去默想，这才想出恶人的结局。

文理本 诗73:17 俟入上帝圣所、揣其终极兮、

修订本 诗73:17 直到我进了上帝的圣所， 思想他们的结局。

KJV 英 诗73:17 Until I went into the sanctuary of God; then understood I their end.

NIV 英 诗73:17 till I entered the sanctuary of God; then I understood their final destiny.

主目录 返回顶部

和合本 诗73:18 你实在把他们安在滑地，使他们掉在沉沦之中。

拼音版 诗73:18 Nǐ shízaì bǎ tāmen ān zaì huá dì, shǐ tāmen diào zaì chénlún zhī zhōng.

吕振中 诗73:18 阿，你实在把他们安在滑地，使他们掉在完全荒废的地步。

新译本 诗73:18 你实在把他们安放在滑地，使他们倒下、灭亡。

现代译 诗73:18 你要把他们放在光滑的地方；你要使他们摔倒灭亡。

当代译 诗73:18 他们所走的是湿滑的道路，猝然间，上帝要使他们滑出崖边，堕下身亡。

文理本 诗73:18 尔实置之于险地、委之于沉沦兮、

修订本 诗73:18 你实在把他们安放在滑地， 使他们跌倒灭亡；

KJV 英 诗73:18 Surely thou didst set them in slippery places: thou castedst them down into destruction.

NIV 英 诗73:18 Surely you place them on slippery ground; you cast them down to ruin.

主目录 返回顶部

和合本 诗73:19 他们转眼之间成了何等的荒凉！他们被惊恐灭尽了。

拼音版 诗73:19 Tāmen zhuǎn yǎn zhī jiān, chéng le hédeng de huāngliáng. tāmen beì jīngkǒng miè jìn le.

吕振中 诗73:19 一眨眼间他们怎样地成了荒凉阿！他们全都被可怕的灾难灭尽了。

新译本 诗73:19 他们忽然间成了多么荒凉，被突然的惊恐完全消灭。

现代译 诗73:19 他们在转眼之间被消灭；他们陷入可怕的终局！

当代译 诗73:19 他们的快乐突然终止，突如其来的恐怖要毁灭他们。

文理本 诗73:19 猝然荒寂、因威烈而灭没兮、

修订本 诗73:19 他们转眼之间成了何等荒凉！ 他们被惊恐灭尽了。

KJV 英 诗73:19 How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

NIV 英 诗73:19 How suddenly are they destroyed, completely swept away by terrors!

主目录 返回顶部

和合本 诗73:20 人睡醒了，怎样看梦，主啊，你醒了，也必照样轻看他们的影像。

拼音版 诗73:20 Rén shuì xǐng le zenyàng kàn mèng, Zhǔ a, nǐ xǐng le, ye bì zhàoyàng qīng kàn tāmende yǐng xiàng.

吕振中 诗73:20 就像个梦，醒了以后、便归无有（传统∶主）；你起来，就看不到其影像。

新译本 诗73:20 人睡醒了怎样看梦，主啊！你睡醒了，也要照样轻看他们（“他们”原文作“他们的影像”）。

现代译 诗73:20 他们像一场梦，在清晨消逝；主啊，你一醒起来，他们就幻灭了。

当代译 诗73:20 他们目前的生活不过是一场梦，他们醒来的时候，就知道主本来就鄙弃他们。

文理本 诗73:20 主欤、尔兴起时、蔑视其形相、如人醒时之视梦幻兮、

修订本 诗73:20 人睡醒了，怎样看梦， 主啊，你醒了也必照样轻看他们的影像。

KJV 英 诗73:20 As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

NIV 英 诗73:20 As a dream when one awakes, so when you arise, O Lord, you will despise them as fantasies.

主目录 返回顶部

和合本 诗73:21 因而我心里发酸，肺腑被刺。

拼音版 诗73:21 Yīn ér wǒ xīnli fāsuān, feì fǔ beì cī.

吕振中 诗73:21 因此我的心思乖戾（原文∶发酸），我的心肠（原文∶肾）都被刺伤；

新译本 诗73:21 我心中酸苦，我肺腑刺痛的时候，

现代译 诗73:21 我本来心怀不平，我的情感被伤害，

当代译 诗73:21 我知道了这事，心里是多麽地不安啊！

文理本 诗73:21 我灵不安、我心被刺兮、

修订本 诗73:21 因此，我心里苦恼， 肺腑被刺。

KJV 英 诗73:21 Thus my heart was grieved, and I was pricked in my reins.

NIV 英 诗73:21 When my heart was grieved and my spirit embittered,

主目录 返回顶部

和合本 诗73:22 我这样愚昧无知，在你面前如畜类一般。

拼音版 诗73:22 Wǒ zhèyàng yúmeì wúzhī, zaì nǐ miànqián rú chùleì yìbān.

吕振中 诗73:22 我，我是畜类无知；在你面前就如牲口一般。

新译本 诗73:22 我是愚昧无知的；我在你面前就像畜类一般。

现代译 诗73:22 我竟像野兽一样愚昧；我无法了解你。

当代译 诗73:22 我看见自己的愚昧无知；上帝啊，在你面前我实在愚蠢得像牲畜一样。

文理本 诗73:22 我愚蠢无知、在尔前同于兽兮、

修订本 诗73:22 我这样愚昧无知， 在你面前如同畜牲。

KJV 英 诗73:22 So foolish was I, and ignorant: I was as a beast before thee.

NIV 英 诗73:22 I was senseless and ignorant; I was a brute beast before you.

主目录 返回顶部

和合本 诗73:23 然而我常与你同在，你搀着我的右手。

拼音版 诗73:23 Ránér wǒ cháng yǔ nǐ tóng zaì. nǐ chān zhe wǒde yòushǒu.

吕振中 诗73:23 但是我，我却不断和你同在；是你在搀着我的右手。

新译本 诗73:23 但是，我仍常与你同在；你紧握着我的右手。

现代译 诗73:23 然而，我仍然跟你在一起；你不断地用手扶持我。

当代译 诗73:23 可是，你仍然爱我，安慰、扶持我。

文理本 诗73:23 然我恒与尔偕、尔执我右手兮、

修订本 诗73:23 然而，我常与你同在； 你搀扶我的右手。

KJV 英 诗73:23 Nevertheless I am continually with thee: thou hast holden me by my right hand.

NIV 英 诗73:23 Yet I am always with you; you hold me by my right hand.

主目录 返回顶部

和合本 诗73:24 你要以你的训言引导我，以后必接我到荣耀里。

拼音版 诗73:24 Nǐ yào yǐ nǐde xùn yán yǐndǎo wǒ, yǐhòu bì jiē wǒ dào róngyào lǐ.

吕振中 诗73:24 你用你的劝言忠告来领导我，以后还要拿尊荣来接我（或译∶接我到荣耀里）。

新译本 诗73:24 你要以你的训言引领我，以后还要接我到荣耀里去。

现代译 诗73:24 你以劝告辅导我，最后还要接待我，使我得光荣。

当代译 诗73:24 你教导我，你还要接我到天上的荣耀之中。

文理本 诗73:24 尔必以训迪我、后则以荣接我兮、

修订本 诗73:24 你要以你的训言引导我， 以后你必接我到荣耀里。

KJV 英 诗73:24 Thou shalt guide me with thy counsel, and afterward receive me to glory.

NIV 英 诗73:24 You guide me with your counsel, and afterward you will take me into glory.

主目录 返回顶部

和合本 诗73:25 除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的！

拼音版 诗73:25 Chú nǐ yǐwaì, zaì tiān shang wǒ yǒu shuí ne. chú nǐ yǐwaì, zaì dì shang wǒ ye méiyǒu suǒ aì mù de.

吕振中 诗73:25 你以外、在天上我有谁呢？你以外、在地上我也无所爱慕。

新译本 诗73:25 除你以外，在天上，我还有谁呢？除你以外，在地上，我也无所爱慕。

现代译 诗73:25 除你之外，在天上我还有谁呢？既有了你，在地上我还要谁呢？

当代译 诗73:25 除你以外，在天上我还有谁呢？在地上，我也不会思慕别人，我只会思慕你。

文理本 诗73:25 尔外、在天谁为我有、在地我无所慕兮、

修订本 诗73:25 除你以外，在天上我有谁呢？ 除你以外，在地上我也没有所爱慕的。

KJV 英 诗73:25 Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

NIV 英 诗73:25 Whom have I in heaven but you? And earth has nothing I desire besides you.

主目录 返回顶部

和合本 诗73:26 我的肉体和我的心肠衰残，但　神是我心里的力量，又是我的福分，直到永远。

拼音版 诗73:26 Wǒde ròutǐ, hé wǒde xīncháng shuāi cán. dàn shén shì wǒ xīnli de lìliang, yòu shì wǒde fú fēn, zhídào yǒngyuǎn.

吕振中 诗73:26 我的肉体我的心肠衰残；但上帝是我心靠的磐石，是我的业分到永远。

新译本 诗73:26 我的肉身和我的内心虽然渐渐衰弱，　神却永远是我心里的盘石，是我的业分。

现代译 诗73:26 我的身心会衰败；但上帝是我的力量，永远是我所需要的一切！

当代译 诗73:26 我的身体尽管衰残，我的心灵尽管消沉，上帝却永不改变，他是我心里的力量，他永远属於我！

文理本 诗73:26 我身心俱惫、惟上帝为我心力、为我永业兮、

修订本 诗73:26 我的肉体和我的心肠衰残； 但上帝是我心里的力量， 又是我的福分，直到永远。

KJV 英 诗73:26 My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

NIV 英 诗73:26 My flesh and my heart may fail, but God is the strength of my heart and my portion forever.

主目录 返回顶部

和合本 诗73:27 远离你的，必要死亡；凡离弃你行邪淫的，你都灭绝了。

拼音版 诗73:27 Yuǎn lí nǐde, bìyào sǐwáng. fán lí qì nǐ xíng xié yín de, nǐ dōu mièjué le.

吕振中 诗73:27 阿，远离你的、必定死亡；凡变节离弃你的、你都剿灭。

新译本 诗73:27 看哪！远离你的，必定灭亡；凡是对你不贞的，你都要灭绝。

现代译 诗73:27 那些离弃你的人必然死亡；所有不忠於你的人，你要消灭。

当代译 诗73:27 然而，那些远离你的人却要灭亡，因为你要灭绝不忠於你的人。

文理本 诗73:27 远尔者必死亡、徇欲逆尔者、尔殄灭之兮、

修订本 诗73:27 看哪，远离你的，必要死亡； 凡离弃你行淫的，你都灭绝了。

KJV 英 诗73:27 For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

NIV 英 诗73:27 Those who are far from you will perish; you destroy all who are unfaithful to you.

主目录 返回顶部

和合本 诗73:28 但我亲近　神是与我有益，我以主耶和华为我的避难所，好叫我述说你一切的作为。

拼音版 诗73:28 Dàn wǒ qīnjìn shén shì yǔ wǒ yǒu yì. wǒ yǐ zhǔ Yēhéhuá wèi wǒde bìnàn suǒ, hǎo jiào wǒ shùshuō nǐ yīqiè de zuòwéi.

吕振中 诗73:28 至于我呢，亲近上帝是最好的∶我以主永恒主为我的避难所，好叫我叙说你一切的作为。

新译本 诗73:28 对我来说，亲近　神是美好的，我以主耶和华为我的避难所；我要述说你的一切作为。

现代译 诗73:28 至於我，我能够亲近上帝多麽好啊！我以至高的上主作我的避难所；我要宣扬他一切的作为。

当代译 诗73:28 至於我，我要亲近他，以他为我的避难所，我也要宣扬他奇妙的拯救。

文理本 诗73:28 惟我近上帝而获益、以主耶和华为避所、俾我述其作为兮、

修订本 诗73:28 但我亲近上帝是于我有益； 我以主耶和华为我的避难所， 好叫我述说你一切的作为。

KJV 英 诗73:28 But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

NIV 英 诗73:28 But as for me, it is good to be near God. I have made the Sovereign LORD my refuge; I will tell of all your deeds.


诗篇第74章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第74章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗74:1 （亚萨的训诲诗。）　神啊，你为何永远丢弃我们呢？你为何向你草场的羊发怒如烟冒出呢？

拼音版 诗74:1 ( Yà sà de xùn huì shī ) shén a, nǐ wèihé yǒngyuǎn diūqì wǒmen ne. nǐ wèihé xiàng nǐ cǎo cháng de yáng fānù rú yān mào chū ne.

吕振中 诗74:1 上帝阿，你为甚么永久屏弃我们？为甚么向你牧养的羊冒烟发怒呢？

新译本 诗74:1 亚萨的训诲诗。　神啊！你为什么永远丢弃我们呢？为什么你的怒气向你草场上的羊群好像烟冒出呢？（本节在《马索拉抄本》包括细字标题）

现代译 诗74:1 上帝啊，你为甚麽长久丢弃我们？你要永远向你的子民发怒吗？

当代译 诗74:1 上帝啊，你为甚麽要这样永远地丢弃我们呢？你为甚麽对自己草场上的羊大发雷霆呢？

文理本 诗74:1 上帝欤、奚永弃我、奚向尔草场之羊、发尔烈怒乎、

修订本 诗74:1 上帝啊，你为何永远丢弃我们呢？ 为何向你草场的羊发怒，如烟冒出呢？

KJV 英 诗74:1 O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

NIV 英 诗74:1 Why have you rejected us forever, O God? Why does your anger smolder against the sheep of your pasture?

主目录 返回顶部

和合本 诗74:2 求你记念你古时所得来的会众，就是你所赎作你产业支派的，并记念你向来所居住的锡安山。

拼音版 诗74:2 Qiú nǐ jìniàn nǐ gǔ shí suǒ dé lái de huì zhòng, jiù shì nǐ suǒ shú zuò nǐ chǎnyè zhīpaì de. bìng jìniàn nǐ xiàng lái suǒ jūzhù de Xīānshān.

吕振中 诗74:2 求你记起你的会众、你往古所获得，你所赎回、做你产业之族派的；求你记起锡安山，你向来所居住的。

新译本 诗74:2 求你记念你在古时买赎的会众，就是你赎回作你产业的民族；求你记念你所居住的锡安山。

现代译 诗74:2 求你记得你古时拣选的子民，你所赎回、属於你自己的部族；求你记得你曾居住的锡安山！

当代译 诗74:2 求你顾念我们是你的子民，是你在古时所救赎回来、拣选作为产业的；又顾念你选定作为居所的耶路撒冷。

文理本 诗74:2 昔尔所得之会众、所赎为业之族、及尔所居之郇山、祈垂念之兮、

修订本 诗74:2 求你记念你古时得来的会众， 就是你所赎、作你产业支派的， 并记念你向来居住的锡安山。

KJV 英 诗74:2 Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

NIV 英 诗74:2 Remember the people you purchased of old, the tribe of your inheritance, whom you redeemed--Mount Zion, where you dwelt.

主目录 返回顶部

和合本 诗74:3 求你举步去看那日久荒凉之地，仇敌在圣所中所行的一切恶事。

拼音版 诗74:3 Qiú nǐ jǔ bù qù kàn nà rì jiǔ huāngliáng zhī dì, chóudí zaì shèng suǒ zhōng suǒ xíng de yīqiè è shì.

吕振中 诗74:3 求你举步到那日久荒凉之地，去看仇敌在圣所中所行的一切坏事。

新译本 诗74:3 求你举步去看那些长久荒凉的地方，去看仇敌在圣所里所行的一切恶事。

现代译 诗74:3 我们的仇敌已把圣殿完全摧毁了；求你来，来巡视这片瓦砾荒场！

当代译 诗74:3 求你巡视这城的废墟，看看敌人在你圣所中所做的。

文理本 诗74:3 尚其举步、往视历久之荒墟、敌在圣室所行之诸恶兮、

修订本 诗74:3 求你举步去看那日久荒凉之地， 看仇敌在圣所中所做的一切恶事。

KJV 英 诗74:3 Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

NIV 英 诗74:3 Turn your steps toward these everlasting ruins, all this destruction the enemy has brought on the sanctuary.

主目录 返回顶部

和合本 诗74:4 你的敌人在你会中吼叫；他们竖了自己的旗为记号。

拼音版 诗74:4 Nǐde dírén zaì nǐ huì zhōng hǒu jiào. tāmen shù le zìjǐ de qí wèi jìhào.

吕振中 诗74:4 你的敌人在你的会所中吼叫；他们竖了自己的旗号为标帜。

新译本 诗74:4 你的敌人在敬拜你的聚会中吼叫，他们竖起了自己的旗帜为记号。

现代译 诗74:4 你的仇敌在你的圣殿欢呼；他们已经竖起他们的旗帜。

当代译 诗74:4 他们在你殿中高声叫嚷，竖立旗帜。

文理本 诗74:4 敌在会中咆哮、树其旗为标识兮、

修订本 诗74:4 你的敌人在你会中吼叫， 他们竖起自己的标帜为记号，

KJV 英 诗74:4 Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

NIV 英 诗74:4 Your foes roared in the place where you met with us; they set up their standards as signs.

主目录 返回顶部

和合本 诗74:5 他们好像人扬起斧子砍伐林中的树。

拼音版 诗74:5 Tāmen hǎoxiàng rén yáng qǐ fǔzi, kǎn fá lín zhōng de shù.

吕振中 诗74:5 在上边的出入口拿斧子砍了格子篱。

新译本 诗74:5 他们好像那些举起斧子，在树林中砍伐树木的人。

现代译 诗74:5 他们像伐木的人用斧子砍下树木。

当代译 诗74:5 殿内混乱不堪，好像被砍伐过的树木一样，林中的树木都砍倒在地上。他们带着斧头、锤子而来，把雕刻的墙板都捣毁了。

文理本 诗74:5 势如举斧、以伐丛林兮、

修订本 诗74:5 好像人扬起斧子 对着林中的树，

KJV 英 诗74:5 A man was famous according as he had lifted up axes upon the thick trees.

NIV 英 诗74:5 They behaved like men wielding axes to cut through a thicket of trees.

主目录 返回顶部

和合本 诗74:6 圣所中一切雕刻的，他们现在用斧子、锤子打坏了。

拼音版 诗74:6 Shèng suǒ zhōng yīqiè diāokè de, tāmen xiànzaì yòng fǔzi chuí zǐ dǎ huaì le.

吕振中 诗74:6 接着就是其中的雕刻物，他们一概用斧子锤子打坏了。

新译本 诗74:6 圣殿中的一切雕刻，他们都用斧子和铳子打碎了。

现代译 诗74:6 圣殿里所有雕刻的柱子，他们都用斧子铁链捣毁。

当代译 诗74:6 殿内混乱不堪，好像被砍伐过的树木一样，林中的树木都砍倒在地上。他们带着斧头、锤子而来，把雕刻的墙板都捣毁了。

文理本 诗74:6 圣室雕工、今毁以斧锤兮、

修订本 诗74:6 现在将圣所中的雕刻， 全都用斧子锤子打坏。

KJV 英 诗74:6 But now they break down the carved work thereof at once with axes and hammers.

NIV 英 诗74:6 They smashed all the carved paneling with their axes and hatchets.

主目录 返回顶部

和合本 诗74:7 他们用火焚烧你的圣所，亵渎你名的居所，拆毁到地。

拼音版 诗74:7 Tāmen yòng huǒ fùnshāo nǐde shèng suǒ, xièdú nǐ míng de jū suǒ, chāihuǐ dào dì.

吕振中 诗74:7 他们放火烧了你的圣所，亵渎了你的名的居所，拆毁到地。

新译本 诗74:7 他们用火把你的圣所烧成焦土，他们亵渎你名的居所。

现代译 诗74:7 他们纵火焚烧你的圣殿；他们亵渎敬拜你的地方。

当代译 诗74:7 他们又纵火焚烧圣所，把它夷为平地：主啊，那是你的圣所啊！

文理本 诗74:7 火焚圣室、玷尔寄名之所、倾之于地兮、

修订本 诗74:7 他们用火焚烧你的圣所， 亵渎你名的居所于地。

KJV 英 诗74:7 They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

NIV 英 诗74:7 They burned your sanctuary to the ground; they defiled the dwelling place of your Name.

主目录 返回顶部

和合本 诗74:8 他们心里说：“我们要尽行毁灭。”他们就在遍地把　神的会所都烧毁了。

拼音版 诗74:8 Tāmen xīnli shuō, wǒmen yào jǐn xíng huǐmiè, tāmen jiù zaì biàn dì bǎ shén de huì suǒ dōu shāo huǐ le.

吕振中 诗74:8 他们心里说∶「我们要把它们一概毁坏」；就在于遍地把上帝的会所都烧毁了。

新译本 诗74:8 他们心里说：“我们要把它们完全毁灭！”他们烧毁了地上一切敬拜　神的聚会地方。

现代译 诗74:8 他们决心要彻底消灭我们；他们把这片土地上的每一座圣所都烧毁了。

当代译 诗74:8 他们说：“让我们走遍全国，烧毁他们聚集敬拜他的地方。”

文理本 诗74:8 意谓灭之务尽、境内上帝会所、乃咸焚之兮、

修订本 诗74:8 他们心里说"我们要尽行毁灭"； 就在遍地烧毁敬拜上帝聚会的所在。

KJV 英 诗74:8 They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

NIV 英 诗74:8 They said in their hearts, "We will crush them completely!" They burned every place where God was worshiped in the land.

主目录 返回顶部

和合本 诗74:9 我们不见我们的标帜，不再有先知，我们内中也没有人知道这灾祸要到几时呢！

拼音版 诗74:9 Wǒmen bù jiàn wǒmen de biāo zhì. bù zaì yǒu xiānzhī. wǒmen neì zhōng ye méiyǒu rén zhīdào zhè zāihuò yào dào jǐshí ne.

吕振中 诗74:9 我们的标帜我们不见了；不再有神言人了；我们中间也没有人知道这灾祸要到几时。

新译本 诗74:9 我们看不见我们的记号，也不再有先知；我们中间也没有人知道这灾祸要到几时。

现代译 诗74:9 我们一切的神圣标帜都不见了；不再有先知了；没有人知道这灾祸要延续多久。

当代译 诗74:9 我们再看不到你的徵兆，先知也不复见了。谁知道这一切甚麽时候才终止呢？

文理本 诗74:9 我之标识不得见、先知不复有、历时几何、我中无人知之兮、

修订本 诗74:9 我们看不见自己的标帜，不再有先知， 我们当中也无人知道这灾祸要到几时。

KJV 英 诗74:9 We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

NIV 英 诗74:9 We are given no miraculous signs; no prophets are left, and none of us knows how long this will be.

主目录 返回顶部

和合本 诗74:10 神啊，敌人辱骂要到几时呢？仇敌亵渎你的名要到永远吗？

拼音版 诗74:10 Shén a, dírén rǔmà yào dào jǐshí ne. chóudí xièdú nǐde míng, yào dào yǒngyuǎn ma.

吕振中 诗74:10 上帝阿，敌人辱骂、要到几时呢？仇敌亵慢你的名、要到永久么？

新译本 诗74:10 神啊！敌人辱骂你要到几时呢？仇敌亵慢你的名要到永远吗？

现代译 诗74:10 上帝啊，我们的仇敌嘲笑你要到几时呢？难道他们要永久亵渎你的名吗？

当代译 诗74:10 上帝啊，你容许仇敌羞辱你的名，要到几时呢？难道你还要纵容他们吗？

文理本 诗74:10 上帝欤、敌人诋毁、将至何时、仇人亵渎尔名、岂至永久乎、

修订本 诗74:10 上帝啊，敌人辱骂要到几时呢？ 仇敌藐视你的名要到永远吗？

KJV 英 诗74:10 O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

NIV 英 诗74:10 How long will the enemy mock you, O God? Will the foe revile your name forever?

主目录 返回顶部

和合本 诗74:11 你为什么缩回你的右手？求你从怀中伸出来，毁灭他们。

拼音版 诗74:11 Nǐ wèishénme sù huí nǐde yòushǒu. qiú nǐ cóng huái zhōng shēn chūlai, huǐmiè tāmen.

吕振中 诗74:11 为什么将你的手缩回，将你右手老缩（传统∶灭尽）在（传统∶从）怀中呢？（或译∶缩回呢？从怀中伸出来，把他们灭尽吧！）

新译本 诗74:11 你为什么把你的手，就是你的右手收回呢？求你从怀中抽出来毁灭他们。

现代译 诗74:11 你为甚麽不帮助我们？你为甚麽袖手旁观？

当代译 诗74:11 你为甚麽还要耽延，你为甚麽收回你的能力呢？求你伸手，给他们致命的一击吧。

文理本 诗74:11 奚撤尔手、即尔右手、其出之于怀、以行毁灭兮、○

修订本 诗74:11 你为什么缩回你的右手？ 求你从怀中伸出手来，毁灭他们。

KJV 英 诗74:11 Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

NIV 英 诗74:11 Why do you hold back your hand, your right hand? Take it from the folds of your garment and destroy them!

主目录 返回顶部

和合本 诗74:12 神自古以来为我的王──在地上施行拯救。

拼音版 诗74:12 Shén zì gǔ yǐlái wèi wǒde wáng, zaì dì shang shīxíng zhengjiù.

吕振中 诗74:12 但上帝阿，你自古以来就做我的王；是你在遍地上施行拯救。

新译本 诗74:12 神自古以来就是我的君王，在地上施行拯救。

现代译 诗74:12 但上帝啊，自古以来你就是我们的王；你多次拯救了我们。

当代译 诗74:12 自古以来，上帝就是我的王；你在地上各处施行拯救。

文理本 诗74:12 自古上帝为我王、行拯救于大地兮、

修订本 诗74:12 上帝自古以来是我的王， 在这地上施行拯救。

KJV 英 诗74:12 For God is my King of old, working salvation in the midst of the earth.

NIV 英 诗74:12 But you, O God, are my king from of old; you bring salvation upon the earth.

主目录 返回顶部

和合本 诗74:13 你曾用能力将海分开，将水中大鱼的头打破。

拼音版 诗74:13 Nǐ céng yòng nénglì jiāng hǎi fēnkāi, jiāng shuǐ zhōng dàyú de tóu dǎpò.

吕振中 诗74:13 是你用能力将海分开，将水中大海兽的头打破。

新译本 诗74:13 你曾用你的大能分开大海，把海中怪兽的头都打碎了。

现代译 诗74:13 你用大能力把海水分开；你打破了海怪的头。

当代译 诗74:13 你用大能分开红海，又压碎大海兽的头，把它丢给荒野的禽兽作食物。

文理本 诗74:13 昔尔以力判海、破龙首于水中兮、

修订本 诗74:13 你曾用能力将海分开， 你打破水里大鱼的头。

KJV 英 诗74:13 Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

NIV 英 诗74:13 It was you who split open the sea by your power; you broke the heads of the monster in the waters.

主目录 返回顶部

和合本 诗74:14 你曾砸碎鳄鱼的头，把他给旷野的禽兽（“禽兽”原文作“民”）为食物。

拼音版 诗74:14 Nǐ céng zá suì è yú de tóu, bǎ tā gei kuàngye de qín shòu wèi shíwù. ( qín shòu yuánwén zuò mín )

吕振中 诗74:14 是你砸碎了鳄鱼的头，把他给野狗群做食物。

新译本 诗74:14 你砸碎了利未亚坦（“利未亚坦”为原文音译词，或译：“海怪”〔伯3:8〕或“鳄鱼”〔伯41:1〕）的头，把牠给住在旷野的人作食物。

现代译 诗74:14 你砸碎了海兽的头，把它的肉分给旷野的野兽〔或译：人民〕吃。

当代译 诗74:14 你用大能分开红海，又压碎大海兽的头，把它丢给荒野的禽兽作食物。

文理本 诗74:14 碎鳄鱼之首、以食野处之族兮、

修订本 诗74:14 你曾压碎力威亚探的头， 把它给旷野的禽兽作食物。

KJV 英 诗74:14 Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

NIV 英 诗74:14 It was you who crushed the heads of Leviathan and gave him as food to the creatures of the desert.

主目录 返回顶部

和合本 诗74:15 你曾分裂磐石，水便成了溪河。你使长流的江河干了。

拼音版 诗74:15 Nǐ céng fēnliè pánshí, shuǐ biàn chéng le xī hé, nǐ shǐ zhǎng liú de jiāng hé gàn le.

吕振中 诗74:15 是你使泉源和溪谷裂开，是你使长流不息的江河乾涸。

新译本 诗74:15 你曾开辟泉源和溪流，又使长流不息的江河干涸。

现代译 诗74:15 你使泉水涌流；你使大河乾涸。

当代译 诗74:15 你下命令，泉水就涌出，供众人取用；你又使河水枯乾，让他们踏过本是滔滔不绝的约旦河。

文理本 诗74:15 裂磐出泉与溪、涸长流之川兮、

修订本 诗74:15 你曾分裂泉源和溪流； 使长流的江河枯干。

KJV 英 诗74:15 Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

NIV 英 诗74:15 It was you who opened up springs and streams; you dried up the ever flowing rivers.

主目录 返回顶部

和合本 诗74:16 白昼属你，黑夜也属你；亮光和日头是你所预备的。

拼音版 诗74:16 Báizhòu shǔ nǐ, hēi yè ye shǔ nǐ. liàngguāng hé rìtou, shì nǐ suǒ yùbeì de.

吕振中 诗74:16 白昼属于你，黑夜也属于你；发光之体和日头、是你豫备的。

新译本 诗74:16 白昼是你的，黑夜也是你的，月亮和太阳，都是你设立的。

现代译 诗74:16 你安排昼夜；你使日月各安其位。

当代译 诗74:16 白昼和黑夜都属於你；你创造了星宿和太阳。

文理本 诗74:16 昼属尔、夜亦属尔、日月星尔所备兮、

修订本 诗74:16 白昼属你，黑夜也属你； 亮光和太阳是你预备的。

KJV 英 诗74:16 The day is thine, the night also is thine: thou hast prepared the light and the sun.

NIV 英 诗74:16 The day is yours, and yours also the night; you established the sun and moon.

主目录 返回顶部

和合本 诗74:17 地的一切疆界是你所立的；夏天和冬天是你所定的。

拼音版 诗74:17 Dì de yīqiè jiāng jiè, shì nǐ suǒ lì de. xiàtiān hé dōngtiān shì nǐ suǒ déng de.

吕振中 诗74:17 地的一切境界是你立的；夏天冬天是你制定的。

新译本 诗74:17 地上的一切疆界都是你立定的，夏天和冬天都是你制定的。

现代译 诗74:17 你立了大地的疆界；你制定夏季冬季。

当代译 诗74:17 地上一切都掌握在你的手中；你又创造了夏天和冬天。

文理本 诗74:17 地之界尔所立、夏与冬尔所定兮、

修订本 诗74:17 地的一切疆界是你立的， 夏天和冬天是你定的。

KJV 英 诗74:17 Thou hast set all the borders of the earth: thou hast made summer and winter.

NIV 英 诗74:17 It was you who set all the boundaries of the earth; you made both summer and winter.

主目录 返回顶部

和合本 诗74:18 耶和华啊，仇敌辱骂，愚顽民亵渎了你的名，求你记念这事。

拼音版 诗74:18 Yēhéhuá a, chóudí rǔmà, yú wán mín xièdú le nǐde míng, qiú nǐ jìniàn zhè shì.

吕振中 诗74:18 永恒主阿，仇敌辱骂，愚顽之民亵慢你的名；求你记得这事。

新译本 诗74:18 耶和华啊！仇敌辱骂你，愚顽人亵渎你的名，求你记念这事。

现代译 诗74:18 上主啊，求你记得你的仇敌嘲笑你；求你记得不虔的人轻视你。

当代译 诗74:18 主啊，你看这些敌人怎样嘲笑你，看看这些狂妄的人怎样亵渎你的名啊！

文理本 诗74:18 耶和华欤、敌人诋毁、愚民亵渎尔名、尚其念之兮、

修订本 诗74:18 耶和华啊，仇敌辱骂，愚顽之辈藐视你的名； 求你记念这事。

KJV 英 诗74:18 Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

NIV 英 诗74:18 Remember how the enemy has mocked you, O LORD, how foolish people have reviled your name.

主目录 返回顶部

和合本 诗74:19 不要将你斑鸠的性命交给野兽；不要永远忘记你困苦人的性命。

拼音版 诗74:19 Búyào jiāng nǐ bān jiū de xìngméng jiāo gei yeshòu. búyào yǒngyuǎn wàngjì nǐ kùnkǔ rén de xìngméng.

吕振中 诗74:19 不要将称赞你的人的（传统∶将你的班鸠）性命交给野兽；不要永久忘记你的困苦人的生活。

新译本 诗74:19 求你不要把你斑鸠的性命交给野兽，不要永远忘记你困苦人的性命。

现代译 诗74:19 不要把你无助的子民交给残暴的敌人；不要忘记你受欺压的子民。

当代译 诗74:19 上帝啊，求你救我！求你保护你的斑鸠不受老鹰侵袭，保护你所爱的子民不受野兽袭击。

文理本 诗74:19 尔之⑽鸶镀涿谝笆蕖⒍睹瘛⑽鹜渖谟谰觅狻�

修订本 诗74:19 不要将属你的斑鸠交给野兽， 不要永远忘记你困苦人的性命。

KJV 英 诗74:19 O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

NIV 英 诗74:19 Do not hand over the life of your dove to wild beasts; do not forget the lives of your afflicted people forever.

主目录 返回顶部

和合本 诗74:20 求你顾念所立的约，因为地上黑暗之处，都满了强暴的居所。

拼音版 诗74:20 Qiú nǐ gùniàn suǒ lì de yuē. yīnwei dì shang hēiàn zhī chù, dōu mǎn le qiángbào de jū suǒ.

吕振中 诗74:20 要看那些和你立约（传统∶要看那约）的人；地上黑暗之处都满了强暴的居所。

新译本 诗74:20 求你顾念所立的约，因为地上黑暗的地方充满了强暴的居所。

现代译 诗74:20 求你记得你跟我们立的约，因为这地上的黑暗角落都充满强暴。

当代译 诗74:20 求你牢记你的应许，因这黑暗的地方布满了残酷的人。

文理本 诗74:20 祈顾尔约、盖斯土幽暗之处、充以强暴兮、

修订本 诗74:20 求你顾念所立的约， 因为地上黑暗之处遍满了凶暴。

KJV 英 诗74:20 Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

NIV 英 诗74:20 Have regard for your covenant, because haunts of violence fill the dark places of the land.

主目录 返回顶部

和合本 诗74:21 不要叫受欺压的人蒙羞回去；要叫困苦穷乏的人赞美你的名。

拼音版 诗74:21 Búyào jiào shòu qīyē de rén méng xiū huí qù. yào jiào kùnkǔ qióngfá de rén zànmei nǐde míng.

吕振中 诗74:21 不要必受欺压的人失望回去；要叫困苦贫穷的人颂赞你的名。

新译本 诗74:21 不要使受欺压的人蒙羞回去，要使困苦、贫穷的人赞美你的名。

现代译 诗74:21 求你别让被压迫的人受辱；求你让贫苦无助的人得以颂赞你。

当代译 诗74:21 主啊，不要让你受压迫的子民继续蒙受羞辱。让这些贫穷困乏的人赞美你的名吧。

文理本 诗74:21 受虐者、勿使之含羞而退、贫乏者、俾其颂赞尔名兮、

修订本 诗74:21 不要让受欺压的人蒙羞回去； 要使困苦贫穷的人赞美你的名。

KJV 英 诗74:21 O let not the oppressed return ashamed: let the poor and needy praise thy name.

NIV 英 诗74:21 Do not let the oppressed retreat in disgrace; may the poor and needy praise your name.

主目录 返回顶部

和合本 诗74:22 神啊，求你起来，为自己伸诉，要记念愚顽人怎样终日辱骂你。

拼音版 诗74:22 Shén a, qiú nǐ qǐlai, wéi zìjǐ shēn sù. yào jìniàn yú wán rén zenyàng zhōng rì rǔmà nǐ.

吕振中 诗74:22 上帝阿，求你起来，为自己的案件而伸诉；要记得愚顽人怎样终日不住地辱骂你。

新译本 诗74:22 神啊！求你起来，为你的案件辩护，要记得愚顽人终日对你的辱骂。

现代译 诗74:22 上帝啊，求你起来维护自己的正义；求你记住不虔的人整天嘲笑你。

当代译 诗74:22 上帝啊，求你起来为自己申辩，牢记背叛你的人怎样整天嘲弄你。

文理本 诗74:22 上帝欤、尚其兴起、为己剖白、愚人终日诋毁、尚其念之兮、

修订本 诗74:22 上帝啊，求你起来为自己辩护！ 求你记念愚顽人怎样终日辱骂你。

KJV 英 诗74:22 Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

NIV 英 诗74:22 Rise up, O God, and defend your cause; remember how fools mock you all day long.

主目录 返回顶部

和合本 诗74:23 不要忘记你敌人的声音；那起来敌你之人的喧哗时常上升。

拼音版 诗74:23 Búyào wàngjì nǐ dírén de shēngyīn. nà qǐlai dí nǐ zhī rén de xuān yè shícháng shang shēng.

吕振中 诗74:23 不要忘记你敌人的声音，那起来攻击你、的人的哄嚷不断地上升。

新译本 诗74:23 求你不要忘记你敌人的声音，不要忘记那些起来与你为敌的人不住加剧地喧闹。

现代译 诗74:23 不要忘记你仇敌的狂叫；不要忘记你敌人不止息的喧嚷。

当代译 诗74:23 不要忽略你仇敌的咒诅，这狂妄的声音愈来愈响亮了。

文理本 诗74:23 勿忘敌人之声、攻尔者之喧哗、恒达于上兮、

修订本 诗74:23 不要忘记你敌人的喧闹， 就是那时常上升、起来对抗你之人的喧哗。

KJV 英 诗74:23 Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

NIV 英 诗74:23 Do not ignore the clamor of your adversaries, the uproar of your enemies, which rises continually.


诗篇第75章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第75章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗75:1 （亚萨的诗歌，交与伶长，调用休要毁坏。）　神啊，我们称谢你，我们称谢你！因为你的名相近，人都述说你奇妙的作为。

拼音版 诗75:1 ( Yà sà de shīgē, jiāo yǔ líng zhǎng, diàoyòng xiū yào huǐhuaì ) shén a, wǒmen chēngxiè nǐ, wǒmen chēngxiè nǐ, yīnwei nǐde míng xiāng jìn, rén dōu shùshuō nǐ qímiào de zuòwéi.

吕振中 诗75:1 我们称谢你，上帝阿，我们称谢你，呼求你的名，叙说（传统：你的名很近，他们叙说）你奇妙的作为。

新译本 诗75:1 歌一首，亚萨的诗，交给诗班长，调用“休要毁坏”。　神啊！我们称谢你，我们称谢你，因为你（“你”原文作“你的名”）接近人，人都述说你奇妙的作为。

现代译 诗75:1 上帝啊，我们感谢你，我们感谢你！我们宣扬你的伟大，述说〔希伯来文是：你的名亲近；他们述说〕你奇妙的作为！

当代译 诗75:1 主啊，我们感谢你；你所行的大能奇事，证明你眷顾我们。

文理本 诗75:1 上帝欤、我称谢尔、尔名相近、我称谢尔、人述尔之奇行兮、○

修订本 诗75:1 上帝啊，我们称谢你，我们称谢你！ 你的名临近，人都述说你奇妙的作为。

KJV 英 诗75:1 Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

NIV 英 诗75:1 We give thanks to you, O God, we give thanks, for your Name is near; men tell of your wonderful deeds.

主目录 返回顶部

和合本 诗75:2 我到了所定的日期，必按正直施行审判。

拼音版 诗75:2 Wǒ dào le suǒ déng de rìqī, bì àn zhèngzhí shīxíng shenpàn.

吕振中 诗75:2 我择取了所定的日期，我要按正直施行审判。

新译本 诗75:2 你说：“我选定了日期，我要按公正施行审判。

现代译 诗75:2 上帝说：我已定下了审判的日期；我要以公道施行审判。

当代译 诗75:2 主回答说：“到了我所定的时候，我就要惩罚恶人！

文理本 诗75:2 其期既届、我必秉公行鞫兮、

修订本 诗75:2 我选定了日期， 必按正直施行审判。

KJV 英 诗75:2 When I shall receive the congregation I will judge uprightly.

NIV 英 诗75:2 You say, "I choose the appointed time; it is I who judge uprightly.

主目录 返回顶部

和合本 诗75:3 地和其上的居民都消化了。我曾立了地的柱子。（细拉）

拼音版 诗75:3 Dì hé qí shang de jūmín, dōu xiāohuà le. wǒ céng lì le dì de zhùzi. ( xì lā )

吕振中 诗75:3 地和地上的居民都震撼崩溃，而我呢，我却使地的柱子稳定。［细拉］

新译本 诗75:3 地和地上的居民都因惧怕而融化，我却使大地的柱子坚立。（细拉）

现代译 诗75:3 虽然地和地上的居民摇摇晃晃，我要使它的根基稳固。

当代译 诗75:3 尽管大地消熔，地上的居民惶乱纷纷，但地的支柱仍然稳固，因为支柱是我所设立的。

文理本 诗75:3 地与居民溃乱、其柱乃我所立兮、

修订本 诗75:3 地和其上的居民都熔化了； 我亲自坚立地的柱子。（细拉）

KJV 英 诗75:3 The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

NIV 英 诗75:3 When the earth and all its people quake, it is I who hold its pillars firm. Selah

主目录 返回顶部

和合本 诗75:4 我对狂傲人说：“不要行事狂傲。”对凶恶人说：“不要举角！

拼音版 诗75:4 Wǒ duì kuángào rén shuō, búyào xíngshì kuángào. duì xiōngè de rén shuō, búyào jǔ jiǎo.

吕振中 诗75:4 我对狂傲人说∶「不要狂妄傲慢」；对邪恶人说∶「不要昂首举角；

新译本 诗75:4 我对狂傲的人说：‘不要行事狂傲’；对邪恶的人说：‘不要举角，

现代译 诗75:4 我叫骄傲的人不要狂妄；我叫邪恶的人不要傲慢；

当代译 诗75:4 我警告矜夸的人勿再狂傲！我告诫恶人，叫他们不要张狂，

文理本 诗75:4 我谓傲慢者曰、勿傲慢、谓奸恶者曰、勿昂角、

修订本 诗75:4 我对狂傲的人说："不要狂傲！" 对凶恶的人说："不要举角！"

KJV 英 诗75:4 I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

NIV 英 诗75:4 To the arrogant I say, 'Boast no more,' and to the wicked, 'Do not lift up your horns.

主目录 返回顶部

和合本 诗75:5 不要把你们的角高举；不要挺着颈项说话。”

拼音版 诗75:5 Búyào bǎ nǐmen de jiǎo gāo jǔ. búyào tǐng zhe jǐngxiàng shuōhuà.

吕振中 诗75:5 不要高举你们的角；不要逞傲慢以言词顶撞磐石（即∶上帝之表象）。」

新译本 诗75:5 不要高举你们的角，不要挺着傲慢的颈项说话。’”

现代译 诗75:5 我叫他们不要夸张，不要再狂妄自大。

当代译 诗75:5 不要再冥顽不灵，骄傲自大了。”

文理本 诗75:5 勿高举尔角、勿强项而言兮、

修订本 诗75:5 不要把你们的角高举， 不要挺着颈项说话。

KJV 英 诗75:5 Lift not up your horn on high: speak not with a stiff neck.

NIV 英 诗75:5 Do not lift your horns against heaven; do not speak with outstretched neck.'"

主目录 返回顶部

和合本 诗75:6 因为高举非从东，非从西，也非从南而来。

拼音版 诗75:6 Yīnwei gāo jǔ fēi cóng dōng, fēi cóng xī, ye fēi cóng nán ér lái.

吕振中 诗75:6 因为不是从东或从西，不是从南或从山岭（传统∶高举）。

新译本 诗75:6 高升不是从东面来，不是从西面来，也不是旷野来，

现代译 诗75:6 审判并不从东方或西方来，也不从北方或南方〔希伯来文是：山区的旷野〕来；

当代译 诗75:6 地位的提升不是从别处可以得到的，只有上帝才能抬举这个，贬抑那个。

文理本 诗75:6 扶助之来、非自东、非自西、非自旷野兮、

修订本 诗75:6 因为高举非从东，非从西， 也非从南而来。

KJV 英 诗75:6 For promotion cometh neither from the east, nor from the west, nor from the south.

NIV 英 诗75:6 No one from the east or the west or from the desert can exalt a man.

主目录 返回顶部

和合本 诗75:7 惟有　神断定：他使这人降卑，使那人升高。

拼音版 诗75:7 Wéiyǒu shén duàndìng. tā shǐ zhè rén jiàng bēi, shǐ nà rén shēng gāo.

吕振中 诗75:7 乃是上帝做判断者，是他使这人降低，使那人升高。

新译本 诗75:7 而是由　神来决定；他使这人降卑，使那人升高。

现代译 诗75:7 审判是从上帝而来，他判某些人有罪，某些人无罪。

当代译 诗75:7 地位的提升不是从别处可以得到的，只有上帝才能抬举这个，贬抑那个。

文理本 诗75:7 惟上帝为士师、降此而升彼兮、

修订本 诗75:7 惟有上帝断定， 他使这人降卑，使那人升高。

KJV 英 诗75:7 But God is the judge: he putteth down one, and setteth up another.

NIV 英 诗75:7 But it is God who judges: He brings one down, he exalts another.

主目录 返回顶部

和合本 诗75:8 耶和华手里有杯，其中的酒起沫，杯内满了搀杂的酒。他倒出来，地上的恶人必都喝这酒的渣滓，而且喝尽。

拼音版 诗75:8 Yēhéhuá shǒu lǐ yǒu bēi. qízhōng de jiǔ qǐ mò. bēi neì mǎn le chānzá de jiǔ. tā dào chūlai. dì shang de è rén bì dōu hē zhè jiǔ de zhā zǐ, érqie hē jǐn.

吕振中 诗75:8 因为永恒主手里有个杯；那酒是红的；满了搀杂的料；他倒出来，连渣滓都倒尽；地上所有的恶人必都喝这酒，喝到乾杯。

新译本 诗75:8 原来耶和华的手里有杯，装满了起沫和混杂各种香料的酒；他把酒从杯里倒出来，地上所有的恶人都必定要喝，甚至连酒的渣滓都要喝尽。

现代译 诗75:8 上主手上拿着杯，杯中盛满他震怒的烈酒。他把酒倾倒出来；邪恶的人都来喝，直喝到最后一滴。

当代译 诗75:8 主手中有一盛满愤怒的杯，他要把这杯倾倒在恶人身上，他们必要喝尽这杯。

文理本 诗75:8 耶和华之手执爵、充以杂质、其酒浮沫、倾之而出、地上恶人饮之、必尽其渣滓兮、

修订本 诗75:8 耶和华的手里有杯， 杯内满了调和起沫的酒； 他倒出来， 地上的恶人都必喝，直到喝尽它的渣滓。

KJV 英 诗75:8 For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

NIV 英 诗75:8 In the hand of the LORD is a cup full of foaming wine mixed with spices; he pours it out, and all the wicked of the earth drink it down to its very dregs.

主目录 返回顶部

和合本 诗75:9 但我要宣扬，直到永远，我要歌颂雅各的　神！

拼音版 诗75:9 Dàn wǒ yào xuānyáng, zhídào yǒngyuǎn. wǒ yào gēsòng Yǎgè de shén.

吕振中 诗75:9 但是我，我要宣扬到永远；我要唱扬雅各的上帝∶

新译本 诗75:9 至于我，我要永远传扬，我要向雅各的　神歌唱。

现代译 诗75:9 但是，我要永远宣扬雅各的上帝；我要不断地歌颂赞美他。

当代译 诗75:9 至於我，我要永远向雅各的上帝发出赞美。

文理本 诗75:9 我恒宣其奇行、歌颂雅各之上帝兮、

修订本 诗75:9 但我要宣扬，直到永远！ 我要歌颂雅各的上帝！

KJV 英 诗75:9 But I will declare for ever; I will sing praises to the God of Jacob.

NIV 英 诗75:9 As for me, I will declare this forever; I will sing praise to the God of Jacob.

主目录 返回顶部

和合本 诗75:10 恶人一切的角，我要砍断；惟有义人的角必被高举。

拼音版 诗75:10 `E rén yīqiè de jiǎo, wǒ yào kǎn duàn. wéiyǒu yì rén de jiǎo, bì beì gāo jǔ.

吕振中 诗75:10 恶人的角、他（传统∶我）都要砍断；惟独义人的角必被高举。

新译本 诗75:10 所有恶人的角，我都要砍断，只有义人的角必被高举。

现代译 诗75:10 他要粉碎邪恶者的权势；他要加强义人的力量。

当代译 诗75:10 主说：“我要断绝恶人的力量，增加义人的能力。”

文理本 诗75:10 恶者之角、我必折之、义者之角、必高举兮、

修订本 诗75:10 恶人一切的角，我要砍断； 惟有义人的角必被高举。

KJV 英 诗75:10 All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

NIV 英 诗75:10 I will cut off the horns of all the wicked, but the horns of the righteous will be lifted up.


诗篇第76章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第76章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗76:1 （亚萨的诗歌，交与伶长，用丝弦的乐器。）在犹大，　神为人所认识；在以色列，他的名为大。

拼音版 诗76:1 ( Yà sà de shīgē, jiāo yǔ líng zhǎng, yòng sī xián de yuè qì ) zaì Yóudà shén wéirén suǒ rènshi. zaì Yǐsèliè tāde míng wèi dà.

吕振中 诗76:1 在犹大上帝将自己使人认识；在以色列他的名实为至大。

新译本 诗76:1 歌一首，亚萨的诗，交给诗班长，用丝弦的乐器伴奏。在犹大，　神是人人所认识的，在以色列，他的名被尊为大。

现代译 诗76:1 上帝在犹大，人人认识；他的名在以色列，人人尊崇。

当代译 诗76:1 上帝在犹大和以色列声名显赫。

文理本 诗76:1 上帝见知于犹大、其名为大于以色列兮、

修订本 诗76:1 在犹大，上帝为人所认识； 在以色列，他的名为大。

KJV 英 诗76:1 In Judah is God known: his name is great in Israel.

NIV 英 诗76:1 In Judah God is known; his name is great in Israel.

主目录 返回顶部

和合本 诗76:2 在撒冷，有他的帐幕，在锡安，有他的居所。

拼音版 诗76:2 Zaì Sāleng yǒu tāde zhàngmù, zaì Xī 'ān yǒu tāde jū suǒ.

吕振中 诗76:2 他的棚幕（或译∶丛薮）在撒冷；他的居所（或译∶洞窘）在锡安。

新译本 诗76:2 他的帐棚是在撒冷，他的居所是在锡安。

现代译 诗76:2 他在耶路撒冷有住处；他在锡安山上有居所。

当代译 诗76:2 他的家在耶路撒冷，他住在锡安山上。

文理本 诗76:2 其帷幕在撒冷、其居所在郇兮、

修订本 诗76:2 在撒冷有他的住处， 在锡安有他的居所。

KJV 英 诗76:2 In Salem also is his tabernacle, and his dwelling place in Zion.

NIV 英 诗76:2 His tent is in Salem, his dwelling place in Zion.

主目录 返回顶部

和合本 诗76:3 他在那里折断弓上的火箭，并盾牌、刀剑和争战的兵器。（细拉）

拼音版 诗76:3 Tā zaì nàli zhé duàn gōng shang de huǒ jiàn, bìng dùnpái, dāo jiàn, hé zhēng zhàn de bīngqì. ( xì lā )

吕振中 诗76:3 在那里他折断了弓上的火箭，折断了盾牌、刀剑，和战器。［细拉］

新译本 诗76:3 在那里他折断了弓上的火箭，拆毁了盾牌、刀剑和争战的兵器。（细拉）

现代译 诗76:3 在那里，他折断仇敌的弓箭，毁坏他们的盾牌、刀剑、各种武器。

当代译 诗76:3 在那里他毁掉敌人的兵器。

文理本 诗76:3 于此折弓矢、毁盾剑与战具兮、

修订本 诗76:3 他在那里折断弓上的火箭、 盾牌、刀剑和战争的兵器。（细拉）

KJV 英 诗76:3 There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

NIV 英 诗76:3 There he broke the flashing arrows, the shields and the swords, the weapons of war. Selah

主目录 返回顶部

和合本 诗76:4 你从有野食之山而来，有光华和荣美。

拼音版 诗76:4 Nǐ cóng yǒu ye shí zhī shān ér lái, yǒu guānghuá hé róng mei.

吕振中 诗76:4 四围有光照、你很庄严（有古卷∶你很可畏），胜过永远的山（传统∶被捕获的山）。

新译本 诗76:4 你满有光华和荣美，胜过猎物丰富的群山。

现代译 诗76:4 上帝啊，你多麽光荣！你击败敌人，从群山回来，多麽威严！

当代译 诗76:4 主啊，就是吃立不动的山岭，也无法与你的荣耀相比！

文理本 诗76:4 尔自猎兽之山而返、显厥威荣兮、

修订本 诗76:4 你是光荣的， 比猎物之山更威严。

KJV 英 诗76:4 Thou art more glorious and excellent than the mountains of prey.

NIV 英 诗76:4 You are resplendent with light, more majestic than mountains rich with game.

主目录 返回顶部

和合本 诗76:5 心中勇敢的人都被抢夺，他们睡了长觉，没有一个英雄能措手。

拼音版 诗76:5 Xīn zhōng yǒnggǎn de rén, dōu beì qiǎngduó. tāmen shuì le cháng jiào. méiyǒu yī ge yīngxióng néng cuò shǒu.

吕振中 诗76:5 心胆刚勇的人都被掠夺；他们睡了长觉，大有威力的人都不能有所措手。

新译本 诗76:5 心里勇敢的人都被抢掠，他们长睡不起；所有大能的勇士都无力举手。

现代译 诗76:5 他们的勇士所掠夺的都被抢走；他们的战士长眠不起，无力反抗。

当代译 诗76:5 我们最强的仇敌也落败了，他们在死亡中不再醒来，再也没有人能举手抵抗我们。

文理本 诗76:5 心强者被劫而永卧、有能者无所措手兮、

修订本 诗76:5 心中勇敢的人都被掠夺； 他们睡了长觉，没有一个英雄能措手。

KJV 英 诗76:5 The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

NIV 英 诗76:5 Valiant men lie plundered, they sleep their last sleep; not one of the warriors can lift his hands.

主目录 返回顶部

和合本 诗76:6 雅各的　神啊，你的斥责一发，坐车的、骑马的都沉睡了。

拼音版 诗76:6 Yǎgè de shén a, nǐde chìzé yī fā zuò chē de, qí mǎ de, dōu chén shuì le.

吕振中 诗76:6 雅各的上帝阿，你的叱责一发出，坐车的和骑马的都沉睡了。

新译本 诗76:6 雅各的　神啊！因你的斥责，坐车的和骑马的都沉睡了。

现代译 诗76:6 雅各的上帝啊，你一斥责他们，他们的战马骑士就都死亡。

当代译 诗76:6 雅各的上帝啊，你斥责他们的时候，他们就人仰马翻。

文理本 诗76:6 雅各之上帝欤、尔加斥责、乘车马者、使之长眠兮、

修订本 诗76:6 雅各的上帝啊，你的斥责一发， 战车和战马都沉睡了。

KJV 英 诗76:6 At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

NIV 英 诗76:6 At your rebuke, O God of Jacob, both horse and chariot lie still.

主目录 返回顶部

和合本 诗76:7 惟独你是可畏的。你怒气一发，谁能在你面前站得住呢？

拼音版 诗76:7 Wéidú nǐ shì ke wèi de. nǐ nùqì yī fā, shuí néng zaì nǐ miànqián shān dé zhù ne.

吕振中 诗76:7 惟独你可畏惧；谁能在你面前站得住你的怒气呢？

新译本 诗76:7 唯有你是可畏的，你的烈怒一发出，谁能在你面前站立得住呢？

现代译 诗76:7 上帝啊，你可敬可畏；你发怒的时候，谁在你面前站得住呢？

当代译 诗76:7 惟有你大受尊崇敬畏！你发怒的时候，还有谁能在你的面前站立呢？

文理本 诗76:7 惟尔可畏、尔怒奋发、谁能立于尔前兮、

修订本 诗76:7 你，惟独你是可畏的！ 你的怒气一发，谁能在你面前站得住呢？

KJV 英 诗76:7 Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

NIV 英 诗76:7 You alone are to be feared. Who can stand before you when you are angry?

主目录 返回顶部

和合本 诗76:8 你从天上使人听判断。　神起来施行审判，要救地上一切谦卑的人。

拼音版 诗76:8 Nǐ cóng tiān shang shǐ rén tīng pànduàn.

吕振中 诗76:8 上帝阿，你起来（传统∶上帝起来）施行审判，要救地上一切困苦的人，

新译本 诗76:8 神啊！你起来施行审判，要拯救地上所有困苦的人。那时，你从天上宣告审判，地上的人就惧怕，并且静默无声。（细拉）

现代译 诗76:8 你从天上宣布你的审判；你一站起来宣判，要拯救被欺压的人，全地畏惧，默默无言。

当代译 诗76:8 你从天上定他们的罪，大地都要颤抖，肃静侍立在你面前。

文理本 诗76:8 尔自天宣谳、大地悚惧、而静默兮、

修订本 诗76:8 你从天上使人听判断。 上帝起来施行审判，

KJV 英 诗76:8 Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

NIV 英 诗76:8 From heaven you pronounced judgment, and the land feared and was quiet--

主目录 返回顶部

和合本 诗76:9 那时地就惧怕而静默。（细拉）

拼音版 诗76:9 Shén qǐlai shīxíng shenpàn, yào jiù dì shang yīqiè qiābēi de rén. nàshí dì jiù jùpà ér jìngmò. ( xì lā )

吕振中 诗76:9 那时你从天上使人听到裁判，大地就敬畏惧怕，平静无事。［细拉］

新译本 诗76:9 - - -

现代译 诗76:9 你从天上宣布你的审判；你一站起来宣判，要拯救被欺压的人，全地畏惧，默默无言。

当代译 诗76:9 你起来惩罚作恶的人，护卫世上柔和谦卑的人。

文理本 诗76:9 上帝起而行鞫、以救地上谦卑之人兮、

修订本 诗76:9 要救地上所有困苦的人； 那时地就惧怕而静默。（细拉）

KJV 英 诗76:9 When God arose to judgment, to save all the meek of the earth. Selah.

NIV 英 诗76:9 when you, O God, rose up to judge, to save all the afflicted of the land. Selah

主目录 返回顶部

和合本 诗76:10 人的忿怒要成全你的荣美，人的余怒，你要禁止。

拼音版 诗76:10 Rén de fèn nù, yào chéngquán nǐde róng mei. rén de yú nù, nǐ yào jìnzhǐ.

吕振中 诗76:10 人的烈怒终必称赞你；你必用人的余怒去束腰。

新译本 诗76:10 人的忿怒必使你得称赞，人的余怒必成为你的装饰。

现代译 诗76:10 人的忿怒将使你更受颂赞；劫后馀生的人要谨守你的节日。

当代译 诗76:10 你的怒气为你带来荣耀，逃过你怒气的也都服在你的统治下了。

文理本 诗76:10 世人忿怒、诚使尔得颂美、彼之余怒、尔则禁之兮、

修订本 诗76:10 人的愤怒终必称谢你， 你要以人的余怒束腰。

KJV 英 诗76:10 Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

NIV 英 诗76:10 Surely your wrath against men brings you praise, and the survivors of your wrath are restrained.

主目录 返回顶部

和合本 诗76:11 你们许愿，当向耶和华你们的　神还愿。在他四面的人，都当拿贡物献给那可畏的主。

拼音版 诗76:11 Nǐmen xǔyuàn, dāng xiàng Yēhéhuá nǐmen de shén huán yuàn. zaì tā sìmiàn de rén, dōu dāng ná gòng wù xiàn gei nà ke wèi de zhǔ.

吕振中 诗76:11 你们许愿、务要向永恒主你们的上帝偿还；他四围的人都必将贡物带来、献与那可畏惧的主；

新译本 诗76:11 你们许愿，总要向耶和华你们的　神偿还；所有在他周围的人，都要把贡物带来献给那可敬畏的　神。

现代译 诗76:11 要向上主—你们的上帝偿还所许的愿；邻国都要向他进贡，敬畏他。

当代译 诗76:11 你们要偿还向主上帝所许的愿；愿人人都带礼物来献给他。他要大受尊崇和敬畏。

文理本 诗76:11 尔其许愿、向尔上帝耶和华偿之、四周之人、诣可畏者而献礼兮、

修订本 诗76:11 你们当向耶和华－你们的上帝许愿，还愿； 在他四围的人都当拿贡物献给那可畏的主。

KJV 英 诗76:11 Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

NIV 英 诗76:11 Make vows to the LORD your God and fulfill them; let all the neighboring lands bring gifts to the One to be feared.

主目录 返回顶部

和合本 诗76:12 他要挫折王子的骄气，他向地上的君王显威可畏。

拼音版 诗76:12 Tā yào cuò zhé wáng zǐ de jiāo qì. tā xiàng dì shang de jūnwáng, xiǎn wēi ke wèi.

吕振中 诗76:12 他挫折了王子的气焰、向地上列王显为可畏惧。

新译本 诗76:12 他必挫折众领袖的傲气，他必使地上的君王畏惧他。

现代译 诗76:12 他挫折王子的骄傲；他使地上的君王战栗。

当代译 诗76:12 因他挫众领袖的锐气；地上的君王都要敬畏他。

文理本 诗76:12 彼将挫折牧伯之气、对于世之诸王、显其可畏兮、

修订本 诗76:12 他要挫折王子的骄气， 向地上的君王显为可畏。

KJV 英 诗76:12 He shall cut off the spirit of princes: he is terrible to the kings of the earth.

NIV 英 诗76:12 He breaks the spirit of rulers; he is feared by the kings of the earth.


诗篇第77章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第77章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗77:1 （亚萨的诗，照耶杜顿的作法，交与伶长。）我要向　神发声呼求；我向　神发声，他必留心听我。

拼音版 诗77:1 ( Yà sà de shī, zhào Yédùdùn de zuòfǎ, jiāo yǔ líng zhǎng ) wǒ yào xiàng shén fā shēng hū qiú. wǒ xiàng shén fā shēng, tā bì liú xīn tīng wǒ.

吕振中 诗77:1 我向上帝发声哀叫；我向上帝发声，叫他侧耳听我。

新译本 诗77:1 亚萨的诗，交给诗班长，照耶杜顿的做法。我要向　神发声呼求，我向　神发声，他必留心听我。

现代译 诗77:1 我向上帝哀叫呼求；我高声呼叫，他垂听了我。

当代译 诗77:1 我向主发出呼声，我高声呼求他，但愿他乐意垂听。

文理本 诗77:1 我呼吁上帝、向上帝发声、彼必垂听兮、

修订本 诗77:1 我要向上帝发声呼求； 我向上帝发声，他必侧耳听我。

KJV 英 诗77:1 I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

NIV 英 诗77:1 I cried out to God for help; I cried out to God to hear me.

主目录 返回顶部

和合本 诗77:2 我在患难之日寻求主，我在夜间不住地举手祷告，我的心不肯受安慰。

拼音版 诗77:2 Wǒ zaì huànnàn zhī rì xúnqiú zhǔ. wǒ zaì yè jiān bù zhù de jǔ shǒu dǎogào. wǒde xīn bù ken shòu ānwèi.

吕振中 诗77:2 当患难的日子我寻求主；夜间我直伸出手来祷告，总不懈怠；我的心不肯受安慰。

新译本 诗77:2 我在患难的日子寻求主，我整夜举手祷告，总不倦怠，我的心不肯受安慰。

现代译 诗77:2 患难的时候，我祈求主；我整夜举手祷告，但得不到安慰。

当代译 诗77:2 我身处困境，极需要他的帮助。我整夜祷告，向天伸手呼求，除非他答应我，不然，我就不肯受安慰。

文理本 诗77:2 我遭难之日寻求主、夜间举手不辍、我心不受慰兮、

修订本 诗77:2 我在患难之日寻求主， 在夜间不住地举手祷告， 我的心不肯受安慰。

KJV 英 诗77:2 In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

NIV 英 诗77:2 When I was in distress, I sought the Lord; at night I stretched out untiring hands and my soul refused to be comforted.

主目录 返回顶部

和合本 诗77:3 我想念　神，就烦躁不安；我沉吟悲伤，心便发昏。（细拉）

拼音版 诗77:3 Wǒ xiǎngniàn shén, jiù fán zào bù ān. wǒ chén yín bēi shāng, xīn biàn fā hūn. ( xì lā )

吕振中 诗77:3 我怀念着上帝，悲哀叹息；我哀怨默想，心灵发昏。［细拉］

新译本 诗77:3 我想到　神，就哀怨唉哼；我沉思默想，心灵就烦乱。（细拉）

现代译 诗77:3 我思念上帝时不禁叹息；我沉思默想，总觉得沮丧。

当代译 诗77:3 我切切地期待上帝的帮助，叹息悲伤。

文理本 诗77:3 我忆上帝而烦扰、默然思维、神即丧失兮、

修订本 诗77:3 我想念上帝，就烦躁不安； 我沉思默想，心灵发昏。（细拉）

KJV 英 诗77:3 I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

NIV 英 诗77:3 I remembered you, O God, and I groaned; I mused, and my spirit grew faint. Selah

主目录 返回顶部

和合本 诗77:4 你叫我不能闭眼。我烦乱不安，甚至不能说话。

拼音版 诗77:4 Nǐ jiào wǒ bùnéng bì yǎn. wǒ fán luàn bù ān, shènzhì bùnéng shuōhuà.

吕振中 诗77:4 你使我眼巴巴睡不着觉；我烦乱不安，连话都说不出。

新译本 诗77:4 你使我不能合眼，我烦躁不安，连话也说不出来。

现代译 诗77:4 他不让我安眠；我愁烦不安，不能说话。

当代译 诗77:4 除非你答应我，不然，我就无法安寝。我实在太痛苦了，甚至说不出话来。

文理本 诗77:4 尔使我目不交睫、烦扰而不能言兮、

修订本 诗77:4 你使我不能闭眼； 我心烦乱，甚至不能说话。

KJV 英 诗77:4 Thou holdest mine eyes waking: I am so troubled that I cannot speak.

NIV 英 诗77:4 You kept my eyes from closing; I was too troubled to speak.

主目录 返回顶部

和合本 诗77:5 我追想古时之日，上古之年。

拼音版 诗77:5 Wǒ zhuī xiǎng gǔ shí zhī rì, shànggǔ zhī nián.

吕振中 诗77:5 我思想着古时日子，想念到往古年代。

新译本 诗77:5 我回想过往的日子，上古的年代；

现代译 诗77:5 我想起过去的日子，追忆已往的岁月。

当代译 诗77:5 我回想早已逝去的往事。

文理本 诗77:5 我追思昔日、上古之年、

修订本 诗77:5 我追想古时之日， 上古之年。

KJV 英 诗77:5 I have considered the days of old, the years of ancient times.

NIV 英 诗77:5 I thought about the former days, the years of long ago;

主目录 返回顶部

和合本 诗77:6 我想起我夜间的歌曲，扪心自问，我心里也仔细省察：

拼音版 诗77:6 Wǒ xiǎngqǐ wǒ yè jiān de gē qū, mén xīn zì wèn. wǒ xīnli ye zǐxì xǐngchá.

吕振中 诗77:6 我夜间扪心沉思（传统∶我的歌曲）；默默思想，心（原文∶灵）里反覆探问∶

新译本 诗77:6 我想起我夜间的诗歌。我的心沉思默想，我的灵仔细探究。

现代译 诗77:6 我整夜沉思〔希伯来文是：歌唱〕；我默默自问：

当代译 诗77:6 那时，夜间到处充满了欢乐的歌声。现在我仍然要沉思默想。

文理本 诗77:6 回忆夜间歌词、中心思维、以神详察兮、

修订本 诗77:6 夜间我想起我的歌曲， 我的心默想，我的灵仔细省察：

KJV 英 诗77:6 I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

NIV 英 诗77:6 I remembered my songs in the night. My heart mused and my spirit inquired:

主目录 返回顶部

和合本 诗77:7 难道主要永远丢弃我，不再施恩吗？

拼音版 诗77:7 Nándào zhǔ yào yǒngyuǎn diūqì wǒ, bù zaì shī ēn ma.

吕振中 诗77:7 「难道主要永远屏弃，绝不再喜悦我？

新译本 诗77:7 主要永远丢弃我，不再施恩吗？

现代译 诗77:7 难道主要永远丢弃我们？难道他永远不再喜欢我们？

当代译 诗77:7 难道上帝要把我永远丢弃吗？他不再恩待我吗？

文理本 诗77:7 主岂永弃、不复施恩乎、

修订本 诗77:7 "难道主要永远丢弃我， 不再施恩吗？

KJV 英 诗77:7 Will the Lord cast off for ever? and will he be favourable no more?

NIV 英 诗77:7 "Will the Lord reject forever? Will he never show his favor again?

主目录 返回顶部

和合本 诗77:8 难道他的慈爱永远穷尽，他的应许世世废弃吗？

拼音版 诗77:8 Nándào tāde cíaì yǒngyuǎn qióngjìn, tāde yīngxǔ shì shì feìqì ma.

吕振中 诗77:8 难道他的坚爱就永久止息，他的忠信（传统∶应许的话）就代代绝止？

新译本 诗77:8 他的慈爱永远消失，他的应许永久废去吗？

现代译 诗77:8 他不再爱我们了吗？他的应许都失效了吗？

当代译 诗77:8 难道他的慈爱就此离去，他的应许就此落空吗？

文理本 诗77:8 其慈惠岂永息、其应许岂永废乎、

修订本 诗77:8 难道他的慈爱永远穷尽， 他的应许世世废弃吗？

KJV 英 诗77:8 Is his mercy clean gone for ever? doth his promise fail for evermore?

NIV 英 诗77:8 Has his unfailing love vanished forever? Has his promise failed for all time?

主目录 返回顶部

和合本 诗77:9 难道　神忘记开恩，因发怒就止住他的慈悲吗？细拉

拼音版 诗77:9 Nándào shén wàngjì kāiēn. yīn fānù jiù zhǐ zhù tāde cíbēi ma. ( xì la )

吕振中 诗77:9 难道上帝就忘了施恩惠，或闭塞住他慈悲的心么？」［细拉］

新译本 诗77:9 神忘记施恩，因忿怒而止住他的怜悯吗？（细拉）

现代译 诗77:9 难道上帝已经忘记了开恩？难道忿怒已取代了他的怜悯？

当代译 诗77:9 难道他已忘记施恩，在愤怒中收回了他的慈爱吗？

文理本 诗77:9 上帝岂忘施恩泽、因怒绝其慈仁乎、

修订本 诗77:9 难道上帝忘记施恩， 因发怒就止住他的怜悯吗？"（细拉）

KJV 英 诗77:9 Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

NIV 英 诗77:9 Has God forgotten to be merciful? Has he in anger withheld his compassion?" Selah

主目录 返回顶部

和合本 诗77:10 我便说：“这是我的懦弱，但我要追念至高者显出右手之年代。”

拼音版 诗77:10 Wǒ biàn shuō, zhè shì wǒde nuòruò. dàn wǒ yào zhuī niàn zhìgāo zhe xiǎn chū yòushǒu zhī nián daì.

吕振中 诗77:10 我便说∶「这是我的弱点（或译∶忧伤）∶以为至高者的右手权能改变了！」

新译本 诗77:10 因此我说：“这是我的忧伤：至高者的右手已经改变了（“至高者的右手已经改变了”或译：“但我要追念至高者显出右手的年代”）！”

现代译 诗77:10 於是我说：最使我伤心的是—至高的上帝不再是大能者了！

当代译 诗77:10 於是我对自己说：“上帝的祝福已变为憎恨，这就是我的苦恼。”

文理本 诗77:10 我曰、此乃我之懦弱、至上者伸右手之年、我宜念之兮、

修订本 诗77:10 我说，至高者右手的能力已改变， 这是我的悲哀。

KJV 英 诗77:10 And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

NIV 英 诗77:10 Then I thought, "To this I will appeal: the years of the right hand of the Most High."

主目录 返回顶部

和合本 诗77:11 我要提说耶和华所行的，我要记念你古时的奇事；

拼音版 诗77:11 Wǒ yào tí shuō Yēhéhuá suǒ xíng de. wǒ yào jìniàn nǐ gǔ shí de qí shì.

吕振中 诗77:11 我要提说永恒主所行的；我要怀念你古时的奇事。

新译本 诗77:11 我要述说耶和华的作为，我要记念你古时所行的奇事。

现代译 诗77:11 上主啊，我要记住你伟大的作为；我要回忆你往日所成就的奇事。

当代译 诗77:11 我回想主的各种作为，他所成全的奇事。

文理本 诗77:11 我必述耶和华所行、念其古时异迹兮、

修订本 诗77:11 我要记念耶和华所做的， 要记念你古时的奇事；

KJV 英 诗77:11 I will remember the works of the LORD: surely I will remember thy wonders of old.

NIV 英 诗77:11 I will remember the deeds of the LORD; yes, I will remember your miracles of long ago.

主目录 返回顶部

和合本 诗77:12 我也要思想你的经营，默念你的作为。

拼音版 诗77:12 Wǒ ye yào sīxiǎng nǐde jīng yíng, mò niàn nǐde zuòwéi.

吕振中 诗77:12 我要沉思你一切所作的；你的大作为我要默想。

新译本 诗77:12 我要默想你一切所行的，思想你的作为。

现代译 诗77:12 我要沉思你一切的工作；我要默想你一切大能的作为。

当代译 诗77:12 这些奇妙的作为不断在我的思想中浮现，我禁不住仔细回味。

文理本 诗77:12 思维其经营、默揣其作为兮、

修订本 诗77:12 我要思想你所做的， 默念你的作为。

KJV 英 诗77:12 I will meditate also of all thy work, and talk of thy doings.

NIV 英 诗77:12 I will meditate on all your works and consider all your mighty deeds.

主目录 返回顶部

和合本 诗77:13 神啊，你的作为是洁净的，有何神大如　神呢？

拼音版 诗77:13 Shén a, nǐde zuòwéi shì jiéjìng de. yǒu hé shén dà rú shén ne.

吕振中 诗77:13 上帝阿，你所行的路在至圣中；有哪一位神大如上帝呢？

新译本 诗77:13 神啊！你的道路是圣洁的，有哪一位神好像我们的　神这样伟大呢？

现代译 诗77:13 上帝啊，你所做的都是圣洁；没有其他的神可以跟你相比。

当代译 诗77:13 上帝啊，你的道是至圣的，还有谁像你一样伟大呢？

文理本 诗77:13 上帝欤、尔之所行、惟圣是务、孰为大神、如上帝兮、

修订本 诗77:13 上帝啊，你的道是神圣的； 有何神明大如上帝呢？

KJV 英 诗77:13 Thy way, O God, is in the sanctuary: who is so great a God as our God?

NIV 英 诗77:13 Your ways, O God, are holy. What god is so great as our God?

主目录 返回顶部

和合本 诗77:14 你是行奇事的　神。你曾在列邦中彰显你的能力。

拼音版 诗77:14 Nǐ shì xíng qí shì de shén. nǐ ceng zaì liè bāng zhōng zhāng xiǎn nǐde nénglì.

吕振中 诗77:14 你是行奇事的上帝；你曾在万族之民中将你的能力使人知道。

新译本 诗77:14 你是行奇事的　神，你在万民中显明你的能力。

现代译 诗77:14 你是行神迹的上帝；你向列国彰显你的大能。

当代译 诗77:14 你是行异能奇事的上帝，你施展叫人敬畏的大能。

文理本 诗77:14 尔乃行奇事之上帝、显尔能于万民兮、

修订本 诗77:14 你是行奇事的上帝， 你曾在万民中彰显能力。

KJV 英 诗77:14 Thou art the God that doest wonders: thou hast declared thy strength among the people.

NIV 英 诗77:14 You are the God who performs miracles; you display your power among the peoples.

主目录 返回顶部

和合本 诗77:15 你曾用你的膀臂赎了你的民，就是雅各和约瑟的子孙。（细拉）

拼音版 诗77:15 Nǐ céng yòng nǐde bǎngbì shú le nǐde mín, jiù shì Yǎgè hé Yūesè de zǐsūn. ( xì lā )

吕振中 诗77:15 你用膀臂赎回了你的人民、雅各和约瑟的子孙。［细拉］

新译本 诗77:15 你曾用你的膀臂救赎你的子民，就是雅各和约瑟的子孙。（细拉）

现代译 诗77:15 你用你的能力救赎你的子民，拯救雅各和约瑟的后裔。

当代译 诗77:15 你以大能救赎了雅各和约瑟的后代。

文理本 诗77:15 以臂救赎尔民、雅各约瑟之裔兮、

修订本 诗77:15 你曾用膀臂赎了你的子民， 就是雅各和约瑟的子孙。（细拉）

KJV 英 诗77:15 Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

NIV 英 诗77:15 With your mighty arm you redeemed your people, the descendants of Jacob and Joseph. Selah

主目录 返回顶部

和合本 诗77:16 神啊，诸水见你，一见就都惊惶；深渊也都战抖。

拼音版 诗77:16 Shén a, zhū shuǐ jiàn nǐ, yī jiàn jiù dōu jīng huáng. shēn yuān ye dōu zhàn dǒu.

吕振中 诗77:16 上帝阿，诸水看见了你；诸水一见了你就翻腾；深渊都战抖。

新译本 诗77:16 神啊！众水看见你，众水看见你就惧怕，深渊也都战抖。

现代译 诗77:16 上帝啊，河流看见了你都畏惧；深渊看见了你也都战栗。

当代译 诗77:16 红海看见你，是多麽的惊惧啊，深渊也都颤抖。

文理本 诗77:16 上帝欤、诸水见尔、见而惊惶、深渊亦战栗兮、

修订本 诗77:16 上帝啊，众水见你， 众水一见你就都惊惶， 深渊也都战抖。

KJV 英 诗77:16 The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

NIV 英 诗77:16 The waters saw you, O God, the waters saw you and writhed; the very depths were convulsed.

主目录 返回顶部

和合本 诗77:17 云中倒出水来，天空发出响声，你的箭也飞行四方。

拼音版 诗77:17 Yún zhōng dào chū shuǐ lái. tiānkōng fāchū xiǎngshēng. nǐde jiàn ye fēi xíng sìfāng.

吕振中 诗77:17 密云倒出水来；云霄发出响声；你的明箭也飞来飞去。

新译本 诗77:17 密云倾降雨水，天空发出响声，你的箭闪射四方。

现代译 诗77:17 密云降下大雨；天空发出雷轰，闪电满天奔驰。

当代译 诗77:17 云层倒出雨水，天上雷霆霹雳，电光四射。

文理本 诗77:17 云倾水、天发声、尔矢四驰兮、

修订本 诗77:17 密云倒出水来， 天空发出响声， 你的箭也飞行四方。

KJV 英 诗77:17 The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

NIV 英 诗77:17 The clouds poured down water, the skies resounded with thunder; your arrows flashed back and forth.

主目录 返回顶部

和合本 诗77:18 你的雷声在旋风中，电光照亮世界，大地战抖震动。

拼音版 诗77:18 Nǐde léi shēng zaì xuán fēng zhōng. diàn guāng zhàoliàng shìjiè. dàdì zhàn dǒu zhèndòng.

吕振中 诗77:18 你的雷声在旋风中；电闪照亮世界；大地战抖震动。

新译本 诗77:18 你的雷声在旋风中响起来，闪电照亮了世界，大地战抖震动。

现代译 诗77:18 你的雷声轰轰；闪电照亮了整个世界；大地惊惶战抖。

当代译 诗77:18 旋风中有雷声，电光照亮大地！大地都颤抖震动。

文理本 诗77:18 雷声发于狂飇、电照寰宇、大地颤动兮、

修订本 诗77:18 你的雷声在旋风之中， 闪电照亮世界， 大地战抖震动。

KJV 英 诗77:18 The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

NIV 英 诗77:18 Your thunder was heard in the whirlwind, your lightning lit up the world; the earth trembled and quaked.

主目录 返回顶部

和合本 诗77:19 你的道在海中，你的路在大水中，你的脚踪无人知道。

拼音版 诗77:19 Nǐde dào zaì hǎi zhōng, nǐde lù zaì dà shuǐ zhōng, nǐde jiǎo zōng wú rén zhīdào.

吕振中 诗77:19 你的道路在海中，你的路途在大水里；你的脚踪无人知道。

新译本 诗77:19 你的道路经过海洋，你的路径穿过大水，但你的脚踪无人知道。

现代译 诗77:19 你跋涉海洋，跨越深渊，但是你的足迹无处可寻。

当代译 诗77:19 你在海中开路，虽然我们看不见你的足迹，但你已经踏过了洋海，闯出道路。

文理本 诗77:19 尔路在海、尔径在渊、踪迹莫能知之兮、

修订本 诗77:19 你的道在海中， 你的路在大水之中， 你的脚踪无人知道。

KJV 英 诗77:19 Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

NIV 英 诗77:19 Your path led through the sea, your way through the mighty waters, though your footprints were not seen.

主目录 返回顶部

和合本 诗77:20 你曾藉摩西和亚伦的手引导你的百姓，好像羊群一般。

拼音版 诗77:20 Nǐ céng jiè Móxī hé Yàlún de shǒu, yǐndǎo nǐde bǎixìng, hǎoxiàng yáng qún yìbān.

吕振中 诗77:20 你曾藉着摩西亚伦的手领导你人民像羊群一般。

新译本 诗77:20 你曾借着摩西和亚伦的手，带领你的子民如同带领羊群一样。

现代译 诗77:20 你藉着摩西和亚伦的手，像牧者一样带领你的子民。

当代译 诗77:20 你引领你的子民走上这路，好像引领羊群一样。你又吩咐摩西和亚伦作这群羊的牧人。

文理本 诗77:20 尔曾假手摩西亚伦、导尔民如群羊兮、

修订本 诗77:20 你曾藉摩西和亚伦的手引导你的百姓， 好像领羊群一般。

KJV 英 诗77:20 Thou leddest thy people like a flock by the hand of Moses and Aaron.

NIV 英 诗77:20 You led your people like a flock by the hand of Moses and Aaron.


诗篇第78章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第78章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗78:1 （亚萨的训诲诗。）我的民哪，你们要留心听我的训诲，侧耳听我口中的话。

拼音版 诗78:1 ( Yà sà de xùn huì shī ) wǒde mín nǎ, nǐ mén yào liú xīn tīng wǒde xùn huì, zhāi er tīng wǒ kǒu zhōng de huà.

吕振中 诗78:1 我的人民哪，你们要侧耳听我的指教；倾耳听我亲口说的话。

新译本 诗78:1 亚萨的训诲诗。我的民哪！你们要留心听我的教训，侧耳听我口中的言语。（本节在《马索拉抄本》包括细字标题）

现代译 诗78:1 我的人民哪，要听我的教训；你们要留心听我的话。

当代译 诗78:1 我的子民哪！你们要听我的教训，侧耳倾听我的话。

文理本 诗78:1 我民欤、谛听我训、倾听我口之言兮、

修订本 诗78:1 我的子民哪，要侧耳听我的训诲， 竖起耳朵听我口中的言语。

KJV 英 诗78:1 Give ear, O my people, to my law: incline your ears to the words of my mouth.

NIV 英 诗78:1 O my people, hear my teaching; listen to the words of my mouth.

主目录 返回顶部

和合本 诗78:2 我要开口说比喻，我要说出古时的谜语。

拼音版 诗78:2 Wǒ yào kāikǒu shuō bǐyù. wǒ yào shuō chū gǔ shí de míyǔ.

吕振中 诗78:2 我要开口说箴言；我要倾吐古时的谜语，

新译本 诗78:2 我要开口用比喻，把古时隐秘的事说出来，

现代译 诗78:2 我要用比喻说明；我要用寓言揭开历史的奥秘：

当代译 诗78:2 我要用历代流传下来的事迹，指示你们当学习的功课。

文理本 诗78:2 我将启口设譬、宣古秘语兮、

修订本 诗78:2 我要开口说比喻， 我要解开古时的谜语，

KJV 英 诗78:2 I will open my mouth in a parable: I will utter dark sayings of old:

NIV 英 诗78:2 I will open my mouth in parables, I will utter hidden things, things from of old--

主目录 返回顶部

和合本 诗78:3 是我们所听见所知道的，也是我们的祖宗告诉我们的。

拼音版 诗78:3 Shì wǒmen suǒ tīngjian suǒ zhīdào de, ye shì wǒmen de zǔzong gàosu wǒmen de.

吕振中 诗78:3 是我们所听过所知道的，我们祖宗对我们叙述过的。

新译本 诗78:3 就是我们所听过所知道的，也是我们的列祖告诉我们的，

现代译 诗78:3 就是我们所听见所知道，我们的祖宗告诉我们的事。

当代译 诗78:3 我要用历代流传下来的事迹，指示你们当学习的功课。

文理本 诗78:3 乃我所闻所知、我列祖所传示兮、

修订本 诗78:3 是我们所听见、所知道， 我们的祖宗告诉我们的。

KJV 英 诗78:3 Which we have heard and known, and our fathers have told us.

NIV 英 诗78:3 what we have heard and known, what our fathers have told us.

主目录 返回顶部

和合本 诗78:4 我们不将这些事向他们的子孙隐瞒，要将耶和华的美德和他的能力并他奇妙的作为，述说给后代听。

拼音版 诗78:4 Wǒmen bù jiāng zhèxie shì xiàng tāmende zǐsūn yǐnmán. yào jiāng Yēhéhuá de meidé hé tāde nénglì, bìng tā qímiào de zuòwéi, shùshuō gei hòudaì tīng.

吕振中 诗78:4 我们不将这些事向他们的子孙隐瞒；我们仍要将永恒主可颂可赞的事和他的能力、及他所行的奇妙作为、向后代的人叙说。

新译本 诗78:4 我们不把这些事向他们的子孙隐瞒，却要把耶和华应得的赞美、他的能力，和他所行的奇事，都向后代的人述说。

现代译 诗78:4 我们不向子孙隐瞒这些事，却要向下一代说明：上主的权力、大能，和一切奇妙的作为。

当代译 诗78:4 我们不要在子孙面前隐瞒事实，好让他们都懂得赞美上帝，记念他所行的大能奇事。

文理本 诗78:4 我不隐于其子孙、必以耶和华之声誉、能力奇行、宣于后世兮、

修订本 诗78:4 我们不要向子孙隐瞒这些事， 而要将耶和华的美德和他的能力， 并他所行的奇事，述说给后代听。

KJV 英 诗78:4 We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

NIV 英 诗78:4 We will not hide them from their children; we will tell the next generation the praiseworthy deeds of the LORD, his power, and the wonders he has done.

主目录 返回顶部

和合本 诗78:5 因为，他在雅各中立法度，在以色列中设律法，是他吩咐我们祖宗要传给子孙的，

拼音版 诗78:5 Yīnwei tā zaì Yǎgè zhōng lì fǎdù, zaì Yǐsèliè zhōng shè lǜfǎ, shì tā fēnfu wǒmen zǔzong, yào chuán gei zǐsūn de.

吕振中 诗78:5 他在雅各中立了法度（同词∶证言），在以色列中设了律法，是他吩咐我们祖宗、要教训他们子孙，

新译本 诗78:5 他在雅各设立法度，在以色列中制订律法，就是他吩咐我们的列祖，去教训他们的子孙的，

现代译 诗78:5 他颁法律给以色列人民；他赐诫命给雅各的后裔。他命令我们的祖宗，要把他的法律传给子孙，

当代译 诗78:5 因为他赐律法给以色列人，又吩咐他们的祖先把这些律法教导他们的儿女，

文理本 诗78:5 彼定律于雅各、立法于以色列、命我列祖示于子孙兮、

修订本 诗78:5 他在雅各中立法度， 在以色列中设律法； 他吩咐我们的祖宗要传给子孙，

KJV 英 诗78:5 For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

NIV 英 诗78:5 He decreed statutes for Jacob and established the law in Israel, which he commanded our forefathers to teach their children,

主目录 返回顶部

和合本 诗78:6 使将要生的后代子孙可以晓得，他们也要起来告诉他们的子孙，

拼音版 诗78:6 Shǐ jiāngyào shēng de hòudaì zǐsūn, keyǐ xiǎodé. tāmen ye yào qǐlai gàosu tāmende zǐsūn.

吕振中 诗78:6 使将要出生的后代子孙可以晓得；让他们也起来去对他们子孙叙述，

新译本 诗78:6 好使后代的人，包括将要出生的儿女，都可以知道；他们也要起来，告诉他们的子孙，

现代译 诗78:6 好使后代学习，再传给他们的子孙。

当代译 诗78:6 好让他们也可以照样教导自己的后代，这样，他的律法就能世代相传下去。

文理本 诗78:6 俾后生子孙知之、亦传诸其裔兮、

修订本 诗78:6 使将要生的后代子孙可以晓得。 他们也要起来告诉他们的子孙，

KJV 英 诗78:6 That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

NIV 英 诗78:6 so the next generation would know them, even the children yet to be born, and they in turn would tell their children.

主目录 返回顶部

和合本 诗78:7 好叫他们仰望　神，不忘记　神的作为，惟要守他的命令。

拼音版 诗78:7 Hǎo jiào tāmen yǎngwàng shén, bù wàngjì shén de zuòwéi. wéi yào shǒu tāde mìnglìng.

吕振中 诗78:7 好叫他们安心信赖上帝，不忘了上帝的作为，只恪守着他的命令；

新译本 诗78:7 使他们信靠　神，不忘记　神的作为，谨守他的诫命；

现代译 诗78:7 这样，他们也会信靠上帝，不忘记他的作为，永远遵守他的诫命。

当代译 诗78:7 使他们就都懂得遵行上帝的律法，仰望上帝，不会忘记他的作为，

文理本 诗78:7 使其仰望上帝、无忘其作为、恪守其诫命兮、

修订本 诗78:7 好让他们仰望上帝， 不忘记上帝的作为， 惟遵守他的命令；

KJV 英 诗78:7 That they might set their hope in God, and not forget the works of God, but keep his commandments:

NIV 英 诗78:7 Then they would put their trust in God and would not forget his deeds but would keep his commands.

主目录 返回顶部

和合本 诗78:8 不要像他们的祖宗，是顽梗悖逆、居心不正之辈，向着　神心不诚实。

拼音版 诗78:8 Búyào xiàng tāmende zǔzong, shì wán geng beìnì jū xīn bù zhèng zhī beì, xiàng zhe shén xīn bù chéngshí.

吕振中 诗78:8 免致像他们祖宗、做顽梗悖逆的一代，做居心不坚定、心（原文∶灵）对上帝不忠实的一代。

新译本 诗78:8 免得他们像他们的列祖，成了顽梗悖逆的一代，心不坚定的一代，他们的心对　神不忠。

现代译 诗78:8 他们就不至於像祖宗一样，成为叛逆违命的人，对上帝没有坚定的信心，对他没有不变的忠贞。

当代译 诗78:8 也不会像自己的祖先那样顽梗、叛逆、不忠。

文理本 诗78:8 勿效厥祖、斯代顽梗悖逆、其心不正、其神不坚于上帝兮、

修订本 诗78:8 不要像他们的祖宗， 是顽梗悖逆、心不坚定， 向上帝心不忠实之辈。

KJV 英 诗78:8 And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

NIV 英 诗78:8 They would not be like their forefathers--a stubborn and rebellious generation, whose hearts were not loyal to God, whose spirits were not faithful to him.

主目录 返回顶部

和合本 诗78:9 以法莲的子孙带着兵器，拿着弓，临阵之日，转身退后。

拼音版 诗78:9 Yǐfǎlián de zǐsūn, daì zhe bīngqì, ná zhe gōng, lín zhèn zhī rì, zhuǎn shēn tuì hòu.

吕振中 诗78:9 放纵无度诈伪不忠之辈、就像接战之日乖张的弓一样。（传统∶以法莲子孙武装着拉弓的人；接战之日返转过来）

新译本 诗78:9 以法莲的子孙，虽然备有弓箭，在争战的日子，却转身逃走。

现代译 诗78:9 以法莲的子孙虽用弓箭作战，临阵之日却逃之夭夭。

当代译 诗78:9 以法莲人已经备上了弓箭，但临阵之时，他们却狼狈逃命。

文理本 诗78:9 以法莲裔持械执弓、临战却退兮、

修订本 诗78:9 以法莲人带着兵器，拿着弓， 临阵之日转身退后。

KJV 英 诗78:9 The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

NIV 英 诗78:9 The men of Ephraim, though armed with bows, turned back on the day of battle;

主目录 返回顶部

和合本 诗78:10 他们不遵守　神的约，不肯照他的律法行，

拼音版 诗78:10 Tāmen bù zūnshǒu shén de yuē, bù ken zhào tāde lǜfǎ xíng.

吕振中 诗78:10 他们不守上帝的约。不肯遵他的律法行；

新译本 诗78:10 他们不谨守　神的约，不肯遵行他的律法。

现代译 诗78:10 他们不遵守跟上帝立的约；他们不服从他的法律。

当代译 诗78:10 因为他们不遵守上帝的律法，拒绝遵从他的道，

文理本 诗78:10 不守上帝约、不从其律、

修订本 诗78:10 他们不遵守上帝的约， 不肯照他的律法行；

KJV 英 诗78:10 They kept not the covenant of God, and refused to walk in his law;

NIV 英 诗78:10 they did not keep God's covenant and refused to live by his law.

主目录 返回顶部

和合本 诗78:11 又忘记他所行的和他显给他们奇妙的作为。

拼音版 诗78:11 Yòu wàngjì tā suǒ xíng de, hé tā xiǎn gei tāmen qímiào de zuòwéi.

吕振中 诗78:11 又忘了上帝所行的事、和他向他们所显的奇妙作为。

新译本 诗78:11 他们忘记了　神的作为，和他显给他们看的奇事。

现代译 诗78:11 他们忘记了他的作为，忘记了他显给他们看的神迹。

当代译 诗78:11 又忘记了上帝为他们和他们在埃及的祖先所行的奇事。

文理本 诗78:11 忘其作为、及所示之奇行兮、

修订本 诗78:11 又忘记他的作为 和他所彰显的奇事。

KJV 英 诗78:11 And forgat his works, and his wonders that he had shewed them.

NIV 英 诗78:11 They forgot what he had done, the wonders he had shown them.

主目录 返回顶部

和合本 诗78:12 他在埃及地、在琐安田、在他们祖宗的眼前施行奇事。

拼音版 诗78:12 Tā zaì Aijí dì, zaì suǒ ān tián, zaì tāmen zǔzong de yǎnqián, shīxíng qí shì.

吕振中 诗78:12 他在埃及地、琐安田野、他们祖宗眼前、施行了奇事。

新译本 诗78:12 他在埃及地，在琐安的田野，在他们列祖的眼前，行了奇事。

现代译 诗78:12 上帝在琐安的田野，在埃及，当着他们祖宗的面前行了神迹。

当代译 诗78:12 又忘记了上帝为他们和他们在埃及的祖先所行的奇事。

文理本 诗78:12 昔在埃及地、琐安田、行异迹于列祖前兮、

修订本 诗78:12 他在埃及地，在琐安田， 在他们祖宗眼前施行奇事。

KJV 英 诗78:12 Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

NIV 英 诗78:12 He did miracles in the sight of their fathers in the land of Egypt, in the region of Zoan.

主目录 返回顶部

和合本 诗78:13 他将海分裂，使他们过去，又叫水立起如垒。

拼音版 诗78:13 Tā jiāng hǎi fēnliè, shǐ tāmen guo qù. yòu jiào shuǐ lì qǐ rú lei.

吕振中 诗78:13 他使海裂开，让他们过去；又叫水直立如垒。

新译本 诗78:13 他把海分开，领他们走过去，又使海水直立像一道堤坝。

现代译 诗78:13 他把海分开，领他们过去；他使水像墙一样站立。

当代译 诗78:13 上帝在他们面前把大海分开，让他们安然渡过；海水还在他们的两边堆起，筑成堤岸。

文理本 诗78:13 判海使过、立水如堆兮、

修订本 诗78:13 他把海分开，使他们过去， 又叫水立起如垒。

KJV 英 诗78:13 He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

NIV 英 诗78:13 He divided the sea and led them through; he made the water stand firm like a wall.

主目录 返回顶部

和合本 诗78:14 他白日用云彩，终夜用火光引导他们。

拼音版 诗78:14 Tā bái rìyòng yúncai, zhōng yè yòng huǒ guāng, yǐndǎo tāmen.

吕振中 诗78:14 他白日用云彩、整夜用火光、引导他们。

新译本 诗78:14 白日他用云彩，夜间他用火光引导他们。

现代译 诗78:14 白天他用云彩带领他们；黑夜他用火照亮他们。

当代译 诗78:14 白天他以云柱带领他们；晚上他又以火柱为导引。

文理本 诗78:14 昼则引之以云、夜则导之以火光兮、

修订本 诗78:14 他白日用云彩， 终夜用火光引导他们。

KJV 英 诗78:14 In the daytime also he led them with a cloud, and all the night with a light of fire.

NIV 英 诗78:14 He guided them with the cloud by day and with light from the fire all night.

主目录 返回顶部

和合本 诗78:15 他在旷野分裂磐石，多多地给他们水喝，如从深渊而出。

拼音版 诗78:15 Tā zaì kuàngye fēnliè pánshí, duō duō de gei tāmen shuǐ hē, rú cóng shēn yuān ér chū.

吕振中 诗78:15 在旷野他使磐石裂开，多多给他们喝，如喝深渊的水。

新译本 诗78:15 他在旷野使盘石裂开，给他们水喝，多如深渊的水。

现代译 诗78:15 他在旷野裂开磐石，使他们饱饮深渊的水。

当代译 诗78:15 他在荒漠中击打磐石，供应他们汪洋似的水源。

文理本 诗78:15 裂磐于野、饮之而足、如出渊泉兮、

修订本 诗78:15 他在旷野使磐石裂开， 多多地给他们水喝，如从深渊而出。

KJV 英 诗78:15 He clave the rocks in the wilderness, and gave them drink as out of the great depths.

NIV 英 诗78:15 He split the rocks in the desert and gave them water as abundant as the seas;

主目录 返回顶部

和合本 诗78:16 他使水从磐石涌出，叫水如江河下流。

拼音版 诗78:16 Tā shǐ shuǐ cóng pánshí yǒng chū, jiào shuǐ rú jiāng hé xià liú.

吕振中 诗78:16 他使河流从磐石上泻出，叫水如江河下流。

新译本 诗78:16 他使水从盘石中涌出来，使水好像江河一般流下。

现代译 诗78:16 他使磐石涌出泉水，使水如同江河涌流。

当代译 诗78:16 溪水从磐石中溢出，有如涌流的江河。

文理本 诗78:16 使磐出溪、水流若川兮、

修订本 诗78:16 他使水从磐石涌出， 叫水如江河下流。

KJV 英 诗78:16 He brought streams also out of the rock, and caused waters to run down like rivers.

NIV 英 诗78:16 he brought streams out of a rocky crag and made water flow down like rivers.

主目录 返回顶部

和合本 诗78:17 他们却仍旧得罪他，在干燥之地悖逆至高者。

拼音版 诗78:17 Tāmen què réngjiù dé zuì tā, zaì gan zào zhī dì beìnì zhìgāo zhe.

吕振中 诗78:17 他们却仍然犯罪、更力得罪了他，在乾旱之地悖逆了至高者。

新译本 诗78:17 但他们仍然犯罪顶撞他，在干旱之地仍然悖逆至高者。

现代译 诗78:17 可是，他们还继续得罪上帝，在旷野背叛至高者。

当代译 诗78:17 然而，他们依旧存心叛逆，得罪至高的上帝。

文理本 诗78:17 民犹干罪、逆至上者于野兮、

修订本 诗78:17 他们却仍旧得罪他， 在干旱之地悖逆至高者。

KJV 英 诗78:17 And they sinned yet more against him by provoking the most High in the wilderness.

NIV 英 诗78:17 But they continued to sin against him, rebelling in the desert against the Most High.

主目录 返回顶部

和合本 诗78:18 他们心中试探　神，随自己所欲的求食物，

拼音版 诗78:18 Tāmen xīn zhōng shìtan shén, suí zìjǐ suǒ yù de qiú shíwù.

吕振中 诗78:18 他们心里试探着上帝，随着自己的食欲求粮食；

新译本 诗78:18 他们心里试探　神，随着自己的欲望要求食物。

现代译 诗78:18 他们故意试探上帝，索取他们所要的食物。

当代译 诗78:18 他们还喃喃抱怨，总是妄求上帝赐与他们想吃的食物。

文理本 诗78:18 心试上帝、随己之欲而求食兮、

修订本 诗78:18 他们心中试探上帝， 随自己所欲的求食物，

KJV 英 诗78:18 And they tempted God in their heart by asking meat for their lust.

NIV 英 诗78:18 They willfully put God to the test by demanding the food they craved.

主目录 返回顶部

和合本 诗78:19 并且妄论　神说：“　神在旷野岂能摆设筵席吗？

拼音版 诗78:19 Bìngqie wàng lún shén, shuō, shén zaì kuàngye qǐnéng bǎishè yánxí ma.

吕振中 诗78:19 并且评击上帝说∶「上帝哪能在旷野摆设筵席呢？

新译本 诗78:19 他们妄论　神，说：“　神可以在旷野摆设筵席吗？

现代译 诗78:19 他们冒犯上帝说：上帝能在旷野中摆设盛筵吗？

当代译 诗78:19 他们甚至出言诋毁上帝，抱怨说：“为甚麽他不给我们好吃好喝呢？”

文理本 诗78:19 妄议上帝曰、上帝岂能备筵于野乎、

修订本 诗78:19 并且妄论上帝说： "上帝岂能在旷野摆设筵席吗？

KJV 英 诗78:19 Yea, they spake against God; they said, Can God furnish a table in the wilderness?

NIV 英 诗78:19 They spoke against God, saying, "Can God spread a table in the desert?

主目录 返回顶部

和合本 诗78:20 他曾击打磐石，使水涌出，成了江河。他还能赐粮食吗？还能为他的百姓预备肉吗？”

拼音版 诗78:20 Tā céng jī dǎ pánshí, shǐ shuǐ yǒng chū, chéng le jiāng hé. tā hái néng cì liángshi ma. hái néng wèi tāde bǎixìng yùbeì ròu ma.

吕振中 诗78:20 他固然曾击打了磐石，使水涌出，溪谷泛滥，他还能赐食物么？还能为他人民豫备肉食么？」

新译本 诗78:20 他虽曾击打盘石，使水涌出来，好像江河泛滥，他还能赐粮食吗？他还能为自己的子民预备肉食吗？”

现代译 诗78:20 他固然击打磐石，使水如泉涌出；可是他也能够供给我们面包，为他的子民预备肉食吗？

当代译 诗78:20 他们甚至出言诋毁上帝，抱怨说：“为甚麽他不给我们好吃好喝呢？”

文理本 诗78:20 彼曾击磐、使水涌出、其川涨溢、亦能赐食、为其民备肉乎、

修订本 诗78:20 他虽曾击打磐石，使水涌出，如江河泛滥； 他还能赐粮食吗？ 还能为他的百姓预备吃的肉吗？"

KJV 英 诗78:20 Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

NIV 英 诗78:20 When he struck the rock, water gushed out, and streams flowed abundantly. But can he also give us food? Can he supply meat for his people?"

主目录 返回顶部

和合本 诗78:21 所以耶和华听见就发怒。有烈火向雅各烧起，有怒气向以色列上腾。

拼音版 诗78:21 Suǒyǐ Yēhéhuá tīngjian, jiù fānù. yǒu lièhuǒ xiàng Yǎgè shāo qǐ, yǒu nùqì xiàng Yǐsèliè shang téng.

吕振中 诗78:21 故此永恒主听见，就震怒；有烈火向雅各烧起；有怒气向以色列上腾；

新译本 诗78:21 因此耶和华听见了，就大怒；有烈火在雅各烧起，有怒气向以色列发作。

现代译 诗78:21 上主因听见这话而震怒。他用火攻击他的子民雅各；他对以色列怒气难抑；

当代译 诗78:21 主听见了就发怒，他的怒火向以色列焚烧。

文理本 诗78:21 耶和华闻之而怒、忿炽于雅各、怒腾于以色列兮、

修订本 诗78:21 所以，耶和华听见就发怒， 有烈火向雅各点燃， 有怒气向以色列上腾；

KJV 英 诗78:21 Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

NIV 英 诗78:21 When the LORD heard them, he was very angry; his fire broke out against Jacob, and his wrath rose against Israel,

主目录 返回顶部

和合本 诗78:22 因为他们不信服　神，不倚赖他的救恩。

拼音版 诗78:22 Yīnwei tāmen bù xìnfú shén, bù yǐ laì tāde jiùēn.

吕振中 诗78:22 因为他们不信服上帝，不倚靠他的拯救。

新译本 诗78:22 因为他们不相信　神，不倚靠他的拯救。

现代译 诗78:22 因为他们不相信他，不倚赖他的拯救。

当代译 诗78:22 因为他们不相信上帝，也不信靠他的拯救。

文理本 诗78:22 以其不信上帝、不赖其拯救兮、

修订本 诗78:22 因为他们不信服上帝， 不倚赖他的拯救。

KJV 英 诗78:22 Because they believed not in God, and trusted not in his salvation:

NIV 英 诗78:22 for they did not believe in God or trust in his deliverance.

主目录 返回顶部

和合本 诗78:23 他却吩咐天空，又敞开天上的门，

拼音版 诗78:23 Tā què fēnfu tiānkōng, yòu chǎngkāi tiān shang de mén.

吕振中 诗78:23 然而他却吩咐了云际上空，敞开了天上的门户，

新译本 诗78:23 然而，他吩咐天上的云彩，打开天上的门户。

现代译 诗78:23 可是，他还是向天空发令，命令天门开启；

当代译 诗78:23 他敞开云层，打开天上的窗户，

文理本 诗78:23 然犹命彼上苍、辟厥天门兮、

修订本 诗78:23 然而他却吩咐天空， 又敞开天上的门，

KJV 英 诗78:23 Though he had commanded the clouds from above, and opened the doors of heaven,

NIV 英 诗78:23 Yet he gave a command to the skies above and opened the doors of the heavens;

主目录 返回顶部

和合本 诗78:24 降吗哪像雨给他们吃，将天上的粮食赐给他们。

拼音版 诗78:24 Jiàng mǎnǎ xiàng yǔ gei tāmen chī, jiāng tiān shang de liángshi cìgei tāmen.

吕振中 诗78:24 降吗哪像雨做他们的粮食，将天降的谷物赐给他们。

新译本 诗78:24 他降吗哪给他们吃，把天上的食物赐给他们。

现代译 诗78:24 他从天上赐给他们粮食，降吗哪喂养他们。

当代译 诗78:24 降下如雨的吗哪，作为他们的食物。他从天上赐下粮食。

文理本 诗78:24 雨玛那以食之、锡以天粮兮、

修订本 诗78:24 降吗哪像雨，给他们吃， 将天上的粮食赐给他们。

KJV 英 诗78:24 And had rained down manna upon them to eat, and had given them of the corn of heaven.

NIV 英 诗78:24 he rained down manna for the people to eat, he gave them the grain of heaven.

主目录 返回顶部

和合本 诗78:25 各人（或作“人”）吃大能者的食物。他赐下粮食，使他们饱足。

拼音版 诗78:25 Gèrén huò zuò rén chī dà néng zhe de shíwù. tā cì xià liángshi, shǐ tāmen bǎozú.

吕振中 诗78:25 人吃天使（原文∶大能者）的食物；上帝送下粮食给他们吃饱。

新译本 诗78:25 于是人吃了天使的食物，是　神赐下的食粮，使他们饱足。

现代译 诗78:25 於是他们吃了天使的食物；上帝使他们饱足。

当代译 诗78:25 他们所吃的原是天使的食物，他赐下丰富的粮食。

文理本 诗78:25 人食能者之食、上帝赐粮、使之果腹兮、

修订本 诗78:25 各人就吃大能者的食物； 他赐下粮食，使他们饱足。

KJV 英 诗78:25 Man did eat angels' food: he sent them meat to the full.

NIV 英 诗78:25 Men ate the bread of angels; he sent them all the food they could eat.

主目录 返回顶部

和合本 诗78:26 他领东风起在天空，又用能力引了南风来。

拼音版 诗78:26 Tā lǐng dōng fēng qǐ zaì tiānkōng, yòu yòng nénglì yǐn le nán fēng lái.

吕振中 诗78:26 他领了东风吹于天空，又用能力将南风引来。

新译本 诗78:26 他从天空刮起东风，施能力领出南风。

现代译 诗78:26 他使东风吹起；他又运用威力激起南风。

当代译 诗78:26 他导引东风，又用大能引来南风。

文理本 诗78:26 出东风于天空、引南风以能力兮、

修订本 诗78:26 他令东风吹在天空， 用能力引来南风。

KJV 英 诗78:26 He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

NIV 英 诗78:26 He let loose the east wind from the heavens and led forth the south wind by his power.

主目录 返回顶部

和合本 诗78:27 他降肉像雨在他们当中，多如尘土，又降飞鸟，多如海沙，

拼音版 诗78:27 Tā jiàng ròu xiàng yǔ zaì tāmen dāngzhōng, duō rú chéntǔ, yòu jiàng fēiniǎo, duō rú hǎi shā.

吕振中 诗78:27 他降肉食如雨在他们中间、多如尘土，又降有翅膀的鸟儿、多如海沙；

新译本 诗78:27 他降肉食给他们，多如尘土；又降飞鸟给他们，多如海沙。

现代译 诗78:27 他使飞鸟像沙尘降落，给他们肉食多得像海滩上的沙；

当代译 诗78:27 他使飞鸟像雨点一般降下，它们多如地上的尘土和岸边的海沙；

文理本 诗78:27 雨肉如尘土、飞鸟如海沙兮、

修订本 诗78:27 他降肉像雨，多如尘土， 降飞鸟，多如海沙，

KJV 英 诗78:27 He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

NIV 英 诗78:27 He rained meat down on them like dust, flying birds like sand on the seashore.

主目录 返回顶部

和合本 诗78:28 落在他们的营中，在他们住处的四面。

拼音版 诗78:28 Luō zaì tāmende yíng zhōng, zaì tāmen zhù chù de sìmiàn.

吕振中 诗78:28 使鸟落在他们营中，在他们住处的四围。

新译本 诗78:28 他使飞鸟落在他们的营中，在他们住处的四围。

现代译 诗78:28 飞鸟降落在营中，在帐棚的四周。

当代译 诗78:28 他使飞鸟降落在他们的营中，

文理本 诗78:28 堕其营中、环其居所、

修订本 诗78:28 落在他自己的营中， 在他帐幕的四周围。

KJV 英 诗78:28 And he let it fall in the midst of their camp, round about their habitations.

NIV 英 诗78:28 He made them come down inside their camp, all around their tents.

主目录 返回顶部

和合本 诗78:29 他们吃了，而且饱足。这样，就随了他们所欲的。

拼音版 诗78:29 Tāmen chī le, érqie bǎozú. zhèyàng, jiù suí le tāmen suǒ yù de.

吕振中 诗78:29 他们吃了，吃得很饱；他们所贪欲的、上帝给他们带了来。

新译本 诗78:29 他们吃了，而且吃得很饱，这样，　神把他们所愿的都赐给他们了。

现代译 诗78:29 他们都吃，且吃饱了；上帝照他们所要的给了他们。

当代译 诗78:29 让他们尽情地吃，他们要求的一切，上帝都给了他们。

文理本 诗78:29 众食且饱、遂其欲兮、

修订本 诗78:29 他们吃了，而且饱足； 这样就随了他们所欲的。

KJV 英 诗78:29 So they did eat, and were well filled: for he gave them their own desire;

NIV 英 诗78:29 They ate till they had more than enough, for he had given them what they craved.

主目录 返回顶部

和合本 诗78:30 他们贪而无厌，食物还在他们口中的时候，

拼音版 诗78:30 Tāmen tān ér wú yàn, shíwù háizaì tāmen kǒu zhōng de shíhou,

吕振中 诗78:30 但他们所贪欲的、他们没有生厌，食物还在他们口中时，

新译本 诗78:30 他们还没有因所愿的满足，食物仍在他们口中的时候，

现代译 诗78:30 但当他们贪吃不厌，他们的口还在咀嚼的时候；

当代译 诗78:30 但是，他们还没有吃完，肉还在口中的时候，

文理本 诗78:30 其欲未厌、食犹在口、

修订本 诗78:30 但在他们满足食欲以前， 食物还在他们口中的时候，

KJV 英 诗78:30 They were not estranged from their lust. But while their meat was yet in their mouths,

NIV 英 诗78:30 But before they turned from the food they craved, even while it was still in their mouths,

主目录 返回顶部

和合本 诗78:31 神的怒气就向他们上腾，杀了他们内中的肥壮人，打倒以色列的少年人。

拼音版 诗78:31 Shén de nùqì, jiù xiàng tāmen shang téng, shā le tāmen neì zhōng de féizhuàng rén. dǎdǎo Yǐsèliè de shàonián rén.

吕振中 诗78:31 上帝的怒气就向他们上腾了，杀了他们中间肥壮的人，使以色列精兵屈身而死。

新译本 诗78:31 神的怒气就向他们发作，杀了他们中间最肥壮的人，击倒了以色列的年轻人。

现代译 诗78:31 上帝向他们发出烈怒，击杀了他们的壮士，除灭了以色列最优秀的青年！

当代译 诗78:31 主的愤怒就起来攻击他们，杀掉了以色列身体强壮的青年人。

文理本 诗78:31 上帝怒腾、戮其肥者、击以色列之少壮、而仆之兮、

修订本 诗78:31 上帝的怒气就向他们上腾， 杀了他们当中肥壮的人， 打倒以色列的青年。

KJV 英 诗78:31 The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

NIV 英 诗78:31 God's anger rose against them; he put to death the sturdiest among them, cutting down the young men of Israel.

主目录 返回顶部

和合本 诗78:32 虽是这样，他们仍旧犯罪，不信他奇妙的作为。

拼音版 诗78:32 Suī shì zhèyàng, tāmen réngjiù fàn zuì, bù xìn tā qímiào de zuòwéi.

吕振中 诗78:32 虽经过了这一切，他们仍然犯罪，不信上帝奇妙的作为。

新译本 诗78:32 虽然经历了这一切，他们仍然犯罪；尽管看见这些奇事，他们仍不相信。

现代译 诗78:32 尽管有这一切神迹，他们仍继续犯罪；尽管有这一切奇事，他们仍不肯相信。

当代译 诗78:32 即使如此，他们依旧犯罪，不相信上帝奇妙的作为。

文理本 诗78:32 民犹干罪、不信其奇行兮、

修订本 诗78:32 虽是这样，他们仍旧犯罪， 不信他奇妙的作为。

KJV 英 诗78:32 For all this they sinned still, and believed not for his wondrous works.

NIV 英 诗78:32 In spite of all this, they kept on sinning; in spite of his wonders, they did not believe.

主目录 返回顶部

和合本 诗78:33 因此，他叫他们的日子全归虚空，叫他们的年岁尽属惊恐。

拼音版 诗78:33 Yīncǐ tā jiào tāmende rìzi, quán guī xū kòng, jiào tāmende niánsuì, jǐn shǔ jīngkǒng.

吕振中 诗78:33 因此，上帝使他们的日子全消尽于虚幻中，使他们的年月也消逝于突临的惊恐中。

新译本 诗78:33 所以　神使他们的日子在虚空中消逝，使他们的岁月在惊恐中完结。

现代译 诗78:33 因此他使他们的时日转瞬终结，使他们的生命突然遭受灾害。

当代译 诗78:33 他们虚度一生，他们人生的路途上更是满布恐惧。

文理本 诗78:33 故使其度日虚空、历年惊恐兮、

修订本 诗78:33 因此，他使他们的日子全归虚空， 叫他们的年岁尽属惊恐。

KJV 英 诗78:33 Therefore their days did he consume in vanity, and their years in trouble.

NIV 英 诗78:33 So he ended their days in futility and their years in terror.

主目录 返回顶部

和合本 诗78:34 他杀他们的时候，他们才求问他，回心转意，切切地寻求　神。

拼音版 诗78:34 Tā shā tāmende shíhou, tāmen cái qiú wèn tā, huí xīn zhuǎn yì, qiē qiè de xúnqiú shén.

吕振中 诗78:34 每逢他杀了他们的时候，他们总求问他，总回心转意、迫切切地寻求上帝。

新译本 诗78:34 神击杀他们的时候，他们就寻求他；他们回转过来，切切求问　神。

现代译 诗78:34 他一击杀他们，他们就转向他；他们痛切悔改，再次寻求他。

当代译 诗78:34 直到上帝要灭绝他们的时候，他们才回转，诚心寻求上帝。

文理本 诗78:34 行戮之时、彼则询之、转而切求上帝兮、

修订本 诗78:34 他杀他们的时候，他们才求问他， 回心转意，切切寻求上帝。

KJV 英 诗78:34 When he slew them, then they sought him: and they returned and enquired early after God.

NIV 英 诗78:34 Whenever God slew them, they would seek him; they eagerly turned to him again.

主目录 返回顶部

和合本 诗78:35 他们也追念　神是他们的磐石，至高的　神是他们的救赎主。

拼音版 诗78:35 Tāmen ye zhuī niàn shén shì tāmende pánshí, zhìgāo de shén, shì tāmende jiùshú zhǔ.

吕振中 诗78:35 他们也追念着上帝他们的磐石，至高者上帝、那赎回他们的。

新译本 诗78:35 他们也想起　神是他们的盘石，至高的　神是他们的救赎主。

现代译 诗78:35 他们想起上帝是他们的保护者，至高的上帝是他们的救赎者。

当代译 诗78:35 他们想起上帝是他们的磐石，至高的上帝是他们的救赎主；

文理本 诗78:35 追忆上帝为其磐石、至上上帝为其救者兮、

修订本 诗78:35 他们追念上帝是他们的磐石， 至高的上帝是他们的救赎主。

KJV 英 诗78:35 And they remembered that God was their rock, and the high God their redeemer.

NIV 英 诗78:35 They remembered that God was their Rock, that God Most High was their Redeemer.

主目录 返回顶部

和合本 诗78:36 他们却用口谄媚他，用舌向他说谎。

拼音版 诗78:36 Tāmen què yòng kǒu xiàn meì tā, yòng shé xiàng tā shuōhuǎng.

吕振中 诗78:36 其实他们只是用口诈骗着他，用舌头对他说谎罢了。

新译本 诗78:36 但他们仍然用口欺骗他，用舌头向他说谎。

现代译 诗78:36 但他们满口谎言；他们的话都是虚伪。

当代译 诗78:36 然而，他们只用口舌跟从他，却没有真心敬拜他。

文理本 诗78:36 惟以口谄之、以舌诳之、

修订本 诗78:36 他们却用口谄媚他， 用舌向他说谎。

KJV 英 诗78:36 Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

NIV 英 诗78:36 But then they would flatter him with their mouths, lying to him with their tongues;

主目录 返回顶部

和合本 诗78:37 因他们的心向他不正，在他的约上也不忠心。

拼音版 诗78:37 Yīn tāmende xīn xiàng tā bù zhèng, zaì tāde yuē shang, ye bù zhōngxīn.

吕振中 诗78:37 他们的心不坚定的向着他，他们对他的约总不忠实。

新译本 诗78:37 他们的心对他不坚定，也不忠于和他所立的约。

现代译 诗78:37 他们对他不忠；他们不遵守跟他立的约。

当代译 诗78:37 他们的心并没有坚定地向着他，更没有遵守自己许下的诺言。

文理本 诗78:37 其心向之不正、守约不诚兮、

修订本 诗78:37 他们的心向他不坚定， 不忠于他的约。

KJV 英 诗78:37 For their heart was not right with him, neither were they stedfast in his covenant.

NIV 英 诗78:37 their hearts were not loyal to him, they were not faithful to his covenant.

主目录 返回顶部

和合本 诗78:38 但他有怜悯，赦免他们的罪孽，不灭绝他们；而且屡次消他的怒气，不发尽他的忿怒。

拼音版 诗78:38 Dàn tā yǒu liánmǐn, shèmiǎn tāmende zuìniè, bù mièjué tāmen. érqie lǚcì xiāo tāde nùqì, bù fā jǐn tāde fèn nù.

吕振中 诗78:38 然而他、却有怜悯；他赦除人的罪孽，而不除灭人；并且屡次使怒气转消，不激起一切烈怒。

新译本 诗78:38 他却有怜悯，赦免罪孽，没有把他们灭绝，并且多次抑制自己的怒气，没有完全宣泄他的烈怒。

现代译 诗78:38 然而，上帝怜悯他的子民：他赦免他们的罪，不消灭他们；他多次抑制怒气，不发烈怒。

当代译 诗78:38 可是，主满有怜悯，赦免了他们的罪，没有把他们完全弃绝，并且多次忍住怒气。

文理本 诗78:38 上帝乃慈、赦宥其罪、不加殄灭、屡回其怒、不尽泄其忿兮、

修订本 诗78:38 但他有怜悯， 赦免他们的罪孽， 没有灭绝他们， 而且屡次撤销他的怒气， 不发尽他的愤怒。

KJV 英 诗78:38 But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

NIV 英 诗78:38 Yet he was merciful; he forgave their iniquities and did not destroy them. Time after time he restrained his anger and did not stir up his full wrath.

主目录 返回顶部

和合本 诗78:39 他想到他们不过是血气，是一阵去而不返的风。

拼音版 诗78:39 Tā xiǎng dào tāmen bù guo shì xuèqì, shì yī zhèn qù ér bù fǎn de fēng.

吕振中 诗78:39 他记得他们不过是血肉，不过是风（同词∶灵），去而不返。

新译本 诗78:39 他顾念他们不过是人，是一阵吹去不再返回的风。

现代译 诗78:39 他想起他们不过是脆弱必死的人，像一阵风，吹过而不复返。

当代译 诗78:39 他顾念他们不过是血肉之躯，像一阵风似的，他们便猝然消逝。

文理本 诗78:39 念其祗属血气、去而不返之风兮、

修订本 诗78:39 他想念他们不过是血肉之躯， 是一阵去而不返的风。

KJV 英 诗78:39 For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

NIV 英 诗78:39 He remembered that they were but flesh, a passing breeze that does not return.

主目录 返回顶部

和合本 诗78:40 他们在旷野悖逆他，在荒地叫他担忧，何其多呢！

拼音版 诗78:40 Tāmen zaì kuàngye beìnì tā, zaì huāng dì jiào tā dǎn yōu, hé jī duō ne.

吕振中 诗78:40 多少次他们在旷野悖逆了他，在荒野之地使他忧伤阿！

新译本 诗78:40 他们多少次在旷野悖逆他，在沙漠使他担忧；

现代译 诗78:40 他们在旷野再叁背叛上帝；他们不断地使他伤心！

当代译 诗78:40 在荒野的岁月中，他们经常叛逆顶撞他，多少次伤透了他的心。

文理本 诗78:40 彼在旷野悖逆之、在荒原忧戚之、何其屡乎、

修订本 诗78:40 他们在旷野悖逆他， 在荒地令他担忧，何其多呢！

KJV 英 诗78:40 How oft did they provoke him in the wilderness, and grieve him in the desert!

NIV 英 诗78:40 How often they rebelled against him in the desert and grieved him in the wasteland!

主目录 返回顶部

和合本 诗78:41 他们再三试探　神，惹动以色列的圣者。

拼音版 诗78:41 Tāmen zaì sān shìtan shén, re dòng Yǐsèliè de shèng zhe.

吕振中 诗78:41 他们再四再三地试探着上帝，伤了以色列之圣者的感情。

新译本 诗78:41 他们再三试探　神，使以色列的圣者忧伤。

现代译 诗78:41 他们一再试探上帝，触怒了以色列的至圣者。

当代译 诗78:41 他们一再远离上帝，又试探他，刺痛了这位以色列的圣者。

文理本 诗78:41 复试上帝、激触以色列之圣者兮、

修订本 诗78:41 他们再三试探上帝， 惹动以色列的圣者。

KJV 英 诗78:41 Yea, they turned back and tempted God, and limited the Holy One of Israel.

NIV 英 诗78:41 Again and again they put God to the test; they vexed the Holy One of Israel.

主目录 返回顶部

和合本 诗78:42 他们不追念他的能力（原文作“手”），和赎他们脱离敌人的日子。

拼音版 诗78:42 Tāmen bù zhuī niàn tāde nénglì ( yuánwén zuò shǒu ), hé shú tāmen tuōlí dírén de rìzi.

吕振中 诗78:42 他们不追念着他大能的手，不追念他赎救了他们、脱离敌人的日子∶

新译本 诗78:42 他们忘记了他的能力，就是他救赎他们脱离敌人的日子，

现代译 诗78:42 他们忘记了他无穷的大能，不记得他救他们脱离仇敌的日子，

当代译 诗78:42 他们忘却了他的大能与慈爱，记不起他怎样拯救自己脱离仇敌的毒手；

文理本 诗78:42 不忆其援手、不念其赎之于敌之日、

修订本 诗78:42 他们不追念他手的能力， 和他救赎他们脱离敌人的日子；

KJV 英 诗78:42 They remembered not his hand, nor the day when he delivered them from the enemy.

NIV 英 诗78:42 They did not remember his power--the day he redeemed them from the oppressor,

主目录 返回顶部

和合本 诗78:43 他怎样在埃及地显神迹，在琐安田显奇事，

拼音版 诗78:43 Tā zenyàng zaì Aijí dì xiǎn shénjī, zaì suǒ ān tián xiǎn qí shì.

吕振中 诗78:43 他怎样在埃及施行他的神迹，在琐安田野显他的奇事，

新译本 诗78:43 他怎样在埃及显神迹，在琐安的田野行奇事。

现代译 诗78:43 忘记了他在埃及行的神迹，不记得他在琐安平原行的奇事。

当代译 诗78:43 也忘记他怎样在琐安的田里降瘟疫在埃及人身上，

文理本 诗78:43 及在埃及地之神迹、琐安田之奇事兮、

修订本 诗78:43 他怎样在埃及显神迹， 在琐安田显奇事，

KJV 英 诗78:43 How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

NIV 英 诗78:43 the day he displayed his miraculous signs in Egypt, his wonders in the region of Zoan.

主目录 返回顶部

和合本 诗78:44 把他们的江河并河汊的水都变为血，使他们不能喝。

拼音版 诗78:44 Bǎ tāmende jiāng hé, bìng hé chà de shuǐ, dōu biàn wèi xuè, shǐ tāmen bùnéng hē.

吕振中 诗78:44 把他们的江河都变为血，使河流的水他们都不能喝。

新译本 诗78:44 他把他们的江河都变为血，使他们不能喝河流的水。

现代译 诗78:44 他把大河的水变成血，使埃及人不能饮用。

当代译 诗78:44 更忘记了他怎样使河水变血，以致无人能喝的奇事。

文理本 诗78:44 变其溪河为血、使不可饮兮、

修订本 诗78:44 把江河并河汊的水都变为血， 使他们不能喝。

KJV 英 诗78:44 And had turned their rivers into blood; and their floods, that they could not drink.

NIV 英 诗78:44 He turned their rivers to blood; they could not drink from their streams.

主目录 返回顶部

和合本 诗78:45 他叫苍蝇成群落在他们当中，嘬尽他们，又叫青蛙灭了他们。

拼音版 诗78:45 Tā jiào cāngying chéngqún, luō zaì tāmen dāngzhōng, xī jǐn tāmen. yòu jiào qīngwā miè le tāmen.

吕振中 诗78:45 他打发了苍蝇群来他们中间，把他们都嘬完了；他又叫青蛙毁灭他们。

新译本 诗78:45 他使成群的苍蝇到他们中间来，吞吃他们；又使青蛙来毁灭他们。

现代译 诗78:45 他使苍蝇成群来伤害他们，使青蛙毁了他们的田地。

当代译 诗78:45 他怎样使大群苍蝇飞布在地上，使青蛙挤满埃及的神迹，他们也忘得一乾二净。

文理本 诗78:45 遣群蝇嘬之、青蛙毁之、

修订本 诗78:45 他使苍蝇成群落在他们当中，吃尽他们， 又叫青蛙灭了他们，

KJV 英 诗78:45 He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

NIV 英 诗78:45 He sent swarms of flies that devoured them, and frogs that devastated them.

主目录 返回顶部

和合本 诗78:46 把他们的土产交给蚂蚱，把他们辛苦得来的交给蝗虫。

拼音版 诗78:46 Bǎ tāmende tǔchǎn jiāo gei mā zhà, bǎ tāmen xīnkǔ dé lái de jiāo gei huángchóng.

吕振中 诗78:46 把他们的土产交给蚂蚱，把他们劳碌得来的交给蝗虫。

新译本 诗78:46 他把他们的农产交给蚱蜢，把他们辛劳的收获交给蝗虫。

现代译 诗78:46 他使毛虫吃尽他们的谷物，叫蝗虫毁坏他们的田园。

当代译 诗78:46 他将五谷赏给蚱蜢，又让蝗虫吃尽了丰收的果实。

文理本 诗78:46 以其物产付于蚱蜢、以其劳而种者付于蝗虫、

修订本 诗78:46 将他们的果实交给蚂蚱， 把他们劳碌得来的交给蝗虫。

KJV 英 诗78:46 He gave also their increase unto the caterpiller, and their labour unto the locust.

NIV 英 诗78:46 He gave their crops to the grasshopper, their produce to the locust.

主目录 返回顶部

和合本 诗78:47 他降冰雹打坏他们的葡萄树，下严霜打坏他们的桑树。

拼音版 诗78:47 Tā jiàng bīngbaó dǎ huaì tāmende pútàoshù. xià yán shuāng dǎ huaì tāmende sāngshū.

吕振中 诗78:47 他用冰雹打死了他们的葡萄树，用严霜打坏了他们的桑树。

新译本 诗78:47 他用冰雹摧毁他们的葡萄树，用严霜冻坏他们的桑树。

现代译 诗78:47 他降冰雹摧毁他们的葡萄树，降霜冻坏他们的无花果树。

当代译 诗78:47 他用冰雹毁坏他们的葡萄树和桑树，

文理本 诗78:47 以雹毁其葡萄、以霜毁其桑林、

修订本 诗78:47 他降冰雹打坏他们的葡萄树， 下寒霜打坏他们的桑树，

KJV 英 诗78:47 He destroyed their vines with hail, and their sycomore trees with frost.

NIV 英 诗78:47 He destroyed their vines with hail and their sycamore-figs with sleet.

主目录 返回顶部

和合本 诗78:48 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。

拼音版 诗78:48 Yòu bǎ tāmende shēngchù jiāo gei bīngbaó, bǎ tāmende qún xù jiāo gei shǎndiàn.

吕振中 诗78:48 又把他们的牲口送交给瘟疫（传统∶闪电），把他们的群畜交付于热症。

新译本 诗78:48 又把他们的牲畜交给冰雹，把他们的群畜交给闪电。

现代译 诗78:48 他降冰雹杀死他们的牛群，用闪电〔或译：他以疾病……用瘟疫〕伤害他们的羊群。

当代译 诗78:48 又使牛群或倒毙在荒野，或被冰雹所伤；羊群也被闪电殛死。

文理本 诗78:48 付其牲畜于冰雹、付其群畜于电火兮、

修订本 诗78:48 将他们的牲畜交给冰雹， 把他们的群畜交给闪电。

KJV 英 诗78:48 He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

NIV 英 诗78:48 He gave over their cattle to the hail, their livestock to bolts of lightning.

主目录 返回顶部

和合本 诗78:49 他使猛烈的怒气和忿怒、恼恨、苦难成了一群降灾的使者，临到他们。

拼音版 诗78:49 Tā shǐ meng liè de nùqì, hé fèn nù, nǎohèn, kǔnàn, chéng le yī qún jiàng zāi de shǐzhe, líndào tāmen.

吕振中 诗78:49 他打发了猛烈的怒气、震怒、恼忿、来到他们身上（或译∶中间），吩咐（传统∶患难）一班降灾的使者，

新译本 诗78:49 他使猛烈的怒气、忿怒、愤恨、患难，好像一群降灾的使者，临到他们中间。

现代译 诗78:49 他使他们遭遇严重的灾难，以气愤、烈怒作死亡的使者打击他们。

当代译 诗78:49 他把愤怒倾倒在他们身上，降下忧伤与患难，又遣派一群降灾的天使攻击他们。

文理本 诗78:49 加以烈怒忿懥、愤恨患难、为降灾之群使兮、

修订本 诗78:49 他使猛烈的怒气和愤怒、恼恨、苦难， 成了一群降灾的使者，临到他们。

KJV 英 诗78:49 He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

NIV 英 诗78:49 He unleashed against them his hot anger, his wrath, indignation and hostility--a band of destroying angels.

主目录 返回顶部

和合本 诗78:50 他为自己的怒气修平了路，将他们交给瘟疫，使他们死亡。

拼音版 诗78:50 Tā wèi zìjǐ de nùqì xiū píng le lù, jiāng tāmen jiāo gei wēnyì, shǐ tāmen sǐwáng.

吕振中 诗78:50 为他的怒气修平了路径，不惜使他们死亡，乃是将他们的牲命送交给瘟疫。

新译本 诗78:50 他为自己的怒气修平了路，不惜使他们死亡，把他们的性命交给瘟疫。

现代译 诗78:50 他没有抑制自己的怒气；他不宽饶他们的命，却用瘟疫杀灭他们。

当代译 诗78:50 他尽情发泄心中的怒气，绝不放过埃及人的性命，使他们饱受瘟疫的折磨。

文理本 诗78:50 为怒治途、不惜其魂、免于死亡、付其命于疫疠兮、

修订本 诗78:50 他为自己的怒气修平了路， 将他们的性命交给瘟疫， 使他们死亡，

KJV 英 诗78:50 He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

NIV 英 诗78:50 He prepared a path for his anger; he did not spare them from death but gave them over to the plague.

主目录 返回顶部

和合本 诗78:51 在埃及击杀一切长子，在含的帐棚中，击杀他们强壮时头生的。

拼音版 诗78:51 Zaì Aijí jī shā yīqiè zhǎngzǐ, zaì Hán de zhàngpéng zhōng, jī shā tāmen qiángzhuàng shí tóushēng de.

吕振中 诗78:51 他在埃及地击杀了一切长子，在含的帐棚中击杀了他们强壮时的初生子。

新译本 诗78:51 他在埃及击杀了所有的长子，在含的帐棚中击杀了他们强壮时生的头胎子。

现代译 诗78:51 他击杀了埃及每一家的长子，击杀了含帐棚中强壮的头胎。

当代译 诗78:51 最后，他击杀了埃及人的长子，含帐棚中头生的。

文理本 诗78:51 诛诸长子于埃及、戮其首生于含幕兮、

修订本 诗78:51 在埃及击杀所有的长子， 在含的帐棚中击杀他们壮年时头生的。

KJV 英 诗78:51 And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

NIV 英 诗78:51 He struck down all the firstborn of Egypt, the firstfruits of manhood in the tents of Ham.

主目录 返回顶部

和合本 诗78:52 他却领出自己的民如羊，在旷野引他们如羊群。

拼音版 诗78:52 Tā què lǐng chū zìjǐ de mín rú yáng, zaì kuàngye yǐn tāmen rú yáng qún.

吕振中 诗78:52 他却领出了自己的人民、如羊一般，引导了他们如羊群于旷野。

新译本 诗78:52 他却把自己的子民领出来好像领羊群，在旷野引导他们像引导群畜一样。

现代译 诗78:52 后来，他像牧者领出自己的子民，引导他们经过旷野。

当代译 诗78:52 至於他自己的子民，他就像牧放羊群一般，引领他们平安经过荒野，

文理本 诗78:52 引出其民如羊、导之于野、如群羊兮、

修订本 诗78:52 他却领出自己的子民如羊， 在旷野引导他们如羊群。

KJV 英 诗78:52 But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

NIV 英 诗78:52 But he brought his people out like a flock; he led them like sheep through the desert.

主目录 返回顶部

和合本 诗78:53 他领他们稳稳妥妥的，使他们不至害怕；海却淹没他们的仇敌。

拼音版 诗78:53 Tā lǐng tāmen wen wentuǒ tuǒ de, shǐ tāmen bù zhì haìpà. hǎi què yānmò tāmende chóudí.

吕振中 诗78:53 他带领了他们平安稳妥、而无恐惧；而他们的仇敌、海却给淹没了。

新译本 诗78:53 他带领他们平平安安地走过去，所以他们不惧怕；海却淹没了他们的仇敌。

现代译 诗78:53 他带领他们安全，无惊无忧；他们的仇敌却被海水淹没了。

当代译 诗78:53 又保守他们平安，免受惊吓；大海却淹没了他们的仇敌。

文理本 诗78:53 引之绥安、无所畏惧、维彼敌人、海淹之兮、

修订本 诗78:53 他领他们稳稳妥妥地，使他们不致害怕； 海却淹没他们的仇敌。

KJV 英 诗78:53 And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

NIV 英 诗78:53 He guided them safely, so they were unafraid; but the sea engulfed their enemies.

主目录 返回顶部

和合本 诗78:54 他带他们到自己圣地的边界，到他右手所得的这山地。

拼音版 诗78:54 Tā daì tāmen dào zìjǐ shèng dì de biānjiè, dào tā yòushǒu suǒ dé de zhè shān dì.

吕振中 诗78:54 他带了他们到自己的圣境界，到他右手所获得的这山地。

新译本 诗78:54 他领他们进入自己圣地的境界，到他右手所得的这山地。

现代译 诗78:54 他带他们来到他的圣地，到他亲自征服的山。

当代译 诗78:54 他带领自己的子民来到圣地的边界，来到他为他们预备的山区。

文理本 诗78:54 携民诣圣境、至其右手所得之山地兮、

修订本 诗78:54 他带他们到自己圣地的边界， 到他右手所得的这山地。

KJV 英 诗78:54 And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

NIV 英 诗78:54 Thus he brought them to the border of his holy land, to the hill country his right hand had taken.

主目录 返回顶部

和合本 诗78:55 他在他们面前赶出外邦人，用绳子将外邦的地量给他们为业，叫以色列支派的人住在他们的帐棚里。

拼音版 诗78:55 Tā zaì tāmen miànqián gǎn chū waìbāngrén, yòng shéngzi jiāng waì bāng de dì liáng gei tāmen wèi yè, jiào Yǐsèliè zhīpaì de rén, zhù zaì tāmende zhàngpéng lǐ.

吕振中 诗78:55 他把外国人从他们面前赶出，用绳子量地，拈阄分给他们产业，使以色列众族派住在自己的帐棚里。

新译本 诗78:55 他在他们面前把外族人赶出去，用绳子量地，分给他们作为产业，又使以色列众支派的人居住在自己的帐棚里。

现代译 诗78:55 他在他子民面前赶走了异族，把土地分配给以色列的各支族，把异族的家给了自己的子民。

当代译 诗78:55 他驱逐住在这地上的外族人，给以色列每一族应得的土地作为他们的产业。

文理本 诗78:55 驱逐异邦于其前、量地予之以为业、俾以色列支派、居于其幕兮、

修订本 诗78:55 他在他们面前赶出外邦人， 用绳子抽签量地给他们为业， 让以色列支派的人住在自己的帐棚里。

KJV 英 诗78:55 He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

NIV 英 诗78:55 He drove out nations before them and allotted their lands to them as an inheritance; he settled the tribes of Israel in their homes.

主目录 返回顶部

和合本 诗78:56 他们仍旧试探悖逆至高的　神，不守他的法度，

拼音版 诗78:56 Tāmen réngjiù shìtan beìnì zhìgāo de shén, bù shǒu tāde fǎdù.

吕振中 诗78:56 他们仍然试探着至高者上帝，而悖逆他，不守他的法度（同词∶证言）；

新译本 诗78:56 但他们仍然试探和悖逆至高的　神，不谨守他的法则。

现代译 诗78:56 可是，他们试探并背叛了至高的上帝；他们不服从他的诫命。

当代译 诗78:56 可是，尽管他为他们做了这一切的事，他们还是叛逆抵挡这位至高的上帝，不肯遵从他的吩咐。

文理本 诗78:56 惟彼犹试至上上帝、而悖逆之、不守其法兮、

修订本 诗78:56 他们仍旧试探，悖逆至高的上帝， 不遵守他的法度，

KJV 英 诗78:56 Yet they tempted and provoked the most high God, and kept not his testimonies:

NIV 英 诗78:56 But they put God to the test and rebelled against the Most High; they did not keep his statutes.

主目录 返回顶部

和合本 诗78:57 反倒退后，行诡诈，像他们的祖宗一样。他们改变，如同翻背的弓。

拼音版 诗78:57 Fǎn dǎo tuì hòu, xíng guǐzhà, xiàng tāmende zǔzong yíyàng. tāmen gǎibiàn, rútóng fān bēi de gōng.

吕振中 诗78:57 反倒退后而背信、像他们祖宗一样；他们变了，如同乖张的弓一般。

新译本 诗78:57 他们背信不忠，像他们的列祖一样；他们改变了，如同不可靠的弓。

现代译 诗78:57 他们跟祖宗一样叛逆不忠；他们跟松弛的弓一样不可靠。

当代译 诗78:57 他们回身不进入应许之地，正如他们的祖先一样叛逆；他们像弯曲了的箭一样，没有用处。

文理本 诗78:57 转而背之、行诈如其列祖、变其趋向、如偏反之弓兮、

修订本 诗78:57 反倒退后，行诡诈，像他们的祖宗一样， 他们翻转，如同松弛的弓，

KJV 英 诗78:57 But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

NIV 英 诗78:57 Like their fathers they were disloyal and faithless, as unreliable as a faulty bow.

主目录 返回顶部

和合本 诗78:58 因他们的邱坛惹了他的怒气；因他们雕刻的偶像触动他的愤恨。

拼音版 诗78:58 Yīn tāmende qiū tán, re le tāde nùqì, yīn tāmen diāokè de ǒuxiàng, chù dòng tāde fènhèn.

吕振中 诗78:58 他们用他们的邱坛惹了他发怒，用他们的雕像激了他的妒愤。

新译本 诗78:58 因他们的邱坛，惹起他的怒气，因他们雕刻的偶像，激起他的愤恨。

现代译 诗78:58 他们筑造异教的祭坛惹动他的忿怒；他们用雕刻的偶像触发他的妒忌。

当代译 诗78:58 他们竟然竖立神像，又为别的神祗设立祭坛，触动他的怒气。

文理本 诗78:58 以崇邱激其怒、雕像撄其愤兮、

修订本 诗78:58 以丘坛惹他发怒， 以雕刻的偶像使他忌恨。

KJV 英 诗78:58 For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

NIV 英 诗78:58 They angered him with their high places; they aroused his jealousy with their idols.

主目录 返回顶部

和合本 诗78:59 神听见就发怒，极其憎恶以色列人，

拼音版 诗78:59 Shén tīngjian, jiù fānù, jíqí zēngwù Yǐsèliè rén.

吕振中 诗78:59 上帝听见就震怒，完全弃绝了以色列人。

新译本 诗78:59 神听见就大怒，完全弃绝了以色列。

现代译 诗78:59 上帝一看见就发怒，完全弃绝以色列。

当代译 诗78:59 上帝看见了他们的恶行，就怒不可遏，以致憎恶自己的子民。

文理本 诗78:59 上帝闻之而怒、深恶以色列、

修订本 诗78:59 上帝听见就发怒， 全然弃绝了以色列，

KJV 英 诗78:59 When God heard this, he was wroth, and greatly abhorred Israel:

NIV 英 诗78:59 When God heard them, he was very angry; he rejected Israel completely.

主目录 返回顶部

和合本 诗78:60 甚至他离弃示罗的帐幕，就是他在人间所搭的帐棚。

拼音版 诗78:60 Shènzhì tā lí qì shì luō de zhàngmù, jiù shì tā zaì rénjiān suǒ dā de zhàngpéng.

吕振中 诗78:60 他丢弃了示罗的帐幕，他在人间居住（传统∶搭）的帐棚；

新译本 诗78:60 他丢弃了在示罗的居所，就是他在世人中间居住的帐棚。

现代译 诗78:60 他抛弃了在示罗的帐棚，就是他跟我们在一起时的居所。

当代译 诗78:60 於是，他就撇弃了设在示罗的会幕，就是他在人间的居所；

文理本 诗78:60 至离示罗之帷、人间所张之幕兮、

修订本 诗78:60 甚至离弃示罗的帐幕， 就是他在人间所搭的帐棚；

KJV 英 诗78:60 So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

NIV 英 诗78:60 He abandoned the tabernacle of Shiloh, the tent he had set up among men.

主目录 返回顶部

和合本 诗78:61 又将他的约柜（原文作“能力”）交与人掳去，将他的荣耀交在敌人手中。

拼音版 诗78:61 Yòu jiāng tāde yuē guì yuánwén zuò nénglì jiāo yǔ rén lǔ qù, jiāng tāde róngyào jiāo zaì dírén shǒu zhōng.

吕振中 诗78:61 他又将他的能力交与人掠去，将他的荣美交在敌人手中。

新译本 诗78:61 他又把象征他权能的约柜交给人掳去，把他的荣美交在敌人的手里，

现代译 诗78:61 他容许仇敌夺走了那彰显他权能、荣耀的约柜。

当代译 诗78:61 他任凭自己的约柜被人掳去，把自己的荣耀丢在敌人手中。

文理本 诗78:61 使其力被劫、付其荣于敌兮、

修订本 诗78:61 又将他有能力的约柜交给人掳去， 将他的荣耀交在敌人手中；

KJV 英 诗78:61 And delivered his strength into captivity, and his glory into the enemy's hand.

NIV 英 诗78:61 He sent the ark of his might into captivity, his splendor into the hands of the enemy.

主目录 返回顶部

和合本 诗78:62 并将他的百姓交与刀剑，向他的产业发怒。

拼音版 诗78:62 Bìng jiāng tāde bǎixìng jiāo yǔ dāo jiàn, xiàng tāde chǎnyè fānù.

吕振中 诗78:62 将他的人民送交与刀剑，又震怒他的产业。

新译本 诗78:62 并且把自己的子民交给刀剑，向自己的产业大发烈怒。

现代译 诗78:62 他对自己的子民发怒，让他们死在仇敌手下。

当代译 诗78:62 他使自己的子民遭受屠杀，因为他实在太愤怒了。

文理本 诗78:62 付其民于刃、而怒其业兮、

修订本 诗78:62 并将他的百姓交给刀剑， 向他的产业发怒。

KJV 英 诗78:62 He gave his people over also unto the sword; and was wroth with his inheritance.

NIV 英 诗78:62 He gave his people over to the sword; he was very angry with his inheritance.

主目录 返回顶部

和合本 诗78:63 少年人被火烧灭；处女也无喜歌。

拼音版 诗78:63 Shàonián rén beì huǒshào miè. chǔnǚ ye wú xǐ gē.

吕振中 诗78:63 他们的青年人被火吞灭；他们的处女也没有喜歌。

新译本 诗78:63 他们的青年被火吞灭，他们的少女也听不见结婚的喜歌。

现代译 诗78:63 他们的青年被战火吞灭；他们的少女找不到配偶。

当代译 诗78:63 青年人惨遭焚烧，少女们也不能享受婚礼的欢乐。

文理本 诗78:63 丁男为火所焚、处女不闻喜歌兮、

修订本 诗78:63 壮丁被火烧灭， 童女也无婚礼颂歌。

KJV 英 诗78:63 The fire consumed their young men; and their maidens were not given to marriage.

NIV 英 诗78:63 Fire consumed their young men, and their maidens had no wedding songs;

主目录 返回顶部

和合本 诗78:64 祭司倒在刀下，寡妇却不哀哭。

拼音版 诗78:64 Jìsī dǎo zaì dāo xià. guǎfu què bù āikū.

吕振中 诗78:64 他们的祭司倒毙于刀剑之下，他们的寡妇并不哀哭。

新译本 诗78:64 他们的祭司倒在刀下，他们的寡妇却不能哀哭。

现代译 诗78:64 他们的祭司被刀剑所杀，寡妇们却不举哀。

当代译 诗78:64 祭司丧身刀下，寡妇未及哀哭就遭杀戮。

文理本 诗78:64 祭司仆于刃、其嫠不号哭兮、

修订本 诗78:64 祭司倒在刀下， 寡妇却不哀哭。

KJV 英 诗78:64 Their priests fell by the sword; and their widows made no lamentation.

NIV 英 诗78:64 their priests were put to the sword, and their widows could not weep.

主目录 返回顶部

和合本 诗78:65 那时，主像世人睡醒，像勇士饮酒呼喊。

拼音版 诗78:65 Nàshí zhǔ xiàng shìrén shuì xǐng, xiàng yǒng shì yǐn jiǔ hūhǎn.

吕振中 诗78:65 那时我主正如睡醒，如勇士因喝酒而呼喊。

新译本 诗78:65 那时主好像从睡眠中醒过来，如同勇士酒后清醒一样。

现代译 诗78:65 终於，主像从睡眠中醒起来；他像壮士酒后激动。

当代译 诗78:65 那时，主才像从梦中醒来，又如勇士被酒激动一样，

文理本 诗78:65 时主如人由寝而寤、勇士饮酒而呼兮、

修订本 诗78:65 那时，主像睡觉的人醒来， 如勇士饮酒呼喊。

KJV 英 诗78:65 Then the LORD awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

NIV 英 诗78:65 Then the Lord awoke as from sleep, as a man wakes from the stupor of wine.

主目录 返回顶部

和合本 诗78:66 他就打退了他的敌人，叫他们永蒙羞辱。

拼音版 诗78:66 Tā jiù dá tuì le tāde dírén, jiào tāmen yǒng méng xiūrǔ.

吕振中 诗78:66 他击退了他的敌人，使他们永蒙羞辱。

新译本 诗78:66 他击退了他的敌人，使他们永远蒙羞受辱。

现代译 诗78:66 他驱退了仇敌，使他们彻底失败蒙羞。

当代译 诗78:66 他击退仇敌，把他们全部驱逐出去，叫他们永远蒙羞。

文理本 诗78:66 击退其敌、使之蒙羞不已兮、

修订本 诗78:66 他击退敌人， 叫他们永蒙羞辱。

KJV 英 诗78:66 And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

NIV 英 诗78:66 He beat back his enemies; he put them to everlasting shame.

主目录 返回顶部

和合本 诗78:67 并且他弃掉约瑟的帐棚，不拣选以法莲支派，

拼音版 诗78:67 Bìngqie tā qì diào Yūesè de zhàngpéng, bù jiǎnxuǎn Yǐfǎlián zhīpaì,

吕振中 诗78:67 他弃绝了约瑟的帐棚，不拣选以法莲族派，

新译本 诗78:67 他弃绝约瑟的帐棚，不拣选以法莲支派，

现代译 诗78:67 但他遗弃了约瑟的后裔；他没有拣选以法莲支族。

当代译 诗78:67 但他丢弃了约瑟的家，不再拣选以法莲族；

文理本 诗78:67 屏却约瑟之幕、不选以法莲支派、

修订本 诗78:67 他撇弃约瑟的帐棚， 不拣选以法莲支派，

KJV 英 诗78:67 Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

NIV 英 诗78:67 Then he rejected the tents of Joseph, he did not choose the tribe of Ephraim;

主目录 返回顶部

和合本 诗78:68 却拣选犹大支派，他所喜爱的锡安山；

拼音版 诗78:68 Què jiǎnxuǎn Yóudà zhīpaì, tā suǒ xǐaì de Xīānshān.

吕振中 诗78:68 却拣选了犹大的族派，他所爱的锡安山。

新译本 诗78:68 却拣选了犹大支派，他所爱的锡安山。

现代译 诗78:68 他拣选了犹大支族，看中了他所喜爱的锡安山。

当代译 诗78:68 他选上了犹大族，他所喜爱的锡安山。

文理本 诗78:68 乃选犹大支派、所爱之郇山兮、

修订本 诗78:68 却拣选犹大支派， 拣选他所喜爱的锡安山；

KJV 英 诗78:68 But chose the tribe of Judah, the mount Zion which he loved.

NIV 英 诗78:68 but he chose the tribe of Judah, Mount Zion, which he loved.

主目录 返回顶部

和合本 诗78:69 盖造他的圣所，好像高峰，又像他建立永存之地。

拼音版 诗78:69 Gaìzào tāde shèng suǒ, hǎoxiàng gāofēng, yòu xiàng tā jiànlì yǒng cún zhī dì.

吕振中 诗78:69 他建造了他的圣所如高天，像他奠定到永远的大地。

新译本 诗78:69 他建造了自己的圣所好像在高天之上，又像他所建立永存的大地。

现代译 诗78:69 在那里，他建造圣殿，高与天齐，像大地竖立，永远稳固。

当代译 诗78:69 他在那里为自己建造矗立山巅的圣所，使它坚固长存，与天地同寿。

文理本 诗78:69 建其圣室、如崇高之天、如永奠之地兮、

修订本 诗78:69 建造他的圣所如同高峰， 又像他所建立的永存之地。

KJV 英 诗78:69 And he built his sanctuary like high palaces, like the earth which he hath established for ever.

NIV 英 诗78:69 He built his sanctuary like the heights, like the earth that he established forever.

主目录 返回顶部

和合本 诗78:70 又拣选他的仆人大卫，从羊圈中将他召来，

拼音版 诗78:70 Yòu jiǎnxuǎn tāde púrén Dàwèi, cóng yángjuàn zhōng jiāng tā zhào lái.

吕振中 诗78:70 他拣选了大卫做他的仆人，从羊圈中选取了他，

新译本 诗78:70 他拣选了自己的仆人大卫，把他从羊圈中召出来；

现代译 诗78:70 他拣选他的仆人大卫，从牧羊的工作召他出来，

当代译 诗78:70 他拣选了他的仆人大卫，叫他放弃牧羊的生涯。

文理本 诗78:70 简其仆大卫、出之于羊牢、

修订本 诗78:70 他拣选他的仆人大卫， 从羊圈中将他召来，

KJV 英 诗78:70 He chose David also his servant, and took him from the sheepfolds:

NIV 英 诗78:70 He chose David his servant and took him from the sheep pens;

主目录 返回顶部

和合本 诗78:71 叫他不再跟从那些带奶的母羊，为要牧养自己的百姓雅各和自己的产业以色列。

拼音版 诗78:71 Jiào tā bù zaì gēn cóng nàxiē daì nǎi de mǔ yáng, wèi yào mù yǎng zìjǐ de bǎixìng Yǎgè, hé zìjǐ de chǎnyè Yǐsèliè.

吕振中 诗78:71 带他离开放羊的生活，去牧养他自己的人民雅各，他自己的产业以色列。

新译本 诗78:71 他领他出来，使他不再跟着那些母羊，却要牧养他的子民雅各，和他的产业以色列。

现代译 诗78:71 使他不再看顾羊群，立他作以色列王，作上帝子民的牧者。

当代译 诗78:71 他从此不再照顾那些乳养小羊的母羊，却去牧养他的子民以色列。

文理本 诗78:71 离哺乳之牝羊、使为其民雅各之牧、其业以色列之牧兮、

修订本 诗78:71 叫他不再牧放那些母羊， 为要牧养自己的百姓雅各 和自己的产业以色列。

KJV 英 诗78:71 From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

NIV 英 诗78:71 from tending the sheep he brought him to be the shepherd of his people Jacob, of Israel his inheritance.

主目录 返回顶部

和合本 诗78:72 于是，他按心中的纯正牧养他们；用手中的巧妙引导他们。

拼音版 诗78:72 Yúshì tā àn xīn zhōng de chún zhèng, mù yǎng tāmen, yòng shǒu zhōng de qiǎo miào, yǐndǎo tāmen.

吕振中 诗78:72 于是大卫凭他心中的纯全来牧养他们，用他手腕的灵巧来引导他们。

新译本 诗78:72 于是大卫以正直的心牧养他们，灵巧地引导他们。

现代译 诗78:72 大卫一心一意牧养他们，明智地领导他们。

当代译 诗78:72 於是，他以真诚的心和灵巧的手去引导看顾他们。

文理本 诗78:72 于是以其心之正直牧之、以其手之巧妙导之兮、

修订本 诗78:72 于是，他以纯正的心牧养他们， 用巧妙的手引导他们。

KJV 英 诗78:72 So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

NIV 英 诗78:72 And David shepherded them with integrity of heart; with skillful hands he led them.


诗篇第79章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第79章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗79:1 （亚萨的诗。）　神啊，外邦人进入你的产业，污秽你的圣殿，使耶路撒冷变成荒堆。

拼音版 诗79:1 ( Yà sà de shī ) shén a, waìbāngrén jìnrù nǐde chǎnyè, wūhuì nǐde shèng diàn, shǐ Yēlùsǎleng biànchéng huāng duī.

吕振中 诗79:1 上帝阿，外国人进入你的产业，污渎了你的圣殿，使耶路撒冷成为荒堆；

新译本 诗79:1 亚萨的诗。　神啊！外族人侵入你的产业，污秽了你的圣殿，使耶路撒冷成为废墟。（本节在《马索拉抄本》包括细字标题）

现代译 诗79:1 上帝啊，外族人侵入你的领土。他们玷污了你的圣殿；他们使耶路撒冷成为废墟。

当代译 诗79:1 上帝啊，你的土地被信奉别神的人征服了。他们亵渎你的圣殿，耶路撒冷已经成了废墟。

文理本 诗79:1 上帝欤、外邦侵尔基业、污尔圣殿、使耶路撒冷荒墟兮、

修订本 诗79:1 上帝啊，外邦人侵犯你的产业， 玷污你的圣殿，使耶路撒冷变成废墟，

KJV 英 诗79:1 O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

NIV 英 诗79:1 O God, the nations have invaded your inheritance; they have defiled your holy temple, they have reduced Jerusalem to rubble.

主目录 返回顶部

和合本 诗79:2 把你仆人的尸首，交与天空的飞鸟为食；把你圣民的肉，交与地上的野兽。

拼音版 诗79:2 Bǎ nǐ púrén de shī shǒu, jiāo yǔ tiānkōng de fēiniǎo wèi shí, bǎ nǐ shèng mín de ròu, jiāo yǔ dì shang de yeshòu.

吕振中 诗79:2 他们把你仆人的尸体交与空中的飞鸟做食物，把你坚贞之民的肉交与地上的野兽；

新译本 诗79:2 他们把你仆人的尸首，给空中的飞鸟啄食；把你圣民的肉，给地上的野兽吞噬。

现代译 诗79:2 他们拿你子民的尸首喂秃鹰；他们把你仆人的尸体丢给野兽。

当代译 诗79:2 你子民的尸体成为鸟兽的食物。

文理本 诗79:2 以尔仆之尸、饲天空之鸟、以圣民之肉、饲地上之兽兮、

修订本 诗79:2 将你仆人的尸首交给天空的飞鸟为食， 把你圣民的肉交给地上的走兽，

KJV 英 诗79:2 The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

NIV 英 诗79:2 They have given the dead bodies of your servants as food to the birds of the air, the flesh of your saints to the beasts of the earth.

主目录 返回顶部

和合本 诗79:3 在耶路撒冷周围流他们的血如水，无人葬埋。

拼音版 诗79:3 Zaì Yēlùsǎleng zhōuwéi liú tāmende xuè rú shuǐ, wú rén zàng mái.

吕振中 诗79:3 他们在耶路撒冷四围流你人民的血如水，没有人给埋葬。

新译本 诗79:3 他们在耶路撒冷的周围把圣民的血像水一般倒出，没有人埋葬他们。

现代译 诗79:3 他们使你的子民血流成河，淹没了耶路撒冷，没有留下一人来掩埋尸首。

当代译 诗79:3 敌人把血倾倒在耶路撒冷的周围，尸体也无人埋葬。

文理本 诗79:3 耶路撒冷四周、血流如水、瘗埋无人兮、

修订本 诗79:3 耶路撒冷的周围流出他们的血如水， 无人埋葬。

KJV 英 诗79:3 Their blood have they shed like water round about Jerusalem; and there was none to bury them.

NIV 英 诗79:3 They have poured out blood like water all around Jerusalem, and there is no one to bury the dead.

主目录 返回顶部

和合本 诗79:4 我们成为邻国的羞辱，成为我们四围人的嗤笑讥刺。

拼音版 诗79:4 Wǒmen chéngwéi lín guó de xiūrǔ, chéngwéi wǒmen sìwéi rén de chīxiào jī cī.

吕振中 诗79:4 我们成了我们邻国所羞辱的，我们四围的人所嗤笑而讥刺的。

新译本 诗79:4 我们成为邻国羞辱的对象，成为四周的人嗤笑和讥刺的目标。

现代译 诗79:4 我们四周的邻国愚弄我们；他们嘲笑我们，讽刺我们。

当代译 诗79:4 列国嘲笑我们，不断嗤笑羞辱我们。

文理本 诗79:4 我于邻国为辱、四周之人讥笑兮、

修订本 诗79:4 我们成为邻国羞辱的对象， 被四围的人嗤笑讥刺。

KJV 英 诗79:4 We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

NIV 英 诗79:4 We are objects of reproach to our neighbors, of scorn and derision to those around us.

主目录 返回顶部

和合本 诗79:5 耶和华啊，这到几时呢？你要动怒到永远吗？你的愤恨要如火焚烧吗？

拼音版 诗79:5 Yēhéhuá a, zhè dào jǐshí ne. nǐ yào dòngnù dào yǒngyuǎn ma. nǐde fènnù yào rú huǒ fùnshāo ma.

吕振中 诗79:5 永恒主阿，要到几时呢？你要永久发怒么？你的妒愤要像火焚烧么？

新译本 诗79:5 耶和华啊！要到几时呢？你要永远怀怒吗？你的愤恨要像火焚烧吗？

现代译 诗79:5 上主啊，你要永远向我们动怒吗？你的怒气像火焚烧，要到几时呢？

当代译 诗79:5 主啊，你向我们发怒，要到几时呢？难道要到永远吗？你的妒火要烧到几时呢？

文理本 诗79:5 耶和华欤、何时而止、尔岂永怒、愤嫉如火之焚乎、

修订本 诗79:5 耶和华啊，你发怒要到几时呢？ 要到永远吗？ 你的忌恨要如火焚烧吗？

KJV 英 诗79:5 How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

NIV 英 诗79:5 How long, O LORD? Will you be angry forever? How long will your jealousy burn like fire?

主目录 返回顶部

和合本 诗79:6 愿你将你的忿怒倒在那不认识你的外邦和那不求告你名的国度。

拼音版 诗79:6 Yuàn nǐ jiāng nǐde fènnù dǎo zaì nà bù rènshi nǐde waì bāng, hé nà bù qiúgào nǐ míng de guódù.

吕振中 诗79:6 愿你将你的烈怒倒在不认识你、的外国，和不呼求你名的国家。

新译本 诗79:6 愿你把你的烈怒，倾倒在不认识你的外族人，和不求告你名的列国身上。

现代译 诗79:6 求你把忿怒转向不敬畏你的国家，倾倒在不求告你的人民身上！

当代译 诗79:6 求你把愤怒倾倒在那些不认识你、不求告你的人身上吧，

文理本 诗79:6 愿倾尔怒于不识尔之邦、不吁尔名之国兮、

修订本 诗79:6 求你将你的愤怒倾倒在那不认识你的万邦 和那不求告你名的国度。

KJV 英 诗79:6 Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

NIV 英 诗79:6 Pour out your wrath on the nations that do not acknowledge you, on the kingdoms that do not call on your name;

主目录 返回顶部

和合本 诗79:7 因为他们吞了雅各，把他的住处变为荒场。

拼音版 诗79:7 Yīnwei tāmen tūn le Yǎgè, bǎ tāde zhù chù biàn wèi huāng cháng.

吕振中 诗79:7 因为他们侵吞了雅各，使雅各的庄舍荒凉。

新译本 诗79:7 因为他们吞吃了雅各，使他的住处荒凉。

现代译 诗79:7 因为他们杀戮你的子民，蹂躏了你的国土。

当代译 诗79:7 因为他们杀害你的子民以色列，夷平了他们的家园。

文理本 诗79:7 彼吞雅各、毁其居所兮、

修订本 诗79:7 因为他们吞了雅各， 将他的住处变为废墟。

KJV 英 诗79:7 For they have devoured Jacob, and laid waste his dwelling place.

NIV 英 诗79:7 for they have devoured Jacob and destroyed his homeland.

主目录 返回顶部

和合本 诗79:8 求你不要记念我们先祖的罪孽，向我们追讨；愿你的慈悲快迎着我们，因为我们落到极卑微的地步。

拼音版 诗79:8 Qiú nǐ búyào jìniàn wǒmen xiān zǔ de zuìniè, xiàng wǒmen zhuī tǎo. yuàn nǐde cíbēi kuaì yíng zhe wǒmen. yīnwei wǒmen luō dào jí bēiwēi de dìbù.

吕振中 诗79:8 求你不要记得我们先前（或译∶祖先）的罪孽；愿你的慈悲迅速迎着我们；因为我们落到极卑微的地步。

新译本 诗79:8 求你不要记住我们祖先的罪孽；愿你的怜悯快快临到我们，因为我们落到极卑微的地步。

现代译 诗79:8 求你不要因我们祖宗的罪惩罚我们。求你快快怜悯我们，因为我们已经丧失了一切希望。

当代译 诗79:8 求你不要记念我们从前的过犯，不要定我们的罪！愿你以慈爱待我们，因为我们已经落在至卑微的景况中了。

文理本 诗79:8 勿念我祖之罪以罪我、我已底于至微、速以慈惠迎我兮、

修订本 诗79:8 求你不要记得我们先前世代的罪孽； 愿你的怜悯速速临到我们， 因为我们落到极卑微的地步。

KJV 英 诗79:8 O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

NIV 英 诗79:8 Do not hold against us the sins of the fathers; may your mercy come quickly to meet us, for we are in desperate need.

主目录 返回顶部

和合本 诗79:9 拯救我们的　神啊，求你因你名的荣耀帮助我们；为你名的缘故搭救我们，赦免我们的罪。

拼音版 诗79:9 Zhengjiù wǒmen de shén a, qiú nǐ yīn nǐ míng de róngyào, bāngzhu wǒmen, wèi nǐ míng de yuángù, dājiù wǒmen, shèmiǎn wǒmen de zuì.

吕振中 诗79:9 拯救我们的上帝阿，求你因你名之荣耀的关系帮助我们；为你名的缘故援救我们，赦除我们的罪。

新译本 诗79:9 拯救我们的　神啊！求你因你名的荣耀帮助我们；为你名的缘故，搭救我们，赦免我们的罪。

现代译 诗79:9 上帝啊，求你帮助我们，拯救我们；为了你自己的荣誉，搭救我们，赦免我们的罪。

当代译 诗79:9 拯救我们的上帝啊，求你帮助我们，求你拯救我们，赦免我们的罪过。

文理本 诗79:9 拯我之上帝欤、因尔名之荣助我、以尔名之故救我、而赎我罪兮、

修订本 诗79:9 拯救我们的上帝啊，求你因你名的荣耀帮助我们！ 为你名的缘故搭救我们，赦免我们的罪。

KJV 英 诗79:9 Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

NIV 英 诗79:9 Help us, O God our Savior, for the glory of your name; deliver us and forgive our sins for your name's sake.

主目录 返回顶部

和合本 诗79:10 为何容外邦人说：“他们的　神在哪里呢？”愿你使外邦人知道你在我们眼前，伸你仆人流血的冤。

拼音版 诗79:10 Wèihé róng waìbāngrén shuō, tāmende shén zaì nàli ne. yuàn nǐ shǐ waìbāngrén zhīdào nǐ zaì wǒmen yǎnqián, shēn nǐ púrén liúxuè de yuān.

吕振中 诗79:10 为什么容外国人讥笑说∶「他们的上帝在哪里？」呢？愿我们亲眼看见人在列国中都知道你伸了你仆人所流之血的冤。

新译本 诗79:10 为什么容外族人说：“他们的　神在哪里呢？”愿我们亲眼看见你在列邦中，使人知道你要为你仆人所流的血伸冤。

现代译 诗79:10 为甚麽列国发问：你们的上帝在哪里呢？求你让我们看见你惩罚列国，因为他们杀戮你的仆人！

当代译 诗79:10 为甚麽容许不信奉你的人嘲笑我们说：“你们的上帝到哪里去了？”求你为自己被害的子民伸冤。

文理本 诗79:10 奚容异邦云、其上帝安在、敌流尔仆之血、尚其报之、使异邦知之、为我目睹兮、

修订本 诗79:10 为何让列国说"他们的上帝在哪里"呢？ 求你让列国知道， 你在我们眼前伸你仆人流血的冤。

KJV 英 诗79:10 Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

NIV 英 诗79:10 Why should the nations say, "Where is their God?" Before our eyes, make known among the nations that you avenge the outpoured blood of your servants.

主目录 返回顶部

和合本 诗79:11 愿被囚之人的叹息达到你面前；愿你按你的大能力，存留那些将要死的人。

拼音版 诗79:11 Yuàn beì qiú zhī rén de tànxī, dádào nǐ miànqián. yuàn nǐ àn nǐde dà nénglì, cún liú nàxiē jiāngyào sǐ de rén.

吕振中 诗79:11 愿被囚的人的唉哼达到你面前；愿你按你膀臂之大能使濒于死亡的人（原文∶使死人之子）得以存留着。

新译本 诗79:11 愿被囚的人的唉哼，达到你面前；愿你用你的大能，使那些已定死罪的人可以存留。

现代译 诗79:11 愿你垂听囚徒的呻吟；愿你用大能力释放死囚。

当代译 诗79:11 求你垂听被囚和绝望的人的叹息；求你彰显你的大能，拯救他们。

文理本 诗79:11 愿俘囚之太息、达于尔前、以尔大能之臂、保存濒死之人兮、

修订本 诗79:11 愿被囚之人的叹息达到你面前， 求你以强大的膀臂存留那些将死的人。

KJV 英 诗79:11 Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

NIV 英 诗79:11 May the groans of the prisoners come before you; by the strength of your arm preserve those condemned to die.

主目录 返回顶部

和合本 诗79:12 主啊，愿你将我们邻邦所羞辱你的羞辱，加七倍归到他们身上！

拼音版 诗79:12 Zhǔ a, yuàn nǐ jiāng wǒmen lín bāng suǒ xiūrǔ nǐde xiūrǔ, jiā qī beì guī dào tāmende shēnshang.

吕振中 诗79:12 主阿，愿你将我们邻国所羞辱你的羞辱加七倍归到他们衣兜里。

新译本 诗79:12 主啊！愿你把我们邻国羞辱你的羞辱，七倍归还在他们身上。

现代译 诗79:12 主啊，邻国加给你的耻辱，求你七倍还给他们。

当代译 诗79:12 主啊，求你以七倍的灾祸来报应那些侮辱你的人。

文理本 诗79:12 主欤、以邻邦斥尔之诋毁、七倍反诸其身兮、

修订本 诗79:12 主啊，求你将我们邻邦所加给你的羞辱 七倍归到他们身上。

KJV 英 诗79:12 And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

NIV 英 诗79:12 Pay back into the laps of our neighbors seven times the reproach they have hurled at you, O Lord.

主目录 返回顶部

和合本 诗79:13 这样，你的民、你草场的羊要称谢你，直到永远；要述说赞美你的话，直到万代！

拼音版 诗79:13 Zhèyàng, nǐde mín, nǐ cǎo cháng de yáng, yào chēngxiè nǐ, zhídào yǒngyuǎn. yào shùshuō zànmei nǐde huà, zhídào wàn daì.

吕振中 诗79:13 那么、我们做你人民、你牧养之羊的、就要永远称谢你，代代叙说你可颂可赞之事了。

新译本 诗79:13 这样，我们作你的子民，作你牧场上的羊的，要永远称谢你；我们要世世代代述说你可称颂的事。

现代译 诗79:13 这样，作为你子民和羊群的我们，要永远感谢你；要颂赞你，直到万代！

当代译 诗79:13 这样，你的子民，你草场上的羊就永永远远地感谢你，世世代代地称颂你。

文理本 诗79:13 若然、则尔之民、即尔草场之羊、必永久称谢焉、扬尔声誉、历世弗替兮、

修订本 诗79:13 这样，你的子民，你草场的羊， 要称谢你，直到永远； 要述说赞美你的话，直到万代。

KJV 英 诗79:13 So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

NIV 英 诗79:13 Then we your people, the sheep of your pasture, will praise you forever; from generation to generation we will recount your praise.


诗篇第80章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第80章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗80:1 （亚萨的诗，交与伶长，调用为证的百合花。）领约瑟如领羊群之以色列的牧者啊，求你留心听！坐在二基路伯上的啊，求你发出光来！

拼音版 诗80:1 ( Yà sà de shī, jiāo yǔ líng zhǎng, diàoyòng wèi zhèng de bǎihéhuā ) lǐng Yūesè rú lǐng yáng qún de Yǐsèliè de mù zhe a, qiú nǐ liú xīn tīng. zuò zaì èr Jīlùbǎi shang de a, qiú nǐ fāchū guāng lái.

吕振中 诗80:1 那牧养以色列者，那领约瑟如羊群的阿，侧耳听哦！坐在两个基路伯上的阿，求你射发光辉。

新译本 诗80:1 亚萨的诗，交给诗班长，调用“见证的花”。以色列的牧者啊！带领约瑟好像带领羊群的啊！求你留心听；坐在基路伯上面的啊！求你显出荣光。

现代译 诗80:1 以色列的牧者啊，求你垂听我们；群羊的领袖啊，求你聆听。坐在基路伯宝座上的主啊，

当代译 诗80:1 以色列的牧者、坐在二个基路伯之上的主啊，求你侧耳垂听我的恳求，显示你的光辉。

文理本 诗80:1 引约瑟如群羊、以色列之牧者欤、尚其倾听、坐基路伯上者、著其辉光兮、

修订本 诗80:1 领约瑟如领羊群的以色列牧者啊，求你侧耳而听！ 在基路伯之上坐宝座的啊，求你发出光来！

KJV 英 诗80:1 Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

NIV 英 诗80:1 Hear us, O Shepherd of Israel, you who lead Joseph like a flock; you who sit enthroned between the cherubim, shine forth

主目录 返回顶部

和合本 诗80:2 在以法莲、便雅悯、玛拿西前面，施展你的大能来救我们。

拼音版 诗80:2 Zaì Yǐfǎlián Biànyǎmǐn Mǎnáxī qiánmian shīzhǎn nǐde dà néng, lái jiù wǒmen.

吕振中 诗80:2 在以法莲便雅悯玛拿西前面，奋发你的大能，来拯救我们哦。

新译本 诗80:2 在以法莲、便雅悯和玛拿西面前，求你施展你的大能，前来拯救我们。

现代译 诗80:2 在以法莲、便雅悯、玛拿西面前，求你彰显你的大能！求你来救我们！

当代译 诗80:2 求你向以法莲、便雅悯和玛拿西施展你的大能，求你来拯救我们。

文理本 诗80:2 在以法莲便雅悯玛拿西前、其奋尔力、来救我兮、

修订本 诗80:2 在以法莲、便雅悯、玛拿西面前 求你施展你的大能，拯救我们。

KJV 英 诗80:2 Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

NIV 英 诗80:2 before Ephraim, Benjamin and Manasseh. Awaken your might; come and save us.

主目录 返回顶部

和合本 诗80:3 神啊，求你使我们回转（或作“复兴”），使你的脸发光，我们便要得救。

拼音版 诗80:3 Shén a, qiú nǐ shǐ wǒmen huízhuǎn ( huízhuǎn huò zuò fùxīng ), shǐ nǐde liǎn fāguāng, wǒmen biàn yào déjiù.

吕振中 诗80:3 上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！

新译本 诗80:3 神啊，求你使我们复兴！愿你的脸光照我们，我们就可以得救。

现代译 诗80:3 上帝啊，求你复兴我们！求你显示慈爱，我们就能得救！

当代译 诗80:3 上帝啊，求你复兴我们，用你的脸光照耀我们，拯救我们。

文理本 诗80:3 上帝欤、使我回转、显尔容光、我则获救兮、○

修订本 诗80:3 上帝啊，求你使我们回转， 使你的脸发光，我们就会得救！

KJV 英 诗80:3 Turn us again, O God, and cause thy face to shine; and we shall be saved.

NIV 英 诗80:3 Restore us, O God; make your face shine upon us, that we may be saved.

主目录 返回顶部

和合本 诗80:4 耶和华万军之神啊，你向你百姓的祷告发怒，要到几时呢？

拼音版 诗80:4 Yēhéhuá wàn jūn zhī shén a, nǐ xiàng nǐ bǎixìng de dǎogào fānù, yào dào jǐshí ne.

吕振中 诗80:4 万军之永恒主上帝阿，你向你人民的冒烟发怒要到几时呢？

新译本 诗80:4 耶和华万军之　神啊！你因你子民的祷告发怒，要到几时呢？

现代译 诗80:4 主上帝—万军的统帅啊，你不满你子民的祷告要到几时呢？

当代译 诗80:4 万军的主上帝啊，你发怒、不听我们的祷告，要到几时呢？

文理本 诗80:4 万军之上帝耶和华欤、怒视尔民之祈、将至何时乎、

修订本 诗80:4 耶和华─万军之上帝啊， 你因你百姓的祷告发怒，要到几时呢？

KJV 英 诗80:4 O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

NIV 英 诗80:4 O LORD God Almighty, how long will your anger smolder against the prayers of your people?

主目录 返回顶部

和合本 诗80:5 你以眼泪当食物给他们吃，又多量出眼泪给他们喝。

拼音版 诗80:5 Nǐ yǐ yǎnleì dāng shíwù gei tāmen chī, yòu duō liáng chū yǎnleì gei tāmen hē.

吕振中 诗80:5 你使他们流眼泪当食物吃，使他们流满升斗的眼泪喝。

新译本 诗80:5 你使他们以眼泪当饼吃，使他们喝满杯的泪水。

现代译 诗80:5 你使我们拿眼泪当饭吃，给我们喝一大杯眼泪。

当代译 诗80:5 你使我们终日以泪洗面，以忧愁果腹，又使我们成为邻国的笑柄；他们都聚集哗笑。

文理本 诗80:5 尔以泪为粮而食之、以巨量之泪饮之兮、

修订本 诗80:5 你以眼泪当食物给他们吃， 量出满碗的眼泪给他们喝。

KJV 英 诗80:5 Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

NIV 英 诗80:5 You have fed them with the bread of tears; you have made them drink tears by the bowlful.

主目录 返回顶部

和合本 诗80:6 你使邻邦因我们纷争，我们的仇敌彼此戏笑。

拼音版 诗80:6 Nǐ shǐ lín bāng yīn wǒmen fēn zhēng. wǒmen de chóudí bǐcǐ xì xiào.

吕振中 诗80:6 你使我们做邻国摇头（传统∶分争）的对象；我们的仇敌嗤笑着我们（传统∶他们中间）。

新译本 诗80:6 你使我们的邻国因我们纷争，我们的仇敌也讥笑我们。

现代译 诗80:6 你让邻国在我们的领土上争战；我们的仇敌任意愚弄我们。

当代译 诗80:6 你使我们终日以泪洗面，以忧愁果腹，又使我们成为邻国的笑柄；他们都聚集哗笑。

文理本 诗80:6 使邻邦为我而争、我敌相笑兮、

修订本 诗80:6 你使邻邦因我们纷争， 我们的仇敌彼此戏笑。

KJV 英 诗80:6 Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

NIV 英 诗80:6 You have made us a source of contention to our neighbors, and our enemies mock us.

主目录 返回顶部

和合本 诗80:7 万军之神啊，求你使我们回转，使你的脸发光，我们便要得救！

拼音版 诗80:7 Wàn jūn zhī shén a, qiú nǐ shǐ wǒmen huízhuǎn, shǐ nǐde liǎn fāguāng, wǒmen biàn yào déjiù.

吕振中 诗80:7 万军之上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！

新译本 诗80:7 万军的　神啊！求你使我们复兴；愿你的脸光照我们，我们就可以得救。

现代译 诗80:7 上帝—万军的统帅啊，求你复兴我们；求你显示慈爱，我们就能得救！

当代译 诗80:7 万军的主上帝啊，求你复兴我们，以你的脸光照耀我们，惟有这样我们才得拯救。

文理本 诗80:7 万军之上帝欤、使我回转、显尔容光、我则获救兮、○

修订本 诗80:7 万军之上帝啊，求你使我们回转， 使你的脸发光，我们就会得救！

KJV 英 诗80:7 Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

NIV 英 诗80:7 Restore us, O God Almighty; make your face shine upon us, that we may be saved.

主目录 返回顶部

和合本 诗80:8 你从埃及挪出一棵葡萄树，赶出外邦人，把这树栽上。

拼音版 诗80:8 Nǐ cóng Aijí nuó chū yī kē pútàoshù, gǎn chū waìbāngrén, bǎ zhè shù zāi shang.

吕振中 诗80:8 你从埃及移出一棵葡萄树，将外国人赶出，把这树栽上。

新译本 诗80:8 你从埃及带走一棵葡萄树，你赶出外族人，把这树栽上。

现代译 诗80:8 你从埃及带出来一棵葡萄树；你赶走异族，把这树栽上。

当代译 诗80:8 你视我们如一棵幼嫩的葡萄树，把我们带出埃及，又赶走不信奉你的外族人，把我们栽种起来。

文理本 诗80:8 昔尔携葡萄出埃及、逐异邦而植之、

修订本 诗80:8 你从埃及拔出一棵葡萄树， 赶出外邦人，把这树栽上。

KJV 英 诗80:8 Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

NIV 英 诗80:8 You brought a vine out of Egypt; you drove out the nations and planted it.

主目录 返回顶部

和合本 诗80:9 你在这树根前预备了地方，它就深深扎根，爬满了地。

拼音版 诗80:9 Nǐ zaì zhè shùgēn qián yùbeì le dìfang, tā jiù shēn shēn zhá gēn, pá mǎn le dì.

吕振中 诗80:9 你为它开垦了地土，它深深扎根，满地蔓延。

新译本 诗80:9 你为它预备了地土，它就深深扎根，充满全地。

现代译 诗80:9 你为它开垦了一片土地，它的根深深扎入，且蔓延全地。

当代译 诗80:9 你开垦土地，翻松泥土，我们就深深扎根，伸展到全地去。

文理本 诗80:9 为之四周备地、蟠根甚深、蔓延遍地兮、

修订本 诗80:9 你在它面前清除杂物， 它就深深扎根，蔓延满地。

KJV 英 诗80:9 Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

NIV 英 诗80:9 You cleared the ground for it, and it took root and filled the land.

主目录 返回顶部

和合本 诗80:10 它的影子遮满了山，枝子好像佳美的香柏树。

拼音版 诗80:10 Tāde yǐng zǐ zhē mǎn le shān, zhīzǐ hǎoxiàng jiā mei de xiāng bǎi shù.

吕振中 诗80:10 它的荫影遮满了群山；它的枝条盖上了高大（同词∶上帝）的香柏树。

新译本 诗80:10 它的荫影遮盖了群山，它的枝条遮盖了高大的香柏树。

现代译 诗80:10 它的荫影遮盖了群山；它的枝条遮盖了高大的香柏树。

当代译 诗80:10 我们像高大的杉树枝叶茂盛，足以遮蔽群山。

文理本 诗80:10 其影蔽山、其枝如上帝之香柏兮、

修订本 诗80:10 它的影子遮蔽群山， 枝子好像高大的香柏树。

KJV 英 诗80:10 The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

NIV 英 诗80:10 The mountains were covered with its shade, the mighty cedars with its branches.

主目录 返回顶部

和合本 诗80:11 它发出枝子，长到大海；发出蔓子，延到大河。

拼音版 诗80:11 Tā fāchū zhīzǐ, zhǎng dào dà hǎi, fāchū mán zǐ, yán dào dà hé.

吕振中 诗80:11 它发出枝子到大海，伸出幼枝到大河。

新译本 诗80:11 它的枝条伸展，直到大海；它的幼苗，直到大河。

现代译 诗80:11 树枝伸展到地中海；树根延展到幼发拉底河畔。

当代译 诗80:11 我们的枝条从地中海伸展到幼发拉底河一带。

文理本 诗80:11 枝延及海、条至大河兮、

修订本 诗80:11 它长出枝子，直到大海， 伸展嫩枝，延到大河。

KJV 英 诗80:11 She sent out her boughs unto the sea, and her branches unto the river.

NIV 英 诗80:11 It sent out its boughs to the Sea, its shoots as far as the River.

主目录 返回顶部

和合本 诗80:12 你为何拆毁这树的篱笆，任凭一切过路的人摘取？

拼音版 诗80:12 Nǐ wèihé chāihuǐ zhè shù de líba, rènpíng yīqiè guo lù de rén zhāi qǔ.

吕振中 诗80:12 你为什么拆坏它的围墙，任凭过路人都摘取它呢？

新译本 诗80:12 你为什么拆毁它的篱笆，任由所有过路的人采摘呢？

现代译 诗80:12 你为甚麽拆掉它的篱笆，任凭过路人偷摘它的葡萄？

当代译 诗80:12 可是，你为甚麽要毁坏了我们的篱笆，叫我们失掉保障呢？

文理本 诗80:12 尔何毁其垣、任路人摘之、

修订本 诗80:12 你为何拆毁这树的篱笆， 任凭路人摘取？

KJV 英 诗80:12 Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

NIV 英 诗80:12 Why have you broken down its walls so that all who pass by pick its grapes?

主目录 返回顶部

和合本 诗80:13 林中出来的野猪把它糟蹋；野地的走兽拿它当食物。

拼音版 诗80:13 Lín zhōng chūlai de ye zhū, bǎ tā zāo tā, yedì de zǒushòu, ná tā dāng shíwù.

吕振中 诗80:13 森林中出来的野猪把它糟蹋；田野间的走兽随便吃它。

新译本 诗80:13 从树林中出来的野猪践踏它，田野的走兽把它吃了。

现代译 诗80:13 使林中的野猪来蹂躏它？荒山的野兽来吞吃它？

当代译 诗80:13 林中的野猪环伺在我们周围，野兽要来吞吃我们。

文理本 诗80:13 林彘毁之、野兽啮之兮、

修订本 诗80:13 林中的野猪践踏它， 田里的走兽吞吃它。

KJV 英 诗80:13 The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

NIV 英 诗80:13 Boars from the forest ravage it and the creatures of the field feed on it.

主目录 返回顶部

和合本 诗80:14 万军之神啊，求你回转，从天上垂看，眷顾这葡萄树，

拼音版 诗80:14 Wàn jūn zhī shén a, qiú nǐ huízhuǎn, cóng tiān shang chuí kàn, juàngù zhè pútàoshù,

吕振中 诗80:14 万军之上帝阿，求你回心转意，从天上察看而看着，眷顾这葡萄树，

新译本 诗80:14 万军的　神啊！求你回心转意，从天上垂看鉴察，眷顾这葡萄树，

现代译 诗80:14 上帝—万军的统帅啊，求你回心转意！从天上俯视我们，拯救你的子民！

当代译 诗80:14 万军的主上帝啊，我们恳求你回来看顾我们。求你在天上观看我们的景况，下来照顾你的葡萄树，

文理本 诗80:14 万军之上帝欤、求尔回转、自天垂鉴、眷顾此树兮、

修订本 诗80:14 万军之上帝啊，求你转回， 从天上垂看观察，眷顾这葡萄树；

KJV 英 诗80:14 Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

NIV 英 诗80:14 Return to us, O God Almighty! Look down from heaven and see! Watch over this vine,

主目录 返回顶部

和合本 诗80:15 保护你右手所栽的和你为自己所坚固的枝子。

拼音版 诗80:15 Bǎohù nǐ yòushǒu suǒ zāi de, hé nǐ wèi zìjǐ suǒ jiāngù de zhīzǐ.

吕振中 诗80:15 你右手所栽植的树干、和你为自已所培养到壮大的儿子。

新译本 诗80:15 眷顾你右手栽种的根，和你为自己培育的儿子。

现代译 诗80:15 求你来照顾你亲自种植的葡萄树，就是你培养得这麽茁壮的幼树！

当代译 诗80:15 保护你自己所栽种的，就是你自己所养育的孩子。

文理本 诗80:15 保尔右手所植之株、为己所固之枝兮、

修订本 诗80:15 保护你右手所栽的根， 你为自己所坚固的幼苗。

KJV 英 诗80:15 And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

NIV 英 诗80:15 the root your right hand has planted, the son you have raised up for yourself.

主目录 返回顶部

和合本 诗80:16 这树已经被火焚烧，被刀砍伐；他们因你脸上的怒容就灭亡了。

拼音版 诗80:16 Zhè shù yǐjing beì huǒ fùnshāo beì dāo kǎn fá, tāmen yīn nǐ liǎn shang de nù róng jiù mièwáng le.

吕振中 诗80:16 这树已被火烧，被刀割；愿敌人因你脸上的叱责而灭亡。

新译本 诗80:16 这树已被火烧，被砍下；他们因你脸上的怒容灭亡。

现代译 诗80:16 我们的仇敌砍下了这树，把它焚烧了；求你向他们发怒，消灭他们！

当代译 诗80:16 我们被敌人砍下焚烧，愿他们被你的愤怒吞灭。

文理本 诗80:16 今则被焚见伐、因尔怒容之责、至于灭亡兮、

修订本 诗80:16 这树已经被火焚烧，被刀砍伐， 因你脸上的怒容就灭亡了。

KJV 英 诗80:16 It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

NIV 英 诗80:16 Your vine is cut down, it is burned with fire; at your rebuke your people perish.

主目录 返回顶部

和合本 诗80:17 愿你的手扶持你右边的人，就是你为自己所坚固的人子。

拼音版 诗80:17 Yuàn nǐde shǒu zhàng fú chí nǐ yòubiān de rén, jiù shì nǐ wèi zìjǐ suǒ jiāngù de Rénzǐ.

吕振中 诗80:17 愿你的手护庇你右边的人，你为自已所培养到壮大的人子。

新译本 诗80:17 愿你的手护庇你右边的人，就是你为自己培育的人。

现代译 诗80:17 求你庇护你所坚立的国家，保护你自己所拣选的子民。

当代译 诗80:17 求你坚固你所爱的人，就是你所拣选的儿子。

文理本 诗80:17 尔之右手所成全、为己所固之人子、愿尔扶之以手兮、

修订本 诗80:17 愿你的手扶持你右边的人， 你为自己所坚固的人子。

KJV 英 诗80:17 Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

NIV 英 诗80:17 Let your hand rest on the man at your right hand, the son of man you have raised up for yourself.

主目录 返回顶部

和合本 诗80:18 这样，我们便不退后离开你；求你救活我们，我们就要求告你的名。

拼音版 诗80:18 Zhèyàng, wǒmen biàn bù tuì hòu líkāi nǐ. qiú nǐ jiùhuó wǒmen, wǒmen jiù yào qiúgào nǐde míng.

吕振中 诗80:18 那我们便不退后而离开你；救活我们，让我们呼求你的名哦。

新译本 诗80:18 这样，我们就不退后离开你；求你救活我们，我们就要求告你的名。

现代译 诗80:18 我们绝对不再背离你；让我们存活，我们就颂赞你。

当代译 诗80:18 我们不再离弃你，求你复兴我们，我们必定信靠你。

文理本 诗80:18 我则不违离尔、求尔苏我、我则呼吁尔名兮、

修订本 诗80:18 这样，我们就不背离你； 求你救活我们，让我们得以求告你的名。

KJV 英 诗80:18 So will not we go back from thee: quicken us, and we will call upon thy name.

NIV 英 诗80:18 Then we will not turn away from you; revive us, and we will call on your name.

主目录 返回顶部

和合本 诗80:19 耶和华万军之神啊，求你使我们回转，使你的脸发光，我们便要得救！

拼音版 诗80:19 Yēhéhuá wàn jūn zhī shén a, qiú nǐ shǐ wǒmen huízhuǎn, shǐ nǐde liǎn fāguāng, wǒmen biàn yào déjiù.

吕振中 诗80:19 万军之永恒主上帝阿，使我们复兴哦！让你的圣容发光，使我们得救哦！

新译本 诗80:19 耶和华万军的　神啊！求你使我们复兴；愿你的脸光照我们，我们就可以得救。

现代译 诗80:19 主上帝—万军的统帅啊，求你复兴我们！求你显示慈爱，我们就能得救！

当代译 诗80:19 万军的主上帝啊，求你复兴我们，用你的脸光照耀我们，使我们得到拯救。

文理本 诗80:19 万军之上帝耶和华欤、使我回转、显尔容光、我则获救兮、

修订本 诗80:19 耶和华─万军之上帝啊，求你使我们回转， 使你的脸发光，我们就会得救！

KJV 英 诗80:19 Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

NIV 英 诗80:19 Restore us, O LORD God Almighty; make your face shine upon us, that we may be saved.


诗篇第81章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第81章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗81:1 （亚萨的诗，交与伶长。用迦特乐器。）你们当向　神、我们的力量大声欢呼，向雅各的　神发声欢乐！

拼音版 诗81:1 ( Yà sà de shī, jiāo yǔ líng zhǎng, yòng Jiātè yuè qì ) nǐmen dāng xiàng shén wǒmen de lìliang dàshēng huānhū, xiàng Yǎgè de shén fā shēng huānlè,

吕振中 诗81:1 你们要大声呼颂上帝我们的力量；出声欢赞雅各的上帝。

新译本 诗81:1 亚萨的诗，交给诗班长，用“迦特”的乐器。要向　神我们的力量欢呼，要向雅各的　神大声呼叫。

现代译 诗81:1 要向卫护我们的上帝欢呼！要歌颂雅各的上帝！

当代译 诗81:1 你们要歌颂使我们强大的上帝，唱诗赞美以色列的上帝。

文理本 诗81:1 上帝为我之力、其大声讴歌之、向雅各之上帝、发其欢声兮、

修订本 诗81:1 你们当向上帝－我们的力量大声歌唱， 向雅各的上帝欢呼！

KJV 英 诗81:1 Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

NIV 英 诗81:1 Sing for joy to God our strength; shout aloud to the God of Jacob!

主目录 返回顶部

和合本 诗81:2 唱起诗歌，打手鼓，弹美琴与瑟。

拼音版 诗81:2 Chàng qǐ shīgē, dá shǒu gǔ, tán mei qín yǔ sè.

吕振中 诗81:2 要唱起乐曲，击打手鼓，弹美妙的琴瑟。

新译本 诗81:2 要唱诗歌，打手鼓，弹奏美好的琴瑟。

现代译 诗81:2 要唱歌，要打鼓；要用竖琴和弦琴弹奏美妙的音乐。

当代译 诗81:2 要击鼓唱和，用竖琴和七弦琴弹奏美妙的音乐；

文理本 诗81:2 讴歌播鼗、执琴与瑟、

修订本 诗81:2 高唱诗歌，击打手鼓， 弹奏悦耳的琴瑟。

KJV 英 诗81:2 Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

NIV 英 诗81:2 Begin the music, strike the tambourine, play the melodious harp and lyre.

主目录 返回顶部

和合本 诗81:3 当在月朔并月望、我们过节的日期吹角，

拼音版 诗81:3 Dāng zaì yuè shuò, bìng yuè wàng, wǒmen guo jié de rìqī, chuī jiǎo.

吕振中 诗81:3 要在初一日吹角，在月望我们过节的日期吹。

新译本 诗81:3 要在月朔，在月望，在我们守节的日子吹角。

现代译 诗81:3 要在初一、十五日，吹号庆祝。

当代译 诗81:3 要吹响号角，在月朔、月望和其他的节日来到欢乐的庆祝聚会中；

文理本 诗81:3 朔望节期、尚其吹角兮、

修订本 诗81:3 当在新月和满月－ 我们过节的日期吹角，

KJV 英 诗81:3 Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

NIV 英 诗81:3 Sound the ram's horn at the New Moon, and when the moon is full, on the day of our Feast;

主目录 返回顶部

和合本 诗81:4 因这是为以色列定的律例，是雅各　神的典章。

拼音版 诗81:4 Yīn zhè shì wèi Yǐsèliè déng de lǜ lì, shì Yǎgè shén de diǎnzhāng.

吕振中 诗81:4 因为这是给以色列定的律例，是雅各之上帝立的典章。

新译本 诗81:4 因为这是给以色列的律例，是雅各的　神的典章。

现代译 诗81:4 这是给以色列的律例，是雅各上帝的命令。

当代译 诗81:4 为上帝已经把这些欢乐的节日赐给我们，成为以色列律法中的定例。

文理本 诗81:4 此乃以色列之例、雅各上帝之法兮、

修订本 诗81:4 因这是为以色列所定的律例， 是雅各上帝的典章。

KJV 英 诗81:4 For this was a statute for Israel, and a law of the God of Jacob.

NIV 英 诗81:4 this is a decree for Israel, an ordinance of the God of Jacob.

主目录 返回顶部

和合本 诗81:5 他去攻击埃及地的时候，在约瑟中间立此为证。我在那里听见我所不明白的言语。

拼音版 诗81:5 Tā qù gōngjī Aijí dì de shíhou, zaì Yūesè zhōngjiān lì cǐ wèi zhèng. wǒ zaì nàli tīngjian wǒ suǒ bù míngbai de yányǔ.

吕振中 诗81:5 当约瑟（原文∶他）从埃及出来的时候，上帝（原文∶他）在约瑟中立了法度（同词∶证言）。我听见一位我不认识者的话说∶

新译本 诗81:5 约瑟从埃及地出来（“约瑟从埃及地出来”或译：“　神出去攻击埃及地”）的时候，　神为约瑟立了这法规。我听见了我不晓得的言语。

现代译 诗81:5 他在出发攻击埃及的时候，把这诫命颁给以色列人。我听见有陌生的声音说：

当代译 诗81:5 我们在异地为奴，我们在埃及的时候，我听见一个我所不认识的声音说：

文理本 诗81:5 彼出击埃及时、于约瑟中、立此为证、是日我闻所不识者之言兮、

修订本 诗81:5 他攻击埃及地的时候， 曾立此为约瑟的法度。 我听见我所不明白的语言：

KJV 英 诗81:5 This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

NIV 英 诗81:5 He established it as a statute for Joseph when he went out against Egypt, where we heard a language we did not understand.

主目录 返回顶部

和合本 诗81:6 神说：“我使你的肩得脱重担，你的手放下筐子。

拼音版 诗81:6 Shén shuō, wǒ shǐ nǐde jiān dé tuō zhòngdàn, nǐde shǒu fàng xià kuāngzi.

吕振中 诗81:6 「我使你的（传统∶他的）肩膀脱离重担，使你的（传统∶他的）手得以放下筐子。

新译本 诗81:6 神说：“我要除去你（“你”原文作“他”）肩头的重担，使你（“你”原文作“他”）的手放下筐子。

现代译 诗81:6 我把你肩上的重担移去；我使你放下装满砖块的篮子。

当代译 诗81:6 “现在我要卸下你们肩上的重担，使你们的双手不必再做苦工。”

文理本 诗81:6 曰、我脱其肩之担、释其手之筐兮、

修订本 诗81:6 "我使你的肩头得脱重担， 使你的手放下筐子。

KJV 英 诗81:6 I removed his shoulder from the burden: his hands were delivered from the pots.

NIV 英 诗81:6 He says, "I removed the burden from their shoulders; their hands were set free from the basket.

主目录 返回顶部

和合本 诗81:7 你在急难中呼求，我就搭救你；我在雷的隐密处应允你，在米利巴水那里试验你。（细拉）

拼音版 诗81:7 Nǐ zaì jí nán zhōng hū qiú, wǒ jiù dājiù nǐ. wǒ zaì léi de yǐn mì chù yīngyún nǐ, zaì Mǐlìbā shuǐ nàli shìyàn nǐ. ( xì lā )

吕振中 诗81:7 你在急难中呼求，我便救拔你；我在雷轰的隐密处应了你，在米利巴水的事上试验了你。［细拉］

新译本 诗81:7 你在患难中呼求，我就搭救你；我在打雷的密云中回答你，在米利巴的水边试验你。”（细拉）

现代译 诗81:7 你遭难的时候呼求我，我救了你。我从风暴中的隐密处答应你；我在米利巴水泉边考验你。

当代译 诗81:7 他又说：“你们在困难中向我哀求，我就拯救你们，我透过雷声，在西奈山回答你们。在米利巴，我又考验你们的信心。

文理本 诗81:7 尔遭难而呼我、我即救尔、自雷霆隐处俞允尔、试尔于米利巴水兮、

修订本 诗81:7 你在急难中呼求，我就搭救你， 在雷的隐密处应允你， 在米利巴水那里考验你。（细拉）

KJV 英 诗81:7 Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

NIV 英 诗81:7 In your distress you called and I rescued you, I answered you out of a thundercloud; I tested you at the waters of Meribah. Selah

主目录 返回顶部

和合本 诗81:8 “我的民哪，你当听，我要劝戒你；以色列啊，甚愿你肯听从我。

拼音版 诗81:8 Wǒde mín nǎ, nǐ dāng tīng. wǒ yào quànjiè nǐ. Yǐsèliè a, shén yuàn nǐ ken tīng cóng wǒ.

吕振中 诗81:8 我的人民哪，你要听，我劝告你。以色列阿，巴不得你肯听我！

新译本 诗81:8 “我的子民哪！你要听，我要劝戒你；以色列啊！但愿你肯听从我。

现代译 诗81:8 我的子民哪，听我的劝告吧！以色列啊，我多麽希望你听从我！

当代译 诗81:8 我的子民啊，要听我严厉的警告。以色列人啊，但愿你们乐意听从。

文理本 诗81:8 我民欤、尔其听之、我则戒尔、以色列欤、深愿尔听我兮、

修订本 诗81:8 听啊，我的子民，我要劝戒你； 以色列啊，我真愿你肯听从我。

KJV 英 诗81:8 Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

NIV 英 诗81:8 "Hear, O my people, and I will warn you--if you would but listen to me, O Israel!

主目录 返回顶部

和合本 诗81:9 在你当中不可有别的　神，外邦的神你也不可下拜。

拼音版 诗81:9 Zaì nǐ dāngzhōng bùke yǒu biéde shén. waì bāng de shén, nǐ ye bùke xià baì.

吕振中 诗81:9 在你中间不可有外族人的神；外人的神你不可敬拜。

新译本 诗81:9 在你中间不可有别的神，外族人的神你也不可敬拜。

现代译 诗81:9 你绝不可事奉外族的神；你不可敬拜我以外的神。

当代译 诗81:9 你们断不可敬拜别的神，也不要在自己家里摆设神像，

文理本 诗81:9 尔中不可有他神、外族之神、勿崇拜兮、

修订本 诗81:9 在你当中，不可有外族的神明； 外邦的神明，你也不可下拜。

KJV 英 诗81:9 There shall no strange god be in thee; neither shalt thou worship any strange god.

NIV 英 诗81:9 You shall have no foreign god among you; you shall not bow down to an alien god.

主目录 返回顶部

和合本 诗81:10 我是耶和华你的　神，曾把你从埃及地领上来。你要大大张口，我就给你充满。

拼音版 诗81:10 Wǒ shì Yēhéhuá nǐde shén, céng bǎ nǐ cóng Aijí dì lǐng shang lái. nǐ yào dàdà zhāng kǒu, wǒ jiù gei nǐ chōngmǎn.

吕振中 诗81:10 我永恒主才是你的上帝，这曾把你从埃及地领上来的。你要大大张开了口，我就使你的口充满。

新译本 诗81:10 我是耶和华你的　神，曾把你从埃及地领出来。你要大大张口，我就要给它充满。

现代译 诗81:10 我是上主—你的上帝；我从埃及带你出来。张开你的口吧，我要喂饱你。

当代译 诗81:10 因为我是主你们的上帝，是我把你们带出埃及。张开你们的嘴巴吧，我一定会给你们饱足。

文理本 诗81:10 我乃耶和华、尔之上帝、携尔出埃及、尔张厥口、我即充之兮、

修订本 诗81:10 我是耶和华－你的上帝， 曾将你从埃及地领上来； 你要大大张口，我就使你满足。

KJV 英 诗81:10 I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

NIV 英 诗81:10 I am the LORD your God, who brought you up out of Egypt. Open wide your mouth and I will fill it.

主目录 返回顶部

和合本 诗81:11 无奈我的民不听我的声音；以色列全不理我。

拼音版 诗81:11 Wúnaì wǒde mín bù tīng wǒde shēngyīn. Yǐsèliè quán bù lǐ wǒ.

吕振中 诗81:11 「无奈我的人民不听我的声音；以色列不理睬我。

新译本 诗81:11 我的子民却不听我的话，以色列不肯服从我。

现代译 诗81:11 但我的子民不听我的话；以色列不服从我。

当代译 诗81:11 可是，我的子民却不肯听从，以色列并不愿与我在一起。

文理本 诗81:11 惟我民不听我声、以色列不纳我兮、

修订本 诗81:11 "无奈，我的子民不听我的声音， 以色列不肯听从我。

KJV 英 诗81:11 But my people would not hearken to my voice; and Israel would none of me.

NIV 英 诗81:11 "But my people would not listen to me; Israel would not submit to me.

主目录 返回顶部

和合本 诗81:12 我便任凭他们心里刚硬，随自己的计谋而行。

拼音版 诗81:12 Wǒ biàn rènpíng tāmen xīnli gāng yìng, suí zìjǐ de jì móu ér xíng.

吕振中 诗81:12 我就任凭他们心里顽强，去随着他们自己的计谋行。

新译本 诗81:12 因此，我就任凭他们心里刚硬，随着自己的计谋行事。

现代译 诗81:12 所以我任凭他们顽强，继续他们愚妄的行为。

当代译 诗81:12 因此我就让他们冥顽固执，随意而行。

文理本 诗81:12 我则任其刚愎厥心、依己所谋而行兮、

修订本 诗81:12 我就任凭他们心里顽梗， 随自己的计谋而行。

KJV 英 诗81:12 So I gave them up unto their own hearts' lust: and they walked in their own counsels.

NIV 英 诗81:12 So I gave them over to their stubborn hearts to follow their own devices.

主目录 返回顶部

和合本 诗81:13 甚愿我的民肯听从我，以色列肯行我的道，

拼音版 诗81:13 Shén yuàn wǒde mín ken tīng cóng wǒ, Yǐsèliè ken xíng wǒde dào.

吕振中 诗81:13 阿，只要我人民肯听我，以色列肯遵行我的道路，

新译本 诗81:13 只要我的子民听从我，以色列肯遵行我的道，

现代译 诗81:13 我多麽希望我的子民听话！我多麽希望他们服从我！

当代译 诗81:13 但愿我的子民愿意听从，但愿以色列愿意跟从我，行在我的道路上！

文理本 诗81:13 深愿我民听我、以色列遵行我道兮、

修订本 诗81:13 我的子民若肯听从我， 以色列肯行我的道，

KJV 英 诗81:13 Oh that my people had hearkened unto me, and Israel had walked in my ways!

NIV 英 诗81:13 "If my people would but listen to me, if Israel would follow my ways,

主目录 返回顶部

和合本 诗81:14 我便速速治服他们的仇敌，反手攻击他们的敌人。

拼音版 诗81:14 Wǒ biàn sù sù zhì fù tāmende chóudí, fǎn shǒu gōngjī tāmende dírén.

吕振中 诗81:14 那我便迅速地制伏他们的仇敌，把手转过去、攻击他们的敌人。

新译本 诗81:14 我就迅速制伏他们的仇敌，把手转回来攻击他们的敌人。

现代译 诗81:14 我要迅速击败他们的仇敌，征服所有敌对他们的人。

当代译 诗81:14 那时，我一定立刻为他们荡平敌人，把我的手重重加在他们的仇敌身上。

文理本 诗81:14 我则速制其仇、反手以攻其敌兮、

修订本 诗81:14 我就速速制伏他们的仇敌， 反手攻击他们的敌人。

KJV 英 诗81:14 I should soon have subdued their enemies, and turned my hand against their adversaries.

NIV 英 诗81:14 how quickly would I subdue their enemies and turn my hand against their foes!

主目录 返回顶部

和合本 诗81:15 恨耶和华的人必来投降，但他的百姓必永久长存。

拼音版 诗81:15 Hèn Yēhéhuá de rén bì lái tóu jiàng, dàn tāde bǎixìng, bì yǒng jiǔ chángcún.

吕振中 诗81:15 愿恨恶永恒主的人屈身投降他；愿他们的刑期延到永远。

新译本 诗81:15 憎恨耶和华的人必向他假意归顺，他们的刑期必永无止境。

现代译 诗81:15 恨我的人要屈服在我面前；他们要受永远的惩罚。

当代译 诗81:15 恨恶主的人要在他面前卑躬屈膝，并且要永远沉沦，但他的子民却要活到永远。

文理本 诗81:15 憾耶和华者必屈服、我民其永存兮、

修订本 诗81:15 恨耶和华的人必来投降， 愿他们的厄运直到永远。

KJV 英 诗81:15 The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

NIV 英 诗81:15 Those who hate the LORD would cringe before him, and their punishment would last forever.

主目录 返回顶部

和合本 诗81:16 他也必拿上好的麦子给他们吃，又拿从磐石出的蜂蜜叫他们饱足。”

拼音版 诗81:16 Tā ye bì ná shang hǎo de maìzi gei tāmen chī. yǒu ná cóng pánshí chū de fēngmì, jiào tāmen bǎozú.

吕振中 诗81:16 我（传统∶他）必拿顶肥美的麦子给你（传统∶他）们吃，又将从磐石出的蜜使他们饱足。

新译本 诗81:16 但我（“我”原文作“他”）必把上好的麦子给你们（“你们”原文作“他”）吃，又用盘石里的蜂蜜使你们饱足。”

现代译 诗81:16 但是我要给你们最好的麦子吃，让你们享受野蜜的美味！

当代译 诗81:16 我要以最好的食物供养你们，用蜂蜜使你们得到饱足。”

文理本 诗81:16 必以嘉麦食之、以磐石所出之蜜餍之兮、

修订本 诗81:16 他必拿上好的麦子给以色列吃， 又拿磐石出的蜂蜜使你饱足。 "

KJV 英 诗81:16 He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

NIV 英 诗81:16 But you would be fed with the finest of wheat; with honey from the rock I would satisfy you."


诗篇第82章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第82章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗82:1 （亚萨的诗。）　神站在有权力者的会中，在诸神中行审判，

拼音版 诗82:1 ( Yà sà de shī ) shén zhàn zaì yǒu quán lì zhe de huì zhōng. zaì zhū shén zhōng xíng shenpàn.

吕振中 诗82:1 上帝站立在神的会中，在诸神中行审判，说：

新译本 诗82:1 亚萨的诗。　神站在大能者的会中，在众神之中施行审判，说：（本节在《马索拉抄本》包括细字标题）

现代译 诗82:1 上帝主持天庭的聚会；在诸神的会议中行判断。

当代译 诗82:1 上帝站在天庭的会中，向审判官宣布他的判决。

文理本 诗82:1 上帝立于上帝会中、行鞫于诸神兮、

修订本 诗82:1 上帝站立在神圣的会中， 在诸神中施行审判。

KJV 英 诗82:1 God standeth in the congregation of the mighty; he judgeth among the gods.

NIV 英 诗82:1 God presides in the great assembly; he gives judgment among the "gods":

主目录 返回顶部

和合本 诗82:2 说：“你们审判不秉公义，徇恶人的情面，要到几时呢？（细拉）

拼音版 诗82:2 Shuō, nǐmen shenpàn bù bǐng gōngyì, xùn è rén de qíngmian, yào dào jǐshí ne. ( xì lā )

吕振中 诗82:2 「你们不按公义而审判，只徇恶人的情面，要到几时呢？［细拉］

新译本 诗82:2 “你们不按公义审判，偏袒恶人，要到几时呢？（细拉）

现代译 诗82:2 他说：你们必须停止不公平的审判；你们不可再偏袒邪恶的人！

当代译 诗82:2 说：‘你们不秉公行事，要到几时呢？你们偏袒恶人，又要到几时呢？

文理本 诗82:2 曰、尔曹听讼不公、偏袒恶人、将至何时乎、

修订本 诗82:2 你们审判不秉公义， 抬举恶人的脸面，要到几时呢？（细拉）

KJV 英 诗82:2 How long will ye judge unjustly, and accept the persons of the wicked? Selah.

NIV 英 诗82:2 "How long will you defend the unjust and show partiality to the wicked? Selah

主目录 返回顶部

和合本 诗82:3 你们当为贫寒的人和孤儿伸冤，当为困苦和穷乏的人施行公义。

拼音版 诗82:3 Nǐmen dāng wèi pín Hán de rén hé gūér shēnyuān. dāng wèi kùnkǔ hé qióngfá de rén shīxíng gōngyì.

吕振中 诗82:3 你们要为受欺压的人（传统∶贫寒人）和孤儿伸冤；要向困苦穷乏人显义气。

新译本 诗82:3 你们要为贫寒的人和孤儿伸冤，为困苦和穷乏的人伸张正义。

现代译 诗82:3 要维护穷苦人和孤儿的权利；要以公道待贫寒无告的人。

当代译 诗82:3 应当以公平对待孤寡贫困的人。

文理本 诗82:3 当为孤贫伸冤、为艰苦困乏者行义兮、

修订本 诗82:3 当为贫寒的人和孤儿伸冤， 为困苦和穷乏的人施行公义。

KJV 英 诗82:3 Defend the poor and fatherless: do justice to the afflicted and needy.

NIV 英 诗82:3 Defend the cause of the weak and fatherless; maintain the rights of the poor and oppressed.

主目录 返回顶部

和合本 诗82:4 当保护贫寒和穷乏的人，救他们脱离恶人的手。

拼音版 诗82:4 Dāng bǎohù pín Hán hé qióngfá de rén, jiù tāmen tuōlí è rén de shǒu.

吕振中 诗82:4 要解救贫寒穷困人，援救他们脱离恶人的手。」

新译本 诗82:4 要搭救贫寒和穷困的人，救他们脱离恶人的手。”

现代译 诗82:4 要救援穷苦贫寒的人，使他们免受恶徒的欺凌。

当代译 诗82:4 应当救助贫困和有需要的人，以免他们受恶人的辖制。

文理本 诗82:4 救援贫乏、脱于恶人之手兮、

修订本 诗82:4 当保护贫寒和贫穷的人， 救他们脱离恶人的手。

KJV 英 诗82:4 Deliver the poor and needy: rid them out of the hand of the wicked.

NIV 英 诗82:4 Rescue the weak and needy; deliver them from the hand of the wicked.

主目录 返回顶部

和合本 诗82:5 你们仍不知道，也不明白，在黑暗中走来走去；地的根基都摇动了。

拼音版 诗82:5 Nǐmen réng bù zhīdào, ye bù míngbai, zaì hēiàn zhōng zǒu lái zǒu qù. dì de gēnjī dōu yáodòng le.

吕振中 诗82:5 哎，他们仍不知道，也不明白，只在黑暗中走来走去，以致地的根基都摇动了！

新译本 诗82:5 他们没有知识，也不明白，在黑暗中走来走去；大地的一切根基都摇动了。

现代译 诗82:5 你们竟那麽无知，那麽愚昧！你们生活在黑暗中；正义从世上消逝了。

当代译 诗82:5 但你们却竟然这样愚昧无知，你们行在黑暗中，大地的根基也动摇不定了。

文理本 诗82:5 惟彼不知不识、行于幽暗、地基动摇兮、

修订本 诗82:5 他们愚昧，他们无知， 在黑暗中走来走去； 地的根基都摇动了。

KJV 英 诗82:5 They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

NIV 英 诗82:5 "They know nothing, they understand nothing. They walk about in darkness; all the foundations of the earth are shaken.

主目录 返回顶部

和合本 诗82:6 我曾说：‘你们是　神，都是至高者的儿子。’

拼音版 诗82:6 Wǒ céng shuō, nǐmen shì shén, dōu shì zhìgāo zhe de érzi.

吕振中 诗82:6 我心里说∶「你们倒是神类，倒都是以利约恩（同词∶至高者）的众子呢！

新译本 诗82:6 我曾说过：“你们都是神，是至高者的儿子。

现代译 诗82:6 我说过：你们是神；你们都是至高者的儿子。

当代译 诗82:6 我曾称你们为‘神’，为‘至高者的儿子’，

文理本 诗82:6 我曾谓尔为神、咸为至上者之子、

修订本 诗82:6 我曾说："你们是诸神， 都是至高者的儿子。

KJV 英 诗82:6 I have said, Ye are gods; and all of you are children of the most High.

NIV 英 诗82:6 "I said, 'You are "gods"; you are all sons of the Most High.'

主目录 返回顶部

和合本 诗82:7 然而你们要死，与世人一样；要仆倒，像王子中的一位。”

拼音版 诗82:7 Ránér nǐmen yào sǐ, yǔ shìrén yíyàng. yào pú dǎo, xiàng wáng zǐ zhōng de yī wèi.

吕振中 诗82:7 其实你们是要会死的，像世人一样；王子们哪，你们都必一概倒毙。」

新译本 诗82:7 然而，你们要像世人一样死亡，像世上任何一位领袖一样倒毙。”

现代译 诗82:7 然而，你们要跟别人一样死去；你们要跟任何王子一样倒毙！

当代译 诗82:7 但现在，你们却要像人一样，难逃一死；你们要像世上的王侯一般倾覆。”

文理本 诗82:7 然尔必死、等于世人、颠仆同于他伯兮、

修订本 诗82:7 然而，你们要死去，与世人一样， 要仆倒，像任何一位王子一般。"

KJV 英 诗82:7 But ye shall die like men, and fall like one of the princes.

NIV 英 诗82:7 But you will die like mere men; you will fall like every other ruler."

主目录 返回顶部

和合本 诗82:8 神啊，求你起来审判世界，因为你要得万邦为业。

拼音版 诗82:8 Shén a, qiú nǐ qǐlai, shenpàn shìjiè. yīnwei nǐ yào dé wàn bāng wèi yè.

吕振中 诗82:8 上帝阿，求你起来、统治（同词∶审判）大地；因为是你要取得万国以为业的。

新译本 诗82:8 神啊！求你起来，审判大地，因为万国都是你的产业。

现代译 诗82:8 上帝啊，求你起来审判这世界，因为万国都属於你。

当代译 诗82:8 上帝啊，求你起来审判世界，因为全世界都属於你，列国都在你掌握之中。

文理本 诗82:8 上帝欤、尚其兴起、行鞫于世、以尔必得万邦为业兮、

修订本 诗82:8 上帝啊，求你起来审判全地， 因为你必得万国为业。

KJV 英 诗82:8 Arise, O God, judge the earth: for thou shalt inherit all nations.

NIV 英 诗82:8 Rise up, O God, judge the earth, for all the nations are your inheritance.


诗篇第83章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第83章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗83:1 （亚萨的诗歌。）　神啊，求你不要静默；　神啊，求你不要闭口，也不要不作声。

拼音版 诗83:1 ( Yà sà de shīgē ) shén a, qiú nǐ búyào jìngmò. shén a, qiú nǐ búyào bì kǒu, ye búyào bù zuò shēng.

吕振中 诗83:1 上帝阿，不要默然静息哦！不要缄默；不要寂然不动哦，上帝阿！

新译本 诗83:1 歌一首，亚萨的诗。　神啊！求你不要静默；　神啊！求你不要闭口，也不要一言不发。

现代译 诗83:1 上帝啊，求你不要静默；上帝啊，求你不要闭口无言！

当代译 诗83:1 上帝啊，求你不要缄默无声，静坐不动。

文理本 诗83:1 上帝欤、勿静默、上帝欤、勿缄口、勿寂然兮、

修订本 诗83:1 上帝啊，求你不要静默！ 上帝啊，求你不要闭口，不要不作声！

KJV 英 诗83:1 Keep not thou silence, O God: hold not thy peace, and be not still, O God.

NIV 英 诗83:1 O God, do not keep silent; be not quiet, O God, be not still.

主目录 返回顶部

和合本 诗83:2 因为你的仇敌喧嚷，恨你的抬起头来。

拼音版 诗83:2 Yīnwei nǐde chóudí xuān nāng. hèn nǐde tái qǐtóu lái.

吕振中 诗83:2 因为你的仇敌在喧嚷着呢；恨恶你的在昂首抬头呢。

新译本 诗83:2 看哪！你的仇敌喧哗，恨你的人都抬起头来。

现代译 诗83:2 看吧，你的仇敌在反叛；恨你的人在造反！

当代译 诗83:2 难道你没有听见敌人的喧嚷吗？难道你没有看见恨你的人的浮夸吗？

文理本 诗83:2 尔敌喧哗、憾尔者昂首兮、

修订本 诗83:2 因为你的仇敌喧嚷， 恨你的抬起头来。

KJV 英 诗83:2 For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

NIV 英 诗83:2 See how your enemies are astir, how your foes rear their heads.

主目录 返回顶部

和合本 诗83:3 他们同谋奸诈，要害你的百姓；彼此商议，要害你所隐藏的人。

拼音版 诗83:3 Tāmen tóng móu jiān zhà, yào haì nǐde bǎixìng, bǐcǐ shāngyì, yào haì nǐ suǒ yǐncáng de rén.

吕振中 诗83:3 他们设下狡滑阴谋、要害你的人民，他们彼此商议、要害你所宝藏的人。

新译本 诗83:3 他们密谋奸诈，陷害你的子民；他们彼此商议，攻击你所宝贵的人。

现代译 诗83:3 他们阴谋敌对你的子民；他们要陷害你所保护的人。

当代译 诗83:3 他们满心诡诈，要陷害你的子民，杀戮你所疼爱的人。

文理本 诗83:3 彼诡谋以攻尔民、协议敌尔所藏者兮、

修订本 诗83:3 他们同谋奸诈要害你的百姓， 彼此商议要害你所保护的人。

KJV 英 诗83:3 They have taken crafty counsel against thy people, and consulted against thy hidden ones.

NIV 英 诗83:3 With cunning they conspire against your people; they plot against those you cherish.

主目录 返回顶部

和合本 诗83:4 他们说：“来吧，我们将他们剪灭，使他们不再成国；使以色列的名不再被人记念。”

拼音版 诗83:4 Tāmen shuō, lái bā, wǒmen jiāng tāmen jiǎn miè, shǐ tāmen bù zaì chéng guó. shǐ Yǐsèliè de míng, bù zaì beì rén jìniàn.

吕振中 诗83:4 他们说∶「来吧，我们将他们抹除，使他们不再成国；使以色列的名不再被记得。」

新译本 诗83:4 他们说：“来吧！我们来把他们除灭，使他们不再成国，使以色列的名不再被人记念。”

现代译 诗83:4 他们说：来吧，把他们的国家消灭了，让以色列的名永远被遗忘！

当代译 诗83:4 他们说：“让我们来铲除以色列，叫她的名字也被人遗忘。”

文理本 诗83:4 曰、其来绝之、不复为国、使以色列之名、不复见忆兮、

修订本 诗83:4 他们说："来吧，我们将他们除灭， 使他们不再成国！ 使以色列的名不再被人记念！"

KJV 英 诗83:4 They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

NIV 英 诗83:4 "Come," they say, "let us destroy them as a nation, that the name of Israel be remembered no more."

主目录 返回顶部

和合本 诗83:5 他们同心商议，彼此结盟，要抵挡你，

拼音版 诗83:5 Tāmen tóngxīn shāngyì, bǐcǐ jié méng, yào dǐdǎng nǐ.

吕振中 诗83:5 他们同心商议，彼此结盟、要抵挡你∶

新译本 诗83:5 他们同心商议，彼此结盟，要和你对抗。

现代译 诗83:5 他们同心合谋，结盟抗拒你。

当代译 诗83:5 他们已经作出决定，并且立下条约，要结盟起来抵挡你。

文理本 诗83:5 彼和衷共议、结盟以抵尔兮、

修订本 诗83:5 他们同心商议， 彼此结盟，要抵挡你；

KJV 英 诗83:5 For they have consulted together with one consent: they are confederate against thee:

NIV 英 诗83:5 With one mind they plot together; they form an alliance against you--

主目录 返回顶部

和合本 诗83:6 就是住帐棚的以东人和以实玛利人，摩押和夏甲人，

拼音版 诗83:6 Jiù shì zhù zhàngpéng de Yǐdōng rén, hé Yǐshímǎlì rén. Móyē hé Xiàjiǎ rén.

吕振中 诗83:6 就是以东和摩押的帐棚、以实玛利人和夏甲人（传统∶以东的帐棚和以实玛利人、摩押人和夏甲人）、

新译本 诗83:6 他们就是住帐棚的以东人和以实玛利人，摩押人和夏甲人，

现代译 诗83:6 他们有以东人、以实玛利人；有摩押人、夏甲人；

当代译 诗83:6 其中包括以东人、以实玛利人、摩押人和夏甲人，

文理本 诗83:6 即以东以实玛利之幕、摩押夏甲之人、

修订本 诗83:6 他们就是住帐棚的以东和以实玛利人， 摩押和夏甲人，

KJV 英 诗83:6 The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

NIV 英 诗83:6 the tents of Edom and the Ishmaelites, of Moab and the Hagrites,

主目录 返回顶部

和合本 诗83:7 迦巴勒、亚扪和亚玛力、非利士并推罗的居民。

拼音版 诗83:7 Jiā bā lè, yà mén, hé Yàmǎlì, Fēilìshì, bìng Tuīluó de jūmín.

吕振中 诗83:7 亚扪的地界（传统∶迦巴勒和亚扪）和亚玛力、非利士同推罗居的民；

新译本 诗83:7 迦巴勒、亚扪、亚玛力、非利士和推罗的居民。

现代译 诗83:7 有迦巴勒人、亚扪人、亚玛力人；有非利士人、泰尔人。

当代译 诗83:7 他们来自迦巴勒、亚扪、亚玛力、非利士和推罗。

文理本 诗83:7 暨迦巴勒、亚扪、亚玛力、非利士、爰及推罗居民兮、

修订本 诗83:7 迦巴勒、亚扪、 亚玛力、非利士和推罗的居民。

KJV 英 诗83:7 Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

NIV 英 诗83:7 Gebal, Ammon and Amalek, Philistia, with the people of Tyre.

主目录 返回顶部

和合本 诗83:8 亚述也与他们连合；他们作罗得子孙的帮手。（细拉）

拼音版 诗83:8 Yàshù ye yǔ tāmen lián hé. tāmen zuò Luódé zǐsūn de bāngshou. ( xì lā )

吕振中 诗83:8 撒玛利亚（传统∶亚述）也跟他们联合，做了罗得子孙的臂助。［细拉］

新译本 诗83:8 亚述也和他们联合起来，作了罗得子孙的帮手。（细拉）

现代译 诗83:8 亚述人也跟他们联合，作我们世仇罗得后代有力的联盟。

当代译 诗83:8 亚述也跟他们勾结，要助罗得后代一臂之力。

文理本 诗83:8 亚述与之连和、为罗得裔之臂兮、

修订本 诗83:8 亚述也与他们联合， 作罗得子孙的帮手。（细拉）

KJV 英 诗83:8 Assur also is joined with them: they have holpen the children of Lot. Selah.

NIV 英 诗83:8 Even Assyria has joined them to lend strength to the descendants of Lot. Selah

主目录 返回顶部

和合本 诗83:9 求你待他们如待米甸，如在基顺河待西西拉和耶宾一样。

拼音版 诗83:9 Qiú nǐ dāi tāmen rú dāi Mǐdiàn, rú zaì jī shùn hé dāi Xīxīlā hé yé bīn yíyàng.

吕振中 诗83:9 求你待他们如西西拉、如耶宾、在基顺的急流河；

新译本 诗83:9 求你待他们好像待米甸人，像在基顺河待西西拉和耶宾一样；

现代译 诗83:9 求你对付他们，像对付米甸人一样，像在基顺河畔对付西西拉和耶宾一样。

当代译 诗83:9 求你用对付米甸和基顺河边的西西拉和耶宾的方法对付他们。

文理本 诗83:9 尔其惩之、如待米甸、如在基顺河、待西西拉与耶宾兮、

修订本 诗83:9 求你待他们，如待米甸， 如在基顺河待西西拉和耶宾一样。

KJV 英 诗83:9 Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

NIV 英 诗83:9 Do to them as you did to Midian, as you did to Sisera and Jabin at the river Kishon,

主目录 返回顶部

和合本 诗83:10 他们在隐多珥灭亡，成了地上的粪土。

拼音版 诗83:10 Tāmen zaì yǐn Duōer mièwáng, chéng le dì shang de fèntǔ.

吕振中 诗83:10 让他们像米甸人在哈律泉（传统∶隐多珥）旁被消灭，成了田间的粪土。

新译本 诗83:10 他们都在隐．多珥被消灭，成了地上的粪土。

现代译 诗83:10 你在隐多珥消灭他们；他们的尸体在野地腐烂了。

当代译 诗83:10 从前你在隐多珥消灭他们，叫他们的腐尸作了土地的肥料。

文理本 诗83:10 皆亡于隐多珥、为地上粪土兮、

修订本 诗83:10 他们在隐．多珥灭亡， 成了地上的粪土。

KJV 英 诗83:10 Which perished at Endor: they became as dung for the earth.

NIV 英 诗83:10 who perished at Endor and became like refuse on the ground.

主目录 返回顶部

和合本 诗83:11 求你叫他们的首领像俄立和西伊伯，叫他们的王子都像西巴和撒慕拿。

拼音版 诗83:11 Qiú nǐ jiào tāmende shǒulǐng, xiàng éLìhé xī yī bǎi, jiào tāmende wáng zǐ, dōu xiàng Xībā hé sǎ mù ná.

吕振中 诗83:11 求你使他们的贵族像俄立和西伊伯，使他们的公侯都像西巴和撒慕拿；

新译本 诗83:11 求你使他们的贵族像俄立和西伊伯，使他们的王子像西巴和撒慕拿。

现代译 诗83:11 求你对付他们的将领，像对付俄立和西伊伯；消灭他们的统治者，像消灭西巴和撒慕拿；

当代译 诗83:11 求你使他们的王族像俄立和西伊伯那样死去。他们的领袖说：“让我们夺取上帝的草埸吧。”愿你使他们得到像西巴和撒慕拿一样的收场。

文理本 诗83:11 使其显者、如俄立西伊伯、使其牧伯、如西巴撒慕拿兮、

修订本 诗83:11 求你使他们的贵族像俄立和西伊伯， 使他们的王子都像西巴和撒慕拿。

KJV 英 诗83:11 Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

NIV 英 诗83:11 Make their nobles like Oreb and Zeeb, all their princes like Zebah and Zalmunna,

主目录 返回顶部

和合本 诗83:12 他们说：“我们要得　神的住处，作为自己的产业。”

拼音版 诗83:12 Tāmen shuō, wǒmen yào dé shén de zhù chù, zuòwéi zìjǐ de chǎnyè.

吕振中 诗83:12 就是说∶「我们来取得上帝的居所以为业」的。

新译本 诗83:12 他们曾说：“我们要得着　神的牧场作自己的产业。”

现代译 诗83:12 因为他们说：我们来夺取，来占领上帝的土地，据为己有。

当代译 诗83:12 求你使他们的王族像俄立和西伊伯那样死去。他们的领袖说：“让我们夺取上帝的草埸吧。”愿你使他们得到像西巴和撒慕拿一样的收场。

文理本 诗83:12 彼云、其取上帝之牧场、以为己业兮、

修订本 诗83:12 因为他们说："我们要得上帝的住处， 作自己的产业。"

KJV 英 诗83:12 Who said, Let us take to ourselves the houses of God in possession.

NIV 英 诗83:12 who said, "Let us take possession of the pasturelands of God."

主目录 返回顶部

和合本 诗83:13 我的　神啊，求你叫他们像旋风的尘土，像风前的碎秸。

拼音版 诗83:13 Wǒde shén a, qiú nǐ jiào tāmen xiàng xuán fēng de chéntǔ, xiàng fēng qián de suì jiē.

吕振中 诗83:13 我的上帝阿，使他们像滚转草，像风前的碎秸哦。

新译本 诗83:13 我的　神啊！求你使他们像旋风卷起的草，像风前的碎秸。

现代译 诗83:13 我的上帝啊，求你分散他们，像吹散灰尘，使他们像糠秕被风卷走。

当代译 诗83:13 我的上帝啊，求你把他们驱散，像风中的尘土和谷壳一样；

文理本 诗83:13 我上帝欤、使之如飞旋之尘埃、如风飘之草芥兮、

修订本 诗83:13 我的上帝啊，求你使他们像旋风中的尘土， 如风前的碎秸。

KJV 英 诗83:13 O my God, make them like a wheel; as the stubble before the wind.

NIV 英 诗83:13 Make them like tumbleweed, O my God, like chaff before the wind.

主目录 返回顶部

和合本 诗83:14 火怎样焚烧树林，火焰怎样烧着山岭，

拼音版 诗83:14 Huǒ zenyàng fùnshāo shùlín, huǒyàn zenyàng shāo zhe shānlǐng.

吕振中 诗83:14 火怎样焚烧着森林，火焰怎样烧着了山岭，

新译本 诗83:14 火怎样焚烧树林，火焰怎样燃烧群山，

现代译 诗83:14 火怎样焚烧森林，火焰怎样烧遍山岭，

当代译 诗83:14 烈火怎样烧毁森林，火焰怎样燃着山岭，求你也照样用狂风暴雨追赶他们。

文理本 诗83:14 如焚林之火、如燎山之焰、

修订本 诗83:14 火怎样焚烧树林， 火焰怎样烧着山岭，

KJV 英 诗83:14 As the fire burneth a wood, and as the flame setteth the mountains on fire;

NIV 英 诗83:14 As fire consumes the forest or a flame sets the mountains ablaze,

主目录 返回顶部

和合本 诗83:15 求你也照样用狂风追赶他们，用暴雨恐吓他们。

拼音版 诗83:15 Qiú nǐ ye zhàoyàng yòng kuángfēng zhuīgǎn tāmen, yòng bào yǔ kǒng xià tāmen.

吕振中 诗83:15 愿你怎样用你的狂风追赶他们，用你的暴雨使他们惊惶。

新译本 诗83:15 求你也照样用狂风追赶他们，藉暴风雨惊吓他们。

现代译 诗83:15 求你照样用狂风追赶他们；求你照样用暴雨恐吓他们。

当代译 诗83:15 烈火怎样烧毁森林，火焰怎样燃着山岭，求你也照样用狂风暴雨追赶他们。

文理本 诗83:15 追之以烈风、惊之以雷雨兮、

修订本 诗83:15 求你也照样用狂风追赶他们， 用暴雨恐吓他们。

KJV 英 诗83:15 So persecute them with thy tempest, and make them afraid with thy storm.

NIV 英 诗83:15 so pursue them with your tempest and terrify them with your storm.

主目录 返回顶部

和合本 诗83:16 愿你使他们满面羞耻，好叫他们寻求你耶和华的名。

拼音版 诗83:16 Yuàn nǐ shǐ tāmen mǎn miàn xiūchǐ, hǎo jiào tāmen xúnqiú nǐ Yēhéhuá de míng.

吕振中 诗83:16 愿你使他们满面羞惭，好叫他们寻求永恒主你的名。

新译本 诗83:16 耶和华啊！求你使他们满面羞愧，好使他们寻求你的名。

现代译 诗83:16 上主啊，求你使他们满面羞愧，好教他们承认你的大能。

当代译 诗83:16 主啊，求你羞辱他们，好让他们知所觉悟，就来寻求你的名。

文理本 诗83:16 耶和华欤、使之羞惭满面、致寻尔名兮、

修订本 诗83:16 耶和华啊，求你使他们满面羞耻， 好叫他们寻求你的名！

KJV 英 诗83:16 Fill their faces with shame; that they may seek thy name, O LORD.

NIV 英 诗83:16 Cover their faces with shame so that men will seek your name, O LORD.

主目录 返回顶部

和合本 诗83:17 愿他们永远羞愧惊惶，愿他们惭愧灭亡。

拼音版 诗83:17 Yuàn tāmen yǒngyuǎn xiūkuì jīng huáng. yuàn tāmen cánkuì mièwáng.

吕振中 诗83:17 愿他们永久惭愧惊惶；愿他们永受羞辱而灭亡；

新译本 诗83:17 愿他们永远受辱惊惶，愿他们抱愧灭亡。

现代译 诗83:17 愿他们永远失败惊惶！愿他们在耻辱中死亡！

当代译 诗83:17 求你使他们所做的一切尽都失败，使他们受辱蒙羞。

文理本 诗83:17 愿其永久愧耻惊惶、惭怍灭亡兮、

修订本 诗83:17 愿他们永远羞愧惊惶！ 愿他们惭愧灭亡！

KJV 英 诗83:17 Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

NIV 英 诗83:17 May they ever be ashamed and dismayed; may they perish in disgrace.

主目录 返回顶部

和合本 诗83:18 使他们知道：惟独你名为耶和华的，是全地以上的至高者。

拼音版 诗83:18 Shǐ tāmen zhīdào wéidú nǐ míng wèi Yēhéhuá de, shì quán dì yǐshàng de zhìgāo zhe.

吕振中 诗83:18 使他们知道你、你名耶和华、惟独你是统治全地的至高者。

新译本 诗83:18 使他们知道只有你的名是耶和华，唯有你是掌管全地的至高者。

现代译 诗83:18 愿他们知道惟有你是上主！你是全地的至高主宰！

当代译 诗83:18 这样，他们就知道惟独上帝是掌管全世界的至高者。

文理本 诗83:18 俾知尔名耶和华者、在于寰宇、独为至高兮、

修订本 诗83:18 愿他们认识你的名是耶和华， 惟独你是掌管全地的至高者！

KJV 英 诗83:18 That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

NIV 英 诗83:18 Let them know that you, whose name is the LORD--that you alone are the Most High over all the earth.


诗篇第84章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第84章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗84:1 （可拉后裔的诗，交与伶长。用迦特乐器。）万军之耶和华啊，你的居所何等可爱！

拼音版 诗84:1 ( Kelā hòuyì de shī, jiāo yǔ líng zhǎng, yòng Jiātè yuè qì ) wàn jūn zhī Yēhéhuá a, nǐde jū suǒ hédeng keaì.

吕振中 诗84:1 万军之永恒主阿，你的居所何等可爱阿！

新译本 诗84:1 可拉子孙的诗，交给诗班长，用“迦特”的乐器。万军之耶和华啊！你的居所多么可爱。

现代译 诗84:1 上主—万军的统帅啊，我多麽爱慕你的居所！

当代译 诗84:1 万军之主啊，你的圣殿是多麽可爱啊！

文理本 诗84:1 万军之耶和华欤、尔之帷幕、何其可爱兮、

修订本 诗84:1 万军之耶和华啊， 你的居所何等可爱！

KJV 英 诗84:1 How amiable are thy tabernacles, O LORD of hosts!

NIV 英 诗84:1 How lovely is your dwelling place, O LORD Almighty!

主目录 返回顶部

和合本 诗84:2 我羡慕渴想耶和华的院宇，我的心肠、我的肉体向永生　神呼吁（或作“欢呼”）。

拼音版 诗84:2 Wǒ xiànmù ke xiǎng Yēhéhuá de yuàn yǔ. wǒde xīncháng, wǒde ròutǐ, xiàng yǒngshēng shén hūyù ( huò zuò huānhū ).

吕振中 诗84:2 等我的心神渴想着永恒主的院子、到晕过去；我的心肠我的血肉都欢呼，颂赞我生命之上帝（或译∶永活的上帝）。

新译本 诗84:2 我的灵渴想切慕耶和华的院子，我的心身向永活的　神欢呼。

现代译 诗84:2 我多麽渴慕上主的殿宇；我用整个身心向永生的上帝欢呼歌唱。

当代译 诗84:2 我切切渴望能进到主的院子里，亲近永生的上帝。

文理本 诗84:2 我灵慕耶和华院宇、至于疲惫、我之心身、呼吁维生之上帝兮、

修订本 诗84:2 我羡慕渴想耶和华的院宇， 我的内心，我的肉体向永生上帝欢呼。

KJV 英 诗84:2 My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

NIV 英 诗84:2 My soul yearns, even faints, for the courts of the LORD; my heart and my flesh cry out for the living God.

主目录 返回顶部

和合本 诗84:3 万军之耶和华，我的王、我的　神啊，在你祭坛那里，麻雀为自己找着房屋，燕子为自己找着抱雏之窝。

拼音版 诗84:3 Wàn jūn zhī Yēhéhuá wǒde wáng, wǒde shén a, zaì nǐ jìtán nàli, máquè wèi zìjǐ zhǎo zhe fángwū. yān zǐ wèi zìjǐ zhǎo zhe bào chú zhī wō.

吕振中 诗84:3 在你的居所（传统∶祭坛那里）里小鸟为自己找着了家，燕子为自己找着了抱雏的窝。万军之永恒主，我的王、我的上帝阿，

新译本 诗84:3 万军之耶和华，我的王我的　神啊！在你的祭坛那里，麻雀找到了住处，燕子也为自己找到了安置幼雏的巢。

现代译 诗84:3 上主—万军的统帅—我的王，我的上帝啊，在你的祭坛边，连麻雀也为自己筑巢，燕子找到了安置雏儿的窝。

当代译 诗84:3 万军之主我的王我的上帝啊，就是燕子和麻雀也可以在你的坛边筑巢，育养幼雏，

文理本 诗84:3 万军之耶和华、我王我上帝欤、雀得其室、燕得伏雏之巢、在尔坛侧兮、

修订本 诗84:3 万军之耶和华－我的王，我的上帝啊， 在你祭坛那里，麻雀为自己找到了家， 燕子为自己找着菢雏之窝。

KJV 英 诗84:3 Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

NIV 英 诗84:3 Even the sparrow has found a home, and the swallow a nest for herself, where she may have her young--a place near your altar, O LORD Almighty, my King and my God.

主目录 返回顶部

和合本 诗84:4 如此住在你殿中的，便为有福，他们仍要赞美你！（细拉）

拼音版 诗84:4 Rúcǐ zhù zaì nǐ diàn zhōng de, biàn wèi yǒu fú. tāmen réng yào zànmei nǐ. ( xì lā )

吕振中 诗84:4 住在你殿中的有福阿；他们老在颂赞着你呢。［细拉］

新译本 诗84:4 住在你殿中的，都是有福的，他们还要不断赞美你。（细拉）

现代译 诗84:4 住在你的殿宇中的人多麽有福啊！他们不断地在颂赞你！

当代译 诗84:4 能住在你的圣殿里歌颂你的人是多麽有福啊。

文理本 诗84:4 居尔室者福矣、必赞尔不已兮、

修订本 诗84:4 如此住在你殿中的有福了！ 他们不断地赞美你。（细拉）

KJV 英 诗84:4 Blessed are they that dwell in thy house: they will be still praising thee. Selah.

NIV 英 诗84:4 Blessed are those who dwell in your house; they are ever praising you. Selah

主目录 返回顶部

和合本 诗84:5 靠你有力量、心中想往锡安大道的，这人便为有福！

拼音版 诗84:5 Kào nǐ yǒulì liáng xīn zhōng xiǎng wǎng Xī 'ān dà dào de, zhè rén biàn wèi yǒu fú.

吕振中 诗84:5 在你里面（或译∶靠着你）得力量、心里向往于上殿阶（传统∶大路）的、锡安大道的，这人便为有福！

新译本 诗84:5 靠你有力量，心中向往通到圣殿大道的，这人是有福的。

现代译 诗84:5 倚靠你获得力量的人多麽有福啊！他们急切要往锡安山朝圣。

当代译 诗84:5 在主里刚强，遵从主的人是有福的。

文理本 诗84:5 得力于尔、心向郇之大道、斯人其有福兮、

修订本 诗84:5 靠你有力量、心中向往锡安大道的， 这人有福了！

KJV 英 诗84:5 Blessed is the man whose strength is in thee; in whose heart are the ways of them.

NIV 英 诗84:5 Blessed are those whose strength is in you, who have set their hearts on pilgrimage.

主目录 返回顶部

和合本 诗84:6 他们经过流泪谷，叫这谷变为泉源之地，并有秋雨之福盖满了全谷。

拼音版 诗84:6 Tāmen jīngguò liú leì yù, jiào zhè yù biàn wèi quányuán zhī dì. bìng yǒu qiū yǔ zhī fú, gaì mǎn le quán yù.

吕振中 诗84:6 他们经过凤仙树的乾燥谷，也能使它变为泉源之地，并有秋雨使泥塘（传统∶福分）满处都是。

新译本 诗84:6 他们经过干旱的山谷，使这谷变为泉源之地，更有秋雨使这谷到处都是水池。

现代译 诗84:6 他们经过乾旱谷，它就变成泉源地；秋雨沛降，谷中处处池塘。

当代译 诗84:6 他们走过流泪谷，这谷就会变成泉源之地，有秋雨的祝福，滋润整个山谷。

文理本 诗84:6 彼经流涕谷、变为有泉之处、秋雨被以福祉兮、

修订本 诗84:6 他们经过"流泪谷"，叫这谷变为泉源之地； 且有秋雨之福盖满了全谷。

KJV 英 诗84:6 Who passing through the valley of Baca make it a well; the rain also filleth the pools.

NIV 英 诗84:6 As they pass through the Valley of Baca, they make it a place of springs; the autumn rains also cover it with pools.

主目录 返回顶部

和合本 诗84:7 他们行走，力上加力，各人到锡安朝见　神。

拼音版 诗84:7 Tāmen xíng zǒu, lì shang jiā lì, gèrén dào Xī 'ān chaójiàn shén.

吕振中 诗84:7 他们行走、力上加力，各人朝见上帝于锡安。

新译本 诗84:7 他们行走，力上加力，直到各人在锡安朝见　神。

现代译 诗84:7 他们越走越有力气，都要在锡安朝见至尊的上帝！

当代译 诗84:7 他们行走，力上加力，每一个都到锡安去朝见主。

文理本 诗84:7 彼众行迈、其力递增、各觐上帝于郇兮、

修订本 诗84:7 他们行走，力上加力， 各人到锡安朝见上帝。

KJV 英 诗84:7 They go from strength to strength, every one of them in Zion appeareth before God.

NIV 英 诗84:7 They go from strength to strength, till each appears before God in Zion.

主目录 返回顶部

和合本 诗84:8 耶和华万军之神啊，求你听我的祷告！雅各的　神啊，求你留心听！（细拉）

拼音版 诗84:8 Yēhéhuá wàn jūn zhī shén a, qiú nǐ tīng wǒde dǎogào. Yǎgè de shén a, qiú nǐ liú xīn tīng. ( xì lā )

吕振中 诗84:8 永恒主万军之上帝阿，听我的祷告哦；雅各的上帝阿，侧耳听哦！［细拉］

新译本 诗84:8 耶和华万军的　神啊！求你听我的祷告；雅各的　神啊！求你留心听。（细拉）

现代译 诗84:8 主上帝—万军的统帅啊，垂听我的祷告！雅各的上帝啊，求你侧耳垂听！

当代译 诗84:8 万军的主上帝啊，求你听我的祷告，以色列啊，求你倾听。

文理本 诗84:8 万军之上帝耶和华欤、垂听我祈祷、雅各之上帝欤、倾耳以听兮、

修订本 诗84:8 万军之耶和华上帝啊，求你听我的祷告！ 雅各的上帝啊，求你侧耳而听！（细拉）

KJV 英 诗84:8 O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

NIV 英 诗84:8 Hear my prayer, O LORD God Almighty; listen to me, O God of Jacob. Selah

主目录 返回顶部

和合本 诗84:9 神啊，你是我们的盾牌，求你垂顾观看你受膏者的面。

拼音版 诗84:9 Shén a, nǐ shì wǒmen de dùnpái. qiú nǐ chuí gù guānkàn nǐ shòu gāo zhe de miàn.

吕振中 诗84:9 上帝阿，求你垂顾我们的盾牌；看你所膏立者的面。

新译本 诗84:9 神啊！求你垂顾我们的盾牌，求你看顾你的受膏者。

现代译 诗84:9 护我们的上帝啊，求你赐福给你所选立的王！

当代译 诗84:9 上帝啊，你是我们的保障，我们的盾牌，求你怜悯你所膏立的王。

文理本 诗84:9 上帝我盾欤、尚其垂鉴、顾尔受膏者之面兮、

修订本 诗84:9 上帝啊，我们的盾牌，求你观看， 求你垂顾你受膏者的面！

KJV 英 诗84:9 Behold, O God our shield, and look upon the face of thine anointed.

NIV 英 诗84:9 Look upon our shield, O God; look with favor on your anointed one.

主目录 返回顶部

和合本 诗84:10 在你的院宇住一日，胜似在别处住千日；宁可在我神殿中看门，不愿住在恶人的帐棚里。

拼音版 诗84:10 Zaì nǐ yuàn yǔ zhù yī rì, shèngsì zaì bié chǔ4 zhù qiā rì. néngke zaì wǒ shén diàn zhōng kàn mén, bù yuàn zhù zaì è rén de zhàngpéng lǐ.

吕振中 诗84:10 在你的院子一日，胜过在别处一千日，宁可在我上帝之殿的门槛上站着，也不愿在邪恶之公馆（原文∶帐棚）住一代。

新译本 诗84:10 在你院子里住一日，胜过在别处住千日；宁愿站在我　神殿中的门坎上，也不愿住在恶人的帐棚里。

现代译 诗84:10 在你的殿宇住一天胜过在别处住千日；我宁愿在我上帝的居所看门，不愿住在邪恶人的家里。

当代译 诗84:10 在你的殿里住一天要比在别处住上千日还好！我宁愿在上帝的殿中看门，也不愿住在恶人的帐棚里。

文理本 诗84:10 居尔院宇一日、愈于平居千日、宁在我上帝室为阍、胜于居恶人之幕兮、

修订本 诗84:10 在你的院宇一日， 胜似千日； 宁可在我上帝的殿中看门， 不愿住在恶人的帐棚里。

KJV 英 诗84:10 For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

NIV 英 诗84:10 Better is one day in your courts than a thousand elsewhere; I would rather be a doorkeeper in the house of my God than dwell in the tents of the wicked.

主目录 返回顶部

和合本 诗84:11 因为耶和华　神是日头，是盾牌，要赐下恩惠和荣耀。他未尝留下一样好处不给那些行动正直的人。

拼音版 诗84:11 Yīnwei Yēhéhuá shén shì rìtou, shì dùnpái, yào cì xià ēnhuì hé róngyào. tā wèi cháng liú xià yíyàng hǎo chù, bù gei nàxiē xíngdòng zhèngzhí de rén.

吕振中 诗84:11 因为永恒主上帝是日头、是盾牌；他赐下恩惠和荣耀；他未尝留下一样好处、而不给那行为纯全的人。

新译本 诗84:11 因为耶和华　神是太阳，是盾牌，耶和华赐下恩惠和光荣；他没有留下一样好处，不给那些行为正直的人。

现代译 诗84:11 主上帝是太阳，是保护者；他给我们恩惠、光荣。他从不留下一样美好的事物不赐给行为正直的人。

当代译 诗84:11 因为主上帝是我的亮光、我的保护者，他赐我恩典和尊荣，他不会留下半点好处不赐给行为正直的人。

文理本 诗84:11 盖耶和华上帝为日为盾、耶和华锡恩锡荣、于正行者、不靳嘉物兮、

修订本 诗84:11 因为耶和华上帝是太阳，是盾牌， 耶和华要赐下恩惠和荣耀。 他未尝留下福气不给那些行动正直的人。

KJV 英 诗84:11 For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

NIV 英 诗84:11 For the LORD God is a sun and shield; the LORD bestows favor and honor; no good thing does he withhold from those whose walk is blameless.

主目录 返回顶部

和合本 诗84:12 万军之耶和华啊，倚靠你的人便为有福！

拼音版 诗84:12 Wàn jūn zhī Yēhéhuá a, yǐkào nǐde rén, biàn wèi yǒu fú.

吕振中 诗84:12 万军之永恒主阿，倚靠你的人有福阿！

新译本 诗84:12 万军之耶和华啊！倚靠你的人是有福的。

现代译 诗84:12 上主—万军的统帅啊，信靠你的人多麽有福啊！

当代译 诗84:12 万军之主啊，信靠你的人是有福的。

文理本 诗84:12 万军之耶和华欤、恃尔之人、其有福兮、

修订本 诗84:12 万军之耶和华啊， 倚靠你的人有福了！

KJV 英 诗84:12 O LORD of hosts, blessed is the man that trusteth in thee.

NIV 英 诗84:12 O LORD Almighty, blessed is the man who trusts in you.


诗篇第85章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第85章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗85:1 （可拉后裔的诗，交与伶长。）耶和华啊，你已经向你的地施恩，救回被掳的雅各。

拼音版 诗85:1 ( Kelā hòuyì de shī, jiāo yǔ líng zhǎng ) Yēhéhuá a, nǐ yǐjing xiàng nǐde dì shī ēn, jiù huí beìlǔ de Yǎgè.

吕振中 诗85:1 永恒主阿，你既喜悦了你的国土，恢复了雅各的故业，

新译本 诗85:1 可拉子孙的诗，交给诗班长。耶和华啊！你恩待了你的地，恢复了雅各的产业（“恢复了雅各的产业”或译：“领回了雅各被掳的”）。

现代译 诗85:1 上主啊，你一向顾念你的土地；你让以色列得以重整家园。

当代译 诗85:1 主啊，你祝福这土地，恢复了被掳的以色列人的自由；

文理本 诗85:1 耶和华欤、尔已施恩于尔地、反雅各之俘囚兮、

修订本 诗85:1 耶和华啊，你已经向你的地施恩， 救回被掳的雅各。

KJV 英 诗85:1 Lord, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

NIV 英 诗85:1 You showed favor to your land, O LORD; you restored the fortunes of Jacob.

主目录 返回顶部

和合本 诗85:2 你赦免了你百姓的罪孽，遮盖了他们一切的过犯。（细拉）

拼音版 诗85:2 Nǐ shèmiǎn le nǐ bǎixìng de zuìniè, zhēgaì le tāmen yīqiè de guo fàn. ( xì lā )

吕振中 诗85:2 你既赦免了你人民的罪孽，掩没了他们一切的过犯，［细拉］

新译本 诗85:2 你赦免了你子民的罪孽，遮盖了他们的一切罪恶。（细拉）

现代译 诗85:2 你赦免了你子民的罪；你宽恕了他们一切的过错。

当代译 诗85:2 你赦免了你子民的罪过，遮盖了他们的过失。

文理本 诗85:2 宥尔民之愆、蔽其诸罪兮、

修订本 诗85:2 你赦免了你百姓的罪孽， 遮盖了他们一切的过犯。（细拉）

KJV 英 诗85:2 Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

NIV 英 诗85:2 You forgave the iniquity of your people and covered all their sins. Selah

主目录 返回顶部

和合本 诗85:3 你收转了所发的忿怒和你猛烈的怒气。

拼音版 诗85:3 Nǐ shōu zhuǎn le suǒ fā de fèn nù, hé nǐ meng liè de nùqì.

吕振中 诗85:3 既收拾掉你一切的震怒，使你猛烈的怒气转消了，

新译本 诗85:3 你收回了你的一切忿怒，使你猛烈的怒气转消。

现代译 诗85:3 你不再向他们发怒；你收回猛烈的怒气。

当代译 诗85:3 你收回自己的怒气，回心转意不发烈怒。

文理本 诗85:3 蠲尔之忿、转尔烈怒兮、

修订本 诗85:3 你收回所发的愤怒， 撤销你猛烈的怒气。

KJV 英 诗85:3 Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

NIV 英 诗85:3 You set aside all your wrath and turned from your fierce anger.

主目录 返回顶部

和合本 诗85:4 拯救我们的　神啊，求你使我们回转，叫你的恼恨向我们止息。

拼音版 诗85:4 Zhengjiù wǒmen de shén a, qiú nǐ shǐ wǒmen huízhuǎn, jiào nǐde nǎohèn xiàng wǒmen zhǐxī.

吕振中 诗85:4 那么拯救我们的上帝阿，使我们复兴哦！截止你向我们发的恼怒哦。

新译本 诗85:4 拯救我们的　神啊！求你复兴我们，求你止住你向我们所发的忿怒。

现代译 诗85:4 拯救我们的上帝啊，求你复兴我们；求你止息你对我们的愤怒！

当代译 诗85:4 拯救的主啊，求你复兴我们，止息你发洒在我们身上的怒气。

文理本 诗85:4 拯我之上帝欤、使我回转、息怒于我兮、

修订本 诗85:4 拯救我们的上帝啊，求你使我们回转， 使你向我们所发的愤怒止息。

KJV 英 诗85:4 Turn us, O God of our salvation, and cause thine anger toward us to cease.

NIV 英 诗85:4 Restore us again, O God our Savior, and put away your displeasure toward us.

主目录 返回顶部

和合本 诗85:5 你要向我们发怒到永远吗？你要将你的怒气延留到万代吗？

拼音版 诗85:5 Nǐ yào xiàng wǒmen fānù dào yǒngyuǎn ma, nǐ yào jiāng nǐde nùqì yán liú dào wàn daì ma.

吕振中 诗85:5 难道你要永远向我们发怒？要将你的怒气延长到代代么？

新译本 诗85:5 你要永远向我们发怒吗？你要延长你的怒气到万代吗？

现代译 诗85:5 难道你要永远向我们动怒？你的气愤永不止息吗？

当代译 诗85:5 难道你要向我们发怒，直到万代吗？

文理本 诗85:5 怒我岂永久、延忿至万世乎、

修订本 诗85:5 你要向我们发怒到永远吗？ 要将你的怒气延留到万代吗？

KJV 英 诗85:5 Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

NIV 英 诗85:5 Will you be angry with us forever? Will you prolong your anger through all generations?

主目录 返回顶部

和合本 诗85:6 你不再将我们救活，使你的百姓靠你欢喜吗？

拼音版 诗85:6 Nǐ bú zaì jiāng wǒmen jiùhuó, shǐ nǐde bǎixìng kào nǐ huānxǐ ma.

吕振中 诗85:6 难道你、你不使我们活过来，而使你人民因你而欢喜么？

新译本 诗85:6 你不使我们再活过来，以致你的子民可以因你欢喜吗？

现代译 诗85:6 求你使我们再强盛起来；作为你的子民，我们要颂赞你。

当代译 诗85:6 啊，求你复兴我们，使你的子民再因你而欢喜。

文理本 诗85:6 不复苏我、俾尔民因尔而欢乐乎、

修订本 诗85:6 你不再将我们救活， 使你的百姓因你欢喜吗？

KJV 英 诗85:6 Wilt thou not revive us again: that thy people may rejoice in thee?

NIV 英 诗85:6 Will you not revive us again, that your people may rejoice in you?

主目录 返回顶部

和合本 诗85:7 耶和华啊，求你使我们得见你的慈爱，又将你的救恩赐给我们。

拼音版 诗85:7 Yēhéhuá a, qiú nǐ shǐ wǒmen dé jiàn nǐde cíaì, yòu jiāng nǐde jiùēn cìgei wǒmen.

吕振中 诗85:7 永恒主阿，使我们得见你的坚爱哦；将你的拯救施给我们吧！

新译本 诗85:7 耶和华啊！求你使我们得见你的慈爱，又把你的救恩赐给我们。

现代译 诗85:7 上主啊，向我们显示你不变的爱；求你拯救我们。

当代译 诗85:7 主啊，求你再向我们广施慈爱和救恩。

文理本 诗85:7 耶和华欤、以尔慈惠示我、以尔拯救赐我兮、

修订本 诗85:7 耶和华啊，求你使我们得见你的慈爱， 又将你的救恩赐给我们。

KJV 英 诗85:7 Shew us thy mercy, O LORD, and grant us thy salvation.

NIV 英 诗85:7 Show us your unfailing love, O LORD, and grant us your salvation.

主目录 返回顶部

和合本 诗85:8 我要听　神耶和华所说的话，因为他必应许将平安赐给他的百姓、他的圣民；他们却不可再转去妄行。

拼音版 诗85:8 Wǒ yào tīng shén Yēhéhuá suǒ shuō de huà. yīnwei tā bì yīngxǔ jiāng píngān cìgei tāde bǎixìng, tāde shèng mín. tāmen què bùke zaì zhuǎn qù wàng xíng.

吕振中 诗85:8 愿我听上帝永恒主所说的，因为他要向他人民、他坚贞之民、向那心里上归他的人（传统∶但不要让他们再转向愚昧或自负）、讲平安的事。

新译本 诗85:8 我要听　神耶和华所要说的话；因为他应许赐平安给他的子民，给他的圣民；但愿他们不要转向愚妄。

现代译 诗85:8 我倾听主上帝所说的话；如果我们不再走愚昧的道路，他将赐平安给他自己的子民。

当代译 诗85:8 我仔细听主所说的话，他应许自己的圣民：只要他们不再犯罪，就可以得享平安。

文理本 诗85:8 上帝耶和华所谕、我愿听之、必言和平于民、即其圣民、惟彼勿复妄为兮、

修订本 诗85:8 我要听上帝－耶和华所说的话， 因为他必应许赐平安给他的百姓，就是他的圣民； 他们却不可再转向愚昧。

KJV 英 诗85:8 I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

NIV 英 诗85:8 I will listen to what God the LORD will say; he promises peace to his people, his saints--but let them not return to folly.

主目录 返回顶部

和合本 诗85:9 他的救恩诚然与敬畏他的人相近，叫荣耀住在我们的地上。

拼音版 诗85:9 Tāde jiùēn, chéngrán yǔ jìngwèi tāde rén xiāng jìn, jiào róngyào zhù zaì wǒmen de dì shang.

吕振中 诗85:9 阿，他的拯救真地和敬畏他的人相近，叫他的荣耀（或译∶叫光辉繁荣）住在我们的国土里。

新译本 诗85:9 他的救恩的确临近敬畏他的人，使他的荣耀住在我们的地上。

现代译 诗85:9 他必定拯救敬畏他的人；他的荣耀将充满我们的土地。

当代译 诗85:9 他的救恩临近敬畏他的人，他的荣耀停留在我们的地上。

文理本 诗85:9 主之拯救、迩于敬畏之者、致其荣光、著于我境兮、

修订本 诗85:9 他的救恩诚然与敬畏他的人相近， 使荣耀住在我们的地上。

KJV 英 诗85:9 Surely his salvation is nigh them that fear him; that glory may dwell in our land.

NIV 英 诗85:9 Surely his salvation is near those who fear him, that his glory may dwell in our land.

主目录 返回顶部

和合本 诗85:10 慈爱和诚实彼此相遇；公义和平安彼此相亲。

拼音版 诗85:10 Cíaì hé chéngshí, bǐcǐ xiāng yù. gōngyì hépíng ān, bǐcǐ xiāng qīn.

吕振中 诗85:10 坚固之爱和平安兴隆彼此接吻。

新译本 诗85:10 慈爱和信实彼此相遇，公义和平安互相亲嘴。

现代译 诗85:10 慈爱和忠信彼此相迎；正义跟和平互相拥抱。

当代译 诗85:10 真理和恩慈互相融合，公义与平安彼此连结。

文理本 诗85:10 慈惠与诚实相遇、公义与和平相亲、

修订本 诗85:10 慈爱和诚实彼此相遇， 公义与和平彼此相亲。

KJV 英 诗85:10 Mercy and truth are met together; righteousness and peace have kissed each other.

NIV 英 诗85:10 Love and faithfulness meet together; righteousness and peace kiss each other.

主目录 返回顶部

和合本 诗85:11 诚实从地而生；公义从天而现。

拼音版 诗85:11 Chéngshí cóng dì ér shēng, gōngyì cóng tiān ér xiàn.

吕振中 诗85:11 忠信从地上生出；义气从天上俯视着。

新译本 诗85:11 信实从地上生出，公义从天上俯视。

现代译 诗85:11 人的忠信从地上发出；上帝的公义从天上显现。

当代译 诗85:11 真理从地上而生，公义从天而现。

文理本 诗85:11 诚实由地而萌、公义自天而鉴、

修订本 诗85:11 诚实从地而生， 公义从天而现。

KJV 英 诗85:11 Truth shall spring out of the earth; and righteousness shall look down from heaven.

NIV 英 诗85:11 Faithfulness springs forth from the earth, and righteousness looks down from heaven.

主目录 返回顶部

和合本 诗85:12 耶和华必将好处赐给我们，我们的地也要多出土产。

拼音版 诗85:12 Yēhéhuá bìjiāng hǎo chù cìgei wǒmen. wǒmen de dì, ye yào duō chū tǔchǎn.

吕振中 诗85:12 永恒主必赐下福（或译∶露水）来；我们的地必多出土产。

新译本 诗85:12 耶和华也必赐下好处，我们的地要多出土产。

现代译 诗85:12 上主要使我们繁荣；我们的土地必定丰收。

当代译 诗85:12 主祝福这地，地就出产丰富。

文理本 诗85:12 耶和华必锡嘏、我之土壤、必出其产兮、

修订本 诗85:12 耶和华必赐福气给我们； 我们的地也要出土产。

KJV 英 诗85:12 Yea, the LORD shall give that which is good; and our land shall yield her increase.

NIV 英 诗85:12 The LORD will indeed give what is good, and our land will yield its harvest.

主目录 返回顶部

和合本 诗85:13 公义要行在他面前，叫他的脚踪成为可走的路。

拼音版 诗85:13 Gōngyì yào xíng zaì tā miànqián, jiào tāde jiǎo zōng, chéngwéi ke zǒu de lù.

吕振中 诗85:13 义气行于他前面，平安兴隆行（传统∶使┅┅行）于他脚步的路上。

新译本 诗85:13 公义必行在他面前，为他的脚步预备道路。

现代译 诗85:13 公义要走在上主前面，为他预备道路。

当代译 诗85:13 公义要行在他面前，为他的脚纵开路。

文理本 诗85:13 公义为其先导、俾其足迹、为当行之路兮、

修订本 诗85:13 公义要行在他面前， 使他的脚踪有可走之路。

KJV 英 诗85:13 Righteousness shall go before him; and shall set us in the way of his steps.

NIV 英 诗85:13 Righteousness goes before him and prepares the way for his steps.


诗篇第86章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第86章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗86:1 （大卫的祈祷。）耶和华啊，求你侧耳应允我，因我是困苦穷乏的。

拼音版 诗86:1 ( Dàwèi de qídǎo ) Yēhéhuá a, qiú nǐ zhāi er yīngyún wǒ, yīn wǒ shì kùnkǔ qióngfá de.

吕振中 诗86:1 永恒主阿，倾耳应我，因为我困苦贫穷。

新译本 诗86:1 大卫的祷告。耶和华啊！求你留心听我、应允我，因为我是困苦贫穷的。（本节在《马索拉抄本》包括细字标题）

现代译 诗86:1 上主啊，求你垂听我，回答我，因为我软弱无助。

当代译 诗86:1 主啊，我忧愁困苦，求你侧耳倾听我的祷告，回答我。

文理本 诗86:1 耶和华欤、我乃贫乏、尚其倾听俞允我兮、

修订本 诗86:1 耶和华啊，求你侧耳应允我， 因我是困苦贫穷的。

KJV 英 诗86:1 Bow down thine ear, O LORD, hear me: for I am poor and needy.

NIV 英 诗86:1 Hear, O LORD, and answer me, for I am poor and needy.

主目录 返回顶部

和合本 诗86:2 求你保存我的性命，因我是虔诚人。我的　神啊，求你拯救这倚靠你的仆人。

拼音版 诗86:2 Qiú nǐ bǎo cún wǒde xìngméng. yīn wǒ shì qiánchéng rén. wǒde shén a, qiú nǐ zhengjiù zhè yǐkào nǐde púrén.

吕振中 诗86:2 求你保护我的性命；因为我是坚贞的人；求你拯救你仆人、这倚靠你的。

新译本 诗86:2 求你保护我的性命，因为我是虔诚的人；我的　神啊！求你拯救这倚靠你的仆人。

现代译 诗86:2 救我脱离死亡，因为我对你忠心；拯救我，因为我是你的仆人，我信靠你。

当代译 诗86:2 求你保护，使我不致死亡，因为我遵行你的律法。求你拯救我，因为仆人信靠你。

文理本 诗86:2 我乃敬虔、尚其保存我命、我上帝欤、拯救恃尔之仆兮、

修订本 诗86:2 求你保住我的性命，因我是虔诚的人。 我的上帝啊，求你拯救我这倚靠你的仆人！

KJV 英 诗86:2 Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

NIV 英 诗86:2 Guard my life, for I am devoted to you. You are my God; save your servant who trusts in you.

主目录 返回顶部

和合本 诗86:3 主啊，求你怜悯我，因我终日求告你。

拼音版 诗86:3 Zhǔ a, qiú nǐ liánmǐn wǒ, yīn wǒ zhōng rì qiúgào nǐ.

吕振中 诗86:3 主阿，惟独你是我的上帝；求你恩待我；因为我终日呼求你。

新译本 诗86:3 主啊！求你恩待我，因为我终日向你呼求。

现代译 诗86:3 主啊，求你怜悯我；我整天向你哀求。

当代译 诗86:3 主啊，我终日向你呼求，求你可怜我。

文理本 诗86:3 主欤、我终日呼吁尔、其矜悯我兮、

修订本 诗86:3 主啊，求你怜悯我， 因我终日求告你。

KJV 英 诗86:3 Be merciful unto me, O Lord: for I cry unto thee daily.

NIV 英 诗86:3 Have mercy on me, O Lord, for I call to you all day long.

主目录 返回顶部

和合本 诗86:4 主啊，求你使仆人心里欢喜，因为我的心仰望你。

拼音版 诗86:4 Zhǔ a, qiú nǐ shǐ púrén xīnli huānxǐ. yīnwei wǒde xīn yǎngwàng nǐ.

吕振中 诗86:4 主阿，求你使你仆人心里欢喜；因为我的心仰望你。

新译本 诗86:4 主啊！求你使你的仆人心里欢喜，因为我的心仰望你。

现代译 诗86:4 主啊，求你使你的仆人欢喜，因为我一心求告你。

当代译 诗86:4 主啊，我的心仰望你，求你赐我欢乐。

文理本 诗86:4 我仰望尔、其使尔仆之心欢悦兮、

修订本 诗86:4 主啊，求你使你的仆人心里欢喜， 因为我的心仰望你。

KJV 英 诗86:4 Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

NIV 英 诗86:4 Bring joy to your servant, for to you, O Lord, I lift up my soul.

主目录 返回顶部

和合本 诗86:5 主啊，你本为良善，乐意饶恕人，有丰盛的慈爱，赐给凡求告你的人。

拼音版 诗86:5 Zhǔ a, nǐ ben wèi liángshàn, lèyì raóshù rén, yǒu fēngshèng de cíaì, cìgei fán qiúgào nǐde rén.

吕振中 诗86:5 主阿，惟独你至善，乐意赦免人；凡呼求你的，你就以丰盛的坚爱待他。

新译本 诗86:5 主啊！你是良善，又乐意饶恕人的，向你呼求的，你都以丰盛的慈爱待他们。

现代译 诗86:5 主啊，你良善又乐於宽恕；你对求告你的人有丰富的慈爱。

当代译 诗86:5 主啊，你良善仁慈，乐意赦免，求助你的，你必怜悯。

文理本 诗86:5 盖主乃善、乐行赦宥、呼吁尔者、盛施以慈惠兮、

修订本 诗86:5 主啊，你本为良善，乐于饶恕人， 以丰盛的慈爱对待凡求告你的人。

KJV 英 诗86:5 For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

NIV 英 诗86:5 You are forgiving and good, O Lord, abounding in love to all who call to you.

主目录 返回顶部

和合本 诗86:6 耶和华啊，求你留心听我的祷告，垂听我恳求的声音！

拼音版 诗86:6 Yēhéhuá a, qiú nǐ liú xīn tīng wǒde dǎogào, chuí tīng wǒ kenqiú de shēngyīn.

吕振中 诗86:6 永恒主阿，侧耳听我的祷告哦；留心听我恳求的声音哦。

新译本 诗86:6 耶和华啊！求你侧耳听我的祷告，留心听我的恳求。

现代译 诗86:6 上主啊，求你垂听我的祷告；求你垂听我求助的呼声。

当代译 诗86:6 上帝啊，求你临近我，听我的祷告，垂听我急切的哀求。

文理本 诗86:6 耶和华欤、倾听我祈祷、垂听我恳求之声兮、

修订本 诗86:6 耶和华啊，求你侧耳听我的祷告， 留心听我恳求的声音。

KJV 英 诗86:6 Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

NIV 英 诗86:6 Hear my prayer, O LORD; listen to my cry for mercy.

主目录 返回顶部

和合本 诗86:7 我在患难之日要求告你，因为你必应允我。

拼音版 诗86:7 Wǒ zaì huànnàn zhī rì yào qiúgào nǐ. yīnwei nǐ bì yīngyún wǒ.

吕振中 诗86:7 当我遭难的日子我呼求你，因为你总应我。

新译本 诗86:7 在我遭难的日子，我要求告你，因为你必应允我。

现代译 诗86:7 在患难中我呼求你，因为你垂听我的祈求。

当代译 诗86:7 苦难来临的时候，我要求告你，你也必答应我。

文理本 诗86:7 我遭难之日呼吁尔、尔必俞允我兮、

修订本 诗86:7 我在患难之日要求告你， 因为你必应允我。

KJV 英 诗86:7 In the day of my trouble I will call upon thee: for thou wilt answer me.

NIV 英 诗86:7 In the day of my trouble I will call to you, for you will answer me.

主目录 返回顶部

和合本 诗86:8 主啊，诸神之中没有可比你的，你的作为也无可比。

拼音版 诗86:8 Zhǔ a, zhū shén zhī zhōng, méiyǒu ke bǐ nǐde. nǐde zuòwéi ye wú ke bǐ.

吕振中 诗86:8 主阿，在诸神中没有能比得上你的；也没有谁的作为能比得上你的作为的。

新译本 诗86:8 主啊！在众神之中，没有能和你相比的，你的作为也是无可比拟的。

现代译 诗86:8 主啊，没有别的神比得上你；没有别的神能够有你的作为。

当代译 诗86:8 众神之中，没有一位能像你一样；你的作为是无可比拟的。

文理本 诗86:8 主欤、诸神之中、无似尔者、尔之作为、无可比拟兮、

修订本 诗86:8 主啊，诸神之中没有可与你相比的， 你的作为也无以为比。

KJV 英 诗86:8 Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

NIV 英 诗86:8 Among the gods there is none like you, O Lord; no deeds can compare with yours.

主目录 返回顶部

和合本 诗86:9 主啊，你所造的万民都要来敬拜你，他们也要荣耀你的名。

拼音版 诗86:9 Zhǔ a, nǐ suǒ zào de wàn mín, dōu yào lái jìngbaì nǐ. tāmen ye yào róngyào nǐde míng.

吕振中 诗86:9 你所造的列国人都必来，在你面前敬拜；他们必荣耀你的名。

新译本 诗86:9 主啊！你所造的万国都要来，在你面前下拜，他们必荣耀你的名。

现代译 诗86:9 你所造的万国要向你跪拜；它们要歌颂你的伟大。

当代译 诗86:9 主啊，你建立的国度都要来到你面前敬拜你，赞美你伟大神圣的名。

文理本 诗86:9 主欤、尔所造之万邦、必来拜于尔前、尊荣尔名兮、

修订本 诗86:9 主啊，你所造的万民都要来敬拜你， 他们要荣耀你的名。

KJV 英 诗86:9 All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

NIV 英 诗86:9 All the nations you have made will come and worship before you, O Lord; they will bring glory to your name.

主目录 返回顶部

和合本 诗86:10 因你为大，且行奇妙的事，惟独你是　神。

拼音版 诗86:10 Yīn nǐ wéi dà, qie xíng qímiào de shì. wéidú nǐ shì shén.

吕振中 诗86:10 因为只有你至大，并显奇妙的作为∶惟独你是上帝。

新译本 诗86:10 因为你是伟大的，并且行奇妙的事，只有你是　神。

现代译 诗86:10 你有大能，你成就奇事；惟有你是上帝。

当代译 诗86:10 因为你本是伟大的，又行了许多奇妙的神迹，惟有你是上帝。

文理本 诗86:10 盖尔为大、且行奇事、惟尔为上帝兮、

修订本 诗86:10 因你本为大，且行奇妙的事， 惟独你是上帝。

KJV 英 诗86:10 For thou art great, and doest wondrous things: thou art God alone.

NIV 英 诗86:10 For you are great and do marvelous deeds; you alone are God.

主目录 返回顶部

和合本 诗86:11 耶和华啊，求你将你的道指教我，我要照你的真理行；求你使我专心敬畏你的名。

拼音版 诗86:11 Yēhéhuá a, qiú nǐ jiāng nǐde dào zhǐjiào wǒ. wǒ yào zhào nǐde zhēnlǐ xíng. qiú nǐ shǐ wǒ zhuān xīn jìngwèi nǐde míng.

吕振中 诗86:11 永恒主阿，将你的道路指教我作样凭你的忠信（或译∶真理）而行；求你使我以专一的心敬畏你的名。

新译本 诗86:11 耶和华啊！求你把你的道路指教我，使我行在你的真理中，专心敬畏你的名。

现代译 诗86:11 上主啊，求你指示我该走的道路，我要顺服你的真理；求你教导我怎样敬畏你。

当代译 诗86:11 求你教我行你的道，我要按照你的真理而行，愿我能尽心崇敬你的名。

文理本 诗86:11 耶和华欤、示我以尔道、我必遵行尔真理、俾我一心、敬畏尔名兮、

修订本 诗86:11 耶和华啊，求你将你的道指教我， 我要照你的真理而行； 求你使我专心敬畏你的名！

KJV 英 诗86:11 Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

NIV 英 诗86:11 Teach me your way, O LORD, and I will walk in your truth; give me an undivided heart, that I may fear your name.

主目录 返回顶部

和合本 诗86:12 主我的　神啊，我要一心称赞你，我要荣耀你的名，直到永远！

拼音版 诗86:12 Zhǔ wǒde shén a, wǒ yào yī xīn chēngzàn nǐ. wǒ yào róngyào nǐde míng, zhídào yǒngyuǎn.

吕振中 诗86:12 主我的上帝阿，我一心称赞你；我要荣耀你的名到永透。

新译本 诗86:12 主我的　神啊！我要满心称赞你，我要永远荣耀你的名。

现代译 诗86:12 主—我的上帝啊，我要一心颂赞你；我要永远宣扬你的伟大。

当代译 诗86:12 我要全心全意地赞美你，我要永远献上颂赞，荣耀你的名。

文理本 诗86:12 主我之上帝欤、我必一心赞尔、永尊尔名兮、

修订本 诗86:12 主－我的上帝啊，我要一心称谢你； 我要荣耀你的名，直到永远。

KJV 英 诗86:12 I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

NIV 英 诗86:12 I will praise you, O Lord my God, with all my heart; I will glorify your name forever.

主目录 返回顶部

和合本 诗86:13 因为你向我发的慈爱是大的，你救了我的灵魂，免入极深的阴间。

拼音版 诗86:13 Yīnwei nǐ xiàng wǒ fā de cíaì shì dà de. nǐ jiù le wǒde línghún, miǎn rù jí shēn de yīnjiān.

吕振中 诗86:13 因为你施与我的坚爱宏大；你援救了我的牲命免下阴间之最低处。

新译本 诗86:13 因为你向我大施慈爱，你救了我的命，免入阴间的深处。

现代译 诗86:13 你对我的慈爱多麽浩大；你救我脱离坟墓。

当代译 诗86:13 你深爱我，不断以恩慈待我，你把我从地狱的深处救拔出来。

文理本 诗86:13 尔施鸿慈于我、拯救我魂、免入最深之阴府兮、

修订本 诗86:13 因为你的慈爱在我身上浩大， 你救了我的性命免入阴间的深处。

KJV 英 诗86:13 For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

NIV 英 诗86:13 For great is your love toward me; you have delivered me from the depths of the grave.

主目录 返回顶部

和合本 诗86:14 神啊，骄傲的人起来攻击我，又有一党强横的人寻索我的命，他们没有将你放在眼中。

拼音版 诗86:14 Shén a, jiāoào de rén qǐlai gōngjī wǒ, yòu yǒu yī dǎng jiàng héng de rén xún suǒ wǒde méng. tāmen méiyǒu jiāng nǐ fàng zaì yǎn zhōng.

吕振中 诗86:14 上帝阿，傲慢人起来攻击我，一党强横可怖的人寻索我的命；他们不将你摆在面前。

新译本 诗86:14 神啊！骄傲的人起来攻击我，一群强暴的人寻索我的性命，他们不把你放在眼内。

现代译 诗86:14 上帝啊，狂傲的人前来攻击我；凶残的暴徒要杀害我，他们不把你放在眼里。

当代译 诗86:14 上帝啊，狂傲的人藐视我，蛮横而不知敬畏上帝的人要杀害我。

文理本 诗86:14 上帝欤、骄傲之辈、起而攻我、强暴之党、索我之命、目中无尔兮、

修订本 诗86:14 上帝啊，骄傲的人起来攻击我， 又有一群强横的人寻索我的命； 他们没有将你放在眼里。

KJV 英 诗86:14 O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

NIV 英 诗86:14 The arrogant are attacking me, O God; a band of ruthless men seeks my life--men without regard for you.

主目录 返回顶部

和合本 诗86:15 主啊，你是有怜悯、有恩典的　神，不轻易发怒，并有丰盛的慈爱和诚实。

拼音版 诗86:15 Zhǔ a, nǐ shì yǒu liánmǐn yǒu ēndiǎn de shén, bù qīngyì fānù, bìng yǒu fēngshèng de cíaì hé chéngshí.

吕振中 诗86:15 但你呢、主阿，你乃是有怜悯有恩惠的上帝；你不轻易发怒，而有丰盛的坚爱和忠信。

新译本 诗86:15 但是，主啊！你是有怜悯有恩典的　神，你不轻易发怒，并且有极大的慈爱和信实。

现代译 诗86:15 主啊，你是怜悯仁慈的上帝；你不轻易发怒，充满信实、慈爱。

当代译 诗86:15 但主啊，你是慈怜的上帝，你不轻易动怒，满有恩典和信实。

文理本 诗86:15 主欤、尔为慈仁之上帝、迟于发怒、广有慈惠诚实兮、

修订本 诗86:15 主啊，你是有怜悯，有恩惠的上帝， 不轻易发怒，并有丰盛的慈爱和信实。

KJV 英 诗86:15 But thou, O Lord, art a God full of compassion, and gracious, long suffering, and plenteous in mercy and truth.

NIV 英 诗86:15 But you, O Lord, are a compassionate and gracious God, slow to anger, abounding in love and faithfulness.

主目录 返回顶部

和合本 诗86:16 求你向我转脸，怜恤我，将你的力量赐给仆人，救你婢女的儿子。

拼音版 诗86:16 Qiú nǐ xiàng wǒ zhuǎn liǎn, liánxù wǒ, jiāng nǐde lìliang cìgei púrén, jiù nǐ bìnǚ de érzi.

吕振中 诗86:16 求你转脸垂顾我，恩待我；将你的力量赐给你的仆人，拯救你婢女的儿子。

新译本 诗86:16 求你转向我，恩待我；把你的能力赐给你的仆人，拯救你婢女的儿子。

现代译 诗86:16 求你顾念我，怜悯我；求你赐力量给我，拯救我，因为我像我母亲那样侍奉你。

当代译 诗86:16 求你施恩垂顾我，赐力量给你的仆人，并且拯救我。

文理本 诗86:16 尚其顾而悯我、赐仆以力、救援尔婢之子兮、

修订本 诗86:16 求你转向我，怜悯我， 将你的力量赐给仆人，拯救你使女的儿子。

KJV 英 诗86:16 O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

NIV 英 诗86:16 Turn to me and have mercy on me; grant your strength to your servant and save the son of your maidservant.

主目录 返回顶部

和合本 诗86:17 求你向我显出恩待我的凭据，叫恨我的人看见便羞愧，因为你耶和华帮助我，安慰我。

拼音版 诗86:17 Qiú nǐ xiàng wǒ xiǎn chū ēn dāi wǒde píngjù, jiào hèn wǒde rén kànjian, biàn xiūkuì, yīnwei nǐ Yēhéhuá bāngzhu wǒ, ānwèi wǒ.

吕振中 诗86:17 求你向我显出好待我的凭据，叫恨我的人见你、永恒主、帮助了我、安慰了我，便觉得羞愧。

新译本 诗86:17 求你向我显出恩待我的记号，好使恨我的人看见了，就觉得羞愧；因为你耶和华帮助了我，安慰了我。

现代译 诗86:17 上主啊，求你向我显示你良善的凭据，使那些恨恶我的人惭愧，因为你帮助我，安慰了我。

当代译 诗86:17 求你赐下恩典的凭据，使那些恨我的人知道你是帮助、安慰我的，就自感羞愧。

文理本 诗86:17 示我休征、俾憾我者视之而愧、以尔耶和华助我慰我兮、

修订本 诗86:17 求你向我显出恩待我的凭据， 使恨我的人看见就羞愧， 因为你－耶和华帮助我，安慰了我。

KJV 英 诗86:17 Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

NIV 英 诗86:17 Give me a sign of your goodness, that my enemies may see it and be put to shame, for you, O LORD, have helped me and comforted me.


诗篇第87章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第87章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗87:1 （可拉后裔的诗歌。）耶和华所立的根基在圣山上。

拼音版 诗87:1 ( Kelā hòuyì de shīgē ) Yēhéhuá suǒ lì de gēnjī zaì shèng shān shang.

吕振中 诗87:1 永恒主立了圣城的根基（原文：它的根基）于诸圣山上，

新译本 诗87:1 歌一首，可拉子孙的诗。耶和华所立的根基在圣山上。（本节在《马索拉抄本》包括细字标题）

现代译 诗87:1 上主在圣山上建造自己的城；

当代译 诗87:1 耶路撒冷是上帝的城，是上帝最爱的一座城，它坐落在他圣山的高处。

文理本 诗87:1 维其基址、在于圣山、

修订本 诗87:1 耶和华所立的根基在圣山上。

KJV 英 诗87:1 His foundation is in the holy mountains.

NIV 英 诗87:1 He has set his foundation on the holy mountain;

主目录 返回顶部

和合本 诗87:2 他爱锡安的门，胜于爱雅各一切的住处。

拼音版 诗87:2 Tā aì Xī 'ān de mén, shèng yú aì Yǎgè yīqiè de zhù chù.

吕振中 诗87:2 永恒主爱锡安城（原文∶城门）、胜于爱雅各的一切住处。

新译本 诗87:2 耶和华爱锡安的城门，胜过雅各的一切居所。

现代译 诗87:2 他喜爱耶路撒冷，胜过以色列任何城邑。

当代译 诗87:2 耶路撒冷是上帝的城，是上帝最爱的一座城，它坐落在他圣山的高处。

文理本 诗87:2 耶和华喜爱郇门、逾于雅各诸室兮、

修订本 诗87:2 耶和华爱锡安的门， 胜于爱雅各一切的住处。

KJV 英 诗87:2 The LORD loveth the gates of Zion more than all the dwellings of Jacob.

NIV 英 诗87:2 the LORD loves the gates of Zion more than all the dwellings of Jacob.

主目录 返回顶部

和合本 诗87:3 神的城啊，有荣耀的事乃指着你说的。（细拉）

拼音版 诗87:3 Shén de chéng a, yǒu róngyào de shì nǎi zhǐ zhe nǐ shuō de. ( xì lā )

吕振中 诗87:3 上帝之城阿，有许多荣耀事、乃指着你而说的。［细拉］

新译本 诗87:3 神的城啊！有很多荣耀的事，都是指着你说的。（细拉）

现代译 诗87:3 上帝的城啊，请听，听他提到有关你的光荣事迹：

当代译 诗87:3 上帝的城啊，论及你的都是荣耀无比的。

文理本 诗87:3 上帝之邑欤、有荣之事、指尔而言兮、

修订本 诗87:3 上帝的城啊， 有荣耀的事是指着你说的。（细拉）

KJV 英 诗87:3 Glorious things are spoken of thee, O city of God. Selah.

NIV 英 诗87:3 Glorious things are said of you, O city of God: Selah

主目录 返回顶部

和合本 诗87:4 我要提起拉哈伯和巴比伦人，是在认识我之中的；看哪，非利士和推罗并古实人，个个生在那里。

拼音版 诗87:4 Wǒ yào tí qǐ lā hǎ bó, hé Bābǐlún rén shì zaì rènshi wǒ zhī zhong de, kàn nǎ, Fēilìshì, hé Tuīluó, bìng Gǔshí rén, ge gè shēng zaì nàli.

吕振中 诗87:4 在认识我的人中间我要提起有拉哈伯和巴比伦人；你看，有非利士和推罗同古实人呢；「这一个是生于那里的。」

新译本 诗87:4 “在认识我的人中，我提到拉哈伯和巴比伦，看哪！还有非利士、推罗和古实，我说：‘这一个是生在那里的。’”

现代译 诗87:4 在顺服我的那些国家中，我要包括埃及和巴比伦；还有非利士、泰尔，和苏丹，我要把他们当作耶路撒冷公民。

当代译 诗87:4 现在，我的朋友都以出生在埃及、巴比伦、非利士和推罗、甚至遥远的古实而感到自豪。

文理本 诗87:4 我必言及拉哈伯巴比伦、在识我者之中、非利士推罗古实、各有其人生于郇兮、

修订本 诗87:4 我要提起拉哈伯和巴比伦人， 是在认识我之中的； 看哪，非利士、推罗和古实人， 个个生在那里。

KJV 英 诗87:4 I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

NIV 英 诗87:4 "I will record Rahab and Babylon among those who acknowledge me--Philistia too, and Tyre, along with Cush--and will say, 'This one was born in Zion.'"

主目录 返回顶部

和合本 诗87:5 论到锡安，必说：“这一个那一个都生在其中。而且至高者必亲自坚立这城。”

拼音版 诗87:5 Lún dào Xī 'ān bì shuō, zhè yī gè nà yī gè dōu shēng zaì qízhōng. érqie zhìgāo zhe bì qīnzì jiān lì zhè chéng.

吕振中 诗87:5 至于锡安呢、却是母亲（传统∶论到锡安、必有话说）「人人都生于其中」；至高者还要亲自坚立她呢。

新译本 诗87:5 论到锡安，必有话说：“这一个、那一个都是生在锡安的。”至高者必亲自坚立这城。

现代译 诗87:5 至於锡安呢，万国都是这地的公民；至高者要使它强盛！

当代译 诗87:5 但有一天，耶路撒冷的居民要得到最高的尊荣！因为至高上帝要亲自赐福给这城。

文理本 诗87:5 论郇必曰、此也彼也、生于其中、至高者必亲坚斯邑兮、

修订本 诗87:5 论到锡安，必有话说： "这一个、那一个都生在其中"； 而且至高者必亲自坚立这城。

KJV 英 诗87:5 And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

NIV 英 诗87:5 Indeed, of Zion it will be said, "This one and that one were born in her, and the Most High himself will establish her."

主目录 返回顶部

和合本 诗87:6 当耶和华记录万民的时候，他要点出这一个生在那里。（细拉）

拼音版 诗87:6 Dāng Yēhéhuá jìlù wàn mín de shíhou, tā yào diǎn chū zhè yī gè shēng zaì nàli. ( xì lā )

吕振中 诗87:6 永恒主在万族之民户籍册上（传统∶登记万族之民时）记着∶「这一位是生于那里的。」［细拉］

新译本 诗87:6 耶和华登记万民的时候，必记着：“这一个是生在那里的。”（细拉）

现代译 诗87:6 上主要准备人民的名册，把他们都当作耶路撒冷的公民。

当代译 诗87:6 他点数自己万民的时候，他会特别记下所有在这城出生的人的名字。

文理本 诗87:6 耶和华录万民时、核其数曰、斯人生于彼兮、

修订本 诗87:6 当耶和华记录万民的时候， 他要写出人的出生地。（细拉）

KJV 英 诗87:6 The LORD shall count, when he writeth up the people, that this man was born there. Selah.

NIV 英 诗87:6 The LORD will write in the register of the peoples: "This one was born in Zion." Selah

主目录 返回顶部

和合本 诗87:7 歌唱的、跳舞的都要说：“我的泉源都在你里面。”

拼音版 诗87:7 Gē chàng de, tiàowǔ de, dōu yào shuō, wǒde quányuán dōu zaì nǐ zhèlǐ.

吕振中 诗87:7 歌唱的像舞蹈的都要说∶「我的渊源都在你里面。」

新译本 诗87:7 他们跳舞歌唱的时候，要说：“我的泉源都在你里面。”

现代译 诗87:7 他们要跳舞歌唱：我们幸福的泉源在锡安！

当代译 诗87:7 他们还要奏乐歌唱说：“我喜乐的泉源是在耶路撒冷里面。”

文理本 诗87:7 歌者舞者、佥曰我之泉源、咸在于尔兮、

修订本 诗87:7 歌唱的、跳舞的，都要说： "我的泉源都在你里面。"

KJV 英 诗87:7 As well the singers as the players on instruments shall be there: all my springs are in thee.

NIV 英 诗87:7 As they make music they will sing, "All my fountains are in you."


诗篇第88章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第88章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗88:1 （可拉后裔的诗歌，就是以斯拉人希幔的训诲诗，交与伶长。调用麻哈拉利暗俄。）耶和华拯救我的　神啊，我昼夜在你面前呼吁。

拼音版 诗88:1 ( Kelā hòuyì de shīgē, jiù shì yǐ sī lā rén Xīmàn de xùn huì shī, jiāo yǔ líng zhǎng, diàoyòng má hǎ lā lì àn é ) Yēhéhuá zhengjiù wǒde shén a, wǒ zhòuyè zaì nǐ miànqián hūyù.

吕振中 诗88:1 永恒主我的上帝阿，我日间呼救，夜间在你面前哀呼（传统：拯救我的上帝阿，我昼夜在你面前哀叫）

新译本 诗88:1 歌一首，可拉子孙的诗，就是以斯拉人希幔的训诲诗，交给诗班长，调用“麻哈拉利暗俄”。耶和华、拯救我的　神啊！我昼夜都在你面前哀求。

现代译 诗88:1 上主—拯救我的上帝啊，我整天求助；我整夜在你面前呼求。

当代译 诗88:1 拯救我的主上帝啊，我昼夜不停地在你面前哭泣。

文理本 诗88:1 拯我之上帝耶和华欤、我于尔前、昼夜呼吁兮、

修订本 诗88:1 耶和华－拯救我的上帝啊， 我昼夜在你面前呼求；

KJV 英 诗88:1 O LORD God of my salvation, I have cried day and night before thee:

NIV 英 诗88:1 O LORD, the God who saves me, day and night I cry out before you.

主目录 返回顶部

和合本 诗88:2 愿我的祷告达到你面前，求你侧耳听我的呼求！

拼音版 诗88:2 Yuàn wǒde dǎogào dádào nǐ miànqián. qiú nǐ zhāi er tīng wǒde hū qiú.

吕振中 诗88:2 愿我的祷告达到你面前；求你侧耳听我的喊求。

新译本 诗88:2 愿我的祷告达到你面前，求你留心听我的呼求。

现代译 诗88:2 求你垂听我的祷告；求你垂听我求助的呼声！

当代译 诗88:2 现在，求你垂听我的祷告，求你倾听我的哀求。

文理本 诗88:2 愿我祈祷、达于尔前、尚其侧耳、听我呼吁兮、

修订本 诗88:2 愿我的祷告达到你面前， 求你侧耳听我的恳求！

KJV 英 诗88:2 Let my prayer come before thee: incline thine ear unto my cry;

NIV 英 诗88:2 May my prayer come before you; turn your ear to my cry.

主目录 返回顶部

和合本 诗88:3 因为我心里满了患难，我的性命临近阴间。

拼音版 诗88:3 Yīnwei wǒ xīnli mǎn le huànnàn, wǒde xìngméng línjìn yīnjiān.

吕振中 诗88:3 因为我心里满了忧患；我的性命临近了阴间。

新译本 诗88:3 因为我饱经忧患，我的性命临近阴间。

现代译 诗88:3 许许多多灾难临到我，使我面临死亡。

当代译 诗88:3 我的生命充满了困苦，死亡向我步步进逼。

文理本 诗88:3 我心充以患难、我命近于阴府、

修订本 诗88:3 因为我心里满了患难， 我的性命临近阴间；

KJV 英 诗88:3 For my soul is full of troubles: and my life draweth nigh unto the grave.

NIV 英 诗88:3 For my soul is full of trouble and my life draws near the grave.

主目录 返回顶部

和合本 诗88:4 我算和下坑的人同列，如同无力的人一样（“无力”或作“没有帮助”）。

拼音版 诗88:4 Wǒ suàn hé xià kēng de rén tóng liè, rú wúlì de rén yíyàng. ( wúlì huò zuò méiyǒu bāngzhu )

吕振中 诗88:4 我算跟下阴坑的人同列，就如毫无助力的人一般∶

新译本 诗88:4 我被列在下坑的人中，就像一个没有气力的人一样。

现代译 诗88:4 我跟所有临近死亡的人一样；我所有的精力都耗尽了〔或译：没有人帮助〕。

当代译 诗88:4 我已被纳进死人之列，再没有希望了。

文理本 诗88:4 列于就墓者中、若无助之人兮、

修订本 诗88:4 我与下到地府的人同列， 如同无人帮助的人一样。

KJV 英 诗88:4 I am counted with them that go down into the pit: I am as a man that hath no strength:

NIV 英 诗88:4 I am counted among those who go down to the pit; I am like a man without strength.

主目录 返回顶部

和合本 诗88:5 我被丢在死人中，好像被杀的人躺在坟墓里。他们是你不再记念的，与你隔绝了。

拼音版 诗88:5 Wǒ beì diū zaì sǐ rén zhōng, hǎoxiàng beì shā de rén, tǎng zaì fùnmù lǐ. tāmen shì nǐ bú zaì jìniàn de, yǔ nǐ géjué le.

吕振中 诗88:5 我这一条命（传统∶毫无拘束）如在死人之中，正像被刺的人、留着（传统∶躺卧）入墓一样；就是你不再记得的，跟你的手隔绝的。

新译本 诗88:5 我被弃在死人之中，好像被杀的人躺在坟墓里；你不再记念他们，他们也和你（“你”原文作“你的手”）隔绝了。

现代译 诗88:5 我被丢弃在死人当中，好像被宰杀的人躺在坟墓里；我成为你完全遗忘了的人，再也得不到你的扶助。

当代译 诗88:5 他们把我扔在死人堆中等死，就像死人躺在坟墓里被你遗忘，不再蒙你怜恤。

文理本 诗88:5 被掷于死者中、如见杀者卧于墓、尔不复垂念、绝于尔手兮、

修订本 诗88:5 我被丢在死人中， 好像被杀的人躺在坟墓里， 不再被你记得， 与你的手隔绝了。

KJV 英 诗88:5 Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

NIV 英 诗88:5 I am set apart with the dead, like the slain who lie in the grave, whom you remember no more, who are cut off from your care.

主目录 返回顶部

和合本 诗88:6 你把我放在极深的坑里，在黑暗地方，在深处。

拼音版 诗88:6 Nǐ bǎ wǒ fàng zaì jí shēn de kēng lǐ, zaì hēiàn dìfang, zaì shēn chù.

吕振中 诗88:6 你把我放在阴坑之最低层，在黑暗地方、极深之处。

新译本 诗88:6 你把我放在最深的坑里，把我放在黑暗的地方和深渊里。

现代译 诗88:6 你把我扔在深坑里，在又深沉又黑暗的地方。

当代译 诗88:6 你已经把我扔在极黑的深渊；

文理本 诗88:6 尔置我于至深之坑、幽暗之处、深邃之域兮、

修订本 诗88:6 你把我放在极深的地府里， 在黑暗地，在深处。

KJV 英 诗88:6 Thou hast laid me in the lowest pit, in darkness, in the deeps.

NIV 英 诗88:6 You have put me in the lowest pit, in the darkest depths.

主目录 返回顶部

和合本 诗88:7 你的忿怒重压我身，你用一切的波浪困住我。（细拉）

拼音版 诗88:7 Nǐde fèn nù zhòng yē wǒ shēn. nǐ yòng yīqiè de bō làng kùn zhù wǒ. ( xì lā )

吕振中 诗88:7 你的烈怒重压我身；你使你的激浪都淹没了我（传统∶使受苦）。［细拉］

新译本 诗88:7 你的烈怒重重地压着我，你的波浪从四方八面把我淹盖。（细拉）

现代译 诗88:7 你的忿怒重重地压着我；你的浪涛猛烈地冲击我。

当代译 诗88:7 你的愤怒重压着我，你的波涛围困着我。

文理本 诗88:7 尔怒重压我、尔以波涛困苦我兮、

修订本 诗88:7 你的愤怒重压我身， 你用一切的波浪困住我。（细拉）

KJV 英 诗88:7 Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

NIV 英 诗88:7 Your wrath lies heavily upon me; you have overwhelmed me with all your waves. Selah

主目录 返回顶部

和合本 诗88:8 你把我所认识的隔在远处，使我为他们所憎恶。我被拘困，不得出来。

拼音版 诗88:8 Nǐ bǎ wǒ suǒ rènshi de gé zaì yuǎn chù, shǐ wǒ wèi tāmen suǒ zēngwù. wǒ beì jū kùn, bùdé chūlai.

吕振中 诗88:8 你使我的知己跟我远离，使我成为他们所厌恶的；我受关闭，不得出去。

新译本 诗88:8 你使我的知己都远离我，使我成为他们所厌恶的。我被囚禁，不能外出。

现代译 诗88:8 你使我的朋友们离弃我；你使我被他们厌恶。我被困围，不得脱身；

当代译 诗88:8 你使我友叛亲离，遭人唾弃。我被困在陷阱中，无路可逃。

文理本 诗88:8 使我相识疏远、为其所憎、我被禁锢、不得出兮、

修订本 诗88:8 你把我所认识的人隔在远处， 使我为他们所憎恶； 我被拘禁，不能出来。

KJV 英 诗88:8 Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

NIV 英 诗88:8 You have taken from me my closest friends and have made me repulsive to them. I am confined and cannot escape;

主目录 返回顶部

和合本 诗88:9 我的眼睛因困苦而干瘪。耶和华啊，我天天求告你，向你举手。

拼音版 诗88:9 Wǒde yǎnjing, yīn kùnkǔ ér gān biē. Yēhéhuá a, wǒ tiāntiān qiúgào nǐ, xiàng nǐ jǔ shǒu.

吕振中 诗88:9 我的眼力因困苦而衰弱。永恒主阿，我天天呼求你，向你张开着手而祷告。

新译本 诗88:9 我的眼睛因困苦而昏花；耶和华啊，我天天向你呼求，向你举手祷告。

现代译 诗88:9 我的眼睛因悲伤而昏花。上主啊，我每天向你呼求；我向你举手祷告。

当代译 诗88:9 我的眼睛因哭泣而迷蒙，我天天哀求你的帮助；主啊，我向你伸手，求你怜悯。

文理本 诗88:9 因遭患难、我目昏眊、耶和华欤、我日吁尔、向尔举手兮、

修订本 诗88:9 我的眼睛因困苦而昏花； 耶和华啊，我天天求告你，向你举手。

KJV 英 诗88:9 Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

NIV 英 诗88:9 my eyes are dim with grief. I call to you, O LORD, every day; I spread out my hands to you.

主目录 返回顶部

和合本 诗88:10 你岂要行奇事给死人看吗？难道阴魂还能起来称赞你吗？细拉

拼音版 诗88:10 Nǐ qǐ yào xíng qí shì gei sǐ rén kàn ma. nándào yīn hún hái néng qǐlai chēngzàn nǐ ma. ( xì lā )

吕振中 诗88:10 你哪能行奇事给死人看呢？难道阴魂还能起来称赞你么？［细拉］

新译本 诗88:10 你要为死人行奇事吗？阴魂会起来称谢你吗？（细拉）

现代译 诗88:10 你向死人行奇事吗？阴魂会起来颂赞你吗？

当代译 诗88:10 求你不要迟延，，我躺在墓里的时候，你的神迹又有甚麽用处呢？那时我又怎能赞美你呢？

文理本 诗88:10 尔岂于死者显奇行、幽魂讵起而赞尔乎、

修订本 诗88:10 你岂要行奇事给死人看吗？ 阴魂还能起来称谢你吗？（细拉）

KJV 英 诗88:10 Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

NIV 英 诗88:10 Do you show your wonders to the dead? Do those who are dead rise up and praise you? Selah

主目录 返回顶部

和合本 诗88:11 岂能在坟墓里述说你的慈爱吗？岂能在灭亡中述说你的信实吗？

拼音版 诗88:11 Qǐnéng zaì fùnmù lǐ shùshuō nǐde cíaì ma. qǐnéng zaì mièwáng zhōng shùshuō nǐde xìnshí ma.

吕振中 诗88:11 你的坚爱是宣扬于坟墓里么？你的可信可靠能被叙说于灭亡处（原文∶亚巴顿）么？

新译本 诗88:11 在坟墓里有人述说你的慈爱吗？在灭亡之地（“灭亡之地”原文作“亚巴顿”）有人述说你的信实吗？

现代译 诗88:11 谁会在坟墓里述说你的慈爱呢？谁会在阴府中宣扬你的信实呢？

当代译 诗88:11 那些躺在坟墓里的怎能宣扬你的慈爱呢？他们又怎能传扬你的信实呢？

文理本 诗88:11 尔之慈惠岂宣于幕中、尔之信实、岂传于死域乎、

修订本 诗88:11 你的慈爱岂能在坟墓里被人述说吗？ 你的信实岂能在冥府被人传扬吗？

KJV 英 诗88:11 Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

NIV 英 诗88:11 Is your love declared in the grave, your faithfulness in Destruction?

主目录 返回顶部

和合本 诗88:12 你的奇事岂能在幽暗里被知道吗？你的公义岂能在忘记之地被知道吗？

拼音版 诗88:12 Nǐde qí shì, qǐnéng zaì yōuàn lǐ beì zhīdào ma. nǐde gōngyì, qǐnéng zaì wàngjì zhī dì beì zhīdào ma.

吕振中 诗88:12 你的奇妙哪能被知道于黑暗里，你的义气哪能被记念于万事消忘之地呢？

新译本 诗88:12 你的奇事在黑暗里有人知道吗？你的公义在那遗忘之地有人知道吗？

现代译 诗88:12 谁能在黑暗之地看到你的奇事？谁能在绝望之地看到你的良善？

当代译 诗88:12 在黑暗中有谁能述说你的神迹呢？在被遗忘之地的人们又怎能传颂你的公义呢？

文理本 诗88:12 尔之奇行、岂见知于幽暗之所、尔之公义、岂见知于遗忘之地乎、

修订本 诗88:12 你的奇事岂能在幽暗里为人所知吗？ 你的公义岂能在遗忘之地为人所识吗？

KJV 英 诗88:12 Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

NIV 英 诗88:12 Are your wonders known in the place of darkness, or your righteous deeds in the land of oblivion?

主目录 返回顶部

和合本 诗88:13 耶和华啊，我呼求你！我早晨的祷告要达到你面前。

拼音版 诗88:13 Yēhéhuá a, wǒ hū qiú nǐ. wǒ zǎochen de dǎogào yào dádào nǐ miànqián.

吕振中 诗88:13 但我呢、永恒主阿，我是向你呼救的；我的祷告早晨就达到你面前。

新译本 诗88:13 耶和华啊！我却向你呼求，我的祷告在早晨达到你面前。

现代译 诗88:13 上主啊，我向你求助；每日清晨我向你祷告。

当代译 诗88:13 主啊，为了我的性命，我要天天求告你。

文理本 诗88:13 耶和华欤、我呼吁尔、侵晨祈祷、必达尔前兮、

修订本 诗88:13 耶和华啊，至于我，我要呼求你； 每早晨，我的祷告要达到你面前。

KJV 英 诗88:13 But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

NIV 英 诗88:13 But I cry to you for help, O LORD; in the morning my prayer comes before you.

主目录 返回顶部

和合本 诗88:14 耶和华啊，你为何丢弃我？为何掩面不顾我？

拼音版 诗88:14 Yēhéhuá a, nǐ wèihé diūqì wǒ. wèihé yǎn miàn bù gù wǒ.

吕振中 诗88:14 永恒主阿，你为什么屏弃了我？为什么掩面不顾我？

新译本 诗88:14 耶和华啊！你为什么丢弃我？为什么掩面不顾我？

现代译 诗88:14 上主啊，你为甚麽丢弃我？你为甚麽躲开不理我？

当代译 诗88:14 主啊，你为甚麽弃绝我的灵魂？为甚麽掩面不看我呢？

文理本 诗88:14 耶和华欤、奚为弃我、何掩面不我顾兮、

修订本 诗88:14 耶和华啊，你为何丢弃我？ 为何转脸不顾我？

KJV 英 诗88:14 LORD, why castest thou off my soul? why hidest thou thy face from me?

NIV 英 诗88:14 Why, O LORD, do you reject me and hide your face from me?

主目录 返回顶部

和合本 诗88:15 我自幼受苦，几乎死亡；我受你的惊恐，甚至慌张。

拼音版 诗88:15 Wǒ zì yòu shòu kǔ, jǐ hū sǐwáng. wǒ shòu nǐde jīngkǒng, shènzhì huāng zhāng.

吕振中 诗88:15 我，我自幼困苦，几乎气绝；我受你引的恐怖、都麻木昏迷了。

新译本 诗88:15 我自幼受苦，几乎死亡；我受了惊吓，以致困惑不安（“困惑不安”原文意义难确定）。

现代译 诗88:15 我自幼经历患难，几乎死亡；你所加的责罚使我疲乏衰残。

当代译 诗88:15 我从小多病，几近死亡；我饱受惊吓，忧患重重。

文理本 诗88:15 我自幼遭难而濒死、遘尔威烈而迷乱兮、

修订本 诗88:15 我自幼受苦，几乎死亡； 你使我惊恐，烦乱不安。

KJV 英 诗88:15 I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

NIV 英 诗88:15 From my youth I have been afflicted and close to death; I have suffered your terrors and am in despair.

主目录 返回顶部

和合本 诗88:16 你的烈怒漫过我身；你的惊吓把我剪除。

拼音版 诗88:16 Nǐde liè nù màn guo wǒ shēn. nǐde jīngxià, bǎ wǒ jiǎnchú.

吕振中 诗88:16 你的烈怒漫过我身；你可怖的打把我扫灭了。

新译本 诗88:16 你的烈怒把我淹没，你的惊吓把我除灭。

现代译 诗88:16 你的烈怒压碎了我；你的猛击毁灭了我。

当代译 诗88:16 你的怒气压倒了我，你的威严已把我剪除。

文理本 诗88:16 尔之忿怒覆没我、威烈灭绝我、

修订本 诗88:16 你的烈怒漫过我身， 你用惊吓把我除灭。

KJV 英 诗88:16 Thy fierce wrath goeth over me; thy terrors have cut me off.

NIV 英 诗88:16 Your wrath has swept over me; your terrors have destroyed me.

主目录 返回顶部

和合本 诗88:17 这些终日如水环绕我，一齐都来围困我。

拼音版 诗88:17 Zhèxie zhōng rì rú shuǐ huánrǎo wǒ, yī qí dōu lái wéi kùn wǒ.

吕振中 诗88:17 这些苦难终日如水环绕着我；它们一齐围困着我。

新译本 诗88:17 这些终日像水一样环绕我，一起把我围困。

现代译 诗88:17 苦难整天像洪水环绕着我；患难从四面围困我。

当代译 诗88:17 这些阴影终日在我周围浮游。

文理本 诗88:17 犹之波涛、终日环我、协同困我兮、

修订本 诗88:17 这些如水终日环绕我， 一起围困我。

KJV 英 诗88:17 They came round about me daily like water; they compassed me about together.

NIV 英 诗88:17 All day long they surround me like a flood; they have completely engulfed me.

主目录 返回顶部

和合本 诗88:18 你把我的良朋密友隔在远处，使我所认识的人进入黑暗里。

拼音版 诗88:18 Nǐ bǎ wǒde liáng péng mì yǒu gé zaì yuǎn chù, shǐ wǒ suǒ rènshi de rén, jìnrù hēiàn lǐ.

吕振中 诗88:18 你使我的爱友良朋都跟我远离，我的知己都在黑暗地方。

新译本 诗88:18 你使我挚爱的和同伴都远离我，黑暗成了我的知己。

现代译 诗88:18 你使我最亲密的朋友也离弃我；黑暗成为我惟一的伴侣。

当代译 诗88:18 良朋夥伴都舍我而去，我的密友都在黑暗中。

文理本 诗88:18 尔使我之良朋密友远我、相讥隐匿于暗兮、

修订本 诗88:18 你把我的良朋密友隔在远处， 使我所认识的人都在黑暗里。

KJV 英 诗88:18 Lover and friend hast thou put far from me, and mine acquaintance into darkness.

NIV 英 诗88:18 You have taken my companions and loved ones from me; the darkness is my closest friend.


诗篇第89章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第89章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗89:1 （以斯拉人以探的训诲诗。）我要歌唱耶和华的慈爱直到永远！我要用口将你的信实传与万代！

拼音版 诗89:1 ( Yǐ sī lā rén yǐ tàn de xùn huì shī ) wǒ yào gē chàng Yēhéhuá de cíaì, zhídào yǒngyuǎn. wǒ yào yòng kǒu jiāng nǐde xìnshí chuán yǔ wàn daì.

吕振中 诗89:1 永恒主阿，我要歌唱你的坚爱（传统：我要歌唱永恒主的坚爱）到永远；我要开口将你的可信可靠播扬于代代。

新译本 诗89:1 以斯拉人以探的训诲诗。我要永远歌唱耶和华的慈爱，世世代代用口传扬你的信实。

现代译 诗89:1 上主啊，我要永远歌颂你的慈爱；我要不断地传扬你的信实。

当代译 诗89:1 我要永永远远称颂主的慈爱！我要用口传扬，叫世世代代的人都认识你的信实。

文理本 诗89:1 我必永歌耶和华之慈惠、以口传尔信实、至于万世兮、

修订本 诗89:1 我要歌唱耶和华的慈爱，直到永远， 我要用口将你的信实传到万代。

KJV 英 诗89:1 I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

NIV 英 诗89:1 I will sing of the LORD'S great love forever; with my mouth I will make your faithfulness known through all generations.

主目录 返回顶部

和合本 诗89:2 因我曾说，你的慈悲必建立到永远，你的信实必坚立在天上。

拼音版 诗89:2 Yīn wǒ céng shuō, nǐde cíbēi, bì jiànlì dào yǒngyuǎn. nǐde xìnshí, bìjiān lì zaì tiān shang.

吕振中 诗89:2 因为我说∶你的坚爱必建立到永远；你必坚立你的可信可靠如上天本境。你曾说，

新译本 诗89:2 我要说：“你的慈爱必永远建立；你的信实，你必坚立在天上。

现代译 诗89:2 我知道，你的慈爱永远长存；你的信实如天永固。

当代译 诗89:2 你的慈爱存到永远，你的信实与天同寿。

文理本 诗89:2 我曾云慈惠必永立、尔之信实、建于诸天兮、○

修订本 诗89:2 因我曾说："你的慈爱必建立到永远， 你的信实必坚立在天上。"

KJV 英 诗89:2 For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

NIV 英 诗89:2 I will declare that your love stands firm forever, that you established your faithfulness in heaven itself.

主目录 返回顶部

和合本 诗89:3 我与我所拣选的人立了约，向我的仆人大卫起了誓。

拼音版 诗89:3 Wǒ yǔ wǒ suǒ jiǎnxuǎn de rén lì le yuē, xiàng wǒde púrén Dàwèi qǐ le shì.

吕振中 诗89:3 「我对我所拣选的人立了约；我向我仆人大卫起了誓∶

新译本 诗89:3 你曾说：‘我和我所拣选的人立了约，向我的仆人大卫起了誓，说：

现代译 诗89:3 你说：我曾跟我所拣选的人立了约；我曾应许我的仆人大卫说：

当代译 诗89:3 主上帝说：“我也曾和我所拣选的仆人大卫立约。我发誓要使他的后裔永远坐在宝座上为王，直到永远。”

文理本 诗89:3 我与所简之人立约、对于我仆大卫宣誓兮、

修订本 诗89:3 "我与我所拣选的人立了约， 向我的仆人大卫起了誓：

KJV 英 诗89:3 I have made a covenant with my chosen, I have sworn unto David my servant,

NIV 英 诗89:3 You said, "I have made a covenant with my chosen one, I have sworn to David my servant,

主目录 返回顶部

和合本 诗89:4 我要建立你的后裔，直到永远；要建立你的宝座，直到万代。

拼音版 诗89:4 Wǒ yào jiànlì nǐde hòuyì, zhídào yǒngyuǎn, yào jiànlì nǐde bǎozuò, zhídào wàn daì.

吕振中 诗89:4 『我必坚立你的后裔到永远；我必建立你的王位到代代。』」［细拉］

新译本 诗89:4 我必永远坚立你的后裔，也必世世代代建立你的王位。’”（细拉）

现代译 诗89:4 我要使你的后裔永远作王；我要巩固你的王位直到万代。

当代译 诗89:4 主上帝说：“我也曾和我所拣选的仆人大卫立约。我发誓要使他的后裔永远坐在宝座上为王，直到永远。”

文理本 诗89:4 必立尔裔于永久、坚尔位至万世兮、

修订本 诗89:4 '我要坚立你的后裔，直到永远， 要建立你的宝座，直到万代。'"（细拉）

KJV 英 诗89:4 Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

NIV 英 诗89:4 'I will establish your line forever and make your throne firm through all generations.'" Selah

主目录 返回顶部

和合本 诗89:5 耶和华啊，诸天要称赞你的奇事，在圣者的会中，要称赞你的信实。

拼音版 诗89:5 Yēhéhuá a, zhū tiān yào chēngzàn nǐde qí shì. zaì shèng zhe de huì zhōng, yào chēngzàn nǐde xìnshí.

吕振中 诗89:5 永恒主阿，愿你的奇妙被称赞于诸天；你的可信可靠被颂赞于圣天使大会中。

新译本 诗89:5 耶和华啊！诸天要称颂你的奇事；在圣者的会中，你的信实也要被称颂。

现代译 诗89:5 上主啊，天使要歌颂你奇妙的作为；他们在天庭要颂赞你的信实。

当代译 诗89:5 主啊，苍天要颂扬你所行的奇迹；众天使也要赞美你的信实。

文理本 诗89:5 耶和华欤、诸天赞尔奇行、圣者会中、颂尔信实兮、

修订本 诗89:5 耶和华啊，诸天要称谢你的奇事； 在圣者的会中，要称谢你的信实。

KJV 英 诗89:5 And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

NIV 英 诗89:5 The heavens praise your wonders, O LORD, your faithfulness too, in the assembly of the holy ones.

主目录 返回顶部

和合本 诗89:6 在天空谁能比耶和华呢？　神的众子中，谁能像耶和华呢？

拼音版 诗89:6 Zaì tiānkōng shuí néng bǐ Yēhéhuá ne. shén de zhòng zǐ zhōng, shuí néng xiàng Yēhéhuá ne.

吕振中 诗89:6 在云霄谁能跟永恒主并列？在神子们中间谁能跟永恒主相比呢？

新译本 诗89:6 在天上，谁能和耶和华相比呢？在全能者的众子中，谁能像耶和华呢？

现代译 诗89:6 上主啊，天上没有谁能比得上你；没有其他的神能跟你并列。

当代译 诗89:6 宇宙中有谁能与上帝相比，有哪一位强大的天使能像他一样呢？

文理本 诗89:6 在于穹苍、孰比耶和华、上帝子中、孰如耶和华乎、

修订本 诗89:6 因在天空谁能比耶和华呢？ 诸神之中，谁能像耶和华呢？

KJV 英 诗89:6 For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

NIV 英 诗89:6 For who in the skies above can compare with the LORD? Who is like the LORD among the heavenly beings?

主目录 返回顶部

和合本 诗89:7 他在圣者的会中，是大有威严的　神，比一切在他四围的更可畏惧。

拼音版 诗89:7 Tā zaì shèng zhe de huì zhōng, shì dà yǒu wēiyán de shén, bǐ yīqiè zaì tā sìwéi de gèng ke wèijù.

吕振中 诗89:7 一位在圣坚天使议会中令人惶悚的上帝，比一切在他四围的又大又可畏惧。

新译本 诗89:7 在圣者的议会中，　神是令人惊惧的，比一切在他周围的都更为可畏。

现代译 诗89:7 你在诸神的聚会中最受尊崇；你为周围的神明所敬畏。

当代译 诗89:7 至高的天使在上帝面前尚且要大大战兢，肃然侍立。

文理本 诗89:7 彼在圣者会中为神、极为可畏、较环之者、尤为可惧兮、

修订本 诗89:7 在圣者的会中，他是大有威严的上帝， 比在他四围所有的更可畏惧。

KJV 英 诗89:7 God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

NIV 英 诗89:7 In the council of the holy ones God is greatly feared; he is more awesome than all who surround him.

主目录 返回顶部

和合本 诗89:8 耶和华万军之神啊，哪一个大能者像你耶和华？你的信实是在你的四围。

拼音版 诗89:8 Yēhéhuá wàn jūn zhī shén a, nà yī ge dà néng zhe xiàng nǐ Yēhéhuá. nǐde xìnshí, shì zaì nǐde sìwéi.

吕振中 诗89:8 永恒主万军之上帝阿，谁能比得上你呢？你的坚爱（传统∶耶阿，你有大能）你的可信可靠就在你四围呢。

新译本 诗89:8 耶和华万军之　神啊！有谁像你？耶和华啊！你是大能的，你的信实在你的周围。

现代译 诗89:8 主上帝—万军的统帅啊，你的大能谁能相比？上主啊，你在一切事上都信实。

当代译 诗89:8 万军的主上帝啊！何处还有像你这样的大能者呢？你的信实在你四周围绕。

文理本 诗89:8 万军之上帝耶和华欤、孰为有能、如尔耶和华、尔之信实、在于四周兮、

修订本 诗89:8 耶和华－万军之上帝啊， 哪一个大能者像耶和华？ 你的信实在你四围。

KJV 英 诗89:8 O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

NIV 英 诗89:8 O LORD God Almighty, who is like you? You are mighty, O LORD, and your faithfulness surrounds you.

主目录 返回顶部

和合本 诗89:9 你管辖海的狂傲；波浪翻腾，你就使它平静了。

拼音版 诗89:9 Nǐ guǎnxiá hǎi de kuángào. bō làng fānteng, nǐ jiù shǐ tā píngjìng le.

吕振中 诗89:9 但你辖制着海的狂傲；波浪翻腾、是你使它平静的。

新译本 诗89:9 你管辖海洋的狂涛，波浪翻腾的时候，你使它们平息。

现代译 诗89:9 你管辖大海；你平静怒涛。

当代译 诗89:9 你掌管波浪澎湃的海洋，你震慑惊涛骇浪。

文理本 诗89:9 尔制海狂、波涛澎湃、尔平之兮、

修订本 诗89:9 你管辖海的狂傲； 波浪翻腾，你使它平静了。

KJV 英 诗89:9 Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

NIV 英 诗89:9 You rule over the surging sea; when its waves mount up, you still them.

主目录 返回顶部

和合本 诗89:10 你打碎了拉哈伯，似乎是已杀的人；你用有能的膀臂打散了你的仇敌。

拼音版 诗89:10 Nǐ dǎ suì le lā hǎ bó sìhu shì yǐ shā de rén. nǐ yòng yǒu néng de bǎngbì dǎ sàn le nǐde chóudí.

吕振中 诗89:10 是你击碎了拉哈龙、如已被刺死的；你用大力的膀臂赶散了你的仇敌。

新译本 诗89:10 你打碎了拉哈伯，好像已遭刺杀的人；你用有力的膀臂，赶散了你的仇敌。

现代译 诗89:10 你砸碎海怪拉哈伯，杀死了它；你用威力打败了你的仇敌。

当代译 诗89:10 你把骄傲的埃及切成碎片，仇敌也因你的大能而溃败。

文理本 诗89:10 尔击破拉哈伯、等于被戮之人、以尔臂力溃尔敌兮、

修订本 诗89:10 你打碎了拉哈伯，使它如遭刺杀的人； 你用大能的膀臂打散了你的仇敌。

KJV 英 诗89:10 Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

NIV 英 诗89:10 You crushed Rahab like one of the slain; with your strong arm you scattered your enemies.

主目录 返回顶部

和合本 诗89:11 天属你，地也属你；世界和其中所充满的，都为你所建立。

拼音版 诗89:11 Tiān shǔ nǐ, dì ye shǔ nǐ. shìjiè hé qízhōng suǒ chōngmǎn de, dōu wèi nǐ suǒ jiànlì.

吕振中 诗89:11 天属于你，地也属于你；世界和世界所充满的都是你奠定的。

新译本 诗89:11 天是你的，地也是你的；世界和世界充满的，都是你建立的。

现代译 诗89:11 天属於你，地也属於你；你创造了世界和其中万物。

当代译 诗89:11 宇宙，世界和其中的一切都是你所造的，万有都属於你。

文理本 诗89:11 诸天属尔、地亦尔有、世与充其中者、为尔所立兮、

修订本 诗89:11 天属你，地也属你； 世界和其中所充满的都为你所建立。

KJV 英 诗89:11 The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

NIV 英 诗89:11 The heavens are yours, and yours also the earth; you founded the world and all that is in it.

主目录 返回顶部

和合本 诗89:12 南北为你所创造；他泊和黑门都因你的名欢呼。

拼音版 诗89:12 Nánbei wèi nǐ suǒ chuàngzào. tā pō hé Hēimén dōu yīn nǐde míng huānhū.

吕振中 诗89:12 北方南方是你创造的；他泊黑门都欢呼你的名。

新译本 诗89:12 南北都是你创造的，他泊和黑门都因你的名欢呼。

现代译 诗89:12 从南极到北极都是你所造；他泊山、黑门岭都向你欢呼高唱。

当代译 诗89:12 南北是你所设立的，他泊河和黑门山都因你的名喜乐。

文理本 诗89:12 南北为尔所创、他泊黑门、因尔名而欢欣兮、

修订本 诗89:12 南北为你所创造； 他泊和黑门都因你的名欢呼。

KJV 英 诗89:12 The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

NIV 英 诗89:12 You created the north and the south; Tabor and Hermon sing for joy at your name.

主目录 返回顶部

和合本 诗89:13 你有大能的膀臂，你的手有力，你的右手也高举。

拼音版 诗89:13 Nǐ yǒu dà néng de bǎngbì. nǐde shǒu yǒulì, nǐde yòushǒu ye gāo jǔ.

吕振中 诗89:13 你有膀臂带着大能；你的手坚强，你的右手高举。

新译本 诗89:13 你有大能的膀臂，你的手强而有力，你的右手高举。

现代译 诗89:13 你的膀臂多麽有力！你的力量多麽强大！

当代译 诗89:13 你的膀臂强壮，你的手掌有力，你荣耀的大能被高举。

文理本 诗89:13 尔臂有能、尔手有力、尔之右手高举兮、

修订本 诗89:13 你有大能的膀臂， 你的手有力，你的右手也高举。

KJV 英 诗89:13 Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

NIV 英 诗89:13 Your arm is endued with power; your hand is strong, your right hand exalted.

主目录 返回顶部

和合本 诗89:14 公义和公平是你宝座的根基；慈爱和诚实行在你前面。

拼音版 诗89:14 Gōngyì hé gōngping, shì nǐ bǎozuò de gēnjī. cíaì hé chéngshí, xíng zaì nǐ qiánmian.

吕振中 诗89:14 公义和公平是你宝座的根基；坚爱和忠信来你面前迎着你。

新译本 诗89:14 公义和公正是你宝座的基础，慈爱和信实行在你前面。

现代译 诗89:14 你的国是以正义、公道为根基；你所做的一切都是信实、慈爱。

当代译 诗89:14 你的宝座设立在正义和公平之上，怜悯和信实是你的先锋，听见欢乐角声的人有福了，因为他们可以行在你面容所发出的荣光之中。

文理本 诗89:14 尔位之基、惟公与义、慈惠诚实、行于尔前兮、

修订本 诗89:14 公义和公平是你宝座的根基， 慈爱和信实行在你前面。

KJV 英 诗89:14 Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

NIV 英 诗89:14 Righteousness and justice are the foundation of your throne; love and faithfulness go before you.

主目录 返回顶部

和合本 诗89:15 知道向你欢呼的，那民是有福的！耶和华啊，他们在你脸上的光里行走。

拼音版 诗89:15 Zhīdào xiàng nǐ huānhū de, nà mín shì yǒu fú de. Yēhéhuá a, tāmen zaì nǐ liǎn shang de guāng lǐ xíng zǒu.

吕振中 诗89:15 晓得欢呼颂赞的、那人民有福阿！永恒主阿，他们是那靠着你圣容的光来行走的，

新译本 诗89:15 晓得向你欢呼的人民是有福的，耶和华啊！他们在你的脸光中行走。

现代译 诗89:15 用诗歌敬拜你的人多麽有福啊！他们生活在你慈爱的亮光中。

当代译 诗89:15 你的宝座设立在正义和公平之上，怜悯和信实是你的先锋，听见欢乐角声的人有福了，因为他们可以行在你面容所发出的荣光之中。

文理本 诗89:15 耶和华欤、得闻欢呼之声、行于尔容光者、斯民其有福兮、

修订本 诗89:15 知道向你欢呼的，那民有福了！ 耶和华啊，他们要行走在你脸的光中。

KJV 英 诗89:15 Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

NIV 英 诗89:15 Blessed are those who have learned to acclaim you, who walk in the light of your presence, O LORD.

主目录 返回顶部

和合本 诗89:16 他们因你的名终日欢乐，因你的公义得以高举。

拼音版 诗89:16 Tāmen yīn nǐde míng zhōng rì huānlè, yīn nǐde gōngyì déyǐ gāo jǔ.

吕振中 诗89:16 那因你的名而终日欢乐，因你的义气而大声欢呼（传统∶得高举）的。

新译本 诗89:16 他们因你的名终日欢呼，因你的公义被高举。

现代译 诗89:16 因着你，他们整天欢乐；他们颂赞你的良善。

当代译 诗89:16 他们要因你的名终日欢欣雀跃，因你的公义得以高升。

文理本 诗89:16 彼为尔名、终日喜乐、在于尔义、得高举兮、

修订本 诗89:16 他们因你的名终日欢乐， 因你的公义得以高举。

KJV 英 诗89:16 In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

NIV 英 诗89:16 They rejoice in your name all day long; they exult in your righteousness.

主目录 返回顶部

和合本 诗89:17 你是他们力量的荣耀，因为你喜悦我们，我们的角必被高举。

拼音版 诗89:17 Nǐ shì tāmen lìliang de róngyào. yīnwei nǐ xǐyuè wǒmen, wǒmen de jiǎo bì beì gāo jǔ.

吕振中 诗89:17 因为你乃是他们力量之荣美；因你的恩悦、我们的角就得高举。

新译本 诗89:17 因为你是他们的荣耀和力量；因你的恩惠，我们的角得以高举。

现代译 诗89:17 你使我们大得胜利；你的恩典使我们得以高唱凯歌。

当代译 诗89:17 你就是他们的力量。我们的能力是从你的恩典而来，这是多麽荣耀的事啊！

文理本 诗89:17 尔为其力之荣、缘尔之恩、我角高举兮、

修订本 诗89:17 你是他们力量的荣耀。 我们的角必被高举，因为你喜爱我们。

KJV 英 诗89:17 For thou art the glory of their strength: and in thy favour our horn shall be exalted.

NIV 英 诗89:17 For you are their glory and strength, and by your favor you exalt our horn.

主目录 返回顶部

和合本 诗89:18 我们的盾牌属耶和华；我们的王属以色列的圣者。

拼音版 诗89:18 Wǒmen de dùnpái shǔ Yēhéhuá. wǒmen de wáng shǔ Yǐsèliè de shèng zhe.

吕振中 诗89:18 因为我们的盾牌属于永恒主；我们的王属于以色列之圣者。

新译本 诗89:18 因为我们的盾牌是耶和华，我们的君王是以色列的圣者。

现代译 诗89:18 因为你—上主拣选了我们的保护者；你—以色列的圣者选立我们的君王。

当代译 诗89:18 我们所得的荫庇从主而来，他是以色列的圣者，是我们的王。

文理本 诗89:18 我侪之盾、属耶和华、我侪之王、属以色列之圣者兮、○

修订本 诗89:18 我们的盾牌是耶和华， 我们的王是以色列的圣者。

KJV 英 诗89:18 For the LORD is our defence; and the Holy One of Israel is our king.

NIV 英 诗89:18 Indeed, our shield belongs to the LORD, our king to the Holy One of Israel.

主目录 返回顶部

和合本 诗89:19 当时，你在异象中晓谕你的圣民说：“我已把救助之力加在那有能者的身上，我高举那从民中所拣选的。

拼音版 诗89:19 Dāngshí nǐ zaì yìxiàng zhōng xiǎoyù nǐde shèng mín, shuō, wǒ yǐ bǎ jiù zhù zhī lì, jiā zaì yǒu néng zhe de shēnshang. wǒ gāo jǔ nà cóng mín zhōng suǒ jiǎnxuǎn de

吕振中 诗89:19 当时你在异象中对你坚贞之民（或译∶坚贞之士）说∶「我已经给一个英雄力了冕（传统∶救助）；我举起了一位从民间中所拣选的。

新译本 诗89:19 那时，你在异象中告诉你的圣民说：“我帮助了一位勇士，我从民中兴起了一位青年（“我从民中兴起了一位青年”或译：“我兴起那从民中所拣选的”）。

现代译 诗89:19 很久以前，你在异象中对你忠贞的子民说：我已经加冕给一个卓越的战士；我已经把王位赐给人民中选拔出来那位。

当代译 诗89:19 你曾在异象中对先知说：“我已经从子民中选出一位杰出的年轻人作你们的王。

文理本 诗89:19 尔见异象、谕尔圣民曰、我以助力、畀有能者、高举一人、自民所简兮、

修订本 诗89:19 当时，你在异象中吩咐你的圣民，说： "我已把救助之力加在壮士身上， 高举了那从百姓中所拣选的人。

KJV 英 诗89:19 Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

NIV 英 诗89:19 Once you spoke in a vision, to your faithful people you said: "I have bestowed strength on a warrior; I have exalted a young man from among the people.

主目录 返回顶部

和合本 诗89:20 我寻得我的仆人大卫，用我的圣膏膏他。

拼音版 诗89:20 Wǒ xún dé wǒde púrén Dàwèi, yòng wǒde shèng gāo gào tā.

吕振中 诗89:20 我寻得了我的仆人大卫，用我的圣膏膏了他；

新译本 诗89:20 我找到我的仆人大卫，用我的圣膏油膏他。

现代译 诗89:20 我拣选了我的仆人大卫；我膏立他作你们的王。

当代译 诗89:20 他就是我的仆人大卫，我用圣油膏了他的头。

文理本 诗89:20 寻获我仆大卫、膏以圣膏兮、

修订本 诗89:20 我寻得我的仆人大卫， 用我的圣膏膏他。

KJV 英 诗89:20 I have found David my servant; with my holy oil have I anointed him:

NIV 英 诗89:20 I have found David my servant; with my sacred oil I have anointed him.

主目录 返回顶部

和合本 诗89:21 我的手必使他坚立，我的膀臂也必坚固他。

拼音版 诗89:21 Wǒde shǒu bì shǐ tā shù lì. wǒde bǎngbì ye bìjiāngù tā.

吕振中 诗89:21 我的手坚坚定定和他同在；我的膀臂也必使他坚固（或译∶壮胆）。

新译本 诗89:21 我的手必坚立他，我的膀臂必坚固他。

现代译 诗89:21 我要赐给他能力；我的力量要使他强壮。

当代译 诗89:21 我的手必使他稳立不移，我的膀臂必使他坚强壮大。

文理本 诗89:21 我手恒与之偕、我臂必增其力、

修订本 诗89:21 我的手必使他坚立， 我的膀臂也必坚固他。

KJV 英 诗89:21 With whom my hand shall be established: mine arm also shall strengthen him.

NIV 英 诗89:21 My hand will sustain him; surely my arm will strengthen him.

主目录 返回顶部

和合本 诗89:22 仇敌必不勒索他，凶恶之子也不苦害他。

拼音版 诗89:22 Chóudí bì bù lèsuǒ tā, xiōngè zhī zǐ, ye bù kǔhaì tā.

吕振中 诗89:22 仇敌不能以欺骗袭击他，横暴之辈不能苦害他。

新译本 诗89:22 仇敌必不能欺骗他，凶恶的人必不能压迫他。

现代译 诗89:22 他的仇敌永不会胜过他；邪恶的人无法打败他。

当代译 诗89:22 仇敌无法欺哄他，恶人也无法加害他。

文理本 诗89:22 仇敌不得勒索之、恶党不得困苦之兮、

修订本 诗89:22 仇敌必不勒索他， 凶恶之子也不苦害他。

KJV 英 诗89:22 The enemy shall not exact upon him; nor the son of wickedness afflict him.

NIV 英 诗89:22 No enemy will subject him to tribute; no wicked man will oppress him.

主目录 返回顶部

和合本 诗89:23 我要在他面前打碎他的敌人，击杀那恨他的人。

拼音版 诗89:23 Wǒ yào zaì tā miànqián dǎ suì tāde dírén, jī shā nà hèn tāde rén.

吕振中 诗89:23 我必从他面前击碎他的敌人，在他眼前击败那恨他的人。

新译本 诗89:23 我要在他的面前击碎他的敌人，击杀那些恨他的人。

现代译 诗89:23 我要击溃敌对他的人；我要杀灭所有恨恶他的人。

当代译 诗89:23 我要在他面前打倒他的敌人，杀死恨他的人。

文理本 诗89:23 我必击仆其敌、挞憾之者兮、

修订本 诗89:23 我要在他面前打碎他的敌人， 击杀那些恨他的人。

KJV 英 诗89:23 And I will beat down his foes before his face, and plague them that hate him.

NIV 英 诗89:23 I will crush his foes before him and strike down his adversaries.

主目录 返回顶部

和合本 诗89:24 只是我的信实和我的慈爱要与他同在，因我的名，他的角必被高举。

拼音版 诗89:24 Zhǐshì wǒde xìnshí, hé wǒde cíaì, yào yǔ tā tóng zaì. yīn wǒde míng, tāde jiǎo bì beì gāo jǔ.

吕振中 诗89:24 我的可信可靠和坚爱必与他同在；靠我的名、他的角就得以高举。

新译本 诗89:24 我的信实和慈爱必与他同在，他的角必因我的名被高举。

现代译 诗89:24 我要以信实、慈爱待他；我要使他常得胜利。

当代译 诗89:24 我要以信实和恩慈待他，他要因我而扬名。

文理本 诗89:24 我之信实慈惠、必与之偕、藉我之名、其角高举兮、

修订本 诗89:24 我的信实和我的慈爱要与他同在； 因我的名，他的角必被高举。

KJV 英 诗89:24 But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

NIV 英 诗89:24 My faithful love will be with him, and through my name his horn will be exalted.

主目录 返回顶部

和合本 诗89:25 我要使他的左手伸到海上，右手伸到河上。

拼音版 诗89:25 Wǒ yào shǐ tāde zuǒshǒu shēn dào hǎi shang, yòushǒu shēn dào hé shang.

吕振中 诗89:25 我必使他的左手掌握着大海，使他的右手拥有着大河（传统∶复数）。

新译本 诗89:25 我必使他的左手伸到大海，使他的右手伸到大河。

现代译 诗89:25 我要扩展他的国土，从地中海到幼发拉底河。

当代译 诗89:25 他要统治幼发拉底河与地中海之间的土地。

文理本 诗89:25 我使其手及于海、右手至于河兮、

修订本 诗89:25 我要使他的手伸到海上， 右手伸到河上。

KJV 英 诗89:25 I will set his hand also in the sea, and his right hand in the rivers.

NIV 英 诗89:25 I will set his hand over the sea, his right hand over the rivers.

主目录 返回顶部

和合本 诗89:26 他要称呼我说：‘你是我的父，是我的　神，是拯救我的磐石。’

拼音版 诗89:26 Tā yào chēnghu wǒ shuō, nǐ shì wǒde fù shì wǒde shén, shì zhengjiù wǒde pánshí.

吕振中 诗89:26 他呢、必呼叫我说∶『你是我的父，是我的上帝，是拯救我、的磐石。』

新译本 诗89:26 他必呼叫我，说：‘你是我的父、我的　神、拯救我的盘石。’

现代译 诗89:26 他要对我说：你是我的父亲，我的上帝；你是我的保护者，我的拯救者。

当代译 诗89:26 他也会向我欢呼：‘你是我的父亲，我的上帝，救赎我的磐石。’

文理本 诗89:26 彼必呼我曰、尔为我父、我之上帝、我拯救之磐石兮、

修订本 诗89:26 他要称呼我说：'你是我的父， 是我的上帝，是拯救我的磐石。'

KJV 英 诗89:26 He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

NIV 英 诗89:26 He will call out to me, 'You are my Father, my God, the Rock my Savior.'

主目录 返回顶部

和合本 诗89:27 我也要立他为长子，为世上最高的君王。

拼音版 诗89:27 Wǒ ye yào lì tā wèi zhǎngzǐ, wéi shìshang zuì gāo de jūnwáng.

吕振中 诗89:27 我呢、必立他为长子，为地上君王之最高者。

新译本 诗89:27 我也要立他为长子，为世上最高的君王。

现代译 诗89:27 我要立他为长子，为世上最伟大的君王。

当代译 诗89:27 我要立他为我的长子，使他作全世界至尊的君王。

文理本 诗89:27 我必立之为冢子、地上至高之王兮、

修订本 诗89:27 我也要立他为长子， 为世上最高的君王。

KJV 英 诗89:27 Also I will make him my firstborn, higher than the kings of the earth.

NIV 英 诗89:27 I will also appoint him my firstborn, the most exalted of the kings of the earth.

主目录 返回顶部

和合本 诗89:28 我要为他存留我的慈爱，直到永远，我与他立的约必要坚定。

拼音版 诗89:28 Wǒ yào wèi tā cún liú wǒde cíaì, zhídào yǒngyuǎn. wǒ yǔ tā lì de yuē, bìyào jiāndéng.

吕振中 诗89:28 我的坚爱、我必为他保持到永远；我的约对于他、是确定的。

新译本 诗89:28 我要永远保持我对他的慈爱，我和他所立的约必坚立。

现代译 诗89:28 我要持守我对他不变的爱；我跟他所立的约永远有效。

当代译 诗89:28 我要永远用慈爱待他，我与他所立的约也永远稳立不变。

文理本 诗89:28 为之永存我慈惠、坚定我盟约兮、

修订本 诗89:28 我要为他存留我的慈爱，直到永远， 我与他所立的约必坚定不移。

KJV 英 诗89:28 My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

NIV 英 诗89:28 I will maintain my love to him forever, and my covenant with him will never fail.

主目录 返回顶部

和合本 诗89:29 我也要使他的后裔存到永远，使他的宝座如天之久。

拼音版 诗89:29 Wǒ ye yào shǐ tāde hòuyì, cún dào yǒngyuǎn, shǐ tāde bǎozuò, rú tiān zhī jiǔ.

吕振中 诗89:29 我必使他的后裔永久存在，使他的王位如天之寿命（原文∶日子）。

新译本 诗89:29 我要使他的后裔存到永远，使他的王位好像天一样长久。

现代译 诗89:29 他的后裔中有人将永掌王权；他的宝座如天长存。

当代译 诗89:29 他的后嗣永无穷尽，他的王位要像苍天一样，永久长存。

文理本 诗89:29 我必永延其裔、俾其位如天悠久兮、

修订本 诗89:29 我也要使他的后裔存到永远， 使他的宝座如天之久。

KJV 英 诗89:29 His seed also will I make to endure for ever, and his throne as the days of heaven.

NIV 英 诗89:29 I will establish his line forever, his throne as long as the heavens endure.

主目录 返回顶部

和合本 诗89:30 倘若他的子孙离弃我的律法，不照我的典章行，

拼音版 诗89:30 Tǎngruò tāde zǐsūn lí qì wǒde lǜfǎ, bù zhào wǒde diǎnzhāng xíng.

吕振中 诗89:30 倘若他子孙撇弃了我的律法，不照我的典章而行；

新译本 诗89:30 如果他的子孙离弃我的律法，不照着我的典章而行；

现代译 诗89:30 但是，他的后裔若违背我的法律，不遵守我的规例，

当代译 诗89:30 若他的后代背弃我的律法，不行我的命令；

文理本 诗89:30 如其子孙违弃我法度、不遵我律例、

修订本 诗89:30 "倘若他的子孙离弃我的律法， 不照我的典章行，

KJV 英 诗89:30 If his children forsake my law, and walk not in my judgments;

NIV 英 诗89:30 "If his sons forsake my law and do not follow my statutes,

主目录 返回顶部

和合本 诗89:31 背弃我的律例，不遵守我的诫命，

拼音版 诗89:31 Beìqì wǒde lǜ lì, bù zūnshǒu wǒde jièmìng.

吕振中 诗89:31 倘若他们渎犯了我的律例，不遵守我的诫命，

新译本 诗89:31 如果他们违背我的律例，不遵守我的诫命，

现代译 诗89:31 如果他们离弃我的教训，不谨守我的诫命，

当代译 诗89:31 若他们触犯我的典章，不守我的诫命，我就会施行惩罚，责打他们。

文理本 诗89:31 玷辱我典章、不守我诫命、

修订本 诗89:31 背弃我的律例， 不遵守我的诫命，

KJV 英 诗89:31 If they break my statutes, and keep not my commandments;

NIV 英 诗89:31 if they violate my decrees and fail to keep my commands,

主目录 返回顶部

和合本 诗89:32 我就要用杖责罚他们的过犯，用鞭责罚他们的罪孽。

拼音版 诗89:32 Wǒ jiù yào yòng zhàng zé fá tāmende guo fàn, yòng biān zé fá tāmende zuìniè.

吕振中 诗89:32 我就用刑杖察罚他们的过犯，用鞭子责罚他们的罪孽；

新译本 诗89:32 我就用杖责罚他们的过犯，用鞭责罚他们的罪孽。

现代译 诗89:32 我就要因他们的罪惩罚他们；我要因他们的过犯鞭打他们。

当代译 诗89:32 但我给他们的慈爱不会断绝，我的信实也不会落空。

文理本 诗89:32 我必以杖责其愆尤、以鞭惩其罪戾兮、

修订本 诗89:32 我就要用杖责罚他们的过犯， 用鞭责罚他们的罪孽。

KJV 英 诗89:32 Then will I visit their transgression with the rod, and their iniquity with stripes.

NIV 英 诗89:32 I will punish their sin with the rod, their iniquity with flogging;

主目录 返回顶部

和合本 诗89:33 只是我必不将我的慈爱全然收回，也必不叫我的信实废弃。

拼音版 诗89:33 Zhǐshì wǒ bì bù jiāng wǒde cíaì, quán rán shōu huí, ye bì bù jiào wǒde xìnshí feìqì.

吕振中 诗89:33 但我的坚爱、我必不向他除掉（传统∶取消），我必使我的可信可靠变成了诈伪。

新译本 诗89:33 但我必不把我的慈爱从他身上收回，也必不背弃我的信实。

现代译 诗89:33 然而，我要继续以慈爱待大卫；我要永远对他信实。

当代译 诗89:33 但我给他们的慈爱不会断绝，我的信实也不会落空。

文理本 诗89:33 然我之慈惠、不尽追回、我之信实、不忍废弃、

修订本 诗89:33 只是我不将我的慈爱全然收回， 也不叫我的信实废除。

KJV 英 诗89:33 Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

NIV 英 诗89:33 but I will not take my love from him, nor will I ever betray my faithfulness.

主目录 返回顶部

和合本 诗89:34 我必不背弃我的约，也不改变我口中所出的。

拼音版 诗89:34 Wǒ bì bù beìqì wǒde yuē, ye bù gǎibiàn wǒ kǒu zhōng suǒ chū de.

吕振中 诗89:34 我必不渎犯我的约，我咀里所说出的、我必不更改。

新译本 诗89:34 我必不违背我的约，也不改变我口中所出的话。

现代译 诗89:34 我不废弃跟他所立的约，也不收回对他所作的应许。

当代译 诗89:34 我决不会毁约，也不会食言。

文理本 诗89:34 不爽我约、不易我口所出兮、

修订本 诗89:34 我必不毁损我的约， 也不改变我口中所出的话。

KJV 英 诗89:34 My covenant will I not break, nor alter the thing that is gone out of my lips.

NIV 英 诗89:34 I will not violate my covenant or alter what my lips have uttered.

主目录 返回顶部

和合本 诗89:35 我一次指着自己的圣洁起誓，我决不向大卫说谎。

拼音版 诗89:35 Wǒ yī cì zhǐ zhe zìjǐ de shèngjié qǐshì. wǒ jué bú xiàng Dàwèi shuōhuǎng.

吕振中 诗89:35 我尽一次地指着自己的至圣来起誓∶我决不向大卫说谎。

新译本 诗89:35 我断然指着自己的圣洁起誓，说：‘我决不向大卫说谎。

现代译 诗89:35 我断然地指着我的圣名发誓：我决不欺骗大卫！

当代译 诗89:35 因我曾指着自己的圣洁向大卫起誓，我绝不会欺哄他。

文理本 诗89:35 我指己圣而誓、一次而已、必不欺诳大卫兮、

修订本 诗89:35 我仅此一次指着自己的神圣起誓， 我绝不向大卫说谎！

KJV 英 诗89:35 Once have I sworn by my holiness that I will not lie unto David.

NIV 英 诗89:35 Once for all, I have sworn by my holiness--and I will not lie to David--

主目录 返回顶部

和合本 诗89:36 他的后裔要存到永远，他的宝座在我面前如日之恒一般；

拼音版 诗89:36 Tāde hòuyì yào cún dào yǒngyuǎn, tāde bǎozuò zaì wǒ miànqián, rú rì zhī héng yìbān.

吕振中 诗89:36 他的后裔必存到永远，他的王位在我面前必如日之恒，

新译本 诗89:36 他的后裔必存到永远，他的王位在我面前必像太阳长存，

现代译 诗89:36 他的后裔要连绵不绝；我要看顾他的国，有如太阳永远照射。

当代译 诗89:36 他的后嗣要延绵无尽，他的王位要像太阳般恒久。

文理本 诗89:36 其裔永存、其位在于我前、如日之久、

修订本 诗89:36 他的后裔要存到永远， 他的宝座在我面前如太阳，

KJV 英 诗89:36 His seed shall endure for ever, and his throne as the sun before me.

NIV 英 诗89:36 that his line will continue forever and his throne endure before me like the sun;

主目录 返回顶部

和合本 诗89:37 又如月亮永远坚立，如天上确实的见证。”（细拉）

拼音版 诗89:37 Yòu rú yuèliang yǒngyuǎn jiān lì, rú tiān shang quèshí de jiànzhèng. ( xì lā)

吕振中 诗89:37 又月亮之永远坚立，如（传统∶在）天空之长久确定（传统∶见证）。」［细拉］

新译本 诗89:37 又像月亮永远坚立，作天上确实的见证。’”（细拉）

现代译 诗89:37 他的宝座要永存如月亮—那在天上的忠实的见证。

当代译 诗89:37 他的王位也要像在天上见证我信实的月亮一样长存。”

文理本 诗89:37 如月之恒、如上天之确证兮、○

修订本 诗89:37 又如月亮永远坚立； 天上的见证是确实的。"（细拉）

KJV 英 诗89:37 It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

NIV 英 诗89:37 it will be established forever like the moon, the faithful witness in the sky." Selah

主目录 返回顶部

和合本 诗89:38 但你恼怒你的受膏者，就丢掉弃绝他。

拼音版 诗89:38 Dàn nǐ nǎonù nǐde shòu gāo zhe, jiù diūdiào qìjué tā.

吕振中 诗89:38 但如今你、你却屏弃而拒绝他；你震怒你所膏立的。

新译本 诗89:38 你却恼怒你的受膏者，丢掉弃绝他。

现代译 诗89:38 但你对你所选立的君王发怒；你拒绝他，离弃了他。

当代译 诗89:38 然而，你却把他丢弃，你对自己选立的王大发震怒。

文理本 诗89:38 惟尔怒尔受膏者、屏而弃之兮、

修订本 诗89:38 但你恼怒你的受膏者， 拒绝他，离弃了他。

KJV 英 诗89:38 But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

NIV 英 诗89:38 But you have rejected, you have spurned, you have been very angry with your anointed one.

主目录 返回顶部

和合本 诗89:39 你厌恶了与仆人所立的约，将他的冠冕践踏于地。

拼音版 诗89:39 Nǐ yànwù le yǔ púrén suǒ lì de yuē, jiāng tāde guānmiǎn jiàntà yú dì.

吕振中 诗89:39 你斥弃了与你仆人所立的约，将他的冠冕污辱于地。

新译本 诗89:39 你舍弃了和你仆人所立的约，把他的冠冕玷污在地。

现代译 诗89:39 你取消了跟你仆人所立的约；你把他的王冠丢在地上。

当代译 诗89:39 你鄙弃与他所立的约，把他的冠冕扔在尘土中。

文理本 诗89:39 厌恶尔仆之约、亵其冕于地兮、

修订本 诗89:39 你厌恶与你仆人所立的约， 将他的冠冕践踏于地。

KJV 英 诗89:39 Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

NIV 英 诗89:39 You have renounced the covenant with your servant and have defiled his crown in the dust.

主目录 返回顶部

和合本 诗89:40 你拆毁了他一切的篱笆，使他的保障变为荒场。

拼音版 诗89:40 Nǐ chāihuǐ le tā yīqiè de líba. shǐ tāde bǎo zhàng, biàn wèi huāng chǎng.

吕振中 诗89:40 你拆坏了他所有的围墙，使他的堡垒变为废墟。

新译本 诗89:40 你拆毁了他的一切城墙，使他的堡垒成废堆。

现代译 诗89:40 你摧毁了他的城墙；你使他的堡垒成为废墟。

当代译 诗89:40 你又破坏了保卫他的城墙，使他的坚防沦为败瓦。

文理本 诗89:40 拆其藩篱、毁其保障、

修订本 诗89:40 你拆毁了他一切的围墙， 使他的堡垒变为废墟。

KJV 英 诗89:40 Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

NIV 英 诗89:40 You have broken through all his walls and reduced his strongholds to ruins.

主目录 返回顶部

和合本 诗89:41 凡过路的人都抢夺他，他成为邻邦的羞辱。

拼音版 诗89:41 Fán guo lù de rén, dōu qiǎngduó tā. tā chéngwéi lín bāng de xiūrǔ.

吕振中 诗89:41 凡过路的人都抢掠他；他成了邻国所羞辱的。

新译本 诗89:41 过路的都抢掠他，他成了邻国的人羞辱的对象。

现代译 诗89:41 来往的人都抢掠他；邻国都戏弄他。

当代译 诗89:41 人人都趁机劫掠他的财物，他的邻居也嘲笑他。

文理本 诗89:41 路人皆攘夺之、为邻邦之辱兮、

修订本 诗89:41 过路的人都抢夺他， 他成了邻邦羞辱的对象。

KJV 英 诗89:41 All that pass by the way spoil him: he is a reproach to his neighbours.

NIV 英 诗89:41 All who pass by have plundered him; he has become the scorn of his neighbors.

主目录 返回顶部

和合本 诗89:42 你高举了他敌人的右手，你叫他一切的仇敌欢喜。

拼音版 诗89:42 Nǐ gāo jǔ le tā dírén de yòushǒu. nǐ jiào tā yīqiè de chóudí huānxǐ.

吕振中 诗89:42 你高举了他敌人的右手；使他一切仇敌高兴。

新译本 诗89:42 你高举了他敌人的右手，使他所有的仇敌欢喜。

现代译 诗89:42 你使他的仇敌获胜；你使他所有的仇敌都得意忘形。

当代译 诗89:42 你助长敌人的势力，使敌人洋洋得意。

文理本 诗89:42 尔举其敌之右手、使其诸仇欢欣兮、

修订本 诗89:42 你高举了他敌人的右手， 使他所有的仇敌欢喜。

KJV 英 诗89:42 Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

NIV 英 诗89:42 You have exalted the right hand of his foes; you have made all his enemies rejoice.

主目录 返回顶部

和合本 诗89:43 你叫他的刀剑卷刃，叫他在争战之中站立不住。

拼音版 诗89:43 Nǐ jiào tāde dāo jiàn juǎn rèn, jiào tā zaì zhēng zhàn zhī zhōng zhàn lì bù zhù.

吕振中 诗89:43 哎，你使他的刀剑卷刃（传统∶磐石），使他在战场上站立不住。

新译本 诗89:43 你使他的刀剑卷刃，使他在战场上站立不住。

现代译 诗89:43 你使他的武器失效，使他在战场上惨败。

当代译 诗89:43 你阻挡他的剑，拒绝在战争中帮助他。

文理本 诗89:43 却其兵刃、临陈不使之卓立兮、

修订本 诗89:43 你叫他的刀剑卷刃， 使他在战争中站立不住。

KJV 英 诗89:43 Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

NIV 英 诗89:43 You have turned back the edge of his sword and have not supported him in battle.

主目录 返回顶部

和合本 诗89:44 你使他的光辉止息，将他的宝座推倒于地。

拼音版 诗89:44 Nǐ shǐ tāde guāng huī zhǐxī, jiāng tāde bǎozuò tuī dǎo yú dì.

吕振中 诗89:44 你折断了他威严的王杖（传统∶你除去他的洁净），将他的宝座抛掷于地。

新译本 诗89:44 你使他的光辉消失，把他的王位推翻（“推翻”原文作“推倒在地”）。

现代译 诗89:44 你夺走了他的权杖〔希伯来文是：光辉〕，把他的宝座推倒在地上。

当代译 诗89:44 你使他的威荣丧尽，王位倾覆。

文理本 诗89:44 息其光辉、倾其国位于地兮、

修订本 诗89:44 你使他的光辉止息， 将他的宝座推倒于地。

KJV 英 诗89:44 Thou hast made his glory to cease, and cast his throne down to the ground.

NIV 英 诗89:44 You have put an end to his splendor and cast his throne to the ground.

主目录 返回顶部

和合本 诗89:45 你减少他青年的日子，又使他蒙羞。细拉

拼音版 诗89:45 Nǐ jiǎnshǎo tā qīngnián de rìzi. yòu shǐ tā méng xiū. ( xì lā )

吕振中 诗89:45 你截短了他青年的日子，使他披上羞愧。［细拉］

新译本 诗89:45 你减少了他青春的日子，使他披上耻辱。（细拉）

现代译 诗89:45 你使他未老先衰；你使他受尽了羞辱。

当代译 诗89:45 你使他未老先衰，羞愧得无地自容。

文理本 诗89:45 促其幼日、被以羞耻兮、

修订本 诗89:45 你减少他年轻的日子， 又使他蒙羞。（细拉）

KJV 英 诗89:45 The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

NIV 英 诗89:45 You have cut short the days of his youth; you have covered him with a mantle of shame. Selah

主目录 返回顶部

和合本 诗89:46 耶和华啊，这要到几时呢？你要将自己隐藏到永远吗？你的忿怒如火焚烧，要到几时呢？

拼音版 诗89:46 Yēhéhuá a, zhè yào dào jǐshí ne. nǐ yào jiāng zìjǐ yǐncáng dào yǒngyuǎn ma. nǐde fèn nù rú huǒ fùnshāo, yào dào jǐshí ne.

吕振中 诗89:46 永恒主阿，要到几时呢？你要永久隐藏么？你的烈怒要像火焚烧么？

新译本 诗89:46 耶和华啊！这要到几时呢？你要永远隐藏自己吗？你的烈怒像火一般焚烧，要到几时呢？

现代译 诗89:46 上主啊，你不理我们要到几时呢？到永远吗？你的忿怒像火焚烧，要到几时呢？

当代译 诗89:46 主啊，这种境况还要持续多久呢？难道你要永远隐藏自己吗？你的怒火还要焚烧吗？

文理本 诗89:46 耶和华欤、历时何久、岂将永隐乎、尔怒如火之焚、何其久乎、

修订本 诗89:46 耶和华啊，这要到几时呢？ 你要隐藏自己到永远吗？ 你的愤怒如火焚烧要到几时呢？

KJV 英 诗89:46 How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

NIV 英 诗89:46 How long, O LORD? Will you hide yourself forever? How long will your wrath burn like fire?

主目录 返回顶部

和合本 诗89:47 求你想念我的时候是何等的短少。你创造世人，要使他们归何等的虚空呢！细拉

拼音版 诗89:47 Qiú nǐ xiǎngniàn wǒde shíhou shì hédeng de duǎn shǎo. nǐ chuàngzào shìrén, yào shǐ tāmen guī hédeng de xū kòng ne. ( xì lā )

吕振中 诗89:47 主（传统∶我）阿，求你记得人的一生是怎么样；你创造全人类使他们何等的虚空！［细拉］

新译本 诗89:47 求你记念我的一生多么短暂，你创造的世人是多么虚幻呢！

现代译 诗89:47 求你记得我的人生多麽短促！求你记得你所造的人都必朽烂！

当代译 诗89:47 愿你记得人生是何其短暂，你创造的人真是何等的虚幻啊！

文理本 诗89:47 愿尔垂念、我之时日、何其短促、尔造世人、使之何其虚幻兮、

修订本 诗89:47 求你想念我的生命是何等短暂。 你创造世人，要使他们归于何等的虚空呢？

KJV 英 诗89:47 Remember how short my time is: wherefore hast thou made all men in vain?

NIV 英 诗89:47 Remember how fleeting is my life. For what futility you have created all men!

主目录 返回顶部

和合本 诗89:48 谁能常活免死，救他的灵魂脱离阴间的权柄呢？（细拉）

拼音版 诗89:48 Shuí néng cháng huó miǎn sǐ, jiù tāde línghún tuōlí yīnjiān de quánbǐng ne. ( xì lā )

吕振中 诗89:48 什么人能长活着、而不见死，能搭救自己脱离阴间的掌握呢？［细拉］

新译本 诗89:48 有哪一个人能长活不死，能救自己的性命脱离阴间的权势呢？（细拉）

现代译 诗89:48 谁能长生不死呢？谁能逃脱坟墓的权势呢？

当代译 诗89:48 谁能长生不死？谁能救自己脱离死亡的权势呢？

文理本 诗89:48 何人生而不死、自拯其魂、脱于阴府之势乎、

修订本 诗89:48 谁能常活不见死亡、 救自己脱离阴间的掌控呢？（细拉）

KJV 英 诗89:48 What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

NIV 英 诗89:48 What man can live and not see death, or save himself from the power of the grave? Selah

主目录 返回顶部

和合本 诗89:49 主啊，你从前凭你的信实向大卫立誓，要施行的慈爱在哪里呢？

拼音版 诗89:49 Zhǔ a, nǐ cóng qián píng nǐde xìnshí xiàng Dàwèi lì shì, yào shīxíng de cíaì zaì nàli ne.

吕振中 诗89:49 主阿，你从前的坚爱、你凭你的可信可靠向大卫起誓过的、在哪里呢？

新译本 诗89:49 主啊！你从前指着你的信实向大卫起誓要施的慈爱，现今在哪里呢？

现代译 诗89:49 主啊，你从前慈爱的凭据在哪里？你对大卫的信实在哪里？

当代译 诗89:49 主啊，你过去的慈爱，你凭自己的信实向大卫订下的誓言在哪里呢？

文理本 诗89:49 主欤、尔之慈惠、昔依信实、誓行于大卫者、今安在哉、

修订本 诗89:49 主啊，你从前凭你的信实 向大卫起誓要施行的慈爱在哪里呢？

KJV 英 诗89:49 Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

NIV 英 诗89:49 O Lord, where is your former great love, which in your faithfulness you swore to David?

主目录 返回顶部

和合本 诗89:50 主啊，求你记念仆人们所受的羞辱，记念我怎样将一切强盛民的羞辱存在我怀里。

拼音版 诗89:50 Zhǔ a, qiú nǐ jìniàn púrén men suǒ shòu de xiūrǔ, jìniàn wǒ zenyàng jiāng yīqiè qiángshèng mín de xiūrǔ cún zaì wǒ huái lǐ.

吕振中 诗89:50 主阿，求你记得你仆人们所受的羞辱，记得我怎样担受别族之民的侮辱（传统∶别族之民的众多）于怀里；

新译本 诗89:50 主啊！求你记念你仆人所受的羞辱，记念我心里（“我心里”原文作“我在我的怀里”）承担着万民的羞辱。

现代译 诗89:50 求你不要忘记你仆人所受的羞辱；求你不要忘记我怎样忍受异族的欺侮〔希伯来文是：群众〕。

当代译 诗89:50 主啊，求你看看人们如何轻视我？

文理本 诗89:50 主欤、念尔诸仆之辱、念我所怀、多民加我之辱兮、

修订本 诗89:50 主啊，求你记念仆人们所受的羞辱， 记念我怎样将万族所加的羞辱都放在我的胸怀。

KJV 英 诗89:50 Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

NIV 英 诗89:50 Remember, Lord, how your servant has been mocked, how I bear in my heart the taunts of all the nations,

主目录 返回顶部

和合本 诗89:51 耶和华啊，你的仇敌用这羞辱，羞辱了你的仆人，羞辱了你受膏者的脚踪。

拼音版 诗89:51 Yēhéhuá a, nǐde chóudí, yòng zhè xiūrǔ, xiūrǔ le nǐde púrén, xiūrǔ le nǐ shòu gāo zhe de jiǎo zōng.

吕振中 诗89:51 永恒主阿，这就是你的仇敌所羞辱你仆人的；这就是所羞辱你膏立者的脚踪。

新译本 诗89:51 耶和华啊！你的仇敌用这羞辱羞辱了你的仆人，羞辱了你受膏者的脚踪。

现代译 诗89:51 上主啊，你的仇敌侮辱你所立的王；无论他到哪里，他们都侮辱他。

当代译 诗89:51 我是你以恩膏设立的王，你的仇敌却竟然取笑我。

文理本 诗89:51 耶和华欤、尔敌所加之辱、即辱尔受膏者之行踪兮、○

修订本 诗89:51 耶和华啊，这是你仇敌所加的羞辱， 羞辱了你受膏者的脚踪。

KJV 英 诗89:51 Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

NIV 英 诗89:51 the taunts with which your enemies have mocked, O LORD, with which they have mocked every step of your anointed one.

主目录 返回顶部

和合本 诗89:52 耶和华是应当称颂的，直到永远。阿们！阿们！

拼音版 诗89:52 Yēhéhuá shì yīngdāng chēngsòng de, zhídào yǒngyuǎn. āmén, āmén.

吕振中 诗89:52 永恒主应当受祝颂、直到永远！阿们！阿们！

新译本 诗89:52 耶和华是应当称颂的，直到永远！阿们，阿们！

现代译 诗89:52 愿上主永远得到称颂！阿们！阿们！

当代译 诗89:52 主是永永远远配受称颂的！阿们，阿们。

文理本 诗89:52 当颂美耶和华、迄于永久、诚所愿兮、诚所愿兮、

修订本 诗89:52 耶和华是应当称颂的，直到永远。 阿们！阿们！

KJV 英 诗89:52 Blessed be the LORD for evermore. Amen, and Amen.

NIV 英 诗89:52 Praise be to the LORD forever! Amen and Amen.


诗篇第90章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第90章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗90:1 （神人摩西的祈祷。）主啊，你世世代代作我们的居所。

拼音版 诗90:1 ( shén rén Móxī de qídǎo ) zhǔ a, nǐ shì shìdaì daì zuò wǒmen de jū suǒ.

吕振中 诗90:1 主阿，你乃是我们的居所（有古卷：避难所），一代又一代。

新译本 诗90:1 神人摩西的祈祷。主啊！你世世代代作我们的居所。（本节在《马索拉抄本》包括细字标题）

现代译 诗90:1 主啊，世世代代你是我们的避难所。

当代译 诗90:1 主啊，你是我们历久以来的安居之所！

文理本 诗90:1 主欤、尔为我居所、历世不易兮、

修订本 诗90:1 主啊，你世世代代作我们的居所。

KJV 英 诗90:1 Lord, thou hast been our dwelling place in all generations.

NIV 英 诗90:1 Lord, you have been our dwelling place throughout all generations.

主目录 返回顶部

和合本 诗90:2 诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是　神！

拼音版 诗90:2 Zhū shān wèicéng shēng chū, dì yǔ shìjiè nǐ wèicéng zàochéng, cóng gèn gǔ dào yǒngyuǎn, nǐ shì shén.

吕振中 诗90:2 诸山未曾生出，地和世界未曾产生（传统∶你未曾产生），从亘古到永远、你乃是上帝。

新译本 诗90:2 群山尚未生出，大地和世界你未曾造成，从永远到永远，你是　神。

现代译 诗90:2 山没有被造，大地和世界还没有成形，从亘古直到永远，你是上帝。

当代译 诗90:2 重峦未起，大地和世界还未形成，从亘古到永远，你就是上帝。

文理本 诗90:2 山冈尚未生出、寰区尚未造成、自亘古迄永久、尔为上帝兮、

修订本 诗90:2 诸山未曾生出， 地与世界你未曾造成， 从亘古到永远，你是上帝。

KJV 英 诗90:2 Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

NIV 英 诗90:2 Before the mountains were born or you brought forth the earth and the world, from everlasting to everlasting you are God.

主目录 返回顶部

和合本 诗90:3 你使人归于尘土，说：“你们世人要归回。”

拼音版 诗90:3 Nǐ shǐ rén guīyú chéntǔ, shuō, nǐmen shìrén yào guī huí.

吕振中 诗90:3 你叫世人回归尘土，说∶「人类阿，要归回！」

新译本 诗90:3 你使人归回尘土，说：“世人哪！你们要归回尘土。”

现代译 诗90:3 你叫人返本归原；你使他们回归尘土。

当代译 诗90:3 你叫人归回尘土。

文理本 诗90:3 尔使人归于土、曰尔世人其旋返兮、

修订本 诗90:3 你使人归于尘土，说： "世人哪，你们要归回。"

KJV 英 诗90:3 Thou turnest man to destruction; and sayest, Return, ye children of men.

NIV 英 诗90:3 You turn men back to dust, saying, "Return to dust, O sons of men."

主目录 返回顶部

和合本 诗90:4 在你看来，千年如已过的昨日，又如夜间的一更。

拼音版 诗90:4 Zaì nǐ kàn lái, qiā nián rú yǐ guo de zuòrì, yòu rú yè jiān de yī gèng.

吕振中 诗90:4 因为在你看、千年如刚过的昨日，又如夜里的一更。

新译本 诗90:4 在你看来，千年好像刚过去了的昨天，又像夜里的一更。

现代译 诗90:4 在你眼中千年如一日，就像过去了的昨天，像夜里的一更。

当代译 诗90:4 在你眼中，一千年也不过像刚过去的一日，引像夜里的一个更次！

文理本 诗90:4 自尔视之、千年如已逝之昨日、同于夜之一更兮、

修订本 诗90:4 在你看来，千年如已过的昨日， 又如夜间的一更。

KJV 英 诗90:4 For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

NIV 英 诗90:4 For a thousand years in your sight are like a day that has just gone by, or like a watch in the night.

主目录 返回顶部

和合本 诗90:5 你叫他们如水冲去，他们如睡一觉。早晨，他们如生长的草，

拼音版 诗90:5 Nǐ jiāo tāmen rú shuǐ chōng qù. tāmen rú shuì yī jiào. zǎochen tāmen rú shēng zhǎng de cǎo.

吕振中 诗90:5 你年年把人撒播去（传统∶你把他们冲去，他们就睡着），他们就如草早晨萌了芽；

新译本 诗90:5 你使世人消逝，像被洪水冲去；他们好像睡了一觉；他们又像在早晨生长的草，

现代译 诗90:5 你像洪水一般把我们冲走；我们的生命短暂如梦。我们像早晨发芽生长的草，

当代译 诗90:5 你像急流一般把时间冲走，叫他们像睡梦似的消失。他们像草一样，早上还新生嫩绿，滋长蓬勃，到傍晚就凋零萎谢。

文理本 诗90:5 尔冲人若大水、彼如寝寐、如朝生之草兮、

修订本 诗90:5 你叫他们如水冲去， 他们如睡一觉。 早晨，他们如生长的草；

KJV 英 诗90:5 Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

NIV 英 诗90:5 You sweep men away in the sleep of death; they are like the new grass of the morning--

主目录 返回顶部

和合本 诗90:6 早晨发芽生长，晚上割下枯干。

拼音版 诗90:6 Zǎochen fā yá shēng zhǎng, wǎnshang gē xià kū gān.

吕振中 诗90:6 早晨萌了芽而发旺，晚上就凋萎枯乾了。

新译本 诗90:6 早晨发芽生长，晚上就凋萎枯干。

现代译 诗90:6 晨间生长茂盛，夜里凋萎枯乾。

当代译 诗90:6 你像急流一般把时间冲走，叫他们像睡梦似的消失。他们像草一样，早上还新生嫩绿，滋长蓬勃，到傍晚就凋零萎谢。

文理本 诗90:6 晨则萌芽滋长、夕则芟刈枯槁兮、

修订本 诗90:6 早晨发芽生长， 晚上割下枯干。

KJV 英 诗90:6 In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

NIV 英 诗90:6 though in the morning it springs up new, by evening it is dry and withered.

主目录 返回顶部

和合本 诗90:7 我们因你的怒气而消灭，因你的忿怒而惊惶。

拼音版 诗90:7 Wǒmen yīn nǐde nùqì ér xiāomiè, yīn nǐde fèn nù ér jīng huáng.

吕振中 诗90:7 因为我们因你的怒气而消灭，因你的烈怒而惶恐到死。

新译本 诗90:7 我们因你的怒气而消灭，因你的烈怒而惊恐。

现代译 诗90:7 我们被你的忿怒消灭；我们因你的烈怒惊惶。

当代译 诗90:7 我们在你的愤怒之下消亡，在你的烈怒之下惊慌。

文理本 诗90:7 我侪因尔怒而消亡、缘尔忿而惊惶兮、

修订本 诗90:7 我们因你的怒气而消灭， 因你的愤怒而惊惶。

KJV 英 诗90:7 For we are consumed by thine anger, and by thy wrath are we troubled.

NIV 英 诗90:7 We are consumed by your anger and terrified by your indignation.

主目录 返回顶部

和合本 诗90:8 你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。

拼音版 诗90:8 Nǐ jiāng wǒmen de zuìniè bǎi zaì nǐ miànqián, jiāng wǒmen de yǐn è bǎi zaì nǐ miàn guāng zhī zhōng.

吕振中 诗90:8 你将我们的罪孽摆在你面前，将我们的隐恶摆在你圣容之光辉中。

新译本 诗90:8 你把我们的罪孽摆在你面前，把我们的隐恶摆在你脸光之中。

现代译 诗90:8 你把我们的罪孽摆在你面前，把我们隐藏着的罪过显露出来。

当代译 诗90:8 你揭露了我们一切或隐或显的罪行。

文理本 诗90:8 我之罪愆、尔陈之于目前、我之隐恶、尔显之于容光兮、

修订本 诗90:8 你将我们的罪孽摆在你面前， 将我们的隐恶摆在你面光之中。

KJV 英 诗90:8 Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

NIV 英 诗90:8 You have set our iniquities before you, our secret sins in the light of your presence.

主目录 返回顶部

和合本 诗90:9 我们经过的日子都在你震怒之下；我们度尽的年岁好像一声叹息。

拼音版 诗90:9 Wǒmen jīngguò de rìzi, dōu zaì nǐ zhènnù zhī xià. wǒmen dù jìn de niánsuì hǎoxiàng yī shēng tànxī.

吕振中 诗90:9 我们的日子都在你的震怒中过去；我们度尽了岁月、像叹了一口气。

新译本 诗90:9 我们一生的日子都在你的震怒中消逝，我们度尽的年岁好像一声叹息。

现代译 诗90:9 我们的岁月在你震怒下缩短了；我们的生命像一声叹息消逝了。

当代译 诗90:9 我们活在你的盛怒之中，一生就只像一声叹息。

文理本 诗90:9 我之时日、度于尔怒、毕我岁月、如叹息之发兮、

修订本 诗90:9 我们经过的日子，都在你震怒之下， 我们度尽的年岁，好像一声叹息。

KJV 英 诗90:9 For all our days are passed away in thy wrath: we spend our years as a tale that is told.

NIV 英 诗90:9 All our days pass away under your wrath; we finish our years with a moan.

主目录 返回顶部

和合本 诗90:10 我们一生的年日是七十岁，若是强壮可到八十岁；但其中所矜夸的不过是劳苦愁烦，转眼成空，我们便如飞而去。

拼音版 诗90:10 Wǒmen yìshēng de nián rì shì qī shí suì. ruò shì qiángzhuàng ke dào bá shí suì. dàn qízhōng suǒ jīnkuā de, bú guo shì laókǔ chóu fán. zhuǎn yǎn chéng kōng, wǒmen biàn rú fēi ér qù.

吕振中 诗90:10 这其中、我们的年日是七十岁；若是强壮，可到八十岁；但其中所矜夸的、不过是劳苦愁烦迅速地过去，我们也飞没了。

新译本 诗90:10 我们一生的年日是七十岁，如果强壮，可到八十岁，但其中可夸耀的，不过是劳苦愁烦；我们的年日转眼即逝，我们也如飞而去了。

现代译 诗90:10 我们的一生年岁不过七十，健壮的可能到八十；但所得的只是劳苦愁烦；生命转瞬即逝，我们都要成为过去。

当代译 诗90:10 你赐给人七十年的寿命，强壮的可以活到八十岁，但人生中可以夸耀的却只是劳苦和伤痛。转瞬之间，生命结束，人生也就如飞而逝。

文理本 诗90:10 我之年数、乃为七旬、如其强健、可至八旬、然其所夸、祇为忧苦、其逝迅速、我去如飞兮、

修订本 诗90:10 我们一生的年日是七十岁， 若是强壮可到八十岁； 但其中所矜夸的不过是劳苦愁烦， 转眼即逝，我们便如飞而去。

KJV 英 诗90:10 The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

NIV 英 诗90:10 The length of our days is seventy years--or eighty, if we have the strength; yet their span is but trouble and sorrow, for they quickly pass, and we fly away.

主目录 返回顶部

和合本 诗90:11 谁晓得你怒气的权势？谁按着你该受的敬畏晓得你的忿怒呢？

拼音版 诗90:11 Shuí xiǎodé nǐ nùqì de, shuí àn zhaó nǐ gāi shòu de jìngwèi xiǎodé nǐde fèn nù ne.

吕振中 诗90:11 谁晓得你怒气之权势，谁看明你震怒之威力（传统∶按你该受的敬畏）呢？

新译本 诗90:11 谁晓得你怒气的威力，谁按着你该受的敬畏晓得你的忿怒呢？

现代译 诗90:11 谁晓得你忿怒的威力？谁明白你震怒的可畏？

当代译 诗90:11 谁明白你愤怒的威力，我们之中又有谁对你存着当有的敬畏呢？

文理本 诗90:11 孰识尔怒之势、孰依畏尔之道、而知尔忿乎、

修订本 诗90:11 谁晓得你怒气的权势？ 谁因着敬畏你而晓得你的愤怒呢？

KJV 英 诗90:11 Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

NIV 英 诗90:11 Who knows the power of your anger? For your wrath is as great as the fear that is due you.

主目录 返回顶部

和合本 诗90:12 求你指教我们怎样数算自己的日子，好叫我们得着智慧的心。

拼音版 诗90:12 Qiú nǐ zhǐjiào wǒmen zenyàng shù suàn zìjǐ de rìzi, hǎo jiào wǒmen dé zhaó zhìhuì de xīn.

吕振中 诗90:12 求你指教我们怎样数算自己的日子，好增进智慧之心。

新译本 诗90:12 求你教导我们怎样数算自己的日子，好使我们得着智慧的心。

现代译 诗90:12 求你教我们数算我们短暂的年日，好使我们更有智慧。

当代译 诗90:12 求你教导我们计算自己有限的年日，使我们懂得如何善加利用。

文理本 诗90:12 求尔教我计己之日、俾获慧心兮、

修订本 诗90:12 求你指教我们怎样数算自己的日子， 好叫我们得着智慧的心。

KJV 英 诗90:12 So teach us to number our days, that we may apply our hearts unto wisdom.

NIV 英 诗90:12 Teach us to number our days aright, that we may gain a heart of wisdom.

主目录 返回顶部

和合本 诗90:13 耶和华啊，我们要等到几时呢？求你转回，为你的仆人后悔。

拼音版 诗90:13 Yēhéhuá a, wǒmen yào deng dào jǐshí ne. qiú nǐ zhuǎn huí, wèi nǐde púrén hòuhuǐ.

吕振中 诗90:13 永恒主阿，要到几时呢？回心转意，怜恤你仆人吧！

新译本 诗90:13 耶和华啊！要到几时呢？求你回心转意，求你怜恤你的仆人。

现代译 诗90:13 上主啊，你的震怒几时终止？求你怜恤你的仆人。

当代译 诗90:13 主啊，求你回心转意，怜悯你的仆人吧，我还要苦候多久呢？

文理本 诗90:13 耶和华欤、历时何久、尚其回转、悔心于尔仆兮、

修订本 诗90:13 耶和华啊，我们要等到几时呢？ 求你转回，怜悯你的仆人们。

KJV 英 诗90:13 Return, O LORD, how long? and let it repent thee concerning thy servants.

NIV 英 诗90:13 Relent, O LORD! How long will it be? Have compassion on your servants.

主目录 返回顶部

和合本 诗90:14 求你使我们早早饱得你的慈爱，好叫我们一生一世欢呼喜乐。

拼音版 诗90:14 Qiú nǐ shǐ wǒmen zǎo zǎo bǎo dé nǐde cíaì, hǎo jiào wǒmen yìshēng yī shì huānhū xǐlè.

吕振中 诗90:14 求你使我们于早晨饱得你的坚爱，好叫我们终日不断地欢呼喜乐。

新译本 诗90:14 求你使我们早晨饱尝你的慈爱，好使我们一生一世欢呼喜乐。

现代译 诗90:14 每日清晨，求你使我们饱享你不变的爱，使我们一生充满欢欣喜乐！

当代译 诗90:14 在我们还年轻的时候，求你以慈爱来满足我们，使我们一生能快乐歌唱。

文理本 诗90:14 使我侵晨饫尔慈惠、致我毕生欢欣喜乐兮、

修订本 诗90:14 求你使我们早早饱得你的慈爱， 好叫我们一生一世欢呼喜乐。

KJV 英 诗90:14 O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

NIV 英 诗90:14 Satisfy us in the morning with your unfailing love, that we may sing for joy and be glad all our days.

主目录 返回顶部

和合本 诗90:15 求你照着你使我们受苦的日子和我们遭难的年岁，叫我们喜乐。

拼音版 诗90:15 Qiú nǐ zhào zhe nǐ shǐ wǒmen shòu kǔ de rìzi, hé wǒmen zāo nán de niánsuì, jiào wǒmen xǐlè.

吕振中 诗90:15 你使我们受苦了多少日，求你也使我们欢喜了多少日；你使我们经见了患难多少年，求你也使我们喜乐了多少年。

新译本 诗90:15 你使我们受苦和遭难的年日有多久，求你使我们喜乐的日子也有多久。

现代译 诗90:15 你使我们遭受多少年日的苦难，求你也使我们享受多少年日的喜乐。

当代译 诗90:15 求你按着我们先前所遭受的苦难和不幸，加给我们等量的欢愉和寿岁。

文理本 诗90:15 依尔苦我之日、遘难之年、俾我喜乐兮、

修订本 诗90:15 求你照着你使我们受苦的日子， 和我们遭难的年岁，使我们喜乐。

KJV 英 诗90:15 Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

NIV 英 诗90:15 Make us glad for as many days as you have afflicted us, for as many years as we have seen trouble.

主目录 返回顶部

和合本 诗90:16 愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。

拼音版 诗90:16 Yuàn nǐde zuòwéi xiàng nǐ púrén xiǎnxiàn. yuàn nǐde róngyào xiàng tāmen zǐsūn xiǎnmíng.

吕振中 诗90:16 愿你的作为向你仆人显现；愿你的威荣向他们的子孙显明。

新译本 诗90:16 愿你的作为向你的仆人彰显，愿你的威严向他们的子孙显明。

现代译 诗90:16 求你让你的仆人看见你大能的作为，让我们的子孙看见你荣耀的威力。

当代译 诗90:16 求你让我们再度看见你的大能；求你让我们的后代看见你的荣耀。

文理本 诗90:16 显尔作为于尔仆、著尔荣光于其裔兮、

修订本 诗90:16 愿你的作为向你仆人们显现， 愿你的荣耀向他们子孙显明。

KJV 英 诗90:16 Let thy work appear unto thy servants, and thy glory unto their children.

NIV 英 诗90:16 May your deeds be shown to your servants, your splendor to their children.

主目录 返回顶部

和合本 诗90:17 愿主我们　神的荣美归于我们身上。愿你坚立我们手所做的工；我们手所做的工，愿你坚立。

拼音版 诗90:17 Yuàn zhǔ wǒmen shén de róng mei, guīyǔ wǒmen shēnshang. yuàn nǐ jiān lì wǒmen shǒu suǒ zuò de gōng. wǒmen shǒu suǒ zuò de gōng, yuàn nǐ jiān lì.

吕振中 诗90:17 愿主我们的上帝之恩美归于我们身上；愿你坚立我们的手所作的工、于我们身上；我们的手所作的工、愿你坚立它。

新译本 诗90:17 愿主我们的　神的恩慈临到我们身上；愿你为我们的缘故，坚立我们手所作的工；我们手所作的工，愿你坚立。

现代译 诗90:17 主—我们的上帝啊，求你赐福给我们！求你使我们一切的工作顺利！求你使我们所做的一切成功！

当代译 诗90:17 愿主我们的上帝恩待我们，坚定我们手所做的工，啊，求你坚定我们所做的工。

文理本 诗90:17 愿我主上帝之恩临我、尚其坚立我手所作、我手所作、坚立之兮、

修订本 诗90:17 愿主－我们上帝的恩宠归于我们身上。 愿你坚立我们手所做的工， 我们手所做的工，愿你坚立。

KJV 英 诗90:17 And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

NIV 英 诗90:17 May the favor of the Lord our God rest upon us; establish the work of our hands for us--yes, establish the work of our hands.


诗篇第91章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第91章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗91:1 住在至高者隐密处的，必住在全能者的荫下。

拼音版 诗91:1 Zhù zaì zhìgāo zhe yǐn mì chù de, bì zhù zaì quánnéng zhe de yīn xià.

吕振中 诗91:1 住在至高者的隐密处的、就是居于全能者的荫庇下。

新译本 诗91:1 住在至高者的隐密处的，必在全能者的荫庇下安居。

现代译 诗91:1 凡向至高者寻求安全，住在全能者荫庇下的人，

当代译 诗91:1 安居在至高者隐蔽处的，就得着全能者的荫庇。

文理本 诗91:1 居于至高者之密所、必恒在全能者之荫下兮、

修订本 诗91:1 住在至高者隐密处的， 必住在全能者的荫下。

KJV 英 诗91:1 He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

NIV 英 诗91:1 He who dwells in the shelter of the Most High will rest in the shadow of the Almighty.

主目录 返回顶部

和合本 诗91:2 我要论到耶和华说：“他是我的避难所，是我的山寨，是我的　神，是我所倚靠的。”

拼音版 诗91:2 Wǒ yào lún dào Yēhéhuá shuō, tā shì wǒde bìnàn suǒ, shì wǒde shān zhaì, shì wǒde shén, shì wǒ suǒ yǐkào de.

吕振中 诗91:2 我要说到永恒主，我的避难所，我的营寨，我的上帝，我所倚靠的。

新译本 诗91:2 我要对耶和华说：“你是我的避难所，我的保障，你是我的　神，我所倚靠的。”

现代译 诗91:2 都可以向上主说：你是我的避难所，是我的堡垒。你是我的上帝；我信靠你。

当代译 诗91:2 我要颂扬主，他是我的避难所，我的坚固保障，他是我的上帝，我所信靠的。

文理本 诗91:2 我论耶和华云、彼为我避所、我保障、我所恃之上帝兮、

修订本 诗91:2 我要向耶和华说： "我的避难所、我的山寨、 我的上帝，你是我所倚靠的。"

KJV 英 诗91:2 I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

NIV 英 诗91:2 I will say of the LORD, "He is my refuge and my fortress, my God, in whom I trust."

主目录 返回顶部

和合本 诗91:3 他必救你脱离捕鸟人的网罗和毒害的瘟疫。

拼音版 诗91:3 Tā bì jiù nǐ tuōlí bǔ diǎo rén de wǎngluó, hé dú haì de wēnyì.

吕振中 诗91:3 他怎样援救了你脱离捕鸟人的机槛，脱离毁人的陷阱（传统∶瘟疫）；

新译本 诗91:3 他必救你脱离捕鸟的人的网罗，脱离致命的瘟疫。

现代译 诗91:3 他要救你脱离一切隐患，脱离一切致命的瘟疫。

当代译 诗91:3 他把你从陷阱中、从致命的瘟疫中拯救出来。

文理本 诗91:3 彼必拯尔、脱于捕鸟之网、疫疠之毒兮、

修订本 诗91:3 他必救你脱离捕鸟者的罗网 和毁灭人的瘟疫。

KJV 英 诗91:3 Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

NIV 英 诗91:3 Surely he will save you from the fowler's snare and from the deadly pestilence.

主目录 返回顶部

和合本 诗91:4 他必用自己的翎毛遮蔽你，你要投靠在他的翅膀底下。他的诚实是大小的盾牌。

拼音版 诗91:4 Tā bì yòng zìjǐ de líng maó zhē bì nǐ. nǐ yào tóukào zaì tāde chìbǎng dǐ xià. tāde chéngshí, shì dà xiǎo de dùnpái.

吕振中 诗91:4 他用他自己的翎翼掩护着你；你避难于他的翅膀底下；他的忠信乃是盾牌圆楯。

新译本 诗91:4 他必用自己的羽毛遮盖你，你要投靠在他的翅膀底下；他的信实像盾牌，像坚垒。

现代译 诗91:4 他要用翅膀庇护你；在他的看顾下你一定安全；他的信实要保护你。

当代译 诗91:4 他的双翼要保护你；他的信实就是你的盾牌和保障。

文理本 诗91:4 必覆尔以其羽、尔托庇其翼下、彼之诚实、乃盾乃干兮、

修订本 诗91:4 他必用自己的翎毛遮蔽你； 你要投靠在他翅膀底下， 他的信实是大小的盾牌。

KJV 英 诗91:4 He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

NIV 英 诗91:4 He will cover you with his feathers, and under his wings you will find refuge; his faithfulness will be your shield and rampart.

主目录 返回顶部

和合本 诗91:5 你必不怕黑夜的惊骇，或是白日飞的箭；

拼音版 诗91:5 Nǐ bì bù pà hēi yè de jīnghaì, huò shì bái rì fēi de jiàn.

吕振中 诗91:5 你不怕黑夜中的恐怖，白日间的飞箭；

新译本 诗91:5 你不必害怕黑夜的惊恐，或是白日的飞箭；

现代译 诗91:5 黑夜，你不必畏惧危险，白天，也不必害怕攻击；

当代译 诗91:5 你不必再惧怕黑夜的恐怖或白昼的危险，

文理本 诗91:5 夜之惊骇、昼之飞矢、

修订本 诗91:5 你必不怕黑夜的惊骇， 或是白日飞的箭，

KJV 英 诗91:5 Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

NIV 英 诗91:5 You will not fear the terror of night, nor the arrow that flies by day,

主目录 返回顶部

和合本 诗91:6 也不怕黑夜行的瘟疫，或是午间灭人的毒病。

拼音版 诗91:6 Ye bù pà hēi yè xíng de wēnyì, huò shì wǔ jiān miè rén de dú bìng.

吕振中 诗91:6 不怕幽暗中流行的瘟疫，或中午间灭人的毒病。

新译本 诗91:6 也不必害怕黑暗中流行的瘟疫，或是在正午把人毁灭的毒病。

现代译 诗91:6 你不必畏惧黑夜的瘟疫，也不必害怕正午的灾害。

当代译 诗91:6 也不必忧虑在黑暗中横行的瘟疫或在白天肆虐的灾难。

文理本 诗91:6 暗中流行之疫疠、午间剿灭之灾患、尔皆不惧兮、

修订本 诗91:6 也不怕黑夜流行的瘟疫， 或是午间灭人的灾害。

KJV 英 诗91:6 Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

NIV 英 诗91:6 nor the pestilence that stalks in the darkness, nor the plague that destroys at midday.

主目录 返回顶部

和合本 诗91:7 虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。

拼音版 诗91:7 Suī yǒu qiā rén pū dào zaì nǐ pángbiān, wàn rén pú dào zaì nǐ yòubiān, zhè zāi què bùdé línjìn nǐ.

吕振中 诗91:7 虽有千人仆倒在你身旁，万人倒毙在你右边，这灾也不能触害着你。

新译本 诗91:7 虽有千人仆倒在你的左边，万人仆倒在你的右边，但灾害必不临近你。

现代译 诗91:7 虽有千人倒毙在你左边，万人横洒在你右边，祸患也不至於临到你。

当代译 诗91:7 尽管千人在你身旁倒下，万人仆倒在你身边，恶人必无法接近你。

文理本 诗91:7 仆于尔侧者千、仆于尔右者万、灾不及尔兮、

修订本 诗91:7 虽有千人仆倒在你旁边， 万人仆倒在你右边， 这灾却不得临近你。

KJV 英 诗91:7 A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

NIV 英 诗91:7 A thousand may fall at your side, ten thousand at your right hand, but it will not come near you.

主目录 返回顶部

和合本 诗91:8 你惟亲眼观看，见恶人遭报。

拼音版 诗91:8 Nǐ wéi qīnyǎn guānkàn, jiàn è rén zāo bào.

吕振中 诗91:8 不过你要亲眼观看着，看到恶人遭报。

新译本 诗91:8 不过你要亲眼观看，看见恶人遭报。

现代译 诗91:8 你要亲眼看见，要看见邪恶的人遭报。

当代译 诗91:8 你尽管亲临观看，目睹恶人遭受惩罚。

文理本 诗91:8 惟得目睹、而观恶人受报兮、

修订本 诗91:8 你惟亲眼观看， 见恶人遭报。

KJV 英 诗91:8 Only with thine eyes shalt thou behold and see the reward of the wicked.

NIV 英 诗91:8 You will only observe with your eyes and see the punishment of the wicked.

主目录 返回顶部

和合本 诗91:9 耶和华是我的避难所；你已将至高者当你的居所，

拼音版 诗91:9 Yēhéhuá shì wǒde bìnàn suǒ. nǐ yǐ jiāng zhìgāo zhe dāng nǐde jū suǒ.

吕振中 诗91:9 你既将永恒主做你的避难所，将（传统∶因为永恒主阿、你是我的避难所；你使）至高者做你的居所，

新译本 诗91:9 你既然把耶和华当作自己的避难所，把至高者当作自己的居所，

现代译 诗91:9 因为你以上主为避难所，以至高者为居所，

当代译 诗91:9 因为主是你的避难所，至高者成为你的居所。

文理本 诗91:9 尔以耶和华为避所、以至高者为居所、

修订本 诗91:9 因为耶和华是我的避难所， 你以至高者为居所，

KJV 英 诗91:9 Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

NIV 英 诗91:9 If you make the Most High your dwelling--even the LORD, who is my refuge--

主目录 返回顶部

和合本 诗91:10 祸患必不临到你，灾害也不挨近你的帐棚。

拼音版 诗91:10 Huòhuàn bì bù líndào nǐ, zāi haì ye bù āijìn nǐde zhàngpéng.

吕振中 诗91:10 祸患就必不临到你，灾病也不挨近你的家（原文∶帐棚）。

新译本 诗91:10 祸患必不临到你，灾害必不临近你的帐棚。

现代译 诗91:10 灾害不会袭击你，祸患不会挨近你的家。

当代译 诗91:10 劫运不会临到你身上，恶疾也无法走近你的住处，

文理本 诗91:10 灾祸不临尔身、疫疠不近尔幕兮、

修订本 诗91:10 祸患必不临到你， 灾害也不挨近你的帐棚。

KJV 英 诗91:10 There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

NIV 英 诗91:10 then no harm will befall you, no disaster will come near your tent.

主目录 返回顶部

和合本 诗91:11 因他要为你吩咐他的使者，在你行的一切道路上保护你。

拼音版 诗91:11 Yīn tā yào wèi nǐ fēnfu tāde shǐzhe, zaì nǐ xíng de yīqiè dàolù shang bǎohù nǐ.

吕振中 诗91:11 因为他必为了你而吩咐他的使者。在你所行的路上都保护你。

新译本 诗91:11 因为他为了你，会吩咐自己的使者，在你所行的一切路上保护你。

现代译 诗91:11 上帝要差派天使看顾你，在你行走的路上保护你。

当代译 诗91:11 因为他命令天使随时随地保护你，

文理本 诗91:11 彼必为尔命其使、佑尔于诸途兮、

修订本 诗91:11 因他要为你命令他的使者， 在你所行的一切道路上保护你。

KJV 英 诗91:11 For he shall give his angels charge over thee, to keep thee in all thy ways.

NIV 英 诗91:11 For he will command his angels concerning you to guard you in all your ways;

主目录 返回顶部

和合本 诗91:12 他们要用手托着你，免得你的脚碰在石头上。

拼音版 诗91:12 Tāmen yào yòng shǒu tuō zhe nǐ, miǎndé nǐde jiǎo pèng zaì shítou shang.

吕振中 诗91:12 他们必用手托着你，免得你的脚碰着石头。

新译本 诗91:12 他们必用手托住你，免得你的脚碰到石头。

现代译 诗91:12 他们要用手托着你，使你的脚不至於在石头上碰伤。

当代译 诗91:12 天使要用手托住你，不让你的脚碰在石头上。

文理本 诗91:12 扶尔以手、免尔足触石兮、

修订本 诗91:12 他们要用手托住你， 免得你的脚碰在石头上。

KJV 英 诗91:12 They shall bear thee up in their hands, lest thou dash thy foot against a stone.

NIV 英 诗91:12 they will lift you up in their hands, so that you will not strike your foot against a stone.

主目录 返回顶部

和合本 诗91:13 你要踹在狮子和虺蛇的身上，践踏少壮狮子和大蛇。

拼音版 诗91:13 Nǐ yào chuaì zaì shīzi hé huǐ shé de shēnshang, jiàntà shǎo zhuàng shīzi hé dà shé.

吕振中 诗91:13 你必踹着猛狮和虺蛇，践踏少壮狮子和大蛇。

新译本 诗91:13 你必践踏狮子和虺蛇。你必踏碎少壮狮子和大蛇。

现代译 诗91:13 你要践踏狮子和蛇；你要踏碎凶猛的狮子和毒蛇。

当代译 诗91:13 你必践踏狮子毒蛇，把它们踩在脚下。

文理本 诗91:13 尔必踏狮与虺、践稚狮与蛇兮、

修订本 诗91:13 你要踹踏狮子和毒蛇， 践踏少壮狮子和大蛇。

KJV 英 诗91:13 Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

NIV 英 诗91:13 You will tread upon the lion and the cobra; you will trample the great lion and the serpent.

主目录 返回顶部

和合本 诗91:14 神说：“因为他专心爱我，我就要搭救他；因为他知道我的名，我要把他安置在高处。

拼音版 诗91:14 Shén shuō, yīnwei tā zhuān xīn aì wǒ, wǒ jiù dājiù tā. yīnwei tā zhīdào wǒde míng, wǒ yào bǎ tā ānzhì zaì gāo chù.

吕振中 诗91:14 因为他专心爱我，我就解救他，保护他于高处，因为他认识我的名。

新译本 诗91:14 耶和华说：“因为他恋慕我，我必搭救他；因为他认识我的名，我必保护他。

现代译 诗91:14 上帝说：我要拯救爱我的人；我要保护敬拜我的人。

当代译 诗91:14 因为主说：“他既然爱我，我就要拯救他；我要把他安处於高位，因为他信靠我的名。

文理本 诗91:14 上帝曰、因其爱予、我必救援之、彼知我名、我必高举之兮、

修订本 诗91:14 "因为他专心爱我，我要搭救他； 因为他认识我的名，我要把他安置在高处。

KJV 英 诗91:14 Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

NIV 英 诗91:14 "Because he loves me," says the LORD, "I will rescue him; I will protect him, for he acknowledges my name.

主目录 返回顶部

和合本 诗91:15 他若求告我，我就应允他；他在急难中，我要与他同在；我要搭救他，使他尊贵。

拼音版 诗91:15 Tā ruò qiúgào wǒ, wǒ jiù yīngyún tā. tā zaì jí nán zhōng, wǒ yào yǔ tā tóng zaì. wǒ yào dājiù tā, shǐ tā zūnguì.

吕振中 诗91:15 他向我呼求，我就应他；他在急难中、我必和他同在；我必救拔他，使他尊贵。

新译本 诗91:15 他求告我，我必应允他；他在患难中，我必与他同在；我必拯救他，使他得尊荣。

现代译 诗91:15 他们求告我，我要回答；他们在患难中，我要分担他们的苦难。我要拯救他们，使他们得光荣。

当代译 诗91:15 他求告我，我就答应他；在遭遇患难的时候，我必与他在一起。我还要拯救他，使他地位提高。

文理本 诗91:15 彼吁予、我必允之、彼遭难、我必偕之、救援而尊荣之兮、

修订本 诗91:15 他若求告我，我就应允他； 他在急难中，我与他同在； 我要搭救他，使他尊贵。

KJV 英 诗91:15 He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

NIV 英 诗91:15 He will call upon me, and I will answer him; I will be with him in trouble, I will deliver him and honor him.

主目录 返回顶部

和合本 诗91:16 我要使他足享长寿，将我的救恩显明给他。”

拼音版 诗91:16 Wǒ yào shǐ tā zú xiǎng zhǎng shòu, jiāng wǒde jiùēn xiǎnmíng gei tā.

吕振中 诗91:16 我必以长寿使他满足，使他看我的拯救。

新译本 诗91:16 我必使他得享长寿，又向他显明我的救恩。”

现代译 诗91:16 我要使他们享长寿；我要拯救他们。

当代译 诗91:16 我要赐他长寿，让他看见我的救恩。”

文理本 诗91:16 必以遐龄惬之、以我拯救示之兮、

修订本 诗91:16 我要使他享足长寿， 将我的救恩显明给他。"

KJV 英 诗91:16 With long life will I satisfy him, and shew him my salvation.

NIV 英 诗91:16 With long life will I satisfy him and show him my salvation."


诗篇第92章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第92章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗92:1 （安息日的诗歌。）称谢耶和华，歌颂你至高者的名！

拼音版 诗92:1 ( ānxīrì de shīgē ) chēngxiè Yēhéhuá, gēsòng nǐ zhìgāo zhe de míng.

吕振中 诗92:1 称谢永恒主，至高的阿，唱扬你的名，

新译本 诗92:1 诗一首，安息日的歌。称谢耶和华，歌颂你至高者的名；

现代译 诗92:1 上主啊，向你献上感谢是多麽好！至高者啊，歌颂你是多麽美！

当代译 诗92:1 向主称谢是美善的，我要唱诗赞美至高者的名！

文理本 诗92:1 称谢耶和华、歌颂至高者之名、斯为美兮、

修订本 诗92:1 这是多么好啊！ 称谢耶和华， 歌颂你至高者的名，

KJV 英 诗92:1 It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

NIV 英 诗92:1 It is good to praise the LORD and make music to your name, O Most High,

主目录 返回顶部

和合本 诗92:2 用十弦的乐器和瑟，用琴弹幽雅的声音，早晨传杨你的慈爱，

拼音版 诗92:2 Yòng shí xián de yuè qì hé sè, yòng qín tán yōu yē de shēngyīn,

吕振中 诗92:2 早晨传说你的坚爱，黑夜讲述你的可信可靠，

新译本 诗92:2 早晨传扬你的慈爱，夜间传讲你的信实；

现代译 诗92:2 我在清晨传扬你永恒的爱，晚间述说你的信实，

当代译 诗92:2 在早晨我要宣扬你的慈爱，在晚上我要颂赞你的信实。

文理本 诗92:2 朝宣尔之慈惠、夕彰尔之信实、

修订本 诗92:2 早晨传扬你的慈爱， 每夜传扬你的信实。

KJV 英 诗92:2 To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

NIV 英 诗92:2 to proclaim your love in the morning and your faithfulness at night,

主目录 返回顶部

和合本 诗92:3 每夜传杨你的信实，这本为美事。

拼音版 诗92:3 Zǎochen chuán yáng nǐde cíaì, mei yè chuán yáng nǐde xìnshí, zhè ben wèi mei shì.

吕振中 诗92:3 弹十弦乐器和瑟，用琴弹出幽雅的声音，真好阿！

新译本 诗92:3 弹奏十弦的乐器和瑟，又用琴弹出美妙的声音，这是多么美的事（“这是多么美的事”原文是在第1节；第1至第3节是一个整体）。

现代译 诗92:3 用十弦乐器伴奏，配合竖琴的旋律。

当代译 诗92:3 应当弹琴鼓瑟，又用笛声来伴奏，弹奏出美妙的音乐。

文理本 诗92:3 用十弦之乐器与瑟、以琴清肃之声和之兮、

修订本 诗92:3 用十弦的乐器和瑟， 用琴优雅的声音；

KJV 英 诗92:3 Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

NIV 英 诗92:3 to the music of the ten-stringed lyre and the melody of the harp.

主目录 返回顶部

和合本 诗92:4 因你耶和华藉着你的作为叫我高兴；我要因你手的工作欢呼。

拼音版 诗92:4 Yīn nǐ Yēhéhuá jiè zhe nǐde zuòwéi, jiào wǒ gāoxìng. wǒ yào yīn nǐ shǒu de gōngzuò huānhū.

吕振中 诗92:4 因为永恒主阿、你用你的作为使我欢喜；我因你手所作的来欢呼。

新译本 诗92:4 耶和华啊！你借着你的作为使我欢喜，我要因你手的工作欢呼。

现代译 诗92:4 上主啊，你的作为使我喜乐；我要因你大能的工作欢呼歌唱。

当代译 诗92:4 主啊，你为我所做的事使我心中快乐，我要来唱喜乐的诗歌，称颂你手所做的美事。

文理本 诗92:4 耶和华欤、尔以所为、使我悦怿、我因尔手所作、而欢呼兮、

修订本 诗92:4 因你－耶和华藉着你的作为使我高兴， 我要因你手的工作欢呼。

KJV 英 诗92:4 For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

NIV 英 诗92:4 For you make me glad by your deeds, O LORD; I sing for joy at the works of your hands.

主目录 返回顶部

和合本 诗92:5 耶和华啊，你的工作何其大，你的心思极其深！

拼音版 诗92:5 Yēhéhuá a, nǐde gōngzuò hé qí dà, nǐde xīn sī jíqí shēn.

吕振中 诗92:5 永恒主阿，你所作的何其大呀！你的心思极其深哪！

新译本 诗92:5 耶和华啊！你的工作多么伟大，你的心思极为深奥。

现代译 诗92:5 上主啊，你的作为多麽伟大！你的意念多麽深奥！

当代译 诗92:5 主啊，你手所造的是多麽伟大，你的心思又是多麽深奥。

文理本 诗92:5 耶和华欤、尔经营何其大、尔意綦深兮、

修订本 诗92:5 耶和华啊，你的工作何其大！ 你的心思极其深！

KJV 英 诗92:5 O LORD, how great are thy works! and thy thoughts are very deep.

NIV 英 诗92:5 How great are your works, O LORD, how profound your thoughts!

主目录 返回顶部

和合本 诗92:6 畜类人不晓得，愚顽人也不明白。

拼音版 诗92:6 Chùleì rén bù xiǎodé, yú wán rén ye bù míngbai.

吕振中 诗92:6 畜类之人不晓得，愚顽之人不明白∶

新译本 诗92:6 无理性的人不晓得，愚昧的人不明白这事：

现代译 诗92:6 蒙昧的人不了解；愚蠢的人不明白：

当代译 诗92:6 无知的人不会明白！愚蠢的人也不会了解：

文理本 诗92:6 愚蠢者弗知、蒙昧者不明乎此兮、

修订本 诗92:6 畜牲一般的人不晓得， 愚昧人也不明白。

KJV 英 诗92:6 A brutish man knoweth not; neither doth a fool understand this.

NIV 英 诗92:6 The senseless man does not know, fools do not understand,

主目录 返回顶部

和合本 诗92:7 恶人茂盛如草，一切作孽之人发旺的时候，正是他们要灭亡，直到永远。

拼音版 诗92:7 `E rén mào shèng rú cǎo, yīqiè zuò nièzhī rén fā wàng de shíhou, zhèng shì tāmen yào mièwáng, zhídào yǒngyuǎn.

吕振中 诗92:7 恶人发生如草，一切作孽之人一时发旺，正是要永久消灭的。

新译本 诗92:7 恶人虽好像草一样繁茂，所有作孽的人虽然兴旺，他们都要永远灭亡。

现代译 诗92:7 邪恶的人也许像野草繁生，作孽的人也可能兴盛一时；但是他们都要被消灭；

当代译 诗92:7 恶人虽如草滋生，恶行昭彰，但他们都逃不过永远的灭亡。

文理本 诗92:7 恶人发生如草、作慝者兴盛、无非使之恒亡兮、

修订本 诗92:7 恶人虽茂盛如草， 作恶的人虽全都兴旺， 他们却要灭亡， 直到永远。

KJV 英 诗92:7 When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

NIV 英 诗92:7 that though the wicked spring up like grass and all evildoers flourish, they will be forever destroyed.

主目录 返回顶部

和合本 诗92:8 惟你耶和华是至高，直到永远！

拼音版 诗92:8 Wéi nǐ Yēhéhuá shì zhìgāo, zhídào yǒngyuǎn.

吕振中 诗92:8 但你呢、永恒主阿，你是永在高天的。

新译本 诗92:8 但你耶和华永远是至高的。

现代译 诗92:8 上主啊，你永远至尊至高！

当代译 诗92:8 主啊！惟有你永远是至尊至高的。

文理本 诗92:8 耶和华欤、惟尔崇高、永世靡暨兮、

修订本 诗92:8 耶和华啊，惟有你是至高， 直到永远。

KJV 英 诗92:8 But thou, LORD, art most high for evermore.

NIV 英 诗92:8 But you, O LORD, are exalted forever.

主目录 返回顶部

和合本 诗92:9 耶和华啊，你的仇敌都要灭亡，一切作孽的也要离散。

拼音版 诗92:9 Yēhéhuá a, nǐde chóudí dōu yào mièwáng, yīqiè zu4 niè de ye yào lí sǎn.

吕振中 诗92:9 因为、永恒主阿，试看你的仇敌！看哪，你的仇敌必灭亡；一切作孽之人必都离散。

新译本 诗92:9 耶和华啊！你的仇敌必灭亡，你的仇敌必定灭亡；所有作孽的都必被分散。

现代译 诗92:9 上主啊，我们知道：你的仇敌都要灭亡；一切作恶的人都要离散。

当代译 诗92:9 看哪，你的仇敌终必灭亡，凡作恶的都要被击散。

文理本 诗92:9 耶和华欤、尔敌将亡、恶党必散兮、

修订本 诗92:9 耶和华啊，看哪，你的仇敌， 看哪，你的仇敌都要灭亡； 作恶的全都要离散。

KJV 英 诗92:9 For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

NIV 英 诗92:9 For surely your enemies, O LORD, surely your enemies will perish; all evildoers will be scattered.

主目录 返回顶部

和合本 诗92:10 你却高举了我的角，如野牛的角；我是被新油膏了的。

拼音版 诗92:10 Nǐ què gāo jǔ le wǒde jiǎo, rú ye niú de jiǎo. wǒ shì beì xīn yóu gào le de.

吕振中 诗92:10 你却高举了我的角、如野牛的角；我用油渗透了我（传统∶我用鲜油混合了）。

新译本 诗92:10 你却高举了我的角，像野牛的角；你用新油膏抹我。

现代译 诗92:10 你使我像野牛一样强壮；你赐给我无穷的福泽。

当代译 诗92:10 你使我像野牛一样强壮，引用新鲜的膏油滋润我。

文理本 诗92:10 惟尔使我昂角如兕、我乃新膏所膏兮、

修订本 诗92:10 你却高举了我的角，如野牛的角； 我是被新油膏抹的。

KJV 英 诗92:10 But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

NIV 英 诗92:10 You have exalted my horn like that of a wild ox; fine oils have been poured upon me.

主目录 返回顶部

和合本 诗92:11 我眼睛看见仇敌遭报；我耳朵听见那些起来攻击我的恶人受罚。

拼音版 诗92:11 Wǒ yǎnjing kànjian chóudí zāo bào, wǒ erduo tīngjian nàxiē qǐlai gōngjī wǒde è rén shòu fá.

吕振中 诗92:11 我亲眼看到那窥伺我者遭报，我亲耳听见那起来攻击我、的恶人受罚。

新译本 诗92:11 我亲眼看见那些窥伺我的人遭报，我亲耳听见那些起来攻击我的恶人受罚。

现代译 诗92:11 我看见了我的仇敌失败；我听见了作恶的人哀鸣。

当代译 诗92:11 我双眼看见我的敌人溃败，我的耳朵也听见那些起来击打我的恶人受罚。

文理本 诗92:11 我敌遭报、我得目睹、攻我之恶党受罚、我已耳闻兮、

修订本 诗92:11 我的眼睛看见我的仇敌遭报， 我的耳朵听见那些起来攻击我的恶人受罚。

KJV 英 诗92:11 Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

NIV 英 诗92:11 My eyes have seen the defeat of my adversaries; my ears have heard the rout of my wicked foes.

主目录 返回顶部

和合本 诗92:12 义人要发旺如棕树，生长如黎巴嫩的香柏树。

拼音版 诗92:12 Yì rén yào fā wàng rú zōng shù, shēng zhǎng rú Lìbānèn de xiāng bǎi shù.

吕振中 诗92:12 义人发旺如棕树，长高如利巴嫩的香柏树。

新译本 诗92:12 义人必像棕树一样繁茂，像黎巴嫩的香柏树一样高耸。

现代译 诗92:12 正直的人要像棕树一样茂盛；他们要像黎巴巌的香柏树一样高大。

当代译 诗92:12 但敬畏上帝的人必要像棕榈树一样生长茂盛，像黎巴嫩的香柏树一样繁旺。

文理本 诗92:12 义人必畅茂如棕树、生长如利巴嫩之香柏兮、

修订本 诗92:12 义人要兴旺如棕树， 生长如黎巴嫩的香柏树。

KJV 英 诗92:12 The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

NIV 英 诗92:12 The righteous will flourish like a palm tree, they will grow like a cedar of Lebanon;

主目录 返回顶部

和合本 诗92:13 他们栽于耶和华的殿中，发旺在我们　神的院里。

拼音版 诗92:13 Tāmen zāi yú Yēhéhuá de diàn zhōng, fā wàng zaì wǒmen shén de yuàn lǐ.

吕振中 诗92:13 移植于永恒主的殿中，他们发旺于我们的上帝的院子里。

新译本 诗92:13 他们栽在耶和华的殿中，在我们　神的院子里繁茂生长。

现代译 诗92:13 他们像栽在上主圣殿里的树，在我们上帝的庭院中繁茂，

当代译 诗92:13 他们必然旺盛，因为他们是栽在上帝自己的院子里的。

文理本 诗92:13 植于耶和华室、盛于我上帝院兮、

修订本 诗92:13 他们栽于耶和华的殿中， 发旺在我们上帝的院里。

KJV 英 诗92:13 Those that be planted in the house of the LORD shall flourish in the courts of our God.

NIV 英 诗92:13 planted in the house of the LORD, they will flourish in the courts of our God.

主目录 返回顶部

和合本 诗92:14 他们年老的时候仍要结果子，要满了汁浆而常发青。

拼音版 诗92:14 Tāmen nián lǎo de shíhou, réng yào jié guǒzi. yào mǎn le zhī jiāng ér cháng fā qīng.

吕振中 诗92:14 他们年老时仍然结果子；满了汁浆、而长青翠，

新译本 诗92:14 他们年老的时候仍要结果子，经常保持茂盛青翠，

现代译 诗92:14 年老之时仍然结出果实，枝叶茂盛，长绿不衰。

当代译 诗92:14 即使到了老年，他们仍会结出果实，茂盛常青。

文理本 诗92:14 暮年犹结其实、汁满而色青兮、

修订本 诗92:14 他们发白的时候仍结果子， 而且鲜美多汁，

KJV 英 诗92:14 They shall still bring forth fruit in old age; they shall be fat and flourishing;

NIV 英 诗92:14 They will still bear fruit in old age, they will stay fresh and green,

主目录 返回顶部

和合本 诗92:15 好显明耶和华是正直的。他是我的磐石，在他毫无不义。

拼音版 诗92:15 Hǎo xiǎnmíng Yēhéhuá shì zhèngzhí de, tā shì wǒde pánshí, zaì tā haó wú bú yì.

吕振中 诗92:15 好宣扬永恒主是正直，是我的磐石∶在他毫无不义。

新译本 诗92:15 好显明耶和华是正直的；他是我的盘石，在他里面没有不义。

现代译 诗92:15 这证明上主公正，我的保护者没有不义。

当代译 诗92:15 我要宣扬主的公义；他是我的磐石，在他里面毫无不义。

文理本 诗92:15 以彰耶和华之正直、彼乃我之磐石、无有不义兮、

修订本 诗92:15 好显明耶和华是正直的； 他是我的磐石，在他毫无不义。

KJV 英 诗92:15 To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

NIV 英 诗92:15 proclaiming, "The LORD is upright; he is my Rock, and there is no wickedness in him."


诗篇第93章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第93章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗93:1 耶和华作王，他以威严为衣穿上。耶和华以能力为衣，以能力束腰，世界就坚定，不得动摇。

拼音版 诗93:1 Yēhéhuá zuò wáng. tā yǐ wēiyán wéi yī chuān shang. Yēhéhuá yǐ nénglì wéi yī, yǐ nénglì shùyào. shìjiè jiù jiāndéng, bùdé dòng yáo.

吕振中 诗93:1 永恒主作王；他穿上威严；永恒主穿上能力：他以能力束腰；世界坚立，不能摇动。

新译本 诗93:1 耶和华作王，他以威严为衣；耶和华以威严为衣，以能力束腰，世界就得以坚立，永不动摇。

现代译 诗93:1 上主掌权，他以威严为衣；上主以能力为腰带。大地坚立，不能动摇！

当代译 诗93:1 耶和华是主！他以尊荣与权能为衣装；他使世界坚立，永不动摇。

文理本 诗93:1 耶和华秉权、自被威严、耶和华以力为衣、以力自束、世界坚立、永不动摇兮、

修订本 诗93:1 耶和华作王！ 他以威严为衣穿上； 耶和华以能力为衣，以能力束腰， 世界就坚定，不得动摇。

KJV 英 诗93:1 The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

NIV 英 诗93:1 The LORD reigns, he is robed in majesty; the LORD is robed in majesty and is armed with strength. The world is firmly established; it cannot be moved.

主目录 返回顶部

和合本 诗93:2 你的宝座从太初立定，你从亘古就有。

拼音版 诗93:2 Nǐde bǎozuò cóng taì chū lìdéng. nǐ cóng gèn gǔ jiù yǒu.

吕振中 诗93:2 你的王位从古时就立定；你从亘古就有。

新译本 诗93:2 你的宝座自古就立定，你从亘古就存在。

现代译 诗93:2 上主啊，你的宝座自古坚立；从亘古你就存在。

当代译 诗93:2 主啊，你的宝座从太初早已屹立，你从亘古就已存在。

文理本 诗93:2 尔位亘古坚立、尔自太古而有兮、

修订本 诗93:2 你的宝座从太初立定， 你从亘古就有。

KJV 英 诗93:2 Thy throne is established of old: thou art from everlasting.

NIV 英 诗93:2 Your throne was established long ago; you are from all eternity.

主目录 返回顶部

和合本 诗93:3 耶和华啊，大水扬起，大水发声，波浪澎湃。

拼音版 诗93:3 Yēhéhuá a, dà shuǐ yáng qǐ, dà shuǐ fā shēng, bō làng péng paì.

吕振中 诗93:3 永恒主阿，洪流扬了起来，洪流扬了声，洪流扬起着冲击的浪。

新译本 诗93:3 耶和华啊！大水扬起了，大水扬起了声音，大水扬起了澎湃的波浪。

现代译 诗93:3 上主啊，深渊发出声音；洪流冲击怒吼。

当代译 诗93:3 大海以如雷的海涛声来赞美你；

文理本 诗93:3 耶和华欤、波涛汹涌、波涛漰渤、波涛澎湃、

修订本 诗93:3 耶和华啊，大水扬起， 大水发声，大水澎湃。

KJV 英 诗93:3 The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

NIV 英 诗93:3 The seas have lifted up, O LORD, the seas have lifted up their voice; the seas have lifted up their pounding waves.

主目录 返回顶部

和合本 诗93:4 耶和华在高处大有能力，胜过诸水的响声，洋海的大浪。

拼音版 诗93:4 Yēhéhuá zaì gāo chù dà yǒu nénglì, shēng guo zhū shuǐ de xiǎngshēng, yáng hǎi de dà làng.

吕振中 诗93:4 永恒主在高天、大有威力，胜过诸水的响轰声，其威力胜过洋海的激浪。

新译本 诗93:4 耶和华在高处大有能力，胜过大水的响声，胜过海中的巨浪。

现代译 诗93:4 上主在高天统治，压倒了洪水的吼叫，胜过了海洋的浪涛。

当代译 诗93:4 你比澎湃的浪潮更有力量。

文理本 诗93:4 耶和华有能、巍巍在上、越于大水之漰渤、沧海之激浪兮、

修订本 诗93:4 耶和华在高处大有威力， 胜过诸水的响声，洋海的大浪。

KJV 英 诗93:4 The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

NIV 英 诗93:4 Mightier than the thunder of the great waters, mightier than the breakers of the sea--the LORD on high is mighty.

主目录 返回顶部

和合本 诗93:5 耶和华啊，你的法度最的确；你的殿永称为圣，是合宜的。

拼音版 诗93:5 Yēhéhuá a, nǐde fǎdù zuì de què. nǐde diàn yǒng chēngwèi shèng, shì hé yí de.

吕振中 诗93:5 永恒主阿，你的法度极为确定；你的殿宜称为圣、日久宜长。

新译本 诗93:5 耶和华啊！你的法度极为确定；你的殿永远被称为圣是合宜的。

现代译 诗93:5 上主啊，你的法则永恒，你的殿宇神圣，世世无穷！

当代译 诗93:5 主啊！你的殿是圣洁的，你的法度不容更改，直到永永远远。

文理本 诗93:5 耶和华欤、尔法至实、尔室宜其为圣、迄于永久兮、

修订本 诗93:5 耶和华啊，你的法度最为确定； 你的殿宜称为圣，直到永远。

KJV 英 诗93:5 Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

NIV 英 诗93:5 Your statutes stand firm; holiness adorns your house for endless days, O LORD.


诗篇第94章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第94章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗94:1 耶和华啊，你是伸冤的　神。伸冤的　神啊，求你发出光来。

拼音版 诗94:1 Yēhéhuá a, nǐ shì shēnyuān de shén. shēnyuān de shén a, qiú nǐ fāchū guāng lái.

吕振中 诗94:1 永恒主伸冤的上帝阿，伸冤的上帝阿，射发光辉哦！

新译本 诗94:1 耶和华啊！你是伸冤的　神；伸冤的　神啊！求你显出荣光。

现代译 诗94:1 上主啊，你是伸冤的上帝；求你显示你的义愤。

当代译 诗94:1 主上帝啊，你是施行报复的上帝，求你显出你的荣光。

文理本 诗94:1 耶和华欤、尔乃报复之上帝、报复之上帝欤、尚其显著兮、

修订本 诗94:1 耶和华啊，你是伸冤的上帝； 伸冤的上帝啊，求你发出光来！

KJV 英 诗94:1 O Lord God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

NIV 英 诗94:1 O LORD, the God who avenges, O God who avenges, shine forth.

主目录 返回顶部

和合本 诗94:2 审判世界的主啊，求你挺身而立，使骄傲人受应得的报应。

拼音版 诗94:2 Shenpàn shìjiè de zhǔ a, qiú nǐ tǐng shēn ér lì, shǐ jiāoào rén shòu yīngdé de bàoyìng.

吕振中 诗94:2 审判大地的主阿，挺身而立哦！使骄傲的人受该得的报应。

新译本 诗94:2 审判大地的主啊！求你起来，使骄傲的人得到应得的报应。

现代译 诗94:2 你是全人类的审判者；求你起来，报应狂傲的人！

当代译 诗94:2 求你起来审判这个世界，使骄傲的人遭受报应。

文理本 诗94:2 鞫世者欤、尚其兴起、使骄者受应得之报兮、

修订本 诗94:2 审判世界的主啊，求你挺身而立， 使骄傲的人受应得的报应！

KJV 英 诗94:2 Lift up thyself, thou judge of the earth: render a reward to the proud.

NIV 英 诗94:2 Rise up, O Judge of the earth; pay back to the proud what they deserve.

主目录 返回顶部

和合本 诗94:3 耶和华啊，恶人夸胜要到几时呢？要到几时呢？

拼音版 诗94:3 Yēhéhuá a, è rén kuā shēng yào dào jǐshí ne, yào dào jǐshí ne.

吕振中 诗94:3 永恒主阿，恶人要到几时呢？恶人欢跃要到几时呢？

新译本 诗94:3 耶和华啊！恶人得意要到几时呢？恶人欢乐要到几时呢？

现代译 诗94:3 上主啊，邪恶的人还有多少日子？他们洋洋得意要到几时？

当代译 诗94:3 主啊，恶人还要逞强多久呢？

文理本 诗94:3 耶和华欤、恶人欢呼、将至何时、伊于胡底兮、

修订本 诗94:3 耶和华啊，恶人夸胜要到几时呢？ 要到几时呢？

KJV 英 诗94:3 LORD, how long shall the wicked, how long shall the wicked triumph?

NIV 英 诗94:3 How long will the wicked, O LORD, how long will the wicked be jubilant?

主目录 返回顶部

和合本 诗94:4 他们絮絮叨叨说傲慢的话，一切作孽的人都自己夸张。

拼音版 诗94:4 Tāmen xù xù tāo tāo, shuō ào màn de huà. yīqiè zuò niè de rén, dōu zìjǐ kuā zhāng.

吕振中 诗94:4 他们絮絮叨叨，喷吐着傲慢的话；一切作孽的人都矜夸张狂。

新译本 诗94:4 他们不住地说骄傲的话，所有作孽的人都夸耀自己。

现代译 诗94:4 作恶的人骄傲要到几时？他们夸耀自己的罪行要到几时？

当代译 诗94:4 你且听听他们那滔滔不绝、狂妄自大的话，看看他们怎样作恶自夸。

文理本 诗94:4 彼乃喋喋、出言傲慢、作恶者皆自夸兮、

修订本 诗94:4 他们咆哮，说狂妄的话， 作恶的人全都夸耀自己。

KJV 英 诗94:4 How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

NIV 英 诗94:4 They pour out arrogant words; all the evildoers are full of boasting.

主目录 返回顶部

和合本 诗94:5 耶和华啊，他们强压你的百姓，苦害你的产业。

拼音版 诗94:5 Yēhéhuá a, tāmen jiàng yē nǐde bǎixìng, kǔhaì nǐde chǎnyè.

吕振中 诗94:5 永恒主阿，他们压碎你的人民，苦害你的产业。

新译本 诗94:5 耶和华啊！他们欺压你的子民，苦害你的产业。

现代译 诗94:5 上主啊，他们压制你的子民；他们迫害属你的人。

当代译 诗94:5 主啊，他们压迫你的子民，并且苦害你所爱的人。

文理本 诗94:5 耶和华欤、彼压制尔民、困苦尔业、

修订本 诗94:5 耶和华啊，他们强压你的百姓， 苦害你的产业。

KJV 英 诗94:5 They break in pieces thy people, O LORD, and afflict thine heritage.

NIV 英 诗94:5 They crush your people, O LORD; they oppress your inheritance.

主目录 返回顶部

和合本 诗94:6 他们杀死寡妇和寄居的，又杀害孤儿。

拼音版 诗94:6 Tāmen shā sǐ guǎfu hé jìjū de, yòu shāhaì gūér.

吕振中 诗94:6 他们杀死寡妇和寄居者，又杀害孤儿；

新译本 诗94:6 他们杀死寡妇和寄居的，又杀害孤儿。

现代译 诗94:6 他们杀害寡妇、孤儿，谋杀寄居的陌生人。

当代译 诗94:6 他们谋害寡妇、外族人和孤儿，还说：“主看不见，他也不关心。”

文理本 诗94:6 杀嫠妇、戮覉旅、屠孤儿、

修订本 诗94:6 他们杀死寡妇和寄居的人， 又杀害孤儿。

KJV 英 诗94:6 They slay the widow and the stranger, and murder the fatherless.

NIV 英 诗94:6 They slay the widow and the alien; they murder the fatherless.

主目录 返回顶部

和合本 诗94:7 他们说：“耶和华必不看见，雅各的　神必不思念。”

拼音版 诗94:7 Tāmen shuō, Yēhéhuá bì bù kànjian, Yǎgè de shén bì bù sīniàn.

吕振中 诗94:7 居然竟说∶「永恒主必不看，雅各的上帝必不关心。」

新译本 诗94:7 他们还说：“耶和华必看不见，雅各的　神并不留意。”

现代译 诗94:7 他们说：上主看不见；以色列的上帝并不关心。

当代译 诗94:7 他们谋害寡妇、外族人和孤儿，还说：“主看不见，他也不关心。”

文理本 诗94:7 乃曰耶和华不及见、雅各之上帝不介意兮、

修订本 诗94:7 他们说："耶和华必不看见， 雅各的上帝必不留意。"

KJV 英 诗94:7 Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

NIV 英 诗94:7 They say, "The LORD does not see; the God of Jacob pays no heed."

主目录 返回顶部

和合本 诗94:8 你们民间的畜类人当思想；你们愚顽人到几时才有智慧呢？

拼音版 诗94:8 Nǐmen mínjiān de chùleì rén dāng sīxiǎng. nǐmen yú wán rén, dào jǐshí cái yǒu zhìhuì ne.

吕振中 诗94:8 民间的畜类人哪，你们要明白；愚顽人哪，你们到几时才能通达呢？

新译本 诗94:8 民间的愚昧人哪！你们要留心；愚顽人哪！你们要到几时才能明白呢？

现代译 诗94:8 同胞们，你们为甚麽这样粗野？愚昧的人哪，你们几时才明白？

当代译 诗94:8 愚蠢的人哪，

文理本 诗94:8 愚蠢之民、尔其思之、蒙昧之辈、何时为智乎、

修订本 诗94:8 百姓中像畜牲一般的人当思想， 你们愚昧人要到几时才有智慧呢？

KJV 英 诗94:8 Understand, ye brutish among the people: and ye fools, when will ye be wise?

NIV 英 诗94:8 Take heed, you senseless ones among the people; you fools, when will you become wise?

主目录 返回顶部

和合本 诗94:9 造耳朵的，难道自己不听见吗？造眼睛的，难道自己不看见吗？

拼音版 诗94:9 Zào erduo de, nándào zìjǐ bù tīngjian ma. zào yǎnjing de, nándào zìjǐ bù kànjian ma.

吕振中 诗94:9 那裁耳朵的、难道不听见么？那塑造眼睛的、难道不看见么？

新译本 诗94:9 那造耳朵的，自己不能听见吗？那造眼睛的，自己不能看见吗？

现代译 诗94:9 上帝造了我们的耳朵，难道他不能听？上帝造了我们的眼睛，难道他不能看？

当代译 诗94:9 难道创造眼睛耳朵是上帝耳聋眼瞎的吗？

文理本 诗94:9 造耳者岂无闻、制目者岂无见乎、

修订本 诗94:9 造耳朵的，难道自己听不见吗？ 造眼睛的，难道自己看不见吗？

KJV 英 诗94:9 He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

NIV 英 诗94:9 Does he who implanted the ear not hear? Does he who formed the eye not see?

主目录 返回顶部

和合本 诗94:10 管教列邦的，就是叫人得知识的，难道自己不惩治人吗？

拼音版 诗94:10 Guǎngjiào liè bāng de, jiù shì jiào rén dé zhīshi de, nándào zìjǐ bù chéng zhì rén ma.

吕振中 诗94:10 那管教列国的、难道不责罚人么？那教训人的、难道无知么（传统∶知识）？

新译本 诗94:10 那管教万国的，不施行审判吗？那教导人的，自己没有知识吗？

现代译 诗94:10 他管理万国，难道不会惩罚他们？他是人类的导师，难道没有知识？

当代译 诗94:10 他既然管教列国，难道他不会惩罚你们吗？他既然无所不知，难道他会不知道你们的所作所为吗？

文理本 诗94:10 教诲列邦者、岂不惩责、以智训人者、岂无知识乎、

修订本 诗94:10 管教列国的，就是叫人得知识的， 难道自己不惩治人吗？

KJV 英 诗94:10 He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

NIV 英 诗94:10 Does he who disciplines nations not punish? Does he who teaches man lack knowledge?

主目录 返回顶部

和合本 诗94:11 耶和华知道人的意念是虚妄的。

拼音版 诗94:11 Yēhéhuá zhīdào rén de yìniàn shì xūwàng de.

吕振中 诗94:11 永恒主知道人的心思，知道他们不过是虚幻。

新译本 诗94:11 耶和华知道人的意念是虚妄的。

现代译 诗94:11 上主知道人的心思；他知道他们的理智是多麽虚幻。

当代译 诗94:11 主知道人类的思虑是徒然的，

文理本 诗94:11 人之意念为虚、耶和华知之兮、

修订本 诗94:11 耶和华知道人的意念是虚妄的。

KJV 英 诗94:11 The LORD knoweth the thoughts of man, that they are vanity.

NIV 英 诗94:11 The LORD knows the thoughts of man; he knows that they are futile.

主目录 返回顶部

和合本 诗94:12 耶和华啊，你所管教、用律法所教训的人是有福的！

拼音版 诗94:12 Yēhéhuá a, nǐ suǒ guǎngjiào, yòng lǜfǎ suǒ jiàoxun de rén, shì yǒu fú de.

吕振中 诗94:12 永恒主阿，你所管教，你用你的律法所教训、

新译本 诗94:12 耶和华啊！你所管教，用律法教导的人，是有福的。

现代译 诗94:12 上主啊，你所管教、你用法律教导的人多麽有福啊！

当代译 诗94:12 因此，他要以责罚来教导我们，使我们跟随他。在遭遇仇敌的时候，他解救我们，使恶人掉进陷阱。

文理本 诗94:12 耶和华欤、尔所惩责、训以律者、其有福兮、

修订本 诗94:12 耶和华啊，你所管教、 用律法教导的人有福了！

KJV 英 诗94:12 Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

NIV 英 诗94:12 Blessed is the man you discipline, O LORD, the man you teach from your law;

主目录 返回顶部

和合本 诗94:13 你使他在遭难的日子得享平安；惟有恶人陷在所挖的坑中。

拼音版 诗94:13 Nǐ shǐ tā zaì zāo nán de rìzi, dé xiǎng píngān. wéiyǒu è rén xiàn zaì suǒ wā de kēng zhōng.

吕振中 诗94:13 使他在患难日子能够处之泰然，等到恶人豫备的坑已经挖好的∶这样的人有福阿。

新译本 诗94:13 在患难的日子，你使他得享平安，直到为恶人所预备的坑挖好了。

现代译 诗94:13 你使他在患难中有平安，直等到邪恶的人掉进深坑灭亡。

当代译 诗94:13 因此，他要以责罚来教导我们，使我们跟随他。在遭遇仇敌的时候，他解救我们，使恶人掉进陷阱。

文理本 诗94:13 脱之于患难、锡之以绥安、迨为恶人掘阱兮、

修订本 诗94:13 你使他在遭难的日子仍得平安， 直到为恶人挖好了坑。

KJV 英 诗94:13 That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

NIV 英 诗94:13 you grant him relief from days of trouble, till a pit is dug for the wicked.

主目录 返回顶部

和合本 诗94:14 因为耶和华必不丢弃他的百姓，也不离弃他的产业。

拼音版 诗94:14 Yīnwei Yēhéhuá bì bù diūqì tāde bǎixìng, ye bù lí qì tāde chǎnyè.

吕振中 诗94:14 因为永恒主必不丢弃他的人民，必不将他的产业撇下；

新译本 诗94:14 因为耶和华必不丢弃他的子民，必不离弃他的产业。

现代译 诗94:14 上主不丢弃他的子民；他不离弃属於他的人。

当代译 诗94:14 主不会丢弃他的子民，也不会遗弃自己的产业。

文理本 诗94:14 耶和华不弃其民、不遗其业兮、

修订本 诗94:14 因为耶和华必不丢弃他的百姓， 也不离弃他的产业。

KJV 英 诗94:14 For the LORD will not cast off his people, neither will he forsake his inheritance.

NIV 英 诗94:14 For the LORD will not reject his people; he will never forsake his inheritance.

主目录 返回顶部

和合本 诗94:15 审判要转向公义，心里正直的，必都随从。

拼音版 诗94:15 Shenpàn yào zhuǎn xiàng gōngyì. xīnli zhèngzhí de, bì dōu suícóng.

吕振中 诗94:15 因为公道的判断总要重归于义人（传统∶公义）；心里正直的人都要跟着公义而行。

新译本 诗94:15 因为审判必再转向公义，所有心里正直的都必顺从。

现代译 诗94:15 公义必定在审判庭上再出现；所有正直的人都要维护正义。

当代译 诗94:15 倘若公正的审判重新出现，所有正直的人必定欢迎追随。

文理本 诗94:15 行鞫必归公义、心正者遵循之兮、

修订本 诗94:15 审判要回复公义， 心里正直的，都必跟随它。

KJV 英 诗94:15 But judgment shall return unto righteousness: and all the upright in heart shall follow it.

NIV 英 诗94:15 Judgment will again be founded on righteousness, and all the upright in heart will follow it.

主目录 返回顶部

和合本 诗94:16 谁肯为我起来攻击作恶的？谁肯为我站起抵挡作孽的？

拼音版 诗94:16 Shuí ken wèi wǒ qǐlai gōngjī zuò è de. shuí ken wèi wǒ zhàn qǐ dǐdǎng zuò niè de.

吕振中 诗94:16 谁肯为我起来、攻击作坏事的人？谁肯为我站立着、来抵挡作孽的？

新译本 诗94:16 谁肯为我起来攻击作恶的人呢？谁肯为我挺身而起对抗作孽的人呢？

现代译 诗94:16 谁为我起来攻击作恶的人？谁在我这边向作孽的人进攻？

当代译 诗94:16 谁能助我抵挡恶人？谁能作我的盾牌呢？

文理本 诗94:16 行恶者、孰为我起而攻之、作慝者、孰为我立而敌之、

修订本 诗94:16 谁肯为我起来攻击邪恶的？ 谁肯为我站起抵挡作恶的？

KJV 英 诗94:16 Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

NIV 英 诗94:16 Who will rise up for me against the wicked? Who will take a stand for me against evildoers?

主目录 返回顶部

和合本 诗94:17 若不是耶和华帮助我，我就住在寂静之中了。

拼音版 诗94:17 Ruò bù shì Yēhéhuá bāngzhu wǒ, wǒ jiù zhù zaì jì jìng zhī zhōng le.

吕振中 诗94:17 若不是永恒主做帮助我的，我就早住于寂灭中了。

新译本 诗94:17 如果不是耶和华帮助我，我早就不在人世了（“我早就不在人世了”原文作“我早就住在寂静中”）。

现代译 诗94:17 如果上主没有帮助我，我早已沦入死寂之地了。

当代译 诗94:17 主若不帮助我，我的灵魂早已归於幽冥之所。

文理本 诗94:17 微耶和华助我、我则速归幽寂兮、

修订本 诗94:17 若不是耶和华帮助我， 我早就住在寂静之中了。

KJV 英 诗94:17 Unless the LORD had been my help, my soul had almost dwelt in silence.

NIV 英 诗94:17 Unless the LORD had given me help, I would soon have dwelt in the silence of death.

主目录 返回顶部

和合本 诗94:18 我正说“我失了脚”，耶和华啊，那时你的慈爱扶助我。

拼音版 诗94:18 Wǒ zhēng shuō wǒ shī le jiǎo, Yēhéhuá a, nàshí nǐde cíaì fúzhù wǒ.

吕振中 诗94:18 我心里正说∶「我失了脚了」，永恒主阿，那时你的坚爱便支持了我。

新译本 诗94:18 我说：“我失了脚”，耶和华啊！那时你的慈爱就扶持我。

现代译 诗94:18 我说：我跌倒了！但上主啊，你的慈爱扶持了我。

当代译 诗94:18 我大声叫道：“主啊，我站不稳了！”他便以慈爱扶助我。

文理本 诗94:18 耶和华欤、我曰我足滑跌时、尔之慈惠扶我兮、

修订本 诗94:18 我若说："我失了脚！" 耶和华啊，你的慈爱必扶持我。

KJV 英 诗94:18 When I said, My foot slippeth; thy mercy, O LORD, held me up.

NIV 英 诗94:18 When I said, "My foot is slipping," your love, O LORD, supported me.

主目录 返回顶部

和合本 诗94:19 我心里多忧多疑，你安慰我，就使我欢乐。

拼音版 诗94:19 Wǒ xīnli duō yōu duō yí, nǐ ānwèi wǒ, jiù shǐ wǒ huānlè.

吕振中 诗94:19 我的烦乱思虑在心里多起来，你的安慰使我喜悦。

新译本 诗94:19 我心里充满忧虑的时候，你就安慰我，使我的心欢乐。

现代译 诗94:19 我多忧多虑的时候，你安慰我，使我快乐。

当代译 诗94:19 主啊，当我脑海中尽是疑惑忧虑的时候，你的抚慰使我平静安舒。

文理本 诗94:19 我怀多虑、尔之慰藉娱我兮、

修订本 诗94:19 我心里多忧多疑， 你的安慰使我欢乐。

KJV 英 诗94:19 In the multitude of my thoughts within me thy comforts delight my soul.

NIV 英 诗94:19 When anxiety was great within me, your consolation brought joy to my soul.

主目录 返回顶部

和合本 诗94:20 那藉着律例架弄残害、在位上行奸恶的，岂能与你相交吗？

拼音版 诗94:20 Nà jiè zhe lǜ lì jià lòng cánhaì, zaì wèi shang xíng jiān è de, qǐnéng yǔ nǐ xiāngjiāo ma.

吕振中 诗94:20 那肆行毁灭而居权位者，凭着律例架弄奸恶、

新译本 诗94:20 凭着律例制造奸恶，借着权位行毁灭的，怎能和你相交呢？

现代译 诗94:20 你跟腐败的官吏没有来往；他们以法律掩护不义。

当代译 诗94:20 你会容忍腐败，借法律欺压人的政权吗？

文理本 诗94:20 奸恶在位、藉律作慝、岂能与尔交通乎、

修订本 诗94:20 那藉着律例玩弄奸恶、 以权位肆行残害的，岂能与你交往呢？

KJV 英 诗94:20 Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

NIV 英 诗94:20 Can a corrupt throne be allied with you--one that brings on misery by its decrees?

主目录 返回顶部

和合本 诗94:21 他们大家聚集攻击义人，将无辜的人定为死罪。

拼音版 诗94:21 Tāmen dàjiā jùjí gōngjī yì rén, jiāng wúgū de rén déng wèi sǐ zuì.

吕振中 诗94:21 结夥攻害义人的牲命，将无辜流血的人定了死罪的，能跟你联合么？

新译本 诗94:21 他们集结起来攻击义人，把无辜的人定了死罪。

现代译 诗94:21 他们勾结谋害好人，把无辜的人判处死刑。

当代译 诗94:21 那些人结党谋害正直，残害无辜。

文理本 诗94:21 彼乃集攻义人、定无辜之罪兮、

修订本 诗94:21 他们大家聚集攻击义人， 将无辜的人定了死罪。

KJV 英 诗94:21 They gather themselves together against the soul of the righteous, and condemn the innocent blood.

NIV 英 诗94:21 They band together against the righteous and condemn the innocent to death.

主目录 返回顶部

和合本 诗94:22 但耶和华向来作了我的高台，我的　神作了我投靠的磐石。

拼音版 诗94:22 Dàn Yēhéhuá xiàng lái zu4 le wǒde gāo tái. wǒde shén zuò le wǒ tóukào de pánshí.

吕振中 诗94:22 不，永恒主向来做了我的高垒，我的上帝做了我避难之磐石的，

新译本 诗94:22 但耶和华作了我的高台，我的　神作了我避难的盘石。

现代译 诗94:22 但是上主保护我；我的上帝庇佑我。

当代译 诗94:22 主是我的坚固保障，是容我藏身的磐石。

文理本 诗94:22 惟耶和华为我高台、我上帝为我托庇之磐石兮、

修订本 诗94:22 但耶和华向来作我的碉堡， 我的上帝作了我投靠的磐石。

KJV 英 诗94:22 But the LORD is my defence; and my God is the rock of my refuge.

NIV 英 诗94:22 But the LORD has become my fortress, and my God the rock in whom I take refuge.

主目录 返回顶部

和合本 诗94:23 他叫他们的罪孽归到他们身上。他们正在行恶之中，他要剪除他们；耶和华我们的　神要把他们剪除。

拼音版 诗94:23 Tā jiào tāmende zuìniè guī dào tāmen shēnshang. tāmen zhèngzaì xíng è zhī zhōng, tā yào jiǎnchú tāmen. Yēhéhuá wǒmen de shén yào bǎ tāmen jiǎnchú.

吕振中 诗94:23 他必使他们的罪罚回到他们身上；他们正行坏事时，上帝就要必剿灭他们了；永恒主我们的上帝必将他们剿灭掉。

新译本 诗94:23 他必使他们的罪孽归到他们身上，他必因他们的罪恶灭绝他们；耶和华我们的　神必把他们灭绝。

现代译 诗94:23 他要惩罚他们的邪恶，因他们的罪消灭他们；上主—我们的上帝要消灭他们。

当代译 诗94:23 主已经使作恶的人自尝恶果，他要使他们死在自己所设的阴谋之中，主我们的上帝要灭绝他们。

文理本 诗94:23 乃以其罪加之、必因其恶绝之、耶和华我上帝、必绝之兮、

修订本 诗94:23 他叫他们的罪孽归到自己身上， 要因他们的邪恶剪除他们； 耶和华－我们的上帝要把他们剪除。

KJV 英 诗94:23 And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

NIV 英 诗94:23 He will repay them for their sins and destroy them for their wickedness; the LORD our God will destroy them.


诗篇第95章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第95章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗95:1 来啊，我们要向耶和华歌唱；向拯救我们的磐石欢呼！

拼音版 诗95:1 Lái a, wǒmen yào xiàng Yēhéhuá gē chàng, xiàng zhengjiù wǒmen de pánshí huānhū.

吕振中 诗95:1 来阿，我们来向永恒主高唱，向拯救我们、的磐石欢呼。

新译本 诗95:1 来吧，我们来向耶和华歌唱，向拯救我们的盘石欢呼。

现代译 诗95:1 来吧，我们来颂赞上主！来向拯救我们的保护者欢呼！

当代译 诗95:1 来吧，让我们向主歌唱，向拯救我们的磐石欢呼。

文理本 诗95:1 其来歌颂耶和华、向救我之磐石欢呼兮、

修订本 诗95:1 来啊，我们要向耶和华歌唱， 向拯救我们的磐石欢呼！

KJV 英 诗95:1 O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

NIV 英 诗95:1 Come, let us sing for joy to the LORD; let us shout aloud to the Rock of our salvation.

主目录 返回顶部

和合本 诗95:2 我们要来感谢他，用诗歌向他欢呼！

拼音版 诗95:2 Wǒmen yào lái gǎnxiè tā, yòng shīgē xiàng tā huānhū.

吕振中 诗95:2 我们要带着称谢进到他面前，用颂诗向他欢呼。

新译本 诗95:2 我们要来到他面前称谢他，用诗歌向他欢呼。

现代译 诗95:2 我们要以感谢的心到他面前！我们要向他欢唱颂赞之歌！

当代译 诗95:2 让我们怀着感谢的心来到他面前，让我们向他高唱赞美诗。

文理本 诗95:2 以称谢诣其前、以诗歌向之欢呼兮、

修订本 诗95:2 我们要以感谢来到他面前， 用诗歌向他欢呼！

KJV 英 诗95:2 Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

NIV 英 诗95:2 Let us come before him with thanksgiving and extol him with music and song.

主目录 返回顶部

和合本 诗95:3 因耶和华为大　神，为大王，超乎万神之上。

拼音版 诗95:3 Yīn Yēhéhuá wéi dà shén, wéi dà wáng, chāo hū wàn shén zhī shang.

吕振中 诗95:3 因为永恒主是至大的上帝，至大的王，超乎万神之上。

新译本 诗95:3 因为耶和华是伟大的　神，是超越众神的大君王。

现代译 诗95:3 因为上主是大能的上帝，是超越万神的大君王。

当代译 诗95:3 因为主是伟大的上帝，是众神之上的大君王。

文理本 诗95:3 盖耶和华为大神、为大君、超越诸神兮、

修订本 诗95:3 因耶和华是伟大的上帝， 是超越万神的大君王。

KJV 英 诗95:3 For the LORD is a great God, and a great King above all gods.

NIV 英 诗95:3 For the LORD is the great God, the great King above all gods.

主目录 返回顶部

和合本 诗95:4 地的深处在他手中，山的高峰也属他。

拼音版 诗95:4 Dì de shēn chù zaì tā shǒu zhōng. shān de gāofēng ye shǔ tā.

吕振中 诗95:4 地之深处在他手中；山之高峰乃属于他。

新译本 诗95:4 地的深处在他手中，山的高峰也都属他。

现代译 诗95:4 他统辖全地，从最深的地穴到最高的山峰。

当代译 诗95:4 他掌管地的深处和山的高峰，这一切都属於他。

文理本 诗95:4 地之隐处在其手、山之高处亦属之、

修订本 诗95:4 地的深处在他手中； 山的高峰也属他。

KJV 英 诗95:4 In his hand are the deep places of the earth: the strength of the hills is his also.

NIV 英 诗95:4 In his hand are the depths of the earth, and the mountain peaks belong to him.

主目录 返回顶部

和合本 诗95:5 海洋属他，是他造的；旱地也是他手造成的。

拼音版 诗95:5 Hǎi yáng shǔ tā. shì tā zào de. hàndì ye shì tā shǒu zàochéng de.

吕振中 诗95:5 海属于他，是他造的；旱地乃是他手形成的。

新译本 诗95:5 海洋属他，因为是他创造的，陆地也是他的手造成的。

现代译 诗95:5 他管理自己所造的海洋；他管理亲手塑造的陆地。

当代译 诗95:5 他更创造了海洋和陆地，这一切都是他的。

文理本 诗95:5 沧海为其所有、乃其所造、陆地其手所甄陶兮、

修订本 诗95:5 海洋属他，是他造的； 旱地也是他手造成的。

KJV 英 诗95:5 The sea is his, and he made it: and his hands formed the dry land.

NIV 英 诗95:5 The sea is his, for he made it, and his hands formed the dry land.

主目录 返回顶部

和合本 诗95:6 来啊，我们要屈身敬拜，在造我们的耶和华面前跪下。

拼音版 诗95:6 Lái a, wǒmen yào qū shēn jìngbaì, zaì zào wǒmen de Yēhéhuá miànqián guì xià.

吕振中 诗95:6 来阿，我们来屈身敬拜，在造我们者永恒主面前跪下。

新译本 诗95:6 来吧，我们来俯伏敬拜，在造我们的耶和华面前跪下。

现代译 诗95:6 来吧，我们来俯伏敬拜他！来向创造我们的上主跪拜！

当代译 诗95:6 来吧，让我们在创造主面前俯伏敬拜。

文理本 诗95:6 其来鞠躬而拜、跪于造我之耶和华前兮、

修订本 诗95:6 来啊，我们要俯伏敬拜， 在造我们的耶和华面前跪拜。

KJV 英 诗95:6 O come, let us worship and bow down: let us kneel before the LORD our maker.

NIV 英 诗95:6 Come, let us bow down in worship, let us kneel before the LORD our Maker;

主目录 返回顶部

和合本 诗95:7 因为他是我们的　神，我们是他草场的羊，是他手下的民。惟愿你们今天听他的话。

拼音版 诗95:7 Yīnwei tā shì wǒmen de shén. wǒmen shì tā cǎo chǎng de yáng, shì tā shǒu xià de mín. wéi yuàn nǐmen jīntiān tīng tāde huà.

吕振中 诗95:7 因为他乃是我们的上帝；我们是他牧养的羊，他手下的人民。今日巴不得你们听他的声音！

新译本 诗95:7 因为他是我们的　神，我们是他草场上的子民，是他手下的羊群。如果你们今天听从他的声音，

现代译 诗95:7 他是我们的上帝；我们是他牧养的子民，是他带领的羊群。你们现在听他所说的话吧：

当代译 诗95:7 因为他是我们的上帝，我们是他牧场上的羊。愿今天你们听见他的呼唤，就来归向他！

文理本 诗95:7 彼乃我上帝、我侪为其所牧之民、手下之羊、愿尔今听其言兮、

修订本 诗95:7 因为他是我们的上帝； 我们是他草场的百姓，是他手中的羊。 惟愿你们今天听他的话！

KJV 英 诗95:7 For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

NIV 英 诗95:7 for he is our God and we are the people of his pasture, the flock under his care. Today, if you hear his voice,

主目录 返回顶部

和合本 诗95:8 你们不可硬着心，像当日在米利巴，就是在旷野的玛撒。

拼音版 诗95:8 Nǐmen bùke yìng zhe xīn, xiàng dāng rì zaì Mǐlìbā, jiù shì zaì kuàngye de Mǎsā.

吕振中 诗95:8 不可硬着心，像在米利巴（即∶吵闹），在旷野玛撒（即∶试探）的日子。

新译本 诗95:8 就不要硬着心，好像在米利巴，就是在旷野的玛撒的日子一样。

现代译 诗95:8 不要顽固，像当年在米利巴的祖先；不要像他们在旷野、在玛撒时一样，

当代译 诗95:8 你们不要像昔日以色列人在米利巴和玛撒一样硬着心肠。

文理本 诗95:8 勿刚愎乃心、如在米利巴、在旷野玛撒之日兮、

修订本 诗95:8 你们不可硬着心，像在米利巴， 就是在旷野玛撒的日子。

KJV 英 诗95:8 Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

NIV 英 诗95:8 do not harden your hearts as you did at Meribah, as you did that day at Massah in the desert,

主目录 返回顶部

和合本 诗95:9 那时，你们的祖宗试我探我，并且观看我的作为。

拼音版 诗95:9 Nàshí nǐmen de zǔzong shì wǒ tàn wǒ, bìngqie guānkàn wǒde zuòwéi.

吕振中 诗95:9 那时你们的祖宗试我，探我，虽曾看我的作为。

新译本 诗95:9 在那里你们的祖先虽曾见过我的作为，还是试探我，考验我。

现代译 诗95:9 虽然他们看见了我为他们做的事，仍然在那里考验我。

当代译 诗95:9 虽然你们的祖先在那里早已见过我所行的许多神迹，他们却仍然试探我。

文理本 诗95:9 维时、尔祖见我所为、犹探我试我兮、

修订本 诗95:9 那时，你们的祖宗试我，探我， 并且观看我的作为。

KJV 英 诗95:9 When your fathers tempted me, proved me, and saw my work.

NIV 英 诗95:9 where your fathers tested and tried me, though they had seen what I did.

主目录 返回顶部

和合本 诗95:10 四十年之久，我厌烦那世代，说：“这是心里迷糊的百姓，竟不晓得我的作为！”

拼音版 诗95:10 Sì shí nián zhī jiǔ, wǒ yànfán nà shìdaì, shuō, zhè shì xīnli míhu de bǎixìng, jìng bù xiǎodé wǒde zuòwéi.

吕振中 诗95:10 四十年之久我诗厌那世代，说∶「这是心里迷糊的人民，不晓得我所行的；」

新译本 诗95:10 四十年之久，我厌恶那个世代的人；我曾说：“他们是心里迷误的人民，不认识我的道路。”

现代译 诗95:10 四十年之久，我厌恶这些人。我说：他们是多麽不忠！他们不服从我的命令！

当代译 诗95:10 所以，主说：“我要厌弃他们四十年，他们的心思不正，又不肯遵行我的律法。”

文理本 诗95:10 历年四十、我厌此代曰、斯民心迷、未识我途兮、

修订本 诗95:10 四十年之久，我厌烦那世代，说： "这是心里迷糊的百姓， 竟不知道我的道路！"

KJV 英 诗95:10 Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

NIV 英 诗95:10 For forty years I was angry with that generation; I said, "They are a people whose hearts go astray, and they have not known my ways."

主目录 返回顶部

和合本 诗95:11 所以我在怒中起誓说：“他们断不可进入我的安息！”

拼音版 诗95:11 Suǒyǐ wǒ zaì nù zhōng qǐshì, shuō, tāmen duàn bùke jìnrù wǒde ānxī.

吕振中 诗95:11 因此我发义怒地起誓说∶他们断不得以进我所赐的安居地。

新译本 诗95:11 所以我在忿怒中起誓，说：“他们绝不可进入我的安息。”

现代译 诗95:11 因此我在愤怒下发誓说：他们绝不能进入我本来要赐给他们安居的地方。

当代译 诗95:11 因此我在盛怒中起誓说：“绝不让他们进入我的安息。”

文理本 诗95:11 故我怒而誓曰、彼必不得入我安息兮、

修订本 诗95:11 所以，我在怒中起誓： "他们断不可进入我的安息！"

KJV 英 诗95:11 Unto whom I sware in my wrath that they should not enter into my rest.

NIV 英 诗95:11 So I declared on oath in my anger, "They shall never enter my rest."


诗篇第96章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第96章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗96:1 你们要向耶和华唱新歌，全地都要向耶和华歌唱！

拼音版 诗96:1 Nǐmen yào xiàng Yēhéhuá chàng xīn gē. quán dì dōu yào xiàng Yēhéhuá gē chàng.

吕振中 诗96:1 你们要唱新的歌颂赞永恒主；全地都要歌颂永恒主；

新译本 诗96:1 你们要向耶和华唱新歌，全地都要向耶和华歌唱。

现代译 诗96:1 要向上主唱新歌！全世界都要歌颂上主！

当代译 诗96:1 你们当向主唱新歌，全地都应当向主歌唱。

文理本 诗96:1 尔其向耶和华唱新歌、全地歌颂耶和华兮、

修订本 诗96:1 你们要向耶和华唱新歌！ 全地都要向耶和华歌唱！

KJV 英 诗96:1 O sing unto the LORD a new song: sing unto the LORD, all the earth.

NIV 英 诗96:1 Sing to the LORD a new song; sing to the LORD, all the earth.

主目录 返回顶部

和合本 诗96:2 要向耶和华歌唱，称颂他的名，天天传扬他的救恩。

拼音版 诗96:2 Yào xiàng Yēhéhuá gē chàng, chēngsòng tāde míng, tiāntiān chuán yáng tāde jiùēn.

吕振中 诗96:2 你们要歌颂永恒主，祝颂他的名，天天传报他的拯救，

新译本 诗96:2 要向耶和华歌唱，称颂他的名，天天传扬他的救恩。

现代译 诗96:2 要向上主唱歌，要颂赞他！要天天传报他拯救的佳音！

当代译 诗96:2 称颂他，赞美他的名；每一天都要宣扬他救恩的好消息。

文理本 诗96:2 讴歌耶和华、颂赞其名、日宣其拯救兮、

修订本 诗96:2 要向耶和华歌唱，称颂他的名！ 天天传扬他的救恩！

KJV 英 诗96:2 Sing unto the LORD, bless his name; shew forth his salvation from day to day.

NIV 英 诗96:2 Sing to the LORD, praise his name; proclaim his salvation day after day.

主目录 返回顶部

和合本 诗96:3 在列邦中述说他的荣耀，在万民中述说他的奇事。

拼音版 诗96:3 Zaì liè bāng zhōng shùshuō tāde róngyào, zaì wàn mín zhōng shùshuō tāde qí shì.

吕振中 诗96:3 要在列国中叙说他的荣耀，在万族之民中传述他的奇妙的作为。

新译本 诗96:3 要在列国中述说他的荣耀。在万民中述说他奇妙的作为。

现代译 诗96:3 要向万国宣扬他的荣耀！要向万民述说他伟大的作为！

当代译 诗96:3 要把他荣耀的作为传扬到各族各方去。

文理本 诗96:3 述其尊荣于列邦、道其奇行于万民兮、

修订本 诗96:3 在列国中述说他的荣耀！ 在万民中述说他的奇事！

KJV 英 诗96:3 Declare his glory among the heathen, his wonders among all people.

NIV 英 诗96:3 Declare his glory among the nations, his marvelous deeds among all peoples.

主目录 返回顶部

和合本 诗96:4 因耶和华为大，当受极大的赞美；他在万神之上，当受敬畏！

拼音版 诗96:4 Yīn Yēhéhuá wéi dà, dāng shòu jí dà de zànmei. tā zaì wàn shén zhī shang dāng shòu jìngwèi.

吕振中 诗96:4 因为永恒主至大，当受极大的颂赞；惟独他可畏惧、超乎万神之上。

新译本 诗96:4 因为耶和华是伟大的，该受极大的赞美，他当受敬畏，过于众神之上。

现代译 诗96:4 上主至大，应该大受颂赞；他应该比万神更受敬畏。

当代译 诗96:4 因为主的伟大难以形容，他是应当大受颂扬。他在众神之上，只有他当受敬拜。

文理本 诗96:4 盖耶和华为大、宜宏赞美、超越诸神、宜切敬畏兮、

修订本 诗96:4 因耶和华本为大，当受极大的赞美； 他在万神之上，当受敬畏。

KJV 英 诗96:4 For the LORD is great, and greatly to be praised: he is to be feared above all gods.

NIV 英 诗96:4 For great is the LORD and most worthy of praise; he is to be feared above all gods.

主目录 返回顶部

和合本 诗96:5 外邦的神都属虚无，惟独耶和华创造诸天。

拼音版 诗96:5 Waì bāng de shén dōu shǔ xū wú. wéidú Yēhéhuá chuàngzào zhū tiān.

吕振中 诗96:5 别族之民的神都是虚无之物；惟独永恒主造了诸天。

新译本 诗96:5 因为万民的神都是虚空的偶像，但耶和华创造了诸天。

现代译 诗96:5 列国的神都不过是偶像；但上主创造了诸天。

当代译 诗96:5 因为万国的神不过是虚假的，但我们的主却是创造宇宙的上帝。

文理本 诗96:5 列邦之神、尽属虚无、惟耶和华创造诸天兮、

修订本 诗96:5 因万民的神明都属虚无； 惟独耶和华创造诸天。

KJV 英 诗96:5 For all the gods of the nations are idols: but the LORD made the heavens.

NIV 英 诗96:5 For all the gods of the nations are idols, but the LORD made the heavens.

主目录 返回顶部

和合本 诗96:6 有尊荣和威严在他面前，有能力与华美在他圣所。

拼音版 诗96:6 Yǒu zūnróng hé wēiyán zaì tā miànqián. yǒu nénglì yǔ huámei zaì tā shèng suǒ.

吕振中 诗96:6 有尊荣和威严在他面前；有能力与华美在他的圣所。

新译本 诗96:6 尊荣和威严在他面前，能力和华美在他圣所之中。

现代译 诗96:6 光荣、威严环绕着他；大能、华美充满着他的圣所。

当代译 诗96:6 威严和尊荣环绕着他，他的殿充满权能和荣美。

文理本 诗96:6 尊荣威严、在于其前、能力光华、显于圣所兮、

修订本 诗96:6 有尊荣和威严在他面前， 有能力与华美在他圣所。

KJV 英 诗96:6 Honour and majesty are before him: strength and beauty are in his sanctuary.

NIV 英 诗96:6 Splendor and majesty are before him; strength and glory are in his sanctuary.

主目录 返回顶部

和合本 诗96:7 民中的万族啊，你们要将荣耀能力归给耶和华，都归给耶和华！

拼音版 诗96:7 Mín zhōng de wàn zú a, nǐmen yào jiāng róngyào nénglì guī gei Yēhéhuá, dōu guī gei Yēhéhuá.

吕振中 诗96:7 万族之民的家阿，要承认荣耀和能力属于永恒主，属于永恒主；

新译本 诗96:7 列国的万族啊！你们要归给耶和华，要把荣耀和能力归给耶和华。

现代译 诗96:7 地上万民都应该颂赞上主！要赞美他的荣耀和大能！

当代译 诗96:7 世上万族啊，把荣耀和权能归给主吧！

文理本 诗96:7 万民诸族欤、当以尊荣能力归于耶和华、咸归于耶和华兮、

修订本 诗96:7 民中的万族啊，要将荣耀、能力归给耶和华， 都归给耶和华！

KJV 英 诗96:7 Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

NIV 英 诗96:7 Ascribe to the LORD, O families of nations, ascribe to the LORD glory and strength.

主目录 返回顶部

和合本 诗96:8 要将耶和华的名所当得的荣耀归给他，拿供物来进入他的院宇。

拼音版 诗96:8 Yào jiāng Yēhéhuá de míng suǒ dāng dé de róngyào guī gei tā, ná gōngwù lái jìnrù tāde yuàn yǔ.

吕振中 诗96:8 要将永恒主的名应得的荣耀献归于他；拿供物进他的院子。

新译本 诗96:8 要把耶和华的名当得的荣耀归给他，带着礼物进入他的院子。

现代译 诗96:8 要颂赞上主荣耀的名；要携带供物，进入他的殿宇。

当代译 诗96:8 应当把荣耀归给他，应当携带祭物前来敬拜他。

文理本 诗96:8 以耶和华名应得之荣归之、奉礼入其院宇兮、

修订本 诗96:8 要将耶和华的名所当得的荣耀归给他， 拿供物来进入他的院宇。

KJV 英 诗96:8 Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

NIV 英 诗96:8 Ascribe to the LORD the glory due his name; bring an offering and come into his courts.

主目录 返回顶部

和合本 诗96:9 当以圣洁的妆饰（“的”或作“为”）敬拜耶和华。全地要在他面前战抖。

拼音版 诗96:9 Dāng yǐ shèngjié de zhuāngshì de huò zuòwéi, jìngbaì Yēhéhuá. quán dì yào zaì tā miànqián shān dǒu.

吕振中 诗96:9 要用圣别的威仪敬拜永恒主；全地在他面前要打滚舞蹈。

新译本 诗96:9 要以圣洁的装束敬拜耶和华（“要以圣洁的装束敬拜耶和华”或译：“在耶和华显现的时候，要敬拜他”，或“要在耶和华圣洁的光辉中敬拜他”），全地都要在他面前战栗。

现代译 诗96:9 当上主显圣的时候〔或译：要穿上礼拜的礼服〕要俯伏敬拜；全地要在他面前颤抖！

当代译 诗96:9 你们当穿上闪耀着圣洁光华的衣裳来敬拜他，大地在他面前也战兢颤抖。

文理本 诗96:9 当衣圣服、崇拜耶和华、全地战栗于其前兮、

修订本 诗96:9 当敬拜神圣荣耀的耶和华， 全地都要在他面前战抖！

KJV 英 诗96:9 O worship the LORD in the beauty of holiness: fear before him, all the earth.

NIV 英 诗96:9 Worship the LORD in the splendor of his holiness; tremble before him, all the earth.

主目录 返回顶部

和合本 诗96:10 人在列邦中要说：“耶和华作王，世界就坚定，不得动摇；他要按公正审判众民。”

拼音版 诗96:10 Rén zaì liè bāng zhōng yào shuō, Yēhéhuá zuò wáng, shìjiè jiù jiāndéng, bùdé dòng yáo. tā yào àn gōng zhèng shenpàn zhòng mín.

吕振中 诗96:10 你们在列国中要说∶「永恒主在作王！」世界立定，不能动摇；他必按公正为万族之民行裁判。」

新译本 诗96:10 你们要在万国中宣告：“耶和华作王！”世界就坚定，必不动摇；他必按着公正审判万民。

现代译 诗96:10 要向万国宣布：上主掌权！大地坚立，不会动摇；他要以公义治理万民。

当代译 诗96:10 应当告诉列国：主执掌王权，大地是他所坚立的，因此决不动摇！他必以公正审判列国。

文理本 诗96:10 宣告列邦曰、耶和华秉权、世界坚立、不至动摇、彼必秉公、以鞫万民兮、

修订本 诗96:10 要在列国中说："耶和华作王了！ 世界坚定，不得动摇； 他要按公正审判万民。"

KJV 英 诗96:10 Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

NIV 英 诗96:10 Say among the nations, "The LORD reigns." The world is firmly established, it cannot be moved; he will judge the peoples with equity.

主目录 返回顶部

和合本 诗96:11 愿天欢喜，愿地快乐！愿海和其中所充满的澎湃！

拼音版 诗96:11 Yuàn tiān huānxǐ, yuàn dì kuaìlè. yuàn hǎi hé qízhōng suǒ chōngmǎn de péng paì.

吕振中 诗96:11 愿天欢喜，愿地快乐；愿海和充满于海中的、澎湃如雷；

新译本 诗96:11 愿天欢喜，愿地快乐；愿海和海中充满的，都翻腾响闹；

现代译 诗96:11 欢跃吧，大地和天空！呼喊吧，海洋和其中的生物！

当代译 诗96:11 愿天欢喜，愿地快乐，愿海和其中的一切都欢呼澎湃。

文理本 诗96:11 诸天其欢、大地其喜、海及充其中者、悉扬厥声兮、

修订本 诗96:11 愿天欢喜，愿地快乐！ 愿海和其中所充满的澎湃！

KJV 英 诗96:11 Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

NIV 英 诗96:11 Let the heavens rejoice, let the earth be glad; let the sea resound, and all that is in it;

主目录 返回顶部

和合本 诗96:12 愿田和其中所有的都欢乐！那时林中的树木都要在耶和华面前欢呼。

拼音版 诗96:12 Yuàn tián hé qízhōng suǒyǒude dōu huānlè. nàshí lín zhōng de shùmù, dōu yào zaì Yēhéhuá miànqián huānhū.

吕振中 诗96:12 愿陆地和其中所有的、都欢跃；那时森林中的树木都必在永恒主面前欢呼，因为他来了；

新译本 诗96:12 愿田野和其中的一切都欢乐，那时林中的一切树木都必欢呼。

现代译 诗96:12 欢乐吧，田园和其中的产物！那时候森林中的树木要欢呼，

当代译 诗96:12 愿全地和地上万物都喜气洋洋；愿林中的树木也欢然赞美他。

文理本 诗96:12 田与其中所有、尚其欢欣、林间诸木、则欢呼于耶和华前兮、

修订本 诗96:12 愿田和其中所有的都欢乐！ 那时，林中的树木都要在耶和华面前欢呼。

KJV 英 诗96:12 Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

NIV 英 诗96:12 let the fields be jubilant, and everything in them. Then all the trees of the forest will sing for joy;

主目录 返回顶部

和合本 诗96:13 因为他来了，他来要审判全地。他要按公义审判世界，按他的信实审判万民。

拼音版 诗96:13 Yīnwei tā lái le. tā lái yào shenpàn quán dì. tā yào àn gōngyì shenpàn shìjiè, àn tāde xìnshí shenpàn wàn mín.

吕振中 诗96:13 他来要审判全地。他必按公义审判世界，按他的可信可靠审判万族之民。

新译本 诗96:13 它们都要在耶和华面前欢呼，因为他来了；他来要审判全地。他要按着公义审判世界，凭着他的信实审判万民。

现代译 诗96:13 因为上主要来治理普天下。他要以公义统治世界；他要以信实对待万民！

当代译 诗96:13 因为上帝要来审判大地；他要以公义和信实审判各国。

文理本 诗96:13 盖彼将临、行鞫于地、以公义鞫斯世、以诚实鞫万民兮、

修订本 诗96:13 因为他来了，他来要审判全地。 他要按公义审判世界， 按信实审判万民。

KJV 英 诗96:13 Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

NIV 英 诗96:13 they will sing before the LORD, for he comes, he comes to judge the earth. He will judge the world in righteousness and the peoples in his truth.


诗篇第97章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第97章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗97:1 耶和华作王，愿地快乐，愿众海岛欢喜！

拼音版 诗97:1 Yēhéhuá zuò wáng. yuàn dì kuaìlè, yuàn zhòng hǎidǎo huānxǐ.

吕振中 诗97:1 永恒主作王；愿地快乐；愿沿海众岛屿欢喜。

新译本 诗97:1 耶和华作王，愿地快乐，愿众海岛都欢喜。

现代译 诗97:1 上主掌权，大地要欣喜！所有的岛屿啊，欢乐吧！

当代译 诗97:1 主为王，让全世界都欢欣！让众岛屿一同快乐！

文理本 诗97:1 耶和华秉权、大地其欢忭、群岛其喜乐兮、

修订本 诗97:1 耶和华作王！愿地快乐！ 愿众海岛欢喜！

KJV 英 诗97:1 The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

NIV 英 诗97:1 The LORD reigns, let the earth be glad; let the distant shores rejoice.

主目录 返回顶部

和合本 诗97:2 密云和幽暗在他的四围；公义和公平是他宝座的根基。

拼音版 诗97:2 Mì yún hé yōuàn, zaì tāde sìwéi. gōngyì hé gōngping, shì tā bǎozuò de gēnjī.

吕振中 诗97:2 密云和幽暗在他四围；公义和公平是他宝座的根基。

新译本 诗97:2 密云和幽暗在他的四围，公义和公正是他宝座的根基。

现代译 诗97:2 密云、幽暗在他的周围；正义、公道是他国度的根基。

当代译 诗97:2 云层和黑暗在他四面围绕；正义和公平是他宝座的根基。

文理本 诗97:2 密云黑暗环之、仁义公平、为其位之基兮、

修订本 诗97:2 密云和幽暗在他四围， 公义和公平是他宝座的根基。

KJV 英 诗97:2 Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

NIV 英 诗97:2 Clouds and thick darkness surround him; righteousness and justice are the foundation of his throne.

主目录 返回顶部

和合本 诗97:3 有烈火在他前头行，烧灭他四围的敌人。

拼音版 诗97:3 Yǒu lièhuǒ zaì tā qiántou xíng, shāo miè tā sìwéi de dírén.

吕振中 诗97:3 有火在他前头行，烧灭他四围的敌人。

新译本 诗97:3 有火走在他的前面，烧尽他四围的敌人。

现代译 诗97:3 有火在他前头，焚烧他周围的仇敌。

当代译 诗97:3 烈火作他的先锋，烧灭所有的仇敌。

文理本 诗97:3 火燎其前、焚四周之敌兮、

修订本 诗97:3 烈火在他前头行， 烧灭他四围的敌人。

KJV 英 诗97:3 A fire goeth before him, and burneth up his enemies round about.

NIV 英 诗97:3 Fire goes before him and consumes his foes on every side.

主目录 返回顶部

和合本 诗97:4 他的闪电光照世界，大地看见便震动。

拼音版 诗97:4 Tāde shǎndiàn guāng zhào shìjiè. dàdì kànjian biàn zhèndòng.

吕振中 诗97:4 他的闪电照亮世界；大地看见便翻腾。

新译本 诗97:4 他的闪电照亮世界，大地看见了就战栗。

现代译 诗97:4 他的闪电照亮了世界；大地看见了便颤抖。

当代译 诗97:4 他的电光使大地通明，大地因此而颤抖。

文理本 诗97:4 其电照耀世界、大地见之而颤兮、

修订本 诗97:4 他的闪电光照世界， 大地看见就震动。

KJV 英 诗97:4 His lightnings enlightened the world: the earth saw, and trembled.

NIV 英 诗97:4 His lightning lights up the world; the earth sees and trembles.

主目录 返回顶部

和合本 诗97:5 诸山见耶和华的面，就是全地之主的面，便消化如蜡。

拼音版 诗97:5 Zhū shān jiàn Yēhéhuá de miàn, jiù shì quán dì zhī zhǔ de miàn, biàn xiāohuà rú xī.

吕振中 诗97:5 在永恒主面前、在全地之主面前、诸山熔化如蜡。

新译本 诗97:5 在耶和华面前，就是在全地的主面前，群山都像蜡一般融化。

现代译 诗97:5 山在上主面前，在全地之主面前都像蜡一样熔化了。

当代译 诗97:5 山岭在全地的主面前如蜡熔化。

文理本 诗97:5 山岳如蜡销镕、因其见耶和华、全地之主兮、

修订本 诗97:5 诸山见耶和华的面， 就是全地之主的面，就如蜡熔化。

KJV 英 诗97:5 The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

NIV 英 诗97:5 The mountains melt like wax before the LORD, before the Lord of all the earth.

主目录 返回顶部

和合本 诗97:6 诸天表明他的公义，万民看见他的荣耀。

拼音版 诗97:6 Zhū tiān biǎomíng tāde gōngyì, wàn mín kànjian tāde róngyào.

吕振中 诗97:6 诸天宣说他的公义，万族之民看见他的荣耀。

新译本 诗97:6 诸天传扬他的公义，万民得见他的荣耀。

现代译 诗97:6 诸天宣扬他的公义；万民看见他的荣耀。

当代译 诗97:6 众天述说他的公义，列国看见他的荣耀。

文理本 诗97:6 诸天宣其义、诸民见其荣兮、

修订本 诗97:6 诸天表明他的公义， 万民看见他的荣耀。

KJV 英 诗97:6 The heavens declare his righteousness, and all the people see his glory.

NIV 英 诗97:6 The heavens proclaim his righteousness, and all the peoples see his glory.

主目录 返回顶部

和合本 诗97:7 愿一切事奉雕刻的偶像、靠虚无之神自夸的，都蒙羞愧。万神哪，你们都当拜他。

拼音版 诗97:7 Yuàn yīqiè shìfèng diāokè de ǒuxiàng, kào xū wú zhī shén zì kuā de, dōu méng xiūkuì. wàn shén nǎ, nǐmen dōu dāng baì tā.

吕振中 诗97:7 愿一切服事雕像的都抱愧，愿那靠偶相（意即∶无用之物）而自夸的、都蒙羞；万神哪，万神都敬拜他。

新译本 诗97:7 愿所有事奉雕刻的偶像的，以虚无的偶像为夸口的，都蒙羞；众神哪！你们都要拜他。

现代译 诗97:7 一切敬拜偶像的人都要受辱；夸耀邪神的人都要蒙羞；万神都要俯伏〔或译：万神哪，你们都要俯伏〕在上主面前。

当代译 诗97:7 愿一切敬拜神像，以虚无的神来夸口的人都蒙羞，因所有的神都要向主下拜。

文理本 诗97:7 凡奉雕像、以虚无自夸者、愿其蒙羞、尔诸神欤、敬拜上帝兮、

修订本 诗97:7 愿所有事奉雕刻偶像、 靠虚无神明自夸的，都蒙羞愧。 万神哪，你们都当拜他。

KJV 英 诗97:7 Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

NIV 英 诗97:7 All who worship images are put to shame, those who boast in idols--worship him, all you gods!

主目录 返回顶部

和合本 诗97:8 耶和华啊，锡安听见你的判断就欢喜，犹大的城邑（原文作“女子”）也都快乐。

拼音版 诗97:8 Yēhéhuá a, Xī 'ān tīngjian nǐde pànduàn, jiù huānxǐ, Yóudà de chéngyì yuánwén zuò nǚzi, ye dōu kuaìlè.

吕振中 诗97:8 永恒主阿，因你的判断、锡安听见就欢喜，犹大的乡镇也快乐。

新译本 诗97:8 耶和华啊！锡安听见你的判断就欢喜，犹大的各城（“各城”原文作“女子”）也都快乐。

现代译 诗97:8 上主啊，因为你有公正的审判，锡安的人民欣喜；犹大的城邑欢乐。

当代译 诗97:8 主啊，耶路撒冷和犹大的众城知悉你的公义就都欢喜，因为你掌管全球，权能远超众神之上。

文理本 诗97:8 耶和华欤、郇民闻尔行鞫而喜、犹大之女、因之而乐兮、

修订本 诗97:8 耶和华啊，因你的判断，锡安听见就欢喜； 犹大的城镇也都快乐。

KJV 英 诗97:8 Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

NIV 英 诗97:8 Zion hears and rejoices and the villages of Judah are glad because of your judgments, O LORD.

主目录 返回顶部

和合本 诗97:9 因为你耶和华至高，超乎全地；你被尊崇，远超万神之上。

拼音版 诗97:9 Yīnwei nǐ Yēhéhuá zhìgāo chāo hū quán dì. nǐ beì zūnchóng, yuǎn chāo wàn shén zhī shang.

吕振中 诗97:9 因为你永恒主阿，惟独你至高、统治全地；你被尊为极高、远超乎万神之上。

新译本 诗97:9 耶和华啊！因为你是全地的至高者；你被尊崇，远超过众神之上。

现代译 诗97:9 上主啊，你统治普天下；你在万神之上。

当代译 诗97:9 主啊，耶路撒冷和犹大的众城知悉你的公义就都欢喜，因为你掌管全球，权能远超众神之上。

文理本 诗97:9 耶和华欤、尔乃至高、超乎全地、尔被尊崇、越于诸神兮、

修订本 诗97:9 因为你－耶和华至高，超乎全地； 受尊崇，远超万神之上。

KJV 英 诗97:9 For thou, LORD, art high above all the earth: thou art exalted far above all gods.

NIV 英 诗97:9 For you, O LORD, are the Most High over all the earth; you are exalted far above all gods.

主目录 返回顶部

和合本 诗97:10 你们爱耶和华的都当恨恶罪恶。他保护圣民的性命，搭救他们脱离恶人的手。

拼音版 诗97:10 Nǐmen aì Yēhéhuá de, dōu dāng hèn è zuìè. tā bǎohù shèng mín de xìngméng, dājiù tāmen tuōlí è rén de shǒu.

吕振中 诗97:10 恨恶坏事的人（传统∶你们要恨恶坏事）、永恒主喜爱他们（传统∶喜爱永恒主的人）；他保护他坚贞之民的性命，援救他们脱离恶人的手。

新译本 诗97:10 你们爱耶和华的，都要恨恶罪恶；耶和华保护圣民的性命，救他们脱离恶人的手。

现代译 诗97:10 上主爱那些憎恨邪恶的人〔希伯来文是：敬爱上主的人哪，你们要憎恨邪恶〕；他保护他子民的生命，拯救他们脱离邪恶人的手。

当代译 诗97:10 爱主的人都应嫉恶如仇；他保护敬虔的人，把他们从恶人手中救出。

文理本 诗97:10 爱耶和华者欤、尔其恶恶、彼保圣民之命、拯之于恶人手兮、

修订本 诗97:10 你们爱耶和华的，都当恨恶罪恶； 他保护圣民的性命， 搭救他们脱离恶人的手。

KJV 英 诗97:10 Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

NIV 英 诗97:10 Let those who love the LORD hate evil, for he guards the lives of his faithful ones and delivers them from the hand of the wicked.

主目录 返回顶部

和合本 诗97:11 散布亮光是为义人；预备喜乐是为正直人。

拼音版 诗97:11 Sǎn bù liàngguāng, shì wèi yì rén. yùbeì xǐlè, shì wèi zhèngzhí rén.

吕振中 诗97:11 有亮光撒播给义人；有喜乐散布给心里正直的。

新译本 诗97:11 有亮光照耀（“照耀”有古抄本作“散播”）义人，心里正直的人得享喜乐。

现代译 诗97:11 光照耀义人；喜乐充满心地正直的人。

当代译 诗97:11 敬畏上帝的人要得着亮光，义人也必得着满心的喜乐。

文理本 诗97:11 光辉为行义者而布、喜乐为心正者所获、

修订本 诗97:11 散播亮光是为义人， 喜乐归于心里正直的人。

KJV 英 诗97:11 Light is sown for the righteous, and gladness for the upright in heart.

NIV 英 诗97:11 Light is shed upon the righteous and joy on the upright in heart.

主目录 返回顶部

和合本 诗97:12 你们义人当靠耶和华欢喜，称谢他可记念的圣名。

拼音版 诗97:12 Nǐmen yì rén dāng kào Yēhéhuá huānxǐ, chēngxiè tā ke jìniàn de shèng míng.

吕振中 诗97:12 义人哪，你们要因永恒主而欢喜；要称谢而怀念他的圣名号。

新译本 诗97:12 义人哪！你们要靠耶和华欢喜，要称赞他的圣名。

现代译 诗97:12 义人哪，你们要因上主的作为欢喜！你们要颂赞他的圣名！

当代译 诗97:12 愿一切义人都以主为乐，并且称谢记念他的圣名。

文理本 诗97:12 尔义人欤、缘耶和华而喜、为其圣名而称谢兮、

修订本 诗97:12 义人哪，你们当靠耶和华欢喜， 当颂扬他神圣的名字。

KJV 英 诗97:12 Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

NIV 英 诗97:12 Rejoice in the LORD, you who are righteous, and praise his holy name.


诗篇第98章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第98章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗98:1 （一篇诗。）你们要向耶和华唱新歌！因为他行过奇妙的事，他的右手和圣臂施行救恩。

拼音版 诗98:1 ( Yī piān shī ) nǐmen yào xiàng Yēhéhuá chàng xīn gē. yīnwei tā xíng guo qímiào de shì. tāde yòushǒu hé shèng bì, shīxíng jiùēn.

吕振中 诗98:1 你们要唱新的歌颂赞永恒主；因为他显了奇妙的作为；他的右手和圣臂为他取得了胜利（或译：施行了拯救）。

新译本 诗98:1 诗一首。你们要向耶和华唱新歌，因为他行了奇妙的事；他的右手和他的圣臂，为他施行拯救。

现代译 诗98:1 要向上主唱新歌！因他行了奇伟的事！他以大能和神圣的力量赢得了胜利。

当代译 诗98:1 应当向主唱新歌，述说他全能的作为，因为他已经藉着权能和圣洁得胜。

文理本 诗98:1 尔其向耶和华唱新歌、以其行奇事、彼之右手圣臂施救兮、

修订本 诗98:1 你们要向耶和华唱新歌！ 因为他行过奇妙的事， 他的右手和圣臂施行救恩。

KJV 英 诗98:1 O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

NIV 英 诗98:1 Sing to the LORD a new song, for he has done marvelous things; his right hand and his holy arm have worked salvation for him.

主目录 返回顶部

和合本 诗98:2 耶和华发明了他的救恩，在列邦人眼前显出公义。

拼音版 诗98:2 Yēhéhuá fā míng le tāde jiùēn, zaì liè bāng rén yǎnqián xiǎn chū gōngyì.

吕振中 诗98:2 永恒主使人知道他的得胜，他在列国人眼前启现出他的义气；

新译本 诗98:2 耶和华显明了他的救恩，在列国眼前显示了他的公义。

现代译 诗98:2 上主宣布他的胜利；他向万国显示他拯救的能力。

当代译 诗98:2 他宣告救恩，又向万邦彰显了他的公义。他以公义和信实对待以色列。全世界都看见上帝救赎了他的子民。

文理本 诗98:2 耶和华显其拯救、彰其公义于列邦兮、

修订本 诗98:2 耶和华显明了他的救恩， 在列国眼前显出公义；

KJV 英 诗98:2 The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

NIV 英 诗98:2 The LORD has made his salvation known and revealed his righteousness to the nations.

主目录 返回顶部

和合本 诗98:3 记念他向以色列家所发的慈爱，所凭的信实；地的四极都看见我们　神的救恩。

拼音版 诗98:3 Jìniàn tā xiàng Yǐsèliè jiā suǒ fā de cíaì, suǒ píng de xìnshí. dì de sì jí, dōu kànjian wǒmen shén de jiùēn.

吕振中 诗98:3 他记得他向以色列家所应许的坚爱和可信；地的四极都看见我们上帝的拯救（同词∶得胜）。

新译本 诗98:3 他记念他向以色列家所应许的慈爱和信实，地的四极都看见我们　神的救恩。

现代译 诗98:3 他谨守向以色列人所作的应许，以信实不变的爱待他们。全世界的人都看见了我们上帝的胜利！

当代译 诗98:3 他宣告救恩，又向万邦彰显了他的公义。他以公义和信实对待以色列。全世界都看见上帝救赎了他的子民。

文理本 诗98:3 对以色列家之慈惠信实、彼记忆之、地之四极、咸见我上帝之拯救兮、

修订本 诗98:3 记念他对以色列家的慈爱和信实。 地的四极都看见我们上帝的救恩。

KJV 英 诗98:3 He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

NIV 英 诗98:3 He has remembered his love and his faithfulness to the house of Israel; all the ends of the earth have seen the salvation of our God.

主目录 返回顶部

和合本 诗98:4 全地都要向耶和华欢乐，要发起大声，欢呼歌颂！

拼音版 诗98:4 Quán dì dōu yào xiàng Yēhéhuá huānlè. yào fāqǐ dàshēng huānhū gēsòng.

吕振中 诗98:4 全地阿，要欢呼颂赞永恒主；要爆发大声，要欢呼，要唱歌。

新译本 诗98:4 全地都要向耶和华欢呼，要发声欢唱，要歌颂。

现代译 诗98:4 普天下要向上主欢呼歌唱！要用诗歌高声颂赞他！

当代译 诗98:4 大地向主欢呼，在喜乐之中高歌颂扬。

文理本 诗98:4 全地其向耶和华欢呼、发声歌咏、而颂赞之兮、

修订本 诗98:4 全地都要向耶和华欢呼， 要扬声，欢唱，歌颂！

KJV 英 诗98:4 Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

NIV 英 诗98:4 Shout for joy to the LORD, all the earth, burst into jubilant song with music;

主目录 返回顶部

和合本 诗98:5 要用琴歌颂耶和华，用琴和诗歌的声音歌颂他！

拼音版 诗98:5 Yào yòng qín gēsòng Yēhéhuá, yòng qín hé shīgē de shēngyīn gēsòng tā.

吕振中 诗98:5 要弹琴作乐赞美永恒主，用琴用诗歌的声音颂赞他；

新译本 诗98:5 要弹琴歌颂耶和华，要用琴和歌声歌颂他；

现代译 诗98:5 要歌唱颂赞上主！要弹竖琴颂赞他！

当代译 诗98:5 当用琴声伴奏，唱出你们的赞美。

文理本 诗98:5 鼓琴歌颂耶和华、以琴与和谐之声兮、

修订本 诗98:5 用琴歌颂耶和华， 用琴和诗歌的声音歌颂他！

KJV 英 诗98:5 Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

NIV 英 诗98:5 make music to the LORD with the harp, with the harp and the sound of singing,

主目录 返回顶部

和合本 诗98:6 用号和角声，在大君王耶和华面前欢呼！

拼音版 诗98:6 Yòng haó hé jiǎo shēng, zaì dà jūnwáng Yēhéhuá miànqián huānhū.

吕振中 诗98:6 用号筒和角声在大君王永恒主面前欢呼。

新译本 诗98:6 要用号筒和号角的声音，在大君王耶和华面前欢呼。

现代译 诗98:6 要用号筒和号角，在上主—我们的王面前欢呼！

当代译 诗98:6 愿号角扬声，在主我们的大君王面前奏出欢欣的乐曲。

文理本 诗98:6 和以角笳之声、欢呼于大君耶和华前兮、

修订本 诗98:6 用号筒和角声， 在大君王耶和华面前欢呼！

KJV 英 诗98:6 With trumpets and sound of cornet make a joyful noise before the LORD, the King.

NIV 英 诗98:6 with trumpets and the blast of the ram's horn--shout for joy before the LORD, the King.

主目录 返回顶部

和合本 诗98:7 愿海和其中所充满的澎湃，世界和住在其间的也要发声。

拼音版 诗98:7 Yuàn hǎi hé qízhōng suǒ chōngmǎn de péng paì. shìjiè hé zhù zaì qí jiān de, ye yào fā shēng.

吕振中 诗98:7 愿海和充满于海中的、澎湃如雷；愿世界和住于其间的、都发声。

新译本 诗98:7 愿海和海中充满的，都翻腾响闹，愿世界和住在世上的也都发声；

现代译 诗98:7 呼喊吧，海洋和其中的生物！歌唱吧，大地和地上的万物！

当代译 诗98:7 愿大海澎湃颂扬，愿大地和其上的一切都欢呼。

文理本 诗98:7 海及充其中者、世与居其间者、悉扬厥声兮、

修订本 诗98:7 愿海和其中所充满的澎湃， 愿世界和住在其间的发声。

KJV 英 诗98:7 Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

NIV 英 诗98:7 Let the sea resound, and everything in it, the world, and all who live in it.

主目录 返回顶部

和合本 诗98:8 愿大水拍手，愿诸山在耶和华面前一同欢呼。

拼音版 诗98:8 Yuàn dà shuǐ pāi shǒu. yuàn zhū shān zaì Yēhéhuá miànqián yītóng huānhū.

吕振中 诗98:8 愿洪流拍掌；愿诸山在永恒主面前一同欢呼，

新译本 诗98:8 愿江河拍手，愿群山一起欢呼；

现代译 诗98:8 江河啊，要拍掌；群山啊，要在上主面前一同欢唱，

当代译 诗98:8 愿海浪欣然鼓掌，山岭在主面前唱出乐歌，因为他正要以正义审判全世界，以公平审判地上的万族。

文理本 诗98:8 波涛鼓掌、山岳应之、欢呼于耶和华前兮、

修订本 诗98:8 愿大水拍掌， 愿诸山在耶和华面前一同欢呼；

KJV 英 诗98:8 Let the floods clap their hands: let the hills be joyful together

NIV 英 诗98:8 Let the rivers clap their hands, let the mountains sing together for joy;

主目录 返回顶部

和合本 诗98:9 因为他来要审判遍地，他要按公义审判世界，按公正审判万民。

拼音版 诗98:9 Yīnwei tā lái, yào shenpàn biàn dì. tā yào àn gōngyì shenpàn shìjiè, àn gōng zhèng shenpàn wàn mín.

吕振中 诗98:9 因为他来了要审判全地；他必按公义审判世界，按公正审判万族之民。

新译本 诗98:9 它们都要在耶和华面前欢呼，因为他来是要审判全地，他要按着公义审判世界，凭着公正审判万民。

现代译 诗98:9 因为他要来治理普天下。他要以公义统治世界；他要以信实对待万民。

当代译 诗98:9 愿海浪欣然鼓掌，山岭在主面前唱出乐歌，因为他正要以正义审判全世界，以公平审判地上的万族。

文理本 诗98:9 盖彼将临、行鞫于地、以公义鞫斯世、以中正鞫万民兮、

修订本 诗98:9 因为他来要审判全地。 他要按公义审判世界， 按公正审判万民。

KJV 英 诗98:9 Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

NIV 英 诗98:9 let them sing before the LORD, for he comes to judge the earth. He will judge the world in righteousness and the peoples with equity.


诗篇第99章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第99章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗99:1 耶和华作王，万民当战抖！他坐在二基路伯上，地当动摇！

拼音版 诗99:1 Yēhéhuá zuò wáng, wàn mín dāng zhàn dǒu. tā zuò zaì èr Jīlùbǎi shang, dì dāng dòng yáo.

吕振中 诗99:1 永恒主作王，万族之民战抖；他坐在两个基路伯之上，大地震动。

新译本 诗99:1 耶和华作王，万民都要战栗；他坐在两个基路伯之上，大地也要震动。

现代译 诗99:1 上主掌权，万民战栗，他坐在基路伯宝座上，大地震动。

当代译 诗99:1 主为王，愿万民都因此而战兢，他的宝座设立在基路伯之上，愿大地因此而震动。

文理本 诗99:1 耶和华秉权、万民其战栗、彼居基路伯上、大地其震动兮、

修订本 诗99:1 耶和华作王，万民当战抖！ 他坐在基路伯的宝座上，地当动摇。

KJV 英 诗99:1 The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

NIV 英 诗99:1 The LORD reigns, let the nations tremble; he sits enthroned between the cherubim, let the earth shake.

主目录 返回顶部

和合本 诗99:2 耶和华在锡安为大，他超乎万民之上。

拼音版 诗99:2 Yēhéhuá zaì Xī 'ān wéi dà. tā chāo hū wàn mín zhī shang.

吕振中 诗99:2 永恒主至大、住在锡安；惟独他崇高、统治万族之民。

新译本 诗99:2 耶和华在锡安是至大的，他崇高，超过万民。

现代译 诗99:2 上主在锡安大有威力；他超越天下万国。

当代译 诗99:2 坐在锡安山上的主是伟大的，你超越万国之上。

文理本 诗99:2 耶和华在郇为大、超越万民兮、

修订本 诗99:2 耶和华在锡安为大， 他超越万民之上。

KJV 英 诗99:2 The LORD is great in Zion; and he is high above all the people.

NIV 英 诗99:2 Great is the LORD in Zion; he is exalted over all the nations.

主目录 返回顶部

和合本 诗99:3 他们当称赞他大而可畏的名，他本为圣！

拼音版 诗99:3 Tāmen dāng chēngzàn tā dà ér ke wèi de míng. tā ben wèi shèng.

吕振中 诗99:3 他们称赞他的（传统∶你的）名、大而可畏惧；惟独他至圣。

新译本 诗99:3 愿他们称赞你伟大可畏的名。他是圣洁的。

现代译 诗99:3 万民要颂赞他伟大尊严的名；他神圣庄严！

当代译 诗99:3 愿他们都赞美你伟大威严的圣名。

文理本 诗99:3 其名大而可畏、宜颂赞之、彼乃为圣兮、○

修订本 诗99:3 愿他们颂扬他大而可畏的名， 他本为圣！

KJV 英 诗99:3 Let them praise thy great and terrible name; for it is holy.

NIV 英 诗99:3 Let them praise your great and awesome name--he is holy.

主目录 返回顶部

和合本 诗99:4 王有能力，喜爱公平，坚立公正，在雅各中施行公平和公义。

拼音版 诗99:4 Wáng yǒu nénglì xǐaì gōngping, shù lì gōng zhēng, zaì Yǎgè zhōng shīxíng gōngping hé gōngyì.

吕振中 诗99:4 大有能力的王、喜爱公平的主阿（传统∶王的能力喜爱公平），你坚立公正，你在雅各中施行公平和义理。

新译本 诗99:4 王有能力（“王有能力”原文作“王的能力”），喜爱公正；你坚立正义；你在雅各家施行公正和公义。

现代译 诗99:4 大能的王〔希伯来文是：君王的大能力〕啊，你喜爱公正；你在以色列家建立公平；你伸张公义，支持公道。

当代译 诗99:4 这大能的君王喜爱正义，行事公平。他的公义遍及以色列全地。

文理本 诗99:4 王有能力、而好公平、建立中正、在雅各家秉公行义兮、

修订本 诗99:4 喜爱公平、大能的王啊，你坚立公正， 在雅各中施行公平和公义。

KJV 英 诗99:4 The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

NIV 英 诗99:4 The King is mighty, he loves justice--you have established equity; in Jacob you have done what is just and right.

主目录 返回顶部

和合本 诗99:5 你们当尊崇耶和华我们的　神，在他脚凳前下拜；他本为圣！

拼音版 诗99:5 Nǐmen dāng zūnchóng Yēhéhuá wǒmen de shén, zaì tā jiǎo dèng qián xià baì. tā ben wèi shèng.

吕振中 诗99:5 你们要尊永恒主我们的上帝为至高，在他的脚凳前敬拜；惟独他至圣。

新译本 诗99:5 你们要尊崇耶和华我们的　神，在他的脚凳前敬拜；他是圣洁的。

现代译 诗99:5 要颂赞上主—我们的上帝！要在他的宝座前敬拜！他神圣庄严！

当代译 诗99:5 应当大大地称颂主——圣洁的上帝！俯伏在他脚前敬拜。

文理本 诗99:5 尊崇我上帝耶和华、于其足几前敬拜之、彼乃为圣兮、○

修订本 诗99:5 当尊崇耶和华－我们的上帝， 在他脚凳前下拜。 他本为圣！

KJV 英 诗99:5 Exalt ye the LORD our God, and worship at his footstool; for he is holy.

NIV 英 诗99:5 Exalt the LORD our God and worship at his footstool; he is holy.

主目录 返回顶部

和合本 诗99:6 在他的祭司中有摩西和亚伦，在求告他名的人中有撒母耳。他们求告耶和华，他就应允他们。

拼音版 诗99:6 Zaì tāde jìsī zhōng yǒu Móxī hé Yàlún, zaì qiúgào tā míng de rén zhōng yǒu Sǎmǔer, tāmen qiúgào Yēhéhuá, tā jiù yīngyún tāmen.

吕振中 诗99:6 在他的祭司中有摩西和亚伦；在呼求他名的人之中有撒母耳，他们呼求永恒主，他就应了他们。

新译本 诗99:6 在他的祭司中有摩西和亚伦，在求告他名的人中有撒母耳；他们求告耶和华，他就应允他们。

现代译 诗99:6 摩西和亚伦是他的祭司；撒母耳是求告他的人；他们祈求上主，他回应了。

当代译 诗99:6 当属他的祭司摩西、亚伦和撒母耳向他呼求，他就回答他们。

文理本 诗99:6 其祭司中、有摩西亚伦、呼吁其名者中、有撒母耳、彼众呼吁耶和华、蒙其俞允兮、

修订本 诗99:6 在他的祭司中有摩西和亚伦， 在求告他名的人中有撒母耳。 他们求告耶和华，他就应允他们。

KJV 英 诗99:6 Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

NIV 英 诗99:6 Moses and Aaron were among his priests, Samuel was among those who called on his name; they called on the LORD and he answered them.

主目录 返回顶部

和合本 诗99:7 他在云柱中对他们说话；他们遵守他的法度和他所赐给他们的律例。

拼音版 诗99:7 Tā zaì yún zhù zhōng duì tāmen shuōhuà. tāmen zūnshǒu tāde fǎdù, hé tā suǒ cìgei tāmende lǜ lì.

吕振中 诗99:7 他在云柱中对他们说话；他们遵守他的法度和律例、就是他所赐给他们的。

新译本 诗99:7 他从云柱中对他们说话；他们谨守耶和华赐给他们的法度和律例。

现代译 诗99:7 他从云柱中向他们说话；他们服从他所颁赐的法律诫命。

当代译 诗99:7 他在云柱中向他们说话，他们就服从他的律例。

文理本 诗99:7 在云柱中谕之、彼众守其法度、遵其所赐之典章兮、

修订本 诗99:7 他在云柱中向他们说话， 他们遵守他的法度和他所赐给他们的律例。

KJV 英 诗99:7 He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

NIV 英 诗99:7 He spoke to them from the pillar of cloud; they kept his statutes and the decrees he gave them.

主目录 返回顶部

和合本 诗99:8 耶和华我们的　神啊，你应允他们。你是赦免他们的　神，却按他们所行的报应他们。

拼音版 诗99:8 Yēhéhuá wǒmen de shén a, nǐ yīngyún tāmen. nǐ shì shèmiǎn tāmende shén, què àn tāmen suǒ xíng de bàoyìng tāmen.

吕振中 诗99:8 永恒主我们的上帝阿，你真地应了他们；你虽按他们所行的加以罚报，你却也是赦免他们、的上帝。

新译本 诗99:8 耶和华我们的　神啊！你应允了他们；你虽然按照他们所行的报应他们，但对他们来说，你是一位赦免人的　神。

现代译 诗99:8 上主—我们的上帝啊，你答应你的子民；虽然你要惩罚他们的罪过，你指示他们，你是宽恕的上帝。

当代译 诗99:8 主我们的上帝啊，你虽然答应他们，赦免他们的过犯，但他们行恶的时候，你还是惩罚他们。

文理本 诗99:8 耶和华我上帝欤、尔俞允之、为其行赦之上帝、然犹报其所行兮、

修订本 诗99:8 耶和华－我们的上帝啊，你应允了他们； 你是赦免他们的上帝， 却按他们所做的报应他们。

KJV 英 诗99:8 Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

NIV 英 诗99:8 O LORD our God, you answered them; you were to Israel a forgiving God, though you punished their misdeeds.

主目录 返回顶部

和合本 诗99:9 你们要尊崇耶和华我们的　神，在他的圣山下拜，因为耶和华我们的　神本为圣。

拼音版 诗99:9 Nǐmen yào zūnchóng Yēhéhuá wǒmen de shén, zaì tāde shèng shān xià baì. yīnwei Yēhéhuá wǒmen de shén ben wèi shèng.

吕振中 诗99:9 你们要尊永恒主我们的上帝为至高，在他的圣山上敬拜；因为永恒主我们的上帝是至圣的。

新译本 诗99:9 你们要尊崇耶和华我们的　神，在他的圣山上敬拜，因为耶和华我们的　神是圣洁的。

现代译 诗99:9 要颂赞上主—我们的上帝！要在他的圣山上敬拜他！上主—我们的上帝神圣庄严！

当代译 诗99:9 应当在耶路撒冷他的圣山上敬拜他，因为主我们的上帝是圣洁的。

文理本 诗99:9 尊崇我上帝耶和华、敬拜于其圣山、盖我上帝耶和华为圣兮、

修订本 诗99:9 当尊崇耶和华－我们的上帝， 在他的圣山下拜， 因为耶和华－我们的上帝本为圣！

KJV 英 诗99:9 Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

NIV 英 诗99:9 Exalt the LORD our God and worship at his holy mountain, for the LORD our God is holy.


诗篇第100章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第100章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗100:1 （称谢诗。）普天下当向耶和华欢呼！

拼音版 诗100:1 ( chēngxiè shī ) pǔtiān xià dāng xiàng Yēhéhuá huānhū.

吕振中 诗100:1 全地阿，要欢呼颂赞永恒主。

新译本 诗100:1 感恩诗。全地应当向耶和华欢呼。（本节在《马索拉抄本》包括细字标题）

现代译 诗100:1 普天下啊！要向上主欢呼！

当代译 诗100:1 大地啊，要在主面前欢呼，

文理本 诗100:1 全地其向耶和华欢呼、

修订本 诗100:1 普天下当向耶和华欢呼！

KJV 英 诗100:1 Make a joyful noise unto the LORD, all ye lands.

NIV 英 诗100:1 Shout for joy to the LORD, all the earth.

主目录 返回顶部

和合本 诗100:2 你们当乐意事奉耶和华，当来向他歌唱！

拼音版 诗100:2 Nǐmen dāng lèyì shìfèng Yēhéhuá. dāng lái xiàng tā gē chàng.

吕振中 诗100:2 要欢欢喜喜事奉永恒主；要用欢唱来到他面前。

新译本 诗100:2 应当欢欢喜喜事奉耶和华，欢唱着到他的面前。

现代译 诗100:2 要欢欢喜喜地敬拜他！要唱赞美诗歌，到他面前！

当代译 诗100:2 要乐意服事他，到他面前来快乐歌唱。

文理本 诗100:2 欣喜而奉耶和华、讴歌而诣其前兮、

修订本 诗100:2 当乐意事奉耶和华， 当欢唱来到他面前！

KJV 英 诗100:2 Serve the LORD with gladness: come before his presence with singing.

NIV 英 诗100:2 Worship the LORD with gladness; come before him with joyful songs.

主目录 返回顶部

和合本 诗100:3 你们当晓得耶和华是　神。我们是他造的，也是属他的；我们是他的民，也是他草场的羊。

拼音版 诗100:3 Nǐmen dāng xiǎodé Yēhéhuá shì shén. wǒmen shì tā zào de, ye shì shǔ tāde. wǒmen shì tāde mín, yeshì tā cǎo chǎng de yáng.

吕振中 诗100:3 要晓得永恒主才是上帝；是他造了我们；我们属于他（或译∶不是我们自己）；我们是他的子民、他牧养的羊。

新译本 诗100:3 要知道耶和华是　神；他创造了我们，我们是属他的（“我们是属他的”有古抄本作“不是我们自己”）；我们是他的子民，也是他草场上的羊。

现代译 诗100:3 要知道上主是上帝！他创造了我们，我们属於他；我们是他的子民，是他牧养的羊群。

当代译 诗100:3 要知道主就是上帝，他创造了我们，我们是他的子民，是他草场上的羊。

文理本 诗100:3 当知耶和华为上帝、彼乃造我、我亦属之、我为其民、为其牧场之羊兮、

修订本 诗100:3 当认识耶和华是上帝！ 我们是他造的，也是属他的； 我们是他的民，是他草场的羊。

KJV 英 诗100:3 Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

NIV 英 诗100:3 Know that the LORD is God. It is he who made us, and we are his; we are his people, the sheep of his pasture.

主目录 返回顶部

和合本 诗100:4 当称谢进入他的门，当赞美进入他的院；当感谢他，称颂他的名。

拼音版 诗100:4 Dāng chēngxiè jìnrù tāde mén, dāng zànmei jìnrùtāde yuàn. dāng gǎnxiè tā, chēngsòng tāde míng.

吕振中 诗100:4 要拿感谢祭进他的门，要带颂赞进入他的院子；要感谢他，祝颂他的名。

新译本 诗100:4 应当充满感恩进入他的殿门，满口赞美进入他的院子；要感谢他，称颂他的名。

现代译 诗100:4 要以感谢的心进入他的圣殿！要以颂赞进入他的圣所！要感谢他，颂赞他！

当代译 诗100:4 当怀着感恩的心进入他的门；带着赞美进入他的庭院，把赞美归给他，并且称谢他的名。

文理本 诗100:4 以称谢入其门、以赞美入其院、感谢其恩、颂美其名兮、

修订本 诗100:4 当称谢进入他的门， 当赞美进入他的院。 当感谢他，称颂他的名！

KJV 英 诗100:4 Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

NIV 英 诗100:4 Enter his gates with thanksgiving and his courts with praise; give thanks to him and praise his name.

主目录 返回顶部

和合本 诗100:5 因为耶和华本为善，他的慈爱存到永远，他的信实直到万代！

拼音版 诗100:5 Yīnwei Yēhéhuá ben wèishàn, tāde cíaì, cún dào yǒngyuǎn, tāde xìnshí, zhídào wàn daì.

吕振中 诗100:5 因为永恒主至善；他的坚爱存到永远，他的可信可靠延到代代。

新译本 诗100:5 因为耶和华本是美善的，他的慈爱存到永远，他的信实直到万代。

现代译 诗100:5 上主至善，他的慈爱永恒；他的信实万代长存。

当代译 诗100:5 因为上帝永远是善良、慈爱的。他的信实传到万代。

文理本 诗100:5 盖耶和华乃善、其慈惠永存、其信实万世不易兮、

修订本 诗100:5 因为耶和华本为善； 他的慈爱存到永远， 他的信实直到万代。

KJV 英 诗100:5 For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

NIV 英 诗100:5 For the LORD is good and his love endures forever; his faithfulness continues through all generations.


诗篇第101章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第101章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗101:1 （大卫的诗。）我要歌唱慈爱和公平；耶和华啊，我要向你歌颂！

拼音版 诗101:1 ( Dàwèi de shī ) wǒ yào gē chàng cíaì hé gōngping. Yēhéhuá a, wǒ yào xiàng nǐ gēsòng.

吕振中 诗101:1 我要歌唱坚爱和公平；永恒主阿，我要唱扬你。

新译本 诗101:1 大卫的诗。我要歌唱慈爱和公正；耶和华啊！我要向你歌颂。（本节在《马索拉抄本》包括细字标题）

现代译 诗101:1 我要歌颂你的慈爱、公义；上主啊，我要颂扬你。

当代译 诗101:1 主啊，我要歌颂你的慈爱和公义，我要歌唱赞美你！

文理本 诗101:1 我必讴歌慈惠公义、耶和华欤、我歌颂尔兮、

修订本 诗101:1 我要歌唱慈爱和公平， 耶和华啊，我要向你歌颂！

KJV 英 诗101:1 I will sing of mercy and judgment: unto thee, O LORD, will I sing.

NIV 英 诗101:1 I will sing of your love and justice; to you, O LORD, I will sing praise.

主目录 返回顶部

和合本 诗101:2 我要用智慧行完全的道。你几时到我这里来呢？我要存完全的心行在我家中。

拼音版 诗101:2 Wǒ yào yòng zhìhuì xíng wánquán de dào. nǐ jǐshídào wǒ zhèlǐ lái ne. wǒ yào cún wánquán de xīn, xíng zaì wǒ jiā zhōng.

吕振中 诗101:2 我要留心于纯全之道路；你几时才到我这里来呢？我要存纯全的心行在我家中往来。

新译本 诗101:2 我要小心谨慎行正直的路；你什么时候才到我这里来呢？我要在我的家中，以正直的心行事。

现代译 诗101:2 我要学走完全诚实的路；你几时到我这里来呢？我要在宫中过纯洁的生活；

当代译 诗101:2 我要谨慎言行，行走那无可指责的道路；然而，我是多麽需要你的帮助啊！我在家中也定要存着无愧的心过活。

文理本 诗101:2 我致志于纯全之道、尔何时临莅我、必以纯全之心、行于家庭兮、

修订本 诗101:2 我要用智慧行完全的道。 你几时到我这里来呢？ 我要以纯正的心行在我家中。

KJV 英 诗101:2 I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

NIV 英 诗101:2 I will be careful to lead a blameless life--when will you come to me? I will walk in my house with blameless heart.

主目录 返回顶部

和合本 诗101:3 邪僻的事，我都不摆在我眼前。悖逆人所做的事，我甚恨恶，不容沾在我身上。

拼音版 诗101:3 Xié pì de shì, wǒ dōu bù bǎi zaì wǒ yǎnqián.beìnì rén suǒ zuò de shì, wǒ shén hèn è, bùróng zhān zaì wǒ shēnshang.

吕振中 诗101:3 卑鄙的事我都不摆在我眼前；背离退落的行为、我都恨恶，它决不会沾贴着我。

新译本 诗101:3 邪恶的事，我都不摆在眼前；离开正路的人所作的事，我都恨恶，决不容这些沾染我。

现代译 诗101:3 我决不容许邪恶。我厌恶背离上帝者的行为；我决不让他们玷污我。

当代译 诗101:3 我要弃绝那些卑下的事，我厌弃所有邪僻的行为，我必不让它们抓住我。

文理本 诗101:3 卑陋之事、我不寓目、偏僻之行、我所深恶、不沾我躬兮、

修订本 诗101:3 邪僻的事，我都不摆在我眼前； 悖逆的人所做的事，我甚恨恶， 不容沾在我身上。

KJV 英 诗101:3 I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

NIV 英 诗101:3 I will set before my eyes no vile thing. The deeds of faithless men I hate; they will not cling to me.

主目录 返回顶部

和合本 诗101:4 弯曲的心思，我必远离；一切的恶人（或作“恶事”），我不认识。

拼音版 诗101:4 Wānqū de xīn sī, wǒ bì yuǎn lí. yīqiè de è rén( huò yì è ), wǒ bù rènshi.

吕振中 诗101:4 乖僻心思必远离我；坏事我都不懂。

新译本 诗101:4 狡诈的心思，我要远离；邪恶的事，我不参与。

现代译 诗101:4 我要远离歪曲的道路〔或译：诚实〕；我决不沾染邪恶的事〔或译：不跟邪恶的人来往〕。

当代译 诗101:4 我要摒弃歪曲的意念，跟邪恶全然决绝。

文理本 诗101:4 邪曲之心、我必远之、奸恶之事、我不识之兮、

修订本 诗101:4 歪曲的心思，我必远离； 邪恶的事情，我不知道。

KJV 英 诗101:4 A froward heart shall depart from me: I will not know a wicked person.

NIV 英 诗101:4 Men of perverse heart shall be far from me; I will have nothing to do with evil.

主目录 返回顶部

和合本 诗101:5 在暗中谗谤他邻居的，我必将他灭绝；眼目高傲、心里骄纵的，我必不容他。

拼音版 诗101:5 Zaì ànzhōng chán bàng tā línjū de, wǒ bìjiāng tāmièjué. yǎnmù gāo ào, xīnli jiāo zòng de, wǒ bì bùróng tā.

吕振中 诗101:5 暗中诽谤邻居的、我必剪灭；眼目高傲，心里骄纵的、我必不容。

新译本 诗101:5 暗中诽谤邻舍的，我必把他灭绝；眼目高傲，心里骄横的，我必不容忍他。

现代译 诗101:5 我要消灭暗中诽谤朋友的人；我不容忍骄傲自大的人。

当代译 诗101:5 我必不容许人暗地毁谤邻舍，也必不容忍自负和骄傲的事情。

文理本 诗101:5 潜毁其邻者、我必绝之、目高心傲者、我不容之兮、

修订本 诗101:5 暗中谗害他邻居的，我必将他灭绝； 眼目高傲、心里骄纵的，我必不容忍。

KJV 英 诗101:5 Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

NIV 英 诗101:5 Whoever slanders his neighbor in secret, him will I put to silence; whoever has haughty eyes and a proud heart, him will I not endure.

主目录 返回顶部

和合本 诗101:6 我眼要看国中的诚实人，叫他们与我同住；行为完全的，他要伺候我。

拼音版 诗101:6 Wǒ yǎn yào kàn guó zhōng de chéngshí rén, jiàotāmen yǔ wǒ tóng zhù. xíngwéi wánquán de, tā yào cìhou wǒ.

吕振中 诗101:6 我的眼必看顾国中的忠信人，使他们和我同住；行纯完之道路的、才得以伺候我。

新译本 诗101:6 我的眼目必看顾国中的诚实人，使他们与我同住；行为正直的，必要侍候我。

现代译 诗101:6 我要顾念对上帝忠信的人，让他们住在我宫中；完全诚实的人得以伺候我。

当代译 诗101:6 我必看顾这地土上忠心向我的人，让他们与我同在。只有谨慎言行的，才可以为我做事。

文理本 诗101:6 境内忠诚之民、我目顾之、令其与我偕居、行纯全之道者、必服事我兮、

修订本 诗101:6 我眼要看顾地上诚实可靠的人，使他们与我同住； 行正直路的，他要侍候我。

KJV 英 诗101:6 Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

NIV 英 诗101:6 My eyes will be on the faithful in the land, that they may dwell with me; he whose walk is blameless will minister to me.

主目录 返回顶部

和合本 诗101:7 行诡诈的，必不得住在我家里；说谎话的，必不得立在我眼前。

拼音版 诗101:7 Xíng guǐzhà de, bì bùdé zhù zaì wǒ jiā lǐ.shuōhuǎng huà de, bì bùdé lì zaì wǒ yǎnqián.

吕振中 诗101:7 行诡诈的必不得住在我家里；说假话的必不能立定于我眼前。

新译本 诗101:7 行诡诈的，必不得住在我的家里；说谎话的，必不能在我眼前坚立。

现代译 诗101:7 诡诈的人不能住在我宫中；伪善之辈不许站在我面前。

当代译 诗101:7 诡诈的人必不得与我同住；口出谎言的，在我面前也必站立不住。

文理本 诗101:7 行诈者不得居于我室、言诳者不得立于我前、

修订本 诗101:7 行诡诈的，必不得住在我家里； 说谎言的，必不得立在我眼前。

KJV 英 诗101:7 He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

NIV 英 诗101:7 No one who practices deceit will dwell in my house; no one who speaks falsely will stand in my presence.

主目录 返回顶部

和合本 诗101:8 我每日早晨要灭绝国中所有的恶人，好把一切作孽的从耶和华的城里剪除。

拼音版 诗101:8 Wǒ mei rì zǎochen, yào mièjué guó zhōng suǒyǒudeè rén. hǎo bǎ yīqiè zuò niè de, cóng Yēhéhuá de chéng lǐ jiǎnchú.

吕振中 诗101:8 我每日早晨必剪灭国中所有的恶人；好把一切作孽的都从永恒主城里剪除掉。

新译本 诗101:8 我每日早晨必灭绝国中所有的恶人，好把所有作孽的人都从耶和华的城里剪除。

现代译 诗101:8 我天天要消灭国中的坏人；我要从上主之城赶出所有邪恶的人。

当代译 诗101:8 每天早晨我要消灭地上所有的恶人，铲除上帝城中一切行恶的人。

文理本 诗101:8 境内恶人、我每晨必殄之、作慝之辈、必绝于耶和华之邑兮、

修订本 诗101:8 我每日早晨要灭绝地上所有的恶人， 把作恶的从耶和华的城里全都剪除。

KJV 英 诗101:8 I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

NIV 英 诗101:8 Every morning I will put to silence all the wicked in the land; I will cut off every evildoer from the city of the LORD.


诗篇第102章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第102章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗102:1 （困苦人发昏的时候，在耶和华面前吐露苦情的祷告。）耶和华啊，求你听我的祷告，容我的呼求达到你面前。

拼音版 诗102:1 ( kùnkǔ rén fā hūn de shíhou, zaì Yēhéhuá miànqián tǔ lù kǔ qíng de dǎogào ) Yēhéhuá a, qiú nǐ tīng wǒde dǎogào, róng wǒde hū qiú dádào nǐ miànqián.

吕振中 诗102:1 永恒主阿，听我的祷告；愿我的呼救达到你面前。

新译本 诗102:1 困苦人沮丧的时候，在耶和华面前倾吐苦情的祷告。耶和华啊！求你听我的祷告；愿我的呼求达到你那里。

现代译 诗102:1 上主啊，求你听我的祷告；求你垂听我求助的呼声！

当代译 诗102:1 主啊，请听我祷告，垂听我的呼求！

文理本 诗102:1 耶和华欤、听我祈祷、使我呼吁达于尔前兮、

修订本 诗102:1 耶和华啊，求你听我的祷告， 愿我的呼求达到你面前！

KJV 英 诗102:1 Hear my prayer, O LORD, and let my cry come unto thee.

NIV 英 诗102:1 Hear my prayer, O LORD; let my cry for help come to you.

主目录 返回顶部

和合本 诗102:2 我在急难的日子，求你向我侧耳，不要向我掩面；我呼求的日子，求你快快应允我。

拼音版 诗102:2 Wǒ zaì jí nán de rìzi, qiú nǐ xiàng wǒ zhāi er,búyào xiàng wǒ yǎn miàn. wǒ hū qiú de rìzi, qiú nǐ kuaì kuaì yīngyún wǒ.

吕振中 诗102:2 我在急难的日子、求你不要掩面不顾我；总要倾耳听我；我呼求的日子、求你赶快应我。

新译本 诗102:2 我在患难的日子，求你不要向我掩面；我呼求的时候，求你留心听我，并且迅速应允我。

现代译 诗102:2 在我陷入困境的日子，求你不要躲开不理我。求你垂听我；我呼求的时候，立刻回答我！

当代译 诗102:2 我在危难之中，求你不要离开我。求你垂听我的祈祷，赶快答应我的呼求。

文理本 诗102:2 我遭难之日、勿向我掩面、我呼吁之时、其向我侧耳、速允我兮、

修订本 诗102:2 我急难的日子，求你不要转脸不顾我！ 我呼求的日子，求你向我侧耳，快快应允我！

KJV 英 诗102:2 Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

NIV 英 诗102:2 Do not hide your face from me when I am in distress. Turn your ear to me; when I call, answer me quickly.

主目录 返回顶部

和合本 诗102:3 因为我的年日如烟云消灭；我的骨头如火把烧着。

拼音版 诗102:3 Yīnwei, wǒde nián rì rú yān yún xiāomiè, wǒdegútou, rú huǒbǎ shāo zhe.

吕振中 诗102:3 因为我的年日如烟消没；我的骨头都烧焦像燃烧物；

新译本 诗102:3 因为我的年日好像烟一般消散；我的骨头烧焦像炉中的炭。

现代译 诗102:3 我的生命像烟雾消逝；我的身体如炉火焚烧。

当代译 诗102:3 我的年日如烟云消散，我的筋骨乾炙如焚。我的心也遭受打击，如同乱草枯黄。我茶饭不思，嚼而无味。

文理本 诗102:3 我之时日、如烟之消、我之骸骨、如炬之焚兮、

修订本 诗102:3 因为我的年日在烟中消失， 我的骨头如火把烧着。

KJV 英 诗102:3 For my days are consumed like smoke, and my bones are burned as an hearth.

NIV 英 诗102:3 For my days vanish like smoke; my bones burn like glowing embers.

主目录 返回顶部

和合本 诗102:4 我的心被伤，如草枯干，甚至我忘记吃饭。

拼音版 诗102:4 Wǒde xīn beì shāng, rú cǎo kū gān, shènzhì wǒwàngjì chī fàn.

吕振中 诗102:4 我的心被击伤，如草枯乾；我连饭都忘了吃。

新译本 诗102:4 我的心受创伤，好像草一般枯干，以致我连饭也忘了吃。

现代译 诗102:4 我的心像枯乾的草被踩碎；我连食欲也丧失了。

当代译 诗102:4 我的年日如烟云消散，我的筋骨乾炙如焚。我的心也遭受打击，如同乱草枯黄。我茶饭不思，嚼而无味。

文理本 诗102:4 我心被伤、如草枯槁、以至忘餐兮、

修订本 诗102:4 我的心如草被踩碎而枯干， 甚至我忘记吃饭。

KJV 英 诗102:4 My heart is smitten, and withered like grass; so that I forget to eat my bread.

NIV 英 诗102:4 My heart is blighted and withered like grass; I forget to eat my food.

主目录 返回顶部

和合本 诗102:5 因我唉哼的声音，我的肉紧贴骨头。

拼音版 诗102:5 Yīn wǒ āihng de shēngyīn, wǒde ròu jǐn tiē gútou.

吕振中 诗102:5 因我叹息的声音，我的骨头仅仅贴着皮肉。

新译本 诗102:5 因我唉哼的声音，我就渐渐消瘦（“我就渐渐消瘦”原文作“我的骨头紧贴着肉”）。

现代译 诗102:5 我呻吟叹息；我全身只有皮包骨。

当代译 诗102:5 呻吟叹息，使我变得瘦骨嶙峋。

文理本 诗102:5 发声呻吟、肤革贴骨兮、

修订本 诗102:5 因我叹息的声音， 我的肉紧贴骨头。

KJV 英 诗102:5 By reason of the voice of my groaning my bones cleave to my skin.

NIV 英 诗102:5 Because of my loud groaning I am reduced to skin and bones.

主目录 返回顶部

和合本 诗102:6 我如同旷野的鹈鹕，我好像荒场的鸮鸟。

拼音版 诗102:6 Wǒ rútóng kuàngye de tí hú. wǒ hǎoxiàng huāngcháng de niǎo.

吕振中 诗102:6 我好比旷野的叫枭，我如同荒场的鸱鴞。

新译本 诗102:6 我像旷野的鹈鹕，又像废墟里的猫头鹰。

现代译 诗102:6 我像荒野的野鸟；我像废墟中的猫头鹰。

当代译 诗102:6 我就像荒野中伶仃的一只塘鹅，又像独自在沙漠中盘旋的兀鹰。

文理本 诗102:6 我如旷野之鹈鹕、荒墟之鸱鸮兮、

修订本 诗102:6 我如同旷野的鹈鹕， 好像荒地的猫头鹰。

KJV 英 诗102:6 I am like a pelican of the wilderness: I am like an owl of the desert.

NIV 英 诗102:6 I am like a desert owl, like an owl among the ruins.

主目录 返回顶部

和合本 诗102:7 我警醒不睡，我像房顶上孤单的麻雀。

拼音版 诗102:7 Wǒ jǐngxǐng bù shuì. wǒ xiàng fáng dǐng shang gūdān de máquè.

吕振中 诗102:7 我直醒着不睡着，就像房顶上的孤鸟。

新译本 诗102:7 我躺在床上警醒着，就像屋顶上孤单的麻雀。

现代译 诗102:7 我睡不着觉；我像屋顶上一只孤单的麻雀。

当代译 诗102:7 我虽躺卧，却无法成眠，我就像徘徊在屋顶上一只孤单的鸟儿。

文理本 诗102:7 醒而不寐、如屋顶之孤雀兮、

修订本 诗102:7 我清醒难以入眠， 如同房顶上孤单的麻雀。

KJV 英 诗102:7 I watch, and am as a sparrow alone upon the house top.

NIV 英 诗102:7 I lie awake; I have become like a bird alone on a roof.

主目录 返回顶部

和合本 诗102:8 我的仇敌终日辱骂我，向我猖狂的人指着我赌咒。

拼音版 诗102:8 Wǒde chóudí zhōng rì rǔmà wǒ. xiàng wǒ chāngkuáng de rén zhǐ zhe wǒ dǔ zhòu.

吕振中 诗102:8 我的仇敌终日辱骂我；猖狂攻击（或译∶称赞）我的、指着我来赌咒。

新译本 诗102:8 我的仇敌终日辱骂我；嘲弄我的指着我赌咒。

现代译 诗102:8 我的仇敌整天辱骂我；戏弄我的人指着我的名咒诅。

当代译 诗102:8 我的仇敌不断责骂咒诅我。

文理本 诗102:8 我敌终日诋我、狂待我者、指我而诅兮、

修订本 诗102:8 我的仇敌整日辱骂我， 向我叫号的人指着我赌咒。

KJV 英 诗102:8 Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

NIV 英 诗102:8 All day long my enemies taunt me; those who rail against me use my name as a curse.

主目录 返回顶部

和合本 诗102:9 我吃过炉灰，如同吃饭；我所喝的与眼泪搀杂。

拼音版 诗102:9 Wǒ chī guo lú huī, rútóng chī fàn. wǒ suǒ hē deyǔ yǎnleì chānzá.

吕振中 诗102:9 我吃炉灰、如同吃饭；我将眼泪和饮料搀杂着喝∶

新译本 诗102:9 我吃炉灰像吃饭一样；我所喝的与眼泪混和。

现代译 诗102:9 因你的气愤和恼怒，我吃炉灰，像吃饭一样，眼泪混着饮料喝。你把我举起来，又把我摔下去。

当代译 诗102:9 我以灰尘为食物，眼泪作饮料；这完全因为你向我大发震怒，把我丢弃。

文理本 诗102:9 我食灰如饼、和泪而饮兮、

修订本 诗102:9 我吃灰烬如同吃饭， 我喝的有眼泪搀杂。

KJV 英 诗102:9 For I have eaten ashes like bread, and mingled my drink with weeping,

NIV 英 诗102:9 For I eat ashes as my food and mingle my drink with tears

主目录 返回顶部

和合本 诗102:10 这都因你的恼恨和忿怒；你把我拾起来，又把我摔下去。

拼音版 诗102:10 Zhè dōu yīn nǐde nǎohèn hé fèn nù. nǐ bǎ wǒshí qǐlai, yòu bǎ wǒ shuāi xià qù.

吕振中 诗102:10 这都因了你的恼忿和震怒；因为你把我举起，又把我摔下。

新译本 诗102:10 这都是因为你的愤恨和烈怒；你把我举起来，又把我摔下去。

现代译 诗102:10 因你的气愤和恼怒，我吃炉灰，像吃饭一样，眼泪混着饮料喝。你把我举起来，又把我摔下去。

当代译 诗102:10 我以灰尘为食物，眼泪作饮料；这完全因为你向我大发震怒，把我丢弃。

文理本 诗102:10 因尔忿恚震怒、取我而掷之兮、

修订本 诗102:10 这都因你的恼恨和愤怒， 你把我举起，又把我摔下。

KJV 英 诗102:10 Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

NIV 英 诗102:10 because of your great wrath, for you have taken me up and thrown me aside.

主目录 返回顶部

和合本 诗102:11 我的年日如日影偏斜；我也如草枯干。

拼音版 诗102:11 Wǒde nián rì, rú rì piān xié. wǒ ye rú cǎo kūgān.

吕振中 诗102:11 我的年日如同日影偏斜；我，我正如草枯乾。

新译本 诗102:11 我的年日好像日影偏斜，我也好像草一般枯干。

现代译 诗102:11 我的生命好像黄昏的暗影；我像枯乾了的草。

当代译 诗102:11 我的生命就像黄昏的日影，又如草芥一样，迅即消亡。

文理本 诗102:11 我日如晷延长、我躬如草枯槁兮、○

修订本 诗102:11 我的年日如夕阳， 我也如草枯干。

KJV 英 诗102:11 My days are like a shadow that declineth; and I am withered like grass.

NIV 英 诗102:11 My days are like the evening shadow; I wither away like grass.

主目录 返回顶部

和合本 诗102:12 惟你耶和华必存到永远，你可记念的名也存到万代。

拼音版 诗102:12 Wéi nǐ Yēhéhuá bìcún dào yǒngyuǎn. nǐ ke jìniàn de míng, ye cún dào wàn daì.

吕振中 诗102:12 但你呢、永恒主阿，你坐着为王到永远；你的称号代代长存。

新译本 诗102:12 耶和华啊！你却永远坐着为王，你可记念的名也必存到万代。

现代译 诗102:12 但上主啊，你永远掌权；世世代代将怀念你。

当代译 诗102:12 主啊！你却永远为王；你的名永存万代。

文理本 诗102:12 耶和华欤、惟尔永存、尔志历世弗替兮、

修订本 诗102:12 惟你－耶和华必永远坐在宝座上， 你的名存到万代。

KJV 英 诗102:12 But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

NIV 英 诗102:12 But you, O LORD, sit enthroned forever; your renown endures through all generations.

主目录 返回顶部

和合本 诗102:13 你必起来怜恤锡安，因现在是可怜他的时候，日期已经到了。

拼音版 诗102:13 Nǐ bì qǐlai liánxù Xī'ān, yīn xiànzaì sì keliàn tāde shíhou. rìqī yǐjing dào le.

吕振中 诗102:13 是你要起来怜悯锡安；因为这是怜惜它、的时候；所定的日期已经到了。

新译本 诗102:13 你要起来，怜悯锡安，因为现在是恩待锡安的时候；所定的日期已经到了。

现代译 诗102:13 你要起来，要怜悯锡安；因为你怜悯它的时候到了，现在时机成熟了！

当代译 诗102:13 你要怜悯耶路撒冷，现在就是施恩给她的时候了。

文理本 诗102:13 尔将兴起、矜悯郇邑、今届抚恤之时、定期已至兮、

修订本 诗102:13 你必起来怜悯锡安； 因现在是可怜它的时候， 因所定的日期已经到了。

KJV 英 诗102:13 Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

NIV 英 诗102:13 You will arise and have compassion on Zion, for it is time to show favor to her; the appointed time has come.

主目录 返回顶部

和合本 诗102:14 你的仆人原来喜悦他的石头，可怜他的尘土。

拼音版 诗102:14 Nǐde púrén yuánlái xǐyuè tāde shítou, keliàntāde chéntǔ.

吕振中 诗102:14 因为你仆人爱慕它的石头；连它的尘土、他们也怜惜。

新译本 诗102:14 因为你的众仆人喜爱它的石头，爱惜它的尘土。

现代译 诗102:14 虽然锡安已被摧毁，你的仆人还是爱它；虽然它已成为废墟，他们还是怜惜它。

当代译 诗102:14 你的子民喜爱城中每一块石头，怜惜其中每一堆尘土。

文理本 诗102:14 尔仆悦其石、而惜其土兮、

修订本 诗102:14 你的仆人们喜爱锡安的石头， 怜悯它的尘土。

KJV 英 诗102:14 For thy servants take pleasure in her stones, and favour the dust thereof.

NIV 英 诗102:14 For her stones are dear to your servants; her very dust moves them to pity.

主目录 返回顶部

和合本 诗102:15 列国要敬畏耶和华的名；世上诸王都敬畏你的荣耀。

拼音版 诗102:15 Liè guó yào jìngwèi Yēhéhuá de míng. shìshang zhū wáng dōu jìngwèi nǐde róngyào.

吕振中 诗102:15 列国必敬畏永恒主的名；地上诸王必畏惧你的荣耀。

新译本 诗102:15 万国都必敬畏耶和华的名；世上列王都敬畏你的荣耀。

现代译 诗102:15 万国要敬畏上主；地上万王都要畏惧他的能力。

当代译 诗102:15 列国畏惧主的名，众王都因他的荣耀而战兢。

文理本 诗102:15 列邦必敬畏耶和华名、地上诸王、敬畏尔荣兮、

修订本 诗102:15 列国要敬畏耶和华的名， 地上众王都要敬畏你的荣耀。

KJV 英 诗102:15 So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

NIV 英 诗102:15 The nations will fear the name of the LORD, all the kings of the earth will revere your glory.

主目录 返回顶部

和合本 诗102:16 因为耶和华建造了锡安，在他荣耀里显现。

拼音版 诗102:16 Yīnwei Yēhéhuájiànzào le Xī 'ān, zaì tā róngyào lǐ xiǎnxiàn.

吕振中 诗102:16 那时永恒主必建造锡安，必以他的荣耀显现于其中；

新译本 诗102:16 因为耶和华必建造锡安，在他自己的荣耀里显现。

现代译 诗102:16 上主重建锡安的时候，要显示他的荣耀。

当代译 诗102:16 因为上帝要重建耶路撒冷，他要在荣耀中显现。

文理本 诗102:16 盖耶和华建筑郇邑、见于其荣兮、

修订本 诗102:16 因为耶和华建造了锡安， 在他的荣耀里显现。

KJV 英 诗102:16 When the LORD shall build up Zion, he shall appear in his glory.

NIV 英 诗102:16 For the LORD will rebuild Zion and appear in his glory.

主目录 返回顶部

和合本 诗102:17 他垂听穷人的祷告，并不藐视他们的祈求。

拼音版 诗102:17 Tā chuí tīng qióngrén de dǎogào, bìng bùmiǎoshì tāmende qíqiú.

吕振中 诗102:17 他必垂顾到穷苦人的祷告；并不藐视他们所恳求的（传统∶祷告）。

新译本 诗102:17 他要垂顾困苦人的祷告，必不藐视他们的祈求。

现代译 诗102:17 他要听穷苦人的呼求；他不会藐视他们的祷告。

当代译 诗102:17 他垂听穷人的祷告，也没有藐视他们的祈求。

文理本 诗102:17 垂念贫者之祷、不轻视其祈兮、

修订本 诗102:17 他垂听穷乏人的祷告， 不藐视他们的祈求。

KJV 英 诗102:17 He will regard the prayer of the destitute, and not despise their prayer.

NIV 英 诗102:17 He will respond to the prayer of the destitute; he will not despise their plea.

主目录 返回顶部

和合本 诗102:18 这必为后代的人记下，将来受造的民要赞美耶和华，

拼音版 诗102:18 Zhè bì wèi hòudaì de rén jì xià. jiānglái shòuzào de mín, yào zànmei Yēhéhuá.

吕振中 诗102:18 愿这记下来、以传于后代，使将生（原文∶受创造）之民也颂赞永恒主∶

新译本 诗102:18 这些事要记下来，传给后代，好使将来出生的人民可以赞美耶和华。

现代译 诗102:18 要为后代把上主的作为记录下来，让那些未出生的人晓得颂赞他。

当代译 诗102:18 我记载这一切，是要叫世世代代的人懂得赞美主；使那将要出生的人，也晓得赞美他的名。

文理本 诗102:18 此言必为后人录之、将来受造之民、必颂赞耶和华兮、

修订本 诗102:18 这必为后代的人记下， 将来受造的百姓要赞美耶和华。

KJV 英 诗102:18 This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

NIV 英 诗102:18 Let this be written for a future generation, that a people not yet created may praise the LORD:

主目录 返回顶部

和合本 诗102:19 因为他从至高的圣所垂看。耶和华从天向地观察，

拼音版 诗102:19 Yīnwei tā cóng zhìgāo de shèng suǒ chuí kàn.Yēhéhuá cóng tiān xiàng dì guān chá.

吕振中 诗102:19 那时他必从他至圣的高天垂看；永恒主必从天上鉴察大地；

新译本 诗102:19 因为耶和华从他至高的圣所里垂看，从天上观看大地，

现代译 诗102:19 上主从至高的圣所俯视；他从天上观看人间。

当代译 诗102:19 上帝从高天俯视人寰，听见了这些为奴子民的哀声，就释放了这些原来注定死亡的人。

文理本 诗102:19 盖耶和华自圣所高处垂鉴、自天俯视下土兮、

修订本 诗102:19 因为他从至高的圣所垂看； 耶和华从天向地观看，

KJV 英 诗102:19 For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

NIV 英 诗102:19 "The LORD looked down from his sanctuary on high, from heaven he viewed the earth,

主目录 返回顶部

和合本 诗102:20 要垂听被囚之人的叹息，要释放将要死的人，

拼音版 诗102:20 Yào chuí tīng beì qiú zhī rén de tànxī. yàoshìfàng jiāngyào sǐ de rén.

吕振中 诗102:20 来听被掳之人的唉哼，来释放濒于死亡的人（原文∶死亡之子）；

新译本 诗102:20 为要垂听被囚的人的叹息，解救定了死罪的人；

现代译 诗102:20 他垂听囚犯的呻吟；他释放被定死罪的人。

当代译 诗102:20 上帝从高天俯视人寰，听见了这些为奴子民的哀声，就释放了这些原来注定死亡的人。

文理本 诗102:20 听俘囚之欷歔、释濒死之人兮、

修订本 诗102:20 要垂听被囚之人的叹息， 要释放将死的人，

KJV 英 诗102:20 To hear the groaning of the prisoner; to loose those that are appointed to death;

NIV 英 诗102:20 to hear the groans of the prisoners and release those condemned to death."

主目录 返回顶部

和合本 诗102:21 使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话，

拼音版 诗102:21 Shǐ rén zaì Xī 'ānchuányáng Yēhéhuá de míng, zaì Yēlùsǎlengchuányáng zànmei tāde huà.

吕振中 诗102:21 使人在锡安宣扬永恒主的名，在耶路撒冷叙说他可颂可赞的事，

新译本 诗102:21 使人在锡安传扬耶和华的名，在耶路撒冷传扬赞美他的话。

现代译 诗102:21 这样，人要在锡安传扬上主的名；他们要在耶路撒冷颂赞他。

当代译 诗102:21 人因此就晓得在耶路撒冷赞美他，称颂他的歌声也就响彻全城；地上的各国各族都来敬拜事奉他。

文理本 诗102:21 俾人宣耶和华名于郇、播其声誉于耶路撒冷、

修订本 诗102:21 使人在锡安传扬耶和华的名， 在耶路撒冷传扬赞美他的话，

KJV 英 诗102:21 To declare the name of the LORD in Zion, and his praise in Jerusalem;

NIV 英 诗102:21 So the name of the LORD will be declared in Zion and his praise in Jerusalem

主目录 返回顶部

和合本 诗102:22 就是在万民和列国聚会事奉耶和华的时候。

拼音版 诗102:22 Jiù shì zaì wàn mín hé liè guó jùhuì shìfèngYēhéhuá de shíhou.

吕振中 诗102:22 在于万族之民一同集合之时，列国事奉永恒主之日。

新译本 诗102:22 那时，万民和万国必一同聚集，要事奉耶和华。

现代译 诗102:22 那时候，万国要聚在一起；万民要一同敬拜上主。

当代译 诗102:22 人因此就晓得在耶路撒冷赞美他，称颂他的歌声也就响彻全城；地上的各国各族都来敬拜事奉他。

文理本 诗102:22 在万民诸国会集、崇事耶和华之时兮、

修订本 诗102:22 就是在万民和列国 聚集事奉耶和华的时候。

KJV 英 诗102:22 When the people are gathered together, and the kingdoms, to serve the LORD.

NIV 英 诗102:22 when the peoples and the kingdoms assemble to worship the LORD.

主目录 返回顶部

和合本 诗102:23 他使我的力量中道衰弱，使我的年日短少。

拼音版 诗102:23 Tā shǐ wǒde lìliang, zhōng dào cuī ruò, shǐwǒde nián rì duǎn shǎo.

吕振中 诗102:23 他使我的力量中途衰弱，他把我的年日截短了，

新译本 诗102:23 耶和华在我壮年的时候，使我的力量衰弱，缩短我的年日。

现代译 诗102:23 我壮年的时候，上主使我衰弱；他缩短了我的生命。

当代译 诗102:23 他在我中年时就减弱我的力量，缩短我的岁月。

文理本 诗102:23 彼于中道、败我精力、促我时日兮、

修订本 诗102:23 他使我的力量半途衰弱， 使我的年日短少。

KJV 英 诗102:23 He weakened my strength in the way; he shortened my days.

NIV 英 诗102:23 In the course of my life he broke my strength; he cut short my days.

主目录 返回顶部

和合本 诗102:24 我说：“我的　神啊，不要使我中年去世；你的年数世世无穷。

拼音版 诗102:24 Wǒ shuō, wǒde shén a, búyào shǐ wǒ zhōng niánqùshì. nǐde nián shǔ shì shì wú qióng.

吕振中 诗102:24 以致我说∶「我的上帝阿，不要使我于中年灰化上?哦！你的年数代代无穷。」

新译本 诗102:24 所以我说：“我的　神啊！求你不要使我中年去世，你的年数万代无疆。

现代译 诗102:24 我的上帝啊，不要使我夭折。上主啊，你的岁月无穷无尽！

当代译 诗102:24 我要求告他说：“上帝啊！求你不要叫我中年早逝，你是永远活着的主。”

文理本 诗102:24 我曰、我上帝欤、尔年历万世、勿使我中年而逝兮、

修订本 诗102:24 我说："我的上帝啊， 不要使我中年去世。 你的年数世世无穷！"

KJV 英 诗102:24 I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

NIV 英 诗102:24 So I said: "Do not take me away, O my God, in the midst of my days; your years go on through all generations.

主目录 返回顶部

和合本 诗102:25 你起初立了地的根基，天也是你手所造的。

拼音版 诗102:25 Nǐ qǐchū lì le dì de gēnjī. tiān ye shì nǐshǒu suǒ zào de.

吕振中 诗102:25 你起初奠定了地的根基；天乃是你的手所造的。

新译本 诗102:25 你起初立了地的根基；天也是你手的工作。

现代译 诗102:25 你在远古创造大地；你亲手造了诸天。

当代译 诗102:25 你曾建立大地的根基，你的手创造了苍天。

文理本 诗102:25 上古尔奠地基、诸天尔手所造兮、

修订本 诗102:25 你起初立了地的根基， 天也是你手所造的。

KJV 英 诗102:25 Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

NIV 英 诗102:25 In the beginning you laid the foundations of the earth, and the heavens are the work of your hands.

主目录 返回顶部

和合本 诗102:26 天地都要灭没，你却要长存；天地都要如外衣渐渐旧了，你要将天地如里衣更换，天地就都改变了。

拼音版 诗102:26 Tiāndì dōu yào miè mò, nǐ què yào chángcún.tiāndì dōu yào rú waìyī jiànjiàn jiù le. nǐ yào jiāng tiāndì rú lǐ yī gēnghuàn, tiāndì jiùgǎibiàn le.

吕振中 诗102:26 天地都必灭没，你却永远存立；天地都必破掉如衣服；你更换天地像服装，天地就过去了；

新译本 诗102:26 天地都要毁灭，你却长存；天地都要像衣服一样渐渐残旧；你要更换天地如同更换衣物一样，天地就被更换。

现代译 诗102:26 它们都要消失，你却长存；它们都要像衣服破烂。你要更换天地，如更换衣服；天地都要消失。

当代译 诗102:26 它们都要消亡，惟独你永远长存。当它们如同衣物一样变旧，你就把它们换掉。

文理本 诗102:26 斯必灭没、惟尔恒存、此皆如衣渐旧、尔将易之如服、则俱改变兮、

修订本 诗102:26 天地都会消灭，你却长存； 天地都会像外衣渐渐旧了。 你要将天地如内衣更换， 天地就都改变了。

KJV 英 诗102:26 They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

NIV 英 诗102:26 They will perish, but you remain; they will all wear out like a garment. Like clothing you will change them and they will be discarded.

主目录 返回顶部

和合本 诗102:27 惟有你永不改变，你的年数没有穷尽！

拼音版 诗102:27 Wéiyǒu nǐ yǒng bù gǎibiàn. nǐde nián shǔ,méiyǒu qióngjìn.

吕振中 诗102:27 惟独你永远一样；你的年数没有穷尽。

新译本 诗102:27 只有你永不改变，你的年数也没有穷尽。

现代译 诗102:27 但是，你始终如一；你的岁月无穷。

当代译 诗102:27 但你自己却永不改变。你是永远长存的，你的年日永无终止。

文理本 诗102:27 惟尔不易、尔年无尽兮、

修订本 诗102:27 惟有你永不改变， 你的年数没有穷尽。

KJV 英 诗102:27 But thou art the same, and thy years shall have no end.

NIV 英 诗102:27 But you remain the same, and your years will never end.

主目录 返回顶部

和合本 诗102:28 你仆人的子孙要长存，他们的后裔要坚立在你面前。”

拼音版 诗102:28 Nǐ púrén de zǐsūn yào chángcún. tāmende hòuyì, yào jiān lì zaì nǐ miànqián.

吕振中 诗102:28 你仆人的子孙必永久安居；他们的后裔必立定于你面前。

新译本 诗102:28 你仆人的子孙必安然居住；他们的后裔必在你面前坚立。”

现代译 诗102:28 我们的子孙将享受安康；在你的保护下，他们的后裔也将繁盛。

当代译 诗102:28 至於你仆人的后代也要世代相传，在你面前坚立不移。

文理本 诗102:28 尔仆之子必恒存、其裔坚立于尔前兮、

修订本 诗102:28 你仆人的子孙要安然居住， 他们的后裔要坚立在你面前。

KJV 英 诗102:28 The children of thy servants shall continue, and their seed shall be established before thee.

NIV 英 诗102:28 The children of your servants will live in your presence; their descendants will be established before you."


诗篇第103章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第103章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗103:1 （大卫的诗。）我的心哪，你要称颂耶和华，凡在我里面的，也要称颂他的圣名！

拼音版 诗103:1 ( Dàwèi de shī ). wǒde xīn nǎ, nǐ yào chēngsòng Yēhéhuá. fán zaì wǒ lǐmiàn de, ye yào chēngsòng tāde shèng míng.

吕振中 诗103:1 我的心哪，你要祝颂永恒主；我的全内脏阿，你要祝颂他的圣名。

新译本 诗103:1 大卫的诗。我的心哪！你要称颂耶和华；在我里面的一切，都要称颂他的圣名。（本节在《马索拉抄本》包括细字标题）

现代译 诗103:1 我的灵啊，要颂赞上主；要用整个身心颂赞他的圣名！

当代译 诗103:1 我要全心全意称谢上帝的圣名。

文理本 诗103:1 我心当颂美耶和华、我衷所有、颂其圣名兮、

修订本 诗103:1 我的心哪，你要称颂耶和华！ 凡在我里面的，都要称颂他的圣名！

KJV 英 诗103:1 Bless the LORD, O my soul: and all that is within me, bless his holy name.

NIV 英 诗103:1 Praise the LORD, O my soul; all my inmost being, praise his holy name.

主目录 返回顶部

和合本 诗103:2 我的心哪，你要称颂耶和华，不可忘记他的一切恩惠！

拼音版 诗103:2 Wǒde xīn nǎ, nǐ yào chēngsòng Yēhéhuá, bùke wàngjì tāde yīqiè ēnhuì.

吕振中 诗103:2 我的心哪，你要祝颂永恒主；不可忘记他的一切恩待∶

新译本 诗103:2 我的心哪！你要称颂耶和华；不可忘记他的一切恩惠。

现代译 诗103:2 我的灵啊，要颂赞上主，不要忘记他的仁慈。

当代译 诗103:2 我要称谢主；我必不忘记他的恩惠。

文理本 诗103:2 我心当颂美耶和华、勿忘其恩泽兮、

修订本 诗103:2 我的心哪，你要称颂耶和华！ 不可忘记他一切的恩惠！

KJV 英 诗103:2 Bless the LORD, O my soul, and forget not all his benefits:

NIV 英 诗103:2 Praise the LORD, O my soul, and forget not all his benefits--

主目录 返回顶部

和合本 诗103:3 他赦免你的一切罪孽，医治你的一切疾病。

拼音版 诗103:3 Tā shèmiǎn nǐde yīqiè zuìniè, yīzhì nǐde yīqièjíbìng.

吕振中 诗103:3 他赦免了你的一切罪孽，他医治了你的一切病症，

新译本 诗103:3 他赦免你的一切罪孽，医治你的一切疾病；

现代译 诗103:3 他赦免我所有的罪；他治好我一切的疾病。

当代译 诗103:3 他赦免我一切的过错，医治我一切的疾病。

文理本 诗103:3 彼宥尔诸愆、医尔诸疾兮、

修订本 诗103:3 他赦免你一切的罪孽， 医治你一切的疾病。

KJV 英 诗103:3 Who forgiveth all thine iniquities; who healeth all thy diseases;

NIV 英 诗103:3 who forgives all your sins and heals all your diseases,

主目录 返回顶部

和合本 诗103:4 他救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。

拼音版 诗103:4 Tā jiùshú nǐde méng tuōlí sǐwáng, yǐ rénaì hécíbēi wèi nǐde guānmiǎn.

吕振中 诗103:4 他赎救了你的牲命免下冥坑，他以坚爱和怜悯做你的冠冕，

新译本 诗103:4 他救赎你的性命脱离死亡，以慈爱和怜悯作你的冠冕；

现代译 诗103:4 他救我脱离死亡；他以怜悯慈爱环绕着我。

当代译 诗103:4 他从地狱中救赎了我的性命，并且以慈爱和怜悯环绕我。

文理本 诗103:4 赎尔命于死亡、冠尔以仁爱慈惠兮、

修订本 诗103:4 他救赎你的命脱离地府， 以仁爱和怜悯为你的冠冕。

KJV 英 诗103:4 Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

NIV 英 诗103:4 who redeems your life from the pit and crowns you with love and compassion,

主目录 返回顶部

和合本 诗103:5 他用美物使你所愿的得以知足，以致你如鹰返老还童。

拼音版 诗103:5 Tā yòng mei wù, shǐ nǐ suǒ yuàn de déyǐ zhīzú,yǐzhì nǐ rú yīng fǎn lǎo hái tóng.

吕振中 诗103:5 他用美物满足你的心愿，以致你如鹰、恢复青春的活力。

新译本 诗103:5 他以福乐使你的心愿满足，以致你好像鹰一般恢复青春的活力。

现代译 诗103:5 他用种种美物来满足我，使我青春常驻，健壮如鹰。

当代译 诗103:5 他使我的生命充满美好的事物，使我恢复青春，如鹰一般更新有劲！

文理本 诗103:5 锡以嘉物、餍尔所欲、俾尔反少如鹰兮、

修订本 诗103:5 他用美物使你的生命得以满足， 以致你如鹰返老还童。

KJV 英 诗103:5 Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

NIV 英 诗103:5 who satisfies your desires with good things so that your youth is renewed like the eagle's.

主目录 返回顶部

和合本 诗103:6 耶和华施行公义，为一切受屈的人伸冤。

拼音版 诗103:6 Yēhéhuá shīxíng gōngyì, wèi yīqiè shòu qū de rén shēnyuān.

吕振中 诗103:6 永恒主显义气，为一切受欺压的伸冤。

新译本 诗103:6 耶和华施行公义，为所有受欺压的人主持公道。

现代译 诗103:6 上主为被压迫的人伸冤；他为他们伸张正义。

当代译 诗103:6 他为那些受欺压的人伸张正义。

文理本 诗103:6 耶和华行义事、为受虐者伸冤兮、

修订本 诗103:6 耶和华施行公义， 为所有受欺压的人伸冤。

KJV 英 诗103:6 The LORD executeth righteousness and judgment for all that are oppressed.

NIV 英 诗103:6 The LORD works righteousness and justice for all the oppressed.

主目录 返回顶部

和合本 诗103:7 他使摩西知道他的法则，叫以色列人晓得他的作为。

拼音版 诗103:7 Tā shǐ Móxī zhīdàotāde fǎ zé, jiào Yǐsèliè rén xiǎodé tāde zuòwéi.

吕振中 诗103:7 他使摩西知道他所行的路，使以色列人晓得他的作为。

新译本 诗103:7 他向摩西指示自己的道路，向以色列人显明自己的作为。

现代译 诗103:7 他向摩西启示他的计划，使以色列人看见他大能的作为。

当代译 诗103:7 他向摩西表明心意，向以色列人彰显奇事。

文理本 诗103:7 以其经营示摩西、以其作为示以色列人兮、

修订本 诗103:7 他使摩西知道他的法则， 使以色列人晓得他的作为。

KJV 英 诗103:7 He made known his ways unto Moses, his acts unto the children of Israel.

NIV 英 诗103:7 He made known his ways to Moses, his deeds to the people of Israel:

主目录 返回顶部

和合本 诗103:8 耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱。

拼音版 诗103:8 Yēhéhuá yǒu liánmǐn,yǒu ēndiǎn, bú qīngyì fānù, qie yǒu fēngshèng de cíaì.

吕振中 诗103:8 永恒主有怜悯、有恩惠，不轻易发怒，而有丰盛的坚爱。

新译本 诗103:8 耶和华有怜悯，有恩典，不轻易发怒，并且有丰盛的慈爱。

现代译 诗103:8 上主慈悲仁爱，不轻易发怒，满有不变的爱。

当代译 诗103:8 主心存怜悯与恩慈，他不轻易发怒，满有慈爱。

文理本 诗103:8 耶和华乃仁慈矜悯、迟于发怒、富有慈惠兮、

修订本 诗103:8 耶和华有怜悯，有恩惠， 不轻易发怒，且有丰盛的慈爱。

KJV 英 诗103:8 The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

NIV 英 诗103:8 The LORD is compassionate and gracious, slow to anger, abounding in love.

主目录 返回顶部

和合本 诗103:9 他不长久责备，也不永远怀怒。

拼音版 诗103:9 Tā bù chángjiǔ zébeì, ye bù yǒngyuǎn huái nù.

吕振中 诗103:9 他不长久责备，也不永远怀怒。

新译本 诗103:9 他不长久责备，也不永远怀怒。

现代译 诗103:9 他不长久责备；他不永怀忿怒。

当代译 诗103:9 他不永久责备人，也不永远怀怒。

文理本 诗103:9 不恒置辩、不永怀怒兮、

修订本 诗103:9 他不长久责备， 也不永远怀怒。

KJV 英 诗103:9 He will not always chide: neither will he keep his anger for ever.

NIV 英 诗103:9 He will not always accuse, nor will he harbor his anger forever;

主目录 返回顶部

和合本 诗103:10 他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。

拼音版 诗103:10 Tā méiyǒu àn wǒmen de zuì guo dāi wǒmen, yeméiyǒu zhào wǒmen de zuìniè bàoyìng wǒmen.

吕振中 诗103:10 他没有按我们的罪来待我们，也没有按我们的罪孽报应我们。

新译本 诗103:10 他没有按着我们的罪过待我们，也没有照着我们的罪孽报应我们。

现代译 诗103:10 他不按照我们应得的来惩罚我们；他不因我们的过犯报应我们。

当代译 诗103:10 他从来没有按着我们的过犯惩罚我们，

文理本 诗103:10 未依我罪相待、未循我愆施报兮、

修订本 诗103:10 他没有按我们的罪待我们， 也没有照我们的罪孽报应我们。

KJV 英 诗103:10 He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

NIV 英 诗103:10 he does not treat us as our sins deserve or repay us according to our iniquities.

主目录 返回顶部

和合本 诗103:11 天离地何等的高，他的慈爱向敬畏他的人也是何等的大！

拼音版 诗103:11 Tiān lí dì hédeng de gāo, tāde cíaì xiàngjìngwèi tāde rén, ye shì hédeng de dà.

吕振中 诗103:11 天离地有多么高，他的坚爱向敬畏他、的也多么宏大。

新译本 诗103:11 天离地有多高，他的慈爱向敬畏他的人也有多大。

现代译 诗103:11 天离地多高，对敬畏他的人，他的慈爱也同样宏大！

当代译 诗103:11 因为他向敬畏他的人所施行的慈爱，就像天地之距离那麽高远伟大。

文理本 诗103:11 在于敬畏之者、慈惠之大、如天之高于地兮、

修订本 诗103:11 天离地何等的高， 他的慈爱向敬畏他的人也是何等的大！

KJV 英 诗103:11 For as the heaven is high above the earth, so great is his mercy toward them that fear him.

NIV 英 诗103:11 For as high as the heavens are above the earth, so great is his love for those who fear him;

主目录 返回顶部

和合本 诗103:12 东离西有多远，他叫我们的过犯离我们也有多远！

拼音版 诗103:12 Dōng lí xī yǒu duō yuǎn, tā jiào wǒmen de guofàn, lí wǒmen ye yǒu duō yuǎn.

吕振中 诗103:12 东离西有多么远，他使我们的过犯离了我们、也多么远。

新译本 诗103:12 东离西有多远，他使我们的过犯离我们也有多远。

现代译 诗103:12 东离西多远，他使我们的罪离开我们也那麽远！

当代译 诗103:12 他叫我们的罪过离开我们，如同东与西相隔那麽远。

文理本 诗103:12 去我罪愆、如东之远于西兮、

修订本 诗103:12 东离西有多远， 他叫我们的过犯离我们也有多远！

KJV 英 诗103:12 As far as the east is from the west, so far hath he removed our transgressions from us.

NIV 英 诗103:12 as far as the east is from the west, so far has he removed our transgressions from us.

主目录 返回顶部

和合本 诗103:13 父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！

拼音版 诗103:13 Fùqin zenyàng liánxù tāde érnǚ, Yēhéhuá ye zenyàng liánxù jìngwèi tāde rén.

吕振中 诗103:13 父亲怎样怜悯儿女，永恒主也怎样怜悯敬畏他、的人。

新译本 诗103:13 父亲怎样怜恤儿子，耶和华也照样怜恤敬畏他的人；

现代译 诗103:13 父亲怎样疼爱自己的儿女，上主也怎样爱惜敬畏他的人。

当代译 诗103:13 他如同慈父一般，怜惜那些敬畏他的人。

文理本 诗103:13 敬畏之者、耶和华矜悯之、如父之恤其子兮、

修订本 诗103:13 父亲怎样怜悯他的儿女， 耶和华也怎样怜悯敬畏他的人！

KJV 英 诗103:13 Like as a father pitieth his children, so the LORD pitieth them that fear him.

NIV 英 诗103:13 As a father has compassion on his children, so the LORD has compassion on those who fear him;

主目录 返回顶部

和合本 诗103:14 因为他知道我们的本体，思念我们不过是尘土。

拼音版 诗103:14 Yīnwei tā zhīdào wǒmen de ben tǐ, sīniàn wǒmenbù guo shì chéntǔ.

吕振中 诗103:14 因为他知道我们的体质，他记得我们不过是尘土。

新译本 诗103:14 因为他知道我们的本体，记得我们不过是尘土。

现代译 诗103:14 他知道我们的形体；他也记得我们不过是尘土。

当代译 诗103:14 因为他知道我们不过是尘土，

文理本 诗103:14 盖知我之体质、念我为尘土兮、

修订本 诗103:14 因为他知道我们的本体， 思念我们不过是尘土。

KJV 英 诗103:14 For he knoweth our frame; he remembereth that we are dust.

NIV 英 诗103:14 for he knows how we are formed, he remembers that we are dust.

主目录 返回顶部

和合本 诗103:15 至于世人，他的年日如草一样，他发旺如野地的花；

拼音版 诗103:15 Zhìyú shìrén, tāde nián rì rú cǎo yíyàng. tāfā wàng rú yedì de huā.

吕振中 诗103:15 论到世人、他的年日如草一样；他的发旺正如野地的花。

新译本 诗103:15 至于世人，他的年日好像草一般；他又像野地繁茂的花。

现代译 诗103:15 至於我们，我们的生命像草。我们像野花生长茂盛；

当代译 诗103:15 我们的年日如同花草的生命一般短促，

文理本 诗103:15 维彼世人、其日如草、其生如野花兮、

修订本 诗103:15 至于世人，他的年日如草一样。 他兴旺如野地的花，

KJV 英 诗103:15 As for man, his days are as grass: as a flower of the field, so he flourisheth.

NIV 英 诗103:15 As for man, his days are like grass, he flourishes like a flower of the field;

主目录 返回顶部

和合本 诗103:16 经风一吹，便归无有，他的原处，也不再认识他。

拼音版 诗103:16 jìng fēng yī chuī, biàn guī wú yǒu. tāde yuánchù, ye bù zaì rènshi tā.

吕振中 诗103:16 经风一吹，便归无有；其原处再也不认得他。

新译本 诗103:16 经风一吹，就归无有；他原来的地方再不认识他。

现代译 诗103:16 风一吹便消失，没有人再看见它。

当代译 诗103:16 一经风吹，就永远消散无纵。

文理本 诗103:16 一经风过、即归乌有、其地不复识之兮、

修订本 诗103:16 经风一吹，就归无有， 它的原处也不再认识它。

KJV 英 诗103:16 For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

NIV 英 诗103:16 the wind blows over it and it is gone, and its place remembers it no more.

主目录 返回顶部

和合本 诗103:17 但耶和华的慈爱归于敬畏他的人，从亘古到永远；他的公义也归于子子孙孙，

拼音版 诗103:17 Dàn Yēhéhuá de cíaì, guīyú jìngwèi tāde rén, cóng gèn gǔ dào yǒngyuǎn. tāde gōngyì, ye guīyú zǐ zǐsūn sūn.

吕振中 诗103:17 但永恒主的坚爱显到敬畏他、的人却是从亘古到永远；其义气也施到他们的子子孙孙，

新译本 诗103:17 但从亘古到永远，耶和华的慈爱临到敬畏他的人；他的公义也归于他们的子子孙孙，

现代译 诗103:17 但上主永远爱惜敬畏他的人；他的公义持续到万代，

当代译 诗103:17 主赐给敬畏他的人的慈爱是永恒的，他的公义要加给那些守他的约、遵守他命令的人，也要归於他们的子子孙孙。

文理本 诗103:17 惟敬畏耶和华、守其约、忆其律、而遵行者、

修订本 诗103:17 但耶和华的慈爱归于敬畏他的人， 从亘古到永远； 他的公义也归于子子孙孙，

KJV 英 诗103:17 But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

NIV 英 诗103:17 But from everlasting to everlasting the LORD'S love is with those who fear him, and his righteousness with their children's children--

主目录 返回顶部

和合本 诗103:18 就是那些遵守他的约，记念他的训词而遵行的人。

拼音版 诗103:18 Jiù shì nàxiē zūnshǒu tāde yuē, jìniàn tādexùn cí ér zūnxíng de rén.

吕振中 诗103:18 施到那守住他的约，记住他的训令而遵行的人。

新译本 诗103:18 就是那些谨守他的约，记住他的训词，并且遵行的人。

现代译 诗103:18 及於谨守他的约、忠实遵行他诫命的人。

当代译 诗103:18 主赐给敬畏他的人的慈爱是永恒的，他的公义要加给那些守他的约、遵守他命令的人，也要归於他们的子子孙孙。

文理本 诗103:18 耶和华之慈惠加之、其义施于子孙、自亘古至永久兮、

修订本 诗103:18 就是那些遵守他的约、 记念他的训词而遵行的人。

KJV 英 诗103:18 To such as keep his covenant, and to those that remember his commandments to do them.

NIV 英 诗103:18 with those who keep his covenant and remember to obey his precepts.

主目录 返回顶部

和合本 诗103:19 耶和华在天上立定宝座，他的权柄（原文作“国”）统管万有。

拼音版 诗103:19 Yēhéhuá zaì tiānshang lìdéng bǎozuò. tāde quánbǐng ( yuánwén zuò guó ) Tǒng guǎn wànyǒu.

吕振中 诗103:19 永恒主在天上立定了宝座，他的国权统治万有。

新译本 诗103:19 耶和华在天上立定宝座，他的王权统管万有。

现代译 诗103:19 上主在天上设立宝座；他作王统管万有。

当代译 诗103:19 主已经在天上设立宝座；他的王权统管一切。

文理本 诗103:19 耶和华之位立于天、其权统万有兮、

修订本 诗103:19 耶和华在天上立定宝座， 他的国统管万有。

KJV 英 诗103:19 The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

NIV 英 诗103:19 The LORD has established his throne in heaven, and his kingdom rules over all.

主目录 返回顶部

和合本 诗103:20 听从他命令、成全他旨意、有大能的天使，都要称颂耶和华！

拼音版 诗103:20 Tīng cóng tā mìnglìng chéngquán tā zhǐyì yǒu dànéng de tiānshǐ, dōu yào chēngsòng Yēhéhuá.

吕振中 诗103:20 你们做他的天使的、大有能力、行他所吩咐的、听他吩咐之声音的、都要祝颂永恒主！

新译本 诗103:20 你们作他天使的，就是那些大有能力，行他所吩咐，以及听从他命令的，都要称颂耶和华。

现代译 诗103:20 强大有力的天使啊，听从他命令、遵行他旨意的使者啊，你们都要颂赞上主！

当代译 诗103:20 听从他命令的大能天使啊，当称颂主！

文理本 诗103:20 具有能力、成其旨、听其命之诸使欤、其颂美耶和华、

修订本 诗103:20 听从他命令、成全他旨意、 有大能的天使啊，你们都要称颂耶和华！

KJV 英 诗103:20 Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

NIV 英 诗103:20 Praise the LORD, you his angels, you mighty ones who do his bidding, who obey his word.

主目录 返回顶部

和合本 诗103:21 你们作他的诸军，作他的仆役，行他所喜悦的，都要称颂耶和华！

拼音版 诗103:21 Nǐmen zuò tāde zhū jūn zuò tāde pú yì xíng tāsuǒ xǐyuè de, dōu yào chēngsòng Yēhéhuá.

吕振中 诗103:21 你们做他的万军的、做他的仆役、行他所喜悦的、都要祝颂永恒主！

新译本 诗103:21 你们作他的众军，作他的仆役，遵行他旨意的，都要称颂耶和华。

现代译 诗103:21 天上一切有权力、奉行他旨意的臣仆啊，你们都要颂赞上主！

当代译 诗103:21 服事主又奉命行事的天军啊，应当称颂主！

文理本 诗103:21 为其役、行其旨之诸军欤、其颂美耶和华、

修订本 诗103:21 你们行他所喜悦的， 作他诸军，作他仆役的啊，都要称颂耶和华！

KJV 英 诗103:21 Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

NIV 英 诗103:21 Praise the LORD, all his heavenly hosts, you his servants who do his will.

主目录 返回顶部

和合本 诗103:22 你们一切被他造的，在他所治理的各处，都要称颂耶和华。我的心哪，你要称颂耶和华！

拼音版 诗103:22 Nǐmen yīqiè beì tā zào de, zaì tā suǒ zhìlǐ dege chù, dōu yào chēngsòng Yēhéhuá. wǒde xīn nǎ, nǐ yào chēngsòngYēhéhuá.

吕振中 诗103:22 你们一切被他造的、在他所治的各处的、都要祝颂永恒主！我的心哪，你要祝颂永恒主！

新译本 诗103:22 你们一切被他所造的，在他统治的各处，都要称颂耶和华。我的心哪，你要称颂耶和华。

现代译 诗103:22 一切被造物啊，要颂赞上主！要在他治下的每一角落颂赞他！我的灵啊，要颂赞上主！

当代译 诗103:22 愿全地万物都称颂主，我的心啊，你也要称颂主！

文理本 诗103:22 凡其所造、在其所辖之区、其颂美耶和华、我心颂美耶和华兮、

修订本 诗103:22 你们一切被他造的， 在他所治理的各处， 都要称颂耶和华！ 我的心哪，你要称颂耶和华！

KJV 英 诗103:22 Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

NIV 英 诗103:22 Praise the LORD, all his works everywhere in his dominion. Praise the LORD, O my soul.


诗篇第104章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第104章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗104:1 我的心哪，你要称颂耶和华！耶和华我的　神啊，你为至大！你以尊荣威严为衣服，

拼音版 诗104:1 Wǒde xīn nǎ, nǐ yào chēngsòng Yēhéhuá. Yēhéhuá wǒde shén a, nǐ wèi zhì dà. nǐ yǐzūnróng wēiyán wèi yīfu.

吕振中 诗104:1 我的心哪，你要祝颂永恒主！永恒主我的上帝阿，你是至大：你以尊荣和威严做服装；

新译本 诗104:1 我的心哪！你要称颂耶和华；耶和华我的　神啊！你真伟大；你以尊荣和威严为衣服。

现代译 诗104:1 我的灵啊，要颂赞上主！上主—我的上帝啊，你多麽伟大！你穿戴着威严、光荣；

当代译 诗104:1 我的心啊，你要称颂主。

文理本 诗104:1 我心当颂美耶和华、我上帝耶和华欤、尔为至大、衣以尊荣威严兮、

修订本 诗104:1 我的心哪，你要称颂耶和华！ 耶和华－我的上帝啊，你为至大！ 你以尊荣威严为衣，

KJV 英 诗104:1 Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

NIV 英 诗104:1 Praise the LORD, O my soul. O LORD my God, you are very great; you are clothed with splendor and majesty.

主目录 返回顶部

和合本 诗104:2 披上亮光，如披外袍，铺张穹苍，如铺幔子。

拼音版 诗104:2 Pī shang liàngguāng, rú pī waì paó, pū zhāngqióng cāng, rú pū mànzǐ.

吕振中 诗104:2 你披上亮光如衣裳；搭开诸天如幔子；

新译本 诗104:2 你披上亮光好像披上外袍；展开诸天好像铺张帐幔。

现代译 诗104:2 你披上亮光作外袍。你铺张穹苍，如搭帐棚；

当代译 诗104:2 主我的上帝啊，你是多麽伟大！你以尊贵威严为衣装，你的光华如外袍一般披在身上。你铺展苍天，好像一幅灿烂的帘幕。

文理本 诗104:2 被光华如衣、布穹苍如帱兮、

修订本 诗104:2 披上亮光，如披外袍， 铺张穹苍，如铺幔子，

KJV 英 诗104:2 Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

NIV 英 诗104:2 He wraps himself in light as with a garment; he stretches out the heavens like a tent

主目录 返回顶部

和合本 诗104:3 在水中立楼阁的栋梁，用云彩为车辇，藉着风的翅膀而行，

拼音版 诗104:3 Zaì shuǐ zhōng lì lóu gé de liàn liáng, yòngyúncai wèi chē niǎn, jiè zhe fēng de chìbǎng ér xíng.

吕振中 诗104:3 你在水上立了楼阁栋梁，以云彩为车辇，驭风的翅膀而行；

新译本 诗104:3 你在水上立起你楼阁的栋梁；你以云彩为战车；乘驾风的翅膀而行。

现代译 诗104:3 你在高天的水上建造住所。你用云彩作为战车，藉着风的翅膀奔驰。

当代译 诗104:3 你在众水之中设立楼阁的栋梁。你以云彩为车驾，乘风逍遥天际。

文理本 诗104:3 安楼阁之栋于水中、以云为舆、驭风之翼而行兮、

修订本 诗104:3 在水中立楼阁的栋梁， 用云彩为车辇， 藉着风的翅膀而行，

KJV 英 诗104:3 Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

NIV 英 诗104:3 and lays the beams of his upper chambers on their waters. He makes the clouds his chariot and rides on the wings of the wind.

主目录 返回顶部

和合本 诗104:4 以风为使者，以火焰为仆役，

拼音版 诗104:4 Yǐ fēng wèi shǐzhe, yǐ huǒyàn wèi pú yì.

吕振中 诗104:4 你以风为使者，以火焰为仆役（或译∶使使者为风，使仆役为火焰）；

新译本 诗104:4 你用风作你的使者，用火焰作你的仆役。

现代译 诗104:4 你以风作使者，以闪电作仆人。

当代译 诗104:4 风是你的使者，烈焰是你的仆役。

文理本 诗104:4 以风为使、以火为役兮、

修订本 诗104:4 以风为使者， 以火焰为仆役，

KJV 英 诗104:4 Who maketh his angels spirits; his ministers a flaming fire:

NIV 英 诗104:4 He makes winds his messengers, flames of fire his servants.

主目录 返回顶部

和合本 诗104:5 将地立在根基上，使地永不动摇。

拼音版 诗104:5 Jiāng dì lì zaì gēnjī shang, shǐ dì yǒng bú dòngyáo.

吕振中 诗104:5 你将地奠定于根基上，使地永永远远不动摇。

新译本 诗104:5 你把大地坚立在根基上，使地永永远远不动摇。

现代译 诗104:5 你把大地坚立在巩固的基础上，使它永永远远不动摇。

当代译 诗104:5 你为大地奠定根基，使它永远不会动摇。

文理本 诗104:5 奠地之基、永不动摇兮、

修订本 诗104:5 将地立在根基上， 使地永不动摇。

KJV 英 诗104:5 Who laid the foundations of the earth, that it should not be removed for ever.

NIV 英 诗104:5 He set the earth on its foundations; it can never be moved.

主目录 返回顶部

和合本 诗104:6 你用深水遮盖地面，犹如衣裳；诸水高过山岭。

拼音版 诗104:6 Nǐ yòng shēn shuǐ zhēgaì dì miàn, yóu rú yīshang. zhū shuǐ gāo guo shānlǐng.

吕振中 诗104:6 你以深渊如服装遮盖着大地；诸水停滞于山上。

新译本 诗104:6 你用深水像衣服一般覆盖大地，使众水高过群山。

现代译 诗104:6 你使海洋像外袍覆盖地面；你使水淹没群山。

当代译 诗104:6 又用洪流覆盖大地，以大水淹没群山。

文理本 诗104:6 以渊覆之、有若衣服、水高于山兮、

修订本 诗104:6 你用深水遮盖地面，犹如衣裳； 诸水高过山岭。

KJV 英 诗104:6 Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

NIV 英 诗104:6 You covered it with the deep as with a garment; the waters stood above the mountains.

主目录 返回顶部

和合本 诗104:7 你的斥责一发，水便奔逃；你的雷声一发，水便奔流。

拼音版 诗104:7 Nǐde chìzé yī fà, shuǐ biàn bēn taó. nǐde léishēng yī fā, shuǐ biàn bēn liú.

吕振中 诗104:7 因你的叱责、水便奔逃；因你的雷声、水便奔流而退。

新译本 诗104:7 因你的斥责，水就退去；因你的雷声，水就奔逃。

现代译 诗104:7 你一斥责，水便奔逃；众水一听见你发号施令，便都奔流。

当代译 诗104:7 你怒叱一声，众水便逃遁四散；按照你所命定的位置，山峦复现，谷地重铺。

文理本 诗104:7 尔叱咤发、水即奔逃、尔雷声作、水即迅逝兮、

修订本 诗104:7 你的斥责一发，水就奔逃； 你的雷声一发，水就奔流。

KJV 英 诗104:7 At thy rebuke they fled; at the voice of thy thunder they hasted away.

NIV 英 诗104:7 But at your rebuke the waters fled, at the sound of your thunder they took to flight;

主目录 返回顶部

和合本 诗104:8 诸山升上，诸谷沉下（或作“随山上翻，随谷下流”），归你为它所安定之地。

拼音版 诗104:8 ( zhū shān shēng shang, zhūyù chén xià ( huò zuò suí shān shang fān, suí yù xià liú ), guī nǐwèi tā suǒ ān déng zhī dì

吕振中 诗104:8 以致山岭上升，峪谷下沉，诸水流归于你奠定之地。

新译本 诗104:8 众水流经群山，向下流往众谷，流到你为它们指定的地方。

现代译 诗104:8 它们漫过山岭，流进峡谷，汇流到你所划定的地方。

当代译 诗104:8 你怒叱一声，众水便逃遁四散；按照你所命定的位置，山峦复现，谷地重铺。

文理本 诗104:8 山乃出、谷乃陷、水归尔所定之区兮、

修订本 诗104:8 诸山上升，诸谷下沉， 归你为它所立定之地。

KJV 英 诗104:8 They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

NIV 英 诗104:8 they flowed over the mountains, they went down into the valleys, to the place you assigned for them.

主目录 返回顶部

和合本 诗104:9 你定了界限，使水不能过去，不再转回遮盖地面。

拼音版 诗104:9 Nǐ déng le jiè xiàn, shǐ shuǐ bùnéng guo qù, búzaì zhuǎn huí zhēgaì dì miàn.

吕振中 诗104:9 你定了界限，叫水别越过，别回来淹没大地。

新译本 诗104:9 你定了界限，使众水不能越过；它们不再转回掩盖大地。

现代译 诗104:9 你定了界限，叫它们不能逾越，使它们不再淹没大地。

当代译 诗104:9 你为海洋划定疆界，以免大地再遭覆没。

文理本 诗104:9 尔立厥界、俾不逾越、不复返而覆地兮、

修订本 诗104:9 你定了界限，使水不能超越， 不再转回淹没大地。

KJV 英 诗104:9 Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

NIV 英 诗104:9 You set a boundary they cannot cross; never again will they cover the earth.

主目录 返回顶部

和合本 诗104:10 耶和华使泉源涌在山谷，流在山间。

拼音版 诗104:10 Yēhéhuá shǐquányuán yǒng zaì shān yù, liú zaì shān jiān.

吕振中 诗104:10 你使泉源涌于（或译∶入）溪谷；泉水流于山间，

新译本 诗104:10 你使泉源在山谷中涌流，流经群山中间。

现代译 诗104:10 你使泉水涌流谷中，蜿蜒於群山之间；

当代译 诗104:10 主在谷地安置泉源，使山岭之间涌出溪流；

文理本 诗104:10 使泉涌于陵谷、流于山间兮、

修订本 诗104:10 耶和华使泉源涌在山谷， 流在山间，

KJV 英 诗104:10 He sendeth the springs into the valleys, which run among the hills.

NIV 英 诗104:10 He makes springs pour water into the ravines; it flows between the mountains.

主目录 返回顶部

和合本 诗104:11 使野地的走兽有水喝，野驴得解其渴。

拼音版 诗104:11 Shǐ yedì de zǒushòu yǒu shuǐ hē, ye lü dé jieqí ke.

吕振中 诗104:11 使野地的走兽有水喝，野驴得以解渴。

新译本 诗104:11 使野地所有的走兽有水喝，野驴得以解渴。

现代译 诗104:11 走兽得到水喝，野驴得以解渴。

当代译 诗104:11 让野地的动物和野生的驴驹得水解渴。

文理本 诗104:11 饮田原之兽、解野驴之渴兮、

修订本 诗104:11 使野地的走兽有水喝， 野驴得解其渴。

KJV 英 诗104:11 They give drink to every beast of the field: the wild asses quench their thirst.

NIV 英 诗104:11 They give water to all the beasts of the field; the wild donkeys quench their thirst.

主目录 返回顶部

和合本 诗104:12 天上的飞鸟在水旁住宿，在树枝上啼叫。

拼音版 诗104:12 Tiān shang de fēiniǎo zaì shuǐ páng zhù xiǔ,zaì shùzhī shang tí jiào.

吕振中 诗104:12 空中的飞鸟在水旁住宿，在枝条间出声啼叫。

新译本 诗104:12 天上的飞鸟在水边住宿，在树枝上鸣叫。

现代译 诗104:12 在水边的树上，有空中的飞鸟栖息吟唱。

当代译 诗104:12 飞鸟也在溪旁栖息，在树梢歌唱。

文理本 诗104:12 飞鸟栖于水滨、鸣于树枝兮、

修订本 诗104:12 天上的飞鸟在水旁住宿， 在枝干间啼叫。

KJV 英 诗104:12 By them shall the fowls of the heaven have their habitation, which sing among the branches.

NIV 英 诗104:12 The birds of the air nest by the waters; they sing among the branches.

主目录 返回顶部

和合本 诗104:13 他从楼阁中浇灌山岭，因他作为的功效，地就丰足。

拼音版 诗104:13 Tā cóng lóu gé zhōng jiāo guàn shānlǐng. yīntā zuòwéi de gōngxiào, dì jiù fēngzú.

吕振中 诗104:13 你从你的楼阁上浇灌山岭；因你所作之事的果效、大地就饱足。

新译本 诗104:13 你从自己的楼阁中浇灌群山，因你所作的事的果效，大地就丰足。

现代译 诗104:13 你从天上降雨在山岭间；大地充满着你的恩泽。

当代译 诗104:13 他降雨在山间，让大地满布果实。

文理本 诗104:13 彼自其阁、灌溉山冈、缘其功效、大地饶足兮、

修订本 诗104:13 他从楼阁中浇灌山岭； 因他作为的功效，地就丰足。

KJV 英 诗104:13 He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

NIV 英 诗104:13 He waters the mountains from his upper chambers; the earth is satisfied by the fruit of his work.

主目录 返回顶部

和合本 诗104:14 他使草生长，给六畜吃，使菜蔬发长，供给人用，使人从地里能得食物，

拼音版 诗104:14 Tā shǐ cǎo shēng zhǎng, gei liù xù chī. shǐcaìshū fā zhǎng, gōngjǐ rén yòng. shǐ rén cóng dì lǐ néng dé shíwù.

吕振中 诗104:14 他使草发生、给牲口吃；使菜蔬生长、给人耕种，使人从地里产出食物；

新译本 诗104:14 你为了牲畜使青草滋生，为了人的需用使蔬菜生长，使粮食从地里生出；

现代译 诗104:14 你使青草滋生，饲养群畜，使蔬菜长大，供人食用，好使人在地上耕种五谷：

当代译 诗104:14 他使绿草如茵，好喂养牛羊；又赐下耕地，让人耕种，使人得享大地的丰盛。

文理本 诗104:14 生草莱以饲六畜、备菜蔬以供人需、俾谷产于地兮、

修订本 诗104:14 他使草生长，给牲畜吃， 使菜蔬生长，供给人用， 使人从地里得食物，

KJV 英 诗104:14 He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

NIV 英 诗104:14 He makes grass grow for the cattle, and plants for man to cultivate--bringing forth food from the earth:

主目录 返回顶部

和合本 诗104:15 又得酒能悦人心，得油能润人面，得粮能养人心。

拼音版 诗104:15 Yòu dé jiǔ néng yuè rén xīn, dé yóu néng rùnrén miàn, dé liáng néng yǎng rén xīn.

吕振中 诗104:15 有酒使人的心欢喜，使他脸面油润、焕发光辉，又有食物给人做点心。

新译本 诗104:15 又有酒使人心欢喜，有油使人容光焕发，有粮加添人的心力。

现代译 诗104:15 酿酒来舒畅胸怀，制油来润泽容貌，得粮食来培养体力。

当代译 诗104:15 他又赐醇酒使人欢畅，赐橄榄油滋润人的肌肤，用食物增加人的体力。

文理本 诗104:15 又备酒醴以悦人心、膏油以泽人面、糗粮以固人志兮、

修订本 诗104:15 得酒能悦人心， 得油能润人面， 得粮能养人心。

KJV 英 诗104:15 And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

NIV 英 诗104:15 wine that gladdens the heart of man, oil to make his face shine, and bread that sustains his heart.

主目录 返回顶部

和合本 诗104:16 佳美的树木，就是黎巴嫩的香柏树，是耶和华所栽种的，都满了汁浆。

拼音版 诗104:16 Jiā mei de shùmù, jiù shì Lìbānèn dèng xiāng bǎi shù, shì Yēhéhuá suǒ zāizhòngde, dōu mǎn le zhī jiāng.

吕振中 诗104:16 魁梧奇伟（或译∶永恒主）的树，永恒主所裁种的利巴嫩香柏树、都得了饱足润泽。

新译本 诗104:16 耶和华的树，就是他所栽种的黎巴嫩香柏树，都得到了充分的灌溉。

现代译 诗104:16 上主种植的黎巴嫩香柏树，得到了充分的雨水。

当代译 诗104:16 主又种植黎巴嫩的香柏树，它们长得又高大又茂盛，

文理本 诗104:16 耶和华之林木、所植利巴嫩之香柏、足沾雨泽兮、

修订本 诗104:16 佳美的树木， 就是耶和华所栽种的黎巴嫩的香柏树， 都满了汁浆。

KJV 英 诗104:16 The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

NIV 英 诗104:16 The trees of the LORD are well watered, the cedars of Lebanon that he planted.

主目录 返回顶部

和合本 诗104:17 雀鸟在其上搭窝。至于鹤，松树是它的房屋。

拼音版 诗104:17 Què niǎo zaì qí shang dā wō. zhìyú hè, sōngshù shì tā de fángwū.

吕振中 诗104:17 鸟儿搭窝于其中；鹳鸟营巢于松树间。

新译本 诗104:17 雀鸟在上面筑巢；至于鹤，松树是牠的家。

现代译 诗104:17 鸟儿在那里筑巢；松树上有白鹤搭窝。

当代译 诗104:17 让雀鸟在其上安居，鹳鹤也在树丛中找着居所。

文理本 诗104:17 鸟构巢其中、鹤以松为室兮、

修订本 诗104:17 雀鸟在其上搭窝， 鹳以松树为家。

KJV 英 诗104:17 Where the birds make their nests: as for the stork, the fir trees are her house.

NIV 英 诗104:17 There the birds make their nests; the stork has its home in the pine trees.

主目录 返回顶部

和合本 诗104:18 高山为野山羊的住所；岩石为沙番的藏处。

拼音版 诗104:18 Gāo shān wèi ye shānyáng de zhù suǒ. yán shíwèi shā pān de cáng chù.

吕振中 诗104:18 高山为野山羊的住所；岩石为石獾的藏身处。

新译本 诗104:18 高山是野山羊的住所；岩石是石獾藏身的地方。

现代译 诗104:18 野山羊住在高山上；石嶭藏匿在岩穴中。

当代译 诗104:18 他立定高山，让野山羊可以在山上驰骋，石獾也可以在岩石中挖洞藏身。

文理本 诗104:18 野羊处于高山、沙番藏于岩石兮、

修订本 诗104:18 高山为野山羊的居所， 岩石为石?的藏身处。

KJV 英 诗104:18 The high hills are a refuge for the wild goats; and the rocks for the conies.

NIV 英 诗104:18 The high mountains belong to the wild goats; the crags are a refuge for the coneys.

主目录 返回顶部

和合本 诗104:19 你安置月亮为定节令，日头自知沉落。

拼音版 诗104:19 Nǐ ānzhì yuèliang wèi déng jiéLìng. rìtou zìzhī chén luō.

吕振中 诗104:19 你（传统∶他）造月亮以定节期，使日头自知下山。

新译本 诗104:19 你造月亮为定节令；太阳知道何时沉落。

现代译 诗104:19 你造月亮以定月份；太阳自知何时西沉。

当代译 诗104:19 你命月亮定节令，又使太阳自知西沉。

文理本 诗104:19 彼立月以定时、日知其入兮、

修订本 诗104:19 你安置月亮以定季节， 太阳自知沉落。

KJV 英 诗104:19 He appointed the moon for seasons: the sun knoweth his going down.

NIV 英 诗104:19 The moon marks off the seasons, and the sun knows when to go down.

主目录 返回顶部

和合本 诗104:20 你造黑暗为夜，林中的百兽就都爬出来，

拼音版 诗104:20 Nǐ zào hēiàn wèi yè, lín zhōng de bǎi shòu jiùdōu pá chūlai.

吕振中 诗104:20 你安排黑暗，便有了夜，森林中的百兽就爬出来。

新译本 诗104:20 你安设黑暗，有了晚上，林中的百兽就都爬出来。

现代译 诗104:20 你造黑夜，夜幕低垂，林中野兽就都出来。

当代译 诗104:20 你造黑暗，定为夜晚，也就是百兽活动之时。

文理本 诗104:20 造暗为夜、林间百兽潜出兮、

修订本 诗104:20 你造黑暗为夜， 林中的百兽就都爬出来。

KJV 英 诗104:20 Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

NIV 英 诗104:20 You bring darkness, it becomes night, and all the beasts of the forest prowl.

主目录 返回顶部

和合本 诗104:21 少壮狮子吼叫，要抓食，向　神寻求食物。

拼音版 诗104:21 Shǎo zhuàng shīzi hǒu jiào, yào zhuā sì,xiàng shén xúnqiú shíwù.

吕振中 诗104:21 少壮狮子吼叫着、要抓撕可吃的，向上帝寻求着食物。

新译本 诗104:21 少壮狮子吼叫觅食，要寻求从　神而来的食物。

现代译 诗104:21 少壮的狮子吼叫觅食，寻找上帝所赐的食物。

当代译 诗104:21 少壮狮子四出寻觅上帝所赐的食物；

文理本 诗104:21 稚狮咆哮以攫物、向上帝求食兮、

修订本 诗104:21 少壮狮子吼叫觅食， 向上帝寻求食物。

KJV 英 诗104:21 The young lions roar after their prey, and seek their meat from God.

NIV 英 诗104:21 The lions roar for their prey and seek their food from God.

主目录 返回顶部

和合本 诗104:22 日头一出，兽便躲避，卧在洞里。

拼音版 诗104:22 Rìtou yī chū, shòu biàn duǒbì, wò zaì dòng lǐ.

吕振中 诗104:22 日头一出，兽便躲避，偃卧于洞窟中。

新译本 诗104:22 太阳升起的时候，牠们就躲避，回到自己的洞穴躺卧。

现代译 诗104:22 太阳一出它们便躲避，躺嶫在洞穴里。

当代译 诗104:22 黎明的时候，它们就退回自己的洞窟中休息，

文理本 诗104:22 日出兽藏、偃卧于穴兮、

修订本 诗104:22 太阳一出，兽就躲避， 躺卧在洞里。

KJV 英 诗104:22 The sun ariseth, they gather themselves together, and lay them down in their dens.

NIV 英 诗104:22 The sun rises, and they steal away; they return and lie down in their dens.

主目录 返回顶部

和合本 诗104:23 人出去作工，劳碌直到晚上。

拼音版 诗104:23 Rén chū qù zuò gōng, laólù zhídào wǎnshang.

吕振中 诗104:23 人出去作工，劳劳碌碌到晚上。

新译本 诗104:23 人出去作工，劳碌直到晚上。

现代译 诗104:23 人出去操作，劳碌直到晚上。

当代译 诗104:23 让人们能外出工作，直到日落黄昏。

文理本 诗104:23 人出而作、勤劳至暮兮、

修订本 诗104:23 人出去做工， 劳碌直到晚上。

KJV 英 诗104:23 Man goeth forth unto his work and to his labour until the evening.

NIV 英 诗104:23 Then man goes out to his work, to his labor until evening.

主目录 返回顶部

和合本 诗104:24 耶和华啊，你所造的何其多！都是你用智慧造成的，遍地满了你的丰富。

拼音版 诗104:24 Yēhéhuá a, nǐ suǒzào de hé qí duō, dōu shì nǐ yòng zhìhuì zàochéng de. biàn dì mǎn le nǐde fēngfù.

吕振中 诗104:24 永恒主阿，你所造的何其多呀！它们都是你用智慧造成的；大地满了你所造之物。

新译本 诗104:24 耶和华啊！你所造的真是众多。它们都是你用智慧造成的；全地充满你所造的东西。

现代译 诗104:24 上主啊，你的创造繁多！这一切都是你智慧的果实；遍地充满了你的造物。

当代译 诗104:24 主啊，你所创造的事物多麽繁多！你用智慧造了这一切，全地都遍满了你丰富的创造。

文理本 诗104:24 耶和华欤、尔之造作何其多、皆以智慧而成、寰宇充尔财物兮、

修订本 诗104:24 耶和华啊，你所造的何其多！ 都是你用智慧造成的， 全地遍满了你所造之物。

KJV 英 诗104:24 O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

NIV 英 诗104:24 How many are your works, O LORD! In wisdom you made them all; the earth is full of your creatures.

主目录 返回顶部

和合本 诗104:25 那里有海，又大又广；其中有无数的动物，大小活物都有。

拼音版 诗104:25 Nàli yǒu hǎi, yòu dà yòu guǎng. qízhōng yǒuwú shǔ de dòngwù. dà xiǎo huó wù dōu yǒu.

吕振中 诗104:25 那里有海、又大又广；其中有无数的滋生物，大小活物都有。

新译本 诗104:25 那里有海，又大又广；海里有无数的活物，大小活物都有。

现代译 诗104:25 有汪洋大海，住着大大小小数不尽的生物，

当代译 诗104:25 在大海汪洋中，充满着各类大小的活物。

文理本 诗104:25 海大且广、动物无数、小大咸有兮、

修订本 诗104:25 那里有海，又大又广， 其中有无数的动物， 大小活物都有。

KJV 英 诗104:25 So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

NIV 英 诗104:25 There is the sea, vast and spacious, teeming with creatures beyond number--living things both large and small.

主目录 返回顶部

和合本 诗104:26 那里有船行走，有你所造的鳄鱼游泳在其中。

拼音版 诗104:26 Nàli yǒu chuán xíng zǒu. yǒu nǐ suǒ zào de èyú yóuyǒng zaì qízhōng.

吕振中 诗104:26 那里有船在行着，有你所塑造的大鱼优游嬉戏于其中。

新译本 诗104:26 那里有船只往来航行，有你所造的大鱼，在海里嬉戏。

现代译 诗104:26 船只往来航行，你所造的海兽戏游其中。

当代译 诗104:26 看哪！有船只航行，你所造的鲸鱼也在水中游戏。

文理本 诗104:26 其中舟楫往来、鳄鱼游泳、为尔所造兮、

修订本 诗104:26 那里有船行走， 有你所造的力威亚探悠游在其中。

KJV 英 诗104:26 There go the ships: there is that leviathan, whom thou hast made to play therein.

NIV 英 诗104:26 There the ships go to and fro, and the leviathan, which you formed to frolic there.

主目录 返回顶部

和合本 诗104:27 这都仰望你按时给它食物。

拼音版 诗104:27 Zhè dōu yǎngwàng nǐ ànshí gei tā shíwù.

吕振中 诗104:27 它们这些活物都仰望着你按时给它们食物。

新译本 诗104:27 这些活物都仰望你，仰望你按时赐给牠们食物。

现代译 诗104:27 它们都倚靠着你，靠你按时供给食物。

当代译 诗104:27 它们都倚靠你按时供应食物，

文理本 诗104:27 斯皆望尔、依时食之、

修订本 诗104:27 这些都仰望你按时给它们食物。

KJV 英 诗104:27 These wait all upon thee; that thou mayest give them their meat in due season.

NIV 英 诗104:27 These all look to you to give them their food at the proper time.

主目录 返回顶部

和合本 诗104:28 你给它们，它们便拾起来；你张手，它们饱得美食。

拼音版 诗104:28 Nǐ gei tāmen, tāmen biàn shí qǐlai ; nǐ zhāngshǒu, tāmen bǎo dé mei shí.

吕振中 诗104:28 你给了它们，它们便捡起来；你展开了手，它们就饱饫美食。

新译本 诗104:28 你赐给牠们，牠们就拾取；你张开你的手，牠们就饱享美物。

现代译 诗104:28 你给了它们，它们便吃；你赐食物，它们便得饱足。

当代译 诗104:28 你供应，它们收集；你张开手喂养它们，它们就因你丰富的供给而饱足。

文理本 诗104:28 尔予之、彼取之、尔既张手、彼饫嘉物兮、

修订本 诗104:28 你给它们，它们就拾起来； 你张手，它们就饱得美食。

KJV 英 诗104:28 That thou givest them they gather: thou openest thine hand, they are filled with good.

NIV 英 诗104:28 When you give it to them, they gather it up; when you open your hand, they are satisfied with good things.

主目录 返回顶部

和合本 诗104:29 你掩面，它们便惊惶；你收回它们的气，它们就死亡，归于尘土。

拼音版 诗104:29 Nǐ yǎn miàn, tāmen biàn jīng huáng. nǐ shōuhuí tāmen de qì, tāmen jiù sǐwáng, guīyú chéntǔ.

吕振中 诗104:29 你掩面，它们便惶恐；你收回它们的气，它们就死亡，仍归于尘土。

新译本 诗104:29 你向牠们掩面，牠们就惊慌；你收回牠们的气息，牠们就死亡，归回尘土。

现代译 诗104:29 你走开，它们就惊慌；你收回气息，它们就死亡，归回尘土。

当代译 诗104:29 然而，只要你一离开它们，它们就都要失落无依。你一收回它们的气息，它们便要重归尘土。

文理本 诗104:29 尔既掩面、彼则惊惶、尔断其气、彼即死亡、归于尘土兮、

修订本 诗104:29 你转脸，它们就惊惶； 你收回它们的气，它们就死亡，归于尘土。

KJV 英 诗104:29 Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

NIV 英 诗104:29 When you hide your face, they are terrified; when you take away their breath, they die and return to the dust.

主目录 返回顶部

和合本 诗104:30 你发出你的灵，它们便受造。你使地面更换为新。

拼音版 诗104:30 Nǐ fāchū nǐde líng, tāmen biàn shòu zào. nǐshǐ dì miàn gēnghuàn wèi xīn.

吕振中 诗104:30 你发出你的气（同词∶灵），它们就被创造；你也使地面更新。

新译本 诗104:30 你发出你的灵，万物就被造成；你也使地面更换一新。

现代译 诗104:30 但你向它们吹气，它们便生存；你使大地得以更新。

当代译 诗104:30 你差遣你的灵，创造新生命，使大地更新。

文理本 诗104:30 尔遣尔神、彼乃受造、尔使地面更新兮、

修订本 诗104:30 你差遣你的灵，它们就受造； 你使地面更换为新。

KJV 英 诗104:30 Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

NIV 英 诗104:30 When you send your Spirit, they are created, and you renew the face of the earth.

主目录 返回顶部

和合本 诗104:31 愿耶和华的荣耀存到永远；愿耶和华喜悦自己所造的。

拼音版 诗104:31 Yuàn Yēhéhuá deróngyào cún dào yǒngyuǎn. yuàn Yēhéhuá xǐyuè zìjǐ suǒ zào de.

吕振中 诗104:31 愿永恒主的荣耀永远长存；愿永恒主喜悦他自己所造的。

新译本 诗104:31 愿耶和华的荣耀存到永远；愿耶和华喜悦他自己所作的。

现代译 诗104:31 愿上主的荣耀永远长存！愿上主喜爱自己的创造！

当代译 诗104:31 主的荣耀存到永远！愿主也因着自己的创造而欢欣。

文理本 诗104:31 愿耶和华之荣永存、愿耶和华悦其所造兮、

修订本 诗104:31 愿耶和华的荣耀存到永远！ 愿耶和华喜爱自己所造的！

KJV 英 诗104:31 The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

NIV 英 诗104:31 May the glory of the LORD endure forever; may the LORD rejoice in his works--

主目录 返回顶部

和合本 诗104:32 他看地，地便震动；他摸山，山就冒烟。

拼音版 诗104:32 Tā kàn dì, dì biàn zhèndòng. tā mó shān,shān jiù mào yān.

吕振中 诗104:32 他望着地，地便震颤；他摸着山，山就冒烟。

新译本 诗104:32 他注视大地，地就震动；他触摸群山，山就冒烟。

现代译 诗104:32 他俯视大地，地便颤抖；他触摸群山，山便冒烟。

当代译 诗104:32 他眼一看，大地就震动战栗，他手一摸，山就冒出火焰。

文理本 诗104:32 彼视地、地则颤动、彼扪山、山则发烟兮、

修订本 诗104:32 他看地，地便震动； 他摸山，山就冒烟。

KJV 英 诗104:32 He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

NIV 英 诗104:32 he who looks at the earth, and it trembles, who touches the mountains, and they smoke.

主目录 返回顶部

和合本 诗104:33 我要一生向耶和华唱诗，我还活的时候，要向我　神歌颂！

拼音版 诗104:33 Wǒ yào yìshēng xiàng Yēhéhuá chàng shī. wǒ hái huó de shíhou, yào xiàng wǒ shén gēsòng.

吕振中 诗104:33 尽我活着的时候，我总要歌颂永恒主；我还存在时、我都要唱扬我的上帝。

新译本 诗104:33 我一生要向耶和华歌唱；我还在世的时候，我要向我的　神歌颂。

现代译 诗104:33 我要一生一世歌颂上主；我有生之日要歌颂赞美我的上帝。

当代译 诗104:33 我要一生一世向主歌唱，我一息尚存的时候也要赞美上帝。

文理本 诗104:33 我毕生讴歌耶和华、我生存之日、歌颂我上帝兮、

修订本 诗104:33 我一生要向耶和华唱诗！ 我还活的时候，要向我的上帝歌颂！

KJV 英 诗104:33 I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

NIV 英 诗104:33 I will sing to the LORD all my life; I will sing praise to my God as long as I live.

主目录 返回顶部

和合本 诗104:34 愿他以我的默念为甘甜，我要因耶和华欢喜！

拼音版 诗104:34 Yuàn tā yǐ wǒde mò niàn wèi gān tián. wǒ yàoyīn Yēhéhuá huānxǐ.

吕振中 诗104:34 愿我的默念蒙他看为甜蜜；我、我要因永恒主而欢喜。

新译本 诗104:34 愿我的默想蒙他喜悦；我要因耶和华欢喜。

现代译 诗104:34 愿他喜欢我的诗歌，因为我的喜乐从他而来。

当代译 诗104:34 但愿他喜悦我的心意；他是我喜乐的泉源。

文理本 诗104:34 我之思念、愿彼以为甘美、我因耶和华而乐兮、

修订本 诗104:34 愿他悦纳我的默念！ 我要因耶和华欢喜！

KJV 英 诗104:34 My meditation of him shall be sweet: I will be glad in the LORD.

NIV 英 诗104:34 May my meditation be pleasing to him, as I rejoice in the LORD.

主目录 返回顶部

和合本 诗104:35 愿罪人从世上消灭，愿恶人归于无有。我的心哪，要称颂耶和华！你们要赞美耶和华（原文作“哈利路亚”。下同）！

拼音版 诗104:35 Yuàn zuì rén cóng shìshang xiāomiè. yuàn è rénguīyú wú yǒu. wǒde xīn nǎ, yào chēngsòng Yēhéhuá. nǐmen yào zànmeiYēhéhuá. ( yuánwén zuò hālìlùyà xià tóng)

吕振中 诗104:35 愿罪人从地上灭尽；愿恶人永不再有。我的心哪，你要祝颂永恒主！哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗104:35 愿罪人从世上灭绝，也不再有恶人存在。我的心哪！你要称颂耶和华。你们要赞美耶和华。

现代译 诗104:35 愿罪人从地上消灭；愿邪恶的人不再出现。我的灵啊，要颂赞上主！要赞美上主！

当代译 诗104:35 愿所有的罪人湮没，愿恶人再不存留。我要赞美主，称颂主。

文理本 诗104:35 愿罪人灭于地上、愿恶人归于乌有、我心当颂美耶和华、尔曹其赞扬耶和华兮、

修订本 诗104:35 愿罪人从世上消灭！ 愿恶人归于无有！ 我的心哪，你要称颂耶和华！ 哈利路亚！

KJV 英 诗104:35 Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

NIV 英 诗104:35 But may sinners vanish from the earth and the wicked be no more. Praise the LORD, O my soul. Praise the LORD.


诗篇第105章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第105章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗105:1 你们要称谢耶和华，求告他的名，在万民中传扬他的作为。

拼音版 诗105:1 Nǐmen yào chēngxiè Yēhéhuá, qiúgào tāde míng, zaì wàn mín zhōng chuányáng tāde zuòwéi.

吕振中 诗105:1 你们要称谢永恒主，宣告他的名，在万族之民中使人知道他所作的。

新译本 诗105:1 你们要称谢耶和华，求告他的名；在万民中传扬他的作为。

现代译 诗105:1 你们要感谢上主，宣扬他的伟大！要向万国述说他的作为！

当代译 诗105:1 你们要为主的作为感谢他，并且要将这些事向列国宣扬。

文理本 诗105:1 其称谢耶和华、呼吁其名、以其作为普告万民兮、

修订本 诗105:1 你们要称谢耶和华，求告他的名， 在万民中传扬他的作为！

KJV 英 诗105:1 O give thanks unto the LORD; call upon his name: make known his deeds among the people.

NIV 英 诗105:1 Give thanks to the LORD, call on his name; make known among the nations what he has done.

主目录 返回顶部

和合本 诗105:2 要向他唱诗歌颂，谈论他一切奇妙的作为。

拼音版 诗105:2 Yào xiàng tā chàng shīgē sòng, tánlùn tā yīqièqímiào de zuòwéi.

吕振中 诗105:2 要歌颂他，要唱扬他，述说他一切奇妙的作为。

新译本 诗105:2 你们要向他歌唱，歌颂他，讲论他一切奇妙的作为。

现代译 诗105:2 你们要歌唱颂赞他；要述说他所做奇妙的事！

当代译 诗105:2 要歌颂赞美他，并且述说他所行的奇事。

文理本 诗105:2 讴歌之、颂美之、道其奇行兮、

修订本 诗105:2 要向他唱诗，向他歌颂， 述说他一切奇妙的作为！

KJV 英 诗105:2 Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

NIV 英 诗105:2 Sing to him, sing praise to him; tell of all his wonderful acts.

主目录 返回顶部

和合本 诗105:3 要以他的圣名夸耀，寻求耶和华的人，心中应当欢喜。

拼音版 诗105:3 Yào yǐ tāde shèng míng kuā yào. xúnqiúYēhéhuá de rén, xīn zhōng yīngdāng huānxǐ.

吕振中 诗105:3 要以他的圣名而夸耀；愿寻求永恒主的人心中喜乐。

新译本 诗105:3 你们要以他的圣名夸耀；愿寻求耶和华的人都心里欢喜。

现代译 诗105:3 你们要荣耀他的圣名！愿所有寻求上主的人都欢乐！

当代译 诗105:3 愿荣耀归与主的圣名，愿寻求上帝的人都欢呼快乐。

文理本 诗105:3 以其圣名为荣、凡求耶和华者、心宜欢悦兮、

修订本 诗105:3 要夸耀他的圣名！ 愿寻求耶和华的人心中欢喜！

KJV 英 诗105:3 Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

NIV 英 诗105:3 Glory in his holy name; let the hearts of those who seek the LORD rejoice.

主目录 返回顶部

和合本 诗105:4 要寻求耶和华与他的能力，时常寻求他的面。

拼音版 诗105:4 Yào xúnqiú Yēhéhuá yǔtāde nénglì, shícháng xúnqiú tāde miàn.

吕振中 诗105:4 你们要寻找永恒主和他的能力；不断地寻求瞻仰他的圣容。

新译本 诗105:4 你们要追求耶和华与他的能力，常常寻求他的面。

现代译 诗105:4 要向上主求帮助；要时常敬拜他。

当代译 诗105:4 你们要寻求他，寻求他的能力，不断地追求。

文理本 诗105:4 求耶和华、与其能力、恒寻其面兮、

修订本 诗105:4 要寻求耶和华与他的能力， 时常寻求他的面。

KJV 英 诗105:4 Seek the LORD, and his strength: seek his face evermore.

NIV 英 诗105:4 Look to the LORD and his strength; seek his face always.

主目录 返回顶部

和合本 诗105:5 他仆人亚伯拉罕的后裔，他所拣选雅各的子孙哪，你们要记念他奇妙的作为和他的奇事，

拼音版 诗105:5 Tā púrén Yàbólāhǎn dehòuyì, tā suǒ jiǎnxuǎn Yǎgè de zǐsūn nǎ,

吕振中 诗105:5 他仆人亚伯拉罕的后裔阿，他拣选的人、雅各的子孙哪，

新译本 诗105:5 记念他所作的奇事、他的神迹，和他口里的判词。

现代译 诗105:5 上帝的仆人亚伯拉罕的后裔啊，他所拣选的雅各的子孙哪，你们要记住他奇妙的作为，要记得他所施行的审判。

当代译 诗105:5 他所拣选的子民，上帝的仆人亚伯拉罕和雅各的后代啊，要记念他为我们所成就的大能奇事，当记得他口中的判词如何消灭了我们的仇敌。

文理本 诗105:5 其仆亚伯拉罕之裔、所选雅各子孙欤、

修订本 诗105:5 他仆人亚伯拉罕的后裔， 他所拣选雅各的子孙哪，

KJV 英 诗105:5 Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

NIV 英 诗105:5 Remember the wonders he has done, his miracles, and the judgments he pronounced,

主目录 返回顶部

和合本 诗105:6 并他口中的判语。

拼音版 诗105:6 Nǐmen yào jìniàn tā qímiào de zuòwéi hé tāde qíshì, bìng tā kǒu zhōng de pàn yǔ.

吕振中 诗105:6 你们要怀念他所行奇妙作为，他的奇事、和他口中的判语。

新译本 诗105:6 他仆人亚伯拉罕的后裔啊！他所拣选的人，雅各的子孙哪！

现代译 诗105:6 上帝的仆人亚伯拉罕的后裔啊，他所拣选的雅各的子孙哪，你们要记住他奇妙的作为，要记得他所施行的审判。

当代译 诗105:6 他所拣选的子民，上帝的仆人亚伯拉罕和雅各的后代啊，要记念他为我们所成就的大能奇事，当记得他口中的判词如何消灭了我们的仇敌。

文理本 诗105:6 念其所行奇事异迹、及其口之谳兮、

修订本 诗105:6 要记念他奇妙的作为和他的奇事， 并他口中的判语。

KJV 英 诗105:6 O ye seed of Abraham his servant, ye children of Jacob his chosen.

NIV 英 诗105:6 O descendants of Abraham his servant, O sons of Jacob, his chosen ones.

主目录 返回顶部

和合本 诗105:7 他是耶和华我们的　神，全地都有他的判断。

拼音版 诗105:7 Tā shì Yēhéhuá wǒmende shén. quán dì dōu yǒu tāde pànduàn.

吕振中 诗105:7 永恒主、他是我们的上帝；全地都受他的判断。

新译本 诗105:7 他是耶和华我们的　神，他的判词充满全地。

现代译 诗105:7 他是上主，是我们的上帝；他的权威遍及全世界。

当代译 诗105:7 他是主我们的上帝，他的公义遍及全地。

文理本 诗105:7 彼乃耶和华、我之上帝、行鞫于全地兮、

修订本 诗105:7 他是耶和华－我们的上帝， 全地都有他的判断。

KJV 英 诗105:7 He is the LORD our God: his judgments are in all the earth.

NIV 英 诗105:7 He is the LORD our God; his judgments are in all the earth.

主目录 返回顶部

和合本 诗105:8 他记念他的约，直到永远！他所吩咐的话，直到千代，

拼音版 诗105:8 Tā jìniàn tāde yuē, zhídào yǒngyuǎn, tā suǒfēnfu de huà, zhídào qiā daì.

吕振中 诗105:8 他记得他的约到永远，记得他吩咐的话到千代，

新译本 诗105:8 他永远记念他的约，他记念他所吩咐的话，直到千代，

现代译 诗105:8 他要永远信守他的约；他的应许达到千代。

当代译 诗105:8 尽管经过千代，他却没有忘记他跟亚伯拉罕和以撒所订的誓约。

文理本 诗105:8 永念其约、所谕之言、千代不忘、

修订本 诗105:8 他记念他的约，直到永远； 记念他吩咐的话，直到千代，

KJV 英 诗105:8 He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

NIV 英 诗105:8 He remembers his covenant forever, the word he commanded, for a thousand generations,

主目录 返回顶部

和合本 诗105:9 就是与亚伯拉罕所立的约，向以撒所起的誓。

拼音版 诗105:9 Jiù shì yǔ Yàbólāhǎnsuǒ lì de yuē, xiàng Yǐsā suǒ qǐ de shì.

吕振中 诗105:9 就是他对亚伯拉罕所立的约，他向以撒所起的誓。

新译本 诗105:9 就是与亚伯拉罕所立的约，向以撒所起的誓。

现代译 诗105:9 他要信守跟亚伯拉罕所立的约，守住向以撒所发的誓。

当代译 诗105:9 尽管经过千代，他却没有忘记他跟亚伯拉罕和以撒所订的誓约。

文理本 诗105:9 即与亚伯拉罕所立之约、对以撒所发之誓、

修订本 诗105:9 就是与亚伯拉罕所立的约， 向以撒所起的誓。

KJV 英 诗105:9 Which covenant he made with Abraham, and his oath unto Isaac;

NIV 英 诗105:9 the covenant he made with Abraham, the oath he swore to Isaac.

主目录 返回顶部

和合本 诗105:10 他又将这约向雅各定为律例，向以色列定为永远的约，

拼音版 诗105:10 Tā yòu jiāng zhè yuē xiàng Yǎgè déng wèi lǜ lì, xiàng Yǐsèliè déng wèi yǒngyuǎnde yuē,

吕振中 诗105:10 他将这约向雅各立定为律例，向以色列立为永远的约，

新译本 诗105:10 他把这约向雅各定为律例，向以色列坚立为永远的约，

现代译 诗105:10 上主跟以色列立永久的约，跟雅各定永久的条例。

当代译 诗105:10 他向雅各立定应许：“我要把迦南地赐给你作产业”，这便是他与以色列民所立的永远的约。

文理本 诗105:10 且于雅各为定例、于以色列为永约兮、

修订本 诗105:10 他将这约向雅各定为律例， 向以色列定为永远的约，

KJV 英 诗105:10 And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

NIV 英 诗105:10 He confirmed it to Jacob as a decree, to Israel as an everlasting covenant:

主目录 返回顶部

和合本 诗105:11 说：“我必将迦南地赐给你，作你产业的分。”

拼音版 诗105:11 Shuō, wǒ bìjiāng Jiānán dì cìgei nǐ, zuò nǐ chǎnyè de fēn.

吕振中 诗105:11 说∶「我必将迦南地赐给你，做你产业的分。」

新译本 诗105:11 说：“我必把迦南地赐给你们，作你们产业的分。”

现代译 诗105:11 他说：我要把迦南地赐给你，作为你自己的产业。

当代译 诗105:11 他向雅各立定应许：“我要把迦南地赐给你作产业”，这便是他与以色列民所立的永远的约。

文理本 诗105:11 曰、我必锡尔以迦南地、为尔所得之业兮、

修订本 诗105:11 说："我必将迦南地赐给你， 作你们应得的产业。"

KJV 英 诗105:11 Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

NIV 英 诗105:11 "To you I will give the land of Canaan as the portion you will inherit."

主目录 返回顶部

和合本 诗105:12 当时他们人丁有限，数目稀少，并且在那地为寄居的。

拼音版 诗105:12 Dāngshí, tāmen rén dīng yǒu xiàn, shùmùxīshǎo, bìngqie zaì nà dì wèi jìjū de.

吕振中 诗105:12 当时他们人数有限，实在很少，又是在那地做寄居者；

新译本 诗105:12 那时，他们人数不多，实在很少，而且是在那地寄居的。

现代译 诗105:12 上帝子民的人数有限，在迦南地寄居。

当代译 诗105:12 那时候，他们的人数稀少，只是在当地作寄居的。

文理本 诗105:12 当时人寡、其数无几、旅于斯土兮、

修订本 诗105:12 当时，他们人丁有限， 数目稀少，在那地寄居。

KJV 英 诗105:12 When they were but a few men in number; yea, very few, and strangers in it.

NIV 英 诗105:12 When they were but few in number, few indeed, and strangers in it,

主目录 返回顶部

和合本 诗105:13 他们从这邦游到那邦，从这国行到那国。

拼音版 诗105:13 Tāmen cóng zhè bāng yóu dào nà bāng, cóng zhèguó xíng dào nà guó.

吕振中 诗105:13 他们从这国游到那国，从一族民游（传统∶从一国）到另一族民；

新译本 诗105:13 他们从这邦飘流到那邦，从这国飘流到另一国。

现代译 诗105:13 他们从一地漂流到另一地，从一国流浪到另一国。

当代译 诗105:13 不久，他们沦落异国，流徙飘零。

文理本 诗105:13 由此族游于彼族、自此国至于彼国、

修订本 诗105:13 他们从这邦游到那邦， 从这国去到另一民族。

KJV 英 诗105:13 When they went from one nation to another, from one kingdom to another people;

NIV 英 诗105:13 they wandered from nation to nation, from one kingdom to another.

主目录 返回顶部

和合本 诗105:14 他不容什么人欺负他们，为他们的缘故责备君王，

拼音版 诗105:14 Tā bùróng shénme rén qīfu tāmen, wèi tāmendeyuángù zébeì jūnwáng,

吕振中 诗105:14 永恒主（原文∶他）不容任何人欺压他们；他为了他们的缘故曾指责过君王，

新译本 诗105:14 他不容任何人欺压他们，为了他们的缘故，他曾指责君王，说：

现代译 诗105:14 但上帝不容许任何人欺负他们；为了他们的缘故他警告君王。

当代译 诗105:14 主始终没有让他们遭受压迫，还为他们的缘故责难众王说：

文理本 诗105:14 上帝不容人虐遇之、因之谴责列王兮、

修订本 诗105:14 他不容人欺负他们， 为他们的缘故责备君王：

KJV 英 诗105:14 He suffered no man to do them wrong: yea, he reproved kings for their sakes;

NIV 英 诗105:14 He allowed no one to oppress them; for their sake he rebuked kings:

主目录 返回顶部

和合本 诗105:15 说：“不可难为我受膏的人，也不可恶待我的先知。”

拼音版 诗105:15 Shuō, bùke nán wèi wǒ shòu gāo de rén, yebùke è dāi wǒde xiānzhī.

吕振中 诗105:15 说∶「不可触害着我所膏立的，不可加害于我的神言人。」

新译本 诗105:15 “不可伤害我的受膏者，也不可恶待我的先知。”

现代译 诗105:15 他说：不可为难我拣选的仆人；不要伤害我的先知！

当代译 诗105:15 “不可难为我所拣选的，也不可苦害我的先知。”

文理本 诗105:15 曰、我受膏者、勿犯之、我之先知、勿伤之、

修订本 诗105:15 "不可伤害我的受膏者， 也不可恶待我的先知。"

KJV 英 诗105:15 Saying, Touch not mine anointed, and do my prophets no harm.

NIV 英 诗105:15 "Do not touch my anointed ones; do my prophets no harm."

主目录 返回顶部

和合本 诗105:16 他命饥荒降在那地上，将所倚靠的粮食全行断绝，

拼音版 诗105:16 Tā méng jīhuāng jiàng zaì nà dì shang, jiāngsuǒ yǐkào de liángshi quán xíng duàn jué.

吕振中 诗105:16 他呼唤了饥荒降于那地上，把粮食的支杖全给折断，

新译本 诗105:16 他命令饥荒临到那地，断绝了一切粮食的供应。

现代译 诗105:16 上主使他们的国家遭遇饥荒，断绝了他们的粮食。

当代译 诗105:16 主降下一场大饥荒，断绝一切食物的供应。

文理本 诗105:16 令饥馑临于斯土、尽绝所恃之粮兮、

修订本 诗105:16 他命饥荒降在那地， 断绝日用的粮食，

KJV 英 诗105:16 Moreover he called for a famine upon the land: he brake the whole staff of bread.

NIV 英 诗105:16 He called down famine on the land and destroyed all their supplies of food;

主目录 返回顶部

和合本 诗105:17 在他们以先打发一个人去──约瑟被卖为奴仆。

拼音版 诗105:17 Zaì tāmen yǐ xiān dǎfa yī gèrén qù.Yūesè beì maì wèi núpú.

吕振中 诗105:17 乃在他们以先打发一人、约瑟前往，被卖为奴隶。

新译本 诗105:17 在他们之前，他差遣一个人去，就是被卖为奴的约瑟。

现代译 诗105:17 但他差遣约瑟替他们先作准备；约瑟被卖为奴。

当代译 诗105:17 他使约瑟成为奴隶先下到埃及。

文理本 诗105:17 遣人为其先导、约瑟被鬻为奴兮、

修订本 诗105:17 在他们以先差遣一个人前往， 约瑟被卖为奴。

KJV 英 诗105:17 He sent a man before them, even Joseph, who was sold for a servant:

NIV 英 诗105:17 and he sent a man before them--Joseph, sold as a slave.

主目录 返回顶部

和合本 诗105:18 人用脚镣伤他的脚，他被铁链捆拘。

拼音版 诗105:18 Rén yòng jiǎoliào shāng tāde jiǎo, tā beìtieliàn kún jū.

吕振中 诗105:18 人用脚镣伤他的脚；他的脖子放入鉄枷之中；

新译本 诗105:18 人用脚镣弄伤他的脚，他的颈项被铁链锁着，

现代译 诗105:18 他的双脚被脚镣扣着，脖子带着铁的枷锁，

当代译 诗105:18 在狱中，人用铁镣伤他的脚，又用铁链锁他的颈项。

文理本 诗105:18 其足伤于柱、其身入于铁兮、

修订本 诗105:18 人用脚镣伤他的脚， 他被铁的项链捆锁。

KJV 英 诗105:18 Whose feet they hurt with fetters: he was laid in iron:

NIV 英 诗105:18 They bruised his feet with shackles, his neck was put in irons,

主目录 返回顶部

和合本 诗105:19 耶和华的话试炼他，直等到他所说的应验了。

拼音版 诗105:19 Yēhéhuá de huàshìliàn tā, zhí deng dào tā suǒ shuō de yìngyàn le.

吕振中 诗105:19 直到他的话应验时候∶永恒主的豫言实在试炼了他。

新译本 诗105:19 直到他的话应验，耶和华的话为他证实的时候。

现代译 诗105:19 直到他所预言的事实现。上主的话证明了他的真实。

当代译 诗105:19 上帝试炼他，直到时刻到了。

文理本 诗105:19 耶和华以其言试之、迨其应验兮、

修订本 诗105:19 耶和华的话试炼他， 直等所说的应验了。

KJV 英 诗105:19 Until the time that his word came: the word of the LORD tried him.

NIV 英 诗105:19 till what he foretold came to pass, till the word of the LORD proved him true.

主目录 返回顶部

和合本 诗105:20 王打发人把他解开，就是治理众民的，把他释放，

拼音版 诗105:20 Wáng dǎfa rén bǎ tā jiekāi, jiù shì zhìlǐzhòng mín de, bǎ tā shìfàng.

吕振中 诗105:20 那时王打发人解开了他这管理众民的，把他释放了；

新译本 诗105:20 王就派人去释放他，统治众民的把他释放了。

现代译 诗105:20 於是埃及王下令恢复他的自由；统治列国的王把他释放了，

当代译 诗105:20 埃及王召见他，把他释放，

文理本 诗105:20 治民之王、遣人释之、俾其自由兮、

修订本 诗105:20 王差人将他解开， 治理万民的把他释放，

KJV 英 诗105:20 The king sent and loosed him; even the ruler of the people, and let him go free.

NIV 英 诗105:20 The king sent and released him, the ruler of peoples set him free.

主目录 返回顶部

和合本 诗105:21 立他作王家之主，掌管他一切所有的，

拼音版 诗105:21 Lì tā zuò wáng jiā zhī zhǔ, zhǎng guǎn tāyīqiè suǒyǒude.

吕振中 诗105:21 立他做王家之主，管理他一切的财产，

新译本 诗105:21 王立他执掌朝政，管理王一切所有的，

现代译 诗105:21 委派他掌管政府的事务，使他治理全国，

当代译 诗105:21 又派他管理国中的一切，

文理本 诗105:21 立为冢宰、治其所有兮、

修订本 诗105:21 立他为王家之主， 掌管他一切所有的，

KJV 英 诗105:21 He made him lord of his house, and ruler of all his substance:

NIV 英 诗105:21 He made him master of his household, ruler over all he possessed,

主目录 返回顶部

和合本 诗105:22 使他随意捆绑他的臣宰，将智慧教导他的长老。

拼音版 诗105:22 Shǐ tā suíyì kúnbǎng tāde chénzǎi, jiāngzhìhuì jiàodǎo tāde zhǎnglǎo.

吕振中 诗105:22 使他随意约束（传统∶捆绑）大臣，将智慧教导长老。

新译本 诗105:22 使他可以随意捆绑王的群臣，把智慧教导王的长老。

现代译 诗105:22 给他管辖大臣，赐他指导元老的权力。

当代译 诗105:22 给他权炳，随意管束君王的幕僚，把智谋教给国中的长老。

文理本 诗105:22 随意约束群臣、以智训迪耆老兮、

修订本 诗105:22 使他随意捆绑他的臣宰， 将智慧教导他的长老。

KJV 英 诗105:22 To bind his princes at his pleasure; and teach his senators wisdom.

NIV 英 诗105:22 to instruct his princes as he pleased and teach his elders wisdom.

主目录 返回顶部

和合本 诗105:23 以色列也到了埃及，雅各在含地寄居。

拼音版 诗105:23 Yǐsèliè ye dào leAijí, Yǎgè zaì Hán dì jìjū.

吕振中 诗105:23 于是以色列进了埃及，雅各在含地寄居。

新译本 诗105:23 后来以色列到了埃及，雅各在含地寄居。

现代译 诗105:23 后来雅各到了埃及，寄居在那地方。

当代译 诗105:23 以色列来到了埃及，雅各在那里寄居。

文理本 诗105:23 以色列遂至埃及、雅各旅于含地、

修订本 诗105:23 以色列也到了埃及， 雅各在含地寄居。

KJV 英 诗105:23 Israel also came into Egypt; and Jacob sojourned in the land of Ham.

NIV 英 诗105:23 Then Israel entered Egypt; Jacob lived as an alien in the land of Ham.

主目录 返回顶部

和合本 诗105:24 耶和华使他的百姓生养众多，使他们比敌人强盛，

拼音版 诗105:24 Yēhéhuá shǐ tādebǎixìng shēng yǎng zhòngduō, shǐ tāmen bǐ dírén qiángshèng.

吕振中 诗105:24 永恒主（原文∶他）使他的人民很能生殖，使他们比敌人强盛。

新译本 诗105:24 耶和华使他的子民生育众多，使他们比他们的敌人更强盛。

现代译 诗105:24 上主使他的子民人口增多，使他们比仇敌强盛。

当代译 诗105:24 上帝使以色列生养众多，甚至比统治他们的仇敌还要强盛。

文理本 诗105:24 上帝繁衍其民、使强于敌兮、

修订本 诗105:24 耶和华使他的百姓生养众多， 使他们比敌人强盛，

KJV 英 诗105:24 And he increased his people greatly; and made them stronger than their enemies.

NIV 英 诗105:24 The LORD made his people very fruitful; he made them too numerous for their foes,

主目录 返回顶部

和合本 诗105:25 使敌人的心转去恨他的百姓，并用诡计待他的仆人。

拼音版 诗105:25 Shǐ dírén de xīn zhuǎn qù hèn tāde bǎixìng,bìng yòng guǐjì dāi tāde púrén.

吕振中 诗105:25 敌人的心转而恨恶永恒主的人民，设诡计害他仆人。

新译本 诗105:25 他改变敌人的心去憎恨他的子民，用诡诈待他的众仆人。

现代译 诗105:25 他使埃及人厌恨他的子民，用诡计对待他的仆人。

当代译 诗105:25 这时候，上帝使埃及人转过来仇恨以色列人，还使用手段奴役他们。

文理本 诗105:25 然转敌人之心、俾憾其民、诡待其仆兮、

修订本 诗105:25 他使敌人的心转去恨他的百姓， 用诡计待他的仆人。

KJV 英 诗105:25 He turned their heart to hate his people, to deal subtilly with his servants.

NIV 英 诗105:25 whose hearts he turned to hate his people, to conspire against his servants.

主目录 返回顶部

和合本 诗105:26 他打发他的仆人摩西和他所拣选的亚伦，

拼音版 诗105:26 Tā dǎfa tāde púrén Móxī, hé tā suǒ jiǎnxuǎn de Yàlún.

吕振中 诗105:26 他差遣了的仆人摩西、和他所拣选的亚伦。

新译本 诗105:26 他差派了他的仆人摩西，和他拣选的亚伦。

现代译 诗105:26 於是他差派他的仆人摩西，又派了他所拣选的亚伦。

当代译 诗105:26 上帝派遣摩西和亚伦作他的代表，在埃及全地施行可怕的神迹奇事。

文理本 诗105:26 爰遣其仆摩西、与所选之亚伦、

修订本 诗105:26 他差遣他的仆人摩西 和他所拣选的亚伦，

KJV 英 诗105:26 He sent Moses his servant; and Aaron whom he had chosen.

NIV 英 诗105:26 He sent Moses his servant, and Aaron, whom he had chosen.

主目录 返回顶部

和合本 诗105:27 在敌人中间显他的神迹，在含地显他的奇事。

拼音版 诗105:27 Zaì dírén zhōngjiān xiǎn tāde shénjī, zaìHán dì xiǎn tāde qí shì.

吕振中 诗105:27 他（传统∶他们）在埃及（传统∶在他们中间┅┅的事）施行他的神迹，在含地显他的奇事。

新译本 诗105:27 他们在敌人中间施行他的神迹，在含地显明他的奇事。

现代译 诗105:27 他们执行上帝大能的作为，在埃及显示了神迹。

当代译 诗105:27 上帝派遣摩西和亚伦作他的代表，在埃及全地施行可怕的神迹奇事。

文理本 诗105:27 显神迹于敌中、著异能于含地兮、

修订本 诗105:27 在敌人中间显他的神迹， 在含地显他的奇事。

KJV 英 诗105:27 They shewed his signs among them, and wonders in the land of Ham.

NIV 英 诗105:27 They performed his miraculous signs among them, his wonders in the land of Ham.

主目录 返回顶部

和合本 诗105:28 他命黑暗，就有黑暗，没有违背他话的。

拼音版 诗105:28 Tā méng hēiàn, jiù yǒu hēiàn. méiyǒu wéibeìtā huà de.

吕振中 诗105:28 他打发黑暗，使那地暗黑；埃及人（原文∶他们）却不理睬（传统∶不违背）他的话。

新译本 诗105:28 他命黑暗降下，使那地黑暗；他的话是不能违背的。

现代译 诗105:28 上帝使黑暗笼罩地面，埃及人却不听从〔希伯来文是：听从〕他的命令。

当代译 诗105:28 他叫埃及地暗无天日，

文理本 诗105:28 召彼晦冥、使地幽暗、未违其言兮、

修订本 诗105:28 他差遣黑暗，就有黑暗； 他们没有违背他的话。

KJV 英 诗105:28 He sent darkness, and made it dark; and they rebelled not against his word.

NIV 英 诗105:28 He sent darkness and made the land dark--for had they not rebelled against his words?

主目录 返回顶部

和合本 诗105:29 他叫埃及的水变为血，叫他们的鱼死了。

拼音版 诗105:29 Tā jiào Aijí de shuǐbiàn wèi xuè, jiào tāmende yú sǐ le.

吕振中 诗105:29 他叫他们的水都变为血，使他们的鱼全都死掉。

新译本 诗105:29 他使埃及的水都变成血，使他们的鱼都死掉。

现代译 诗105:29 他使他们的河水都变成血，消灭了所有的鱼类。

当代译 诗105:29 使国中的水变成血，毒害一切鱼类。

文理本 诗105:29 变水为血、殄其鳞族兮、

修订本 诗105:29 他使埃及的水变为血， 令他们的鱼死了。

KJV 英 诗105:29 He turned their waters into blood, and slew their fish.

NIV 英 诗105:29 He turned their waters into blood, causing their fish to die.

主目录 返回顶部

和合本 诗105:30 在他们的地上以及王宫的内室，青蛙多多滋生。

拼音版 诗105:30 Zaì tāmende ddì shang, yǐjí wánggōng de neìshì, qīngwā duō duō zīshēng.

吕振中 诗105:30 他们地上滋生着青蛙，在王的内室也有。

新译本 诗105:30 在他们的地上，以及君王的内室，青蛙多多滋生。

现代译 诗105:30 他们国中遍地青蛙，连王宫也不能免。

当代译 诗105:30 又使国中遭受无数青蛙的侵犯，甚至王宫禁院也不能幸免。

文理本 诗105:30 青蛙群集其地、入于王之宫室兮、

修订本 诗105:30 在他们的地上，青蛙多多滋生， 王宫的内室也是如此。

KJV 英 诗105:30 Their land brought forth frogs in abundance, in the chambers of their kings.

NIV 英 诗105:30 Their land teemed with frogs, which went up into the bedrooms of their rulers.

主目录 返回顶部

和合本 诗105:31 他说一声，苍蝇就成群而来，并有虱子进入他们四境。

拼音版 诗105:31 Tā shuō yī shēng, cāngying jiù chéngqún ér lái, bìng yǒu shīzi jìnrù tāmen sì jìng.

吕振中 诗105:31 他说一声，苍蝇群就来，并有蚋子在他们四境。

新译本 诗105:31 他一发命令，苍蝇就成群而来，并且虱子进入他们的四境。

现代译 诗105:31 上帝一发令，苍蝇成群飞来，蚊虫充塞了四境。

当代译 诗105:31 摩西一开口说话，就有飞蝇和虱子蜂拥而至，遍盖全地。

文理本 诗105:31 发言而蝇群集、蚋遍四境兮、

修订本 诗105:31 他一吩咐，苍蝇就成群飞来， 并有蚊子进入他们四境。

KJV 英 诗105:31 He spake, and there came divers sorts of flies, and lice in all their coasts.

NIV 英 诗105:31 He spoke, and there came swarms of flies, and gnats throughout their country.

主目录 返回顶部

和合本 诗105:32 他给他们降下冰雹为雨，在他们的地上降下火焰。

拼音版 诗105:32 Tā gei tāmen jiàng xià bīngbaó wèi yǔ, zaìtāmende dì shang jiàng xià huǒyàn.

吕振中 诗105:32 他给他们降下冰雹为雨，又降下焰火在他们地上。

新译本 诗105:32 他给他们降下冰雹为雨，又在他们的地上降下火焰。

现代译 诗105:32 他降冰雹代替雨水，使闪电横扫全地。

当代译 诗105:32 主从天上降下杀人的冰雹，代替雨点，引使全地电光闪烁。

文理本 诗105:32 雨雹为雨、降火于地兮、

修订本 诗105:32 他给他们降下冰雹为雨， 在他们的地上降下火焰。

KJV 英 诗105:32 He gave them hail for rain, and flaming fire in their land.

NIV 英 诗105:32 He turned their rain into hail, with lightning throughout their land;

主目录 返回顶部

和合本 诗105:33 他也击打他们的葡萄树和无花果树，毁坏他们境内的树木。

拼音版 诗105:33 Tā ye jī dá tāmende pútàoshù hé wúhuāguǒ shù,huǐhuaì tāmen jìng neì de shùmù.

吕振中 诗105:33 他击打了他们的葡萄树和无花果树，折毁了他们境内的树木。

新译本 诗105:33 他击打他们的葡萄树和无花果树，又毁坏他们境内的树木。

现代译 诗105:33 他毁坏了葡萄树和无花果树，推倒了境内所有的树木。

当代译 诗105:33 他击打所有的葡萄树、无花果树和境内的一切树木。

文理本 诗105:33 击其葡萄、与无花果、毁伤境内林木兮、

修订本 诗105:33 他击打他们的葡萄树和无花果树， 毁坏他们境内的树木。

KJV 英 诗105:33 He smote their vines also and their fig trees; and brake the trees of their coasts.

NIV 英 诗105:33 he struck down their vines and fig trees and shattered the trees of their country.

主目录 返回顶部

和合本 诗105:34 他说一声，就有蝗虫、蚂蚱上来，不计其数；

拼音版 诗105:34 Tā shuō yī shēng, jiù yǒu huángchóng mā zhàshang lái, bù jì qí shǔ,

吕振中 诗105:34 他说一声，蝗虫就来，蝻子也来，不计其数；

新译本 诗105:34 他一发命令，蝗虫就来，蚱蜢也来，多得无法数算，

现代译 诗105:34 他一开口，蝗虫成群飞来，成千上万，无从计算。

当代译 诗105:34 他一发声，蝗虫便成群来到，

文理本 诗105:34 发言而蝗至止、蚱蜢无数兮、

修订本 诗105:34 他一吩咐，就有蝗虫蝻子上来， 不计其数，

KJV 英 诗105:34 He spake, and the locusts came, and caterpillers, and that without number,

NIV 英 诗105:34 He spoke, and the locusts came, grasshoppers without number;

主目录 返回顶部

和合本 诗105:35 吃尽了他们地上各样的菜蔬和田地的出产。

拼音版 诗105:35 Chī jìn le tāmen dì shang gèyàng de caìshū, hétiándì de chūchǎn.

吕振中 诗105:35 吃尽了他们地上的各样菜蔬，吞吃了他们田间的果实。

新译本 诗105:35 吃尽了他们地上的一切植物，吃光了他们土地的出产。

现代译 诗105:35 它们吃光了境内的蔬菜，吞尽了所有的五谷。

当代译 诗105:35 吃尽了田野的收成和植物。

文理本 诗105:35 食尽田蔬、啮遍土产兮、

修订本 诗105:35 吃光他们地上各样的菜蔬， 吞尽他们田地的出产。

KJV 英 诗105:35 And did eat up all the herbs in their land, and devoured the fruit of their ground.

NIV 英 诗105:35 they ate up every green thing in their land, ate up the produce of their soil.

主目录 返回顶部

和合本 诗105:36 他又击杀他们国内一切的长子，就是他们强壮时头生的。

拼音版 诗105:36 Tā yòu jī shā tāmen guóneì yīqiè de zhǎngzǐ,jiù shì tāmen qiángzhuàng shí tóushēng de.

吕振中 诗105:36 他击杀了他们国内所有的长子，他们强壮时的初生子。

新译本 诗105:36 他击杀了他们境内所有的长子，就是他们强壮的时候所生的头生子。

现代译 诗105:36 他击杀了境内每一家的长子，杀灭了他们的头胎。

当代译 诗105:36 他又击杀埃及人的长子，就是他们引以为荣、藉以为乐的孩子。

文理本 诗105:36 击其国中长子、壮时所首生兮、

修订本 诗105:36 他又击杀他们国内所有的长子， 就是他们强壮时头生的。

KJV 英 诗105:36 He smote also all the firstborn in their land, the chief of all their strength.

NIV 英 诗105:36 Then he struck down all the firstborn in their land, the firstfruits of all their manhood.

主目录 返回顶部

和合本 诗105:37 他领自己的百姓带银子金子出来，他支派中没有一个软弱的。

拼音版 诗105:37 Tā lǐng zìjǐ de bǎixìng daì yínzi jīnzi chūlai. tā zhīpaì zhōng méiyǒu yī gè ruǎnfuò de.

吕振中 诗105:37 他领了人民（传统∶他们）带着金银出来；他的族派中没有一个走不动的。

新译本 诗105:37 他领自己的子民带着金银出来；他们众支派中没有一个畏缩的。

现代译 诗105:37 然后他领以色列人带金银离去；他们个个身强体壮。

当代译 诗105:37 主却平安地带领他的子民，金银满载地离开埃及，在他们当中，一个软弱、走不动的也没有。

文理本 诗105:37 导民而出、携金与银、其支派中、无一荏弱之人兮、

修订本 诗105:37 他却带领自己的百姓带着金子银子出来， 他支派中没有一个走不动的。

KJV 英 诗105:37 He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

NIV 英 诗105:37 He brought out Israel, laden with silver and gold, and from among their tribes no one faltered.

主目录 返回顶部

和合本 诗105:38 他们出来的时候，埃及人便欢喜，原来埃及人惧怕他们。

拼音版 诗105:38 Tāmen chūlai de shíhou, Aijí rén biàn huānxǐ. yuánlái Aijí rén jùpà tāmen.

吕振中 诗105:38 他们出来时，埃及人很欢喜；因为埃及人（原文∶他们）很惧怕。

新译本 诗105:38 他们出来的时候，埃及人很欢喜，因为埃及人都惧怕他们。

现代译 诗105:38 他们离去的时候，埃及人非常高兴，因为他们害怕以色列人。

当代译 诗105:38 埃及人因为他们的离去都甚感欢欣，因为他们带来的灾祸实在太恐怖了。

文理本 诗105:38 埃及恐惧、见其出而悦怿兮、

修订本 诗105:38 他们出来的时候，埃及人就欢喜； 因为埃及人惧怕他们。

KJV 英 诗105:38 Egypt was glad when they departed: for the fear of them fell upon them.

NIV 英 诗105:38 Egypt was glad when they left, because dread of Israel had fallen on them.

主目录 返回顶部

和合本 诗105:39 他铺张云彩当遮盖，夜间使火光照。

拼音版 诗105:39 Tā pū zhāng yúncai dāng zhēgaì, yè jiān shǐhuǒ guāng zhào.

吕振中 诗105:39 他铺开了云彩为遮盖，又使火照亮了黑夜。

新译本 诗105:39 他展开云彩作遮盖，夜间有火光照。

现代译 诗105:39 上帝用云彩掩护他的子民，夜间用火照亮他们。

当代译 诗105:39 他又在路上为他们预备遮阴的云柱，在晚上又赐给他们照明的火柱。

文理本 诗105:39 上帝布云为盖、夜烛以火兮、

修订本 诗105:39 他铺张云彩当遮蔽， 夜间使火光照。

KJV 英 诗105:39 He spread a cloud for a covering; and fire to give light in the night.

NIV 英 诗105:39 He spread out a cloud as a covering, and a fire to give light at night.

主目录 返回顶部

和合本 诗105:40 他们一求，他就使鹌鹑飞来，并用天上的粮食叫他们饱足。

拼音版 诗105:40 Tāmen yī qiú, tā jiù shǐ ānchún fēi lái, bìngyòng tiān shang de liángshi, jiào tāmen bǎozú.

吕振中 诗105:40 他们（传统∶他）一求，他就使鹌鹑飞来，用天上的粮食让他们饱足。

新译本 诗105:40 他们一求，他就使鹌鹑飞来，并且用天上的粮食使他们饱足。

现代译 诗105:40 他们〔希伯来文是：他〕要求，他就使鹌鹑飞来；他从天上降粮食喂饱他们。

当代译 诗105:40 他们祈求的时候，他就赐予鹌鹑，降下吗哪，叫他们饱足。

文理本 诗105:40 应其所求、使鹑至止、饱以天粮兮、

修订本 诗105:40 他们祈求，他就使鹌鹑飞来， 并用天上的粮食使他们饱足。

KJV 英 诗105:40 The people asked, and he brought quails, and satisfied them with the bread of heaven.

NIV 英 诗105:40 They asked, and he brought them quail and satisfied them with the bread of heaven.

主目录 返回顶部

和合本 诗105:41 他打开磐石，水就涌出，在干旱之处，水流成河。

拼音版 诗105:41 Tā dǎkāi pánshí, shuǐ jiù yǒng chū. zaì gānhàn zhī chù, shuǐ liú chéng hé.

吕振中 诗105:41 他打开了磐石，水就涌出；在乾旱之处水流成河。

新译本 诗105:41 他裂开盘石，水就涌流出来；在干旱之处水流成河。

现代译 诗105:41 他打开磐石，使泉水涌出；他使乾旱的旷野水流成河。

当代译 诗105:41 他又敞开磐石，使水汇集成河，奔流在乾旱的地上。

文理本 诗105:41 辟磐石而水涌、流入旱地若河兮、

修订本 诗105:41 他敲开磐石，水就涌出； 在干旱之处，水流成河。

KJV 英 诗105:41 He opened the rock, and the waters gushed out; they ran in the dry places like a river.

NIV 英 诗105:41 He opened the rock, and water gushed out; like a river it flowed in the desert.

主目录 返回顶部

和合本 诗105:42 这都因他记念他的圣言和他的仆人亚伯拉罕。

拼音版 诗105:42 Zhè dōu yīn tā jìniàn tāde shèng yán, hé tādepúrén Yàbólāhǎn.

吕振中 诗105:42 因为他记得他的圣诺言跟他的仆人亚伯拉罕。

新译本 诗105:42 因为他记念他向自己的仆人亚伯拉罕应许的圣言。

现代译 诗105:42 因为他记得他神圣的诺言，他给他仆人亚伯拉罕的应许。

当代译 诗105:42 因为他记念他向自己的仆人亚伯拉罕所发出的神圣应许。

文理本 诗105:42 盖忆其圣言、及其仆亚伯拉罕兮、

修订本 诗105:42 这都因他记念他的圣言 和他的仆人亚伯拉罕。

KJV 英 诗105:42 For he remembered his holy promise, and Abraham his servant.

NIV 英 诗105:42 For he remembered his holy promise given to his servant Abraham.

主目录 返回顶部

和合本 诗105:43 他带领百姓欢乐而出，带领选民欢呼前往。

拼音版 诗105:43 Tā daìlǐng bǎixìng huānlè ér chū, daìlǐng xuǎnmín huānhū qián wǎng.

吕振中 诗105:43 他领了他的人民欢跃地出来，带了他的选民呼胜地前进。

新译本 诗105:43 他带领自己的子民欢欢乐乐出来，带领自己的选民欢呼着出来。

现代译 诗105:43 於是他带领他的子民欢乐离去，他所拣选的子民都欢呼歌唱。

当代译 诗105:43 他引领他所拣选的子民欢呼进入应许之地，

文理本 诗105:43 导民欣然而出、选民讴歌而出兮、

修订本 诗105:43 他带领自己的百姓欢乐而出， 带领自己的选民欢呼前往。

KJV 英 诗105:43 And he brought forth his people with joy, and his chosen with gladness:

NIV 英 诗105:43 He brought out his people with rejoicing, his chosen ones with shouts of joy;

主目录 返回顶部

和合本 诗105:44 他将列国的地赐给他们──他们便承受众民劳碌得来的，

拼音版 诗105:44 Tā jiāng liè guó de dì cìgei tāmen, tāmen biànchéngshòu zhòng mín laólù dé lái de.

吕振中 诗105:44 他将列国之地赐给他们，他们便将万族之民劳碌得来的、拥为己业，

新译本 诗105:44 他把多国的地土赐给他们，他们就承受众民劳碌的成果，

现代译 诗105:44 他把异族的土地赐给他们，使他们继承了别人的田园，

当代译 诗105:44 把外族人的土地赐给他们，在那里吃着别人所种植的作物。

文理本 诗105:44 赐以列邦之地、异族劳而备者、承之为业兮、

修订本 诗105:44 他把列国的地赐给他们， 他们就承受万民劳碌得来的，

KJV 英 诗105:44 And gave them the lands of the heathen: and they inherited the labour of the people;

NIV 英 诗105:44 he gave them the lands of the nations, and they fell heir to what others had toiled for--

主目录 返回顶部

和合本 诗105:45 好使他们遵他的律例，守他的律法。你们要赞美耶和华！

拼音版 诗105:45 Hǎo shǐ tāmen zūn tāde lǜ lì, shǒu tāde lǜfǎ.nǐmen yào zànmei Yēhéhuá.

吕振中 诗105:45 为要使他们遵守他的律例，恪守他的律法。哈利路亚（你们要颂赞耶和华）！

新译本 诗105:45 为要使他们谨守他的律例，遵守他的律法。你们要赞美耶和华。

现代译 诗105:45 为要他的子民遵守他的法律，实行他一切的诫命。要赞美上主！

当代译 诗105:45 上帝这样做，是要使他们忠心顺服他的典章，守他的律法。你们要赞美主。

文理本 诗105:45 欲彼遵其律、守其法、尔其颂美耶和华兮、

修订本 诗105:45 好让他们遵他的律例， 守他的律法。 哈利路亚！

KJV 英 诗105:45 That they might observe his statutes, and keep his laws. Praise ye the LORD.

NIV 英 诗105:45 that they might keep his precepts and observe his laws. Praise the LORD.


诗篇第106章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第106章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗106:1 你们要赞美耶和华！要称谢耶和华，因他本为善，他的慈爱永远长存！

拼音版 诗106:1 Nǐmen yào zànmei Yēhéhuá. yào chēngxiè Yēhéhuá, yīn tā ben wèi shàn.tāde cíaì yǒngyuǎn chángcún.

吕振中 诗106:1 哈利路亚（你们要颂赞耶和华）！你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。

新译本 诗106:1 你们要赞美耶和华。你们要称谢耶和华，因为他是美善的；他的慈爱永远长存。

现代译 诗106:1 要赞美上主！要感谢上主，因他至善；他的慈爱永远长存！

当代译 诗106:1 赞美主，感谢主，他是这样的美善，他的慈爱永恒不断。

文理本 诗106:1 尔其颂美耶和华、称谢耶和华、以其为善、慈惠永存兮、

修订本 诗106:1 哈利路亚！ 你们要称谢耶和华，因他本为善， 他的慈爱永远长存！

KJV 英 诗106:1 Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

NIV 英 诗106:1 Praise the LORD. Give thanks to the LORD, for he is good; his love endures forever.

主目录 返回顶部

和合本 诗106:2 谁能传说耶和华的大能？谁能表明他一切的美德？

拼音版 诗106:2 Shuí néng chuánshuō Yēhéhuá de dà néng, shuí néng biǎomíng tā yīqiè de meidé.

吕振中 诗106:2 谁能说出永恒主大能的作为？谁能将他一切可颂可赞的事讲给人听呢？

新译本 诗106:2 谁能述说耶和华大能的作为，谁能说尽赞美他的话？

现代译 诗106:2 谁能述说上主所做的大事？谁能充分地颂赞他？

当代译 诗106:2 谁能尽数上帝一切荣耀的作为呢？我们当怎样赞美他呢？

文理本 诗106:2 孰克述耶和华之能事、播其声誉乎、

修订本 诗106:2 谁能传扬耶和华的大能？ 谁能表明他一切的美德？

KJV 英 诗106:2 Who can utter the mighty acts of the LORD? who can shew forth all his praise?

NIV 英 诗106:2 Who can proclaim the mighty acts of the LORD or fully declare his praise?

主目录 返回顶部

和合本 诗106:3 凡遵守公平、常行公义的，这人便为有福！

拼音版 诗106:3 Fán zūnshǒu gōngping, cháng xíng gōngyì de, zhèrén biàn wèi yǒu fú.

吕振中 诗106:3 凡遵守公平、时时遵行公义的人、有福阿！

新译本 诗106:3 谨守公正，常行公义的人，都是有福的。

现代译 诗106:3 遵守他命令的人多麽有福啊！始终伸张正义的人多麽有福啊！

当代译 诗106:3 那些行事公正，持守公义的人必蒙祝福，他们必然快乐。

文理本 诗106:3 凡秉公正、与常行公义者、其有福兮、

修订本 诗106:3 凡遵守公平、常行公义的， 这人有福了！

KJV 英 诗106:3 Blessed are they that keep judgment, and he that doeth righteousness at all times.

NIV 英 诗106:3 Blessed are they who maintain justice, who constantly do what is right.

主目录 返回顶部

和合本 诗106:4 耶和华啊，你用恩惠待你的百姓，求你也用这恩惠记念我，开你的救恩眷顾我，

拼音版 诗106:4 Yēhéhuá a, nǐ yòngēnhuì dāi nǐde bǎixìng, qiú nǐ ye yòng zhè ēnhuì jìniàn wǒ, kāi nǐde jiùēn juàngù wǒ,

吕振中 诗106:4 永恒主阿，在你喜悦你人民的恩中、求你记得我，用你的拯救眷顾我，

新译本 诗106:4 耶和华啊！你恩待你子民的时候，求你记念我；你拯救他们的时候，求你眷念我；

现代译 诗106:4 上主啊，你善待你子民的时候，求你记得我，拯救我！

当代译 诗106:4 主啊！当你赐福拯救你子民的时候，求你也记念我。

文理本 诗106:4 耶和华欤、以尔待民之恩惠念我、以尔拯救顾我兮、

修订本 诗106:4 耶和华啊，你恩待你百姓的时候，求你记念我； 你拯救他们的时候，求你眷顾我，

KJV 英 诗106:4 Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

NIV 英 诗106:4 Remember me, O LORD, when you show favor to your people, come to my aid when you save them,

主目录 返回顶部

和合本 诗106:5 使我见你选民的福，乐你国民的乐，与你的产业一同夸耀。

拼音版 诗106:5 Shǐ wǒ jiàn nǐ xuǎn mín de fú, lè nǐ guó mín delè, yǔ nǐde chǎnyè yītóng kuā yào.

吕振中 诗106:5 使我得见你选民之福，得乐你国之乐，得和你的产业一同夸胜。

新译本 诗106:5 使我得见你选民的福乐，因你国民的欢乐而欢乐，与你的产业一同夸耀。

现代译 诗106:5 求你让我看见你选民的繁盛，让我分享你子民的喜乐，跟属於你的人一同夸耀。

当代译 诗106:5 让我们分尝你所拣选的子民所得的丰盛，与他们同乐，分享他所赐给他们的荣耀。

文理本 诗106:5 俾我见尔选民之昌、致乐尔民之乐、与尔业共其荣兮、○

修订本 诗106:5 好使我经历你选民的福分， 享受你国民的喜乐， 与你的产业一同夸耀。

KJV 英 诗106:5 That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

NIV 英 诗106:5 that I may enjoy the prosperity of your chosen ones, that I may share in the joy of your nation and join your inheritance in giving praise.

主目录 返回顶部

和合本 诗106:6 我们与我们的祖宗一同犯罪，我们作了孽，行了恶。

拼音版 诗106:6 Wǒmen yǔ wǒmen de zǔzong yītóng fàn zuì. wǒmenzuò le niè, xíng le è.

吕振中 诗106:6 我们和我们祖宗一同犯了罪；我们有了罪孽；我们行了恶。

新译本 诗106:6 我们和我们的列祖都犯了罪，我们作了孽，也行了恶。

现代译 诗106:6 我们跟祖宗一样都犯了罪；我们都作孽作恶。

当代译 诗106:6 我们和我们的祖先也曾多次犯罪，满身愆尤。

文理本 诗106:6 我与列祖同干罪戾、行邪作恶兮、

修订本 诗106:6 我们与我们的祖宗一同犯罪， 偏邪行恶。

KJV 英 诗106:6 We have sinned with our fathers, we have committed iniquity, we have done wickedly.

NIV 英 诗106:6 We have sinned, even as our fathers did; we have done wrong and acted wickedly.

主目录 返回顶部

和合本 诗106:7 我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。

拼音版 诗106:7 Wǒmen de zǔzong zaì Aijí bù míngbai nǐde qí shì, bù jìniàn nǐ fēngshèng de cíaì, fǎn dǎo zaìHónghǎi xíng le beìnì.

吕振中 诗106:7 我们的祖宗在埃及不明白（或译∶留心于）你的奇事，没有怀念你坚爱之丰盛，反而悖逆了至高者（传统∶在海边）于芦苇海。

新译本 诗106:7 我们的列祖在埃及的时候，不明白你的奇事，也不记念你丰盛的慈爱，反倒在红海的海边悖逆了你。

现代译 诗106:7 我们的祖宗在埃及时不明白上帝奇妙的作为；他们忘记了上帝屡次向他们显示的慈爱；他们竟在红海背叛全能者〔希作来文是：在海里〕

当代译 诗106:7 我们的祖先非但不领会你在埃及所行的奇妙神迹，也忘记了你丰盛的慈爱。他们在红海旁反叛你。

文理本 诗106:7 我列祖在埃及、不明尔异迹、不忆尔厚惠、乃于红海悖逆兮、

修订本 诗106:7 我们的祖宗在埃及不明白你的奇事， 不记念你丰盛的慈爱， 反倒在红海行了悖逆。

KJV 英 诗106:7 Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

NIV 英 诗106:7 When our fathers were in Egypt, they gave no thought to your miracles; they did not remember your many kindnesses, and they rebelled by the sea, the Red Sea.

主目录 返回顶部

和合本 诗106:8 然而他因自己的名拯救他们，为要彰显他的大能，

拼音版 诗106:8 Ránér, tā yīn zìjǐ de míng zhengjiù tāmen, wéiyào zhāng xiǎn tāde dà néng.

吕振中 诗106:8 然而他为了他自己之名的缘故还拯救了他们，为要使人知道他的大能；

新译本 诗106:8 但他因自己的名的缘故拯救他们，为要彰显他的大能。

现代译 诗106:8 然而，上帝为了彰显自己的大能，仍然照应许拯救了他们。

当代译 诗106:8 尽管如此，为了持守你自己的圣名，并且向世人彰显权能，你还是救了他们。

文理本 诗106:8 然彼缘其名而救之、彰厥大能兮、

修订本 诗106:8 然而，他因自己的名拯救他们， 为要彰显他的大能。

KJV 英 诗106:8 Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

NIV 英 诗106:8 Yet he saved them for his name's sake, to make his mighty power known.

主目录 返回顶部

和合本 诗106:9 并且斥责红海，海便干了。他带领他们经过深处，如同经过旷野。

拼音版 诗106:9 Bìngqie chìzé Hónghǎi,hǎi biàn gān le ; tā daìlǐng tāmen jīngguò shēn chù, rútóng jīngguò kuàngye.

吕振中 诗106:9 他叱责了芦苇海，海便乾了；他就领了他们经过深处，如过牧野（或译∶旷野）。

新译本 诗106:9 他斥责红海，海就干了；他领他们走过海底，像经过旷野一样。

现代译 诗106:9 他斥责红海，海水立刻乾涸；他带领他的子民走过去，像走旱地。

当代译 诗106:9 你斥责红海，海就敞开一条像荒野一般的乾路。

文理本 诗106:9 爰叱红海、其海乃涸、导之涉深、如履原野兮、

修订本 诗106:9 他斥责红海，海就干了， 带领他们走过深海，如走旷野。

KJV 英 诗106:9 He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

NIV 英 诗106:9 He rebuked the Red Sea, and it dried up; he led them through the depths as through a desert.

主目录 返回顶部

和合本 诗106:10 他拯救他们脱离恨他们人的手，从仇敌手中救赎他们。

拼音版 诗106:10 Tā zhengjiù tāmen tuōlí hèn tāmen rén de shǒu,cóng chóudí shǒu zhōng jiùshú tāmen.

吕振中 诗106:10 他拯救了他们脱离恨恶者的手，赎救了他们脱离仇敌手中。

新译本 诗106:10 他拯救他们脱离憎恨他们的人的手，从仇敌的手中救赎了他们。

现代译 诗106:10 他救他们脱离厌恨他们的人；他从仇敌手中救他们出来。

当代译 诗106:10 他们因此得以逃过敌人的追赶。

文理本 诗106:10 援之于憾者之手、赎之于敌人之手兮、

修订本 诗106:10 他拯救他们脱离恨他们之人的手， 从仇敌手中救赎他们。

KJV 英 诗106:10 And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

NIV 英 诗106:10 He saved them from the hand of the foe; from the hand of the enemy he redeemed them.

主目录 返回顶部

和合本 诗106:11 水淹没他们的敌人，没有一个存留。

拼音版 诗106:11 Shuǐ yānmò tāmende dírén, méiyǒu yī ge cún liú.

吕振中 诗106:11 水淹没了他们的敌人，一个也没有存留。

新译本 诗106:11 海水淹没了他们的敌人，连一个也没有留下。

现代译 诗106:11 但海水淹没了仇敌；没有一个人逃脱。

当代译 诗106:11 后来，水复合起来淹没敌军，甚至没有一人生还。

文理本 诗106:11 水淹其敌、靡有孑遗兮、

修订本 诗106:11 水淹没他们的敌人， 没有一个存留。

KJV 英 诗106:11 And the waters covered their enemies: there was not one of them left.

NIV 英 诗106:11 The waters covered their adversaries; not one of them survived.

主目录 返回顶部

和合本 诗106:12 那时他们才信了他的话，歌唱赞美他。

拼音版 诗106:12 Nàshí, tāmen cái xìn le tāde huà, gē chàngzànmei tā.

吕振中 诗106:12 那时他们才信了他的话，歌唱了他可颂可赞的事。

新译本 诗106:12 那时他们才相信他的话，唱歌赞美他。

现代译 诗106:12 於是他的子民相信他的应许；他们歌唱颂赞他。

当代译 诗106:12 这些子民因此才相信了他，并且歌唱赞美他。

文理本 诗106:12 民信其言、而歌颂之兮、

修订本 诗106:12 那时，他们才信他的话， 歌唱赞美他。

KJV 英 诗106:12 Then believed they his words; they sang his praise.

NIV 英 诗106:12 Then they believed his promises and sang his praise.

主目录 返回顶部

和合本 诗106:13 等不多时，他们就忘了他的作为，不仰望他的指教，

拼音版 诗106:13 Deng bù duō shí, tāmen jiù wáng le tāde zuòwéi, bù yǎngwàng tāde zhǐjiào,

吕振中 诗106:13 但他们很快就忘了他的作为，不等候着他的意旨，

新译本 诗106:13 可是他们很快就忘记了他的作为，不仰望他的意旨，

现代译 诗106:13 但他们很快地就忘了他的作为；他们不愿意等候他的旨意。

当代译 诗106:13 然而，他们很快地又遗忘了，他们并不等候他的训示，

文理本 诗106:13 遽尔忘其作为、不俟其旨兮、

修订本 诗106:13 很快地，他们就忘了他的作为， 不仰望他的指引，

KJV 英 诗106:13 They soon forgat his works; they waited not for his counsel:

NIV 英 诗106:13 But they soon forgot what he had done and did not wait for his counsel.

主目录 返回顶部

和合本 诗106:14 反倒在旷野大起欲心，在荒地试探　神。

拼音版 诗106:14 Fǎn dǎo zaì kuàngye dà qǐ yù xīn, zaì huāng dìshìtan shén.

吕振中 诗106:14 反倒在旷野大起贪欲之心，在荒野中试探着上帝；

新译本 诗106:14 反而在旷野大起贪欲，在沙漠试探　神。

现代译 诗106:14 在旷野中，他们欲望无穷；在沙漠中，他们屡次考验上帝。

当代译 诗106:14 只知大起贪念，在荒野中试探上帝。

文理本 诗106:14 在旷野纵其欲、在荒原试上帝兮、

修订本 诗106:14 反倒在旷野起了贪婪之心， 在荒地试探上帝。

KJV 英 诗106:14 But lusted exceedingly in the wilderness, and tempted God in the desert.

NIV 英 诗106:14 In the desert they gave in to their craving; in the wasteland they put God to the test.

主目录 返回顶部

和合本 诗106:15 他将他们所求的赐给他们，却使他们的心灵软弱。

拼音版 诗106:15 Tā jiāng tāmen suǒ qiú de cìgei tāmen, què shǐtāmende xīnlíng ruǎnfuò.

吕振中 诗106:15 上帝将他们所求的赐给他们，按他们的食欲送吃的东西（传统∶消瘦病）。

新译本 诗106:15 神把他们所求的赐给他们，却使灾病临到他们身上。

现代译 诗106:15 他照他们所求的赐给他们，但也降疾病在他们当中。

当代译 诗106:15 主答应了他们的要求，却使他们心灵贫乏。

文理本 诗106:15 遂以所求赐之、惟使其神衰弱兮、

修订本 诗106:15 他将他们所求的赐给他们， 却使他们心灵软弱。

KJV 英 诗106:15 And he gave them their request; but sent leanness into their soul.

NIV 英 诗106:15 So he gave them what they asked for, but sent a wasting disease upon them.

主目录 返回顶部

和合本 诗106:16 他们又在营中嫉妒摩西和耶和华的圣者亚伦。

拼音版 诗106:16 Tāmen yòu zaì yíng zhōng jídù Móxī, hé Yēhéhuá de shèng zhe Yàlún.

吕振中 诗106:16 但有人在营中嫉妒摩西、和永恒主的圣品人亚伦；

新译本 诗106:16 他们在营中嫉妒摩西，以及归耶和华为圣的亚伦。

现代译 诗106:16 在营中，他们嫉妒摩西，对上主的圣仆亚伦猜忌。

当代译 诗106:16 他们还嫉妒摩西和上帝膏立为祭司的亚伦。

文理本 诗106:16 民在营中、媢嫉摩西、及耶和华之圣者亚伦兮、

修订本 诗106:16 他们在营中嫉妒摩西 和耶和华的圣者亚伦。

KJV 英 诗106:16 They envied Moses also in the camp, and Aaron the saint of the LORD.

NIV 英 诗106:16 In the camp they grew envious of Moses and of Aaron, who was consecrated to the LORD.

主目录 返回顶部

和合本 诗106:17 地裂开吞下大坍，掩盖亚比兰一党的人。

拼音版 诗106:17 Dì liè kāi, tūn xià dà tān, yǎngaì yà bǐ lányī dǎng de rén.

吕振中 诗106:17 于是地敞开了，把大坍吞下去，将亚比兰一党的人掩埋起来。

新译本 诗106:17 于是地裂开，吞下了大坍，把亚比兰一伙的人也掩埋了。

现代译 诗106:17 於是土地裂开，把大坍吞下去；它掩埋了亚比兰和他一家。

当代译 诗106:17 地因此大大震动，并且裂开，吞没了大坍、亚比兰一党的人，

文理本 诗106:17 地则坼裂、吞大坍、掩亚比兰党兮、

修订本 诗106:17 地就裂开，吞下大坍， 掩盖亚比兰一伙的人。

KJV 英 诗106:17 The earth opened and swallowed up Dathan, and covered the company of Abiram.

NIV 英 诗106:17 The earth opened up and swallowed Dathan; it buried the company of Abiram.

主目录 返回顶部

和合本 诗106:18 有火在他们的党中发起，有火焰烧毁了恶人。

拼音版 诗106:18 Yǒu huǒ zaì tāmende dǎng zhōng fāqǐ, yǒuhuǒyàn shāo huǐ le è rén.

吕振中 诗106:18 有火在他们一党的人中间着起来，有火焰消灭了恶人。

新译本 诗106:18 有火在他们的党羽中燃烧起来，烈焰焚毁了恶人。

现代译 诗106:18 有火降在他们同夥身上，焚烧了那些作恶的人。

当代译 诗106:18 并且有烈火冒起，消灭这些恶人；

文理本 诗106:18 火爇其党、焰焚恶人兮、

修订本 诗106:18 有火在他们党中点燃， 有火焰烧毁了恶人。

KJV 英 诗106:18 And a fire was kindled in their company; the flame burned up the wicked.

NIV 英 诗106:18 Fire blazed among their followers; a flame consumed the wicked.

主目录 返回顶部

和合本 诗106:19 他们在何烈山造了牛犊，叩拜铸成的像。

拼音版 诗106:19 Tāmen zaì Héliè shānzào le niúdú, kòu baì zhù chéng de xiàng.

吕振中 诗106:19 他们在何烈山造了牛犊，敬拜了铸像。

新译本 诗106:19 他们在何烈山做了牛犊，敬拜铸成的偶像。

现代译 诗106:19 他们在何烈山铸造牛像，向手造的偶像跪拜；

当代译 诗106:19 因为他们宁愿为吃草之牛铸造雕像，而舍弃上帝的荣耀。

文理本 诗106:19 民在何烈制犊、崇拜铸像兮、

修订本 诗106:19 他们在何烈山造了牛犊， 叩拜铸成的像，

KJV 英 诗106:19 They made a calf in Horeb, and worshipped the molten image.

NIV 英 诗106:19 At Horeb they made a calf and worshiped an idol cast from metal.

主目录 返回顶部

和合本 诗106:20 如此将他们荣耀的主换为吃草之牛的像。

拼音版 诗106:20 Rúcǐ jiāng tāmen róngyào de zhǔ, huàn wèi chīcǎo zhī niú de xiàng.

吕振中 诗106:20 用吃草的牛的模形去代换上帝的（传统∶他们的）荣耀。

新译本 诗106:20 这样，他们用吃草的牛的像，代替了他们的荣耀的　神。

现代译 诗106:20 他们用那吃草的牛像，替代上帝的荣耀。

当代译 诗106:20 因为他们宁愿为吃草之牛铸造雕像，而舍弃上帝的荣耀。

文理本 诗106:20 如是以彼之荣、易为啮刍之牛像兮、

修订本 诗106:20 将他们荣耀的主 换为吃草之牛的像，

KJV 英 诗106:20 Thus they changed their glory into the similitude of an ox that eateth grass.

NIV 英 诗106:20 They exchanged their Glory for an image of a bull, which eats grass.

主目录 返回顶部

和合本 诗106:21 忘了　神，他们的救主，他曾在埃及行大事，

拼音版 诗106:21 Wáng le shén tāmende jiù zhǔ. tā céng zaìAijí xíng dà shì.

吕振中 诗106:21 他们忘了上帝、他们的救者，就是曾在埃及行了大事，

新译本 诗106:21 他们竟忘记了拯救他们的　神；他曾在埃及行了大事，

现代译 诗106:21 他们忘记了拯救他们的上帝，忘记他在埃及行了大事，

当代译 诗106:21 他们既然如此轻看那在埃及和红海为他们行大能奇事的救主，

文理本 诗106:21 忘其救者上帝、行大事于埃及、

修订本 诗106:21 忘了上帝－他们的救主， 就是曾在埃及行大事，

KJV 英 诗106:21 They forgat God their saviour, which had done great things in Egypt;

NIV 英 诗106:21 They forgot the God who saved them, who had done great things in Egypt,

主目录 返回顶部

和合本 诗106:22 在含地行奇事，在红海行可畏的事。

拼音版 诗106:22 Zaì Hán dì xíng qíshì, zaì Hónghǎi xíng ke4 wèi de shì.

吕振中 诗106:22 在含地行了奇迹，在芦苇海行了可畏惧之事的。

新译本 诗106:22 在含地行了奇事，在红海边行了可畏可惧的事。

现代译 诗106:22 在含行了奇迹，在红海行了令人畏惧的事。

当代译 诗106:22 他们既然如此轻看那在埃及和红海为他们行大能奇事的救主，

文理本 诗106:22 施异迹于含地、行可畏之事于红海兮、

修订本 诗106:22 在含地行奇事， 在红海行可畏之事的那位。

KJV 英 诗106:22 Wondrous works in the land of Ham, and terrible things by the Red sea.

NIV 英 诗106:22 miracles in the land of Ham and awesome deeds by the Red Sea.

主目录 返回顶部

和合本 诗106:23 所以他说要灭绝他们，若非有他所拣选的摩西站在当中（原文作“破口”），使他的忿怒转消，恐怕他就灭绝他们。

拼音版 诗106:23 Suǒyǐ, tā shuō yào mièjué tāmen. ruò fēi yǒutā suǒ jiǎnxuǎn de Móxī zhàn zaì dāngzhōng (yuánwén zuò pò kǒu ), shǐ tāde fèn nù zhuǎn xiāo, kǒngpà tā jiù mièjué tāmen.

吕振中 诗106:23 因此他说要消灭他们；若非有他所拣选的摩西当决裂之时站在他面前，使他的烈怒转消，避免施行杀灭，他们早已灭亡了。

新译本 诗106:23 所以他说要灭绝他们，不是有他拣选的摩西，在他面前站在破口上，使他的怒气转消，恐怕他早已毁灭他们了。

现代译 诗106:23 当上帝说他要消灭他子民时，他所拣选的仆人摩西向他力争，挽回了他的烈怒，解除了以色列民被消灭的危机。

当代译 诗106:23 因此主声言要消灭他们。若不是他所拣选的摩西央求主收回怒气，主早已经把他们毁灭了。

文理本 诗106:23 是以上帝有言、必翦灭之、惟所选之摩西、当其冲、立其前、挽回其怒、免行翦灭兮、

修订本 诗106:23 因此，他说要灭绝他们； 若非他所拣选的摩西 在他面前站在破裂之处， 使他的愤怒转消， 恐怕他就灭绝他们了。

KJV 英 诗106:23 Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

NIV 英 诗106:23 So he said he would destroy them--had not Moses, his chosen one, stood in the breach before him to keep his wrath from destroying them.

主目录 返回顶部

和合本 诗106:24 他们又藐视那美地，不信他的话。

拼音版 诗106:24 Tāmen yòu miǎoshì nà mei dì, bù xìn tāde huà,

吕振中 诗106:24 他们竟弃绝了那可喜爱之地，不信上帝（原文∶他）的话，

新译本 诗106:24 他们又轻视那美地，不信他的应许。

现代译 诗106:24 可是他们轻看那佳美的土地；他们不相信上帝的应许。

当代译 诗106:24 他们不相信上帝赐他们肥美土地的应许，

文理本 诗106:24 民亦蔑视美地、不信其言、

修订本 诗106:24 他们又藐视那美地， 不信他的话，

KJV 英 诗106:24 Yea, they despised the pleasant land, they believed not his word:

NIV 英 诗106:24 Then they despised the pleasant land; they did not believe his promise.

主目录 返回顶部

和合本 诗106:25 在自己帐棚内发怨言，不听耶和华的声音。

拼音版 诗106:25 Zaì zìjǐ zhàngpéng neì fā yuànyán, bù tīngYēhéhuá de shēngyīn.

吕振中 诗106:25 在帐棚里埋怨着，不听永恒主的声音。

新译本 诗106:25 他们在自己的帐棚里发怨言，不听从耶和华的话。

现代译 诗106:25 他们在帐棚里埋怨，不愿听从上主的话。

当代译 诗106:25 他们在帐棚里发怨言，轻视他的命令；

文理本 诗106:25 在幕中出怨言、弗听耶和华命兮、

修订本 诗106:25 在自己帐棚内发怨言， 不听耶和华的声音。

KJV 英 诗106:25 But murmured in their tents, and hearkened not unto the voice of the LORD.

NIV 英 诗106:25 They grumbled in their tents and did not obey the LORD.

主目录 返回顶部

和合本 诗106:26 所以他对他们起誓，必叫他们倒在旷野，

拼音版 诗106:26 Suǒyǐ, tā duì tāmen qǐshì, bì jiào tāmen dǎozaì kuàngye,

吕振中 诗106:26 因此他对他们举了手起誓，必使他们倒毙（传统∶使倒毙）于旷野，

新译本 诗106:26 所以他对他们起誓，必使他们倒在旷野，

现代译 诗106:26 因此他严肃地警告他们：要使他们倒毙在荒野间，

当代译 诗106:26 因此，主起誓要在荒野丢弃他们，

文理本 诗106:26 彼遂举手而誓曰、必仆之于野、

修订本 诗106:26 所以他向他们起誓， 必叫他们倒在旷野，

KJV 英 诗106:26 Therefore he lifted up his hand against them, to overthrow them in the wilderness:

NIV 英 诗106:26 So he swore to them with uplifted hand that he would make them fall in the desert,

主目录 返回顶部

和合本 诗106:27 叫他们的后裔倒在列国之中，分散在各地。

拼音版 诗106:27 Jiào tāmende hòuyì dǎo zaì liè guó zhī zhōng,fēnsàn zaì gè dì.

吕振中 诗106:27 使他们的后裔分散在列国，四散在列邦。

新译本 诗106:27 使他们的后裔四散在万国中，使他们分散在各地。

现代译 诗106:27 使他们的子孙分散各国，使他们在外国流亡。

当代译 诗106:27 并且把他们的后代分散到各族各方去。

文理本 诗106:27 踣其裔于列国、散之于各地兮、

修订本 诗106:27 叫他们的后裔倒在列国之中， 分散在各地。

KJV 英 诗106:27 To overthrow their seed also among the nations, and to scatter them in the lands.

NIV 英 诗106:27 make their descendants fall among the nations and scatter them throughout the lands.

主目录 返回顶部

和合本 诗106:28 他们又与巴力毗珥连合，且吃了祭死神（或作“人”）的物。

拼音版 诗106:28 Tāmen yòu yǔ bā lì pí Er lián hé, qie chī le zhaì sǐ shén ( huò zuò rén )de wù.

吕振中 诗106:28 他们又委身于毗珥的巴力（即∶外国人的神），吃了祭死神之物；

新译本 诗106:28 他们又归附巴力．毗珥，吃了祭过死神的祭物。

现代译 诗106:28 后来上帝的子民竟在批珥拜巴力，吃那祭过死神的祭物。

当代译 诗106:28 我们的祖先不但与毗珥崇拜巴力的人联合，而且还吃献给死人的祭物。

文理本 诗106:28 民亦契于巴力毗珥、食祭死物之品兮、

修订本 诗106:28 他们又与巴力．毗珥连合， 吃了祭死人的物。

KJV 英 诗106:28 They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

NIV 英 诗106:28 They yoked themselves to the Baal of Peor and ate sacrifices offered to lifeless gods;

主目录 返回顶部

和合本 诗106:29 他们这样行，惹耶和华发怒，便有瘟疫流行在他们中间。

拼音版 诗106:29 Tāmen zhèyàng xíng, re Yēhéhuá fānù, biàn yǒu wēnyì liú xíng zaì tāmen zhōngjiān.

吕振中 诗106:29 以他们的恶行为惹了永恒主发怒，便有疫症暴发于他们中间。

新译本 诗106:29 他们的行为触怒了耶和华，于是有瘟疫在他们中间发生。

现代译 诗106:29 他们的行为惹动上帝的忿怒，可怖的疫症传染在他们当中，

当代译 诗106:29 他们的所作所为终於触怒上帝，以致瘟疫降临在他们当中；

文理本 诗106:29 如是而行、致激厥怒、疫疠流行其中兮、

修订本 诗106:29 他们这样行，惹耶和华发怒， 就有瘟疫流行在他们中间。

KJV 英 诗106:29 Thus they provoked him to anger with their inventions: and the plague brake in upon them.

NIV 英 诗106:29 they provoked the LORD to anger by their wicked deeds, and a plague broke out among them.

主目录 返回顶部

和合本 诗106:30 那时非尼哈站起，刑罚恶人，瘟疫这才止息。

拼音版 诗106:30 Nàshí, Fēiníhāzhàn qǐ, xíngfá è rén, wēnyì zhè cái zhǐxī.

吕振中 诗106:30 那时非尼哈站起来干涉，疫症才被制住。

新译本 诗106:30 那时非尼哈站起来，执行刑罚，瘟疫才止息。

现代译 诗106:30 但是非尼哈起来惩罚罪行，制止了瘟疫的蔓延。

当代译 诗106:30 直到非尼哈起来，惩戒罪人，瘟疫才告停止。

文理本 诗106:30 时非尼哈起而行罚、瘟灾以息兮、

修订本 诗106:30 那时，非尼哈起而干预， 瘟疫这才止息。

KJV 英 诗106:30 Then stood up Phinehas, and executed judgment: and so the plague was stayed.

NIV 英 诗106:30 But Phinehas stood up and intervened, and the plague was checked.

主目录 返回顶部

和合本 诗106:31 那就算为他的义，世世代代直到永远。

拼音版 诗106:31 Nà jiù suàn wèi tāde yì, shì shìdaì daì,zhídào yǒngyuǎn.

吕振中 诗106:31 那就算为他的义行，世世代代到永远。

新译本 诗106:31 这就算为他的义，世世代代直到永远。

现代译 诗106:31 这件善行被人记念，从那时起直到世世代代。

当代译 诗106:31 非尼哈也因着这大义凛然的行为而永远为人记念。

文理本 诗106:31 此为其义、历世靡暨兮、

修订本 诗106:31 那就算他为义， 世世代代，直到永远。

KJV 英 诗106:31 And that was counted unto him for righteousness unto all generations for evermore.

NIV 英 诗106:31 This was credited to him as righteousness for endless generations to come.

主目录 返回顶部

和合本 诗106:32 他们在米利巴水又叫耶和华发怒，甚至摩西也受了亏损，

拼音版 诗106:32 Tāmen zaì Mǐlìbāshuǐ yòu jiào Yēhéhuá fānù, shènzhì Móxīye shòu le kuī sún.

吕振中 诗106:32 他们因了米利巴水的缘故惹了永恒主的震怒，以致摩西为了他们的缘故也吃亏受损；

新译本 诗106:32 他们在米利巴水边惹耶和华发怒，以致摩西因他们的缘故也受了惩罚。

现代译 诗106:32 他们也在米利巴泉旁激怒上主，因而连累了摩西。

当代译 诗106:32 以色列民又在米利巴惹动上帝的烈怒，

文理本 诗106:32 民在米利巴水、复干厥怒、累及摩西兮、

修订本 诗106:32 他们在米利巴水又惹耶和华发怒， 甚至摩西也因他们的缘故受亏损，

KJV 英 诗106:32 They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

NIV 英 诗106:32 By the waters of Meribah they angered the LORD, and trouble came to Moses because of them;

主目录 返回顶部

和合本 诗106:33 是因他们惹动他的灵，摩西（原文作“他”）用嘴说了急躁的话。

拼音版 诗106:33 Shì yīn tāmen re dòng tāde líng, Móxī ( yuánwén zuò tā ) yòng zuǐshuō le jízào de huà.

吕振中 诗106:33 因为他们使摩西（原文∶他）的心灵受了苦恼，以致他咀里说出冒失的话。

新译本 诗106:33 因为他们抗拒　神的灵（“他们抗拒　神的灵”或译：“他们激动摩西的心”），摩西用嘴说出冒失的话。

现代译 诗106:33 他们使摩西非常苦恼，以至於他说了不该说的话。

当代译 诗106:33 使摩西生气，说了鲁莽的话，因而受罚。

文理本 诗106:33 因民悖逆其神、彼则口出躁言兮、

修订本 诗106:33 是因他们触怒了他的灵， 摩西就用嘴说了急躁的话。

KJV 英 诗106:33 Because they provoked his spirit, so that he spake unadvisedly with his lips.

NIV 英 诗106:33 for they rebelled against the Spirit of God, and rash words came from Moses' lips.

主目录 返回顶部

和合本 诗106:34 他们不照耶和华所吩咐的灭绝外邦人，

拼音版 诗106:34 Tāmen bù zhào Yēhéhuá suǒ fēnfu de mièjué waìbāngrén,

吕振中 诗106:34 他们不照永恒主所吩咐他们的、去消灭外族之民，

新译本 诗106:34 他们没有照着耶和华吩咐他们的，灭绝外族的人民，

现代译 诗106:34 他们违背上主的命令，没有杀灭异族，

当代译 诗106:34 以色列人不但没有照主的命令消灭在应许之地的外族人，

文理本 诗106:34 民亦不遵耶和华命、灭绝异邦、

修订本 诗106:34 他们不照耶和华所吩咐的 灭绝外邦人，

KJV 英 诗106:34 They did not destroy the nations, concerning whom the LORD commanded them:

NIV 英 诗106:34 They did not destroy the peoples as the LORD had commanded them,

主目录 返回顶部

和合本 诗106:35 反与他们混杂相合，学习他们的行为，

拼音版 诗106:35 Fǎn yǔ tāmen hùnzá xiāng hé, xuéxí tāmendexíngwéi,

吕振中 诗106:35 反而和外国人混杂嫁娶，学习他们的行为，

新译本 诗106:35 反而和外族人混居杂处，学习他们的风俗习惯。

现代译 诗106:35 反而跟他们通婚，模仿他们的风俗习惯。

当代译 诗106:35 反倒与他们融合，仿效他们的恶行，

文理本 诗106:35 乃与诸族杂处、习其行为兮、

修订本 诗106:35 反倒与列国相交， 学习他们的行为，

KJV 英 诗106:35 But were mingled among the heathen, and learned their works.

NIV 英 诗106:35 but they mingled with the nations and adopted their customs.

主目录 返回顶部

和合本 诗106:36 事奉他们的偶像，这就成了自己的网罗。

拼音版 诗106:36 Shìfèng tāmende ǒuxiàng, zhè jiù chéng le zìjǐde wǎngluó.

吕振中 诗106:36 事奉他们的偶象∶这就成了饵诱自己的网罗。

新译本 诗106:36 他们又事奉外族人的偶像，这就成了他们的网罗。

现代译 诗106:36 上帝的子民竟去拜偶像，招来自己的灭亡。

当代译 诗106:36 敬拜假神，远离上帝。

文理本 诗106:36 事其偶像、为己网罗兮、

修订本 诗106:36 事奉他们的偶像， 这就成了自己的圈套。

KJV 英 诗106:36 And they served their idols: which were a snare unto them.

NIV 英 诗106:36 They worshiped their idols, which became a snare to them.

主目录 返回顶部

和合本 诗106:37 把自己的儿女祭祀鬼魔，

拼音版 诗106:37 Bǎ zìjǐ de érnǚ jìsì guǐ mó,

吕振中 诗106:37 他们宰献了自己的儿子和女儿给魔鬼，

新译本 诗106:37 他们把自己的儿女祭祀鬼魔。

现代译 诗106:37 他们牺牲了亲生的儿女作祭物献给迦南的鬼神。

当代译 诗106:37 他们甚至把儿女献给迦南的鬼魔，又枉杀无辜，这些血也就把那地污秽了。

文理本 诗106:37 献其子女、以祭鬼神兮、

修订本 诗106:37 他们把自己的儿女祭祀鬼魔，

KJV 英 诗106:37 Yea, they sacrificed their sons and their daughters unto devils,

NIV 英 诗106:37 They sacrificed their sons and their daughters to demons.

主目录 返回顶部

和合本 诗106:38 流无辜人的血，就是自己儿女的血，把他们祭祀迦南的偶像，那地就被血污秽了。

拼音版 诗106:38 Liú wúgū rén de xuè, jiù shì zìjǐ érnǚ de xuè, bǎ tāmen jìsì Jiānán de ǒuxiàng, nà dì jiù beì xuè wūhuì le.

吕振中 诗106:38 流了无辜人的血，他们儿女的血，他们所宰献给迦南之偶象的；那地就因血而被沾污了。

新译本 诗106:38 他们流了无辜人的血，就是他们自己儿女的血，把他们祭祀迦南的偶像；那地就被血污秽了。

现代译 诗106:38 他们杀了无辜的人，流自己儿女的血，去祭祀迦南的偶像；这杀戮污染了那地方。

当代译 诗106:38 他们甚至把儿女献给迦南的鬼魔，又枉杀无辜，这些血也就把那地污秽了。

文理本 诗106:38 流无辜之血、即其子女之血、以祭迦南偶像、其地为血所污兮、

修订本 诗106:38 流无辜人的血， 就是自己儿女的血， 用他们祭祀迦南的偶像， 那地就被血玷污了。

KJV 英 诗106:38 And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

NIV 英 诗106:38 They shed innocent blood, the blood of their sons and daughters, whom they sacrificed to the idols of Canaan, and the land was desecrated by their blood.

主目录 返回顶部

和合本 诗106:39 这样，他们被自己所做的污秽了，在行为上犯了邪淫。

拼音版 诗106:39 Zhèyàng, tāmen beì zìjǐ suǒ zuò de wūhuì le,zaì xíngwéi shang fàn le xié yín.

吕振中 诗106:39 这样他们就因所作的而蒙不洁，也以恶行为而变节事奉别的神了。

新译本 诗106:39 这样，他们因自己所作的成了不洁，他们的行为使他们犯了邪淫。

现代译 诗106:39 他们的行为使自己玷污，在上帝面前背信变节。

当代译 诗106:39 他们这种敬拜假神的恶行，在上帝面前就像奸淫的邪行一样。

文理本 诗106:39 缘其所行自污、所为徇欲兮、

修订本 诗106:39 这样，他们被自己所做的玷污了， 在行为上犯了淫乱。

KJV 英 诗106:39 Thus were they defiled with their own works, and went a whoring with their own inventions.

NIV 英 诗106:39 They defiled themselves by what they did; by their deeds they prostituted themselves.

主目录 返回顶部

和合本 诗106:40 所以，耶和华的怒气向他的百姓发作，憎恶他的产业，

拼音版 诗106:40 Suǒyǐ, Yēhéhuá denùqì, xiàng tāde bǎixìng fā zuò, zēngwù tāde chǎnyè.

吕振中 诗106:40 因此永恒主向他的人民发怒，厌恶了他的产业。

新译本 诗106:40 所以耶和华的怒气向他的子民发作；他厌恶自己的产业，

现代译 诗106:40 因此，上主向他的子民发怒；他对他们生厌恶的心。

当代译 诗106:40 主因此向他们大发雷霆，并且厌恶他们，

文理本 诗106:40 于是耶和华忿怒其民、厌恶己业兮、

修订本 诗106:40 耶和华的怒气向他的百姓发作， 他憎恶自己的产业，

KJV 英 诗106:40 Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

NIV 英 诗106:40 Therefore the LORD was angry with his people and abhorred his inheritance.

主目录 返回顶部

和合本 诗106:41 将他们交在外邦人的手里，恨他们的人就辖制他们。

拼音版 诗106:41 Jiāng tāmen jiāo zaì waìbāngrén de shǒu lǐ ;hèn tāmende rén jiù xiá zhì tāmen.

吕振中 诗106:41 把他们交于外国人手里，恨恶他们的人就管辖他们。

新译本 诗106:41 把他们交在外族人的手里，恨恶他们的人就管辖他们。

现代译 诗106:41 他使他们落在异族手中，使他们受仇敌的辖制。

当代译 诗106:41 使列国残害他们，叫他们遭受敌人的辖制。

文理本 诗106:41 付于异邦之手、憾之者制之兮、

修订本 诗106:41 将他们交在外邦人手里， 恨他们的人就辖制他们。

KJV 英 诗106:41 And he gave them into the hand of the heathen; and they that hated them ruled over them.

NIV 英 诗106:41 He handed them over to the nations, and their foes ruled over them.

主目录 返回顶部

和合本 诗106:42 他们的仇敌也欺压他们，他们就伏在敌人手下。

拼音版 诗106:42 Tāmende chóudí ye qīyē tāmen, tāmen jiù fú zaìdírén shǒu xià.

吕振中 诗106:42 他们的仇敌压迫他们，他们就在敌人手下被伏了。

新译本 诗106:42 他们的仇敌压迫他们，他们就屈服在仇敌的手下。

现代译 诗106:42 他们被仇敌欺压，没有丝毫自由。

当代译 诗106:42 使列国残害他们，叫他们遭受敌人的辖制。

文理本 诗106:42 厥敌虐之、俾服其手下兮、

修订本 诗106:42 他们的仇敌欺压他们， 他们伏在敌人手下。

KJV 英 诗106:42 Their enemies also oppressed them, and they were brought into subjection under their hand.

NIV 英 诗106:42 Their enemies oppressed them and subjected them to their power.

主目录 返回顶部

和合本 诗106:43 他屡次搭救他们，他们却设谋背逆，因自己的罪孽降为卑下。

拼音版 诗106:43 Tā lǚcì dājiù tāmen, tāmen què shè móu bēi nì, yīn zìjǐ de zuìniè jiàng wéi bēi xià.

吕振中 诗106:43 永恒主（原文∶他）多次援救了他们，他们却计谋着悖逆，就因他们自己的罪罚而被降低。

新译本 诗106:43 神曾多次搭救他们，他们却故意悖逆，以致因自己的罪孽降为卑微。

现代译 诗106:43 上主多次拯救他的子民，他们却宁愿走叛逆的路，更深地陷入罪恶中。

当代译 诗106:43 他多次救拔他们，但是他们却屡次背叛他，以致终於为罪所毁灭。

文理本 诗106:43 上帝屡援之、惟彼谋逆、因其罪戾、至于卑微兮、

修订本 诗106:43 他屡次搭救他们， 他们却图谋悖逆， 就因自己的罪孽降为卑下。

KJV 英 诗106:43 Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

NIV 英 诗106:43 Many times he delivered them, but they were bent on rebellion and they wasted away in their sin.

主目录 返回顶部

和合本 诗106:44 然而，他听见他们哀告的时候，就眷顾他们的急难。

拼音版 诗106:44 Ránér, tā tīngjian tāmen āigào de shíhou, jiùjuàngù tāmende jí nán.

吕振中 诗106:44 然而他听见了他们的喊求时，就看到他们于急难中。

新译本 诗106:44 可是他听到了他们哀叫的时候，就垂顾他们的苦难。

现代译 诗106:44 可是他们一呼求，上帝就垂听；他顾念他们的苦难。

当代译 诗106:44 尽管如此，主还是听了他们的哀求，在苦难中眷顾他们。

文理本 诗106:44 然犹听其呼吁、恤其患难兮、

修订本 诗106:44 然而，他听见他们哀告的时候， 就眷顾他们的急难，

KJV 英 诗106:44 Nevertheless he regarded their affliction, when he heard their cry:

NIV 英 诗106:44 But he took note of their distress when he heard their cry;

主目录 返回顶部

和合本 诗106:45 为他们记念他的约，照他丰盛的慈爱后悔。

拼音版 诗106:45 Wèi tāmen jìniàn tāde yuē, zhào tā fēngshèngde cíaì hòuhuǐ.

吕振中 诗106:45 于是他为了他们的缘故就记起他的约，照他坚爱之丰盛而后悔；

新译本 诗106:45 他为他们的缘故记念他自己的约，照着他丰盛的慈爱回心转意。

现代译 诗106:45 为了他们的缘故，上主记起他的约；由於他的慈爱，他回心转意。

当代译 诗106:45 他因着自己伟大的爱，记念向他们许下的应许，

文理本 诗106:45 为之记忆其约、依其厚惠、而回厥意兮、

修订本 诗106:45 为了他们，他记念自己的约， 照他丰盛的慈爱改变心意，

KJV 英 诗106:45 And he remembered for them his covenant, and repented according to the multitude of his mercies.

NIV 英 诗106:45 for their sake he remembered his covenant and out of his great love he relented.

主目录 返回顶部

和合本 诗106:46 他也使他们在凡掳掠他们的人面前蒙怜恤。

拼音版 诗106:46 Tā ye shǐ tāmen zaì fán lǔlǜe tāmende rénmiànqián méng liánxù.

吕振中 诗106:46 使他们在一切掳了他们、的人面前蒙怜悯。

新译本 诗106:46 他又使他们在所有掳掠他们的人面前，得蒙怜恤。

现代译 诗106:46 他使俘掳他们的人怜悯他们。

当代译 诗106:46 使以色列人在掳掠他们的敌人手中得蒙怜悯。

文理本 诗106:46 使于虏之者、得蒙矜恤兮、○

修订本 诗106:46 使他们在凡掳掠他们的人面前蒙怜悯。

KJV 英 诗106:46 He made them also to be pitied of all those that carried them captives.

NIV 英 诗106:46 He caused them to be pitied by all who held them captive.

主目录 返回顶部

和合本 诗106:47 耶和华我们的　神啊，求你拯救我们，从外邦中招聚我们，我们好称赞你的圣名，以赞美你为夸胜。

拼音版 诗106:47 Yēhéhuá wǒmen deshén a, qiú nǐ zhengjiù wǒmen, cóng waì bāng zhōng zhāo jù wǒmen, wǒmen hǎo chēngzàn nǐde shèngmíng, yǐ zànmei nǐ wèi kuā sheng.

吕振中 诗106:47 永恒主我们的上帝阿，拯救我们，招集我们脱离列国哦，我们好称赞你的圣名，以赞颂你为夸胜。

新译本 诗106:47 耶和华我们的　神啊！求你拯救我们，把我们从万国中招聚回来，我们好称谢你的圣名，以赞美你为夸耀。

现代译 诗106:47 上主—我们的上帝啊，求你拯救我们！求你从各国把我们领回来，使我们得以颂赞你的圣名，使我们以感谢你为荣！

当代译 诗106:47 主我们的上帝啊，求你拯救我们！求你再从各国招聚我们，使我们可以感谢你的圣名，欢然赞美你。

文理本 诗106:47 耶和华我上帝欤、尚其救我、自列邦集我、俾称扬尔圣名、夸耀尔声誉兮、

修订本 诗106:47 耶和华－我们的上帝啊，求你拯救我们， 从列国中召集我们， 我们好颂扬你的圣名， 以赞美你为夸胜。

KJV 英 诗106:47 Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

NIV 英 诗106:47 Save us, O LORD our God, and gather us from the nations, that we may give thanks to your holy name and glory in your praise.

主目录 返回顶部

和合本 诗106:48 耶和华以色列的　神是应当称颂的，从亘古直到永远。愿众民都说：“阿们！”你们要赞美耶和华！

拼音版 诗106:48 YēhéhuáYǐsèliè de shén shì yīngdāng chēngsòng de, cóng gèn gǔ zhídàoyǒngyuǎn. yuàn zhòng mín dōu shuō, āmén. nǐmen yào zànmei Yēhéhuá.

吕振中 诗106:48 永恒主以色列的上帝是当受祝颂，从亘古到永远的。愿众民都说∶「阿们！」哈利路亚（你们要颂赞耶和华）！

新译本 诗106:48 耶和华以色列的　神是应当称颂的，从永远到永远。愿众民都说：“阿们。”你们要赞美耶和华。

现代译 诗106:48 愿上主—以色列的上帝得到称颂，从亘古直到永远！愿万民同声说：阿们！要赞美上主！

当代译 诗106:48 主以色列的上帝是从亘古到永远配受称颂的。愿万民都齐声说：“阿们！”你们要赞美主！

文理本 诗106:48 以色列之上帝耶和华、当颂美之、自亘古迄永久、众民宜曰、诚所愿也、尔其颂美耶和华兮、

修订本 诗106:48 耶和华－以色列的上帝是应当称颂的， 从亘古直到永远。 愿全体百姓都说："阿们！" 哈利路亚！

KJV 英 诗106:48 Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

NIV 英 诗106:48 Praise be to the LORD, the God of Israel, from everlasting to everlasting. Let all the people say, "Amen!" Praise the LORD.


诗篇第107章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第107章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗107:1 你们要称谢耶和华，因他本为善，他的慈爱永远长存！

拼音版 诗107:1 Nǐmen yào chēngxiè Yēhéhuá, yīn tā ben wèi shàn. tāde cíaì, yǒngyuǎn chángcún.

吕振中 诗107:1 你们要称谢永恒主，因为他至善；他坚固的爱永远长存。

新译本 诗107:1 你们要称谢耶和华，因他本是良善的；他的慈爱永远长存。

现代译 诗107:1 要感谢上主，因他至善；他的慈爱永远长存！

当代译 诗107:1 你们要感谢主，因为他是这样的美善；他的慈爱永恒不断。

文理本 诗107:1 当称谢耶和华、以其为善、慈惠永存兮、

修订本 诗107:1 你们要称谢耶和华，因他本为善， 他的慈爱永远长存！

KJV 英 诗107:1 O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

NIV 英 诗107:1 Give thanks to the LORD, for he is good; his love endures forever.

主目录 返回顶部

和合本 诗107:2 愿耶和华的赎民说这话，就是他从敌人手中所救赎的，

拼音版 诗107:2 Yuàn Yēhéhuá de shúmín shuō zhè huà, jiù shì tā cóng dírén shǒu zhōng suǒ jiùshú de,

吕振中 诗107:2 愿永恒主赎救之民说这话，这话是从他敌人手中所赎救，

新译本 诗107:2 愿耶和华救赎的子民这样称谢他；这民就是他从敌人的手里救赎出来，

现代译 诗107:2 他所救赎的人哪，要重述这颂赞；他救你们脱离仇敌的手，

当代译 诗107:2 愿已经在敌人手中得蒙拯救的，都来歌颂主。

文理本 诗107:2 耶和华所赎之民、赎自敌手者、当言此兮、

修订本 诗107:2 愿耶和华救赎的百姓说这话， 就是他从敌人手中所救赎，

KJV 英 诗107:2 Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

NIV 英 诗107:2 Let the redeemed of the LORD say this--those he redeemed from the hand of the foe,

主目录 返回顶部

和合本 诗107:3 从各地、从东、从西、从南、从北所招聚来的。

拼音版 诗107:3 Cóng gè dì, cóng dōng cóng xī, cóng nán cóng bei, suǒ zhāo jù lái de.

吕振中 诗107:3 从东从西、从北从南（传统∶海）、从各地所招集来的。

新译本 诗107:3 把他们从各地，就是从东从西、从南（“南”原文作“海”）从北，招聚回来的。

现代译 诗107:3 从东、西、南〔希伯来文是：地中海〕、北，从各国把你们领回来。

当代译 诗107:3 他从东西南北招聚这些在荒野中飘泊无依、又饿又渴、心神疲乏的人。

文理本 诗107:3 自列邦集之、自东自西、自南自北兮、○

修订本 诗107:3 从各地，从东从西， 从北从海那边召集来的。

KJV 英 诗107:3 And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

NIV 英 诗107:3 those he gathered from the lands, from east and west, from north and south.

主目录 返回顶部

和合本 诗107:4 他们在旷野荒地漂流，寻不见可住的城邑，

拼音版 诗107:4 Tāmen zaì kuàngye huāng dì piāo liú, xún bù jiànke zhù de chéngyì.

吕振中 诗107:4 有人漂流于旷野、于荒地，找不着路到可住的城；

新译本 诗107:4 他们有些人在旷野、在荒漠飘流，寻不见路往可居住的城巿。

现代译 诗107:4 有些人迷失在人烟绝迹的旷野，找不到路好往可居住的城邑。

当代译 诗107:4 他从东西南北招聚这些在荒野中飘泊无依、又饿又渴、心神疲乏的人。

文理本 诗107:4 彼流离于旷野、在荒原之途、未见可居之邑兮、

修订本 诗107:4 他们在旷野、在荒地飘流， 找不到可居住的城，

KJV 英 诗107:4 They wandered in the wilderness in a solitary way; they found no city to dwell in.

NIV 英 诗107:4 Some wandered in desert wastelands, finding no way to a city where they could settle.

主目录 返回顶部

和合本 诗107:5 又饥又渴，心里发昏。

拼音版 诗107:5 Yòu jī yòu ke, xīnli fā hūn.

吕振中 诗107:5 又饥又渴，精神都发昏。

新译本 诗107:5 他们又饥又渴，心灵疲弱。

现代译 诗107:5 他们又饥又渴，一切希望都断绝了。

当代译 诗107:5 他从东西南北招聚这些在荒野中飘泊无依、又饿又渴、心神疲乏的人。

文理本 诗107:5 载饥载渴、其心昏愦兮、

修订本 诗107:5 又饥又渴， 心里发昏。

KJV 英 诗107:5 Hungry and thirsty, their soul fainted in them.

NIV 英 诗107:5 They were hungry and thirsty, and their lives ebbed away.

主目录 返回顶部

和合本 诗107:6 于是，他们在苦难中哀求耶和华，他从他们的祸患中搭救他们，

拼音版 诗107:6 Yúshì, tāmen zaì kǔnàn zhōng āi qiú Yēhéhuá, tā cóng tāmende huòhuàn zhōng dājiù tāmen.

吕振中 诗107:6 于是他们在急难中喊求永恒主（或译∶他就）援救他们脱离他们的窘迫；

新译本 诗107:6 他们在急难中呼求耶和华，耶和华就救他们脱离困苦；

现代译 诗107:6 在急难中，他们求告上主，他就救他们脱离祸患。

当代译 诗107:6 他从东西南北招聚这些在荒野中飘泊无依、又饿又渴、心神疲乏的人。

文理本 诗107:6 患难之时、呼吁耶和华、遂援之于困苦兮、

修订本 诗107:6 于是他们在急难中哀求耶和华， 他就搭救他们脱离祸患，

KJV 英 诗107:6 Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

NIV 英 诗107:6 Then they cried out to the LORD in their trouble, and he delivered them from their distress.

主目录 返回顶部

和合本 诗107:7 又领他们行走直路，使他们往可居住的城邑。

拼音版 诗107:7 Yòu lǐng tāmen xíng zǒu zhí lù, shǐ tāmen wǎng kejūzhù de chéngyì.

吕振中 诗107:7 永恒主就带领他们走对的路，使他们走到可住的城。

新译本 诗107:7 领他们走正直的路，使他们去到可居住的城巿。

现代译 诗107:7 他带领他们走直路，直到可居住的城邑。

当代译 诗107:7 并且带他们走平坦的路，到达安全的地方居住。

文理本 诗107:7 导之行于直道、使往可居之邑兮、

修订本 诗107:7 又领他们行走直路， 前往可居住的城。

KJV 英 诗107:7 And he led them forth by the right way, that they might go to a city of habitation.

NIV 英 诗107:7 He led them by a straight way to a city where they could settle.

主目录 返回顶部

和合本 诗107:8 但愿人因耶和华的慈爱和他向人所行的奇事，都称赞他。

拼音版 诗107:8 Dàn yuàn rén yīn Yēhéhuá de cíaì hé tā xiàng rén suǒ xíng de qí shì dōu chēngzàn tā.

吕振中 诗107:8 但愿人因永恒主的坚爱而称谢他；因他向人类所行的奇事而颂赞他。

新译本 诗107:8 愿人因耶和华的慈爱，和他向世人所行的奇事称谢他。

现代译 诗107:8 他们应该感谢上主不变的爱，要称颂他所做的奇事。

当代译 诗107:8 我们应当怎样赞美他的慈爱，赞美他为人所行的奇事呢？

文理本 诗107:8 愿人称谢耶和华、因其有慈惠、及为世人行奇事兮、

修订本 诗107:8 但愿人因耶和华的慈爱 和他向人所做的奇事都称谢他；

KJV 英 诗107:8 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

NIV 英 诗107:8 Let them give thanks to the LORD for his unfailing love and his wonderful deeds for men,

主目录 返回顶部

和合本 诗107:9 因他使心里渴慕的人得以知足，使心里饥饿的人得饱美物。

拼音版 诗107:9 Yīn tā shǐ xīnli ke mù de rén, déyǐ zhīzú, shǐxīnli jīè de rén, dé bǎo mei wù.

吕振中 诗107:9 因为他使心里乾渴的人得到满足，使心里饥饿的人得饱美物。

新译本 诗107:9 因为他使干渴的人得到满足，又使饥饿的人饱享美物。

现代译 诗107:9 他使乾渴的人得到满足，使饥饿的人饱餐美食。

当代译 诗107:9 他叫乾渴的得水喝，饥饿的得美食。

文理本 诗107:9 仰慕之心、使之餍足、饥馁之心、饫以嘉物兮、○

修订本 诗107:9 因他使心里渴慕的人得以满足， 使饥饿的人得饱美食。

KJV 英 诗107:9 For he satisfieth the longing soul, and filleth the hungry soul with goodness.

NIV 英 诗107:9 for he satisfies the thirsty and fills the hungry with good things.

主目录 返回顶部

和合本 诗107:10 那些坐在黑暗中死荫里的人，被困苦和铁链捆锁，

拼音版 诗107:10 Nàxiē zuò zaì hēiàn zhōng sǐ yìn lǐ de rén,beì kùnkǔ hé tieliàn kúnsuǒ,

吕振中 诗107:10 有人坐在幽暗漆黑中、被困苦郝熷?捆锁着，

新译本 诗107:10 他们有些人坐在黑暗和死荫里，被困苦和铁链捆锁着；

现代译 诗107:10 有些人生活在黑暗和死荫中，被痛苦的铁链捆绑着；

当代译 诗107:10 这些坐在黑暗里，在死亡的阴影下饱受悲惨劳役压迫的人到底是谁呢？

文理本 诗107:10 居幽暗死荫者、拘以困苦、絷以铁索兮、

修订本 诗107:10 那些坐在黑暗中、死荫里的人， 被困苦和铁链捆锁，

KJV 英 诗107:10 Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

NIV 英 诗107:10 Some sat in darkness and the deepest gloom, prisoners suffering in iron chains,

主目录 返回顶部

和合本 诗107:11 是因他们违背　神的话语，藐视至高者的旨意。

拼音版 诗107:11 Shì yīn tāmen wéibeì shén de huà yǔ, miǎoshìzhìgāo zhe de zhǐyì.

吕振中 诗107:11 因为他们违背了上帝说的话，藐视至高者的意旨，

新译本 诗107:11 因为他们违背了　神的话，藐视了至高者的旨意。

现代译 诗107:11 因为他们背叛上帝的命令，拒绝了至高者的教训。

当代译 诗107:11 他们就是那些背弃上帝，藐视至高之主的人，

文理本 诗107:11 因其违上帝之言、蔑至上者之旨兮、

修订本 诗107:11 是因他们违背上帝的言语， 藐视至高者的旨意。

KJV 英 诗107:11 Because they rebelled against the words of God, and contemned the counsel of the most High:

NIV 英 诗107:11 for they had rebelled against the words of God and despised the counsel of the Most High.

主目录 返回顶部

和合本 诗107:12 所以他用劳苦治服他们的心，他们仆倒，无人扶助。

拼音版 诗107:12 Suǒyǐ, tā yòng laókǔ zhì fù tāmende xīn.tāmen pú dǎo, wú rén fúzhù.

吕振中 诗107:12 上帝就用劳苦来制伏他们的心；他们跌倒，也没有人帮助。

新译本 诗107:12 所以　神用苦难治服他们的心；他们跌倒，也没有人帮助。

现代译 诗107:12 他们辛劳操作，憔悴不堪；他们跌倒，没有人能够帮助。

当代译 诗107:12 上帝用极沉重的苦工来治服他们；他们跌倒却无人扶助。

文理本 诗107:12 故以劳苦抑其心、彼乃颠踬、辅助无人兮、

修订本 诗107:12 所以，他用劳苦制伏他们的心； 他们仆倒，无人扶助。

KJV 英 诗107:12 Therefore he brought down their heart with labour; they fell down, and there was none to help.

NIV 英 诗107:12 So he subjected them to bitter labor; they stumbled, and there was no one to help.

主目录 返回顶部

和合本 诗107:13 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。

拼音版 诗107:13 Yúshì, tāmen zaì kǔnàn zhōng āi qiúYēhéhuá, tā cóng tāmende huòhuàn zhōng zhengjiù tāmen.

吕振中 诗107:13 于是他们在急难中呼求永恒主（或译∶他就）拯救他们脱离他们的窘迫；

新译本 诗107:13 他们在急难中呼求耶和华，耶和华就拯救他们脱离困苦。

现代译 诗107:13 在急难中，他们求告上主，他就救他们脱离祸患。

当代译 诗107:13 於是，他们又在患难中呼求主，主就拯救他们。

文理本 诗107:13 患难之时、呼吁耶和华、遂援之于困苦兮、

修订本 诗107:13 于是他们在急难中哀求耶和华， 他就拯救他们脱离祸患。

KJV 英 诗107:13 Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

NIV 英 诗107:13 Then they cried to the LORD in their trouble, and he saved them from their distress.

主目录 返回顶部

和合本 诗107:14 他从黑暗中和死荫里领他们出来，折断他们的绑索。

拼音版 诗107:14 Tā cóng hēiàn zhōng, hé sǐ yīn lǐ, lǐng tāmenchūlai, zhé duàn tāmende bǎng suǒ.

吕振中 诗107:14 永恒主就领了他们从幽暗漆黑中出来，挣开他们的捆绑。

新译本 诗107:14 他从黑暗里和死荫中把他们领出来，弄断他们的锁炼。

现代译 诗107:14 他从黑暗死荫中领他们出来，折断他们的锁着。

当代译 诗107:14 他带领他们脱离黑暗和死亡阴影的笼罩，并且为他们折断一切的捆锁。

文理本 诗107:14 导出幽暗死荫、断其絷维兮、

修订本 诗107:14 他从黑暗中、从死荫里领他们出来， 扯断他们的捆绑。

KJV 英 诗107:14 He brought them out of darkness and the shadow of death, and brake their bands in sunder.

NIV 英 诗107:14 He brought them out of darkness and the deepest gloom and broke away their chains.

主目录 返回顶部

和合本 诗107:15 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。

拼音版 诗107:15 Dàn yuàn rén yīn Yēhéhuá de cíaì, hé tā xiàng rén suǒ xíng de qí shì dōu chēngzàn tā.

吕振中 诗107:15 但愿人因永恒主的坚爱而称谢他；因他向人类所行的奇事而颂赞他。

新译本 诗107:15 愿人因耶和华的慈爱，和他向世人所行的奇事称谢他。

现代译 诗107:15 他们应该感谢上主不变的爱，要称颂他所做的奇事。

当代译 诗107:15 愿这些人因主的慈爱和奇妙的作为而赞美他，

文理本 诗107:15 愿人称谢耶和华、因其有慈惠、及为世人行奇事兮、

修订本 诗107:15 但愿人因耶和华的慈爱 和他向人所做的奇事都称谢他；

KJV 英 诗107:15 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

NIV 英 诗107:15 Let them give thanks to the LORD for his unfailing love and his wonderful deeds for men,

主目录 返回顶部

和合本 诗107:16 因为他打破了铜门，砍断了铁闩。

拼音版 诗107:16 Yīnwei tā dǎpò le tóng mén, kǎn duàn le tieshuān.

吕振中 诗107:16 因为他打破了铜门，砍断了聼闩。

新译本 诗107:16 因为他打破了铜门，砍断了铁闩。

现代译 诗107:16 他打破了铜门，砍断了铁闩。

当代译 诗107:16 因他已为他们打碎了坚固的铜门铁闩。

文理本 诗107:16 毁其铜门、断其铁楗兮、○

修订本 诗107:16 因为他打破了铜门， 砍断了铁闩。

KJV 英 诗107:16 For he hath broken the gates of brass, and cut the bars of iron in sunder.

NIV 英 诗107:16 for he breaks down gates of bronze and cuts through bars of iron.

主目录 返回顶部

和合本 诗107:17 愚妄人因自己的过犯和自己的罪孽，便受苦楚。

拼音版 诗107:17 Yú wàng rén yīn zìjǐ de guo fàn, hé zìjǐ dezuìniè biàn shòu kǔchǔ.

吕振中 诗107:17 有人患病，由于他们自己的过犯、和自己的罪孽、而受折磨；

新译本 诗107:17 他们有些人因自己的过犯成了愚妄人，有人受苦是因为自己的罪孽。

现代译 诗107:17 有些人由於自己的罪恶得病〔希伯来文是：成为愚昧〕，由於自己的邪恶行为受苦；

当代译 诗107:17 愚顽人因恶行遭受苦害，

文理本 诗107:17 愚人因其愆尤罪戾、罹于祸患兮、

修订本 诗107:17 愚妄人因自己叛逆的行径 和自己的罪孽受苦楚。

KJV 英 诗107:17 Fools because of their transgression, and because of their iniquities, are afflicted.

NIV 英 诗107:17 Some became fools through their rebellious ways and suffered affliction because of their iniquities.

主目录 返回顶部

和合本 诗107:18 他们心里厌恶各样的食物，就临近死门。

拼音版 诗107:18 Tāmen xīnli yànwù gèyàng de shíwù, jiù línjìnsǐ mén.

吕振中 诗107:18 他们的胃口厌恶各样食物；因此他们就走近死门。

新译本 诗107:18 他们厌恶各样食物，就临近死门。

现代译 诗107:18 他们丧失了食欲，接近死亡的边缘。

当代译 诗107:18 不但食欲全消，而且几近死亡。

文理本 诗107:18 其心厌诸食物、近于死门兮、

修订本 诗107:18 他们心里厌恶各样的食物， 就临近死亡之门。

KJV 英 诗107:18 Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

NIV 英 诗107:18 They loathed all food and drew near the gates of death.

主目录 返回顶部

和合本 诗107:19 于是，他们在苦难中哀求耶和华，他从他们的祸患中拯救他们。

拼音版 诗107:19 Yúshì, tāmen zaì kǔnàn zhōng āi qiúYēhéhuá, tā cóng tāmende huòhuàn zhōng zhengjiù tāmen.

吕振中 诗107:19 于是他们在急难中呼求永恒主（或译∶他就）拯救他们脱离他们的窘迫；

新译本 诗107:19 于是他们在急难中呼求耶和华，他就拯救他们脱离困苦。

现代译 诗107:19 在急难中，他们求告上主，他就救他们脱离祸患。

当代译 诗107:19 他们在患难中哀求主，主便拯救他们。

文理本 诗107:19 患难之时、呼吁耶和华、遂援之于困苦兮、

修订本 诗107:19 于是他们在急难中哀求耶和华， 他就拯救他们脱离祸患。

KJV 英 诗107:19 Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

NIV 英 诗107:19 Then they cried to the LORD in their trouble, and he saved them from their distress.

主目录 返回顶部

和合本 诗107:20 他发命医治他们，救他们脱离死亡。

拼音版 诗107:20 Tā fā méng yīzhì tāmen, jiù tāmen tuōlí sǐwáng.

吕振中 诗107:20 永恒主就发命令医治他们，搭救他们免下冥坑（传统∶搭救┅┅脱离他们的毁灭）。

新译本 诗107:20 他发出说话医治他们，搭救他们脱离死亡。

现代译 诗107:20 他以自己的话治好他们的疾病，救他们脱离死亡。

当代译 诗107:20 他一出声，他们便得着医治，得免死亡。

文理本 诗107:20 出言医之、援之于死亡兮、

修订本 诗107:20 他发出自己的话语医治他们， 救他们脱离阴府。

KJV 英 诗107:20 He sent his word, and healed them, and delivered them from their destructions.

NIV 英 诗107:20 He sent forth his word and healed them; he rescued them from the grave.

主目录 返回顶部

和合本 诗107:21 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。

拼音版 诗107:21 Dàn yuàn rén yīn Yēhéhuá de cíaì, hé tā xiàng rén suǒ xíng de qí shì dōu chēngzàn tā.

吕振中 诗107:21 但愿人因永恒主的坚爱而称赞他；因他向人类所行的奇事而颂赞他。

新译本 诗107:21 愿人因耶和华的慈爱，因他向世人所行的奇事称谢他。

现代译 诗107:21 他们应该感谢上主不变的爱，要称颂他所做的奇事。

当代译 诗107:21 愿这些人因主的慈爱和奇妙的作为赞美他。

文理本 诗107:21 愿人称谢耶和华、因其有慈惠、及为世人行奇事兮、

修订本 诗107:21 但愿人因耶和华的慈爱 和他向人所做的奇事都称谢他。

KJV 英 诗107:21 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

NIV 英 诗107:21 Let them give thanks to the LORD for his unfailing love and his wonderful deeds for men.

主目录 返回顶部

和合本 诗107:22 愿他们以感谢为祭献给他，欢呼述说他的作为。

拼音版 诗107:22 Yuàn tāmen yǐ gǎnxiè wèi zhaì xiàn gei tā,huānhū shùshuō tāde zuòwéi.

吕振中 诗107:22 愿他们献感谢之祭，欢唱叙说他的作为。

新译本 诗107:22 愿他们以感谢为祭献给他，欢欣地述说他的作为。

现代译 诗107:22 他们应该向他献感恩的祭，用欢乐诗歌述说他的作为！

当代译 诗107:22 愿他们都献上感谢的祭，歌颂主荣耀的作为。

文理本 诗107:22 献称谢以为祭、讴歌宣其作为兮、○

修订本 诗107:22 愿他们以感谢为祭献给他， 欢呼述说他的作为！

KJV 英 诗107:22 And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

NIV 英 诗107:22 Let them sacrifice thank offerings and tell of his works with songs of joy.

主目录 返回顶部

和合本 诗107:23 在海上坐船，在大水中经理事务的，

拼音版 诗107:23 Zaì hǎi shang zuò chuán, zaì dà shuǐ zhōngjīnglǐ shì wù de.

吕振中 诗107:23 有人坐船下海，在大水上经营事务；

新译本 诗107:23 他们有些人坐船出海，在大海上往来经商。

现代译 诗107:23 有些人乘船放洋，在海上谋生。

当代译 诗107:23 那些航行七海，在汪洋大海之中往返来回的人，

文理本 诗107:23 乘舟航海、营业于巨浸者、

修订本 诗107:23 那些搭船出海， 在大水中做生意的，

KJV 英 诗107:23 They that go down to the sea in ships, that do business in great waters;

NIV 英 诗107:23 Others went out on the sea in ships; they were merchants on the mighty waters.

主目录 返回顶部

和合本 诗107:24 他们看见耶和华的作为，并他在深水中的奇事。

拼音版 诗107:24 Tāmen kànjian Yēhéhuá de zuòwéi, bìng tā zaì shēn shuǐ zhōng de qí shì.

吕振中 诗107:24 这些人看见永恒主的作为，永恒主在深海上所行的奇事。

新译本 诗107:24 他们见过耶和华的作为，和他在深海中所行的奇事。

现代译 诗107:24 他们看见上主的作为，看见他在深水中所行的奇事。

当代译 诗107:24 他们都看见上帝的作为和深海的奇妙。

文理本 诗107:24 得见耶和华之作为、及其奇事、在于深渊兮、

修订本 诗107:24 他们看见耶和华的作为， 并他在深海中的奇事。

KJV 英 诗107:24 These see the works of the LORD, and his wonders in the deep.

NIV 英 诗107:24 They saw the works of the LORD, his wonderful deeds in the deep.

主目录 返回顶部

和合本 诗107:25 因他一吩咐，狂风就起来，海中的波浪也扬起。

拼音版 诗107:25 Yīn tā yī fēnfu, kuángfēng jiù qǐlai, hǎizhōng de bō làng ye yáng qǐ.

吕振中 诗107:25 他吩咐一声，狂风就起立，海中的波浪就扬起。

新译本 诗107:25 他一吩咐，狂风就刮起，海中的波浪也高扬。

现代译 诗107:25 他一发令，狂风呼啸，浪涛翻腾。

当代译 诗107:25 他呼唤风，大海就卷起巨浪，

文理本 诗107:25 发命令、起狂风、波浪翻腾兮、

修订本 诗107:25 他一出令，狂风卷起， 波浪翻腾。

KJV 英 诗107:25 For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

NIV 英 诗107:25 For he spoke and stirred up a tempest that lifted high the waves.

主目录 返回顶部

和合本 诗107:26 他们上到天空，下到海底，他们的心因患难便消化。

拼音版 诗107:26 Tāmen shang dào tiānkōng, xià dào hǎi dǐ,tāmende xīn yīn huànnàn biàn xiāohuà.

吕振中 诗107:26 他们上到天空，下到深渊底，他们的神魂都因危难而消失。

新译本 诗107:26 他们上到天上，下到深渊，他们的心因危难而惊慌。

现代译 诗107:26 危舟被打上高空，又下沉到深渊；惊险使他们丧失了勇气。

当代译 诗107:26 使他们的船只忽而被抛向半空，忽而又沉落至深渊；他们全都吓得大惊失色，

文理本 诗107:26 其人上至穹苍、下至深渊、因其遭祸、厥心消融兮、

修订本 诗107:26 他们上到天空，下到海底， 他们的心因患难而消沉。

KJV 英 诗107:26 They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

NIV 英 诗107:26 They mounted up to the heavens and went down to the depths; in their peril their courage melted away.

主目录 返回顶部

和合本 诗107:27 他们摇摇幌幌，东倒西歪，好像醉酒的人；他们的智慧无法可施。

拼音版 诗107:27 Tāmen yáo yáo huǎng huǎng. dōng dǎo xī wāi,hǎoxiàng zuìjiǔ de rén. tāmende zhìhuì wúfǎ ke shī.

吕振中 诗107:27 他们摇摇幌幌，东倒西歪，好像醉酒的人；他们的技能都被吞灭于无用。

新译本 诗107:27 他们摇摇晃晃，东倒西歪，好像醉酒的人；他们的一切智慧都没有用了。

现代译 诗107:27 他们东倒西歪，像喝醉了酒；他们的才能完全失效。

当代译 诗107:27 东倒西歪，有如醉酒的人，站立不稳，手足无措，

文理本 诗107:27 摇曳不定、蹩躠有若醉人、计穷智尽兮、

修订本 诗107:27 他们摇摇晃晃，东倒西歪，好像醉酒的人， 他们的智慧无法可施。

KJV 英 诗107:27 They reel to and fro, and stagger like a drunken man, and are at their wit's end.

NIV 英 诗107:27 They reeled and staggered like drunken men; they were at their wits' end.

主目录 返回顶部

和合本 诗107:28 于是，他们在苦难中哀求耶和华，他从他们的祸患中领出他们来。

拼音版 诗107:28 Yúshì, tāmen zaì kǔnàn zhōng āi qiúYēhéhuá, tā cóng tāmende huòhuàn zhōng lǐng chū tāmen lái.

吕振中 诗107:28 于是他们在急难中喊求永恒主（或译∶指着自己的至圣）带领他们脱出他们的窘迫；

新译本 诗107:28 于是他们在急难中呼求耶和华，他就拯救他们脱离困苦。

现代译 诗107:28 在急难中，他们求告上主，他就救他们脱离祸患。

当代译 诗107:28 於是，他们在患难中哀求主，主便拯救他们。

文理本 诗107:28 患难之时、呼吁耶和华、遂援之于困苦兮、

修订本 诗107:28 于是他们在急难中哀求耶和华， 他就领他们脱离祸患。

KJV 英 诗107:28 Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

NIV 英 诗107:28 Then they cried out to the LORD in their trouble, and he brought them out of their distress.

主目录 返回顶部

和合本 诗107:29 他使狂风止息，波浪就平静。

拼音版 诗107:29 Tā shǐ kuángfēng zhǐxī, bō làng jiù píngjìng.

吕振中 诗107:29 永恒主就使狂风低微下来，海的波浪就平静无声。

新译本 诗107:29 他使狂风止息，海浪就平静无声。

现代译 诗107:29 他使风暴停息，使浪涛静止。

当代译 诗107:29 他平息风暴，叫海浪平静。

文理本 诗107:29 息其狂风、平其波浪兮、

修订本 诗107:29 他使狂风止息， 波浪平静，

KJV 英 诗107:29 He maketh the storm a calm, so that the waves thereof are still.

NIV 英 诗107:29 He stilled the storm to a whisper; the waves of the sea were hushed.

主目录 返回顶部

和合本 诗107:30 风息浪静，他们便欢喜，他就引他们到所愿去的海口。

拼音版 诗107:30 Fēng xī làng jìng, tāmen biàn huānxǐ. tā jiùyǐn tāmen dào suǒ yuàn qù de hǎikǒu.

吕振中 诗107:30 风平浪静，他们便欢喜；他就引领他们到所愿去的埠头。

新译本 诗107:30 风平浪静了，他们就欢喜；他引领他们到他们所愿去的港口。

现代译 诗107:30 他们因风平浪静而欣喜；他把他们带到所要去的安全港。

当代译 诗107:30 风浪止息以后，他还带领他们进入海港，那是多麽大的祝福啊！

文理本 诗107:30 人因宁靖而喜、引至欲往之泊所兮、

修订本 诗107:30 既平静了，他们就欢喜， 他就领他们到想要去的海港。

KJV 英 诗107:30 Then are they glad because they be quiet; so he bringeth them unto their desired haven.

NIV 英 诗107:30 They were glad when it grew calm, and he guided them to their desired haven.

主目录 返回顶部

和合本 诗107:31 但愿人因耶和华的慈爱和他向人所行的奇事都称赞他。

拼音版 诗107:31 Dàn yuàn rén yīn Yēhéhuá de cíaì, hé tā xiàng rén suǒ xíng de qí shì dōu chēngzàn tā.

吕振中 诗107:31 但愿人因永恒主的坚爱而称赞他；因他向人类所行的奇事而颂赞他。

新译本 诗107:31 愿人因耶和华的慈爱，和他向世人所行的奇事称谢他。

现代译 诗107:31 他们应该感谢上主不变的爱，要称颂他所做的奇事。

当代译 诗107:31 让他们都因主的慈爱和奇妙的作为赞美他；

文理本 诗107:31 愿人称谢耶和华、因其有慈惠、及为世人行奇事兮、

修订本 诗107:31 但愿人因耶和华的慈爱 和他向人所做的奇事都称谢他。

KJV 英 诗107:31 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

NIV 英 诗107:31 Let them give thanks to the LORD for his unfailing love and his wonderful deeds for men.

主目录 返回顶部

和合本 诗107:32 愿他们在民的会中尊崇他，在长老的位上赞美他。

拼音版 诗107:32 Yuàn tāmen zaì mín de huì zhōng zūnchóng tā,zaì zhǎnglǎo de wèi shang zànmei tā.

吕振中 诗107:32 愿他们在人民大众中尊他为至高，在长老的座位上颂赞他。

新译本 诗107:32 愿他们在众民的会中尊崇他，在长老的集会中赞美他。

现代译 诗107:32 他们应该在人民的大会上宣扬他的伟大，在长老的议会中颂赞他。

当代译 诗107:32 愿他们在会众和列国的领袖面前颂赞他。

文理本 诗107:32 在民众会中尊祟之、在长老聚所颂美之兮、○

修订本 诗107:32 愿他们在百姓的会中尊崇他， 在长老的座位上赞美他！

KJV 英 诗107:32 Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

NIV 英 诗107:32 Let them exalt him in the assembly of the people and praise him in the council of the elders.

主目录 返回顶部

和合本 诗107:33 他使江河变为旷野，叫水泉变为干渴之地，

拼音版 诗107:33 Tā shǐ jiāng hé biàn wèi kuàngye, jiào shuǐquán biàn wèi gān ke zhī dì.

吕振中 诗107:33 他使江河变为旷野，叫水源之处变为乾渴之地；

新译本 诗107:33 他使江河变为旷野，使水泉变为干旱无水之地。

现代译 诗107:33 上主使江河变为旱地，塞住了泉水的涌流。

当代译 诗107:33 他使河流枯乾，水泉乾涸；

文理本 诗107:33 彼变江河为旷野、源泉为燥土、

修订本 诗107:33 他使江河变为旷野， 叫水泉变为干涸之地，

KJV 英 诗107:33 He turneth rivers into a wilderness, and the watersprings into dry ground;

NIV 英 诗107:33 He turned rivers into a desert, flowing springs into thirsty ground,

主目录 返回顶部

和合本 诗107:34 使肥地变为硷地，这都因其间居民的罪恶。

拼音版 诗107:34 Shǐ féi dì biàn wèi jiǎn dì. zhè dōu yīn qíjiān jūmín de zuìè.

吕振中 诗107:34 他使多结果实之地变为硷地；都因其间居民的邪恶。

新译本 诗107:34 他使肥沃的土地变为咸田，都因住在那里的居民的邪恶。

现代译 诗107:34 他使肥沃的土地变为荒芜的盐地，因为住在那里的人邪恶。

当代译 诗107:34 又叫恶人肥美的土地变成盐硷荒地。

文理本 诗107:34 沃壤为卤地、皆因居民之罪兮、

修订本 诗107:34 使肥沃之地变为荒芜的盐地， 都因当地居民的邪恶。

KJV 英 诗107:34 A fruitful land into barrenness, for the wickedness of them that dwell therein.

NIV 英 诗107:34 and fruitful land into a salt waste, because of the wickedness of those who lived there.

主目录 返回顶部

和合本 诗107:35 他使旷野变为水潭，叫旱地变为水泉。

拼音版 诗107:35 Tā shǐ kuàngye biàn wèi shuǐ tán, jiào hàndìbiàn wèi shuǐ quán.

吕振中 诗107:35 他使旷野变为水塘，叫乾旱之地变为水源之处。

新译本 诗107:35 他使旷野变为池塘，使旱地变为水泉。

现代译 诗107:35 他使沙漠变为池塘，使乾旱之地有了泉水。

当代译 诗107:35 他又可以叫荒漠川流遍地，使旱地泉流涌溢。

文理本 诗107:35 彼变旷野为水泽、旱地为源泉兮、

修订本 诗107:35 他使旷野变为水潭， 叫旱地变为水泉，

KJV 英 诗107:35 He turneth the wilderness into a standing water, and dry ground into watersprings.

NIV 英 诗107:35 He turned the desert into pools of water and the parched ground into flowing springs;

主目录 返回顶部

和合本 诗107:36 他使饥饿的人住在那里，好建造可住的城邑，

拼音版 诗107:36 Tā shǐ jīè de rén zhù zaì nàli, hǎo jiànzào kezhù de chéngyì.

吕振中 诗107:36 他使饥饿的人住在那里，好建造可住的城；

新译本 诗107:36 他使饥饿的人住在那里，好让他们建造可以居住的城巿。

现代译 诗107:36 他使饥饿的人定居在那里，建造了一座可居住的城邑。

当代译 诗107:36 他使饥饿的人得以安居，建立城镇。

文理本 诗107:36 使饥者处之、建可居之邑兮、

修订本 诗107:36 使饥饿的人住在那里， 建造可居住的城，

KJV 英 诗107:36 And there he maketh the hungry to dwell, that they may prepare a city for habitation;

NIV 英 诗107:36 there he brought the hungry to live, and they founded a city where they could settle.

主目录 返回顶部

和合本 诗107:37 又种田地，栽葡萄园，得享所出的土产。

拼音版 诗107:37 Yòu zhòng tiándì, zāi pútaóyuán, dé xiǎng suǒchū de tǔchǎn.

吕振中 诗107:37 他们就种田地，栽葡萄园，得享出产的果实。

新译本 诗107:37 他们耕种田地，栽种葡萄园，得到丰盛的收成。

现代译 诗107:37 他们播种田地，栽种葡萄，得到了丰盛的收获。

当代译 诗107:37 叫他们耕植田地，栽种葡萄园，并且满得丰收。

文理本 诗107:37 耕种田亩、栽植葡萄、获其所产兮、

修订本 诗107:37 又种田地，栽葡萄园， 得享所出产的果实。

KJV 英 诗107:37 And sow the fields, and plant vineyards, which may yield fruits of increase.

NIV 英 诗107:37 They sowed fields and planted vineyards that yielded a fruitful harvest;

主目录 返回顶部

和合本 诗107:38 他又赐福给他们，叫他们生养众多，也不叫他们的牲畜减少。

拼音版 诗107:38 Tā yòu cì fú gei tāmen, jiào tāmen shēng yǎngzhòngduō. ye bù jiào tāmende shēngchù jiǎnshǎo.

吕振中 诗107:38 他又给他们祝福，使他们生养极多；也叫他们的牲口不减少。

新译本 诗107:38 他又赐福给他们，使他们人口众多，也没有使他们的牲畜减少。

现代译 诗107:38 他赐福给他的子民，使他们子孙众多；他使他们的牲畜有增无减。

当代译 诗107:38 他是这样地赐福他们！叫他们枝繁叶茂，牲口有增无已。

文理本 诗107:38 锡以福祉、俾其繁衍、不容牲畜鲜少兮、

修订本 诗107:38 他赐福给他们，使他们生养众多， 也不叫他们的牲畜减少。

KJV 英 诗107:38 He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

NIV 英 诗107:38 he blessed them, and their numbers greatly increased, and he did not let their herds diminish.

主目录 返回顶部

和合本 诗107:39 他们又因暴虐、患难、愁苦，就减少且卑下。

拼音版 诗107:39 Tāmen yòu yīn bào nüè, huànnàn, chóukǔ, jiùjiǎnshǎo qie bēi xià.

吕振中 诗107:39 他们又因受威压，受患难，有愁苦，而人数减少，地位受屈抑。

新译本 诗107:39 以后他们因为压迫、患难、愁苦，就人数减少，降为卑微。

现代译 诗107:39 以后由於欺压和灾难，上帝的子民再受打击，受凌辱。

当代译 诗107:39 他们曾经因为饱尝忧患困苦和压迫而衰微。

文理本 诗107:39 厥后复遭暴虐、患难忧苦、民乃减少、而卑抑兮、

修订本 诗107:39 但他们因欺压、患难、愁苦， 人口减少而且卑微。

KJV 英 诗107:39 Again, they are minished and brought low through oppression, affliction, and sorrow.

NIV 英 诗107:39 Then their numbers decreased, and they were humbled by oppression, calamity and sorrow;

主目录 返回顶部

和合本 诗107:40 他使君王蒙羞被辱，使他们在荒废无路之地漂流。

拼音版 诗107:40 Tā shǐ jūnwáng méng xiū beì rǔ, shǐ tāmen zaìhuāng feì wú lù zhī dì piāo liú.

吕振中 诗107:40 他向王子身上倾倒下侮辱，使他在荒芜没路之地漂流无定。

新译本 诗107:40 他使权贵受羞辱，使他们在荒废无路的地方飘流。

现代译 诗107:40 上帝惩罚欺压他们的人，使他们迷失在人烟绝迹的旷野。

当代译 诗107:40 上帝使贵胄们在荒芜之地流离失所，

文理本 诗107:40 彼加凌辱于君王、使其流离于野、无路可循兮、

修订本 诗107:40 他使贵族蒙羞受辱， 使他们迷失在荒凉无路之地；

KJV 英 诗107:40 He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

NIV 英 诗107:40 he who pours contempt on nobles made them wander in a trackless waste.

主目录 返回顶部

和合本 诗107:41 他却将穷乏人安置在高处，脱离苦难，使他的家属多如羊群。

拼音版 诗107:41 Tā què jiāng qióngfá rén ānzhì zaì gāo chù,tuōlí kǔnàn, shǐ tāde jiā shǔ duō rú yáng qún.

吕振中 诗107:41 他却保护穷人于高处，免受苦难，使他的家属多如羊群。

新译本 诗107:41 他却把贫穷的人安置在高处，免受苦难，使他的家族繁衍，好像羊群。

现代译 诗107:41 但他拯救穷苦人脱离他们的困境，使他们的家族如羊群繁盛。

当代译 诗107:41 却使那些困苦的人免受苦楚，安然稳住高处。他又赐他们许多的后代。

文理本 诗107:41 惟脱贫人于患难、置之高处、俾有家属成群兮、

修订本 诗107:41 却将穷乏人安置在高处，脱离苦难， 使他的家属多如羊群。

KJV 英 诗107:41 Yet setteth he the poor on high from affliction, and maketh him families like a flock.

NIV 英 诗107:41 But he lifted the needy out of their affliction and increased their families like flocks.

主目录 返回顶部

和合本 诗107:42 正直人看见就欢喜，罪孽之辈必塞口无言。

拼音版 诗107:42 Zhèngzhí rén kànjian, jiù huānxǐ. zuìniè zhībeì, bì sāi kǒu wú yán.

吕振中 诗107:42 正直人看见、就欢喜；蛮横强暴必塞住它自己的口。

新译本 诗107:42 正直的人看见了，就欢喜；但所有邪恶的人都必闭口无言。

现代译 诗107:42 正直的人看见了都高兴；邪恶的人却哑口无言。

当代译 诗107:42 正直的人看见就都欢喜，恶人却要哑口无言。

文理本 诗107:42 正人见之欣喜、恶者口塞兮、

修订本 诗107:42 正直的人看见就欢喜， 罪孽之辈却要哑口无言。

KJV 英 诗107:42 The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

NIV 英 诗107:42 The upright see and rejoice, but all the wicked shut their mouths.

主目录 返回顶部

和合本 诗107:43 凡有智慧的，必在这些事上留心，也必思想耶和华的慈爱。

拼音版 诗107:43 Fán yǒu zhìhuì de, bì zaì zhèxie shì shang liúxīn, ye bì sīxiǎng Yēhéhuá de cíaì.

吕振中 诗107:43 谁有智慧，愿他在这些事上留心；愿他思念着永恒主的坚爱。

新译本 诗107:43 凡有智慧的，愿他留意这些事；愿他思想耶和华的慈爱。

现代译 诗107:43 愿明智的人详察这些事；愿他们体验到上主不变的爱。

当代译 诗107:43 让聪明人都来细心思想主的慈爱。

文理本 诗107:43 智者注意斯事、思念耶和华之慈惠兮、

修订本 诗107:43 凡有智慧的必在这些事上留心， 他必思想耶和华的慈爱。

KJV 英 诗107:43 Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

NIV 英 诗107:43 Whoever is wise, let him heed these things and consider the great love of the LORD.


诗篇第108章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第108章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗108:1 （大卫的诗歌。）　神啊，我心坚定！我口（原文作“荣耀”）要唱诗歌颂！

拼音版 诗108:1 ( Dàwèi de shīgē ) shén a, wǒ xīn jiāndéng. wǒ kǒu (yuánwén zuò róngyào ) yào chàng shīgē sòng.

吕振中 诗108:1 上帝阿，我的心坚定；我要歌颂，我要唱扬，哦，我的肝肠（传统：荣耀）阿，

新译本 诗108:1 歌一首，大卫的诗。　神啊！我的心坚定；我要用我的灵（“灵”或译：“荣耀”或“肝”；与16:9，30:12，57:8同）歌唱和颂赞。

现代译 诗108:1 上帝啊，我心坚定，我不动摇！我要歌唱，我要颂赞你！我的心哪，醒起来吧！

当代译 诗108:1 上帝啊！我的心意坚定，我要用心灵欢乐歌唱。

文理本 诗108:1 上帝欤、我心坚定、必以我灵讴歌颂美兮、

修订本 诗108:1 上帝啊，我心坚定； 我口要唱诗歌颂！

KJV 英 诗108:1 O God, my heart is fixed; I will sing and give praise, even with my glory.

NIV 英 诗108:1 My heart is steadfast, O God; I will sing and make music with all my soul.

主目录 返回顶部

和合本 诗108:2 琴瑟啊，你们当醒起！我自己要极早醒起。

拼音版 诗108:2 Qín sè a, nǐmen dāng xǐng qǐ. wǒ zìjǐ yào jí zǎoxǐng qǐ.

吕振中 诗108:2 琴哪瑟阿，醒起吧！我要把黎明唤醒来！

新译本 诗108:2 琴和瑟啊！你们都要醒过来；我也要唤醒黎明。

现代译 诗108:2 琴哪，瑟啊，醒过来吧！我要把太阳也唤醒起来！

当代译 诗108:2 快响起琴瑟，我们要在清晨歌颂主。

文理本 诗108:2 琴瑟其兴、我企望黎明兮、

修订本 诗108:2 琴瑟啊，当醒起！ 我要唤起曙光！

KJV 英 诗108:2 Awake, psaltery and harp: I myself will awake early.

NIV 英 诗108:2 Awake, harp and lyre! I will awaken the dawn.

主目录 返回顶部

和合本 诗108:3 耶和华啊，我要在万民中称谢你，在列邦中歌颂你！

拼音版 诗108:3 Yēhéhuá a, wǒ yào zaìwàn mín zhōng chēngxiè nǐ, zaì liè bāng zhōng gēsòng nǐ.

吕振中 诗108:3 永恒主阿，我要在万族之民中称谢你，我要在万国之民中唱扬你。

新译本 诗108:3 耶和华啊！我要在万民中称谢你，在万族中歌颂你。

现代译 诗108:3 上主啊，我要在列国中感谢你！我要在万民中颂赞你！

当代译 诗108:3 我要在各族各国之中称谢你，

文理本 诗108:3 耶和华欤、我必于诸民中称谢尔、于列邦中歌颂尔、

修订本 诗108:3 耶和华啊，我要在万民中称谢你， 在万族中歌颂你！

KJV 英 诗108:3 I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

NIV 英 诗108:3 I will praise you, O LORD, among the nations; I will sing of you among the peoples.

主目录 返回顶部

和合本 诗108:4 因为你的慈爱大过诸天；你的诚实达到穹苍。

拼音版 诗108:4 Yīnwei, nǐde cíaì, dà guo zhū tiān ; nǐdechéngshí, dádào qióng cāng.

吕振中 诗108:4 因为你坚爱之宏大高过诸天；你的忠信达于云霄。

新译本 诗108:4 因为你的慈爱伟大，高及诸天；你的信实上达云霄。

现代译 诗108:4 你永恒的爱上达诸天；你的信实高入云霄。

当代译 诗108:4 因为你的慈爱高过诸天，你的信实广上达穹苍。

文理本 诗108:4 尔之慈惠峻极于天、诚实及于霄汉兮、

修订本 诗108:4 因为你的慈爱大过诸天， 你的信实达到穹苍。

KJV 英 诗108:4 For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

NIV 英 诗108:4 For great is your love, higher than the heavens; your faithfulness reaches to the skies.

主目录 返回顶部

和合本 诗108:5 神啊，愿你崇高过于诸天！愿你的荣耀高过全地！

拼音版 诗108:5 Shén a, yuàn nǐ chóng gāo guòyú zhū tiān. yuànnǐde róngyào, gāo guo quán dì.

吕振中 诗108:5 上帝阿，愿你被尊为至高，过于诸天；愿你的荣耀弥漫全地。

新译本 诗108:5 神啊！愿你被尊崇，过于诸天；愿你的荣耀遍及全地。

现代译 诗108:5 上帝啊，愿你的崇高彰显於高天；愿你的荣耀弥漫大地！

当代译 诗108:5 上帝啊，愿你的荣耀高过诸天，覆盖全地，

文理本 诗108:5 上帝欤、愿尔崇高越于诸天、尊荣越于全地兮、

修订本 诗108:5 上帝啊，愿你崇高过于诸天！ 愿你的荣耀高过全地！

KJV 英 诗108:5 Be thou exalted, O God, above the heavens: and thy glory above all the earth;

NIV 英 诗108:5 Be exalted, O God, above the heavens, and let your glory be over all the earth.

主目录 返回顶部

和合本 诗108:6 求你应允我们，用右手拯救我们，好叫你所亲爱的人得救。

拼音版 诗108:6 Qiú nǐ yīngyún wǒmen, yòng yòushǒu zhengjiù wǒmen, hǎo jiào nǐ suǒ qīnaì de rén déjiù.

吕振中 诗108:6 为了使你所爱的人得救拔，求你用右手赐胜利、来应我！

新译本 诗108:6 求你用右手拯救我们，应允我们，使你喜爱的人得拯救。

现代译 诗108:6 求你俯允我们，用你的能力援救我们，使你所爱的子民获救！

当代译 诗108:6 求你垂听你所爱的人的呼求，以你的大能拯救我。

文理本 诗108:6 求尔俞允我、拯以右手、俾尔所爱者得释兮、

修订本 诗108:6 求你应允我，用右手施行拯救， 好让你所亲爱的人得救。

KJV 英 诗108:6 That thy beloved may be delivered: save with thy right hand, and answer me.

NIV 英 诗108:6 Save us and help us with your right hand, that those you love may be delivered.

主目录 返回顶部

和合本 诗108:7 神已经指着他的圣洁说（或作“应许我”）：“我要欢乐，我要分开示剑，丈量疏割谷。

拼音版 诗108:7 Shén yǐjing zhǐ zhe tāde shèngjié shuō( shuō huò zuò yīngxǔ wǒ ), wǒ yào huānlè. wǒ yào fēnkāiShìjiàn, zhàng liáng Shūgē yù.

吕振中 诗108:7 上帝在他的圣所中（或译∶指着自己的至圣）应许说∶「我要欢跃；我要分示剑，测量疏割谷。

新译本 诗108:7 神在自己的圣所（“　神在自己的圣所”或译：“　神指着自己的圣洁”）说：“我必夸胜，我必分开示剑，我必量度疏割谷。

现代译 诗108:7 上帝从他的圣所发言〔或译：指他的圣洁发誓〕：我要战胜，要分裂示剑；我要把疏割谷分给我的子民。

当代译 诗108:7 上帝已经赐下他神圣的应许：“我要欢乐，我要把示剑全地和疏割谷赐给你们，

文理本 诗108:7 上帝以其圣而言曰、我必欢欣、分割示剑、勘丈疏割谷兮、

修订本 诗108:7 上帝在他的圣所说： "我要欢乐； 要划分示剑， 丈量疏割谷。

KJV 英 诗108:7 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

NIV 英 诗108:7 God has spoken from his sanctuary: "In triumph I will parcel out Shechem and measure off the Valley of Succoth.

主目录 返回顶部

和合本 诗108:8 基列是我的，玛拿西是我的，以法莲是护卫我头的，犹大是我的杖，

拼音版 诗108:8 Jīliè shì wǒde.Mǎnáxī shì wǒde. Yǐfǎlián shì hùwèi wǒtóu de. Yóudà shì wǒde zhàng.

吕振中 诗108:8 基列是我的；玛拿西是我的；以法莲是我的头盔；犹大是我的指挥棍；

新译本 诗108:8 基列是我的，玛拿西是我的；以法莲是我的头盔；犹大是我的令牌，

现代译 诗108:8 基列属於我，玛拿西也属於我；以法莲是我的头盔；犹大是我的权杖。

当代译 诗108:8 基列和玛拿西都是我的，以法莲护卫着我的头，犹大是我的杖，

文理本 诗108:8 基列属我、玛拿西亦属我、以法莲为我首铠、犹大为我杖兮、

修订本 诗108:8 基列是我的， 玛拿西是我的， 以法莲是护卫我头的， 犹大是我的权杖。

KJV 英 诗108:8 Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

NIV 英 诗108:8 Gilead is mine, Manasseh is mine; Ephraim is my helmet, Judah my scepter.

主目录 返回顶部

和合本 诗108:9 摩押是我的沐浴盆，我要向以东抛鞋，我必因胜非利士呼喊。”

拼音版 诗108:9 Móyē shì wǒde shù yùpén. wǒ yào xiàng Yǐdōng pāo xié. wǒ bì yīn shēng Fēilìshì hūhǎn.

吕振中 诗108:9 摩押是我的洗脚盆；我向以东抛鞋去拥有它；我对非利士夸胜欢呼。」

新译本 诗108:9 摩押是我的洗脚盆；我要向以东抛鞋，我要因战胜非利士欢呼。”

现代译 诗108:9 我要用摩押作浴盆，用以东作鞋盒。我要向非利士人唱凯歌。

当代译 诗108:9 只是摩押和以东却遭受厌弃藐视成为我的奴隶，我也要向非利士人夸胜。”

文理本 诗108:9 摩押为我浴盘、将于以东而投我屦、我因非利士而欢呼兮、

修订本 诗108:9 摩押是我的沐浴盆， 我要向以东扔鞋， 我必因胜非利士而欢呼。"

KJV 英 诗108:9 Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

NIV 英 诗108:9 Moab is my washbasin, upon Edom I toss my sandal; over Philistia I shout in triumph."

主目录 返回顶部

和合本 诗108:10 谁能领我进坚固城？谁能引我到以东地？

拼音版 诗108:10 Shuí néng lǐng wǒ jìn jiāngù chéng. shuí néngyǐn wǒ dào Yǐdōng dì.

吕振中 诗108:10 谁能带我进堡垒城？谁能领我到以东地呢？

新译本 诗108:10 谁能带我进坚固城？谁能领我到以东地去呢？

现代译 诗108:10 上帝啊，谁能带我进这巩固的城？谁能领我到以东？

当代译 诗108:10 除了上帝之外，有谁能赐我力量攻破这些坚固的城池呢？又有谁能领我进入以东呢？

文理本 诗108:10 谁导我入坚城、谁引我至以东兮、

修订本 诗108:10 谁能领我进坚固城？ 谁能引我到以东地？

KJV 英 诗108:10 Who will bring me into the strong city? who will lead me into Edom?

NIV 英 诗108:10 Who will bring me to the fortified city? Who will lead me to Edom?

主目录 返回顶部

和合本 诗108:11 神啊，你不是丢弃了我们吗？　神啊，你不和我们的军兵同去吗？

拼音版 诗108:11 Shén a, nǐ bú shì diūqì le wǒmen ma. shén a,nǐ bù hé wǒmen de jūn bīng tóng qù ma.

吕振中 诗108:11 上帝阿，不是你把我们屏弃了么？上帝阿，你不在我们军队中去出战了！

新译本 诗108:11 神啊！你不是把我们丢弃了吗？　神啊！你不和我们的军队一同出战吗？

现代译 诗108:11 上帝啊，你真的抛弃了我们吗？你不跟我们的军队一起作战吗？

当代译 诗108:11 主啊，你是否要丢弃我们，是否要离开我们的军队呢？

文理本 诗108:11 上帝欤、尔非弃我乎、上帝欤、尔不与我军偕出兮、

修订本 诗108:11 上帝啊，你真的丢弃了我们吗？ 上帝啊，你不和我们的军队同去吗？

KJV 英 诗108:11 Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

NIV 英 诗108:11 Is it not you, O God, you who have rejected us and no longer go out with our armies?

主目录 返回顶部

和合本 诗108:12 求你帮助我们攻击敌人，因为人的帮助是枉然的。

拼音版 诗108:12 Qiú nǐ bāngzhu wǒmen gōngjī dírén, yīnwei rénde bāngzhu shì wǎngrán de.

吕振中 诗108:12 赐给我们助力以脱离敌人（或译∶患难）吧！人的救助是枉然的。

新译本 诗108:12 求你帮助我们抵挡敌人，因为人的援助是没有用的。

现代译 诗108:12 求你帮助我们对抗敌人，因为人的帮助毫无用处！

当代译 诗108:12 求你帮助我们与仇敌争战，因为人的帮助是徒然的，

文理本 诗108:12 求尔助我攻敌、人之辅助、乃徒然兮、

修订本 诗108:12 求你帮助我们攻击敌人， 因为人的帮助是枉然的。

KJV 英 诗108:12 Give us help from trouble: for vain is the help of man.

NIV 英 诗108:12 Give us aid against the enemy, for the help of man is worthless.

主目录 返回顶部

和合本 诗108:13 我们倚靠　神，才得施展大能，因为践踏我们敌人的就是他。

拼音版 诗108:13 Wǒmen yǐkào shén, cái dé shīzhǎn dà néng,yīnwei jiàntà wǒmen dírén de jiù shì tā.

吕振中 诗108:13 是靠着上帝、我们才能奋勇而行；践踏我们敌人的就是他。

新译本 诗108:13 我们靠着　神奋勇作战，因为他必践踏我们的敌人。

现代译 诗108:13 上帝跟我们同在，我们一定胜利；他一定会打败我们的仇敌。

当代译 诗108:13 惟有倚靠上帝的帮助，我们才能勇战沙场。因为只有他能践踏仇敌。

文理本 诗108:13 我恃上帝毅然而行、彼乃践踏我敌兮、

修订本 诗108:13 我们倚靠上帝才得施展大能， 因为践踏我们敌人的就是他。

KJV 英 诗108:13 Through God we shall do valiantly: for he it is that shall tread down our enemies.

NIV 英 诗108:13 With God we will gain the victory, and he will trample down our enemies.


诗篇第109章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第109章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗109:1 （大卫的诗，交与伶长。）我所赞美的　神啊，求你不要闭口不言，

拼音版 诗109:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng ) wǒ suǒ zànmei de shén a, qiú nǐ búyàobì kǒu bù yán.

吕振中 诗109:1 我所颂赞的上帝阿，不要缄默哦！

新译本 诗109:1 大卫的诗，交给诗班长。我所赞美的　神啊！求你不要缄默无声，（本节在《马索拉抄本》包括细字标题）

现代译 诗109:1 我所颂赞的上帝啊，求你不要缄默。

当代译 诗109:1 我所赞美的上帝啊！恶人说谎毁谤我的时候，求你不要闭口无言。

文理本 诗109:1 我所颂美之上帝欤、勿缄默兮、

修订本 诗109:1 我所赞美的上帝啊， 求你不要闭口不言。

KJV 英 诗109:1 Hold not thy peace, O God of my praise;

NIV 英 诗109:1 O God, whom I praise, do not remain silent,

主目录 返回顶部

和合本 诗109:2 因为恶人的嘴和诡诈人的口，已经张开攻击我，他们用撒谎的舌头对我说话。

拼音版 诗109:2 Yīnwei è rén de zuǐ, hé guǐzhà rén de kǒu, yǐjingzhāng kāi gōngjī wǒ. tāmen yòng sā huǎng de shétou duì wǒ shuōhuà.

吕振中 诗109:2 因为邪恶的咀和诡诈的口张开来攻击我；他们用虚假的舌头跟我说话。

新译本 诗109:2 因为邪恶的人的嘴和诡诈的人的口，已经张开攻击我；他们用虚谎的舌头对我说话。

现代译 诗109:2 那些邪恶、诡诈的人攻击我。他们撒谎毁谤我，

当代译 诗109:2 我所赞美的上帝啊！恶人说谎毁谤我的时候，求你不要闭口无言。

文理本 诗109:2 恶人与诡诈者、启口攻我、以欺诳之舌语我兮、

修订本 诗109:2 因为恶人的嘴和诡诈人的口张开攻击我， 他们用撒谎的舌头对我说话。

KJV 英 诗109:2 For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

NIV 英 诗109:2 for wicked and deceitful men have opened their mouths against me; they have spoken against me with lying tongues.

主目录 返回顶部

和合本 诗109:3 他们围绕我，说怨恨的话，又无故地攻打我。

拼音版 诗109:3 Tāmen wéirǎo wǒ, shuō yuànhèn de huà, yòu wú gùdì gōngdǎ wǒ.

吕振中 诗109:3 用怨恨的话围绕着我，无缘无故地攻打我。

新译本 诗109:3 他们说毒恨的话围攻我，无缘无故攻击我。

现代译 诗109:3 用恶毒的话中伤我，无缘无故地攻击我。

当代译 诗109:3 他们无缘无故地恨我，打我。

文理本 诗109:3 以憾恨之言环我、无端攻我兮、

修订本 诗109:3 他们围绕我，说怨恨的话， 又无故地攻打我。

KJV 英 诗109:3 They compassed me about also with words of hatred; and fought against me without a cause.

NIV 英 诗109:3 With words of hatred they surround me; they attack me without cause.

主目录 返回顶部

和合本 诗109:4 他们与我为敌以报我爱，但我专心祈祷。

拼音版 诗109:4 Tāmen yǔ wǒ wèi dí yǐ bào wǒ aì. dàn wǒ zhuān xīnqídǎo.

吕振中 诗109:4 他们跟我作对头来报我的爱；但我呢，我只是祷告。

新译本 诗109:4 他们以敌对的态度来回报我的爱；至于我，我只有祷告。

现代译 诗109:4 我虽然爱他们，为他们祷告，他们却跟我作对。

当代译 诗109:4 我爱他们，但他们竟然在我为他们祷告的时候，起来诬告我。

文理本 诗109:4 我惟祈祷是务、彼为我敌、以报我爱兮、

修订本 诗109:4 他们与我作对回报我的爱， 但我专心祈祷。

KJV 英 诗109:4 For my love they are my adversaries: but I give myself unto prayer.

NIV 英 诗109:4 In return for my friendship they accuse me, but I am a man of prayer.

主目录 返回顶部

和合本 诗109:5 他们向我以恶报善，以恨报爱。

拼音版 诗109:5 Tāmen xiàng wǒ yǐ è bào shàn, yǐ hèn bào aì.

吕振中 诗109:5 他们对我、是以恶报善，以恨报爱的。

新译本 诗109:5 他们对我以恶报善，以憎恨回报我的爱。

现代译 诗109:5 他们以怨报德，以恨报爱。

当代译 诗109:5 他们就是这样以恶报善，以恨还爱。

文理本 诗109:5 以恶报我善、以恶报我爱兮、

修订本 诗109:5 他们向我以恶报善， 以恨报爱。

KJV 英 诗109:5 And they have rewarded me evil for good, and hatred for my love.

NIV 英 诗109:5 They repay me evil for good, and hatred for my friendship.

主目录 返回顶部

和合本 诗109:6 愿你派一个恶人辖制他，派一个对头站在他右边。

拼音版 诗109:6 Yuàn nǐ paì yī gè è rén xiá zhì tā, paì yī geduìtóu zhàn zaì tā yòubiān.

吕振中 诗109:6 愿你派一个恶人来管辖他，派一个对头站在他右边来控告他。

新译本 诗109:6 求你派一个恶人对付他；派一个对头站在他的右边。

现代译 诗109:6 求你用腐败的法官来审判我的仇敌，用他自己的仇敌控告他。

当代译 诗109:6 求你让他也亲尝一下被恶人迫害诬告的滋味吧。

文理本 诗109:6 愿尔委一恶人制之、置一仇敌立其右兮、

修订本 诗109:6 求你派恶人辖制他， 派对头站在他右边！

KJV 英 诗109:6 Set thou a wicked man over him: and let Satan stand at his right hand.

NIV 英 诗109:6 Appoint an evil man to oppose him; let an accuser stand at his right hand.

主目录 返回顶部

和合本 诗109:7 他受审判的时候，愿他出来担当罪名，愿他的祈祷反成为罪。

拼音版 诗109:7 Tā shòu shenpàn de shíhou, yuàn tā chūlai dāndāngzuì míng. yuàn tāde qídǎo fǎn chéngwéi zuì.

吕振中 诗109:7 愿他在受审上被查出恶来；愿他的祷告变成了罪。

新译本 诗109:7 他受审判的时候，愿他被判为有罪；愿他的祷告成为罪。

现代译 诗109:7 愿他受审，被判有罪；愿他的祷告也算犯罪！

当代译 诗109:7 当他受审时，愿他被判为有罪，他的呼求也算为罪过。

文理本 诗109:7 彼受鞫时、愿其负罪而出、彼之祈祷、反为咎戾兮、

修订本 诗109:7 他受审判的时候， 愿他背负罪名而出！ 愿他的祈祷反成为罪！

KJV 英 诗109:7 When he shall be judged, let him be condemned: and let his prayer become sin.

NIV 英 诗109:7 When he is tried, let him be found guilty, and may his prayers condemn him.

主目录 返回顶部

和合本 诗109:8 愿他的年日短少，愿别人得他的职分。

拼音版 诗109:8 Yuàn tāde nián rì duǎn shǎo. yuàn biérén de tādezhífèn.

吕振中 诗109:8 愿他的年日短少；愿别人取得他的职分（或译∶他所积聚的）。

新译本 诗109:8 愿他的年日短少，愿别人取代他的职分。

现代译 诗109:8 愿他的寿命缩短；愿别人取代他的职位！

当代译 诗109:8 愿他的年日短少，愿有人来夺去他的地位。

文理本 诗109:8 愿其时日无几、其职为他人所得兮、

修订本 诗109:8 愿他的年岁短少！ 愿别人得他的职分！

KJV 英 诗109:8 Let his days be few; and let another take his office.

NIV 英 诗109:8 May his days be few; may another take his place of leadership.

主目录 返回顶部

和合本 诗109:9 愿他的儿女为孤儿，他的妻子为寡妇。

拼音版 诗109:9 Yuàn tāde érnǚ wèi gūér, tāde qīzi wèi guǎfu.

吕振中 诗109:9 愿他的儿女为孤儿，愿他的妻子为寡妇。

新译本 诗109:9 愿他的儿女成为孤儿；愿他的妻子成为寡妇。

现代译 诗109:9 愿他的儿女成为孤儿，他的妻子成为寡妇！

当代译 诗109:9 愿他的孩子成为无父的孤儿，妻子成为寡妇；让他的孩子在街头流浪行乞，在瓦砾残堆之中寻食。

文理本 诗109:9 其子为孤、其妻为嫠、

修订本 诗109:9 愿他的儿女成为孤儿， 他的妻子成为寡妇！

KJV 英 诗109:9 Let his children be fatherless, and his wife a widow.

NIV 英 诗109:9 May his children be fatherless and his wife a widow.

主目录 返回顶部

和合本 诗109:10 愿他的儿女漂流讨饭，从他们荒凉之处出来求食。

拼音版 诗109:10 Yuàn tāde érnǚ piāo liú tǎofàn, cóng tāmenhuāngliáng zhī chù chūlai qiú sì.

吕振中 诗109:10 愿他的儿女漂流讨饭，从他们的荒屋里被赶出（传统∶乞求）。

新译本 诗109:10 愿他的儿女流离失所，到处求乞；愿他们从他们破毁的家中被赶逐出去。

现代译 诗109:10 愿他的儿女无家可归，沿门求乞；愿他们从残破的家室被赶出去〔希伯来文是：寻找〕！

当代译 诗109:10 愿他的孩子成为无父的孤儿，妻子成为寡妇；让他的孩子在街头流浪行乞，在瓦砾残堆之中寻食。

文理本 诗109:10 子女流离为丐、觅食他方、远其荒凉之家兮、

修订本 诗109:10 愿他的儿女飘流讨饭， 从荒凉之处出来求乞！

KJV 英 诗109:10 Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

NIV 英 诗109:10 May his children be wandering beggars; may they be driven from their ruined homes.

主目录 返回顶部

和合本 诗109:11 愿强暴的债主牢笼他一切所有的，愿外人抢他劳碌得来的。

拼音版 诗109:11 Yuàn qiángbào de zhaì zhǔ laó lóng tā yīqièsuǒyǒude. yuàn waìrén qiāng tā laólù dé lái de.

吕振中 诗109:11 愿债主搜括他一切所有的；愿外人劫掠他劳碌得来的。

新译本 诗109:11 愿债主夺去他一切所有的；愿外人都劫掠他劳碌得来的。

现代译 诗109:11 愿他的债主拿走他所有的财产；愿陌生人剥夺他劳碌得来的一切！

当代译 诗109:11 愿债主取去他所有的财产，陌生人也来抢走他所赚得的一切。

文理本 诗109:11 愿盘剥者取其所有、彼勤劳所得、外人夺之兮、

修订本 诗109:11 愿债主牢笼他一切所有的！ 愿陌生人抢走他劳碌得来的！

KJV 英 诗109:11 Let the extortioner catch all that he hath; and let the strangers spoil his labour.

NIV 英 诗109:11 May a creditor seize all he has; may strangers plunder the fruits of his labor.

主目录 返回顶部

和合本 诗109:12 愿无人向他延绵施恩，愿无人可怜他的孤儿。

拼音版 诗109:12 Yuàn wú rén xiàng tā yán mián shī ēn. yuàn wúrén keliàn tāde gūér.

吕振中 诗109:12 愿无人向他延长恩爱；也无人恩待他的孤儿。

新译本 诗109:12 愿无人对他施仁慈；愿无人恩待他的孤儿。

现代译 诗109:12 愿他得不到别人的仁慈；愿他的孤儿得不到怜悯。

当代译 诗109:12 愿无人向他施恩，无人同情他留下的孤儿。愿他的后代全都死去，他的姓氏也只传留一代便遭涂抹剔除。

文理本 诗109:12 愿无人恩待之、无人矜恤其孤兮、

修订本 诗109:12 愿无人向他布施恩惠， 无人恩待他的孤儿！

KJV 英 诗109:12 Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

NIV 英 诗109:12 May no one extend kindness to him or take pity on his fatherless children.

主目录 返回顶部

和合本 诗109:13 愿他的后人断绝，名字被涂抹，不传于下代。

拼音版 诗109:13 Yuàn tāde hòurén duàn jué, míngzi beì túmǒ,bù zhuàn yú xià daì.

吕振中 诗109:13 愿他的后人被剪灭；愿他的（原文∶他们的）名字第二代就被涂抹。

新译本 诗109:13 愿他的后人被除灭，愿他们的名字在下一代被涂抹。

现代译 诗109:13 愿他的后代被歼灭；愿他的姓氏传不过第二代！

当代译 诗109:13 愿无人向他施恩，无人同情他留下的孤儿。愿他的后代全都死去，他的姓氏也只传留一代便遭涂抹剔除。

文理本 诗109:13 愿其裔被绝、其名涂于后世兮、

修订本 诗109:13 愿他的后人断绝， 名字被涂去，不传于下代！

KJV 英 诗109:13 Let his posterity be cut off; and in the generation following let their name be blotted out.

NIV 英 诗109:13 May his descendants be cut off, their names blotted out from the next generation.

主目录 返回顶部

和合本 诗109:14 愿他祖宗的罪孽被耶和华记念，愿他母亲的罪过不被涂抹。

拼音版 诗109:14 Yuàn tā zǔzong de zuìniè beì Yēhéhuá jìniàn. yuàn tā mǔqin de zuì guo bù beì túmǒ.

吕振中 诗109:14 愿他祖宗的罪孽被永恒主记得；愿他母亲的罪不被涂抹。

新译本 诗109:14 愿他列祖的罪孽被耶和华谨记；愿他母亲的罪恶不被涂抹。

现代译 诗109:14 愿上主记得他祖宗的罪恶，不忘记他母亲的过犯。

当代译 诗109:14 愿你记得他父母的罪过，求你不要宽恕他。

文理本 诗109:14 其祖之罪、愿耶和华忆之、其母之恶、愿不见涂兮、

修订本 诗109:14 愿耶和华记得他祖宗的罪孽， 不涂去他母亲的罪过！

KJV 英 诗109:14 Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

NIV 英 诗109:14 May the iniquity of his fathers be remembered before the LORD; may the sin of his mother never be blotted out.

主目录 返回顶部

和合本 诗109:15 愿这些罪常在耶和华面前，使他的名号断绝于世！

拼音版 诗109:15 Yuàn zhèxie zuì cháng zaì Yēhéhuá miànqián, shǐ tāde míng haó duàn jué yú shì.

吕振中 诗109:15 愿这些罪不断在永恒主面前，使他的（原文∶他们的）遗迹都从地上被剪灭（传统∶使剪灭）；

新译本 诗109:15 愿这些罪常在耶和华面前，好使他们的名号从地上被除掉。

现代译 诗109:15 愿上主永远记住他们的罪；愿他们完全被遗忘！

当代译 诗109:15 愿他们所做的一切恶事常留在主前，让他把他们的名号从人的记忆中永远剔除。

文理本 诗109:15 愿其罪恶、恒在耶和华前、致绝其志于世兮、

修订本 诗109:15 愿这些罪常在耶和华面前！ 愿他们的名字从地上除灭！

KJV 英 诗109:15 Let them be before the LORD continually, that he may cut off the memory of them from the earth.

NIV 英 诗109:15 May their sins always remain before the LORD, that he may cut off the memory of them from the earth.

主目录 返回顶部

和合本 诗109:16 因为他不想施恩，却逼迫困苦穷乏的和伤心的人，要把他们治死。

拼音版 诗109:16 Yīnwei tā bù xiǎng shī ēn, què bīpò kùnkǔqióngfá de, hé shāngxīn de rén, yào bǎ tāmen zhìsǐ.

吕振中 诗109:16 因为他惦着施恩爱，却逼迫困苦贫穷灰心的人到死地。

新译本 诗109:16 因为他从没有想起要施慈爱，只知道迫害困苦、贫穷和伤心的人，要把他们置于死地。

现代译 诗109:16 因为他从不曾有过仁慈，只知道欺压穷困贫苦的人，想杀害伤心无助的人。

当代译 诗109:16 因为他没有怜悯的心肠，又迫害那些贫乏伤心的人，还把他们置之死地。

文理本 诗109:16 因其不以施恩为念、乃迫穷乏与忧伤者、欲致之死兮、

修订本 诗109:16 因为他从未想过要施恩， 却迫害困苦贫穷的和伤心的人， 把他们处死。

KJV 英 诗109:16 Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

NIV 英 诗109:16 For he never thought of doing a kindness, but hounded to death the poor and the needy and the brokenhearted.

主目录 返回顶部

和合本 诗109:17 他爱咒骂，咒骂就临到他；他不喜爱福乐，福乐就与他远离。

拼音版 诗109:17 Tā aì zhòumà, zhòumà jiù líndào tā. tā bùxǐaì fú lè, fú lè jiù yǔ tā yuǎn lí.

吕振中 诗109:17 他爱咒骂，愿咒骂临到他；他不喜爱祝福，愿祝福远离他。

新译本 诗109:17 他爱咒诅，愿咒诅临到他；他不喜爱祝福，愿福乐远离他。

现代译 诗109:17 他喜欢咒诅，愿咒诅临到他！他不喜欢祝福，愿祝福远离他！

当代译 诗109:17 他既然喜爱咒诅人，现在也让他来受咒诅；他既然从不祝福别人，就让祝福远离他吧！

文理本 诗109:17 惟好咒诅、而诅临之、不喜祝福、而福远之兮、

修订本 诗109:17 他爱咒骂，咒骂就临到他； 他不喜爱祝福，祝福就远离他！

KJV 英 诗109:17 As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

NIV 英 诗109:17 He loved to pronounce a curse--may it come on him; he found no pleasure in blessing--may it be far from him.

主目录 返回顶部

和合本 诗109:18 他拿咒骂当衣服穿上，这咒骂就如水进他里面，像油入他的骨头。

拼音版 诗109:18 Tā ná zhòumà dāng yīfu chuān shang. zhè zhòumàjiù rú shuǐ jìn tā lǐmiàn, xiàng yóu rù tāde gútou.

吕振中 诗109:18 他以咒骂为长衣穿上；愿这咒骂如水进他内脏，像油入他骨头。

新译本 诗109:18 他以咒诅当作衣服穿上，咒诅就像水一般进入他的内脏，像油一样进入他的骨头。

现代译 诗109:18 他咒诅，像穿衣服一样方便；愿这咒诅像水一样渗透了他，像油一样渗透他的骨头！

当代译 诗109:18 咒诅与他如影随形，终日不离；咒诅也像水一样注入他的心，又像油一样流进他的骨头。

文理本 诗109:18 彼以咒诅为衣、咒诅如水入其脏、如油入其骨兮、

修订本 诗109:18 他拿咒骂当衣服穿上； 这咒骂就如水进到他里面， 如油进入他骨头。

KJV 英 诗109:18 As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

NIV 英 诗109:18 He wore cursing as his garment; it entered into his body like water, into his bones like oil.

主目录 返回顶部

和合本 诗109:19 愿这咒骂当他遮身的衣服，当他常束的腰带。

拼音版 诗109:19 Yuàn zhè zhòumà dāng tā zhē shēn de yīfu, dāngtā cháng shù de yàodaì.

吕振中 诗109:19 愿这咒骂当衣服让他披上，做腰带让他不断地束上。

新译本 诗109:19 愿这咒诅像衣服一般给他披上，并当作他常常束上的腰带。

现代译 诗109:19 愿这咒诅像衣服一样裹着他，像腰带一样时时捆着他。

当代译 诗109:19 就让咒诅像衣服和衣带一般附在他身上。

文理本 诗109:19 愿咒诅为其蔽体之服、常束之绅兮、

修订本 诗109:19 愿这咒骂当他遮身的衣服， 作他经常束腰的带子！

KJV 英 诗109:19 Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

NIV 英 诗109:19 May it be like a cloak wrapped about him, like a belt tied forever around him.

主目录 返回顶部

和合本 诗109:20 这就是我对头和用恶言议论我的人，从耶和华那里所受的报应。

拼音版 诗109:20 Zhè jiù shì wǒ duìtóu, hé yòng è yán yìlùnwǒde rén, cóng Yēhéhuá nàli suǒ shòu de bàoyìng.

吕振中 诗109:20 愿这作我的对头和那用坏话攻击我的人从永恒主那里所受的报应。

新译本 诗109:20 愿敌对我和用恶言攻击我的，都从耶和华那里得到这报应。

现代译 诗109:20 愿上主这样惩罚我的仇敌，报应那些用坏话攻击我的人。

当代译 诗109:20 这便是主向那些以谎言诬害我，以恶言残害我心灵的仇敌所施行的报应。

文理本 诗109:20 凡我仇敌、及诋我者、耶和华以此报之兮、

修订本 诗109:20 这就是那些与我作对、用恶言议论我的人 从耶和华所受的报应。

KJV 英 诗109:20 Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

NIV 英 诗109:20 May this be the LORD'S payment to my accusers, to those who speak evil of me.

主目录 返回顶部

和合本 诗109:21 主耶和华啊，求你为你的名恩待我，因你的慈爱美好，求你搭救我！

拼音版 诗109:21 Zhǔ Yēhéhuá a, qiúnǐ wèi nǐde míng ēn dāi wǒ. yīn nǐde cíaì meihǎo, qiú nǐ dājiù wǒ.

吕振中 诗109:21 但你呢、主永恒主阿，为你名的缘故行在我身上吧！照（传统∶因为）你坚爱之美好援救我吧！

新译本 诗109:21 至于你，主耶和华啊！求你为你名的缘故恩待我；按着你美好的慈爱拯救我。

现代译 诗109:21 但是，主—我的上帝啊，求你照你的应许帮助我，因着你的慈爱、至善拯救我。

当代译 诗109:21 主啊，求你以美善的慈爱待我，求你拯救我。

文理本 诗109:21 主耶和华欤、因尔名故、善待我、缘尔慈惠之美、拯救我兮、

修订本 诗109:21 但是你，主－耶和华啊， 求你因你的名采取行动； 因你的慈爱美好，求你搭救我！

KJV 英 诗109:21 But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

NIV 英 诗109:21 But you, O Sovereign LORD, deal well with me for your name's sake; out of the goodness of your love, deliver me.

主目录 返回顶部

和合本 诗109:22 因为我困苦穷乏，内心受伤。

拼音版 诗109:22 Yīnwei wǒ kùnkǔ qióngfá, neì xīn shòushāng.

吕振中 诗109:22 因为我困苦贫穷，我的心内里伤痛（传统∶他剌伤了）。

新译本 诗109:22 因为我困苦贫穷，我的内心伤痛。

现代译 诗109:22 因为我穷困贫苦；我内心伤痛至极。

当代译 诗109:22 因为我贫穷困苦，内心饱受创伤。我像黄昏的日影，迅即逝去。我的生命就像人甩去手上的蚱蜢那麽容易被抖去。

文理本 诗109:22 我乃贫乏、中心伤痛兮、

修订本 诗109:22 因为我困苦贫穷， 内心受伤。

KJV 英 诗109:22 For I am poor and needy, and my heart is wounded within me.

NIV 英 诗109:22 For I am poor and needy, and my heart is wounded within me.

主目录 返回顶部

和合本 诗109:23 我如日影渐渐偏斜而去；我如蝗虫被抖出来。

拼音版 诗109:23 Wǒ rú rì yǐng jiànjiàn piān xié ér qù. wǒ rúhuángchóng beì dǒu chūlai.

吕振中 诗109:23 我如日影偏斜而去；我如蝗虫被抖掉。

新译本 诗109:23 我像日影倾斜，渐渐消逝，又像蝗虫被抖掉。

现代译 诗109:23 我像黄昏的残影逐渐消逝，像一条小虫被抖掉了。

当代译 诗109:23 因为我贫穷困苦，内心饱受创伤。我像黄昏的日影，迅即逝去。我的生命就像人甩去手上的蚱蜢那麽容易被抖去。

文理本 诗109:23 我之逝也、如日影沈西、如蝗虫飘荡兮、

修订本 诗109:23 我如日影偏斜而去， 如蝗虫被抖出来。

KJV 英 诗109:23 I am gone like the shadow when it declineth: I am tossed up and down as the locust.

NIV 英 诗109:23 I fade away like an evening shadow; I am shaken off like a locust.

主目录 返回顶部

和合本 诗109:24 我因禁食，膝骨软弱；我身上的肉也渐渐瘦了。

拼音版 诗109:24 Wǒ yīn jìnshí, xī gū ruǎnfuò ; wǒ shēnshang deròu ye jiànjiàn shòu le.

吕振中 诗109:24 我因禁食而膝骨软弱；我身上的肉都瘦皱无油。

新译本 诗109:24 我因禁食，双膝软弱无力；我的身体消瘦枯干。

现代译 诗109:24 我的膝盖因禁食而酸软；我的身体消瘦衰弱。

当代译 诗109:24 禁食使我双腿发软，叫我形容枯槁，瘦弱不堪。

文理本 诗109:24 我因禁食、膝弱体瘦兮、

修订本 诗109:24 我因禁食，膝盖软弱； 我身体消瘦，不再丰润。

KJV 英 诗109:24 My knees are weak through fasting; and my flesh faileth of fatness.

NIV 英 诗109:24 My knees give way from fasting; my body is thin and gaunt.

主目录 返回顶部

和合本 诗109:25 我受他们的羞辱，他们看见我便摇头。

拼音版 诗109:25 Wǒ shòu tāmende xiūrǔ. tāmen kànjian wǒ, biànyáo tóu.

吕振中 诗109:25 我，我成了他们所羞辱的；他们一看见我，便摇头。

新译本 诗109:25 我成了他们羞辱的对象；他们一看见我，就摇头。

现代译 诗109:25 看见我的人都戏弄我；他们摇头讥笑我。

当代译 诗109:25 所有人都讨厌我，他们看见我就不屑地摇头不已。

文理本 诗109:25 为众凌辱、见我而摇首兮、

修订本 诗109:25 我受他们的羞辱， 他们看见我就摇头。

KJV 英 诗109:25 I became also a reproach unto them: when they looked upon me they shaked their heads.

NIV 英 诗109:25 I am an object of scorn to my accusers; when they see me, they shake their heads.

主目录 返回顶部

和合本 诗109:26 耶和华我的　神啊，求你帮助我，照你的慈爱拯救我。

拼音版 诗109:26 Yēhéhuá wǒde shén a, qiú nǐ bāngzhu wǒ, zhào nǐde cíaì zhengjiù wǒ.

吕振中 诗109:26 永恒主我的上帝阿，帮助我吧！照你坚固之爱来拯救；

新译本 诗109:26 耶和华我的　神啊！求你帮助我；求你按着你的慈爱拯救我，

现代译 诗109:26 上主—我的上帝啊，求你帮助我；因为你有不变的爱，求你拯救我！

当代译 诗109:26 主我的上帝啊，求你帮助我，救赎我，因为你是慈爱的，

文理本 诗109:26 我上帝耶和华欤、尚其助我、依尔慈惠、拯救我兮、

修订本 诗109:26 耶和华－我的上帝啊，求你帮助我， 照你的慈爱拯救我，

KJV 英 诗109:26 Help me, O LORD my God: O save me according to thy mercy:

NIV 英 诗109:26 Help me, O LORD my God; save me in accordance with your love.

主目录 返回顶部

和合本 诗109:27 使他们知道这是你的手，是你耶和华所行的事。

拼音版 诗109:27 Shǐ tāmen zhīdào zhè shì nǐde shǒu, shì nǐYēhéhuá suǒ xíng de shì.

吕振中 诗109:27 使他们知道这是你的手，是你、永恒主、行了这事。

新译本 诗109:27 好让人知道这是出于你的手，是你耶和华所作的事。

现代译 诗109:27 让我的仇敌知道，你就是救我的那一位。

当代译 诗109:27 主啊，求你叫所有的人都看见你的作为。

文理本 诗109:27 使人咸知此出尔手、乃尔耶和华所行兮、

修订本 诗109:27 好让他们知道这是你的手， 是你－耶和华所做的事。

KJV 英 诗109:27 That they may know that this is thy hand; that thou, LORD, hast done it.

NIV 英 诗109:27 Let them know that it is your hand, that you, O LORD, have done it.

主目录 返回顶部

和合本 诗109:28 任凭他们咒骂，惟愿你赐福；他们几时起来就必蒙羞，你的仆人却要欢喜。

拼音版 诗109:28 Rènpíng tāmen zhòumà. wéi yuàn nǐ cì fú.tāmen jǐshí qǐlai jiù bì méng xiū, nǐde púrén què yào huānxǐ.

吕振中 诗109:28 任凭他们咒骂吧；惟愿你祝福；愿那起来攻击我我蒙羞愧；愿你的仆人得欢喜。

新译本 诗109:28 任凭他们咒诅，只愿你赐福；愿起来攻击我的都蒙羞，你的仆人却要欢喜。

现代译 诗109:28 尽管他们咒诅我，你却要赐福给我。愿迫害我的人败退〔希伯来文是：他们迫害我而被击败〕，而你的仆人欢乐。

当代译 诗109:28 让他们咒诅我吧，因为我有你的祝福，他们终必蒙受羞辱，你的仆人却要欢欣快乐。

文理本 诗109:28 任其咒诅、惟尔祝福、彼兴起时、必蒙羞耻、尔仆欣喜兮、

修订本 诗109:28 任凭他们咒骂，你却要赐福； 他们几时起来就必蒙羞， 你的仆人却要欢喜。

KJV 英 诗109:28 Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

NIV 英 诗109:28 They may curse, but you will bless; when they attack they will be put to shame, but your servant will rejoice.

主目录 返回顶部

和合本 诗109:29 愿我的对头披戴羞辱，愿他们以自己的羞愧为外袍遮身。

拼音版 诗109:29 Yuàn wǒde duìtóu, pī daì xiūrǔ. yuàn tāmen yǐzìjǐ de xiūkuì wèi waì paó zhē shēn.

吕振中 诗109:29 愿我的对头穿上羞辱；愿他们以自己的惭愧为外袍而披上。

新译本 诗109:29 愿敌对我的披戴羞辱；愿他们以自己的耻辱为外袍披在身上。

现代译 诗109:29 愿我的仇敌蒙羞，像穿外袍一样披戴耻辱。

当代译 诗109:29 求你让我敌人所做的尽都失败，并且使他们受尽羞辱。

文理本 诗109:29 愿敌被辱、愿其抱愧、如衣以袍兮、

修订本 诗109:29 愿与我作对的人披戴羞辱！ 愿他们以自己的羞愧作外袍遮身！

KJV 英 诗109:29 Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

NIV 英 诗109:29 My accusers will be clothed with disgrace and wrapped in shame as in a cloak.

主目录 返回顶部

和合本 诗109:30 我要用口极力称谢耶和华，我要在众人中间赞美他！

拼音版 诗109:30 Wǒ yào yòng kǒu jílì chēngxiè Yēhéhuá. wǒ yào zaì zhòngrén zhōngjiān zànmei tā.

吕振中 诗109:30 我要满口极力地称谢永恒主；我要在众人中间颂赞他。

新译本 诗109:30 我要用口极力称谢耶和华；我要在众人中间赞美他。

现代译 诗109:30 我要高声感谢上主；我要在群众的聚会中颂赞他，

当代译 诗109:30 我要竭力不断地感谢上帝，向周围的人见证、颂扬他。

文理本 诗109:30 我必以口深谢耶和华、在众中颂美之兮、

修订本 诗109:30 我要用口极力称谢耶和华， 我要在众人中间赞美他；

KJV 英 诗109:30 I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

NIV 英 诗109:30 With my mouth I will greatly extol the LORD; in the great throng I will praise him.

主目录 返回顶部

和合本 诗109:31 因为他必站在穷乏人的右边，要救他脱离审判他灵魂的人。

拼音版 诗109:31 Yīnwei tā bì zhàn zaì qióngfá rén de yòubiān,yào jiù tā tuōlí shenpàn tā línghún de rén.

吕振中 诗109:31 因为他站在穷人右边，来救他脱离定他死罪的人。

新译本 诗109:31 因为他必站在贫穷人的右边，拯救他脱离定他死罪的人。

现代译 诗109:31 因为他为穷苦人伸冤，救他脱离定他死罪的人。

当代译 诗109:31 因为他站在穷乏饥饿者的身旁，拯救他们脱离仇敌。

文理本 诗109:31 盖彼必立贫人之右、救其脱于行鞫之人兮、

修订本 诗109:31 因为他必站在贫穷人的右边， 救他脱离定他死罪的人。

KJV 英 诗109:31 For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

NIV 英 诗109:31 For he stands at the right hand of the needy one, to save his life from those who condemn him.


诗篇第110章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第110章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗110:1 （大卫的诗。）耶和华对我主说：“你坐在我的右边，等我使你仇敌作你的脚凳。”

拼音版 诗110:1 ( Dàwèi de shī ) Yēhéhuá duì wǒ zhǔ shuō, nǐ zuòzaì wǒde yòubiān, deng wǒ shǐ nǐ chóudí zuò nǐde jiǎo dèng.

吕振中 诗110:1 永恒主的神谕对我主我王说：「你坐在我右边，等我处置你仇敌、做你脚的凳子。」

新译本 诗110:1 大卫的诗。耶和华对我主说：“你坐在我的右边，等我使你的仇敌作你的脚凳。”（本节在《马索拉抄本》包括细字标题）1

现代译 诗110:1 上主对我主说：你坐在我右边，等到我使你的仇敌屈服在你脚下。

当代译 诗110:1 上帝对我主说：“你要助我执掌王权，我要降服你的仇敌，使他们俯伏在你面前。”

文理本 诗110:1 耶和华谓我主云、尔坐我右、俟我以尔敌、为尔足几兮、

修订本 诗110:1 耶和华对我主说： "你坐在我的右边， 等我使你仇敌作你的脚凳。"

KJV 英 诗110:1 The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

NIV 英 诗110:1 The LORD says to my Lord: "Sit at my right hand until I make your enemies a footstool for your feet."

主目录 返回顶部

和合本 诗110:2 耶和华必使你从锡安伸出能力的杖来，你要在你仇敌中掌权。

拼音版 诗110:2 Yēhéhuá bì shǐ nǐ cóngXī 'ān shēn chū nénglì de zhàng lái. nǐ yào zaì nǐ chóudí zhōngzhǎngquán.

吕振中 诗110:2 你能力之杖、永恒主从锡安送出来；你在你仇敌中掌权柄哦。

新译本 诗110:2 耶和华必使你从锡安伸出能力的令牌，你要在你的仇敌中掌权。

现代译 诗110:2 上主要从锡安伸展你的王权。他说：你要管辖你的仇敌。

当代译 诗110:2 上帝已经在耶路撒冷为你设立宝座，让你统管仇敌。

文理本 诗110:2 耶和华必使尔力之杖、伸出于郇、曰、尔其操权于敌兮、

修订本 诗110:2 耶和华必使你从锡安伸出你能力的权杖； 你务要在仇敌中掌权。

KJV 英 诗110:2 The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

NIV 英 诗110:2 The LORD will extend your mighty scepter from Zion; you will rule in the midst of your enemies.

主目录 返回顶部

和合本 诗110:3 当你掌权的日子（或作“行军的日子”），你的民要以圣洁的妆饰为衣（或作“以圣洁为妆饰”），甘心牺牲自己；你的民多如清晨的甘露（或作“你少年时光耀如清晨的甘露”）。

拼音版 诗110:3 Dāng nǐ zhǎngquán de rìzi (huò zuò xíng jūn de rìzi ), nǐde mín yào yǐ shèngjié de zhuāngshì wèi yī ( huò zuò yǐ shèngjié wèi zhuāngshì ), gānxīn xī shēng zìjǐ. nǐde mín duō rúqīngchén de gān lù ( huò zuò nǐ shàonián shí guāng yào rú qīngchén de gān lù).

吕振中 诗110:3 当你的军队出战（或译∶权力发挥）的日子，你的众民都甘心乐意地在圣山上（传统∶以圣别的妆饰）服役；从晨曦初现时（原文∶的胎腹）你就有了你那青春的朝气（原文∶甘露）。

新译本 诗110:3 在你征战的日子，你的人民都乐意投身；你的少年人以圣洁为装饰，好像清晨的甘露，到你那里。

现代译 诗110:3 你跟仇敌作战的时候，你的人民会自愿从军；你的年轻人像清晨的甘露，要到圣山来找你。

当代译 诗110:3 在你掌权的日子，你的子民要穿戴神圣的衣妆，甘心服从你。他们多如早晨的甘露，而且朝气勃勃，精力充沛。

文理本 诗110:3 尔行军时、尔民必衣圣服、乐心自献、尔之丁壮、光耀如朝露兮、

修订本 诗110:3 你在圣山上掌权的日子， 你的子民必甘心跟随； 从晨曦初现， 你就有清晨的甘露。

KJV 英 诗110:3 Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

NIV 英 诗110:3 Your troops will be willing on your day of battle. Arrayed in holy majesty, from the womb of the dawn you will receive the dew of your youth.

主目录 返回顶部

和合本 诗110:4 耶和华起了誓，决不后悔说：“你是照着麦基洗德的等次永远为祭司。”

拼音版 诗110:4 Yēhéhuá qǐ le shì,jué bù hòuhuǐ, shuō, nǐ shì zhào zhe Maìjīxǐdé de dengcì, yǒngyuǎnwèi jìsī.

吕振中 诗110:4 永恒主起了誓，决不后悔；他说∶「你永做祭司，按照着麦基洗德的等次。」

新译本 诗110:4 耶和华起了誓，就决不反悔；他说：“你永远作祭司，是照着麦基洗德的体系。”1

现代译 诗110:4 上主发誓，绝不改变心意：你要依照麦基洗德一系，永远作祭司。

当代译 诗110:4 上帝已经起誓，他永不反悔，你要像麦基洗德一样永远为祭司。

文理本 诗110:4 耶和华既誓、必不回意、尔依麦基洗德之班、永为祭司兮、

修订本 诗110:4 耶和华起了誓，绝不改变： "你是照着麦基洗德的体系永远为祭司。"

KJV 英 诗110:4 The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

NIV 英 诗110:4 The LORD has sworn and will not change his mind: "You are a priest forever, in the order of Melchizedek."

主目录 返回顶部

和合本 诗110:5 在你右边的主，当他发怒的日子，必打伤列王。

拼音版 诗110:5 Zaì nǐ yòubiān de zhǔ, dāng tā fānù de rìzi, bìdǎ shāng liè wáng.

吕振中 诗110:5 我主我王在他（传统∶你）右边，当他发怒的日子、他必痛击列王。

新译本 诗110:5 主在你右边，在他发怒的日子，必剿灭列王。

现代译 诗110:5 主在你的右边；他发怒的时候要痛击列王。

当代译 诗110:5 上帝要在你身旁保护你，他发怒的时候，就要击打各国的君王。

文理本 诗110:5 主在尔右发怒时、必击破列王兮、

修订本 诗110:5 在你右边的主， 当他发怒的日子，必打伤列王。

KJV 英 诗110:5 The Lord at thy right hand shall strike through kings in the day of his wrath.

NIV 英 诗110:5 The Lord is at your right hand; he will crush kings on the day of his wrath.

主目录 返回顶部

和合本 诗110:6 他要在列邦中刑罚恶人，尸首就遍满各处；他要在许多国中打破仇敌的头。

拼音版 诗110:6 Tā yào zaì liè bāng zhōng xíngfá è rén, shī shǒujiù biàn mǎn gè chu. tā yào zaì xǔduō guó zhōng dǎpò chóudí de tóu

吕振中 诗110:6 他必在列国中施刑罚，使山谷中满了尸身；他必痛击广大地域上的首领。

新译本 诗110:6 他必在列国中施行审判，尸首就遍满各处；他要剿灭地上各处的首领。

现代译 诗110:6 他要审判万国，使战场上堆满尸首；他要打败地上各国的君王。

当代译 诗110:6 他要惩罚列国，叫它们国中尸横遍地。他又击打各国的领袖。

文理本 诗110:6 行鞫于列邦、使尸满战场、击破多国之首兮、

修订本 诗110:6 他要审判列国， 尸首就布满各处； 他要痛击遍地的领袖。

KJV 英 诗110:6 He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

NIV 英 诗110:6 He will judge the nations, heaping up the dead and crushing the rulers of the whole earth.

主目录 返回顶部

和合本 诗110:7 他要喝路旁的河水，因此必抬起头来。

拼音版 诗110:7 Tā yào hē lùpáng de hé shuǐ, yīncǐ bì tái qǐtóulái.

吕振中 诗110:7 王必喝属地大路旁的河水，因而得胜昂首。

新译本 诗110:7 王要喝路旁的河水，因此他必挺胸昂首。

现代译 诗110:7 我王要喝路旁的溪水，能力充沛，制伏仇敌！

当代译 诗110:7 他自己要喝路旁的泉水而充满能力，昂首阔步？

文理本 诗110:7 饮于道旁之溪、因而昂首兮、

修订本 诗110:7 他要喝路旁的河水， 因此必抬起头来。

KJV 英 诗110:7 He shall drink of the brook in the way: therefore shall he lift up the head.

NIV 英 诗110:7 He will drink from a brook beside the way; therefore he will lift up his head.


诗篇第111章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第111章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗111:1 你们要赞美耶和华！我要在正直人的大会中，并公会中，一心称谢耶和华。

拼音版 诗111:1 Nǐmen yào zànmei Yēhéhuá. wǒ yào zaì zhèngzhí rén de dà huì zhōng, bìng gōnghuì zhōng, yī xīnchēngxiè Yēhéhuá.

吕振中 诗111:1 哈利路亚（即∶你们要颂赞永恒主）！我要全心全意地称谢永恒主，在正直人的密契中、在公会中、称谢他。

新译本 诗111:1 你们要赞美耶和华。在正直人的议会中和大会里，我要全心称谢耶和华。

现代译 诗111:1 要赞美上主！我要一心一意感谢上主，在他正直子民的聚会中感谢他。

当代译 诗111:1 你们要赞美主，我要在上帝的子民面前向主献上衷心的感谢。

文理本 诗111:1 尔其颂美耶和华、我于正人之议场、众人之公会、一心称谢耶和华兮、

修订本 诗111:1 哈利路亚！ 我要在正直人的大会和会众中 一心称谢耶和华。

KJV 英 诗111:1 Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

NIV 英 诗111:1 Praise the LORD. I will extol the LORD with all my heart in the council of the upright and in the assembly.

主目录 返回顶部

和合本 诗111:2 耶和华的作为本为大，凡喜爱的都必考察。

拼音版 诗111:2 Yēhéhuá de zuòwéi benwéi dà. fán xǐaì de dōu bì kǎochá.

吕振中 诗111:2 永恒主的作至大，给一切喜爱的研究。

新译本 诗111:2 耶和华的作为伟大，喜爱他作为的人都努力查究。

现代译 诗111:2 上主的作为多麽奇伟！凡喜爱它的人都愿意明白。

当代译 诗111:2 主的作为是伟大的，所有心存感谢的人都要与我一起思想这一切。

文理本 诗111:2 大哉、耶和华之作为、凡乐之者所究察兮、

修订本 诗111:2 耶和华的作为本为大， 被所有喜爱的人所探寻。

KJV 英 诗111:2 The works of the LORD are great, sought out of all them that have pleasure therein.

NIV 英 诗111:2 Great are the works of the LORD; they are pondered by all who delight in them.

主目录 返回顶部

和合本 诗111:3 他所行的是尊荣和威严；他的公义存到永远。

拼音版 诗111:3 Tā suǒ xíng de shì zūnróng hé wēiyán. tāde gōngyìcún dào yǒngyuǎn.

吕振中 诗111:3 他所作的是尊荣和威严；他的义气长久坚立着；

新译本 诗111:3 他的作为满有尊荣和威严，他的公义永远长存。

现代译 诗111:3 他的作为充满尊荣、威严；他的公义永垂不朽。

当代译 诗111:3 因为他的作为显明了他的威荣尊贵；他的公义直到永远。

文理本 诗111:3 彼之经营、乃荣与威、其义永存兮、

修订本 诗111:3 他所做的是尊荣和威严， 他的公义存到永远。

KJV 英 诗111:3 His work is honourable and glorious: and his righteousness endureth for ever.

NIV 英 诗111:3 Glorious and majestic are his deeds, and his righteousness endures forever.

主目录 返回顶部

和合本 诗111:4 他行了奇事，使人记念；耶和华有恩惠，有怜悯。

拼音版 诗111:4 Tā xíng le qí shì, shǐ rén jìniàn. Yēhéhuá yǒu ēnhuì, yǒu liánmǐn.

吕振中 诗111:4 他使他行的奇事被记念。永恒主有恩惠，有怜悯；

新译本 诗111:4 他使人记念他所行的奇事；耶和华有恩典，有怜悯。

现代译 诗111:4 上主不使我们忘了他所行的奇事；他有恩慈，充满怜悯。

当代译 诗111:4 谁能忘记他的奇妙作为呢？他是满有怜悯和恩惠的主。

文理本 诗111:4 所行奇异、俾人忆之、耶和华乃仁慈矜悯兮、

修订本 诗111:4 他行了奇事，使人记念； 耶和华有恩惠，有怜悯。

KJV 英 诗111:4 He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

NIV 英 诗111:4 He has caused his wonders to be remembered; the LORD is gracious and compassionate.

主目录 返回顶部

和合本 诗111:5 他赐粮食给敬畏他的人；他必永远记念他的约。

拼音版 诗111:5 Tā cì liángshi gei jìngwèi tāde rén. tā bìyǒngyuǎn jìniàn tāde yuē.

吕振中 诗111:5 他将粮食赐给敬畏他的人；他永惦念他的约。

新译本 诗111:5 他赐粮食给敬畏他的人；他永远记念自己的约。

现代译 诗111:5 他赐食物给敬畏他的人；他永远记住他所立的约。

当代译 诗111:5 他不忘记自己的应许，赐下粮食给那些信靠他的人。

文理本 诗111:5 赐粮于畏之者、永念其约兮、

修订本 诗111:5 他赐粮食给敬畏他的人， 他必永远记念他的约。

KJV 英 诗111:5 He hath given meat unto them that fear him: he will ever be mindful of his covenant.

NIV 英 诗111:5 He provides food for those who fear him; he remembers his covenant forever.

主目录 返回顶部

和合本 诗111:6 他向百姓显出大能的作为，把外邦的地赐给他们为业。

拼音版 诗111:6 Tā xiàng bǎixìng xiǎn chū dà néng de zuòwéi, bǎwaì bāng de dì cìgei tāmen wéi yè.

吕振中 诗111:6 他向他人民宣扬他作为之大能，把列国的地赐给他们为产业。

新译本 诗111:6 他向自己的子民彰显大能的作为，把列国赐给他们为业。

现代译 诗111:6 他向他的子民显示大能，把异族的土地赐给他们。

当代译 诗111:6 他把列国的土地赐给他的子民，彰显他的大能。

文理本 诗111:6 以作为之能力示其民、以列邦赐之为业兮、

修订本 诗111:6 他向百姓显出大能的作为， 将列国赐给他们为业。

KJV 英 诗111:6 He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

NIV 英 诗111:6 He has shown his people the power of his works, giving them the lands of other nations.

主目录 返回顶部

和合本 诗111:7 他手所行的是诚实公平，他的训词都是确实的，

拼音版 诗111:7 Tā shǒu suǒ xíng de, shì chéngshí gōngping. tādexùn cí dōu shì quèshí de.

吕振中 诗111:7 他手所作的是忠信公正；他的训令都可信可靠；

新译本 诗111:7 他手所作的都是诚实和公正；他的训词都是可信靠的。

现代译 诗111:7 他一切的作为都信实公正；他的诫命确实可靠。

当代译 诗111:7 他所做的一切尽都公平正直，他的律法也是可靠的。

文理本 诗111:7 其手所为、诚实公义、其律确定兮、

修订本 诗111:7 他手所做的信实公平， 他的训词全然可靠，

KJV 英 诗111:7 The works of his hands are verity and judgment; all his commandments are sure.

NIV 英 诗111:7 The works of his hands are faithful and just; all his precepts are trustworthy.

主目录 返回顶部

和合本 诗111:8 是永永远远坚定的，是按诚实正直设立的。

拼音版 诗111:8 Shì yǒng yǒngyuǎn yuǎn jiāndéng de, shì ànchéngshí zhèngzhí shèlì de.

吕振中 诗111:8 是永永远远确定的，是当依忠信与正直而遵行的。

新译本 诗111:8 他的训词是永远确定的，是按着信实和正直制订的。

现代译 诗111:8 他的命令永远有效，按照信实与公义设立！

当代译 诗111:8 因为这一切尽都是按着真理和正义而施行，所以得以永远坚立。

文理本 诗111:8 永久坚立、成于诚实正直兮、

修订本 诗111:8 是永永远远坚定的， 是按信实正直设立的。

KJV 英 诗111:8 They stand fast for ever and ever, and are done in truth and uprightness.

NIV 英 诗111:8 They are steadfast for ever and ever, done in faithfulness and uprightness.

主目录 返回顶部

和合本 诗111:9 他向百姓施行救赎，命定他的约，直到永远；他的名圣而可畏。

拼音版 诗111:9 Tā xiàng bǎixìng shīxíng jiùshú, méngdéng tādeyuē, zhídào yǒngyuǎn. tāde míng shèng ér ke wèi.

吕振中 诗111:9 他向他人民施赎救，他命定他的约到永远；他的名圣而可畏惧。

新译本 诗111:9 他向自己的子民施行救赎；他命定自己的约，直到永远；他的名神圣可畏。

现代译 诗111:9 他救赎他的子民，跟他们立永久的约。他神圣可畏！

当代译 诗111:9 他已救赎他的子民；他立定了永远的约；他的名神圣可畏。

文理本 诗111:9 施救赎于其民、永立厥约、其名圣而可畏兮、

修订本 诗111:9 他向百姓施行救赎， 颁布他的约，直到永远； 他的名圣而可畏。

KJV 英 诗111:9 He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

NIV 英 诗111:9 He provided redemption for his people; he ordained his covenant forever--holy and awesome is his name.

主目录 返回顶部

和合本 诗111:10 敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！

拼音版 诗111:10 Jìngwèi Yēhéhuá shìzhìhuì dé kāiduān. fán zūnxíng. tā mìnglìng de, biàn shì cōngming rén. Yēhéhuá shì yǒngyuǎn dāng zànmei de.

吕振中 诗111:10 敬畏永恒主是智慧的总纲（或译∶开端）；凡实行的人便是见识好的。永恒主可颂可赞的事存立到永远。

新译本 诗111:10 敬畏耶和华是智慧的开端；凡是这样行的都是明智的。耶和华该受赞美，直到永远。

现代译 诗111:10 敬畏上主是智慧的开端〔或译：智慧的精华在於敬畏上主〕；他赐明确的判断力给遵行他命令的人。他应该永远受颂赞！

当代译 诗111:10 敬畏上帝就是智慧的开始，因为智慧是由遵行他的律法而来。你们应当永远赞美他。

文理本 诗111:10 寅畏耶和华、为智慧之肇始、守其诫命者为明哲、耶和华之声誉永存兮、

修订本 诗111:10 敬畏耶和华是智慧的开端， 凡遵行他命令的有美好的见识。 耶和华是永远当赞美的！

KJV 英 诗111:10 The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

NIV 英 诗111:10 The fear of the LORD is the beginning of wisdom; all who follow his precepts have good understanding. To him belongs eternal praise.


诗篇第112章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第112章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗112:1 你们要赞美耶和华！敬畏耶和华，甚喜爱他命令的，这人便为有福！

拼音版 诗112:1 Nǐmen yào zànmei Yēhéhuá. jìngwèi Yēhéhuá, shén xǐaì tā mìnglìng de,zhè rén biàn wèi yǒu fú.

吕振中 诗112:1 你们要必颂赞永恒主！敬畏永恒主，甚喜爱他命令的，这人便为有福！

新译本 诗112:1 你们要赞美耶和华。敬畏耶和华、热爱他的诫命的，这人是有福的。

现代译 诗112:1 要赞美上主！敬畏上主的人多麽有福啊！喜欢遵行上主诫命的人多麽有福啊！

当代译 诗112:1 你们要赞美主。所有敬畏上帝、乐於遵行他命令的人，都是有福的。

文理本 诗112:1 尔其颂美耶和华、寅畏耶和华、深悦其诫命者、其有福兮、

修订本 诗112:1 哈利路亚！ 敬畏耶和华，甚喜爱他命令的， 这人有福了！

KJV 英 诗112:1 Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

NIV 英 诗112:1 Praise the LORD. Blessed is the man who fears the LORD, who finds great delight in his commands.

主目录 返回顶部

和合本 诗112:2 他的后裔在世必强盛，正直人的后代必要蒙福。

拼音版 诗112:2 Tāde hòuyì zaì shì bì qiángshèng. zhèngzhí rén dehòudaì, bìyào méng fú.

吕振中 诗112:2 他的后裔子孙在于世必强盛；纯全人的后代必要必蒙福。

新译本 诗112:2 他的后裔在地上必强盛，正直人的后代必蒙福。

现代译 诗112:2 义人的后裔一定蒙福；他的子孙在地上总会强盛。

当代译 诗112:2 他的子女必然强盛，因为正直人的后代是蒙福的。

文理本 诗112:2 其裔必强盛于地上、正人之后代、必蒙福兮、

修订本 诗112:2 他的后裔在世必强盛， 正直人的后代必蒙福。

KJV 英 诗112:2 His seed shall be mighty upon earth: the generation of the upright shall be blessed.

NIV 英 诗112:2 His children will be mighty in the land; the generation of the upright will be blessed.

主目录 返回顶部

和合本 诗112:3 他家中有货物，有钱财；他的公义存到永远！

拼音版 诗112:3 Tā jiā zhōng yǒu huò wù, yǒu qiáncái. tādegōngyì cún dào yǒngyuǎn.

吕振中 诗112:3 他家中有货物，有钱财；他的义气存到永远。

新译本 诗112:3 他家中有财富，有金钱，他的仁义存到永远。

现代译 诗112:3 他的家族繁荣，他将长久兴旺！

当代译 诗112:3 他的家财丰厚，他的公义永存。

文理本 诗112:3 其家富有货财、其义永存兮、

修订本 诗112:3 他的家中有金银财宝， 他的义行存到永远。

KJV 英 诗112:3 Wealth and riches shall be in his house: and his righteousness endureth for ever.

NIV 英 诗112:3 Wealth and riches are in his house, and his righteousness endures forever.

主目录 返回顶部

和合本 诗112:4 正直人在黑暗中，有光向他发现。他有恩惠，有怜悯，有公义。

拼音版 诗112:4 Zhèngzhí rén zaì hēiàn zhōng, yǒu guāng xiàng tāfāxiàn. tā yǒu ēnhuì, yǒu liánmǐn, yǒu gōngyì.

吕振中 诗112:4 纯全人在于黑暗中，有光向他发现；他有恩惠，有恩待，有义气。

新译本 诗112:4 正直人在黑暗中有光照亮他，他满有恩慈，好怜恤，行公义。

现代译 诗112:4 光为着义人在黑暗中照耀，为着慈爱、怜悯、正直的人照耀。

当代译 诗112:4 虽然四围黑暗，但正直人必得重见光明。他良善正直，又富有怜悯的心肠。

文理本 诗112:4 正人在幽暗中、光辉为之显著、其人慈悲、矜悯公义兮、

修订本 诗112:4 正直人在黑暗中有光向他照耀， 他有恩惠，有怜悯，有公义。

KJV 英 诗112:4 Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

NIV 英 诗112:4 Even in darkness light dawns for the upright, for the gracious and compassionate and righteous man.

主目录 返回顶部

和合本 诗112:5 施恩与人、借贷与人的，这人事情顺利；他被审判的时候，要诉明自己的冤。

拼音版 诗112:5 Shī ēn yǔ rén, jiè daì yǔ rén de, zhè rénshìqing shùnlì. tā beì shenpàn de shíhou, yào sù míng zìjǐ de yuān.

吕振中 诗112:5 施恩与人、借贷与人的，这人事情顺利；他被审判的时候要必诉明自己的冤。

新译本 诗112:5 恩待人，借贷给别人，按公正处理自己事务的，这人必享福乐。

现代译 诗112:5 慷慨好施的人有福了；他以诚实经营业务。

当代译 诗112:5 宽厚待人，行事公正，就必定凡事亨通。

文理本 诗112:5 施恩而贷金者、必获益、在受鞫时、必得直兮、

修订本 诗112:5 施恩与人、借贷与人、秉公处事的人 必享美福，

KJV 英 诗112:5 A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

NIV 英 诗112:5 Good will come to him who is generous and lends freely, who conducts his affairs with justice.

主目录 返回顶部

和合本 诗112:6 他永不动摇。义人被记念，直到永远。

拼音版 诗112:6 Tā yǒng bù dòng yáo. yì rén beì jìniàn, zhídàoyǒngyuǎn.

吕振中 诗112:6 他永不动摇；义人被记得着，直到永远。

新译本 诗112:6 因为他永远不会动摇，义人必永远被记念。

现代译 诗112:6 义人永不失败；他永远不被遗忘。

当代译 诗112:6 恶劣环境不能把他打倒，正直的人必永远为人记念。

文理本 诗112:6 永不动摇、义人恒被记忆兮、

修订本 诗112:6 他永不动摇。 义人被记念，直到永远。

KJV 英 诗112:6 Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

NIV 英 诗112:6 Surely he will never be shaken; a righteous man will be remembered forever.

主目录 返回顶部

和合本 诗112:7 他必不怕凶恶的信息；他心坚定，倚靠耶和华。

拼音版 诗112:7 Tā bì bú pà xiōngè de xìnxī. tā xīn jiāndéng,yǐkào Yēhéhuá.

吕振中 诗112:7 他必不怕凶恶坏事者的信息；他心坚定，倚靠永恒主。

新译本 诗112:7 他必不因坏消息惧怕；他的心坚定，倚靠耶和华。

现代译 诗112:7 他不因坏消息惊惶；他的信心坚定，一心信靠上主。

当代译 诗112:7 他并不惧怕噩耗频仍，他坚定地信靠主。

文理本 诗112:7 噩耗不惊、心志坚定、惟耶和华是恃兮、

修订本 诗112:7 他不惧怕凶恶的信息， 他的心坚定，倚靠耶和华。

KJV 英 诗112:7 He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

NIV 英 诗112:7 He will have no fear of bad news; his heart is steadfast, trusting in the LORD.

主目录 返回顶部

和合本 诗112:8 他心确定，总不惧怕，直到他看见敌人遭报。

拼音版 诗112:8 Tā xīn quèdéng, zǒng bù jùpà, zhídào tā kànjiandírén zāo bào.

吕振中 诗112:8 他心确定，总不惧怕，直到他看见敌人遭报。

新译本 诗112:8 他的心坚决，毫不惧怕，直到他看见他的敌人遭报。

现代译 诗112:8 他不忧不惊；他确信会看见仇敌的衰败。

当代译 诗112:8 他的心志坚定丝毫不害怕，他可以沉着地面对仇敌。

文理本 诗112:8 其心稳固、无所畏葸、迨见其敌遭报兮、

修订本 诗112:8 他的心确定，总不惧怕， 直到他看见敌人遭报。

KJV 英 诗112:8 His heart is established, he shall not be afraid, until he see his desire upon his enemies.

NIV 英 诗112:8 His heart is secure, he will have no fear; in the end he will look in triumph on his foes.

主目录 返回顶部

和合本 诗112:9 他施舍钱财，周济贫穷；他的仁义存到永远。他的角必被高举，大有荣耀。

拼音版 诗112:9 Tāshī she qiáncái,zhōujì pínqióng. tāde rényì cún dào yǒngyuǎn. tāde jiǎo bì beì gāo jǔ, dà yǒu róngyào.

吕振中 诗112:9 他施舍钱财，周济贫穷；他的仁义存到永远。他的角必被高举，大有光荣耀。

新译本 诗112:9 他广施钱财，赒济穷人；他的仁义存到永远；他的角必被高举，大有荣耀。

现代译 诗112:9 他慷慨周济穷苦人，他的仁义永存；他将强盛，受人敬重。

当代译 诗112:9 他慈善为怀，慷慨好施。他的正义必为人所记念；他必被尊崇。

文理本 诗112:9 彼散财、彼济贫、其义永存、其角以荣高举兮、

修订本 诗112:9 他施舍，赒济贫穷， 他的义行存到永远， 他的角必被高举，大有荣耀。

KJV 英 诗112:9 He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

NIV 英 诗112:9 He has scattered abroad his gifts to the poor, his righteousness endures forever; his horn will be lifted high in honor.

主目录 返回顶部

和合本 诗112:10 恶人看见便恼恨，必咬牙而消化；恶人的心愿要归灭绝。

拼音版 诗112:10 `E rén kànjian biàn nǎohèn. bì yǎo yá érxiāohuà. è rén de xīnyuàn, yào guī mièjué.

吕振中 诗112:10 恶坏事者人看见便恼恨，必咬牙而消化；恶坏事者人的心愿要必归剪灭。

新译本 诗112:10 恶人看见就恼怒，他必咬牙切齿，身心耗损；恶人的心愿必幻灭。

现代译 诗112:10 邪恶的人看见义人强盛而苦恼；他们咬牙气愤而灭亡；他们的希望将归幻灭。

当代译 诗112:10 恶人看见此情此景必然满腔妒恨咬牙切齿地消逝；恶人的盼望定必幻灭。

文理本 诗112:10 恶者见之而恚恨、切齿而消亡、恶党所欲、必归乌有兮、

修订本 诗112:10 恶人看见就愤怒，必咬牙而消亡， 恶人的心愿要归于幻灭。

KJV 英 诗112:10 The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

NIV 英 诗112:10 The wicked man will see and be vexed, he will gnash his teeth and waste away; the longings of the wicked will come to nothing.


诗篇第113章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第113章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗113:1 你们要赞美耶和华！耶和华的仆人哪，你们要赞美，赞美耶和华的名！

拼音版 诗113:1 Nǐmen yào zànmei Yēhéhuá. Yēhéhuá de púrén nǎ, nǐmen yào zànmei,zànmei Yēhéhuá de míng.

吕振中 诗113:1 哈利路亚（即∶你们要颂赞永恒主）！永恒主的仆人哪，你们要颂赞，颂赞永恒主的名。

新译本 诗113:1 你们要赞美耶和华。耶和华的仆人哪！你们要赞美，要赞美耶和华的名。

现代译 诗113:1 要赞美上主！上主的仆人哪，要颂赞！你们要颂赞他的名！

当代译 诗113:1 你们要赞美主！主的仆人啊，当赞美他的名。

文理本 诗113:1 尔其颂美耶和华、耶和华仆颂美之、颂美耶和华名兮、

修订本 诗113:1 哈利路亚！ 耶和华的仆人哪，你们要赞美， 赞美耶和华的名！

KJV 英 诗113:1 Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

NIV 英 诗113:1 Praise the LORD. Praise, O servants of the LORD, praise the name of the LORD.

主目录 返回顶部

和合本 诗113:2 耶和华的名是应当称颂的，从今时直到永远！

拼音版 诗113:2 Yēhéhuá de míng, shìyīngdāng chēngsòng de, cóng jīn shí zhídào yǒngyuǎn.

吕振中 诗113:2 永恒主的名是当受祝颂的，从今时直到永远。

新译本 诗113:2 耶和华的名是应当称颂的，从现在直到永远。

现代译 诗113:2 上主的名应受颂赞，从现在到永远！

当代译 诗113:2 当称颂他的名直到永永远远；

文理本 诗113:2 耶和华之名宜称颂、自今迄于永久兮、

修订本 诗113:2 耶和华的名是应当称颂的， 从今时直到永远！

KJV 英 诗113:2 Blessed be the name of the LORD from this time forth and for evermore.

NIV 英 诗113:2 Let the name of the LORD be praised, both now and forevermore.

主目录 返回顶部

和合本 诗113:3 从日出之地到日落之处，耶和华的名是应当赞美的！

拼音版 诗113:3 Cóng rì chū zhī dì, dào rìluò zhī chù,Yēhéhuá de míng shì yīngdāng zànmei de.

吕振中 诗113:3 从日出之地到日落之处永恒主的名是当受颂赞的。

新译本 诗113:3 从日出之地到日落之处，耶和华的名都该受赞美。

现代译 诗113:3 从日出到日落之地，上主的名应受颂赞！

当代译 诗113:3 从日出到日落之地都应当赞美他。

文理本 诗113:3 自日出之所、至日入之区、宜颂美耶和华名兮、

修订本 诗113:3 从日出之地到日落之处， 耶和华的名是应当赞美的！

KJV 英 诗113:3 From the rising of the sun unto the going down of the same the LORD's name is to be praised.

NIV 英 诗113:3 From the rising of the sun to the place where it sets, the name of the LORD is to be praised.

主目录 返回顶部

和合本 诗113:4 耶和华超乎万民之上，他的荣耀高过诸天！

拼音版 诗113:4 Yēhéhuá chāo hū wànmín zhī shang. tāde róngyào gāo guo zhū tiān.

吕振中 诗113:4 永恒主超乎万国之上；他的荣耀高于诸天。

新译本 诗113:4 耶和华高过万国，他的荣耀超越诸天。

现代译 诗113:4 上主统辖万王；他的荣耀超越诸天。

当代译 诗113:4 因他在列国之上，他的荣耀高过诸天。

文理本 诗113:4 耶和华超乎万民、其荣高于诸天兮、

修订本 诗113:4 耶和华超乎万国之上， 他的荣耀高过诸天。

KJV 英 诗113:4 The LORD is high above all nations, and his glory above the heavens.

NIV 英 诗113:4 The LORD is exalted over all the nations, his glory above the heavens.

主目录 返回顶部

和合本 诗113:5 谁像耶和华我们的　神呢？他坐在至高之处，

拼音版 诗113:5 Shuí xiàng Yēhéhuáwǒmen de shén ne. tā zuò zaì zhìgāo zhī chù,

吕振中 诗113:5 谁能比得上永恒主我们的上帝呢？他升坐于至高之处，

新译本 诗113:5 谁像耶和华我们的　神呢？他坐在至高之处，1

现代译 诗113:5 谁能跟上主—我们的上帝相比呢？他住在至高的地方。

当代译 诗113:5 谁能与高坐在宝座上的主上帝比较呢？

文理本 诗113:5 我上帝耶和华居位崇高、谁似之兮、

修订本 诗113:5 谁像耶和华－我们的上帝呢？ 他坐在至高之处，

KJV 英 诗113:5 Who is like unto the LORD our God, who dwelleth on high,

NIV 英 诗113:5 Who is like the LORD our God, the One who sits enthroned on high,

主目录 返回顶部

和合本 诗113:6 自己谦卑，观看天上地下的事。

拼音版 诗113:6 Zìjǐ qiābēi, guānkàn tiān shang dì xià de shì.

吕振中 诗113:6 自谦而俯视着诸天与大地。

新译本 诗113:6 他俯首垂顾天上和地下的事。

现代译 诗113:6 但是他俯首垂视，观看诸天和大地。

当代译 诗113:6 穹苍大地都在他脚下，他却屈身下望，

文理本 诗113:6 乃自谦卑、俯察天地兮、

修订本 诗113:6 自己谦卑， 观看天上地下的事。

KJV 英 诗113:6 Who humbleth himself to behold the things that are in heaven, and in the earth!

NIV 英 诗113:6 who stoops down to look on the heavens and the earth?

主目录 返回顶部

和合本 诗113:7 他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，

拼音版 诗113:7 Tā cóng huī chén lǐ táijǔ pín Hán rén, cóng fènduī zhōng tí bá qióngfá rén.

吕振中 诗113:7 他抬举了贫寒人出灰尘，提拔了穷苦人出灰堆，

新译本 诗113:7 他从灰尘中抬举贫寒人，从粪堆中提拔穷乏人，1

现代译 诗113:7 他从尘埃里提拔穷苦人；他从粪土中救拔贫乏人，

当代译 诗113:7 从灰尘中把贫穷人扶起来，把困乏的人从废堆提拔出来。

文理本 诗113:7 举贫穷于尘埃、擢匮乏于粪壤、

修订本 诗113:7 他从灰尘里抬举贫寒的人， 从粪堆中提拔贫穷的人，

KJV 英 诗113:7 He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

NIV 英 诗113:7 He raises the poor from the dust and lifts the needy from the ash heap;

主目录 返回顶部

和合本 诗113:8 使他们与王子同坐，就是与本国的王子同坐。

拼音版 诗113:8 Shǐ tāmen yǔ wáng zǐ tóng zuò, jiù shì yǔ ben guóde wáng zǐ tóng zuò.

吕振中 诗113:8 使他们和王子同坐，和民间的首领同席。

新译本 诗113:8 使他们和权贵同坐，就是和他子民中的权贵同坐，1

现代译 诗113:8 使他们得以陪伴王子，得以跟本国的王子同坐。

当代译 诗113:8 使他们与王子同坐。

文理本 诗113:8 列诸牧伯、即其民之牧伯兮、

修订本 诗113:8 使他们与贵族同坐， 与本国的贵族同坐。

KJV 英 诗113:8 That he may set him with princes, even with the princes of his people.

NIV 英 诗113:8 he seats them with princes, with the princes of their people.

主目录 返回顶部

和合本 诗113:9 他使不能生育的妇人安居家中，为多子的乐母。你们要赞美耶和华！

拼音版 诗113:9 Tā shǐ bùnéng shēngyù de fùrén ān jū jiā zhōng,wèi duō zǐ de lè mǔ. nǐmen yào zànmei Yēhéhuá.

吕振中 诗113:9 他使不能生育的妇人安居家中，做许多儿女的快乐母亲。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗113:9 他使不能生育的妇人安居家中，成了有许多儿女的快乐母亲。你们要赞美耶和华。

现代译 诗113:9 他使不能生育的妇女在家受敬重，赐她儿女，使她喜乐。要赞美上主！

当代译 诗113:9 他又使不育的妇人生养儿女，好叫她们成为快乐的母亲。你们要赞美主！

文理本 诗113:9 使不妊之妇治家、为多子之母、安居欢乐、尔其颂美耶和华兮、

修订本 诗113:9 他使不孕的妇女安居家中， 成为快乐的母亲，儿女成群。 哈利路亚！

KJV 英 诗113:9 He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

NIV 英 诗113:9 He settles the barren woman in her home as a happy mother of children. Praise the LORD.


诗篇第114章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第114章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗114:1 以色列出了埃及，雅各家离开说异言之民。

拼音版 诗114:1 Yǐsèliè chū leAijí, Yǎgè jiā líkāi shuō yì yán zhī mín.

吕振中 诗114:1 以色列出了埃及，雅各家离开了说洋话之民那时，

新译本 诗114:1 以色列出了埃及，雅各家离开了说外国语言的人民的时候，1

现代译 诗114:1 以色列人一离开埃及，雅各的子孙一离开异族的土地，

当代译 诗114:1 以色列离开埃及，从异国出来的时候，

文理本 诗114:1 以色列出埃及、雅各家离异言之民、

修订本 诗114:1 以色列出埃及， 雅各家离开说陌生语言之民时，

KJV 英 诗114:1 When Israel went out of Egypt, the house of Jacob from a people of strange language;

NIV 英 诗114:1 When Israel came out of Egypt, the house of Jacob from a people of foreign tongue,

主目录 返回顶部

和合本 诗114:2 那时，犹大为主的圣所，以色列为他所治理的国度。

拼音版 诗114:2 Nàshí, Yóudà wèi zhǔde shèng suǒ, Yǐsèliè wèi tā suǒ zhìlǐ de guódù.

吕振中 诗114:2 犹大就成了主的圣所，以色列成了他所统治的国。

新译本 诗114:2 犹大就成了主的圣所，以色列成了他的王国。

现代译 诗114:2 犹大成为上帝的圣民，以色列成为他自己的国。

当代译 诗114:2 犹大便成了上帝的圣所，以色列就成为他的国度。

文理本 诗114:2 维时、犹大为耶和华圣所、以色列为其邦畿兮、

修订本 诗114:2 犹大作主的圣所， 以色列为他所治理的国。

KJV 英 诗114:2 Judah was his sanctuary, and Israel his dominion.

NIV 英 诗114:2 Judah became God's sanctuary, Israel his dominion.

主目录 返回顶部

和合本 诗114:3 沧海看见就奔逃，约旦河也倒流。

拼音版 诗114:3 Cāng hǎi kànjian jiù bēn taó. Yuēdànhé ye dǎo liú.

吕振中 诗114:3 洋海看见就奔逃，约但河也倒流。

新译本 诗114:3 大海看见就奔逃，约旦河也倒流。

现代译 诗114:3 红海一看见就奔逃；约旦河也倒流。

当代译 诗114:3 红海看见他们前来，就赶快分开。约旦河也连忙倒退，开出通路。

文理本 诗114:3 海见之而逃遁、约但返流兮、

修订本 诗114:3 沧海看见就奔逃， 约旦河也倒流。

KJV 英 诗114:3 The sea saw it, and fled: Jordan was driven back.

NIV 英 诗114:3 The sea looked and fled, the Jordan turned back;

主目录 返回顶部

和合本 诗114:4 大山踊跃如公羊，小山跳舞如羊羔。

拼音版 诗114:4 Dà shān yǒng yuè, rú gōng yáng. xiǎo shān tiàowǔ, rú yánggāo.

吕振中 诗114:4 大山踊跃如公羊，小山蹦跳如羊仔儿。

新译本 诗114:4 大山跳跃像公羊，小山蹦跳像小羊。

现代译 诗114:4 山像公羊跳跃；丘陵也像绵羊蹦跳。

当代译 诗114:4 大山如公羊一般跳跃，小山也像羊羔似的蹦跳。

文理本 诗114:4 山岳踊跃如牡羊、冈陵踊跃如羔羊兮、

修订本 诗114:4 大山踊跃如公羊， 小山跳舞如羔羊。

KJV 英 诗114:4 The mountains skipped like rams, and the little hills like lambs.

NIV 英 诗114:4 the mountains skipped like rams, the hills like lambs.

主目录 返回顶部

和合本 诗114:5 沧海啊，你为何奔逃？约旦哪，你为何倒流？

拼音版 诗114:5 Cāng hǎi a, nǐ wèihé bēn taó. yuēdàn nǎ, nǐ wèihé dǎo liú.

吕振中 诗114:5 洋海阿，你为什么奔逃？约但河阿，你为什么倒流？

新译本 诗114:5 大海啊！你为什么奔逃？约旦河啊！你为什么倒流？1

现代译 诗114:5 海啊，你为甚麽奔逃？约旦河啊，你为甚麽倒流？

当代译 诗114:5 红海啊，你为甚麽要分开？约旦河啊，你为甚麽要倒退呢？

文理本 诗114:5 海欤、尔何为而逃遁、约但欤、尔何为而返流、

修订本 诗114:5 沧海啊，你为何奔逃？ 约旦哪，你为何倒流？

KJV 英 诗114:5 What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

NIV 英 诗114:5 Why was it, O sea, that you fled, O Jordan, that you turned back,

主目录 返回顶部

和合本 诗114:6 大山哪，你为何踊跃如公羊？小山哪，你为何跳舞如羊羔？

拼音版 诗114:6 Dà shān nǎ, nǐ wèihé yǒng yuè, rú gōng yáng.xiǎo shān nǎ, nǐ wèihé tiàowǔ, rú yánggāo.

吕振中 诗114:6 大山哪，你为什么踊跃如公羊？小山哪，你为什么蹦跳如羊仔儿？

新译本 诗114:6 大山啊！你们为什么跳跃像公羊？小山啊！你们为什么蹦跳像小羊？1

现代译 诗114:6 山为甚麽像公羊跳跃？丘陵为甚麽像绵羊蹦跳？

当代译 诗114:6 大山为甚麽要如公羊跳跃？小山为甚麽像羔羊似地蹦跳呢？

文理本 诗114:6 山岳欤、尔何为踊跃如牡羊、冈陵欤、尔何为踊跃如羔羊、

修订本 诗114:6 大山哪，你为何踊跃如公羊？ 小山哪，你为何跳舞如羔羊？

KJV 英 诗114:6 Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

NIV 英 诗114:6 you mountains, that you skipped like rams, you hills, like lambs?

主目录 返回顶部

和合本 诗114:7 大地啊，你因见主的面，就是雅各　神的面，便要震动。

拼音版 诗114:7 Dàdì a, nǐ yīn jiàn zhǔ de miàn, jiù shìYǎgè shén de miàn, biàn yào zhèndòng.

吕振中 诗114:7 大地阿，你在主面前要打滚；在雅各的上帝面前要舞蹈。

新译本 诗114:7 大地啊！你在主的面前，在雅各的　神面前要战抖。

现代译 诗114:7 大地啊，你要在主来的时候发抖，在雅各的上帝面前震动！

当代译 诗114:7 全地却要在主雅各的上帝面前战兢，

文理本 诗114:7 尔大地欤、其颤动于主前、雅各之上帝前兮、

修订本 诗114:7 大地啊，在主的面前， 在雅各的上帝的面前，震动吧！

KJV 英 诗114:7 Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

NIV 英 诗114:7 Tremble, O earth, at the presence of the Lord, at the presence of the God of Jacob,

主目录 返回顶部

和合本 诗114:8 他叫磐石变为水池，叫坚石变为泉源。

拼音版 诗114:8 Tā jiào pánshí biàn wèi shuǐ chí, jiào jiān shíbiàn wèi quányuán.

吕振中 诗114:8 他叫磐石变为水塘，叫硬石头变为水泉。

新译本 诗114:8 他使盘石变为水池，使坚石变为水泉。

现代译 诗114:8 他使磐石变为池塘，使岩石涌出泉水。

当代译 诗114:8 因为他使坚硬的磐石，变成涌流而出的泉源。

文理本 诗114:8 彼变磐石为池沼、坚石为源泉兮、

修订本 诗114:8 他叫磐石变为水池， 使坚石变为泉源。

KJV 英 诗114:8 Which turned the rock into a standing water, the flint into a fountain of waters.

NIV 英 诗114:8 who turned the rock into a pool, the hard rock into springs of water.


诗篇第115章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第115章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗115:1 耶和华啊，荣耀不要归与我们，不要归与我们，要因你的慈爱和诚实归在你的名下！

拼音版 诗115:1 Yēhéhuá a, róngyàobúyào guīyǔ wǒmen, búyào guīyǔ wǒmen. yào yīn nǐde cíaì hé chéngshí guī zaì nǐde míng xià.

吕振中 诗115:1 永恒主阿，不要将荣耀归于我们；不要归于我们；要因你的坚爱和忠信归于你名下。

新译本 诗115:1 耶和华啊！不要把荣耀归给我们，不要归给我们；要因你的慈爱和信实把荣耀归在你的名下。

现代译 诗115:1 上主啊，荣耀只归於你，不归我们，只归於你！因为你有信实不变的爱。

当代译 诗115:1 主啊，因着你的慈爱和真理，愿荣耀都归与你的名，而不是归於我们。

文理本 诗115:1 耶和华欤、因尔慈惠诚实、荣不归我、不归于我、乃归尔名兮、

修订本 诗115:1 耶和华啊，荣耀不要归与我们， 不要归与我们； 要因你的慈爱和信实归在你的名下！

KJV 英 诗115:1 Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

NIV 英 诗115:1 Not to us, O LORD, not to us but to your name be the glory, because of your love and faithfulness.

主目录 返回顶部

和合本 诗115:2 为何容外邦人说：“他们的　神在哪里呢？”

拼音版 诗115:2 Wèihé róng waìbāngrén shuō, tāmende shén zaì nǎline.

吕振中 诗115:2 为什么容外国人讥笑说∶「他们的上帝在哪里？」呢？

新译本 诗115:2 为什么容列国的人说：“他们的　神在哪里呢？”1

现代译 诗115:2 为甚麽列国要问我们：你们的上帝在哪里？

当代译 诗115:2 为甚麽要任列国的人说“他们的上帝到哪里去了”呢？

文理本 诗115:2 列邦奚曰、彼之上帝安在兮、

修订本 诗115:2 为何让列国说 "他们的上帝在哪里"呢？

KJV 英 诗115:2 Wherefore should the heathen say, Where is now their God?

NIV 英 诗115:2 Why do the nations say, "Where is their God?"

主目录 返回顶部

和合本 诗115:3 然而我们的　神在天上，都随自己的意旨行事。

拼音版 诗115:3 Ránér, wǒmen de shén zaì tiān shang. dōu suízìjǐ de yìzhǐ xíngshì.

吕振中 诗115:3 我们的上帝是在天上；他喜悦什么，就作什么。

新译本 诗115:3 我们的　神在天上；他喜欢什么，就作什么。

现代译 诗115:3 我们的上帝在天上；他照着自己的旨意行事。

当代译 诗115:3 我们的上帝高居在天，随意行事。

文理本 诗115:3 我之上帝在天、随其所欲而行兮、

修订本 诗115:3 但是，我们的上帝在天上， 万事都随自己的旨意而行。

KJV 英 诗115:3 But our God is in the heavens: he hath done whatsoever he hath pleased.

NIV 英 诗115:3 Our God is in heaven; he does whatever pleases him.

主目录 返回顶部

和合本 诗115:4 他们的偶像是金的银的，是人手所造的，

拼音版 诗115:4 Tāmende ǒuxiàng, shì jīn de, yín de, shì rénshǒu suǒ zào de.

吕振中 诗115:4 外国人（原文∶他们的）的偶象是银的或金的，是人的手所作的。

新译本 诗115:4 列国的偶像是金的、银的，是人手所做的。

现代译 诗115:4 他们的神明用金银铸造，是人手的雕塑品。

当代译 诗115:4 他们的神却不过是人用金银所造。

文理本 诗115:4 异邦偶像、乃银乃金、人手所造、

修订本 诗115:4 他们的偶像是金的，是银的， 是人手所造的，

KJV 英 诗115:4 Their idols are silver and gold, the work of men's hands.

NIV 英 诗115:4 But their idols are silver and gold, made by the hands of men.

主目录 返回顶部

和合本 诗115:5 有口却不能言，有眼却不能看，

拼音版 诗115:5 Yǒu kǒu què bùnéng yán, yǒu yǎn què bùnéng kàn.

吕振中 诗115:5 他们有口、却不能说话；有眼、却不能看；

新译本 诗115:5 它们有口，却不能说话；有眼，却不能看；1

现代译 诗115:5 它们有嘴巴却不能讲话，有眼睛却不能观看，

当代译 诗115:5 这些神有眼不能看，有口不能言，

文理本 诗115:5 有口不言、有目不见、

修订本 诗115:5 有口却不能言， 有眼却不能看，

KJV 英 诗115:5 They have mouths, but they speak not: eyes have they, but they see not:

NIV 英 诗115:5 They have mouths, but cannot speak, eyes, but they cannot see;

主目录 返回顶部

和合本 诗115:6 有耳却不能听，有鼻却不能闻，

拼音版 诗115:6 Yǒu er què bùnéng tīng. yǒu bí què bùnéng wén.

吕振中 诗115:6 有耳、却不能听；有鼻、却不能闻；

新译本 诗115:6 有耳，却不能听；有鼻，却不能闻；1

现代译 诗115:6 有耳朵却不能听，有鼻子却不能闻；

当代译 诗115:6 有耳不能听，有鼻不能闻，

文理本 诗115:6 有耳不闻、有鼻不嗅、

修订本 诗115:6 有耳却不能听， 有鼻却不能闻，

KJV 英 诗115:6 They have ears, but they hear not: noses have they, but they smell not:

NIV 英 诗115:6 they have ears, but cannot hear, noses, but they cannot smell;

主目录 返回顶部

和合本 诗115:7 有手却不能摸，有脚却不能走，有喉咙也不能出声。

拼音版 诗115:7 Yǒu shǒu què bùnéng mó. yǒu jiǎo què bùnéng zǒu.yǒu hóulóng ye bùnéng chū shēng.

吕振中 诗115:7 有手、却不能摸；有脚、却不能走路；也不能用喉咙出声。

新译本 诗115:7 有手，却不能摸；有脚，却不能行；也不能用喉咙发声。

现代译 诗115:7 它们有手却不能触摸，有脚却不能行走；它们不能发出声音。

当代译 诗115:7 有手不能感觉，有脚不能走路，有喉咙也不能发声。

文理本 诗115:7 有手不挈、有足不行、喉不出言兮、

修订本 诗115:7 有手却不能摸， 有脚却不能走， 有喉却不能说话。

KJV 英 诗115:7 They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

NIV 英 诗115:7 they have hands, but cannot feel, feet, but they cannot walk; nor can they utter a sound with their throats.

主目录 返回顶部

和合本 诗115:8 造他的要和他一样，凡靠他的也要如此。

拼音版 诗115:8 Zào tāde yào hé tā yíyàng. fán kào tāde ye yàorúcǐ.

吕振中 诗115:8 造它们的、正和它们一样；凡倚靠它们的、正如它们一般。

新译本 诗115:8 做偶像的必和偶像一样；凡是倚靠它们的，都必这样。

现代译 诗115:8 愿所有〔或译：所有〕制造和相信偶像的人，都跟他们所造的偶像一样。

当代译 诗115:8 制造和敬拜神像的人，就跟他们一样愚昧无知。

文理本 诗115:8 造之者、赖之者、必似之兮、

修订本 诗115:8 造它们的要像它们一样， 凡靠它们的也必如此。

KJV 英 诗115:8 They that make them are like unto them; so is every one that trusteth in them.

NIV 英 诗115:8 Those who make them will be like them, and so will all who trust in them.

主目录 返回顶部

和合本 诗115:9 以色列啊，你要倚靠耶和华！他是你的帮助和你的盾牌。

拼音版 诗115:9 Yǐsèliè a, nǐ yàoyǐkào Yēhéhuá. tā shì nǐde bāngzhu, hé nǐde dùnpái.

吕振中 诗115:9 以色列阿，要倚靠永恒主；他才是你们的帮助者、你们的盾牌。

新译本 诗115:9 以色列啊！你们要倚靠耶和华；他是你们（“你们”原文作“他们”）的帮助、你们（“你们”原文作“他们”）的盾牌。

现代译 诗115:9 以色列人哪，要信靠上主！他帮助你们，保护你们。

当代译 诗115:9 以色列啊，要信靠主！他是你的帮助，是你的盾牌。

文理本 诗115:9 以色列欤、尔其恃耶和华、彼为其助其盾兮、

修订本 诗115:9 以色列啊，要倚靠耶和华！ 他是人的帮助和盾牌。

KJV 英 诗115:9 O Israel, trust thou in the LORD: he is their help and their shield.

NIV 英 诗115:9 O house of Israel, trust in the LORD--he is their help and shield.

主目录 返回顶部

和合本 诗115:10 亚伦家啊，你们要倚靠耶和华！他是你们的帮助和你们的盾牌。

拼音版 诗115:10 Yàlún jiā a, nǐmenyào yǐkào Yēhéhuá. tā shì nǐmen de bāngzhu, hé nǐmen de dùnpái.

吕振中 诗115:10 亚伦家阿，要倚靠永恒主；他才是你们的帮助者、你们的盾牌。

新译本 诗115:10 亚伦家啊！你们要倚靠耶和华；他是你们（“你们”原文作“他们”）的帮助、你们（“你们”原文作“他们”）的盾牌。

现代译 诗115:10 上帝的祭司们哪，要信靠上主！他帮助你们，保护你们。

当代译 诗115:10 亚伦的子孙啊，要敬畏信靠你们的主，因为他是你们的帮助，是你们的盾牌。

文理本 诗115:10 亚伦家欤、尔其恃耶和华、彼为其助其盾兮、

修订本 诗115:10 亚伦家啊，要倚靠耶和华！ 他是人的帮助和盾牌。

KJV 英 诗115:10 O house of Aaron, trust in the LORD: he is their help and their shield.

NIV 英 诗115:10 O house of Aaron, trust in the LORD--he is their help and shield.

主目录 返回顶部

和合本 诗115:11 你们敬畏耶和华的，要倚靠耶和华！他是你们的帮助和你们的盾牌。

拼音版 诗115:11 Nǐmen jìngwèi Yēhéhuá de, yào yǐkào Yēhéhuá. tā shì nǐmen debāngzhu, hé nǐmen de dùnpái.

吕振中 诗115:11 敬畏永恒主的阿，要倚靠永恒主；他才是你们的帮助者、你们的盾牌。

新译本 诗115:11 敬畏耶和华的啊！你们要倚靠耶和华；他是你们（“你们”原文作“他们”）的帮助、你们（“你们”原文作“他们”）的盾牌。

现代译 诗115:11 所有敬畏他的人哪，要信靠上主！他帮助你们，保护你们。

当代译 诗115:11 他所有的子民啊，要信靠他，因为他是你们的帮助，是你们的盾牌。

文理本 诗115:11 寅畏耶和华者欤、尔其恃耶和华、彼为其助其盾兮、

修订本 诗115:11 敬畏耶和华的人哪，要倚靠耶和华！ 他是人的帮助和盾牌。

KJV 英 诗115:11 Ye that fear the LORD, trust in the LORD: he is their help and their shield.

NIV 英 诗115:11 You who fear him, trust in the LORD--he is their help and shield.

主目录 返回顶部

和合本 诗115:12 耶和华向来眷念我们，他还要赐福给我们：要赐福给以色列的家，赐福给亚伦的家。

拼音版 诗115:12 Yēhéhuá xiàng láijuàn niàn wǒmen. tā hái yào cì fú gei wǒmen, yào cì fú gei Yǐsèliède jiā, cì fú gei Yàlún de jiā.

吕振中 诗115:12 永恒主向来眷念着我们；他还要赐福与我们，赐福与以色列家，赐福与亚伦家。

新译本 诗115:12 耶和华顾念我们，必赐福给我们；他必赐福给以色列家，赐福给亚伦家。

现代译 诗115:12 上主顾念我们，要赐福给我们；他要赐福给以色列家的人；他要赐福给亚伦家的祭司们。

当代译 诗115:12 主常常顾念我们，赐福我们；他要赐福以色列和亚伦一家，

文理本 诗115:12 耶和华垂念我、必锡以嘏、锡嘏于以色列家、锡嘏于亚伦家兮、

修订本 诗115:12 耶和华向来眷念我们， 他还要赐福， 赐福给以色列家， 赐福给亚伦家。

KJV 英 诗115:12 The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

NIV 英 诗115:12 The LORD remembers us and will bless us: He will bless the house of Israel, he will bless the house of Aaron,

主目录 返回顶部

和合本 诗115:13 凡敬畏耶和华的，无论大小，主必赐福给他。

拼音版 诗115:13 Fán jìngwèi Yēhéhuáde, wúlùn dà xiǎo, zhǔ bì cì fú gei tā.

吕振中 诗115:13 敬畏永恒主的、无论大小、永恒主都要赐福。

新译本 诗115:13 敬畏耶和华的，无论大小尊卑，他都必赐福。

现代译 诗115:13 他要赐福给敬畏他的人，不分高低贵贱同蒙福泽。

当代译 诗115:13 他要赐福一切敬畏他的人，并不分尊贵卑贱。

文理本 诗115:13 锡嘏于寅畏耶和华者、无论大小兮、

修订本 诗115:13 凡敬畏耶和华的，无论大小， 主必赐福给他。

KJV 英 诗115:13 He will bless them that fear the LORD, both small and great.

NIV 英 诗115:13 he will bless those who fear the LORD--small and great alike.

主目录 返回顶部

和合本 诗115:14 愿耶和华叫你们和你们的子孙日见加增。

拼音版 诗115:14 Yuàn Yēhéhuá jiàonǐmen hé nǐmen de zǐsūn, rì jiàn jiā zēng.

吕振中 诗115:14 愿永恒主使你们加多，使你们和你们的子孙加多，

新译本 诗115:14 愿耶和华使你们增多，使你们和你们的子孙增多。

现代译 诗115:14 愿上主增加儿女给你们，也使你们的儿女子孙众多。

当代译 诗115:14 愿主丰丰富富地赐福给你们和你们的后代，叫他们的人数有增无已。

文理本 诗115:14 愿耶和华使尔日益繁衍、爰及子孙兮、

修订本 诗115:14 愿耶和华使你们 和你们的子孙日见增加。

KJV 英 诗115:14 The LORD shall increase you more and more, you and your children.

NIV 英 诗115:14 May the LORD make you increase, both you and your children.

主目录 返回顶部

和合本 诗115:15 你们蒙了造天地之耶和华的福。

拼音版 诗115:15 Nǐmen méng le zào tiāndì zhī Yēhéhuá de fú.

吕振中 诗115:15 你们蒙永恒主赐福，蒙那造天与地者赐福。

新译本 诗115:15 愿你们蒙创造天地的耶和华赐福。

现代译 诗115:15 愿上主赐福给你们；他是创造天地的主宰！

当代译 诗115:15 愿那创造天地的主赐福与你们。

文理本 诗115:15 造天地之耶和华、锡嘏于尔兮、

修订本 诗115:15 你们蒙了耶和华的福， 他是创造天地的主宰。

KJV 英 诗115:15 Ye are blessed of the LORD which made heaven and earth.

NIV 英 诗115:15 May you be blessed by the LORD, the Maker of heaven and earth.

主目录 返回顶部

和合本 诗115:16 天，是耶和华的天；地，他却给了世人。

拼音版 诗115:16 Tiān, shì Yēhéhuáde tiān. dì, tā què gei le shìrén.

吕振中 诗115:16 天是永恒主的天；地、他却给了世人。

新译本 诗115:16 天属于耶和华，地，他却赐给了世人。

现代译 诗115:16 天只归属於上主，但他把地赐给人类。

当代译 诗115:16 苍天是属於主的，但他却把大地赐给世人。

文理本 诗115:16 诸天为耶和华所有、地则赐予世人兮、

修订本 诗115:16 天，是耶和华的天； 地，他却给了世人。

KJV 英 诗115:16 The heaven, even the heavens, are the LORD's: but the earth hath he given to the children of men.

NIV 英 诗115:16 The highest heavens belong to the LORD, but the earth he has given to man.

主目录 返回顶部

和合本 诗115:17 死人不能赞美耶和华，下到寂静中的也都不能。

拼音版 诗115:17 Sǐ rén bùnéng zànmei Yēhéhuá. xià dào jì jìng zhōng de ye dōu bùnéng.

吕振中 诗115:17 死人不能颂赞永恒主；下于寂灭中的、不能赞美主。

新译本 诗115:17 死人不能赞美耶和华，下到阴间的不能赞美他。

现代译 诗115:17 死人不能颂赞上主；沉落在冥府中的人也不能赞美他。

当代译 诗115:17 死人不能歌颂主，

文理本 诗115:17 死人及下入幽寂者、不颂美耶和华兮、

修订本 诗115:17 死人不能赞美耶和华， 下到寂静中的也都不能。

KJV 英 诗115:17 The dead praise not the LORD, neither any that go down into silence.

NIV 英 诗115:17 It is not the dead who praise the LORD, those who go down to silence;

主目录 返回顶部

和合本 诗115:18 但我们要称颂耶和华，从今时直到永远！你们要赞美耶和华！

拼音版 诗115:18 Dàn wǒmen yào chēngsòng Yēhéhuá, cóng jīn shí zhídào yǒngyuǎn. nǐmen yào zànmei Yēhéhuá.

吕振中 诗115:18 但我们呢、要祝颂永恒主，从今时直到永远。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗115:18 至于我们，我们要称颂耶和华，从现在直到永远。你们要赞美耶和华。

现代译 诗115:18 但我们活着的人要感谢他，从现在直到永远。要赞美上主！

当代译 诗115:18 但我们却要赞美他，从今直到永远。你们要赞美主。

文理本 诗115:18 惟我必称颂耶和华、自今迄于永久、尔其颂美耶和华兮、

修订本 诗115:18 但我们要称颂耶和华， 从今时直到永远。 哈利路亚！

KJV 英 诗115:18 But we will bless the LORD from this time forth and for evermore. Praise the LORD.

NIV 英 诗115:18 it is we who extol the LORD, both now and forevermore. Praise the LORD.


诗篇第116章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第116章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗116:1 我爱耶和华，因为他听了我的声音和我的恳求。

拼音版 诗116:1 Wǒ aì Yēhéhuá, yīnweitā tīng le wǒde shēngyīn, hé wǒde kenqiú.

吕振中 诗116:1 我爱永恒主，因为他听（传统∶我爱永恒主听）我恳求的声音（传统∶我的声音我的恳求）。

新译本 诗116:1 我爱耶和华，因为他听了我的声音、我的恳求。

现代译 诗116:1 我爱上主，因为他垂听我；他垂听我的祷告。

当代译 诗116:1 我爱主，因为他垂听了我的祷告。

文理本 诗116:1 我爱耶和华、以其听我声、闻我恳求兮、

修订本 诗116:1 我爱耶和华， 因为他听了我的声音和我的恳求。

KJV 英 诗116:1 I love the LORD, because he hath heard my voice and my supplications.

NIV 英 诗116:1 I love the LORD, for he heard my voice; he heard my cry for mercy.

主目录 返回顶部

和合本 诗116:2 他既向我侧耳，我一生要求告他。

拼音版 诗116:2 Tā jì xiàng wǒ zhāi er, wǒ yìshēng yào qiúgào tā.

吕振中 诗116:2 他既倾耳听我，我活着的日子总要呼求。

新译本 诗116:2 因为他留心听我的恳求，我一生一世要求告他。

现代译 诗116:2 我每次求告他，他都垂听我。

当代译 诗116:2 他屈身垂听我的祈求，所以，只要我活着我就要向他祷告。

文理本 诗116:2 彼既向我侧耳、我毕生呼吁之兮、

修订本 诗116:2 他既向我侧耳， 我一生要求告他。

KJV 英 诗116:2 Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

NIV 英 诗116:2 Because he turned his ear to me, I will call on him as long as I live.

主目录 返回顶部

和合本 诗116:3 死亡的绳索缠绕我，阴间的痛苦抓住我，我遭遇患难愁苦。

拼音版 诗116:3 Sǐwáng de shéng suǒ chán rǎo wǒ, yīnjiān detòngkǔ zhuāzhù wǒ. wǒ zāoyù huànnàn chóukǔ.

吕振中 诗116:3 死亡的绳索缠绕着我，阴间的困苦抓住了我；我被患难愁苦抓住时，

新译本 诗116:3 死亡的绳索缠绕着我，阴间的痛苦抓住我；我遭遇患难和愁苦。

现代译 诗116:3 死亡的绞绳环绕着我；阴间的恐怖笼罩着我；我被恐惧焦虑围困着。

当代译 诗116:3 死亡的绳索缠绕我，使我忧惧不已。

文理本 诗116:3 死亡之绳索绕我、阴府之痛苦迫我、我遭难遇苦兮、

修订本 诗116:3 死亡的绳索勒住我， 阴间的痛苦抓住我， 我遭遇患难愁苦。

KJV 英 诗116:3 The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

NIV 英 诗116:3 The cords of death entangled me, the anguish of the grave came upon me; I was overcome by trouble and sorrow.

主目录 返回顶部

和合本 诗116:4 那时，我便求告耶和华的名说：“耶和华啊，求你救我的灵魂！”

拼音版 诗116:4 Nàshí, wǒ biàn qiúgào Yēhéhuá de míng, shuō, Yēhéhuá a, qiú nǐ jiù wǒdelínghún.

吕振中 诗116:4 我便呼求永恒主的名，说∶「哦，永恒主阿，搭救我的牲命哦！」

新译本 诗116:4 那时，我呼求耶和华的名，说：“耶和华啊！求你拯救我。”1

现代译 诗116:4 我就求告上主说：上主啊，我恳求你，求你救我！

当代译 诗116:4 於是，我求主拯救我。

文理本 诗116:4 我则呼吁耶和华名曰、耶和华欤、求尔救援我魂兮、

修订本 诗116:4 那时，我求告耶和华的名： "耶和华啊，求你救我！"

KJV 英 诗116:4 Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

NIV 英 诗116:4 Then I called on the name of the LORD: "O LORD, save me!"

主目录 返回顶部

和合本 诗116:5 耶和华有恩惠，有公义，我们的　神以怜悯为怀。

拼音版 诗116:5 Yēhéhuá yǒu ēnhuì,yǒu gōngyì. wǒmen de shén yǐ liánmǐn wèi huái.

吕振中 诗116:5 永恒主有恩惠，有义气；我们的上帝以怜悯为怀。

新译本 诗116:5 耶和华有恩典，有公义，我们的　神满有怜悯。

现代译 诗116:5 上主仁慈至善；我们的上帝满有怜悯。

当代译 诗116:5 他是多麽的恩慈，又是多麽的公义，我们的上帝满有怜悯。

文理本 诗116:5 耶和华仁且义、我上帝矜悯为怀兮、

修订本 诗116:5 耶和华有恩惠，有公义， 我们的上帝有怜悯。

KJV 英 诗116:5 Gracious is the LORD, and righteous; yea, our God is merciful.

NIV 英 诗116:5 The LORD is gracious and righteous; our God is full of compassion.

主目录 返回顶部

和合本 诗116:6 耶和华保护愚人，我落到卑微的地步，他救了我。

拼音版 诗116:6 Yēhéhuá bǎohù yú rén.wǒ luō dào bēiwēi de dìbù, tā jiù le wǒ.

吕振中 诗116:6 永恒主保护愚直人；我落到卑微地步，他拯救了我。

新译本 诗116:6 耶和华保护愚蒙人，我落到卑微的地步，他拯救了我。

现代译 诗116:6 上主保护单纯的人；我在危难时，他救了我。

当代译 诗116:6 主保守单纯如孩童的人，在我身处危难时，他救赎了我。

文理本 诗116:6 庸庸者流、耶和华佑之、我乃卑微、彼拯我兮、

修订本 诗116:6 耶和华保护愚蒙的人； 我落到卑微的地步，他救了我。

KJV 英 诗116:6 The LORD preserveth the simple: I was brought low, and he helped me.

NIV 英 诗116:6 The LORD protects the simplehearted; when I was in great need, he saved me.

主目录 返回顶部

和合本 诗116:7 我的心哪，你要仍归安乐，因为耶和华用厚恩待你。

拼音版 诗116:7 Wǒde xīn nǎ, nǐ yào réng guī ān lè, yīnweiYēhéhuá yòng hòu ēn dāi nǐ.

吕振中 诗116:7 我的心哪，要回复你的宁静，因为永恒主以厚恩待了你。

新译本 诗116:7 我的心哪！你要回复安宁，因为耶和华用厚恩待你。

现代译 诗116:7 我的心哪，要恢复安宁，因为上主一向恩待我。

当代译 诗116:7 现在，我可以安心了，因为主以厚恩待我。

文理本 诗116:7 我心欤、尔其复安、耶和华厚待尔兮、

修订本 诗116:7 我的心哪！你要复归安宁， 因为耶和华用厚恩待你。

KJV 英 诗116:7 Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

NIV 英 诗116:7 Be at rest once more, O my soul, for the LORD has been good to you.

主目录 返回顶部

和合本 诗116:8 主啊，你救我的命免了死亡，救我的眼免了流泪，救我的脚免了跌倒。

拼音版 诗116:8 Zhǔ a, nǐ jiù wǒde méng, miǎn le sǐwáng, jiùwǒde yǎn, miǎn le liú leì, jiù wǒde jiǎo, miǎn le diēdǎo.

吕振中 诗116:8 因为你救拔了我的性命、不致死亡，我的眼不致流泪，我的脚不被推倒；

新译本 诗116:8 主啊！你救了我的性命脱离死亡，你使我的眼睛不致流泪，使我的双脚不致跌倒。

现代译 诗116:8 上主救我脱离死亡；他使我不再流泪，使我不至於绊倒。

当代译 诗116:8 他已救我脱离死亡，免去我眼中的泪水，使我的双脚免遭跌倒。

文理本 诗116:8 尔救我命、免于死亡、目不流涕、足不颠踬兮、

修订本 诗116:8 主啊，你救我的命脱离死亡， 使我的眼不再流泪， 使我的脚不致跌倒。

KJV 英 诗116:8 For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

NIV 英 诗116:8 For you, O LORD, have delivered my soul from death, my eyes from tears, my feet from stumbling,

主目录 返回顶部

和合本 诗116:9 我要在耶和华面前行活人之路。

拼音版 诗116:9 Wǒ yào zaì Yēhéhuámiànqián, xíng huó rén zhī lù.

吕振中 诗116:9 我在永恒主面前出入于活人之地。

新译本 诗116:9 我要在活人之地，行在耶和华面前。

现代译 诗116:9 所以我要在上主面前，在活人的世界行走。

当代译 诗116:9 我要在世上，活在他的面前。

文理本 诗116:9 我在生人之地、必行于耶和华前兮、

修订本 诗116:9 我行在耶和华面前， 走在活人之地。

KJV 英 诗116:9 I will walk before the LORD in the land of the living.

NIV 英 诗116:9 that I may walk before the LORD in the land of the living.

主目录 返回顶部

和合本 诗116:10 我因信，所以如此说话：“我受了极大的困苦。”

拼音版 诗116:10 Wǒ yīn xìn, suǒyǐ rúcǐ shuōhuà. wǒ shòu le jídà de kùnkǔ.

吕振中 诗116:10 我虽说过∶「我受了极大苦难」，我仍继续相信；

新译本 诗116:10 我虽然说：“我受了极大的痛苦”，但我仍然相信。

现代译 诗116:10 我说过：我非常沮丧；但我仍然相信；

当代译 诗116:10 我受尽痛苦，但我仍然相信你。在惊惶中我发现，所有人都是说谎的。

文理本 诗116:10 我因信而言此、我遭大难兮、

修订本 诗116:10 我信，尽管我说： "我受了极大的困苦。"

KJV 英 诗116:10 I believed, therefore have I spoken: I was greatly afflicted:

NIV 英 诗116:10 I believed; therefore I said, "I am greatly afflicted."

主目录 返回顶部

和合本 诗116:11 我曾急促地说：“人都是说谎的！”

拼音版 诗116:11 Wǒ céng jí cù dì shuō, rén dōu shì shuōhuǎngde.

吕振中 诗116:11 我，我着急慌张时，倒也说过∶「人人都虚谎」。

新译本 诗116:11 我在惊惶之中曾说：“人都是说谎的。”1

现代译 诗116:11 我因惊慌而说：没有可靠的人；但我仍然保持信心。

当代译 诗116:11 我受尽痛苦，但我仍然相信你。在惊惶中我发现，所有人都是说谎的。

文理本 诗116:11 我惊惶时、则曰人尽妄诞兮、

修订本 诗116:11 我曾惊惶地说： "人都是说谎的！"

KJV 英 诗116:11 I said in my haste, All men are liars.

NIV 英 诗116:11 And in my dismay I said, "All men are liars."

主目录 返回顶部

和合本 诗116:12 我拿什么报答耶和华向我所赐的一切厚恩？

拼音版 诗116:12 Wǒ ná shénme bàodá Yēhéhuá xiàng wǒ suǒ cì de yīqiè hòu ēn.

吕振中 诗116:12 我拿什么来报答永恒主向我施的一切厚恩呢？

新译本 诗116:12 我拿什么报答耶和华向我所施的一切厚恩呢？1

现代译 诗116:12 上主赐给我的一切厚恩，我要怎样报答呢？

当代译 诗116:12 我要献甚麽给主来报答他的恩惠呢？

文理本 诗116:12 耶和华锡我诸恩、何以报之兮、

修订本 诗116:12 耶和华向我赏赐一切厚恩， 我拿什么来报答他呢？

KJV 英 诗116:12 What shall I render unto the LORD for all his benefits toward me?

NIV 英 诗116:12 How can I repay the LORD for all his goodness to me?

主目录 返回顶部

和合本 诗116:13 我要举起救恩的杯，称扬耶和华的名！

拼音版 诗116:13 Wǒ yào jǔqǐ jiùēn de bēi, chēng yángYēhéhuá de míng.

吕振中 诗116:13 我要举起救恩之杯，称扬永恒主的名；

新译本 诗116:13 我要举起救恩的杯，称扬耶和华的名。

现代译 诗116:13 我要向上主举杯，感谢他的救恩。

当代译 诗116:13 我要献上祭酒，因着他的拯救，赞美他的名。

文理本 诗116:13 必举拯救之杯、称扬耶和华名兮、

修订本 诗116:13 我要举起救恩的杯， 称扬耶和华的名。

KJV 英 诗116:13 I will take the cup of salvation, and call upon the name of the LORD.

NIV 英 诗116:13 I will lift up the cup of salvation and call on the name of the LORD.

主目录 返回顶部

和合本 诗116:14 我要在他众民面前向耶和华还我的愿。

拼音版 诗116:14 Wǒ yào zaì tā zhòng mín miànqián xiàngYēhéhuá huán wǒde yuàn.

吕振中 诗116:14 我要在他众民面前向永恒主还我所许的愿。

新译本 诗116:14 我要在耶和华的众民面前，向他还我所许的愿。

现代译 诗116:14 我要在他子民的聚会中向他还我所许的愿。

当代译 诗116:14 我要在众人面前带来我许愿要献上的祭物。

文理本 诗116:14 偿我愿于耶和华、在众民前兮、

修订本 诗116:14 我要在他的全体百姓面前 向耶和华还我所许的愿。

KJV 英 诗116:14 I will pay my vows unto the LORD now in the presence of all his people.

NIV 英 诗116:14 I will fulfill my vows to the LORD in the presence of all his people.

主目录 返回顶部

和合本 诗116:15 在耶和华眼中，看圣民之死极为宝贵。

拼音版 诗116:15 Zaì Yēhéhuá yǎnzhōng, kàn shèng mín zhī sǐ, jí wèi bǎoguì.

吕振中 诗116:15 在永恒主看，他坚贞人民的死、极为宝贵。

新译本 诗116:15 在耶和华的眼中看来，圣民的死极为宝贵。

现代译 诗116:15 在上主的心目中，他的一个子民死去是多麽悲痛的事！

当代译 诗116:15 在他眼中，他所爱的人是多麽的宝贵，他绝不会轻易让他们死去。

文理本 诗116:15 圣民之亡、乃耶和华所珍视兮、

修订本 诗116:15 在耶和华眼中， 圣民之死极为宝贵。

KJV 英 诗116:15 Precious in the sight of the LORD is the death of his saints.

NIV 英 诗116:15 Precious in the sight of the LORD is the death of his saints.

主目录 返回顶部

和合本 诗116:16 耶和华啊，我真是你的仆人；我是你的仆人，是你婢女的儿子。你已经解开我的绑索。

拼音版 诗116:16 Yēhéhuá a, wǒ zhēnshì nǐde púrén. wǒ shì nǐde púrén, shì nǐ bìnǚ de érzi. nǐ yǐjing jiekāi wǒde bǎng suǒ.

吕振中 诗116:16 哦，永恒主阿，我真是你的仆人；我是你仆人，你婢女的儿子；绑我的绳索、你给我解开了。

新译本 诗116:16 耶和华啊！我真是你的仆人；我是你仆人，你婢女的儿子；我的锁炼你给我解开了。

现代译 诗116:16 上主啊，我是你的仆人；我跟我母亲一样事奉你。你已经释放了我。

当代译 诗116:16 主啊！我是你的奴仆，因为你把我从捆绑中释放出来，我要永远事奉你。

文理本 诗116:16 耶和华欤、我诚为尔仆、我为尔仆、尔婢之子、尔已释我缚兮、

修订本 诗116:16 耶和华啊，哦，我是你的仆人； 我是你的仆人，是你使女的儿子。 你已经解开我的捆索。

KJV 英 诗116:16 O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

NIV 英 诗116:16 O LORD, truly I am your servant; I am your servant, the son of your maidservant; you have freed me from my chains.

主目录 返回顶部

和合本 诗116:17 我要以感谢为祭献给你，又要求告耶和华的名。

拼音版 诗116:17 Wǒ yào yǐ gǎnxiè wèi zhaì xiàn gei nǐ, yòu yàoqiúgào Yēhéhuá de míng.

吕振中 诗116:17 我要将感谢之祭献与你，称扬永恒主的名。

新译本 诗116:17 我要把感恩祭献给你，我要称扬耶和华的名。

现代译 诗116:17 上主啊，我要向你献感恩的祭，要求告你的名。

当代译 诗116:17 我要敬拜你，并且献上感恩的祭。

文理本 诗116:17 必以称谢为祭献尔、称扬耶和华名兮、

修订本 诗116:17 我要以感谢为祭献给你， 又要求告耶和华的名。

KJV 英 诗116:17 I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

NIV 英 诗116:17 I will sacrifice a thank offering to you and call on the name of the LORD.

主目录 返回顶部

和合本 诗116:18 我要在他众民面前，在耶和华殿的院内，在耶路撒冷当中，

拼音版 诗116:18 Wǒ yào zaì tā zhòng mín miànqián, zaìYēhéhuá diàn de yuàn neì,

吕振中 诗116:18 我要在他众民面前向永恒主还我所许的愿；

新译本 诗116:18 我要在耶和华的众民面前，向他还我所许的愿。

现代译 诗116:18 我要在你子民的聚会上，向你还我所许的愿。

当代译 诗116:18 在耶路撒冷的殿中，在众民面前，我要偿还一切我曾向主所许的愿。你们要赞美主。

文理本 诗116:18 偿我愿于耶和华在众民前、在耶和华室院、

修订本 诗116:18 我要在耶路撒冷当中， 在耶和华殿的院内，

KJV 英 诗116:18 I will pay my vows unto the LORD now in the presence of all his people,

NIV 英 诗116:18 I will fulfill my vows to the LORD in the presence of all his people,

主目录 返回顶部

和合本 诗116:19 向耶和华还我的愿。你们要赞美耶和华。

拼音版 诗116:19 Zaì Yēlùsǎlengdāngzhōng, xiàng Yēhéhuá hái/huán wǒde yuàn. nǐmen yào zànmeiYēhéhuá.

吕振中 诗116:19 耶路撒冷阿、是在你中间、在永恒主之殿的院子里我要还愿的。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗116:19 耶路撒冷啊！就是在你的中间，在耶和华殿的院子里，我要还我所许的愿。你们要赞美耶和华。

现代译 诗116:19 我要在你殿宇的庭院里—在耶路撒冷，信守我的诺言。要赞美上主！

当代译 诗116:19 在耶路撒冷的殿中，在众民面前，我要偿还一切我曾向主所许的愿。你们要赞美主。

文理本 诗116:19 在耶路撒冷邑中兮、尔其颂美耶和华兮、

修订本 诗116:19 在他的全体百姓面前， 向耶和华还我所许的愿。 哈利路亚！

KJV 英 诗116:19 In the courts of the LORD's house, in the midst of thee, O Jerusalem. Praise ye the LORD.

NIV 英 诗116:19 in the courts of the house of the LORD--in your midst, O Jerusalem. Praise the LORD.


诗篇第117章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第117章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗117:1 万国啊，你们都当赞美耶和华！万民哪，你们都当颂赞他！

拼音版 诗117:1 Wàn guó a, nǐmen dōu dāng zànmei Yēhéhuá. wàn mín nǎ, nǐmen dōu dāng sòngzàn tā.

吕振中 诗117:1 万国阿，要颂赞永恒主；万族之民哪，要称颂他。

新译本 诗117:1 万国啊！你们要赞美耶和华；万民哪！你们要颂赞他。

现代译 诗117:1 列国啊，你们要颂赞上主！万民哪，你们要颂扬他！

当代译 诗117:1 各方各国都要称颂主，全地的人都当赞美他。

文理本 诗117:1 尔诸国欤、其颂美耶和华、尔诸民欤、其称扬之、

修订本 诗117:1 万国啊，你们要赞美耶和华！ 万族啊，你们都要颂赞他！

KJV 英 诗117:1 O Praise the LORD, all ye nations: praise him, all ye people.

NIV 英 诗117:1 Praise the LORD, all you nations; extol him, all you peoples.

主目录 返回顶部

和合本 诗117:2 因为他向我们大施慈爱，耶和华的诚实存到永远。你们要赞美耶和华！

拼音版 诗117:2 Yīnwei tā xiàng wǒmen dà shī cíaì. Yēhéhuá de chéngshí cún dào yǒngyuǎn. nǐmen yào zànmei Yēhéhuá.

吕振中 诗117:2 因为他向我们显的坚爱甚宏大；永恒主的忠信存到永远。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗117:2 他向我们所施的慈爱极大；耶和华的信实永远长存。你们要赞美耶和华。

现代译 诗117:2 他对我们的慈爱多麽坚强！他的信实永远长存。要赞美上主！

当代译 诗117:2 因为他对我们的慈爱是何等深厚，他的真理也是永存的。你们要赞美主。

文理本 诗117:2 盖施我之慈惠广大、耶和华之诚实永存、尔其颂美耶和华兮、

修订本 诗117:2 因为他向我们大施慈爱， 耶和华的信实存到永远。 哈利路亚！

KJV 英 诗117:2 For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

NIV 英 诗117:2 For great is his love toward us, and the faithfulness of the LORD endures forever. Praise the LORD.


诗篇第118章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第118章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗118:1 你们要称谢耶和华，因他本为善，他的慈爱永远长存！

拼音版 诗118:1 Nǐmen yào chēngxiè Yēhéhuá, yīn tā ben wèi shàn. tāde cíaì yǒngyuǎn chángcún.

吕振中 诗118:1 你们要称谢永恒主，因为他至善；他坚固的爱永远长存。

新译本 诗118:1 你们要称谢耶和华，因他本是良善的；他的慈爱永远长存。

现代译 诗118:1 要感谢上主，因他至善；他的慈爱永远长存！

当代译 诗118:1 你们要感谢主，因为他是美善的，他的慈爱永存。

文理本 诗118:1 尔其称谢耶和华、以其为善、慈惠永存兮、

修订本 诗118:1 你们要称谢耶和华，因他本为善； 他的慈爱永远长存！

KJV 英 诗118:1 O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

NIV 英 诗118:1 Give thanks to the LORD, for he is good; his love endures forever.

主目录 返回顶部

和合本 诗118:2 愿以色列说：“他的慈爱永远长存！”

拼音版 诗118:2 Yuàn Yǐsèliè shuō,tāde cíaì yǒngyuǎn chángcún.

吕振中 诗118:2 愿以色列说∶（有古卷加∶他至善）他坚固的爱永远长存。

新译本 诗118:2 愿以色列说：“他的慈爱永远长存。”1

现代译 诗118:2 愿以色列人说：他的慈爱永远长存！

当代译 诗118:2 让以色列全会众同声说：“他的慈爱永存。”

文理本 诗118:2 愿以色列曰、其慈惠永存、

修订本 诗118:2 愿以色列说： "他的慈爱永远长存！"

KJV 英 诗118:2 Let Israel now say, that his mercy endureth for ever.

NIV 英 诗118:2 Let Israel say: "His love endures forever."

主目录 返回顶部

和合本 诗118:3 愿亚伦的家说：“他的慈爱永远长存！”

拼音版 诗118:3 Yuàn Yàlún de jiā shuō, tāde cíaì yǒngyuǎn chángcún.

吕振中 诗118:3 愿亚伦家说∶（有古卷加∶他至善）他坚固的爱永远长存。

新译本 诗118:3 愿亚伦家说：“他的慈爱永远长存。”1

现代译 诗118:3 愿上帝的祭司们说：他的慈爱永远长存！

当代译 诗118:3 让亚伦一家也同声颂扬：“他的慈爱永存。”

文理本 诗118:3 亚伦家曰、其慈惠永存、

修订本 诗118:3 愿亚伦家说： "他的慈爱永远长存！"

KJV 英 诗118:3 Let the house of Aaron now say, that his mercy endureth for ever.

NIV 英 诗118:3 Let the house of Aaron say: "His love endures forever."

主目录 返回顶部

和合本 诗118:4 愿敬畏耶和华的说：“他的慈爱永远长存！”

拼音版 诗118:4 Yuàn jìngwèi Yēhéhuáde shuō, tāde cíaì yǒngyuǎn chángcún.

吕振中 诗118:4 愿敬畏永恒主的说∶（有古卷加∶他至善）他坚固的爱永远长存。

新译本 诗118:4 愿敬畏耶和华的说：“他的慈爱永远长存。”1

现代译 诗118:4 愿所有敬畏上主的人说：他的慈爱永远长存！

当代译 诗118:4 让那些敬畏主的人也欢声歌颂说：“他的慈爱永存。”

文理本 诗118:4 寅畏耶和华者曰、其慈惠永存兮、

修订本 诗118:4 愿敬畏耶和华的人说： "他的慈爱永远长存！"

KJV 英 诗118:4 Let them now that fear the LORD say, that his mercy endureth for ever.

NIV 英 诗118:4 Let those who fear the LORD say: "His love endures forever."

主目录 返回顶部

和合本 诗118:5 我在急难中求告耶和华，他就应允我，把我安置在宽阔之地。

拼音版 诗118:5 Wǒ zaì jí nán zhōng qiúgào Yēhéhuá, tā jiù yīngyún wǒ, bǎ wǒ ānzhì zaì kuānkuò zhī dì.

吕振中 诗118:5 我从困苦中呼求永恒主，他就应了我，把我安置于宽阔之地。

新译本 诗118:5 我在急难中求告耶和华，他就应允我，使我站在宽阔之地。

现代译 诗118:5 我在急难中求告上主；他回答我，释放了我。

当代译 诗118:5 我在苦难中向主祷告，他就答应我，拯救我。

文理本 诗118:5 我在难中、呼吁耶和华、耶和华俞允我、导入宽广之区兮、

修订本 诗118:5 我在急难中求告耶和华， 耶和华就应允我，把我安置在宽阔之地。

KJV 英 诗118:5 I called upon the LORD in distress: the LORD answered me, and set me in a large place.

NIV 英 诗118:5 In my anguish I cried to the LORD, and he answered by setting me free.

主目录 返回顶部

和合本 诗118:6 有耶和华帮助我，我必不惧怕，人能把我怎么样呢？

拼音版 诗118:6 Yǒu Yēhéhuá bāngzhu wǒ. wǒ bì bù jùpà. rén néng bǎ wǒ zenmeyàng ne.

吕振中 诗118:6 有永恒主在为我，我不惧怕；人能把我怎么样呢？

新译本 诗118:6 耶和华是我的帮助，我决不害怕，人能把我怎么样呢？1

现代译 诗118:6 上主跟我同在，我不至於惧怕；血肉凡人能对我怎样呢？

当代译 诗118:6 主既然帮助我，我还害怕甚麽呢？人还能对我怎麽样呢？

文理本 诗118:6 耶和华偕我、我无所惧、人其奈我何兮、

修订本 诗118:6 耶和华在我这边，我必不惧怕， 人能把我怎么样呢？

KJV 英 诗118:6 The LORD is on my side; I will not fear: what can man do unto me?

NIV 英 诗118:6 The LORD is with me; I will not be afraid. What can man do to me?

主目录 返回顶部

和合本 诗118:7 在那帮助我的人中，有耶和华帮助我，所以我要看见那恨我的人遭报。

拼音版 诗118:7 Zaì nà bāngzhu wǒde rén zhōng, yǒu Yēhéhuá bāngzhu wǒ, suǒyǐ wǒ yào kànjian nà hèn wǒde rén zāo bào.

吕振中 诗118:7 有永恒主在为我，在帮助我，我总会看见恨我的人遭报。

新译本 诗118:7 耶和华是我的帮助，我必看见恨我的人遭报。

现代译 诗118:7 帮助我的是上主；我要看见仇敌的衰败。

当代译 诗118:7 主既然站在我这一边，他必会帮助我，我快可以看见那些恨我的人遭受报应了。

文理本 诗118:7 耶和华偕我、在助我者之中、憾我者遭报、我必目睹兮、

修订本 诗118:7 在那帮助我的人中，有耶和华帮助我， 所以我要看见那些恨我的人遭报。

KJV 英 诗118:7 The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

NIV 英 诗118:7 The LORD is with me; he is my helper. I will look in triumph on my enemies.

主目录 返回顶部

和合本 诗118:8 投靠耶和华，强似倚赖人；

拼音版 诗118:8 Tóukào Yēhéhuá, jiàngshì yī laì rén.

吕振中 诗118:8 避难于永恒主里面的比倚靠人好。

新译本 诗118:8 投靠耶和华，胜过倚靠人。

现代译 诗118:8 求上主庇护，胜过倚靠必朽的人。

当代译 诗118:8 倚靠主胜过信赖人。

文理本 诗118:8 托庇于耶和华、愈于恃世人、

修订本 诗118:8 投靠耶和华， 强似倚赖人；

KJV 英 诗118:8 It is better to trust in the LORD than to put confidence in man.

NIV 英 诗118:8 It is better to take refuge in the LORD than to trust in man.

主目录 返回顶部

和合本 诗118:9 投靠耶和华，强似倚赖王子。

拼音版 诗118:9 Tóukào Yēhéhuá, jiàngshì yǐ laì wáng zǐ.

吕振中 诗118:9 避难于永恒主里面的比倚靠王子好。

新译本 诗118:9 投靠耶和华，胜过倚靠王子。

现代译 诗118:9 求上主庇护，胜过倚靠世上的首领。

当代译 诗118:9 寻求他的庇荫比投靠君王来得高明。

文理本 诗118:9 托庇于耶和华、愈于恃牧伯兮、

修订本 诗118:9 投靠耶和华， 强似倚赖权贵。

KJV 英 诗118:9 It is better to trust in the LORD than to put confidence in princes.

NIV 英 诗118:9 It is better to take refuge in the LORD than to trust in princes.

主目录 返回顶部

和合本 诗118:10 万民围绕我，我靠耶和华的名，必剿灭他们。

拼音版 诗118:10 Wàn mín wéirǎo wǒ. wǒ kào Yēhéhuá de míng, bì chāo miè tāmen.

吕振中 诗118:10 列国围绕着我；我靠永恒主的名将他们割掉（同词∶割礼）；

新译本 诗118:10 列国围困着我，我靠着耶和华的名必除灭他们。

现代译 诗118:10 许多仇敌围困着我；但我倚靠上主的能力消灭了他们！

当代译 诗118:10 世上的各国都起来攻击我，但我奉主的名就必能消灭他们。

文理本 诗118:10 万民环我、我赖耶和华名、必殄灭之、

修订本 诗118:10 列邦围绕我， 我靠耶和华的名必剿灭他们。

KJV 英 诗118:10 All nations compassed me about: but in the name of the LORD will I destroy them.

NIV 英 诗118:10 All the nations surrounded me, but in the name of the LORD I cut them off.

主目录 返回顶部

和合本 诗118:11 他们环绕我，围困我，我靠耶和华的名，必剿灭他们。

拼音版 诗118:11 Tāmen huánrǎo wǒ, wéi kùn wǒ. wǒ kàoYēhéhuá de míng, bì chāo miè tāmen.

吕振中 诗118:11 他们环绕着我，围困着我；我靠永恒主的名将他们割掉（同词∶割礼）；

新译本 诗118:11 他们围绕着我，把我围困，我靠着耶和华的名必除灭他们。

现代译 诗118:11 他们从四面包围我；但我倚靠上主的能力消灭了他们！

当代译 诗118:11 纵然他们把我四面包围，我奉主的名就必能消灭他们。

文理本 诗118:11 彼众环我困我、我赖耶和华名、必殄灭之兮、

修订本 诗118:11 他们围绕我，围困我， 我靠耶和华的名必剿灭他们。

KJV 英 诗118:11 They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

NIV 英 诗118:11 They surrounded me on every side, but in the name of the LORD I cut them off.

主目录 返回顶部

和合本 诗118:12 他们如同蜂子围绕我，好像烧荆棘的火，必被熄灭；我靠耶和华的名，必剿灭他们。

拼音版 诗118:12 Tāmen rútóng fēng zǐ wéirǎo wǒ, hǎoxiàng shāojīngjí de huǒ, bì beì xī miè. wǒ kào Yēhéhuá de míng, bì chāo miètāmen.

吕振中 诗118:12 他们如同蜂子围绕着我，他们燃烧起（传统∶熄灭）像荆棘中的火；我靠着永恒主的名将他们割掉。（同词∶割礼）

新译本 诗118:12 他们如同蜜蜂围绕着我，但他们要像烧荆棘的火熄灭；我靠着耶和华的名必除灭他们。

现代译 诗118:12 他们像蜜蜂成群围绕着我，但像着了火的荆棘转瞬就烧尽了；我藉着上主的能力消灭了他们！

当代译 诗118:12 他们有如蜜蜂成群地围绕我；然而我奉主的名就必能消灭他们，他们必像荆棘被火燃烧一样，一烧即尽。

文理本 诗118:12 环我如蜂、其熄也、如荆棘之火、我赖耶和华名、必殄灭之兮、

修订本 诗118:12 他们如同蜜蜂一般地围绕我， 他们熄灭，好像烧荆棘的火； 我靠耶和华的名，必剿灭他们。

KJV 英 诗118:12 They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

NIV 英 诗118:12 They swarmed around me like bees, but they died out as quickly as burning thorns; in the name of the LORD I cut them off.

主目录 返回顶部

和合本 诗118:13 你推我，要叫我跌倒，但耶和华帮助了我。

拼音版 诗118:13 Nǐ tuī wǒ, yào jiào wǒ diēdǎo, dànYēhéhuá bāngzhu le wǒ.

吕振中 诗118:13 你使劲推我，要叫我跌倒，但永恒主却帮助了我。

新译本 诗118:13 他们（“他们”原文作“你”）极力推我，要我跌倒，耶和华却帮助了我。

现代译 诗118:13 我被他们猛烈攻击，被他们打倒；但上主扶助了我。

当代译 诗118:13 敌人虽然想尽办法要杀我，主却帮助我。

文理本 诗118:13 敌力搠我、欲颠仆我、惟耶和华助我兮、

修订本 诗118:13 你用力推我，要叫我跌倒， 但耶和华帮助了我。

KJV 英 诗118:13 Thou hast thrust sore at me that I might fall: but the LORD helped me.

NIV 英 诗118:13 I was pushed back and about to fall, but the LORD helped me.

主目录 返回顶部

和合本 诗118:14 耶和华是我的力量，是我的诗歌，他也成了我的拯救。

拼音版 诗118:14 Yēhéhuá shì wǒdelìliang, shì wǒde shīgē. tā ye chéng le wǒde zhengjiù.

吕振中 诗118:14 永恒主是我的力量、我的诗歌，也成了我的救星。

新译本 诗118:14 耶和华是我的力量，我的诗歌；他也成了我的拯救。

现代译 诗118:14 上主是我的力量，我的诗歌；他拯救了我！

当代译 诗118:14 他是我的力量，是我的诗歌，是我的拯救。

文理本 诗118:14 耶和华为我力我歌、成为我之拯救兮、

修订本 诗118:14 耶和华是我的力量，是我的诗歌， 他也成了我的拯救。

KJV 英 诗118:14 The LORD is my strength and song, and is become my salvation.

NIV 英 诗118:14 The LORD is my strength and my song; he has become my salvation.

主目录 返回顶部

和合本 诗118:15 在义人的帐棚里，有欢呼拯救的声音：“耶和华的右手施展大能！

拼音版 诗118:15 Zaì yì rén de zhàngpéng lǐ, yǒu huānhūzhengjiù de shēngyīn. Yēhéhuá de yòushǒu shīzhǎn dà néng.

吕振中 诗118:15 在义人的住宅有欢呼与得胜（同词∶得救）的声音；「永恒主的右手施展着大能；

新译本 诗118:15 在义人的帐棚里，有欢呼和得胜的声音，说：“耶和华的右手行了大能的事。

现代译 诗118:15 上帝子民的帐幕中响起了胜利的欢呼：上主施展了他的大能！

当代译 诗118:15 义人的家中传出欢乐的呼声和得救的好消息，因为主坚强的膀臂已经成就了伟大的事工！

文理本 诗118:15 义人幕中、有欢呼拯救之声、耶和华之右手、奋然有为兮、

修订本 诗118:15 在义人的帐棚里，有欢呼拯救的声音， 耶和华的右手施展大能。

KJV 英 诗118:15 The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

NIV 英 诗118:15 Shouts of joy and victory resound in the tents of the righteous: "The LORD'S right hand has done mighty things!

主目录 返回顶部

和合本 诗118:16 耶和华的右手高举，耶和华的右手施展大能！”

拼音版 诗118:16 Yēhéhuá de yòushǒugāo jǔ. Yēhéhuá de yòushǒu shīzhǎn dà néng.

吕振中 诗118:16 永恒主的右手高高举起；永恒主的右手施展着大能。」

新译本 诗118:16 耶和华的右手高高举起；耶和华的右手行了大能的事。”1

现代译 诗118:16 他的能力使我们得胜；上主施展了他的大能！

当代译 诗118:16 义人的家中传出欢乐的呼声和得救的好消息，因为主坚强的膀臂已经成就了伟大的事工！

文理本 诗118:16 耶和华之右手高举、耶和华之右手、奋然有为兮、

修订本 诗118:16 耶和华的右手高举， 耶和华的右手施展大能。

KJV 英 诗118:16 The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

NIV 英 诗118:16 The LORD'S right hand is lifted high; the LORD'S right hand has done mighty things!"

主目录 返回顶部

和合本 诗118:17 我必不至死，仍要存活，并要传扬耶和华的作为。

拼音版 诗118:17 Wǒ bì bù zhì sǐ, réng yào cún huó, bìng yàochuányáng Yēhéhuá de zuòwéi.

吕振中 诗118:17 我必不至于死；我仍要活着，来叙说永恒主的作为。

新译本 诗118:17 我必不至于死，我要活下去，并且要述说耶和华的作为。

现代译 诗118:17 我不至於死，我要活下去，来宣扬上主的作为。

当代译 诗118:17 我必不至於死，并且要活着，述说他一切的作为。

文理本 诗118:17 我必不死、仍得生存、宣扬耶和华之作为兮、

修订本 诗118:17 我不至于死，仍要存活， 并要传扬耶和华的作为。

KJV 英 诗118:17 I shall not die, but live, and declare the works of the LORD.

NIV 英 诗118:17 I will not die but live, and will proclaim what the LORD has done.

主目录 返回顶部

和合本 诗118:18 耶和华虽严严地惩治我，却未曾将我交于死亡。

拼音版 诗118:18 Yēhéhuá suī yán yándì chéng zhì wǒ, què wèicéng jiāng wǒ jiāo yú sǐwáng.

吕振中 诗118:18 永恒主虽严严惩罚我，却未曾将我交于死亡。

新译本 诗118:18 耶和华虽严厉地管教我，却没有把我置于死地。

现代译 诗118:18 他曾重重地惩罚我，但没有使我死亡。

当代译 诗118:18 主虽然重重地惩罚我，却没有把我杀死。

文理本 诗118:18 耶和华惩我以严、惟未致我于死兮、

修订本 诗118:18 耶和华虽严严地惩治我， 却未曾将我交于死亡。

KJV 英 诗118:18 The LORD hath chastened me sore: but he hath not given me over unto death.

NIV 英 诗118:18 The LORD has chastened me severely, but he has not given me over to death.

主目录 返回顶部

和合本 诗118:19 给我敞开义门，我要进去称谢耶和华！

拼音版 诗118:19 Gei wǒ chǎngkāi yì mén. wǒ yào jìn qù chēngxièYēhéhuá.

吕振中 诗118:19 给我敞开众洗德门（即∶义门）哦，好让我进去、称赞永恒主。

新译本 诗118:19 请你们为我打开正义的门，我要进去，称谢耶和华。

现代译 诗118:19 为我开启圣殿的门；我要进去颂赞上主！

当代译 诗118:19 给我敞开圣殿的门吧，我要进去献上感谢。

文理本 诗118:19 其为我辟义门、我将入而称谢耶和华兮、

修订本 诗118:19 给我敞开义门， 我要进去称谢耶和华！

KJV 英 诗118:19 Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

NIV 英 诗118:19 Open for me the gates of righteousness; I will enter and give thanks to the LORD.

主目录 返回顶部

和合本 诗118:20 这是耶和华的门，义人要进去。

拼音版 诗118:20 Zhè shì Yēhéhuá demén. yì rén yào jìn qù.

吕振中 诗118:20 这是永恒主的正门；义人要进去。

新译本 诗118:20 这是耶和华的门，义人才可以进去。

现代译 诗118:20 这门是上主的门；只有正直的人能够进去！

当代译 诗118:20 这是主的门，只有义人才可以进去。

文理本 诗118:20 是乃耶和华之门、义人将入之兮、

修订本 诗118:20 这是耶和华的门， 义人要进去！

KJV 英 诗118:20 This gate of the LORD, into which the righteous shall enter.

NIV 英 诗118:20 This is the gate of the LORD through which the righteous may enter.

主目录 返回顶部

和合本 诗118:21 我要称谢你，因为你已经应允我，又成了我的拯救。

拼音版 诗118:21 Wǒ yào chēngxiè nǐ, yīnwei nǐ yǐjing yīngyúnwǒ, yòu chéng le wǒde zhengjiù.

吕振中 诗118:21 我称谢你，因为你应了我，成了我的救星。

新译本 诗118:21 我要称谢你，因为你应允了我，又成了我的拯救。

现代译 诗118:21 上主啊，我要颂赞你，因为你垂听我，使我得胜！

当代译 诗118:21 主啊！感谢你，因为你听了我的祷告，拯救了我。

文理本 诗118:21 我必称谢尔、因尔俞允我、成为我之拯救兮、

修订本 诗118:21 我要称谢你，因为你已经应允我， 又成了我的拯救！

KJV 英 诗118:21 I will praise thee: for thou hast heard me, and art become my salvation.

NIV 英 诗118:21 I will give you thanks, for you answered me; you have become my salvation.

主目录 返回顶部

和合本 诗118:22 匠人所弃的石头，已成了房角的头块石头。

拼音版 诗118:22 Jiàngrén suǒ qì de shítou, yǐ chéng le fángjiǎo de tóu kuaì shítou.

吕振中 诗118:22 匠人所弃的石头，已成了房角石的头一块。

新译本 诗118:22 建筑工人所弃的石头，成了房角的主要石头；1

现代译 诗118:22 泥水匠所丢弃的这块石头已成为最重要的基石！

当代译 诗118:22 匠人所丢弃的石头已经成了建房子的基石了！

文理本 诗118:22 工师所弃之石、成为屋隅首石、

修订本 诗118:22 匠人所丢弃的石头 已成了房角的头块石头。

KJV 英 诗118:22 The stone which the builders refused is become the head stone of the corner.

NIV 英 诗118:22 The stone the builders rejected has become the capstone;

主目录 返回顶部

和合本 诗118:23 这是耶和华所做的，在我们眼中看为希奇。

拼音版 诗118:23 Zhè shì Yēhéhuá suǒzuò de, zaì wǒmen yǎn zhōng kàn wéi xīqí.

吕振中 诗118:23 这由永恒主作成；我们看为希奇。

新译本 诗118:23 这是耶和华作的，在我们眼中看为希奇。

现代译 诗118:23 这是上主的作为；这是多麽奇妙啊！

当代译 诗118:23 这些就是主的作为，叫人看了觉得稀奇！

文理本 诗118:23 此耶和华所为、我目奇之兮、

修订本 诗118:23 这是耶和华所做的， 在我们眼中看为奇妙。

KJV 英 诗118:23 This is the LORD's doing; it is marvellous in our eyes.

NIV 英 诗118:23 the LORD has done this, and it is marvelous in our eyes.

主目录 返回顶部

和合本 诗118:24 这是耶和华所定的日子，我们在其中要高兴欢喜。

拼音版 诗118:24 Zhè shì Yēhéhuá suǒdéng de rìzi. wǒmen zaì qízhōng yào gāoxìng huānxǐ.

吕振中 诗118:24 这是永恒主定的日子；我们在这一天要快乐欢喜。

新译本 诗118:24 这是耶和华所定的日子，我们要在这一日欢喜快乐。

现代译 诗118:24 这是上主得胜的日子；我们要欢乐，我们要庆祝！

当代译 诗118:24 这是主所定的日子，我们要欢呼快乐地活在其中。

文理本 诗118:24 斯乃耶和华所定之日、我必欢欣喜乐兮、

修订本 诗118:24 这是耶和华所定的日子， 我们在其中要高兴欢喜！

KJV 英 诗118:24 This is the day which the LORD hath made; we will rejoice and be glad in it.

NIV 英 诗118:24 This is the day the LORD has made; let us rejoice and be glad in it.

主目录 返回顶部

和合本 诗118:25 耶和华啊，求你拯救！耶和华啊，求你使我们亨通！

拼音版 诗118:25 Yēhéhuá a, qiú nǐzhengjiù. Yēhéhuá a, qiú nǐ shǐ wǒmen hēng tōng.

吕振中 诗118:25 哦永恒主阿，拯救哦！哦永恒主阿，使我们顺利哦！

新译本 诗118:25 耶和华啊！求你施行拯救；耶和华啊！求你使我们亨通。

现代译 诗118:25 上主啊，救我们，拯救我们！上主啊，求你使我们顺利成功！

当代译 诗118:25 主啊，求你拯救我们，赐福给我们。

文理本 诗118:25 耶和华欤、求尔今施拯救、耶和华欤、求尔使我亨通兮、

修订本 诗118:25 耶和华啊，求你拯救！ 耶和华啊，求你使我们顺利！

KJV 英 诗118:25 Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

NIV 英 诗118:25 O LORD, save us; O LORD, grant us success.

主目录 返回顶部

和合本 诗118:26 奉耶和华名来的是应当称颂的！我们从耶和华的殿中为你们祝福。

拼音版 诗118:26 Fèng Yēhéhuá mínglái de, shì yīngdāng chēngsòng de. wǒmen cóng Yēhéhuá de diàn zhōng, wèi nǐmen zhùfú.

吕振中 诗118:26 奉永恒主的名进来的、是应当受祝颂的；我们从永恒主的殿中给你们祝福。

新译本 诗118:26 奉耶和华的名来的是应当称颂的，我们从耶和华的殿中给你们祝福。

现代译 诗118:26 愿上主赐福给奉主名而来的那位！我们从上主的圣殿祝福你！

当代译 诗118:26 奉主名而来的人是有福的，我们要在圣殿中祝福你们。

文理本 诗118:26 奉耶和华名而来者、宜颂美之、我在耶和华室中、为尔祝嘏兮、

修订本 诗118:26 奉耶和华的名来的是应当称颂的！ 我们从耶和华的殿中为你们祝福！

KJV 英 诗118:26 Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

NIV 英 诗118:26 Blessed is he who comes in the name of the LORD. From the house of the LORD we bless you.

主目录 返回顶部

和合本 诗118:27 耶和华是　神！他光照了我们。理当用绳索把祭牲拴住，牵到坛角那里。

拼音版 诗118:27 Yēhéhuá shì shén.tā guāng zhào le wǒmen. lǐ dāng yòng shéng suǒ bǎ zhaì shēng shuān zhù, qiā dào tán jiǎo nàli.

吕振中 诗118:27 永恒主上帝、他光照了我们；你们要用树枝绑扎节期仪仗，绑到坛角。

新译本 诗118:27 耶和华是　神，他光照了我们。你们要用绳索把祭牲拴住，带到祭坛的角那里（“你们要用绳索把祭牲拴住，带到祭坛的角那里”或译：“你们要手拿树枝，开始向祭坛列队前行”）。

现代译 诗118:27 上主是上帝；他一向恩待我们。要拿着树枝开始我们的节庆，环绕着祭坛进行。

当代译 诗118:27 主就是上帝，他赐给我们亮光；我要在坛上献上祭物，因为你是我的上帝，我要献上感谢和赞美。

文理本 诗118:27 耶和华为上帝、锡我辉光、当以绳系牺牲、至于坛角兮、

修订本 诗118:27 耶和华是上帝， 他光照了我们。 你们要用绳索把祭牲拴住， 直牵到坛角。

KJV 英 诗118:27 God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

NIV 英 诗118:27 The LORD is God, and he has made his light shine upon us. With boughs in hand, join in the festal procession up to the horns of the altar.

主目录 返回顶部

和合本 诗118:28 你是我的　神，我要称谢你！你是我的　神，我要尊崇你。

拼音版 诗118:28 Nǐ shì wǒde shén, wǒ yào chēngxiè nǐ. nǐ shìwǒde shén, wǒ yào zūnchóng nǐ.

吕振中 诗118:28 你是我的上帝，我要称谢你；我的上帝阿，我要尊你为至高。

新译本 诗118:28 你是我的　神，我要称谢你；你是我的　神，我要尊崇你。

现代译 诗118:28 你是我的上帝，我感谢你；我的上帝啊，我要宣扬你的伟大！

当代译 诗118:28 主就是上帝，他赐给我们亮光；我要在坛上献上祭物，因为你是我的上帝，我要献上感谢和赞美。

文理本 诗118:28 尔为我上帝、我必称谢尔、尔为我上帝、我必尊崇尔兮、

修订本 诗118:28 你是我的上帝，我要称谢你！ 我的上帝啊，我要尊崇你！

KJV 英 诗118:28 Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

NIV 英 诗118:28 You are my God, and I will give you thanks; you are my God, and I will exalt you.

主目录 返回顶部

和合本 诗118:29 你们要称谢耶和华，因他本为善，他的慈爱永远长存！

拼音版 诗118:29 Nǐmen yào chēngxiè Yēhéhuá, yīn tā ben wèi shàn. tāde cíaì yǒngyuǎn chángcún.

吕振中 诗118:29 你们要称谢永恒主，因为他至善；他坚固的爱永远长存。

新译本 诗118:29 你们要称谢耶和华，因他本是良善的；他的慈爱永远长存。

现代译 诗118:29 要感谢上主，因他至善；他的慈爱永远长存！

当代译 诗118:29 你们向主献上感谢吧，他是美善的！他的慈爱永存。

文理本 诗118:29 尔其称谢耶和华、以其为善、慈惠永存兮、

修订本 诗118:29 你们要称谢耶和华，因他本为善； 他的慈爱永远长存！

KJV 英 诗118:29 O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

NIV 英 诗118:29 Give thanks to the LORD, for he is good; his love endures forever.


诗篇第119章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第119章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗119:1 行为完全、遵行耶和华律法的，这人便为有福！

拼音版 诗119:1 Xíngwéi wánquán, zūnxíng Yēhéhuá lǜfǎ de, zhè rén biàn wèi yǒu fú.

吕振中 诗119:1 行径纯全、遵永恒主律法行的、有福阿！

新译本 诗119:1 行为完全，遵行耶和华律法的，都是有福的。

现代译 诗119:1 行为无可指责，谨守上主法律的人多麽有福啊！

当代译 诗119:1 专心遵行上帝的律法，行为正直的人是有福的。

文理本 诗119:1 行为完备、循耶和华之律者、其有福兮、

修订本 诗119:1 行为正直、遵行耶和华律法的， 这人有福了！

KJV 英 诗119:1 Blessed are the undefiled in the way, who walk in the law of the LORD.

NIV 英 诗119:1 Blessed are they whose ways are blameless, who walk according to the law of the LORD.

主目录 返回顶部

和合本 诗119:2 遵守他的法度、一心寻求他的，这人便为有福！

拼音版 诗119:2 Zūnshǒu tāde fǎdù, yī xīn xúnqiú tāde, zhè rénbiàn wèi yǒu fú.

吕振中 诗119:2 恪守他法度、一心寻求他的、有福阿！

新译本 诗119:2 谨守他的法度，全心寻求他的，都是有福的。

现代译 诗119:2 听从上主命令，一心顺服他的人多麽有福啊！

当代译 诗119:2 全心寻求上帝，顺从他旨意的人也是有福的。

文理本 诗119:2 守其法度、一心求之者、其有福兮、

修订本 诗119:2 遵守他的法度、一心寻求他的， 这人有福了！

KJV 英 诗119:2 Blessed are they that keep his testimonies, and that seek him with the whole heart.

NIV 英 诗119:2 Blessed are they who keep his statutes and seek him with all their heart.

主目录 返回顶部

和合本 诗119:3 这人不做非义的事，但遵行他的道。

拼音版 诗119:3 Zhè rén bú zuò fēi yì de shì, dàn zūnxíng tādedào.

吕振中 诗119:3 不作不义的事，只行主道路（或译∶话语）的、有福阿！

新译本 诗119:3 他们不作不义的事；他们遵行他的道。

现代译 诗119:3 这样的人不做坏事；他们只走上主的道路。

当代译 诗119:3 他们不做不义的事，只照他的命令而行。

文理本 诗119:3 不行非义、遵行其道兮、

修订本 诗119:3 他们不做不义的事， 但遵行他的道。

KJV 英 诗119:3 They also do no iniquity: they walk in his ways.

NIV 英 诗119:3 They do nothing wrong; they walk in his ways.

主目录 返回顶部

和合本 诗119:4 耶和华啊，你曾将你的训词吩咐我们，为要我们殷勤遵守。

拼音版 诗119:4 Yēhéhuá a, nǐ céngjiāng nǐde xùn cí fēnfu wǒmen, wéi yào wǒmen yīnqín zūnshǒu.

吕振中 诗119:4 你曾将你的训令吩咐我们，为要我们殷勤遵守。

新译本 诗119:4 你曾把你的训词吩咐我们，要我们殷勤遵守。

现代译 诗119:4 上主啊，你赐给我们法律，要我们切实遵行。

当代译 诗119:4 主啊，你已经把律法赐下，叫我们竭力遵行。

文理本 诗119:4 尔以训词谕我、俾我谨守兮、

修订本 诗119:4 耶和华啊，你曾将你的训词吩咐我们， 为要我们切实遵守。

KJV 英 诗119:4 Thou hast commanded us to keep thy precepts diligently.

NIV 英 诗119:4 You have laid down precepts that are to be fully obeyed.

主目录 返回顶部

和合本 诗119:5 但愿我行事坚定，得以遵守你的律例。

拼音版 诗119:5 Dàn yuàn wǒ xíngshì jiāndéng, déyǐ zūnshǒu nǐdelǜ lì.

吕振中 诗119:5 哦，愿我所行的坚定，得以遵守你的律例（或译∶你说的话）。

新译本 诗119:5 但愿我的道路坚定，为要遵守你的律例。

现代译 诗119:5 我多麽盼望我能忠诚遵守你的律令！

当代译 诗119:5 我渴望能定意遵从你的律例。

文理本 诗119:5 愿我趋向坚定、守尔典章兮、

修订本 诗119:5 但愿我行事坚定， 得以遵守你的律例。

KJV 英 诗119:5 O that my ways were directed to keep thy statutes!

NIV 英 诗119:5 Oh, that my ways were steadfast in obeying your decrees!

主目录 返回顶部

和合本 诗119:6 我看重你的一切命令，就不至于羞愧。

拼音版 诗119:6 Wǒ kàn chóng nǐde yīqiè mìnglìng, jiù búzhìyúxiūkuì.

吕振中 诗119:6 那么、我既看重你的一切诫命，就不至于羞愧。

新译本 诗119:6 我重视你的一切诫命，就不至于羞愧。

现代译 诗119:6 我若重视你所有的诫命，我就不至於蒙羞。

当代译 诗119:6 我重视你的一切命令，便不至羞愧。

文理本 诗119:6 我重尔诸诫、必不羞愧兮、

修订本 诗119:6 我看重你的一切命令， 就不致羞愧。

KJV 英 诗119:6 Then shall I not be ashamed, when I have respect unto all thy commandments.

NIV 英 诗119:6 Then I would not be put to shame when I consider all your commands.

主目录 返回顶部

和合本 诗119:7 我学了你公义的判语，就要以正直的心称谢你。

拼音版 诗119:7 Wǒ xué le nǐ gōngyì de pàn yǔ, jiù yào yǐzhèngzhí de xīn chēngxiè nǐ.

吕振中 诗119:7 我学习你公义的典章要以正直的心称谢你。

新译本 诗119:7 我学会了你公义的法则，就以正直的心称谢你。

现代译 诗119:7 我学习你的公正法则的时候，要用纯洁的心颂赞你。

当代译 诗119:7 我既然认识了你的公义，我便要存着正直的心来称谢你。

文理本 诗119:7 学尔义鞫、必以正心称谢尔兮、

修订本 诗119:7 我学习你公义的典章， 要以正直的心称谢你。

KJV 英 诗119:7 I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

NIV 英 诗119:7 I will praise you with an upright heart as I learn your righteous laws.

主目录 返回顶部

和合本 诗119:8 我必守你的律例，求你总不要丢弃我。

拼音版 诗119:8 Wǒ bì shǒu nǐde lǜ lì. qiú nǐ zǒng búyào diūqì wǒ.

吕振中 诗119:8 你的律例、我要谨守；不要完全撇弃我哦。

新译本 诗119:8 我必遵守你的律例，求你不要把我弃绝。

现代译 诗119:8 我要遵守你的法律；求你别丢弃我！

当代译 诗119:8 我要遵守你的诫命，求你不要把我弃绝。

文理本 诗119:8 我将守尔典章、勿我永弃兮、○

修订本 诗119:8 我必遵守你的律例， 求你不要把我全然弃绝！

KJV 英 诗119:8 I will keep thy statutes: O forsake me not utterly.

NIV 英 诗119:8 I will obey your decrees; do not utterly forsake me.

主目录 返回顶部

和合本 诗119:9 少年人用什么洁净他的行为呢？是要遵行你的话。

拼音版 诗119:9 Shàonián rén yòng shénme jiéjìng tāde xíngwéi ne.shì yào zūnxíng nǐde huà.

吕振中 诗119:9 少年人用什么使他的行径纯洁呢？就是要照你的话而谨慎着，

新译本 诗119:9 少年人用什么洁净自己的行为呢？就是要遵守你的话。

现代译 诗119:9 年轻人要怎样过纯洁的生活呢？就是要遵行你的命令。

当代译 诗119:9 年轻人怎样才可以保持纯洁呢？就是要遵守你的话。

文理本 诗119:9 少者何以洁其品行、惟依尔言自慎兮、

修订本 诗119:9 青年要如何保持纯洁呢？ 是要遵行你的话！

KJV 英 诗119:9 Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

NIV 英 诗119:9 How can a young man keep his way pure? By living according to your word.

主目录 返回顶部

和合本 诗119:10 我一心寻求了你，求你不要叫我偏离你的命令。

拼音版 诗119:10 Wǒ yī xīn xúnqiú le nǐ. qiú nǐ búyào jiào wǒpiānlí nǐde mìnglìng.

吕振中 诗119:10 我一心寻求着你；不要叫我差错、偏离你的诫命哦！

新译本 诗119:10 我一心寻求你，求你不要容我偏离你的诫命。

现代译 诗119:10 我一心要寻求你；求你使我不背弃你的诫命！

当代译 诗119:10 我尽了最大的力量来寻找你，求你不要让我偏离你的教诲。

文理本 诗119:10 我一心求尔、勿容我违尔诫命兮、

修订本 诗119:10 我曾一心寻求你， 求你不要使我偏离你的命令。

KJV 英 诗119:10 With my whole heart have I sought thee: O let me not wander from thy commandments.

NIV 英 诗119:10 I seek you with all my heart; do not let me stray from your commands.

主目录 返回顶部

和合本 诗119:11 我将你的话藏在心里，免得我得罪你。

拼音版 诗119:11 Wǒ jiāng nǐde huà cáng zaì xīnli, miǎndé wǒ dézuì nǐ.

吕振中 诗119:11 我将你的训言珍藏于心里，免得我犯罪得罪了你。

新译本 诗119:11 我把你的话藏在心里，免得我得罪你。

现代译 诗119:11 我把你的话存在心里，使我不至於得罪你。

当代译 诗119:11 我把你的话珍藏在心中，免得我行恶冒犯你。

文理本 诗119:11 我以尔言藏于心、免获罪于尔兮、

修订本 诗119:11 我将你的话藏在心里， 免得我得罪你。

KJV 英 诗119:11 Thy word have I hid in mine heart, that I might not sin against thee.

NIV 英 诗119:11 I have hidden your word in my heart that I might not sin against you.

主目录 返回顶部

和合本 诗119:12 耶和华啊，你是应当称颂的！求你将你的律例教训我。

拼音版 诗119:12 Yēhéhuá a, nǐ shìyīngdāng chēngsòng de. qiú nǐ jiāng nǐde lǜ lì jiàoxun wǒ.

吕振中 诗119:12 永恒主阿，你是当受祝颂的；将你的律例教训我吧！

新译本 诗119:12 耶和华啊！你是该受称颂的；求你把你的律例教导我。

现代译 诗119:12 上主啊，我颂赞你；求你把你的法则教导我！

当代译 诗119:12 主啊，求你用你的法度来教训我。

文理本 诗119:12 耶和华欤、尔宜颂美、以尔典章训我兮、

修订本 诗119:12 耶和华啊，你是应当称颂的！ 求你将你的律例教导我！

KJV 英 诗119:12 Blessed art thou, O LORD: teach me thy statutes.

NIV 英 诗119:12 Praise be to you, O LORD; teach me your decrees.

主目录 返回顶部

和合本 诗119:13 我用嘴唇传扬你口中的一切典章。

拼音版 诗119:13 Wǒ yòng zuǐchún chuányáng nǐ kǒu zhōng de yīqièdiǎnzhāng.

吕振中 诗119:13 我用咀唇传扬你亲口立的一切典章。

新译本 诗119:13 我用嘴唇传扬从你口中所出的一切典章。

现代译 诗119:13 我要高声传述你所立的一切法则。

当代译 诗119:13 我曾用口宣扬你一切的律法。

文理本 诗119:13 尔口所谕之律例、我口述之兮、

修订本 诗119:13 我用嘴唇传扬 你口中一切的典章。

KJV 英 诗119:13 With my lips have I declared all the judgments of thy mouth.

NIV 英 诗119:13 With my lips I recount all the laws that come from your mouth.

主目录 返回顶部

和合本 诗119:14 我喜悦你的法度，如同喜悦一切的财物。

拼音版 诗119:14 Wǒ xǐyuè nǐde fǎdù, rútóng xǐyuè yīqiè decáiwù.

吕振中 诗119:14 我喜悦你法度之路，如同喜悦各样财富。

新译本 诗119:14 我喜欢你法度定下的道路，如同喜欢一切财富。

现代译 诗119:14 我渴慕你的法律，远胜过一切财富。

当代译 诗119:14 我喜爱你的诫命过於喜爱财富。

文理本 诗119:14 我悦尔法之道、如悦多财兮、

修订本 诗119:14 我喜爱你的法度， 如同喜爱一切的财物。

KJV 英 诗119:14 I have rejoiced in the way of thy testimonies, as much as in all riches.

NIV 英 诗119:14 I rejoice in following your statutes as one rejoices in great riches.

主目录 返回顶部

和合本 诗119:15 我要默想你的训词，看重你的道路。

拼音版 诗119:15 Wǒ yào mòxiǎng nǐde xùn cí, kàn chóng nǐdedàolù.

吕振中 诗119:15 我要默想你的训令，看重你的路径。

新译本 诗119:15 我要默想你的训词，重视你的道路。

现代译 诗119:15 我学习你的教导；我慎思你的训示。

当代译 诗119:15 我要默想你的法度，信靠你的指示。

文理本 诗119:15 我必默思尔训词、重视尔道途兮、

修订本 诗119:15 我要默想你的训词， 看重你的道路。

KJV 英 诗119:15 I will meditate in thy precepts, and have respect unto thy ways.

NIV 英 诗119:15 I meditate on your precepts and consider your ways.

主目录 返回顶部

和合本 诗119:16 我要在你的律例中自乐，我不忘记你的话。

拼音版 诗119:16 Wǒ yào zaì nǐde lǜ lì zhōng zì lè. wǒ bùwàngjì nǐde huà.

吕振中 诗119:16 我要在你的律例（或译∶律法）中喜乐自得；总不忘记你的话。

新译本 诗119:16 我喜爱你的律例，我不会忘记你的话。

现代译 诗119:16 我以你的法律为乐；我绝不忘记你的命令。

当代译 诗119:16 我要以你的律例为乐；也不忘记你的教训。

文理本 诗119:16 以尔典章为乐、不忘尔言兮、○

修订本 诗119:16 我要以你的律例为乐， 我不忘记你的话。

KJV 英 诗119:16 I will delight myself in thy statutes: I will not forget thy word.

NIV 英 诗119:16 I delight in your decrees; I will not neglect your word.

主目录 返回顶部

和合本 诗119:17 求你用厚恩待你的仆人，使我存活，我就遵守你的话。

拼音版 诗119:17 Qiú nǐ yòng hòu ēn dāi nǐde púrén, shǐ wǒ cúnhuó. wǒ jiù zūnshǒu nǐde huà.

吕振中 诗119:17 用厚恩待你仆人哦！使我活着、来遵守你的话。

新译本 诗119:17 求你恩待你的仆人，使我可以活着，也可以谨守你的话。

现代译 诗119:17 求你恩待你的仆人，使我活着来遵行你的教训。

当代译 诗119:17 求你恩待我，赐我生命，使我能顺服你，遵守你的话。

文理本 诗119:17 尚其厚待尔仆、使我生存、我乃遵守尔言兮、

修订本 诗119:17 求你用厚恩待你的仆人，使我存活， 我就遵守你的话。

KJV 英 诗119:17 Deal bountifully with thy servant, that I may live, and keep thy word.

NIV 英 诗119:17 Do good to your servant, and I will live; I will obey your word.

主目录 返回顶部

和合本 诗119:18 求你开我的眼睛，使我看出你律法中的奇妙。

拼音版 诗119:18 Qiú nǐ kāi wǒde yǎnjing, shǐ wǒ kàn chū nǐlǜfǎ zhōng de qímiào.

吕振中 诗119:18 揭开我眼之蒙蔽哦！使我能看你律法中的奇妙。

新译本 诗119:18 求你开我的眼睛，使我能看出你律法的奇妙。

现代译 诗119:18 求你开我的眼睛，使我看出你法律中奥妙的真理。

当代译 诗119:18 求你打开我的眼睛，使我能明白你话语中的奥妙。

文理本 诗119:18 启我之目、俾见尔律之妙兮、

修订本 诗119:18 求你开我的眼睛， 使我看出你律法中的奇妙。

KJV 英 诗119:18 Open thou mine eyes, that I may behold wondrous things out of thy law.

NIV 英 诗119:18 Open my eyes that I may see wonderful things in your law.

主目录 返回顶部

和合本 诗119:19 我是在地上作寄居的，求你不要向我隐瞒你的命令。

拼音版 诗119:19 Wǒ shì zaì dì shang zuò jìjū de. qiú nǐ búyàoxiàng wǒ yǐnmán nǐde mìnglìng.

吕振中 诗119:19 我在地上是寄居者；不要向我隐瞒你的诫命（或译∶说的话）哦！

新译本 诗119:19 我是在世上作寄居的，求你不要向我隐瞒你的命令。

现代译 诗119:19 我在世上不过是客旅；求你别向我隐藏你的诫命！

当代译 诗119:19 我不过是人间的过客，求你不要向我隐藏你的命令。

文理本 诗119:19 我在世为羇旅、尔之诫命、勿隐于我兮、

修订本 诗119:19 我在地上是寄居的人， 求你不要向我隐藏你的命令！

KJV 英 诗119:19 I am a stranger in the earth: hide not thy commandments from me.

NIV 英 诗119:19 I am a stranger on earth; do not hide your commands from me.

主目录 返回顶部

和合本 诗119:20 我时常切慕你的典章，甚至心碎。

拼音版 诗119:20 Wǒ shícháng qiē mù nǐde diǎnzhāng, shènzhì xīnsuì.

吕振中 诗119:20 我时刻不断地切慕你的典章，以至于心碎。

新译本 诗119:20 我常常切慕你的典章，以致我心力交瘁。

现代译 诗119:20 为了朝夕渴慕你的律例，我的心焦灼难忍！

当代译 诗119:20 我朝思暮想，常常渴慕着你的训示。

文理本 诗119:20 我恒慕尔律例、至于心碎兮、

修订本 诗119:20 我时常切慕你的典章， 耗尽心力。

KJV 英 诗119:20 My soul breaketh for the longing that it hath unto thy judgments at all times.

NIV 英 诗119:20 My soul is consumed with longing for your laws at all times.

主目录 返回顶部

和合本 诗119:21 受咒诅、偏离你命令的骄傲人，你已经责备他们。

拼音版 诗119:21 Shòu zhòuzǔ piānlí nǐ mìnglìng de jiāoào rén,nǐ yǐjing zébeì tāmen.

吕振中 诗119:21 你实在叱责了那些受咒诅的骄傲人，那些行为差错、遍离你诫命的人。

新译本 诗119:21 那些受咒诅的傲慢人，和那些偏离了你诫命的人，你必斥责他们。

现代译 诗119:21 你责备骄傲的人，离弃你命令的人该受咒诅！

当代译 诗119:21 不听从你命令的狂傲人，你必加以斥责。

文理本 诗119:21 骄泰者、尔谴责之、彼违尔诫命、乃可诅兮、

修订本 诗119:21 受诅咒、偏离你命令的骄傲人， 你已经责备他们。

KJV 英 诗119:21 Thou hast rebuked the proud that are cursed, which do err from thy commandments.

NIV 英 诗119:21 You rebuke the arrogant, who are cursed and who stray from your commands.

主目录 返回顶部

和合本 诗119:22 求你除掉我所受的羞辱和藐视，因我遵守你的法度。

拼音版 诗119:22 Qiú nǐ chúdiào wǒ suǒ shòu de xiūrǔ hé miǎoshì. yīn wǒ zūnshǒu nǐde fǎdù.

吕振中 诗119:22 揭去我受的羞辱和藐视哦！因为我恪守你的法度（或译∶训令）。

新译本 诗119:22 求你除去我所受的羞辱和藐视，因为我遵守你的法度。

现代译 诗119:22 求你除掉我所受的羞辱和咒骂，因为我谨守你的法律。

当代译 诗119:22 求你不要让他们嘲笑我，因为我是顺服你的。

文理本 诗119:22 我守尔法度、尚其去我毁辱兮、

修订本 诗119:22 求你除掉我所受的羞辱和藐视， 因我遵守你的法度。

KJV 英 诗119:22 Remove from me reproach and contempt; for I have kept thy testimonies.

NIV 英 诗119:22 Remove from me scorn and contempt, for I keep your statutes.

主目录 返回顶部

和合本 诗119:23 虽有首领坐着妄论我，你仆人却思想你的律例。

拼音版 诗119:23 Suī yǒu shǒulǐng zuò zhe wàng lún wǒ. nǐ púrénquè sīxiǎng nǐde lǜ lì.

吕振中 诗119:23 虽有公侯坐着攻讦我，你仆人却默想着你的律例。

新译本 诗119:23 虽有作领袖的坐着毁谤我，你的仆人却默想你的律例。

现代译 诗119:23 虽然统治者千方百计要害我，我—你的仆人仍然要学习你的法则。

当代译 诗119:23 虽然王侯贵族也坐着说毁谤我的话，我仍要安然默想你的律例。

文理本 诗119:23 牧伯坐而诋我、尔仆思尔典章兮、

修订本 诗119:23 虽有掌权者坐着妄论我， 你仆人却思想你的律例。

KJV 英 诗119:23 Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

NIV 英 诗119:23 Though rulers sit together and slander me, your servant will meditate on your decrees.

主目录 返回顶部

和合本 诗119:24 你的法度是我所喜乐的，是我的谋士。

拼音版 诗119:24 Nǐde fǎdù, shì wǒ suǒ xǐlè de, shì wǒde móushì.

吕振中 诗119:24 你的法度是我所喜乐的，是我的谋士。

新译本 诗119:24 你的法度是我的喜乐，是我的谋士。

现代译 诗119:24 你的教导使我欢欣，是我的良师益友！

当代译 诗119:24 你的律法使我喜悦，也是我的谋士。

文理本 诗119:24 尔之法度、为我所悦、乃我谋士兮、○

修订本 诗119:24 你的法度也是我的喜乐， 我的导师。

KJV 英 诗119:24 Thy testimonies also are my delight and my counsellors.

NIV 英 诗119:24 Your statutes are my delight; they are my counselors.

主目录 返回顶部

和合本 诗119:25 我的性命几乎归于尘土，求你照你的话将我救活。

拼音版 诗119:25 Wǒde xìngméng jīhū guīyú chéntǔ. qiú nǐ zhàonǐde huà, jiāng wǒ jiùhuó.

吕振中 诗119:25 我的性命紧贴着尘土，照你的话使我活过来哦！

新译本 诗119:25 我快要归回尘土，求你按着你的话把我救活过来。

现代译 诗119:25 我被击倒在尘土上；求你照你的应许救活我！

当代译 诗119:25 我已差不多完全绝望，求你照你的应许把我救活。

文理本 诗119:25 我魂附近尘土、其依尔言苏我兮、

修订本 诗119:25 我的性命几乎归于尘土， 求你照你的话将我救活！

KJV 英 诗119:25 My soul cleaveth unto the dust: quicken thou me according to thy word.

NIV 英 诗119:25 I am laid low in the dust; preserve my life according to your word.

主目录 返回顶部

和合本 诗119:26 我述说我所行的，你应允了我，求你将你的律例教训我。

拼音版 诗119:26 Wǒ shùshuō wǒ suǒ xíng de, nǐ yīngyún le wǒ.qiú nǐ jiāng nǐde lǜ lì jiàoxun wǒ.

吕振中 诗119:26 我叙说我所行的路，而你应了我；求你将你的律例教训我！

新译本 诗119:26 我陈明我所行的，你就应允了我；求你把你的律例教导我。

现代译 诗119:26 我向你承认我做的一切，你就答允我；求你把你的法则教导我！

当代译 诗119:26 我把自己的计划告诉你，你就答应我。求你用你的律例教导我。

文理本 诗119:26 我陈我行、蒙尔俞允、其诲我以尔典章兮、

修订本 诗119:26 我述说我所做的，你应允了我； 求你将你的律例教导我！

KJV 英 诗119:26 I have declared my ways, and thou heardest me: teach me thy statutes.

NIV 英 诗119:26 I recounted my ways and you answered me; teach me your decrees.

主目录 返回顶部

和合本 诗119:27 求你使我明白你的训词，我就思想你的奇事。

拼音版 诗119:27 Qiú nǐ shǐ wǒ míngbai nǐde xùn cí, wǒ jiùsīxiǎng nǐde qí shì.

吕振中 诗119:27 求你使我明白你训令的路，我就默想你的奇事。

新译本 诗119:27 求你使我明白你的训词，我就默想你的奇妙。

现代译 诗119:27 求你教导我了解你的法律；我要学习你奥妙的教训〔或译：作为〕。

当代译 诗119:27 求你使我明白你的训词，叫我能看见你的奇妙。

文理本 诗119:27 使我明悉尔训之道、我则思尔奇妙兮、

修订本 诗119:27 求你使我明白你的训词， 我要默想你的奇事。

KJV 英 诗119:27 Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

NIV 英 诗119:27 Let me understand the teaching of your precepts; then I will meditate on your wonders.

主目录 返回顶部

和合本 诗119:28 我的心因愁苦而消化，求你照你的话使我坚立！

拼音版 诗119:28 Wǒde xīn yīn chóukǔ ér xiāohuà. qiú nǐ zhàonǐde huà shǐ wǒ jiān lì.

吕振中 诗119:28 我的精神因困苦而漏尽；照你的话使我立起来哦！

新译本 诗119:28 我因愁苦而流泪，求你照着你的话使我坚强。

现代译 诗119:28 我被忧愁所困扰；求你照你的应许使我强壮。

当代译 诗119:28 我忧伤流泪，求你用你的话鼓励我。

文理本 诗119:28 我心因困苦而消融、其依尔言固我兮、

修订本 诗119:28 我因愁苦身心耗尽， 求你照你的话使我坚立！

KJV 英 诗119:28 My soul melteth for heaviness: strengthen thou me according unto thy word.

NIV 英 诗119:28 My soul is weary with sorrow; strengthen me according to your word.

主目录 返回顶部

和合本 诗119:29 求你使我离开奸诈的道，开恩将你的律法赐给我。

拼音版 诗119:29 Qiú nǐ shǐ wǒ líkāi jiān zhà de dào, kāiēnjiāng nǐde lǜfǎ cìgei wǒ.

吕振中 诗119:29 使我离开虚假的路；以你的律法恩待我吧。

新译本 诗119:29 求你使我离开虚谎的路，施恩把你的律法赐给我。

现代译 诗119:29 求你使我不走虚伪的道路，开恩把你的法律教导我。

当代译 诗119:29 求你保守我远离错谬，帮助我遵行你的法度，因为我已经选择要行正路，把你的命令常放在面前。

文理本 诗119:29 使我远于诡道、施恩锡以尔律兮、

修订本 诗119:29 求你使我离开奸诈的道路， 开恩将你的律法赐给我！

KJV 英 诗119:29 Remove from me the way of lying: and grant me thy law graciously.

NIV 英 诗119:29 Keep me from deceitful ways; be gracious to me through your law.

主目录 返回顶部

和合本 诗119:30 我拣选了忠信的道，将你的典章摆在我面前。

拼音版 诗119:30 Wǒ jiǎnxuǎn le zhōng xìn de dào, jiāng nǐdediǎnzhāng bǎi zaì wǒ miànqián.

吕振中 诗119:30 我选择了忠信的道路；你的典章是我切愿要（传统∶摆）的。

新译本 诗119:30 我拣选了信实的道路，我把你的典章摆在我面前。

现代译 诗119:30 我选择真理的道路；我重视你的法则。

当代译 诗119:30 求你保守我远离错谬，帮助我遵行你的法度，因为我已经选择要行正路，把你的命令常放在面前。

文理本 诗119:30 我择忠信之道、陈尔律例于前兮、

修订本 诗119:30 我选择了忠信的道路， 将你的典章摆在我面前。

KJV 英 诗119:30 I have chosen the way of truth: thy judgments have I laid before me.

NIV 英 诗119:30 I have chosen the way of truth; I have set my heart on your laws.

主目录 返回顶部

和合本 诗119:31 我持守你的法度，耶和华啊，求你不要叫我羞愧！

拼音版 诗119:31 Wǒ chí shǒu nǐde fǎdù. Yēhéhuá a, qiú nǐ búyào jiào wǒ xiūkuì.

吕振中 诗119:31 我紧跟着你的法度；不要使我失望哦！

新译本 诗119:31 我紧守你的法度，耶和华啊！求你不要使我蒙羞。

现代译 诗119:31 上主啊，我遵行了你的教导；求你不使我蒙羞！

当代译 诗119:31 我要竭力持守你的命令，主啊，求你不要使我蒙羞。

文理本 诗119:31 耶和华欤、我体尔法度、勿使我愧耻兮、

修订本 诗119:31 我持守你的法度； 耶和华啊，求你不要叫我羞愧！

KJV 英 诗119:31 I have stuck unto thy testimonies: O LORD, put me not to shame.

NIV 英 诗119:31 I hold fast to your statutes, O LORD; do not let me be put to shame.

主目录 返回顶部

和合本 诗119:32 你开广我心的时候，我就往你命令的道上直奔。

拼音版 诗119:32 Nǐ kāi guǎng wǒ xīn de shíhou, wǒ jiù wǎng nǐmìnglìng de dào shang zhí bēn.

吕振中 诗119:32 你要奔跑你诫命的路，因为你使我的心广阔。

新译本 诗119:32 因为你使我的心舒畅，我就跑在你诫命的路上。

现代译 诗119:32 我要热切服从你的命令，因为你要加强我的理解力。

当代译 诗119:32 我愿意更加谨慎地遵循你的律法，因为你舒展了我的心灵。

文理本 诗119:32 尔拓我心、我则趋尔诫之道兮、○

修订本 诗119:32 你使我心胸开阔的时候， 我就往你命令的道路直奔。

KJV 英 诗119:32 I will run the way of thy commandments, when thou shalt enlarge my heart.

NIV 英 诗119:32 I run in the path of your commands, for you have set my heart free.

主目录 返回顶部

和合本 诗119:33 耶和华啊，求你将你的律例指教我，我必遵守到底。

拼音版 诗119:33 Yēhéhuá a, qiú nǐjiāng nǐde lǜ lì zhǐjiào wǒ, wǒ bì zūnshǒu dàodǐ.

吕振中 诗119:33 永恒主阿，将你律例的路指教我哦；我要步步恪守着。

新译本 诗119:33 耶和华啊！求你把你的律例指教我，我必遵守到底。

现代译 诗119:33 上主啊，求你教导我法律的真义，我愿意时时遵守。

当代译 诗119:33 主啊，只要你告诉我当守的诫命，我便切实遵行，至终不变。

文理本 诗119:33 耶和华欤、示我以尔典章之道、我必终守之兮、

修订本 诗119:33 耶和华啊，求你将你的律例指教我， 我必遵守到底！

KJV 英 诗119:33 Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

NIV 英 诗119:33 Teach me, O LORD, to follow your decrees; then I will keep them to the end.

主目录 返回顶部

和合本 诗119:34 求你赐我悟性，我便遵守你的律法，且要一心遵守。

拼音版 诗119:34 Qiú nǐ cì wǒ wùxìng, wǒ biàn zūnshǒu nǐde lǜfǎ. qie yào yī xīn zūnshǒu.

吕振中 诗119:34 求你使我明理，我好恪守你的律法，一心遵守。

新译本 诗119:34 求你赐我悟性，我好遵守你的律法，我必一心谨守。

现代译 诗119:34 求你向我解释你的法律；我愿意谨守，一心遵行。

当代译 诗119:34 求你叫我明白你的律法，使我可以全心遵守。

文理本 诗119:34 畀我明哲、我则守尔律、一心遵之兮、

修订本 诗119:34 求你赐我悟性，我就遵守你的律法， 且要一心遵守。

KJV 英 诗119:34 Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

NIV 英 诗119:34 Give me understanding, and I will keep your law and obey it with all my heart.

主目录 返回顶部

和合本 诗119:35 求你叫我遵行你的命令，因为这是我所喜乐的。

拼音版 诗119:35 Qiú nǐ jiào wǒ zūnxíng nǐde mìnglìng. yīnweizhè shì wǒ suǒ xǐlè de.

吕振中 诗119:35 求你领我踏上你诫命的路径，因为我喜悦它。

新译本 诗119:35 求你领我走在你诫命的路上，因为这是我喜悦的。

现代译 诗119:35 求你领我走你诫命的道路，因为我从它得到喜乐。

当代译 诗119:35 求你使我走在正路上，因为我喜爱这路。

文理本 诗119:35 使行尔诫之道、因我乐此兮、

修订本 诗119:35 求你叫我遵行你的命令， 因为这是我所喜爱的。

KJV 英 诗119:35 Make me to go in the path of thy commandments; for therein do I delight.

NIV 英 诗119:35 Direct me in the path of your commands, for there I find delight.

主目录 返回顶部

和合本 诗119:36 求你使我的心趋向你的法度，不趋向非义之财。

拼音版 诗119:36 Qiú nǐ shǐ wǒde xīn, qū xiàng nǐde fǎdù, bùqū xiàng fēi yì zhī cái.

吕振中 诗119:36 求你使我的心倾向于你的法度，不倾向于不义之财。

新译本 诗119:36 求你使我的心倾向你的法度，不倾向不义之财。

现代译 诗119:36 求你使我乐意遵守你的律例胜过贪慕钱财。

当代译 诗119:36 求你使我的心爱你的诫命，不醉心於财富。

文理本 诗119:36 其转我心、向尔法度、不向非义之财兮、

修订本 诗119:36 求你使我的心趋向你的法度， 不趋向不义之财。

KJV 英 诗119:36 Incline my heart unto thy testimonies, and not to covetousness.

NIV 英 诗119:36 Turn my heart toward your statutes and not toward selfish gain.

主目录 返回顶部

和合本 诗119:37 求你叫我转眼不看虚假，又叫我在你的道中生活。

拼音版 诗119:37 Qiú nǐ jiào wǒ zhuǎn yǎn bú kàn xūjiǎ, yòujiào wǒ zaì nǐde dào zhōng shēnghuó.

吕振中 诗119:37 求你使我转眼、不看虚谎；使我在你的话语（传统∶道路）上活过来。

新译本 诗119:37 求你使我转眼不看虚空的事；又使我在你的道中存活。

现代译 诗119:37 求你使我不看重虚幻的事；求你藉着你的道路赐我新生命。

当代译 诗119:37 求你助我转离虚谎，重新踏上你的道路。

文理本 诗119:37 其转我目、不视虚妄、苏我于尔道兮、

修订本 诗119:37 求你叫我转眼不看虚假， 使我活在你的道路中。

KJV 英 诗119:37 Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

NIV 英 诗119:37 Turn my eyes away from worthless things; preserve my life according to your word.

主目录 返回顶部

和合本 诗119:38 你向敬畏你的人所应许的话，求你向仆人坚定。

拼音版 诗119:38 Nǐ xiàng jìngwèi nǐde rén suǒ yīngxǔ de huà,qiú nǐ xiàng púrén jiāndéng.

吕振中 诗119:38 求你向你仆人实行你的诺言，照该向你表示的敬畏心。

新译本 诗119:38 求你向你的仆人实践你的诺言，就是你向敬畏你的人所应许的。

现代译 诗119:38 你对敬畏你的人所作的诺言，求你实现在你仆人身上。

当代译 诗119:38 求你再次坚定你给我的应许，因为我倚靠你，尊崇你。

文理本 诗119:38 所许寅畏尔者之言、祈坚定于尔仆兮、

修订本 诗119:38 求你向敬畏你的仆人 坚守你的话！

KJV 英 诗119:38 Stablish thy word unto thy servant, who is devoted to thy fear.

NIV 英 诗119:38 Fulfill your promise to your servant, so that you may be feared.

主目录 返回顶部

和合本 诗119:39 求你使我所怕的羞辱远离我，因你的典章本为美。

拼音版 诗119:39 Qiú nǐ shǐ wǒ suǒ pà de xiūrǔ yuǎn lí wǒ, yīnnǐde diǎnzhāng ben wèi mei.

吕振中 诗119:39 求你使我所怕的羞辱远离我；因为你的典章尽善尽美。

新译本 诗119:39 求你使我所怕的羞辱离开我，因为你的典章都是美好的。

现代译 诗119:39 求你使我所怕的辱骂远离我；你的法则多麽美好！

当代译 诗119:39 求你使我不要害怕嘲笑，因为你的律法是美善的。

文理本 诗119:39 去我所惧之耻辱、尔之律例维善兮、

修订本 诗119:39 求你使我所惧怕的羞辱远离我， 因你的典章本为美。

KJV 英 诗119:39 Turn away my reproach which I fear: for thy judgments are good.

NIV 英 诗119:39 Take away the disgrace I dread, for your laws are good.

主目录 返回顶部

和合本 诗119:40 我羡慕你的训词，求你使我在你的公义上生活。

拼音版 诗119:40 Wǒ xiànmù nǐde xùn cí. qiú nǐ shǐ wǒ zaì nǐdegōngyì shang shēnghuó.

吕振中 诗119:40 哦，我切慕着你的训令；将你的义气使我活过来哦。

新译本 诗119:40 我切慕你的训词，求你使我活在你的公义中。

现代译 诗119:40 我要谨守你的命令；求你藉着你的公义赐我新的生命！

当代译 诗119:40 我渴望得到你的教训，求你凭公义使我的生命更新。

文理本 诗119:40 我慕尔训词、苏我于尔义兮、○

修订本 诗119:40 看哪，我切慕你的训词， 求你因你的公义赐我生命！

KJV 英 诗119:40 Behold, I have longed after thy precepts: quicken me in thy righteousness.

NIV 英 诗119:40 How I long for your precepts! Preserve my life in your righteousness.

主目录 返回顶部

和合本 诗119:41 耶和华啊，愿你照你的话，使你的慈爱，就是你的救恩，临到我身上；

拼音版 诗119:41 Yēhéhuá a, yuàn nǐzhào nǐde huà, shǐ nǐde cíaì, jiù shì nǐde jiùēn, líndào wǒ shēnshang.

吕振中 诗119:41 永恒主阿，愿你照你的诺言、使你的坚爱、你的救恩、临到我身；

新译本 诗119:41 耶和华啊！愿你照着你的应许，使你的慈爱、你的救恩临到我。

现代译 诗119:41 上主啊，求你向我显明你不变的爱；求你照你的应许拯救我。

当代译 诗119:41 主啊！愿你的慈爱临到我身上，求你按你的应许赐我救恩，

文理本 诗119:41 耶和华欤、尔之慈惠、尔之拯救、依尔言加诸我兮、

修订本 诗119:41 耶和华啊，求你使你的慈爱临到我， 照你的话使你的救恩临到我，

KJV 英 诗119:41 Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

NIV 英 诗119:41 May your unfailing love come to me, O LORD, your salvation according to your promise;

主目录 返回顶部

和合本 诗119:42 我就有话回答那羞辱我的，因我倚靠你的话。

拼音版 诗119:42 Wǒ jiù yǒu huà huídá nà xiūrǔ wǒde. yīn wǒyǐkào nǐde huà.

吕振中 诗119:42 我就有话回答那羞辱我的；因为我倚靠的是你的话。

新译本 诗119:42 我就有话回答那羞辱我的，因为我倚靠你的话。

现代译 诗119:42 我就能够回答侮辱我的人，因为我信靠你的话。

当代译 诗119:42 好叫我能面对嘲笑我的人，因为我信赖你的应许。

文理本 诗119:42 我则有词答辱我者、盖我恃尔言兮、

修订本 诗119:42 我就有话回答那羞辱我的， 因我倚靠你的话。

KJV 英 诗119:42 So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

NIV 英 诗119:42 then I will answer the one who taunts me, for I trust in your word.

主目录 返回顶部

和合本 诗119:43 求你叫真理的话总不离开我口，因我仰望你的典章。

拼音版 诗119:43 Qiú nǐ jiào zhēnlǐ de huà, zǒng bù líkāi wǒkǒu. yīn wǒ yǎngwàng nǐde diǎnzhāng.

吕振中 诗119:43 不要从我口里将你忠信的话完全夺去；因为我仰望的是你的典章。

新译本 诗119:43 求你使真理的话总不离开我的口，因为我仰望你的典章。

现代译 诗119:43 求你使我能时时讲述真理，因为我的希望在乎你的法则。

当代译 诗119:43 愿我永不忘记你的话，因为你的话是我惟一的盼望。

文理本 诗119:43 我仰尔律例、勿自我口、尽夺真埋之言兮、

修订本 诗119:43 求你叫真理的话总不离开我的口， 因我仰望你的典章。

KJV 英 诗119:43 And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

NIV 英 诗119:43 Do not snatch the word of truth from my mouth, for I have put my hope in your laws.

主目录 返回顶部

和合本 诗119:44 我要常守你的律法，直到永永远远。

拼音版 诗119:44 Wǒ yào cháng shǒu nǐde lǜfǎ, zhídào yǒngyǒngyuǎn yuǎn.

吕振中 诗119:44 我要不断地遵守你的律法、直到永永远远，

新译本 诗119:44 我要常常谨守你的律法，直到永远。

现代译 诗119:44 我要继续遵行你的法律，直到永远！

当代译 诗119:44 我要持守你的诫命，直到永永远远。

文理本 诗119:44 我则遵守尔律、永世弗替兮、

修订本 诗119:44 我要常守你的律法， 直到永永远远。

KJV 英 诗119:44 So shall I keep thy law continually for ever and ever.

NIV 英 诗119:44 I will always obey your law, for ever and ever.

主目录 返回顶部

和合本 诗119:45 我要自由而行（或作“我要行在宽阔之地”），因我素来考究你的训词。

拼音版 诗119:45 Wǒ yào zìyóu ér xíng (huò zuò wǒ yào xíng zaì kuānkuò zhī dì ). yīn wǒ sùlái kǎo jiū nǐde xùn cí.

吕振中 诗119:45 我就在宽阔境地里出入往来；因为我考究了你的训令。

新译本 诗119:45 我必行在宽阔之处，因为我一向寻求你的训词。

现代译 诗119:45 我要自由自在地生活，因为我遵守你的教导。

当代译 诗119:45 在你的律法之下，我悠然自得。

文理本 诗119:45 行于宽广之区、因我究尔训词兮、

修订本 诗119:45 我要自由而行， 因我寻求了你的训词。

KJV 英 诗119:45 And I will walk at liberty: for I seek thy precepts.

NIV 英 诗119:45 I will walk about in freedom, for I have sought out your precepts.

主目录 返回顶部

和合本 诗119:46 我也要在君王面前论说你的法度，并不至于羞愧。

拼音版 诗119:46 Wǒ ye yào zaì jūnwáng miànqián, lún shuō nǐdefǎdù, bìng búzhìyú xiūkuì.

吕振中 诗119:46 我要在君王面前讲论你的法度，也不觉得羞愧。

新译本 诗119:46 我在君王面前讲论你的法度，也不以为耻。

现代译 诗119:46 我要向君王宣讲你的命令，而不引以为耻。

当代译 诗119:46 我要把你的律法告诉列国的君王，我必不至羞愧。

文理本 诗119:46 在列王前、言尔法度、不至蒙羞兮、

修订本 诗119:46 我要在列王面前宣讲你的法度， 也不致羞愧。

KJV 英 诗119:46 I will speak of thy testimonies also before kings, and will not be ashamed.

NIV 英 诗119:46 I will speak of your statutes before kings and will not be put to shame,

主目录 返回顶部

和合本 诗119:47 我要在你的命令中自乐，这命令素来是我所爱的。

拼音版 诗119:47 Wǒ yào zaì nǐde mìnglìng zhōng zì lè. zhèmìnglìng sùlái shì wǒ suǒ aì de.

吕振中 诗119:47 我要在你的诫命中喜乐自得，因为这是我所爱的。

新译本 诗119:47 我要以你的诫命为乐，这些诫命是我所爱的。

现代译 诗119:47 我以遵行你的命令为乐，因为我喜爱它。

当代译 诗119:47 我喜爱你的律法，它使我满心欢喜。

文理本 诗119:47 我必乐尔诫命、素为我所爱兮、

修订本 诗119:47 我以你的命令为乐， 这命令是我所喜爱的。

KJV 英 诗119:47 And I will delight myself in thy commandments, which I have loved.

NIV 英 诗119:47 for I delight in your commands because I love them.

主目录 返回顶部

和合本 诗119:48 我又要遵行（原文作“举手”）你的命令，这命令素来是我所爱的。我也要思想你的律例。

拼音版 诗119:48 Wǒ yòu yào zūnxíng (yuánwén zuò jǔ shǒu ) nǐde mìnglìng. zhè mìnglìng sùlái shì wǒ suǒ aì de. wǒ ye yàosīxiǎng nǐde lǜ lì.

吕振中 诗119:48 我要向你的诫命举手效忠；这些诫命是我所爱的；我也要默想你的律例。

新译本 诗119:48 我又要向你的诫命举手，这些诫命是我所爱的；我也要默想你的律例。

现代译 诗119:48 我尊重并喜爱你的诫命；我要思想你的教导。

当代译 诗119:48 我全心渴慕你的律法，它是我所爱的；我也要静心思想你的法度。

文理本 诗119:48 我举手于尔诫命、素为我所爱、思维尔典章兮、○

修订本 诗119:48 我向我所爱的，就是你的命令高举双手， 我也要默想你的律例。

KJV 英 诗119:48 My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

NIV 英 诗119:48 I lift up my hands to your commands, which I love, and I meditate on your decrees.

主目录 返回顶部

和合本 诗119:49 求你记念向你仆人所应许的话，叫我有盼望。

拼音版 诗119:49 Qiú nǐ jìniàn xiàng nǐ púrén suǒ yīngxǔ de huà, jiào wǒ yǒu pànwàng.

吕振中 诗119:49 求你记得你向你仆人所应许的话；因为你曾使我有盼望。

新译本 诗119:49 求你记念你向你仆人应许的话，因为你使我有盼望。

现代译 诗119:49 求你记得你向仆人许下的诺言，因为你的话使我有了希望！

当代译 诗119:49 求你不要忘记你给你仆人的应许。

文理本 诗119:49 其念所谕尔仆之言、俾我有望兮、

修订本 诗119:49 求你记念你向仆人所说的话， 这话使我有盼望。

KJV 英 诗119:49 Remember the word unto thy servant, upon which thou hast caused me to hope.

NIV 英 诗119:49 Remember your word to your servant, for you have given me hope.

主目录 返回顶部

和合本 诗119:50 这话将我救活了。我在患难中，因此得安慰。

拼音版 诗119:50 Zhè huà jiāng wǒ jiùhuó le. wǒ zaì huànnànzhōng, yīncǐ dé ānwèi.

吕振中 诗119:50 你的诺言使我活过来∶这就是我在困苦中所受的安慰。

新译本 诗119:50 你的应许使我存活；这就是我在困苦中的安慰。

现代译 诗119:50 甚至在患难中我也受了安慰，因为你的应许赐我新生命。

当代译 诗119:50 你的应许在患难中给我力量，是我生命的惟一支柱。

文理本 诗119:50 尔言苏我、我在难中、因此得慰兮、

修订本 诗119:50 你的话将我救活了； 这是我在患难中的安慰。

KJV 英 诗119:50 This is my comfort in my affliction: for thy word hath quickened me.

NIV 英 诗119:50 My comfort in my suffering is this: Your promise preserves my life.

主目录 返回顶部

和合本 诗119:51 骄傲的人甚侮慢我，我却未曾偏离你的律法。

拼音版 诗119:51 Jiāoào de rén shén wǔ màn wǒ. wǒ què wèicéngpiānlí nǐde lǜfǎ.

吕振中 诗119:51 傲慢人极力讥诮着我，我却未曾偏离你的律法（或译∶诫命）。

新译本 诗119:51 骄傲的人苛刻地讥诮我，我却没有偏离你的律法。

现代译 诗119:51 骄傲的人不断地侮辱我，我却不曾违背你的法律。

当代译 诗119:51 狂傲的人因我顺从上帝就藐视我，但我仍然坚定不移。

文理本 诗119:51 骄者讥我维甚、我犹未离尔律兮、

修订本 诗119:51 骄傲的人极度地侮慢我， 我却未曾偏离你的律法。

KJV 英 诗119:51 The proud have had me greatly in derision: yet have I not declined from thy law.

NIV 英 诗119:51 The arrogant mock me without restraint, but I do not turn from your law.

主目录 返回顶部

和合本 诗119:52 耶和华啊，我记念你从古以来的典章，就得了安慰。

拼音版 诗119:52 Yēhéhuá a, wǒjìniàn nǐ cóng gǔ yǐlái de diǎnzhāng, jiù dé le ānwèi.

吕振中 诗119:52 我怀念着你从古以来的典章，永恒主阿，我就得了安慰。

新译本 诗119:52 耶和华啊！我思念你在古时赐下的典章，我就得了安慰。

现代译 诗119:52 我记得你以往给我的教导；上主啊，你的教导使我得安慰。

当代译 诗119:52 我要始终如一地顺服你，你的话是我的安慰。

文理本 诗119:52 耶和华欤、尔古昔之律例、我记忆之、而自慰兮、

修订本 诗119:52 耶和华啊，我记念你从古以来的典章， 就得了安慰。

KJV 英 诗119:52 I remembered thy judgments of old, O LORD; and have comforted myself.

NIV 英 诗119:52 I remember your ancient laws, O LORD, and I find comfort in them.

主目录 返回顶部

和合本 诗119:53 我见恶人离弃你的律法，就怒气发作，犹如火烧。

拼音版 诗119:53 Wǒ jiàn è rén lí qì nǐde lǜfǎ, jiù nùqì fā zuò, yóu rú huǒshào.

吕振中 诗119:53 我一见离弃你律法的恶人，就有烧着的热气逼着我。

新译本 诗119:53 因为恶人离弃你的律法，我就非常忿怒。

现代译 诗119:53 我看见作恶的人背弃你的法律，心里的怒火难以抑制！

当代译 诗119:53 恶人丢弃你的律法使我怒火中烧，

文理本 诗119:53 因恶人违尔律、我则发怒甚烈兮、

修订本 诗119:53 我因恶人离弃你的律法， 怒火中烧。

KJV 英 诗119:53 Horror hath taken hold upon me because of the wicked that forsake thy law.

NIV 英 诗119:53 Indignation grips me because of the wicked, who have forsaken your law.

主目录 返回顶部

和合本 诗119:54 我在世寄居，素来以你的律例为诗歌。

拼音版 诗119:54 Wǒ zaì shì jìjū, sùlái yǐ nǐde lǜ Lìwèi shīgē.

吕振中 诗119:54 在我寄居于世的房屋里、你的律例总做了我的诗歌。

新译本 诗119:54 在我寄居的住所里，你的律例成了我的诗歌。

现代译 诗119:54 我在世上寄居；我作诗歌颂赞你的命令。

当代译 诗119:54 因为我寄居在世的时候，你的律法就是我的诗歌，是我喜乐的泉源。

文理本 诗119:54 我寓旅舍、以尔典章、为我诗歌兮、

修订本 诗119:54 我在世寄居， 以你的律例为诗歌。

KJV 英 诗119:54 Thy statutes have been my songs in the house of my pilgrimage.

NIV 英 诗119:54 Your decrees are the theme of my song wherever I lodge.

主目录 返回顶部

和合本 诗119:55 耶和华啊，我夜间记念你的名，遵守你的律法。

拼音版 诗119:55 Yēhéhuá a, wǒ yèjiān jìniàn nǐde míng, zūnshǒu nǐde lǜfǎ.

吕振中 诗119:55 永恒主阿，我夜间怀念着你的名，我昼夜遵守你的律法（或译∶法度）。

新译本 诗119:55 耶和华啊！我在夜间记念你的名，我要谨守你的律法。

现代译 诗119:55 上主啊，我在夜间想起你；我谨守你的法律。

当代译 诗119:55 主啊，我在深夜也记念你，没有忽略你的律法。

文理本 诗119:55 耶和华欤、我于夜间忆尔名、守尔律兮、

修订本 诗119:55 耶和华啊，我夜间记念你的名， 我也要遵守你的律法。

KJV 英 诗119:55 I have remembered thy name, O LORD, in the night, and have kept thy law.

NIV 英 诗119:55 In the night I remember your name, O LORD, and I will keep your law.

主目录 返回顶部

和合本 诗119:56 我所以如此，是因我守你的训词。

拼音版 诗119:56 Wǒ suǒyǐ rúcǐ, shì yīn wǒ shǒu nǐde xùn cí.

吕振中 诗119:56 我之所以这样的，是因为我恪守了你的训令。

新译本 诗119:56 我这样作，是因为我遵守你的训词。

现代译 诗119:56 遵行你的命令，就是我的喜乐。

当代译 诗119:56 能遵行你的训示，是多麽大的福气啊！

文理本 诗119:56 我之得此、因守尔训词兮、○

修订本 诗119:56 这临到我， 是因我谨守你的训词。

KJV 英 诗119:56 This I had, because I kept thy precepts.

NIV 英 诗119:56 This has been my practice: I obey your precepts.

主目录 返回顶部

和合本 诗119:57 耶和华是我的福分。我曾说，我要遵守你的言语。

拼音版 诗119:57 Yēhéhuá shì wǒde fúfēn. wǒ céng shuō, wǒ yào zūnshǒu nǐde yányǔ.

吕振中 诗119:57 永恒主我的业分阿，我答应要遵守你的话。

新译本 诗119:57 耶和华啊！你是我的业分，我曾说我要谨守你的话。

现代译 诗119:57 上主啊，你是我所要的一切；我决意遵行你的法律。

当代译 诗119:57 主是我的福分！我起誓要遵守你的教训。

文理本 诗119:57 耶和华为我业、我曰必守尔言兮、

修订本 诗119:57 耶和华是我的福分； 我曾说，我要遵守你的话。

KJV 英 诗119:57 Thou art my portion, O LORD: I have said that I would keep thy words.

NIV 英 诗119:57 You are my portion, O LORD; I have promised to obey your words.

主目录 返回顶部

和合本 诗119:58 我一心求过你的恩，愿你照你的话怜悯我。

拼音版 诗119:58 Wǒ yī xīn qiú guo nǐde ēn. yuàn nǐ zhào nǐdehuà liánmǐn wǒ.

吕振中 诗119:58 我一心求你的情面；愿你照你的诺言恩待我。

新译本 诗119:58 我曾一心向你乞恩，愿你照着你的应许恩待我。

现代译 诗119:58 我一心向你恳求，求你照你的应许怜悯我！

当代译 诗119:58 我衷心求你赐下恩惠，求你照着你的应许施恩给我。

文理本 诗119:58 我一心求尔恩、其依尔言悯我兮、

修订本 诗119:58 我一心恳求你的面， 求你照你的话怜悯我！

KJV 英 诗119:58 I intreated thy favour with my whole heart: be merciful unto me according to thy word.

NIV 英 诗119:58 I have sought your face with all my heart; be gracious to me according to your promise.

主目录 返回顶部

和合本 诗119:59 我思想我所行的道，就转步归向你的法度。

拼音版 诗119:59 Wǒ sīxiǎng wǒ suǒ xíng de dào, jiù zhuǎn bùguī xiàng nǐde fǎdù.

吕振中 诗119:59 我思想我所行的路（有古卷∶你的道路），就掉转脚步来向你的法度。

新译本 诗119:59 我思想我所行的道路，就转回脚步归向你的法度。

现代译 诗119:59 我反省自己所走的路，决意转向你的法则。

当代译 诗119:59 我发现自己步入歧途，就转回归向你。

文理本 诗119:59 我思所行之道、移足于尔法度兮、

修订本 诗119:59 我思想自己所行的道路， 我的脚步就转向你的法度。

KJV 英 诗119:59 I thought on my ways, and turned my feet unto thy testimonies.

NIV 英 诗119:59 I have considered my ways and have turned my steps to your statutes.

主目录 返回顶部

和合本 诗119:60 我急忙遵守你的命令，并不迟延。

拼音版 诗119:60 Wǒ jímáng zūnshǒu nǐde mìnglìng, bìng bùchíyán.

吕振中 诗119:60 我迅速不耽延地遵守你的诫命。

新译本 诗119:60 我赶快谨守你的命令，不敢耽延。

现代译 诗119:60 我遵行你的诫命，毫不迟疑。

当代译 诗119:60 我赶快回转，遵守你的律法，并没有迟延。

文理本 诗119:60 守尔诫命、速而弗缓兮、

修订本 诗119:60 我速速遵守你的命令， 并不迟延。

KJV 英 诗119:60 I made haste, and delayed not to keep thy commandments.

NIV 英 诗119:60 I will hasten and not delay to obey your commands.

主目录 返回顶部

和合本 诗119:61 恶人的绳索缠绕我，我却没有忘记你的律法。

拼音版 诗119:61 `E rén de shéng suǒ chán rǎo wǒ. wǒ què méiyǒuwàngjì nǐde lǜfǎ.

吕振中 诗119:61 恶人的绳索缠绕着我；你的律法我却没有忘记。

新译本 诗119:61 恶人的绳索虽然捆绑我，我却不忘记你的律法。

现代译 诗119:61 作恶的人用绳索捆着我，我仍然不忘记你的法律。

当代译 诗119:61 恶人要把我拉下罪恶深渊，我却牢牢地抓紧你的律法。

文理本 诗119:61 恶人之索绕我、惟我未忘尔律兮、

修订本 诗119:61 恶人的绳索缠绕我， 我却没有忘记你的律法。

KJV 英 诗119:61 The bands of the wicked have robbed me: but I have not forgotten thy law.

NIV 英 诗119:61 Though the wicked bind me with ropes, I will not forget your law.

主目录 返回顶部

和合本 诗119:62 我因你公义的典章，半夜必起来称谢你。

拼音版 诗119:62 Wǒ yīn nǐ gōngyì de diǎnzhāng, bàn yè bì qǐlaichēngxiè nǐ.

吕振中 诗119:62 因你公义的典章，我半夜里起来称谢你。

新译本 诗119:62 因你公义的典章，我半夜起来称谢你。

现代译 诗119:62 我在半夜起来，颂赞你公义的律例。

当代译 诗119:62 我也要在深夜起来，因你所赐下那公义的律法献上感谢。

文理本 诗119:62 缘尔公义之律例、我必中夜而起、称谢尔兮、

修订本 诗119:62 我因你公义的典章， 夜半起来称谢你。

KJV 英 诗119:62 At midnight I will rise to give thanks unto thee because of thy righteous judgments.

NIV 英 诗119:62 At midnight I rise to give you thanks for your righteous laws.

主目录 返回顶部

和合本 诗119:63 凡敬畏你、守你训词的人，我都与他作伴。

拼音版 诗119:63 Fán jìngwèi nǐ, shǒu nǐ xùn cí de rén, wǒ dōuyǔ tā zuò bàn.

吕振中 诗119:63 凡敬畏你、遵守你训令的人、我都和他们作伴。

新译本 诗119:63 凡是敬畏你，谨守你训词的，我都与他们为友。

现代译 诗119:63 敬畏你，遵行你法律的人都是我的朋友。

当代译 诗119:63 凡是敬畏、信靠、顺服主的人，都是我的良伴。

文理本 诗119:63 守尔训词、寅畏尔者、我与之为侣兮、

修订本 诗119:63 凡敬畏你、守你训词的人， 我都与他作伴。

KJV 英 诗119:63 I am a companion of all them that fear thee, and of them that keep thy precepts.

NIV 英 诗119:63 I am a friend to all who fear you, to all who follow your precepts.

主目录 返回顶部

和合本 诗119:64 耶和华啊，你的慈爱遍满大地，求你将你的律例教训我！

拼音版 诗119:64 Yēhéhuá a, nǐdecíaì biàn mǎn dàdì. qiú nǐ jiāng nǐde lǜ lì jiàoxun wǒ.

吕振中 诗119:64 永恒主阿，你的坚爱遍满大地；将你的律例教训我吧！

新译本 诗119:64 耶和华啊！你的慈爱遍满大地；求你把你的律例教导我。

现代译 诗119:64 上主啊，地上充满着你不变的爱；求你把你的诫命教导我。

当代译 诗119:64 主啊，你的慈爱普及全地，求你把你的律例指教我。

文理本 诗119:64 耶和华欤、尔之慈惠、遍于大地、以尔典章训我兮、○

修订本 诗119:64 耶和华啊，遍地满了你的慈爱； 求你将你的律例教导我！

KJV 英 诗119:64 The earth, O LORD, is full of thy mercy: teach me thy statutes.

NIV 英 诗119:64 The earth is filled with your love, O LORD; teach me your decrees.

主目录 返回顶部

和合本 诗119:65 耶和华啊，你向来是照你的话善待仆人。

拼音版 诗119:65 Yēhéhuá a, nǐxiàng lái shì zhào nǐde huà shàn dāi púrén.

吕振中 诗119:65 永恒主阿，你向来是照你的话善待你仆人的。

新译本 诗119:65 耶和华啊！你向来照着你的话，善待你的仆人。

现代译 诗119:65 上主啊，你一向照着你的诺言恩待你的仆人。

当代译 诗119:65 主啊，正如你所应许的，我已承受了极大的福分。

文理本 诗119:65 耶和华欤、尔素善待尔仆、如尔所言、

修订本 诗119:65 耶和华啊，你照你的话， 善待你的仆人。

KJV 英 诗119:65 Thou hast dealt well with thy servant, O LORD, according unto thy word.

NIV 英 诗119:65 Do good to your servant according to your word, O LORD.

主目录 返回顶部

和合本 诗119:66 求你将精明和知识赐给我，因我信了你的命令。

拼音版 诗119:66 Qiú nǐ jiāng jīng míng hé zhīshi cìgei wǒ. yīnwǒ xìn le nǐde mìnglìng.

吕振中 诗119:66 求你将明辨和知识教给我；因为我相信你的诫命。

新译本 诗119:66 求你把聪明和知识指教我，因为我信靠你的命令。

现代译 诗119:66 求你赐给我智慧和知识，因为我相信你的命令。

当代译 诗119:66 求你教我判别是非，赐我知识，因为我全心信靠你的诫命。

文理本 诗119:66 其以明哲知识训我、因我信尔诫命兮、

修订本 诗119:66 求你教我明辨和知识， 因我信靠你的命令。

KJV 英 诗119:66 Teach me good judgment and knowledge: for I have believed thy commandments.

NIV 英 诗119:66 Teach me knowledge and good judgment, for I believe in your commands.

主目录 返回顶部

和合本 诗119:67 我未受苦以先走迷了路，现在却遵守你的话。

拼音版 诗119:67 Wǒ wèi shòu kǔ yǐ xiān, zǒu mí le lù, xiànzaìquè zūnshǒu nǐde huà.

吕振中 诗119:67 在未遭受苦难以前、我犯了错误；现在我遵守你的训言。

新译本 诗119:67 我受苦以先，犯了错误；现在我谨守你的话。

现代译 诗119:67 在你惩戒我以前，我常犯过错，但现在我遵守你的话。

当代译 诗119:67 我没有遭受困苦以前，总是走迷路，现在，我要紧紧遵行你的话。

文理本 诗119:67 我未受苦之先、曾入歧路、今守尔言兮、

修订本 诗119:67 我未受苦以先曾经迷失， 现在却遵守你的话。

KJV 英 诗119:67 Before I was afflicted I went astray: but now have I kept thy word.

NIV 英 诗119:67 Before I was afflicted I went astray, but now I obey your word.

主目录 返回顶部

和合本 诗119:68 你本为善，所行的也善，求你将你的律例教训我。

拼音版 诗119:68 Nǐ ben wèi shàn, suǒ xíng de ye shàn. qiú nǐjiāng nǐde lǜ lì jiàoxun wǒ.

吕振中 诗119:68 你本至善，总是行善；求你将你的律例教训我。

新译本 诗119:68 你本是良善的，你所行的也是良善的；求你把你的律例教导我。

现代译 诗119:68 你多麽良善，多麽慈爱！求你把你的诫命教导我。

当代译 诗119:68 你是美善的，你所行的都是美善的；求你把你的律例教导我。

文理本 诗119:68 尔乃善、所行亦善、以尔典章训我兮、

修订本 诗119:68 你本为善，所行的也善； 求你将你的律例教导我！

KJV 英 诗119:68 Thou art good, and doest good; teach me thy statutes.

NIV 英 诗119:68 You are good, and what you do is good; teach me your decrees.

主目录 返回顶部

和合本 诗119:69 骄傲人编造谎言攻击我，我却要一心守你的训词。

拼音版 诗119:69 Jiāoào rén biān zào huǎng yán gōngjī wǒ. wǒquè yào yī xīn shǒu nǐde xùn cí.

吕振中 诗119:69 傲慢人将谎言把我抹脏了；我、却一心恪守你的训令。

新译本 诗119:69 傲慢人用谎言中伤我，我却一心遵守你的训词。

现代译 诗119:69 狂傲的人造谣攻击我，但我一心遵守你的训诫。

当代译 诗119:69 傲慢人强词冤枉我，我却要谨守顺服你的律法。

文理本 诗119:69 骄者造诳言以攻我、而我一心守尔训词兮、

修订本 诗119:69 骄傲的人编造谎言攻击我， 我却要一心遵守你的训词。

KJV 英 诗119:69 The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

NIV 英 诗119:69 Though the arrogant have smeared me with lies, I keep your precepts with all my heart.

主目录 返回顶部

和合本 诗119:70 他们心蒙脂油，我却喜爱你的律法。

拼音版 诗119:70 Tāmen xīn méng zhīyóu. wǒ què xǐaì nǐde lǜfǎ.

吕振中 诗119:70 他们的心肥胖像脂油；我、却喜悦你的律法（或译∶法度）。

新译本 诗119:70 他们的心麻木如同脂油，我却喜欢你的律法。

现代译 诗119:70 他们愚昧无知；我却以你的法律为乐。

当代译 诗119:70 他们执迷不悟，我却深爱你的律法。

文理本 诗119:70 彼心钝如蒙脂、惟我悦尔律兮、

修订本 诗119:70 他们的心蒙昧如蒙油脂， 我却喜爱你的律法。

KJV 英 诗119:70 Their heart is as fat as grease; but I delight in thy law.

NIV 英 诗119:70 Their hearts are callous and unfeeling, but I delight in your law.

主目录 返回顶部

和合本 诗119:71 我受苦是与我有益，为要使我学习你的律例。

拼音版 诗119:71 Wǒ shòu kǔ shì yǔ wǒ yǒu yì, wéi yào shǐ wǒxuéxí nǐde lǜ lì.

吕振中 诗119:71 我遭受苦难、于我有益，为要使我学习你的律例（或译∶典章）。

新译本 诗119:71 我受苦是对我有益的，为要使我学习你的律例。

现代译 诗119:71 我所受的责罚於我有益，因为它使我学习你的诫命。

当代译 诗119:71 你的责罚和教导都是好的，它们使我更认识你的律法。

文理本 诗119:71 我之受难、乃为我益、使我学尔典章兮、

修订本 诗119:71 我受苦是与我有益， 为要使我学习你的律例。

KJV 英 诗119:71 It is good for me that I have been afflicted; that I might learn thy statutes.

NIV 英 诗119:71 It was good for me to be afflicted so that I might learn your decrees.

主目录 返回顶部

和合本 诗119:72 你口中的训言（或作“律法”）与我有益，胜于千万的金银。

拼音版 诗119:72 Nǐ kǒu zhōng de xùn yán (huò zuò lǜfǎ ), yǔ wǒ yǒu yì, shēng yú qiāwàn de jīn yín.

吕振中 诗119:72 你亲口说的律法于我有益，胜过千万金银。

新译本 诗119:72 你口中的律法对我有益，胜过千千万万的金银。

现代译 诗119:72 你所赐的法律胜过世上千万金银。

当代译 诗119:72 你的责罚比千万金银还要宝贵！

文理本 诗119:72 尔口所谕之律、在我愈于金银千万兮、○

修订本 诗119:72 你口中的律法与我有益， 胜于千万金银。

KJV 英 诗119:72 The law of thy mouth is better unto me than thousands of gold and silver.

NIV 英 诗119:72 The law from your mouth is more precious to me than thousands of pieces of silver and gold.

主目录 返回顶部

和合本 诗119:73 你的手制造我，建立我。求你赐我悟性，可以学习你的命令。

拼音版 诗119:73 Nǐde shǒu zhìzào wǒ, jiànlì wǒ. qiú nǐ cì wǒwùxìng, keyǐ xuéxí nǐde mìnglìng.

吕振中 诗119:73 你的手制造了我，建立了我；求你使我明理，我好学习你的诫命。

新译本 诗119:73 你的手造了我，建立了我；求你使我有悟性，可以学习你的命令。

现代译 诗119:73 你创造我，保守我；求你赐给我理解力，能学习你的法律。

当代译 诗119:73 主啊，是你创造了我的，求你赐我智慧去领悟你的律法。

文理本 诗119:73 尔手缔造我、建立我、其以明哲赐我、俾我学尔诫命兮、

修订本 诗119:73 你的手造了我，塑造我； 求你赐我悟性学习你的命令！

KJV 英 诗119:73 Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

NIV 英 诗119:73 Your hands made me and formed me; give me understanding to learn your commands.

主目录 返回顶部

和合本 诗119:74 敬畏你的人见我，就要欢喜，因我仰望你的话。

拼音版 诗119:74 Jìngwèi nǐde rén jiàn wǒ, jiù yào huānxǐ. yīnwǒ yǎngwàng nǐde huà.

吕振中 诗119:74 愿敬畏你的人看见我就欢喜我仰望你应许的话。

新译本 诗119:74 愿敬畏你的人看见我就欢喜，因为我仰望你的话。

现代译 诗119:74 敬畏你的人一看见我就欢喜，因为我信赖你的话。

当代译 诗119:74 愿敬畏信靠你的人都接纳我，因为我信靠你的话，

文理本 诗119:74 寅畏尔者、见我而喜、以我仰望尔言兮、

修订本 诗119:74 敬畏你的人看见我就欢喜， 因我仰望你的话。

KJV 英 诗119:74 They that fear thee will be glad when they see me; because I have hoped in thy word.

NIV 英 诗119:74 May those who fear you rejoice when they see me, for I have put my hope in your word.

主目录 返回顶部

和合本 诗119:75 耶和华啊，我知道你的判语是公义的；你使我受苦是以诚实待我。

拼音版 诗119:75 Yēhéhuá a, wǒzhīdào nǐde pàn yǔ shì gōngyì de. nǐ shǐ wǒ shòu kǔ, shì yǐ chéngshí dāi wǒ.

吕振中 诗119:75 永恒主阿，我知道你的判语是对的；你使我受苦难、乃是忠信。

新译本 诗119:75 耶和华啊！我知道你的判语是公义的，为了你的信实，你使我受苦。

现代译 诗119:75 上主啊，我知道你的审判公正；你责罚我，因为你信实。

当代译 诗119:75 主啊，我知道你的决断正确，你的责罚於我有益。

文理本 诗119:75 耶和华欤、我知尔谳乃义、尔之苦我、由于信实兮、

修订本 诗119:75 耶和华啊，我知道你的典章是公义的； 你使我受苦是以信实待我。

KJV 英 诗119:75 I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

NIV 英 诗119:75 I know, O LORD, that your laws are righteous, and in faithfulness you have afflicted me.

主目录 返回顶部

和合本 诗119:76 求你照着应许仆人的话，以慈爱安慰我。

拼音版 诗119:76 Qiú nǐ zhào zhe yīngxǔ púrén de huà, yǐ cíaìānwèi wǒ.

吕振中 诗119:76 求你照你的诺言、向你仆人发的、用你的坚爱来安慰我。

新译本 诗119:76 求你按着你给你仆人的应许，以你的慈爱安慰我。

现代译 诗119:76 求你照着你对仆人的许诺，用你不变的爱安慰我。

当代译 诗119:76 求你实现你的应许，用慈爱来安慰我，

文理本 诗119:76 求尔以尔慈惠慰我、依谕尔仆之言兮、

修订本 诗119:76 求你照着你向仆人所说的话， 以慈爱安慰我。

KJV 英 诗119:76 Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

NIV 英 诗119:76 May your unfailing love be my comfort, according to your promise to your servant.

主目录 返回顶部

和合本 诗119:77 愿你的慈悲临到我，使我存活，因你的律法是我所喜爱的。

拼音版 诗119:77 Yuàn nǐde cíbēi líndào wǒ, shǐ wǒ cún huó.yīn nǐde lǜfǎ shì wǒ suǒ xǐaì de.

吕振中 诗119:77 愿你的慈悲临到我，使我活着；因为你的律法是我所喜悦的。

新译本 诗119:77 愿你的怜悯临到我，使我活着，因为我喜欢你的律法。

现代译 诗119:77 求你怜悯我，使我存活，因为我以你的法律为乐。

当代译 诗119:77 以你的怜悯来包容我，使我可以生存。因为你的律法就是我的喜乐。

文理本 诗119:77 愿尔恩宠临我、俾我生存、尔律为我所悦兮、

修订本 诗119:77 求你的怜悯临到我，使我存活， 因你的律法是我的喜乐。

KJV 英 诗119:77 Let thy tender mercies come unto me, that I may live: for thy law is my delight.

NIV 英 诗119:77 Let your compassion come to me that I may live, for your law is my delight.

主目录 返回顶部

和合本 诗119:78 愿骄傲人蒙羞，因为他们无理地倾覆我，但我要思想你的训词。

拼音版 诗119:78 Yuàn jiāoào rén méng xiū. yīnwei tāmen wú lǐdì qīngfù wǒ. dàn wǒ yào sīxiǎng nǐde xùn cí.

吕振中 诗119:78 愿傲慢人蒙羞，因为他们以虚假屈枉我；我、我要默想你的训令。

新译本 诗119:78 愿傲慢人蒙羞，因为他们以诡诈诬蔑我；至于我，我却要默想你的训词。

现代译 诗119:78 愿那些诬告我的狂傲人蒙羞；至於我，我要慎思你的律令。

当代译 诗119:78 愿狂傲的人受辱，因他们用谎话谋害我；我却要专心思想你的律法。

文理本 诗119:78 愿骄人蒙羞、以其无端倾我、惟我思尔训词兮、

修订本 诗119:78 愿骄傲的人蒙羞，因为他们无理倾覆我； 但我要默想你的训词。

KJV 英 诗119:78 Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

NIV 英 诗119:78 May the arrogant be put to shame for wronging me without cause; but I will meditate on your precepts.

主目录 返回顶部

和合本 诗119:79 愿敬畏你的人归向我，他们就知道你的法度。

拼音版 诗119:79 Yuàn jìngwèi nǐde rén guī xiàng wǒ, tāmen jiùzhīdào nǐde fǎdù.

吕振中 诗119:79 愿敬畏你的人回转来向着我，他们好知道你的法度。

新译本 诗119:79 愿敬畏你、知道你法度的人，都归向我；1

现代译 诗119:79 愿那些敬畏你的人归向我，认识你法律的人顺从我。

当代译 诗119:79 我愿与其他敬畏信靠你的人一同明白你的律法。

文理本 诗119:79 愿寅畏尔者归我、彼则知尔法度兮、

修订本 诗119:79 愿敬畏你的人和知道你法度的人 都归向我。

KJV 英 诗119:79 Let those that fear thee turn unto me, and those that have known thy testimonies.

NIV 英 诗119:79 May those who fear you turn to me, those who understand your statutes.

主目录 返回顶部

和合本 诗119:80 愿我的心在你的律例上完全，使我不至蒙羞。

拼音版 诗119:80 Yuàn wǒde xīn zaì nǐde lǜ lì shang wánquán,shǐ wǒ bú zhì méng xiū.

吕振中 诗119:80 愿我的心纯全无亏于你的律例，使我不至于羞愧。

新译本 诗119:80 愿我的心在你的律例上无可指摘，使我不至蒙羞。

现代译 诗119:80 愿我一心一意遵守你的诫命，使我不至於失败蒙羞。

当代译 诗119:80 愿我能全心遵守你的律法，好叫我不至羞愧。

文理本 诗119:80 愿我尽心于尔典章、使我不至愧怍兮、○

修订本 诗119:80 愿我的心在你的律例上完全， 使我不致蒙羞。

KJV 英 诗119:80 Let my heart be sound in thy statutes; that I be not ashamed.

NIV 英 诗119:80 May my heart be blameless toward your decrees, that I may not be put to shame.

主目录 返回顶部

和合本 诗119:81 我心渴想你的救恩，仰望你的应许。

拼音版 诗119:81 Wǒ xīn ke xiǎng nǐde jiùēn, yǎngwàng nǐdeyīngxǔ.

吕振中 诗119:81 我的心神渴想你的救恩到晕过去；我仰望你应许的话。

新译本 诗119:81 我渴望你的救恩以致心力衰竭，但我仍仰望你的话。

现代译 诗119:81 上主啊，我为渴望你的救恩而疲乏；我的希望在乎你的诺言。

当代译 诗119:81 我迫切渴慕你的救恩，我等候你的应许。

文理本 诗119:81 我心望尔拯救、而致疲惫、我仍仰望尔言兮、

修订本 诗119:81 我渴想你的救恩身心耗尽， 我仰望你的话。

KJV 英 诗119:81 My soul fainteth for thy salvation: but I hope in thy word.

NIV 英 诗119:81 My soul faints with longing for your salvation, but I have put my hope in your word.

主目录 返回顶部

和合本 诗119:82 我因盼望你的应许眼睛失明，说：“你何时安慰我？”

拼音版 诗119:82 Wǒ yīn pànwàng nǐde yīngxǔ, yǎnjing shī míng,shuō, nǐ hé shí ānwèi wǒ.

吕振中 诗119:82 我因盼着你的诺言、而眼睛失明，说∶「你什么时候才安慰我呢？」

新译本 诗119:82 我仰望你的应许以致眼睛昏花，我说：“你什么时候才安慰我呢？”1

现代译 诗119:82 我的眼睛因盼望你的应许而昏花，我问：你几时才安慰我呢？

当代译 诗119:82 我望眼欲穿，渴望得着你的应许。甚麽时候你才安慰我呢？

文理本 诗119:82 因望尔言、我目昏眊、乃曰、尔何时慰我兮、

修订本 诗119:82 我因渴望你的话眼睛失明，说： "你何时安慰我呢？"

KJV 英 诗119:82 Mine eyes fail for thy word, saying, When wilt thou comfort me?

NIV 英 诗119:82 My eyes fail, looking for your promise; I say, "When will you comfort me?"

主目录 返回顶部

和合本 诗119:83 我好像烟薰的皮袋，却不忘记你的律例。

拼音版 诗119:83 Wǒ hǎoxiàng yān xūn de pídaì. què bù wàngjìnǐde lǜ lì.

吕振中 诗119:83 我虽陈旧如烟气中的皮袋；你的律例我却没有忘记。

新译本 诗119:83 我虽然好像烟熏的皮袋，我却没有忘记你的律例。

现代译 诗119:83 我像一个破旧的酒囊；但我没有忘记你的命令。

当代译 诗119:83 我形容枯槁，好像烟薰的皮袋一样，但我仍然没有忘记你的律例。

文理本 诗119:83 我如烟中之革囊、我则不忘兮、

修订本 诗119:83 我虽像烟薰的皮囊， 却不忘记你的律例。

KJV 英 诗119:83 For I am become like a bottle in the smoke; yet do I not forget thy statutes.

NIV 英 诗119:83 Though I am like a wineskin in the smoke, I do not forget your decrees.

主目录 返回顶部

和合本 诗119:84 你仆人的年日有多少呢？你几时向逼迫我的人施行审判呢？

拼音版 诗119:84 Nǐ púrén de nián rì yǒu duōshào ne. nǐ jǐshíxiàng bīpò wǒde rén shīxíng shenpàn ne.

吕振中 诗119:84 你仆人的年日有多少？你几时才向逼迫我的、行判罚呢？

新译本 诗119:84 你仆人的日子还有多少？你什么时候才向那些逼迫我的人施行审判呢？1

现代译 诗119:84 我还得等候多久呢？你几时才惩罚迫害我的人呢？

当代译 诗119:84 我还可以活多久呢？你甚麽时候才会责罚那些逼迫我的人呢？

文理本 诗119:84 尔仆之日几何、迫我之人、尔何时鞫之兮、

修订本 诗119:84 你仆人的年日有多少呢？ 你几时向迫害我的人施行审判呢？

KJV 英 诗119:84 How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

NIV 英 诗119:84 How long must your servant wait? When will you punish my persecutors?

主目录 返回顶部

和合本 诗119:85 不从你律法的骄傲人为我掘了坑。

拼音版 诗119:85 Bù cóng nǐ lǜfǎ de jiāoào rén, wèi wǒ jué lekēng.

吕振中 诗119:85 不依着你律法而行的傲慢人掘开了坑要陷害我。

新译本 诗119:85 傲慢人为我掘了坑，他们就是那些不按着你律法而行的人。

现代译 诗119:85 不遵守你法律的狂傲人挖了坑要陷害我。

当代译 诗119:85 厌恶你的真理和律法的狂傲人挖坑来陷害我，

文理本 诗119:85 骄者不从尔律、为我掘阱兮、

修订本 诗119:85 不顺从你律法的骄傲人 为我掘了坑。

KJV 英 诗119:85 The proud have digged pits for me, which are not after thy law.

NIV 英 诗119:85 The arrogant dig pitfalls for me, contrary to your law.

主目录 返回顶部

和合本 诗119:86 你的命令尽都诚实；他们无理地逼迫我，求你帮助我。

拼音版 诗119:86 Nǐde mìnglìng jǐn dōu chéngshí. tāmen wú lǐ dìbīpò wǒ, qiú nǐ bāngzhu wǒ.

吕振中 诗119:86 你的诫命尽都可信可靠；人拿假造的事来逼迫我；求你帮助我。

新译本 诗119:86 你的一切命令都是可信靠的；他们以诡诈逼迫我，求你帮助我。

现代译 诗119:86 他们无故地迫害我，求你援助我；你的诫命都可靠！

当代译 诗119:86 他们以谎言来迫害我，求你帮助我，因为你的诫命是信实的。

文理本 诗119:86 尔之诫命、咸属真实、彼无端迫我、尚其助我兮、

修订本 诗119:86 你的命令尽都信实； 他们无理迫害我，求你帮助我！

KJV 英 诗119:86 All thy commandments are faithful: they persecute me wrongfully; help thou me.

NIV 英 诗119:86 All your commands are trustworthy; help me, for men persecute me without cause.

主目录 返回顶部

和合本 诗119:87 他们几乎把我从世上灭绝，但我没有离弃你的训词。

拼音版 诗119:87 Tāmen jīhū bǎ wǒ cóng shìshang mièjué, dàn wǒméiyǒu lí qì nǐde xùn cí.

吕振中 诗119:87 他们几乎把我灭绝于地上；我，我却没有离弃你的训令。

新译本 诗119:87 他们几乎把我从世上除灭了；至于我，我却没有离弃你的训词。

现代译 诗119:87 他们几乎杀灭了我，但我仍不离弃你的命令。

当代译 诗119:87 他们快要置我於死地，但我决不会舍弃你的律法。

文理本 诗119:87 彼几灭我于世、而我未违尔训词兮、

修订本 诗119:87 他们几乎把我从世上除灭； 但我没有离弃你的训词。

KJV 英 诗119:87 They had almost consumed me upon earth; but I forsook not thy precepts.

NIV 英 诗119:87 They almost wiped me from the earth, but I have not forsaken your precepts.

主目录 返回顶部

和合本 诗119:88 求你照你的慈爱将我救活，我就遵守你口中的法度。

拼音版 诗119:88 Qiú nǐ zhào nǐde cíaì jiāng wǒ jiùhuó. wǒ jiùzūnshǒu nǐ kǒu zhōng de fǎdù.

吕振中 诗119:88 求你照你的坚爱使我活过来，我就遵守你亲口指示的法度。

新译本 诗119:88 求你照着你的慈爱使我存活，我就必谨守你口中的法度。

现代译 诗119:88 求你赐我新生命，永远爱我，好使我遵行你的法律。

当代译 诗119:88 求你藉着慈爱，保留我的性命，好使我可以继续顺服你。

文理本 诗119:88 依尔慈惠苏我、我则守尔口谕之法度兮、○

修订本 诗119:88 求你照你的慈爱将我救活， 我就遵守你口中的法度。

KJV 英 诗119:88 Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

NIV 英 诗119:88 Preserve my life according to your love, and I will obey the statutes of your mouth.

主目录 返回顶部

和合本 诗119:89 耶和华啊，你的话安定在天，直到永远。

拼音版 诗119:89 Yēhéhuá a, nǐdehuà ān déng zaì tiān, zhídào yǒngyuǎn.

吕振中 诗119:89 永恒主阿，你的话语立定于天上到永远。

新译本 诗119:89 耶和华啊！你的话存到永远，坚立在天上。

现代译 诗119:89 上主啊，你的话永远存留，坚立天上。

当代译 诗119:89 主啊，你的话永远稳立在天上，

文理本 诗119:89 耶和华欤、尔言坚立于天、永世弗替兮、

修订本 诗119:89 耶和华啊，你的话安定在天， 直到永远。

KJV 英 诗119:89 For ever, O LORD, thy word is settled in heaven.

NIV 英 诗119:89 Your word, O LORD, is eternal; it stands firm in the heavens.

主目录 返回顶部

和合本 诗119:90 你的诚实存到万代；你坚定了地，地就长存。

拼音版 诗119:90 Nǐde chéngshí cún dào wàn daì. nǐ jiāndéng ledì, dì jiù chángcún.

吕振中 诗119:90 你的忠信传到代代；你建立了地，地就存立。

新译本 诗119:90 你的信实存到万代；你坚立了地，地就长存。

现代译 诗119:90 你的信实万世长存；你建立大地，使它长久屹立。

当代译 诗119:90 你的信实存到万代；你创造了世界，它就坚立不移。

文理本 诗119:90 尔之信实、历世不易、尔奠大地、地乃恒存兮、

修订本 诗119:90 你的信实存到万代； 你坚立了地，地就长存。

KJV 英 诗119:90 Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

NIV 英 诗119:90 Your faithfulness continues through all generations; you established the earth, and it endures.

主目录 返回顶部

和合本 诗119:91 天地照你的安排存到今日；万物都是你的仆役。

拼音版 诗119:91 Tiāndì zhào nǐde ānpái, cún dào jīnrì. wànwùdōu shì nǐde pú yì.

吕振中 诗119:91 照你的安排（同词∶典章）天地今日还存立着；因为万物都是你的仆役。

新译本 诗119:91 天地照着你的安排存到今日，因为万有都是你的仆役。

现代译 诗119:91 万有照你的安排，至今存在，因为万物是你的仆役。

当代译 诗119:91 世界因你的命令存在，万事万物都照你的指示运行。

文理本 诗119:91 依尔律例、迄今犹存、万物咸为尔仆兮、

修订本 诗119:91 天地照你的典章存到今日； 万物都是你的仆役。

KJV 英 诗119:91 They continue this day according to thine ordinances: for all are thy servants.

NIV 英 诗119:91 Your laws endure to this day, for all things serve you.

主目录 返回顶部

和合本 诗119:92 我若不是喜爱你的律法，早就在苦难中灭绝了。

拼音版 诗119:92 wǒ ruò bú shì xǐaì nǐde lǜfǎ, zǎo jiù zaìkǔnàn zhōng mièjué le.

吕振中 诗119:92 你的律法若不是我所喜悦你的，我就早已灭亡于苦难中了。

新译本 诗119:92 如果我不是喜欢你的律法，就早已在苦难中灭亡了。

现代译 诗119:92 如果我不以你的法律为喜乐，我早就在痛苦中死亡了！

当代译 诗119:92 如果没有你的律法使我得到喜乐，我必早已因困苦颓丧而死。

文理本 诗119:92 我若不悦尔律、必早亡于患难兮、

修订本 诗119:92 我若不以你的律法为乐， 早就在苦难中灭绝了！

KJV 英 诗119:92 Unless thy law had been my delights, I should then have perished in mine affliction.

NIV 英 诗119:92 If your law had not been my delight, I would have perished in my affliction.

主目录 返回顶部

和合本 诗119:93 我永不忘记你的训词，因你用这训词将我救活了。

拼音版 诗119:93 wǒ yǒng bù wàngjì nǐde xùn cí. yīn nǐ yòng zhèxùn cí jiāng wǒ jiùhuó le.

吕振中 诗119:93 我永不忘记你的训令；因为你是以这些训令而使我活过来的。

新译本 诗119:93 我永远不会忘记你的训词，因为你用这些训词使我存活。

现代译 诗119:93 我永不离弃你的诫律，因为你用它们来使我存活。

当代译 诗119:93 我永远不会忘记你的训示，因你曾藉着律法持续了我的生命。

文理本 诗119:93 尔以训词苏我、故我永不忘之兮、

修订本 诗119:93 我永不忘记你的训词， 因你用这训词将我救活。

KJV 英 诗119:93 I will never forget thy precepts: for with them thou hast quickened me.

NIV 英 诗119:93 I will never forget your precepts, for by them you have preserved my life.

主目录 返回顶部

和合本 诗119:94 我是属你的，求你救我，因我寻求了你的训词。

拼音版 诗119:94 wǒ shì shǔ nǐde, qiú nǐ jiù wǒ, yīn wǒ xúnqiúle nǐde xùn cí.

吕振中 诗119:94 我，我是属于你的，求你救我；因为我考究了你的训令（或译∶律例）。

新译本 诗119:94 我是属于你的，求你拯救我，因为我寻求你的训词。

现代译 诗119:94 我属於你，求你救我，因为我遵行你的命令。

当代译 诗119:94 我是属於你的，求你拯救我，因为我努力照着你的旨意生活。

文理本 诗119:94 我属乎尔、尚其拯予、我素究尔训词兮、

修订本 诗119:94 我是属你的，求你救我， 因我寻求了你的训词。

KJV 英 诗119:94 I am thine, save me; for I have sought thy precepts.

NIV 英 诗119:94 Save me, for I am yours; I have sought out your precepts.

主目录 返回顶部

和合本 诗119:95 恶人等待我，要灭绝我，我却要揣摩你的法度。

拼音版 诗119:95 è rén deng dāi wǒ, yào mièjué wǒ, wǒ què yàochuǎimó nǐde fǎdù.

吕振中 诗119:95 恶人等待我，要使我灭亡；我却思念你的法度。

新译本 诗119:95 恶人等待着要把我毁灭，我却思考你的法度。

现代译 诗119:95 邪恶的人等着要杀害我，但我仍然思想你的法律。

当代译 诗119:95 虽然恶人埋伏要杀我，我仍要默默思量你的应许。

文理本 诗119:95 恶人窥伺、欲灭绝我、惟我思尔法度兮、

修订本 诗119:95 恶人等着要灭绝我， 我却要揣摩你的法度。

KJV 英 诗119:95 The wicked have waited for me to destroy me: but I will consider thy testimonies.

NIV 英 诗119:95 The wicked are waiting to destroy me, but I will ponder your statutes.

主目录 返回顶部

和合本 诗119:96 我看万事尽都有限，惟有你的命令极其宽广。

拼音版 诗119:96 wǒ kàn wàn shì jǐn dōu yǒu xiàn. wéiyǒu nǐdemìnglìng, jíqí kuān guǎng.

吕振中 诗119:96 我看一切『圆满』尽都有限；惟独你的诫命极其广阔。

新译本 诗119:96 我看一切圆满的事都有尽头，只有你的命令是广阔无边的。

现代译 诗119:96 我看万事都有限；但你的诫命广阔无边。

当代译 诗119:96 除了你的话语以外，没有一样事物是完美的。

文理本 诗119:96 我观万事、皆有其限、惟尔诫命甚广兮、○

修订本 诗119:96 我看万事尽都有限， 惟有你的命令极其宽广。

KJV 英 诗119:96 I have seen an end of all perfection: but thy commandment is exceeding broad.

NIV 英 诗119:96 To all perfection I see a limit; but your commands are boundless.

主目录 返回顶部

和合本 诗119:97 我何等爱慕你的律法，终日不住地思想。

拼音版 诗119:97 wǒ hédeng aì mù nǐde lǜfǎ, zhōng rì bù zhù dìsīxiǎng.

吕振中 诗119:97 我多么爱你的律法呀！那是我终日不断默想的。

新译本 诗119:97 我多么爱慕你的律法，终日不住地默想。

现代译 诗119:97 我多麽爱慕你的法律！我整天不断地思想它。

当代译 诗119:97 我多麽爱慕你的话，我整天不断地思想。

文理本 诗119:97 我爱尔律何其切、竟日思之兮、

修订本 诗119:97 我何等爱慕你的律法， 终日不住地思想。

KJV 英 诗119:97 O how love I thy law! it is my meditation all the day.

NIV 英 诗119:97 Oh, how I love your law! I meditate on it all day long.

主目录 返回顶部

和合本 诗119:98 你的命令常存在我心里，使我比仇敌有智慧。

拼音版 诗119:98 Nǐde mìnglìng cháng cún zaì wǒ xīnli, shǐ wǒbǐ chóudí yǒu zhìhuì.

吕振中 诗119:98 你的诫命使我比仇敌有智慧，因为它时时在我心里。

新译本 诗119:98 你的命令使我比我的仇敌更有智慧，因为你的命令常存在我里面。

现代译 诗119:98 你的命令时常在我心里，使我比仇敌更明智。

当代译 诗119:98 你的话不断指引我，使我比我的仇敌更聪明。

文理本 诗119:98 尔之诫命、长久偕我、使我智于敌兮、

修订本 诗119:98 你的命令常存在我心里， 使我比仇敌有智慧。

KJV 英 诗119:98 Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

NIV 英 诗119:98 Your commands make me wiser than my enemies, for they are ever with me.

主目录 返回顶部

和合本 诗119:99 我比我的师傅更通达，因我思想你的法度；

拼音版 诗119:99 wǒ bǐ wǒde shīfu gèng tōngdá. yīn wǒ sīxiǎngnǐde fǎdù.

吕振中 诗119:99 我比我所有的教师都通达；因为你的法度是我所默想的。

新译本 诗119:99 我比我所有的老师明智，因为我默想你的法度。

现代译 诗119:99 我比我所有的教师更通达，因为我思想你的教训。

当代译 诗119:99 我比我的老师更有智慧，因为我不断思想你的法度。

文理本 诗119:99 我之明哲、越于诸师、以我思尔法度兮、

修订本 诗119:99 我比我的教师更通达， 因我思想你的法度。

KJV 英 诗119:99 I have more understanding than all my teachers: for thy testimonies are my meditation.

NIV 英 诗119:99 I have more insight than all my teachers, for I meditate on your statutes.

主目录 返回顶部

和合本 诗119:100 我比年老的更明白，因我守了你的训词。

拼音版 诗119:100 wǒ bǐ nián lǎo de gèng míngbai, yīn wǒ shǒule nǐde xùn cí.

吕振中 诗119:100 我比老年人明理，因为你的训令（或译∶律例）我恪守着。

新译本 诗119:100 我比老年人更明理，因为我遵守你的训词。

现代译 诗119:100 我比老年人有智慧，因为我遵守你的命令。

当代译 诗119:100 我甚至比年高德劭的人更明智，因为我遵守了你的训示。

文理本 诗119:100 我所通达、越于耆老、以我守尔训词兮、

修订本 诗119:100 我比年老的更明白， 因我谨守你的训词。

KJV 英 诗119:100 I understand more than the ancients, because I keep thy precepts.

NIV 英 诗119:100 I have more understanding than the elders, for I obey your precepts.

主目录 返回顶部

和合本 诗119:101 我禁止我脚走一切的邪路，为要遵守你的话。

拼音版 诗119:101 wǒ jìnzhǐ wǒ jiǎo zǒu yīqiè de xié lù, wéiyào zūnshǒu nǐde huà.

吕振中 诗119:101 我制止我的脚、不走任何坏路，好使我遵守你的话。

新译本 诗119:101 我制止我的脚不走任何邪恶的路，为要谨守你的话。

现代译 诗119:101 我远离了一切邪恶的行为，因为我要服从你的话。

当代译 诗119:101 我拒绝走恶人的道路，以致可以遵守你的话。

文理本 诗119:101 我禁我足、远诸邪途、以守尔言兮、

修订本 诗119:101 我阻止我的脚走一切邪路， 为要遵守你的话。

KJV 英 诗119:101 I have refrained my feet from every evil way, that I might keep thy word.

NIV 英 诗119:101 I have kept my feet from every evil path so that I might obey your word.

主目录 返回顶部

和合本 诗119:102 我没有偏离你的典章，因为你教训了我。

拼音版 诗119:102 wǒ méiyǒu piānlí nǐde diǎnzhāng, yīnwei nǐjiàoxun le wǒ.

吕振中 诗119:102 你的典章我没有偏离；因为是你指教了我。

新译本 诗119:102 我没有偏离你的典章，因为你亲自教导了我。

现代译 诗119:102 我没有离弃你的训诫，因为教导我的是你。

当代译 诗119:102 我从来没有离开你所指示我的道路，因为你曾经亲自教导我。

文理本 诗119:102 我蒙尔训、未违尔律例兮、

修订本 诗119:102 我没有偏离你的典章， 因为你教导了我。

KJV 英 诗119:102 I have not departed from thy judgments: for thou hast taught me.

NIV 英 诗119:102 I have not departed from your laws, for you yourself have taught me.

主目录 返回顶部

和合本 诗119:103 你的言语在我上膛何等甘美，在我口中比蜜更甜！

拼音版 诗119:103 Nǐde yányǔ, zaì wǒ shang táng hédeng gānmei. zaì wǒ kǒu zhōng bǐ mì gèng tián.

吕振中 诗119:103 你的训言多么甜美、合我口味阿！它在我口中比蜜更甜。

新译本 诗119:103 你的话语在我的上膛多么甜美，在我的口中比蜂蜜更甜。

现代译 诗119:103 你的训言多麽甜美，在我口中比蜂蜜甘甜。

当代译 诗119:103 你的话语比蜜更甜。

文理本 诗119:103 尔言之味何其甘、入于我口、较胜于蜜兮、

修订本 诗119:103 你的言语在我上膛何等甘美， 在我口中比蜜更甜！

KJV 英 诗119:103 How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

NIV 英 诗119:103 How sweet are your words to my taste, sweeter than honey to my mouth!

主目录 返回顶部

和合本 诗119:104 我藉着你的训词得以明白，所以我恨一切的假道。

拼音版 诗119:104 wǒ jiè zhe nǐde xùn cí, déyǐ míngbai.suǒyǐ wǒ hèn yīqiè de jiǎ dào.

吕振中 诗119:104 藉着你的训令、我得以明理；故此我恨恶各样虚假的行径。

新译本 诗119:104 我借着你的训词，得以明白事理；因此，我恨恶一切虚谎的道。

现代译 诗119:104 我从你的法律获得智慧，因此我憎恨邪恶的行为。

当代译 诗119:104 只有你的律法才能给我智慧和知识；我厌恶一切虚假的教训。

文理本 诗119:104 我藉尔训词、而得明哲、恶诸邪途兮、○

修订本 诗119:104 我藉着你的训词得以明白， 因此，我恨恶一切虚假的行径。

KJV 英 诗119:104 Through thy precepts I get understanding: therefore I hate every false way.

NIV 英 诗119:104 I gain understanding from your precepts; therefore I hate every wrong path.

主目录 返回顶部

和合本 诗119:105 你的话是我脚前的灯，是我路上的光。

拼音版 诗119:105 Nǐde huà shì wǒ jiǎo qián de dēng, shì wǒlù shang de guāng.

吕振中 诗119:105 你的话（或译∶训言）是我脚前的灯，是我路径上的光。

新译本 诗119:105 你的话是我脚前的灯，是我路上的光。

现代译 诗119:105 你的话是引导我脚步的灯，是我人生道路上的光。

当代译 诗119:105 你的话是我脚前的明灯，是我路上的亮光。

文理本 诗119:105 尔言为我足前之灯、途间之光兮、

修订本 诗119:105 你的话是我脚前的灯， 是我路上的光。

KJV 英 诗119:105 Thy word is a lamp unto my feet, and a light unto my path.

NIV 英 诗119:105 Your word is a lamp to my feet and a light for my path.

主目录 返回顶部

和合本 诗119:106 你公义的典章，我曾起誓遵守，我必按誓而行。

拼音版 诗119:106 Nǐ gōngyì de diǎnzhāng, wǒ céng qǐshìzūnshǒu, wǒ bì àn shì ér xíng.

吕振中 诗119:106 你公义的典章、我曾起誓遵守；我坚定要（或译∶我已）照誓言而行。

新译本 诗119:106 我曾起誓，并且坚守誓言，我必遵守你公义的典章。

现代译 诗119:106 我要持守严肃的诺言，遵行你公义的教训。

当代译 诗119:106 我曾经起誓说过，我也要坚定地再说：我要顺服你那公义的律法。

文理本 诗119:106 尔公义之律例、我曾立誓为证、必守之兮、

修订本 诗119:106 你公义的典章，我曾起誓遵守， 我必按着誓言而行。

KJV 英 诗119:106 I have sworn, and I will perform it, that I will keep thy righteous judgments.

NIV 英 诗119:106 I have taken an oath and confirmed it, that I will follow your righteous laws.

主目录 返回顶部

和合本 诗119:107 我甚是受苦；耶和华啊，求你照你的话将我救活！

拼音版 诗119:107 wǒ shén shì shòu kǔ. Yēhéhuá a, qiú nǐ zhào nǐde huà jiāng wǒ jiùhuó.

吕振中 诗119:107 我受苦难到极点；永恒主阿，照你的话使我活过来哦！

新译本 诗119:107 我受苦极重；耶和华啊！求你照着你的应许使我存活。

现代译 诗119:107 上主啊，我受的痛苦非常沉重；求你照你的应许赐我新生命。

当代译 诗119:107 我惨受迫害，生命垂危，主啊，求你照着所应许我的，挽回我的性命。

文理本 诗119:107 耶和华欤、我苦殊深、其依尔言苏我兮、

修订本 诗119:107 我极其痛苦； 耶和华啊，求你照你的话将我救活！

KJV 英 诗119:107 I am afflicted very much: quicken me, O LORD, according unto thy word.

NIV 英 诗119:107 I have suffered much; preserve my life, O LORD, according to your word.

主目录 返回顶部

和合本 诗119:108 耶和华啊，求你悦纳我口中的赞美为供物，又将你的典章教训我！

拼音版 诗119:108 Yēhéhuá a, qiúnǐ yuènà wǒ kǒu zhōng de zànmei wèi gōngwù, yòu jiāng nǐde diǎnzhāng jiàoxun wǒ.

吕振中 诗119:108 永恒主阿，求你悦纳我口中的自愿祭；又将你的典章（或译∶诫命）教训我！

新译本 诗119:108 耶和华啊！求你悦纳我口中的甘心祭，又把你的典章教导我。

现代译 诗119:108 上主啊，接纳我感谢的祷告；求你把你的命令教导我。

当代译 诗119:108 愿你接纳我心口如一的感谢，把你的意愿指示我。

文理本 诗119:108 耶和华欤、我口所乐献之颂词、求尔纳之、以尔律例训我兮、

修订本 诗119:108 耶和华啊，求你悦纳我口中的赞美为甘心祭， 又将你的典章教导我！

KJV 英 诗119:108 Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

NIV 英 诗119:108 Accept, O LORD, the willing praise of my mouth, and teach me your laws.

主目录 返回顶部

和合本 诗119:109 我的性命常在危险之中，我却不忘记你的律法。

拼音版 诗119:109 wǒde xìngméng cháng zaì wēixiǎn zhī zhōng,wǒ què bù wàngjì nǐde lǜfǎ.

吕振中 诗119:109 我不断地冒险拼命；你的律法我却没有忘记。

新译本 诗119:109 我的性命常在危险中，我却没有忘记你的律法。

现代译 诗119:109 我的生命时刻在危险中；但我〔或译：我随时可舍命；我〕没有忘记你的法律。

当代译 诗119:109 虽然我生死未卜，我却不会忘记你的律法。

文理本 诗119:109 我命恒处危境、我犹不忘尔律兮、

修订本 诗119:109 我的性命常在我手掌中， 我却不忘记你的律法。

KJV 英 诗119:109 My soul is continually in my hand: yet do I not forget thy law.

NIV 英 诗119:109 Though I constantly take my life in my hands, I will not forget your law.

主目录 返回顶部

和合本 诗119:110 恶人为我设下网罗，我却没有偏离你的训词。

拼音版 诗119:110 è rén wèi wǒ shè xià wǎngluó. wǒ què méiyǒupiānlí nǐde xùn cí.

吕振中 诗119:110 恶人设下机槛要陷害我；我却没有走迷而离开你的训令。

新译本 诗119:110 恶人虽然设下陷阱要害我，我却没有偏离你的训词。

现代译 诗119:110 邪恶的人张设罗网要陷害我，我仍然没有违背你的命令。

当代译 诗119:110 恶人虽然设下圈套，但我必不偏离主的训示。

文理本 诗119:110 恶人为我设网、惟我未违尔训词兮、

修订本 诗119:110 恶人为我设下罗网， 我却没有偏离你的训词。

KJV 英 诗119:110 The wicked have laid a snare for me: yet I erred not from thy precepts.

NIV 英 诗119:110 The wicked have set a snare for me, but I have not strayed from your precepts.

主目录 返回顶部

和合本 诗119:111 我以你的法度为永远的产业，因这是我心中所喜爱的。

拼音版 诗119:111 wǒ yǐ nǐde fǎdù wèi yǒngyuǎn de chǎnyè. yīnzhè shì wǒ xīn zhōng suǒ xǐaì de.

吕振中 诗119:111 我以你的法度为我永远的产业；因为这是我心中所喜悦的。

新译本 诗119:111 我以你的法度为我永远的产业；因为它们是我心中的喜乐。

现代译 诗119:111 你的诫命是我永久的产业，是我心中的喜乐！

当代译 诗119:111 你的律法永远是我喜乐的泉源。

文理本 诗119:111 我以尔法度为永业、盖为我心所悦兮、

修订本 诗119:111 我以你的法度为永远的产业， 因这是我心中所喜爱的。

KJV 英 诗119:111 Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

NIV 英 诗119:111 Your statutes are my heritage forever; they are the joy of my heart.

主目录 返回顶部

和合本 诗119:112 我的心专向你的律例，永远遵行，一直到底。

拼音版 诗119:112 wǒde xīn zhuān xiàng nǐde lǜ lì, yǒngyuǎnzūnxíng, yīzhí dàodǐ.

吕振中 诗119:112 我倾心于你的律例，步步遵行到永远（或译∶永远遵行到底）。

新译本 诗119:112 我专心遵行你的律例，永不改变，遵行到底。

现代译 诗119:112 我决意遵守你的法律，直到我离开这世界。

当代译 诗119:112 我立意遵行你的律例，一生要顺服你。

文理本 诗119:112 我专心从尔典章、至于终极兮、○

修订本 诗119:112 我的心倾向你的律例， 谨守到底，直到永远。

KJV 英 诗119:112 I have inclined mine heart to perform thy statutes alway, even unto the end.

NIV 英 诗119:112 My heart is set on keeping your decrees to the very end.

主目录 返回顶部

和合本 诗119:113 心怀二意的人为我所恨；但你的律法为我所爱。

拼音版 诗119:113 xīnhuái èr yì de rén, wèi wǒ suǒ hèn. dànnǐde lǜfǎ, wèi wǒ suǒ aì.

吕振中 诗119:113 摸棱两可的人、我所恨恶；但你的律法是我所爱的。

新译本 诗119:113 我恨恶心怀二意的人，我却喜爱你的律法。

现代译 诗119:113 我恨恶不忠於你的人，但我喜爱你的法律。

当代译 诗119:113 我厌恶那些心怀二意，假装顺服你的人，我爱慕你的律法。

文理本 诗119:113 贰心者、我恶之、惟爱尔律兮、

修订本 诗119:113 心怀二意的人为我所恨； 但你的律法为我所爱。

KJV 英 诗119:113 I hate vain thoughts: but thy law do I love.

NIV 英 诗119:113 I hate double-minded men, but I love your law.

主目录 返回顶部

和合本 诗119:114 你是我藏身之处，又是我的盾牌；我甚仰望你的话语。

拼音版 诗119:114 Nǐ shì wǒ cáng shēn zhī chù, yòu shì wǒdedùnpái. wǒ shén yǎngwàng nǐde huà yǔ.

吕振中 诗119:114 我的隐匿处、我的盾牌、乃是你；你应许的话是我所仰望的。

新译本 诗119:114 你是我的避难所，我的盾牌；我仰望你的话。

现代译 诗119:114 你是我的保护者，我的盾牌；我的希望在乎你的应许。

当代译 诗119:114 你是我的藏身之所，我的盾牌，我要静候你的训令。

文理本 诗119:114 尔为我避所、我干盾、我仰望尔言兮、

修订本 诗119:114 你是我藏身之处，是我的盾牌； 我仰望你的话。

KJV 英 诗119:114 Thou art my hiding place and my shield: I hope in thy word.

NIV 英 诗119:114 You are my refuge and my shield; I have put my hope in your word.

主目录 返回顶部

和合本 诗119:115 作恶的人哪，你们离开我吧！我好遵守我　神的命令。

拼音版 诗119:115 zuò è de rén nǎ, nǐmen líkāi wǒ ba, wǒ hǎozūnshǒu wǒ shén de mìnglìng.

吕振中 诗119:115 作坏事的人哪，离开我吧！我好遵守我的上帝的诫命。

新译本 诗119:115 作恶的人哪！你们离开我吧，好让我遵守我　神的命令。

现代译 诗119:115 作恶的人哪，离开我吧！我要遵守我上帝的命令。

当代译 诗119:115 你们这些恶人，离开我吧，别想拦阻我顺从上帝的命令。

文理本 诗119:115 作恶者流、尔其远我、俾守我上帝之诫命兮、

修订本 诗119:115 作恶的人哪，你们离开我吧！ 我要遵守我上帝的命令。

KJV 英 诗119:115 Depart from me, ye evildoers: for I will keep the commandments of my God.

NIV 英 诗119:115 Away from me, you evildoers, that I may keep the commands of my God!

主目录 返回顶部

和合本 诗119:116 求你照你的话扶持我，使我存活，也不叫我因失望而害羞。

拼音版 诗119:116 Qiú nǐ zhào nǐde huà fú chí wǒ, shǐ wǒ cúnhuó, ye bù jiào wǒ yīn shī wàng ér haì xiū.

吕振中 诗119:116 求你照你的诺言扶持我，使我活着；不要使我因仰望而失望。

新译本 诗119:116 求你照着你的应许扶持我，使我存活；不要使我因仰望你而蒙羞。

现代译 诗119:116 求你照你的话支持我，使我存活；求你不要使我的希望成为泡影。

当代译 诗119:116 主啊，求你按应许保存我的生命，千万不要使我因所盼望的蒙羞。

文理本 诗119:116 其依尔言扶我、俾我生存、勿令我失望、而蒙羞兮、

修订本 诗119:116 求你照你的话扶持我，使我存活， 不要叫我因失望而蒙羞。

KJV 英 诗119:116 Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

NIV 英 诗119:116 Sustain me according to your promise, and I will live; do not let my hopes be dashed.

主目录 返回顶部

和合本 诗119:117 求你扶持我，我便得救，时常看重你的律例。

拼音版 诗119:117 Qiú nǐ fú chí wǒ, wǒ biàn déjiù, shíchángkàn chóng nǐde lǜ lì.

吕振中 诗119:117 求你支持我，我便得救助，不断看重你的律例（或译∶不断在你的律例中喜乐自得）。

新译本 诗119:117 求你扶持我，我就必得救；我必常常重视你的律例。

现代译 诗119:117 你支持我，我就安全；我要时常遵守你的命令。

当代译 诗119:117 求你保守我，使我能不断顺服你的律法。

文理本 诗119:117 尔其扶我、我则安定、恒重尔典章兮、

修订本 诗119:117 求你扶持我，使我得救， 时常看重你的律例。

KJV 英 诗119:117 Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

NIV 英 诗119:117 Uphold me, and I will be delivered; I will always have regard for your decrees.

主目录 返回顶部

和合本 诗119:118 凡偏离你律例的人，你都轻弃他们，因为他们的诡诈必归虚空。

拼音版 诗119:118 Fán piānlí nǐ lǜ lì de rén, nǐ dōu qīng qìtāmen. yīnwei tāmende guǐzhà bì guī xū kōng.

吕振中 诗119:118 凡行为差错、偏离你律例的、你都踢在一边；因为他们所思念的（传统∶诡诈）尽都虚假。

新译本 诗119:118 偏离你的律例的，你都把他们弃绝；他们的诡诈是徒然的。

现代译 诗119:118 你厌弃违背你法律的人；他们所图谋的都是虚空。

当代译 诗119:118 你厌恶一切偏离律法的人，因为他们心存诡诈。

文理本 诗119:118 凡违尔典章者、尔蔑弃之、因其诡诈徒然兮、

修订本 诗119:118 凡偏离你律例的人，你都轻看他们， 因为他们的诡诈必归虚空。

KJV 英 诗119:118 Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

NIV 英 诗119:118 You reject all who stray from your decrees, for their deceitfulness is in vain.

主目录 返回顶部

和合本 诗119:119 凡地上的恶人，你除掉他，好像除掉渣滓，因此我爱你的法度。

拼音版 诗119:119 Fán dì shang de è rén, nǐ chúdiào tā,hǎoxiàng chúdiào zhā zǐ. yīncǐ wǒ aì nǐde fǎdù.

吕振中 诗119:119 地上所有的恶人你都算（传统∶除去）为渣滓；因此我爱你的法度。

新译本 诗119:119 世上所有的恶人，你都把他们除灭，如同除去渣滓，因此我喜爱你的法度。

现代译 诗119:119 你把所有邪恶的人当作垃圾，因此我喜爱你的教训。

当代译 诗119:119 你视恶人如同渣滓，你要把他们除掉，我乐意服从你的律法。

文理本 诗119:119 世上恶人、尔去之如渣滓、故我爱尔法度兮、

修订本 诗119:119 你除掉地上所有的恶人，好像除掉渣滓； 因此我喜爱你的法度。

KJV 英 诗119:119 Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

NIV 英 诗119:119 All the wicked of the earth you discard like dross; therefore I love your statutes.

主目录 返回顶部

和合本 诗119:120 我因惧怕你，肉就发抖，我也怕你的判语。

拼音版 诗119:120 wǒ yīn jùpà nǐ, ròu jiù fā dǒu. wǒ ye pànǐde pàn yǔ.

吕振中 诗119:120 因惧怕你、我肉身的毫毛都倒竖起来；你的判语我很畏惧。

新译本 诗119:120 我因惧怕你而战栗；我畏惧你的审判。

现代译 诗119:120 我因畏惧你而全身战栗；我因怕你的审判满怀恐惧。

当代译 诗119:120 我在你面前战兢恐惧，我惧怕你的责罚。

文理本 诗119:120 我身因畏尔而战栗、尔之行鞫、我亦惧之兮、○

修订本 诗119:120 我因惧怕你，肉体战栗； 我害怕你的典章。

KJV 英 诗119:120 My flesh trembleth for fear of thee; and I am afraid of thy judgments.

NIV 英 诗119:120 My flesh trembles in fear of you; I stand in awe of your laws.

主目录 返回顶部

和合本 诗119:121 我行过公平和公义，求你不要撇下我给欺压我的人。

拼音版 诗119:121 wǒ xíng guo gōngping hé gōngyì. qiú nǐbúyào pie xià wǒ gei qīyē wǒde rén.

吕振中 诗119:121 我秉公行义；求你不要将我撇下给欺压我的人。

新译本 诗119:121 我曾秉公行义；求你不要把我撇下，交给欺压我的人。

现代译 诗119:121 我秉公行义；求你不要让我落在仇敌手中。

当代译 诗119:121 不要让仇敌任意对付我，我所作的尽都公平正直。

文理本 诗119:121 我素行正直公义、勿遗我于强暴兮、

修订本 诗119:121 我行公平和公义， 求你不要撇下我，交给欺压我的人！

KJV 英 诗119:121 I have done judgment and justice: leave me not to mine oppressors.

NIV 英 诗119:121 I have done what is righteous and just; do not leave me to my oppressors.

主目录 返回顶部

和合本 诗119:122 求你为仆人作保，使我得好处，不容骄傲人欺压我。

拼音版 诗119:122 Qiú nǐ wèi púrén zuò bǎo, shǐ wǒ dé hǎo chù. bùróng jiāoào rén qīyē wǒ.

吕振中 诗119:122 求你为仆人作保，使我得好处；别让傲慢人欺压我。

新译本 诗119:122 求你作你仆人的保证人，确保我的好处；不要容傲慢人欺压我。

现代译 诗119:122 求你答应帮助你的仆人；求你别让狂傲的人欺负我！

当代译 诗119:122 求你赐福与我，不要让傲慢的人欺压我。

文理本 诗119:122 其保尔仆、俾得佳境、勿任骄人虐我兮、

修订本 诗119:122 求你保证你的仆人得福， 不容骄傲的人欺压我！

KJV 英 诗119:122 Be surety for thy servant for good: let not the proud oppress me.

NIV 英 诗119:122 Ensure your servant's well-being; let not the arrogant oppress me.

主目录 返回顶部

和合本 诗119:123 我因盼望你的救恩和你公义的话，眼睛失明。

拼音版 诗119:123 wǒ yīn pànwàng nǐde jiùēn, hé nǐ gōngyì dehuà, yǎnjing shī míng.

吕振中 诗119:123 我因盼望你的拯救、和你义气之诺言、眼睛都失明了。

新译本 诗119:123 因盼望你的救恩和你公义的应许，我的眼睛都昏花了。

现代译 诗119:123 因盼望你的救恩、等待你的拯救，我的眼睛都昏花了。

当代译 诗119:123 我渴望你实现拯救我的宝贵应许，以致两眼昏花。

文理本 诗119:123 望尔拯救、及公义之言、我目昏眊兮、

修订本 诗119:123 我因盼望你的救恩 和你公义的言语眼睛失明。

KJV 英 诗119:123 Mine eyes fail for thy salvation, and for the word of thy righteousness.

NIV 英 诗119:123 My eyes fail, looking for your salvation, looking for your righteous promise.

主目录 返回顶部

和合本 诗119:124 求你照你的慈爱待仆人，将你的律例教训我。

拼音版 诗119:124 Qiú nǐ zhào nǐde cíaì dāi púrén, jiāng nǐdelǜ lì jiàoxun wǒ.

吕振中 诗119:124 求你照你的坚爱待你仆人，将你的律例教训我。

新译本 诗119:124 求你按着你的慈爱待你的仆人，把你的律例教导我。

现代译 诗119:124 求你照着你不变的爱待我；求你教导我你的命令。

当代译 诗119:124 主啊，求你以慈爱待我。我是你的仆人，求你教导我服从你的法度；

文理本 诗119:124 依尔慈惠待尔仆、以尔典章训我兮、

修订本 诗119:124 求你照你的慈爱待仆人， 将你的律例教导我。

KJV 英 诗119:124 Deal with thy servant according unto thy mercy, and teach me thy statutes.

NIV 英 诗119:124 Deal with your servant according to your love and teach me your decrees.

主目录 返回顶部

和合本 诗119:125 我是你的仆人，求你赐我悟性，使我得知你的法度。

拼音版 诗119:125 wǒ shì nǐde púrén. qiú nǐ cì wǒ wùxìng,shǐ wǒ dé zhī nǐde fǎdù.

吕振中 诗119:125 我、是你的仆人；求你赐给我明理的心，使我明晓你的法度。

新译本 诗119:125 我是你的仆人，求你赐我悟性，使我可以明白你的法度。

现代译 诗119:125 我是你的仆人；求你赐给我理解力，好使我明白你的教训。

当代译 诗119:125 我是你的仆人，求你让我可以领悟你的律法。

文理本 诗119:125 我为尔仆、赐我明哲、俾知尔法度兮、

修订本 诗119:125 我是你的仆人，求你赐我悟性， 得以认识你的法度。

KJV 英 诗119:125 I am thy servant; give me understanding, that I may know thy testimonies.

NIV 英 诗119:125 I am your servant; give me discernment that I may understand your statutes.

主目录 返回顶部

和合本 诗119:126 这是耶和华降罚的时候，因人废了你的律法。

拼音版 诗119:126 Zhè shì Yēhéhuájiàng fá de shíhou, yīn rén feì le nǐde lǜfǎ.

吕振中 诗119:126 现在该是永恒主行事的时候了；因为人们废弃了你的律法。

新译本 诗119:126 现在是耶和华行动的时候；因为人都违犯了你的律法。

现代译 诗119:126 上主啊，你采取行动的时候到了，因为人都违背你的法律！

当代译 诗119:126 主啊，恶人违反你的律法，这该是你对付他们的时候了。

文理本 诗119:126 耶和华兴起之时已届、因人废尔律兮、

修订本 诗119:126 这是耶和华采取行动的时候， 因人废弃了你的律法。

KJV 英 诗119:126 It is time for thee, LORD, to work: for they have made void thy law.

NIV 英 诗119:126 It is time for you to act, O LORD; your law is being broken.

主目录 返回顶部

和合本 诗119:127 所以我爱你的命令胜于金子，更胜于精金。

拼音版 诗119:127 Suǒyǐ, wǒ aì nǐde mìnglìng shēng yú jīnzi,gèng shēng yú jīng jīn.

吕振中 诗119:127 因此我爱你的诫命，胜于金子，胜于鍊净的金。

新译本 诗119:127 因此我爱你的命令，胜过金子，甚至胜过精金。

现代译 诗119:127 我爱慕你的命令胜过黄金，远胜过精炼的金子。

当代译 诗119:127 你的律法比精金还要宝贵。

文理本 诗119:127 我爱尔诫命愈于金、愈于精金兮、

修订本 诗119:127 所以，我喜爱你的命令胜于金子， 更胜于纯金。

KJV 英 诗119:127 Therefore I love thy commandments above gold; yea, above fine gold.

NIV 英 诗119:127 Because I love your commands more than gold, more than pure gold,

主目录 返回顶部

和合本 诗119:128 你一切的训词，在万事上我都以为正直，我却恨恶一切假道。

拼音版 诗119:128 Nǐ yīqiè de xùn cí, zaì wàn shì shang wǒdōu yǐwéi zhèngzhí. wǒ què hèn è yīqiè jiǎ dào.

吕振中 诗119:128 因此我依你一切训令来调度自己；各样虚假行径我都恨恶。

新译本 诗119:128 在一切事上，你所有的训词我都视为正直；我恨恶一切虚谎的道。

现代译 诗119:128 因此，我遵从你一切的教训；我厌恶一切虚伪行为。

当代译 诗119:128 上帝的律法是最正确的，我厌恶其他一切虚谎的道路。

文理本 诗119:128 凡尔训词、我视为善、恶诸邪途兮、○

修订本 诗119:128 你的一切训词，在万事上我都以为正直； 我恨恶一切虚假的行径。

KJV 英 诗119:128 Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

NIV 英 诗119:128 and because I consider all your precepts right, I hate every wrong path.

主目录 返回顶部

和合本 诗119:129 你的法度奇妙，所以我一心谨守。

拼音版 诗119:129 Nǐde fǎdù qímiào, suǒyǐ wǒ yī xīn jǐn shǒu.

吕振中 诗119:129 你的法度奇妙；所以我恪守着。

新译本 诗119:129 你的法度奇妙，所以我必遵守你的法度，1

现代译 诗119:129 你的教训多麽奇妙；因此我一心遵行。

当代译 诗119:129 你的律法奇妙，我甘心乐意顺从。

文理本 诗119:129 尔之法度奇妙、我心遵守兮、

修订本 诗119:129 你的法度奇妙， 所以我一心谨守。

KJV 英 诗119:129 Thy testimonies are wonderful: therefore doth my soul keep them.

NIV 英 诗119:129 Your statutes are wonderful; therefore I obey them.

主目录 返回顶部

和合本 诗119:130 你的言语一解开，就发出亮光，使愚人通达。

拼音版 诗119:130 Nǐde yányǔ yī jiekāi, jiù fāchū liàngguāng, shǐ yú rén tōngdá.

吕振中 诗119:130 你的话一解开，就发亮光，能使愚直人明理。

新译本 诗119:130 你的话一解开，就发出亮光，使愚人有悟性。

现代译 诗119:130 你的教训一经解释就发出亮光，使愚拙的人得到智慧。

当代译 诗119:130 你的话普通人也能明白，使愚人得到启迪。

文理本 诗119:130 尔言既阐、光辉斯著、使庸人明哲兮、

修订本 诗119:130 你的话一开启就发出亮光， 使愚蒙人通达。

KJV 英 诗119:130 The entrance of thy words giveth light; it giveth understanding unto the simple.

NIV 英 诗119:130 The unfolding of your words gives light; it gives understanding to the simple.

主目录 返回顶部

和合本 诗119:131 我张口而气喘，因我切慕你的命令。

拼音版 诗119:131 wǒ zhāng kǒu ér qì chuǎn. yīn wǒ qiē mùnǐde mìnglìng.

吕振中 诗119:131 我张开了口直喘息着；因为我切慕你的诫命。

新译本 诗119:131 我张口喘气，因为我切慕你的命令。

现代译 诗119:131 我张开口不断地喘气，因为我渴慕你的命令。

当代译 诗119:131 我迫切地渴慕你的训令。

文理本 诗119:131 我口孔张而喘、因慕尔诫命兮、

修订本 诗119:131 我大大张口，呼吸急促， 因我切慕你的命令。

KJV 英 诗119:131 I opened my mouth, and panted: for I longed for thy commandments.

NIV 英 诗119:131 I open my mouth and pant, longing for your commands.

主目录 返回顶部

和合本 诗119:132 求你转向我，怜悯我，好像你素常待那些爱你名的人。

拼音版 诗119:132 Qiú nǐ zhuǎn xiàng wǒ, liánmǐn wǒ,hǎoxiàng nǐ sùcháng dāi nàxiē aì nǐ míng de rén.

吕振中 诗119:132 求你转脸垂顾我，恩待我；像你素常待那敬爱你名的人。

新译本 诗119:132 求你转向我，恩待我；像你素常对待那些爱你名的人那样。

现代译 诗119:132 求你垂顾我，怜悯我！就像你待爱你的人一样。

当代译 诗119:132 求你向我施恩，像你对待那些爱你的人一样。

文理本 诗119:132 其转而悯我、如素待爱尔名者兮、

修订本 诗119:132 求你转向我，怜悯我， 就像你待那些喜爱你名的人。

KJV 英 诗119:132 Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

NIV 英 诗119:132 Turn to me and have mercy on me, as you always do to those who love your name.

主目录 返回顶部

和合本 诗119:133 求你用你的话使我脚步稳当，不许什么罪孽辖制我。

拼音版 诗119:133 Qiú nǐ yòng nǐde huà, shǐ wǒ jiǎobù wendāng, bù xǔ shénme zuìniè xiá zhì wǒ.

吕振中 诗119:133 求你用你的诺言使我脚步稳定；别让任何罪孽辖制着我。

新译本 诗119:133 求你用你的话引导我的脚步，不容什么罪孽辖制我。

现代译 诗119:133 求你照你的应许使我不跌倒，使我免受邪恶的控制。

当代译 诗119:133 求你用你的律法来指示我，不要让罪恶辖制我。

文理本 诗119:133 固我步履于尔言、勿任罪恶制我兮、

修订本 诗119:133 求你用你的言语使我脚步稳健， 不容罪孽辖制我。

KJV 英 诗119:133 Order my steps in thy word: and let not any iniquity have dominion over me.

NIV 英 诗119:133 Direct my footsteps according to your word; let no sin rule over me.

主目录 返回顶部

和合本 诗119:134 求你救我脱离人的欺压，我要遵守你的训词。

拼音版 诗119:134 Qiú nǐ jiù wǒ tuōlí rén de qīyē. wǒ yàozūnshǒu nǐde xùn cí.

吕振中 诗119:134 求你赎救我脱离人的欺压；好使我遵守你的训令。

新译本 诗119:134 求你救赎我脱离人的欺压，好让我谨守你的训词。

现代译 诗119:134 求你救我脱离欺压我的人，使我得以遵守你的命令。

当代译 诗119:134 求你拯救我脱离恶人的欺压，好使我能顺服你。

文理本 诗119:134 赎我脱人之虐、我则守尔训词兮、

修订本 诗119:134 求你救我脱离人的欺压， 我要遵守你的训词。

KJV 英 诗119:134 Deliver me from the oppression of man: so will I keep thy precepts.

NIV 英 诗119:134 Redeem me from the oppression of men, that I may obey your precepts.

主目录 返回顶部

和合本 诗119:135 求你用脸光照仆人，又将你的律例教训我。

拼音版 诗119:135 Qiú nǐ yòng liǎn guāng zhào púrén. yòujiāng nǐde lǜ lì jiàoxun wǒ.

吕振中 诗119:135 求你用你的圣容光照你仆人；将你的律例教训我。

新译本 诗119:135 求你用你的脸光照你的仆人，把你的律例教导我。

现代译 诗119:135 求你以仁慈待你的仆人，把你的法律教导我。

当代译 诗119:135 求你以爱光照我，用你的律法教导我。

文理本 诗119:135 使尔容光烛尔仆、以尔典章训我兮、

修订本 诗119:135 求你使你的脸向仆人发光， 又将你的律例教导我。

KJV 英 诗119:135 Make thy face to shine upon thy servant; and teach me thy statutes.

NIV 英 诗119:135 Make your face shine upon your servant and teach me your decrees.

主目录 返回顶部

和合本 诗119:136 我的眼泪下流成河，因为他们不守你的律法。

拼音版 诗119:136 wǒde yǎnleì xià liú chéng hé, yīnwei tāmenbù shǒu nǐde lǜfǎ.

吕振中 诗119:136 我的眼直流着泪水河，因为人们不遵守你的律法。

新译本 诗119:136 我的眼泪像河水涌流，因为人都不谨守你的律法。

现代译 诗119:136 我的眼泪像河水奔流，因为人都违背你的法律。

当代译 诗119:136 我哭泣是因为他们都不肯遵从你的律法。

文理本 诗119:136 我目出涕若川流、因人不守尔律兮、○

修订本 诗119:136 我的眼睛流泪成河， 因为他们不守你的律法。

KJV 英 诗119:136 Rivers of waters run down mine eyes, because they keep not thy law.

NIV 英 诗119:136 Streams of tears flow from my eyes, for your law is not obeyed.

主目录 返回顶部

和合本 诗119:137 耶和华啊，你是公义的，你的判语也是正直的！

拼音版 诗119:137 Yēhéhuá a, nǐshì gōngyì de, nǐde pàn yǔ ye shì zhèngzhí de.

吕振中 诗119:137 永恒主阿，你是公义的，你的判语正直。

新译本 诗119:137 耶和华啊！你是公义的，你的判词也是正直的。

现代译 诗119:137 上主啊，你是公义；你的法律公正。

当代译 诗119:137 主啊，你的是公正的，你的责罚是公平的。

文理本 诗119:137 耶和华欤、尔乃公义、尔谳亦正直兮、

修订本 诗119:137 耶和华啊，你是公义的； 你的典章正直！

KJV 英 诗119:137 Righteous art thou, O LORD, and upright are thy judgments.

NIV 英 诗119:137 Righteous are you, O LORD, and your laws are right.

主目录 返回顶部

和合本 诗119:138 你所命定的法度是凭公义和至诚。

拼音版 诗119:138 Nǐ suǒ méngdéng de fǎdù, shì píng gōngyì hézhì chéng.

吕振中 诗119:138 你凭公义和极大的忠信命定你的法度（或译∶律例）。

新译本 诗119:138 你以公义和至诚，命定了你的法度。

现代译 诗119:138 你所颁赐的诫律，完全公道，完全正直。

当代译 诗119:138 你的诫命是公义和信实的。

文理本 诗119:138 尔之法度、定于公义、及不易之信实兮、

修订本 诗119:138 你所颁布的法度是公义的， 极其可靠。

KJV 英 诗119:138 Thy testimonies that thou hast commanded are righteous and very faithful.

NIV 英 诗119:138 The statutes you have laid down are righteous; they are fully trustworthy.

主目录 返回顶部

和合本 诗119:139 我心焦急，如同火烧，因我敌人忘记你的言语。

拼音版 诗119:139 wǒ xīn jiāojí, rútóng huǒshào, yīn wǒdírén wàngjì nǐde yányǔ.

吕振中 诗119:139 我的妒愤燃烧了我，因为我的敌人忘记了你的话语。

新译本 诗119:139 我心中迫切如同火烧，因为我的敌人忘记了你的话。

现代译 诗119:139 我的忿怒像烈火焚烧，因为我的仇敌藐视你的命令。

当代译 诗119:139 看见我的仇敌违背你的律法，我就忿忿不平。

文理本 诗119:139 我之热衷铄我、缘我敌忘尔言兮、

修订本 诗119:139 我的狂热把我烧灭， 因我敌人忘记你的话。

KJV 英 诗119:139 My zeal hath consumed me, because mine enemies have forgotten thy words.

NIV 英 诗119:139 My zeal wears me out, for my enemies ignore your words.

主目录 返回顶部

和合本 诗119:140 你的话极其精炼，所以你的仆人喜爱。

拼音版 诗119:140 Nǐde huà jíqí jīng liàn. suǒyǐ nǐde púrénxǐaì.

吕振中 诗119:140 你的训言极其精炼（或译∶你的诺言极其有效）；因此你仆人喜爱它。

新译本 诗119:140 你的话语十分精炼，因此你的仆人喜爱你的话语。

现代译 诗119:140 你的应许多麽纯真！我多麽爱慕！

当代译 诗119:140 我喜爱你的律法，因为你的法度是纯全的。

文理本 诗119:140 尔言至精、尔仆爱之兮、

修订本 诗119:140 你的言语极其精炼， 令你仆人喜爱。

KJV 英 诗119:140 Thy word is very pure: therefore thy servant loveth it.

NIV 英 诗119:140 Your promises have been thoroughly tested, and your servant loves them.

主目录 返回顶部

和合本 诗119:141 我微小，被人藐视，却不忘记你的训词。

拼音版 诗119:141 wǒ wēi xiǎo, beì rén miǎoshì. què bùwàngjì nǐde xùn cí.

吕振中 诗119:141 我蕞尔微小，被人藐视；但你的训令、我并没有忘记。

新译本 诗119:141 我虽然微小，被人藐视，我却没有忘记你的训词。

现代译 诗119:141 我渺小，被人轻视，但我没有忘记你的教训。

当代译 诗119:141 我虽然卑微渺小，我却没有忘记你的律法。

文理本 诗119:141 我乃卑微、而被蔑视、不忘尔训词兮、

修订本 诗119:141 我渺小，被人藐视， 却不忘记你的训词。

KJV 英 诗119:141 I am small and despised: yet do not I forget thy precepts.

NIV 英 诗119:141 Though I am lowly and despised, I do not forget your precepts.

主目录 返回顶部

和合本 诗119:142 你的公义永远长存；你的律法尽都真实。

拼音版 诗119:142 Nǐde gōngyì yǒngyuǎn chángcún. nǐde lǜfǎjǐn dōu zhēn shí.

吕振中 诗119:142 你的公义永是公义；你的律法可信可靠。

新译本 诗119:142 你的公义是永远的公义，你的律法是可信可靠的。

现代译 诗119:142 你的公义是永远的公义，你的法律是真理。

当代译 诗119:142 你是永远公义的，你的律法也永存不朽。

文理本 诗119:142 尔义为永义、尔律乃真实兮、

修订本 诗119:142 你的公义永远公义， 你的律法是确实的。

KJV 英 诗119:142 Thy righteousness is an everlasting righteousness, and thy law is the truth.

NIV 英 诗119:142 Your righteousness is everlasting and your law is true.

主目录 返回顶部

和合本 诗119:143 我遭遇患难愁苦，你的命令却是我所喜爱的。

拼音版 诗119:143 wǒ zāoyù huànnàn chóukǔ. nǐde mìnglìng quèshì wǒ suǒ xǐaì de.

吕振中 诗119:143 我遭遇患难和窘迫；但你的诫命却是我所喜悦的。

新译本 诗119:143 我遭遇患难和困苦，但你的命令仍是我欢喜的。

现代译 诗119:143 我遭遇患难困苦，但你的诫命带给我喜乐。

当代译 诗119:143 我虽然沮丧哀伤，但你的律法安慰我。

文理本 诗119:143 患难惨怛及我、惟尔诫命、为我所悦兮、

修订本 诗119:143 我遭遇患难愁苦， 你的命令是我的喜乐。

KJV 英 诗119:143 Trouble and anguish have taken hold on me: yet thy commandments are my delights.

NIV 英 诗119:143 Trouble and distress have come upon me, but your commands are my delight.

主目录 返回顶部

和合本 诗119:144 你的法度永远是公义的，求你赐我悟性，我就活了。

拼音版 诗119:144 Nǐde fǎdù yǒngyuǎn shì gōngyì de. qiú nǐ cìwǒ wùxìng, wǒ jiù huó le.

吕振中 诗119:144 你的法度永是公义；求你使我明理，让我活着。

新译本 诗119:144 你的法度永远是公义的，求你赐我悟性，好让我存活。

现代译 诗119:144 你的教训永远公正，求你使我了解，使我存活。

当代译 诗119:144 你的律法永远是公平的，求你帮助我去了解，好叫我可以存活。

文理本 诗119:144 尔之法度、永为公义、畀予明哲、我则生存兮、○

修订本 诗119:144 你的法度永远公义； 求你赐我悟性，使我存活。

KJV 英 诗119:144 The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

NIV 英 诗119:144 Your statutes are forever right; give me understanding that I may live.

主目录 返回顶部

和合本 诗119:145 耶和华啊，我一心呼吁你，求你应允我，我必谨守你的律例！

拼音版 诗119:145 Yēhéhuá a, wǒyī xīn hūyù nǐ. qiú nǐ yīngyún wǒ, wǒ bì jǐn shǒu nǐde lǜ lì.

吕振中 诗119:145 永恒主阿，我一心呼求你，求你应我；你的律例我要恪守着。

新译本 诗119:145 耶和华啊！我一心呼求你，求你应允我；我必遵守你的律例。

现代译 诗119:145 上主啊，我一心呼求，求你回答；我要遵行你的命令！

当代译 诗119:145 主啊，我迫切向你祷告，求你回答我，我要遵从你的律法。

文理本 诗119:145 耶和华欤、我一心呼吁尔、尚其俞允、我必守尔典章兮、

修订本 诗119:145 耶和华啊，我一心呼求你，求你应允我！ 我必谨守你的律例。

KJV 英 诗119:145 I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

NIV 英 诗119:145 I call with all my heart; answer me, O LORD, and I will obey your decrees.

主目录 返回顶部

和合本 诗119:146 我向你呼吁，求你救我！我要遵守你的法度。

拼音版 诗119:146 wǒ xiàng nǐ hūyù, qiú nǐ jiù wǒ. wǒ yàozūnshǒu nǐde fǎdù.

吕振中 诗119:146 我向你呼求，求你救我，使我遵守你的法度（或译∶训令）。

新译本 诗119:146 我向你呼求，求你救我；我必谨守你的法度。

现代译 诗119:146 我向你呼求，求你救我；我要遵行你的诫律。

当代译 诗119:146 我向你求救，我要持守你的诫命。

文理本 诗119:146 我呼吁尔、尚其救予、我则守尔法度兮、

修订本 诗119:146 我向你呼求，求你救我！ 我要遵守你的法度。

KJV 英 诗119:146 I cried unto thee; save me, and I shall keep thy testimonies.

NIV 英 诗119:146 I call out to you; save me and I will keep your statutes.

主目录 返回顶部

和合本 诗119:147 我趁天未亮呼求，我仰望了你的言语；

拼音版 诗119:147 wǒ chèn tiān wèi liàng hū qiú. wǒ yǎngwàngle nǐde yányǔ.

吕振中 诗119:147 我天微亮就起来（传统∶在以前）呼救；我仰望的乃是你的话。

新译本 诗119:147 天还未亮我就呼求救助，我所仰望的就是你的话。

现代译 诗119:147 天亮以前我呼求你；我的希望在乎你的应许。

当代译 诗119:147 天还没有亮，我就祷告呼求你，我等待着你的训示。

文理本 诗119:147 黎明未届、我乃呼吁、企望尔言兮、

修订本 诗119:147 天尚未亮我呼喊求救， 我仰望你的话。

KJV 英 诗119:147 I prevented the dawning of the morning, and cried: I hoped in thy word.

NIV 英 诗119:147 I rise before dawn and cry for help; I have put my hope in your word.

主目录 返回顶部

和合本 诗119:148 我趁夜更未换将眼睁开，为要思想你的话语。

拼音版 诗119:148 wǒ chèn yè gèng wèi huàn, jiāng yǎn zhēngkāi, wéi yào sīxiǎng nǐde huà yǔ.

吕振中 诗119:148 夜更未深，我就眼巴巴，为要默想你的训言。

新译本 诗119:148 我整夜睁开眼睛，为要默想你的话语。

现代译 诗119:148 我整夜睁开眼睛，思想你的教训。

当代译 诗119:148 我已终夜思想你的话。

文理本 诗119:148 夜更未深、我目炯然、以思尔言兮、

修订本 诗119:148 我终夜双眼睁开， 为要思想你的言语。

KJV 英 诗119:148 Mine eyes prevent the night watches, that I might meditate in thy word.

NIV 英 诗119:148 My eyes stay open through the watches of the night, that I may meditate on your promises.

主目录 返回顶部

和合本 诗119:149 求你照你的慈爱听我的声音。耶和华啊，求你照你的典章将我救活。

拼音版 诗119:149 Qiú nǐ zhào nǐde cíaì tīng wǒde shēngyīn.Yēhéhuá a, qiú nǐ zhào nǐde diǎnzhāng, jiāng wǒ jiùhuó.

吕振中 诗119:149 求你照你的坚爱听我的声音；永恒主阿，照你素常行的使我活过来哦！

新译本 诗119:149 耶和华啊！求你照着你的慈爱垂听我的声音，求你按着你的公正使我存活。

现代译 诗119:149 上主啊，求你照着你不变的爱垂听我；求你显示你的仁慈，赐给我新生命！

当代译 诗119:149 主啊，你是慈爱的，求你垂听我的呼求，照你的律例把我救活。

文理本 诗119:149 耶和华欤、依尔慈惠、垂听我声、依尔律例苏我兮、

修订本 诗119:149 求你按你的慈爱听我的声音， 耶和华啊，求你照你的典章将我救活！

KJV 英 诗119:149 Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

NIV 英 诗119:149 Hear my voice in accordance with your love; preserve my life, O LORD, according to your laws.

主目录 返回顶部

和合本 诗119:150 追求奸恶的人临近了，他们远离你的律法。

拼音版 诗119:150 zhuīqiú jiān è de rén línjìn le. tāmen yuǎnlí nǐde lǜfǎ.

吕振中 诗119:150 那以奸计逼迫我的（传统∶那追逐恶计的）越来越近了；他们远离你的律法。

新译本 诗119:150 追求奸恶的人临近了，他们远离你的律法。

现代译 诗119:150 残暴的迫害者已经逼近我；他们从来不遵守你的法律。

当代译 诗119:150 那些作恶多端的人要来攻击我，他们远离你的律法。

文理本 诗119:150 谋恶迫我者近我、彼远尔律兮、

修订本 诗119:150 追逐奸恶的人迫近了， 他们远离你的律法。

KJV 英 诗119:150 They draw nigh that follow after mischief: they are far from thy law.

NIV 英 诗119:150 Those who devise wicked schemes are near, but they are far from your law.

主目录 返回顶部

和合本 诗119:151 耶和华啊，你与我相近，你一切的命令尽都真实！

拼音版 诗119:151 Yēhéhuá a, nǐyǔ wǒ xiāng jìn. nǐ yīqiè de mìnglìng jǐn dōu zhēn shí.

吕振中 诗119:151 你呢，永恒主阿，你是很近的；你一切诫命都可信可靠。

新译本 诗119:151 耶和华啊！你和我十分接近，你的一切命令都是可信可靠的。

现代译 诗119:151 但上主啊，你就在我身边；你全部的法律都是真理！

当代译 诗119:151 但主啊，我深知你就在我身旁，你的律法全是建立在真理之上。

文理本 诗119:151 耶和华欤、尔乃近我、尔之诫命、皆真实兮、

修订本 诗119:151 耶和华啊，你就在我身边， 你一切的命令是确实的！

KJV 英 诗119:151 Thou art near, O LORD; and all thy commandments are truth.

NIV 英 诗119:151 Yet you are near, O LORD, and all your commands are true.

主目录 返回顶部

和合本 诗119:152 我因学你的法度，久已知道是你永远立定的。

拼音版 诗119:152 Wǒ yīn xué nǐde fǎdù, jiǔ yǐ zhīdào shì nǐ yǒngyuǎn lìdéng de.

吕振中 诗119:152 你的法度我早已知道∶是你奠定到永远的。

新译本 诗119:152 我从你的法度早已知道，这些法度是你立定，存到永远的。

现代译 诗119:152 我早就知道你的教训；你使你的训诫永远坚立。

当代译 诗119:152 我自始就知道你的旨意是永不改变的。

文理本 诗119:152 我究尔法度、夙知为尔所立、以迄永久兮、○

修订本 诗119:152 我从你的法度早已知道， 这法度是你永远立定的。

KJV 英 诗119:152 Concerning thy testimonies, I have known of old that thou hast founded them for ever.

NIV 英 诗119:152 Long ago I learned from your statutes that you established them to last forever.

主目录 返回顶部

和合本 诗119:153 求你看顾我的苦难，搭救我，因我不忘记你的律法。

拼音版 诗119:153 Qiú nǐ kàn gù wǒde kǔnàn, dājiù wǒ, yīn wǒbù wàngjì nǐde lǜfǎ.

吕振中 诗119:153 求你看我的苦难，来救拔我；因为你的律法我不忘记。

新译本 诗119:153 求你察看我的苦难，搭救我；因为我没有忘记你的律法。

现代译 诗119:153 求你俯视我的苦难，求你救我，因为我没有忽略你的法律。

当代译 诗119:153 求你察看我的悲伤并且拯救我，因为我顺从你的命令。

文理本 诗119:153 其念我苦、而施救援、以我不忘尔律兮、

修订本 诗119:153 求你看顾我的苦难，搭救我， 因我不忘记你的律法。

KJV 英 诗119:153 Consider mine affliction, and deliver me: for I do not forget thy law.

NIV 英 诗119:153 Look upon my suffering and deliver me, for I have not forgotten your law.

主目录 返回顶部

和合本 诗119:154 求你为我辨屈，救赎我，照你的话将我救活。

拼音版 诗119:154 Qiú nǐ wèi wǒ biàn qū, jiùshú wǒ, zhàonǐde huà jiāng wǒ jiùhuó.

吕振中 诗119:154 求你为我的案件而伸诉；赎救我；照你的诺言使我活过来。

新译本 诗119:154 求你为我的案件申辩，救赎我；按着你的应许使我存活。

现代译 诗119:154 求你为我伸冤，释放我；求你照你的应许救我。

当代译 诗119:154 求你拯救我，照着你的应许把我救活。

文理本 诗119:154 伸我冤而赎我、依尔言苏我兮、

修订本 诗119:154 求你为我的冤屈辩护，救赎我， 照你的言语将我救活。

KJV 英 诗119:154 Plead my cause, and deliver me: quicken me according to thy word.

NIV 英 诗119:154 Defend my cause and redeem me; preserve my life according to your promise.

主目录 返回顶部

和合本 诗119:155 救恩远离恶人，因为他们不寻求你的律例。

拼音版 诗119:155 jiùēn yuǎn lí è rén. yīnwei tāmen bù xúnqiúnǐde lǜ lì.

吕振中 诗119:155 救恩远离恶人；因为你的律例他们不考究。

新译本 诗119:155 救恩远离恶人，因为他们不寻求你的律例。

现代译 诗119:155 邪恶的人不能得救，因为他们不遵守你的法律。

当代译 诗119:155 恶人不寻求你的律法，以致得不到救赎。

文理本 诗119:155 拯救远乎恶人、以其不究尔典章兮、

修订本 诗119:155 救恩远离恶人， 因为他们不寻求你的律例。

KJV 英 诗119:155 Salvation is far from the wicked: for they seek not thy statutes.

NIV 英 诗119:155 Salvation is far from the wicked, for they do not seek out your decrees.

主目录 返回顶部

和合本 诗119:156 耶和华啊，你的慈悲本为大，求你照你的典章将我救活！

拼音版 诗119:156 Yēhéhuá a, nǐdecíbēi ben wéi dà. qiú nǐ zhào nǐde diǎnzhāng jiāng wǒ jiùhuó.

吕振中 诗119:156 永恒主阿，你的慈悲很大；照你素常行的使我活过来哦！

新译本 诗119:156 耶和华啊！你的怜悯浩大；求你照着你的公正使我存活。

现代译 诗119:156 但上主啊，你的慈爱浩大；求你照你的怜悯赐我新生命。

当代译 诗119:156 主啊，你的怜悯多麽伟大，求你照你的律法把我救活。

文理本 诗119:156 耶和华欤、尔之恩宠广大、依尔律例苏我兮、

修订本 诗119:156 耶和华啊，你的怜悯本为大； 求你照你的典章将我救活。

KJV 英 诗119:156 Great are thy tender mercies, O LORD: quicken me according to thy judgments.

NIV 英 诗119:156 Your compassion is great, O LORD; preserve my life according to your laws.

主目录 返回顶部

和合本 诗119:157 逼迫我的，抵挡我的很多，我却没有偏离你的法度。

拼音版 诗119:157 bīpò wǒde, dǐdǎng wǒde, hen duō, wǒ quèméiyǒu piānlí nǐde fǎdù.

吕振中 诗119:157 逼迫我的、敌挡我的、很多；但你的法度我却没有偏离。

新译本 诗119:157 逼迫我的和敌挡我的很多，但我没有偏离你的法度。

现代译 诗119:157 仇敌和欺负我的人那麽多，但我没有背离你的法律。

当代译 诗119:157 我的仇敌众多，他们要使我违背你，但我却没有偏离你的旨意。

文理本 诗119:157 迫我仇我者众、惟我未违尔法度兮、

修订本 诗119:157 迫害我的、抵挡我的甚多， 我却没有偏离你的法度。

KJV 英 诗119:157 Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

NIV 英 诗119:157 Many are the foes who persecute me, but I have not turned from your statutes.

主目录 返回顶部

和合本 诗119:158 我看见奸恶的人就甚憎恶，因为他们不遵守你的话。

拼音版 诗119:158 wǒ kànjian jiān è de rén, jiù shén zēngwù,yīnwei tāmen bù zūnshǒu nǐde huà.

吕振中 诗119:158 我看见背信的人就讨厌；因为你的训言（或译∶诫命）他们不遵守。

新译本 诗119:158 我看见诡诈的人就讨厌，因为他们不遵守你的话语。

现代译 诗119:158 我一看见叛徒就觉得厌恶，因为他们不遵守你的命令。

当代译 诗119:158 我厌恶这些叛徒，因为他们不遵守你的律法。

文理本 诗119:158 奸诈之辈、我见而恶之、以其不守尔言兮、

修订本 诗119:158 我看见奸恶的人就憎恶， 因为他们不遵守你的言语。

KJV 英 诗119:158 I beheld the transgressors, and was grieved; because they kept not thy word.

NIV 英 诗119:158 I look on the faithless with loathing, for they do not obey your word.

主目录 返回顶部

和合本 诗119:159 你看我怎样爱你的训词。耶和华啊，求你照你的慈爱将我救活！

拼音版 诗119:159 Nǐ kàn wǒ zenyàng aì nǐde xùn cí.Yēhéhuá a, qiú nǐ zhào nǐde cíaì jiāng wǒ jiùhuó.

吕振中 诗119:159 你看我怎样爱你的训令；永恒主阿，照你的坚爱使我活过来哦！

新译本 诗119:159 你看我多么爱你的训词；耶和华啊！求你按着你的慈爱使我存活。

现代译 诗119:159 上主啊，看我多麽爱慕你的教训！求你照着你那不变的爱拯救我！

当代译 诗119:159 主啊，你知道我是多麽喜爱你的律法，求你因着自己的慈爱，赐我生命。

文理本 诗119:159 我爱尔训词、尔其念之、耶和华欤、依尔慈惠苏我兮、

修订本 诗119:159 你看我何等喜爱你的训词！ 耶和华啊，求你按你的慈爱将我救活！

KJV 英 诗119:159 Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

NIV 英 诗119:159 See how I love your precepts; preserve my life, O LORD, according to your love.

主目录 返回顶部

和合本 诗119:160 你话的总纲是真实，你一切公义的典章是永远长存！

拼音版 诗119:160 Nǐ huà de zǒnggāng shì zhēn shí. nǐ yīqiègōngyì de diǎnzhāng shì yǒngyuǎn chángcún.

吕振中 诗119:160 你的话的总纲是真实；你一切公义的典章存到永远。

新译本 诗119:160 你的话的总纲就是真理，你一切公义的典章要存到永远。

现代译 诗119:160 你法律的中心乃是真理；你一切公正的诫律永远长存！

当代译 诗119:160 因你的律法蕴含真理，你的法度存到永远。

文理本 诗119:160 尔道之纲乃诚、尔公义之律例永存兮、○

修订本 诗119:160 你话语的精髓是真实的， 你一切公义的典章永远长存。

KJV 英 诗119:160 Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

NIV 英 诗119:160 All your words are true; all your righteous laws are eternal.

主目录 返回顶部

和合本 诗119:161 首领无故地逼迫我，但我的心畏惧你的言语。

拼音版 诗119:161 shǒulǐng wú gù dì bīpò wǒ. dàn wǒde xīnwèijù nǐde yányǔ.

吕振中 诗119:161 公侯们无缘无故地逼迫我；但我的心畏惧你的话。

新译本 诗119:161 领袖们无缘无故迫害我，我的心却畏惧你的话。

现代译 诗119:161 有权势的人无故逼迫我，但我尊重你的法律。

当代译 诗119:161 有势力的人无故迫害我，但我仍然敬畏你的律法。

文理本 诗119:161 牧伯无故迫我、惟我心畏尔言兮、

修订本 诗119:161 掌权者无故迫害我， 然而我的心畏惧你的话。

KJV 英 诗119:161 Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

NIV 英 诗119:161 Rulers persecute me without cause, but my heart trembles at your word.

主目录 返回顶部

和合本 诗119:162 我喜爱你的话，好像人得了许多掳物。

拼音版 诗119:162 wǒ xǐaì nǐde huà, hǎoxiàng rén dé le xǔduōlǔ wù.

吕振中 诗119:162 我因你的训言而高兴，仆人得了许多掠物。

新译本 诗119:162 我因你的话语欢喜，像得了许多战利品的人一样。

现代译 诗119:162 我因你的应许欣喜，像人发现了宝藏。

当代译 诗119:162 我在你的律法中得到欢乐，如获至宝。

文理本 诗119:162 我悦尔言、如大获虏物兮、

修订本 诗119:162 我喜爱你的言语， 好像人得到许多战利品。

KJV 英 诗119:162 I rejoice at thy word, as one that findeth great spoil.

NIV 英 诗119:162 I rejoice in your promise like one who finds great spoil.

主目录 返回顶部

和合本 诗119:163 谎话是我所恨恶所憎嫌的；惟你的律法是我所爱的。

拼音版 诗119:163 huǎng huà shì wǒ suǒ hèn è suǒ zēng xián de. wéi nǐde lǜfǎ, shì wǒ suǒ aì de.

吕振中 诗119:163 虚假是我所恨所厌恶的，但你的律法（或译∶律例）我真喜爱。

新译本 诗119:163 虚伪是我憎恨厌恶的，你的律法却是我所爱的。

现代译 诗119:163 我憎恨一切谎言，但爱慕你的法律。

当代译 诗119:163 我厌恶虚假，却喜爱你的律法。

文理本 诗119:163 诳言我憾恶之、惟爱尔律兮、

修订本 诗119:163 我恨恶，憎恶虚假； 惟喜爱你的律法。

KJV 英 诗119:163 I hate and abhor lying: but thy law do I love.

NIV 英 诗119:163 I hate and abhor falsehood but I love your law.

主目录 返回顶部

和合本 诗119:164 我因你公义的典章，一天七次赞美你。

拼音版 诗119:164 wǒ yīn nǐ gōngyì de diǎnzhāng, yī tiān qīcì zànmei nǐ.

吕振中 诗119:164 因你公义的典章、我一天七次地颂赞你。

新译本 诗119:164 我因你公义的典章，一天七次赞美你。

现代译 诗119:164 我每天七次向你献上感谢，因为你的判断公正。

当代译 诗119:164 因着你奇妙的律法，我要每天七次赞美你。

文理本 诗119:164 因尔公义之律例、我颂美尔、日凡七次兮、

修订本 诗119:164 我因你公义的典章 一天七次赞美你。

KJV 英 诗119:164 Seven times a day do I praise thee because of thy righteous judgments.

NIV 英 诗119:164 Seven times a day I praise you for your righteous laws.

主目录 返回顶部

和合本 诗119:165 爱你律法的人有大平安，什么都不能使他们绊脚。

拼音版 诗119:165 aì nǐ lǜfǎ de rén, yǒu dà píngān. shénmedōu bùnéng shǐ tāmen bàn jiǎo.

吕振中 诗119:165 爱你律法的人大有平安兴隆；什么都不能使他们绊脚。

新译本 诗119:165 喜爱你律法的必有丰盛的平安，什么都不能绊倒他们。

现代译 诗119:165 爱慕你法律的人将享太平，甚麽都不能使他们跌倒。

当代译 诗119:165 喜爱你律例的人心里有平安，没有甚麽能使他跌倒。

文理本 诗119:165 爱尔律者、大获平康、无由颠踬兮、

修订本 诗119:165 喜爱你律法的人大有平安， 任何事都不能使他们跌倒。

KJV 英 诗119:165 Great peace have they which love thy law: and nothing shall offend them.

NIV 英 诗119:165 Great peace have they who love your law, and nothing can make them stumble.

主目录 返回顶部

和合本 诗119:166 耶和华啊，我仰望了你的救恩，遵行了你的命令。

拼音版 诗119:166 Yēhéhuá a, wǒyǎngwàng le nǐde jiùēn, zūnxíng le nǐde mìnglìng.

吕振中 诗119:166 永恒主阿，我仰望你的拯救，我遵行你的诫命。

新译本 诗119:166 耶和华啊！我要等候你的救恩，我要遵行你的命令。

现代译 诗119:166 上主啊，我等候你的拯救；我遵行你的命令。

当代译 诗119:166 主啊，我切切盼望你的拯救，我又遵从你的律法。

文理本 诗119:166 耶和华欤、我企望尔拯救、遵行尔诫命兮、

修订本 诗119:166 耶和华啊，我仰望你的救恩， 遵行你的命令。

KJV 英 诗119:166 LORD, I have hoped for thy salvation, and done thy commandments.

NIV 英 诗119:166 I wait for your salvation, O LORD, and I follow your commands.

主目录 返回顶部

和合本 诗119:167 我心里守了你的法度；这法度我甚喜爱。

拼音版 诗119:167 wǒ xīnli shǒu le nǐde fǎdù. zhè fǎdù wǒshén xǐaì.

吕振中 诗119:167 我的心遵守你的法度；我热烈地爱它。

新译本 诗119:167 我的心谨守你的法度，这些法度是我热爱的。

现代译 诗119:167 我服从你的教训；我一心爱慕你的法则。

当代译 诗119:167 我心存你的诫命，并且十分珍爱它。

文理本 诗119:167 我心守尔法度、爱之甚笃兮、

修订本 诗119:167 我心谨守你的法度， 这法度我极其喜爱。

KJV 英 诗119:167 My soul hath kept thy testimonies; and I love them exceedingly.

NIV 英 诗119:167 I obey your statutes, for I love them greatly.

主目录 返回顶部

和合本 诗119:168 我遵守了你的训词和法度，因我一切所行的都在你面前。

拼音版 诗119:168 wǒ zūnshǒu le nǐde xùn cí hé fǎdù. yīn wǒyīqiè suǒ xíng de, dōu zaì nǐ miànqián.

吕振中 诗119:168 我遵守你的训令和法度，因为我所行的都在你面前。

新译本 诗119:168 我谨守你的训词和法度，因我所行的一切都在你面前。

现代译 诗119:168 我遵守你的命令和教训；我的一切行为你都看见。

当代译 诗119:168 我曾遵守了你的诫命，这是你所知道的，因为你知道我所做的每一件事。

文理本 诗119:168 我守尔训词法度、所行皆在尔前兮、○

修订本 诗119:168 我遵守你的训词和法度， 因我所行的道路都在你的面前。

KJV 英 诗119:168 I have kept thy precepts and thy testimonies: for all my ways are before thee.

NIV 英 诗119:168 I obey your precepts and your statutes, for all my ways are known to you.

主目录 返回顶部

和合本 诗119:169 耶和华啊，愿我的呼吁达到你面前，照你的话赐我悟性。

拼音版 诗119:169 Yēhéhuá a, yuànwǒde hūyù dádào nǐ miànqián, zhào nǐde huà cì wǒ wùxìng.

吕振中 诗119:169 永恒主阿，愿我的喊求达到你面前；照你应许的话使我明理哦！

新译本 诗119:169 耶和华啊！愿我的呼求达到你面前；求你照着你的话赐我悟性。

现代译 诗119:169 上主啊，容我求助的呼声达到你面前！求你照你的应许赐给我理解力。

当代译 诗119:169 主啊，求你垂听我的祷告，照着你的应许赐我聪明智慧。

文理本 诗119:169 耶和华欤、愿我呼吁达于尔前、依尔之言、畀我明哲兮、

修订本 诗119:169 耶和华啊，愿我的呼求达到你面前， 求你照你的话赐我悟性。

KJV 英 诗119:169 Let my cry come near before thee, O LORD: give me understanding according to thy word.

NIV 英 诗119:169 May my cry come before you, O LORD; give me understanding according to your word.

主目录 返回顶部

和合本 诗119:170 愿我的恳求达到你面前，照你的话搭救我。

拼音版 诗119:170 Yuàn wǒde kenqiú dádào nǐ miànqián, zhàonǐde huà dājiù wǒ.

吕振中 诗119:170 愿我恳求的进到你面前；照你的诺言援救我吧。

新译本 诗119:170 愿我的恳求达到你面前；求你照着你的应许拯救我。

现代译 诗119:170 容我的祷告到达你面前；求你照你的应许拯救我。

当代译 诗119:170 求你垂听我的祈求，照着你的应许拯救我。

文理本 诗119:170 愿我恳求达于尔前、依尔之言拯我兮、

修订本 诗119:170 愿我的恳求达到你面前， 求你照你的言语搭救我。

KJV 英 诗119:170 Let my supplication come before thee: deliver me according to thy word.

NIV 英 诗119:170 May my supplication come before you; deliver me according to your promise.

主目录 返回顶部

和合本 诗119:171 愿我的嘴发出赞美的话，因为你将律例教训我。

拼音版 诗119:171 Yuàn wǒde zuǐfāchū zànmei de huà. yīnwei nǐjiāng lǜ lì jiàoxun wǒ.

吕振中 诗119:171 愿我的咀唇倾吐出颂赞，赞你将你的律例教训了我。

新译本 诗119:171 愿我的嘴唇涌出赞美的话，因为你把你的律例教导了我。

现代译 诗119:171 我要时时刻刻颂赞你，因为你将你的律例教导我。

当代译 诗119:171 我要赞美你，因你让我认识你的律法。

文理本 诗119:171 愿我口颂美、因尔以典章训我兮、

修订本 诗119:171 愿我的嘴唇发出赞美， 因为你将律例教导我。

KJV 英 诗119:171 My lips shall utter praise, when thou hast taught me thy statutes.

NIV 英 诗119:171 May my lips overflow with praise, for you teach me your decrees.

主目录 返回顶部

和合本 诗119:172 愿我的舌头歌唱你的话，因你一切的命令尽都公义。

拼音版 诗119:172 Yuàn wǒde shétou gē chàng nǐde huà. yīn nǐyīqiè de mìnglìng jǐn dōu gōngyì.

吕振中 诗119:172 愿我的舌头歌唱和你的训言，称你一切的诫命（或译∶法度）尽都公义。

新译本 诗119:172 愿我的舌头歌唱你的话语，因为你的一切命令都是公义的。

现代译 诗119:172 我要歌颂你的法律，因为你的命令公正。

当代译 诗119:172 你的律法尽都公正，我且要歌颂它。

文理本 诗119:172 愿我舌讴歌尔言、因尔诫命、咸为公义兮、

修订本 诗119:172 愿我的舌头歌唱你的言语， 因你一切的命令尽都公义。

KJV 英 诗119:172 My tongue shall speak of thy word: for all thy commandments are righteousness.

NIV 英 诗119:172 May my tongue sing of your word, for all your commands are righteous.

主目录 返回顶部

和合本 诗119:173 愿你用手帮助我，因我拣选了你的训词。

拼音版 诗119:173 Yuàn nǐ yòng shǒu bāngzhu wǒ. yīn wǒjiǎnxuǎn le nǐde xùn cí.

吕振中 诗119:173 愿你亲手帮助我；因为我选择了你的训令。

新译本 诗119:173 愿你的手帮助我，因为我选择了你的训词。

现代译 诗119:173 求你随时帮助我，因为我遵从你的命令。

当代译 诗119:173 我是顺从你旨意的，求你搭救我。

文理本 诗119:173 愿尔着手助我、因我择尔训词兮、

修订本 诗119:173 求你用你的手帮助我， 因我选择你的训词。

KJV 英 诗119:173 Let thine hand help me; for I have chosen thy precepts.

NIV 英 诗119:173 May your hand be ready to help me, for I have chosen your precepts.

主目录 返回顶部

和合本 诗119:174 耶和华啊，我切慕你的救恩，你的律法也是我所喜爱的。

拼音版 诗119:174 Yēhéhuá a, wǒqiē mù nǐde jiùēn. nǐde lǜfǎ ye shì wǒ suǒ xǐaì de.

吕振中 诗119:174 永恒主阿，我切慕你的拯救；你的律法是我所喜悦的。

新译本 诗119:174 耶和华啊！我渴慕你的救恩，我喜欢你的律法。

现代译 诗119:174 上主啊，我多麽渴慕你的救恩；你的法律是我的喜乐。

当代译 诗119:174 主啊，我切切盼望你的拯救，你的律法是我的喜乐。

文理本 诗119:174 耶和华欤、我慕尔拯救、尔律为我所悦兮、

修订本 诗119:174 耶和华啊，我切慕你的救恩！ 你的律法是我的喜乐。

KJV 英 诗119:174 I have longed for thy salvation, O LORD; and thy law is my delight.

NIV 英 诗119:174 I long for your salvation, O LORD, and your law is my delight.

主目录 返回顶部

和合本 诗119:175 愿我的性命存活，得以赞美你！愿你的典章帮助我！

拼音版 诗119:175 Yuàn wǒde xìngméng cún huó, déyǐ zànmei nǐ. yuàn nǐde diǎnzhāng bāngzhu wǒ.

吕振中 诗119:175 愿我活着，好颂赞你；愿你的典章帮助我。

新译本 诗119:175 求你容我活着，可以赞美你；愿你的典章帮助我。

现代译 诗119:175 求你让我存活，好使我颂赞你；愿你的教导帮助我！

当代译 诗119:175 求你让我存活，好使我赞美你，求你用你的律法帮助我。

文理本 诗119:175 愿我生存、则颂美尔、愿尔律例扶助我兮、

修订本 诗119:175 愿我的性命存活，得以赞美你！ 愿你的典章帮助我！

KJV 英 诗119:175 Let my soul live, and it shall praise thee; and let thy judgments help me.

NIV 英 诗119:175 Let me live that I may praise you, and may your laws sustain me.

主目录 返回顶部

和合本 诗119:176 我如亡羊走迷了路，求你寻找仆人，因我不忘记你的命令。

拼音版 诗119:176 wǒ rú wáng yáng zǒu mí le lù. qiú nǐxúnzhǎo púrén. yīn wǒ bù wàngjì nǐde mìnglìng.

吕振中 诗119:176 我如亡羊、走迷了路；求你寻找你仆人；因为你的诫命、我不忘记。

新译本 诗119:176 我像亡羊走迷了路；求你寻找你的仆人，因为我没有忘记你的命令。

现代译 诗119:176 我傍徨，像迷失的羊；求你来寻找你的仆人，因为我没有忘记你的法律。

当代译 诗119:176 我误入歧途，像一只迷路的羊，求你来寻找我，因为我没有忘记你的诫命。

文理本 诗119:176 我如亡羊、行于歧路、其寻尔仆、因我不忘尔诫命兮、

修订本 诗119:176 我走迷了路如同失丧的羊，求你寻找你的仆人， 因我不忘记你的命令。

KJV 英 诗119:176 I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

NIV 英 诗119:176 I have strayed like a lost sheep. Seek your servant, for I have not forgotten your commands.


诗篇第120章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第120章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗120:1 （上行（或作登阶。下同）之诗。）我在急难中求告耶和华，他就应允我。

拼音版 诗120:1 ( shang xíng ( huò zuò dēng jiē xià tóng ) zhī shī wǒ zaì jí nán zhōng qiúgào Yēhéhuá, tā jiù yīngyún wǒ.

吕振中 诗120:1 永恒主阿，听我的祷告哦！侧耳听我的恳求哦！凭你的可信可靠应我吧！凭

新译本 诗120:1 朝圣之歌（原文作“往上行之歌”）。我在急难中呼求耶和华，他就应允我。（本节在《马索拉抄本》包括细字标题）1

现代译 诗120:1 我在患难中求告上主，他就答应我。

当代译 诗120:1 在患难中，我求上帝来帮助我，他就答应了我。

文理本 诗120:1 我在难中、呼吁耶和华、蒙其俞允兮、

修订本 诗120:1 我在急难中求告耶和华， 他就应允我。

KJV 英 诗120:1 In my distress I cried unto the LORD, and he heard me.

NIV 英 诗120:1 I call on the LORD in my distress, and he answers me.

主目录 返回顶部

和合本 诗120:2 耶和华啊，求你救我脱离说谎的嘴唇和诡诈的舌头。

拼音版 诗120:2 Yēhéhuá a, qiú nǐ jiùwǒ tuōlí shuōhuǎng de zuǐchún, hé guǐzhà de shétou.

吕振中 诗120:2 「永恒主阿，援救我脱离虚假之咀唇，诡诈之舌头！」

新译本 诗120:2 耶和华啊！求你救我脱离说谎的嘴唇，救我脱离诡诈的舌头。

现代译 诗120:2 上主啊，求你救我，救我脱离虚伪诡诈的人！

当代译 诗120:2 主啊，求你救我远离说谎的人。

文理本 诗120:2 耶和华欤、尚其援我、脱于诳口诡舌兮、

修订本 诗120:2 耶和华啊，求你救我脱离 说谎的嘴唇和诡诈的舌头！

KJV 英 诗120:2 Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

NIV 英 诗120:2 Save me, O LORD, from lying lips and from deceitful tongues.

主目录 返回顶部

和合本 诗120:3 诡诈的舌头啊，要给你什么呢？要拿什么加给你呢？

拼音版 诗120:3 Guǐzhà de shétou a, yào gei nǐ shénme ne. yào náshénme jiā gei nǐ ne.

吕振中 诗120:3 诡诈之舌头阿，要用什么去给你呢？要拿什么来加给你呢？

新译本 诗120:3 诡诈的舌头啊！他要给你什么呢？他要加给你什么呢？1

现代译 诗120:3 虚伪的人哪，上帝要怎样对待你呢？他要怎样惩罚你呢？

当代译 诗120:3 说话的舌头啊！你的收场将会怎样呢？

文理本 诗120:3 诡舌欤、当何以予之、何以加之、

修订本 诗120:3 诡诈的舌头啊，他会给你什么呢？ 会加给你什么呢？

KJV 英 诗120:3 What shall be given unto thee? or what shall be done unto thee, thou false tongue?

NIV 英 诗120:3 What will he do to you, and what more besides, O deceitful tongue?

主目录 返回顶部

和合本 诗120:4 就是勇士的利箭和罗腾（小树名，松类）木的炭火。

拼音版 诗120:4 Jiù shì yǒng shì de lì jiàn, hé luó téng mù( xiǎo shù míng sōng leì ) de tànhuǒ.

吕振中 诗120:4 就是勇士的利箭、和罗腾木的炭火！

新译本 诗120:4 就是勇士的利箭，和罗腾木烧的炭火。

现代译 诗120:4 他要用战士锐利的箭，用灼热的炭火来惩罚你！

当代译 诗120:4 你必为利箭刺透、火炭灼烧。

文理本 诗120:4 即以武士之利矢、罗腾之爇炭兮、

修订本 诗120:4 就是勇士的利箭、 罗腾木的炭火。

KJV 英 诗120:4 Sharp arrows of the mighty, with coals of juniper.

NIV 英 诗120:4 He will punish you with a warrior's sharp arrows, with burning coals of the broom tree.

主目录 返回顶部

和合本 诗120:5 我寄居在米设，住在基达帐棚之中有祸了！

拼音版 诗120:5 Wǒ jìjū zaì Mǐshè,zhù zaì jī dá zhàngpéng zhī zhōng, yǒu huò le.

吕振中 诗120:5 我有祸阿，因为我寄居在米设，我住在基达的帐棚中！

新译本 诗120:5 我寄居在米设，住在基达的帐棚中，有祸了。

现代译 诗120:5 寄居在米设人当中，我多麽惨哪！投宿在基达人当中，我多麽不幸啊！

当代译 诗120:5 有祸患要临到我身上了，因为我住在主所恨恶的人当中，就是那些住在米设和基达的人。我实在厌恶跟这些不喜爱和睦的人在一起。

文理本 诗120:5 我旅于米设、寓于基达之幕、其有祸兮、

修订本 诗120:5 祸哉！我寄居在米设， 住在基达帐棚之中。

KJV 英 诗120:5 Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

NIV 英 诗120:5 Woe to me that I dwell in Meshech, that I live among the tents of Kedar!

主目录 返回顶部

和合本 诗120:6 我与那恨恶和睦的人许久同住。

拼音版 诗120:6 Wǒ yǔ nà hèn è hémù de rén, xǔjiǔ tóng zhù.

吕振中 诗120:6 我跟那恨恶和平的人同住太久了。

新译本 诗120:6 我和恨恶和平的人，同住得太久。

现代译 诗120:6 我跟厌恶和平的人相处太久了！

当代译 诗120:6 有祸患要临到我身上了，因为我住在主所恨恶的人当中，就是那些住在米设和基达的人。我实在厌恶跟这些不喜爱和睦的人在一起。

文理本 诗120:6 憾和平者、我与之偕居已久兮、

修订本 诗120:6 我与那恨恶和平的人 许久同住。

KJV 英 诗120:6 My soul hath long dwelt with him that hateth peace.

NIV 英 诗120:6 Too long have I lived among those who hate peace.

主目录 返回顶部

和合本 诗120:7 我愿和睦，但我发言，他们就要争战。

拼音版 诗120:7 Wǒ yuàn hémù. dàn wǒ fā yán, tāmen jiù yào zhēngzhàn.

吕振中 诗120:7 我，我和平；但我一说话，他们便要战争。

新译本 诗120:7 我希望有和平，但我一说话，他们就要争战。

现代译 诗120:7 我爱好和平；我讲和平，他们却要战争！

当代译 诗120:7 我爱和平，他们却喜爱战争。

文理本 诗120:7 我所愿乃和平、惟我言之、彼欲战鬬兮、

修订本 诗120:7 我愿和平， 当我发言，他们却要战争。

KJV 英 诗120:7 I am for peace: but when I speak, they are for war.

NIV 英 诗120:7 I am a man of peace; but when I speak, they are for war.


诗篇第121章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第121章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗121:1 （上行之诗。）我要向山举目，我的帮助从何而来？

拼音版 诗121:1 ( shang xíng zhī shī) wǒ yào xiàng shān jǔmù. wǒde bāngzhu cóng hé ér lái.

吕振中 诗121:1 永恒主我的磐石乃是当受祝颂的。他教导我的手怎样

新译本 诗121:1 朝圣之歌（原文作“往上行之歌”）。我要向群山举目，我的帮助从哪里来呢？（本节在《马索拉抄本》包括细字标题）1

现代译 诗121:1 我举目观望着山；我的帮助从哪里来呢？

当代译 诗121:1 我举目仰望高山，我的帮助从哪里来呢？

文理本 诗121:1 我举目向山、我之扶助、何自而来、

修订本 诗121:1 我要向山举目， 我的帮助从何而来？

KJV 英 诗121:1 I will lift up mine eyes unto the hills, from whence cometh my help.

NIV 英 诗121:1 I lift up my eyes to the hills--where does my help come from?

主目录 返回顶部

和合本 诗121:2 我的帮助从造天地的耶和华而来。

拼音版 诗121:2 Wǒde bāngzhu cóng zào tiāndì de Yēhéhuá ér lái.

吕振中 诗121:2 我的助力是从那造天地的永恒主而来的。

新译本 诗121:2 我的帮助是从造天地的耶和华而来。

现代译 诗121:2 我的帮助从上主来；他是创造天地的主。

当代译 诗121:2 我的帮助来自那位创造穹苍大地的主宰。

文理本 诗121:2 我之扶助、来自造天地之耶和华兮、

修订本 诗121:2 我的帮助 从造天地的耶和华而来。

KJV 英 诗121:2 My help cometh from the LORD, which made heaven and earth.

NIV 英 诗121:2 My help comes from the LORD, the Maker of heaven and earth.

主目录 返回顶部

和合本 诗121:3 他必不叫你的脚摇动，保护你的必不打盹！

拼音版 诗121:3 Tā bì bù jiào nǐde jiǎo yáodòng. bǎohù nǐde bì bùdǎdún.

吕振中 诗121:3 愿他使你的脚不摇动；愿保护你的不打盹。

新译本 诗121:3 他必不使你的脚滑倒；保护你的必不打盹。

现代译 诗121:3 他不会让你跌倒；你的保护者不会打盹！

当代译 诗121:3 他必不让你滑倒，保守你的那位，从不会打盹。

文理本 诗121:3 彼不任尔失足、护佑尔者不寐兮、

修订本 诗121:3 他不叫你的脚摇动， 保护你的必不打盹！

KJV 英 诗121:3 He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

NIV 英 诗121:3 He will not let your foot slip--he who watches over you will not slumber;

主目录 返回顶部

和合本 诗121:4 保护以色列的，也不打盹，也不睡觉。

拼音版 诗121:4 Bǎohù Yǐsèliè de, yebù dǎdún, ye bù shuìjiào.

吕振中 诗121:4 看哪，保护以色列的不打盹，也不睡觉。

新译本 诗121:4 看哪！保护以色列的，必不打盹，也不睡觉。

现代译 诗121:4 看哪，以色列的保护者，他既不打盹，也不睡觉。

当代译 诗121:4 他看顾以色列，他不打盹也不睡觉。

文理本 诗121:4 护佑以色列者、不寐不眠兮、

修订本 诗121:4 保护以色列的 必不打盹，也不睡觉。

KJV 英 诗121:4 Behold, he that keepeth Israel shall neither slumber nor sleep.

NIV 英 诗121:4 indeed, he who watches over Israel will neither slumber nor sleep.

主目录 返回顶部

和合本 诗121:5 保护你的是耶和华，耶和华在你右边荫庇你。

拼音版 诗121:5 Bǎohù nǐde shì Yēhéhuá. Yēhéhuá zaì nǐde yòubiān yīnbì nǐ.

吕振中 诗121:5 保护你的是永恒主，荫庇你的是永恒主在你右边。

新译本 诗121:5 保护你的是耶和华，耶和华在你的右边荫庇你。

现代译 诗121:5 上主要保护你；他在你身边庇护你。

当代译 诗121:5 主是你的护卫者，他就是你的荫庇。

文理本 诗121:5 护佑尔者乃耶和华、耶和华为荫于尔右兮、

修订本 诗121:5 保护你的是耶和华， 耶和华在你右边荫庇你。

KJV 英 诗121:5 The LORD is thy keeper: the LORD is thy shade upon thy right hand.

NIV 英 诗121:5 The LORD watches over you--the LORD is your shade at your right hand;

主目录 返回顶部

和合本 诗121:6 白日，太阳必不伤你；夜间，月亮必不害你。

拼音版 诗121:6 Bái rì taìyáng bì bù shāng nǐ, yè jiān yuèliangbì bù haì nǐ.

吕振中 诗121:6 白天日头必不伤你，夜里月亮必不害你。

新译本 诗121:6 白天太阳必不伤你，夜里月亮必不害你。

现代译 诗121:6 白天，太阳不会伤你；黑夜，月亮也不会害你。

当代译 诗121:6 他不分昼夜地保护着你。

文理本 诗121:6 白昼日不尔伤、昏夜月不尔害兮、

修订本 诗121:6 白日，太阳必不伤你； 夜间，月亮也不害你。

KJV 英 诗121:6 The sun shall not smite thee by day, nor the moon by night.

NIV 英 诗121:6 the sun will not harm you by day, nor the moon by night.

主目录 返回顶部

和合本 诗121:7 耶和华要保护你，免受一切的灾害。他要保护你的性命。

拼音版 诗121:7 Yēhéhuá yào bǎohù nǐ,miǎn shòu yīqiè de zāi haì. tā yào bǎohù nǐde xìngméng.

吕振中 诗121:7 永恒主必保护你免受各样的祸患；他必保护你的性命。

新译本 诗121:7 耶和华要保护你脱离一切灾祸，他要保护你的性命。

现代译 诗121:7 上主要救你脱离各样灾难；他要保守你的生命。

当代译 诗121:7 他保守你脱离邪恶，并且看顾你的性命。

文理本 诗121:7 耶和华护佑尔、俾免诸灾、护佑尔命兮、

修订本 诗121:7 耶和华要保护你，免受一切的灾害， 他要保护你的性命。

KJV 英 诗121:7 The LORD shall preserve thee from all evil: he shall preserve thy soul.

NIV 英 诗121:7 The LORD will keep you from all harm--he will watch over your life;

主目录 返回顶部

和合本 诗121:8 你出你入，耶和华要保护你，从今时直到永远。

拼音版 诗121:8 Nǐ chū nǐ rù Yēhéhuáyào bǎohù nǐ, cóng jīn shí zhídào yǒngyuǎn.

吕振中 诗121:8 你出你入、永恒主必保护你，从今时直到永远。

新译本 诗121:8 你出你入，耶和华要保护你，从现在直到永远。

现代译 诗121:8 你进你出，上主都保护你，从现在直到永远！

当代译 诗121:8 不论你出或入，他永远保护着你。

文理本 诗121:8 尔出尔入、耶和华护佑之、自今迄于永久兮、

修订本 诗121:8 你出你入，耶和华要保护你， 从今时直到永远。

KJV 英 诗121:8 The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

NIV 英 诗121:8 the LORD will watch over your coming and going both now and forevermore.


诗篇第122章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第122章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗122:1 （大卫上行之诗。）人对我说：“我们往耶和华的殿去”，我就欢喜。

拼音版 诗122:1 ( Dàwèi shang xíng zhī shī ) rén duì wǒ shuō, wǒmen wǎng Yēhéhuá de diàn qù, wǒ jiù huānxǐ.

吕振中 诗122:1 人对我说：「我们上永恒主的殿去」，我就很欢喜。

新译本 诗122:1 大卫朝圣之歌（原文作“往上行之歌”）。人对我说：“我们到耶和华的殿那里去”，我就欢喜。（本节在《马索拉抄本》包括细字标题）1

现代译 诗122:1 有人对我说：我们到上主的殿宇去。那时，我多麽兴奋。

当代译 诗122:1 我听见说：“让我们上主的殿去吧！”内心就欢喜不已。

文理本 诗122:1 或谓我曰、我侪其诣耶和华室、我则欢欣兮、

修订本 诗122:1 我喜乐， 因人对我说："我们到耶和华的殿去。"

KJV 英 诗122:1 I was glad when they said unto me, Let us go into the house of the LORD.

NIV 英 诗122:1 I rejoiced with those who said to me, "Let us go to the house of the LORD."

主目录 返回顶部

和合本 诗122:2 耶路撒冷啊，我们的脚站在你的门内。

拼音版 诗122:2 Yēlùsǎleng a, wǒmen dejiǎo zhàn zaì nǐde mén neì.

吕振中 诗122:2 耶路撒冷阿，我们的脚在你门内站着，我很高兴。

新译本 诗122:2 耶路撒冷啊！我们的脚正站在你的门内。

现代译 诗122:2 现在我们来到这里，站在耶路撒冷的城门内！

当代译 诗122:2 耶路撒冷啊！我们终於踏足在你上面了，

文理本 诗122:2 耶路撒冷欤、我足立于尔门兮、

修订本 诗122:2 耶路撒冷啊， 我们的脚站在你门内。

KJV 英 诗122:2 Our feet shall stand within thy gates, O Jerusalem.

NIV 英 诗122:2 Our feet are standing in your gates, O Jerusalem.

主目录 返回顶部

和合本 诗122:3 耶路撒冷被建造，如同连络整齐的一座城。

拼音版 诗122:3 Yēlùsǎleng beì jiànzào, rútóng lián luò zhengqí de yī zuò chéng.

吕振中 诗122:3 耶路撒冷被重建做联结为一的城；

新译本 诗122:3 耶路撒冷被建造，好像一座结构完整的城巿。

现代译 诗122:3 耶路撒冷是一座重连的城，既整齐，又和谐！

当代译 诗122:3 你是一个防守坚固的城市。

文理本 诗122:3 耶路撒冷之建、如绵亘之城兮、

修订本 诗122:3 耶路撒冷被建造， 如同连结整齐的一座城。

KJV 英 诗122:3 Jerusalem is builded as a city that is compact together:

NIV 英 诗122:3 Jerusalem is built like a city that is closely compacted together.

主目录 返回顶部

和合本 诗122:4 众支派，就是耶和华的支派，上那里去，按以色列的常例（或作“以色列的证据”）称赞耶和华的名。

拼音版 诗122:4 Zhòng zhīpaì, jiù shì Yēhéhuá de zhīpaì, shǎng nàli qù, àn Yǐsèliè dechánglì ( huò zuò zuò Yǐsèliè de zhèngjù) chēngzàn Yēhéhuá de míng.

吕振中 诗122:4 众族派上那里去，永恒主的族派上京城去，照为以色列定的法度、称赞永恒主的名。

新译本 诗122:4 众支派，就是耶和华的支派，都上那里去；照着以色列的定例，称颂耶和华的名。

现代译 诗122:4 各支族，就是以色列的各支族都来到这里，照着上主的命令，向他献上感谢。

当代译 诗122:4 主的众民都遵照律法前来敬拜感谢主。

文理本 诗122:4 诸支派、耶和华之支派往彼、乃以色列之定例、欲称颂耶和华名兮、

修订本 诗122:4 众支派就是耶和华的支派，上那里去， 按以色列的法度颂扬耶和华的名。

KJV 英 诗122:4 Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

NIV 英 诗122:4 That is where the tribes go up, the tribes of the LORD, to praise the name of the LORD according to the statute given to Israel.

主目录 返回顶部

和合本 诗122:5 因为在那里设立审判的宝座，就是大卫家的宝座。

拼音版 诗122:5 Yīnwei zaì nàli shèlì shenpàn de bǎozuò, jiù shìDàwèi jiā de bǎozuò.

吕振中 诗122:5 因为在那里立有审判的宝座，大卫家的宝座；

新译本 诗122:5 因为在那里设有审判的宝座，就是大卫家的宝座。

现代译 诗122:5 这里有伸张正义的宝座；以色列的君王在这里审判人民。

当代译 诗122:5 看啊！在那里有审判的王座，是大卫家的王座。

文理本 诗122:5 在彼设鞫位、即大卫室之位兮、

修订本 诗122:5 他们在那里设立审判的宝座， 就是大卫家的宝座。

KJV 英 诗122:5 For there are set thrones of judgment, the thrones of the house of David.

NIV 英 诗122:5 There the thrones for judgment stand, the thrones of the house of David.

主目录 返回顶部

和合本 诗122:6 你们要为耶路撒冷求平安。耶路撒冷啊，爱你的人必然兴旺。

拼音版 诗122:6 Nǐmen yào wèi Yēlùsǎleng qiú píngān. Yēlùsǎleng a, aì nǐde rén bìránxīngwàng.

吕振中 诗122:6 你们要为耶路撒冷求平安兴隆。耶路撒冷阿，愿爱你的得到平静安稳。

新译本 诗122:6 你们要为耶路撒冷求平安，说：“耶路撒冷啊！愿爱你的人都亨通。

现代译 诗122:6 要为耶路撒冷求和平：愿爱你的人都兴旺！

当代译 诗122:6 当为耶路撒冷的和平祷告，愿那些爱这城的人得享繁荣。

文理本 诗122:6 其为耶路撒冷求平康、凡爱之者、必亨通兮、

修订本 诗122:6 你们要为耶路撒冷求平安： "愿爱你的人兴旺！

KJV 英 诗122:6 Pray for the peace of Jerusalem: they shall prosper that love thee.

NIV 英 诗122:6 Pray for the peace of Jerusalem: "May those who love you be secure.

主目录 返回顶部

和合本 诗122:7 愿你城中平安，愿你宫内兴旺！

拼音版 诗122:7 Yuàn nǐ chéng zhōng píngān, yuàn nǐ gōng neìxīngwàng.

吕振中 诗122:7 愿你的城郭中有平安兴隆，愿你的宫堡里有平静安稳。

新译本 诗122:7 愿你的城墙内有平安，愿你的宫殿中有安稳。”1

现代译 诗122:7 愿你城里有和平！愿你宫里安全！

当代译 诗122:7 耶路撒冷啊！愿你城内有平安，你的宫殿中有丰盛，

文理本 诗122:7 愿尔城中平康、愿尔宫内亨通兮、

修订本 诗122:7 愿你城中有平安！ 愿你宫内得平静！"

KJV 英 诗122:7 Peace be within thy walls, and prosperity within thy palaces.

NIV 英 诗122:7 May there be peace within your walls and security within your citadels."

主目录 返回顶部

和合本 诗122:8 因我弟兄和同伴的缘故，我要说：“愿平安在你中间！”

拼音版 诗122:8 Yīn wǒ dìxiōng hé tóngbàn de yuángù, wǒ yào shuō, yuàn píngān zaì nǐ zhōngjiān.

吕振中 诗122:8 为了我弟兄和朋友的缘故、我要说∶「愿平安兴隆在你中间。」

新译本 诗122:8 为了我的兄弟和朋友的缘故，我要说：“愿你中间有平安。”1

现代译 诗122:8 为着我的弟兄朋友，我向耶路撒冷说：愿你平安！

当代译 诗122:8 为了住在这里的弟兄和朋友，我祈求平安临到你们。

文理本 诗122:8 因我昆弟俦侣故、我曰愿平康在尔中、

修订本 诗122:8 为我弟兄和同伴的缘故，我要说： "愿你平安！"

KJV 英 诗122:8 For my brethren and companions' sakes, I will now say, Peace be within thee.

NIV 英 诗122:8 For the sake of my brothers and friends, I will say, "Peace be within you."

主目录 返回顶部

和合本 诗122:9 因耶和华我们神殿的缘故，我要为你求福。

拼音版 诗122:9 Yīn Yēhéhuá wǒmen shéndiàn de yuángù, wǒ yào wèi nǐ qiú fú.

吕振中 诗122:9 为了我们的上帝永恒主之殿的缘故、我要为你求福。

新译本 诗122:9 为了耶和华我们　神的殿的缘故，我要为你求福乐。

现代译 诗122:9 为着主—我们上帝的殿宇，我要为你的幸福祈求！

当代译 诗122:9 因着圣殿的缘故，我要为你们祝福。

文理本 诗122:9 因我上帝耶和华室故、我求尔益兮、

修订本 诗122:9 为耶和华－我们上帝殿的缘故， 我要为你求福！

KJV 英 诗122:9 Because of the house of the LORD our God I will seek thy good.

NIV 英 诗122:9 For the sake of the house of the LORD our God, I will seek your prosperity.


诗篇第123章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第123章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗123:1 （上行之诗。）坐在天上的主啊，我向你举目。

拼音版 诗123:1 ( shang xíng zhī shī) zuò zaì tiān shang de zhǔ a, wǒ xiàng nǐ jǔmù.

吕振中 诗123:1 坐在天上的主阿，我向你举目。

新译本 诗123:1 朝圣之歌（原文作“往上行之歌”）。坐在天上的主啊！我向你举目。（本节在《马索拉抄本》包括细字标题）1

现代译 诗123:1 在天上掌权的上主啊，我仰望你。

当代译 诗123:1 在天上作王的主啊！我要仰望你。

文理本 诗123:1 居于诸天者欤、我向尔举目兮、

修订本 诗123:1 坐在天上的主啊， 我向你举目。

KJV 英 诗123:1 Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

NIV 英 诗123:1 I lift up my eyes to you, to you whose throne is in heaven.

主目录 返回顶部

和合本 诗123:2 看哪，仆人的眼睛怎样望主人的手，使女的眼睛怎样望主母的手，我们的眼睛也照样望耶和华我们的　神，直到他怜悯我们。

拼音版 诗123:2 Kàn nǎ, púrén de yǎnjing zenyàng wàng zhǔrén deshǒu, shǐnǚ de yǎnjing zenyàng wàng zhǔ mǔ de shǒu, wǒmen de yǎnjing ye zhàoyàng wàngYēhéhuá wǒmen de shén, zhídào tā liánmǐn wǒmen.

吕振中 诗123:2 看哪，奴仆的眼怎样望着主人的手，婢女的眼怎样望着主母的手，我们的眼也怎样望着永恒主我们的上帝，直到他恩待我们。

新译本 诗123:2 仆人的眼睛怎样望着主人的手，婢女的眼睛怎样望着主母的手，我们的眼睛也照样望着耶和华我们的　神，直到他向我们施恩。

现代译 诗123:2 正如奴仆倚靠主人，婢女倚靠女主人，上主—我们的上帝啊，我们仰望你，直到你怜悯我们。

当代译 诗123:2 我们要仰望主我们的上帝，就像仆人仰望主人，婢女仰望主母一样。

文理本 诗123:2 如仆之目、望主人之手、如婢之目、望主母之手、我目亦望我上帝耶和华、待其矜悯兮、

修订本 诗123:2 看哪，仆人的眼睛怎样仰望主人的手， 婢女的眼睛怎样仰望女主人的手， 我们的眼睛也照样仰望耶和华－我们的上帝， 直到他怜悯我们。

KJV 英 诗123:2 Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

NIV 英 诗123:2 As the eyes of slaves look to the hand of their master, as the eyes of a maid look to the hand of her mistress, so our eyes look to the LORD our God, till he shows us his mercy.

主目录 返回顶部

和合本 诗123:3 耶和华啊，求你怜悯我们，怜悯我们！因为我们被藐视，已到极处。

拼音版 诗123:3 Yēhéhuá a, qiú nǐliánmǐn wǒmen, liánmǐn wǒmen. yīnwei wǒmen beì miǎoshì, yǐ dào jí chù.

吕振中 诗123:3 恩待我们，永恒主阿，恩待我们；因为我们饱受了藐视到极点。

新译本 诗123:3 耶和华啊！求你向我们施恩，求你向我们施恩；因为我们饱受藐视，到了极点。

现代译 诗123:3 上主啊，求你怜悯，求你怜悯我们！我们已经受尽轻蔑！

当代译 诗123:3 主啊，求你怜悯我们，因为我们饱受嘲弄。

文理本 诗123:3 耶和华欤、矜悯我、我被藐视特甚兮、

修订本 诗123:3 耶和华啊，求你怜悯我们，怜悯我们！ 因为我们受尽了藐视。

KJV 英 诗123:3 Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

NIV 英 诗123:3 Have mercy on us, O LORD, have mercy on us, for we have endured much contempt.

主目录 返回顶部

和合本 诗123:4 我们被那些安逸人的讥诮和骄傲人的藐视，已到极处。

拼音版 诗123:4 Wǒmen beì nàxiē ānyì rén de jīqiào, hé jiāoào rénde miǎoshì, yǐ dào jí chù.

吕振中 诗123:4 我们饱受了安逸人的嗤笑，骄傲人的藐视，到了极点。

新译本 诗123:4 我们饱受那些安逸的人的嘲笑，和骄傲的人的藐视，到了极点。

现代译 诗123:4 我们已经饱尝富足人的戏弄，受够了骄傲人的欺凌！

当代译 诗123:4 我们已经受够那些富足骄傲的人的轻蔑和鄙视了。

文理本 诗123:4 我侪极受安逸者之讥诮、骄泰者之蔑视兮、

修订本 诗123:4 我们受尽了安逸人的讥诮 和骄傲人的藐视。

KJV 英 诗123:4 Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

NIV 英 诗123:4 We have endured much ridicule from the proud, much contempt from the arrogant.


诗篇第124章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第124章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗124:1 （大卫上行之诗。）以色列人要说，若不是耶和华帮助我们，

拼音版 诗124:1 ( Dàwèi shang xíng zhī shī ) Yǐsèliè rén yào shuō, ruò bù shì Yēhéhuá bāngzhu wǒmen,

吕振中 诗124:1 让以色列人说：若不是永恒主、他在为我们，

新译本 诗124:1 大卫朝圣之歌（原文作“往上行之歌”）。愿以色列人说：如果不是耶和华帮助我们，（本节在《马索拉抄本》包括细字标题）1

现代译 诗124:1 以色列啊，你说吧！要不是上主帮助我们，会怎样呢？

当代译 诗124:1 让以色列说：“若不是主帮助我们，

文理本 诗124:1 以色列当曰、非耶和华偕我、

修订本 诗124:1 说吧，以色列： "若不是耶和华帮助我们，

KJV 英 诗124:1 If it had not been the LORD who was on our side, now may Israel say;

NIV 英 诗124:1 If the LORD had not been on our side--let Israel say--

主目录 返回顶部

和合本 诗124:2 若不是耶和华帮助我们，当人起来攻击我们、

拼音版 诗124:2 Ruò bú shì Yēhéhuábāngzhu wǒmen, dāng rén qǐlai gōngjī wǒmen,

吕振中 诗124:2 若不是永恒、他在为我们，那么、当人起来攻击我们，

新译本 诗124:2 如果不是耶和华帮助我们；那么，人起来攻击我们，1

现代译 诗124:2 要不是上主帮助我们，那麽，仇敌攻击我们、

当代译 诗124:2 若不是主在帮助我们，

文理本 诗124:2 非耶和华与我共在、人起而攻我、

修订本 诗124:2 若不是耶和华帮助我们， 当人起来攻击我们，

KJV 英 诗124:2 If it had not been the LORD who was on our side, when men rose up against us:

NIV 英 诗124:2 if the LORD had not been on our side when men attacked us,

主目录 返回顶部

和合本 诗124:3 向我们发怒的时候，就把我们活活地吞了。

拼音版 诗124:3 Xiàng wǒmen fānù de shíhou, jiù bǎ wǒmen huó huódì tūn le.

吕振中 诗124:3 向我们发烈怒时，他们早就把我们活活吞下去了；

新译本 诗124:3 向我们发怒的时候，就把我们活活吞下去了。

现代译 诗124:3 向我们发烈怒的时候，早已活生生地把我们吞下去；

当代译 诗124:3 仇敌向我们发怒的时候，我们已经被他们活活地吞灭了；

文理本 诗124:3 奋怒于我、则生吞我兮、

修订本 诗124:3 那时，人向我们发怒， 就把我们活活吞了；

KJV 英 诗124:3 Then they had swallowed us up quick, when their wrath was kindled against us:

NIV 英 诗124:3 when their anger flared against us, they would have swallowed us alive;

主目录 返回顶部

和合本 诗124:4 那时，波涛必漫过我们，河水必淹没我们，

拼音版 诗124:4 Nàshí, bō tāo bì màn guo wǒmen, hé shuǐ bì yānmòwǒmen.

吕振中 诗124:4 那么、大水早就漫过我们，急流早就淹没我们了；

新译本 诗124:4 那时，洪水漫过我们，急流淹没我们；1

现代译 诗124:4 洪水早已卷走了我们，浪涛早已淹没了我们，

当代译 诗124:4 我们也早已被这些愤怒和狂傲的浪潮淹没了。”

文理本 诗124:4 波涛冲我、溪流淹我、

修订本 诗124:4 那时，波涛必漫过我们， 河水必淹没我们；

KJV 英 诗124:4 Then the waters had overwhelmed us, the stream had gone over our soul:

NIV 英 诗124:4 the flood would have engulfed us, the torrent would have swept over us,

主目录 返回顶部

和合本 诗124:5 狂傲的水必淹没我们。

拼音版 诗124:5 Kuángào de shuǐ bì yānmò wǒmen.

吕振中 诗124:5 那么、狂傲的水早就把我们淹没了。

新译本 诗124:5 汹涌的洪水把我们淹没。

现代译 诗124:5 急流也早已把我们冲走了！

当代译 诗124:5 我们也早已被这些愤怒和狂傲的浪潮淹没了。”

文理本 诗124:5 狂澜没我兮、

修订本 诗124:5 那时，狂傲的水 必淹没我们。"

KJV 英 诗124:5 Then the proud waters had gone over our soul.

NIV 英 诗124:5 the raging waters would have swept us away.

主目录 返回顶部

和合本 诗124:6 耶和华是应当称颂的，他没有把我们当野食交给他们吞吃（原文作“牙齿”）。

拼音版 诗124:6 Yēhéhuá shì yīngdāngchēngsòng de. tā méiyǒu bǎ wǒmen dāng ye shí jiāo gei tāmen tūn chī (yuánwén zuò yá chǐ ).

吕振中 诗124:6 永恒主是当受祝颂的；他没有把我们当野兽所抓撕的、去给他们的牙齿咬。

新译本 诗124:6 耶和华是应当称颂的，他没有容让敌人把我们当作猎物撕裂。

现代译 诗124:6 我们要感谢上主，因他没有让仇敌毁灭我们。

当代译 诗124:6 那没有让敌人吞没我们的主是当受称颂的。

文理本 诗124:6 当颂美耶和华、彼不付我于敌、为其牙间物兮、

修订本 诗124:6 耶和华是应当称颂的！ 他没有把我们交给他们，作牙齿的猎物。

KJV 英 诗124:6 Blessed be the LORD, who hath not given us as a prey to their teeth.

NIV 英 诗124:6 Praise be to the LORD, who has not let us be torn by their teeth.

主目录 返回顶部

和合本 诗124:7 我们好像雀鸟，从捕鸟人的网罗里逃脱；网罗破裂，我们逃脱了。

拼音版 诗124:7 Wǒmen hǎoxiàng qiāo niǎo, cóng bǔ niǎo rén dewǎngluó lǐ taótuō. wǎngluó pòliè, wǒmen taótuō le.

吕振中 诗124:7 我们好像鸟儿从捕鸟人的机槛里得逃脱；机槛破坏，我们就逃脱了。

新译本 诗124:7 我们像雀鸟从捕鸟的人的网罗里逃脱；网罗破裂，我们就逃脱了。

现代译 诗124:7 我们像鸟儿挣脱猎人的罗网；罗网破裂，我们得到自由！

当代译 诗124:7 我们像脱离罗网的鸟儿一样，逃出生天。罗网破裂，我们也重获自由。

文理本 诗124:7 我侪如鸟、脱于猎人之网、网裂而我得免兮、

修订本 诗124:7 我们好像雀鸟，从捕鸟人的罗网里逃脱， 罗网破裂，我们就逃脱了。

KJV 英 诗124:7 Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

NIV 英 诗124:7 We have escaped like a bird out of the fowler's snare; the snare has been broken, and we have escaped.

主目录 返回顶部

和合本 诗124:8 我们得帮助，是在乎倚靠造天地之耶和华的名。

拼音版 诗124:8 Wǒmen dé bāngzhu, shì zaìhu yǐkào zào tiāndì zhīYēhéhuá de míng.

吕振中 诗124:8 我们的助力是在永恒主的名，那造天地的永恒主。

新译本 诗124:8 我们的帮助在于耶和华的名，他是造天地的主。

现代译 诗124:8 我们的帮助从上主来；他是创造天地的主。

当代译 诗124:8 我们的帮助是从这天地的主而来的。

文理本 诗124:8 我之扶助、在耶和华之名、彼造天地兮、

修订本 诗124:8 我们得帮助， 是因造天地之耶和华的名。

KJV 英 诗124:8 Our help is in the name of the LORD, who made heaven and earth.

NIV 英 诗124:8 Our help is in the name of the LORD, the Maker of heaven and earth.


诗篇第125章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第125章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗125:1 （上行之诗。）倚靠耶和华的人好像锡安山，永不动摇。

拼音版 诗125:1 ( shang xíng zhī shī) yǐkào Yēhéhuá de rén, hǎoxiàng Xīānshān, yǒng bù dòng yáo.

吕振中 诗125:1 倚靠永恒主的好像锡安山、总不摇动。

新译本 诗125:1 朝圣之歌（原文作“往上行之歌”）。倚靠耶和华的人好像锡安山，总不动摇，永远屹立。（本节在《马索拉抄本》包括细字标题）1

现代译 诗125:1 信靠上主的人像锡安山，永远屹立，坚定不拔！

当代译 诗125:1 那些信靠主的人必像锡安山一般坚稳屹立，绝不动摇。

文理本 诗125:1 恃耶和华者、有若郇山、永立不动兮、

修订本 诗125:1 倚靠耶和华的人好像锡安山， 安稳坐镇，永不动摇。

KJV 英 诗125:1 They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

NIV 英 诗125:1 Those who trust in the LORD are like Mount Zion, which cannot be shaken but endures forever.

主目录 返回顶部

和合本 诗125:2 众山怎样围绕耶路撒冷，耶和华也照样围绕他的百姓，从今时直到永远。

拼音版 诗125:2 Zhòng shān zenyàng wéirǎo Yēlùsǎleng, Yēhéhuá ye zhàoyàng wéirǎo tāde bǎixìng,cóng jīn shí zhídào yǒngyuǎn.

吕振中 诗125:2 耶路撒冷永远坐镇着，有众山围护着她；永恒主也围护着他的人民、从今时直到永远。

新译本 诗125:2 群山怎样围绕着耶路撒冷，耶和华也照样围绕着他的子民，从现在直到永远。

现代译 诗125:2 正如群山环绕耶路撒冷，上主也照样保护他的子民，从现在一直到永远。

当代译 诗125:2 山岭怎麽围绕保护耶路撒冷，主也必照样围绕保护他的子民。

文理本 诗125:2 山岳环卫耶路撒冷、耶和华亦如是环卫其民、自今迄于永久兮、

修订本 诗125:2 众山怎样围绕耶路撒冷， 耶和华也照样围绕他的百姓，从今时直到永远。

KJV 英 诗125:2 As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

NIV 英 诗125:2 As the mountains surround Jerusalem, so the LORD surrounds his people both now and forevermore.

主目录 返回顶部

和合本 诗125:3 恶人的杖不常落在义人的分上，免得义人伸手作恶。

拼音版 诗125:3 `E rén de zhàng bù cháng luō zaì yì rén de fēnshang, miǎndé yì rén shēnshǒu zuò è.

吕振中 诗125:3 因为主不容邪恶的权杖永统治（传统∶邪恶的权杖不落于┅┅上）义人的业分，免得义人伸手行不义。

新译本 诗125:3 恶人的杖不会常留在义人的地业上，免得义人伸手作恶。

现代译 诗125:3 上帝的子民不会永远受邪恶人的辖制；否则，他们也会走邪恶的道路。

当代译 诗125:3 恶人必不能驾御义人，以致义人被迫行恶。

文理本 诗125:3 恶人之杖、不及义人之业、免义人伸手作恶兮、

修订本 诗125:3 恶人的杖必不在义人的土地上停留， 免得义人伸手作恶。

KJV 英 诗125:3 For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

NIV 英 诗125:3 The scepter of the wicked will not remain over the land allotted to the righteous, for then the righteous might use their hands to do evil.

主目录 返回顶部

和合本 诗125:4 耶和华啊，求你善待那些为善和心里正直的人。

拼音版 诗125:4 Yēhéhuá a, qiú nǐshàn dāi nàxiē wèi shàn, hé xīnli zhèngzhí de rén.

吕振中 诗125:4 永恒主阿，求你善待那些行善和心里正直的人。

新译本 诗125:4 耶和华啊！求你善待那些良善，和心里正直的人。

现代译 诗125:4 上主啊，求你善待良善的人，赐福给遵守你命令的人。

当代译 诗125:4 主啊，求你以良善对待行善的人，也就是那些对主心存正直的人。

文理本 诗125:4 耶和华欤、善待为善之人、正心之辈兮、

修订本 诗125:4 耶和华啊，求你善待 行善和心里正直的人。

KJV 英 诗125:4 Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

NIV 英 诗125:4 Do good, O LORD, to those who are good, to those who are upright in heart.

主目录 返回顶部

和合本 诗125:5 至于那偏行弯曲道路的人，耶和华必使他和作恶的人一同出去受刑。愿平安归于以色列！

拼音版 诗125:5 Zhìyú nà piān xíng wānqū dàolù de rén,Yēhéhuá bì shǐ tā hé zuò è de rén yītóng chū qù shòuxíng. yuàn píngānguīyú Yǐsèliè.

吕振中 诗125:5 至于那偏行弯曲路的人、愿永恒主将他们跟作孽的人一起带走。愿平安兴隆归于以色列。

新译本 诗125:5 至于那些偏行弯曲道路的人，耶和华必把他们和作恶的人一同除去。愿平安归于以色列。

现代译 诗125:5 至於那些走邪僻道路的人，上主要使他们跟作恶的人一起沦亡！愿以色列永享太平！

当代译 诗125:5 主却要让那些偏行恶事的人，与恶徒一同堕落。愿以色列得享平安。

文理本 诗125:5 彼偏行曲径者、耶和华必曳之、使与恶党同出、愿平康归于以色列兮、

修订本 诗125:5 至于那偏行弯曲道路的人， 耶和华必将他们和作恶的人一同驱逐出去。 愿平安归于以色列！

KJV 英 诗125:5 As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

NIV 英 诗125:5 But those who turn to crooked ways the LORD will banish with the evildoers. Peace be upon Israel.


诗篇第126章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第126章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗126:1 （上行之诗。）当耶和华将那些被掳的带回锡安的时候，我们好像做梦的人。

拼音版 诗126:1 ( shang xíng zhī shī) dāng Yēhéhuá jiāng nàxiē beìlǔ de daì huí Xī 'ān de shíhou, wǒmen hǎoxiàng zuò mèng de rén.

吕振中 诗126:1 所罗门上殿之歌。簧衔掖

新译本 诗126:1 朝圣之歌（原文作“往上行之歌”）。耶和华使被掳的人归回锡安的时候，我们好像在作梦的人。（本节在《马索拉抄本》包括细字标题）1

现代译 诗126:1 上主带我们返回锡安的时候〔或译：使锡安复兴的时候〕，我们像作了一场梦！

当代译 诗126:1 主带领被掳者归回耶路撒冷的时候，我们都像做梦一样，

文理本 诗126:1 耶和华返郇之俘囚时、我侪如梦兮、

修订本 诗126:1 当耶和华使锡安被掳的人归回的时候， 我们好像做梦的人。

KJV 英 诗126:1 When the LORD turned again the captivity of Zion, we were like them that dream.

NIV 英 诗126:1 When the LORD brought back the captives to Zion, we were like men who dreamed.

主目录 返回顶部

和合本 诗126:2 我们满口喜笑、满舌欢呼的时候，外邦中就有人说：“耶和华为他们行了大事！”

拼音版 诗126:2 Wǒmen mǎn kǒu xǐ xiào, mǎn shé huānhū de shíhou,waì bāng zhōng jiù yǒu rén shuō, Yēhéhuá wèi tāmen xíng le dà shì.

吕振中 诗126:2 那时我们满口喜笑，满舌欢呼；那时列国中就有人说∶「永恒主为他们行了大事了。」

新译本 诗126:2 那时，我们满口喜笑，满舌欢呼；那时列国中有人说：“耶和华为他们行了大事。”1

现代译 诗126:2 我们欢笑！我们快乐歌唱！别的国家就议论说：上主为他们成就了大事！

当代译 诗126:2 我们满口欢笑，快乐欢呼！列国都说：“主为他们成就的是多麽伟大的事啊！”

文理本 诗126:2 口充喜笑、舌满欢呼、列邦人曰、耶和华为之行大事兮、

修订本 诗126:2 那时，我们满口喜笑、 满舌欢呼； 那时，列国中就有人说： "耶和华为他们行了大事！"

KJV 英 诗126:2 Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

NIV 英 诗126:2 Our mouths were filled with laughter, our tongues with songs of joy. Then it was said among the nations, "The LORD has done great things for them."

主目录 返回顶部

和合本 诗126:3 耶和华果然为我们行了大事，我们就欢喜。

拼音版 诗126:3 Yēhéhuá guǒrán wèiwǒmen xíng le dà shì, wǒmen jiù huānxǐ.

吕振中 诗126:3 阿，永恒主真地为我们行了大事了∶我们很欢喜。

新译本 诗126:3 耶和华为我们行了大事，我们就欢喜。

现代译 诗126:3 是的，他为我们成就了大事；我们多麽快乐啊！

当代译 诗126:3 主实在为我们成就了伟大的事，这是多麽使人高兴啊。

文理本 诗126:3 耶和华为我行大事、我则欢欣兮、

修订本 诗126:3 耶和华果然为我们行了大事， 我们就欢喜。

KJV 英 诗126:3 The LORD hath done great things for us; whereof we are glad.

NIV 英 诗126:3 The LORD has done great things for us, and we are filled with joy.

主目录 返回顶部

和合本 诗126:4 耶和华啊，求你使我们被掳的人归回，好像南地的河水复流！

拼音版 诗126:4 Yēhéhuá a, qiú nǐ shǐwǒmen beìlǔ de rén guī huí, hǎoxiàng nán dì de hé shuǐ fù liú.

吕振中 诗126:4 永恒主阿，恢复我们的故业哦，像南地的溪河复流一样。

新译本 诗126:4 耶和华啊，求你使我们被掳的人归回，像南地的河水复流一样。

现代译 诗126:4 上主啊，求你把我们带回故土，像雨把水带回乾涸的河道。

当代译 诗126:4 主啊，求你使被掳的归回，就像沙漠的泉水复流一样。

文理本 诗126:4 耶和华欤、返我俘囚、如南方之溪流兮、

修订本 诗126:4 耶和华啊，求你使我们这些被掳的人归回， 好像尼革夫的河水复流。

KJV 英 诗126:4 Turn again our captivity, O LORD, as the streams in the south.

NIV 英 诗126:4 Restore our fortunes, O LORD, like streams in the Negev.

主目录 返回顶部

和合本 诗126:5 流泪撒种的，必欢呼收割！

拼音版 诗126:5 Liú leì sǎzhǒng de, bì huānhū shōugē.

吕振中 诗126:5 愿流泪撒种的、欢呼地收割。

新译本 诗126:5 那些流泪撒种的，必欢呼收割。

现代译 诗126:5 愿含泪撒种的人得以欢呼收割庄稼！

当代译 诗126:5 那些流泪撒种的必定欢然收割。

文理本 诗126:5 泣而播者、必喜而获兮、

修订本 诗126:5 流泪撒种的， 必欢呼收割！

KJV 英 诗126:5 They that sow in tears shall reap in joy.

NIV 英 诗126:5 Those who sow in tears will reap with songs of joy.

主目录 返回顶部

和合本 诗126:6 那带种流泪出去的，必要欢欢乐乐地带禾捆回来！

拼音版 诗126:6 Nà daì zhǒng liú leì chū qù de, bìyào huān huānlèlè dì daì hé kún huí lái.

吕振中 诗126:6 愿那带着撒种的种子、哭着出去的、带着禾捆、欢呼地回来。

新译本 诗126:6 那带着种子流着泪出去撒种的，必带着禾捆欢呼快乐地回来。

现代译 诗126:6 那些流泪带着种子出去的人欢呼快乐地抱着禾捆回来！

当代译 诗126:6 他们虽然流着泪带种子出去播种，却必带着禾捆唱着歌回来。

文理本 诗126:6 携种流涕而出者、必挟禾束、欣然而归兮、

修订本 诗126:6 那带种流泪出去的， 必欢呼地带禾捆回来！

KJV 英 诗126:6 He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

NIV 英 诗126:6 He who goes out weeping, carrying seed to sow, will return with songs of joy, carrying sheaves with him.


诗篇第127章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第127章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗127:1 （所罗门上行之诗。）若不是耶和华建造房屋，建造的人就枉然劳力；若不是耶和华看守城池，看守的人就枉然儆醒。

拼音版 诗127:1 ( Suǒluómén shang xíng zhī shī ) ruò bú shì Yēhéhuá jiànzào fángwū, jiànzào de rén jiù wǎngrán laólì. ruò bú shìYēhéhuá kānshǒu chéng chí, kānshǒu de rén jiù wǎngrán jǐngxǐng.

吕振中 诗127:1 凡敬畏永恒主、循他道路行的人、有福阿！上我

新译本 诗127:1 所罗门朝圣之歌（原文作“往上行之歌”）。如果不是耶和华建造房屋，建造的人就徒然劳苦；如果不是耶和华看守城池，看守的人就徒然警醒。（本节在《马索拉抄本》包括细字标题）1

现代译 诗127:1 要不是上主建造房屋，建造者的工作就没有效果；要不是上主守护城池，看守者的守卫就没有用处。

当代译 诗127:1 若不是主建造房屋，建造者的工作就都枉然。若不是主保护城池，守望者的警戒也就是徒然。

文理本 诗127:1 非耶和华建屋宇、则匠人之经营徒然、非耶和华卫城邑、则守者之儆醒徒然、

修订本 诗127:1 若不是耶和华建造房屋， 建造的人就枉然劳力； 若不是耶和华看守城池， 看守的人就枉然警醒。

KJV 英 诗127:1 Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

NIV 英 诗127:1 Unless the LORD builds the house, its builders labor in vain. Unless the LORD watches over the city, the watchmen stand guard in vain.

主目录 返回顶部

和合本 诗127:2 你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉。

拼音版 诗127:2 Nǐmen qīngchén zǎo qǐ, yè wǎn ānxiē, chī laólùdé lái de fàn, ben shì wǎngrán. wéiyǒu Yēhéhuá suǒ qīnaì de, bìjiào tā ānrán shuìjiào.

吕振中 诗127:2 你们早早就起来，晚晚才歇息，吃劝劳得来的饭，尽是枉然；因为（传统∶这样）主在所爱的人睡觉时，已赐给他了（或译∶主将甜睡赐给他所爱的人）。

新译本 诗127:2 你们清早起来，很晚才歇息，吃劳碌得来的饭，都是徒然；因为主必使他所爱的安睡。

现代译 诗127:2 早起晚睡，为生活整天劳碌是徒然，因为上主在爱他的人睡觉时供给他们。

当代译 诗127:2 你昼夜操劳，辛苦觅食，也是没有益处；上帝要赐他所爱的人休息安眠。

文理本 诗127:2 尔曹夙兴晏寝、劳苦谋食、俱系徒然、上帝所爱者、偃息之时、锡以绥安兮、

修订本 诗127:2 你们清晨早起，夜晚安歇， 吃劳碌得来的饭，本是枉然； 惟有耶和华所亲爱的， 必叫他安然睡觉。

KJV 英 诗127:2 It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

NIV 英 诗127:2 In vain you rise early and stay up late, toiling for food to eat--for he grants sleep to those he loves.

主目录 返回顶部

和合本 诗127:3 儿女是耶和华所赐的产业，所怀的胎是他所给的赏赐。

拼音版 诗127:3 'Ernǚ shì Yēhéhuá suǒcì de chǎnyè. suǒ huái de tāi shì tā suǒ gei de shǎngcì.

吕振中 诗127:3 看哪，儿女是永恒主赐的产业；腹中出的果子是他赏报的。

新译本 诗127:3 儿女是耶和华所赐的产业，腹中的胎儿是他的赏赐。

现代译 诗127:3 儿女是上主所赏赐；子孙是他赐给我们的福份。

当代译 诗127:3 孩子是上帝所赐的礼物，也是他所施的赏赐。

文理本 诗127:3 子女为耶和华所赐、产育为其赏赉兮、

修订本 诗127:3 看哪，儿女是耶和华所赐的产业， 所怀的胎是他所给的赏赐。

KJV 英 诗127:3 Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

NIV 英 诗127:3 Sons are a heritage from the LORD, children a reward from him.

主目录 返回顶部

和合本 诗127:4 少年时所生的儿女，好像勇士手中的箭。

拼音版 诗127:4 Shàonián shí suǒ shēng de érnǚ, hǎoxiàng yǒng shìshǒu zhōng de jiàn.

吕振中 诗127:4 青年时生的儿女、好像勇士手中的箭。

新译本 诗127:4 年轻时所生的儿女，好像勇士手中的箭。

现代译 诗127:4 人在年轻时所生的儿子，就像战士手中的箭。

当代译 诗127:4 人在年轻时所生的儿女，就像战士手中的利箭。

文理本 诗127:4 壮时之子、如武士手中之矢兮、

修订本 诗127:4 人在年轻时生的儿女 好像勇士手中的箭。

KJV 英 诗127:4 As arrows are in the hand of a mighty man; so are children of the youth.

NIV 英 诗127:4 Like arrows in the hands of a warrior are sons born in one's youth.

主目录 返回顶部

和合本 诗127:5 箭袋充满的人便为有福。他们在城门口和仇敌说话的时候，必不至于羞愧。

拼音版 诗127:5 Jiàn daì chōngmǎn de rén biàn wèi yǒu fú. tāmenzaì chéng ménkǒu hé chóudí shuōhuà de shíhou, bì búzhìyú xiūkuì.

吕振中 诗127:5 箭袋充满了箭的人有福阿！他们在城门口跟仇敌说话时，必不至于羞愧。

新译本 诗127:5 箭袋装满了箭的人是有福的，他们在城门口和仇敌说话的时候，必不至于羞愧。

现代译 诗127:5 箭袋装满着这种箭的人多麽有福啊！他在城门口跟仇敌争辩时不至於失败。

当代译 诗127:5 袋中载满了箭的人，是有福的。这人与仇敌争论时，必不至羞愧。

文理本 诗127:5 满其箙者、其有福矣、于邑门语敌时、不至愧耻兮、

修订本 诗127:5 箭袋充满的人有福了！ 他们在城门口和仇敌争论时必不蒙羞。

KJV 英 诗127:5 Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

NIV 英 诗127:5 Blessed is the man whose quiver is full of them. They will not be put to shame when they contend with their enemies in the gate.


诗篇第128章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第128章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗128:1 （上行之诗。）凡敬畏耶和华、遵行他道的人，便为有福。

拼音版 诗128:1 ( shang xíng zhī shī) fán jìngwèi Yēhéhuá, zūnxíng tā dào de rén biàn wèi yǒu fú.

吕振中 诗128:1 让以色列说∶「从我幼年以来敌人就大大苦害我。殿之歌。

新译本 诗128:1 朝圣之歌（原文作“往上行之歌”）。敬畏耶和华，遵行他的道的人，是有福的。（本节在《马索拉抄本》包括细字标题）1

现代译 诗128:1 敬畏上主的人多麽有福啊！遵行他命令的人多麽有福啊！

当代译 诗128:1 那些既敬畏主又顺服他的人是有福的。

文理本 诗128:1 凡寅畏耶和华、行其道者、其有福兮、

修订本 诗128:1 凡敬畏耶和华、 遵行他道的人有福了！

KJV 英 诗128:1 Blessed is every one that feareth the LORD; that walketh in his ways.

NIV 英 诗128:1 Blessed are all who fear the LORD, who walk in his ways.

主目录 返回顶部

和合本 诗128:2 你要吃劳碌得来的，你要享福，事情顺利。

拼音版 诗128:2 Nǐ yào chī laólù dé lái de. nǐ yào xiǎng fú,shìqing shùnlì.

吕振中 诗128:2 你吃你亲手劳碌得来的，你必有福，享通顺利。

新译本 诗128:2 你必吃你亲手劳碌得来的，你必享福，事事顺利。

现代译 诗128:2 你劳碌得来的够你食用；你必定快乐，凡事亨通！

当代译 诗128:2 他们所得的赏赐是丰裕和快乐。

文理本 诗128:2 必食尔手勤劳所得、获福而亨通兮、

修订本 诗128:2 你要吃劳碌得来的； 你要享福，凡事顺利。

KJV 英 诗128:2 For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

NIV 英 诗128:2 You will eat the fruit of your labor; blessings and prosperity will be yours.

主目录 返回顶部

和合本 诗128:3 你妻子在你的内室，好像多结果子的葡萄树；你儿女围绕你的桌子，好像橄榄栽子。

拼音版 诗128:3 Nǐ qīzi zaì nǐde neì shì, hǎoxiàng duō jié guǒzide pútàoshù. nǐ érnǚ wéirǎo nǐde zhuōzi, hǎoxiàng gǎnlǎn zāi zǐ.

吕振中 诗128:3 你妻子在你内室、像多结果子的葡萄树；你儿女围绕你的桌子、好像橄榄栽子。

新译本 诗128:3 你的妻子在你的内室，好像多结果子的葡萄树；你的儿女环绕着你的桌子，好像橄榄树的枝条。

现代译 诗128:3 你的妻子在家中像结实累累的葡萄树；你的儿女围绕你的桌子像小橄榄树。

当代译 诗128:3 他们的妻子在家中生养众多，像一串串葡萄，他们的孩子也济济一堂，像橄榄树的幼苗一样。

文理本 诗128:3 妻处内室如结实之葡萄、子绕几席、如丛生之橄榄兮、

修订本 诗128:3 你妻子在你内室，好像多结果子的葡萄树； 你儿女围绕你的桌子，如同橄榄树苗。

KJV 英 诗128:3 Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

NIV 英 诗128:3 Your wife will be like a fruitful vine within your house; your sons will be like olive shoots around your table.

主目录 返回顶部

和合本 诗128:4 看哪，敬畏耶和华的人，必要这样蒙福！

拼音版 诗128:4 Kàn nǎ, jìngwèi Yēhéhuá de rén, bìyào zhèyàng méng fú.

吕振中 诗128:4 看哪，敬畏永恒主的人一定这样蒙赐福。

新译本 诗128:4 看哪！敬畏耶和华的人必这样蒙福。

现代译 诗128:4 敬畏上主的人必定这样蒙福！

当代译 诗128:4 这就是上帝给敬畏顺服他的人的祝福。

文理本 诗128:4 寅畏耶和华者、必蒙斯福兮、

修订本 诗128:4 看哪，敬畏耶和华的人 必要这样蒙福！

KJV 英 诗128:4 Behold, that thus shall the man be blessed that feareth the LORD.

NIV 英 诗128:4 Thus is the man blessed who fears the LORD.

主目录 返回顶部

和合本 诗128:5 愿耶和华从锡安赐福给你；愿你一生一世看见耶路撒冷的好处。

拼音版 诗128:5 Yuàn Yēhéhuá cóngXī 'ān cì fú gei nǐ. yuàn nǐ yìshēng yī shì, kànjian Yēlùsǎleng de hǎo chù.

吕振中 诗128:5 永恒主必从（或译∶愿永恒主从）锡安赐福与你。尽你一生的日子你必看见（或译∶愿你尽你一生的日子看见）耶路撒冷的福利。

新译本 诗128:5 愿耶和华从锡安赐福给你；愿你一生一世得见耶路撒冷的繁荣。

现代译 诗128:5 愿上主从锡安赐福给你！愿你一生一世分享耶路撒冷的繁荣！

当代译 诗128:5 愿主从锡安山不断赐福给你，愿你一生得见耶路撒冷的丰裕和快乐。

文理本 诗128:5 愿耶和华由郇锡嘏于尔、愿尔毕生、目睹耶路撒冷之福兮、

修订本 诗128:5 愿耶和华从锡安赐福给你！ 愿你一生一世看见耶路撒冷兴旺！

KJV 英 诗128:5 The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

NIV 英 诗128:5 May the LORD bless you from Zion all the days of your life; may you see the prosperity of Jerusalem,

主目录 返回顶部

和合本 诗128:6 愿你看见你儿女的儿女。愿平安归于以色列！

拼音版 诗128:6 Yuàn nǐ kànjian nǐ érnǚ de érnǚ. yuàn píngānguīyú Yǐsèliè.

吕振中 诗128:6 愿你看见你儿女的儿女。愿平安兴隆归于以色列。

新译本 诗128:6 愿你得见你儿女的儿女。愿平安归于以色列。

现代译 诗128:6 愿你看见你的子子孙孙！愿以色列安享太平！

当代译 诗128:6 愿你能活着与儿孙同乐，更愿上帝赐以色列平安。

文理本 诗128:6 愿尔得见尔孙、愿平康归于以色列兮、

修订本 诗128:6 愿你看见 你的子子孙孙！ 愿平安归于以色列！

KJV 英 诗128:6 Yea, thou shalt see thy children's children, and peace upon Israel.

NIV 英 诗128:6 and may you live to see your children's children. Peace be upon Israel.


诗篇第129章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第129章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗129:1 （上行之诗。）以色列当说：“从我幼年以来，敌人屡次苦害我。

拼音版 诗129:1 ( shang xíng zhī shī) Yǐsèliè dāng shuō, cóng wǒ yòunián yǐlái, dírén lǚcì kǔhaìwǒ,

吕振中 诗129:1 永恒主阿，我从深处向你呼求。人就

新译本 诗129:1 朝圣之歌（原文作“往上行之歌”）。愿以色列说：“从我幼年以来，敌人就多次苦害我。（本节在《马索拉抄本》包括细字标题）1

现代译 诗129:1 以色列啊，你说吧！从你幼年以来，仇敌怎样迫害你！

当代译 诗129:1 以色列如此说：我从小就大受他们的迫害。

文理本 诗129:1 以色列当曰、自我幼年、人屡苦我兮、

修订本 诗129:1 说吧，以色列： "从我幼年以来，人屡次苦害我；

KJV 英 诗129:1 Many a time have they afflicted me from my youth, may Israel now say:

NIV 英 诗129:1 They have greatly oppressed me from my youth--let Israel say--

主目录 返回顶部

和合本 诗129:2 从我幼年以来，敌人屡次苦害我，却没有胜了我。

拼音版 诗129:2 Cóng wǒ yòunián yǐlái, dírén lǚcì kǔhaì wǒ, quèméiyǒu shēng le wǒ.

吕振中 诗129:2 从我年幼以来敌人虽大大苦害我，却没有胜过我。

新译本 诗129:2 从我幼年以来，敌人虽然多次苦害我，却没有胜过我。

现代译 诗129:2 从我幼年到现在，仇敌残酷地迫害我，但他们没有胜过我。

当代译 诗129:2 我从小就大受他们的迫害，但他们却不能胜过我。

文理本 诗129:2 自我幼年、人屡苦我、惟未胜我兮、

修订本 诗129:2 从我幼年以来，人屡次苦害我， 却没有胜过我。

KJV 英 诗129:2 Many a time have they afflicted me from my youth: yet they have not prevailed against me.

NIV 英 诗129:2 they have greatly oppressed me from my youth, but they have not gained the victory over me.

主目录 返回顶部

和合本 诗129:3 如同扶犁的在我背上扶犁而耕，耕的犁沟甚长”

拼音版 诗129:3 Rútóng fú lí de zaì wǒ bēi shang fú lí ér gēng,gēng de lí gōu shén zhǎng.

吕振中 诗129:3 他们把他们的罪孽（或译∶耕地或犁沟）拉长，如同犁田的人犁我的背脊。」

新译本 诗129:3 他们好像犁田的人犁在我的背上，所犁的沟甚长。

现代译 诗129:3 他们在我背上留下了深深的伤痕，像农夫挖了一条又深又长的嶥沟。

当代译 诗129:3 他们鞭打我的背，伤痕又深又长。

文理本 诗129:3 耕者耕于我背、而长其陇兮、

修订本 诗129:3 扶犁的人在我背上扶犁而耕， 耕的犁沟很长。"

KJV 英 诗129:3 The plowers plowed upon my back: they made long their furrows.

NIV 英 诗129:3 Plowmen have plowed my back and made their furrows long.

主目录 返回顶部

和合本 诗129:4 耶和华是公义的，他砍断了恶人的绳索。

拼音版 诗129:4 Yēhéhuá shì gōngyì de. tā kǎn duàn le è rén de shéng suǒ.

吕振中 诗129:4 但公义者永恒主已经砍断了恶人的绳子。

新译本 诗129:4 但耶和华是公义的，他砍断了恶人的绳索。”1

现代译 诗129:4 但是上主公义；他从奴役中把我释放出来。

当代译 诗129:4 主是公义的，他已经折断了恶人在我身上的捆索，

文理本 诗129:4 耶和华乃义、断恶人之索兮、

修订本 诗129:4 耶和华是公义的， 他砍断了恶人的绳索。

KJV 英 诗129:4 The LORD is righteous: he hath cut asunder the cords of the wicked.

NIV 英 诗129:4 But the LORD is righteous; he has cut me free from the cords of the wicked.

主目录 返回顶部

和合本 诗129:5 愿恨恶锡安的都蒙羞退后。

拼音版 诗129:5 Yuàn hèn è Xī 'ān de,dōu méng xiū tuì hòu.

吕振中 诗129:5 愿恨恶锡安的都蒙羞退后。

新译本 诗129:5 愿所有恨恶锡安的，都蒙羞退后。

现代译 诗129:5 愿那些憎恨锡安的人都蒙羞败退！

当代译 诗129:5 愿所有恨恶耶路撒冷的，都蒙羞受辱，转身而逃。

文理本 诗129:5 凡憾郇者、愿其蒙羞却退、

修订本 诗129:5 愿恨恶锡安的 都蒙羞退后！

KJV 英 诗129:5 Let them all be confounded and turned back that hate Zion.

NIV 英 诗129:5 May all who hate Zion be turned back in shame.

主目录 返回顶部

和合本 诗129:6 愿他们像房顶上的草，未长成而枯干。

拼音版 诗129:6 Yuàn tāmen xiàng fáng dǐng shang de cǎo, wèizhǎng chéng ér kū gān.

吕振中 诗129:6 愿他们像房顶上的草，未长大就枯乾；

新译本 诗129:6 愿他们像屋顶上的草，尚未长大，就枯干了；1

现代译 诗129:6 愿他们像长在屋顶上的草，还没有长大就枯乾了；

当代译 诗129:6 愿他们都像浅土中的草芥一样，长到一半便转而变黄。

文理本 诗129:6 如屋巅之草、未长而枯兮、

修订本 诗129:6 愿他们像房顶上的草， 一发芽就枯干，

KJV 英 诗129:6 Let them be as the grass upon the housetops, which withereth afore it groweth up:

NIV 英 诗129:6 May they be like grass on the roof, which withers before it can grow;

主目录 返回顶部

和合本 诗129:7 收割的不够一把，捆禾的也不满怀；

拼音版 诗129:7 shōugē de bú gòu yī bǎ, kún hé de ye bùmǎn huái.

吕振中 诗129:7 收割的不彀一把，捆禾的不彀满怀；

新译本 诗129:7 收割的不够一把，捆禾的不够满怀。

现代译 诗129:7 没有人要去收割，因为捆起来不够一把。

当代译 诗129:7 他们被收割下来的不满一把，也不足一捆。

文理本 诗129:7 收获者不盈其握、束禾者不满其怀、

修订本 诗129:7 收割的不够用手抓一把， 捆禾的也不够抱满怀。

KJV 英 诗129:7 Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

NIV 英 诗129:7 with it the reaper cannot fill his hands, nor the one who gathers fill his arms.

主目录 返回顶部

和合本 诗129:8 过路的也不说：“愿耶和华所赐的福归与你们；我们奉耶和华的名给你们祝福。”

拼音版 诗129:8 Guo lù de ye bú shuō, yuàn Yēhéhuá suǒ cì de fú, guīyǔ nǐmen. wǒmen fèng Yēhéhuá de míng, gei nǐmen zhùfú.

吕振中 诗129:8 过路的也不说∶「愿永恒主的祝福归于你们」；「我们奉永恒主的名给你们祝福。」

新译本 诗129:8 过路的人也不说：“愿耶和华所赐的福临到你们；我们奉耶和华的名祝福你们。”1

现代译 诗129:8 没有一个过路的人要说：愿上主赐福给你！我们奉上主的名祝福你！

当代译 诗129:8 路过那里的人也不祝福他们说：“愿耶和华赐福给你们，我们奉耶和华的名祝福你们。”

文理本 诗129:8 经过之人、不曰愿耶和华锡嘏于尔、我奉耶和华名祝尔兮、

修订本 诗129:8 过路的也不说："愿耶和华所赐的福归与你们！ 我们奉耶和华的名给你们祝福！"

KJV 英 诗129:8 Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

NIV 英 诗129:8 May those who pass by not say, "The blessing of the LORD be upon you; we bless you in the name of the LORD."


诗篇第130章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第130章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗130:1 （上行之诗。）耶和华啊，我从深处向你求告。

拼音版 诗130:1 ( shang xíng zhī shī ) Yēhéhuá a, wǒ cóng shēn chù xiàng nǐ qiúgào.

吕振中 诗130:1 永恒主阿，我的心不高傲，我的眼不自高；巨大

新译本 诗130:1 朝圣之歌（原文作“往上行之歌”）。耶和华啊！我从深处向你呼求。（本节在《马索拉抄本》包括细字标题）1

现代译 诗130:1 上主啊，我在绝望中求告你。

当代译 诗130:1 主啊！我在失望的深渊中向你求助。

文理本 诗130:1 耶和华欤、我自深渊呼吁尔兮、

修订本 诗130:1 耶和华啊， 我从深处求告你！

KJV 英 诗130:1 Out of the depths have I cried unto thee, O LORD.

NIV 英 诗130:1 Out of the depths I cry to you, O LORD;

主目录 返回顶部

和合本 诗130:2 主啊，求你听我的声音，愿你侧耳听我恳求的声音！

拼音版 诗130:2 Zhǔ a, qiú nǐ tīng wǒde shēngyīn. yuàn nǐ zhāi er tīng wǒ kenqiú de shēngyīn.

吕振中 诗130:2 主阿，听我的声音哦！我恳求的声音愿你侧耳、留心而听。

新译本 诗130:2 主啊！求你听我的声音，求你留心听我恳求的声音。

现代译 诗130:2 主啊，求你垂听我的哀号；求你听我求助的呼声！

当代译 诗130:2 求你垂听我的呼求。

文理本 诗130:2 主欤、其听我声、倾耳听我恳求之声兮、

修订本 诗130:2 主啊，求你听我的声音！ 求你侧耳听我恳求的声音！

KJV 英 诗130:2 Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

NIV 英 诗130:2 O Lord, hear my voice. Let your ears be attentive to my cry for mercy.

主目录 返回顶部

和合本 诗130:3 主耶和华啊，你若究察罪孽，谁能站得住呢？

拼音版 诗130:3 Zhǔ Yēhéhuá a, nǐ ruò jiū chá zuìniè, shuí néng zhàn dé zhù ne.

吕振中 诗130:3 主永恒主阿，你若究察罪孽，谁能站得住呢，主阿？

新译本 诗130:3 耶和华啊！如果你究察罪孽，主啊！谁能站立得住呢？1

现代译 诗130:3 如果你记录我们的罪过，谁能逃脱惩罚呢？

当代译 诗130:3 主啊，倘若你记着我们的罪过，还有谁可以站在你跟前呢？

文理本 诗130:3 主耶和华欤、尔若注意罪愆、孰能卓立兮、

修订本 诗130:3 耶和华啊，你若究察罪孽， 主啊，谁能站得住呢？

KJV 英 诗130:3 If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

NIV 英 诗130:3 If you, O LORD, kept a record of sins, O Lord, who could stand?

主目录 返回顶部

和合本 诗130:4 但在你有赦免之恩，要叫人敬畏你。

拼音版 诗130:4 Dàn zaì nǐ yǒu shèmiǎn zhī ēn, yào jiào rén jìngwèi nǐ.

吕振中 诗130:4 但在你那里有赦免之恩，为要使你受人敬畏。

新译本 诗130:4 但你有赦免之恩，为要使人敬畏你。

现代译 诗130:4 然而，你饶恕我们，因此我们应该敬畏你。

当代译 诗130:4 然而，你总是赦免我们，你是多麽叫人敬畏啊！

文理本 诗130:4 惟尔施行赦宥、致见寅畏兮、

修订本 诗130:4 但在你有赦免之恩， 要叫人敬畏你。

KJV 英 诗130:4 But there is forgiveness with thee, that thou mayest be feared.

NIV 英 诗130:4 But with you there is forgiveness; therefore you are feared.

主目录 返回顶部

和合本 诗130:5 我等候耶和华，我的心等候，我也仰望他的话。

拼音版 诗130:5 Wǒ denghòu Yēhéhuá, wǒde xīn denghòu. wǒ ye yǎngwàng tāde huà.

吕振中 诗130:5 我等候永恒主，我的心等候着；我的话我仰望着。

新译本 诗130:5 我等候耶和华，我的心等候他，我仰望他的话。

现代译 诗130:5 我迫切等候上主的帮助；我信靠他的话。

当代译 诗130:5 我等候主，我迫切地等候聆听他的话，

文理本 诗130:5 我待耶和华、我心待之、我企望其言兮、

修订本 诗130:5 我等候耶和华，我的心等候； 我也仰望他的话。

KJV 英 诗130:5 I wait for the LORD, my soul doth wait, and in his word do I hope.

NIV 英 诗130:5 I wait for the LORD, my soul waits, and in his word I put my hope.

主目录 返回顶部

和合本 诗130:6 我的心等候主，胜于守夜的等候天亮，胜于守夜的等候天亮。

拼音版 诗130:6 Wǒde xīn denghòu zhǔ, shēng yú shǒu yè de, denghòu tiān liàng, shēng yú shǒu yè de, denghòu tiān liàng.

吕振中 诗130:6 我的心等候着主，比守夜的等着天亮还迫切。比守夜的等着天亮还迫切。

新译本 诗130:6 我的心等候主，比守夜的等候天亮还迫切，比守夜的等候天亮还迫切。

现代译 诗130:6 我仰望上主，比守夜的人等候天亮还要迫切！是的，比守夜的人等候天亮还要迫切！

当代译 诗130:6 比守夜的盼望天明还要迫切。

文理本 诗130:6 我心待主、切于守夜者之待旦、诚切于守夜者之待旦兮、

修订本 诗130:6 我的心等候主，胜于守夜的等候天亮， 胜于守夜的等候天亮。

KJV 英 诗130:6 My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

NIV 英 诗130:6 My soul waits for the Lord more than watchmen wait for the morning, more than watchmen wait for the morning.

主目录 返回顶部

和合本 诗130:7 以色列啊，你当仰望耶和华！因他有慈爱，有丰盛的救恩。

拼音版 诗130:7 Yǐsèliè a, nǐ dāng yǎngwàng Yēhéhuá. yīn tā yǒu cíaì, yǒu fēngshèng de jiùēn.

吕振中 诗130:7 以色列阿，你要仰望永恒主；因为在永恒主那里有坚固的爱，在他那里有丰盛的赎救；

新译本 诗130:7 以色列啊！你要仰望耶和华，因为耶和华有慈爱，也有丰盛的救恩。

现代译 诗130:7 以色列啊，要信靠上主，因为他有不变的爱；他有丰盛的救恩。

当代译 诗130:7 以色列啊，要对主存满心的盼望，因为他仁慈良善，还有丰盛的救恩。

文理本 诗130:7 以色列欤、企望耶和华、以其具有慈惠、富有救恩兮、

修订本 诗130:7 以色列啊，你当仰望耶和华， 因耶和华有慈爱，有丰盛的救恩。

KJV 英 诗130:7 Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

NIV 英 诗130:7 O Israel, put your hope in the LORD, for with the LORD is unfailing love and with him is full redemption.

主目录 返回顶部

和合本 诗130:8 他必救赎以色列脱离一切的罪孽。

拼音版 诗130:8 Tā bì jiùshú Yǐsèliè tuōlí yīqiè de zuìniè.

吕振中 诗130:8 是他要赎救以色列、免受各样的罪罚。

新译本 诗130:8 他必救赎以色列，脱离一切罪孽。

现代译 诗130:8 他要拯救他的子民以色列脱离他们一切的罪恶。

当代译 诗130:8 他要把以色列从罪恶中救赎出来。

文理本 诗130:8 必赎以色列、脱于诸罪兮、

修订本 诗130:8 他必救赎以色列 脱离一切的罪孽。

KJV 英 诗130:8 And he shall redeem Israel from all his iniquities.

NIV 英 诗130:8 He himself will redeem Israel from all their sins.


诗篇第131章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第131章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗131:1 （大卫上行之诗。）耶和华啊，我的心不狂傲，我的眼不高大，重大和测不透的事，我也不敢行。

拼音版 诗131:1 ( Dàwèi shang xíng zhī shī ) Yēhéhuá a, wǒde xīn bù kuángào, wǒde yǎn bù gāo dà. zhòng dà hé cè bù tòu de shì, wǒ ye bù gǎn xíng.

吕振中 诗131:1 永恒主阿，怀念着大卫哦！怀念他所受的一切辛苦；?＜哪

新译本 诗131:1 大卫朝圣之歌（原文作“往上行之歌”）。耶和华啊！我的心不骄傲，我的眼不自高；重大和超过我能力的事，我都不敢作。（本节在《马索拉抄本》包括细字标题）1

现代译 诗131:1 上主啊，我不敢再狂傲，也不敢再妄自尊大。我不敢再有大企图，也不敢再做艰难的事。

当代译 诗131:1 主啊！我不狂傲，也不自大；我不逞强，也不会不自量力。

文理本 诗131:1 耶和华欤、我心不骄、我目不高、重大之事、奇妙莫测、我不务之兮、

修订本 诗131:1 耶和华啊，我的心不狂妄， 我的眼不高傲； 重大和测不透的事， 我也不敢行。

KJV 英 诗131:1 Lord, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

NIV 英 诗131:1 My heart is not proud, O LORD, my eyes are not haughty; I do not concern myself with great matters or things too wonderful for me.

主目录 返回顶部

和合本 诗131:2 我的心平稳安静，好像断过奶的孩子在他母亲的怀中；我的心在我里面真像断过奶的孩子。

拼音版 诗131:2 Wǒde xīn píng wen ānjìng, hǎoxiàng duàn guo nǎi de háizi zaì tā mǔqin de huái zhōng. wǒde xīn zaì wǒ lǐmiàn zhēn xiàng duàn guo nǎi de háizi.

吕振中 诗131:2 然而我真地使我的心平而静，像吃了奶的孩子偎倚着母亲；我的心也这样像吃了奶的孩子。

新译本 诗131:2 我的心平静安稳，像断过奶的孩子躺在他母亲的怀中，我的心在我里面真像断过奶的孩子。

现代译 诗131:2 我安适满足，好像断奶的婴儿倚偎在母亲怀里；我的心也宁静。

当代译 诗131:2 我的灵在我里面安静，就像婴儿一样，在母亲的怀里憩息无声。

文理本 诗131:2 我使我心恬静、如断乳之子偕其母、我心诚如断乳之子兮、

修订本 诗131:2 我使我心安稳平静，好像母亲怀中断奶的孩子； 我的心在我里面如同断过奶的孩子。

KJV 英 诗131:2 Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

NIV 英 诗131:2 But I have stilled and quieted my soul; like a weaned child with its mother, like a weaned child is my soul within me.

主目录 返回顶部

和合本 诗131:3 以色列啊，你当仰望耶和华，从今时直到永远！

拼音版 诗131:3 Yǐsèliè a, nǐ dāng yǎngwàng Yēhéhuá, cóng jīn shí zhídào yǒngyuǎn.

吕振中 诗131:3 以色列阿，你要仰望永恒主，从今时直到永远。

新译本 诗131:3 以色列啊！你要仰望耶和华，从现在直到永远。

现代译 诗131:3 以色列啊，要信靠上主，从现在直到永远！

当代译 诗131:3 以色列啊，你当仰望主，从今时直到永远。

文理本 诗131:3 以色列欤、企望耶和华、自今迄于永久兮、

修订本 诗131:3 以色列啊，你当仰望耶和华， 从今时直到永远！

KJV 英 诗131:3 Let Israel hope in the LORD from henceforth and for ever.

NIV 英 诗131:3 O Israel, put your hope in the LORD both now and forevermore.


诗篇第132章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第132章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗132:1 （上行之诗。）耶和华啊，求你记念大卫所受的一切苦难。

拼音版 诗132:1 ( shang xíng zhī shī ) Yēhéhuá a, qiú nǐ jìniàn Dàwèi suǒ shòu de yīqiè kǔnàn.

吕振中 诗132:1 看哪，弟兄们一团和气地同住着。何等的美善，何等的可喜悦阿！?

新译本 诗132:1 朝圣之歌（原文作“往上行之歌”）。耶和华啊！求你记念大卫，记念他的一切苦难。（本节在《马索拉抄本》包括细字标题）1

现代译 诗132:1 上主啊，求你不要忘记大卫；求你记得他所忍受的一切辛劳。

当代译 诗132:1 主啊，求你记念大卫所受的苦，

文理本 诗132:1 耶和华欤、大卫之难、尚其记忆兮、

修订本 诗132:1 耶和华啊，求你记念大卫， 记念他所受的一切苦难！

KJV 英 诗132:1 Lord, remember David, and all his afflictions:

NIV 英 诗132:1 O LORD, remember David and all the hardships he endured.

主目录 返回顶部

和合本 诗132:2 他怎样向耶和华起誓，向雅各的大能者许愿，

拼音版 诗132:2 Tā zenyàng xiàng Yēhéhuá qǐshì, xiàng Yǎgè de dà néng zhe xǔyuàn,

吕振中 诗132:2 他怎样向永恒主起了誓，向雅各的大能者许了愿，说∶

新译本 诗132:2 他怎样向耶和华起誓，向雅各的大能者许愿，说：1

现代译 诗132:2 上主啊，求你记住他怎样向你许愿，怎样向雅各的全能上帝发誓说：

当代译 诗132:2 他曾经怎样向你起誓，向雅各的大能者许愿说：

文理本 诗132:2 彼如何发誓于耶和华、许愿于雅各之能者、

修订本 诗132:2 他怎样向耶和华起誓， 向雅各的大能者许愿：

KJV 英 诗132:2 How he sware unto the LORD, and vowed unto the mighty God of Jacob;

NIV 英 诗132:2 He swore an oath to the LORD and made a vow to the Mighty One of Jacob:

主目录 返回顶部

和合本 诗132:3 说：“我必不进我的帐幕，也不上我的床榻；

拼音版 诗132:3 Shuō, wǒ bì bù jìn wǒde zhàngmù, ye bù shang wǒde chuáng tà.

吕振中 诗132:3 「我必不进我家的屋子（原文∶帐棚），不上我床的铺盖；

新译本 诗132:3 “我必不进我的家（“家”原文作“家的帐棚”），也必不上我的床榻。

现代译 诗132:3 在我为上主找到地方，为雅各的全能上帝找到住处以前，我决不进我的家；我决不睡觉，也决不打盹。

当代译 诗132:3 “我不能安息，也不能睡觉，

文理本 诗132:3 曰、我必不入我幕、不登我床、

修订本 诗132:3 "我必不进我的帐幕， 也不上我的床铺；

KJV 英 诗132:3 Surely I will not come into the tabernacle of my house, nor go up into my bed;

NIV 英 诗132:3 "I will not enter my house or go to my bed--

主目录 返回顶部

和合本 诗132:4 我不容我的眼睛睡觉，也不容我的眼目打盹；

拼音版 诗132:4 Wǒ bùróng wǒde yǎnjing shuìjiào, ye bùróng wǒde yǎnmù dǎdún.

吕振中 诗132:4 我必不容我的眼睡觉，不容我的眼皮打盹，

新译本 诗132:4 我必不容我的眼睛睡觉，也不容我的眼睑打盹；1

现代译 诗132:4 在我为上主找到地方，为雅各的全能上帝找到住处以前，我决不进我的家；我决不睡觉，也决不打盹。

当代译 诗132:4 我不会让我的眼睛歇息，也不会打盹，

文理本 诗132:4 不任我目寝睡、合睫而眠兮、

修订本 诗132:4 我不容我的眼睛睡觉， 也不容我的眼皮打盹；

KJV 英 诗132:4 I will not give sleep to mine eyes, or slumber to mine eyelids,

NIV 英 诗132:4 I will allow no sleep to my eyes, no slumber to my eyelids,

主目录 返回顶部

和合本 诗132:5 直等我为耶和华寻得所在，为雅各的大能者寻得居所。”

拼音版 诗132:5 Zhí deng wǒ wèi Yēhéhuá xún dé suǒ zaì, wèi Yǎgè de dà néng zhe xún dé jū suǒ.

吕振中 诗132:5 直等到我为永恒主觅得地方，为雅各的大能者找到幕所。」

新译本 诗132:5 直到我为耶和华找着一个地方，为雅各的大能者找到居所。”1

现代译 诗132:5 在我为上主找到地方，为雅各的全能上帝找到住处以前，我决不进我的家；我决不睡觉，也决不打盹。

当代译 诗132:5 我必要先为主——雅各大能的主找到安居之所。”

文理本 诗132:5 俟我为耶和华寻获居所、为雅各之能者、寻获帷幕兮、

修订本 诗132:5 直等到我为耶和华寻得所在， 为雅各的大能者寻得居所。"

KJV 英 诗132:5 Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

NIV 英 诗132:5 till I find a place for the LORD, a dwelling for the Mighty One of Jacob."

主目录 返回顶部

和合本 诗132:6 我们听说约柜在以法他，我们在基列耶琳就寻见了。

拼音版 诗132:6 Wǒmen tīngshuō yuē jǔ zaì Yǐfǎtā, wǒmen zaì Jīliè Yélín jiù xún jiàn le.

吕振中 诗132:6 看哪，我们听说约柜在以法他；我们在雅珥（即∶森林）田野上找到了。

新译本 诗132:6 我们听说约柜在以法他；我们在雅珥的田间找到它。

现代译 诗132:6 我们听说约柜在伯利恒；我们在雅珥田野找到了。

当代译 诗132:6 看啊，我们听说约柜在以法他，我们终於在基列耶琳把它找到。

文理本 诗132:6 我闻约匮在以法他、遇之于林野兮、

修订本 诗132:6 我们听说约柜在以法他， 我们在雅珥的田野寻见它。

KJV 英 诗132:6 Lo, we heard of it at Ephratah: we found it in the fields of the wood.

NIV 英 诗132:6 We heard it in Ephrathah, we came upon it in the fields of Jaar:

主目录 返回顶部

和合本 诗132:7 我们要进他的居所，在他脚凳前下拜。

拼音版 诗132:7 Wǒmen yào jìn tāde jū suǒ, zaì tā jiǎo dèng qián xià baì.

吕振中 诗132:7 「我们要进他的幕所，在他的脚凳前敬拜。」

新译本 诗132:7 “我们要进入他的居所，在他的脚凳前下拜。

现代译 诗132:7 我们说：让我们进上主的居所吧；让我们到他的宝座前下拜！

当代译 诗132:7 让我们都进他的居所里去俯伏敬拜。

文理本 诗132:7 我侪入其帷幕、拜于足几之下兮、

修订本 诗132:7 "我们要进他的居所， 在他脚凳前下拜。"

KJV 英 诗132:7 We will go into his tabernacles: we will worship at his footstool.

NIV 英 诗132:7 "Let us go to his dwelling place; let us worship at his footstool--

主目录 返回顶部

和合本 诗132:8 耶和华啊，求你兴起，和你有能力的约柜同入安息之所。

拼音版 诗132:8 Yēhéhuá a, qiú nǐ xīngqǐ, hé nǐ yǒu nénglì de yuē jǔ tóng rù ānxī zhī suǒ.

吕振中 诗132:8 永恒主阿，求你起来，你和你那有能力的约柜同入安居所；

新译本 诗132:8 耶和华啊，求你起来，求你和你有能力的约柜同入安息的居所。

现代译 诗132:8 上主啊，起来吧，进你憩息的地方，跟象徵你大能的约柜一起进圣幕。

当代译 诗132:8 主啊，起来带着代表你权能的约柜进入你的安息之所去吧！

文理本 诗132:8 耶和华欤、尚其兴起、与尔力之约匮、同入安居之所兮、

修订本 诗132:8 耶和华啊，求你兴起， 与你有能力的约柜同入安歇之所！

KJV 英 诗132:8 Arise, O LORD, into thy rest; thou, and the ark of thy strength.

NIV 英 诗132:8 arise, O LORD, and come to your resting place, you and the ark of your might.

主目录 返回顶部

和合本 诗132:9 愿你的祭司披上公义，愿你的圣民欢呼。

拼音版 诗132:9 Yuàn nǐde jìsī pī shang gōngyì. yuàn nǐde shèng mín huānhū.

吕振中 诗132:9 愿你的祭司披上义气；愿你坚贞之民欢呼。

新译本 诗132:9 愿你的祭司都披上公义，愿你的圣民都欢呼。

现代译 诗132:9 愿你的祭司披上正义；愿你的子民高声欢呼！

当代译 诗132:9 让祭司穿上公义，愿敬虔的人也高声欢呼。

文理本 诗132:9 愿尔之祭司衣义、尔之圣民欢呼兮、

修订本 诗132:9 愿你的祭司披上公义！ 愿你的圣民欢呼！

KJV 英 诗132:9 Let thy priests be clothed with righteousness; and let thy saints shout for joy.

NIV 英 诗132:9 May your priests be clothed with righteousness; may your saints sing for joy."

主目录 返回顶部

和合本 诗132:10 求你因你仆人大卫的缘故，不要厌弃你的受膏者。

拼音版 诗132:10 Qiú nǐ yīn nǐ púrén Dàwèi de yuángù, búyào yànqì nǐde shòu gāo zhe.

吕振中 诗132:10 求你因你仆人大卫的缘故、不要转脸不顾你所膏立的。

新译本 诗132:10 求你因你仆人大卫的缘故，不要转脸不理你的受膏者。”1

现代译 诗132:10 你应许过你的仆人大卫；上主啊，求你不要丢弃你选立的王。

当代译 诗132:10 为了你仆人大卫的缘故，求你不要背弃你所膏立的人。

文理本 诗132:10 缘尔仆大卫故、勿使尔受膏者转面兮、

修订本 诗132:10 求你因你仆人大卫的缘故， 不要厌弃你的受膏者！

KJV 英 诗132:10 For thy servant David's sake turn not away the face of thine anointed.

NIV 英 诗132:10 For the sake of David your servant, do not reject your anointed one.

主目录 返回顶部

和合本 诗132:11 耶和华向大卫凭诚实起了誓，必不反覆，说：“我要使你所生的，坐在你的宝座上。

拼音版 诗132:11 Yēhéhuá xiàng Dàwèi, píng chéngshí qǐ le shì, bì bù fǎn fù, shuō, wǒ yào shǐ nǐ suǒ shēng de zuò zaì nǐde bǎozuò shang.

吕振中 诗132:11 永恒主真地向大卫起誓过，他必不反覆变卦∶他说∶「你腹中出的果子、我必使其一位坐你宝座。

新译本 诗132:11 耶和华实实在在向大卫起了誓，他必不会收回，他说：“我要从你的后裔中，立一位坐在你的王位上。

现代译 诗132:11 你对大卫发了誓，你绝不会收回！你说：我要立你的一个儿子作王；他要继承你的王位。

当代译 诗132:11 主曾应许大卫说：“你的子孙必永远坐在王位上。”他是永不会反悔的。

文理本 诗132:11 耶和华以诚誓于大卫、必不反复、曰我必使尔所生者、居尔位兮、

修订本 诗132:11 耶和华凭信实向大卫 起了誓，绝不改变： "我要立你身所生的 坐在你的宝座上。

KJV 英 诗132:11 The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

NIV 英 诗132:11 The LORD swore an oath to David, a sure oath that he will not revoke: "One of your own descendants I will place on your throne--

主目录 返回顶部

和合本 诗132:12 你的众子若守我的约和我所教训他们的法度，他们的子孙必永远坐在你的宝座上。”

拼音版 诗132:12 Nǐde zhòng zǐ ruò shǒu wǒde yuē, hé wǒ suǒ jiàoxun tāmende fǎdù, tāmende zǐsūn, bì yǒngyuǎn zuò zaì nǐde bǎozuò shang.

吕振中 诗132:12 你儿子们若守我的约、和我所教训他们守的法度，他们的子孙也必永永远远坐你的宝座。」

新译本 诗132:12 如果你的子孙谨守我的约，和我教训他们的法度，他们的子孙也必永远坐在你的王位上。”1

现代译 诗132:12 你的子孙若遵守我的约，实行我给他们的命令，他们的子孙也要永远继承你的王位。

当代译 诗132:12 主也曾应许说：“假如你的后代遵守信约，行我的法度，大卫的王朝就必然无穷无尽，直到永远。”

文理本 诗132:12 尔子若守我约、与我所训之法、厥子亦必永居其位、

修订本 诗132:12 你的众子若谨守我的约和我所教导他们的法度， 他们的子孙必永远坐在你的宝座上。"

KJV 英 诗132:12 If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

NIV 英 诗132:12 if your sons keep my covenant and the statutes I teach them, then their sons will sit on your throne for ever and ever."

主目录 返回顶部

和合本 诗132:13 因为耶和华拣选了锡安，愿意当作自己的居所，

拼音版 诗132:13 Yīnwei Yēhéhuá jiǎnxuǎn le Xī 'ān, yuànyì dāng zuò zìjǐ de jū suǒ,

吕振中 诗132:13 因为永恒主拣选了锡安，愿意它做自己的幕所∶他说∶

新译本 诗132:13 因为耶和华拣选了锡安，定意把它当作自己的居所。他说：1

现代译 诗132:13 上主拣选了锡安；他以那地方作他的居所。

当代译 诗132:13 主已经拣选了耶路撒冷作为他的居所。

文理本 诗132:13 盖耶和华简郇、欲以为居所兮、

修订本 诗132:13 因为耶和华拣选了锡安， 愿意当作自己的居所：

KJV 英 诗132:13 For the LORD hath chosen Zion; he hath desired it for his habitation.

NIV 英 诗132:13 For the LORD has chosen Zion, he has desired it for his dwelling:

主目录 返回顶部

和合本 诗132:14 说：“这是我永远安息之所，我要住在这里，因为是我所愿意的。

拼音版 诗132:14 Shuō, zhè shì wǒ yǒngyuǎn ānxī zhī suǒ. wǒ yào zhù zaì zhèlǐ, yīnwei shì wǒ suǒ yuànyì de.

吕振中 诗132:14 「这是我永永远远的安居所；我要在这里坐着为王，因为我中意它。

新译本 诗132:14 “这是我永远安息的居所；我要住在这里，因为我定意这样作。

现代译 诗132:14 他说：我要永远在这里居住；这里是我要掌权的地方。

当代译 诗132:14 他说：“这是我永远的居所。我要住在这里，因为我喜爱这地方。

文理本 诗132:14 曰、此我永久安居之所、我必处此、以其为我所悦兮、

修订本 诗132:14 "这是我永远安歇之所； 我要住在这地方，因为我愿意在这里。

KJV 英 诗132:14 This is my rest for ever: here will I dwell; for I have desired it.

NIV 英 诗132:14 "This is my resting place for ever and ever; here I will sit enthroned, for I have desired it--

主目录 返回顶部

和合本 诗132:15 我要使其中的粮食丰满，使其中的穷人饱足。

拼音版 诗132:15 Wǒ yào shǐ qízhōng de liángshi fēngmǎn, shǐ qízhōng de qióngrén bǎozú.

吕振中 诗132:15 她的粮食我必大大赐福、使它丰盛；她的穷人、我必饱以食物。

新译本 诗132:15 我要赐给锡安丰盛的粮食，我要使城中的穷人饱足。

现代译 诗132:15 我要供给锡安一切的需要；我要使它的穷人得饱足。

当代译 诗132:15 我要使她繁荣，把食物给她的贫乏人，使他们得到饱足。

文理本 诗132:15 我必锡嘏其粮、以食饫其贫民兮、

修订本 诗132:15 我要赐福使粮食丰足， 使其中的贫穷人饱享食物。

KJV 英 诗132:15 I will abundantly bless her provision: I will satisfy her poor with bread.

NIV 英 诗132:15 I will bless her with abundant provisions; her poor will I satisfy with food.

主目录 返回顶部

和合本 诗132:16 我要使祭司披上救恩，圣民大声欢呼。

拼音版 诗132:16 Wǒ yào shǐ jìsī pī shang jiùēn, shèng mín dàshēng huānhū.

吕振中 诗132:16 我必使她的祭司披上拯救；她坚贞之民必大声欢呼。

新译本 诗132:16 我要使祭司都披上救恩，使圣民都大大欢呼。

现代译 诗132:16 我要使祭司宣布我的拯救；它的忠贞人民要高声欢呼！

当代译 诗132:16 还要用救恩作她祭司的衣裳，城里敬虔的人也要高声欢唱。

文理本 诗132:16 必以拯救被其祭司、圣民大声欢呼兮、

修订本 诗132:16 我要使祭司披上救恩， 圣民就要大声欢呼！

KJV 英 诗132:16 I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

NIV 英 诗132:16 I will clothe her priests with salvation, and her saints will ever sing for joy.

主目录 返回顶部

和合本 诗132:17 我要叫大卫的角在那里发生；我为我的受膏者预备明灯。

拼音版 诗132:17 Wǒ yào jiào Dàwèi de jiǎo, zaì nàli fāshēng. wǒ wèi wǒde shòu gāo zhe, yùbeì míng dēng.

吕振中 诗132:17 在那里我必给大卫生起一个角来；我已为我所膏立的安排了灯光。

新译本 诗132:17 我要在那里使大卫的角长起来，我要为我的受膏者安排明灯。

现代译 诗132:17 我要在这里兴起大卫的一个后代，使他作王；我要在这里使我所立的王位存续。

当代译 诗132:17 大卫的权能必然增加；我已经为我所膏立的预备了明灯。

文理本 诗132:17 必为大卫生角、为我受膏者备灯兮、

修订本 诗132:17 在那里我要使大卫的角茁壮， 为我的受膏者预备明灯。

KJV 英 诗132:17 There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

NIV 英 诗132:17 "Here I will make a horn grow for David and set up a lamp for my anointed one.

主目录 返回顶部

和合本 诗132:18 我要使他的仇敌披上羞耻，但他的冠冕要在头上发光。”

拼音版 诗132:18 Wǒ yào shǐ tāde chóudí pī shang xiūchǐ. dàn tāde guānmiǎn, yào zaì tóu shang fāguāng.

吕振中 诗132:18 我必使他的仇敌披上羞辱；但他的冠冕必在头上发光。」

新译本 诗132:18 我要使他的仇敌都披上羞辱，但他的冠冕必在他头上发光。”1

现代译 诗132:18 我要使他的仇敌失败，但他的国度要昌盛！

当代译 诗132:18 我且要使他的仇敌蒙羞，他却要成为荣耀的君王。”

文理本 诗132:18 必使其敌蒙羞、彼之冠冕、光辉发越兮、

修订本 诗132:18 我要使他的仇敌披上羞耻； 但他的冠冕要在他头上发光。"

KJV 英 诗132:18 His enemies will I clothe with shame: but upon himself shall his crown flourish.

NIV 英 诗132:18 I will clothe his enemies with shame, but the crown on his head will be resplendent."


诗篇第133章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第133章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗133:1 （大卫上行之诗。）看哪，弟兄和睦同居，是何等的善，何等的美！

拼音版 诗133:1 ( Dàwèi shang xíng zhī shī ) kàn nǎ, dìxiōng hémù tóngjū, shì hédeng dì shàn, hédeng dì mei.

吕振中 诗133:1 看哪，弟兄们一团和气地同住着。何等的美善，何等的可喜悦阿！

新译本 诗133:1 大卫朝圣之歌（原文作“往上行之歌”）。看哪！弟兄和睦共处，是多么的善，多么的美。（本节在《马索拉抄本》包括细字标题）1

现代译 诗133:1 弟兄和睦相处是多麽幸福，多麽快乐！

当代译 诗133:1 弟兄们啊，我们大家和睦地住在一起，是多麽美好、多麽畅快的事啊！

文理本 诗133:1 昆弟翕合同居、何其美善兮、

修订本 诗133:1 看哪，弟兄和睦同住 是何等的善，何等的美！

KJV 英 诗133:1 Behold, how good and how pleasant it is for brethren to dwell together in unity!

NIV 英 诗133:1 How good and pleasant it is when brothers live together in unity!

主目录 返回顶部

和合本 诗133:2 这好比那贵重的油浇在亚伦的头上，流到胡须，又流到他的衣襟。

拼音版 诗133:2 Zhè hǎobǐ nà guìzhòng de yóu, jiāo zaì Yàlún de tóu shang, liú dào hú xū, yòu liú dào tāde yī jīn.

吕振中 诗133:2 这好比珍贵的油浇在头上，流到胡须，流到亚伦的胡须，到他衣裳的领口。

新译本 诗133:2 这好比那珍贵的油浇在亚伦的头上，流到胡须，又从亚伦的胡须，流到他的衣领上。

现代译 诗133:2 这好比珍贵的香水，从亚伦头上流到胡须，又流到他的衣襟。

当代译 诗133:2 这就像那倒在亚伦头上、直流到须鬓和衣襟、香气四溢的膏油一般宝贵，

文理本 诗133:2 譬彼宝膏、沐亚伦首、流于其须、延及衣襜兮、

修订本 诗133:2 这好比那贵重的油浇在亚伦的头上， 流到胡须，又流到他的衣襟；

KJV 英 诗133:2 It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

NIV 英 诗133:2 It is like precious oil poured on the head, running down on the beard, running down on Aaron's beard, down upon the collar of his robes.

主目录 返回顶部

和合本 诗133:3 又好比黑门的甘露降在锡安山，因为在那里有耶和华所命定的福，就是永远的生命。

拼音版 诗133:3 Yòu hǎobǐ Hēimén de gān lù, jiàng zaì Xīānshān. yīnwei zaì nàli yǒu Yēhéhuá suǒ méngdéng de fú, jiù shì yǒngyuǎn de shēngmìng.

吕振中 诗133:3 又好比黑门的甘露落在锡安的众山上；因为在那里有永恒主命定的赐福，就是活到永远的生命。

新译本 诗133:3 又好比黑门的甘露落在锡安的众山上，在那里有耶和华命定的福，就是永远的生命。

现代译 诗133:3 这好比黑门山的甘露，降落在锡安的群山岭。在那里上主应许赐福—赐下永恒的生命！

当代译 诗133:3 又像黑门的甘露降在锡安山上那样清新；那里有上帝所赐的福气，就是永远的生命。

文理本 诗133:3 如黑门之露、降于郇之诸山、在彼耶和华锡嘏、赐以永生兮、

修订本 诗133:3 又好比黑门的甘露降在锡安山； 因为在那里有耶和华所命定的福，就是永远的生命。

KJV 英 诗133:3 As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

NIV 英 诗133:3 It is as if the dew of Hermon were falling on Mount Zion. For there the LORD bestows his blessing, even life forevermore.


诗篇第134章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第134章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗134:1 （上行之诗。）耶和华的仆人，夜间站在耶和华殿中的，你们当称颂耶和华！

拼音版 诗134:1 ( shang xíng zhī shī ) Yēhéhuá de púrén, yè jiān zhàn zaì Yēhéhuá diàn zhōng de, nǐmen dāng chēngsòng Yēhéhuá.

吕振中 诗134:1 哦，永恒主的众仆人哪，你们要祝颂永恒主；黑夜在永恒主殿院里站班的阿，你们要祝颂永恒主；

新译本 诗134:1 朝圣之歌（原文作“往上行之歌”）。耶和华的众仆人哪！你们要称颂耶和华；夜间在耶和华殿中侍候的，你们要称颂耶和华。（本节在《马索拉抄本》包括细字标题）1

现代译 诗134:1 上主的仆人们哪，要颂赞上主；所有夜间在他圣殿事奉的人都要颂赞他！

当代译 诗134:1 你们这些每晚在殿中等候事奉的人啊，你们要称颂主。

文理本 诗134:1 耶和华之诸仆、夜间侍立其室者、其称颂耶和华兮、

修订本 诗134:1 来，称颂耶和华！ 夜间侍立在耶和华殿中，耶和华的仆人，

KJV 英 诗134:1 Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

NIV 英 诗134:1 Praise the LORD, all you servants of the LORD who minister by night in the house of the LORD.

主目录 返回顶部

和合本 诗134:2 你们当向圣所举手，称颂耶和华！

拼音版 诗134:2 Nǐmen dāng xiàng shèng suǒ jǔ shǒu, chēngsòng Yēhéhuá.

吕振中 诗134:2 你们要向圣所举手祷告，祝颂永恒主。

新译本 诗134:2 你们要向圣所举手祷告，称颂耶和华。

现代译 诗134:2 你们要在他的圣所中举手祷告；你们要赞美上主！

当代译 诗134:2 当向圣所举手称谢主。

文理本 诗134:2 向圣所举手、称颂耶和华兮、

修订本 诗134:2 当向圣所举手， 称颂耶和华！

KJV 英 诗134:2 Lift up your hands in the sanctuary, and bless the LORD.

NIV 英 诗134:2 Lift up your hands in the sanctuary and praise the LORD.

主目录 返回顶部

和合本 诗134:3 愿造天地的耶和华，从锡安赐福给你们。

拼音版 诗134:3 Yuàn zào tiāndì de Yēhéhuá, cóng Xī 'ān cì fú gei nǐmen.

吕振中 诗134:3 愿那造天地的永恒主从锡安赐福与你们。

新译本 诗134:3 愿造天地的耶和华，从锡安赐福给你们。

现代译 诗134:3 愿创造天地的上主从锡安赐福给你们！

当代译 诗134:3 愿创造天地的主从锡安赐福给你们。

文理本 诗134:3 愿耶和华由郇锡嘏于尔、彼造天地兮、

修订本 诗134:3 愿造天地的耶和华 从锡安赐福给你们！

KJV 英 诗134:3 The LORD that made heaven and earth bless thee out of Zion.

NIV 英 诗134:3 May the LORD, the Maker of heaven and earth, bless you from Zion.


诗篇第135章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第135章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗135:1 你们要赞美耶和华！你们要赞美耶和华的名！

拼音版 诗135:1 Nǐmen yào zànmei Yēhéhuá. nǐmen yào zànmei Yēhéhuá de míng.

吕振中 诗135:1 哈利路亚（即：你们要颂赞永恒主）！你们要颂赞永恒主的名。

新译本 诗135:1 你们要赞美耶和华，你们要赞美耶和华的名；耶和华的众仆人哪！你们都要赞美他。

现代译 诗135:1 要赞美上主！上主的仆人哪，你们要颂赞上主的名！

当代译 诗135:1 赞美主，赞美主的圣名。

文理本 诗135:1 尔其颂美耶和华、颂美耶和华名、耶和华之仆欤、其颂美之、

修订本 诗135:1 哈利路亚！ 你们要赞美耶和华的名！

KJV 英 诗135:1 Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

NIV 英 诗135:1 Praise the LORD. Praise the name of the LORD; praise him, you servants of the LORD,

主目录 返回顶部

和合本 诗135:2 耶和华的仆人站在耶和华殿中，站在我们神殿院中的，你们要赞美他！

拼音版 诗135:2 Yēhéhuá de púrén zhàn zaì Yēhéhuá diàn zhōng, zhàn zaì wǒmen shén diàn yuàn zhōng de, nǐmen yào zànmei tā.

吕振中 诗135:2 永恒主的仆人哪，在永恒主殿中站班的阿，在我们的上帝的殿院里站班的阿，你们要颂赞，

新译本 诗135:2 在耶和华殿中侍候的，在我们　神殿的院里侍候的，你们要赞美他。

现代译 诗135:2 你们侍立在上主的殿宇、在我们上帝圣所中的人哪，

当代译 诗135:2 主的仆人啊，你们要赞美他。你们这些站立在圣殿中院子里的人都应当赞美他。

文理本 诗135:2 侍立耶和华室、在我上帝室院者、颂美之兮、

修订本 诗135:2 侍立在耶和华殿中，耶和华的仆人， 侍立在我们上帝殿院中的，要赞美他！

KJV 英 诗135:2 Ye that stand in the house of the LORD, in the courts of the house of our God,

NIV 英 诗135:2 you who minister in the house of the LORD, in the courts of the house of our God.

主目录 返回顶部

和合本 诗135:3 你们要赞美耶和华，耶和华本为善；要歌颂他的名，因为这是美好的。

拼音版 诗135:3 Nǐmen yào zànmei Yēhéhuá. Yēhéhuá ben wèi shàn. yào gēsòng tāde míng, yīnwei zhè shì meihǎo de.

吕振中 诗135:3 要颂赞永恒主，因为永恒主至善；要歌颂他的名，因为他是（或译∶这是）令人喜悦的。

新译本 诗135:3 你们要赞美耶和华，因耶和华本是良善的；你们要歌颂他的名，因为他的名是美好的。

现代译 诗135:3 要赞美上主，因他至善〔或译：该这样做〕；要歌颂他的名，因他慈爱。

当代译 诗135:3 赞美主，因为他是如此的美善，你们要歌颂他奇妙的名。

文理本 诗135:3 其颂美耶和华、耶和华乃善、歌颂其名、斯为美兮、

修订本 诗135:3 你们要赞美耶和华， 因耶和华本为善； 要歌颂他的名， 因为这是美好的。

KJV 英 诗135:3 Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

NIV 英 诗135:3 Praise the LORD, for the LORD is good; sing praise to his name, for that is pleasant.

主目录 返回顶部

和合本 诗135:4 耶和华拣选雅各归自己，拣选以色列特作自己的子民。

拼音版 诗135:4 Yēhéhuá jiǎnxuǎn Yǎgè guī zìjǐ, jiǎnxuǎn Yǐsèliè tè zuò zìjǐ de zǐmín.

吕振中 诗135:4 因为永恒主拣选了雅各归他自己，拣选了以色列做他自己的产业。

新译本 诗135:4 因为耶和华拣选了雅各归他自己，拣选了以色列作他自己的产业。

现代译 诗135:4 他为自己拣选了雅各，拣选了以色列民归属於他。

当代译 诗135:4 他已选了以色列作为自己的产业。

文理本 诗135:4 耶和华为己简雅各、选以色列为己业兮、

修订本 诗135:4 耶和华拣选雅各归自己， 拣选以色列作他宝贵的产业。

KJV 英 诗135:4 For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

NIV 英 诗135:4 For the LORD has chosen Jacob to be his own, Israel to be his treasured possession.

主目录 返回顶部

和合本 诗135:5 原来我知道耶和华为大，也知道我们的主超乎万神之上。

拼音版 诗135:5 Yuánlái wǒ zhīdào Yēhéhuá wéi dà, ye zhīdào wǒmen de zhǔ chāo hū wàn shén zhī shang.

吕振中 诗135:5 因为我知道永恒主至大，知道我们的主超乎万神之上。

新译本 诗135:5 我确实知道耶和华是伟大的，我们的主超越万神之上。

现代译 诗135:5 我知道上主伟大；我们的主超越万神。

当代译 诗135:5 我知道主的伟大，他的伟大超越众神之上。

文理本 诗135:5 我知耶和华为大、我主超乎诸神兮、

修订本 诗135:5 我知道耶和华本为大， 也知道我们的主超乎万神之上。

KJV 英 诗135:5 For I know that the LORD is great, and that our Lord is above all gods.

NIV 英 诗135:5 I know that the LORD is great, that our Lord is greater than all gods.

主目录 返回顶部

和合本 诗135:6 耶和华在天上、在地下、在海中、在一切的深处，都随自己的意旨而行。

拼音版 诗135:6 Yēhéhuá zaì tiān shang, zaì dì xià, zaì hǎi zhōng, zaì yīqiè de shēn chu, dōu suí zìjǐ de yìzhǐ ér xíng.

吕振中 诗135:6 在上天、在下地、在海中、在深渊各处、永恒主喜欢什么，就作什么。

新译本 诗135:6 在天上，在地上，在海中，在一切深处，耶和华喜欢什么，就作什么。

现代译 诗135:6 在天，在地，在海洋，在深渊，上主都随着自己的旨意行事！

当代译 诗135:6 在天上地下，甚至大海深渊，他都可以随意行事。

文理本 诗135:6 在于上天下地、沧海深渊、耶和华所悦者、咸为之兮、

修订本 诗135:6 在天，在地，在海洋，在各深渊， 耶和华都随自己的旨意而行。

KJV 英 诗135:6 Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

NIV 英 诗135:6 The LORD does whatever pleases him, in the heavens and on the earth, in the seas and all their depths.

主目录 返回顶部

和合本 诗135:7 他使云雾从地极上腾，造电随雨而闪，从府库中带出风来。

拼音版 诗135:7 Tā shǐ yúnwù cóng dìjí shang téng, zào diàn suí yǔ ér Shǎn, cóng fǔ kù zhōng daì chū fēng lái.

吕振中 诗135:7 他使云雾从地尽边上腾，他造电随着雨而闪，叫风从他的府库中吹出。

新译本 诗135:7 他使云雾从地极上升，发出闪电随雨而来，又从他的府库吹出风来。

现代译 诗135:7 他使云雾从地极上升，使闪电挟着暴雨来到；他使风从他的仓库吹出！

当代译 诗135:7 他使云雾上升；差遣电光带来雨水，又从他的宝库中带出风来。

文理本 诗135:7 使雾起于地极、造电随雨、出风于其库兮、

修订本 诗135:7 他使云雾从地极上腾， 造电随雨而闪， 从仓库中吹出风来。

KJV 英 诗135:7 He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

NIV 英 诗135:7 He makes clouds rise from the ends of the earth; he sends lightning with the rain and brings out the wind from his storehouses.

主目录 返回顶部

和合本 诗135:8 他将埃及头生的，连人带牲畜都击杀了。

拼音版 诗135:8 Tā jiāng Aijí tóushēng de, lián rén daì shēngchù dōu jī shā le.

吕振中 诗135:8 他将埃及的首生者、连人带牲口、都击杀掉。

新译本 诗135:8 他把埃及头生的，无论人或牲畜都击杀了。

现代译 诗135:8 他在埃及击杀了所有的头胎，是人，是牲畜，都杀了。

当代译 诗135:8 他在埃及全地击灭长子和群畜中首生的。

文理本 诗135:8 戮埃及之首生、或人或畜兮、

修订本 诗135:8 他将埃及头生的， 连人带牲畜都击杀了。

KJV 英 诗135:8 Who smote the firstborn of Egypt, both of man and beast.

NIV 英 诗135:8 He struck down the firstborn of Egypt, the firstborn of men and animals.

主目录 返回顶部

和合本 诗135:9 埃及啊，他施行神迹奇事在你当中，在法老和他一切臣仆身上。

拼音版 诗135:9 Aijí a, Tāshī xíng shénjī qí shì, zaì nǐ dāngzhōng, zaì fǎlǎo hé tā yīqiè chénpú shēnshang.

吕振中 诗135:9 他施神迹奇事于埃及中（传统∶于你中间，埃及阿），去惩罚法老和他的众臣仆。

新译本 诗135:9 埃及啊！他在你当中施行神迹和奇事，惩罚法老和他所有的臣仆。

现代译 诗135:9 在那里，他行异能，显神迹，惩罚法老和他的臣仆。

当代译 诗135:9 他在埃及地的法老和民众面前，行了大神迹。

文理本 诗135:9 行神迹奇事于埃及、加于法老、及厥臣仆兮、

修订本 诗135:9 埃及啊，他施行神迹奇事， 在你们中间，在法老和他所有臣仆身上。

KJV 英 诗135:9 Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

NIV 英 诗135:9 He sent his signs and wonders into your midst, O Egypt, against Pharaoh and all his servants.

主目录 返回顶部

和合本 诗135:10 他击杀许多的民，又杀戮大能的王，

拼音版 诗135:10 Tā jī shā xǔduō de mín, yòu shā lù dà néng de wáng,

吕振中 诗135:10 他击杀了许多国的人，杀戮了一大批的王∶

新译本 诗135:10 他击杀了多国的民，杀戮了强悍的王，1

现代译 诗135:10 他消灭了许多邦国，击杀了强悍的国王：

当代译 诗135:10 他还击败强国，杀死那些大能的君王：

文理本 诗135:10 击多国、戮强王、

修订本 诗135:10 他击打许多国家， 杀戮大能的君王，

KJV 英 诗135:10 Who smote great nations, and slew mighty kings;

NIV 英 诗135:10 He struck down many nations and killed mighty kings--

主目录 返回顶部

和合本 诗135:11 就是亚摩利王西宏和巴珊王噩，并迦南一切的国王，

拼音版 诗135:11 Jiù shì yà Mólì wáng Xīhóng, hé Bāshān wáng E, bìng Jiānán yīqiè de guówáng,

吕振中 诗135:11 就是亚摩利王西宏，巴珊王噩，和迦南列国的王，

新译本 诗135:11 就是亚摩利王西宏、巴珊王噩，和迦南列国的王。

现代译 诗135:11 有亚摩利王西宏，巴珊王噩，和所有迦南的王。

当代译 诗135:11 亚摩利王西宏、巴珊王噩和迦南所有的君王。

文理本 诗135:11 亚摩利王西宏、巴珊王噩、及迦南诸国兮、

修订本 诗135:11 就是亚摩利王西宏、巴珊王噩， 和迦南一切的国度，

KJV 英 诗135:11 Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

NIV 英 诗135:11 Sihon king of the Amorites, Og king of Bashan and all the kings of Canaan--

主目录 返回顶部

和合本 诗135:12 将他们的地赏赐他的百姓以色列为业。

拼音版 诗135:12 Jiāng tāmende dì, shǎngcì tāde bǎixìng Yǐsèliè wéi yè.

吕振中 诗135:12 将他们的地作为产业，给他人民以色列作产业。

新译本 诗135:12 他把他们的地赐给了自己的子民以色列作产业。

现代译 诗135:12 他把他们的土地赐给他的子民，赐给以色列民做产业。

当代译 诗135:12 主又把这些国家的领土赐给他的子民以色列作为世代相传永远的产业。

文理本 诗135:12 以其地为业、赐其民以色列兮、

修订本 诗135:12 他赏赐他们的地为业， 作为自己百姓以色列的产业。

KJV 英 诗135:12 And gave their land for an heritage, an heritage unto Israel his people.

NIV 英 诗135:12 and he gave their land as an inheritance, an inheritance to his people Israel.

主目录 返回顶部

和合本 诗135:13 耶和华啊，你的名存到永远！耶和华啊，你可记念的名存到万代！

拼音版 诗135:13 Yēhéhuá a, nǐde míng cún dào yǒngyuǎn. Yēhéhuá a, nǐ ke jìniàn de míng cún dào wàn daì.

吕振中 诗135:13 永恒主阿，你的名传到永远；你令人怀念的称号、存到代代。

新译本 诗135:13 耶和华啊！你的名存到永远；耶和华啊！你可记念的名留存万代。

现代译 诗135:13 上主啊，你的名永垂不朽；万世万代的人都要记念你。

当代译 诗135:13 主啊，你的名永远长存，你的声誉直到万代，

文理本 诗135:13 耶和华欤、尔名悠久、耶和华欤、尔志历世弗替兮、

修订本 诗135:13 耶和华啊，你的名字存到永远！ 耶和华啊，你的称号存到万代！

KJV 英 诗135:13 Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

NIV 英 诗135:13 Your name, O LORD, endures forever, your renown, O LORD, through all generations.

主目录 返回顶部

和合本 诗135:14 耶和华要为他的百姓伸冤，为他的仆人后悔。

拼音版 诗135:14 Yēhéhuá yào wèi tāde bǎixìng shēnyuān, wèi tāde púrén hòuhuǐ.

吕振中 诗135:14 因为永恒主必为他人民行裁判，他必怜恤他的仆人。

新译本 诗135:14 因为耶和华要为自己的子民伸冤，他要怜悯自己的仆人。

现代译 诗135:14 上主要为他的子民伸冤，要怜悯他的仆人。

当代译 诗135:14 因为主必为他的子民伸冤；他怜爱自己的仆人。

文理本 诗135:14 耶和华必为其民伸冤、为其仆回意兮、○

修订本 诗135:14 耶和华要为自己的百姓伸冤， 为自己的仆人发怜悯。

KJV 英 诗135:14 For the LORD will judge his people, and he will repent himself concerning his servants.

NIV 英 诗135:14 For the LORD will vindicate his people and have compassion on his servants.

主目录 返回顶部

和合本 诗135:15 外邦的偶像是金的、银的，是人手所造的。

拼音版 诗135:15 Waì bāng de ǒuxiàng shì jīn de, yín de, shì rén shǒu suǒ zào de.

吕振中 诗135:15 列国的偶象是银的、金的，是人手造的。

新译本 诗135:15 列国的偶像是金的银的，是人手所做的。

现代译 诗135:15 列国的偶像用金银铸造，是人手的雕塑品。

当代译 诗135:15 外族人敬拜用金银所造的神像；

文理本 诗135:15 异邦偶像、乃银乃金、人手所造、

修订本 诗135:15 外邦的偶像是金的，是银的， 是人手所造的，

KJV 英 诗135:15 The idols of the heathen are silver and gold, the work of men's hands.

NIV 英 诗135:15 The idols of the nations are silver and gold, made by the hands of men.

主目录 返回顶部

和合本 诗135:16 有口却不能言，有眼却不能看，

拼音版 诗135:16 Yǒu kǒu què bùnéng yán, yǒu yǎn què bùnéng kàn,

吕振中 诗135:16 它们有口却不能说话；有眼却不能看；

新译本 诗135:16 有口却不能说话，有眼却不能看，1

现代译 诗135:16 它们有嘴巴却不能讲话，有眼睛却不能观看，

当代译 诗135:16 它们是有口不能说，有眼不能见，

文理本 诗135:16 有口不言、有目不见、

修订本 诗135:16 有口却不能言， 有眼却不能看，

KJV 英 诗135:16 They have mouths, but they speak not; eyes have they, but they see not;

NIV 英 诗135:16 They have mouths, but cannot speak, eyes, but they cannot see;

主目录 返回顶部

和合本 诗135:17 有耳却不能听，口中也没有气息。

拼音版 诗135:17 Yǒu er què bùnéng tīng, kǒu zhōng ye méiyǒu qìxī.

吕振中 诗135:17 有耳却不能侧耳而听；它们口中也没有气息。

新译本 诗135:17 有耳却不能听，口中也没有气息。

现代译 诗135:17 有耳朵却不能听，它们口中没有气息。

当代译 诗135:17 有耳不能听，甚至不能呼吸的假神。

文理本 诗135:17 有耳不闻、有口无气、

修订本 诗135:17 有耳却不能听， 口中也没有气息。

KJV 英 诗135:17 They have ears, but they hear not; neither is there any breath in their mouths.

NIV 英 诗135:17 they have ears, but cannot hear, nor is there breath in their mouths.

主目录 返回顶部

和合本 诗135:18 造他的要和他一样，凡靠他的也要如此！

拼音版 诗135:18 Zào tāde yào hé tā yíyàng, fán kào tāde ye yào rúcǐ.

吕振中 诗135:18 造它们的、正和它们一样；凡倚靠它们的、正如它们一般。

新译本 诗135:18 做偶像的必和它们一样，所有倚靠它们的也必这样。

现代译 诗135:18 愿所有〔或译：所有〕制造和相信偶像的人都跟他们所造的偶像一样！

当代译 诗135:18 那些造他们的人都要变成他们一样，信靠他们的人也必如此。

文理本 诗135:18 造之者、赖之者、必似之兮、

修订本 诗135:18 造它们的要像它们一样， 凡靠它们的也必如此。

KJV 英 诗135:18 They that make them are like unto them: so is every one that trusteth in them.

NIV 英 诗135:18 Those who make them will be like them, and so will all who trust in them.

主目录 返回顶部

和合本 诗135:19 以色列家啊，你们要称颂耶和华！亚伦家啊，你们要称颂耶和华！

拼音版 诗135:19 Yǐsèliè jiā a, nǐmen yào chēngsòng Yēhéhuá. Yàlún jiā a, nǐmen yào chēngsòng Yēhéhuá.

吕振中 诗135:19 以色列家阿，要祝颂永恒主；亚伦家阿，要祝颂永恒主；

新译本 诗135:19 以色列家啊！你们要称颂耶和华；亚伦家啊！你们要称颂耶和华；1

现代译 诗135:19 以色列人哪，要颂赞上主！上帝的祭司啊，要颂赞他！

当代译 诗135:19 以色列啊，你们要称颂主；亚伦家的祭司们啊，你们当称颂他的名；

文理本 诗135:19 以色列家欤、称颂耶和华、亚伦家欤、称颂耶和华、

修订本 诗135:19 以色列家啊，要称颂耶和华！ 亚伦家啊，要称颂耶和华！

KJV 英 诗135:19 Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

NIV 英 诗135:19 O house of Israel, praise the LORD; O house of Aaron, praise the LORD;

主目录 返回顶部

和合本 诗135:20 利未家啊，你们要称颂耶和华！你们敬畏耶和华的，要称颂耶和华！

拼音版 诗135:20 Lìwèi jiā a, nǐmen yào chēngsòng Yēhéhuá. nǐmen jìngwèi Yēhéhuá de, yào chēngsòng Yēhéhuá.

吕振中 诗135:20 利未家阿，要祝颂永恒主；敬畏永恒主的，要祝颂永恒主。

新译本 诗135:20 利未家啊！你们要称颂耶和华；敬畏耶和华的，你们要称颂耶和华。

现代译 诗135:20 利未人哪，要颂赞上主！所有敬畏他的人要颂赞他！

当代译 诗135:20 利未家啊，你们也当称颂主。所有信靠尊崇他的人都应当称颂他的名。

文理本 诗135:20 利未家欤、称颂耶和华、寅畏耶和华者欤、称颂耶和华、

修订本 诗135:20 利未家啊，要称颂耶和华！ 你们敬畏耶和华的，要称颂耶和华！

KJV 英 诗135:20 Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

NIV 英 诗135:20 O house of Levi, praise the LORD; you who fear him, praise the LORD.

主目录 返回顶部

和合本 诗135:21 住在耶路撒冷的耶和华，该从锡安受称颂。你们要赞美耶和华！

拼音版 诗135:21 Zhù zaì Yēlùsǎleng de Yēhéhuá, gāi cóng Xī 'ān shòu chēngsòng. nǐmen yào zànmei Yēhéhuá.

吕振中 诗135:21 愿永恒主从锡安受祝颂；愿那住在耶路撒冷的受祝颂。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗135:21 从锡安来的耶和华，就是住在耶路撒冷的，是应当称颂的。你们要赞美耶和华。

现代译 诗135:21 要颂赞在锡安的上主，颂赞住在耶路撒冷的上主！要赞美上主！

当代译 诗135:21 耶路撒冷的人民啊，你们要赞美住在耶路撒冷的主。你们要赞美主。

文理本 诗135:21 居耶路撒冷之耶和华、当由郇称颂之、尔其颂美耶和华兮、

修订本 诗135:21 住在耶路撒冷的、锡安的耶和华， 是应当称颂的。 哈利路亚！

KJV 英 诗135:21 Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

NIV 英 诗135:21 Praise be to the LORD from Zion, to him who dwells in Jerusalem. Praise the LORD.


诗篇第136章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第136章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗136:1 你们要称谢耶和华，因他本为善，他的慈爱永远长存！

拼音版 诗136:1 Nǐmen yào chēngxiè Yēhéhuá, yīn tā ben wèi shàn. tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:1 你们要称谢永恒主，因为他至善；因为他坚固的爱永远长存。

新译本 诗136:1 你们要称谢耶和华，因他本是良善的，他的慈爱永远长存。

现代译 诗136:1 要感谢上主，因他至善；他的慈爱永远长存。

当代译 诗136:1 你们当感谢主，他是美善的，因为他的慈爱永存不息。

文理本 诗136:1 尔其称谢耶和华、以其为善、慈惠永存兮、

修订本 诗136:1 你们要称谢耶和华，因他本为善； 他的慈爱永远长存。

KJV 英 诗136:1 O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

NIV 英 诗136:1 Give thanks to the LORD, for he is good. His love endures forever.

主目录 返回顶部

和合本 诗136:2 你们要称谢万神之神，因他的慈爱永远长存！

拼音版 诗136:2 Nǐmen yào chēngxiè wàn shén zhī shén, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:2 你们要称谢万神之神，因为他坚固的爱永远长存。

新译本 诗136:2 你们要称谢万神之神，因为他的慈爱永远长存。

现代译 诗136:2 要感谢万神之神；他的慈爱永远长存。

当代译 诗136:2 当感谢这位众神之神，因为他的慈爱永存不息。

文理本 诗136:2 称谢诸神之神、以其慈惠永存兮、

修订本 诗136:2 你们要称谢万神之神， 因他的慈爱永远长存。

KJV 英 诗136:2 O give thanks unto the God of gods: for his mercy endureth for ever.

NIV 英 诗136:2 Give thanks to the God of gods. His love endures forever.

主目录 返回顶部

和合本 诗136:3 你们要称谢万主之主，因他的慈爱永远长存！

拼音版 诗136:3 Nǐmen yào chēngxiè wàn zhǔ zhī zhǔ, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:3 要称谢万主之主，因为他坚固的爱永远长存。

新译本 诗136:3 你们要称谢万主之主，因为他的慈爱永远长存。

现代译 诗136:3 要感谢万主之主；他的慈爱永远长存。

当代译 诗136:3 当感谢万主之主，因为他的慈爱永存不息。

文理本 诗136:3 称谢诸主之主、以其慈惠永存兮、

修订本 诗136:3 你们要称谢万主之主， 因他的慈爱永远长存。

KJV 英 诗136:3 O give thanks to the Lord of lords: for his mercy endureth for ever.

NIV 英 诗136:3 Give thanks to the Lord of lords: His love endures forever.

主目录 返回顶部

和合本 诗136:4 称谢那独行大奇事的，因他的慈爱永远长存！

拼音版 诗136:4 Chēngxiè nà dú xíng dà qí shì de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:4 要称谢那独行大奇事的，因为他坚固的爱永远长存；

新译本 诗136:4 要称谢那独行大奇事的，因为他的慈爱永远长存。

现代译 诗136:4 惟有他行大神迹；他的慈爱永远长存。

当代译 诗136:4 当赞美独行奇事的主，因为他的慈爱永存不息。

文理本 诗136:4 独行大奇事、以其慈惠永存兮、

修订本 诗136:4 称谢那惟一能行大奇事的， 因他的慈爱永远长存。

KJV 英 诗136:4 To him who alone doeth great wonders: for his mercy endureth for ever.

NIV 英 诗136:4 to him who alone does great wonders, His love endures forever.

主目录 返回顶部

和合本 诗136:5 称谢那用智慧造天的，因他的慈爱永远长存！

拼音版 诗136:5 Chēngxiè nà yòng zhìhuì zào tiān de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:5 要称谢那用智巧造诸天的，因为他坚固的爱永远长存；

新译本 诗136:5 要称谢那用智慧造成诸天的，因为他的慈爱永远长存。

现代译 诗136:5 他凭自己的智慧创造诸天；他的慈爱永远长存。

当代译 诗136:5 当赞美用智慧创造苍天的主，因为他的慈爱永存不息。

文理本 诗136:5 以明哲造穹苍、以其慈惠永存兮、

修订本 诗136:5 称谢那用智慧造天的， 因他的慈爱永远长存。

KJV 英 诗136:5 To him that by wisdom made the heavens: for his mercy endureth for ever.

NIV 英 诗136:5 who by his understanding made the heavens, His love endures forever.

主目录 返回顶部

和合本 诗136:6 称谢那铺地在水以上的，因他的慈爱永远长存！

拼音版 诗136:6 Chēngxiè nà pū dì zaì shuǐ yǐshàng de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:6 要称谢那铺展大地于水上的，因为他坚固的爱永远长存；

新译本 诗136:6 要称谢那铺张大地在水上的，因为他的慈爱永远长存。

现代译 诗136:6 他在深水上面铺张大地；他的慈爱永远长存。

当代译 诗136:6 当赞美铺陈大水川流的主，因为他的慈爱永存不息。

文理本 诗136:6 铺大地于水上、以其慈惠永存兮、

修订本 诗136:6 称谢那铺地在水以上的， 因他的慈爱永远长存。

KJV 英 诗136:6 To him that stretched out the earth above the waters: for his mercy endureth for ever.

NIV 英 诗136:6 who spread out the earth upon the waters, His love endures forever.

主目录 返回顶部

和合本 诗136:7 称谢那造成大光的，因他的慈爱永远长存！

拼音版 诗136:7 Chēngxiè nà zàochéng dà guāng de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:7 要称谢那造大光的，因为他坚固的爱永远长存；

新译本 诗136:7 要称谢那造成大光的，因为他的慈爱永远长存。

现代译 诗136:7 他造太阳和月亮；他的慈爱永远长存。

当代译 诗136:7 当赞美创造日月的主，因为他的慈爱永存不息。

文理本 诗136:7 缔造巨光、以其慈惠永存兮、

修订本 诗136:7 称谢那造成大光的， 因他的慈爱永远长存。

KJV 英 诗136:7 To him that made great lights: for his mercy endureth for ever:

NIV 英 诗136:7 who made the great lights--His love endures forever.

主目录 返回顶部

和合本 诗136:8 他造日头管白昼，因他的慈爱永远长存！

拼音版 诗136:8 Tā zào rìtou guǎn báizhòu, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:8 他造日头管白昼，因为他坚固的爱永远长存；

新译本 诗136:8 他造太阳管白昼，因为他的慈爱永远长存。

现代译 诗136:8 太阳管理白昼；他的慈爱永远长存。

当代译 诗136:8 他让太阳管辖白昼，因为他的慈爱永存不息。

文理本 诗136:8 日以理昼、以其慈惠永存兮、

修订本 诗136:8 他造太阳管白昼， 因他的慈爱永远长存。

KJV 英 诗136:8 The sun to rule by day: for his mercy endureth for ever:

NIV 英 诗136:8 the sun to govern the day, His love endures forever.

主目录 返回顶部

和合本 诗136:9 他造月亮星宿管黑夜，因他的慈爱永远长存！

拼音版 诗136:9 Tā zào yuèliang xīng xiǔ guǎn hēi yè, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:9 他造月亮星辰管黑夜，因为他坚固的爱永远长存；

新译本 诗136:9 他造月亮和星星管黑夜，因为他的慈爱永远长存。

现代译 诗136:9 月亮和星宿管理黑夜；他的慈爱永远长存。

当代译 诗136:9 他让月亮星宿管辖黑夜，因为他的慈爱永存不息。

文理本 诗136:9 月星理夜、以其慈惠永存兮、

修订本 诗136:9 他造月亮星宿管黑夜， 因他的慈爱永远长存。

KJV 英 诗136:9 The moon and stars to rule by night: for his mercy endureth for ever.

NIV 英 诗136:9 the moon and stars to govern the night; His love endures forever.

主目录 返回顶部

和合本 诗136:10 称谢那击杀埃及人之长子的，因他的慈爱永远长存！

拼音版 诗136:10 Chēngxiè nà jī shā Aijí rén zhī zhǎngzǐ de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:10 要称谢那击杀埃及的首生者的，因为他坚固的爱永远长存；

新译本 诗136:10 要称谢那击杀埃及所有头生的，因为他的慈爱永远长存。

现代译 诗136:10 他击杀了埃及人的首生者；他的慈爱永远长存。

当代译 诗136:10 当赞美击杀埃及人长子的主，因为他的慈爱永存不息。

文理本 诗136:10 击埃及之长子、以其慈惠永存兮、

修订本 诗136:10 称谢那击杀埃及凡是头生的， 因他的慈爱永远长存。

KJV 英 诗136:10 To him that smote Egypt in their firstborn: for his mercy endureth for ever:

NIV 英 诗136:10 to him who struck down the firstborn of Egypt His love endures forever.

主目录 返回顶部

和合本 诗136:11 他领以色列人从他们中间出来，因他的慈爱永远长存！

拼音版 诗136:11 Tā lǐng Yǐsèliè rén cóng tāmen zhōngjiān chūlai, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:11 他领以色列人从他们中间出来，因为他坚固的爱永远长存；

新译本 诗136:11 他领以色列人从他们中间出来，因为他的慈爱永远长存。

现代译 诗136:11 他带领以色列民出埃及；他的慈爱永远长存。

当代译 诗136:11 他带领以色列人逃离埃及，因为他的慈爱永存不息。

文理本 诗136:11 导以色列出其间、以其慈惠永存兮、

修订本 诗136:11 他以大能的手和伸出来的膀臂， 因他的慈爱永远长存。

KJV 英 诗136:11 And brought out Israel from among them: for his mercy endureth for ever:

NIV 英 诗136:11 and brought Israel out from among them His love endures forever.

主目录 返回顶部

和合本 诗136:12 他施展大能的手和伸出来的膀臂，因他的慈爱永远长存！

拼音版 诗136:12 Tāshī zhǎn dà néng de shǒu hé shēn chūlai de bǎngbì, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:12 他用大力的手和伸出的膀臂，因为他坚固的爱永远长存；

新译本 诗136:12 他用大能的手和伸出来的膀臂领他们出来，因为他的慈爱永远长存。

现代译 诗136:12 他伸出坚强的手和膀臂；他的慈爱永远长存。

当代译 诗136:12 他又伸出大能的手拯救他们，因为他的慈爱永存不息。

文理本 诗136:12 施能手与奋臂、以其慈惠永存兮、

修订本 诗136:12 领以色列人从埃及人中出来， 因他的慈爱永远长存。

KJV 英 诗136:12 With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

NIV 英 诗136:12 with a mighty hand and outstretched arm; His love endures forever.

主目录 返回顶部

和合本 诗136:13 称谢那分裂红海的，因他的慈爱永远长存！

拼音版 诗136:13 Chēngxiè nà fēnliè Hónghǎi de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:13 要称谢那将芦苇海分裂开的，因为他坚固的爱永远长存；

新译本 诗136:13 要称谢那分开红海的，因为他的慈爱永远长存。

现代译 诗136:13 他分开了红海的水；他的慈爱永远长存。

当代译 诗136:13 当赞美使红海分开的主，因为他的慈爱永存不息。

文理本 诗136:13 分裂红海、以其慈惠永存兮、

修订本 诗136:13 称谢那分裂红海的， 因他的慈爱永远长存。

KJV 英 诗136:13 To him which divided the Red sea into parts: for his mercy endureth for ever:

NIV 英 诗136:13 to him who divided the Red Sea asunder His love endures forever.

主目录 返回顶部

和合本 诗136:14 他领以色列从其中经过，因他的慈爱永远长存；

拼音版 诗136:14 Tā lǐng Yǐsèliè cóng qízhōng jīngguò, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:14 他领以色列从那中间经过，因为他坚固的爱永远长存；

新译本 诗136:14 他领以色列人从海中经过，因为他的慈爱永远长存。

现代译 诗136:14 他领他的子民走过去；他的慈爱永远长存。

当代译 诗136:14 他引领以色列人安然经过红海，因为他的慈爱永存不息。

文理本 诗136:14 导以色列经行其中、以其慈惠永存兮、

修订本 诗136:14 他领以色列从其中经过， 因他的慈爱永远长存；

KJV 英 诗136:14 And made Israel to pass through the midst of it: for his mercy endureth for ever:

NIV 英 诗136:14 and brought Israel through the midst of it, His love endures forever.

主目录 返回顶部

和合本 诗136:15 却把法老和他的军兵推翻在红海里，因他的慈爱永远长存！

拼音版 诗136:15 Què bǎ fǎlǎo hé tāde jūn bīng tuīfān zaì Hónghǎi lǐ, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:15 却把法老和法老的军兵都抖掉在芦苇海里，因为他坚固的爱永远长存；

新译本 诗136:15 他把法老和他的军兵都抖落在红海里，因为他的慈爱永远长存。

现代译 诗136:15 他淹没了埃及王和他的军队；他的慈爱永远长存。

当代译 诗136:15 他让法老的军兵葬身红海，拯救了以色列人，因为他的慈爱永存不息。

文理本 诗136:15 覆法老与其军于红海、以其慈惠永存兮、

修订本 诗136:15 却把法老和他的军队推落红海里， 因他的慈爱永远长存。

KJV 英 诗136:15 But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

NIV 英 诗136:15 but swept Pharaoh and his army into the Red Sea; His love endures forever.

主目录 返回顶部

和合本 诗136:16 称谢那引导自己的民行走旷野的，因他的慈爱永远长存！

拼音版 诗136:16 Chēngxiè nà yǐndǎo zìjǐ de mín xíng zǒu kuàngye de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:16 要称谢那引领自己的人民走过旷野的，因为他坚固的爱永远长存；

新译本 诗136:16 要称谢那引导自己的子民走过旷野的，因为他的慈爱永远长存。

现代译 诗136:16 他带领他的子民经过旷野；他的慈爱永远长存。

当代译 诗136:16 当赞美带领自己的子民经过荒野的主，因为他的慈爱永存不息。

文理本 诗136:16 导其民历旷野、以其慈惠永存兮、

修订本 诗136:16 称谢那引导自己子民行走旷野的， 因他的慈爱永远长存。

KJV 英 诗136:16 To him which led his people through the wilderness: for his mercy endureth for ever.

NIV 英 诗136:16 to him who led his people through the desert, His love endures forever.

主目录 返回顶部

和合本 诗136:17 称谢那击杀大君王的，因他的慈爱永远长存！

拼音版 诗136:17 Chēngxiè nà jī shā dà jūnwáng de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:17 要称谢那击杀大君王的，因为他坚固的爱永远长存；

新译本 诗136:17 要称谢那击杀大君王的，因为他的慈爱永远长存。

现代译 诗136:17 他击杀了强悍的诸王；他的慈爱永远长存。

当代译 诗136:17 当赞美那击杀强悍君王的主，因为他的慈爱永存不息。

文理本 诗136:17 击杀强王、以其慈惠永存兮、

修订本 诗136:17 称谢那击杀大君王的， 因他的慈爱永远长存。

KJV 英 诗136:17 To him which smote great kings: for his mercy endureth for ever:

NIV 英 诗136:17 who struck down great kings, His love endures forever.

主目录 返回顶部

和合本 诗136:18 他杀戮有名的君王，因他的慈爱永远长存！

拼音版 诗136:18 Tā shā lù yǒumíng de jūnwáng, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:18 他杀戮了有威力的君王，因为他坚固的爱永远长存；

新译本 诗136:18 他杀戮了强盛的君王，因为他的慈爱永远长存。

现代译 诗136:18 他击杀了有威名的诸王；他的慈爱永远长存。

当代译 诗136:18 他为以色列杀死尊贵的君王，因为他的慈爱永存不息。

文理本 诗136:18 戮著名之王、以其慈惠永存兮、

修订本 诗136:18 他杀戮威武的君王， 因他的慈爱永远长存；

KJV 英 诗136:18 And slew famous kings: for his mercy endureth for ever:

NIV 英 诗136:18 and killed mighty kings--His love endures forever.

主目录 返回顶部

和合本 诗136:19 就是杀戮亚摩利王西宏，因他的慈爱永远长存；

拼音版 诗136:19 Jiù shì shā lù yà Mólì wáng Xīhóng, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:19 他杀戮了亚摩利王西宏，因为他坚固的爱永远长存；

新译本 诗136:19 他杀了亚摩利王西宏，因为他的慈爱永远长存。

现代译 诗136:19 他击杀了亚摩利王西宏；他的慈爱永远长存。

当代译 诗136:19 他为自己的子民击杀亚摩利王西宏，因为他的慈爱永存不息。

文理本 诗136:19 戮亚摩利王西宏、以其慈惠永存兮、

修订本 诗136:19 杀戮亚摩利王西宏， 因他的慈爱永远长存；

KJV 英 诗136:19 Sihon king of the Amorites: for his mercy endureth for ever:

NIV 英 诗136:19 Sihon king of the Amorites His love endures forever.

主目录 返回顶部

和合本 诗136:20 又杀巴珊王噩，因他的慈爱永远长存！

拼音版 诗136:20 Yòu shā Bāshān wáng E, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:20 他杀戮了巴珊王噩，因为他坚固的爱永远长存；

新译本 诗136:20 他杀了巴珊王噩，因为他的慈爱永远长存。

现代译 诗136:20 他击杀了巴珊王噩；他的慈爱永远长存。

当代译 诗136:20 他杀了巴珊王噩，因为他的慈爱永存不息。

文理本 诗136:20 戮巴珊王噩、以其慈惠永存兮、

修订本 诗136:20 杀戮巴珊王噩， 因他的慈爱永远长存。

KJV 英 诗136:20 And Og the king of Bashan: for his mercy endureth for ever:

NIV 英 诗136:20 and Og king of Bashan--His love endures forever.

主目录 返回顶部

和合本 诗136:21 他将他们的地赐他的百姓为业，因他的慈爱永远长存；

拼音版 诗136:21 Tā jiāng tāmende dì cì tāde bǎixìng wèi yè, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:21 他将他们的地作为产业，因为他坚固的爱永远长存；

新译本 诗136:21 他把他们的地赐给了自己的子民作产业，因为他的慈爱永远长存。

现代译 诗136:21 他把他们的土地赐给他的子民；他的慈爱永远长存。

当代译 诗136:21 上帝把这些君王的领土赐给以色列民作为产业，因为他的慈爱永存不息。

文理本 诗136:21 以其地为业、以其慈惠永存兮、

修订本 诗136:21 他赏赐他们的地为业， 因他的慈爱永远长存；

KJV 英 诗136:21 And gave their land for an heritage: for his mercy endureth for ever:

NIV 英 诗136:21 and gave their land as an inheritance, His love endures forever.

主目录 返回顶部

和合本 诗136:22 就是赐他的仆人以色列为业，因他的慈爱永远长存！

拼音版 诗136:22 Jiù shì cì tāde púrén Yǐsèliè wèi yè, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:22 给他仆人以色列作产业，因为他坚固的爱永远长存。

新译本 诗136:22 他把他们的地赐给他的仆人以色列作产业，因为他的慈爱永远长存。

现代译 诗136:22 他把他们的土地赐给他的仆人以色列；他的慈爱永远长存。

当代译 诗136:22 他把这土地赐给他的仆人以色列作为产业，因为他的慈爱永存不息。

文理本 诗136:22 赐其仆以色列为业、以其慈惠永存兮、

修订本 诗136:22 作为他仆人以色列的产业， 因他的慈爱永远长存。

KJV 英 诗136:22 Even an heritage unto Israel his servant: for his mercy endureth for ever.

NIV 英 诗136:22 an inheritance to his servant Israel; His love endures forever.

主目录 返回顶部

和合本 诗136:23 他顾念我们在卑微的地步，因他的慈爱永远长存！

拼音版 诗136:23 Tā gùniàn wǒmen zaì bēiwēi de dìbù, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:23 我们在卑微的地步、他眷念着我们，因为他坚固的爱永远长存；

新译本 诗136:23 他在我们卑微的时候顾念我们，因为他的慈爱永远长存。

现代译 诗136:23 我们失败的时候，他没有抛弃我们；他的慈爱永远长存。

当代译 诗136:23 我们卑微渺小，但他依然记念我们，因为他的慈爱永存不息。

文理本 诗136:23 念我卑贱之况、以其慈惠永存兮、

修订本 诗136:23 我们身处卑微，他顾念我们， 因他的慈爱永远长存。

KJV 英 诗136:23 Who remembered us in our low estate: for his mercy endureth for ever:

NIV 英 诗136:23 to the One who remembered us in our low estate His love endures forever.

主目录 返回顶部

和合本 诗136:24 他救拔我们脱离敌人，因他的慈爱永远长存！

拼音版 诗136:24 Tā jiù bá wǒmen tuōlí dírén, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:24 他抢救了我们脱离敌人，因为他坚固的爱永远长存；

新译本 诗136:24 他救我们脱离了敌人，因为他的慈爱永远长存。

现代译 诗136:24 他救我们脱离仇敌的手；他的慈爱永远长存。

当代译 诗136:24 主拯救我们脱离仇敌，因为他的慈爱永存不息。

文理本 诗136:24 援我于敌、以其慈惠永存兮、

修订本 诗136:24 他搭救我们脱离敌人， 因他的慈爱永远长存。

KJV 英 诗136:24 And hath redeemed us from our enemies: for his mercy endureth for ever.

NIV 英 诗136:24 and freed us from our enemies, His love endures forever.

主目录 返回顶部

和合本 诗136:25 他赐粮食给凡有血气的，因他的慈爱永远长存！

拼音版 诗136:25 Tā cì liángshi gei fán yǒu xuèqì de, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:25 他赐食物给凡有血肉的，因为他坚固的爱永远长存。

新译本 诗136:25 他把粮食赐给全人类，因为他的慈爱永远长存。

现代译 诗136:25 他赐食物给人和动物；他的慈爱永远长存。

当代译 诗136:25 他赐食物给众生，因为他的慈爱永存不息。

文理本 诗136:25 赐粮于凡有血气者、以其慈惠永存兮、

修订本 诗136:25 凡有血有肉的，他赐粮食， 因他的慈爱永远长存。

KJV 英 诗136:25 Who giveth food to all flesh: for his mercy endureth for ever.

NIV 英 诗136:25 and who gives food to every creature. His love endures forever.

主目录 返回顶部

和合本 诗136:26 你们要称谢天上的　神，因他的慈爱永远长存！

拼音版 诗136:26 Nǐmen yào chēngxiè tiān shang de shén, yīn tāde cíaì yǒngyuǎn chángcún.

吕振中 诗136:26 你们要称谢天上的上帝，因为他坚固的爱永远长存。

新译本 诗136:26 你们要称谢天上的　神，因为他的慈爱永远长存。

现代译 诗136:26 要感谢天上的上帝；他的慈爱永远长存。

当代译 诗136:26 你们当称谢天上的上帝，因为他的慈爱永存不息。

文理本 诗136:26 其称谢天上上帝、以其慈惠永存兮、

修订本 诗136:26 你们要称谢天上的上帝， 因他的慈爱永远长存。

KJV 英 诗136:26 O give thanks unto the God of heaven: for his mercy endureth for ever.

NIV 英 诗136:26 Give thanks to the God of heaven. His love endures forever.


诗篇第137章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第137章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗137:1 我们曾在巴比伦的河边坐下，一追想锡安就哭了。

拼音版 诗137:1 Tāmen céng zaì Bābǐlún de hé bian zuò xià, yī zhuī xiǎng Xī 'ān jiù kū le.

吕振中 诗137:1 我们曾在巴比伦河沟边，在那里、我们一追想到锡安，就坐在地上哭了。

新译本 诗137:1 我们曾坐在巴比伦的河畔，在那里我们一想起锡安就哭了。

现代译 诗137:1 我们坐在巴比伦河畔，一想起锡安就禁不住哭了！

当代译 诗137:1 我们坐在巴比伦河畔，想起耶路撒冷便不禁凄然泪下。

文理本 诗137:1 在巴比伦河滨、我侪追念郇邑、坐而哭泣兮、

修订本 诗137:1 我们在巴比伦河边， 坐在那里，追想锡安，就哭了。

KJV 英 诗137:1 By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

NIV 英 诗137:1 By the rivers of Babylon we sat and wept when we remembered Zion.

主目录 返回顶部

和合本 诗137:2 我们把琴挂在那里的柳树上，

拼音版 诗137:2 Wǒmen bǎ qín guà zaì nàli de liǔ shù shang.

吕振中 诗137:2 在河沟之间杨柳树旁、我们把我们的琴挂上了。

新译本 诗137:2 我们把我们的琴挂在那里的柳树上。

现代译 诗137:2 在河边的柳树上，我们把竖琴挂了起来。

当代译 诗137:2 我们把弦琴丢开，搁在柳枝上。

文理本 诗137:2 其间有柳、悬琴其上兮、

修订本 诗137:2 在一排柳树中， 我们挂上我们的竖琴。

KJV 英 诗137:2 We hanged our harps upon the willows in the midst thereof.

NIV 英 诗137:2 There on the poplars we hung our harps,

主目录 返回顶部

和合本 诗137:3 因为在那里，掳掠我们的要我们唱歌；抢夺我们的要我们作乐说：“给我们唱一首锡安歌吧！”

拼音版 诗137:3 Yīnwei zaì nàli, lǔlǜe wǒmen de yào wǒmen chàng gē, qiǎngduó wǒmen de, yào wǒmen zuòlè, shuō, gei wǒmen chàng yī shǒu Xī 'ān gē ba.

吕振中 诗137:3 因为在那里、掳掠我们的要我们唸歌词；折磨我们的要我们嬉乐欢笑∶他们说∶「喂，给我们唱首锡安歌吧！」

新译本 诗137:3 因为在那里，掳掠我们的人要我们唱歌，苦待我们的人要我们娱乐他们；他们说：“为我们唱一首锡安歌吧！”1

现代译 诗137:3 俘掳我们的人要我们唱歌；折磨我们的人要我们欢娱他们。他们说：来！为我们唱一曲锡安的歌吧！

当代译 诗137:3 那些俘掳我们的人却是存心要折磨我们，他们强要我们为他们唱锡安的乐歌。

文理本 诗137:3 虏我者令我歌、劫我者命我乐、曰为我讴郇歌兮、

修订本 诗137:3 掳掠我们的在那里 要我们唱歌； 抢夺我们的要我们为他们作乐： "给我们唱一首锡安的歌吧！"

KJV 英 诗137:3 For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

NIV 英 诗137:3 for there our captors asked us for songs, our tormentors demanded songs of joy; they said, "Sing us one of the songs of Zion!"

主目录 返回顶部

和合本 诗137:4 我们怎能在外邦唱耶和华的歌呢？

拼音版 诗137:4 Wǒmen zen néng zaì waì bāng chàng Yēhéhuá de gē ne.

吕振中 诗137:4 哎，我们怎能在外人之地唱永恒主的歌呢？

新译本 诗137:4 我们怎能在异族之地唱耶和华的歌呢？1

现代译 诗137:4 处身外邦异国，我们怎能唱颂赞上主的歌呢？

当代译 诗137:4 流落异邦的我们，又怎麽唱得出来呢！

文理本 诗137:4 我在异邦、奚讴耶和华之歌兮、

修订本 诗137:4 我们怎能在外邦之土 唱耶和华的歌呢？

KJV 英 诗137:4 How shall we sing the LORD's song in a strange land?

NIV 英 诗137:4 How can we sing the songs of the LORD while in a foreign land?

主目录 返回顶部

和合本 诗137:5 耶路撒冷啊，我若忘记你，情愿我的右手忘记技巧。

拼音版 诗137:5 Yēlùsǎleng a, wǒ ruò wàngjì nǐ, qíngyuàn wǒde yòushǒu wàngjì jìqiǎo.

吕振中 诗137:5 耶路撒冷阿，我若忘了你，情愿我的右手都忘了感觉哦！

新译本 诗137:5 耶路撒冷啊！如果我忘记你，情愿我的右手忘记技巧（“忘记技巧”或译：“枯干”）。

现代译 诗137:5 耶路撒冷啊，要是我忘了你，愿我的右手枯萎，再也不能弹琴！

当代译 诗137:5 耶路撒冷啊，倘若我把你忘掉，就让我永不能再拨弄琴弦；

文理本 诗137:5 耶路撒冷欤、我若忘尔、愿我右手、失其技巧兮、

修订本 诗137:5 耶路撒冷啊，我若忘记你， 宁愿我的右手枯萎；

KJV 英 诗137:5 If I forget thee, O Jerusalem, let my right hand forget her cunning.

NIV 英 诗137:5 If I forget you, O Jerusalem, may my right hand forget its skill.

主目录 返回顶部

和合本 诗137:6 我若不记念你，若不看耶路撒冷过于我所最喜乐的，情愿我的舌头贴于上瞠。

拼音版 诗137:6 Wǒ ruò bù jìniàn nǐ, ruò bù kàn Yēlùsǎleng guòyú wǒ suǒ zuì xǐlè de, qíngyuàn wǒde shétou tiē yú shang táng.

吕振中 诗137:6 我若不怀念着你，若不高举耶路撒冷超过我喜乐的绝顶，情愿我的舌头都贴住上膛哦！

新译本 诗137:6 如果我不记念你，如果我不高举耶路撒冷超过我最大的喜乐，情愿我的舌头紧贴上膛。

现代译 诗137:6 我要是不记得你，要是不以耶路撒冷为我最大的喜乐，愿我的舌头僵硬，再也不能唱歌！

当代译 诗137:6 倘若我爱别的比爱你更深，就让我永远不能歌唱吧！

文理本 诗137:6 如不忆尔、不悦耶路撒冷、越于所最乐者、愿我舌黏于颚兮、

修订本 诗137:6 我若不记得你，不看你过于我最喜乐的， 宁愿我的舌头贴于上膛！

KJV 英 诗137:6 If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

NIV 英 诗137:6 May my tongue cling to the roof of my mouth if I do not remember you, if I do not consider Jerusalem my highest joy.

主目录 返回顶部

和合本 诗137:7 耶路撒冷遭难的日子，以东人说：“拆毁，拆毁，直拆到根基！”耶和华啊，求你记念这仇。

拼音版 诗137:7 Yēlùsǎleng zāo nán de rìzi, Yǐdōng rén shuō, chāihuǐ, chāihuǐ, zhí chāi dào gēnjī. Yēhéhuá a qiú nǐ jìniàn zhè qiú.

吕振中 诗137:7 当耶路撒冷遭难的日子，以东人迳说∶「拆光它！拆光它！拆到它的根基！」永恒主阿，记得这日、来报罚以东人哦！

新译本 诗137:7 耶和华啊！求你记念以东人在耶路撒冷遭难的日子所行的，他们说：“拆毁它，拆毁它，直拆到根基。”1

现代译 诗137:7 上主啊，求你记住以东人的暴行。在耶路撒冷沦陷之日，他们直嚷着：拆毁！拆毁！把它夷为平地！

当代译 诗137:7 主啊，求你不要忘记巴比伦军队侵吞耶路撒冷的时候，以东人所行的事，他们竟敢喊叫说：“拆毁这城，把它夷为平地吧！”

文理本 诗137:7 耶和华欤、耶路撒冷遭难时、以东族曰、毁之毁之、至于基址、尚其念之兮、

修订本 诗137:7 耶路撒冷攻破的日子， 以东人说："拆毁！拆毁！ 直拆到根基！" 耶和华啊，求你记得！

KJV 英 诗137:7 Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

NIV 英 诗137:7 Remember, O LORD, what the Edomites did on the day Jerusalem fell. "Tear it down," they cried, "tear it down to its foundations!"

主目录 返回顶部

和合本 诗137:8 将要被灭的巴比伦城啊（“城”原文作“女子”），报复你像你待我们的，那人便为有福！

拼音版 诗137:8 Jiāngyào beì miè de Bābǐlún chéng a ( chéng yuánwén shì nǚzi ), bàofù nǐ xiàng nǐ dāi wǒmen de, nà rén biàn wèi yǒu fú.

吕振中 诗137:8 毁灭者（传统∶被毁灭的）巴比伦国（国∶原文是女子）阿，照你所待我们的去报复你的、那人有福阿！

新译本 诗137:8 将要被毁灭的（“将要被毁灭的”有古译本作“毁灭者”）巴比伦城（“城”原文作“女子”）啊！照着你待我们的行为报复你的，那人有福了。

现代译 诗137:8 巴比伦哪，你要被毁灭！照着你加给我们的残暴报复你的人他是多麽有福啊！

当代译 诗137:8 巴比伦，你这破坏者啊，你快要灭亡了；那消灭你如同你消灭我们的人是有福的。

文理本 诗137:8 将亡之巴比伦女欤、以尔之待我者待尔、斯人其有福兮、

修订本 诗137:8 将要被灭的巴比伦哪， 用你待我们的恶行报复你的，那人有福了。

KJV 英 诗137:8 O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

NIV 英 诗137:8 O Daughter of Babylon, doomed to destruction, happy is he who repays you for what you have done to us--

主目录 返回顶部

和合本 诗137:9 拿你的婴孩摔在磐石上的，那人便为有福！

拼音版 诗137:9 Ná nǐde yīnghái shuāi zaì pánshí shang de, nà rén biàn wèi yǒu fú.

吕振中 诗137:9 抓住你的婴孩去摔在磐石上的、那人有福阿！

新译本 诗137:9 抓住你的婴孩摔在盘石上的，那人有福了。

现代译 诗137:9 抓起你的婴儿，把他们摔在石头上的人他是多麽有福啊！

当代译 诗137:9 那拿你的婴孩摔在石头上的人也是有福的。

文理本 诗137:9 掷尔孩提于石、斯人其有福兮、

修订本 诗137:9 抓起你的婴孩摔在磐石上的， 那人有福了。

KJV 英 诗137:9 Happy shall he be, that taketh and dasheth thy little ones against the stones.

NIV 英 诗137:9 he who seizes your infants and dashes them against the rocks.


诗篇第138章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第138章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗138:1 （大卫的诗。）我要一心称谢你，在诸神面前歌颂你！

拼音版 诗138:1 ( Dàwèi de shī ) wǒ yào yī xīn chēngxiè nǐ, zaì zhū shén miànqián gēsòng nǐ.

吕振中 诗138:1 大卫的诗，属于指挥集。

新译本 诗138:1 大卫的诗。我要一心称谢你，我要在众神面前歌颂你。（本节在《马索拉抄本》包括细字标题）1

现代译 诗138:1 上主啊，我要一心感谢你；我要在诸神面前歌颂你。

当代译 诗138:1 主啊，我全心全意感谢你，我要在众神面前歌颂赞美你。

文理本 诗138:1 我一心称谢尔、歌颂尔于诸神之前兮、

修订本 诗138:1 我要一心称谢你， 在诸神面前歌颂你。

KJV 英 诗138:1 I will praise thee with my whole heart: before the gods will I sing praise unto thee.

NIV 英 诗138:1 I will praise you, O LORD, with all my heart; before the "gods" I will sing your praise.

主目录 返回顶部

和合本 诗138:2 我要向你的圣殿下拜，为你的慈爱和诚实称赞你的名；因你使你的话显为大，过于你所应许的（或作“超乎你的名声”）。

拼音版 诗138:2 Wǒ yào xiàng nǐde shèng diàn xià baì, wéi nǐde cíaì hé chéngshí chēngzàn nǐde míng. yīn nǐ shǐ nǐde huà xiǎn wéi dà, guòyú nǐ suǒ yīngxǔ de ( huò zuò chāo hū nǐde míngsheng ).

吕振中 诗138:2 我向你的圣殿堂敬拜，为了你的坚爱和忠信、我称赞你的名；因为你使（传统加∶你的名）你的诺言宏大、超乎一切。

新译本 诗138:2 我要向你的圣殿下拜，我要因你的慈爱和信实称谢你的名；因为你使你的名和应许显为大，超过一切（“因为你使你的名和应许显为大，超过一切”原文作“因为你使你的应许显为大，超过你的一切名字”）。

现代译 诗138:2 我要在你圣所前下拜，我要颂赞你的名；因为你信实，有不变的爱，你显示了你自己和你的命令超越一切〔希伯来文是：你的命令比你的

当代译 诗138:2 我要俯伏在你的殿前，为着你一切的慈爱和信实称谢你的圣名，又为着你因着自己荣耀的名所立的应许感谢你。

文理本 诗138:2 望尔圣殿崇拜、为尔慈惠诚实、称扬尔名、因宏尔言、越于曩昔所示兮、

修订本 诗138:2 我要向你的圣殿下拜， 我要因你的慈爱和信实颂扬你的名； 因你使你的名和你的言语显为大， 超乎一切。

KJV 英 诗138:2 I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

NIV 英 诗138:2 I will bow down toward your holy temple and will praise your name for your love and your faithfulness, for you have exalted above all things your name and your word.

主目录 返回顶部

和合本 诗138:3 我呼求的日子，你就应允我，鼓励我，使我心里有能力。

拼音版 诗138:3 Wǒ hū qiú de rìzi, nǐ jiù yīngyún wǒ, gǔ lì wǒ, shǐ wǒ xīnli yǒu nénglì.

吕振中 诗138:3 我呼求的日子你应了我，使我心里增加（传统∶骄傲）了力量。

新译本 诗138:3 我呼求的日子，你就应允我；你使我刚强，心里有力。

现代译 诗138:3 我求告的时候，你回答我；你用你的力量鼓励我。

当代译 诗138:3 我祷告的时候你就应允我，加给我力量使我壮胆。

文理本 诗138:3 我呼吁时、尔即俞允、尔鼓励我、俾我心有力兮、

修订本 诗138:3 我呼求的日子，你应允我， 使我壮胆，心里有能力。

KJV 英 诗138:3 In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

NIV 英 诗138:3 When I called, you answered me; you made me bold and stouthearted.

主目录 返回顶部

和合本 诗138:4 耶和华啊，地上的君王都要称谢你，因他们听见了你口中的言语。

拼音版 诗138:4 Yēhéhuá a, dì shang de jūnwáng, dōu yào chēngxiè nǐ, yīn tāmen tīngjian le nǐ kǒu zhōng de yányǔ.

吕振中 诗138:4 永恒主阿，地上君王都要称赞你，因为他们听见了你亲口说的话。

新译本 诗138:4 耶和华啊！世上的君王都要称谢你，因为他们听见了你口中的言语。

现代译 诗138:4 上主啊，地上的君王都要颂赞你，因为他们听见了你的应许。

当代译 诗138:4 主啊，地上所有的君王听见你的话都要感谢你。

文理本 诗138:4 耶和华欤、地上诸王、得闻尔口之言、必称谢尔兮、

修订本 诗138:4 耶和华啊，地上的君王都要称谢你， 因他们听见了你口中的言语。

KJV 英 诗138:4 All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

NIV 英 诗138:4 May all the kings of the earth praise you, O LORD, when they hear the words of your mouth.

主目录 返回顶部

和合本 诗138:5 他们要歌颂耶和华的作为，因耶和华大有荣耀。

拼音版 诗138:5 Tāmen yào gēsòng Yēhéhuá de zuòwéi, yīn Yēhéhuá dà yǒu róngyào.

吕振中 诗138:5 他们要默想（传统∶歌颂）永恒主所行的；因为永恒主大有荣耀。

新译本 诗138:5 他们要歌颂耶和华的作为，因为耶和华大有荣耀。

现代译 诗138:5 他们要歌颂你的作为，颂赞你的大荣耀。

当代译 诗138:5 他们要歌唱主荣耀的作为，因他是大有荣耀的。

文理本 诗138:5 讴歌耶和华之作为、以耶和华之尊荣赫奕兮、

修订本 诗138:5 他们要歌颂耶和华的作为， 因耶和华大有荣耀。

KJV 英 诗138:5 Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

NIV 英 诗138:5 May they sing of the ways of the LORD, for the glory of the LORD is great.

主目录 返回顶部

和合本 诗138:6 耶和华虽高，仍看顾低微的人；他却从远处看出骄傲的人。

拼音版 诗138:6 Yēhéhuá suī gāo, réng kàn gù dī wēi de rén. tā què cóng yuǎn chù kàn chū jiāoào de rén.

吕振中 诗138:6 永恒主虽高，仍垂看着卑微的人；至于骄傲的人、他却从远处就认出来。

新译本 诗138:6 耶和华虽然高高在上，仍然看顾卑微的人；他却从远处认出骄傲的人。

现代译 诗138:6 上主至尊无上，但他看顾卑微的人；狂傲的人无法在他面前藏匿。

当代译 诗138:6 主虽然伟大，他仍然看顾卑微的人；他却能分辨那些骄傲的人。

文理本 诗138:6 耶和华虽崇高、犹顾卑微、惟彼骄人、则遥知之兮、

修订本 诗138:6 耶和华虽崇高，却看顾卑微的人； 骄傲的人，他从远处即能认出。

KJV 英 诗138:6 Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

NIV 英 诗138:6 Though the LORD is on high, he looks upon the lowly, but the proud he knows from afar.

主目录 返回顶部

和合本 诗138:7 我虽行在患难中，你必将我救活；我的仇敌发怒，你必伸手抵挡他们，你的右手也必救我。

拼音版 诗138:7 Wǒ suī xíng zaì huànnàn zhōng, nǐ bìjiāng wǒ jiùhuó. wǒde chóudí fānù, nǐ bì shēnshǒu dǐdǎng tāmen. nǐde yòushǒu ye bì jiù wǒ.

吕振中 诗138:7 我虽行于患难中，你却使我存活；我仇敌之怒气、你伸手抵挡它；你的右手使我得胜（或译∶拯救我）。

新译本 诗138:7 我虽然处身在患难之中，你仍使我存活；我仇敌的怒气，你必伸手抵挡；你的右手必拯救我。

现代译 诗138:7 我被患难围困，你却保守我安全。你击打狂怒的仇敌，用你的力量救了我。

当代译 诗138:7 主啊，虽然我被患难所包围，你却要带领我安然渡过。你也必伸手抵挡我那些充满怒气的仇敌，你的权能必要拯救我。

文理本 诗138:7 我虽行于患难、尔必苏我、伸手以御我敌之怒、尔之右手、必援我兮、

修订本 诗138:7 我虽困在患难中，你必将我救活； 我的仇敌发怒，你必伸手抵挡他们， 你的右手也必拯救我。

KJV 英 诗138:7 Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

NIV 英 诗138:7 Though I walk in the midst of trouble, you preserve my life; you stretch out your hand against the anger of my foes, with your right hand you save me.

主目录 返回顶部

和合本 诗138:8 耶和华必成全关乎我的事。耶和华啊，你的慈爱永远长存！求你不要离弃你手所造的。

拼音版 诗138:8 Yēhéhuá bì chéngquán guān hū wǒde shì. Yēhéhuá a, nǐde cíaì yǒngyuǎn chángcún. qiú nǐ búyào lí qì nǐ shǒu suǒ zào de.

吕振中 诗138:8 永恒主必成全关于我的事；永恒主阿，你坚固的爱永远长存；你手所作的、求你不要放下哦！

新译本 诗138:8 耶和华必成全关乎我的事；耶和华啊！你的慈爱永远长存，求你不要离弃你手所造的。

现代译 诗138:8 你必定成全你对我的应许；上主啊，你的慈爱永远长存！求你完成你亲手开始的工作。

当代译 诗138:8 主上帝要成全在我身上的计划。主啊，你的慈爱永存不息。求你不要撇弃我，因为我是你手所造的。

文理本 诗138:8 关于我者、耶和华必成之、耶和华欤、尔之慈惠永存、尔手所造者、勿离弃之兮、

修订本 诗138:8 耶和华必成全他在我身上的旨意； 耶和华啊，你的慈爱永远长存！ 求你不要离弃你手所造的。

KJV 英 诗138:8 The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

NIV 英 诗138:8 The LORD will fulfill his purpose for me; your love, O LORD, endures forever--do not abandon the works of your hands.


诗篇第139章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第139章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗139:1 （大卫的诗，交与伶长。）耶和华啊，你已经鉴察我、认识我。

拼音版 诗139:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng ) Yēhéhuá a, nǐ yǐjing jiàn chá wǒ, rènshi wǒ.

吕振中 诗139:1 大卫的诗，属于指挥集。

新译本 诗139:1 大卫的诗，交给诗班长。耶和华啊！你鉴察了我，你认识我。（本节在《马索拉抄本》包括细字标题）1

现代译 诗139:1 上主啊，你洞察我，你认识我。

当代译 诗139:1 主啊，你鉴察我的心思，知道我的一切。

文理本 诗139:1 耶和华欤、尔鉴察我、洞悉我兮、

修订本 诗139:1 耶和华啊，你已经鉴察我， 认识我。

KJV 英 诗139:1 O LORD, thou hast searched me, and known me.

NIV 英 诗139:1 O LORD, you have searched me and you know me.

主目录 返回顶部

和合本 诗139:2 我坐下，我起来，你都晓得，你从远处知道我的意念；

拼音版 诗139:2 Wǒ zuò xià, wǒ qǐlai, nǐ dōu xiǎodé. nǐ cōng yuǎn chù zhīdào wǒde yìniàn.

吕振中 诗139:2 我坐下、我起来、只有你才晓得；我的意念你从远处就明白。

新译本 诗139:2 我坐下，我起来，你都知道；你在远处就明白我的意念。

现代译 诗139:2 我的一举一动你都知道；从遥远地方你也晓得我的心思。

当代译 诗139:2 我或起或坐，你都知道，你即使在远处，也知道我的每一个意念。

文理本 诗139:2 我坐我起、尔皆知之、遥悉我之意念兮、

修订本 诗139:2 我坐下，我起来，你都晓得； 你从远处知道我的意念。

KJV 英 诗139:2 Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

NIV 英 诗139:2 You know when I sit and when I rise; you perceive my thoughts from afar.

主目录 返回顶部

和合本 诗139:3 我行路，我躺卧，你都细察，你也深知我一切所行的。

拼音版 诗139:3 Wǒ xíng lù, wǒ tǎng wò, nǐ dōu xì chá, nǐ ye shēn zhī wǒ yīqiè suǒ xíng de.

吕振中 诗139:3 我行路、我伸懒腰、你都筛下来细察；我一切所行的、你都熟悉。

新译本 诗139:3 我行路，我躺卧，你都细察；我的一切行为，你都熟悉。

现代译 诗139:3 我工作或休息，你都看见；你知道我的所作所为。

当代译 诗139:3 我或工作或歇息，你都细察，你熟悉我所走的一切路程。

文理本 诗139:3 我行我卧、尔察之详、我之作为、尔知之稔兮、

修订本 诗139:3 我行路，我躺卧，你都细察； 你也深知我一切所行的。

KJV 英 诗139:3 Thou compassest my path and my lying down, and art acquainted with all my ways.

NIV 英 诗139:3 You discern my going out and my lying down; you are familiar with all my ways.

主目录 返回顶部

和合本 诗139:4 耶和华啊，我舌头上的话，你没有一句不知道的。

拼音版 诗139:4 Yēhéhuá a, wǒ shétou shang de huà, nǐ qiāng yǒu yī jù bù zhīdào de.

吕振中 诗139:4 永恒主阿，我舌头上发出的话没有一句你不知道。

新译本 诗139:4 耶和华啊！我的舌头还没有发言，你已经完全知道了。

现代译 诗139:4 我没有开口，你已经知道我要说甚麽。

当代译 诗139:4 我还未有说话，你已经知道我要说的一切。

文理本 诗139:4 耶和华欤、我舌有言、尔无不知兮、

修订本 诗139:4 耶和华啊，我舌头上的话， 你没有一句不知道的。

KJV 英 诗139:4 For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

NIV 英 诗139:4 Before a word is on my tongue you know it completely, O LORD.

主目录 返回顶部

和合本 诗139:5 你在我前后环绕我，按手在我身上。

拼音版 诗139:5 Nǐ zaì wǒ qián hòu huánrǎo wǒ, àn shǒu zaì wǒ shēnshang.

吕振中 诗139:5 你在我前后围绕着我，你按手在我身上。

新译本 诗139:5 你在我前后围绕着我，你的手按在我身上。

现代译 诗139:5 你前后左右环绕着我；你用你的能力庇护我。

当代译 诗139:5 你在我的前后护卫着我，又按手在我的头上祝福我。

文理本 诗139:5 尔环我于前后、按手于我躬兮、

修订本 诗139:5 你前后环绕我， 按手在我身上。

KJV 英 诗139:5 Thou hast beset me behind and before, and laid thine hand upon me.

NIV 英 诗139:5 You hem me in--behind and before; you have laid your hand upon me.

主目录 返回顶部

和合本 诗139:6 这样的知识奇妙，是我不能测的；至高，是我不能及的。

拼音版 诗139:6 Zhèyàng de zhīshi qímiào, shì wǒ bùnéng cè de. zhìgāo, shì wǒ bùnéng jí de.

吕振中 诗139:6 这样的知识太奇妙，我不能测；太高，我不能及。

新译本 诗139:6 这样的知识奇妙，是我不能理解的；高超，是我不能达到的。

现代译 诗139:6 你认识我这样彻底，不是我所能理解。

当代译 诗139:6 这一切实在是太奇妙，太深奥了，我怎麽能明了呢！

文理本 诗139:6 维此知识、其妙我不能测、其高我不能及兮、

修订本 诗139:6 这样的知识奇妙，是我不能测的； 至高，是我不能及的。

KJV 英 诗139:6 Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

NIV 英 诗139:6 Such knowledge is too wonderful for me, too lofty for me to attain.

主目录 返回顶部

和合本 诗139:7 我往哪里去躲避你的灵？我往哪里逃躲避你的面？

拼音版 诗139:7 Wǒ wǎng nàli qù duǒbì nǐde líng. wǒ wǎng nàli taó duǒbì nǐde miàn.

吕振中 诗139:7 我往哪里去躲避你的灵？我逃往哪里去躲避你的面呢？

新译本 诗139:7 我到哪里去躲避你的灵？我往哪里去逃避你的面呢？1

现代译 诗139:7 我往哪里去才能躲开你呢？我到哪里去才能逃避你呢？

当代译 诗139:7 我无法躲避你的灵，我也绝不能逃离我的上帝。

文理本 诗139:7 我何所往、以避尔神、我何所逃、以避尔面兮、

修订本 诗139:7 我往哪里去，躲避你的灵？ 我往哪里逃，躲避你的面？

KJV 英 诗139:7 Whither shall I go from thy spirit? or whither shall I flee from thy presence?

NIV 英 诗139:7 Where can I go from your Spirit? Where can I flee from your presence?

主目录 返回顶部

和合本 诗139:8 我若升到天上，你在那里；我若在阴间下榻，你也在那里。

拼音版 诗139:8 Wǒ ruò shēng dào tiān shang, nǐ zaì nàli. wǒ ruò zaì yīnjiān xià tà, nǐ ye zaì nàli.

吕振中 诗139:8 我若升到天上，你在那里；我若拿阴间当床铺，看哪，你也在那里！

新译本 诗139:8 如果我升到天上，你在那里；如果我在阴间下榻，你也在那里。

现代译 诗139:8 我上了天，你一定在那里；我潜伏阴间，你也在那里。

当代译 诗139:8 我走到天上，你在那里；我逃下阴间，你也在那里。

文理本 诗139:8 若上升于高天、尔在于彼、若下榻于阴府、尔在于斯兮、

修订本 诗139:8 我若升到天上，你在那里； 我若躺在阴间，你也在那里。

KJV 英 诗139:8 If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

NIV 英 诗139:8 If I go up to the heavens, you are there; if I make my bed in the depths, you are there.

主目录 返回顶部

和合本 诗139:9 我若展开清晨的翅膀，飞到海极居住；

拼音版 诗139:9 Wǒ ruò zhǎn kāi qīngchén de chìbǎng, fēi dào hǎi jí jūzhù.

吕振中 诗139:9 我若鼓起黎明的翅膀，飞到海极去住，

新译本 诗139:9 如果我展开清晨的翅膀，飞到海的极处居住，1

现代译 诗139:9 我纵使飞往日出的东方，或住在西方的海极，

当代译 诗139:9 我乘着晨风飘荡，到海洋的远方居住；

文理本 诗139:9 若奋清晨之翼、居于海极、

修订本 诗139:9 我若展开清晨的翅膀， 飞到海极居住，

KJV 英 诗139:9 If I take the wings of the morning, and dwell in the uttermost parts of the sea;

NIV 英 诗139:9 If I rise on the wings of the dawn, if I settle on the far side of the sea,

主目录 返回顶部

和合本 诗139:10 就是在那里，你的手必引导我，你的右手也必扶持我。

拼音版 诗139:10 Jiù shì zaì nàli, nǐde shǒu bì yǐndǎo wǒ, nǐde yòushǒu, ye bì fú chí wǒ.

吕振中 诗139:10 就是在那里、你也使手按住我；你的右手也把我抓紧。

新译本 诗139:10 就是在那里，你的手仍必引导我，你的右手也必扶持我。

现代译 诗139:10 你一定在那里带领我；你会在那里帮助我。

当代译 诗139:10 就是在那里，你的手还是引导着我，你的力量还是支持着我。

文理本 诗139:10 尔手必导我、尔右手必扶我兮、

修订本 诗139:10 就是在那里，你的手必引导我， 你的右手也必扶持我。

KJV 英 诗139:10 Even there shall thy hand lead me, and thy right hand shall hold me.

NIV 英 诗139:10 even there your hand will guide me, your right hand will hold me fast.

主目录 返回顶部

和合本 诗139:11 我若说：“黑暗必定遮蔽我，我周围的亮光必成为黑夜”，

拼音版 诗139:11 Wǒ ruò shuō, hēi yè bìdéng zhē bì wǒ, wǒ zhōuwéi de liàngguāng bì chéngwéi hēi yè.

吕振中 诗139:11 我若说∶「愿黑暗遮蔽着我，愿我周围的光成为黑夜」，

新译本 诗139:11 如果我说：“愿黑暗遮盖我，愿我周围的亮光变成黑夜。”1

现代译 诗139:11 我可以要求黑暗遮蔽我，或要求周围的亮光变成黑暗；

当代译 诗139:11 我想，黑暗总可以把我隐藏了吧！

文理本 诗139:11 若谓幽暗必蔽我、环我之光、变为昏夜、

修订本 诗139:11 我若说"黑暗必定压碎我， 我周围的亮光必成为黑夜"，

KJV 英 诗139:11 If I say, Surely the darkness shall cover me; even the night shall be light about me.

NIV 英 诗139:11 If I say, "Surely the darkness will hide me and the light become night around me,"

主目录 返回顶部

和合本 诗139:12 黑暗也不能遮蔽我使你不见，黑夜却如白昼发亮。黑暗和光明，在你看都是一样。

拼音版 诗139:12 Hēiàn ye bùnéng zhē bì wǒ shǐ nǐ bú jiàn, hēi yè què rú báizhòu fā liàng. hēiàn hé guāngmíng, zaì nǐ kàn dōu shì yíyàng.

吕振中 诗139:12 就是黑暗、也非常黑暗、而使你不见我呀；黑夜却如白昼发亮∶黑暗怎样，亮光也怎样。

新译本 诗139:12 但对你来说，黑暗也不算是黑暗，黑夜必如同白昼一样发亮，黑暗和光明，在你看来都是一样的。

现代译 诗139:12 但对你来说，黑暗不算黑暗，黑夜跟白昼一样光亮。黑暗和亮光都是一样。

当代译 诗139:12 然而，即使黑暗也无法在上帝面前隐藏，在你看来黑夜像白昼一样光明，光明、黑暗在你看来都是一样。

文理本 诗139:12 然在于尔、幽暗不能隐藏、昏夜昭明如昼、暗同于光兮、

修订本 诗139:12 黑暗对你不再是黑暗， 黑夜却如白昼发亮。 黑暗和光明， 在你看来都是一样。

KJV 英 诗139:12 Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

NIV 英 诗139:12 even the darkness will not be dark to you; the night will shine like the day, for darkness is as light to you.

主目录 返回顶部

和合本 诗139:13 我的肺腑是你所造的。我在母腹中，你已覆庇我。

拼音版 诗139:13 Wǒde feì fǔ shì nǐ suǒ zào de. wǒ zaì mǔ fù zhōng, nǐ yǐ fù bì wǒ.

吕振中 诗139:13 我的肺腑肾肠是你制作的；我在母腹中是你织造了（或译∶覆庇着）我。

新译本 诗139:13 我的脏腑是你所造的，在我母腹中你塑造了我。

现代译 诗139:13 我的五脏六腑是你所造；在母腹中你把我凑合起来。

当代译 诗139:13 你造了我的肺腑，在我母亲的腹中把它们组合。

文理本 诗139:13 我之脏腑、尔所缔造、我在母胎、尔所组织兮、

修订本 诗139:13 我的肺腑是你所造的， 我在母腹中，你已编织我。

KJV 英 诗139:13 For thou hast possessed my reins: thou hast covered me in my mother's womb.

NIV 英 诗139:13 For you created my inmost being; you knit me together in my mother's womb.

主目录 返回顶部

和合本 诗139:14 我要称谢你，因我受造奇妙可畏。你的作为奇妙，这是我心深知道的。

拼音版 诗139:14 Wǒ yào chēngxiè nǐ, yīn wǒ shòu zào, qímiào ke wèi. nǐde zuòwéi qímiào, zhè shì wǒ xīn shēn zhīdào de.

吕振中 诗139:14 我称谢你，因为你可畏惧而奇妙（传统∶因为可畏的事我奇妙）；你所作的很奇妙。你深深认识我（传统∶我的心深深知道）。

新译本 诗139:14 我要称谢你，因为我的受造奇妙可畏；你的作为奇妙，这是我深深知道的。

现代译 诗139:14 我颂赞你，因为你可敬可畏；你的作为奇妙非凡。我心里深深领会。

当代译 诗139:14 我感谢你，因为你创造我这作为是多麽的奇妙可畏，我心里也明白这一切的伟大。

文理本 诗139:14 我必称谢尔、因我受造奥妙可骇、尔之经纶奇异、我心深知兮、

修订本 诗139:14 我要称谢你，因我受造奇妙可畏， 你的作为奇妙，这是我心深知道的。

KJV 英 诗139:14 I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

NIV 英 诗139:14 I praise you because I am fearfully and wonderfully made; your works are wonderful, I know that full well.

主目录 返回顶部

和合本 诗139:15 我在暗中受造，在地的深处被联络，那时，我的形体并不向你隐藏。

拼音版 诗139:15 Wǒ zaì ànzhōng shòu zào, zaì dì de shēn chù beì liánluò. nàshí, wǒde xíngtǐ bìng bù xiàng nǐ yǐncáng.

吕振中 诗139:15 我在秘密之处被造，像在地府之极深处受编织，那时我的形骸并不向你隐藏。

新译本 诗139:15 我在隐密处被造，在地的深处被塑造，那时，我的形体不能向你隐藏。

现代译 诗139:15 我在母腹中被凑合，在暗中逐渐长大，骨骼怎样成形，你都知道。

当代译 诗139:15 你洞悉我的脏腑心肠，我在完全隐密中被塑造出来的时候，你就在那里。

文理本 诗139:15 我受造于暗中、被精制于地之深处、我之形骸、无隐于尔兮、

修订本 诗139:15 我在暗中受造，在地的深处被塑造； 那时，我的形体并不向你隐藏。

KJV 英 诗139:15 My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

NIV 英 诗139:15 My frame was not hidden from you when I was made in the secret place. When I was woven together in the depths of the earth,

主目录 返回顶部

和合本 诗139:16 我未成形的体质，你的眼早已看见了。你所定的日子，我尚未度一日（或作“我被造的肢体尚未有其一”），你都写在你的册上了。

拼音版 诗139:16 Wǒ wèi chéngxíng de tǐ zhì, nǐde yǎn zǎo yǐ kànjian le. nǐ suǒ déng de rìzi, wǒ shàng wèi dù yī rì ( huò zuò wǒ beì zào de zhī tǐ shàng wèi yǒu qí yī ), nǐ dōu xie zaì nǐde cè shang le.

吕振中 诗139:16 我未成形之质、你的眼早已看见；所定的日子未度其一日，都写在你册子上。

新译本 诗139:16 我未成形的身体，你的眼睛早已看见；为我所定的日子，我还未度过一日，都完全记在你的册上了。

现代译 诗139:16 在我出生以前，你已经看见了我；那为我所定尚未来到的日子都已经记录在你的册上。

当代译 诗139:16 在我还没有出生以前，你已经认识我；我开始呼吸以前，你已经计划好我一生的日子，并且把每一天记在你的册上。

文理本 诗139:16 我质未成、尔目见之、为我所定之日、尚无其一、已尽录于尔册兮、

修订本 诗139:16 我未成形的体质， 你的眼早已看见了； 你所定的日子，我尚未度一日， 都在你的册子写上了。

KJV 英 诗139:16 Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

NIV 英 诗139:16 your eyes saw my unformed body. All the days ordained for me were written in your book before one of them came to be.

主目录 返回顶部

和合本 诗139:17 神啊，你的意念向我何等宝贵，其数何等众多！

拼音版 诗139:17 Shén a, nǐde yìniàn xiàng wǒ hédeng bǎoguì. qí shù hédeng zhòngduō.

吕振中 诗139:17 所以对我、上帝阿，你的意念、何等宝贵！其总数、何等众多！

新译本 诗139:17 神啊！你的意念对我多么珍贵（“珍贵”或译：“深奥”），数目何等众多。

现代译 诗139:17 上帝啊，你的意念多麽深奥〔或译：珍贵〕！你的心思多麽难以计算！

当代译 诗139:17 主啊，你的旨意是多麽宝贵，多麽深广繁多啊！

文理本 诗139:17 上帝欤、尔对我之意念何其宝、厥数何其多、

修订本 诗139:17 上帝啊，你的意念向我何等宝贵！ 其数何等众多！

KJV 英 诗139:17 How precious also are thy thoughts unto me, O God! how great is the sum of them!

NIV 英 诗139:17 How precious to me are your thoughts, O God! How vast is the sum of them!

主目录 返回顶部

和合本 诗139:18 我若数点，比海沙更多。我睡醒的时候，仍和你同在。

拼音版 诗139:18 Wǒ ruò shǔ diǎn, bǐ hǎi shā gèng duō. wǒ shuì xǐng de shíhou, réng hé nǐ tóng zaì.

吕振中 诗139:18 我若数它，比海沙更多；到头来（有古卷∶我醒来时），我仍和你同在。

新译本 诗139:18 如果我数点，它们比海沙更多；我睡醒的时候，仍然与你同在。

现代译 诗139:18 我要是计算，比海沙还多。我睡醒的时候，仍然跟你在一起。

当代译 诗139:18 它们就像海沙一样多。我清晨醒来的时候，你依然与我同在。

文理本 诗139:18 若核其数、多于海沙、我醒寤时、仍与尔偕兮、

修订本 诗139:18 我若数点，比海沙更多； 我睡醒的时候，仍和你同在。

KJV 英 诗139:18 If I should count them, they are more in number than the sand: when I awake, I am still with thee.

NIV 英 诗139:18 Were I to count them, they would outnumber the grains of sand. When I awake, I am still with you.

主目录 返回顶部

和合本 诗139:19 神啊，你必要杀戮恶人，所以你们好流人血的，离开我去吧！

拼音版 诗139:19 Shén a, nǐ bìyào shā lù è rén. suǒyǐ, nǐmen hǎo liú rén xuè de, líkāi wǒ qù ba.

吕振中 诗139:19 上帝阿，巴不得你击杀恶人哦，叫好流人血的离开我而去；

新译本 诗139:19 神啊！甚愿你杀戮恶人；你们流人血的啊，离开我去吧！1

现代译 诗139:19 上帝啊，我多麽希望你杀灭邪恶的人！我多麽希望凶暴的人离开我！

当代译 诗139:19 主啊，愿你杀灭恶人；你们这些嗜杀的人啊，走开吧！

文理本 诗139:19 上帝欤、尔必戮恶人、嗜杀者欤、其远我兮、

修订本 诗139:19 上帝啊，惟愿你杀戮恶人； 你们好流人血的，离开我去吧！

KJV 英 诗139:19 Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

NIV 英 诗139:19 If only you would slay the wicked, O God! Away from me, you bloodthirsty men!

主目录 返回顶部

和合本 诗139:20 因为他们说恶言顶撞你，你的仇敌也妄称你的名。

拼音版 诗139:20 Yīnwei tāmen shuō è yán dǐngzhuàng nǐ. nǐde chóudí ye wàng chēng nǐde míng.

吕振中 诗139:20 因为他们狠恶地违背（传统∶说话顶撞）你，妄称你名地亵渎（传统∶你的城或你的敌人）你。

新译本 诗139:20 他们恶意说话顶撞你，你的仇敌妄称你的名。

现代译 诗139:20 他们开口亵渎你；他们说邪恶的话冒犯你。

当代译 诗139:20 他们亵渎你的名，那些傲慢自大的人竟然用恶言顶撞你。

文理本 诗139:20 彼以恶言攻尔、尔敌妄称尔名兮、

修订本 诗139:20 他们说恶言顶撞你， 你的仇敌妄称你的名。

KJV 英 诗139:20 For they speak against thee wickedly, and thine enemies take thy name in vain.

NIV 英 诗139:20 They speak of you with evil intent; your adversaries misuse your name.

主目录 返回顶部

和合本 诗139:21 耶和华啊，恨恶你的，我岂不恨恶他们吗？攻击你的，我岂不憎嫌他们吗？

拼音版 诗139:21 Yēhéhuá a, hèn è nǐde, wǒ qǐbù hèn è tāmen ma. gōngjī nǐde, wǒ qǐbù zēng xián tāmen ma.

吕振中 诗139:21 永恒主阿，恨恶你的、我哪不恨恶他们呢？讨厌你的、我哪不讨厌他们呢？

新译本 诗139:21 耶和华啊！恨恶你的，我怎能不恨恶他们呢？起来攻击你的，我怎能不厌恶他们呢？1

现代译 诗139:21 上主啊，我多麽恨恶憎恨你的人！我多麽厌恶背叛你的人！

当代译 诗139:21 主啊，我恨那些憎恨你的人，我厌恶那些敌挡你的人。

文理本 诗139:21 耶和华欤、恶尔者、我讵不恶之、敌尔者、我讵不憎之乎、

修订本 诗139:21 耶和华啊，恨恶你的，我岂不恨恶他们吗？ 攻击你的，我岂不憎恶他们吗？

KJV 英 诗139:21 Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

NIV 英 诗139:21 Do I not hate those who hate you, O LORD, and abhor those who rise up against you?

主目录 返回顶部

和合本 诗139:22 我切切地恨恶他们，以他们为仇敌。

拼音版 诗139:22 Wǒ qiē qiè dì hèn è tāmen, yǐ tāmen wèi chóudí.

吕振中 诗139:22 我恨恶他们、恨恶极了；我看他们就是仇敌。

新译本 诗139:22 我极度恨恶他们，把他们视为我的仇敌。

现代译 诗139:22 我深深恨恶他们；我把他们当作仇敌。

当代译 诗139:22 我恨透了他们，因为你的敌人就是我的敌人。

文理本 诗139:22 我恶之甚、彼为我敌兮、

修订本 诗139:22 我恨恶他们到极点， 以他们为我的仇敌。

KJV 英 诗139:22 I hate them with perfect hatred: I count them mine enemies.

NIV 英 诗139:22 I have nothing but hatred for them; I count them my enemies.

主目录 返回顶部

和合本 诗139:23 神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念，

拼音版 诗139:23 Shén a, qiú nǐ jiàn chá wǒ, zhīdào wǒde xīn sī, shìliàn wǒ, zhīdào wǒde yìniàn.

吕振中 诗139:23 上帝阿，察透我，知道我的心！试验我，知道我的意念！

新译本 诗139:23 神啊！求你鉴察我，知道我的心思；试验我，知道我的意念。

现代译 诗139:23 上帝啊，求你察验我，知道我的意念；求你考验我，洞悉我的心思。

当代译 诗139:23 上帝啊，求你鉴察我的内心，试验我的心思。

文理本 诗139:23 上帝欤、鉴我而知我心、试我而知我意、

修订本 诗139:23 上帝啊，求你鉴察我，知道我的心思， 试炼我，知道我的意念；

KJV 英 诗139:23 Search me, O God, and know my heart: try me, and know my thoughts:

NIV 英 诗139:23 Search me, O God, and know my heart; test me and know my anxious thoughts.

主目录 返回顶部

和合本 诗139:24 看在我里面有什么恶行没有，引导我走永生的道路。

拼音版 诗139:24 Kàn zaì wǒ lǐmiàn yǒu shénme è xíng méiyǒu, yǐndǎo wǒ zǒu yǒngshēng de dàolù.

吕振中 诗139:24 看在我里面有什么损害的行径没有；引导我走永恒之道路哦！

新译本 诗139:24 看看我里面有什么恶行没有，引导我走永恒的道路。

现代译 诗139:24 求你看看我有没有狂妄的思想；求你引导我走永生的道路〔或：我祖先的道路〕。

当代译 诗139:24 求你指出我里面使你难过伤心的事情，引导我走那永远长存的道路。

文理本 诗139:24 观察我衷、有无恶行、导我于永生之途兮、

修订本 诗139:24 看在我里面有什么恶行没有， 引导我走永生的道路。

KJV 英 诗139:24 And see if there be any wicked way in me, and lead me in the way everlasting.

NIV 英 诗139:24 See if there is any offensive way in me, and lead me in the way everlasting.


诗篇第140章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第140章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗140:1 （大卫的诗，交与伶长。）耶和华啊，求你拯救我脱离凶恶的人，保护我脱离强暴的人。

拼音版 诗140:1 ( Dàwèi de shī, jiāo yǔ líng zhǎng ) Yēhéhuá a, qiú nǐ zhengjiù wǒ tuōlí xiōngè de rén, bǎohù wǒ tuōlí qiángbào de rén.

吕振中 诗140:1 永恒主阿，我呼求了你；快来帮助我吧！我呼求你时候，愿你侧耳听我的声音。蛹

新译本 诗140:1 大卫的诗，交给诗班长。耶和华啊！求你拯救我脱离恶人，求你保护我脱离强暴的人。

现代译 诗140:1 上主啊，救我脱离邪恶的人；求你保守我免受强暴者的残害。

当代译 诗140:1 主啊！求你拯救我远离恶人，保守我脱离凶暴的人。

文理本 诗140:1 耶和华欤、援我于恶人、护我于强暴兮、

修订本 诗140:1 耶和华啊，求你救我脱离邪恶的人， 保护我脱离残暴的人！

KJV 英 诗140:1 Deliver me, O LORD, from the evil man: preserve me from the violent man;

NIV 英 诗140:1 Rescue me, O LORD, from evil men; protect me from men of violence,

主目录 返回顶部

和合本 诗140:2 他们心中图谋奸恶，常常聚集要争战。

拼音版 诗140:2 Tāmen xīn zhōng tú móu jiān è, chángcháng jùjí yào zhēng zhàn.

吕振中 诗140:2 他们心中图谋坏事，终日不断地鼓起战争。

新译本 诗140:2 他们心中图谋恶事，整天挑启争端。

现代译 诗140:2 他们一心图谋邪恶，天天制造纷争。

当代译 诗140:2 他们整天谋算恶事，煽动纷争，

文理本 诗140:2 彼心谋恶、恒构战兮、

修订本 诗140:2 他们心中图谋奸恶， 日日不停挑起战争。

KJV 英 诗140:2 Which imagine mischiefs in their heart; continually are they gathered together for war.

NIV 英 诗140:2 who devise evil plans in their hearts and stir up war every day.

主目录 返回顶部

和合本 诗140:3 他们使舌头尖利如蛇，嘴里有虺蛇的毒气。（细拉）

拼音版 诗140:3 Tāmen shǐ shétou jiān lì rú shé, zuǐlǐ yǒu huī shé de dúqì. ( xì lā )

吕振中 诗140:3 他们使舌头尖锐如蛇；他们咀唇下有虺蛇之毒呢。［细拉］

新译本 诗140:3 他们使自己的舌头尖利，如同蛇的舌头；他们嘴里有虺蛇的毒。（细拉）1

现代译 诗140:3 他们的舌头像毒蛇一样；他们的嘴唇像眼镜蛇含有毒气。

当代译 诗140:3 他们的言语尖狠如毒蛇。

文理本 诗140:3 利舌如蛇、唇藏蝮毒兮、

修订本 诗140:3 他们的舌头锐利如蛇， 嘴唇里有毒蛇的毒液。（细拉）

KJV 英 诗140:3 They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

NIV 英 诗140:3 They make their tongues as sharp as a serpent's; the poison of vipers is on their lips. Selah

主目录 返回顶部

和合本 诗140:4 耶和华啊，求你拯救我脱离恶人的手，保护我脱离强暴的人。他们图谋推我跌倒。

拼音版 诗140:4 Yēhéhuá a, qiú nǐ zhengjiù wǒ tuōlí è rén de shǒu, bǎohù wǒ tuōlí qiángbào de rén. tāmen tú móu tuī wǒ diēdǎo.

吕振中 诗140:4 永恒主阿，保守我脱离恶人的手！守护我脱离强暴的人！就是图谋推我、使我脚步绊跌的。

新译本 诗140:4 耶和华啊！求你保护我脱离恶人的手，保护我脱离强暴的人，因为他们图谋推倒我。

现代译 诗140:4 上主啊，救我脱离邪恶者的权势；免受强暴者的残害；他们阴谋要使我跌倒。

当代译 诗140:4 求你保守我逃离他们的魔掌，保护我脱离凶暴的人，因为他们正图谋陷害我。

文理本 诗140:4 耶和华欤、脱我于恶人之手、护我于强暴、彼定厥志、踬我步履兮、

修订本 诗140:4 耶和华啊，求你庇护我脱离恶人的手， 保护我脱离残暴的人，他们想要推倒我。

KJV 英 诗140:4 Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

NIV 英 诗140:4 Keep me, O LORD, from the hands of the wicked; protect me from men of violence who plan to trip my feet.

主目录 返回顶部

和合本 诗140:5 骄傲人为我暗设网罗和绳索，他们在路旁铺下网，设下圈套。（细拉）

拼音版 诗140:5 Jiāoào rén wèi wǒ àn shè wǎngluó hé shéng suǒ. tāmen zaì lùpáng pū xià wǎng, shè xià quān tào. ( xì lā )

吕振中 诗140:5 骄傲人埋藏着机槛要害我；行为败坏的人（传统∶和绳索）铺下网子，在辙迹旁设下网罗要捉拿我。［细拉］

新译本 诗140:5 骄傲的人暗中布下陷阱害我，他们在路旁张开绳索作网，设下圈套陷害我。（细拉）1

现代译 诗140:5 狂傲的人张设罗网要害我；他们设好了圈套，沿路布下陷阱要捕捉我。

当代译 诗140:5 这些傲慢的人已设计陷阱要抓住我，又放下圈套要捉拿我；他们又等在路上，布下罗网要捕捉我。

文理本 诗140:5 维彼骄人、为我置机槛、张绊索、施网道旁、为我设擭兮、○

修订本 诗140:5 骄傲的人为我暗设罗网和绳索； 他们在路旁张开网，为我设下圈套。（细拉）

KJV 英 诗140:5 The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

NIV 英 诗140:5 Proud men have hidden a snare for me; they have spread out the cords of their net and have set traps for me along my path. Selah

主目录 返回顶部

和合本 诗140:6 我曾对耶和华说：“你是我的　神。”耶和华啊，求你留心听我恳求的声音！

拼音版 诗140:6 Wǒ céng duì Yēhéhuá shuō, nǐ shì wǒde shén. Yēhéhuá a, qiú nǐ liú xīn tīng wǒ kenqiú de shēngyīn.

吕振中 诗140:6 我对永恒主说∶「惟独你是我的上帝」；永恒主阿，侧耳听我恳求的声音！

新译本 诗140:6 我曾对耶和华说：“你是我的　神；耶和华啊！求你留心听我恳求的声音！”1

现代译 诗140:6 我向上主说：你是我的上帝。上主啊，求你垂听我求助的呼声！

当代译 诗140:6 主是我的上帝，求你垂听我的呼求。

文理本 诗140:6 我谓耶和华曰、尔乃我上帝、耶和华欤、倾耳听我恳求之声兮、

修订本 诗140:6 我曾对耶和华说："你是我的上帝。" 耶和华啊，求你侧耳听我恳求的声音！

KJV 英 诗140:6 I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

NIV 英 诗140:6 O LORD, I say to you, "You are my God." Hear, O LORD, my cry for mercy.

主目录 返回顶部

和合本 诗140:7 主耶和华，我救恩的力量啊，在争战的日子，你遮蔽了我的头。

拼音版 诗140:7 Zhǔ Yēhéhuá, wǒ jiùēn de lìliang a, zaì zhēng zhàn de rìzi, nǐ zhē bì le wǒde tóu.

吕振中 诗140:7 主永恒主，拯救我、的力量阿，当交锋的日子你掩护了我的头。

新译本 诗140:7 主耶和华，拯救我的力量啊，在争战的日子，你保护了我的头。

现代译 诗140:7 至高的上主，我坚强的拯救者啊！你在战场上保护我。

当代译 诗140:7 我的救赎主，护卫我的盾牌啊！

文理本 诗140:7 主耶和华、我拯救之力欤、在昔战鬬之日、尔蔽我首兮、

修订本 诗140:7 主－耶和华、我救恩的力量啊， 在战争的日子，你遮蔽了我的头。

KJV 英 诗140:7 O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

NIV 英 诗140:7 O Sovereign LORD, my strong deliverer, who shields my head in the day of battle--

主目录 返回顶部

和合本 诗140:8 耶和华啊，求你不要遂恶人的心愿，不要成就他们的计谋，恐怕他们自高。细拉

拼音版 诗140:8 Yēhéhuá a, qiú nǐ búyào suí è rén de xīnyuàn. búyào chéngjiù tāmende jì móu, kǒngpà tāmen zì gāo. ( xì lā )

吕振中 诗140:8 永恒主阿，不要遂恶人的心愿！不要使他们所计谋的成功哦！［细拉］

新译本 诗140:8 耶和华啊！求你不要容恶人的心愿得偿，不要使他们的计谋成功，免得他们自高自大。（细拉）1

现代译 诗140:8 上主啊，别让邪恶人实现他们的心愿；求你使他们的阴谋不能成功。

当代译 诗140:8 求你不要让这些恶人的阴谋得逞，也不要让他们的毒计成功，免得他们夸耀自己。

文理本 诗140:8 耶和华欤、勿遂恶人之欲、勿成其谋、免其自高兮、

修订本 诗140:8 耶和华啊，求你不要遂恶人的心愿； 不要成就他们的计谋，免得他们自高。（细拉）

KJV 英 诗140:8 Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

NIV 英 诗140:8 do not grant the wicked their desires, O LORD; do not let their plans succeed, or they will become proud. Selah

主目录 返回顶部

和合本 诗140:9 至于那些昂首围困我的人，愿他们嘴唇的奸恶，陷害（原文作“遮蔽”）自己。

拼音版 诗140:9 Zhìyú nàxiē áng shǒu wéi kùn wǒde rén, yuàn tāmen zuǐchún de jiān è xiànhaì ( yuánwén shì zhē bì ) zìjǐ.

吕振中 诗140:9 围困我的人昂首自高；愿他们咀唇下的毒害掩没了他们。

新译本 诗140:9 至于那些围困我的人，愿他们的头被自己嘴唇的奸恶遮盖。

现代译 诗140:9 求你别容许我的仇敌胜利；使他们对我的恫吓归在自己身上。

当代译 诗140:9 愿那些围攻我的人都自食恶果。

文理本 诗140:9 昂首而围我者、愿其口之奸恶、反乎己身兮、

修订本 诗140:9 至于那些昂首围困我的人， 愿他们嘴唇的奸恶陷害自己！

KJV 英 诗140:9 As for the head of those that compass me about, let the mischief of their own lips cover them.

NIV 英 诗140:9 Let the heads of those who surround me be covered with the trouble their lips have caused.

主目录 返回顶部

和合本 诗140:10 愿火炭落在他们身上，愿他们被丢在火中，抛在深坑里，不能再起来。

拼音版 诗140:10 Yuàn huǒ tàn luō zaì tāmen shēnshang. yuàn tāmen beì diū zaì huǒ zhōng, pāo zaì shēn kēng lǐ, bùnéng zaì qǐlai.

吕振中 诗140:10 愿上帝下炭火（传统∶炭在火中）雨（传统∶倾满）在他们身上；将他们丢落在水坑，使他们不能再起。

新译本 诗140:10 愿炭火落在他们身上；愿他们掉在深坑里，不能再起来。

现代译 诗140:10 愿炽热的炭火落在他们头上；愿他们被抛进深坑，永不能出来。

当代译 诗140:10 愿火炭落在他们身上，愿他们被丢进火里，陷入深坑之中，永不翻身。

文理本 诗140:10 愿爇炭堕其上、愿其投于火焰、陷于深坑、不复兴起兮、

修订本 诗140:10 愿他们被丢在火中，火炭落在他们身上； 愿他们被抛在深坑里，不能再起来！

KJV 英 诗140:10 Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

NIV 英 诗140:10 Let burning coals fall upon them; may they be thrown into the fire, into miry pits, never to rise.

主目录 返回顶部

和合本 诗140:11 说恶言的人在地上必坚立不住。祸患必猎取强暴的人，将他打倒。

拼音版 诗140:11 Shuō è yán de rén, zaì dì shang bìjiān lì bù zhù. huòhuàn bì liè qǔ qiángbào de rén, jiāng tā dǎdǎo.

吕振中 诗140:11 愿鼓舌伤的人不能立定于地上；强暴的人、愿祸患猎取他，将他打倒。

新译本 诗140:11 愿搬弄是非的人在地上站立不住；愿灾祸连连猎取强暴的人。

现代译 诗140:11 愿诬告别人的人不能立足；愿强暴的人被祸患消灭。

当代译 诗140:11 求你不要让那些搬弄是非，出言毁谤的人在我们国土上兴盛，愿你快快地毁灭他们。

文理本 诗140:11 谗谤者、不得坚立于世、强暴者、灾祸必猎取之、倾覆其人兮、

修订本 诗140:11 愿说恶言的人在地上站立不住； 愿祸患猎取残暴的人，把他打倒。

KJV 英 诗140:11 Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

NIV 英 诗140:11 Let slanderers not be established in the land; may disaster hunt down men of violence.

主目录 返回顶部

和合本 诗140:12 我知道耶和华必为困苦人伸冤，必为穷乏人辨屈。

拼音版 诗140:12 Wǒ zhīdào Yēhéhuá bì wèi kùnkǔ rén shēnyuān, bì wèi qióngfá rén biàn qū.

吕振中 诗140:12 我知道永恒主必维护困苦人的案件、贫穷人的权利。

新译本 诗140:12 我知道耶和华必为困苦人伸冤，必替穷乏人辨屈。

现代译 诗140:12 上主啊，你要维护弱小者的权益；我知道你要为贫穷的人伸张公义。

当代译 诗140:12 主必要帮助受逼迫的人，并且为穷人伸冤。

文理本 诗140:12 我知耶和华必为困苦者折中、为穷乏者辨屈兮、

修订本 诗140:12 我知道耶和华必为困苦人伸冤， 为贫穷人辩护。

KJV 英 诗140:12 I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

NIV 英 诗140:12 I know that the LORD secures justice for the poor and upholds the cause of the needy.

主目录 返回顶部

和合本 诗140:13 义人必要称赞你的名，正直人必住在你面前。

拼音版 诗140:13 Yì rén bìyào chēngzàn nǐde míng. zhèngzhí rén bì zhù zaì nǐ miànqián.

吕振中 诗140:13 义人定必称赞你的名；正直人必居住你面前。

新译本 诗140:13 义人必称赞你的名，正直的人必住在你面前。

现代译 诗140:13 正直的人要颂赞你；他们要居住在你的面前。

当代译 诗140:13 义人必然感谢你，他们必住在你面前。

文理本 诗140:13 义人必称颂尔名、正人必居处尔前兮、

修订本 诗140:13 义人必颂扬你的名， 正直人要在你面前居住。

KJV 英 诗140:13 Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

NIV 英 诗140:13 Surely the righteous will praise your name and the upright will live before you.


诗篇第141章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第141章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗141:1 （大卫的诗。）耶和华啊，我曾求告你，求你快快临到我这里！我求告你的时候，愿你留心听我的声音！

拼音版 诗141:1 ( Dàwèi de shī ) Yēhéhuá a, wǒ céng qiúgào nǐ, qiú nǐ kuaì kuaì líndào wǒ zhèlǐ. wǒ qiúgào nǐde shíhou, yuàn nǐ liú xīn tīng wǒde shēngyīn.

吕振中 诗141:1 永恒主阿，我呼求了你；快来帮助我吧！我呼求你时候，愿你侧耳听我的声音。

新译本 诗141:1 大卫的诗。耶和华啊！我呼求你，求你快来帮助我；我呼求你的时候，求你留心听我的声音。（本节在《马索拉抄本》包括细字标题）1

现代译 诗141:1 上主啊，我求告你，求你快快帮助我！我呼求你的时候，求你垂听！

当代译 诗141:1 主啊，快回答我吧！我求你帮助的时候，求你垂听。

文理本 诗141:1 耶和华欤、我呼吁尔、其速临我、我呼吁时、倾耳以听我声兮、

修订本 诗141:1 耶和华啊，我曾求告你， 求你快快临到我这里！ 我求告你的时候， 求你侧耳听我的声音！

KJV 英 诗141:1 Lord, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

NIV 英 诗141:1 O LORD, I call to you; come quickly to me. Hear my voice when I call to you.

主目录 返回顶部

和合本 诗141:2 愿我的祷告如香陈列在你面前；愿我举手祈求，如献晚祭。

拼音版 诗141:2 Yuàn wǒde dǎogào, rú xiāng chén liè zaì nǐ miànqián. yuàn wǒ jǔ shǒu qíqiú, rú xiàn wǎn zhaì.

吕振中 诗141:2 愿我的祷告如熏祭的香气陈列于你面前；愿我的举手祈祷如献晚祭。

新译本 诗141:2 愿我的祷告好像香安放在你面前；愿我的手高举好像献晚祭。

现代译 诗141:2 愿我的祷告如烧香的烟上升到你面前；愿我高举的双手成为晚祭。

当代译 诗141:2 愿我的祷告如同晚祭的香气，飘送到你那里去。

文理本 诗141:2 愿我祈祷、陈于尔前、有若馨香、愿我举手、等于夕祭兮、

修订本 诗141:2 愿我的祷告如香呈到你面前！ 愿我的手举起，如献晚祭！

KJV 英 诗141:2 Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

NIV 英 诗141:2 May my prayer be set before you like incense; may the lifting up of my hands be like the evening sacrifice.

主目录 返回顶部

和合本 诗141:3 耶和华啊，求你禁止我的口，把守我的嘴。

拼音版 诗141:3 Yēhéhuá a, qiú nǐ jìnzhǐ wǒde kǒu, bǎshǒu wǒde zuǐ.

吕振中 诗141:3 永恒主阿，求你派看守管我的口！派顾守者管我的咀唇皮（原文∶门户）！

新译本 诗141:3 耶和华啊！求你看守我的口，把守我的嘴。

现代译 诗141:3 上主啊，求你管制我的口；求你把守我的嘴唇。

当代译 诗141:3 主啊，求你看管我的口舌，让我知道谨慎；

文理本 诗141:3 耶和华欤、其守我口、而监我唇兮、

修订本 诗141:3 耶和华啊，求你看守我的口， 把守我的嘴唇！

KJV 英 诗141:3 Set a watch, O LORD, before my mouth; keep the door of my lips.

NIV 英 诗141:3 Set a guard over my mouth, O LORD; keep watch over the door of my lips.

主目录 返回顶部

和合本 诗141:4 求你不叫我的心偏向邪恶，以致我和作孽的人同行恶事；也不叫我吃他们的美食。

拼音版 诗141:4 Qiú nǐ bú jiào wǒde xīn, piān xiàng xiéè, yǐzhì wǒ hé zuò niè de rén tóngxíng è shì. ye bù jiào wǒ chī tāmende mei shí.

吕振中 诗141:4 不要叫我的心偏向坏事，以致我跟作孽之人横行不虔的恶事；也别叫我吃他们的美食！

新译本 诗141:4 求你不要容我的心偏向恶事，免得我和作孽的人一同行恶，也不要使我吃他们的美食。

现代译 诗141:4 求你使我不倾向於恶行，不跟邪恶的人同流合污；求你使我不参加他们的筵席。

当代译 诗141:4 不要让我心存恶念，不要让我与罪人一起行恶，也不要让我吃他们的美食。

文理本 诗141:4 勿使我心向恶、偕同恶党作慝、勿使我食其珍羞兮、

修订本 诗141:4 不要使我的心偏向邪恶的事， 以致我和作恶的人一同行恶； 也不叫我吃他们的美食。

KJV 英 诗141:4 Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

NIV 英 诗141:4 Let not my heart be drawn to what is evil, to take part in wicked deeds with men who are evildoers; let me not eat of their delicacies.

主目录 返回顶部

和合本 诗141:5 任凭义人击打我，这算为仁慈；任凭他责备我，这算为头上的膏油，我的头不要躲闪。正在他们行恶的时候，我仍要祈祷。

拼音版 诗141:5 Rènpíng yì rén jī dǎ wǒ, zhè suàn wèi réncí. rènpíng tā zébeì wǒ, zhè suàn wèi tóu shang de gāo yóu. wǒde tóu búyào duǒ Shǎn. zhèngzaì tāmen xíng è de shíhou, wǒ réng yào qídǎo.

吕振中 诗141:5 义人尽可以拿忠爱作锤打我，责备我，恶人（传统∶头）的油可别美化我的头呀！我还存在时候（传统∶我仍然），我的祷告总要针对着他们的坏事。

新译本 诗141:5 愿义人击打我，这是出于慈爱；愿他责备我，这是膏我头的膏油，我的头不会拒绝。我仍要为恶人的恶行祷告。

现代译 诗141:5 我情愿接受义人爱心的责打，却不愿意邪恶的人尊敬我，因我常常在祷告中反对他们的邪恶。

当代译 诗141:5 让义人用慈爱责打我，他们的责备实在是良药；不要让我逃避，我要不断地祷告，抵挡恶人和他们的恶行。

文理本 诗141:5 惟任义人击我、我以为慈、任其责我、如膏膏首、勿容我首却之、而我仍以祈祷、御恶人之邪僻兮、

修订本 诗141:5 任凭义人击打我，这算为仁慈； 任凭他责备我，这算为头上的膏油； 我的头不躲闪。 人正行恶的时候，我仍要祈祷。

KJV 英 诗141:5 Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

NIV 英 诗141:5 Let a righteous man strike me--it is a kindness; let him rebuke me--it is oil on my head. My head will not refuse it. Yet my prayer is ever against the deeds of evildoers;

主目录 返回顶部

和合本 诗141:6 他们的审判官被扔在岩下。众人要听我的话，因为这话甘甜。

拼音版 诗141:6 Tāmende shenpàn guān, beì rēng zaì yán xià. zhòngrén yào tīng wǒde huà, yīnwei zhè huà gān tián.

吕振中 诗141:6 他们的统治官被堕下于山崖，他们就听我说的话，而认为可喜悦。

新译本 诗141:6 他们的官长被摔在山崖下的时候，他们就要听我的话，因为我的话甘美。

现代译 诗141:6 他们的首领被摔到山峰下的时候，大众就会承认我的话真实无讹。

当代译 诗141:6 当他们的领袖被抛下悬崖，陈饥荒野的时候，他们就会听我的话，因为我的话是可喜的。

文理本 诗141:6 迨其士师掷于岩下、人则必听我言、以之为甘兮、

修订本 诗141:6 他们的审判官被扔在岩下， 他们就要听我的话，因为这话甘甜。

KJV 英 诗141:6 When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

NIV 英 诗141:6 their rulers will be thrown down from the cliffs, and the wicked will learn that my words were well spoken.

主目录 返回顶部

和合本 诗141:7 我们的骨头散在墓旁，好像人耕田、刨地的土块。

拼音版 诗141:7 Wǒmen de gútou sǎn zaì mù páng, hǎoxiàng rén gēng tián, bào dì de tǔ kuaì.

吕振中 诗141:7 仇敌像破裂或裂开于地上的，愿他们的（传统∶我们的）骨头都被击散于阴间口。

新译本 诗141:7 他们说：“我们的骨头被抛散在墓旁，好像人犁田锄地时掘起的土块。”1

现代译 诗141:7 他们的骨头被丢弃在坟墓旁边，像被劈开砍碎了的木头。

当代译 诗141:7 那些恶人的骨头得不着安葬，四处乱丢，好像农夫耕田，把土翻起，除掉其中的石头。

文理本 诗141:7 我之骸骨、散于墓侧、若人耕田、所起之块兮、

修订本 诗141:7 我们的骨头散落在阴间的口， 就像人耕田刨地一样。

KJV 英 诗141:7 Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

NIV 英 诗141:7 They will say,"As one plows and breaks up the earth, so our bones have been scattered at the mouth of the grave."

主目录 返回顶部

和合本 诗141:8 主耶和华啊，我的眼目仰望你，我投靠你，求你不要将我撇得孤苦。

拼音版 诗141:8 Zhǔ Yēhéhuá a, wǒde yǎnmù yǎngwàng nǐ. wǒ tóukào nǐ, qiú nǐ búyào jiāng wǒ pie dé gū kǔ.

吕振中 诗141:8 因为、主永恒主阿，我的眼只向着你；我避难于你里面；求你不要将我的牲命倾倒净尽。

新译本 诗141:8 主耶和华啊！我的眼睛仰望你；我投靠你，求你不要使我丧命。

现代译 诗141:8 然而，主—上帝啊，我仍然信靠你；我要寻求你的庇护，求你不要丢弃我！

当代译 诗141:8 主上帝啊，我仰望你的帮助；你是我的避难所，求你不要让他们杀害我。

文理本 诗141:8 主耶和华欤、我目望尔、我身托庇于尔、勿倾我命兮、

修订本 诗141:8 主－耶和华啊，我的眼目仰望你； 我投靠你，求你不要使我的性命陷入危险！

KJV 英 诗141:8 But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

NIV 英 诗141:8 But my eyes are fixed on you, O Sovereign LORD; in you I take refuge--do not give me over to death.

主目录 返回顶部

和合本 诗141:9 求你保护我脱离恶人为我设的网罗和作孽之人的圈套。

拼音版 诗141:9 Qiú nǐ bǎohù wǒ tuōlí è rén wèi wǒ shè de wǎngluó, hé zuò niè zhī rén de juān tào.

吕振中 诗141:9 求你保护我脱离恶人所设要害我、的机槛、和作孽之人的诱饵。

新译本 诗141:9 求你保护我脱离恶人为我所设的网罗，和作孽的人的圈套。

现代译 诗141:9 求你使我不陷入他们所张设的罗网，救我脱离邪恶之辈的圈套。

当代译 诗141:9 求你保守我免受恶人所设下的陷阱，脱离他们的罗网。

文理本 诗141:9 俾脱为我所设之网、恶人所置之擭兮、

修订本 诗141:9 求你保护我脱离恶人为我设的罗网 和作恶之人的圈套！

KJV 英 诗141:9 Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

NIV 英 诗141:9 Keep me from the snares they have laid for me, from the traps set by evildoers.

主目录 返回顶部

和合本 诗141:10 愿恶人落在自己的网里，我却得以逃脱。

拼音版 诗141:10 Yuàn è rén luō zaì zìjǐ de wǎng lǐ, wǒ què déyǐ taótuō.

吕振中 诗141:10 愿恶人落在自己的网子里；而我呢，我却得意扬扬地（传统∶一概地）走过来。

新译本 诗141:10 愿恶人都落在自己的网罗里，我却得以安然逃脱。

现代译 诗141:10 愿作恶的人陷入自己的罗网中，而我得以安然逃脱。

当代译 诗141:10 求你让他们掉入自己摆设的罗网中，却让我安然经过。

文理本 诗141:10 愿恶人自罹其网、我则得脱兮、

修订本 诗141:10 愿恶人落在自己的网中， 我却得以逃脱。

KJV 英 诗141:10 Let the wicked fall into their own nets, whilst that I withal escape.

NIV 英 诗141:10 Let the wicked fall into their own nets, while I pass by in safety.


诗篇第142章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第142章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗142:1 （大卫在洞里作的训诲诗，乃是祈祷。）我发声哀告耶和华，发声恳求耶和华。

拼音版 诗142:1 ( Dàwèi zaì dòng lǐ zuò de xùn huì shī, nǎi shì qídǎo ) wǒ fā shēng āigào Yēhéhuá, fā shēng kenqiú Yēhéhuá.

吕振中 诗142:1 我发声向永恒主哀呼；我出声向永恒主恳求。

新译本 诗142:1 大卫的训诲诗，是在山洞时作的，是一篇祷告。我大声向耶和华呼求，高声向耶和华恳求。

现代译 诗142:1 我恳求上主的帮助；我高声向他呼求。

当代译 诗142:1 我在主面前恳切哀求，

文理本 诗142:1 我扬声呼吁耶和华、扬声恳求耶和华兮、

修订本 诗142:1 我出声哀告耶和华， 出声恳求耶和华。

KJV 英 诗142:1 I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

NIV 英 诗142:1 I cry aloud to the LORD; I lift up my voice to the LORD for mercy.

主目录 返回顶部

和合本 诗142:2 我在他面前吐露我的苦情，陈说我的患难。

拼音版 诗142:2 Wǒ zaì tā miànqián tǔ lù wǒde kǔ qíng, chénshuō wǒde huànnàn.

吕振中 诗142:2 我在他面前倾吐我的苦情，在他面前诉说我的患难，

新译本 诗142:2 我在他面前倾吐我的苦情，在他面前陈述我的患难。

现代译 诗142:2 我向他吐露一切的苦情；我向他陈述一切的患难。

当代译 诗142:2 我在他面前倾诉我一切的苦难。

文理本 诗142:2 我于其前、倾吐我苦情、陈述我患难兮、

修订本 诗142:2 我在他面前倾诉我的苦情， 在他面前陈说我的患难。

KJV 英 诗142:2 I poured out my complaint before him; I shewed before him my trouble.

NIV 英 诗142:2 I pour out my complaint before him; before him I tell my trouble.

主目录 返回顶部

和合本 诗142:3 我的灵在我里面发昏的时候，你知道我的道路。在我行的路上，敌人为我暗设网罗。

拼音版 诗142:3 Wǒde líng zaì wǒ lǐmiàn fā hūn de shíhou, nǐ zhīdào wǒde dàolù. zaì wǒ xíng de lù shang, dírén wèi wǒ àn shè wǎngluó.

吕振中 诗142:3 因为我心灵使我发昏。但是你、只有你知道我的路径；在我走的路上、敌人埋藏了机槛要害我。

新译本 诗142:3 我的灵在我里面软弱的时候，你知道我的道路。在我所行的路上，敌人暗设网罗陷害我。

现代译 诗142:3 我快要绝望的时候，他知道我该做的事。在我行走的路上，我的仇敌张开罗网要陷害我。

当代译 诗142:3 我心力衰竭的时候，只有你知道我当走的路。敌人已在我要走的路上设下陷阱。

文理本 诗142:3 我神昏愦之时、尔知我径、敌在我行之途、暗为设网兮、

修订本 诗142:3 我的灵在我里面发昏的时候， 你知道我的道路。 在我所行的路上， 人为我暗设罗网。

KJV 英 诗142:3 When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

NIV 英 诗142:3 When my spirit grows faint within me, it is you who know my way. In the path where I walk men have hidden a snare for me.

主目录 返回顶部

和合本 诗142:4 求你向我右边观看，因为没有人认识我。我无处避难，也没有人眷顾我。

拼音版 诗142:4 Qiú nǐ xiàng wǒ yòubiān guānkàn, yīnwei méiyǒu rén rènshi wǒ. wǒ wú chù bìnàn, ye méiyǒu rén juàngù wǒ.

吕振中 诗142:4 我望着右边看，并没有人注意到我；我逃走的路都断绝了，没有人照顾我。

新译本 诗142:4 求你向我右边观看，没有人关心我；我没有逃难的地方，也没有人照顾我。

现代译 诗142:4 我左右观看，找不到朋友来救助；我找不到逃脱的路；没有人关怀我。

当代译 诗142:4 我向右边看，那里没有关心我的人，我已经走投无路，没有人眷顾我。

文理本 诗142:4 试观我右、无人识我、无处避难、无人顾我兮、

修订本 诗142:4 求你留意向我右边观看， 无人认识我； 我无避难之处， 也无人眷顾我。

KJV 英 诗142:4 I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

NIV 英 诗142:4 Look to my right and see; no one is concerned for me. I have no refuge; no one cares for my life.

主目录 返回顶部

和合本 诗142:5 耶和华啊，我曾向你哀求，我说：“你是我的避难所，在活人之地，你是我的福分。”

拼音版 诗142:5 Yēhéhuá a, wǒ céng xiàng nǐ āi qiú. wǒ shuō, nǐ shì wǒde bìnàn suǒ. zaì huó rén zhī dì, nǐ shì wǒde fú fēn.

吕振中 诗142:5 永恒主阿，我向你哀呼；我说∶惟独你是我的避难所，是我的业分于活人之地。

新译本 诗142:5 耶和华啊！我向你呼求；我说：“你是我的避难所，是我在活人之地的业分。

现代译 诗142:5 上主啊，我向你求助。上主啊，你是我的避难所；你是我今生所需要的一切。

当代译 诗142:5 於是，我向主祷告说：“主啊，你是我惟一的避难所，惟有你能保守我平安。

文理本 诗142:5 耶和华欤、我呼吁尔、谓尔为我避所、在生人之地、尔为我业兮、

修订本 诗142:5 耶和华啊，我曾向你哀求。 我说："你是我的避难所， 在活人之地，你是我的福分。"

KJV 英 诗142:5 I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

NIV 英 诗142:5 I cry to you, O LORD; I say, "You are my refuge, my portion in the land of the living."

主目录 返回顶部

和合本 诗142:6 求你侧耳听我的呼求，因我落到极卑之地；求你救我脱离逼迫我的人，因为他们比我强盛。

拼音版 诗142:6 Qiú nǐ zhāi er tīng wǒde hū qiú, yīn wǒ luō dào jí bēi zhī dì. qiú nǐ jiù wǒ tuōlí bīpò wǒde rén, yīnwei tāmen bǐ wǒ qiángshèng.

吕振中 诗142:6 求你留心听我的喊求！因为我落到极卑微的地步；求你援救我脱离逼迫我的人！因为他们比我强盛。

新译本 诗142:6 求你留心听我的呼求，因为我落到极卑微的地步；求你救我脱离逼迫我的人，因为他们比我强大。

现代译 诗142:6 求你垂听我求助的呼声，因为我沦落在绝望的境地。求你救我脱离欺压我的人，因为他们比我强大。

当代译 诗142:6 求你垂听我的呼求，因为我身陷困境。求你救我脱离逼迫我的人，因为他们太强大了。

文理本 诗142:6 我底于至微、其听我呼吁、拯我于迫我者、以其强于我兮、

修订本 诗142:6 求你留心听我的呼求， 因我落到极卑微之地； 求你救我脱离迫害我的人， 因为他们比我强盛。

KJV 英 诗142:6 Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

NIV 英 诗142:6 Listen to my cry, for I am in desperate need; rescue me from those who pursue me, for they are too strong for me.

主目录 返回顶部

和合本 诗142:7 求你领我出离被囚之地，我好称赞你的名。义人必环绕我，因为你是用厚恩待我。

拼音版 诗142:7 Qiú nǐ lǐng wǒ chū lí beì qiú zhī dì, wǒ hǎo chēngzàn nǐde míng. yì rén bì huánrǎo wǒ, yīnwei nǐ shì yòng hòu ēn dāi wǒ.

吕振中 诗142:7 求你领我出被囚之地，我好称赞你的名；因为义人正眼巴巴地等着你以厚恩待我。

新译本 诗142:7 求你把我从牢狱中领出来，好让我称赞你的名；义人必环绕着我，因为你以厚恩待我。”1

现代译 诗142:7 求你救我脱离灾难〔或译：蓝狱〕，让我能颂赞你的名；义人将环绕着我，因为你恩待我。

当代译 诗142:7 求你释放我，好让我能感谢你；义人也会因为你一切的帮助，与我一同欢喜快乐。”

文理本 诗142:7 导我出囹圄、俾我称颂尔名、尔将厚待我、义人环我兮、

修订本 诗142:7 求你从被囚之地领我出来， 我好颂扬你的名。 义人必环绕我， 因为你用厚恩待我。

KJV 英 诗142:7 Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

NIV 英 诗142:7 Set me free from my prison, that I may praise your name. Then the righteous will gather about me because of your goodness to me.


诗篇第143章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第143章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗143:1 （大卫的诗。）耶和华啊，求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。

拼音版 诗143:1 ( Dàwèi de shī ) Yēhéhuá a, qiú nǐ tīng wǒde dǎogào, liú xīn tīng wǒde kenqiú, píng nǐde xìnshí hé gōngyì yīngyún wǒ.

吕振中 诗143:1 永恒主阿，听我的祷告哦！侧耳听我的恳求哦！凭你的可信可靠应我吧！凭你的义气答我吧！

新译本 诗143:1 大卫的诗。耶和华啊！求你听我的祷告，留心听我的恳求，凭你的信实和公义应允我。（本节在《马索拉抄本》包括细字标题）1

现代译 诗143:1 上主啊，求你听我的祷告！求你垂听我的呼求！你信实，求你回答我！你公义，求你俯允我！

当代译 诗143:1 主啊，请听我的祷告，求你以你的信实和公义来回答我的祈求。

文理本 诗143:1 耶和华欤、听我祈祷、倾耳听我恳求、以信义俞允我兮、

修订本 诗143:1 耶和华啊，求你听我的祷告， 侧耳听我的恳求，凭你的信实和公义应允我。

KJV 英 诗143:1 Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

NIV 英 诗143:1 O LORD, hear my prayer, listen to my cry for mercy; in your faithfulness and righteousness come to my relief.

主目录 返回顶部

和合本 诗143:2 求你不要审问仆人，因为在你面前，凡活着的人没有一个是义的。

拼音版 诗143:2 Qiú nǐ búyào shenwèn púrén. yīnwei zaì nǐ miànqián, fán huó zhe de rén, méiyǒu yī gè shì yì de.

吕振中 诗143:2 不要跟你仆人对讯哦！因为众生在你面前没有一个是义的。

新译本 诗143:2 求你不要审判你的仆人，因为凡活着的人，在你面前没有一个是义的。

现代译 诗143:2 求你不要审判我—你的仆人，因为在你面前没有无辜的人。

当代译 诗143:2 求你不要判罚你的仆人，因为在你眼中，没有一个人是正直的。

文理本 诗143:2 勿行鞫于尔仆、依尔视之、在世无一义人兮、

修订本 诗143:2 求你不要审问仆人， 因为在你面前，凡活着的人没有一个是义的。

KJV 英 诗143:2 And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

NIV 英 诗143:2 Do not bring your servant into judgment, for no one living is righteous before you.

主目录 返回顶部

和合本 诗143:3 原来仇敌逼迫我，将我打倒在地，使我住在幽暗之处，像死了许久的人一样。

拼音版 诗143:3 Yuánlái chóudí bīpò wǒ, jiāng wǒ dǎdǎo zaì dì, shǐ wǒ zhù zaì yōuàn zhī chù, xiàng sǐ le xǔjiǔ de rén yíyàng.

吕振中 诗143:3 因为仇敌追赶着我，将我这一条命压弃于地上，使我住在黑暗地方，像死了许久的一样。

新译本 诗143:3 仇敌逼迫我，把我压倒在地，使我住在黑暗之处，像死了很久的人一样。

现代译 诗143:3 我的仇敌逼迫我，彻底地打败我。他把我囚禁在黑暗的牢房里，我像死了许久的人一样。

当代译 诗143:3 敌人残害我的心灵，他们把我打倒在地上；又强迫我像那些坟墓里的人一样生活在黑暗中。

文理本 诗143:3 仇敌迫我、倾我于地、俾我处于幽暗、如久死之人兮、

修订本 诗143:3 因为仇敌迫害我， 将我打倒在地， 使我住在幽暗之处， 像死了许久的人一样。

KJV 英 诗143:3 For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

NIV 英 诗143:3 The enemy pursues me, he crushes me to the ground; he makes me dwell in darkness like those long dead.

主目录 返回顶部

和合本 诗143:4 所以我的灵在我里面发昏，我的心在我里面凄惨。

拼音版 诗143:4 Suǒyǐ, wǒde líng zaì wǒ lǐmiàn fā hūn. wǒde xīn zaì wǒ lǐmiàn qī cǎn.

吕振中 诗143:4 故此我的灵使我发昏；我的心在我里面惊骇。

新译本 诗143:4 因此我的灵在我里面软弱，我的心在我里面战栗。

现代译 诗143:4 因此，我不敢再存希望；我心里悲愁绝望。

当代译 诗143:4 我心灵抑郁，内心凄凉。

文理本 诗143:4 我神昏愦、我心凄惨兮、

修订本 诗143:4 我的灵在我里面发昏， 我的心在我里面颤栗。

KJV 英 诗143:4 Therefore is my spirit overwhelmed within me; my heart within me is desolate.

NIV 英 诗143:4 So my spirit grows faint within me; my heart within me is dismayed.

主目录 返回顶部

和合本 诗143:5 我追想古时之日，思想你的一切作为，默念你手的工作。

拼音版 诗143:5 Wǒ zhuī xiǎng gǔ shí zhī rì, sīxiǎng nǐde yīqiè zuòwéi, mò niàn nǐ shǒu de gōngzuò.

吕振中 诗143:5 我追想到古时的日子，我沉思着你一切的作为；你的手所作的、我都默想着。

新译本 诗143:5 我追念以往的日子，默想你的一切作为，沉思你手所作的。

现代译 诗143:5 我追念已往的日子；思想你一切的工作，回忆你所做的事。

当代译 诗143:5 我记起你以前所做荣耀的奇事。

文理本 诗143:5 我追忆昔日、思尔经纶、默念尔手所为兮、

修订本 诗143:5 我追想古时之日，思想你的一切作为， 默念你手的工作。

KJV 英 诗143:5 I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

NIV 英 诗143:5 I remember the days of long ago; I meditate on all your works and consider what your hands have done.

主目录 返回顶部

和合本 诗143:6 我向你举手，我的心渴想你，如干旱之地盼雨一样。（细拉）

拼音版 诗143:6 Wǒ xiàng nǐ jǔ shǒu. wǒde xīn ke xiǎng nǐ, rú gān hàn zhī dì pàn yǔ yíyàng. ( xì lā )

吕振中 诗143:6 我伸开双手向你祷告；我的心渴想着你，就像乾旱（传统∶疲乏）之地盼雨那样。［细拉］

新译本 诗143:6 我向你伸出双手，我的心渴想你，好像干旱的地盼望雨水一样。（细拉）1

现代译 诗143:6 我向你举手祷告；我渴慕你，像乾旱的地盼望雨露一样。

当代译 诗143:6 於是，我向你伸手呼求，就像乾旱之地渴慕甘霖一样渴慕你。

文理本 诗143:6 向尔举手、中心望尔、如槁壤之望雨兮、

修订本 诗143:6 我向你举手， 我的心渴想你，如干旱之地盼雨一样。（细拉）

KJV 英 诗143:6 I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

NIV 英 诗143:6 I spread out my hands to you; my soul thirsts for you like a parched land. Selah

主目录 返回顶部

和合本 诗143:7 耶和华啊，求你速速应允我！我心神耗尽，不要向我掩面，免得我像那些下坑的人一样。

拼音版 诗143:7 Yēhéhuá a, qiú nǐ sù sù yīngyún wǒ. wǒ xīn shén hàojìn. búyào xiàng wǒ yǎn miàn, miǎndé wǒ xiàng nàxiē xià kēng de rén yíyàng.

吕振中 诗143:7 永恒主阿，赶快应我吧！我的心灵衰残；不要掩面不顾我呀！免得我跟下阴坑的人相似。

新译本 诗143:7 耶和华啊！求你快快应允我，我的心灵已经衰竭，求你不要向我掩面，免得我像那些下坑的人一样。

现代译 诗143:7 上主啊，求你立刻垂听我；我已丧失了一切希望！求你不要躲开不理我；不然，我会像那些陷於死地的人一样。

当代译 诗143:7 主啊，快快回答我吧！我沮丧不已；求你不要转离我，不然我就要死了。

文理本 诗143:7 耶和华欤、其速允我、我神疲惫、勿向我掩面、免我同于就墓之人兮、

修订本 诗143:7 耶和华啊，求你速速应允我！ 我的心神耗尽！ 求你不要转脸不顾我， 免得我像那些下入地府的人一样。

KJV 英 诗143:7 Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

NIV 英 诗143:7 Answer me quickly, O LORD; my spirit fails. Do not hide your face from me or I will be like those who go down to the pit.

主目录 返回顶部

和合本 诗143:8 求你使我清晨得听你慈爱之言，因我倚靠你；求你使我知道当行的路，因我的心仰望你。

拼音版 诗143:8 Qiú nǐ shǐ wǒ qīngchén dé tīng nǐ cíaì zhī yán, yīn wǒ yǐkào nǐ. qiú nǐ shǐ wǒ zhīdào dāng xíng de lù, yīn wǒde xīn yǎngwàng nǐ.

吕振中 诗143:8 求你使我于早晨饱得（传统∶使我听到）你的坚爱，因为我倚靠你；求你使我知道我应当走的路，因为我的心仰望着你。

新译本 诗143:8 求你使我清晨得闻你的慈爱，因为我倚靠你。求你指示我当走的路，因为我的心仰望你。

现代译 诗143:8 求你使我天天记得你不变的爱，因为我信靠你。求你指示我该走的路，因为我仰望你。

当代译 诗143:8 求你让我在早晨就得见你的慈爱，我深深信靠你；求你指示我当走的路，我的心仰望你。

文理本 诗143:8 我惟尔是恃、俾于清晨得闻慈言、我心仰尔、示我当行之路兮、

修订本 诗143:8 求你使我清晨得听你慈爱的声音， 因我倚靠你； 求你使我知道当走的路， 因我的心仰望你。

KJV 英 诗143:8 Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

NIV 英 诗143:8 Let the morning bring me word of your unfailing love, for I have put my trust in you. Show me the way I should go, for to you I lift up my soul.

主目录 返回顶部

和合本 诗143:9 耶和华啊，求你救我脱离我的仇敌，我往你那里藏身。

拼音版 诗143:9 Yēhéhuá a, qiú nǐ jiù wǒ tuōlí wǒde chóudí. wǒ wǎng nǐ nàli cáng shēn.

吕振中 诗143:9 永恒主阿，援救我脱离我的仇敌哦！我是逃到你这里来避难的（传统∶我往你那里藏身）。

新译本 诗143:9 耶和华啊！求你救我脱离我的仇敌，我往你那里藏身。

现代译 诗143:9 上主啊，我向你寻求庇护；求你救我脱离我的仇敌。

当代译 诗143:9 主啊，求你救我脱离仇敌吧，我要跑向你那里去躲藏。

文理本 诗143:9 耶和华欤、援我于敌、我逃匿于尔兮、

修订本 诗143:9 耶和华啊，求你救我脱离我的仇敌！ 我往你那里藏身。

KJV 英 诗143:9 Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

NIV 英 诗143:9 Rescue me from my enemies, O LORD, for I hide myself in you.

主目录 返回顶部

和合本 诗143:10 求你指教我遵行你的旨意，因你是我的　神。你的灵本为善，求你引我到平坦之地。

拼音版 诗143:10 Qiú nǐ zhǐjiào wǒ zūnxíng nǐde zhǐyì, yīn nǐ shì wǒde shén. nǐde líng ben wèi shàn. qiú nǐ yǐn wǒ dào píngtǎn zhī dì.

吕振中 诗143:10 求你教导我遵行你所喜悦的事，因为只有你是我的上帝；愿你至善的灵引导我走平坦的路径（传统∶地）。

新译本 诗143:10 求你教我遵行你的旨意，因为你是我的　神；愿你至善的灵引导我到平坦的地。

现代译 诗143:10 你是我的上帝；求你教导我遵行你的旨意。求你恩待我，引导我走平坦的路。

当代译 诗143:10 求你帮助我遵行你的旨意，因为你是我的上帝，愿你引导我走美好的道路。

文理本 诗143:10 尔为我上帝、尚其训我以行尔志、尔神乃善、祈导我于安平之地兮、

修订本 诗143:10 求你指教我遵行你的旨意， 因你是我的上帝； 愿你至善的灵 引我到平坦之地。

KJV 英 诗143:10 Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

NIV 英 诗143:10 Teach me to do your will, for you are my God; may your good Spirit lead me on level ground.

主目录 返回顶部

和合本 诗143:11 耶和华啊，求你为你的名将我救活，凭你的公义，将我从患难中领出来。

拼音版 诗143:11 Yēhéhuá a, qiú nǐ wèi nǐde míng jiāng wǒ jiùhuó. píng nǐde gōngyì, jiāng wǒ cóng huànnàn zhōng lǐng chūlai.

吕振中 诗143:11 永恒主阿，为你的名的缘故使我活过来哦！凭你的义气将我从患难中领出来哦！

新译本 诗143:11 耶和华啊！求你为你名的缘故使我存活，按着你的公义把我从患难中领出来。

现代译 诗143:11 上主啊，求你照你的应许拯救我；你公义，求你救我脱离患难！

当代译 诗143:11 主啊，求你为自己名的缘故救活我，带领我脱离苦难，因为你是公义的。

文理本 诗143:11 耶和华欤、缘尔名而苏我、以尔义出我于难兮、

修订本 诗143:11 耶和华啊，求你为你名的缘故将我救活， 凭你的公义，将我从患难中领出来，

KJV 英 诗143:11 Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

NIV 英 诗143:11 For your name's sake, O LORD, preserve my life; in your righteousness, bring me out of trouble.

主目录 返回顶部

和合本 诗143:12 凭你的慈爱剪除我的仇敌，灭绝一切苦待我的人，因我是你的仆人。

拼音版 诗143:12 Píng nǐde cíaì jiǎnchú wǒde chóudí, mièjué yīqiè kǔdaì wǒde rén, yīn wǒ shì nǐde púrén.

吕振中 诗143:12 凭你的坚爱使我的仇敌灭绝，杀灭一切与我为敌的人；因为我是你的仆人。

新译本 诗143:12 求你因你的慈爱使我的仇敌灭绝，求你消灭所有苦害我的人，因为我是你的仆人。

现代译 诗143:12 凭着你对我的爱，求你铲除我的仇敌。求你消灭所有欺压我的人，因为我是你的仆人。

当代译 诗143:12 求你以慈爱铲除我的仇敌，消灭那些想要迫害我的人，因为我是你的仆人。

文理本 诗143:12 我为尔仆、其依尔慈绝我敌、苦我者悉灭之兮、

修订本 诗143:12 凭你的慈爱剪除我的仇敌， 灭绝所有苦待我的人，因我是你的仆人。

KJV 英 诗143:12 And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

NIV 英 诗143:12 In your unfailing love, silence my enemies; destroy all my foes, for I am your servant.


诗篇第144章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第144章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗144:1 （大卫的诗。）耶和华我的磐石是应当称颂的；他教导我的手争战，教导我的指头打仗。

拼音版 诗144:1 ( Dàwèi de shī ) Yēhéhuá wǒde pánshí, shì yīngdāng chēngsòng de. tā jiàodǎo wǒde shǒu zhēng zhàn, jiàodǎo wǒde zhítou dǎzhàng.

吕振中 诗144:1 永恒主我的磐石乃是当受祝颂的。他教导我的手怎样接战，他训练我的指头怎样战争。

新译本 诗144:1 大卫的诗。耶和华我的盘石是应当称颂的。他教导我的手作战，训练我的指头打仗。（本节在《马索拉抄本》包括细字标题）1

现代译 诗144:1 愿保护我的上主得到颂赞！他训练我打仗，锻炼我从事争战。

当代译 诗144:1 我要称颂主我的磐石，他赐给我争战的力量和技巧。

文理本 诗144:1 耶和华我磐石、宜颂美之、彼训我手以战、教我指以鬬兮、

修订本 诗144:1 耶和华─我的磐石是应当称颂的！ 他教导我的手争战， 教导我的指头打仗。

KJV 英 诗144:1 Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

NIV 英 诗144:1 Praise be to the LORD my Rock, who trains my hands for war, my fingers for battle.

主目录 返回顶部

和合本 诗144:2 他是我慈爱的主，我的山寨，我的高台，我的救主，我的盾牌，是我所投靠的，他使我的百姓服在我以下。

拼音版 诗144:2 Tā shì wǒ cíaì de zhǔ, wǒde shān zhaì, wǒde gāo tái, wǒde jiù zhǔ, wǒde dùnpái, shì wǒ suǒ tóukào de. tā shǐ wǒde bǎixìng fú zaì wǒ yǐxià.

吕振中 诗144:2 他是我的磐石（传统∶我的坚爱）我的营寨、我的高垒、我的解救者、我的盾牌、我避难于他里面的；那使万族之民（传统∶我的人民）都服于我以下的。

新译本 诗144:2 他是我慈爱的　神、我的堡垒、我的高台、我的救主、我的盾牌、我所投靠的，他使我的人民服在我以下。

现代译 诗144:2 他是我的力量，我的堡垒，是我的避难所，我的拯救者；我投靠他，向他求庇护。他使列国屈服在我脚下。

当代译 诗144:2 他对我总是那麽善良仁慈；他是我的城障，是我的力量，是我的拯救。他站在我面前就像盾牌一样保护我，他又使人民都服在我之下。

文理本 诗144:2 为我慈惠、我保障、我高台、我救者、我干盾、我所托庇、使我民服于我兮、

修订本 诗144:2 他是我慈爱的主、我的山寨、 我的碉堡、我的救主、 我的盾牌，是我所投靠的。 他使我的百姓服在我以下。

KJV 英 诗144:2 My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

NIV 英 诗144:2 He is my loving God and my fortress, my stronghold and my deliverer, my shield, in whom I take refuge, who subdues peoples under me.

主目录 返回顶部

和合本 诗144:3 耶和华啊，人算什么，你竟认识他？世人算什么，你竟顾念他？

拼音版 诗144:3 Yēhéhuá a, rén suàn shénme, nǐ jìng rènshi tā. shìrén suàn shénme, nǐ jìng gùniàn tā.

吕振中 诗144:3 永恒主阿，人算什么，你竟关照他？世人算什么，你竟想到他？

新译本 诗144:3 耶和华啊！人算什么，你竟关怀他，世人算什么，你竟眷念他。

现代译 诗144:3 上主啊，人算甚麽，你竟关怀他？必朽的人算甚麽，你竟眷顾他？

当代译 诗144:3 主啊，人算得甚麽，你竟认识他呢？世人算得甚麽，你竟顾念他呢？

文理本 诗144:3 耶和华欤、世人为谁、尔乃念之、人子为谁、尔乃顾之、

修订本 诗144:3 耶和华啊，人算什么，你竟认识他！ 世人算什么，你竟顾念他！

KJV 英 诗144:3 LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

NIV 英 诗144:3 O LORD, what is man that you care for him, the son of man that you think of him?

主目录 返回顶部

和合本 诗144:4 人好像一口气，他的年日如同影儿快快过去。

拼音版 诗144:4 Rén hǎoxiàng yīkǒu qì. tāde nián rì, rútóng yǐngér kuaì kuaì guō qù.

吕振中 诗144:4 人好比一口气；他的年日如同影儿在过去。

新译本 诗144:4 人不过像一口气，他的年日仿佛影子消逝。

现代译 诗144:4 他不过像一口气息；他的岁月像飞逝的影儿。

当代译 诗144:4 因为人不过像一口气，他的年日不过像掠过的影子一样。

文理本 诗144:4 世人如气息、其日如影迅逝兮、

修订本 诗144:4 人不过像一口气， 他的年日如影消逝。

KJV 英 诗144:4 Man is like to vanity: his days are as a shadow that passeth away.

NIV 英 诗144:4 Man is like a breath; his days are like a fleeting shadow.

主目录 返回顶部

和合本 诗144:5 耶和华啊，求你使天下垂，亲自降临，摸山，山就冒烟。

拼音版 诗144:5 Yēhéhuá a, qiú nǐ shǐ tiān xiàchuī, qīnzì jiànglín, mó shān, shān jiù mào yān.

吕振中 诗144:5 永恒主阿，使天下垂，你亲自降临哦！求你摸触着山，使山冒烟哦！

新译本 诗144:5 耶和华啊！求你使天下垂，亲自降临；求你触摸群山，使山冒烟。

现代译 诗144:5 上主啊，求你拉开天空，亲自降临；求你触摸群山，使山冒烟。

当代译 诗144:5 主啊，求你叫天边低垂，好让你亲自降临。你触摸群山，群山便冒出烟来。

文理本 诗144:5 耶和华欤、尔其垂诸天而临格、扪山岳而烟腾兮、

修订本 诗144:5 耶和华啊，求你使天下垂，亲自降临； 求你摸山，使山冒烟。

KJV 英 诗144:5 Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

NIV 英 诗144:5 Part your heavens, O LORD, and come down; touch the mountains, so that they smoke.

主目录 返回顶部

和合本 诗144:6 求你发出闪电，使他们四散；射出你的箭，使他们扰乱。

拼音版 诗144:6 Qiú nǐ fāchū shǎndiàn, shǐ tāmen sì sǎn, shè chū nǐde jiàn, shǐ tāmen rǎoluàn.

吕振中 诗144:6 求你闪出闪电，使仇敌（原文∶他们）四散；射出你的箭来，使他们溃乱。

新译本 诗144:6 求你发出闪电，使仇敌四散；求你射出你的箭，使他们溃乱。

现代译 诗144:6 求你发出闪电，驱散仇敌；求你射出箭矢，使他们奔逃！

当代译 诗144:6 主啊，求你发出电光来驱散敌人，求你用利箭扰乱他们。

文理本 诗144:6 闪电以溃敌、发矢以乱之兮、

修订本 诗144:6 求你发出闪电，使仇敌四散， 射出你的箭，使他们混乱。

KJV 英 诗144:6 Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

NIV 英 诗144:6 Send forth lightning and scatter the enemies; shoot your arrows and rout them.

主目录 返回顶部

和合本 诗144:7 求你从上伸手救拔我，救我出离大水，救我脱离外邦人的手。

拼音版 诗144:7 Qiú nǐ cóng shang shēnshǒu jiù bá wǒ, jiù wǒ chū lí dà shuǐ, jiù wǒ tuōlí waìbāngrén de shǒu.

吕振中 诗144:7 求你从高天伸手抢救我，援救我出大水，脱离外族人的手；

新译本 诗144:7 求你从高天伸手救拔我，从大水之中，从外族人的手里拯救我。

现代译 诗144:7 求你从高天伸出救援的手，拯救我，把我从深水中拉出来；救我脱离外来的强敌；

当代译 诗144:7 求你伸手拯救我，救我脱离水深火热的景况，脱离敌人的权势。

文理本 诗144:7 自上伸手以拯我、援我于巨浸、及外族之手兮、

修订本 诗144:7 求你从高处伸手救拔我， 救我脱离大水，脱离外邦人的手。

KJV 英 诗144:7 Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

NIV 英 诗144:7 Reach down your hand from on high; deliver me and rescue me from the mighty waters, from the hands of foreigners

主目录 返回顶部

和合本 诗144:8 他们的口说谎话，他们的右手起假誓。

拼音版 诗144:8 Tāmende kǒu shuōhuǎng huà. tāmende yòushǒu qǐ jiǎ shì.

吕振中 诗144:8 他们的口说虚谎的话，右手在起誓、是虚假之右手。

新译本 诗144:8 他们的口说虚谎的话，他们举起右手起假誓。

现代译 诗144:8 他们从来不说诚实的话，连宣誓也是撒谎。

当代译 诗144:8 他们满口谎言，胡乱起誓。

文理本 诗144:8 彼口言诳、右手为伪兮、

修订本 诗144:8 他们的口说谎话， 他们的右手起假誓。

KJV 英 诗144:8 Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

NIV 英 诗144:8 whose mouths are full of lies, whose right hands are deceitful.

主目录 返回顶部

和合本 诗144:9 神啊，我要向你唱新歌，用十弦瑟向你歌颂。

拼音版 诗144:9 Shén a, wǒ yào xiàng nǐ chàng xīn gē, yòng shí xián sè xiàng nǐ gēsòng.

吕振中 诗144:9 上帝阿，我要唱新的歌颂赞你，用十弦瑟作乐赞扬你，

新译本 诗144:9 神啊！我要向你唱新歌，我要用十弦琴向你歌唱。

现代译 诗144:9 上帝啊，我要向你唱新歌；我要弹竖琴颂赞你。

当代译 诗144:9 上帝啊，我要用十弦琴向你唱一首新歌。

文理本 诗144:9 上帝欤、我讴新歌、以十弦琴歌颂尔兮、

修订本 诗144:9 上帝啊，我要向你唱新歌， 用十弦瑟向你歌颂。

KJV 英 诗144:9 I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

NIV 英 诗144:9 I will sing a new song to you, O God; on the ten-stringed lyre I will make music to you,

主目录 返回顶部

和合本 诗144:10 你是那拯救君王的，你是那救仆人大卫脱离害命之刀的。

拼音版 诗144:10 Nǐ shì nà zhengjiù jūnwáng de. nǐ shì nà jiù púrén Dàwèi tuōlí haì méng zhī dāo de.

吕振中 诗144:10 你就是那使君王得胜的，那抢救了他仆人大卫的。

新译本 诗144:10 你是那使君王得胜的，是那救拔你（“你”原文作“他”）仆人大卫脱离杀人的刀的。

现代译 诗144:10 你使君王得胜，搭救了你的仆人大卫。

当代译 诗144:10 因为你赐君王胜利，你也是惟一能救你仆人大卫逃离一切致命刀剑的那位。

文理本 诗144:10 尔乃拯救诸王、援仆大卫、脱于凶刃兮、

修订本 诗144:10 你是那拯救君王的， 你是那救仆人大卫脱离害命之刀的。

KJV 英 诗144:10 It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

NIV 英 诗144:10 to the One who gives victory to kings, who delivers his servant David from the deadly sword.

主目录 返回顶部

和合本 诗144:11 求你救拔我，救我脱离外邦人的手。他们的口说谎话，他们的右手起假誓。

拼音版 诗144:11 Qiú nǐ jiù bá wǒ, jiù wǒ tuōlí waìbāngrén de shǒu. tāmende kǒu shuōhuǎng huà. tāmende yòushǒu qǐ jiǎ shì.

吕振中 诗144:11 抢救我脱离害命之刀哦！援救我脱离外族人的手哦！他们的口说虚谎的话，右手在起誓、是虚假之右手。

新译本 诗144:11 求你救拔我，从外族人的手里拯救我；他们的口说虚谎的话，他们举起右手起假誓。

现代译 诗144:11 求你救我脱离残暴的仇敌，救我脱离外来的强敌。他们从来不说诚实的话，连宣誓也是撒谎。

当代译 诗144:11 求你救我脱离仇敌，这些既说谎又胡乱起誓的人。

文理本 诗144:11 尔其援我、脱于外族之手、彼口言诳、右手为伪兮、○

修订本 诗144:11 求你救拔我， 救我脱离外邦人的手。 他们的口说谎话， 他们的右手起假誓。

KJV 英 诗144:11 Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

NIV 英 诗144:11 Deliver me and rescue me from the hands of foreigners whose mouths are full of lies, whose right hands are deceitful.

主目录 返回顶部

和合本 诗144:12 我们的儿子从幼年好像树栽子长大；我们的女儿如同殿角石，是按建宫的样式凿成的。

拼音版 诗144:12 Wǒmen de érzi, cóng yòunián hǎoxiàng shù zāi zǐ zhǎngdà. wǒmen de nǚér rútóng diàn jiǎo shí, shì àn jiàn gōng de yàngshì zaó chéng de.

吕振中 诗144:12 有福阿，我们的儿子，当少年时就像植立稳固的（传统∶树栽子）谯楼（传统∶蒙培养长大的）；我们的女儿正如殿角柱像，凿成了的模形。

新译本 诗144:12 愿我们的儿子，在幼年时都像旺盛的树木；愿我们的女儿如同殿四角的柱子，为建造殿宇而凿成的。

现代译 诗144:12 愿我们的儿子在年轻时就像壮实的果树；愿我们的女儿像装饰宫殿的雕柱。

当代译 诗144:12 愿我们的儿子像茂盛的树苗茁壮成长，愿我们的女儿像精雕玉琢一样雅致。

文理本 诗144:12 日后我之少男、如长成之树、我之女子、如屋偶之石、依宫殿之式而雕镂兮、

修订本 诗144:12 我们的儿子从幼年好像树苗长大， 我们的女儿如同房角石，按照建宫殿的样式凿成。

KJV 英 诗144:12 That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

NIV 英 诗144:12 Then our sons in their youth will be like well-nurtured plants, and our daughters will be like pillars carved to adorn a palace.

主目录 返回顶部

和合本 诗144:13 我们的仓盈满，能出各样的粮食；我们的羊在田间孳生千万。

拼音版 诗144:13 Wǒmen de cāng yíng mǎn, néng chū gèyàng de liángshi. wǒmen de yáng, zaì tiánjiān zī shēng qiāwàn.

吕振中 诗144:13 我们的仓盈满，能作种种供应；我们的羊在我们野外，就有数千数万。

新译本 诗144:13 愿我们的仓库满溢，各种粮食不缺；愿我们牧场上的羊群，孳生千万。

现代译 诗144:13 愿我们的仓库盈满，储备各种谷物；愿我们牧场上的羊群蕃生千万。

当代译 诗144:13 愿我们的仓库充满各样的谷物，愿我们的田野遍满成千上万的羊。

文理本 诗144:13 我仓丰盈、可发百谷、我羊在野、孳息万千、

修订本 诗144:13 我们的仓盈满，能供应各种粮食； 我们的羊在田野孳生千万。

KJV 英 诗144:13 That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

NIV 英 诗144:13 Our barns will be filled with every kind of provision. Our sheep will increase by thousands, by tens of thousands in our fields;

主目录 返回顶部

和合本 诗144:14 我们的牛驮着满驮，没有人闯进来抢夺，也没有人出去争战。我们的街市上也没有哭号的声音。

拼音版 诗144:14 Wǒmen de niú tuó zhe mǎn tuó, méiyǒu rén chuǎng jìnlái qiǎngduó, ye méiyǒu rén chū qù zhēng zhàn. wǒmen de jiēshì shang, ye méiyǒu kū haó de shēngyīn.

吕振中 诗144:14 我们的牲口驮着满驮，没有人闯进来抢夺，也没有人出去应战；我们广场上也没有哭号的声音。

新译本 诗144:14 愿我们的牛群满驮货物；城墙没有缺口，没有人出去争战（“愿我们……出去争战”或译：“愿我们的牛群多生多养，没有流产，没有死掉”），在我们的街上也没有呼叫的声音。

现代译 诗144:14 愿我们的牲畜繁殖众多，没有流产，没有损失。愿我们街上没有哀哭的声音！

当代译 诗144:14 愿我们的牲口驮满货物；没有敌人前来攻打城墙，到处都是和平的景象，街道上也没有哭叫的声音。

文理本 诗144:14 我牛负重、敌不来侵、我不出御、街衢无号呼兮、

修订本 诗144:14 我们的牲口驮满货物， 没有人闯进来抢夺， 也没有人出去争战； 我们的街市上也没有哭号的声音。

KJV 英 诗144:14 That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

NIV 英 诗144:14 our oxen will draw heavy loads. There will be no breaching of walls, no going into captivity, no cry of distress in our streets.

主目录 返回顶部

和合本 诗144:15 遇见这光景的百姓便为有福。有耶和华为他们的　神，这百姓便为有福！

拼音版 诗144:15 Yùjiàn zhè guāngjǐng de bǎixìng, biàn wèi yǒu fú. yǒu Yēhéhuá wèi tāmende shén, zhè bǎixìng biàn wèi yǒu fú.

吕振中 诗144:15 有这样情况的、那人民有福阿！有永恒主做他们的上帝的、那人民有福阿！

新译本 诗144:15 得享这样景况的人民，是有福的，有耶和华作他们　神的，这人是有福的。

现代译 诗144:15 得享受这种景况的国家多麽有福啊！尊上主为上帝的人民多麽有福啊！

当代译 诗144:15 得享这种光景的人民，真是有福啊！有耶和华为他们神的人，都是有福的。

文理本 诗144:15 民际斯况、其有福矣、以耶和华为上帝、斯民其有福兮、

修订本 诗144:15 这样情况的百姓有福了！ 以耶和华为他们上帝的百姓有福了！

KJV 英 诗144:15 Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

NIV 英 诗144:15 Blessed are the people of whom this is true; blessed are the people whose God is the LORD.


诗篇第145章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第145章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗145:1 （大卫的赞美诗。）我的　神、我的王啊，我要尊崇你，我要永永远远称颂你的名！

拼音版 诗145:1 ( Dàwèi de zànmei shī ) wǒde shén wǒde wáng a, wǒ yào zūnchóng nǐ. wǒ yào yǒng yǒngyuǎn yuǎn chēngsòng nǐde míng.

吕振中 诗145:1 我的上帝、我的王阿，我要尊你为至高；我要祝颂你的名到永永远远。

新译本 诗145:1 大卫的赞美诗。我的　神，我的王啊！我要尊崇你，（本节在《马索拉抄本》包括细字标题）我要永永远远称颂你的名。

现代译 诗145:1 我的上帝啊，我要宣扬你的伟大！我的君王啊，我要永远感谢你！

当代译 诗145:1 我的上帝，我的王啊！我要赞美你，我要每天称颂你的名，直到永远。

文理本 诗145:1 我王上帝欤、我必尊崇尔、永久称颂尔名兮、

修订本 诗145:1 我的上帝、我的王啊、我要尊崇你！ 我要永永远远称颂你的名！

KJV 英 诗145:1 I will extol thee, my God, O king; and I will bless thy name for ever and ever.

NIV 英 诗145:1 I will exalt you, my God the King; I will praise your name for ever and ever.

主目录 返回顶部

和合本 诗145:2 我要天天称颂你，也要永永远远赞美你的名！

拼音版 诗145:2 Wǒ yào tiāntiān chēngsòng nǐ, ye yào yǒng yǒngyuǎn yuǎn zànmei nǐde míng.

吕振中 诗145:2 我要天天祝颂你；我要颂赞你的名到永永远远。

新译本 诗145:2 我要天天称颂你，我要永永远远赞美你的名。

现代译 诗145:2 我要天天感谢你；我要世世代代颂赞你。

当代译 诗145:2 我的上帝，我的王啊！我要赞美你，我要每天称颂你的名，直到永远。

文理本 诗145:2 日称颂尔、颂美尔名、迄于永久兮、

修订本 诗145:2 我要天天称颂你， 也要永永远远赞美你的名！

KJV 英 诗145:2 Every day will I bless thee; and I will praise thy name for ever and ever.

NIV 英 诗145:2 Every day I will praise you and extol your name for ever and ever.

主目录 返回顶部

和合本 诗145:3 耶和华本为大，该受大赞美，其大无法测度。

拼音版 诗145:3 Yēhéhuá ben wéi dà, gāi shòu dà zànmei. qí dà wúfǎ cè dù.

吕振中 诗145:3 永恒主至大，当受极大的颂赞；他的至大、不可测度。

新译本 诗145:3 耶和华是至大的，配受极大的赞美，他的伟大无法测度。

现代译 诗145:3 上主至大，应该大受颂赞；他的伟大无法测量。

当代译 诗145:3 主是伟大的，我要大大赞美他，因他的伟大无法测度。

文理本 诗145:3 耶和华为大、深堪颂美、其大莫测兮、

修订本 诗145:3 耶和华本为大，该受大赞美， 其大无法测度。

KJV 英 诗145:3 Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

NIV 英 诗145:3 Great is the LORD and most worthy of praise; his greatness no one can fathom.

主目录 返回顶部

和合本 诗145:4 这代要对那代颂赞你的作为，也要传扬你的大能。

拼音版 诗145:4 Zhè daì yào duì nà daì sòngzàn nǐde zuòwéi, ye yào chuányáng nǐde dà néng.

吕振中 诗145:4 一代对一代要称颂你的作为；你的大能他们要宣说。

新译本 诗145:4 世世代代的人都要颂赞你的作为，他们要传扬你大能的作为。

现代译 诗145:4 每一世代都要宣扬你的作为；他们都要传布你大能的工作。

当代译 诗145:4 愿每一个世代都传颂他荣耀大能的作为。

文理本 诗145:4 世世相继、颂赞尔经纶、宣扬尔能事兮、

修订本 诗145:4 这一代要对那一代颂赞你的作为， 他们要传扬你的大能。

KJV 英 诗145:4 One generation shall praise thy works to another, and shall declare thy mighty acts.

NIV 英 诗145:4 One generation will commend your works to another; they will tell of your mighty acts.

主目录 返回顶部

和合本 诗145:5 我要默念你威严的尊荣，和你奇妙的作为。

拼音版 诗145:5 Wǒ yào mò niàn nǐ wēiyán de zūnróng, hé nǐ qímiào de zuòwéi.

吕振中 诗145:5 你威严的尊荣、人要讲论（传统∶而┅┅的事）；你奇妙作为的荣耀我要默想着。

新译本 诗145:5 他们要讲述你威严的尊荣，我也要默想你奇妙的作为。

现代译 诗145:5 他们要述说你的荣耀、尊严；我要传布你奇妙的作为。

当代译 诗145:5 我也要默想你的荣美、华丽、威严和你所行的奇能异事。

文理本 诗145:5 尔威严之尊荣、奇异之作为、我思维之兮、

修订本 诗145:5 他们要述说你威严荣耀的尊荣， 我要默念你奇妙的作为。

KJV 英 诗145:5 I will speak of the glorious honour of thy majesty, and of thy wondrous works.

NIV 英 诗145:5 They will speak of the glorious splendor of your majesty, and I will meditate on your wonderful works.

主目录 返回顶部

和合本 诗145:6 人要传说你可畏之事的能力，我也要传扬你的大德。

拼音版 诗145:6 Rén yào chuánshuō nǐ ke wèi zhī shì de nénglì. wǒ ye yào chuányáng nǐde dà dé.

吕振中 诗145:6 你可畏惧之事的能力、人要叙说；你作为之至大我要宣扬。

新译本 诗145:6 他们要述说你所行可畏的事的能力，我也要宣扬你的伟大。

现代译 诗145:6 人要讲论你的大能；我要宣扬你的伟大。

当代译 诗145:6 人要述说你可畏的作为，我也要传扬你的伟大。

文理本 诗145:6 人必述尔可畏之能事、我必宣尔之尊大兮、

修订本 诗145:6 人要传讲你可畏的能力， 我也要传扬你的伟大。

KJV 英 诗145:6 And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

NIV 英 诗145:6 They will tell of the power of your awesome works, and I will proclaim your great deeds.

主目录 返回顶部

和合本 诗145:7 他们记念你的大恩，就要传出来，并要歌唱你的公义。

拼音版 诗145:7 Tāmen jìniàn nǐde dà ēn, jiù yào chuán chūlai, bìng yào gē chàng nǐde gōngyì.

吕振中 诗145:7 你慈惠丰盛之令人怀念、他们要倾吐出来，你的义气他们要呼颂。

新译本 诗145:7 他们要传述你可记念、至善的名，也要歌唱你的公义。

现代译 诗145:7 他们要述说你的良善，歌颂你的公义。

当代译 诗145:7 他们都要滔滔诉说你丰盛的恩典，并且要高声歌颂你的公义。

文理本 诗145:7 人必扬尔鸿慈之志、歌尔公义兮、

修订本 诗145:7 他们要将你可记念的大恩传开， 并要高唱你的公义。

KJV 英 诗145:7 They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

NIV 英 诗145:7 They will celebrate your abundant goodness and joyfully sing of your righteousness.

主目录 返回顶部

和合本 诗145:8 耶和华有恩惠，有怜悯，不轻易发怒，大有慈爱。

拼音版 诗145:8 Yēhéhuá yǒu ēnhuì, yǒu liánmǐn, bù qīngyì fānù, dà yǒu cíaì.

吕振中 诗145:8 永恒主有恩惠，有怜悯，不轻易发怒，而有宏大的坚爱。

新译本 诗145:8 耶和华有恩典有怜悯，不轻易发怒，大有慈爱。

现代译 诗145:8 上主慈悲，充满怜悯；他不轻易发怒，满有不变的爱。

当代译 诗145:8 主有恩惠，有怜悯，他不轻易发怒，满有慈爱。

文理本 诗145:8 耶和华乃仁慈矜悯、迟于发怒、富有慈惠兮、

修订本 诗145:8 耶和华有恩惠，有怜悯， 不轻易发怒，大有慈爱。

KJV 英 诗145:8 The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

NIV 英 诗145:8 The LORD is gracious and compassionate, slow to anger and rich in love.

主目录 返回顶部

和合本 诗145:9 耶和华善待万民，他的慈悲覆庇他一切所造的。

拼音版 诗145:9 Yēhéhuá shàn dāi wàn mín, tāde cíbēi, fù bì tā yīqiè suǒ zào de.

吕振中 诗145:9 永恒主善待万族，他的怜悯覆庇着他一切所造的。

新译本 诗145:9 耶和华善待万有，他的怜悯临到他一切所造的。

现代译 诗145:9 他恩待众生；他的恩慈及於一切被造物。

当代译 诗145:9 他对每个人都施行慈爱，他手所作的一切都交织着他的恩慈怜恤。

文理本 诗145:9 耶和华善待万有、恩宠及于所造兮、

修订本 诗145:9 耶和华善待万有， 他的怜悯覆庇他一切所造的。

KJV 英 诗145:9 The LORD is good to all: and his tender mercies are over all his works.

NIV 英 诗145:9 The LORD is good to all; he has compassion on all he has made.

主目录 返回顶部

和合本 诗145:10 耶和华啊，你一切所造的都要称谢你；你的圣民也要称颂你，

拼音版 诗145:10 Yēhéhuá a, nǐ yīqiè suǒ zào, de dōu yào chēngxiè nǐ. nǐde shèng mín ye yào chēngsòng nǐ,

吕振中 诗145:10 永恒主阿，你一切所造的都要称谢你；你坚贞之民要祝颂你。

新译本 诗145:10 耶和华啊！你一切所造的都要称谢你，你的圣民也要称颂你。

现代译 诗145:10 上主啊，你所造的一切都要颂赞你；你的子民都要感谢你。

当代译 诗145:10 主啊，天地万物都应当感谢你，你的子民也要称颂你。

文理本 诗145:10 耶和华欤、尔所经营、必称谢尔、尔之圣民、咸称颂尔兮、

修订本 诗145:10 耶和华啊，你一切所造的都要称谢你， 你的圣民也要称颂你。

KJV 英 诗145:10 All thy works shall praise thee, O LORD; and thy saints shall bless thee.

NIV 英 诗145:10 All you have made will praise you, O LORD; your saints will extol you.

主目录 返回顶部

和合本 诗145:11 传说你国的荣耀，谈论你的大能，

拼音版 诗145:11 Chuánshuō nǐ guó de róngyào, tánlùn nǐde dà néng,

吕振中 诗145:11 你国的荣耀他们要叙说，你的大能他们要讲论，

新译本 诗145:11 他们要讲论你国的荣耀，也要述说你大能的作为。

现代译 诗145:11 他们要宣讲你主权的荣耀，要述说你的大能；

当代译 诗145:11 他们要齐声述说你国度的荣耀和权能。

文理本 诗145:11 必道尔国之荣、言尔之能兮、

修订本 诗145:11 他们要传讲你国度的荣耀， 谈论你的大能，

KJV 英 诗145:11 They shall speak of the glory of thy kingdom, and talk of thy power;

NIV 英 诗145:11 They will tell of the glory of your kingdom and speak of your might,

主目录 返回顶部

和合本 诗145:12 好叫世人知道你大能的作为，并你国度威严的荣耀。

拼音版 诗145:12 Hǎo jiào shìrén zhīdào nǐ dà néng de zuòwéi, bìng nǐ guódù wēiyán de róngyào.

吕振中 诗145:12 好使人类知道你（传统∶他）大能的作为，和你（传统∶他）国之尊威之荣耀。

新译本 诗145:12 好使世人知道你大能的作为，和你国威严的尊荣。

现代译 诗145:12 他们要使世人都知道你大能的作为，知道你国度的荣耀、尊严。

当代译 诗145:12 他们对世人诉说你所行的奇事、你国度的威严和荣耀。

文理本 诗145:12 俾人知尔能事、与尔国之威荣兮、

修订本 诗145:12 好让世人知道你大能的作为 和你国度威严的荣耀。

KJV 英 诗145:12 To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

NIV 英 诗145:12 so that all men may know of your mighty acts and the glorious splendor of your kingdom.

主目录 返回顶部

和合本 诗145:13 你的国是永远的国，你执掌的权柄存到万代。

拼音版 诗145:13 Nǐde guó shì yǒngyuǎn de guó, nǐ zhí zhǎng de quánbǐng, cún dào wàn daì.

吕振中 诗145:13 你的国是万世永恒的国；你的统治代代长存。

新译本 诗145:13 你的国是永远的国，你的王权存到万代。

现代译 诗145:13 你的主权永远长存；你要永永远远作王。上主的应许信实可靠；他所做的一切都是美善。

当代译 诗145:13 你的国度永无止境，你的统治直到万代。

文理本 诗145:13 尔国永存、尔权万世弗替兮、

修订本 诗145:13 你的国是永远的国！ 你执掌的权柄存到万代！ 耶和华一切的话信实可靠， 他一切的作为都有慈爱。

KJV 英 诗145:13 Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

NIV 英 诗145:13 Your kingdom is an everlasting kingdom, and your dominion endures through all generations. The LORD is faithful to all his promises and loving toward all he has made.

主目录 返回顶部

和合本 诗145:14 凡跌倒的，耶和华将他们扶持；凡被压下的，将他们扶起。

拼音版 诗145:14 Fán diēdǎo de, Yēhéhuá jiāng tāmen fú chí. fán beì yē xià de, jiāng tāmen fú qǐ.

吕振中 诗145:14 永恒主在他一切的话语上可信可靠；他对他一切所造的都显着坚爱。

新译本 诗145:14 跌倒的，耶和华都扶持他们；被压迫的，他都扶他们起来。

现代译 诗145:14 他扶助遭受患难的人；他扶起被欺压的人。

当代译 诗145:14 上帝要提携跌倒的人，又扶持被重担所压的人。

文理本 诗145:14 颠仆者、耶和华扶之、屈抑者起之兮、

修订本 诗145:14 耶和华扶起所有跌倒的， 扶起所有被压下的。

KJV 英 诗145:14 The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

NIV 英 诗145:14 The LORD upholds all those who fall and lifts up all who are bowed down.

主目录 返回顶部

和合本 诗145:15 万民都举目仰望你，你随时给他们食物。

拼音版 诗145:15 Wàn mín dōu jǔmù yǎngwàng nǐ. nǐ suí shí gei tāmen shíwù.

吕振中 诗145:15 万物的眼都仰望着你；你按时节给他们食物。

新译本 诗145:15 万人的眼睛都仰望你，你按时把粮食赐给他们。

现代译 诗145:15 一切生物都仰望你；你按时把食物供给他们。

当代译 诗145:15 世人都仰赖你的帮助，你按时赐给他们所需的食物。

文理本 诗145:15 众目惟尔是望、随时尔给以食兮、

修订本 诗145:15 万有的眼目都仰望你， 你按时给他们食物。

KJV 英 诗145:15 The eyes of all wait upon thee; and thou givest them their meat in due season.

NIV 英 诗145:15 The eyes of all look to you, and you give them their food at the proper time.

主目录 返回顶部

和合本 诗145:16 你张手，使有生气的都随愿饱足。

拼音版 诗145:16 Nǐ zhāng shǒu, shǐ yǒu shēngqì de dōu suí yuàn bǎozú.

吕振中 诗145:16 你展开了手，使众生都随愿饱足。

新译本 诗145:16 你把手张开，使所有生物都随愿得到饱足。

现代译 诗145:16 你丰丰富富地供给他们，满足他们一切的需要。

当代译 诗145:16 你也不断地使一切有生命的，都得到饱足。

文理本 诗145:16 尔展厥手、以餍群生之欲兮、

修订本 诗145:16 你张手， 使一切有生命的都随愿饱足。

KJV 英 诗145:16 Thou openest thine hand, and satisfiest the desire of every living thing.

NIV 英 诗145:16 You open your hand and satisfy the desires of every living thing.

主目录 返回顶部

和合本 诗145:17 耶和华在他一切所行的，无不公义；在他一切所做的都有慈爱。

拼音版 诗145:17 Yēhéhuá zaì tā yīqiè suǒ xíng de, wú bù gōngyì. zaì tā yīqiè suǒ zuò de, dōu yǒu cíaì.

吕振中 诗145:17 永恒主在他一切所行的都有义气，他对他一切所造的都显着坚爱。

新译本 诗145:17 耶和华在他一切所行的事上，都是公义的，他对他一切所造的，都存着慈爱的心。

现代译 诗145:17 上主的作为都是公义；他所做的都有怜悯。

当代译 诗145:17 主在一切所行的事上都显出他的公义和仁慈。

文理本 诗145:17 耶和华所为皆义、所行皆仁兮、

修订本 诗145:17 耶和华一切所行的，无不公义， 一切所做的，都有慈爱。

KJV 英 诗145:17 The LORD is righteous in all his ways, and holy in all his works.

NIV 英 诗145:17 The LORD is righteous in all his ways and loving toward all he has made.

主目录 返回顶部

和合本 诗145:18 凡求告耶和华的，就是诚心求告他的，耶和华便与他们相近。

拼音版 诗145:18 Fán qiúgào Yēhéhuá de, jiù shì chéng xīn qiúgào tāde, Yēhéhuá biàn yǔ tāmen xiāng jìn.

吕振中 诗145:18 永恒主跟一切呼求他的人接近，跟一切以真诚呼求他的人亲密。

新译本 诗145:18 凡是求告耶和华的，耶和华都和他们接近，就是和所有真诚求告他的人接近。

现代译 诗145:18 上主亲近所有求告他的人；他接近诚恳求告他的人。

当代译 诗145:18 他要亲近一切诚心求告他的人。

文理本 诗145:18 凡呼吁耶和华、以诚呼吁之者、彼则近之兮、

修订本 诗145:18 耶和华临近凡求告他的， 临近所有诚心求告他的人。

KJV 英 诗145:18 The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

NIV 英 诗145:18 The LORD is near to all who call on him, to all who call on him in truth.

主目录 返回顶部

和合本 诗145:19 敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。

拼音版 诗145:19 Jìngwèi tāde, tā bì chéngjiù tāmende xīnyuàn. ye bì tīng tāmende hū qiú, zhengjiù tāmen.

吕振中 诗145:19 敬畏他的、他必成就他们的心愿；必听他们的呼救声，来拯救他们。

新译本 诗145:19 敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们。

现代译 诗145:19 他要成全敬畏他的人的心愿；他要垂听他们的呼求，拯救他们。

当代译 诗145:19 他成全所有敬畏他的人的愿望，并且垂听他们的呼求，拯救他们。

文理本 诗145:19 寅畏之者、必成其愿、听其呼吁、而救之兮、

修订本 诗145:19 敬畏他的，他必成就他们的心愿， 也必听他们的呼求，拯救他们。

KJV 英 诗145:19 He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

NIV 英 诗145:19 He fulfills the desires of those who fear him; he hears their cry and saves them.

主目录 返回顶部

和合本 诗145:20 耶和华保护一切爱他的人，却要灭绝一切的恶人。

拼音版 诗145:20 Yēhéhuá bǎohù yīqiè aì tāde rén, què yào mièjué yīqiè de è rén.

吕振中 诗145:20 永恒主保护一切爱他的人；一切恶人、他却要剿灭。

新译本 诗145:20 耶和华保护所有爱他的人，却要消灭所有恶人。

现代译 诗145:20 他保护所有爱他的人；但他要消灭邪恶的人。

当代译 诗145:20 他保护所有爱他的人，却消灭一切恶人。

文理本 诗145:20 凡爱耶和华者、必保佑之、惟彼恶人、则灭绝之兮、

修订本 诗145:20 耶和华保护凡爱他的人， 却要灭绝所有的恶人。

KJV 英 诗145:20 The LORD preserveth all them that love him: but all the wicked will he destroy.

NIV 英 诗145:20 The LORD watches over all who love him, but all the wicked he will destroy.

主目录 返回顶部

和合本 诗145:21 我的口要说出赞美耶和华的话，惟愿凡有血气的，都永永远远称颂他的圣名！

拼音版 诗145:21 Wǒde kǒu yào shuō chū zànmei Yēhéhuá de huà. wéi yuàn fán yǒu xuèqì de, dōu yǒng yǒngyuǎn yuǎn chēngsòng tāde shèng míng.

吕振中 诗145:21 我的口要说出颂赞永恒主的话；愿血肉之人都祝颂他的圣名、到永永远远。

新译本 诗145:21 我的口要说赞美耶和华的话；愿所有的人都永永远远称颂他的圣名。

现代译 诗145:21 我要颂赞上主；愿一切被造物永远颂赞他的圣名。

当代译 诗145:21 我要赞美主，天下万物也要称颂他的圣名，直到永永远远。

文理本 诗145:21 我口必颂美耶和华、愿凡有血气者、称颂其圣名、永世靡已兮、

修订本 诗145:21 我的口要述说赞美耶和华的话； 惟愿有血肉之躯的都永永远远称颂他的圣名。

KJV 英 诗145:21 My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

NIV 英 诗145:21 My mouth will speak in praise of the LORD. Let every creature praise his holy name for ever and ever.


诗篇第146章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第146章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗146:1 你们要赞美耶和华！我的心哪，你要赞美耶和华！

拼音版 诗146:1 Nǐmen yào zànmei Yēhéhuá. wǒde xīn nǎ, nǐ yào zànmei Yēhéhuá.

吕振中 诗146:1 哈利路亚（即∶你们要颂赞永恒主）！我的心哪，你要颂赞永恒主。

新译本 诗146:1 你们要赞美耶和华。我的心哪！要赞美耶和华。

现代译 诗146:1 要赞美上主！我的灵啊，你要颂赞上主！

当代译 诗146:1 赞美主，我的心灵啊，要赞美主。

文理本 诗146:1 尔其颂美耶和华、我心颂美耶和华兮、

修订本 诗146:1 哈利路亚！ 我的心哪，你要赞美耶和华！

KJV 英 诗146:1 Praise ye the LORD. Praise the LORD, O my soul.

NIV 英 诗146:1 Praise the LORD. Praise the LORD, O my soul.

主目录 返回顶部

和合本 诗146:2 我一生要赞美耶和华。我还活的时候，要歌颂我的　神。

拼音版 诗146:2 Wǒ yìshēng yào zànmei Yēhéhuá. wǒ hái huó de shíhou yào gēsòng wǒde shén.

吕振中 诗146:2 尽我活着的时候、我总要颂赞永恒主；我还存在时总要唱扬我的上帝。

新译本 诗146:2 我还活着的时候，我要赞美耶和华；我还在世上的时候，我要歌颂我的　神。

现代译 诗146:2 我有生之日要歌颂他；我要一生一世歌颂我的上帝。

当代译 诗146:2 我活着就要称谢主，我还有气息的时候就要赞美他。

文理本 诗146:2 我毕生颂美耶和华、我命尚在、必歌颂我上帝兮、

修订本 诗146:2 我一生要赞美耶和华！ 我还活着的时候要歌颂我的上帝！

KJV 英 诗146:2 While I live will I praise the LORD: I will sing praises unto my God while I have any being.

NIV 英 诗146:2 I will praise the LORD all my life; I will sing praise to my God as long as I live.

主目录 返回顶部

和合本 诗146:3 你们不要倚靠君王，不要倚靠世人，他一点不能帮助。

拼音版 诗146:3 Nǐmen búyào yǐkào jūnwáng, búyào yǐkào shìrén. tā yídiǎn bùnéng bāngzhu.

吕振中 诗146:3 不要倚靠王子，不要依靠世人，他一点也不能救助。

新译本 诗146:3 你们不要倚靠权贵，不要倚靠世人，他们一点都不能救助你们。

现代译 诗146:3 你们不要倚靠世上的首领；不要信赖必朽的人，他救不了你们。

当代译 诗146:3 你们不要仰望人的帮助，就是最伟大的领袖也不能救助你们，

文理本 诗146:3 勿恃君王、勿倚世人、彼莫能助兮、

修订本 诗146:3 你们不要倚靠君王，不要倚靠世人， 他一点也不能帮助。

KJV 英 诗146:3 Put not your trust in princes, nor in the son of man, in whom there is no help.

NIV 英 诗146:3 Do not put your trust in princes, in mortal men, who cannot save.

主目录 返回顶部

和合本 诗146:4 他的气一断，就归回尘土；他所打算的，当日就消灭了。

拼音版 诗146:4 Tāde qì yī duàn, jiù guī huí chéntǔ. tā suǒ dǎsuàn de, dāng rì jiù xiāomiè le.

吕振中 诗146:4 他气一断，就回归尘土；他所打算的、当天就消灭。

新译本 诗146:4 他们的气一断，就归回尘土；他们所计划的，当天就幻灭了。

现代译 诗146:4 他们一死便归尘土；他们的策划当天便成泡影。

当代译 诗146:4 因为每个人都要死。他的气息一断，生命就结束；转瞬间，他的一切思虑都要完结。

文理本 诗146:4 其气一绝、归于厥土、所有图谋、即日消亡兮、

修订本 诗146:4 他的气一断，就归回尘土， 他所打算的，当日就消灭了。

KJV 英 诗146:4 His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

NIV 英 诗146:4 When their spirit departs, they return to the ground; on that very day their plans come to nothing.

主目录 返回顶部

和合本 诗146:5 以雅各的　神为帮助、仰望耶和华他　神的，这人便为有福！

拼音版 诗146:5 Yǐ Yǎgè de shén wèi bāngzhu, yǎngwàng Yēhéhuá tā shén de, zhè rén biàn wèi yǒu fú.

吕振中 诗146:5 以雅各之上帝为助力，专仰望永恒主他的上帝的，这人有福阿！

新译本 诗146:5 以雅各的　神为自己的帮助，仰望耶和华他的　神的，这人就是有福的。

现代译 诗146:5 那得到雅各的上帝帮助的多麽有福啊！那投靠上主—他的上帝的人多麽有福啊！

当代译 诗146:5 以雅各的上帝作帮助，懂得仰赖上帝的人是有福的。

文理本 诗146:5 以雅各之上帝为助、以其上帝耶和华为望、斯人其有福兮、

修订本 诗146:5 以雅各的上帝为帮助、 仰望耶和华－他上帝的，这人有福了！

KJV 英 诗146:5 Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

NIV 英 诗146:5 Blessed is he whose help is the God of Jacob, whose hope is in the LORD his God,

主目录 返回顶部

和合本 诗146:6 耶和华造天、地、海和其中的万物，他守诚实，直到永远。

拼音版 诗146:6 Yēhéhuá zào tiān, dì, hǎi, hé qízhōng de wànwù. tā shǒu chéngshí, zhídào yǒngyuǎn.

吕振中 诗146:6 永恒主造天、地、海、和其中的万物；他守忠信到永远；

新译本 诗146:6 耶和华造天、地、海，和其中的万物；他持守信实，直到永远。

现代译 诗146:6 上帝创造天、地、海，和其中万物；他始终持守他的诺言；

当代译 诗146:6 上帝创造了天、地、海和其中的万物；他也是永远守约的上帝，

文理本 诗146:6 彼造天地海、与其中所有、保守诚实、至于永久兮、

修订本 诗146:6 耶和华造天、地、海和其中的万物， 他守信实，直到永远。

KJV 英 诗146:6 Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

NIV 英 诗146:6 the Maker of heaven and earth, the sea, and everything in them--the LORD, who remains faithful forever.

主目录 返回顶部

和合本 诗146:7 他为受屈的伸冤，赐食物与饥饿的。耶和华释放被囚的。

拼音版 诗146:7 Tā wèi shòu qū de shēnyuān, cì shíwù yǔ jīè de. Yēhéhuá shìfàng beì qiú de.

吕振中 诗146:7 他为受欺压的伸冤；他赐食物给饥饿的人。永恒主解开了被囚者的捆绑；

新译本 诗146:7 他为受欺压的人伸冤，赐食物给饥饿的人，耶和华使被囚的得自由。

现代译 诗146:7 他为被欺压的人伸张正义；他赐食物给饥饿的人。上主使被囚的人得自由，

当代译 诗146:7 他向穷人和受压制的人施行公义，赐食物给饥饿的人，使被囚的得到释放。

文理本 诗146:7 受虐者、为之伸冤、饥饿者、给之以食、幽囚者、耶和华释之兮、

修订本 诗146:7 他为受欺压的伸冤， 赐食物给饥饿的人。 耶和华释放被囚的，

KJV 英 诗146:7 Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

NIV 英 诗146:7 He upholds the cause of the oppressed and gives food to the hungry. The LORD sets prisoners free,

主目录 返回顶部

和合本 诗146:8 耶和华开了瞎子的眼睛。耶和华扶起被压下的人。耶和华喜爱义人。

拼音版 诗146:8 Yēhéhuá kāi le xiāzi de yǎnjing. Yēhéhuá fú qǐ beì yē xià de rén. Yēhéhuá xǐaì yì rén.

吕振中 诗146:8 永恒主开了瞎子的眼；永恒主将屈挠的扶起来；永恒主喜爱义人；

新译本 诗146:8 耶和华开了瞎子的眼睛，耶和华扶起被压迫的人，耶和华喜爱义人。

现代译 诗146:8 使盲人能看见。他扶起被欺压的人；他爱惜正直的人。

当代译 诗146:8 他叫瞎子得以看见，又扶助那些被重担压伤的人；主喜爱义人。

文理本 诗146:8 蒙瞆者、耶和华明之、屈抑者、耶和华起之、为义者、耶和华爱之兮、

修订本 诗146:8 耶和华开了盲人的眼睛， 耶和华扶起被压下的人， 耶和华喜爱义人。

KJV 英 诗146:8 The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

NIV 英 诗146:8 the LORD gives sight to the blind, the LORD lifts up those who are bowed down, the LORD loves the righteous.

主目录 返回顶部

和合本 诗146:9 耶和华保护寄居的，扶持孤儿和寡妇，却使恶人的道路弯曲。

拼音版 诗146:9 Yēhéhuá bǎohù jìjū de, fú chí gūér hé guǎfu, què shǐ è rén de dàolù wānqū.

吕振中 诗146:9 永恒主保护寄居的，他使孤儿寡妇恢复精神；恶人所行的路、他却使它弯曲。

新译本 诗146:9 耶和华保护寄居的，扶持孤儿寡妇，却使恶人的行动挫败。

现代译 诗146:9 他保护寄居的外人；他扶助孤儿寡妇，但要挫折邪恶人的诡计。

当代译 诗146:9 他保护寄居异地的人，看顾孤儿寡妇，但他要倾覆恶人的一切计谋。

文理本 诗146:9 耶和华保宾旅、扶孤寡、颠倒恶人之途兮、

修订本 诗146:9 耶和华保护寄居的，扶持孤儿和寡妇， 却使恶人的道路弯曲。

KJV 英 诗146:9 The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

NIV 英 诗146:9 The LORD watches over the alien and sustains the fatherless and the widow, but he frustrates the ways of the wicked.

主目录 返回顶部

和合本 诗146:10 耶和华要作王，直到永远。锡安哪，你的　神要作王，直到万代！你们要赞美耶和华！

拼音版 诗146:10 Yēhéhuá yào zuò wáng, zhídào yǒngyuǎn. Xī 'ān nǎ, nǐde shén yào zuò wáng, zhídào wàn daì. nǐmen yào zànmei Yēhéhuá.

吕振中 诗146:10 永恒主作王到永远；锡安哪，你的上帝作王、代代无尽。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗146:10 愿耶和华作王，直到永远！锡安哪！愿你的　神作王，直到万代。你们要赞美耶和华。

现代译 诗146:10 上主要永远作王！锡安哪，你的上帝要永远掌权！要赞美上主！

当代译 诗146:10 主要永远掌权，耶路撒冷啊，你的上帝要世世代代为王，你们要赞美主。

文理本 诗146:10 耶和华永远操权、郇欤、尔之上帝操权、迄于万世、尔其颂美耶和华兮、

修订本 诗146:10 耶和华要作王，直到永远！ 锡安哪，你的上帝要作王，直到万代！ 哈利路亚！

KJV 英 诗146:10 The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

NIV 英 诗146:10 The LORD reigns forever, your God, O Zion, for all generations. Praise the LORD.


诗篇第147章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第147章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗147:1 你们要赞美耶和华！因歌颂我们的　神为善为美，赞美的话是合宜的。

拼音版 诗147:1 Nǐmen yào zànmei Yēhéhuá, yīn gēsòng wǒmen de shén wéi shàn wéi mei. zànmei de huà shì hé yí de.

吕振中 诗147:1 哈利路亚（即∶你们要颂赞永恒主）！唱扬我们的上帝乃是好的，因为他令人喜悦∶颂赞主总是合宜的事。

新译本 诗147:1 你们要赞美耶和华。歌颂我们的　神，这是多么美善，赞美他，这是美好的，是合宜的。

现代译 诗147:1 要赞美上主！唱歌颂赞我们的上帝是多麽美善！赞美他是多麽愉快，多麽合宜！

当代译 诗147:1 赞美主，能歌颂赞美他是愉快的。他是恩慈的主，是配得称颂的。

文理本 诗147:1 尔其颂美耶和华、因歌颂我上帝、为善为美、颂美乃宜兮、

修订本 诗147:1 哈利路亚！ 歌颂我们的上帝是美善的， 因为他是美好的，赞美他是合宜的。

KJV 英 诗147:1 Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

NIV 英 诗147:1 Praise the LORD. How good it is to sing praises to our God, how pleasant and fitting to praise him!

主目录 返回顶部

和合本 诗147:2 耶和华建造耶路撒冷，聚集以色列中被赶散的人。

拼音版 诗147:2 Yēhéhuá jiànzào Yēlùsǎleng, jùjí Yǐsèliè zhōng beì gǎnsàn de rén.

吕振中 诗147:2 重建耶路撒冷者、永恒主、将以色列被赶散的人招聚回来。

新译本 诗147:2 耶和华重建耶路撒冷，召聚被赶散的以色列人。

现代译 诗147:2 上主重建耶路撒冷；他招聚流亡的以色列人归来。

当代译 诗147:2 主重建耶路撒冷，招集被逐的人。

文理本 诗147:2 耶和华建耶路撒冷、集以色列驱散之民兮、

修订本 诗147:2 耶和华建造耶路撒冷， 聚集以色列中被赶散的人。

KJV 英 诗147:2 The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

NIV 英 诗147:2 The LORD builds up Jerusalem; he gathers the exiles of Israel.

主目录 返回顶部

和合本 诗147:3 他医好伤心的人，裹好他们的伤处。

拼音版 诗147:3 Tā yī hǎo shāngxīn de rén, guǒ hǎo tāmende shāng chù.

吕振中 诗147:3 他医治心里破碎的人，将他们的伤处裹好。

新译本 诗147:3 他医好伤心的人，裹好他们的伤处。

现代译 诗147:3 他医治忧伤的人，包扎他们的伤口。

当代译 诗147:3 他医治心灵破碎的人，又裹好他们的创伤。

文理本 诗147:3 痛心者医之、而裹其创兮、

修订本 诗147:3 他医好伤心的人， 包扎他们的伤处。

KJV 英 诗147:3 He healeth the broken in heart, and bindeth up their wounds.

NIV 英 诗147:3 He heals the brokenhearted and binds up their wounds.

主目录 返回顶部

和合本 诗147:4 他数点星宿的数目，一一称它的名。

拼音版 诗147:4 Tā shǔ diǎn xīng xiǔ de shùmù, yī yī chēng tā de míng.

吕振中 诗147:4 他数点星宿的数目，都给它们起名（或译∶它们的名他都叫得来）。

新译本 诗147:4 他数点星辰的数目，一一给它们起名。

现代译 诗147:4 他制定了星辰的数目；他一一替它们起名。

当代译 诗147:4 他数点众星的数目，又给它们各自起了名字。

文理本 诗147:4 核厥星辰、咸命以名兮、

修订本 诗147:4 他数点星宿的数目， 一一称它们的名。

KJV 英 诗147:4 He telleth the number of the stars; he calleth them all by their names.

NIV 英 诗147:4 He determines the number of the stars and calls them each by name.

主目录 返回顶部

和合本 诗147:5 我们的主为大，最有能力。他的智慧无法测度！

拼音版 诗147:5 Wǒmen de zhǔ wéi dà, zuì yǒu nénglì. tāde zhìhuì wúfǎ cè duó.

吕振中 诗147:5 我们的主至大，富于能力；他的明达、无法测量。

新译本 诗147:5 我们的主伟大，大有能力；他的智慧无法测度。

现代译 诗147:5 我们的上主伟大、全能；他的智慧无法衡量。

当代译 诗147:5 他是多麽伟大，他的能力何等浩大，他的智慧无法测度。

文理本 诗147:5 我主为大、能力最宏、智慧无穷兮、

修订本 诗147:5 我们的主本为大，大有能力， 他的智慧无法测度。

KJV 英 诗147:5 Great is our Lord, and of great power: his understanding is infinite.

NIV 英 诗147:5 Great is our Lord and mighty in power; his understanding has no limit.

主目录 返回顶部

和合本 诗147:6 耶和华扶持谦卑人，将恶人倾覆于地。

拼音版 诗147:6 Yēhéhuá fú chí qiābēi rén, jiāng è rén qīngfù yú dì.

吕振中 诗147:6 永恒主使困苦人恢复精神，使恶人降低至地。

新译本 诗147:6 耶和华扶持谦卑的人，却把恶人丢弃在地。

现代译 诗147:6 他提拔卑微的人，把邪恶的人击倒地上。

当代译 诗147:6 主扶持谦卑的人，却使恶人卑微。

文理本 诗147:6 谦卑者、耶和华扶之、作恶者、倾之于地兮、

修订本 诗147:6 耶和华扶持谦卑的人， 将恶人倾覆于地。

KJV 英 诗147:6 The LORD lifteth up the meek: he casteth the wicked down to the ground.

NIV 英 诗147:6 The LORD sustains the humble but casts the wicked to the ground.

主目录 返回顶部

和合本 诗147:7 你们要以感谢向耶和华歌唱，用琴向我们的　神歌颂。

拼音版 诗147:7 Nǐmen yào yǐ gǎnxiè xiàng Yēhéhuá gē chàng, yòng qín xiàng wǒmen de shén gēsòng.

吕振中 诗147:7 你们要以感谢向永恒主唱和，用琴作乐赞扬我们的上帝。

新译本 诗147:7 你们要以感谢的心向耶和华歌唱，用琴向我们的　神歌颂。

现代译 诗147:7 要歌唱赞美上主；要弹竖琴颂赞我们的上帝。

当代译 诗147:7 你们要唱感谢的歌，并且弹琴赞美上帝。

文理本 诗147:7 尔其讴歌、称谢耶和华、鼓琴歌颂我上帝兮、

修订本 诗147:7 你们要以感谢向耶和华歌唱， 用琴向我们的上帝歌颂。

KJV 英 诗147:7 Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

NIV 英 诗147:7 Sing to the LORD with thanksgiving; make music to our God on the harp.

主目录 返回顶部

和合本 诗147:8 他用云遮天，为地降雨，使草生长在山上。

拼音版 诗147:8 Tā yòng yún zhē tiān, wéi dì jiàng yǔ, shǐ cǎo shēng zhǎng zaì shān shang.

吕振中 诗147:8 他以云遮天，为地豫备雨水，使草发生于山上（有古卷加∶使菜蔬生长，给人耕种）。

新译本 诗147:8 他以密云遮盖天空，为大地预备雨水，使群山长满青草。

现代译 诗147:8 他布云遮蔽高天；他降雨滋润大地，使草生长在山上。

当代译 诗147:8 他以云霞遮蔽天空，又差遣雨水滋润大地，使山上绿茵遍野。

文理本 诗147:8 彼以云蔽天、为地备雨、使草滋长于山兮、

修订本 诗147:8 他用密云遮天，为地预备雨水， 使草生长在山上。

KJV 英 诗147:8 Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

NIV 英 诗147:8 He covers the sky with clouds; he supplies the earth with rain and makes grass grow on the hills.

主目录 返回顶部

和合本 诗147:9 他赐食给走兽和啼叫的小乌鸦。

拼音版 诗147:9 Tā cì shí gei zǒushòu, hé tí jiào de xiǎo wūyē.

吕振中 诗147:9 他赐食物给走兽，给啼叫的小乌鸦。

新译本 诗147:9 他把食物赐给走兽，也赐给啼叫的小乌鸦。

现代译 诗147:9 他把食物供给兽类，喂养啼叫的小乌鸦。

当代译 诗147:9 他赐食物给野生的动物，又喂养啼叫的小乌鸦。

文理本 诗147:9 赐食于兽、及啼噪之鸦雏兮、

修订本 诗147:9 他赐食物给走兽 和啼叫的小乌鸦。

KJV 英 诗147:9 He giveth to the beast his food, and to the young ravens which cry.

NIV 英 诗147:9 He provides food for the cattle and for the young ravens when they call.

主目录 返回顶部

和合本 诗147:10 他不喜悦马的力大，不喜爱人的腿快。

拼音版 诗147:10 Tā bù xǐyuè mǎ de lì dà, bù xǐaì rén de tuǐ kuaì.

吕振中 诗147:10 他欢喜的不是马之力大，他喜悦的不是人之腿快；

新译本 诗147:10 他喜欢的不是马的力大，他喜悦的不是人的腿快。

现代译 诗147:10 他不喜欢高头骏马；他不中意勇猛的战士。

当代译 诗147:10 强健的马匹，他看来算不得甚麽，人的力量也不在他的眼里，

文理本 诗147:10 不喜马力、不悦人股兮、

修订本 诗147:10 他不喜悦马的力大， 不喜爱人的腿快。

KJV 英 诗147:10 He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

NIV 英 诗147:10 His pleasure is not in the strength of the horse, nor his delight in the legs of a man;

主目录 返回顶部

和合本 诗147:11 耶和华喜爱敬畏他和盼望他慈爱的人。

拼音版 诗147:11 Yēhéhuá xǐaì jìngwèi tā hé pànwàng tā cíaì de rén.

吕振中 诗147:11 永恒主喜悦的、乃是敬畏他的、仰望他的坚爱的人。

新译本 诗147:11 耶和华喜悦敬畏他的人，喜悦仰望他慈爱的人。

现代译 诗147:11 但他喜爱敬畏他的人，喜欢信靠他慈爱的人。

当代译 诗147:11 然而他喜爱那些尊崇他、仰望他恩慈的人。

文理本 诗147:11 惟寅畏耶和华、仰望其慈惠者、乃其所悦兮、

修订本 诗147:11 耶和华喜爱敬畏他 和盼望他慈爱的人。

KJV 英 诗147:11 The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

NIV 英 诗147:11 the LORD delights in those who fear him, who put their hope in his unfailing love.

主目录 返回顶部

和合本 诗147:12 耶路撒冷啊，你要颂赞耶和华！锡安哪，你要赞美你的　神！

拼音版 诗147:12 Yēlùsǎleng a, nǐ yào sòngzàn Yēhéhuá. Xī 'ān nǎ, nǐ yào zànmei nǐde shén.

吕振中 诗147:12 耶路撒冷阿，你要称颂永恒主；锡安哪，你要颂赞你的上帝。

新译本 诗147:12 耶路撒冷啊！你要颂赞耶和华；锡安哪！你要赞美你的　神。

现代译 诗147:12 耶路撒冷啊，要颂赞上主！锡安哪，要颂赞你的上帝！

当代译 诗147:12 耶路撒冷啊，要赞美他。锡安啊，要赞美上帝。

文理本 诗147:12 耶路撒冷欤、颂美耶和华、郇欤、颂美尔上帝兮、

修订本 诗147:12 耶路撒冷啊，要颂赞耶和华！ 锡安哪，要赞美你的上帝！

KJV 英 诗147:12 Praise the LORD, O Jerusalem; praise thy God, O Zion.

NIV 英 诗147:12 Extol the LORD, O Jerusalem; praise your God, O Zion,

主目录 返回顶部

和合本 诗147:13 因为他坚固了你的门闩，赐福给你中间的儿女。

拼音版 诗147:13 Yīnwei tā jiāngù le nǐde mén shuān, cì fú gei nǐ zhōngjiān de érnǚ.

吕振中 诗147:13 因为他使你的门闩坚固，他给你中间的儿女祝福。

新译本 诗147:13 因为他坚固了你城门的门闩，赐福在你中间的儿女。

现代译 诗147:13 他使你的城门巩固；他赐福给你的儿女。

当代译 诗147:13 因为他已坚固你的城门，赐福给你的子孙。

文理本 诗147:13 盖彼固尔门楗、锡嘏尔中子女兮、

修订本 诗147:13 因为他坚固了你的门闩， 赐福给你中间的儿女。

KJV 英 诗147:13 For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

NIV 英 诗147:13 for he strengthens the bars of your gates and blesses your people within you.

主目录 返回顶部

和合本 诗147:14 他使你境内平安，用上好的麦子使你满足。

拼音版 诗147:14 Tā shǐ nǐ jìng neì píngān. yòng shang hǎo de maìzi shǐ nǐ mǎnzū.

吕振中 诗147:14 他使你境内平安兴隆；用顶肥美的麦子使你饱足。

新译本 诗147:14 他使你的边界平靖；用上好的麦子使你饱足。

现代译 诗147:14 他保卫你边界平静；他用上好的麦子喂饱你。

当代译 诗147:14 他在你国境之内赐下平安，又用丰硕的谷物充实你的仓库。

文理本 诗147:14 使尔境内平康、饫尔以嘉麦兮、

修订本 诗147:14 他使你境内平安， 用上好的麦子使你满足。

KJV 英 诗147:14 He maketh peace in thy borders, and filleth thee with the finest of the wheat.

NIV 英 诗147:14 He grants peace to your borders and satisfies you with the finest of wheat.

主目录 返回顶部

和合本 诗147:15 他发命在地，他的话颁行最快。

拼音版 诗147:15 Tā fā méng zaì dì. tāde huà bān xíng zuì kuaì.

吕振中 诗147:15 他发谕旨于地上；他的话颁行得很快。

新译本 诗147:15 他向地发出命令，他的话迅速颁行。

现代译 诗147:15 他一向大地发出命令；他的话立刻传布。

当代译 诗147:15 他的命令下达地上，他的话传递如飞。

文理本 诗147:15 其命宣传于地、其言颁行甚速兮、

修订本 诗147:15 他向大地发出命令， 他的话速速颁行。

KJV 英 诗147:15 He sendeth forth his commandment upon earth: his word runneth very swiftly.

NIV 英 诗147:15 He sends his command to the earth; his word runs swiftly.

主目录 返回顶部

和合本 诗147:16 他降雪如羊毛，撒霜如炉灰。

拼音版 诗147:16 Tā jiàng xue rú yáng maó, sā shuāng rú lú huī.

吕振中 诗147:16 他下雪如羊毛，撒霜像炉灰。

新译本 诗147:16 他降下像羊毛一样的雪，撒下像炉灰一样的霜。

现代译 诗147:16 他降下羊毛似的白雪；他撒下灰尘似的薄霜。

当代译 诗147:16 他降下如羊毛的雪花，又把飞霜散在地上；

文理本 诗147:16 降雪如羊毛、散霜如灰尘兮、

修订本 诗147:16 他降雪如羊毛， 撒霜如灰烬。

KJV 英 诗147:16 He giveth snow like wool: he scattereth the hoarfrost like ashes.

NIV 英 诗147:16 He spreads the snow like wool and scatters the frost like ashes.

主目录 返回顶部

和合本 诗147:17 他掷下冰雹如碎渣，他发出寒冷，谁能当得起呢？

拼音版 诗147:17 Tā zhī xià bīngbaó rú suì zhā. tā fāchū Hánleng, shuí néng dāng dé qǐ ne.

吕振中 诗147:17 他掷下他的冰雹如碎渣；在他的寒冷之前、谁能站立得住呢？

新译本 诗147:17 他抛下像碎屑一样的冰雹；面对他发出的寒冷，谁能抵受得住呢？1

现代译 诗147:17 他抛下沙砾似的冰雹；他所吹来的冷风谁都抵挡不住。

当代译 诗147:17 他抛下冰雹，有谁能抵受他降下的严寒呢？

文理本 诗147:17 掷雹如屑、其寒孰能堪兮、

修订本 诗147:17 他掷下冰雹如碎渣， 他发出寒冷，谁能当得起呢？

KJV 英 诗147:17 He casteth forth his ice like morsels: who can stand before his cold?

NIV 英 诗147:17 He hurls down his hail like pebbles. Who can withstand his icy blast?

主目录 返回顶部

和合本 诗147:18 他一出令，这些就都消化；他使风刮起，水便流动。

拼音版 诗147:18 Tā yī chū líng, zhèxie jiù dōu xiāohuà. tā shǐ fēng guā qǐ, shuǐ biàn liú dòng.

吕振中 诗147:18 他一发出他的话，这一切就熔化；他使他的风刮起，水便流动。

新译本 诗147:18 他发出命令，这一切就都融化；他使风刮起，水就流动。

现代译 诗147:18 他一下令，冰雪便都溶化；他一使风刮起，水便流动。

当代译 诗147:18 他又下令，叫冰雪溶化，使春风吹拂，河川奔流。

文理本 诗147:18 降谕令其消融、使风吹之、则水流荡兮、

修订本 诗147:18 他一出令，这些就都融化， 他使风刮起，水便流动。

KJV 英 诗147:18 He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

NIV 英 诗147:18 He sends his word and melts them; he stirs up his breezes, and the waters flow.

主目录 返回顶部

和合本 诗147:19 他将他的道指示雅各，将他的律例典章指示以色列，

拼音版 诗147:19 Tā jiāng tāde dào zhǐshì Yǎgè, jiāng tāde lǜ lì diǎnzhāng zhǐshì Yǐsèliè.

吕振中 诗147:19 他将他的话晓谕雅各，将他的律例典章指示以色列。

新译本 诗147:19 他把自己的话向雅各颁布，把自己的律例和典章向以色列颁布。

现代译 诗147:19 他把他的信息传给雅各，把他的教训和法律传给以色列。

当代译 诗147:19 他向雅各显明道路，他向以色列显明他的律例和典章。

文理本 诗147:19 以其道示雅各、以其典章律例、示以色列兮、

修订本 诗147:19 他将他的道指示雅各， 将他的律例典章指示以色列。

KJV 英 诗147:19 He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

NIV 英 诗147:19 He has revealed his word to Jacob, his laws and decrees to Israel.

主目录 返回顶部

和合本 诗147:20 别国他都没有这样待过；至于他的典章，他们向来没有知道。你们都要赞美耶和华！

拼音版 诗147:20 Bié guó tā dōu méiyǒu zhèyàng dāi guo. zhìyú tāde diǎnzhāng, tāmen xiàng lái méiyǒu zhīdào. nǐmen yào zànmei Yēhéhuá.

吕振中 诗147:20 他待任何别国都没有这样待过；这些典章他们都不知道。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗147:20 他从没有这样对待其他各国；他们都不知道他的典章。你们要赞美耶和华。

现代译 诗147:20 他对别的国家没有这样做；他们不知道他的法律。要赞美上主！

当代译 诗147:20 他从来也没这样对待过列国，他们也不认识他的律法。你们要赞美主。

文理本 诗147:20 至于他邦、未尝如是待之、彼之律例、他邦未之识、尔其颂美耶和华兮、

修订本 诗147:20 他未曾这样对待别国， 至于他的典章，他们向来都不知道。 哈利路亚！

KJV 英 诗147:20 He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

NIV 英 诗147:20 He has done this for no other nation; they do not know his laws. Praise the LORD.


诗篇第148章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第148章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗148:1 你们要赞美耶和华！从天上赞美耶和华，在高处赞美他。

拼音版 诗148:1 Nǐmen yào zànmei Yēhéhuá, cóng tiān shang zànmei Yēhéhuá, zaì gāo chù zànmei tā.

吕振中 诗148:1 哈利路亚（即∶你们要颂赞永恒主）！你们要从天上颂赞永恒主，在高天颂赞他！

新译本 诗148:1 你们要赞美耶和华。你们要从天上赞美耶和华，在高天赞美他。

现代译 诗148:1 要赞美上主！你们要从天上颂赞上主！你们要在高天颂赞他！

当代译 诗148:1 你们要赞美主，要在高天赞美他。

文理本 诗148:1 尔其颂美耶和华、自天颂美耶和华、于高处颂美之兮、

修订本 诗148:1 哈利路亚！ 你们要从天上赞美耶和华， 在高处赞美他！

KJV 英 诗148:1 Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

NIV 英 诗148:1 Praise the LORD. Praise the LORD from the heavens, praise him in the heights above.

主目录 返回顶部

和合本 诗148:2 他的众使者都要赞美他，他的诸军都要赞美他。

拼音版 诗148:2 Tāde zhòng shǐzhe dōu yào zànmei tā. tāde zhū jūn dōu yào zànmei tā.

吕振中 诗148:2 他的众使者阿，你们要颂赞他！他的万军哪，你们要颂赞他！

新译本 诗148:2 他的众使者啊！你们要赞美他；他的众军啊！你们也要赞美他。

现代译 诗148:2 他的众天使啊，你们要颂赞他！他的众天军啊，你们要颂赞他！

当代译 诗148:2 天使和天军都要赞美他。

文理本 诗148:2 其诸使颂美之、其诸军颂美之、

修订本 诗148:2 他的众使者啊，要赞美他！ 他的诸军啊，都要赞美他！

KJV 英 诗148:2 Praise ye him, all his angels: praise ye him, all his hosts.

NIV 英 诗148:2 Praise him, all his angels, praise him, all his heavenly hosts.

主目录 返回顶部

和合本 诗148:3 日头、月亮，你们要赞美他！放光的星宿，你们都要赞美他！

拼音版 诗148:3 Rìtou yuèliang, nǐmen yào zànmei tā. fàng guāng de xīng xiǔ, nǐmen dōu yào zànmei tā.

吕振中 诗148:3 日头月亮阿，你们要颂赞他！发光的众星阿，你们要颂赞他！

新译本 诗148:3 太阳和月亮啊！你们要赞美他；光亮的星星啊！你们都要赞美他。

现代译 诗148:3 太阳啊，月亮啊，要颂赞他！闪耀的星辰啊，要颂赞他！

当代译 诗148:3 日月和所有闪亮的星辰也要赞美他。

文理本 诗148:3 日月颂美之、光辉之星颂美之、

修订本 诗148:3 太阳月亮啊，要赞美他！ 放光的星宿啊，都要赞美他！

KJV 英 诗148:3 Praise ye him, sun and moon: praise him, all ye stars of light.

NIV 英 诗148:3 Praise him, sun and moon, praise him, all you shining stars.

主目录 返回顶部

和合本 诗148:4 天上的天和天上的水，你们都要赞美他！

拼音版 诗148:4 Tiān shang de tiān, hé tiān shang de shuǐ, nǐmen dōu yào zànmei tā.

吕振中 诗148:4 天上的天哪，你们要颂赞他！天上的水阿，你们要颂赞他！

新译本 诗148:4 天上的天啊！你们要赞美他。天上的水啊！你们要赞美他。

现代译 诗148:4 天上的诸天啊，要颂赞他！天上的众水啊，要颂赞他！

当代译 诗148:4 苍天要赞美他，天上的众水也要赞美他。

文理本 诗148:4 天上之天、天上之水、咸颂美之、

修订本 诗148:4 天上的天和天上的水啊， 你们都要赞美他！

KJV 英 诗148:4 Praise him, ye heavens of heavens, and ye waters that be above the heavens.

NIV 英 诗148:4 Praise him, you highest heavens and you waters above the skies.

主目录 返回顶部

和合本 诗148:5 愿这些都赞美耶和华的名，因他一吩咐便都造成。

拼音版 诗148:5 Yuàn zhèxie dōu zànmei Yēhéhuá de míng. yīn tā yī fēnfu biàn dōu zàochéng.

吕振中 诗148:5 愿这一切都颂赞永恒主的名！因为他一吩咐，就都被创造出来。

新译本 诗148:5 愿这一切都赞美耶和华的名，因为他一发令，它们就都造成。

现代译 诗148:5 愿万象都颂赞上主的名！他一命令，一切便被造成，

当代译 诗148:5 愿万物都来赞美他，因为他发出命令，万物便造出来了。

文理本 诗148:5 皆当颂美耶和华之名、因其降谕、咸被造兮、

修订本 诗148:5 愿这些都赞美耶和华的名！ 因他一吩咐就都造成。

KJV 英 诗148:5 Let them praise the name of the LORD: for he commanded, and they were created.

NIV 英 诗148:5 Let them praise the name of the LORD, for he commanded and they were created.

主目录 返回顶部

和合本 诗148:6 他将这些立定，直到永永远远。他定了命，不能废去（或作“越过”）。

拼音版 诗148:6 Tā jiāng zhèxie lìdéng, zhídào yǒng yǒngyuǎn yuǎn. tā déng le méng, bùnéng feì qù ( huò zuò yuèguò ).

吕振中 诗148:6 他将这些立定到永永远远；他立了定律，谁都不能越犯（或译∶他立了定律，那是不能废堕的）。

新译本 诗148:6 他把它们立定，直到永永远远；他立了定律，永不废去（“废去”或译：“越过”）。

现代译 诗148:6 各有固定的位置，永不改变；他的命令谁都不能违背〔或译：他以永远的命令安置它们在固定的位置〕。

当代译 诗148:6 他坚立他们，直到永远；他的命令是永不废除的。

文理本 诗148:6 建兹垂之永久、定命莫能越兮、

修订本 诗148:6 他将这些设定，直到永永远远； 他订了律例，不能废去。

KJV 英 诗148:6 He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

NIV 英 诗148:6 He set them in place for ever and ever; he gave a decree that will never pass away.

主目录 返回顶部

和合本 诗148:7 所有在地上的，大鱼和一切深洋，

拼音版 诗148:7 Suǒ yǒu zaì dì shang de, dàyú hé yīqiè shēn yáng,

吕振中 诗148:7 你们要从地上颂赞永恒主！大海兽和深洋各处，

新译本 诗148:7 你们要从地上赞美耶和华。海怪和一切深海，1

现代译 诗148:7 海怪啊，深渊哪，

当代译 诗148:7 在地上和深海里的都要赞美他。

文理本 诗148:7 自地颂美耶和华、即如海兽深渊、

修订本 诗148:7 你们哪，都当赞美耶和华： 地上一切所有的，大鱼和深洋，

KJV 英 诗148:7 Praise the LORD from the earth, ye dragons, and all deeps:

NIV 英 诗148:7 Praise the LORD from the earth, you great sea creatures and all ocean depths,

主目录 返回顶部

和合本 诗148:8 火与冰雹，雪和雾气，成就他命的狂风，

拼音版 诗148:8 Huǒ yǔ bīngbaó, xue hé wùqì, chéngjiù tā méng de kuángfēng,

吕振中 诗148:8 火与冰雹，雪和烟气，执行他的命令的狂风，

新译本 诗148:8 火和冰雹，雪和云雾，执行他命令的狂风，1

现代译 诗148:8 闪电、冰雹、雪，和云雾啊，遵行命令的大风啊；要从地上颂赞上主！

当代译 诗148:8 不论是火焰、冰雹、雪花、云霞、狂风都要顺服他，赞美他，

文理本 诗148:8 火与雹、雪与雾、遵其命之狂风、

修订本 诗148:8 火和冰雹，雪和雾气， 成就他命令的狂风，

KJV 英 诗148:8 Fire, and hail; snow, and vapours; stormy wind fulfilling his word:

NIV 英 诗148:8 lightning and hail, snow and clouds, stormy winds that do his bidding,

主目录 返回顶部

和合本 诗148:9 大山和小山，结果的树木和一切香柏树，

拼音版 诗148:9 Dà shān hé xiǎo shān, jié guǒ de shùmù, hé yīqiè xiāng bó shù,

吕振中 诗148:9 大山和一切小山，结果子的树木、和一切香柏树，

新译本 诗148:9 大山和一切小山，果树和一切香柏树，1

现代译 诗148:9 大山小山哪，果树、森林哪，

当代译 诗148:9 愿山岭、小丘、果树和香柏，

文理本 诗148:9 以及群山诸陵、结实之树、香柏之木、

修订本 诗148:9 大山和小山， 结果子的树木和一切香柏树，

KJV 英 诗148:9 Mountains, and all hills; fruitful trees, and all cedars:

NIV 英 诗148:9 you mountains and all hills, fruit trees and all cedars,

主目录 返回顶部

和合本 诗148:10 野兽和一切牲畜、昆虫和飞鸟，

拼音版 诗148:10 Yeshòu hé yīqiè shēngchù, kūnchóng hé fēiniǎo,

吕振中 诗148:10 野兽和一切牲口，爬行动物和有翅膀的鸟儿，

新译本 诗148:10 野兽和一切牲畜，爬行动物和飞鸟，1

现代译 诗148:10 野兽牲畜啊，昆虫飞禽哪，你们都要颂赞他！

当代译 诗148:10 野兽、牲畜、爬虫和飞鸟，

文理本 诗148:10 百兽六畜、昆虫飞鸟、

修订本 诗148:10 野兽和一切牲畜， 昆虫和飞鸟，

KJV 英 诗148:10 Beasts, and all cattle; creeping things, and flying fowl:

NIV 英 诗148:10 wild animals and all cattle, small creatures and flying birds,

主目录 返回顶部

和合本 诗148:11 世上的君王和万民，首领和世上一切审判官，

拼音版 诗148:11 Shìshang de jūnwáng hé wàn mín, shǒulǐng hé shìshang yīqiè shenpàn guān,

吕振中 诗148:11 地上的君王和万国之民，王子和地上的一切审判官，

新译本 诗148:11 地上的君王和万族的人民，领袖和地上所有的审判官，1

现代译 诗148:11 君王啊，万民哪，公侯啊，一切掌权者啊，

当代译 诗148:11 地上一切的君王、人民、领袖和审判官，

文理本 诗148:11 地上列王、万民牧伯、世间士师、

修订本 诗148:11 世上的君王和万民， 领袖和世上所有的审判官，

KJV 英 诗148:11 Kings of the earth, and all people; princes, and all judges of the earth:

NIV 英 诗148:11 kings of the earth and all nations, you princes and all rulers on earth,

主目录 返回顶部

和合本 诗148:12 少年人和处女，老年人和孩童，都当赞美耶和华！

拼音版 诗148:12 Shàonián rén hé chǔnǚ, lǎo nián rén hé háitóng, dōu dāng zànmei Yēhéhuá.

吕振中 诗148:12 青年人及处女，老年人跟孩童∶愿以上这些都颂赞永恒主的名；

新译本 诗148:12 少男和少女，老年人和孩童，1

现代译 诗148:12 少年人哪，少女啊，老年人哪，孩童啊，你们都要颂赞他！

当代译 诗148:12 少年男女，老人和孩童，

文理本 诗148:12 幼男少女、耆老孩提、

修订本 诗148:12 少年和少女， 老人和孩童，

KJV 英 诗148:12 Both young men, and maidens; old men, and children:

NIV 英 诗148:12 young men and maidens, old men and children.

主目录 返回顶部

和合本 诗148:13 愿这些都赞美耶和华的名；因为独有他的名被尊崇，他的荣耀在天地之上。

拼音版 诗148:13 Yuàn zhèxie dōu zànmei Yēhéhuá de míng. yīnwei dú yǒu tāde míng beì zūnchóng. tāde róngyào zaì tiāndì zhī shang.

吕振中 诗148:13 因为惟独他的名极崇高；他的尊威超乎地与天之上。

新译本 诗148:13 愿这一切都赞美耶和华的名，因为独有他的名被尊崇，他的荣耀超越天地。

现代译 诗148:13 愿他们都颂赞上主的名。惟有他的名被尊崇；他的荣耀超越天地。

当代译 诗148:13 都一起来赞美主，因为惟有他是配得称颂的，他的荣耀远超天地之上。

文理本 诗148:13 皆当颂美耶和华之名、以其名独为崇高、其荣超于天地兮、

修订本 诗148:13 愿这些都赞美耶和华的名！ 因为独有他的名被尊崇，他的荣耀在天地之上。

KJV 英 诗148:13 Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

NIV 英 诗148:13 Let them praise the name of the LORD, for his name alone is exalted; his splendor is above the earth and the heavens.

主目录 返回顶部

和合本 诗148:14 他将他百姓的角高举，因此他（“因此他”或作“他使”）一切圣民以色列人，就是与他相近的百姓，都赞美他。你们要赞美耶和华！

拼音版 诗148:14 Tā jiāng tā bǎixìng de jiǎo gāo jǔ, yīncǐ tā ( yīncǐ tā huò zuò tā shǐ ) yīqiè shèng mín Yǐsèliè rén, jiù shì yǔ tā xiāng jìn de bǎixìng, dōu zànmei tā. nǐmen yào zànmei Yēhéhuá.

吕振中 诗148:14 他使他人民的角得以高举；使他所有坚贞之民──以色列人、跟他接近的人民──都颂赞他。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗148:14 他使自己子民的角得以高举（“他使自己子民的角得以高举”或译：“他为自己的子民兴起一个君王”；“君王”原文作“角”），他所有的圣民，就是和他接近的以色列人，都赞美他。你们要赞美耶和华。

现代译 诗148:14 他使他的子民强盛，因此，以色列子民—所有他亲爱的子民都颂赞他！要赞美上主！

当代译 诗148:14 他使属他的人坚强，叫他的圣民得着尊荣，就是亲近主的以色列民。你们要赞美主。

文理本 诗148:14 彼为其民、使角高举、俾其圣民、即其相亲之以色列族、以为颂美、尔其颂美耶和华兮、

修订本 诗148:14 他高举自己百姓的角， 使他的圣民以色列人，就是与他相近的百姓得荣耀。 哈利路亚！

KJV 英 诗148:14 He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

NIV 英 诗148:14 He has raised up for his people a horn, the praise of all his saints, of Israel, the people close to his heart. Praise the LORD.


诗篇第149章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第149章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗149:1 你们要赞美耶和华！向耶和华唱新歌，在圣民的会中赞美他！

拼音版 诗149:1 Nǐmen yào zànmei Yēhéhuá, xiàng Yēhéhuá chàng xīn gē, zaì shèng mín de huì zhōng zànmei tā.

吕振中 诗149:1 哈利路亚（即∶你们要颂赞永恒主）！你们要唱新的歌颂赞永恒主，在坚贞之民的大众中颂赞他。

新译本 诗149:1 你们要赞美耶和华，要向耶和华唱新歌，在圣民的会中赞美他。

现代译 诗149:1 要赞美上主！要向上主唱一首新歌；要在他忠贞子民的聚会上颂赞他！

当代译 诗149:1 你们要赞美主，要向主高唱新歌，所有敬畏他的人都要歌唱赞美他。

文理本 诗149:1 尔其颂美耶和华、向耶和华讴新歌、在圣民会中、歌颂之兮、

修订本 诗149:1 哈利路亚！ 你们要向耶和华唱新歌， 在圣民的会中赞美他！

KJV 英 诗149:1 Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

NIV 英 诗149:1 Praise the LORD. Sing to the LORD a new song, his praise in the assembly of the saints.

主目录 返回顶部

和合本 诗149:2 愿以色列因造他的主欢喜；愿锡安的民因他们的王快乐。

拼音版 诗149:2 Yuàn Yǐsèliè yīn zào tāde zhǔ huānxǐ. yuàn Xī 'ān de mín, yīn tāmende wáng kuaìlè.

吕振中 诗149:2 愿以色列因造他的主而欢喜；愿锡安的子民因他们的王而快乐。

新译本 诗149:2 愿以色列因造他的主欢喜，愿锡安的居民因他们的王快乐。

现代译 诗149:2 以色列啊，要因你们的创造主欢喜！锡安的儿女啊，要因你们的君王快乐！

当代译 诗149:2 以色列啊，要因你的造物主快乐；耶路撒冷啊，要因你的君王欢喜。

文理本 诗149:2 愿以色列因造之者而喜、郇民因其王而乐兮、

修订本 诗149:2 愿以色列因造他的主欢喜！ 愿锡安的民因他们的王快乐！

KJV 英 诗149:2 Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

NIV 英 诗149:2 Let Israel rejoice in their Maker; let the people of Zion be glad in their King.

主目录 返回顶部

和合本 诗149:3 愿他们跳舞赞美他的名，击鼓、弹琴歌颂他！

拼音版 诗149:3 Yuàn tāmen tiàowǔ zànmei tāde míng, jī gǔ tán qín gēsòng tā.

吕振中 诗149:3 愿他们将舞蹈颂赞他的名，用手鼓和琴作乐赞扬他。

新译本 诗149:3 愿他们一边跳舞，一边赞美他的名，击鼓弹琴歌颂他。

现代译 诗149:3 要舞蹈颂赞他的名！要打鼓弹琴来颂赞他！

当代译 诗149:3 应当起舞，伴着鼓琴来赞美他。

文理本 诗149:3 愿其舞蹈、颂美厥名、以鼗与琴歌颂之兮、

修订本 诗149:3 愿他们跳舞赞美他的名， 击鼓弹琴歌颂他！

KJV 英 诗149:3 Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

NIV 英 诗149:3 Let them praise his name with dancing and make music to him with tambourine and harp.

主目录 返回顶部

和合本 诗149:4 因为耶和华喜爱他的百姓，他要用救恩当作谦卑人的妆饰。

拼音版 诗149:4 Yīnwei Yēhéhuá xǐaì tāde bǎixìng. tā yào yòng jiùēn dāng zuò qiābēi rén de zhuāngshì.

吕振中 诗149:4 因为永恒主喜悦他的人民；他用胜利兴隆给困苦人做妆饰。

新译本 诗149:4 因为耶和华喜悦自己的子民，以救恩给谦卑的人作装饰。

现代译 诗149:4 上主喜爱他的子民；他以胜利授于谦卑的人。

当代译 诗149:4 因为主喜爱他的子民，他要拯救谦卑的人。

文理本 诗149:4 耶和华喜悦其民、谦卑者、荣之以拯救兮、

修订本 诗149:4 因为耶和华喜爱自己的百姓， 他要用救恩当作谦卑人的妆饰。

KJV 英 诗149:4 For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

NIV 英 诗149:4 For the LORD takes delight in his people; he crowns the humble with salvation.

主目录 返回顶部

和合本 诗149:5 愿圣民因所得的荣耀高兴，愿他们在床上欢呼！

拼音版 诗149:5 Yuàn shèng mín yīn suǒ dé de róngyào gāoxìng. yuàn tāmen zaì chuáng shang huānhū.

吕振中 诗149:5 愿坚贞之民在光辉繁荣中欢跃；愿他们在他们的帐幕（传统∶在他们的床上）里欢呼。

新译本 诗149:5 愿圣民因所得的荣耀高兴，愿他们在床上欢呼。

现代译 诗149:5 愿他的子民因凯旋欢乐；愿他们通宵高唱凯歌。

当代译 诗149:5 愿他的圣民享受光荣和喜乐；愿他们躺卧的时候也因欢乐歌唱。

文理本 诗149:5 愿圣民因获荣而欢忭、在床欢咏兮、

修订本 诗149:5 愿圣民因所得的荣耀欢乐！ 愿他们在床上也欢呼！

KJV 英 诗149:5 Let the saints be joyful in glory: let them sing aloud upon their beds.

NIV 英 诗149:5 Let the saints rejoice in this honor and sing for joy on their beds.

主目录 返回顶部

和合本 诗149:6 愿他们口中称赞　神为高，手里有两刃的刀，

拼音版 诗149:6 Yuàn tāmen kǒu zhōng chēngzàn shén wéi gāo, shǒu lǐ yǒu liǎng rèn de dāo.

吕振中 诗149:6 愿他们喉咙中称赞上帝为至高；愿他们手里有双刃的刀，

新译本 诗149:6 愿称赞　神的话常在他们口中；愿他们手里拿着两刃的剑，1

现代译 诗149:6 愿他们高声欢呼，颂赞上帝！他们手执双刃的利剑，

当代译 诗149:6 愿他们口中时常颂扬主为至高，拿起两刃的利剑在列国中施行惩罚。

文理本 诗149:6 愿其口颂上帝之隆誉、手执两刃之刀兮、

修订本 诗149:6 愿他们口中称颂上帝为至高， 手里有两刃的剑，

KJV 英 诗149:6 Let the high praises of God be in their mouth, and a two-edged sword in their hand;

NIV 英 诗149:6 May the praise of God be in their mouths and a double-edged sword in their hands,

主目录 返回顶部

和合本 诗149:7 为要报复列邦，刑罚万民。

拼音版 诗149:7 Wéi yào bàofù liè bāng, xíngfá wàn mín.

吕振中 诗149:7 好向外国人伸冤，向万族之民施惩罚，

新译本 诗149:7 为要报复列国，惩罚万民；1

现代译 诗149:7 为要向万国报仇雪耻，向它们的人民施惩罚；

当代译 诗149:7 愿他们口中时常颂扬主为至高，拿起两刃的利剑在列国中施行惩罚。

文理本 诗149:7 行报复于列邦、施刑罚于众民、

修订本 诗149:7 为要报复列国， 惩罚万民。

KJV 英 诗149:7 To execute vengeance upon the heathen, and punishments upon the people;

NIV 英 诗149:7 to inflict vengeance on the nations and punishment on the peoples,

主目录 返回顶部

和合本 诗149:8 要用链子捆他们的君王，用铁镣锁他们的大臣，

拼音版 诗149:8 Yào yòng liànzi kún tāmende jūnwáng, yòng tie liào suǒ tāmende dàchén.

吕振中 诗149:8 好用锁鍊捆他们的君王，用聼镣锁他们的贵臣，

新译本 诗149:8 用锁炼捆住他们的君王，用铁镣锁住他们的权贵，1

现代译 诗149:8 把他们的君王捆绑起来，把他们的首领用铁链锁住；

当代译 诗149:8 他们要用铁链锁住他们的君王和领袖，

文理本 诗149:8 缚其王以链、系显者以铁索兮、

修订本 诗149:8 要用链子捆他们的君王， 用铁镣锁他们的贵族，

KJV 英 诗149:8 To bind their kings with chains, and their nobles with fetters of iron;

NIV 英 诗149:8 to bind their kings with fetters, their nobles with shackles of iron,

主目录 返回顶部

和合本 诗149:9 要在他们身上施行所记录的审判。他的圣民都有这荣耀。你们要赞美耶和华！

拼音版 诗149:9 Yào zaì tāmen shēnshang shīxíng suǒ jìlù de shenpàn. tāde shèng mín dōu yǒu zhè róngyào. nǐmen yào zànmei Yēhéhuá.

吕振中 诗149:9 好在他们身上施行记录于册的判罚∶他坚贞之民都有这样的尊荣。哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗149:9 要在他们身上施行记录在册上的审判。这就是他所有圣民的尊荣。你们要赞美耶和华。

现代译 诗149:9 照上帝的命令惩罚各国。这就是上帝子民的胜利！要赞美上主！

当代译 诗149:9 按着公义施行审判。主就是他子民的荣耀。你们要赞美主！

文理本 诗149:9 以成所录之谳、凡厥圣民、咸有此荣、尔其颂美耶和华兮、

修订本 诗149:9 要在他们身上施行所记录的审判。 他的圣民都享荣耀。 哈利路亚！

KJV 英 诗149:9 To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

NIV 英 诗149:9 to carry out the sentence written against them. This is the glory of all his saints. Praise the LORD.


诗篇第150章 - 诗篇 - 基督教圣经——十版本对照圣经

 诗篇第150章 - 诗篇 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150
主目录 返回顶部

和合本 诗150:1 你们要赞美耶和华，在　神的圣所赞美他，在他显能力的穹苍赞美他！

拼音版 诗150:1 Nǐmen yào zànmei Yēhéhuá, zaì shén de shèng suǒ zànmei tā, zaì tā xiǎn nénglì de qióng cāng zànmei tā.

吕振中 诗150:1 哈利路亚（即∶你们要颂赞永恒主）！你们要因上帝的至圣而颂赞上帝，要因他能力之展布（传统∶穹苍）而颂赞他。

新译本 诗150:1 你们要赞美耶和华。要在　神的圣所赞美他，要在他显能力的穹苍下赞美他。

现代译 诗150:1 要赞美上主！要在他的圣所颂赞他！要在彰显他能力的天空颂赞他！

当代译 诗150:1 你们要赞美主！当在上帝的圣殿里赞美他，在他大能所造的苍天中赞美他。

文理本 诗150:1 尔其颂美耶和华、在上帝圣所颂美之、在彰其能之穹苍、颂美之兮、

修订本 诗150:1 哈利路亚！ 你们要在上帝的圣所赞美他！ 在他显能力的穹苍赞美他！

KJV 英 诗150:1 Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

NIV 英 诗150:1 Praise the LORD. Praise God in his sanctuary; praise him in his mighty heavens.

主目录 返回顶部

和合本 诗150:2 要因他大能的作为赞美他，按着他极美的大德赞美他。

拼音版 诗150:2 Yào yīn tā dà néng de zuòwéi zànmei tā, àn zhe tā jí mei de dà dé zànmei tā.

吕振中 诗150:2 要因他大能的作为而颂赞他，要凭他至大之极而颂赞他。

新译本 诗150:2 要因他大能的作为赞美他，要因他无限的伟大赞美他。

现代译 诗150:2 要颂赞他大能的作为！要颂赞他至高无上！

当代译 诗150:2 你们要因他大能的作为赞美他，赞美他无可比拟的伟大。

文理本 诗150:2 缘其能事、而颂美之、依其高大超绝、而颂美之兮、

修订本 诗150:2 要因他大能的作为赞美他， 因他极其伟大赞美他！

KJV 英 诗150:2 Praise him for his mighty acts: praise him according to his excellent greatness.

NIV 英 诗150:2 Praise him for his acts of power; praise him for his surpassing greatness.

主目录 返回顶部

和合本 诗150:3 要用角声赞美他，鼓瑟、弹琴赞美他。

拼音版 诗150:3 Yào yòng jiǎo shēng zànmei tā, gǔ sè tán qín zànmei tā.

吕振中 诗150:3 你们要吹号角颂赞他；要鼓瑟弹琴颂赞他！

新译本 诗150:3 要吹角赞美他，要鼓瑟弹琴赞美他。

现代译 诗150:3 要吹号颂赞他！要弹琴奏瑟颂赞他！

当代译 诗150:3 要用号声赞美他，要鼓瑟、琴瑟赞美他；

文理本 诗150:3 当以角声颂美之、以瑟与琴颂美之兮、

修订本 诗150:3 要用角声赞美他， 鼓瑟弹琴赞美他！

KJV 英 诗150:3 Praise him with the sound of the trumpet: praise him with the psaltery and harp.

NIV 英 诗150:3 Praise him with the sounding of the trumpet, praise him with the harp and lyre,

主目录 返回顶部

和合本 诗150:4 击鼓、跳舞赞美他，用丝弦的乐器和箫的声音赞美他。

拼音版 诗150:4 Jī gǔ tiàowǔ zànmei tā, yòng sī xián de yuè qì, hé xiāo de shēngyīn zànmei tā.

吕振中 诗150:4 要击手鼓舞蹈颂赞他；要用丝弦的乐器和箫笛颂赞他！

新译本 诗150:4 要击鼓跳舞赞美他，要弹奏丝弦的乐器和吹箫赞美他。

现代译 诗150:4 要打鼓跳舞颂赞他！要奏乐吹箫颂赞他！

当代译 诗150:4 要击鼓起舞赞美他，用丝弦的乐器和笛子赞美他；

文理本 诗150:4 播鼗舞蹈颂美之、以丝与竹颂美之兮、

修订本 诗150:4 击鼓跳舞赞美他！ 用丝弦的乐器和箫的声音赞美他！

KJV 英 诗150:4 Praise him with the timbrel and dance: praise him with stringed instruments and organs.

NIV 英 诗150:4 praise him with tambourine and dancing, praise him with the strings and flute,

主目录 返回顶部

和合本 诗150:5 用大响的钹赞美他，用高声的钹赞美他。

拼音版 诗150:5 Yòng dà xiǎng de bó zànmei tā, yòng gāo shēng de bó zànmei tā.

吕振中 诗150:5 要用响亮的铙钹颂赞他；用铿铿锵锵的铙钹颂赞他！

新译本 诗150:5 要用声音洪亮的钹赞美他，要用声音铿锵的钹赞美他。

现代译 诗150:5 要用响亮的铙钹颂赞他！要用铿锵的铙钹颂赞他！

当代译 诗150:5 要用响亮的铙钹赞美他。

文理本 诗150:5 以音洪之钹颂美之、以声高之钹颂美之兮、

修订本 诗150:5 用大响的钹赞美他！ 用高声的钹赞美他！

KJV 英 诗150:5 Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

NIV 英 诗150:5 praise him with the clash of cymbals, praise him with resounding cymbals.

主目录 返回顶部

和合本 诗150:6 凡有气息的，都要赞美耶和华！你们要赞美耶和华！?

拼音版 诗150:6 Fán yǒu qìxī de, dōu yào zànmei Yēhéhuá. nǐmen yào zànmei Yēhéhuá.

吕振中 诗150:6 凡有气息的都要颂赞永恒主！哈利路亚（即∶你们要颂赞永恒主）！

新译本 诗150:6 凡有气息的，都要赞美耶和华。你们要赞美耶和华。

现代译 诗150:6 一切有生命的被造物都要颂赞上主！要赞美上主！

当代译 诗150:6 凡有生命的都要赞美主。你们要赞美主！

文理本 诗150:6 凡有生气者、其颂美耶和华、尔其颂美耶和华兮、

修订本 诗150:6 凡有生命的都要赞美耶和华！ 哈利路亚！

KJV 英 诗150:6 Let every thing that hath breath praise the LORD. Praise ye the LORD.

NIV 英 诗150:6 Let everything that has breath praise the LORD. Praise the LORD.


箴言第1章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第1章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴1:1 以色列王大卫儿子所罗门的箴言：

拼音版 箴1:1 Yǐsèliè wáng Dàwèi érzi Suǒluómén de zhēnyán.

吕振中 箴1:1 大卫的儿子以色列王所罗门的箴言∶

新译本 箴1:1 大卫的儿子以色列王所罗门的箴言：

现代译 箴1:1 大卫的儿子，以色列王所罗门的箴言。

当代译 箴1:1 以下是大卫的儿子、以色列王所罗门的箴言。他写这些箴言的目的是：

文理本 箴1:1 以色列王大卫子所罗门之箴言、

修订本 箴1:1 大卫的儿子，以色列王所罗门的箴言：

KJV 英 箴1:1 The proverbs of Solomon the son of David, king of Israel;

NIV 英 箴1:1 The proverbs of Solomon son of David, king of Israel:

主目录 返回顶部

和合本 箴1:2 要使人晓得智慧和训诲，分辨通达的言语，

拼音版 箴1:2 Yào shǐ rén xiǎodé zhìhuì hé xùn huì. fēnbiàn tōngdá de yányǔ.

吕振中 箴1:2 要使人晓得智慧和练达之事，能了解明达的训言，

新译本 箴1:2 要使人晓得智慧和教训，了解充满哲理的言语；

现代译 箴1:2 这些箴言会使你认识智慧和训诲，明白格言深奥的含义。

当代译 箴1:2 叫人认识智慧，得着教训，明白哲理；

文理本 箴1:2 使人知智与训、辨悉哲言、

修订本 箴1:2 要使人懂得智慧和训诲， 明白通达的言语，

KJV 英 箴1:2 To know wisdom and instruction; to perceive the words of understanding;

NIV 英 箴1:2 for attaining wisdom and discipline; for understanding words of insight;

主目录 返回顶部

和合本 箴1:3 使人处事领受智慧、仁义、公平、正直的训诲，

拼音版 箴1:3 Shǐ rén chù shì, lǐngshòu zhìhuì, rényì, gōngping, zhèngzhí de xùn huì.

吕振中 箴1:3 能领受训练于明智的处事，有公义和公平与正直，

新译本 箴1:3 使人领受明慧的教训，就是公义、公正和正直；

现代译 箴1:3 它们会教导你怎样过明智的生活，怎样作诚实、公正、正直的人。

当代译 箴1:3 懂得明智地领受正直无私、公平的教训；

文理本 箴1:3 受诲于处事之明智、及厥公义正直、

修订本 箴1:3 使人领受明智的训诲， 就是公义、公平和正直，

KJV 英 箴1:3 To receive the instruction of wisdom, justice, and judgment, and equity;

NIV 英 箴1:3 for acquiring a disciplined and prudent life, doing what is right and just and fair;

主目录 返回顶部

和合本 箴1:4 使愚人灵明，使少年人有知识和谋略，

拼音版 箴1:4 Shǐ yú rén líng míng, shǐ shàonián rén yǒu zhīshi hé móu lüè.

吕振中 箴1:4 能使愚直人精明，使少年人有知识和谋略──

新译本 箴1:4 使愚蒙人变成精明，使少年人获得知识和明辨的能力；

现代译 箴1:4 它们会使无知的人精明，教导年轻人处事有方。

当代译 箴1:4 使幼稚无知的人通情达理，使年轻人得到知识，能辨别是非，

文理本 箴1:4 使庸人得聪睿、少者得知识与精明、

修订本 箴1:4 使愚蒙人灵巧， 使年轻人有知识，有智谋。

KJV 英 箴1:4 To give subtilty to the simple, to the young man knowledge and discretion.

NIV 英 箴1:4 for giving prudence to the simple, knowledge and discretion to the young--

主目录 返回顶部

和合本 箴1:5 使智慧人听见，增长学问，使聪明人得着智谋，

拼音版 箴1:5 Shǐ zhìhuì rén tīngjian, zēngzhǎng xuéwen. shǐ cōngming rén dé zhe zhì móu.

吕振中 箴1:5 智慧人听了，可以增长心得；明达人听了，可以获得技能，

新译本 箴1:5 使智慧人听了，可以增长学问，使聪明人听了，可以获得智谋；

现代译 箴1:5 这些箴言也能使才智的人增长学问，使明达的人获得开导，

当代译 箴1:5 使聪明人听了可以广添学识，明理的人听了可以增长智谋；

文理本 箴1:5 智者闻之增其学、达者闻之正其趋、

修订本 箴1:5 智慧人听见，增长学问， 聪明人得着智谋，

KJV 英 箴1:5 A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

NIV 英 箴1:5 let the wise listen and add to their learning, and let the discerning get guidance--

主目录 返回顶部

和合本 箴1:6 使人明白箴言和譬喻，懂得智慧人的言词和谜语。

拼音版 箴1:6 Shǐ rén míngbai zhēnyán hé pì yù, dǒng dé zhìhuì rén de yán cí hé míyǔ.

吕振中 箴1:6 能明白箴言和譬喻，能懂得智慧人的言词和难题。

新译本 箴1:6 使人明白箴言和譬喻，懂得智慧人的言词和他们的隐语。

现代译 箴1:6 明白箴言中的隐喻，以及明智的人所提出的问题。

当代译 箴1:6 叫人可以领悟智慧的言语，理解比喻，明了智者的言论和他们的隐语。

文理本 箴1:6 令人通晓箴言、喻言、与智者之言、及其隐语、○

修订本 箴1:6 明白箴言和譬喻， 懂得智慧人的言词和谜语。

KJV 英 箴1:6 To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

NIV 英 箴1:6 for understanding proverbs and parables, the sayings and riddles of the wise.

主目录 返回顶部

和合本 箴1:7 敬畏耶和华是知识的开端；愚妄人藐视智慧和训诲。

拼音版 箴1:7 Jìngwèi Yēhéhuá shì zhīshi de kāiduān. yú wàng rén miǎoshì zhìhuì hé xùn huì.

吕振中 箴1:7 敬畏永恒主是知识的总纲（或译∶开端）；智慧和管教、愚妄人却藐视。

新译本 箴1:7 敬畏耶和华是知识的开端，但愚妄人藐视智慧和教训。

现代译 箴1:7 敬畏上主是智慧的开端〔或译：智慧的重点在於敬畏上主〕。愚蠢的人轻视智慧，也不愿意学习。

当代译 箴1:7 敬畏主是知识的源头，只有愚蠢的人才会轻视智慧和训导。

文理本 箴1:7 寅畏耶和华、乃智慧之肇始、惟愚者蔑视智慧与训迪、

修订本 箴1:7 敬畏耶和华是知识的开端； 愚妄人藐视智慧和训诲。

KJV 英 箴1:7 The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

NIV 英 箴1:7 The fear of the LORD is the beginning of knowledge, but fools despise wisdom and discipline.

主目录 返回顶部

和合本 箴1:8 我儿，要听你父亲的训诲，不可离弃你母亲的法则（或作“指教”），

拼音版 箴1:8 Wǒ ér, yào tīng nǐ fùqin de xùn huì, bùke lí qì nǐ mǔqin de fǎ zé. ( huò zuò zhǐjiào )

吕振中 箴1:8 弟子阿，要听从你父亲的管教，不可摈弃你母亲的指教；

新译本 箴1:8 我儿，要听从你父亲的教训，不可离弃你母亲的训诲。

现代译 箴1:8 年轻人哪，要听从你父亲的训诲，不可忘记你母亲的教导。

当代译 箴1:8 所以，孩子啊，你要接受父亲的管教，听从母亲的教导。

文理本 箴1:8 我子、当听尔父之训诲、毋弃尔母之法则、

修订本 箴1:8 我儿啊，要听你父亲的训诲， 不可离弃你母亲的教诲；

KJV 英 箴1:8 My son, hear the instruction of thy father, and forsake not the law of thy mother:

NIV 英 箴1:8 Listen, my son, to your father's instruction and do not forsake your mother's teaching.

主目录 返回顶部

和合本 箴1:9 因为这要作你头上的华冠，你项上的金链。

拼音版 箴1:9 Yīnwei zhè yào zuòwéi nǐ tóu shang de huá guān, xiàng shang de jīn liàn.

吕振中 箴1:9 因为这是你头上的华冠，你脖子的链子。

新译本 箴1:9 因为这些要作你头上的华冠，作你颈上的金炼。

现代译 箴1:9 他们的教导会培养你的性格，像一顶华冠，使你更加俊美，像一条项链。

当代译 箴1:9 父母的教训是你头上的华冠，颈上的项链。

文理本 箴1:9 是为尔首之华冠、尔项之链索、

修订本 箴1:9 因为这要作你头上恩惠的华冠， 作你颈上的项链。

KJV 英 箴1:9 For they shall be an ornament of grace unto thy head, and chains about thy neck.

NIV 英 箴1:9 They will be a garland to grace your head and a chain to adorn your neck.

主目录 返回顶部

和合本 箴1:10 我儿，恶人若引诱你，你不可随从。

拼音版 箴1:10 Wǒ ér, è rén ruò yǐnyòu nǐ, nǐ bùke suícóng.

吕振中 箴1:10 弟子阿，罪人若引诱你，你不可随从。

新译本 箴1:10 我儿，如果坏人引诱你，你不可随从他们。

现代译 箴1:10 年轻人哪，如果坏人来勾引你，不要随从他们。

当代译 箴1:10 孩子啊，你千万不要听从恶人的引诱。

文理本 箴1:10 我子、恶人诱尔、勿依从之、

修订本 箴1:10 我儿啊，罪人若引诱你， 你不可随从。

KJV 英 箴1:10 My son, if sinners entice thee, consent thou not.

NIV 英 箴1:10 My son, if sinners entice you, do not give in to them.

主目录 返回顶部

和合本 箴1:11 他们若说：“你与我们同去，我们要埋伏流人之血，要蹲伏害无罪之人。

拼音版 箴1:11 Tāmen ruò shuō, nǐ yǔ wǒmen tóng qù, wǒmen yào máifu liú rén zhī xuè, yào dūn fú haì wú zuì zhī rén.

吕振中 箴1:11 他们若说∶「跟我们同来吧！我们来埋伏，流人的血，来无缘无故地潜伏、害无辜的人；

新译本 箴1:11 如果他们说：“你跟我们来吧！我们要埋伏流人的血，我们要无故地潜伏伤害无辜的人；

现代译 箴1:11 如果他们说：「来吧，我们去杀人，找几个无辜的人打一顿，当作消遣！

当代译 箴1:11 如果他们说：“小伙子，来跟我们一同埋伏起来，伏击那些路人吧，

文理本 箴1:11 彼若曰、与我偕行、潜伏以流人血、无端隐伺无辜、

修订本 箴1:11 他们若说："你与我们同去， 我们要埋伏杀人流血， 无故地潜藏，杀害无辜；

KJV 英 箴1:11 If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

NIV 英 箴1:11 If they say, "Come along with us; let's lie in wait for someone's blood, let's waylay some harmless soul;

主目录 返回顶部

和合本 箴1:12 我们好像阴间，把他们活活吞下；他们如同下坑的人，被我们囫囵吞了。

拼音版 箴1:12 Wǒmen hǎoxiàng yīnjiān, bǎ tāmen huó huó tūn xià. tāmen rútóng xià kēng de rén, beì wǒmen hú lún tūn le.

吕振中 箴1:12 我们来像阴间、把他们活活吞下去，健全无病地吞下，使他们如下阴坑的人；

新译本 箴1:12 我们要好像阴间一般，把他们活生生吞下，他们整个被我们吞下，如同下坑的人一样；

现代译 箴1:12 我们要像冥府把他们活生生地吞下，叫健康的人跌进深坑！

当代译 箴1:12 让我们来把他们干掉，活生生地把他们杀死。

文理本 箴1:12 生吞之如阴府、俾其壮健入墓、

修订本 箴1:12 我们好像阴间，把他们活活吞下， 囫囵吞下，如吞下那下到地府的人；

KJV 英 箴1:12 Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

NIV 英 箴1:12 let's swallow them alive, like the grave, and whole, like those who go down to the pit;

主目录 返回顶部

和合本 箴1:13 我们必得各样宝物，将所掳来的装满房屋。

拼音版 箴1:13 Wǒmen bì dé gèyàng bǎowù, jiāng suǒ lǔ lái de zhuāng mǎn fángwū.

吕振中 箴1:13 我们就得着各样宝贵的财物，将所掳掠的装满了我们的房屋；

新译本 箴1:13 这样，我们必得着各样贵重的财物，把掠物装满我们的房子。

现代译 箴1:13 我们会获得各种财物，屋里装满了抢来的东西！

当代译 箴1:13 那时候，我们就横财到手，金银满屋了。

文理本 箴1:13 必获珍宝、掠物盈室、

修订本 箴1:13 我们必得各样宝物， 将所夺来的装满房屋；

KJV 英 箴1:13 We shall find all precious substance, we shall fill our houses with spoil:

NIV 英 箴1:13 we will get all sorts of valuable things and fill our houses with plunder;

主目录 返回顶部

和合本 箴1:14 你与我们大家同分，我们共用一个囊袋。”

拼音版 箴1:14 Nǐ yǔ wǒmen dàjiā tóng fèn. wǒmen gōng yòng yī ge náng daì.

吕振中 箴1:14 来跟我们同甘苦吧！我们共用一个钱袋」──

新译本 箴1:14 加入我们的行列吧！我们大家共享一个钱袋。”

现代译 箴1:14 一起来干吧，让大家分享夺来的赃物！」

当代译 箴1:14 来跟我们结伙，祸福同当吧！”

文理本 箴1:14 尔我同分、公共一囊、

修订本 箴1:14 你来与我们同伙， 共用一个钱囊。"

KJV 英 箴1:14 Cast in thy lot among us; let us all have one purse:

NIV 英 箴1:14 throw in your lot with us, and we will share a common purse"--

主目录 返回顶部

和合本 箴1:15 我儿，不要与他们同行一道，禁止你脚走他们的路！

拼音版 箴1:15 Wǒ ér, búyào yǔ tāmen tóngxíng yī dào. jìnzhǐ nǐ jiǎo zǒu tāmende lù.

吕振中 箴1:15 弟子阿，不要跟他们同行一道；要禁止你的脚走他们的路；

新译本 箴1:15 我儿，不可和他们走在一起，禁止你的脚走他们的路；

现代译 箴1:15 年轻人哪，不要跟从这种人，要远远地避开他们。

当代译 箴1:15 孩子啊，你千万不要跟他们同流合污，切不可与他们同道。

文理本 箴1:15 我子、行路勿与之偕、禁足勿履其径、

修订本 箴1:15 我儿啊，不要与他们走同一道路， 禁止你的脚走他们的路径。

KJV 英 箴1:15 My son, walk not thou in the way with them; refrain thy foot from their path:

NIV 英 箴1:15 my son, do not go along with them, do not set foot on their paths;

主目录 返回顶部

和合本 箴1:16 因为他们的脚奔跑行恶，他们急速流人的血，

拼音版 箴1:16 Yīnwei tāmende jiǎo bēnpǎo xíng è, tāmen jísù liú rén de xuè.

吕振中 箴1:16 因为他们的脚奔跑行坏事；他们仓惶急迫地流人的血。

新译本 箴1:16 因为他们的脚奔向邪恶，他们急于流人的血。

现代译 箴1:16 他们急着要做坏事，随时随地想杀人。

当代译 箴1:16 因为这些人飞奔为要作恶，快跑为要行凶杀人，

文理本 箴1:16 其足趋而行恶、疾以流血、

修订本 箴1:16 因为他们的脚奔跑行恶， 他们急速杀人流血。

KJV 英 箴1:16 For their feet run to evil, and make haste to shed blood.

NIV 英 箴1:16 for their feet rush into sin, they are swift to shed blood.

主目录 返回顶部

和合本 箴1:17 好像飞鸟，网罗设在眼前仍不躲避。

拼音版 箴1:17 Hǎoxiàng fēiniǎo, wǎngluó shè zaì yǎnqián réng bù duǒbì.

吕振中 箴1:17 像任何鸟儿眼前张着罗网，仍不足以吓退它；

新译本 箴1:17 在飞鸟眼前张设网罗，是徒劳无功的。

现代译 箴1:17 鸟儿警戒着的时候，你想抓它是徒然的；

当代译 箴1:17 好像鸟儿看见罗网张开在眼前，还是不肯躲避。

文理本 箴1:17 譬彼羽族、目睹网罗之设、犹不知戒、

修订本 箴1:17 在飞鸟眼前张设网罗， 一定会徒劳无功；

KJV 英 箴1:17 Surely in vain the net is spread in the sight of any bird.

NIV 英 箴1:17 How useless to spread a net in full view of all the birds!

主目录 返回顶部

和合本 箴1:18 这些人埋伏，是为自流己血；蹲伏，是为自害己命。

拼音版 箴1:18 Zhèxie rén máifu, shì wèi zì liú jǐ xuè. dūn fú shì wèi zì haì jǐ méng.

吕振中 箴1:18 但这些人埋伏着、竟为自流己血；他们潜伏着、竟为自害己命。

新译本 箴1:18 他们埋伏，是自流己血；他们潜伏，是自害己命。

现代译 箴1:18 可是坏人正是为自己张下罗网，要害死自己。

当代译 箴1:18 这些凶徒不过是作法自毙，自招灭亡。

文理本 箴1:18 斯人乃潜伏以流己血、隐伺以害己生、

修订本 箴1:18 同样，他们埋伏，是自流己血， 他们潜藏，是自害己命。

KJV 英 箴1:18 And they lay wait for their own blood; they lurk privily for their own lives.

NIV 英 箴1:18 These men lie in wait for their own blood; they waylay only themselves!

主目录 返回顶部

和合本 箴1:19 凡贪恋财利的，所行之路都是如此；这贪恋之心乃夺去得财者之命。

拼音版 箴1:19 Fán tānliàn cái lì de, suǒ xíng zhī lù, dōu shì rúcǐ. zhè tānliàn zhī xīn, nǎi duó qù dé cái zhe zhī méng.

吕振中 箴1:19 凡以强暴得财利的、所行的路都是如此∶那财利把得财者的性命夺了去。

新译本 箴1:19 凡是贪爱不义之财的，所走的路都是这样；那不义之财夺去了贪财者的性命。

现代译 箴1:19 打家劫舍的人往往自己丧命；以窃夺为生的人所遭遇的〔希伯来文是：……的道路〕正是这样。

当代译 箴1:19 谋财害命的人，终必因财丧命。

文理本 箴1:19 凡嗜利者、其道如是、贪得之欲、必陨其命、○

修订本 箴1:19 凡靠暴力敛财的，所行之路都是如此， 这种念头必夺去自己的生命。

KJV 英 箴1:19 So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

NIV 英 箴1:19 Such is the end of all who go after ill-gotten gain; it takes away the lives of those who get it.

主目录 返回顶部

和合本 箴1:20 智慧在街市上呼喊，在宽阔处发声，

拼音版 箴1:20 Zhìhuì zaì jiēshì shang hūhǎn, zaì kuānkuò chù fā shēng.

吕振中 箴1:20 智慧在街市上呼喊，在广场上发声；

新译本 箴1:20 智慧在街上呼喊，在广场上扬声；

现代译 箴1:20 听吧，智慧在街市上呼唤，

当代译 箴1:20 智慧在街上高呼，在广场上呼喊，

文理本 箴1:20 智慧大呼于街市、发声于通衢、

修订本 箴1:20 智慧在街市上呼喊， 在广场上高声呐喊，

KJV 英 箴1:20 Wisdom crieth without; she uttereth her voice in the streets:

NIV 英 箴1:20 Wisdom calls aloud in the street, she raises her voice in the public squares;

主目录 返回顶部

和合本 箴1:21 在热闹街头喊叫，在城门口、在城中发出言语，

拼音版 箴1:21 Zaì rènào jiē tóu hǎnjiào, zaì chéng ménkǒu, zaì chéng zhōng fāchū yányǔ.

吕振中 箴1:21 在墙顶上（传统∶此字有『热闹』的意思）喊叫，在城门口讲训言，说∶

新译本 箴1:21 在闹市中心呼叫，在城门口发出言语，说：

现代译 箴1:21 在城门边和人群拥挤的地方高声呐喊：

当代译 箴1:21 在喧哗的街头呐喊，在城门叫唤，说：

文理本 箴1:21 呼于会集之首区、扬言于邑门与城内、

修订本 箴1:21 在热闹街头呼叫， 在城门口，在城中，发出言语，说：

KJV 英 箴1:21 She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

NIV 英 箴1:21 at the head of the noisy streets she cries out, in the gateways of the city she makes her speech:

主目录 返回顶部

和合本 箴1:22 说：“你们愚昧人喜爱愚昧，亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？

拼音版 箴1:22 Shuō nǐmen yúmeì rén xǐaì yúmeì, xiè màn rén xǐhuan xiè màn, yú wán rén hèn è zhīshi, yào dào jǐshí ne.

吕振中 箴1:22 「你们愚蠢人喜爱愚蠢，要到几时呢？你们亵慢人喜欢亵慢，愚顽人恨恶知识，要到几时呢？

新译本 箴1:22 “你们愚蒙人喜爱愚蒙，好讥笑的人喜欢讥笑，愚昧人恨恶知识，要到几时呢？

现代译 箴1:22 「愚蠢的人哪，你们这样愚蠢要到几时呢？你们轻蔑知识要到几时呢？你们始终不觉悟吗？

当代译 箴1:22 “无知的人哪，你们喜爱无知，要到甚麽时候呢？喜欢讥讽的人哪，你们肆意嘲弄，要到甚麽时候呢？愚昧的人哪，你们厌恶知识，要到甚麽时候呢？

文理本 箴1:22 曰、朴拙者好朴拙、侮慢者乐侮慢、愚蠢者恶知识、将至何时乎、

修订本 箴1:22 "你们无知的人喜爱无知， 傲慢人喜欢傲慢， 愚昧人恨恶知识， 要到几时呢？

KJV 英 箴1:22 How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

NIV 英 箴1:22 "How long will you simple ones love your simple ways? How long will mockers delight in mockery and fools hate knowledge?

主目录 返回顶部

和合本 箴1:23 你们当因我的责备回转，我要将我的灵浇灌你们，将我的话指示你们。

拼音版 箴1:23 Nǐmen dāng yīn wǒde zébeì huízhuǎn. wǒ yào jiāng wǒde líng jiāo guàn nǐmen, jiāng wǒde huà zhǐshì nǐmen.

吕振中 箴1:23 你们务要因我的劝责而回转；看吧，我要将我的心意（同字∶灵）向你们倾吐，将我的话语叫你们知道。

新译本 箴1:23 你们要因我的责备回转，我就把我的心意（“心意”或译：“灵”）向你们倾吐，把我的话指示你们。

现代译 箴1:23 你们要听我的劝告；我要指导你们，把我所懂得的告诉你们。

当代译 箴1:23 你们赶快回心转意，接受我的忠告吧。我要向你们倾心吐意，叫你们明白我的心意。

文理本 箴1:23 我加斥责、尔当回转、我将以我神注尔、以我言示尔、

修订本 箴1:23 你们当因我的责备回转， 我要将我的灵浇灌你们， 将我的话指示你们。

KJV 英 箴1:23 Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

NIV 英 箴1:23 If you had responded to my rebuke, I would have poured out my heart to you and made my thoughts known to you.

主目录 返回顶部

和合本 箴1:24 我呼唤，你们不肯听从；我伸手，无人理会。

拼音版 箴1:24 Wǒ hūhuàn nǐmen bù ken tīng cóng. wǒ shēnshǒu, wú rén lǐ huì.

吕振中 箴1:24 我呼唤，你们既不肯听，我伸手，既无人理会，

新译本 箴1:24 我呼唤，你们不肯听从；我伸手，没有人理会。

现代译 箴1:24 我在呼唤，你们不听；我邀请你们，你们全不理会。

当代译 箴1:24 我呼唤你们，你们却充耳不闻，我向你们招手，你们却不加理睬。

文理本 箴1:24 我召尔、尔弗从、我伸手、莫之顾、

修订本 箴1:24 因为我呼唤，你们不听， 我招手，无人理会。

KJV 英 箴1:24 Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

NIV 英 箴1:24 But since you rejected me when I called and no one gave heed when I stretched out my hand,

主目录 返回顶部

和合本 箴1:25 反轻弃我一切的劝戒，不肯受我的责备。

拼音版 箴1:25 Fǎn qīng qì wǒ yīqiè de quànjiè, bù ken shòu wǒde zébeì.

吕振中 箴1:25 你们反而规避我所有的劝告，不情愿接受我的劝责，

新译本 箴1:25 你们既轻忽我的一切劝告，不肯接受我的责备；

现代译 箴1:25 你们蔑视我的一切劝告，不愿意我纠正你们。

当代译 箴1:25 你们既然漠视我的训导，不接受我的劝责，

文理本 箴1:25 我之规训、尔蔑视之、我之斥责、尔弗受之、

修订本 箴1:25 你们忽视我一切的劝戒， 拒听我的责备。

KJV 英 箴1:25 But ye have set at nought all my counsel, and would none of my reproof:

NIV 英 箴1:25 since you ignored all my advice and would not accept my rebuke,

主目录 返回顶部

和合本 箴1:26 你们遭灾难，我就发笑；惊恐临到你们，我必嗤笑。

拼音版 箴1:26 Nǐmen zāo zāinàn, wǒ jiù fā xiào jīngkǒng líndào nǐmen, wǒ bì chīxiào.

吕振中 箴1:26 那么我、我当你们遭难时、也必发笑，当恐惧临到你们时，我也必嗤笑；

新译本 箴1:26 所以你们遭难的时候，我就发笑；惊恐临到你们的日子，我就嗤笑。

现代译 箴1:26 因此，你们灾祸临头，我要讥嘲；你们遭遇不幸，我要嗤笑。

当代译 箴1:26 当你们面临好像暴风雨一样的恐惧，掉进旋风一般的灾难里，被忧愁苦难侵扰的时候，我就必定嗤笑你们。

文理本 箴1:26 尔遭患难、我必哂之、尔受恐惶、我必嗤之、

修订本 箴1:26 你们遭难，我就发笑； 惊恐临到你们， 惊恐如狂风来临， 灾难好像暴风来到，

KJV 英 箴1:26 I also will laugh at your calamity; I will mock when your fear cometh;

NIV 英 箴1:26 I in turn will laugh at your disaster; I will mock when calamity overtakes you--

主目录 返回顶部

和合本 箴1:27 惊恐临到你们，好像狂风；灾难来到，如同暴风，急难痛苦临到你们身上。

拼音版 箴1:27 Jīngkǒng líndào nǐmen, hǎoxiàng kuángfēng, zāinàn lái dào, rútóng bàofēng. jí nán tòngkǔ líndào nǐmen shēnshang.

吕振中 箴1:27 恐惧临到你们、好像狂风，灾难来到、如同风暴；艰难困苦临到你们身上∶

新译本 箴1:27 惊恐临到你们好像风暴，灾难如同飓风来临，患难困苦临到你们身上。

现代译 箴1:27 当恐怖像风暴袭击你们，给你们带来灾难，使你们悲愁痛苦，我要戏弄你们。

当代译 箴1:27 当你们面临好像暴风雨一样的恐惧，掉进旋风一般的灾难里，被忧愁苦难侵扰的时候，我就必定嗤笑你们。

文理本 箴1:27 尔之恐惶、如狂风之来、尔之患难、如飓风之至、罹忧伤、遇窘苦、

修订本 箴1:27 急难痛苦临到你们身上， 我必嗤笑。

KJV 英 箴1:27 When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

NIV 英 箴1:27 when calamity overtakes you like a storm, when disaster sweeps over you like a whirlwind, when distress and trouble overwhelm you.

主目录 返回顶部

和合本 箴1:28 那时，你们必呼求我，我却不答应；恳切地寻找我，却寻不见。

拼音版 箴1:28 Nàshí, nǐmen bì hū qiú wǒ, wǒ què bù dá yīng, kenqiè de xúnzhǎo wǒ, què xún bù jiàn.

吕振中 箴1:28 那时他们必呼求我，我却不应；他们必寻找我，却寻不见；

新译本 箴1:28 那时，他们必呼求我，我却不回答；他们切切寻找我，却寻不见；

现代译 箴1:28 那时，你们要呼求我，我必不理会；要寻找我，必找不到。

当代译 箴1:28 那时，你们呼求我，我也不会回答；你们恳切地寻找我，却找不到。

文理本 箴1:28 斯时呼吁我、我弗应、切寻我、而弗得、

修订本 箴1:28 那时，他们就会呼求我，我却不回答， 恳切寻求我，却寻不见。

KJV 英 箴1:28 Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

NIV 英 箴1:28 "Then they will call to me but I will not answer; they will look for me but will not find me.

主目录 返回顶部

和合本 箴1:29 因为你们恨恶知识，不喜爱敬畏耶和华，

拼音版 箴1:29 Yīnwei nǐmen hèn è zhīshi, bù xǐaì jìngwèi Yēhéhuá,

吕振中 箴1:29 因为他们恨恶知识，并不选择敬畏永恒主的事；

新译本 箴1:29 因为他们恨恶知识，不选择敬畏耶和华；

现代译 箴1:29 你们一向不要知识，也不敬畏上主。

当代译 箴1:29 你们厌恶知识，不愿意敬畏主；

文理本 箴1:29 因其憎恶知识、不喜寅畏耶和华、

修订本 箴1:29 因为他们恨恶知识， 选择不敬畏耶和华，

KJV 英 箴1:29 For that they hated knowledge, and did not choose the fear of the LORD:

NIV 英 箴1:29 Since they hated knowledge and did not choose to fear the LORD,

主目录 返回顶部

和合本 箴1:30 不听我的劝戒，藐视我一切的责备，

拼音版 箴1:30 Bù tīng wǒde quànjiè, miǎoshì wǒ yīqiè de zébeì,

吕振中 箴1:30 他们不情愿听我的劝告；我的劝责他们都藐视；

新译本 箴1:30 不接受我的劝告，轻视我的一切责备；

现代译 箴1:30 你们从来不尊重我的劝告，对我的责备也不注意。

当代译 箴1:30 既不肯接受我的忠告，又狂傲地拒绝我的规劝，

文理本 箴1:30 不受我之规训、轻忽我之斥责、

修订本 箴1:30 不听我的劝戒， 藐视我一切的责备，

KJV 英 箴1:30 They would none of my counsel: they despised all my reproof.

NIV 英 箴1:30 since they would not accept my advice and spurned my rebuke,

主目录 返回顶部

和合本 箴1:31 所以必吃自结的果子，充满自设的计谋。

拼音版 箴1:31 Suǒyǐ bì chī zì jié de guǒzi, chōngmǎn zì shè de jì móu.

吕振中 箴1:31 所以他们必吃自己的所行之果子，必吃自己所计谋的到饱饫。

新译本 箴1:31 所以，他们必自食其果，必饱尝自己所设计谋的伤害。

现代译 箴1:31 因此，你们要自食其果，自己的行为要伤害自己。

当代译 箴1:31 因此，你们必自食其果，自取其咎！

文理本 箴1:31 故必依其所行、而食其果、循其所谋、而餍其欲、

修订本 箴1:31 所以他们要自食其果， 饱胀在自己的计谋中。

KJV 英 箴1:31 Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

NIV 英 箴1:31 they will eat the fruit of their ways and be filled with the fruit of their schemes.

主目录 返回顶部

和合本 箴1:32 愚昧人背道，必杀己身；愚顽人安逸，必害己命。

拼音版 箴1:32 Yúmeì rén bēi dào, bì shā jǐ shēn, yú wán rén ānyì, bì haì jǐ méng.

吕振中 箴1:32 因为愚蠢人被自己之背道所杀；愚顽人之安乐自得、使他们灭亡；

新译本 箴1:32 愚蒙人的背道必杀害他们自己，愚昧人的安逸必毁灭他们自己；

现代译 箴1:32 无知的人因拒绝智慧而丧命。愚蠢的人因逍遥自得而毁灭。

当代译 箴1:32 幼稚无知的人背离正道，自招灭亡；愚昧的人自满自足，终必毁了自己。

文理本 箴1:32 朴拙者戮于却退、愚蠢者灭于安逸、

修订本 箴1:32 愚蒙人背道，害死自己， 愚昧人安逸，自取灭亡。

KJV 英 箴1:32 For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

NIV 英 箴1:32 For the waywardness of the simple will kill them, and the complacency of fools will destroy them;

主目录 返回顶部

和合本 箴1:33 惟有听从我的，必安然居住，得享安静，不怕灾祸。”

拼音版 箴1:33 Wéiyǒu tīng cóng wǒde, bì ānrán jūzhù, dé xiǎng ānjìng, bù pà zāihuò.

吕振中 箴1:33 惟独听我的、必安然居住，得享宁静，免受灾祸的恐怖。

新译本 箴1:33 唯有听从我的，必安然居住，得享安宁，免受灾祸的惊恐。”

现代译 箴1:33 但那听从我的人必然安全；他要享受康宁，不怕灾害。

当代译 箴1:33 但是，那些听从我的人，必能安居乐业，怡然自得，免受灾祸。”

文理本 箴1:33 惟听我者、必宴然居处、得享宁静、不畏遭祸、

修订本 箴1:33 惟听从我的，必安然居住， 得享宁静，不怕灾祸。"

KJV 英 箴1:33 But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

NIV 英 箴1:33 but whoever listens to me will live in safety and be at ease, without fear of harm."


箴言第2章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第2章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴2:1 我儿，你若领受我的言语，存记我的命令，

拼音版 箴2:1 Wǒ ér, nǐ ruò lǐngshòu wǒde yányǔ, cún jì wǒ dé mìnglìng,

吕振中 箴2:1 弟子阿，你若接受我的训言，将我的诫命珍藏于心中，

新译本 箴2:1 我儿，如果你接受我的话，把我的诫命珍藏在心里，

现代译 箴2:1 年轻人哪，要学习我的教训，不可忘记我给你的指示。

当代译 箴2:1 孩子啊，倘若你接受我的训言，将我的诫命珍藏在心中；

文理本 箴2:1 我子、尔若听受我言、默识我诫、

修订本 箴2:1 我儿啊，你若领受我的言语， 珍藏我的命令，

KJV 英 箴2:1 My son, if thou wilt receive my words, and hide my commandments with thee;

NIV 英 箴2:1 My son, if you accept my words and store up my commands within you,

主目录 返回顶部

和合本 箴2:2 侧耳听智慧，专心求聪明，

拼音版 箴2:2 Zhāi er tīng zhìhuì, zhuān xīn qiú cōngming.

吕振中 箴2:2 留心侧耳听智慧，倾心求明哲；

新译本 箴2:2 留心听智慧，致力求聪明；

现代译 箴2:2 要听明智的训言，明白它的意义。

当代译 箴2:2 倾心聆听智慧的言语，渴慕真知；

文理本 箴2:2 倾耳以聆智慧、尽心以求通达、

修订本 箴2:2 留心听智慧， 专心求聪明；

KJV 英 箴2:2 So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

NIV 英 箴2:2 turning your ear to wisdom and applying your heart to understanding,

主目录 返回顶部

和合本 箴2:3 呼求明哲，扬声求聪明，

拼音版 箴2:3 Hū qiú míng zhé, yáng shēng qiú cōngming,

吕振中 箴2:3 你若呼求聪明，扬声求明哲，

新译本 箴2:3 如果你为求哲理而呼喊，为求聪明而扬声；

现代译 箴2:3 是的，要追求知识；要寻求领悟。

当代译 箴2:3 倘若你为求明辨的能力而高呼，为追求明智的心思而呐喊；

文理本 箴2:3 呼吁明哲、扬声以求通达、

修订本 箴2:3 你若呼求明理， 扬声求聪明，

KJV 英 箴2:3 Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

NIV 英 箴2:3 and if you call out for insight and cry aloud for understanding,

主目录 返回顶部

和合本 箴2:4 寻找它，如寻找银子；搜求它，如搜求隐藏的珍宝，

拼音版 箴2:4 Xúnzhǎo tā rú xúnzhǎo yínzi, sōu qiú tā rú sōu qiú yǐncáng de zhēn bǎo,

吕振中 箴2:4 寻求它如寻求银矿，搜寻它如搜寻宝藏，

新译本 箴2:4 如果你寻找它如同寻找银子，搜寻它好像搜寻宝藏；

现代译 箴2:4 要像寻求银子一样热心，像搜索宝藏一样认真。

当代译 箴2:4 倘若你寻找智慧好像寻找金银和探求宝藏一样；

文理本 箴2:4 寻之如银、索之如宝、

修订本 箴2:4 寻找她，如寻找银子， 搜寻她，如搜寻宝藏，

KJV 英 箴2:4 If thou seekest her as silver, and searchest for her as for hid treasures;

NIV 英 箴2:4 and if you look for it as for silver and search for it as for hidden treasure,

主目录 返回顶部

和合本 箴2:5 你就明白敬畏耶和华，得以认识　神。

拼音版 箴2:5 Nǐ jiù míngbai jìngwèi Yēhéhuá, déyǐ rènshi shén.

吕振中 箴2:5 那么你就明白敬畏永恒主的道理，找到认识上帝的门路。

新译本 箴2:5 你就明白怎样敬畏耶和华，并且获得对　神的认识。

现代译 箴2:5 这样，你就会领悟甚麽是敬畏上主，明白甚麽是认识上帝。

当代译 箴2:5 那你就会懂得敬畏主，你就可以认识上帝。

文理本 箴2:5 则必知寅畏耶和华、得识上帝、

修订本 箴2:5 你就懂得敬畏耶和华， 得以认识上帝。

KJV 英 箴2:5 Then shalt thou understand the fear of the LORD, and find the knowledge of God.

NIV 英 箴2:5 then you will understand the fear of the LORD and find the knowledge of God.

主目录 返回顶部

和合本 箴2:6 因为耶和华赐人智慧，知识和聪明都由他口而出。

拼音版 箴2:6 Yīnwei Yēhéhuá cì rén zhìhuì. zhīshi hé cōngming, dōu yóu tā kǒu ér chū.

吕振中 箴2:6 因为永恒主赐予智慧；知识和明达都由他口中而出；

新译本 箴2:6 因为耶和华赐人智能，知识和聪明都出自他的口。

现代译 箴2:6 因为，赐智慧的是上主，知识和悟性都是从他来的。

当代译 箴2:6 因为主赐人智慧，他的话语是知识和真知的泉源。

文理本 箴2:6 盖耶和华锡予智慧、知识通明、出于其口、

修订本 箴2:6 因为耶和华赏赐智慧， 知识和聪明都由他口而出。

KJV 英 箴2:6 For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

NIV 英 箴2:6 For the LORD gives wisdom, and from his mouth come knowledge and understanding.

主目录 返回顶部

和合本 箴2:7 他给正直人存留真智慧，给行为纯正的人作盾牌，

拼音版 箴2:7 Tā gei zhèngzhí rén cún liú zhēn zhìhuì, gei xíngwéi chún zhèng de rén zuò dùnpái.

吕振中 箴2:7 他给正直人珍藏谋略的效果，给行为纯正的人做盾牌；

新译本 箴2:7 他为正直人珍藏大智慧，给行为完全的人作盾牌；

现代译 箴2:7 他帮助正直的人，保护诚实的人。

当代译 箴2:7 他为正直的人积蓄睿智，他是行为忠正的人的盾牌，

文理本 箴2:7 为正直者蓄真智、为行端者之盾干、

修订本 箴2:7 他为正直人珍藏健全的知识， 给行为纯正的人作盾牌，

KJV 英 箴2:7 He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

NIV 英 箴2:7 He holds victory in store for the upright, he is a shield to those whose walk is blameless,

主目录 返回顶部

和合本 箴2:8 为要保守公平人的路，护庇虔敬人的道。

拼音版 箴2:8 Wéi yào bǎoshǒu gōngping rén de lù, hù bì qiánjìng rén de dào.

吕振中 箴2:8 守护着公平人的路径，看守着他坚贞之民所行的；

新译本 箴2:8 为要看顾正直人的路径，护卫虔诚人的道路。

现代译 箴2:8 他帮助待人公道的人，卫护对他忠诚的人。

当代译 箴2:8 他保守正直人的路途，护卫虔诚人的道路。

文理本 箴2:8 守公平之道、卫圣民之途、

修订本 箴2:8 为要保护公正的路， 庇护虔诚人的道。

KJV 英 箴2:8 He keepeth the paths of judgment, and preserveth the way of his saints.

NIV 英 箴2:8 for he guards the course of the just and protects the way of his faithful ones.

主目录 返回顶部

和合本 箴2:9 你也必明白仁义、公平、正直，一切的善道。

拼音版 箴2:9 Nǐ ye bì míngbai rényì, gōngping, zhèngzhí, yīqiè de shàn dào.

吕振中 箴2:9 那么你就明白公义和公平，你就一直走着（传统∶与正直）各样良善之辙迹；

新译本 箴2:9 这样，你就明白公义、公正、正直，以及一切善道。

现代译 箴2:9 你如果听从我，就会知道甚麽是诚实、公平、正直，知道甚麽是你们应当做的。

当代译 箴2:9 这样，你就能辨别甚麽是公义、公平和正直，也懂得一切美善之道。

文理本 箴2:9 尔则达义理、公平正直、及诸善路、

修订本 箴2:9 那时，你就明白公义、公平、 正直，和一切完善的道路。

KJV 英 箴2:9 Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

NIV 英 箴2:9 Then you will understand what is right and just and fair--every good path.

主目录 返回顶部

和合本 箴2:10 智慧必入你心，你的灵要以知识为美。

拼音版 箴2:10 Zhìhuì bì rù nǐ xīn. nǐde líng yào yǐ zhīshi wèi mei.

吕振中 箴2:10 因为智慧必入你心；知识必成为你所喜悦的；

新译本 箴2:10 智慧必进入你的心，知识必使你欢悦。

现代译 箴2:10 你会成为明智的人，而知识会使你欢愉。

当代译 箴2:10 智慧必定进入你的心中，知识也必成为你心灵的喜乐。

文理本 箴2:10 盖智慧将入尔心、知识将悦尔魂、

修订本 箴2:10 因为智慧要进入你的心， 知识要使你内心欢愉。

KJV 英 箴2:10 When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

NIV 英 箴2:10 For wisdom will enter your heart, and knowledge will be pleasant to your soul.

主目录 返回顶部

和合本 箴2:11 谋略必护卫你，聪明必保守你，

拼音版 箴2:11 Móu lüè bì hùwèi nǐ. cōngming bì bǎoshǒu nǐ.

吕振中 箴2:11 谋略必护卫你；明哲必守护着你；

新译本 箴2:11 明辨的能力必护卫你，聪明必看顾你；

现代译 箴2:11 你的远见要卫护你，悟性要保护你，

当代译 箴2:11 谨慎的心思会护佑你，明智的思维必看顾你。

文理本 箴2:11 精明必卫尔、通达必保尔、

修订本 箴2:11 智谋要庇护你， 聪明必保护你，

KJV 英 箴2:11 Discretion shall preserve thee, understanding shall keep thee:

NIV 英 箴2:11 Discretion will protect you, and understanding will guard you.

主目录 返回顶部

和合本 箴2:12 要救你脱离恶道（或作“恶人的道”），脱离说乖谬话的人。

拼音版 箴2:12 Yào jiù nǐ tuōlí è dào, ( è dào huò zuò è rén de dào ) tuōlí shuō guāi miù huà de rén.

吕振中 箴2:12 必援救你脱离坏人的路，脱离说乖张话的人。

新译本 箴2:12 要救你脱离邪恶的道路，脱离说话乖谬的人。

现代译 箴2:12 使你不致於做错了事，要保守你，使你远离那些以口舌惹是生非的人，

当代译 箴2:12 它们要救你远离邪道，摆脱言谈荒诞的人。

文理本 箴2:12 援尔于恶者之道、脱出词乖谬之人、

修订本 箴2:12 救你脱离恶人的道， 脱离言谈乖谬的人。

KJV 英 箴2:12 To deliver thee from the way of the evil man, from the man that speaketh froward things;

NIV 英 箴2:12 Wisdom will save you from the ways of wicked men, from men whose words are perverse,

主目录 返回顶部

和合本 箴2:13 那等人舍弃正直的路，行走黑暗的道，

拼音版 箴2:13 Nà deng rén she qì zhèngzhí de lù, xíng zǒu hēiàn de dào,

吕振中 箴2:13 那种人舍弃正直的路径，去行黑暗的路；

新译本 箴2:13 那些人离弃正道，走上黑暗的道路。

现代译 箴2:13 远避那些背弃正道、生活在黑暗中、

当代译 箴2:13 那种人舍弃正道，甘心走向黑暗，

文理本 箴2:13 若辈离乎正路、行于暗途、

修订本 箴2:13 他们离弃正直的路， 行走黑暗的道，

KJV 英 箴2:13 Who leave the paths of uprightness, to walk in the ways of darkness;

NIV 英 箴2:13 who leave the straight paths to walk in dark ways,

主目录 返回顶部

和合本 箴2:14 欢喜作恶，喜爱恶人的乖僻，

拼音版 箴2:14 Xǐhuan zuò è, xǐaì è rén de guāi pì.

吕振中 箴2:14 他们喜欢作坏事，以坏人的乖张为快乐；

新译本 箴2:14 他们喜欢行恶，喜悦恶人的乖谬。

现代译 箴2:14 喜欢作恶、以邪恶为乐、

当代译 箴2:14 专以行恶为快，以荒诞不经的事为乐；

文理本 箴2:14 喜于作恶、悦恶者之乖戾、

修订本 箴2:14 喜欢作恶， 喜爱恶人的错谬。

KJV 英 箴2:14 Who rejoice to do evil, and delight in the frowardness of the wicked;

NIV 英 箴2:14 who delight in doing wrong and rejoice in the perverseness of evil,

主目录 返回顶部

和合本 箴2:15 在他们的道中弯曲，在他们的路上偏僻。

拼音版 箴2:15 Zaì tāmende dào zhōng wānqū, zaì tāmende lù shang piān pì.

吕振中 箴2:15 他们的路径邪曲，他们的辙迹（传统∶在他们的辙迹上）偏僻。

新译本 箴2:15 他们的道路弯曲，他们的行径偏离正道。

现代译 箴2:15 走弯曲道路、不可信赖的人。

当代译 箴2:15 他们做事诡诈，行径邪恶。

文理本 箴2:15 其途邪曲、其径偏僻、

修订本 箴2:15 他们的路歪曲， 他们偏离中道。

KJV 英 箴2:15 Whose ways are crooked, and they froward in their paths:

NIV 英 箴2:15 whose paths are crooked and who are devious in their ways.

主目录 返回顶部

和合本 箴2:16 智慧要救你脱离淫妇，就是那油嘴滑舌的外女。

拼音版 箴2:16 Zhìhuì yào jiù nǐ tuō lí yín fù, jiù shì nà yóu zuǐhuá shé de waì nǚ.

吕振中 箴2:16 智慧必援救你远离陌生妇人，远离说谄媚话的外女；

新译本 箴2:16 智慧要救你脱离淫乱的妇人，脱离说谄媚话的妓女（“妓女”原文作“外国女子”）。

现代译 箴2:16 智慧使你能够抗拒甜言蜜语、想勾引你的女人。

当代译 箴2:16 智慧要救你脱离荡妇，摆脱那花言巧语的娼妓。

文理本 箴2:16 维彼智慧、必援尔于淫妇、即谄言之外妇、

修订本 箴2:16 智慧要救你远离陌生女子， 远离那油嘴滑舌的外邦女子。

KJV 英 箴2:16 To deliver thee from the strange woman, even from the stranger which flattereth with her words;

NIV 英 箴2:16 It will save you also from the adulteress, from the wayward wife with her seductive words,

主目录 返回顶部

和合本 箴2:17 她离弃幼年的配偶，忘了　神的盟约。

拼音版 箴2:17 Tā lí qì yòunián de peìǒu, wáng le shén de míng yuē.

吕振中 箴2:17 她舍弃幼年的配偶，忘了上帝（传统∶她的上帝）的盟约。

新译本 箴2:17 她离弃年轻的配偶，忘记了　神的约；

现代译 箴2:17 这女人对自己的丈夫不贞，忘记了自己神圣的誓约。

当代译 箴2:17 她撇弃了自己的丈夫，忘了上帝的盟约。

文理本 箴2:17 彼乃遗弃少时之偶、忘其上帝之约、

修订本 箴2:17 她离弃年轻时的配偶， 忘了自己神圣的盟约。

KJV 英 箴2:17 Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

NIV 英 箴2:17 who has left the partner of her youth and ignored the covenant she made before God.

主目录 返回顶部

和合本 箴2:18 她的家陷入死地，她的路偏向阴间。

拼音版 箴2:18 Tāde jiā xiàn rù sǐdì, tāde lù piān xiàng yīnjiān.

吕振中 箴2:18 她的家陷入（稍经点窜翻译的）死地，她的辙迹偏向阴魂之处；

新译本 箴2:18 她的家陷入死地，她的路径下落阴间。

现代译 箴2:18 你如果上她的家，无异走上死路；她的路导向阴间。

当代译 箴2:18 她的家堕进死亡之中，她所走的路通往阴间。

文理本 箴2:18 其室陷于死域、其途归于幽魂、

修订本 箴2:18 她的家陷入死亡， 她的路偏向阴魂。

KJV 英 箴2:18 For her house inclineth unto death, and her paths unto the dead.

NIV 英 箴2:18 For her house leads down to death and her paths to the spirits of the dead.

主目录 返回顶部

和合本 箴2:19 凡到她那里去的，不得转回，也得不着生命的路。

拼音版 箴2:19 Fán dào Tānàli qù de bùdé zhuǎn huí, ye dé bù zhe shēngmìng de lù.

吕振中 箴2:19 凡进去找她的都不得转回，也不能再达到人生的路径。

新译本 箴2:19 凡是进到她那里去的，都不能转回，必得不着生路。

现代译 箴2:19 凡去探望她的人没有一个回来，没有回到生路上来的人。

当代译 箴2:19 凡到她那里的人，没有一个能回头，他们再也找不到那生命之道。

文理本 箴2:19 凡诣之者、不复旋返、不得生路、

修订本 箴2:19 凡到她那里去的，不得回转， 也得不到生命的路。

KJV 英 箴2:19 None that go unto her return again, neither take they hold of the paths of life.

NIV 英 箴2:19 None who go to her return or attain the paths of life.

主目录 返回顶部

和合本 箴2:20 智慧必使你行善人的道，守义人的路。

拼音版 箴2:20 Zhìhuì bì shǐ nǐ xíng shàn rén de dào, shǒu yì rén de lù.

吕振中 箴2:20 智慧必援救你，使你行于善人的道路，一直走着义人的路径。

新译本 箴2:20 因此，智慧必使你走在良善人的道上，持守义人的路。

现代译 箴2:20 所以，你要以好人为榜样，过正直的生活。

当代译 箴2:20 智慧必使你踏上善人的道路，持守义人的行径。

文理本 箴2:20 维彼智慧、俾尔行善人之途、守义人之径、

修订本 箴2:20 智慧使你行善人的道， 守义人的路。

KJV 英 箴2:20 That thou mayest walk in the way of good men, and keep the paths of the righteous.

NIV 英 箴2:20 Thus you will walk in the ways of good men and keep to the paths of the righteous.

主目录 返回顶部

和合本 箴2:21 正直人必在世上居住，完全人必在地上存留；

拼音版 箴2:21 Zhèngzhí rén bì zaì shìshang jūzhù. wánquán rén bì zaì dì shang cún liú.

吕振中 箴2:21 因为正直人必久居于应许之地；纯全人必存留于其上；

新译本 箴2:21 因为正直人必在地上安居，完全人必在世上存留；

现代译 箴2:21 正直忠诚的人得以定居在这片土地上；

当代译 箴2:21 正直的人能在世上久居，无可指责的人必得在地上长存。

文理本 箴2:21 正人必居于大地、完人恒存于寰区、

修订本 箴2:21 正直人必在地上居住， 完全人必在其上存留；

KJV 英 箴2:21 For the upright shall dwell in the land, and the perfect shall remain in it.

NIV 英 箴2:21 For the upright will live in the land, and the blameless will remain in it;

主目录 返回顶部

和合本 箴2:22 惟有恶人必然剪除，奸诈的必然拔出。

拼音版 箴2:22 Wéiyǒu è rén bìrán jiǎnchú. jiān zhà de bìrán bá chū.

吕振中 箴2:22 惟独恶人总会从应许之地被剪除；背信的必从其上被扯走。

新译本 箴2:22 但恶人必从地上除灭，行事奸诈的必从世上拔除。

现代译 箴2:22 但是上帝要从这地上铲除作恶的人，像拔草一样把罪人除灭！

当代译 箴2:22 可是，邪恶的人必被铲除，奸诈的人必被连根拔起。

文理本 箴2:22 惟恶者被绝、谲者见拔于其中、

修订本 箴2:22 惟恶人要从地上剪除， 奸诈人要被拔出。

KJV 英 箴2:22 But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

NIV 英 箴2:22 but the wicked will be cut off from the land, and the unfaithful will be torn from it.


箴言第3章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第3章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴3:1 我儿，不要忘记我的法则（或作“指教”），你心要谨守我的诫命。

拼音版 箴3:1 Wǒ ér, búyào wàngjì wǒde fǎ zé. ( huò zuò zhǐjiào ) nǐ xīn yào jǐn shǒu wǒde jièmìng.

吕振中 箴3:1 弟子阿，我的指教你不要忘记；我的诫命你的心要恪守着；

新译本 箴3:1 我儿，不可忘记我的训诲，你的心要谨守我的诫命；

现代译 箴3:1 年轻人哪，不要忘了我的教导，要时时记住我给你的指示。

当代译 箴3:1 孩子啊，不要忘记我的教导，要把我的诫命存在心里；

文理本 箴3:1 我子、勿忘我教、恪守我诫、

修订本 箴3:1 我儿啊，不要忘记我的教诲， 你的心要谨守我的命令，

KJV 英 箴3:1 My son, forget not my law; but let thine heart keep my commandments:

NIV 英 箴3:1 My son, do not forget my teaching, but keep my commands in your heart,

主目录 返回顶部

和合本 箴3:2 因为他必将长久的日子、生命的年数与平安加给你。

拼音版 箴3:2 Yīnwei tā bìjiāng chángjiǔ de rìzi, shēngmìng de nián shǔ, yǔ píngān, jiā gei nǐ.

吕振中 箴3:2 因为它们必将延年及寿命赐与你，将平安兴隆加给你。

新译本 箴3:2 因为它们必把长久的日子、生命的岁数和平安，加给你。

现代译 箴3:2 我的教导会使你四季平安，延年益寿。

当代译 箴3:2 它们必使你安康长寿。

文理本 箴3:2 则必增尔年日、加尔平康、

修订本 箴3:2 因为它们必加给你长久的日子， 生命的年数与平安。

KJV 英 箴3:2 For length of days, and long life, and peace, shall they add to thee.

NIV 英 箴3:2 for they will prolong your life many years and bring you prosperity.

主目录 返回顶部

和合本 箴3:3 不可使慈爱、诚实离开你，要系在你颈项上，刻在你心版上。

拼音版 箴3:3 Bùke shǐ cíaì chéngshí líkāi nǐ. yào jì zaì nǐ jǐngxiàng shang, kè zaì nǐ xīn bǎn shang.

吕振中 箴3:3 不可使忠爱与诚信离开你；要系在你脖子上，刻在你心版上；

新译本 箴3:3 不可让慈爱诚实离开你，要系在你的颈项上，刻在你的心版上。

现代译 箴3:3 你不可离弃忠诚信实，要把它们系在你的脖子上，写在你的心坎里。

当代译 箴3:3 不要让慈爱和忠信离开你，总要时刻记念，铭刻心头；

文理本 箴3:3 勿容仁慈诚实去尔、当系之于颈项、铭之于心版、

修订本 箴3:3 不可使慈爱和诚信离开你， 要系在你颈项上，刻在你心版上。

KJV 英 箴3:3 Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

NIV 英 箴3:3 Let love and faithfulness never leave you; bind them around your neck, write them on the tablet of your heart.

主目录 返回顶部

和合本 箴3:4 这样，你必在　神和世人眼前蒙恩宠，有聪明。

拼音版 箴3:4 Zhèyàng, nǐ bì zaì shén hé shìrén yǎnqián méng ēn chǒng, yǒu cōngming.

吕振中 箴3:4 这样、你在上帝和世人眼前就必蒙恩宠，凡事亨通。

新译本 箴3:4 这样，你在　神和世人眼前，必蒙恩宠，得着美名（“名”原文作“明慧”）。

现代译 箴3:4 你这样做，上帝和人都会喜欢你。

当代译 箴3:4 这样，你就必能在上帝和世人面前蒙受恩典。

文理本 箴3:4 则于上帝世人前、蒙恩宠、得名誉、

修订本 箴3:4 这样，你必在上帝和世人眼前 蒙恩惠，有美好的见识。

KJV 英 箴3:4 So shalt thou find favour and good understanding in the sight of God and man.

NIV 英 箴3:4 Then you will win favor and a good name in the sight of God and man.

主目录 返回顶部

和合本 箴3:5 你要专心仰赖耶和华，不可倚靠自己的聪明，

拼音版 箴3:5 Nǐ yào zhuān xīn yǎng laì Yēhéhuá, bùke yǐkào zìjǐ de cōngming.

吕振中 箴3:5 你要全心仰赖永恒主，不可依靠自己的聪明；

新译本 箴3:5 你要一心仰赖耶和华，不可倚靠自己的聪明；

现代译 箴3:5 要专心信赖上主，不可倚靠自己的聪明。

当代译 箴3:5 你要全心全意信赖主，不要倚靠自己的聪明。

文理本 箴3:5 一心赖耶和华、勿恃己之明哲、

修订本 箴3:5 你要专心仰赖耶和华， 不可倚靠自己的聪明，

KJV 英 箴3:5 Trust in the LORD with all thine heart; and lean not unto thine own understanding.

NIV 英 箴3:5 Trust in the LORD with all your heart and lean not on your own understanding;

主目录 返回顶部

和合本 箴3:6 在你一切所行的事上都要认定他，他必指引你的路。

拼音版 箴3:6 Zaì nǐ yīqiè suǒ xíng de shì shang, dōu yào rèn déng tā, tā bì zhī yǐn nǐde lù.

吕振中 箴3:6 在你一切所行的路上、你都要认定他，他就使你的路径平直。

新译本 箴3:6 在你一切所行的路上，都要承认他，他必使你的路径平坦正直。

现代译 箴3:6 无论做甚麽事，都要以上主的旨意为依归，他就会指示你走正直的路。

当代译 箴3:6 在你所行的道路上，要步步仰望主，他必使你的道路平坦畅通。

文理本 箴3:6 凡事认之、彼必平直尔途、

修订本 箴3:6 在你一切所行的路上都要认定他， 他必使你的道路平直。

KJV 英 箴3:6 In all thy ways acknowledge him, and he shall direct thy paths.

NIV 英 箴3:6 in all your ways acknowledge him, and he will make your paths straight.

主目录 返回顶部

和合本 箴3:7 不要自以为有智慧，要敬畏耶和华，远离恶事。

拼音版 箴3:7 Búyào zì yǐwéi yǒu zhìhuì. yào jìngwèi Yēhéhuá, yuǎn lí è shì.

吕振中 箴3:7 不要自以为有智慧；要敬畏永恒主，远离坏事；

新译本 箴3:7 不可自以为有智慧，要敬畏耶和华，远离恶事。

现代译 箴3:7 不要自作聪明，只要敬畏上主，拒绝作恶。

当代译 箴3:7 不要自作聪明，应当敬畏主，远避邪恶。

文理本 箴3:7 勿自以为智、当寅畏耶和华、而离乎恶、

修订本 箴3:7 不要自以为有智慧； 要敬畏耶和华，远离恶事。

KJV 英 箴3:7 Be not wise in thine own eyes: fear the LORD, and depart from evil.

NIV 英 箴3:7 Do not be wise in your own eyes; fear the LORD and shun evil.

主目录 返回顶部

和合本 箴3:8 这便医治你的肚脐，滋润你的百骨。

拼音版 箴3:8 Zhè biàn yīzhì nǐde dù qí, zīrùn nǐde bǎi gú.

吕振中 箴3:8 这便能医治你的肉身（传统∶肚脐），滋润你的骨头。

新译本 箴3:8 这必使你的身体（“身体”原文作“脐带”）健康，使你的骨头滋润。

现代译 箴3:8 这样做，等於得到良药，能够医治你的创伤，止住你的疼痛。

当代译 箴3:8 这是医治你身体的良方，舒畅你筋骨的妙药。

文理本 箴3:8 则疗治尔身、润泽尔骨、

修订本 箴3:8 这便医治你的肉体， 滋润你的百骨。

KJV 英 箴3:8 It shall be health to thy navel, and marrow to thy bones.

NIV 英 箴3:8 This will bring health to your body and nourishment to your bones.

主目录 返回顶部

和合本 箴3:9 你要以财物和一切初熟的土产尊荣耶和华。

拼音版 箴3:9 Nǐ yào yǐ cáiwù, hé yīqiè chū shú de tǔchǎn, zūnróng Yēhéhuá.

吕振中 箴3:9 要用你的财物敬奉永恒主，用你一切初熟的出产敬奉上帝；

新译本 箴3:9 你要把你的财物，和一切初熟的农作物，敬奉耶和华。

现代译 箴3:9 你要用田地的最好产品献给上主，表示对他的尊崇。

当代译 箴3:9 你要用自己的财富和初熟的果子来敬奉主；

文理本 箴3:9 以尔资财、及所产之初实、尊荣耶和华、

修订本 箴3:9 你要以财物 和一切初熟的土产尊崇耶和华，

KJV 英 箴3:9 Honour the LORD with thy substance, and with the firstfruits of all thine increase:

NIV 英 箴3:9 Honor the LORD with your wealth, with the firstfruits of all your crops;

主目录 返回顶部

和合本 箴3:10 这样，你的仓房必充满有余，你的酒榨有新酒盈溢。

拼音版 箴3:10 Zhèyàng, nǐde cāng fáng, bì chōngmǎn yǒuyú, nǐde jiǔ zhà, yǒu xīn jiǔ yíng yì.

吕振中 箴3:10 那你的仓房就必充满有余，你的酒池也必喷出新酒。

新译本 箴3:10 这样，你的仓库必充满有余，你的榨酒池也必盈溢新酒。

现代译 箴3:10 你这样做，你的仓库就会充满着物，新酒盈溢，无法储藏。

当代译 箴3:10 他必使你五谷丰登，新酒满溢。

文理本 箴3:10 则尔仓丰盈、酒醡之新酿流溢、○

修订本 箴3:10 这样，你的仓库必充满有余， 你的酒池有新酒盈溢。

KJV 英 箴3:10 So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

NIV 英 箴3:10 then your barns will be filled to overflowing, and your vats will brim over with new wine.

主目录 返回顶部

和合本 箴3:11 我儿，你不可轻看耶和华的管教（或作“惩治”），也不可厌烦他的责备。

拼音版 箴3:11 Wǒ ér, nǐ bùke qīng kàn Yēhéhuá de guǎngjiào, ( huò zuò chéng zhì ) ye bùke yànfán tāde zébeì.

吕振中 箴3:11 弟子阿，永恒主的管教你不可藐视；他的责备你不可憎厌；

新译本 箴3:11 我儿，不可轻看耶和华的管教，也不可厌恶他的责备；

现代译 箴3:11 年轻人哪，不可轻视上主的管教，不可忽略他的警戒。

当代译 箴3:11 孩子啊，不要拒绝接受主的管教，也不可厌恶他的责备。

文理本 箴3:11 我子、勿轻耶和华之惩罚、勿厌其谴责、

修订本 箴3:11 我儿啊，不可轻看耶和华的管教， 也不可厌烦他的责备，

KJV 英 箴3:11 My son, despise not the chastening of the LORD; neither be weary of his correction:

NIV 英 箴3:11 My son, do not despise the LORD'S discipline and do not resent his rebuke,

主目录 返回顶部

和合本 箴3:12 因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。

拼音版 箴3:12 Yīnwei Yēhéhuá suǒ aì de, tā bì zébeì. zhēng rú fùqin zébeì suǒ xǐaì de érzi.

吕振中 箴3:12 因为永恒主所爱的、他就责备；正如父亲责备他所喜悦的儿子一样。

新译本 箴3:12 因为耶和华所爱的，他必责备，正如父亲责备他喜爱的儿子一样。

现代译 箴3:12 上主管教他所爱的人，正像父亲管教他的娇儿。

当代译 箴3:12 主所责备的都是他所爱的，就像父亲管教他所疼爱的孩子一样。

文理本 箴3:12 盖耶和华责其所爱、如父于其所悦之子、

修订本 箴3:12 因为耶和华所爱的，他必责备， 正如父亲责备所喜爱的儿子。

KJV 英 箴3:12 For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

NIV 英 箴3:12 because the LORD disciplines those he loves, as a father the son he delights in.

主目录 返回顶部

和合本 箴3:13 得智慧、得聪明的，这人便为有福。

拼音版 箴3:13 Dé zhìhuì, dé cōngming de, zhè rén biàn wèi yǒu fú.

吕振中 箴3:13 寻见智慧的人有福阿！取得明哲的人真乐阿！

新译本 箴3:13 得着智慧，获致聪明的人，是有福的。

现代译 箴3:13 寻求智慧的人有福了；找到悟性的人有福了。

当代译 箴3:13 找到了智慧，得到聪明的人实在是有福的，

文理本 箴3:13 获智慧、得明哲者、其人福矣、

修订本 箴3:13 得智慧，得聪明的， 这人有福了。

KJV 英 箴3:13 Happy is the man that findeth wisdom, and the man that getteth understanding.

NIV 英 箴3:13 Blessed is the man who finds wisdom, the man who gains understanding,

主目录 返回顶部

和合本 箴3:14 因为得智慧胜过得银子，其利益强如精金，

拼音版 箴3:14 Yīnwei dé zhìhuì shēng guō dé yínzi, qí lì yì jiàng rú jīng jīn.

吕振中 箴3:14 因为从智慧所得的益处胜过从银子所得的益处；智慧所生的利强于黄金；

新译本 箴3:14 因为智慧的利润胜过银子的利润，智慧的收益胜过黄金的收益。

现代译 箴3:14 智慧比银子更有益处，比精金更有价值。

当代译 箴3:14 因为智慧所带来的益处远超金钱之上，她的成果，价值远胜纯金。

文理本 箴3:14 得之愈于得银、其利愈于精金、

修订本 箴3:14 因为智慧的获利胜过银子， 所得的盈余强如金子，

KJV 英 箴3:14 For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

NIV 英 箴3:14 for she is more profitable than silver and yields better returns than gold.

主目录 返回顶部

和合本 箴3:15 比珍珠（或作“红宝石”）宝贵，你一切所喜爱的，都不足与比较。

拼音版 箴3:15 Bǐ zhēnzhū ( huò zuò hóngbǎoshí ) bǎoguì. nǐ yīqiè suǒ xǐaì de, dōu bùzú bǐjiào.

吕振中 箴3:15 她比红宝石宝贵；你一切所喜爱的都比不上她。

新译本 箴3:15 智慧比红宝石更宝贵；你一切所喜爱的，都不足与智慧比较。

现代译 箴3:15 智慧远胜过珠宝；你所爱慕的没有一件可以跟它相比。

当代译 箴3:15 她比珠宝更可贵，你所渴慕的一切，都难与她相比。

文理本 箴3:15 贵于珍珠、凡可慕者、无足比拟、

修订本 箴3:15 比宝石更宝贵， 你一切所喜爱的，都不足与其比较。

KJV 英 箴3:15 She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

NIV 英 箴3:15 She is more precious than rubies; nothing you desire can compare with her.

主目录 返回顶部

和合本 箴3:16 她右手有长寿，左手有富贵。

拼音版 箴3:16 Tā yòushǒu yǒu zhǎng shòu. zuǒshǒu yǒu fù guì.

吕振中 箴3:16 她右手有长寿；左手有财富和尊荣。

新译本 箴3:16 智慧的右手有长寿，左手有财富和尊荣。

现代译 箴3:16 智慧使你长寿，也使你富贵荣华。

当代译 箴3:16 智慧可使你得享长寿、富贵、尊荣、欢乐和平安。

文理本 箴3:16 右持寿考、左执富贵、

修订本 箴3:16 她的右手有长寿， 左手有富贵。

KJV 英 箴3:16 Length of days is in her right hand; and in her left hand riches and honour.

NIV 英 箴3:16 Long life is in her right hand; in her left hand are riches and honor.

主目录 返回顶部

和合本 箴3:17 她的道是安乐；她的路全是平安。

拼音版 箴3:17 Tāde dào shì ān lè, tāde lù quán shì píngān.

吕振中 箴3:17 她的道路是愉快之道路，她的路径全是安康兴隆。

新译本 箴3:17 智慧的道路尽是欢悦，智能的路径全是平安。

现代译 箴3:17 智慧使你过愉快的生活，领你走平安的道路。

当代译 箴3:17 智慧可使你得享长寿、富贵、尊荣、欢乐和平安。

文理本 箴3:17 其道安乐、其径平康、

修订本 箴3:17 她的道是安乐， 她的路全是平安。

KJV 英 箴3:17 Her ways are ways of pleasantness, and all her paths are peace.

NIV 英 箴3:17 Her ways are pleasant ways, and all her paths are peace.

主目录 返回顶部

和合本 箴3:18 她与持守他的作生命树，持定她的，俱各有福。

拼音版 箴3:18 Tā yǔ chí shǒu tāde zuò shēngmìng shù. chí déng tāde jū ge yǒu fú.

吕振中 箴3:18 对坚持着她的、她是生命之树；持守着她的、便称为有福。

新译本 箴3:18 对紧握智慧的人来说，智慧是生命树，凡是紧抓智慧的，都是有福的。

现代译 箴3:18 聪明人有福了，智慧要给他生命。

当代译 箴3:18 对持守她的人来说，智慧是一株生命树，紧握智慧的人必得到真正的快乐。

文理本 箴3:18 持之者以为生命之树、守之者咸有福祉、

修订本 箴3:18 她给持守她的人作生命树， 谨守她的必定蒙福。

KJV 英 箴3:18 She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

NIV 英 箴3:18 She is a tree of life to those who embrace her; those who lay hold of her will be blessed.

主目录 返回顶部

和合本 箴3:19 耶和华以智慧立地，以聪明定天；

拼音版 箴3:19 Yēhéhuá yǐ zhìhuì lì dì. yǐ cōngming déng tiān.

吕振中 箴3:19 永恒主以智慧奠定了地；以明哲建立了天；

新译本 箴3:19 耶和华以智慧奠定大地，以聪明坚立高天。

现代译 箴3:19 上主以智慧创造世界；他以聪明安设天空。

当代译 箴3:19 主以智慧奠立大地，以聪明铺设穹苍；

文理本 箴3:19 耶和华以智慧奠地、以明哲建天、

修订本 箴3:19 耶和华以智慧奠立地基， 以聪明铺设诸天，

KJV 英 箴3:19 The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

NIV 英 箴3:19 By wisdom the LORD laid the earth's foundations, by understanding he set the heavens in place;

主目录 返回顶部

和合本 箴3:20 以知识使深渊裂开，使天空滴下甘露。

拼音版 箴3:20 Yǐ zhīshi shǐ shēn yuān lie kāi, shǐ tiānkōng dī xià gān lù.

吕振中 箴3:20 因他的知识、深渊就裂开，云霄也滴下露水。

新译本 箴3:20 因他的知识，深渊就裂开，天空也滴下甘露。

现代译 箴3:20 他的知识使江河涌流；他使密云降下甘霖。

当代译 箴3:20 他的知识贯凿深渊，使天上降下甘霖。

文理本 箴3:20 以其知识俾深渊坼裂、云霄滴露、○

修订本 箴3:20 以知识使深渊裂开， 使天空滴下甘露。

KJV 英 箴3:20 By his knowledge the depths are broken up, and the clouds drop down the dew.

NIV 英 箴3:20 by his knowledge the deeps were divided, and the clouds let drop the dew.

主目录 返回顶部

和合本 箴3:21 我儿，要谨守真智慧和谋略，不可使她离开你的眼目。

拼音版 箴3:21 Wǒ ér, yào jǐn shǒu zhēn zhìhuì hé móu lüè. bùke shǐ tā líkāi nǐde yǎnmù.

吕振中 箴3:21 弟子阿，你要恪守成功的谋略；不要使她偏离你的眼，

新译本 箴3:21 我儿，要谨守大智慧和明辨的态度，不可让它们离开你的眼目。

现代译 箴3:21 年轻人哪，要持守你的智慧和见识，不要让它们溜走。

当代译 箴3:21 孩子啊，你要小心保存智慧和谨慎的思维，切不可失却！

文理本 箴3:21 我子、持守真智精明、顾諟弗失、

修订本 箴3:21 我儿啊，要谨守健全的知识和智谋， 不可使它们偏离你的眼目。

KJV 英 箴3:21 My son, let not them depart from thine eyes: keep sound wisdom and discretion:

NIV 英 箴3:21 My son, preserve sound judgment and discernment, do not let them out of your sight;

主目录 返回顶部

和合本 箴3:22 这样，她必作你的生命，颈项的美饰。

拼音版 箴3:22 Zhèyàng, tā bì zuò nǐde shēngmìng, jǐngxiàng de mei shì.

吕振中 箴3:22 她就做你性命的生气，你脖子上的美饰。

新译本 箴3:22 这样，它们就必作你的生命，作你颈上的华饰。

现代译 箴3:22 它们会使你过愉快、欢悦的生活。

当代译 箴3:22 他们是你心灵的命脉，是你颈项上的华饰。

文理本 箴3:22 此为尔魂之生、尔项之饰、

修订本 箴3:22 这样，它们必使你的生命有活力， 又作你颈项的美饰。

KJV 英 箴3:22 So shall they be life unto thy soul, and grace to thy neck.

NIV 英 箴3:22 they will be life for you, an ornament to grace your neck.

主目录 返回顶部

和合本 箴3:23 你就坦然行路，不至碰脚。

拼音版 箴3:23 Nǐ jiù tǎnrán xíng lù, bù zhì pèng jiǎo.

吕振中 箴3:23 那么你就可以安然行路，你的脚不至于碰跌。

新译本 箴3:23 你就可以安然走路，你的脚必不致绊倒。

现代译 箴3:23 你会走在平坦的路上，不至於跌倒。

当代译 箴3:23 倘若你谨守这一切，你步履就必定稳健，不致失足。

文理本 箴3:23 尔则安然行路、足不颠蹶、

修订本 箴3:23 那时，你就坦然行路， 不致跌倒。

KJV 英 箴3:23 Then shalt thou walk in thy way safely, and thy foot shall not stumble.

NIV 英 箴3:23 Then you will go on your way in safety, and your foot will not stumble;

主目录 返回顶部

和合本 箴3:24 你躺下，必不惧怕；你躺卧，睡得香甜。

拼音版 箴3:24 Nǐ tǎng xià, bì bù jùpà. nǐ tǎng wò, shuì de xiāng tián.

吕振中 箴3:24 你若坐下（传统∶躺下），也不恐惧；你若躺下，也睡得香甜。

新译本 箴3:24 你躺下的时候，必不会惊恐；你躺卧的时候，必睡得香甜。

现代译 箴3:24 你会安然躺下，一觉睡到天亮，用不着害怕。

当代译 箴3:24 你必定安坐无惧，熟睡无忧；

文理本 箴3:24 偃卧无惧、酣然而睡、

修订本 箴3:24 你躺下，必不惧怕； 你躺卧，睡得香甜。

KJV 英 箴3:24 When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

NIV 英 箴3:24 when you lie down, you will not be afraid; when you lie down, your sleep will be sweet.

主目录 返回顶部

和合本 箴3:25 忽然来的惊恐，不要害怕，恶人遭毁灭，也不要恐惧，

拼音版 箴3:25 Hūrán lái de jīngkǒng, búyào haìpà. è rén zāo huǐmiè, ye búyào kǒngjù.

吕振中 箴3:25 突然而来的恐怖、你不惧怕；恶人的毁灭临到了、你也不惊慌；

新译本 箴3:25 忽然而来的惊恐，你不要惧怕；恶人的毁灭临到，你也不要恐惧；

现代译 箴3:25 你不用担心灾难突然到来，像风暴临到作恶的人那样。

当代译 箴3:25 你不用害怕横祸飞来，也不用害怕恶人突袭，

文理本 箴3:25 恐怖忽至尔勿惧、恶人遭风尔勿惊、

修订本 箴3:25 忽然来的惊恐，你不要害怕； 恶人遭毁灭，也不要恐惧，

KJV 英 箴3:25 Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

NIV 英 箴3:25 Have no fear of sudden disaster or of the ruin that overtakes the wicked,

主目录 返回顶部

和合本 箴3:26 因为耶和华是你所倚靠的，他必保守你的脚不陷入网罗。

拼音版 箴3:26 Yīnwei Yēhéhuá shì nǐ suǒ yǐkào de. tā bì bǎoshǒu nǐde jiǎo bù xiàn rù wǎngluó.

吕振中 箴3:26 因为永恒主是你所安心信赖的；他必保守你的脚不被缠住。

新译本 箴3:26 因为耶和华是你的倚靠，他必护卫你的脚不陷入网罗。

现代译 箴3:26 上主要保守你安全；他绝不使你掉进罗网。

当代译 箴3:26 因为主与你在一起，他必定护佑你，不让你陷进罗网。生活的法则

文理本 箴3:26 盖耶和华为尔所恃、必佑尔足、免于罹陷、

修订本 箴3:26 因为耶和华是你的倚靠， 他必保护你的脚不陷入罗网。

KJV 英 箴3:26 For the LORD shall be thy confidence, and shall keep thy foot from being taken.

NIV 英 箴3:26 for the LORD will be your confidence and will keep your foot from being snared.

主目录 返回顶部

和合本 箴3:27 你手若有行善的力量，不可推辞，就当向那应得的人施行。

拼音版 箴3:27 Nǐ shǒu ruò yǒu xíng shàn de lìliang, bùke tuīcí, jiù dāng xiàng nà yīngdé de rén shīxíng.

吕振中 箴3:27 你手若有力量行善，不可推辞、而不向应得的人行它。

新译本 箴3:27 如果你的手有行善的力量，就不可推辞，要向那些需要帮助的人行善。

现代译 箴3:27 要尽你的力量，向需要帮助的人行善。

当代译 箴3:27 倘若你有行善力量，就应当慷慨施舍，不要推搪。

文理本 箴3:27 当善待者、尔力能为、则勿谢却、

修订本 箴3:27 你的手若有行善的力量， 不可推辞，要施与那应得的人。

KJV 英 箴3:27 Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

NIV 英 箴3:27 Do not withhold good from those who deserve it, when it is in your power to act.

主目录 返回顶部

和合本 箴3:28 你那里若有现成的，不可对邻舍说：“去吧！明天再来，我必给你。”

拼音版 箴3:28 Nǐ nàli ruò yǒu xiàn chéng de, bùke duì línshè shuō, qù ba, míngtiān zaì lái, wǒ bì gei nǐ.

吕振中 箴3:28 不可对邻舍说∶「你且去，以后再来，明天我就给你。」其实你那里是有现成的。

新译本 箴3:28 你那里如果有现成的，就不可对邻舍说：“你先回去，明天再来吧，到时，我必给你！”

现代译 箴3:28 你现在有力量帮助邻人，就不要叫他等到明天。

当代译 箴3:28 邻人有求於你，倘若你有现成的，就不可推说：“你明天再来的时候，我必给你！”

文理本 箴3:28 尔有其物、勿语邻曰、且去、明日复来、我以予尔、

修订本 箴3:28 你若手头方便， 不可对邻舍说： "去吧，明天再来，我必给你。"

KJV 英 箴3:28 Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

NIV 英 箴3:28 Do not say to your neighbor, "Come back later; I'll give it tomorrow"--when you now have it with you.

主目录 返回顶部

和合本 箴3:29 你的邻舍既在你附近安居，你不可设计害他。

拼音版 箴3:29 Nǐde línshè, jì zaì nǐ fù jìn ān jū, nǐ bùke shèjì haì tā.

吕振中 箴3:29 你的邻舍在你附近安居，你不可设计害他。

新译本 箴3:29 你的邻舍在你旁边安居，你不可设计害他。

现代译 箴3:29 不可谋害邻人，他相信你才住在你附近。

当代译 箴3:29 邻人既与你和睦相处，就不应谋害他。

文理本 箴3:29 尔邻附尔安居、勿谋害之、

修订本 箴3:29 你的邻舍既在你附近安居， 不可设计害他。

KJV 英 箴3:29 Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

NIV 英 箴3:29 Do not plot harm against your neighbor, who lives trustfully near you.

主目录 返回顶部

和合本 箴3:30 人未曾加害与你，不可无故与他相争。

拼音版 箴3:30 Rén wèicéng jiā haì yǔ nǐ, bùke wú gù yǔ tā xiāng zhēng.

吕振中 箴3:30 人若未曾加害于你，你不可无缘无故同他相争。

新译本 箴3:30 如果人没有加害于你，你不可无故与他相争。

现代译 箴3:30 人家没有伤害你，不可无故跟他争吵。

当代译 箴3:30 如果别人没有加害於你，你就不得无缘无故地与他相争。

文理本 箴3:30 人未加害于尔、勿无端与之争、

修订本 箴3:30 人若未曾加害你， 不可无故与他相争。

KJV 英 箴3:30 Strive not with a man without cause, if he have done thee no harm.

NIV 英 箴3:30 Do not accuse a man for no reason--when he has done you no harm.

主目录 返回顶部

和合本 箴3:31 不可嫉妒强暴的人，也不可选择他所行的路，

拼音版 箴3:31 Bùke jídù qiángbào de rén, ye bùke xuǎnzé tā suǒ xíng de lù.

吕振中 箴3:31 不可羡慕强暴的人；他所行的路、你都不可选择；

新译本 箴3:31 不要嫉妒强暴的人，也不可选择他所行的一切道路；

现代译 箴3:31 不可羡慕强暴的人，也不要跟他们有同样的行为；

当代译 箴3:31 不可羡慕强暴的人，更不可效尤，

文理本 箴3:31 勿嫉强暴、勿择其途、

修订本 箴3:31 不可嫉妒残暴的人， 不可选择他的任何道路。

KJV 英 箴3:31 Envy thou not the oppressor, and choose none of his ways.

NIV 英 箴3:31 Do not envy a violent man or choose any of his ways,

主目录 返回顶部

和合本 箴3:32 因为乖僻人为耶和华所憎恶；正直人为他所亲密。

拼音版 箴3:32 Yīnwei guāi pì rén wèi Yēhéhuá suǒ zēngwù. zhèngzhí rén wèi tā suǒ qéng mì.

吕振中 箴3:32 因为乖僻人是永恒主所厌恶；正直人、主却跟他亲密。

新译本 箴3:32 因为偏离正道的人，是耶和华所厌恶的，正直人却是他所亲爱的。

现代译 箴3:32 因为上主厌恶作恶的人，亲近正直的人。

当代译 箴3:32 因为主恨恶邪恶的人，喜爱正直的人。

文理本 箴3:32 盖乖戾者为耶和华所恶、正直者为其所契、

修订本 箴3:32 因为走偏方向的人是耶和华所憎恶的； 正直人为他所亲密。

KJV 英 箴3:32 For the froward is abomination to the LORD: but his secret is with the righteous.

NIV 英 箴3:32 for the LORD detests a perverse man but takes the upright into his confidence.

主目录 返回顶部

和合本 箴3:33 耶和华咒诅恶人的家庭，赐福与义人的居所。

拼音版 箴3:33 Yēhéhuá zhòuzǔ è rén de jiā tíng, cì fú yǔ yì rén de jū suǒ.

吕振中 箴3:33 永恒主的咒诅降于恶人的家；义人的居所、他却赐福。

新译本 箴3:33 耶和华咒诅恶人的家，却赐福给义人的居所。

现代译 箴3:33 上主咒诅邪恶人的家，赐福给正直人的家。

当代译 箴3:33 主诅咒恶人的家庭，赐福义人的居所。

文理本 箴3:33 耶和华诅恶者之家、锡嘏义者之室、

修订本 箴3:33 耶和华诅咒恶人的家； 义人的居所他却赐福。

KJV 英 箴3:33 The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

NIV 英 箴3:33 The LORD'S curse is on the house of the wicked, but he blesses the home of the righteous.

主目录 返回顶部

和合本 箴3:34 他讥诮那好讥诮的人，赐恩给谦卑的人。

拼音版 箴3:34 Tā jīqiào nà hǎo jīqiào de rén, cì ēn gei qiābēi de rén.

吕振中 箴3:34 对好讥诮的人、他也讥诮他们；对谦卑的人、他却赐以恩惠。

新译本 箴3:34 他讥笑那些好讥笑的人，却赐恩给谦卑的人。

现代译 箴3:34 他轻看狂傲的人，恩待谦卑的人。

当代译 箴3:34 主鄙视好讥诮的人，却赐福给谦卑的人。

文理本 箴3:34 加侮慢于侮慢者、施恩宠于谦逊者、

修订本 箴3:34 他讥诮那爱讥诮的人； 但赐恩给谦卑的人。

KJV 英 箴3:34 Surely he scorneth the scorners: but he giveth grace unto the lowly.

NIV 英 箴3:34 He mocks proud mockers but gives grace to the humble.

主目录 返回顶部

和合本 箴3:35 智慧人必承受尊荣；愚昧人高升也成为羞辱。

拼音版 箴3:35 Zhìhuì rén bì chéngshòu zūnróng. yúmeì rén gāo shēng ye chéngwéi xiūrǔ.

吕振中 箴3:35 智慧人必承受尊荣以为业；愚顽人必自取（传统∶高升）羞辱。

新译本 箴3:35 智慧人必承受尊荣，愚昧人必蒙受羞辱（“必蒙受羞辱”原文作“高升成为羞辱”）。

现代译 箴3:35 聪明人要获得荣誉；愚蠢人却招来更多的耻辱。

当代译 箴3:35 智慧的人必得尊荣，愚昧的人必蒙羞辱。

文理本 箴3:35 智者必得其荣、愚者之升为辱、

修订本 箴3:35 智慧人必承受尊荣； 愚昧人高升却是羞辱。

KJV 英 箴3:35 The wise shall inherit glory: but shame shall be the promotion of fools.

NIV 英 箴3:35 The wise inherit honor, but fools he holds up to shame.


箴言第4章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第4章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴4:1 众子啊，要听父亲的教训，留心得知聪明。

拼音版 箴4:1 Zhòng zǐ a, yào tīng fùqin de jiàoxun, liú xīn dé zhī cōngming.

吕振中 箴4:1 弟子阿，你们要听从师父的管教，要留心听，来认识明达；

新译本 箴4:1 孩子们，要听父亲的教训，留心学习哲理；

现代译 箴4:1 年轻人哪，要听从你父亲的教训；你专心领取，就会明白。

当代译 箴4:1 孩子啊，你们要听从父亲的教导，认真学习作个善於明辨事理的人，

文理本 箴4:1 诸子、宜听父训、务识明哲、

修订本 箴4:1 孩子们，要听父亲的训诲， 留心明白道理。

KJV 英 箴4:1 Hear, ye children, the instruction of a father, and attend to know understanding.

NIV 英 箴4:1 Listen, my sons, to a father's instruction; pay attention and gain understanding.

主目录 返回顶部

和合本 箴4:2 因我所给你们的是好教训，不可离弃我的法则（或作“指教”）。

拼音版 箴4:2 Yīn wǒ suǒ gei nǐmen de, shì hǎo jiàoxun. bùke lí qì wǒde fǎ zé. ( huò zuò zhǐjiào )

吕振中 箴4:2 因为我给你们好的心得；我的指教你们不可舍弃。

新译本 箴4:2 因为我授予你们的，是美好的学问，我的训诲，你们不可离弃。

现代译 箴4:2 我对你的教导都是好的，你都要记住。

当代译 箴4:2 因为我给你们的教训是美好的，你们千万不可丢弃。

文理本 箴4:2 我以善道锡尔、勿弃我之法则、

修订本 箴4:2 因我给你们好的教导， 不可离弃我的教诲。

KJV 英 箴4:2 For I give you good doctrine, forsake ye not my law.

NIV 英 箴4:2 I give you sound learning, so do not forsake my teaching.

主目录 返回顶部

和合本 箴4:3 我在父亲面前为孝子，在母亲眼中为独一的娇儿。

拼音版 箴4:3 Wǒ zaì fùqin miànqián wéi xiào zǐ, zaì mǔqin yǎn zhōng wèi dú yī de jiāo ér.

吕振中 箴4:3 我做儿子在我父亲身边时、娇嫩嫩，在我母亲眼中独一可爱；

新译本 箴4:3 我在我父亲面前还是小孩子，在我母亲面前是独一的娇儿的时候，

现代译 箴4:3 当我还是一个小孩子，是我父母疼爱的独子，

当代译 箴4:3 我还是父母的宠儿的时候，

文理本 箴4:3 昔我在父前为佳儿、我母视我幼稚、独为可爱、

修订本 箴4:3 当我在父亲面前还是小孩， 是母亲独一娇儿的时候，

KJV 英 箴4:3 For I was my father's son, tender and only beloved in the sight of my mother.

NIV 英 箴4:3 When I was a boy in my father's house, still tender, and an only child of my mother,

主目录 返回顶部

和合本 箴4:4 父亲教训我说：“你心要存记我的言语，遵守我的命令，便得存活。

拼音版 箴4:4 Fùqin jiàoxun wǒ shuō, nǐ xīn yào cún jì wǒde yányǔ, zūnshǒu wǒde mìnglìng, biàn dé cún huó.

吕振中 箴4:4 父亲指教我说∶「我的话、你的心要持守着；我的诫命、你要遵守，便得以活着。

新译本 箴4:4 父亲教导我，对我说：“你的心要持守我的话，你要遵守我的诫命，就可以存活；

现代译 箴4:4 我父亲就教训我说：「要记住我的话，不可忘掉。遵守我的训诫，你就有丰富的生命。

当代译 箴4:4 父亲就教导我说：“你紧记我的话，时刻遵守我的诫命，就必得享长寿。

文理本 箴4:4 父诲我曰、尔心其识我言、遵守我命、则可得生、

修订本 箴4:4 他教导我说："你的心要持守我的话， 遵守我的命令，你就会存活。

KJV 英 箴4:4 He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

NIV 英 箴4:4 he taught me and said, "Lay hold of my words with all your heart; keep my commands and you will live.

主目录 返回顶部

和合本 箴4:5 要得智慧，要得聪明，不可忘记，也不可偏离我口中的言语。

拼音版 箴4:5 Yào dé zhìhuì, yào dé cōngming. bùke wàngjì, ye bùke piānlí wǒ kǒu zhōng de yányǔ.

吕振中 箴4:5 要获得智慧，要获得明达；不可忘记，不可偏离我口中的训言；

新译本 箴4:5 要求取智慧和哲理，不可忘记，也不可偏离我口中的话。

现代译 箴4:5 要寻求智慧和见识；不可忘记或忽略我的话。

当代译 箴4:5 你要追求智慧，训练自己明辨的心思，不要忘记我的教导，也千万不要违背我的吩咐。

文理本 箴4:5 当得智慧、宜获明哲、我口所言、勿忘勿违、

修订本 箴4:5 要获得智慧，要获得聪明， 不可忘记， 也不可偏离我口中的言语。

KJV 英 箴4:5 Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

NIV 英 箴4:5 Get wisdom, get understanding; do not forget my words or swerve from them.

主目录 返回顶部

和合本 箴4:6 不可离弃智慧，智慧就护卫你；要爱他，他就保守你。

拼音版 箴4:6 Bùke lí qì zhìhuì, zhìhuì jiù hùwèi nǐ. yào aì tā, tā jiù bǎoshǒu nǐ.

吕振中 箴4:6 不可舍弃智慧，智慧就保守你；务要爱她，她就守护你。

新译本 箴4:6 不可离弃智慧，智慧就必护卫你；喜爱智慧，智慧就必看顾你。

现代译 箴4:6 不要离弃智慧，它就会卫护你；你喜爱它，它就会保守你安全。

当代译 箴4:6 要珍惜智慧，智慧就必定护佑你；你热爱智慧，智慧就必定看顾你。

文理本 箴4:6 勿弃智慧、彼将保尔、当爱智慧、彼将卫尔、

修订本 箴4:6 不可离弃智慧，智慧就庇护你， 要爱她，她就保护你。

KJV 英 箴4:6 Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

NIV 英 箴4:6 Do not forsake wisdom, and she will protect you; love her, and she will watch over you.

主目录 返回顶部

和合本 箴4:7 智慧为首，所以要得智慧，在你一切所得之内必得聪明（或作“用你一切所得的去换聪明”）。

拼音版 箴4:7 Zhìhuì wèi shǒu. suǒyǐ yào dé zhìhuì. zaì nǐ yīqiè suǒ dé zhī neì, bì dé cōngming. ( huò zuòyòng nǐ yīqiè suǒ dé de qù huàn cōngming )

吕振中 箴4:7 智慧的开就是∶你要获得智慧；要用你一切所得的去获得明达。

新译本 箴4:7 智慧的开端（“智慧的开端”或译：“智慧是首要的”）是求取智慧，要用你所得的一切换取哲理。

现代译 箴4:7 追求智慧是最切要的事，要用你所有的一切换取见识。

当代译 箴4:7 智慧的入门是有寻求智慧的决心，你要运用所拥有的一切去寻求明智。

文理本 箴4:7 智慧乃为首务、尔其得之、罄尔所有、以易明哲、

修订本 箴4:7 智慧为首，所以要获得智慧， 要用你一切所有的换取聪明。

KJV 英 箴4:7 Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

NIV 英 箴4:7 Wisdom is supreme; therefore get wisdom. Though it cost all you have, get understanding.

主目录 返回顶部

和合本 箴4:8 高举智慧，他就使你高升；怀抱智慧，他就使你尊荣。

拼音版 箴4:8 Gāo jǔ zhìhuì, tā jiù shǐ nǐ gāo shēng. huái bào zhìhuì, tā jiù shǐ nǐ zūnróng.

吕振中 箴4:8 高举智慧，智慧就使你高升；怀抱智慧，智慧就使你尊荣。

新译本 箴4:8 你要高举智慧，智慧就必使你高升；你要怀抱智慧，智慧就必使你得尊荣。

现代译 箴4:8 喜爱智慧，智慧就会使你成功；珍惜智慧，智慧就会使你尊荣。

当代译 箴4:8 你重视智慧，智慧就必定提升你；爱惜智慧，她就必让你得着尊荣。

文理本 箴4:8 崇尚之、则使尔升高、怀抱之、则使尔尊荣、

修订本 箴4:8 高举智慧，她就使你升高， 拥抱智慧，她就使你尊荣。

KJV 英 箴4:8 Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

NIV 英 箴4:8 Esteem her, and she will exalt you; embrace her, and she will honor you.

主目录 返回顶部

和合本 箴4:9 他必将华冠加在你头上，把荣冕交给你。”

拼音版 箴4:9 Tā bìjiāng huá guān jiā zaì nǐ tóu shang, bǎ róng miǎn jiāo gei nǐ.

吕振中 箴4:9 她必将华冠加于你头上，将荣冕交付与你。」

新译本 箴4:9 智慧必把华冠加在你头上，把荣冕赐给你。”

现代译 箴4:9 智慧将是你头上光荣的华冠。」

当代译 箴4:9 智慧会给你戴上华冠，加上荣冕。”

文理本 箴4:9 彼将冠尔以华冠、付尔以荣冕、○

修订本 箴4:9 她必将恩惠的华冠加在你头上， 把荣冕赐给你。"

KJV 英 箴4:9 She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

NIV 英 箴4:9 She will set a garland of grace on your head and present you with a crown of splendor."

主目录 返回顶部

和合本 箴4:10 我儿，你要听受我的言语，就必延年益寿。

拼音版 箴4:10 Wǒ ér, nǐ yào tīng shòu wǒde yányǔ, jiù bì yán nián yì shòu.

吕振中 箴4:10 弟子阿，听吧！接受我的训言吧！你一生的岁数就必增多。

新译本 箴4:10 我儿，你要听，并要接受我所说的，这样，你就必延年益寿。

现代译 箴4:10 年轻人哪，听我说，你若谨守我的话，就会延年益寿。

当代译 箴4:10 孩子啊，要是你接受我的教导，你就必得享长寿。

文理本 箴4:10 我子、听受我言、则享遐龄、

修订本 箴4:10 我儿啊，要听，要领受我的言语， 你就必延年益寿。

KJV 英 箴4:10 Hear, O my son, and receive my sayings; and the years of thy life shall be many.

NIV 英 箴4:10 Listen, my son, accept what I say, and the years of your life will be many.

主目录 返回顶部

和合本 箴4:11 我已指教你走智慧的道，引导你行正直的路。

拼音版 箴4:11 Wǒ yǐ zhǐjiào nǐ zǒu zhìhuì de dào, yǐndǎo nǐ xíng zhèngzhí de lù.

吕振中 箴4:11 我指教了你走智慧之道路，我带领了你行正直之辙迹。

新译本 箴4:11 我指教你走智慧的道，引导你行正直的路。

现代译 箴4:11 我已经把智慧的道路教导你，带领你走上人生正确的途径。

当代译 箴4:11 我已经向你指示了智慧的道路，带领你行走那正直的道路。

文理本 箴4:11 我曾示尔以智慧之路、导尔以正直之径、

修订本 箴4:11 我已指教你走智慧的道， 引导你行正直的路。

KJV 英 箴4:11 I have taught thee in the way of wisdom; I have led thee in right paths.

NIV 英 箴4:11 I guide you in the way of wisdom and lead you along straight paths.

主目录 返回顶部

和合本 箴4:12 你行走，脚步必不至狭窄；你奔跑，也不至跌倒。

拼音版 箴4:12 Nǐ xíng zǒu, jiǎobù bì bù zhì xiá zhǎi. nǐ bēnpǎo, ye bù zhì diēdǎo.

吕振中 箴4:12 你行走时，你的脚步必狭窄；你若奔跑，也不至于跌倒。

新译本 箴4:12 你行走的时候，脚步必不会受阻碍；你奔跑的时候，也不会跌倒。

现代译 箴4:12 你如果明智地遵守，行走的时候就不至於跌倒。

当代译 箴4:12 你行走的路必定畅通无阻；你在路上奔跑也决不会跌倒。

文理本 箴4:12 尔行之、步履不至跼蹐、疾趋不至颠蹶、

修订本 箴4:12 你行走，脚步没有阻碍； 你奔跑，也不致跌倒。

KJV 英 箴4:12 When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

NIV 英 箴4:12 When you walk, your steps will not be hampered; when you run, you will not stumble.

主目录 返回顶部

和合本 箴4:13 要持定训诲，不可放松；必当谨守，因为她是你的生命。

拼音版 箴4:13 Yào chí déng xùn huì, bùke fàng sōng. bì dāng jǐn shǒu, yīnwei tā shì nǐde shēngmìng.

吕振中 箴4:13 要坚持受管教，不可放松；要恪守它，因为那是你的生命。

新译本 箴4:13 你要坚守教训，不可放松；要谨守教训，因为那是你的生命。

现代译 箴4:13 要常常记住你所学习的；你受的教育等於你的生命。

当代译 箴4:13 你要时常谨守训示，不要松懈；要竭力谨守，因为那是你的生命。

文理本 箴4:13 坚持训诲、谨守勿失、是为尔之生命、

修订本 箴4:13 要持定训诲，不可放松； 要谨守它，因为它是你的生命。

KJV 英 箴4:13 Take fast hold of instruction; let her not go: keep her; for she is thy life.

NIV 英 箴4:13 Hold on to instruction, do not let it go; guard it well, for it is your life.

主目录 返回顶部

和合本 箴4:14 不可行恶人的路，不要走坏人的道。

拼音版 箴4:14 Bùke xíng è rén de lù. bùke zǒu huaì rén de dào.

吕振中 箴4:14 恶人的路径你不可进；坏人的路你不可行。

新译本 箴4:14 不可走进恶人的路径，不可踏上坏人的道路。

现代译 箴4:14 坏人走的路，你不要走；邪恶者的榜样，你不要学。

当代译 箴4:14 你不要踏足恶人的道途，也不要行在坏人的路上；

文理本 箴4:14 恶人之途勿入、妄人之路勿履、

修订本 箴4:14 不可行恶人的路， 不要走坏人的道；

KJV 英 箴4:14 Enter not into the path of the wicked, and go not in the way of evil men.

NIV 英 箴4:14 Do not set foot on the path of the wicked or walk in the way of evil men.

主目录 返回顶部

和合本 箴4:15 要躲避，不可经过，要转身而去。

拼音版 箴4:15 Yào duǒbì, bùke qīng guō. yào zhuǎn shēn ér qù.

吕振中 箴4:15 要躲避；不可从那里经过；要转身离开、而过去。

新译本 箴4:15 要躲避，不可从那里经过，要转身离去。

现代译 箴4:15 要躲避邪恶，不要跟从；只管走你的路，拒绝同流合污。

当代译 箴4:15 你要远远避开，就是要绕道而行，也不可经过。

文理本 箴4:15 避之勿由、远之而去、

修订本 箴4:15 要躲避，不可经过， 要转离而去。

KJV 英 箴4:15 Avoid it, pass not by it, turn from it, and pass away.

NIV 英 箴4:15 Avoid it, do not travel on it; turn from it and go on your way.

主目录 返回顶部

和合本 箴4:16 这等人若不行恶，不得睡觉；不使人跌倒，睡卧不安。

拼音版 箴4:16 Zhè deng rén ruò bù xíng è, bùdé shuìjiào. bù shǐ rén diēdǎo, shuì wò bù ān.

吕振中 箴4:16 因为他们若不行恶，就睡不着觉；若不使人跌倒，其安眠就被夺去。

新译本 箴4:16 因为他们不行恶，就不能入睡；不使人跌倒，就要失眠。

现代译 箴4:16 坏人不做些坏事便睡不着觉；不害人便不能成眠。

当代译 箴4:16 他们这些人不作恶就无法入睡，不绊倒人就无法成眠。

文理本 箴4:16 盖彼未行恶则不眠、未倾人则废寝、

修订本 箴4:16 他们若不行恶，难以成眠， 不使人跌倒，就睡卧不安；

KJV 英 箴4:16 For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

NIV 英 箴4:16 For they cannot sleep till they do evil; they are robbed of slumber till they make someone fall.

主目录 返回顶部

和合本 箴4:17 因为他们以奸恶吃饼，以强暴喝酒。

拼音版 箴4:17 Yīnwei tāmen yǐ jiān è chī bǐng, yǐ qiángbào hē jiǔ.

吕振中 箴4:17 因为他们吃的是奸恶饭，他们喝的是强暴酒。

新译本 箴4:17 他们吃的，是奸恶的饭；他们喝的，是强暴的酒。

现代译 箴4:17 邪恶是他们的粮，残暴是他们的酒。

当代译 箴4:17 他们吃的是邪恶饼，喝的是强暴酒。

文理本 箴4:17 食邪慝之饼、饮强暴之酒、

修订本 箴4:17 因为他们以邪恶当饼吃， 以暴力当酒喝。

KJV 英 箴4:17 For they eat the bread of wickedness, and drink the wine of violence.

NIV 英 箴4:17 They eat the bread of wickedness and drink the wine of violence.

主目录 返回顶部

和合本 箴4:18 但义人的路好像黎明的光，越照越明，直到日午。

拼音版 箴4:18 Dàn yì rén de lù, hǎoxiàng límíng de guāng, yuè zhào yuè míng, zhídào rì wǔ.

吕振中 箴4:18 但义人的路径就像发亮的光，越照越明，直到大白日。

新译本 箴4:18 义人的路径却像黎明的曙光，越来越明亮，直到日午。

现代译 箴4:18 义人的道路像黎明的曙光，越照越明亮，直到白昼到来。

当代译 箴4:18 义人的道路好像破晓的曙光，愈照愈亮。

文理本 箴4:18 义者之道、有若朝晖、愈升愈明、迨至中午、

修订本 箴4:18 但义人的路好像黎明的光， 越照越明，直到正午。

KJV 英 箴4:18 But the path of the just is as the shining light, that shineth more and more unto the perfect day.

NIV 英 箴4:18 The path of the righteous is like the first gleam of dawn, shining ever brighter till the full light of day.

主目录 返回顶部

和合本 箴4:19 恶人的道好像幽暗，自己不知因什么跌倒。

拼音版 箴4:19 `E rén de dào hǎoxiàng yōuàn. zìjǐ bù zhī yīn shénme diēdǎo.

吕振中 箴4:19 而恶人的路却如幽暗；他们竟不知因何而跌倒。

新译本 箴4:19 恶人的道路幽暗，他们不知道自己因什么跌倒。

现代译 箴4:19 坏人的道路犹如沉沉的黑夜；他们跌倒了，还不知道是甚麽把他们绊倒了。

当代译 箴4:19 恶人的道路却是黑暗满途，甚至跌倒了也不知道绊着了甚麽。

文理本 箴4:19 恶者之途、有若幽暗、遭遇颠踬、不知何因、○

修订本 箴4:19 恶人的道幽暗， 自己不知因何跌倒。

KJV 英 箴4:19 The way of the wicked is as darkness: they know not at what they stumble.

NIV 英 箴4:19 But the way of the wicked is like deep darkness; they do not know what makes them stumble.

主目录 返回顶部

和合本 箴4:20 我儿，要留心听我的言词，侧耳听我的话语。

拼音版 箴4:20 Wǒ ér, yào liú xīn tīng wǒde yán cí, zhāi er tīng wǒde huà yǔ.

吕振中 箴4:20 弟子阿，你要留心听我的话；我的训言你要侧耳以听；

新译本 箴4:20 我儿，要留心听我的话，侧耳听我所说的。

现代译 箴4:20 年轻人哪，要留心我的话，听从我的教训。

当代译 箴4:20 孩子啊，你要留心我的吩咐，细听我的言词；

文理本 箴4:20 我子、注意我言、倾听我语、

修订本 箴4:20 我儿啊，要留心听我的话， 侧耳听我的言语，

KJV 英 箴4:20 My son, attend to my words; incline thine ear unto my sayings.

NIV 英 箴4:20 My son, pay attention to what I say; listen closely to my words.

主目录 返回顶部

和合本 箴4:21 都不可离你的眼目，要存记在你心中。

拼音版 箴4:21 Dōu bùke lí nǐde yǎnmù. yào cún jì zaì nǐ xīn zhōng.

吕振中 箴4:21 不可使它偏离你的眼；要守住于你心中。

新译本 箴4:21 不可让它们离开你的眼目，要谨记在你的心中。

现代译 箴4:21 不要让它们溜走，要记住它们，铭刻於心。

当代译 箴4:21 你要把它牢记在心中。

文理本 箴4:21 勿去之于日、当存之于心、

修订本 箴4:21 不可使它们偏离你的眼目， 要存记在你心中。

KJV 英 箴4:21 Let them not depart from thine eyes; keep them in the midst of thine heart.

NIV 英 箴4:21 Do not let them out of your sight, keep them within your heart;

主目录 返回顶部

和合本 箴4:22 因为得着它的，就得了生命，又得了医全体的良药。

拼音版 箴4:22 Yīnwei dé zhe tāde, jiù dé le shēngmìng, yòu dé le yī quán tǐ de liáng yào.

吕振中 箴4:22 因为对得着它的、那就是生命；就是全身之安康。

新译本 箴4:22 因为得着它们就是得着生命，整个人也得着医治。

现代译 箴4:22 因为得到它们，就是得着生命，得着健康。

当代译 箴4:22 人若得着它，就得着生命，身心也得着康健。

文理本 箴4:22 盖获之者则得生命、全体舒畅、

修订本 箴4:22 因为找到它们的，就找到生命， 得到全身的医治。

KJV 英 箴4:22 For they are life unto those that find them, and health to all their flesh.

NIV 英 箴4:22 for they are life to those who find them and health to a man's whole body.

主目录 返回顶部

和合本 箴4:23 你要保守你心，胜过保守一切（或作“你要切切保守你心”），因为一生的果效，是由心发出。

拼音版 箴4:23 Nǐ yào bǎoshǒu nǐ xīn, shēng guo bǎoshǒu yīqiè. ( huò zuò nǐ yào qiē qiè bǎoshǒu nǐ xīn ) yīnwei yìshēng de guǒ xiào, shì yóu xīn fāchū.

吕振中 箴4:23 你要以大警觉守护的心；因为生命之泉源由它而出。

新译本 箴4:23 你要谨守你的心，胜过谨守一切，因为生命的泉源由此而出。

现代译 箴4:23 所思所想要谨慎；你的生活形态是由你的思想铸造的。

当代译 箴4:23 你要竭力省察自己的心思，因为生命的泉源是从心里涌流出来的。

文理本 箴4:23 谨守乃心、是为生命之源、

修订本 箴4:23 你要保守你心，胜过保守一切， 因为生命的泉源由心发出。

KJV 英 箴4:23 Keep thy heart with all diligence; for out of it are the issues of life.

NIV 英 箴4:23 Above all else, guard your heart, for it is the wellspring of life.

主目录 返回顶部

和合本 箴4:24 你要除掉邪僻的口，弃绝乖谬的嘴。

拼音版 箴4:24 Nǐ yào chúdiào xié pì de kǒu, qìjué guāi miù de zuǐ.

吕振中 箴4:24 你要除掉邪曲的口，要远弃乖僻的咀。

新译本 箴4:24 你要除掉欺诈的口，远离乖谬的嘴唇。

现代译 箴4:24 不老实的话一句也不说；撒谎的话一句也不讲。

当代译 箴4:24 你不可口出欺诈的言词，也不要说乖谬的话；

文理本 箴4:24 绝邪僻于口、屏乖谬于唇、

修订本 箴4:24 要离开歪曲的口， 转离偏邪的嘴唇。

KJV 英 箴4:24 Put away from thee a froward mouth, and perverse lips put far from thee.

NIV 英 箴4:24 Put away perversity from your mouth; keep corrupt talk far from your lips.

主目录 返回顶部

和合本 箴4:25 你的眼目要向前正看，你的眼睛（原文作“皮”）当向前直观。

拼音版 箴4:25 Nǐde yǎnmù, yào xiàng qián shēng kàn, nǐde yǎnjing, ( yuánwén zuò pí ) dāng xiàng qián zhí guān.

吕振中 箴4:25 你的眼要向前正视着，你的眼光（原文∶眼皮）要向前面直看。

新译本 箴4:25 你双眼要向前正视，你的眼睛要向前直望。

现代译 箴4:25 要以诚信的态度正视前面，不要垂头丧气。

当代译 箴4:25 你要目不斜视，向前注目，

文理本 箴4:25 目当直视、惟前是瞻、

修订本 箴4:25 你的两眼要向前看， 你的双目直视前方。

KJV 英 箴4:25 Let thine eyes look right on, and let thine eyelids look straight before thee.

NIV 英 箴4:25 Let your eyes look straight ahead, fix your gaze directly before you.

主目录 返回顶部

和合本 箴4:26 要修平你脚下的路，坚定你一切的道，

拼音版 箴4:26 Yào xiū píng nǐ jiǎo xià de lù, jiāndéng nǐ yīqiè de dào.

吕振中 箴4:26 要修平你脚下的辙迹，你一切所行的就得以稳定。

新译本 箴4:26 你要谨慎你脚下的路径，你一切所行的就必稳妥。

现代译 箴4:26 对所计划的事要有把握，你所做的就不至於差错。

当代译 箴4:26 你要留心自己双脚所走的路；这样，你所做的一切便必稳固。

文理本 箴4:26 坦平尔步履、稳固尔道途、

修订本 箴4:26 要修平你脚下的路， 你一切的道就必稳固。

KJV 英 箴4:26 Ponder the path of thy feet, and let all thy ways be established.

NIV 英 箴4:26 Make level paths for your feet and take only ways that are firm.

主目录 返回顶部

和合本 箴4:27 不可偏向左右，要使你的脚离开邪恶。

拼音版 箴4:27 Bùke piān xiàng zuǒyòu. yào shǐ nǐde jiǎo líkāi xiéè.

吕振中 箴4:27 不可偏向右或偏向左；要使你的脚远离坏事。

新译本 箴4:27 不可偏左偏右，要使你的脚远离恶事。

现代译 箴4:27 要排除邪恶，朝着前面直走，不要离开正路一步。

当代译 箴4:27 你不要稍有偏差，务必要趋避恶事。

文理本 箴4:27 勿偏左右、移尔足远于恶、

修订本 箴4:27 不可偏左偏右， 你的脚要离开邪恶。

KJV 英 箴4:27 Turn not to the right hand nor to the left: remove thy foot from evil.

NIV 英 箴4:27 Do not swerve to the right or the left; keep your foot from evil.


箴言第5章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第5章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴5:1 我儿，要留心我智慧的话语，侧耳听我聪明的言词，

拼音版 箴5:1 Wǒ ér, yào liú xīn wǒ zhìhuì de huà yǔ, zhāi er tīng wǒ cōngming de yán cí.

吕振中 箴5:1 弟子阿，要留心于我的智慧，要侧耳听我的哲言；

新译本 箴5:1 我儿，要留心听我的智慧，侧耳听我的哲理，

现代译 箴5:1 年轻人哪，要重视我的智慧，倾听我明达的话。

当代译 箴5:1 孩子啊，要留心听我智慧的话；这样，你就学能知所分辨，谈吐也流露出你的学养来了。

文理本 箴5:1 我子、注意我之智慧、倾听我之明哲、

修订本 箴5:1 我儿啊，要留心听我的智慧， 侧耳听我的聪明，

KJV 英 箴5:1 My son, attend unto my wisdom, and bow thine ear to my understanding:

NIV 英 箴5:1 My son, pay attention to my wisdom, listen well to my words of insight,

主目录 返回顶部

和合本 箴5:2 为要使你谨守谋略，嘴唇保存知识。

拼音版 箴5:2 Wéi yào shǐ nǐ jǐn shǒu móu lüè, zuǐchún bǎo cún zhīshi.

吕振中 箴5:2 好使你保守着谋略，使你的咀唇恪守住知识。

新译本 箴5:2 好让你持守明辨的态度，你的嘴唇谨守知识。

现代译 箴5:2 这样，你就晓得怎样谨慎行事，你的言语就会显出智慧。

当代译 箴5:2 孩子啊，要留心听我智慧的话；这样，你就学能知所分辨，谈吐也流露出你的学养来了。

文理本 箴5:2 致尔谨守精明、口存知识、

修订本 箴5:2 为要使你谨守智谋， 嘴唇保护知识。

KJV 英 箴5:2 That thou mayest regard discretion, and that thy lips may keep knowledge.

NIV 英 箴5:2 that you may maintain discretion and your lips may preserve knowledge.

主目录 返回顶部

和合本 箴5:3 因为淫妇的嘴滴下蜂蜜，她的口比油更滑，

拼音版 箴5:3 Yīnwei yín fù de zuǐdī xià fēngmì, tāde kǒu bǐ yóu gèng huá.

吕振中 箴5:3 因为陌生妇人的咀唇滴下蜂蜜；她的口比油更滑；

新译本 箴5:3 因为淫妇的嘴唇滴下蜂蜜，她的口比油更滑；

现代译 箴5:3 别人妻子的嘴唇也许像蜂蜜一样甜，她的亲吻像橄榄油一样柔滑；

当代译 箴5:3 荡妇嘴甜如蜜，舌滑如油；

文理本 箴5:3 惟彼淫妇、唇如滴蜜、口滑于油、

修订本 箴5:3 因为陌生女子的嘴唇滴下蜂蜜， 她的口比油更滑，

KJV 英 箴5:3 For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

NIV 英 箴5:3 For the lips of an adulteress drip honey, and her speech is smoother than oil;

主目录 返回顶部

和合本 箴5:4 至终却苦似茵陈，快如两刃的刀。

拼音版 箴5:4 Zhì zhōng què kǔ shì yīn, kuaì rú liǎng rèn de dāo.

吕振中 箴5:4 其终局却苦似苦堇，快如双刃之刀。

新译本 箴5:4 至终却苦似苦菫，快如两刃的剑。

现代译 箴5:4 但是欢乐以后所留给你的，只是悲哀，只有痛苦。

当代译 箴5:4 然而，到了最后，却发现她原来是口蜜腹剑，嘴里的话苦艾涩如，利若尖刀。

文理本 箴5:4 终则苦若茵陈、利如刀剑、

修订本 箴5:4 后来却苦似茵蔯， 锐利如两刃的剑。

KJV 英 箴5:4 But her end is bitter as wormwood, sharp as a two-edged sword.

NIV 英 箴5:4 but in the end she is bitter as gall, sharp as a double-edged sword.

主目录 返回顶部

和合本 箴5:5 她的脚下入死地，她脚步踏住阴间，

拼音版 箴5:5 Tāde jiǎo, xià rù sǐdì. tā jiǎobù, tā zhù yīnjiān.

吕振中 箴5:5 她的脚下入死地；她的脚步迳向着阴间走；

新译本 箴5:5 她的脚走下死地，她的脚步踏向阴间。

现代译 箴5:5 她要把你带到死亡的境地；她走的路导向阴间；

当代译 箴5:5 她的脚走进死地；她的步伐迈向阴间。

文理本 箴5:5 其足下及死域、其步临于阴府、

修订本 箴5:5 她的脚坠落死亡， 她的脚步踏入阴间，

KJV 英 箴5:5 Her feet go down to death; her steps take hold on hell.

NIV 英 箴5:5 Her feet go down to death; her steps lead straight to the grave.

主目录 返回顶部

和合本 箴5:6 以致她找不着生命平坦的道。她的路变迁不定，自己还不知道。

拼音版 箴5:6 Yǐzhì tā zhǎo bù zhe shēngmìng píngtǎn de dào. tāde lù biàn qiā bù déng, zìjǐ hái bù zhīdào.

吕振中 箴5:6 生命之路径、她不（不∶系经点窜翻译的）修平；她的辙迹无定向而不自知。

新译本 箴5:6 她不理会生命之路，她的路径变迁无定，自己也不知道。

现代译 箴5:6 她不走生命的坦途；她的脚步走入邪径还不知道。

当代译 箴5:6 她不走生命的康庄大道，偏离了正途也不自知。

文理本 箴5:6 生命坦途、彼不之得、其径靡常、彼不自知、

修订本 箴5:6 她无法找到生命的道路， 她的路变迁不定，自己却不知道。

KJV 英 箴5:6 Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

NIV 英 箴5:6 She gives no thought to the way of life; her paths are crooked, but she knows it not.

主目录 返回顶部

和合本 箴5:7 众子啊，现在要听从我，不可离弃我口中的话，

拼音版 箴5:7 Zhòng zǐ a, xiànzaì yào tīng cóng wǒ, bùke lí qì wǒ kǒu zhōng de huà.

吕振中 箴5:7 如今弟子阿，务要听我，不可离弃我口中的训言。

新译本 箴5:7 孩子们，现在要听从我，不可离弃我口中的话。

现代译 箴5:7 年轻人哪，要留心听我的话，不可忘记。

当代译 箴5:7 孩子们啊，留心听我的话，切不可违背！

文理本 箴5:7 诸子宜听、勿违我口所言、

修订本 箴5:7 孩子们，现在要听从我， 不可离弃我口中的言语。

KJV 英 箴5:7 Hear me now therefore, O ye children, and depart not from the words of my mouth.

NIV 英 箴5:7 Now then, my sons, listen to me; do not turn aside from what I say.

主目录 返回顶部

和合本 箴5:8 你所行的道要离她远，不可就近她的房门。

拼音版 箴5:8 Nǐ suǒ xíng de dào yào lí tā yuǎn, bùke jiù jìn tāde fáng mén.

吕振中 箴5:8 要使你所行的路离她遥远；不可走近她住所的门口；

新译本 箴5:8 你的道路要远离她，不可走近她的家门；

现代译 箴5:8 要远避这样的女人！连她家的门口也不可近！

当代译 箴5:8 要远远避开荡妇，千万不要走近她的家门，

文理本 箴5:8 尔行宜远之、勿近其室门、

修订本 箴5:8 你所行的道要远离她， 不可靠近她家的门口，

KJV 英 箴5:8 Remove thy way far from her, and come not nigh the door of her house:

NIV 英 箴5:8 Keep to a path far from her, do not go near the door of her house,

主目录 返回顶部

和合本 箴5:9 恐怕将你的尊荣给别人，将你的岁月给残忍的人；

拼音版 箴5:9 Kǒngpà jiāng nǐde zūnróng gei biérén, jiāng nǐde suìyuè gei cánren de rén.

吕振中 箴5:9 免得将你的尊荣给予别人，将你的岁月付诸残忍无情者；

新译本 箴5:9 免得你的精力给了别人，你的年日交给了残忍的人；

现代译 箴5:9 否则，你会把自己的荣誉奉送给别人，在青春少年时死在无赖的手中。

当代译 箴5:9 免得你耗尽精力，断送青春；

文理本 箴5:9 免尔尊荣畀他人、岁月供残暴、

修订本 箴5:9 免得将你的尊荣给别人， 将你的岁月给残忍的人；

KJV 英 箴5:9 Lest thou give thine honour unto others, and thy years unto the cruel:

NIV 英 箴5:9 lest you give your best strength to others and your years to one who is cruel,

主目录 返回顶部

和合本 箴5:10 恐怕外人满得你的力量，你劳碌得来的，归入外人的家。

拼音版 箴5:10 Kǒngpà waìrén mǎn dé nǐde lìliang, nǐ laólù dé lái de, guī rù waìrén de jiā.

吕振中 箴5:10 免得陌生人饱得你的资财，而你劝劳得来的归入外人之家；

新译本 箴5:10 免得外人饱享你的财物，你劳碌得来的归入别人的家。

现代译 箴5:10 是的，陌生人要夺取你的财富，而你劳碌得来的将尽归别人。

当代译 箴5:10 免得财富产业落在人家的口袋里，劳碌的成果也全积聚到别人的家园中。

文理本 箴5:10 资财充于外人、辛劳归于他家、

修订本 箴5:10 免得陌生人满得你的财富， 你劳苦所得的归入外邦人的家。

KJV 英 箴5:10 Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

NIV 英 箴5:10 lest strangers feast on your wealth and your toil enrich another man's house.

主目录 返回顶部

和合本 箴5:11 终久，你皮肉和身体消毁，你就悲叹，

拼音版 箴5:11 Zhōngjiǔ nǐ pí ròu hé shēntǐ xiāo huǐ, nǐ jiù bēitàn,

吕振中 箴5:11 终久你的皮肉你的肉身衰残，你就哀哼着

新译本 箴5:11 在你生命终结，你的肉体和身躯衰残的时候，你就悲叹，

现代译 箴5:11 你临终的时候会呻吟不已，你的皮肉消耗殆尽。

当代译 箴5:11 在你精力耗尽、形骸消瘦、生命到了尽头的时候，你就只能徒然仰天长叹，说：“唉！我从前是何等的厌恶教训，轻视责备啊！

文理本 箴5:11 终则形销体败、难免咨嗟、

修订本 箴5:11 在你人生终结，你皮肉和身体衰残时， 你必唉声叹气，

KJV 英 箴5:11 And thou mourn at the last, when thy flesh and thy body are consumed,

NIV 英 箴5:11 At the end of your life you will groan, when your flesh and body are spent.

主目录 返回顶部

和合本 箴5:12 说：“我怎么恨恶训诲，心中藐视责备，

拼音版 箴5:12 Shuō, wǒ zenme hèn è xùn huì, xīn zhōng miǎoshì zébeì,

吕振中 箴5:12 说∶「哎！我怎样恨恶管教，我的心怎样藐视劝责，

新译本 箴5:12 说：“我为什么恨恶管教，我的心为什么轻视责备，

现代译 箴5:12 你会悲叹地说：「为甚麽我不听教训？为甚麽我不让别人纠正我的过错？

当代译 箴5:12 在你精力耗尽、形骸消瘦、生命到了尽头的时候，你就只能徒然仰天长叹，说：“唉！我从前是何等的厌恶教训，轻视责备啊！

文理本 箴5:12 乃曰、我何恨恶训诲、心轻斥责、

修订本 箴5:12 说："我为何恨恶管教， 心里轻看责备呢？

KJV 英 箴5:12 And say, How have I hated instruction, and my heart despised reproof;

NIV 英 箴5:12 You will say, "How I hated discipline! How my heart spurned correction!

主目录 返回顶部

和合本 箴5:13 也不听从我师傅的话，又不侧耳听那教训我的人？

拼音版 箴5:13 Ye bù tīng cóng wǒ shīfu de huà, yòu bù zhāi er tīng nà jiàoxun wǒde rén.

吕振中 箴5:13 不听我导师的话，不倾耳听从教师呀！

新译本 箴5:13 不听从我老师的话，也不留心听那些教导我的人。

现代译 箴5:13 我不听师长的话，不尊重他们的训诲。

当代译 箴5:13 我不听从师长的教导，不理会朋友的规劝，

文理本 箴5:13 不从师言、不听傅训、

修订本 箴5:13 我不听从教师的话， 也没有侧耳听那教导我的。

KJV 英 箴5:13 And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

NIV 英 箴5:13 I would not obey my teachers or listen to my instructors.

主目录 返回顶部

和合本 箴5:14 我在圣会里，几乎落在诸般恶中。”

拼音版 箴5:14 Wǒ zaì shèng huì lǐ, jīhū luō zaì zhū bān è zhōng.

吕振中 箴5:14 如今我在会众公会中几乎受到极刑了！』

新译本 箴5:14 在众民的集会中，我几乎落在万劫不复之地。”

现代译 箴5:14 我突然在公众场所遭受羞辱。」

当代译 箴5:14 现在我身败名裂，实在无颜再见亲朋父老了！”

文理本 箴5:14 于群众大会中、几干诸咎、

修订本 箴5:14 在聚集的会众中， 我几乎坠入深渊。"

KJV 英 箴5:14 I was almost in all evil in the midst of the congregation and assembly.

NIV 英 箴5:14 I have come to the brink of utter ruin in the midst of the whole assembly."

主目录 返回顶部

和合本 箴5:15 你要喝自己池中的水，饮自己井里的活水。

拼音版 箴5:15 Nǐ yào hē zìjǐ chí zhōng de shuǐ, yǐn zìjǐ jǐng lǐ de huó shuǐ.

吕振中 箴5:15 你要喝你自己池里的水，饮你自己井中的活水。

新译本 箴5:15 你要喝自己池中的水，饮自己井里的活水。

现代译 箴5:15 你要对自己的妻子忠实，专心爱她。

当代译 箴5:15 孩子啊，你当喝自己池中的水，饮用自己井里的活泉。

文理本 箴5:15 当饮己池之水、饮己井之活水、

修订本 箴5:15 你要喝自己池中的水， 饮自己井里的活水。

KJV 英 箴5:15 Drink waters out of thine own cistern, and running waters out of thine own well.

NIV 英 箴5:15 Drink water from your own cistern, running water from your own well.

主目录 返回顶部

和合本 箴5:16 你的泉源岂可涨溢在外？你的河水岂可流在街上？

拼音版 箴5:16 Nǐde quányuán qǐ ke zhǎng yì zaì waì. nǐde hé shuǐ qǐ ke liú zaì jiē shang.

吕振中 箴5:16 你的泉源岂可涨溢于外，而你的水沟流于街上呢？

新译本 箴5:16 你的泉源怎么可以外溢？你的河水怎么可以流在街上？

现代译 箴5:16 你跟别的女人所生的孩子对你没有好处。

当代译 箴5:16 为甚麽要让自己的泉源外流，倾泻到街上去呢？

文理本 箴5:16 尔泉岂可外溢、尔溪岂可流入街衢、

修订本 箴5:16 你的泉源岂可溢流在外？ 你的河水岂可流到街上？

KJV 英 箴5:16 Let thy fountains be dispersed abroad, and rivers of waters in the streets.

NIV 英 箴5:16 Should your springs overflow in the streets, your streams of water in the public squares?

主目录 返回顶部

和合本 箴5:17 惟独归你一人，不可与外人同用。

拼音版 箴5:17 Wéidú guī nǐ yī rén, bùke yǔ waìrén tóng yòng.

吕振中 箴5:17 你情务要独锺，别（系经点窜翻译的）让陌生人跟你搀杂。

新译本 箴5:17 它们要独归你一人所有，不要让外人与你共享。

现代译 箴5:17 会帮助你的是你自己的儿女；陌生人不会帮助你。

当代译 箴5:17 为甚麽要让自己的泉源外流，倾泻到街上去呢？

文理本 箴5:17 当独为己有、不公诸外人、

修订本 箴5:17 让它们惟独归你， 不可与陌生人同享。

KJV 英 箴5:17 Let them be only thine own, and not strangers' with thee.

NIV 英 箴5:17 Let them be yours alone, never to be shared with strangers.

主目录 返回顶部

和合本 箴5:18 要使你的泉源蒙福，要喜悦你幼年所娶的妻。

拼音版 箴5:18 Yào shǐ nǐde quányuán méng fú. yào xǐyuè nǐ yòunián suǒ qǔ de qī.

吕振中 箴5:18 要使你的水源蒙祝福；要喜悦你少年所娶的妻∶

新译本 箴5:18 要使你的泉源蒙福，要喜悦你年轻时所娶的妻子。

现代译 箴5:18 所以，你要以自己的妻子为满足，要跟你所娶的女子同享快乐。

当代译 箴5:18 你要使家庭蒙福，就要忠於你的发妻。

文理本 箴5:18 俾尔泉蒙福、乐尔少时之妻、

修订本 箴5:18 要使你的泉源蒙福， 要喜爱你年轻时的妻子。

KJV 英 箴5:18 Let thy fountain be blessed: and rejoice with the wife of thy youth.

NIV 英 箴5:18 May your fountain be blessed, and may you rejoice in the wife of your youth.

主目录 返回顶部

和合本 箴5:19 她如可爱的麀鹿，可喜的母鹿。愿她的胸怀使你时时知足，她的爱情使你常常恋慕。

拼音版 箴5:19 Tā rú keaì de lù, ke xǐ de mǔ lù. yuàn tāde xiōnghuái, shǐ nǐ shí shí zhīzú. tāde aì qíng, shǐ nǐ chángcháng liànmù.

吕振中 箴5:19 可爱的母鹿，秀丽的野山羊；愿她的胸时常使你满足；愿她的爱情使你不断地恋慕。

新译本 箴5:19 她像可爱的母鹿，人所喜悦的母山羊，愿她的乳房时常使你满足，愿她的爱情常常使你恋慕。

现代译 箴5:19 她秀丽可爱，像母鹿；她的妩媚使你欢悦，她的爱情使你陶醉；

当代译 箴5:19 她高贵可爱，宛如美鹿。愿她温柔的怀抱使你心满意足；愿她的爱使你欢欣。

文理本 箴5:19 视如驯鹿、可悦之麀、恒餍于其怀、永恋乎其爱、

修订本 箴5:19 她如可爱的母鹿，如优美的母羊， 愿她的胸怀使你时时满足， 愿你常常迷恋她的爱情。

KJV 英 箴5:19 Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

NIV 英 箴5:19 A loving doe, a graceful deer--may her breasts satisfy you always, may you ever be captivated by her love.

主目录 返回顶部

和合本 箴5:20 我儿，你为何恋慕淫妇？为何抱外女的胸怀？

拼音版 箴5:20 Wǒ ér, nǐ wèihé liànmù yín fù, wèihé bào waì nǚ de xiōnghuái.

吕振中 箴5:20 弟子阿，你为么恋慕陌生的妇人？为什么拥抱着外女的胸呢？

新译本 箴5:20 我儿，为什么恋慕淫妇？为什么拥抱妓女的胸怀呢？

现代译 箴5:20 年轻人哪，为甚麽迷恋别的女人？为甚麽倾心於别人的妻子？

当代译 箴5:20 孩子啊，为甚麽要迷恋妓女？为甚麽要沉迷在荡妇的怀抱中呢？

文理本 箴5:20 我子、胡为眷恋淫妇、拥抱外妇、

修订本 箴5:20 我儿啊，你为何迷恋陌生女子？ 为何拥抱外邦女子的胸怀？

KJV 英 箴5:20 And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

NIV 英 箴5:20 Why be captivated, my son, by an adulteress? Why embrace the bosom of another man's wife?

主目录 返回顶部

和合本 箴5:21 因为人所行的道都在耶和华眼前，他也修平人一切的路。

拼音版 箴5:21 Yīnwei rén suǒ xíng de dào, dōu zaì Yēhéhuá yǎnqián. tā ye xiū píng rén yīqiè de lù.

吕振中 箴5:21 因为人所行的路都在永恒主眼前；人所走的辙迹他都衡量（同词∶修平）。

新译本 箴5:21 因为人的道路都在耶和华眼前，他也审察人的一切路径。

现代译 箴5:21 上主鉴察你一切的作为，注视你所走的途径。

当代译 箴5:21 主经常鉴察人的行径，不断审察人的道路。

文理本 箴5:21 盖人之途、在耶和华目前、其径为彼所治、

修订本 箴5:21 因为人所行的道都在耶和华眼前， 他察验人一切的路。

KJV 英 箴5:21 For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

NIV 英 箴5:21 For a man's ways are in full view of the LORD, and he examines all his paths.

主目录 返回顶部

和合本 箴5:22 恶人必被自己的罪孽捉住，他必被自己的罪恶如绳索缠绕。

拼音版 箴5:22 `E rén bì beì zìjǐ de zuìniè zhuō zhù. tā bì beì zìjǐ de zuìè rú shéng suǒ chán rǎo.

吕振中 箴5:22 恶人自己的罪罚必捉住恶人；他必被自己的罪的绳索所缠住。

新译本 箴5:22 恶人必被自己的罪孽捉住，他必被自己罪恶的绳索缠住。

现代译 箴5:22 邪恶人的罪像罗网一样；他自己的罪网住了他。

当代译 箴5:22 恶人多行不义，必定作法自毙；罪恶的绳索要把他牢牢捆绑。

文理本 箴5:22 恶者必为己恶所拘、己罪所缚、

修订本 箴5:22 恶人被自己的罪孽抓住， 被自己罪恶的绳索缠绕。

KJV 英 箴5:22 His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

NIV 英 箴5:22 The evil deeds of a wicked man ensnare him; the cords of his sin hold him fast.

主目录 返回顶部

和合本 箴5:23 他因不受训诲，就必死亡；又因愚昧过甚，必走差了路。

拼音版 箴5:23 Tā yīn bù shòu xùn huì, jiù bì sǐwáng. yòu yīn yúmeì guo shén, bì zǒu chāi le lù.

吕振中 箴5:23 他因不受管教，必定早死；因他的极度愚妄、他必灭亡（传统∶走差了路）。

新译本 箴5:23 他必因不受管教而死亡，又因自己过分愚妄而走进歧途。

现代译 箴5:23 他因为不能自制而丧命；极端的愚昧使他沦亡。

当代译 箴5:23 漠视管教的人是自寻死路；愚妄自大的人，必定灭亡。

文理本 箴5:23 缘缺训诲、必致死亡、因其愚甚、必入歧途、

修订本 箴5:23 他因不受管教而死亡， 因极度愚昧而走迷。

KJV 英 箴5:23 He shall die without instruction; and in the greatness of his folly he shall go astray.

NIV 英 箴5:23 He will die for lack of discipline, led astray by his own great folly.


箴言第6章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第6章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴6:1 我儿，你若为朋友作保，替外人击掌，

拼音版 箴6:1 Wǒ ér, nǐ ruò wèi péngyou zuò bǎo, tì waìrén jī zhǎng,

吕振中 箴6:1 弟子阿，你若为朋友作保，替陌生人击掌担保，

新译本 箴6:1 我儿，如果你作朋友的保证人，替外人击掌担保；

现代译 箴6:1 年轻人哪，你有没有答应替邻人作保？替陌生人还债？

当代译 箴6:1 孩子啊，要是你为朋友担保或是为陌生人作保，

文理本 箴6:1 我子、尔若为邻作保、为人拊掌、

修订本 箴6:1 我儿啊，你若为朋友担保， 替陌生人击掌，

KJV 英 箴6:1 My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

NIV 英 箴6:1 My son, if you have put up security for your neighbor, if you have struck hands in pledge for another,

主目录 返回顶部

和合本 箴6:2 你就被口中的话语缠住，被嘴里的言语捉住。

拼音版 箴6:2 Nǐ jiù beì kǒu zhōng de huà yǔ chán zhù, beì zuǐlǐ de yányǔ zhuō zhù.

吕振中 箴6:2 给你自己咀里说的话绊着，被你口中的诺言捉住，

新译本 箴6:2 如果你给自己口里的话缠累，给你口里的话绑住；

现代译 箴6:2 你有没有给自己说过的话绊住？给自己的诺言绑住？

当代译 箴6:2 因而被自己的诺言套住，受人控制，那麽，惟一的解决方法就是低声下气，央求对方让你取消承诺。

文理本 箴6:2 则为尔口所陷、尔言所执、

修订本 箴6:2 你就被口中的言语套住， 被嘴里的言语抓住。

KJV 英 箴6:2 Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

NIV 英 箴6:2 if you have been trapped by what you said, ensnared by the words of your mouth,

主目录 返回顶部

和合本 箴6:3 我儿，你既落在朋友手中，就当这样行，才可救自己：你要自卑，去恳求你的朋友。

拼音版 箴6:3 Wǒ ér, nǐ jì luō zaì péngyou shǒu zhōng, jiù dāng zhèyàngxíng, cái ke jiù zìjǐ. nǐ yào zìbēi, qù kenqiú nǐde péngyou.

吕振中 箴6:3 那么弟子阿，你既入于你朋友的掌握中，就该这样行，来解救你自己∶你要去，火急切求你朋友。

新译本 箴6:3 我儿，既然你落在你朋友的手中，就要这样行，好解救你自己，你要自己降卑，去恳求你的朋友。

现代译 箴6:3 如果有这样的事，你就落入那人的手中。那麽，要怎样才能摆脱呢？你要赶快去见那人，要求他解除你的束缚。

当代译 箴6:3 因而被自己的诺言套住，受人控制，那麽，惟一的解决方法就是低声下气，央求对方让你取消承诺。

文理本 箴6:3 我子、既入邻之掌握、当行此以自救、速往恳求其人、

修订本 箴6:3 我儿啊，你既落在朋友手中，当这样行才可救自己： 你要谦卑自己，去恳求你的朋友。

KJV 英 箴6:3 Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

NIV 英 箴6:3 then do this, my son, to free yourself, since you have fallen into your neighbor's hands: Go and humble yourself; press your plea with your neighbor!

主目录 返回顶部

和合本 箴6:4 不要容你的眼睛睡觉，不要容你的眼皮打盹。

拼音版 箴6:4 Búyào róng nǐde yǎnjing shuìjiào, búyào róng nǐde yǎnpí dǎdún.

吕振中 箴6:4 别容你眼睛睡觉，别容你眼皮打盹；

新译本 箴6:4 不要让你的眼睛睡觉，不要容你的眼睑打盹；

现代译 箴6:4 别让自己睡觉，也不要休息。

当代译 箴6:4 你不可睡觉，也不可打盹。

文理本 箴6:4 勿闭目而寝、勿合睫而眠、

修订本 箴6:4 不要让你的眼睛睡觉， 不可容你的眼皮打盹。

KJV 英 箴6:4 Give not sleep to thine eyes, nor slumber to thine eyelids.

NIV 英 箴6:4 Allow no sleep to your eyes, no slumber to your eyelids.

主目录 返回顶部

和合本 箴6:5 要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手。

拼音版 箴6:5 Yào jiù zìjǐ, rú lù tuōlí lièhù de shǒu, rú diǎo tuōlí bǔ diǎo rén de shǒu.

吕振中 箴6:5 要解救你自己，如瞪羚羊脱离打猎的人（传统∶手），如鸟儿脱离捕鸟人的手。

新译本 箴6:5 要解救自己，像羚羊脱离猎人的手，像飞鸟脱离捕鸟人的手。

现代译 箴6:5 要像鸟儿挣脱罗网，像鹿逃出猎人的手。

当代译 箴6:5 要抓紧机会逃脱樊笼自救；就好像羚羊挣脱猎人的圈套，飞鸟逃脱捕鸟者的罗网一样。

文理本 箴6:5 尚其自救、如獐脱猎、如鸟脱捕、○

修订本 箴6:5 要救自己，如羚羊脱离猎人的手， 如鸟脱离捕鸟人的手。

KJV 英 箴6:5 Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

NIV 英 箴6:5 Free yourself, like a gazelle from the hand of the hunter, like a bird from the snare of the fowler.

主目录 返回顶部

和合本 箴6:6 懒惰人哪，你去察看蚂蚁的动作，就可得智慧！

拼音版 箴6:6 Lǎnduò rén nǎ, nǐ qù chákàn mā Yǐde dòng zuò, jiù ke dé zhìhuì.

吕振中 箴6:6 懒惰人哪，去找蚂蚁，看它们所行的，来做有智慧的人。

新译本 箴6:6 懒惰人哪！你去看看蚂蚁，察看牠们所行的，就可得着智慧。

现代译 箴6:6 懒惰的人哪，要去察看蚂蚁怎样生活，向它们学习。

当代译 箴6:6 懒惰的人啊，你去看看蚂蚁，细心观察它们的活动，就可以得到启发。

文理本 箴6:6 怠惰者欤、往视厥蚁、察其所为、可得智慧、

修订本 箴6:6 懒惰人哪， 你去察看蚂蚁的动作，就可得智慧。

KJV 英 箴6:6 Go to the ant, thou sluggard; consider her ways, and be wise:

NIV 英 箴6:6 Go to the ant, you sluggard; consider its ways and be wise!

主目录 返回顶部

和合本 箴6:7 蚂蚁没有元帅，没有官长，没有君王，

拼音版 箴6:7 Mā yǐ méiyǒu yuán shuaì, méiyǒu guān zhǎng, méiyǒu jūnwáng,

吕振中 箴6:7 蚂蚁没有元帅，没有官长，没有统治者，

新译本 箴6:7 蚂蚁没有元帅，没有官长，也没有统治者，

现代译 箴6:7 它们没有领袖，没有官长，没有统治者，

当代译 箴6:7 它们没有元帅，没有长官，也没有君王，

文理本 箴6:7 彼虽无帅、无督无长、

修订本 箴6:7 蚂蚁没有领袖， 没有官长，没有君王，

KJV 英 箴6:7 Which having no guide, overseer, or ruler,

NIV 英 箴6:7 It has no commander, no overseer or ruler,

主目录 返回顶部

和合本 箴6:8 尚且在夏天预备食物，在收割时聚敛粮食。

拼音版 箴6:8 Shàngqie zaì xiàtiān yùbeì shíwù, zaì shōugē shí jùliǎn liángshi.

吕振中 箴6:8 尚且在夏天预备食物，在收割时收聚粮食。

新译本 箴6:8 尚且在夏天预备食物，在收割的时候积聚粮食。

现代译 箴6:8 可是它们在夏天储备粮食，准备过冬。

当代译 箴6:8 却晓得在夏天储备粮食，在秋天积聚食物。

文理本 箴6:8 夏时备食、穑时敛粮、

修订本 箴6:8 尚且在夏天预备食物， 在收割时储存粮食。

KJV 英 箴6:8 Provideth her meat in the summer, and gathereth her food in the harvest.

NIV 英 箴6:8 yet it stores its provisions in summer and gathers its food at harvest.

主目录 返回顶部

和合本 箴6:9 懒惰人哪，你要睡到几时呢？你何时睡醒呢？

拼音版 箴6:9 Lǎnduò rén nǎ, nǐ yào shuì dào jǐshí ne. nǐ hé shí shuì xǐng ne.

吕振中 箴6:9 懒惰人哪，你要睡到几时呢？你什么时候才能睡醒起来呢？

新译本 箴6:9 懒惰人哪，你要睡到几时呢？你什么时候才睡醒呢？

现代译 箴6:9 懒惰的人哪，你要睡到几时呢？你几时才起来呢？

当代译 箴6:9 懒惰的人啊，你要睡到甚麽时候才愿意起来呢？

文理本 箴6:9 怠惰者欤、偃卧何其久、寝睡何时兴、

修订本 箴6:9 懒惰人哪，你要睡到几时呢？ 你什么时候才睡醒呢？

KJV 英 箴6:9 How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

NIV 英 箴6:9 How long will you lie there, you sluggard? When will you get up from your sleep?

主目录 返回顶部

和合本 箴6:10 再睡片时，打盹片时，抱着手躺卧片时，

拼音版 箴6:10 Zaì shuì piànshí, dǎdún piànshí, bào zhe shǒu tǎng wò piànshí,

吕振中 箴6:10 只管且睡片时，且打盹片时，且抱着手躺着片时，

新译本 箴6:10 再睡片时，打盹片时，抱着手躺卧片时，

现代译 箴6:10 你说：「我只要打个盹，睡个觉，抱着手休息片刻。」

当代译 箴6:10 “嗯，让我再睡一会儿，打打盹，抱着手躺卧片刻……”

文理本 箴6:10 再寝片时、又睡片时、叉手偃卧片时、

修订本 箴6:10 再睡片时，打盹片时， 抱着双臂躺卧片时，

KJV 英 箴6:10 Yet a little sleep, a little slumber, a little folding of the hands to sleep:

NIV 英 箴6:10 A little sleep, a little slumber, a little folding of the hands to rest--

主目录 返回顶部

和合本 箴6:11 你的贫穷就必如强盗速来，你的缺乏仿佛拿兵器的人来到。

拼音版 箴6:11 Nǐde tān qióng jiù bì rú qiángdào sù lái, nǐde quē fá fǎngfú ná bīngqì de rén lái dào.

吕振中 箴6:11 那你的贫穷就如拦路贼忽来，你的穷乏就像武装匪来到了，

新译本 箴6:11 你的贫穷就必像强盗来到，你的缺乏就必像拿兵器的人来到。

现代译 箴6:11 可是，当你沉睡的时候，贫穷要像强盗袭击你，缺乏要像带武器的匪类攻击你。

当代译 箴6:11 倘若你仍然是这样，贫穷就会像强盗一样，突然来攻击你；缺乏也会像武士一样，向你迎面扑来。

文理本 箴6:11 则尔贫穷之来如盗贼、匮乏之至如兵士、○

修订本 箴6:11 你的贫穷就如盗贼来到， 你的贫乏仿佛拿盾牌的人来临。

KJV 英 箴6:11 So shall thy poverty come as one that travelleth, and thy want as an armed man.

NIV 英 箴6:11 and poverty will come on you like a bandit and scarcity like an armed man.

主目录 返回顶部

和合本 箴6:12 无赖的恶徒，行动就用乖僻的口，

拼音版 箴6:12 Wú laì de è tú, xíngdòng jiù yòng guāi pì de kǒu.

吕振中 箴6:12 无赖（与林后6∶15『彼列』一词同字）之人、奸恶之辈、出入往来用乖僻的口；

新译本 箴6:12 无赖汉、坏人到处使用欺诈的口；

现代译 箴6:12 无赖、邪恶的人到处撒谎。

当代译 箴6:12 那些不务正业的恶徒，总是满口欺诈。

文理本 箴6:12 言行乖谬、乃无赖之恶徒、

修订本 箴6:12 无赖的恶徒 行事全凭歪曲的口，

KJV 英 箴6:12 A naughty person, a wicked man, walketh with a froward mouth.

NIV 英 箴6:12 A scoundrel and villain, who goes about with a corrupt mouth,

主目录 返回顶部

和合本 箴6:13 用眼传神，用脚示意，用指点划，

拼音版 箴6:13 Yòng yǎn chuán shén, yòng jiǎo shì yì, yòng zhǐ diǎn huá.

吕振中 箴6:13 他挤眼传神，擦脚示意，用手指头指点，

新译本 箴6:13 他以眼传神，用脚示意，用指头指点，

现代译 箴6:13 他们挤眉弄眼，手足传情，无非要欺骗你。

当代译 箴6:13 他们挤眼传神，踏脚示意，用手指点，打出暗号；

文理本 箴6:13 以目致意、以足传情、以指指挥、

修订本 箴6:13 他眨眼传神， 以脚示意，用指点划，

KJV 英 箴6:13 He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

NIV 英 箴6:13 who winks with his eye, signals with his feet and motions with his fingers,

主目录 返回顶部

和合本 箴6:14 心中乖僻，常设恶谋，布散纷争。

拼音版 箴6:14 Xīn zhōng guāi pì, cháng shè è móu, bù sǎn fēn zhēng.

吕振中 箴6:14 心里乖张，图谋恶事，时常散布纷争；

新译本 箴6:14 心存乖谬，图谋恶事，常常散布纷争。

现代译 箴6:14 他们腐败的心肠时时图谋恶事，到处制造争端。

当代译 箴6:14 他们存心不良，诡计多端，惹事生非；

文理本 箴6:14 中心乖戾、恒谋邪恶、播厥争端、

修订本 箴6:14 存心乖谬， 常设恶谋，散播纷争。

KJV 英 箴6:14 Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

NIV 英 箴6:14 who plots evil with deceit in his heart--he always stirs up dissension.

主目录 返回顶部

和合本 箴6:15 所以灾难必忽然临到他身；他必顷刻败坏，无法可治。

拼音版 箴6:15 Suǒyǐ zāinàn bì hūrán líndào tā shēn. tā bì qǐng kè baìhuaì wúfǎ ke zhì.

吕振中 箴6:15 因此灾难必突然临到；顷刻间他就破碎，无法可治。

新译本 箴6:15 因此，灾难必忽然临到，他必突然毁灭，无法挽救。

现代译 箴6:15 因此，灾祸要突然临到他们；他们要遭受严重的伤害。

当代译 箴6:15 因此，他们必自招横祸，猝然湮灭，无可救拔。

文理本 箴6:15 故其灾害突至、勿遭摧折、无术补救、

修订本 箴6:15 所以，灾难必突然临到他， 他必顷刻被毁，无从医治。

KJV 英 箴6:15 Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

NIV 英 箴6:15 Therefore disaster will overtake him in an instant; he will suddenly be destroyed--without remedy.

主目录 返回顶部

和合本 箴6:16 耶和华所恨恶的有六样，连他心所憎恶的共有七样：

拼音版 箴6:16 Yēhéhuá suǒ hèn è de yǒu liù yàng, lián tā xīn suǒ zēngwù de gōng yǒu qī yàng.

吕振中 箴6:16 永恒主所恨的有六样；连他心所厌恶的实有七样∶就是

新译本 箴6:16 耶和华恨恶的事有六样，连他心里厌恶的，共有七样，

现代译 箴6:16 有七件事是上主所憎恨，是他所不能容忍的，

当代译 箴6:16 主所恨恶的事有七件：高傲的眼睛，撒谎的舌头，杀害无辜的手，诡计多端的心，疾行作恶的腿，谎话连篇的假见证，挑拨弟兄掀起争端的人。

文理本 箴6:16 耶和华所恶者有六、所憎者有七、

修订本 箴6:16 耶和华所恨恶的有六样， 他心所憎恶的共有七样：

KJV 英 箴6:16 These six things doth the LORD hate: yea, seven are an abomination unto him:

NIV 英 箴6:16 There are six things the LORD hates, seven that are detestable to him:

主目录 返回顶部

和合本 箴6:17 就是高傲的眼，撒谎的舌，流无辜人血的手，

拼音版 箴6:17 Jiù shì gāo ào de yǎn, sā huǎng de shé, liú wúgū rén xuè de shǒu,

吕振中 箴6:17 高傲的眼、虚假的舌头、流无辜人之血的手、

新译本 箴6:17 就是高傲的眼、说谎的舌头、流无辜人血的手、

现代译 箴6:17 就是：傲慢的眼睛，撒谎的舌头，杀害无辜的手，

当代译 箴6:17 主所恨恶的事有七件：高傲的眼睛，撒谎的舌头，杀害无辜的手，诡计多端的心，疾行作恶的腿，谎话连篇的假见证，挑拨弟兄掀起争端的人。

文理本 箴6:17 即目傲舌谎、手流无辜之血、

修订本 箴6:17 就是高傲的眼，撒谎的舌， 杀害无辜的手，

KJV 英 箴6:17 A proud look, a lying tongue, and hands that shed innocent blood,

NIV 英 箴6:17 haughty eyes, a lying tongue, hands that shed innocent blood,

主目录 返回顶部

和合本 箴6:18 图谋恶计的心，飞跑行恶的脚，

拼音版 箴6:18 Tú móu è jì de xīn, fēi pǎo xíng è de jiǎo,

吕振中 箴6:18 图谋恶计的心、急速跑坏事的脚、

新译本 箴6:18 图谋恶事的心、快跑行恶的脚、

现代译 箴6:18 策划阴谋的心，奔走邪路的腿，

当代译 箴6:18 主所恨恶的事有七件：高傲的眼睛，撒谎的舌头，杀害无辜的手，诡计多端的心，疾行作恶的腿，谎话连篇的假见证，挑拨弟兄掀起争端的人。

文理本 箴6:18 心图恶谋、足趋邪慝、

修订本 箴6:18 图谋恶计的心， 飞奔行恶的脚，

KJV 英 箴6:18 An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

NIV 英 箴6:18 a heart that devises wicked schemes, feet that are quick to rush into evil,

主目录 返回顶部

和合本 箴6:19 吐谎言的假见证，并弟兄中布散纷争的人。

拼音版 箴6:19 Tǔ huǎng yán de jiǎ jiànzhèng, bìng dìxiōng zhōng bù sǎn fèn zhēng de rén.

吕振中 箴6:19 喷吐谎言的假见证、在弟兄中散布纷争的人。

新译本 箴6:19 说谎的假证人，和在弟兄中散布纷争的人。

现代译 箴6:19 编造假证，在朋友间挑拨是非。

当代译 箴6:19 主所恨恶的事有七件：高傲的眼睛，撒谎的舌头，杀害无辜的手，诡计多端的心，疾行作恶的腿，谎话连篇的假见证，挑拨弟兄掀起争端的人。

文理本 箴6:19 发诳言而妄证、于昆弟播争端、○

修订本 箴6:19 口吐谎言的假证人， 并在弟兄间散播纷争的人。

KJV 英 箴6:19 A false witness that speaketh lies, and he that soweth discord among brethren.

NIV 英 箴6:19 a false witness who pours out lies and a man who stirs up dissension among brothers.

主目录 返回顶部

和合本 箴6:20 我儿，要谨守你父亲的诫命，不可离弃你母亲的法则（或作“指教”），

拼音版 箴6:20 Wǒ ér, yào jǐn shǒu nǐ fùqin de jièmìng, bùke lí qì nǐ mǔqin de fǎ zé. ( huò zuò zhǐjiào )

吕振中 箴6:20 弟子阿，你父亲的诫命你要恪守着；你母亲的指教、你不可摈弃；

新译本 箴6:20 我儿，要谨守你父亲的诫命，不可离弃你母亲的训诲。

现代译 箴6:20 年轻人哪，要谨守父亲的训诫，不要忘记母亲的教导。

当代译 箴6:20 孩子啊，你要遵守父亲的诫命，接受母亲的教导；

文理本 箴6:20 我子、当守父命、勿弃母教、

修订本 箴6:20 我儿啊，要遵守你父亲的命令， 不可离弃你母亲的教诲。

KJV 英 箴6:20 My son, keep thy father's commandment, and forsake not the law of thy mother:

NIV 英 箴6:20 My son, keep your father's commands and do not forsake your mother's teaching.

主目录 返回顶部

和合本 箴6:21 要常系在你心上，挂在你项上。

拼音版 箴6:21 Yào cháng jì zaì nǐ xīn shang, guà zaì nǐ xiàng shang.

吕振中 箴6:21 要不断地系在你心上，绑在你脖子上。

新译本 箴6:21 要把它们常常系在你的心上，绑在你的颈项上。

现代译 箴6:21 你要把他们的话铭刻在心，系在脖子上。

当代译 箴6:21 将这一切铭刻於心，时常谨记。

文理本 箴6:21 恒结之于心、系之于项、

修订本 箴6:21 要常挂在你心上， 系在你颈项上。

KJV 英 箴6:21 Bind them continually upon thine heart, and tie them about thy neck.

NIV 英 箴6:21 Bind them upon your heart forever; fasten them around your neck.

主目录 返回顶部

和合本 箴6:22 你行走，他必引导你；你躺卧，他必保守你；你睡醒，他必与你谈论。

拼音版 箴6:22 Nǐ xíng zǒu, tā bì yǐndǎo nǐ. nǐ tǎng wò, tā bì bǎoshǒu nǐ. nǐ shuì xǐng, tā bì yǔ nǐ tánlùn.

吕振中 箴6:22 你出入往来、她必引导你；你躺着睡，她必看护你；你醒来，她必跟你谈话。

新译本 箴6:22 你行走的时候，它们必引导你；你睡觉的时候，它们必保护你；你醒来的时候，它们必和你交谈。

现代译 箴6:22 他们的教训要引导你的旅程；黑夜保守你，白天陪伴你。

当代译 箴6:22 你走路，它们引领你；你躺卧，它们护卫你；你醒来，它们就跟你亲切交谈。

文理本 箴6:22 行时则导尔、卧时则卫尔、寤时则语尔、

修订本 箴6:22 你行走，她必引导你， 你躺卧，她必保护你， 你睡醒，她必与你谈论。

KJV 英 箴6:22 When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

NIV 英 箴6:22 When you walk, they will guide you; when you sleep, they will watch over you; when you awake, they will speak to you.

主目录 返回顶部

和合本 箴6:23 因为诫命是灯，法则（或作“指教”）是光，训诲的责备是生命的道，

拼音版 箴6:23 Yīnwei jièmìng shì dēng, fǎ zé ( huò zuò zhǐjiào ) shì guāng. xùn huì de zébeì shì shēngmìng de dào.

吕振中 箴6:23 因为诫命是灯；指教是光；管教之劝责是人生之道路；

新译本 箴6:23 因为诫命是灯，训诲是光，出于管教的责备是生命之道，

现代译 箴6:23 他们的训诲是亮光；他们的管教指示人生的道路，

当代译 箴6:23 诫命是灯，教导是光，严格的管教是生命之道，

文理本 箴6:23 盖其诫为灯、其教为光、训诲之谴责、为生命之路、

修订本 箴6:23 因为诫命是灯，教诲是光， 管教的责备是生命的道，

KJV 英 箴6:23 For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

NIV 英 箴6:23 For these commands are a lamp, this teaching is a light, and the corrections of discipline are the way to life,

主目录 返回顶部

和合本 箴6:24 能保你远离恶妇，远离外女谄媚的舌头。

拼音版 箴6:24 Néng bǎo nǐ yuǎn lí è fù, yuǎn lí waì nǚ chǎnmeì de shétou.

吕振中 箴6:24 能保护你远离坏妇人，远离外女谄媚舌头。

新译本 箴6:24 能保护你远离邪恶的女人，远离妓女谄媚的舌头。

现代译 箴6:24 会使你远避荡妇和别人妻子的甜言蜜语。

当代译 箴6:24 它帮助你远离邪恶的女人，免受荡妇的哄骗和诱惑。

文理本 箴6:24 保尔脱于恶妇、免于外妇谄媚之舌、

修订本 箴6:24 要保护你远离邪恶的妇女， 远离外邦女子谄媚的舌头。

KJV 英 箴6:24 To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

NIV 英 箴6:24 keeping you from the immoral woman, from the smooth tongue of the wayward wife.

主目录 返回顶部

和合本 箴6:25 你心中不要恋慕她的美色，也不要被她眼皮勾引。

拼音版 箴6:25 Nǐ xīn zhōng búyào liànmù tāde mei sè, ye búyào beì tāde yǎnpí gōuyǐn.

吕振中 箴6:25 你心里不可贪爱她的美丽，你不可被她的媚眼所勾引。

新译本 箴6:25 你心里不要贪恋她的美色，也不要给她的媚眼勾引。

现代译 箴6:25 不要受她们美色的诱惑；不要被她们的秋波勾引。

当代译 箴6:25 不要贪恋她的美色，不要被她的媚眼迷惑，

文理本 箴6:25 尔心勿恋其美色、勿为其眉睫所诱、

修订本 箴6:25 你不要因她的美色而动心， 也不要被她的眼皮勾引。

KJV 英 箴6:25 Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

NIV 英 箴6:25 Do not lust in your heart after her beauty or let her captivate you with her eyes,

主目录 返回顶部

和合本 箴6:26 因为妓女能使人只剩一块饼，淫妇猎取人宝贵的生命。

拼音版 箴6:26 Yīnwei jìnǚ néng shǐ rén zhǐ shèng yī kuaì bǐng, yín fù liè qǔ rén bǎoguì de shēngmìng.

吕振中 箴6:26 因为妓女所求的（传统∶一个妇人的代价）只是食物；淫妇（原文∶人的妻子）所猎取的、简直是人宝贵的性命。

新译本 箴6:26 因为妓女使人只剩一块饼，通奸的妇人猎取人宝贵的生命。

现代译 箴6:26 你能够用一块面包的代价召来娼妓，但跟有夫之妇通奸要使你丧失一切。

当代译 箴6:26 因为娼妓使人倾家荡产，荡妇叫人丧失生命。

文理本 箴6:26 人因妓女之故、仅余片饼、淫妇猎取宝贵之命、

修订本 箴6:26 因为连最后一块饼都会被妓女拿走； 有夫之妇会猎取宝贵的生命。

KJV 英 箴6:26 For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

NIV 英 箴6:26 for the prostitute reduces you to a loaf of bread, and the adulteress preys upon your very life.

主目录 返回顶部

和合本 箴6:27 人若怀里搋火，衣服岂能不烧呢？

拼音版 箴6:27 Rén ruò huái lǐ chuāi huǒ, yīfu qǐnéng bù shāo ne.

吕振中 箴6:27 人捏起炭火在衣兜里，他衣服哪能不烧着呢？

新译本 箴6:27 如果人把火藏在怀里，他的衣服怎能不烧着呢？

现代译 箴6:27 你能够怀里藏火而不烧掉自己的衣服吗？

当代译 箴6:27 将火藏在怀中，哪有不烧焦衣服的呢？

文理本 箴6:27 怀抱炎火、衣岂不焚、

修订本 箴6:27 人若兜火在怀中， 他的衣服岂能不烧着呢？

KJV 英 箴6:27 Can a man take fire in his bosom, and his clothes not be burned?

NIV 英 箴6:27 Can a man scoop fire into his lap without his clothes being burned?

主目录 返回顶部

和合本 箴6:28 人若在火炭上走，脚岂能不烫呢？

拼音版 箴6:28 Rén ruò zaì huǒ tàn shang zǒu, jiào qǐnéng bù tàng ne.

吕振中 箴6:28 人若在火炭上走，他的脚哪能不烫着呢？

新译本 箴6:28 如果人在火炭上行走，他的脚怎能不灼伤呢？

现代译 箴6:28 你能够在炭火上走而不灼伤自己的脚吗？

当代译 箴6:28 脚踩在炽热的火炭上，又哪有不灼伤的呢？

文理本 箴6:28 经行爇炭、足岂不灼、

修订本 箴6:28 人若走在火炭上， 他的脚岂能不烫伤呢？

KJV 英 箴6:28 Can one go upon hot coals, and his feet not be burned?

NIV 英 箴6:28 Can a man walk on hot coals without his feet being scorched?

主目录 返回顶部

和合本 箴6:29 亲近邻舍之妻的，也是如此。凡挨近她的，不免受罚。

拼音版 箴6:29 Qīnjìn línshè zhī qī de, ye shì rúcǐ. fán āijìn tāde, bù miǎn shòu fá.

吕振中 箴6:29 进去找邻舍妻子的、也是如此；凡和她有性接触的必难免于受刑罚。

新译本 箴6:29 凡是和别人的妻子通奸的，也是这样；凡是亲近她的，都必不免受罚。

现代译 箴6:29 跟别人的妻子睡在一起会有同样的危险。

当代译 箴6:29 同样，与邻人妻子通奸的，必定难逃罪责。

文理本 箴6:29 昵邻妻者亦如是、凡扪之者、不为无罪、

修订本 箴6:29 与邻舍之妻同寝的，也是如此， 凡亲近她的，难免受罚。

KJV 英 箴6:29 So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

NIV 英 箴6:29 So is he who sleeps with another man's wife; no one who touches her will go unpunished.

主目录 返回顶部

和合本 箴6:30 贼因饥饿偷窃充饥，人不藐视他，

拼音版 箴6:30 Zéi yīn jīè tōuqiè chōngjī, rén bù miǎoshì tā.

吕振中 箴6:30 贼因饥饿而偷窃、去充?，人不藐视他么？（传统不作问号。或如是直译）

新译本 箴6:30 盗贼因饥饿偷窃充饥，人不会鄙视他。

现代译 箴6:30 窃贼因饥饿偷取食物也许情有可原，

当代译 箴6:30 为求充饥而作贼的，别人不会藐视他；

文理本 箴6:30 盗若因饿、窃物充饥、人不之鄙、

修订本 箴6:30 贼因饥饿偷窃充饥， 人不藐视他，

KJV 英 箴6:30 Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

NIV 英 箴6:30 Men do not despise a thief if he steals to satisfy his hunger when he is starving.

主目录 返回顶部

和合本 箴6:31 若被找着，他必赔还七倍，必将家中所有的尽都偿还。

拼音版 箴6:31 Ruò beì zhǎo zhe, tā bì péi hái qī beì. bìjiāng jiā zhōng suǒyǒude, jǐn dōu chánghuán.

吕振中 箴6:31 他若被发觉，就须七倍偿还；将他家中所有的财物交出来。

新译本 箴6:31 但如果他被捉住，就要七倍偿还，要把他家里所有的财物都交出来。

现代译 箴6:31 但如果被抓到，就得七倍偿还，把自己所有的都赔出来。

当代译 箴6:31 然而，倘若被人抓住了，他就是变卖所有的家当，也得要七倍偿还。

文理本 箴6:31 倘其被获、必偿七倍、罄厥家赀、

修订本 箴6:31 但若被抓到，要赔偿七倍， 他必赔上家中一切财物。

KJV 英 箴6:31 But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

NIV 英 箴6:31 Yet if he is caught, he must pay sevenfold, though it costs him all the wealth of his house.

主目录 返回顶部

和合本 箴6:32 与妇人行淫的，便是无知，行这事的，必丧掉生命。

拼音版 箴6:32 Yǔ fùrén xíng yín de, biàn shì wúzhī, xíng zhè shì de, bì sàngdiào shēngmìng.

吕振中 箴6:32 至于跟妇人行淫的呢、却是全无心思；行这事的，乃是毁灭自己。

新译本 箴6:32 和妇人通奸的，实在无知；行这事的，是自我毁灭。

现代译 箴6:32 跟人通奸的人更是愚不可及，他等於在毁灭自己。

当代译 箴6:32 跟有夫之妇通奸的，实在愚不可及，这样的人实在是自寻死路。

文理本 箴6:32 淫人妻者、乃乏知识、凡行此者、必丧己命、

修订本 箴6:32 与妇人行奸淫的，便是无知， 做这事的，必毁了自己。

KJV 英 箴6:32 But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

NIV 英 箴6:32 But a man who commits adultery lacks judgment; whoever does so destroys himself.

主目录 返回顶部

和合本 箴6:33 他必受伤损，必被凌辱，他的羞耻不得涂抹。

拼音版 箴6:33 Tā bì shòushāng sún, bì beì língrǔ. tāde xiūchǐ bùdé túmǒ.

吕振中 箴6:33 受击伤受凌辱、是他所要得到的；而且他的羞丑又涂抹不掉。

新译本 箴6:33 他必遭受击打，被凌辱，他的耻辱永不能涂抹。

现代译 箴6:33 他一定被羞辱、殴打，蒙上无法除掉的羞耻。

当代译 箴6:33 他所得的是创伤和耻辱，他的羞耻也永远抹不掉。

文理本 箴6:33 受伤受辱、其耻莫能拭、

修订本 箴6:33 他必受损伤和羞辱， 他的羞耻不得消除。

KJV 英 箴6:33 A wound and dishonour shall he get; and his reproach shall not be wiped away.

NIV 英 箴6:33 Blows and disgrace are his lot, and his shame will never be wiped away;

主目录 返回顶部

和合本 箴6:34 因为人的嫉恨成了烈怒，报仇的时候决不留情。

拼音版 箴6:34 Yīnwei rén de jí hèn, chéng le liè nù. bàochóu de shíhou, jué bù liú qíng.

吕振中 箴6:34 因为嫉妒成了人的烈怒；报仇时候（或译∶日子）他必不留情。

新译本 箴6:34 因为嫉妒激起了丈夫的烈怒，使他在报仇的时候，必不留情。

现代译 箴6:34 一个为妒火激怒的丈夫，在报复的时候决不留情。

当代译 箴6:34 那妇人的丈夫会因妒成恨，以致在报仇的时候，绝不留情。

文理本 箴6:34 盖人因嫉生怒、报复之日、必不宽宥、

修订本 箴6:34 丈夫因嫉恨发怒， 报仇的时候绝不留情。

KJV 英 箴6:34 For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

NIV 英 箴6:34 for jealousy arouses a husband's fury, and he will show no mercy when he takes revenge.

主目录 返回顶部

和合本 箴6:35 什么赎价，他都不顾；你虽送许多礼物，他也不肯干休。

拼音版 箴6:35 Shénme shújià, tā dōu bù gù. nǐ suī sòng xǔduō lǐwù, tā ye bù ken gān xiū.

吕振中 箴6:35 任何赎价他都不顾；就使你加多礼物，他也不肯干休。

新译本 箴6:35 任何赔偿，他都不接受，纵使你馈送许多礼物，他也不肯罢休。

现代译 箴6:35 他不接受赔偿；再多的礼物也无法熄灭他的怒火。

当代译 箴6:35 任何赔偿都无济於事；不管你送他多少财物，他还是要报仇，决不罢休。

文理本 箴6:35 不顾赎金、虽多馈之、犹不满意、

修订本 箴6:35 他不接受任何赔偿， 你送许多礼物，他也不肯和解。

KJV 英 箴6:35 He will not regard any ransom; neither will he rest content, though thou givest many gifts.

NIV 英 箴6:35 He will not accept any compensation; he will refuse the bribe, however great it is.


箴言第7章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第7章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴7:1 我儿，你要遵守我的言语，将我的命令存记在心。

拼音版 箴7:1 Wǒ ér, nǐ yào zūnshǒu wǒde yányǔ, jiāng wǒde mìnglìng cún jì zaì xīn.

吕振中 箴7:1 弟子阿，你要遵守我的训言；要将我的诫命珍藏于心中；

新译本 箴7:1 我儿，要遵守我的话，把我的诫命珍藏在心里；

现代译 箴7:1 年轻人哪，要记住我的话，不可忘记我给你的训诫。

当代译 箴7:1 孩子啊，你要遵从我的吩咐，把我的诫命珍藏在心中；

文理本 箴7:1 我子、宜守我言、衷藏我命、

修订本 箴7:1 我儿啊，要遵守我的言语， 存记我的命令。

KJV 英 箴7:1 My son, keep my words, and lay up my commandments with thee.

NIV 英 箴7:1 My son, keep my words and store up my commands within you.

主目录 返回顶部

和合本 箴7:2 遵守我的命令就得存活。保守我的法则（或作“指教”），好像保守眼中的瞳人，

拼音版 箴7:2 Zūnshǒu wǒde mìnglìng, jiù dé cún huó. bǎoshǒu wǒde fǎ zé, ( huò zuò zhǐjiào ) hǎoxiàng bǎoshǒu yǎn zhōng de tóng rén.

吕振中 箴7:2 遵守我的诫命，你就得以活着；你要守我的指教，如同守护你眼中的瞳人；

新译本 箴7:2 遵守我的诫命，你就可以存活；遵守我的训诲，好像护卫你眼中的瞳人。

现代译 箴7:2 遵守我的训诫，你就会有丰富的生命。要小心跟从我的训导，像保护自己的眼睛一样。

当代译 箴7:2 遵守我的诫命，便得享长寿。你要小心持守我的教导，就像保护瞳人一样；

文理本 箴7:2 守我命而得生、守我教如眸子、

修订本 箴7:2 遵守我的命令就得存活， 谨守我的教诲，好像保护眼中的瞳人。

KJV 英 箴7:2 Keep my commandments, and live; and my law as the apple of thine eye.

NIV 英 箴7:2 Keep my commands and you will live; guard my teachings as the apple of your eye.

主目录 返回顶部

和合本 箴7:3 系在你指头上，刻在你心版上。

拼音版 箴7:3 Jì zaì nǐ zhítou shang, kè zaì nǐ xīn bǎn shang.

吕振中 箴7:3 要系在你指头上，刻在你心版上。

新译本 箴7:3 要把它们系在你的指头上，刻在你的心版上。

现代译 箴7:3 时时谨守我的教训，铭刻在你心中。

当代译 箴7:3 要时刻不忘，铭刻於心。

文理本 箴7:3 系于指端、铭于心版、

修订本 箴7:3 要系在你指头上， 刻在你心版上。

KJV 英 箴7:3 Bind them upon thy fingers, write them upon the table of thine heart.

NIV 英 箴7:3 Bind them on your fingers; write them on the tablet of your heart.

主目录 返回顶部

和合本 箴7:4 对智慧说：“你是我的姊妹”，称呼聪明为你的亲人，

拼音版 箴7:4 Duì zhìhuì shuō, nǐ shì wǒde zǐ meì. chēnghu cōngming wèi nǐde qéng rén.

吕振中 箴7:4 要对智慧说∶「你是我姊妹」；要称呼明达为亲人，

新译本 箴7:4 要对智慧说：“你是我的姊妹”，要称呼聪明为亲人；

现代译 箴7:4 把智慧当作你的姊妹，把见识当作你最亲密的朋友。

当代译 箴7:4 你要称智慧为手足，视聪明为挚友；

文理本 箴7:4 谓智慧曰、尔为我姊妹、称明哲为眷属、

修订本 箴7:4 对智慧说"你是我的姊妹"， 称呼聪明为亲人，

KJV 英 箴7:4 Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

NIV 英 箴7:4 Say to wisdom, "You are my sister," and call understanding your kinsman;

主目录 返回顶部

和合本 箴7:5 他就保你远离淫妇，远离说谄媚话的外女。

拼音版 箴7:5 Tā jiù bǎo nǐ yuǎn lí yín fù, yuǎn lí shuō chǎnmeì huà de waì nǚ.

吕振中 箴7:5 她好保你守你远离陌生妇人，远离说谄媚话的外女。

新译本 箴7:5 这样行就可以保护你脱离淫乱的妇人，脱离说谄媚话的妓女。

现代译 箴7:5 它们要使你远离别人的妻子，躲避甜言蜜语的荡妇。

当代译 箴7:5 让它们保守你远离荡妇，免受甜言蜜语的哄骗。

文理本 箴7:5 保尔脱于淫妇、远谄言之外妇、

修订本 箴7:5 她就保护你远离陌生女子， 远离油嘴滑舌的外邦女子。

KJV 英 箴7:5 That they may keep thee from the strange woman, from the stranger which flattereth with her words.

NIV 英 箴7:5 they will keep you from the adulteress, from the wayward wife with her seductive words.

主目录 返回顶部

和合本 箴7:6 我曾在我房屋的窗户内，从我窗棂之间往外观看，

拼音版 箴7:6 Wǒ céng zaì wǒ fángwū de chuānghu neì, cóng wǒ chuāng líng zhī jiān, wǎng waì guānkàn.

吕振中 箴7:6 我在我房屋的窗户内，从我窗櫺间眺望；

新译本 箴7:6 我在我家的窗户内，透过窗棂往外观看，

现代译 箴7:6 有一次，我从屋里的窗口望出去，

当代译 箴7:6 我从家里的窗户往外看，从窗格中俯视，

文理本 箴7:6 昔我在室临牖、自棂而观、

修订本 箴7:6 我曾在我房屋的窗户内， 透过窗格子往外观看，

KJV 英 箴7:6 For at the window of my house I looked through my casement,

NIV 英 箴7:6 At the window of my house I looked out through the lattice.

主目录 返回顶部

和合本 箴7:7 见愚蒙人内，少年人中，分明有一个无知的少年人，

拼音版 箴7:7 Jiàn yúmeì rén neì, shàonián rén zhōng, fēnmíng yǒu yī ge wúzhī de shàonián rén,

吕振中 箴7:7 见愚蠢人之内、男子之中、分明有一个全无心思的少年人，

新译本 箴7:7 看见在愚蒙人中间，在少年人（“少年人”原文作“众子”）里面，我发觉有一个无知的少年人，

现代译 箴7:7 看见好些无知的年轻人；我特别注意到其中的一个嶳瓜。

当代译 箴7:7 看见一群无知的青年，其中一个实在愚不可及，

文理本 箴7:7 见朴拙少年中、有一乏知识者、

修订本 箴7:7 看见在愚蒙人中， 注意到孩儿中有一个无知的青年，

KJV 英 箴7:7 And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

NIV 英 箴7:7 I saw among the simple, I noticed among the young men, a youth who lacked judgment.

主目录 返回顶部

和合本 箴7:8 从街上经过，走近淫妇的巷口，直往通她家的路去，

拼音版 箴7:8 Cóng jiē shang jīngguò, zǒu jìn yín fù de xiàng kǒu, zhí wǎng tōng tā jiā de lù qù,

吕振中 箴7:8 从街上经过、近淫妇那角落，踱入了通她住所的路上，

新译本 箴7:8 在街上经过，走近淫妇的住处，向着她的家走去，

现代译 箴7:8 他沿着街道走向一个淫荡女人居住的地方去，

当代译 箴7:8 他在街上徘徊，走近荡妇所在的巷口，乘着日暮黄昏，天色蒙胧，就窜进了荡妇的家门。

文理本 箴7:8 经行于衢、近淫妇之巷隅、而诣其室、

修订本 箴7:8 从街上经过，靠近她的巷口， 直往她家的路去，

KJV 英 箴7:8 Passing through the street near her corner; and he went the way to her house,

NIV 英 箴7:8 He was going down the street near her corner, walking along in the direction of her house

主目录 返回顶部

和合本 箴7:9 在黄昏，或晚上，或半夜，或黑暗之中。

拼音版 箴7:9 Zaì huánghūn, huò wǎnshang, huò bàn yè, huò hēiàn zhī zhōng,

吕振中 箴7:9 或在黄昏天晚时，或在夜间暗黑中。

新译本 箴7:9 那时是黄昏、傍晚，是在夜里，天黑的时候。

现代译 箴7:9 晚上天黑以后走过她家门口；

当代译 箴7:9 他在街上徘徊，走近荡妇所在的巷口，乘着日暮黄昏，天色蒙胧，就窜进了荡妇的家门。

文理本 箴7:9 或薄暮黄昏、或中夜幽暗、

修订本 箴7:9 在黄昏，在傍晚， 在半夜，黑暗之中。

KJV 英 箴7:9 In the twilight, in the evening, in the black and dark night:

NIV 英 箴7:9 at twilight, as the day was fading, as the dark of night set in.

主目录 返回顶部

和合本 箴7:10 看哪，有一个妇人来迎接他，是妓女的打扮，有诡诈的心思。

拼音版 箴7:10 Kàn nǎ, yǒu yī ge fùrén lái yíngjiē tā, shì jìnǚ de dǎ bàn, yǒu guǐzhà de xīn sī.

吕振中 箴7:10 看哪，有一个妇人来迎接他，是妓女打扮，心思诡秘。

新译本 箴7:10 看哪！有一个妇人来迎接他，是妓女的打扮，心存诡诈。

现代译 箴7:10 那女人出来迎接他，打扮像一个妓女，心里转着念头。

当代译 箴7:10 看哪！那荡妇作了妓女的打扮出来迎接他。她心术不正，

文理本 箴7:10 有妇相迎、妓妆心谲、

修订本 箴7:10 看哪，有一个女子来迎接他， 是妓女的打扮，有诡诈的心思。

KJV 英 箴7:10 And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

NIV 英 箴7:10 Then out came a woman to meet him, dressed like a prostitute and with crafty intent.

主目录 返回顶部

和合本 箴7:11 这妇人喧嚷，不守约束，在家里停不住脚，

拼音版 箴7:11 Zhè fùrén xuān nāng bù shǒu yuē shù, zaì jiā lǐ tíng bù zhù jiǎo.

吕振中 箴7:11 这妇人说话嚷嚷，任性不羁；她的脚在家里呆不住。

新译本 箴7:11 这妇人喧哗不停，不受约束；她在家里停不住脚。

现代译 箴7:11 她向来放荡无耻，常在街上招摇，

当代译 箴7:11 放荡不羁，不安於室，

文理本 箴7:11 喧呶不羁、其足弗安于室、

修订本 箴7:11 她喧嚷，不守约束， 她的脚在家里留不住，

KJV 英 箴7:11 (She is loud and stubborn; her feet abide not in her house:

NIV 英 箴7:11 (She is loud and defiant, her feet never stay at home;

主目录 返回顶部

和合本 箴7:12 有时在街市上，有时在宽阔处，或在各巷口蹲伏，

拼音版 箴7:12 Yǒu shí zaì jiēshì shang, yǒu shí zaì kuānkuò chù, huò zaì ge xiàng kǒu dūn fú.

吕振中 箴7:12 她有时在街市上，有时在广场上，或在任何转弯抹角的附近潜伏着。

新译本 箴7:12 她有时在街上，有时在广场上，或在任何角落旁边藏伏。

现代译 箴7:12 这里站站，那里走走，有时候在街道上，有时候在闹市里。

当代译 箴7:12 专爱在街头巷尾和市集广场上勾搭。

文理本 箴7:12 时而在衢、时而在市、或潜伏于诸隅、

修订本 箴7:12 有时在街市，有时在广场， 或在各巷口等候。

KJV 英 箴7:12 Now is she without, now in the streets, and lieth in wait at every corner.)

NIV 英 箴7:12 now in the street, now in the squares, at every corner she lurks.)

主目录 返回顶部

和合本 箴7:13 拉住那少年人，与他亲嘴，脸无羞耻对他说：

拼音版 箴7:13 Lā zhù nà shàonián rén, yǔ tā qīnzuǐ, liǎn wú xiūchǐ duì tā shuō,

吕振中 箴7:13 她拉住那少年人，和他亲咀，厚着脸皮对他说∶

新译本 箴7:13 她紧拉着那少年人，和他亲嘴，厚颜无耻地对他说：

现代译 箴7:13 她拥抱那年轻人，跟他亲吻，嬉皮笑脸地说：

当代译 箴7:13 她缠着他，和他亲吻，厚颜无耻地对他说：

文理本 箴7:13 乃搂少者、与之接吻、面无愧色、

修订本 箴7:13 她拉住那青年吻他， 厚着脸皮对他说：

KJV 英 箴7:13 So she caught him, and kissed him, and with an impudent face said unto him,

NIV 英 箴7:13 She took hold of him and kissed him and with a brazen face she said:

主目录 返回顶部

和合本 箴7:14 “平安祭在我这里，今日才还了我所许的愿。

拼音版 箴7:14 Píngān jì zaì wǒ zhèlǐ. jīnrì cái huán le wǒ suǒ xǔ de yuàn.

吕振中 箴7:14 「今天我应该献平安祭；今天我刚还了我所许的愿；

新译本 箴7:14 “我曾许愿要献平安祭，今天我刚还了我所许的愿。

现代译 箴7:14 「今天我还愿献祭，家里留着祭肉，

当代译 箴7:14 “我今天刚献过平安祭，剩下了许多祭肉，

文理本 箴7:14 曰、我今日偿愿、有酬恩祭品、

修订本 箴7:14 "我已献了平安祭， 今日我还了所许的愿。

KJV 英 箴7:14 I have peace offerings with me; this day have I payed my vows.

NIV 英 箴7:14 "I have fellowship offerings at home; today I fulfilled my vows.

主目录 返回顶部

和合本 箴7:15 因此，我出来迎接你，恳切求见你的面，恰巧遇见了你。

拼音版 箴7:15 Yīncǐ, wǒ chūlai yíngjiē nǐ, kenqiú jiàn nǐde miàn, qià qiǎo yùjiàn le nǐ.

吕振中 箴7:15 因此我出来迎接你，迫切求见你一面，竟遇见了你了。

新译本 箴7:15 因此，我出来迎接你，切切寻找你，终于找到你。

现代译 箴7:15 所以我出来找你。我要找你，你果然在这里！

当代译 箴7:15 我特意出来迎接你，想和你见面，现在果然见到你了！

文理本 箴7:15 故出迎尔、急欲晤面、兹得相遇、

修订本 箴7:15 因此，我出来迎接你， 渴望见你的面，我总算找到你了！

KJV 英 箴7:15 Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

NIV 英 箴7:15 So I came out to meet you; I looked for you and have found you!

主目录 返回顶部

和合本 箴7:16 我已经用绣花毯子和埃及线织的花纹布铺了我的床。

拼音版 箴7:16 Wǒ yǐ jīng yòng xiùhuā tǎn zǐ, hé Aijí xiàn zhī de huā wén bù, pū le wǒde chuáng.

吕振中 箴7:16 我用了绣花毯子做我所铺的，用埃及线织的花纹布做我所盖的。

新译本 箴7:16 我已用毯子，埃及线织成的花纹布，铺了我的床；

现代译 箴7:16 我已经用埃及的彩色床单铺好了床，

当代译 箴7:16 我的床铺上了埃及锦绣床单，盖上绣花毯子；我又用没药、沉香、肉桂把床薰得香喷喷的。

文理本 箴7:16 我之床榻、铺以裀褥、暨厥绣裯、其线出自埃及、

修订本 箴7:16 我已在床上铺好被单， 是埃及麻织的花纹布，

KJV 英 箴7:16 I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

NIV 英 箴7:16 I have covered my bed with colored linens from Egypt.

主目录 返回顶部

和合本 箴7:17 我又用没药、沉香、桂皮薰了我的榻。

拼音版 箴7:17 Wǒ yòu yòng mòyào, chénxiāng, guìpí, xūn le wǒde tà.

吕振中 箴7:17 又用没药、沉香、桂皮薰了我的床铺。

新译本 箴7:17 又用没药、沉香和桂皮，熏了我的榻。

现代译 箴7:17 用没药、沉香、桂皮薰了床褥。

当代译 箴7:17 我的床铺上了埃及锦绣床单，盖上绣花毯子；我又用没药、沉香、肉桂把床薰得香喷喷的。

文理本 箴7:17 已以没药、沈香桂皮、薰我床笫、

修订本 箴7:17 又用没药、沉香、桂皮 薰了我的床。

KJV 英 箴7:17 I have perfumed my bed with myrrh, aloes, and cinnamon.

NIV 英 箴7:17 I have perfumed my bed with myrrh, aloes and cinnamon.

主目录 返回顶部

和合本 箴7:18 你来，我们可以饱享爱情，直到早晨，我们可以彼此亲爱欢乐。

拼音版 箴7:18 Nǐ lái, wǒmen keyǐ bǎo xiǎng aì qíng, zhídào zǎochen. wǒmen keyǐ bǐcǐ qīnaì huānlè.

吕振中 箴7:18 来吧，我们来饱享爱情到天亮；我们来彼此欢乐于性爱中。

新译本 箴7:18 来吧！我们来饱享爱情，直到天亮，我们来在爱中尽情享乐。

现代译 箴7:18 来吧，让我们通宵狂欢，拥抱取乐。

当代译 箴7:18 来啊，让我们好好地享受春宵，直到天明，在欢爱中尽情取乐吧。

文理本 箴7:18 其来、尔我饱享爱情、迄于诘朝、以爱情相慰藉、

修订本 箴7:18 你来，让我们饱享爱情，直到早晨， 让我们彼此亲爱欢乐。

KJV 英 箴7:18 Come, let us take our fill of love until the morning: let us solace ourselves with loves.

NIV 英 箴7:18 Come, let's drink deep of love till morning; let's enjoy ourselves with love!

主目录 返回顶部

和合本 箴7:19 因为我丈夫不在家，出门行远路，

拼音版 箴7:19 Yīnwei wǒ zhàngfu bù zaì jiā, chū mén xíng yuǎn lù.

吕振中 箴7:19 因为丈夫不在家，旅行远路去了；

新译本 箴7:19 因为我丈夫不在家，远行去了。

现代译 箴7:19 我丈夫不在家，出外长途旅行。

当代译 箴7:19 我的丈夫带着银子出门远了，不到月圆他是不会回来的。”

文理本 箴7:19 男人去家、行于远道、

修订本 箴7:19 因为我丈夫不在家， 出门远行，

KJV 英 箴7:19 For the goodman is not at home, he is gone a long journey:

NIV 英 箴7:19 My husband is not at home; he has gone on a long journey.

主目录 返回顶部

和合本 箴7:20 他手拿银囊，必到月望才回家。”

拼音版 箴7:20 Tā shǒu ná yín náng. bì dào yuè wàng cái huí jiā.

吕振中 箴7:20 他手里带着一口袋银子；要到月望才能回家来。」

新译本 箴7:20 他手里带着钱袋，要到月圆的时候才回家。”

现代译 箴7:20 他随身带了一大笔钱，两星期内不会回家。」

当代译 箴7:20 我的丈夫带着银子出门远了，不到月圆他是不会回来的。”

文理本 箴7:20 手执银囊、望日方归、

修订本 箴7:20 他手带钱囊， 要到月圆才回家。"

KJV 英 箴7:20 He hath taken a bag of money with him, and will come home at the day appointed.

NIV 英 箴7:20 He took his purse filled with money and will not be home till full moon."

主目录 返回顶部

和合本 箴7:21 淫妇用许多巧言诱他随从，用谄媚的嘴逼他同行。

拼音版 箴7:21 Yín fù yòng xǔduō qiǎo yán yòu tā suícóng, yòng chǎnmeì de zuǐbī tā tóngxíng.

吕振中 箴7:21 淫妇用许多花言巧语来引诱他，用谄媚的咀强迫他。

新译本 箴7:21 淫妇用许多花言巧语引诱他，用谄媚的嘴唇勾引他。

现代译 箴7:21 女人用她的媚态引诱他，用花言巧语迷住了他。

当代译 箴7:21 荡妇花言巧语地勾引他，用谄媚的话来诱惑他。

文理本 箴7:21 妇频以婉言诱之、以谄言强之、

修订本 箴7:21 这女子用许多巧言引诱他， 用谄媚的嘴唇催逼他。

KJV 英 箴7:21 With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

NIV 英 箴7:21 With persuasive words she led him astray; she seduced him with her smooth talk.

主目录 返回顶部

和合本 箴7:22 少年人立刻跟随她，好像牛往宰杀之地，又像愚昧人带锁链去受刑罚，

拼音版 箴7:22 Shàonián rén lìkè gēnsuí tā, hǎoxiàng niú wǎng zǎishā zhī dì, yòu xiàng yúmeì rén daì suǒliàn, qù shòuxíng fá.

吕振中 箴7:22 那愚蠢人（传统∶突然间）跟着她走，像牛进屠宰场，像狗被引诱到聼链中（经文有残缺意难确定）；

新译本 箴7:22 少年人就立刻跟随她，好像牛走向屠房，又像愚妄人带着锁炼去受刑罚，

现代译 箴7:22 年轻人跟着她走，像牛被牵去屠宰；像鹿跌进陷阱，

当代译 箴7:22 那青年就乖乖地跟着她，像一头被引进屠场的公牛，又像一只自陷圈套的雄鹿，直到利箭射穿他的肝。他真像一只闯进罗网的小鸟，完全不知自己的生命已经危在旦夕！

文理本 箴7:22 乃急从之、如牛就屠、如愚者受惩于缧绁、

修订本 箴7:22 青年立刻跟随她，好像牛去被宰杀， 又像愚妄人带着脚镣去受刑，

KJV 英 箴7:22 He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

NIV 英 箴7:22 All at once he followed her like an ox going to the slaughter, like a deer stepping into a noose

主目录 返回顶部

和合本 箴7:23 直等箭穿他的肝，如同雀鸟急入网罗，却不知是自丧己命。

拼音版 箴7:23 Zhí deng jiàn chuān tāde gān, rútóng qiāo diǎo jí rù wǎngluó, què bù zhī shì zì sāng jǐ méng.

吕振中 箴7:23 如同鸟儿急入机槛，却不知那会要了它的命；等到有箭穿进它的肝儿（此行原在本节的第一行），却已迟了。

新译本 箴7:23 直到箭矢射透他的肝；他仿佛飞鸟投入网罗，并不知道会丧失性命。

现代译 箴7:23 被射穿了心窝；像鸟儿飞入罗网，竟不晓得生命在危险中。

当代译 箴7:23 那青年就乖乖地跟着她，像一头被引进屠场的公牛，又像一只自陷圈套的雄鹿，直到利箭射穿他的肝。他真像一只闯进罗网的小鸟，完全不知自己的生命已经危在旦夕！

文理本 箴7:23 至于矢刺其肝、如鸟亟于投网、不知性命攸关、

修订本 箴7:23 直到箭穿进他的肝，如同雀鸟急投罗网， 却不知会赔上自己的生命。

KJV 英 箴7:23 Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

NIV 英 箴7:23 till an arrow pierces his liver, like a bird darting into a snare, little knowing it will cost him his life.

主目录 返回顶部

和合本 箴7:24 众子啊，现在要听从我，留心听我口中的话！

拼音版 箴7:24 Zhòng zǐ a, xiànzaì yào tīng cóng wǒ, liú xīn tīng wǒ kǒu zhōng de huà.

吕振中 箴7:24 如今弟子阿，你们要听我，要留心听我口中的训言。

新译本 箴7:24 孩子们，现在你们要听从我，留心听我口中的话。

现代译 箴7:24 年轻人哪，现在听我说吧；留心听我的话。

当代译 箴7:24 孩子啊，你要专心遵循我的教导，

文理本 箴7:24 诸子其听我、聆我口所言、

修订本 箴7:24 孩子们，现在要听从我， 要留心听我口中的言语。

KJV 英 箴7:24 Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

NIV 英 箴7:24 Now then, my sons, listen to me; pay attention to what I say.

主目录 返回顶部

和合本 箴7:25 你的心不可偏向淫妇的道，不要入她的迷途。

拼音版 箴7:25 Nǐde xīn, bùke piān xiàng yín fù de dào. búyào rù tāde mí tú.

吕振中 箴7:25 你的心不可偏向淫妇的路；你不可迷入她的路径；

新译本 箴7:25 你的心不可偏向淫妇的道路，也不要迷恋她的路径。

现代译 箴7:25 不要让这样的女人迷住你们的心；不要迷迷糊糊地跟着她去。

当代译 箴7:25 不要羡慕荡妇那糜烂的生活，不可误入歧途。

文理本 箴7:25 尔心勿偏于其途、勿迷于其径、

修订本 箴7:25 你的心不可偏向她的道， 不要误入她的迷途。

KJV 英 箴7:25 Let not thine heart decline to her ways, go not astray in her paths.

NIV 英 箴7:25 Do not let your heart turn to her ways or stray into her paths.

主目录 返回顶部

和合本 箴7:26 因为被她伤害仆倒的不少，被她杀戮的而且甚多。

拼音版 箴7:26 Yīnwei beì tā shānghaì pú dǎo de bù shǎo. beì tā shā chuō de érqie shén duō.

吕振中 箴7:26 因为她所击倒而死的很多；她所杀戮的实在无数。

新译本 箴7:26 因为她使许多人倒毙，被她杀害的实在无数。

现代译 箴7:26 她已经毁掉了许多人，造成了无数人的死亡。

当代译 箴7:26 因为她已经使许多人仆倒丧命，成为她的牺牲品。

文理本 箴7:26 盖彼所伤而仆者孔多、所杀者甚众、

修订本 箴7:26 因为她击倒许多人， 无数的人被她杀戮。

KJV 英 箴7:26 For she hath cast down many wounded: yea, many strong men have been slain by her.

NIV 英 箴7:26 Many are the victims she has brought down; her slain are a mighty throng.

主目录 返回顶部

和合本 箴7:27 她的家是在阴间之路，下到死亡之宫。

拼音版 箴7:27 Tāde jiā shì zaì yīnjiān zhī lù, xià dào sǐwáng zhī gōng.

吕振中 箴7:27 她的住所是引到阴间的路，是下到死亡之密宫。

新译本 箴7:27 她的家是通往阴间的路，是下到死亡的宫房。

现代译 箴7:27 你往她家里去，就是走向阴间，走向通往死亡的捷径！

当代译 箴7:27 她的家是通往阴间的道路。

文理本 箴7:27 其家为阴府之路、下及死亡之室、

修订本 箴7:27 她的家是在阴间之路， 下到死亡之宫。

KJV 英 箴7:27 Her house is the way to hell, going down to the chambers of death.

NIV 英 箴7:27 Her house is a highway to the grave, leading down to the chambers of death.


箴言第8章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第8章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴8:1 智慧岂不呼叫？聪明岂不发声？

拼音版 箴8:1 Zhìhuì qǐbù hūjiào, cōngming qǐbù fā shēng.

吕振中 箴8:1 智慧没有呼叫么？明哲没有出声么？

新译本 箴8:1 智慧不是在呼唤，聪明不是在发声吗？

现代译 箴8:1 听吧，智慧在呼唤，悟性在呐喊。

当代译 箴8:1 智慧不是在叫唤，聪明不是在呼喊吗？

文理本 箴8:1 智慧非呼召、明哲非发声乎、

修订本 箴8:1 智慧岂不呼唤？ 聪明岂不扬声？

KJV 英 箴8:1 Doth not wisdom cry? and understanding put forth her voice?

NIV 英 箴8:1 Does not wisdom call out? Does not understanding raise her voice?

主目录 返回顶部

和合本 箴8:2 他在道旁高处的顶上，在十字路口站立。

拼音版 箴8:2 Tā zaì dào páng gāo chù de dǐng shang, zaì shízìlùkǒu zhàn lì.

吕振中 箴8:2 她在道路高处之顶点，在十字路口站立着；

新译本 箴8:2 它在路旁高处的最高点，在十字路口站着；

现代译 箴8:2 她站在路旁的冈上，站在十字路口。

当代译 箴8:2 在山冈的通道，十字街头，到处都有她的踪影；

文理本 箴8:2 立于路旁之阜上、四达之衢中、

修订本 箴8:2 她站立在十字路口， 在道路旁高处的顶上，

KJV 英 箴8:2 She standeth in the top of high places, by the way in the places of the paths.

NIV 英 箴8:2 On the heights along the way, where the paths meet, she takes her stand;

主目录 返回顶部

和合本 箴8:3 在城门旁，在城门口，在城门洞，大声说：

拼音版 箴8:3 Zaì chéng mén páng, zaì chéng ménkǒu, zaì chéng mén dòng, dàshēng shuō,

吕振中 箴8:3 在城门旁呼叫（传统∶在城门口），在城门洞的出入口呼喊着，说∶

新译本 箴8:3 在城门旁，在城门口，在进城门的空地上大声呼喊：

现代译 箴8:3 她在城门口，在城门边，呼喊说：

当代译 箴8:3 她在城门口宣告说：

文理本 箴8:3 在于邑门、入邑之区、月城之场、大声呼曰、

修订本 箴8:3 在城门旁，城门口， 入口处，她呼喊：

KJV 英 箴8:3 She crieth at the gates, at the entry of the city, at the coming in at the doors.

NIV 英 箴8:3 beside the gates leading into the city, at the entrances, she cries aloud:

主目录 返回顶部

和合本 箴8:4 “众人哪，我呼叫你们，我向世人发声，

拼音版 箴8:4 Zhòngrén nǎ, wǒ hūjiào nǐmen. wǒ xiàng shìrén fà shēng,

吕振中 箴8:4 「人哪，我是向你们呼叫的；我的声音是向人类发的∶

新译本 箴8:4 “众人哪！我向你们呼唤，对世人发声。

现代译 箴8:4 人类呀，我向你们诉说；我向地上的每一个人呼吁。

当代译 箴8:4 “世人啊，我向你们呼唤！这是我对全人类发出的呼吁。

文理本 箴8:4 人欤、我向尔曹呼召、我向世人扬声、

修订本 箴8:4 "人哪，我呼唤你们， 我向世人扬声。

KJV 英 箴8:4 Unto you, O men, I call; and my voice is to the sons of man.

NIV 英 箴8:4 "To you, O men, I call out; I raise my voice to all mankind.

主目录 返回顶部

和合本 箴8:5 说，愚蒙人哪，你们要会悟灵明；愚昧人哪，你们当心里明白！

拼音版 箴8:5 Shuō, yúmeì rén nǎ, nǐmen yào huì wù líng míng. yúmeì rén nǎ, nǐmen dāngxīn lǐ míngbai.

吕振中 箴8:5 愚蠢人哪，你们要会悟『精明』之真谛；愚顽人哪，你们要明白智慧之心。

新译本 箴8:5 愚蒙人哪！你们要学习精明；愚昧人哪！你们心里要明白事理。

现代译 箴8:5 你们幼稚吗？要学习机智！你们愚蠢吗？要追求见识！

当代译 箴8:5 无知的人哪，快学会谨慎自持！愚蠢的人哪，快学习明辨心思！

文理本 箴8:5 尔曹庸人、当知听睿、愚者心宜通明、

修订本 箴8:5 愚蒙人哪，你们要学习灵巧， 愚昧人哪，你们的心要明辨。

KJV 英 箴8:5 O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

NIV 英 箴8:5 You who are simple, gain prudence; you who are foolish, gain understanding.

主目录 返回顶部

和合本 箴8:6 你们当听，因我要说极美的话，我张嘴要论正直的事。

拼音版 箴8:6 Nǐmen dāng tīng, yīn wǒ yào shuō jí mei de huà. wǒ zhāng zuǐyào lún zhèngzhí de shì.

吕振中 箴8:6 你们要听，因为我要讲对的事（传统∶高贵的事）；我的咀唇要说出正直的事。

新译本 箴8:6 你们听着，因为我要讲论极美的事，我要开口说正直的事；

现代译 箴8:6 听我卓越的言词吧；我告诉你们的话都对。

当代译 箴8:6 你们听啊，我要说的是优美的事，开口谈论的也是正直的事。

文理本 箴8:6 我言殊善、启口皆正、尔其听之、

修订本 箴8:6 你们当听，因我要说尊贵的事， 我要张开嘴唇讲正直的事。

KJV 英 箴8:6 Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

NIV 英 箴8:6 Listen, for I have worthy things to say; I open my lips to speak what is right.

主目录 返回顶部

和合本 箴8:7 我的口要发出真理；我的嘴憎恶邪恶。

拼音版 箴8:7 Wǒde kǒu yào fāchū zhēnlǐ. wǒde zuǐzēngwù xiéè.

吕振中 箴8:7 因为我的口要表扬真理；我咀唇厌恶的是邪恶。

新译本 箴8:7 我的口要论述真理，我的嘴唇厌恶邪恶。

现代译 箴8:7 我所说的是真理；我憎恨虚谎。

当代译 箴8:7 我的口要传扬真理；邪恶的话，为我所不齿。

文理本 箴8:7 我口出真诚、我唇绝邪恶、

修订本 箴8:7 我的口要发出真理， 我的嘴唇憎恶邪恶。

KJV 英 箴8:7 For my mouth shall speak truth; and wickedness is an abomination to my lips.

NIV 英 箴8:7 My mouth speaks what is true, for my lips detest wickedness.

主目录 返回顶部

和合本 箴8:8 我口中的言语都是公义，并无弯曲乖僻。

拼音版 箴8:8 Wǒ kǒu zhōng de yányǔ, dōu shì gōngyì, bìng wú wānqū guāi pì.

吕振中 箴8:8 我口中说的话都是对的，并无弯曲或乖僻于其中。

新译本 箴8:8 我口里的一切话都是公义的，毫无弯曲欺诈。

现代译 箴8:8 我的话都真实无伪，没有歪曲，没有乖谬。

当代译 箴8:8 我所说的都是公义，并没有歪曲和乖僻的话。

文理本 箴8:8 我口所言皆义、无邪曲、无乖谬、

修订本 箴8:8 我口中的言语都是公义， 并无奸诈和歪曲。

KJV 英 箴8:8 All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

NIV 英 箴8:8 All the words of my mouth are just; none of them is crooked or perverse.

主目录 返回顶部

和合本 箴8:9 有聪明的以为明显，得知识的以为正直。

拼音版 箴8:9 Yǒu cōngming de yǐwéi míngxiǎn, dé zhīshi de yǐwéi zhèngzhí.

吕振中 箴8:9 明达的人都看为对，寻得知识的人都以为正直。

新译本 箴8:9 我的话对明理的人，都是对的；对得着知识的人，都是正直的。

现代译 箴8:9 对有见识的人来说，一切清楚；对通达的人来说，一切明确。

当代译 箴8:9 明白事理的人可以领悟；有知识的人都以此为是。

文理本 箴8:9 通达者以为明晰、有识者以为正直、

修订本 箴8:9 聪明人看为正确， 有知识的，都以为正直。

KJV 英 箴8:9 They are all plain to him that understandeth, and right to them that find knowledge.

NIV 英 箴8:9 To the discerning all of them are right; they are faultless to those who have knowledge.

主目录 返回顶部

和合本 箴8:10 你们当受我的教训，不受白银，宁得知识，胜过黄金。

拼音版 箴8:10 Nǐmen dāng shòu wǒde jiàoxun, bù shòu bái yín. níng dé zhīshi, shēng guo huángjīn.

吕振中 箴8:10 你们要接受我的管教，别接受白银；宁得知识，胜得精选的金；

新译本 箴8:10 你们要接受我的教训，不要银子；宁愿得着知识，胜过精金；

现代译 箴8:10 宁愿选择我的训诲，不取白银；宁愿接受智识，不取精金。

当代译 箴8:10 你们应当受我的教训，不要贪慕银子；宁愿得着知识，也不要渴慕黄金。

文理本 箴8:10 宁受我训、不受白银、宜得知识、胜于精金、

修订本 箴8:10 你们当领受我的训诲，胜过领受银子， 宁得知识，强如得上选的金子。

KJV 英 箴8:10 Receive my instruction, and not silver; and knowledge rather than choice gold.

NIV 英 箴8:10 Choose my instruction instead of silver, knowledge rather than choice gold,

主目录 返回顶部

和合本 箴8:11 因为智慧比珍珠（或作“红宝石”）更美，一切可喜爱的，都不足与比较。

拼音版 箴8:11 Yīnwei zhìhuì bǐ zhēnzhū ( huò zuò hóngbǎoshí ) gèng mei. yīqiè ke xǐaì de, dōu bùzú yǔ bǐjiào.

吕振中 箴8:11 因为智慧比红宝石美好；你一切所喜爱的都比不上她。

新译本 箴8:11 因为智慧比红宝石更好，你一切所喜爱的都不能和智慧比较。

现代译 箴8:11 我是智慧，我胜过珠宝；你所追求的没有一件比得上我。

当代译 箴8:11 智慧实在比珠宝更珍贵，所有可爱的东西都不可与之相比。”

文理本 箴8:11 盖智慧愈于珍珠、凡可慕者、无足比拟、

修订本 箴8:11 "因为智慧比宝石更美， 一切可喜爱的都不足与其比较。

KJV 英 箴8:11 For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

NIV 英 箴8:11 for wisdom is more precious than rubies, and nothing you desire can compare with her.

主目录 返回顶部

和合本 箴8:12 我智慧以灵明为居所，又寻得知识和谋略。

拼音版 箴8:12 Wǒ zhìhuì yǐ líng míng wèi jū suǒ, yòu xún dé zhīshi hé móu lüè.

吕振中 箴8:12 我、智慧、和精明同居；知识和谋略我都寻得到。

新译本 箴8:12 我──智慧──和精明同住，我又获得知识和谋略。

现代译 箴8:12 我是智慧，我有见识；我有智识，有健全的判断力。

当代译 箴8:12 “我智慧和慎思相辅相成，我晓得在哪里发掘知识和才智。

文理本 箴8:12 维我智慧、以聪明为居所、考究知识精明、

修订本 箴8:12 我－智慧以灵巧为居所， 又寻得知识和智谋。

KJV 英 箴8:12 I wisdom dwell with prudence, and find out knowledge of witty inventions.

NIV 英 箴8:12 "I, wisdom, dwell together with prudence; I possess knowledge and discretion.

主目录 返回顶部

和合本 箴8:13 敬畏耶和华，在乎恨恶邪恶。那骄傲、狂妄并恶道，以及乖谬的口，都为我所恨恶。

拼音版 箴8:13 Jìngwèi Yēhéhuá, zaìhu hèn è xiéè. nà jiāoào, kuáng wàng, bìng è dào, yǐjí guāi miù de kǒu, dōu wèi wǒ suǒ hèn è.

吕振中 箴8:13 ［敬畏永恒主便是恨恶坏事；骄慢、狂傲、坏事的路、乖张的口、我都恨恶。］

新译本 箴8:13 敬畏耶和华就是恨恶邪恶；骄傲、狂妄、邪恶的行为、乖谬的口，我都恨恶。

现代译 箴8:13 敬畏上主就是恨恶邪恶；我恨恶骄傲、狂妄，讨厌邪僻和谎言。

当代译 箴8:13 敬畏主就要憎恨邪恶，恨恶傲慢骄横、谎言和恶行。

文理本 箴8:13 寅畏耶和华、在于恶恶、骄慢狂妄、恶行谬口、我皆恶之、

修订本 箴8:13 敬畏耶和华就是恨恶邪恶； 我恨恶骄傲、狂妄、恶道，和乖谬的口。

KJV 英 箴8:13 The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

NIV 英 箴8:13 To fear the LORD is to hate evil; I hate pride and arrogance, evil behavior and perverse speech.

主目录 返回顶部

和合本 箴8:14 我有谋略和真知识，我乃聪明，我有能力。

拼音版 箴8:14 Wǒ yǒu móu lüè, hé zhēn zhīshi. wǒ nǎi cōngming. wǒ yǒu nénglì.

吕振中 箴8:14 我有计画和谋略；我乃明达；我有能力。

新译本 箴8:14 我有才智和大智慧，我有聪明，我有能力。

现代译 箴8:14 我有计划，我有才智。我明达，我坚强。

当代译 箴8:14 我有机智和真知，又有卓越的见解和大能。

文理本 箴8:14 我有良谋真智、我乃明哲、我具能力、

修订本 箴8:14 我有策略和健全的知识， 我聪明，又有能力。

KJV 英 箴8:14 Counsel is mine, and sound wisdom: I am understanding; I have strength.

NIV 英 箴8:14 Counsel and sound judgment are mine; I have understanding and power.

主目录 返回顶部

和合本 箴8:15 帝王借我坐国位；君王藉我定公平。

拼音版 箴8:15 Dì wáng jiè wǒ zuò guó wèi. jūnwáng jiè wǒ déng gōngping.

吕振中 箴8:15 靠着我、君王掌王权；人君定公义的律例；

新译本 箴8:15 君王藉我掌权，统治者藉我制定法纪。

现代译 箴8:15 我辅佐君王统治，协助统治者制定公正的法律。

当代译 箴8:15 帝王安邦定国，审判官秉公行义，领袖执掌政权，贵胄治理天下，都是倚靠我才能成事的。

文理本 箴8:15 列王恃我秉钧、牧伯恃我宣义、

修订本 箴8:15 君王藉我治国， 王子藉我定公平，

KJV 英 箴8:15 By me kings reign, and princes decree justice.

NIV 英 箴8:15 By me kings reign and rulers make laws that are just;

主目录 返回顶部

和合本 箴8:16 王子和首领，世上一切的审判官，都是借我掌权。

拼音版 箴8:16 Wáng zǐ hé shǒulǐng, shìshang yīqiè de shenpàn guān, dōu shì jiè wǒ zhǎngquán.

吕振中 箴8:16 靠着我、王子能治国；权贵能管理大地（传统∶一切管理公义的）。

新译本 箴8:16 领袖、贵族和所有公义的审判官，都藉我治国。

现代译 箴8:16 地上每一个统治者都倚靠我；执政者和贵族不能没有我。

当代译 箴8:16 帝王安邦定国，审判官秉公行义，领袖执掌政权，贵胄治理天下，都是倚靠我才能成事的。

文理本 箴8:16 侯伯显贵、世上士师、恃我操权、

修订本 箴8:16 王公贵族，所有公义的审判官， 都藉我掌权。

KJV 英 箴8:16 By me princes rule, and nobles, even all the judges of the earth.

NIV 英 箴8:16 by me princes govern, and all nobles who rule on earth.

主目录 返回顶部

和合本 箴8:17 爱我的，我也爱他；恳切寻求我的，必寻得见。

拼音版 箴8:17 Aì wǒde, wǒ ye aì tā. kenqiè xúnqiú wǒde, bì xún dé jiàn.

吕振中 箴8:17 爱我的、我也爱他们；恳切寻求我的、必寻得到我。

新译本 箴8:17 爱我的，我必爱他；殷切寻找我的，必定寻见。

现代译 箴8:17 爱我的，我也爱他；寻找我的，一定找到。

当代译 箴8:17 爱我的，我也爱他，恳切寻求我的，必能寻见。

文理本 箴8:17 爱我者、我亦爱之、勤求我者、则必得之、

修订本 箴8:17 爱我的，我也爱他， 恳切寻求我的，必寻见。

KJV 英 箴8:17 I love them that love me; and those that seek me early shall find me.

NIV 英 箴8:17 I love those who love me, and those who seek me find me.

主目录 返回顶部

和合本 箴8:18 丰富尊荣在我；恒久的财并公义也在我。

拼音版 箴8:18 Fēngfù zūnróng zaì wǒ. héng jiǔ de cái bìng gōngyì ye zaì wǒ.

吕振中 箴8:18 财富尊荣乃在于我；持久的富裕和正份的财宝也在于我。

新译本 箴8:18 财富和尊荣是我的，恒久的财产和公义也是我的。

现代译 箴8:18 财富荣誉由我施与；富贵成功都在於我。

当代译 箴8:18 富贵尊荣，恒产公义，全属於我。

文理本 箴8:18 丰富尊荣与我偕、恒产公义与我俱、

修订本 箴8:18 财富和尊荣在我， 恒久的财宝和繁荣也在我。

KJV 英 箴8:18 Riches and honour are with me; yea, durable riches and righteousness.

NIV 英 箴8:18 With me are riches and honor, enduring wealth and prosperity.

主目录 返回顶部

和合本 箴8:19 我的果实胜过黄金，强如精金；我的出产超乎高银。

拼音版 箴8:19 Wǒde guǒ shí shèng guo huángjīn. jiàng rú jīng jīn, wǒde chūchǎn chāo hū gāo yín.

吕振中 箴8:19 我的果实胜过黄金和鍊净的金；我的出产强于精选的银子。

新译本 箴8:19 我的果实胜过黄金，胜过精金，我的出产胜过纯银。

现代译 箴8:19 你从我得的，胜过精金，胜过最纯净的银子。

当代译 箴8:19 我的果实，比精金更美好；我的出产，比纯银更珍贵。

文理本 箴8:19 我之果实、愈于黄金精金、我之出产、愈于佳银、

修订本 箴8:19 我的果实胜过金子，强如纯金， 我的出产超乎上选的银子。

KJV 英 箴8:19 My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

NIV 英 箴8:19 My fruit is better than fine gold; what I yield surpasses choice silver.

主目录 返回顶部

和合本 箴8:20 我在公义的道上走，在公平的路中行，

拼音版 箴8:20 Wǒ zaì gōngyì dào shang zǒu, zaì gōngping de lù shang zhōng xíng.

吕振中 箴8:20 我在公义的路上走，在公平的路径中行；

新译本 箴8:20 我走在公义的道上，行在公正的路上，

现代译 箴8:20 我走在正直道上；我在正义的路上行进。

当代译 箴8:20 我在公义的道上奔走，在公平的路上前行。

文理本 箴8:20 我行于公义之途、履于公平之径、

修订本 箴8:20 我在公义的道上走， 在公平的路中行，

KJV 英 箴8:20 I lead in the way of righteousness, in the midst of the paths of judgment:

NIV 英 箴8:20 I walk in the way of righteousness, along the paths of justice,

主目录 返回顶部

和合本 箴8:21 使爱我的承受货财，并充满他们的府库。

拼音版 箴8:21 Shǐ aì wǒde chéngshòu huò cái, bìng chōngmǎn tāmende fǔ kù.

吕振中 箴8:21 使爱我的承受资产，使他们的府库充盈满溢。

新译本 箴8:21 使爱我的承受财产，使他们的府库满溢。

现代译 箴8:21 我把财富赐给爱我的人；我用财宝充满他的家。

当代译 箴8:21 我赐财宝给爱我的人，使他们的宝库充盈。”

文理本 箴8:21 使爱我者得厥货财、充其府库、○

修订本 箴8:21 使爱我的承受财产， 充满他们的库房。

KJV 英 箴8:21 That I may cause those that love me to inherit substance; and I will fill their treasures.

NIV 英 箴8:21 bestowing wealth on those who love me and making their treasuries full.

主目录 返回顶部

和合本 箴8:22 在耶和华造化的起头，在太初创造万物之先，就有了我。

拼音版 箴8:22 Zaì Yēhéhuá zào huā de qǐtóu, zaì taì chū chuàngzào wànwù zhī xiān, jiù yǒu le wǒ.

吕振中 箴8:22 在永恒主行化之起头、他就造了我，做他从太初所作的头一项。

新译本 箴8:22 在耶和华创造的开始，在太初创造一切以先，就有了我。

现代译 箴8:22 上主在造化之初，在亘古，他先造我。

当代译 箴8:22 “在造化的起头，万物的创造以先，就已经有了我。

文理本 箴8:22 耶和华造我、在其经营之始、古昔造化之先、

修订本 箴8:22 "耶和华在造化的起头， 在太初创造万物之先，就有了我。

KJV 英 箴8:22 The LORD possessed me in the beginning of his way, before his works of old.

NIV 英 箴8:22 "The LORD brought me forth as the first of his works, before his deeds of old;

主目录 返回顶部

和合本 箴8:23 从亘古，从太初，未有世界以前，我已被立。

拼音版 箴8:23 Cóng gèn gǔ, cóng taì chū, wèi yǒu shìjiè yǐqián, wǒ yǐ beì lì.

吕振中 箴8:23 从亘古、从起初、从地之起点开始以前，他就立了我。

新译本 箴8:23 在亘古、在太初，在未有大地之前，我已经被立；

现代译 箴8:23 在太初，大地成形之前，我就被造。

当代译 箴8:23 大地还没有形成，远在太初的，我已经被坚立。

文理本 箴8:23 自永古、自元始、于地未有之先、我已被建、

修订本 箴8:23 从亘古，从太初， 未有大地以前，我已被立。

KJV 英 箴8:23 I was set up from everlasting, from the beginning, or ever the earth was.

NIV 英 箴8:23 I was appointed from eternity, from the beginning, before the world began.

主目录 返回顶部

和合本 箴8:24 没有深渊，没有大水的泉源，我已生出。

拼音版 箴8:24 Méiyǒu shēn yuān, méiyǒu dà shuǐ de quányuán, wǒ yǐ shēng chū.

吕振中 箴8:24 没有深渊、没有浩瀚之水的泉源以先，我已诞生。

新译本 箴8:24 没有深渊，没有大水的泉源以先，我已经出生。

现代译 箴8:24 在海洋尚未出现，在有浩瀚的水源之前，我就出生。

当代译 箴8:24 没有深渊，没有泉源以前，我已经诞生了。

文理本 箴8:24 未有深渊、未有涌泉、我已生焉、

修订本 箴8:24 没有深渊， 没有大水的泉源，我已出生。

KJV 英 箴8:24 When there were no depths, I was brought forth; when there were no fountains abounding with water.

NIV 英 箴8:24 When there were no oceans, I was given birth, when there were no springs abounding with water;

主目录 返回顶部

和合本 箴8:25 大山未曾奠定，小山未有之先，我已生出。

拼音版 箴8:25 Dà shān wèicéng diàn déng, xiǎo shān wèi yǒu zhī xiān, wǒ yǐ shēng chū.

吕振中 箴8:25 大山未曾奠下，小山未有之先，我已诞生；

新译本 箴8:25 大山未曾奠定，小山未有以先，我已经出生。

现代译 箴8:25 在大山没有被造，小山还没有立足，我已经存在。

当代译 箴8:25 大山小丘没有奠定，大地、原野和世上还没有尘埃之先，我已经出生了。

文理本 箴8:25 山岳未奠、冈陵未有、

修订本 箴8:25 大山未曾奠定， 小山未有之先，我已出生。

KJV 英 箴8:25 Before the mountains were settled, before the hills was I brought forth:

NIV 英 箴8:25 before the mountains were settled in place, before the hills, I was given birth,

主目录 返回顶部

和合本 箴8:26 耶和华还没有创造大地和田野，并世上的土质，我已生出。

拼音版 箴8:26 Yēhéhuá hái méiyǒu chuàngzào dàdì, hé tiānye, bìng shìshang de tǔ zhì, wǒ yǐ shēng chū.

吕振中 箴8:26 那时永恒主还没有造大地和原野（意难确定），也未曾造世界上尘土之头一团（意难确定）。

新译本 箴8:26 那时，耶和华还没有造大地和田野，也没有造地上的泥土。

现代译 箴8:26 那时，上帝还没有造大地和田野，连一小撮尘土也还没有。

当代译 箴8:26 大山小丘没有奠定，大地、原野和世上还没有尘埃之先，我已经出生了。

文理本 箴8:26 大地田野、世之土壤、尚未缔造、我已在焉、

修订本 箴8:26 那时，他还没有创造大地和田野， 并世上头一撮尘土。

KJV 英 箴8:26 While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

NIV 英 箴8:26 before he made the earth or its fields or any of the dust of the world.

主目录 返回顶部

和合本 箴8:27 他立高天，我在那里；他在渊面的周围划出圆圈，

拼音版 箴8:27 Tā lì gāo tiān, wǒ zaì nàli. tā zaì yuān miàn de zhōuwéi, huá chū yuán quān,

吕振中 箴8:27 他立定了天，我在那里；他在深渊面上画了天穹，

新译本 箴8:27 他立定诸天的时候，我在那里；他在渊面上界划地平线的时候，我在那里；

现代译 箴8:27 他还没有安设天空，还没有在海面上划地平线，我已经在那里。

当代译 箴8:27 主建立高天的时候，我已经在场。主在深渊上面划出地平线，

文理本 箴8:27 上帝建立诸天、使穹苍环海面、我已在焉、

修订本 箴8:27 他立高天，我在那里， 他在渊面的周围划出圆圈，

KJV 英 箴8:27 When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

NIV 英 箴8:27 I was there when he set the heavens in place, when he marked out the horizon on the face of the deep,

主目录 返回顶部

和合本 箴8:28 上使穹苍坚硬，下使渊源稳固，

拼音版 箴8:28 Shang shǐ qióng cāng jiānyìng, xià shǐ yuānyuán wengù,

吕振中 箴8:28 使云霄坚固于上面，使深渊的水泉稳定；

新译本 箴8:28 他上使穹苍坚固，下使深渊的水泉稳定；

现代译 箴8:28 上帝在天空布置云彩，在海洋开放水源，

当代译 箴8:28 铺盖云层，固定深渊的泉源，

文理本 箴8:28 上坚霄汉、下固渊泉、

修订本 箴8:28 上使穹苍坚硬， 下使渊源稳固，

KJV 英 箴8:28 When he established the clouds above: when he strengthened the fountains of the deep:

NIV 英 箴8:28 when he established the clouds above and fixed securely the fountains of the deep,

主目录 返回顶部

和合本 箴8:29 为沧海定出界限，使水不越过他的命令，立定大地的根基。

拼音版 箴8:29 Wèi cāng hǎi déng chū jiè xiàn, shǐ shuǐ bù yuèguò tāde mìnglìng, lìdéng dàdì de gēnjī.

吕振中 箴8:29 他为洋海定出界限，叫水不越犯他的命令，他又画定了大地的根基；

新译本 箴8:29 他为海洋定出界限，海水不能越过他的命令，他又划定大地的根基；

现代译 箴8:29 为海水定界限，不使它越出范围；在他为大地奠定根基的时候，我已经在那里。

当代译 箴8:29 划定沧海的界限，使它不得侵越陆地，给大地奠定根基的时候，

文理本 箴8:29 定海之界、使水不违其命、建立大地之基、

修订本 箴8:29 为沧海定出范围，使水不越过界限， 奠定大地的根基。

KJV 英 箴8:29 When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

NIV 英 箴8:29 when he gave the sea its boundary so the waters would not overstep his command, and when he marked out the foundations of the earth.

主目录 返回顶部

和合本 箴8:30 那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃，

拼音版 箴8:30 Nàshí, wǒ zaì Tānàli wèi gōng shī, rì rì wèi tā suǒ xǐaì, chángcháng zaì tā miànqián yǒng yuè,

吕振中 箴8:30 那时我在他身边为小孩（或译∶工头），天天愉快喜悦（或仿七十字及叙利亚作∶『天天为他所喜悦』），时时在他面前嬉戏，

新译本 箴8:30 那时，我在他身边作工匠，每天都充满喜乐，时常在他面前欢笑，

现代译 箴8:30 我在他旁边像一个工程师〔或译：小孩子〕，是他每日的喜乐；我常常在他面前欢跃：

当代译 箴8:30 我早已在他身旁。这一切都是他藉着我创造的，我天天叫他欢喜，常常在他面前雀跃；

文理本 箴8:30 斯时也、我与之俱、为其工师、日为所悦、恒欢忭于其前、

修订本 箴8:30 那时，我在他旁边为工程师， 天天充满喜乐，时时在他面前欢笑，

KJV 英 箴8:30 Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

NIV 英 箴8:30 Then I was the craftsman at his side. I was filled with delight day after day, rejoicing always in his presence,

主目录 返回顶部

和合本 箴8:31 踊跃在他为人预备可住之地，也喜悦住在世人之间。

拼音版 箴8:31 Yǒng yuè zaì tā wéirén yùbeì ke zhù zhī dì, ye xǐyuè zhù zaì shìrén zhī jiān.

吕振中 箴8:31 嬉戏于世界、于他的大地，跟人类一同喜悦。

新译本 箴8:31 在他的大地上欢笑，和世人一同喜乐。

现代译 箴8:31 喜欢他的世界，喜爱世上的人。

当代译 箴8:31 我在他所创造的大地上欢腾，我乐於住在世人中间。”

文理本 箴8:31 且欢忭于尘寰、乐与世人相偕、○

修订本 箴8:31 在他的全地欢笑， 喜爱住在人世间。

KJV 英 箴8:31 Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

NIV 英 箴8:31 rejoicing in his whole world and delighting in mankind.

主目录 返回顶部

和合本 箴8:32 众子啊，现在要听从我，因为谨守我道的，便为有福。

拼音版 箴8:32 Zhòng zǐ a, xiànzaì yào tīng cóng wǒ. yīnwei jǐn shǒu wǒ dào de, biàn wèi yǒu fú.

吕振中 箴8:32 如今弟子阿，你们要听我；遵守我的道路的有福阿！

新译本 箴8:32 孩子们，现在你们要听从我；持守我道路的，是有福的。

现代译 箴8:32 年轻人哪，现在要听从我，照我的话做，你们就有快乐。

当代译 箴8:32 “孩子啊，你们要听从我的指示，谨守我的教训，作一个有智慧的人，一点也不可以疏忽。遵循我教导的人是必然蒙福的。

文理本 箴8:32 诸子听我、守我道者、其有福矣、

修订本 箴8:32 "孩子们，现在要听从我， 谨守我道的有福了。

KJV 英 箴8:32 Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

NIV 英 箴8:32 "Now then, my sons, listen to me; blessed are those who keep my ways.

主目录 返回顶部

和合本 箴8:33 要听教训，就得智慧，不可弃绝。

拼音版 箴8:33 Yào tīng jiàoxun, jiù de zhìhuì, bùke qìjué.

吕振中 箴8:33 你们要听从管教，就可得着智慧；不可规避她。

新译本 箴8:33 你们要听从教训，要作智慧人，不可离弃教训。

现代译 箴8:33 听从你们所受的教训，要追求智慧，不可拒绝它。

当代译 箴8:33 “孩子啊，你们要听从我的指示，谨守我的教训，作一个有智慧的人，一点也不可以疏忽。遵循我教导的人是必然蒙福的。

文理本 箴8:33 听训勿违、而得智慧、

修订本 箴8:33 要听训诲，得智慧， 不可弃绝。

KJV 英 箴8:33 Hear instruction, and be wise, and refuse it not.

NIV 英 箴8:33 Listen to my instruction and be wise; do not ignore it.

主目录 返回顶部

和合本 箴8:34 听从我，日日在我门口仰望，在我门框旁边等候的，那人便为有福。

拼音版 箴8:34 Tīng cóng wǒ, rì rì zaì wǒ ménkǒu yǎngwàng, zaì wǒ ménkuàng pángbiān denghòu de, nà rén biàn wèi yǒu fú.

吕振中 箴8:34 听我的人有福阿！这等人天天在我门口仰望着，在我门框边守候着。

新译本 箴8:34 听从我，天天在我门口警醒仰望，在我门框旁边守候的人，是有福的。

现代译 箴8:34 听从我话的人多麽有福啊！他天天守在我门口，在我家门边等候。

当代译 箴8:34 凡听从我的话，在我的门口天天守候的人有福了，

文理本 箴8:34 听从我言、日伺我门、侍于门柱、其有福矣、

修订本 箴8:34 听从我，天天在我门口守望， 在我门框旁等候的，那人有福了。

KJV 英 箴8:34 Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

NIV 英 箴8:34 Blessed is the man who listens to me, watching daily at my doors, waiting at my doorway.

主目录 返回顶部

和合本 箴8:35 因为寻得我的，就寻得生命，也必蒙耶和华的恩惠。

拼音版 箴8:35 Yīnwei xún dé wǒde, jiù xún dé shēngmìng, ye bì méng Yēhéhuá de ēnhuì.

吕振中 箴8:35 因为寻得智慧的、是寻得生命；他是从永恒主取得恩悦。

新译本 箴8:35 因为找到我的，就找到生命，他也必得着耶和华的恩惠。

现代译 箴8:35 找到我，就是找到生命；他会获得上主的恩惠。

当代译 箴8:35 因为找到我的，便找到了生命，他也必蒙主的宠爱。

文理本 箴8:35 得我者则得生、并蒙耶和华之恩宠、

修订本 箴8:35 因为寻得我的，就寻得生命， 他必蒙耶和华的恩惠。

KJV 英 箴8:35 For whoso findeth me findeth life, and shall obtain favour of the LORD.

NIV 英 箴8:35 For whoever finds me finds life and receives favor from the LORD.

主目录 返回顶部

和合本 箴8:36 得罪我的，却害了自己的性命；恨恶我的，都喜爱死亡。”

拼音版 箴8:36 Dé zuì wǒde, què haì le zìjǐ de xìngméng. hèn è wǒde, dōu xǐaì sǐwáng.

吕振中 箴8:36 没寻得我的、却害了自己；凡恨恶我的、就是喜爱死亡。」

新译本 箴8:36 得罪我的，是伤害自己；凡是恨恶我的，就是喜爱死亡。”

现代译 箴8:36 没有找到我的人是伤害自己；恨我的人就是喜爱死亡。

当代译 箴8:36 凡得罪我的就是残害自己，憎恨我的，是自取灭亡。”

文理本 箴8:36 失我者乃戕己命、憾我者咸爱死亡、

修订本 箴8:36 得罪我的，害了自己的生命， 凡恨恶我的，喜爱死亡。"

KJV 英 箴8:36 But he that sinneth against me wrongeth his own soul: all they that hate me love death.

NIV 英 箴8:36 But whoever fails to find me harms himself; all who hate me love death."


箴言第9章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第9章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴9:1 智慧建造房屋，凿成七根柱子，

拼音版 箴9:1 Zhìhuì jiànzào fángwū, zuò chéng qī gēn zhùzi,

吕振中 箴9:1 智慧建造她的房屋，立起了（传统∶凿成）七根柱子。

新译本 箴9:1 智慧建造自己的房屋，凿成七根柱子。

现代译 箴9:1 智慧建造她的房屋，立了七根柱子。

当代译 箴9:1 智慧建造了自己的房舍，房子里有七根支柱。

文理本 箴9:1 智慧建室、凿其七柱、

修订本 箴9:1 智慧建造房屋， 凿成七根柱子，

KJV 英 箴9:1 Wisdom hath builded her house, she hath hewn out her seven pillars:

NIV 英 箴9:1 Wisdom has built her house; she has hewn out its seven pillars.

主目录 返回顶部

和合本 箴9:2 宰杀牲畜，调和旨酒，设摆筵席。

拼音版 箴9:2 Zǎishā shēngchù, tiaóhe zhǐ jiǔ, shè bǎi yánxí.

吕振中 箴9:2 她宰了牲口，调和了美酒，摆设了筵席，

新译本 箴9:2 它宰杀牲口，调配美酒，摆设筵席。

现代译 箴9:2 她开筵席而杀牛宰羊，调制美酒，摆设餐桌。

当代译 箴9:2 她宰了牲口，调了美酒，摆设了筵席，

文理本 箴9:2 宰畜调酒、肆筵设席、

修订本 箴9:2 宰杀牲畜，调好美酒， 又摆设筵席，

KJV 英 箴9:2 She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

NIV 英 箴9:2 She has prepared her meat and mixed her wine; she has also set her table.

主目录 返回顶部

和合本 箴9:3 打发使女出去，自己在城中至高处呼叫，

拼音版 箴9:3 Dǎfa shǐnǚ chū qù, zìjǐ zaì chéng zhōng zhìgāo chù hūjiào,

吕振中 箴9:3 就打发几个女仆，去在城中的最高处呼叫（『去呼叫』系仿叙利亚他古米耶柔米翻译的），说∶

新译本 箴9:3 它差派几个使女出去，自己又在城里的高处呼喊：

现代译 箴9:3 她差派女仆出去，在城里的最高处呼喊：

当代译 箴9:3 然后差派婢女，出去招聚宾客，自己就在城里最高的地方呼喊：

文理本 箴9:3 遣婢速客、己于邑之高处呼曰、

修订本 箴9:3 派遣女仆出去， 自己在城中至高处呼唤：

KJV 英 箴9:3 She hath sent forth her maidens: she crieth upon the highest places of the city,

NIV 英 箴9:3 She has sent out her maids, and she calls from the highest point of the city.

主目录 返回顶部

和合本 箴9:4 说：“谁是愚蒙人，可以转到这里来！”又对那无知的人说：

拼音版 箴9:4 Shuō, shuí shì yú méng rén, keyǐ zhuǎn dào zhèlǐ lái. yòu duì nà wúzhī de rén shuō,

吕振中 箴9:4 「谁是愚蠢人，可以转到我这里来！」她对全无心思的人说∶

新译本 箴9:4 “谁是愚蒙人，可以到这里来！”又对无知的人说：

现代译 箴9:4 「无知的人哪，来吧！」又向愚蠢的人说：

当代译 箴9:4 “无知的人，到我这里来吧！”她又对愚昧的人说：

文理本 箴9:4 谁为庸人、可转而入此、

修订本 箴9:4 "谁是愚蒙的人，让他转到这里来！" 又对那无知的人说：

KJV 英 箴9:4 Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

NIV 英 箴9:4 "Let all who are simple come in here!" she says to those who lack judgment.

主目录 返回顶部

和合本 箴9:5 “你们来，吃我的饼，喝我调和的酒。

拼音版 箴9:5 Nǐmen lái, chī wǒde bǐng, hē wǒ tiaóhe de jiǔ.

吕振中 箴9:5 「你们来，吃我的饭，喝我调和的酒。

新译本 箴9:5 “你们都来，吃我的饼，喝我调配的酒。

现代译 箴9:5 「来享受我的饭食，喝我调制的美酒。

当代译 箴9:5 “跟我一同吃饭，尝尝我调和的酒吧！

文理本 箴9:5 谓无知者曰、来食我饼、饮我所调之酒、

修订本 箴9:5 "你们来，吃我的饼， 喝我调的酒。

KJV 英 箴9:5 Come, eat of my bread, and drink of the wine which I have mingled.

NIV 英 箴9:5 "Come, eat my food and drink the wine I have mixed.

主目录 返回顶部

和合本 箴9:6 你们愚蒙人，要舍弃愚蒙，就得存活，并要走光明的道。

拼音版 箴9:6 Nǐmen yú méng rén, yào she qì yú méng, jiù dé cún huó. bìng yào zǒu guāngmíng de dào.

吕振中 箴9:6 （传统∶愚蠢人哪）舍弃愚蠢，来活着！来走明达的道路！」

新译本 箴9:6 愚蒙人哪！你们要丢弃愚蒙，就可以存活，并且要走在智慧的道路上。”

现代译 箴9:6 要离开无知人的队伍，好使自己存活；要走智慧的道路。」

当代译 箴9:6 要抛弃你们的无知，好好地生活，转向在明智的大道上跑吧！”

文理本 箴9:6 维尔庸人、离庸愚、得生存、行于明哲之路、○

修订本 箴9:6 你们要离弃愚蒙，就得存活， 并要走明智的道路。"

KJV 英 箴9:6 Forsake the foolish, and live; and go in the way of understanding.

NIV 英 箴9:6 Leave your simple ways and you will live; walk in the way of understanding.

主目录 返回顶部

和合本 箴9:7 指斥亵慢人的必受辱骂；责备恶人的必被玷污。

拼音版 箴9:7 Zhǐ chì xiè màn rén de, bì shòu rǔmà. zébeì è rén de, bì beì diànwū.

吕振中 箴9:7 忠告亵慢人的、自取耻辱；劝责恶人的、自招污损。

新译本 箴9:7 纠正好讥笑人的，必自招耻辱；责备恶人的，必遭受羞辱。

现代译 箴9:7 你若纠正傲慢人的过错，就是自招凌辱；想责备邪恶人，无异伤害自己。

当代译 箴9:7 纠正傲慢的人，是自招羞辱，责备邪恶的人，也是自讨苦吃。

文理本 箴9:7 责侮慢者、自招诋毁、斥邪恶者、自取玷污、

修订本 箴9:7 纠正傲慢人的，必招羞辱， 责备恶人的，必被侮辱。

KJV 英 箴9:7 He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

NIV 英 箴9:7 "Whoever corrects a mocker invites insult; whoever rebukes a wicked man incurs abuse.

主目录 返回顶部

和合本 箴9:8 不要责备亵慢人，恐怕他恨你；要责备智慧人，他必爱你。

拼音版 箴9:8 Búyào zébeì xiè màn rén, kǒngpà tā hèn nǐ. yào zébeì zhìhuì rén, tā bì aì nǐ.

吕振中 箴9:8 不要劝责亵慢人，免得他恨你∶要劝责智慧人，他必爱你。

新译本 箴9:8 你不要责备好讥笑人的，免得他恨你；要责备智慧人，他必爱你。

现代译 箴9:8 不要指责傲慢人的错处，因为他会恨你。你若指教明智的人，他会尊重你。

当代译 箴9:8 不要劝责傲慢的人，免得他怀恨在心；不妨劝责明智的人，他必会敬佩你。

文理本 箴9:8 勿责侮慢者、恐其憾尔、宜责智慧者、彼乃爱尔、

修订本 箴9:8 不要责备傲慢人，免得他恨你； 要责备智慧人，他必爱你。

KJV 英 箴9:8 Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

NIV 英 箴9:8 Do not rebuke a mocker or he will hate you; rebuke a wise man and he will love you.

主目录 返回顶部

和合本 箴9:9 教导智慧人，他就越发有智慧；指示义人，他就增长学问。

拼音版 箴9:9 Jiàodǎo zhìhuì rén, tā jiù yuèfā yǒu zhìhuì. zhǐshì yì rén, tā jiù zēngzhǎng xuéwen.

吕振中 箴9:9 施教于智慧人，他就越发有智慧；将知识传给义人，他就增加心得。

新译本 箴9:9 教导智慧人，他就越有智慧；指教义人，他就增加学问。

现代译 箴9:9 指教明智的人会使他更加明智；教导正直的人会使他增长学问。

当代译 箴9:9 教导有智慧的人，他就更加聪明；指导正义的人，他就更有见识。

文理本 箴9:9 训迪智人、其智必益、教诲义人、其学必进、

修订本 箴9:9 教导智慧人，他就越有智慧， 指示义人，他就增长学问。

KJV 英 箴9:9 Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

NIV 英 箴9:9 Instruct a wise man and he will be wiser still; teach a righteous man and he will add to his learning.

主目录 返回顶部

和合本 箴9:10 敬畏耶和华是智慧的开端，认识至圣者便是聪明！

拼音版 箴9:10 Jìngwèi Yēhéhuá, shì zhìhuì de kāiduān. rènshi zhì shèng zhe, biàn shì cōngming.

吕振中 箴9:10 敬畏永恒主是智慧的总纲（或译∶开端）；认识至圣者便是明达。

新译本 箴9:10 敬畏耶和华是智慧的开端，认识至圣者就是聪明。

现代译 箴9:10 敬畏上主是智慧的开端；认识至圣者就是明智。

当代译 箴9:10 敬畏主是智慧的入门，认识至圣者便为聪明。

文理本 箴9:10 寅畏耶和华、为智慧之肇始、识圣者为明哲、

修订本 箴9:10 敬畏耶和华是智慧的开端， 认识至圣者便是聪明。

KJV 英 箴9:10 The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

NIV 英 箴9:10 "The fear of the LORD is the beginning of wisdom, and knowledge of the Holy One is understanding.

主目录 返回顶部

和合本 箴9:11 你借着我，日子必增多，年岁也必加添。

拼音版 箴9:11 Nǐ jiè zhe wǒ, rìzi bì zēng duō, niánsuì ye Bìjiā tiān.

吕振中 箴9:11 因为由于我、你在世的日子就增多，你一生的岁数就加添。

新译本 箴9:11 因为借着我，你的日子就必增多，你一生的年岁也必加添。

现代译 箴9:11 智慧会使你延年益寿。

当代译 箴9:11 智慧要增添你的日子，增添你的寿数；

文理本 箴9:11 盖由于我、加尔时日、增尔年龄、

修订本 箴9:11 藉着我，你的日子必增多， 你生命的年数也必加添。

KJV 英 箴9:11 For by me thy days shall be multiplied, and the years of thy life shall be increased.

NIV 英 箴9:11 For through me your days will be many, and years will be added to your life.

主目录 返回顶部

和合本 箴9:12 你若有智慧，是与自己有益；你若亵慢，就必独自担当。”

拼音版 箴9:12 Nǐ ruò yǒu zhìhuì, shì yǔ zìjǐ yǒu yì. nǐ ruò xiè màn, jiù bì dúzì dāndāng.

吕振中 箴9:12 你若有智慧，你的智慧是于你自己有益的；你若亵慢人，你也须要独自担受恶果。

新译本 箴9:12 如果你有智慧，你的智慧必使你得益；如果你讥笑人，你就必独自担当一切后果。

现代译 箴9:12 你有智慧，获益的是你自己；你拒绝智慧，亏损的也是你自己。

当代译 箴9:12 智慧叫你自己得益，侮慢使你自身受害。

文理本 箴9:12 若尔有智、为己有之、若尔侮慢、一己承之、○

修订本 箴9:12 你若有智慧，是自己有智慧； 你若傲慢，就自己承担。

KJV 英 箴9:12 If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

NIV 英 箴9:12 If you are wise, your wisdom will reward you; if you are a mocker, you alone will suffer."

主目录 返回顶部

和合本 箴9:13 愚昧的妇人喧嚷，她是愚蒙，一无所知。

拼音版 箴9:13 Yúmeì de fùrén xuān nāng. tā shì yú méng, yī wú suǒ zhī.

吕振中 箴9:13 愚顽的妇人说话闹嚷嚷；她放纵淫荡，不知羞耻。

新译本 箴9:13 愚昧的妇人喧哗不停，她是愚蒙，一无所知。

现代译 箴9:13 愚蠢像一个喧嚷、无知、无耻的女人。

当代译 箴9:13 愚蠢的妇人吵吵闹闹，蒙昧无知，甚麽也不懂。

文理本 箴9:13 愚妇喧呶、庸愚无知、

修订本 箴9:13 愚昧的女子喧嚷， 她是愚蒙，一无所知。

KJV 英 箴9:13 A foolish woman is clamorous: she is simple, and knoweth nothing.

NIV 英 箴9:13 The woman Folly is loud; she is undisciplined and without knowledge.

主目录 返回顶部

和合本 箴9:14 她坐在自己的家门口，坐在城中高处的座位上，

拼音版 箴9:14 Tā zuò zaì zìjǐ de jiā ménkǒu, zuò zaì chéng zhōng gāo chù de zuòwei shang,

吕振中 箴9:14 她坐在她家门口，坐在城中高处的座位上，

新译本 箴9:14 她坐在自己的家门口，坐在城中高处的座位上，

现代译 箴9:14 她坐在家门口，坐在城里的最高处，

当代译 箴9:14 她坐在家门前，坐在城中的高处，

文理本 箴9:14 在其室门之前、坐于邑中高阜之座、

修订本 箴9:14 她坐在自己家门口， 在城中高处的座位上，

KJV 英 箴9:14 For she sitteth at the door of her house, on a seat in the high places of the city,

NIV 英 箴9:14 She sits at the door of her house, on a seat at the highest point of the city,

主目录 返回顶部

和合本 箴9:15 呼叫过路的，就是直行其道的人，

拼音版 箴9:15 Hūjiào guo lù de, jiù shì zhí xíng qí dào de rén,

吕振中 箴9:15 呼叫过路的，呼叫直行其道的人，说∶

新译本 箴9:15 向过路的人呼叫，就是向往前直行的人呼叫：

现代译 箴9:15 向那些匆忙赶路的人喊叫：

当代译 箴9:15 向来往的路人招徕说：

文理本 箴9:15 路人径行其道、则呼之曰、

修订本 箴9:15 呼唤过路的， 向那些在路上直走的人说：

KJV 英 箴9:15 To call passengers who go right on their ways:

NIV 英 箴9:15 calling out to those who pass by, who go straight on their way.

主目录 返回顶部

和合本 箴9:16 说：“谁是愚蒙人，可以转到这里来！”又对那无知的人说：

拼音版 箴9:16 Shuō, shuí shì yú méng rén, keyǐ zhuǎn dào zhèlǐ lái. yòu duì nà wúzhī de rén shuō,

吕振中 箴9:16 「谁是愚蠢人，可以转到这里来！」她对全无心思的人说∶

新译本 箴9:16 “谁是愚蒙人，可以到这里来！”又对无知的人说：

现代译 箴9:16 「来吧，无知的人！」她向愚蠢的人说：

当代译 箴9:16 “到我这里来吧，偷喝的水最甜，背地里吃的饼最香！”

文理本 箴9:16 谁为庸人、可转而入此、

修订本 箴9:16 "谁是愚蒙的人，让他转到这里来！" 又对那无知的人说：

KJV 英 箴9:16 Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

NIV 英 箴9:16 "Let all who are simple come in here!" she says to those who lack judgment.

主目录 返回顶部

和合本 箴9:17 “偷来的水是甜的，暗吃的饼是好的。”

拼音版 箴9:17 Tōu lái de shuǐ shì tián de, àn chī de bǐng shì hǎo de.

吕振中 箴9:17 「偷舀的水是甜的；暗吃的饭很有滋味。」

新译本 箴9:17 “偷来的水是甜的，在暗中吃的饼是美味的。”

现代译 箴9:17 「偷来的水甜些，偷来的饼更有味道。」

当代译 箴9:17 “到我这里来吧，偷喝的水最甜，背地里吃的饼最香！”

文理本 箴9:17 谓无知者曰、窃取之水乃甘、暗食之饼有味、

修订本 箴9:17 "偷来的水是甜的， 暗藏的饼是美的。"

KJV 英 箴9:17 Stolen waters are sweet, and bread eaten in secret is pleasant.

NIV 英 箴9:17 "Stolen water is sweet; food eaten in secret is delicious!"

主目录 返回顶部

和合本 箴9:18 人却不知有阴魂在她那里，她的客在阴间的深处。

拼音版 箴9:18 Rén què bù zhī yǒu yīn hún zaì Tānàli. tāde kè zaì yīnjiān de shēn chù.

吕振中 箴9:18 人却不知阴魂之处就在那里；她的顾客就在阴间的深处。

新译本 箴9:18 人却不知道她那里充满阴魂，她的客人是在阴间的深处。

现代译 箴9:18 受害的人不知道死亡就在她那里，往她那里去的，已经坠入阴间的深处。

当代译 箴9:18 愚昧人却不知她那里满布阴魂，她以前的客人都已全落在阴间的深处了。

文理本 箴9:18 惟其人不知幽魂在此、其客在阴府之深处、

修订本 箴9:18 人却不知有阴魂在她那里， 她召唤的人是在阴间的深处。

KJV 英 箴9:18 But he knoweth not that the dead are there; and that her guests are in the depths of hell.

NIV 英 箴9:18 But little do they know that the dead are there, that her guests are in the depths of the grave.


箴言第10章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第10章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴10:1 所罗门的箴言：智慧之子使父亲欢乐；愚昧之子叫母亲担忧。

拼音版 箴10:1 Suǒluómén de zhēnyán. zhìhuì zhī zǐ, shǐ fùqin huānlè. yúmeì zhī zǐ, jiào mǔqin dān yōu.

吕振中 箴10:1 ［所罗门的箴言］有智慧的儿子使父亲欢喜；愚顽的儿子使母亲愁苦。

新译本 箴10:1 所罗门的箴言：智慧的儿子使父亲欢乐，愚昧的儿子使母亲忧愁。

现代译 箴10:1 明智的儿子使父亲得意；愚蠢的儿子使母亲忧虑。

当代译 箴10:1 聪明的儿子使父亲快乐；愚笨的儿子叫母亲担忧。

文理本 箴10:1 所罗门之箴言、○智子令父喜乐、愚子为母忧戚、

修订本 箴10:1 所罗门的箴言： 智慧之子使父亲喜乐； 愚昧之子使母亲担忧。

KJV 英 箴10:1 The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

NIV 英 箴10:1 The proverbs of Solomon: A wise son brings joy to his father, but a foolish son grief to his mother.

主目录 返回顶部

和合本 箴10:2 不义之财毫无益处，惟有公义能救人脱离死亡。

拼音版 箴10:2 Bù yì zhī cái, haó wúyì chù. wéiyǒu gōngyì, néng jiù rén tuōlí sǐwáng.

吕振中 箴10:2 邪恶之财宝毫无益处；惟有仁义的周济能援救人免致早死。

新译本 箴10:2 不义之财毫无益处，唯有公义能救人脱离死亡。

现代译 箴10:2 不义之财对人没有益处；诚实能救援生命。

当代译 箴10:2 不义之财毫无益处，惟有公义能救人脱离死亡。

文理本 箴10:2 积财非义、无所裨益、惟义拯人于死、

修订本 箴10:2 不义之财毫无益处； 惟有公义能救人脱离死亡。

KJV 英 箴10:2 Treasures of wickedness profit nothing: but righteousness delivereth from death.

NIV 英 箴10:2 Ill-gotten treasures are of no value, but righteousness delivers from death.

主目录 返回顶部

和合本 箴10:3 耶和华不使义人受饥饿；恶人所欲的，他必推开。

拼音版 箴10:3 Yēhéhuá bù shǐ yì rén shòu jīè. è rén suǒ yù de tā bì tuī kāi.

吕振中 箴10:3 永恒主不使义人受饥饿；他使恶人所贪欲的得不到。

新译本 箴10:3 耶和华不容许义人抵受饥饿，恶人的欲念却无法得着。

现代译 箴10:3 上主不使正直人饥饿；他不容作恶的人随心所欲。

当代译 箴10:3 主不会让义人忍饥挨饿，却会使恶人的奢望成空。

文理本 箴10:3 耶和华不任义者受馁、不使恶者遂欲、

修订本 箴10:3 耶和华不使义人捱饿； 恶人所欲的，耶和华必拒绝。

KJV 英 箴10:3 The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

NIV 英 箴10:3 The LORD does not let the righteous go hungry but he thwarts the craving of the wicked.

主目录 返回顶部

和合本 箴10:4 手懒的，要受贫穷；手勤的，却要富足。

拼音版 箴10:4 Shǒu lǎn de yào shòu pínqióng. shǒu qín de què yào fùzú.

吕振中 箴10:4 懒怠的手掌造成贫穷；殷勤人的手使人富足。

新译本 箴10:4 游手好闲的，招致贫穷，勤力工作的，得到富足。

现代译 箴10:4 懒惰使人贫穷；勤劳使人富足。

当代译 箴10:4 游手好闲的人必致贫乏，勤奋努力的人终享富足。

文理本 箴10:4 手惰者致贫、手勤者致富、

修订本 箴10:4 手懒的，必致穷乏； 手勤的，却要富足。

KJV 英 箴10:4 He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

NIV 英 箴10:4 Lazy hands make a man poor, but diligent hands bring wealth.

主目录 返回顶部

和合本 箴10:5 夏天聚敛的，是智慧之子；收割时沉睡的，是贻羞之子。

拼音版 箴10:5 Xiàtiān jùliǎn de, shì zhìhuì zhī zǐ. shōugē shí chén shuì de, shì yí xiū zhī zǐ.

吕振中 箴10:5 夏天收聚的、是明智的人；收割时还沉睡的、是贻羞的人。

新译本 箴10:5 夏天收聚的，是明慧的人，收割时沉睡的，是贻羞的人。

现代译 箴10:5 聪明人按时收聚；收割时瞌睡是多麽可耻。

当代译 箴10:5 夏季贮藏是明智之举，秋收酣睡是羞耻的行为。

文理本 箴10:5 夏时而敛者乃智子、穑时而寝者乃辱子、

修订本 箴10:5 夏天储存的，是智慧之子； 收割时沉睡的，是蒙羞之子。

KJV 英 箴10:5 He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

NIV 英 箴10:5 He who gathers crops in summer is a wise son, but he who sleeps during harvest is a disgraceful son.

主目录 返回顶部

和合本 箴10:6 福祉临到义人的头；强暴蒙蔽恶人的口。

拼音版 箴10:6 Fú zhǐ líndào yì rén de tóu. qiángbào méng bì è rén de kǒu.

吕振中 箴10:6 祝福临到义人的头；忧伤（传统∶横暴）覆满着恶人的脸（传统∶口）。

新译本 箴10:6 福祉临到义人头上，强暴遮盖恶人的口。

现代译 箴10:6 正直人要得到祝福；邪恶人的话藏匿残暴。

当代译 箴10:6 义人必定蒙福，恶人却终必遭祸。

文理本 箴10:6 福祉临于义者之首、残暴藏于恶者之口、

修订本 箴10:6 福祉临到义人头上； 恶人的口藏匿残暴。

KJV 英 箴10:6 Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

NIV 英 箴10:6 Blessings crown the head of the righteous, but violence overwhelms the mouth of the wicked.

主目录 返回顶部

和合本 箴10:7 义人的记念被称赞；恶人的名字必朽烂。

拼音版 箴10:7 Yì rén de jìniàn beì chēngzàn. è rén de míngzi bì xiǔ làn.

吕振中 箴10:7 义人之遗迹蒙祝福；恶人的名字被咒诅（传统∶朽烂）。

新译本 箴10:7 义人的名必蒙称赞，恶人的名字却必腐朽。

现代译 箴10:7 正直人要被怀念；邪恶人身败名裂。

当代译 箴10:7 义人必留芳百世，恶人却遗臭万年。

文理本 箴10:7 义者之志得颂、恶者之名必朽、

修订本 箴10:7 义人的称号带来祝福； 恶人的名字必然败坏。

KJV 英 箴10:7 The memory of the just is blessed: but the name of the wicked shall rot.

NIV 英 箴10:7 The memory of the righteous will be a blessing, but the name of the wicked will rot.

主目录 返回顶部

和合本 箴10:8 心中智慧的，必受命令；口里愚妄的，必致倾倒。

拼音版 箴10:8 Xīn zhōng zhìhuì de, bì shòu mìnglìng. kǒu lǐ yú wàng de, bì zhì qīng dǎo.

吕振中 箴10:8 心中有智慧的能接受命令；口舌愚妄的必被打倒。

新译本 箴10:8 心存智慧的，必接受诫命；嘴唇愚妄的，必自招灭亡。

现代译 箴10:8 聪明人从善如流；说话愚妄，自招衰败。

当代译 箴10:8 明智的人必服从命令，饶舌之徒必自招灭亡。

文理本 箴10:8 心慧者必受命令、口愚者必致倾覆、

修订本 箴10:8 智慧的心，领受诫命； 愚妄的嘴唇，必致倾倒。

KJV 英 箴10:8 The wise in heart will receive commandments: but a prating fool shall fall.

NIV 英 箴10:8 The wise in heart accept commands, but a chattering fool comes to ruin.

主目录 返回顶部

和合本 箴10:9 行正直路的，步步安稳；走弯曲道的，必致败露。

拼音版 箴10:9 Xíng zhèngzhí lù de, bù bù ānwen. zǒu wānqū dào de, bì zhì baì lù.

吕振中 箴10:9 行为纯全的行得安稳；道路邪曲的必受亏损（传统∶必被人知道）。

新译本 箴10:9 行为完全的，步步安稳；行事弯曲的，终必败露。

现代译 箴10:9 诚实人起居稳妥；欺诈的人终会败露。

当代译 箴10:9 正直的人，活得平安稳妥；无赖的恶行却终必败露。

文理本 箴10:9 履正直者、其行稳固、从邪曲者、必致败露、

修订本 箴10:9 行正直路的，步步安稳； 走弯曲道的，必致败露。

KJV 英 箴10:9 He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

NIV 英 箴10:9 The man of integrity walks securely, but he who takes crooked paths will be found out.

主目录 返回顶部

和合本 箴10:10 以眼传神的，使人忧患；口里愚妄的，必致倾倒。

拼音版 箴10:10 Yǐ yǎn chuán shén de, shǐ rén yōu huàn. kǒu lǐ yú wàng de, bì zhì qīng dǎo.

吕振中 箴10:10 挤眼不顾人的使人受伤害；坦白劝责人的缔造和平（传统∶口舌愚妄的必被打倒）。

新译本 箴10:10 以眼传神的，使人受害；嘴唇愚妄的，必自招灭亡。

现代译 箴10:10 隐藏真相的人惹动纠纷；坦白规劝的人促进和平。

当代译 箴10:10 挤眉弄眼的必招惹麻烦；饶舌之徒，必自招灭亡。

文理本 箴10:10 以目示意、必生忧患、口愚之辈、必致倾覆、

修订本 箴10:10 挤眉弄眼的，使人忧患； 愚妄的嘴唇，必致倾倒。

KJV 英 箴10:10 He that winketh with the eye causeth sorrow: but a prating fool shall fall.

NIV 英 箴10:10 He who winks maliciously causes grief, and a chattering fool comes to ruin.

主目录 返回顶部

和合本 箴10:11 义人的口是生命的泉源；强暴蒙蔽恶人的口。

拼音版 箴10:11 Yì rén de kǒu shì shēngmìng de quányuán. qiángbào méng bì è rén de kǒu.

吕振中 箴10:11 义人的口是生命之泉源；恶人的口覆满着强暴。

新译本 箴10:11 义人的口是生命的泉源，强暴遮盖恶人的口。

现代译 箴10:11 正直人的口是生命的泉源；邪恶人的话藏匿残暴。

当代译 箴10:11 义人的口，是生命的泉源；恶人的口却充满残暴。

文理本 箴10:11 义者之口、乃生命之源、恶者之口、乃残暴所藏、

修订本 箴10:11 义人的口是生命的泉源； 恶人的口藏匿残暴。

KJV 英 箴10:11 The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

NIV 英 箴10:11 The mouth of the righteous is a fountain of life, but violence overwhelms the mouth of the wicked.

主目录 返回顶部

和合本 箴10:12 恨，能挑启争端；爱，能遮掩一切过错。

拼音版 箴10:12 Hèn néng tiāo qǐ zhēng duān. aì néng zhēyǎn yīqiè guō cuò.

吕振中 箴10:12 怨恨能挑起纷争；爱能掩没各样的过错。

新译本 箴10:12 恨能挑起纷争，爱能遮掩一切过失。

现代译 箴10:12 憎恨引起争端；爱能掩盖一切过错。

当代译 箴10:12 仇恨挑动纷争，爱心覆盖过犯。

文理本 箴10:12 憾恨启衅隙、仁爱盖罪愆、

修订本 箴10:12 恨能挑启争端； 爱能遮掩一切过错。

KJV 英 箴10:12 Hatred stirreth up strifes: but love covereth all sins.

NIV 英 箴10:12 Hatred stirs up dissension, but love covers over all wrongs.

主目录 返回顶部

和合本 箴10:13 明哲人嘴里有智慧；无知人背上受刑杖。

拼音版 箴10:13 Míng zhé rén zuǐlǐ yǒu zhìhuì. wúzhī rén bēi shang shòuxíng zhàng.

吕振中 箴10:13 明达人咀里有智慧；全无心思的背上受刑杖。

新译本 箴10:13 聪明人嘴里有智慧，无知人背上受刑杖。

现代译 箴10:13 明智人口里有智慧；愚昧人背上挨鞭打。

当代译 箴10:13 明智的人口出智慧的言语，愚昧的人只配受鞭笞之苦。

文理本 箴10:13 具明哲者、口有智慧、乏知识者、背受杖责、

修订本 箴10:13 聪明人嘴里有智慧； 无知的人背上受刑杖。

KJV 英 箴10:13 In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

NIV 英 箴10:13 Wisdom is found on the lips of the discerning, but a rod is for the back of him who lacks judgment.

主目录 返回顶部

和合本 箴10:14 智慧人积存知识；愚妄人的口速致败坏。

拼音版 箴10:14 Zhìhuì rén jīcún zhīshi. yú wàng rén de kǒu sù zhì baìhuaì.

吕振中 箴10:14 智慧人含蓄着知识；愚妄人的口催速着败落。

新译本 箴10:14 智能人积存知识，愚妄人的口招致毁灭。

现代译 箴10:14 明智人吸收知识；愚妄人到处闯祸。

当代译 箴10:14 智慧的人积聚知识；愚昧的人开口便惹祸。

文理本 箴10:14 智人积存知识、愚者之口、临于败亡、

修订本 箴10:14 智慧人积存知识； 愚妄人的口速致败坏。

KJV 英 箴10:14 Wise men lay up knowledge: but the mouth of the foolish is near destruction.

NIV 英 箴10:14 Wise men store up knowledge, but the mouth of a fool invites ruin.

主目录 返回顶部

和合本 箴10:15 富户的财物是他的坚城；穷人的贫乏是他的败坏。

拼音版 箴10:15 Fù hù de cáiwù, shì tāde jiān chéng. qióngrén de pín fá, shì tāde baìhuaì.

吕振中 箴10:15 富人的财物是他坚固之城；穷困人的贫穷是他败亡的因由。

新译本 箴10:15 富翁的财物是他的坚城，穷人的贫乏是他灭亡的因由。

现代译 箴10:15 财富是有钱人的保障；贫困毁灭了穷苦人。

当代译 箴10:15 财产是富人的力量，贫乏是穷人的咒诅。

文理本 箴10:15 富人之货财、为其坚城之卫、贫者之穷乏、乃其败亡之由、

修订本 箴10:15 有钱人的财物是他坚固的城； 贫寒人的贫乏使他败坏。

KJV 英 箴10:15 The rich man's wealth is his strong city: the destruction of the poor is their poverty.

NIV 英 箴10:15 The wealth of the rich is their fortified city, but poverty is the ruin of the poor.

主目录 返回顶部

和合本 箴10:16 义人的勤劳致生；恶人的进项致死（死原文作“罪”）。

拼音版 箴10:16 Yì rén de qín laó zhì shēng. è rén de jìn xiàng zhì sǐ. ( sǐ yuánwén zuò zuì )

吕振中 箴10:16 义人的工价是真生命；恶人的进项使他败亡（传统∶罪恶）。

新译本 箴10:16 义人的工价就是生命，恶人所得的却是刑罚。

现代译 箴10:16 行善获得生命；罪恶招引更多的罪。

当代译 箴10:16 义人工作的代价是生命，恶人的收入只是惩罚。

文理本 箴10:16 义者之劳力乃致生、恶者之出产乃致罪、

修订本 箴10:16 义人的报酬带来生命； 恶人的所得用来犯罪。

KJV 英 箴10:16 The labour of the righteous tendeth to life: the fruit of the wicked to sin.

NIV 英 箴10:16 The wages of the righteous bring them life, but the income of the wicked brings them punishment.

主目录 返回顶部

和合本 箴10:17 谨守训诲的，乃在生命的道上；违弃责备的，便失迷了路。

拼音版 箴10:17 Jǐn shǒu xùn huì de, nǎi zaì shēngmìng de dào shang. wéi qì zébeì de, biàn shī mí le lù.

吕振中 箴10:17 注意受管教的乃在生命的路径上；违弃劝责的是走迷了路。

新译本 箴10:17 遵守教训的，走在生命的路上；离弃责备的，却是走上错路。

现代译 箴10:17 听从训诲的人得以存活；不承认过犯的，身临险境。

当代译 箴10:17 听从劝告的人可以行走生命之路；拒受劝责的必堕进歧途。

文理本 箴10:17 守训诲者、履于生路、违斥责者、迷于歧途、

修订本 箴10:17 遵守训诲的，行在生命道上； 离弃责备的，走迷了路。

KJV 英 箴10:17 He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

NIV 英 箴10:17 He who heeds discipline shows the way to life, but whoever ignores correction leads others astray.

主目录 返回顶部

和合本 箴10:18 隐藏怨恨的，有说谎的嘴；口出谗谤的，是愚妄的人。

拼音版 箴10:18 Yǐncáng yuànhèn de, yǒu shuōhuǎng de zuǐ. kǒu chū chán bàng de, shì yú wàng de rén.

吕振中 箴10:18 隐藏怨恨的、咀唇虚假；口出谗言的是愚顽人。

新译本 箴10:18 隐藏怨恨的，嘴里必出谎言；散播谣言的，是愚昧人。

现代译 箴10:18 心怀忿恨的人是骗子；散播谣言的，愚不可及。

当代译 箴10:18 撒谎的口舌必暗藏仇恨；散布流言的必是愚昧的人。

文理本 箴10:18 匿怨者口言诳、谗谤者为愚人、

修订本 箴10:18 隐藏怨恨的，有说谎的嘴唇； 口出毁谤的，是愚昧人。

KJV 英 箴10:18 He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

NIV 英 箴10:18 He who conceals his hatred has lying lips, and whoever spreads slander is a fool.

主目录 返回顶部

和合本 箴10:19 多言多语难免有过；禁止嘴唇是有智慧。

拼音版 箴10:19 Duō yán duō yǔ nánmiǎn yǒu guō. jìnzhǐ zuǐchún shì yǒu zhìhuì.

吕振中 箴10:19 多言多语难免有过错；检束咀唇的乃是通达。

新译本 箴10:19 多言多语难免有过失；约束自己嘴唇的，是明慧人。

现代译 箴10:19 多言多语难免犯罪；约束嘴巴便是智慧。

当代译 箴10:19 言多必失，智者慎言。

文理本 箴10:19 多言难免咎戾、缄口乃为明智、

修订本 箴10:19 多言多语难免有过； 节制嘴唇是有智慧。

KJV 英 箴10:19 In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

NIV 英 箴10:19 When words are many, sin is not absent, but he who holds his tongue is wise.

主目录 返回顶部

和合本 箴10:20 义人的舌乃似高银；恶人的心所值无几。

拼音版 箴10:20 Yì rén de shé, nǎi shì gāo yín. è rén de xīn, suǒ zhí wú jī.

吕振中 箴10:20 义人的舌头如同纹银；恶人的心所值无几。

新译本 箴10:20 义人的舌头好像纯银，恶人的心思毫无价值。

现代译 箴10:20 正直人的话好像纯银；邪恶人的心思全无价值。

当代译 箴10:20 义人的口舌，珍贵如纯银；恶人的心，毫无价值。

文理本 箴10:20 义者之舌、有如佳银、恶者之心、所值无几、

修订本 箴10:20 义人的舌如上选的银子； 恶人的心所值无几。

KJV 英 箴10:20 The tongue of the just is as choice silver: the heart of the wicked is little worth.

NIV 英 箴10:20 The tongue of the righteous is choice silver, but the heart of the wicked is of little value.

主目录 返回顶部

和合本 箴10:21 义人的口教养多人；愚昧人因无知而死亡。

拼音版 箴10:21 Yì rén de kǒu jiāo yǎng duō rén. yúmeì rén yīn wúzhī ér sǐwáng.

吕振中 箴10:21 义人的咀唇牧养多人；愚妄人因无心思而早死。

新译本 箴10:21 义人的嘴唇培育多人，愚妄人因无知死亡。

现代译 箴10:21 正直人的话造福人群；愚蠢人因无知死亡。

当代译 箴10:21 义人说话，启迪众人；愚昧人却因蒙昧丧命。

文理本 箴10:21 义者之唇、以育众庶、愚者乏识、陷于死亡、

修订本 箴10:21 义人的嘴唇牧养多人； 愚妄人因无知而死亡。

KJV 英 箴10:21 The lips of the righteous feed many: but fools die for want of wisdom.

NIV 英 箴10:21 The lips of the righteous nourish many, but fools die for lack of judgment.

主目录 返回顶部

和合本 箴10:22 耶和华所赐的福，使人富足，并不加上忧虑。

拼音版 箴10:22 Yēhéhuá suǒ cì de fú, shǐ rén fùzú. bìng bù jiā shang yōulǜ.

吕振中 箴10:22 永恒主的祝福才能使人富足；他并不加上忧伤（或译∶辛苦劳碌不能加上什么）。

新译本 箴10:22 耶和华所赐的福使人富足，并不加上愁烦。

现代译 箴10:22 上主降福使人富足；单靠劳碌不能使人致富〔或译：上主不把愁苦加在你的财富上面〕。

当代译 箴10:22 上帝所赐的福气，使人富足；他没有加上半点忧伤。

文理本 箴10:22 耶和华之锡嘏、令人富厚、不加忧伤、

修订本 箴10:22 耶和华所赐的福使人富足， 并不加上忧虑。

KJV 英 箴10:22 The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

NIV 英 箴10:22 The blessing of the LORD brings wealth, and he adds no trouble to it.

主目录 返回顶部

和合本 箴10:23 愚妄人以行恶为戏耍；明哲人却以智慧为乐。

拼音版 箴10:23 Yú wàng rén yǐ xíng è wèi xì shuǎ. míng zhé rén què yǐ zhìhuì wèi lè.

吕振中 箴10:23 愚顽人以行恶为开玩笑；明哲人却以智慧为乐趣。

新译本 箴10:23 愚昧人以行恶为嬉戏，聪明人却以智慧为乐。

现代译 箴10:23 愚妄人以作恶为儿戏；明达人以智慧为喜乐。

当代译 箴10:23 愚昧人以作恶为乐，聪明人却乐於寻求智慧。

文理本 箴10:23 愚蠢者戏行邪恶、明哲者乃乐智慧、

修订本 箴10:23 愚昧人以行恶为乐； 聪明人以智慧为乐。

KJV 英 箴10:23 It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

NIV 英 箴10:23 A fool finds pleasure in evil conduct, but a man of understanding delights in wisdom.

主目录 返回顶部

和合本 箴10:24 恶人所怕的必临到他；义人所愿的必蒙应允。

拼音版 箴10:24 `E rén suǒ pà de bì líndào tā. yì rén suǒ yuàn de bì méng yīngyún.

吕振中 箴10:24 恶人所怕的必临到他；义人所愿的必蒙赐予。

新译本 箴10:24 恶人所怕的，必临到他身上；义人所愿的，必蒙应允。

现代译 箴10:24 义人的愿望得以成就；邪恶人所畏惧的偏偏临到。

当代译 箴10:24 恶人所害怕的终成事实，义人的心愿也终必得偿。

文理本 箴10:24 恶者所惧必临之、义者所欲必允之、

修订本 箴10:24 恶人所怕的，必临到他； 义人的心愿，必蒙应允。

KJV 英 箴10:24 The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

NIV 英 箴10:24 What the wicked dreads will overtake him; what the righteous desire will be granted.

主目录 返回顶部

和合本 箴10:25 暴风一过，恶人归于无有；义人的根基却是永久。

拼音版 箴10:25 Bàofēng yī guo, è rén guīyú wú yǒu. yì rén de gēnjī què shì yǒng jiǔ.

吕振中 箴10:25 暴风一过，恶人归于无有；义人却有永久的根基。

新译本 箴10:25 暴风一过，恶人就归于无有，义人却有永远的根基。

现代译 箴10:25 暴风一到，邪恶人被刮走了，正直人却始终稳妥。

当代译 箴10:25 旋风必定把恶人卷走，义人却可以永远屹立不倒。

文理本 箴10:25 狂风骤过、恶者乌有、惟彼义者、其基永存、

修订本 箴10:25 暴风一过，恶人归于无有； 义人却有永久的根基。

KJV 英 箴10:25 As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

NIV 英 箴10:25 When the storm has swept by, the wicked are gone, but the righteous stand firm forever.

主目录 返回顶部

和合本 箴10:26 懒惰人叫差他的人如醋倒牙，如烟薰目。

拼音版 箴10:26 Lǎnduò rén jiào chāi tāde rén, rú cù dǎo yá, rú yān xūn mù.

吕振中 箴10:26 醋怎样倒牙，烟怎样薰目，懒惰人也怎样使差遣他的、着急。

新译本 箴10:26 醋怎样使牙酸倒，烟怎样熏目，懒惰人也怎样使差他的人难受。

现代译 箴10:26 不要找懒惰人替你做事，他像牙缝里的醋和眼里的烟，使你烦躁。

当代译 箴10:26 对於主人来说，懒惰的仆人就像薰目的烟、倒牙的醋。

文理本 箴10:26 怠惰之流、于使之者、如酰在齿、如烟在目、

修订本 箴10:26 懒惰人使那差他的人， 如醋倒牙，如烟薰目。

KJV 英 箴10:26 As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

NIV 英 箴10:26 As vinegar to the teeth and smoke to the eyes, so is a sluggard to those who send him.

主目录 返回顶部

和合本 箴10:27 敬畏耶和华使人日子加多，但恶人的年岁必被减少。

拼音版 箴10:27 Jìngwèi Yēhéhuá, shǐ rén rìzi jiā duō. dàn è rén de niánsuì bì beì jiǎnshǎo.

吕振中 箴10:27 敬畏永恒主、能使人的年日加添；恶人的岁数一定被截短。

新译本 箴10:27 敬畏耶和华可以延年益寿，恶人的年岁必被减少。

现代译 箴10:27 敬畏上主的人延年益寿；邪恶人命短福薄。

当代译 箴10:27 敬畏主可以增添寿命；奸恶的人，寿数必被减缩。

文理本 箴10:27 寅畏耶和华、必益其寿命、惟彼恶者、必夭其天年、

修订本 箴10:27 敬畏耶和华使人长寿； 恶人的年岁必减少。

KJV 英 箴10:27 The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

NIV 英 箴10:27 The fear of the LORD adds length to life, but the years of the wicked are cut short.

主目录 返回顶部

和合本 箴10:28 义人的盼望必得喜乐；恶人的指望必致灭没。

拼音版 箴10:28 Yì rén de pànwàng, bì dé xǐlè. è rén de zhǐwang, bì zhì miè mò.

吕振中 箴10:28 义人所盼望的使他喜乐；恶人的指望必至灭没。

新译本 箴10:28 义人的盼望使他们喜乐，恶人的希望终必幻灭。

现代译 箴10:28 正直人的盼望带来喜乐；邪恶人的盼望有如泡影。

当代译 箴10:28 义人的盼望是喜乐；恶人的美梦必成泡影。

文理本 箴10:28 义人之望、必致喜乐、恶者之冀、必至败亡、

修订本 箴10:28 义人的盼望带来喜乐； 恶人的指望必致灭没。

KJV 英 箴10:28 The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

NIV 英 箴10:28 The prospect of the righteous is joy, but the hopes of the wicked come to nothing.

主目录 返回顶部

和合本 箴10:29 耶和华的道是正直人的保障，却成了作孽人的败坏。

拼音版 箴10:29 Yēhéhuá de dào, shì zhèngzhí rén de bǎo zhàng. què chéng le zuò niè rén de baìhuaì.

吕振中 箴10:29 永恒主是道行纯全者的保障，却成了作孽人败落的因由。

新译本 箴10:29 耶和华的道是完全人的保障，却是作孽的人灭亡的因由。

现代译 箴10:29 上主保护诚实人；他消灭作恶的人。

当代译 箴10:29 主保护正直的人，却消灭作恶的人。

文理本 箴10:29 耶和华之道、于正直者为保障、于作恶者为毁灭、

修订本 箴10:29 耶和华的道是正直人的保障； 却成了作恶人的败坏。

KJV 英 箴10:29 The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

NIV 英 箴10:29 The way of the LORD is a refuge for the righteous, but it is the ruin of those who do evil.

主目录 返回顶部

和合本 箴10:30 义人永不挪移；恶人不得住在地上。

拼音版 箴10:30 Yì rén yǒng bù nuó yí. è rén bùdé zhù zaì dì shang.

吕振中 箴10:30 义人永不被摇动；恶人不得住在国土中。

新译本 箴10:30 义人永不动摇，恶人却不得安居在地上。

现代译 箴10:30 义人不致流离失所；邪恶人不能安居乐业。

当代译 箴10:30 义人必屹立不动，恶人却无处容身。

文理本 箴10:30 义者永不迁移、恶者不得居于地上、

修订本 箴10:30 义人永不动摇； 恶人不得住在地上。

KJV 英 箴10:30 The righteous shall never be removed: but the wicked shall not inhabit the earth.

NIV 英 箴10:30 The righteous will never be uprooted, but the wicked will not remain in the land.

主目录 返回顶部

和合本 箴10:31 义人的口滋生智慧；乖谬的舌必被割断。

拼音版 箴10:31 Yì rén de kǒu, zīshēng zhìhuì. guāi miù de shé, bì beì gē duàn.

吕振中 箴10:31 义人的口结出智慧的果子；乖张的舌头必被割断。

新译本 箴10:31 义人的口结出智慧的果子，乖谬的舌头必被割除。

现代译 箴10:31 正直人口中常有智慧；邪恶人的舌头要被割断。

当代译 箴10:31 义人的口传扬智慧，邪恶的舌必被割掉。

文理本 箴10:31 义者之口、乃生智慧、乖谬之舌、必被断绝、

修订本 箴10:31 义人的口结出智慧； 乖谬的舌必被割断。

KJV 英 箴10:31 The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

NIV 英 箴10:31 The mouth of the righteous brings forth wisdom, but a perverse tongue will be cut out.

主目录 返回顶部

和合本 箴10:32 义人的嘴能令人喜悦；恶人的口说乖谬的话。

拼音版 箴10:32 Yì rén de zuǐ, néng líng rén xǐyuè. è rén de kǒu, shuō guāi miù de huà.

吕振中 箴10:32 义人的咀唇晓得怎样令人悦纳；恶人的口总说乖张的话。

新译本 箴10:32 义人的嘴使人喜悦，恶人的口说乖谬的话。

现代译 箴10:32 义人说话令人喜悦；邪恶人出口伤人。

当代译 箴10:32 义人的话，得体合宜，恶人的口，胡言乱语。

文理本 箴10:32 义者之唇、知所悦人、恶者之口、惟出乖谬、

修订本 箴10:32 义人的嘴唇懂得令人喜悦； 恶人的口只知乖谬。

KJV 英 箴10:32 The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

NIV 英 箴10:32 The lips of the righteous know what is fitting, but the mouth of the wicked only what is perverse.


箴言第11章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第11章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴11:1 诡诈的天平为耶和华所憎恶；公平的法码为他所喜悦。

拼音版 箴11:1 Guǐzhà de tiān píng, wèi Yēhéhuá suǒ zēngwù. gōngping de fǎ mǎ, wèi tā suǒ xǐyuè.

吕振中 箴11:1 诡诈的天平永恒主所厌恶；足重的法码乃他所喜悦。

新译本 箴11:1 诡诈的天平是耶和华所厌恶的，准确的法码是他所喜悦的。

现代译 箴11:1 上主厌恶不准的天平；他喜爱公平的法码。

当代译 箴11:1 主喜爱公平的法码，憎恶骗人的天平。

文理本 箴11:1 诈伪之衡、为耶和华所恶、公平之石、为其所悦、

修订本 箴11:1 诡诈的天平为耶和华所憎恶； 公平的法码为他所喜悦。

KJV 英 箴11:1 A false balance is abomination to the LORD: but a just weight is his delight.

NIV 英 箴11:1 The LORD abhors dishonest scales, but accurate weights are his delight.

主目录 返回顶部

和合本 箴11:2 骄傲来，羞耻也来；谦逊人却有智慧。

拼音版 箴11:2 Jiāoào lái, xiūchǐ ye lái. qiā xùn rén què yǒu zhìhuì.

吕振中 箴11:2 傲慢来，耻辱也来；谦逊人却有智慧在心。

新译本 箴11:2 傲慢来，羞辱也来；谦卑的人却有智慧。

现代译 箴11:2 骄傲人有耻辱跟随着他；谦逊人有智慧陪伴着他。

当代译 箴11:2 傲慢的人终必蒙羞，谦恭的人必得智慧。

文理本 箴11:2 骄矜既至、耻辱亦至、惟谦卑者、智慧与俱、

修订本 箴11:2 骄傲来，羞耻也来； 谦逊人却有智慧。

KJV 英 箴11:2 When pride cometh, then cometh shame: but with the lowly is wisdom.

NIV 英 箴11:2 When pride comes, then comes disgrace, but with humility comes wisdom.

主目录 返回顶部

和合本 箴11:3 正直人的纯正必引导自己；奸诈人的乖僻必毁灭自己。

拼音版 箴11:3 Zhèngzhí rén de chún zhēng, bì yǐndǎo zìjǐ. jiān zhà rén de guāi pì, bì huǐmiè zìjǐ.

吕振中 箴11:3 正直人的纯全引导着他们；奸诈人的暴戾将他们毁灭。

新译本 箴11:3 正直人的纯正必引导他们自己，奸诈人的奸恶却毁灭自己。

现代译 箴11:3 正直人有诚实导引；奸诈人因乖谬毁灭自己。

当代译 箴11:3 正直的人，信实能护佑他；奸恶的人必毁於不义。

文理本 箴11:3 正直者、其真诚必导之、奸诈者、其乖戾必败之、

修订本 箴11:3 正直人的纯正必引导自己； 奸诈人的邪恶必毁灭自己。

KJV 英 箴11:3 The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

NIV 英 箴11:3 The integrity of the upright guides them, but the unfaithful are destroyed by their duplicity.

主目录 返回顶部

和合本 箴11:4 发怒的日子，资财无益；惟有公义能救人脱离死亡。

拼音版 箴11:4 Fānù de rìzi, zī cái wúyì. wéiyǒu gōngyì néng jiù rén tuōlí sǐwáng.

吕振中 箴11:4 当上帝震怒的日子、财富也无益；惟有仁义的周济援救人免致早死。

新译本 箴11:4 在　神发怒的日子，财物毫无益处；唯有公义能救人脱离死亡。

现代译 箴11:4 面临死亡，财富有何用处；诚实能救人生命。

当代译 箴11:4 在审判的日子，财富毫无作用；惟有公义能救人免於死亡。

文理本 箴11:4 震怒之日、资财无益、惟义拯人于死、

修订本 箴11:4 遭怒的日子钱财无益； 惟有公义能救人脱离死亡。

KJV 英 箴11:4 Riches profit not in the day of wrath: but righteousness delivereth from death.

NIV 英 箴11:4 Wealth is worthless in the day of wrath, but righteousness delivers from death.

主目录 返回顶部

和合本 箴11:5 完全人的义必指引他的路，但恶人必因自己的恶跌倒。

拼音版 箴11:5 Wánquán rén de yì, bì zhī yǐn tāde lù. dàn è rén bì yīn zìjǐ de è diēdǎo.

吕振中 箴11:5 纯全人的义气能使他所行的路平直；但恶人必因他自己的恶而跌倒。

新译本 箴11:5 完全人的公义，必使自己的路平坦正直，但恶人必因自己的邪恶跌倒。

现代译 箴11:5 诚实使正直人走平坦的路；邪恶人自取败亡。

当代译 箴11:5 无可指责的人，有正义为他铺平道路；邪恶的人却被自己的恶行绊倒。

文理本 箴11:5 完人之义、平直其途、恶者因己恶而颠覆、

修订本 箴11:5 完全人的义修平自己的路； 但恶人必因自己的恶跌倒。

KJV 英 箴11:5 The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

NIV 英 箴11:5 The righteousness of the blameless makes a straight way for them, but the wicked are brought down by their own wickedness.

主目录 返回顶部

和合本 箴11:6 正直人的义，必拯救自己；奸诈人必陷在自己的罪孽中。

拼音版 箴11:6 Zhèngzhí rén de yì, bì zhengjiù zìjǐ. jiān zhà rén bì xiàn zaì zìjǐ de zuìniè zhōng.

吕振中 箴11:6 正直人的义气能援救他们；奸诈人必被捉住于贪欲中。

新译本 箴11:6 正直人的公义必拯救自己，但奸诈人必陷溺于自己的恶欲中。

现代译 箴11:6 正义救援忠诚人；奸诈人陷落在自己的贪婪里。

当代译 箴11:6 正直的人以公义自救；奸狡的人必被自己的贪婪所害。

文理本 箴11:6 正直者、其义必救之、奸诈者、其恶必陷之、

修订本 箴11:6 正直人的义必拯救自己； 奸诈人必被自己的欲望缠住。

KJV 英 箴11:6 The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

NIV 英 箴11:6 The righteousness of the upright delivers them, but the unfaithful are trapped by evil desires.

主目录 返回顶部

和合本 箴11:7 恶人一死，他的指望必灭绝；罪人的盼望，也必灭没。

拼音版 箴11:7 `E rén yī sǐ, tāde zhǐwang bì mièjué. zuì rén de pànwàng, ye bì miè mò.

吕振中 箴11:7 恶人一死，他所指望的就灭没；他所寄望于财力的（或点窜作∶罪人所寄望的）就消灭。

新译本 箴11:7 恶人一死，他的希望就幻灭；有能力的人的盼望也消灭了。

现代译 箴11:7 邪恶人一死，希望都归幻灭；倚靠钱财的终必落空。

当代译 箴11:7 恶人一死，他的期望便转瞬成空；罪人的盼望，也必完全幻灭。

文理本 箴11:7 恶人既死、所冀俱绝、罪人之望、归于乌有、

修订本 箴11:7 恶人一死，他的指望就灭绝； 罪人的盼望也必灭绝。

KJV 英 箴11:7 When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

NIV 英 箴11:7 When a wicked man dies, his hope perishes; all he expected from his power comes to nothing.

主目录 返回顶部

和合本 箴11:8 义人得脱离患难，有恶人来代替他。

拼音版 箴11:8 Yì rén dé tuōlí huànnàn, yǒu è rén lái daìtì tā.

吕振中 箴11:8 义人能得救拔脱离患难；恶人反而跑进去。

新译本 箴11:8 义人得蒙拯救脱离患难，恶人却来代替他。

现代译 箴11:8 义人得免患难；邪恶人难逃灾祸。

当代译 箴11:8 义人能摆脱罗网，恶人却自陷其中。

文理本 箴11:8 义者得脱于难、恶者从而代之、

修订本 箴11:8 义人得脱离患难， 有恶人来代替他。

KJV 英 箴11:8 The righteous is delivered out of trouble, and the wicked cometh in his stead.

NIV 英 箴11:8 The righteous man is rescued from trouble, and it comes on the wicked instead.

主目录 返回顶部

和合本 箴11:9 不虔敬的人用口败坏邻舍；义人却因知识得救。

拼音版 箴11:9 Bù qiánjìng de rén yòng kǒu baìhuaì línshè. yì rén què yīn zhīshi déjiù.

吕振中 箴11:9 不拜上帝的人用口舌毁了邻舍；义人却因知识而得救拔。

新译本 箴11:9 不敬虔的人用口败坏邻舍，义人却因知识免受其害。

现代译 箴11:9 不虔的人以言语败坏邻舍；义人的智慧能救助别人。

当代译 箴11:9 不敬虔的人张口败坏邻居，义人却因知识获救。

文理本 箴11:9 不虔者以口舌害邻里、惟义人因知识得救援、

修订本 箴11:9 不虔敬的人用口败坏邻舍； 义人却因知识得救。

KJV 英 箴11:9 An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

NIV 英 箴11:9 With his mouth the godless destroys his neighbor, but through knowledge the righteous escape.

主目录 返回顶部

和合本 箴11:10 义人享福，合城喜乐；恶人灭亡，人都欢呼。

拼音版 箴11:10 Yì rén xiǎng fú hé chéng xǐlè. è rén mièwáng, rén dōu huānhū.

吕振中 箴11:10 义人平安无事，合城喜跃；恶人灭亡，人都欢呼。

新译本 箴11:10 义人亨通，全城欢乐；恶人灭亡，大家欢呼。

现代译 箴11:10 诚实人发达，合城喜乐；邪恶人丧亡，大众欢呼。

当代译 箴11:10 义人亨通，全城都快乐；恶人灭亡，到处都欢声雷动。

文理本 箴11:10 义者亨通、举邑欣悦、恶者沦丧、欢声沸腾、

修订本 箴11:10 义人享福，全城喜乐； 恶人灭亡，人人欢呼。

KJV 英 箴11:10 When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

NIV 英 箴11:10 When the righteous prosper, the city rejoices; when the wicked perish, there are shouts of joy.

主目录 返回顶部

和合本 箴11:11 城因正直人祝福便高举，却因邪恶人的口就倾覆。

拼音版 箴11:11 Chéng yīn zhèngzhí rén zhùfú biàn gāo jǔ. què yīn xiéè rén de kǒu jiù qīngfù.

吕振中 箴11:11 因正直人的祝福、城就被捧得很高；因恶人的口所说的、城便倾覆。

新译本 箴11:11 因正直人的祝福，城的地位就提高；因恶人的口，城就倾覆。

现代译 箴11:11 城邑因义人居住而兴隆；市镇因邪恶人的言语而倾覆。

当代译 箴11:11 正直人的祝福能叫城兴盛，邪恶人的口舌却能倾覆一切。

文理本 箴11:11 维彼城邑、以正直者之祝而振兴、因邪恶者之口而倾覆、

修订本 箴11:11 因正直人的祝福，城必升高； 因邪恶人的口，它必倾覆。

KJV 英 箴11:11 By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

NIV 英 箴11:11 Through the blessing of the upright a city is exalted, but by the mouth of the wicked it is destroyed.

主目录 返回顶部

和合本 箴11:12 藐视邻舍的，毫无智慧；明哲人却静默不言。

拼音版 箴11:12 Miǎoshì línshè de, haó wú zhìhuì. míng zhé rén què jìngmò bù yán.

吕振中 箴11:12 藐视邻舍的全无心思；明哲的人缄默不言。

新译本 箴11:12 藐视邻舍的，真是无知；聪明人却缄默不言。

现代译 箴11:12 嘲弄邻舍的人毫无见识；明智的人缄默不言。

当代译 箴11:12 与邻居争吵的人极为不智，明智的人戒避多言。

文理本 箴11:12 蔑邻者无知、通达者缄口、

修订本 箴11:12 藐视邻舍的，便是无知； 聪明人却静默不言。

KJV 英 箴11:12 He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

NIV 英 箴11:12 A man who lacks judgment derides his neighbor, but a man of understanding holds his tongue.

主目录 返回顶部

和合本 箴11:13 往来传舌的，泄漏密事；心中诚实的，遮隐事情。

拼音版 箴11:13 Wǎng lái chuán shé de, xiè lòu mì shì. xīn zhōng chéngshí de, zhē yǐn shìqing.

吕振中 箴11:13 往来传闲话的、能泄露人的秘密；心（原文∶灵）里忠信的、总是遮隐人的事情。

新译本 箴11:13 到处搬弄是非的，泄露秘密，心里诚实的，遮隐事情。

现代译 箴11:13 爱说闲话的人群漏机密；诚实人堪受信托。

当代译 箴11:13 饶舌的人群露秘密，忠厚的人守口如瓶。

文理本 箴11:13 佚游闲谈者、发人阴私、中心诚悫者、隐人情事、

修订本 箴11:13 到处传话的，泄漏机密； 内心老实的，保守秘密。

KJV 英 箴11:13 A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

NIV 英 箴11:13 A gossip betrays a confidence, but a trustworthy man keeps a secret.

主目录 返回顶部

和合本 箴11:14 无智谋，民就败落；谋士多，人便安居。

拼音版 箴11:14 Wú zhì móu, mín jiù baì luō. móu shì duō, rén biàn ān jū.

吕振中 箴11:14 无智谋，人民就败落；谋士多，百姓便安全（箴24∶6译『得胜』）。

新译本 箴11:14 没有智谋，国家败落；谋士众多，就能得胜。

现代译 箴11:14 缺少领导，国必衰败；谋士众多，国便安全。

当代译 箴11:14 缺乏智慧，全民就溃败；谋士众多，必得享平安。

文理本 箴11:14 无智谋、民必仆、多议士、民乃安、

修订本 箴11:14 无智谋，民就败落； 谋士多，就必得胜。

KJV 英 箴11:14 Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

NIV 英 箴11:14 For lack of guidance a nation falls, but many advisers make victory sure.

主目录 返回顶部

和合本 箴11:15 为外人作保的，必受亏损；恨恶击掌的，却得安稳。

拼音版 箴11:15 Waìrén zuò bǎo de, bì shòu kuī sún. hèn è jī zhǎng de, què dé ānwen.

吕振中 箴11:15 为陌生人作保的必大受亏损；憎厌替人担保的却安心无虑。

新译本 箴11:15 为外人作保证人的，必受亏损；厌恶替人击掌担保的，却得着安稳。

现代译 箴11:15 为陌生人作保，必然亏损；避免牵连的，平安无事。

当代译 箴11:15 为陌生人作保的，必自招损失；及早拒绝，就可以免除不安。

文理本 箴11:15 为人作保、必遭挫折、憎恶拊掌、乃获安康、

修订本 箴11:15 为陌生人担保的，必受亏损； 恨恶击掌的，却得安稳。

KJV 英 箴11:15 He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

NIV 英 箴11:15 He who puts up security for another will surely suffer, but whoever refuses to strike hands in pledge is safe.

主目录 返回顶部

和合本 箴11:16 恩德的妇女得尊荣；强暴的男子得资财。

拼音版 箴11:16 En dé de fùnǚ dé zūnróng. qiángbào de nánzǐ dé zī cái.

吕振中 箴11:16 温雅的妇女取得尊荣；强横的男子取得财富。

新译本 箴11:16 贤德的妇女得着尊荣，强暴的男子只得着财富。

现代译 箴11:16 端庄的女子受人敬重；败德的女人自取耻辱。懒惰的人身无分文；毅力坚强的往往致富。

当代译 箴11:16 娴淑的妇女深得赞誉，强暴的汉子徒得资财。

文理本 箴11:16 淑女得尊荣、强男得财货、

修订本 箴11:16 恩慈的妇女得尊荣； 强壮的男子得财富。

KJV 英 箴11:16 A gracious woman retaineth honour: and strong men retain riches.

NIV 英 箴11:16 A kindhearted woman gains respect, but ruthless men gain only wealth.

主目录 返回顶部

和合本 箴11:17 仁慈的人善待自己；残忍的人扰害己身。

拼音版 箴11:17 Réncí de rén, shàn dāi zìjǐ. cánren de rén, rǎo haì jǐ shēn.

吕振中 箴11:17 仁慈的人善待自己；残忍的人搞坏己身。

新译本 箴11:17 仁慈的人自己获益，残忍的人自己受害。

现代译 箴11:17 仁慈人造福自己；强暴人残害己身。

当代译 箴11:17 一心为善的，自己得福；残酷不仁的，反害己身。

文理本 箴11:17 仁慈者益己命、残刻者害厥身、

修订本 箴11:17 仁慈的人善待自己； 残忍的人扰害己身。

KJV 英 箴11:17 The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

NIV 英 箴11:17 A kind man benefits himself, but a cruel man brings trouble on himself.

主目录 返回顶部

和合本 箴11:18 恶人经营，得虚浮的工价；撒义种的，得实在的果效。

拼音版 箴11:18 `E rén jīng yíng, dé xūfú de gōngjià. sǎ yì zhǒng de, dé shízaì de guǒ xiào.

吕振中 箴11:18 行恶事的得虚假的工价；撒义种的获得着实稳当的赏报。

新译本 箴11:18 恶人赚得的工价是虚假的，播种公义的得着实在的赏赐。

现代译 箴11:18 邪恶人徒劳无功；行为正直，必得奖赏。

当代译 箴11:18 恶人赚得的，转眼成空；播种公义所得到的，才是真正的报酬。

文理本 箴11:18 作恶者、其值乃虚、播义者、其赉有定、

修订本 箴11:18 恶人做事，得虚幻的报酬； 撒公义种子的，得实在的报偿。

KJV 英 箴11:18 The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

NIV 英 箴11:18 The wicked man earns deceptive wages, but he who sows righteousness reaps a sure reward.

主目录 返回顶部

和合本 箴11:19 恒心为义的，必得生命；追求邪恶的，必致死亡。

拼音版 箴11:19 Héngxīn wéi yì de, bì dé shēngmìng. zhuīqiú xiéè de, bì zhì sǐwáng.

吕振中 箴11:19 恒心行义的人（传统∶所以）必得生命；追求坏事的必致早死。

新译本 箴11:19 恒心行义的必得生命；追随邪恶的必致死亡。

现代译 箴11:19 立志行善，必得生命；决心作恶，招致死亡。

当代译 箴11:19 专心行义的，必得生命；追随邪恶的，终必灭亡。

文理本 箴11:19 恒于义者必得生、从乎恶者必致死、

修订本 箴11:19 真正行义的，必得生命； 追求邪恶的，必致死亡。

KJV 英 箴11:19 As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

NIV 英 箴11:19 The truly righteous man attains life, but he who pursues evil goes to his death.

主目录 返回顶部

和合本 箴11:20 心中乖僻的，为耶和华所憎恶；行事完全的，为他所喜悦。

拼音版 箴11:20 Xīn zhōng guāi pì de, wèi Yēhéhuá suǒ zēngwù. xíngshì wánquán de, wèi tā suǒ xǐyuè.

吕振中 箴11:20 心乖僻的、永恒主所厌恶；所行纯全的、是上帝所喜悦。

新译本 箴11:20 欺诈的心是耶和华厌恶的；行为完全是他所喜悦的。

现代译 箴11:20 心地邪恶，上主憎恨；行为正直，蒙他喜悦。

当代译 箴11:20 心术不正的人，讨主憎厌；光明磊落的人，蒙主宠爱。

文理本 箴11:20 其心乖戾者、为耶和华所恶、其行完全者、为其所悦、

修订本 箴11:20 心中歪曲的，为耶和华所憎恶； 行为正直的，为他所喜悦。

KJV 英 箴11:20 They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

NIV 英 箴11:20 The LORD detests men of perverse heart but he delights in those whose ways are blameless.

主目录 返回顶部

和合本 箴11:21 恶人虽然连手，必不免受罚；义人的后裔，必得拯救。

拼音版 箴11:21 `E rén suīrán lián shǒu, bì bù miǎn shòu fá. yì rén de hòuyì, bì dé zhengjiù.

吕振中 箴11:21 我敢顿手担保，坏人必难免于受罚；但义人的族类必蒙救拔。

新译本 箴11:21 恶人必不免受罚，但义人的后裔必蒙解救。

现代译 箴11:21 邪恶人难逃惩罚；正直人都蒙救援。

当代译 箴11:21 恶人难逃法网，义人的子孙必得拯救。

文理本 箴11:21 恶人虽则连手、不免受刑、义者后裔蒙救、

修订本 箴11:21 击掌保证，恶人难免受罚； 义人的后裔必得拯救。

KJV 英 箴11:21 Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

NIV 英 箴11:21 Be sure of this: The wicked will not go unpunished, but those who are righteous will go free.

主目录 返回顶部

和合本 箴11:22 妇女美貌而无见识，如同金环带在猪鼻上。

拼音版 箴11:22 Fùnǚ meimào ér wú jiànshi, rútóng jīn huán daì zaì zhū bí shang.

吕振中 箴11:22 妇女美丽而无鉴识之趣，如同金环带在猪鼻子上。

新译本 箴11:22 妇女美丽而无见识，就像金环带在猪鼻上一样。

现代译 箴11:22 貌美而无见识的女人，恰如猪鼻子带着金环。

当代译 箴11:22 徒具美貌而没有内涵的女子，就像金环套在猪鼻上一样。

文理本 箴11:22 女美而不精明、如金环贯豕鼻、

修订本 箴11:22 妇女美貌而无见识， 如同金环戴在猪鼻上。

KJV 英 箴11:22 As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

NIV 英 箴11:22 Like a gold ring in a pig's snout is a beautiful woman who shows no discretion.

主目录 返回顶部

和合本 箴11:23 义人的心愿，尽得好处；恶人的指望，致干忿怒。

拼音版 箴11:23 Yì rén de xīnyuàn, jǐn dé hǎo chù. è rén de zhǐwang, zhì gān fèn nù.

吕振中 箴11:23 义人的心愿、其结局只是好的；恶人所期望的必干神怒。

新译本 箴11:23 义人的愿望，尽是美好，恶人的希望，必招致忿怒。

现代译 箴11:23 正直人的心愿结出善果；邪恶人的期望干犯众怒。

当代译 箴11:23 义人可以满心期待福乐，恶人却只能等待怒责。

文理本 箴11:23 义者所欲、无非善良、恶者之望、终干震怒、

修订本 箴11:23 义人的心愿尽是好的； 恶人的指望却带来愤怒。

KJV 英 箴11:23 The desire of the righteous is only good: but the expectation of the wicked is wrath.

NIV 英 箴11:23 The desire of the righteous ends only in good, but the hope of the wicked only in wrath.

主目录 返回顶部

和合本 箴11:24 有施散的，却更增添；有吝惜过度的，反致穷乏。

拼音版 箴11:24 Yǒu shī sǎn de, què gèng zēngtiān. yǒu lìn xī guō dù de, fǎn zhì qióngfá.

吕振中 箴11:24 有的人大方地花钱，反而更添财；有的人过度不放手，反致穷乏。

新译本 箴11:24 有人慷慨好施，财富却更增添；有人吝啬过度，反招致贫穷。

现代译 箴11:24 慷慨好施，日益富裕；一毛不拔，反更穷困。

当代译 箴11:24 乐善好施的，财富必定愈发增多；一毛不拔的，反致贫乏。

文理本 箴11:24 有博施而益增加、有过吝而致贫乏、

修订本 箴11:24 有施舍的，钱财增添； 吝惜过度，反致穷乏。

KJV 英 箴11:24 There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

NIV 英 箴11:24 One man gives freely, yet gains even more; another withholds unduly, but comes to poverty.

主目录 返回顶部

和合本 箴11:25 好施舍的，必得丰裕；滋润人的，必得滋润。

拼音版 箴11:25 Hǎo shīshe de, bì dé fēng yù. zīrùn rén de, bì dé zīrùn.

吕振中 箴11:25 慷慨施舍的人必得丰裕；滋润人的、自己必得滋润。

新译本 箴11:25 乐善好施的人，必得丰裕；施惠于人的，自己也必蒙施惠。

现代译 箴11:25 慷慨好施，更加发达；帮助别人，自己受益。

当代译 箴11:25 慷慨的人，必得富裕；恩泽他人的，必蒙恩泽。

文理本 箴11:25 好施济者、必得丰腴、润泽人者、必受润泽、

修订本 箴11:25 慷慨待人，必然丰裕； 滋润人的，连自己也得滋润。

KJV 英 箴11:25 The liberal soul shall be made fat: and he that watereth shall be watered also himself.

NIV 英 箴11:25 A generous man will prosper; he who refreshes others will himself be refreshed.

主目录 返回顶部

和合本 箴11:26 屯粮不卖的，民必咒诅他；情愿出卖的，人必为他祝福。

拼音版 箴11:26 Tún liáng bù maì de, mín bì zhòuzǔ tā. qíngyuàn chū maì de, rén bì wèi tā zhùfú.

吕振中 箴11:26 屯积五谷的、人必咒诅他；情愿卖出的、头上必得祝福。

新译本 箴11:26 屯积五谷的，必被人民咒诅；出售粮食的，福祉必临到他的头上。

现代译 箴11:26 屯积居奇，要受咒诅；乐意售粮，人人赞扬。

当代译 箴11:26 屯积居奇的，人人咒骂；诚实卖粮的，必蒙福佑。

文理本 箴11:26 闭籴者、民必诅之、粜谷者、福加其首、

修订本 箴11:26 屯粮不卖的，百姓必诅咒他； 愿意出售的，祝福临到头上。

KJV 英 箴11:26 He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

NIV 英 箴11:26 People curse the man who hoards grain, but blessing crowns him who is willing to sell.

主目录 返回顶部

和合本 箴11:27 恳切求善的，就求得恩惠；惟独求恶的，恶必临到他身。

拼音版 箴11:27 Kenqiè qiú shàn de, jiù qiú dé ēnhuì. wéidú qiú è de, è bì líndào tā shēn.

吕振中 箴11:27 劝求善的乃是寻求（或点窜作∶必取得）恩悦；惟独求恶坏事的，恶坏事必临到他身。

新译本 箴11:27 殷切求善的，必得到爱顾；追求邪恶的，邪恶必临到他。

现代译 箴11:27 竭力行善，受人敬重；追寻邪恶，祸患临头。

当代译 箴11:27 渴慕良善的，必得恩惠；寻求罪恶的，必定遭报。

文理本 箴11:27 勤求善者、必获恩宠、惟求恶者、恶必及之、

修订本 箴11:27 恳切求善的，就求得恩宠； 但那求恶的，恶必临到他。

KJV 英 箴11:27 He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

NIV 英 箴11:27 He who seeks good finds goodwill, but evil comes to him who searches for it.

主目录 返回顶部

和合本 箴11:28 倚仗自己财物的必跌倒；义人必发旺如青叶。

拼音版 箴11:28 Yī zhàng zìjǐ cáiwù de, bì diēdǎo. yì rén bì fā wàng rú qīng yè.

吕振中 箴11:28 倚仗自己的财富的必衰落；行义的人必发旺如青叶。

新译本 箴11:28 倚赖自己财富的，必然衰落；义人却必繁茂，好像绿叶。

现代译 箴11:28 倚靠财富，像秋天落叶；义人繁茂，如夏季的绿叶。

当代译 箴11:28 倚仗财势的，必然衰萎；义人却必蓬勃兴旺。

文理本 箴11:28 恃财者必至倾覆、行义者茂如青叶、

修订本 箴11:28 倚靠财富的，自己必跌倒； 义人必兴旺如绿叶。

KJV 英 箴11:28 He that trusteth in his riches shall fall; but the righteous shall flourish as a branch.

NIV 英 箴11:28 Whoever trusts in his riches will fall, but the righteous will thrive like a green leaf.

主目录 返回顶部

和合本 箴11:29 扰害己家的，必承受清风；愚昧人必作慧心人的仆人。

拼音版 箴11:29 Rǎo haì jǐ jiā de, bì chéngshòu qīng fēng. yúmeì rén bì zuò huì xīn rén de púrén.

吕振中 箴11:29 搞坏自己的家的、必承受得清风；愚妄的人必做有智慧者的仆人。

新译本 箴11:29 祸害自己家庭的，必承受清风；愚妄人必作心思智慧的人的仆人。

现代译 箴11:29 带灾难进家门的，终必倾家荡产；愚拙人必作明智人的奴仆。

当代译 箴11:29 扰乱自己家庭的，承受的只是一阵风；愚蠢的人只能作聪明人的仆役。

文理本 箴11:29 扰己家者、所得惟风、愚人为慧心者之役、

修订本 箴11:29 扰害己家的，必承受虚空； 愚妄人作心中有智慧者的仆人。

KJV 英 箴11:29 He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

NIV 英 箴11:29 He who brings trouble on his family will inherit only wind, and the fool will be servant to the wise.

主目录 返回顶部

和合本 箴11:30 义人所结的果子就是生命树，有智慧的必能得人。

拼音版 箴11:30 Yì rén suǒ jié de guǒzi, jiù shì shēngmìng shù. yǒu zhìhuì de bì néng dé rén.

吕振中 箴11:30 义人所结的果子发生出生命树；蛮横强暴（传统∶一个智慧人）夺取人的性命。

新译本 箴11:30 义人所结的果子就是生命树；智慧人必能得人。

现代译 箴11:30 义人结生命的果子；强暴人残害生命。

当代译 箴11:30 义人所得的果实是生命树；聪明的人深得人心。

文理本 箴11:30 义者结果、有若生命之树、智者乃有得人之能、

修订本 箴11:30 义人的果实是生命树； 智慧人必能得人。

KJV 英 箴11:30 The fruit of the righteous is a tree of life; and he that winneth souls is wise.

NIV 英 箴11:30 The fruit of the righteous is a tree of life, and he who wins souls is wise.

主目录 返回顶部

和合本 箴11:31 看哪，义人在世尚且受报，何况恶人和罪人呢？

拼音版 箴11:31 Kàn nǎ, yì rén zaì shì shàngqie shòu bào, hékuàng è rén hé zuì rén ne.

吕振中 箴11:31 义人在地上尚且得赏报，何况恶人罪人、岂不是遭报应呢？

新译本 箴11:31 义人在世上尚且受报应，何况恶人和罪人呢？

现代译 箴11:31 正直人在世上尚且遭受报复，何况邪恶人和罪人呢！

当代译 箴11:31 义人在世上尚且受报应，何况是罪人和恶人呢？他们必遭受更大的报应！

文理本 箴11:31 义者在世、且受其报、况恶人罪人乎、

修订本 箴11:31 看哪，义人在地上尚且受报， 何况恶人和罪人呢？

KJV 英 箴11:31 Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

NIV 英 箴11:31 If the righteous receive their due on earth, how much more the ungodly and the sinner!


箴言第12章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第12章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴12:1 喜爱管教的，就是喜爱知识；恨恶责备的，却是畜类。

拼音版 箴12:1 Xǐaì guǎngjiào de, jiù shì xǐaì zhīshi. hèn è zébeì de, què shì chùleì.

吕振中 箴12:1 喜爱知识的爱受管教；恨恶劝责的是畜类无知。

新译本 箴12:1 喜爱教训的，就是喜爱知识；厌恶责备的，却是愚顽人。

现代译 箴12:1 喜爱知识的人乐於受教；惟有愚蠢人憎恨规劝。

当代译 箴12:1 爱慕知识的，就乐於接受管教；厌恶劝责的，实在是愚不可及。

文理本 箴12:1 悦劝惩者、乃悦知识、恶斥责者、是为愚蠢、

修订本 箴12:1 喜爱管教的，就是喜爱知识； 恨恶责备的，却像畜牲。

KJV 英 箴12:1 Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

NIV 英 箴12:1 Whoever loves discipline loves knowledge, but he who hates correction is stupid.

主目录 返回顶部

和合本 箴12:2 善人必蒙耶和华的恩惠；设诡计的人，耶和华必定他的罪。

拼音版 箴12:2 Shàn rén bì méng Yēhéhuá de èn huì. shè guǐjì de rén, Yēhéhuá bìdéng tā dé zuì.

吕振中 箴12:2 善人必从永恒主取得恩悦；图谋恶事的人、永恒主必定他为恶。

新译本 箴12:2 良善的人必得到耶和华的恩宠；图谋奸计的人，耶和华必把他定罪。

现代译 箴12:2 上主喜欢正直人；他责罚诡计多端的人。

当代译 箴12:2 义人蒙主赐恩，恶人却被定罪。

文理本 箴12:2 行善者、耶和华必锡以恩、谋恶者、必定其罪、

修订本 箴12:2 善人蒙耶和华的恩宠； 设诡计的，耶和华必定罪。

KJV 英 箴12:2 A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

NIV 英 箴12:2 A good man obtains favor from the LORD, but the LORD condemns a crafty man.

主目录 返回顶部

和合本 箴12:3 人靠恶行不能坚立；义人的根，必不动摇。

拼音版 箴12:3 Rén kào è xíng bùnéng jiān lì. yì rén de gēn, bì bù dòng yáo.

吕振中 箴12:3 靠着恶行、没有人能立定；义人的根必不动摇。

新译本 箴12:3 人不能恃凭恶行坚立；但义人的根必不动摇。

现代译 箴12:3 作恶不能使人安全；义人坚立而不动摇。

当代译 箴12:3 人不能靠恶行坚立自己，义人却有坚固的根基。

文理本 箴12:3 人恃其恶、不能坚立、义者之根、永不动移、

修订本 箴12:3 人靠恶行不能坚立； 义人的根必不动摇。

KJV 英 箴12:3 A man shall not be established by wickedness: but the root of the righteous shall not be moved.

NIV 英 箴12:3 A man cannot be established through wickedness, but the righteous cannot be uprooted.

主目录 返回顶部

和合本 箴12:4 才德的妇人是丈夫的冠冕；贻羞的妇人如同朽烂在她丈夫的骨中。

拼音版 箴12:4 Cái dé de fùrén, shì zhàngfu de guānmiǎn. yí xiū de fùrén, rútóng xiǔ làn zaì tā zhàngfu de gú zhōng.

吕振中 箴12:4 有才德的妇人是丈夫的华冠；贻羞的妇女如烂疮、在丈夫骨中。

新译本 箴12:4 有才德的妇人是丈夫的冠冕，贻羞的妇人，如同丈夫骨中的朽烂。

现代译 箴12:4 贤慧的妻子是丈夫的华冠；无耻的妻子恰如丈夫骨中的毒瘤。

当代译 箴12:4 贤德的妻子是丈夫的冠冕；贻羞的妻子，却是他骨中的溃烂。

文理本 箴12:4 淑善之女、为夫首之冠冕、启羞之女、如夫骨之腐朽、

修订本 箴12:4 才德的妻子是丈夫的冠冕； 蒙羞的妇人使丈夫骨头朽烂。

KJV 英 箴12:4 A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

NIV 英 箴12:4 A wife of noble character is her husband's crown, but a disgraceful wife is like decay in his bones.

主目录 返回顶部

和合本 箴12:5 义人的思念是公平；恶人的计谋是诡诈。

拼音版 箴12:5 Yì rén de sīniàn shì gōngping. è rén de jì móu shì guǐzhà.

吕振中 箴12:5 义人所设计的是公平；恶人的智谋是诡诈。

新译本 箴12:5 义人的筹算是公平，恶人的计谋却是诡诈。

现代译 箴12:5 诚实人以公正待人；邪恶人只图谋欺诈。

当代译 箴12:5 义人的心思公平正直，恶人的计谋奸险诡诈。

文理本 箴12:5 义人之思维公平、恶人之计谋诡诈、

修订本 箴12:5 义人的思念是公平； 恶人的计谋是诡诈。

KJV 英 箴12:5 The thoughts of the righteous are right: but the counsels of the wicked are deceit.

NIV 英 箴12:5 The plans of the righteous are just, but the advice of the wicked is deceitful.

主目录 返回顶部

和合本 箴12:6 恶人的言论是埋伏流人的血；正直人的口必拯救人。

拼音版 箴12:6 `E rén de yán lún, shì máifu liú rén dexuè. zhèngzhí rén de kǒu, bì zhengjiù rén.

吕振中 箴12:6 恶人的话埋伏着要流人的血；正直人的口能援救人。

新译本 箴12:6 恶人的言语等着要流人的血，正直人的口能拯救人。

现代译 箴12:6 邪恶人的口舌能杀人；义人的言语能救人。

当代译 箴12:6 恶人说的是阴谋害人的话，义人的口舌却能造福别人。

文理本 箴12:6 恶者所言、无非潜伏流血、正人之口、必救其人、

修订本 箴12:6 恶人的言论埋伏流人的血； 正直人的口却拯救人。

KJV 英 箴12:6 The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

NIV 英 箴12:6 The words of the wicked lie in wait for blood, but the speech of the upright rescues them.

主目录 返回顶部

和合本 箴12:7 恶人倾覆，归于无有；义人的家，必站得住。

拼音版 箴12:7 `E rén qīngfù, guīyú wú yǒu. yì rén de jiā, bì zhàn dé zhù.

吕振中 箴12:7 恶人倾覆、归于无有；义人的家恒久站立。

新译本 箴12:7 恶人倾覆，就不再存在；义人的家却必站立得住。

现代译 箴12:7 邪恶人败落，子孙不继；义人的家室得以存续。

当代译 箴12:7 恶人倾覆了，就永远不能翻身；义人的家室却必然屹立长存。

文理本 箴12:7 恶人倾覆、归于乌有、义者之家、恒久存立、

修订本 箴12:7 恶人倾覆，归于无有； 义人的家却屹立不倒。

KJV 英 箴12:7 The wicked are overthrown, and are not: but the house of the righteous shall stand.

NIV 英 箴12:7 Wicked men are overthrown and are no more, but the house of the righteous stands firm.

主目录 返回顶部

和合本 箴12:8 人必按自己的智慧被称赞；心中乖谬的，必被藐视。

拼音版 箴12:8 Rén bì àn zìjǐ de zhìhuì beì chēngzàn. xīn zhōng guāi miù de, bì beì miǎoshì.

吕振中 箴12:8 人被称赞、是凭着他的明智；心邪曲的必被藐视。

新译本 箴12:8 人因着自己的明慧必得称赞，但心中乖谬的必被藐视。

现代译 箴12:8 聪明人将受赞扬；愚蠢人必被轻蔑。

当代译 箴12:8 精明智慧的人，众口称赞；心怀邪念的人，必遭鄙弃。

文理本 箴12:8 循人智慧而加揄扬、惟心乖者、则受蔑视、

修订本 箴12:8 人按自己的智慧得称赞； 心中偏邪的，必被藐视。

KJV 英 箴12:8 A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

NIV 英 箴12:8 A man is praised according to his wisdom, but men with warped minds are despised.

主目录 返回顶部

和合本 箴12:9 被人轻贱，却有仆人，强如自尊，缺少食物。

拼音版 箴12:9 Beì rén qīng jiàn, què yǒu púrén, jiàng rú zì zūn, quē shǎo shíwù.

吕振中 箴12:9 地位轻微、而自己有农产物（传统∶仆人），胜过自尊自大、而缺少食粮。

新译本 箴12:9 被人轻看却有仆人的人，胜过自尊自大却缺少食物的人。

现代译 箴12:9 平凡的人靠工作生活，胜过自高自大的人捱饿。

当代译 箴12:9 地位低微却自食其力，总胜过饿着肚子硬充排场。

文理本 箴12:9 居卑而有役、愈于自大而乏食、

修订本 箴12:9 被人藐视，但有自己仆人的， 胜过妄自尊大，却缺乏食物。

KJV 英 箴12:9 He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

NIV 英 箴12:9 Better to be a nobody and yet have a servant than pretend to be somebody and have no food.

主目录 返回顶部

和合本 箴12:10 义人顾惜他牲畜的命；恶人的怜悯也是残忍。

拼音版 箴12:10 Yì rén gù xī tā shēngchù de méng. è rén de liánmǐn, ye shì cánren.

吕振中 箴12:10 义人知照他牲口的脾气；恶人的心肠总是残忍。

新译本 箴12:10 义人连自己牲畜的性命也顾惜；但恶人的怜悯也是残忍。

现代译 箴12:10 正直人爱护动物；邪恶人残害牲畜。

当代译 箴12:10 义人顾惜他牲畜的生命，恶人却是残暴不仁。

文理本 箴12:10 义人恤其牲畜之命、惟恶者之仁慈、无非残忍、

修订本 箴12:10 义人顾惜他牲畜的命； 恶人的怜悯也是残忍。

KJV 英 箴12:10 A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

NIV 英 箴12:10 A righteous man cares for the needs of his animal, but the kindest acts of the wicked are cruel.

主目录 返回顶部

和合本 箴12:11 耕种自己田地的，必得饱食；追随虚浮的，却是无知。

拼音版 箴12:11 Gēngzhòng zìjǐ tiándì de, bì dé bǎo shí. zhuīsuí xūfú de, què shì wúzhī.

吕振中 箴12:11 耕种自己田地的必吃饱饭；追逐空空洞事的必缺少食粮（传统∶心）。

新译本 箴12:11 耕种自己田地的，也有充足的粮食；追求虚幻的，实在无知。

现代译 箴12:11 勤於耕作的农夫食用无缺；追求虚幻的人愚不可及。

当代译 箴12:11 努力耕耘的，可得丰衣足食；追求虚荣的，却是愚不可及。

文理本 箴12:11 力其田者足食、从虚浮者无知、

修订本 箴12:11 耕种自己田地的，必得饱食； 追求虚浮的，却是无知。

KJV 英 箴12:11 He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

NIV 英 箴12:11 He who works his land will have abundant food, but he who chases fantasies lacks judgment.

主目录 返回顶部

和合本 箴12:12 恶人想得坏人的网罗；义人的根得以结实。

拼音版 箴12:12 `E rén xiǎng dé huaì rén de wǎngluó. yì rén de gēn, déyǐ jié shí.

吕振中 箴12:12 坏人的堡障是（传统有∶邪恶的）淤泥（传统∶贪欲）；义人的根永久长存（传统∶『给予』一词同字）。

新译本 箴12:12 恶人贪慕坏人的网罗；义人的根得以结果。

现代译 箴12:12 邪恶人终日想作坏事；正直人坚定而不动摇。

当代译 箴12:12 恶人渴想的，是别人的钱财；义人却乐於自力更生。

文理本 箴12:12 恶人罔利、恶人欲得其网、义者之根、自结其实、

修订本 箴12:12 恶人想得坏人的猎物； 义人的根结出果实。

KJV 英 箴12:12 The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

NIV 英 箴12:12 The wicked desire the plunder of evil men, but the root of the righteous flourishes.

主目录 返回顶部

和合本 箴12:13 恶人嘴中的过错，是自己的网罗；但义人必脱离患难。

拼音版 箴12:13 `E rén zuǐzhōng de guo cuò, shì zìjǐ de wǎngluó. dàn yì rén bì tuōlí huànnàn.

吕振中 箴12:13 坏人被自己咀中的过错所罗住（传统∶网罗）；义人必从患难中逃脱出来。

新译本 箴12:13 坏人嘴里的过失，是自己的网罗；但义人必脱离患难。

现代译 箴12:13 邪恶人掉在自己口舌的圈套里；诚实人得免於祸患。

当代译 箴12:13 恶人被自己言语的错失所困；义人却能安然脱险。

文理本 箴12:13 恶者网于口过、义者脱于患难、

修订本 箴12:13 嘴唇的过错是恶人的圈套； 但义人必脱离患难。

KJV 英 箴12:13 The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

NIV 英 箴12:13 An evil man is trapped by his sinful talk, but a righteous man escapes trouble.

主目录 返回顶部

和合本 箴12:14 人因口所结的果子，必饱得美福；人手所做的，必为自己的报应。

拼音版 箴12:14 Rén yīn kǒu suǒ jié de guǒzi, bì bǎo dé mei fú. rén shǒu suǒ zuò de, bì wèi zìjǐ de bàoyìng.

吕振中 箴12:14 人因口结的果子而饱得美物；人的手所作的、其报应必回归自己。

新译本 箴12:14 人因口所结的果子必饱尝美物；人手所作的必归到他身上。

现代译 箴12:14 人从自己的言行得到奖赏；他将获取应得的酬报。

当代译 箴12:14 人的言语要为他带来美物，人的双手要得着劳碌的成果。

文理本 箴12:14 人因口果而饱以福、依手所为而得其报、

修订本 箴12:14 人因口所结的果实，必饱得美福； 人手所做的，必归到自己身上。

KJV 英 箴12:14 A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

NIV 英 箴12:14 From the fruit of his lips a man is filled with good things as surely as the work of his hands rewards him.

主目录 返回顶部

和合本 箴12:15 愚妄人所行的，在自己眼中看为正直；惟智慧人肯听人的劝教。

拼音版 箴12:15 Yú wàng rén suǒ xíng de, zaì zìjǐ de yǎn zhōng kàn wèi zhèngzhí. wéi zhìhuì rén, ken tīng rén de quàn jiāo.

吕振中 箴12:15 愚妄人所行的自看为对；惟智慧人肯听劝告。

新译本 箴12:15 愚妄人所行的，在自己眼中看为正直，只有智慧人肯听劝告。

现代译 箴12:15 愚蠢人自以为是；明达人听从规劝。

当代译 箴12:15 愚昧的人常自以为是，智慧的人却虚心听取劝告。

文理本 箴12:15 愚者视己之途为正、智者惟人之训是听、

修订本 箴12:15 愚妄人所行的，在自己眼中看为正直； 惟智慧人从善如流。

KJV 英 箴12:15 The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

NIV 英 箴12:15 The way of a fool seems right to him, but a wise man listens to advice.

主目录 返回顶部

和合本 箴12:16 愚妄人的恼怒立时显露；通达人能忍辱藏羞。

拼音版 箴12:16 Yú wàng rén de nǎonù, lìshí xiǎnlù. tōngdá rén néng ren rǔ cáng xiū.

吕振中 箴12:16 愚妄人的恼怒立时显露；惟精明人能忍辱藏羞。

新译本 箴12:16 愚妄人的恼怒立时显露，精明的人却能忍受羞辱。

现代译 箴12:16 愚蠢人一恼怒，立刻显露；精明人能容忍侮辱。

当代译 箴12:16 愚昧的人轻易发怒，精明的人能忍辱负重。

文理本 箴12:16 愚者有怒即见、智者受辱隐忍、

修订本 箴12:16 愚妄人的恼怒立时显露； 通达人却能忍辱。

KJV 英 箴12:16 A fool's wrath is presently known: but a prudent man covereth shame.

NIV 英 箴12:16 A fool shows his annoyance at once, but a prudent man overlooks an insult.

主目录 返回顶部

和合本 箴12:17 说出真话的，显明公义；作假见证的，显出诡诈。

拼音版 箴12:17 Shuō chū zhēn huà de, xiǎnmíng gōngyì. zuò jiǎ jiànzhèng de, xiǎn chū guǐzhà.

吕振中 箴12:17 吐露真情的说公正话；作假见证的出诈伪之言。

新译本 箴12:17 吐露真情的，彰显正义，作假见证的却是诡诈。

现代译 箴12:17 说实话，显示公正；作假证，伤害无辜。

当代译 箴12:17 说真话是彰显事实，作假见证是歪曲事实、口吐谎言。

文理本 箴12:17 言诚者著公义、伪证者显奸欺、

修订本 箴12:17 说出真话的，显明公义； 作假见证的，显出诡诈。

KJV 英 箴12:17 He that speaketh truth sheweth forth righteousness: but a false witness deceit.

NIV 英 箴12:17 A truthful witness gives honest testimony, but a false witness tells lies.

主目录 返回顶部

和合本 箴12:18 说话浮躁的，如刀刺人；智慧人的舌头，却为医人的良药。

拼音版 箴12:18 Shuōhuà fú zào de, rú dāo cī rén. zhìhuì rén de shétou, què wéi yī rén de liáng yào.

吕振中 箴12:18 有的人说话卤莽，如刀刺人；但智慧人的舌头能医治人。

新译本 箴12:18 有人说话不慎，好像利刀刺人，智慧人的舌头却能医治人。

现代译 箴12:18 出言不慎如利剑伤人；言语明智如济世良药。

当代译 箴12:18 出言不慎，有如利剑伤人；智者之言，却能医治创伤。

文理本 箴12:18 浮躁之言、如锋刃之刺、智者之舌、有疗疾之能、

修订本 箴12:18 说话浮躁，犹如刺刀； 智慧人的舌头却能医治。

KJV 英 箴12:18 There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

NIV 英 箴12:18 Reckless words pierce like a sword, but the tongue of the wise brings healing.

主目录 返回顶部

和合本 箴12:19 口吐真言，永远坚立；舌说谎话，只存片时。

拼音版 箴12:19 Kǒu tǔ zhēn yán, yǒngyuǎn jiān lì. shé shuōhuǎng huà, zhǐ cún piànshí.

吕振中 箴12:19 说实话的咀唇永远立定；虚假的舌头、不过眨眼间。

新译本 箴12:19 说实话的嘴唇，永远坚立；撒谎的舌头，眨眼间消失。

现代译 箴12:19 撒谎的舌头瞬息即逝；诚实的嘴唇永垂不朽。

当代译 箴12:19 真实的言词，永垂不朽；虚伪的话，转瞬消逝。

文理本 箴12:19 言诚必永立、言诳只须臾、

修订本 箴12:19 诚实的嘴唇永远坚立； 说谎的舌头只存片时。

KJV 英 箴12:19 The lip of truth shall be established for ever: but a lying tongue is but for a moment.

NIV 英 箴12:19 Truthful lips endure forever, but a lying tongue lasts only a moment.

主目录 返回顶部

和合本 箴12:20 图谋恶事的，心存诡诈；劝人和睦的，便得喜乐。

拼音版 箴12:20 Tú móu è shì de, xīn cún guǐzhà. quàn rén hémù de, biàn dé xǐlè.

吕振中 箴12:20 图谋坏事的、心里有诡诈；设计社会福利的、有喜乐。

新译本 箴12:20 图谋恶事的，心存诡诈；使人和睦的，心中喜乐。

现代译 箴12:20 图谋恶事的，心存诡诈；促进和平的，充满喜乐。

当代译 箴12:20 图谋恶事的，心怀诡诈；为人求福的，喜乐洋溢。

文理本 箴12:20 谋恶者心存诡谲、劝和者必得喜乐、

修订本 箴12:20 图谋恶事的，心存诡诈； 劝人和睦的，便得喜乐。

KJV 英 箴12:20 Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

NIV 英 箴12:20 There is deceit in the hearts of those who plot evil, but joy for those who promote peace.

主目录 返回顶部

和合本 箴12:21 义人不遭灾害，恶人满受祸患。

拼音版 箴12:21 Yì rén bù zāo zāi haì è rén mǎn shòu huòhuàn.

吕振中 箴12:21 义人不能遭灾害；恶人满受祸患。

新译本 箴12:21 义人不会遭遇灾祸，恶人却饱经祸患。

现代译 箴12:21 正直人无往不利；邪恶人祸患不息。

当代译 箴12:21 义人无往不利，恶人备受灾殃。

文理本 箴12:21 义者不遘祸、恶者有余殃、

修订本 箴12:21 义人不遭灾害； 恶人满受祸患。

KJV 英 箴12:21 There shall no evil happen to the just: but the wicked shall be filled with mischief.

NIV 英 箴12:21 No harm befalls the righteous, but the wicked have their fill of trouble.

主目录 返回顶部

和合本 箴12:22 说谎言的嘴，为耶和华所憎恶；行事诚实的，为他所喜悦。

拼音版 箴12:22 Shuōhuǎng yán de zuǐ, wéi Yēhéhuá suǒ zēngwù. xíngshì chéngshí de, wèi tā suǒ xǐyuè.

吕振中 箴12:22 虚假的咀唇、永恒主所厌恶；忠诚行事的、他所喜悦。

新译本 箴12:22 撒谎的嘴唇是耶和华憎恶的；行事诚实是他所喜悦的。

现代译 箴12:22 撒谎的口，上主憎恨；信守诺言，他要嘉许。

当代译 箴12:22 主厌恶说谎的人，却喜爱忠诚的人。

文理本 箴12:22 言诳之口、为耶和华所恶、践实之人、为其所悦、

修订本 箴12:22 说谎的嘴唇，为耶和华所憎恶； 行事诚实，为他所喜悦。

KJV 英 箴12:22 Lying lips are abomination to the LORD: but they that deal truly are his delight.

NIV 英 箴12:22 The LORD detests lying lips, but he delights in men who are truthful.

主目录 返回顶部

和合本 箴12:23 通达人隐藏知识；愚昧人的心，彰显愚昧。

拼音版 箴12:23 Tōngdá rén yǐncáng zhīshi. yúmeì rén de xīn, zhāng xiǎn yúmeì.

吕振中 箴12:23 精明人隐藏着知识；愚顽人（传统有∶的心）宣扬出愚妄。

新译本 箴12:23 精明的人隐藏自己的知识，愚昧人的心却显出愚妄。

现代译 箴12:23 聪明人深藏才学；愚蠢人显露无知。

当代译 箴12:23 智者不露锋芒；愚人却自暴其短。

文理本 箴12:23 哲人隐藏其智、蠢者心播其愚、

修订本 箴12:23 通达人隐藏知识； 愚昧人的心彰显愚昧。

KJV 英 箴12:23 A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

NIV 英 箴12:23 A prudent man keeps his knowledge to himself, but the heart of fools blurts out folly.

主目录 返回顶部

和合本 箴12:24 殷勤人的手必掌权；懒惰的人必服苦。

拼音版 箴12:24 Yīnqín rén de shǒu bì zhǎngquán. lǎnduò de rén bì fú kǔ.

吕振中 箴12:24 殷勤人的手必管辖人；懒怠的人必致作苦工。

新译本 箴12:24 殷勤人的手必掌权，懒惰人的手必作苦工。

现代译 箴12:24 勤劳的手必然掌权；懒惰的人须服苦役。

当代译 箴12:24 辛勤劳力的人，手必掌权；懒惰的人却只配服役。

文理本 箴12:24 勤者手操其柄、惰者必服厥役、

修订本 箴12:24 殷勤人的手必掌权； 懒惰的人必服苦役。

KJV 英 箴12:24 The hand of the diligent shall bear rule: but the slothful shall be under tribute.

NIV 英 箴12:24 Diligent hands will rule, but laziness ends in slave labor.

主目录 返回顶部

和合本 箴12:25 人心忧虑，屈而不伸；一句良言，使心欢乐。

拼音版 箴12:25 Rén xīn yōulǜ, qū ér bù shēn. yī jù liáng yán, shǐ xīn huānlè.

吕振中 箴12:25 有挂虑在人心里就使他垂头丧气；一句好话能使他欢喜。

新译本 箴12:25 心中忧虑，使人消沉；一句良言使他欢喜。

现代译 箴12:25 忧虑使人消沉；良言使人振奋。

当代译 箴12:25 忧虑的心思容易使人消沉；一句鼓励的说话却能振奋人心。

文理本 箴12:25 人心怀忧则抑郁、惟闻善言则欢娱、

修订本 箴12:25 人心忧虑，就必沉重； 一句良言，使心欢乐。

KJV 英 箴12:25 Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

NIV 英 箴12:25 An anxious heart weighs a man down, but a kind word cheers him up.

主目录 返回顶部

和合本 箴12:26 义人引导他的邻舍；恶人的道叫人失迷。

拼音版 箴12:26 Yì rén yǐndǎo tāde línshè. è rén de dào, jiào rén shī mí.

吕振中 箴12:26 义人转离了坏事（传统似可译∶『寻觅出他的朋友』或『草场』）；恶人所行的、使他们走迷了路。

新译本 箴12:26 义人作自己邻舍的引导；恶人的道路，却使别人走迷。

现代译 箴12:26 义人是邻舍的良师益友；邪恶人往往深入迷途。

当代译 箴12:26 义人指引他人迷津，恶人却使人走入歧途。

文理本 箴12:26 义者为邻先导、恶者所行、使之迷途、

修订本 箴12:26 义人引导他的邻舍； 恶人的道叫人迷失。

KJV 英 箴12:26 The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

NIV 英 箴12:26 A righteous man is cautious in friendship, but the way of the wicked leads them astray.

主目录 返回顶部

和合本 箴12:27 懒惰的人，不烤打猎所得的；殷勤的人，却得宝贵的财物。

拼音版 箴12:27 Lǎnduò de rén, bù kǎo dǎ liè suǒ dé de. yīnqín de rén, què dé bǎoguì de cáiwù.

吕振中 箴12:27 懒怠人不肯发落打着了的兽；殷勤人却得到宝贵（传统将『人』与『宝贵』互换位置）的财物。

新译本 箴12:27 懒惰的人不去烧烤他的猎物，殷勤的人却得宝贵的财物（“殷勤的人却得宝贵的财物”或译：“人宝贵的财物是殷勤”）。

现代译 箴12:27 懒惰人无法如愿以偿；勤劳人却广有资财。

当代译 箴12:27 懒惰的人，不善用资源；勤劳的人，珍惜一切所有。

文理本 箴12:27 惰者不燔所猎、勤者所宝维勤、

修订本 箴12:27 懒惰的人不烤猎物； 殷勤的人却得宝贵的财物。

KJV 英 箴12:27 The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

NIV 英 箴12:27 The lazy man does not roast his game, but the diligent man prizes his possessions.

主目录 返回顶部

和合本 箴12:28 在公义的道上有生命；其路之中并无死亡。

拼音版 箴12:28 Zaì gōngyì de dào shang yǒu shēngmìng. qí lù zhī zhōng, bìng wú sǐwáng.

吕振中 箴12:28 在公义的路径上有生命；可憎恶的道路引到（传统∶不可）早死。

新译本 箴12:28 在公义的路上有生命，这路径之上没有死亡（“这路径之上没有死亡”有古译本作“邪恶的路，引到死亡”）。

现代译 箴12:28 正义是导向生命之路；邪恶为趋向死亡之途。

当代译 箴12:28 正义的路，导向生命，其路之上并无死亡。

文理本 箴12:28 义路有生命、其途无死亡、

修订本 箴12:28 在公义的路上有生命； 在其道上并无死亡。

KJV 英 箴12:28 In the way of righteousness is life: and in the pathway thereof there is no death.

NIV 英 箴12:28 In the way of righteousness there is life; along that path is immortality.


箴言第13章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第13章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴13:1 智慧子听父亲的教训；亵慢人不听责备。

拼音版 箴13:1 Zhìhuì zǐ tīng fùqin de jiàoxun. xiè màn rén bù tīng zébeì.

吕振中 箴13:1 有智慧的儿子爱（传统作『父』字，在『受管教』之后。今加一字母作『爱』字译之）受管教；亵慢人不听叱责。

新译本 箴13:1 智慧的儿子听从父亲的教训，好讥笑人的不听责备。

现代译 箴13:1 明智的儿子留心父亲的教训；傲慢人不承认自己的过错。

当代译 箴13:1 聪明的儿子听从父亲的教导，侮慢的人却不受劝责。

文理本 箴13:1 智慧之子、受父劝惩、侮慢之人、不听谴责、

修订本 箴13:1 智慧之子听父亲的训诲； 傲慢人不听责备。

KJV 英 箴13:1 A wise son heareth his father's instruction: but a scorner heareth not rebuke.

NIV 英 箴13:1 A wise son heeds his father's instruction, but a mocker does not listen to rebuke.

主目录 返回顶部

和合本 箴13:2 人因口所结的果子，必享美福；奸诈人必遭强暴。

拼音版 箴13:2 Rén yīn kǒu suǒ jié de guǒzi, bì xiǎng mei fú. jiān zhà rén bì zāo qiángbào.

吕振中 箴13:2 人因口结的果子而吃美物；背信的人必吃强暴亏。

新译本 箴13:2 人因口所结的果子，必得尝美物，奸诈人的欲望却是强暴。

现代译 箴13:2 好人说话得尝佳果；诡诈的人只图强暴。

当代译 箴13:2 口出良言的，必定亲尝善果；奸人的欲望，只会换来强暴。

文理本 箴13:2 人因口果享福祉、心怀奸诈遭残暴、

修订本 箴13:2 人因口所结的果实，必享美福； 奸诈人却意图残暴。

KJV 英 箴13:2 A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

NIV 英 箴13:2 From the fruit of his lips a man enjoys good things, but the unfaithful have a craving for violence.

主目录 返回顶部

和合本 箴13:3 谨守口的，得保生命；大张嘴的，必致败亡。

拼音版 箴13:3 Jǐn shǒu kǒu de, dé bǎo shēngmìng. dà zhāng zuǐde, bì zhì baì wáng.

吕振中 箴13:3 谨守口舌的得保性命；大张其咀的必致败亡。

新译本 箴13:3 谨慎口舌的，可保性命；口没遮拦的，自取灭亡。

现代译 箴13:3 口舌谨慎，保存生命；信口开河，自招毁灭。

当代译 箴13:3 说话谨慎的，可保性命；信口雌黄的，自取灭亡。

文理本 箴13:3 守口者保生、侈口者见灭、

修订本 箴13:3 谨慎守口的，得保生命； 大张嘴唇的，必致败亡。

KJV 英 箴13:3 He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

NIV 英 箴13:3 He who guards his lips guards his life, but he who speaks rashly will come to ruin.

主目录 返回顶部

和合本 箴13:4 懒惰人羡慕，却无所得；殷勤人必得丰裕。

拼音版 箴13:4 Lǎnduò rén xiànmù, què wú suǒ dé. yīnqín rén bì dé fēng yù.

吕振中 箴13:4 懒惰人白羡慕着，也一无所得；殷勤的人必得丰裕。

新译本 箴13:4 懒惰人渴求，却一无所得；殷勤人必得丰裕。

现代译 箴13:4 懒惰的人难偿所愿；勤劳的人得庆有馀。

当代译 箴13:4 懒惰的人整天心存奢望，却是一无所得；勤劳的人心灵饱足，丰足有馀。

文理本 箴13:4 惰者欲而弗得、勤者必致丰腴、

修订本 箴13:4 懒惰的人奢求，却无所得； 殷勤的人必然丰裕。

KJV 英 箴13:4 The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

NIV 英 箴13:4 The sluggard craves and gets nothing, but the desires of the diligent are fully satisfied.

主目录 返回顶部

和合本 箴13:5 义人恨恶谎言；恶人有臭名，且致惭愧。

拼音版 箴13:5 Yì rén hèn è huǎng yán. è rén yǒu chòu míng, qie zhì cánkuì.

吕振中 箴13:5 虚假的话、义人所恨恶；恶人行事、遗臭而贻羞。

新译本 箴13:5 义人恨恶虚假，恶人行事，遗臭贻羞。

现代译 箴13:5 诚实人恨恶谎言；邪恶人言语可憎。

当代译 箴13:5 义人恨恶虚谎，恶人带来耻辱。

文理本 箴13:5 义者诳言是疾、恶者遗臭蒙羞、

修订本 箴13:5 义人恨恶谎言； 恶人可憎可耻。

KJV 英 箴13:5 A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

NIV 英 箴13:5 The righteous hate what is false, but the wicked bring shame and disgrace.

主目录 返回顶部

和合本 箴13:6 行为正直的，有公义保守；犯罪的，被邪恶倾覆。

拼音版 箴13:6 Xíngwéi zhèngzhí de, yǒu gōngyì bǎoshǒu. fàn zuì de beì xiéè qīngfù.

吕振中 箴13:6 所行纯正的、有公义守护着；犯罪的人被邪恶所倾覆。

新译本 箴13:6 正义护卫行为完全的人；邪恶却使犯罪的人倾覆。

现代译 箴13:6 正义卫护无辜；邪恶使罪人倾覆。

当代译 箴13:6 行为正直的人有公义作守卫，邪恶的人却必被罪恶所倾覆。

文理本 箴13:6 行正直者保于义、干罪戾者败于恶、

修订本 箴13:6 行为纯正的，有公义保护； 犯罪的，被罪恶倾覆。

KJV 英 箴13:6 Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

NIV 英 箴13:6 Righteousness guards the man of integrity, but wickedness overthrows the sinner.

主目录 返回顶部

和合本 箴13:7 假作富足的，却一无所有；装作穷乏的，却广有财物。

拼音版 箴13:7 Jiǎ zuò fùzú de, què yī wú suǒ yǒu. zhuāng zuò qióngfá de, què guǎng yǒu cáiwù.

吕振中 箴13:7 有的人假装着富足，却一无所有；有的人装作穷乏，却多有财物。

新译本 箴13:7 有人自充富足，却一无所有；有人假装贫穷，财物却极多。

现代译 箴13:7 有人假装富有，其实一贫如洗；有人装作贫穷，却是腰缠万贯。

当代译 箴13:7 有人强充富有，其实不名一文；有人假装穷困，却是腰缠万贯。

文理本 箴13:7 有自富而实室虚、有自贫而实丰裕、

修订本 箴13:7 假冒富足的，一无所有； 装作穷乏的，多有财物。

KJV 英 箴13:7 There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

NIV 英 箴13:7 One man pretends to be rich, yet has nothing; another pretends to be poor, yet has great wealth.

主目录 返回顶部

和合本 箴13:8 人的资财，是他生命的赎价，穷乏人却听不见威吓的话。

拼音版 箴13:8 Rén de zī cái, shì tā shēngmìng de shújià. qióngfá rén què tīng bú jiàn wēi xià de huà.

吕振中 箴13:8 人的财富是他性命的赎价；穷乏人不听威吓的叱责。

新译本 箴13:8 人的财富是他性命的赎价，穷人却听不见威吓的话。

现代译 箴13:8 有钱人花钱赎命；穷苦人不受恐吓。

当代译 箴13:8 富人要以财富赎命，穷人却免受这种惊吓。

文理本 箴13:8 人之资财、可赎生命、贫者不受恐吓、

修订本 箴13:8 财富可作人的生命赎价； 穷乏人却听不见威吓的话。

KJV 英 箴13:8 The ransom of a man's life are his riches: but the poor heareth not rebuke.

NIV 英 箴13:8 A man's riches may ransom his life, but a poor man hears no threat.

主目录 返回顶部

和合本 箴13:9 义人的光明亮（原文作“欢喜”）；恶人的灯要熄灭。

拼音版 箴13:9 Yì rén de guāngmíng liàng. ( míngliàng yuánwén zuò xǐhuan ) è rén de dēng yào xī miè.

吕振中 箴13:9 义人的光喜气洋溢；恶人的灯必熄灭。

新译本 箴13:9 义人的光必明亮，恶人的灯必熄灭。

现代译 箴13:9 正直人如闪耀的光辉；邪恶人像快熄灭的灯火。

当代译 箴13:9 义人的生命灿烂辉煌，恶人的道路黯淡无光。

文理本 箴13:9 义人之光辉煌、恶者之灯熄灭、

修订本 箴13:9 义人的光使人欢喜； 恶人的灯要熄灭。

KJV 英 箴13:9 The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

NIV 英 箴13:9 The light of the righteous shines brightly, but the lamp of the wicked is snuffed out.

主目录 返回顶部

和合本 箴13:10 骄傲只启争竞；听劝言的，却有智慧。

拼音版 箴13:10 Jiāoào zhī qǐ zhēngjing. tīng quàn yán de, què yǒu zhìhuì.

吕振中 箴13:10 傲慢只能启争竞；接受劝告的乃有智慧。

新译本 箴13:10 傲慢只能引起争端；接受劝告的却有智慧。

现代译 箴13:10 傲慢引起争端；接受规劝便是智慧。

当代译 箴13:10 自高自大的人，徒酿纷争；虚心受教的，才是明智。

文理本 箴13:10 骄泰惟起争端、受劝乃有智慧、

修订本 箴13:10 骄傲挑启纷争； 听劝言却有智慧。

KJV 英 箴13:10 Only by pride cometh contention: but with the well advised is wisdom.

NIV 英 箴13:10 Pride only breeds quarrels, but wisdom is found in those who take advice.

主目录 返回顶部

和合本 箴13:11 不劳而得之财，必然消耗；勤劳积蓄的，必见加增。

拼音版 箴13:11 Bù laó ér dé zhī cái, bìrán xiāo hào. qín laó jīxù de, bì jiàn jiā zēng.

吕振中 箴13:11 迅速得来的财物必迅速消灭；逐渐积蓄的必逐渐加多。

新译本 箴13:11 不劳而获的财物，必快减少；慢慢积蓄的，必然增多。

现代译 箴13:11 不劳而获的财物瞬息耗尽；勤劳累积的财富日日增加。

当代译 箴13:11 不义之财，不能久享；勤俭积蓄，财富就必增多。

文理本 箴13:11 妄得之财必耗、勤劳所积必增、

修订本 箴13:11 不劳而获之财必减少； 逐渐积蓄的必增多。

KJV 英 箴13:11 Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

NIV 英 箴13:11 Dishonest money dwindles away, but he who gathers money little by little makes it grow.

主目录 返回顶部

和合本 箴13:12 所盼望的迟延未得，令人心忧；所愿意的临到，却是生命树。

拼音版 箴13:12 Suǒ pànwàng de chíyán wèi dé, líng rén xīn yōu. suǒ yuànyì de líndào, què shì shēngmìng shù.

吕振中 箴13:12 所盼望的迁延而未得、令人忧苦；所切愿的一来到，乃像生命之树。

新译本 箴13:12 所盼望的迟延未得，令人心忧；所愿的来到，好比生命树。

现代译 箴13:12 希望幻灭，心灵随之破碎；愿望实现，心里充满生机。

当代译 箴13:12 盼望迟迟不实现，使人忧伤；理想达到，就会为人带来快乐的人生。

文理本 箴13:12 所望迟滞、致中心怀忧、所欲既成、乃生命之树、

修订本 箴13:12 盼望迟延，令人心忧； 愿望实现，就是得到生命树。

KJV 英 箴13:12 Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

NIV 英 箴13:12 Hope deferred makes the heart sick, but a longing fulfilled is a tree of life.

主目录 返回顶部

和合本 箴13:13 藐视训言的，自取灭亡；敬畏诫命的，必得善报。

拼音版 箴13:13 Miǎoshì xùn yán de, zì qǔ mièwáng. jìngwèi jièmìng de, bì dé shàn bào.

吕振中 箴13:13 藐视训话的自取败亡；敬畏诫命的必得善报。

新译本 箴13:13 藐视训言的，必自取灭亡；敬畏诫命的，必得善报。

现代译 箴13:13 藐视教训，自招灾祸；听从训诫，稳妥安全。

当代译 箴13:13 蔑视圣言的，必自招灭亡；对诫命心存敬畏的，必得赏赐。

文理本 箴13:13 轻道义者、自取败亡、畏诫命者、必得赏赉、

修订本 箴13:13 藐视训言的，自取灭亡； 敬畏诫命的，必得善报。

KJV 英 箴13:13 Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

NIV 英 箴13:13 He who scorns instruction will pay for it, but he who respects a command is rewarded.

主目录 返回顶部

和合本 箴13:14 智慧人的法则（或作“指教”）是生命的泉源，可以使人离开死亡的网罗。

拼音版 箴13:14 Zhìhuì rén de fǎ zé, ( huò zuò zhǐjiào ) shì shēngmìng de quányuán, keyǐ shǐ rén líkāi sǐwáng de wǎngluó.

吕振中 箴13:14 智慧人的指教是生命的泉源，能使人躲开死亡之网罗。

新译本 箴13:14 智慧人的训诲是生命的泉源，能使人避开死亡的网罗。

现代译 箴13:14 明智人的教导是智慧的泉源；智慧使人逃脱死亡的险境。

当代译 箴13:14 智者的教训是生命的泉源，可以使人避过死亡的罗网。

文理本 箴13:14 智者之教、乃生命之源、使人脱死亡之网、

修订本 箴13:14 智慧人的教诲是生命的泉源， 使人避开死亡的圈套。

KJV 英 箴13:14 The law of the wise is a fountain of life, to depart from the snares of death.

NIV 英 箴13:14 The teaching of the wise is a fountain of life, turning a man from the snares of death.

主目录 返回顶部

和合本 箴13:15 美好的聪明，使人蒙恩；奸诈人的道路，崎岖难行。

拼音版 箴13:15 Meihǎo de cōngming, shǐ rén méng ēn. jiān zhà rén de dàolù, qí qū nán xíng.

吕振中 箴13:15 恰好的练达博得人的恩悦（或译∶使人蒙恩）；奸诈人的路引至毁灭（传统∶长久）。

新译本 箴13:15 聪颖的明慧使人蒙恩，奸诈人的道路崎岖难行。

现代译 箴13:15 明达的人到处受尊敬；无信义的人走向毁灭。

当代译 箴13:15 明理的人，人人爱戴；奸诈的人，道路崎岖。

文理本 箴13:15 睿智授人恩泽、奸人之路崎岖、

修订本 箴13:15 美好的见识使人得宠； 奸诈人的道路恒久奸诈。

KJV 英 箴13:15 Good understanding giveth favour: but the way of transgressors is hard.

NIV 英 箴13:15 Good understanding wins favor, but the way of the unfaithful is hard.

主目录 返回顶部

和合本 箴13:16 凡通达人都凭知识行事；愚昧人张扬自己的愚昧。

拼音版 箴13:16 Fán tōngdá rén dōu píng zhīshi xíngshì. yúmeì rén zhāng yáng zìjǐ de yúmeì.

吕振中 箴13:16 精明人都凭知识而行事；愚顽人播扬自己的愚妄。

新译本 箴13:16 精明的人都按知识行事，愚昧人却显露自己的愚妄。

现代译 箴13:16 聪明人叁思而行；愚蠢人夸耀自己的无知。

当代译 箴13:16 通情达理的人，本着见识行事；无知的人，到处显出愚昧。

文理本 箴13:16 哲人以智制事、蠢者自呈其愚、

修订本 箴13:16 通达人都凭知识行事； 愚昧人张扬自己的愚昧。

KJV 英 箴13:16 Every prudent man dealeth with knowledge: but a fool layeth open his folly.

NIV 英 箴13:16 Every prudent man acts out of knowledge, but a fool exposes his folly.

主目录 返回顶部

和合本 箴13:17 奸恶的使者必陷在祸患里；忠信的使臣，乃医人的良药。

拼音版 箴13:17 Jiān è de shǐzhe, bì xiàn zaì huòhuàn lǐ. zhōng xìn de shǐ chén, nǎi yī rén de liáng yào.

吕振中 箴13:17 奸恶的使者使人陷（传统∶使者陷。今改点母音译之）于祸患里；忠信的奉差人带来了安康。

新译本 箴13:17 奸恶的使者，必陷在祸患里（“必陷在祸患里”或译：“必使人陷在祸患里”）；忠心的使臣，使人复原。

现代译 箴13:17 糊涂的使者造成祸害；忠信的使者促进和平。

当代译 箴13:17 奸恶的使者制造灾祸，忠诚的使者带来安康。

文理本 箴13:17 恶使陷人于祸、信使令人舒畅、

修订本 箴13:17 邪恶的使者必陷入祸患； 忠信的使臣带来医治。

KJV 英 箴13:17 A wicked messenger falleth into mischief: but a faithful ambassador is health.

NIV 英 箴13:17 A wicked messenger falls into trouble, but a trustworthy envoy brings healing.

主目录 返回顶部

和合本 箴13:18 弃绝管教的，必致贫受辱；领受责备的，必得尊荣。

拼音版 箴13:18 Qìjué jiāo guǎn de, bì zhì pín shòu rǔ. lǐngshòu zébeì de, bì dé zūnróng.

吕振中 箴13:18 规避管教的必遭穷乏耻辱；注意受劝责的必得尊荣。

新译本 箴13:18 轻忽管教的，必致穷乏受辱；看重责备的，必得尊荣。

现代译 箴13:18 拒绝规劝必然穷困羞辱；接受管教必然受人敬重。

当代译 箴13:18 拒绝接受训示的，定遭贫穷羞辱；谦虚受教的，必定受人尊崇。

文理本 箴13:18 弃绝劝惩者受贫辱、顺承斥责者得尊荣、

修订本 箴13:18 弃绝管教的，必贫穷受辱； 领受责备的，必享尊荣。

KJV 英 箴13:18 Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

NIV 英 箴13:18 He who ignores discipline comes to poverty and shame, but whoever heeds correction is honored.

主目录 返回顶部

和合本 箴13:19 所欲的成就，心觉甘甜；远离恶事，为愚昧人所憎恶。

拼音版 箴13:19 Suǒ yù de chéngjiù, xīn jué gān tián. yuǎn lí è shì, wèi yúmeì rén suǒ zēngwù.

吕振中 箴13:19 所愿的得成、令人心里甜蜜愉快；远离坏事、愚顽人所厌恶。

新译本 箴13:19 所愿的成功，使人心里甘甜；远离恶事，却为愚昧人憎恶。

现代译 箴13:19 愿望实现，令人愉快；愚昧人不愿离弃邪恶。

当代译 箴13:19 心愿得偿叫人心里欢喜；远离邪恶却是愚顽人所憎恶的。

文理本 箴13:19 所欲得遂、中心觉甘、违离恶事、蠢人所恶、

修订本 箴13:19 愿望实现，心觉甘甜； 远离恶事，为愚昧人所憎恶。

KJV 英 箴13:19 The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

NIV 英 箴13:19 A longing fulfilled is sweet to the soul, but fools detest turning from evil.

主目录 返回顶部

和合本 箴13:20 与智慧人同行的，必得智慧；和愚昧人作伴的，必受亏损。

拼音版 箴13:20 Yǔ zhìhuì rén tóngxíng de, bì dé zhìhuì. hé yúmeì rén zuò bàn de, bì shòu kuī sún.

吕振中 箴13:20 跟智慧人同行的就有智慧；和愚顽人做伴的必受亏损。

新译本 箴13:20 与智慧人同行的，必得智慧；与愚昧人为友的，必受亏损。

现代译 箴13:20 跟明智人同行，就有智慧；跟愚昧人作伴，必受连累。

当代译 箴13:20 与聪明人同行，必得教益；与愚昧人结伴，必受亏损。

文理本 箴13:20 与智者偕行、必成为智、与蠢人为侣、必受其伤、

修订本 箴13:20 与智慧人同行的，必得智慧； 和愚昧人作伴的，必受亏损。

KJV 英 箴13:20 He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

NIV 英 箴13:20 He who walks with the wise grows wise, but a companion of fools suffers harm.

主目录 返回顶部

和合本 箴13:21 祸患追赶罪人；义人必得善报。

拼音版 箴13:21 Huòhuàn zhuīgǎn zuì rén. yì rén bì dé shàn bào.

吕振中 箴13:21 灾祸追赶着罪人；美福报给义者。

新译本 箴13:21 祸患追赶罪人，义人必得善报。

现代译 箴13:21 祸患追踪罪人；义人却得善报。

当代译 箴13:21 恶运追讨罪人，善人却得善报。

文理本 箴13:21 灾祸逐罪人、义人获善报、

修订本 箴13:21 祸患追赶罪人； 义人却得善报。

KJV 英 箴13:21 Evil pursueth sinners: but to the righteous good shall be repayed.

NIV 英 箴13:21 Misfortune pursues the sinner, but prosperity is the reward of the righteous.

主目录 返回顶部

和合本 箴13:22 善人给子孙遗留产业；罪人为义人积存资财。

拼音版 箴13:22 Shàn rén gei zǐsūn yí liú chǎnyè. zuì rén wéi yì rén jīcún zī cái.

吕振中 箴13:22 善人将产业留给子孙；罪人积藏的资财却归与义人。

新译本 箴13:22 善人给子孙留下产业，罪人的财富，却是为义人积藏。

现代译 箴13:22 好人为子孙留下产业；罪人积藏的财物却归义人。

当代译 箴13:22 义人的产业可以传给子孙，罪人聚敛的财富却要归义人所有。

文理本 箴13:22 善人遗业于子孙、罪人积财归义者、

修订本 箴13:22 善人给子孙遗留产业； 罪人积财却归义人。

KJV 英 箴13:22 A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

NIV 英 箴13:22 A good man leaves an inheritance for his children's children, but a sinner's wealth is stored up for the righteous.

主目录 返回顶部

和合本 箴13:23 穷人耕种，多得粮食，但因不义，有消灭的。

拼音版 箴13:23 Qióngrén gēngzhòng duō dé liángshi, dàn yīn bù yì yǒu xiāomiè de.

吕振中 箴13:23 穷乏人的休耕地、能生许多粮食；但旧存的五谷、也能因不义而被扫尽。

新译本 箴13:23 穷人的耕地可产大量粮食，却因不义都被摧毁了。

现代译 箴13:23 未开垦的土地可为穷人产粮食；不义的人却不愿耕耘土地。

当代译 箴13:23 穷人辛苦耕耘，积谷防饥，却遭不义的人夺去。

文理本 箴13:23 贫而力困、多得谷食、亡于不义、亦有其人、

修订本 箴13:23 穷乏人开垦的地虽多产粮食， 却因不公而被夺走。

KJV 英 箴13:23 Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

NIV 英 箴13:23 A poor man's field may produce abundant food, but injustice sweeps it away.

主目录 返回顶部

和合本 箴13:24 不忍用杖打儿子的，是恨恶他；疼爱儿子的，随时管教。

拼音版 箴13:24 Bù ren yòng zhàng dǎ érzi de, shì hèn è tā. téngaì érzi de, suí shí guǎngjiào.

吕振中 箴13:24 不用刑杖的、是恨恶儿子；真爱儿子的、总设法管教。

新译本 箴13:24 不用杖责打儿子的，是恨恶他；爱儿子的，必对他勤加管教。

现代译 箴13:24 不惩戒儿子就是不爱他；爱儿子就必加管教。

当代译 箴13:24 姑息儿女的，就是不爱他们；疼爱他们的，就应随时管教。

文理本 箴13:24 不杖其子者、是为恶之、惟爱其子者、乃时惩之、

修订本 箴13:24 不忍用杖打儿子的，是恨恶他； 疼爱儿子的，勤加管教。

KJV 英 箴13:24 He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

NIV 英 箴13:24 He who spares the rod hates his son, but he who loves him is careful to discipline him.

主目录 返回顶部

和合本 箴13:25 义人吃得饱足；恶人肚腹缺粮。

拼音版 箴13:25 Yì rén chī dé bǎozú. è rén dù fù quē liáng.

吕振中 箴13:25 义人吃得心满意足；恶人腹中总觉得缺乏。

新译本 箴13:25 义人必吃得饱足，恶人却空着肚子。

现代译 箴13:25 正直人食用无缺；邪恶人常常捱饿。

当代译 箴13:25 义人衣食丰足，恶人却无以果腹。

文理本 箴13:25 义者饱食、恶者枵腹、

修订本 箴13:25 义人吃喝食欲满足； 恶人肚腹却是缺乏。

KJV 英 箴13:25 The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

NIV 英 箴13:25 The righteous eat to their hearts' content, but the stomach of the wicked goes hungry.


箴言第14章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第14章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴14:1 智慧妇人，建立家室，愚妄妇人，亲手拆毁。

拼音版 箴14:1 Zhìhuì fùrén, jiànlì jiā shì. yú wàng fùrén, qīn shǒu chāihuǐ.

吕振中 箴14:1 智慧（传统∶妇人的智慧）建立她的家室；愚妄亲手拆毁它。

新译本 箴14:1 智慧妇人建立家室，愚妄妇人亲手拆毁。

现代译 箴14:1 贤慧的女子建立家室；愚蠢的女人拆毁家室。

当代译 箴14:1 聪明的女子足以兴家；愚昧的妇人却自毁家园。

文理本 箴14:1 哲妇立家、愚妇手毁之、

修订本 箴14:1 妇人的智慧建立家室； 愚昧却亲手拆毁它。

KJV 英 箴14:1 Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

NIV 英 箴14:1 The wise woman builds her house, but with her own hands the foolish one tears hers down.

主目录 返回顶部

和合本 箴14:2 行动正直的，敬畏耶和华；行事乖僻的，却藐视他。

拼音版 箴14:2 Xíngdòng zhèngzhí de, jìngwèi Yēhéhuá. guāi pì de, què miǎoshì tā.

吕振中 箴14:2 按正直行的、敬畏永恒主；行径乖僻的、却藐视他。

新译本 箴14:2 行事正直的，敬畏耶和华；行为乖僻的，却藐视他。

现代译 箴14:2 行为正直的人敬畏上主；行为乖僻的人藐视上主。

当代译 箴14:2 行为正直的人敬畏主，行径乖僻的人轻视他。

文理本 箴14:2 行正直者寅畏耶和华、行偏僻者蔑视之、

修订本 箴14:2 行事正直的，敬畏耶和华； 偏离正路的，却藐视他。

KJV 英 箴14:2 He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

NIV 英 箴14:2 He whose walk is upright fears the LORD, but he whose ways are devious despises him.

主目录 返回顶部

和合本 箴14:3 愚妄人口中骄傲，如杖责打己身；智慧人的嘴，必保守自己。

拼音版 箴14:3 Yú wàng rénkǒu zhōng jiāoào, rú zhàng zé dǎ jǐ shēn. zhìhuì rén de zuǐ, bì bǎoshǒu zìjǐ.

吕振中 箴14:3 愚妄人的口招来背上的苔条（传统∶骄傲的枝条）；智慧人的咀唇能保守自己。

新译本 箴14:3 愚妄人的口中长出骄傲的枝子；智慧人的嘴唇，能保障自己。

现代译 箴14:3 愚昧人因骄傲喋喋不休；明智人以言语保护自己。

当代译 箴14:3 愚人的话招来鞭笞；智者的唇舌必保护自己。

文理本 箴14:3 愚者之口、具扑己骄之杖、智者之言、有保己身之能、

修订本 箴14:3 在愚妄人的口中有骄傲的杖； 智慧人的嘴唇必保护自己。

KJV 英 箴14:3 In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

NIV 英 箴14:3 A fool's talk brings a rod to his back, but the lips of the wise protect them.

主目录 返回顶部

和合本 箴14:4 家里无牛，槽头干净，土产加多，乃凭牛力。

拼音版 箴14:4 Jiā lǐ wú niú, caó tóu gānjing. tǔchǎn jiā duō, nǎi píng niú lì.

吕振中 箴14:4 没有牛、就没有（传统∶槽）谷子；出产丰盛、由于耕牛的力量。

新译本 箴14:4 没有耕牛，槽头干净；出产丰盛，却是凭着牛的力量。

现代译 箴14:4 没有牲畜耕嶥，何来谷物；有了牲畜耕嶥，谷物增多。

当代译 箴14:4 没有耕牛，庄稼欠收；耕牛肥壮，五谷丰登。

文理本 箴14:4 家无牛、则槽净、物产饶、赖牛力、

修订本 箴14:4 没有牛，槽就空空； 土产丰盛却凭牛的力气。

KJV 英 箴14:4 Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

NIV 英 箴14:4 Where there are no oxen, the manger is empty, but from the strength of an ox comes an abundant harvest.

主目录 返回顶部

和合本 箴14:5 诚实见证人，不说谎话；假见证人，吐出谎言。

拼音版 箴14:5 Chéngshí jiànzhèng rén, bù shuōhuǎng huà. jiǎ jiànzhèng rén, tǔ chū huǎng yán.

吕振中 箴14:5 可靠的证人不撒谎；假证人喷吐出谎言。

新译本 箴14:5 诚实的证人不说谎话；虚伪的证人吐出谎言。

现代译 箴14:5 可靠的证人说实话；虚伪的证人吐谎言。

当代译 箴14:5 忠实的证人不会撒谎；虚伪的证人谎话连篇。

文理本 箴14:5 实证者决不言诳、妄证者吐其虚诞、

修订本 箴14:5 诚实的证人不说谎； 虚假的证人口吐谎言。

KJV 英 箴14:5 A faithful witness will not lie: but a false witness will utter lies.

NIV 英 箴14:5 A truthful witness does not deceive, but a false witness pours out lies.

主目录 返回顶部

和合本 箴14:6 亵慢人寻智慧，却寻不着，聪明人易得知识。

拼音版 箴14:6 Xiè màn rén xún zhìhuì, què xún bù zhe. cōngming rén yì dé zhīshi.

吕振中 箴14:6 亵慢人寻智慧，却寻不着；明达人得知识很轻易。

新译本 箴14:6 好讥笑人的寻找智慧，却寻不着；聪明人寻找知识，却轻易得着。

现代译 箴14:6 狂妄之徒得不到智慧；明达的人易於求知。

当代译 箴14:6 侮慢的人求智慧，遍寻不获；明智的人求真知，易如反掌。

文理本 箴14:6 侮慢者求智弗获、明哲者知识易得、

修订本 箴14:6 傲慢人枉寻智慧； 聪明人易得知识。

KJV 英 箴14:6 A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

NIV 英 箴14:6 The mocker seeks wisdom and finds none, but knowledge comes easily to the discerning.

主目录 返回顶部

和合本 箴14:7 到愚昧人面前，不见他嘴中有知识。

拼音版 箴14:7 Dào yúmeì rén miànqián, bù jiàn tā zuǐzhōng yǒu zhīshi.

吕振中 箴14:7 离开愚顽人面前吧！因为在那里你不会认识到知识的咀唇。

新译本 箴14:7 你当离开愚昧人，因为你不会从他的嘴里晓得知识。

现代译 箴14:7 要躲开愚昧人，因他们没有可传授的知识。

当代译 箴14:7 你要远离愚昧人，因为从他口里得不到智慧。

文理本 箴14:7 愚人无智言、往见则知之、

修订本 箴14:7 不要到愚昧人面前， 你无法从他嘴唇里知道知识。

KJV 英 箴14:7 Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

NIV 英 箴14:7 Stay away from a foolish man, for you will not find knowledge on his lips.

主目录 返回顶部

和合本 箴14:8 通达人的智慧，在乎明白己道，愚昧人的愚妄，乃是诡诈（或作“自叹”）。

拼音版 箴14:8 Tōngdá rén de zhìhuì, zaìhu míngbai jǐ dào. yúmeì rén de yú wàng, nǎi shì guǐzhà. ( huò zuò zìqī )

吕振中 箴14:8 精明人的智慧在乎明白白己的道路；愚顽人的愚妄却有欺诈性。

新译本 箴14:8 精明人的智慧能分辨自己的道路；愚昧人的愚妄却欺骗自己。

现代译 箴14:8 聪明人的智慧使他找到当走的路；愚蠢人的笨拙欺骗了自己。

当代译 箴14:8 智者高瞻远瞩，愚者自欺欺人。

文理本 箴14:8 哲人之智、在识己道、蠢者之愚、在其自欺、

修订本 箴14:8 通达人的智慧使他认清自己的道路； 愚昧人的愚昧却是自欺。

KJV 英 箴14:8 The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

NIV 英 箴14:8 The wisdom of the prudent is to give thought to their ways, but the folly of fools is deception.

主目录 返回顶部

和合本 箴14:9 愚妄人犯罪，以为戏耍（或作“赎愆祭愚弄愚妄人”），正直人互相喜悦。

拼音版 箴14:9 Yú wàng rén fàn zuì, yǐwéi xì shuǎ. ( huò zuò shú qiā jì yúnòng yú wàng rén ) zhèngzhí rén hùxiāng xǐyuè.

吕振中 箴14:9 罪的报应（传统∶有罪的情状）嘲笑着愚妄人；但正直人之间则彼此有喜悦。

新译本 箴14:9 愚妄人讥笑赎愆祭，正直人中间却有恩宠。

现代译 箴14:9 愚昧人犯罪不肯悔改；正直人寻求彼此的宽恕。

当代译 箴14:9 愚昧人以罪孽为笑谈，正直人却以主恩为乐。

文理本 箴14:9 愚者戏干罪戾、正人内寓和平、

修订本 箴14:9 愚妄人嘲笑赎愆祭； 但正直人蒙悦纳。

KJV 英 箴14:9 Fools make a mock at sin: but among the righteous there is favour.

NIV 英 箴14:9 Fools mock at making amends for sin, but goodwill is found among the upright.

主目录 返回顶部

和合本 箴14:10 心中的苦楚，自己知道；心里的喜乐，外人无干。

拼音版 箴14:10 Xīn zhōng de kǔchǔ, zìjǐ zhīdào. xīnli de xǐlè, waìrén wúgān.

吕振中 箴14:10 人自己的苦恼、惟有自己心里知道；他的喜乐别人也不得分享。

新译本 箴14:10 人的苦楚，只有自己心里知道；心中的喜乐，外人也不能分享。

现代译 箴14:10 心里的苦闷，别人不能分担；心里的喜乐，别人无法分享。

当代译 箴14:10 心头的愁苦，惟有自己明白；心中的喜乐，是别人不能了解的。

文理本 箴14:10 心之愁苦、惟己独知、心之喜乐、他人莫与、

修订本 箴14:10 心中的苦楚，只有自己知道； 心里的喜乐，陌生人无法分享。

KJV 英 箴14:10 The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

NIV 英 箴14:10 Each heart knows its own bitterness, and no one else can share its joy.

主目录 返回顶部

和合本 箴14:11 奸恶人的房屋必倾倒；正直人的帐棚必兴盛。

拼音版 箴14:11 Jiān è rén de fángwū bì qīng dào. zhèngzhí rén de zhàngpéng bì xīngshèng.

吕振中 箴14:11 恶人的房屋必破毁；正直人的住宅（原文∶帐棚）必兴盛。

新译本 箴14:11 恶人的家必毁坏，正直人的帐棚却必兴盛。

现代译 箴14:11 邪恶人的屋子必定倒塌；正直人的屋子必然屹立。

当代译 箴14:11 恶人的房屋必遭毁灭，正直人的居所却要兴盛。

文理本 箴14:11 恶者之家必败、正人之幕必兴、

修订本 箴14:11 恶人的房屋必倒塌； 正直人的帐棚必兴旺。

KJV 英 箴14:11 The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

NIV 英 箴14:11 The house of the wicked will be destroyed, but the tent of the upright will flourish.

主目录 返回顶部

和合本 箴14:12 有一条路人以为正，至终成为死亡之路。

拼音版 箴14:12 Yǒu yī tiaó lù rén yǐwéi zhēng. zhì zhōng chéngwéi sǐwáng zhī lù.

吕振中 箴14:12 有一条路人以为对、以为直的，究竟是条死亡之路。

新译本 箴14:12 有一条路，人以为是正路，走到尽头却是死亡之路。

现代译 箴14:12 有些道路看来正直，却是导向死亡之途。

当代译 箴14:12 有一条道路，看来是正确的，却是死路一条。

文理本 箴14:12 有一道焉、人以为正、终为死亡之路、

修订本 箴14:12 有一条路，人以为正， 至终成为死亡之路。

KJV 英 箴14:12 There is a way which seemeth right unto a man, but the end thereof are the ways of death.

NIV 英 箴14:12 There is a way that seems right to a man, but in the end it leads to death.

主目录 返回顶部

和合本 箴14:13 人在喜笑中，心也忧愁；快乐至极，就生愁苦。

拼音版 箴14:13 Rén zaì xǐ xiào zhōng, xīn ye yōuchóu. kuaìlè zhì jí, jiù shēng chóukǔ.

吕振中 箴14:13 人在喜笑中、心也有伤痛；喜乐的终局究竟是愁苦。

新译本 箴14:13 人在喜笑中，心里也会有痛苦；欢乐的结局，会是愁苦。

现代译 箴14:13 欢笑也许可以掩盖愁苦；欢乐一过，忧伤仍然存留。

当代译 箴14:13 欢笑掩不住忧伤，快乐过后会生悲痛。

文理本 箴14:13 人于嬉笑而怀忧伤、喜乐终归抑郁、

修订本 箴14:13 人在喜笑中，心也会忧愁； 快乐的终点就是愁苦。

KJV 英 箴14:13 Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

NIV 英 箴14:13 Even in laughter the heart may ache, and joy may end in grief.

主目录 返回顶部

和合本 箴14:14 心中背道的，必满得自己的结果；善人必从自己的行为得以知足。

拼音版 箴14:14 Xīn zhōng bēi dào de, bì mǎn de zìjǐ de jié guǒ. shàn rén bì cóng zìjǐ ( de xíngwéi, déyǐ zhīzú )

吕振中 箴14:14 心偏邪的必饱受所行的之恶果；善人必满得自己行为（经点窜翻译的）的善报。

新译本 箴14:14 心中背道的，必饱尝自己行为的恶果；善人也因自己所行的，得到善报。

现代译 箴14:14 坏人自食恶果；正直人的善行必得善报。

当代译 箴14:14 背信的人必定自承其果，善良的人必得善报。

文理本 箴14:14 中心背道者、必饫其果实、行善者由己而快足、

修订本 箴14:14 心中背道的，必满尝其果； 善人必从自己的行为得到回报。

KJV 英 箴14:14 The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

NIV 英 箴14:14 The faithless will be fully repaid for their ways, and the good man rewarded for his.

主目录 返回顶部

和合本 箴14:15 愚蒙人是话都信；通达人步步谨慎。

拼音版 箴14:15 Yú méng rén shì huà dōu xìn. tōngdá rén chù chù jǐnshèn.

吕振中 箴14:15 愚蠢人句句话都信；精明人步步细察。

新译本 箴14:15 愚蒙人凡话都信；精明的人却步步谨慎。

现代译 箴14:15 愚蠢人事事都信；聪明人步步小心。

当代译 箴14:15 幼稚的人，轻信人言；谨慎的人，步步叁思。

文理本 箴14:15 拙者尽信人言、哲人慎其步履、

修订本 箴14:15 无知的人什么话都信； 通达人谨慎自己的脚步。

KJV 英 箴14:15 The simple believeth every word: but the prudent man looketh well to his going.

NIV 英 箴14:15 A simple man believes anything, but a prudent man gives thought to his steps.

主目录 返回顶部

和合本 箴14:16 智慧人惧怕，就远离恶事；愚妄人却狂傲自恃。

拼音版 箴14:16 Zhìhuì rén jùpà, jiù yuǎn lí è shì. yú wàng rén què kuángào zì shì.

吕振中 箴14:16 智慧人战战兢兢、远离祸患；愚顽人任性奔放，漫不在乎。

新译本 箴14:16 智慧人敬畏耶和华（“智慧人敬畏耶和华”或译：“智慧人恐惧战兢”），远离恶事；愚昧人却骄傲自恃。

现代译 箴14:16 聪明人躲避祸患；愚蠢人任性自负。

当代译 箴14:16 聪明人小心翼翼，趋避恶事；愚妄人骄傲自负，鲁莽行事。

文理本 箴14:16 智者恐惧而远恶、蠢者骄矜以自恃、

修订本 箴14:16 智慧人有所惧怕，就远离恶事； 愚昧人却狂傲自恃。

KJV 英 箴14:16 A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

NIV 英 箴14:16 A wise man fears the LORD and shuns evil, but a fool is hotheaded and reckless.

主目录 返回顶部

和合本 箴14:17 轻易发怒的，行事愚妄；设立诡计的，被人恨恶。

拼音版 箴14:17 Qīngyì fānù de, xíngshì yú wàng. shèlì guǐjì de, beì rén hèn è.

吕振中 箴14:17 发怒暴躁的、行事愚妄；有谋算的能彀忍耐（传统∶被恨恶）。

新译本 箴14:17 轻易动怒的，行事愚妄；心怀诡计的人，被人恨恶。

现代译 箴14:17 脾气急躁的人做事愚妄；通情达理的人镇定自在〔希伯来文是：被恨恶〕。

当代译 箴14:17 急躁的人，做事鲁莽；恶人的诡计，为人痛恨。

文理本 箴14:17 易怒者必妄为、谋恶者必见恶、

修订本 箴14:17 轻易发怒的，行事愚昧； 擅长诡计的，被人恨恶。

KJV 英 箴14:17 He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

NIV 英 箴14:17 A quick-tempered man does foolish things, and a crafty man is hated.

主目录 返回顶部

和合本 箴14:18 愚蒙人得愚昧为产业；通达人得知识为冠冕。

拼音版 箴14:18 Yú méng rén dé yúmeì wèi chǎnyè. tōngdá rén dé zhīshi wèi guānmiǎn.

吕振中 箴14:18 愚蠢人承受愚妄为产业；精明人拥有知识为冠冕。

新译本 箴14:18 愚蒙人得愚妄为产业；精明的人以知识为冠冕。

现代译 箴14:18 无知的人自食愚拙的恶果；通达的人以知识为华冠。

当代译 箴14:18 幼稚的人，承受的是愚昧；谨慎的人却得着知识为冠冕。

文理本 箴14:18 拙者业于愚、哲人冠以智、

修订本 箴14:18 愚蒙人承受愚昧为产业； 通达人得知识为冠冕。

KJV 英 箴14:18 The simple inherit folly: but the prudent are crowned with knowledge.

NIV 英 箴14:18 The simple inherit folly, but the prudent are crowned with knowledge.

主目录 返回顶部

和合本 箴14:19 坏人俯伏在善人面前；恶人俯伏在义人门口。

拼音版 箴14:19 Huaì rén fǔfú zaì shàn rén miànqián. è rén fǔfú zaì yì rén ménkǒu.

吕振中 箴14:19 坏人俯伏在善人面前；恶人卑屈在义人门口。

新译本 箴14:19 坏人必俯伏在好人面前，恶人必俯伏在义人门口。

现代译 箴14:19 坏人在义人面前俯伏；邪恶人在正直人面前求乞。

当代译 箴14:19 恶人终必在善人面前低头；坏人势必降服在义人的门前。

文理本 箴14:19 恶人跽于善者之前、罪人伏于义者之门、

修订本 箴14:19 坏人在善人面前俯伏； 恶人在义人门口也是如此。

KJV 英 箴14:19 The evil bow before the good; and the wicked at the gates of the righteous.

NIV 英 箴14:19 Evil men will bow down in the presence of the good, and the wicked at the gates of the righteous.

主目录 返回顶部

和合本 箴14:20 贫穷人连邻舍也恨他；富足人朋友最多。

拼音版 箴14:20 Pínqióng rén lián línshè ye hèn tā. fùzú rén péngyou zuì duō.

吕振中 箴14:20 穷乏人连邻舍也厌恶他；富足人、则许多人爱他。

新译本 箴14:20 穷人连邻舍也厌恶他；财主却有很多人爱他。

现代译 箴14:20 贫穷人大家厌恶；有钱人高朋满座。

当代译 箴14:20 穷人连邻居也讨厌他；财主到处受欢迎。

文理本 箴14:20 穷乏者邻亦恶之、富厚者友朋众多、

修订本 箴14:20 穷乏人，连邻舍也恨他； 有钱人，爱他的人众多。

KJV 英 箴14:20 The poor is hated even of his own neighbour: but the rich hath many friends.

NIV 英 箴14:20 The poor are shunned even by their neighbors, but the rich have many friends.

主目录 返回顶部

和合本 箴14:21 藐视邻舍的，这人有罪；怜悯贫穷的，这人有福。

拼音版 箴14:21 Miǎoshì línshè de, zhè rén yǒu zuì. liánmǐn pínqióng de, zhè rén yǒu fú.

吕振中 箴14:21 藐视邻舍的、是犯罪的人；恩待贫困的乃为有福。

新译本 箴14:21 藐视邻舍的，是为有罪；恩待贫穷人的，是为有福。

现代译 箴14:21 怜恤贫穷的有福；轻视邻舍的有罪。

当代译 箴14:21 藐视穷人，便是犯罪；怜悯穷人，必蒙赐福。

文理本 箴14:21 蔑邻者干罪、恤贫者有福、

修订本 箴14:21 藐视邻舍的，这人有罪； 施恩给困苦人的，这人有福。

KJV 英 箴14:21 He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

NIV 英 箴14:21 He who despises his neighbor sins, but blessed is he who is kind to the needy.

主目录 返回顶部

和合本 箴14:22 谋恶的，岂非走入迷途吗？谋善的，必得慈爱和诚实。

拼音版 箴14:22 Móu è de qǐfei zǒu rù mí tú ma. móu shàn de bì dé cíaì hé* chéngshí.

吕振中 箴14:22 谋坏事的、不是走迷了路么？谋善事的、必得到忠爱与诚信。

新译本 箴14:22 图谋恶事的，不是走错了吗？谋求善事的，必得慈爱和诚实。

现代译 箴14:22 行善的，受尊崇敬重；作恶的，陷入於迷途。

当代译 箴14:22 图谋恶事的，不是徘徊在歧途上吗？安排善行的，得着仁爱和真理。

文理本 箴14:22 谋恶者、岂非入于歧路、谋善者、仁慈诚实加之、

修订本 箴14:22 谋恶的，岂非走入迷途？ 谋善的，有慈爱和诚实。

KJV 英 箴14:22 Do they not err that devise evil? but mercy and truth shall be to them that devise good.

NIV 英 箴14:22 Do not those who plot evil go astray? But those who plan what is good find love and faithfulness.

主目录 返回顶部

和合本 箴14:23 诸般勤劳都有益处；嘴上多言乃致穷乏。

拼音版 箴14:23 Zhū bān qín laó, dōu yǒu yìchu. zuǐshang duō yán, nǎi zhì qióngfá.

吕振中 箴14:23 由于诸般勤劳、就有赢余；咀唇上空谈、只能致穷乏。

新译本 箴14:23 一切劳苦都有益处，嘴上空谈引致贫穷。

现代译 箴14:23 辛劳工作，生活无忧；终日闲谈，必然穷困。

当代译 箴14:23 殷勤工作，总会使人得益，空谈却只会带来贫穷。

文理本 箴14:23 凡百勤劳皆获利、唇舌多言惟致贫、

修订本 箴14:23 任何勤劳总有收获； 仅耍嘴皮必致穷乏。

KJV 英 箴14:23 In all labour there is profit: but the talk of the lips tendeth only to penury.

NIV 英 箴14:23 All hard work brings a profit, but mere talk leads only to poverty.

主目录 返回顶部

和合本 箴14:24 智慧人的财，为自己的冠冕；愚妄人的愚昧，终是愚昧。

拼音版 箴14:24 Zhìhuì rén de cái, wèi zìjǐ de guānmiǎn. yú wàng rén de yúmeì, zhōng shì yúmeì.

吕振中 箴14:24 智慧人的精明是他们的冠冕；愚顽人的愚妄是他们华冠（传统∶愚妄）。

新译本 箴14:24 智慧人的冠冕是他们的财富；愚昧人的愚妄，始终是愚妄。

现代译 箴14:24 聪明人以智慧为华冠；愚蠢人以无知为夸耀。

当代译 箴14:24 财富是智慧人的冠冕，愚昧人只会生出无知。

文理本 箴14:24 智者之才为其冕、蠢者之愚终为愚、

修订本 箴14:24 智慧人的冠冕是富有智慧； 愚昧人的愚昧终究是愚昧。

KJV 英 箴14:24 The crown of the wise is their riches: but the foolishness of fools is folly.

NIV 英 箴14:24 The wealth of the wise is their crown, but the folly of fools yields folly.

主目录 返回顶部

和合本 箴14:25 作真见证的，救人性命；吐出谎言的，施行诡诈。

拼音版 箴14:25 Zuò zhēn jiànzhèng de, jiù rén xìngméng. tǔ chū huǎng yán de, shīxíng guǐzhà.

吕振中 箴14:25 做真见证的、援救人的性命；喷吐谎言的、能残害人（传统∶是诡诈）。

新译本 箴14:25 作真见证的，救人性命；吐出谎言的，以诡诈害人。

现代译 箴14:25 作真证的，救人生命；口吐谎言的，伤害他人。

当代译 箴14:25 诚实的见证可以救人性命，虚假的见证却危害他人。

文理本 箴14:25 实证者救人命、诳言者行诡诈、

修订本 箴14:25 诚实作证，救人性命； 口吐谎言是诡诈。

KJV 英 箴14:25 A true witness delivereth souls: but a deceitful witness speaketh lies.

NIV 英 箴14:25 A truthful witness saves lives, but a false witness is deceitful.

主目录 返回顶部

和合本 箴14:26 敬畏耶和华的，大有倚靠，他的儿女，也有避难所。

拼音版 箴14:26 Jìngwèi Yēhéhuá de, dà yǒu yī kào. tāde érnǚ, ye yǒu bìnàn suǒ.

吕振中 箴14:26 人最坚固的安稳是在于敬畏永恒主；他的儿女有个避难所。

新译本 箴14:26 敬畏耶和华的，大有倚靠；他的子孙也有避难所。

现代译 箴14:26 敬畏上主就有倚靠；他的家人也安全稳妥。

当代译 箴14:26 敬畏上帝是最稳固的倚靠，甚至子孙也会得着安全和荫庇。

文理本 箴14:26 寅畏耶和华者、其望维坚、后裔必得避所、

修订本 箴14:26 敬畏耶和华的，大有倚靠； 他的儿女也有避难所。

KJV 英 箴14:26 In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

NIV 英 箴14:26 He who fears the LORD has a secure fortress, and for his children it will be a refuge.

主目录 返回顶部

和合本 箴14:27 敬畏耶和华，就是生命的泉源，可以使人离开死亡的网罗。

拼音版 箴14:27 Jìngwèi Yēhéhuá, jiù shì shēngmìng de quányuán, keyǐ shǐ rén líkāi sǐwáng de wǎngluó.

吕振中 箴14:27 敬畏永恒主是生命之泉源，它能使人躲开死亡之网罗。

新译本 箴14:27 敬畏耶和华是生命的泉源，能使人避开死亡的网罗。

现代译 箴14:27 敬畏上主是生命的泉源；它能使人躲开死亡的险境。

当代译 箴14:27 敬畏主是生命的泉源，可以教人避过死亡的陷阱。

文理本 箴14:27 寅畏耶和华、乃生命之源、使人脱于死亡之网、

修订本 箴14:27 敬畏耶和华是生命的泉源， 使人离开死亡的圈套。

KJV 英 箴14:27 The fear of the LORD is a fountain of life, to depart from the snares of death.

NIV 英 箴14:27 The fear of the LORD is a fountain of life, turning a man from the snares of death.

主目录 返回顶部

和合本 箴14:28 帝王荣耀在乎民多；君王衰败在乎民少。

拼音版 箴14:28 Dì wáng róngyào zaìhu mín duō. jūnwáng shuāi baì zaìhu mín shǎo.

吕振中 箴14:28 君王之尊荣在于人民多；人君之败落在于国民少。

新译本 箴14:28 君王的荣耀在于人民众多，帝王的没落由于国民寡少。

现代译 箴14:28 君王的光荣在於人民众多；没有人民，他就一无所有。

当代译 箴14:28 人民众多，是帝王的光荣；国民稀少，象徵君主的败落。

文理本 箴14:28 民庶则王荣、民寡则君败、

修订本 箴14:28 君王的荣耀在乎民多； 没有百姓，王就衰败。

KJV 英 箴14:28 In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

NIV 英 箴14:28 A large population is a king's glory, but without subjects a prince is ruined.

主目录 返回顶部

和合本 箴14:29 不轻易发怒的，大有聪明；性情暴躁的，大显愚妄。

拼音版 箴14:29 Bù qīngyì fānù de, dà yǒu cōngming. xìngqíng pu4 zào de, dà xiǎn yú wàng.

吕振中 箴14:29 不轻易发怒的、大有明达；心（原文∶灵）里着急的、高抬愚妄。

新译本 箴14:29 不轻易动怒的，十分聪明；轻易动怒的，大显愚妄。

现代译 箴14:29 不轻易动怒的才算聪明人；脾气急躁的暴露愚拙。

当代译 箴14:29 深明事理的人，沉着稳健；鲁莽急躁是愚昧的表现。

文理本 箴14:29 迟于发怒者、大有明哲、性躁者适呈愚蒙、

修订本 箴14:29 不轻易发怒的，大有聪明； 性情暴躁的，大显愚昧。

KJV 英 箴14:29 He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

NIV 英 箴14:29 A patient man has great understanding, but a quick-tempered man displays folly.

主目录 返回顶部

和合本 箴14:30 心中安静，是肉体的生命；嫉妒是骨中的朽烂。

拼音版 箴14:30 Xīn zhōng ānjìng, shì ròutǐ de shēngmìng. jídù shì gú zhōng de xiǔ làn.

吕振中 箴14:30 心里宁静、使肉体有生命；妒愤激动、能使骨头朽烂。

新译本 箴14:30 心里平静，可使身体健康；但嫉妒能使骨头朽烂。

现代译 箴14:30 宁静使身体健康；嫉妒是骨中毒癌。

当代译 箴14:30 心平气和，对身体有好处；嫉妒激动却能败坏身心。

文理本 箴14:30 心性和平、为身之生命、衷怀嫉妒、为骨之腐朽、

修订本 箴14:30 平静的心使肉体有生气； 嫉妒使骨头朽烂。

KJV 英 箴14:30 A sound heart is the life of the flesh: but envy the rottenness of the bones.

NIV 英 箴14:30 A heart at peace gives life to the body, but envy rots the bones.

主目录 返回顶部

和合本 箴14:31 欺压贫寒的，是辱没造他的主；怜悯穷乏的，乃是尊敬主。

拼音版 箴14:31 Qīyē pín Hán de, shì rǔ mò zào tāde zhǔ. liánmǐn qióngfá de, nǎi shì zūnjìng zhǔ

吕振中 箴14:31 欺压贫寒的、是辱没了造他的主；恩待穷苦的是尊敬上帝。

新译本 箴14:31 欺压贫寒的，就是辱骂造他的主；恩待穷苦人的，就是尊敬造他的主。

现代译 箴14:31 欺压穷人等於侮辱他的创造主；怜悯贫寒就是敬虔的行为。

当代译 箴14:31 欺压贫穷的，就是不尊重造物之主；怜恤穷困的，才是尊敬主的人。

文理本 箴14:31 虐贫穷、乃侮造之之主、恤贫乏、乃尊祟之、

修订本 箴14:31 欺压贫寒人的，是蔑视造他的主； 怜悯贫穷人的，是尊敬主。

KJV 英 箴14:31 He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

NIV 英 箴14:31 He who oppresses the poor shows contempt for their Maker, but whoever is kind to the needy honors God.

主目录 返回顶部

和合本 箴14:32 恶人在所行的恶上必被推倒；义人临死，有所投靠。

拼音版 箴14:32 `E rén zaì suǒ xíng de è shang, bì beì tuī dǎo. yì rén línsǐ, yǒu suǒ tóukào.

吕振中 箴14:32 恶人必在他所行的坏事上（或译∶他的灾祸中）被推倒；义人必因他的纯全（传统∶在他死的时候）而得避难。

新译本 箴14:32 恶人必因自己所行的恶事被推倒，义人死的时候仍有所倚靠。

现代译 箴14:32 邪恶人的暴行使他败亡；正直人因诚实而〔希伯来文是：临死也〕蒙保守。

当代译 箴14:32 恶人被自己的恶行绊倒，义人死时也能得到庇护。

文理本 箴14:32 恶人遇难而见仆、义者临死而有托、

修订本 箴14:32 恶人因所行的恶必被推倒； 义人临死，有所投靠。

KJV 英 箴14:32 The wicked is driven away in his wickedness: but the righteous hath hope in his death.

NIV 英 箴14:32 When calamity comes, the wicked are brought down, but even in death the righteous have a refuge.

主目录 返回顶部

和合本 箴14:33 智慧存在聪明人心中；愚昧人心里所存的，显而易见。

拼音版 箴14:33 Zhìhuì cún zaì cōngming rén xīn zhōng. yúmeì rén xīnli suǒ cún de, xiǎn ér yì jiàn.

吕振中 箴14:33 智慧安居于明达人心中；愚妄（传统∶被知道的）住在愚顽人里面。

新译本 箴14:33 智慧居于聪明人的心中；愚昧人心里所存的，人所周知（“愚昧人心里所存的，人所周知”有古译本作“愚昧人心中一无所知”）。

现代译 箴14:33 明达人的意念都有智慧；愚蠢人却一无所知。

当代译 箴14:33 智慧在明智的人心里安居，但藏在愚昧人心中的却是无知。

文理本 箴14:33 达人之智寓于心、蠢者所怀形于外、

修订本 箴14:33 智慧安居在聪明人的心中， 在愚昧人的心中却不认识。

KJV 英 箴14:33 Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

NIV 英 箴14:33 Wisdom reposes in the heart of the discerning and even among fools she lets herself be known.

主目录 返回顶部

和合本 箴14:34 公义使邦国高举；罪恶是人民的羞辱。

拼音版 箴14:34 Gōngyì shǐ bāng guó gāo jǔ. zuìè shì rénmín de xiūrǔ.

吕振中 箴14:34 公义使邦国崇高；罪恶是民族的羞辱（七十字作∶使民族贫乏）。

新译本 箴14:34 正义使国家兴盛，罪恶是人民的羞辱。

现代译 箴14:34 正义使国家强盛；罪恶是民族的耻辱。

当代译 箴14:34 公义能叫邦国兴盛，罪恶却为国家带来耻辱。

文理本 箴14:34 公义兴国、罪恶辱民、

修订本 箴14:34 公义使邦国高举； 罪恶是百姓的羞辱。

KJV 英 箴14:34 Righteousness exalteth a nation: but sin is a reproach to any people.

NIV 英 箴14:34 Righteousness exalts a nation, but sin is a disgrace to any people.

主目录 返回顶部

和合本 箴14:35 智慧的臣子蒙王恩惠；贻羞的仆人遭其震怒。

拼音版 箴14:35 Zhìhuì de chén zǐ, méng wáng ēnhuì. yí xiū de púrén, zāo qí zhènnù.

吕振中 箴14:35 明智的臣仆蒙王恩悦；行事可耻的仆人受他震怒。

新译本 箴14:35 明慧的臣仆，为王喜悦；贻羞的仆人，遭王震怒。

现代译 箴14:35 明智的臣仆蒙君王嘉许；失职的官员却遭受惩罚。

当代译 箴14:35 明智的臣仆是君王所重用的；贻羞的仆人，必触动他的怒气。

文理本 箴14:35 用智之臣蒙王恩、贻羞之仆遭王怒、

修订本 箴14:35 君王的恩宠临到智慧的臣仆； 但其愤怒临到蒙羞的臣仆。

KJV 英 箴14:35 The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

NIV 英 箴14:35 A king delights in a wise servant, but a shameful servant incurs his wrath.


箴言第15章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第15章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴15:1 回答柔和，使怒消退；言语暴戾，触动怒气。

拼音版 箴15:1 Huídá róu hé, shǐ nù xiāo tuì. yányǔ bào lì, chù dòngnù qì.

吕振中 箴15:1 柔和的回答使烈怒消退；伤人的话语能激起忿怒。

新译本 箴15:1 柔和的回答使烈怒消退，暴戾的话激动怒气。

现代译 箴15:1 温和的回答平息怒气；粗暴的言语激起忿怒。

当代译 箴15:1 温和的答话可以平息愤怒；粗暴的言词足以惹起纷争。

文理本 箴15:1 温和之应对息忿、暴厉之言词激怒、

修订本 箴15:1 回答柔和，使怒消退； 言语粗暴，触动怒气。

KJV 英 箴15:1 A soft answer turneth away wrath: but grievous words stir up anger.

NIV 英 箴15:1 A gentle answer turns away wrath, but a harsh word stirs up anger.

主目录 返回顶部

和合本 箴15:2 智慧人的舌，善发知识；愚昧人的口，吐出愚昧。

拼音版 箴15:2 Zhìhuì rén de shé, shàn fā zhīshi. yúmeì rén de kǒu, tǔ chū yúmeì.

吕振中 箴15:2 智慧人的舌头滴下知识（传统∶使知识美好）；愚顽人的口吐出愚妄。

新译本 箴15:2 智能人的舌头阐扬知识；愚昧人的口发出愚妄。

现代译 箴15:2 明智人开口引发智慧；愚昧人发言都是废话。

当代译 箴15:2 智者的舌头擅於传讲知识；愚人的口却显露愚昧。

文理本 箴15:2 智者之舌、善宣知识、蠢者之口、乃吐愚顽、

修订本 箴15:2 智慧人的舌善发知识； 愚昧人的口吐出愚昧。

KJV 英 箴15:2 The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

NIV 英 箴15:2 The tongue of the wise commends knowledge, but the mouth of the fool gushes folly.

主目录 返回顶部

和合本 箴15:3 耶和华的眼目，无处不在，恶人善人，他都鉴察。

拼音版 箴15:3 Yēhéhuá de yǎnmù, wú chù bú zaì. è rén shàn rén, tā dōu jiàn chá.

吕振中 箴15:3 永恒主的眼目无所不在；坏人好人他都鉴察。

新译本 箴15:3 耶和华的眼目无所不在；坏人好人他都鉴察。

现代译 箴15:3 上主的眼睛明察秋毫；我们的行为或善或恶，他都鉴察。

当代译 箴15:3 主是无所不见的，无论善恶都难逃他的鉴察。

文理本 箴15:3 耶和华目视万方、鉴观善恶、

修订本 箴15:3 耶和华的眼目无处不在， 恶人善人，他都鉴察。

KJV 英 箴15:3 The eyes of the LORD are in every place, beholding the evil and the good.

NIV 英 箴15:3 The eyes of the LORD are everywhere, keeping watch on the wicked and the good.

主目录 返回顶部

和合本 箴15:4 温良的舌是生命树；乖谬的嘴使人心碎。

拼音版 箴15:4 Wēn liáng de shé, shì shēngmìng shù. guāi miù de zuǐ, shǐ rén xīn suì.

吕振中 箴15:4 温良的口舌是生命树；在那上头乖戾的、能使人心（原文∶灵）碎。

新译本 箴15:4 说安慰话的舌头是生命树；奸恶的舌头使人心碎。

现代译 箴15:4 温和的言语充满生机；歪曲的口舌使人丧志。

当代译 箴15:4 抚慰的言词，带来生命；乖谬的话，伤透人心。

文理本 箴15:4 温良之舌、乃生命之树、乖谬之词、乃摧折人心、

修订本 箴15:4 温良的舌是生命树； 邪恶的舌使人心碎。

KJV 英 箴15:4 A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

NIV 英 箴15:4 The tongue that brings healing is a tree of life, but a deceitful tongue crushes the spirit.

主目录 返回顶部

和合本 箴15:5 愚妄人藐视父亲的管教；领受责备的，得着见识。

拼音版 箴15:5 Yú wàng rén miǎoshì fùqin de guǎngjiào. lǐngshòu zébeì de, dé zhe jiànshi.

吕振中 箴15:5 愚妄人藐视父亲的管教；注意受劝责的乃是精明。

新译本 箴15:5 愚妄人藐视父亲的管教；看重责备的是精明的人。

现代译 箴15:5 愚拙人藐视父亲的训诲；精明人接受父亲的管教。

当代译 箴15:5 愚昧的人蔑视父亲的管教；接受规劝的，才是聪明的人。

文理本 箴15:5 轻视父训者为愚人、顺承斥责者得智慧、

修订本 箴15:5 愚妄人藐视父亲的管教； 领受责备，使人精明。

KJV 英 箴15:5 A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

NIV 英 箴15:5 A fool spurns his father's discipline, but whoever heeds correction shows prudence.

主目录 返回顶部

和合本 箴15:6 义人家中，多有财宝；恶人得利，反受扰害。

拼音版 箴15:6 Yì rénjiā zhōng, duō yǒu cáibǎo. è rén dé lì, fǎn shòu rǎo haì.

吕振中 箴15:6 义人家中（『中』字系由下行移此。参他古米）多有赀财；恶人的进项（传统此处原有个『中』字，今据九古卷参他古米移上行译之）总会被截断（传统∶搞坏）。

新译本 箴15:6 义人家中财宝丰富；恶人的收入却带来扰害。

现代译 箴15:6 正直人家产丰富；邪恶人的结局就是祸患。

当代译 箴15:6 义人家中财富充足，恶人得利反倒惹来烦恼。

文理本 箴15:6 义者之家、多藏货财、恶者所入、内寓烦扰、

修订本 箴15:6 义人家中多有财富； 恶人获利反受扰害。

KJV 英 箴15:6 In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

NIV 英 箴15:6 The house of the righteous contains great treasure, but the income of the wicked brings them trouble.

主目录 返回顶部

和合本 箴15:7 智慧人的嘴，播扬知识；愚昧人的心，并不如此。

拼音版 箴15:7 Zhìhuì rén de zuǐ, bō yáng zhīshi. yúmeì rén de xīn, bìng bù rúcǐ.

吕振中 箴15:7 智慧人的咀唇散播着知识；愚顽人的心并不明理（传统∶并不如此）。

新译本 箴15:7 智能人的嘴唇散播知识；愚昧人的心并不是这样。

现代译 箴15:7 明智人传播知识；愚妄人无能为力。

当代译 箴15:7 聪明人的嘴，传扬知识；愚昧人的心，却是愚昧无知。

文理本 箴15:7 智者之口、播扬知识、愚者之心、出发不义、

修订本 箴15:7 智慧人的嘴传扬知识； 愚昧人的心并非如此。

KJV 英 箴15:7 The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

NIV 英 箴15:7 The lips of the wise spread knowledge; not so the hearts of fools.

主目录 返回顶部

和合本 箴15:8 恶人献祭，为耶和华所憎恶；正直人祈祷，为他所喜悦。

拼音版 箴15:8 `E rén xiànjì, wèi Yēhéhuá suǒ zēngwù. zhèngzhí rén qídǎo, wèi tā suǒ xǐyuè.

吕振中 箴15:8 恶人的祭物、永恒主所厌恶；正直人的祈祷、上帝所喜悦。

新译本 箴15:8 恶人的祭物是耶和华厌恶的；正直人的祷告却是他所喜悦的。

现代译 箴15:8 上主悦纳义人的祷告；他厌恶邪恶人的祭物。

当代译 箴15:8 主憎厌恶人的祭物，喜爱正直人的祈祷。

文理本 箴15:8 恶者之祭、为耶和华所恶、正人之祈、为其所悦、

修订本 箴15:8 恶人献祭，为耶和华所憎恶； 正直人祈祷，为他所喜悦。

KJV 英 箴15:8 The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

NIV 英 箴15:8 The LORD detests the sacrifice of the wicked, but the prayer of the upright pleases him.

主目录 返回顶部

和合本 箴15:9 恶人的道路，为耶和华所憎恶；追求公义的，为他所喜爱。

拼音版 箴15:9 `E rén de dàolù, wèi Yēhéhuá suǒ zēngwù. zhuīqiú gōngyì de, wèi tā suǒ xǐaì.

吕振中 箴15:9 恶人所行的是永恒主所厌恶；追求公义的人帝却喜爱。

新译本 箴15:9 恶人的道路是耶和华厌恶的；追求公义的人却是他所爱的。

现代译 箴15:9 上主憎恨邪恶人的道路；他喜爱追求正义的人。

当代译 箴15:9 主憎厌恶人的行径，喜爱追求公义的人。

文理本 箴15:9 恶者之道、为耶和华所恶、从义之人、为其所爱、

修订本 箴15:9 恶人的道路，为耶和华所憎恶； 追求公义的，为他所喜爱。

KJV 英 箴15:9 The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

NIV 英 箴15:9 The LORD detests the way of the wicked but he loves those who pursue righteousness.

主目录 返回顶部

和合本 箴15:10 舍弃正路的，必受严刑；恨恶责备的，必致死亡。

拼音版 箴15:10 She qì zhēng lù de, bì shòu yánxíng. hèn è zébeì de, bì zhì sǐwáng.

吕振中 箴15:10 舍弃正路的必受严厉的惩罚；恨恶劝责的必致早死。

新译本 箴15:10 离弃正路的必受严厉的管教；恨恶责备的必致死亡。

现代译 箴15:10 为非作歹，将受严刑；拒绝规劝，必然死亡。

当代译 箴15:10 背离正道的，必遭严惩；厌恶规劝的，必然死亡。

文理本 箴15:10 离道途者受重惩、恶斥责者致死亡、

修订本 箴15:10 背弃正路的，必受严刑； 恨恶责备的，必致死亡。

KJV 英 箴15:10 Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

NIV 英 箴15:10 Stern discipline awaits him who leaves the path; he who hates correction will die.

主目录 返回顶部

和合本 箴15:11 阴间和灭亡，尚在耶和华眼前，何况世人的心呢？

拼音版 箴15:11 Yīnjiān hé sǐwáng, shàng zaì Yēhéhuá yǎnqián, hékuàng shìrén de xīn ne.

吕振中 箴15:11 阴间和灭亡处（原文∶亚巴顿）尚且在永恒主面前，何况世人的心呢？

新译本 箴15:11 阴间和灭亡展露在耶和华面前，何况世人的心呢？

现代译 箴15:11 阴间和冥府尚且在上主的鉴察下；人的思想怎能向他隐瞒？

当代译 箴15:11 在主面前，阴间和灭亡之处尚且是敞开的，何况是世人的心思呢！

文理本 箴15:11 阴府死域、耶和华且洞鉴之、况世人之心乎、

修订本 箴15:11 阴间和冥府尚且在耶和华面前， 何况世人的心呢？

KJV 英 箴15:11 Hell and destruction are before the LORD: how much more then the hearts of the children of men?

NIV 英 箴15:11 Death and Destruction lie open before the LORD--how much more the hearts of men!

主目录 返回顶部

和合本 箴15:12 亵慢人不爱受责备，他也不就近智慧人。

拼音版 箴15:12 Xiè màn rén bù aì shòu zébeì. tā ye bù jiù jìn zhìhuì rén.

吕振中 箴15:12 亵慢人不爱劝责他的；他不去找智慧人（七十字作∶不去跟智慧人在一起）。

新译本 箴15:12 好讥笑人的不喜爱责备他的人，也不到智慧人那里去。

现代译 箴15:12 狂傲人不受规劝；他不向明智人求教。

当代译 箴15:12 侮慢的人不爱听劝责，也不愿意跟有智慧的人来往。

文理本 箴15:12 侮慢者不悦斥责、不就智人、

修订本 箴15:12 傲慢人不爱受责备， 也不去接近智慧人。

KJV 英 箴15:12 A scorner loveth not one that reproveth him: neither will he go unto the wise.

NIV 英 箴15:12 A mocker resents correction; he will not consult the wise.

主目录 返回顶部

和合本 箴15:13 心中喜乐，面带笑容；心里忧愁，灵被损伤。

拼音版 箴15:13 Xīn zhōng xǐlè, miàn daì xiào róng. xīnli yōuchóu, líng beì sún shāng.

吕振中 箴15:13 喜乐的心能使脸面有光彩；由于心里的忧伤、心灵就颓丧。

新译本 箴15:13 喜乐的心使人脸上容光焕发；心中愁苦使人精神颓丧。

现代译 箴15:13 喜乐的人面带笑容；悲愁的人神情颓丧。

当代译 箴15:13 心里喜乐，自然神情愉快；心里悲伤，精神也就颓丧。

文理本 箴15:13 心乐则颜欢、心忧则神败、

修订本 箴15:13 心中喜乐，面有喜色； 心里忧愁，灵就忧伤。

KJV 英 箴15:13 A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

NIV 英 箴15:13 A happy heart makes the face cheerful, but heartache crushes the spirit.

主目录 返回顶部

和合本 箴15:14 聪明人心求知识；愚昧人口吃愚昧。

拼音版 箴15:14 Cōngming rén xīn qiú zhīshi. yúmeì rénkǒu chī yúmeì.

吕振中 箴15:14 明达人的心寻求知识；愚顽人的口拿愚妄做粮食。

新译本 箴15:14 聪明人的心寻求知识，愚昧人的口只吃愚妄。

现代译 箴15:14 聪明人求知心切；愚蠢人安於无知。

当代译 箴15:14 聪明人欢喜寻求知识；愚昧人所吞吃的尽是昏庸。

文理本 箴15:14 达人之心求知识、蠢者之口嗜愚顽、

修订本 箴15:14 聪明人的心追求知识； 愚昧人的口吞吃愚昧。

KJV 英 箴15:14 The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

NIV 英 箴15:14 The discerning heart seeks knowledge, but the mouth of a fool feeds on folly.

主目录 返回顶部

和合本 箴15:15 困苦人的日子都是愁苦；心中欢畅的，常享丰筵。

拼音版 箴15:15 Kùnkǔ rén de rìzi, dōu shì chóukǔ. xīn zhōng huān chàng de, cháng xiǎng fēng yán.

吕振中 箴15:15 困苦人的日子都是困难；心里高兴、乃不断的筵席。

新译本 箴15:15 困苦人的日子尽是艰难；心中畅快的好像常享丰筵。

现代译 箴15:15 苦恼的人日子难捱；达观的人常怀喜乐。

当代译 箴15:15 内心痛苦的，觉得日子难过；心情开朗的，有如常享喜筵。

文理本 箴15:15 遭困苦者、日处逆境、有欢心者、恒饫珍馐、

修订本 箴15:15 困苦人的日子都是愁苦； 心中欢畅的，常享宴席。

KJV 英 箴15:15 All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

NIV 英 箴15:15 All the days of the oppressed are wretched, but the cheerful heart has a continual feast.

主目录 返回顶部

和合本 箴15:16 少有财宝，敬畏耶和华，强如多有财宝，烦乱不安。

拼音版 箴15:16 Shǎo yǒu cáibǎo, jìngwèi Yēhéhuá, jiàng rú duō yǒu cáibǎo, fán luàn bù ān.

吕振中 箴15:16 少所有而敬畏永恒主、胜过许多财宝、而有烦乱于其中。

新译本 箴15:16 财物虽少而敬畏耶和华，胜过财物丰富却烦恼不安。

现代译 箴15:16 宁愿穷困而敬畏上主，胜过富有而诸多烦恼。

当代译 箴15:16 敬畏主的，虽然财宝不多，却胜过家财万贯、烦恼滔滔的。

文理本 箴15:16 少有而寅畏耶和华、愈于多财而烦扰、

修订本 箴15:16 财宝稀少，敬畏耶和华， 强如财宝众多，烦乱不安。

KJV 英 箴15:16 Better is little with the fear of the LORD than great treasure and trouble therewith.

NIV 英 箴15:16 Better a little with the fear of the LORD than great wealth with turmoil.

主目录 返回顶部

和合本 箴15:17 吃素菜，彼此相爱，强如吃肥牛，彼此相恨。

拼音版 箴15:17 Chī sù caì, bǐcǐ xiāng aì, jiàng rú chī féi niú, bǐcǐ xiāng hèn.

吕振中 箴15:17 一分青菜而有相爱，胜过一只肥牛、而有相恨于其中。

新译本 箴15:17 吃素菜而彼此相爱，胜过吃肥牛却彼此憎恨。

现代译 箴15:17 素菜淡饭而彼此相爱，胜过酒肉满桌而彼此相恨。

当代译 箴15:17 粗茶淡饭而彼此相爱，胜过日尝美酒佳肴，却互相憎恨。

文理本 箴15:17 茹菜蔬而相爱、愈于食太牢而相憾、

修订本 箴15:17 有爱，吃素菜， 强如相恨，吃肥牛。

KJV 英 箴15:17 Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

NIV 英 箴15:17 Better a meal of vegetables where there is love than a fattened calf with hatred.

主目录 返回顶部

和合本 箴15:18 暴怒的人，挑启争端；忍怒的人，止息纷争。

拼音版 箴15:18 Bào nù de rén, tiāo qǐ zhēng duān. ren nù de rén, zhǐxī fēn zhēng.

吕振中 箴15:18 爱发烈怒的人能惹起纷争；不轻易发怒的、会平息吵闹。

新译本 箴15:18 脾气暴烈的人常引起纷争；不轻易动怒的可平息争执。

现代译 箴15:18 脾气急躁，招惹纷争；性情容忍，培植和平。

当代译 箴15:18 冲动急躁，容易惹起纷争；心平气和，能够平息纷争。

文理本 箴15:18 暴怒者启争端、忍怒者息争竞、

修订本 箴15:18 暴怒的人挑启争端； 忍怒的人止息纷争。

KJV 英 箴15:18 A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

NIV 英 箴15:18 A hot-tempered man stirs up dissension, but a patient man calms a quarrel.

主目录 返回顶部

和合本 箴15:19 懒惰人的道，像荆棘的篱笆；正直人的路，是平坦的大道。

拼音版 箴15:19 Lǎnduò rén de dào, xiàng jīngjí de líba. zhèngzhí rén de lù, shì píngtǎn de dà dào.

吕振中 箴15:19 懒惰人的道路拦满着荆棘（传统∶像荆棘的篱笆）；殷勤人（传统∶正直人）的路径是康庄大道。

新译本 箴15:19 懒惰人的道路好像荆棘篱笆；正直人的路径是平坦的大道。

现代译 箴15:19 懒惰人遍地荆棘；诚实人海阔天空。

当代译 箴15:19 懒惰的人，路上满布荆棘，正直的人，路途平坦宽敞。

文理本 箴15:19 惰者之途、如环棘篱、正人之路、成为达道、

修订本 箴15:19 懒惰人的道像荆棘的篱笆； 正直人的路是平坦大道。

KJV 英 箴15:19 The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

NIV 英 箴15:19 The way of the sluggard is blocked with thorns, but the path of the upright is a highway.

主目录 返回顶部

和合本 箴15:20 智慧子使父亲喜乐；愚昧人藐视母亲。

拼音版 箴15:20 Zhìhuì zǐ shǐ fùqin xǐlè. yúmeì rén miǎoshì mǔqin.

吕振中 箴15:20 有智慧的儿子使父亲喜乐；愚顽之人藐视母亲。

新译本 箴15:20 智慧的儿子使父亲快乐；愚昧人却藐视自己的母亲。

现代译 箴15:20 明智的儿子使父亲欣慰；愚拙的儿子藐视自己的母亲。

当代译 箴15:20 聪明的儿子叫父亲高兴，愚昧的儿子却藐视母亲。

文理本 箴15:20 智子悦父、蠢人轻母、

修订本 箴15:20 智慧之子使父亲喜乐； 愚昧的人藐视母亲。

KJV 英 箴15:20 A wise son maketh a glad father: but a foolish man despiseth his mother.

NIV 英 箴15:20 A wise son brings joy to his father, but a foolish man despises his mother.

主目录 返回顶部

和合本 箴15:21 无知的人以愚妄为乐；聪明的人按正直而行。

拼音版 箴15:21 Wúzhī de rén, yǐ yú wàng wèi lè. cōngming de rén, àn zhèngzhí ér xíng.

吕振中 箴15:21 全无心思的人以愚妄为喜乐；明哲的人爽直直行事。

新译本 箴15:21 无知的人以愚妄为乐；聪明人却行事正直。

现代译 箴15:21 无知的人以愚拙为乐；明智的人依正直行事。

当代译 箴15:21 无知的人以愚昧为乐，明智的人循正轨而行。

文理本 箴15:21 无知者以愚为乐、明哲者直道而行、

修订本 箴15:21 无知的人以愚昧为乐； 聪明的人按正直而行。

KJV 英 箴15:21 Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

NIV 英 箴15:21 Folly delights a man who lacks judgment, but a man of understanding keeps a straight course.

主目录 返回顶部

和合本 箴15:22 不先商议，所谋无效；谋士众多，所谋乃成。

拼音版 箴15:22 Bù xiān shāngyì, suǒ móu wú xiào. móu shì zhòngduō, suǒ móu nǎi chéng.

吕振中 箴15:22 不经商议、所谋的必失败；谋士众多、计划乃立得成。

新译本 箴15:22 不经商议，计划必定失败；谋士众多，计划就可成功。

现代译 箴15:22 集思广益，事必有成；不加筹划，事必失败。

当代译 箴15:22 独断独行，计划失败；集思广益，马到功成。

文理本 箴15:22 无同谋、计不就、多议士、则必成、

修订本 箴15:22 不先商议，所谋无效； 谋士众多，所谋得成。

KJV 英 箴15:22 Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

NIV 英 箴15:22 Plans fail for lack of counsel, but with many advisers they succeed.

主目录 返回顶部

和合本 箴15:23 口善应对，自觉喜乐，话合其时，何等美好。

拼音版 箴15:23 Kǒu shàn yìngduì, zì jiào xǐlè. huà hé qí shí, hédeng meihǎo.

吕振中 箴15:23 由于口中之善应对、人可得喜乐；合乎其时的话、何等的美好阿！

新译本 箴15:23 应对得当，自己也觉喜乐；合时的话，多么美好！

现代译 箴15:23 发言中肯何等喜乐；说话合宜多麽佳美。

当代译 箴15:23 应对得体，自觉愉快；合适的言语是多麽叫人舒畅啊！

文理本 箴15:23 应对得当、自觉欢欣、言语适时、何其嘉美、

修订本 箴15:23 口善应对，自觉喜乐； 话合其时，何等美好。

KJV 英 箴15:23 A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

NIV 英 箴15:23 A man finds joy in giving an apt reply--and how good is a timely word!

主目录 返回顶部

和合本 箴15:24 智慧人从生命的道上升，使他远离在下的阴间。

拼音版 箴15:24 Zhìhuì rén cóng shēngmìng de dào shang shēng, shǐ tā yuǎn lí zaì xià de yīnjiān.

吕振中 箴15:24 明智人的路径是上升、到真生命的，故此他能躲避到下面的阴间之路。

新译本 箴15:24 生命之路领明慧人向上，因此他可以离开在下面的阴间。

现代译 箴15:24 明智人走上生命道路，远离坠入阴间的途径。

当代译 箴15:24 生命之路使明智的人不断上升，远离下面的阴府。

文理本 箴15:24 智者由生命之道而上达、致远在下之阴府、

修订本 箴15:24 生命之道使智慧人上升， 使他远离底下的阴间。

KJV 英 箴15:24 The way of life is above to the wise, that he may depart from hell beneath.

NIV 英 箴15:24 The path of life leads upward for the wise to keep him from going down to the grave.

主目录 返回顶部

和合本 箴15:25 耶和华必拆毁骄傲人的家，却要立定寡妇的地界。

拼音版 箴15:25 Yēhéhuá bì chāihuǐ jiāoào rén de jiā. què yào lìdéng guǎfu de dì jiè.

吕振中 箴15:25 骄傲人的家永恒主必扯毁；寡妇的地界主却要立定。

新译本 箴15:25 耶和华必拆毁骄傲人的家，却要立定寡妇的地界。

现代译 箴15:25 上主要拆毁狂傲人的房屋；他要保护寡妇的家业。

当代译 箴15:25 上帝拆毁傲慢人的房屋，却要划定寡妇的地界。

文理本 箴15:25 耶和华倾骄人之家、立嫠妇之界、

修订本 箴15:25 耶和华必拆毁骄傲人的家， 却要立定寡妇的地界。

KJV 英 箴15:25 The LORD will destroy the house of the proud: but he will establish the border of the widow.

NIV 英 箴15:25 The LORD tears down the proud man's house but he keeps the widow's boundaries intact.

主目录 返回顶部

和合本 箴15:26 恶谋为耶和华所憎恶；良言乃为纯净。

拼音版 箴15:26 `E móu wèi Yēhéhuá suǒ zēngwù. liáng yán nǎi wèi chún jìng.

吕振中 箴15:26 邪恶的计谋、永恒主所厌恶；纯洁的真言、上帝所喜悦乃为纯净（传统∶可喜悦的真言是纯洁的）。

新译本 箴15:26 邪恶的思想是耶和华厌恶的；恩慈的话却是纯净的。

现代译 箴15:26 上主憎恨邪恶的思想；他悦纳纯洁的言语。

当代译 箴15:26 主憎厌邪恶的阴谋，却喜爱纯良的言语。

文理本 箴15:26 恶谋为耶和华所恶、良言纯洁可爱、

修订本 箴15:26 恶谋为耶和华所憎恶； 良言却是纯净的。

KJV 英 箴15:26 The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

NIV 英 箴15:26 The LORD detests the thoughts of the wicked, but those of the pure are pleasing to him.

主目录 返回顶部

和合本 箴15:27 贪恋财利的，扰害己家；恨恶贿赂的，必得存活。

拼音版 箴15:27 Tānliàn cái lì de, rǎo haì jǐ jiā. hèn è huìlù de, bì dé cún huó.

吕振中 箴15:27 贪图不义之财的、把自己的家搞坏；恨恶贿赂礼的、必得以活着。

新译本 箴15:27 贪爱不义之财的祸害自己的家；恨恶贿赂的必可以存活。

现代译 箴15:27 贪图不义之财，危害家室；拒绝贿赂，得享长寿。

当代译 箴15:27 贪求不义之财的，必定祸延家室；厌恶贿赂的，必能安然过活。

文理本 箴15:27 贪货财者扰己家、恶贿赂者得生存、

修订本 箴15:27 暴力敛财的，扰害己家； 恨恶贿赂的，必得存活。

KJV 英 箴15:27 He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

NIV 英 箴15:27 A greedy man brings trouble to his family, but he who hates bribes will live.

主目录 返回顶部

和合本 箴15:28 义人的心，思量如何回答；恶人的口，吐出恶言。

拼音版 箴15:28 Yì rén de xīn, sāi liáng rúhé huídá. è rén de kǒu, tǔ chū è yán.

吕振中 箴15:28 义人的心、思量了才应对；恶人的口吐出坏话。

新译本 箴15:28 义人的心思想怎样回答；恶人的口发出恶言。

现代译 箴15:28 正直人叁思而后回答；邪恶人对答如流而惹祸。

当代译 箴15:28 义人叁缄其口，谨慎言语；恶人信口雌黄，口出恶言。

文理本 箴15:28 义者应对、心先思维、恶者之口、直吐邪慝、

修订本 箴15:28 义人的心思量应答； 恶人的口吐出恶言。

KJV 英 箴15:28 The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

NIV 英 箴15:28 The heart of the righteous weighs its answers, but the mouth of the wicked gushes evil.

主目录 返回顶部

和合本 箴15:29 耶和华远离恶人，却听义人的祷告。

拼音版 箴15:29 Yēhéhuá yuǎn lí è rén. què tīng yì rén de dǎogào.

吕振中 箴15:29 永恒主跟恶人、离开很远；义人的祷告他却要听。

新译本 箴15:29 耶和华远离恶人，却垂听义人的祷告。

现代译 箴15:29 上主垂听正直人的祷告；他不理会邪恶人。

当代译 箴15:29 主远离恶人，却垂听义人的祷告。

文理本 箴15:29 耶和华远恶人、惟听义者之祈、

修订本 箴15:29 耶和华远离恶人， 却听义人的祈祷。

KJV 英 箴15:29 The LORD is far from the wicked: but he heareth the prayer of the righteous.

NIV 英 箴15:29 The LORD is far from the wicked but he hears the prayer of the righteous.

主目录 返回顶部

和合本 箴15:30 眼有光，使心喜乐；好信息，使骨滋润。

拼音版 箴15:30 Yǎn yǒu guāng shǐ xīn xǐlè. hǎo xìnxī shǐ gú zīrùn.

吕振中 箴15:30 垂青之眼使人心喜乐；好消息使骨头滋润。

新译本 箴15:30 眼中的光采使人心快乐；好消息使骨头滋润。

现代译 箴15:30 笑逐颜开使人喜乐；好消息使人心旷神怡。

当代译 箴15:30 晶莹的眸子，令人心旷神怡；好信息使人筋骨舒畅。

文理本 箴15:30 目光悦人心、嘉音健骸骨、

修订本 箴15:30 眼睛发光，使心喜乐； 好的信息，滋润骨头。

KJV 英 箴15:30 The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

NIV 英 箴15:30 A cheerful look brings joy to the heart, and good news gives health to the bones.

主目录 返回顶部

和合本 箴15:31 听从生命责备的，必常在智慧人中。

拼音版 箴15:31 Tīng cóng shēngmìng zébeì de, bì cháng zaì zhìhuì rén zhōng.

吕振中 箴15:31 耳朵听赐生命之劝责的、必居于智慧人中间。

新译本 箴15:31 听从有关生命之责备的，必住在智慧人中间。

现代译 箴15:31 留心规劝的话就是明智。

当代译 箴15:31 虚心接受诚恳批评的，必能跻身於智者之列。

文理本 箴15:31 听致生之斥责、必与智者偕居、

修订本 箴15:31 耳听使人得生命的责备， 必居住在智慧人之中。

KJV 英 箴15:31 The ear that heareth the reproof of life abideth among the wise.

NIV 英 箴15:31 He who listens to a life-giving rebuke will be at home among the wise.

主目录 返回顶部

和合本 箴15:32 弃绝管教的，轻看自己的生命；听从责备的，却得智慧。

拼音版 箴15:32 Qìjué guǎngjiào de, qīng kàn zìjǐ de shēngmìng. tīng cóng zébeì de, què dé zhìhuì.

吕振中 箴15:32 规避管教的是鄙视自己；听从劝责的拥有己心。

新译本 箴15:32 轻忽管教的是藐视自己；听从责备的却得着智慧（“智慧”原文作“心”）。

现代译 箴15:32 拒绝管教等於伤害自己；听从规劝便是求取智慧。

当代译 箴15:32 漠视教导就是轻看自己；听从规劝的，必能得着智慧。

文理本 箴15:32 弃劝惩者、乃轻己魂、听斥责者、必得知识、

修订本 箴15:32 弃绝管教的，轻看自己的生命； 领受责备的，却得智慧的心。

KJV 英 箴15:32 He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

NIV 英 箴15:32 He who ignores discipline despises himself, but whoever heeds correction gains understanding.

主目录 返回顶部

和合本 箴15:33 敬畏耶和华，是智慧的训诲；尊荣以前，必有谦卑。

拼音版 箴15:33 Jìngwèi Yēhéhuá, shì zhìhuì de xùn huì. zūnróng yǐqián, bì yǒu qiābēi.

吕振中 箴15:33 敬畏永恒主是智慧中的功课；要得尊荣、先要谦卑。

新译本 箴15:33 敬畏耶和华是智慧的教训；尊荣以先，必有谦卑。

现代译 箴15:33 敬畏上主等於上智慧课；要得荣誉，须先学习谦卑。

当代译 箴15:33 敬畏主就可以获得智慧的教训。在享受尊荣以前，必先经历谦卑。

文理本 箴15:33 寅畏耶和华、即智慧之训、谦逊乃尊荣之先导、

修订本 箴15:33 敬畏耶和华是智慧的训诲； 要得尊荣，先有谦卑。

KJV 英 箴15:33 The fear of the LORD is the instruction of wisdom; and before honour is humility.

NIV 英 箴15:33 The fear of the LORD teaches a man wisdom, and humility comes before honor.


箴言第16章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第16章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴16:1 心中的谋算在乎人；舌头的应对由于耶和华。

拼音版 箴16:1 Xīn zhōng de móu suàn zaìhu rén. shétou de yìngduì, yóuyú Yēhéhuá.

吕振中 箴16:1 心里所筹划的在乎人；口舌之应对乃由于永恒主。

新译本 箴16:1 心里的筹划在于人，舌头的应对却出于耶和华。

现代译 箴16:1 策划在人；决断在乎上主〔或译：上帝感动我们的话〕。

当代译 箴16:1 用心策划在於人，应对的言语来自主。

文理本 箴16:1 心之图谋在人、言之功效、由于耶和华、

修订本 箴16:1 心中的筹谋在乎人， 舌头的应对出于耶和华。

KJV 英 箴16:1 The preparations of the heart in man, and the answer of the tongue, is from the LORD.

NIV 英 箴16:1 To man belong the plans of the heart, but from the LORD comes the reply of the tongue.

主目录 返回顶部

和合本 箴16:2 人一切所行的，在自己眼中看为清洁，惟有耶和华衡量人心。

拼音版 箴16:2 Rén yīqiè suǒ xíng de, zaì zìjǐ yǎn zhōng kàn wèi qīngjié. wéiyǒu Yēhéhuá héng liáng rén xīn.

吕振中 箴16:2 人一切所行的、自己都看为纯洁；惟有永恒主衡量人的心（原文∶灵）。

新译本 箴16:2 人看自己一切所行的，都是清洁的；耶和华却衡量人心。

现代译 箴16:2 人以为自己所做的都对；上主却审察他的动机。

当代译 箴16:2 人看自己的行为总是纯正的，但主却明察人的心思。

文理本 箴16:2 人之所行、自视为洁、惟耶和华权衡其心、

修订本 箴16:2 人一切所行的，在自己眼中看为纯洁， 惟有耶和华衡量人的内心。

KJV 英 箴16:2 All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

NIV 英 箴16:2 All a man's ways seem innocent to him, but motives are weighed by the LORD.

主目录 返回顶部

和合本 箴16:3 你所做的，要交托耶和华，你所谋的，就必成立。

拼音版 箴16:3 Nǐ suǒ zuò de, yào jiāo tuō Yēhéhuá, nǐ suǒ móu de, jiù bì chéng lì.

吕振中 箴16:3 为你所作的辊交于永恒主，你所图谋的就必立定。

新译本 箴16:3 当把你所作的交托耶和华，你的计划就必成功。

现代译 箴16:3 把所筹划的事交托上主，你就能够成功。

当代译 箴16:3 把你要做的事情完全交托主，你的计划就必定会成功。

文理本 箴16:3 凡尔所为、托于耶和华、则所谋必成、

修订本 箴16:3 你所做的，要交托耶和华， 你所谋的，就必坚立。

KJV 英 箴16:3 Commit thy works unto the LORD, and thy thoughts shall be established.

NIV 英 箴16:3 Commit to the LORD whatever you do, and your plans will succeed.

主目录 返回顶部

和合本 箴16:4 耶和华所造的，各适其用，就是恶人，也为祸患的日子所造。

拼音版 箴16:4 Yēhéhuá suǒ zào de, gè shì qí yòng. jiù shì è rén, ye wèi huòhuàn de rìzi suǒ zào.

吕振中 箴16:4 永恒主所造的各适其用；连恶人、也是为了祸患日子而有的。

新译本 箴16:4 耶和华所造的各有目的，连恶人也是为祸患的日子而造的。

现代译 箴16:4 上主所造的一切各得其所；邪恶人的结局便是灭亡。

当代译 箴16:4 主创造万物，为要达到各种不同的目的，恶人就是为患难的日子而造的。

文理本 箴16:4 耶和华所造者、俱适其用、其造恶人、为使届期受难、

修订本 箴16:4 耶和华造万物各适其用， 就是恶人也为祸患的日子所造。

KJV 英 箴16:4 The LORD hath made all things for himself: yea, even the wicked for the day of evil.

NIV 英 箴16:4 The LORD works out everything for his own ends--even the wicked for a day of disaster.

主目录 返回顶部

和合本 箴16:5 凡心里骄傲的，为耶和华所憎恶，虽然连手，他必不免受罚。

拼音版 箴16:5 Fán xīnli jiāoào de, wèi Yēhéhuá suǒ zēngwù. suīrán lián shǒu, tā bì bù miǎn shòu fá.

吕振中 箴16:5 心里骄傲、都为永恒主所厌恶；我敢顿手担保，他必难免于受罚。

新译本 箴16:5 心里骄傲的人都是耶和华厌恶的；他们必不免受罚。

现代译 箴16:5 上主厌恶狂傲的人；他决不让他们逃避刑罚。

当代译 箴16:5 心中骄傲的人，是主深恶痛绝的，他们必定难逃责罚。

文理本 箴16:5 心骄者耶和华所恶、虽则连手、不免受刑、

修订本 箴16:5 凡心里骄傲的，为耶和华所憎恶； 击掌保证，他难免受罚。

KJV 英 箴16:5 Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

NIV 英 箴16:5 The LORD detests all the proud of heart. Be sure of this: They will not go unpunished.

主目录 返回顶部

和合本 箴16:6 因怜悯诚实，罪孽得赎；敬畏耶和华的，远离恶事。

拼音版 箴16:6 Yīn liánmǐn chéngshí, zuìniè dé shú. jìngwèi Yēhéhuá de, yuǎn lí è shì.

吕振中 箴16:6 因忠爱与诚信、罪孽就得赦除；由于敬畏永恒主、人就免受祸患。

新译本 箴16:6 因着怜悯和信实，罪孽得到遮盖；因为敬畏耶和华，人可以避开罪恶。

现代译 箴16:6 信实忠诚罪必蒙赦；敬畏上主免受祸患。

当代译 箴16:6 忠厚信实，能赎罪孽；敬畏主，能使人远离罪恶。

文理本 箴16:6 仁慈诚实、可以赎罪、人之远恶、在寅畏耶和华、

修订本 箴16:6 因慈爱和信实，罪孽得赎； 敬畏耶和华的，远离恶事。

KJV 英 箴16:6 By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

NIV 英 箴16:6 Through love and faithfulness sin is atoned for; through the fear of the LORD a man avoids evil.

主目录 返回顶部

和合本 箴16:7 人所行的，若蒙耶和华喜悦，耶和华也使他的仇敌与他和好。

拼音版 箴16:7 Rén suǒ xíng de ruò méng Yēhéhuá xǐyuè, Yēhéhuá ye shǐ tāde chóudí yǔ tā héhǎo.

吕振中 箴16:7 人所行的若蒙永恒主所喜悦，永恒主也使他的仇敌跟他和好。

新译本 箴16:7 人所行的，若是蒙耶和华喜悦，耶和华也使他的仇敌与他和好。

现代译 箴16:7 行为若蒙上主喜悦，仇敌也将成为朋友。

当代译 箴16:7 人若遵循主的心意，主必定消除他和敌人之间的仇恨，使他们和好。

文理本 箴16:7 人之所行、若耶和华悦之、则使其敌与之和、

修订本 箴16:7 人所行的若蒙耶和华喜悦， 耶和华也使仇敌与他和好。

KJV 英 箴16:7 When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

NIV 英 箴16:7 When a man's ways are pleasing to the LORD, he makes even his enemies live at peace with him.

主目录 返回顶部

和合本 箴16:8 多有财利，行事不义，不如少有财利，行事公义。

拼音版 箴16:8 Duō yǒu cái lì, xíngshì bù yì, bù rú shǎo yǒu cái lì, xíngshì gōngyì.

吕振中 箴16:8 少所有而有义气，胜过有许多进项、而无义气。

新译本 箴16:8 收入少而有公义，胜过收入多却毫无正义。

现代译 箴16:8 宁愿守信而收入少，不愿背信而收入多。

当代译 箴16:8 正大光明得来的微少收获，胜过不择手段得来的珠宝金银。

文理本 箴16:8 行义而少有、愈于不义而多财、

修订本 箴16:8 少获利，行事公义， 强如多获利，行事不义。

KJV 英 箴16:8 Better is a little with righteousness than great revenues without right.

NIV 英 箴16:8 Better a little with righteousness than much gain with injustice.

主目录 返回顶部

和合本 箴16:9 人心筹算自己的道路，惟耶和华指引他的脚步。

拼音版 箴16:9 Rén xīn chóu suàn zìjǐ de dàolù. wéi Yēhéhuá zhī yǐn tāde jiǎobù.

吕振中 箴16:9 人的心计划他所要行的路；惟有永恒主能使他脚步稳定。

新译本 箴16:9 人心计划自己的道路，他的脚步却由耶和华指引。

现代译 箴16:9 策划在人；但上主导引你的脚步。

当代译 箴16:9 每个人都有自己的计划，但惟有上帝才能引导他的脚步。

文理本 箴16:9 人心谋其道途、惟耶和华指示其步履、

修订本 箴16:9 人心筹算自己的道路； 惟耶和华指引他的脚步。

KJV 英 箴16:9 A man's heart deviseth his way: but the LORD directeth his steps.

NIV 英 箴16:9 In his heart a man plans his course, but the LORD determines his steps.

主目录 返回顶部

和合本 箴16:10 王的嘴中有　神语，审判之时，他的口必不差错。

拼音版 箴16:10 Wáng de zuǐzhōng yǒu shén yǔ. shenpàn zhī shí, tāde kǒu, bì bù chāi cuò.

吕振中 箴16:10 王咀里有神权话；审判时他的口总不（或译∶不可）差错。

新译本 箴16:10 王的嘴里有　神的判语，审判的时候，他的口必不差错。

现代译 箴16:10 君王的话有神的权威；他的判断不致差错。

当代译 箴16:10 君王口中所出的是主的判断，他的判词没有谬误。

文理本 箴16:10 神言寓于王口、听讼则无谬言、

修订本 箴16:10 王的嘴唇有圣言， 审判之时，他的口必不差错。

KJV 英 箴16:10 A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

NIV 英 箴16:10 The lips of a king speak as an oracle, and his mouth should not betray justice.

主目录 返回顶部

和合本 箴16:11 公道的天平和秤都属耶和华；囊中一切法码都为他所定。

拼音版 箴16:11 Gōng dào de tiān pínghé chēng, dōu shǔ Yēhéhuá. náng zhōng yīqiè fǎ mǎ, dōu wèi tā suǒ déng.

吕振中 箴16:11 秤和公道的天平都属于永恒主；提包中所有的法码都是他所制定的。

新译本 箴16:11 公正的秤和天平都属耶和华，囊中的一切法码都是他所造的。

现代译 箴16:11 准确的天平属於上主；公平的法码他所制定。

当代译 箴16:11 公平交易是主的要求，这是主制定的法则。

文理本 箴16:11 公平之衡、属耶和华、囊中之石、皆其所制、

修订本 箴16:11 公道的秤和天平属耶和华， 囊中一切的法码是他所定。

KJV 英 箴16:11 A just weight and balance are the LORD's: all the weights of the bag are his work.

NIV 英 箴16:11 Honest scales and balances are from the LORD; all the weights in the bag are of his making.

主目录 返回顶部

和合本 箴16:12 作恶，为王所憎恶，因国位是靠公义坚立。

拼音版 箴16:12 Zuò è wèi wáng suǒ zēngwù. yīn guó wèi shì kào gōngyì jiān lì.

吕振中 箴16:12 行坏事、是王所厌恶；因为王位是靠着公义而坚立的。

新译本 箴16:12 作恶是君王所厌恶的，因为王位是靠赖公义建立的。

现代译 箴16:12 君王不能容忍邪恶〔或译：君王作恶是不可容忍的〕，因政权靠正义坚立。

当代译 箴16:12 主不容许君主作恶，因为公义是他宝座的根基。

文理本 箴16:12 恶行为王所憎、国位以义而立、

修订本 箴16:12 作恶，为王所憎恶， 因国位是靠公义坚立。

KJV 英 箴16:12 It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

NIV 英 箴16:12 Kings detest wrongdoing, for a throne is established through righteousness.

主目录 返回顶部

和合本 箴16:13 公义的嘴，为王所喜悦；说正直话的，为王所喜爱。

拼音版 箴16:13 Gōngyì de zuǐ, wèi wáng suǒ xǐyuè. shuō zhèngzhí huà de, wèi wáng suǒ xǐaì.

吕振中 箴16:13 公义的咀唇、王所喜悦；正直的话语、王所喜爱。

新译本 箴16:13 公义的嘴唇是君王所喜悦的；他喜爱说话正直的人。

现代译 箴16:13 君王要听正直的话；他喜爱说诚实话的人。

当代译 箴16:13 君王喜爱正义的言词，他器重说话正直的人。

文理本 箴16:13 公义之词、为王所悦、正言之人、为其所爱、

修订本 箴16:13 公义的嘴唇，王喜悦， 说正直话的，他喜爱。

KJV 英 箴16:13 Righteous lips are the delight of kings; and they love him that speaketh right.

NIV 英 箴16:13 Kings take pleasure in honest lips; they value a man who speaks the truth.

主目录 返回顶部

和合本 箴16:14 王的震怒如杀人的使者，但智慧人能止息王怒。

拼音版 箴16:14 Wáng de zhènnù, rú shārén de shǐzhe. dàn zhìhuì rén néng zhǐxī wáng nù.

吕振中 箴16:14 王的烈怒乃死亡之使者；但智慧人能平息王怒。

新译本 箴16:14 君王的烈怒好像死亡的使者，唯有智慧人能平息君王的怒气。

现代译 箴16:14 明智人使君王欣慰；他的烈怒能置人於死地。

当代译 箴16:14 君王的愤怒是死亡的先兆，但明智的人却能平息他的怒气。

文理本 箴16:14 王怒如致死之使、惟智者必息之、

修订本 箴16:14 王的震怒是死亡的使者， 但智慧人能平息王怒。

KJV 英 箴16:14 The wrath of a king is as messengers of death: but a wise man will pacify it.

NIV 英 箴16:14 A king's wrath is a messenger of death, but a wise man will appease it.

主目录 返回顶部

和合本 箴16:15 王的脸光使人有生命；王的恩典好像春云时雨。

拼音版 箴16:15 Wáng de liǎn guāng, shǐ rén yǒu shēngmìng. wáng de ēndiǎn, hǎoxiàng chūn yún shí yǔ.

吕振中 箴16:15 王之和颜悦色使人有生命；王的恩悦如同春雨之云。

新译本 箴16:15 君王脸上欣悦的光采，使人得生命；君王的恩宠好像春日雨云。

现代译 箴16:15 君王的恩宠如云带来春雨；他的和颜悦色使人有生命。

当代译 箴16:15 君王开颜欢笑带给人生命；他的恩惠就像春云时雨。

文理本 箴16:15 王颜光霁、乃为生命、其恩有若春雨之云、

修订本 箴16:15 王脸上的光使人有生命， 他的恩惠好像云带来的春雨。

KJV 英 箴16:15 In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

NIV 英 箴16:15 When a king's face brightens, it means life; his favor is like a rain cloud in spring.

主目录 返回顶部

和合本 箴16:16 得智慧胜似得金子；选聪明强如选银子。

拼音版 箴16:16 Dé zhìhuì shèngsì dé jīnzi. xuǎn cōngming jiàng rú xuǎn yínzi.

吕振中 箴16:16 得智慧（传统此处有∶多么）胜过得黄金；得明达胜于选得银子。

新译本 箴16:16 得智慧胜过得金子，选择哲理，胜过选择银子。

现代译 箴16:16 智慧胜过精金；知识强如纯银。

当代译 箴16:16 得到智慧，胜过获得黄金；明智的心思，胜过拥有白银万贯。

文理本 箴16:16 得智慧愈于得金、获明哲愈于获银、

修订本 箴16:16 得智慧胜过得金子， 选聪明强如选银子。

KJV 英 箴16:16 How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

NIV 英 箴16:16 How much better to get wisdom than gold, to choose understanding rather than silver!

主目录 返回顶部

和合本 箴16:17 正直人的道，是远离恶事；谨守己路的，是保全性命。

拼音版 箴16:17 Zhèngzhí rén de dào, shì yuǎn lí è shì. jǐn shǒu jǐ lù de, shì bǎoquán xìngméng.

吕振中 箴16:17 正直人的道路、远离祸患；恪守自己的路的、保全性命。

新译本 箴16:17 正直人的大道远离罪恶；谨守自己道路的，保全自己的性命。

现代译 箴16:17 正直人的道路远离邪恶；谨慎走正路，生命得保全。

当代译 箴16:17 正直人的道路远离邪恶，坚守真道的人能确保生命。

文理本 箴16:17 正人之途远乎恶、守道之人保其生、

修订本 箴16:17 正直人的道远离恶事， 谨守己路的，保全性命。

KJV 英 箴16:17 The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

NIV 英 箴16:17 The highway of the upright avoids evil; he who guards his way guards his life.

主目录 返回顶部

和合本 箴16:18 骄傲在败坏以先；狂心在跌倒之前。

拼音版 箴16:18 Jiāoào zaì baìhuaì yǐ xiān, kuáng xīn zaì diēdǎo zhī qián.

吕振中 箴16:18 先狂傲、然后遭破毁；先有高傲之气、然后就跌倒。

新译本 箴16:18 在灭亡以先，必有骄傲；在跌倒以前，心中高傲。

现代译 箴16:18 骄傲导向灭亡；傲慢必然衰败。

当代译 箴16:18 骄横是沦亡的前奏，狂傲是败落的先声。

文理本 箴16:18 倨傲为沦亡之先导、心骄乃陨越之前因、

修订本 箴16:18 骄傲在败坏以先， 内心高傲在跌倒之前。

KJV 英 箴16:18 Pride goeth before destruction, and an haughty spirit before a fall.

NIV 英 箴16:18 Pride goes before destruction, a haughty spirit before a fall.

主目录 返回顶部

和合本 箴16:19 心里谦卑与穷乏人来往，强如将掳物与骄傲人同分。

拼音版 箴16:19 Xīnli qiābēi yǔ qióngfá rén láiwǎng, jiàng rú jiāng lǔ wù yǔ jiāoào rén tóng fēn.

吕振中 箴16:19 心灵谦卑、跟贫困人在一道，胜过将掳物跟骄傲人同分。

新译本 箴16:19 存谦卑的心与穷乏人在一起，胜过与骄傲人同分战利品。

现代译 箴16:19 存心谦卑跟穷人来往，胜过跟狂妄人均分赃物。

当代译 箴16:19 宁愿跟贫寒的人谦卑共处，也不跟狂傲的人平分掠物。

文理本 箴16:19 中心谦卑、与贫者同处、胜于与骄人分赃、

修订本 箴16:19 心里谦卑与困苦人来往， 强如与骄傲人同分战利品。

KJV 英 箴16:19 Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

NIV 英 箴16:19 Better to be lowly in spirit and among the oppressed than to share plunder with the proud.

主目录 返回顶部

和合本 箴16:20 谨守训言的，必得好处；倚靠耶和华的，便为有福！

拼音版 箴16:20 Jǐn shǒu xùn yán de, bì dé hǎo chù. yī kào Yēhéhuá de, biàn wèi yǒu fú.

吕振中 箴16:20 留心接受训话的、必得好处；倚靠永恒主的乃为有福。

新译本 箴16:20 留心听训言的必定得益；倚靠耶和华的是有福的人。

现代译 箴16:20 留心训诲，受益无穷；信赖上主，福乐永享。

当代译 箴16:20 谨守圣言的，必定受益；坚定信靠主的，必然蒙福。

文理本 箴16:20 守道者获益、恃耶和华者有福、

修订本 箴16:20 留心训言的，必得福乐； 倚靠耶和华的，这人有福。

KJV 英 箴16:20 He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

NIV 英 箴16:20 Whoever gives heed to instruction prospers, and blessed is he who trusts in the LORD.

主目录 返回顶部

和合本 箴16:21 心中有智慧，必称为通达人；嘴中的甜言，加增人的学问。

拼音版 箴16:21 Xīn zhōng yǒu zhìhuì, bì chēngwèi tōngdá rén. zuǐzhōng de tián yán, jiā zēng rén de xuéwen.

吕振中 箴16:21 心中有智慧的可称为明达人；咀里的甜言能增加说服力。

新译本 箴16:21 心中有智慧的必称为聪明人；动听的话能增加说服力。

现代译 箴16:21 明智人以通达见称；说话越温雅，说服力越强。

当代译 箴16:21 心存智慧的，堪称明智；言语温和的，使人心服。

文理本 箴16:21 心慧者谓之通明、甘言增人学问、

修订本 箴16:21 心中有智慧的，必称为聪明人； 嘴唇的甜言，增长人的学问。

KJV 英 箴16:21 The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

NIV 英 箴16:21 The wise in heart are called discerning, and pleasant words promote instruction.

主目录 返回顶部

和合本 箴16:22 人有智慧就有生命的泉源；愚昧人必被愚昧惩治。

拼音版 箴16:22 Rén yǒu zhìhuì jiù yǒu shēngmìng de quányuán. yúmeì rén bì beì yúmeì chéng zhì.

吕振中 箴16:22 有明智的、明智就是他生命之泉源；愚妄人受的惩罚乃是愚妄。

新译本 箴16:22 明慧人的明慧是他生命的泉源；愚妄人的惩罚就是愚妄。

现代译 箴16:22 聪明人以智慧为生命泉源；教导愚昧人，功效全无。

当代译 箴16:22 智慧是明智人生命的泉源，愚昧是给愚妄人的惩罚。

文理本 箴16:22 明哲乃生命之源、蒙昧即愚人之罚、

修订本 箴16:22 人有智慧就有生命的泉源； 愚妄人必受愚妄的惩戒。

KJV 英 箴16:22 Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

NIV 英 箴16:22 Understanding is a fountain of life to those who have it, but folly brings punishment to fools.

主目录 返回顶部

和合本 箴16:23 智慧人的心教训他的口，又使他的嘴增长学问。

拼音版 箴16:23 Zhìhuì rén de xīn, jiàoxun tāde kǒu, yòu shǐ tāde zuǐ, zēngzhǎng xuéwen.

吕振中 箴16:23 智慧人的心使他的口通达；又使他的咀增加了说服力。

新译本 箴16:23 智慧人的心教导自己的口，使自己口中的话增加说服力。

现代译 箴16:23 明智人叁思而后言；他的话更具说服力。

当代译 箴16:23 智者的心引导他的口，他说的话，使人心服。

文理本 箴16:23 智者之心训其口、增其唇之才、

修订本 箴16:23 智慧人的心使他的口谨慎， 又使他的嘴唇增长学问。

KJV 英 箴16:23 The heart of the wise teacheth his mouth, and addeth learning to his lips.

NIV 英 箴16:23 A wise man's heart guides his mouth, and his lips promote instruction.

主目录 返回顶部

和合本 箴16:24 良言如同蜂房，使心觉甘甜，使骨得医治。

拼音版 箴16:24 Liáng yán rútóng fēng fáng, shǐ xīn jué gān tián, shǐ gú dé yīzhì.

吕振中 箴16:24 和悦的甘言如同流蜜之处，使人的心觉得甜蜜，使筋骨恢复强健。

新译本 箴16:24 恩慈的话好像蜂巢中的蜂蜜，使人心里甘甜，骨头健壮。

现代译 箴16:24 恳切的话有如蜂蜜，使心灵愉快，身体健壮。

当代译 箴16:24 温良的言语，甘甜如蜜，使人身心都健康愉快。

文理本 箴16:24 良言如蜂房、甘于心、畅于骨、

修订本 箴16:24 良言如同蜂巢， 使心甘甜，使骨得医治。

KJV 英 箴16:24 Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

NIV 英 箴16:24 Pleasant words are a honeycomb, sweet to the soul and healing to the bones.

主目录 返回顶部

和合本 箴16:25 有一条路，人以为正，至终成为死亡之路。

拼音版 箴16:25 Yǒu yī tiaó lù, rén yǐwéi zhēng, zhì zhōng chéngwéi sǐwáng zhī lù.

吕振中 箴16:25 有一条路人以为对、以为直的，究竟是条死亡之路。

新译本 箴16:25 有一条路，人以为是正路，走到尽头却是死亡之路。

现代译 箴16:25 有些道路看来正直，却是导向死亡之途。

当代译 箴16:25 有一条道路，人看来是正路，却是死路一条。

文理本 箴16:25 有一道焉、人以为正、终为死亡之路、

修订本 箴16:25 有一条路，人以为正， 至终却成为死亡之路。

KJV 英 箴16:25 There is a way that seemeth right unto a man, but the end thereof are the ways of death.

NIV 英 箴16:25 There is a way that seems right to a man, but in the end it leads to death.

主目录 返回顶部

和合本 箴16:26 劳力人的胃口，使他劳力，因为他的口腹催逼他。

拼音版 箴16:26 Laólì rén de wèi kǒu, shǐ tā laólì, yīnwei tāde kǒu fù cuībī tā.

吕振中 箴16:26 劳力人的胃口促使他劳力；因为他的口腹催逼着他。

新译本 箴16:26 劳力的人身体的需要促使他劳力；因为他的饥饿催逼着他。

现代译 箴16:26 为满足胃口，劳工必须工作；因口腹需要，工人不敢懒惰。

当代译 箴16:26 工人的胃口催他工作，他的口腹之需迫使他努力。

文理本 箴16:26 劳力者、其欲助之、其口迫之、

修订本 箴16:26 劳力的人为自己劳力， 因为他的口腹催逼他。

KJV 英 箴16:26 He that laboureth laboureth for himself; for his mouth craveth it of him.

NIV 英 箴16:26 The laborer's appetite works for him; his hunger drives him on.

主目录 返回顶部

和合本 箴16:27 匪徒图谋奸恶，嘴上仿佛有烧焦的火。

拼音版 箴16:27 Fei tú tú móu jiān è, zuǐshang fǎngfú yǒu shāo jiāo de huǒ.

吕振中 箴16:27 无赖的人挖掘陷害人的坑；他咀上仿佛有烧焦人的火。

新译本 箴16:27 无赖之徒挖出邪恶，他口里的话好像灼热的火。

现代译 箴16:27 无赖汉图谋害人，他的言语像焚烧的火。

当代译 箴16:27 不务正业的人喜爱图谋恶事，他的口舌，好像烈焰焚烧。

文理本 箴16:27 匪徒图谋毒害、口如烈火、

修订本 箴16:27 匪徒图谋奸恶， 嘴唇上的言语仿佛烧焦的火。

KJV 英 箴16:27 An ungodly man diggeth up evil: and in his lips there is as a burning fire.

NIV 英 箴16:27 A scoundrel plots evil, and his speech is like a scorching fire.

主目录 返回顶部

和合本 箴16:28 乖僻人播散纷争；传舌的离间密友。

拼音版 箴16:28 Guāi pì rén bō sǎn fèn zhēng. chuán shé de líjiàn mì yǒu.

吕振中 箴16:28 乖张的人播布着纷争；背后诽谤人的、离间良友。

新译本 箴16:28 乖谬的人散播纷争，搬弄是非的离间亲密的朋友。

现代译 箴16:28 危言耸听，制造纷争；搬弄是非，破坏友谊。

当代译 箴16:28 乖谬的人，散播纷争；挑拨是非的人，离间别人的友情。

文理本 箴16:28 乖戾者播争端、谗毁者间密友、

修订本 箴16:28 乖谬的人散播纷争， 造谣的离间密友。

KJV 英 箴16:28 A froward man soweth strife: and a whisperer separateth chief friends.

NIV 英 箴16:28 A perverse man stirs up dissension, and a gossip separates close friends.

主目录 返回顶部

和合本 箴16:29 强暴人诱惑邻舍，领他走不善之道。

拼音版 箴16:29 Qiángbào rén yòuhuò línshè, lǐng tā zǒu bù shàn zhī dào.

吕振中 箴16:29 强暴的人引诱邻舍，领他走不好之路。

新译本 箴16:29 强暴的人引诱邻舍，领他走邪恶的道路。

现代译 箴16:29 强暴人欺骗邻舍；他领人走上邪路。

当代译 箴16:29 残暴的人把邻居诱入歧途。

文理本 箴16:29 强暴之人、诱惑邻里、引入不善之途、

修订本 箴16:29 残暴的人引诱邻舍， 领他走不好的道路。

KJV 英 箴16:29 A violent man enticeth his neighbour, and leadeth him into the way that is not good.

NIV 英 箴16:29 A violent man entices his neighbor and leads him down a path that is not good.

主目录 返回顶部

和合本 箴16:30 眼目紧合的，图谋乖僻；嘴唇紧闭的，成就邪恶。

拼音版 箴16:30 Yǎnmù jǐn hé de, tú móu guāi pì, zuǐchún jǐn bì de, chéngjiù xiéè.

吕振中 箴16:30 眼目紧合着的、图谋着（传统∶紧合着要图谋）乖张；咀唇紧闭着的、作成了坏事。

新译本 箴16:30 瞇着眼睛的，图谋乖谬的事；紧抿着嘴唇的，作成恶事。

现代译 箴16:30 挤眉弄眼的人心术不正；紧咬着嘴唇的人图谋坏事。

当代译 箴16:30 恶人紧闭双目，图谋不轨，嘴唇紧合，计划恶事。

文理本 箴16:30 合眸者图乖僻、闭唇者成邪恶、

修订本 箴16:30 紧闭双目的，图谋乖谬； 紧咬嘴唇的，成就恶事。

KJV 英 箴16:30 He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

NIV 英 箴16:30 He who winks with his eye is plotting perversity; he who purses his lips is bent on evil.

主目录 返回顶部

和合本 箴16:31 白发是荣耀的冠冕，在公义的道上，必能得着。

拼音版 箴16:31 Bái fā shì róngyào de guānmiǎn. zaì gōngyì de dào shang, bì néng dé zhe.

吕振中 箴16:31 白头发是尊荣之华冠；这在公义之道路上才能得着。

新译本 箴16:31 白发是荣耀的冠冕，在公义的路上，必能得着。

现代译 箴16:31 长寿是正直人的善报。白发是义人的华冠；

当代译 箴16:31 白发是荣耀的冠冕，秉行公义的人可得健康长寿。

文理本 箴16:31 皓首为荣冕、行善道则获之、

修订本 箴16:31 白发是荣耀的冠冕， 行在公义道上的，必能得着。

KJV 英 箴16:31 The hoary head is a crown of glory, if it be found in the way of righteousness.

NIV 英 箴16:31 Gray hair is a crown of splendor; it is attained by a righteous life.

主目录 返回顶部

和合本 箴16:32 不轻易发怒的，胜过勇士；治服己心的，强如取城。

拼音版 箴16:32 Bù qīngyì fānù de, shēng guo yǒng shì. zhì fù jǐ xīn de, jiàng rú qǔ chéng.

吕振中 箴16:32 不轻易发怒的胜于勇士；辖制己心（原文∶灵）的、强过将城攻取的人。

新译本 箴16:32 不轻易动怒的，胜过勇士；克服己心的，胜过把城攻取的人。

现代译 箴16:32 忍耐胜过威力；自制强如夺城。

当代译 箴16:32 冷静理智，不随便动怒的人，胜过骁悍的勇士；能攻克己身的，胜过攻陷城池的人。

文理本 箴16:32 忍怒者愈于勇士、制心者愈于克城、

修订本 箴16:32 不轻易发怒的，胜过勇士； 控制自己脾气的，强如取城。

KJV 英 箴16:32 He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

NIV 英 箴16:32 Better a patient man than a warrior, a man who controls his temper than one who takes a city.

主目录 返回顶部

和合本 箴16:33 签放在怀里，定事由耶和华。

拼音版 箴16:33 Qiā fàng zaì huái lǐ. déng shì yóu Yēhéhuá.

吕振中 箴16:33 抽的签尽可以抛在人怀里，定其事却全是由于永恒主。

新译本 箴16:33 签抛在人的怀中，一切决断却在于耶和华。

现代译 箴16:33 人尽管抽签问卜，但决断在乎上主。

当代译 箴16:33 人可以摇签求问，但决定权却在於主。

文理本 箴16:33 签置膝上、定事在耶和华、

修订本 箴16:33 人虽可掷签在膝上， 定事却由耶和华。

KJV 英 箴16:33 The lot is cast into the lap; but the whole disposing thereof is of the LORD.

NIV 英 箴16:33 The lot is cast into the lap, but its every decision is from the LORD.


箴言第17章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第17章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴17:1 设筵满屋，大家相争，不如有块干饼，大家相安。

拼音版 箴17:1 Shè yán mǎn wū, dàjiā xiāng zhēng, bù rú yǒu kuaì gān bǐng, dàjiā xiāng ān.

吕振中 箴17:1 一点乾饼安静自得地吃，胜过满屋筵席、而相争吵。

新译本 箴17:1 平静相安地吃一块干饼，胜过筵席满屋，吵闹相争。

现代译 箴17:1 吃一块硬饼乾而心安理得，胜过满桌酒肉而相争相吵。

当代译 箴17:1 粗茶淡饭，宁静过活的家庭，胜过美酒佳肴却是勾心斗角的豪门大族。

文理本 箴17:1 有糒少许而相安、愈于盛馔盈室而相竞、

修订本 箴17:1 一块干饼，大家相安； 胜过宴席满屋，大家相争。

KJV 英 箴17:1 Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

NIV 英 箴17:1 Better a dry crust with peace and quiet than a house full of feasting, with strife.

主目录 返回顶部

和合本 箴17:2 仆人办事聪明，必管辖贻羞之人，又在众子中同分产业。

拼音版 箴17:2 Púrén bàn shì cōngming, bì guǎnxiá yí xiū zhī zǐ, yòu zaì zhòng zǐ zhōng, tóng fēn chǎnyè.

吕振中 箴17:2 办事聪明的仆人必管辖贻羞之子，而在众族弟兄中同分产业。

新译本 箴17:2 明慧的仆人，必管辖主人贻羞的儿子；又可以在众儿子中同分产业。

现代译 箴17:2 精明的仆人要管辖主人的不肖儿子，且将跟弟兄共分产业。

当代译 箴17:2 办事精明的仆人，能管治主人的不肖子孙，还可以分享家业。

文理本 箴17:2 用智之奴、必治贻羞之子、与其昆弟同分遗业、

修订本 箴17:2 明智的仆人必管辖蒙羞的儿子， 并在兄弟中同分产业。

KJV 英 箴17:2 A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

NIV 英 箴17:2 A wise servant will rule over a disgraceful son, and will share the inheritance as one of the brothers.

主目录 返回顶部

和合本 箴17:3 鼎为炼银，炉为炼金；惟有耶和华熬炼人心。

拼音版 箴17:3 Dǐng wèi liàn yín, lú wèi liàn jīn. wéiyǒu Yēhéhuá aó liàn rén xīn.

吕振中 箴17:3 鼎要炼银，炉要炼金；惟有永恒主是察验人心的。

新译本 箴17:3 用锅炼银，用炉炼金；唯有耶和华锻炼人心。

现代译 箴17:3 金银受炉火锻炼；人心被上主考验。

当代译 箴17:3 锅炼银，炉炼金，主试炼人心。

文理本 箴17:3 鼎以链银、炉以炼金、惟耶和华锻链人心、

修订本 箴17:3 鼎为炼银，炉为炼金， 惟有耶和华熬炼人心。

KJV 英 箴17:3 The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

NIV 英 箴17:3 The crucible for silver and the furnace for gold, but the LORD tests the heart.

主目录 返回顶部

和合本 箴17:4 行恶的，留心听奸诈之言；说谎的，侧耳听邪恶之语。

拼音版 箴17:4 Xíng è de liú xīn tīng jiān zhà zhī yán. shuōhuǎng de zhāi er tīng xiéè zhī yǔ.

吕振中 箴17:4 作坏事的留心听奸恶之咀唇所说的；虚假的人侧耳听毁灭人的舌头所发表的。

新译本 箴17:4 作恶的人留心听邪恶的话；说谎的人侧耳听攻击人的话。

现代译 箴17:4 作恶的人听信邪僻的话；撒谎的人爱听欺诈的话。

当代译 箴17:4 行恶的，爱听恶言；谎话连篇的，爱听坏话。

文理本 箴17:4 作恶者、喜听奸邪之口、言诳者、倾听毒害之舌、

修订本 箴17:4 行恶的，留心听恶毒的嘴唇； 说谎的，侧耳听邪恶的舌头。

KJV 英 箴17:4 A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

NIV 英 箴17:4 A wicked man listens to evil lips; a liar pays attention to a malicious tongue.

主目录 返回顶部

和合本 箴17:5 戏笑穷人的，是辱没造他的主；幸灾乐祸的，必不免受罚。

拼音版 箴17:5 Xì xiào qióngrén de, shì rǔ mò zào tāde zhǔ. xìng zāi lè huò de, bì bù miǎn shòu fá.

吕振中 箴17:5 嗤笑穷乏的、是辱没了造他的主；幸灾乐祸的必难免于受罚。

新译本 箴17:5 嘲笑穷人的就是辱骂造他的主；幸灾乐祸的必难免受惩罚。

现代译 箴17:5 嘲笑穷人是侮辱造他的上帝；幸灾乐祸难免要受惩罚。

当代译 箴17:5 嘲笑穷人的，就是侮辱造他的主；幸灾乐祸的，必定难逃惩罚。

文理本 箴17:5 戏笑贫穷、乃侮造之之主、幸灾乐祸、不免受刑、

修订本 箴17:5 讥笑穷乏人的，是蔑视造他的主； 幸灾乐祸的，难免受罚。

KJV 英 箴17:5 Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

NIV 英 箴17:5 He who mocks the poor shows contempt for their Maker; whoever gloats over disaster will not go unpunished.

主目录 返回顶部

和合本 箴17:6 子孙为老人的冠冕；父亲是儿女的荣耀。

拼音版 箴17:6 Zǐsūn wèi lǎo rén de guānmiǎn. fùqin shì érnǚ de róngyào.

吕振中 箴17:6 子孙是老人的华冠；父亲是儿女的光荣。

新译本 箴17:6 儿孙是老人的冠冕，父亲是儿女的荣耀。

现代译 箴17:6 老人以子孙为华冠；儿女以父亲为光荣。

当代译 箴17:6 儿孙是老人的华冠，父亲是儿女的光荣。

文理本 箴17:6 子孙为耆老之冕、祖父为子孙之荣、

修订本 箴17:6 子孙为老人的冠冕； 父母是儿女的荣耀。

KJV 英 箴17:6 Children's children are the crown of old men; and the glory of children are their fathers.

NIV 英 箴17:6 Children's children are a crown to the aged, and parents are the pride of their children.

主目录 返回顶部

和合本 箴17:7 愚顽人说美言本不相宜，何况君王说谎话呢？

拼音版 箴17:7 Yú wán rén shuō mei yán ben bù xiāngyí, hékuàng jūnwáng shuōhuǎng huà ne.

吕振中 箴17:7 愚昧人说话用美妙口气、本不相宜，高贵人用虚谎口气、更不相配。

新译本 箴17:7 愚顽人说佳美的话是不相称的，何况尊贵的人说虚谎的话呢！

现代译 箴17:7 愚蠢人说温雅的话原不相称；地位崇高的人撒谎更不相宜。

当代译 箴17:7 良言本不适合愚昧人，谎话更不宜於王者。

文理本 箴17:7 嘉言不宜于愚者、诳舌不宜于君王、

修订本 箴17:7 愚顽人说美言并不相宜， 君子说谎言也不合宜。

KJV 英 箴17:7 Excellent speech becometh not a fool: much less do lying lips a prince.

NIV 英 箴17:7 Arrogant lips are unsuited to a fool--how much worse lying lips to a ruler!

主目录 返回顶部

和合本 箴17:8 贿赂在馈送的人眼中看为宝玉，随处运动都得顺利。

拼音版 箴17:8 Huìlù zaì kuìsòng rén de yǎn zhōng, kàn wéi bǎo yù. suí chù yùndòng, dōu dé shùnlì.

吕振中 箴17:8 贿赂在馈送人看来是万能宝石，无论所向，无不奏效。

新译本 箴17:8 在馈送的人看来，贿赂有如灵符（“灵符”原文作“恩惠宝石”）；无论他到哪里，都必顺利。

现代译 箴17:8 有人视贿赂为万能，以为一切图谋都可奏效。

当代译 箴17:8 在行贿的人眼中，贿赂威力无穷，可以使他无往不利。

文理本 箴17:8 行贿者自视其物为宝玉、无往不利、

修订本 箴17:8 贿赂在馈赠者的眼中看为玉石， 随处运转都得顺利。

KJV 英 箴17:8 A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

NIV 英 箴17:8 A bribe is a charm to the one who gives it; wherever he turns, he succeeds.

主目录 返回顶部

和合本 箴17:9 遮掩人过的，寻求人爱；屡次挑错的，离间密友。

拼音版 箴17:9 Zhēyǎn rén guo de, xúnqiú rén aì. lǚcì tiǎo cuò de, líjiàn mì yǒu.

吕振中 箴17:9 遮掩人过的是追求爱心；把错事反覆重述的、必离间良友。

新译本 箴17:9 遮掩别人过犯的，得到人的喜爱；屡次提起别人过错的，离间亲密的朋友。

现代译 箴17:9 宽恕别人过错的，得人喜爱；不忘旧恨的，破坏友谊。

当代译 箴17:9 饶恕别人的过犯，能促进友爱；总记着旧时的嫌隙，只会破坏友情。

文理本 箴17:9 盖人愆尤、乃求和爱、数言其事、则间良朋、

修订本 箴17:9 包容过错的，寻求友爱； 喋喋不休的，离间密友。

KJV 英 箴17:9 He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

NIV 英 箴17:9 He who covers over an offense promotes love, but whoever repeats the matter separates close friends.

主目录 返回顶部

和合本 箴17:10 一句责备话深入聪明人的心，强如责打愚昧人一百下。

拼音版 箴17:10 Yī gōu zébeì huà, shēn rù cōngming rén de xīn, jiàng rú zé dǎ yúmeì rén yī bǎi xià.

吕振中 箴17:10 叱责明理人一下，胜过责打愚顽人一百下。

新译本 箴17:10 对聪明人说一句责备的话，胜过责打愚昧人一百下。

现代译 箴17:10 对明智人讲一句责备的话，比责打愚昧人一百下更有功效。

当代译 箴17:10 责备明智的人一句，比责打愚昧人一百杖更为奏效。

文理本 箴17:10 责通达者以一言、深入其心、甚于挞愚蠢者以百杖、

修订本 箴17:10 一句责备的话深入聪明人的心， 强如打愚昧人一百下。

KJV 英 箴17:10 A reproof entereth more into a wise man than an hundred stripes into a fool.

NIV 英 箴17:10 A rebuke impresses a man of discernment more than a hundred lashes a fool.

主目录 返回顶部

和合本 箴17:11 恶人只寻背叛，所以必有严厉的使者奉差攻击他。

拼音版 箴17:11 `E rén zhī xún beìpàn, suǒyǐ bì yǒu yánlì de shǐzhe, fèng chāi gōngjī tā.

吕振中 箴17:11 悖逆的人专追求坏事；必有严厉的使者奉差去击打他。

新译本 箴17:11 悖逆的人只求恶事，必有残忍的使者奉派去对付他。

现代译 箴17:11 邪恶人专做坏事；死亡将如残酷的使者临到他。

当代译 箴17:11 恶人存心反叛，但必有严厉的使者来向他迎头痛击。

文理本 箴17:11 恶人务叛、必有酷吏、奉遣击之、

修订本 箴17:11 恶人只寻求背叛， 残忍的使者必奉差攻击他。

KJV 英 箴17:11 An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

NIV 英 箴17:11 An evil man is bent only on rebellion; a merciless official will be sent against him.

主目录 返回顶部

和合本 箴17:12 宁可遇见丢崽子的母熊，不可遇见正行愚妄的愚昧人。

拼音版 箴17:12 Néngke yùjiàn diū zǎi zǐ de mǔ xióng, bùke yùjiàn zhēng xíng yú wàng de yúmeì rén.

吕振中 箴17:12 宁可遇见丢崽子的母熊，也不可遇见迳显愚妄的愚顽人。

新译本 箴17:12 宁愿遇见失掉幼子的母熊，也不愿遇见正在行愚妄事的愚昧人。

现代译 箴17:12 宁可遇见失掉幼子的熊，不愿碰见胡作妄为的愚妄人。

当代译 箴17:12 宁愿遇见失掉小熊的母熊，也不要碰上一个胡作妄为的愚昧人。

文理本 箴17:12 宁遇失子之熊、勿遇愚人适行其妄、

修订本 箴17:12 宁可遇见失丧小熊的母熊， 也不愿遇见正行愚昧的愚昧人。

KJV 英 箴17:12 Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

NIV 英 箴17:12 Better to meet a bear robbed of her cubs than a fool in his folly.

主目录 返回顶部

和合本 箴17:13 以恶报善的，祸患必不离他的家。

拼音版 箴17:13 Yǐ è bào shàn de, huòhuàn bì bù lí tāde jiā.

吕振中 箴17:13 以恶报善的、恶报（或译∶祸患）总不离他的家。

新译本 箴17:13 以恶报善的，灾祸必不离开他的家。

现代译 箴17:13 以恶报善的人祸患永不离家门。

当代译 箴17:13 以怨报德的人，必定祸延家宅。

文理本 箴17:13 以恶报善者、灾害不离其家、

修订本 箴17:13 以恶报善的， 祸患必不离他的家。

KJV 英 箴17:13 Whoso rewardeth evil for good, evil shall not depart from his house.

NIV 英 箴17:13 If a man pays back evil for good, evil will never leave his house.

主目录 返回顶部

和合本 箴17:14 纷争的起头如水放开，所以在争闹之先，必当止息争竞。

拼音版 箴17:14 Fēn zhēng de qǐtóu, rú shuǐ fàng kāi. suǒyǐ zaì zhēng nào zhī xiān, bì dāng zhǐxī zhēngjing.

吕振中 箴17:14 纷争之起点如放水（七十子点窜作∶大放厥词乃纷争之起点）；故争吵尚未暴发，先要放弃。

新译本 箴17:14 纷争的开始，如同决堤的水；所以在争执发生以前，就要制止。

现代译 箴17:14 争论的开始如水决堤，先行制止才不至於泛滥。

当代译 箴17:14 争端掀起，就好像洪水缺堤，一发不可收拾，所以，应当在事前止息纷争。

文理本 箴17:14 衅端之起、如水溃决、宜先弭之、以免争鬬、

修订本 箴17:14 纷争掀起，如同缺口的水； 因此，争端尚未爆发就当制止。

KJV 英 箴17:14 The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

NIV 英 箴17:14 Starting a quarrel is like breaching a dam; so drop the matter before a dispute breaks out.

主目录 返回顶部

和合本 箴17:15 定恶人为义的，定义人为恶的，这都为耶和华所憎恶。

拼音版 箴17:15 Déng è rén wéi yì de, déngyì rén wèi è de, zhè dōu wèi Yēhéhuá suǒ zēngwù.

吕振中 箴17:15 定恶人为义、定义人为恶的、二者都是永恒主所厌恶。

新译本 箴17:15 宣判恶人为义，裁定义人有罪，二者都是耶和华所厌恶的。

现代译 箴17:15 姑息邪恶，惩罚无辜，二者都为上主所憎恨。

当代译 箴17:15 颠倒是非，定恶人为义、定义人为恶的，都是主所恨恶的。

文理本 箴17:15 义恶人、罪义人、皆耶和华所恶、

修订本 箴17:15 定恶人为义的，定义人为有罪的， 都为耶和华所憎恶。

KJV 英 箴17:15 He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

NIV 英 箴17:15 Acquitting the guilty and condemning the innocent--the LORD detests them both.

主目录 返回顶部

和合本 箴17:16 愚昧人既无聪明，为何手拿价银买智慧呢？

拼音版 箴17:16 Yúmeì rén jì wú cōngming, wèihé shǒu ná jià yín mǎi zhìhuì ne.

吕振中 箴17:16 愚顽人既全无心思，其手里哪有价银可买智慧呢？

新译本 箴17:16 愚昧人既是无知，为什么手里拿着价银要买智慧呢？

现代译 箴17:16 愚昧人有钱毫无用处；他不晓得用钱换取智慧。

当代译 箴17:16 既然愚昧的人根本就没有头脑，他们又何必花费钱财来学习智慧呢？

文理本 箴17:16 蠢者既无知、何为执金以市智、

修订本 箴17:16 愚昧人既无知， 为何手拿银钱去买智慧呢？

KJV 英 箴17:16 Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

NIV 英 箴17:16 Of what use is money in the hand of a fool, since he has no desire to get wisdom?

主目录 返回顶部

和合本 箴17:17 朋友乃时常亲爱；弟兄为患难而生。

拼音版 箴17:17 Péngyou nǎi shícháng qīnaì. dìxiōng wèi huànnàn ér shēng.

吕振中 箴17:17 朋友乃时常相爱；弟兄是为应付患难而生的。

新译本 箴17:17 朋友常显爱心，兄弟为患难而生。

现代译 箴17:17 朋友在乎时常关怀；兄弟在乎分担忧患。

当代译 箴17:17 真正的朋友在甚麽景况下都会爱你，兄弟是你患难中的帮助。

文理本 箴17:17 友朋之爱在有恒、兄弟之生为急难、

修订本 箴17:17 朋友时常亲爱， 弟兄为患难而生。

KJV 英 箴17:17 A friend loveth at all times, and a brother is born for adversity.

NIV 英 箴17:17 A friend loves at all times, and a brother is born for adversity.

主目录 返回顶部

和合本 箴17:18 在邻舍面前击掌作保，乃是无知的人。

拼音版 箴17:18 Zaì línshè miànqián jī zhǎng zuò bǎo, nǎi shì wúzhī de rén.

吕振中 箴17:18 拍掌担保的、是全无心思的人；为邻舍作保的毫无知识。

新译本 箴17:18 为邻舍击掌作保证人的，是无知的人。

现代译 箴17:18 只有无知的人才为邻人作保。

当代译 箴17:18 为人作保是最愚蠢的，只有无知的人才会这样做。

文理本 箴17:18 在邻里前拊掌作保、其人乃为无知、

修订本 箴17:18 在邻舍面前击掌担保的， 是无知的人。

KJV 英 箴17:18 A man void of understanding striketh hands, and becometh surety in the presence of his friend.

NIV 英 箴17:18 A man lacking in judgment strikes hands in pledge and puts up security for his neighbor.

主目录 返回顶部

和合本 箴17:19 喜爱争竞的，是喜爱过犯；高立家门的，乃自取败坏。

拼音版 箴17:19 Xǐaì zhēngjing de, shì xǐaì guo fàn. gāo lì jiā mén de, nǎi zì qǔ baìhuaì.

吕振中 箴17:19 爱争竞的、是爱受伤（传统∶过犯）；高立其门的、自寻破毁。

新译本 箴17:19 喜爱争竞的就是喜爱过犯；把家门建高的自取灭亡。

现代译 箴17:19 爱犯罪的人喜欢纷争；爱夸张的人〔或译：炫耀财富的人〕自招祸患。

当代译 箴17:19 罪人喜爱斗争；喜欢夸大的人，自招灭亡。

文理本 箴17:19 好争竞者喜罪过、高门闾者求败亡、

修订本 箴17:19 喜爱争吵的，是喜爱过犯； 门盖得高的，自取败坏。

KJV 英 箴17:19 He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

NIV 英 箴17:19 He who loves a quarrel loves sin; he who builds a high gate invites destruction.

主目录 返回顶部

和合本 箴17:20 心存邪僻的，寻不着好处；舌弄是非的，陷在祸患中。

拼音版 箴17:20 Xīn cún xié pì de, xún bù zhe hǎo chù. shé lòng shìfēi de, xiàn zaì huòhuàn zhōng.

吕振中 箴17:20 心乖僻的寻不着好处；口舌乖张的陷于祸患中。

新译本 箴17:20 心存欺诈的得不着益处；舌头搬弄是非的必陷在祸患中。

现代译 箴17:20 心思邪恶的人得不到好处；言语荒谬的人常遭遇灾难。

当代译 箴17:20 心术不正的人找不到幸福；说话乖张的人终必沉沦在邪恶之中。

文理本 箴17:20 心邪僻者无利益、舌乖谬者陷灾殃、

修订本 箴17:20 心中歪曲的，得不着福乐； 舌头颠倒是非的，陷在祸患中。

KJV 英 箴17:20 He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

NIV 英 箴17:20 A man of perverse heart does not prosper; he whose tongue is deceitful falls into trouble.

主目录 返回顶部

和合本 箴17:21 生愚昧子的，必自愁苦，愚顽人的父毫无喜乐。

拼音版 箴17:21 Shēng yúmeì zǐ de, bì zì chóukǔ. yú wán rén de fù, haó wú xǐlè.

吕振中 箴17:21 生傻儿子的是生愁苦；呆子的父亲毫无喜乐。

新译本 箴17:21 生下愚昧的儿子，使父亲忧愁；愚顽人的父亲毫无喜乐。

现代译 箴17:21 生子愚拙使父亲忧虑；呆儿子使父亲无乐趣可言。

当代译 箴17:21 生愚蠢的孩子，带来忧伤；作愚昧人的父亲，毫无喜乐。

文理本 箴17:21 生愚蠢子必怀忧、为愚人父无所乐、

修订本 箴17:21 生愚昧之子的，自己必愁苦； 愚顽人的父亲毫无喜乐。

KJV 英 箴17:21 He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

NIV 英 箴17:21 To have a fool for a son brings grief; there is no joy for the father of a fool.

主目录 返回顶部

和合本 箴17:22 喜乐的心，乃是良药；忧伤的灵，使骨枯干。

拼音版 箴17:22 Xǐlè de xīn, nǎi shì liáng yào. yōushāng de líng, shǐ gú kū gān.

吕振中 箴17:22 心喜乐、等于好医药；心灵颓丧、使骨干枯乾。

新译本 箴17:22 心里喜乐就是良药；心灵忧郁使骨头枯干。

现代译 箴17:22 喜乐如良药使人健康；忧愁如恶疾致人死亡。

当代译 箴17:22 喜乐的心，是一服良药；忧伤的灵，使筋骨枯乾。

文理本 箴17:22 心乐为良药、神伤致骨枯、

修订本 箴17:22 喜乐的心能治好疾病； 忧伤的灵使骨头枯干。

KJV 英 箴17:22 A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

NIV 英 箴17:22 A cheerful heart is good medicine, but a crushed spirit dries up the bones.

主目录 返回顶部

和合本 箴17:23 恶人暗中受贿赂，为要颠倒判断。

拼音版 箴17:23 `E rén ànzhōng shòu huìlù, wéi yào qīng dǎo pànduàn.

吕振中 箴17:23 恶人从人怀里接受贿赂，去屈枉正直的路。

新译本 箴17:23 恶人暗中（“暗中”原文作“从怀里”）接受贿赂，为要歪曲公正。

现代译 箴17:23 腐败的法官接受贿赂；他使正义不得伸张。

当代译 箴17:23 恶人受贿赂，就屈枉正直。

文理本 箴17:23 恶者受人怀中之贿、以反义谳、

修订本 箴17:23 恶人暗中受贿赂， 以致弯曲公正的路。

KJV 英 箴17:23 A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

NIV 英 箴17:23 A wicked man accepts a bribe in secret to pervert the course of justice.

主目录 返回顶部

和合本 箴17:24 明哲人眼前有智慧，愚昧人眼望地极。

拼音版 箴17:24 Míng zhé rén yǎnqián yǒu zhìhuì. yúmeì rén yǎn wàng dìjí.

吕振中 箴17:24 明达人面向着智慧；愚顽人的眼却望着地尽边。

新译本 箴17:24 聪明人面前有智慧，愚昧人却眼望地极。

现代译 箴17:24 聪明人作事明智；愚昧人永远拿不定主意。

当代译 箴17:24 明智的人眼前就有智慧，愚昧人的眼睛却老是向远处张望。

文理本 箴17:24 达者用智于其前、蠢人游目于地极、

修订本 箴17:24 聪明人面前有智慧； 愚昧人眼望地的尽头。

KJV 英 箴17:24 Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

NIV 英 箴17:24 A discerning man keeps wisdom in view, but a fool's eyes wander to the ends of the earth.

主目录 返回顶部

和合本 箴17:25 愚昧子使父亲愁烦，使母亲忧苦。

拼音版 箴17:25 Yúmeì zǐ shǐ fùqin chóu fán, shǐ mǔqin yōu kǔ.

吕振中 箴17:25 愚顽的儿子使父亲愁烦，使生他的母亲忧苦。

新译本 箴17:25 愚昧的儿子使父亲愁烦，使母亲痛苦。

现代译 箴17:25 愚拙的儿子使父亲忧伤；他也使母亲愁苦。

当代译 箴17:25 愚昧的孩子，是父亲的忧虑、母亲的苦恼。

文理本 箴17:25 蠢子为父之忧、为母之苦、

修订本 箴17:25 愚昧的儿子使父亲愁烦， 使那生他的母亲忧苦。

KJV 英 箴17:25 A foolish son is a grief to his father, and bitterness to her that bare him.

NIV 英 箴17:25 A foolish son brings grief to his father and bitterness to the one who bore him.

主目录 返回顶部

和合本 箴17:26 刑罚义人为不善；责打君子为不义。

拼音版 箴17:26 Pàn fá yì rén wèi bù shàn. zé dǎ jūnzi wèi bù yì.

吕振中 箴17:26 对义人索取罚金、很不妥善；责打高贵人、很不正当。

新译本 箴17:26 惩罚义人，已是不当；击打正直的官长，更是不妥。

现代译 箴17:26 惩罚无辜不宜；责打善人不义。

当代译 箴17:26 责罚义人，是为不当；杖责君子，更是不义。

文理本 箴17:26 罚行义之人、扑秉公之牧、俱为不善、

修订本 箴17:26 刑罚义人实为不善， 责打正直的君子也不宜。

KJV 英 箴17:26 Also to punish the just is not good, nor to strike princes for equity.

NIV 英 箴17:26 It is not good to punish an innocent man, or to flog officials for their integrity.

主目录 返回顶部

和合本 箴17:27 寡少言语的有知识；性情温良的有聪明。

拼音版 箴17:27 Guǎ shǎo yányǔ de yǒu zhīshi. xìngqíng wēn liáng de yǒu cōngming.

吕振中 箴17:27 检束言语的、认识知识；脾气（仿以上诸译本翻译的）冷静的是明哲人。

新译本 箴17:27 有知识的约束自己的言语；聪明人心平气和。

现代译 箴17:27 明智的人沉默寡言；通达的人心平气和。

当代译 箴17:27 有识之士，谨言慎行；明智的人，头脑冷静。

文理本 箴17:27 寡言者有知识、沈静者乃通人、

修订本 箴17:27 节制言语的，有见识； 性情温良的人，有聪明。

KJV 英 箴17:27 He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

NIV 英 箴17:27 A man of knowledge uses words with restraint, and a man of understanding is even-tempered.

主目录 返回顶部

和合本 箴17:28 愚昧人若静默不言，也可算为智慧，闭口不说，也可算为聪明。

拼音版 箴17:28 Yúmeì rén ruò jìngmò bù yán, ye ke suàn wèi zhìhuì. bì kǒu bù shuō, ye ke suàn wèi cōngming.

吕振中 箴17:28 愚妄人默不作声、也算为智慧；闭口不言、也算为明达。

新译本 箴17:28 愚妄人默不作声，也算是智慧；闭口不言，也算是聪明。

现代译 箴17:28 愚拙人缄口也算聪明；他默不作声就是智慧。

当代译 箴17:28 倘若愚昧的人能闭口不言，那就是他的聪明了。

文理本 箴17:28 愚者缄默亦为智、闭口亦为哲、

修订本 箴17:28 愚妄人若静默不言，可算为智慧， 闭上嘴唇也可算为聪明。

KJV 英 箴17:28 Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

NIV 英 箴17:28 Even a fool is thought wise if he keeps silent, and discerning if he holds his tongue.


箴言第18章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第18章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴18:1 与众寡合的，独自寻求心愿，并恼恨一切真智慧。

拼音版 箴18:1 Yǔ zhòng guǎ hé de, dúzì xúnqiú xīnyuàn, bìng nǎohèn yīqiè zhēn zhìhuì.

吕振中 箴18:1 离群索居的人迳寻求着托词（传统∶心愿），对任何忠告暴发反感。

新译本 箴18:1 离群独处的，只顾自己的心愿；他抗拒一切大智慧。

现代译 箴18:1 与人寡合的人只关心自己；人以为对的事，他总要反对。

当代译 箴18:1 孤僻的人，只顾自己的意愿，恼恨所有的真智慧。

文理本 箴18:1 异于众者、独求己欲、妄敌真智、

修订本 箴18:1 孤僻的人只顾自己的心愿， 他鄙视一切健全的知识。

KJV 英 箴18:1 Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

NIV 英 箴18:1 An unfriendly man pursues selfish ends; he defies all sound judgment.

主目录 返回顶部

和合本 箴18:2 愚昧人不喜爱明哲，只喜爱显露心意。

拼音版 箴18:2 Yúmeì rén bù xǐaì míng zhé, zhī xǐaì xiǎnlù xīnyì.

吕振中 箴18:2 愚顽人不喜爱明哲，只喜爱表露心意。

新译本 箴18:2 愚昧人不喜欢明白事理，只喜欢显露自己的心意。

现代译 箴18:2 愚蠢人不管自己有没有真知灼见；他只喜欢在人前自我表现。

当代译 箴18:2 愚昧的人不喜欢明智，只顾大放厥词。

文理本 箴18:2 蠢者不欲明哲、惟愿彰其心意、

修订本 箴18:2 愚昧人不喜爱聪明， 只喜爱表达自己的心意。

KJV 英 箴18:2 A fool hath no delight in understanding, but that his heart may discover itself.

NIV 英 箴18:2 A fool finds no pleasure in understanding but delights in airing his own opinions.

主目录 返回顶部

和合本 箴18:3 恶人来，藐视随来；羞耻到，辱骂同到。

拼音版 箴18:3 rén lái, miǎoshì suí lái. xiūchǐ dào, rǔmà tóng dào.

吕振中 箴18:3 邪恶来，被藐视也来；侮辱人到，被辱骂也同到。

新译本 箴18:3 恶人来，也带来藐视；羞耻的事也引致羞辱。

现代译 箴18:3 邪恶跟傲慢并肩同行；侮辱跟无耻形影不离。

当代译 箴18:3 行事邪恶，必遭鄙视；为人无耻，定受谴责。

文理本 箴18:3 恶人既至、轻慢亦至、耻辱随于诟詈、

修订本 箴18:3 邪恶来，藐视跟着来； 羞耻到，辱骂同时到。

KJV 英 箴18:3 When the wicked cometh, then cometh also contempt, and with ignominy reproach.

NIV 英 箴18:3 When wickedness comes, so does contempt, and with shame comes disgrace.

主目录 返回顶部

和合本 箴18:4 人口中的言语如同深水；智慧的泉源，好像涌流的河水。

拼音版 箴18:4 Rénkǒu zhōng de yányǔ, rútóng shēn shuǐ. zhìhuì de quányuán, hǎoxiàng yǒng liú de hé shuǐ.

吕振中 箴18:4 智慧人口中的话是深水，是涌流的溪河，是永活（传统∶智慧）之泉源。

新译本 箴18:4 人口中的言语如同深水，智慧的泉源好像涌流的河水。

现代译 箴18:4 人的言语能成为智慧的源头，深如海洋，清如流泉。

当代译 箴18:4 智者的言语深博似海；智慧的泉源，好像涓涓不息的溪流。

文理本 箴18:4 哲人之语如渊水、智慧之源如流溪、

修订本 箴18:4 人的口所讲的话如同深水， 智慧之泉如涌流的河水。

KJV 英 箴18:4 The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

NIV 英 箴18:4 The words of a man's mouth are deep waters, but the fountain of wisdom is a bubbling brook.

主目录 返回顶部

和合本 箴18:5 瞻徇恶人的情面，偏断义人的案件，都为不善。

拼音版 箴18:5 Zhān xùn è rén de qíngmian, piān duàn yì rén de ànjiàn, dōu wèi bù shàn.

吕振中 箴18:5 瞻徇恶人的情面很不好；屈枉义人之正直很不对。

新译本 箴18:5 在审判时，偏袒恶人、屈枉义人，是不对的。

现代译 箴18:5 纵容邪恶不义；冤枉无辜不公。

当代译 箴18:5 不可袒护恶人，更不可冤枉好人。

文理本 箴18:5 瞻徇恶人之情、枉断义人之狱、俱为不善、

修订本 箴18:5 偏袒恶人的情面，是不好的。 审判时使义人受屈，也是不善。

KJV 英 箴18:5 It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

NIV 英 箴18:5 It is not good to be partial to the wicked or to deprive the innocent of justice.

主目录 返回顶部

和合本 箴18:6 愚昧人张嘴启争端，开口招鞭打。

拼音版 箴18:6 Yúmeì rén zhāng zuǐqǐ zhēng duān, kāikǒu zhāo biāndǎ.

吕振中 箴18:6 愚顽人的咀唇引起吵闹；他的口舌招惹笞打。

新译本 箴18:6 愚昧人的嘴引起纷争，他的口招来责打。

现代译 箴18:6 愚昧人开口启争端；他一说话就捱打。

当代译 箴18:6 愚昧人开口就惹起纷争，他必然自讨苦吃。

文理本 箴18:6 蠢者之唇启争端、其口招扑责、

修订本 箴18:6 愚昧人的嘴唇挑起争端， 一开口就招鞭打。

KJV 英 箴18:6 A fool's lips enter into contention, and his mouth calleth for strokes.

NIV 英 箴18:6 A fool's lips bring him strife, and his mouth invites a beating.

主目录 返回顶部

和合本 箴18:7 愚昧人的口自取败坏，他的嘴是他生命的网罗。

拼音版 箴18:7 Yúmeì rén de kǒu, zì qǔ baìhuaì. tāde zuǐ, shì tā shēngmìng de wǎngluó.

吕振中 箴18:7 愚顽人的口舌乃他败落的因由；他的咀唇是捉拿自己的网罗。

新译本 箴18:7 愚昧人的口自取灭亡，他的嘴唇是自己性命的网罗。

现代译 箴18:7 愚昧人的口使自己败落；他的嘴唇成为自己的陷阱。

当代译 箴18:7 愚昧人的口败坏自己，他的唇舌是陷害自己的罗网。

文理本 箴18:7 蠢者之口致败亡、其唇陷己命、

修订本 箴18:7 愚昧人的口自取败坏， 他的嘴唇是自己生命的圈套。

KJV 英 箴18:7 A fool's mouth is his destruction, and his lips are the snare of his soul.

NIV 英 箴18:7 A fool's mouth is his undoing, and his lips are a snare to his soul.

主目录 返回顶部

和合本 箴18:8 传舌人的言语，如同美食深入人的心腹。

拼音版 箴18:8 Chuán shé rén de yányǔ, rútóng mi shí, shēn rù rén de xīn fù.

吕振中 箴18:8 背后诽谤人者的话如同珍馐美味，它渗入人腹中深处。

新译本 箴18:8 搬弄是非的人的言语，如同美食，深入人的脏腑。

现代译 箴18:8 闲话有如珍馐美味，一进口就吞下去。

当代译 箴18:8 流言就好像可口的美食，人人爱尝。

文理本 箴18:8 谗毁者、言如甘旨、入人甚深、

修订本 箴18:8 造谣者的话如同美食， 深入人的肚腹。

KJV 英 箴18:8 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

NIV 英 箴18:8 The words of a gossip are like choice morsels; they go down to a man's inmost parts.

主目录 返回顶部

和合本 箴18:9 做工懈怠的，与浪费人为弟兄。

拼音版 箴18:9 Zuò gōng xièdaì de, yǔ làngfeì rén wèi dìxiōng.

吕振中 箴18:9 在工作上懈怠的、跟损毁者做弟兄。

新译本 箴18:9 工作懒惰的，是灭亡者的兄弟。

现代译 箴18:9 懒惰跟浪费无异难兄难弟。

当代译 箴18:9 游手好闲的人，与从事破坏的人没有分别。

文理本 箴18:9 操作懈怠者、与奢侈者为昆弟、

修订本 箴18:9 做工懈怠的， 是破坏者的兄弟。

KJV 英 箴18:9 He also that is slothful in his work is brother to him that is a great waster.

NIV 英 箴18:9 One who is slack in his work is brother to one who destroys.

主目录 返回顶部

和合本 箴18:10 耶和华的名是坚固台，义人奔入，便得安稳。

拼音版 箴18:10 Yēhéhuá de míng, shì jiāngù tái. yì rén bēn rù, biàn dé ānwn.

吕振中 箴18:10 永恒主耶和华的名是坚固的谯楼；义人奔入，便得安稳。

新译本 箴18:10 耶和华的名是坚固的高台，义人投奔，就得安全。

现代译 箴18:10 上主如坚固堡垒，义人投靠，便得安全。

当代译 箴18:10 主的名是坚固的堡垒，义人投奔其中就必得安稳。

文理本 箴18:10 耶和华之名乃坚台、义者趋之得安稳、

修订本 箴18:10 耶和华的名是坚固台， 义人奔入就得安稳。

KJV 英 箴18:10 The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

NIV 英 箴18:10 The name of the LORD is a strong tower; the righteous run to it and are safe.

主目录 返回顶部

和合本 箴18:11 富足人的财物是他的坚城，在他心想，犹如高墙。

拼音版 箴18:11 Fùzú rén de cáiwù, shì tāde jiān chéng, zaì tā xīn xiǎng, yóu rú gāo qiáng.

吕振中 箴18:11 富人的财物是他坚固之城；在他的狂想中就如极高的墙。

新译本 箴18:11 富翁的财物是他们的坚城；在他们的想象中，有如高墙。

现代译 箴18:11 有钱人以财富为城墙，以为它又高又牢，能够保护自己。

当代译 箴18:11 财主把财富当作自己的坚城、幻想中的高墙。

文理本 箴18:11 富人之财、为其坚城、视若高垣、

修订本 箴18:11 有钱人的财物是他坚固的城， 在他幻想中，犹如高墙。

KJV 英 箴18:11 The rich man's wealth is his strong city, and as an high wall in his own conceit.

NIV 英 箴18:11 The wealth of the rich is their fortified city; they imagine it an unscalable wall.

主目录 返回顶部

和合本 箴18:12 败坏之先，人心骄傲；尊荣以前，必有谦卑。

拼音版 箴18:12 Baìhuaì zhī xiān, rén xīn jiāoào. zūnróng yǐqián, bì yǒu qiābēi.

吕振中 箴18:12 人先心骄傲，然后遭破毁；要得尊荣、先要谦卑。

新译本 箴18:12 灭亡以先，人心高傲；尊荣以先，必有谦卑。

现代译 箴18:12 自谦的人得光荣；狂傲的人招毁灭。

当代译 箴18:12 骄傲是败亡的先导，谦虚是尊荣的前驱。

文理本 箴18:12 陨越为心骄之继、谦逊在尊荣之先、

修订本 箴18:12 败坏之先，人心骄傲； 要得尊荣，先有谦卑。

KJV 英 箴18:12 Before destruction the heart of man is haughty, and before honour is humility.

NIV 英 箴18:12 Before his downfall a man's heart is proud, but humility comes before honor.

主目录 返回顶部

和合本 箴18:13 未曾听完先回答的，便是他的愚昧和羞辱。

拼音版 箴18:13 Wèicéng tīng wán xiān huídá de, biàn/pián shì tāde yúmeì, hé xiūrǔ.

吕振中 箴18:13 话未听完就先回答的，那是他的愚妄和羞辱。

新译本 箴18:13 不先聆听就回答的，这就是他的愚妄和羞辱。

现代译 箴18:13 不先倾听就抢着回答便是愚蠢失礼。

当代译 箴18:13 没有听完便作答的，实在愚昧，必定自招其辱。

文理本 箴18:13 未听而先应、乃愚乃辱、

修订本 箴18:13 未听完就回话的， 就是他的愚昧和羞辱。

KJV 英 箴18:13 He that answereth a matter before he heareth it, it is folly and shame unto him.

NIV 英 箴18:13 He who answers before listening--that is his folly and his shame.

主目录 返回顶部

和合本 箴18:14 人有疾病，心能忍耐；心灵忧伤，谁能承当呢？

拼音版 箴18:14 Rén yǒu jíbìng, xīn néng rnnaì. xīnlíng yōushāng, shuí néng chéngdāng ne.

吕振中 箴18:14 人的心灵能够支持疾病；心灵颓丧，谁能承受得了？

新译本 箴18:14 人的心灵能忍受疾病，心灵忧郁，谁能承受呢？

现代译 箴18:14 求生的意志使人忍受病痛；意志消沉，希望也跟着丧失。

当代译 箴18:14 人的心可以忍受疾病，但破碎的心灵又有谁能承担呢？

文理本 箴18:14 有恙心能忍之、神伤孰能堪之、

修订本 箴18:14 人的心灵忍耐疾病； 心灵忧伤，谁能承当呢？

KJV 英 箴18:14 The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

NIV 英 箴18:14 A man's spirit sustains him in sickness, but a crushed spirit who can bear?

主目录 返回顶部

和合本 箴18:15 聪明人的心得知识，智慧人的耳求知识；

拼音版 箴18:15 Cōngming rén de xīn dé zhīshi. zhìhuì rén de r qiú zhīshi.

吕振中 箴18:15 明达人的心获得知识；智慧人的耳求听知识。

新译本 箴18:15 聪明人的心获得知识；智能人的耳朵寻求知识。

现代译 箴18:15 明智人的心渴慕知识；聪明人的耳倾听智言。

当代译 箴18:15 智慧人的心思使他得到知识，聪明人的耳朵帮助他寻求知识。

文理本 箴18:15 哲人之心得知识、智者之耳求知识、

修订本 箴18:15 聪明人的心得知识； 智慧人的耳求知识。

KJV 英 箴18:15 The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

NIV 英 箴18:15 The heart of the discerning acquires knowledge; the ears of the wise seek it out.

主目录 返回顶部

和合本 箴18:16 人的礼物为他开路，引他到高位的人面前。

拼音版 箴18:16 Rén de lǐwù, wèi tā kāi lù, yǐn tā dào gāo wèi de rén miànqián.

吕振中 箴18:16 人的礼物使他的路宽阔，引他到大人物面前。

新译本 箴18:16 人的礼物能为他开路，引他到大人物面前。

现代译 箴18:16 礼物开方便之门，引你晋见重要人物。

当代译 箴18:16 礼物可以为人开路，去晋谒权贵。

文理本 箴18:16 礼物为人先导、引之以谒显贵、

修订本 箴18:16 人的礼物为他开路， 引他到高位的人面前。

KJV 英 箴18:16 A man's gift maketh room for him, and bringeth him before great men.

NIV 英 箴18:16 A gift opens the way for the giver and ushers him into the presence of the great.

主目录 返回顶部

和合本 箴18:17 先诉情由的，似乎有理，但邻舍来到，就察出实情。

拼音版 箴18:17 Xiān sù qíngyóu de, sìhu yǒu lǐ. dàn línshè lái dào, jiù chá chū shí qíng.

吕振中 箴18:17 先诉情由的似乎有理，还要别人来审查它。

新译本 箴18:17 首先陈述情由的，似乎有理，等他的邻舍来到，才可以查明实情。

现代译 箴18:17 先诉说情由的，似乎有理，只怕经不起对方的质问。

当代译 箴18:17 在法庭上，先诉讼的看来有理，但也要等对方答辩了以后，才能判断是非。

文理本 箴18:17 先赴诉者、其理似直、邻里继至、则得其情、

修订本 箴18:17 先诉情由的，似乎有理； 另一人来到，就察出实情。

KJV 英 箴18:17 He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

NIV 英 箴18:17 The first to present his case seems right, till another comes forward and questions him.

主目录 返回顶部

和合本 箴18:18 掣签能止息争竞，也能解散强胜的人。

拼音版 箴18:18 Chèqiā néng zhǐxī zhēngjing, y néng ji sǎn jiàng shēng de rén.

吕振中 箴18:18 抽签能止息纷争，能在二强之间排解。

新译本 箴18:18 抽签能止息纷争，排解二强之间的纠纷。

现代译 箴18:18 两个权贵在法庭上争讼，只好藉抽签解除纠纷。

当代译 箴18:18 抽签可以平息争端，也能调解权贵的纠纷。

文理本 箴18:18 掣签息争竞、为强者解纷、

修订本 箴18:18 掣签能止息纷争， 也能化解双方激烈的争辩。

KJV 英 箴18:18 The lot causeth contentions to cease, and parteth between the mighty.

NIV 英 箴18:18 Casting the lot settles disputes and keeps strong opponents apart.

主目录 返回顶部

和合本 箴18:19 弟兄结怨，劝他和好，比取坚固城还难，这样的争竞，如同坚寨的门闩。

拼音版 箴18:19 Dìxiōng jié yuàn, quàn tā héhǎo, bǐ qǔ jiāngù chéng hái nán. zhèyàng de zhēngjing, rútóng jiān zhaì de mén shuān.

吕振中 箴18:19 弟兄蒙救助（传统∶被侵犯）、就像坚固之城；但是纷争却像闩紧的卫所（传统∶像卫所的门闩）。

新译本 箴18:19 触怒兄弟，要劝他和解，比取坚城还难；这样的纷争，如同堡垒的门闩。

现代译 箴18:19 帮助弟兄，他将如坚固城墙卫护你；跟他争吵，他将享你以闭门羹。

当代译 箴18:19 兄弟结怨，要使他们和解，比攻打坚固的城堡还要困难；他们的怨恨，有如堡垒的门闩，牢不可破。

文理本 箴18:19 兄弟结怨而媾和、难于破坚城、其相争也、如保障之门楗、

修订本 箴18:19 被冒犯的弟兄强如难以攻下的坚城； 纷争如同城堡的门闩。

KJV 英 箴18:19 A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

NIV 英 箴18:19 An offended brother is more unyielding than a fortified city, and disputes are like the barred gates of a citadel.

主目录 返回顶部

和合本 箴18:20 人口中所结的果子，必充满肚腹；他嘴所出的，必使他饱足。

拼音版 箴18:20 Rénkǒu zhōng suǒ jié de guǒzi, bì chōngmǎn dǔ fù. tā zuǐsuǒ chū de, bì shǐ tā bǎozú.

吕振中 箴18:20 人口中结的果子、他肚子里必得饱足；他咀里出产的、必使他饱足。

新译本 箴18:20 人口中所结的果子，必使自己的肚腹饱足；他嘴里所出的，必使他饱足。

现代译 箴18:20 你的话句句有它的后果；你可能倚赖它为生。

当代译 箴18:20 人要饱尝自己口中所出的话。

文理本 箴18:20 人因所言而得果报、口之所出、身必承之、

修订本 箴18:20 人的肚腹必因口所结的果实饱足； 他必因嘴唇所出的感到满足。

KJV 英 箴18:20 A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

NIV 英 箴18:20 From the fruit of his mouth a man's stomach is filled; with the harvest from his lips he is satisfied.

主目录 返回顶部

和合本 箴18:21 生死在舌头的权下，喜爱它的，必吃它所结的果子。

拼音版 箴18:21 Shēng sǐ zaì shétou de quán xià. xǐaì tāde, bì chī tā suǒ jié de guǒzi.

吕振中 箴18:21 生死都在舌头权下（原文∶手）；爱鼓弄舌头的必吃舌头结的果子。

新译本 箴18:21 生与死都在舌头的权下；爱把弄这权柄的，必自食其果。

现代译 箴18:21 你的话可使你保命，也可使你丧生；信口开河，后果该你自取。

当代译 箴18:21 口舌可以操纵人的生死，饶舌的人必定自讨苦吃。

文理本 箴18:21 生死之权在舌、好用之者、必食其果、

修订本 箴18:21 生死在舌头的掌握之下， 喜爱弄舌的，必吃它所结的果实。

KJV 英 箴18:21 Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

NIV 英 箴18:21 The tongue has the power of life and death, and those who love it will eat its fruit.

主目录 返回顶部

和合本 箴18:22 得着贤妻的，是得着好处，也是蒙了耶和华的恩惠。

拼音版 箴18:22 Dé zhe xián qī de, shì dé zhe hǎo chù, y shì méng le Yēhéhuá de ēnhuì.

吕振中 箴18:22 寻得贤妻的、寻得福乐；他也从永恒主取得恩悦。

新译本 箴18:22 觅得贤妻的，就是觅得幸福，也是蒙了耶和华的恩宠。

现代译 箴18:22 娶得贤妻幸福无穷；上主恩眷於此可见。

当代译 箴18:22 贤妻是主所赐的恩惠和福气。

文理本 箴18:22 人得妻室、即为获福、且蒙耶和华之恩、

修订本 箴18:22 得着妻子的，得着好处， 他是蒙了耶和华的恩惠。

KJV 英 箴18:22 Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

NIV 英 箴18:22 He who finds a wife finds what is good and receives favor from the LORD.

主目录 返回顶部

和合本 箴18:23 贫穷人说哀求的话，富足人用威吓的话回答。

拼音版 箴18:23 Pínqióng rén shuō āi qiú de huà. fùzú rén yòng wēi xià de huà huídá.

吕振中 箴18:23 穷乏人说恳求的话；富足人声色俱厉地回答。

新译本 箴18:23 穷人乞恩哀求，财主却声色俱厉地回答。

现代译 箴18:23 贫穷人的恳求低声下气；有钱人的回答声色俱厉。

当代译 箴18:23 穷人哀恳乞怜，富人却疾言相对。

文理本 箴18:23 贫者恳切以求、富者厉词以应、

修订本 箴18:23 穷乏人说哀求的话； 有钱人却用威吓的话回答。

KJV 英 箴18:23 The poor useth intreaties; but the rich answereth roughly.

NIV 英 箴18:23 A poor man pleads for mercy, but a rich man answers harshly.

主目录 返回顶部

和合本 箴18:24 滥交朋友的，自取败坏；但有一朋友，比弟兄更亲密。

拼音版 箴18:24 Làn jiāo péngyou de, zì qǔ baìhuaì. dàn yǒu yī péngyou, bǐ dìxiōng gēng qéng mì.

吕振中 箴18:24 有（传统∶人）些朋友只是做同伴（或译∶终必彼此破裂）；但有爱友、比弟兄更亲密。

新译本 箴18:24 朋友众多的人，终必彼此破裂，但有一位朋友，比兄弟更亲密。

现代译 箴18:24 泛泛的伙伴情薄似纸；深交的朋友亲逾骨肉。

当代译 箴18:24 滥交朋友，自取灭亡；得一知己，更胜手足情深。

文理本 箴18:24 滥交多友、必致败亡、有友一人、亲于昆弟、

修订本 箴18:24 朋友太多的人，必受损害； 但有一知己比兄弟更亲密。

KJV 英 箴18:24 A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

NIV 英 箴18:24 A man of many companions may come to ruin, but there is a friend who sticks closer than a brother.


箴言第19章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第19章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴19:1 行为纯正的贫穷人，胜过乖谬愚妄的富足人。

拼音版 箴19:1 Xíngwéi chún zhēng de pínqióng rén, shēng guo guāi miù yú wàng de fùzú rén.

吕振中 箴19:1 依纯全之道而行的穷人、胜过咀唇乖僻、又是个愚顽人。

新译本 箴19:1 行为完全的穷人，胜过说话欺诈的愚昧人。

现代译 箴19:1 贫穷而正直，胜过诡诈又愚蠢。

当代译 箴19:1 行为正直的穷人，胜过说话诡诈、内心愚昧的人。

文理本 箴19:1 贫而行正、愈于愚而乖谬、

修订本 箴19:1 行为纯正的穷乏人 胜过嘴唇歪曲的愚昧人。

KJV 英 箴19:1 Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

NIV 英 箴19:1 Better a poor man whose walk is blameless than a fool whose lips are perverse.

主目录 返回顶部

和合本 箴19:2 心无知识的，乃为不善；脚步急快的，难免犯罪。

拼音版 箴19:2 Xīn wúzhīzhì de, nǎi wèi bù shàn. jiǎobù jí kuaì de nánmiǎn fàn zuì.

吕振中 箴19:2 心无知识很不好；脚步急迫的、达不到目的。

新译本 箴19:2 一个人没有知识是不好的，脚步匆忙的，难免失足。

现代译 箴19:2 热情而无知不足取；步伐急躁容易失足。

当代译 箴19:2 没有知识的人是不足取的；行动急躁的人，必有错失。

文理本 箴19:2 心有欲而无知、乃为不善、足疾趋者、难免失路、

修订本 箴19:2 热心而无见识，实为不善； 脚步急快的，易入歧途。

KJV 英 箴19:2 Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

NIV 英 箴19:2 It is not good to have zeal without knowledge, nor to be hasty and miss the way.

主目录 返回顶部

和合本 箴19:3 人的愚昧倾败他的道，他的心也抱怨耶和华。

拼音版 箴19:3 Rén de yúmeì, qīng baì tāde dào. tāde xīn ye bào yuàn Yēhéhuá.

吕振中 箴19:3 人的愚妄使他所行的败倒，他的心就向永恒主生气。

新译本 箴19:3 人的愚妄毁灭自己的道路；他的心却恼怒耶和华。

现代译 箴19:3 有人因自己的愚行毁了前途；他反而心里埋怨上主。

当代译 箴19:3 人因愚昧自毁，却迁怒於主。

文理本 箴19:3 人因愚而败其途、其心遂怨耶和华、

修订本 箴19:3 人因愚昧自毁前途， 他的心却埋怨耶和华。

KJV 英 箴19:3 The foolishness of man perverteth his way: and his heart fretteth against the LORD.

NIV 英 箴19:3 A man's own folly ruins his life, yet his heart rages against the LORD.

主目录 返回顶部

和合本 箴19:4 财物使朋友增多，但穷人朋友远离。

拼音版 箴19:4 Cáiwù shǐ péngyou zēng duō. dàn qióngrén péngyou yuǎn lí.

吕振中 箴19:4 财物使朋友增多；但穷困人、连个朋友都跟他分离。

新译本 箴19:4 财富使朋友增多，但穷人连他的一个朋友也与他分离。

现代译 箴19:4 有钱人随时有新朋友；贫穷人连仅有的几个也保不住。

当代译 箴19:4 腰缠万贯，可使你高朋满座；贫穷困乏的，却一个朋友也没有。

文理本 箴19:4 富厚则友朋增、贫穷则故旧绝、

修订本 箴19:4 财富使朋友增多； 贫寒人连仅有的朋友也离弃他。

KJV 英 箴19:4 Wealth maketh many friends; but the poor is separated from his neighbour.

NIV 英 箴19:4 Wealth brings many friends, but a poor man's friend deserts him.

主目录 返回顶部

和合本 箴19:5 作假见证的，必不免受罚；吐出谎言的，终不能逃脱。

拼音版 箴19:5 Zuò jiǎ jiànzhèng de, bì bù miǎn shòu fá. tǔ chū huǎng yán de, zhōng bùnéng taótuō.

吕振中 箴19:5 假见证必难免于受罚；喷吐谎言的必不能逃脱。

新译本 箴19:5 作假见证的必难免受惩罚；吐出谎言的必不能逃脱。

现代译 箴19:5 作假证的，要受责罚；撒谎的，难逃惩戒。

当代译 箴19:5 作假见证的，难免受罚；散布谎言的，罪责难逃。

文理本 箴19:5 妄证者不免刑、言诳者难逭罪、

修订本 箴19:5 作假见证的，难免受罚； 口吐谎言的，不能逃脱。

KJV 英 箴19:5 A false witness shall not be unpunished, and he that speaketh lies shall not escape.

NIV 英 箴19:5 A false witness will not go unpunished, and he who pours out lies will not go free.

主目录 返回顶部

和合本 箴19:6 好施散的，有多人求他的恩情；爱送礼的，人都为他的朋友。

拼音版 箴19:6 Hǎo shī sǎn de, yǒu duō rén qiú tāde ēn qíng. aì sòng lǐ de, rén dōu wèi tāde péngyou.

吕振中 箴19:6 慷慨的、许多人求他的情面；爱送礼的、人都做他的朋友。

新译本 箴19:6 尊贵的人，很多人求他的情面；慷慨施赠的，人人都作他的朋友。

现代译 箴19:6 地位崇高的，人人奉承；好施舍的，人人谄媚。

当代译 箴19:6 人人都爱向慷慨的人求助，也爱结交施予的人。

文理本 箴19:6 好施济、则求之者多、好馈还、则友之者众、

修订本 箴19:6 有权贵的，许多人求他赏脸； 爱送礼的，人都作他的朋友。

KJV 英 箴19:6 Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

NIV 英 箴19:6 Many curry favor with a ruler, and everyone is the friend of a man who gives gifts.

主目录 返回顶部

和合本 箴19:7 贫穷人，弟兄都恨他，何况他的朋友，更远离他！他用言语追随，他们却走了。

拼音版 箴19:7 Pínqióng rén dìxiōng dōu hèn tā, hékuàng tāde péngyou, gèng yuǎn lí tā. tā yòng yányǔ zhuīsuí, tāmen què zǒu le.

吕振中 箴19:7 穷乏人、其族弟兄都恨他；何况其朋友，岂不更疏远他。（此处只有一行、可译∶那追求着言词的；他［它］们不。意难确定，又无另一行相配；今略之）。

新译本 箴19:7 贫穷人的兄弟都恨他；他的朋友更疏远他。虽然他多多恳求他们，他们却不理会。

现代译 箴19:7 贫穷人连弟兄都厌弃他，朋友更要疏远；他寻找友谊，却无处可找。

当代译 箴19:7 贫贱的人，不要说朋友，就是他自己的兄弟也讨厌他，尽管他摇尾乞怜，费尽唇舌，也是徒然。

文理本 箴19:7 贫乏者昆弟恶之、况彼友朋、岂不远之、追而与语、其人已渺、

修订本 箴19:7 穷乏人连兄弟都恨他， 何况朋友，更是远离他！ 他用言语追随，他们却不在。

KJV 英 箴19:7 All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

NIV 英 箴19:7 A poor man is shunned by all his relatives--how much more do his friends avoid him! Though he pursues them with pleading, they are nowhere to be found.

主目录 返回顶部

和合本 箴19:8 得着智慧的，爱惜生命；保守聪明的，必得好处。

拼音版 箴19:8 Dé zhe zhìhuì de, aìxī shēngmìng, bǎoshǒu cōngming de, bì dé hǎo chù.

吕振中 箴19:8 获得智慧之心的、是爱惜自己；保守明哲的必得福乐。

新译本 箴19:8 得着智慧的，爱惜自己的性命；保持明达的，必得益处。

现代译 箴19:8 追求知识就是自爱；持守智慧，幸福无穷。

当代译 箴19:8 有智慧的必然自爱；心存明智的，必得福乐。

文理本 箴19:8 得智慧者爱己生、守明哲者获福祉、

修订本 箴19:8 得着智慧的，爱惜生命； 持守聪明的，寻得好处。

KJV 英 箴19:8 He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

NIV 英 箴19:8 He who gets wisdom loves his own soul; he who cherishes understanding prospers.

主目录 返回顶部

和合本 箴19:9 作假见证的，不免受罚；吐出谎言的，也必灭亡。

拼音版 箴19:9 Zuò jiǎ jiànzhèng de, bù miǎn shòu fá. tǔ chū huǎng yán de, ye bì mièwáng.

吕振中 箴19:9 假见证必难免于受罚；喷吐谎言的必灭亡。

新译本 箴19:9 作假见证的必难免受惩罚；吐出谎言的终必灭亡。

现代译 箴19:9 作假证的难逃责罚；说谎言的必然灭亡。

当代译 箴19:9 作假见证的，难免受罚；说谎话的，自取灭亡。

文理本 箴19:9 妄证者不免刑、言诳者必沦丧、

修订本 箴19:9 作假见证的，难免受罚； 口吐谎言的，必定灭亡。

KJV 英 箴19:9 A false witness shall not be unpunished, and he that speaketh lies shall perish.

NIV 英 箴19:9 A false witness will not go unpunished, and he who pours out lies will perish.

主目录 返回顶部

和合本 箴19:10 愚昧人宴乐度日，是不合宜的，何况仆人管辖王子呢？

拼音版 箴19:10 Yúmeì rén yàn lè dù rì, shì bù hé yí de, hékuàng púrén guǎnxiá wáng zǐ ne.

吕振中 箴19:10 愚顽人奢侈度日、本不合宜，奴仆管辖王子、更是不配。

新译本 箴19:10 愚昧人生活奢侈是不相称的，何况奴仆管辖领袖呢！

现代译 箴19:10 愚蠢人生活奢侈不宜；奴隶管辖主人不当。

当代译 箴19:10 豪华生活本不适合愚昧人，奴隶管辖君王就更不合宜了。

文理本 箴19:10 蠢者逸乐非所宜、况奴隶制君长乎、

修订本 箴19:10 愚昧人奢华度日并不相宜， 仆人管辖王子，也不应该。

KJV 英 箴19:10 Delight is not seemly for a fool; much less for a servant to have rule over princes.

NIV 英 箴19:10 It is not fitting for a fool to live in luxury--how much worse for a slave to rule over princes!

主目录 返回顶部

和合本 箴19:11 人有见识，就不轻易发怒，宽恕人的过失，便是自己的荣耀。

拼音版 箴19:11 Rén yǒu jiànshi, jiù bù qīngyì fānù. kuānshù rén de guō shī, biàn shì zìjǐ de róngyào.

吕振中 箴19:11 人的明智能使他不轻易发怒；不追究人的过失、乃自己的光荣。

新译本 箴19:11 人的明慧使他不轻易动怒；宽恕别人过失的，是自己的荣耀。

现代译 箴19:11 明智人不轻易发怒；不追究人的过失便是美德。

当代译 箴19:11 有见识的人，不随便发怒，以宽厚待人，是他的光荣。

文理本 箴19:11 人而精明、迟于发怒、赦宥愆尤、为其荣耀、

修订本 箴19:11 人有见识就不轻易发怒， 宽恕人的过失便是自己的荣耀。

KJV 英 箴19:11 The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

NIV 英 箴19:11 A man's wisdom gives him patience; it is to his glory to overlook an offense.

主目录 返回顶部

和合本 箴19:12 王的忿怒，好像狮子吼叫；他的恩典，却如草上的甘露。

拼音版 箴19:12 Wáng de fèn nù, hǎoxiàng shīzi hǒu jiào. tāde ēndiǎn, què rú cǎo shang de gān lù.

吕振中 箴19:12 王的震怒像少壮狮子的咆哮；他的恩悦乃如草上的甘露。

新译本 箴19:12 王的忿怒，好像狮子的吼叫，他的恩宠，如同草上的朝露。

现代译 箴19:12 君王震怒像狮子吼叫；他的恩泽如霖雨沛降。

当代译 箴19:12 君王的震怒，好像雄狮怒吼；君王的恩泽，有如朝露甘霖。

文理本 箴19:12 王怒如狮之咆哮、王恩如露之润草、

修订本 箴19:12 王的愤怒好像狮子吼叫； 他的恩惠却如草上的甘露。

KJV 英 箴19:12 The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

NIV 英 箴19:12 A king's rage is like the roar of a lion, but his favor is like dew on the grass.

主目录 返回顶部

和合本 箴19:13 愚昧的儿子，是父亲的祸患；妻子的争吵，如雨连连滴漏。

拼音版 箴19:13 Yúmeì de érzi, shì fùqin de huòhuàn. qīzi de zhēng chǎo, rú yǔ liánlián dī lòu.

吕振中 箴19:13 愚顽的儿子是父亲的祸患；妻子的争吵如不断之滴漏。

新译本 箴19:13 愚昧的儿子是父亲的祸患，吵闹的妻子好像雨水不停地滴漏。

现代译 箴19:13 愚蠢的儿子是父亲的灾祸；争吵的妻子像雨滴漏不停。

当代译 箴19:13 愚昧的儿子是父亲的灾殃；吵闹的妻子，有如滴沥不停的滴漏声，使人心烦。

文理本 箴19:13 蠢子为其父之灾、悍妇乃恒滴之水、

修订本 箴19:13 愚昧的儿子是父亲的祸患， 妻子的争吵如雨连连滴漏。

KJV 英 箴19:13 A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

NIV 英 箴19:13 A foolish son is his father's ruin, and a quarrelsome wife is like a constant dripping.

主目录 返回顶部

和合本 箴19:14 房屋钱财是祖宗所遗留的；惟有贤慧的妻是耶和华所赐的。

拼音版 箴19:14 Fángwū qiáncái. shì zǔzong suǒ wèi liú de. wéiyǒu xián huì de qī, shì Yēhéhuá suǒ cì de.

吕振中 箴19:14 房屋和财富是祖宗的遗产；贤慧的妻子乃永恒主所赐。

新译本 箴19:14 房屋与财富是祖宗遗留的产业；唯有明慧的妻子是耶和华所赐的。

现代译 箴19:14 人从父母承受房屋财产；贤慧的妻子是上主所赐。

当代译 箴19:14 房屋与财产是祖先的馀荫，贤淑的妻子却是主赐的恩典。

文理本 箴19:14 第宅货财、为祖父所遗、贤妻为耶和华所赐、

修订本 箴19:14 房屋钱财是祖宗所遗留的； 惟有贤慧的妻是耶和华所赐的。

KJV 英 箴19:14 House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

NIV 英 箴19:14 Houses and wealth are inherited from parents, but a prudent wife is from the LORD.

主目录 返回顶部

和合本 箴19:15 懒惰使人沉睡，懈怠的人必受饥饿。

拼音版 箴19:15 Lǎnduò shǐ rén chén shuì. xièdaì de rén, bì shòu jīè.

吕振中 箴19:15 懒惰能使人沉睡；懈怠的人必受饥饿。

新译本 箴19:15 懒惰使人沉睡，闲懒的人必受饥饿。

现代译 箴19:15 懒惰的人整天沉睡；好闲的人必将捱饿。

当代译 箴19:15 懒散使人沉睡；怠惰的人，终必挨饿。

文理本 箴19:15 懈怠致酣眠、惰者受饥饿、

修订本 箴19:15 懒惰使人沉睡， 懈怠的人必捱饿。

KJV 英 箴19:15 Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

NIV 英 箴19:15 Laziness brings on deep sleep, and the shiftless man goes hungry.

主目录 返回顶部

和合本 箴19:16 谨守诫命的，保全生命；轻忽己路的，必致死亡。

拼音版 箴19:16 Jǐn shǒu jièmìng de, bǎoquán shēngmìng. qīng hū jǐ lù de, bì zhì sǐwáng.

吕振中 箴19:16 谨守诫命的保守性命；藐视训话（传统∶自己的路）的必致早死。

新译本 箴19:16 谨守诫命的，保全自己的性命；轻忽自己道路的，必致死亡。

现代译 箴19:16 遵守上帝法律，延年益寿；违背上主道路，必然灭亡。

当代译 箴19:16 谨守诫命，可以保存性命；行事轻率，必定死亡。

文理本 箴19:16 守诫者保生、轻道者必死、

修订本 箴19:16 遵守诫命的，保全生命； 轻忽己路的，必致死亡。

KJV 英 箴19:16 He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

NIV 英 箴19:16 He who obeys instructions guards his life, but he who is contemptuous of his ways will die.

主目录 返回顶部

和合本 箴19:17 怜悯贫穷的，就是借给耶和华，他的善行，耶和华必偿还。

拼音版 箴19:17 Liánmǐn pínqióng de, jiù shì jiè gei Yēhéhuá. tāde shàn xíng, Yēhéhuá bì chánghuán.

吕振中 箴19:17 恩待穷困的、是借给永恒主；他所行的善事、永恒主必偿还。

新译本 箴19:17 恩待穷人的，等于借钱给耶和华；他所行的，耶和华必偿还。

现代译 箴19:17 济助穷人等於借钱给上主；他的善行，上主要偿还。

当代译 箴19:17 向穷人慷慨布施的，就是借贷给主，主必定报答他的善行。

文理本 箴19:17 恤贫者乃贷于耶和华、必如其善行而偿之、

修订本 箴19:17 怜悯贫寒人的，就是借给耶和华， 他的报偿，耶和华必归还他。

KJV 英 箴19:17 He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

NIV 英 箴19:17 He who is kind to the poor lends to the LORD, and he will reward him for what he has done.

主目录 返回顶部

和合本 箴19:18 趁有指望，管教你的儿子，你的心不可任他死亡。

拼音版 箴19:18 Chèn yǒu zhǐwang, guǎngjiào nǐde érzi. nǐde xīn bùke rén tā sǐwáng.

吕振中 箴19:18 趁有指望时、要管教你的儿子（或译∶要管教你的儿子，因为还有指望）；不可立意（或译∶不可任意）害死他。

新译本 箴19:18 趁着还有指望的时候，要管教你的儿子；不可存心任他死亡。

现代译 箴19:18 趁儿女年幼应即时管教，但不可太过严厉，以致毁灭了他们。

当代译 箴19:18 应当趁儿子年幼，还有指望的时候，积极管教他，免得贻害他终生。

文理本 箴19:18 子既有望、宜加惩责、勿任其败亡、

修订本 箴19:18 趁还有指望，管教你的儿子， 不可执意摧毁他。

KJV 英 箴19:18 Chasten thy son while there is hope, and let not thy soul spare for his crying.

NIV 英 箴19:18 Discipline your son, for in that there is hope; do not be a willing party to his death.

主目录 返回顶部

和合本 箴19:19 暴怒的人必受刑罚；你若救他，必须再救。

拼音版 箴19:19 Bào nù de rén, bì shòuxíng fá. nǐ ruò jiù tā, bìxū zaì jiù.

吕振中 箴19:19 常发烈怒的人必须受罚，因为你若援救，就必须再援救。

新译本 箴19:19 常发烈怒的人，必须受罚，如果你帮助他，就必须一而再帮助他。

现代译 箴19:19 让脾气急躁的人自食恶果；你援救他，反而於他有损。

当代译 箴19:19 暴戾的人，必须让他受到刑罚；不然，你救他一次，还得再救第二次。

文理本 箴19:19 暴怒者必遭刑、尔若救之、必再救之、

修订本 箴19:19 暴怒的人必受惩罚， 你若救他，必须再救。

KJV 英 箴19:19 A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

NIV 英 箴19:19 A hot-tempered man must pay the penalty; if you rescue him, you will have to do it again.

主目录 返回顶部

和合本 箴19:20 你要听劝教、受训诲，使你终久有智慧。

拼音版 箴19:20 Nǐ yào tīng quàn jiāo, shòu xùn huì, shǐ nǐ zhōngjiǔ yǒu zhìhuì.

吕振中 箴19:20 你要听劝言，接受管教，使你所行的（传统∶『后来』或『终久』）有智慧。

新译本 箴19:20 你要听劝告，受管教，好使你将来作个有智慧的人。

现代译 箴19:20 要听从劝导，乐意学习，你就会成为明智人。

当代译 箴19:20 应当听取劝告，接受训诲，这样，你就一生都有智慧。

文理本 箴19:20 尔其听规训、受惩责、终则为智、

修订本 箴19:20 要听劝言，接受训诲， 使你终久有智慧。

KJV 英 箴19:20 Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

NIV 英 箴19:20 Listen to advice and accept instruction, and in the end you will be wise.

主目录 返回顶部

和合本 箴19:21 人心多有计谋，惟有耶和华的筹算，才能立定。

拼音版 箴19:21 Rén xīn duō yǒu jì móu. wéiyǒu Yēhéhuá de chóu suàn, cáinéng lìdéng.

吕振中 箴19:21 人心里多有设计，惟独永恒主的计画才能立定。

新译本 箴19:21 人心里的谋算很多，唯有耶和华的计划能实现。

现代译 箴19:21 人可能有许多计划，但只有上主的旨意达成。

当代译 箴19:21 世人筹算纷纷，惟有主的旨意才能实现。

文理本 箴19:21 人心多谋、惟耶和华之志必成、

修订本 箴19:21 人心多有计谋； 惟有耶和华的筹算才能成就。

KJV 英 箴19:21 There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

NIV 英 箴19:21 Many are the plans in a man's heart, but it is the LORD'S purpose that prevails.

主目录 返回顶部

和合本 箴19:22 施行仁慈的，令人爱慕；穷人强如说谎言的。

拼音版 箴19:22 Shīxíng réncí de, líng rén aì mù. qióngrén jiàng rú shuōhuǎng yán de.

吕振中 箴19:22 人所愿望于人的、是他的忠爱；做穷乏人比做撒谎人好。

新译本 箴19:22 人所渴望的，就是忠诚；作穷人比作撒谎的人还好。

现代译 箴19:22 贪婪可耻〔或译：人人必须忠诚〕；贫穷好过撒谎。

当代译 箴19:22 心存仁爱的人，是值得爱慕的；贫穷胜过说谎的。

文理本 箴19:22 人之可慕、在其仁慈、贫穷愈于欺诳、

修订本 箴19:22 仁慈的人令人喜爱， 穷乏人强如说谎言的。

KJV 英 箴19:22 The desire of a man is his kindness: and a poor man is better than a liar.

NIV 英 箴19:22 What a man desires is unfailing love; better to be poor than a liar.

主目录 返回顶部

和合本 箴19:23 敬畏耶和华的，得着生命，他必恒久知足，不遭祸患。

拼音版 箴19:23 Jìngwèi Yēhéhuá de, dé zhe shēngmìng. tā bì héng jiǔ zhīzú, bú zāo huòhuàn.

吕振中 箴19:23 敬畏永恒主能使人得生命；他必安定饱足，不被祸患光顾。

新译本 箴19:23 敬畏耶和华的，得着生命；他必安居知足，不会遭受祸患。

现代译 箴19:23 敬畏上主，得享长寿；安居乐业，祸患不临。

当代译 箴19:23 敬畏主可以使人得到生命，叫人安睡无忧，免遭祸患。

文理本 箴19:23 寅畏耶和华、致得生命因而恒足、灾不及身、

修订本 箴19:23 敬畏耶和华的，得着生命， 他必饱足安居，不遭祸患。

KJV 英 箴19:23 The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

NIV 英 箴19:23 The fear of the LORD leads to life: Then one rests content, untouched by trouble.

主目录 返回顶部

和合本 箴19:24 懒惰人放手在盘子里，就是向口撤回，他也不肯。

拼音版 箴19:24 Lǎnduò rén fàng shǒu zaì pánzi lǐ. jiù shì xiàng kǒu chè huí, tā ye bù ken.

吕振中 箴19:24 懒惰人把手栽在盘子里，就是缩回来、拿到口里、也是不肯。

新译本 箴19:24 懒惰人把手放在盘子里，连拿食物送回口边，也不愿意。

现代译 箴19:24 懒惰人伸手取食，却懒得放进自己口里。

当代译 箴19:24 懒惰的人把手伸到盘子里，就连把食物送到嘴里，也嫌麻烦。

文理本 箴19:24 惰者染指于盂、不反于口、

修订本 箴19:24 懒惰人把手埋入盘里， 连缩回送进口中也不肯。

KJV 英 箴19:24 A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

NIV 英 箴19:24 The sluggard buries his hand in the dish; he will not even bring it back to his mouth!

主目录 返回顶部

和合本 箴19:25 鞭打亵慢人，愚蒙人必长见识；责备明哲人，他就明白知识。

拼音版 箴19:25 Biāndǎ xiè màn rén, yú méng rén bì zhǎng jiànshi. zébeì míng zhé rén, tā jiù míngbai zhīshi.

吕振中 箴19:25 击打亵慢人，愚蠢人就精明些；责备明达人，明达人就明白知识。

新译本 箴19:25 责打好讥笑人的，愚蒙人就会变得精明；责备聪明人，他就会明白知识。

现代译 箴19:25 谴责狂傲人，使愚蠢人知所警惕；规劝聪明人，使聪明人更加聪明。

当代译 箴19:25 要责打傲慢的人，好让幼稚无知的人可以学得精明；责备明智的人，他就能增长见识。

文理本 箴19:25 扑责侮慢者、则拙人增识、斥责通达者、则智慧愈明、

修订本 箴19:25 责打傲慢人，能使无知的人变精明； 责备聪明人，他就明白知识。

KJV 英 箴19:25 Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

NIV 英 箴19:25 Flog a mocker, and the simple will learn prudence; rebuke a discerning man, and he will gain knowledge.

主目录 返回顶部

和合本 箴19:26 虐待父亲、撵出母亲的，是贻羞致辱之子。

拼音版 箴19:26 Nuè dāi fùqin, niǎn chū mǔqin de, shì yí xiū zhì rǔ zhī zǐ.

吕振中 箴19:26 虐待父亲、逼走母亲的、是个贻羞致辱的儿子。

新译本 箴19:26 虐待父亲，赶走母亲的，是贻羞可耻的儿子。

现代译 箴19:26 无耻之徒虐待父亲；下流之辈逼走母亲。

当代译 箴19:26 苛待父亲、逼走母亲的人，是卑鄙可耻的不孝子。

文理本 箴19:26 迫其父、逐其母、乃贻羞招辱之子、

修订本 箴19:26 虐待父亲、驱逐母亲的， 是蒙羞致辱之子。

KJV 英 箴19:26 He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

NIV 英 箴19:26 He who robs his father and drives out his mother is a son who brings shame and disgrace.

主目录 返回顶部

和合本 箴19:27 我儿，不可听了教训，而又偏离知识的言语。

拼音版 箴19:27 Wǒ ér, bùke tīng le jiàoxun, ér yòu piānlí zhīshi de yányǔ.

吕振中 箴19:27 弟子阿，停止不听管教，停止偏差而离开知识之训言哦。

新译本 箴19:27 我儿，你若是停止听受管教，就会偏离知识的言语。

现代译 箴19:27 年轻人哪，你一旦停止学习，就是离弃智慧的训诲，连你知道的也要遗忘。

当代译 箴19:27 孩子啊，倘若你不听从教训，你便会偏离那明智的教诲了。

文理本 箴19:27 我子、听训而弃哲言、尔勿为此、

修订本 箴19:27 我儿啊，停止听 那叫你偏离知识言语的教导。

KJV 英 箴19:27 Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

NIV 英 箴19:27 Stop listening to instruction, my son, and you will stray from the words of knowledge.

主目录 返回顶部

和合本 箴19:28 匪徒作见证戏笑公平；恶人的口吞下罪孽。

拼音版 箴19:28 Fei tú zuò jiànzhèng xì xiào gōngping. è rén de kǒu tūn xià zuìniè.

吕振中 箴19:28 无赖的见证亵慢着公平；恶人的口喷吐出（传统∶吞下）奸恶。

新译本 箴19:28 无赖作见证，嘲笑公平，恶人的口，吞吃罪孽。

现代译 箴19:28 腐败的证人无公道可言；邪恶人只贪图不义。

当代译 箴19:28 作卑劣的见证就是蔑视公正，恶人的嘴只会散布罪孽。

文理本 箴19:28 匪徒作证、戏笑公义、恶人吞食邪慝、

修订本 箴19:28 卑劣的见证嘲笑公平， 恶人的口吞下罪孽。

KJV 英 箴19:28 An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

NIV 英 箴19:28 A corrupt witness mocks at justice, and the mouth of the wicked gulps down evil.

主目录 返回顶部

和合本 箴19:29 刑罚是为亵慢人预备的；鞭打是为愚昧人的背预备的。

拼音版 箴19:29 Xíngfá shì wèi xiè màn rén yùbeì de. biāndǎ shì wèi yúmeì rén de bēi yùbeì de.

吕振中 箴19:29 刑杖（传统∶刑罚）原为亵慢人豫备的；笞打乃为愚顽人的背脊而设的。

新译本 箴19:29 刑罚是为好讥笑人的预备的，鞭打是为愚昧人的背预备的。

现代译 箴19:29 狂傲人必受刑罚；愚昧人难逃鞭打。

当代译 箴19:29 严刑有待狂妄之徒去忍受，鞭笞是为愚昧人而设的。

文理本 箴19:29 刑罚为侮慢之徒而设、鞭扑为蠢人之背而具、

修订本 箴19:29 刑罚是为傲慢人预备的， 鞭打则是为愚昧人的背预备的。

KJV 英 箴19:29 Judgments are prepared for scorners, and stripes for the back of fools.

NIV 英 箴19:29 Penalties are prepared for mockers, and beatings for the backs of fools.


箴言第20章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第20章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴20:1 酒能使人亵慢，浓酒使人喧嚷，凡因酒错误的，就无智慧。

拼音版 箴20:1 Jiǔ néng shǐ rén xiè màn, nóng jiǔ shǐ rén xuān nāng. fán yīn jiǔ cuòwù de, jiù wú zhìhuì.

吕振中 箴20:1 酒能使人亵慢，浓酒使人喧嚷；凡因酒而摇摇晃晃的都没有智慧。

新译本 箴20:1 酒能使人狂放，烈酒能使人喧哗；所有因醉酒而犯错的，都没有智慧。

现代译 箴20:1 淡酒使人怠慢，浓酒使人发狂；酗酒总是不智。

当代译 箴20:1 清酒使人失言，烈酒叫人胡闹。沉迷醉乡的人实在非常不智。

文理本 箴20:1 清酒生侮慢、醇醪致喧哗、因之而摇曳者、是为不智、

修订本 箴20:1 酒能使人傲慢，烈酒使人喧嚷， 凡沉溺其中的，都无智慧。

KJV 英 箴20:1 Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

NIV 英 箴20:1 Wine is a mocker and beer a brawler; whoever is led astray by them is not wise.

主目录 返回顶部

和合本 箴20:2 王的威吓，如同狮子吼叫；惹动他怒的，是自害己命。

拼音版 箴20:2 Wáng de wēi xià, rútóng shīzi hǒu jiào. re dòng tā nù de, shì zì haì jǐ méng.

吕振中 箴20:2 王之使人恐怖、如少壮狮子的咆哮；凡发暴怒去触犯他的、就赔上自己的性命。

新译本 箴20:2 王的震怒好像狮子的吼叫；触怒他的是自害己命。

现代译 箴20:2 要畏惧王的忿怒，像惧怕咆哮的狮子；激怒君王等於自杀。

当代译 箴20:2 君王的震怒有如雄狮的咆哮，凡触怒他的，性命就难保了。

文理本 箴20:2 王威如狮吼、撄其怒者戕厥生、

修订本 箴20:2 王的威吓如狮子吼叫， 激怒他的是自害己命。

KJV 英 箴20:2 The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

NIV 英 箴20:2 A king's wrath is like the roar of a lion; he who angers him forfeits his life.

主目录 返回顶部

和合本 箴20:3 远离纷争，是人的尊荣；愚妄人都爱争闹。

拼音版 箴20:3 Yuǎn lí fèn zhēng, shì rén de zūnróng. yú wàng rén dōu aì zhēng nào.

吕振中 箴20:3 人能避开纷争、便是光荣；只有愚妄人爱暴发吵闹。

新译本 箴20:3 平息纷争就是人的荣耀；只有愚妄人个个都爱争执。

现代译 箴20:3 愚蠢人引起争吵；人能避免争吵便是光荣。

当代译 箴20:3 懂得避免纷争是一件光荣的事；只有愚昧人才爱争吵。

文理本 箴20:3 远争为人之荣、愚人乃务启衅、

修订本 箴20:3 止息纷争是人的尊荣， 愚妄人争闹不休。

KJV 英 箴20:3 It is an honour for a man to cease from strife: but every fool will be meddling.

NIV 英 箴20:3 It is to a man's honor to avoid strife, but every fool is quick to quarrel.

主目录 返回顶部

和合本 箴20:4 懒惰人因冬寒不肯耕种，到收割的时候，他必讨饭而无所得。

拼音版 箴20:4 Lǎnduò rén yīn dōng Hán bù ken gēngzhòng. dào shōugē de shíhou, tā bì tǎofàn, ér wú suǒ dé.

吕振中 箴20:4 懒惰人秋天不犁田，到收割时他去寻求五谷，也无所得。

新译本 箴20:4 懒惰人冬天不耕种；到收割的时候，出去求食，必一无所得。

现代译 箴20:4 懒惰的农夫不知道适时耕种，在收获之时一无所获。

当代译 箴20:4 天气转冷，懒惰人就不耕种，到了秋收的时候，他就一无所得，只好到处行乞。

文理本 箴20:4 惰者冬时不事耕耘、穑时乞而弗得、

修订本 箴20:4 懒惰人因冬寒不去耕种， 到收割时，他去寻找，一无所得。

KJV 英 箴20:4 The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

NIV 英 箴20:4 A sluggard does not plow in season; so at harvest time he looks but finds nothing.

主目录 返回顶部

和合本 箴20:5 人心怀藏谋略，好像深水，惟明哲人才能汲引出来。

拼音版 箴20:5 Rén xīnhuái cáng móu lüè, hǎoxiàng shēn shuǐ. wéi míng zhé rén, cáinéng jí yǐn chūlai.

吕振中 箴20:5 人心里的谋略如深水；惟有明哲人能汲引出来。

新译本 箴20:5 人心里的谋略如同深水，唯有聪明人能汲引出来。

现代译 箴20:5 人的思想像深井中的水，明智的人才会汲取。

当代译 箴20:5 人的心思虽然深沉如海，聪明人却能套取真情。

文理本 箴20:5 心藏谋略、有若渊水、惟达者汲之、

修订本 箴20:5 人心中的筹算如同深水， 惟聪明人才能汲引出来。

KJV 英 箴20:5 Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

NIV 英 箴20:5 The purposes of a man's heart are deep waters, but a man of understanding draws them out.

主目录 返回顶部

和合本 箴20:6 人多述说自己的仁慈，但忠信人谁能遇着呢？

拼音版 箴20:6 Rén duō shùshuō zìjǐ de réncí. dàn zhōng xìn rén shuí néng yù zhe ne.

吕振中 箴20:6 人多宣称自己的忠爱；但忠信人谁能遇得着呢？

新译本 箴20:6 很多人自称忠诚，但信实的人，谁能遇着呢？

现代译 箴20:6 自以为忠信的人很多，货真价实的，有几个？

当代译 箴20:6 人人自命忠心，可是，又有谁能找到可以信靠的人呢？

文理本 箴20:6 自述其仁者众、忠信之人、谁得遇之、

修订本 箴20:6 很多人声称自己忠信， 但诚信的人谁能遇着呢？

KJV 英 箴20:6 Most men will proclaim every one his own goodness: but a faithful man who can find?

NIV 英 箴20:6 Many a man claims to have unfailing love, but a faithful man who can find?

主目录 返回顶部

和合本 箴20:7 行为纯正的义人，他的子孙是有福的！

拼音版 箴20:7 Xíngwéi chún zhēng de yì rén, tāde zǐsūn, shì yǒu fú de.

吕振中 箴20:7 依纯全之道而行的义人──他的后代子孙有福阿。

新译本 箴20:7 行为完全的义人，他的后代是有福的。

现代译 箴20:7 行为正直的义人，他的子孙多麽幸福！

当代译 箴20:7 义人行为端正，他的子孙也因此得到恩泽。

文理本 箴20:7 义者行正、子孙蒙福、

修订本 箴20:7 义人行为纯正， 他后代的子孙有福了！

KJV 英 箴20:7 The just man walketh in his integrity: his children are blessed after him.

NIV 英 箴20:7 The righteous man leads a blameless life; blessed are his children after him.

主目录 返回顶部

和合本 箴20:8 王坐在审判的位上，以眼目驱散诸恶。

拼音版 箴20:8 Wáng zuò zaì shenpàn de wèi shang, yǐ yǎnmù qūsàn zhū è.

吕振中 箴20:8 王坐在审判座上，以眼目簸筛细察各样坏事。

新译本 箴20:8 君王坐在审判的位上，他的眼目查察一切恶事。

现代译 箴20:8 君王坐在审判座上，洞悉一切邪恶。

当代译 箴20:8 君王坐在审判的宝座上明察秋毫，裁判是非。

文理本 箴20:8 王升鞫位、瞠目而视、诸恶消散、

修订本 箴20:8 王坐在审判的位上， 以眼目驱散一切邪恶。

KJV 英 箴20:8 A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

NIV 英 箴20:8 When a king sits on his throne to judge, he winnows out all evil with his eyes.

主目录 返回顶部

和合本 箴20:9 谁能说“我洁净了我的心，我脱净了我的罪”？

拼音版 箴20:9 Shuí néng shuō, wǒ jiéjìng le wǒde xīn. wǒ tuō jìng le wǒde zuì.

吕振中 箴20:9 谁能说∶「我已使我的心纯洁了；我已洁除我的罪了」？

新译本 箴20:9 谁能说：“我洁净了我的心，我是清洁无罪的”？

现代译 箴20:9 有谁敢说他心地清白，已经清除了自己的罪？

当代译 箴20:9 谁有胆量说：“我已经洁净了我的心，洗清了我的罪了”呢？

文理本 箴20:9 郭能自谓已清我心、我洁无罪、

修订本 箴20:9 谁能说："我已经洁净了我的心， 脱净了我的罪？"

KJV 英 箴20:9 Who can say, I have made my heart clean, I am pure from my sin?

NIV 英 箴20:9 Who can say, "I have kept my heart pure; I am clean and without sin"?

主目录 返回顶部

和合本 箴20:10 两样的法码，两样的升斗，都为耶和华所憎恶。

拼音版 箴20:10 Liǎngyàng de fǎ mǎ, liǎngyàng de shēngdǒu, dōu wèi Yēhéhuá suǒ zēngwù.

吕振中 箴20:10 两样不同的法码、不同的升斗、二者都是永恒主所厌恶。

新译本 箴20:10 不同的法码，不同的量器，两样都是耶和华所厌恶的。

现代译 箴20:10 使用两种法码、两样升斗的，为上主所厌恶。

当代译 箴20:10 主厌恶一切用欺骗手段所进行的买卖。

文理本 箴20:10 权量不一其制、皆耶和华所恶、

修订本 箴20:10 两样的法码和两样的伊法， 都为耶和华所憎恶。

KJV 英 箴20:10 Divers weights, and divers measures, both of them are alike abomination to the LORD.

NIV 英 箴20:10 Differing weights and differing measures--the LORD detests them both.

主目录 返回顶部

和合本 箴20:11 孩童的动作，是清洁，是正直，都显明他的本性。

拼音版 箴20:11 Háitóng de dòng zuò, shì qīngjié, shì zhèngzhí, dōu xiǎnmíng tāde ben xìng.

吕振中 箴20:11 儿童所作的是不是纯洁或正直，都是由他的行为而使自己被认识的。

新译本 箴20:11 孩童的行动是否清洁正直，凭他的行为就可以把他自己显明出来。

现代译 箴20:11 儿童的品格是否良善，从他的行为可以看出。

当代译 箴20:11 观察孩子的一举一动，就可以看出他的品格是否纯洁正直了。

文理本 箴20:11 孩童所为、或清或正、因之而显、

修订本 箴20:11 孩童的行动或纯洁，或正直， 都以行为显明自己。

KJV 英 箴20:11 Even a child is known by his doings, whether his work be pure, and whether it be right.

NIV 英 箴20:11 Even a child is known by his actions, by whether his conduct is pure and right.

主目录 返回顶部

和合本 箴20:12 能听的耳，能看的眼，都是耶和华所造的。

拼音版 箴20:12 Néng tīng de er, néng kàn de yǎn, dōu shì Yēhéhuá suǒ zào de.

吕振中 箴20:12 能听的耳、能看的眼、二者都是永恒主造的。

新译本 箴20:12 能听的耳朵和能看的眼睛，两样都是耶和华所造的。

现代译 箴20:12 上主赐给我们能看的眼睛，能听的耳朵。

当代译 箴20:12 耳朵能听，眼睛能看，这都是主赐给人的恩惠。

文理本 箴20:12 能闻之耳、能见之目、俱耶和华所造、

修订本 箴20:12 能听的耳，能看的眼， 二者都为耶和华所造。

KJV 英 箴20:12 The hearing ear, and the seeing eye, the LORD hath made even both of them.

NIV 英 箴20:12 Ears that hear and eyes that see--the LORD has made them both.

主目录 返回顶部

和合本 箴20:13 不要贪睡，免致贫穷；眼要睁开，你就吃饱。

拼音版 箴20:13 Búyào tān shuì, miǎn zhì pínqióng. yǎn yào zhēng kāi, nǐ jiù chī bǎo.

吕振中 箴20:13 不要贪爱睡觉，免致你穷乏；睁开眼睛吧，你就得以吃饱饭。

新译本 箴20:13 不要贪睡，免得你贫穷；睁开眼睛，你才有饱餐。

现代译 箴20:13 贪睡的人穷困潦倒；辛勤工作的人衣食无忧。

当代译 箴20:13 不要贪睡，免得你变为贫乏；常常醒觉，才能饱足。

文理本 箴20:13 勿贪寝、免致匮乏、当启目、则得饱饫、

修订本 箴20:13 不要贪睡，免致贫穷； 眼要睁开，就可吃饱。

KJV 英 箴20:13 Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

NIV 英 箴20:13 Do not love sleep or you will grow poor; stay awake and you will have food to spare.

主目录 返回顶部

和合本 箴20:14 买物的说：“不好，不好！”及至买去，他便自夸。

拼音版 箴20:14 Mǎi wù de shuō, bù hǎo, bù hǎo. jízhì mǎi qù, tā biàn zì kuā.

吕振中 箴20:14 买东西的都说∶「不好！不好！」走了之后，他便自己夸赞。

新译本 箴20:14 买东西的说：“不好，不好！”离去以后，他就自夸。

现代译 箴20:14 顾客购物，往往埋怨价昂；及至离开，连连称赞便宜。

当代译 箴20:14 做买卖的时候，买主总爱批评货物不好，价钱太高，但交易以后，他便自夸高明了。

文理本 箴20:14 购物之人、每曰恶恶、既去则夸美之、

修订本 箴20:14 买东西的说："不好，不好！" 及至离去，他却自夸。

KJV 英 箴20:14 It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

NIV 英 箴20:14 "It's no good, it's no good!" says the buyer; then off he goes and boasts about his purchase.

主目录 返回顶部

和合本 箴20:15 有金子和许多珍珠（或作“红宝石”），惟有知识的嘴，乃为贵重的珍宝。

拼音版 箴20:15 Yǒu jīnzi, hé xǔduō zhēnzhū. ( huò zuò hóngbǎoshí ) wéiyǒu zhīshi de zuǐ, nǎi wèi guìzhòng de zhēn bǎo.

吕振中 箴20:15 有金子、有许多红宝石、及宝器∶有知识的唇舌就等于这一切。

新译本 箴20:15 虽有金子、许多红宝石和宝器，但充满知识的嘴唇比这一切更宝贵。

现代译 箴20:15 说话中肯，胜过金银珠宝。

当代译 箴20:15 虽然有黄金和聚积如山的珠宝，但智慧的言语却比它们更珍贵。

文理本 箴20:15 黄金既有、珍珠亦多、惟哲言为珍宝、

修订本 箴20:15 有金子和许多宝石， 惟知识的嘴唇是贵重的珍宝。

KJV 英 箴20:15 There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

NIV 英 箴20:15 Gold there is, and rubies in abundance, but lips that speak knowledge are a rare jewel.

主目录 返回顶部

和合本 箴20:16 谁为生人作保，就拿谁的衣服；谁为外人作保，谁就要承当。

拼音版 箴20:16 Shuí wèi shēngrén zuò bǎo, jiù ná shuí de yīfu. shuí wèi waìrén zuò bǎo, shuí jiù yào chéngdāng.

吕振中 箴20:16 他为陌生人作保么！拿他的衣服！他替外人担保么！叫他负责当头！

新译本 箴20:16 谁为陌生人作保证人，就拿去谁的衣服；谁替妓女作保证人，谁就要作担保。

现代译 箴20:16 为陌生人作保的人愚不可及，他得用自己的衣物作抵押。

当代译 箴20:16 谁为陌生人的借贷作保，就拿去谁的外衣；倘若是为外族人作保，作保的就要承担一切后果。

文理本 箴20:16 为外人作保者、可取其衣、为异族作保者、可质其身、

修订本 箴20:16 谁为陌生人担保，就拿谁的衣服； 谁为外邦人作保，谁就要承当。

KJV 英 箴20:16 Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

NIV 英 箴20:16 Take the garment of one who puts up security for a stranger; hold it in pledge if he does it for a wayward woman.

主目录 返回顶部

和合本 箴20:17 以虚谎而得的食物，人觉甘甜，但后来他的口必充满尘沙。

拼音版 箴20:17 Yǐ xū huǎng ér dé de shíwù, rén jiào gān tián. dàn hòulái tāde kǒu, bì chōngmǎn chén shā.

吕振中 箴20:17 以虚谎得来的食物、人觉得香甜；后来却满口沙砾。

新译本 箴20:17 欺骗得来的食物，人总觉得甘甜；事后他的口必充满沙石。

现代译 箴20:17 骗来的食物特别好吃，过些时候却变成满口泥沙。

当代译 箴20:17 骗来的饼，入口觉得香甜，过后却是满口砂砾。

文理本 箴20:17 欺人得饼、自觉其甘、终则沙充厥口、

修订本 箴20:17 靠谎言而得的食物，令人愉悦； 到后来，他的口必充满碎石。

KJV 英 箴20:17 Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

NIV 英 箴20:17 Food gained by fraud tastes sweet to a man, but he ends up with a mouth full of gravel.

主目录 返回顶部

和合本 箴20:18 计谋都凭筹算立定；打仗要凭智谋。

拼音版 箴20:18 Jì móu dōu píng chóu suàn lìdéng. dǎzhàng yào píng zhì móu.

吕振中 箴20:18 计画要凭筹谋而立定；作战要凭着智谋。

新译本 箴20:18 计划要有筹算才能确立；作战也要倚靠智谋。

现代译 箴20:18 有计划的事必然成功；无策略的仗绝不可打。

当代译 箴20:18 集思广益，可得良策；运筹帷幄，才是出征之道。

文理本 箴20:18 定策每因集议、决战宜有智谋、

修订本 箴20:18 计谋凭筹算立定， 打仗要凭智谋。

KJV 英 箴20:18 Every purpose is established by counsel: and with good advice make war.

NIV 英 箴20:18 Make plans by seeking advice; if you wage war, obtain guidance.

主目录 返回顶部

和合本 箴20:19 往来传舌的，泄漏密事；大张嘴的，不可与他结交。

拼音版 箴20:19 Wǎng lái chuán shé de, xiè lòu mì shì. dà zhāng zuǐde bùke yǔ tā jiéjiāo.

吕振中 箴20:19 往来传闲话的、泄露人的密事；大张其咀的、你不可与他结交。

新译本 箴20:19 到处搬弄是非的，泄露秘密；好说闲言的，不可与他结交。

现代译 箴20:19 飞短流长的，难保机密；好饶舌的，不可结交。

当代译 箴20:19 多说闲话的人，到处泄漏秘密；不可结交那些张口饶舌的人。

文理本 箴20:19 佚游闲谈者、发人阴私、孔张厥口者、勿与交际、

修订本 箴20:19 到处传话的，泄漏机密； 口无遮拦的，不可与他结交。

KJV 英 箴20:19 He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

NIV 英 箴20:19 A gossip betrays a confidence; so avoid a man who talks too much.

主目录 返回顶部

和合本 箴20:20 咒骂父母的，他的灯必灭，变为漆黑的黑暗。

拼音版 箴20:20 Zhòumà fùmǔ de, tāde dēng bì miè, biàn wèi qīhēi de hēiàn.

吕振中 箴20:20 咒诅父亲或母亲的、他的灯必熄灭于极深的黑暗中。

新译本 箴20:20 咒骂父母的，他的灯必在漆黑的幽暗中熄灭。

现代译 箴20:20 咒巊父母的人，他的生命要像一盏灯在黑暗中熄灭。

当代译 箴20:20 咒骂父母的人，必定在黑暗中得不到半点亮光。

文理本 箴20:20 诅父母者、其灯必灭、幽暗甚深、

修订本 箴20:20 咒骂父母的， 他的灯必熄灭，在漆黑中。

KJV 英 箴20:20 Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

NIV 英 箴20:20 If a man curses his father or mother, his lamp will be snuffed out in pitch darkness.

主目录 返回顶部

和合本 箴20:21 起初速得的产业，终久却不为福。

拼音版 箴20:21 Qǐchū sù dé de chǎnyè, zhōngjiǔ què bù wéi fú.

吕振中 箴20:21 迅速得来的产业、起初以为福；终久不是蒙受祝福之事。

新译本 箴20:21 起初迅速得来的产业，最后却不是福气。

现代译 箴20:21 财富得来越容易，对你的益处越微小。

当代译 箴20:21 容易得来的财物是不能安享到底的。

文理本 箴20:21 始而骤富、终不为福、

修订本 箴20:21 起初很快得来的产业， 终久却不是福。

KJV 英 箴20:21 An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

NIV 英 箴20:21 An inheritance quickly gained at the beginning will not be blessed at the end.

主目录 返回顶部

和合本 箴20:22 你不要说：“我要以恶报恶”；要等候耶和华，他必拯救你。

拼音版 箴20:22 Nǐ búyào shuō, wǒ yào yǐ è bào è. yào denghòu Yēhéhuá, tā bì zhengjiù nǐ.

吕振中 箴20:22 你不要说∶「我要以恶报恶」；你要等候永恒主，他就救助你。

新译本 箴20:22 你不要说：“我要以恶报恶”；要等候耶和华，他必拯救你。

现代译 箴20:22 不可自行报仇，要信靠上主，他必为你伸冤。

当代译 箴20:22 不要以恶报恶，要等候主替你伸冤雪恨。

文理本 箴20:22 勿言我必复仇、惟仰望耶和华、彼必救尔、

修订本 箴20:22 你不要说："我要以恶报恶"； 要等候耶和华，他必拯救你。

KJV 英 箴20:22 Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

NIV 英 箴20:22 Do not say, "I'll pay you back for this wrong!" Wait for the LORD, and he will deliver you.

主目录 返回顶部

和合本 箴20:23 两样的法码，为耶和华所憎恶；诡诈的天平，也为不善。

拼音版 箴20:23 Liǎngyàng de fǎ mǎ, wèi Yēhéhuá suǒ zēngwù. guǐzhà de tiān píng, ye wèi bù shàn.

吕振中 箴20:23 两样不同的法码、永恒主所厌恶；诡诈的天平很不好。

新译本 箴20:23 不同的法码是耶和华所厌恶的；诡诈的天平，也是邪恶的。

现代译 箴20:23 不准的法码，假的天平，都为上主所厌恶。

当代译 箴20:23 主憎恨所有奸诈的交易，骗人的秤是他所恨恶的。

文理本 箴20:23 异制之石、耶和华所恶、诈伪之衡、乃为不善、

修订本 箴20:23 两样的法码为耶和华所憎恶， 诡诈的天平也为不善。

KJV 英 箴20:23 Divers weights are an abomination unto the LORD; and a false balance is not good.

NIV 英 箴20:23 The LORD detests differing weights, and dishonest scales do not please him.

主目录 返回顶部

和合本 箴20:24 人的脚步为耶和华所定，人岂能明白自己的路呢？

拼音版 箴20:24 Rén de jiǎobù, wèi Yēhéhuá suǒ déng. rén qǐnéng míngbai zìjǐ de lù ne.

吕振中 箴20:24 人的脚步由永恒主立定；人哪能明白自己的行程呢？

新译本 箴20:24 人的脚步是由耶和华所定，人怎能明白自己的道路呢？

现代译 箴20:24 上主决定我们人生的道路，谁能知道自己的行程呢？

当代译 箴20:24 人的脚步是主所安排的，人又怎能了解呢？

文理本 箴20:24 人之步履、耶和华所定、焉能自识其道、

修订本 箴20:24 人的脚步为耶和华所定， 人岂能明白自己的道路呢？

KJV 英 箴20:24 Man's goings are of the LORD; how can a man then understand his own way?

NIV 英 箴20:24 A man's steps are directed by the LORD. How then can anyone understand his own way?

主目录 返回顶部

和合本 箴20:25 人冒失说，这是圣物，许愿之后才查问，就是自陷网罗。

拼音版 箴20:25 Rén mò shī shuō, zhè shì shèngwù, xǔyuàn zhī hòu cái cháwèn, jiù shì zì xiàn wǎngluó.

吕振中 箴20:25 人冒失地说∶「这是奉献为圣之物！」许了愿之后才要重新考虑，那是自陷网罗的。

新译本 箴20:25 如果有人轻率地说：“这是归　神为圣之物”，许愿以后才重新考虑，就是自陷网罗。

现代译 箴20:25 向上帝许愿前必须叁思，以免后来懊悔。

当代译 箴20:25 还没有考虑清楚便向主许下承诺的，就是愚蠢轻率。

文理本 箴20:25 遽谓斯物为圣、许愿而后察之、乃自陷于网罗、

修订本 箴20:25 人冒失地声称："这是神圣的！" 许愿之后才细想，就是自陷圈套。

KJV 英 箴20:25 It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

NIV 英 箴20:25 It is a trap for a man to dedicate something rashly and only later to consider his vows.

主目录 返回顶部

和合本 箴20:26 智慧的王簸散恶人，用碌碡滚轧他们。

拼音版 箴20:26 Zhìhuì de wáng, bǒ sàn è rén, yòng lù zhóu gún zhá tāmen.

吕振中 箴20:26 智慧的王簸筛细察恶人，用碌碡辊轧他们（或稍点窜『碌碡』而译作『叫他们的罪罚回到他们身上』）。

新译本 箴20:26 智慧的王簸散恶人，并用车轮碾他们。

现代译 箴20:26 贤明的君王要追究作恶的人，严厉地惩治他。

当代译 箴20:26 明智的君王以严刑铲除罪恶。

文理本 箴20:26 智慧之王簸散恶人、以轮碾之、

修订本 箴20:26 智慧的王驱散恶人， 用轮子滚过他们。

KJV 英 箴20:26 A wise king scattereth the wicked, and bringeth the wheel over them.

NIV 英 箴20:26 A wise king winnows out the wicked; he drives the threshing wheel over them.

主目录 返回顶部

和合本 箴20:27 人的灵是耶和华的灯，鉴察人的心腹。

拼音版 箴20:27 Rén de líng shì Yēhéhuá de dēng, jiàn chá rén de xīn fù.

吕振中 箴20:27 人的灵性（或译∶良知）是永恒主所赐的灯；它探照到人腹中深处。

新译本 箴20:27 人的灵是耶和华的灯，探照人的脏腑。

现代译 箴20:27 上主赐给我们心智和良心，谁也无法隐瞒自己。

当代译 箴20:27 人的良知就是主的灯，照看他肺腑深隐的地方。

文理本 箴20:27 人之灵为耶和华之灯、烛照隐衷、

修订本 箴20:27 人的灵是耶和华的灯， 鉴察人的内心深处。

KJV 英 箴20:27 The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

NIV 英 箴20:27 The lamp of the LORD searches the spirit of a man; it searches out his inmost being.

主目录 返回顶部

和合本 箴20:28 王因仁慈和诚实，得以保全他的国位，也因仁慈立稳。

拼音版 箴20:28 Wáng yīn réncí hé chéngshí, déyǐ bǎoquán tāde guó wèi, ye yīn réncí lì wen.

吕振中 箴20:28 忠爱与诚信守护着王；他的国位也因公义（传统∶坚爱）而得支持。

新译本 箴20:28 慈爱和信实保护君王，他的王位也藉慈爱维持。

现代译 箴20:28 君王有诚信公正的统治，他的政权就能持续。

当代译 箴20:28 忠正和真诚是君王的保障，他的宝座由正义支撑。

文理本 箴20:28 仁慈诚实保王身、其位亦因仁慈而坚立、

修订本 箴20:28 慈爱和诚实庇护君王， 他的王位因慈爱而立稳。

KJV 英 箴20:28 Mercy and truth preserve the king: and his throne is upholden by mercy.

NIV 英 箴20:28 Love and faithfulness keep a king safe; through love his throne is made secure.

主目录 返回顶部

和合本 箴20:29 强壮乃少年人的荣耀；白发为老年人的尊荣。

拼音版 箴20:29 Qiángzhuàng nǎi shàonián de róngyào. bái fā wèi lǎo nián rén de zūnróng.

吕振中 箴20:29 健壮力乃青年人之光耀；白头发是老年人的尊荣。

新译本 箴20:29 气力是年轻人的荣耀，白发是老年人的尊荣。

现代译 箴20:29 是青年人的光荣了；是老年人的尊严。

当代译 箴20:29 强壮的身体是青年人的荣耀，银丝白发是老年人的尊荣。

文理本 箴20:29 能力为少者之荣、皓首为老人之美、

修订本 箴20:29 强壮是青年的荣耀； 白发为老人的尊荣。

KJV 英 箴20:29 The glory of young men is their strength: and the beauty of old men is the grey head.

NIV 英 箴20:29 The glory of young men is their strength, gray hair the splendor of the old.

主目录 返回顶部

和合本 箴20:30 鞭伤除净人的罪恶；责打能入人的心腹。

拼音版 箴20:30 Biān shāng chú jìng rén de zuìè. zé dǎ néng rù rén de xīn fù.

吕振中 箴20:30 鞭打的创伤把人的坏处涮净；责罚的击打洗涮人腹中深处。

新译本 箴20:30 鞭伤能除净人的邪恶，责打能洗净人的脏腑。

现代译 箴20:30 痛苦的经验往往会改正人生的方向。

当代译 箴20:30 鞭笞能驱除罪恶，责打能洁净人心。

文理本 箴20:30 鞭伤可去罪恶、扑责入人甚深、

修订本 箴20:30 鞭伤除净邪恶， 责打可洁净人心深处。

KJV 英 箴20:30 The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

NIV 英 箴20:30 Blows and wounds cleanse away evil, and beatings purge the inmost being.


箴言第21章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第21章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴21:1 王的心在耶和华手中，好像陇沟的水随意流转。

拼音版 箴21:1 Wáng de xīn zaì Yēhéhuá shǒu zhōng, hǎoxiàng lǒng gōu de shuǐ, suíyì liú zhuǎn.

吕振中 箴21:1 王的心在永恒主手中、像陇沟的水、任随所喜悦的而流转。

新译本 箴21:1 君王的心在耶和华手中，好像水沟的水，他可以随意转移。

现代译 箴21:1 上主随意指挥君王的心，正像他转移河流的方向。

当代译 箴21:1 君王的心在主手中，就好像河道里的水，随他意而流转。

文理本 箴21:1 王之心志、在耶和华掌握、如沟洫之水、随意运转之、

修订本 箴21:1 王的心在耶和华手中像河水， 他能使它随意流转。

KJV 英 箴21:1 The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

NIV 英 箴21:1 The king's heart is in the hand of the LORD; he directs it like a watercourse wherever he pleases.

主目录 返回顶部

和合本 箴21:2 人所行的，在自己眼中都看为正，惟有耶和华衡量人心。

拼音版 箴21:2 Rén suǒ xíng de, zaì zìjǐ de yǎn zhōng dōu kàn wéi zhēng, wéiyǒu Yēhéhuá héng liáng rén xīn.

吕振中 箴21:2 人所行的、自己都看为对；惟独永恒主衡量人的心。

新译本 箴21:2 人看自己一切所行的，都是正直的；耶和华却衡量人心。

现代译 箴21:2 人以为自己所作的都对，上主却审察他的动机。

当代译 箴21:2 人人都自以为正直，惟有主衡量人心。

文理本 箴21:2 人之所行、自视为正、惟耶和华权衡人心、

修订本 箴21:2 人一切所行的，在自己眼中看为正直， 惟有耶和华衡量人心。

KJV 英 箴21:2 Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

NIV 英 箴21:2 All a man's ways seem right to him, but the LORD weighs the heart.

主目录 返回顶部

和合本 箴21:3 行仁义公平，比献祭更蒙耶和华悦纳。

拼音版 箴21:3 Xíng rényì gōngping, bǐ xiànjì gèng méng Yēhéhuá yuènà.

吕振中 箴21:3 行仁义公平、比献祭更蒙永恒主悦纳。

新译本 箴21:3 秉公行义，比献祭更蒙耶和华悦纳。

现代译 箴21:3 秉公行义比献祭更蒙上主悦纳。

当代译 箴21:3 秉公行义比献祭更能讨主的喜悦。

文理本 箴21:3 行义秉公、耶和华所悦纳、愈于献祭、

修订本 箴21:3 行公义和公平 比献祭更蒙耶和华悦纳。

KJV 英 箴21:3 To do justice and judgment is more acceptable to the LORD than sacrifice.

NIV 英 箴21:3 To do what is right and just is more acceptable to the LORD than sacrifice.

主目录 返回顶部

和合本 箴21:4 恶人发达（原文作“灯”），眼高心傲，这乃是罪。

拼音版 箴21:4 `E rén fā dá, yǎn gāo xīn ào, zhè nǎi shì zuì. ( fā dá yuánwén shì dēng )

吕振中 箴21:4 眼高心傲、恶人之炫耀自己（原文∶灯）都是罪。

新译本 箴21:4 高傲的眼、傲慢的心，恶人的灯，都是罪恶。

现代译 箴21:4 邪恶人狂妄高傲，炫耀自己，这就是罪。

当代译 箴21:4 骄傲、欲望和邪恶的行为，都是罪恶。

文理本 箴21:4 目高心傲、恶人昌炽、俱为罪戾、

修订本 箴21:4 眼高心傲，就是恶人的灯， 都是罪。

KJV 英 箴21:4 An high look, and a proud heart, and the plowing of the wicked, is sin.

NIV 英 箴21:4 Haughty eyes and a proud heart, the lamp of the wicked, are sin!

主目录 返回顶部

和合本 箴21:5 殷勤筹划的，足致丰裕；行事急躁的，都必缺乏。

拼音版 箴21:5 Yīnqín chóu huà de, zú zhì fēng yù. xíngshì jízào de, dōu bì quē fá.

吕振中 箴21:5 殷勤人的设计足致丰裕；凡急迫要致富的都必缺乏。

新译本 箴21:5 殷勤人的筹划必使他获利；行事急躁的必致贫穷。

现代译 箴21:5 计划周详的人富足；行为冲动的人贫乏。

当代译 箴21:5 勤恳的人，做事计划周详，必能获得大利；草率急躁，必致贫困。

文理本 箴21:5 勤者之思维、足致丰裕、急躁者、乃急贫穷、

修订本 箴21:5 殷勤筹划的，足致丰裕； 行事急躁的，必致缺乏。

KJV 英 箴21:5 The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

NIV 英 箴21:5 The plans of the diligent lead to profit as surely as haste leads to poverty.

主目录 返回顶部

和合本 箴21:6 用诡诈之舌求财的，就是自己取死；所得之财，乃是吹来吹去的浮云。

拼音版 箴21:6 Yòng guǐzhà zhī shé qiú cái de, jiù shì zìjǐ qǔ sǐ. suǒ dé zhī cái, nǎi shì chuī lái chuī qù de fú yún.

吕振中 箴21:6 用虚谎舌头得来的财宝、是吹来吹去的浮云、死亡之网罗。

新译本 箴21:6 凭撒谎的舌头得来的财宝，是飘荡的浮云、死亡的追寻。

现代译 箴21:6 不义之财如过眼烟云，使人陷入死亡。

当代译 箴21:6 欺诈骗取得来的财宝，只是转瞬消散的轻烟、死亡的罗网。

文理本 箴21:6 以诡词得财、如追浮气、适以取死、

修订本 箴21:6 用诡诈之舌所得的财富 如被吹散的雾气，趋向灭亡。

KJV 英 箴21:6 The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

NIV 英 箴21:6 A fortune made by a lying tongue is a fleeting vapor and a deadly snare.

主目录 返回顶部

和合本 箴21:7 恶人的强暴，必将自己扫除，因他们不肯按公平行事。

拼音版 箴21:7 `E rén de qiángbào, bìjiāng zìjǐ sǎo chú. yīn tāmen bù ken àn gōngping xíngshì.

吕振中 箴21:7 恶人的暴戾必将自己带走；因为他们不肯按公平而行。

新译本 箴21:7 恶人的暴行必拖累自己；因为他们不肯秉行公正。

现代译 箴21:7 邪恶的人为自己的暴戾所毁灭，因为他们拒绝走正直的路。

当代译 箴21:7 恶人行事不公平，他们的暴戾必招致灭亡。

文理本 箴21:7 恶者不行义、其暴戾必覆之、

修订本 箴21:7 恶人的残暴必扫去自己， 因他们不肯按公平行事。

KJV 英 箴21:7 The robbery of the wicked shall destroy them; because they refuse to do judgment.

NIV 英 箴21:7 The violence of the wicked will drag them away, for they refuse to do what is right.

主目录 返回顶部

和合本 箴21:8 负罪之人的路，甚是弯曲；至于清洁的人，他所行的乃是正直。

拼音版 箴21:8 Fù zuì zhī rén de lù, shén shì wānqū. zhìyú qīngjié de rén, tā suǒ xíng de nǎi shì zhèngzhí.

吕振中 箴21:8 有罪之人的路很弯曲；纯洁的人、行为乃正直。

新译本 箴21:8 罪人的道路充满狡诈，清洁的人，行为正直。

现代译 箴21:8 犯罪的人走弯曲路径；纯洁的人行为正直。

当代译 箴21:8 犯罪的人，行径歪曲；纯良的人，行为正直。

文理本 箴21:8 负罪者之路邪曲、清洁者之行正直、

修订本 箴21:8 有罪的人其路弯曲； 纯洁的人行为正直。

KJV 英 箴21:8 The way of man is froward and strange: but as for the pure, his work is right.

NIV 英 箴21:8 The way of the guilty is devious, but the conduct of the innocent is upright.

主目录 返回顶部

和合本 箴21:9 宁可住在房顶的角上，不在宽阔的房屋，与争吵的妇人同住。

拼音版 箴21:9 Néngke zhù zaì fáng dǐng de jiǎo shang, bú zaì kuānkuò de fángwū, yǔ zhēng chǎo de fùrén tóng zhù.

吕振中 箴21:9 宁可住房顶的犄角，也不跟争吵的妇人住宽阔的房屋（传统∶同伴的房屋）。

新译本 箴21:9 宁可住在房顶的一角，也不跟吵闹的妇人同住一间房屋。

现代译 箴21:9 宁愿住在屋顶的一角，不跟爱唠叨的妻子同住宽敞的房屋。

当代译 箴21:9 宁愿独居在屋顶的一角，也不要跟泼妇同处一室。

文理本 箴21:9 宁处屋顶之隅、勿与悍妇共居广厦、

修订本 箴21:9 宁可住在房顶的一角， 也不与好争吵的妇人同住。

KJV 英 箴21:9 It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

NIV 英 箴21:9 Better to live on a corner of the roof than share a house with a quarrelsome wife.

主目录 返回顶部

和合本 箴21:10 恶人的心，乐人受祸，他眼并不怜恤邻舍。

拼音版 箴21:10 `E rén de xīn, lè rén shòu huò. tā yǎn bìng bù liánxù línshè.

吕振中 箴21:10 坏人的心只愿害人；他眼中并不怜恤邻舍。

新译本 箴21:10 恶人的心只求邪恶，他的眼并不顾惜邻舍。

现代译 箴21:10 邪恶人日夜想做坏事，对邻人都没有慈心。

当代译 箴21:10 恶人心中筹谋作恶，对邻舍也不留情面。

文理本 箴21:10 恶者幸人之灾、邻里罔沾其惠、

修订本 箴21:10 恶人的心渴想邪恶， 他的眼并不怜悯邻舍。

KJV 英 箴21:10 The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

NIV 英 箴21:10 The wicked man craves evil; his neighbor gets no mercy from him.

主目录 返回顶部

和合本 箴21:11 亵慢的人受刑罚，愚蒙的人就得智慧；智慧人受训诲，便得知识。

拼音版 箴21:11 Xiè màn de rén shòuxíng fá, yú méng de rén jiù dé zhìhuì. zhìhuì rén shòu xùn huì, biàn dé zhīshi.

吕振中 箴21:11 亵慢人受罚，愚直人就得智慧；智慧人受训，他就得到知识。

新译本 箴21:11 好讥笑人的受刑罚的时候，愚蒙人就得着智慧；智慧人受训诲的时候，他就得着知识。

现代译 箴21:11 狂傲人受惩罚，连无知的人也得了教训；明智人从所受的劝导越发增加知识。

当代译 箴21:11 惩罚傲慢的人，就能使幼稚的人变得明智；智慧的人受训诫，便增加了见识。

文理本 箴21:11 侮慢者受刑、则拙人为睿、智慧者受训、则知识愈增、

修订本 箴21:11 傲慢人受惩罚，愚蒙人可得智慧； 智慧人受训诲，便得知识。

KJV 英 箴21:11 When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

NIV 英 箴21:11 When a mocker is punished, the simple gain wisdom; when a wise man is instructed, he gets knowledge.

主目录 返回顶部

和合本 箴21:12 义人思想恶人的家，知道恶人倾倒，必致灭亡。

拼音版 箴21:12 Yì rén sīxiǎng è rén de jiā, zhīdào è rén qīng dǎo, bì zhì mièwáng.

吕振中 箴21:12 那公义者处理恶人的家，使恶人败倒于祸患中。

新译本 箴21:12 公义的　神留意恶人的家，使恶人在祸患中毁灭。

现代译 箴21:12 公义的上帝洞悉邪恶人的心思，他要使他们败亡。

当代译 箴21:12 公义的主鉴察恶人的家，使他们在灾祸中败亡。

文理本 箴21:12 恶人之家、义者度之、知其必覆而亡、

修订本 箴21:12 公义的上帝鉴察恶人的家， 他倾覆恶人，以致灭亡。

KJV 英 箴21:12 The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

NIV 英 箴21:12 The Righteous One takes note of the house of the wicked and brings the wicked to ruin.

主目录 返回顶部

和合本 箴21:13 塞耳不听穷人哀求的，他将来呼吁也不蒙应允。

拼音版 箴21:13 Sāi er bù tīng qióngrén āi qiú de, tā jiānglái hūyù ye bù méng yīngyún.

吕振中 箴21:13 堵着耳朵不听贫寒人哀呼的、他将来呼叫，也得不到答应。

新译本 箴21:13 塞耳不听贫穷人呼求的，他将来呼求，也得不到应允。

现代译 箴21:13 充耳不闻穷人哀求的，自己求助的时候也没人理睬。

当代译 箴21:13 那些听见穷苦人的哀求而无动於衷的，到他自己哀求别人的时候，也必定得不到回应。

文理本 箴21:13 贫者呼吁、塞耳弗闻、则己呼吁、亦莫之听、

修订本 箴21:13 塞耳不听贫寒人哀求的， 他自己呼求，也不蒙应允。

KJV 英 箴21:13 Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

NIV 英 箴21:13 If a man shuts his ears to the cry of the poor, he too will cry out and not be answered.

主目录 返回顶部

和合本 箴21:14 暗中送的礼物，挽回怒气；怀中搋的贿赂，止息暴怒。

拼音版 箴21:14 `Anzhōng sòng de lǐwù, wǎnhuí nùqì. huái zhōng chuāi de huìlù, zhǐxī bào nù.

吕振中 箴21:14 暗中送的礼物能平息（传统∶抑制）怒气；怀里搋的贿赂能抑止烈怒。

新译本 箴21:14 暗中送的礼物，可以平息怒气，怀里藏的贿赂，能平息暴怒。

现代译 箴21:14 暗中送礼可以止息怒气；用钱贿赂可以抑止烈怒。

当代译 箴21:14 暗地里相送的礼物，能平息愤怒；投进怀中的馈赠，可以止息盛怒。

文理本 箴21:14 暗中投赠、气愤胥平、馈遗入怀、烈怒以息、

修订本 箴21:14 暗中送的礼物挽回怒气， 怀里的贿赂能止息暴怒。

KJV 英 箴21:14 A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

NIV 英 箴21:14 A gift given in secret soothes anger, and a bribe concealed in the cloak pacifies great wrath.

主目录 返回顶部

和合本 箴21:15 秉公行义，使义人喜乐，使作孽的人败坏。

拼音版 箴21:15 Bǐng gōng xíng yì, shǐ yì rén xǐlè, shǐ zuò niè de rén baìhuaì.

吕振中 箴21:15 秉公行义、使义人喜乐，却使作孽之人狼狈。

新译本 箴21:15 秉行公正，使义人喜乐，却使作孽的人恐惧。

现代译 箴21:15 秉公行义使正直的人高兴，使作恶的人难受。

当代译 箴21:15 正义得到伸张，是义人的快乐，却是恶人的灾祸。

文理本 箴21:15 秉公而行、于义人为喜乐、于恶人为败坏、

修订本 箴21:15 秉公行义使义人喜乐， 却使作恶的人败坏。

KJV 英 箴21:15 It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

NIV 英 箴21:15 When justice is done, it brings joy to the righteous but terror to evildoers.

主目录 返回顶部

和合本 箴21:16 迷离通达道路的，必住在阴魂的会中。

拼音版 箴21:16 Mí lí tōngdá dàolù de, bì zhù zaì yīn hún de huì zhōng.

吕振中 箴21:16 迷离了明智道路的人必被安顿于阴魂会中。

新译本 箴21:16 偏离明慧之道的人，必住在阴魂的会中。

现代译 箴21:16 从明智路上迷失的人，死亡在等着他。

当代译 箴21:16 离开明智之途，四处游荡的人，终必跟死人住在一块。

文理本 箴21:16 迷失通达之途、必居幽魂之会、

修订本 箴21:16 人偏离智慧的路， 必与阴魂为伍。

KJV 英 箴21:16 The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

NIV 英 箴21:16 A man who strays from the path of understanding comes to rest in the company of the dead.

主目录 返回顶部

和合本 箴21:17 爱宴乐的，必致穷乏；好酒、爱膏油的，必不富足。

拼音版 箴21:17 Aì yàn lè de, bì zhì qióngfá. hàojiǔ aì gāo yóu de, bì bù fùzú.

吕振中 箴21:17 爱宴乐的必成为穷乏人；爱酒爱油腻的不能富足。

新译本 箴21:17 贪爱享乐的，必成为穷乏人；好酒爱脂油的，必不会富足。

现代译 箴21:17 整天宴乐，必然穷困；吃喝无度，怎能富足？

当代译 箴21:17 贪图逸乐的，终必穷困；嗜酒贪吃的，必不富足。

文理本 箴21:17 好宴乐者、必为穷乏、好酒膏者、不致富饶、

修订本 箴21:17 爱宴乐的，必致穷乏； 贪爱酒和油的，必不富足。

KJV 英 箴21:17 He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

NIV 英 箴21:17 He who loves pleasure will become poor; whoever loves wine and oil will never be rich.

主目录 返回顶部

和合本 箴21:18 恶人作了义人的赎价；奸诈人代替正直人。

拼音版 箴21:18 `E rén zuò le yì rén de shújià. jiān zhà rén daìtì zhèngzhí rén.

吕振中 箴21:18 恶人做了义人的赎价；背信之人做了正直人的替身。

新译本 箴21:18 恶人作了义人的赎价，奸诈人作了正直人的替身。

现代译 箴21:18 邪恶人想陷害正直人，祸患反临到自己身上。

当代译 箴21:18 恶人替义人受罚，奸诈人代正直人受苦。

文理本 箴21:18 恶者为义者之赎、奸者为正者之代、

修订本 箴21:18 恶人作义人的赎价， 奸诈人代替正直人。

KJV 英 箴21:18 The wicked shall be a ransom for the righteous, and the transgressor for the upright.

NIV 英 箴21:18 The wicked become a ransom for the righteous, and the unfaithful for the upright.

主目录 返回顶部

和合本 箴21:19 宁可住在旷野，不与争吵使气的妇人同住。

拼音版 箴21:19 Néngke zhù zaì kuàngye, bù yǔ zhēng chāo shǐ qì de fùrén tóng zhù.

吕振中 箴21:19 宁可住在野地里，也不跟争吵使气的妇人同住。

新译本 箴21:19 宁可住在野地，也不跟吵闹易怒的妇人同住。

现代译 箴21:19 宁可住在荒野，不跟爱唠叨、好埋怨的妻子—女人同住。

当代译 箴21:19 宁愿独居荒野，也不跟泼辣的妇人同住。

文理本 箴21:19 宁处旷野、不与好争烦懑之妇偕居、

修订本 箴21:19 宁可住在旷野之地， 也不与争吵易怒的妇人同住。

KJV 英 箴21:19 It is better to dwell in the wilderness, than with a contentious and an angry woman.

NIV 英 箴21:19 Better to live in a desert than with a quarrelsome and ill-tempered wife.

主目录 返回顶部

和合本 箴21:20 智慧人家中积蓄宝物膏油；愚昧人随得来随吞下。

拼音版 箴21:20 Zhìhuì rénjiā zhōng jīxù bǎowù gāo yóu. yúmeì rén suí dé lái suí tūn xià.

吕振中 箴21:20 智慧人的居所中存有可羡慕的财宝；愚顽之人却随得来随吞下。

新译本 箴21:20 智慧人的居所中，积存珍贵的财物和油；愚昧人却把他所有的挥霍耗尽。

现代译 箴21:20 明智人过着富足舒适的生活；愚昧人因任意挥霍，家产荡然。

当代译 箴21:20 聪明的人积谷防饥，愚蠢的人却挥霍一空。

文理本 箴21:20 智者之家、藏宝与膏、蠢者吞噬所有、

修订本 箴21:20 智慧人的居所积蓄宝物与膏油； 愚昧人却挥霍一空。

KJV 英 箴21:20 There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

NIV 英 箴21:20 In the house of the wise are stores of choice food and oil, but a foolish man devours all he has.

主目录 返回顶部

和合本 箴21:21 追求公义仁慈的，就寻得生命、公义和尊荣。

拼音版 箴21:21 Zhuīqiú gōngyì réncí de, jiù xún dé shēngmìng, gōngyì, hé zūnróng.

吕振中 箴21:21 追求义气和忠爱的必寻得生命（此处原有∶义气）与尊荣。

新译本 箴21:21 追求公义与慈爱的，必得着生命、公义和荣耀。

现代译 箴21:21 正直仁慈的人必享长寿，为人敬重。

当代译 箴21:21 追求公义和忠诚的，必定获得生命、公义和尊荣。

文理本 箴21:21 追求仁义者、则得生命、公义尊荣、

修订本 箴21:21 追求公义慈爱的， 就寻得生命、公义和尊荣。

KJV 英 箴21:21 He that followeth after righteousness and mercy findeth life, righteousness, and honour.

NIV 英 箴21:21 He who pursues righteousness and love finds life, prosperity and honor.

主目录 返回顶部

和合本 箴21:22 智慧人爬上勇士的城墙，倾覆他所倚靠的坚垒。

拼音版 箴21:22 Zhìhuì rén pá shang yǒng shì de chéngqiáng, qīngfù tā suǒ yǐkào de jiān lei.

吕振中 箴21:22 智慧人爬上勇士的城，攻下勇士所倚靠的坚垒。

新译本 箴21:22 智慧人登上勇士的城，倾覆他倚靠的坚垒。

现代译 箴21:22 运用机智能夺取勇士的城池，摧毁他所倚靠的堡垒。

当代译 箴21:22 智者能攀越武士的坚城，攻陷他们所倚仗的堡垒。

文理本 箴21:22 智者登勇士之城、败其所恃之势、

修订本 箴21:22 智慧人爬上勇士的城墙， 摧毁他所倚靠的堡垒。

KJV 英 箴21:22 A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

NIV 英 箴21:22 A wise man attacks the city of the mighty and pulls down the stronghold in which they trust.

主目录 返回顶部

和合本 箴21:23 谨守口与舌的，就保守自己免受灾难。

拼音版 箴21:23 Jǐn shǒu kǒu yǔ shé de, jiù bǎoshǒu zìjǐ miǎn shòu zāinàn.

吕振中 箴21:23 谨守口与舌的、保守自己免受患难。

新译本 箴21:23 谨守口舌的，保护自己免受患难。

现代译 箴21:23 口舌谨慎的人得以躲避祸患。

当代译 箴21:23 谨慎自己的口舌，可以免遭祸患。

文理本 箴21:23 守口舌者、保生免害、

修订本 箴21:23 谨守口和舌的， 就保护自己免受灾难。

KJV 英 箴21:23 Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

NIV 英 箴21:23 He who guards his mouth and his tongue keeps himself from calamity.

主目录 返回顶部

和合本 箴21:24 心骄气傲的人，名叫亵慢，他行事狂妄，都出于骄傲。

拼音版 箴21:24 Xīn jiāo qì ào de rén, míng jiào xiè màn. tā xíngshì kuáng wàng, dōu chūyú jiāoào.

吕振中 箴21:24 傲慢倨傲者名叫亵慢人，乃行事暴发骄横的。

新译本 箴21:24 骄傲自大的人，他的名字是好讥笑人的；他行事狂妄骄傲。

现代译 箴21:24 自命不凡的人狂妄自大，心骄气傲。

当代译 箴21:24 行为狂傲的人，他们的名字就是：“傲慢”、“狂妄”和“自大”。

文理本 箴21:24 骄矜者名曰侮慢、惟恃狂傲而妄行、

修订本 箴21:24 心骄气傲的人名叫傲慢， 他行事出于狂妄骄傲。

KJV 英 箴21:24 Proud and haughty scorner is his name, who dealeth in proud wrath.

NIV 英 箴21:24 The proud and arrogant man--"Mocker" is his name; he behaves with overweening pride.

主目录 返回顶部

和合本 箴21:25 懒惰人的心愿，将他杀害，因为他手不肯做工。

拼音版 箴21:25 Lǎnduò rén de xīnyuàn, jiāng tā shāhaì, yīnwei tā shǒu bù ken zuò gōng.

吕振中 箴21:25 懒惰人的心愿害死了他，因为他的手不肯作工。

新译本 箴21:25 懒惰人的愿望害死自己，因为他的手不肯工作。

现代译 箴21:25 懒惰人等於自杀，因他不愿工作；

当代译 箴21:25 懒人只图饱食终日，无所事事，他终必被自己的欲望所害。

文理本 箴21:25 惰者手不操作、为其愿欲所杀、

修订本 箴21:25 懒惰人的欲望害死自己， 因为他的手不肯做工；

KJV 英 箴21:25 The desire of the slothful killeth him; for his hands refuse to labour.

NIV 英 箴21:25 The sluggard's craving will be the death of him, because his hands refuse to work.

主目录 返回顶部

和合本 箴21:26 有终日贪得无餍的；义人施舍而不吝惜。

拼音版 箴21:26 Yǒu zhōng rì tān dé wú yàn de, yì rén shīshe ér bù lìn xī.

吕振中 箴21:26 他终日贪得无餍；但义人却施舍而不吝惜。

新译本 箴21:26 他终日贪得无厌，但义人施予毫不吝啬。

现代译 箴21:26 他整天贪求无厌。义人却乐於施舍，毫不吝惜。

当代译 箴21:26 恶人贪得无餍，义人却乐善好施，毫不吝啬。

文理本 箴21:26 有人终日贪求、义者施舍不吝、

修订本 箴21:26 有人终日贪得无餍， 义人却施舍而不吝惜。

KJV 英 箴21:26 He coveteth greedily all the day long: but the righteous giveth and spareth not.

NIV 英 箴21:26 All day long he craves for more, but the righteous give without sparing.

主目录 返回顶部

和合本 箴21:27 恶人的祭物是可憎的，何况他存恶意来献呢？

拼音版 箴21:27 `E rén de jìwù shì ke zēng de, hékuàng tā cún è yì lái xiàn ne.

吕振中 箴21:27 恶人的祭物本为可厌恶，何况他存着恶意带来献呢！

新译本 箴21:27 恶人的祭物是耶和华所厌恶的，更何况是怀着恶念来献的呢？

现代译 箴21:27 上主憎恨邪恶人的献祭，尤其厌恶动机诡诈。

当代译 箴21:27 恶人的祭物已经是可憎的，何况他还心怀恶意地前来献祭呢！

文理本 箴21:27 恶者之祭为可憎、况以恶意献之乎、

修订本 箴21:27 恶人献的祭是可憎的， 何况他存恶意来献呢？

KJV 英 箴21:27 The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

NIV 英 箴21:27 The sacrifice of the wicked is detestable--how much more so when brought with evil intent!

主目录 返回顶部

和合本 箴21:28 作假见证的必灭亡；惟有听真情而言的，其言长存。

拼音版 箴21:28 Zuò jiǎ jiànzhèng de bì mièwáng, wéiyǒu tīng zhēn qíng ér yán de, qí yán chángcún.

吕振中 箴21:28 虚谎的见证人必灭亡；惟独细听的人能永久说话。

新译本 箴21:28 作假见证的必要灭亡，聆听真情的人，他的话长存。

现代译 箴21:28 撒谎者的证言不足信：善听者发言必受尊重。

当代译 箴21:28 作假见证的必定灭亡，惟有按真理说话的，他的话才可以永远长存。

文理本 箴21:28 妄证者必败、据所闻而证之者、其言恒存、

修订本 箴21:28 不实的见证必消灭； 惟聆听真情的，他的证词有力。

KJV 英 箴21:28 A false witness shall perish: but the man that heareth speaketh constantly.

NIV 英 箴21:28 A false witness will perish, and whoever listens to him will be destroyed forever.

主目录 返回顶部

和合本 箴21:29 恶人脸无羞耻；正直人行事坚定。

拼音版 箴21:29 `E rén liǎn wú xiūchǐ, zhèngzhí rén xíngshì jiāndéng.

吕振中 箴21:29 恶人厚着脸皮装勇敢；正直人却立定（或读∶谨慎考虑）他所行的。

新译本 箴21:29 恶人厚颜无耻，正直人却坚定他的道路。

现代译 箴21:29 义人作事有自信；邪恶人却假装勇敢。

当代译 箴21:29 奸恶的人冥顽不灵，正直的人叁思后行。

文理本 箴21:29 恶者厚其颜、正人定其行、

修订本 箴21:29 恶人脸无羞耻； 正直人行事坚定。

KJV 英 箴21:29 A wicked man hardeneth his face: but as for the upright, he directeth his way.

NIV 英 箴21:29 A wicked man puts up a bold front, but an upright man gives thought to his ways.

主目录 返回顶部

和合本 箴21:30 没有人能以智慧、聪明、谋略敌挡耶和华。

拼音版 箴21:30 Méiyǒu rén néng yǐ zhìhuì, cōngming, móu lüè, dídǎng Yēhéhuá.

吕振中 箴21:30 没有智慧、没有明达、没有谋略能敌得过永恒主。

新译本 箴21:30 任何智慧、聪明、谋略都不能敌挡耶和华。

现代译 箴21:30 上主若与你为敌，所有智慧、聪明、策略都与你无益。

当代译 箴21:30 任何智慧、才干和谋略，都不能与主对抗。

文理本 箴21:30 智慧明哲谋略、无有能敌耶和华者、

修订本 箴21:30 没有人能以智慧、聪明、 谋略抵挡耶和华。

KJV 英 箴21:30 There is no wisdom nor understanding nor counsel against the LORD.

NIV 英 箴21:30 There is no wisdom, no insight, no plan that can succeed against the LORD.

主目录 返回顶部

和合本 箴21:31 马是为打仗之日预备的，得胜乃在乎耶和华。

拼音版 箴21:31 Mǎ shì wéi dǎzhàng zhī rì yùbeì de. déshèng nǎi zaìhu Yēhéhuá.

吕振中 箴21:31 马尽管豫备好了、以待战争之日，但得胜（同词∶得救）总是在乎永恒主。

新译本 箴21:31 马是为打仗之日预备的，胜利却在于耶和华。

现代译 箴21:31 人可以招兵买马，准备打仗，但使人得胜在乎上主。

当代译 箴21:31 人可以尽管蓄养兵马，但胜败却是主所操纵的。

文理本 箴21:31 备马待战、惟获胜在于耶和华、

修订本 箴21:31 马是为打仗之日预备的； 得胜却在于耶和华。

KJV 英 箴21:31 The horse is prepared against the day of battle: but safety is of the LORD.

NIV 英 箴21:31 The horse is made ready for the day of battle, but victory rests with the LORD.


箴言第22章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第22章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴22:1 美名胜过大财；恩宠强如金银。

拼音版 箴22:1 Mei míng shēng guo dà cái, ēn chǒng jiàng rú jīn yín.

吕振中 箴22:1 名誉比大财富更可选择；蒙人恩悦比得金银好。

新译本 箴22:1 名誉胜过多财，恩宠胜过金银。

现代译 箴22:1 信誉比财富宝贵；人格比金银可羡。

当代译 箴22:1 好的名声胜过财富，恩宠比金银更可贵。

文理本 箴22:1 宁求令闻、愈于多财、宁得恩宠、愈于金银、

修订本 箴22:1 美名胜过大财， 宏恩强如金银。

KJV 英 箴22:1 A GOOD name is rather to be chosen than great riches, and loving favour rather than silver and gold.

NIV 英 箴22:1 A good name is more desirable than great riches; to be esteemed is better than silver or gold.

主目录 返回顶部

和合本 箴22:2 富户穷人在世相遇，都为耶和华所造。

拼音版 箴22:2 Fù hù qióngrén, zaì shì xiāng yù, dōu wèi Yēhéhuá suǒ zào.

吕振中 箴22:2 富户穷人彼此相遇；二者都是永恒主造的。

新译本 箴22:2 世上有财主，也有穷人，两者都是耶和华所造的。

现代译 箴22:2 贫穷人和有钱人有一处相同，二者都是上主所造。

当代译 箴22:2 无论是富人或是穷人，都是主手所造的。

文理本 箴22:2 贫富错处、悉为耶和华所造、

修订本 箴22:2 有钱人与穷乏人相遇， 他们都为耶和华所造。

KJV 英 箴22:2 The rich and poor meet together: the LORD is the maker of them all.

NIV 英 箴22:2 Rich and poor have this in common: The LORD is the Maker of them all.

主目录 返回顶部

和合本 箴22:3 通达人见祸藏躲；愚蒙人前往受害。

拼音版 箴22:3 Tōngdá rén jiàn huò cáng duǒ. yú méng rén qián wǎng shòu haì.

吕振中 箴22:3 精明人一见灾祸就躲藏；愚蠢人却前往去受罚受害。

新译本 箴22:3 精明人看见灾祸，就躲藏起来；愚蒙人却往前走，自取祸害。

现代译 箴22:3 机警的人一见灾祸赶紧躲开；愚蠢的人上前受害，然后懊悔。

当代译 箴22:3 谨慎的人晓得趋避恶事；幼稚的人谬然前进，必然自招刑罚。

文理本 箴22:3 精明者见害而隐避、朴拙者前往而遘灾、

修订本 箴22:3 通达人见祸就藏躲； 愚蒙人却前往受害。

KJV 英 箴22:3 A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

NIV 英 箴22:3 A prudent man sees danger and takes refuge, but the simple keep going and suffer for it.

主目录 返回顶部

和合本 箴22:4 敬畏耶和华心存谦卑，就得富有、尊荣、生命为赏赐。

拼音版 箴22:4 Jìngwèi Yēhéhuá xīn cún qiābēi, jiù dé fù yǒu, zūnróng, shēngmìng, wèi shǎngcì.

吕振中 箴22:4 敬畏永恒主、存心谦卑、的赏报、乃是富足、尊荣、和生命。

新译本 箴22:4 谦卑和敬畏耶和华的赏赐，就是财富、荣耀和生命。

现代译 箴22:4 敬畏上主、存心谦卑的成果，就是富足、光荣、长寿。

当代译 箴22:4 谦虚和敬畏主的报酬就是得享财富、尊荣和生命。

文理本 箴22:4 谦逊及寅畏耶和华之报、即富有尊荣与寿考、

修订本 箴22:4 敬畏耶和华心存谦卑， 就得财富、尊荣、生命为赏赐。

KJV 英 箴22:4 By humility and the fear of the LORD are riches, and honour, and life.

NIV 英 箴22:4 Humility and the fear of the LORD bring wealth and honor and life.

主目录 返回顶部

和合本 箴22:5 乖僻人的路上，有荆棘和网罗，保守自己生命的，必要远离。

拼音版 箴22:5 Guāi pì rén de lù shang, yǒu jīngjí hé wǎngluó. bǎoshǒu zìjǐ shēngmìng de. bìyào yuǎn lí.

吕振中 箴22:5 乖僻人的路上有罗网和机槛；保守自己生命的总远离它。

新译本 箴22:5 奸诈人的道路，满布荆棘和网罗；谨慎自己的，必远离这些。

现代译 箴22:5 爱惜生命的人晓得躲开路上那捕捉邪恶人的罗网。

当代译 箴22:5 乖僻的人的路上满布荆棘和陷阱，善保其身的人必定远远趋避。

文理本 箴22:5 乖戾者之途中、具有荆棘罗网、保其生者必远之、

修订本 箴22:5 歪曲的人路上有荆棘和罗网， 保护自己生命的，必要远离。

KJV 英 箴22:5 Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

NIV 英 箴22:5 In the paths of the wicked lie thorns and snares, but he who guards his soul stays far from them.

主目录 返回顶部

和合本 箴22:6 教养孩童，使他走当行的道，就是到老他也不偏离。

拼音版 箴22:6 Jiāo yǎng háitóng, shǐ tā zǒu dāng xíng de dào, jiù shì dào lǎo tā ye bù piānlí.

吕振中 箴22:6 训练儿童循着应走的路，就是到老，他也不偏不离。

新译本 箴22:6 教养孩童走他当行的路，就是到老，他也不会偏离。

现代译 箴22:6 教导儿童走正路，他自幼到老终生不忘。

当代译 箴22:6 应当教导儿童走正路，他们就会到老也不偏离。

文理本 箴22:6 以当行之道训童稚、至老必不离之、

修订本 箴22:6 教养孩童走当行的道， 就是到老他也不偏离。

KJV 英 箴22:6 Train up a child in the way he should go: and when he is old, he will not depart from it.

NIV 英 箴22:6 Train a child in the way he should go, and when he is old he will not turn from it.

主目录 返回顶部

和合本 箴22:7 富户管辖穷人，欠债的是债主的仆人。

拼音版 箴22:7 Fù hù guǎnxiá qióngrén, qiàn zhaì de shì zhaì zhǔ de púrén.

吕振中 箴22:7 富人管辖穷人；欠债的是债主的奴仆。

新译本 箴22:7 财主管辖穷人，欠债的作债主的奴仆。

现代译 箴22:7 穷苦人是有钱人的奴隶；负债人是债主的奴隶。

当代译 箴22:7 富人管辖穷人，债主奴役借债的人。

文理本 箴22:7 富者握贫人之权、贷者为债主之仆、

修订本 箴22:7 有钱人管辖穷乏人， 欠债的是债主的仆人。

KJV 英 箴22:7 The rich ruleth over the poor, and the borrower is servant to the lender.

NIV 英 箴22:7 The rich rule over the poor, and the borrower is servant to the lender.

主目录 返回顶部

和合本 箴22:8 撒罪孽的，必收灾祸；他逞怒的杖，也必废掉。

拼音版 箴22:8 Sǎ zuìniè de, bì shōu zāihuò. tā cheng nù de zhàng, ye bì feìdiào.

吕振中 箴22:8 撒播横暴的必收成灾害；他逞怒的棍子终必无力。

新译本 箴22:8 散播邪恶的，必收祸害；他忿怒的杖终必毁掉。

现代译 箴22:8 撒播不义种子，后患无穷；严厉的惩罚将毁灭他。

当代译 箴22:8 播种罪孽，收获的必然是灾祸；他的暴行也定必终止。

文理本 箴22:8 播恶者必敛祸、其怒之势必败、

修订本 箴22:8 撒不义种子的必收割灾祸， 他逞怒的杖也必废掉。

KJV 英 箴22:8 He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

NIV 英 箴22:8 He who sows wickedness reaps trouble, and the rod of his fury will be destroyed.

主目录 返回顶部

和合本 箴22:9 眼目慈善的，就必蒙福，因他将食物分给穷人。

拼音版 箴22:9 Yǎnmù cí shàn de, jiù bì méng fú. yīn tā jiāng shíwù fēn gei qióngrén.

吕振中 箴22:9 心眼儿好的必蒙祝福；因为他将食物分给贫寒人。

新译本 箴22:9 心存良善看人的，必蒙赐福；因为他把自己的食物分给穷人。

现代译 箴22:9 慷慨把食物分给穷人的，必然蒙福。

当代译 箴22:9 慷慨好施，乐意周济穷人的，必定蒙福。

文理本 箴22:9 善其目者、以食食贫、必获福祉、

修订本 箴22:9 眼目仁慈的必蒙福， 因他将食物分给贫寒人。

KJV 英 箴22:9 He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

NIV 英 箴22:9 A generous man will himself be blessed, for he shares his food with the poor.

主目录 返回顶部

和合本 箴22:10 赶出亵慢人，争端就消除，纷争和羞辱也必止息。

拼音版 箴22:10 Gǎn chū xiè màn rén, zhēng duān jiù xiāo chú, fèn zhēng hé xiūrǔ, ye bì zhǐxī.

吕振中 箴22:10 赶出亵慢人，纷争就出去；争斗和耻辱也止息。

新译本 箴22:10 赶走好讥笑人的，纷争就除去；争执和耻辱也必止息。

现代译 箴22:10 把狂傲的人赶走，一切纠纷、争吵、羞辱就都止息。

当代译 箴22:10 赶走了傲慢的人，纷争就会平息，争吵和辱骂也会止住了。

文理本 箴22:10 逐侮慢者、则衅端泯焉、争鬬与凌辱息焉、

修订本 箴22:10 赶出傲慢人，争端就消除， 纷争和羞辱也必止息。

KJV 英 箴22:10 Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

NIV 英 箴22:10 Drive out the mocker, and out goes strife; quarrels and insults are ended.

主目录 返回顶部

和合本 箴22:11 喜爱清心的人，因他嘴上的恩言，王必与他为友。

拼音版 箴22:11 Xǐaì qīng xīn de rén, yīn tā zuǐshang de ēn yán, wáng bì yǔ tā wèi yǒu.

吕振中 箴22:11 喜爱心里洁净的、咀上有恩言的、王必做他的朋友。

新译本 箴22:11 喜爱内心洁净，嘴上有恩言的，君王要作他的朋友。

现代译 箴22:11 喜爱纯洁的心和词令优雅的人能赢得君王的欢心。

当代译 箴22:11 心灵纯洁、谈吐温良的人，君王必定与他为友。

文理本 箴22:11 好清心者、因其嘉言、王与之友、

修订本 箴22:11 喜爱清心，嘴唇有恩言的， 王必与他为友。

KJV 英 箴22:11 He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

NIV 英 箴22:11 He who loves a pure heart and whose speech is gracious will have the king for his friend.

主目录 返回顶部

和合本 箴22:12 耶和华的眼目眷顾聪明人，却倾败奸诈人的言语。

拼音版 箴22:12 Yēhéhuá de yǎnmù, juàngù cōngming rén. què qīng baì jiān zhà rén de yányǔ.

吕振中 箴22:12 永恒主的眼看着有知识的人；他却使背信之人的事败倒。

新译本 箴22:12 耶和华的眼目护卫知识，却倾覆奸诈人的话。

现代译 箴22:12 上主的眼目看顾真理；他消灭撒谎者的言论。

当代译 箴22:12 主垂顾有见识的人，他必推翻奸人的言论。

文理本 箴22:12 耶和华祐智者、败谲者之言、

修订本 箴22:12 耶和华的眼目保护知识， 却毁坏奸诈人的言语。

KJV 英 箴22:12 The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

NIV 英 箴22:12 The eyes of the LORD keep watch over knowledge, but he frustrates the words of the unfaithful.

主目录 返回顶部

和合本 箴22:13 懒惰人说：“外头有狮子，我在街上就必被杀。”

拼音版 箴22:13 Lǎnduò rén shuō, waì tóu yǒu shīzi, wǒ zaì jiē shang, jiù bì beì shā.

吕振中 箴22:13 懒惰人说∶「唉呀！外头有狮子哦！我在广场上会被暗杀哦！」

新译本 箴22:13 懒惰人说：“外面有狮子，我在街上必被杀害。”

现代译 箴22:13 懒惰人待在家里；他说外头有狮子等着要吞噬他。

当代译 箴22:13 懒人总爱借词推搪，说：“外面有狮子啊，我若出去，就死定了！”

文理本 箴22:13 惰者云、外有狮、行于途、必见杀、

修订本 箴22:13 懒惰人说："外面有狮子， 我在街上必被杀害。"

KJV 英 箴22:13 The slothful man saith, There is a lion without, I shall be slain in the streets.

NIV 英 箴22:13 The sluggard says, "There is a lion outside!" or, "I will be murdered in the streets!"

主目录 返回顶部

和合本 箴22:14 淫妇的口为深坑，耶和华所憎恶的，必陷在其中。

拼音版 箴22:14 Yín fù de kǒu wèi shēn kēng, Yēhéhuá suǒ zēngwù de, bì xiàn zaì qízhōng.

吕振中 箴22:14 陌生妇人的口是深坑；永恒主所愤怒的必陷于其中。

新译本 箴22:14 淫妇的口是深坑，耶和华所恼恨的必陷在其中。

现代译 箴22:14 淫妇的口是陷阱；上主所厌恶的人要掉进去。

当代译 箴22:14 荡妇的口是个深坑，主所咒诅的人一定掉进去。

文理本 箴22:14 淫妇之口乃深阱、耶和华所恶者、必陷其中、

修订本 箴22:14 陌生女子的口是深坑， 耶和华所憎恶的，必陷在其中。

KJV 英 箴22:14 The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

NIV 英 箴22:14 The mouth of an adulteress is a deep pit; he who is under the LORD'S wrath will fall into it.

主目录 返回顶部

和合本 箴22:15 愚蒙迷住孩童的心，用管教的杖可以远远赶除。

拼音版 箴22:15 Yú méng mí zhù háitóng de xīn, yòng guǎngjiào de zhàng keyǐ yuǎn yuǎn gǎn chú.

吕振中 箴22:15 愚妄缠住儿童的心；管教的棍子能把它赶得远远。

新译本 箴22:15 愚妄束缚孩童的心，管教的杖可以把愚妄远远驱除。

现代译 箴22:15 儿童本性接近愚昧，用责打可以叫他们就范。

当代译 箴22:15 愚昧缠着孩子的心，只有管教的鞭子才能驱除。

文理本 箴22:15 孩童之心、包藏愚昧、惩之以杖、则除去之、

修订本 箴22:15 愚昧迷住孩童的心， 用管教的杖可以远远赶除。

KJV 英 箴22:15 Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

NIV 英 箴22:15 Folly is bound up in the heart of a child, but the rod of discipline will drive it far from him.

主目录 返回顶部

和合本 箴22:16 欺压贫穷为要利己的，并送礼与富户的，都必缺乏。

拼音版 箴22:16 Qīyē pínqióng wéi yào lì jǐ de, bìng sòng lǐ yǔ fù hù de, dōu bì quē fá.

吕振中 箴22:16 为贫寒人作事的（传统∶欺压贫寒人）、必增加财利；送礼给富人的、只流于缺乏。

新译本 箴22:16 欺压穷人为要增加自己财富的，送礼给财主的，必致穷乏。

现代译 箴22:16 向有钱人送礼，或剥削穷人而致富的人，终必缺乏。

当代译 箴22:16 为了利己和讨好富人而压榨穷人的，只会落得一贫如洗。

文理本 箴22:16 虐贫利己、馈遗富人、俱必匮乏、○

修订本 箴22:16 欺压贫寒人为要利己的， 并送礼给有钱人的，都必缺乏。

KJV 英 箴22:16 He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

NIV 英 箴22:16 He who oppresses the poor to increase his wealth and he who gives gifts to the rich--both come to poverty.

主目录 返回顶部

和合本 箴22:17 你须侧耳听受智慧人的言语，留心领会我的知识；

拼音版 箴22:17 Nǐ xū zhāi er tīng shòu zhìhuì rén de yányǔ, liú xīn lǐng huì wǒde zhīshi,

吕振中 箴22:17 就要侧耳听我的（传统∶智慧人的）话语，留心接领会我的知识。

新译本 箴22:17 你要留心听智慧人的言语，专心领受我的知识。

现代译 箴22:17 听吧，我要把明智人的话教导你，你得留心学习。

当代译 箴22:17 你要侧耳倾听聪明人的话，专心领受我传给你的知识；你将它们存在心里，随时应用，就必能欢乐愉快地过活。

文理本 箴22:17 倾耳以听智者之言、专心于我知识、

修订本 箴22:17 你要侧耳听智慧人的言语， 留心领会我的知识。

KJV 英 箴22:17 Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

NIV 英 箴22:17 Pay attention and listen to the sayings of the wise; apply your heart to what I teach,

主目录 返回顶部

和合本 箴22:18 你若心中存记，嘴上咬定，这便为美！

拼音版 箴22:18 Nǐ ruò xīn zhōng cún jì, zuǐshang yǎo déng, zhè biàn wèi mei.

吕振中 箴22:18 因为你若心中存记着，咀里一味准备着说出，那是令人愉快的；

新译本 箴22:18 如果你心里谨守，嘴唇上常常诵念这一切，自会觉得甘美。

现代译 箴22:18 若能够牢记在心里，随时引用，那是再好没有的。

当代译 箴22:18 你要侧耳倾听聪明人的话，专心领受我传给你的知识；你将它们存在心里，随时应用，就必能欢乐愉快地过活。

文理本 箴22:18 存之于衷、衔之于口、斯为美、

修订本 箴22:18 你若心中存记， 嘴唇也准备就绪，这是美的。

KJV 英 箴22:18 For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

NIV 英 箴22:18 for it is pleasing when you keep them in your heart and have all of them ready on your lips.

主目录 返回顶部

和合本 箴22:19 我今日以此特别指教你，为要使你倚靠耶和华。

拼音版 箴22:19 Wǒ jīnrì yǐ cǐ tè tè zhǐjiào nǐ, wéi yào shǐ nǐ yǐkào Yēhéhuá.

吕振中 箴22:19 好叫你所倚靠的是在于永恒主∶这是我今日对你──尤其是你──所教训的。

新译本 箴22:19 我今日特别指教你，为要使你倚靠耶和华。

现代译 箴22:19 我要你一心倚靠上主，所以把这些智言告诉你。

当代译 箴22:19 今天我所指示你的，是要你以主作惟一的倚靠！

文理本 箴22:19 我今日示尔、俾尔仰赖耶和华、

修订本 箴22:19 我今日特地指教你， 为要使你倚靠耶和华。

KJV 英 箴22:19 That thy trust may be in the LORD, I have made known to thee this day, even to thee.

NIV 英 箴22:19 So that your trust may be in the LORD, I teach you today, even you.

主目录 返回顶部

和合本 箴22:20 谋略和知识的美事，我岂没有写给你吗？

拼音版 箴22:20 Móu lüè hé zhīshi de mei shì, wǒ qǐ méiyǒu xie gei nǐ ma.

吕振中 箴22:20 关于谋略和知识的事，我岂没有写给你这三十条格言，

新译本 箴22:20 我不是曾经给你们写下（“我不是曾经给你们写下”或译：“我不是给你们写了三十条”）有关谋略和知识的事吗？

现代译 箴22:20 我为你写下了叁十条，其中有属於知识和规劝的话，

当代译 箴22:20 关於谋略和知识的事，我不是已经告诉你了吗？使你清楚认识真理，能把真情回覆那差派你来的人。

文理本 箴22:20 谋略知识、我岂未录以遗尔乎、

修订本 箴22:20 谋略和知识的美事， 我岂没有写给你吗？

KJV 英 箴22:20 Have not I written to thee excellent things in counsels and knowledge,

NIV 英 箴22:20 Have I not written thirty sayings for you, sayings of counsel and knowledge,

主目录 返回顶部

和合本 箴22:21 要使你知道真言的实理，你好将真言回覆那打发你来的人。

拼音版 箴22:21 Yào shǐ nǐ zhīdào zhēn yán de shí lǐ, nǐ hǎo jiāng zhēn yán huí fù nà dǎfa nǐ lái de rén.

吕振中 箴22:21 使你认识真理、真理之训言，你好将训言、真理、回覆打发你来的人么？

新译本 箴22:21 要教你认识确实的真理，使你把真理回复那差派你来的人。

现代译 箴22:21 要教导你甚麽是真理，好使你寻求的时候能找到正确的答案，来回覆那差派你出去的人。

当代译 箴22:21 关於谋略和知识的事，我不是已经告诉你了吗？使你清楚认识真理，能把真情回覆那差派你来的人。

文理本 箴22:21 使尔确知真理、能以真言复遣尔者、○

修订本 箴22:21 要使你明白真情实理， 好将实情回覆那差你来的人。

KJV 英 箴22:21 That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

NIV 英 箴22:21 teaching you true and reliable words, so that you can give sound answers to him who sent you?

主目录 返回顶部

和合本 箴22:22 贫穷人，你不可因他贫穷就抢夺他的物，也不可在城门口欺压困苦人。

拼音版 箴22:22 Pínqióng rén, nǐ bùke yīn tā pínqióng, jiù qiǎngduó tāde wù. ye bùke zaì chéng ménkǒu qīyē kùnkǔ rén.

吕振中 箴22:22 贫寒人、你不可因他贫寒就抢夺他的东西；你也不可在城门口压迫困苦人。

新译本 箴22:22 你不可因为贫穷人穷乏，就抢夺他的东西，也不可在城门口欺压穷苦人。

现代译 箴22:22 不可仗势占穷人的便宜；不可欺压法庭上无助的人。

当代译 箴22:22 不可剥削贫穷的人，也不可恃势欺凌弱小，因为主必为他们伸冤，也必夺去那些抢掠他们的人的性命。

文理本 箴22:22 人既贫穷、勿加侵夺、坐于邑门、勿欺困苦、

修订本 箴22:22 不可因人贫寒就抢夺他， 也不可在城门口欺压困苦人，

KJV 英 箴22:22 Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

NIV 英 箴22:22 Do not exploit the poor because they are poor and do not crush the needy in court,

主目录 返回顶部

和合本 箴22:23 因耶和华必为他辨屈，抢夺他的，耶和华必夺取那人的命。

拼音版 箴22:23 Yīn Yēhéhuá bì wèi tā biàn qū. qiǎngduó tāde, Yēhéhuá bì duó qǔ nà rén de méng.

吕振中 箴22:23 因为永恒主必为他的案件而伸诉；夺取他的、永恒主也必夺取那人的性命。

新译本 箴22:23 因为耶和华必为他们伸冤，抢夺他们的，耶和华也必夺取那人的性命。

现代译 箴22:23 上主要为他们辩护；谁危害他们的生命，上主要照样取那人的生命。

当代译 箴22:23 不可剥削贫穷的人，也不可恃势欺凌弱小，因为主必为他们伸冤，也必夺去那些抢掠他们的人的性命。

文理本 箴22:23 盖耶和华必伸其冤、凡夺之者、必夺其命、

修订本 箴22:23 因耶和华必为他们辩护， 也必夺取那抢夺者的命。

KJV 英 箴22:23 For the LORD will plead their cause, and spoil the soul of those that spoiled them.

NIV 英 箴22:23 for the LORD will take up their case and will plunder those who plunder them.

主目录 返回顶部

和合本 箴22:24 好生气的人，不可与他结交；暴怒的人，不可与他来往，

拼音版 箴22:24 Hǎo shēngqì de rén, bùke yǔ tā jiéjiāo. bào nù de rén, bùke yǔ tā láiwǎng.

吕振中 箴22:24 好生气的人、你不要和他做朋友；好发烈怒的人、你不要和他来往；

新译本 箴22:24 容易发怒的人，不要与他为友；脾气暴躁的人，不要与他来往，

现代译 箴22:24 不要跟脾气急躁的人做朋友；

当代译 箴22:24 不可结交脾气暴躁、容易动怒的人，免得你沾染了他们的恶习，害了自己。

文理本 箴22:24 易怒者、勿与交际、暴躁者、勿与相偕、

修订本 箴22:24 不可结交好生气的人， 也不可与暴怒的人来往，

KJV 英 箴22:24 Make no friendship with an angry man; and with a furious man thou shalt not go:

NIV 英 箴22:24 Do not make friends with a hot-tempered man, do not associate with one easily angered,

主目录 返回顶部

和合本 箴22:25 恐怕你效法他的行为，自己就陷在网罗里。

拼音版 箴22:25 Kǒngpà nǐ xiàofǎ tāde xíngwéi, zìjǐ jiù xiàn zaì wǎngluó lǐ.

吕振中 箴22:25 免得你效法他的行径，而自陷到网罗里。

新译本 箴22:25 免得你效法他的行径，自己就陷在网罗里。

现代译 箴22:25 你可能学了他的脾气，改不过来。

当代译 箴22:25 不可结交脾气暴躁、容易动怒的人，免得你沾染了他们的恶习，害了自己。

文理本 箴22:25 恐习其行、自陷网罗、

修订本 箴22:25 恐怕你效法他的行为， 自己就陷在圈套里。

KJV 英 箴22:25 Lest thou learn his ways, and get a snare to thy soul.

NIV 英 箴22:25 or you may learn his ways and get yourself ensnared.

主目录 返回顶部

和合本 箴22:26 不要与人击掌，不要为欠债的作保。

拼音版 箴22:26 Búyào yǔ rén jī zhǎng, búyào wèi qiàn zhaì de zuò bǎo.

吕振中 箴22:26 不可做个击掌担保的人；也不可为债务作保；

新译本 箴22:26 不要替别人击掌担保，也不可为欠债的作保证人。

现代译 箴22:26 不要为别人的债务作保；

当代译 箴22:26 倘若你没有多馀的钱，就不要为欠债的人作保，免得债项偿不清的时候，他们就把你的床也抬走了。

文理本 箴22:26 勿为人拊掌、勿为债作保、

修订本 箴22:26 不要为人击掌担保， 也不要为债务作保。

KJV 英 箴22:26 Be not thou one of them that strike hands, or of them that are sureties for debts.

NIV 英 箴22:26 Do not be a man who strikes hands in pledge or puts up security for debts;

主目录 返回顶部

和合本 箴22:27 你若没有什么偿还，何必使人夺去你睡卧的床呢？

拼音版 箴22:27 Nǐ ruò méiyǒu shénme chánghuán, hébì shǐ rén duó qù nǐ shuì wò de chuáng ne.

吕振中 箴22:27 你若没有什么偿还，人就把你躺着睡的褥子拿走∶何必呢？

新译本 箴22:27 如果你没有什么可以偿还，何必使人连你睡觉的床也夺去呢？

现代译 箴22:27 如果你不能偿还，连你的床都会被人搬走。

当代译 箴22:27 倘若你没有多馀的钱，就不要为欠债的人作保，免得债项偿不清的时候，他们就把你的床也抬走了。

文理本 箴22:27 胡为使人因尔无偿、夺尔卧榻、

修订本 箴22:27 你若没有什么可偿还， 何必使人夺去你睡卧的床呢？

KJV 英 箴22:27 If thou hast nothing to pay, why should he take away thy bed from under thee?

NIV 英 箴22:27 if you lack the means to pay, your very bed will be snatched from under you.

主目录 返回顶部

和合本 箴22:28 你先祖所立的地界，你不可挪移。

拼音版 箴22:28 Nǐ xiān zǔ suǒ lì de dì jiè, nǐ bùke nuó yí.

吕振中 箴22:28 你祖先所立的旧时地界、你不可挪移。

新译本 箴22:28 你的祖先立定古时的地界，你不可迁移。

现代译 箴22:28 祖先划定的旧地界，你不可移动。

当代译 箴22:28 不可擅自移动祖先所定下的地界。

文理本 箴22:28 昔时田界、先祖所定、不可迁移、

修订本 箴22:28 祖先所立的地界， 你不可挪移。

KJV 英 箴22:28 Remove not the ancient landmark, which thy fathers have set.

NIV 英 箴22:28 Do not move an ancient boundary stone set up by your forefathers.

主目录 返回顶部

和合本 箴22:29 你看见办事殷勤的人吗？他必站在君王面前，必不站在下贱人面前。

拼音版 箴22:29 Nǐ kànjian bàn shì yīnqín de rén ma, tā bì zhàn zaì jūnwáng miànqián, bì bù zhàn zaì xià jiàn rén miànqián.

吕振中 箴22:29 你看办事敏捷的人吧；他必侍在于君王面前；他不侍在于微贱无名的人面前。

新译本 箴22:29 你见过办事能干的人吗？他必侍立在君王面前，必不会侍立在低微的人面前。

现代译 箴22:29 你见过办事敏捷的人吗？他不跟等闲之辈为伍；他将侍立在君王面前。

当代译 箴22:29 你看见过办事勤恳的人吗？他终必侍立在君王面前，不会服膺在寂寂无名的人手下。

文理本 箴22:29 尔不见人勤厥事乎、彼必立于王前、不侍庸人之侧、

修订本 箴22:29 你看见办事殷勤的人吗？ 他必侍立在君王面前， 不在平庸的人面前。

KJV 英 箴22:29 Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

NIV 英 箴22:29 Do you see a man skilled in his work? He will serve before kings; he will not serve before obscure men.


箴言第23章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第23章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴23:1 你若与官长坐席，要留意在你面前的是谁。

拼音版 箴23:1 Nǐ ruò yǔ guān zhǎng zuòxí, yào liúyì zaì nǐ miànqián de shì shuí.

吕振中 箴23:1 你若跟统治者坐着用饭，要特别留意在你面前的是谁（或译∶什么）。

新译本 箴23:1 你与官长一起坐席吃饭的时候，要特别留意在你面前的是谁。

现代译 箴23:1 你跟大人物同桌吃饭的时候，要记住他是谁。

当代译 箴23:1 你与官员进食的时候，要留意坐在你面前的是谁。如果你是贪吃的人，就得约束自己，切不可贪恋他的佳肴美食，因为他可能用这些东西来蒙蔽你。

文理本 箴23:1 与官长同筵、当注意在尔前者为谁、

修订本 箴23:1 你若与长官坐席， 要留意在你面前的是谁。

KJV 英 箴23:1 When thou sittest to eat with a ruler, consider diligently what is before thee:

NIV 英 箴23:1 When you sit to dine with a ruler, note well what is before you,

主目录 返回顶部

和合本 箴23:2 你若是贪食的，就当拿刀放在喉咙上。

拼音版 箴23:2 Nǐ ruò shì tānshí de, jiù dāng ná dāo fàng zaì hóulóng shang.

吕振中 箴23:2 你若是个能吃很多的人，你就得拿刀子横在喉咙上。

新译本 箴23:2 你若是个贪吃的人，就当把刀子放在喉咙上。

现代译 箴23:2 如果你胃口大，就得约束自己。

当代译 箴23:2 你与官员进食的时候，要留意坐在你面前的是谁。如果你是贪吃的人，就得约束自己，切不可贪恋他的佳肴美食，因为他可能用这些东西来蒙蔽你。

文理本 箴23:2 尔若饕餮、宜置刃于尔喉、

修订本 箴23:2 你若是胃口大的人， 就当拿刀放在喉咙上。

KJV 英 箴23:2 And put a knife to thy throat, if thou be a man given to appetite.

NIV 英 箴23:2 and put a knife to your throat if you are given to gluttony.

主目录 返回顶部

和合本 箴23:3 不可贪恋他的美食，因为是哄人的食物。

拼音版 箴23:3 Bùke tānliàn tāde mei shí, yīnwei shì hōng rén de shíwù.

吕振中 箴23:3 不可贪好他的美味，因为那是蒙人的食物。

新译本 箴23:3 不可贪恋他的美食，因为那是骗人的食物。

现代译 箴23:3 不要馋涎他的佳肴美味，可能那是他的圈套。

当代译 箴23:3 你与官员进食的时候，要留意坐在你面前的是谁。如果你是贪吃的人，就得约束自己，切不可贪恋他的佳肴美食，因为他可能用这些东西来蒙蔽你。

文理本 箴23:3 勿贪其珍馐、乃属欺诳、

修订本 箴23:3 不可贪恋长官的美食， 因为那是欺哄人的食物。

KJV 英 箴23:3 Be not desirous of his dainties: for they are deceitful meat.

NIV 英 箴23:3 Do not crave his delicacies, for that food is deceptive.

主目录 返回顶部

和合本 箴23:4 不要劳碌求富，休仗自己的聪明。

拼音版 箴23:4 Búyào laólù qiú fù. xiū zhàng zìjǐ de cōngming.

吕振中 箴23:4 不可劳劳碌碌去求富；以你的聪明、你可别再那样了。

新译本 箴23:4 不要劳碌求富，你要明智地放下这企图。

现代译 箴23:4 要聪明些，不要耗尽心力追求财富。

当代译 箴23:4 不要为求财富而劳碌奔波，要明智一点，放弃这个念头！因为你凝神注视它的时候，它就消失踪影了。它必像鹰振翅冲天，瞬息就杳然无踪。

文理本 箴23:4 勿苦求富饶、勿自恃己智、

修订本 箴23:4 不要劳碌求富， 要有聪明来节制。

KJV 英 箴23:4 Labour not to be rich: cease from thine own wisdom.

NIV 英 箴23:4 Do not wear yourself out to get rich; have the wisdom to show restraint.

主目录 返回顶部

和合本 箴23:5 你岂要定睛在虚无的钱财上吗？因钱财必长翅膀，如鹰向天飞去。

拼音版 箴23:5 Nǐ qǐ yào déngjīng zaì xū wú de qiáncái shang ma. yīn qiáncái bì zhǎng chìbǎng, rú yīng xiàng tiān fēi qù.

吕振中 箴23:5 你的眼不是刚飞及钱财，而钱财（与下『长』字同字。今稍点窜译之）就没有了么？因为钱财是会长翅膀，如鹰向天上飞去的。

新译本 箴23:5 你的眼睛注视在钱财上，钱财却不见了，因为钱财必长起翅膀，如鹰飞往天上。

现代译 箴23:5 钱财转瞬消失，好像长着翅膀，如老鹰飞走。

当代译 箴23:5 不要为求财富而劳碌奔波，要明智一点，放弃这个念头！因为你凝神注视它的时候，它就消失踪影了。它必像鹰振翅冲天，瞬息就杳然无踪。

文理本 箴23:5 岂可注目虚无、盖货财诚生羽翼、如鹰飞戾天、

修订本 箴23:5 你定睛在财富，它就消失， 因为它必长翅膀，如鹰向天飞去。

KJV 英 箴23:5 Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

NIV 英 箴23:5 Cast but a glance at riches, and they are gone, for they will surely sprout wings and fly off to the sky like an eagle.

主目录 返回顶部

和合本 箴23:6 不要吃恶眼人的饭，也不要贪他的美味。

拼音版 箴23:6 Búyào chī è yǎn rén de fàn. ye búyào tān tāde meiwèi.

吕振中 箴23:6 不可吃小心眼儿人的饭；不可贪好他的美味；

新译本 箴23:6 不可吃吝啬人的饭，也不可贪恋他的美食。

现代译 箴23:6 不要吃吝啬人的饭，贪图他的美食。

当代译 箴23:6 不要吃恶人的东西，不要贪图他的山珍海错。因为他心里盘算的，才是他的本意。他嘴里虽然说：“请随便吃喝。”但心里却是暗怀鬼胎。你所吞下的美味终必吐出来，你奉承赞叹的话都白说了。

文理本 箴23:6 勿食眈眈者之饼、勿贪其珍馐、

修订本 箴23:6 守财奴的饭，你不要吃， 也不要贪恋他的美味；

KJV 英 箴23:6 Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

NIV 英 箴23:6 Do not eat the food of a stingy man, do not crave his delicacies;

主目录 返回顶部

和合本 箴23:7 因为他心怎样思量，他为人就是怎样。他虽对你说：“请吃，请喝”，他的心却与你相背。

拼音版 箴23:7 Yīnwei tā xīn zenyàng sāi liáng, tā wéirén jiù shì zenyàng. tā suī duì nǐ shuō, qǐng chī, qǐng hē. tāde xīn què yǔ nǐ xiàng bēi.

吕振中 箴23:7 因为他心里怎样计算，他的为人就是怎样（以上两行意难确定）。他尽管对你说「请吃，请喝！」他的心却不跟你在一起。

新译本 箴23:7 因为他心里怎样计算，他的为人就是怎样；他虽然对你说：“请吃，请喝！”他的心里却没有你。

现代译 箴23:7 他说：「来吧，请吃，请喝；」可是言不由衷。

当代译 箴23:7 不要吃恶人的东西，不要贪图他的山珍海错。因为他心里盘算的，才是他的本意。他嘴里虽然说：“请随便吃喝。”但心里却是暗怀鬼胎。你所吞下的美味终必吐出来，你奉承赞叹的话都白说了。

文理本 箴23:7 其心若何、为人亦若何、虽曰式食式饮、而心不在尔、

修订本 箴23:7 因为他的心怎样算计， 他为人就是这样。 他虽对你说：请吃，请喝， 他的心却与你相背。

KJV 英 箴23:7 For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

NIV 英 箴23:7 for he is the kind of man who is always thinking about the cost. "Eat and drink," he says to you, but his heart is not with you.

主目录 返回顶部

和合本 箴23:8 你所吃的那点食物必吐出来；你所说的甘美言语也必落空。

拼音版 箴23:8 Nǐ suǒ chī de nà diǎn shíwù, bì tǔ chūlai. nǐ suǒ shuō de gān mei yányǔ, ye bì luō kōng.

吕振中 箴23:8 你所吃的那一点食物、你会吐出来；你就把你的佳言美语糟蹋了。

新译本 箴23:8 你所吃的那一点食物，必要吐出来，你道谢的美言，也都白费了。

现代译 箴23:8 他的态度虚伪，令人作呕；你对他说的好话也都落空。

当代译 箴23:8 不要吃恶人的东西，不要贪图他的山珍海错。因为他心里盘算的，才是他的本意。他嘴里虽然说：“请随便吃喝。”但心里却是暗怀鬼胎。你所吞下的美味终必吐出来，你奉承赞叹的话都白说了。

文理本 箴23:8 则尔所食少许、必复哇之、所致美词、归虚费矣、

修订本 箴23:8 你所吃的那点食物必吐出来， 你恭维的话语也必落空。

KJV 英 箴23:8 The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

NIV 英 箴23:8 You will vomit up the little you have eaten and will have wasted your compliments.

主目录 返回顶部

和合本 箴23:9 你不要说话给愚昧人听，因他必藐视你智慧的言语。

拼音版 箴23:9 Nǐ búyào shuōhuà gei yúmeì rén tīng. yīn tā bì miǎoshì nǐ zhìhuì de yányǔ.

吕振中 箴23:9 不可说话给愚顽人听；因为你明智的话语、他会藐视。

新译本 箴23:9 不要说话给愚昧人听，因为他必藐视你明慧的言语。

现代译 箴23:9 不要跟愚昧人讲道理，因为他不会重视你明智的话。

当代译 箴23:9 你不必向愚昧人述说真理，因为你的真知灼见，他都不屑一顾。

文理本 箴23:9 勿与蠢人语、彼必蔑尔智言、

修订本 箴23:9 不要说话给愚昧人听， 因他必藐视你智慧的言语。

KJV 英 箴23:9 Speak not in the ears of a fool: for he will despise the wisdom of thy words.

NIV 英 箴23:9 Do not speak to a fool, for he will scorn the wisdom of your words.

主目录 返回顶部

和合本 箴23:10 不可挪移古时的地界，也不可侵入孤儿的田地。

拼音版 箴23:10 Bùke nuó yí gǔ shí de dì jiè. ye bùke qīn rù gūér de tiándì.

吕振中 箴23:10 寡妇（传统∶旧时）的地界你不可挪移；孤儿的田地你不可进；

新译本 箴23:10 你不可迁移古时的地界；也不可侵占孤儿的田地。

现代译 箴23:10 不可移动古时的地界，也不可侵占孤儿的田地。

当代译 箴23:10 不可擅移古时定下的地界，或侵占孤儿的田地。他们的救赎主大有能力，必定替他们伸冤。

文理本 箴23:10 昔时之田界勿徙、孤儿之田亩勿侵、

修订本 箴23:10 不可挪移古时的地界， 也不可侵占孤儿的田地，

KJV 英 箴23:10 Remove not the old landmark; and enter not into the fields of the fatherless:

NIV 英 箴23:10 Do not move an ancient boundary stone or encroach on the fields of the fatherless,

主目录 返回顶部

和合本 箴23:11 因他们的救赎主大有能力，他必向你为他们辨屈。

拼音版 箴23:11 Yīnwei tāmende jiùshú zhǔ, dà yǒu nénglì. tā bì xiàng nǐ wèi tāmen biàn qū.

吕振中 箴23:11 因为那赎回他们的、大有能力；是他要对抗你、来为他们伸诉。

新译本 箴23:11 因为他们的救赎主大有能力，他必向你为他们的案件伸冤。

现代译 箴23:11 上主是他们有力的辩护者；他要对抗你，为他们申诉。

当代译 箴23:11 不可擅移古时定下的地界，或侵占孤儿的田地。他们的救赎主大有能力，必定替他们伸冤。

文理本 箴23:11 盖其赎者有能力、必对尔而伸其冤、

修订本 箴23:11 因他们的救赎者大有能力， 他必向你为他们辩护。

KJV 英 箴23:11 For their redeemer is mighty; he shall plead their cause with thee.

NIV 英 箴23:11 for their Defender is strong; he will take up their case against you.

主目录 返回顶部

和合本 箴23:12 你要留心领受训诲，侧耳听从知识的言语。

拼音版 箴23:12 Nǐ yào liú xīn lǐngshòu xùn huì. zhāi er tīng cóng zhīshi de yányǔ.

吕振中 箴23:12 你要留心领受管教；侧耳听从知识之训言。

新译本 箴23:12 你要专心领受教训，留心听知识的言语。

现代译 箴23:12 要留心师长的训诲，听从他的智言。

当代译 箴23:12 要虚心接受管教，侧耳倾听箴言！

文理本 箴23:12 留心于训诲、侧耳于智言、

修订本 箴23:12 你要留心领受训诲， 侧耳听从知识的言语。

KJV 英 箴23:12 Apply thine heart unto instruction, and thine ears to the words of knowledge.

NIV 英 箴23:12 Apply your heart to instruction and your ears to words of knowledge.

主目录 返回顶部

和合本 箴23:13 不可不管教孩童，你用杖打他，他必不至于死。

拼音版 箴23:13 Bùke bù guǎngjiào háitóng, nǐ yòng zhàng dǎ tā, tā bì búzhìyú sǐ.

吕振中 箴23:13 不可顾惜而不管教儿童；你用刑杖击打他，他必不至于死。

新译本 箴23:13 要管教孩童，不可姑息，你虽然用杖打他，他也不会死；

现代译 箴23:13 要认真管教儿童；责打不至於丧命，

当代译 箴23:13 必须严加管教孩子，棍子是不会把他打死的。用棍责打，能救孩子脱离阴间。

文理本 箴23:13 童稚勿缺惩责、以杖扑之、不至死亡、

修订本 箴23:13 不可不管教孩童， 因为你用杖打他，他不会死。

KJV 英 箴23:13 Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

NIV 英 箴23:13 Do not withhold discipline from a child; if you punish him with the rod, he will not die.

主目录 返回顶部

和合本 箴23:14 你要用杖打他，就可以救他的灵魂免下阴间。

拼音版 箴23:14 Nǐ yào yòng zhàng dǎ tā, jiù keyǐ jiù tāde línghún miǎn xià yīnjiān.

吕振中 箴23:14 你用刑杖击打他，你却可以援救他不早下阴间。

新译本 箴23:14 你要用杖打他，就可以救他的灵魂免下阴间。

现代译 箴23:14 反而是救他生命。

当代译 箴23:14 必须严加管教孩子，棍子是不会把他打死的。用棍责打，能救孩子脱离阴间。

文理本 箴23:14 当扑之以杖、以救其魂、不入阴府、

修订本 箴23:14 你用杖打他， 就可以救他的性命免下阴间。

KJV 英 箴23:14 Thou shalt beat him with the rod, and shalt deliver his soul from hell.

NIV 英 箴23:14 Punish him with the rod and save his soul from death.

主目录 返回顶部

和合本 箴23:15 我儿，你心若存智慧，我的心也甚欢喜；

拼音版 箴23:15 Wǒ ér nǐ xīn ruò cún zhìhuì, wǒde xīn ye shén huānxǐ.

吕振中 箴23:15 弟子阿，你的心若有智慧，我的心也欢喜。

新译本 箴23:15 我儿，如果你的心有智慧，我的心也就欢喜；

现代译 箴23:15 年轻人哪，如果你有智慧，我会多麽高兴！

当代译 箴23:15 孩子啊，倘若你是聪明的，我就满心喜乐；你的谈吐合宜，我也就欢畅不已！

文理本 箴23:15 我子、尔心若慧、我心则喜、

修订本 箴23:15 我儿啊，你若心存智慧， 我的心就甚欢喜。

KJV 英 箴23:15 My son, if thine heart be wise, my heart shall rejoice, even mine.

NIV 英 箴23:15 My son, if your heart is wise, then my heart will be glad;

主目录 返回顶部

和合本 箴23:16 你的嘴若说正直话，我的心肠也必快乐。

拼音版 箴23:16 Nǐde zuǐruò shuō zhèngzhí huà, wǒde xīncháng ye bì kuaìlè.

吕振中 箴23:16 你的咀说对的事之时，我的心肠（原文∶肾）就欢跃。

新译本 箴23:16 你的嘴唇说正直话的时候，我的内心就欢乐。

现代译 箴23:16 我会因听见你明理的话而引以为荣。

当代译 箴23:16 孩子啊，倘若你是聪明的，我就满心喜乐；你的谈吐合宜，我也就欢畅不已！

文理本 箴23:16 尔口言正、我衷则悦、

修订本 箴23:16 你的嘴唇若说正直话， 我的心肠也必快乐。

KJV 英 箴23:16 Yea, my reins shall rejoice, when thy lips speak right things.

NIV 英 箴23:16 my inmost being will rejoice when your lips speak what is right.

主目录 返回顶部

和合本 箴23:17 你心中不要嫉妒罪人，只要终日敬畏耶和华。

拼音版 箴23:17 Nǐ xīn zhōng búyào jídù zuì rén. zhǐyào zhōng rì jìngwèi Yēhéhuá.

吕振中 箴23:17 你心里不要羡慕罪人；只要终日不断地敬畏永恒主。

新译本 箴23:17 你的心不要嫉妒罪人，只要时常敬畏耶和华。

现代译 箴23:17 不要羡慕罪人，要常存敬畏上主的心。

当代译 箴23:17 不要羡慕罪人，要常常敬畏主。这样，你的将来就满有希望。

文理本 箴23:17 尔心勿妒罪人、惟终日寅畏耶和华、

修订本 箴23:17 你的心不要羡慕罪人， 却要羡慕常常敬畏耶和华的人，

KJV 英 箴23:17 Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

NIV 英 箴23:17 Do not let your heart envy sinners, but always be zealous for the fear of the LORD.

主目录 返回顶部

和合本 箴23:18 因为至终必有善报，你的指望也不至断绝。

拼音版 箴23:18 Yīnwei zhì zhōng bì yǒu shàn bào. nǐde zhǐwang ye bù zhì duàn jué.

吕振中 箴23:18 因为总有好结局；你的希望必不至于断绝。

新译本 箴23:18 因为万事必有结局，你的盼望也不会断绝。

现代译 箴23:18 这样，你的前途就顺利光明。

当代译 箴23:18 不要羡慕罪人，要常常敬畏主。这样，你的将来就满有希望。

文理本 箴23:18 必有果报、不绝尔望、

修订本 箴23:18 因为你必有前途， 你的指望也不致断绝。

KJV 英 箴23:18 For surely there is an end; and thine expectation shall not be cut off.

NIV 英 箴23:18 There is surely a future hope for you, and your hope will not be cut off.

主目录 返回顶部

和合本 箴23:19 我儿，你当听，当存智慧，好在正道上引导你的心。

拼音版 箴23:19 Wǒ ér, nǐ dāng tīng, dāng cún zhìhuì, hǎo zaì zhēng dào shang yǐndǎo nǐde xīn.

吕振中 箴23:19 弟子阿，你要听，要有智慧；要使你的心指向正路。

新译本 箴23:19 我儿，你要听，要有智慧，要引导你的心走在正路上。

现代译 箴23:19 孩子啊，听我的话，你要明智，要谨慎自己的生活。

当代译 箴23:19 孩子啊，听我的话，作个聪明人，专心走正路，不要结交只爱吃喝玩乐的人，因为他们必至穷乏；懒惰贪睡的人定必沦落，以致衣不蔽体。

文理本 箴23:19 我子听之、而为智人、导尔心于正路、

修订本 箴23:19 我儿啊，你当听，当存智慧， 好在正道上引导你的心。

KJV 英 箴23:19 Hear thou, my son, and be wise, and guide thine heart in the way.

NIV 英 箴23:19 Listen, my son, and be wise, and keep your heart on the right path.

主目录 返回顶部

和合本 箴23:20 好饮酒的，好吃肉的，不要与他们来往。

拼音版 箴23:20 Hǎo yìn jiǔ de, hǎochī ròu de, búyào yǔ tāmen láiwǎng.

吕振中 箴23:20 不可在好喝酒的人中间往来；不可在贪吃肉的人里面鬼混。

新译本 箴23:20 酗酒的人，不可与他们来往；暴食的人，不要与他们为友。

现代译 箴23:20 不要结交好酒贪吃的人。

当代译 箴23:20 孩子啊，听我的话，作个聪明人，专心走正路，不要结交只爱吃喝玩乐的人，因为他们必至穷乏；懒惰贪睡的人定必沦落，以致衣不蔽体。

文理本 箴23:20 耽酒嗜炙之人、勿与同处、

修订本 箴23:20 不可与好饮酒的人在一起， 也不要跟贪吃肉的人来往，

KJV 英 箴23:20 Be not among winebibbers; among riotous eaters of flesh:

NIV 英 箴23:20 Do not join those who drink too much wine or gorge themselves on meat,

主目录 返回顶部

和合本 箴23:21 因为好酒贪食的，必致贫穷；好睡觉的，必穿破烂衣服。

拼音版 箴23:21 Yīnwei hàojiǔ tānshí de, bì zhì pínqióng. hǎo shuìjiào de, bì chuān pò làn yīfu.

吕振中 箴23:21 因为好酒贪吃的必致穷乏；眯眯贪睡、能使人穿破烂衣服。

新译本 箴23:21 因为酗酒暴食的人必致穷乏；贪睡的人必穿破衣。

现代译 箴23:21 好酒贪吃的人一定穷困。整天吃饭、睡觉，就要穿破烂衣服。

当代译 箴23:21 孩子啊，听我的话，作个聪明人，专心走正路，不要结交只爱吃喝玩乐的人，因为他们必至穷乏；懒惰贪睡的人定必沦落，以致衣不蔽体。

文理本 箴23:21 沉湎饕餮者、必致贫穷、好寝使人衣敝、

修订本 箴23:21 因为贪食好酒的，必致贫穷， 爱睡觉的，必穿破烂衣服。

KJV 英 箴23:21 For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

NIV 英 箴23:21 for drunkards and gluttons become poor, and drowsiness clothes them in rags.

主目录 返回顶部

和合本 箴23:22 你要听从生你的父亲；你母亲老了，也不可藐视她。

拼音版 箴23:22 Nǐ yào tīng cóng shēng nǐde fùqin. nǐ mǔqin lǎo le, ye bùke miǎoshì tā.

吕振中 箴23:22 要听从生你的父亲；你母亲老了，你不可藐视她。

新译本 箴23:22 你要听从生你的父亲；也不可因为母亲老了，就藐视她。

现代译 箴23:22 要听从生养你的父亲；没有他，就没有你。你母亲年老，要孝敬她。

当代译 箴23:22 应当听从生养你的父亲，也不可轻视年老的母亲。

文理本 箴23:22 当听生尔之父、勿轻年迈之母、

修订本 箴23:22 你要听从生你的父亲； 不可因母亲年老而轻看她。

KJV 英 箴23:22 Hearken unto thy father that begat thee, and despise not thy mother when she is old.

NIV 英 箴23:22 Listen to your father, who gave you life, and do not despise your mother when she is old.

主目录 返回顶部

和合本 箴23:23 你当买真理；就是智慧、训诲和聪明也都不可卖。

拼音版 箴23:23 Nǐ dāng mǎi zhēnlǐ. jiù shì zhìhuì, xùn huì, hé cōngming, ye dōu bùke maì.

吕振中 箴23:23 要购买真理；不可出卖真理；要购买智慧、管教、和明达。

新译本 箴23:23 你要买真理，不可出卖；要得智慧、教训和哲理。

现代译 箴23:23 真理、智慧、学问、见识，都值得你付出代价，但千万不可卖出。

当代译 箴23:23 要购置真理，千万不可出卖；要尽量搜罗智慧、训诲和明辨的能力。

文理本 箴23:23 宜购真理、智慧训诲明哲、而勿鬻之、

修订本 箴23:23 你当获得真理，不可出卖， 智慧、训诲和聪明也是一样。

KJV 英 箴23:23 Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

NIV 英 箴23:23 Buy the truth and do not sell it; get wisdom, discipline and understanding.

主目录 返回顶部

和合本 箴23:24 义人的父亲，必大得快乐；人生智慧的儿子，必因他欢喜。

拼音版 箴23:24 Yì rén de fùqin, bì dà dé kuaìlè. rén shēng zhìhuì de érzi, bì yīn tā huānxǐ.

吕振中 箴23:24 义人的父亲必踊跃快乐；智慧人的生母必因儿子而欢喜。

新译本 箴23:24 义人的父亲必大有快乐；生下智慧的儿子的，必因儿子欢喜。

现代译 箴23:24 义人的父亲理当快乐；有了明智的儿子大可欣慰。

当代译 箴23:24 义人的父亲必定大大欢喜，智者的父亲必定以他为荣。为人子女的，应当叫双亲快乐，叫母亲因生你而欢欣！

文理本 箴23:24 义人之父、必甚喜乐、生子而智、因之欢欣、

修订本 箴23:24 义人的父亲必大大快乐， 生智慧儿子的，必因他欢喜。

KJV 英 箴23:24 The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

NIV 英 箴23:24 The father of a righteous man has great joy; he who has a wise son delights in him.

主目录 返回顶部

和合本 箴23:25 你要使父母欢喜，使生你的快乐。

拼音版 箴23:25 Nǐ yào shǐ fùmǔ huānxǐ. shǐ shēng nǐde kuaìlè.

吕振中 箴23:25 让你的父母欢喜吧！让你你的母亲快乐吧！

新译本 箴23:25 要使你的父母欢喜，使生下你的快乐。

现代译 箴23:25 要让你的父母快慰！让你的母亲欢喜！

当代译 箴23:25 义人的父亲必定大大欢喜，智者的父亲必定以他为荣。为人子女的，应当叫双亲快乐，叫母亲因生你而欢欣！

文理本 箴23:25 当使尔父欢欣、生尔之母喜乐、

修订本 箴23:25 愿你的父母欢喜， 愿那生你的母亲快乐。

KJV 英 箴23:25 Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

NIV 英 箴23:25 May your father and mother be glad; may she who gave you birth rejoice!

主目录 返回顶部

和合本 箴23:26 我儿，要将你的心归我，你的眼目也要喜悦我的道路。

拼音版 箴23:26 Wǒ ér, yào jiāng nǐde xīn guī wǒ. nǐde yǎnmù, ye yào xǐyuè wǒde dàolù.

吕振中 箴23:26 弟子阿，要将你的心给予我；你的眼要喜悦（传统旁?∶恪守）我的道路。

新译本 箴23:26 我儿，把你的心给我；你的眼目要关注我的道路。

现代译 箴23:26 年轻人哪，要向我学习，以我的人生道路为榜样。

当代译 箴23:26 孩子啊，把你的心交给我，让你的眼睛分辨清楚我的道路。

文理本 箴23:26 我子、归心于我、注目我道、

修订本 箴23:26 我儿啊，要将你的心归我， 你的眼目也要喜爱我的道路。

KJV 英 箴23:26 My son, give me thine heart, and let thine eyes observe my ways.

NIV 英 箴23:26 My son, give me your heart and let your eyes keep to my ways,

主目录 返回顶部

和合本 箴23:27 妓女是深坑，外女是窄阱。

拼音版 箴23:27 Jìnǚ shì shēn kēng. waì nǚ shì zhǎi jǐng.

吕振中 箴23:27 因为妓女是深坑；外女是窄阱；

新译本 箴23:27 因为妓女是深坑，淫妇是狭窄的井。

现代译 箴23:27 妓女和败德的女人是致命的陷阱；

当代译 箴23:27 妓女是一个深坑，荡妇是一个险窄的陷阱；

文理本 箴23:27 妓女乃深坑、外妇为狭阱、

修订本 箴23:27 妓女是深坑， 外邦女子是窄井。

KJV 英 箴23:27 For a whore is a deep ditch; and a strange woman is a narrow pit.

NIV 英 箴23:27 for a prostitute is a deep pit and a wayward wife is a narrow well.

主目录 返回顶部

和合本 箴23:28 她埋伏好像强盗，她使人中多有奸诈的。

拼音版 箴23:28 Tā máifu hǎoxiàng qiángdào, tā shǐ rén zhōng duō yǒu jiān zhà de.

吕振中 箴23:28 她并且埋伏着像强盗，使人间增加背信奸诈的人。

新译本 箴23:28 她像强盗一样埋伏，使人间增添很多奸诈的人。

现代译 箴23:28 她们像强盗埋伏，使许多人背信弃义。

当代译 箴23:28 她像强盗一样埋伏起来陷害人，使世间添了许多背信奸诈的人。

文理本 箴23:28 伏藏如盗、增奸邪于人间、

修订本 箴23:28 她像强盗埋伏， 她使奸诈的人增多。

KJV 英 箴23:28 She also lieth in wait as for a prey, and increaseth the transgressors among men.

NIV 英 箴23:28 Like a bandit she lies in wait, and multiplies the unfaithful among men.

主目录 返回顶部

和合本 箴23:29 谁有祸患？谁有忧愁？谁有争斗？谁有哀叹（或作“怨言”）？谁无故受伤？谁眼目红赤？

拼音版 箴23:29 Shuí yǒu huòhuàn, shuí yǒu yōuchóu,shuí yǒu zhēngdòu, shuí yǒu āi tàn, ( huò zuò yuànyán ) shuí wú gù shòushāng, shuí yǎnmù hóng chì.

吕振中 箴23:29 谁发出『哦！』？谁发唉声呢？谁有纷争？谁有哀叹？谁无缘无故地受伤？谁眼目发昏得红赤呢？

新译本 箴23:29 谁有祸患？谁有愁苦？谁有纷争？谁有怨言？谁无故受伤？谁的眼睛赤红？

现代译 箴23:29 谁酗酒，谁遍尝各色的美酒，谁就过悲惨的生活，为自己哀叹，常常有纷争，不断地埋怨。他的眼睛赤红，无故遍体伤痕。

当代译 箴23:29 谁有灾祸？谁有忧伤？谁有争吵？谁有怨言？谁人无故受伤？有谁两眼发红？

文理本 箴23:29 孰咨嗟、孰叹息、孰有争、孰有怨、孰无故受伤、孰二目红赤乎、

修订本 箴23:29 谁有祸患？谁有灾难？ 谁有纷争？谁有焦虑？ 谁无故受伤？谁的眼目红赤？

KJV 英 箴23:29 Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

NIV 英 箴23:29 Who has woe? Who has sorrow? Who has strife? Who has complaints? Who has needless bruises? Who has bloodshot eyes?

主目录 返回顶部

和合本 箴23:30 就是那流连饮酒，常去寻找调和酒的人。

拼音版 箴23:30 Jiù shì nà liú lián yìn jiǔ, cháng qù xúnzhǎo tiaóhe jiǔ de rén.

吕振中 箴23:30 就是那流流连连于酒，常去试试调和之酒的人呢！

新译本 箴23:30 就是那些沉湎于酒，常去品尝调和美酒的人。

现代译 箴23:30 谁酗酒，谁遍尝各色的美酒，谁就过悲惨的生活，为自己哀叹，常常有纷争，不断地埋怨。他的眼睛赤红，无故遍体伤痕。

当代译 箴23:30 就是那些沉迷醉乡，到处搜寻醇酒的人了！

文理本 箴23:30 即流连于酒、寻求调和之酒者是也、

修订本 箴23:30 就是那流连饮酒的人， 常去寻找调和的酒。

KJV 英 箴23:30 They that tarry long at the wine; they that go to seek mixed wine.

NIV 英 箴23:30 Those who linger over wine, who go to sample bowls of mixed wine.

主目录 返回顶部

和合本 箴23:31 酒发红，在杯中闪烁，你不可观看，

拼音版 箴23:31 Jiǔ fā hóng, zaì bēi zhōng Shǎn shuò, nǐ bùke guānkàn, suīrán xià yān shūchàng, zhōngjiǔ shì yǎo nǐ rú shé, cī nǐ rú dúshé.

吕振中 箴23:31 酒发红、酒在杯中闪烁、你可别看；

新译本 箴23:31 你不要看酒怎样发红，在杯中怎样闪烁诱人，喝下去怎样舒畅，

现代译 箴23:31 不要贪杯呀！酒在杯中闪烁发红，你可以看见杯中的你，多麽富诱惑性。

当代译 箴23:31 不管酒是多麽诱人，在杯中显得多麽晶莹闪耀，喝下去是多麽淋漓痛快，你也不要瞧它一眼，

文理本 箴23:31 勿视酒之红色、闪烁于杯、下咽畅适、

修订本 箴23:31 酒发红，在杯中闪烁时， 你不可观看；

KJV 英 箴23:31 Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

NIV 英 箴23:31 Do not gaze at wine when it is red, when it sparkles in the cup, when it goes down smoothly!

主目录 返回顶部

和合本 箴23:32 虽然下咽舒畅，终久是咬你如蛇，刺你如毒蛇。

拼音版 箴23:32

吕振中 箴23:32 它尽管滑溜溜直下你喉咙，终久就会如蛇咬你，如毒蛇刺你。

新译本 箴23:32 最后它却像咬你的蛇、像刺你的毒蛇。

现代译 箴23:32 但第二天你会觉得像被毒蛇咬了。

当代译 箴23:32 因为它终究要像蟒蛇一样咬你，像毒蛇一样刺你。

文理本 箴23:32 终必如蛇之噬、如虺之啮、

修订本 箴23:32 虽下咽舒畅， 终究它必咬你如蛇，刺你如毒蛇。

KJV 英 箴23:32 At the last it biteth like a serpent, and stingeth like an adder.

NIV 英 箴23:32 In the end it bites like a snake and poisons like a viper.

主目录 返回顶部

和合本 箴23:33 你眼必看见异怪的事（“异怪的事”或作“淫妇”），你心必发出乖谬的话。

拼音版 箴23:33 Nǐ yǎn bì kànjian yì guaì de shì. ( yì guaì de shì huò zuò yín fù ) nǐ xīn bì fāchū guāi miù de huà.

吕振中 箴23:33 你的眼必看见怪异的事；你的心必发出乖张的话；

新译本 箴23:33 你的眼睛必看见怪异的事，你的心必说乖谬的话。

现代译 箴23:33 你眼中出现怪异的景象；你失掉了思想和说话的能力。

当代译 箴23:33 酒能使你神智不清，胡言乱语，使你看见荒诞的事物。

文理本 箴23:33 以致尔目见怪异、尔心发乖张、

修订本 箴23:33 你的眼睛必看见怪异的事， 你的心必发出乖谬的话。

KJV 英 箴23:33 Thine eyes shall behold strange women, and thine heart shall utter perverse things.

NIV 英 箴23:33 Your eyes will see strange sights and your mind imagine confusing things.

主目录 返回顶部

和合本 箴23:34 你必像躺在海中，或像卧在桅杆上。

拼音版 箴23:34 Nǐ bì xiàng tǎng zaì hǎi zhōng, huò xiàng wò zaì wéi gān shang.

吕振中 箴23:34 你必好像躺在海中心，好似卧在桅杆顶上（意难确定）；

新译本 箴23:34 你必好像躺在海中，又好像躺在桅杆顶上。

现代译 箴23:34 你好像漂荡在海洋中，躺卧在桅杆顶上。

当代译 箴23:34 你必至步履蹒跚，像怒海中颠簸的船，又像卧在桅杆顶上那样摇摇欲坠。

文理本 箴23:34 如寝于海中、如卧于桅顶、

修订本 箴23:34 你必像躺在深海中， 或卧在桅杆顶上，

KJV 英 箴23:34 Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

NIV 英 箴23:34 You will be like one sleeping on the high seas, lying on top of the rigging.

主目录 返回顶部

和合本 箴23:35 你必说：“人打我，我却未受伤；人鞭打我，我竟不觉得。我几时清醒，我仍去寻酒。”

拼音版 箴23:35 Nǐ bì shuō, rén dǎ wǒ, wǒ què wèi shòushāng, rén biāndǎ wǒ, wǒ jìng bù juéde, wǒ jǐshí qīngxǐng, wǒ réng qù xún jiǔ.

吕振中 箴23:35 你必说∶「人击打我，我却没有受伤；人苔打我，我竟不觉得；我几时清醒？仍要再去寻酒。」

新译本 箴23:35 你必说：“人打我，我不痛；人鞭打我，我不晓得；我什么时候清醒？我还要再去寻酒。”

现代译 箴23:35 你要说：「我一定是挨了打，人家狠狠地鞭打我，但我记不起来。我为甚麽醒不过来呢？我要再来一杯！」

当代译 箴23:35 你自己却在喃喃呓语，说：“嘻！人打我，我不痛；人揍我，我也不知道。等我醒了，再来乾一杯！”

文理本 箴23:35 乃曰、击我而我无伤、扑我而我不觉、何时而醒、仍复索饮、

修订本 箴23:35 说："人击打我，但我未受伤， 重击我，我不觉得。 我几时清醒， 还要再去寻酒。"

KJV 英 箴23:35 They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

NIV 英 箴23:35 "They hit me," you will say, "but I'm not hurt! They beat me, but I don't feel it! When will I wake up so I can find another drink?"


箴言第24章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第24章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴24:1 你不要嫉妒恶人，也不要起意与他们相处，

拼音版 箴24:1 Nǐ búyào jídù è rén, ye búyào qǐ yì yǔ tāmen xiāng chù.

吕振中 箴24:1 你不要羡慕坏人，不要贪愿跟他们相处；

新译本 箴24:1 你不要嫉妒恶人，也不要祈望与他们共处。

现代译 箴24:1 不要羡慕作恶的人，也不要跟他们来往。

当代译 箴24:1 不要羡慕恶人，不要希望跟他们交朋友；因为他们的脑袋谋算暴行，口里谈论的都是奸恶的事情。

文理本 箴24:1 勿妒恶者、勿欲与偕、

修订本 箴24:1 你不要嫉妒恶人， 也不要渴望与他们相处，

KJV 英 箴24:1 Be not thou envious against evil men, neither desire to be with them.

NIV 英 箴24:1 Do not envy wicked men, do not desire their company;

主目录 返回顶部

和合本 箴24:2 因为他们的心图谋强暴，他们的口谈论奸恶。

拼音版 箴24:2 Yīnwei tāmende xīn, tú móu qiángbào. tāmende kǒu tánlùn jiān è.

吕振中 箴24:2 因为他们的心谋算着暴戾；他们的口谈论着奸恶。

新译本 箴24:2 因为他们的心图谋强暴，他们的嘴唇讲论奸恶。

现代译 箴24:2 他们专想做坏事；他们一开口便伤人。

当代译 箴24:2 不要羡慕恶人，不要希望跟他们交朋友；因为他们的脑袋谋算暴行，口里谈论的都是奸恶的事情。

文理本 箴24:2 盖彼心习强暴、口言残害、

修订本 箴24:2 因为他们的心图谋暴行， 他们的嘴唇谈论奸恶。

KJV 英 箴24:2 For their heart studieth destruction, and their lips talk of mischief.

NIV 英 箴24:2 for their hearts plot violence, and their lips talk about making trouble.

主目录 返回顶部

和合本 箴24:3 房屋因智慧建造，又因聪明立稳，

拼音版 箴24:3 Fángwū yīn zhìhuì jiànzào, yòu yīn cōngming lì wen.

吕振中 箴24:3 房屋因智慧而建造，因明哲而立稳；

新译本 箴24:3 房屋的建造是凭着智慧，又借着聪明得到坚立；

现代译 箴24:3 家庭建立在智慧和同情的基础上。

当代译 箴24:3 人以智慧建立房屋，以聪明使它站得稳固，藉知识把房间充满各样珍奇可爱的宝物。

文理本 箴24:3 家室由智慧建造、因明哲坚立、

修订本 箴24:3 房屋因智慧建造， 因聪明立稳；

KJV 英 箴24:3 Through wisdom is an house builded; and by understanding it is established:

NIV 英 箴24:3 By wisdom a house is built, and through understanding it is established;

主目录 返回顶部

和合本 箴24:4 其中因知识充满各样美好宝贵的财物。

拼音版 箴24:4 Qízhōng yīn zhīshi chōngmǎn gèyàng meihǎo bǎoguì de cáiwù.

吕振中 箴24:4 其房间因知识而充满各样宝贵美好的财物。

新译本 箴24:4 并且借着知识，各房间充满各样宝贵和美好的财物。

现代译 箴24:4 有知识的家庭，屋中必定充满着贵重的宝物。

当代译 箴24:4 人以智慧建立房屋，以聪明使它站得稳固，藉知识把房间充满各样珍奇可爱的宝物。

文理本 箴24:4 其室充以货财、皆宝贵可悦、由知识而致、

修订本 箴24:4 又因知识， 屋内充满各样美好宝贵的财物。

KJV 英 箴24:4 And by knowledge shall the chambers be filled with all precious and pleasant riches.

NIV 英 箴24:4 through knowledge its rooms are filled with rare and beautiful treasures.

主目录 返回顶部

和合本 箴24:5 智慧人大有能力，有知识的人力上加力。

拼音版 箴24:5 Zhìhuì rén dà yǒu nénglì. yǒu zhīshi de rén, lì shang jiā lì.

吕振中 箴24:5 智慧人强于壮士（传统∶智慧人在能力中）；有知识的人胜于能力强大者；

新译本 箴24:5 智慧人大有能力，有知识的人力上加力。

现代译 箴24:5 明智胜过强壮〔希伯来文是：智慧的人大有能力〕；知识比力气重要。

当代译 箴24:5 聪明的人大有能力，有知识的人，胜过勇士。

文理本 箴24:5 哲人有力、智者增权、

修订本 箴24:5 有智慧的勇士大有能力， 有知识的人力上加力。

KJV 英 箴24:5 A wise man is strong; yea, a man of knowledge increaseth strength.

NIV 英 箴24:5 A wise man has great power, and a man of knowledge increases strength;

主目录 返回顶部

和合本 箴24:6 你去打仗，要凭智谋；谋士众多，人便得胜。

拼音版 箴24:6 Nǐ qù dǎzhàng, yào píng zhì móu. móu shì zhòngduō, rén biàn déshèng.

吕振中 箴24:6 你要凭着智谋去作战；谋士多，便得胜。

新译本 箴24:6 你要凭着智谋去作战；谋士众多，就可得胜。

现代译 箴24:6 作战必须先有策略；参谋多，必操胜券。

当代译 箴24:6 打仗要有充分的智谋，谋士众多，才能胜券在握。

文理本 箴24:6 战事起、恃智谋、议士多、能获胜、

修订本 箴24:6 你去打仗，要凭智谋； 谋士众多，就必得胜。

KJV 英 箴24:6 For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

NIV 英 箴24:6 for waging war you need guidance, and for victory many advisers.

主目录 返回顶部

和合本 箴24:7 智慧极高，非愚昧人所能及，所以在城门内不敢开口。

拼音版 箴24:7 Zhìhuì jí gāo, fēi yúmeì rén suǒ néng jí, suǒyǐ zaì chéng mén neì, bù gǎn kāikǒu.

吕振中 箴24:7 智慧极高（传统∶珊瑚）、不是愚妄人所能及；愚妄人在城门内不敢开口。

新译本 箴24:7 智慧对愚妄人来说是太高超，因此他在城门口哑口无言。

现代译 箴24:7 明智的话非愚蠢人所能领会；他们在会议上哑口无言。

当代译 箴24:7 智慧并非愚昧人所能高攀，商议大事的时候，他只好闭口不言。

文理本 箴24:7 智慧极高、蠢者莫及、故在邑门、不启其口、

修订本 箴24:7 对愚妄人，智慧高不可及， 所以他在城门不敢开口。

KJV 英 箴24:7 Wisdom is too high for a fool: he openeth not his mouth in the gate.

NIV 英 箴24:7 Wisdom is too high for a fool; in the assembly at the gate he has nothing to say.

主目录 返回顶部

和合本 箴24:8 设计作恶的，必称为奸人。

拼音版 箴24:8 Shèjì zuò è de, bì chēngwèi jiān rén.

吕振中 箴24:8 设计行坏事的、人要称他为阴谋酿祸者。

新译本 箴24:8 计划作恶的，必称为阴谋家。

现代译 箴24:8 为非作歹的人要被当作阴谋家。

当代译 箴24:8 图谋作恶的人，满腹阴谋。

文理本 箴24:8 谋恶者、必称为奸人、

修订本 箴24:8 图谋行恶的， 必称为奸诈人。

KJV 英 箴24:8 He that deviseth to do evil shall be called a mischievous person.

NIV 英 箴24:8 He who plots evil will be known as a schemer.

主目录 返回顶部

和合本 箴24:9 愚妄人的思念乃是罪恶，亵慢者为人所憎恶。

拼音版 箴24:9 Yú wàng rén de sīniàn, nǎi shì zuìè. xiè màn zhe wéirén suǒ zēngwù.

吕振中 箴24:9 罪是愚妄所计谋的；亵慢者是人所厌恶。

新译本 箴24:9 愚妄人的计谋，尽是罪恶；好讥笑人的是人所厌恶的。

现代译 箴24:9 愚昧人的计谋就是罪恶；侮慢别人的，为人憎恨。

当代译 箴24:9 愚妄人的计谋全是罪恶，傲慢的人叫人憎厌。

文理本 箴24:9 愚妄之念皆为罪、侮慢之人众所憎、

修订本 箴24:9 愚妄人的筹划尽是罪恶， 傲慢者为人所憎恶。

KJV 英 箴24:9 The thought of foolishness is sin: and the scorner is an abomination to men.

NIV 英 箴24:9 The schemes of folly are sin, and men detest a mocker.

主目录 返回顶部

和合本 箴24:10 你在患难之日若胆怯，你的力量就微小。

拼音版 箴24:10 Nǐ zaì huànnàn zhī rì ruò dǎnqiè, nǐde lìliang jiù wēi xiǎo.

吕振中 箴24:10 你在患难的日子若懈怠，你的能力就难以应付。

新译本 箴24:10 你在患难的日子若是懈怠，你的力量就微小。

现代译 箴24:10 在患难的日子胆怯，就真是弱者。

当代译 箴24:10 遇到逆境就灰心丧胆的，这人的力量就很有限。

文理本 箴24:10 临难而委靡、尔力乃微弱、

修订本 箴24:10 在患难时你若灰心， 你的力量就微小。

KJV 英 箴24:10 If thou faint in the day of adversity, thy strength is small.

NIV 英 箴24:10 If you falter in times of trouble, how small is your strength!

主目录 返回顶部

和合本 箴24:11 人被拉到死地，你要解救；人将被杀，你须拦阻。

拼音版 箴24:11 Rén beì lā dào sǐdì, nǐ yào jie jiù. rén jiāng beì shā, nǐ xū lánzǔ.

吕振中 箴24:11 被拉到死地的、你要援救；东倒西歪而走向屠宰场的、你不可不拦阻。

新译本 箴24:11 被拉到死地的人，你要拯救；将要被杀戮的人，你要挽救。

现代译 箴24:11 对无故被拉去处决的人你要伸手援助，不可踌躇。

当代译 箴24:11 快抢救那些被拉进死亡里去，那些快将被杀的人吧！

文理本 箴24:11 被曳至死地者、尔其援之、将见杀者、勿弗救之、

修订本 箴24:11 人被拉到死亡，你要解救； 人将被杀，你须拦阻。

KJV 英 箴24:11 If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

NIV 英 箴24:11 Rescue those being led away to death; hold back those staggering toward slaughter.

主目录 返回顶部

和合本 箴24:12 你若说：“这事我未曾知道”，那衡量人心的，岂不明白吗？保守你命的，岂不知道吗？他岂不按各人所行的报应各人吗？

拼音版 箴24:12 Nǐ ruò shuō, zhè shì wǒ wèicéng zhīdào. nà héng liáng rén xīn de, qǐbù míngbai ma. bǎoshǒu nǐ méng de, qǐbù zhīdào ma. tā qǐbù àn gèrén suǒ xíng de, bàoyìng gèrén ma.

吕振中 箴24:12 你若说∶「阿，我不知道这事」，那么、那衡量人心的、他岂不明白么？那看管你性命的、他岂不知道么？他岂不按各人所行的来报应各人么？

新译本 箴24:12 如果你说：“这事我不知道。”那衡量人心的不明白吗？那看顾你性命的不晓得吗？他不按照各人的行为报应各人吗？

现代译 箴24:12 你也许以为事不干己，但上帝要按照你的动机审判你。他鉴察你，洞悉你的内心。他要照你的行为来定赏罚。

当代译 箴24:12 你别以为可以推搪说：“我可不知道这件事！”难道那衡量人心的主看不见，那鉴察人心的主不知情吗？他岂不会按着各人的行为施行报应吗？

文理本 箴24:12 尔若曰、此非我所知、而权衡人心者、岂不度之、保佑尔命者、岂不知之、岂不依人所行而报之、

修订本 箴24:12 你若说："看哪，这事我们不知道"， 那衡量人心的岂不明白吗？ 保护你性命的岂不知道吗？ 他岂不按各人所做的报应各人吗？

KJV 英 箴24:12 If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

NIV 英 箴24:12 If you say, "But we knew nothing about this," does not he who weighs the heart perceive it? Does not he who guards your life know it? Will he not repay each person according to what he has done?

主目录 返回顶部

和合本 箴24:13 我儿，你要吃蜜，因为是好的，吃蜂房下滴的蜜，便觉甘甜。

拼音版 箴24:13 Wǒ ér, nǐ yào chī mì, yīnwei shì hǎo de. chī fēng fáng xià dī de mì, gèng jué gān tián.

吕振中 箴24:13 弟子阿，你要吃蜜，因为这是好的；吃蜂房滴下来的蜜，你便觉得甜。

新译本 箴24:13 我儿，你要吃蜜，因为这是好的；吃蜂房下滴的蜜，就觉甘甜。

现代译 箴24:13 年轻人哪，要吃蜂蜜，那是好的。你吃从蜂房取下的蜜觉得甘甜。

当代译 箴24:13 孩子啊，蜂蜜能滋润你的心脾，蜂房滴蜜实在甘甜可口。

文理本 箴24:13 我子、尔当食蜜、以其美也、食蜂房之滴沥、其味甘也、

修订本 箴24:13 我儿啊，你要吃蜜，因为它是美好的， 要让甘甜的蜜滴入你的口。

KJV 英 箴24:13 My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

NIV 英 箴24:13 Eat honey, my son, for it is good; honey from the comb is sweet to your taste.

主目录 返回顶部

和合本 箴24:14 你心得了智慧，也必觉得如此。你若找着，至终必有善报；你的指望，也不至断绝。

拼音版 箴24:14 Nǐ xīn dé le zhìhuì, ye bì jiào de rúcǐ. nǐ ruò zhǎo zhe, zhì zhōng bì yǒu shàn bào. nǐde zhǐwang, ye bù zhì duàn jué.

吕振中 箴24:14 要知道智慧对你的心也是这样∶你若找着，必有好结局；你的希望必不至于断绝。

新译本 箴24:14 要知道智慧对你的心也是这样，如果你得着智慧，就必有好结局，你的盼望也不会断绝。

现代译 箴24:14 智慧和知识对你的心灵也是一样，你若得着，前途必然光明。

当代译 箴24:14 智慧对你的心灵也有同样的功效；找到了智慧，你就有光明的前途，你的盼望也决不落空。

文理本 箴24:14 尔心之于智慧、亦当视为若是、如尔得之、必有赏赉、不至绝望、

修订本 箴24:14 你要知道，智慧对你的生命正像如此。 你若找着，必有前途， 你的指望也不致断绝。

KJV 英 箴24:14 So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

NIV 英 箴24:14 Know also that wisdom is sweet to your soul; if you find it, there is a future hope for you, and your hope will not be cut off.

主目录 返回顶部

和合本 箴24:15 你这恶人，不要埋伏攻击义人的家，不要毁坏他安居之所。

拼音版 箴24:15 Nǐ zhè è rén, búyào máifu gōngjī yì rén de jiā. búyào huǐhuaì tā ān jū zhī suǒ.

吕振中 箴24:15 恶人哪，不要埋伏攻击义人的庄舍，不要毁坏他安居的所在。

新译本 箴24:15 恶人哪！不要埋伏攻击义人的住处，不要毁坏他的居所。

现代译 箴24:15 不可图谋劫夺义人；不要毁坏他的家，因为那是邪恶的事。

当代译 箴24:15 你这恶人啊！不要埋伏在义人的门外，图谋不轨，也不要破坏他的住所，

文理本 箴24:15 恶人欤、勿伏攻义人之家、勿毁其憩所、

修订本 箴24:15 你这恶人，不可埋伏攻击义人的家， 也不可毁坏他安居之所。

KJV 英 箴24:15 Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

NIV 英 箴24:15 Do not lie in wait like an outlaw against a righteous man's house, do not raid his dwelling place;

主目录 返回顶部

和合本 箴24:16 因为义人虽七次跌倒，仍必兴起；恶人却被祸患倾倒。

拼音版 箴24:16 Yīnwei yì rén suī qī cì diēdǎo, réng bì xīngqǐ. è rén què beì huòhuàn qīng dǎo.

吕振中 箴24:16 因为义人虽仆倒七次，还能再起来；恶人却跌倒于灾祸中，就不能再起。

新译本 箴24:16 因为义人虽然七次跌倒，仍能再起来；但恶人必在祸患中绊倒。

现代译 箴24:16 义人尽管跌倒，总会再站起来；但灾祸要毁灭邪恶的人。

当代译 箴24:16 因为义人虽然屡次绊倒，却仍然能够站起来；但恶人只要遭受一次打击，就一蹶不振了。

文理本 箴24:16 盖义者七蹶而复兴、恶者遇祸而倾覆、

修订本 箴24:16 因为义人虽七次跌倒，仍必兴起； 恶人却被祸患倾倒。

KJV 英 箴24:16 For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

NIV 英 箴24:16 for though a righteous man falls seven times, he rises again, but the wicked are brought down by calamity.

主目录 返回顶部

和合本 箴24:17 你仇敌跌倒，你不要欢喜；他倾倒，你心不要快乐，

拼音版 箴24:17 Nǐ chóudí diēdǎo, nǐ búyào huānxǐ. tā qīng dǎo, nǐ xīn búyào kuaìlè.

吕振中 箴24:17 你的仇敌仆倒时，你不要欢喜；他跌倒时，你的心不要快乐；

新译本 箴24:17 你的仇敌跌倒的时候，你不要欢喜；他绊倒的时候，你心里不可欢乐。

现代译 箴24:17 看见敌人遭殃不要高兴；仇敌跌倒不要欢喜。

当代译 箴24:17 你不要因仇敌跌倒而欢欣，

文理本 箴24:17 尔敌颠仆勿欣喜、倾覆勿心欢、

修订本 箴24:17 你的仇敌跌倒，你不要欢喜， 他倾倒，你的心不要快乐；

KJV 英 箴24:17 Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

NIV 英 箴24:17 Do not gloat when your enemy falls; when he stumbles, do not let your heart rejoice,

主目录 返回顶部

和合本 箴24:18 恐怕耶和华看见就不喜悦，将怒气从仇敌身上转过来。

拼音版 箴24:18 Kǒngpà Yēhéhuá kànjian jiù bù xǐyuè, jiāng nùqì cóng chóudí shēnshang zhuǎn guo lái.

吕振中 箴24:18 恐怕永恒主看了就不喜悦，而将他的怒气从你仇敌身上转过来给你。

新译本 箴24:18 恐怕耶和华看见了，就不喜悦，把他的怒气从仇敌的身上，转到你的身上。

现代译 箴24:18 上主鉴察你；他不喜欢你存这样的心；或者他因此不再惩罚你的敌人。

当代译 箴24:18 免得主看见了不高兴，就撤销了对他的愤怒。

文理本 箴24:18 恐耶和华见之不悦、而迁怒焉、

修订本 箴24:18 恐怕耶和华看见就不喜悦， 将怒气从仇敌身上转过来。

KJV 英 箴24:18 Lest the LORD see it, and it displease him, and he turn away his wrath from him.

NIV 英 箴24:18 or the LORD will see and disapprove and turn his wrath away from him.

主目录 返回顶部

和合本 箴24:19 不要为作恶的心怀不平，也不要嫉妒恶人，

拼音版 箴24:19 Búyào wèi zuò è de xīnhuái bù píng. ye búyào jídù è rén.

吕振中 箴24:19 不要为了作恶的而心怀不平；不要羡慕恶人；

新译本 箴24:19 不要因作恶的人心怀不平，也不要嫉妒恶人。

现代译 箴24:19 不要因作恶的人得意而心怀不平；不要羡慕他们。

当代译 箴24:19 不要因恶人的所为而忿忿不平，也不要羡慕他；

文理本 箴24:19 勿缘为非者而烦扰、勿于作恶者生嫉妒、

修订本 箴24:19 不要为作恶的心怀不平， 也不要嫉妒恶人，

KJV 英 箴24:19 Fret not thyself because of evil men, neither be thou envious at the wicked;

NIV 英 箴24:19 Do not fret because of evil men or be envious of the wicked,

主目录 返回顶部

和合本 箴24:20 因为恶人终不得善报，恶人的灯，也必熄灭。

拼音版 箴24:20 Yīnwei è rén zhōng bùdé shàn bào. è rén de dēng ye bì xī miè.

吕振中 箴24:20 因为坏人必没有好结局（或译∶晚景）；恶人的灯必熄灭。

新译本 箴24:20 因为恶人必没有好结局，恶人的灯必要熄灭。

现代译 箴24:20 邪恶人没有前途，没有盼望。

当代译 箴24:20 恶人的前途黯淡，完全没有指望。

文理本 箴24:20 盖为非者不获赏赉、作恶者其灯必熄、

修订本 箴24:20 因为坏人没有前途， 恶人的灯也必熄灭。

KJV 英 箴24:20 For there shall be no reward to the evil man; the candle of the wicked shall be put out.

NIV 英 箴24:20 for the evil man has no future hope, and the lamp of the wicked will be snuffed out.

主目录 返回顶部

和合本 箴24:21 我儿，你要敬畏耶和华与君王，不要与反覆无常的人结交，

拼音版 箴24:21 Wǒ ér, nǐ yào jìngwèi Yēhéhuá yǔ jūnwáng. búyào yǔ fǎn fù wú cháng de rén jiéjiāo.

吕振中 箴24:21 弟子阿，你要敬畏永恒主，敬畏君王；不可激怒此二者（传统∶不可同变节的人结交）；

新译本 箴24:21 我儿，你要敬畏耶和华，也要尊敬君王；不要与叛逆的人结交。

现代译 箴24:21 年轻人哪，要敬畏上主，尊敬君王。不要跟叛乱的人一夥；

当代译 箴24:21 孩子啊，要敬畏主和君王，不要跟那些反覆无常之徒为伍，

文理本 箴24:21 我子、宜敬畏耶和华与王、好更张者、勿与之交、

修订本 箴24:21 我儿啊，你要敬畏耶和华与君王， 不可结交反覆无常的人，

KJV 英 箴24:21 My son, fear thou the LORD and the king: and meddle not with them that are given to change:

NIV 英 箴24:21 Fear the LORD and the king, my son, and do not join with the rebellious,

主目录 返回顶部

和合本 箴24:22 因为他们的灾难必忽然而起。耶和华与君王所施行的毁灭，谁能知道呢？

拼音版 箴24:22 Yīnwei tāmende zāinàn, bì hūrán ér qǐ. Yēhéhuá yǔ jūnwáng suǒ shīxíng de huǐmiè, shuí néng zhīdào ne.

吕振中 箴24:22 因为他们降的灾难必突然而起；二者所要施行的毁灭谁能知道呢？

新译本 箴24:22 因为他们的刑罚必忽然临到；耶和华与君王要施行的毁灭，谁能晓得呢？

现代译 箴24:22 这种人转眼灭亡。你不知道上帝或君王会施刑罚，又能降灾吗？

当代译 箴24:22 他们定会骤然遭祸。主和君王所施行的毁灭，有谁能明白呢？

文理本 箴24:22 其灾害之起、必突至、其年寿之绝、孰得知、○

修订本 箴24:22 因为他们的灾难必忽然兴起。 谁能知道耶和华与君王所施行的毁灭呢？

KJV 英 箴24:22 For their calamity shall rise suddenly; and who knoweth the ruin of them both?

NIV 英 箴24:22 for those two will send sudden destruction upon them, and who knows what calamities they can bring?

主目录 返回顶部

和合本 箴24:23 以下也是智慧人的箴言：审判时看人情面是不好的。

拼音版 箴24:23 Yǐxià ye shì zhìhuì rén de zhēnyán. shenpàn shí kàn rén de qíngmian, shì bù hǎo de.

吕振中 箴24:23 以下这些话也是智慧人的说的。审判时看人的外貌、很不好。

新译本 箴24:23 以下也是智慧人的话：审判的时候看人的情面是不对的。

现代译 箴24:23 智者又说了下面的话：当法官的，不可有偏见。

当代译 箴24:23 以下也是智者的箴言：判案不可偏袒。

文理本 箴24:23 列于左者、亦系哲言、听讼徇情、乃为不善、

修订本 箴24:23 以下也是智慧人的箴言： 审判时看人情面是不好的。

KJV 英 箴24:23 These things also belong to the wise. It is not good to have respect of persons in judgment.

NIV 英 箴24:23 These also are sayings of the wise: To show partiality in judging is not good:

主目录 返回顶部

和合本 箴24:24 对恶人说“你是义人”的，这人万民必咒诅，列邦必憎恶。

拼音版 箴24:24 Duì è rén shuō, nǐ shì yì rén de, zhè rén wàn mín bì zhòuzǔ, liè bāng bì zēngwù.

吕振中 箴24:24 对有罪的人说『你无罪！』的、万族之民必咒诅，万国之民必怒骂。

新译本 箴24:24 对坏人说“你是好人”的，万民都要咒骂他，万族都必憎恶他。

现代译 箴24:24 如果他判有罪的人无罪，要受天下人咒诅、憎恨。

当代译 箴24:24 宣布恶人为无罪的，必遭万人唾骂，为列国所痛恨。

文理本 箴24:24 谓恶者曰、尔乃义人、必为庶民所诅、列邦所恶、

修订本 箴24:24 对恶人说"你是义人"的， 万民必诅咒，万族必恼恨。

KJV 英 箴24:24 He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

NIV 英 箴24:24 Whoever says to the guilty, "You are innocent"--peoples will curse him and nations denounce him.

主目录 返回顶部

和合本 箴24:25 责备恶人的，必得喜悦，美好的福也必临到他。

拼音版 箴24:25 Zébeì è rén de, bì dé xǐyuè. meihǎo de fú, ye bì líndào tā.

吕振中 箴24:25 但责备他的必得喜悦；兴隆之祝福就必临到他们。

新译本 箴24:25 指责坏人的，必得欢悦；美福必临到他们。

现代译 箴24:25 惩罚罪犯的法官自然亨通，得享美誉。

当代译 箴24:25 责骂恶人的，福气也追随着他。

文理本 箴24:25 斥责恶人、必得喜乐、厚福临之、

修订本 箴24:25 责备恶人的，必得喜悦， 美好的福分也必临到他。

KJV 英 箴24:25 But to them that rebuke him shall be delight, and a good blessing shall come upon them.

NIV 英 箴24:25 But it will go well with those who convict the guilty, and rich blessing will come upon them.

主目录 返回顶部

和合本 箴24:26 应对正直的，犹如与人亲嘴。

拼音版 箴24:26 Yìngduì zhèngzhí de, yóu rú yǔ rén qīnzuǐ.

吕振中 箴24:26 应对之话恰当的、犹如人与人亲咀。

新译本 箴24:26 应对诚实的，如同亲吻别人。

现代译 箴24:26 诚实的应答表示真挚的友谊。

当代译 箴24:26 诚实的应对，如同亲吻别人。

文理本 箴24:26 应对适宜者、如与人接吻、

修订本 箴24:26 应对合宜的， 犹如与人亲吻。

KJV 英 箴24:26 Every man shall kiss his lips that giveth a right answer.

NIV 英 箴24:26 An honest answer is like a kiss on the lips.

主目录 返回顶部

和合本 箴24:27 你要在外头预备工料，在田间办理整齐，然后建造房屋。

拼音版 箴24:27 Nǐ yào zaì waì tóu yùbeì gōng liào, zaì tiánjiān bànlǐ zhengqí, ránhòu jiànzào fángwū.

吕振中 箴24:27 你要在外头豫备你所作的，在田间自己准备停当，然后娶妻，建立家室（或译∶然后建造房屋）。

新译本 箴24:27 你要在外面预备好你的工作，在田间为自己准备妥当，然后建造你的房屋。

现代译 箴24:27 要先有谋生的把握，又预备好田地，然后再建造房屋，成家立业。

当代译 箴24:27 你先要建立自己的事业基础，然后才建立家室。

文理本 箴24:27 经营于外、操作于田、然后建室、

修订本 箴24:27 你要在外面预备材料， 在田间为自己准备齐全， 然后才建造你的房屋。

KJV 英 箴24:27 Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

NIV 英 箴24:27 Finish your outdoor work and get your fields ready; after that, build your house.

主目录 返回顶部

和合本 箴24:28 不可无故作见证陷害邻舍，也不可用嘴欺骗人。

拼音版 箴24:28 Bùke wú gù zuò jiànzhèng, xiànhaì línshè. ye bùke yòng zuǐqīpiàn rén.

吕振中 箴24:28 不可无缘无故作见证陷害邻舍；不可用咀诈骗人。

新译本 箴24:28 不可无故作证指控你的邻舍；不可诬告他人。

现代译 箴24:28 不可无故作证陷害邻舍；也不可欺骗。

当代译 箴24:28 不可无故作证，陷害邻居；也不可撒谎欺骗人。

文理本 箴24:28 勿无故作证以陷邻、勿启口以欺人、

修订本 箴24:28 不可无故作证反对邻舍， 也不可用嘴唇欺骗人。

KJV 英 箴24:28 Be not a witness against thy neighbour without cause; and deceive not with thy lips.

NIV 英 箴24:28 Do not testify against your neighbor without cause, or use your lips to deceive.

主目录 返回顶部

和合本 箴24:29 不可说：“人怎样待我，我也怎样待他，我必照他所行的报复他。”

拼音版 箴24:29 Bùke shuō, rén zenyàng duìdaì wǒ, wǒ ye zenyàng dāi tā, wǒ bì zhào tā suǒ xíng de bàofù tā.

吕振中 箴24:29 不可说∶「人怎样待我，我也怎样待他；我要照他所行的报复他。」

新译本 箴24:29 你不可说：“人怎样待我，我也怎样待他；我要照他所行的报复他。”

现代译 箴24:29 不可说：「他怎样待我，我也怎样待他！我要报复！」

当代译 箴24:29 不可说：“他怎样对我，我就怎样对待他。我要报复他的所为。”

文理本 箴24:29 勿谓人若何待我、我亦若何待人、必如其所行而报之、

修订本 箴24:29 不可说："人怎样待我，我也怎样待他， 我必照他所做的报复他。"

KJV 英 箴24:29 Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

NIV 英 箴24:29 Do not say, "I'll do to him as he has done to me; I'll pay that man back for what he did."

主目录 返回顶部

和合本 箴24:30 我经过懒惰人的田地、无知人的葡萄园，

拼音版 箴24:30 Wǒ jīngguò lǎnduò rén de tiándì, wúzhī rén de pútaóyuán.

吕振中 箴24:30 我经过懒惰人的田地，全无心思之人的葡萄园；

新译本 箴24:30 我经过懒惰人的田地，无知人的葡萄园；

现代译 箴24:30 我走过懒惰人的田地和愚昧人的葡萄园，

当代译 箴24:30 我走过懒惰人的田地和愚蠢人的葡萄园，

文理本 箴24:30 怠惰者之田、无知者之葡萄园、我过之焉、

修订本 箴24:30 我经过懒惰人的田地， 走过无知人的葡萄园，

KJV 英 箴24:30 I went by the field of the slothful, and by the vineyard of the man void of understanding;

NIV 英 箴24:30 I went past the field of the sluggard, past the vineyard of the man who lacks judgment;

主目录 返回顶部

和合本 箴24:31 荆棘长满了地皮，刺草遮盖了田面，石墙也坍塌了。

拼音版 箴24:31 Jīngjí zhǎng mǎn le dì pí, cī cǎo zhēgaì le tián miàn, shí qiáng ye tān tā le.

吕振中 箴24:31 只是蒺藜长满了地皮！刺草盖满了田面！其石墙也翻毁了！

新译本 箴24:31 只见到处长满蒺藜，地面盖满刺草，石墙也倒塌了。

现代译 箴24:31 只见荆棘丛生，杂草遍地，周围的石墙都倒塌了。

当代译 箴24:31 到那里满是荆棘蒺藜，石墙也倒塌下来了。

文理本 箴24:31 荆棘满地、蒺藜蔓延、石垣倾圮、

修订本 箴24:31 看哪，它长满了荆棘， 荨麻盖地面， 石墙也坍塌了。

KJV 英 箴24:31 And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

NIV 英 箴24:31 thorns had come up everywhere, the ground was covered with weeds, and the stone wall was in ruins.

主目录 返回顶部

和合本 箴24:32 我看见就留心思想，我看着就领了训诲。

拼音版 箴24:32 Wǒ kànjian jiù liú xīn sīxiǎng, wǒ kàn zhe jiù lǐng le xùn huì.

吕振中 箴24:32 我看了就留心思想，我看着就得了训诲∶

新译本 箴24:32 我看了，就用心思想；我见了，就领受了教训。

现代译 箴24:32 我一面观看，一面思想，得到了一个教训：

当代译 箴24:32 我反覆思量这事，领悟到一个教训。

文理本 箴24:32 我见之而深思、我观之而得训、

修订本 箴24:32 我看见就留心思想， 我看着就领受训诲。

KJV 英 箴24:32 Then I saw, and considered it well: I looked upon it, and received instruction.

NIV 英 箴24:32 I applied my heart to what I observed and learned a lesson from what I saw:

主目录 返回顶部

和合本 箴24:33 再睡片时，打盹片时，抱着手躺卧片时，

拼音版 箴24:33 Zaì shuì piànshí, dǎdún piànshí, bào zhe shǒu tǎng wò piànshí,

吕振中 箴24:33 「且睡片时，且打盹片时，且抱着手躺着片时」，

新译本 箴24:33 再睡片时，打盹片时，抱着手躺卧片时，

现代译 箴24:33 尽管你只打个盹、睡个觉，抱着手休息片刻，

当代译 箴24:33 再睡一会儿，打打盹，抱着手躺卧片刻，

文理本 箴24:33 再寝片时、又睡片时、叉手偃卧片时、

修订本 箴24:33 再睡片时，打盹片时， 抱着双臂躺卧片时，

KJV 英 箴24:33 Yet a little sleep, a little slumber, a little folding of the hands to sleep:

NIV 英 箴24:33 A little sleep, a little slumber, a little folding of the hands to rest--

主目录 返回顶部

和合本 箴24:34 你的贫穷，就必如强盗速来，你的缺乏，仿佛拿兵器的人来到。

拼音版 箴24:34 Nǐde pínqióng, jiù bì rú qiángdào sù lái, nǐde quē fá, fǎngfú ná bīngqì de rén lái dào.

吕振中 箴24:34 你的贫穷就如拦路贼（传统∶走路的人）忽来，你的穷乏就像武装匪来到了！

新译本 箴24:34 你的贫穷就必像强盗来到，你的缺乏就必像拿兵器的人来到。

现代译 箴24:34 但当你沉睡的时候，贫穷要像带武器的匪类来攻击你

当代译 箴24:34 你的贫穷就会好像强盗，缺乏就会好像武士，向你迎面扑来。

文理本 箴24:34 则尔贫穷之来如盗贼、匮乏之至如兵士、

修订本 箴24:34 你的贫穷就如盗贼来到， 你的贫乏仿佛拿盾牌的人来临。

KJV 英 箴24:34 So shall thy poverty come as one that travelleth; and thy want as an armed man.

NIV 英 箴24:34 and poverty will come on you like a bandit and scarcity like an armed man.


箴言第25章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第25章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴25:1 以下也是所罗门的箴言，是犹大王希西家的人所誊录的。

拼音版 箴25:1 Yǐxià ye shì Suǒluómén de zhēnyán. shì Yóudà wáng Xīxījiā de rén suǒ téng lù de.

吕振中 箴25:1 以下这些话也是所罗门的箴言；是犹大王希西家的人所誊录的。

新译本 箴25:1 以下也是所罗门的箴言，是犹大王希西家的人抄录的：

现代译 箴25:1 以下所记的话也是所罗门的箴言，是犹大王希西家宫廷的人抄录的。

当代译 箴25:1 以下也是所罗门王的箴言，是犹大王希西家的人所抄录的。

文理本 箴25:1 此亦所罗门之箴言、犹大王希西家之臣所录者、

修订本 箴25:1 以下也是所罗门的箴言，是犹大王希西家的人所誊录的。

KJV 英 箴25:1 These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

NIV 英 箴25:1 These are more proverbs of Solomon, copied by the men of Hezekiah king of Judah:

主目录 返回顶部

和合本 箴25:2 将事隐秘，乃　神的荣耀；将事察清，乃君王的荣耀。

拼音版 箴25:2 Jiāng shì yǐn mì, nǎi shén de róngyào. jiāng shì chá qīng, nǎi jūnwáng de róngyào.

吕振中 箴25:2 将事情隐蔽着、是上帝的荣耀；将事情察考透了、乃君王的光荣（同词∶荣耀）。

新译本 箴25:2 把事隐藏，是　神的荣耀；把事察清，是君王的光荣。

现代译 箴25:2 上帝的荣耀在於隐藏奥秘；君王的光荣在於辨明是非。

当代译 箴25:2 把事情隐秘起来，是上帝的荣耀；将事情查明，却是君王的光荣。

文理本 箴25:2 秘密其事、乃上帝之荣、鉴察其事、乃君王之荣、

修订本 箴25:2 隐藏事情是上帝的荣耀； 查明事情乃君王的荣耀。

KJV 英 箴25:2 It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

NIV 英 箴25:2 It is the glory of God to conceal a matter; to search out a matter is the glory of kings.

主目录 返回顶部

和合本 箴25:3 天之高，地之厚，君王之心也测不透。

拼音版 箴25:3 Tiān zhī gāo, dì zhī hòu, jūnwáng zhī xīn ye cè bù tòu.

吕振中 箴25:3 天之高耸、地之深厚、就如君王的心之察考不透。

新译本 箴25:3 人不知天有多高，地有多厚，君王的心也照样测不透。

现代译 箴25:3 君王的心无从了解；他的思想像天空一般高，海洋一般深，无法探测。

当代译 箴25:3 如天之高，如地之厚，君王的心也是这样的测不透。

文理本 箴25:3 天高地厚、王心莫测、

修订本 箴25:3 天之高，地之深， 君王之心测不透。

KJV 英 箴25:3 The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

NIV 英 箴25:3 As the heavens are high and the earth is deep, so the hearts of kings are unsearchable.

主目录 返回顶部

和合本 箴25:4 除去银子的渣滓，就有银子出来，银匠能以作器皿；

拼音版 箴25:4 Chú qù yínzi de zhā zǐ, jiù yǒu yínzi chūlai, yín jiàng néng yǐ zuò qìmǐn.

吕振中 箴25:4 除去银子的渣滓，银子出炉时，就完完全全炼净（传统∶器皿给熬炼者）。

新译本 箴25:4 除去银子的渣滓，银匠就可以做出器皿；

现代译 箴25:4 先除去银子的渣滓，银匠才能铸造精致的器皿。

当代译 箴25:4 除掉银子里的渣滓，便可以得到纯净的银子，交给工匠铸造银器。

文理本 箴25:4 去银之滓、则锻链者可以制器、

修订本 箴25:4 除去银子的渣滓， 银匠就做出器皿来。

KJV 英 箴25:4 Take away the dross from the silver, and there shall come forth a vessel for the finer.

NIV 英 箴25:4 Remove the dross from the silver, and out comes material for the silversmith;

主目录 返回顶部

和合本 箴25:5 除去王面前的恶人，国位就靠公义坚立。

拼音版 箴25:5 Chú qù wáng miànqián de è rén, guó wèi jiù kào gōngyì jiān lì.

吕振中 箴25:5 除去王面前的恶人，他的国位就靠公义而坚立。

新译本 箴25:5 除去君王面前的坏人，他的王位就可以靠公义坚立。

现代译 箴25:5 先清除君王左右邪恶的谋士，王的政府才能建立在正义的基础上。

当代译 箴25:5 清除君王身边的奸臣，国位就可以倚靠正义而得以巩固。

文理本 箴25:5 去王前之恶人、其位乃以义而立、

修订本 箴25:5 除去王面前的恶人， 国位就靠公义坚立。

KJV 英 箴25:5 Take away the wicked from before the king, and his throne shall be established in righteousness.

NIV 英 箴25:5 remove the wicked from the king's presence, and his throne will be established through righteousness.

主目录 返回顶部

和合本 箴25:6 不要在王面前妄自尊大，不要在大人的位上站立。

拼音版 箴25:6 Búyào zaì wáng miànqián wàng zì zūn dà. búyào zaì dà rén de wèi shang zhàn lì.

吕振中 箴25:6 不要在王面前妄自尊大；不要在大人物的位子上站着；

新译本 箴25:6 你在君王面前，不可妄自尊大；也不可擅自站立在大人物中间。

现代译 箴25:6 你不可在王面前妄自尊大，想引起王的注意。

当代译 箴25:6 不可在君王面前妄自尊大，更不可强充大人物。

文理本 箴25:6 勿自夸于王前、勿立于大人之位、

修订本 箴25:6 不可在君王面前妄自尊大， 也不要站在大人的位上。

KJV 英 箴25:6 Put not forth thyself in the presence of the king, and stand not in the place of great men:

NIV 英 箴25:6 Do not exalt yourself in the king's presence, and do not claim a place among great men;

主目录 返回顶部

和合本 箴25:7 宁可有人说：请你上来，强如在你觐见的王子面前叫你退下。

拼音版 箴25:7 Néngke yǒu rén shuō, qǐng nǐ shang lái, jiàng rú zaì nǐ jìn jiàn de wáng zǐ miànqián, jiào nǐ tuì xià.

吕振中 箴25:7 宁可有人对你说∶「请上这儿来！」也不可在权贵面前被退下。你的眼看见什么，

新译本 箴25:7 宁可让人对你说：“请上座！”胜过在你觐见的显贵面前，被人叫你退下去。

现代译 箴25:7 宁可等人来请你上前，不要让人叫你退后，让位给比你重要的人。

当代译 箴25:7 宁愿让别人来请你上坐，总比你在自己谒见王子的面前，被贬到更低的位置来得好。

文理本 箴25:7 宁有人曰、请尔上升、勿于所觐之君前、令尔下退、

修订本 箴25:7 宁可让人家说"请你上到这里来"， 强如在你觐见的贵人面前令你退下。

KJV 英 箴25:7 For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

NIV 英 箴25:7 it is better for him to say to you, "Come up here," than for him to humiliate you before a nobleman. What you have seen with your eyes

主目录 返回顶部

和合本 箴25:8 不要冒失出去与人争竞，免得至终被他羞辱，你就不知道怎样行了。

拼音版 箴25:8 Búyào mào shī chū qù yǔ rén zhēngjing, miǎndé zhì zhōng beì tā xiūrǔ, nǐ jiù bù zhīdào zenyàng xíng le.

吕振中 箴25:8 你不可冒然出去争论；因为（传统∶『免得』或『恐怕』）你邻舍若羞辱你，你到底要怎么办呢？

新译本 箴25:8 不可轻率出去与人争讼；否则，你的邻舍若使你受辱，结果你要怎么办呢？

现代译 箴25:8 不可冒然出庭作证；倘若有其他的证人指证你的错误，你怎麽办呢？

当代译 箴25:8 不可鲁莽地诉讼，以免最后对方羞辱了你，就不知怎麽办了！

文理本 箴25:8 勿遽出与人争、免致终受其辱、罔知所措、

修订本 箴25:8 不要冒失出去与人争讼 ， 免得你的邻舍羞辱你， 最后你就不知怎么做。

KJV 英 箴25:8 Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

NIV 英 箴25:8 do not bring hastily to court, for what will you do in the end if your neighbor puts you to shame?

主目录 返回顶部

和合本 箴25:9 你与邻舍争讼，要与他一人辩论，不可泄漏人的密事，

拼音版 箴25:9 Nǐ yǔ línshè zhēng sòng, yào yǔ tā rén biànlùn. bùke xiè lòu rén de mì shì.

吕振中 箴25:9 有争论，只好跟你邻舍一人争论就够了；不可泄露别人的秘密；

新译本 箴25:9 如果有纷争，只与你的邻舍一人争论好了；不可揭发别人的秘密，

现代译 箴25:9 你跟邻舍有甚麽纠纷，就得私下和解。不可泄露别人的秘密；

当代译 箴25:9 你与邻人有争执，就应当直接跟他理论，却不可向他人揭发他的隐私，

文理本 箴25:9 与邻争讼、当与其人辩之、勿泄人之秘事、

修订本 箴25:9 要与邻舍争辩你的案情， 不可泄漏他人的隐密，

KJV 英 箴25:9 Debate thy cause with thy neighbour himself; and discover not a secret to another:

NIV 英 箴25:9 If you argue your case with a neighbor, do not betray another man's confidence,

主目录 返回顶部

和合本 箴25:10 恐怕听见的人骂你，你的臭名就难以脱离。

拼音版 箴25:10 Kǒngpà tīngjian de rén mà nǐ, nǐde chòu míng jiù nányǐ tuōlí.

吕振中 箴25:10 恐怕听见的人辱骂你，你的恶名就永脱不掉。

新译本 箴25:10 恐怕听见的人辱骂你，你的恶名就不能脱掉。

现代译 箴25:10 否则，你将被视为不能守秘密的人，且无法摆脱这种羞辱。

当代译 箴25:10 免得别人听见了反而辱骂你，使你名声扫地。

文理本 箴25:10 恐听者詈尔、遗臭难脱、

修订本 箴25:10 恐怕听见的人责骂你， 你就难以摆脱臭名。

KJV 英 箴25:10 Lest he that heareth it put thee to shame, and thine infamy turn not away.

NIV 英 箴25:10 or he who hears it may shame you and you will never lose your bad reputation.

主目录 返回顶部

和合本 箴25:11 一句话说得合宜，就如金苹果在银网子里。

拼音版 箴25:11 Yī jù huà shuō dé hé yí, jiù rú jīn píngguǒ zaì yín wǎngzi lǐ.

吕振中 箴25:11 一句话说得合乎机宜、就如金苹果镶嵌在银的雕刻物上。

新译本 箴25:11 一句话说得合宜，就像金苹果镶在银的器物上。

现代译 箴25:11 一句话表达得好，就像金苹果放在银盘中。

当代译 箴25:11 合宜的话，就好像配衬在银网子里的金苹果。

文理本 箴25:11 言语适宜、如金果在于银网、

修订本 箴25:11 一句话说得合宜， 就如金苹果在银网子里

KJV 英 箴25:11 A word fitly spoken is like apples of gold in pictures of silver.

NIV 英 箴25:11 A word aptly spoken is like apples of gold in settings of silver.

主目录 返回顶部

和合本 箴25:12 智慧人的劝戒，在顺从的人耳中，好像金耳环和精金的妆饰。

拼音版 箴25:12 Zhìhuì rén de quànjiè, zaì shùncóng de rén er zhōng, hǎoxiàng jīn er huán, hé jīng jīn de zhuāngshì.

吕振中 箴25:12 智慧人的劝责（传统∶劝责者）在听从的人耳中、如金耳环或黄金的妆饰品。

新译本 箴25:12 智慧人的责备在听从的人耳中，好像金耳环和精金的饰物。

现代译 箴25:12 经验丰富的人所提出的警告，对愿意领受的人来说，比金耳环和纯金制成的饰物更有价值。

当代译 箴25:12 明智的规劝，对受教的人，就像金耳环和纯金的饰物那麽可贵。

文理本 箴25:12 智者斥责、于顺受之耳、如金制耳环、与精金物饰、

修订本 箴25:12 智慧人的劝戒在顺从的人耳中， 好像金环和金首饰。

KJV 英 箴25:12 As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

NIV 英 箴25:12 Like an earring of gold or an ornament of fine gold is a wise man's rebuke to a listening ear.

主目录 返回顶部

和合本 箴25:13 忠信的使者，叫差他的人心里舒畅，就如在收割时，有冰雪的凉气。

拼音版 箴25:13 Zhōng xìn de shǐzhe, jiào chāi tāde rén xīnli shūchàng, jiù rú zaì shōugē shí, yǒu bīng xue de liáng qì.

吕振中 箴25:13 忠信的奉差人对于差遣的人，就如收割时有冰雪的凉气，使主人的精神爽快。

新译本 箴25:13 忠信的使者对那些差遣他的人来说，好像在收割的时候，有冰雪的凉气，使主人精神舒畅。

现代译 箴25:13 可靠的使者使差他的人心神爽快，正像收割时炎阳下的凉水一样。

当代译 箴25:13 忠心的使者，能叫主人的心舒畅，好像秋收时吹来的阵阵凉风一样。

文理本 箴25:13 忠诚之使、俾遣之者心神清爽、如穑时雨雪之凉、

修订本 箴25:13 忠信的使者对那差他的人， 就如收割时有冰雪的凉气， 使主人的心舒畅。

KJV 英 箴25:13 As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

NIV 英 箴25:13 Like the coolness of snow at harvest time is a trustworthy messenger to those who send him; he refreshes the spirit of his masters.

主目录 返回顶部

和合本 箴25:14 空夸赠送礼物的，好像无雨的风云。

拼音版 箴25:14 Kòng kuā zèng sòng lǐwù de, hǎoxiàng wú yǔ de fēng yún.

吕振中 箴25:14 自夸送礼而不实在送礼的人、是只有云雾跟风、而没有雨。

新译本 箴25:14 空夸送礼却没有实行的人，就像无雨的风云。

现代译 箴25:14 空口答允赠送礼物的人，正像有风有云而无雨。

当代译 箴25:14 答应馈赠别人却不实践诺言的，就像无雨的风云。

文理本 箴25:14 妄诩馈遗、如有风云而无雨、

修订本 箴25:14 人空夸礼物而不肯赠送， 就好像有风有云却无雨。

KJV 英 箴25:14 Whoso boasteth himself of a false gift is like clouds and wind without rain.

NIV 英 箴25:14 Like clouds and wind without rain is a man who boasts of gifts he does not give.

主目录 返回顶部

和合本 箴25:15 恒常忍耐可以劝动君王，柔和的舌头能折断骨头。

拼音版 箴25:15 Héng cháng rennaì, keyǐ quàn dòng jūnwáng. róu hé de shétou, néng zhé duàn gútou.

吕振中 箴25:15 持久忍气（同词∶不轻易发怒）能使掌权者受劝动；柔和的舌头能折断人的骨干。

新译本 箴25:15 恒久忍耐可以劝服掌权的人，柔和的舌头，可以折断骨头。

现代译 箴25:15 耐心的劝导能打破坚强的抗拒，甚至能说服当权的人。

当代译 箴25:15 容忍沉着，能劝动君王的心；温和的言语，能折断坚硬的骨头。

文理本 箴25:15 恒忍可以劝君、柔舌能以折骨、

修订本 箴25:15 恒常的忍耐可以劝服君王， 柔和的舌头能折断骨头。

KJV 英 箴25:15 By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

NIV 英 箴25:15 Through patience a ruler can be persuaded, and a gentle tongue can break a bone.

主目录 返回顶部

和合本 箴25:16 你得了蜜吗？只可吃够而已，恐怕你过饱就呕吐出来。

拼音版 箴25:16 Nǐ dé le mì ma, zhī ke chī gòu ér yǐ. kǒngpà nǐ guō bǎo jiù ǒu tù chūlai.

吕振中 箴25:16 你若得了蜜，只可吃彀了就好；免得你吃过饱了，就呕吐出来。

新译本 箴25:16 你找到蜂蜜，吃够就好了；免得吃得过多，就呕吐出来。

现代译 箴25:16 别吃过量的蜂蜜，多吃会使你呕吐。

当代译 箴25:16 倘若你找到蜂蜜，总要酌量而食；吃多了反会呕吐。

文理本 箴25:16 尔得蜜乎、当如量而食、恐过饱而哇之、

修订本 箴25:16 你得了蜜，吃够就好， 免得过饱就吐出来。

KJV 英 箴25:16 Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

NIV 英 箴25:16 If you find honey, eat just enough--too much of it, and you will vomit.

主目录 返回顶部

和合本 箴25:17 你的脚要少进邻舍的家，恐怕他厌烦你，恨恶你。

拼音版 箴25:17 Nǐde jiǎo yào shǎo jìn línshè de jiā, kǒngpà tā yànfán nǐ, hèn è nǐ.

吕振中 箴25:17 你的脚要少进邻舍的家，免得他腻了（同词∶饱饫），就厌恶你。

新译本 箴25:17 你的脚要少进邻舍的家；免得他厌烦你，就憎恶你。

现代译 箴25:17 不要常常访问邻舍，恐怕他厌烦你，怀恨你。

当代译 箴25:17 不要随便到邻人家里去，免得他感到厌烦，就不欢迎你。

文理本 箴25:17 尔足勿数入邻家、恐其厌尔恶尔、

修订本 箴25:17 你的脚要少进邻舍的家， 免得他厌烦你，恨恶你。

KJV 英 箴25:17 Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

NIV 英 箴25:17 Seldom set foot in your neighbor's house--too much of you, and he will hate you.

主目录 返回顶部

和合本 箴25:18 作假见证陷害邻舍的，就是大槌，是利刀，是快箭。

拼音版 箴25:18 Zuò jià jiànzhèng xiànhaì línshè de, jiù shì dà chuí, shì lì dāo, shì kuaì jiàn.

吕振中 箴25:18 作假见证陷害邻舍的人、是大槌（传统∶击散）、是利刀、是快箭。

新译本 箴25:18 作假见证陷害邻舍的人，就像大锤、快刀和利箭。

现代译 箴25:18 作假证陷害邻舍，跟利剑、大槌，和快箭一样会置人於死命。

当代译 箴25:18 诬陷邻人的，实在无异於挥舞铁锤、刀剑和以利箭来伤害他。

文理本 箴25:18 妄证以陷邻者、乃槌、乃刃、乃利矢、

修订本 箴25:18 作假见证陷害邻舍的， 就是大锤，是利刀，是快箭。

KJV 英 箴25:18 A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

NIV 英 箴25:18 Like a club or a sword or a sharp arrow is the man who gives false testimony against his neighbor.

主目录 返回顶部

和合本 箴25:19 患难时倚靠不忠诚的人，好像破坏的牙，错骨缝的脚。

拼音版 箴25:19 Huànnàn shí yǐkào bù zhōng chéng de rén, hǎoxiàng pò huaì de yá, cuò gú fùng de jiǎo.

吕振中 箴25:19 患难时倚靠背信的人、就像倚靠坏牙齿和摇摇颤的脚。

新译本 箴25:19 遭遇灾难的时候，倚靠奸诈的人，就像倚靠坏牙和不稳的脚。

现代译 箴25:19 患难时倚靠不可靠的人，正像用坏牙咀嚼，用跛腿行走。

当代译 箴25:19 在危难之时投靠没有信义的人，就好像倚仗蛀坏的牙、扭伤的腿一样。

文理本 箴25:19 遭难而恃不忠之人、如特破折之齿、错节之足、

修订本 箴25:19 患难时倚靠奸诈的人， 好像牙齿断裂，又如脚脱臼。

KJV 英 箴25:19 Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

NIV 英 箴25:19 Like a bad tooth or a lame foot is reliance on the unfaithful in times of trouble.

主目录 返回顶部

和合本 箴25:20 对伤心的人唱歌，就如冷天脱衣服，又如碱上倒醋。

拼音版 箴25:20 Duì shāngxīn de rén chàng gē, jiù rú leng tiān tuō yīfu, yòu rú jiǎn shang dǎo cù.

吕振中 箴25:20 诗歌对悲伤的心、就如冷天脱衣服，又如放醋在伤口（传统∶硷）上。

新译本 箴25:20 对着悲伤的心灵唱歌，就像冷天脱衣服，又像碱上倒酸。

现代译 箴25:20 对伤心的人唱歌，就如在冷天脱掉衣服，在伤口上擦盐。

当代译 箴25:20 对着忧伤的人引吭高歌，就好像在寒天脱下他的大衣，在伤口上撒盐。

文理本 箴25:20 向忧心者讴歌、如寒时解衣、咸上倾醋、

修订本 箴25:20 对伤心的人唱歌， 就如冷天脱他的衣服， 又如在碱上倒醋。

KJV 英 箴25:20 As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

NIV 英 箴25:20 Like one who takes away a garment on a cold day, or like vinegar poured on soda, is one who sings songs to a heavy heart.

主目录 返回顶部

和合本 箴25:21 你的仇敌若饿了，就给他饭吃，若渴了，就给他水喝；

拼音版 箴25:21 Nǐde chóudí, ruò è le jiù gei tā fàn chī. ruò ke le jiù gei tā shuǐ hē.

吕振中 箴25:21 仇恨你的若饿了，你就给他饭吃；若渴了，你就给他水喝；

新译本 箴25:21 如果你的仇敌饿了，就给他食物吃；如果渴了，就给他水喝，

现代译 箴25:21 你的仇敌饿了，就给他吃，渴了，就给他喝。

当代译 箴25:21 你的敌人饿了，要请他吃饭；渴了，就要给他水喝。

文理本 箴25:21 敌饥则食以饼、渴则饮以水、

修订本 箴25:21 你的仇敌若饿了，就给他饭吃， 若渴了，就给他水喝；

KJV 英 箴25:21 If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

NIV 英 箴25:21 If your enemy is hungry, give him food to eat; if he is thirsty, give him water to drink.

主目录 返回顶部

和合本 箴25:22 因为你这样行，就是把炭火堆在他的头上；耶和华也必赏赐你。

拼音版 箴25:22 Yīnwei nǐ zhèyàng xíng, jiù shì bǎ tànhuǒ duī zaì tāde tóu shang. Yēhéhuá ye bì shǎngcì nǐ.

吕振中 箴25:22 因为这样行，你是捏炭火堆在他头上，永恒主必赏报你。

新译本 箴25:22 因为你这样作，就是把炭火堆在他的头上，耶和华必还报你。

现代译 箴25:22 你这样做，会使他脸红耳赤，羞惭交加，上主也要报答你。

当代译 箴25:22 你这样做，就等於雪中送炭，主必定会因此嘉奖你。

文理本 箴25:22 是乃以爇炭积厥首、耶和华必赏赉尔、

修订本 箴25:22 因为你这样做，就是把炭火堆在他的头上， 耶和华必回报你。

KJV 英 箴25:22 For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

NIV 英 箴25:22 In doing this, you will heap burning coals on his head, and the LORD will reward you.

主目录 返回顶部

和合本 箴25:23 北风生雨，谗谤人的舌头也生怒容。

拼音版 箴25:23 Bei fēng shēng yǔ, chán bàng rén de shétou ye shēng nù róng.

吕振中 箴25:23 北风生霖雨；暗中诽谤人、的口舌、能使人生怒容。

新译本 箴25:23 北风带来雨水；暗中毁谤人的舌头，使人怒容满面。

现代译 箴25:23 诽谤带来忿怒，正如北风带来暴雨。

当代译 箴25:23 北风带来雨水，谗言惹动怒气。

文理本 箴25:23 北风致阴雨、谗古致怒容、

修订本 箴25:23 正如北风生雨， 毁谤的舌头也生怒容。

KJV 英 箴25:23 The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

NIV 英 箴25:23 As a north wind brings rain, so a sly tongue brings angry looks.

主目录 返回顶部

和合本 箴25:24 宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住。

拼音版 箴25:24 Néngke zhù zaì fáng dǐng de jiǎo shang, bú zaì kuānkuò de fángwū yǔ zhēng chāo de fùrén tóng zhù.

吕振中 箴25:24 宁可住房顶的犄角，也不跟争吵的妇人住宽阔（传统∶同伴）的房屋。

新译本 箴25:24 宁可住在房顶的一角，也不跟吵闹的妇人同住一间房屋。

现代译 箴25:24 宁愿住在屋顶的一角，不跟爱唠叨的妻子同住宽敞的房屋。

当代译 箴25:24 宁愿独居屋顶一角，也不要跟好争吵的妇人共处一室。

文理本 箴25:24 宁处屋顶之隅、勿与悍妇共居广厦、

修订本 箴25:24 宁可住在房顶的一角， 也不与好争吵的妇人同住。

KJV 英 箴25:24 It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

NIV 英 箴25:24 Better to live on a corner of the roof than share a house with a quarrelsome wife.

主目录 返回顶部

和合本 箴25:25 有好消息从远方来，就如拿凉水给口渴的人喝。

拼音版 箴25:25 Yǒu hǎo xiāoxi cóng yuǎnfāng lái, jiù rú ná liáng shuǐ gei kǒu ke de rén hē.

吕振中 箴25:25 好消息从远地而来，正如凉水给疲乏的人喝。

新译本 箴25:25 来自远方的好消息，好像疲乏的人得喝凉水。

现代译 箴25:25 听见了远方传来的好消息，正像口渴时喝了一杯凉水。

当代译 箴25:25 来自远方的喜讯，就像疲惫口渴的人欣逢甘露一样。

文理本 箴25:25 嘉音来自远方、如冷水于渴者、

修订本 箴25:25 有好消息从遥远的地方来， 就如凉水滋润口渴的人。

KJV 英 箴25:25 As cold waters to a thirsty soul, so is good news from a far country.

NIV 英 箴25:25 Like cold water to a weary soul is good news from a distant land.

主目录 返回顶部

和合本 箴25:26 义人在恶人面前退缩，好象趟浑之泉，弄浊之井。

拼音版 箴25:26 Yì rén zaì è rén miànqián tuì sù, hǎoxiàng Y1 hún zhī quán, lòng zhuó zhī jǐng.

吕振中 箴25:26 义人在恶人面前退让，好像踹浑的泉源、踏浊的水源。

新译本 箴25:26 义人在恶人面前屈服，好像混浊了的水泉、污染了的水井。

现代译 箴25:26 义人在邪恶人面前退却，正像搅浑了的泉水或污染了的井水。

当代译 箴25:26 义人向恶人低头，就好像搅浑了的清泉，污染了的水井。

文理本 箴25:26 义人为恶人而却退、如泉浑井浊、

修订本 箴25:26 义人在恶人面前退缩， 好像搅浑之泉，污染之井。

KJV 英 箴25:26 A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

NIV 英 箴25:26 Like a muddied spring or a polluted well is a righteous man who gives way to the wicked.

主目录 返回顶部

和合本 箴25:27 吃蜜过多是不好的，考究自己的荣耀也是可厌的。

拼音版 箴25:27 Chī mì guo duō, shì bù hǎo de. kǎo jiū zìjǐ de róngyào, ye shì ke yàn de.

吕振中 箴25:27 吃蜜过多很不好；和盘托出自己的光荣、并不是真光荣。

新译本 箴25:27 吃蜜过多是不好的；追寻自己的荣耀，也是不好的。

现代译 箴25:27 吃了过量的蜂蜜不好；想赢得过份的赞扬同样可厌。

当代译 箴25:27 蜜糖吃得过量，有害无益；过分追求光荣也是有害的。

文理本 箴25:27 多食蜜乃非善、自求荣乃可憎、

修订本 箴25:27 吃蜜过多是不好的， 自求荣耀也是一样。

KJV 英 箴25:27 It is not good to eat much honey: so for men to search their own glory is not glory.

NIV 英 箴25:27 It is not good to eat too much honey, nor is it honorable to seek one's own honor.

主目录 返回顶部

和合本 箴25:28 人不制伏自己的心，好像毁坏的城邑，没有墙垣。

拼音版 箴25:28 Rén bù zhì fù zìjǐ de xīn, hǎoxiàng huǐhuaì de chéngyì, méiyǒu qiáng yuán.

吕振中 箴25:28 人不抑制自己的心、就像被拆破的城、没有城墙。

新译本 箴25:28 人若不控制自己的心，就像没有城墙，毁坏了的城一样。

现代译 箴25:28 性情暴躁的人就像一个不设防的城邑，易受攻击。

当代译 箴25:28 无法自制的人，就像一座被攻陷、又没有围墙的城邑。

文理本 箴25:28 人不制心、如城毁而无垣、

修订本 箴25:28 人不克制自己的心， 就像毁坏的城没有墙。

KJV 英 箴25:28 He that hath no rule over his own spirit is like a city that is broken down, and without walls.

NIV 英 箴25:28 Like a city whose walls are broken down is a man who lacks self-control.


箴言第26章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第26章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴26:1 夏天落雪，收割时下雨，都不相宜，愚昧人得尊荣也是如此。

拼音版 箴26:1 Xiàtiān luō xue, shōugē shí xiàyǔ, dōu bù xiāngyí. yúmeì rén dé zūnróng, ye shì rúcǐ.

吕振中 箴26:1 夏天落雪、收割时下雨、很不适合；愚顽人得尊荣、照样不相宜。

新译本 箴26:1 夏天落雪，收割时下雨，都不合宜；照样，愚昧人获得尊荣，也不合宜。

现代译 箴26:1 赞扬愚昧人，无异夏天降雪，收割时下雨，都不适宜。

当代译 箴26:1 夏天降雪，秋收下雨，都不合时令；愚昧人获得光荣也不合宜。

文理本 箴26:1 蠢者得荣非宜、如夏时雨雪、如穑时下雨、

修订本 箴26:1 愚昧人得尊荣不相宜， 正如夏天落雪，收割时下雨。

KJV 英 箴26:1 As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

NIV 英 箴26:1 Like snow in summer or rain in harvest, honor is not fitting for a fool.

主目录 返回顶部

和合本 箴26:2 麻雀往来，燕子翻飞，这样，无故的咒诅也必不临到。

拼音版 箴26:2 Máquè wǎng lái, yàn zǐ fān fēi, zhèyàng,wú gù de zhòuzǔ, ye bì bù líndào.

吕振中 箴26:2 麻雀怎样飞来飞去，燕子怎样翻飞，无缘无故而发的咒诅也怎样不会应验（原文∶来到）。

新译本 箴26:2 麻雀怎样飞来飞去，燕子怎样翻飞；照样，无故的咒诅也不会临到人。

现代译 箴26:2 无理的咒诅只像鸟儿飞来飞去，不能加害於人。

当代译 箴26:2 翻飞的麻雀和翱翔的燕子不会无端降下；无故的咒诅也不会降在被咒诅的人身上。

文理本 箴26:2 无故之诅、如雀之翔、如燕之飞、靡所栖止、

修订本 箴26:2 诅咒不会无故临到， 正如麻雀掠过，燕子翻飞。

KJV 英 箴26:2 As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

NIV 英 箴26:2 Like a fluttering sparrow or a darting swallow, an undeserved curse does not come to rest.

主目录 返回顶部

和合本 箴26:3 鞭子是为打马，辔头是为勒驴；刑杖是为打愚昧人的背。

拼音版 箴26:3 Biān zǐ shì wèi Dámǎ. peì tóu shì wèi lēi lü. xíng zhàng shì wèi dá yúmeì rén de bēi.

吕振中 箴26:3 鞭子是为打马，嚼环是为勒驴豫备的；刑杖是为打愚顽人的背脊而设的。

新译本 箴26:3 鞭子是为了打马，嚼环是为了勒驴；刑杖是为了打愚昧人的背。

现代译 箴26:3 用鞭子打马，用嚼环勒住驴口，对愚昧人也得动用棍子。

当代译 箴26:3 驯马用马鞭，驭驴用缰绳，管教愚昧人却要用棒子。

文理本 箴26:3 鞭为马、勒为驴、杖为蠢人之背、

修订本 箴26:3 鞭子是为打马，辔头是为勒驴， 刑杖正是为打愚昧人的背。

KJV 英 箴26:3 A whip for the horse, a bridle for the ass, and a rod for the fool's back.

NIV 英 箴26:3 A whip for the horse, a halter for the donkey, and a rod for the backs of fools!

主目录 返回顶部

和合本 箴26:4 不要照愚昧人的愚妄话回答他，恐怕你与他一样。

拼音版 箴26:4 Búyào zhào yúmeì rén de yú wàng huà huídá tā, kǒngpà nǐ yǔ tā yíyàng.

吕振中 箴26:4 不要照愚顽人的愚妄话回答他，免得你也跟他一样。

新译本 箴26:4 不要照着愚昧人的愚妄回答他，免得你像他一样。

现代译 箴26:4 回答愚蠢的问题，等於跟发问的人一样愚蠢。

当代译 箴26:4 倘若你答覆一个愚蠢的问题，你就变得像发问的人一样愚昧。

文理本 箴26:4 应对蠢人、勿循其蠢、恐尔同乎其人、

修订本 箴26:4 不要照愚昧人的愚昧话回答他， 免得你与他一样。

KJV 英 箴26:4 Answer not a fool according to his folly, lest thou also be like unto him.

NIV 英 箴26:4 Do not answer a fool according to his folly, or you will be like him yourself.

主目录 返回顶部

和合本 箴26:5 要照愚昧人的愚妄话回答他，免得他自以为有智慧。

拼音版 箴26:5 Yào zhào yúmeì rén de yú wàng huà huídá tā, miǎndé tā zì yǐwéi yǒu zhìhuì.

吕振中 箴26:5 要照愚顽人的愚妄话回答他，免得他自以为有智慧。

新译本 箴26:5 要照着愚昧人的愚妄回答他，免得他自以为有智慧。

现代译 箴26:5 要用愚蠢人的话回答愚蠢人；这样，发问的人就会知道，他并不如自己所想的那麽聪明。

当代译 箴26:5 要用适当的方法答覆愚昧的问题，好叫发问的人知道自己并不聪明。

文理本 箴26:5 应对蠢人、当循其蠢、免彼自视为智、

修订本 箴26:5 要照愚昧人的愚昧话回答他， 免得他自以为有智慧。

KJV 英 箴26:5 Answer a fool according to his folly, lest he be wise in his own conceit.

NIV 英 箴26:5 Answer a fool according to his folly, or he will be wise in his own eyes.

主目录 返回顶部

和合本 箴26:6 借愚昧人手寄信的，是砍断自己的脚，自受损害（“自受”原文作“喝”）。

拼音版 箴26:6 Jiè yúmeì rén shǒu jì de, shì kǎn duàn zìjǐ de jiǎo, zì shòu sún haì. ( zì shòu yuán zuò hē )

吕振中 箴26:6 由愚顽人经手传话的、是砍断自己的脚，自己吸饮着强暴。

新译本 箴26:6 藉愚昧人的手传递信息的，是自断己足，自寻烦恼。

现代译 箴26:6 托愚昧人传送消息，无异砍断自己的脚，自找麻烦。

当代译 箴26:6 差派愚昧人带信的，实在是自讨苦吃，自招损失。

文理本 箴26:6 以蠢者传言、乃自断其足、必受损伤、

修订本 箴26:6 藉愚昧人的手寄信的， 就像砍断双脚，喝下残暴。

KJV 英 箴26:6 He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

NIV 英 箴26:6 Like cutting off one's feet or drinking violence is the sending of a message by the hand of a fool.

主目录 返回顶部

和合本 箴26:7 瘸子的脚空存无用；箴言在愚昧人的口中也是如此。

拼音版 箴26:7 Quèzi de jiǎo, kōng cún wúyòng. zhēnyán zaì yúmeì rén de kǒu zhōng, ye shì rúcǐ.

吕振中 箴26:7 箴言在愚顽人口中、就如瘸子的腿虚悬着无用。

新译本 箴26:7 箴言在愚昧人口中，就像瘸子的腿，虚悬无用。

现代译 箴26:7 愚昧人引用箴言，正像瘸子使用他的脚。

当代译 箴26:7 箴言到了愚昧人嘴里，就好像跛子的脚，全无用处。

文理本 箴26:7 箴言在蠢者之口、如跛者之足、虚悬而无用、

修订本 箴26:7 箴言在愚昧人的口中， 正如瘸子的脚悬空无用。

KJV 英 箴26:7 The legs of the lame are not equal: so is a parable in the mouth of fools.

NIV 英 箴26:7 Like a lame man's legs that hang limp is a proverb in the mouth of a fool.

主目录 返回顶部

和合本 箴26:8 将尊荣给愚昧人的，好像人把石子包在机弦里。

拼音版 箴26:8 Jiāng zūnróng gei yúmeì rén de, hǎoxiàng rén bǎ shí zǐ bāo zaì jī xián lǐ.

吕振中 箴26:8 将尊荣给愚顽人、像一口袋宝石放在石堆里（传统∶像把石头绑在甩石机上）。

新译本 箴26:8 把荣耀给愚昧人的，就像人把石子系在投石器上。

现代译 箴26:8 赞扬愚昧人，有如把大石块放在弓弦上发射。

当代译 箴26:8 把尊荣授给愚昧人，就好像把石子紧紧缠裹在投石器上。

文理本 箴26:8 尊荣加于愚者、如以宝玉置于砾石、

修订本 箴26:8 将尊荣给愚昧人的， 就像石头绑在弹弓上。

KJV 英 箴26:8 As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

NIV 英 箴26:8 Like tying a stone in a sling is the giving of honor to a fool.

主目录 返回顶部

和合本 箴26:9 箴言在愚昧人的口中，好像荆棘刺入醉汉的手。

拼音版 箴26:9 Zhēnyán zaì yúmeì rén de kǒu zhōng, hǎoxiàng jīngjí cī rù zuì hàn de shǒu.

吕振中 箴26:9 箴言在愚顽人口中、就像荆条入于醉汉手里。

新译本 箴26:9 箴言在愚昧人口中，就像荆棘在醉汉手里。

现代译 箴26:9 愚昧人引用智言，正像醉汉想拔出手上的刺。

当代译 箴26:9 箴言在愚昧人口中，就像荆棘落在醉汉手里。

文理本 箴26:9 箴言在蠢者之口、如荆棘在醉人之手、

修订本 箴26:9 箴言在愚昧人的口中， 好像荆棘刺入醉汉的手。

KJV 英 箴26:9 As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

NIV 英 箴26:9 Like a thornbush in a drunkard's hand is a proverb in the mouth of a fool.

主目录 返回顶部

和合本 箴26:10 雇愚昧人的，与雇过路人的，就像射伤众人的弓箭手。

拼音版 箴26:10 Gù yúmeì rén de, yǔ gù guo lù rén de, jiù xiàng shè shāng zhòngrén de gōngjiànshǒu.

吕振中 箴26:10 像工头的样样自己作；但那雇愚顽人的、就等于雇过路人（本节有几处点窜）。

新译本 箴26:10 雇用愚昧人和过路人的，就像胡乱射伤众人的弓箭手。

现代译 箴26:10 雇主随便雇用愚昧人，会使每一个有关的人都受损害。

当代译 箴26:10 雇用愚昧人或路人做工的，就好像射手乱箭伤人。

文理本 箴26:10 以愚者与路人为佣、如射者发矢伤众、

修订本 箴26:10 雇愚昧人的，与雇过路人的， 就像弓箭手射伤任何人。

KJV 英 箴26:10 The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

NIV 英 箴26:10 Like an archer who wounds at random is he who hires a fool or any passer-by.

主目录 返回顶部

和合本 箴26:11 愚昧人行愚妄事，行了又行，就如狗转过来吃它所吐的。

拼音版 箴26:11 Yúmeì rén xíng yú wàng shì, xíng le yòu xíng, jiù rú gǒu zhuǎn guo lái chī tā suǒ tǔ de.

吕振中 箴26:11 愚顽人将他的愚妄事行了又行，正如狗转过来、吃自己所呕吐的。

新译本 箴26:11 愚昧人一再重复他的愚妄，正像狗转过来，吃自己所吐的。

现代译 箴26:11 愚蠢人一再做愚蠢事，就如狗回头吃它所吐出的东西。

当代译 箴26:11 愚昧人重蹈覆辙，就好像狗再吃自己呕吐出来的东西一样。

文理本 箴26:11 蠢者复行其愚、如犬反食其所吐、

修订本 箴26:11 愚昧人重复做愚昧之事， 就如狗转过来吃自己所吐的。

KJV 英 箴26:11 As a dog returneth to his vomit, so a fool returneth to his folly.

NIV 英 箴26:11 As a dog returns to its vomit, so a fool repeats his folly.

主目录 返回顶部

和合本 箴26:12 你见自以为有智慧的人吗？愚昧人比他更有指望。

拼音版 箴26:12 Nǐ jiàn zì yǐwéi yǒu zhìhuì de rén ma, yúmeì rén bǐ tā gèng yǒu zhǐwang.

吕振中 箴26:12 你见过自以为有智慧的人么？愚顽人比这种人还有可希望处。

新译本 箴26:12 你见过自以为有智慧的人吗？愚昧人比他更有指望。

现代译 箴26:12 胸无一策而自以为聪明的人，连最愚蠢的人也胜过他。

当代译 箴26:12 你见过自以为聪明的人吗？愚昧的人比他还有希望呢！

文理本 箴26:12 尔见自视为智者乎、蠢者之望、较彼犹大、

修订本 箴26:12 你看见自以为有智慧的人吗？ 愚昧人比他更有指望。

KJV 英 箴26:12 Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

NIV 英 箴26:12 Do you see a man wise in his own eyes? There is more hope for a fool than for him.

主目录 返回顶部

和合本 箴26:13 懒惰人说：“道上有猛狮，街上有壮狮。”

拼音版 箴26:13 Lǎnduò rén shuō, dào shang yǒu meng shī, jiē shang yǒu zhuàng shī.

吕振中 箴26:13 懒惰人说∶「哎呀！路上有猛狮哦！广场之间有壮狮哦！」

新译本 箴26:13 懒惰人说：“路上有狮子，广场上也有狮子。”

现代译 箴26:13 懒惰人待在家里，他怕甚麽呢？怕外面的狮子吗？

当代译 箴26:13 懒惰的人说：“路上有狮子，街上也有狮子。”於是就不肯出去工作。

文理本 箴26:13 惰者云、途中有狮、衢中有狮、

修订本 箴26:13 懒惰人说："道路有猛狮， 街上有壮狮。"

KJV 英 箴26:13 The slothful man saith, There is a lion in the way; a lion is in the streets.

NIV 英 箴26:13 The sluggard says, "There is a lion in the road, a fierce lion roaming the streets!"

主目录 返回顶部

和合本 箴26:14 门在枢纽转动，懒惰人在床上也是如此。

拼音版 箴26:14 Mén zaì shū niǔ zhuàndòngzhuǎndòng, lǎnduò rén zaì chuáng shang ye shì rúcǐ.

吕振中 箴26:14 门扇在枢纽上转来转去；懒惰人在床上翻左翻右。

新译本 箴26:14 懒惰人在床上翻动，就像门绕着门铰转动一样。

现代译 箴26:14 懒惰人在床上翻来覆去，就像门扇在枢纽上旋转。

当代译 箴26:14 懒惰的人赖在床上，辗转不肯起来，就像门枢上的铰链，转动开关一样。

文理本 箴26:14 惰者辗转于床、如门在枢、

修订本 箴26:14 懒惰人在床上， 就像门在轴心上转动一样。

KJV 英 箴26:14 As the door turneth upon his hinges, so doth the slothful upon his bed.

NIV 英 箴26:14 As a door turns on its hinges, so a sluggard turns on his bed.

主目录 返回顶部

和合本 箴26:15 懒惰人放手在盘子里，就是向口撤回也以为劳乏。

拼音版 箴26:15 Lǎnduò rén fàng shǒu zaì pánzi lǐ, jiù shì xiàng kǒu chè huí, ye yǐwéi laó fá.

吕振中 箴26:15 懒惰人把手栽在盘子里，就是缩回来、拿到口里、也觉得累。

新译本 箴26:15 懒惰人把手放在盘子里，连拿食物送回口边也觉得劳累。

现代译 箴26:15 懒惰人伸手取食，连放进自己口里也嫌麻烦。

当代译 箴26:15 懒人伸手在盘中拿取食物，就连缩手送到嘴边，也嫌辛苦。

文理本 箴26:15 惰者染指于盂、反之于口、犹以为劳、

修订本 箴26:15 懒惰人把手埋入盘里， 就是送进口中也觉得累。

KJV 英 箴26:15 The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

NIV 英 箴26:15 The sluggard buries his hand in the dish; he is too lazy to bring it back to his mouth.

主目录 返回顶部

和合本 箴26:16 懒惰人看自己，比七个善于应对的人更有智慧。

拼音版 箴26:16 Lǎnduò rén kàn zìjǐ, bǐ qī ge shàn yú yìngduì de rén gèng yǒu zhìhuì.

吕振中 箴26:16 懒惰人自以为比七个知趣于应对的人还有智慧。

新译本 箴26:16 懒惰人看自己，比七个善于应对的人更有智慧。

现代译 箴26:16 懒惰人以为自己比七个对答如流的人更有智慧。

当代译 箴26:16 懒人自命不凡，自认比七个善於应对的人还要聪明。

文理本 箴26:16 惰者自视为智、愈于善应对者七人、

修订本 箴26:16 懒惰人眼看自己 比七个善于应对的人更有智慧。

KJV 英 箴26:16 The sluggard is wiser in his own conceit than seven men that can render a reason.

NIV 英 箴26:16 The sluggard is wiser in his own eyes than seven men who answer discreetly.

主目录 返回顶部

和合本 箴26:17 过路被事激动，管理不干己的争竞，好像人揪住狗耳。

拼音版 箴26:17 Guo lù beì shì jīdòng, guǎnlǐ bù gān jǐ de zhēngjing, hǎoxiàng rén jiū zhù gǒu er.

吕振中 箴26:17 受激怒去管不干己事的争端，好像揪住过路之狗的耳朵。

新译本 箴26:17 过路的人被激怒，去干涉与自己无关的争执，就像人揪住狗的耳朵。

现代译 箴26:17 事不干己而跟人争吵，等於上街去揪住野狗的耳朵。

当代译 箴26:17 好管闲事，把自己牵涉进纷争里的，就好像动手揪着狗的耳朵一样。

文理本 箴26:17 行路而预不干己之争、如执犬耳、

修订本 箴26:17 过路时卷入与己无关的纷争， 好像人揪住狗耳一般。

KJV 英 箴26:17 He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

NIV 英 箴26:17 Like one who seizes a dog by the ears is a passer-by who meddles in a quarrel not his own.

主目录 返回顶部

和合本 箴26:18 人欺凌邻舍，却说，我岂不是戏耍吗。他就像疯狂的人，抛掷火把，利箭，

拼音版 箴26:18 Rén qī líng línshè, què shuō, wǒ qǐbù shì xì shuǎ ma.

吕振中 箴26:18 人哄骗了邻舍，却说∶「我不是开玩笑么？」

新译本 箴26:18 人欺骗了邻舍，却说：“我不过是开玩笑罢了。”他就像疯狂的人，投掷火把、利箭和杀人的武器。

现代译 箴26:18 欺哄邻舍，却说是逢场作戏，无异疯子玩弄杀人武器。

当代译 箴26:18 欺骗了朋友还佯作开玩笑的人，跟乱抛火把、胡乱放箭、危害人命的狂汉没有甚麽分别。

文理本 箴26:18 癫者掷炬、发矢行杀、

修订本 箴26:18 人欺骗邻舍，却说 "我只是开玩笑而已"，

KJV 英 箴26:18 As a mad man who casteth firebrands, arrows, and death,

NIV 英 箴26:18 Like a madman shooting firebrands or deadly arrows

主目录 返回顶部

和合本 箴26:19 与杀人的兵器。（杀人的兵器原文作死亡）

拼音版 箴26:19 tā jiù xiàng fēng kuáng de rén, pāo zhī huǒbǎ, lì jiàn, yǔ shārén de bīngqì. ( shārén de bīngqì yuánwén zuò sǐwáng )

吕振中 箴26:19 这好像疯了的人胡乱抛掷火把、利箭、和凶器（原文∶死亡）。

新译本 箴26:19 - - -

现代译 箴26:19 欺哄邻舍，却说是逢场作戏，无异疯子玩弄杀人武器。

当代译 箴26:19 欺骗了朋友还佯作开玩笑的人，跟乱抛火把、胡乱放箭、危害人命的狂汉没有甚麽分别。

文理本 箴26:19 人欺邻里、自谓戏玩者、亦如之、

修订本 箴26:19 他就像疯狂的人抛掷致死的火把和利箭。

KJV 英 箴26:19 So is the man that deceiveth his neighbour, and saith, Am not I in sport?

NIV 英 箴26:19 is a man who deceives his neighbor and says, "I was only joking!"

主目录 返回顶部

和合本 箴26:20 火缺了柴，就必熄灭，无人传舌，争竞便止息。

拼音版 箴26:20 Huǒ quē le chái, jiù bì xī miè. wú rén chuán shé, zhēngjing biàn zhǐxī.

吕振中 箴26:20 缺了柴，火就熄灭；无人传闲话、纷争便静息。

新译本 箴26:20 没有柴，火就熄灭；没有搬弄是非的人，纷争就平息。

现代译 箴26:20 没有木头，火就熄灭；没有闲话，纷争就止息。

当代译 箴26:20 柴烧尽了，火便熄灭；谗言止住了，争端便会平息。

文理本 箴26:20 绝薪则火灭、无谗则争息、

修订本 箴26:20 火缺了柴就必熄灭； 无人造谣，纷争就止息。

KJV 英 箴26:20 Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

NIV 英 箴26:20 Without wood a fire goes out; without gossip a quarrel dies down.

主目录 返回顶部

和合本 箴26:21 好争竞的人煽惑争端，就如余火加炭，火上加柴一样。

拼音版 箴26:21 Hǎo zhēngjing de rén shān huò zhēng duān, jiù rú yú huǒ jiā tàn, huǒ shang jiā chái yíyàng.

吕振中 箴26:21 好纷争的人煽动争端，就如炭火上加炭、火上加柴。

新译本 箴26:21 好争竞的人，煽动争端，就像余烬上加炭，火上加柴一样。

现代译 箴26:21 炭上加炭，火上添柴，好争吵的人煽动纷争正是这样。

当代译 箴26:21 好事之徒煽动争端，就好像馀火上加炭，烈床上加柴一样。

文理本 箴26:21 好竞者之构争、如加炭于焰、如加薪于火、

修订本 箴26:21 好争吵的人煽动争端， 就如余火加炭，火上加柴一样。

KJV 英 箴26:21 As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

NIV 英 箴26:21 As charcoal to embers and as wood to fire, so is a quarrelsome man for kindling strife.

主目录 返回顶部

和合本 箴26:22 传舌人的言语，如同美食，深入人的心腹。

拼音版 箴26:22 Chuán shé rén de yányǔ, rútóng mei shí, shēn rù rén de xīn fù.

吕振中 箴26:22 背后诽谤人者的话如同珍馐美味，渗入人腹中深处。

新译本 箴26:22 搬弄是非的人的言语如同美食；深入人的脏腑。

现代译 箴26:22 闲话有如珍馐美味，一进口就吞下去。

当代译 箴26:22 谗言有如佳肴，人人爱尝。

文理本 箴26:22 谗毁者、言如甘旨、入人甚深、

修订本 箴26:22 造谣者的话如同美食， 深入人的肚腹。

KJV 英 箴26:22 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

NIV 英 箴26:22 The words of a gossip are like choice morsels; they go down to a man's inmost parts.

主目录 返回顶部

和合本 箴26:23 火热的嘴，奸恶的心，好像银渣包的瓦器。

拼音版 箴26:23 huǒ rè de zuǐ, jiān è de xīn, hǎoxiàng yín zhā bāo de wǎ qì.

吕振中 箴26:23 油滑（传统∶火热）的咀、奸恶的心、好像釉儿包在瓦器上。

新译本 箴26:23 嘴唇火热，心却奸恶，就像包上银渣的瓦器。

现代译 箴26:23 言不由衷，犹如粗糙的陶器涂上一层白银。

当代译 箴26:23 嘴边油滑，心里却是邪恶的，就好像包了银的瓦器。

文理本 箴26:23 口温而心恶、犹以银滓包瓦器、

修订本 箴26:23 火热的嘴唇，邪恶的心， 好像银渣包在瓦器上。

KJV 英 箴26:23 Burning lips and a wicked heart are like a potsherd covered with silver dross.

NIV 英 箴26:23 Like a coating of glaze over earthenware are fervent lips with an evil heart.

主目录 返回顶部

和合本 箴26:24 怨恨人的，用嘴粉饰，心里却藏着诡诈。

拼音版 箴26:24 Yuànhèn rén de yòng zuǐfenshì, xīnli què cáng zhāo guǐzhà.

吕振中 箴26:24 怨恨人的用咀掩饰，心里却存着诡诈；

新译本 箴26:24 憎恶人的用话语掩饰自己，心里却存着诡诈。

现代译 箴26:24 伪善的人用花言巧语掩盖仇恨的心。

当代译 箴26:24 怀恨在心的人，口蜜腹剑；

文理本 箴26:24 怀憾之人、口务文饰、心藏诡谲、

修订本 箴26:24 仇敌用嘴唇掩饰， 心里却藏着诡诈；

KJV 英 箴26:24 He that hateth dissembleth with his lips, and layeth up deceit within him;

NIV 英 箴26:24 A malicious man disguises himself with his lips, but in his heart he harbors deceit.

主目录 返回顶部

和合本 箴26:25 他用甜言蜜语，你不可信他，因为他心中有七样可憎恶的。

拼音版 箴26:25 Tā yòng tián yán mì yǔ, nǐ bùke xìn tā, yīnwei tā xīn zhōng yǒu qī yàng ke zēngwù de.

吕振中 箴26:25 他虽说出温雅的话，你不可信他，因为他心中有七样可厌恶的；

新译本 箴26:25 他的话语虽然动听，你不可信他，因为他心里有七样可厌恶的事。

现代译 箴26:25 话虽温和，不可信他，因他心里充满憎恨。

当代译 箴26:25 纵然他甜言蜜语，你也不可相信，因为他心底暗藏各种可憎的恶事。

文理本 箴26:25 其言虽甘、尔勿信之、盖其心藏可恶之端有七、

修订本 箴26:25 他用甜言蜜语，你不能相信他， 因为他心中有七样可憎恶的事。

KJV 英 箴26:25 When he speaketh fair, believe him not: for there are seven abominations in his heart.

NIV 英 箴26:25 Though his speech is charming, do not believe him, for seven abominations fill his heart.

主目录 返回顶部

和合本 箴26:26 他虽用诡诈遮掩自己的怨恨，他的邪恶必在会中显露。

拼音版 箴26:26 Tā suī yòng guǐzhà zhēyǎn zìjǐ de yuànhèn, tāde xiéè bì zaì huì zhōng xiǎnlù.

吕振中 箴26:26 他虽装模作样去遮掩恨心，其邪恶总会在公会中露现出的。

新译本 箴26:26 他的怨恨虽然以诡诈掩饰，但他的邪恶必在大会中显露出来。

现代译 箴26:26 他也许能掩盖憎恨，但众目睽睽，都看出他的恶行。

当代译 箴26:26 虽然他千方百计地去掩饰，他的邪恶却终必在众人面前败露。

文理本 箴26:26 其憾恨虽盖以诡谲、其邪慝必显于会中、

修订本 箴26:26 他虽用诡诈掩饰怨恨， 他的邪恶必在集会中显露。

KJV 英 箴26:26 Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

NIV 英 箴26:26 His malice may be concealed by deception, but his wickedness will be exposed in the assembly.

主目录 返回顶部

和合本 箴26:27 挖陷坑的，自己必掉在其中；滚石头的，石头必反滚在他身上。

拼音版 箴26:27 Wā xiàn kēng de, zìjǐ bì diào zaì qízhōng. gún shítou de, shítou bì fǎn gún zaì tā shēnshang.

吕振中 箴26:27 挖陷坑的、自己必掉在其中；辊石头的、石头必反辊在他身上。

新译本 箴26:27 挖掘陷坑的，自己必掉在其中；辊石头的，石头必辊回自己身上。

现代译 箴26:27 挖陷阱的，自己掉了进去；滚石头的，石头滚在自己身上。

当代译 箴26:27 挖坑害人，必自陷其中；滚动石头的，反遭石头所压。

文理本 箴26:27 掘阱者必自陷、转石者反自伤、

修订本 箴26:27 挖陷坑的，自己必陷在其中； 滚石头的，石头反滚在他身上。

KJV 英 箴26:27 Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

NIV 英 箴26:27 If a man digs a pit, he will fall into it; if a man rolls a stone, it will roll back on him.

主目录 返回顶部

和合本 箴26:28 虚谎的舌，恨他所压伤的人；谄媚的口，败坏人的事。

拼音版 箴26:28 Xū huǎng de shé, hèn tā suǒ yēshāng de rén. chǎnmeì de kǒu, baìhuaì rén de shì.

吕振中 箴26:28 虚谎的舌头引致毁灭（经点窜翻译的）；油滑的口造成败跌。

新译本 箴26:28 虚谎的舌头憎恶被它伤害的人；谄媚的口造成败坏。

现代译 箴26:28 虚伪的舌头伤害所憎恨的人；谄媚的嘴巴造成毁灭。

当代译 箴26:28 撒谎的唇舌，憎恨它所害的人；谄媚的嘴，只会带来没落。

文理本 箴26:28 舌谎者恶其所伤、口谀者败坏是行、

修订本 箴26:28 虚谎的舌憎恨他所压伤的人； 谄媚的口败坏人的事。

KJV 英 箴26:28 A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

NIV 英 箴26:28 A lying tongue hates those it hurts, and a flattering mouth works ruin.


箴言第27章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第27章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴27:1 不要为明日自夸，因为一日要生何事，你尚且不能知道。

拼音版 箴27:1 Búyào wèi míngrì zì kuā, yīnwei yī rì yào shēng hé shì, nǐ shàngqie bùnéng zhīdào.

吕振中 箴27:1 不要为明日而夸张自己，因为一日要发生什么事、你尚且不知道呢。

新译本 箴27:1 不要为明日自夸，因为今天要发生什么事，你尚且不知道。

现代译 箴27:1 不要为明天夸口，因为你不知道每天所要发生的事。

当代译 箴27:1 既然今天要发生的事你都不知道，就不要为明天自夸了。

文理本 箴27:1 勿为明日自夸、以尔不知一日出何事也、

修订本 箴27:1 不要为明天自夸， 因为你不知道每天会发生何事。

KJV 英 箴27:1 Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

NIV 英 箴27:1 Do not boast about tomorrow, for you do not know what a day may bring forth.

主目录 返回顶部

和合本 箴27:2 要别人夸奖你，不可用口自夸；等外人称赞你，不可用嘴自称。

拼音版 箴27:2 Yào biérén kuājiǎng nǐ, bùke yòng kǒu zì kuā. deng waìrén chēngzàn nǐ, bùke yòng zuǐzìchēng.

吕振中 箴27:2 让别人夸奖你吧！可别你亲口自夸啦！让外人称赞吧！可别你亲咀自赞哦！

新译本 箴27:2 让外人夸奖你，不可自己夸奖自己；让别人称赞你，不可自己称赞自己。

现代译 箴27:2 让别人夸奖你吧，甚至让陌生人夸奖你；你可不要自夸。

当代译 箴27:2 不要自我吹嘘，夸奖的话该由别人来说。

文理本 箴27:2 任他人揄扬尔、勿用己口、由外人称赞尔、勿用己唇、

修订本 箴27:2 要让陌生人夸奖你，不可用口自夸； 让外邦人称赞你，不可用嘴唇称赞自己。

KJV 英 箴27:2 Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

NIV 英 箴27:2 Let another praise you, and not your own mouth; someone else, and not your own lips.

主目录 返回顶部

和合本 箴27:3 石头重，沙土沉，愚妄人的恼怒，比这两样更重。

拼音版 箴27:3 Shítou zhòng, shā tǔ chén, yú wàng rén de nǎonù, bǐ zhè liǎngyàng gèng zhòng.

吕振中 箴27:3 石头之重！沙土之沉！愚顽人之惹怒、比这两样更重！

新译本 箴27:3 石头重，沙土也重，愚妄人的怒气比这两样更重。

现代译 箴27:3 石头、沙土虽重，但是愚昧人造成的祸患更重。

当代译 箴27:3 石头和沙土都是沉重的，但愚昧人的挑拨却比这两样更沉重。

文理本 箴27:3 石重沙沉、愚人之怒、殆有甚焉、

修订本 箴27:3 石头沉，沙土重， 愚妄人的恼怒比这两样更沉重。

KJV 英 箴27:3 A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

NIV 英 箴27:3 Stone is heavy and sand a burden, but provocation by a fool is heavier than both.

主目录 返回顶部

和合本 箴27:4 忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得住呢？

拼音版 箴27:4 Fèn nù wèi cánren, nùqì wèi kuáng lán, wéiyǒu jídù,shuí néng dí dé zhù ne.

吕振中 箴27:4 烈怒之凶猛、怒气之横流！还可以对付；对嫉妒、谁能敌得住呢？

新译本 箴27:4 烈怒虽然凶残，暴怒又好像狂澜，人还可以抵受；但面对嫉妒，谁能站立得住呢？

现代译 箴27:4 忿怒残酷而具破坏性，然而嫉妒更加可怕。

当代译 箴27:4 盛怒是残酷的，愤怒好比一股狂澜，嫉妒就更难抵挡了。

文理本 箴27:4 怒乃残忍、忿为狂澜、至于嫉妒、郭能当之、

修订本 箴27:4 愤怒为残忍，怒气像狂澜， 惟有嫉妒，谁能挡得住呢？

KJV 英 箴27:4 Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

NIV 英 箴27:4 Anger is cruel and fury overwhelming, but who can stand before jealousy?

主目录 返回顶部

和合本 箴27:5 当面的责备，强如背地的爱情。

拼音版 箴27:5 Dāngmiàn de zébeì, jiàng rú bēi dì de aì qíng.

吕振中 箴27:5 显露的劝责好过隐藏的爱。

新译本 箴27:5 坦白的责备，胜过暗中的爱。

现代译 箴27:5 公开的谴责强过做作的爱。

当代译 箴27:5 率直的斥责，胜过隐晦的爱心。

文理本 箴27:5 明责愈于隐爱、

修订本 箴27:5 当面的责备 胜过隐藏的爱情。

KJV 英 箴27:5 Open rebuke is better than secret love.

NIV 英 箴27:5 Better is open rebuke than hidden love.

主目录 返回顶部

和合本 箴27:6 朋友加的伤痕，出于忠诚；仇敌连连亲嘴，却是多余。

拼音版 箴27:6 Péngyou jiā de shāng hén, chūyú zhōng chéng, chóudí liánlián qīnzuǐ, què shì duō yú.

吕振中 箴27:6 爱友加的创伤、出于忠诚；仇恨者连连亲咀、多而且诈。

新译本 箴27:6 爱你的人加的创伤是出于忠诚；恨你的人却与你连连亲嘴。

现代译 箴27:6 朋友所加的创伤是出於善意；敌人的拥抱，必须当心。

当代译 箴27:6 朋友所加的创伤，出自真诚；仇敌送来的亲吻，却内藏诡诈。

文理本 箴27:6 友朋加伤、乃由忠信、仇敌接吻、则显频烦、

修订本 箴27:6 朋友加的伤痕出于忠诚； 敌人的亲吻却是多余。

KJV 英 箴27:6 Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

NIV 英 箴27:6 Wounds from a friend can be trusted, but an enemy multiplies kisses.

主目录 返回顶部

和合本 箴27:7 人吃饱了，厌恶蜂房的蜜；人饥饿了，一切苦物都觉甘甜。

拼音版 箴27:7 Rén chī bǎo le, yànwù fēng fáng de mì. rén jīè le, yīqiè kǔ wù dōu jué gān tián.

吕振中 箴27:7 人饱饫了，连蜂房的蜜也厌恶；人饿了，对什么苦物都觉得甜。

新译本 箴27:7 吃饱的人连蜂房的蜜也厌恶；饥饿的人连一切苦的东西都觉得甘甜。

现代译 箴27:7 饱足的人拒绝蜂蜜，饥饿的人连苦涩的食物也觉得甘甜。

当代译 箴27:7 饱足的人，连蜂蜜也嫌腻；饥饿的人，就是苦涩的食物也觉甘甜。

文理本 箴27:7 人而饱饫、蜂蜜亦厌、人而饥饿、荼苦亦甘、

修订本 箴27:7 人吃饱了，厌恶蜂房的蜜； 人饥饿了，一切苦物都觉甘甜。

KJV 英 箴27:7 The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

NIV 英 箴27:7 He who is full loathes honey, but to the hungry even what is bitter tastes sweet.

主目录 返回顶部

和合本 箴27:8 人离本处飘流，好像雀鸟离窝游飞。

拼音版 箴27:8 Rén lí ben chù piāoliú, hǎoxiàng què niǎo lí wō yóu fēi.

吕振中 箴27:8 人怎样离本处而飘游，鸟儿也怎样离窝而游飞。

新译本 箴27:8 离家的人到处飘泊，好像离巢的雀鸟到处游飞一样。

现代译 箴27:8 离乡背井的人正像鸟儿离巢远飞。

当代译 箴27:8 离家飘泊的人，就像离巢飘零的鸟儿。

文理本 箴27:8 人离家而远游、如鸟离巢而飞翔、

修订本 箴27:8 人离故乡漂泊， 就像雀鸟离窝四处飞翔。

KJV 英 箴27:8 As a bird that wandereth from her nest, so is a man that wandereth from his place.

NIV 英 箴27:8 Like a bird that strays from its nest is a man who strays from his home.

主目录 返回顶部

和合本 箴27:9 膏油与香料，使人心喜悦，朋友诚实的劝教也是如此甘美。

拼音版 箴27:9 Gāo yóu yǔ xiāngliào, shǐ rén xīn xǐyuè. péngyou chéngshí de quàn jiāo, ye shì rúcǐ gān mei.

吕振中 箴27:9 膏油和香料使人的心欢喜；朋友的甜蜜能鼓励（传统∶与『力量』相似）精神。

新译本 箴27:9 膏油和香料使人心畅快，朋友真诚的劝勉也使人觉得甘甜。

现代译 箴27:9 香料和膏油使人欢悦，深厚的友谊使人鼓舞。

当代译 箴27:9 膏油和香料使人畅快，朋友的忠告，也是如此。

文理本 箴27:9 膏与香悦人心、至契之规劝、其甘亦如是、

修订本 箴27:9 膏油与香料使人心喜悦， 朋友诚心的劝勉也是如此甘美。

KJV 英 箴27:9 Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

NIV 英 箴27:9 Perfume and incense bring joy to the heart, and the pleasantness of one's friend springs from his earnest counsel.

主目录 返回顶部

和合本 箴27:10 你的朋友和父亲的朋友，你都不可离弃。你遭难的日子，不要上弟兄的家去，相近的邻舍，强如远方的弟兄。

拼音版 箴27:10 Nǐde péngyou, hé fùqin de péngyou, nǐ dōu bùke lí qì. nǐ zāo nán de rìzi, búyào shang dìxiōng de jiā qù. xiàng jìn de línshè, jiàng rú yuǎnfāng de dìxiōng.

吕振中 箴27:10 你的朋友、和你父亲的朋友、你都不可离弃。你遭患难的日子、不可上你弟兄家里去。附近的邻居胜过远隔的弟兄。

新译本 箴27:10 你的朋友和你父亲的朋友，你都不可离弃；在你遭遇患难的日子，不可进你兄弟的家。在附近的邻舍胜过在远方的兄弟。

现代译 箴27:10 不要忘记朋友，或父亲的朋友。遭难时不要向兄弟求助，因为邻近的朋友胜过远方的兄弟。

当代译 箴27:10 不可抛弃你的朋友和父亲的至交；在患难的时候，不要投靠兄弟，须知远亲不如近邻。

文理本 箴27:10 己友与父交、不可遗弃、遭难之时、勿诣昆弟之室、相近之邻里、胜于相远之兄弟、

修订本 箴27:10 你的朋友和父亲的朋友， 你都不可离弃。 你遭难时，不要上兄弟的家去； 相近的邻舍强如远方的兄弟。

KJV 英 箴27:10 Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

NIV 英 箴27:10 Do not forsake your friend and the friend of your father, and do not go to your brother's house when disaster strikes you--better a neighbor nearby than a brother far away.

主目录 返回顶部

和合本 箴27:11 我儿，你要作智慧人，好叫我的心欢喜，使我可以回答那讥诮我的人。

拼音版 箴27:11 Wǒ ér, nǐ yào zuò zhìhuì rén, hǎo jiào wǒde xīn xǐhuan, shǐ wǒ keyǐ huídá nà jī xiào wǒde rén.

吕振中 箴27:11 弟子阿，你要作智慧人，好叫我的心欢喜，使我有话可应付那羞辱我的。

新译本 箴27:11 我儿，你要作智慧人，使我的心快乐，我也可以回答那羞辱我的。

现代译 箴27:11 年轻人哪，要明智，我就高兴，使我有话回答讥笑我的人。

当代译 箴27:11 孩子啊，你要作个有智慧的人，使我高兴；这样，我就可以在那些讥笑我的人面前，振振有辞了。

文理本 箴27:11 我子、当有明智、以悦我心、俾我可答訾我之人、

修订本 箴27:11 我儿啊，你要做智慧人，好叫我的心欢喜， 使我可以回答那辱骂我的人。

KJV 英 箴27:11 My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

NIV 英 箴27:11 Be wise, my son, and bring joy to my heart; then I can answer anyone who treats me with contempt.

主目录 返回顶部

和合本 箴27:12 通达人见祸藏躲；愚蒙人前往受害。

拼音版 箴27:12 Tōngdá rén jiàn huò cáng duǒ. yú méng rén qián wǎng shòu haì.

吕振中 箴27:12 精明人一见灾祸就躲藏；愚蠢人却前往去受罚受害。

新译本 箴27:12 精明人看见灾祸，就躲藏起来；愚蒙人反往前走，自取祸害。

现代译 箴27:12 机警的人遇见灾祸就躲开；愚昧人上前受害，然后懊悔。

当代译 箴27:12 精明的人，看见邪恶就避开；无知的人，却像扑火的灯蛾，自取灭亡。

文理本 箴27:12 精明者见害而隐避、朴拙者前往而遘灾、

修订本 箴27:12 通达人见祸就藏躲； 愚蒙人却前往受害。

KJV 英 箴27:12 A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

NIV 英 箴27:12 The prudent see danger and take refuge, but the simple keep going and suffer for it.

主目录 返回顶部

和合本 箴27:13 谁为生人作保，就拿谁的衣服；谁为外女作保，谁就承当。

拼音版 箴27:13 Shuí wèi shēngrén zuò bǎo, jiù ná shuí de yīfu. shuí wèi waì nǚ zuò bǎo,shuí jiù chéngdāng.

吕振中 箴27:13 他为陌生人作保么！拿他的衣服！他替外人（传统∶外女）担保么！叫他负责当头！

新译本 箴27:13 谁为陌生人作保证人，就拿去谁的衣服；谁替妓女作保证人，谁就要作担保。

现代译 箴27:13 为陌生人作保的〔希伯来文是：为陌生人或不贞的女人作保的〕，就得用自己的衣物作抵押。

当代译 箴27:13 谁为陌生人作保，就拿去谁的衣服；为淫妇作保的，就得留下抵押。

文理本 箴27:13 为外人作保者、可取其衣、为外妇作保者、可质其身、

修订本 箴27:13 谁为陌生人担保，就拿谁的衣服； 谁为外邦女子作保，谁就要承当。

KJV 英 箴27:13 Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

NIV 英 箴27:13 Take the garment of one who puts up security for a stranger; hold it in pledge if he does it for a wayward woman.

主目录 返回顶部

和合本 箴27:14 清晨起来，大声给朋友祝福的，就算是咒诅他。

拼音版 箴27:14 Qīngchén qǐlai, dàshēng gei péngyou zhùfú de, jiù suàn shì zhòuzǔ tā.

吕振中 箴27:14 清晨早起、大声给朋友祝福请安的、这就算为他的咒诅。

新译本 箴27:14 清晨起来大声为邻舍祝福的，就等于是咒诅他。

现代译 箴27:14 清晨吵醒朋友，大声为他祝福，等於是咒诅他。

当代译 箴27:14 你若在早上太早向人高声问好，就等於是诅咒他。

文理本 箴27:14 夙兴而大声祝其友、人则以为诅之、

修订本 箴27:14 清晨起来大声给朋友祝福的， 就算是诅咒他。

KJV 英 箴27:14 He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

NIV 英 箴27:14 If a man loudly blesses his neighbor early in the morning, it will be taken as a curse.

主目录 返回顶部

和合本 箴27:15 大雨之日，连连滴漏，和争吵的妇人一样；

拼音版 箴27:15 Dà yǔzhī rì liánlián dī lòu, hé zhēng chǎo de fùrén yíyàng.

吕振中 箴27:15 淫雨天不断的滴漏∶好纷争的妇人就跟这一样；

新译本 箴27:15 下大雨的时候不断滴漏；就像吵闹的妇人一样；

现代译 箴27:15 爱唠叨的妻子像霪雨滴滴答答；

当代译 箴27:15 喋喋不休的妇人像连绵的滴漏一样烦人；

文理本 箴27:15 大雨之日、水滴不已、悍妇如之、

修订本 箴27:15 下雨天连连滴漏， 好争吵的妇人就像这样；

KJV 英 箴27:15 A continual dropping in a very rainy day and a contentious woman are alike.

NIV 英 箴27:15 A quarrelsome wife is like a constant dripping on a rainy day;

主目录 返回顶部

和合本 箴27:16 想拦阻她的，便是拦阻风，也是右手抓油。

拼音版 箴27:16 Xiǎng lánzǔ tāde, biàn shì lánzǔ fēng, ye shì yòushǒu zhuā yóu.

吕振中 箴27:16 人要包藏她、就等于包藏着风，拿右手去抓滑油（本行意难确定）。

新译本 箴27:16 谁要拦阻她，就像拦阻风，也像右手抓油。

现代译 箴27:16 要她安静犹如拦阻狂风，或用手抓一把油。

当代译 箴27:16 要阻拦她，就好像阻拦狂风、用手抓油一样，势难成功。

文理本 箴27:16 御之者乃御风、如以右手执油、

修订本 箴27:16 拦阻她的，就是拦阻风， 又像用右手抓油。

KJV 英 箴27:16 Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

NIV 英 箴27:16 restraining her is like restraining the wind or grasping oil with the hand.

主目录 返回顶部

和合本 箴27:17 铁磨铁，磨出刃来；朋友相感（原文作“磨朋友的脸”），也是如此。

拼音版 箴27:17 Tie mó tie, mó chū rèn lái. péngyou xiāng gǎn, ( yuánwén zuò mó péngyou de liǎn ) ye shì rúcǐ.

吕振中 箴27:17 鉄磨鉄、使它锐利；朋友相琢磨、使容光焕发。

新译本 箴27:17 铁磨铁，磨得锋利；朋友互相切磋，才智（“才智”原文作“面”）也变得敏锐。

现代译 箴27:17 朋友互相切磋，正如铁和铁磨利成刃。

当代译 箴27:17 朋友互相切磋砥砺，就好像以铁磨铁，愈磨愈利。

文理本 箴27:17 友朋相磨、如以铁砺铁、

修订本 箴27:17 以铁磨铁，越磨越利， 朋友当面琢磨，也是如此。

KJV 英 箴27:17 Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

NIV 英 箴27:17 As iron sharpens iron, so one man sharpens another.

主目录 返回顶部

和合本 箴27:18 看守无花果树的，必吃树上的果子；敬奉主人的，必得尊荣。

拼音版 箴27:18 Kānshǒu wúhuāguǒ shù de, bì chī shù shang de guǒzi. jìngfèng zhǔrén de, bì dé zūnróng.

吕振中 箴27:18 顾守无花果树的、必吃树上的果子；谨慎伺候主人的、必得尊荣。

新译本 箴27:18 照料无花果树的，必吃树上的果子；事奉主人的，必得尊荣。

现代译 箴27:18 看管无花果树的，有无花果吃；伺候主人的必受器重。

当代译 箴27:18 料理果树的，得尝其果；敬奉主人的，也必得尊荣。

文理本 箴27:18 守无花果树者、必食其实、顾主人者、必得其荣、

修订本 箴27:18 看守无花果树的，必吃树上的果子； 敬奉主人的，必得尊荣。

KJV 英 箴27:18 Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

NIV 英 箴27:18 He who tends a fig tree will eat its fruit, and he who looks after his master will be honored.

主目录 返回顶部

和合本 箴27:19 水中照脸，彼此相符；人与人，心也相对。

拼音版 箴27:19 Shuǐ zhōng zhào liǎn, bǐcǐ xiāng fú. rén yǔ rén, xīn ye xiāngduì.

吕振中 箴27:19 脸面对脸面怎么样（传统∶像在水中）；人心对人心也怎么样。

新译本 箴27:19 水怎样映照人面，人的心思也怎样反映其人。

现代译 箴27:19 水里照出的是自己的脸，内心反映的是你自己。

当代译 箴27:19 水能反映人的样貌，人心也能反映他的为人。

文理本 箴27:19 人心相对、如鉴于水、其面维肖、

修订本 箴27:19 水中照脸，彼此相符； 人心相映，也是如此。

KJV 英 箴27:19 As in water face answereth to face, so the heart of man to man.

NIV 英 箴27:19 As water reflects a face, so a man's heart reflects the man.

主目录 返回顶部

和合本 箴27:20 阴间和灭亡，永不满足，人的眼目，也是如此。

拼音版 箴27:20 Yīnjiān hé mièwáng, yǒng bùmǎn zú. rén de yǎnmù, ye shì rúcǐ.

吕振中 箴27:20 阴间和灭亡处（希伯来文∶亚巴顿）永不满足；人的眼目也永不满足。

新译本 箴27:20 阴间和灭亡不会满足，人的眼目也是一样。

现代译 箴27:20 阴间冥府填不满，人的欲望难满足。

当代译 箴27:20 人的欲望好像阴间和死亡一样，永远不会满足。

文理本 箴27:20 阴府死域、永无满足、世人之目、亦无满足、

修订本 箴27:20 阴间和冥府永不满足， 人的眼目也是如此。

KJV 英 箴27:20 Hell and destruction are never full; so the eyes of man are never satisfied.

NIV 英 箴27:20 Death and Destruction are never satisfied, and neither are the eyes of man.

主目录 返回顶部

和合本 箴27:21 鼎为炼银，炉为炼金，人的称赞也试炼人。

拼音版 箴27:21 Dǐng wèi liàn yín, lú wèi liàn jīn, rén de chēngzàn ye shìliàn rén.

吕振中 箴27:21 鼎是要炼银的，炉是要炼金的；人被试炼、则是照他所受的称赞。

新译本 箴27:21 用锅炼银，用炉炼金；人的称赞也试炼人。

现代译 箴27:21 炉火锻炼金银，称赞考验人品。

当代译 箴27:21 锅炼银，炉炼金，赞扬的话试炼人心。

文理本 箴27:21 鼎以链银、炉以炼金、称赞以链人、

修订本 箴27:21 鼎为炼银，炉为炼金， 口中的称赞也试炼人。

KJV 英 箴27:21 As the fining pot for silver, and the furnace for gold; so is a man to his praise.

NIV 英 箴27:21 The crucible for silver and the furnace for gold, but man is tested by the praise he receives.

主目录 返回顶部

和合本 箴27:22 你虽用杵将愚妄人与打碎的麦子一同捣在臼中，他的愚妄还是离不了他。

拼音版 箴27:22 Nǐ suī yòng chǔ, jiāng yú wàng rén yǔ dǎ suì de maìzi yītóng dǎo zaì jiù zhōng, tāde yú wàng háishì lí bù le tā.

吕振中 箴27:22 你虽将愚妄人捣在臼中，［用杵将他跟碎谷同捣］他的愚妄还是离不了他。

新译本 箴27:22 你虽然用杵把愚妄人与碎谷一同捣在臼中，他的愚妄还是离不了他。

现代译 箴27:22 你把愚蠢人打个半死，他仍然是那麽愚蠢。

当代译 箴27:22 你就是把愚昧人放在臼里，与麦子一起捣碎，他的愚昧仍然不会与他分离。

文理本 箴27:22 愚人与谷、以杵并捣于臼、亦不能去其愚、○

修订本 箴27:22 用杵把愚妄人与谷粒一同捣在臼中， 他的愚昧还是离不了他。

KJV 英 箴27:22 Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

NIV 英 箴27:22 Though you grind a fool in a mortar, grinding him like grain with a pestle, you will not remove his folly from him.

主目录 返回顶部

和合本 箴27:23 你要详细知道你羊群的景况，留心料理你的牛群；

拼音版 箴27:23 Nǐ yào xiángxì zhīdào nǐ yáng qún de jǐngkuàng. liú xīn liào lǐ nǐde niú qún.

吕振中 箴27:23 你要详细知道你羊群的近貌，留心料理你的牛群；

新译本 箴27:23 你要清楚知道你羊群的景况，专心照料你的牛群。

现代译 箴27:23 要小心看顾你的羊群，照料你的牲畜，

当代译 箴27:23 你要彻底认识你的羊，小心照料你的牲畜；

文理本 箴27:23 尔当详察羊群、留意牛群、

修订本 箴27:23 你要详细知道你羊群的景况， 留心照顾你的牛群，

KJV 英 箴27:23 Be thou diligent to know the state of thy flocks, and look well to thy herds.

NIV 英 箴27:23 Be sure you know the condition of your flocks, give careful attention to your herds;

主目录 返回顶部

和合本 箴27:24 因为资财不能永有，冠冕岂能存到万代？

拼音版 箴27:24 Yīnwei zī cái bùnéng yǒng yǒu. guānmiǎn qǐnéng cún dào wàn daì.

吕振中 箴27:24 赀财既不能永有，财富（传统∶冠冕）哪能代代保存？

新译本 箴27:24 因为财富不是永恒的，冠冕也不能存到万代。

现代译 箴27:24 因为财富不能永保，冠冕也不能长存。

当代译 箴27:24 因为钱财终有用尽的一天，冠冕也不是万代常存的。

文理本 箴27:24 盖货财不永存、冠冕岂世袭乎、

修订本 箴27:24 因为财富不能永留， 冠冕岂能存到万代？

KJV 英 箴27:24 For riches are not for ever: and doth the crown endure to every generation?

NIV 英 箴27:24 for riches do not endure forever, and a crown is not secure for all generations.

主目录 返回顶部

和合本 箴27:25 干草割去，嫩草发现，山上的菜蔬也被收敛。

拼音版 箴27:25 Gān cǎo gē qù, nèn cǎo fāxiàn, shān shang de caìshū, ye beì shōu liǎn.

吕振中 箴27:25 乾草割去，嫩草出现，山上的菜蔬都被收敛，

新译本 箴27:25 干草割去，嫩草又出现，山上的野草也都收集起来。

现代译 箴27:25 乾草割去，山边的嫩草又出现，野草又生长。

当代译 箴27:25 乾草消失，新草就出现了，山间的野草被收集起来。

文理本 箴27:25 枯草既芟、嫩草复发、山间菜蔬、亦已收敛、

修订本 箴27:25 青草除去，嫩草长出， 山上的菜蔬也被采收。

KJV 英 箴27:25 The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

NIV 英 箴27:25 When the hay is removed and new growth appears and the grass from the hills is gathered in,

主目录 返回顶部

和合本 箴27:26 羊羔之毛是为你作衣服；山羊是为作田地的价值，

拼音版 箴27:26 Yánggāo zhī maó, shì wèi nǐ zuò yīfu. shānyáng shì wèi zuò tiándì de jiàzhí.

吕振中 箴27:26 羊羔的毛可以给你做服装，公山羊可以做买田地的价银；

新译本 箴27:26 羊羔的毛可以给你作衣服，山羊可以作买田地的价银。

现代译 箴27:26 你可以剪羊毛作衣服，用卖山羊的钱购买土地。

当代译 箴27:26 羊毛可以给你做衣服，卖羊的钱可以购买田地，

文理本 箴27:26 羔羊之毛、以制尔衣、山羊之值、以购田亩、

修订本 箴27:26 绵羊可以做衣服， 公山羊可作田地的价值，

KJV 英 箴27:26 The lambs are for thy clothing, and the goats are the price of the field.

NIV 英 箴27:26 the lambs will provide you with clothing, and the goats with the price of a field.

主目录 返回顶部

和合本 箴27:27 并有母山羊奶够你吃，也够你的家眷吃，且够养你的婢女。

拼音版 箴27:27 Yǒu mǔ shānyáng nǎi gòu nǐ chī, ye gòu nǐde jiā juàn chī, qie gòu yǎng nǐde bìnǚ.

吕振中 箴27:27 并有山羊奶、彀做你的食物［你一家的食物］，也足以维持你的女仆的生活。

新译本 箴27:27 山羊奶足够作你的食物，也足够作你一家的食物，并且足够维持你众婢女的生活。

现代译 箴27:27 剩下的山羊有奶供养你和你的家人，也维持女仆的生活。

当代译 箴27:27 羊奶也足够养活你一家和你的仆婢。

文理本 箴27:27 并得山羊之乳、足供尔与眷属所食、婢女所需、

修订本 箴27:27 并有母山羊奶够你吃， 够你养家和女仆的生活。

KJV 英 箴27:27 And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

NIV 英 箴27:27 You will have plenty of goats' milk to feed you and your family and to nourish your servant girls.


箴言第28章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第28章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴28:1 恶人虽无人追赶也逃跑；义人却胆壮像狮子。

拼音版 箴28:1 `E rén suī wú rén zhuīgǎn ye taópǎo, yì rén què dǎn zhuàng xiàng shīzi.

吕振中 箴28:1 恶人虽没有人追赶，也逃跑；义人却坦然无惧、像少壮狮子。

新译本 箴28:1 恶人虽然没有人追赶，仍然逃跑；义人却像狮子，放胆无惧。

现代译 箴28:1 邪恶人没有人追赶也逃跑；正直人却像狮子一样勇敢。

当代译 箴28:1 恶人作贼心虚，无人追踪也会窜逃；义人问心无愧，好像雄狮一样，坦然无惧。

文理本 箴28:1 恶者无人追袭而逃、义者猛勇若狮、

修订本 箴28:1 恶人虽无人追赶也逃跑； 义人却胆壮像狮子。

KJV 英 箴28:1 The wicked flee when no man pursueth: but the righteous are bold as a lion.

NIV 英 箴28:1 The wicked man flees though no one pursues, but the righteous are as bold as a lion.

主目录 返回顶部

和合本 箴28:2 邦国因有罪过，君王就多更换。因有聪明知识的人，国必长存。

拼音版 箴28:2 Bāng guó yīn yǒu zuì guō, jūnwáng jiù duō gēnghuàn. yīn yǒu cōngming zhīshi de rén, guó bì chángcún.

吕振中 箴28:2 邦国因有罪过、人君就多更换；因有明达和知识的人、国必长久存立。

新译本 箴28:2 国家因有过犯，领袖就经常更换；依赖聪明知识俱备的人，国家才可以长存。

现代译 箴28:2 国有罪过，政权不断转换；国有贤明领袖，必然长治久安。

当代译 箴28:2 罪恶充斥的地方，政权动辄易手；惟有依赖明智的领袖，政权才能持久。

文理本 箴28:2 国有罪恶、则主迭更、人有明哲、则邦恒存、

修订本 箴28:2 地上因有罪过，君王就多更换； 因聪明和有见识的人，国必长存。

KJV 英 箴28:2 For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

NIV 英 箴28:2 When a country is rebellious, it has many rulers, but a man of understanding and knowledge maintains order.

主目录 返回顶部

和合本 箴28:3 穷人欺压贫民，好像暴雨冲没粮食。

拼音版 箴28:3 Qióngrén qīyē pín mín, hǎoxiàng bào yǔ chōng mò liángshi.

吕振中 箴28:3 恶（传统∶穷乏。或点窜作『富』字）人欺压贫寒，横扫雨冲没了粮食。

新译本 箴28:3 穷人欺压贫寒人，就像暴雨冲没粮食。

现代译 箴28:3 暴君欺压穷人，正像暴风雨冲毁谷物。

当代译 箴28:3 穷人欺压穷人，就像暴雨冲走可吃的一般教人绝望。

文理本 箴28:3 贫者虐贫、如暴雨冲没谷食、

修订本 箴28:3 穷乏人欺压贫寒人， 好像暴雨扫过，不留粮食。

KJV 英 箴28:3 A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

NIV 英 箴28:3 A ruler who oppresses the poor is like a driving rain that leaves no crops.

主目录 返回顶部

和合本 箴28:4 违弃律法的，夸奖恶人；遵守律法的，却与恶人相争。

拼音版 箴28:4 Wéi qì lǜfǎ de, kuājiǎng è rén. zūnshǒu lǜfǎ de, què yǔ è rén xiāng zhēng.

吕振中 箴28:4 舍弃律法的、称赞恶人；遵守律法的、跟恶人相争。

新译本 箴28:4 离弃律法的，称赞恶人；遵守律法的，却与恶人相争。

现代译 箴28:4 违背法律的人赞同邪恶；遵守法律的人反对邪恶。

当代译 箴28:4 恶人虽得到目无法纪的人夸赞，但奉公守法的人必与他们力争到底。

文理本 箴28:4 弃法者誉恶人、守法者与之争、

修订本 箴28:4 离弃律法的，夸奖恶人； 遵守律法的，却与恶人相争。

KJV 英 箴28:4 They that forsake the law praise the wicked: but such as keep the law contend with them.

NIV 英 箴28:4 Those who forsake the law praise the wicked, but those who keep the law resist them.

主目录 返回顶部

和合本 箴28:5 坏人不明白公义；惟有寻求耶和华的，无不明白。

拼音版 箴28:5 Huaì rén bù míngbai gōngyì. wéiyǒu xúnqiú Yēhéhuá de, wú bù míngbai.

吕振中 箴28:5 坏人不明白公平；惟独寻求永恒主的、全都明白。

新译本 箴28:5 坏人不知公正是什么，寻求耶和华的却完全明白。

现代译 箴28:5 邪恶人不晓得甚麽是正义；寻求上主的人明白事理。

当代译 箴28:5 邪恶的人不明公理，惟有寻求主的人能明察一切。

文理本 箴28:5 恶人不明公义、寻求耶和华者、无所不明、

修订本 箴28:5 恶人不明白公义； 惟有寻求耶和华的，无不明白。

KJV 英 箴28:5 Evil men understand not judgment: but they that seek the LORD understand all things.

NIV 英 箴28:5 Evil men do not understand justice, but those who seek the LORD understand it fully.

主目录 返回顶部

和合本 箴28:6 行为纯正的穷乏人，胜过行事乖僻的富足人。

拼音版 箴28:6 Xíngwéi chún zhēng de qióngfá rén, shēng guo xíngshì guāi pì de fùzú rén.

吕振中 箴28:6 依纯全而行的穷乏人、胜过所行乖僻、又是富足的人。

新译本 箴28:6 行为完全的穷人，胜过行事狡诈的财主。

现代译 箴28:6 贫穷而正直，胜过富贵而诡诈。

当代译 箴28:6 行为正直的穷人，胜过行为邪恶的财主。

文理本 箴28:6 贫而正行、胜于富而乖戾、

修订本 箴28:6 行为纯正的穷乏人 胜过行事歪曲的有钱人。

KJV 英 箴28:6 Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

NIV 英 箴28:6 Better a poor man whose walk is blameless than a rich man whose ways are perverse.

主目录 返回顶部

和合本 箴28:7 谨守律法的，是智慧之子；与贪食人作伴的，却羞辱其父。

拼音版 箴28:7 Jǐn shǒu lǜfǎ de shì zhìhuì zhī zǐ. yǔ tānshí rén zuò bàn de, què xiūrǔ qí fù.

吕振中 箴28:7 恪守指教（同词∶律法）的、是明达之子；跟贪吃的人作伴的、羞辱了父亲。

新译本 箴28:7 谨守训诲的，是聪明的人；与贪食的人作伴的，却使父亲蒙羞。

现代译 箴28:7 年轻人谨守法律就是聪明；跟好吃懒做的人结交，难免羞辱自己的父亲。

当代译 箴28:7 遵守法律的，是明智的人；与流氓为伍的，羞辱父亲。

文理本 箴28:7 守法律者为智子、侣饕餮者辱其父、

修订本 箴28:7 谨守教诲的，是聪明之子； 与贪食者为伍的，却羞辱其父。

KJV 英 箴28:7 Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

NIV 英 箴28:7 He who keeps the law is a discerning son, but a companion of gluttons disgraces his father.

主目录 返回顶部

和合本 箴28:8 人以厚利加增财物，是给那怜悯穷人者积蓄的。

拼音版 箴28:8 Rén yǐ hòu lì jiā zēng cáiwù, shì gei nà liánmǐn qióngrén zhe jīxù de.

吕振中 箴28:8 以利息或物资利增加财物的、是等于给那恩待贫寒者而积蓄。

新译本 箴28:8 凡是借着高息厚利增加自己财富的，就是为那恩待穷人的人积蓄。

现代译 箴28:8 以高利贷剥削他人致富的，他的财富终必落到体恤贫穷者的手中。

当代译 箴28:8 仗着高利贷致富的，他的财富终会落在善心的人手中。

文理本 箴28:8 人取利以增财、乃为恤贫者积蓄之、

修订本 箴28:8 人以厚利增加财富， 是给那怜悯贫寒人的积财。

KJV 英 箴28:8 He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

NIV 英 箴28:8 He who increases his wealth by exorbitant interest amasses it for another, who will be kind to the poor.

主目录 返回顶部

和合本 箴28:9 转耳不听律法的，他的祈祷也为可憎。

拼音版 箴28:9 Zhuǎn er bù tīng lǜfǎ de, tāde qídǎo ye wèi ke zēng.

吕振中 箴28:9 转耳不听指教（同词∶律法）的、他的祈祷也可厌恶。

新译本 箴28:9 转身不听训诲的，他的祷告也是可厌恶的。

现代译 箴28:9 你若不遵守法律，上帝必厌恶你的祷告。

当代译 箴28:9 不尊重律法的人，就是他的祷告也是可憎的。

文理本 箴28:9 转耳不听法律者、即其祈祷、亦为可憎、

修订本 箴28:9 转耳不听教诲的， 他的祈祷也可憎。

KJV 英 箴28:9 He that turneth away his ear from hearing the law, even his prayer shall be abomination.

NIV 英 箴28:9 If anyone turns a deaf ear to the law, even his prayers are detestable.

主目录 返回顶部

和合本 箴28:10 诱惑正直人行恶道的，必掉在自己的坑里，惟有完全人，必承受福分。

拼音版 箴28:10 Yòuhuò zhèngzhí rén xíng è dào de, bì diào zaì zìjǐ de kēng lǐ. wéiyǒu wánquán rén, bì chéngshòu fú fēn.

吕振中 箴28:10 使正直人误入坏路的必掉在自己所挖的坑里；惟独纯全人必继承美业。

新译本 箴28:10 诱惑正直人走上邪路的，必掉在自己所挖的坑里；完全人却必承受福气。

现代译 箴28:10 引诱正直人作恶的要掉进自己的圈套。纯洁的人将得奖赏。

当代译 箴28:10 引诱义人走进歧途的，终必掉进自己设下的陷阱里；惟有毫无过失的人，才能承受福分。

文理本 箴28:10 使正人误入恶途、必自陷于阱、惟彼完人、必承福祉、

修订本 箴28:10 诱惑正直人行恶道的，必掉在自己的坑里； 惟有完全人必承受福分。

KJV 英 箴28:10 Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

NIV 英 箴28:10 He who leads the upright along an evil path will fall into his own trap, but the blameless will receive a good inheritance.

主目录 返回顶部

和合本 箴28:11 富足人自以为有智慧，但聪明的贫穷人能将他查透。

拼音版 箴28:11 Fùzú rén zì yǐwéi yǒu zhìhuì. dàn cōngming de pínqióng rén, néng jiāng tā zhā tòu.

吕振中 箴28:11 富足人自以为有智慧；但明达的贫寒人却察透他。

新译本 箴28:11 财主自以为有智慧，聪明的穷人却能看透他。

现代译 箴28:11 有钱人往往自以为聪明；明达的穷人却看穿了他的底细。

当代译 箴28:11 富贵的人自以为聪明，明智的穷人却看透了他。

文理本 箴28:11 富人自视为智、明哲之贫人洞悉之、

修订本 箴28:11 有钱人自以为有智慧， 但聪明的贫寒人能看穿他。

KJV 英 箴28:11 The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

NIV 英 箴28:11 A rich man may be wise in his own eyes, but a poor man who has discernment sees through him.

主目录 返回顶部

和合本 箴28:12 义人得志，有大荣耀；恶人兴起，人就躲藏。

拼音版 箴28:12 Yì rén dé zhì yǒu dà róngyào. è rén xīngqǐ rén jiù duǒcáng.

吕振中 箴28:12 义人欢跃，大有光荣；恶人兴起，人都被搜查。

新译本 箴28:12 义人得胜的时候，有极大的荣耀；恶人兴起的时候，人就躲避。

现代译 箴28:12 义人掌权，人人庆贺；坏人当权，人人躲藏。

当代译 箴28:12 义人得胜，遍地欢腾；恶人当道，人人趋避。

文理本 箴28:12 义人得志、群众夸耀、恶人兴起、庶民隐匿、

修订本 箴28:12 义人高升，有大荣耀； 恶人兴起，人就躲藏。

KJV 英 箴28:12 When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

NIV 英 箴28:12 When the righteous triumph, there is great elation; but when the wicked rise to power, men go into hiding.

主目录 返回顶部

和合本 箴28:13 遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤。

拼音版 箴28:13 Zhēyǎn zìjǐ zuì guo de, bì bù xiǎng tōng. chéngrèn lí qì zuì guo de, bì méng liánxù.

吕振中 箴28:13 遮掩自己罪过的、必不能顺利；承认罪过并离弃的、必蒙怜悯。

新译本 箴28:13 遮掩自己过犯的，必不亨通；承认并离弃过犯的，必蒙怜悯。

现代译 箴28:13 掩饰自己罪过的，不能有幸福的人生；承认过失而悔改的，上帝要向他施仁慈。

当代译 箴28:13 掩藏自己过失的，不会有成；痛改前非的，必蒙怜恤。

文理本 箴28:13 盖己过者、必不亨通、自承而改之者、必蒙矜恤、

修订本 箴28:13 遮掩自己过犯的，必不顺利； 承认且离弃过犯的，必蒙怜悯。

KJV 英 箴28:13 He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

NIV 英 箴28:13 He who conceals his sins does not prosper, but whoever confesses and renounces them finds mercy.

主目录 返回顶部

和合本 箴28:14 常存敬畏的，便为有福；心存刚硬的，必陷在祸患里。

拼音版 箴28:14 Cháng cún jìngwèi de, biàn wèi yǒu fú. xīn cún gāng yìng de, bì xiàn zaì huòhuàn lǐ.

吕振中 箴28:14 不断存着敬畏心的、这人有福阿！硬着心的、必陷于祸患里。

新译本 箴28:14 常存戒惧之心的，这人就为有福；心里刚硬的，必陷在祸患里。

现代译 箴28:14 敬畏上主，幸福无穷；刚愎顽固，自取灭亡。

当代译 箴28:14 常常敬畏主的人是多麽有福啊！硬着心肠不接受主的，必遭灾殃！

文理本 箴28:14 常存敬畏者乃有福、刚愎厥心者必遘祸、

修订本 箴28:14 常存敬畏的，这人有福了； 心里刚硬的，必陷在祸患里。

KJV 英 箴28:14 Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

NIV 英 箴28:14 Blessed is the man who always fears the LORD, but he who hardens his heart falls into trouble.

主目录 返回顶部

和合本 箴28:15 暴虐的君王辖制贫民，好像吼叫的狮子、觅食的熊。

拼音版 箴28:15 Bào nüè de jūnwáng xiá zhì pín mín. hǎoxiàng hǒu jiào de shīzi, mì shí de xióng.

吕振中 箴28:15 恶的统治者辖制贫民，像吼叫的狮子、往来觅食的熊。

新译本 箴28:15 残暴的统治者辖制贫民，就像吼叫的狮子，又像饥饿觅食的熊。

现代译 箴28:15 暴君辖制穷人，有如咆哮的狮子或觅食的熊。

当代译 箴28:15 残暴的君王压迫穷人，就像咆哮的狮子，觅食的野熊。

文理本 箴28:15 暴君制贫民、如咆哮之狮、觅食之熊、

修订本 箴28:15 邪恶的君王压制贫民， 好像吼叫的狮子，又如觅食的熊。

KJV 英 箴28:15 As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

NIV 英 箴28:15 Like a roaring lion or a charging bear is a wicked man ruling over a helpless people.

主目录 返回顶部

和合本 箴28:16 无知的君多行暴虐；以贪财为可恨的，必年长日久。

拼音版 箴28:16 Wúzhī de jūn duō xíng bào nüè. yǐ tān cái wèi ke hèn de, bì nián zhǎng rì jiǔ.

吕振中 箴28:16 多行勒索的人君、全无明哲（此行调换传统的次序）；恨恶不义之财的、必延年益寿。

新译本 箴28:16 昏庸的君主必多行强暴，憎恶不义之财的，必享长寿。

现代译 箴28:16 统治者不明事理，必成暴君；恨恶不义，必长治久安。

当代译 箴28:16 压榨人民的领袖是无知的；维护公平的君王可以得享长寿。

文理本 箴28:16 乏识之君、多行暴厉、贪欲是疾、必延年龄、

修订本 箴28:16 无知的君王多行暴虐； 恨恶非分之财的，必年长日久。

KJV 英 箴28:16 The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

NIV 英 箴28:16 A tyrannical ruler lacks judgment, but he who hates ill-gotten gain will enjoy a long life.

主目录 返回顶部

和合本 箴28:17 背负流人血之罪的，必往坑里奔跑，谁也不可拦阻他。

拼音版 箴28:17 Bēi fù liú rén xuè zhī zuì de, bì wǎng kēng lǐ bēnpǎo, shuí ye bùke lánzǔ tā.

吕振中 箴28:17 流人血的人（传统似作∶人受欺压于流人血之中。意难确定）必逃跑、到入阴坑；人不可支持他。

新译本 箴28:17 背负流人血之罪的，必逃跑至死，人不可帮助他。

现代译 箴28:17 犯杀人罪的，是在自掘坟墓，不必去阻止他。

当代译 箴28:17 染满血腥的人必流浪至死，人不可收留他。

文理本 箴28:17 负流血之罪者、奔于陷阱、人勿阻之、

修订本 箴28:17 背负流人血之罪的，必逃跑直到地府； 愿无人帮助他！

KJV 英 箴28:17 A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

NIV 英 箴28:17 A man tormented by the guilt of murder will be a fugitive till death; let no one support him.

主目录 返回顶部

和合本 箴28:18 行动正直的，必蒙拯救；行事弯曲的，立时跌倒。

拼音版 箴28:18 Xíngdòng zhèngzhí de, bì méng zhengjiù. xíngshì wānqū de, lìshí diēdǎo.

吕振中 箴28:18 依纯全而行的必蒙拯救安全；所行乖僻的必然跌倒（传统此处原有∶于一个之中。今略之。或点窜作『于坑中』）。

新译本 箴28:18 行为完全的，必蒙拯救；行事狡诈的，必立刻跌倒。

现代译 箴28:18 行为正直的，得保安全；行为诡诈的，必然跌倒。

当代译 箴28:18 行为正直的，必蒙拯救；行为歪谬的，必立时失败。

文理本 箴28:18 行正直者、必蒙救援、行邪曲者、猝然倾覆、

修订本 箴28:18 行为正直的，必蒙拯救； 行事弯曲的，立时跌倒。

KJV 英 箴28:18 Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

NIV 英 箴28:18 He whose walk is blameless is kept safe, but he whose ways are perverse will suddenly fall.

主目录 返回顶部

和合本 箴28:19 耕种自己田地的，必得饱食；追随虚浮的，足受穷乏。

拼音版 箴28:19 Gēngzhòng zìjǐ tiándì de, bì dé bǎo shí. zhuīsuí xūfú de, zú shòu qióngfá.

吕振中 箴28:19 耕种自己田地的、必吃饱饭；追求空洞洞事的、必饱受穷乏。

新译本 箴28:19 耕种自己田地的，必有充足粮食；追求虚幻的，必饱受穷乏之苦。

现代译 箴28:19 勤劳的农夫粮食充足；浪费光阴的人难免贫穷。

当代译 箴28:19 勤恳耕耘的，必能丰衣足食；追求虚荣的，必要吃尽苦头。

文理本 箴28:19 力其田者必足食、从虚浮者必极贫、

修订本 箴28:19 耕种自己田地的，粮食充足； 追求虚浮的，穷困潦倒。

KJV 英 箴28:19 He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

NIV 英 箴28:19 He who works his land will have abundant food, but the one who chases fantasies will have his fill of poverty.

主目录 返回顶部

和合本 箴28:20 诚实人必多得福，想要急速发财的，不免受罚。

拼音版 箴28:20 Chéngshí rén bì duō dé fú, xiǎng yào jísù fā cái de, bù miǎn shòu fá.

吕振中 箴28:20 忠信人必多蒙祝福；急迫要致富的、必难免于受罚。

新译本 箴28:20 忠实的人必有大福；急于发财的，不免受罚。

现代译 箴28:20 诚实人满有幸福；想发横财的，难逃惩罚。

当代译 箴28:20 忠诚信实的，喜气洋洋；急功近利的，难逃刑罚。

文理本 箴28:20 忠诚者、其福充裕、急欲获财者、不免受刑、

修订本 箴28:20 诚实人必多得福； 想要急速发财的，难免受罚。

KJV 英 箴28:20 A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

NIV 英 箴28:20 A faithful man will be richly blessed, but one eager to get rich will not go unpunished.

主目录 返回顶部

和合本 箴28:21 看人的情面，乃为不好；人因一块饼枉法，也为不好。

拼音版 箴28:21 Kàn rén de qíngmian, nǎi wèi bù hǎo. rén yīn yī kuaì bǐng wǎng fǎ, ye wèi bù hǎo.

吕振中 箴28:21 看重人的外貌、很不好；人因了一点食物就犯法、也很坏。

新译本 箴28:21 看人的情面是不对的；但有人为了一点食物，竟然犯法。

现代译 箴28:21 心存偏私不对；但有些法官竟为了一点点贿赂而枉法。

当代译 箴28:21 收受贿赂，偏袒徇私，实在不该；为求小利，枉屈法纪，更是有罪。

文理本 箴28:21 瞻徇情面、乃为不善、为片饼而枉法、亦为不善、

修订本 箴28:21 看人情面是不好的； 却有人因一块饼而犯法。

KJV 英 箴28:21 To have respect of persons is not good: for for a piece of bread that man will transgress.

NIV 英 箴28:21 To show partiality is not good--yet a man will do wrong for a piece of bread.

主目录 返回顶部

和合本 箴28:22 人有恶眼想要急速发财，却不知穷乏必临到他身。

拼音版 箴28:22 Rén yǒu è yǎn xiǎng yào jísù fā cái, què bù zhī qióngfá bì líndào tā shēn.

吕振中 箴28:22 小心眼儿的人急于要发财，不知缺乏就要临到。

新译本 箴28:22 吝啬的人急切求财，却不知穷乏快要临到。

现代译 箴28:22 贪婪的人急於要发横财，却不晓得贫穷就要临到。

当代译 箴28:22 贪婪的人只顾追逐财利，困乏临头，仍懵然不知。

文理本 箴28:22 眈眈者急于获财、不知穷乏之将至、

修订本 箴28:22 守财奴想要急速发财， 却不知穷乏必临到他身上。

KJV 英 箴28:22 He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

NIV 英 箴28:22 A stingy man is eager to get rich and is unaware that poverty awaits him.

主目录 返回顶部

和合本 箴28:23 责备人的，后来蒙人喜悦，多于那用舌头谄媚人的。

拼音版 箴28:23 Zébeì rén de, hòulái méng rén xǐyuè, duō yú nà yòng shétou chǎnmeì rén de.

吕振中 箴28:23 劝责人的、终究必蒙悦纳，比那用舌头谄媚人的还受欢迎。

新译本 箴28:23 责备人的，终必得人喜悦，胜过那用舌头谄媚人的。

现代译 箴28:23 规劝别人的，往往比专说谄媚话的，更受爱戴。

当代译 箴28:23 懂得劝责的人比阿谀奉承的人更受人爱戴。

文理本 箴28:23 斥责人者、终得恩宠、较口谀者尤多、

修订本 箴28:23 责备人的，后来蒙人喜悦， 多于那用舌头谄媚人的。

KJV 英 箴28:23 He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

NIV 英 箴28:23 He who rebukes a man will in the end gain more favor than he who has a flattering tongue.

主目录 返回顶部

和合本 箴28:24 偷窃父母的，说：“这不是罪”，此人就是与强盗同类。

拼音版 箴28:24 Tōuqiè fùmǔ de, shuō, zhè bú shì zuì. cǐ rén jiù shì yǔ qiángdào tóng leì.

吕振中 箴28:24 强夺父母之业、而说∶『不是罪过』的，那是跟毁灭人的同类。

新译本 箴28:24 偷窃自己父母财物，并说：“这不是罪过”的，这人是与强盗一伙。

现代译 箴28:24 向父母行窃而不以为非的，跟一般窃贼没有差别。

当代译 箴28:24 强抢父母财物，还不以为罪的人，实在与杀人凶手无异。

文理本 箴28:24 窃父母之财、自言无罪者、乃与残贼同流、

修订本 箴28:24 抢夺父母竟说"这不是罪过"， 此人与毁灭者同类。

KJV 英 箴28:24 Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

NIV 英 箴28:24 He who robs his father or mother and says, "It's not wrong"--he is partner to him who destroys.

主目录 返回顶部

和合本 箴28:25 心中贪婪的，挑起争端；倚靠耶和华的，必得丰裕。

拼音版 箴28:25 Xīn zhōng tānlán de, tiǎoqǐ zhēng duān. yǐkào Yēhéhuá de, bì dé fēng yù.

吕振中 箴28:25 贪欲勃勃的惹起纷争；倚靠永恒主的、必得丰裕。

新译本 箴28:25 贪心的人，必引起纷争；倚靠耶和华的，必得丰裕。

现代译 箴28:25 自私制造纷争：信靠上主福泽无穷。

当代译 箴28:25 傲慢的人，挑起纷争；信靠主的人，必定万事亨通。

文理本 箴28:25 心贪者启争端、恃耶相华者得丰裕、

修订本 箴28:25 心中贪婪的，挑起争端； 倚靠耶和华的，必得丰裕。

KJV 英 箴28:25 He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

NIV 英 箴28:25 A greedy man stirs up dissension, but he who trusts in the LORD will prosper.

主目录 返回顶部

和合本 箴28:26 心中自是的，便是愚昧人；凭智慧行事的，必蒙拯救。

拼音版 箴28:26 Xīn zhōng zì shì de, biàn shì yúmeì rén. píng zhìhuì xíngshì de, bì méng zhengjiù.

吕振中 箴28:26 心里自恃（同词∶倚靠）的、乃愚顽人；凭智慧而行的、必蒙搭救。

新译本 箴28:26 自恃聪明的，是愚昧人；凭着智慧行事的，必蒙拯救。

现代译 箴28:26 愚昧人一意孤行；听从明达人的，必得安全。

当代译 箴28:26 自以为是的，是愚昧人；行事明智，必蒙拯救。

文理本 箴28:26 师心自用者、乃为愚蠢、以智而行者、必得救援、

修订本 箴28:26 心中自以为是的，就是愚昧人； 凭智慧行事的，必蒙拯救。

KJV 英 箴28:26 He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

NIV 英 箴28:26 He who trusts in himself is a fool, but he who walks in wisdom is kept safe.

主目录 返回顶部

和合本 箴28:27 周济贫穷的，不致缺乏，佯为不见的，必多受咒诅。

拼音版 箴28:27 Zhōujì pínqióng de, bù zhì quē fá. yáng wèi bù jiàn de, bì duō shòu zhòuzǔ.

吕振中 箴28:27 给予贫穷的、不致缺乏；掩目不看的、必多受咒诅。

新译本 箴28:27 赒济穷人的，必不致缺乏；闭眼不理他们的，必多受咒诅。

现代译 箴28:27 周济贫穷的，从不缺乏；见贫不救的，必受咒诅。

当代译 箴28:27 乐善好施的，必会一无所缺；对穷人视若无睹的，必然饱受咒诅。

文理本 箴28:27 济贫者不至匮乏、佯为不见者、多招咒诅、

修订本 箴28:27 赒济穷乏人的，不致缺乏； 遮眼不看的，多受诅咒。

KJV 英 箴28:27 He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

NIV 英 箴28:27 He who gives to the poor will lack nothing, but he who closes his eyes to them receives many curses.

主目录 返回顶部

和合本 箴28:28 恶人兴起，人就躲藏；恶人败亡，义人增多。

拼音版 箴28:28 `E rén xīngqǐ, rén jiù duǒcáng. è rén baì wáng, yì rén zēng duō.

吕振中 箴28:28 恶人兴起，人就躲藏；恶人灭亡，义人便增多。

新译本 箴28:28 恶人兴起的时候，人就躲避；恶人灭亡的时候，义人就增多。

现代译 箴28:28 坏人当权，人人躲藏；他们败亡，义人再起。

当代译 箴28:28 恶人当道，人人躲避；恶人衰亡，义人便增多。

文理本 箴28:28 恶者兴起、庶民隐匿、恶者败亡、义人增多、

修订本 箴28:28 恶人兴起，人就躲藏； 恶人败亡，义人必增多。

KJV 英 箴28:28 When the wicked rise, men hide themselves: but when they perish, the righteous increase.

NIV 英 箴28:28 When the wicked rise to power, people go into hiding; but when the wicked perish, the righteous thrive.


箴言第29章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第29章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴29:1 人屡次受责罚，仍然硬着颈项，他必顷刻败坏，无法可治。

拼音版 箴29:1 Rén lǚcì shòu zé fá, réngrán yìng zhe jǐngxiàng, tā bì qǐng kè baìhuaì, wúfǎ ke zhì.

吕振中 箴29:1 屡次受责罚、仍然硬着脖子的、顷刻间必破败，无没可治。

新译本 箴29:1 人屡次受责备，仍然硬着颈项，他必突然毁灭，无法挽救。

现代译 箴29:1 越受责罚而越顽固的人会突然败亡，无可挽救。

当代译 箴29:1 屡劝不改，硬着脖子的人，终必突然溃败，无可救药。

文理本 箴29:1 屡受斥责、仍复强项、败亡必速、无术可治、

修订本 箴29:1 人屡次受责罚，仍然硬着颈项， 他必顷刻被毁，无从医治。

KJV 英 箴29:1 He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

NIV 英 箴29:1 A man who remains stiff-necked after many rebukes will suddenly be destroyed--without remedy.

主目录 返回顶部

和合本 箴29:2 义人增多，民就喜乐；恶人掌权，民就叹息。

拼音版 箴29:2 Yì rén zēng duō, mín jiù xǐlè. è rén zhǎngquán, mín jiù tànxī.

吕振中 箴29:2 义人执政（传统∶增多），人民就喜乐；恶人掌权，人民就叹息。

新译本 箴29:2 义人增多的时候，人民就喜乐；恶人掌权的时候，人民就叹息。

现代译 箴29:2 明主治国，人民欢乐；暴君当权，人民悲叹。

当代译 箴29:2 义人执政，万众欢腾；恶人当道，人民叹息。

文理本 箴29:2 义者秉权、庶民欣喜、恶人操柄、亿兆咨嗟、

修订本 箴29:2 义人增多，民就喜乐； 恶人掌权，民就叹息。

KJV 英 箴29:2 When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

NIV 英 箴29:2 When the righteous thrive, the people rejoice; when the wicked rule, the people groan.

主目录 返回顶部

和合本 箴29:3 爱慕智慧的，使父亲喜乐；与妓女结交的，却浪费钱财。

拼音版 箴29:3 Aì mù zhìhuì de, shǐ fùqin xǐlè. yǔ jìnǚ jiéjiāo de, què làngfeì qiáncái.

吕振中 箴29:3 爱慕智慧的、使父亲喜乐；跟妓女结交的、浪费钱财。

新译本 箴29:3 喜爱智慧的，使父亲喜乐；亲近妓女的，耗尽家财。

现代译 箴29:3 爱慕智慧的，父亲喜慰；结交娼妓的，倾家荡产。

当代译 箴29:3 爱慕智慧的，能叫父亲欢欣；结交妓女的，终必耗尽钱财。

文理本 箴29:3 好智者悦父、狎妓者伤财、

修订本 箴29:3 爱慕智慧的，使父亲喜乐； 结交妓女的，却浪费钱财。

KJV 英 箴29:3 Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

NIV 英 箴29:3 A man who loves wisdom brings joy to his father, but a companion of prostitutes squanders his wealth.

主目录 返回顶部

和合本 箴29:4 王借公平，使国坚定；索要贿赂，使国倾败。

拼音版 箴29:4 Wáng jiè gōngping, shǐ guó jiāndéng. suǒ yào huìlù, shǐ guó qīng baì.

吕振中 箴29:4 王以公平使国立定；一个逼索税贡的、使国翻毁。

新译本 箴29:4 君王以公正使国坚立；收受贿赂的，使国覆亡。

现代译 箴29:4 君王秉公行义，国必强盛；贪污腐败，国必败亡。

当代译 箴29:4 君王以公平治国，使国家安定，贪赃枉法的人，使国倾覆。

文理本 箴29:4 王秉公义、使国坚立、索贿者倾覆之、

修订本 箴29:4 王藉公平，使国坚定； 强索贡物的，使它毁坏。

KJV 英 箴29:4 The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

NIV 英 箴29:4 By justice a king gives a country stability, but one who is greedy for bribes tears it down.

主目录 返回顶部

和合本 箴29:5 谄媚邻舍的，就是设网罗绊他的脚。

拼音版 箴29:5 Chǎnmeì línshè de, jiù shì shè wǎngluó bàn tāde jiǎo.

吕振中 箴29:5 人以谄媚引诱邻舍，是设罗网去绊他的脚步。

新译本 箴29:5 谄媚邻舍的人，是在他的脚下张设网罗。

现代译 箴29:5 谄媚邻舍，无异为你自己〔或译：他〕张开罗网。

当代译 箴29:5 奉承邻舍的，就是张设罗网来羁绊他。

文理本 箴29:5 谄谀邻里、乃投网罗、以绊其足、

修订本 箴29:5 谄媚邻舍的， 就是设网罗绊他的脚。

KJV 英 箴29:5 A man that flattereth his neighbour spreadeth a net for his feet.

NIV 英 箴29:5 Whoever flatters his neighbor is spreading a net for his feet.

主目录 返回顶部

和合本 箴29:6 恶人犯罪，自陷网罗，惟独义人，欢呼喜乐。

拼音版 箴29:6 `E rén fàn zuì, zì xiàn wǎngluó. wéidú yì rén, huānhū xǐlè.

吕振中 箴29:6 坏人的过犯中有网罗缠住自己；惟独义人能奔跑（传统∶欢呼）、欢喜快乐。

新译本 箴29:6 恶人因为过犯，陷于网罗；义人却欢呼喜乐。

现代译 箴29:6 邪恶人掉在罪恶陷阱里；正直人却过自由快乐的生活。

当代译 箴29:6 恶人作孽，自陷罗网；义人却常常欢喜快乐。

文理本 箴29:6 恶人犯罪、内伏网罗、惟彼义人、欢呼喜乐、

修订本 箴29:6 恶人犯罪，自陷圈套； 惟独义人欢呼喜乐。

KJV 英 箴29:6 In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

NIV 英 箴29:6 An evil man is snared by his own sin, but a righteous one can sing and be glad.

主目录 返回顶部

和合本 箴29:7 义人知道查明穷人的案，恶人没有聪明，就不得而知。

拼音版 箴29:7 Yì rén zhīdào zhā míng qióngrén de àn. è rén méiyǒu cōngming, jiù bùdé ér zhī.

吕振中 箴29:7 义人知照贫寒人的案件；恶人不晓得知照困苦人。

新译本 箴29:7 义人关注穷人的冤情；恶人却不分辨实情。

现代译 箴29:7 义人尊重穷人的权利；邪恶人没有这样的同情心。

当代译 箴29:7 义人关怀穷人的权益，恶人却不晓得有这回事。

文理本 箴29:7 贫者构讼、义者察之、恶人乏识、不达其义、

修订本 箴29:7 义人关注贫寒人的案情； 恶人不明了这种知识。

KJV 英 箴29:7 The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

NIV 英 箴29:7 The righteous care about justice for the poor, but the wicked have no such concern.

主目录 返回顶部

和合本 箴29:8 亵慢人煽惑通城；智慧人止息众怒。

拼音版 箴29:8 Xiè màn rén shān huò tōng chéng. zhìhuì rén zhǐxī zhòng nù.

吕振中 箴29:8 亵慢人喷吐怒火于城中；智慧人却止息众怒。

新译本 箴29:8 好讥笑人的煽动全城骚乱，智慧人却止息众怒。

现代译 箴29:8 狂妄人煽动城市作乱；明智人维护地方安宁。

当代译 箴29:8 傲慢的人只会煽风点火，明智的人却懂得平息众怒。

文理本 箴29:8 侮慢者鼓煽城邑、智慧者止息忿怒、

修订本 箴29:8 傲慢人煽动全城； 智慧人止息众怒。

KJV 英 箴29:8 Scornful men bring a city into a snare: but wise men turn away wrath.

NIV 英 箴29:8 Mockers stir up a city, but wise men turn away anger.

主目录 返回顶部

和合本 箴29:9 智慧人与愚妄人相争，或怒或笑，总不能使他止息。

拼音版 箴29:9 Zhìhuì rén yǔ yú wàng rén xiāng zhēng, huò nù, huò xiào, zǒng bùnéng shǐ tā zhǐxī.

吕振中 箴29:9 智慧人跟愚妄人辩诉；愚顽人或怒或笑、总没有安静。

新译本 箴29:9 智慧人与愚妄人争讼，愚妄人只会咆哮或嘲笑，总不能安静。

现代译 箴29:9 明智人控告愚昧人，愚昧人只晓得嬉笑辱巊。

当代译 箴29:9 倘若聪明人跟愚昧人争论，愚昧人不是发怒，便是嘲笑，喧嚷不休。

文理本 箴29:9 智愚相争、智者或怒或笑、其争不息、

修订本 箴29:9 智慧人与愚妄人有争讼， 或怒或笑，总不得安宁。

KJV 英 箴29:9 If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

NIV 英 箴29:9 If a wise man goes to court with a fool, the fool rages and scoffs, and there is no peace.

主目录 返回顶部

和合本 箴29:10 好流人血的，恨恶完全人，索取正直人的性命。

拼音版 箴29:10 Hǎo liú rén xuè de, hèn è wánquán rén. suǒ qǔ zhèngzhí rén de xìngméng.

吕振中 箴29:10 好流人血的、恨恶纯全人；恶人（传统∶正直人）寻索他的性命。

新译本 箴29:10 好流人血的恨恶完全人，并寻索正直人的性命。

现代译 箴29:10 嗜杀的人憎恨正直人；义人却保护〔希伯来文是：讨或索取〕他的生命。

当代译 箴29:10 嗜杀之徒憎恨完美的人，但正直的人却要保护他们。

文理本 箴29:10 嗜杀者憾完人、索正人之命、

修订本 箴29:10 好流人血的，恨恶完全人， 正直人却顾惜他的性命。

KJV 英 箴29:10 The bloodthirsty hate the upright: but the just seek his soul.

NIV 英 箴29:10 Bloodthirsty men hate a man of integrity and seek to kill the upright.

主目录 返回顶部

和合本 箴29:11 愚妄人怒气全发；智慧人忍气含怒。

拼音版 箴29:11 Yú wàng rén nùqì quán fā. zhìhuì rén ren qì hán nù.

吕振中 箴29:11 愚顽人有气（同词∶灵）全都发出；智慧人忍气息怒。

新译本 箴29:11 愚昧人把怒气尽情发泄，智慧人却抑制怒气。

现代译 箴29:11 愚蠢人怒形於色；聪明人心平气和。

当代译 箴29:11 愚昧人的怒气，常常一发不可收拾；聪明的人却懂得自我抑制。

文理本 箴29:11 愚者有怒尽吐之、智者有怒抑制之、

修订本 箴29:11 愚昧人怒气全发； 智慧人自我平息。

KJV 英 箴29:11 A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

NIV 英 箴29:11 A fool gives full vent to his anger, but a wise man keeps himself under control.

主目录 返回顶部

和合本 箴29:12 君王若听谎言，他一切臣仆都是奸恶。

拼音版 箴29:12 Jūnwáng ruò tīng huǎng yán, tā yīqiè chénpú dōu shì jiān è.

吕振中 箴29:12 掌权者倾听虚假的话，他的臣仆就都邪恶。

新译本 箴29:12 如果掌权者听信谎言，他所有的臣仆必都是坏人。

现代译 箴29:12 君王若爱听虚伪的话，他的臣仆必定是撒谎者。

当代译 箴29:12 倘若在上的轻信谗言，他所有的臣下就都会变成奸诈小人。

文理本 箴29:12 君长若听诳言、臣仆则尽奸邪、

修订本 箴29:12 君王若听谎言， 他一切臣仆都是奸恶。

KJV 英 箴29:12 If a ruler hearken to lies, all his servants are wicked.

NIV 英 箴29:12 If a ruler listens to lies, all his officials become wicked.

主目录 返回顶部

和合本 箴29:13 贫穷人强暴人在世相遇，他们的眼目，都蒙耶和华光照。

拼音版 箴29:13 Pínqióng rén, qiángbào rén, zaì shì xiāng yù, tāmende yǎnmù, dōu méng Yēhéhuá guāng zhào.

吕振中 箴29:13 穷乏人和欺凌人的人彼此相遇；二者的眼都蒙永恒主光照。

新译本 箴29:13 世上有穷人，也有欺压人的，两者的眼睛都蒙耶和华光照。

现代译 箴29:13 穷人跟强暴人有一处相同的地方——他们同样蒙上帝赐予眼睛。

当代译 箴29:13 穷人和欺压者都有一个共通点，他们都是靠主赐下的光明才得看见的。

文理本 箴29:13 贫者暴者错处、其目皆为耶和华所烛照、

修订本 箴29:13 穷乏人和欺压者相遇， 耶和华使他们的眼目明亮。

KJV 英 箴29:13 The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

NIV 英 箴29:13 The poor man and the oppressor have this in common: The LORD gives sight to the eyes of both.

主目录 返回顶部

和合本 箴29:14 君王凭诚实判断穷人，他的国位必永远坚立。

拼音版 箴29:14 Jūnwáng píng chéngshí pànduàn qióngrén, tāde guó wèi, bì yǒngyuǎn jiān lì.

吕振中 箴29:14 君王凭忠信为贫寒人申正义；他的国位必长永坚立着。

新译本 箴29:14 如果君王诚实地审判穷人；他的国位必永远坚立。

现代译 箴29:14 君王若维护穷人的权益，就会有持久的统治。

当代译 箴29:14 倘若为王的秉公审判穷人，王位就可以永不动摇。

文理本 箴29:14 王以诚鞫贫民、其国位必永立、

修订本 箴29:14 君王凭诚信判断贫寒人， 他的国位必永远坚立。

KJV 英 箴29:14 The king that faithfully judgeth the poor, his throne shall be established for ever.

NIV 英 箴29:14 If a king judges the poor with fairness, his throne will always be secure.

主目录 返回顶部

和合本 箴29:15 杖打和责备能加增智慧；放纵的儿子使母亲羞愧。

拼音版 箴29:15 Zhàng dǎ hé zébeì, néng jiā zēng zhìhuì. fàngzòng de érzi, shǐ mǔqin xiūkuì.

吕振中 箴29:15 责打的刑打能增加智慧；放纵的孩子使母亲羞愧。

新译本 箴29:15 杖责和管教能使人有智慧，放纵的孩子使母亲蒙羞。

现代译 箴29:15 鞭打管教对儿童大有益处；放纵的孩子使母亲羞惭。

当代译 箴29:15 杖打劝责，能加添智慧；骄横的子女必使母亲蒙羞。

文理本 箴29:15 杖责兼施益子智、放纵之子贻母羞、

修订本 箴29:15 杖打和责备能增加智慧； 任性的少年使母亲羞愧。

KJV 英 箴29:15 The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

NIV 英 箴29:15 The rod of correction imparts wisdom, but a child left to himself disgraces his mother.

主目录 返回顶部

和合本 箴29:16 恶人加多，过犯也加多，义人必看见他们跌倒。

拼音版 箴29:16 `E rén jiā duō, guo fàn ye jiā duō. yì rén bì kànjian tāmen diēdǎo.

吕振中 箴29:16 恶人执政（传统∶增多），过犯就加多；义人必看见他们败倒。

新译本 箴29:16 恶人增多的时候，过犯也必增多；义人必看见他们倾覆。

现代译 箴29:16 邪恶人当权，罪恶增加；但义人要看见他们败亡。

当代译 箴29:16 恶人得势，罪恶就抬头；义人却必定能够目睹他们的衰败。

文理本 箴29:16 恶者增不法亦增、义者得见其倾覆、

修订本 箴29:16 恶人多，过犯也加多， 义人必看见他们败亡。

KJV 英 箴29:16 When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

NIV 英 箴29:16 When the wicked thrive, so does sin, but the righteous will see their downfall.

主目录 返回顶部

和合本 箴29:17 管教你的儿子，他就使你得安息，也必使你心里喜乐。

拼音版 箴29:17 Guǎngjiào nǐde érzi, tā jiù shǐ nǐ dé ānxī, ye bì shǐ nǐ xīnli xǐlè.

吕振中 箴29:17 管教你的儿子，他就使你得安宁；他必使你的心得到快乐（原文∶爽口物）。

新译本 箴29:17 管教你的儿子，他必使你得安息；也必使你的心得喜乐。

现代译 箴29:17 管教儿子，他会使你终生平安喜乐。

当代译 箴29:17 好好地管教儿子，他就使你得享安宁，叫你的心欣慰。

文理本 箴29:17 惩责尔子、致得绥安、亦悦尔心、

修订本 箴29:17 管教你的儿子，他就使你得安宁， 也使你心里喜乐。

KJV 英 箴29:17 Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

NIV 英 箴29:17 Discipline your son, and he will give you peace; he will bring delight to your soul.

主目录 返回顶部

和合本 箴29:18 没有异象（或作“默示”），民就放肆；惟遵守律法的，便为有福！

拼音版 箴29:18 Méiyǒu yìxiàng, ( huò zuò mò shì ) mín jiù fàngsì. wéi zūnshǒu lǜfǎ de, biàn wèi yǒu fú.

吕振中 箴29:18 没有先知先觉的教训（原文∶异象），人就放肆；遵守律法的便为有福。

新译本 箴29:18 没有启示，人民就没有法纪；遵守律法的，就为有福。

现代译 箴29:18 没有上帝的引导，人民就放荡无羁；遵守上帝法律的人多麽有福！

当代译 箴29:18 缺少主的启示，人民就会放纵不羁；遵循律法的人必然蒙福。

文理本 箴29:18 若无启示、则民放恣、惟守律者有福、

修订本 箴29:18 没有异象，民就放肆； 惟遵守律法的，便为有福。

KJV 英 箴29:18 Where there is no vision, the people perish: but he that keepeth the law, happy is he.

NIV 英 箴29:18 Where there is no revelation, the people cast off restraint; but blessed is he who keeps the law.

主目录 返回顶部

和合本 箴29:19 只用言语，仆人不肯受管教，他虽然明白，也不留意。

拼音版 箴29:19 Zhī yòng yányǔ, púrén bù ken shòu guǎngjiào, tā suīrán míngbai, ye bù liúyì.

吕振中 箴29:19 只用说话、仆人并不会受训练；他虽明白，却不能有反应。

新译本 箴29:19 只用言语，不能使奴仆受管教；他虽然明白，却没有反应。

现代译 箴29:19 管教仆人不能只凭言语，他即使听懂也不服从。

当代译 箴29:19 单凭言语教导仆人，是不能生效的；尽管他心里明白，也不会听从。

文理本 箴29:19 以言责仆无益、彼虽明晰、亦弗听从、

修订本 箴29:19 仆人不能靠言语受教； 他即使明白，也不回应。

KJV 英 箴29:19 A servant will not be corrected by words: for though he understand he will not answer.

NIV 英 箴29:19 A servant cannot be corrected by mere words; though he understands, he will not respond.

主目录 返回顶部

和合本 箴29:20 你见言语急躁的人吗？愚昧人比他更有指望。

拼音版 箴29:20 Nǐ jiàn yányǔ jízào de rén ma. yúmeì rén bǐ tā gèng yǒu zhǐwang.

吕振中 箴29:20 你见过说话急躁的人么？愚顽人比他还有可望处。

新译本 箴29:20 你见过言语急躁的人吗？愚昧人比他更有指望。

现代译 箴29:20 信口开河的人比愚拙的人更没有希望。

当代译 箴29:20 你见过暴躁的人吗？愚昧人比他还有希望呢。

文理本 箴29:20 尔见语言急躁者乎、蠢者之望、较彼犹大、

修订本 箴29:20 你见过言语急躁的人吗？ 愚昧人比他更有指望。

KJV 英 箴29:20 Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

NIV 英 箴29:20 Do you see a man who speaks in haste? There is more hope for a fool than for him.

主目录 返回顶部

和合本 箴29:21 人将仆人从小娇养，这仆人终久必成了他的儿子。

拼音版 箴29:21 Rén jiāng púrén cóng xiǎo jiāo yǎng, zhè púrén zhōngjiǔ bì chéng le tāde érzi.

吕振中 箴29:21 仆人若从小娇养惯了，终久必忘恩负义。

新译本 箴29:21 如果人从小娇纵仆人，结果必带来忧愁。

现代译 箴29:21 纵容仆人，让他自幼随心所欲，有一天他会夺取你所有的财产〔或译：你不能控制他〕。

当代译 箴29:21 从小宠惯了的仆人，终必忘恩负义。

文理本 箴29:21 人育奴仆自幼娇之、终则成为其子、

修订本 箴29:21 人将仆人从小娇养， 至终必带来忧伤。

KJV 英 箴29:21 He that delicately bringeth up his servant from a child shall have him become his son at the length.

NIV 英 箴29:21 If a man pampers his servant from youth, he will bring grief in the end.

主目录 返回顶部

和合本 箴29:22 好气的人，挑启争端；暴怒的人，多多犯罪。

拼音版 箴29:22 Hǎo qì de rén, tiāo qǐ zhēng duān. bào nù de rén, duō duō fàn zuì.

吕振中 箴29:22 好生气的人能惹起纷争；爱发烈怒的、必多有过犯。

新译本 箴29:22 容易发怒的人，引起纷争；脾气暴烈的人，多有过犯。

现代译 箴29:22 脾气急躁的人常常激发争端、制造乱事。

当代译 箴29:22 愤怒的人挑起纷争；暴躁的人多犯过失。

文理本 箴29:22 易怒者启争端、暴怒者多干罪、

修订本 箴29:22 好生气的人挑起争端， 暴怒的人多多犯错。

KJV 英 箴29:22 An angry man stirreth up strife, and a furious man aboundeth in transgression.

NIV 英 箴29:22 An angry man stirs up dissension, and a hot-tempered one commits many sins.

主目录 返回顶部

和合本 箴29:23 人的高傲，必使他卑下；心里谦逊的，必得尊荣。

拼音版 箴29:23 Rén de gāo ào, bì shǐ tā bēi xià. xīnli qiā xùn de, bì dé zūnróng.

吕振中 箴29:23 人的骄傲必使他降为卑微；心（同字∶灵）里谦卑的、必获得尊荣。

新译本 箴29:23 人的骄傲必使他卑微；心里谦卑的，必得尊荣。

现代译 箴29:23 狂傲使人败落；谦虚受人敬重。

当代译 箴29:23 骄傲必使人降为卑微；虚心的人必得尊荣。

文理本 箴29:23 人高傲必致卑下、心谦逊必得尊荣、

修订本 箴29:23 人的高傲使自己蒙羞； 心里谦逊的，必得尊荣。

KJV 英 箴29:23 A man's pride shall bring him low: but honour shall uphold the humble in spirit.

NIV 英 箴29:23 A man's pride brings him low, but a man of lowly spirit gains honor.

主目录 返回顶部

和合本 箴29:24 人与盗贼分赃，是恨恶自己的性命，他听见叫人发誓的声音，却不言语。

拼音版 箴29:24 Rén yǔ dàozéi fēn zāng, shì hèn è zìjǐ de xìngméng. tā tīngjian jiào rén fā shì de shēngyīn, què bù yányǔ.

吕振中 箴29:24 同盗贼分赃的、是恨恶自己；他听见叫人起誓的命令，却不作证（原文∶言语）。

新译本 箴29:24 与盗贼分赃的，是恨恶自己的性命；他虽然听见要他起誓作证的声音，却不说话。

现代译 箴29:24 跟盗贼同夥就是跟自己为敌；他在法庭上宣誓也不敢说实话。

当代译 箴29:24 与盗贼结伙的，实在是跟自己的生命作对，作茧自缚。

文理本 箴29:24 与盗为侣、乃恶己命、闻令发誓、默然无言、

修订本 箴29:24 与盗贼分赃的，是恨恶自己的性命； 他虽听见发誓的声音，也不告诉人。

KJV 英 箴29:24 Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

NIV 英 箴29:24 The accomplice of a thief is his own enemy; he is put under oath and dare not testify.

主目录 返回顶部

和合本 箴29:25 惧怕人的，陷入网罗；惟有倚靠耶和华的，必得安稳。

拼音版 箴29:25 Jùpà rén de xiàn rù wǎngluó. wéiyǒu yǐkào Yēhéhuá de, bì dé ānwen.

吕振中 箴29:25 惧怕人的、乃自设网罗；但倚靠永恒主的、必得到安稳。

新译本 箴29:25 惧怕人的，必陷入网罗；倚靠耶和华的，必得安全。

现代译 箴29:25 过份顾虑人的评价有危险；信靠上主得安宁。

当代译 箴29:25 惧怕别人的权势，是危险的陷阱；惟有信靠主的，才得安稳。

文理本 箴29:25 畏人必陷罗网、惟恃耶和华者、必得安居、

修订本 箴29:25 惧怕人的，陷入圈套； 惟有倚靠耶和华的，必得安稳。

KJV 英 箴29:25 The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

NIV 英 箴29:25 Fear of man will prove to be a snare, but whoever trusts in the LORD is kept safe.

主目录 返回顶部

和合本 箴29:26 求王恩的人多，定人事乃在耶和华。

拼音版 箴29:26 Qiú wáng ēn de rén duō. déng rén shì nǎi zaì Yēhéhuá.

吕振中 箴29:26 求统治者情面的人很多。惟有从永恒主、人才得直。

新译本 箴29:26 很多人求掌权者的情面，但各人的判决是出于耶和华。

现代译 箴29:26 人人想求君王的恩宠，其实只有上主能伸正义。

当代译 箴29:26 很多人都想讨统治者的欢心，但公正判决的乃出於神。

文理本 箴29:26 求王恩者多、定人之谳、由于耶和华、

修订本 箴29:26 求王恩的人多； 人获公正来自耶和华。

KJV 英 箴29:26 Many seek the ruler's favour; but every man's judgment cometh from the LORD.

NIV 英 箴29:26 Many seek an audience with a ruler, but it is from the LORD that man gets justice.

主目录 返回顶部

和合本 箴29:27 为非作歹的，被义人憎嫌；行事正直的，被恶人憎恶。

拼音版 箴29:27 Wèi fēi zuò dǎi de, beì yì rén zēng xián. xíngshì zhèngzhí de, beì è rén zēngwù.

吕振中 箴29:27 义人所厌恶的是不义的人；恶人所厌恶的、是行径正直的。

新译本 箴29:27 不义的人是义人所厌恶的；行为正直的人是恶人所厌恶的。

现代译 箴29:27 义人厌恶不义的人；邪恶人憎恨正直的人。

当代译 箴29:27 为非作歹的人，是义人所憎厌的；行为正直的人，却也是恶人所恨恶的。

文理本 箴29:27 不公者为义人所恶、行正者为恶人所疾、

修订本 箴29:27 不义之人，义人憎恶； 行事正直的，恶人憎恶。

KJV 英 箴29:27 An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

NIV 英 箴29:27 The righteous detest the dishonest; the wicked detest the upright.


箴言第30章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第30章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴30:1 雅基的儿子亚古珥的言语，就是真言。这人对以铁和乌甲说：

拼音版 箴30:1 Yējī de érzi Yàgǔer de yányǔ, jiù shì zhēn yán.

吕振中 箴30:1 雅基的儿子亚古珥的话、是神托之言（或译∶玛撒人的话）。这人对以鉄、对以鉄和乌甲、发神谕说（本节意难确定）∶

新译本 箴30:1 雅基的儿子亚古珥的话，是　神的默示。这人对以铁，对以铁和乌甲宣讲：

现代译 箴30:1 以下是雅基的儿子亚古珥的箴言：上帝不跟我同在；上帝不跟我同在，我得不着帮助。

当代译 箴30:1 以下是雅基的儿子——亚古珥对以铁和乌甲所说的话：

文理本 箴30:1 玛撒人雅基子亚古珥之真言、传于以铁及乌甲曰、

修订本 箴30:1 雅基的儿子、玛撒人亚古珥的言语，是这人对以铁和乌甲说的。

KJV 英 箴30:1 The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

NIV 英 箴30:1 The sayings of Agur son of Jakeh--an oracle: This man declared to Ithiel, to Ithiel and to Ucal:

主目录 返回顶部

和合本 箴30:2 “我比众人更蠢笨，也没有人的聪明。

拼音版 箴30:2 Zhè rén duì Yǐtie hé Wūjiǎ shuō, wǒ bǐ zhòngrén gèng chún bèn, ye méiyǒu rén de cōngming.

吕振中 箴30:2 我是畜类无知，不齿于人类的；我没有世人的明达。

新译本 箴30:2 “我比众人更愚顽，也没有聪明。

现代译 箴30:2 我像畜类，不像人；我没有人所具有的智能。

当代译 箴30:2 我愚蠢到极点，完全没有人所拥有的才智。

文理本 箴30:2 我蠢于众、无世人之明哲、

修订本 箴30:2 我比众人更像畜牲， 也没有人的聪明。

KJV 英 箴30:2 Surely I am more brutish than any man, and have not the understanding of a man.

NIV 英 箴30:2 "I am the most ignorant of men; I do not have a man's understanding.

主目录 返回顶部

和合本 箴30:3 我没有学好智慧，也不认识至圣者。

拼音版 箴30:3 Wǒ méiyǒu xué hǎo zhìhuì. ye bù rènshi zhì shèng zhe.

吕振中 箴30:3 我没有学习智慧，也不明白关于至圣者的知识。

新译本 箴30:3 我没有学习智慧，也不晓得有关至圣者的知识。

现代译 箴30:3 我从来没有学得智慧；我对有关上帝的事毫无所知。

当代译 箴30:3 我没有智慧，也不认识至圣的主。

文理本 箴30:3 未学智慧、未知唯一之圣者、

修订本 箴30:3 我没有学好智慧， 也不认识至圣者。

KJV 英 箴30:3 I neither learned wisdom, nor have the knowledge of the holy.

NIV 英 箴30:3 I have not learned wisdom, nor have I knowledge of the Holy One.

主目录 返回顶部

和合本 箴30:4 谁升天又降下来？谁聚风在掌握中？谁包水在衣服里？谁立定地的四极？他名叫什么？他儿子名叫什么？你知道吗？

拼音版 箴30:4 Shuí shēng tiān yòu jiàng xià lái. shuí jù fēng zaì zhǎng zhōng. shuí bāo shuǐ zaì yīfu lǐ. shuí lìdéng dì de sì jí. tā míng jiào shénme. tā érzi jiào míng jiào shénme. nǐ zhīdào ma.

吕振中 箴30:4 谁?过天、又降下来呢？谁聚风于手心？谁包水在衣裳里？谁立定了地的四极？他名叫什么？他的儿子名叫什么？你知道么？

新译本 箴30:4 谁升上天，又降下来呢？谁收聚风在掌中呢？谁包水在衣服里呢？谁立定地的四极呢？他的名字叫什么？他儿子的名字叫什么？你知道吗？

现代译 箴30:4 有谁把握着天上的知识？有谁用手捕风？有谁用布包水？有谁为大地立定边界？他是谁？你知道吗？他的儿子名叫甚麽？

当代译 箴30:4 谁升了天又降下来？谁能将风聚在掌中？谁能用衣裳裹着海洋？谁创造了世界？他叫甚麽名字？他的儿子又叫甚麽名字？你知道吗？

文理本 箴30:4 谁升天又降、谁聚风在握、谁包水在衣、谁奠地之四极、其人何名、其子何名、尔知之乎、○

修订本 箴30:4 谁升天又降下来？ 谁聚风在手掌中？ 谁包水在衣服里？ 谁立定地的四极？ 他名叫什么？ 他儿子名叫什么？ 你知道吗？

KJV 英 箴30:4 Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

NIV 英 箴30:4 Who has gone up to heaven and come down? Who has gathered up the wind in the hollow of his hands? Who has wrapped up the waters in his cloak? Who has established all the ends of the earth? What is his name, and the name of his son? Tell me if you know!

主目录 返回顶部

和合本 箴30:5 神的言语句句都是炼净的！投靠他的，他便作他们的盾牌。

拼音版 箴30:5 Shén de yányǔ, jù jù dōu shì liàn jìng de, tóukào tāde, tā biàn zuò tāmende dùnpái.

吕振中 箴30:5 上帝的训言句句都炼净；凡避难于他里面的、他便做他们的盾牌。

新译本 箴30:5 神所说的话句句都是炼净的，投靠他的，他就作他们的盾牌。

现代译 箴30:5 上帝信守他的每一个应许。他像盾牌，卫护所有投靠他的人。

当代译 箴30:5 上帝的话，每一句都是经得起考验的；他是一面盾牌，凡投靠他的，都可以得到保护。

文理本 箴30:5 上帝之言皆纯、凡托庇于彼者、必为其盾、

修订本 箴30:5 上帝的言语句句都是炼净的， 投靠他的，他便作他们的盾牌。

KJV 英 箴30:5 Every word of God is pure: he is a shield unto them that put their trust in him.

NIV 英 箴30:5 "Every word of God is flawless; he is a shield to those who take refuge in him.

主目录 返回顶部

和合本 箴30:6 他的言语，你不可加添，恐怕他责备你，你就显为说谎言的。

拼音版 箴30:6 Tāde yányǔ, nǐ bùke jiā tiān. kǒngpà tā zébeì nǐ, nǐ jiù xiǎn wèi shuōhuǎng yán de.

吕振中 箴30:6 他的话你不可加添；恐免他指责你，你就显得是撒谎人了。

新译本 箴30:6 他的话语，你不可增添；恐怕他责备你，你就表明是说谎的。

现代译 箴30:6 如果你对他所说的话有所增减，他会谴责你，指出你是撒谎的人。

当代译 箴30:6 他的说话，你不能随意增添，免得他责备你，你就成为撒谎的人了。

文理本 箴30:6 其言尔勿增益、恐受斥责、以显尔妄、○

修订本 箴30:6 你不可加添他的言语， 恐怕他责备你，你就显为说谎的。

KJV 英 箴30:6 Add thou not unto his words, lest he reprove thee, and thou be found a liar.

NIV 英 箴30:6 Do not add to his words, or he will rebuke you and prove you a liar.

主目录 返回顶部

和合本 箴30:7 我求你两件事，在我未死之先，不要不赐给我：

拼音版 箴30:7 Wǒ qiú nǐ liǎng jiàn shì, zaì wǒ wèi sǐ zhī xiān, búyào bù cìgei wǒ.

吕振中 箴30:7 有两件事我求你；在我未死之先、不要不赐给我∶

新译本 箴30:7 我有两件事求你，在我死去以前，求你答应我。

现代译 箴30:7 上帝啊，有两件事，求你在我未死之前成全：

当代译 箴30:7 主啊！当我还在世上的时候，我求你应允我两件事。

文理本 箴30:7 我所求者有二、于我未死之先、其勿辞焉、

修订本 箴30:7 我求你两件事， 在我未死之先，不要拒绝我：

KJV 英 箴30:7 Two things have I required of thee; deny me them not before I die:

NIV 英 箴30:7 "Two things I ask of you, O LORD; do not refuse me before I die:

主目录 返回顶部

和合本 箴30:8 求你使虚假和谎言远离我；使我也不贫穷也不富足，赐给我需用的饮食。

拼音版 箴30:8 Qiú nǐ shǐ xūjiǎ hé huǎng yán yuǎn lí wǒ. shǐ wǒ ye bù pínqióng, ye bù fùzú, cìgei wǒ xū yòng de yǐnshí.

吕振中 箴30:8 求你使虚假和谎言远离了我；别使我穷乏，也别使我富足；只供给我需用的粮食就好啦；

新译本 箴30:8 求你使虚假和谎言远离我；不要使我贫穷，也不要使我富裕，只要给我需用的食物。

现代译 箴30:8 使我不撒谎；使我也不穷也不富，只供给我所需要的饮食。

当代译 箴30:8 第一：帮助我不骗人，不说谎。第二：不要赐我富足，但也求你不要叫我过分穷困，我只求你赐我需用的饮食。

文理本 箴30:8 使虚伪欺诳远我、贫与富皆勿畀我、惟以所需之食食我、

修订本 箴30:8 求你使虚假和谎言远离我， 使我不贫穷也不富足， 赐给我需用的饮食。

KJV 英 箴30:8 Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

NIV 英 箴30:8 Keep falsehood and lies far from me; give me neither poverty nor riches, but give me only my daily bread.

主目录 返回顶部

和合本 箴30:9 恐怕我饱足不认你，说：‘耶和华是谁呢？’又恐怕我贫穷就偷窃，以致亵渎我　神的名。

拼音版 箴30:9 Kǒngpà wǒ bǎozú bù rèn nǐ, shuō, Yēhéhuá shì shuí ne. yòu kǒngpà wǒ pínqióng jiù tōuqiè, yǐzhì xièdú wǒ shén de míng.

吕振中 箴30:9 恐怕我饱足了、就否认你，说∶「永恒主是谁？」又恐怕我穷乏了、就偷窃，以致冒渎了我的上帝的名。

新译本 箴30:9 免得我吃饱了，就不认你，说：‘耶和华是谁？’又恐怕我贫穷，就偷窃，污渎了我　神的名。

现代译 箴30:9 如果我有馀，我可能说我不需要你。如果我缺乏，我可能盗窃，羞辱了我上帝的名。

当代译 箴30:9 这样，我就不致因为饱暖而忘了你，也不致因穷困而行窃，羞辱你的名。

文理本 箴30:9 恐我饱饫、而不识尔、谓耶和华为谁、或贫乏而行窃、亵渎我上帝之名、○

修订本 箴30:9 免得我饱足了，就不认你，说： "耶和华是谁呢？" 又恐怕我贫穷就偷窃， 以致亵渎我上帝的名。

KJV 英 箴30:9 Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

NIV 英 箴30:9 Otherwise, I may have too much and disown you and say, 'Who is the LORD?' Or I may become poor and steal, and so dishonor the name of my God.

主目录 返回顶部

和合本 箴30:10 你不要向主人谗谤仆人，恐怕他咒诅你，你便算为有罪。

拼音版 箴30:10 Nǐ búyào xiàng zhǔrén chán bàng púrén. kǒngpà tā zhòuzǔ nǐ, nǐ biàn suàn wèi yǒu zuì.

吕振中 箴30:10 不要向一个做主人的、鼓弄舌头、说他仆人的闲话，恐怕他咒诅你，你就有了罪责。

新译本 箴30:10 “不要向主人诽谤他的仆人，恐怕他咒诅你，你就判为有罪。

现代译 箴30:10 不可对主人批评他的仆人，否则，你将被咒诅，受责罚。

当代译 箴30:10 别在主人面前诽谤他的仆人，免得他咒骂你，你就难免有罪了。

文理本 箴30:10 勿对主谤仆、恐彼诅尔、尔为有罪、

修订本 箴30:10 不要向主人谗害他的仆人， 恐怕他诅咒你，你便算为有罪。

KJV 英 箴30:10 Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

NIV 英 箴30:10 "Do not slander a servant to his master, or he will curse you, and you will pay for it.

主目录 返回顶部

和合本 箴30:11 有一宗人（“宗”原文作“代”。下同），咒诅父亲，不给母亲祝福。

拼音版 箴30:11 Yǒu yī zōng rén, ( zōng yuánwén zuò daì xià tóng ) zhòuzǔ fùqin, bù gei mǔqin zhùfú.

吕振中 箴30:11 有一种（原文∶世代；下同）人咒诅父亲，不给母亲祝福感恩。

新译本 箴30:11 有一种人咒诅父亲，又不给母亲祝福。

现代译 箴30:11 有些人咒巊自己的父亲，不知道感谢他们的母亲。

当代译 箴30:11 有些人既诅咒父亲，又不为母亲祝福，却自以为纯洁无瑕，但他根本没有洗掉自己的污秽。

文理本 箴30:11 有人诅其父、不祝其母、

修订本 箴30:11 有一类人，诅咒父亲， 不给母亲祝福。

KJV 英 箴30:11 There is a generation that curseth their father, and doth not bless their mother.

NIV 英 箴30:11 "There are those who curse their fathers and do not bless their mothers;

主目录 返回顶部

和合本 箴30:12 有一宗人，自以为清洁，却没有洗去自己的污秽。

拼音版 箴30:12 Yǒu yī zōng rén, zì yǐwéi qīngjié, què méiyǒu xǐ qù zìjǐ de wūhuì.

吕振中 箴30:12 有一种人自以为洁净，却没有洗去自己的污秽。

新译本 箴30:12 有一种人自以为清洁，却没有洗去自己的污秽。

现代译 箴30:12 有些人自以为洁净，其实满身污秽。

当代译 箴30:12 有些人既诅咒父亲，又不为母亲祝福，却自以为纯洁无瑕，但他根本没有洗掉自己的污秽。

文理本 箴30:12 有人自视为洁、而实未涤其污、

修订本 箴30:12 有一类人，自以为纯洁， 却没有洗净自己的污秽。

KJV 英 箴30:12 There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

NIV 英 箴30:12 those who are pure in their own eyes and yet are not cleansed of their filth;

主目录 返回顶部

和合本 箴30:13 有一宗人，眼目何其高傲，眼皮也是高举。

拼音版 箴30:13 Yǒu yī zōng rén, yǎnmù hé qí gāo ào, yǎnpí ye shì gāo jǔ.

吕振中 箴30:13 有一种人眼目多么高傲阿！其眼皮睁得多高阿！

新译本 箴30:13 有一种人眼目多么高傲，他们的眼睛，长在顶上。

现代译 箴30:13 有些人自以为完美，眼目高傲。

当代译 箴30:13 他们态度傲慢，目空一切。他们的牙齿利如刀剑，把一切弱小的、贫困的，都吞噬一空。

文理本 箴30:13 有人仰其目、高其睫、

修订本 箴30:13 有一类人，眼目何其高傲， 眼皮也是高举。

KJV 英 箴30:13 There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

NIV 英 箴30:13 those whose eyes are ever so haughty, whose glances are so disdainful;

主目录 返回顶部

和合本 箴30:14 有一宗人，牙如剑，齿如刀，要吞灭地上的困苦人和世间的穷乏人。

拼音版 箴30:14 Yǒu yī zōng rén, yá rú jiàn, chǐ rú dāo, yào tūn miè dì shang de kùnkǔ rén, hé shì jiān de qióngfá rén.

吕振中 箴30:14 有一种人牙如剑，齿如刀，要吞灭地上的困苦人、和人间的贫穷人。

新译本 箴30:14 有一种人牙如剑，齿如刀，要吞灭地上的困苦人和世人中的贫穷人。

现代译 箴30:14 有些人残暴地剥削穷人，吞食无助的，靠着取为生。

当代译 箴30:14 他们态度傲慢，目空一切。他们的牙齿利如刀剑，把一切弱小的、贫困的，都吞噬一空。

文理本 箴30:14 有人牙如剑、齿如刀、欲尽噬世上之困苦者、及人间之穷乏者、○

修订本 箴30:14 有一类人，牙如剑，齿如刀， 要吞灭地上的困苦人和世间的贫穷人。

KJV 英 箴30:14 There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

NIV 英 箴30:14 those whose teeth are swords and whose jaws are set with knives to devour the poor from the earth, the needy from among mankind.

主目录 返回顶部

和合本 箴30:15 蚂蟥有两个女儿，常说：‘给呀，给呀！’有三样不知足的，连不说‘够’的共有四样：

拼音版 箴30:15 Mā huáng yǒu liǎng ge nǚér, cháng shuō, gei yē gei yē. yǒu sān yàng bù zhīzú de, lián bù shuō gòu de gōng yǒu sì yàng.

吕振中 箴30:15 水蛭有两个女儿∶「给我」！「给我」！世上有三样不知足的；乃至有四样总不说「彀了！」的∶

新译本 箴30:15 水蛭有两个女儿，常说：‘给我！给我！’不知足的东西有三样，连总不说‘够了’的共有四样，

现代译 箴30:15 水蛭有两个女儿，都名叫「给我」！从来不曾说「够了」的有四，就是：

当代译 箴30:15 水蛭有两个女儿，不停地叫：“给我！给我！”永无餍足的共有四样，它们是：

文理本 箴30:15 水蛭有二女、每呼曰予予、永无餍者有三、谓不足者有四、

修订本 箴30:15 水蛭有两个女儿： "给呀，给呀。" 有三样不知足的， 不说"够了"的有四样：

KJV 英 箴30:15 The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

NIV 英 箴30:15 "The leech has two daughters. 'Give! Give!' they cry. "There are three things that are never satisfied, four that never say, 'Enough!':

主目录 返回顶部

和合本 箴30:16 就是阴间和石胎，浸水不足的地并火。

拼音版 箴30:16 Jiù shì yīnjiān, hé shí tāi, jìn shuǐ bùzú de dì, bìng huǒ.

吕振中 箴30:16 就是阴间和石胎，浸水不足之地，不说「彀了！」的火。

新译本 箴30:16 就是阴间、不能生育的妇人、水源不足之地和总不说‘够了’的火。

现代译 箴30:16 阴间；没有儿女的妇人；乾旱缺雨的土地；蔓延不熄的火。

当代译 箴30:16 地狱、不育的妇人、荒漠和火焰。

文理本 箴30:16 即阴府之所、不妊之胎、渗水未足之地、燃烧不止之火、○

修订本 箴30:16 阴间和不生育的子宫， 吸水不足的地，还有不说"够了"的火。

KJV 英 箴30:16 The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

NIV 英 箴30:16 the grave, the barren womb, land, which is never satisfied with water, and fire, which never says, 'Enough!'

主目录 返回顶部

和合本 箴30:17 戏笑父亲，藐视而不听从母亲的，他的眼睛必为谷中的乌鸦啄出来，为鹰雏所吃。

拼音版 箴30:17 Xì xiào fùqin, miǎoshì ér bù tīng cóng mǔqin de, tāde yǎnjing, bì wèi gǔ zhōng de wūyē zhuó chūlai, wèi yīng chú suǒ chī.

吕振中 箴30:17 嗤笑父亲、藐视母亲年老（传统∶归顺）的，他的眼必被溪谷中的乌鸦啄出，给兀鹰之类所吃。

新译本 箴30:17 嘲笑父亲，藐视年老母亲的，他的眼必被谷中的乌鸦啄出来，给雏鹰所吃。

现代译 箴30:17 嘲笑父亲或藐视年老的母亲〔希伯来文是：母亲的顺服〕的，将被兀鹰所吃，眼睛将被旷野的乌鸦啄出来。

当代译 箴30:17 藐视父亲，忤逆母亲的，他的眼睛必被谷中的乌鸦啄去，给雏鹰吃掉。

文理本 箴30:17 侮慢其父、藐视背逆其母者、其目必为谷鸦所啄、鹰雏所噬、○

修订本 箴30:17 嘲笑父亲、藐视而不听从母亲的， 谷中的乌鸦必啄他的眼睛，小鹰也必吃它。

KJV 英 箴30:17 The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

NIV 英 箴30:17 "The eye that mocks a father, that scorns obedience to a mother, will be pecked out by the ravens of the valley, will be eaten by the vultures.

主目录 返回顶部

和合本 箴30:18 我所测不透的奇妙有三样，连我所不知道的共有四样：

拼音版 箴30:18 Wǒ suǒ cè bù tòu de qímiào yǒu sān yàng, lián wǒ suǒ bù zhīdào de gōng yǒu sì yàng.

吕振中 箴30:18 有三样奇妙事超乎我的智力之外；有四样我所不知道的∶

新译本 箴30:18 我测不透的奇事有三样，连我不知道的，共有四样：

现代译 箴30:18 神秘莫测的事有四，是我所不明白的：

当代译 箴30:18 精深奥妙、令我猜不透的，有四件奇事：

文理本 箴30:18 奇妙之事、我所莫测者有三、我所未知者有四、

修订本 箴30:18 我所测不透的奇妙有三样， 我所不知道的有四样：

KJV 英 箴30:18 There be three things which are too wonderful for me, yea, four which I know not:

NIV 英 箴30:18 "There are three things that are too amazing for me, four that I do not understand:

主目录 返回顶部

和合本 箴30:19 就是鹰在空中飞的道，蛇在磐石上爬的道，船在海中行的道，男与女交合的道。

拼音版 箴30:19 Jiù shì yīng zaì kōng zhōng fēi de dào, shé zaì pánshí shang pá de dào, chuán zaì hǎi zhōng xíng de dào, nán yǔ nǚ jiāo hé de dào.

吕振中 箴30:19 就是鹰在空中飞的路，蛇在磐石上爬的路，船在海中心行的路，男与女交合之路。

新译本 箴30:19 就是鹰在空中飞翔之道，蛇在盘石上爬行之道，船在海中航行之道，男与女交合之道。

现代译 箴30:19 鹰在空中飞行；蛇在磐石上爬动；船在海上探寻航路；男女相恋。

当代译 箴30:19 鹰在空中飞翔之道，蛇在石中爬行之道，船在海中航行之道，男女爱恋交欢之道。

文理本 箴30:19 即鹰飞于天、蛇行于磐、舟行于海、男女交合之道、

修订本 箴30:19 就是鹰在空中飞的道， 蛇在磐石上爬的道， 船在海中行的道， 男与女交合的道。

KJV 英 箴30:19 The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

NIV 英 箴30:19 the way of an eagle in the sky, the way of a snake on a rock, the way of a ship on the high seas, and the way of a man with a maiden.

主目录 返回顶部

和合本 箴30:20 淫妇的道，也是这样，她吃了把嘴一擦，就说：‘我没有行恶。’

拼音版 箴30:20 Yín fù de dào, ye shì zhèyàng, tā chī le bǎ zuǐyī cā, jiù shuō, wǒ méiyǒu xíng è.

吕振中 箴30:20 淫妇的路是这样∶她吃了，把咀一擦，就说∶「我没有行奸恶呀。」

新译本 箴30:20 淫妇的行径是这样的：她吃了，把嘴一抹，就说：‘我没有作错事。’

现代译 箴30:20 不贞的妻子行为可耻：她犯了奸淫，洗个澡，说：「我没有做过甚麽错事！」

当代译 箴30:20 淫妇的作风是这样的：她吃过后就揩揩嘴说：“我并没有做坏事啊！”

文理本 箴30:20 淫妇之行亦然、食毕拭口、则曰我未行恶、○

修订本 箴30:20 淫妇的道是这样， 她吃了，把嘴一擦就说： "我没有行恶。"

KJV 英 箴30:20 Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

NIV 英 箴30:20 "This is the way of an adulteress: She eats and wipes her mouth and says, 'I've done nothing wrong.'

主目录 返回顶部

和合本 箴30:21 使地震动的有三样，连地担不起的共有四样：

拼音版 箴30:21 Shǐ dìzhèn dòng de yǒu sān yàng, lián dì dān bù qǐ de gòng yǒu sì yàng.

吕振中 箴30:21 在三样之下、地竟震动；其实在这四样之下、地竟担不起∶

新译本 箴30:21 使地震动的事有三样，连地也担当不起的，共有四样：

现代译 箴30:21 连大地也不能容忍的事有四：

当代译 箴30:21 使大地震动、不能担当的，有四件事：

文理本 箴30:21 震动寰宇者有三、寰宇不能堪者有四、

修订本 箴30:21 使地震动的有三样， 地承担不起的有四样：

KJV 英 箴30:21 For three things the earth is disquieted, and for four which it cannot bear:

NIV 英 箴30:21 "Under three things the earth trembles, under four it cannot bear up:

主目录 返回顶部

和合本 箴30:22 就是仆人作王，愚顽人吃饱，

拼音版 箴30:22 Jiù shì púrén zuò wáng. yú wán rén chī bǎo.

吕振中 箴30:22 就是仆人做了王，愚昧人有饱饭吃，

新译本 箴30:22 就是奴仆作王，愚顽人吃得饱，

现代译 箴30:22 奴隶作王；愚昧人饱足；

当代译 箴30:22 小人得势，愚昧人得饱足；

文理本 箴30:22 即奴隶为王、愚者饱食、

修订本 箴30:22 就是仆人作王， 愚顽人吃得饱足，

KJV 英 箴30:22 For a servant when he reigneth; and a fool when he is filled with meat;

NIV 英 箴30:22 a servant who becomes king, a fool who is full of food,

主目录 返回顶部

和合本 箴30:23 丑恶的女子出嫁，婢女接续主母。

拼音版 箴30:23 Chǒu è de nǚzi chūjià. bìnǚ jiēxù zhǔ mǔ.

吕振中 箴30:23 无人爱的妇女嫁了丈夫，婢女接续了主母的地位。

新译本 箴30:23 被人厌恶的女子出嫁，婢女接替主母的地位。

现代译 箴30:23 讨厌的女人结婚；婢女代替了主母的地位。

当代译 箴30:23 令人厌恶的女子竟能出嫁，婢女竟能取代主母。

文理本 箴30:23 丑女适人、婢继主母、

修订本 箴30:23 令人憎恶的女子出嫁， 婢女取代她的女主人。

KJV 英 箴30:23 For an odious woman when she is married; and an handmaid that is heir to her mistress.

NIV 英 箴30:23 an unloved woman who is married, and a maidservant who displaces her mistress.

主目录 返回顶部

和合本 箴30:24 地上有四样小物，却甚聪明：

拼音版 箴30:24 Dì shang yǒu sì yàng xiǎo wù, què shén cōngming.

吕振中 箴30:24 地上有四样动物很微小，却极甚聪明∶

新译本 箴30:24 地上有四样小东西，非常聪明：

现代译 箴30:24 世上有四种动物，体积小却非常聪明：

当代译 箴30:24 地上有四种身躯细小，却绝顶聪明的动物：

文理本 箴30:24 在地有四物、虽微而甚慧、

修订本 箴30:24 地上有四样东西虽小，却甚聪明：

KJV 英 箴30:24 There be four things which are little upon the earth, but they are exceeding wise:

NIV 英 箴30:24 "Four things on earth are small, yet they are extremely wise:

主目录 返回顶部

和合本 箴30:25 蚂蚁是无力之类，却在夏天预备粮食；

拼音版 箴30:25 Mā yǐ shì wúlì zhī leì, què zaì xiàtiān yùbeì liángshi.

吕振中 箴30:25 蚂蚁并不是有力的种类，却能在夏天豫备粮食；

新译本 箴30:25 蚂蚁是微小的昆虫，却能在夏天预备粮食。

现代译 箴30:25 蚂蚁虽然弱小，却知道在夏天储备粮食。

当代译 箴30:25 蚂蚁不是勇猛的一群，却懂得在夏天储备粮食；

文理本 箴30:25 即蚁族无力、夏时备食、

修订本 箴30:25 蚂蚁是无力之类， 却在夏天预备粮食。

KJV 英 箴30:25 The ants are a people not strong, yet they prepare their meat in the summer;

NIV 英 箴30:25 Ants are creatures of little strength, yet they store up their food in the summer;

主目录 返回顶部

和合本 箴30:26 沙番是软弱之类，却在磐石中造房；

拼音版 箴30:26 Shā pān shì ruǎnfuò zhī leì, què zaì pánshí zhōng zào fáng.

吕振中 箴30:26 石獾并不是强壮的种类，却能在岩石中搭盖住处；

新译本 箴30:26 石獾并不是强壮的动物，却能在岩石中做窟。

现代译 箴30:26 石嶭并不强壮，却在岩石中筑造住处。

当代译 箴30:26 獾不是勇猛的一群，却懂得在岩石中筑巢穴；

文理本 箴30:26 沙番弱物、营窟于磐、

修订本 箴30:26 石獾并非强壮之类， 却在岩石中造房子。

KJV 英 箴30:26 The conies are but a feeble folk, yet make they their houses in the rocks;

NIV 英 箴30:26 coneys are creatures of little power, yet they make their home in the crags;

主目录 返回顶部

和合本 箴30:27 蝗虫没有君王，却分队而出；

拼音版 箴30:27 Huángchóng méiyǒu jūnwáng, què fēnduì ér chū.

吕振中 箴30:27 蝗虫没有君王，却都能分队而出；

新译本 箴30:27 蝗虫没有君王，却能成群列队出发。

现代译 箴30:27 蝗虫没有君王，却能列队行进。

当代译 箴30:27 蝗虫没有君王，却能整齐地列队飞行；

文理本 箴30:27 蝗虫无王、分队而出、

修订本 箴30:27 蝗虫没有君王， 却分队而出。

KJV 英 箴30:27 The locusts have no king, yet go they forth all of them by bands;

NIV 英 箴30:27 locusts have no king, yet they advance together in ranks;

主目录 返回顶部

和合本 箴30:28 守宫用爪抓墙，却住在王宫。

拼音版 箴30:28 Shǒu gōng yòng zhǎo zhuā qiáng, què zhù zaì wánggōng.

吕振中 箴30:28 守宫──你可以用手去抓，它却住在王宫。

新译本 箴30:28 壁虎虽可以用手捕捉，却住在王宫中。

现代译 箴30:28 壁虎虽可用人手去抓，却住在皇宫里。

当代译 箴30:28 你可以玩弄蜥蜴於股掌，但它却能够经常进出於王宫之中。

文理本 箴30:28 守宫行以掌、居处于王宫、○

修订本 箴30:28 壁虎你用手就可抓住， 它却住在王宫。

KJV 英 箴30:28 The spider taketh hold with her hands, and is in kings' palaces.

NIV 英 箴30:28 a lizard can be caught with the hand, yet it is found in kings' palaces.

主目录 返回顶部

和合本 箴30:29 步行威武的有三样，连行走威武的共有四样：

拼音版 箴30:29 Bùxíng wēi wǔ de yǒu sān yàng, lián xíng zǒu wēi wǔ de gòng yǒu sì yàng.

吕振中 箴30:29 脚步庄严的有三样；其实步法庄重的有四样∶就是

新译本 箴30:29 步伐威武的东西有三样，连行走威武的，共有四样：

现代译 箴30:29 脚步威武，引人注意的有四：

当代译 箴30:29 昂首阔步、走起来威风凛凛的有四种；

文理本 箴30:29 行而有仪者有三、动而有威者有四、

修订本 箴30:29 脚步威武的有三样， 行走威武的有四样：

KJV 英 箴30:29 There be three things which go well, yea, four are comely in going:

NIV 英 箴30:29 "There are three things that are stately in their stride, four that move with stately bearing:

主目录 返回顶部

和合本 箴30:30 就是狮子--乃百兽中最为猛烈、无所躲避的，

拼音版 箴30:30 Jiù shì shīzi nǎi bǎi shòu zhōng zuì wèi meng liè, wú suǒ duǒbì de.

吕振中 箴30:30 狮子、在野兽中最雄猛，在任何兽面前都不回避的，

新译本 箴30:30 就是在百兽中最威猛的狮子，牠面对任何野兽，也不会退缩；

现代译 箴30:30 在百兽中最强壮、无所畏惧的狮子；

当代译 箴30:30 威震百兽、从不畏缩的狮子，

文理本 箴30:30 即狮为百兽长、无所回避、

修订本 箴30:30 狮子－百兽中最勇猛的、 无论遇见什么绝不退缩，

KJV 英 箴30:30 A lion which is strongest among beasts, and turneth not away for any;

NIV 英 箴30:30 a lion, mighty among beasts, who retreats before nothing;

主目录 返回顶部

和合本 箴30:31 猎狗、公山羊和无人能敌的君王。

拼音版 箴30:31 Liè gǒu, gōng shānyáng, hé wú rén néng dí de jūnwáng.

吕振中 箴30:31 腰间整束的战马（意难确定。有古卷译本作『雄鸡』）和公山羊，以及率领三军的君王（意难确定）。

新译本 箴30:31 还有高视阔步的（“高视阔步的”原文作“束着腰的”，意义隐晦；现参古译本改译。）雄鸡和公山羊，以及率领军兵的君王。

现代译 箴30:31 公山羊；威武的雄鸡；无敌的君王。

当代译 箴30:31 昂视阔步的公鸡，公山羊，率领雄师的君王。

文理本 箴30:31 猎犬、牡山羊、无敌之王、○

修订本 箴30:31 猎狗，公山羊， 和有整排士兵的君王。

KJV 英 箴30:31 A greyhound; an he goat also; and a king, against whom there is no rising up.

NIV 英 箴30:31 a strutting rooster, a he-goat, and a king with his army around him.

主目录 返回顶部

和合本 箴30:32 你若行事愚顽，自高自傲，或是怀了恶念，就当用手捂口。

拼音版 箴30:32 Nǐ ruò xíngshì yú wán, zì gāo zì ào, huò shì huaì le è niàn, jiù dāng yòng shǒu wú kǒu.

吕振中 箴30:32 你若愚昧，高抬自己，或是心存恶意，就得用手捂口。

新译本 箴30:32 如果你行事愚昧，自高自大，或是心怀恶计，就要用手掩口。

现代译 箴30:32 你如果愚蠢到狂傲的地步，或是心怀诡计，就得反省！

当代译 箴30:32 倘若你曾妄自尊大，或阴谋不轨，你就要自知羞耻，不要再做声了。

文理本 箴30:32 尔若自高而妄为、或怀恶念、当以手掩口、

修订本 箴30:32 你若行事愚顽，自高自傲， 或是设计恶谋，就当用手捂口。

KJV 英 箴30:32 If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

NIV 英 箴30:32 "If you have played the fool and exalted yourself, or if you have planned evil, clap your hand over your mouth!

主目录 返回顶部

和合本 箴30:33 摇牛奶必成奶油，扭鼻子必出血，照样，激动怒气必起争端。”

拼音版 箴30:33 Yáo niúnǎi bì chéng nǎi yóu. niǔ bízi bì chū xuè. zhàoyàng, jīdòng nùqì bì qǐ zhēng duān.

吕振中 箴30:33 挤牛奶必挤出奶酪来；挤鼻子必挤出血来；挤怒气（同词∶鼻子）必挤出争端来。

新译本 箴30:33 搅动牛乳必生出奶酪，紧压鼻子必压出血来，激起怒气必产生纷争。”

现代译 箴30:33 搅牛奶可得牛油，打人家的鼻子，鼻子就出血。激发怒气必引起争端。

当代译 箴30:33 搅动牛奶，可以造出奶油；手压捏鼻子，会挤出血来；同样，挑起怒气就会引起纠纷。

文理本 箴30:33 摇乳则成酪、扭鼻则出血、动怒则致争、

修订本 箴30:33 搅动牛奶必成乳酪， 扭鼻子必出血， 照样，激发烈怒必挑起争端。

KJV 英 箴30:33 Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

NIV 英 箴30:33 For as churning the milk produces butter, and as twisting the nose produces blood, so stirring up anger produces strife."


箴言第31章 - 箴言 - 基督教圣经——十版本对照圣经

 箴言第31章 - 箴言 - 基督教圣经——十版本对照圣经 章

和合本 箴31:1 利慕伊勒王的言语，是他母亲教训他的真言。

拼音版 箴31:1 Lìmùyīlè wáng de yányǔ, shì tā mǔqin jiàoxun tāde zhēn yán.

吕振中 箴31:1 利慕伊勒王的话，他母亲教训他的神托之言∶

新译本 箴31:1 利慕伊勒王的话，是　神的默示，是他母亲教训他的：

现代译 箴31:1 以下是利慕伊勒王的母亲对王的训言：

当代译 箴31:1 以下是玛撒王利慕伊勒的母亲所教导他的话语：

文理本 箴31:1 玛撒王利慕伊勒之真言、其母所训者、

修订本 箴31:1 玛撒王利慕伊勒的言语，就是他母亲教导他的。

KJV 英 箴31:1 The words of king Lemuel, the prophecy that his mother taught him.

NIV 英 箴31:1 The sayings of King Lemuel--an oracle his mother taught him:

主目录 返回顶部

和合本 箴31:2 “我的儿啊，我腹中生的儿啊，我许愿得的儿啊，我当怎样教训你呢？

拼音版 箴31:2 Wǒde ér a, wǒ fù zhōng shēng de ér a, wǒ xǔyuàn dé de ér a, wǒ dāng zenyàng jiàoxun nǐ ne.

吕振中 箴31:2 我的儿阿，要怎么说呢？我亲腹生的儿阿，要怎么说呢？我许了愿才得的儿阿，要怎么说呢？

新译本 箴31:2 “我儿，我腹中生的儿啊！我许愿所得的儿啊，我要对你说什么呢？

现代译 箴31:2 「儿子啊，你是我所爱的，是我许了愿得到的。我该对你说甚麽呢？

当代译 箴31:2 亲生的骨肉，我许愿得来的孩子啊，我该怎样教导你呢？

文理本 箴31:2 曰、我子欤、我胎所产、我许愿而得之子欤、我何言乎、

修订本 箴31:2 我儿，怎么了？ 我腹中生的儿，怎么了？ 我许愿而得的儿，怎么了？

KJV 英 箴31:2 What, my son? and what, the son of my womb? and what, the son of my vows?

NIV 英 箴31:2 "O my son, O son of my womb, O son of my vows,

主目录 返回顶部

和合本 箴31:3 不要将你的精力给妇女，也不要有败坏君王的行为。

拼音版 箴31:3 Búyào jiāng nǐde jīng lì gei fùnǚ, ye búyào yǒu baìhuaì jūnwáng de xíngwéi.

吕振中 箴31:3 不要将你的精力给予妇女，不要将你的大腿力（传统∶你的道路）给那毁灭君王的。

新译本 箴31:3 不要把你的精力给妇女，也不要有败坏君王的行为。

现代译 箴31:3 不可在情欲上耗费你的精力，在女人身上浪费你的金钱；这种事曾经毁灭了君王。

当代译 箴31:3 你千万不可沉迷女色，虚耗精力；也不要干那些足以使君王断送江山的事。

文理本 箴31:3 勿耗精力于妇女、勿费经营于害王躬者、

修订本 箴31:3 不要将你的精力给妇女， 也不要有败坏君王的行为。

KJV 英 箴31:3 Give not thy strength unto women, nor thy ways to that which destroyeth kings.

NIV 英 箴31:3 do not spend your strength on women, your vigor on those who ruin kings.

主目录 返回顶部

和合本 箴31:4 利慕伊勒啊，君王喝酒，君王喝酒不相宜；王子说，浓酒在那里也不相宜。

拼音版 箴31:4 Lìmùyīlè a, jūnwáng hē jiǔ, jūnwáng hē jiǔ bù xiāngyí. wáng zǐ shuō, nóng jiǔ zaì nàli ye bù xiāngyí.

吕振中 箴31:4 利慕伊勒阿，君王不可喝酒；君王千万不可；就是人君渴想着（传统∶在那里）浓酒、也不可喝；

新译本 箴31:4 利慕伊勒啊！君王不可喝酒；君王千万不可喝酒；掌权的不可贪饮烈酒。

现代译 箴31:4 听吧，利慕伊勒啊，君王不可喝酒，不可贪杯。

当代译 箴31:4 利慕伊勒啊，酒不是君王应当喝的。君王不宜喝酒，领袖也不应贪好杯中之物。

文理本 箴31:4 利慕伊勒欤、王饮清酒、牧伯问醇醪之所在、皆非所宜、

修订本 箴31:4 利慕伊勒啊，君王不宜，君王不宜喝酒， 王子寻找烈酒也不相宜；

KJV 英 箴31:4 It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

NIV 英 箴31:4 "It is not for kings, O Lemuel--not for kings to drink wine, not for rulers to crave beer,

主目录 返回顶部

和合本 箴31:5 恐怕喝了就忘记律例，颠倒一切困苦人的是非。

拼音版 箴31:5 Kǒngpà hē le jiù wàngjì lǜ lì, diāndǎo yīqiè kùnkǔ rén de shìfēi.

吕振中 箴31:5 恐怕他喝了，就把律例忘了，将一切困苦人的是非都颠倒了。

新译本 箴31:5 恐怕喝了酒，就忘记律例，把困苦人的一切案件都颠倒了。

现代译 箴31:5 他们喝了酒就忘记国法，忽略穷苦人的权益。

当代译 箴31:5 免得你们酒兴发作的时候，就忘记律例，枉屈公正，使困苦人含冤不白。

文理本 箴31:5 恐饮酒忘法、枉断困苦者之狱、

修订本 箴31:5 恐怕喝了就忘记所颁的法令， 颠倒所有困苦人的是非。

KJV 英 箴31:5 Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

NIV 英 箴31:5 lest they drink and forget what the law decrees, and deprive all the oppressed of their rights.

主目录 返回顶部

和合本 箴31:6 可以把浓酒给将亡的人喝，把清酒给苦心的人喝，

拼音版 箴31:6 Keyǐ bǎ nóng jiǔ gei jiāng wáng de rén hē. bǎ qīng jiǔ gei kǔ xīn de rén hē.

吕振中 箴31:6 可以把浓酒给将要灭亡的人喝；把清酒给心里愁苦的人喝；

新译本 箴31:6 要把烈酒给将要灭亡的人喝；把酒给心里愁苦的人喝；

现代译 箴31:6 烈酒是给快要死亡、心里愁苦的人喝的。

当代译 箴31:6 把浓酒烈酒给垂死和痛苦的人喝吧，

文理本 箴31:6 当以醇醪饮濒死者、以清酒饮苦心者、

修订本 箴31:6 可以把烈酒给将亡的人喝， 把酒给心里愁苦的人喝，

KJV 英 箴31:6 Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

NIV 英 箴31:6 Give beer to those who are perishing, wine to those who are in anguish;

主目录 返回顶部

和合本 箴31:7 让他喝了，就忘记他的贫穷，不再记念他的苦楚。

拼音版 箴31:7 Ràng tāmen hē le, jiù wàngjì tāde pínqióng, bú zaì jìniàn tāde kǔchǔ.

吕振中 箴31:7 让他喝了，就把他的穷乏忘了，不再怀念他的苦难了。

新译本 箴31:7 让他喝了，就忘记自己的贫穷，也不再记念自己的烦恼。

现代译 箴31:7 他们喝了就会忘记他们的困苦和不幸。

当代译 箴31:7 让他们借酒消愁，忘掉自己的痛苦吧！

文理本 箴31:7 纵彼饮之、使忘其贫、不忆其苦、

修订本 箴31:7 让他喝了，就忘记他的贫穷， 不再记得他的苦楚。

KJV 英 箴31:7 Let him drink, and forget his poverty, and remember his misery no more.

NIV 英 箴31:7 let them drink and forget their poverty and remember their misery no more.

主目录 返回顶部

和合本 箴31:8 你当为哑巴（或作“不能自辩的”）开口，为一切孤独的伸冤。

拼音版 箴31:8 Nǐ dāng wèi yǎba ( huò zuò bùnéng zì biàn de ) kāikǒu, wéi yīqiè gū dú de shēnyuān.

吕振中 箴31:8 你要为哑吧开口，为一切行将过去的人办案件；

新译本 箴31:8 你要为不能自辩的人开口说话，为所有贫苦的人伸冤。

现代译 箴31:8 「要替不能说话的人发言，维护孤苦无助者的权益。

当代译 箴31:8 你要为不能自辩的人说话，为不幸的人伸冤。

文理本 箴31:8 当为喑哑者启口、为孤独者伸冤、

修订本 箴31:8 你当为不能自辩的人开口， 为所有孤独无助者伸冤。

KJV 英 箴31:8 Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

NIV 英 箴31:8 "Speak up for those who cannot speak for themselves, for the rights of all who are destitute.

主目录 返回顶部

和合本 箴31:9 你当开口按公义判断，为困苦和穷乏的辨屈。”

拼音版 箴31:9 Nǐ dāng kāikǒu àn gōngyì pànduàn, wèi kùnkǔ hé qióngfá de biàn qū.

吕振中 箴31:9 要开口，按公义来判断，为困苦贫穷的人伸诉。

新译本 箴31:9 你要开口说话，秉公审判，为困苦和穷乏的人伸冤。”

现代译 箴31:9 要替他们辩护，按正义判断他们，为穷困缺乏的人伸冤。」

当代译 箴31:9 你应当秉公判决，为贫苦的人主持公道。

文理本 箴31:9 启口秉公判断、为贫苦者辨屈、○

修订本 箴31:9 你当开口按公义判断， 当为困苦和贫穷的人辩护。

KJV 英 箴31:9 Open thy mouth, judge righteously, and plead the cause of the poor and needy.

NIV 英 箴31:9 Speak up and judge fairly; defend the rights of the poor and needy."

主目录 返回顶部

和合本 箴31:10 才德的妇人谁能得着呢？她的价值远胜过珍珠。

拼音版 箴31:10 Cái dé de fùrén, shuí néng dé zhaó ne, tāde jiàzhí shēng guo zhēnzhū.

吕振中 箴31:10 有才德的妇人谁能得着呢？她的价值远胜过红宝石。

新译本 箴31:10 有才德的妇人，谁能得着呢？她的价值远胜过红宝石。

现代译 箴31:10 贤慧的妻子到哪里去找呢？她的价值远胜过珠宝！

当代译 箴31:10 贤淑的妻子是多麽难得啊！她比珠宝更珍贵。

文理本 箴31:10 孰得贤妇、价愈珍珍、

修订本 箴31:10 才德的妇人谁能得着呢？ 她的价值远胜过宝石。

KJV 英 箴31:10 Who can find a virtuous woman? for her price is far above rubies.

NIV 英 箴31:10 A wife of noble character who can find? She is worth far more than rubies.

主目录 返回顶部

和合本 箴31:11 她丈夫心里倚靠她，必不缺少利益。

拼音版 箴31:11 Tā zhàngfu xīnli yǐkào tā, bì bù quē shǎo lì yì.

吕振中 箴31:11 她丈夫的心倚靠着她，利益必不缺少。

新译本 箴31:11 她丈夫心里倚靠她，就不会缺少收入。

现代译 箴31:11 她的丈夫信赖她，绝不至於穷困。

当代译 箴31:11 她的丈夫尽可以安心信赖她，他一点好处也不会缺少。

文理本 箴31:11 其夫恃之、得利无匮、

修订本 箴31:11 她丈夫心里信赖她， 必不缺少利益；

KJV 英 箴31:11 The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

NIV 英 箴31:11 Her husband has full confidence in her and lacks nothing of value.

主目录 返回顶部

和合本 箴31:12 她一生使丈夫有益无损。

拼音版 箴31:12 Tā yìshēng shǐ zhàngfu yǒu yì wú sún.

吕振中 箴31:12 尽她一生的日子她所作的对丈夫都有益无损。

新译本 箴31:12 她一生的年日，只带给丈夫益处，没有害处。

现代译 箴31:12 她一生使丈夫受益，从来不使他有损。

当代译 箴31:12 她一生都叫丈夫有益无损；

文理本 箴31:12 终妇之身、有益无损、

修订本 箴31:12 她终其一生， 使丈夫有益无损。

KJV 英 箴31:12 She will do him good and not evil all the days of her life.

NIV 英 箴31:12 She brings him good, not harm, all the days of her life.

主目录 返回顶部

和合本 箴31:13 她寻找羊绒和麻，甘心用手做工。

拼音版 箴31:13 Tā xúnzhǎo yáng róng hé má, gānxīn yòng shǒu zuò gōng.

吕振中 箴31:13 她觅选羊毛和麻，乐意亲手作工。

新译本 箴31:13 她搜求羊毛和细麻，乐意亲手作工。

现代译 箴31:13 她辛勤地用羊毛和麻纱制成衣服。

当代译 箴31:13 她弄来羊毛和细麻，又快快乐乐地亲手编织剪裁。

文理本 箴31:13 求绒与枲、乐于操作、

修订本 箴31:13 她寻找羊毛和麻， 欢喜用手做工。

KJV 英 箴31:13 She seeketh wool, and flax, and worketh willingly with her hands.

NIV 英 箴31:13 She selects wool and flax and works with eager hands.

主目录 返回顶部

和合本 箴31:14 她好像商船从远方运粮来，

拼音版 箴31:14 Tā hǎoxiàng shāng chuán cóng yuǎnfāng yùn liáng lái.

吕振中 箴31:14 她如同商船从远方运粮来。

新译本 箴31:14 她好像一队商船，从远方运来食物。

现代译 箴31:14 她像商船一样，从远方运粮供应自己的家。

当代译 箴31:14 她好像一条商船，从远方运来粮食。

文理本 箴31:14 譬彼商舟、远运食物、

修订本 箴31:14 她好像商船， 从远方运来粮食，

KJV 英 箴31:14 She is like the merchants' ships; she bringeth her food from afar.

NIV 英 箴31:14 She is like the merchant ships, bringing her food from afar.

主目录 返回顶部

和合本 箴31:15 未到黎明她就起来，把食物分给家中的人，将当做的工分派婢女。

拼音版 箴31:15 Wèi dào límíng tā jiù qǐlai, bǎ shíwù fēn gei jiā zhōng de rén. jiāng dāng zuò de gōngfēn paì bìnǚ.

吕振中 箴31:15 天还黑、她就起来，把食物分给家里的人，将当作的工分派婢女。

新译本 箴31:15 天还未亮，她就起来，把食物分给家人，把当作的工分派众婢女。

现代译 箴31:15 她天未亮起床，为家人准备食物，分配工作给女仆。

当代译 箴31:15 天还没有亮，她已经起来预备一家的食物，指点婢仆料理家务。

文理本 箴31:15 未明而起、供食家人、颁工婢女、

修订本 箴31:15 未到黎明她就起来， 把食物分给家中的人， 将当做的工分派女仆。

KJV 英 箴31:15 She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

NIV 英 箴31:15 She gets up while it is still dark; she provides food for her family and portions for her servant girls.

主目录 返回顶部

和合本 箴31:16 她想得田地就买来，用手所得之利，栽种葡萄园。

拼音版 箴31:16 Tā xiǎng dé tiándì, jiù mǎi lái. yòng shǒu suǒ de zhī lì, zāizhòng pútaóyuán.

吕振中 箴31:16 她仔细察看田地，就买来；用亲手得之利去栽种葡萄园。

新译本 箴31:16 她选择了一块田，就把它买下来，用自己双手赚得的收入栽种葡萄园。

现代译 箴31:16 她用自己赚来的钱购置田地，经营葡萄园。

当代译 箴31:16 她看中了良田便买下来，又用赚来的钱开辟葡萄园。

文理本 箴31:16 度田亩而购之、以手所获、植葡萄园、

修订本 箴31:16 她想得田地，就去买来， 用手中的成果栽葡萄园。

KJV 英 箴31:16 She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

NIV 英 箴31:16 She considers a field and buys it; out of her earnings she plants a vineyard.

主目录 返回顶部

和合本 箴31:17 她以能力束腰，使膀臂有力。

拼音版 箴31:17 Tā yǐ nénglì shùyào, shǐ bǎngbì yǒulì.

吕振中 箴31:17 她以能力束腰，使膀臂刚强。

新译本 箴31:17 她以能力束腰，使自己的膀臂有力。

现代译 箴31:17 她健壮而勤劳，不怕繁重的工作。

当代译 箴31:17 她浑身都是精力，双臂也非常有劲。

文理本 箴31:17 以力束腰、而健其臂、

修订本 箴31:17 她以能力束腰， 使膀臂有力。

KJV 英 箴31:17 She girdeth her loins with strength, and strengtheneth her arms.

NIV 英 箴31:17 She sets about her work vigorously; her arms are strong for her tasks.

主目录 返回顶部

和合本 箴31:18 她觉得所经营的有利，她的灯终夜不灭。

拼音版 箴31:18 Tā juéde suǒ jīng yíng de yǒu lì, tāde dēng zhōng yè bú miè.

吕振中 箴31:18 她尝试着看，就知道所经营的有利；她的灯终夜不熄。

新译本 箴31:18 她知道自己的经营获利，她的灯终夜不灭。

现代译 箴31:18 她知道自己所做每一件货品的价值，往往工作到深夜。

当代译 箴31:18 她精打细算，知道自己所经营的有利可图；她勤奋工作，夙夜辛勤。

文理本 箴31:18 知贸易之获利、其灯终夜不熄、

修订本 箴31:18 她觉得自己获利不错， 她的灯终夜不灭。

KJV 英 箴31:18 She perceiveth that her merchandise is good: her candle goeth not out by night.

NIV 英 箴31:18 She sees that her trading is profitable, and her lamp does not go out at night.

主目录 返回顶部

和合本 箴31:19 她手拿捻线竿，手把纺线车。

拼音版 箴31:19 Tā shǒu ná niǎn xiàn gān. shǒu bǎ fǎng xiàn chē.

吕振中 箴31:19 她将手拿着捻线杆，把手拿着纺锤。

新译本 箴31:19 她伸手拿着卷线竿，手掌握着纺锤。

现代译 箴31:19 她为自己纺线，为自己织布。

当代译 箴31:19 她手执卷线杆，紧握纺锤。

文理本 箴31:19 手执绩轴、掌持纺具、

修订本 箴31:19 她伸手拿卷线杆， 她的手掌把住纺车。

KJV 英 箴31:19 She layeth her hands to the spindle, and her hands hold the distaff.

NIV 英 箴31:19 In her hand she holds the distaff and grasps the spindle with her fingers.

主目录 返回顶部

和合本 箴31:20 她张手周济困苦人，伸手帮补穷乏人。

拼音版 箴31:20 Tā zhāng shǒu zhōujì kùnkǔ rén, shēnshǒu bāng bǔ qióngfá rén.

吕振中 箴31:20 她张开了手周济困苦人；伸手帮补贫穷的。

新译本 箴31:20 她张手赒济困苦人，伸手帮助穷乏人。

现代译 箴31:20 她乐意周济穷苦缺乏的人。

当代译 箴31:20 她乐於周济贫困的人；又肯帮助无依无靠的人。

文理本 箴31:20 舒手以济贫、举手以振困、

修订本 箴31:20 她张手赒济困苦人， 伸手帮助贫穷人。

KJV 英 箴31:20 She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

NIV 英 箴31:20 She opens her arms to the poor and extends her hands to the needy.

主目录 返回顶部

和合本 箴31:21 她不因下雪为家里的人担心，因为全家都穿着朱红衣服。

拼音版 箴31:21 Tā bú yīn xià xue wèi jiā lǐ de rén dānxīn, yīnwei quán jiā dōu chuān zhe zhūhóng yīfu.

吕振中 箴31:21 她不因下雪而为家里的人担心，因为她全家都穿着夹（传统∶朱红）衣裳。

新译本 箴31:21 她不因下雪为自己的家人担心，因为她全家都穿着温暖的朱红色衣服。

现代译 箴31:21 她用不着为下雪担忧，因为一家人都有暖和的衣服。

当代译 箴31:21 雪花纷飞，她也不用为家人担心，因为她早已替一家大小预备了御寒的冬衣。

文理本 箴31:21 不虑家人遇雪、因其皆衣紫衣、

修订本 箴31:21 她不因下雪为家里的人担心， 因为全家都穿上朱红衣服。

KJV 英 箴31:21 She is not afraid of the snow for her household: for all her household are clothed with scarlet.

NIV 英 箴31:21 When it snows, she has no fear for her household; for all of them are clothed in scarlet.

主目录 返回顶部

和合本 箴31:22 她为自己制作绣花毯子，她的衣服是细麻和紫色布做的。

拼音版 箴31:22 Tā wèi zìjǐ zhìzuò xiùhuā tǎn zǐ, tāde yīfu, shì xì má hé zǐse bù zuò de.

吕振中 箴31:22 她为自己制作了绣花毯子；她的服装是麻丝和紫红色布作的。

新译本 箴31:22 她为自己做床毯，她的衣服是细麻和紫色布料做的。

现代译 箴31:22 她织造床单，为自己制麻纱和紫色布的衣服。

当代译 箴31:22 她为自己缝制绣花毯，用细麻和上等紫布做衣服。

文理本 箴31:22 自制华毯、服枲与绛、

修订本 箴31:22 她为自己制作被单， 她的衣服是细麻和紫色布做的。

KJV 英 箴31:22 She maketh herself coverings of tapestry; her clothing is silk and purple.

NIV 英 箴31:22 She makes coverings for her bed; she is clothed in fine linen and purple.

主目录 返回顶部

和合本 箴31:23 她丈夫在城门口与本地的长老同坐，为众人所认识。

拼音版 箴31:23 Tā zhàngfu zaì chéng ménkǒu yǔ ben dì de zhǎnglǎo tóng zuò, wèi zhòngrén suǒ rènshi.

吕振中 箴31:23 她的丈夫在城门口跟本地的长老同坐，人人认识。

新译本 箴31:23 她丈夫与本地的长老在城门口同坐，是众人都认识的。

现代译 箴31:23 她的丈夫很有名望，是地方上的领袖。

当代译 箴31:23 她的丈夫位列当地长老之中，声名远播。

文理本 箴31:23 其夫与邑中长老、同坐邑门、为众所识、

修订本 箴31:23 她丈夫在城门口与本地的长老同坐， 为人所认识。

KJV 英 箴31:23 Her husband is known in the gates, when he sitteth among the elders of the land.

NIV 英 箴31:23 Her husband is respected at the city gate, where he takes his seat among the elders of the land.

主目录 返回顶部

和合本 箴31:24 她做细麻布衣裳出卖，又将腰带卖与商家。

拼音版 箴31:24 Tā zuò xì má yīshang chū maì. yòu jiāng yàodaì maì yǔ shāng jiā.

吕振中 箴31:24 她作了衬衫去买；将腰带卖给商人。

新译本 箴31:24 她做细麻布衣服出售，又供应腰带给商人。

现代译 箴31:24 她缝制衣服和腰带卖给商人。

当代译 箴31:24 她又缝制了细麻衣和腰带卖给商人。

文理本 箴31:24 彼制枲衣而鬻之、售绅于商贾、

修订本 箴31:24 她做细麻布衣裳来卖， 又将腰带卖给商家。

KJV 英 箴31:24 She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

NIV 英 箴31:24 She makes linen garments and sells them, and supplies the merchants with sashes.

主目录 返回顶部

和合本 箴31:25 能力和威仪是她的衣服。她想到日后的景况就喜笑。

拼音版 箴31:25 Nénglì hé wēi yí, shì tāde yīfu. tā xiǎng dào rìhòu de jǐngkuàng jiù xǐ xiào.

吕振中 箴31:25 能力和威仪是她的服装；一想到日后的远景，她就喜笑。

新译本 箴31:25 她以能力和威仪为衣服，想到日后的幸福就欢笑。

现代译 箴31:25 她坚强，受人敬重，对前途充满信心。

当代译 箴31:25 她满有力量和尊严，她微笑着迎接未来。

文理本 箴31:25 势力威仪为其服、念及将来则喜笑、

修订本 箴31:25 能力和威仪是她的衣服， 她想到日后的景况就喜笑。

KJV 英 箴31:25 Strength and honour are her clothing; and she shall rejoice in time to come.

NIV 英 箴31:25 She is clothed with strength and dignity; she can laugh at the days to come.

主目录 返回顶部

和合本 箴31:26 她开口就发智慧，她舌上有仁慈的法则。

拼音版 箴31:26 Tā kāikǒu jiù fā zhìhuì. tā shé shang yǒu réncí de fǎ zé.

吕振中 箴31:26 每逢开口，她总以智慧而发言；她舌头上总有慈爱之法则。

新译本 箴31:26 她开口就说出智慧的话；她的舌头上充满慈爱的训诲。

现代译 箴31:26 她开口就表现智慧；她讲话就显示仁慈。

当代译 箴31:26 她说的话满有智慧，她以慈爱教导人。

文理本 箴31:26 智慧发于口、慈训达于舌、

修订本 箴31:26 她开口就发智慧， 她舌上有仁慈的教诲。

KJV 英 箴31:26 She openeth her mouth with wisdom; and in her tongue is the law of kindness.

NIV 英 箴31:26 She speaks with wisdom, and faithful instruction is on her tongue.

主目录 返回顶部

和合本 箴31:27 她观察家务，并不吃闲饭。

拼音版 箴31:27 Tā guān chá jiā wù, bìng bù chī xián fàn.

吕振中 箴31:27 她视察家务，总不吃闲饭。

新译本 箴31:27 她监管一切家务，从不白吃闲饭。

现代译 箴31:27 她辛勤处理家务，关心全家的需要。

当代译 箴31:27 她留心打点家中的琐事，从不偷懒。

文理本 箴31:27 勤家政、不素餐、

修订本 箴31:27 她管理家务， 并不吃闲饭。

KJV 英 箴31:27 She looketh well to the ways of her household, and eateth not the bread of idleness.

NIV 英 箴31:27 She watches over the affairs of her household and does not eat the bread of idleness.

主目录 返回顶部

和合本 箴31:28 她的儿女起来称她有福，她的丈夫也称赞她，

拼音版 箴31:28 Tāde érnǚ qǐlai chēng tā yǒu fú. tāde zhàngfu ye chēngzàn tā,

吕振中 箴31:28 她的儿女起来，称她为有福；她的丈夫也称赞她，说∶

新译本 箴31:28 她的儿女都起来称她是有福的，她的丈夫也称赞她，说：

现代译 箴31:28 她的儿女敬爱她；她的丈夫称赞她。

当代译 箴31:28 儿女起来向她问安，丈夫对她也赞不绝口，

文理本 箴31:28 其子起而祝之、其夫赞之、

修订本 箴31:28 她的儿女起来称她有福， 她的丈夫也称赞她：

KJV 英 箴31:28 Her children arise up, and call her blessed; her husband also, and he praiseth her.

NIV 英 箴31:28 Her children arise and call her blessed; her husband also, and he praises her:

主目录 返回顶部

和合本 箴31:29 说：“才德的女子很多，惟独你超过一切！”

拼音版 箴31:29 Shuō, cái dé de nǚzi hen duō, wéidú nǐ chāo guō yīqiè.

吕振中 箴31:29 「有才德的女子倒也不少，惟独你超群出众。」

新译本 箴31:29 “有才德的女子很多，但你比她们更超卓。”

现代译 箴31:29 她的丈夫说：「贤慧的女子不少，但你远超过她们！」

当代译 箴31:29 他说：“世上有很多贤淑能干的女子，但你却是最好的一个。”

文理本 箴31:29 曰、贤女甚多、惟尔为冠、

修订本 箴31:29 "才德的女子很多， 惟独你超过一切。"

KJV 英 箴31:29 Many daughters have done virtuously, but thou excellest them all.

NIV 英 箴31:29 "Many women do noble things, but you surpass them all."

主目录 返回顶部

和合本 箴31:30 艳丽是虚假的，美容是虚浮的，惟敬畏耶和华的妇女必得称赞！

拼音版 箴31:30 Yàn lí shì xūjiǎ de. meiróng shì xūfú de. wéi jìngwèi Yēhéhuá de fùnǚ, bì dé chēngzàn.

吕振中 箴31:30 艳丽乃虚假；美容是浮华；惟独敬畏永恒主的妇女、才配得称赞。

新译本 箴31:30 艳丽是虚假的，美容是虚浮的；唯有敬畏耶和华的妇女，必得称赞。

现代译 箴31:30 娇艳是靠不住的，美容是虚幻的，只有敬畏上主的女子应受赞扬。

当代译 箴31:30 姿色是虚幻的，美丽也只是泡影；惟有敬畏主的妇女，才配得称赞。

文理本 箴31:30 美姿属伪、艳色为虚、惟寅畏耶和华之妇、必得称扬、

修订本 箴31:30 魅力是虚假的，美貌是虚浮的； 惟敬畏耶和华的妇女必得称赞。

KJV 英 箴31:30 Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

NIV 英 箴31:30 Charm is deceptive, and beauty is fleeting; but a woman who fears the LORD is to be praised.

主目录 返回顶部

和合本 箴31:31 愿她享受操作所得的；愿她的工作，在城门口荣耀她。

拼音版 箴31:31 Yuàn tā xiǎngshòu cāozuò suǒ dé de. yuàn tāde gōngzuò, zaì chéng ménkǒu róngyào tā.

吕振中 箴31:31 愿她的手所作的效果归她享受；愿她的工作在城门口称赞她。（箴31∶10－31每节首字第一字母的次序即是希伯来文字母的次序）

新译本 箴31:31 愿她享受自己手所作的成果；愿她的工作在城门口使她受称赞。

现代译 箴31:31 她所做的事都有价值；她应当公开受赞扬。

当代译 箴31:31 应当让她享受自己亲手操劳所得的成果，愿她的美德备受众人的尊崇。

文理本 箴31:31 以其操作之果效归之、愿其工作于邑门荣之、

修订本 箴31:31 她手中的成果你们要赏给她， 愿她的工作在城门口荣耀她。

KJV 英 箴31:31 Give her of the fruit of her hands; and let her own works praise her in the gates.

NIV 英 箴31:31 Give her the reward she has earned, and let her works bring her praise at the city gate.


传道书第1章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第1章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传1:1 在耶路撒冷作王，大卫的儿子，传道者的言语。

拼音版 传1:1 Zaì Yēlùsǎleng zuò wáng, Dàwèi de érzi, chuán dào zhe de yányǔ.

吕振中 传1:1 在耶路撒冷的王、大卫的儿子、传道人的话。

新译本 传1:1 以下是传道者，就是在耶路撒冷作王、大卫的儿子所说的话。

现代译 传1:1 在耶路撒冷作王、大卫的儿子、传道者的语录。

当代译 传1:1 我是大卫的儿子，耶路撒冷的王，现在以传道人的身分和大家一同作人生之探索：

文理本 传1:1 耶路撒冷王大卫子、传道者之言、○

修订本 传1:1 在耶路撒冷作王、大卫的儿子、传道者的言语。

KJV 英 传1:1 The words of the Preacher, the son of David, king in Jerusalem.

NIV 英 传1:1 The words of the Teacher, son of David, king in Jerusalem:

主目录 返回顶部

和合本 传1:2 传道者说：“虚空的虚空，虚空的虚空，凡事都是虚空。”

拼音版 传1:2 Chuán dào zhe shuō, xū kōng de xū kōng, xū kōng de xū kōng. fán shì dōu shì xū kōng.

吕振中 传1:2 传道人说∶虚空之虚空！虚空之虚空！万事都虚空！

新译本 传1:2 传道者说：虚空的虚空。虚空的虚空，一切都是虚空。

现代译 传1:2 传道者说：空虚，空虚，人生空虚，一切都是空虚。

当代译 传1:2 在我看来，一切都是泡影，一切都是徒劳的。

文理本 传1:2 传道者曰、虚空之虚空、虚空之虚空、万事虚空、

修订本 传1:2 传道者说：虚空的虚空， 虚空的虚空，全是虚空。

KJV 英 传1:2 Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

NIV 英 传1:2 "Meaningless! Meaningless!" says the Teacher. "Utterly meaningless! Everything is meaningless."

主目录 返回顶部

和合本 传1:3 人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？

拼音版 传1:3 Rén yīqiè de laólù, jiù shì tā zaì rì guāng zhī xià de laólù, yǒu shénme yìchu ne.

吕振中 传1:3 人的一切劳碌、他在日光之下所劳碌的、有什么益处？

新译本 传1:3 人的一切劳碌，就是他在日光之下的劳碌，对自己有什么益处呢？

现代译 传1:3 人在太阳底下终生操作劳碌，究竟有什麽益处？

当代译 传1:3 人在日光之下，即使辛勤工作，又有甚麽益处呢？

文理本 传1:3 人于日下所劳力之操作、何益之有、

修订本 传1:3 人一切的劳碌， 就是他在日光之下的劳碌，有什么益处呢？

KJV 英 传1:3 What profit hath a man of all his labour which he taketh under the sun?

NIV 英 传1:3 What does man gain from all his labor at which he toils under the sun?

主目录 返回顶部

和合本 传1:4 一代过去，一代又来，地却永远长存。

拼音版 传1:4 Yídaì guo qù, yídaì yòu lái. dì què yǒngyuǎn chángcún.

吕振中 传1:4 一代在过去，一代又到来，地却永远存立。

新译本 传1:4 一代过去，一代又来，地却永远存在。

现代译 传1:4 一代过去，一代又来，世界老是一样。

当代译 传1:4 时代不断更替，大地却丝毫没有改变。

文理本 传1:4 一代既往、一代又来、大地永存、

修订本 传1:4 一代过去，一代又来， 地却永远长存。

KJV 英 传1:4 One generation passeth away, and another generation cometh: but the earth abideth for ever.

NIV 英 传1:4 Generations come and generations go, but the earth remains forever.

主目录 返回顶部

和合本 传1:5 日头出来，日头落下，急归所出之地。

拼音版 传1:5 Rìtou chūlai, rìtou luō xià, jí guī suǒ chū zhī dì.

吕振中 传1:5 日出，日落，喘嘘嘘地跑回它所由出之地。

新译本 传1:5 太阳升起，太阳落下，匆忙回到它上升之处。

现代译 传1:5 太阳上升，太阳下沉，匆匆地赶回原处，再从那里出来。

当代译 传1:5 太阳出来又落下，转瞬之间，又从原处升起。

文理本 传1:5 日出日入、速返其所出、

修订本 传1:5 太阳上升，太阳下落， 急归所出之地。

KJV 英 传1:5 The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

NIV 英 传1:5 The sun rises and the sun sets, and hurries back to where it rises.

主目录 返回顶部

和合本 传1:6 风往南刮，又向北转，不住地旋转，而且返回转行原道。

拼音版 传1:6 Fēng wǎng nán guā, yòu xiàng bei zhuǎn, bù zhù de xuán zhuǎn, érqie fǎn huízhuǎn xíng yuán dào.

吕振中 传1:6 风往南刮，又向北转；不住地旋转，又循其旋转道返回原处。

新译本 传1:6 风向南刮，又往北转，循环周行，旋转不息。

现代译 传1:6 风向南吹，又转向北，不断地旋转，循环不已。

当代译 传1:6 风吹向南，又转向北，周而复始，循环不息。

文理本 传1:6 风向南吹、转而北行、回旋无息、返其原道、

修订本 传1:6 风往南刮，又向北转， 不停旋转，绕回原路。

KJV 英 传1:6 The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

NIV 英 传1:6 The wind blows to the south and turns to the north; round and round it goes, ever returning on its course.

主目录 返回顶部

和合本 传1:7 江河都往海里流，海却不满；江河从何处流，仍归还何处。

拼音版 传1:7 Jiāng hé dōu wǎng hǎi lǐ liú, hǎi què bùmǎn. jiāng hé cóng héchu liú, réng guī héchu.

吕振中 传1:7 溪河都往海里流，海却没有满溢；溪河流到哪一个地方，还再流到那里。

新译本 传1:7 江河向海里流，海却不满溢；江河之水归回本源，循环流转。

现代译 传1:7 江河流入大海，海却不满不溢；水归回发源之处，又川流不息。

当代译 传1:7 江河涌流入海，海却不会满溢；江河从何处流出，又返回原处，川流不息。

文理本 传1:7 诸川汇海、而海不盈、川流所出、复归其处、

修订本 传1:7 江河都往海里流，海却不满； 江河从何处流，仍归回原处。

KJV 英 传1:7 All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

NIV 英 传1:7 All streams flow into the sea, yet the sea is never full. To the place the streams come from, there they return again.

主目录 返回顶部

和合本 传1:8 万事令人厌烦（或作“万物满有困乏”），人不能说尽。眼看，看不饱；耳听，听不足。

拼音版 传1:8 Wàn shì líng rén yànfán. ( huò zuò wànwù mǎn yǒu kùnfá ) rén bùnéng shuō jǐn. yǎn kàn, kàn bù bǎo, er tīng, tīng bùzú.

吕振中 传1:8 万物（或译∶万事都有）都疲劳困乏；人也不能说得尽；眼看，看不饱，耳听、听不足。

新译本 传1:8 万事都令人厌倦，人说，说不尽；眼看，看不饱；耳听，听不足。

现代译 传1:8 万事令人厌倦，无法尽述。眼看，看不饱；耳听，听不足。

当代译 传1:8 这一切使人厌烦的事，实在不可言喻，纵然放眼观看，耸耳聆听，也不得满足。

文理本 传1:8 万物困乏、言之不尽、目睹之而不餍、耳闻之而不盈、

修订本 传1:8 万事令人厌倦， 人不能说尽。 眼看，看不饱； 耳听，听不足。

KJV 英 传1:8 All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

NIV 英 传1:8 All things are wearisome, more than one can say. The eye never has enough of seeing, nor the ear its fill of hearing.

主目录 返回顶部

和合本 传1:9 已有的事，后必再有；已行的事，后必再行。日光之下，并无新事。

拼音版 传1:9 Yǐ yǒude shì, hòu bì zaì yǒu. yǐ xíng de shì, hòu bì zaì xíng. rì guāng zhī xià bìng wú xīn shì.

吕振中 传1:9 必有的事、是曾经有的；必行的事、是曾经行过的∶日光之下并无新事。

新译本 传1:9 已有的事必再有，作过的事必再作；日光之下并无新事。

现代译 传1:9 发生过的事还要发生；做过的事还要再做。太阳底下一件新事都没有。

当代译 传1:9 过往曾发生的事，将来也必再发生，先前做过的，将来也必再做。在日光之下，根本没有新奇的事。

文理本 传1:9 事既有、必复有之、事既为、必复为之、日下无有新事、

修订本 传1:9 已有的事，后必再有； 已行的事，后必再行。 日光之下并无新事。

KJV 英 传1:9 The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

NIV 英 传1:9 What has been will be again, what has been done will be done again; there is nothing new under the sun.

主目录 返回顶部

和合本 传1:10 岂有一件事人能指着说：“这是新的”？哪知，在我们以前的世代早已有了。

拼音版 传1:10 Qǐ yǒu yī jiàn shì rén néng zhǐ zhe shuō, zhè shì xīn de. nà zhī, zaì wǒmen yǐqián de shìdaì, zǎo yǐ yǒu le.

吕振中 传1:10 哪里有一件事人能指着说∶「看哪，这是新的」？哪知在我们以前的世代早已有了。

新译本 传1:10 有什么事人可以说：“看啊！这是新的”？其实，很久之前已经有了，在我们之前早就有了。

现代译 传1:10 有哪一件事人能说：「看吧，这是新的」？不可能！在我们出生以前早已经有了。

当代译 传1:10 你能告诉我那一件事是新的吗？没有。它们早在我们以前已经存在了。

文理本 传1:10 人岂能指一事曰、试观此乃新事、我侪以前之世、已有之矣、

修订本 传1:10 有一件事人指着说："看，这是新的！" 它在我们以前的世代早已有了。

KJV 英 传1:10 Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

NIV 英 传1:10 Is there anything of which one can say, "Look! This is something new"? It was here already, long ago; it was here before our time.

主目录 返回顶部

和合本 传1:11 已过的世代，无人记念；将来的世代，后来的人也不记念。

拼音版 传1:11 Yǐ guo de shìdaì, wú rén jìniàn, jiānglái de shìdaì, hòulái de rén ye bú jìniàn.

吕振中 传1:11 先前的世代无人怀念着；将来的世代后来的人（原文∶他们）也不怀念。

新译本 传1:11 以前的事，无人记念；将来的事，后来的人也不追忆。

现代译 传1:11 往昔的事没有人追念；今后发生的事也没有人记住。

当代译 传1:11 过去的事那麽容易被人遗忘，将来的事也定必如此；这一切的事，必不为后人记念。

文理本 传1:11 已往之世、无记忆者、将来之世、后亦不记忆之、○

修订本 传1:11 已过的事，无人记念； 将来的事，后来的人也不记念。

KJV 英 传1:11 There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

NIV 英 传1:11 There is no remembrance of men of old, and even those who are yet to come will not be remembered by those who follow.

主目录 返回顶部

和合本 传1:12 我传道者在耶路撒冷作过以色列的王。

拼音版 传1:12 Wǒ chuán dào zhe zaì Yēlùsǎleng zuò guō Yǐsèliè de wáng.

吕振中 传1:12 我传道人、我曾在耶路撒冷作过王管理以色列。

新译本 传1:12 那时，我传道者在耶路撒冷作以色列的王。

现代译 传1:12 我是传道者；我在耶路撒冷作过以色列的王。

当代译 传1:12 身为传道者的我，曾经在耶路撒冷作以色列的王。

文理本 传1:12 我传道者、在耶路撒冷为以色列王、

修订本 传1:12 我传道者在耶路撒冷作过以色列的王。

KJV 英 传1:12 I the Preacher was king over Israel in Jerusalem.

NIV 英 传1:12 I, the Teacher, was king over Israel in Jerusalem.

主目录 返回顶部

和合本 传1:13 我专心用智慧寻求查究天下所做的一切事，乃知　神叫世人所经练的是极重的劳苦。

拼音版 传1:13 Wǒ zhuān xīn yòng zhìhuì xúnqiú zhā jiū tiān Xiàsuǒ zuò de yīqiè shì, nǎi zhī shén jiào shìrén suǒ jīng liàn de, shì jí chóng de laókǔ.

吕振中 传1:13 我专心一志用智慧去寻求窥探天下所发生过的一切事，就知道上帝给世人所劳碌的是多么吃力的劳苦。

新译本 传1:13 我曾用智慧专心寻求查究天下所发生的一切事；原来　神给予世人的，是劳苦的担子，叫他们为此烦恼。

现代译 传1:13 我决心用智慧探求，考察天下发生的一切事。上帝给人类的担子是多麽沉重啊！

当代译 传1:13 我曾一心一意运用智慧去探究天下各样的事物，这是上帝给人一项极艰辛的工作。

文理本 传1:13 专心用智考察天下所为之事、则知此为苦任、乃上帝畀于世人、以之为务、

修订本 传1:13 我用智慧专心探寻、考察天下所发生的一切事：上帝给世人何等沉重的担子，使他们在其中劳苦！

KJV 英 传1:13 And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

NIV 英 传1:13 I devoted myself to study and to explore by wisdom all that is done under heaven. What a heavy burden God has laid on men!

主目录 返回顶部

和合本 传1:14 我见日光之下所做的一切事，都是虚空，都是捕风。

拼音版 传1:14 Wǒ jiàn rì guāng zhī Xiàsuǒ zuò de yīqiè shì, dou shì xū kōng, dōu shì bǔ fēng.

吕振中 传1:14 我见过日光之下所发生过的一切事；都是虚空！都是捕风！

新译本 传1:14 我看过日光之下所发生的一切事，不料，一切都是虚空，都是捕风。

现代译 传1:14 我观察了世上的一切事；一切都是空虚，等於捕风。

当代译 传1:14 我曾观察一切在日光之下的工作，看！这些都是枉然费力，有如捕风一样。

文理本 传1:14 我见日下所为之事、悉属虚空、莫非捕风、

修订本 传1:14 我见日光之下所发生的一切事，看哪，全是虚空，全是捕风。

KJV 英 传1:14 I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

NIV 英 传1:14 I have seen all the things that are done under the sun; all of them are meaningless, a chasing after the wind.

主目录 返回顶部

和合本 传1:15 弯曲的不能变直；缺少的不能足数。

拼音版 传1:15 Wānqū de bùnéng biàn zhí, quē shǎo de bùnéng zú shǔ.

吕振中 传1:15 弯曲的不能变直；缺少的不能足数。

新译本 传1:15 弯曲的，不能弄直；缺少的，不能数算。

现代译 传1:15 弯曲的东西不能变直；没有存在的事物不能数算。

当代译 传1:15 弯曲的不能变成笔直，缺少的不能算为充足。

文理本 传1:15 曲者不能直、缺者不能数、

修订本 传1:15 弯曲的，不能变直； 缺乏的，不计其数。

KJV 英 传1:15 That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

NIV 英 传1:15 What is twisted cannot be straightened; what is lacking cannot be counted.

主目录 返回顶部

和合本 传1:16 我心里议论说：“我得了大智慧，胜过我以前在耶路撒冷的众人，而且我心中多经历智慧和知识的事。”

拼音版 传1:16 Wǒ xīnli yìlùn, shuō, wǒ dé le dà zhìhuì, shēng guo wǒ yǐqián zaì Yēlùsǎleng de zhòngrén. érqie wǒ xīn zhōng duō jīnglì zhìhuì, hé zhīshi de shì.

吕振中 传1:16 我、我心里自己说∶「我得了大智慧，胜过我以前所有管理耶路撒冷的人；我的心也经验了许多有智慧有知识的事。

新译本 传1:16 我自己心里说：“我得了极大的智慧，胜过所有在我以前统治耶路撒冷的人；我见识了许多智能与知识。”

现代译 传1:16 我对自己说：「我是一个大人物，比任何一个统治过耶路撒冷的人都有智慧。我知道智慧是甚麽，知识是甚麽。」

当代译 传1:16 於是我自豪地说：“看，我的智慧深广，远超过耶路撒冷以前所有的王；我的心灵得到丰富的智慧和知识。”

文理本 传1:16 我心自谓、我获大智、胜于先我在耶路撒冷者、我心多历智识、

修订本 传1:16 我心里说："看哪，我大有智慧，胜过在我以前所有统治耶路撒冷的人；我的心也多经历智慧和知识的事。"

KJV 英 传1:16 I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

NIV 英 传1:16 I thought to myself, "Look, I have grown and increased in wisdom more than anyone who has ruled over Jerusalem before me; I have experienced much of wisdom and knowledge."

主目录 返回顶部

和合本 传1:17 我又专心察明智慧、狂妄和愚昧，乃知这也是捕风。

拼音版 传1:17 Wǒ yòu zhuān xīn chá míng zhìhuì, kuáng wàng, hé yúmeì. nǎi zhīdào ye shì bǔ fēng.

吕振中 传1:17 我专心一志要明白智慧，要明白狂妄、和愚昧，就知道这也是捕风。

新译本 传1:17 我又专心究察智能和知识，狂妄和愚昧，才知道这也是捕风。

现代译 传1:17 我决心辨明智慧和愚昧，知识和狂妄。但是，我发现这也是捕风。

当代译 传1:17 我又专心去察明智慧以及疯狂和愚蠢之间的分别，就发觉这种寻索也像捕风一样。

文理本 传1:17 我复专心以明智慧、而知狂妄愚蒙、乃觉亦属捕风、

修订本 传1:17 我专心想要明白智慧，想要明白狂妄与愚昧，方知这也是捕风。

KJV 英 传1:17 And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

NIV 英 传1:17 Then I applied myself to the understanding of wisdom, and also of madness and folly, but I learned that this, too, is a chasing after the wind.

主目录 返回顶部

和合本 传1:18 因为多有智慧，就多有愁烦；加增知识的，就加增忧伤。

拼音版 传1:18 Yīnwei duō yǒu zhìhuì, jiù duō yǒu chóu fán. jiā zēng zhīshi de, jiù jiā zēng yōushāng.

吕振中 传1:18 因为多有智慧，就多有愁苦；增加知识，就增加痛苦。

新译本 传1:18 因为多有智慧，就多有烦恼；加增知识，就加增痛苦。

现代译 传1:18 智慧越多，烦恼越深；学问越博，忧虑越重。

当代译 传1:18 因为智慧愈高，愁烦愈多；知识愈广，痛苦愈深。

文理本 传1:18 盖智慧多、则愁苦亦多、知识增、则忧戚亦增也、

修订本 传1:18 因为多有智慧，就多有愁烦； 增加知识，就增加忧伤。

KJV 英 传1:18 For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

NIV 英 传1:18 For with much wisdom comes much sorrow; the more knowledge, the more grief.


传道书第2章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第2章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传2:1 我心里说：“来吧！我以喜乐试试你，你好享福。”谁知，这也是虚空。

拼音版 传2:1 Wǒ xīnli shuō, lái ba, wǒ yǐ xǐlè shì shì nǐ, nǐ hǎo xiǎng fú. shuí zhīdào, zhè ye shì xū kōng.

吕振中 传2:1 我心里说∶「来！我要以喜乐试试你，你只管享乐。」哎，这也是虚空。

新译本 传2:1 我自己心里说：“来吧，我用享乐试试你，让你看看有什么好处。”想不到，这也是虚空。

现代译 传2:1 我自言自语：「来吧！试一试享乐！来享享福！」可是，这也是空虚。

当代译 传2:1 我心中这样想：来吧，不如尽情快乐、好好享受一下吧！唉！这也是毫无意义的。

文理本 传2:1 我心自谓、其来、我以逸乐试尔、可享福祉、斯亦虚空、

修订本 传2:1 我心里说："来吧，让我用喜乐试试你，使你享福！"看哪，这也是虚空。

KJV 英 传2:1 I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

NIV 英 传2:1 I thought in my heart, "Come now, I will test you with pleasure to find out what is good." But that also proved to be meaningless.

主目录 返回顶部

和合本 传2:2 我指嬉笑说：“这是狂妄”；论喜乐说：“有何功效呢？”

拼音版 传2:2 Wǒ zhǐ xī xiào shuō, zhè shì kuáng wàng. lún xǐlè shuō, yǒu hé gōngxiào ne.

吕振中 传2:2 我指着嬉笑说∶「这是狂妄」；指着喜乐说∶「这有什么作用？」

新译本 传2:2 对嬉笑，我说：“那是狂妄”；对享乐，我说：“这有什么作用呢？”

现代译 传2:2 我发觉嬉笑是狂妄，享乐毫无益处。

当代译 传2:2 欢笑呀！你只是一阵的疯狂；享乐呀！你带来甚麽呢？

文理本 传2:2 我谓嬉笑为狂、逸乐何益、

修订本 传2:2 论嬉笑，我说："这是狂妄。"论享乐，"这有什么用呢？"

KJV 英 传2:2 I said of laughter, It is mad: and of mirth, What doeth it?

NIV 英 传2:2 "Laughter," I said, "is foolish. And what does pleasure accomplish?"

主目录 返回顶部

和合本 传2:3 我心里察究，如何用酒使我肉体舒畅，我心却仍以智慧引导我；又如何持住愚昧，等我看明世人，在天下一生当行何事为美。

拼音版 传2:3 Wǒ xīnli chá jiū, rúhé yòng jiǔ shǐ wǒ ròutǐ shūchàng, wǒ xīn què réng yǐ zhìhuì yǐndǎo wǒ. yòu rúhé chí zhù yúmeì, deng wǒ kàn míng shìrén, zaì tiān xià yìshēng dāng xíng hé shì wéi mei.

吕振中 传2:3 我心里探察，要怎样用酒使我的肉体舒畅，要怎样固执着愚昧，等到我看明人类在光天之下尽他一生小小数目的日子里要怎样行才好；我的心仍然靠着智慧来引导。

新译本 传2:3 我心里筹思，怎样用酒使我的身体畅快，又保持愚昧，但我的内心仍由智慧引导；直到我看明世人，在诸天之下一生有限的年日中所行的，对他们有益的是什么。

现代译 传2:3 为追求智慧的心愿所驱使，我决心藉酒自娱，寻求快乐。我想，也许这是人生在世的短暂岁月中最好的生活方式。

当代译 传2:3 於是我决意用酒刺激自己，但仍然保持理智去体验荒唐的生活，直至找出在短暂的人生中，人究竟可以做些甚麽为止。

文理本 传2:3 我心思维、酌酒以快我身、而心仍为智慧所导、又思持守愚拙、知天下人毕生所行、孰为美善、

修订本 传2:3 我心以智慧引导我，我心里探究，如何用酒使身体舒畅，如何抓住愚昧，直等我看明世人在天下短暂一生中，当行何事为美。

KJV 英 传2:3 I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

NIV 英 传2:3 I tried cheering myself with wine, and embracing folly--my mind still guiding me with wisdom. I wanted to see what was worthwhile for men to do under heaven during the few days of their lives.

主目录 返回顶部

和合本 传2:4 我为自己动大工程，建造房屋，栽种葡萄园；

拼音版 传2:4 Wǒ wèi zìjǐ dòng dà gōng chéng, jiànzào fángwū, zāizhòng pútaóyuán,

吕振中 传2:4 我为自己动大工程，建造房屋，为自己栽种葡萄园，

新译本 传2:4 我大事发展：为自己建造房屋，栽种葡萄园，

现代译 传2:4 我大兴土木，为自己建造房屋，栽种葡萄。

当代译 传2:4 我为了得着满足，便为自己兴建亭台楼阁，栽种葡萄园，开垦花圃园囿，遍植果树，开凿池塘，浇灌丛林。我买了仆婢，又有家奴；所拥有的牛羊，远超过耶路撒冷历来的人所有的。

文理本 传2:4 我兴巨工、为己建屋、植葡萄园、

修订本 传2:4 我大兴土木，为自己建造房屋，栽葡萄园，

KJV 英 传2:4 I made me great works; I builded me houses; I planted me vineyards:

NIV 英 传2:4 I undertook great projects: I built houses for myself and planted vineyards.

主目录 返回顶部

和合本 传2:5 修造园囿，在其中栽种各样果木树；

拼音版 传2:5 Xiūzào yuán yòu, zaì qízhōng zāizhòng gèyàng guǒ mù shù,

吕振中 传2:5 为自己修造庭园和园囿，在其中栽种各样果木树；

新译本 传2:5 修造园囿，在园中栽种各类果树，

现代译 传2:5 我修造庭院果园，种植各种果树。

当代译 传2:5 我为了得着满足，便为自己兴建亭台楼阁，栽种葡萄园，开垦花圃园囿，遍植果树，开凿池塘，浇灌丛林。我买了仆婢，又有家奴；所拥有的牛羊，远超过耶路撒冷历来的人所有的。

文理本 传2:5 治园囿、而植诸果于其中、

修订本 传2:5 修造庭园和公园，在其中栽种各样果树，

KJV 英 传2:5 I made me gardens and orchards, and I planted trees in them of all kind of fruits:

NIV 英 传2:5 I made gardens and parks and planted all kinds of fruit trees in them.

主目录 返回顶部

和合本 传2:6 挖造水池，用以浇灌嫩小的树木。

拼音版 传2:6 Wā zào shuǐ chí, yòng yǐ jiāo guàn nèn xiǎo de shùmù.

吕振中 传2:6 我为自己挖造水池，用来浇灌生长的树林。

新译本 传2:6 挖造水池，用来浇灌培植树木的林园。

现代译 传2:6 我挖掘水池，灌溉树木。

当代译 传2:6 我为了得着满足，便为自己兴建亭台楼阁，栽种葡萄园，开垦花圃园囿，遍植果树，开凿池塘，浇灌丛林。我买了仆婢，又有家奴；所拥有的牛羊，远超过耶路撒冷历来的人所有的。

文理本 传2:6 凿池沼、以灌树木而养之、

修订本 传2:6 挖造水池，用以灌溉林中的幼树。

KJV 英 传2:6 I made me pools of water, to water therewith the wood that bringeth forth trees:

NIV 英 传2:6 I made reservoirs to water groves of flourishing trees.

主目录 返回顶部

和合本 传2:7 我买了仆婢，也有生在家中的仆婢；又有许多牛群羊群，胜过以前在耶路撒冷众人所有的。

拼音版 传2:7 Wǒ mǎi le pú bì, ye yǒu shēng zaì jia zhōng de pú bì. yòu yǒu xǔduō niú qún yáng qún, shēng guo yǐqián zaì Yēlùsǎleng zhòngrén suǒyǒude.

吕振中 传2:7 我买了仆婢，也有生于家中的仆婢；我又有许多牛群羊群，胜过我以前所有在耶路撒冷的人。

新译本 传2:7 我买了仆婢，也有生在家中的奴仆；又拥有大群牛羊，胜过任何比我先在耶路撒冷的人所拥有的。

现代译 传2:7 我买来男女奴隶，也有生在家里的。我拥有许多牛羊，比任何在耶路撒冷住过的人都多。

当代译 传2:7 我为了得着满足，便为自己兴建亭台楼阁，栽种葡萄园，开垦花圃园囿，遍植果树，开凿池塘，浇灌丛林。我买了仆婢，又有家奴；所拥有的牛羊，远超过耶路撒冷历来的人所有的。

文理本 传2:7 购仆婢、亦有生于我家者、复有牛羊成群、胜于先我在耶路撒冷者、

修订本 传2:7 我买了仆婢，也有生在家中的仆婢；又有许多牛群羊群，胜过我以前所有在耶路撒冷的人。

KJV 英 传2:7 I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

NIV 英 传2:7 I bought male and female slaves and had other slaves who were born in my house. I also owned more herds and flocks than anyone in Jerusalem before me.

主目录 返回顶部

和合本 传2:8 我又为自己积蓄金银和君王的财宝，并各省的财宝；又得唱歌的男女和世人所喜爱的物，并许多的妃嫔。

拼音版 传2:8 Wǒ yòu wèi zìjǐ jīxù jīn yín, hé jūnwáng de cáibǎo, bìng ge sheng de cáibǎo. yòu dé chàng gē de nánnǚ, hé shìrén suǒ xǐaì de wù, bìng xǔduō de fēi pín.

吕振中 传2:8 我又为自己积蓄着金银、和君王的珍宝、各省的珍宝；我得了男女歌唱者和人类所喜爱之物、并许多的妃嫔（意难确定）。

新译本 传2:8 我又为自己积蓄金银，以及列王和各省的财宝。我又为自己招募男女歌手，收纳许多妃嫔，是世人所以为乐的。

现代译 传2:8 我为自己积聚君王的金银，各省的财宝。我有许多歌唱的男女，有无数的妃嫔，随心所欲。

当代译 传2:8 我又为自己积聚金银，搜罗帝王和各省的奇珍异宝；又为自己组织歌咏团，召入无数的妃嫔，极尽声色奢华。

文理本 传2:8 且积金银、及诸王诸州之珍宝、又得伶人歌女、及人所悦者、姬妾众多、

修订本 传2:8 我为自己积蓄金银，搜集各君王、各省份的财宝；又为自己得男女歌手和世人所喜爱的物，以及一个又一个的妃嫔。

KJV 英 传2:8 I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

NIV 英 传2:8 I amassed silver and gold for myself, and the treasure of kings and provinces. I acquired men and women singers, and a harem as well--the delights of the heart of man.

主目录 返回顶部

和合本 传2:9 这样，我就日见昌盛，胜过以前在耶路撒冷的众人。我的智慧仍然存留。

拼音版 传2:9 Zhèyàng, wǒ jiù rì jiàn chāngshèng, shēng guo yǐqián zaì Yēlùsǎleng de zhòngrén. wǒde zhìhuì réngrán cún liú.

吕振中 传2:9 这样我就日见昌丈大，胜过我以前所有在耶路撒冷的人；并且我的智慧仍为我所有。

新译本 传2:9 于是我就日渐昌大，超过任何比我先在耶路撒冷的人；我的智慧仍然与我同在。

现代译 传2:9 不错，我强大，胜过任何在耶路撒冷住过的人；并且，我始终大有智慧。

当代译 传2:9 这样我便财势日增，享誉盛名，超过耶路撒冷历来所有的人；然而，我的智慧依然存在。

文理本 传2:9 我寖昌大、胜于先我在耶路撒冷者、而我之智慧尚存、

修订本 传2:9 这样，我就日渐昌盛，胜过我以前所有在耶路撒冷的人。我的智慧仍然存留。

KJV 英 传2:9 So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

NIV 英 传2:9 I became greater by far than anyone in Jerusalem before me. In all this my wisdom stayed with me.

主目录 返回顶部

和合本 传2:10 凡我眼所求的，我没有留下不给他的；我心所乐的，我没有禁止不享受的；因我的心为我一切所劳碌的快乐，这就是我从劳碌中所得的分。

拼音版 传2:10 Fán wǒ yǎn suǒ qiú de, wǒ méiyǒu liú xià bù gei tāde. wǒ xīn suǒ lè de, wǒ méiyǒu jìnzhǐ bù xiǎngshòu de. yīn wǒde xīn wèi wǒ yīqiè suǒ laólù de kuaìlè. zhè jiù shì wǒ cóng laólù zhōng suǒ dé de fēn.

吕振中 传2:10 凡我的眼所求的、我没有留下而不给它的；凡我的心所喜乐的、我没有阻止而不让享受的；因为我的心从我一切所劳碌的获得快乐∶这就是我从一切劳碌中所得的分。

新译本 传2:10 我眼中所求的，我都不禁止；我心所喜欢的，我都没抑制。我的心因我的一切劳碌而快乐，这就是我从一切劳碌中所得的分。

现代译 传2:10 我要甚麽，就有甚麽；我尽情享受，不受拘束。我从自己的辛劳得到快乐；这就是我的酬报。

当代译 传2:10 凡我眼所爱看、心所渴慕的，我都不加抑制，只管尽情享受，因这一切都是我用劳力换取回来的。

文理本 传2:10 我目所欲者、我不阻之、我心所悦者、我不禁之、我所劳者、我心乐之、此即由劳所获之值也、

修订本 传2:10 凡我眼所求的，我没有克制它；我心所乐的，我没有不享受。因我的心要为一切的劳碌快乐，这是我从一切劳碌中所得的报偿。

KJV 英 传2:10 And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

NIV 英 传2:10 I denied myself nothing my eyes desired; I refused my heart no pleasure. My heart took delight in all my work, and this was the reward for all my labor.

主目录 返回顶部

和合本 传2:11 后来，我察看我手所经营的一切事和我劳碌所成的功，谁知都是虚空，都是捕风，在日光之下毫无益处。

拼音版 传2:11 Hòulái wǒ chákàn wǒ shǒu suǒ jīng yíng de yīqiè shì, hé wǒ laólù suǒ chéng de gōng. shuí zhī dōu shì xū kōng, dōu shì bǔ fēng, zaì rì guāng zhī xià haó wúyì chù.

吕振中 传2:11 后来我察看我的手所作的一切事、和我劳碌去作的工；嗐！都是虚空！都是捕风！在日光之下毫无益处。

新译本 传2:11 然后，我省察我手所作的一切，和我劳碌所成就的，想不到一切都是虚空，都是捕风，在日光之下毫无益处。

现代译 传2:11 可是，当我回顾自己的成就，思想所付出的辛劳，我领悟到一切都是空虚，都是捕风；世上的一切都没有益处。

当代译 传2:11 当我回顾我手辛勤所建树的一切时，唉，便发觉这些都只不过是捕风一般的虚无飘渺。在日光之下的一切事物，都没有半点益处。

文理本 传2:11 我观我手所作诸工、及劳力之操作、乃知悉属虚空、莫非捕风、于日下无所裨益、○

修订本 传2:11 后来，我回顾我手所经营的一切和我劳碌所做的工。看哪，全是虚空，全是捕风；在日光之下毫无益处。

KJV 英 传2:11 Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

NIV 英 传2:11 Yet when I surveyed all that my hands had done and what I had toiled to achieve, everything was meaningless, a chasing after the wind; nothing was gained under the sun.

主目录 返回顶部

和合本 传2:12 我转念观看智慧、狂妄和愚昧。在王以后而来的人还能做什么呢？也不过行早先所行的就是了。

拼音版 传2:12 Wǒ zhuǎn niàn guānkàn zhìhuì, kuáng wàng, hé yúmeì. zaì wáng yǐhòu ér lái de rén, huán néng zuò shénme ne. ye bù guo xíng zǎo xiān suǒ xíng de jiù shì le.

吕振中 传2:12 我转而观看智慧、狂妄、和愚昧；阿，在王以后来的人还能作什么呢？也不过行早先行过的就是了。

新译本 传2:12 我转过来观察智慧、狂妄和愚昧。王的继承人还能作什么呢？只不过作先前作过的罢了。

现代译 传2:12 毕竟，一个君王所能做的，都是以往的君王所做过的。於是，我再思想甚麽是智慧、狂妄、愚昧。

当代译 传2:12 於是，我转过来看看甚麽是智慧，甚麽是疯狂，甚麽是愚昧；其实，后人虽然有君王一般的智慧，但除了重演历史之外，还能做些甚麽呢？

文理本 传2:12 我转观智慧、狂妄愚蒙、后乎王而至者、将何能为、仅循所曾为者而为之耳、

修订本 传2:12 我转而回顾智慧、狂妄和愚昧。在王以后来的人又如何呢？不过做先前所做的就是了。

KJV 英 传2:12 And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

NIV 英 传2:12 Then I turned my thoughts to consider wisdom, and also madness and folly. What more can the king's successor do than what has already been done?

主目录 返回顶部

和合本 传2:13 我便看出智慧胜过愚昧，如同光明胜过黑暗。

拼音版 传2:13 Wǒ biàn kàn chū zhìhuì shēng guo yúmeì, rútóng guāngmíng shēng guo hēiàn.

吕振中 传2:13 我便看出智慧有长处、胜过愚昧，正如光有长处胜过黑暗。

新译本 传2:13 于是我看出智慧胜过愚昧，如同光明胜过黑暗一样。

现代译 传2:13 是的，我看出智慧胜过愚昧，恰如光明胜过黑暗。

当代译 传2:13 我领悟到智慧胜过无知，就像光明胜过黑暗一般。

文理本 传2:13 我知智愈于愚、犹光愈于暗、

修订本 传2:13 于是我看出智慧胜过愚昧，如同光明胜过黑暗。

KJV 英 传2:13 Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

NIV 英 传2:13 I saw that wisdom is better than folly, just as light is better than darkness.

主目录 返回顶部

和合本 传2:14 智慧人的眼目光明（原文作“在他头上”）；愚昧人在黑暗里行。我却看明有一件事，这两等人都必遇见。

拼音版 传2:14 Zhìhuì rén de yǎnmù guāngmíng, ( guāngmíng yuánwén zuò zaì tā tóu shang ) yúmeì rén zaì hēiàn lǐ xíng. wǒ què kàn míng yǒu yī jiàn shì, zhè liǎng deng rén dōu bì yùjiàn.

吕振中 传2:14 智慧人的眼在头上看；愚顽人在黑暗里走；我却深知这两种人都必遇见同一样的遭遇。

新译本 传2:14 智慧人的眼目明亮，愚昧人却走在黑暗中。我也知道同一的命运要临到这两种人身上。

现代译 传2:14 聪明人看得清楚前面的道路；愚笨人却在黑暗中摸索。可是，我知道，他们的命运终究都一样。

当代译 传2:14 智慧的人目明心醒，愚昧的人却在黑暗中摸索；但两者都要遭受同一的命运。

文理本 传2:14 智者明于目、愚者行于暗、我知其终、所遇一也、

修订本 传2:14 智慧人的眼目光明，愚昧人却在黑暗里行。但我知道他们都有相同的遭遇。

KJV 英 传2:14 The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

NIV 英 传2:14 The wise man has eyes in his head, while the fool walks in the darkness; but I came to realize that the same fate overtakes them both.

主目录 返回顶部

和合本 传2:15 我就心里说：“愚昧人所遇见的，我也必遇见，我为何更有智慧呢？”我心里说：“这也是虚空。”

拼音版 传2:15 Wǒ jiù xīnli shuō, yúmeì rén suǒ yùjiàn de, wǒ ye bì yùjiàn. wǒ wèihé gèng yǒu zhìhuì ne. wǒ xīnli shuō, zhè ye shì xū kōng.

吕振中 传2:15 于是我心里说∶「愚顽人所遭遇的、我也会遭遇着，我为什么要有智慧呢？那我有什么长处呢？我就心里说∶这也是虚空。

新译本 传2:15 我自己心里说：“临到愚昧人身上的，也必临到我身上；那么，我为什么要更有智慧呢？”于是我心里说：“这也是虚空。”

现代译 传2:15 我心想：「愚蠢人的遭遇也是我的遭遇。我尽管聪明又有甚麽益处呢？」我的答案是：「没有，一切都是空虚！」

当代译 传2:15 於是，我对自己说：“既然如此，我要智慧做甚麽呢？这也是虚空。”

文理本 传2:15 我心自谓、愚者所遭、我亦将遭之、我虽多智、有何益哉、我心自谓、斯亦虚空、

修订本 传2:15 我心里就说："愚昧人所遇见的，我也一样遇见，那么我何必更有智慧呢？"我心里说："这也是虚空。"

KJV 英 传2:15 Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

NIV 英 传2:15 Then I thought in my heart, "The fate of the fool will overtake me also. What then do I gain by being wise?" I said in my heart, "This too is meaningless."

主目录 返回顶部

和合本 传2:16 智慧人和愚昧人一样，永远无人记念，因为日后都被忘记；可叹智慧人死亡，与愚昧人无异。

拼音版 传2:16 Zhìhuì rén, hé yúmeì rén yíyàng, yǒngyuǎn wú rén jìniàn. yīnwei rìhòu dōu beì wàngjì. ke tàn zhìhuì rén sǐwáng, yǔ yúmeì rén wú yì.

吕振中 传2:16 智慧人同愚顽人一样、永远无人怀念着；因为在将来的日子二者都会被忘掉；唉，智慧人死亡、终究同愚顽人一样。

新译本 传2:16 因为智慧人和愚昧人一样，没有人永远记念他们，在未来的日子里，都会被人遗忘。可叹智慧人跟愚昧人一样，终必死亡。

现代译 传2:16 聪明人和愚昧人一样，都没有人长久记念他们；因为在将来的日子，他们都被遗忘。无论是智是愚，都要死去。

当代译 传2:16 无论聪明人或愚拙人，终有一天都会被人遗忘，难免一死。

文理本 传2:16 智者愚者、永不见忆、盖至来日、皆必遗忘、噫、智者之死、曷同于愚者哉、

修订本 传2:16 智慧人和愚昧人一样，不会长久被人记念，因为日后都被遗忘。可叹！智慧人和愚昧人都一样会死亡。

KJV 英 传2:16 For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

NIV 英 传2:16 For the wise man, like the fool, will not be long remembered; in days to come both will be forgotten. Like the fool, the wise man too must die!

主目录 返回顶部

和合本 传2:17 我所以恨恶生命，因为在日光之下所行的事，我都以为烦恼，都是虚空，都是捕风。

拼音版 传2:17 Wǒ suǒyǐ hèn è shēngmìng, yīnwei zaì rì guāng zhī Xiàsuǒ xíng de shì wǒ dōu yǐwéi fán nǎo. dōu shì xū kōng, dōu shì bǔ fēng.

吕振中 传2:17 故此我恨恶生命，因为在日光之下所发生过的事都使我忧苦；因为都是虚空，都是捕风。

新译本 传2:17 因此我恨恶生命，因为在日光之下所发生的事，都使我厌烦。一切都是虚空，都是捕风。

现代译 传2:17 因此，人生对我没有意义；太阳底下所做的一切事只使我烦恼。一切都是空虚，都是捕风。

当代译 传2:17 所以，我恨恶生命，因为在日光之下所做的一切，都使我难受。唉！这一切都是虚空，有如捕风一样。

文理本 传2:17 我遂恶生、因于日下经营、乃为烦恼、悉属虚空、莫非捕风、

修订本 传2:17 于是我恨恶生命，因为在日光之下所发生的事我都以为烦恼，全是虚空，全是捕风。

KJV 英 传2:17 Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

NIV 英 传2:17 So I hated life, because the work that is done under the sun was grievous to me. All of it is meaningless, a chasing after the wind.

主目录 返回顶部

和合本 传2:18 我恨恶一切的劳碌，就是我在日光之下的劳碌，因为我得来的必留给我以后的人。

拼音版 传2:18 Wǒ hèn è yīqiè de laólù, jiù shì wǒ zaì rì guāng zhī xià de laólù. yīnwei wǒ dé lái de bì liú gei wǒ yǐhòu de rén.

吕振中 传2:18 我恨恶我一切的劳碌、就是我在日光之下所劳碌的，因为我得来的必须留给我以后的人。

新译本 传2:18 我恨恶我的一切劳碌，就是我在日光之下的劳碌，因为我不得不把劳碌的成果留给后人。

现代译 传2:18 太阳底下，由辛劳得来的一切对我也都没有意义；因为我不能不把一切留给后人，

当代译 传2:18 我憎恨在日光之下从苦难得来的果实，因为这些必成为后人的产业。

文理本 传2:18 我恶我于日下劳力操作、盖所得者、必遗于我后也、

修订本 传2:18 我恨恶一切的劳碌，就是我在日光之下所劳碌的，因为我所得的必须留给我以后的人。

KJV 英 传2:18 Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

NIV 英 传2:18 I hated all the things I had toiled for under the sun, because I must leave them to the one who comes after me.

主目录 返回顶部

和合本 传2:19 那人是智慧是愚昧，谁能知道？他竟要管理我劳碌所得的，就是我在日光之下用智慧所得的。这也是虚空。

拼音版 传2:19 Nà rén shì zhìhuì, shì yúmeì, shuí néng zhīdào. tā jìng yào guǎnlǐ wǒ laólù suǒ dé de, jiù shì wǒ zaì rì guāng zhī xià yòng zhìhuì suǒ dé de. zhè ye shì xū kōng.

吕振中 传2:19 那人会有智慧或是愚昧，谁能知道呢？他竟要掌管我劳碌所得的一切，就是我在日光之下用智慧所劳碌得来的；这也是虚空。

新译本 传2:19 那人将来是智是愚，有谁晓得呢？可是他竟要掌管一切我劳碌得来的，就是我在日光之下用智慧得来的。这又是虚空。

现代译 传2:19 而那人是智是愚，谁能知道？然而，他将拥有我在世上以辛劳，以智慧获得的一切成果。这也是空虚。

当代译 传2:19 况且，有谁知道继业的人是聪明的还是蠢钝的呢？但无论如何，他却要接管我在日光之下用智慧辛勤经营得来的产业；到头来，这也是虚空。

文理本 传2:19 彼为智为愚、孰克知之、我于日下以智劳力操作者、彼必主之、斯亦虚空、

修订本 传2:19 那人是智慧是愚昧，谁能知道呢？他竟要掌管我在日光之下用智慧劳碌所得的。这也是虚空。

KJV 英 传2:19 And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

NIV 英 传2:19 And who knows whether he will be a wise man or a fool? Yet he will have control over all the work into which I have poured my effort and skill under the sun. This too is meaningless.

主目录 返回顶部

和合本 传2:20 故此，我转想我在日光之下所劳碌的一切工作，心便绝望。

拼音版 传2:20 Gùcǐ, wǒ zhuǎn xiǎng wǒ zaì rì guāng zhī Xiàsuǒ laólù de yīqiè gōngzuò, xīn biàn jué wàng.

吕振中 传2:20 故此我转想∶为了我在日光之下辛辛苦苦劳碌得来的一切，我的心便绝望了。

新译本 传2:20 于是我转念，对日光之下我所劳碌的一切，心感绝望；

现代译 传2:20 因此，我对以往在太阳底下的辛苦劳碌非常失望。

当代译 传2:20 因此，我对自己在日光之下所建设的一切，完全感到绝望。

文理本 传2:20 我遂转念、于日下劳力之操作、使心失望、

修订本 传2:20 我转想我在日光之下所劳碌的一切工作，心就绝望。

KJV 英 传2:20 Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

NIV 英 传2:20 So my heart began to despair over all my toilsome labor under the sun.

主目录 返回顶部

和合本 传2:21 因为有人用智慧、知识、灵巧所劳碌得来的，却要留给未曾劳碌的人为分。这也是虚空，也是大患！

拼音版 传2:21 Yīnwei yǒu rén yòng zhìhuì zhīshi língqiǎo suǒ laólù dé lái de, què yào liú gei wèicéng laólù de rén wèi fēn. zhè ye shì xū kōng, ye shì dà huàn.

吕振中 传2:21 因为有人用智慧知识和技巧所劳碌得来的、却必须留给未曾劳碌于其上的人为业分∶这也是虚空，也是大患。

新译本 传2:21 因为人用智能、知识和技能所劳碌得来的，却必须留给未曾劳碌的人为分。这也是虚空，是极大的憾事。

现代译 传2:21 人以他的智慧、知识、技能所得来的，都得留下，让别人不劳而获。这也是空虚，大不公平！

当代译 传2:21 一个人用智慧、知识和劳苦所得来的一切，却要奉送给不劳而获的人，这简直是虚空，也是不幸！

文理本 传2:21 有以智识技能、劳而得者、遗于未劳者为业、斯亦虚空、害莫大焉、

修订本 传2:21 因为有人用智慧、知识、灵巧劳碌工作，所得来的却要遗留给未曾劳碌的人作产业。这也是虚空，大大不幸。

KJV 英 传2:21 For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

NIV 英 传2:21 For a man may do his work with wisdom, knowledge and skill, and then he must leave all he owns to someone who has not worked for it. This too is meaningless and a great misfortune.

主目录 返回顶部

和合本 传2:22 人在日光之下劳碌累心，在他一切的劳碌上得着什么呢？

拼音版 传2:22 Rén zaì rì guāng zhī xià laólù léi xīn, zaì tā yīqiè de laólù rén dé zhe shénme ne.

吕振中 传2:22 人从他一切的劳碌和操心，就是他在日光之下所劳碌的，得了什么呢？

新译本 传2:22 人的一切劳碌和操心，就是他在日光之下所劳碌的，对自己有什么益处呢？

现代译 传2:22 人在太阳底下操心、辛苦、劳碌，究竟有甚麽益处呢？

当代译 传2:22 世人在日光之下劳碌奋斗，究竟得着些甚麽呢？

文理本 传2:22 人于日下身劳心烦、何所得耶、

修订本 传2:22 人一切的劳碌操心，就是他在日光之下所劳碌的，又得着了什么呢？

KJV 英 传2:22 For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

NIV 英 传2:22 What does a man get for all the toil and anxious striving with which he labors under the sun?

主目录 返回顶部

和合本 传2:23 因为他日日忧虑，他的劳苦成为愁烦，连夜间心也不安。这也是虚空。

拼音版 传2:23 Yīnwei tā rì rì yōulǜ, tāde laókǔ chéngwéi chóu fán. lián yè jiān xīn ye bú ān. zhè ye shì xū kōng.

吕振中 传2:23 因为他一生的日子都是痛苦，他的劳苦便是愁苦；连夜间他的心也不能偃息∶这也是虚空。

新译本 传2:23 其实终其一生，他的担子既痛苦又烦恼，在夜间也不能安心。这也是虚空。

现代译 传2:23 活在世上一天，所作所为无非痛苦愁烦，夜夜不得安宁。这也是空虚。

当代译 传2:23 他们一生充满痛苦忧戚，夜间也不能得到安息。唉！这也不过是虚空而已。

文理本 传2:23 毕生忧戚、所劳皆为愁苦、夜不心安、斯亦虚空、○

修订本 传2:23 他日日忧虑，他的劳苦成为愁烦，连夜间心也不得休息。这也是虚空。

KJV 英 传2:23 For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

NIV 英 传2:23 All his days his work is pain and grief; even at night his mind does not rest. This too is meaningless.

主目录 返回顶部

和合本 传2:24 人莫强如吃喝，且在劳碌中享福，我看这也是出于　神的手。

拼音版 传2:24 Rén mò jiàng rú chī hē, qie zaì laólù zhōng xiǎng fú. wǒ kàn zhè ye shì chūyú shén de shǒu.

吕振中 传2:24 人莫如吃喝，且在劳碌中让自己经验经验享乐；我看这也是出于上帝的手。

新译本 传2:24 人最好是吃喝，在自己的劳碌中自得其乐；我看这也是出于　神的手。

现代译 传2:24 一个人能够吃喝，享受他辛劳的成果，便算是幸福的了。可是，我看这也是出於上帝的旨意。

当代译 传2:24 在人里面没有甚麽足以令他能吃、喝和享受自己工作的地方，我发觉，能够这样享受也是上帝的恩赐。

文理本 传2:24 人式食式饮、享福于操作、无善于此、依我观之、亦由上帝手也、

修订本 传2:24 难道一个人有吃有喝，且在劳碌中享福，不是福气吗？我看这也是出于上帝的手。

KJV 英 传2:24 There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

NIV 英 传2:24 A man can do nothing better than to eat and drink and find satisfaction in his work. This too, I see, is from the hand of God,

主目录 返回顶部

和合本 传2:25 论到吃用、享福，谁能胜过我呢？

拼音版 传2:25 Lún dào chī yòng, xiǎng fú,shuí néng shēng guo wǒ ne.

吕振中 传2:25 因为除非由他（传统抄本∶除了我）、谁能吃食，谁能享乐呢？

新译本 传2:25 离开了他（“他”按照《马索拉抄本》应作“我”；现参照《七十士译本》翻译），谁能有吃的呢？谁能享乐呢？

现代译 传2:25 要不是出於上帝，谁能吃喝？谁能享受？

当代译 传2:25 没有他，还有谁能吃喝玩乐呢？

文理本 传2:25 论食与享、孰能胜于我乎、

修订本 传2:25 论到吃用、享福，谁能胜过我呢？

KJV 英 传2:25 For who can eat, or who else can hasten hereunto, more than I?

NIV 英 传2:25 for without him, who can eat or find enjoyment?

主目录 返回顶部

和合本 传2:26 神喜悦谁，就给谁智慧、知识和喜乐，惟有罪人，　神使他劳苦，叫他将所收聚的、所堆积的归给　神所喜悦的人。这也是虚空，也是捕风。

拼音版 传2:26 Shén xǐyuè shuí, jiù gei shuí zhìhuì, zhīshi, hé xǐlè. wéiyǒu zuì rén, shén shǐ tā laókǔ, jiào tā jiāng suǒ shōujù de, suǒ duījī de, guī gei shén suǒ xǐyuè de rén. zhè ye shì xū kōng, ye shì bǔ fēng.

吕振中 传2:26 谁使上帝喜悦，上帝就给谁智慧、知识、和喜乐；惟有罪人、上帝却给他劳苦，叫他将所积蓄的归给那使上帝所喜悦的人∶这也是虚空，也是捕风。

新译本 传2:26 神把智能、知识和喜乐赐给他所喜悦的人，却使罪人作收集和积聚的差事，把所得的归给　神所喜悦的人。这也是虚空，也是捕风。

现代译 传2:26 上帝赐智慧、知识，和喜乐给那使他喜欢的人，却使罪人操作辛苦，把他们所积聚的都给那使他喜悦的人。这也是空虚，也是捕风。

当代译 传2:26 在上帝眼中看为好的人，他就赐给他们智慧、知识和喜乐；但在他眼中视为罪人的，他们就要负起积聚收集的担子了；然而，上帝却把他们辛苦积聚得来的，赐给他所喜悦的人。

文理本 传2:26 彼所悦者、锡以智慧、知识欢乐、惟以忧劳加于罪人、使其所收所积、归于上帝所悦者、斯亦虚空、乃为捕风、

修订本 传2:26 上帝喜爱谁，就给谁智慧、知识和喜乐；惟有罪人，上帝使他劳苦，将他所储藏、所堆积的归给上帝所喜爱的人。这也是虚空，也是捕风。

KJV 英 传2:26 For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

NIV 英 传2:26 To the man who pleases him, God gives wisdom, knowledge and happiness, but to the sinner he gives the task of gathering and storing up wealth to hand it over to the one who pleases God. This too is meaningless, a chasing after the wind.


传道书第3章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第3章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传3:1 凡事都有定期，天下万务都有定时。

拼音版 传3:1 Fán shì dōu yǒu déng qī, tiān xià wàn wù dōu yǒu déng shí.

吕振中 传3:1 凡事都有定期，天下各样的事务都有定时∶

新译本 传3:1 万事都有定期，天下万务都有定时：

现代译 传3:1 天下万事都有定期，都有上帝特定的时间。

当代译 传3:1 天下万物都有定时，凡事也必有定期。

文理本 传3:1 凡事各有其时、天下诸务、咸有厥期、

修订本 传3:1 凡事都有定期， 天下每一事务都有定时。

KJV 英 传3:1 To every thing there is a season, and a time to every purpose under the heaven:

NIV 英 传3:1 There is a time for everything, and a season for every activity under heaven:

主目录 返回顶部

和合本 传3:2 生有时，死有时；栽种有时，拔出所栽种的也有时；

拼音版 传3:2 Shēng yǒu shí, sǐ yǒu shí. zāizhòng yǒu shí, bá chū suǒ zāizhòng de, ye yǒu shí.

吕振中 传3:2 生有时，死有时；栽种有时，拔出所栽种的也有时；

新译本 传3:2 生有时，死有时；栽种有时，拔出所种的也有时；

现代译 传3:2 生有时，死有时；栽种有时，拔除有时；

当代译 传3:2 诞生与死亡，耕种与收割，

文理本 传3:2 生有其时、没有其时、植有其时、拔所植者、亦有其时、

修订本 传3:2 生有时，死有时； 栽种有时，拔出有时；

KJV 英 传3:2 A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

NIV 英 传3:2 a time to be born and a time to die, a time to plant and a time to uproot,

主目录 返回顶部

和合本 传3:3 杀戮有时，医治有时；拆毁有时，建造有时；

拼音版 传3:3 Shā lù yǒu shí, yīzhì yǒu shí. chāihuǐ yǒu shí, jiànzào yǒu shí.

吕振中 传3:3 杀戮有时，医治有时；拆了破口有时，建造有时，

新译本 传3:3 杀戮有时，医治有时；拆毁有时，建造有时；

现代译 传3:3 杀害有时，医治有时；拆毁有时，建造有时；

当代译 传3:3 杀戮与医治，拆毁与建造，

文理本 传3:3 杀有其时、医有其时、毁有其时、建有其时、

修订本 传3:3 杀戮有时，医治有时； 拆毁有时，建造有时；

KJV 英 传3:3 A time to kill, and a time to heal; a time to break down, and a time to build up;

NIV 英 传3:3 a time to kill and a time to heal, a time to tear down and a time to build,

主目录 返回顶部

和合本 传3:4 哭有时，笑有时；哀恸有时，跳舞有时；

拼音版 传3:4 Kū yǒu shí, xiào yǒu shí. āi tòng yǒu shí, tiàowǔ yǒu shí.

吕振中 传3:4 哭有时，笑有时；举哀有时，踊跃有时；

新译本 传3:4 哭有时，笑有时；哀恸有时，踊跃有时；

现代译 传3:4 悲伤有时，欢乐有时；哀恸有时，舞蹈有时；

当代译 传3:4 哭泣与欢笑，哀伤与雀跃，

文理本 传3:4 哭有其时、笑有其时、哀有其时、舞有其时、

修订本 传3:4 哭有时，笑有时； 哀恸有时，跳舞有时；

KJV 英 传3:4 A time to weep, and a time to laugh; a time to mourn, and a time to dance;

NIV 英 传3:4 a time to weep and a time to laugh, a time to mourn and a time to dance,

主目录 返回顶部

和合本 传3:5 抛掷石头有时，堆聚石头有时；怀抱有时，不怀抱有时；

拼音版 传3:5 Pāo zhī shítou yǒu shí, duī jù shítou yǒu shí. huái bào yǒu shí, bú huái bào yǒu shí.

吕振中 传3:5 抛掷石头有时，堆聚石头有时；怀抱有时，停止怀抱有时；

新译本 传3:5 抛掷石头有时，堆聚石头有时；拥抱有时，避免拥抱有时；

现代译 传3:5 同房有时，分房有时；亲热有时，冷落有时；

当代译 传3:5 抛石与堆石，拥抱与避开，

文理本 传3:5 掷石有其时、积石有其时、怀抱有其时、不抱有其时、

修订本 传3:5 丢石头有时，捡石头有时； 怀抱有时，不抱有时；

KJV 英 传3:5 A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

NIV 英 传3:5 a time to scatter stones and a time to gather them, a time to embrace and a time to refrain,

主目录 返回顶部

和合本 传3:6 寻找有时，失落有时；保守有时，舍弃有时；

拼音版 传3:6 Xúnzhǎo yǒu shí, shīluò yǒu shí. bǎoshǒu yǒu shí, she qì yǒu shí.

吕振中 传3:6 寻找有时，失掉有时；保守有时，抛弃有时；

新译本 传3:6 寻找有时，舍弃有时；保存有时，抛弃有时；

现代译 传3:6 寻找有时，遗失有时；保存有时，舍弃有时；

当代译 传3:6 寻找与遗失，保存与丢弃，

文理本 传3:6 寻有其时、失有其时、存有其时、弃有其时、

修订本 传3:6 寻找有时，失落有时； 保存有时，抛弃有时；

KJV 英 传3:6 A time to get, and a time to lose; a time to keep, and a time to cast away;

NIV 英 传3:6 a time to search and a time to give up, a time to keep and a time to throw away,

主目录 返回顶部

和合本 传3:7 撕裂有时，缝补有时；静默有时，言语有时；

拼音版 传3:7 Sī lie4 yǒu shí, fùng bǔ yǒu shí. jìngmò yǒu shí, yányǔ yǒu shí.

吕振中 传3:7 撕裂有时，缝补有时；静默有时，说话有时；

新译本 传3:7 撕裂有时，缝补有时；静默有时，讲话有时；

现代译 传3:7 撕裂有时，缝补有时；缄默有时，言谈有时；

当代译 传3:7 撕裂与缝合，缄默与言谈，

文理本 传3:7 裂有其时、缝有其时、默有其时、言有其时、

修订本 传3:7 撕裂有时，缝补有时； 沉默有时，说话有时；

KJV 英 传3:7 A time to rend, and a time to sew; a time to keep silence, and a time to speak;

NIV 英 传3:7 a time to tear and a time to mend, a time to be silent and a time to speak,

主目录 返回顶部

和合本 传3:8 喜爱有时，恨恶有时；争战有时，和好有时。

拼音版 传3:8 Xǐaì yǒu shí, hèn è yǒu shí. zhēng zhàn yǒu shí, héhǎo yǒu shí.

吕振中 传3:8 喜爱有时，恨恶有时；战争有时，和平有时，

新译本 传3:8 爱有时，恨有时；战争有时，和平有时。

现代译 传3:8 爱有时，恨有时；战争有时，和平有时。

当代译 传3:8 爱慕与恨恶，争战与和睦，这一切事情的发生，都有定时。

文理本 传3:8 爱有其时、恶有其时、战有其时、和有其时、

修订本 传3:8 喜爱有时，恨恶有时； 战争有时，和平有时。

KJV 英 传3:8 A time to love, and a time to hate; a time of war, and a time of peace.

NIV 英 传3:8 a time to love and a time to hate, a time for war and a time for peace.

主目录 返回顶部

和合本 传3:9 这样看来，做事的人在他的劳碌上有什么益处呢？

拼音版 传3:9 Zhèyàng kàn lái, zuò shì de rén zaì tāde laólù shang yǒu shénme yìchu ne.

吕振中 传3:9 那么、人在他所劳碌的事情上作工、有什么益处呢？

新译本 传3:9 作工的人在自己的劳碌上得到什么益处呢？

现代译 传3:9 那麽，我们一切的劳苦有甚麽用处呢？

当代译 传3:9 那麽，人劳碌究竟是为了甚麽呢？

文理本 传3:9 操作者之劳力、何益之有、○

修订本 传3:9 这样，做事的人在他所劳碌的事上得到什么益处呢？

KJV 英 传3:9 What profit hath he that worketh in that wherein he laboureth?

NIV 英 传3:9 What does the worker gain from his toil?

主目录 返回顶部

和合本 传3:10 我见　神叫世人劳苦，使他们在其中受经练。

拼音版 传3:10 Wǒ jiàn shén jiào shìrén laókǔ, shǐ tāmen zaì qízhōng shòu jīng liàn.

吕振中 传3:10 我看上帝将劳苦的事给人类，使他们在其中去劳碌。

新译本 传3:10 我看　神给予世人的担子，是要他们为此烦恼。

现代译 传3:10 我看出上帝使我们负荷沉重的担子。

当代译 传3:10 我察觉上帝给人各种的工作，目的是使他们不致投闲置散。

文理本 传3:10 我见上帝畀人苦任、以之为务、

修订本 传3:10 我观看上帝给世人的担子，使他们在其中劳苦：

KJV 英 传3:10 I have seen the travail, which God hath given to the sons of men to be exercised in it.

NIV 英 传3:10 I have seen the burden God has laid on men.

主目录 返回顶部

和合本 传3:11 神造万物，各按其时成为美好，又将永生安置在世人心里（“永生”原文作“永远”)。然而　神从始至终的作为，人不能参透。

拼音版 传3:11 Shén zào wànwù, ge àn qí shí chéngwéi meihǎo. yòu jiāng yǒngshēng ānzhì zaì shìrén xīnli. ( yǒngshēng yuánwén zuò yǒngyuǎn ) ránér shén cóng shǐ zhì zhōng de zuòwéi, rén bùnéng sān tòu.

吕振中 传3:11 上帝造万物、按其定时都很美好；他也善忘性（或译∶永恒望）安置于人心里，以致上帝从始至终的作为、人都不能查出。

新译本 传3:11 他使万事各按其时，成为美好；他又把永恒的意识放在人的心里；虽然这样，人还是不能察觉　神自始至终的作为。

现代译 传3:11 他为万事特定适当的时间；他使我们有永恒的意识，却不使我们完全明白他一切的作为。

当代译 传3:11 他使每一件事情在最合适的时刻发生，又把“永恒”的意识放在人的心里，人却不能测透上帝由始至终的作为。

文理本 传3:11 彼造诸物、皆适其时、无不美善、置悠久之念于人心、然其所为、自始至终、人莫能测、

修订本 传3:11 上帝造万物，各按其时成为美好，又将永恒安放在世人心里；然而上帝从始至终的作为，人不能测透。

KJV 英 传3:11 He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

NIV 英 传3:11 He has made everything beautiful in its time. He has also set eternity in the hearts of men; yet they cannot fathom what God has done from beginning to end.

主目录 返回顶部

和合本 传3:12 我知道世人，莫强如终身喜乐行善，

拼音版 传3:12 Wǒ zhīdào shìrén, mò jiàng rú zhōng shēn xǐlè xíng shàn.

吕振中 传3:12 我知道世人莫如时常欢喜、一生享乐；

新译本 传3:12 我晓得人生最好是寻乐享福，

现代译 传3:12 所以我想，人不如时常欢乐，一生享福。

当代译 传3:12 这使我了解到人生最上算的事，莫过於欢喜快乐，尽情享受。

文理本 传3:12 我知世人毕生欢愉行善、无愈于此、

修订本 传3:12 我知道，人除了终身喜乐纳福，没有一件幸福的事。

KJV 英 传3:12 I know that there is no good in them, but for a man to rejoice, and to do good in his life.

NIV 英 传3:12 I know that there is nothing better for men than to be happy and do good while they live.

主目录 返回顶部

和合本 传3:13 并且人人吃喝，在他一切劳碌中享福，这也是　神的恩赐。

拼音版 传3:13 Bìngqie rénrén chī hē, zaì tā yīqiè laólù zhōng xiǎng fú. zhè ye shì shén de ēncì.

吕振中 传3:13 并且人人吃喝，在他一切的劳碌中经验经验享乐，这也是上帝的恩赐。

新译本 传3:13 人人有吃有喝，在自己的一切劳碌中自得其乐；这就是　神的恩赐。

现代译 传3:13 我们都应该吃喝，享受辛劳的成果。这是上帝的恩赐。

当代译 传3:13 每一个人都应该享受自己劳苦得来的成果，因为这些都是上帝所赐的。

文理本 传3:13 人式食式饮、享福于操作、亦上帝所赐也、

修订本 传3:13 并且人人吃喝，在他的一切劳碌中享福，这也是上帝的赏赐。

KJV 英 传3:13 And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

NIV 英 传3:13 That everyone may eat and drink, and find satisfaction in all his toil--this is the gift of God.

主目录 返回顶部

和合本 传3:14 我知道　神一切所做的都必永存，无所增添，无所减少。　神这样行，是要人在他面前存敬畏的心。

拼音版 传3:14 Wǒ zhīdào shén yīqiè suǒ zuò de, dōu bì yǒng cún, wú suǒ zēngtiān, wú suǒ jiǎnshǎo. shén zhèyàng xíng, shì yào rén zaì tā miànqián cún jìngwèi de xīn.

吕振中 传3:14 我知道上帝一切所作的都必永存，无所加添，也无所减少∶上帝这样行，是要人在他面前存着敬畏的心。

新译本 传3:14 我知道　神所作的一切，都必永存，无可增添，无可减少；　神这样作，为要使人在他面前存敬畏的心。

现代译 传3:14 我知道，上帝所做的一切永远长存；人无法对上帝的作为有所增减。上帝这样做，是要人敬畏他。

当代译 传3:14 我体会到上帝所作的都会存到永远；我们不能增添甚麽，也不能减少甚麽。他这样安排，目的是叫人敬畏他。

文理本 传3:14 我知上帝所作、皆必永存、无能益之、亦无能损之、上帝行此、使人畏之、

修订本 传3:14 我知道上帝所做的都必存到永远；无所增添，无所减少。上帝这样做，是要人在他面前存敬畏的心。

KJV 英 传3:14 I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

NIV 英 传3:14 I know that everything God does will endure forever; nothing can be added to it and nothing taken from it. God does it so that men will revere him.

主目录 返回顶部

和合本 传3:15 现今的事早先就有了，将来的事早已也有了，并且　神使已过的事重新再来（或作“并且　神再寻回已过的事”）。

拼音版 传3:15 Xiànjīn de shì zǎo xiān jiù yǒu le. jīng lái de shì zǎo yǐ ye yǒu le. bìngqie shén shǐ yǐ guō de shì chóngxīn zaì lái. ( huò zuò bìngqie shén zaì xún huí yǐ guo de shì )

吕振中 传3:15 已有的事、早已早有了；将来的事也早已有了；并且被追逐的往事、上帝也设法讨回。

新译本 传3:15 现在有的，先前就有；将来有的，早已有了；因为　神使已过的事重新出现（“　神使已过的事重新出现”原文作“　神寻回已过的事”）。

现代译 传3:15 现在的事或将来可能发生的事，从前已经有过。上帝使同样的事重复出现。

当代译 传3:15 当知道现在的事，并不是新事；未来的事也早已发生，因为上帝使过去的事再次出现。

文理本 传3:15 今所有者、昔已有之、后将有者、前已有之、既往之事、上帝复索之焉、○

修订本 传3:15 现今的事以前就有了，将来的事也早已有了，并且上帝使已过的事重新再来。

KJV 英 传3:15 That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

NIV 英 传3:15 Whatever is has already been, and what will be has been before; and God will call the past to account.

主目录 返回顶部

和合本 传3:16 我又见日光之下：在审判之处有奸恶，在公义之处也有奸恶。

拼音版 传3:16 Wǒ yòu jiàn rì guāng zhī xià, zaì shenpàn zhī chù yǒu jiān è. zaì gōngyì zhī chù ye yǒu jiān è.

吕振中 传3:16 我又看日光之下什么地方在执行着公道，什么地方就有奸恶，什么地方有公义，什么地方也有奸恶。

新译本 传3:16 我在日光之下又看见：审判的地方有奸恶，维护公义的地方也有奸恶。

现代译 传3:16 还有，我看到在这世上，那应该有公道和正义的地方，反而有邪恶。

当代译 传3:16 再者，我发觉在义人聚居的地方也会有敌挡上帝的人，在敬畏上帝的人中间也会有不义的事情。

文理本 传3:16 我观日下、公庭有不公、义所有不义、

修订本 传3:16 我又见日光之下，应有公平之处有奸恶，应有公义之处也有奸恶。

KJV 英 传3:16 And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

NIV 英 传3:16 And I saw something else under the sun: In the place of judgment--wickedness was there, in the place of justice--wickedness was there.

主目录 返回顶部

和合本 传3:17 我心里说：“　神必审判义人和恶人，因为在那里，各样事务，一切工作，都有定时。”

拼音版 传3:17 Wǒ xīnli shuō, shén bì shenpàn yì rén hé è rén. yīnwei zaì nàli, gèyàng shì wù, yīqiè gōngzuò, dōu yǒu déng shí.

吕振中 传3:17 我心里说∶义人和恶人上帝都要审判，因为各样事务、各样工作、他都立下（传统∶在那里）定时。

新译本 传3:17 我自己心里说：“　神必审判义人和恶人，因为各样事务、各样工作都有定时。”

现代译 传3:17 我心想：「是好人，是坏人，上帝都要审判；因为每件事情，每种行为都有特定的时间。」

当代译 传3:17 於是，我心里想：不管正直的人或敌挡上帝的人，时候一到，上帝都会审判他们的行事为人。

文理本 传3:17 我心自谓、义者恶者、上帝必鞫之、盖诸事百工、各有其时、

修订本 传3:17 我心里说："上帝必审判义人和恶人，因为在那里，各样事务，一切工作，都有定时。"

KJV 英 传3:17 I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

NIV 英 传3:17 I thought in my heart, "God will bring to judgment both the righteous and the wicked, for there will be a time for every activity, a time for every deed."

主目录 返回顶部

和合本 传3:18 我心里说：“这乃为世人的缘故，是　神要试验他们，使他们觉得自己不过像兽一样。

拼音版 传3:18 Wǒ xīnli shuō, zhè nǎi wèi shìrén de yuángù, shì shén yào shìyàn tāmen, shǐ tāmen juéde zìjǐ bú guo xiàng shòu yíyàng.

吕振中 传3:18 我心里说∶这是为了人类的缘故∶是上帝要试验他们，使他们看出自己不过像兽类一样。

新译本 传3:18 我自己心里说：“至于世人，　神要试验他们，使他们看见自己与牲畜无异。

现代译 传3:18 我想：上帝在考验我们，要使我们知道，我们并不比兽类高明。

当代译 传3:18 我又想：上帝试验人，是要他们知道自己与兽类无异；

文理本 传3:18 言及世人、我心自谓、上帝欲试之、使知其与兽无异、

修订本 传3:18 我心里说："为世人的缘故，上帝考验他们，让他们看见自己不过像走兽一样。"

KJV 英 传3:18 I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

NIV 英 传3:18 I also thought, "As for men, God tests them so that they may see that they are like the animals.

主目录 返回顶部

和合本 传3:19 因为世人遭遇的，兽也遭遇，所遭遇的都是一样：这个怎样死，那个也怎样死，气息都是一样。人不能强于兽，都是虚空。

拼音版 传3:19 Yīnwei shìrén zāoyù de, shòu ye zāoyù. suǒ zāoyù de dōu shì yíyàng. zhège zenyàng sǐ, nàge ye zenyàng sǐ. qìxī dōu shì yíyàng. rén bùnéng jiàng yú shòu. dōu shì xū kōng.

吕振中 传3:19 因为人类所遭遇的、兽类也遭遇着∶他们都有一样的遭遇∶这个怎样死，那个怎样死；二者都有一样的气息∶人比兽并没有什么长处；都是虚空。

新译本 传3:19 因为世人所遭遇的与牲畜所遭遇的，都是一样：这个怎样死，那个也怎样死，两者的气息都是一样，所以人并不胜于牲畜。一切都是虚空。

现代译 传3:19 到头来，人和兽类命运相同：前者死，后者也得死。两者都有气息；人并不比兽强；因为一切都是空虚。

当代译 传3:19 人的际遇和野兽的际遇没有甚麽分别，两者都难逃一死。诚然，他们都同样要呼吸，那麽人比野兽有甚麽优胜的地方呢？这也是虚空。

文理本 传3:19 人所遇者、兽亦遇之、人与兽所遇惟一、此之死犹彼之死、同一气之呼吸、人无所愈于兽、悉属虚空、

修订本 传3:19 因为世人遭遇的，走兽也遭遇，所遭遇的都一样：这个怎样死，那个也怎样死，他们都有一样的气息。人不能强于走兽，全是虚空；

KJV 英 传3:19 For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

NIV 英 传3:19 Man's fate is like that of the animals; the same fate awaits them both: As one dies, so dies the other. All have the same breath; man has no advantage over the animal. Everything is meaningless.

主目录 返回顶部

和合本 传3:20 都归一处，都是出于尘土，也都归于尘土。

拼音版 传3:20 Dōu guī yī chù. dōu shì chūyú chéntǔ, ye dōu guīyú chéntǔ.

吕振中 传3:20 他们都向着一处走∶都是出于尘土，也都回归尘土。

新译本 传3:20 大家都到一个地方去，都出于尘土，也都归回尘土。

现代译 传3:20 两者都要归回尘土；他们从哪里来，也要回那里去。

当代译 传3:20 两者都同归一处，出於尘土，也归於尘土。

文理本 传3:20 俱归一所、俱出于土、俱归于土、

修订本 传3:20 都归一处，都是出于尘土，也都归于尘土。

KJV 英 传3:20 All go unto one place; all are of the dust, and all turn to dust again.

NIV 英 传3:20 All go to the same place; all come from dust, and to dust all return.

主目录 返回顶部

和合本 传3:21 谁知道人的灵是往上升，兽的魂是下入地呢？”

拼音版 传3:21 Shuí zhīdào rén de líng shì wǎng shang shēng, shòu de hún shì xià rù dì ne.

吕振中 传3:21 谁能知道人的灵是往上?、兽类的魂（同词∶灵）是往下降而入于地呢？

新译本 传3:21 有谁知道人的灵是往上升，牲畜的魂（“魂”的原文与“灵”〔3:21〕和“气息”〔3:19〕相同）是下降而入地呢？”

现代译 传3:21 谁能肯定人的灵会往上升，而兽的魂落入地下呢？

当代译 传3:21 人的灵魂是否向上升，野兽的灵魂是否降到地下去，又有哪一个知道呢？

文理本 传3:21 人之神或升于上、兽之魂或降于地、其谁知之、

修订本 传3:21 谁知道人的气息是往上升，走兽的气息是下入地呢？

KJV 英 传3:21 Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

NIV 英 传3:21 Who knows if the spirit of man rises upward and if the spirit of the animal goes down into the earth?"

主目录 返回顶部

和合本 传3:22 故此，我见人莫强如在他经营的事上喜乐，因为这是他的分；他身后的事，谁能使他回来得见呢？

拼音版 传3:22 Gùcǐ, wǒ jiàn rén, mò jiàng rú tā jīng yíng de shì shang xǐlè. yīnwei zhè shì tāde fēn. tā shēn hòu de shì, shuí néng shǐ tā huí lái dé jiàn ne.

吕振中 传3:22 故此我见看莫如在他所作的事上喜乐；因为这是他的分；他身后要怎么样、谁能使他回来看到呢？

新译本 传3:22 因此我看人最好是在自己所作的事上自得其乐，因为这也是他的分；谁能使他看见他自己死后的事呢？

现代译 传3:22 所以我看，人最好是享受他辛劳的成果；这就是他的命运。谁能使他看见身后的事呢？

当代译 传3:22 因此，我觉得人生最好不过的就是在工作中获得快乐，因为这是他用劳力所得来的，有哪一个能够使他起死回生，回头去享受自己一生劳碌所得的成果呢？

文理本 传3:22 我见世人乐于其操作、无愈于此、盖斯为其值、身后之事、孰能使之反见哉、

修订本 传3:22 总而言之，人能够在他经营的事上喜乐，是最好不过了，因为这是他应得的报偿。他身后的事谁能领他回来看呢？

KJV 英 传3:22 Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

NIV 英 传3:22 So I saw that there is nothing better for a man than to enjoy his work, because that is his lot. For who can bring him to see what will happen after him?


传道书第4章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第4章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传4:1 我又转念，见日光之下所行的一切欺压：看哪，受欺压的流泪，且无人安慰；欺压他们的有势力，也无人安慰他们。

拼音版 传4:1 Wǒ yòu zhuǎn niàn, jiàn rì guāng zhī Xiàsuǒ xíng de yīqiè qīyē. kàn nǎ, shòu qīyē de liú leì, qie wú rén ānwèi. qīyē tāmende yǒu shìlì, ye wú rén ānwèi tāmen.

吕振中 传4:1 我又看、日光之下所行的一切欺压∶看哪，受欺压的流泪，无人安慰！欺压他们的、手里有势力，也无人安慰！

新译本 传4:1 我又看见日光之下所发生一切欺压的事：受欺压的流泪，却无人安慰他们；欺压他们的，手里握着权柄，因此无人安慰受欺压的。

现代译 传4:1 我又察看这世上一切不公平的事。被欺压的人流泪哭泣，没有人援助他们。他们得不到援助，因为欺压他们的人有权有势。

当代译 传4:1 於是，我转向观察在日光之下一切欺凌压迫的事。我看见受压迫的泪流满面，没有人安慰他们；然而，那些恃势凌人的虽然气焰冲天，却也一样没有人关怀他们。

文理本 传4:1 我转观日下所行之虐、见受虐者流涕、慰藉无人、行虐者有权、受虐者不得慰藉、

修订本 传4:1 我转而观看日光之下所发生的一切欺压之事。看哪，受欺压的流泪，无人安慰；欺压他们的有权势，也无人安慰。

KJV 英 传4:1 So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

NIV 英 传4:1 Again I looked and saw all the oppression that was taking place under the sun: I saw the tears of the oppressed--and they have no comforter; power was on the side of their oppressors--and they have no comforter.

主目录 返回顶部

和合本 传4:2 因此，我赞叹那早已死的死人，胜过那还活着的活人。

拼音版 传4:2 Yīncǐ, wǒ zàn tàn nà zǎo yǐ sǐ de sǐ rén, shēng guo nà hái huó zhe de huó rén.

吕振中 传4:2 故此我祝贺那已死了的死人，胜过那还活着的活人；

新译本 传4:2 我赞叹那已死的人，胜过那还活着的人。

现代译 传4:2 我羡慕那些已经死了的人，他们比活着的人幸福多了。

当代译 传4:2 因此，我为那已死的庆幸，因为死去比活着更好；

文理本 传4:2 故我称已死者、甚于尚生之人、

修订本 传4:2 因此，我赞叹那已死的死人，胜过那还活着的活人。

KJV 英 传4:2 Wherefore I praised the dead which are already dead more than the living which are yet alive.

NIV 英 传4:2 And I declared that the dead, who had already died, are happier than the living, who are still alive.

主目录 返回顶部

和合本 传4:3 并且我以为那未曾生的，就是未见过日光之下恶事的，比这两等人更强。

拼音版 传4:3 Bìngqie wǒ yǐwéi nà wèicéng shēng de, jiù shì wèi jiàn guo rì guāng zhī xià è shì de, bǐ zhè liǎng deng rén gèng jiàng.

吕振中 传4:3 我并且以为、那未曾生的、就是那未曾经验过日光之下所发生的坏事的、比这两种人还好。

新译本 传4:3 那还没生下来的，就是还没看过日光之下所行的恶事的，比这两种人更有福。

现代译 传4:3 但是，那未出生、未看见过这世上所发生不公平的事的，比上述两种人都幸运。

当代译 传4:3 不过，比他们更好的是那些不曾在世上存在的，因为他们从没有见过日光之下的恶行！

文理本 传4:3 且以未生之人、未睹日下所作之恶者、较斯二者为尤愈也、○

修订本 传4:3 但那尚未出生，就是未曾见过日光之下所发生之恶事的，比这两种人更幸福。

KJV 英 传4:3 Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

NIV 英 传4:3 But better than both is he who has not yet been, who has not seen the evil that is done under the sun.

主目录 返回顶部

和合本 传4:4 我又见人为一切的劳碌和各样灵巧的工作，就被邻舍嫉妒。这也是虚空，也是捕风。

拼音版 传4:4 Wǒ yòu jiàn rén wèi yīqiè de laólù, hé gèyàng língqiǎo de gōngzuò, jiù beì línshè jídù. zhè ye shì xū kōng, ye shì bǔ fēng.

吕振中 传4:4 我又看一切劳碌和各样工作上的技巧都是人对邻舍羡慕之表现∶这也是虚空，也是捕风。

新译本 传4:4 我看见各样的劳碌和各样精巧的工作，都是出于人与人彼此的竞争。这也是虚空，也是捕风。

现代译 传4:4 我又发现：人劳碌工作，追求功名，是因为羡慕邻人。这也是空虚，也是捕风。

当代译 传4:4 人极尽所能、费尽心思地工作，原是出於与人竞争的心。这也是虚空，有如捕风一样。

文理本 传4:4 我见人因劳力、及诸巧工、为邻所嫉、斯亦虚空、乃为捕风、

修订本 传4:4 我见人因彼此嫉妒而有一切的劳碌和各样工作的成就，这也是虚空，也是捕风。

KJV 英 传4:4 Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

NIV 英 传4:4 And I saw that all labor and all achievement spring from man's envy of his neighbor. This too is meaningless, a chasing after the wind.

主目录 返回顶部

和合本 传4:5 愚昧人抱着手，吃自己的肉。

拼音版 传4:5 Yúmeì rén bào zhe shǒu, chī zìjǐ de ròu.

吕振中 传4:5 愚顽人抱着手，吃自己的肉。

新译本 传4:5 愚昧人抱着手，吃自己的肉。

现代译 传4:5 有人说：「愚蠢人游手好闲，让自己饿死。」

当代译 传4:5 那抱着双手不作工的，到头来只得吃自己的肉。

文理本 传4:5 愚者敛手、而食厥肉、

修订本 传4:5 愚昧人抱着双臂， 自食其肉。

KJV 英 传4:5 The fool foldeth his hands together, and eateth his own flesh.

NIV 英 传4:5 The fool folds his hands and ruins himself.

主目录 返回顶部

和合本 传4:6 满了一把，得享安静，强如满了两把，劳碌捕风。

拼音版 传4:6 Mǎn le yī bǎ, dé xiǎng ānjìng, jiàng rú mǎn le liǎng bǎ, laólù bǔ fēng.

吕振中 传4:6 满了一把、安安静静地享受，胜过满了两捧，而劳碌，而捕风。

新译本 传4:6 一掌盛满安宁，胜过两手抓满劳碌捕风。

现代译 传4:6 不过，拿一小把而心安理得，远胜过双手捧满却劳碌，捕风。

当代译 传4:6 人辛勤工作，却徒劳无功，倒不如安然憩息。

文理本 传4:6 得一握而安恬、愈于得两握、而劳力捕风焉、○

修订本 传4:6 一掌满满而得享安静， 胜过两掌满满而劳碌捕风。

KJV 英 传4:6 Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

NIV 英 传4:6 Better one handful with tranquillity than two handfuls with toil and chasing after the wind.

主目录 返回顶部

和合本 传4:7 我又转念，见日光之下有一件虚空的事：

拼音版 传4:7 Wǒ yòu zhuǎn niàn, jiàn rì guāng zhī xià yǒu yī jiàn xū kōng de shì.

吕振中 传4:7 我又看日光之下有一件虚空的事∶

新译本 传4:7 我又看到日光之下有一件虚空的事。

现代译 传4:7 我又看见太阳底下一些空虚的事：

当代译 传4:7 我再寻索，发现在日光之下还有其他虚空的事：

文理本 传4:7 我转观日下之虚空、

修订本 传4:7 我转而观看日光之下有一件虚空的事：

KJV 英 传4:7 Then I returned, and I saw vanity under the sun.

NIV 英 传4:7 Again I saw something meaningless under the sun:

主目录 返回顶部

和合本 传4:8 有人孤单无二，无子无兄，竟劳碌不息，眼目也不以钱财为足。他说：“我劳劳碌碌，刻苦自己，不享福乐，到底是为谁呢？”这也是虚空，是极重的劳苦。

拼音版 传4:8 Yǒu rén gū dān wú èr, wú zǐ, wú xiōng, jìng laólù bù xī, yǎnmù ye bù yǐ qiáncái wéi zú. ( tā shuō ) wǒ laó laólù lù, kè kǔ zìjǐ, bù xiǎng fú lè, dàodǐ shì wéi shuí ne. zhè ye shì xū kōng, shì jí zhòng de laókǔ.

吕振中 传4:8 有人孤单无二∶没有儿子也没有弟兄，他的一切劳碌永无了结，他的眼目也从未以财富为足，以玫他从未自问∶我劳劳碌碌、薄于自奉，而不享乐，到底为的是谁？这也是虚空，是极吃力的劳苦。

新译本 传4:8 有人孤单无依，没有儿子，没有兄弟，仍劳碌不休，眼目也不以自己的财富为足。他问：“我劳劳碌碌，刻薄自己不去享受，是为谁呢？”这也是虚空，是劳苦的担子。

现代译 传4:8 有人孑然一身，没有儿子，也没有兄弟，却整天劳碌，从来不满足於自己所拥有的财富。他辛辛苦苦，不敢享受，到底是为谁呢？这也是空虚，也是不幸。

当代译 传4:8 有一个独身汉，没有儿子，也没有兄弟，却终身劳碌，虽然家道丰裕，却仍不得满足。他也从不反躬自问：“我究竟是在为哪一个劳碌，以致让工作剥夺了我的一切享受呢？”这是虚空，也是愁烦的重担。

文理本 传4:8 有人孤独无侣、无子嗣、无昆弟、而劳力不息、货财不餍于目、自谓为谁劳力、不享福祉、斯亦虚空、乃苦任也、

修订本 传4:8 有人孤单无双，无子无兄弟，竟劳碌不息，眼目也不以财富为满足。他说："我劳碌，自己却不享福，到底是为了谁呢？"这也是虚空，是极沉重的担子。

KJV 英 传4:8 There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

NIV 英 传4:8 There was a man all alone; he had neither son nor brother. There was no end to his toil, yet his eyes were not content with his wealth. "For whom am I toiling," he asked, "and why am I depriving myself of enjoyment?" This too is meaningless--a miserable business!

主目录 返回顶部

和合本 传4:9 两个人总比一个人好，因为二人劳碌同得美好的果效。

拼音版 传4:9 Liǎng gèrén zǒng bǐ yī gèrén hǎo, yīnwei èr rén laólù tóng dé meihǎo de guǒ xiào.

吕振中 传4:9 两个人总比一个人好，因为二人劳碌，同得美好的果效。

新译本 传4:9 二人胜过一人，因为他们一起的劳碌有美好的酬报。

现代译 传4:9 两个人总比一个人好，因为两个人合作效果更好。

当代译 传4:9 两个人合作总比一个人独干为好；因为两个人合力得来的成果，总比一个人为大。

文理本 传4:9 两人胜于一人、盖同劳必获嘉赉、

修订本 传4:9 两个人总比一个人好，他们劳碌同得美好的报偿。

KJV 英 传4:9 Two are better than one; because they have a good reward for their labour.

NIV 英 传4:9 Two are better than one, because they have a good return for their work:

主目录 返回顶部

和合本 传4:10 若是跌倒，这人可以扶起他的同伴；若是孤身跌倒，没有别人扶起他来，这人就有祸了！

拼音版 传4:10 Ruò shì diēdǎo, zhè rén keyǐ fú qǐ tāde tóngbàn. ruò shì gū shēn diēdǎo, méiyǒu biérén fú qǐ tā lái. zhè rén jiù yǒu huò le.

吕振中 传4:10 因为他们若跌倒了，这一人可以把他的同伴扶起来；若是这一人跌倒，没有别人把他扶起来，这人就有祸了。ミ

新译本 传4:10 如果一个跌倒，另一个可以把他的同伴扶起来。但一人孤身跌倒，没有别人把他扶起来，他就悲惨了。

现代译 传4:10 一个人跌倒，另一个人可以扶他起来。如果孤独一个人，跌倒了没有人扶他起来，他就倒霉了。

当代译 传4:10 况且，不论谁跌倒，总有同伴相扶；若只是单独一人，跌倒了，又有谁来扶助呢？

文理本 传4:10 苟有倾跌、可相扶持、惟孤身而倾跌、无扶持者、祸哉其人、

修订本 传4:10 若是跌倒，这人可以扶起他的同伴；倘若孤身跌倒，没有别人扶起他来，这人就有祸了。

KJV 英 传4:10 For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

NIV 英 传4:10 If one falls down, his friend can help him up. But pity the man who falls and has no one to help him up!

主目录 返回顶部

和合本 传4:11 再者，二人同睡，就都暖和；一人独睡，怎能暖和呢？

拼音版 传4:11 Zaìzhe, èr rén tóng shuì, jiù dōu nuǎnhuo. yī rén dú shuì, zen néng nuǎnhuo ne.

吕振中 传4:11 再者，若有二人同睡，他们就都暖和；一人独睡，怎能暖和呢？

新译本 传4:11 还有，二人同睡，就都暖和；一人独睡，怎能暖和呢？

现代译 传4:11 两个人同睡彼此都暖和，一个人独睡怎能得温暖呢？

当代译 传4:11 还有，两个人同睡总会温暖一些，一个人独睡又怎能如此呢？

文理本 传4:11 二人同寝则暖、独寝焉得温乎、

修订本 传4:11 再者，二人同睡就都暖和，一人独睡怎能暖和呢？

KJV 英 传4:11 Again, if two lie together, then they have heat: but how can one be warm alone?

NIV 英 传4:11 Also, if two lie down together, they will keep warm. But how can one keep warm alone?

主目录 返回顶部

和合本 传4:12 有人攻胜孤身一人，若有二人便能敌挡他；三股合成的绳子不容易折断。

拼音版 传4:12 Yǒu rén gōng shēng gū shēn yī rén, ruò yǒu èr rén biàn néng dídǎng tā. sān gǔ hé chéng de shéngzi, bùróng yì zhé duàn.

吕振中 传4:12 谁有人能攻胜孤身一人，若有二人，便能敌挡他。三股合成的绳子不容易折断。

新译本 传4:12 有人能制伏孤身一人，如果有二人就挡得住他。三股合成的绳子，不容易扯断。

现代译 传4:12 两个人合力可抵抗一人的袭击，单独抵抗就无把握。叁股合成的绳子是不容易拉断的。

当代译 传4:12 独力不能胜过的事，两人并肩就足以抗拒。叁条线搓成的绳子不容易扯断。

文理本 传4:12 一人为敌所败、二人可抵御之、三合之绳、不易断也、○

修订本 传4:12 若遇敌攻击，孤身难挡，二人就能抵挡他；三股合成的绳子不易折断。

KJV 英 传4:12 And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

NIV 英 传4:12 Though one may be overpowered, two can defend themselves. A cord of three strands is not quickly broken.

主目录 返回顶部

和合本 传4:13 贫穷而有智慧的少年人，胜过年老不肯纳谏的愚昧王。

拼音版 传4:13 Pínqióng ér yǒu zhìhuì de shàonián rén, shēng guo nián lǎo bù ken nà jiàn de yúmeì wáng.

吕振中 传4:13 传 4:13

新译本 传4:13 贫穷但有智慧的年轻人，胜过年老不再纳谏的愚昧王。

现代译 传4:13 一个人可能出身贫寒而成为君王，也可能从监狱出来而登王座；可是，如果年老的时候愚昧，不肯接受忠言，他就比不上一个寒微而聪明的年轻人。

当代译 传4:13 一个贫穷但聪明的小伙子，总比那又老又愚蠢、不懂接纳忠告的皇帝更好。

文理本 传4:13 贫而有智之少者、愈于愚而拒谏之老王、

修订本 传4:13 贫穷而有智慧的年轻人，胜过年老不再纳谏的愚昧王，

KJV 英 传4:13 Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

NIV 英 传4:13 Better a poor but wise youth than an old but foolish king who no longer knows how to take warning.

主目录 返回顶部

和合本 传4:14 这人是从监牢中出来作王；在他国中，生来原是贫穷的。

拼音版 传4:14 Zhè rén shì cóng jiān laó zhōng chūlai zuò wáng. zaì tā guó zhōng, shēng lái yuán shì pínqióng de.

吕振中 传4:14 穷乏而有智慧的少年人胜过年老而愚顽的王。这人即使是从监牢中（有古卷作∶从叛徒之家）出来作王，或者在国中虽则生来穷乏，还是不晓得纳谏。

新译本 传4:14 虽然他是从监狱出来，在自己的国中，又是出身贫寒，却起来作王。

现代译 传4:14 一个人可能出身贫寒而成为君王，也可能从监狱出来而登王座；可是，如果年老的时候愚昧，不肯接受忠言，他就比不上一个寒微而聪明的年轻人。

当代译 传4:14 虽然这小伙子在本国中出生贫寒，只要他一旦脱离囚笼，却也可以一跃成为皇帝。

文理本 传4:14 盖少者在其国生而贫乏、出狱而为王焉、

修订本 传4:14 那人从监牢里出来作王，在国中原是出身贫寒。

KJV 英 传4:14 For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

NIV 英 传4:14 The youth may have come from prison to the kingship, or he may have been born in poverty within his kingdom.

主目录 返回顶部

和合本 传4:15 我见日光之下一切行动的活人，都随从那第二位，就是起来代替老王的少年人。

拼音版 传4:15 Wǒ jiàn rì guāng zhī xià yīqiè xíngdòng de huó rén, dōu suícóng nà dì èr wèi, jiù shì qǐlai tì lǎo wáng de shàonián rén.

吕振中 传4:15 我看见日光之下一切走来走去的活人、连同那位居第二位的少年，就是那要起来代替旧王的，

新译本 传4:15 我看见所有在日光之下行走的活人，都随从那取代老王的年轻人。

现代译 传4:15 我想起世上所有的人，知道他们当中有一个年轻人要起来替代旧王的统治。

当代译 传4:15 我看见在日光之下所有的人都起来拥护这年轻的新领袖，却推翻先前在位的。

文理本 传4:15 我见日下奔走之众、惟嗣位之少者是从、

修订本 传4:15 我见日光之下所有行走的活人，都跟随那年轻人，就是接续作王的那位。

KJV 英 传4:15 I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

NIV 英 传4:15 I saw that all who lived and walked under the sun followed the youth, the king's successor.

主目录 返回顶部

和合本 传4:16 他所治理的众人，就是他的百姓，多得无数。在他后来的人，尚且不喜悦他。这真是虚空，也是捕风。

拼音版 传4:16 Tā suǒ zhìlǐ de zhòngrén, jiù shì tāde bǎixìng, duō dé wú shǔ. zaì tā hòulái de rén, shàngqie bù xǐyuè tā. zhè shì xū kōng, ye shì bǔ fēng.

吕振中 传4:16 所有的人民、他所治理的众人、都数不了，但在他以后的人也不喜欢他。这也是虚空，也是捕风。

新译本 传4:16 所有的人民，就是他所统治的人民，多得无数；然而后来的人却不喜欢他。这实在也是虚空，也是捕风。

现代译 传4:16 一个君王可能统治无数的人民；可是他死后，没有人记念他的功绩。这也是空虚，也是捕风。

当代译 传4:16 现在拥护他的人多得无法胜数；可是，日后新一代的人却不满於他。这也是虚空，有如捕风一样。

文理本 传4:16 其所辖之民众、不可胜数、而后人不之悦、斯亦虚空、乃为捕风、

修订本 传4:16 他的百姓，就是他所治理的众人，多得无数；但后来的人还是不喜欢他。这也是虚空，也是捕风。

KJV 英 传4:16 There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

NIV 英 传4:16 There was no end to all the people who were before them. But those who came later were not pleased with the successor. This too is meaningless, a chasing after the wind.


传道书第5章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第5章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传5:1 你到　神的殿要谨慎脚步。因为近前听，胜过愚昧人献祭（或作“胜过献愚昧人的祭”），他们本不知道所做的是恶。

拼音版 传5:1 Nǐ dào shén de diàn, yào jǐnshèn jiǎobù. yīnwei jìn qián tīng, shèng guo yúmeì rén xiànjì, ( huò zuò shèng guo xiàn yúmeì rén de zhaì ) tāmen ben bù zhīdào suǒ zuò de shì è.

吕振中 传5:1 （希伯来经卷作传4∶7）你到上帝的殿、要谨慎脚步；走近前去听、胜过愚顽人的献祭；因为他们不知别的，只知作坏事。

新译本 传5:1 你到　神的殿，脚步要谨慎；近前聆听，胜于愚昧人献祭，因为他们不知道所作的是恶的。（本节在《马索拉抄本》为4:17）

现代译 传5:1 你到上帝的圣殿去，要小心。你安静地学习，胜过那些不明是非的愚蠢人去献祭。

当代译 传5:1 进入上帝的殿时不要像愚昧人一般忙於献祭，要靠近主前，留心倾听；愚昧人不知道这样做是冒犯了上帝。

文理本 传5:1 诣上帝室、慎尔步履、盖前而听、愈于愚人献祭、以其不知所行乃恶也、

修订本 传5:1 你到上帝的殿要谨慎你的脚步；近前听，胜过愚昧人献祭，他们不知道自己在作恶。

KJV 英 传5:1 Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

NIV 英 传5:1 Guard your steps when you go to the house of God. Go near to listen rather than to offer the sacrifice of fools, who do not know that they do wrong.

主目录 返回顶部

和合本 传5:2 你在　神面前不可冒失开口，也不可心急发言。因为　神在天上，你在地下，所以你的言语要寡少。

拼音版 传5:2 Nǐ zaì shén miànqián bùke mào shī kāikǒu, ye bùke xīn jí fā yán. yīnwei shén zaì tiān shang, nǐ zaì dì xià, suǒyǐ nǐde yányǔ yào guǎ shǎo.

吕振中 传5:2 （希伯来经卷作传5∶1）你在上帝面前不可随随便便开口，你的心也不可急于发言；因为上帝在天上，而你在下地，故此你的话总要少。

新译本 传5:2 在　神面前不可冒失开口，心急发言，因为　神在天上，你在地上，所以你的言语要寡少。（本节在《马索拉抄本》为5:1）

现代译 传5:2 你开口以前要先想一想，不要轻率地向上帝许愿。他在天上，你在地下，所以你用不着喋喋不休。

当代译 传5:2 在上帝面前不要冒失发言，也不要轻率许诺；因为他高高在上，你只不过是渺小的人。所以，你说话总不要喋喋不休。

文理本 传5:2 尔于上帝前、勿造次启口、勿心急出言、缘上帝在天、尔在地、故宜寡言、

修订本 传5:2 在上帝面前你不可冒失开口，也不可心急发言；因为上帝在天上，你在地上，所以你的话语要少。

KJV 英 传5:2 Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

NIV 英 传5:2 Do not be quick with your mouth, do not be hasty in your heart to utter anything before God. God is in heaven and you are on earth, so let your words be few.

主目录 返回顶部

和合本 传5:3 事务多，就令人做梦；言语多，就显出愚昧。

拼音版 传5:3 Shì wù duō, jiù líng rén zuòmèng, yányǔ duō, jiù xiǎn chū yúmeì.

吕振中 传5:3 事务多能令人作梦；话语多、愚顽人的声音就发出。

新译本 传5:3 挂虑多就令人作梦，言语多就显出愚昧。

现代译 传5:3 思虑多，恶梦也多；言语多，就容易显出愚蠢。

当代译 传5:3 因为工作多，夜来必多梦；言语多，就容易显出愚昧。

文理本 传5:3 多事致梦、多言致愚、

修订本 传5:3 事务多，令人做梦；话语多，显出愚昧。

KJV 英 传5:3 For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

NIV 英 传5:3 As a dream comes when there are many cares, so the speech of a fool when there are many words.

主目录 返回顶部

和合本 传5:4 你向　神许愿，偿还不可迟延，因他不喜悦愚昧人，所以你许的愿应当偿还。

拼音版 传5:4 Nǐ xiàng shén xǔyuàn, chánghuán bùke chíyán. yīn tā bù xǐyuè yúmeì rén. suǒyǐ nǐ xǔ de yuàn yīngdāng chánghuán.

吕振中 传5:4 你向上帝许了愿，偿还不可迟延；因为他不喜悦愚顽人；所以你许的愿、你总要还。

新译本 传5:4 你向　神许了愿，就不可迟迟不还，因为他不喜悦愚昧人；所许的愿必须偿还。

现代译 传5:4 你向上帝许愿，就得尽速还愿。他不喜欢愚蠢人。你许愿就得还愿。

当代译 传5:4 你向上帝许愿，不可迟迟仍不还愿，总要从速偿还，因他不喜欢这样的愚昧人。

文理本 传5:4 许愿于上帝、宜偿之勿缓、盖彼不悦愚者、所许者必偿之、

修订本 传5:4 你向上帝许愿，还愿不可迟延，因他不喜欢愚昧人，你许的愿应当偿还。

KJV 英 传5:4 When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

NIV 英 传5:4 When you make a vow to God, do not delay in fulfilling it. He has no pleasure in fools; fulfill your vow.

主目录 返回顶部

和合本 传5:5 你许愿不还，不如不许。

拼音版 传5:5 Nǐ xǔyuàn bù huán, bù rú bù xǔ.

吕振中 传5:5 许愿不还，不如不许。

新译本 传5:5 许愿不还，不如不许。

现代译 传5:5 许愿而不还，不如不许愿。

当代译 传5:5 与其许了愿而不偿还，倒不如不许愿。

文理本 传5:5 许愿不偿、宁不许愿、

修订本 传5:5 你许愿不还，不如不许。

KJV 英 传5:5 Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

NIV 英 传5:5 It is better not to vow than to make a vow and not fulfill it.

主目录 返回顶部

和合本 传5:6 不可任你的口使肉体犯罪，也不可在祭司（原文作“使者”）面前说是错许了。为何使　神因你的声音发怒，败坏你手所做的呢？

拼音版 传5:6 Bùke rén nǐde kǒu shǐ ròutǐ fàn zuì. ye bùke zaì jìsī ( yuánwén zuò shǐzhe ) miànqián shuō shì cuò xǔ le. wèihé shǐ shén yīn nǐde shēngyīn fānù, baìhuaì nǐ shǒu suǒ zuò de ne.

吕振中 传5:6 不可任你的口使你（希伯来文∶你的肉体）受定罪（或译∶使你犯罪）；也不可在祭司（原文∶使者）面前说是错许了。为什么上帝因你的声音而发怒，以玫他败坏你的手所作的工呢？

新译本 传5:6 不可任你的口把自己陷于罪恶，也不可在使者前面说是许错了。何必使　神因你的声音发怒，破坏你手中的工作呢？

现代译 传5:6 不要让你自己的话使你犯罪，以致要向上帝的祭司说明你说错了话。为甚麽招惹上帝的忿怒呢？为什麽让他破坏你的工作呢？

当代译 传5:6 不要让你的口使自己犯罪；然后才在祭司面前辩说是错许了。为甚麽使上帝因你的言语而大发雷霆，以致毁灭你的成就呢？

文理本 传5:6 勿纵尔口陷身于罪、勿于使者前曰、乃错误也、曷使上帝闻尔声而怒、败尔手之所为、

修订本 传5:6 不可放任你的口使肉体犯罪，也不可在使者面前说是错许了。为何使上帝因你的声音发怒，败坏你手所做的呢？

KJV 英 传5:6 Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

NIV 英 传5:6 Do not let your mouth lead you into sin. And do not protest to the temple messenger, "My vow was a mistake." Why should God be angry at what you say and destroy the work of your hands?

主目录 返回顶部

和合本 传5:7 多梦和多言，其中多有虚幻。你只要敬畏　神。

拼音版 传5:7 Duō mèng hé duō yán, qízhōng duō yǒu xū huàn. nǐ zhǐyào jìngwèi shén.

吕振中 传5:7 由于事情多、梦就多了；就有许多虚虚幻幻的事（本行词语有位置颠倒之处。今点窜译之）∶但你呢、只要敬畏上帝。

新译本 传5:7 多梦和多话，都是虚空的，你只要敬畏　神。

现代译 传5:7 不管你作了多少梦，做了多少空虚的事，说了多少话，你仍然必须敬畏上帝。

当代译 传5:7 太多的梦幻，太多的言语，只会带来更大的虚空，倒不如敬畏上帝吧！

文理本 传5:7 梦多词繁、内有虚空、惟当寅畏上帝、○

修订本 传5:7 多梦多言，其中多有虚空，你只要敬畏上帝。

KJV 英 传5:7 For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

NIV 英 传5:7 Much dreaming and many words are meaningless. Therefore stand in awe of God.

主目录 返回顶部

和合本 传5:8 你若在一省之中见穷人受欺压，并夺去公义公平的事，不要因此诧异。因有一位高过居高位的鉴察，在他们以上还有更高的。

拼音版 传5:8 Nǐ ruò zaì yī sheng zhī zhōng jiàn qióngrén shòu rén qīyē, bìng duó qù gōngyì gōngping de shì, búyào yīncǐ chàyì. yīn yǒu yī wèi gāo guo jū gāo wèi de jiàn chá. zaì tāmen yǐshàng hái yǒu gèng gāo de.

吕振中 传5:8 你若在一省之中见穷乏人受欺压、而公平公义的权利被剥夺，你不要因这事而诧异；因为有一位高于居高位者在鉴察着，而在他们以上还有更高的。

新译本 传5:8 如果你在一省之中，看到穷人遭受欺压，公正和公义被夺去，也不必因此惊讶，因为高位者之上有较高的照应，在他们之上还有更高的。

现代译 传5:8 你看见政府压迫穷人，不以公道对待他们，不尊重他们的权利，你用不着惊奇。每一个官员都有比他地位高的在保护他，而他们都受更高级官员的保护。

当代译 传5:8 即使你在省内看见穷人受压迫，公平与正义被埋没，也不用震惊，因为官上有官，在他们之上也有更高的。

文理本 传5:8 若在州中见贫者受虐、或见强者夺公义、勿以为异、盖有居位较高者鉴之、又有更高者在焉、

修订本 传5:8 你若在一个地区看见穷人受欺压，公义公平被掠夺，不要因此惊奇；有一位高过居高位的在鉴察，在他们之上还有更高的。

KJV 英 传5:8 If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

NIV 英 传5:8 If you see the poor oppressed in a district, and justice and rights denied, do not be surprised at such things; for one official is eyed by a higher one, and over them both are others higher still.

主目录 返回顶部

和合本 传5:9 况且地的益处归众人，就是君王也受田地的供应。

拼音版 传5:9 Kuàngqie dì de yìchu guī zhòngrén. jiù shì jūnwáng ye shòu tiándì de gōng yìng.

吕振中 传5:9 但君王对国家、对有耕种之田地的、大体说来，总是有益处的。

新译本 传5:9 各人都从土地得着利益，就是君王也得到田地的供应。

现代译 传5:9 甚至君王也倚靠田地的出产来供应。

当代译 传5:9 总括来说，有君王管治的地方，总是好的。

文理本 传5:9 且地利属众庶、即王亦受田畴之供、○

修订本 传5:9 况且地的益处归众人，就是君王也受田地的供应。

KJV 英 传5:9 Moreover the profit of the earth is for all: the king himself is served by the field.

NIV 英 传5:9 The increase from the land is taken by all; the king himself profits from the fields.

主目录 返回顶部

和合本 传5:10 贪爱银子的，不因得银子知足；贪爱丰富的，也不因得利益知足。这也是虚空。

拼音版 传5:10 Tān aì yínzi de, bù yīn dé yínzi zhīzú. tān aì fēngfù de, ye bù yīn dé lì yì zhīzú. zhè ye shì xū kōng.

吕振中 传5:10 贪爱银子的、不因得银子而知足；贪爱财富的、不因得收入而知足；这也是虚空。

新译本 传5:10 贪爱银子的，不因有银子满足；贪爱财富的，也不因得利知足。这也是虚空。

现代译 传5:10 贪爱钱财的人总不知足；羡慕财富的人总得不到所要的一切。这也是空虚。

当代译 传5:10 恋慕钱财的，金银不能使他满足；贪图富裕的，一切收益也不能叫他称心；这也是虚空！

文理本 传5:10 好金者、得金而不知足、好富者、获利而不知餍、斯亦虚空、

修订本 传5:10 喜爱银子的，不因得银子满足；喜爱财富的，也不因得利益知足。这也是虚空。

KJV 英 传5:10 He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

NIV 英 传5:10 Whoever loves money never has money enough; whoever loves wealth is never satisfied with his income. This too is meaningless.

主目录 返回顶部

和合本 传5:11 货物增添，吃的人也增添，物主得什么益处呢？不过眼看而已。

拼音版 传5:11 Huò wù zēngtiān, chī de rén ye zēngtiān. wù zhǔ dé shénme ne, bú guo yǎn kàn ér yǐ.

吕振中 传5:11 财物加多，吃的人也加多；物主得了什么益处呢？不过是眼看着罢了。

新译本 传5:11 财物增加，吃用的人也增加，物主除了眼看以外，还有什么益处呢？

现代译 传5:11 你越富有，靠你吃饭的人越多。你的收益不过是知道自己富有罢了。

当代译 传5:11 拥有愈多，消费也就愈大，那对拥有这一切的人有甚麽益处呢？不外是过眼云烟罢了！

文理本 传5:11 货财增、食之者亦增、其主有何益哉、惟目睹之而已、

修订本 传5:11 货物增添，吃的人也增添，物主得什么益处呢？不过眼看而已！

KJV 英 传5:11 When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

NIV 英 传5:11 As goods increase, so do those who consume them. And what benefit are they to the owner except to feast his eyes on them?

主目录 返回顶部

和合本 传5:12 劳碌的人不拘吃多吃少，睡得香甜；富足人的丰满，却不容他睡觉。

拼音版 传5:12 Laólù de rén, bùjū chī duō chī shǎo, shuì dé xiāng tián. fùzú de fēngmǎn, què bùróng tā shuìjiào.

吕振中 传5:12 劳力的人不拘吃少吃多，其睡眠总是香甜；但富人的饱饫却不容他安睡。

新译本 传5:12 劳力的人无论吃多吃少，都睡得甜；财主的丰足，却不容他安睡。

现代译 传5:12 劳工不管吃饱吃不饱，总是睡得香甜。有钱人的财产使他不能成眠。

当代译 传5:12 勤劳工作的人，不管他们吃的是多少，总可得享憩息；但那些肚满肠肥的富人却不能安寝。

文理本 传5:12 工人食无多寡、俱得安眠、富者以其丰裕、不得寝睡、○

修订本 传5:12 劳碌的人不拘吃多吃少，睡得香甜；富人的丰足却不容他睡觉。

KJV 英 传5:12 The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

NIV 英 传5:12 The sleep of a laborer is sweet, whether he eats little or much, but the abundance of a rich man permits him no sleep.

主目录 返回顶部

和合本 传5:13 我见日光之下，有一宗大祸患：就是财主积存资财，反害自己。

拼音版 传5:13 Wǒ jiàn rì guāng zhī xià, yǒu yī zōng dà huòhuàn, jiù shì cáizhǔ jīcún zī cái, fǎn haì zìjǐ.

吕振中 传5:13 我看日光之下有一宗大祸患∶就是财富积守着、反而害到财主；

新译本 传5:13 我看见日光之下有一令人痛心的憾事，就是财主积聚财富，反受其害。

现代译 传5:13 在这世上我看见一件可悲的事：有人累积财富，反而害了自己。

当代译 传5:13 论到财富，还有更悲惨的事情：视财如命的反会因财自误。

文理本 传5:13 我于日下见有大患、乃人存积货财、反自害也、

修订本 传5:13 我见日光之下有一件令人忧伤的祸患，就是财主积存财富，反害自己。

KJV 英 传5:13 There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

NIV 英 传5:13 I have seen a grievous evil under the sun: wealth hoarded to the harm of its owner,

主目录 返回顶部

和合本 传5:14 因遭遇祸患，这些资财就消灭；那人若生了儿子，手里也一无所有。

拼音版 传5:14 Yīn zāoyù huòhuàn, zhèxie zī cái jiù xiāomiè. nà rén ruò shēng le érzi, shǒu lǐ ye yī wú suǒ yǒu.

吕振中 传5:14 因事业之不景气，财富都失掉；人生了儿子，手里却一无所有。

新译本 传5:14 遭遇祸患，财富就尽失；他即使生了儿子，也没有什么留给他。

现代译 传5:14 经营不善使他丧失一切，结果他没有遗产可留给子孙。

当代译 传5:14 他们把钱财投资在不正当的事情上，以致一旦金银化作流水，那时就连儿子也养活不起了。

文理本 传5:14 猝遭祸患、货财俱亡、如其生子、手无所有、

修订本 传5:14 他因遭遇不幸，财产尽失；他生了儿子，手里却一无所有。

KJV 英 传5:14 But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

NIV 英 传5:14 or wealth lost through some misfortune, so that when he has a son there is nothing left for him.

主目录 返回顶部

和合本 传5:15 他怎样从母胎赤身而来，也必照样赤身而去；他所劳碌得来的，手中分毫不能带去。

拼音版 传5:15 Tā zenyàng cóng mǔ tāi chì shēn ér lái, ye bì zhàoyàng chì shēn ér qù. tā suǒ laólù dé lái de. shǒu zhōng fèn haó bùnéng daì qù.

吕振中 传5:15 他怎样出母腹，也必怎样去世，赤裸裸地去；他劳碌得来的，手什么也不能带去。

新译本 传5:15 他怎样从母胎赤身而来，也必怎样赤身而去；在劳碌中得来的，他的手也带不走什么。

现代译 传5:15 他空手到世上来，也得空手回去。不管在世怎样劳碌，他什麽都不能带走。

当代译 传5:15 他从母腹赤裸裸而来，劳碌一生，却两手空空而去，甚麽也不能带走。

文理本 传5:15 其出母胎、裸体而来、亦必如是而逝、劳而得者、手无可携、

修订本 传5:15 他怎样从母胎赤身而来，也必照样赤身而去；他所劳碌得来的，手中分毫不能带去。

KJV 英 传5:15 As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

NIV 英 传5:15 Naked a man comes from his mother's womb, and as he comes, so he departs. He takes nothing from his labor that he can carry in his hand.

主目录 返回顶部

和合本 传5:16 他来的情形怎样，他去的情形也怎样。这也是一宗大祸患。他为风劳碌有什么益处呢？

拼音版 传5:16 Tā lái de qíng xíng zenyàng, tā qù de qíng xíng ye zenyàng. zhè ye shì yī zōng dà huòhuàn. tā wèi fēng laólù yǒu shénme yìchu ne.

吕振中 传5:16 传 5:16

新译本 传5:16 他怎样来，也要怎样去，这也是令人痛心的憾事；他为风劳碌，有什么益处呢？

现代译 传5:16 这是很可悲的事。来的时候怎样，去的时候也怎样。操心劳苦去捕风，究竟得到什麽呢？

当代译 传5:16 这是何等悲哀啊！人怎样来，也要怎样去；人劳碌所得来的，若只是一片虚空，这对他有甚麽益处呢？

文理本 传5:16 若何而来、亦若何而去、斯为大患、劳而捕风、有何益哉、

修订本 传5:16 这是一件令人忧伤的祸患。他来的时候怎样，去的时候也必怎样。他为风劳碌有什么益处呢？

KJV 英 传5:16 And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

NIV 英 传5:16 This too is a grievous evil: As a man comes, so he departs, and what does he gain, since he toils for the wind?

主目录 返回顶部

和合本 传5:17 并且他终身在黑暗中吃喝，多有烦恼，又有病患呕气。

拼音版 传5:17 Bìngqie tā zhōng shēn zaì hēiàn zhōng chī hē, duō yǒu fán nǎo, yòu yǒu bìng huàn ǒu qì.

吕振中 传5:17 他怎样来，他也准备怎样地去∶这也是一宗大祸患∶他为了风而劳碌、有什么益处呢？又尽他一生的日子都在黑暗和悲哀中（传统∶在黑暗中吃），多有烦恼，又有病症呕气，有什么益处呢？

新译本 传5:17 他终生在黑暗中吃喝，多有愁烦、疾病与愤怨。

现代译 传5:17 况且，他天天生活在黑暗、悲愁、焦虑、病痛，和怨恨中。

当代译 传5:17 他一生在黑暗中过活，饱受烦恼、病痛和愤怒的困扰。

文理本 传5:17 毕生饮食于暗、且多烦恼、遘疾逢怒、○

修订本 传5:17 并且他终身在黑暗中吃喝，多有烦恼、病痛和怒气。

KJV 英 传5:17 All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

NIV 英 传5:17 All his days he eats in darkness, with great frustration, affliction and anger.

主目录 返回顶部

和合本 传5:18 我所见为善为美的，就是人在　神赐他一生的日子吃喝，享受日光之下劳碌得来的好处，因为这是他的分。

拼音版 传5:18 Wǒ suǒ jiàn wèi shàn wèi mei de, jiù shì rén zaì shén cì tā yìshēng de rìzi chī hē, xiǎngshòu rì guāng zhī xià laólù dé lái de hǎo chù. yīnwei zhè shì tāde fēn.

吕振中 传5:18 我所看为美为善之事的、就是人在上帝赐给他一生小小数目的日子里吃喝，经验享受他在日光之下劳劳碌碌得来的好处，因为这是他的分。

新译本 传5:18 我认为既善又美的，就是人在　神所赐给他一生有限的年日中吃喝，享受他在日光之下劳碌所得的一切，因为这是他的分。

现代译 传5:18 我的看法是：美好的人生不如在上帝所赐短暂的一生中吃喝，享受在太阳底下辛劳得来的成果；这是人的命运。

当代译 传5:18 我认为人生最美最善的，就是在上帝所赐给人短短的岁月中，尽情地吃喝，享受自己在日光之下劳苦得来的成果。这就是他的报酬。

文理本 传5:18 我所见为善为美者、人在上帝所赐有生之期、饮食而享于日下劳而得者、此乃其值也、

修订本 传5:18 看哪，我所见为善为美的，就是人在上帝赐他一生的日子吃喝，享受日光之下劳碌得来的好处，因为这是他应得的报偿。

KJV 英 传5:18 Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

NIV 英 传5:18 Then I realized that it is good and proper for a man to eat and drink, and to find satisfaction in his toilsome labor under the sun during the few days of life God has given him--for this is his lot.

主目录 返回顶部

和合本 传5:19 神赐人资财丰富，使他能以吃用，能取自己的分，在他劳碌中喜乐，这乃是　神的恩赐。

拼音版 传5:19 Shén cì rén zī cái fēngfù, shǐ tā néng yǐ chī yòng, néng qǔ zìjǐ de fēn, zaì tā laólù zhōng xǐlè. zhè nǎi shì shén de ēncì.

吕振中 传5:19 并且每一个人、上帝既赐给他财富资产，上帝也使他能力可以吃用，能取得自己的分，能在他的劳碌中欢喜抉乐∶这正是上帝的恩赐。

新译本 传5:19 蒙　神赐予财富与资产的人，　神都使他能够享用，并取自己的分，在劳碌中自得其乐，这是　神的恩赐。

现代译 传5:19 如果上帝赐给人产业财富，让他享受，他就应当接受并享受劳碌的成果。这是上帝的恩赐。

当代译 传5:19 上帝不单给每一个人财富，也叫他能吃能喝，享用自己所应得的，并在工作中得着喜乐，这都是上帝的恩赐。

文理本 传5:19 凡蒙上帝赐以资财富有、俾能享受、而取其值、乐其所劳、此乃上帝之赐也、

修订本 传5:19 而且，一个人蒙上帝赏赐财富与资产，又使他能享用，能获取自己当有的报偿，在他的劳碌中喜乐，这是上帝的赏赐。

KJV 英 传5:19 Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

NIV 英 传5:19 Moreover, when God gives any man wealth and possessions, and enables him to enjoy them, to accept his lot and be happy in his work--this is a gift of God.

主目录 返回顶部

和合本 传5:20 他不多思念自己一生的年日，因为　神应他的心使他喜乐。

拼音版 传5:20 Tā bú duō sīniàn zìjǐ yìshēng de nián rì. yīnwei shén yìng tāde xīn shǐ tā xǐlè.

吕振中 传5:20 因此人也不必迳萦怀于他一生的年日有多少，只要上帝使他的心忙于亨乐就好啦。

新译本 传5:20 他不多思念自己一生的年日，因为　神使喜乐充满他的心。

现代译 传5:20 既然上帝让他快乐，他不必因为人生的短暂而忧虑。

当代译 传5:20 他不用担忧自己寿命的长短，因为上帝使他心里充满快乐。

文理本 传5:20 彼不多念其在世之日、盖上帝应其中心之乐也、

修订本 传5:20 他不多思念自己一生的日子，因为上帝使他的心充满喜乐。

KJV 英 传5:20 For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

NIV 英 传5:20 He seldom reflects on the days of his life, because God keeps him occupied with gladness of heart.


传道书第6章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第6章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传6:1 我见日光之下有一宗祸患重压在人身上，

拼音版 传6:1 Wǒ jiàn rì guāng zhī xià yǒu yī zōng huòhuàn, zhòng yē zaì rénshēn shang.

吕振中 传6:1 我看日光之下有一宗祸患在人身上重压着∶

新译本 传6:1 我看见日光之下有一件憾事，重压在世人身上。

现代译 传6:1 我发现这世上有一件可悲的事重重地压在人身上。

当代译 传6:1 我在日光之下看见一件可悲的事，是人所不能逃避的：

文理本 传6:1 我于日下见有一患、为重负于人、

修订本 传6:1 我见日光之下有一件祸患重压在人身上，

KJV 英 传6:1 There is an evil which I have seen under the sun, and it is common among men:

NIV 英 传6:1 I have seen another evil under the sun, and it weighs heavily on men:

主目录 返回顶部

和合本 传6:2 就是人蒙　神赐他资财、丰富、尊荣，以致他心里所愿的一样都不缺，只是　神使他不能吃用，反有外人来吃用。这是虚空，也是祸患。

拼音版 传6:2 Jiù shì rén méng shén cì tā zī cái, fēngfù, zūnróng, yǐzhì tā xīnli suǒ yuàn de yíyàng dōu bù quē , zhǐshì shén shǐ tā bùnéng chī yòng, fǎn yǒu waìrén lái chī yòng. zhè shì xū kōng, ye shì huòhuàn.

吕振中 传6:2 就是有人、上帝赐给他财富、资产、尊荣，以致他心里所愿的一无所缺；但上帝却没有使他有能力可以吃用，反而有外人来吃用∶这是虚空，也是厉害的弊病。

新译本 传6:2 蒙　神赐予财富、资产和荣誉的人，心里所愿的，都一无所缺，可是　神使他无力享用，反而有外人来享用。这是虚空，也是祸患。

现代译 传6:2 上帝赐给某人荣誉、财富、产业，和他想要的一切，但不让他享受，却让陌生人享受。这是空虚，也是很可悲的事。

当代译 传6:2 就是上帝将财富和尊荣赐给人，叫他所想所愿的一无所缺，却使他无法享用，倒让别人享受他所拥有的一切。这只是虚空和痛苦。

文理本 传6:2 有人焉、上帝赐之资财、富有尊荣、致其心之所欲、一无所缺、惟上帝使不得享、而他人享之、斯为虚空、亦为剧病、

修订本 传6:2 就是人蒙上帝赐他财富、资产和尊荣，以致他心里所愿的一样都不缺，只是上帝使他不能享用，反被外人享用。这是虚空，也是祸患。

KJV 英 传6:2 A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

NIV 英 传6:2 God gives a man wealth, possessions and honor, so that he lacks nothing his heart desires, but God does not enable him to enjoy them, and a stranger enjoys them instead. This is meaningless, a grievous evil.

主目录 返回顶部

和合本 传6:3 人若生一百个儿子，活许多岁数，以致他的年日甚多，心里却不得满享福乐，又不得埋葬；据我说，那不到期而落的胎比他倒好。

拼音版 传6:3 Rén ruò shēng yī bǎi ge érzi, huó le xǔduō suìshù, yǐzhì tāde nián rì shén duō, xīnli què bùdé mǎn xiǎng fú lè, yòu bùdé máizàng. jū wǒ shuō, nà bù dào qī ér luō de tāi bǐ tā dǎo hǎo.

吕振中 传6:3 人若生了一百个孩子，活了许多岁数，以致他的年日很多，但他心里却不得饱享福乐，他又不得适当的葬礼；我说流产胎比他还好。

新译本 传6:3 人如果生下百子，活了许多岁数，年日长久，但是心里不因美物满足，又得不到安葬，我以为流产的胎比他还好。

现代译 传6:3 一个人尽管有上百的儿女，在世长寿，如果他没有享受应得的福份，死后又不得安葬，那麽，即使他活了许多岁数，又有什麽益处？我想，一个流产的胎儿还比他好呢。

当代译 传6:3 若有一个人养了一百个儿子，并且得享长寿，但心中却从来得不到满足，死后又不得安葬；唉！与其如此，不如胎死腹中更好。

文理本 传6:3 人苟生百子、享寿高、历年久、而心不得享福、身不获安葬、我谓未盈期而生者、较彼尤愈、

修订本 传6:3 人若生一百个儿子，活许多岁数；他即使寿命很长，心里却不因福乐而满足，又不得埋葬；我说，那流掉的胎比他倒好。

KJV 英 传6:3 If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

NIV 英 传6:3 A man may have a hundred children and live many years; yet no matter how long he lives, if he cannot enjoy his prosperity and does not receive proper burial, I say that a stillborn child is better off than he.

主目录 返回顶部

和合本 传6:4 因为虚虚而来，暗暗而去，名字被黑暗遮蔽，

拼音版 传6:4 Yīnwei xū xū ér lái, ànàn ér qù, míngzi beì hēiàn zhē bì.

吕振中 传6:4 因为流产胎虚虚幻幻而来，暗暗而去，其名字也给黑暗遮蔽着；

新译本 传6:4 因为这胎虚虚而来，暗暗而去，黑暗把他的名字遮蔽了。

现代译 传6:4 胎儿生下没有好处；他消失在黑暗中，被遗忘了。

当代译 传6:4 这胎儿从虚幻而来，亦无声无息而去，名字也隐没了。

文理本 传6:4 以其虚而来、暗而去、厥名掩于幽暗、

修订本 传6:4 因为这胎虚虚而来，暗暗而去，名字被黑暗遮蔽，

KJV 英 传6:4 For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

NIV 英 传6:4 It comes without meaning, it departs in darkness, and in darkness its name is shrouded.

主目录 返回顶部

和合本 传6:5 并且没有见过天日，也毫无知觉，这胎比那人倒享安息。

拼音版 传6:5 Bìngqie méiyǒu jiàn guō tiān rì, ye wúzhī jué. zhè tāi, bǐ nà rén dǎo xiǎng ānxī.

吕振中 传6:5 并且它没有见过天日，也毫无知觉；这胎实在比那人还安然。

新译本 传6:5 这胎既看不见天日，又一无所知，就比那人更得安息。

现代译 传6:5 他没有见过阳光，没有知觉；可是他至少得到安息。

当代译 传6:5 他没有见过天日，也从不知道任何事情，这胎儿实在比那人幸福得多。

文理本 传6:5 未睹日光、无有知觉、较为安泰也、

修订本 传6:5 而且没有见过天日，什么都不知道，这胎比那人倒享安息。

KJV 英 传6:5 Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

NIV 英 传6:5 Though it never saw the sun or knew anything, it has more rest than does that man--

主目录 返回顶部

和合本 传6:6 那人虽然活千年，再活千年，却不享福，众人岂不都归一个地方去吗？

拼音版 传6:6 Nà rén suīrán huó qiā nián, zaì huó qiā nián, què bú xiǎng fú, zhòngrén qǐbù dōu guī yī ge dìfang qù ma.

吕振中 传6:6 就使那人活了千年，再活了千年，却没有经验过享乐，有什么用处？众人不是都要归于一个地方去么？

新译本 传6:6 那人即使活了一千年，再活一千年，也享受不到什么；他们两者不是都归一个地方吗？

现代译 传6:6 这比那活了两千年却没有享受过有生之乐的人强得多了。到头来，他们两者不是都要归宿到同一地方去吗？

当代译 传6:6 若有人能活到二千岁，却不能享受福乐，这又如何呢？他们岂不都要同归一处吗？

文理本 传6:6 其人生存、虽历千年而倍之、未尝享福、其终非同归一所乎、

修订本 传6:6 那人虽然活千年，再活千年，却不能享福；众人岂不都归同一个地方去吗？

KJV 英 传6:6 Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

NIV 英 传6:6 even if he lives a thousand years twice over but fails to enjoy his prosperity. Do not all go to the same place?

主目录 返回顶部

和合本 传6:7 人的劳碌都为口腹，心里却不知足。

拼音版 传6:7 Rén de laólù dōu wèi kǒu fù, xīnli què bù zhīzú.

吕振中 传6:7 人的一切劳碌都是为了口腹，而胃口（或译∶心里）却永填不满。

新译本 传6:7 人的一切劳碌都为口腹，他的心却还是填不满。

现代译 传6:7 人为着自己的口腹劳碌，却永远填不满肚子。

当代译 传6:7 人人为口奔驰，但他们的口腹却永难满足；

文理本 传6:7 人之勤劳、皆为其口、而不能餍其欲、

修订本 传6:7 人的劳碌都为口腹，心里却不知足。

KJV 英 传6:7 All the labour of man is for his mouth, and yet the appetite is not filled.

NIV 英 传6:7 All man's efforts are for his mouth, yet his appetite is never satisfied.

主目录 返回顶部

和合本 传6:8 这样看来，智慧人比愚昧人，有什么长处呢？穷人在众人面前知道如何行，有什么长处呢？

拼音版 传6:8 Zhèyàng kàn lái, zhìhuì rén bǐ yúmeì rén yǒu shénme chángchù ne. qióngrén zaì zhòngrén miànqián zhīdào rúhé xíng, yǒu shénme cháng chù ne.

吕振中 传6:8 智慧人比愚顽人有什么长处？贫困人在众生面前晓得怎样行、有什么长处？

新译本 传6:8 智慧人比愚昧人有什么长处呢？穷人在众人面前知道怎样行事为人，又有什么长处呢？

现代译 传6:8 聪明人比愚蠢人有什麽长处呢？叫穷人知道怎样跟人来往有什麽益处呢？

当代译 传6:8 那麽，聪明人比愚昧人有甚麽优胜呢？贫穷人即使懂得如何处世，又有甚麽益处呢？

文理本 传6:8 智者较愚者有何愈、贫者较达者有何愈、

修订本 传6:8 智慧人比愚昧人有什么益处呢？困苦人在众人面前知道如何行，有什么益处呢？

KJV 英 传6:8 For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

NIV 英 传6:8 What advantage has a wise man over a fool? What does a poor man gain by knowing how to conduct himself before others?

主目录 返回顶部

和合本 传6:9 眼睛所看的，比心里妄想的倒好。这也是虚空，也是捕风。

拼音版 传6:9 Yǎnjing suǒ kàn de, bǐ xīnli wàngxiǎng de dào hǎo. zhè ye shì xū kōng, ye shì bǔ fēng.

吕振中 传6:9 眼睛看到的比心里转来转去想的好∶这也是虚空，也是捕风。

新译本 传6:9 眼睛看见的，胜过心中想望的。这也是虚空，也是捕风。

现代译 传6:9 这也是空虚，是捕风。能满足於自己所有的，远胜过贪得无餍。

当代译 传6:9 眼目所见的，总比心中渴想得到的更为实际，这也是虚空，有如捕风一样。

文理本 传6:9 目之睹、胜于欲之纵、斯亦虚空、乃为捕风、○

修订本 传6:9 眼睛所看的比心里妄想的倒好。这也是虚空，也是捕风。

KJV 英 传6:9 Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

NIV 英 传6:9 Better what the eye sees than the roving of the appetite. This too is meaningless, a chasing after the wind.

主目录 返回顶部

和合本 传6:10 先前所有的，早已起了名，并知道何为人，他也不能与那比自己力大的相争。

拼音版 传6:10 Xiānqián suǒyǒude, zǎo yǐ qǐ le míng. bìng zhīdào hé wéirén. tā ye bùnéng yǔ nà bǐ zìjǐ lì dà de xiāng zhēng.

吕振中 传6:10 现今存在的早已起了名，大家都知道人是什么，他并不能同那比他力大的相争呀。

新译本 传6:10 已经存在的，早已有了名称；大家都知道人是怎样的；人绝对无法与比自己强的抗辩。

现代译 传6:10 已经发生的事是早已命定了的；我们知道人〔或译：人的本质都已知道；他〕无法跟比他强大的抗辩。

当代译 传6:10 一切存在的事物都已定了名，人是怎样的也被识透了；因此，他无法与那比他更强的争论。

文理本 传6:10 既有之人、早命以名、知其为人、不能与强于己者争、

修订本 传6:10 先前所有的，早已起了名，人早知道人是如何的，不能与比自己强壮的相争。

KJV 英 传6:10 That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

NIV 英 传6:10 Whatever exists has already been named, and what man is has been known; no man can contend with one who is stronger than he.

主目录 返回顶部

和合本 传6:11 加增虚浮的事既多，这与人有什么益处呢？

拼音版 传6:11 Jiā zēng xūfú de shì jì duō, zhè yǔ rén yǒu shénme yìchu ne.

吕振中 传6:11 因为有许多事（或译∶话）是增加虚幻的；这对人有什么益处呢？

新译本 传6:11 因为话语增多，虚空也增多，这对人有什么益处呢？

现代译 传6:11 你越抗辩，越觉得无益，对自己也没有好处。

当代译 传6:11 其实，叫人倍觉虚空的话真是不胜枚举！这些对人又有甚麽益处呢？

文理本 传6:11 增虚之事既多、于人有何益哉、

修订本 传6:11 话语多，虚空也增多，这对人有什么益处呢？

KJV 英 传6:11 Seeing there be many things that increase vanity, what is man the better?

NIV 英 传6:11 The more the words, the less the meaning, and how does that profit anyone?

主目录 返回顶部

和合本 传6:12 人一生虚度的日子，就如影儿经过，谁知道什么与他有益呢？谁能告诉他身后在日光之下有什么事呢？

拼音版 传6:12 Rén yìshēng xū duó de rìzi, jiù rú yǐngér jīngguò.shuí zhīdào shénme yǔ tā yǒu yì ne. shuí néng gàosu tā shēn hòu zaì rì guāng zhī xià yǒu shénme shì ne.

吕振中 传6:12 在人虚幻的一生小小数目的日子里、他渡过去如影儿，谁知道什么是对于人一生中有好处阿？谁能告诉人在日光之下他身后会有什么事呢？

新译本 传6:12 在虚空、消逝如影的人生，短暂的日子里，有谁知道什么是对人有益处呢？谁能告诉人他死后在日光之下会发生什么事呢？

现代译 传6:12 在这短暂、空虚、好像影儿飞逝的人生过程中，谁知道甚麽是对他最有价值的事呢？谁能告诉他死后这世上会发生甚麽事呢？

当代译 传6:12 人生既然短暂虚空，有谁知道一生之中有甚麽是对他有益的呢？他只会虚度一生，因为有谁知道未来的事情呢？

文理本 传6:12 人之毕生、虚度之日如影、何者有益于彼、孰其知之、逝世之后、日下将有何事、孰能告之、

修订本 传6:12 人一生虚度的日子，如影儿经过，谁知道什么才是对他有益呢？谁能告诉他身后在日光之下会发生什么事呢？

KJV 英 传6:12 For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

NIV 英 传6:12 For who knows what is good for a man in life, during the few and meaningless days he passes through like a shadow? Who can tell him what will happen under the sun after he is gone?


传道书第7章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第7章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传7:1 名誉强如美好的膏油；人死的日子，胜过人生的日子。

拼音版 传7:1 Míng yù jiàng rú meihǎo de gāo yóu. rén sǐ de rìzi, shēng guo rén shēng de rìzi.

吕振中 传7:1 好名誉强于好膏油；死的日子胜过生的日子。

新译本 传7:1 美名优于美好的膏油，死亡的日子胜过诞生的日子。

现代译 传7:1 好名誉胜过珍贵的香水；死的日子胜过出生的日子。

当代译 传7:1 美好的名声比馨香的膏油更宝贵，人死之日比出生之时更有意义。

文理本 传7:1 令名愈于宝膏、死日愈于生日、

修订本 传7:1 名誉强如美好的膏油， 人死去的日子胜过他出生的日子。

KJV 英 传7:1 A good name is better than precious ointment; and the day of death than the day of one's birth.

NIV 英 传7:1 A good name is better than fine perfume, and the day of death better than the day of birth.

主目录 返回顶部

和合本 传7:2 往遭丧的家去，强如往宴乐的家去，因为死是众人的结局，活人也必将这事放在心上。

拼音版 传7:2 Wǎng zāo sāng de jiā qù, jiàng rú wǎng yàn lè de jiāqù, yīnwei sǐ shì zhòngrén de jiéjú. huó rén ye bìjiāng zhè shì fàng zaì xīn shang.

吕振中 传7:2 往有丧事的家去，比往宴饮的家去好；因为死是一切人的终局；活人必须将这事放在心上。

新译本 传7:2 往服丧之家，比往宴乐之家还好，因为死是人人的结局，活人要把这事放在心上。

现代译 传7:2 到有丧事的家去胜过到有宴会的家去；因为活着的人应该常常提醒自己，死亡在等着每一个人。

当代译 传7:2 参加丧礼比参加宴会更好，因为这是每个人的结局，并且惟有死亡才能激发人认真地去思想生命的意义。

文理本 传7:2 入居丧之家、愈于入筵宴之家、盖死为众人之终、生者必心藏之、

修订本 传7:2 往丧家去， 强如往宴乐的家， 因为死是众人的结局， 活人必将这事放在心上。

KJV 英 传7:2 It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

NIV 英 传7:2 It is better to go to a house of mourning than to go to a house of feasting, for death is the destiny of every man; the living should take this to heart.

主目录 返回顶部

和合本 传7:3 忧愁强如喜笑，因为面带愁容，终必使心喜乐。

拼音版 传7:3 Yōuchóu jiàng rú xǐ xiào, yīnwei miàn daì chóuróng, zhōng bì shǐ xīn xǐlè.

吕振中 传7:3 愁苦比喜笑好，因为由于愁容、心就好些。

新译本 传7:3 忧愁胜于嬉笑，因为面带愁容，能使内心得着好处。

现代译 传7:3 忧愁胜过欢乐；面上虽带着愁容，却使心智更加敏锐。

当代译 传7:3 哀伤胜过欢笑，因为哀伤磨炼心灵，使之得益。

文理本 传7:3 忧戚愈于嬉笑、盖面有忧、致心正焉、

修订本 传7:3 忧愁强如喜笑， 因为面带愁容，终必使心喜乐。

KJV 英 传7:3 Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

NIV 英 传7:3 Sorrow is better than laughter, because a sad face is good for the heart.

主目录 返回顶部

和合本 传7:4 智慧人的心，在遭丧之家；愚昧人的心，在快乐之家。

拼音版 传7:4 Zhìhuì rén de xīn, zaì zāo sāngzhī jiā. yúmeì rén de xīn, zaì kuaìlè zhī jiā.

吕振中 传7:4 智慧人的心在于有丧事的家；愚顽人的心在于快乐的家。

新译本 传7:4 智慧人的心在服丧之家，愚昧人的心在欢乐之家。

现代译 传7:4 愚蠢人只想欢乐；明智人知道寿命有限。

当代译 传7:4 智慧人的心能忧万事，愚昧人的心只顾作乐。

文理本 传7:4 智者心在居丧之家、愚者心在欢乐之家、

修订本 传7:4 智慧人的心在遭丧之家； 愚昧人的心在快乐之家。

KJV 英 传7:4 The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

NIV 英 传7:4 The heart of the wise is in the house of mourning, but the heart of fools is in the house of pleasure.

主目录 返回顶部

和合本 传7:5 听智慧人的责备，强如听愚昧人的歌唱。

拼音版 传7:5 Tīng zhìhuì rén de zébeì, jiàng rú tīng yúmeì rén de gē chàng.

吕振中 传7:5 听智慧人的叱责，比听愚顽人的歌曲好。

新译本 传7:5 听智慧人的斥责，胜过听愚昧人的歌唱。

现代译 传7:5 明智人的责备胜过愚蠢人的赞扬。

当代译 传7:5 智慧人的斥责，总比愚昧人的歌声来得有益；

文理本 传7:5 聆智者之谴责、愈于听愚者之讴歌、

修订本 传7:5 听智慧人的责备， 强如听愚昧人歌唱；

KJV 英 传7:5 It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

NIV 英 传7:5 It is better to heed a wise man's rebuke than to listen to the song of fools.

主目录 返回顶部

和合本 传7:6 愚昧人的笑声，好像锅下烧荆棘的爆声，这也是虚空。

拼音版 传7:6 Yúmeì rén de xiào shēng, hǎoxiàng guō xià shāo jīngjí de bào shēng, zhè ye shì xū kòng.

吕振中 传7:6 锅底下荆棘的爆裂声怎么样，愚顽人的笑声也怎么样∶这也是虚空。

新译本 传7:6 愚昧人的笑声，就像锅底下荆棘的爆声一样。这也是虚空。

现代译 传7:6 愚蠢人的笑声无异荆棘在火中爆炸的声音。这也是空虚。

当代译 传7:6 因为愚昧人的笑声像荆棘在锅底下烧得劈啪作响，只是一片虚空。

文理本 传7:6 愚者之笑、犹釜底焚荆棘之声、斯亦虚空、

修订本 传7:6 因为愚昧人的笑声， 好像锅子下面烧荆棘的爆声， 这也是虚空。

KJV 英 传7:6 For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

NIV 英 传7:6 Like the crackling of thorns under the pot, so is the laughter of fools. This too is meaningless.

主目录 返回顶部

和合本 传7:7 勒索使智慧人变为愚妄，贿赂能败坏人的慧心。

拼音版 传7:7 Lèsuǒ shǐ zhìhuì rén biàn wèi yú wàng. huìlù néng baìhuaì rén de huì xīn.

吕振中 传7:7 勒索之利使智慧人变为狂妄；贿赂礼能毁灭人的心。

新译本 传7:7 勒索会使智慧人变为愚妄，贿赂能败坏人心。

现代译 传7:7 明智人欺诈别人的时候，他的行为像愚蠢人。接受贿赂的人损坏自己的品格。

当代译 传7:7 欺压的事使智慧人心迷意乱，贿赂可以败坏心灵。

文理本 传7:7 智者勒索、则成为愚、贿赂败人明哲、

修订本 传7:7 勒索使智慧人变为愚妄， 贿赂能败坏人的心。

KJV 英 传7:7 Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

NIV 英 传7:7 Extortion turns a wise man into a fool, and a bribe corrupts the heart.

主目录 返回顶部

和合本 传7:8 事情的终局，强如事情的起头；存心忍耐的，胜过居心骄傲的。

拼音版 传7:8 Shìqing de zhōng jú, jiàng rú shìqing de qǐtóu. cún xīn rennaì de, shèng guo jū xīn jiāoào de.

吕振中 传7:8 事情的结局、比事情的起头好；心（原文∶灵）忍耐的，比心（原文∶灵）骄傲的好。

新译本 传7:8 事情的结局胜于开端，存心忍耐的，胜过居心骄傲的。

现代译 传7:8 事情的终局胜过开端。忍耐胜过傲慢。

当代译 传7:8 事情的结局比它的开端来得明白；忍耐到底胜过轻率从事。

文理本 传7:8 事之终愈于事之始、心忍愈于心骄、

修订本 传7:8 事情的终局强如它的起头； 存心忍耐的，胜过居心骄傲的。

KJV 英 传7:8 Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

NIV 英 传7:8 The end of a matter is better than its beginning, and patience is better than pride.

主目录 返回顶部

和合本 传7:9 你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中。

拼音版 传7:9 Nǐ búyào xīnli jízào nǎonù, yīnwei nǎonù cún zaì yúmeì rén de huái zhōng.

吕振中 传7:9 你不要心（原文∶灵）里急躁而恼怒，因为恼怒是存在愚顽人心怀中的。

新译本 传7:9 你心里不要轻易动怒，因为恼怒留在愚昧人的胸怀中。

现代译 传7:9 不要轻易发怒；胸中怀恨是愚蠢。

当代译 传7:9 不要轻易发怒，因为怒气深藏在愚顽人的怀中。

文理本 传7:9 心勿遽怒、盖怒乃愚者所怀、

修订本 传7:9 你的心不要急躁恼怒， 因为恼怒存在愚昧人的怀中。

KJV 英 传7:9 Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

NIV 英 传7:9 Do not be quickly provoked in your spirit, for anger resides in the lap of fools.

主目录 返回顶部

和合本 传7:10 不要说：“先前的日子强过如今的日子，是什么缘故呢？”你这样问，不是出于智慧。

拼音版 传7:10 Búyào shuō, xiānqián de rìzi jiàng guo rújīn de rìzi, shì shénme yuángù ne. nǐ zhèyàng wèn, bú shì chūyú zhìhuì.

吕振中 传7:10 你不要说∶「为什么先前的日子比如今这些日子好呢？」因为你问到这事、并不是出于智慧。

新译本 传7:10 你不要说：“为什么从前的日子胜过现在的呢？”你这样问，不是出于智慧。

现代译 传7:10 不要问：「为甚麽往昔的日子比现在的好？」这不是一个明智的问题。

当代译 传7:10 不要问：为甚麽今天不如昨天；因为智慧人决不会这样发问。

文理本 传7:10 勿谓今不如古何耶、询此、乃不智也、

修订本 传7:10 不要说： 为什么先前的日子强过现今的日子呢？ 你这样问不是出于智慧。

KJV 英 传7:10 Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

NIV 英 传7:10 Do not say, "Why were the old days better than these?" For it is not wise to ask such questions.

主目录 返回顶部

和合本 传7:11 智慧和产业并好，而且见天日的人得智慧更为有益。

拼音版 传7:11 Zhìhuì hé chǎnyè bìng hǎo. érqie jiàn tiān rì de rén, dé zhìhuì gèng wèi yǒu yì.

吕振中 传7:11 智慧附加产业是好的，对那得见天日的人都有益处。

新译本 传7:11 智慧与产业都是好的，对得见天日的人是有益的。

现代译 传7:11 有生命的人应该有智慧。有智慧加上家业更好。

当代译 传7:11 对在日光之下的每一个人来说，有智慧又有产业，实在是好得无比的事。

文理本 传7:11 智之美同于业、有益于凡睹日光者、

修订本 传7:11 智慧加上产业是美好的， 对见天日的人都有益处。

KJV 英 传7:11 Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

NIV 英 传7:11 Wisdom, like an inheritance, is a good thing and benefits those who see the sun.

主目录 返回顶部

和合本 传7:12 因为智慧护庇人，好像银钱护庇人一样。惟独智慧能保全智慧人的生命。这就是知识的益处。

拼音版 传7:12 Yīnwei zhìhuì hù bì rén, hǎoxiàng yínqián hù bì rén yíyàng. wéidú zhìhuì néng bǎoquán zhìhuì rén de shēngmìng, zhè jiù shì zhīshi de yìchu.

吕振中 传7:12 因为人在智慧之阴庇下，像在银钱之阴庇下一样；但智慧能使得智慧的人晓得怎样生活∶这便是认识智慧的益处。

新译本 传7:12 因为受智慧的庇护，如同受银子的庇护。唯有智慧能保全智慧人的生命，这就是知识的益处。

现代译 传7:12 智慧给你的安全不下於金钱所能给的。智慧使你稳妥；这便是知识的好处。

当代译 传7:12 智慧像金钱一样，是一种保障；然而，知识的功用却在乎它能增添智慧，并藉此保存智者的生命。

文理本 传7:12 智为护庇、金钱亦然、惟智能保人之生命、其益尤著、

修订本 传7:12 因为智慧庇护人， 好像金钱庇护人一样； 智慧能保全智慧者的生命， 这就是知识的益处。

KJV 英 传7:12 For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

NIV 英 传7:12 Wisdom is a shelter as money is a shelter, but the advantage of knowledge is this: that wisdom preserves the life of its possessor.

主目录 返回顶部

和合本 传7:13 你要察看　神的作为，因　神使为曲的，谁能变为直呢？

拼音版 传7:13 Nǐ yào chákàn shén de zuòwéi, yīnwei shén shǐ wèi qū de, shuí néng biàn wèi zhí ne.

吕振中 传7:13 你要察看上帝的作为∶他所使弯曲的、谁能使它变直呢？

新译本 传7:13 要观察　神的作为，因为他所屈曲的，谁能弄直呢？

现代译 传7:13 要观察上帝的作为。他造成弯曲的，谁能使它变直？

当代译 传7:13 你应当去体会上帝的作为，因为他所弯曲的，有哪一个可以使它变直呢？

文理本 传7:13 当考上帝之作为、彼所曲者、孰能直之、

修订本 传7:13 你要观看上帝的作为， 谁能使他所弯曲的变直呢？

KJV 英 传7:13 Consider the work of God: for who can make that straight, which he hath made crooked?

NIV 英 传7:13 Consider what God has done: Who can straighten what he has made crooked?

主目录 返回顶部

和合本 传7:14 遇亨通的日子，你当喜乐；遭患难的日子，你当思想。因为　神使这两样并列，为的是叫人查不出身后有什么事。

拼音版 传7:14 Yù hēng tōng de rìzi, nǐ dāng xǐlè. zāo huànnàn de rìzi, nǐ dāng sīxiǎng. yīnwei shén shǐ zhè liǎngyàng bìng liè, wéi de shì jiào rén chá bù chū shēn hòu yǒu shénme shì.

吕振中 传7:14 在境遇好的日子你要喜乐；在境遇不好的日子你要用心看；因为上帝这样安排，也那样安排，是要叫人查不出身后的任何事。

新译本 传7:14 在亨通的日子，应当享福；遭遇患难的时候，就当省察。　神使这两样并存，为了叫人查不出未来的事。

现代译 传7:14 事事顺利的时候，你要欢乐；患难的时候，不要忘记喜乐和患难都出於上帝；将来要发生的事谁能预知呢〔或译：你不能说他是错的〕？

当代译 传7:14 在顺境时，应当快乐；在逆境时，却要思想。因为无论顺境逆境，都是上帝的安排，他这样做，是要叫人不能预知将来的事。

文理本 传7:14 亨通之日宜喜乐、患难之日宜思维、上帝使二者互至、俾人不得料其后、○

修订本 传7:14 顺利时要喜乐；患难时当思考。上帝使这两样都发生，因此，人不知将会发生什么事。

KJV 英 传7:14 In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

NIV 英 传7:14 When times are good, be happy; but when times are bad, consider: God has made the one as well as the other. Therefore, a man cannot discover anything about his future.

主目录 返回顶部

和合本 传7:15 有义人行义，反致灭亡；有恶人行恶，倒享长寿。这都是我在虚度之日中所见过的。

拼音版 传7:15 Yǒu yì rén xíng yì, fǎn zhì mièwáng. yǒu è rén xíng è, dǎo xiǎng cháng shòu. zhè dōu shì wǒ zaì xū duó zhī rì zhōng suǒ jiàn guō de.

吕振中 传7:15 在我虚幻的日子里、我都见过以下的事∶有义人在行义，反而早死；有恶人在行恶，倒享长寿。

新译本 传7:15 在我虚空的日子里，我见过这两件事：有义人行义反而灭亡，有恶人行恶倒享长寿。

现代译 传7:15 在空虚的人生中我观察了许多事。好人行善，反而早死，坏人作恶，倒享长寿。

当代译 传7:15 在这浑噩的一生中，我发现正直的人为正义而死，坏人作恶却得享长寿。

文理本 传7:15 有义人行义而陨没、有恶人行恶而长久、我于虚空之日、皆见之矣、

修订本 传7:15 在虚度的日子里，我见过各样的事情，义人在他的义中灭亡，恶人在他的恶中倒享长寿。

KJV 英 传7:15 All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

NIV 英 传7:15 In this meaningless life of mine I have seen both of these: a righteous man perishing in his righteousness, and a wicked man living long in his wickedness.

主目录 返回顶部

和合本 传7:16 不要行义过分，也不要过于自逞智慧，何必自取败亡呢？

拼音版 传7:16 Búyào xíng yì guo fèn. ye búyào guòyú zì cheng zhìhuì. hébì zì qǔ baì wáng ne.

吕振中 传7:16 你行义不要过度；显智慧不要过分；为什么要自取败亡呢？

新译本 传7:16 不要过分公义，也不要太过有智慧，何必自取灭亡呢？

现代译 传7:16 你用不着行善过度，也不要自作聪明，何必自取败亡呢？

当代译 传7:16 为人之道不要过分正直，也不要过於锋芒毕露，为甚麽要自取毁灭呢？

文理本 传7:16 勿过于义、勿过于智、何为自取败亡耶、

修订本 传7:16 不要行义过分，也不要过于自逞智慧，何必自取败亡呢？

KJV 英 传7:16 Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself ?

NIV 英 传7:16 Do not be overrighteous, neither be overwise--why destroy yourself?

主目录 返回顶部

和合本 传7:17 不要行恶过分，也不要为人愚昧，何必不到期而死呢？

拼音版 传7:17 Búyào xíng è guo fèn. ye búyào wéirén yúmeì. hébì bù dào qī ér sǐ ne.

吕振中 传7:17 你不要一味行恶；不要做愚昧人；为什么要到末时呢？

新译本 传7:17 不要过分作恶，也不要作愚昧人，何必时候未到就死？

现代译 传7:17 可是，也不要太坏太狂妄，何必早死呢？

当代译 传7:17 不要恶行滔天，也不要作愚昧人；为甚麽要自寻死路，招致灭亡呢？

文理本 传7:17 勿作极恶、勿为愚昧、何为未及期而死耶、

修订本 传7:17 不要行恶过分，也不要为人愚昧，何必未到期而死呢？

KJV 英 传7:17 Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

NIV 英 传7:17 Do not be overwicked, and do not be a fool--why die before your time?

主目录 返回顶部

和合本 传7:18 你持守这个为美，那个也不要松手；因为敬畏　神的人，必从这两样出来。

拼音版 传7:18 Nǐ chí shǒu zhège wèi mei. nàge ye búyào sōng shǒu. yīnwei jìngwèi shén de rén, bì cóng zhè liǎngyàng chūlai.

吕振中 传7:18 顶好要掌握着这个；那个也不要松手；因为敬畏上帝的人必须把两样都掌握得对。

新译本 传7:18 持守这个是好的，那个也不要放松，因为敬畏　神的人，都必避免这两个极端。

现代译 传7:18 两个极端都应该避免，只是敬畏上帝的人所做的一切都会顺利。

当代译 传7:18 要紧握正义，也不可放弃智慧，凡敬畏上帝的，必两者俱得。

文理本 传7:18 有事可为、持此为美、彼亦勿舍、寅畏上帝者、必脱于诸难、○

修订本 传7:18 你持守这个，那个也不要松手才好。敬畏上帝的人，这一切都能兼得。

KJV 英 传7:18 It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

NIV 英 传7:18 It is good to grasp the one and not let go of the other. The man who fears God will avoid all extremes.

主目录 返回顶部

和合本 传7:19 智慧使有智慧的人比城中十个官长更有能力。

拼音版 传7:19 Zhìhuì shǐ yǒu zhìhuì de rén, bǐ chéng zhōng shí ge guān zhǎng gèng yǒu nénglì.

吕振中 传7:19 智慧使智慧人有能力，比城中十个谘议员更有权势。

新译本 传7:19 智慧使智慧人比城中十个官长更有能力。

现代译 传7:19 智慧给人的帮助远胜过十个长官对城市的贡献。

当代译 传7:19 智慧能充实聪明人的力量，比城里有十个统治者还要强大。

文理本 传7:19 智慧使哲人有能、愈于邑中十有司、

修订本 传7:19 智慧使拥有智慧的人比城中十个官长更有能力。

KJV 英 传7:19 Wisdom strengtheneth the wise more than ten mighty men which are in the city.

NIV 英 传7:19 Wisdom makes one wise man more powerful than ten rulers in a city.

主目录 返回顶部

和合本 传7:20 时常行善而不犯罪的义人，世上实在没有。

拼音版 传7:20 Shícháng xíng shàn ér bù fàn zuì de yì rén, shìshang shízaì méiyǒu.

吕振中 传7:20 地上实在没有一个义人、时常行善而未尝犯罪的。

新译本 传7:20 世上实在没有一个行善而不犯罪的义人。

现代译 传7:20 世上没有人能够时时行善而从来没有犯过错误。

当代译 传7:20 诚然，在地上无法找到一个一生行善、从没有犯罪的义人。

文理本 传7:20 义者恒行善、而绝未干罪、世无其人、

修订本 传7:20 其实世上没有行善而不犯罪的义人。

KJV 英 传7:20 For there is not a just man upon earth, that doeth good, and sinneth not.

NIV 英 传7:20 There is not a righteous man on earth who does what is right and never sins.

主目录 返回顶部

和合本 传7:21 人所说的一切话，你不要放在心上，恐怕听见你的仆人咒诅你。

拼音版 传7:21 Rén suǒ shuō de yīqiè huà, nǐ búyào fàng zaì xīn shang, kǒngpà tīngjian nǐde púrén zhòuzǔ nǐ.

吕振中 传7:21 人所说的话、你不要都放在心上，恐怕你听见你仆人在咒骂你；

新译本 传7:21 人所说的一切话，都不要放在心上，因你可能听见仆人咒骂你。

现代译 传7:21 不要把别人的话都放在心上；你也许会听见仆人侮辱你。

当代译 传7:21 别人所说的每一句话，你不要斤斤计较，就是奴婢咒诅你，也不要计较，因为你也曾多次咒骂他人。

文理本 传7:21 人所言者、勿悉听之、免闻尔仆之诅、

修订本 传7:21 人所说的话，你不要都放在心上，免得听见你的仆人诅咒你。

KJV 英 传7:21 Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

NIV 英 传7:21 Do not pay attention to every word people say, or you may hear your servant cursing you--

主目录 返回顶部

和合本 传7:22 因为你心里知道，自己也曾屡次咒诅别人。

拼音版 传7:22 Yīnwei nǐ xīnli zhīdào, zìjǐ ye céng lǚcì zhòuzǔ biérén.

吕振中 传7:22 因为你心里也知道、许多次你自己也咒骂过别人。

新译本 传7:22 其实你心里明白，自己也曾多次咒骂别人。

现代译 传7:22 可是，别忘记你也曾屡次侮辱别人。

当代译 传7:22 别人所说的每一句话，你不要斤斤计较，就是奴婢咒诅你，也不要计较，因为你也曾多次咒骂他人。

文理本 传7:22 盖尔屡诅人、尔心自知之、○

修订本 传7:22 因为你心里知道，自己也曾屡次诅咒别人。

KJV 英 传7:22 For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

NIV 英 传7:22 for you know in your heart that many times you yourself have cursed others.

主目录 返回顶部

和合本 传7:23 我曾用智慧试验这一切事，我说“要得智慧”，智慧却离我远。

拼音版 传7:23 Wǒ céng yòng zhìhuì shìyàn zhè yīqiè shì. wǒ shuō, yào dé zhìhuì, zhìhuì què lí wǒ yuǎn.

吕振中 传7:23 这一切我都用智慧试验过；我说∶「我可有智慧了」；事实上还差得远呢。

新译本 传7:23 这一切我都用智慧试验过。我说：“我要得智慧”，智慧却远离我。

现代译 传7:23 我曾用我的智慧试验过这一切事。我决心求取智慧，智慧却离我很远。

当代译 传7:23 这一切我都用智慧去试验过，我因此而以为自己将会变得聪明了；谁知智慧仍离我甚远！

文理本 传7:23 凡此诸事、我尝以智验之、自谓我将得智、惟智远我、

修订本 传7:23 我曾用智慧试验这一切事，我说："要得智慧。"智慧却离我远。

KJV 英 传7:23 All this have I proved by wisdom: I said, I will be wise; but it was far from me.

NIV 英 传7:23 All this I tested by wisdom and I said, "I am determined to be wise"--but this was beyond me.

主目录 返回顶部

和合本 传7:24 万事之理，离我甚远，而且最深，谁能测透呢？

拼音版 传7:24 Wàn shì zhī lǐ lí wǒ shén yuǎn, érqie zuì shēn, shuí néng cè tòu ne.

吕振中 传7:24 现在的事实离我很远，又很深，真深！谁能查出呢？

新译本 传7:24 那离得远又极深奥的，谁能找到呢？

现代译 传7:24 谁能探测生命的意义呢？它太深奥，太难以领悟了。

当代译 传7:24 看，智慧原是这麽遥远和奥妙，有哪一个能找得到呢？

文理本 传7:24 凡所有者、其理玄远深邃、孰能测之、

修订本 传7:24 万事之理遥不可及，太深奥，谁能测透呢？

KJV 英 传7:24 That which is far off, and exceeding deep, who can find it out?

NIV 英 传7:24 Whatever wisdom may be, it is far off and most profound--who can discover it?

主目录 返回顶部

和合本 传7:25 我转念，一心要知道，要考察，要寻求智慧和万事的理由，又要知道邪恶为愚昧，愚昧为狂妄。

拼音版 传7:25 Wǒ zhuǎn niàn, yī xīn yào zhīdào, yào kǎochá, yào xúnqiú zhìhuì, hé wàn shì de lǐ yóu. yòu yào zhīdào xiéè wèi yúmeì, yúmeì wèi kuáng wàng.

吕振中 传7:25 我心里转来转去（传统∶我转来转去，并且我的心）要知道、要窥探、要寻求智慧和万事的总和，要知道邪恶是愚顽，愚昧是狂妄。

新译本 传7:25 我转念，一心去了解、考察并寻觅智慧和事理，又要知道愚蒙是邪恶的，狂妄是愚昧的。

现代译 传7:25 我一心一意要知道，要研究，要寻求智慧，来解答我的疑问；我发现邪恶是无知，愚昧是疯狂。

当代译 传7:25 我用心思去认识、探究、追寻智慧和事物的原委，也去认识蒙昧所带来的邪恶、狂妄所带来的昏愚。

文理本 传7:25 我转而决志究察智慧、与万事之原由、欲知恶之为愚、愚之为妄、

修订本 传7:25 我转念，一心要知道，要考察，要寻求智慧和万事的来由，要知道邪恶为愚昧，愚昧为狂妄。

KJV 英 传7:25 I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

NIV 英 传7:25 So I turned my mind to understand, to investigate and to search out wisdom and the scheme of things and to understand the stupidity of wickedness and the madness of folly.

主目录 返回顶部

和合本 传7:26 我得知有等妇人，比死还苦，她的心是网罗，手是锁链。凡蒙　神喜悦的人，必能躲避她；有罪的人，却被她缠住了。

拼音版 传7:26 Wǒ dé zhī yǒu deng fùrén, bǐ sǐ hái kǔ, tāde xīn shì wǎngluó, shǒu shì suǒ liàn. fán méng shén xǐyuè de rén, bì néng duǒbì tā.

吕振中 传7:26 我查出一宗比死还苦的事∶就是有一种妇人是网罗；她的心是网子，她的手是锁鍊∶那使上帝喜悦的人能躲避她；爱犯罪的人却被她缠住了。

新译本 传7:26 我发现一个比死亡更恶毒的妇人，她有如罗网，心如陷阱，手如锁炼。蒙　神喜悦的人得以摆脱她，罪人却被她缠住。

现代译 传7:26 我发现有些女人比死亡可怕：她的爱情像陷阱，像罗网；她拥抱你的手臂像一条锁着。蒙上帝喜悦的人得以逃脱她的手，但她要抓住罪人。

当代译 传7:26 我发现了一件比死亡更可怕的事情：有一妇人，她心里布满陷阱和罗网，她的手像锁链；敬畏上帝的人们会远离她，罪人却会被她俘掳。

文理本 传7:26 察知有妇、心为罟擭、手为绳索、较死尤苦、上帝所悦者、得以避之、惟罪人为其所陷、

修订本 传7:26 我发现有一种妇人比死还苦毒：她本身是陷阱，她的心是罗网，手是锁链。凡蒙上帝喜爱的人必能躲开她；有罪的人却被她缠住了。

KJV 英 传7:26 And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

NIV 英 传7:26 I find more bitter than death the woman who is a snare, whose heart is a trap and whose hands are chains. The man who pleases God will escape her, but the sinner she will ensnare.

主目录 返回顶部

和合本 传7:27 传道者说，看哪，一千男子中，我找到一个正直人。但众女子中，没有找到一个。

拼音版 传7:27 Yǒu zuì de rén, què beì tā chán zhù le. Chuán dào zhe shuō, kàn nǎ, yī qiā nánzǐ zhōng, wǒ zhǎo dào yī ge zhèngzhí rén. dàn zhòng nǚzi zhōng, méiyǒu zhǎo dào yī ge. wǒ jiāng zhè shì yī yī bǐjiào, yào xúnqiú jī/qí lǐ, wǒ xīn réng yà xúnzhǎo, què wèicéng zhǎo dào.

吕振中 传7:27 传道人说（仿传12∶8参七十子及平民希腊文译本调整字母位置翻译的）∶看哪，这一点我查出了；我一一地计算，要寻得一个总和∶

新译本 传7:27 传道者说：“看哪！我发现了这件事，我一再揣摩，要找出事情的道理。

现代译 传7:27 传道者说：这是我寻求答案时，一点一点发现出来的。

当代译 传7:27 我把所有经验过的事情综合和比较，虽然尚在寻索中，还未得着结论，却发现一件事情：就是在一千个男子中还可以找到一个正直的人，但在女人当中却连一个也找不到。

文理本 传7:27 传道者曰、我既一一察之、究其理之所以、则有得焉、

修订本 传7:27 传道者说："你看，我考察一件又一件，为要寻求万事的来由，这是我所寻得的：

KJV 英 传7:27 Behold, this have I found, saith the preacher, counting one by one, to find out the account:

NIV 英 传7:27 "Look," says the Teacher, "this is what I have discovered: "Adding one thing to another to discover the scheme of things--

主目录 返回顶部

和合本 传7:28 我将这事一一比较，要寻求其理，我心仍要寻找，却未曾找到。

拼音版 传7:28

吕振中 传7:28 就是我心里屡次寻找着，而未曾找到的∶在一千人中我找到了一个正直的男人，但女人呢，在一千人之中、我却找不到一个正直的。

新译本 传7:28 我的心仍在寻觅，却还找不到，就是在一千个男人中，我找到一个正直人，但在所有的女人中，连一个也找不到。

现代译 传7:28 我想找出其他答案，但找不到。在千名男子中，我可以找到一个可敬佩的，但在女子中，一个也找不到。

当代译 传7:28 我把所有经验过的事情综合和比较，虽然尚在寻索中，还未得着结论，却发现一件事情：就是在一千个男子中还可以找到一个正直的人，但在女人当中却连一个也找不到。

文理本 传7:28 我心所求、犹未遇者、千男之中、我得其一、众女之中、不得其一、

修订本 传7:28 我继续寻找，却未找到；一千当中，我找到一个男的，但在这一切当中，却找不到一个女的。

KJV 英 传7:28 Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

NIV 英 传7:28 while I was still searching but not finding--I found one upright man among a thousand, but not one upright woman among them all.

主目录 返回顶部

和合本 传7:29 我所找到的只有一件：就是　神造人原是正直，但他们寻出许多巧计。”

拼音版 传7:29 Wǒ suǒ zhǎo dào de, zhǐyǒu yī jiàn, jiù shì shén zào rén yuán shì zhèngzhí, dàn tāmen xún chū xǔduō qiǎojì.

吕振中 传7:29 看哪，只有这一件我查出了∶上帝造人原是正直的，但人却想法子制作许多巧设的事物来。

新译本 传7:29 我所明白的，只有这件事：　神造人原是正直的，他们却找出许多巧计。”

现代译 传7:29 我所学到的只有一件：上帝造人原是很单纯的，但是他们把自己弄成这麽复杂。

当代译 传7:29 我所找到的，只有一个事实：上帝造人本来是正直的，他们却用尽心思，想出各种诡计来。

文理本 传7:29 我察而知、上帝造人、本为正直、而人所谋、机巧百出、

修订本 传7:29 你看，我所找到的只有一件，就是上帝造的人是正直的，但他们却寻出许多诡计。"

KJV 英 传7:29 Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

NIV 英 传7:29 This only have I found: God made mankind upright, but men have gone in search of many schemes."


传道书第8章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第8章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传8:1 谁如智慧人呢？谁知道事情的解释呢？人的智慧使他的脸发光，并使他脸上的暴气改变。

拼音版 传8:1 Shuí rú zhìhuì rén ne. shuí zhīdào shìqing de jie shì ne. rén de zhìhuì shǐ tāde liǎn fāguāng, bìng shǐ tāde liǎn shang de bào qì gǎibiàn.

吕振中 传8:1 谁比得上智慧人呢？谁知道事情的解决法呢？人的智慧使他脸上有光辉，使他脸上的粗暴都变化了。

新译本 传8:1 谁像智慧人，谁知道事情的解释呢？人的智慧使他容光焕发，使他脸上的戾气转消。

现代译 传8:1 只有明智人知道事物的意义。智慧使他面有光彩，并使他的忧郁消失。

当代译 传8:1 有哪一个能像智慧人那麽敏悟呢？有哪一个能阐释事情的真相呢？智慧能启发人的心思，使冷峻的面孔发出光彩。

文理本 传8:1 孰如智者、孰达事理乎、人有智慧、光辉见于其面、厉色变更、

修订本 传8:1 谁如智慧人呢？ 谁知道事情的解释呢？ 人的智慧使他的脸发光， 改变他脸上的暴戾之气。

KJV 英 传8:1 Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

NIV 英 传8:1 Who is like the wise man? Who knows the explanation of things? Wisdom brightens a man's face and changes its hard appearance.

主目录 返回顶部

和合本 传8:2 我劝你遵守王的命令，既指　神起誓，理当如此。

拼音版 传8:2 Wǒ quàn nǐ zūnshǒu wáng de mìnglìng. jì zhī shén qǐshì, lǐ dāng rúcǐ.

吕振中 传8:2 （传统此处有『我』字）王的命令你要遵守，这是为了你曾指着上帝来起誓、的缘故。

新译本 传8:2 我劝你，因为你指着　神起了誓，你就要遵守王的命令。

现代译 传8:2 要遵守王的命令；不要随便向上帝许愿。

当代译 传8:2 我劝你们遵守王的诫命，因为这是你们曾在上帝面前所许的愿。

文理本 传8:2 我曰、当守王命、因指上帝而誓矣、

修订本 传8:2 我劝你因上帝誓言的缘故，当遵守王的命令。

KJV 英 传8:2 I counsel thee to keep the king's commandment, and that in regard of the oath of God.

NIV 英 传8:2 Obey the king's command, I say, because you took an oath before God.

主目录 返回顶部

和合本 传8:3 不要急躁离开王的面前，不要固执行恶，因为他凡事都随自己的心意而行。

拼音版 传8:3 Búyào jízào líkāi wáng de miànqián. búyào gùzhí xíng è. yīnwei tā fán shì dōu suí zìjǐ de xīnyì ér xíng.

吕振中 传8:3 不要急躁地离开王面前；事情难办时、你不要固执；因为他喜欢怎么作、就怎么作。

新译本 传8:3 不要轻率离开王的面前，也不要参与恶事，因为王可以随己意作任何事。

现代译 传8:3 王可以随意行事，你最好离开他；不要留在危险的地位上。

当代译 传8:3 不要匆匆地离开他，也不要参与恶行，因为他可以随意责罚你。

文理本 传8:3 事王勿急退、勿怙恶、盖王所悦者则行之、

修订本 传8:3 不要急躁离开王的面前，不要固执行恶，因为他凡事都随自己心意而行。

KJV 英 传8:3 Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

NIV 英 传8:3 Do not be in a hurry to leave the king's presence. Do not stand up for a bad cause, for he will do whatever he pleases.

主目录 返回顶部

和合本 传8:4 王的话本有权力，谁敢问他说：“你做什么呢？”

拼音版 传8:4 Wáng de huà ben yǒu quán lì, shuí gǎn wèn tā shuō, nǐ zuò shénme ne.

吕振中 传8:4 因为王的话最有权力，谁能问他说∶「你在作什么？」

新译本 传8:4 既然王的话有权柄，谁敢问他：“你在作什么？”

现代译 传8:4 王的话有权威，没有人能够抗拒他。

当代译 传8:4 况且，王的命令满有权威，有哪一个敢提出质问呢？

文理本 传8:4 王言有权、孰能语之曰、尔何为哉、

修订本 传8:4 王的话本有权力，谁能对他说："你在做什么？"

KJV 英 传8:4 Where the word of a king is, there is power: and who may say unto him, What doest thou?

NIV 英 传8:4 Since a king's word is supreme, who can say to him, "What are you doing?"

主目录 返回顶部

和合本 传8:5 凡遵守命令的，必不经历祸患；智慧人的心，能辨明时候和定理（原文作“审判”。下节同）。

拼音版 传8:5 Fán zūnshǒu mìnglìng de, bì bù jīnglì huòhuàn. zhìhuì rén de xīn, néng biàn míng shíhou hé déng lǐ. ( yuánwén zuò shenpàn xià jié tóng )

吕振中 传8:5 凡遵守命令的必不至于经历祸患的事；智慧人的心自能晓得作事的时候与风度。

新译本 传8:5 遵守命令的，必不遭受灾祸；智慧人的心，晓得时机，懂得判断。

现代译 传8:5 只要遵从他的命令，就可得安全。聪明人知道做事的适当时机和方法。

当代译 传8:5 遵从王命的必凡事亨通，因为智慧人的心懂得按部就班，依次行事。

文理本 传8:5 守命之人、不遇祸患、智者之心、识时知鞫、

修订本 传8:5 凡遵守命令的，必不经历祸患；智慧人的心知道适当的时机和必经的过程。

KJV 英 传8:5 Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

NIV 英 传8:5 Whoever obeys his command will come to no harm, and the wise heart will know the proper time and procedure.

主目录 返回顶部

和合本 传8:6 各样事务成就，都有时候和定理，因为人的苦难重压在他身上。

拼音版 传8:6 Gèyàng shì wù chéngjiù, dōu yǒushíhou hé déng lǐ. yīnwei rén de kǔnàn, zhòng yē zaì tā shēnshang.

吕振中 传8:6 各样事务都有作成的时候与风度；因为人的困难重压在他身上∶

新译本 传8:6 各样事务成就，都有合宜的时机和定局，尽管人的灾祸重压在自己身上。

现代译 传8:6 无论做什麽事都有适当的时间和方法，但是人所知道的很有限。

当代译 传8:6 不错，每样事情的发生，都有它适当的时间和次序，就算人所遇到的困境，也不例外。

文理本 传8:6 事有其时、鞫有其期、以人之重负难堪也、

修订本 传8:6 各样事务都有时机和过程，但人有苦难重压在身。

KJV 英 传8:6 Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

NIV 英 传8:6 For there is a proper time and procedure for every matter, though a man's misery weighs heavily upon him.

主目录 返回顶部

和合本 传8:7 他不知道将来的事，因为将来如何，谁能告诉他呢？

拼音版 传8:7 Tā bù zhīdào jiānglái de shì, yīnwei jiānglái rúhé, shuí néng gàosu tā ne.

吕振中 传8:7 他不知道将来要怎样，因为将来的事谁能告诉他呢？

新译本 传8:7 他不晓得未来的事，将来要发生什么，谁能告诉他呢？

现代译 传8:7 没有人知道将来要发生甚麽事，也没有人能告诉他。

当代译 传8:7 人既然不能知晓将要发生的事，又有哪一个可以告诉他这事会在甚麽时候发生呢？

文理本 传8:7 未来之事、彼不之知、其事之终、孰能告之、

修订本 传8:7 他不知道将来的事，其实将来如何，谁能告诉他呢？

KJV 英 传8:7 For he knoweth not that which shall be: for who can tell him when it shall be?

NIV 英 传8:7 Since no man knows the future, who can tell him what is to come?

主目录 返回顶部

和合本 传8:8 无人有权力掌管生命，将生命留住；也无人有权力掌管死期。这场争战，无人能免，邪恶也不能救那好行邪恶的人。

拼音版 传8:8 Wú rén yǒu quán lì zhǎng guǎn shēngmìng, jiāng shēngmìng liú zhù. ye wú rén yǒu quán lì zhǎng guǎn sǐ qī. zhè cháng zhēng zhàn, wú rén néng miǎn, xiéè ye bùnéng jiù nà hǎo xíng xiéè de rén.

吕振中 传8:8 没有人有权力掌管着生气，将生气留住；也没有人有权力掌管着死的日子∶战争上并没有免役的事（或译∶没有假期）；邪恶也不能使那好行邪恶的逃脱。

新译本 传8:8 没有人能支配风（“风”或译：“生命”），把它留住；没有人能控制死期；战争之时，没有人能免役；邪恶救不了行邪恶的人。

现代译 传8:8 没有人可以不死，也没有人能够决定自己的死期；这是人无法逃避的争战；任他穷凶极恶也逃脱不了。

当代译 传8:8 没有人能操纵风的去向，也没有人能控制死的期限；恶人在自己的恶行中不能自拔，正如人在战争中不能逃出战场一样。

文理本 传8:8 人无权以制生气、亦无权以制死日、临陈不得幸免、行恶不能自救、○

修订本 传8:8 没有人能掌握生命，将生命留住；也没有人有权力掌管死期。这场争战无人能免；邪恶也不能救那行邪恶的人。

KJV 英 传8:8 There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

NIV 英 传8:8 No man has power over the wind to contain it; so no one has power over the day of his death. As no one is discharged in time of war, so wickedness will not release those who practice it.

主目录 返回顶部

和合本 传8:9 这一切我都见过，也专心查考日光之下所做的一切事。有时这人管辖那人，令人受害。

拼音版 传8:9 Zhè yīqiè wǒ dōu jiàn guo. ye zhuān xīn chákǎo rì guāng zhī Xiàsuǒ zuò de yīqiè shì. yǒu shí zhè rén guǎnxiá nà rén, líng rén shòu haì.

吕振中 传8:9 这一切我都见过，也用心查考日光之下所常发生的一切事（此传统原有∶『时候』一词）∶这人的权力怎样掌管那人、让他受害。

新译本 传8:9 我看见了这一切，又专心查究在日光之下所发生的一切事。有这样的一个时候：有人管辖别人，叫他受害。

现代译 传8:9 我专心观察世上发生的事时，我看见了一切：一些人有权力，另一些人得在他们下面受苦。

当代译 传8:9 这一切我都见过了；我也用心去思考世上那些恃势凌人的事件。

文理本 传8:9 此皆我所见者、专心详察日下所作诸事、见操权者、有时使人受害、

修订本 传8:9 这一切我都见过，我专心考察日光之下所发生的一切事，有时这人管辖那人，令他受害。

KJV 英 传8:9 All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

NIV 英 传8:9 All this I saw, as I applied my mind to everything done under the sun. There is a time when a man lords it over others to his own hurt.

主目录 返回顶部

和合本 传8:10 我见恶人埋葬，归入坟墓；又见行正直事的离开圣地，在城中被人忘记。这也是虚空。

拼音版 传8:10 Wǒ jiàn è rén máizàng, guī rù fùnmù. yòu jiàn xíng zhèngzhí shì de, líkāi shèng dì, zaì chéng zhōng beì rén wàngjì. zhè ye shì xū kōng.

吕振中 传8:10 然后我见过恶人有人给他送葬；他们生前来来往往于圣所，终于在他们这样行的城里被忘记∶这也是虚空（本节经文甚为残缺，意难确定）。

新译本 传8:10 然后我看见恶人得以埋葬，他们生前在圣地往来，而在他们这样行的城中，竟被人遗忘。这也是虚空！（全节或译：“然后我看见恶人得以埋葬，他们生前在圣地往来，并且在他们这样行的城中，受人称赞。这也是虚空！”或“然后我看见恶人得以埋葬，归入坟墓；行正直的人却与圣地隔离，在城中被人遗忘。这也是虚空！”）

现代译 传8:10 我看见邪恶的人死后埋葬。他们生前出入圣所；我听见有人在他们作恶的地方称赞他们，这也是空虚。

当代译 传8:10 我看见恶人生前出入圣所，死后被人埋葬；他们在城中的所作所为都被忘得一乾二净，这也是虚空。

文理本 传8:10 又见作恶者葬而归墓、行正者离乎圣地、见忘于邑中、斯亦虚空、

修订本 传8:10 我见恶人埋葬；从前他们进出圣地，他们在城中的作为被人忘记。这也是虚空。

KJV 英 传8:10 And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

NIV 英 传8:10 Then too, I saw the wicked buried--those who used to come and go from the holy place and receive praise in the city where they did this. This too is meaningless.

主目录 返回顶部

和合本 传8:11 因为断定罪名，不立刻施刑，所以世人满心作恶。

拼音版 传8:11 Yīnwei duàndìng zuì míng, bù lìkè shī xíng, suǒyǐ shìrén mǎn xīn zuò è.

吕振中 传8:11 坏事的定案不立刻施刑罚，故此人类的心敢（原文∶充满）于作坏事。

新译本 传8:11 对恶行已判定的刑罚迟迟没有执行，世人的心就充满行恶的意图。

现代译 传8:11 为甚麽世人这样大胆犯罪？因为罪没有立刻受到惩罚。

当代译 传8:11 恶人迟迟未被绳之於法，以致纵容世人尽情作恶。

文理本 传8:11 行恶定罪、而不即罚、人则决志为恶、

修订本 传8:11 判罪之后不立刻执行，所以世人满怀作恶的心思。

KJV 英 传8:11 Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

NIV 英 传8:11 When the sentence for a crime is not quickly carried out, the hearts of the people are filled with schemes to do wrong.

主目录 返回顶部

和合本 传8:12 罪人虽然作恶百次，倒享长久的年日。然而我准知道，敬畏　神的，就是在他面前敬畏的人，终久必得福乐。

拼音版 传8:12 Zuì rén suīrán zuò è bǎi cì, dǎo xiǎng chángjiǔ de nián rì. ránér wǒ zhún zhīdào, jìngwèi shén de, jiù shì zaì tā miànqián jìngwèi de rén, zhōngjiǔ bì dé fú lè.

吕振中 传8:12 好犯罪的人虽百般地作坏事，而延年益寿，但我准知道∶敬畏上帝的人终久是在他面前敬畏的人，终久必得享乐，因为他们在他面前存着敬畏的心；

新译本 传8:12 罪人既然作恶百次，还享长寿，那么我知道敬畏　神的人，就是在他面前存敬畏的心的，必享福乐。

现代译 传8:12 一个人犯罪百次，仍享长寿。我知道他们说：「敬畏上帝的人事事亨通；

当代译 传8:12 虽然罪人频频作恶仍得长寿，我却认为最上算的仍是敬畏上帝，在他面前存敬畏的心；

文理本 传8:12 罪人作恶百次、而享遐龄、然我深知寅畏上帝者、必获福祉、

修订本 传8:12 罪人虽然作恶百次，倒享长寿；然而我也知道，福乐必临到敬畏上帝的人，就是在他面前心存敬畏的人。

KJV 英 传8:12 Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

NIV 英 传8:12 Although a wicked man commits a hundred crimes and still lives a long time, I know that it will go better with God-fearing men, who are reverent before God.

主目录 返回顶部

和合本 传8:13 恶人却不得福乐，也不得长久的年日；这年日好像影儿，因他不敬畏　神。

拼音版 传8:13 `E rén què bùdé fú lè, ye bùdé chángjiǔ de nián rì. zhè nián rì hǎoxiàng yǐngér, yīn tā bù jìngwèi shén.

吕振中 传8:13 但是恶人却不能得享乐，而延年益寿；他只像日影；因为他在上帝面前不存着敬畏的心。

新译本 传8:13 恶人却没有福乐，也得不到长寿；他好像影子的短暂，因为他在　神面前不存敬畏的心。

现代译 传8:13 作恶的人无福可言。他们的生命有如影儿；他们要夭折，因为他们不敬畏上帝。」

当代译 传8:13 然而，恶人的日子不得好过，也不能长久，只像幻影一样，因为他们不敬畏上帝。

文理本 传8:13 惟彼恶者、不获福祉、不享遐龄、其日如影、以其不畏上帝也、

修订本 传8:13 恶人却不得福乐，他的日子好像影儿不得长久，因为他不敬畏上帝。

KJV 英 传8:13 But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

NIV 英 传8:13 Yet because the wicked do not fear God, it will not go well with them, and their days will not lengthen like a shadow.

主目录 返回顶部

和合本 传8:14 世上有一件虚空的事，就是义人所遭遇的，反照恶人所行的；又有恶人所遭遇的，反照义人所行的。我说，这也是虚空。

拼音版 传8:14 Shìshang yǒu yī jiàn xū kōng de shì, jiù shì yì rén suǒ zāoyù de, fǎn zhào è rén suǒ xíng de. yòu yǒu è rén suǒ zāoyù de, fǎn zhào yì rén suǒ xíng de. wǒ shuō, zhè ye shì xū kōng.

吕振中 传8:14 有一件虚空的事、是地上常发生的∶就是有义人、所遭遇的、是照恶人的行为应得的；又有恶人、所遭遇的、是照义人所应得的∶我说这也是虚空。

新译本 传8:14 在世上有一件虚空的事，就是义人照恶人所行的受报应，恶人照义人所行的得报偿。我说，这也是虚空。

现代译 传8:14 但是，这话简直荒谬。看看世上发生的事吧：多少时候，义人遭受邪恶人应受的惩罚；邪恶人反而得到义人应得的报偿。我说，这也是空虚。

当代译 传8:14 义人常会被当作恶人而遭受苦待，恶人也可能被视为好人而享受福乐；我觉得这也是虚空。

文理本 传8:14 世有虚空之事、有义人所遭、依恶人所作、有恶人所遇、依义人所为、我谓斯亦虚空、

修订本 传8:14 世上有一件虚空的事，就是义人所遭遇的，反而照恶人所做的；恶人所遭遇的，反而照义人所做的。我说，这也是虚空。

KJV 英 传8:14 There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

NIV 英 传8:14 There is something else meaningless that occurs on earth: righteous men who get what the wicked deserve, and wicked men who get what the righteous deserve. This too, I say, is meaningless.

主目录 返回顶部

和合本 传8:15 我就称赞快乐，原来人在日光之下，莫强如吃喝快乐，因为他在日光之下，　神赐他一生的年日，要从劳碌中时常享受所得的。

拼音版 传8:15 Wǒ jiù chēngzàn kuaìlè, yuánlái rén zaì rì guāng zhī xià, mò jiàng rú chīhēkuaìlè. yīnwei tā zaì rì guāng zhī xià, shén cì tāde nián rì, yào cóng laólù zhōng, shícháng xiǎngshòu suǒ dé de.

吕振中 传8:15 我，我于是称赞喜乐；因为人在日光之下莫如吃喝喜乐；尽上帝在日光之下所赐给他的一生年日、这必在他的劳碌中时刻伴着他。

新译本 传8:15 于是我称颂快乐，因为人在日光之下最好是吃喝快乐。这是人在日光之下，　神赐给他一生的年日里，从自己劳碌中所得的享受。

现代译 传8:15 所以，我认为人应该享乐；因为在太阳底下他所有的乐趣不外吃、喝、享受。这是人在上帝所赐短暂的生命中劳碌所应得的一点享受。

当代译 传8:15 因此，我便向往欢乐，因为世上没有一件事比吃喝享乐更为美好。我也盼望在上帝所赐的一生中，享受劳碌所得的快乐。

文理本 传8:15 我遂揄扬喜乐、盖饮食欢愉、人在日下无愈于此、上帝使人生于日下、此福恒在勤劳之中、○

修订本 传8:15 我就称赞快乐，原来人在日光之下，最大的福气莫过于吃喝快乐；他在日光之下，上帝赐他一生的日子，要从劳碌中享受所得。

KJV 英 传8:15 Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

NIV 英 传8:15 So I commend the enjoyment of life, because nothing is better for a man under the sun than to eat and drink and be glad. Then joy will accompany him in his work all the days of the life God has given him under the sun.

主目录 返回顶部

和合本 传8:16 我专心求智慧，要看世上所做的事。（有昼夜不睡觉，不合眼的。）

拼音版 传8:16 Wǒ zhuān xīn qiú zhìhuì, yào kàn shìshang suǒ zuò de shì. ( yǒu zhòuyè bù shuìjiào, bù hé yǎn de ).

吕振中 传8:16 我用心要认识智慧，要看明地上所常发生的事体；（此处有一句移17节）

新译本 传8:16 我专心认识智慧，察看世上的劳碌──有人昼夜不眠──

现代译 传8:16 当我追求智慧，想探究世上所发生的事，我知道，人尽管日夜思索，

当代译 传8:16 当我全心去寻求智慧、认识世上所发生的事情，甚至昼夜不眠，

文理本 传8:16 我专心欲明智慧、而察世间之事、有昼夜不寐者、

修订本 传8:16 我专心想要明白智慧，要观看世上所发生的事。有人昼夜不得阖眼睡觉。

KJV 英 传8:16 When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

NIV 英 传8:16 When I applied my mind to know wisdom and to observe man's labor on earth--his eyes not seeing sleep day or night--

主目录 返回顶部

和合本 传8:17 我就看明　神一切的作为，知道人查不出日光之下所做的事；任凭他费多少力寻查，都查不出来，就是智慧人虽想知道，也是查不出来。

拼音版 传8:17 Wǒ jiù kàn míng shén yīqiè de zuòwéi. zhīdào rén zhā bù chū rì guāng zhī Xiàsuǒ zuò de shì. rènpíng tā feì duōshào lì xún zhā, dōu zhā bù chūlai. jiù shì zhìhuì rén suī xiǎng zhīdào, ye shì zhā bù chūlai.

吕振中 传8:17 我就看明上帝一切的作为，知道日光之下所常发生的事、人总不能查出；任凭人怎样劳碌去寻查，就使他昼夜眼都没见过睡觉（系由16节末移此的），他还是不能查出。

新译本 传8:17 于是我看见了　神的一切作为，知道在日光之下所发生的事，人不能查明；尽管人劳碌寻查，总是查不出来；即使智慧人以为知道了，还是查不出来。

现代译 传8:17 也不能明白上帝的作为。他无论怎样尝试，想知道在太阳底下所发生的事，也找不到答案。聪明人自以为知道，其实并不知道。

当代译 传8:17 便领会到人是无法彻底了解上帝在日光之下所作的一切的。尽管人努力不懈地去寻找，也不能明白；即使一些有智慧的人自以为明白，他们其实仍不能参透万事。

文理本 传8:17 我见上帝之经纶、知人不能测日下所为之事、虽劳而求之、终不能得、智者虽欲知之、亦不能得也、

修订本 传8:17 我观看上帝一切的作为，知道人不能探求日光之下所发生的事；任凭他费多少力探索，都找不出来，智慧人虽说他明白，仍不能找出来。

KJV 英 传8:17 Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea farther; though a wise man think to know it, yet shall he not be able to find it.

NIV 英 传8:17 then I saw all that God has done. No one can comprehend what goes on under the sun. Despite all his efforts to search it out, man cannot discover its meaning. Even if a wise man claims he knows, he cannot really comprehend it.


传道书第9章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第9章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传9:1 我将这一切事放在心上，详细考究，就知道义人和智慧人并他们的作为都在　神手中；或是爱或是恨，都在他们的前面，人不能知道。

拼音版 传9:1 Wǒ jiāng yīqiè shì fàng zaì xīn shang, xiángxì kǎo jiū, jiù zhīdào yì rén hé zhìhuì rén, bīng/4 tāmende zuòwéi, dōu zaì shén shǒu zhōng. huò shì aì, huò shì hèn, dōu zaì tāmende qiánmian, rén bùnéng zhīdào.

吕振中 传9:1 我将这一切事放在心上，我的心就看明了（此句似可译∶要证明）这一切∶就是义人和智慧人、以及他们所作的、都在上帝手中∶或是爱，或是恨，人都不能知；在他们面前一切都是虚空（传统∶一切都是一切）。

新译本 传9:1 我留心这一切事，并加以阐明：就是义人、智慧人和他们所作的，都在 神手里。临到他们的一切，无论是爱是恨，人都不领悟。

现代译 传9:1 我不断地思想研究这一切，看出义人和明智人的行为都在上帝的支配下；是爱是恨，没有人知道。

当代译 传9:1 思想过这些事情后，我了解到不论义人或聪慧的人，他们的行事为人都由上帝所掌管；人无法知道在他前面等着的是爱还是恨；其实任何事情都可能发生。

文理本 传9:1 凡此诸事、我决志详察之、则知义者与智者、及其作为、咸在上帝之手、或蒙爱、或见恶、人不之知、悉在其前、

修订本 传9:1 我将这一切事放在心上，详细研究这些，就知道义人和智慧人，并他们的作为都在上帝手中；或是爱，或是恨，都在他们面前，但人不能知道。

KJV 英 传9:1 For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

NIV 英 传9:1 So I reflected on all this and concluded that the righteous and the wise and what they do are in God's hands, but no man knows whether love or hate awaits him.

主目录 返回顶部

和合本 传9:2 凡临到众人的事都是一样：义人和恶人都遭遇一样的事；好人、洁净人和不洁净人、献祭的与不献祭的，也是一样。好人如何，罪人也如何；起誓的如何，怕起誓的也如何。

拼音版 传9:2 Fán líndào zhòngrén de shì, dōu shì yíyàng. yì rén hé è rén, dōu zāoyù yíyàng de shì. hǎo rén, jiéjìng rén hé bù jiéjìng rén, xiànjì de yǔ bù xiànjì de, ye shì yíyàng. hǎo rén rúhé, zuì rén ye rúhé. qǐshì de rúhé, pà qǐshì de ye rúhé.

吕振中 传9:2 众人都有一样的遭遇∶义人和恶人、好人和坏人、洁净人和不洁净的人、献祭的和没献祭的、都一样∶好人怎样，好犯罪的人也怎样；起誓的怎样，怕起誓的也怎样。

新译本 传9:2 众人的命运都是一样的：义人与恶人、好人与坏人、洁净的与不洁净的、献祭的与不献祭的，所遭遇的都是一样的；好人怎样，罪人也怎样；起誓的怎样，怕起誓的也怎样。

现代译 传9:2 一切都是空虚的，因为人人有同样的命运：不管义人或邪恶人，好人或坏人，虔诚的或不虔诚的，献祭的或不献祭的，都是一样。好人的遭遇不一定比罪人好；发誓的也不一定比不发誓的好。

当代译 传9:2 论到命运，义人和恶人都有同样遭遇。无论是良善的、圣洁的或污秽的，献祭的或不献祭的，行善的或犯罪的，敢於起誓的或不敢起誓的人，也是如此。

文理本 传9:2 众之所遭、初无或异、义者、恶者、仁者、洁者不洁者、祭者不祭者、所遇惟一、善人如何、罪人亦如何、发誓者如何、畏誓者亦如何、

修订本 传9:2 凡临到众人的际遇都一样：义人和恶人，好人，洁净的人和不洁净的人，献祭的和不献祭的，都一样。好人如何，罪人也如何；起誓的如何，怕起誓的也如何。

KJV 英 传9:2 All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

NIV 英 传9:2 All share a common destiny--the righteous and the wicked, the good and the bad, the clean and the unclean, those who offer sacrifices and those who do not. As it is with the good man, so with the sinner; as it is with those who take oaths, so with those who are afraid to take them.

主目录 返回顶部

和合本 传9:3 在日光之下所行的一切事上，有一件祸患，就是众人所遭遇的都是一样，并且世人的心充满了恶。活着的时候心里狂妄，后来就归死人那里去了。

拼音版 传9:3 Zaì rì guāng zhī Xiàsuǒ xíng de yīqiè shì shang, yǒu yī jiàn huòhuàn, jiù shì zhòngrén suǒ zāoyù de, dōu shì yíyàng. bìngqie shìrén de xīn, chōngmǎn le è. huó zhe de shíhou xīnli kuáng wàng, hòulái jiù guī sǐ rén nàli qù le.

吕振中 传9:3 在日光之下所发生的一切事上、有一件最大的祸患∶就是一切人所遭遇的都是一样；并且人类的心都充满着坏事；他们一生心里都是狂妄，其后呢──都到死人那里去！

新译本 传9:3 在日光之下所发生的一切事，有一件令人遗憾的，就是众人的命运都是一样的，并且世人的心充满邪恶，一生心怀狂妄，后来都归到死人那里去。

现代译 传9:3 人人的命运相同；这也是太阳底下所发生一件不公道的事。人活着的日子，心里充满邪恶和狂妄，以后都死去了。

当代译 传9:3 在日光之下有一件可悲的事情——每一个人都有着同样的命运。再者，人的内心都充满邪恶，他们一生行事狂妄，最后同样归於尘土。

文理本 传9:3 众之所遇皆同、此乃日下诸事之患、人心充盈于恶、毕生狂妄为怀、后惟死者是归、

修订本 传9:3 在日光之下发生的一切事中有一件祸患，就是众人的际遇都一样，并且世人的心充满了恶；活着的时候心里狂妄，后来就归死人那里去了。

KJV 英 传9:3 This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

NIV 英 传9:3 This is the evil in everything that happens under the sun: The same destiny overtakes all. The hearts of men, moreover, are full of evil and there is madness in their hearts while they live, and afterward they join the dead.

主目录 返回顶部

和合本 传9:4 与一切活人相连的，那人还有指望，因为活着的狗比死了的狮子更强。

拼音版 传9:4 Yǔ yīqiè huó rén xiānglián de, nà rén hái yǒu zhǐwang. yīnwei huó zhe de gǒu, bǐ sǐ le de shīzi gèng jiàng.

吕振中 传9:4 但凡跟一切活人相连的、那人还有指望；因为活的狗比死了的狮子强。

新译本 传9:4 凡有生命的（“凡有生命的”原文作“凡与所有活人有关联的”），就有盼望，因为活狗比死狮更好。

现代译 传9:4 但那还活在活人当中的，总算还有希望；一条活着的狗比一头死了的狮子好。

当代译 传9:4 所以，有生命就有希望；一只活的狗总胜过死的狮子！

文理本 传9:4 得与生人并列、犹有望焉、盖生之犬、愈于死之狮也、

修订本 传9:4 与一切活人相连的，那人还有指望，因为活着的狗胜过死了的狮子。

KJV 英 传9:4 For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

NIV 英 传9:4 Anyone who is among the living has hope--even a live dog is better off than a dead lion!

主目录 返回顶部

和合本 传9:5 活着的人知道必死，死了的人毫无所知，也不再得赏赐，他们的名无人记念。

拼音版 传9:5 Huó zhe de rén, zhīdào bì sǐ. sǐ le de rén, haó wú suǒ zhī. ye bù zaì dé shǎngcì, tāmende míng wú rén jìniàn.

吕振中 传9:5 因为活着的人还知道自己会死；死了的人则毫无所知；他们也不能再得赏报；因为他们的遗迹没有人怀念着。

新译本 传9:5 活人还知道自己必死，死人却一无所知，而且再得不到酬劳，他们也被遗忘。

现代译 传9:5 活着的人知道他们会死；已死的人什麽都不知道。他们再也不能得到报赏；他们完全被遗忘。

当代译 传9:5 因为活着的人还知道自己终有一死，但死了的人就甚麽都不知道，也不能得到甚麽赏赐，因为他们已被忘得一乾二净了。

文理本 传9:5 生者知必死、而死者无所知、不复获赏、不见记忆、

修订本 传9:5 活着的人知道必死；死了的人毫无所知，也不再得赏赐，因为他们的名已被遗忘。

KJV 英 传9:5 For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

NIV 英 传9:5 For the living know that they will die, but the dead know nothing; they have no further reward, and even the memory of them is forgotten.

主目录 返回顶部

和合本 传9:6 他们的爱，他们的恨，他们的嫉妒，早都消灭了。在日光之下所行的一切事上，他们永不再有分了。

拼音版 传9:6 Tāmende aì, tāmende hèn, tāmende jídù, zǎo dōu xiāomiè le. zaì rì guāng zhī Xiàsuǒ xíng de yīqiè shì shang, tāmen yǒng bú zaì yǒu fèn le.

吕振中 传9:6 他们的爱、他们的恨、他们的嫉妒、早都消灭了；在日光之下所发生的一切事上、他们永不再有分了。

新译本 传9:6 他们的爱，他们的恨，他们的嫉妒，都早已消失了，在日光之下所发生的一切事，永远也没有他们的分了。

现代译 传9:6 他们的爱、恨，和嫉妒都跟着他们一起消失。在太阳底下所发生的事永远不再有他们的份。

当代译 传9:6 他们的爱，他们的恨以及他们的热诚，都已成为过去，他们再也无法参与日光之下的事情了。

文理本 传9:6 所好所恶所妒嫉、早已消亡、彼于日下所经营、永不与焉、○

修订本 传9:6 他们的爱，他们的恨，他们的嫉妒，早就消灭了。在日光之下所发生的一切事，他们永不再有份了。

KJV 英 传9:6 Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

NIV 英 传9:6 Their love, their hate and their jealousy have long since vanished; never again will they have a part in anything that happens under the sun.

主目录 返回顶部

和合本 传9:7 你只管去欢欢喜喜吃你的饭，心中快乐喝你的酒，因为　神已经悦纳你的作为。

拼音版 传9:7 Nǐ zhǐguǎn qù huān huānxǐ xǐ chī nǐde fàn. xīn zhōng kuaìlè hē nǐde jiǔ. yīnwei shén yǐjing yuènà nǐde zuòwéi.

吕振中 传9:7 喂，你只管欢欢喜喜去吃你的饭吧；心里高兴去喝你的酒吧；因为上帝已经喜悦了你的工作。

新译本 传9:7 你只管快快乐乐地去吃你的饭，怀着高兴的心去喝你的酒，因为　神已经悦纳了你所作的。

现代译 传9:7 去吧，高高兴兴地去吃饭；快快乐乐地去喝酒；因为上帝已经悦纳你的工作。

当代译 传9:7 去！愉快地吃喝吧！因为上帝已经悦纳你的工作了。

文理本 传9:7 其往乐意以食饼、欢心以饮酒、盖上帝悦尔所为也、

修订本 传9:7 你只管欢欢喜喜吃你的饭，心中快乐喝你的酒，因为上帝已经悦纳你的作为。

KJV 英 传9:7 Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

NIV 英 传9:7 Go, eat your food with gladness, and drink your wine with a joyful heart, for it is now that God favors what you do.

主目录 返回顶部

和合本 传9:8 你的衣服当时常洁白，你头上也不要缺少膏油。

拼音版 传9:8 Nǐde yīfu dāngshí cháng jiébái. nǐ tóu shang ye búyào quē shǎo gāo yóu.

吕振中 传9:8 你的衣服要时常洁白；你头上也不要缺少膏油。

新译本 传9:8 你当经常穿着白色的衣袍，头上也不要缺少膏油。

现代译 传9:8 要穿整洁的衣服，涂芬芳的发油。

当代译 传9:8 不妨用心修饰仪表，时刻保持容光焕发；

文理本 传9:8 尔衣当恒洁白、尔首勿缺香膏、

修订本 传9:8 你的衣服要时时洁白，你头上也不要缺少膏油。

KJV 英 传9:8 Let thy garments be always white; and let thy head lack no ointment.

NIV 英 传9:8 Always be clothed in white, and always anoint your head with oil.

主目录 返回顶部

和合本 传9:9 在你一生虚空的年日，就是　神赐你在日光之下虚空的年日，当同你所爱的妻快活度日，因为那是你生前在日光之下劳碌的事上所得的分。

拼音版 传9:9 Zaì nǐ yìshēng xū kōng de nián rì, jiù shì shén cì nǐ zaì rì guāng zhī xià xū kòng de nián rì, dāng tóng nǐ suǒ aì de qī, kuaì huó duó rì. yīnwei nà shì nǐ shēng qián, zaì rì guāng zhī xià laólù de shì shang suǒ dé de fēn.

吕振中 传9:9 尽你虚空的人生、就是上帝在日光之下、尽你虚幻的年日中所赐给你的，你要同你所爱的妻子享人生之乐；因为那是你的分儿，在你人生中、和你在日光之下所劳力的劳碌中、的分儿。

新译本 传9:9 在你一生虚空的年日中，就是　神在日光之下赐你虚空的年日中，你要和你所爱的妻子享受人生，因为那是你一生在日光之下从劳碌中所得的分。

现代译 传9:9 尽你一生空虚的岁月，就是上帝赐给你在这世上的岁月，跟你的爱妻共享人生的乐趣，因为这是你在太阳底下辛劳所应得的份。

当代译 传9:9 也不妨与上帝为你所预备的爱侣在日光之下共度这短暂的人生，因为这些都是你一生中在日光之下劳碌工作所得来的赏赐。

文理本 传9:9 上帝所畀尔于日下生存之期、咸属虚空、当与所爱之妻、欢然度日、此为尔于日下毕生操作、所得之值也、

修订本 传9:9 在你一生虚空的日子，就是上帝赐你在日光之下虚空的日子，当与你所爱的妻快活度日，因为那是你一生中在日光之下劳碌所得的报偿。

KJV 英 传9:9 Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

NIV 英 传9:9 Enjoy life with your wife, whom you love, all the days of this meaningless life that God has given you under the sun--all your meaningless days. For this is your lot in life and in your toilsome labor under the sun.

主目录 返回顶部

和合本 传9:10 凡你手所当做的事，要尽力去做，因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。

拼音版 传9:10 Fán nǐ shǒu suǒ dāng zuò de shì, yào jìnlì qù zuò. yīnwei zaì nǐ suǒ bì qù de yīnjiān, méiyǒu gōngzuò, méiyǒu móu suàn, méiyǒu zhīshi, ye méiyǒu zhìhuì.

吕振中 传9:10 凡你的手见得可作的事、你总要尽力去作；因为在你所要去的阴间、那里没有工作，没有设计，没有知识，也没有智慧。

新译本 传9:10 凡是你手可作的，都当尽力去作；因为在你所要去的阴间里，既没有工作，又没有筹谋；没有知识，也没有智能。

现代译 传9:10 你无论做甚麽事，要努力做；因为阴间没有工作，没有计划，没有知识，没有智慧，而你要去的，正是这个地方。

当代译 传9:10 凡你手所当做的，都要尽力去做，因为在你将要到的阴间里，没有工作，没有计划，也没有学问和智慧。

文理本 传9:10 尔手可为者、当尽力为之、缘尔将至之阴府、无工作、无筹画、无知识、无智慧、○

修订本 传9:10 凡你手所当做的事，要尽力去做；因为在你所必须去的阴间没有工作，没有谋算，没有知识，也没有智慧。

KJV 英 传9:10 Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

NIV 英 传9:10 Whatever your hand finds to do, do it with all your might, for in the grave, where you are going, there is neither working nor planning nor knowledge nor wisdom.

主目录 返回顶部

和合本 传9:11 我又转念，见日光之下，快跑的未必能赢；力战的未必得胜；智慧的未必得粮食，明哲的未必得资财，灵巧的未必得喜悦；所临到众人的，是在乎当时的机会。

拼音版 传9:11 Wǒ yòu zhuǎn niàn, jiàn rì guāng zhī xià, kuaì pǎo de wèi bì néng yíng, lì zhàn de wèi bì déshèng, zhìhuì de wèi bì dé liángshi, míng zhé de wèi bì dé zī cái, língqiǎo de wèi bì dé xǐyuè. suǒ líndào zhòngrén de, shì zaìhu dāngshí de jīhuì.

吕振中 传9:11 我又看∶在日光之下、赛跑未必给轻快的先跑到，战争未必给勇士得胜利，粮食也未必给智慧人得着，财富未必给明达人赚得到，恩宠也未必给有知识的人博得着∶他们所碰到的就只是定时与机会。

新译本 传9:11 我又看见在日光之下，跑得快的未必得奖，勇士未必战胜，智慧的未必得粮食，精明的未必致富，博学的未必得人赏识，因为时机和际遇左右众人。

现代译 传9:11 我又发现一件事：在这世上，善於赛跑的人不一定得奖，勇敢的人不一定打胜仗，聪明的人不一定有饭吃，机智的人不一定富有，能干的人不一定居高位。时运左右一切。

当代译 传9:11 我又发现在日光之下：跑得快的未必得奖，战争中强方未必得胜，聪明人未必得温饱，有眼光的未必有财富，有才干的人未必受爱戴；因为他们都受到时机的限制。

文理本 传9:11 我转观日下、疾趋者未必先至、力战者未必获胜、智者未必得食、达者未必得财、有技能者未必蒙恩宠、凡事皆由时势而成、

修订本 传9:11 我转而回顾日光之下，快跑的未必能赢，强壮的未必战胜，智慧的未必得粮食，聪明的未必得财富，有学问的未必得人喜悦，全在乎各人遇上的时候和机会。

KJV 英 传9:11 I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

NIV 英 传9:11 I have seen something else under the sun: The race is not to the swift or the battle to the strong, nor does food come to the wise or wealth to the brilliant or favor to the learned; but time and chance happen to them all.

主目录 返回顶部

和合本 传9:12 原来人也不知道自己的定期，鱼被恶网圈住，鸟被网罗捉住，祸患忽然临到的时候，世人陷在其中，也是如此。

拼音版 传9:12 Yuánlái rén ye bù zhīdào zìjǐ de déng qī. yú beì è wǎng juān zhù, niǎo beì wǎngluó zhuō zhù, huòhuàn hūrán líndào de shíhou, shìrén xiàn zaì qízhōng, ye shì rúcǐ.

吕振中 传9:12 因为人类并不知道他自己的定时∶鱼怎样被捉住于致祸的网里，鸟怎样被捉住于机槛中，人类当祸患时、灾祸忽然降到他们的身上，人怎样被罗住。

新译本 传9:12 原来人并不知道自己的时机，正像鱼被恶网圈住，鸟被网罗捉住，险恶的时机忽然临到世人身上的时候，世人也照样陷在其中。

现代译 传9:12 人不知道自己的时运。正像鱼被鱼网网着，鸟被罗网捉住，在预料不到的时候我们突然陷在恶运中。

当代译 传9:12 再者，人根本不可料及自己的时间：他们常常像鱼误入险恶的网里，又像鸟儿陷入网罗，当不幸的时刻突然临到，人也无法摆脱。

文理本 传9:12 人不自知其时、鱼入于网、鸟罹于罗、患难猝临之日、世人陷于其中、亦若是也、○

修订本 传9:12 人不知道自己的定期。鱼被险恶的网圈住，鸟被罗网捉住，祸患的时刻忽然临到，世人陷在其中也是如此。

KJV 英 传9:12 For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

NIV 英 传9:12 Moreover, no man knows when his hour will come: As fish are caught in a cruel net, or birds are taken in a snare, so men are trapped by evil times that fall unexpectedly upon them.

主目录 返回顶部

和合本 传9:13 我见日光之下有一样智慧，据我看乃是广大。

拼音版 传9:13 Wǒ jiàn rì guāng zhī xià yǒu yíyàng zhìhuì, jū wǒ kàn nǎi shì guǎngdà,

吕振中 传9:13 以下这一项在日光之下我也看见，是智慧的例子；在我看来大有意义。

新译本 传9:13 在日光之下，我又看见一样智慧，觉得很有意义：

现代译 传9:13 我又看见世上一件有关智慧的事例，觉得很有意思。

当代译 传9:13 在日光之下有一件事情，让我看见智慧的伟大：

文理本 传9:13 我于日下、见有智慧、且以为大、

修订本 传9:13 我见日光之下有一样智慧，在我看来是伟大的，

KJV 英 传9:13 This wisdom have I seen also under the sun, and it seemed great unto me:

NIV 英 传9:13 I also saw under the sun this example of wisdom that greatly impressed me:

主目录 返回顶部

和合本 传9:14 就是有一小城，其中的人数稀少，有大君王来攻击，修筑营垒，将城围困。

拼音版 传9:14 Jiù shì yǒu yī xiǎo chéng, qízhōng de rén shǔ xīshǎo, yǒu dà jūnwáng lái gōngjī, xiū zhú yíng lei, jiāng chéng wéi kùn.

吕振中 传9:14 有一个小城，里边的人稀少；有一个大王来攻击它，围绕它，修筑大高垒来攻打它。

新译本 传9:14 有一座小城，人数不多；有一个大君王来进攻，把它包围，建造巨大的高垒攻城。

现代译 传9:14 有一座居民不多的小城被一个强国的王攻击；他围困那城，准备破城。

当代译 传9:14 有一个有势力的君王要来攻击一个人口不多的小城，他建造了许多营垒围困它。

文理本 传9:14 有一小邑、其人鲜少、有一大王至而围之、筑高垒以攻之、

修订本 传9:14 就是有一人口稀少的小城，遇大君王前来攻击，修筑营垒，将城围困。

KJV 英 传9:14 There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

NIV 英 传9:14 There was once a small city with only a few people in it. And a powerful king came against it, surrounded it and built huge siegeworks against it.

主目录 返回顶部

和合本 传9:15 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。

拼音版 传9:15 Chéng zhōng yǒu yī ge pínqióng de zhìhuì rén, tā yòng zhìhuì jiù le nà chéng, què méiyǒu rén jìniàn nà qióngrén.

吕振中 传9:15 但城中有一个人很贫穷，却有智慧；他用他的智慧搭救了那城；却没有人怀念着那人，那贫穷汉。

新译本 传9:15 城里有一个贫穷但有智慧的人，用他的智慧救了那城。然而，却没有人记念那穷人。

现代译 传9:15 城里有一个居民，他很穷，却很有智慧，能救那城。可是，没有人想到他〔或译：他救了那城；但后来没有人记念他〕。

当代译 传9:15 这城里有一个虽然贫穷却是满有智慧的人，他用智慧拯救了这个城，但事后人却把他遗忘了。

文理本 传9:15 邑有贫而智者、用智以拯其城、而无人记忆之、

修订本 传9:15 城中有一个贫穷的智慧人，他用智慧救了那城，却没有人记念那穷人。

KJV 英 传9:15 Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

NIV 英 传9:15 Now there lived in that city a man poor but wise, and he saved the city by his wisdom. But nobody remembered that poor man.

主目录 返回顶部

和合本 传9:16 我就说：“智慧胜过勇力。”然而那贫穷人的智慧被人藐视，他的话也无人听从。

拼音版 传9:16 Wǒ jiù shuō, zhìhuì shèng guo yǒng lì. ránér nà pínqióng rén de zhìhuì, beì rén miǎoshì, tāde huà ye wú rén tīng cóng.

吕振中 传9:16 我说，虽即那贫穷汉的智慧尽管被藐视，而他的话尽管无人听从，然智慧终是胜过勇力的。

新译本 传9:16 于是我说：“智慧胜过武力”，但是那个穷人的智慧被藐视，他的话也没有人听从。

现代译 传9:16 我常说，智慧胜过武力，但是穷人的智慧被轻视，他的话没有人听。

当代译 传9:16 所以我认为智慧胜过武力，但那位穷人的智慧却被轻视，他所说的话也没有人理会。

文理本 传9:16 我则曰、智愈于力、然贫者之智、为人蔑视、言不见听、

修订本 传9:16 我就说，智慧胜过勇力；然而那贫穷人的智慧被人藐视，他的话也无人听从。

KJV 英 传9:16 Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

NIV 英 传9:16 So I said, "Wisdom is better than strength." But the poor man's wisdom is despised, and his words are no longer heeded.

主目录 返回顶部

和合本 传9:17 宁可在安静之中听智慧人的言语，不听掌管愚昧人的喊声。

拼音版 传9:17 Néngke zaì ānjìng zhī zhōng tīng zhìhuì rén de yányǔ, bù tīng zhǎng guǎn yúmeì rén de hǎn shēng.

吕振中 传9:17 智慧人的话安安静静地有人听，胜过掌管者在愚昧人之中的喊叫声。

新译本 传9:17 听智慧人安安静静说出来的话，胜过听管理愚昧者的人的喊叫。

现代译 传9:17 其实，听明智人几句小声的话，胜过听统治者在一群愚蠢人面前发出的喊声。

当代译 传9:17 智慧人温和的言词比愚拙的君王大声疾呼的伟论更好。

文理本 传9:17 智者之言、静而听之、愈于魁愚人者之喧呼、

修订本 传9:17 宁可听智慧人安静的话语，不听掌权者在愚昧人中的喊声。

KJV 英 传9:17 The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

NIV 英 传9:17 The quiet words of the wise are more to be heeded than the shouts of a ruler of fools.

主目录 返回顶部

和合本 传9:18 智慧胜过打仗的兵器，但一个罪人能败坏许多善事。

拼音版 传9:18 Zhìhuì shèng guo dǎzhàng de bīngqì. dàn yī ge zuì rén, néng baìhuaì xǔduō shàn shì.

吕振中 传9:18 智慧比打仗的器械好，但一个作错了事的人能把许多好事弄坏。

新译本 传9:18 智慧胜于战斗的武器，但一个罪人能破坏许多好事。

现代译 传9:18 智慧会比武器有更大的成就；但是一个罪人能挫败许多好事。

当代译 传9:18 智慧胜过武器，但犯罪的人却破坏不少善事。

文理本 传9:18 智慧愈于战具、仅一罪人、能败诸善、

修订本 传9:18 智慧胜过打仗的兵器；但一个罪人能败坏许多善事。

KJV 英 传9:18 Wisdom is better than weapons of war: but one sinner destroyeth much good.

NIV 英 传9:18 Wisdom is better than weapons of war, but one sinner destroys much good.


传道书第10章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第10章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传10:1 死苍蝇使做香的膏油发出臭气。这样，一点愚昧，也能败坏智慧和尊荣。

拼音版 传10:1 Sǐ cāngying, shǐ zuò xiāng de gāo yóu fāchū chòu qì. zhèyàng, yídiǎn yúmeì, ye néng baìhuaì zhìhuì hé zūnróng.

吕振中 传10:1 死苍蝇使作香物的膏油发出臭气；一点点愚昧比智慧和尊荣更有势力。

新译本 传10:1 几只死苍蝇能使做香料者的膏油发霉变臭，一点点愚昧比智慧和荣誉的影响更大。

现代译 传10:1 死苍蝇使整瓶香水发臭；一点点愚妄把大智慧也破坏了。

当代译 传10:1 一只死苍蝇会使芬芳的膏油发臭，一点点愚蠢却比智慧和尊荣更能影响他人。

文理本 传10:1 死蝇使制香者之膏、发其恶臭、人之愚妄虽小、足败智慧尊荣、

修订本 传10:1 死苍蝇使做香的膏油散发臭气； 同样，一点愚昧也能压倒智慧和尊荣。

KJV 英 传10:1 Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

NIV 英 传10:1 As dead flies give perfume a bad smell, so a little folly outweighs wisdom and honor.

主目录 返回顶部

和合本 传10:2 智慧人的心居右，愚昧人的心居左。

拼音版 传10:2 Zhìhuì rén de xīn jū yòu. yúmeì rén de xīn jū zuǒ.

吕振中 传10:2 智慧人的心向右；愚顽人的心向左。

新译本 传10:2 智慧人的心向右，愚昧人的心偏左。

现代译 传10:2 明智人行为正直；愚蠢人行为偏差。

当代译 传10:2 聪明人的心思引导他走向正路，愚昧人的心却使他步入歧途。

文理本 传10:2 智者之心在右、愚者之心在左、

修订本 传10:2 智慧人的心居右； 愚昧人的心居左。

KJV 英 传10:2 A wise man's heart is at his right hand; but a fool's heart at his left.

NIV 英 传10:2 The heart of the wise inclines to the right, but the heart of the fool to the left.

主目录 返回顶部

和合本 传10:3 并且愚昧人行路显出无知，对众人说，他是愚昧人。

拼音版 传10:3 Bìngqie yúmeì rén xíng lù, xiǎn chū wúzhī. duì zhòngrén shuō, tā shì yúmeì rén.

吕振中 传10:3 愚昧人连行路时心思也全失了；论到每一个人他都说∶『那是个愚昧人』。

新译本 传10:3 愚昧人连走路的时候，也显出无知；他对每一个人表现出他是个愚昧人（“他对每一个人表现出他是个愚昧人”或译：“他称每一个人都是愚昧的”）。

现代译 传10:3 愚蠢人的无知连过路人也看得出来；他让大家知道他的愚蠢。

当代译 传10:3 即使愚昧人在路上行走，他那心不在焉的神情，也足以向众人显示他的愚昧。

文理本 传10:3 愚者行于途、适形其无智、乃谓众曰、尔愚人也、

修订本 传10:3 愚昧人的行径显出无知， 对众人说，他是愚昧人。

KJV 英 传10:3 Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

NIV 英 传10:3 Even as he walks along the road, the fool lacks sense and shows everyone how stupid he is.

主目录 返回顶部

和合本 传10:4 掌权者的心若向你发怒，不要离开你的本位，因为柔和能免大过。

拼音版 传10:4 Zhǎngquán zhe de xīn, ruò xiàng nǐ fānù, búyào líkāi nǐde ben wèi, yīnwei róu hé néng miǎn dà guo.

吕振中 传10:4 掌管者的怒气若向你发作，你不要离开你的本位，因为柔顺能和缓大过错。

新译本 传10:4 如果掌权者向你发怒，你不要离开原位，因为柔顺能免大过。

现代译 传10:4 如果当权者生你的气，你不必离开岗位；你若心平气和〔或译：你若服从他〕，严重的过错也能够蒙宽恕。

当代译 传10:4 假如当权的人向你大发雷霆，你不可立刻因此离职，因为平心静气能止息怒火。

文理本 传10:4 执政者怒尔、勿去位、盖柔顺可免大过、

修订本 传10:4 掌权者的怒气若向你发作， 不要离开你的本位， 因为镇定能平息大过。

KJV 英 传10:4 If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

NIV 英 传10:4 If a ruler's anger rises against you, do not leave your post; calmness can lay great errors to rest.

主目录 返回顶部

和合本 传10:5 我见日光之下有一件祸患，似乎出于掌权的错误，

拼音版 传10:5 Wǒ jiàn rì guāng zhī xià, yǒu yī jiàn huòhuàn, sìhu chūyú zhǎngquán de cuòwù,

吕振中 传10:5 我见日光之下有一件祸患、似乎是出于执政者不知不觉的错误∶

新译本 传10:5 在日光之下我看见一件憾事，好像是出于官长无意的错误，

现代译 传10:5 我又看见世上一件不公道的事，是统治者造成的错误：

当代译 传10:5 我发现在日光之下有一件不幸的事情，就像掌权者作出错误的决定那麽可悲！

文理本 传10:5 我于日下、见有一患、似出于执政者之错误、

修订本 传10:5 我见日光之下有一件祸患， 似乎出于统治者的错误，

KJV 英 传10:5 There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

NIV 英 传10:5 There is an evil I have seen under the sun, the sort of error that arises from a ruler:

主目录 返回顶部

和合本 传10:6 就是愚昧人立在高位，富足人坐在低位。

拼音版 传10:6 Jiù shì yúmeì rén lì zaì gāo wèi. fùzú rén zuò zaì dī wèi.

吕振中 传10:6 就是愚昧人得立在许多高位上；富足人倒坐于低位。

新译本 传10:6 就是愚昧人得居众多高位，富有的人却处卑位。

现代译 传10:6 愚蠢人居高位、掌大权；富足的人被轻视。

当代译 传10:6 我看见愚昧的人被提升至高位，但显贵的人反屈居次席。

文理本 传10:6 即置愚者于高位、坐富者于下座也、

修订本 传10:6 就是愚昧人立在高位； 有钱人却坐在低位。

KJV 英 传10:6 Folly is set in great dignity, and the rich sit in low place.

NIV 英 传10:6 Fools are put in many high positions, while the rich occupy the low ones.

主目录 返回顶部

和合本 传10:7 我见过仆人骑马，王子像仆人在地上步行。

拼音版 传10:7 Wǒ jiàn guo púrén qí mǎ, wáng zǐ xiàng púrén zaì dì shang bùxíng.

吕振中 传10:7 我见过仆人骑着马，王子却像仆人在地上步行。

新译本 传10:7 我见过奴仆骑马，贵族却像奴仆一样在地上步行。

现代译 传10:7 我看见奴仆骑马，王子却像奴仆步行。

当代译 传10:7 我曾看见奴仆威风凛凛地骑在马上，王子却要像奴仆一样在路上徒步行走。

文理本 传10:7 又见奴仆乘马、牧伯徒行如仆、

修订本 传10:7 我见仆人骑马， 王子像仆人在地上步行。

KJV 英 传10:7 I have seen servants upon horses, and princes walking as servants upon the earth.

NIV 英 传10:7 I have seen slaves on horseback, while princes go on foot like slaves.

主目录 返回顶部

和合本 传10:8 挖陷坑的，自己必掉在其中；拆墙垣的，必为蛇所咬。

拼音版 传10:8 Wā xiàn kēng de, zìjǐ bì diào zaì qízhōng. cā/chāi qiáng yuán de, bì beì shé suǒ yǎo.

吕振中 传10:8 挖陷阱的自己必掉在其中；拆坏围墙的有蛇会咬他。

新译本 传10:8 挖陷阱的，自己掉进去；拆墙垣的，有蛇来咬他。

现代译 传10:8 挖陷阱的，自己掉进去；拆围墙的，被蛇咬了。

当代译 传10:8 挖掘陷阱的，自己必掉在其中；穿墙偷盗的，必被蛇所咬；

文理本 传10:8 掘阱者、必自陷其中、穴墙者、必为蛇所啮、

修订本 传10:8 挖陷坑的，自己必陷在其中； 拆城墙的，自己必被蛇咬。

KJV 英 传10:8 He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

NIV 英 传10:8 Whoever digs a pit may fall into it; whoever breaks through a wall may be bitten by a snake.

主目录 返回顶部

和合本 传10:9 凿开（或作“挪移”）石头的，必受损伤；劈开木头的，必遭危险。

拼音版 传10:9 Zaó kāi ( huò zuò nuó yí ) shítou de, bì shòu sún shāng. bāi kāi mùtou de, bì zāo wēixiǎn.

吕振中 传10:9 开凿（或译∶挪移）石头的、必因此而受损伤；劈砍木头的、必因此而遭危险。

新译本 传10:9 采石的，被石打伤；劈柴的，被柴损害。

现代译 传10:9 开凿石头的，被石头压伤；砍伐木柴的，被木头碰伤。

当代译 传10:9 开凿石矿的，必被石所损；砍伐木材的，必为木所伤。

文理本 传10:9 移石者必受伤、劈木者必遭险、

修订本 传10:9 开凿石头的，会受损伤； 劈开木头的，必遭危险。

KJV 英 传10:9 Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

NIV 英 传10:9 Whoever quarries stones may be injured by them; whoever splits logs may be endangered by them.

主目录 返回顶部

和合本 传10:10 铁器钝了，若不将刃磨快，就必多费气力，但得智慧指教，便有益处。

拼音版 传10:10 Tie qì dùn le, ruò bù jiāng rèn mó kuaì, jiù bì duō feì qì lì. dàn dé zhìhuì zhǐjiào, biàn yǒu yìchu.

吕振中 传10:10 鉄器若钝了，人又不将刀刃磨快，那么他就多费力气；但智慧的长处是能给人成功。

新译本 传10:10 斧头若钝了，还不把斧刃磨快，就必多费力气；智慧的好处在于助人成功。

现代译 传10:10 斧子钝了不磨，就得费更大的力气。事前筹划的，是聪明人。

当代译 传10:10 钝了的斧头若不加以磨利，在砍伐时必要使出更大的气力；因此，行事要有智慧，使我们容易达到成功。

文理本 传10:10 斧钝不砺其锋、则费力尤多、惟智慧使人获益、

修订本 传10:10 铁器钝了，若不将刃磨快，就必多费力气； 但智慧的益处在于使人成功。

KJV 英 传10:10 If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

NIV 英 传10:10 If the ax is dull and its edge unsharpened, more strength is needed but skill will bring success.

主目录 返回顶部

和合本 传10:11 未行法术以先，蛇若咬人，后行法术也是无益。

拼音版 传10:11 Wèi xíng fǎshù yǐ xiān, shé ruò yǎo rén, hòu xíng fǎshù ye shì wúyì.

吕振中 传10:11 人未念咒语，蛇若先咬人，那么能念咒语的人就无用了。

新译本 传10:11 未行法术先被蛇咬，那么，法术对行法术的人就毫无用处。

现代译 传10:11 弄蛇的，先被蛇咬了，还弄什麽蛇呢？

当代译 传10:11 人被蛇咬伤后才去聘请巫师来念咒治病，已於事无补。

文理本 传10:11 未施术而蛇啮人、则术士无所裨、

修订本 传10:11 尚未行法术，蛇若咬人， 行法术的人就得不到什么好处了。

KJV 英 传10:11 Surely the serpent will bite without enchantment; and a babbler is no better.

NIV 英 传10:11 If a snake bites before it is charmed, there is no profit for the charmer.

主目录 返回顶部

和合本 传10:12 智慧人的口说出恩言；愚昧人的嘴吞灭自己。

拼音版 传10:12 Zhìhuì rén de kǒu, shuō chū ēn yán. yúmeì rén de zuǐ, tūn miè zìjǐ.

吕振中 传10:12 智慧人口中的话使他得人的恩悦；愚顽人的咀吞灭自己。

新译本 传10:12 智慧人的口，说出恩言；愚昧人的嘴，却吞灭自己。

现代译 传10:12 聪明人的话带来荣誉；愚蠢人的话自招祸患。

当代译 传10:12 智慧人的言语恩及他人；但愚昧人的口舌却毁灭自己。

文理本 传10:12 智者之口出惠言、愚者之口吞乎己、

修订本 传10:12 智慧人的口说出恩言； 愚昧人的嘴吞灭自己，

KJV 英 传10:12 The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

NIV 英 传10:12 Words from a wise man's mouth are gracious, but a fool is consumed by his own lips.

主目录 返回顶部

和合本 传10:13 他口中的言语起头是愚昧；他话的末尾是奸恶的狂妄。

拼音版 传10:13 Tā kǒu zhōng de yányǔ, qǐtóu shì yúmeì. tā huà de mò yǐ, shì jiān è de kuáng wàng.

吕振中 传10:13 他口中的话起头就愚昧；他口中说的、末尾是恶性的狂妄。

新译本 传10:13 愚昧人的话开头是愚昧，结尾是邪恶狂妄。

现代译 传10:13 愚蠢人以无知的话开始，以狂妄的话结束。

当代译 传10:13 他的话没有一句不是愚昧的，口里所出的都是邪恶的狂言。

文理本 传10:13 其口所言、始则愚昧、终则狂妄、

修订本 传10:13 他口中的话语起头是愚昧， 终局是邪恶的狂妄。

KJV 英 传10:13 The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

NIV 英 传10:13 At the beginning his words are folly; at the end they are wicked madness--

主目录 返回顶部

和合本 传10:14 愚昧人多有言语。人却不知将来有什么事；他身后的事，谁能告诉他呢？

拼音版 传10:14 Yúmeì rén duō yǒu yányǔ, rén què bù zhī jiānglái yǒu shénme shì. tā shēn hòu de shì, shuí néng gàosu tā ne.

吕振中 传10:14 愚昧人话越说越多∶人实在不知道将来要怎样；他身后的事谁能告诉他呢？

新译本 传10:14 愚昧人多言多语。人不知道将来会有什么事，谁能告诉他死后会发生什么事呢？

现代译 传10:14 他总是喋喋不休。没有人知道将来的事，也没有人能预言死后会发生的事。

当代译 传10:14 然而，愚昧的人喜爱把未知的事说得天花乱坠。其实，没有人能预知将来的事，也没有人能告诉他将有甚麽事情发生。

文理本 传10:14 愚者多言、将来之事、人所不知、身后之事、孰能预告、

修订本 传10:14 愚昧人多有话语。 人不知将来会发生什么事， 他身后的事谁能告诉他呢？

KJV 英 传10:14 A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

NIV 英 传10:14 and the fool multiplies words. No one knows what is coming--who can tell him what will happen after him?

主目录 返回顶部

和合本 传10:15 凡愚昧人，他的劳碌使自己困乏，因为连进城的路，他也不知道。

拼音版 传10:15 Fán yúmeì rén, tāde laólù shǐ zìjǐ kùnfá. yīnwei lián jìn chéng de lù tā ye bù zhīdào.

吕振中 传10:15 愚顽人的劳碌使他自己困乏；因为连进城的路他也不知道。

新译本 传10:15 愚昧人的劳碌徒使自己困乏，他连怎样进城也不知道。

现代译 传10:15 只有愚笨到连回家的路也弄不清楚的人才会拼着死命工作。

当代译 传10:15 愚昧人因小小的劳碌而筋疲力尽，累得连进城的道路也认不出来。

文理本 传10:15 愚者之劳致惫、不识入邑何由、○

修订本 传10:15 愚昧人的劳碌使自己困乏， 连进城的路他也不知道。

KJV 英 传10:15 The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

NIV 英 传10:15 A fool's work wearies him; he does not know the way to town.

主目录 返回顶部

和合本 传10:16 邦国啊，你的王若是孩童，你的群臣早晨宴乐，你就有祸了！

拼音版 传10:16 Bāng guó a, nǐde wáng ruò shì háitóng, nǐde qún chén zǎochen yàn lè, nǐ jiù yǒu huò le.

吕振中 传10:16 国家呀，你的王若是个孩童（或译∶僮仆出身的），你的大臣若早晨吃喝宴乐，你就有祸了！

新译本 传10:16 邦国啊，如果你的王是个孩童，而你的大臣又一早吃喝宴乐，你就有祸了。

现代译 传10:16 君王年幼，而群臣通宵宴乐，那是国家的大不幸。

当代译 传10:16 一国之君若是无知的小伙子，连他的臣宰也是一起床便只顾宴乐，那国就有祸了！

文理本 传10:16 王为幼稚、牧伯晨宴、斯邦祸矣、

修订本 传10:16 邦国啊，你的君王若年少， 你的群臣早晨宴乐， 你就有祸了！

KJV 英 传10:16 Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

NIV 英 传10:16 Woe to you, O land whose king was a servant and whose princes feast in the morning.

主目录 返回顶部

和合本 传10:17 邦国啊，你的王若是贵胄之子，你的群臣按时吃喝，为要补力，不为酒醉，你就有福了！

拼音版 传10:17 Bāng guó a, nǐde wáng ruò shì guìzhòu zhī zǐ, nǐde qún chén ànshí chī hē, wèi yào bǔ lì, bù wèi jiǔ zuì, nǐ jiù yǒu fú le.

吕振中 传10:17 国家呀，你的王若是个贵族之子，你的大臣若按时吃喝，为补力，不是为了喝醉，你就有福了！

新译本 传10:17 邦国啊，如果你的王是贵冑之子，而你的大臣又按时吃喝，为要得力，不为醉酒，你就有福了。

现代译 传10:17 君王办事果断，臣仆按时进食，能节制，不酗酒，那是国家的大幸。

当代译 传10:17 一国之君若出身於名门，他的侍臣也能在饮宴的事情上善於节制，明白饮宴不是为了醉酒求乐，乃是为了强健身体，那国就有福了。

文理本 传10:17 王出世胄、牧伯饮食以时、以补精力、不致沉湎、斯邦福矣、

修订本 传10:17 邦国啊，你的君王若是贵族之子， 你的群臣按时吃喝， 是为强身，不为酒醉， 你就有福了！

KJV 英 传10:17 Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

NIV 英 传10:17 Blessed are you, O land whose king is of noble birth and whose princes eat at a proper time--for strength and not for drunkenness.

主目录 返回顶部

和合本 传10:18 因人懒惰，房顶塌下；因人手懒，房屋滴漏。

拼音版 传10:18 Yīn rén lǎnduò, fáng dǐng tā xià. yīn rén shǒu lǎn, fángwū dī lòu.

吕振中 传10:18 由于懒惰，房顶（或译∶桷椽）就塌下；由于手懒，房屋就滴漏。

新译本 传10:18 房顶塌下是因为懒惰，房屋滴漏是因为懒得动手。

现代译 传10:18 懒惰人屋漏不修，以致房顶裂缝，屋子倒塌。

当代译 传10:18 懒人建屋，偷工减料，以致屋顶塌下，瓦间滴漏。

文理本 传10:18 人惰则榱陷、手懈则屋漏、

修订本 传10:18 因人懒惰，房顶塌下； 因人手懒，房屋滴漏。

KJV 英 传10:18 By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

NIV 英 传10:18 If a man is lazy, the rafters sag; if his hands are idle, the house leaks.

主目录 返回顶部

和合本 传10:19 设摆筵席，是为喜笑。酒能使人快活，钱能叫万事应心。

拼音版 传10:19 Shè bǎi yánxí, shì wèi xǐ xiào. jiǔ néng shǐ rén kuaì huó, qián néng jiào wàn shì yīng xīn.

吕振中 传10:19 摆设筵席、是为喜笑；酒能使『人生』快乐；银钱能应各事的需要。

新译本 传10:19 设宴是为欢笑，酒能使人生快活，金钱能解决万事。

现代译 传10:19 盛宴使人欢笑，美酒使人快活，但两者都需要花钱。

当代译 传10:19 人大排筵席是为要享受，喝酒能使人开怀，有金钱能无往不利。

文理本 传10:19 人为欢乐而设宴、酒可娱其生、金可应诸用、

修订本 传10:19 摆设宴席是为欢乐。 酒能使人快活， 钱能叫万事应心。

KJV 英 传10:19 A feast is made for laughter, and wine maketh merry: but money answereth all things.

NIV 英 传10:19 A feast is made for laughter, and wine makes life merry, but money is the answer for everything.

主目录 返回顶部

和合本 传10:20 你不可咒诅君王，也不可心怀此念，在你卧房也不可咒诅富户，因为空中的鸟必传扬这声音，有翅膀的也必述说这事。

拼音版 传10:20 Nǐ bùke zhòuzǔ jūnwáng, ye bùke xīnhuái cǐ niàn. zaì nǐ wòfáng ye bùke zhòuzǔ fù hù. yīnwei kòng zhōng de niǎo, bì chuányáng zhè shēngyīn. yǒu chìbǎng de, ye bì shùshuō zhè shì.

吕振中 传10:20 就是在你心思中你都不可咒诅君王；在你卧房里你也不可咒诅富户；因为空中的飞鸟能把这声音带去；有翅膀的会传说话语（或译∶这事）。

新译本 传10:20 不要在意念中咒骂君王，也不要在卧房中咒骂财主，因为空中的飞鸟会传声，有翅膀的会述说这事。

现代译 传10:20 不可批评君王，连心里埋怨也不可。不可批评有钱人，即使在嶫室里也不可。空中的飞鸟可能把你的话传播出去。

当代译 传10:20 还有，你在自己的卧室里不可咒诅君王，在睡房里也不可咒诅富有的人；因为天空的飞鸟可能将你的言语散播出去，有翅膀的也会把事情四处传开。

文理本 传10:20 毋于内心诅君王、毋于卧室诅富人、盖飞鸟必扬尔声、羽族必述其事也、

修订本 传10:20 不可诅咒君王， 连起意也不可， 在卧室里也不可诅咒富人； 因为空中的飞鸟必传扬这声音， 有翅膀的必述说这事。

KJV 英 传10:20 Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

NIV 英 传10:20 Do not revile the king even in your thoughts, or curse the rich in your bedroom, because a bird of the air may carry your words, and a bird on the wing may report what you say.


传道书第11章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第11章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传11:1 当将你的粮食撒在水面，因为日久必能得着。

拼音版 传11:1 Dāng jiāng nǐde liángshi sǎ zaì shuǐ miàn, yīnwei rì jiǔ bì néng dé zhe.

吕振中 传11:1 将你的粮食撒在水面上吧，日久你就有所得。

新译本 传11:1 要把你的粮食撒在水面上，因为日久你必得回。

现代译 传11:1 把你的钱投在对外贸易上，总会有赢利的一天。

当代译 传11:1 当把你的粮食撒在水面上，因为日后必有所收成。

文理本 传11:1 投尔粮于水面、历多日必得之、

修订本 传11:1 当将你的粮食撒在水面上， 因为日子久了，你必能得着它。

KJV 英 传11:1 Cast thy bread upon the waters: for thou shalt find it after many days.

NIV 英 传11:1 Cast your bread upon the waters, for after many days you will find it again.

主目录 返回顶部

和合本 传11:2 你要分给七人，或分给八人，因为你不知道将来有什么灾祸临到地上。

拼音版 传11:2 Nǐ yào fèn gei qī rén, huò fèn gei bá rén, yīnwei nǐ bù zhīdào jiānglái yǒu shénme zāihuò líndào dì shang.

吕振中 传11:2 将业分分给七人或八人（或译∶分作七份或八份）吧；因为你不知道将来会有什么灾祸临到地上。

新译本 传11:2 你要分为七份，或分为八份，因为你不知道将来会有什么灾祸在地上发生。

现代译 传11:2 要在不同的地方，或好些地方投资，因为你不知道在这世上会遭遇甚麽恶运。

当代译 传11:2 当把你所有的分给别人，因为你无法知道日后有甚麽不幸的事情会发生。

文理本 传11:2 分给于七人八人、以尔不知将有何灾降于地也、

修订本 传11:2 将你所拥有的分给七人，或八人， 因为你不知道会有什么灾祸临到地上。

KJV 英 传11:2 Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

NIV 英 传11:2 Give portions to seven, yes to eight, for you do not know what disaster may come upon the land.

主目录 返回顶部

和合本 传11:3 云若满了雨，就必倾倒在地上；树若向南倒，或向北倒，树倒在何处，就存在何处。

拼音版 传11:3 Yún ruò mǎn le yù, jiù bì qīng dǎo zaì dì shang. shù ruò xiàng nán dǎo, huò xiàng bei dǎo, shù dǎo zaì héchu, jiù cún zaì héchu.

吕振中 传11:3 云若满了水气，雨就倾泻在地上；木棍（占卜用的。希伯来文作『树』字）若倒下来，它或是向南倒，或是向北倒∶木棍（占卜用的。希伯来文作『树』字）倒在什么地方，就老在什么地方。

新译本 传11:3 云若充满水气，雨就倾倒在地上；树无论向南倒，或向北倒，倒在哪里，就横在哪里。

现代译 传11:3 树无论朝哪方向倒，就倒在那里。云的水气饱和，雨就降下。

当代译 传11:3 乌云密布就会下雨。一棵树倒下，不论倒向南或倒向北，终必躺在地上。

文理本 传11:3 云充以雨、则注于地、树向南或向北而倒、终在所倒之处、

修订本 传11:3 云若满了雨，就必倾倒在地上。 树向南倒，或向北倒， 树倒在何处，就留在何处。

KJV 英 传11:3 If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

NIV 英 传11:3 If clouds are full of water, they pour rain upon the earth. Whether a tree falls to the south or to the north, in the place where it falls, there will it lie.

主目录 返回顶部

和合本 传11:4 看风的必不撒种；望云的必不收割。

拼音版 传11:4 Kàn fēng de bì bù sǎzhǒng. wàng yún de bì bù shōugē.

吕振中 传11:4 老看风势的、永不撒种；老望云色的、永不收割。

新译本 传11:4 看风的，不撒种；观云的，不收割。

现代译 传11:4 如果你要等待风调雨顺，你就永远撒不了种，永远不能收割。

当代译 传11:4 抱着手看风撒种的，必不会去撒种；卧着等好天才收割的，必不会去收割。

文理本 传11:4 占风者不播种、瞻云者不刈获、

修订本 传11:4 看风的，必不撒种； 望云的，必不收割。

KJV 英 传11:4 He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

NIV 英 传11:4 Whoever watches the wind will not plant; whoever looks at the clouds will not reap.

主目录 返回顶部

和合本 传11:5 风从何道来，骨头在怀孕妇人的胎中如何长成，你尚且不得知道，这样，行万事之神的作为，你更不得知道。

拼音版 传11:5 Fēng cóng hé dào lái, gútou zaì huáiyùn fùrén de tāi zhōng rúhé zhǎng chéng, nǐ shàngqie bùdé zhīdào, zhèyàng, xíng wàn shì zhī shén de zuòwéi, nǐ gèng bùdé zhīdào.

吕振中 传11:5 你怎么不知道风（或译∶灵）吹的路如何，和骨头在孕妇腹中怎样长成，你也照样不知道那行万事（或译∶那造万物）的上帝之作为。

新译本 传11:5 你不晓得风的路向，不知道骨头如何在孕妇胎中形成，照样，创造万物之　神的作为，你也不得而知。

现代译 传11:5 你不能了解新生命怎样在孕妇腹中成长；你也无法明白创造万物的上帝怎样工作。

当代译 传11:5 我们无法了解创造万物者的作为，正如我们不知道骨骼在母胎中怎样形成，也不知道风的路向。

文理本 传11:5 风之由来、孕妇之胎、其骨如何而长、尔既不知、则成万事之上帝、其所经营、尔亦不知也、

修订本 传11:5 你不知道气息如何进入孕妇的骨头里；照样，造万物之上帝的作为，你也无从得知。

KJV 英 传11:5 As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

NIV 英 传11:5 As you do not know the path of the wind, or how the body is formed in a mother's womb, so you cannot understand the work of God, the Maker of all things.

主目录 返回顶部

和合本 传11:6 早晨要撒你的种，晚上也不要歇你的手，因为你不知道哪一样发旺：或是早撒的，或是晚撒的，或是两样都好。

拼音版 传11:6 Zǎochen yào sā nǐde zhòng, wǎnshang ye bù xiē nǐde shǒu, yīnwei nǐ bù zhī nà yíyàng fā wàng, huò shì zǎo sā de, huò shì wǎn sā de, huò shì liǎngyàng dōu hǎo.

吕振中 传11:6 早晨你要撒种，到晚上也不要歇手；因为你不知道哪一种能有好成果，是这种或那种，或是两种都一样好。

新译本 传11:6 早晨要撒你的种，直到黄昏也不要歇手；因为你不知道哪一样种得成，是早撒的，或晚撒的，或两者都一样好。

现代译 传11:6 你早上晚上都要撒种；因为你不晓得所撒的种是不是都能生长，也不晓得早上撒的是不是比晚上撒的好。

当代译 传11:6 你要朝夕不竭地撒种，因为你不知道甚麽时候撒的种子会发芽生长，或许所撒的都会带来收获。

文理本 传11:6 朝宜播尔种、夕勿罢尔手、缘尔不知彼此孰茂、或二者俱佳、

修订本 传11:6 早晨要撒种，晚上也不要歇手，因为你不知道哪一样发旺；前者或后者，或两者都一样好。

KJV 英 传11:6 In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

NIV 英 传11:6 Sow your seed in the morning, and at evening let not your hands be idle, for you do not know which will succeed, whether this or that, or whether both will do equally well.

主目录 返回顶部

和合本 传11:7 光本是佳美的，眼见日光也是可悦的。

拼音版 传11:7 Guāng ben shì jiā mei de, yǎn jiàn rì guāng ye shì ke yuè de.

吕振中 传11:7 光乃是美妙的；眼见日光就感到愉快。

新译本 传11:7 光是美好的，眼睛得见天日，也是好的。

现代译 传11:7 光令人爱慕，能够享受阳光是多麽愉快！

当代译 传11:7 光明是可爱的，能够看见阳光也是好的。

文理本 传11:7 光诚美矣、目睹日华、甚可悦焉、

修订本 传11:7 光是甜美的，眼见日光是多么好啊！

KJV 英 传11:7 Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

NIV 英 传11:7 Light is sweet, and it pleases the eyes to see the sun.

主目录 返回顶部

和合本 传11:8 人活多年，就当快乐多年；然而也当想到黑暗的日子。因为这日子必多，所要来的都是虚空。

拼音版 传11:8 Rén huó duō nián, jiù dāng kuaìlè duō nián. ránér ye dāng xiǎng dào hēiàn de rìzi, yīnwei zhè rìzi bì duō, suǒ yào lái de dōu shì xū kōng.

吕振中 传11:8 人若活了许多年日，让他尽在许多年日中快乐吧；不过他要记得、将来会有黑暗的日子，而且这种日子将会很多。将要来的都是虚空。

新译本 传11:8 人无论多长寿，都当乐在其中，不过他要想到黑暗的日子，因为这些日子将会很多；要来的，都是虚空的。

现代译 传11:8 要为每一年的寿命感恩。无论你活在世上多久，要记得，死是更长久的。将发生的事都是空虚的。

当代译 传11:8 这是真的：人的生命不论有多长，总要用喜乐的心去过活，但也不要忘记失意的日子，因为它们将会接踵而至，随着而来的一切也不外是一片虚空。

文理本 传11:8 人享遐龄、皆宜喜乐、惟当念及幽暗之日必多、将来之事、悉属虚空、○

修订本 传11:8 人活多少年，就当快乐多少年，然而也当想到黑暗的日子；因为这样的日子必多，所要来临的全是虚空。

KJV 英 传11:8 But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

NIV 英 传11:8 However many years a man may live, let him enjoy them all. But let him remember the days of darkness, for they will be many. Everything to come is meaningless.

主目录 返回顶部

和合本 传11:9 少年人哪，你在幼年时当快乐。在幼年的日子，使你的心欢畅，行你心所愿行的，看你眼所爱看的；却要知道，为这一切的事，　神必审问你。

拼音版 传11:9 Shàonián rén nǎ, nǐ zaì yòunián shí dāng kuaìlè. zaì yòunián de rìzi, shǐ nǐde xīn huān chàng, xíng nǐ xīn suǒ yuàn xíng de, kàn nǐ yǎn suǒ aì kàn de, què yào zhīdào, wèi zhè yīqiè de shì, shén bì shenwèn nǐ.

吕振中 传11:9 青年人哪，你在幼年时快乐吧；在青年日子使你的心高兴吧；按你的心所愿行的而行，按你的眼所爱看的而看吧。不过你要知道、为了这一切、上帝总要使你受审判。

新译本 传11:9 年轻人哪！你在幼年时要快乐，在壮年的日子，要使你的心欢畅；顺着你心所愿的，眼所见的去行。不过，你要知道，为了这一切事，　神必审问你。

现代译 传11:9 年轻人哪，快活地过你青春的时光吧！趁年轻时欢乐吧！随心所欲做你喜欢做的事吧！但是要记得，上帝要按照你的行为审判你。

当代译 传11:9 少年人啊，把握你的童年，尽情快乐吧！你要趁着年轻的时候，使自己的心开朗。你心想做的就去做，眼想看的就去看；但却要切记一件事：上帝必定会审判你们一生的行为。

文理本 传11:9 维尔少者、幼时其欣喜、中心欢忭、行尔心所欲、视尔目所悦、惟当知上帝必为此诸事鞫尔、

修订本 传11:9 年轻人哪，你在年少时当快乐；在年轻时使你的心欢畅，做你心所愿做的，看你眼所爱看的；却要知道，为这一切，上帝必审问你。

KJV 英 传11:9 Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

NIV 英 传11:9 Be happy, young man, while you are young, and let your heart give you joy in the days of your youth. Follow the ways of your heart and whatever your eyes see, but know that for all these things God will bring you to judgment.

主目录 返回顶部

和合本 传11:10 所以你当从心中除掉愁烦，从肉体克去邪恶，因为一生的开端和幼年之时，都是虚空的。

拼音版 传11:10 Suǒyǐ nǐ dāng cóng xīn zhōng chúdiào chóu fán. cóng ròutǐ kè qù xiéè. yīnwei yìshēng de kāiduān, hé yòunián zhī shí, dōu shì xū kòng de.

吕振中 传11:10 你要从心中除掉愁苦；从肉体上除去悲惨的事；因为年幼和青春都是虚空。

新译本 传11:10 所以你当除掉心中的烦恼，除去肉体的疾苦，因为无论是幼年或是壮年，都是虚空的。

现代译 传11:10 不要让任何事使你烦恼，使你痛苦；因为青春不能长驻，是空虚的。

当代译 传11:10 所以，我劝你们要除去心中的烦恼和肉体的邪恶；因为生命原是转瞬即逝的。

文理本 传11:10 故当心屏忧愁、身去邪恶、因稚齿与英年、悉属虚空、

修订本 传11:10 所以，当从心中除掉愁烦，从肉体除去痛苦；因为年少和年轻之时，全是虚空。

KJV 英 传11:10 Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

NIV 英 传11:10 So then, banish anxiety from your heart and cast off the troubles of your body, for youth and vigor are meaningless.


传道书第12章 - 传道书 - 基督教圣经——十版本对照圣经

 传道书第12章 - 传道书 - 基督教圣经——十版本对照圣经 章

和合本 传12:1 你趁着年幼，衰败的日子尚未来到，就是你所说“我毫无喜乐”的那些年日未曾临近之先，当记念造你的主！

拼音版 传12:1 Nǐ chèn zhe nián yòu, shuāi baì de rìzi shàng wèi lái dào, jiù shì nǐ suǒ shuō, wǒ haó wú xǐlè de nàxiē nián rì wèicéng línjìn zhī xiān, dāng jìniàn zào nǐde zhǔ.

吕振中 传12:1 你要在青年的日子想念着创造你、的主，就是在衰败的日子还未来到，在你所说对于它毫无乐趣的那些年日还未临近之先，

新译本 传12:1 在你壮年的日子，当记念你的创造主。不要等到衰败的日子，就是你所说：“我毫无喜乐”的那些年日临到，

现代译 传12:1 趁着你年轻时，要记住你的创造主。趁着衰老的年日未到，你还没有说「活着毫无意思」

当代译 传12:1 在你还年轻力壮，尚未对那将要来到的悲惨岁月发出怨言之前，你当记念你的造物主。

文理本 传12:1 时当少壮、困苦之日未临、所谓不悦之年未至、宜念造尔之主、

修订本 传12:1 你趁着年轻、衰老的日子尚未来到，就是你所说，我毫无喜悦的那些岁月来临之前，当记念造你的主。

KJV 英 传12:1 Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

NIV 英 传12:1 Remember your Creator in the days of your youth, before the days of trouble come and the years approach when you will say, "I find no pleasure in them"--

主目录 返回顶部

和合本 传12:2 不要等到日头、光明、月亮、星宿变为黑暗，雨后云彩反回；

拼音版 传12:2 Búyào deng dào rìtou, guāngmíng, yuèliang, xīng xiù, biàn wèi hēiàn, yǔ hòu yúncai fǎn huí,

吕振中 传12:2 在日头、亮光、月亮、星辰、还未黑暗，在雨后云回以前想念着主；

新译本 传12:2 日头、光明、月亮、星宿变暗，雨后乌云再现的时候。

现代译 传12:2 而太阳、月亮、星辰还没有失去光辉，雨后的云彩尚未消逝时，你要记住他。

当代译 传12:2 千万不要等到太阳、月亮、星星在你眼前黯淡，也不要等到云层密布的时候才去记念创造了你的主。

文理本 传12:2 即在日月星辰之光、未及晦冥、雨后之云、未及复起、

修订本 传12:2 不要等到太阳、光明、月亮、星宿变为黑暗，雨后云又返回；

KJV 英 传12:2 While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

NIV 英 传12:2 before the sun and the light and the moon and the stars grow dark, and the clouds return after the rain;

主目录 返回顶部

和合本 传12:3 看守房屋的发颤，有力的屈身，推磨的稀少就止息；从窗户往外看的都昏暗，

拼音版 传12:3 Kānshǒu fángwū de fā zhàn, yǒulì de qū shēn, tuī mó de xīshǎo jiù zhǐxī, cóng chuānghu wǎng waì kàn de dōu hūn àn,

吕振中 传12:3 当那日子、看守房屋的都发抖，大有力气的人都弯腰，推磨的因稀少、都停了工，从窗户往外看的都昏蒙了，

新译本 传12:3 那时，看守房子的发抖，强壮的弯腰，推磨的稀少，都停了工，往窗外看的都昏暗了，

现代译 传12:3 时候将到，你的手臂要发抖，强健的腿无力。你的牙齿只剩几颗，难以咀嚼。你的眼睛昏花，视线模糊不清。

当代译 传12:3 不要等到守卫的膀臂颤抖，强而有力的腰背弯曲，嚼磨的牙齿因稀少而懒於动口，灵魂之窗变得黯淡无光，

文理本 传12:3 维时、守宅者必战栗、有力者必伛偻、旋磨者稀而止、窥牖者昏而暗、

修订本 传12:3 看守房屋的发颤，强壮的屈身，推磨的妇女因人少而停工，从窗户往外看的眼光变为昏暗；

KJV 英 传12:3 In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

NIV 英 传12:3 when the keepers of the house tremble, and the strong men stoop, when the grinders cease because they are few, and those looking through the windows grow dim;

主目录 返回顶部

和合本 传12:4 街门关闭，推磨的响声微小，雀鸟一叫，人就起来，歌唱的女子也都衰微。

拼音版 传12:4 Jiē mén guānbì, tuī mó de xiǎngshēng wēi xiǎo, què niǎo yī jiào, rén jiù qǐlai, chàng gē de nǚzi, ye dōu shuāiwēi,

吕振中 传12:4 通街上的门扇都关闭着，推磨的响声低微，一听到鸟儿的声音，人就起来，唱歌的音调（原文∶女子）都降低了；

新译本 传12:4 当街的门口关闭，推磨的声音微弱。雀鸟一叫，人就起来。唱歌的歌声（“歌声”原文作“女子”）都低微。

现代译 传12:4 你的耳朵聋了，听不见街上的吵闹；推磨或歌唱的声音你听不到。但麻雀初唱，你就醒来。

当代译 传12:4 口唇如门户紧闭，推磨的声音微弱，也不要等到那鸟鸣即起，欲唱不能的日子来到的时候，才去记念创造了你的主。

文理本 传12:4 临街之门将闭、旋磨之声渐微、禽鸟起鸣、歌女音低、

修订本 传12:4 街门关闭，推磨的声音微小，鸟一叫，就惊醒，唱歌女子的声音也都微弱；

KJV 英 传12:4 And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

NIV 英 传12:4 when the doors to the street are closed and the sound of grinding fades; when men rise up at the sound of birds, but all their songs grow faint;

主目录 返回顶部

和合本 传12:5 人怕高处，路上有惊慌；杏树开花，蚱蜢成为重担；人所愿的也都废掉。因为人归他永远的家，吊丧的在街上往来。

拼音版 传12:5 Rén pà gāo chù, lù shang yǒu jīnghuāng, xìng shù kāi huā, zhà meng chéngwéi zhòngdàn, rén suǒ yuàn de ye dōu feìdiào, yīnwei rén guī tā yǒngyuǎn de jiā, diào sāng de zaì jiē shang wǎng lái,

吕振中 传12:5 人都怕爬高，怕路上有惊慌；杏儿他拒绝；跨凤（原文∶蚱蜢）是重担；壮阳药（原文似可译∶续随子）也无效；因为人快要到他永远的家去，职业号啕者都在街上四围等着；

新译本 传12:5 人怕高处，怕路上有惊吓。杏树开花，蚱蜢蹒跚而行，催情果失效。因为人归他永远的家，哭丧的在街上游行。

现代译 传12:5 你怕上高处，走路也有危险。你的头发斑白，精力衰败，性欲断绝，再也不能挽回了。我们都向着最后的归宿地去；那时候，街上将有哀号的声音。

当代译 传12:5 还有，他们惧怕高处，走路时战兢谨慎，头发白如银杏，拾起蚱蜢有如千斤重担；他们已经没有性的冲动了。人终必要返回天家，送丧的人只得在街上为他举哀。

文理本 传12:5 登高则恐惧、行路则悚惶、杏树放葩、蝗虫体重、酸豆失其补力、人归永居之所、吊者往来于衢、

修订本 传12:5 人怕高处，路上有惊慌；杏树开花，蚱蜢成为重担，欲望不再挑起；因为人归他永远的家，吊丧的在街上往来。

KJV 英 传12:5 Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

NIV 英 传12:5 when men are afraid of heights and of dangers in the streets; when the almond tree blossoms and the grasshopper drags himself along and desire no longer is stirred. Then man goes to his eternal home and mourners go about the streets.

主目录 返回顶部

和合本 传12:6 银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口破烂；

拼音版 传12:6 Yín liàn zhé duàn, jīn guàn pòliè, píng zǐ zaì quán páng súnhuaì, shuǐ lún zaì jǐng kǒu pò làn,

吕振中 传12:6 你想念着主，总要在银鍊还未折断（传统∶被放在远处），金碗还未破碎，瓶子在水泉旁还未打破，滑车轮在井口还未破烂以前想念着；

新译本 传12:6 银炼断掉，金碗破裂，瓶子在泉旁破碎，打水的轮子在井边破烂。

现代译 传12:6 那时，银链子折断了，金灯台破碎了，井里的吊绳断了，水罐在井旁砸烂了。

当代译 传12:6 你们要趁着银链未曾折断，金碗未曾破碎，井旁的瓶子未曾破损，水池边的轮子还未曾毁坏之前，记念创造了你的主。

文理本 传12:6 银索断、金盂毁、水瓶破于泉旁、辘轳折于井上、

修订本 传12:6 不要等到银链折断，金罐破裂，瓶子在泉旁损坏，水轮在井口断裂，

KJV 英 传12:6 Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

NIV 英 传12:6 Remember him--before the silver cord is severed, or the golden bowl is broken; before the pitcher is shattered at the spring, or the wheel broken at the well,

主目录 返回顶部

和合本 传12:7 尘土仍归于地，灵仍归于赐灵的　神。

拼音版 传12:7 Chéntǔ réng guīyú dì, líng réng guīyú cì líng de shén.

吕振中 传12:7 不然尘土就仍回归于地，灵就仍回归于赐灵的上帝了。

新译本 传12:7 尘土要归回原来之地，灵要归回赐灵的　神。

现代译 传12:7 我们的身体将归还尘土；我们的气息将归回赐生命的上帝。

当代译 传12:7 到那时尘土必归於尘土，灵也要归回赐灵的上帝。

文理本 传12:7 尘返于地、神归于赋之之上帝、

修订本 传12:7 尘土仍归于地，像原来一样，气息仍归于赐气息的上帝。

KJV 英 传12:7 Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

NIV 英 传12:7 and the dust returns to the ground it came from, and the spirit returns to God who gave it.

主目录 返回顶部

和合本 传12:8 传道者说：“虚空的虚空，凡事都是虚空。”

拼音版 传12:8 Chuán dào zhe shuō, xū kōng de xū kōng, fán shì dōu shì xū kōng.

吕振中 传12:8 传道人说∶虚空之虚空；万事都虚空。

新译本 传12:8 传道者说：“虚空的虚空，一切都是虚空。”

现代译 传12:8 空虚，空虚，传道者说，一切都是空虚。

当代译 传12:8 “一切都是徒劳的，一切都是泡影，”传道者说，“一切都是虚空的。”

文理本 传12:8 传道者曰、虚空之虚空、万事虚空、○

修订本 传12:8 传道者说："虚空的虚空，全是虚空。"

KJV 英 传12:8 Vanity of vanities, saith the preacher; all is vanity.

NIV 英 传12:8 "Meaningless! Meaningless!" says the Teacher. "Everything is meaningless!"

主目录 返回顶部

和合本 传12:9 再者，传道者因有智慧，仍将知识教训众人；又默想，又考查，又陈说许多箴言。

拼音版 传12:9 Zaì zhe, chuán dào zhe yīnwei yǒu zhìhuì, réng jiāng zhīshi jiàoxun zhòngrén. yòu mòxiǎng, yòu kǎo zhā, yòu chénshuō xǔduō zhēnyán.

吕振中 传12:9 再者，传道人除了做智慧师之外，他还继续将知识教训一切人；他又衡量，又考查，又编撰许多箴言。

新译本 传12:9 传道者不但有智能，还将知识教训众人；他既揣摩，又查考，也编撰了许多箴言。

现代译 传12:9 然而，传道者是明智的；他继续把自己所知道的教导人民。他研究格言，考验它的真实性。

当代译 传12:9 传道者不但是个有智慧的人，他也把知识教导别人。他经过细心推敲和研究之后，汇集了许多警世的箴言。

文理本 传12:9 传道者既智、则以知识诲民、寻思考察、广序箴言、

修订本 传12:9 再者，传道者因有智慧，将知识教导众人；他思量，考察，并列举出许多箴言。

KJV 英 传12:9 And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

NIV 英 传12:9 Not only was the Teacher wise, but also he imparted knowledge to the people. He pondered and searched out and set in order many proverbs.

主目录 返回顶部

和合本 传12:10 传道者专心寻求可喜悦的言语，是凭正直写的诚实话。

拼音版 传12:10 Chuán dào zhe zhuān xīn xúnqiú ke xǐyuè de yányǔ, shì píng zhèngzhí xiè de chéngshí huà.

吕振中 传12:10 传道人专心寻求要得可喜悦的话，便将真实之话正正确确地写出来（传统∶和凭正直写出来的真实话）。

新译本 传12:10 传道者搜寻可喜悦的话，正确地写下真理。

现代译 传12:10 传道者寻求激励人心的话，忠实地把真诚的话写下来。

当代译 传12:10 他又费尽心思用最优美和准确的言词把真理表达出来。

文理本 传12:10 传道者搜索嘉言、循正直而书实语、

修订本 传12:10 传道者专心寻求可喜悦的言语，是凭正直写的诚实话。

KJV 英 传12:10 The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

NIV 英 传12:10 The Teacher searched to find just the right words, and what he wrote was upright and true.

主目录 返回顶部

和合本 传12:11 智慧人的言语好像刺棍；会中之师的言语又像钉稳的钉子，都是一个牧者所赐的。

拼音版 传12:11 Zhìhuì rén de yányǔ, hǎoxiàng cī gùn. kuaì zhōng zhī shī de yányǔ, yòu xiàng déng wen de déng zǐ. dōu shì yī ge mù zhe suǒ cì de.

吕振中 传12:11 智慧人的话好像犁刺；语集中的成分又像钉得牢固的钉子∶都是一个牧者所赐的。

新译本 传12:11 智慧人的言语像刺棒，他们所汇集的箴言像钉牢的钉子，都是一位牧者所赐的。

现代译 传12:11 明智人的话有督责的功效，好像牧羊人手中那带着刺的牧杖，而他编纂的格言坚定不移，有如钉得牢固的钉子，都是人类的大牧者上帝所赐的。

当代译 传12:11 智慧人的言词好像一根刺棒，能使人醒觉；得着智慧言词又懂得运用的，就能抓住真理，像钉子钉得稳固一样。这一切都是从一位牧者而来的。

文理本 传12:11 智者之言若刺、会师之言、其牢若钉、皆为一牧所赐、

修订本 传12:11 智慧人的话语如同刺棒；这些嘉言好像钉稳的钉子，都是一个牧者所赐的。

KJV 英 传12:11 The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

NIV 英 传12:11 The words of the wise are like goads, their collected sayings like firmly embedded nails--given by one Shepherd.

主目录 返回顶部

和合本 传12:12 我儿，还有一层，你当受劝戒：著书多，没有穷尽；读书多，身体疲倦。

拼音版 传12:12 Wǒ ér, hái yǒu yī céng, nǐ dāng shòu quànjiè. zhe shū duō, méiyǒu qióngjìn. dòu shū duō, shēntǐ píjuàn.

吕振中 传12:12 此外还有余言，弟子阿，关于多著作书籍、无有穷尽，多孜孜研究、以至身体困乏的事、你务要受指教。

新译本 传12:12 我儿，还有，你当受劝勉：著书多，没有穷尽；读书多，身体疲倦。

现代译 传12:12 年轻人哪，还有一件事你应该留意。着作是没有穷尽的；读书过多会使你身体疲乏。

当代译 传12:12 我亲爱的儿子，还有一件事，你要听我的忠告：着书立说的工夫是永无止境的；过於埋头苦读，只会使身体疲劳。

文理本 传12:12 我子、且当受劝、多著终无底止、多学必致身惫、○

修订本 传12:12 我儿，还有一点，你当受劝戒：著书多，没有穷尽；读书多，身体疲倦。

KJV 英 传12:12 And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

NIV 英 传12:12 Be warned, my son, of anything in addition to them. Of making many books there is no end, and much study wearies the body.

主目录 返回顶部

和合本 传12:13 这些事都已听见了，总意就是敬畏　神，谨守他的诫命，这是人所当尽的本分（或作“这是众人的本分”）。

拼音版 传12:13 Zhèxie shì dōu yǐ tīngjian le. zǒng yì jiù shì jìngwèi shén, jǐn shǒu tāde jièmìng, zhè shì rén suǒ dāng jìn de ben fēn. ( huò zuò zhè shì zhòngrén de ben fèn )

吕振中 传12:13 言论的终结∶一切都听见了。上帝的要敬畏；他的诫命你要遵守∶这就是人的一切（或译∶这就是整个的人）。

新译本 传12:13 你们一切都听见了，总而言之，应当敬畏　神，谨守他的诫命，因为这是每一个人的本分。

现代译 传12:13 一切的话都说完了，总结一句：要敬畏上帝，谨守他的命令，因为这是人人应尽的义务。

当代译 传12:13 总括来说，你要敬畏上帝，谨守他的诫命，这是人的本分，是理所当然的。

文理本 传12:13 事之要义、尚其听之、寅畏上帝、守其诫命、此乃人所当行、

修订本 传12:13 这些事都已听见了，结论就是：敬畏上帝，谨守他的诫命，这是人当尽的本分。

KJV 英 传12:13 Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

NIV 英 传12:13 Now all has been heard; here is the conclusion of the matter: Fear God and keep his commandments, for this is the whole duty of man.

主目录 返回顶部

和合本 传12:14 因为人所做的事，连一切隐藏的事，无论是善是恶，　神都必审问。

拼音版 传12:14 Yīnwei rén suǒ zuò de shì, lián yīqiè yǐncáng de shì, wúlùn shì shàn shì è, shén dōu bì shenwèn.

吕振中 传12:14 因为人所作的一切事、上帝都必审判；为了一切隐藏的事，或好或坏，人人都必受审。

新译本 传12:14 人所作的每一件事，连一切隐藏的事，无论是善是恶，　神都必审问。

现代译 传12:14 我们所做的一切，或善或恶，连那最隐秘的事，上帝都要审判。

当代译 传12:14 因为对人一切的行为，无论是隐藏的、是好是坏，上帝都要加以审判。

文理本 传12:14 盖人之所为、及诸隐微之事、或善或恶、上帝必鞫之、

修订本 传12:14 因为人所做的事，连一切隐藏的事，无论是善是恶，上帝都必审问。

KJV 英 传12:14 For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

NIV 英 传12:14 For God will bring every deed into judgment, including every hidden thing, whether it is good or evil.


雅歌第1章 - 雅歌 - 基督教圣经——十版本对照圣经

 雅歌第1章 - 雅歌 - 基督教圣经——十版本对照圣经 章

和合本 歌1:1 所罗门的歌，是歌中的雅歌。

拼音版 歌1:1 Suǒluómén de gē, shì gē zhōng de yǎgē.

吕振中 歌1:1 万歌之歌即是所罗门之歌

新译本 歌1:1 所罗门的歌，是歌中之歌。

现代译 歌1:1 所罗门之歌〔或译：献给所罗门的歌或关於所罗门的歌〕，是诗歌中最美的诗歌。

当代译 歌1:1 这是所罗门王的歌，是歌中最美妙的歌。

文理本 歌1:1 诸歌之雅者、所罗门所作也、○

修订本 歌1:1 所罗门的雅歌。

KJV 英 歌1:1 The song of songs, which is Solomon's.

NIV 英 歌1:1 Solomon's Song of Songs.

主目录 返回顶部

和合本 歌1:2 愿他用口与我亲嘴，因你的爱情比酒更美。

拼音版 歌1:2 Yuàn tā yòng kǒu yǔ wǒ qīnzuǐ. yīn nǐde aì qíng bǐ jiǔ gèng mei.

吕振中 歌1:2 哦愿他用他的亲咀使我陶醉哦因为你的爱情比酒更好

新译本 歌1:2 愿他用口中的热吻与我亲嘴，因为你的热爱比酒更美。

现代译 歌1:2 〔新娘〕愿你用嘴唇亲吻我；你的爱情比美酒香甜。

当代译 歌1:2 吻我吧！吻我吧！因为你的爱比美酒更香甜。

文理本 歌1:2 (耶路撒冷女论所罗门曰)愿彼以口吻我、因尔爱情、愈于酒醴、

修订本 歌1:2 愿他用口与我亲吻。 你的爱情比酒更美，

KJV 英 歌1:2 Let him kiss me with the kisses of his mouth: for thy love is better than wine.

NIV 英 歌1:2 Let him kiss me with the kisses of his mouth--for your love is more delightful than wine.

主目录 返回顶部

和合本 歌1:3 你的膏油馨香，你的名如同倒出来的香膏，所以众童女都爱你。

拼音版 歌1:3 Nǐde gào yóu xīnxiāng. nǐde míng rútóng dǎo chūlai de xiānggāo, suǒyǐ zhòng tóngnǚ dōu aì nǐ.

吕振中 歌1:3 你的香膏之馨香很美好你的名同倒出来的香膏因此童女们都爱你

新译本 歌1:3 你的膏油香气芬芳；你的名字如同倒出来的膏油；所以众童女都爱你。

现代译 歌1:3 你身上有芬芳的香气；你的名字散发馨香，女孩子怎能不爱你呢？

当代译 歌1:3 你的香油这样芬芳，你的名声如此显赫，难怪所有的少女都倾慕你了。

文理本 歌1:3 尔膏香而美、尔名如膏之倾注、故众女爱汝、

修订本 歌1:3 你的膏油馨香， 你的名如倾泻而出的香膏， 所以童女都爱你。

KJV 英 歌1:3 Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

NIV 英 歌1:3 Pleasing is the fragrance of your perfumes; your name is like perfume poured out. No wonder the maidens love you!

主目录 返回顶部

和合本 歌1:4 愿你吸引我，我们就快跑跟随你。王带我进了内室。我们必因你欢喜快乐；我们要称赞你的爱情，胜似称赞美酒。他们爱你是理所当然的！

拼音版 歌1:4 Yuàn nǐ xīyǐn wǒ, wǒmen jiù kuaì pǎo gēnsuí nǐ. wáng daì wǒ jìn le neì shì, wǒmen bì yīn nǐ huānxǐ kuaìlè. wǒmen yào chēngzàn nǐde aì qíng, shèngsì chēngzàn mei jiǔ. tāmen aì nǐ shì lǐ suǒ dāngrán de.

吕振中 歌1:4 愿你拉我跟着你哦我们快跑吧王带我进了他的洞房王阿我们要因你而快乐欢喜我们要颂扬你的爱情胜过颂扬美酒称赞你的爱胜过称赞新酒

新译本 歌1:4 愿你吸引我，我们必快跑跟随你。王领我进入他的内室。王啊！我们要因你欢喜快乐；我们要提说你的爱，胜过提说美酒；她们爱你是合理的。

现代译 歌1:4 愿你把我带走，让我们逃奔；作我的君王，领我进你的寝室。我们一起欢乐，开怀畅饮，沐浴在爱河中。难怪女孩子都爱上了你！

当代译 歌1:4 你带我走，让我们一起走吧！王把我带进他的寝宫。我们是多麽的快乐啊！你的深情比酒还要馥郁，难怪所有的少女都倾慕你了！

文理本 歌1:4 (书拉密女谓其良人曰)王携我入宫闱、尔其为我先导、我则随尔疾趋、(耶路撒冷女曰)我侪因尔而欢乐、叙尔爱情、愈于酒醴、众女之爱汝宜也、○

修订本 歌1:4 愿你吸引我跟随你；让我们快跑吧！ 王领我进入他的内室。 我们必因你欢喜快乐， 我们要思念你的爱情， 胜似思念美酒。 她们爱你是理所当然的。

KJV 英 歌1:4 Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

NIV 英 歌1:4 Take me away with you--let us hurry! Let the king bring me into his chambers. We rejoice and delight in you; we will praise your love more than wine. How right they are to adore you!

主目录 返回顶部

和合本 歌1:5 耶路撒冷的众女子啊，我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔子。

拼音版 歌1:5 Yēlùsǎleng de zhòng nǚzi a, wǒ suīrán hēi, què shì xiù mei, rútóng jī dá de zhàngpéng, hǎoxiàng Suǒluómén de mànzǐ.

吕振中 歌1:5 耶路撒冷的女子阿我虽黝黑却很秀美如同基达的帐棚如同所罗门的幔子

新译本 歌1:5 耶路撒冷的众女子啊！我虽然黑，却是秀美，如同基达的帐棚，好像所罗门的幔幕。

现代译 歌1:5 耶路撒冷的女子们哪，我虽然黝黑，却是〔或译：又或而且〕秀美，像基达的帐棚，像所罗门宫中的帐幔。

当代译 歌1:5 耶路撒冷的少女啊！我虽然长得黝黑，却是秀丽脱俗，好像基达的帐棚，又像所罗门的锦帐。

文理本 歌1:5 (书拉密女曰)耶路撒冷诸女欤、我颜虽黑、犹为佳丽、即黑如基达之幕、美如所罗门之帱、

修订本 歌1:5 耶路撒冷的女子啊， 我虽然黑，却是秀美， 如同基达的帐棚， 好像所罗门的幔子，

KJV 英 歌1:5 I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

NIV 英 歌1:5 Dark am I, yet lovely, O daughters of Jerusalem, dark like the tents of Kedar, like the tent curtains of Solomon.

主目录 返回顶部

和合本 歌1:6 不要因日头把我晒黑了，就轻看我。我同母的弟兄向我发怒，他们使我看守葡萄园；我自己的葡萄园却没有看守。

拼音版 歌1:6 Búyào yīn rìtou bǎ wǒ shaì hēi le, jiù qīng kàn wǒ. wǒ tóng mǔ de dìxiōng xiàng wǒ fānù, tāmen shǐ wǒ kānshǒu pútaóyuán, wǒ zìjǐ de pútaóyuán què méiyǒu kānshǒu.

吕振中 歌1:6 你们不要因我黝黑因日头把我晒黑了你们就盯着我我的胞母弟兄向我发怒他们叫我顾守着葡萄园我自己的葡萄园我却没有顾守着呢

新译本 歌1:6 你们不要因为我黑，就盯着我，因为太阳把我晒黑了。我母亲的儿子生我的气；他们叫我看守家里的葡萄园，我自己私人的葡萄园，我却没有看守。

现代译 歌1:6 不要因我的肤色轻视我，是太阳把我晒黑了。我的兄弟们向我动怒，叫我在葡萄园工作，使我没有时间照顾我自己的园子。

当代译 歌1:6 不要因为我给太阳晒得黝黑而看不起我。这是因为我的兄弟恼恨我，要我在烈日之下看守他们的葡萄园，可是，我自己的葡萄园却没有人料理。

文理本 歌1:6 勿因我颜微黑、为日所暴、而加睨视、同母之子怒予、使守其葡萄园、而己之园、则未守焉、

修订本 歌1:6 不要因太阳把我晒黑了就瞪着我。 我母亲的儿子向我发怒， 他们使我看守葡萄园； 我自己的葡萄园我却没有看守。

KJV 英 歌1:6 Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

NIV 英 歌1:6 Do not stare at me because I am dark, because I am darkened by the sun. My mother's sons were angry with me and made me take care of the vineyards; my own vineyard I have neglected.

主目录 返回顶部

和合本 歌1:7 我心所爱的啊，求你告诉我，你在何处牧羊？晌午在何处使羊歇卧？我何必在你同伴的羊群旁边，好像蒙着脸的人呢？

拼音版 歌1:7 Wǒ xīn suǒ aì de a, qiú nǐ gàosu wǒ, nǐ zaì héchu mù yáng, shǎngwu zaì héchu shǐ yáng xiē wò. wǒ hébì zaì nǐ tóngbàn de yáng qún pángbiān, hǎoxiàng méng zhe liǎn de rén ne.

吕振中 歌1:7 我心爱的阿求你告诉我你在那里放羊你中午在哪里让羊躺着休息我何必在你同伴的羊群旁像流浪徘徊的女郎呢

新译本 歌1:7 我心所爱的啊！求你告诉我，你在哪里放羊？中午你在哪里使羊群躺卧休息。我为什么在你众同伴的羊群旁边，好像蒙着脸的女人呢？

现代译 歌1:7 我的爱人，请告诉我，你在甚麽地方放羊？中午在哪里使羊休息？我何必在其他牧童的羊群中独自徘徊、寻找你呢？

当代译 歌1:7 我心爱的，你告诉我吧，你今天在甚麽地方放羊呢？中午又在哪儿让羊歇息呢？我找到了你，就不用在你同伴的羊群之间流浪了。

文理本 歌1:7 我心所爱者、尔牧羊于何所、亭午息之于何方、请以告我、我于尔同俦群羊之侧、何为如蒙面者乎、

修订本 歌1:7 我心所爱的啊，请告诉我， 你在何处牧羊？ 正午在何处使羊歇卧？ 我何必像蒙着脸的女子 在你同伴的羊群旁边呢？

KJV 英 歌1:7 Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

NIV 英 歌1:7 Tell me, you whom I love, where you graze your flock and where you rest your sheep at midday. Why should I be like a veiled woman beside the flocks of your friends?

主目录 返回顶部

和合本 歌1:8 你这女子中极美丽的，你若不知道，只管跟随羊群的脚踪去，把你的山羊羔牧放在牧人帐棚的旁边。

拼音版 歌1:8 Nǐ zhè nǚzi zhōng jí meilì de, nǐ ruò bù zhīdào, zhǐguǎn gēnsuí yáng qún de jiǎo zōng qù, bǎ nǐde shānyánggāo mù fàng zaì mùrén zhàngpéng de pángbiān.

吕振中 歌1:8 你这女子中极美丽的阿你若不知道只管出去跟着羊群的脚踪走把你的山羊羔在牧人帐幕旁放放

新译本 歌1:8 你这女子中最美丽的啊！你若不知道，可以出去，跟随羊群的脚踪，在牧人的帐棚边，牧放你的山羊羔。

现代译 歌1:8 〔新郎〕最美丽的女子啊，难道你不晓得那地方？跟群羊群的脚踪去，在牧羊人的帐棚边，让你的山羊吃草。

当代译 歌1:8 啊！绝色的美人啊！要是你不知道，大可以跟着羊群的足迹，到牧人的帐棚边喂养你的羊啊。

文理本 歌1:8 (耶路撒冷女曰)诸女之美者、如尔不知、宜踵群羊之迹、牧尔山羊之羔于牧人幕侧、○

修订本 歌1:8 你这女子中最美丽的， 你若不知道， 只管跟随羊群的脚踪行， 在牧人的帐棚边，牧放你的小山羊。

KJV 英 歌1:8 If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

NIV 英 歌1:8 If you do not know, most beautiful of women, follow the tracks of the sheep and graze your young goats by the tents of the shepherds.

主目录 返回顶部

和合本 歌1:9 我的佳偶，我将你比法老车上套的骏马。

拼音版 歌1:9 Wǒde jiā ǒu, wǒ jiāng nǐ bǐ fǎlǎo chē shang tào de jùn mǎ.

吕振中 歌1:9 我的爱侣阿我将你比作法老车上的套马

新译本 歌1:9 我的佳偶啊！我把你比作套在法老车上的骏马。

现代译 歌1:9 我的爱人哪，你吸引男孩子，好比法老战马中的牝马。

当代译 歌1:9 我的爱人啊，对我来说，你就好比法老战车上套的骏马，英姿飒爽。

文理本 歌1:9 (所罗门曰)我之嘉偶、我视尔若法老驾车之骏马、

修订本 歌1:9 我的佳偶， 你好比法老战车上的骏马。

KJV 英 歌1:9 I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

NIV 英 歌1:9 I liken you, my darling, to a mare harnessed to one of the chariots of Pharaoh.

主目录 返回顶部

和合本 歌1:10 你的两腮因发辫而秀美；你的颈项因珠串而华丽。

拼音版 歌1:10 Nǐde liǎng sāi yīn fā biàn ér xiù mei, nǐde jǐngxiàng yīn zhū chuàn ér huálì.

吕振中 歌1:10 你的两腮因妆饰物而秀美；你的脖子因珠链而更妍丽。

新译本 歌1:10 你的两腮因耳环显得秀丽；你的颈项因珠链显得华美。

现代译 歌1:10 你两鬓的头发多麽秀美，像珠宝链子绕着脖子。

当代译 歌1:10 你的云鬓晖映桃腮，珠链轻衬玉项。

文理本 歌1:10 尔之两颊、因发辫而秀美、尔项炫以贯珠、

修订本 歌1:10 你的两颊因发辫而秀美， 你的颈项因珠串而华丽。

KJV 英 歌1:10 Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

NIV 英 歌1:10 Your cheeks are beautiful with earrings, your neck with strings of jewels.

主目录 返回顶部

和合本 歌1:11 我们要为你编上金辫，镶上银钉。

拼音版 歌1:11 Wǒmen yào wèi nǐ biān shang jīn biàn, xiāng shang yín déng.

吕振中 歌1:11 我们要为你作金的妆饰物，用银星来点缀。

新译本 歌1:11 我们要为你制金耳环，用银珠点缀。

现代译 歌1:11 但是，我们要为你制金钩子，为你配上银质的饰物。

当代译 歌1:11 我的爱人啊！我要为你制造镶有银珠的金饰。

文理本 歌1:11 我必为尔制金链、间以银星、

修订本 歌1:11 我们要为你编上金链，镶上银饰。

KJV 英 歌1:11 We will make thee borders of gold with studs of silver.

NIV 英 歌1:11 We will make you earrings of gold, studded with silver.

主目录 返回顶部

和合本 歌1:12 王正坐席的时候，我的哪哒香膏发出香味。

拼音版 歌1:12 Wáng zhèng zuòxí de shíhou, wǒde nǎ dā xiānggāo fāchū xiāngwèi.

吕振中 歌1:12 王坐席时、我的哪哒香膏直散发着香气。

新译本 歌1:12 王正坐席的时候，我的哪达香膏散发芬芳的香味，

现代译 歌1:12 〔新娘〕我的君王坐席的时候，我的香水散发香气。

当代译 歌1:12 君王靠在床上，为我身上所散发的幽香而着迷。

文理本 歌1:12 (书拉密女思其良人曰)王坐于榻、我之那达发其芬芳、

修订本 歌1:12 王正坐席的时候， 我的哪哒香膏散发香味。

KJV 英 歌1:12 While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

NIV 英 歌1:12 While the king was at his table, my perfume spread its fragrance.

主目录 返回顶部

和合本 歌1:13 我以我的良人为一袋没药，常在我怀中；

拼音版 歌1:13 Wǒ yǐ wǒde liáng rén wéi yī daì mòyào, cháng zaì wǒ huái zhōng.

吕振中 歌1:13 我以我的爱人为一口袋没药，昼夜不离地在我胸怀间。

新译本 歌1:13 我以我的良人为一袋没药，挂在我的胸怀之中。

现代译 歌1:13 我的爱人常靠在我的胸怀；他像一袋子没药那麽香。

当代译 歌1:13 我的爱侣是我怀中的没药囊。

文理本 歌1:13 我所爱者如没药囊、恒在我怀、

修订本 歌1:13 我的良人好像一袋没药， 在我胸怀中。

KJV 英 歌1:13 A bundle of myrrh is my well-beloved unto me; he shall lie all night betwixt my breasts.

NIV 英 歌1:13 My lover is to me a sachet of myrrh resting between my breasts.

主目录 返回顶部

和合本 歌1:14 我以我的良人为一棵凤仙花，在隐基底葡萄园中。

拼音版 歌1:14 Wǒ yǐ wǒde liáng rén wéi yī kē fèng xiān huā, zaì yǐn jī dǐ pútaóyuán zhōng.

吕振中 歌1:14 我以我的爱人为一嘟凤仙花，在隐基底的葡萄园采来的。

新译本 歌1:14 我以我的良人为一束凤仙花，开放在隐．基底的葡萄园里。

现代译 歌1:14 我的爱人像一丛凤仙花，开放在隐基底葡萄园中。

当代译 歌1:14 我的爱侣在我眼中是隐基底葡萄园中的一棵凤仙花。

文理本 歌1:14 我所爱者如凤仙花、在隐基底之葡萄园、

修订本 歌1:14 我的良人好像一束凤仙花， 在隐．基底的葡萄园中。

KJV 英 歌1:14 My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

NIV 英 歌1:14 My lover is to me a cluster of henna blossoms from the vineyards of En Gedi.

主目录 返回顶部

和合本 歌1:15 我的佳偶，你甚美丽！你甚美丽！你的眼好像鸽子眼。

拼音版 歌1:15 Wǒde jiā ǒu, nǐ shén meilì, nǐ shén meilì, nǐde yǎn hǎoxiàng gēzi yǎn.

吕振中 歌1:15 哦，我的爱侣阿，你很美丽！哦，你很美丽！你的眼简直是鸽子。

新译本 歌1:15 我的佳偶啊！你很美丽；你很美丽。你的眼好像鸽子的眼睛。

现代译 歌1:15 〔新郎〕我的爱人，你多麽美丽！你的眼睛闪耀着爱的光辉！

当代译 歌1:15 我的爱人啊！你真是美极了！美极了！你的眼好像鸽子眼睛。

文理本 歌1:15 (所罗门曰)我之嘉偶、尔乃美好、尔诚美好、尔目如鸽、

修订本 歌1:15 看哪，我的佳偶，你真美丽！ 看哪，你真美丽！你的眼睛是鸽子。

KJV 英 歌1:15 Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

NIV 英 歌1:15 How beautiful you are, my darling! Oh, how beautiful! Your eyes are doves.

主目录 返回顶部

和合本 歌1:16 我的良人哪，你甚美丽可爱！我们以青草为床榻。

拼音版 歌1:16 Wǒde liáng rén nǎ, nǐ shén meilì keaì, wǒmen yǐ qīngcǎo wèi chuáng tà,

吕振中 歌1:16 哦，我的爱人哪，你很美丽！真可爱！阿，我们的床榻繁茂青葱；

新译本 歌1:16 我的良人，你很英俊，你很可爱。我们的床榻是青绿的树木；

现代译 歌1:16 〔新娘〕我最亲爱的，你多英俊，多可爱！我们把青草当着榻，

当代译 歌1:16 我的爱人啊！你真英俊！真可爱！我们以青草作床榻。

文理本 歌1:16 (书拉密女思其良人曰)我所爱者、尔乃美好、可慕可悦、我侪之榻、其色青青、

修订本 歌1:16 看哪，我的良人，你多英俊可爱！ 让我们以青草为床榻，

KJV 英 歌1:16 Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

NIV 英 歌1:16 How handsome you are, my lover! Oh, how charming! And our bed is verdant.

主目录 返回顶部

和合本 歌1:17 以香柏树为房屋的栋梁，以松树为椽子。

拼音版 歌1:17 Yǐ xiāng bǎi shù wèi fángwū de liàn liáng, yǐ sōng shù wèi chuán zǐ.

吕振中 歌1:17 我们房屋的栋梁是香柏木的；我们的椽子（意难确定）是扁柏木。

新译本 歌1:17 我们房屋的栋梁是香柏树，房屋的椽子是松树。

现代译 歌1:17 把香柏树当屋子的栋梁，把松树当天花板。

当代译 歌1:17 有香柏树作我们的屋梁，又有松树作我们的屋椽啊。

文理本 歌1:17 我侪之室、香柏为梁、松木为椽、

修订本 歌1:17 以香柏树为房子的栋梁， 以松树作屋顶的椽木。

KJV 英 歌1:17 The beams of our house are cedar, and our rafters of fir.

NIV 英 歌1:17 The beams of our house are cedars; our rafters are firs.


雅歌第2章 - 雅歌 - 基督教圣经——十版本对照圣经

 雅歌第2章 - 雅歌 - 基督教圣经——十版本对照圣经 章

和合本 歌2:1 我是沙仑的玫瑰花（或作“水仙花”），是谷中的百合花。

拼音版 歌2:1 Wǒ shì Shālún de méi guī huā ( huò zuò shuǐ xiān huā ), shì gù zhōng de bǎihéhuā.

吕振中 歌2:1 我，我是平原上的番红花，是山谷中的百合花。

新译本 歌2:1 我是沙仑平原的水仙花，是谷中的百合花。

现代译 歌2:1 我是沙仑的野玫瑰，是山谷里的百合花。

当代译 歌2:1 我是原野的玫瑰，是谷中的百合花。

文理本 歌2:1 我乃沙仑之水仙花、谷中之百合花、

修订本 歌2:1 我是沙仑的玫瑰花， 是谷中的百合花。

KJV 英 歌2:1 I am the rose of Sharon, and the lily of the valleys.

NIV 英 歌2:1 I am a rose of Sharon, a lily of the valleys.

主目录 返回顶部

和合本 歌2:2 我的佳偶在女子中，好像百合花在荆棘内。

拼音版 歌2:2 Wǒde jiā ǒu zaì nǚzi zhōng, hǎoxiàng bǎihéhuā zaì jīngjí neì.

吕振中 歌2:2 百合花在蒺藜中怎样，我的爱侣在女子中也怎样。

新译本 歌2:2 我的佳偶在女子中，正像荆棘里的百合花。

现代译 歌2:2 〔新郎〕我的爱人在女子中，正像荆棘里的一群百合花。

当代译 歌2:2 我的爱侣在芸芸的少女之中，就像荆棘中的一朵百合花。

文理本 歌2:2 (所罗门曰)我之嘉偶、在众女间、如荆棘中之百合花、

修订本 歌2:2 我的佳偶在女子中， 好像荆棘里的百合花。

KJV 英 歌2:2 As the lily among thorns, so is my love among the daughters.

NIV 英 歌2:2 Like a lily among thorns is my darling among the maidens.

主目录 返回顶部

和合本 歌2:3 我的良人在男子中，如同苹果树在树林中，我欢欢喜喜坐在他的荫下，尝他果子的滋味，觉得甘甜。

拼音版 歌2:3 Wǒde liáng rén zaì nánzǐ zhōng, rútóng píngguǒ shù zaì shùlín zhōng. wǒ huān huānxǐ xǐ zuò zaì tāde yìn xià, cháng tā guǒzi de zīwèi, juéde gān tián.

吕振中 歌2:3 苹果树在树林中怎样，我的爱人在男子中也怎样。我极喜爱坐在他的荫影下，他的果子我尝起来很甜蜜。

新译本 歌2:3 我的良人在男子中，好像树林里的一棵苹果树；我欢欢喜喜地坐在它的荫下，它的果子香甜合我口味。

现代译 歌2:3 〔新娘〕我的爱人在男子中，正像丛林里的一棵苹果树，我喜欢坐在它的荫影下，它的果子香甜，合我口味。

当代译 歌2:3 我的爱人在男子之中，好像森林中的一棵苹果树。我爱在他的浓荫之下，拿起他的果子来慢咽轻尝，他的果子香甜无比。

文理本 歌2:3 (书拉密女曰)我所爱者、在诸男中、如林木间之 木频 果树、我坐其荫下而极乐、尝其果实而觉甘、

修订本 歌2:3 我的良人在男子中， 如同苹果树在树林里。 我欢欢喜喜坐在他的荫下， 尝他果子的滋味，觉得甘甜。

KJV 英 歌2:3 As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

NIV 英 歌2:3 Like an apple tree among the trees of the forest is my lover among the young men. I delight to sit in his shade, and his fruit is sweet to my taste.

主目录 返回顶部

和合本 歌2:4 他带我入筵宴所，以爱为旗在我以上。

拼音版 歌2:4 Tā daì wǒ rù yán yàn suǒ, yǐ aì wéi qí zaì wǒ yǐshàng.

吕振中 歌2:4 他带领着我进了宴饮室，他的旗帜就只是『爱』覆庇着我。

新译本 歌2:4 他带我进入酒室，含情脉脉地望着我。

现代译 歌2:4 他带我进他的宴会厅，在我头上飘扬爱情的旗帜。

当代译 歌2:4 他带我走进设宴的大堂，每一个人都看见他是多麽地爱我。

文理本 歌2:4 彼引我入宴所、以爱为旗、在于我上、

修订本 歌2:4 他领我进入宴会厅， 为我插上爱的旗帜。

KJV 英 歌2:4 He brought me to the banqueting house, and his banner over me was love.

NIV 英 歌2:4 He has taken me to the banquet hall, and his banner over me is love.

主目录 返回顶部

和合本 歌2:5 求你们给我葡萄干增补我力，给我苹果畅快我心，因我思爱成病。

拼音版 歌2:5 Qiú nǐmen gei wǒ pútào gàn zēng bǔ wǒ lì, gei wǒ píngguǒ chàng kuaì wǒ xīn, yīn wǒ sāi aì chéng bìng.

吕振中 歌2:5 求你们用葡萄饼来补我的力，用苹果来提我的神；因为我闹爱情病了。

新译本 歌2:5 求你们用葡萄饼增补我力，用苹果恢复我的精神，因为我因爱成病。

现代译 歌2:5 请用葡萄乾来补养我，用苹果来恢复我的精神，因我为了相思，病倒了。

当代译 歌2:5 请用葡萄乾来补充我的力气，用苹果来提起我的精神吧，我是因爱成病啊。

文理本 歌2:5 请给葡萄干以补我力、畀 木频 果以畅我心、盖我因爱致疾、

修订本 歌2:5 请你们用葡萄饼增补我力， 以苹果畅快我的心， 因我为爱而生病。

KJV 英 歌2:5 Stay me with flagons, comfort me with apples: for I am sick of love.

NIV 英 歌2:5 Strengthen me with raisins, refresh me with apples, for I am faint with love.

主目录 返回顶部

和合本 歌2:6 他的左手在我头下；他的右手将我抱住。

拼音版 歌2:6 Tāde zuǒshǒu zaì wǒ tóu xià, tāde yòushǒu jiāng wǒ bào zhù.

吕振中 歌2:6 哦，愿他的左手垫在我头下；愿他的右手将我抱住。

新译本 歌2:6 他的左手托住我的头，他的右手拥抱着我。

现代译 歌2:6 他用左手托住我的头，用右手拥抱着我。

当代译 歌2:6 让他的左手扶着我的头，让他的右手紧抱着我。

文理本 歌2:6 愿彼左手枕我首、右手抱我身、

修订本 歌2:6 他的左手在我头下， 他的右手将我环抱。

KJV 英 歌2:6 His left hand is under my head, and his right hand doth embrace me.

NIV 英 歌2:6 His left arm is under my head, and his right arm embraces me.

主目录 返回顶部

和合本 歌2:7 耶路撒冷的众女子啊，我指着羚羊或田野的母鹿嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（“不要叫醒云云”或作“不要激动爱情，等他自发”）。

拼音版 歌2:7 Yēlùsǎleng de zhòng nǚzi a, wǒ zhǐ zhe líng yáng huò tiānye de mǔ lù, zhǔfu nǐmen, búyào jīng dòng, búyào jiàoxǐng wǒ suǒ qīnaì de, deng tā zìjǐ qíngyuàn ( búyào jiàoxǐng yúnyún huò zuò búyào jīdòng aì qíng deng tā zì fā ).

吕振中 歌2:7 耶路撒冷的女子阿，我誓嘱你们，我指着瞪羚羊或田野的母鹿嘱咐你们别激动爱心，别挑起爱情，等它随意自发吧。

新译本 歌2:7 耶路撒冷的众女子啊！我指着田野的羚羊、母鹿恳求你们，不要惊动他，不要挑起他的爱情，等它自发吧。

现代译 歌2:7 耶路撒冷的女子们哪，请答应我，请指着羚羊和母鹿发誓，你们绝不干扰我们的爱情。

当代译 歌2:7 耶路撒冷的少女啊！我指着羚羊和田野间的母鹿恳求你们，不要惊醒我的爱人，让他睡吧。

文理本 歌2:7 耶路撒冷诸女欤、我以獐及野鹿嘱尔、勿挑拨爱情、待其自发、

修订本 歌2:7 耶路撒冷的女子啊， 我指着羚羊或田野的母鹿嘱咐你们， 不要唤醒，不要挑动爱情，等它自发。

KJV 英 歌2:7 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

NIV 英 歌2:7 Daughters of Jerusalem, I charge you by the gazelles and by the does of the field: Do not arouse or awaken love until it so desires.

主目录 返回顶部

和合本 歌2:8 听啊，是我良人的声音；看哪，他蹿山越岭而来!

拼音版 歌2:8 Tīng a, shì wǒ liáng rén de shēngyīn. kàn nǎ, tā cuān shān yuè lǐng ér lái.

吕振中 歌2:8 阿，我爱人的声音哪！看哪，他来啦！蹿山越岭呢！

新译本 歌2:8 听啊！这是我良人的声音，他蹿山越岭而来。

现代译 歌2:8 〔新娘〕我听见了爱人的声音；他爬山越岭向我奔来。

当代译 歌2:8 啊！我听到了，这是我爱人的声音。他来了，他攀过高冈，跃过山丘而来！

文理本 歌2:8 (又曰)听之、乃我所爱者之声、彼逾山越陵而来、

修订本 歌2:8 听啊！我良人的声音， 看哪！他穿山越岭而来。

KJV 英 歌2:8 The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

NIV 英 歌2:8 Listen! My lover! Look! Here he comes, leaping across the mountains, bounding over the hills.

主目录 返回顶部

和合本 歌2:9 我的良人好像羚羊，或像小鹿。他站在我们墙壁后，从窗户往里观看，从窗棂往里窥探。

拼音版 歌2:9 Wǒde liáng rén hǎoxiàng líng yáng, huò xiàng xiǎo lù. tā zhàn zaì wǒmen qiáng bì hòu, cóng chuānghu wǎng lǐ guānkàn, cóng chuāng líng wǎng lǐ kuītàn.

吕振中 歌2:9 我的爱人好比瞪羚羊，或是小鹿仔。看哪，他在那里站着，在我们的墙后呢！他从窗户往里注视着呢，从窗櫺往里窥看着呢。

新译本 歌2:9 我的良人像羚羊，像小鹿。看哪！他站在我们的墙后；从窗口观看，从窗格往里面探视。

现代译 歌2:9 我的爱人像羚羊，像小鹿。他站着，在我家的墙边；他从窗口探视，从窗格子往里面窥望。

当代译 歌2:9 我的爱人好像羚羊和幼鹿。看，他就在墙外，正往窗里窥望呢！

文理本 歌2:9 我所爱者、如獐如鹿、立于壁后、向牖而望、由棂而窥、

修订本 歌2:9 我的良人像羚羊，像小鹿。 看哪，他站在我们的墙壁边， 从窗户往里观看， 从窗格子往里窥探。

KJV 英 歌2:9 My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

NIV 英 歌2:9 My lover is like a gazelle or a young stag. Look! There he stands behind our wall, gazing through the windows, peering through the lattice.

主目录 返回顶部

和合本 歌2:10 我良人对我说：“我的佳偶，我的美人！起来，与我同去！

拼音版 歌2:10 Wǒ liáng rén duì wǒ shuō, wǒde jiā ǒu, wǒde mei rén, qǐlai, yǔ wǒ tóng qù.

吕振中 歌2:10 我的爱人应时对我说∶「我的爱侣阿，起来吧！我的爱侣阿，我的美人哪，走吧！

新译本 歌2:10 我的良人对我说：“我的佳偶啊！你起来吧。我的佳丽啊！你来吧。

现代译 歌2:10 我的爱人向我说话。〔新郎〕起来吧，亲爱的！我的爱人，跟我一起走吧！

当代译 歌2:10 他对我说：“起来吧！我的爱人，我的美人儿，来吧！

文理本 歌2:10 我所爱者言曰、我嘉偶、我美人、其起与我偕往、

修订本 歌2:10 我的良人对我说："我的佳偶，起来！ 我的美人，与我同去！

KJV 英 歌2:10 My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

NIV 英 歌2:10 My lover spoke and said to me, "Arise, my darling, my beautiful one, and come with me.

主目录 返回顶部

和合本 歌2:11 因为冬天已往，雨水止住过去了。

拼音版 歌2:11 Yīnwei dōngtiān yǐ wǎng. yǔ shuǐ zhǐ zhù guo qù le.

吕振中 歌2:11 因为你看，冬天已经过去，雨已经下过，不下了。

新译本 歌2:11 因为冬天已过，雨水止息，已经过去了。

现代译 歌2:11 你看，冬天过去了；雨季已经过了；

当代译 歌2:11 严冬过去了，雨水已经止住了。

文理本 歌2:11 冬已过、雨已止、

修订本 歌2:11 看哪，因为冬天已逝， 雨水止住，已经过去了。

KJV 英 歌2:11 For, lo, the winter is past, the rain is over and gone;

NIV 英 歌2:11 See! The winter is past; the rains are over and gone.

主目录 返回顶部

和合本 歌2:12 地上百花开放、百鸟鸣叫的时候（或作“修理葡萄树的时候”）已经来到，斑鸠的声音在我们境内也听见了，

拼音版 歌2:12 Dì shang bǎi huā kāi fàng. bǎi niǎo wū jiào de shíhou ( huò zuò xiūlǐ pútàoshù de shíhou ) yǐjing lái dào, bānjiū de shēngyīn zaì wǒmen jìng neì ye tīngjian le.

吕振中 歌2:12 百花在地上出现了，百鸟鸣叫（或译∶修整葡萄）的节候已经来到；斑鸠的声音在我们境内也听得到了。

新译本 歌2:12 地上百花齐放，百鸟齐鸣的时候已经来到；斑鸠的声音在我们境内也听见了。

现代译 歌2:12 郊外百花盛开。鸟儿歌唱的时候到了；在田野间已可听到斑鸠的声音了。

当代译 歌2:12 百花开放，百鸟争鸣的季节已经来临了。斑鸠的歌声，也清晰可闻了。

文理本 歌2:12 遍地花开、治园之时已届、鸠声闻于我境、

修订本 歌2:12 地上百花开放， 歌唱的时候到了， 斑鸠的声音在我们境内也听见了。

KJV 英 歌2:12 The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

NIV 英 歌2:12 Flowers appear on the earth; the season of singing has come, the cooing of doves is heard in our land.

主目录 返回顶部

和合本 歌2:13 无花果树的果子渐渐成熟，葡萄树开花放香。我的佳偶，我的美人！起来，与我同去！”

拼音版 歌2:13 Wúhuāguǒ shù de guǒzi jiànjiàn chéng shóu, pútàoshù kāi huā fàng xiāng. wǒde jiā ǒu, wǒde mei rén, qǐlai, yǔ wǒ tóng qù.

吕振中 歌2:13 无花果树的果子渐渐成熟，葡萄树正开花放香呢。我的爱侣阿，起来，走吧！我的美人哪，走吧！

新译本 歌2:13 无花果树的果子渐渐成熟，葡萄树开花发香，我的佳偶啊！你起来吧。我的佳丽啊！你来吧。

现代译 歌2:13 无花果开始成熟了；葡萄树也开花放香了。起来吧，亲爱的！我的爱人，跟我一起走吧！

当代译 歌2:13 无花果树结出了果子，葡萄树也正开花，散发着一股芬芳。起来吧，我的爱侣，我的美人儿啊，跟我一起走吧！”

文理本 歌2:13 无花果树稔其实、葡萄舒蕊吐其香、我嘉偶、我美人、其起与我偕往、

修订本 歌2:13 无花果树的果子渐渐成熟， 葡萄树开花，散发香气。 我的佳偶，起来！ 我的美人，与我同去！

KJV 英 歌2:13 The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

NIV 英 歌2:13 The fig tree forms its early fruit; the blossoming vines spread their fragrance. Arise, come, my darling; my beautiful one, come with me."

主目录 返回顶部

和合本 歌2:14 我的鸽子啊，你在磐石穴中，在陡岩的隐密处。求你容我得见你的面貌，得听你的声音；因为你的声音柔和，你的面貌秀美。

拼音版 歌2:14 Wǒde gēzi a, nǐ zaì pánshí xué zhōng, zaì dǒu yán de yǐn mì chù. qiú nǐ róng wǒ dé jiàn nǐde miànmào, dé tīng nǐde shēngyīn. yīnwei nǐde shēngyīn róu hé, nǐde miànmào xiù mei.

吕振中 歌2:14 我的鸽子、在岩石的密洞中，在陡?的隐密处；让我得见你的容貌吧；让我得听你的声音吧；因为你的声音甜美，你的容貌秀丽。

新译本 歌2:14 我的鸽子啊！在岩石的穴中，在悬崖石的隐密处，让我看看你的容貌；让我听听你的声音；因为你的声音甜美，你的容貌秀丽。

现代译 歌2:14 你像鸽子藏匿在岩石的洞穴中。让我看一看你的容貌；让我听一听你的声音；因为你的容貌美丽，你的声音美妙。

当代译 歌2:14 在岩石缝中，在悬崖隐密之处，我的小鸽子啊，让我听见你的声音，看清楚你的脸吧；因为你的声音温柔，你的脸俊秀。

文理本 歌2:14 我之鸽欤、尔于磐之隙中、岩之隐处、俾我见尔容、闻尔声、尔声柔和、尔容秀美、

修订本 歌2:14 我的鸽子啊，你在磐石穴中， 在陡岩的隐密处。 求你容我得见你的面貌， 求你容我得听你的声音； 因你的声音悦耳， 你的容貌秀美。

KJV 英 歌2:14 O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

NIV 英 歌2:14 My dove in the clefts of the rock, in the hiding places on the mountainside, show me your face, let me hear your voice; for your voice is sweet, and your face is lovely.

主目录 返回顶部

和合本 歌2:15 要给我们擒拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄正在开花。

拼音版 歌2:15 Yào gei wǒmen qín ná húli, jiù shì huǐhuaì pútaóyuán de xiǎo húli. yīnwei wǒmen de pútào zhèngzaì kāi huā.

吕振中 歌2:15 你们要给我捉拿着狐狸，那毁坏葡萄园的小狐狸，因为我们的葡萄园正开花呢。」

新译本 歌2:15 要为我们捉拿狐狸，就是毁坏葡萄园的小狐狸，因为我们的葡萄园正在开花。”

现代译 歌2:15 要抓住狐狸，那捣毁葡萄园的小狐狸，因为葡萄树正开着花呢！

当代译 歌2:15 为我抓住那些破坏葡萄园的小狐狸吧，因为我们的葡萄树正在开花呢。

文理本 歌2:15 (女乃歌曰)为我捕狐、即毁葡萄之小狐、因我葡萄已舒蕊矣、

修订本 歌2:15 请为我们擒拿狐狸， 就是毁坏葡萄园的小狐狸， 我们的葡萄正在开花。"

KJV 英 歌2:15 Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

NIV 英 歌2:15 Catch for us the foxes, the little foxes that ruin the vineyards, our vineyards that are in bloom.

主目录 返回顶部

和合本 歌2:16 良人属我，我也属他；他在百合花中牧放群羊。

拼音版 歌2:16 Liáng rén shǔ wǒ, wǒ ye shǔ tā. tā zaì bǎihéhuā zhōng mù fàng qún yáng

吕振中 歌2:16 我的爱人属于我，我也属于他，那在百合花中放羊的。

新译本 歌2:16 我的良人属我，我也属他，他在百合花中细赏。

现代译 歌2:16 〔新娘〕我的爱人是我的，我是他的。他在百合花中牧放羊群，

当代译 歌2:16 我的爱侣属於我，我也属於他；他在百合花丛中牧放羊群。

文理本 歌2:16 (又曰)我所爱者属我、我亦属彼、彼牧羊于百合花间、

修订本 歌2:16 我的良人属我，我也属他， 他在百合花中放牧。

KJV 英 歌2:16 My beloved is mine, and I am his: he feedeth among the lilies.

NIV 英 歌2:16 My lover is mine and I am his; he browses among the lilies.

主目录 返回顶部

和合本 歌2:17 我的良人哪，求你等到天起凉风、日影飞去的时候，你要转回，好像羚羊或像小鹿在比特山上。

拼音版 歌2:17 Wǒde liáng rén nǎ, qiú nǐ deng dào tiān qǐ liáng fēng, rì yǐng fēi qù de shíhou, nǐ yào zhuǎn huí, hǎoxiàng líng yáng, huò xiàng xiǎo lù zaì bǐ tè shān shang.

吕振中 歌2:17 我的爱人哪，求你来回跳跃，好比瞪羚羊或小鹿仔在有裂罅的（意难确定。或音译∶比特）山岭上，直到天吹凉风、日影飞去时候。

新译本 歌2:17 我的良人啊！等到天起凉风，日影消逝的时候，愿你归来，好像崎岖山上的羚羊或是小鹿。

现代译 歌2:17 等清晨的凉风吹拂，黑夜逐渐消逝。我的爱人哪，回来吧，像一只羚羊，像比特山上〔或译：崎岖山上〕的小鹿飞奔而来。

当代译 歌2:17 趁晚风还没有生凉，日影还没有飞逝，我的爱侣啊，但愿你像比特山的羚羊和小鹿一样，回到我的跟前来。

文理本 歌2:17 我所爱者、迨凉风起、日影逝时、尚其转而来归、如獐如鹿、在于溪峡、

修订本 歌2:17 我的良人哪， 等到天起凉风、 日影飞去的时候， 愿你归回，像羚羊， 像小鹿，在崎岖的山上。

KJV 英 歌2:17 Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

NIV 英 歌2:17 Until the day breaks and the shadows flee, turn, my lover, and be like a gazelle or like a young stag on the rugged hills.


雅歌第3章 - 雅歌 - 基督教圣经——十版本对照圣经

 雅歌第3章 - 雅歌 - 基督教圣经——十版本对照圣经 章

和合本 歌3:1 我夜间躺卧在床上，寻找我心所爱的；我寻找他，却寻不见。

拼音版 歌3:1 Wǒ yè jiān tǎng wò zaì chuáng shang, xúnzhǎo wǒ xīn suǒ aì de. wǒ xúnzhǎo tā, què xún bù jiàn.

吕振中 歌3:1 我夜间躺在床上，寻找我心所爱的；我寻找他，却找不着；我呼叫他，他却不应我（本行系仿希腊拉丁等译本修复的）

新译本 歌3:1 我夜间躺在床上，寻找我心所爱的，我寻找他，却找不到他。

现代译 歌3:1 我夜夜躺在床上，梦见我的爱人；我寻找他，却找不着。

当代译 歌3:1 一天晚上，我躺在床上寻觅我心爱的人，我寻找他，却找不着。

文理本 歌3:1 深夜在床、求我心所爱者、求之不得、

修订本 歌3:1 我夜间躺卧在床上， 寻找我心所爱的； 我寻找他，却寻不着。

KJV 英 歌3:1 By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

NIV 英 歌3:1 All night long on my bed I looked for the one my heart loves; I looked for him but did not find him.

主目录 返回顶部

和合本 歌3:2 我说：“我要起来，游行城中，在街市上，在宽阔处，寻找我心所爱的。”我寻找他，却寻不见。

拼音版 歌3:2 Wǒ shuō, wǒ yào qǐlai, yóuxíng chéng zhōng, zaì jiēshì shang, zaì kuānkuò chù, xúnzhǎo wǒ xīn suǒ aì de. wǒ xúnzhǎo tā, què xún bù jiàn.

吕振中 歌3:2 「我要起来，在城中绕圈儿，在街市在广场上寻找我心所爱的。」我寻找他，却找不着。

新译本 歌3:2 我说：“我要起来，走遍全城，在街上，在广场上，寻找我心所爱的。”我寻找他，却找不到他。

现代译 歌3:2 我走遍市区，穿越大街小巷；我寻找我的爱人，我寻找，却找不着他。

当代译 歌3:2 我寻遍了全城的大街小巷，最后还是空跑一场。

文理本 歌3:2 自谓我必兴、遍行邑中、于通衢大道、求我心所爱者、求之不得、

修订本 歌3:2 "我要起来，绕行城中， 在街市上，在广场上， 寻找我心所爱的。" 我寻找他，却寻不着。

KJV 英 歌3:2 I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

NIV 英 歌3:2 I will get up now and go about the city, through its streets and squares; I will search for the one my heart loves. So I looked for him but did not find him.

主目录 返回顶部

和合本 歌3:3 城中巡逻看守的人遇见我，我问他们：“你们看见我心所爱的没有？”

拼音版 歌3:3 Chéng zhōng xún luó kānshǒu de rén yùjiàn wǒ. wǒ wèn tāmen, nǐmen kànjian wǒ xīn suǒ aì de méiyǒu.

吕振中 歌3:3 城中巡逻的看守人遇见了我；我问他们∶「你们看见了我心所爱的没有？」

新译本 歌3:3 城中的守卫巡逻的时候，找着我；我就问他们：“你们有没有看见我心所爱的？”

现代译 歌3:3 巡逻城里的守夜者遇见了我，我问他们：你们遇见我的爱人没有？

当代译 歌3:3 遇上了巡逻的守卫，我就问他们说：“你们见到过我心爱的人吗？”

文理本 歌3:3 遇巡城之卒、问之曰、我心所爱者、汝见之乎、

修订本 歌3:3 城中巡逻的守卫遇见我， "你们看见我心所爱的没有？"

KJV 英 歌3:3 The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

NIV 英 歌3:3 The watchmen found me as they made their rounds in the city. "Have you seen the one my heart loves?"

主目录 返回顶部

和合本 歌3:4 我刚离开他们，就遇见我心所爱的。我拉住他，不容他走，领他入我母家，到怀我者的内室。

拼音版 歌3:4 Wǒ gāng líkāi tāmen, jiù yùjiàn wǒ xīn suǒ aì de. wǒ lá zhù tā, bùróng tā zǒu, lǐng tā rù wǒ mǔ jiā, dào huái wǒ zhe de neì shì.

吕振中 歌3:4 我刚刚从他们身边经过，就遇见我心所爱的。我把他拉住，不放他走，等到领他进我母亲家里，进那怀我者的卧房。

新译本 歌3:4 我刚刚离开他们，就遇见我心所爱的；我把他拉住，不让他走，等到我带他到我母亲的家，进到怀我者的内室。

现代译 歌3:4 我一离开他们，就找到了他。我拉住他，不让他走，直到我领他进我母亲的家，到我出生的那房间。

当代译 歌3:4 可是，他们刚离开我，我便找到了我心爱的人，我拉着他，不让他走，我直把他带回家里，进入我母亲的睡房。

文理本 歌3:4 我甫离之、则遇我心所爱者、执之不令去、导入我母家、至生我者之室、

修订本 歌3:4 我刚离开他们，就遇见我心所爱的。 我拉住他，不放他走， 领他进入我母亲的家， 到怀我者的内室。

KJV 英 歌3:4 It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

NIV 英 歌3:4 Scarcely had I passed them when I found the one my heart loves. I held him and would not let him go till I had brought him to my mother's house, to the room of the one who conceived me.

主目录 返回顶部

和合本 歌3:5 耶路撒冷的众女子啊，我指着羚羊或田野的母鹿嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（“不要叫醒云云”或作“不要激动爱情，等他自发”）。

拼音版 歌3:5 Yēlùsǎleng de zhòng nǚzi a, wǒ zhǐ zhe líng yáng, huò tiānye de mǔ lù zhǔfu nǐmen, búyào jīng dòng, búyào jiàoxǐng wǒ suǒ qīnaì de, deng tā zìjǐ qíngyuàn ( búyào jiàoxǐng yúnyún huò zuò búyào jīdòng aì qíng deng tā zì fā ).

吕振中 歌3:5 耶路撒冷的女子阿，我誓嘱你们，我指着瞪羚羊或田野的母鹿嘱咐你们别激动爱心，别挑起爱情，等他随意自发吧。

新译本 歌3:5 耶路撒冷的众女子啊！我指着羚羊、田间的母鹿恳求你们，不要惊动他，不要挑起他的爱情，等它自发吧。

现代译 歌3:5 耶路撒冷的女子们哪，请答应我，指着羚羊和母鹿发誓，你们绝不干扰我们的爱情。

当代译 歌3:5 耶路撒冷的少女啊！我指着羚羊和田野间的母鹿恳求你们，不要惊醒我的爱人，让他睡吧。

文理本 歌3:5 耶路撒冷诸女欤、我以獐及野鹿嘱尔、勿挑拨爱情、待其自发、

修订本 歌3:5 耶路撒冷的女子啊， 我指着羚羊或田野的母鹿嘱咐你们， 不要唤醒，不要挑动爱情，等它自发。

KJV 英 歌3:5 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

NIV 英 歌3:5 Daughters of Jerusalem, I charge you by the gazelles and by the does of the field: Do not arouse or awaken love until it so desires.

主目录 返回顶部

和合本 歌3:6 那从旷野上来、形状如烟柱、以没药和乳香并商人各样香粉薰的是谁呢？

拼音版 歌3:6 Nà cóng kuàngye shang lái, xíngzhuàng rú yān zhù, mòyào hé rǔxiāng bìng shāng rén gèyàng xiāng fen xūn de shì shuí ne.

吕振中 歌3:6 那从旷野上来，好像烟柱，以没药和乳香而薰的，用来往商人的各样香粉制造的，是什么呢？

新译本 歌3:6 那从旷野上来，好像烟柱；用商人贩卖的各种香粉、没药和乳香熏过的，是谁呢？

现代译 歌3:6 〔新娘〕那从旷野上来，好像烟柱，用商人贩卖的乳香和没药薰染的，是甚麽呢？

当代译 歌3:6 那从荒野上来，形状像烟柱，散发着没药、乳香和各样芬芳的是甚麽东西呢？

文理本 歌3:6 自野而来、状如烟柱、薰以没药乳香、及商贾之芳品、伊何人乎、

修订本 歌3:6 那如烟柱从旷野上来， 薰了没药、乳香，扑上商人各样香粉的是谁呢？

KJV 英 歌3:6 Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

NIV 英 歌3:6 Who is this coming up from the desert like a column of smoke, perfumed with myrrh and incense made from all the spices of the merchant?

主目录 返回顶部

和合本 歌3:7 看哪，是所罗门的轿！四围有六十个勇士，都是以色列中的勇士；

拼音版 歌3:7 Kàn nǎ, shì Suǒluómén de jiào. sìwéi yǒu liù shí ge yǒng shì, dōu shì Yǐsèliè zhōng de yǒng shì.

吕振中 歌3:7 看哪，是所罗门的轿子∶四围有六十个勇士，都是以色列中的勇士∶

新译本 歌3:7 看哪！是所罗门的御轿，四周有六十个勇士，都是以色列中的勇士。

现代译 歌3:7 看哪，那是所罗门的车子，有六十名兵士护卫着，都是以色列最优秀的勇士。

当代译 歌3:7 看哪，原来是所罗门王的轿子。围绕着他的，还有他军中最精壮的六十名勇士呢。

文理本 歌3:7 (旁立者曰)乃所罗门之轿、四周有以色列之武士六十、

修订本 歌3:7 看哪，是所罗门的轿， 周围有六十个勇士， 都是以色列中的勇士。

KJV 英 歌3:7 Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

NIV 英 歌3:7 Look! It is Solomon's carriage, escorted by sixty warriors, the noblest of Israel,

主目录 返回顶部

和合本 歌3:8 手都持刀，善于争战，腰间佩刀，防备夜间有惊慌。

拼音版 歌3:8 Shǒu dōu chí dāo, shàn yú zhēng zhàn, yào jiān peì dāo, fángbeì yè jiān yǒu jīnghuāng.

吕振中 歌3:8 都晓得拿刀剑，善于争战；每人腰间都有刀剑，以防夜间有惊慌事。

新译本 歌3:8 个个手拿武器，能征惯战；各人腿上配有利剑，以防夜间的袭击。

现代译 歌3:8 他们都擅长剑术；他们能征惯战。个个手上拿着利剑，防备夜间的袭击。

当代译 歌3:8 他们运剑如虹，骁勇善战。每人腰间都配着剑，保护着他们的君王，防备黑暗中的偷袭。

文理本 歌3:8 皆执兵刃、而娴战鬬、腰各悬刀、以防夜警、

修订本 歌3:8 他们的手都持刀，善于争战， 各人腰间佩刀，防备夜间恐怖的攻击。

KJV 英 歌3:8 They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

NIV 英 歌3:8 all of them wearing the sword, all experienced in battle, each with his sword at his side, prepared for the terrors of the night.

主目录 返回顶部

和合本 歌3:9 所罗门王用黎巴嫩木为自己制造一乘华轿。

拼音版 歌3:9 Suǒluómén wáng yòng Lìbānèn mù, wèi zìjǐ zhìzào yī chéng huá jiào.

吕振中 歌3:9 所罗门王用利巴嫩木为自己制造了一乘华轿。

新译本 歌3:9 所罗门王用黎巴嫩木，为自己做了一乘华轿。

现代译 歌3:9 所罗门王用黎巴巌木，为自己制造车子。

当代译 歌3:9 所罗门王的轿子是用黎巴嫩木造的，

文理本 歌3:9 所罗门王以利巴嫩之木、为己作轿、

修订本 歌3:9 所罗门王用黎巴嫩木 为自己制作轿子。

KJV 英 歌3:9 King Solomon made himself a chariot of the wood of Lebanon.

NIV 英 歌3:9 King Solomon made for himself the carriage; he made it of wood from Lebanon.

主目录 返回顶部

和合本 歌3:10 轿柱是用银做的，轿底是用金做的，坐垫是紫色的，其中所铺的乃耶路撒冷众女子的爱情。

拼音版 歌3:10 jiào zhù shì yòng yín zuò de, jiào dǐ shì yòng jīn zuò de. zuò diàn shì zǐse de, qízhōng suǒ pū de nǎi Yēlùsǎleng zhòng nǚzi de aì qíng.

吕振中 歌3:10 他用银子作轿柱，用金子作轿靠子；用紫红色料作坐垫，内部装修的是皮。耶路撒冷的女子阿（传统∶从耶路撒冷的女子们），

新译本 歌3:10 他用银子做轿柱，用金子做轿底，用紫色料子做轿的座垫；内部所铺设的，是耶路撒冷众女子的爱情。

现代译 歌3:10 御车的柱子用银包裹，上面有金线的刺绣；坐垫用紫色料子制成，是耶路撒冷女子们用爱织成的。

当代译 歌3:10 银柱、金靠背、紫锦坐垫和轿子里面的装饰都是耶路撒冷少女们的心血结晶。女：

文理本 歌3:10 以银制柱、以金作底、以紫罽为座、铺以耶路撒冷众女之爱情、

修订本 歌3:10 轿柱是用银做的， 轿底是用金做的， 坐垫是紫色的， 其中所铺的是耶路撒冷女子的爱情。

KJV 英 歌3:10 He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

NIV 英 歌3:10 Its posts he made of silver, its base of gold. Its seat was upholstered with purple, its interior lovingly inlaid by the daughters of Jerusalem.

主目录 返回顶部

和合本 歌3:11 锡安的众女子啊，你们出去观看所罗门王，头戴冠冕，就是在他婚筵的日子、心中喜乐的时候，他母亲给他戴上的。

拼音版 歌3:11 Xī 'ān de zhòng nǚzi a, nǐmen chū qù guānkàn Suǒluómén wáng, tóu daì guānmiǎn, shì zaì tā hūn yán de rìzi, xīn zhōng xǐlè de shíhou, tā mǔqin gei tā daì shang de.

吕振中 歌3:11 你们要出去看（传统此处原有∶锡安的女子阿），所罗门王戴着冠冕，就是他结婚的日子、他心中喜乐时、他母亲给他戴上的。

新译本 歌3:11 耶路撒冷的众女子啊！锡安的众女子啊！你们出来看看所罗门戴着的冠冕，就是在他结婚的日子，在他心里喜乐的时候，他母亲给他戴上的。

现代译 歌3:11 锡安的女子们哪，来观看所罗门王！他头上戴着冠冕，是他成婚之日，他兴奋快乐的那一天，他母亲替他戴上的。

当代译 歌3:11 锡安的少女啊，出去看看所罗门王的风采吧！他头上的王冠是他母亲在他新婚的日子为他戴上的；那是他心里快乐的日子啊！

文理本 歌3:11 郇之众女欤、其出而观所罗门王、彼冠冕旒、乃于婚宴之日、心喜之时、其母冠之、

修订本 歌3:11 锡安的女子啊， 你们要出去观看所罗门王！ 他头戴冠冕，就是在他结婚当天 心中喜乐的时候，他母亲给他戴上的。

KJV 英 歌3:11 Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

NIV 英 歌3:11 Come out, you daughters of Zion, and look at King Solomon wearing the crown, the crown with which his mother crowned him on the day of his wedding, the day his heart rejoiced.


雅歌第4章 - 雅歌 - 基督教圣经——十版本对照圣经

 雅歌第4章 - 雅歌 - 基督教圣经——十版本对照圣经 章

和合本 歌4:1 我的佳偶，你甚美丽！你甚美丽！你的眼在帕子内好像鸽子眼。你的头发如同山羊群卧在基列山旁。

拼音版 歌4:1 Wǒde jiā ǒu, nǐ shén meilì, nǐ shén meilì. nǐde yǎn zaì pàzi neì hǎoxiàng gēzi yǎn. nǐde tóufa rútóng shānyáng qún wò zaì Jīliè shān páng.

吕振中 歌4:1 哦，我的爱侣阿，你很美丽！哦，你很美丽！你的眼在你帕子后面简直是鸽子。你的头发如同山羊群从基列山下来。

新译本 歌4:1 我的佳偶啊！你很美丽；你很美丽。你的眼在纱后面好像鸽子的眼睛；头发如同从基列山下来的山羊群。

现代译 歌4:1 〔新郎〕我亲爱的，你多麽美丽！你的眼睛在面纱后面闪耀着爱的光辉。你的头发像一群山羊，从基列山跳跃着下来。

当代译 歌4:1 你真是美极了！面纱掩映着那温柔如鸽的眸子。你的秀发就好像跃下基列山冈的山羊群。

文理本 歌4:1 (所罗门曰)我之嘉偶、尔乃美好、尔诚美好、目在帕内、显露若鸽、发若山羊群、卧于基列山麓、

修订本 歌4:1 看哪，我的佳偶，你真美丽！看哪，你真美丽！ 你的眼睛在面纱后好像鸽子。 你的头发如同一群山羊，从基列山下来。

KJV 英 歌4:1 Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

NIV 英 歌4:1 How beautiful you are, my darling! Oh, how beautiful! Your eyes behind your veil are doves. Your hair is like a flock of goats descending from Mount Gilead.

主目录 返回顶部

和合本 歌4:2 你的牙齿如新剪毛的一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。

拼音版 歌4:2 Nǐde yá chǐ rú xīn jiǎn maó de yī qún mǔ yáng, xǐ jìng shang lái, ge gè dōu yǒu shuāng shēng, méiyǒu yī zhī sàngdiào zǐ de.

吕振中 歌4:2 你的牙齿如新剪毛的一群母羊，刚刚洗净上来，个个都养双生，没有一只丧掉子的。

新译本 歌4:2 你的牙齿像新剪毛的一群母羊，刚刚洗净那样洁白整齐；它们成双成对，没有单独一只的。

现代译 歌4:2 你的牙齿如新剪的毛，像刚刚洗刷乾净的绵羊一样白，成双成对地排列着，一颗都不缺少。

当代译 歌4:2 你的皓齿白如新剪毛的母羊，洗净上来，没有脱落一颗，排列整齐。

文理本 歌4:2 齿若甫剪毛之群羊、上自浴沼、俱有双生、无一丧子、

修订本 歌4:2 你的牙齿如新剪毛的一群母羊，洗净之后走上来， 它们成对，没有一颗是单独的。

KJV 英 歌4:2 Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

NIV 英 歌4:2 Your teeth are like a flock of sheep just shorn, coming up from the washing. Each has its twin; not one of them is alone.

主目录 返回顶部

和合本 歌4:3 你的唇好像一条朱红线，你的嘴也秀美。你的两太阳在帕子内如同一块石榴。

拼音版 歌4:3 Nǐde chún hǎoxiàng yī tiaó zhūhóng xiàn, nǐde zuǐye xiù mei. nǐde liǎng taìyáng zaì pàzi neì, rútóng yī kuaì shíliu.

吕振中 歌4:3 你的咀唇好像一条朱红线，你的口吻也秀美。你的两太阳在帕子后面如同一片石榴。

新译本 歌4:3 你的嘴唇像一条朱红线，你的小嘴美丽；你的两颊在面纱后面，如同切开的石榴。

现代译 歌4:3 你的嘴唇像一条深红色的丝带，你开口说话时秀美动人。你在面纱后面的双颊泛红，像裂开两半的石榴。

当代译 歌4:3 你的樱唇好像朱红的线，你的嘴儿嫣红欲滴。你的桃腮在云鬓间艳似石榴。

文理本 歌4:3 唇如红线、口甚美好、额在帕内、见若裂榴、

修订本 歌4:3 你的唇好像一条朱红线， 你的嘴秀美。 你的鬓角在面纱后， 如同迸开的石榴。

KJV 英 歌4:3 Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

NIV 英 歌4:3 Your lips are like a scarlet ribbon; your mouth is lovely. Your temples behind your veil are like the halves of a pomegranate.

主目录 返回顶部

和合本 歌4:4 你的颈项好像大卫建造收藏军器的高台，其上悬挂一千盾牌，都是勇士的藤牌。

拼音版 歌4:4 Nǐde jǐngxiàng hǎoxiàng Dàwèi jiànzào shōucáng jūn qì de gāo tái, qí shang xuán guà yī qiā dùnpái, dōu shì yǒng shì de téng pái.

吕振中 歌4:4 你的脖子像大卫的谯楼，以层层石头建造的，上头悬挂着成千的盾牌、勇士们各种的武器。

新译本 歌4:4 你的颈项像大卫的城楼，建造得十分整齐、雅观；其上悬挂着一千个盾牌，都是勇士的武器。

现代译 歌4:4 你的脖子像大卫的高塔，圆直牢固，挂着的项链像成千勇士的盾牌。

当代译 歌4:4 你的粉颈轩秀，宛若饰以无数英雄锦盾的大卫楼塔。

文理本 歌4:4 领如大卫之台、为贮戎器所建、上悬千盾、咸为武士之干、

修订本 歌4:4 你的颈项犹如大卫为收藏军器而造的高塔， 其上悬挂一千个盾牌， 都是勇士的盾牌。

KJV 英 歌4:4 Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

NIV 英 歌4:4 Your neck is like the tower of David, built with elegance; on it hang a thousand shields, all of them shields of warriors.

主目录 返回顶部

和合本 歌4:5 你的两乳好像百合花中吃草的一对小鹿，就是母鹿双生的。

拼音版 歌4:5 Nǐde liǎng rǔ hǎoxiàng bǎihéhuā zhōng chī cǎo de yī duì xiǎo lù, jiù shì mǔ lù shuāng shēng de.

吕振中 歌4:5 你的两乳像一对小鹿仔，就是瞪羚羊双生的，在百合花中吃草的。

新译本 歌4:5 你的两乳像双生的母羚羊，是在百合花中吃草的一对小鹿。

现代译 歌4:5 你的双乳像一对羚羊，像孪生的小鹿在百合花中吃草。

当代译 歌4:5 你的胸脯好比一对放牧在百合花间的孪生小羚羊，

文理本 歌4:5 乳若麀鹿孪生之子、啮刍于百合花间、

修订本 歌4:5 你的两乳好像百合花中吃草的一对小鹿， 是母鹿双生的。

KJV 英 歌4:5 Thy two breasts are like two young roes that are twins, which feed among the lilies.

NIV 英 歌4:5 Your two breasts are like two fawns, like twin fawns of a gazelle that browse among the lilies.

主目录 返回顶部

和合本 歌4:6 我要往没药山和乳香冈去，直等到天起凉风，日影飞去的时候回来。

拼音版 歌4:6 Wǒ yào wǎng mòyào shān hé rǔxiāng gāng qù, zhí deng dào tiān qǐ liáng fēng, rì yǐng fēi qù de shíhou huí lái.

吕振中 歌4:6 我要往没药山，往乳香冈，直到天吹凉风、日影飞去时候。

新译本 歌4:6 等到晚风徐来，日影消逝的时候，我要亲自到没药山，要往乳香冈去。

现代译 歌4:6 我要往没药山，到乳香冈上，等清晨的凉风吹拂，黑夜逐渐消逝。

当代译 歌4:6 在晚风生凉，日影消逝之前，我要登上没药山和乳香冈。

文理本 歌4:6 我且适没药之山、乳香之冈、迨凉风起、日影逝时、

修订本 歌4:6 我要往没药山和乳香冈去， 直到天起凉风、 日影飞去的时候。

KJV 英 歌4:6 Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

NIV 英 歌4:6 Until the day breaks and the shadows flee, I will go to the mountain of myrrh and to the hill of incense.

主目录 返回顶部

和合本 歌4:7 我的佳偶，你全然美丽，毫无瑕疵！

拼音版 歌4:7 Wǒde jiā ǒu, nǐ quán rán meilì, haó wú xiácī.

吕振中 歌4:7 我的爱侣阿，你全然美丽，毫无瑕疵。

新译本 歌4:7 我的佳偶啊！你全然美丽，毫无瑕疵。

现代译 歌4:7 我亲爱的，你多麽艳丽！你多麽完美！

当代译 歌4:7 我的爱人啊，你实在是完美无瑕的。

文理本 歌4:7 我之嘉偶、尔纯美好、绝无玷疵、

修订本 歌4:7 我的佳偶，你全然美丽， 毫无瑕疵！

KJV 英 歌4:7 Thou art all fair, my love; there is no spot in thee.

NIV 英 歌4:7 All beautiful you are, my darling; there is no flaw in you.

主目录 返回顶部

和合本 歌4:8 我的新妇，求你与我一同离开黎巴嫩，与我一同离开黎巴嫩。从亚玛拿顶，从示尼珥与黑门顶，从有狮子的洞，从有豹子的山往下观看。

拼音版 歌4:8 Wǒde xīn fù, qiú nǐ yǔ wǒ yītóng líkāi Lìbānèn, yǔ wǒ yītóng líkāi Lìbānèn. cóng yà mǎ ná dǐng, cóng shì ní Er yǔ Hēimén dǐng, cóng yǒu shīzi de dòng, cóng yǒu bào zǐ de shān wǎng xià guānkàn.

吕振中 歌4:8 新妇阿，跟我从利巴嫩来哦！跟我从利巴嫩来哦！你要来，从亚玛拿山顶、从示尼珥、就是黑门、山顶、从狮子洞，从豹子山、漫游下来！

新译本 歌4:8 我的新妇啊！与我同去黎巴嫩山。与我前往黎巴嫩山。从亚玛拿山顶，从示尼珥和黑门山顶，从狮子洞，从豹子山俯望。

现代译 歌4:8 我的新娘，请跟我一起离开黎巴巌山；跟我一起从黎巴巌下来。请从亚玛拿山顶，从示尼珥山和黑门山，那狮子、豹子藏匿的地方下来。

当代译 歌4:8 我的新娘子，来吧！让我们一起离开黎巴嫩，离开那有狮子洞、有豹跃的黑门高峰吧。

文理本 歌4:8 (书拉密女之良人曰)我新妇欤、与我由利巴嫩偕行、由利巴嫩与我偕行、自亚玛拿示尼珥黑门之巅、狮穴豹岩而下、

修订本 歌4:8 我的新娘，请你与我一同离开黎巴嫩， 与我一同离开黎巴嫩。 从亚玛拿山巅， 从示尼珥，就是黑门山顶， 从狮子的洞， 从豹子的山往下观看。

KJV 英 歌4:8 Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

NIV 英 歌4:8 Come with me from Lebanon, my bride, come with me from Lebanon. Descend from the crest of Amana, from the top of Senir, the summit of Hermon, from the lions' dens and the mountain haunts of the leopards.

主目录 返回顶部

和合本 歌4:9 我妹子，我新妇，你夺了我的心！你用眼一看，用你项上的一条金链，夺了我的心。

拼音版 歌4:9 Wǒ meìzi, wǒ xīn fù, nǐ duó le wǒde xīn. nǐ yòng yǎn yī kàn, yòng nǐ xiàng shang de yī tiaó jīn liàn, duó le wǒde xīn.

吕振中 歌4:9 我的妹妹，新妇阿，你使我神魂颠倒了（或译∶夺了我的心了）；你的眼一瞧，你脖子上的珠宝鍊一动，你就使我神魂颠倒（或译∶夺了我的心了）。

新译本 歌4:9 我的妹妹，我的新妇啊！你夺去了我的心。你用你的眼神、用你项链上的一颗珍珠夺去了我的心。

现代译 歌4:9 我的爱人，我的新娘，你眼睛的顾盼，你项链的摇动，把我的神魂夺走了！

当代译 歌4:9 美丽的人儿，我的新娘子啊，你夺去了我的心；你的秋波一转，你项链上的一颗明珠，都足以令我倾倒。

文理本 歌4:9 我姊妹、我新妇、尔夺我心、以美目一盼、项链一挂夺我心、

修订本 歌4:9 我的妹子，我的新娘， 你夺了我的心。 你明眸一瞥， 你颈项的链子， 夺了我的心！

KJV 英 歌4:9 Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

NIV 英 歌4:9 You have stolen my heart, my sister, my bride; you have stolen my heart with one glance of your eyes, with one jewel of your necklace.

主目录 返回顶部

和合本 歌4:10 我妹子，我新妇，你的爱情何其美！你的爱情比酒更美，你膏油的香气胜过一切香品。

拼音版 歌4:10 Wǒ meìzi, wǒ xīn fù, nǐde aì qíng hé qí mei. nǐde aì qíng bǐ jiǔ gèng mei. nǐ gào yóu de xiāngqì shèng guo yīqiè xiāng pǐn.

吕振中 歌4:10 我的妹妹，新妇阿，你的爱情多么美丽呀！你的爱情比酒多好阿！你膏油的香气胜过一切香品。

新译本 歌4:10 我的妹妹，我的新妇啊！你的爱情多么美丽。你的爱情多么美好，比酒更美、更好。你膏油的香气胜过一切香料。

现代译 歌4:10 我的爱人，我的新娘，你的爱情多麽甜蜜。你的爱情比美酒香甜；你散发的香气胜过任何香料。

当代译 歌4:10 我亲爱的，我的新娘子，你的爱胜过美酒千倍。从你溢出的芬芳，远胜一切的香料。

文理本 歌4:10 我姊妹、我新妇、尔之爱情、何其美好、尔之爱情、愈于酒醴、尔膏之馨、逾诸芳品、

修订本 歌4:10 我的妹子，我的新娘， 你的爱情何其美！ 你的爱情比酒甜美！ 你膏油的馨香胜过一切香料！

KJV 英 歌4:10 How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

NIV 英 歌4:10 How delightful is your love, my sister, my bride! How much more pleasing is your love than wine, and the fragrance of your perfume than any spice!

主目录 返回顶部

和合本 歌4:11 我新妇，你的嘴唇滴蜜，好像蜂房滴蜜；你的舌下有蜜有奶。你衣服的香气如黎巴嫩的香气。

拼音版 歌4:11 Wǒ xīn fù, nǐde zuǐchún dī mì. hǎoxiàng fēng fáng dī mì. nǐde shé xià yǒu mì, yǒu nǎi. nǐ yīfu de xiāngqì rú Lìbānèn de xiāngqì.

吕振中 歌4:11 新妇阿，你的咀唇滴下蜂窝的流蜜；你的舌头下有蜜有奶子；你衣裳的香气正如利巴嫩的香气。

新译本 歌4:11 我的新妇啊！你的嘴唇滴蜜，好像蜂房滴蜜；你的舌下有蜜有奶；你衣服的香气好像黎巴嫩山的香气。

现代译 歌4:11 亲爱的，你的嘴唇甘甜如蜜；你的舌头有蜜有奶。你衣裳的芬芳正像黎巴巌的香气。

当代译 歌4:11 亲爱的，你的唇是蜜糖造的；在你的舌头底下有蜜糖和奶油。你的衣服散发的幽香，活像黎巴嫩山清新的气息和芬芳怡人的香柏树。

文理本 歌4:11 我新妇欤、尔唇滴蜂房之蜜、舌下有蜜有乳、尔衣之香、若利巴嫩、

修订本 歌4:11 我的新娘，你的唇滴下蜂蜜， 你的舌下有蜜，有奶。 你衣服的香气宛如黎巴嫩的芬芳。

KJV 英 歌4:11 Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

NIV 英 歌4:11 Your lips drop sweetness as the honeycomb, my bride; milk and honey are under your tongue. The fragrance of your garments is like that of Lebanon.

主目录 返回顶部

和合本 歌4:12 我妹子，我新妇，乃是关锁的园，禁闭的井，封闭的泉源。

拼音版 歌4:12 Wǒ meìzi, wǒ xīn fù, nǎi shì guān suǒ de yuán, jīn bì de jǐng, fēng bì de quányuán.

吕振中 歌4:12 我的妹妹我的新妇是闩上了门的园子，是锁上了盖的井，是封闭上的泉源。

新译本 歌4:12 我的妹妹，我的新妇，是上了闩的园子，是上了锁的水井，是封闭了的泉源。

现代译 歌4:12 我的爱人，我的新娘，你是一座关闭的花园，墙垣围着，封锁着泉源。

当代译 歌4:12 我亲爱的新娘子就像个私有的园子和一口紧锁的井，是个只属於我的泉源。

文理本 歌4:12 我姊妹、我新妇、乃为关锁之园、有禁之溪、有封之泉、

修订本 歌4:12 我的妹子，我的新娘 是上锁的园子， 是禁闭的园子， 是封闭的泉源。

KJV 英 歌4:12 A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

NIV 英 歌4:12 You are a garden locked up, my sister, my bride; you are a spring enclosed, a sealed fountain.

主目录 返回顶部

和合本 歌4:13 你园内所种的结了石榴，有佳美的果子，并凤仙花与哪哒树。

拼音版 歌4:13 Nǐ yuán neì suǒ zhòng de jié le shíliu, yǒu jiā mei de guǒzi, bìng fèng xiān huā yǔ nǎ dā shù.

吕振中 歌4:13 你所出的是一园石榴，同极佳美的果子，凤仙花同哪哒树，

新译本 歌4:13 你所栽种的是一所石榴园，有极美的果子，有凤仙花和哪达树。

现代译 歌4:13 园中果木繁盛，有石榴的果园，有佳美的果实；有凤仙花、哪达树，

当代译 歌4:13 你好像一个美丽的果园，结满了珍贵的果子，散发出罕有的清香；

文理本 歌4:13 尔之所植、乃石榴园、中有佳果、并有凤仙花、那达树、

修订本 歌4:13 你园内所种的结了石榴， 有佳美的果子， 并凤仙花与哪哒树。

KJV 英 歌4:13 Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

NIV 英 歌4:13 Your plants are an orchard of pomegranates with choice fruits, with henna and nard,

主目录 返回顶部

和合本 歌4:14 有哪哒和番红花，菖蒲和桂树，并各样乳香木、没药、沉香，与一切上等的果品。

拼音版 歌4:14 Yǒu nǎ dā hé fān hóng huā, chāngpú hé guì shù, bìng gèyàng rǔxiāng mù, mòyào, chénxiāng, yǔ yīqiè shàngdeng de guǒ pǐn.

吕振中 歌4:14 哪哒和番红花，菖蒲和肉桂，同各样的乳香木，没药和沉香，同各样头等的香品。

新译本 歌4:14 有哪达和番红花，菖蒲和肉桂，以及各种乳香树、没药和沉香，与各样精选的香料。

现代译 歌4:14 有番红花、菖蒲、肉桂，有各样乳香木，没药、沉香，和一切高贵的香料。

当代译 歌4:14 里面有甘松香和番红花、菖蒲和肉桂、没药和野梅以及一切上好的香草。

文理本 歌4:14 那达水仙、菖蒲桂树、及诸乳香、没药沉香、与芳品之最者、

修订本 歌4:14 有哪哒和番红花， 香菖蒲和桂树， 并各样乳香木、没药、沉香， 与一切上等的香料。

KJV 英 歌4:14 Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

NIV 英 歌4:14 nard and saffron, calamus and cinnamon, with every kind of incense tree, with myrrh and aloes and all the finest spices.

主目录 返回顶部

和合本 歌4:15 你是园中的泉、活水的井，从黎巴嫩流下来的溪水。

拼音版 歌4:15 Nǐ shì yuán zhōng de quán, huó shuǐ de jǐng, cóng Lìbānèn liú xià lái de xī shuǐ.

吕振中 歌4:15 哦，你是园中的泉源！活水之井！是从利巴嫩流下来的溪河！

新译本 歌4:15 你是园中的泉源，是活水的井，是从黎巴嫩山流下来的溪水。

现代译 歌4:15 你是园中的水泉，是滔滔不绝的流水，是从黎巴巌山涌流下来的溪水。

当代译 歌4:15 你是园中的水泉，是活水井，是从黎巴嫩流下来的清溪。

文理本 歌4:15 尔乃园中之泉、活水之井、自利巴嫩涌出之川、

修订本 歌4:15 你是园中的泉，活水的井， 是从黎巴嫩涌流而下的溪水。

KJV 英 歌4:15 A fountain of gardens, a well of living waters, and streams from Lebanon.

NIV 英 歌4:15 You are a garden fountain, a well of flowing water streaming down from Lebanon.

主目录 返回顶部

和合本 歌4:16 北风啊，兴起！南风啊，吹来！吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。

拼音版 歌4:16 Bei fēng a, xīngqǐ. nán fēng a, chuī lái. chuī zaì wǒde yuán neì, shǐ qízhōng de xiāngqì fāchū lái. yuàn wǒde liáng rén jìnrù zìjǐ yuán lǐ, chī tā jiā mei de guǒzi.

吕振中 歌4:16 北风阿，吹起哦！南风阿，吹来哦！使我的园子喷发出香气，使它的馨香飘出来哦！愿我的爱人进入他自己的园子，吃他自己佳美的果子。

新译本 歌4:16 北风啊！兴起。南风啊！吹来。吹进我的园里，让其中的香气散播出来。愿我的良人进入他自己的园中，享用他佳美的果子。

现代译 歌4:16 〔新娘〕北风啊，醒起来吧！南风啊，吹向我的花园，使空气洋溢着芬芳。愿我的爱人进入他的园中，吃园里最好的果子。

当代译 歌4:16 北风啊，醒来吧！南风啊，你来吧！吹向我的园子，使它的清香四溢吧。愿我的爱人走进自己的园子里，享受那里的珍果。

文理本 歌4:16 (书拉密女曰)北风其起、南风其来、吹拂我园、使发芬芳、愿我所爱者入其园、食其嘉果、

修订本 歌4:16 北风啊，兴起！ 南风啊，吹来！ 吹在我的园内， 使其中的香气散发出来。 愿我的良人进入自己园里， 吃他佳美的果子。

KJV 英 歌4:16 Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

NIV 英 歌4:16 Awake, north wind, and come, south wind! Blow on my garden, that its fragrance may spread abroad. Let my lover come into his garden and taste its choice fruits.


雅歌第5章 - 雅歌 - 基督教圣经——十版本对照圣经

 雅歌第5章 - 雅歌 - 基督教圣经——十版本对照圣经 章

和合本 歌5:1 我妹子，我新妇，我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜，喝了我的酒和奶。我的朋友们，请吃！我所亲爱的，请喝！且多多地喝!

拼音版 歌5:1 Wǒ meìzi, wǒ xīn fù, wǒ jìn le wǒde yuán zhōng, cǎi le wǒde mòyào hé xiāngliào, chī le wǒde mì fáng hé fēngmì. hē le wǒde jiǔ hé nǎi. wǒde péngyou men, qǐng chī, wǒ suǒ qīnaì de, qǐng hè, qie duō duō de hè.

吕振中 歌5:1 我的妹妹子、新妇阿，我进了我的园中，摘取了我的没药同香料，吃了我的蜜房同蜂蜜，喝了我的酒同奶子。朋友阿，吃吧！喝吧！沉醉于爱情中哦！

新译本 歌5:1 我的妹妹，我的新妇啊，我进了我的园中；我采了我的没药与香料；我吃了我的蜂房与蜂蜜；我喝了我的酒和奶。朋友们！你们要开怀吃喝；亲爱的啊！你们要不醉无归。

现代译 歌5:1 〔新郎〕我亲爱的，我的新娘，我进入我的园中，摘取没药和香料，吃我的蜜房和蜂蜜，喝我的酒和奶。〔耶路撒冷的女子们〕情人们哪，吃吧！喝吧！直到你们陶醉在爱情中！

当代译 歌5:1 我亲爱的，我的新娘子啊，我已经来到自己的园子里了。我采了没药和香草，品尝了蜂房和蜂蜜，也饮用了美酒和乳酪。朋友啊，你们尽情吃喝吧。情侣啊，你们也沉醉在爱中吧！

文理本 歌5:1 (良人曰)我姊妹、我新妇、我入我园、采我没药与香品、食我蜂房与甘蜜、饮我酒醴及乳酪、友朋其食之、良朋其饮之、且多饮之、

修订本 歌5:1 我的妹子，我的新娘， 我进入我的园中， 采了我的没药和香料， 吃了我的蜂房和蜂蜜， 喝了我的酒和奶。〔她们〕我的朋友，请吃！ 我亲爱的，请喝，多多地喝！

KJV 英 歌5:1 I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

NIV 英 歌5:1 I have come into my garden, my sister, my bride; I have gathered my myrrh with my spice. I have eaten my honeycomb and my honey; I have drunk my wine and my milk. Eat, O friends, and drink; drink your fill, O lovers.

主目录 返回顶部

和合本 歌5:2 我身睡卧，我心却醒。这是我良人的声音，他敲门说：“我的妹子，我的佳偶，我的鸽子，我的完全人，求你给我开门，因我的头满了露水，我的头发被夜露滴湿。”

拼音版 歌5:2 Wǒ shēn shuì wò, wǒ xīn què xǐng. zhè shì wǒ liáng rén de shēngyīn. tā qiāomén, shuō, wǒde meìzi, wǒde jiā ǒu, wǒde gēzi, wǒde wánquán rén, qiú nǐ gei wǒ kāi mén, yīn wǒde tóu mǎn le lùshuǐ, wǒde tóufa beì yè lù dī shī.

吕振中 歌5:2 我躺着睡，我的心却醒着。呢，我爱人的声音呢！他敲着门说∶「我的妹妹、我的爱侣阿，给我开门吧！我的鸽子，我的十全美人哪！我的头都满了露水了，我的头发都满了夜间的露水珠了。」

新译本 歌5:2 我身虽然睡卧，我心却醒。这是我的良人的声音，他敲着门说：“我的妹妹，我的佳偶，我的鸽子，我的完全人哪！求你给我开门；因为我的头满了露水，头发给夜露滴湿。”

现代译 歌5:2 〔新娘〕我虽然躺着，心里却清醒；我梦见爱人在门外敲门。〔新郎〕亲爱的，让我进来吧，我的爱人，我的鸽子。我的头上满是露水；我的头发被夜雾湿透了。

当代译 歌5:2 我虽然躺在床上，但我的心却是清醒的。我听见我爱人在叩门。他说：“亲爱的，开门吧！我的爱人，我可爱的小鸽子啊，我整天在外面跑，现在头上都沾满了露水。”

文理本 歌5:2 (书拉密女曰)我身寝而心寤、闻我所爱者之声、叩门曰、我姊妹、我嘉偶、我鸽、我完人欤、为我启门、我首蒙露、我发为夜露所霑、

修订本 歌5:2 我身躺卧，我心却醒。 这是我良人的声音； 他敲门："我的妹子，我的佳偶， 我的鸽子，我完美的人儿， 请你为我开门； 因我的头沾满露水， 我的发被夜露滴湿。"

KJV 英 歌5:2 I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

NIV 英 歌5:2 I slept but my heart was awake. Listen! My lover is knocking: "Open to me, my sister, my darling, my dove, my flawless one. My head is drenched with dew, my hair with the dampness of the night."

主目录 返回顶部

和合本 歌5:3 我回答说：“我脱了衣裳，怎能再穿上呢？我洗了脚，怎能再玷污呢？”

拼音版 歌5:3 Wǒ huídá shuō, wǒ tuō le yīshang, zen néng zaì chuān shang ne. wǒ xǐ le jiǎo, zen néng zaì diànwū ne.

吕振中 歌5:3 我回答说∶「我已脱下内褂，怎能再穿上呢？我洗了脚，怎能再踹脏呢？

新译本 歌5:3 我回答：“我脱了外衣，怎能再穿上呢？我洗了脚，怎能再弄脏呢？”

现代译 歌5:3 〔新娘〕我已经脱了衣服，怎好再起来穿衣呢？我已经洗了脚，怎好再弄脏呢？

当代译 歌5:3 我已经脱了外衣，难道又要再穿上吗？我已经把脚洗乾净，又怎可以再把它弄脏呢？

文理本 歌5:3 我曰、我已解衣、焉能复衣、我已濯足、焉可再污、

修订本 歌5:3 我脱了衣裳，怎能再穿上呢？ 我洗了脚，怎可再弄脏呢？

KJV 英 歌5:3 I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

NIV 英 歌5:3 I have taken off my robe--must I put it on again? I have washed my feet--must I soil them again?

主目录 返回顶部

和合本 歌5:4 我的良人从门孔里伸进手来，我便因他动了心。

拼音版 歌5:4 Wǒde liáng rén cóng mén kǒng lǐ shēn jìn shǒu lái, wǒ biàn yīn tā dòng le xīn.

吕振中 歌5:4 我的爱人从门孔里伸进手来，我的心（原文∶脏腑）大为震动而向往他。

新译本 歌5:4 我的良人从门孔里伸进手来，我的心因他大为激动。

现代译 歌5:4 我的爱人从门缝伸手进来，因他的靠近，我心跳不已。

当代译 歌5:4 我的爱侣竭力想要把门弄开，却是不能！我被他的挚诚感动了，

文理本 歌5:4 我所爱者、伸手入于门隙、我则为之心动、

修订本 歌5:4 我的良人从门缝里伸进他的手， 我便因他动了心。

KJV 英 歌5:4 My beloved put in his hand by the hole of the door, and my bowels were moved for him.

NIV 英 歌5:4 My lover thrust his hand through the latch-opening; my heart began to pound for him.

主目录 返回顶部

和合本 歌5:5 我起来，要给我良人开门；我的两手滴下没药，我的指头有没药汁滴在门闩上。

拼音版 歌5:5 Wǒ qǐlai, yào gei wǒ liáng rén kāi mén. wǒde liǎng shǒu dī xià mòyào, wǒde zhítou yǒu mòyào zhī dī zaì mén shuān shang.

吕振中 歌5:5 我起来，要给我的爱人开门；我的两手滴下了没药，我的指头有没药汁滴在门闩柄上。

新译本 歌5:5 我起来，要给我的良人开门；我的两手滴下没药，指头滴下没药，滴在门闩上。

现代译 歌5:5 我正要开门让他进来；当我握着门柄时，我双手滴下没药，指头滴下没药汁。

当代译 歌5:5 就赶忙起来给他开门。我的双手滴下了没药，甚至门闩也沾了我指头淌下的没药。

文理本 歌5:5 遂起、为所爱者启门、手滴没药、指滴没药之汁、沾濡门楗、

修订本 歌5:5 我起来，要为我的良人开门。 我的两手滴下没药， 我的指头有没药汁滴在门闩上。

KJV 英 歌5:5 I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

NIV 英 歌5:5 I arose to open for my lover, and my hands dripped with myrrh, my fingers with flowing myrrh, on the handles of the lock.

主目录 返回顶部

和合本 歌5:6 我给我的良人开了门；我的良人却已转身走了。他说话的时候，我　神不守舍；我寻找他，竟寻不见；我呼叫他，他却不回答。

拼音版 歌5:6 Wǒ gei wǒde liáng rén kāi le mén. wǒde liáng rén què yǐ zhuǎn shēn zǒu le. tā shuōhuà de shíhou, wǒ shén bù shǒu she. wǒ xúnzhǎo tā, jìng xún bù jiàn. wǒ hūjiào tā, tā què bù huídá.

吕振中 歌5:6 我给我的爱人开了门，我的爱人却已转身走过去了！唉，他说话时，我都神不守舍了！我寻找他，竟找不着；我呼叫他，他却不应我。

新译本 歌5:6 我亲手给我的良人开门，我的良人却已转身走了；我发现他走了，差点昏倒；我到处找他，却找不见，我呼叫他，他却不回答。

现代译 歌5:6 我为我的爱人开门，可是他已经走了。我多麽想听他的声音！我寻找他，但找不着；我呼叫他，但听不见回音。

当代译 歌5:6 门开了，可是，他却不在了！刚才他说话的时候，我的心早飞到他那里去了。我到处找他，却找不着；我呼唤他，却得不到回答。

文理本 歌5:6 我为所爱者启门、惟彼已退而去、彼言时、我则魂消、求之不得、呼之莫应、

修订本 歌5:6 我为我的良人开了门， 我的良人却已转身走了。 他说话的时候，我魂不守舍。 我寻找他，竟寻不着， 我呼叫他，他却不回答。

KJV 英 歌5:6 I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

NIV 英 歌5:6 I opened for my lover, but my lover had left; he was gone. My heart sank at his departure. I looked for him but did not find him. I called him but he did not answer.

主目录 返回顶部

和合本 歌5:7 城中巡逻看守的人遇见我，打了我，伤了我；看守城墙的人夺去我的披肩。

拼音版 歌5:7 Chéng zhōng xún luó kānshǒu de rén yùjiàn wǒ, dǎ le wǒ, shāng le wǒ. kānshǒu chéngqiáng de rén duó qù wǒde pī jiān.

吕振中 歌5:7 城中巡逻的看守人遇见了我；他们击打我，打伤了我；他们把我的蒙身帕给夺去──嘿，那些看守城墙的人！

新译本 歌5:7 城中的守卫巡逻的时候，找着我；他们打了我，伤了我；看守城墙的人夺去了我身上的外衣。

现代译 歌5:7 巡逻城里的守夜者遇见了我；他们击打我，把我打伤了；守卫城墙的人夺走我的披肩。

当代译 歌5:7 巡逻的守卫遇见我，竟然把我打伤了；看守城墙的人还抢走了我的围巾。

文理本 歌5:7 巡城之卒遇我、击而伤我、守垣者夺我帔、

修订本 歌5:7 城中巡逻的守卫遇见我， 打了我，伤了我， 看守城墙的人夺去我的披肩。

KJV 英 歌5:7 The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

NIV 英 歌5:7 The watchmen found me as they made their rounds in the city. They beat me, they bruised me; they took away my cloak, those watchmen of the walls!

主目录 返回顶部

和合本 歌5:8 耶路撒冷的众女子啊，我嘱咐你们：若遇见我的良人，要告诉他，我因思爱成病。

拼音版 歌5:8 Yēlùsǎleng de zhòng nǚzi a, wǒ zhǔfu nǐmen. ruò yùjiàn wǒde liáng rén, yào gàosu tā, wǒ yīn sāi aì chéng bìng.

吕振中 歌5:8 耶路撒冷的女子阿，我誓嘱你们∶你们若遇见我的爱人，要怎样告诉他呢？唉，我闹爱情病了！你的爱人比别人的爱人有什么长处呢？

新译本 歌5:8 耶路撒冷的众女子啊！我嘱咐你们：你们若遇见我的良人，你们要告诉他什么呢？你们要告诉他，我患了相思病。

现代译 歌5:8 耶路撒冷的女子们哪，请答应我！如果你们遇见我的爱人，告诉他，我因相思病倒了。

当代译 歌5:8 耶路撒冷的女子啊，我恳求你们，倘若你们遇见我的爱人，请告诉他我非常地想念他，甚至想得病起来了。

文理本 歌5:8 耶路撒冷诸女欤、如遇我所爱者、我嘱尔告之、言我因爱致疾、

修订本 歌5:8 耶路撒冷的女子啊，我嘱咐你们： 若遇见我的良人， 要告诉他，我为爱而生病。

KJV 英 歌5:8 I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

NIV 英 歌5:8 O daughters of Jerusalem, I charge you--if you find my lover, what will you tell him? Tell him I am faint with love.

主目录 返回顶部

和合本 歌5:9 你这女子中极美丽的，你的良人比别人的良人有何强处？你的良人比别人的良人有何强处？你就这样嘱咐我们？

拼音版 歌5:9 Nǐ zhè nǚzi zhōng jí meilì de, nǐde liáng rén, bǐ biérén de liáng rén yǒu hé jiàng chù. nǐde liáng rén, bǐ biérén de liáng rén yǒu hé jiàng chù, nǐ jiù zhèyàng zhǔfu wǒmen.

吕振中 歌5:9 你这女子中极美丽的阿，你的爱人比别人的爱人有什么长处，使你这样誓嘱我们哪？

新译本 歌5:9 你这女子中最美丽的啊！你的良人比别人的良人有什么更可爱之处呢？你的良人比别人的良人有什么更可爱之处呢？以致你这样嘱咐我们呢？

现代译 歌5:9 〔耶路撒冷的女子们〕你这女子中最美的佳丽啊，你的爱人比别人的更好吗？他有甚麽特别的地方，值得我们答允你的要求？

当代译 歌5:9 绝色的美女啊！你的爱人与别的男子比较，究竟有甚麽优胜的地方，以致你要这样千叮万嘱我们呢？

文理本 歌5:9 (耶路撒冷女曰)诸女之美者欤、尔所爱者、较他人所爱者、何所愈乎、尔所爱者、较他人所爱者何所愈、尔乃嘱我若此、

修订本 歌5:9 你这女子中最美丽的， 你的良人有什么胜过别的良人呢？ 你的良人有什么胜过别的良人， 使你这样嘱咐我们？

KJV 英 歌5:9 What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

NIV 英 歌5:9 How is your beloved better than others, most beautiful of women? How is your beloved better than others, that you charge us so?

主目录 返回顶部

和合本 歌5:10 我的良人白而且红，超乎万人之上。

拼音版 歌5:10 Wǒde liáng rén, bái érqie hóng, chāo hū wàn rén zhī shang.

吕振中 歌5:10 我的爱人皎洁而赤红，头角峥嵘、超乎万人之上。

新译本 歌5:10 我的良人红光满面，是万人中的表表者。

现代译 歌5:10 〔新娘〕我的爱人英俊，健壮，是万人中的佼佼者。

当代译 歌5:10 他俊朗特出，傲视同群。

文理本 歌5:10 (对曰)我所爱者、色白而红、冠乎万人、

修订本 歌5:10 我的良人红润发亮， 超乎万人之上。

KJV 英 歌5:10 My beloved is white and ruddy, the chiefest among ten thousand.

NIV 英 歌5:10 My lover is radiant and ruddy, outstanding among ten thousand.

主目录 返回顶部

和合本 歌5:11 他的头像至精的金子；他的头发厚密累垂，黑如乌鸦。

拼音版 歌5:11 Tāde tóu xiàng zhì jīng de jīnzi. tāde tóufa hòu mì léi chuí, hēi rú wūyē.

吕振中 歌5:11 他的头像鍊净的金；他的头发如刚生的棕树枝，像乌鸦那么黑。

新译本 歌5:11 他的头像精金，他的头发如棕树枝厚密，像乌鸦那么黑。

现代译 歌5:11 他的面色红润；他的头发像波浪，像乌鸦那麽黑。

当代译 歌5:11 他有硬朗的头颅，乌润浓黑的鬈发；

文理本 歌5:11 首若精金、发密而卷、色黑如鸦、

修订本 歌5:11 他的头像千足的纯金， 他的发绺卷曲，黑如乌鸦。

KJV 英 歌5:11 His head is as the most fine gold, his locks are bushy, and black as a raven.

NIV 英 歌5:11 His head is purest gold; his hair is wavy and black as a raven.

主目录 返回顶部

和合本 歌5:12 他的眼如溪水旁的鸽子眼，用奶洗净，安得合式。

拼音版 歌5:12 Tāde yǎn rú xī shuǐ páng de gēzi yǎn, yòng nǎi xǐ jìng, ān dé hé shì.

吕振中 歌5:12 他的眼如一对鸽子在水沟旁，洗在奶子里，安在池塘边（下半行意难确定）。

新译本 歌5:12 他的眼好像溪水旁的鸽子，在奶中洗净，塑得合式。

现代译 歌5:12 他的眼睛像溪水旁的鸽子，用奶汁洗净，站在溪流边。

当代译 歌5:12 他的眼睛纯良和善，深沉而平静；

文理本 歌5:12 目若溪滨之鸽、洗涤以乳、止于满溢之溪、

修订本 歌5:12 他的眼如溪水旁的鸽子， 沐浴在奶中，安得合式。

KJV 英 歌5:12 His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

NIV 英 歌5:12 His eyes are like doves by the water streams, washed in milk, mounted like jewels.

主目录 返回顶部

和合本 歌5:13 他的两腮如香花畦，如香草台。他的嘴唇像百合花，且滴下没药汁。

拼音版 歌5:13 Tāde liǎng sāi rú xiāng huā qí, rú xiāng cǎo tái. tāde zuǐchún xiàng bǎihéhuā, qie dī xià mòyào zhī.

吕振中 歌5:13 他的两腮如香花苗床，如香草台；他的咀唇像百合花，滴下没药汁。

新译本 歌5:13 他的两颊如香花畦，又如香草台；他的嘴唇像百合花，滴下没药汁。

现代译 歌5:13 他的两颊像花圃那样可爱，种满了香草。他的嘴唇像百合花，给没药汁润湿了。

当代译 歌5:13 他有凤仙花和香草一般的双颊，又有散发着没药香气、百合似的嘴唇。

文理本 歌5:13 颊若香花畦、又如香草垄、唇若百合花、且滴没药汁、

修订本 歌5:13 他的两颊如香花园， 如香草台； 他的嘴唇像百合花， 滴下没药汁。

KJV 英 歌5:13 His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

NIV 英 歌5:13 His cheeks are like beds of spice yielding perfume. His lips are like lilies dripping with myrrh.

主目录 返回顶部

和合本 歌5:14 他的两手好像金管，镶嵌水苍玉。他的身体如同雕刻的象牙，周围镶嵌蓝宝石。

拼音版 歌5:14 Tāde liǎng shǒu hǎoxiàng jīn guǎn, xiāngqiàn shuǐ cāng yù. tāde shēntǐ rútóng diāokè de xiàng yá, zhōuwéi xiāngqiàn lánbǎoshí.

吕振中 歌5:14 他的两手像金管镶嵌着黄璧玺（或译∶玛瑙；水苍玉）；他的身体如象牙柱，外面包着蓝宝石。

新译本 歌5:14 他的双手像金管，镶嵌着水苍玉；他的躯体如象牙块，周围包着蓝宝石。

现代译 歌5:14 他的双手均匀，带着镶宝石的手镯。他的躯干像光滑的象牙，镶嵌着蓝宝石。

当代译 歌5:14 他的双臂好像镶满水苍玉的金杖，他的身体就好像嵌上宝石的象牙。

文理本 歌5:14 手若金管、嵌以黄玉、身若象牙、饰以碧玉、

修订本 歌5:14 他的双手宛如金条， 镶嵌水苍玉； 他的身体如同雕刻的象牙， 周围镶嵌蓝宝石。

KJV 英 歌5:14 His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

NIV 英 歌5:14 His arms are rods of gold set with chrysolite. His body is like polished ivory decorated with sapphires.

主目录 返回顶部

和合本 歌5:15 他的腿好像白玉石柱，安在精金座上。他的形状如黎巴嫩，且佳美如香柏树。

拼音版 歌5:15 Tāde tuǐ hǎoxiàng bái yù dshí zhù, ān zaì jīng jīn zuò shang. tāde xíngzhuàng rú Lìbānèn, qie jiā mei rú xiāng bǎi shù.

吕振中 歌5:15 他的两腿像白玉石柱安在鍊净的金座上；他的容貌像利巴嫩，挺秀如香柏树。

新译本 歌5:15 他的双腿像大理石柱，安放在精金的座上；他的容貌如黎巴嫩山，像佳美的香柏树。

现代译 歌5:15 他的双腿像白玉柱子，安在炼净的金座上。他的仪表像黎巴巌山那麽雄伟，像高耸的香柏树。

当代译 歌5:15 他的双腿好像精金座上的云石柱，又像黎巴嫩的香柏树，美得无与伦比。

文理本 歌5:15 胫若白石之柱、置于精金之座、形状如利巴嫩、秀美如香柏木、

修订本 歌5:15 他的腿好比白玉石柱， 安在精金座上； 他的容貌如黎巴嫩， 佳美如香柏树。

KJV 英 歌5:15 His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

NIV 英 歌5:15 His legs are pillars of marble set on bases of pure gold. His appearance is like Lebanon, choice as its cedars.

主目录 返回顶部

和合本 歌5:16 他的口极其甘甜，他全然可爱。耶路撒冷的众女子啊，这是我的良人，这是我的朋友。

拼音版 歌5:16 Tāde kǒu jíqí gān tián. tā quán rán keaì. Yēlùsǎleng de zhòng nǚzi a, zhè shì wǒde liáng rén, zhè shì wǒde péngyou.

吕振中 歌5:16 他的口吻极其香甜；他全然可爱。耶路撒冷的女子阿，这就是我的爱人；这就是我的伴侣。

新译本 歌5:16 他的口甜蜜；他全然可爱。耶路撒冷的众女子啊！这就是我的良人，我的朋友。

现代译 歌5:16 他的口香甜可吻；他多麽使人迷醉。耶路撒冷的女子们哪，他就是我的爱人！我的伴侣！

当代译 歌5:16 他嘴里的话叫人心甜，他整个人都是那麽可爱。耶路撒冷的少女啊，这就是我的爱人了。

文理本 歌5:16 其口甚甘、其人全体可爱、耶路撒冷诸女欤、此为我之所爱、我之良朋、

修订本 歌5:16 他的口甘甜， 他全然可爱。 耶路撒冷的女子啊， 这是我的良人， 这是我的朋友。

KJV 英 歌5:16 His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

NIV 英 歌5:16 His mouth is sweetness itself; he is altogether lovely. This is my lover, this my friend, O daughters of Jerusalem.


雅歌第6章 - 雅歌 - 基督教圣经——十版本对照圣经

 雅歌第6章 - 雅歌 - 基督教圣经——十版本对照圣经 章

和合本 歌6:1 你这女子中极美丽的，你的良人往何处去了？你的良人转向何处去了？我们好与你同去寻找他。

拼音版 歌6:1 Nǐ zhè nǚzi zhōng jí meilì de, nǐde liáng rén wǎng héchu qù le. nǐde liáng rén zhuǎn xiàng héchu qù le, wǒmen hǎo yǔ nǐ tóng qù xúnzhǎo tā.

吕振中 歌6:1 你这女子中极美丽的阿，你的爱人往哪里去了？你的爱人转向哪里去了，我们好跟你去寻找他呀？

新译本 歌6:1 你这女子中极美丽的啊！你的良人到哪里去了？你的良人转到哪里去了？让我们与你去寻找他吧！

现代译 歌6:1 〔耶路撒冷的女子们〕你这女子中最美的佳丽，你的爱人哪里去了？请告诉我们，他往哪条路去，好让我们帮你寻找。

当代译 歌6:1 绝色的美人啊，你所爱的人到了哪里呢？我们会帮你把他找回来。

文理本 歌6:1 (耶路撒冷女曰)诸女之美者欤、尔所爱者何往、尔所爱者、转而归于何所、我与汝共寻之、

修订本 歌6:1 你这女子中最美丽的， 你的良人往何处去？ 你的良人转向何处去了？ 我们好与你同去寻找他。

KJV 英 歌6:1 Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

NIV 英 歌6:1 Where has your lover gone, most beautiful of women? Which way did your lover turn, that we may look for him with you?

主目录 返回顶部

和合本 歌6:2 我的良人下入自己园中，到香花畦，在园内牧放群羊，采百合花。

拼音版 歌6:2 Wǒde liáng rén xià rù zìjǐ yuán zhōng, dào xiāng huā qí, zaì yuán neì mù fàng qún yáng, cǎi bǎihéhuā.

吕振中 歌6:2 我的爱人下自己的园中，到香花苗床那里，在园中放羊，采摘百合花。

新译本 歌6:2 我的良人下到自己的园中，下到香花畦那里，在园内细赏，采摘百合花。

现代译 歌6:2 〔新娘〕我的爱人到自己的园子去，花朵盛开着凤仙花。他在那里牧放羊群，采摘百合花。

当代译 歌6:2 他走到自己的园子里去，在凤仙花丛中牧放他的羊群，又采集百合花。

文理本 歌6:2 (对曰)我所爱者、乃入其园、至彼香花畦畔、牧群羊于诸园、且采百合之花、

修订本 歌6:2 我的良人进入自己园中， 到香花园， 在园内放牧， 采百合花。

KJV 英 歌6:2 My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

NIV 英 歌6:2 My lover has gone down to his garden, to the beds of spices, to browse in the gardens and to gather lilies.

主目录 返回顶部

和合本 歌6:3 我属我的良人，我的良人也属我，他在百合花中牧放群羊。

拼音版 歌6:3 Wǒ shǔ wǒde liáng rén, wǒde liáng rén ye shǔ wǒ. tā zaì bǎihéhuā zhōng mù fàng qún yáng.

吕振中 歌6:3 我的爱人属于我，我也属于我爱人，那在百合花中放羊的。

新译本 歌6:3 我属我的良人，我的良人也属我；他在百合花中细赏。

现代译 歌6:3 我的爱人是我的，我是他的；他在百合花丛中牧放羊群。

当代译 歌6:3 我属於我的爱人，我的爱人也属於我。他是在百合花间放羊的。

文理本 歌6:3 我所爱者属我、我亦属彼、彼牧羊于百合花间、

修订本 歌6:3 我属我的良人， 我的良人属我； 他在百合花中放牧。

KJV 英 歌6:3 I am my beloved's, and my beloved is mine: he feedeth among the lilies.

NIV 英 歌6:3 I am my lover's and my lover is mine; he browses among the lilies.

主目录 返回顶部

和合本 歌6:4 我的佳偶啊，你美丽如得撒，秀美如耶路撒冷，威武如展开旌旗的军队。

拼音版 歌6:4 Wǒde jiā ǒu a, nǐ meilì rú dé sā, xiù mei rú Yēlùsǎleng, wēi wǔ rú zhǎn kāi jīng qí de jūnduì.

吕振中 歌6:4 我的爱侣阿，你美丽如得撒，秀美如耶路撒冷，有威可畏，如旌旗林立的军队。

新译本 歌6:4 我的佳偶啊！你美丽如得撒，秀丽如耶路撒冷，威武如展开旗帜的军队。

现代译 歌6:4 〔新郎〕亲爱的，你像得撒那麽美丽！像耶路撒冷那麽动人！像林立的军旗那麽耀眼！

当代译 歌6:4 我的爱人啊，你美得像景色迷人的得撒，秀丽得像耶路撒冷，庄重的时候，又像扬起旌旗的军队。

文理本 歌6:4 (所罗门曰)我之嘉偶、尔美好如得撒、艳丽如耶路撒冷、威仪如张帜之军、

修订本 歌6:4 我的佳偶啊，你美丽如得撒， 秀美如耶路撒冷， 威武如展开旌旗的军队。

KJV 英 歌6:4 Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

NIV 英 歌6:4 You are beautiful, my darling, as Tirzah, lovely as Jerusalem, majestic as troops with banners.

主目录 返回顶部

和合本 歌6:5 求你掉转眼目不看我，因你的眼目使我惊乱。你的头发如同山羊群，卧在基列山旁。

拼音版 歌6:5 Qiú nǐ diào zhuǎn yǎnmù bù kàn wǒ, yīn nǐde yǎnmù shǐ wǒ jīng luàn. nǐde tóufa rútóng shānyáng qún wò zaì Jīliè shān páng.

吕振中 歌6:5 掉转眼别看我哦！因为你的眼使我慌乱。你的头发如同山羊群从基列下来。

新译本 歌6:5 请你转眼不要看我，因为你的眼使我心动！你的头发如同从基列山下来的山羊群。

现代译 歌6:5 移开你的视线吧，别盯着我看；你的眼睛使我慌乱。你的头发像一群山羊。从基列山跳跃着下来。

当代译 歌6:5 求你把视线移开吧，因为你的眼波使我迷乱。你的秀发真好像从基列斜坡跑下来的山羊群。

文理本 歌6:5 尔目惊我、求尔转盼、尔发如山羊群、卧于基列山麓、

修订本 歌6:5 求你转开眼睛不要看我， 因你的眼睛使我慌乱。 你的头发如同一群山羊，从基列山下来。

KJV 英 歌6:5 Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

NIV 英 歌6:5 Turn your eyes from me; they overwhelm me. Your hair is like a flock of goats descending from Gilead.

主目录 返回顶部

和合本 歌6:6 你的牙齿如一群母羊，洗净上来，个个都有双生，没有一只丧掉子的。

拼音版 歌6:6 Nǐde yá chǐ rú yī qún mǔ yáng, xǐ jìng shang lái. ge gè dōu yǒu shuāng shēng, méiyǒu yī zhī sàngdiào zǐ de.

吕振中 歌6:6 你的牙齿如一群母羊，洗净上来，个个都养双生，没有一只丧掉子的。

新译本 歌6:6 你的牙齿像一群母羊，刚刚洗净上来那样洁白整齐；它们成双成对，没有单独一只的。

现代译 歌6:6 你的牙齿如新剪的毛，像刚刚洗刷乾净的绵羊一样白，成双成对地排列着，一颗都不缺少。

当代译 歌6:6 你的皓齿白得像一列洗刷乾净的母羊，排列整齐，没有脱落一颗。

文理本 歌6:6 齿如群羊、上自浴沼、俱有双生、无一丧子、

修订本 歌6:6 你的牙齿如一群母羊，洗净之后走上来， 它们成对，没有一颗是单独的。

KJV 英 歌6:6 Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

NIV 英 歌6:6 Your teeth are like a flock of sheep coming up from the washing. Each has its twin, not one of them is alone.

主目录 返回顶部

和合本 歌6:7 你的两太阳在帕子内如同一块石榴。

拼音版 歌6:7 Nǐde liǎng taìyáng zaì pàzi neì, rútóng yī kuaì shíliu.

吕振中 歌6:7 你的两太阳在帕子后面如同一片石榴。

新译本 歌6:7 你的两颊在面纱后面，如同切开的石榴。

现代译 歌6:7 你在面纱后面的双颊泛红，像裂开两半的石榴。

当代译 歌6:7 你的桃腮轻衬云鬓，艳似鲜石榴。

文理本 歌6:7 额在帕内、见若裂榴、

修订本 歌6:7 你的鬓角在面纱后， 如同迸开的石榴。

KJV 英 歌6:7 As a piece of a pomegranate are thy temples within thy locks.

NIV 英 歌6:7 Your temples behind your veil are like the halves of a pomegranate.

主目录 返回顶部

和合本 歌6:8 有六十王后，八十妃嫔，并有无数的童女。

拼音版 歌6:8 Yǒu liù shí wáng hòu bá shí fēi pín, bìng yǒu wú shǔ de tóngnǚ.

吕振中 歌6:8 王后尽管有六十，妃嫔尽管有八十，童女尽管无数；

新译本 歌6:8 虽有六十位王后，八十位妃嫔，并有无数的宫女；

现代译 歌6:8 君王有六十王后八十妃嫔；有无数的宫女。

当代译 歌6:8 我虽然已有六十个皇后，八十个妃嫔，还有无数的宫女，

文理本 歌6:8 后妃六十、嫔嫱八十、侍女无数、

修订本 歌6:8 虽有六十王后、八十妃嫔， 并有无数的童女。

KJV 英 歌6:8 There are threescore queens, and fourscore concubines, and virgins without number.

NIV 英 歌6:8 Sixty queens there may be, and eighty concubines, and virgins beyond number;

主目录 返回顶部

和合本 歌6:9 我的鸽子，我的完全人，只有这一个，是她母亲独生的，是生养她者所宝爱的。众女子见了就称她有福；王后妃嫔见了也赞美她。

拼音版 歌6:9 Wǒde gēzi, wǒde wánquán rén, zhǐyǒu zhè yī ge shì tā mǔqin dú shēng de. shì shēng yǎng tā zhe suǒ bǎo aì de. zhòng nǚzi jiàn le, jiù chēng tā yǒu fú. wáng hòu fēi pín jiàn le, ye zànmei tā.

吕振中 歌6:9 惟独我的鸽子，我的十全美人、只有这一个；她母亲所生的只有这一个；她是生养她的所认为极洁白的。众女子见了，都称她为有福；王后妃嫔见了，也都赞美她。

新译本 歌6:9 唯独我的鸽子，我的完全人，是独一的；是她母亲独一的宝贝，是生养她者的宠儿。众女子看见她，都称她为有福；王后妃嫔见了，也都赞赏她，说：

现代译 歌6:9 但我只爱一人；她像鸽子般可爱。她是她母亲的独生女儿，是母亲锺爱的孩子。女子们见到她都称赞她；王后和妃嫔也赞美她。

当代译 歌6:9 但我的小鸽子啊，你是完美无瑕的，在后宫的众佳丽当中，我心里只有一个你，没有人比得上你。耶路撒冷的女子看见你就都喜欢你，众妃嫔也连连称赞你。

文理本 歌6:9 我鸽我完人、则惟一焉、其母所独生、为生之者所珍爱、众女见之、称其有福、后妃嫔嫱、亦加揄扬、

修订本 歌6:9 她是我独一的鸽子、我完美的人儿， 是她母亲独生的， 是生养她的所宠爱的。 女子见了都称她有福， 王后妃嫔见了也赞美她。

KJV 英 歌6:9 My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

NIV 英 歌6:9 but my dove, my perfect one, is unique, the only daughter of her mother, the favorite of the one who bore her. The maidens saw her and called her blessed; the queens and concubines praised her.

主目录 返回顶部

和合本 歌6:10 那向外观看如晨光发现，美丽如月亮，皎洁如日头，威武如展开旌旗军队的是谁呢？

拼音版 歌6:10 Nà xiàng waì guānkàn, rú chén guāng fāxiàn, meilì rú yuèliang, jiǎojié rú rìtou, wēi wǔ rú zhǎn kāi jīng qí jūnduì de shì shuí ne.

吕振中 歌6:10 「那四下里眺望如晨光，皎洁如月亮，灿烂如日头、有威可畏如旌旗林立之军队的、是谁呢？」

新译本 歌6:10 “那出现如破晓的晨光，美丽如月亮，灿烂如日头，威武有如展开旗帜的军队的是谁呢？”

现代译 歌6:10 那顾盼如晨曦的是谁呢？她明艳照人，像月亮一样秀丽！像太阳一样光明！像林立的军旗一样耀眼！

当代译 歌6:10 她们异口同声问道：“那灿烂似晨光、艳比圆月、纯如丽日、庄重的时候又像扬起旌旗的军队的是谁呢？”

文理本 歌6:10 显著如晨光、美如月、朗如日、威仪如张帜之军、斯何人哉、

修订本 歌6:10 那俯视如晨曦、 美丽如月亮、皎洁如太阳、 威武如展开旌旗军队的是谁呢？

KJV 英 歌6:10 Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

NIV 英 歌6:10 Who is this that appears like the dawn, fair as the moon, bright as the sun, majestic as the stars in procession?

主目录 返回顶部

和合本 歌6:11 我下入核桃园，要看谷中青绿的植物，要看葡萄发芽没有，石榴开花没有。

拼音版 歌6:11 Wǒ xià rù hú taó yuán, yào kàn gǔ zhōng qīng lù de zhí wù, yào kàn pútào fā yá méiyǒu, shíliu kāi huā méiyǒu.

吕振中 歌6:11 我下核桃园，要看看溪谷中的青葱嫩绿，要看看葡萄树发芽了没有，石榴开花了没有；

新译本 歌6:11 我下到核桃园去，看看谷中青绿的植物，看看葡萄树发芽没有，石榴树开花没有；

现代译 歌6:11 我下到杏树园，要欣赏山谷中的幼树，葡萄树的巌绿，石榴树的花蕊。

当代译 歌6:11 我走到核桃园里，要看看谷中的花儿开了没有，看看葡萄树和石榴树是不是正在吐蕊。

文理本 歌6:11 (书拉密女曰)我下至胡桃园以观谷中鲜绿之植物、而知葡萄萌芽否、石榴着花未、

修订本 歌6:11 我下到坚果园， 要看谷中青翠的植物， 要看葡萄可曾发芽， 石榴可曾放蕊；

KJV 英 歌6:11 I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

NIV 英 歌6:11 I went down to the grove of nut trees to look at the new growth in the valley, to see if the vines had budded or the pomegranates were in bloom.

主目录 返回顶部

和合本 歌6:12 不知不觉，我的心将我安置在我尊长的车中。

拼音版 歌6:12 Bù zhī bù jué, wǒde xīn jiāng wǒ ānzhì zaì wǒ zūnzhǎng de chē zhōng.

吕振中 歌6:12 不知不觉我的心竟把我安置于我的长辈旁边的车中了（意难确定）。

新译本 歌6:12 不知不觉之间，我的心把我置于我尊贵的民的车中。

现代译 歌6:12 我禁不住发抖；你使我心里渴望爱情，如赶战车上阵的勇士等待战斗。

当代译 歌6:12 不知不觉地，我的心把我带到王子们的车上。

文理本 歌6:12 不意我心之欲、导我至民长之车间、

修订本 歌6:12 不知不觉， 我仿佛坐在我百姓高官的战车中。

KJV 英 歌6:12 Or ever I was aware, my soul made me like the chariots of Amminadib.

NIV 英 歌6:12 Before I realized it, my desire set me among the royal chariots of my people.

主目录 返回顶部

和合本 歌6:13 回来，回来，书拉密女！你回来，你回来，使我们得观看你！你们为何要观看书拉密女，像观看玛哈念跳舞的呢？

拼音版 歌6:13 Huí lái, huí lái, shū lā mì nǚ. nǐ huí lái, nǐ huí lái, shǐ wǒmen dé guānkàn nǐ. nǐmen wèihé yào guānkàn shū lā mì nǚ, xiàng guānkàn Mǎhāniàn tiàowǔ de ne.

吕振中 歌6:13 （希伯来经卷作歌7∶1）转身，转身吧！书拉密的女子阿！转身，转身吧！好让我们瞻望你哦！「你们为什么要瞻望书拉密的女子，像两组对称的（或译∶像玛哈念）舞蹈阿？」

新译本 歌6:13 回来吧，回来吧，书拉密女啊！回来吧，回来吧，让我们看看你。你们为什么要看书拉密女，像看两队兵跳舞呢？（本节在《马索拉抄本》为7:1）

现代译 歌6:13 〔耶路撒冷的女子们〕跳吧，舞吧〔或译：回来吧，回来吧〕，书拉蜜的女子啊，你舞蹈吧，好让我欣赏你的芳姿。〔新娘〕当我在两旁观众中舞蹈，你们为甚麽要望着我呢？

当代译 歌6:13 回来吧！回来吧！回到我们这儿来吧，书拉密的女郎，让我们再看看你啊。为甚麽你目不转睛地看着书拉密的女郎呢？因为你的舞姿美妙啊。

文理本 歌6:13 众曰、书拉密女欤、归哉归哉、归而使我观汝、曰、何为欲观书拉密女如观玛哈念之舞蹈乎、

修订本 歌6:13 回来，回来，书拉密的女子； 回来，回来，我们要看你。你们为何要观看书拉密的女子， 像观看两队人马在跳舞呢？

KJV 英 歌6:13 Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

NIV 英 歌6:13 Come back, come back, O Shulammite; come back, come back, that we may gaze on you! Why would you gaze on the Shulammite as on the dance of Mahanaim?


雅歌第7章 - 雅歌 - 基督教圣经——十版本对照圣经

 雅歌第7章 - 雅歌 - 基督教圣经——十版本对照圣经 章

和合本 歌7:1 王女啊，你的脚在鞋中何其美好！你的大腿圆润好像美玉，是巧匠的手做成的。

拼音版 歌7:1 Wáng nǚ a, nǐde jiǎo zaì xié zhōng hé qí meihǎo. nǐde dàtuǐ yuán rùn, hǎoxiàng mei yù, shì qiǎo jiàng de shǒu zuò chéng de.

吕振中 歌7:1 （希伯来经卷作歌7∶2）像人君威仪的女子阿，你的脚穿上了鞋、多么美丽阿！你大腿的弯曲如美饰品，是巧匠的手作成的。

新译本 歌7:1 王女啊！你的脚在靯中多么美丽；你大腿的曲线美如珠玉，是巧匠手里的杰作。（本节在《马索拉抄本》为7：2）

现代译 歌7:1 〔新郎〕仪态万千的少女啊，你穿着凉鞋的脚多麽美丽！你大腿的曲线是艺术家的杰作！

当代译 歌7:1 像公主一样漂亮的姑娘啊，你的纤纤细足配上鞋子是多麽美啊！你圆润的腿就像美玉、是巧匠的杰作。

文理本 歌7:1 (宫女曰)王女欤、尔足著履、何其美好、尔股丰润如玉、巧工所制、

修订本 歌7:1 尊贵的女子啊，你的脚在鞋中何等秀美！ 你的大腿圆润，好像美玉， 是巧匠的手做成的。

KJV 英 歌7:1 How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

NIV 英 歌7:1 How beautiful your sandaled feet, O prince's daughter! Your graceful legs are like jewels, the work of a craftsman's hands.

主目录 返回顶部

和合本 歌7:2 你的肚脐如圆杯，不缺调和的酒。你的腰如一堆麦子，周围有百合花。

拼音版 歌7:2 Nǐde dù qí rú yuán bēi, bù quē tiaóhe de jiǔ. nǐde yào rú yī duī maìzi, zhōuwéi yǒu bǎihéhuā.

吕振中 歌7:2 你的肚脐如圆杯，不缺调和的酒；你的腰如一堆麦子，周围有百合花。

新译本 歌7:2 你的肚脐如圆杯，永不缺乏调和的酒；你的肚腹像一堆麦子，周围有百合花。

现代译 歌7:2 你的肚脐像一个圆圆的酒杯，里面盛满着美酒。你的腰像一束麦子，四周围有百合花围绕着。

当代译 歌7:2 你的香脐好像满载美酒、浑圆的杯子；你的腰好比一堆麦子，四周围绕着百合花。

文理本 歌7:2 腰若圆盂、不缺调和之酒、腹若积麦、环以百合之花、

修订本 歌7:2 你的肚脐如圆杯， 不缺调和的酒。 你的肚子如一堆麦子， 周围有百合花。

KJV 英 歌7:2 Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

NIV 英 歌7:2 Your navel is a rounded goblet that never lacks blended wine. Your waist is a mound of wheat encircled by lilies.

主目录 返回顶部

和合本 歌7:3 你的两乳好像一对小鹿，就是母鹿双生的。

拼音版 歌7:3 Nǐde liǎng rǔ hǎoxiàng yī duì xiǎo lù, jiù shì mǔ lù shuāng shēng de.

吕振中 歌7:3 你的两乳像一对小鹿仔，就是瞪羚羊双生的。

新译本 歌7:3 你的两乳像一对小鹿，像双生的母羚羊。

现代译 歌7:3 你的双乳像一对孪生的小鹿，像一对羚羊。

当代译 歌7:3 你的胸脯好像一对孪生的小羚羊。

文理本 歌7:3 乳若麀鹿孪生之子、

修订本 歌7:3 你的两乳好像一对小鹿， 是母鹿双生的。

KJV 英 歌7:3 Thy two breasts are like two young roes that are twins.

NIV 英 歌7:3 Your breasts are like two fawns, twins of a gazelle.

主目录 返回顶部

和合本 歌7:4 你的颈项如象牙台；你的眼目像希实本巴特拉并门旁的水池；你的鼻子仿佛朝大马色的黎巴嫩塔；

拼音版 歌7:4 Nǐde jǐngxiàng rú xiàng yá tái. nǐde yǎnmù xiàng Xīshíben, bā tè lā bìng mén páng de shuǐ chí. nǐde bízi fǎngfú zhāo Dàmǎsè de Lìbānèn tǎ.

吕振中 歌7:4 你的脖子如象牙台；你的眼是希实本境内的池子，在巴特拉?门旁；你的鼻子仿佛利巴嫩的谯楼朝望着大马色。

新译本 歌7:4 你的颈项如象牙塔；你的眼像希实本城内，巴特．拉并门旁的水池；你的鼻子好像黎巴嫩的高塔，居高临下朝着大马士革。

现代译 歌7:4 你的脖子像象牙的塔；你的眼睛像希实本城的水池，靠近那着名城市的门边。你的鼻子彷佛黎巴巌塔那麽可爱，朝着大马士革屹立。

当代译 歌7:4 你的粉颈挺秀得像一座象牙塔，眸子好像希实本境内巴特拉并门旁边的清池。你挺直的鼻子，好像眺望大马士革的黎巴嫩塔。

文理本 歌7:4 领若象牙之台、目若巴特拉并门旁之希实本沼、鼻若大马色相对之利巴嫩楼、

修订本 歌7:4 你的颈项如象牙塔， 你的眼睛像希实本、巴特．拉并门旁的水池， 你的鼻子仿佛朝向大马士革的黎巴嫩塔。

KJV 英 歌7:4 Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

NIV 英 歌7:4 Your neck is like an ivory tower. Your eyes are the pools of Heshbon by the gate of Bath Rabbim. Your nose is like the tower of Lebanon looking toward Damascus.

主目录 返回顶部

和合本 歌7:5 你的头在你身上好像迦密山，你头上的发是紫黑色。王的心因这下垂的发绺系住了。

拼音版 歌7:5 Nǐde tóu zaì nǐ shēnshang hǎoxiàng Jiāmì shān. nǐ tóu shang de fā shì zǐ hēisè. wáng de xīn yīn zhè xiàchuī de fā liǔ jì zhù le.

吕振中 歌7:5 你的头在你身上如迦密山；你头上的秀发带紫黑色；君王竟因这发绺（意难确定）而被系住了。

新译本 歌7:5 你的头在你身上像迦密山；你头上的秀发是紫黑色的；君王的心竟给这些发绺系住了。

现代译 歌7:5 你的头挺立像迦密山。你的秀发像光泽的缎子，把君王的心都迷住了。

当代译 歌7:5 迦密山是群山之首，你的秀发也是你的王冠；君王的心被你的青丝系住了。

文理本 歌7:5 首若迦密、鬈发曼鬋、其色维紫、王为所系、

修订本 歌7:5 你的头在你身上好像迦密山 ， 你头上的发呈紫色， 王被这发绺系住了。

KJV 英 歌7:5 Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

NIV 英 歌7:5 Your head crowns you like Mount Carmel. Your hair is like royal tapestry; the king is held captive by its tresses.

主目录 返回顶部

和合本 歌7:6 我所爱的，你何其美好！何其可悦！使人欢畅喜乐!

拼音版 歌7:6 Wǒ suǒ aì de, nǐ hé qí meihǎo. hé qí ke yuè, shǐ rén huān chàng xǐlè.

吕振中 歌7:6 所爱的阿（传统∶爱情阿），优雅的女子（传统∶在优雅中），你是多么美丽，多么可喜悦阿！

新译本 歌7:6 亲爱的啊！使人喜悦的啊！你多么美丽，多么可爱。

现代译 歌7:6 你多麽秀美，多麽可爱！你的爱情多麽令人陶醉！

当代译 歌7:6 你是多麽的美丽，多麽的逗人喜爱啊。

文理本 歌7:6 爱情在于诸乐、何其美好、可悦之甚、

修订本 歌7:6 我亲爱的，喜乐的女子啊， 你何等美丽！何等令人喜悦！

KJV 英 歌7:6 How fair and how pleasant art thou, O love, for delights!

NIV 英 歌7:6 How beautiful you are and how pleasing, O love, with your delights!

主目录 返回顶部

和合本 歌7:7 你的身量好像棕树；你的两乳如同其上的果子，累累下垂。

拼音版 歌7:7 Nǐde shēnliang hǎoxiàng zōng shù. nǐde liǎng rǔ rútóng qí shang de guǒzi, léi léi xiàchuī.

吕振中 歌7:7 你的身材简直像棕树，你的两乳就如同一挂一挂的果子。

新译本 歌7:7 你的身量像一棵棕树；你的两乳如树上累累的果子。

现代译 歌7:7 你的身材婷婷如棕树；你的双乳像一串串的葡萄。

当代译 歌7:7 你的体态苗条得像一颗棕榈树，胸脯就像树上的果串。

文理本 歌7:7 (所罗门曰)尔之躯干有如棕树、乳若其果之累然、

修订本 歌7:7 你的身材好像棕树， 你的两乳如同累累的果实。

KJV 英 歌7:7 This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

NIV 英 歌7:7 Your stature is like that of the palm, and your breasts like clusters of fruit.

主目录 返回顶部

和合本 歌7:8 我说：“我要上这棕树，抓住枝子。”愿你的两乳好像葡萄累累下垂；你鼻子的气味香如苹果；

拼音版 歌7:8 Wǒ shuō, wǒ yào shang zhè zōng shù, zhuāzhù zhīzǐ. yuàn nǐde liǎng rǔ hǎoxiàng pútào léi léi xiàchuī, nǐ bízi de qì wèi xiāng rú píngguǒ.

吕振中 歌7:8 我说我要上这棕树，抓住枝子。哦，愿你的两乳像一挂一挂的葡萄，愿你鼻子的气味（稍加点窜翻译的）香如苹果；

新译本 歌7:8 我说：“我要爬上这棵棕树，我要抓住它的果子。”愿你的两乳如一挂一挂的葡萄串；你鼻子的香气如苹果芬芳；

现代译 歌7:8 我要爬上棕树去摘果子。在我眼中，你的双乳像一串串的葡萄；你的气息跟苹果一样芬芳；

当代译 歌7:8 我决心要攀上这颗树，紧握它的树枝。愿你的胸脯像葡萄串；愿你的气息像苹果般清香；

文理本 歌7:8 我谓必攀棕树、而执其枝、愿尔乳若葡萄之累然、气息香如 木频 果、

修订本 歌7:8 我说：我要爬上棕树，抓住枝子。 愿你的两乳好像葡萄累累， 愿你鼻子的香气如苹果；

KJV 英 歌7:8 I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

NIV 英 歌7:8 I said, "I will climb the palm tree; I will take hold of its fruit." May your breasts be like the clusters of the vine, the fragrance of your breath like apples,

主目录 返回顶部

和合本 歌7:9 你的口如上好的酒。女子说：为我的良人下咽舒畅，流入睡觉人的嘴中。

拼音版 歌7:9 Nǐde kǒu rú shang hǎo de jiǔ, nǚzi shuō, wèi wǒde liáng rén xià yān shūchàng, liú rù shuìjiào rén de zuǐzhōng.

吕振中 歌7:9 而你的接吻（原文∶上膛）如上好的酒，顺我口下去（本行原有『为我的恋爱人』。今点窜作『到我的口』），滑溜过唇齿之间（传统∶睡觉人的咀唇）。

新译本 歌7:9 你的口像美酒。书拉密女说：“直流入我良人的口里，轻轻流过唇齿之间。”

现代译 歌7:9 你的亲吻像上好的美酒。〔新娘〕让美酒流入我爱人口中，溢流於他唇齿之间〔希伯来文是：甜睡的人的唇齿〕。

当代译 歌7:9 愿你的吻像润泽香甜的美酒，流入我爱人的口中，在他的唇齿间流连。

文理本 歌7:9 口若旨酒、(书拉密女曰)为使我所爱者畅饮、流入寝者之口、

修订本 歌7:9 你的上颚如美酒，直流入我良人的口里， 流入沉睡者的口中。

KJV 英 歌7:9 And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

NIV 英 歌7:9 and your mouth like the best wine. May the wine go straight to my lover, flowing gently over lips and teeth.

主目录 返回顶部

和合本 歌7:10 我属我的良人，他也恋慕我。

拼音版 歌7:10 Wǒ shǔ wǒde liáng rén, tā ye liànmù wǒ.

吕振中 歌7:10 我属我爱人，我爱人所恋慕的也只是我。

新译本 歌7:10 我属我的良人，他也恋慕我。

现代译 歌7:10 我属我的爱人；我爱人恋慕着我。

当代译 歌7:10 我属於我的爱人，我也是他所渴想的。

文理本 歌7:10 我属我所爱者、彼亦恋我、

修订本 歌7:10 我属我的良人， 他也恋慕我。

KJV 英 歌7:10 I am my beloved's, and his desire is toward me.

NIV 英 歌7:10 I belong to my lover, and his desire is for me.

主目录 返回顶部

和合本 歌7:11 我的良人，来吧！你我可以往田间去，你我可以在村庄住宿。

拼音版 歌7:11 Wǒde liáng rén, lái ba, nǐ wǒ keyǐ wǎng tiánjiān qù. nǐ wǒ keyǐ zaì cūnzhuāng zhù xiù.

吕振中 歌7:11 我的爱人哪，来吧，咱们出去、到田间，就在凤仙花（或译∶小村子）丛间住宿吧；

新译本 歌7:11 我的良人哪！来吧！让我们往田间去；让我们在凤仙花丛中过夜吧。

现代译 歌7:11 亲爱的，来吧，我们到野外去，在乡下〔或译：郊野〕住宿。

当代译 歌7:11 我的爱人，来啊，让我们到田间去，在村庄里度宿吧。

文理本 歌7:11 我所爱者其来、尔我同往田野、宿于凤仙花间、

修订本 歌7:11 来吧！我的良人， 让我们往田间去， 在村庄住宿。

KJV 英 歌7:11 Come, my beloved, let us go forth into the field; let us lodge in the villages.

NIV 英 歌7:11 Come, my lover, let us go to the countryside, let us spend the night in the villages.

主目录 返回顶部

和合本 歌7:12 我们早晨起来往葡萄园去，看看葡萄发芽开花没有，石榴放蕊没有；我在那里要将我的爱情给你。

拼音版 歌7:12 Wǒmen zǎochen qǐlai wǎng pútaóyuán qù, kàn kàn pútào fā yá kāi huā méiyǒu, shíliu fàng rui3 méiyǒu. wǒ zaì nàli yào jiāng wǒde aì qíng gei nǐ.

吕振中 歌7:12 咱们清早起来，到葡萄园去看看葡萄树发了芽了没有，花开了没有，石榴放了蕊了没有。在那里我要将我的爱情献给你。

新译本 歌7:12 我们早晨起来往葡萄园去，去看葡萄树发芽没有，花朵开放没有；也看看石榴开花没有。我在那里要把我的爱给你。

现代译 歌7:12 我们要一早起来，到葡萄园去，看看葡萄发芽了没有，看看葡萄开花了没有，石榴吐蕊了没有；在那里，我要把我的爱情献给你。

当代译 歌7:12 让我们清晨起来，到葡萄园去看看葡萄树有没有发芽开花，石榴树的花蕾绽放了没有。在那里，我要把我的爱情给你。

文理本 歌7:12 诘旦夙兴、适葡萄园、观葡萄萌芽舒蕊否、石榴着花未、在彼陈我爱情、

修订本 歌7:12 早晨让我们起来往葡萄园去， 看葡萄树发芽没有， 花开了没有， 石榴放蕊没有， 在那里我要将我的爱情给你。

KJV 英 歌7:12 Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

NIV 英 歌7:12 Let us go early to the vineyards to see if the vines have budded, if their blossoms have opened, and if the pomegranates are in bloom--there I will give you my love.

主目录 返回顶部

和合本 歌7:13 风茄放香，在我们的门内有各样新陈佳美的果子；我的良人，这都是我为你存留的。

拼音版 歌7:13 Fēng jiā fàng xiāng, zaì wǒmen de mén neì yǒu gèyàng xīn chén jiā mei de guǒzi. wǒde liáng rén, zhè dōu shì wǒ wèi nǐ cún liú de.

吕振中 歌7:13 催爱果（古人相信为一种壮阳助孕的果实）正在放香呢；在我们家门附近有各样极佳美的果子，新陈都有。我的爱人哪，这都是我为你珍藏着的。

新译本 歌7:13 风茄正在散发香气；在我们的门旁有各样佳美的果子，新的旧的都有。我的良人哪，这些都是我为你保存的。

现代译 歌7:13 你要闻到催情果的香味；各样佳美的果子都堆在我们家门口。亲爱的，无论新的旧的，我都为你珍藏着！

当代译 歌7:13 那儿爱果飘香，上等的果实，新陈皆备，这一切都是我为我的爱人留下的。

文理本 歌7:13 我所爱者、风茄吐香、门上有诸嘉果、新陈俱备、乃我为尔所蓄者、

修订本 歌7:13 曼陀罗草散发香味， 在我们的门内有各样新陈佳美的果子； 我的良人，这都是我为你保存的。

KJV 英 歌7:13 The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

NIV 英 歌7:13 The mandrakes send out their fragrance, and at our door is every delicacy, both new and old, that I have stored up for you, my lover.


雅歌第8章 - 雅歌 - 基督教圣经——十版本对照圣经

 雅歌第8章 - 雅歌 - 基督教圣经——十版本对照圣经 章

和合本 歌8:1 巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见你，就与你亲嘴，谁也不轻看我。

拼音版 歌8:1 Bābùdé nǐ xiàng wǒde xiōngdi, xiàng chī wǒ mǔqin nǎi de xiōngdi. wǒ zaì waì tóu yùjiàn nǐ jiù yǔ nǐ qīnzuǐ, shuí ye bù qīng kàn wǒ.

吕振中 歌8:1 哦，巴不得你像我的兄弟，像吃我母亲奶的兄弟！我在外头遇见了你，就和你亲咀，谁也不贱视我呀！

新译本 歌8:1 但愿你像我的兄弟，像吃我母亲奶的兄弟。这样，我在外面遇见你，就可以吻你，不会被人藐视。

现代译 歌8:1 但愿你是我的兄弟，是吃过我母亲乳汁的；这样，当我在街上遇到你，跟你接吻，谁也不会批评。

当代译 歌8:1 啊！巴不得你是我的同胞兄弟。那麽，无论甚麽人在场，我都可以亲吻你，没有人会取笑我。

文理本 歌8:1 愿尔为我兄弟、哺我母乳、遇尔于外、则可吻尔、无人轻视、

修订本 歌8:1 惟愿你像我的兄弟， 像吃我母亲奶的兄弟。 我在外头遇见你就与你亲吻， 谁也不轻看我。

KJV 英 歌8:1 O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

NIV 英 歌8:1 If only you were to me like a brother, who was nursed at my mother's breasts! Then, if I found you outside, I would kiss you, and no one would despise me.

主目录 返回顶部

和合本 歌8:2 我必引导你，领你进我母亲的家，我可以领受教训，也就使你喝石榴汁酿的香酒。

拼音版 歌8:2 Wǒ bì yǐndǎo nǐ, lǐng nǐ jìn wǒ mǔqin de jiā. wǒ keyǐ lǐngshòu jiàoxun, ye jiù shǐ nǐ hē shíliu zhī niáng de xiāng jiǔ.

吕振中 歌8:2 那么我就要引导你，领你进我母亲家里，进那怀我者的卧房（传统∶她［或你］就要教训我），我就给你喝搀有香料的酒，喝石榴汁的甜酒。

新译本 歌8:2 我要引领你，领你到我母亲家里去；从小她就教导我。我要给你喝香酒。

现代译 歌8:2 我要带你进我母亲的家，让你指点我怎样爱你。我要给你喝香料调制的酒，给你喝石榴酿制的酒。

当代译 歌8:2 我可以把你带进我的家，给你喝石榴汁酿造的醇酒。

文理本 歌8:2 我必导尔、入我母家、受其训诲、饮尔以香醪、即我石榴之汁、

修订本 歌8:2 我必引导你， 领你进入我母亲的家， 她必教导我， 我必使你喝石榴汁酿的香酒。

KJV 英 歌8:2 I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

NIV 英 歌8:2 I would lead you and bring you to my mother's house--she who has taught me. I would give you spiced wine to drink, the nectar of my pomegranates.

主目录 返回顶部

和合本 歌8:3 他的左手必在我头下；他的右手必将我抱住。

拼音版 歌8:3 Tāde zuǒshǒu bì zaì wǒ tóu xià, tāde yòushǒu bìjiāng wǒ bào zhù.

吕振中 歌8:3 哦，愿他的左手垫在我头下；愿他的右手将我抱住。

新译本 歌8:3 他的左手托住我的头，他的右手拥抱着我。

现代译 歌8:3 你的左手托住我的头；你的右手拥抱着我。

当代译 歌8:3 他的左手扶着我的头，右手紧抱着我。

文理本 歌8:3 左手枕我首、右手抱我身、

修订本 歌8:3 他的左手在我头下， 他的右手将我环抱。

KJV 英 歌8:3 His left hand should be under my head, and his right hand should embrace me.

NIV 英 歌8:3 His left arm is under my head and his right arm embraces me.

主目录 返回顶部

和合本 歌8:4 耶路撒冷的众女子啊，我嘱咐你们：不要惊动、不要叫醒我所亲爱的，等他自己情愿（“不要叫醒云云”或作“不要激动爱情，等他自发”）。

拼音版 歌8:4 Yēlùsǎleng de zhòng nǚzi a, wǒ zhǔfu nǐmen, búyào jīng dòng, búyào jiàoxǐng wǒ suǒ qīnaì de, deng tā zìjǐ qíngyuàn ( búyào jiàoxǐng yúnyún huò zuò búyào jīdòng aì qíng deng tā zì fā ).

吕振中 歌8:4 耶路撒冷的女子阿，我誓嘱你们，别激动爱心，别挑起爱情，等它随意自发吧。

新译本 歌8:4 耶路撒冷的众女子啊！我恳求你们，不要惊动他，不要挑起他的爱情，等它自发吧。

现代译 歌8:4 耶路撒冷的女子们哪，请答应我，你们绝不干扰我们的爱情。

当代译 歌8:4 耶路撒冷的少女啊，我恳求你们不要惊醒我的爱人，让他自已醒来吧！

文理本 歌8:4 耶路撒冷诸女欤、我嘱尔、勿挑拨爱情、待其自发、

修订本 歌8:4 耶路撒冷的女子啊， 我嘱咐你们， 不要唤醒、不要挑动爱情，等它自发。

KJV 英 歌8:4 I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

NIV 英 歌8:4 Daughters of Jerusalem, I charge you: Do not arouse or awaken love until it so desires.

主目录 返回顶部

和合本 歌8:5 那靠着良人从旷野上来的是谁呢？我在苹果树下叫醒你，你母亲在那里为你劬劳，生养你的在那里为你劬劳。

拼音版 歌8:5 Nà kào zheliáng rén cóng kuàngye shang lái de, shì shuí ne. wǒ zaì píngguǒ shù xià jiàoxǐng nǐ. nǐ mǔqin zaì nàli wèi nǐ qú laó, shēng yǎng nǐde zaì nàli wèi nǐ qú laó.

吕振中 歌8:5 要从旷野上来、靠在她爱人身旁的、是谁呢？在苹果树下我把你叫醒了；在那里你母亲为你受了产痛；在那里那生了你的、受了产痛。

新译本 歌8:5 那从旷野上来，靠在她爱人身旁的是谁呢？我在苹果树下唤醒了你；在那里你的母亲怀了你；在那里生育你的为你受生产的痛苦。

现代译 歌8:5 〔耶路撒冷的女子们〕那跟他的爱人手牵着手从旷野上来的人是谁呢？〔新娘〕在苹果树下，我叫醒了你。在那里，你母亲为你忍受阵痛；在那里，你母亲生了你。

当代译 歌8:5 那从荒野上来偎倚着她的爱人的是谁呢？在你母亲痛苦地把你生下来的那棵苹果树下，我唤醒了你的爱情。

文理本 歌8:5 (乡人曰)自野倚其所爱而来者、伊何人乎、(良人曰)在 木频 果树下、我曾寤尔、在彼、尔母劬劳而产尔、

修订本 歌8:5 那靠着良人从旷野上来的是谁呢？在苹果树下，我叫醒了你； 在那里，你母亲曾为了生你而阵痛， 在那里，生你的为你阵痛。

KJV 英 歌8:5 Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

NIV 英 歌8:5 Who is this coming up from the desert leaning on her lover? Under the apple tree I roused you; there your mother conceived you, there she who was in labor gave you birth.

主目录 返回顶部

和合本 歌8:6 求你将我放在心上如印记，带在你臂上如戳记；因为爱情如死之坚强，嫉恨如阴间之残忍。所发的电光，是火焰的电光，是耶和华的烈焰。

拼音版 歌8:6 Qiú nǐ jiāng wǒ fàng zaì xīn shang rú yìn jì, daì zaì nǐ bì shang rú chuō jì. yīnwei aì qíng rú sǐ zhī jiān jiàng. jí hèn rú yīnjiān zhī cánren. suǒ fā de diàn guāng, shì huǒyàn de diàn guāng, shì Yēhéhuá de liè yàn.

吕振中 歌8:6 将我印在你心上如印章吧！将我带在你手臂上如戳印吧！因为爱情恰如死之坚强；热爱好似阴间之牢固；它的烈焰是火的烈焰，非常猛烈的火焰。

新译本 歌8:6 求你把我放在你心上如印记，把我带在你臂上如戳印；因为爱情像死亡一般的坚强；嫉妒如阴间一般的坚稳；它的烈焰是火的烈焰，是非常猛烈的火焰。

现代译 歌8:6 愿你的心只向我敞开；愿你的手臂只拥抱我。爱情跟死一样坚强；恋情跟阴间一样牢固。它爆出火焰，像烈火一样燃烧；

当代译 歌8:6 请把我常常印记在你的心上，因为爱情就像死亡一样坚强，嫉妒就像阴间一样残酷；它闪出火焰，就是上帝的火焰。

文理本 歌8:6 (女曰)请尔怀我于心如印、置我于臂如章、爱情强若死亡、妒忌酷如阴府、所发若火、其焰甚烈、

修订本 歌8:6 求你将我放在你心上如印记， 带在你臂上如戳记。 因为爱情如死之坚强， 热恋如阴间之牢固， 所发的光是火焰的光， 是极其猛烈的火焰。

KJV 英 歌8:6 Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

NIV 英 歌8:6 Place me like a seal over your heart, like a seal on your arm; for love is as strong as death, its jealousy unyielding as the grave. It burns like blazing fire, like a mighty flame.

主目录 返回顶部

和合本 歌8:7 爱情，众水不能息灭，大水也不能淹没，若有人拿家中所有的财宝要换爱情，就全被藐视。

拼音版 歌8:7 Aì qíng zhòng shuǐ bùnéng xī miè, dà shuǐ ye bùnéng yānmò. ruò yǒu rén ná jiā zhōng suǒyǒude cáibǎo yào huàn aì qíng, jiù quán beì miǎoshì.

吕振中 歌8:7 爱情、大水不能息灭，洪流不能淹没；若有人拿家里所有的财产要换取爱情，定会绝对受鄙视。

新译本 歌8:7 爱情，众水不能熄灭，洪流不能淹没；如果有人拿自己家里所有的财产去换取爱情，就必被藐视。

现代译 歌8:7 水不能息灭爱情，洪水也无法淹没。若有人想用财富换取爱情，他必定招来鄙视。

当代译 歌8:7 众水灭不了这爱火，洪流也不能把它淹熄。爱，是人倾尽了家财也不能买到的。

文理本 歌8:7 惟此爱情、多水不能灭之、诸河不能没之、人若倾家以易爱情、必见轻视、

修订本 歌8:7 爱情，众水不能熄灭， 江河也不能淹没。 若有人拿家中所有的财宝要换爱情， 就全被藐视。

KJV 英 歌8:7 Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

NIV 英 歌8:7 Many waters cannot quench love; rivers cannot wash it away. If one were to give all the wealth of his house for love, it would be utterly scorned.

主目录 返回顶部

和合本 歌8:8 我们有一小妹，她的两乳尚未长成，人来提亲的日子，我们当为她怎样办理？

拼音版 歌8:8 Wǒmen yǒu yī xiǎo meì, tāde liǎng rǔ shàng wèi zhǎng chéng. rén lái tí qéng de rìzi, wǒmen dāng wèi tā zenyàng bànlǐ.

吕振中 歌8:8 我们有个小妹，她的胸部还没长大；人来提亲的日子，我们为我们的小妹要怎样办理呢？

新译本 歌8:8 我们有一个小妹妹，她的两乳还未发育完全；有人来提亲的时候，我们当为她怎样办理呢？

现代译 歌8:8 〔新娘的兄弟〕我家有一小妹，她的双乳尚未丰满。年轻人前来求爱，我们怎麽办呢？

当代译 歌8:8 我们有一个小妹妹，她的胸脯还没有发育；如果有人来提亲，我们应该怎麽办呢？

文理本 歌8:8 (女忆兄言曰)我有小妹、尚未长乳、议婚之日、我将何为、

修订本 歌8:8 我们有一小妹， 她还没有乳房， 人来提亲的日子， 我们当为她怎么办呢？

KJV 英 歌8:8 We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

NIV 英 歌8:8 We have a young sister, and her breasts are not yet grown. What shall we do for our sister for the day she is spoken for?

主目录 返回顶部

和合本 歌8:9 她若是墙，我们要在其上建造银塔；她若是门，我们要用香柏木板围护她。

拼音版 歌8:9 Tā ruò shì qiáng, wǒmen yào zaì qí shang jiànzào yín tǎ. tā ruò shì mén, wǒmen yào yòng xiāng bǎi mù bǎn wéi hù tā.

吕振中 歌8:9 她若是墙，我们就要在她上头建造银的城垛子；她若是门，我们就要用香柏木板去围护她。

新译本 歌8:9 她若是墙，我们就要在她上面建造银塔；她若是门，我们就要用香柏木板围护她。

现代译 歌8:9 如果她是一堵墙，我们要在上面建造银塔；如果她是一扇门，我们要用香柏木板围护她。

当代译 歌8:9 她若是胸脯坦平的，我们就要在上面建造银塔；她若是门，我们要用香柏木板围绕着她。

文理本 歌8:9 如彼为城垣、则必为之建银楼、如彼为门户、则必阑之以柏板、

修订本 歌8:9 她若是墙， 我们要在其上建造银塔； 她若是门， 我们要用香柏木板围护她。

KJV 英 歌8:9 If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

NIV 英 歌8:9 If she is a wall, we will build towers of silver on her. If she is a door, we will enclose her with panels of cedar.

主目录 返回顶部

和合本 歌8:10 我是墙，我两乳像其上的楼。那时我在他眼中像得平安的人。

拼音版 歌8:10 Wǒ shì qiáng, wǒ liǎng rǔ xiàng qí shang de lóu. nàshí, wǒ zaì tā yǎn zhōng xiàng dé píngān de rén.

吕振中 歌8:10 我乃是墙，我的胸部好像谯楼；那么我在他眼中看来就像一个使人心安理得（『使人心安理得』或译∶『心安理得』）的人了。

新译本 歌8:10 我是墙，我的两乳像其上的塔；我在他的眼中像寻得安乐的人。

现代译 歌8:10 〔新娘〕我是一堵墙，我的双乳是上面的塔。我的爱人知道我从他得到了安宁满足。

当代译 歌8:10 我体态苗条，身段美好；我得到我爱人的欢心。

文理本 歌8:10 (女曰)我乃城垣、我乳若楼、彼则视我如得安焉、

修订本 歌8:10 我是墙， 我的两乳像塔。 那时，我在他眼中是找到平安的人。

KJV 英 歌8:10 I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

NIV 英 歌8:10 I am a wall, and my breasts are like towers. Thus I have become in his eyes like one bringing contentment.

主目录 返回顶部

和合本 歌8:11 所罗门在巴力哈们有一葡萄园，他将这葡萄园交给看守的人，为其中的果子，必交一千舍客勒银子。

拼音版 歌8:11 Suǒluómén zaì bā lì hā men yǒu yī pútaóyuán. tā jiāng zhè pútaóyuán jiāo gei kānshǒu de rén, wèi qízhōng de guǒzi, Bìjiāo yī qiā Shekèlè yínzi.

吕振中 歌8:11 所罗门有个葡萄园在巴力哈们；他将这葡萄园交给顾守的人；每人必须为了所得的果子交出一千锭银子。

新译本 歌8:11 所罗门在巴力．哈们有个葡萄园；他把这葡萄园租给看守的人，各人要为葡萄园所得的果子付一万一千四百克银子。

现代译 歌8:11 〔新郎〕所罗门在巴力哈们有一个葡萄园，他们把这园租给耕种的人；每人要缴纳一千银子。

当代译 歌8:11 所罗门在巴力哈们有一个葡萄园，租给当地的农夫，每人收取一千块银子作租金；

文理本 歌8:11 所罗门有葡萄园、在巴力哈们、租于守者、为其果实、必纳千金、

修订本 歌8:11 所罗门在巴力．哈们有一葡萄园， 他将这葡萄园租给看守的人， 每人为其中的果子要交一千银子。

KJV 英 歌8:11 Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

NIV 英 歌8:11 Solomon had a vineyard in Baal Hamon; he let out his vineyard to tenants. Each was to bring for its fruit a thousand shekels of silver.

主目录 返回顶部

和合本 歌8:12 我自己的葡萄园在我面前；所罗门哪，一千舍客勒归你，二百舍客勒归看守果子的人。

拼音版 歌8:12 Wǒ zìjǐ de pútaóyuán zaì wǒ miànqián. Suǒluómén nǎ, yī qiā Shekèlè guī nǐ, èr bǎi Shekèlè guī kānshǒu guǒzi de rén.

吕振中 歌8:12 但我的葡萄园、我自己的、在我面前；所罗门哪，一千锭尽管归你，二百锭归顾守果子的人吧！

新译本 歌8:12 我自己的葡萄园却在我面前，所罗门哪，一万一千四百克归给你，二千二百八十克归给那些看守果子的人。

现代译 歌8:12 一千银子归所罗门，两百银子归耕种的人；但我拥有我自己的葡萄园！

当代译 歌8:12 但所罗门啊！至於我的葡萄园，我要把自己的一千块银子给你，二百块银子给管园子的人。

文理本 歌8:12 我之葡萄园仍在我前、所罗门欤、尔可得其一千、守果者得二百、

修订本 歌8:12 我有属自己的葡萄园。 所罗门哪，一千归你， 两百归看守果子的人。

KJV 英 歌8:12 My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

NIV 英 歌8:12 But my own vineyard is mine to give; the thousand shekels are for you, O Solomon, and two hundred are for those who tend its fruit.

主目录 返回顶部

和合本 歌8:13 你这住在园中的，同伴都要听你的声音，求你使我也得听见。

拼音版 歌8:13 Nǐ zhè zhù zaì yuán zhōng de, tóngbàn dōu yào tīng nǐde shēngyīn, qiú nǐ shǐ wǒ ye dé tīngjian.

吕振中 歌8:13 你这坐在园中的阿，同伴们都留心听你的声音呢；求你让我也听得到哦。

新译本 歌8:13 你这住在园中的啊！我的同伴都在细听你的声音；愿你使我也听见。

现代译 歌8:13 亲爱的，让我从园中听见你的声音；我的同伴都等着听你说话。

当代译 歌8:13 啊！我住在园中的爱人啊！同伴们常常可以听到你的声音，那是多麽美妙啊！求你让我也得听见吧。

文理本 歌8:13 (良人曰)尔居园者、同俦欲闻尔声、请使我聆之、

修订本 歌8:13 你这住在园中的， 同伴都要听你的声音， 求你使我也得以听见。

KJV 英 歌8:13 Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

NIV 英 歌8:13 You who dwell in the gardens with friends in attendance, let me hear your voice!

主目录 返回顶部

和合本 歌8:14 我的良人哪，求你快来！如羚羊或小鹿在香草山上。

拼音版 歌8:14 Wǒde liáng rén nǎ, qiú nǐ kuaì lái. rú líng yáng huò xiǎo lù zaì xiāng cǎo shān shang.

吕振中 歌8:14 我的爱人哪，快来吧！巴不得你像瞪羚羊或小鹿仔在香草山上哦！

新译本 歌8:14 我的良人哪！愿你快来，像羚羊或小鹿，在香草山上！

现代译 歌8:14 〔新娘〕亲爱的，快来吧，像一只羚羊，像一只小鹿，优游在香草山上。

当代译 歌8:14 我的爱人啊，你快来吧！但愿你像香草山上的羚羊和小鹿，快奔到我的跟前来。

文理本 歌8:14 (女乃歌曰)我所爱者、尔其疾趋、如獐如鹿、在于芬芳之山、

修订本 歌8:14 我的良人哪，求你快来！ 像羚羊，像小鹿，在香草山上。

KJV 英 歌8:14 Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

NIV 英 歌8:14 Come away, my lover, and be like a gazelle or like a young stag on the spice-laden mountains.


以赛亚书第1章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第1章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛1:1 当乌西雅、约坦、亚哈斯、希西家作犹大王的时候，亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷。

拼音版 赛1:1 Dāng Wùxī yǎ, Yuētǎn, Yàhāsī, Xīxījiā, zuò Yóudà wáng de shíhou, yà mó sī de érzi Yǐsaìyà dé mò shì, lún dào Yóudà hé Yēlùsǎleng.

吕振中 赛1:1 以下是亚摩斯的儿子以赛亚的异象，就是当犹大王乌西雅、约坦、亚哈斯、希西家执政的日子以赛亚所看见、论到犹大和耶路撒冷的。

新译本 赛1:1 在乌西雅、约坦、亚哈斯和希西家作犹大王的时候，亚摩斯的儿子以赛亚看见异象，是关于犹大和耶路撒冷的：

现代译 赛1:1 在乌西雅、约坦、亚哈斯，和希西家当犹大王的时候，上帝向亚摩斯的儿子以赛亚启示有关犹大和耶路撒冷的事。本书所记载的就是以赛亚所领受的信息。

当代译 赛1:1 犹大国王乌西雅、约坦、亚哈斯和希西家在位年间，亚摩斯的儿子以赛亚得到了上帝的启示，这启示是有关犹大和耶路撒冷的。

文理本 赛1:1 犹大国乌西雅、约坦、亚哈斯、希西家、相继为王时、亚摩斯子以赛亚、所得论犹大与耶路撒冷之启示、○

修订本 赛1:1 当乌西雅、约坦、亚哈斯、希西家作犹大王的时候，亚摩斯的儿子以赛亚见异象，论到犹大和耶路撒冷。

KJV 英 赛1:1 The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

NIV 英 赛1:1 The vision concerning Judah and Jerusalem that Isaiah son of Amoz saw during the reigns of Uzziah, Jotham, Ahaz and Hezekiah, kings of Judah.

主目录 返回顶部

和合本 赛1:2 天哪，要听！地啊，侧耳而听！因为耶和华说：我养育儿女，将他们养大，他们竟悖逆我。

拼音版 赛1:2 Tiān nǎ, yào tīng, dì a,zhāi er ér tīng. yīnwei Yēhéhuá shuō, wǒ yǎng yù érnǚ, jiāng tāmen yǎng dà, tāmen jìng beìnì wǒ.

吕振中 赛1:2 天哪，要听！地阿，要侧耳以听！因为永恒主说∶「我将儿女养大，抚养起来，他们竟背叛了我。

新译本 赛1:2 诸天哪！要听。大地啊！要留心听。因为耶和华说：“我把孩子养育，使他们成长，他们却背叛了我。

现代译 赛1:2 上主说：「天哪，地呀，都来听！我—你们的上主这样宣布：我亲自扶养带大的孩子竟然背叛我。

当代译 赛1:2 众天哪，请听！大地呀，要侧耳倾听，因为主这样说：“我把孩子抚育成人，他们竟然叛逆我。

文理本 赛1:2 天其听之、地其侧耳、盖耶和华言曰、我抚养诸子、而彼背逆我、

修订本 赛1:2 天哪，要听！地啊，侧耳而听！ 因为耶和华说： "我养育儿女，将他们养大， 他们竟悖逆我。

KJV 英 赛1:2 Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

NIV 英 赛1:2 Hear, O heavens! Listen, O earth! For the LORD has spoken: "I reared children and brought them up, but they have rebelled against me.

主目录 返回顶部

和合本 赛1:3 牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意。

拼音版 赛1:3 Niú rènshi zhǔrén, lü rènshi zhǔrén dé de caó. Yǐsèliè què bù rènshi, wǒde mín què bù liúyì.

吕振中 赛1:3 牛认识牛主，驴认识它主人的槽；以色列却不认识，我的人民总不细想。」

新译本 赛1:3 牛认识主人，驴认识主人的槽；以色列却不认识我，我的子民不明白我。”

现代译 赛1:3 牛认识主人；驴知道主人群它们的槽。我的子民以色列却不认识我；我的子民甚麽都不明白！」

当代译 赛1:3 牛认得它的主人，驴也认识主人的槽，我的子民以色列却不认识我。

文理本 赛1:3 牛识其主、驴识主槽、惟以色列不识、我民不思、

修订本 赛1:3 牛认识主人， 驴认识主人的槽； 以色列却不认识， 我的民却不明白。"

KJV 英 赛1:3 The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

NIV 英 赛1:3 The ox knows his master, the donkey his owner's manger, but Israel does not know, my people do not understand."

主目录 返回顶部

和合本 赛1:4 嗐！犯罪的国民，担着罪孽的百姓；行恶的种类，败坏的儿女！他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步。

拼音版 赛1:4 , fàn zuì de guó mín, dǎn zhe zuìniè de bǎixìng, xíng è de zhǒngleì, baìhuaì de érnǚ. tāmen lí qì Yēhéhuá, miǎoshì Yǐsèliè de shèng zhe, yǔ tā shēngshū, wǎng hòu tuì bù.

吕振中 赛1:4 嗐！犯罪的国，罪孽沉重的人民，作坏事的种，败坏的儿女！他们离弃了永恒主，藐视以色列之圣者，跟他疏远。

新译本 赛1:4 嗐！犯罪的国，罪孽深重的子民，行恶的子孙，败坏的儿女！他们离弃了耶和华，藐视以色列的圣者，他们转离了他。

现代译 赛1:4 这作恶犯罪的国家，这邪恶败坏的人民，你们要遭殃了！你们弃绝了上主，藐视以色列神圣的上帝；你们竟然背离了他。

当代译 赛1:4 唉！好一个犯罪作恶的国家，好一个恶贯满盈的民族啊！他们的祖先作恶多端，他们自己也多行不义。他们离弃主，藐视以色列的圣者，与他疏远。”

文理本 赛1:4 噫、干罪之邦、负咎之民、作恶之辈、妄行之子、离弃耶和华、轻视以色列之圣者、疏而远之、

修订本 赛1:4 祸哉！犯罪的国民， 担着罪孽的百姓， 行恶的族类， 败坏的儿女！ 他们离弃耶和华， 藐视以色列的圣者， 背向他，与他疏远。

KJV 英 赛1:4 Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

NIV 英 赛1:4 Ah, sinful nation, a people loaded with guilt, a brood of evildoers, children given to corruption! They have forsaken the LORD; they have spurned the Holy One of Israel and turned their backs on him.

主目录 返回顶部

和合本 赛1:5 你们为什么屡次悖逆，还要受责打吗？你们已经满头疼痛，全心发昏。

拼音版 赛1:5 Nǐmen wèishénme lǚcì beìnì, hái yào shòu zé dǎ ma. nǐmen yǐjing mǎn tóu téngtòng, quán xīn fā hūn.

吕振中 赛1:5 你们为什么悖逆了又悖逆，要继续受责打呢？嘿，满头创痍，满心全发晕。

新译本 赛1:5 你们为什么屡次悖逆，还要受责打吗？你们整个头都受了伤，整个心都发昏了。

现代译 赛1:5 你们为甚麽一再背叛呢？你们所受的责罚还不够吗？以色列呀，你们头破血流，你们的心、你们的头脑都有毛病。

当代译 赛1:5 啊，你们还要继续叛逆到甚麽时候呢？你们已经弄得焦头烂额，心昏意乱，这还不够吗？

文理本 赛1:5 曷仍为逆、致复受挞、首尽病、心尽疲、

修订本 赛1:5 你们为什么屡次悖逆，继续受责打呢？ 你们已经满头疼痛， 全心发昏；

KJV 英 赛1:5 Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

NIV 英 赛1:5 Why should you be beaten anymore? Why do you persist in rebellion? Your whole head is injured, your whole heart afflicted.

主目录 返回顶部

和合本 赛1:6 从脚掌到头顶，没有一处完全的，尽是伤口、青肿与新打的伤痕，都没有收口，没有缠裹，也没有用膏滋润。

拼音版 赛1:6 Cóng jiǎo zhǎng dào tóu dǐng, méiyǒu yī chù wánquán de. jìng shì shāng kǒu, qīng zhǒng, yǔ xīn dǎ de shāng hén. dōu méiyǒu shōu kǒu, méiyǒu chán guǒ, ye méiyǒu yòng gāo zīrùn.

吕振中 赛1:6 从脚掌到头顶、没有一处完全；尽是创伤、鞭痕、和流血的伤口；没有挤乾，没有绑扎，没有用膏油滋润着。

新译本 赛1:6 从脚掌到头顶，没有一处是完全的；尽是创伤、鞭痕和流血的伤口；没有挤干净伤口，没有包扎，也没有用膏油滋润。

现代译 赛1:6 从头到脚，体无完肤，浑身青肿，都是裂开的伤痕。没有人帮你们洗涤，包扎，也没有人替你们擦药。

当代译 赛1:6 到了现在，你们已经是遍体鳞伤，体无完肤了。你们伤口还没有痊愈，也没有人治理，难道这还不够吗？

文理本 赛1:6 自顶至踵、体无完肤、惟创与瘀、及新伤痕、未合未裹、未润以油、

修订本 赛1:6 从脚掌到头顶， 没有一处是完好的， 尽是创伤、瘀青，与流血的伤口， 未曾挤净，未曾包扎， 也没有用膏滋润。

KJV 英 赛1:6 From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

NIV 英 赛1:6 From the sole of your foot to the top of your head there is no soundness--only wounds and welts and open sores, not cleansed or bandaged or soothed with oil.

主目录 返回顶部

和合本 赛1:7 你们的地土已经荒凉，你们的城邑被火焚毁，你们的田地在你们眼前为外邦人所侵吞。既被外邦人倾覆，就成为荒凉。

拼音版 赛1:7 Nǐmen de dì tǔ yǐjing huāngliáng. nǐmen de chéngyì beì huǒ fùn huǐ. nǐmen de tiándì, zaì nǐmen de yǎnqián wèi waìbāngrén suǒ qīntūn, jì beì waìbāngrén qīngfù, jiù chéngwéi huāngliáng.

吕振中 赛1:7 你们的地土荒凉，你们的城市给火烧毁，你们的田地眼睁睁地被外族人侵吞，一片荒凉、像所多玛（传统∶外族人）之倾覆。

新译本 赛1:7 你们的土地荒凉，你们的城镇被火烧毁，你们的田地，在你们面前给外族人侵吞；被外族人倾覆之后，就荒凉了。

现代译 赛1:7 你们的土地变为荒凉；你们的城市成为灰烬。你们眼看着外族人来侵略你们，摧毁你们的产业。

当代译 赛1:7 你们的土地荒凉，城邑尽是颓垣败瓦；因外族人的侵夺，你们的田园已变成不毛之地了。

文理本 赛1:7 尔地荒芜、尔邑焚毁、尔之土壤、外人吞于尔前、为其倾覆、遂致荒凉、

修订本 赛1:7 你们的土地荒芜， 城镇被火烧毁； 你们的田地在你们眼前被陌生人侵吞， 既被陌生人倾覆，就成为荒芜。

KJV 英 赛1:7 Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

NIV 英 赛1:7 Your country is desolate, your cities burned with fire; your fields are being stripped by foreigners right before you, laid waste as when overthrown by strangers.

主目录 返回顶部

和合本 赛1:8 仅存锡安城（“城”原文作“女子”），好像葡萄园的草棚，瓜田的茅屋，被围困的城邑。

拼音版 赛1:8 Jǐn cún Xī 'ān chéng ( chéng yuánwén zuò nǚzi ), hǎoxiàng pútaóyuán de cǎo péng, guā tián de maó wū, beì wéi kùn de chéngyì.

吕振中 赛1:8 仅存的锡安小姐就像葡萄园中的草棚，瓜田中的茅舍，被围困的城市。

新译本 赛1:8 仅存的锡安居民（“居民”原文作“女子”），好像葡萄园中的草棚，瓜田里的茅屋，被围困的城镇。

现代译 赛1:8 只有耶路撒冷存留，就连它也被团团围住，像葡萄园园丁所住的茅屋，像瓜田中的草棚，毫无保障。

当代译 赛1:8 剩下来的锡安城也只像葡萄园里的棚架、瓜田中的茅舍、被困无援的孤城。

文理本 赛1:8 锡安女见遗、犹葡萄园之庐、瓜田之舍、被围之邑、

修订本 赛1:8 仅存的锡安， 好似葡萄园的草棚， 如瓜田中的茅屋， 又如被围困的城。

KJV 英 赛1:8 And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

NIV 英 赛1:8 The Daughter of Zion is left like a shelter in a vineyard, like a hut in a field of melons, like a city under siege.

主目录 返回顶部

和合本 赛1:9 若不是万军之耶和华给我们稍留余种，我们早已像所多玛、蛾摩拉的样子了。

拼音版 赛1:9 Ruò bù shì wàn jūn zhī Yēhéhuá gei wǒmen shāo liú yú zhòng, wǒmen zǎo yǐ xiàng Suǒduōmǎ, Gémólā de yàngzi le.

吕振中 赛1:9 若不是万军之永恒主给我们留下一些残存人，我们就早已像所多玛，早已经蛾摩拉一样了。

新译本 赛1:9 若不是万军之耶和华给我们留下一些生还者，我们早已像所多玛、蛾摩拉一样了。

现代译 赛1:9 假如上主—万军的统帅没有保存一些人的性命，耶路撒冷早就像所多玛，像蛾摩拉一样毁灭了。

当代译 赛1:9 如果万军之主没有存留我们当中的一些人，我们早就像所多玛、蛾摩拉一样了。

文理本 赛1:9 如万军之耶和华、不为我侪少留遗民、则必若所多玛、犹蛾摩拉矣、○

修订本 赛1:9 若不是万军之耶和华为我们留下一些幸存者， 我们早已变成所多玛，像蛾摩拉一样了。

KJV 英 赛1:9 Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

NIV 英 赛1:9 Unless the LORD Almighty had left us some survivors, we would have become like Sodom, we would have been like Gomorrah.

主目录 返回顶部

和合本 赛1:10 你们这所多玛的官长啊，要听耶和华的话！你们这蛾摩拉的百姓啊，要侧耳听我们　神的训诲！

拼音版 赛1:10 Nǐmen zhè Suǒduōmǎ de guān zhǎng a, yào tīng Yēhéhuá de huà. nǐmen zhè Gémólā de bǎixìng a, yào zhāi er tīng wǒmen de shén de xùn huì.

吕振中 赛1:10 所多玛的官长阿，你们要听永恒主的话；蛾摩拉的人民阿，侧耳以听我们的上帝的指教哦。

新译本 赛1:10 你们这些所多玛的官长啊！要听耶和华的话；你们这些蛾摩拉的人民啊！要侧耳听我们　神的教训。

现代译 赛1:10 耶路撒冷啊，你们的领袖和人民跟当年所多玛、蛾摩拉的首都和人民一样。你们要听上主对你们说的话，要留心上帝给你们的教训。

当代译 赛1:10 所多玛的领袖啊！你们听听主的话吧！蛾摩拉的人民啊！留心上帝给你们的训示吧！

文理本 赛1:10 尔所多玛之牧伯、其听耶和华之言、尔蛾摩拉之人民、侧耳聆我上帝之训、

修订本 赛1:10 所多玛的官长啊， 你们要听耶和华的言语！ 蛾摩拉的百姓啊， 要侧耳听我们上帝的教诲！

KJV 英 赛1:10 Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

NIV 英 赛1:10 Hear the word of the LORD, you rulers of Sodom; listen to the law of our God, you people of Gomorrah!

主目录 返回顶部

和合本 赛1:11 耶和华说：“你们所献的许多祭物与我何益呢？公绵羊的燔祭和肥畜的脂油，我已经够了；公牛的血，羊羔的血，公山羊的血，我都不喜悦。

拼音版 赛1:11 Yēhéhuá shuō, nǐmen suǒ xiàn de xǔduō jìwù, yǔ wǒ hé yì ne. gōng miányáng de Fánjì, hé féi chù de zhīyóu, wǒ yǐjing gòu le. gōngniú de xuè, yánggāo de xuè, gōng shānyáng de xuè, wǒ dōu bù xǐyuè.

吕振中 赛1:11 永恒主说∶「你们所献的许多祭物、对我有什么益处？公绵羊的燔祭和肥畜的脂油、我饱饫了；公牛的血、羊羔和公山羊的血、我都不喜悦。

新译本 赛1:11 耶和华说：“你们献上众多祭物，对我有什么益处呢？公绵羊的燔祭和肥畜的脂肪，我已经够了；公牛、羊羔和公山羊的血，我都不喜悦。

现代译 赛1:11 他说：「难道你们以为我喜欢你们所献的许多祭品吗？我不希罕你们献烧化祭的羊和肥畜的脂肪；我讨厌你们献的牛、羊，和山羊的血。

当代译 赛1:11 “我告诉你们，我厌恶你们献上的各种祭物，你们别再把献作燔祭的公绵羊、肥畜的脂肪、公牛、羔羊和公山羊的血献给我了，这一切我都不喜欢，

文理本 赛1:11 耶和华曰、尔献祭品众多、与我何与、牡羊之燔祭、肥畜之脂膏、我已厌之、犊血羔血、与牡山羊之血、我不悦之、

修订本 赛1:11 耶和华说： "你们许多的祭物于我何益呢？ 公绵羊的燔祭和肥畜的油脂， 我已经腻烦了； 公牛、羔羊、公山羊的血， 我都不喜悦。

KJV 英 赛1:11 To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

NIV 英 赛1:11 "The multitude of your sacrifices--what are they to me?" says the LORD. "I have more than enough of burnt offerings, of rams and the fat of fattened animals; I have no pleasure in the blood of bulls and lambs and goats.

主目录 返回顶部

和合本 赛1:12 你们来朝见我，谁向你们讨这些，使你们践踏我的院宇呢？

拼音版 赛1:12 Nǐmen lái chaójiàn wǒ, shuí xiàng nǐmen tǎo zhèxie, shǐ nǐmen jiàntà wǒde yuàn yǔ ne.

吕振中 赛1:12 你们来朝见我，谁向你们要这践踏我院子的举动呢？

新译本 赛1:12 你们来朝见我的时候，谁要求你们这样践踏我的院子呢？

现代译 赛1:12 你们敬拜我的时候，谁叫你们带这些牲畜来呢？谁叫你们拉它们来糟蹋我的圣殿呢？

当代译 赛1:12 谁要你们带这些东西来朝拜我呢？谁叫你们来践踏我的殿院呢？

文理本 赛1:12 尔来觐我、践我院宇、谁命之者、

修订本 赛1:12 "你们来朝见我， 谁向你们的手要求这些， 使你们践踏我的院宇呢？

KJV 英 赛1:12 When ye come to appear before me, who hath required this at your hand, to tread my courts?

NIV 英 赛1:12 When you come to appear before me, who has asked this of you, this trampling of my courts?

主目录 返回顶部

和合本 赛1:13 你们不要再献虚浮的供物。香品是我所憎恶的；月朔和安息日，并宣召的大会，也是我所憎恶的；作罪孽又守严肃会，我也不能容忍。

拼音版 赛1:13 Nǐmen búyào zaì xiàn xūfú de gōngwù. xiāng pǐn shì wǒ suǒ zēngwù de. yuè shuò, hé ānxīrì, bìng xuān zhào de dà huì, ye shì wǒ suǒ zēngwù de. zuò zuìniè, yòu shǒu yán sù huì, wǒ ye bùnéng róng ren.

吕振中 赛1:13 不要再带虚浮的供物来了；献祭的熏气是我所厌恶；月初一和安息日、聚会之召集──禁食（传统∶罪孽）和圣节会、我容忍不住。

新译本 赛1:13 不要再带没有意义的供物来了，烧献祭物的香气也是我厌恶的。我厌烦月朔、安息日和集会；作罪孽又守严肃会，是我不能容忍的。

现代译 赛1:13 我不要你们那些毫无意义的祭礼；我不要再闻你们所烧的香；我受不了你们月初的祭礼、你们的安息日，和你们的宗教聚会；那些礼拜都因你们的罪而失掉了意义。

当代译 赛1:13 不要再把你们那些全无意思的祭物带来了，我恨恶那些香品。守月朔、安息日、大集会，都是我所憎恶的；因为你们一面开严肃会，一面却作恶犯罪，我决不容忍这事。

文理本 赛1:13 虚有之礼物、勿复献之、馨香我所憎、月朔安息集会为可恶、作恶而守肃会、我不容之、

修订本 赛1:13 不要再献无谓的供物了， 香是我所憎恶的。 我不能容忍行恶又守严肃会： 初一、安息日和召集的大会。

KJV 英 赛1:13 Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

NIV 英 赛1:13 Stop bringing meaningless offerings! Your incense is detestable to me. New Moons, Sabbaths and convocations--I cannot bear your evil assemblies.

主目录 返回顶部

和合本 赛1:14 你们的月朔和节期，我心里恨恶，我都以为麻烦；我担当，便不耐烦。

拼音版 赛1:14 Nǐmen de yuè shuò, hé jiéqī, wǒ xīnli hèn è, wǒ dōu yǐwéi máfan. wǒ dāndāng, biàn bù naì fán.

吕振中 赛1:14 你们的月初一和制定节期、我心里恨恶∶这些已成了累着我的重担；我都背得腻了。

新译本 赛1:14 你们的月朔和制定的节期，我心里恨恶；它们都成了我的重担，我已承担得不耐烦了。

现代译 赛1:14 我实在讨厌你们月初的祭礼和各种宗教节期；它们成了我的重担，我不愿再背负了。

当代译 赛1:14 我十分憎恶你们的庆典节日，我觉得不胜其烦。

文理本 赛1:14 尔之月朔节期、我心恶之、以为重负、倦于担荷、

修订本 赛1:14 你们的初一和节期，我心里恨恶， 它们成了我的重担， 担当这些，令我厌烦。

KJV 英 赛1:14 Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

NIV 英 赛1:14 Your New Moon festivals and your appointed feasts my soul hates. They have become a burden to me; I am weary of bearing them.

主目录 返回顶部

和合本 赛1:15 你们举手祷告，我必遮眼不看；就是你们多多地祈祷，我也不听。你们的手都满了杀人的血。

拼音版 赛1:15 Nǐmen jǔ shǒu dǎogào, wǒ bì zhē yǎn bù kàn. jiù shì nǐmen duō duō de qídǎo, wǒ ye bù tīng. nǐmen de shǒu dōu mǎn le shārén de xuè.

吕振中 赛1:15 你们伸开双手来祷告，我必掩目不看你们；就使你们多多祷告，我也不听；你们的手都满了血，（死海古卷加上∶你们的指头满了罪孽。）

新译本 赛1:15 所以你们张开双手的时候，我必掩眼不看你们；即使你们多多祷告，我也不听；你们的手都沾满血腥。

现代译 赛1:15 「你们举手祷告，我不听；不管你们有多少祷告，我都不听；因为你们双手沾满了血渍。

当代译 赛1:15 我掩面不看你们祷告的样子，就是你们反覆祈求，我也不会听，因你们的手沾满了鲜血。

文理本 赛1:15 尔举手、我则掩目、尔多祷、我不俯听、尔手盈以血也、

修订本 赛1:15 你们举手祷告，我必遮眼不看， 就算你们多多祈祷，我也不听； 你们的手沾满了血。

KJV 英 赛1:15 And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

NIV 英 赛1:15 When you spread out your hands in prayer, I will hide my eyes from you; even if you offer many prayers, I will not listen. Your hands are full of blood;

主目录 返回顶部

和合本 赛1:16 你们要洗濯、自洁，从我眼前除掉你们的恶行；要止住作恶，

拼音版 赛1:16 Nǐmen yào xǐzhuó, zì jié. cóng wǒ yǎnqián chúdiào nǐmen de è xíng. yào zhǐ zhù zuò è,

吕振中 赛1:16 你们要洗澡、使自己纯洁；从我眼前除掉你们行为之败坏；要止住作恶，

新译本 赛1:16 你们要洗涤自己，洁净自己；从我眼前除掉你们的恶行；要停止作恶，

现代译 赛1:16 你们要把自己洗乾净，不要让我再看见你们犯罪，要立刻停止一切罪行！

当代译 赛1:16 你们应该洗心革面，洁净自己，停止犯罪，不要让我再看见你们的恶行。

文理本 赛1:16 尔其洗涤自洁、去尔恶行于我目前、

修订本 赛1:16 你们要洗涤、自洁， 从我眼前除掉恶行； 要停止作恶，

KJV 英 赛1:16 Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

NIV 英 赛1:16 wash and make yourselves clean. Take your evil deeds out of my sight! Stop doing wrong,

主目录 返回顶部

和合本 赛1:17 学习行善，寻求公平，解救受欺压的，给孤儿伸冤，为寡妇辨屈。”

拼音版 赛1:17 Xuéxí xíng shàn. xúnqiú gōngping, jie jiù shòu qīyē de, gei gūér shēnyuān, wèi guǎfu biàn qū.

吕振中 赛1:17 要学习行善；寻求公平，纠正残暴的人，为孤儿伸冤，为寡妇辩诉。」

新译本 赛1:17 学习行善，寻求公平，指责残暴的人，替孤儿伸冤，为寡妇辨屈。”

现代译 赛1:17 你们要学习公道，伸张正义，帮助受压迫的，保障孤儿，为寡妇辩护。」

当代译 赛1:17 你们要学习行善，秉公行义，帮助受欺压的，为孤儿寡妇伸冤。”

文理本 赛1:17 止息行恶、学习行善、寻求公义、惩治强暴、为孤子伸冤、为嫠妇辨屈、○

修订本 赛1:17 学习行善， 寻求公平， 帮助受欺压的， 替孤儿伸冤， 为寡妇辩护。"

KJV 英 赛1:17 Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

NIV 英 赛1:17 learn to do right! Seek justice, encourage the oppressed. Defend the cause of the fatherless, plead the case of the widow.

主目录 返回顶部

和合本 赛1:18 耶和华说：“你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。

拼音版 赛1:18 Yēhéhuá shuō, nǐmen lái, wǒmen bǐcǐ biànlùn. nǐmen de zuì suī xiàng zhūhóng, bì biànchéng xue bái. suī hóng rú dān yán, bì bái rú yáng maó.

吕振中 赛1:18 永恒主说∶「来，我们来彼此辩诉；你们的罪虽像?红，必变白如雪；虽红如丹?，必白如羊毛。

新译本 赛1:18 耶和华说：“你们来，我们彼此辩论；你们的罪虽像朱红，必变成雪白；虽红如丹颜，必白如羊毛。

现代译 赛1:18 上主说：「来吧，我们来理论！虽然你们的罪污殷红，我却要使你们像雪一样的洁白〔或译：你们以为我要把你们洗得像雪一样洁白吗〕。虽然你们的罪污深红，我却要使你们跟羊毛一样的白〔或译：你们以为我要把你们漂得跟羊毛一样白吗〕。

当代译 赛1:18 主说：“让我们来理论一下吧！你们的罪污虽然殷红如血，我也能除去，使你们成为雪一般白；你们的恶行虽然像深红的染料，我也能使你们像羊毛一样洁白。

文理本 赛1:18 耶和华曰、尔曹其来、尔我互辩、尔罪虽丹如朱、将白如雪、虽红若绛、将白若毛、

修订本 赛1:18 耶和华说： "来吧，我们彼此辩论。 你们的罪虽像朱红，必变成雪白； 虽红如丹颜，必白如羊毛。

KJV 英 赛1:18 Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

NIV 英 赛1:18 "Come now, let us reason together," says the LORD. "Though your sins are like scarlet, they shall be as white as snow; though they are red as crimson, they shall be like wool.

主目录 返回顶部

和合本 赛1:19 你们若甘心听从，必吃地上的美物；

拼音版 赛1:19 Nǐmen ruò gānxīn tīng cóng, bì chī dì shang de mei wù.

吕振中 赛1:19 你若情愿并听从，就得以吃地上的美物；

新译本 赛1:19 你们若愿意听从，就必得吃地上的美物；

现代译 赛1:19 如果你们服从我，就能吃地上美好的产物。

当代译 赛1:19 如果你们愿意听从，就可以享用这地的美物；

文理本 赛1:19 如尔愿之而顺从、则可食地之美产、

修订本 赛1:19 你们若甘心听从， 必吃地上的美物；

KJV 英 赛1:19 If ye be willing and obedient, ye shall eat the good of the land:

NIV 英 赛1:19 If you are willing and obedient, you will eat the best from the land;

主目录 返回顶部

和合本 赛1:20 若不听从，反倒悖逆，必被刀剑吞灭。”这是耶和华亲口说的。

拼音版 赛1:20 Ruò bù tīng cóng, fǎn dǎo beìnì, bì beì dāo jiàn tūn miè. zhè shì Yēhéhuá qéng kǒu shuō de.

吕振中 赛1:20 但你若不肯听从，反而悖逆，就会被刀剑吞灭（或译∶就得吃豆荚）∶因为永恒主亲口说了。」

新译本 赛1:20 你们若不听从，反而悖逆，就必被刀剑吞灭。”这是耶和华亲口说的。

现代译 赛1:20 如果你们拒绝我，背叛我，就要丧生刀下。我是上主，我这样宣布了。」

当代译 赛1:20 如果还是悖逆，你们就必死在敌人的刀剑之下。”这是主亲口说的。

文理本 赛1:20 如尔不愿而悖逆、则为刃所吞、耶和华口言之矣、○

修订本 赛1:20 若不听从，反倒悖逆， 必被刀剑吞灭； 这是耶和华亲口说的。"

KJV 英 赛1:20 But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

NIV 英 赛1:20 but if you resist and rebel, you will be devoured by the sword." For the mouth of the LORD has spoken.

主目录 返回顶部

和合本 赛1:21 可叹，忠信的城变为妓女！从前充满了公平，公义居在其中，现今却有凶手居住。

拼音版 赛1:21 Ke tàn zhōng xìn de chéng, biàn wèi jìnǚ. cóng qián chōngmǎn le gōngping, gōngyì jūzhù zaì qízhōng, xiànjīn què yǒu xiōngshǒu jūzhù.

吕振中 赛1:21 怎么啦！她竟变为妓女阿！从前忠信可靠的都市，充满了公平，有公义居于其中，如今竟为凶手所住了！

新译本 赛1:21 那忠贞的城，怎么会变成妓女！她从前充满公平，有公义居在其中，现在却有凶手居住。

现代译 赛1:21 这城原来是忠贞的，现在竟跟妓女一样！以往的居民都是公平正直的人，现在却只有凶手。

当代译 赛1:21 耶路撒冷本来是忠贞的妻子，现在却竟然变为淫妇！从前这城满有公义，现在却住满了杀人的狂徒；

文理本 赛1:21 噫、忠信之邑、变为妓矣、昔盈公正、义处其中、今则杀人者居焉、

修订本 赛1:21 忠信的城竟然变为妓女！ 从前充满了公平， 公义居在其中， 现今却有凶手居住。

KJV 英 赛1:21 How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

NIV 英 赛1:21 See how the faithful city has become a harlot! She once was full of justice; righteousness used to dwell in her--but now murderers!

主目录 返回顶部

和合本 赛1:22 你的银子变为渣滓；你的酒用水搀对。

拼音版 赛1:22 Nǐde yínzi, biàn wèi zhā zǐ, nǐde jiǔ, yòng shuǐ chān duì.

吕振中 赛1:22 你的银子变为渣滓，你的美酒用水搀杂。

新译本 赛1:22 你的银子变成了渣滓，你的酒用水搀混。

现代译 赛1:22 耶路撒冷啊，你一度像纯银，现在却不值分文；你过去像美酒，现在却变成淡而无味的水。

当代译 赛1:22 就像纯净的银子变成了渣滓，美酒搀杂了水一样。

文理本 赛1:22 尔银为滓、酒杂以水、

修订本 赛1:22 你的银子变为渣滓， 你的酒用水冲淡。

KJV 英 赛1:22 Thy silver is become dross, thy wine mixed with water:

NIV 英 赛1:22 Your silver has become dross, your choice wine is diluted with water.

主目录 返回顶部

和合本 赛1:23 你的官长居心悖逆，与盗贼作伴，各都喜爱贿赂，追求赃私。他们不为孤儿伸冤，寡妇的案件也不得呈到他们面前。

拼音版 赛1:23 Nǐde guān zhǎng jū xīn beìnì, yǔ dàozéi zuò bàn. ge dōu xǐaì huìlù, zhuīqiú zāng sī. tāmen bù wèi gūér shēnyuān, guǎfu de ànjiàn, ye bùdé chéng dào tāmen miànqián.

吕振中 赛1:23 你的大官倔强要造反，跟盗贼作伴；个个都喜爱贿赂，追求私酬；他们不为孤儿伸冤；寡妇的案件呈不到他们面前。

新译本 赛1:23 你的官长存心悖逆，与盗贼同伙；人都贪爱贿赂，追索私酬；他们不替孤儿伸冤，寡妇的案件也呈不到他们面前。

现代译 赛1:23 你们的官长是叛徒，跟盗贼为伍，个个贪图不义之财，接受贿赂；从来不保障孤儿，也不替寡妇伸冤。

当代译 赛1:23 你的领袖都是悖逆的，他们与盗贼为伍，贪赃枉法，不肯为孤儿寡妇辨屈伸冤。

文理本 赛1:23 尔之牧伯悖逆、党于盗贼、好贿赂、索苞苴、不伸孤子之冤、不理嫠妇之讼、○

修订本 赛1:23 你的官长悖逆， 与盗贼为伍， 全都喜爱贿赂， 追求赃物； 他们不为孤儿伸冤， 寡妇的案件也呈不到他们面前。

KJV 英 赛1:23 Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

NIV 英 赛1:23 Your rulers are rebels, companions of thieves; they all love bribes and chase after gifts. They do not defend the cause of the fatherless; the widow's case does not come before them.

主目录 返回顶部

和合本 赛1:24 因此，主万军之耶和华以色列的大能者说：“哎！我要向我的对头雪恨，向我的敌人报仇。

拼音版 赛1:24 Yīncǐ zhǔ wàn jūn zhī Yēhéhuá Yǐsèliè de dà néng zhe shuō, wǒ yào xiàng wǒde duìtóu xuehèn, xiàng wǒde dírén bàochóu.

吕振中 赛1:24 因此主、万军之永恒主、以色列之大能者、发神谕说∶「哎，我要向我的对头雪恨；我要向我的仇敌报复；

新译本 赛1:24 因此，主万军之耶和华，以色列的大能者说：“哎！我要向我的对头雪恨，向我的仇敌报复。

现代译 赛1:24 现在，你们应该听至高上主—万军的统帅、以色列大能的上帝所说的话。他说：「等着吧，我的仇敌！我要报仇；我要雪恨。

当代译 赛1:24 所以万军之主以色列的大能者说：“我要向我的仇敌寻仇。

文理本 赛1:24 缘此、万军之主耶和华、以色列之能者曰、噫嘻、我将泄忿于我仇、报复于我敌、

修订本 赛1:24 因此，主－万军之耶和华、 以色列的大能者说： "唉！我要向我的对头雪恨， 向我的敌人报仇。

KJV 英 赛1:24 Therefore saith the LORD, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

NIV 英 赛1:24 Therefore the Lord, the LORD Almighty, the Mighty One of Israel, declares: "Ah, I will get relief from my foes and avenge myself on my enemies.

主目录 返回顶部

和合本 赛1:25 我必反手加在你身上，炼尽你的渣滓，除净你的杂质。

拼音版 赛1:25 Wǒ bì fǎn shǒu jiā zaì nǐ shēnshang, liàn jǐn nǐde zhā zǐ, chú jǐn nǐde zázhì.

吕振中 赛1:25 我必将手转过去攻击你；我必鍊除你的杂质渣滓于炉中（传统∶如同用硷），

新译本 赛1:25 我必把手转过来攻击你；我要炼除你的渣滓，如同用碱来炼一样，我要除去你的一切杂质。

现代译 赛1:25 我要对付你们了。我要熔化你们，像火提炼金属一样，要去掉你们一切的渣滓。

当代译 赛1:25 我却要把你当作银子一样炼净，除尽你的杂质。

文理本 赛1:25 措手于尔、尽链尔渣滓、悉去尔杂质、

修订本 赛1:25 我必反手对付你， 如碱炼净你的渣滓， 除尽你的杂质。

KJV 英 赛1:25 And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

NIV 英 赛1:25 I will turn my hand against you; I will thoroughly purge away your dross and remove all your impurities.

主目录 返回顶部

和合本 赛1:26 我也必复还你的审判官，像起初一样；复还你的谋士，像起先一般。然后，你必称为公义之城、忠信之邑。”

拼音版 赛1:26 Wǒ ye bì fù hái nǐde shenpàn guān, xiàng qǐchū yíyàng, fù hái nǐde móu shì, xiàng qǐxiān yìbān. ránhòu nǐ bì chēngwèi gōngyì zhī chéng, zhōng xìn zhī yì.

吕振中 赛1:26 我必重立你的审判官、像起初一样，重立你的谋士如起先一般；以后你就必称为公义之城，忠信可靠的都市。」

新译本 赛1:26 我必恢复你的审判官，像起初一样；也必恢复你的谋士，像起先一般；以后，你必称为公义的城、忠贞的城。”

现代译 赛1:26 我要再赐能力给你们的官长和顾问。这样，耶路撒冷就要被称为正义之城，忠信之邑。」

当代译 赛1:26 我必会重新把审判官和智慧人赐给你；你必再被称为公义诚信之城。

文理本 赛1:26 复尔士师如初、谋臣如昔、厥后尔必称为公义之城、忠信之邑、

修订本 赛1:26 我必回复你的审判官，像起初一样， 回复你的谋士，如起先一般。 然后，你必称为公义之城， 忠信之邑。"

KJV 英 赛1:26 And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

NIV 英 赛1:26 I will restore your judges as in days of old, your counselors as at the beginning. Afterward you will be called the City of Righteousness, the Faithful City."

主目录 返回顶部

和合本 赛1:27 锡安必因公平得蒙救赎，其中归正的人必因公义得蒙救赎。

拼音版 赛1:27 Xī 'ān bì yīn gōngping dé méng jiùshú, qízhōng guī zhèng de rén, bì yīn gōngyì dé méng jiùshú.

吕振中 赛1:27 锡安必因公平而蒙赎救；她那些回转的人必因公义而得救拔。

新译本 赛1:27 锡安必因公平蒙救赎，城中悔改的人也必因公义蒙救赎。

现代译 赛1:27 因为上主是公义正直的，他一定救赎耶路撒冷和城里所有悔改的人。

当代译 赛1:27 锡安的人民终必凭公理得到救赎，悔改的人也凭公义得到救恩。

文理本 赛1:27 锡安必见赎以公、其归正者见赎以义、

修订本 赛1:27 锡安必因公平得蒙救赎， 其中归正的人必因公义得蒙救赎。

KJV 英 赛1:27 Zion shall be redeemed with judgment, and her converts with righteousness.

NIV 英 赛1:27 Zion will be redeemed with justice, her penitent ones with righteousness.

主目录 返回顶部

和合本 赛1:28 但悖逆的和犯罪的必一同败亡；离弃耶和华的必致消灭。

拼音版 赛1:28 Dàn beìnì de, hé fàn zuì de, bì yītóng baì wáng, lí qì Yēhéhuá de, bì zhì xiāomiè.

吕振中 赛1:28 但悖逆的和犯罪的必一概破败；离弃永恒主的必致消灭。

新译本 赛1:28 但悖逆的和犯罪的，必一同灭亡，离弃耶和华的，也必灭亡。

现代译 赛1:28 但是犯罪和背叛的人他要粉碎；弃绝他的人他要消灭。

当代译 赛1:28 悖逆的、犯罪的、离弃主的，必要同遭毁灭。

文理本 赛1:28 悖逆与获罪者同亡、离弃耶和华者被灭、

修订本 赛1:28 但悖逆的和犯罪的必一同败亡， 离弃耶和华的必致消灭。

KJV 英 赛1:28 And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

NIV 英 赛1:28 But rebels and sinners will both be broken, and those who forsake the LORD will perish.

主目录 返回顶部

和合本 赛1:29 那等人必因你们所喜爱的橡树抱愧，你们必因所选择的园子蒙羞。

拼音版 赛1:29 Nà deng rén bì yīn nǐmen suǒ xǐaì de xiàngshù bào kuì, nǐmen bì yīn suǒ xuǎnzé de yuánzi méng xiū.

吕振中 赛1:29 因为你们（传统∶他们）必因所喜爱的圣笃耨香树而抱愧，必因所选择的园林龛而蒙羞。

新译本 赛1:29 你们必因你们所喜爱的橡树抱愧，必因你们所选择的园子蒙羞。

现代译 赛1:29 你们这些开辟所谓神圣花园，又把树木当神明膜拜的人一定要蒙羞受辱。

当代译 赛1:29 当你们想到以前在橡树下和园子里拜祭假神的事，就都要羞愧。

文理本 赛1:29 尔必因所悦之橡而羞惭、为所择之园而愧怍、

修订本 赛1:29 那等人必因所喜爱的圣树抱愧； 你们必因所选择的园子蒙羞，

KJV 英 赛1:29 For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

NIV 英 赛1:29 "You will be ashamed because of the sacred oaks in which you have delighted; you will be disgraced because of the gardens that you have chosen.

主目录 返回顶部

和合本 赛1:30 因为你们必如叶子枯干的橡树，好像无水浇灌的园子。

拼音版 赛1:30 Yīnwei nǐmen bì rú yèzi kū gān de xiàngshù, hǎoxiàng wú shuǐ jiāo guàn de yuánzi.

吕振中 赛1:30 因为你们必如圣笃耨香树凋残了叶子，必如无水浇灌的园子。

新译本 赛1:30 因为你们必像一棵叶子凋落的橡树，又如一个缺水的园子。

现代译 赛1:30 你们要枯萎，像死了的树，像没有水灌溉的园圃。

当代译 赛1:30 你们都要像枯萎的橡树、乾旱的园子一样。

文理本 赛1:30 盖尔必似枯叶之橡、无水之园、

修订本 赛1:30 因为你们必如叶子枯干的橡树， 如无水的园子。

KJV 英 赛1:30 For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

NIV 英 赛1:30 You will be like an oak with fading leaves, like a garden without water.

主目录 返回顶部

和合本 赛1:31 有权势的必如麻瓤，他的工作好像火星，都要一同焚毁，无人扑灭。

拼音版 赛1:31 Yǒu de bì rú má ráng, tāde gōngzuò, hǎoxiàng huǒ xīng, dōu yào yītóng fùn huǐ, wú rén pū miè.

吕振中 赛1:31 有权势的必如麻丝屑，他所作的工好像火星；二者都必一概焚焰，没有人能扑灭。

新译本 赛1:31 有权势的必如麻絮，他所作的好像火星；都要一同焚毁，没有人能扑灭。

现代译 赛1:31 枯木一碰到火就燃烧，你们中间有权势的人也会这样；他们因自己的恶行灭亡，没有人能救他们。

当代译 赛1:31 有权有势的人终必与乾草无异，他们的恶行也像火花一样消散无踪；恶人败行，也就同时付诸一炬，没有人去扑灭。”

文理本 赛1:31 强者如乱麻、所作如火星、相遇必焚、无人扑灭、

修订本 赛1:31 有权势的必如麻线， 他的作为好像火花， 都要一同焚烧，无人扑灭。

KJV 英 赛1:31 And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

NIV 英 赛1:31 The mighty man will become tinder and his work a spark; both will burn together, with no one to quench the fire."


以赛亚书第2章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第2章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛2:1 亚摩斯的儿子以赛亚得默示，论到犹大和耶路撒冷：

拼音版 赛2:1 Yà mó sī de érzi Yǐsaìyà dé mò shì, lún dào Yóudà hé Yēlùsǎleng.

吕振中 赛2:1 亚摩斯的儿子以赛亚得见了异象论到犹大和耶路撒冷所说的话。

新译本 赛2:1 亚摩斯的儿子以赛亚得到默示，有关犹大和耶路撒冷：

现代译 赛2:1 以下是上帝给亚摩斯的儿子以赛亚有关犹大和耶路撒冷的信息。

当代译 赛2:1 亚摩斯的儿子以赛亚再得到有关犹大和耶路撒冷的启示。

文理本 赛2:1 亚摩斯子以赛亚、所得论犹大与耶路撒冷之预言、○

修订本 赛2:1 亚摩斯的儿子以赛亚所见，有关犹大和耶路撒冷的事。

KJV 英 赛2:1 The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

NIV 英 赛2:1 This is what Isaiah son of Amoz saw concerning Judah and Jerusalem:

主目录 返回顶部

和合本 赛2:2 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭，万民都要流归这山。

拼音版 赛2:2 Mòhòu de rìzi, Yēhéhuá diàn de shān bìjiān lì, chāo hū zhū shān, gāo jǔ guòyú wàn lǐng. wàn mín dōu yào liú guī zhè shān.

吕振中 赛2:2 在末后的日子、永恒主之殿的山必坚立于万山之顶，必高崇过众冈陵；万国都必流归于这山。

新译本 赛2:2 在末后的日子，耶和华殿的山，必被坚立，超乎众山，必被高举，过于万岭；万国都要流归这山。

现代译 赛2:2 在将来的日子，圣殿坐落的山冈要矗立在群山之上，被高举，超越群峰。万国要蜂拥而来，

当代译 赛2:2 在末后的日子里，主圣殿所在的山必定高立，超过一切的山岭；各族各方的人要像潮水一样涌流而至。

文理本 赛2:2 越至末日、耶和华室之山必坚立、为众山之冠、超乎诸岭、万邦汇之、

修订本 赛2:2 末后的日子，耶和华殿的山必坚立， 超乎诸山，高举过于万岭； 万国都要流归这山。

KJV 英 赛2:2 And it shall come to pass in the last days, that the mountain of the LORD's house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

NIV 英 赛2:2 In the last days the mountain of the LORD'S temple will be established as chief among the mountains; it will be raised above the hills, and all nations will stream to it.

主目录 返回顶部

和合本 赛2:3 必有许多国的民前往说：“来吧！我们登耶和华的山，奔雅各　神的殿；主必将他的道教训我们，我们也要行他的路。因为训诲必出于锡安；耶和华的言语必出于耶路撒冷。”

拼音版 赛2:3 Bì yǒu xǔduō guó de mín qián wǎng, shuō, lái ba, wǒmen dēng Yēhéhuá de shān. bēn Yǎgè shén de diàn. zhǔ bìjiāng tāde dào jiàoxun wǒmen, wǒmen ye yào xíng tāde lù. yīnwei xùn huì bì chūyú Xī 'ān, Yēhéhuá de yányǔ, bì chūyú Yēlùsǎleng.

吕振中 赛2:3 必有许多外族之民要前来，说∶「来，咱们来上永恒主的山（死海古卷无『到永恒主的山』），来登雅各之上帝的殿；好让他将他的道路指教我们，使我们行他的路径；因为教训必出于锡安，永恒主的话必出于耶路撒冷。」

新译本 赛2:3 必有多国的人前来，说：“来吧！我们上耶和华的山，登雅各　神的殿；他必把他的道指教我们，我们也必遵行他的路。”因为训诲必出于锡安，耶和华的话必来自耶路撒冷。

现代译 赛2:3 许多民族要聚拢前来，说：来吧，我们一起到上主的山，一起往以色列上帝的圣殿。他会指引我们该走的道路；我们要在这条路上行走。上主的教训从耶路撒冷发出；他的信息从锡安传播。

当代译 赛2:3 众人都要说：“来吧，让我们登上主的圣山，到以色列上帝的圣殿去。他要用真道教训我们，我们也必遵守，因为律法从锡安而出，命令从耶路撒冷而来。”

文理本 赛2:3 众民将往而言曰、其来、我侪登耶和华之山、诣雅各上帝之室、彼将教我以其道、我将履于其途、盖法律自锡安而出、耶和华之言、由耶路撒冷而来、

修订本 赛2:3 必有许多民族前往，说： "来吧，我们登耶和华的山， 到雅各上帝的殿。 他必将他的道教导我们， 我们也要行他的路。" 因为教诲必出于锡安， 耶和华的言语必出于耶路撒冷。

KJV 英 赛2:3 And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

NIV 英 赛2:3 Many peoples will come and say, "Come, let us go up to the mountain of the LORD, to the house of the God of Jacob. He will teach us his ways, so that we may walk in his paths." The law will go out from Zion, the word of the LORD from Jerusalem.

主目录 返回顶部

和合本 赛2:4 他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。

拼音版 赛2:4 Tā bì zaì liè guó zhōng shīxíng shenpàn, wèi xǔduō guó mín duàndìng shìfēi. tāmen yào jiāng dāo dǎ chéng lí tóu, bǎ qiāng dǎ chéng lián dāo. zhè guó bù jǔ dāo gōngjī nà guó, tāmen ye bú zaì xuéxí shān shì.

吕振中 赛2:4 他必在列国之间行审判，为许多别族之民断定是非；他们必将刀打成犁头，把矛打成镰刀；这国不举刀攻击那国；大家都不再学习战事。

新译本 赛2:4 他要在列国施行审判，为多国的人断定是非。他们必把刀打成犁头，把矛枪打成镰刀。这国不举刀攻击那国，他们也不再学习战争。

现代译 赛2:4 上主要解决国际间的纠纷，排解民族间的争端。他们要把刀剑铸成嶥头，把枪矛打成镰刀。国际间不再有战争，也不再整军备战。

当代译 赛2:4 他在各国间平息纷争，为多人作出决断。他们终必把刀剑打成犁头，把矛枪制成镰刀。自此，天下太平，干戈止息，人民再也不用学习战事。

文理本 赛2:4 彼将行鞫于列邦、解决于众民、俾其以剑制犁、以戈制镰、国不兴戎相攻、人不复习战、○

修订本 赛2:4 他必在万国中施行审判， 为许多民族断定是非。 他们要将刀打成犁头， 把枪打成镰刀； 这国不举刀攻击那国， 他们也不再学习战事。

KJV 英 赛2:4 And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

NIV 英 赛2:4 He will judge between the nations and will settle disputes for many peoples. They will beat their swords into plowshares and their spears into pruning hooks. Nation will not take up sword against nation, nor will they train for war anymore.

主目录 返回顶部

和合本 赛2:5 雅各家啊，来吧！我们在耶和华的光明中行走。

拼音版 赛2:5 Yǎgè jiā a, lái ba, wǒmen zaì Yēhéhuá de guāngmíng zhōng xíng zǒu.

吕振中 赛2:5 雅各家阿，来！我们来在永恒主的光中行！

新译本 赛2:5 雅各家啊，来吧！我们要在耶和华的光中行走！

现代译 赛2:5 雅各的后代呀！来吧，让我们依照上主所赐的亮光行走吧！

当代译 赛2:5 以色列啊，来吧，让我们在主光明的路上行走。

文理本 赛2:5 雅各家其来、共行于耶和华光辉之中、

修订本 赛2:5 雅各家啊， 来吧！让我们在耶和华的光明中行走。

KJV 英 赛2:5 O house of Jacob, come ye, and let us walk in the light of the LORD.

NIV 英 赛2:5 Come, O house of Jacob, let us walk in the light of the LORD.

主目录 返回顶部

和合本 赛2:6 耶和华，你离弃了你百姓雅各家，是因他们充满了东方的风俗，作观兆的，像非利士人一样，并与外邦人击掌。

拼音版 赛2:6 Yēhéhuá, nǐ lí qì le nǐ bǎixìng Yǎgè jiā, shì yīn tāmen chōngmǎn le dōngfāng de fēngsú, zuò guān zhào de, xiàng Fēilìshì rén yíyàng, bìng yǔ waìbāngrén jī zhǎng.

吕振中 赛2:6 因为他（传统∶你）摈弃了他（传统∶你）的人民，是因为他们充满了占筮（传统∶从东方）和算命、像非利士人一样，并且跟外族人拍掌交易。

新译本 赛2:6 耶和华啊！你离弃了你的子民雅各家，是因为他们充满了东方的迷信，和占卜的人，像非利士人一样，并且与外族人击掌交易。

现代译 赛2:6 上帝啊，你已经遗弃了你的子民—雅各的后代。国内到处有从东方和非利士人那里来的法术；人民都跟从异族的习俗。

当代译 赛2:6 主离弃了你们，是因为你们国中充满了东方人邪恶的风俗和外族人的迷信，就像非利士人一样；你们又跟外族人立约。

文理本 赛2:6 盖尔民雅各家、充乎东方之俗、效非利士人为巫觋、且与异邦结盟、故尔弃之、

修订本 赛2:6 你离弃了你的百姓雅各家， 因为他们充满了东方的习俗， 又像非利士人一样观星象， 并与外邦人击掌。

KJV 英 赛2:6 Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

NIV 英 赛2:6 You have abandoned your people, the house of Jacob. They are full of superstitions from the East; they practice divination like the Philistines and clasp hands with pagans.

主目录 返回顶部

和合本 赛2:7 他们的国满了金银，财宝也无穷；他们的地满了马匹，车辆也无数。

拼音版 赛2:7 Tāmende guó mǎn le jīn yín, cáibǎo ye wú qióng, tāmende dì mǎn le mǎ pǐ, chēliàng ye wú shǔ.

吕振中 赛2:7 他们的国满了金银，其财宝无穷；他们的地满了马匹，其车辆无数。

新译本 赛2:7 他们的地满了金银，他们的财宝没有穷尽，他们的地满了马匹，他们的车辆也无数。

现代译 赛2:7 他们国内满有金银，财宝不计其数；他们的境内马匹充斥，还有数不尽的战车。

当代译 赛2:7 以色列人金银满屋，财富无穷，战车马匹，多得不可胜数；

文理本 赛2:7 其地满以金银、货财无算、盈以马匹、车乘无数、

修订本 赛2:7 他们的国满了金银， 财宝也无穷； 他们的地满了马匹， 战车也无数。

KJV 英 赛2:7 Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

NIV 英 赛2:7 Their land is full of silver and gold; there is no end to their treasures. Their land is full of horses; there is no end to their chariots.

主目录 返回顶部

和合本 赛2:8 他们的地满了偶像，他们跪拜自己手所造的，就是自己指头所做的。

拼音版 赛2:8 Tāmende dì mǎn le ǒuxiàng. tāmen guìbaì zìjǐ shǒu suǒ zào de, jiù shì zìjǐ zhítou suǒ zuò de.

吕振中 赛2:8 他们的地满了偶相；他们敬拜自己的手所造的，自己的指头所作的。

新译本 赛2:8 他们的地满了偶像；他们敬拜自己双手所做的，就是他们的指头所做的。

现代译 赛2:8 他们的地域充满了偶像；他们崇拜自己用手雕刻出来的东西。

当代译 赛2:8 可惜他们国中却是神像林立。这些神像只不过是人用心思手艺所造的，

文理本 赛2:8 其地偶像充斥、崇拜己手所作、己指所造、

修订本 赛2:8 他们的地满了偶像； 他们跪拜自己手所造的， 就是自己手指所做的。

KJV 英 赛2:8 Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

NIV 英 赛2:8 Their land is full of idols; they bow down to the work of their hands, to what their fingers have made.

主目录 返回顶部

和合本 赛2:9 卑贱人屈膝，尊贵人下跪，所以不可饶恕他们。

拼音版 赛2:9 Bēijiàn rén qūxī, zūnguì rén xià guì. suǒyǐ bùke raóshù tāmen.

吕振中 赛2:9 卑贱人俯首屈抑，尊贵人降低；你不要高举他们。

新译本 赛2:9 卑贱人向偶像俯首，尊贵人也降卑，所以不可饶恕他们。

现代译 赛2:9 他们自甘下流，自甘堕落。上主啊，求你不要饶恕他们！

当代译 赛2:9 他们却不论尊卑老幼，都向它们屈膝跪拜，所以上帝绝对不会赦免他们。

文理本 赛2:9 贱者屈、尊者降、尔勿赦之、

修订本 赛2:9 有人屈膝， 有人下跪； 所以，不要饶恕他们。

KJV 英 赛2:9 And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

NIV 英 赛2:9 So man will be brought low and mankind humbled--do not forgive them.

主目录 返回顶部

和合本 赛2:10 你当进入岩穴，藏在土中，躲避耶和华的惊吓和他威严的荣光。

拼音版 赛2:10 Nǐ dāng jìnrù yán xué, cáng zaì tǔ zhōng, duǒbì Yēhéhuá de jīngxià, hé tā wēiyán de róngguāng.

吕振中 赛2:10 当那日子人的骄傲眼目必降低，人们的高傲必屈抑下来；惟独永恒主被尊为崇高。

新译本 赛2:10 要进入岩洞，藏在泥土中；躲避耶和华的惊吓和他威严的荣光。

现代译 赛2:10 他们要躲在山洞中，藏匿在地沟里，企图躲避上主的忿怒，逃脱上帝的权能和荣耀。

当代译 赛2:10 你们快躲进岩穴去逃避主的威严和荣光吧！

文理本 赛2:10 宜入于磐岩、匿于尘土、以避耶和华之威烈、及其赫赫之荣光、

修订本 赛2:10 当进入磐石，藏在土中， 躲避耶和华的惊吓和他威严的荣光。

KJV 英 赛2:10 Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

NIV 英 赛2:10 Go into the rocks, hide in the ground from dread of the LORD and the splendor of his majesty!

主目录 返回顶部

和合本 赛2:11 到那日，眼目高傲的必降为卑，性情狂傲的都必屈膝，惟独耶和华被尊崇。

拼音版 赛2:11 Dào nà rì, yǎnmù gāo ào de bì jiàng wèi bēi, xìngqíng kuángào de dōu bì qūxī. wéidú Yēhéhuá beì zūnchóng.

吕振中 赛2:11 你要进入碞洞，藏在土穴中，去躲避永恒主之可畏惧、和他威严之荣光。

新译本 赛2:11 到那日，眼目高傲的人必降卑，性情骄傲的人也必俯首，唯独耶和华被高举。

现代译 赛2:11 日子将到，人的骄傲要被制止，人的自大要破灭；只有上主受尊崇。

当代译 赛2:11 那一天，自高自大、骄傲狂妄的，必然降为卑微；惟独主是至高无上、受人尊崇的。

文理本 赛2:11 是日也、人之高视必降、人之骄矜必卑、惟耶和华独见崇高、

修订本 赛2:11 到那日，眼目高傲的必降卑， 狂妄的人必屈膝； 惟独耶和华被尊崇。

KJV 英 赛2:11 The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

NIV 英 赛2:11 The eyes of the arrogant man will be humbled and the pride of men brought low; the LORD alone will be exalted in that day.

主目录 返回顶部

和合本 赛2:12 必有万军耶和华降罚的一个日子，要临到骄傲狂妄的，一切自高的都必降为卑；

拼音版 赛2:12 Bì yǒu wàn jūn Yēhéhuá jiàng fá de yī ge rìzi, yào líndào jiāoào kuáng wàng de, yīqiè zì gāo de, dōu bì jiàng wèi bēi.

吕振中 赛2:12 因为万军之永恒主必有一日要攻击一切骄矜高傲的，一切自抬自高（传统∶降低）的；

新译本 赛2:12 因为万军之耶和华必有一日，要攻击一切骄傲的、狂妄的，和所有高抬自己的，他们都要降卑。

现代译 赛2:12 那一天，上主—万军的统帅要贬低有权势、骄傲自大的人。

当代译 赛2:12 那一天，万军之主要降下刑罚，叫一切狂妄自大的降为卑微。

文理本 赛2:12 盖万军之耶和华、将有一日临及骄矜者、狂傲者、自高者、降之为卑、

修订本 赛2:12 因万军之耶和华的一个日子 要临到所有骄傲狂妄的， 临到一切自高的， 使他们降为卑；

KJV 英 赛2:12 For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

NIV 英 赛2:12 The LORD Almighty has a day in store for all the proud and lofty, for all that is exalted (and they will be humbled),

主目录 返回顶部

和合本 赛2:13 又临到黎巴嫩高大的香柏树和巴珊的橡树；

拼音版 赛2:13 Yòu líndào Lìbānèn gāo dà de xiāng bǎi shù, hé Bāshān de xiàngshù.

吕振中 赛2:13 要攻击利巴嫩高而昂的香柏树，和巴珊的橡树；

新译本 赛2:13 又要攻击黎巴嫩所有高大的香柏树，和巴珊所有的橡树。

现代译 赛2:13 他要铲除黎巴嫩高耸的香柏树，毁灭巴珊的橡树。

当代译 赛2:13 黎巴嫩高大的香柏树，巴珊的橡树，

文理本 赛2:13 亦临及利巴嫩高大之香柏、巴珊之橡树、

修订本 赛2:13 临到黎巴嫩高大的香柏树、 巴珊的橡树，

KJV 英 赛2:13 And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

NIV 英 赛2:13 for all the cedars of Lebanon, tall and lofty, and all the oaks of Bashan,

主目录 返回顶部

和合本 赛2:14 又临到一切高山的峻岭；

拼音版 赛2:14 Yòu líndào yīqiè gāo shān de jùn lǐng.

吕振中 赛2:14 攻击一切高山，一切巍峨的冈陵，

新译本 赛2:14 又攻击所有的高山，和所有的峻岭；

现代译 赛2:14 他要削平大小山冈，

当代译 赛2:14 崇山峻岭，

文理本 赛2:14 暨诸崇山峻岭、

修订本 赛2:14 临到一切高山、 一切峻岭，

KJV 英 赛2:14 And upon all the high mountains, and upon all the hills that are lifted up,

NIV 英 赛2:14 for all the towering mountains and all the high hills,

主目录 返回顶部

和合本 赛2:15 又临到高台和坚固城墙；

拼音版 赛2:15 Yòu líndào gāo tái hé jiāngù chéngqiáng.

吕振中 赛2:15 一切高耸的谯楼，一切高不可扳的城墙；

新译本 赛2:15 攻击每一个高台，和每一道坚固的城墙；

现代译 赛2:15 推倒高塔和巩固的城墙。

当代译 赛2:15 高耸的巨塔、坚固的城障，

文理本 赛2:15 崇高之台榭、巩固之城垣、

修订本 赛2:15 临到一切碉堡、 一切坚固的城墙，

KJV 英 赛2:15 And upon every high tower, and upon every fenced wall,

NIV 英 赛2:15 for every lofty tower and every fortified wall,

主目录 返回顶部

和合本 赛2:16 又临到他施的船只并一切可爱的美物。

拼音版 赛2:16 Yòu líndào Tāshī de chuán zhī, bìng yīqiè keaì de mei wù.

吕振中 赛2:16 攻击他施一切的船只，一切可喜爱的华艇。

新译本 赛2:16 攻击所有他施的船只，和所有美丽的船。

现代译 赛2:16 他要沉没西班牙巨大豪华的船只。

当代译 赛2:16 外地来的大船和一切华美的工艺品，都要被毁灭。

文理本 赛2:16 他施之舟、可悦之物、

修订本 赛2:16 临到他施一切的船只、 一切华丽的船艇。

KJV 英 赛2:16 And upon all the ships of Tarshish, and upon all pleasant pictures.

NIV 英 赛2:16 for every trading ship and every stately vessel.

主目录 返回顶部

和合本 赛2:17 骄傲的必屈膝，狂妄的必降卑；在那日，惟独耶和华被尊崇。

拼音版 赛2:17 Jiāoào de bì qūxī, kuáng wàng de bì jiàng bēi. zaì nà rì, wéidú Yēhéhuá beì zūnchóng.

吕振中 赛2:17 人的骄傲必屈抑下来，人们的高傲必降为低微；惟独永恒主在那日必被尊为崇高。

新译本 赛2:17 人的高傲必变为谦虚，人的狂妄都必降为卑微，在那日，唯独耶和华被高举。

现代译 赛2:17 那日子来临的时候，人的骄傲要被制止，人的自大要破灭，偶像要完全被粉碎；只有上主受尊崇。

当代译 赛2:17 那一天，骄傲狂妄、自高自大的，要降为卑微；惟独上帝是至高无上，受人尊崇的。

文理本 赛2:17 是日也、人之高志必降、人之骄矜必卑、惟耶和华独见崇高、

修订本 赛2:17 人的骄傲必屈膝， 人的狂妄必降卑； 在那日，惟独耶和华被尊崇，

KJV 英 赛2:17 And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

NIV 英 赛2:17 The arrogance of man will be brought low and the pride of men humbled; the LORD alone will be exalted in that day,

主目录 返回顶部

和合本 赛2:18 偶像必全然废弃。

拼音版 赛2:18 uxiàng bì quán rán feìqì

吕振中 赛2:18 众偶相必全都过去。

新译本 赛2:18 偶像却必全然消逝。

现代译 赛2:18 那日子来临的时候，人的骄傲要被制止，人的自大要破灭，偶像要完全被粉碎；只有上主受尊崇。

当代译 赛2:18 所有神像都要消毁，一个也不存留。

文理本 赛2:18 凡诸偶像、尽归消亡、

修订本 赛2:18 偶像必全然废弃。

KJV 英 赛2:18 And the idols he shall utterly abolish.

NIV 英 赛2:18 and the idols will totally disappear.

主目录 返回顶部

和合本 赛2:19 耶和华兴起使地大震动的时候，人就进入石洞，进入土穴，躲避耶和华的惊吓和他威严的荣光。

拼音版 赛2:19 Yēhéhuá xīngqǐ shǐ dì dà zhèndòng de shíhou, rén jiù jìnrù shí dòng, jìnrù tǔ xué, duǒbì Yēhéhuá de jīngxià, hé tā wēiyán de róngguāng.

吕振中 赛2:19 永恒主起来、使地战抖时候，人必进入碞洞，进入土穴，去躲避永恒主之可畏惧、和他威严之荣光。

新译本 赛2:19 耶和华起来，使大地震动的时候，人必进入石洞，进入土穴，躲避耶和华的惊吓和他威严的荣光。

现代译 赛2:19 上主摇动大地根基的时候，人要躲在山洞中，藏匿在地沟里，企图躲避上主的忿怒，逃脱上帝的权能和荣耀。

当代译 赛2:19 主从宝座站起来，使地大大震动的时候，为了逃避主的威严和荣光，众人都躲进石洞里，藏进地穴中。

文理本 赛2:19 耶和华兴起震动大地之时、人将入于岩之窟、地之穴、以避耶和华之威烈、及其赫赫之荣光、

修订本 赛2:19 耶和华兴起使地大震动的时候， 人就进入石洞和土穴里， 躲避耶和华的惊吓和他威严的荣光。

KJV 英 赛2:19 And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

NIV 英 赛2:19 Men will flee to caves in the rocks and to holes in the ground from dread of the LORD and the splendor of his majesty, when he rises to shake the earth.

主目录 返回顶部

和合本 赛2:20 到那日，人必将为拜而造的金偶像、银偶像抛给田鼠和蝙蝠。

拼音版 赛2:20 Dào nà rì, rén bìjiāng wèi baì ér zào de jīn ǒuxiàng, yín ǒuxiàng, pāo gei tián shǔ hé biān fú.

吕振中 赛2:20 当那日子、人必将他们为自己所造去敬拜的银偶相金偶相抛给挖窝的田鼠和蝙蝠，

新译本 赛2:20 到那日，人必把那些自己所做、供自己敬拜的金偶像和银偶像，抛给田鼠和蝙蝠。

现代译 赛2:20 那日子来临的时候，他们一定扔掉自己所铸造的金银偶像，扔给老鼠和蝙蝠。

当代译 赛2:20 到那天，众人都把他们所敬拜、金银所造的神像丢到田鼠和蝙蝠所栖身的黑洞和废墟之中。

文理本 赛2:20 是日也、人之金银偶像、为崇拜而造者、必投之鼹鼠蝙蝠、

修订本 赛2:20 到那日，人必将造来敬拜的金偶像、银偶像 抛给田鼠和蝙蝠。

KJV 英 赛2:20 In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

NIV 英 赛2:20 In that day men will throw away to the rodents and bats their idols of silver and idols of gold, which they made to worship.

主目录 返回顶部

和合本 赛2:21 到耶和华兴起使地大震动的时候，人好进入磐石洞中和岩石穴里，躲避耶和华的惊吓和他威严的荣光。

拼音版 赛2:21 Dào Yēhéhuá xīngqǐ shǐ dì dà zhèndòng de shíhou, rén hǎo jìnrù pánshí dòng zhōng, hé yán shí xué lǐ, duǒbì Yēhéhuá de jīngxià, hé tā wēiyán de róngguāng.

吕振中 赛2:21 以便永恒主起来使地战抖时人好进碞隙，入岩罅，去躲避永恒主之可畏惧、他威严之荣光。

新译本 赛2:21 这样，当耶和华起来，大地震动的时候，他们就能进入盘石缝中和岩石隙里，躲避耶和华的惊吓和他威严的荣光。

现代译 赛2:21 当上主摇动地基的时候，人要躲在山洞里，岩石的隙缝中，企图躲避上主的忿怒，逃脱上帝的权威和荣耀。

当代译 赛2:21 主命令地大大震动的时候，为了逃避上主的威严和荣光，众人都躲进石洞和岩缝。

文理本 赛2:21 耶和华兴起、震动大地之时、人将入于岩之穴、磐之隙、以避耶和华之威烈、及其赫赫之荣光、

修订本 赛2:21 耶和华兴起使地大震动的时候， 人就进入磐缝和岩隙里， 躲避耶和华的惊吓和他威严的荣光。

KJV 英 赛2:21 To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

NIV 英 赛2:21 They will flee to caverns in the rocks and to the overhanging crags from dread of the LORD and the splendor of his majesty, when he rises to shake the earth.

主目录 返回顶部

和合本 赛2:22 你们休要倚靠世人，他鼻孔里不过有气息，他在一切事上可算什么呢？

拼音版 赛2:22 Nǐmen xiū yào yī kào shìrén, tā bíkǒng lǐ bú guo yǒu qìxī. tā zaì yīqiè shì shang ke suàn shénme ne.

吕振中 赛2:22 你们对世人可要罢休了；他不过有气息在鼻孔里罢了；他可算得什么？

新译本 赛2:22 你们不要倚靠世人，他的鼻孔里只有一口气息，他实在算得什么呢？

现代译 赛2:22 不要再相信必死的人！他们能值几文钱呢？

当代译 赛2:22 世人算得甚麽呢？他的生命就在乎一口气息，他有甚麽是配受尊崇的呢？

文理本 赛2:22 勿恃世人、彼之生气、仅在鼻中、何足算哉、

修订本 赛2:22 你们不要倚靠世人， 他只不过鼻孔里有气息， 算得了什么呢？

KJV 英 赛2:22 Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of ?

NIV 英 赛2:22 Stop trusting in man, who has but a breath in his nostrils. Of what account is he?


以赛亚书第3章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第3章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛3:1 主万军之耶和华从耶路撒冷和犹大，除掉众人所倚靠的，所仗赖的，就是所倚靠的粮，所仗赖的水，

拼音版 赛3:1 Zhǔ wàn jūn zhī Yēhéhuá, cóng Yēlùsǎleng hé Yóudà, chúdiào zhòngrén suǒ yī kào de, suǒ zhàng laì de, jiù shì suǒ yī kào de liáng, suǒ zhàng laì de shuǐ.

吕振中 赛3:1 看哪，主万军之永恒主、从耶路撒冷和犹大除掉众人所倚靠的所倚靠的，众人所倚靠的粮、众人所倚赖的水；

新译本 赛3:1 看哪！主万军之耶和华，快要从耶路撒冷和犹大，除掉人所倚靠的和所倚赖的，就是众人所倚靠的粮，众人所倚赖的水；

现代译 赛3:1 至高的上主—万军的统帅就要把耶路撒冷和犹大人民日常所需要的一切都拿走；他要拿走他们的食物和水。

当代译 赛3:1 万军之主要把犹大和耶路撒冷所有的粮食水源、英雄和战士、审判官和先知、术士和长老、军长和显贵、谋士、巧匠和巫师全部消灭，把以色列的倚靠除去。

文理本 赛3:1 万军之主耶和华、将去耶路撒冷及犹大之梃与杖、即其所恃之粮、所赖之水、

修订本 赛3:1 看哪，主－万军之耶和华要从耶路撒冷和犹大 除掉众人所倚靠的，所仰赖的， 就是所倚靠的粮，所仰赖的水；

KJV 英 赛3:1 For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water.

NIV 英 赛3:1 See now, the Lord, the LORD Almighty, is about to take from Jerusalem and Judah both supply and support: all supplies of food and all supplies of water,

主目录 返回顶部

和合本 赛3:2 除掉勇士和战士、审判官和先知、占卜的和长老、

拼音版 赛3:2 Chúdiào yǒng shì, hé zhànshì, shenpàn guān, hé xiānzhī, zhān bo de, hé zhǎnglǎo.

吕振中 赛3:2 除掉勇士和战士、审判官和豫言者、占卜者和长老、

新译本 赛3:2 除掉勇士和战士、审判官和先知、占卜的和长老、

现代译 赛3:2 他要歼灭他们的英雄和战士，法官和先知，预言家和长老，

当代译 赛3:2 万军之主要把犹大和耶路撒冷所有的粮食水源、英雄和战士、审判官和先知、术士和长老、军长和显贵、谋士、巧匠和巫师全部消灭，把以色列的倚靠除去。

文理本 赛3:2 除其勇士、战士、士师、先知、卜人、长老、

修订本 赛3:2 除掉勇士和战士， 审判官和先知， 占卜的和长老，

KJV 英 赛3:2 The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

NIV 英 赛3:2 the hero and warrior, the judge and prophet, the soothsayer and elder,

主目录 返回顶部

和合本 赛3:3 五十夫长和尊贵人、谋士和有巧艺的，以及妙行法术的。

拼音版 赛3:3 Wǔ shí fú zhǎng, hé zūnguì rén. móu shì, hé yǒu qiǎo yì de, yǐjí miào xíng fǎshù de.

吕振中 赛3:3 五十夫长、和受景仰的体面人及谋士、有技能行法术者和精通念咒者。

新译本 赛3:3 五十夫长和尊贵的人、谋士和有技艺的工人，以及精通法术的。

现代译 赛3:3 军事家和民间领袖，政客以及使用法术的人。

当代译 赛3:3 万军之主要把犹大和耶路撒冷所有的粮食水源、英雄和战士、审判官和先知、术士和长老、军长和显贵、谋士、巧匠和巫师全部消灭，把以色列的倚靠除去。

文理本 赛3:3 五十夫长、贵介、谋士、良工、术士、

修订本 赛3:3 除掉五十夫长和显要、 谋士和巧匠， 以及擅长法术的人。

KJV 英 赛3:3 The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

NIV 英 赛3:3 the captain of fifty and man of rank, the counselor, skilled craftsman and clever enchanter.

主目录 返回顶部

和合本 赛3:4 主说，我必使孩童作他们的首领，使婴孩辖管他们。

拼音版 赛3:4 Zhǔ shuō, wǒ bì shǐ háitóng zuò tāmende shǒulǐng, shǐ yīnghái xiá guǎn tāmen.

吕振中 赛3:4 我必使孩童做他们的首领，使反覆无常的人（或译∶婴孩）管辖他们。

新译本 赛3:4 我必使孩童作他们的领袖，使婴孩管辖他们。

现代译 赛3:4 上主要用没有经验的年轻人来治理他们。

当代译 赛3:4 他要使国中稚气未消的年轻人作领袖。

文理本 赛3:4 我将使童稚为其长、孩提主其治、

修订本 赛3:4 我必使孩童作他们的领袖， 幼儿管辖他们。

KJV 英 赛3:4 And I will give children to be their princes, and babes shall rule over them.

NIV 英 赛3:4 I will make boys their officials; mere children will govern them.

主目录 返回顶部

和合本 赛3:5 百姓要彼此欺压，各人受邻舍的欺压；少年人必侮慢老年人，卑贱人必侮慢尊贵人。

拼音版 赛3:5 Bǎixìng yào bǐcǐ qīyē, gèrén shòu línshè de qīyē. shàonián rén bì wǔ màn lǎo nián rén, bēijiàn rén bì wǔ màn zūnguì rén.

吕振中 赛3:5 人民必彼此压迫∶人必压迫人，人必压迫邻舍∶少年人必侮慢老年人，卑贱人必侮慢尊贵人。

新译本 赛3:5 人民必互相压迫，人欺压人，也欺压自己的邻舍；年轻人要欺凌老年人，卑贱人必欺凌尊贵人。

现代译 赛3:5 每一个人都想占别人的便宜；年轻人要藐视年长的；卑贱的要侮辱尊贵的。

当代译 赛3:5 因此，人民彼此欺凌，邻舍互相残害，年轻人目无尊长，卑贱的也欺尊犯上。

文理本 赛3:5 人民相虐、邻里相残、少凌长、卑侮尊、

修订本 赛3:5 百姓要彼此欺压， 各人欺压邻舍； 青年要侮慢老人， 卑贱的要侮慢尊贵的。

KJV 英 赛3:5 And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

NIV 英 赛3:5 People will oppress each other--man against man, neighbor against neighbor. The young will rise up against the old, the base against the honorable.

主目录 返回顶部

和合本 赛3:6 人在父家拉住弟兄说：“你有衣服，可以作我们的官长，这败落的事归在你手下吧！”

拼音版 赛3:6 Rén zaì fù jiā lā zhù dìxiōng, shuō, nǐ yǒu yīfu, keyǐ zuò wǒmen de guān zhǎng, zhè baì luō de shì guī zaì nǐ shǒu xià ba.

吕振中 赛3:6 人在他族弟兄的父家里抓住那人说∶「你有外披，你可以做我们的独裁者，这败落堆就可以归你手下处理」，

新译本 赛3:6 人若在父家里，拉住自己一个兄弟，说：“你有一件外衣，你就作我们的官长吧！这败落的事就归你的手处理。”

现代译 赛3:6 到那日子，有人要在他自己的家族中选出一个人，说：「在这艰难的日子，你总算还有一件外衣好穿，你来作我们的领袖吧！」

当代译 赛3:6 那时，人随便揪住自己家中的一位兄弟说：“你有衣服，你就出来作我们的领袖，解救我们的危困吧！”

文理本 赛3:6 或在父家持其兄弟曰、尔有衣、可为我长、此倾覆者、归尔掌握、

修订本 赛3:6 人在父家拉住自己的兄弟： "你有外衣，来作我们的官长， 让这些败坏的事归于你的手下吧！"

KJV 英 赛3:6 When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

NIV 英 赛3:6 A man will seize one of his brothers at his father's home, and say, "You have a cloak, you be our leader; take charge of this heap of ruins!"

主目录 返回顶部

和合本 赛3:7 那时他必扬声说：“我不作医治你们的人，因我家中没有粮食，也没有衣服，你们不可立我作百姓的官长。”

拼音版 赛3:7 Nàshí tā bì yáng shēng shuō, wǒ bú zuò yīzhì nǐmen de rén. yīn wǒ jiā zhōng méiyǒu liángshi, ye méiyǒu yīfu. nǐmen bùke lì wǒ zuò bǎixìng de guān zhǎng.

吕振中 赛3:7 那时他必扬声说∶「我不做绑扎创伤的，因为我家里没有粮食，也没有外披；你们不要立我做人民的独裁者。」

新译本 赛3:7 那时，那人必高声说：“我不作医治你们的人，因为我家里没有粮食，也没有外衣，你们不要立我作人民的官长。”

现代译 赛3:7 那人要回答：「不要选我作领袖；我不能帮助你。我没有吃的，也没有穿的。」

当代译 赛3:7 他就必定回答说：“不，我家中并没有衣服和粮食，我不能解救你们；不要强迫我作你们的领袖吧！”

文理本 赛3:7 维时、其人扬声言曰、我不为医、我家无粮无衣、不可立我为民长也、

修订本 赛3:7 那时，他必扬声说： "我不作医治你们的人； 我家里没有粮食，也没有衣服， 你们不可立我作百姓的官长。"

KJV 英 赛3:7 In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

NIV 英 赛3:7 But in that day he will cry out, "I have no remedy. I have no food or clothing in my house; do not make me the leader of the people."

主目录 返回顶部

和合本 赛3:8 耶路撒冷败落，犹大倾倒；因为他们的舌头和行为与耶和华反对，惹了他荣光的眼目。

拼音版 赛3:8 Yēlùsǎleng baì luō, Yóudà qīng dǎo. yīnwei tāmende shétou, hé xíngwéi, yǔ Yēhéhuá fǎnduì, re le tā róngguāng de yǎnmù.

吕振中 赛3:8 因为耶路撒冷败落，犹大仆倒、是因他们的口舌和行为都跟永恒主作对，挑激了他威荣之眼目。

新译本 赛3:8 耶路撒冷败落，犹大倾倒，是因为他们的舌头和行为都敌对耶和华，惹怒了他那充满荣光的眼目。

现代译 赛3:8 不错，耶路撒冷要垮了！犹大要崩溃了！他们所说的话，所做的事没有一样不违背上主；他们公然侮辱上帝。

当代译 赛3:8 犹大崩溃败落，全是因为他们的言行得罪了主，羞辱了荣耀的主。

文理本 赛3:8 耶路撒冷颓败、犹大倾覆、因其所言所行、逆耶和华、触厥威荣之目、

修订本 赛3:8 耶路撒冷败落， 犹大倾倒； 因为他们的舌头和行为与耶和华相悖， 无视于他荣光的眼目。

KJV 英 赛3:8 For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

NIV 英 赛3:8 Jerusalem staggers, Judah is falling; their words and deeds are against the LORD, defying his glorious presence.

主目录 返回顶部

和合本 赛3:9 他们的面色证明自己的不正；他们述说自己的罪恶，并不隐瞒，好像所多玛一样。他们有祸了，因为作恶自害。

拼音版 赛3:9 Tāmende miàn sè zhèngmíng zìjǐ de bù zhèng. tāmen shùshuō zìjǐ de zuìè, bìng bù yǐnmán, hǎoxiàng Suǒduōmǎ yíyàng. tāmen yǒu huò le. yīnwei zuò è zì haì.

吕振中 赛3:9 他们之看情面（或译∶他们的脸色）作证控诉他们；他们的罪像所多玛、他们都叙说出来，并不隐瞒。他们有祸阿！因为他们以灾害赏报自己。

新译本 赛3:9 他们面上的表情指证他们的不对；他们像所多玛一般宣扬自己的罪恶，并不隐瞒；他们有祸了，因为他们自招祸害。

现代译 赛3:9 从他们脸上的表情可以看出他们的坏念头。他们跟所多玛人一样，公然犯罪。他们要遭殃了；他们将自食其果。

当代译 赛3:9 他们的面目显出他们的心术不正，他们还像所多玛一样公开地述说自己的罪，并不加以隐藏，完全不觉得羞耻；所以他们自招其害，快要大祸临头了！

文理本 赛3:9 彼之容貌、自为之证、犹所多玛自著其罪、而不之掩、祸哉其人、自取其害、

修订本 赛3:9 他们的脸色证明自己不正， 他们述说自己像所多玛一样的罪恶，毫不隐瞒。 他们有祸了！因为作恶自害。

KJV 英 赛3:9 The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

NIV 英 赛3:9 The look on their faces testifies against them; they parade their sin like Sodom; they do not hide it. Woe to them! They have brought disaster upon themselves.

主目录 返回顶部

和合本 赛3:10 你们要论义人说，他必享福乐，因为要吃自己行为所结的果子。

拼音版 赛3:10 Nǐmen yào lún yì rén shuō, tā bì xiǎng fú lè. yīnwei yào chī zìjǐ xíngwéi suǒ jié de guǒzi.

吕振中 赛3:10 义人有福阿（传统∶他们要说）！他们有好处，因为他们必吃他们行为的果子。

新译本 赛3:10 你们要告诉义人，他们必得福乐，因为他们必享自己行为所结的果子。

现代译 赛3:10 行为正直的人将有喜乐〔希伯来文是：要向正直的人说，他们将〕，事事顺利；他们要享受自己工作的成果。

当代译 赛3:10 你要告诉行义的人：善有善报，他们必定得享福乐。

文理本 赛3:10 宜语义者福矣、必食其行之果、

修订本 赛3:10 你们要对义人说，他是有福的， 因为他必吃自己行为所结的果实。

KJV 英 赛3:10 Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

NIV 英 赛3:10 Tell the righteous it will be well with them, for they will enjoy the fruit of their deeds.

主目录 返回顶部

和合本 赛3:11 恶人有祸了，他必遭灾难！因为要照自己手所行的受报应。

拼音版 赛3:11 `E rén yǒu huò le. tā bì zāo zāinàn. yīnwei yào zhào zìjǐ shǒu suǒ xíng de shòu bàoyìng.

吕振中 赛3:11 恶人有祸阿！他有灾难，因为他的手作什么，就有什么报给他。

新译本 赛3:11 恶人却有祸了，他们必遭灾难，因为他们必按自己手所作的得报应。

现代译 赛3:11 作恶的人却要遭殃；他们要因自己所做的坏事遭报应。

当代译 赛3:11 又要告诉作恶的人：恶有恶报，他们必定遭受灾祸。

文理本 赛3:11 祸哉恶人、必遘凶殃、将依其手所为而受报也、

修订本 赛3:11 恶人有祸了！他必遭灾难！ 因为他要按自己手所做的受报应。

KJV 英 赛3:11 Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

NIV 英 赛3:11 Woe to the wicked! Disaster is upon them! They will be paid back for what their hands have done.

主目录 返回顶部

和合本 赛3:12 至于我的百姓，孩童欺压他们，妇女辖管他们。我的百姓啊，引导你的使你走错，并毁坏你所行的道路。

拼音版 赛3:12 Zhìyú wǒde bǎixìng, háitóng qīyē tāmen, fùnǚ guǎnxiá tāmen. wǒde bǎixìng a, yǐndǎo nǐde, shǐ nǐ zǒu cuò, bìng huǐhuaì nǐ suǒ xíng de dàolù.

吕振中 赛3:12 我的人民──剥削者盘剥他们到尽；勒索重利者（传统∶妇人们）管辖他们。我的人民阿，领导你的使你走错了路，混乱你行径的路程。

新译本 赛3:12 至于我的子民，孩童欺压他们，妇女管辖他们；我的子民啊！那引导你们的，使你们走错了路，并且混乱了你们所走的方向。

现代译 赛3:12 至於我的子民，你们要被孩童欺压，被妇女管辖。我的子民哪，你们的领袖没有好好地领导你们，以致你们不知道往哪个方向走。

当代译 赛3:12 我的子民啊！欺压苛待你们的竟是软弱的妇孺。我的子民啊！你们的领袖把你们领入迷途，导你们走向歧路。

文理本 赛3:12 至于我民、童稚虐之、妇女治之、噫嘻我民、导者诱尔、毁尔蹊径、○

修订本 赛3:12 至于我的百姓， 统治者剥削你们， 放高利贷的人管辖你们。 我的百姓啊，引导你的使你走错， 并毁坏你所行的道路。

KJV 英 赛3:12 As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

NIV 英 赛3:12 Youths oppress my people, women rule over them. O my people, your guides lead you astray; they turn you from the path.

主目录 返回顶部

和合本 赛3:13 耶和华起来辩论，站着审判众民。

拼音版 赛3:13 Yēhéhuá qǐlai biànlùn, zhàn zhe shenpàn zhòng mín.

吕振中 赛3:13 永恒主就席要听讼；他站立着要审判他的人民（传统∶万族之民）。

新译本 赛3:13 耶和华起来辩论，站着审判人民。

现代译 赛3:13 上主已经审察全案；他要站起来宣判他的子民〔希伯来文是：万民〕。

当代译 赛3:13 主起来理论，审判他的子民。

文理本 赛3:13 耶和华将起而辩论、立而审鞫斯民、

修订本 赛3:13 耶和华兴起诉讼， 站着审判万民。

KJV 英 赛3:13 The LORD standeth up to plead, and standeth to judge the people.

NIV 英 赛3:13 The LORD takes his place in court; he rises to judge the people.

主目录 返回顶部

和合本 赛3:14 耶和华必审问他民中的长老和首领说：“吃尽葡萄园果子的就是你们；向贫穷人所夺的都在你们家中。”

拼音版 赛3:14 Yēhéhuá bì shenwèn tā mín zhōng de zhǎnglǎo, hé shǒulǐng, shuō, chī jìn pútaóyuán guǒzi de, jiù shì nǐmen. xiàng pínqióng rén suǒ duó de, dōu zaì nǐmen jiā zhōng.

吕振中 赛3:14 永恒主上法庭审判他民间的长老和首领；他说∶「是你们，你们放牲口吃尽了葡萄园；贫困人被抢夺之物都在你们家里。」

新译本 赛3:14 耶和华必审问他子民中的长老和领袖，说：“那吞尽葡萄园的，就是你们；从贫穷人那里掠夺的，都在你们家中。”

现代译 赛3:14 上主要把他子民中的长老和领袖传来，宣布他们的罪状，说：「你们破坏了葡萄园；你们屋里堆满了从穷人抢夺来的东西。

当代译 赛3:14 他要斥责长老和领袖，因为他们抢掠穷苦的人，夺取他们收获的葡萄，藏在自己的仓库里。

文理本 赛3:14 耶和华将诘其民长与牧伯曰、吞噬葡萄园者尔也、掠贫民之物、藏于尔室、

修订本 赛3:14 耶和华必审问他国中的长老和领袖： "你们，你们摧毁葡萄园， 抢夺困苦人，囤积在你们家中。

KJV 英 赛3:14 The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

NIV 英 赛3:14 The LORD enters into judgment against the elders and leaders of his people: "It is you who have ruined my vineyard; the plunder from the poor is in your houses.

主目录 返回顶部

和合本 赛3:15 主万军之耶和华说：“你们为何压制我的百姓，搓磨贫穷人的脸呢？”

拼音版 赛3:15 Zhǔ wàn jūn zhī Yēhéhuá shuō, nǐmen wèihé yē zhì wǒde bǎixìng, cuō mó pínqióng rén de liǎn ne.

吕振中 赛3:15 主万军之永恒主说发神谕说∶「你们为什么压碎了我的人民，搓磨贫困人的脸呢？」

新译本 赛3:15 主万军之耶和华说：“你们为什么压迫我的子民，搓磨贫穷人的脸呢？”

现代译 赛3:15 你们无权虐待我的子民！无权欺诈穷人！我—至高上主、万军的统帅这样宣布了。」

当代译 赛3:15 万军之主斥责他们说：“你们竟敢这样虐待我的子民吗？”

文理本 赛3:15 万军之主耶和华曰、尔曹压制我民、挫折贫人之面、果何为哉、○

修订本 赛3:15 你们为何压碎我的百姓， 碾磨困苦人的脸呢？" 这是万军之主耶和华说的。

KJV 英 赛3:15 What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

NIV 英 赛3:15 What do you mean by crushing my people and grinding the faces of the poor?" declares the Lord, the LORD Almighty.

主目录 返回顶部

和合本 赛3:16 耶和华又说：“因为锡安的女子狂傲，行走挺项，卖弄眼目，俏步徐行，脚下玎铛。

拼音版 赛3:16 Yēhéhuá yòu shuō, yīnwei Xī 'ān de nǚzi kuángào, xíng zǒu tǐng xiàng, maì lòng yǎnmù, qiào bù xú xíng, jiǎo xià dīng chēng.

吕振中 赛3:16 永恒主说∶因为锡安小姐高傲，走路脖子伸长长，看人使媚眼；走路俏步行，脚动玎铛响，

新译本 赛3:16 耶和华又说：“因为锡安的女子高傲，走路挺直颈项，媚眼看人，俏步徐行，用脚发出叮当声。

现代译 赛3:16 上主说：「你们看，耶路撒冷的妇女多麽骄傲！她们走路，鼻子高高翘起，对着天空。她们整天挤眉弄眼，走路装腔作势，脚上挂满了叮叮当当的脚镯。

当代译 赛3:16 主又说：“锡安的女子趾高气扬，走路的时候装模作样，卖弄风情，脚下镯子叮当作响，

文理本 赛3:16 耶和华又曰、锡安女骄傲、行而延颈、送目流盼、碎步袅娜、足音铿锵、

修订本 赛3:16 耶和华说： 因为锡安狂傲， 行走挺项，卖弄眼目， 俏步徐行，脚下玎珰，

KJV 英 赛3:16 Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

NIV 英 赛3:16 The LORD says, "The women of Zion are haughty, walking along with outstretched necks, flirting with their eyes, tripping along with mincing steps, with ornaments jingling on their ankles.

主目录 返回顶部

和合本 赛3:17 所以主必使锡安的女子头长秃疮；耶和华又使她们赤露下体。”

拼音版 赛3:17 Suǒyǐ zhǔ bì shǐ Xī 'ān de nǚzi tóu zhǎng tū chuāng, Yēhéhuá yòu shǐ tāmen chìlù xiàtǐ.

吕振中 赛3:17 因此主必使锡安小姐头顶长秃疮；永恒主必使她们露现前额（原译∶赤露下体）。

新译本 赛3:17 因此，主必使锡安的女子头顶长出秃疮；耶和华又使她们露出前额。”

现代译 赛3:17 所以，我一定要惩罚她们；我要剃掉她们的头发，显露她们的下体。」

当代译 赛3:17 所以主要用癣疥使她们头上光秃，身体赤裸。”

文理本 赛3:17 故主必使其顶结痂、耶和华必露其下体、

修订本 赛3:17 主必使锡安头顶长疮， 耶和华又暴露其下体。

KJV 英 赛3:17 Therefore the LORD will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

NIV 英 赛3:17 Therefore the Lord will bring sores on the heads of the women of Zion; the LORD will make their scalps bald."

主目录 返回顶部

和合本 赛3:18 到那日，主必除掉她们华美的脚钏、发网、月牙圈、

拼音版 赛3:18 Dào nà rì, zhǔ bì chúdiào tāmen huámei de jiǎo chuàn, fā wǎng, yuè yá juān.

吕振中 赛3:18 当那日子、主必除掉她们的华美脚钏、发网、月牙圈、

新译本 赛3:18 到那日，主必除掉她们华美的脚钏、发网、月牙圈、

现代译 赛3:18 在那一天，主要把耶路撒冷妇女所看重的东西都拿走，包括她们脚上、头上、颈上、

当代译 赛3:18 那时，主必拿去她们那些美丽的脚镯、发饰、月牙圈、

文理本 赛3:18 是日也、主必除其足钏之饰、及其髻网、月筓、

修订本 赛3:18 到那日，主必除掉华美的足饰、额带、月牙圈、

KJV 英 赛3:18 In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

NIV 英 赛3:18 In that day the Lord will snatch away their finery: the bangles and headbands and crescent necklaces,

主目录 返回顶部

和合本 赛3:19 耳环、手镯、蒙脸的帕子、

拼音版 赛3:19 Er huán, shǒu zhuó, méng liǎn de pàzi.

吕振中 赛3:19 耳坠、手镯、蒙脸长披、

新译本 赛3:19 耳坠、手镯、蒙脸的帕子、

现代译 赛3:19 手臂上的装饰品。他要拿走她们的面罩、

当代译 赛3:19 耳环、手镯、面纱、

文理本 赛3:19 耳环、手钏、面帕、

修订本 赛3:19 耳环、手镯、面纱、

KJV 英 赛3:19 The chains, and the bracelets, and the mufflers,

NIV 英 赛3:19 the earrings and bracelets and veils,

主目录 返回顶部

和合本 赛3:20 华冠、足练、华带、香盒、符囊、

拼音版 赛3:20 Huá guān, zú liàn, huā daì, xiāng hé, fú náng.

吕振中 赛3:20 华帽、脚鍊（或译∶脚环）、珠带、香盒、符囊、

新译本 赛3:20 头饰、脚环、华带、香盒、符囊、

现代译 赛3:20 她们的帽子、手臂上和腰间的小装饰、

当代译 赛3:20 华冠、足链、彩带、香盒、护身符咒、

文理本 赛3:20 冠巾、足链、文绅、香盒、符箓、

修订本 赛3:20 头巾、足链、华带、香盒、符囊、

KJV 英 赛3:20 The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

NIV 英 赛3:20 the headdresses and ankle chains and sashes, the perfume bottles and charms,

主目录 返回顶部

和合本 赛3:21 戒指、鼻环、

拼音版 赛3:21 Jièzhi, bí huán.

吕振中 赛3:21 戒指、鼻环、

新译本 赛3:21 戒指、鼻环、

现代译 赛3:21 手上的戒指、鼻子上的鼻环，

当代译 赛3:21 戒指、鼻环、

文理本 赛3:21 指环、鼻环、

修订本 赛3:21 戒指、鼻环、

KJV 英 赛3:21 The rings, and nose jewels,

NIV 英 赛3:21 the signet rings and nose rings,

主目录 返回顶部

和合本 赛3:22 吉服、外套、云肩、荷包、

拼音版 赛3:22 Jí fù, waì tào, yún jiān, hé bāo.

吕振中 赛3:22 吉服、斗篷、外披、提包、

新译本 赛3:22 美服、外衣、钱袋、

现代译 赛3:22 和她们所有贵重的礼服、外套、斗蓬、钱包；

当代译 赛3:22 礼服、外衣、外袍、披肩、钱包、

文理本 赛3:22 吉服、长袍、帔肩、荷囊、

修订本 赛3:22 礼服、外套、披肩、皮包、

KJV 英 赛3:22 The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

NIV 英 赛3:22 the fine robes and the capes and cloaks, the purses

主目录 返回顶部

和合本 赛3:23 手镜、细麻衣、裹头巾、蒙身的帕子。

拼音版 赛3:23 Shǒu jìng, xì má yī, guǒ tóu jīn, méng shēn de pàzi.

吕振中 赛3:23 薄丝面罩、亚麻衬衣、华冠、蒙身帕子。

新译本 赛3:23 镜子、细麻衬衣、头巾、蒙身帕子。

现代译 赛3:23 还有她们的棉纱长袍、麻纱手帕，还有头巾和面纱；一样都不留下！

当代译 赛3:23 镜子、衬衣、头巾、头纱等东西。

文理本 赛3:23 手镜、衵服、缠头之巾、被身之布、

修订本 赛3:23 手镜、细麻衣、头饰、纱巾。

KJV 英 赛3:23 The glasses, and the fine linen, and the hoods, and the vails.

NIV 英 赛3:23 and mirrors, and the linen garments and tiaras and shawls.

主目录 返回顶部

和合本 赛3:24 必有臭烂代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替华服，烙伤代替美容。

拼音版 赛3:24 Bì yǒu xiù làn daìtì xīnxiāng, shéngzi daìtì yàodaì, guāng tū daìtì mei fā, má yī jì yào daìtì huá fù, luò shāng daìtì meiróng.

吕振中 赛3:24 必有臭烂代替香料；绳子代替腰带；光秃代替整美发；麻衣系腰代替华服；丢脸（或译∶烙伤）代替美容。

新译本 赛3:24 必有腐臭代替馨香，绳子代替腰带，光秃代替美发，麻衣系腰代替美服，烙痕代替美貌。

现代译 赛3:24 她们不再用香水，身体发出臭味；她们不再用美丽的皮带，却用粗麻绳束腰；她们不再编美丽的发髻，要掉光头发；她们不再穿美丽的衣服，要穿满了补钉的衣服。她们的美丽变为羞辱。

当代译 赛3:24 她们的香气要变成腐臭，腰带要变为绳子，美发变成了秃头，麻衣代替了华服，烙痕取代了美丽的颜容。

文理本 赛3:24 以臭代香、以索代绅、以童首代重发、以麻布代华服、以烙印代姿容、

修订本 赛3:24 必有腐烂代替馨香， 绳子代替腰带， 光秃代替美发， 麻衣系腰代替华服， 烙痕代替美貌。

KJV 英 赛3:24 And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

NIV 英 赛3:24 Instead of fragrance there will be a stench; instead of a sash, a rope; instead of well-dressed hair, baldness; instead of fine clothing, sackcloth; instead of beauty, branding.

主目录 返回顶部

和合本 赛3:25 你的男丁必倒在刀下；你的勇士必死在阵上。

拼音版 赛3:25 Nǐde nán dīng, bì dǎo zaì dāo xià, nǐde yǒng shì, bì sǐ zaì zhèn shang.

吕振中 赛3:25 你的男丁必倒毙于刀下，你的勇士必死在战阵上。

新译本 赛3:25 你的男丁要倒在刀下，你的勇士必死在战场。

现代译 赛3:25 城里的男人，就是最强壮的，也要战死沙场。

当代译 赛3:25 锡安的壮丁必丧身刀下，勇士也必在阵上身亡。

文理本 赛3:25 尔之丁男仆于锋刃、武士死于战陈、

修订本 赛3:25 你的男丁必倒在刀下， 你的勇士必死在阵上。

KJV 英 赛3:25 Thy men shall fall by the sword, and thy mighty in the war.

NIV 英 赛3:25 Your men will fall by the sword, your warriors in battle.

主目录 返回顶部

和合本 赛3:26 锡安（原文作“她”）的城门必悲伤、哀号；她必荒凉坐在地上。

拼音版 赛3:26 Xī 'ān ( yuánwén zuò tā ) de chéng mén bì bēi shāng, āi haó. tā bì huāngliáng zuò zaì dì shang.

吕振中 赛3:26 锡安（原文∶她）的城门必忧伤悲哀；被蹂躏得净光；锡安（原文∶她）必一败涂地（原文∶必坐在地上）。

新译本 赛3:26 锡安的城门必悲哀哭号，锡安被掠夺，成了一片荒凉后，必坐在地上。

现代译 赛3:26 城门要号啕痛哭；城市要像被剥光了衣服的女人，坐在尘土中。

当代译 赛3:26 那时，你只好悲伤哀哭，凄凉地坐在地上。

文理本 赛3:26 邑门悲哀号啕、锡安女寂寞、而坐于地焉、

修订本 赛3:26 锡安的城门必悲伤、哀号； 它必荒凉，坐在地上。

KJV 英 赛3:26 And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

NIV 英 赛3:26 The gates of Zion will lament and mourn; destitute, she will sit on the ground.


以赛亚书第4章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第4章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛4:1 在那日，七个女人必拉住一个男人说：“我们吃自己的食物，穿自己的衣服，但求你许我们归你名下，求你除掉我们的羞耻。”

拼音版 赛4:1 Zaì nà rì, qī ge nǚrén bì lā zhù yī ge nánrén, shuō, wǒmen chī zìjǐ de shíwù, chuān zìjǐ de yīfu. dàn qiú nǐ xǔ wǒmen guī nǐ míng xià. qiú nǐ chúdiào wǒmen de xiūchǐ.

吕振中 赛4:1 当那日子、七个女人必拉住一个男人，说∶「我们吃自己的饭，穿自己的衣裳；但求称为归你名下好啦；好把我们的耻辱除掉。」

新译本 赛4:1 到那日，七个女人必拉住一个男人，说：“我们吃自己的饭，穿自己的衣服；只求你让我们归在你名下，使我们的羞辱可以除掉。”

现代译 赛4:1 在那时候，七个女人要拉住一个男人，说：「我们可以吃自己的、穿自己的，只要你肯做我们名义上的丈夫；这样，我们就不至於蒙受嫁不出去的羞辱了！」

当代译 赛4:1 那时候，男人实在是太少了，因此七个女人要拉着一个男人，对他说：“求你让我们嫁给你，归在你的名下，好叫别人不再来讥笑我们吧。我们愿意负责自己吃的和穿的啊！”

文理本 赛4:1 是日也、七妇持一男曰、我侪衣食自给、惟许我称以尔名、其洒我耻、○

修订本 赛4:1 在那日，七个女人必拉住一个男人，说："我们吃自己的食物，穿自己的衣服，但求你允许我们归你名下，除掉我们的羞耻。"

KJV 英 赛4:1 And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

NIV 英 赛4:1 In that day seven women will take hold of one man and say, "We will eat our own food and provide our own clothes; only let us be called by your name. Take away our disgrace!"

主目录 返回顶部

和合本 赛4:2 到那日，耶和华发生的苗必华美尊荣，地的出产必为以色列逃脱的人显为荣华茂盛。

拼音版 赛4:2 Dào nà rì, Yēhéhuá fāshēng de miaó, bì huámei zūnróng, de de chūchǎn, bì wèi Yǐsèliè taótuō de rén xiǎn wèi rónghuá mào shèng.

吕振中 赛4:2 当那日子、永恒主发生的『树苗』必华美而光辉；地出产的果实必成为以色列逃脱之人所夸耀而感到体面的。

新译本 赛4:2 到那日，从耶和华那里发生的苗必华美荣耀；那地的果实成为以色列那些逃脱的人的夸耀和光荣。

现代译 赛4:2 时候快到，上主要使这土地上的每株果树和每株植物都长得又高又美。以色列残存的人民都要因土地的出产而夸耀，而觉得光荣。

当代译 赛4:2 患难过后，上帝所栽种的枝苗必然灿烂旺盛，地上丰庶茂盛的出产便是劫后馀生的以色列人的骄傲与光荣。

文理本 赛4:2 是日也、耶和华之萌蘖、既美且荣、其地所产、于以色列免难者为嘉物、

修订本 赛4:2 在那日，耶和华的苗必华美尊荣，地的出产必成为幸存的以色列民的骄傲和光荣。

KJV 英 赛4:2 In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

NIV 英 赛4:2 In that day the Branch of the LORD will be beautiful and glorious, and the fruit of the land will be the pride and glory of the survivors in Israel.

主目录 返回顶部

和合本 赛4:3 主以公义的灵，和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血除净，那时，剩在锡安留在耶路撒冷的，

拼音版 赛4:3 Zhǔ yǐ gōngyì de líng, hé fùnshāo de líng, jiāng Xī 'ān nǚzi de wūhuì xǐ qù, yòu jiāng Yēlùsǎleng zhōng shārén de xuè chú jìng,

吕振中 赛4:3 主用审判之灵（或译∶风）、烧毁之灵（或译∶风）将锡安女子的污秽洗去，将耶路撒冷之中杀人的血涮净，那时剩在锡安、留在耶路撒冷的人、凡蒙记录为该存活于耶路撒冷的、必称为圣。

新译本 赛4:3 那时，锡安余剩、仍留在耶路撒冷的人，就是所有登记在耶路撒冷活人名册上的，都必称为圣。

现代译 赛4:3 每一个还活着、上帝所拣选留在耶路撒冷的人，都要被当作是圣洁的。

当代译 赛4:3 主以公义的灵和焚烧的灵洁净锡安的污秽，又洗净耶路撒冷遍地的血迹。所有留在锡安、耶路撒冷，名字记录在“生命册”上面的，都成为上帝的圣民。

文理本 赛4:3 凡遗于锡安、存于耶路撒冷、在耶路撒冷录于生籍者、得称为圣、

修订本 赛4:3 主以公平的灵和焚烧的灵洗净锡安居民的污秽，又除净在耶路撒冷流人血的罪。

KJV 英 赛4:3 And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

NIV 英 赛4:3 Those who are left in Zion, who remain in Jerusalem, will be called holy, all who are recorded among the living in Jerusalem.

主目录 返回顶部

和合本 赛4:4 就是一切住耶路撒冷，在生命册上记名的，必称为圣。

拼音版 赛4:4 Nàshí, shèng zaì Xī 'ān liú zaì Yēlùsǎleng de, jiù shì yīqiè zhù Yēlùsǎleng, zaì shēngmìng cè shang jì míng de, bì chēngwèi shèng.

吕振中 赛4:4 见赛4:3

新译本 赛4:4 主要用审判的灵和焚烧的灵把锡安女子的污秽洗去，又把耶路撒冷中间的血腥洗净。

现代译 赛4:4 主将凭着自己的力量审判这个国家，使它洁净；他要洗净耶路撒冷的罪过和在那里所流的血。

当代译 赛4:4 主以公义的灵和焚烧的灵洁净锡安的污秽，又洗净耶路撒冷遍地的血迹。所有留在锡安、耶路撒冷，名字记录在“生命册”上面的，都成为上帝的圣民。

文理本 赛4:4 即在主藉公义之灵、毁灭之灵、涤锡安女之污、洗耶路撒冷之血时也、

修订本 赛4:4 那时，剩在锡安、留在耶路撒冷的，就是一切住耶路撒冷、在生命册上记名的，必称为圣。

KJV 英 赛4:4 When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

NIV 英 赛4:4 The Lord will wash away the filth of the women of Zion; he will cleanse the bloodstains from Jerusalem by a spirit of judgment and a spirit of fire.

主目录 返回顶部

和合本 赛4:5 耶和华也必在锡安全山，并各会众以上，使白日有烟云，黑夜有火焰的光，因为在全荣耀之上必有遮蔽。

拼音版 赛4:5 Yēhéhuá ye bì zaì Xī 'ān quán shān, bìng ge huì zhòng yǐshàng, shǐ bái rì yǒu yān yún, hēi yè yǒu huǒyàn de guāng. yīnwei zaì quán róngyào zhī shang bì yǒu zhē bì.

吕振中 赛4:5 那时永恒主必显现（传统∶创造），日间藉着云和烟，夜间藉着火焰之明亮显现于锡安山之全地址，和他人民的会众上，因为全『荣现』之上他本身就是天篷和亭子，

新译本 赛4:5 然后，耶和华必在锡安全山之上，并会众之上，在日间创造云和烟，夜间创造有火焰的光亮，因为在一切荣耀之上，必有遮盖。

现代译 赛4:5 那时，在锡安山上，在大家聚集的地方，上主在白天要用云彩遮盖他们，在夜晚，要用烟火照耀他们。上帝的荣耀将遮盖保护全城；

当代译 赛4:5 主日间要差遣烟云，夜间要降下火光来护荫这荣耀的耶路撒冷的每一个角落，

文理本 赛4:5 耶和华必于锡安山遍地、及厥诸会、昼作云烟、夜烛火焰、盖荣光之上、将有覆帱、

修订本 赛4:5 耶和华必在整座锡安山，在会众之上，白天造云，黑夜发出烟和火焰的光，因为在一切荣耀之上必有华盖；

KJV 英 赛4:5 And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

NIV 英 赛4:5 Then the LORD will create over all of Mount Zion and over those who assemble there a cloud of smoke by day and a glow of flaming fire by night; over all the glory will be a canopy.

主目录 返回顶部

和合本 赛4:6 必有亭子，白日可以得荫避暑，也可以作为藏身之处，躲避狂风暴雨。

拼音版 赛4:6 Bì yǒu tíngzi, bái rì keyǐ dé yìn bì shǔ, ye keyǐ zuòwéi cáng shēn zhī chù, duǒbì kuángfēng bào yǔ.

吕振中 赛4:6 白日可以使人得阴凉避炎热，也可以作为避难所和隐匿处、以躲避狂风暴雨或霖雨。

新译本 赛4:6 也必有亭子，日间可以使人得阴凉、避炎热，也可以作避难时藏身之所，或作躲避狂风暴雨之处。

现代译 赛4:6 他的荣耀像帐棚的顶盖，张开起来能挡住白天的炎热，使这城成为避难所，躲避狂风暴雨。

当代译 赛4:6 她不用再受烈日和狂风暴雨的侵袭了。

文理本 赛4:6 且有幕为昼荫、以避暑热、又为庇所、以避飓风暴雨焉、

修订本 赛4:6 这要作为棚子，白天可以遮荫避暑，暴风雨侵袭时，可作藏身处和避难所。

KJV 英 赛4:6 And there shall be a tabernacle for a shadow in the day time from the heat, and for a place of refuge, and for a covert from storm and from rain.

NIV 英 赛4:6 It will be a shelter and shade from the heat of the day, and a refuge and hiding place from the storm and rain.


以赛亚书第5章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第5章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛5:1 我要为我所亲爱的唱歌，是我所爱者的歌，论他葡萄园的事。我所亲爱的有葡萄园在肥美的山冈上。

拼音版 赛5:1 Wǒ yào wèi wǒ suǒ qīnaì de chàng gē, shì wǒ suǒ aì zhe de gē, lún tā pútaóyuán de shì. wǒ suǒ qīnaì de yǒu pútaóyuán, zaì féimei de shāngāng shang.

吕振中 赛5:1 让我来歌唱我所爱的人，来唱一首爱歌论到他的葡萄园∶我所爱的人有葡萄园在肥美的山冈上。

新译本 赛5:1 我要为我所爱的唱歌，这歌是关于他的葡萄园：我所爱的人有一个葡萄园，在肥美的山冈上。

现代译 赛5:1 听我为你们唱一首歌，一首关於我的朋友和他的葡萄园的歌：在肥沃的小山上，我的朋友开辟了一个葡萄园。

当代译 赛5:1 让我为我所亲爱的唱一首歌，让我为他的葡萄园歌唱吧：“我所亲爱的人在那肥美的山冈上有一个葡萄园，

文理本 赛5:1 我为良友而歌、论其葡萄园曰、良友有园、在彼山冈、其地膏腴、

修订本 赛5:1 我要为我亲爱的唱歌， 我所爱的、他的葡萄园之歌。 我亲爱的有葡萄园 在肥沃的山冈上。

KJV 英 赛5:1 Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

NIV 英 赛5:1 I will sing for the one I love a song about his vineyard: My loved one had a vineyard on a fertile hillside.

主目录 返回顶部

和合本 赛5:2 他刨挖园子，捡去石头，栽种上等的葡萄树，在园中盖了一座楼，又凿出压酒池，指望结好葡萄，反倒结了野葡萄。

拼音版 赛5:2 Tā bào wā yuánzi, jiǎn qù shítou, zāizhòng shàngdeng de pútàoshù, zaì yuán zhōng ge le yī zuò lóu, yòu zuò chū yējiǔchí. zhǐwang jié hǎo pútào, fǎn dǎo jié le ye pútào.

吕振中 赛5:2 他刨挖了园子，捡去石头，栽种了上好的葡萄树；在园中建造了一座守望楼，又凿出一个酒池；指望着它结好葡萄，反倒结了野葡萄。

新译本 赛5:2 他把园子周围的泥土挖松了，捡去石头，栽种了上好的葡萄树；在园中建造了一座守望楼，又凿了一个榨酒池。他期望结出好葡萄，却结出野葡萄。

现代译 赛5:2 他挖泥土，清除石头；他种植了品种优良的葡萄。他造了一座高塔做了望台；他挖了一个踩踏葡萄的池子。他期待葡萄的成熟，不料，一颗颗葡萄又酸又涩。

当代译 赛5:2 他开垦土壤，清除沙石，栽种了上好的葡萄。他在园子当中建了一座高楼，辟造了酒醡；他一心盼望得到美好的收成，谁知得到的只是野葡萄。

文理本 赛5:2 垦地除石、以葡萄之嘉种、植于其中、建台凿醡、冀结佳果、反生野果、

修订本 赛5:2 他刨挖园子，清除石头， 栽种上等的葡萄树， 在园中盖了一座楼， 又凿出酒池； 指望它结葡萄， 反倒结了野葡萄。

KJV 英 赛5:2 And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

NIV 英 赛5:2 He dug it up and cleared it of stones and planted it with the choicest vines. He built a watchtower in it and cut out a winepress as well. Then he looked for a crop of good grapes, but it yielded only bad fruit.

主目录 返回顶部

和合本 赛5:3 耶路撒冷的居民和犹大人哪，请你们现今在我与我的葡萄园中，断定是非。

拼音版 赛5:3 Yēlùsǎleng de jūmín, hé Yóudà rén nǎ, qǐng nǐmen xiànjīn zaì wǒ yǔ wǒde pútaóyuán zhōng duàndìng shìfēi.

吕振中 赛5:3 如今呢、耶路撒冷的居民和犹大人哪，在我和我的葡萄园之间断定是非吧！

新译本 赛5:3 耶路撒冷的居民和犹大人哪！现在请你们在我与我的葡萄园之间断定是非吧！

现代译 赛5:3 於是，我的朋友说：「耶路撒冷和犹大的居民哪，你们对葡萄园和我的事评评理吧。

当代译 赛5:3 耶路撒冷、犹大的居民哪，请你们在我和葡萄园之间主持公道，断定是非吧！

文理本 赛5:3 耶路撒冷居民、及犹大人欤、今可在我与葡萄园之间、辨其是非、

修订本 赛5:3 耶路撒冷的居民和犹大人哪， 现在，请你们在我与我的葡萄园之间断定是非。

KJV 英 赛5:3 And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

NIV 英 赛5:3 "Now you dwellers in Jerusalem and men of Judah, judge between me and my vineyard.

主目录 返回顶部

和合本 赛5:4 我为我葡萄园所做之外，还有什么可做的呢？我指望结好葡萄，怎么倒结了野葡萄呢？

拼音版 赛5:4 Xiànzaì wǒ gàosu nǐmen, wǒ yào xiàng wǒ pútaóyuán shén yàng xíng.

吕振中 赛5:4 我为我的葡萄园所能作的、还有什么没有作到呢？我指望着它结好葡萄，它为么倒结了野葡萄呢？

新译本 赛5:4 我为我的葡萄园所作的以外，还有什么要作的呢？我期望它结出好葡萄，它为什么倒结出野葡萄呢？

现代译 赛5:4 是不是我没有好好地照顾？为甚麽它出产酸葡萄，而不出产我所期望的甜葡萄？

当代译 赛5:4 我不遗馀力地去料理葡萄园，希望得到美好的收成，但最后却只得到野葡萄，

文理本 赛5:4 我于葡萄园所为者、又何加焉、冀结佳果、反生野果何也、

修订本 赛5:4 我为我葡萄园所做的之外， 还有什么可做的呢？ 我指望它结葡萄， 怎么倒结了野葡萄呢？

KJV 英 赛5:4 What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

NIV 英 赛5:4 What more could have been done for my vineyard than I have done for it? When I looked for good grapes, why did it yield only bad?

主目录 返回顶部

和合本 赛5:5 现在我告诉你们，我要向我葡萄园怎样行：我必撤去篱笆，使它被吞灭；拆毁墙垣，使它被践踏。

拼音版 赛5:5 Wǒ bì chè qù líba, shǐ tā beì tūn miè, chāihuǐ qiáng yuán, shǐ tā beì jiàntà.

吕振中 赛5:5 如今我告诉你们我要怎样处理我的葡萄园。我要把它的篱笆撤去，使它被吞灭；我要把它的围墙拆个破口，使它被践踏。

新译本 赛5:5 现在我告诉你们，我要怎样处理我的葡萄园：我要把它的篱笆撤去，使它被吞灭；我要把它的围墙拆毁，使它被践踏。

现代译 赛5:5 「看吧！我要这样处理我的葡萄园：我要拔除四周的篱笆，拆掉保护它的围墙，让野兽来吃园子里的果实，并糟蹋它。

当代译 赛5:5 你想我会怎样对待这葡萄园呢？我要除去篱笆，拆毁围墙，让它被人践踏，遭受毁灭。

文理本 赛5:5 今我示尔、我葡萄园、何以处之、我必撤其篱、俾见吞噬、毁其垣、俾遭蹂躏、

修订本 赛5:5 现在我告诉你们， 我要向我的葡萄园怎么做。 我必撤去篱笆，使它被烧毁； 拆毁围墙，使它被践踏。

KJV 英 赛5:5 And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

NIV 英 赛5:5 Now I will tell you what I am going to do to my vineyard: I will take away its hedge, and it will be destroyed; I will break down its wall, and it will be trampled.

主目录 返回顶部

和合本 赛5:6 我必使它荒废，不再修理，不再锄刨，荆棘蒺藜倒要生长。我也必命云不降雨在其上。

拼音版 赛5:6 Wǒ bì shǐ tā huāng feì, bù zaì xiūlǐ, bù zaì chú paó. jīngjí jí dǎo yào shēng zhǎng. wǒ ye bì méng yún bù jiang yǔ zaì qí shang.

吕振中 赛5:6 我要使它荒废，不再修整，不再锄刨，蒺藜荆棘倒要长起来；我也要吩咐云彩、别降雨在园子上。

新译本 赛5:6 我要使它荒废，不再修剪，也不再耕耘，荆棘和蒺藜却要长起来；我也要吩咐云不再降雨在园子上。

现代译 赛5:6 我要让地上长满野草；我不修剪葡萄藤，也不挖松土地；我要让地上长满蒺藜荆棘。我甚至要禁止云降雨水。」

当代译 赛5:6 我不会再在里面做修剪和耕锄的工作，我要使雨不降在其上，我要任由它荒废，让荆棘野草在它里面丛生。”

文理本 赛5:6 使之荒芜、不治不锄、荆棘蒺藜滋长、命云不雨、

修订本 赛5:6 我必使它荒废，不再修剪， 不再锄草，任荆棘蒺藜生长； 我也必吩咐密云， 不再降雨在其上。

KJV 英 赛5:6 And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

NIV 英 赛5:6 I will make it a wasteland, neither pruned nor cultivated, and briers and thorns will grow there. I will command the clouds not to rain on it."

主目录 返回顶部

和合本 赛5:7 万军之耶和华的葡萄园，就是以色列家；他所喜爱的树，就是犹大人。他指望的是公平，谁知倒有暴虐（或作“倒流人血”）；指望的是公义，谁知倒有冤声。

拼音版 赛5:7 Wàn jūn zhī Yēhéhuá de pútaóyuán, jiù shì Yǐsèliè jiā, tā suǒ xǐaì de shù, jiù shì Yóudà rén. tā zhǐwang de shì gōngping, shuí zhī dǎo yǒu bào nüè ( huò zuò qīng liú rén xuè ). zhǐwang de shì gōngyì, shuí zhī dǎo yǒu yuān shēng.

吕振中 赛5:7 原来万军之永恒主的葡萄园就是以色列家；他所喜悦栽种的树就是犹大人；他指望的是公平，唉，倒发生了杀人流血！他指望的是公义，唉，倒来了哀叫声！

新译本 赛5:7 因为万军之耶和华的葡萄园就是以色列家，他喜悦的树就是犹大人；他期望的是公平，但看到的只是流血的事；他期望的是公义，听到的只是哀叫声。

现代译 赛5:7 以色列就是上主—万军的统帅的葡萄园；犹大人民就是他细心栽培的葡萄树。他盼望他们实行正义，但杀人流血之事有目共睹！他盼望他们行为正直，但喊着叫屈之声到处可闻！

当代译 赛5:7 万军之主的葡萄园便是以色列，犹大人便是他所喜爱的葡萄树。主希望他们结出公义的果子来，不料他却只能看见国中的凶残杀戮，只能听见惨痛的呼声。

文理本 赛5:7 夫万军耶和华之葡萄园、即以色列家、其所悦之树、乃犹大人也、冀其公、反见暴虐、冀其义、反有哀号、○

修订本 赛5:7 万军之耶和华的葡萄园就是以色列家； 他所喜爱的树就是犹大人。 他指望公平， 看哪，却有流血； 指望公义， 看哪，却有冤声。

KJV 英 赛5:7 For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

NIV 英 赛5:7 The vineyard of the LORD Almighty is the house of Israel, and the men of Judah are the garden of his delight. And he looked for justice, but saw bloodshed; for righteousness, but heard cries of distress.

主目录 返回顶部

和合本 赛5:8 祸哉！那些以房接房、以地连地，以致不留余地的，只顾自己独居境内。

拼音版 赛5:8 Huò zāi, nàxiē yǐ fáng jiē fáng, yǐ dì lián dì, yǐzhì bù liú yú dì de, zhī gù zìjǐ dú jū jìng neì.

吕振中 赛5:8 有祸阿！那些使房屋连接屋，使田地毗连田地，以致不留余地，而你们只好独居境内！

新译本 赛5:8 那些使房屋连接房屋，使田地连接田地，以致不留余地的人，有祸了！你们只可以独居在境内。

现代译 赛5:8 你们要遭殃了！你们已经有田地房屋，还贪图更多的田地房屋。别人连住的地方都没有，你们竟把这一大片土地独占了。

当代译 赛5:8 唉！那些拼命建屋盖房子、扩张田地、企图独霸一方、却使人没有栖身之所的人有祸了！

文理本 赛5:8 增其第宅、广其田畴、致无隙地、独居于中、祸哉其人、

修订本 赛5:8 祸哉！你们以房接房， 以地连地， 以致不留余地， 只顾自己独居境内。

KJV 英 赛5:8 Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

NIV 英 赛5:8 Woe to you who add house to house and join field to field till no space is left and you live alone in the land.

主目录 返回顶部

和合本 赛5:9 我耳闻万军之耶和华说：“必有许多又大又美的房屋成为荒凉，无人居住。

拼音版 赛5:9 Wǒ er wén wàn jūn zhī Yēhéhuá shuō, bì yǒu xǔduō yòu dà yòu mei de fángwū, chéngwéi huāngliáng, wú rén jūzhù.

吕振中 赛5:9 万军之永恒主曾经起誓，使我亲耳听到∶他说∶「必有许多房屋变成荒凉，又大又美，无人居住。

新译本 赛5:9 我听闻万军之耶和华说：“必有许多房屋变成荒凉，甚至那些又大又美的房屋也没有人居住。

现代译 赛5:9 我听见上主—万军的统帅这样说：「这些豪华大夏都要荒废，无人居住。

当代译 赛5:9 我亲耳听到万军之主宣告说：“有许多富丽堂皇的房屋要变为荒宅，没有人居住。”

文理本 赛5:9 万军之耶和华附我耳曰、诚哉、许多第宅、将为荒芜、虽广且美、无人居之、

修订本 赛5:9 我耳闻万军之耶和华说： "许多房屋必然荒废； 宏伟华丽，无人居住。

KJV 英 赛5:9 In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

NIV 英 赛5:9 The LORD Almighty has declared in my hearing: "Surely the great houses will become desolate, the fine mansions left without occupants.

主目录 返回顶部

和合本 赛5:10 三十亩葡萄园只出一罢特酒；一贺梅珥谷种只结一伊法粮食。”

拼音版 赛5:10 Sān shí mǔ pútaóyuán zhī chū yī ba tè jiǔ, yī hè méi Er yù zhòng zhī jié yī yīfǎ liángshi.

吕振中 赛5:10 十亩葡萄园、只出一罢特酒；一贺梅珥谷种、只结一伊法粮食。」

新译本 赛5:10 十公顷葡萄园只出二十二公升酒；二百二十公升谷种只结二十二公升粮食。”

现代译 赛5:10 十公顷的葡萄园顶多酿十公升的酒；十篮麦种还收不到一篮麦子。」

当代译 赛5:10 将来叁十亩葡萄园只能出产二十二公升的酒，二百二十公斤的种子也只能出产二十二公升的粮食。

文理本 赛5:10 葡萄园三十亩、将产酒一罢特、谷种一贺梅尔、仅产谷一伊法、

修订本 赛5:10 十亩的葡萄园只酿出一罢特的酒， 一贺梅珥的谷种只结一伊法粮食。"

KJV 英 赛5:10 Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

NIV 英 赛5:10 A ten-acre vineyard will produce only a bath of wine, a homer of seed only an ephah of grain."

主目录 返回顶部

和合本 赛5:11 祸哉！那些清早起来追求浓酒，留连到夜深，甚至因酒发烧的人。

拼音版 赛5:11 Huò zāi, nàxiē qīngzǎo qǐlai, zhuīqiú nóng jiǔ, liú lián dào yè shēn, shènzhì yīn jiǔ fāshāo de rén.

吕振中 赛5:11 有祸阿，那些清早起来，追求浓酒，留连到晚上，甚至酒酣耳热的人！

新译本 赛5:11 那些清早起来，追求浓酒，留连到晚上，以致因酒发烧的人，有祸了！

现代译 赛5:11 你们要遭殃了！你们一早起来就喝烈酒，整个晚上喝得酩酊大醉。

当代译 赛5:11 唉！那些天刚亮便起来追求杯中之物，饮至酒酣耳热，直到深夜还不睡觉的人有祸了。

文理本 赛5:11 夙兴纵饮醇醪、迨及昏夜、沉湎于酒、祸哉其人、

修订本 赛5:11 祸哉！那些清晨早起，追寻烈酒， 因酒狂热，流连到深夜的人，

KJV 英 赛5:11 Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

NIV 英 赛5:11 Woe to those who rise early in the morning to run after their drinks, who stay up late at night till they are inflamed with wine.

主目录 返回顶部

和合本 赛5:12 他们在筵席上弹琴、鼓瑟、击鼓、吹笛、饮酒，却不顾念耶和华的作为，也不留心他手所做的。

拼音版 赛5:12 Tāmen zaì yánxí shang tán qín, gǔ sè, jī gǔ, chuī dí, yǐn jiǔ, què bù gùniàn Yēhéhuá de zuòwéi, ye bù liú xīn tā shǒu suǒ zuò de.

吕振中 赛5:12 他们在筵席上弹琴、鼓瑟、击手鼓、吹笛、喝酒；永恒主的作为他们不顾念；他手所作的他们都不看。

新译本 赛5:12 在他们的筵席上，有琴、瑟、手鼓、笛和酒，但他们不理耶和华的作为，也不留心他手所作的。

现代译 赛5:12 在宴会上，你们欣赏竖琴、铃鼓、箫笛的音乐，消耗大量的酒，却不明白上主的作为。

当代译 赛5:12 他们笙歌夜宴，鼓笛喧天，却毫不把主的作为放在心上。

文理本 赛5:12 筵间备有琴瑟鼗笛、加之以酒、不顾耶和华之工、不思其手所作、

修订本 赛5:12 他们在宴席上 弹琴，鼓瑟，击鼓，吹笛，饮酒， 却不留意耶和华的作为， 也不留心他手所做的。

KJV 英 赛5:12 And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

NIV 英 赛5:12 They have harps and lyres at their banquets, tambourines and flutes and wine, but they have no regard for the deeds of the LORD, no respect for the work of his hands.

主目录 返回顶部

和合本 赛5:13 所以我的百姓因无知就被掳去。他们的尊贵人甚是饥饿，群众极其干渴。

拼音版 赛5:13 Suǒyǐ wǒde bǎixìng, yīn wúzhī jiù beìlǔ qù. tāmende zūnguì rén shén shì jīè, qúnzhòng jíqí gān ke.

吕振中 赛5:13 故此我的人民因无知就而流亡；他们的尊贵人饿得要死；他们的大众乾渴得要命。

新译本 赛5:13 所以我的人民因无知被掳去；他们的尊贵人十分饥饿；他们的群众极其干渴。

现代译 赛5:13 因此，你们要被放逐；你们的领袖要饿死，人民要渴死。

当代译 赛5:13 既然我的子民不认识我的作为，我就把他们放逐到远方，让他们的贵族捱饥抵饿、平民忍受乾渴之苦。

文理本 赛5:13 是以我民因无知而被虏、尊者饥困、庶民燥渴、

修订本 赛5:13 所以，我的百姓因无知就被掳去； 尊贵的人甚是饥饿， 平民也极其干渴。

KJV 英 赛5:13 Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

NIV 英 赛5:13 Therefore my people will go into exile for lack of understanding; their men of rank will die of hunger and their masses will be parched with thirst.

主目录 返回顶部

和合本 赛5:14 故此，阴间扩张其欲，开了无限量的口；他们的荣耀、群众、繁华，并快乐的人，都落在其中。

拼音版 赛5:14 Gùcǐ, yīnjiān kuòzhāng qí yù, kāi le wú xiànliàng de kǒu. tāmende róngyào, qúnzhòng, fán huá, bìng kuaìlè de rén, dōu luō zaì qízhōng.

吕振中 赛5:14 故此阴间扩张其所欲，大开其口、没有限量；而耶路撒冷尊荣的人和她的大众必都下去；她的喧闹、连那以她为乐的人、都必落在其中。

新译本 赛5:14 故此，阴间扩张它的咽喉，张大它的口，没有限量；耶路撒冷城的荣耀、群众、喧嚷的人和在城中作乐的人，都要下到阴间。

现代译 赛5:14 阴间正张开大口要吞吃他们，把在耶路撒冷作乐的显要和狂欢的人民一齐吞灭。

当代译 赛5:14 死亡猛张大了它那像无底深坑似的口，吞噬了耶路撒冷的一切荣华、人口、宴乐声和一切的欢笑。

文理本 赛5:14 阴府大纵其欲、孔张厥口、彼之尊荣、与其众庶繁华、及宴乐者、俱陷于中、

修订本 赛5:14 因此，阴间胃口大开， 张开无限量的口； 令耶路撒冷的贵族与平民、狂欢的与作乐的人 都掉落其中。

KJV 英 赛5:14 Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

NIV 英 赛5:14 Therefore the grave enlarges its appetite and opens its mouth without limit; into it will descend their nobles and masses with all their brawlers and revelers.

主目录 返回顶部

和合本 赛5:15 卑贱人被压服；尊贵人降为卑，眼目高傲的人也降为卑。

拼音版 赛5:15 Bēijiàn rén beì yē fù, zūnguì rén jiàng wèi bēi, gāo ào de rén ye jiàng wèi bēi.

吕振中 赛5:15 卑贱人俯首屈抑，尊贵人降低，骄傲人的眼目都必降低。

新译本 赛5:15 卑贱人俯首，尊贵人降卑，眼目高傲的也降卑。

现代译 赛5:15 每一个人都蒙羞辱；骄傲的人要贬为卑微。

当代译 赛5:15 身分低微的要卑躬下来，高贵和骄傲的也都要降为卑微。

文理本 赛5:15 贱者屈、尊者卑、目高者降、

修订本 赛5:15 人为之屈膝， 人就降为卑； 高傲的眼目也降为卑。

KJV 英 赛5:15 And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

NIV 英 赛5:15 So man will be brought low and mankind humbled, the eyes of the arrogant humbled.

主目录 返回顶部

和合本 赛5:16 惟有万军之耶和华因公平而崇高；圣者　神因公义显为圣。

拼音版 赛5:16 Wéiyǒu wàn jūn zhī Yēhéhuá, yīn gōngping ér chóng gāo, shèng zhe shén, yīn gōngyì xiǎn wèi shèng.

吕振中 赛5:16 惟独万军之永恒主因公平而崇高；圣者上帝因公义而显为圣。

新译本 赛5:16 唯独万军之耶和华，因公平被高举；至圣的　神，因公义显为圣。

现代译 赛5:16 上主—万军的统帅以主持公义彰显自己的伟大；神圣的上帝以审判子民显示自己的神圣。

当代译 赛5:16 惟有万军之主圣者上帝是秉行公义、维护公平的，他必受到尊崇，显为至圣。

文理本 赛5:16 惟万军之耶和华以公而崇高、维圣之上帝以义而见圣、

修订本 赛5:16 惟有万军之耶和华因公平显为崇高， 神圣的上帝因公义显为圣。

KJV 英 赛5:16 But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

NIV 英 赛5:16 But the LORD Almighty will be exalted by his justice, and the holy God will show himself holy by his righteousness.

主目录 返回顶部

和合本 赛5:17 那时，羊羔必来吃草，如同在自己的草场；丰肥人的荒场被游行的人吃尽。

拼音版 赛5:17 Nàshí yánggāo bì lái chī cǎo, rútóng zaì zìjǐ de cǎo chǎng, fēng féi rén de huāng chǎng beì yóuxíng de rén chī jǐn.

吕振中 赛5:17 那时羊羔必来吃草、像在自己的草场一样；山羊羔（传统∶寄居者）必在荒场上吃食。

新译本 赛5:17 那时羊羔必来吃草，像在自己的草场一样；富裕者的荒场被寄居者随意吃用。

现代译 赛5:17 荒废了的城市长满野草，小羊在那里吃草，小山羊也在那里找到食料。

当代译 赛5:17 那时候，羊群要任意在这些人的草场上吃草，外来的人也可随意到这些荒废的田地上来找寻食物。

文理本 赛5:17 斯时羔羊啮刍、如在己苑、富厚者之荒田、旅人食其所产、○

修订本 赛5:17 羔羊必来吃草，如同在自己的草场； 在富有人的废墟，流浪的牲畜也来吃。

KJV 英 赛5:17 Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

NIV 英 赛5:17 Then sheep will graze as in their own pasture; lambs will feed among the ruins of the rich.

主目录 返回顶部

和合本 赛5:18 祸哉！那些以虚假之细绳牵罪孽的人！他们又像以套绳拉罪恶，

拼音版 赛5:18 Huò zāi, nàxiē yǐ xūjiǎ zhī xì shéng qiā zuìniè de rén, tāmen yòu xiàng yǐ tào shéng lā zuìè.

吕振中 赛5:18 有祸阿，那些以虚谎的绳索牵引着罪罚，像以套车粗绳拉罪之报应的人；

新译本 赛5:18 那些人虚假的绳索牵引罪孽，又像用车绳拉罪恶的人，有祸了！

现代译 赛5:18 你们要遭殃了！你们已经被罪恶过犯套住了。

当代译 赛5:18 唉！那些用虚伪作为绳子扯来过犯、好像用绳索拉车一样引来罪孽的人有祸了。

文理本 赛5:18 以虚伪为绳引邪恶、如以曳车之索牵罪戾、祸哉其人、

修订本 赛5:18 祸哉！那些以虚假的绳子牵引罪孽， 以套车的绳索紧拉罪恶的人。

KJV 英 赛5:18 Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

NIV 英 赛5:18 Woe to those who draw sin along with cords of deceit, and wickedness as with cart ropes,

主目录 返回顶部

和合本 赛5:19 说：“任他急速行，赶快成就他的作为，使我们看看；任以色列圣者所谋划的临近成就，使我们知道。”

拼音版 赛5:19 Shuō, rén tā jísù xíng, gǎn kuaì chéngjiù tāde zuòwéi, shǐ wǒmen kàn kān. rèn Yǐsèliè shèng zhe suǒ móu huá de línjìn chéngjiù, shǐ wǒmen zhīdào.

吕振中 赛5:19 那些讥诮着说∶「任他迅速些，任他赶快成就他的作为，让我们看看！任以色列之圣者所计画的临近，任它到来，让我们知道！」

新译本 赛5:19 他们说：“愿他赶快、迅速地成就他的作为，给我们看看！愿以色列的圣者所计划的临近！愿它来到，好让我们知道！”

现代译 赛5:19 你们说：「让上主赶快做他要做的；我们倒要看看他的作为。让以色列神圣的上帝实行他的计划吧；我们倒想知道他的意念。」

当代译 赛5:19 他们说：“好啊，让以色列的圣者赶快来惩罚我们吧，我们正好看看他的作为是怎样的呢！”

文理本 赛5:19 彼曰、愿其速成厥功、俾我见之、愿以色列圣者所谋速临、俾我知之、

修订本 赛5:19 他们说： "任以色列的圣者急速前行，快快成就他的作为， 好让我们看看； 任他的筹算临近成就， 好使我们知道。"

KJV 英 赛5:19 That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

NIV 英 赛5:19 to those who say, "Let God hurry, let him hasten his work so we may see it. Let it approach, let the plan of the Holy One of Israel come, so we may know it."

主目录 返回顶部

和合本 赛5:20 祸哉！那些称恶为善、称善为恶，以暗为光、以光为暗，以苦为甜、以甜为苦的人！

拼音版 赛5:20 Huò zāi, nàxiē chēng è wèi shàn, chēng shàn wèi è, yǐ àn wèi guāng, yǐ guāng wèi àn, yǐ kǔ wèi tián, yǐ tián wèi kǔ de rén.

吕振中 赛5:20 有祸阿，那些称坏为好，称好为坏的，那些以暗为光，以光为暗的，以苦为甜，以甜为苦的人！

新译本 赛5:20 那些称恶为善，称善为恶，以暗为光，以光为暗，以苦为甜，以甜为苦的人，有祸了！

现代译 赛5:20 你们要遭殃了！你们是非不辨，光暗颠倒，甜苦不分。

当代译 赛5:20 唉！那些颠倒是非、不分皂白的人有祸了。

文理本 赛5:20 谓善为恶、谓恶为善、以光为暗、以暗为光、以苦为甘、以甘为苦、祸哉其人、

修订本 赛5:20 祸哉！那些称恶为善，称善为恶， 以暗为光，以光为暗， 以苦为甜，以甜为苦的人。

KJV 英 赛5:20 Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

NIV 英 赛5:20 Woe to those who call evil good and good evil, who put darkness for light and light for darkness, who put bitter for sweet and sweet for bitter.

主目录 返回顶部

和合本 赛5:21 祸哉！那些自以为有智慧，自看为通达的人！

拼音版 赛5:21 Huò zāi, nàxiē zì yǐwéi yǒu zhìhuì, zì kàn wèi tōngdá de rén.

吕振中 赛5:21 有祸阿，那些眼光自看为有智慧，见解自以为高明的人！

新译本 赛5:21 那些自以为有智慧，自视为聪明的人，有祸了！

现代译 赛5:21 你们要遭殃了！你们还自以为聪明伶俐呢！

当代译 赛5:21 唉！那些自以为聪明、自以为智慧的人有祸了。

文理本 赛5:21 自视为智、自以为慧、祸哉其人、

修订本 赛5:21 祸哉！那些在自己眼中有智慧， 在自己面前有通达的人。

KJV 英 赛5:21 Woe unto them that are wise in their own eyes, and prudent in their own sight!

NIV 英 赛5:21 Woe to those who are wise in their own eyes and clever in their own sight.

主目录 返回顶部

和合本 赛5:22 祸哉！那些勇于饮酒，以能力调浓酒的人！

拼音版 赛5:22 Huò zāi, nàxiē yǒng yú yǐn jiǔ, yǐ nénglì tiaó nóng jiǔ de rén.

吕振中 赛5:22 有祸阿，那些勇于喝酒，豪于调和浓酒的人！

新译本 赛5:22 那些勇于喝酒，又精于调和浓酒的人，有祸了！

现代译 赛5:22 你们要遭殃了！你们只是些酒囊饭袋；你们的勇敢和胆量只在斗酒的时候表现出来。

当代译 赛5:22 唉！那些以豪饮称霸、以酒量宏大为夸耀、

文理本 赛5:22 勇于饮酒、能调醇醪、

修订本 赛5:22 祸哉！那些以饮酒称雄， 以调烈酒称霸的人。

KJV 英 赛5:22 Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

NIV 英 赛5:22 Woe to those who are heroes at drinking wine and champions at mixing drinks,

主目录 返回顶部

和合本 赛5:23 他们因受贿赂，就称恶人为义，将义人的义夺去。

拼音版 赛5:23 Tāmen yīn shòu huìlù, jiù chēng è rén wèi yì, jiāng yì rén de yì duó qù.

吕振中 赛5:23 那些因受贿赂而以有罪的人为无罪，而将无罪的人之无罪夺去的！

新译本 赛5:23 他们因受了贿赂，就称恶人为义；却把义人的权益夺去。

现代译 赛5:23 你们让贿赂你们的人逍遥法外，却剥夺无辜者的权力。

当代译 赛5:23 贪赃枉法、残害忠良的人有祸了。

文理本 赛5:23 受贿而义恶人、夺义人之义、祸哉其人、

修订本 赛5:23 他们因受贿赂，就称恶人为义， 将义人的义夺去。

KJV 英 赛5:23 Which justify the wicked for reward, and take away the righteousness of the righteous from him!

NIV 英 赛5:23 who acquit the guilty for a bribe, but deny justice to the innocent.

主目录 返回顶部

和合本 赛5:24 火苗怎样吞灭碎秸，干草怎样落在火焰之中，照样，他们的根必像朽物，他们的花必像灰尘飞腾；因为他们厌弃万军之耶和华的训诲，藐视以色列圣者的言语。

拼音版 赛5:24 Huǒ miaó zenyàng tūn miè suì jiē, gān cǎo zenyàng luō zaì huǒyàn zhī zhōng, zhàoyàng, tāmende gēn bì xiàng xiǔ wù, tāmende huā, bì xiàng huī chén fēi téng. yīnwei tāmen yànqì wàn jūn zhī Yēhéhuá de xùn huì, miǎoshì Yǐsèliè shèng zhe de yányǔ.

吕振中 赛5:24 火吞怎样吞灭碎秸，乾草怎样销沉于火焰中，他们的根也必怎样像朽烂之物，他们的花必像飞尘上腾；因为他们弃绝了万军之永恒主的指教，藐视了以色列之圣者的训言。

新译本 赛5:24 因此，火舌怎样吞灭碎秸，干草怎样落在火焰之中，照样，他们的根必像腐朽之物，他们的花必像尘土飞扬；因为他们弃绝万军之耶和华的训诲，藐视以色列圣者的话。

现代译 赛5:24 所以，正像乾草在烈火中焚烧一样，你们的根要枯乾，你们的花朵要凋谢；因为你们违背了以色列神圣上帝的法律，拒绝了上主—万军的统帅的教导。

当代译 赛5:24 一点火种可以烧灭禾稻，焚尽乾草；同样，他们也会因为讨厌万军之主的律法，藐视以色列至圣者说的话而导致树根腐烂、花朵凋残。

文理本 赛5:24 故若禾稿焚于火、枯草销于焰、其根将朽、其花飞扬若尘、因其废弃万军耶和华之律、藐视以色列圣者之言、

修订本 赛5:24 火苗怎样吞灭碎秸， 干草怎样落在火焰之中， 照样，他们的根必然腐朽， 他们的花像灰尘扬起； 因为他们厌弃万军之耶和华的教诲， 藐视以色列圣者的言语。

KJV 英 赛5:24 Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

NIV 英 赛5:24 Therefore, as tongues of fire lick up straw and as dry grass sinks down in the flames, so their roots will decay and their flowers blow away like dust; for they have rejected the law of the LORD Almighty and spurned the word of the Holy One of Israel.

主目录 返回顶部

和合本 赛5:25 所以，耶和华的怒气向他的百姓发作。他的手伸出攻击他们，山岭就震动；他们的尸首在街市上好像粪土。虽然如此，他的怒气还未转消，他的手仍伸不缩。

拼音版 赛5:25 Suǒyǐ Yēhéhuá de nùqì xiàng tāde bǎixìng fā zuò, tāde shǒu shēn chū gōngjī tāmen, shānlǐng jiù zhèndòng, tāmende shī shǒu zaì jiēshì shang hǎoxiàng fèntǔ. suīrán rúcǐ, tāde nùqì hái wèi zhuǎn xiāo, tāde shǒu réng shēn bù sù.

吕振中 赛5:25 故此永恒主之向他的人民发怒，伸出手来击打他们，山岭就震动，他们的尸体就在街市中好像粪土。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。

新译本 赛5:25 所以耶和华的怒气向他的子民发作，他伸出手来击打他们，群山都震动，他们的尸体在街上好像粪土，虽然这样，他的怒气还未转消，他的手仍然伸出。

现代译 赛5:25 上主要向他的子民发烈怒；他要伸出手来责打他们。山要震动，死尸堆在路旁，像垃圾一般。到那时，上主的怒气仍未消除，他还要伸手责打他们。

当代译 赛5:25 主怒气大作，山岭就因此震动起来，他的子民受到重重地击打，以致尸横遍地，尸体就像废物一样堆积在街道上，然而，他的愤怒还没有消退，他还没有住手。

文理本 赛5:25 故耶和华之烈怒、及于其民、伸手击之、山岳震动、尸如街衢之粪土、然其怒未息、其手尚伸焉、

修订本 赛5:25 因此，耶和华的怒气向他的百姓发作。 他伸手攻击他们，山岭就震动； 他们的尸首在街市上好像粪土。 虽然如此，他的怒气并未转消， 他的手依然伸出。

KJV 英 赛5:25 Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

NIV 英 赛5:25 Therefore the LORD'S anger burns against his people; his hand is raised and he strikes them down. The mountains shake, and the dead bodies are like refuse in the streets. Yet for all this, his anger is not turned away, his hand is still upraised.

主目录 返回顶部

和合本 赛5:26 他必竖立大旗，招远方的国民，发嘶声叫他们从地极而来！看哪，他们必急速奔来。

拼音版 赛5:26 Tā bì shù lì dà qí, zhāo yuǎnfāng de guó mín, fā sī shēng jiào tāmen cóng dìjí ér lái. kàn nǎ, tāmen bì jísù bēn lái.

吕振中 赛5:26 他必竖起旌旗招一国的人从远方而来，吹口哨叫他们从地尽边来到；看吧，他们必迅速轻快地赶来；

新译本 赛5:26 他必竖立旗帜，招一国的人从远方而来，发出哨声把他们从地极召来；看！他们必急速快奔而来。

现代译 赛5:26 上主要发出讯号呼召一个遥远的国家〔希伯来文是：远方诸国〕；他要吹哨，从地极把他们召来；他们要迅速敏捷地来到。

当代译 赛5:26 他要竖起旗帜招集远方的国家，用哨声叫他们从远处前来，看哪！转眼他们就来到了。

文理本 赛5:26 彼将建纛、以招远邦、自地极而号召之、则疾趋而至、

修订本 赛5:26 他必竖立大旗，召集远方的国民， 把他们从地极叫来。 看哪，他们必急速奔来，

KJV 英 赛5:26 And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

NIV 英 赛5:26 He lifts up a banner for the distant nations, he whistles for those at the ends of the earth. Here they come, swiftly and speedily!

主目录 返回顶部

和合本 赛5:27 其中没有疲倦的，绊跌的；没有打盹的，睡觉的；腰带并不放松，鞋带也不折断。

拼音版 赛5:27 Qízhōng méiyǒu píjuàn de, bàn diē de, méiyǒu dǎdún de, shuìjiào de. yàodaì bìng bù fàng sōng, xiédaì ye bù zhé duàn.

吕振中 赛5:27 他们中间没有疲乏或跌倒的，没有打盹或睡觉的；他们的腰带并不放松，他们的鞋带也不折断；

新译本 赛5:27 他们当中没有疲倦的，没有绊倒的，没有打盹的，也没有睡觉的；他们的腰带没有放松，鞋带也没有折断。

现代译 赛5:27 他们当中没有疲倦的，也没有跌倒的；他们既不打盹也不睡觉。他们的腰带束紧，鞋带系好。

当代译 赛5:27 他们不疲倦，不跌倒，不打盹，不睡觉；腰带紧束，鞋带没有放松，也没有折断；

文理本 赛5:27 其中无惫者、无踬者、不寝不寐、腰带弗解、履带弗断、

修订本 赛5:27 其中没有疲倦的，绊跌的； 没有打盹的，睡觉的； 腰带并不放松， 鞋带也不拉断。

KJV 英 赛5:27 None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

NIV 英 赛5:27 Not one of them grows tired or stumbles, not one slumbers or sleeps; not a belt is loosened at the waist, not a sandal thong is broken.

主目录 返回顶部

和合本 赛5:28 他们的箭快利，弓也上了弦；马蹄算如坚石，车轮好像旋风。

拼音版 赛5:28 Tāmende jiàn kuaì lì, gōng ye shang le xián. mǎtí suàn rú jiān shí, chēlún hǎoxiàng xuán fēng.

吕振中 赛5:28 他们的箭快利，他们的弓都上了弦；他们的马蹄算来像火石，他们的车轮好像旋风。

新译本 赛5:28 他们的箭锐利，所有的弓都上了弦；他们的马蹄看来像火石，车辆似旋风。

现代译 赛5:28 他们的箭锐利；他们的弓上了弦。他们的马蹄比石头还硬；他们战车的轮子像旋风转动。

当代译 赛5:28 他们的箭磨得尖利，弓也上了弦；

文理本 赛5:28 其矢既利、其弓悉张、马蹄如火石、车轮如旋风、

修订本 赛5:28 他们的箭锐利， 弓也上了弦； 马蹄如坚石， 车轮像旋风。

KJV 英 赛5:28 Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

NIV 英 赛5:28 Their arrows are sharp, all their bows are strung; their horses' hoofs seem like flint, their chariot wheels like a whirlwind.

主目录 返回顶部

和合本 赛5:29 他们要吼叫，像母狮子，咆哮，像少壮狮子；他们要咆哮抓食，坦然叨去，无人救回。

拼音版 赛5:29 Tāmen yào hǒu jiào xiàng mǔ shīzi, paó xiāo xiàng shǎo zhuàng shīzi. tāmen yào paó xiāo zhuā shí, tǎnrán diāo qù, wú rén jiù huí.

吕振中 赛5:29 他们的吼叫像母狮；他们的哮叫像少壮狮子；他们咆哮，攫取可抓撕的，迳自叼去，无人援救。

新译本 赛5:29 他们的吼叫像母狮，他们的咆哮如幼狮；他们咆哮，攫取猎物，把它叼去，无人援救。

现代译 赛5:29 他们的兵士呐喊，像狮子吼叫，像幼狮猎到了野兽，没有人能抢走。

当代译 赛5:29 他们的马蹄如坚石，车轮飞快得像旋风；他们吼叫如母狮，声洪如幼狮，他们咆哮扑食，肆意把猎物带回洞中，也没有人来抢救。

文理本 赛5:29 其吼若牝狮、其鸣若稚狮、咆哮攫食、曳之而去、莫之能救、

修订本 赛5:29 他们要吼叫，像母狮， 咆哮，像少壮狮子； 他们要咆哮，抓取猎物， 稳稳叼走，无人能救回。

KJV 英 赛5:29 Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

NIV 英 赛5:29 Their roar is like that of the lion, they roar like young lions; they growl as they seize their prey and carry it off with no one to rescue.

主目录 返回顶部

和合本 赛5:30 那日，他们要向以色列人吼叫，像海浪砰訇。人若望地，只见黑暗艰难，光明在云中变为昏暗。

拼音版 赛5:30 Nà rì tāmen yào xiàng Yǐsèliè rén hǒu jiào, xiàng hǎi làng hōng. rén ruò wàng dì, zhǐ jiàn hēiàn jiān nán. guāngmíng zaì yún zhōng biàn wèi hūn àn.

吕振中 赛5:30 当那日子、他们必向这地（原文∶它）咆吼着，就像海啸之哗哗；人若望着这地，就只见黑暗灾难；亮光在云雾中都变为黑暗了。

新译本 赛5:30 到那日，他们要向以色列人咆哮，像海浪的澎湃声一样；人若望着这地，就只见黑暗与灾难；光在云中也成了黑暗。

现代译 赛5:30 那日子来到的时候，他们要对以色列怒吼，像海发出呼啸。你们看这个国家吧！到处黑暗愁苦！光明给黑暗吞灭了。

当代译 赛5:30 他们就像巨浪翻腾的怒海，向以色列咆哮；在以色列的地上只见一片愁云惨雾，没有半点光明。

文理本 赛5:30 是日也、敌向之咆哮、若海涛澎湃、人望其地、则见幽暗艰苦、其光晦于密云、

修订本 赛5:30 那日，他们要向以色列人咆哮， 像海浪澎湃； 人若望地，看哪，只有黑暗与祸患， 光明因密云而变黑暗。

KJV 英 赛5:30 And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

NIV 英 赛5:30 In that day they will roar over it like the roaring of the sea. And if one looks at the land, he will see darkness and distress; even the light will be darkened by the clouds.


以赛亚书第6章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第6章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛6:1 当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。

拼音版 赛6:1 Dāng Wùxī yǎ wáng bēng de nà nián, wǒ jiàn zhǔ zuò zaì gāo gāo de bǎozuò shang. tāde yīshang chuí xià, zhē mǎn shèng diàn.

吕振中 赛6:1 当乌西雅王去世那一年、我看见主坐在崇高又高耸的宝座上；他的衣裾垂满着殿堂。

新译本 赛6:1 乌西雅王去世那年，我看见主坐在高高的宝座上，他的衣裳垂下，充满圣殿。

现代译 赛6:1 乌西雅王逝世的那一年，我见到了主；他高高地坐在宝座上，他的长袍覆盖了整个圣殿。

当代译 赛6:1 乌西雅王驾崩的那一年，我看见主坐在高高的宝座上，衣袍下垂，覆盖了整座圣殿。

文理本 赛6:1 乌西雅王崩之年、我见主坐于崇高之位、衣裾充满殿宇、

修订本 赛6:1 当乌西雅王崩的那年，我看见主坐在高高的宝座上。他的衣裳下摆遮满圣殿。

KJV 英 赛6:1 In the year that king Uzziah died I saw also the LORD sitting upon a throne, high and lifted up, and his train filled the temple.

NIV 英 赛6:1 In the year that King Uzziah died, I saw the Lord seated on a throne, high and exalted, and the train of his robe filled the temple.

主目录 返回顶部

和合本 赛6:2 其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。

拼音版 赛6:2 Qí shang yǒu Sǎlā Fú shì lì. ge yǒu liù ge chìbǎng. yòng liǎng ge chìbǎng zhē liǎn, liǎng ge chìbǎng zhē jiǎo, liǎng ge chìbǎng fēi xiáng.

吕振中 赛6:2 在他四围有撒拉弗侍立着；每一个都有六个翅膀∶用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔着。

新译本 赛6:2 在他上面有撒拉弗侍立，各有六个翅膀；用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。

现代译 赛6:2 在他周围有天使撒拉弗侍立，每一个都有六个翅膀：两个遮脸，两个遮体，两个飞翔。

当代译 赛6:2 在他上面有撒拉弗侍立一旁，撒拉弗各有叁对翅膀，用一对翅膀遮面，一对翅膀遮脚，一对翅膀飞翔。

文理本 赛6:2 撒拉弗侍立其侧、各有六翼、以二翼蔽面、二翼覆足、二翼飞翔、

修订本 赛6:2 上有撒拉弗侍立，各有六个翅膀：两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔，

KJV 英 赛6:2 Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

NIV 英 赛6:2 Above him were seraphs, each with six wings: With two wings they covered their faces, with two they covered their feet, and with two they were flying.

主目录 返回顶部

和合本 赛6:3 彼此呼喊说：“圣哉！圣哉！圣哉！万军之耶和华，他的荣光充满全地！”

拼音版 赛6:3 Bǐcǐ hūhǎn shuō, shèngzāi, shèngzāi, shèngzāi, wàn jūn zhī Yēhéhuá. tāde róngguāng chōngmǎn quán dì.

吕振中 赛6:3 此唱彼和着说∶「圣哉，圣哉，圣哉，万军之永恒主！他的荣光充满着全地。」

新译本 赛6:3 他们彼此高呼着说：“圣哉！圣哉！圣哉！万军之耶和华！他的荣光充满全地。”

现代译 赛6:3 他们彼此呼应说：圣哉，圣哉，圣哉，上主—万军的统帅！他的荣耀充满全世界。

当代译 赛6:3 彼此唱和着：“圣哉，圣哉，圣哉，万军之主；他的荣光普照大地。”

文理本 赛6:3 交相呼曰、圣哉、圣哉、圣哉、万军之耶和华、其荣充乎寰宇、

修订本 赛6:3 彼此呼喊说： "圣哉！圣哉！圣哉！万军之耶和华； 他的荣光遍满全地！"

KJV 英 赛6:3 And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

NIV 英 赛6:3 And they were calling to one another: "Holy, holy, holy is the LORD Almighty; the whole earth is full of his glory."

主目录 返回顶部

和合本 赛6:4 因呼喊者的声音，门槛的根基震动，殿充满了烟云。

拼音版 赛6:4 Yīn hūhǎn shé de shēngyīn, mén jiàn de gēnjī zhèndòng, diàn chōngmǎn le yān yún.

吕振中 赛6:4 由于唱和者的声音，门槛的根基都震动了，殿也充满着烟雾。

新译本 赛6:4 因呼叫者的声音，门坎的根基震撼，殿也充满了烟云。

现代译 赛6:4 他们呼喊的声音震动了圣殿的地基；圣殿里充满着烟雾。

当代译 赛6:4 他们的声音更震撼门槛的基石，圣殿里一片烟云弥漫。

文理本 赛6:4 门阈之基、因呼者之声而震动、室盈以烟、

修订本 赛6:4 因呼喊者的声音，门槛的根基震动，殿里充满了烟云。

KJV 英 赛6:4 And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

NIV 英 赛6:4 At the sound of their voices the doorposts and thresholds shook and the temple was filled with smoke.

主目录 返回顶部

和合本 赛6:5 那时我说：“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华。”

拼音版 赛6:5 Nàshí wǒ shuō, huò zāi, wǒ mièwáng le. yīnwei wǒ shì zuǐchún bù jié de rén, yòu zhù zaì zuǐchún bù jié de mín zhōng. yòu yīn wǒ yǎn jiàn dà jūn wáng wàn jūn zhī Yēhéhuá.

吕振中 赛6:5 我说∶「我有祸啦！我完啦！因为我是个咀唇不洁净的人，又住在咀唇不洁净的人民中，因为我亲眼看见了大君王、万军之永恒主。」

新译本 赛6:5 那时我说：“我有祸了，我灭亡了！因为我是个嘴唇不洁的人，又住在嘴唇不洁的人民中间，又因为我亲眼看见了大君王万军之耶和华。”

现代译 赛6:5 我说：「我完了，我惨啦！因为我嘴里的每一句话都不洁净；我周围的人所讲的话也一样不洁净。况且，我还亲眼看见了君王—上主、万军的统帅！」

当代译 赛6:5 那时我说：“唉！我有祸了，要灭亡了，因为我是个言语鄙秽的人，并且住在言语鄙秽的人中；现在我亲眼看见我们的大君王、万军之主了！”

文理本 赛6:5 我曰、祸哉我也、亡矣、我乃唇秽之人、居于唇秽民中、而目睹大君、万军之耶和华也、

修订本 赛6:5 那时我说："祸哉！我灭亡了！因为我是嘴唇不洁的人，住在嘴唇不洁的民中，又因我亲眼看见大君王－万军之耶和华。"

KJV 英 赛6:5 Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

NIV 英 赛6:5 "Woe to me!" I cried. "I am ruined! For I am a man of unclean lips, and I live among a people of unclean lips, and my eyes have seen the King, the LORD Almighty."

主目录 返回顶部

和合本 赛6:6 有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的，

拼音版 赛6:6 Yǒu yī Sǎlā Fú fēi dào wǒ gēnqián, shǒu lǐ ná zhe hóng tàn, shì yòng huǒ jiǎn cóng tán shang qǔ xià lái de.

吕振中 赛6:6 有一个撒拉弗飞到我跟前，手里拿着烧着的石炭，是用火剪从祭坛上取来的。

新译本 赛6:6 有一个撒拉弗飞到我面前，手里拿着烧红的炭，是用火钳从祭坛上取来的。

现代译 赛6:6 於是，有一个六翼天使向我飞来，拿着一把火钳，夹住祭坛上燃烧着的炭，

当代译 赛6:6 有个撒拉弗用火钳从祭坛上取了一块烧红的火炭，飞到我的面前来，

文理本 赛6:6 撒拉弗之一、飞而就我、手执爇炭、以钳取诸坛者、

修订本 赛6:6 有一撒拉弗向我飞来，手里拿着烧红的炭，是用火钳从坛上取下来的，

KJV 英 赛6:6 Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

NIV 英 赛6:6 Then one of the seraphs flew to me with a live coal in his hand, which he had taken with tongs from the altar.

主目录 返回顶部

和合本 赛6:7 将炭沾我的口说：“看哪，这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。”

拼音版 赛6:7 Jiāng tàn zhān wǒde kǒu, shuō, kàn nǎ, zhè tàn zhān le nǐde zuǐ. nǐde zuìniè biàn chúdiào, nǐde zuìè jiù shèmiǎn le.

吕振中 赛6:7 他将炭触着我的口，说∶「看哪，这炭触着你的咀，你的罪孽便除掉，你的罪就得赦除。」

新译本 赛6:7 他用炭沾我的口，说：“看哪！这炭沾了你的嘴唇，你的罪孽就除掉，你的罪恶就赦免了。”

现代译 赛6:7 他把那炭碰我的嘴唇，说：「这块红炭碰了你的嘴唇，你的过犯都消除了；你的罪被赦免了。」

当代译 赛6:7 他用炭碰了我的嘴一下，说：“看哪，这炭碰了你的嘴，你的罪愆已经完全赦免了。”

文理本 赛6:7 著于我口、曰、斯著尔口、尔愆已除、尔罪巳赦矣、

修订本 赛6:7 用炭沾我的口，说："看哪，这炭沾了你的嘴唇，你的罪孽便除掉，你的罪恶就赦免了。"

KJV 英 赛6:7 And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

NIV 英 赛6:7 With it he touched my mouth and said, "See, this has touched your lips; your guilt is taken away and your sin atoned for."

主目录 返回顶部

和合本 赛6:8 我又听见主的声音说：“我可以差遣谁呢？谁肯为我们去呢？”我说：“我在这里，请差遣我！”

拼音版 赛6:8 Wǒ yòu tīngjian zhǔ de shēngyīn, shuō, wǒ keyǐ chāiqiǎn shuí ne, shuí néng wèi wǒmen qù ne. wǒ shuō, wǒ zaì zhèlǐ, qǐng chāiqiǎn wǒ.

吕振中 赛6:8 我听见主的声音说∶「我可以差遣谁呢？谁肯为我们去呢？」我说∶「我在这里，请差遣我。」

新译本 赛6:8 我又听见主的声音说：“我可以差遣谁呢？谁肯为我们去呢？”我说：“我在这里，请差遣我。”

现代译 赛6:8 於是，我听到主说：「我可以差遣谁？谁肯替我们传话呢？」我回答说：「我去！请差遣我！」

当代译 赛6:8 然后，我听见主说：“我可以差遣谁呢？谁肯为我们去呢？”我说：“我在这里，请差遣我吧。”

文理本 赛6:8 我闻主声曰、予将谁遣、孰为我侪往、我曰、我在此、其遣我、

修订本 赛6:8 我听见主的声音说："我可以差遣谁呢？谁肯为我们去呢？"我说："我在这里，请差遣我！"

KJV 英 赛6:8 Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

NIV 英 赛6:8 Then I heard the voice of the Lord saying, "Whom shall I send? And who will go for us?" And I said, "Here am I. Send me!"

主目录 返回顶部

和合本 赛6:9 他说：“你去告诉这百姓说：‘你们听是要听见，却不明白；看是要看见，却不晓得。

拼音版 赛6:9 Tā shuō, nǐ qù gàosu zhè bǎixìng shuō, nǐmen tīng shì yào tīngjian, què bù míngbai. kàn shì yào kànjian, què bù xiǎodé.

吕振中 赛6:9 他说∶你去对这人民说∶「你们听了又听吧！但总不明白！你们看了又看吧！但总不晓得！

新译本 赛6:9 他说：“你去告诉这子民，说：‘你们听了又听，却不明白；看了又看，却不晓得。’

现代译 赛6:9 於是，他差我去告诉他的子民说：「你们听了又听，但是不明白；你们看了又看，但是不了解。」

当代译 赛6:9 主说：“你去告诉这些人民说：‘你们听了又听，却不明白；看了又看，却不领会；’

文理本 赛6:9 曰、往告斯民云、尔其听之而不悟、视之而不明、

修订本 赛6:9 他说："你去告诉这百姓说： '你们听了又听，却不明白； 看了又看，却不晓得。'

KJV 英 赛6:9 And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

NIV 英 赛6:9 He said, "Go and tell this people: "'Be ever hearing, but never understanding; be ever seeing, but never perceiving.'

主目录 返回顶部

和合本 赛6:10 要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷；恐怕眼睛看见，耳朵听见，心里明白，回转过来，便得医治。’”

拼音版 赛6:10 Yào shǐ zhè bǎixìng xīn méng zhīyóu, erduo fā chén, yǎnjing hūn mí. kǒngpà yǎnjing kànjian, erduo tīngjian, xīnli míngbai, huízhuǎn guo lái, biàn dé yīzhì.

吕振中 赛6:10 你去使这人民心蒙脂油，耳朵发沉，将他们的眼涂抹掉，免得他们用眼看见，用耳听见，心里明白，而回转过来，而得医治！」

新译本 赛6:10 你要使这子民的心思迟钝，耳朵不灵，眼睛昏暗，免得他们眼睛看见，耳朵听见，心里明白，回转过来，得到医治。”

现代译 赛6:10 接着，他对我说：「让这些人头脑糊涂，耳朵重听，眼目昏花，以至於看不见，听不懂，想不通；否则，他们就会回心转意地归向我，而得到医治。」

当代译 赛6:10 你去叫这些人心灵更加麻木，耳朵更加闭塞，眼睛更加昏花吧，免得他们看见了，听见了，心里明白，回心转意，就得到医治。”

文理本 赛6:10 使斯民心顽、耳聋、目瞆、免以目视、耳听、心悟、转移而得医焉、

修订本 赛6:10 要使这百姓心蒙油脂， 耳朵发沉， 眼睛昏花； 恐怕他们眼睛看见， 耳朵听见， 心里明白， 回转过来，就得医治。"

KJV 英 赛6:10 Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

NIV 英 赛6:10 Make the heart of this people calloused; make their ears dull and close their eyes. Otherwise they might see with their eyes, hear with their ears, understand with their hearts, and turn and be healed."

主目录 返回顶部

和合本 赛6:11 我就说：“主啊！这到几时为止呢？”他说：“直到城邑荒凉，无人居住，房屋空闲无人，地土极其荒凉。

拼音版 赛6:11 Wǒ jiù shuō, Zhǔ a, zhè dào jǐshí wéizhǐ ne. tā shuō, zhídào chéngyì huāngliáng, wú rén jūzhù, fángwū kòngxián wú rén, dì tǔ jíqí huāngliáng.

吕振中 赛6:11 我说∶「主阿，这到几时为止呢？」他说∶「直到城市荒废，无人居住，房屋空闲无人，地土废荒凉∶

新译本 赛6:11 于是我说：“主啊，这要到几时为止呢？”他回答说：“直到城镇荒凉，无人居住；房屋空置无人，地土废弃荒凉。

现代译 赛6:11 我问：「主啊，这样的情形要多久呢？」他回答：「一直等到城市毁灭，人烟绝迹，房屋没有人居住，土地都荒凉。

当代译 赛6:11 “主啊，他们要到甚麽时候才肯听从呢？”“直到他们的城镇荒凉，杳无人迹，房屋空置，土地荒芜的时候；

文理本 赛6:11 我曰、主欤、将至何时、曰、迨诸邑荒凉、无有居者、室庐阒寂、田亩荒芜、

修订本 赛6:11 我就说："主啊，这到几时为止呢？"他说： "直到城镇荒凉，无人居住， 房屋空无一人，土地极其荒芜；

KJV 英 赛6:11 Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

NIV 英 赛6:11 Then I said, "For how long, O Lord?" And he answered: "Until the cities lie ruined and without inhabitant, until the houses are left deserted and the fields ruined and ravaged,

主目录 返回顶部

和合本 赛6:12 并且耶和华将人迁到远方，在这境内撇下的地土很多。

拼音版 赛6:12 Bìngqie Yēhéhuá jiāng rén qiā dào yuǎnfāng, zaì zhè jìng neì piē xià de ì tǔ hen duō.

吕振中 赛6:12 并且永恒主将人迁到远方，在这境内撇下的地土又很多。

新译本 赛6:12 耶和华要把人迁到远方，在这境内必有很多被撇下的地土。

现代译 赛6:12 我要把人民放逐到远方去，整块土地都要废弃。

当代译 赛6:12 因为那时，上帝把人都赶逐到遥远的地方去，很多土地也就丢空下来了。

文理本 赛6:12 耶和华远徙其民、斯土遂极萧条、

修订本 赛6:12 耶和华将人迁到远方， 国内被撇弃的土地很多。

KJV 英 赛6:12 And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

NIV 英 赛6:12 until the LORD has sent everyone far away and the land is utterly forsaken.

主目录 返回顶部

和合本 赛6:13 境内剩下的人若还有十分之一，也必被吞灭，像栗树、橡树，虽被砍伐，树墩子却仍存留。这圣洁的种类在国中也是如此。”

拼音版 赛6:13 Jìng neì shèngxia de rén, ruò hái yǒu shí fèn...zhīyī, ye bì beì tūn miè. xiàng lì shù, xiàngshù, suī beì kǎn fá, shù zǐ, què réng cún liú. zhè shèngjié de zhǒngleì zaì guó zhōng ye shì rúcǐ.

吕振中 赛6:13 就使境内的人还有十分之一，他们也必再被消灭。但是像笃耨香树或橡树，虽被砍下，仍有树墩子在那里（死海古卷∶如橡树被抛倒于邱坛的圣柱旁）∶」这树墩子、乃是圣的苗裔。

新译本 赛6:13 境内剩下的人，虽然只有十分之一，也必被消灭。但正如栗树和橡树，虽然被砍下，树的余干还存留在那里。这圣洁的苗裔，就是这国的余干。”

现代译 赛6:13 如果境内十个人中还剩下一个人，那人也要被消灭；他要像橡树被砍掉，却留着残干。」（残干象徵上帝子民的新开端。）

当代译 赛6:13 倘若境内还剩下十分之一的人，他们也要被消灭摧残；然而，好像大树被砍后还剩下树墩子，这圣洁的种族也必继续存留。”

文理本 赛6:13 假令其中尚存什一、亦被焚毁、若栗与橡、经伐留干、其干乃圣裔也、

修订本 赛6:13 国内剩下的人若还有十分之一， 也必被吞灭。 然而如同大树与橡树，虽被砍伐， 残干却仍存留， 圣洁的苗裔是它的残干。"

KJV 英 赛6:13 But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

NIV 英 赛6:13 And though a tenth remains in the land, it will again be laid waste. But as the terebinth and oak leave stumps when they are cut down, so the holy seed will be the stump in the land."


以赛亚书第7章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第7章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛7:1 乌西雅的孙子、约坦的儿子犹大王亚哈斯在位的时候，亚兰王利汛和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。

拼音版 赛7:1 Wū xī yǎ de sūnzi Yuētǎn de érzi Yóudà wáng Yàhāsī zaì wèi de shíhou, Yàlán wáng Lìxùn, hé lì mǎ lì de érzi Yǐsèliè wáng bǐ jiā shang lái gōngdǎ Yēlùsǎleng, què bùnéng gōng qǔ.

吕振中 赛7:1 当乌西雅的孙子约坦的儿子犹大王亚哈斯执政的日子、亚兰王利汛和利玛利的儿子以色列王比加上耶路撒冷来要攻打它，却不能攻取。

新译本 赛7:1 乌西雅的孙子、约坦的儿子犹大王亚哈斯在位的日子，亚兰王利汛和利玛利的儿子以色列王比加，上来攻打耶路撒冷，却不能把它攻陷。

现代译 赛7:1 在乌西雅的孙子、约坦的儿子亚哈斯作犹大王的时候，战争爆发了。叙利亚王利汛跟利玛利的儿子以色列王比加联合起来，攻击耶路撒冷，但无法攻破这城。

当代译 赛7:1 乌西雅的孙子、约坦的儿子亚哈斯作犹大王的时候，亚兰王利汛和以色列王利玛利的儿子比加来攻打耶路撒冷，却未成功。

文理本 赛7:1 当犹大王乌西雅孙、约坦子亚哈斯时、亚兰王利汛、以色列王、利玛利子比加、上攻耶路撒冷、不克、

修订本 赛7:1 乌西雅的孙子，约坦的儿子，犹大王亚哈斯在位的时候，亚兰王利汛和利玛利的儿子以色列王比加上来攻打耶路撒冷，却不能攻取。

KJV 英 赛7:1 And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

NIV 英 赛7:1 When Ahaz son of Jotham, the son of Uzziah, was king of Judah, King Rezin of Aram and Pekah son of Remaliah king of Israel marched up to fight against Jerusalem, but they could not overpower it.

主目录 返回顶部

和合本 赛7:2 有人告诉大卫家说：“亚兰与以法莲已经同盟。”王的心和百姓的心就都跳动，好像林中的树被风吹动一样。

拼音版 赛7:2 Yǒu rén gàosu Dàwèi jiā shuō, Yàlán yǔ Yǐfǎlián yǐjing tóngméng. wáng de xīn hé bǎixìng de xīn jiù dōu tiào dòng, hǎoxiàng lín zhōng de shù beì fēng chuī dòng yíyàng.

吕振中 赛7:2 有人告诉大卫家说∶「亚兰已在以法莲顿下了」，王的心和人民的心就都摇动，像林中的树在风前摇动一样。

新译本 赛7:2 有人告诉大卫家说：“亚兰已经在以法莲地安营。”王的心和人民的心就都震动，像林中的树被风摇动一样。

现代译 赛7:2 叙利亚军队开进以色列境内的消息传到犹大王那里，王和人民非常惊惶，正像树枝在狂风中摇摆一样。

当代译 赛7:2 有人来到犹大报讯说：“亚兰王和以色列结盟来攻打我们了。”犹大闻讯之后，举国上下都吓得胆战心惊，像暴风中的树木一样，颤抖不已。

文理本 赛7:2 或告大卫家曰、亚兰与以法莲结盟、王与众民、中心战栗、若林木为风所摇、○

修订本 赛7:2 有人告诉大卫家说："亚兰与以法莲已经结盟。"王的心和百姓的心就都颤动，好像林中的树被风吹动一样。

KJV 英 赛7:2 And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

NIV 英 赛7:2 Now the house of David was told, "Aram has allied itself with Ephraim"; so the hearts of Ahaz and his people were shaken, as the trees of the forest are shaken by the wind.

主目录 返回顶部

和合本 赛7:3 耶和华对以赛亚说：“你和你的儿子施亚雅述出去，到上池的水沟头，在漂布地的大路上去迎接亚哈斯。

拼音版 赛7:3 Yēhéhuá duì Yǐsaìyà shuō, nǐ hé nǐde érzi shī Yàyǎ shù chū qù, dào shang chí de shuǐgōu tóu, zaì piāo bù dì de dà lù shang, qù yíngjiē Yàhāsī.

吕振中 赛7:3 永恒主对以赛亚说∶「你和你儿子余民必回（或译∶施亚雅述）出去、到上池的水沟尽头，到漂布者之地的大路上、去迎接亚哈斯，

新译本 赛7:3 耶和华对以赛亚说：“你和你的儿子施亚雅述出去，在上池的水沟尽头，就是在漂布者田间的大路上，去迎接亚哈斯，

现代译 赛7:3 於是，上主对以赛亚说：「带着你的儿子施亚雅述〔希伯来文的意思是：少数的人将要还乡〕去见亚哈斯王；他在上池那水沟的尽头，通往漂布工场的大路上。

当代译 赛7:3 主对以赛亚说：“你带着儿子施亚雅述出去，到漂布地大路附近的上池水渠尽头的地方去迎见亚哈斯王吧！

文理本 赛7:3 耶和华谕以赛亚曰、尔与尔子施亚雅述、出迎亚哈斯于上沼之沟头、漂工田之大路、

修订本 赛7:3 耶和华对以赛亚说："你和你的儿子施亚．雅述要出去，到上池的水沟尽头，往漂布地的大路上，迎见亚哈斯，

KJV 英 赛7:3 Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

NIV 英 赛7:3 Then the LORD said to Isaiah, "Go out, you and your son Shear-Jashub, to meet Ahaz at the end of the aqueduct of the Upper Pool, on the road to the Washerman's Field.

主目录 返回顶部

和合本 赛7:4 对他说：‘你要谨慎安静，不要因亚兰王利汛和利玛利的儿子，这两个冒烟的火把头所发的烈怒害怕，也不要心里胆怯。

拼音版 赛7:4 Duì tā shuō, nǐ yào jǐnshèn ānjìng. búyào yīn Yàlán wáng Lìxùn, hé lì mǎ lì de érzi, zhè liǎng ge mào yān de huǒbǎ tóu suǒ fā de liè nù haìpà, ye búyào xīnli dǎnqiè.

吕振中 赛7:4 对他说∶『你要谨慎、镇静，不要因亚兰王利汛和利玛利的儿子这两个冒烟的火把头所发怒气之猛烈而害怕，不要心里胆怯。

新译本 赛7:4 对他说：‘你要谨慎，要镇定，不要因亚兰王利汛和利玛利的儿子这两个冒烟的火把头所发的怒气而害怕，也不要心里胆怯。

现代译 赛7:4 你去提醒他，要他镇定，不必胆怯惊慌。利汛王和他的叙利亚军队，以及比加王的怒气不过像两根烧焦了的木头所冒出来的烟。

当代译 赛7:4 你要告诉他说：‘你要小心，总要保持镇定，利汛和比加不过是两把冒着微烟，快要熄灭的火炬，你不用为着他们的愤怒而惧怕和担忧。

文理本 赛7:4 谓之曰、尔其谨慎静谧、勿因此余烬、有烟之二炬、利汛亚兰、及利玛利子之烈怒、畏惧心怯、

修订本 赛7:4 对他说：'你要谨慎，要镇定，不要害怕，不要因利汛和亚兰，以及利玛利的儿子这两个冒烟火把的头所发的烈怒而心里胆怯。

KJV 英 赛7:4 And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

NIV 英 赛7:4 Say to him, 'Be careful, keep calm and don't be afraid. Do not lose heart because of these two smoldering stubs of firewood--because of the fierce anger of Rezin and Aram and of the son of Remaliah.

主目录 返回顶部

和合本 赛7:5 因为亚兰和以法莲并利玛利的儿子设恶谋害你，

拼音版 赛7:5 Yīnwei Yàlán, hé Yǐfǎlián, bìng lì mǎ lì de érzi, shè è móu haì nǐ,

吕振中 赛7:5 因为亚兰、以法莲和利玛利的儿子、阴谋要害你，

新译本 赛7:5 因为亚兰、以法莲和利玛利的儿子，设恶谋要害你，说：

现代译 赛7:5 叙利亚跟以色列的王结盟，的确另有阴谋。

当代译 赛7:5 不错，亚兰王和以色列王已经设下阴谋来攻击你，他们说：

文理本 赛7:5 亚兰与以法莲、及利玛利子、同谋害尔、

修订本 赛7:5 因为亚兰、以法莲，和利玛利的儿子设恶谋要害你，说：

KJV 英 赛7:5 Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

NIV 英 赛7:5 Aram, Ephraim and Remaliah's son have plotted your ruin, saying,

主目录 返回顶部

和合本 赛7:6 说：我们可以上去攻击犹大，扰乱它，攻破它，在其中立他比勒的儿子为王。

拼音版 赛7:6 Shuō, wǒmen keyǐ shang qù, gōngjī Yóutaì, rǎoluàn tā, gōng pò tā, zaì qízhōng lì tā bǐ lēi de érzi wèi wáng.

吕振中 赛7:6 说∶「我们来上去攻击犹大，使它恐怖，攻破它来归我们，在那中间立他比勒的儿子为王」，

新译本 赛7:6 “我们可以上去攻打犹大，扰乱她，把她攻占过来，归我们所有，又在其中立他比勒的儿子作王。”

现代译 赛7:6 他们企图侵犯犹大，威逼犹大人民归顺他们，然后拥立他比勒的儿子作王。

当代译 赛7:6 让我们去攻打犹大，惊吓他们，攻破他们的城墙，改立他比勒的儿子为王吧！

文理本 赛7:6 曰、我侪其往犹大、扰而破之、立他比勒子为王、

修订本 赛7:6 我们要上去攻击犹大，扰乱它，攻破它来归我们，在其中立他比勒的儿子为王。

KJV 英 赛7:6 Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

NIV 英 赛7:6 "Let us invade Judah; let us tear it apart and divide it among ourselves, and make the son of Tabeel king over it."

主目录 返回顶部

和合本 赛7:7 所以主耶和华如此说：这所谋的必立不住，也不得成就。

拼音版 赛7:7 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, zhè suǒ móu de bì lì bù zhù, ye bùdé chéngjiù.

吕振中 赛7:7 因此主永恒主这么说∶这计谋必立不住，也不能实现；

新译本 赛7:7 因此，主耶和华这样说：“这计谋必立不住，也不能成就，

现代译 赛7:7 「但我—至高的上主这样宣布：他们的阴谋一定不能实现。

当代译 赛7:7 但主上帝说：这阴谋必定失败，

文理本 赛7:7 主耶和华曰、此谋不立、不成、

修订本 赛7:7 主耶和华如此说： 这事必站立不住， 也不得成就。

KJV 英 赛7:7 Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

NIV 英 赛7:7 Yet this is what the Sovereign LORD says: "'It will not take place, it will not happen,

主目录 返回顶部

和合本 赛7:8 原来亚兰的首城是大马色，大马色的首领是利汛。六十五年之内，以法莲必然破坏，不再成为国民。

拼音版 赛7:8 Yuánlái Yàlán de shǒu chéng shì Dàmǎsè, Dàmǎsè de shǒulǐng shì Lìxùn. liù shí wǔ nián zhī neì, Yǐfǎlián bìrán pò huaì, bú zaì chéngwéi guó mín.

吕振中 赛7:8 因为亚兰的首都是大马色，大马色的首领是利汛；

新译本 赛7:8 因为亚兰的首都是大马士革，大马士革的首领是利汛；六十五年之内，以法莲必定毁灭，不再成为一族之民。

现代译 赛7:8 因为，大马士革不过是叙利亚的首都；利汛王不过是大马士革的首领；没有甚麽了不起。至於以色列，它在六十五年内也要被打败，亡国。

当代译 赛7:8 亚兰的首都是大马士革，利汛只能在大马士革作王；撒马利亚是以色列的首都，比加也只能在撒马利亚作王。六十五年之内，以色列必定要灭亡，再也不成一个民族了。倘若你愿意得到帮助，你便一定要相信我的话。’”

文理本 赛7:8 盖亚兰之首为大马色、大马色之首为利汛、以法莲之首为撒玛利亚、撒玛利亚之首为利玛利子、

修订本 赛7:8 因为亚兰的首都是大马士革， 大马士革的领袖是利汛； 六十五年之内，以法莲必然国破族亡，

KJV 英 赛7:8 For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

NIV 英 赛7:8 for the head of Aram is Damascus, and the head of Damascus is only Rezin. Within sixty-five years Ephraim will be too shattered to be a people.

主目录 返回顶部

和合本 赛7:9 以法莲的首城是撒马利亚，撒马利亚的首领是利玛利的儿子。你们若是不信，定然不得立稳。’”

拼音版 赛7:9 Yǐfǎlián de shòu shǒu chéng shì Sāmǎlìyà, Sāmǎlìyà de shǒulǐng shì lì mǎ lì de érzi. nǐmen ruò shì bú xìn, déng rán bùdé lì wen.

吕振中 赛7:9 以法莲的首都是撒玛利亚，撒玛利亚的首领是利玛利的儿子；六年五年之内以法莲一定破败、不能成为一族之民（『六年五年┅┅一族之民』由第八节移此）∶你们若不信靠，一定不能牢靠。』」

新译本 赛7:9 以法莲的首都是撒玛利亚，撒玛利亚的首领是利玛利的儿子；你们若不相信，就必定不得坚立。”’”

现代译 赛7:9 撒马利亚不过是以色列的首都；比加王不过是撒马利亚的首领；没有甚麽了不起。「如果你的信心不坚强，你一定支持不住。」

当代译 赛7:9 亚兰的首都是大马士革，利汛只能在大马士革作王；撒马利亚是以色列的首都，比加也只能在撒马利亚作王。六十五年之内，以色列必定要灭亡，再也不成一个民族了。倘若你愿意得到帮助，你便一定要相信我的话。’”

文理本 赛7:9 六十五年之内、以法莲必败、不复为国、如尔弗信、则不坚立、○

修订本 赛7:9 以法莲的首都是撒玛利亚； 撒玛利亚的领袖是利玛利的儿子。 你们若是不信， 必站立不稳。'"

KJV 英 赛7:9 And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

NIV 英 赛7:9 The head of Ephraim is Samaria, and the head of Samaria is only Remaliah's son. If you do not stand firm in your faith, you will not stand at all.'"

主目录 返回顶部

和合本 赛7:10 耶和华又晓谕亚哈斯说：

拼音版 赛7:10 Yēhéhuá yòu xiǎoyù Yàhāsī shuō,

吕振中 赛7:10 永恒主又告诉亚哈斯说∶

新译本 赛7:10 耶和华又告诉亚哈斯说：

现代译 赛7:10 上主又对亚哈斯王说：

当代译 赛7:10 这事以后，主又对亚哈斯说：

文理本 赛7:10 耶和华又谕亚哈斯曰、

修订本 赛7:10 耶和华又吩咐亚哈斯：

KJV 英 赛7:10 Moreover the LORD spake again unto Ahaz, saying,

NIV 英 赛7:10 Again the LORD spoke to Ahaz,

主目录 返回顶部

和合本 赛7:11 “你向耶和华你的　神求一个兆头，或求显在深处，或求显在高处。”

拼音版 赛7:11 Nǐ xiàng Yēhéhuá nǐde shén qiú yī ge zhào tóu. huò qiú xiǎn zaì shēn chù, huò qiú xiǎn zaì gāo chù.

吕振中 赛7:11 「你向永恒主你的上帝求个兆头，或者求显于阴间那么深，或者求显于上天那么高都可以。」

新译本 赛7:11 “你向耶和华你的　神求一个兆头，或求显在深处，或求显在高处。”

现代译 赛7:11 「你应该向上主—你的上帝求一个记号；那记号可能来自阴间，也可能来自天上。」

当代译 赛7:11 “我准许你要求我给你显一个徵兆，无论是显在高高的天上或地深之处都可以。”

文理本 赛7:11 尔其求兆于尔上帝耶和华、或在深渊、或在高处、皆可、

修订本 赛7:11 "你向耶和华－你的上帝求一个预兆：在阴间的深渊，或往上的高处。"

KJV 英 赛7:11 Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

NIV 英 赛7:11 "Ask the LORD your God for a sign, whether in the deepest depths or in the highest heights."

主目录 返回顶部

和合本 赛7:12 亚哈斯说：“我不求！我不试探耶和华。”

拼音版 赛7:12 Yàhāsī shuō, wǒ bù qiú, wǒ bù shìtan Yēhéhuá.

吕振中 赛7:12 亚哈斯说∶「我不求，我不试探永恒主。」

新译本 赛7:12 但亚哈斯说：“我不求，我不试探耶和华。”

现代译 赛7:12 亚哈斯说：「不，我不要请求记号；我不能试探上主。」

当代译 赛7:12 但亚哈斯却推辞说：“不，我不要向主求甚麽，我不会试探主！”

文理本 赛7:12 亚哈斯曰、我不求之、不试耶和华、

修订本 赛7:12 但亚哈斯说："我不求；我不试探耶和华。"

KJV 英 赛7:12 But Ahaz said, I will not ask, neither will I tempt the LORD.

NIV 英 赛7:12 But Ahaz said, "I will not ask; I will not put the LORD to the test."

主目录 返回顶部

和合本 赛7:13 以赛亚说：“大卫家啊，你们当听！你们使人厌烦岂算小事，还要使我的　神厌烦吗？

拼音版 赛7:13 Yǐsaìyà shuō, Dàwèi jiā a, nǐmen dāng tīng. nǐmen shǐ rén yànfán qǐ suàn xiǎoshì, hái yào shǐ wǒde shén yànfán ma.

吕振中 赛7:13 以赛亚说∶「大卫家阿，你们要听；你们使人发腻岂算小事，还要使我的上帝发腻么？

新译本 赛7:13 以赛亚说：“大卫家啊，你们要听！你们使人厌烦还算小事，还要使我的　神厌烦吗？

现代译 赛7:13 於是以赛亚说：「大卫的子孙哪，你们要听。难道你们使人厌烦，还要使上帝厌烦吗？

当代译 赛7:13 以赛亚先知回答说：“大卫家啊，你要留心听着，你们使人厌烦还不够，还要使我们的主也厌烦你们吗？

文理本 赛7:13 以赛亚曰、大卫家、其听之、尔以劳人为细事乎、亦将劳我上帝乎、

修订本 赛7:13 以赛亚说："听啊，大卫家！你们使人厌烦岂算小事，还要使我的上帝厌烦吗？

KJV 英 赛7:13 And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

NIV 英 赛7:13 Then Isaiah said, "Hear now, you house of David! Is it not enough to try the patience of men? Will you try the patience of my God also?

主目录 返回顶部

和合本 赛7:14 因此，主自己要给你们一个兆头，必有童女怀孕生子，给他起名叫以马内利（就是“　神与我们同在”的意思）。

拼音版 赛7:14 Yīncǐ, zhǔ zìjǐ yào gei nǐmen yī ge zhào tóu, bì yǒu tóngnǚ huáiyùn shēng zǐ, gei tā qǐmíng jiào Yǐmǎneìlì. ( jiù shì shén yǔ wǒmen tóng zaì de yìsi )

吕振中 赛7:14 因此主自己必给你们一个兆头∶看吧，必有少妇要怀孕，生个儿子（或译∶有个少妇怀着孕，必生个儿子）；她必给他起名叫『以马内利（即∶上帝与我们同在）。

新译本 赛7:14 因此主自己必给你们一个兆头：看哪！必有童女怀孕生子；她要给他起名叫‘以马内利’。

现代译 赛7:14 主要亲自赐给你们一个记号：有闺女要怀孕生子，并给儿子取名「以马内利〔希伯来文的意思是：上帝与我们同在〕」。

当代译 赛7:14 好吧，主会亲自给你们一个徵兆：将有童女怀孕生子，起名叫以马内利。

文理本 赛7:14 主自以兆予尔、将有处女怀妊生子、命名以马内利、

修订本 赛7:14 因此，主自己要给你们一个预兆，看哪，必有童女怀孕生子，给他起名叫以马内利。

KJV 英 赛7:14 Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

NIV 英 赛7:14 Therefore the Lord himself will give you a sign: The virgin will be with child and will give birth to a son, and will call him Immanuel.

主目录 返回顶部

和合本 赛7:15 到他晓得弃恶择善的时候，他必吃奶油与蜂蜜。

拼音版 赛7:15 Dào tā xiǎodé qì è zé shàn de shíhou, tā bì chī nǎi yóu yǔ fēngmì.

吕振中 赛7:15 到他晓得拒绝坏的选择好的之时，他就得吃以奶酪和蜜。

新译本 赛7:15 到他晓得弃恶择善的时候，他必吃奶酪和蜂蜜。

现代译 赛7:15 到了儿子知道辨别是非弃恶择善的时候，他要以乳和蜜为食物〔或译：人民要……〕。

当代译 赛7:15 到了孩子断奶、懂得分辨善恶的时候，你所惧怕的这两国的土地必定已经荒废了。”

文理本 赛7:15 彼将食酪与蜜、迨知弃恶择善、

修订本 赛7:15 到他晓得弃恶择善的时候，他必吃乳酪与蜂蜜。

KJV 英 赛7:15 Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

NIV 英 赛7:15 He will eat curds and honey when he knows enough to reject the wrong and choose the right.

主目录 返回顶部

和合本 赛7:16 因为在这孩子还不晓得弃恶择善之先，你所憎恶的那二王之地必致见弃。

拼音版 赛7:16 Yīnwei zaì zhè háizi hái bù xiǎodé qì è zé shàn zhī xiān, nǐ suǒ zēngwù de nà liǎng wáng zhī dì, bì zhì jiàn qì.

吕振中 赛7:16 因为在这孩子还不晓得拒绝坏的选择好的之先，你所恐惧的那两个王的土地早就撇弃了。

新译本 赛7:16 因为在这孩子晓得弃恶择善之先，你所畏惧的那两个王之地，早就被弃绝了。

现代译 赛7:16 甚至在他能辨别是非以前，那两个暴君的国土都要荒废。

当代译 赛7:16 到了孩子断奶、懂得分辨善恶的时候，你所惧怕的这两国的土地必定已经荒废了。”

文理本 赛7:16 盖此子未知弃恶择善之先、尔所疾之二王、其国为墟、

修订本 赛7:16 因为在这孩子还不晓得弃恶择善之先，你所憎恶的那两个王的土地必被撇弃。

KJV 英 赛7:16 For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

NIV 英 赛7:16 But before the boy knows enough to reject the wrong and choose the right, the land of the two kings you dread will be laid waste.

主目录 返回顶部

和合本 赛7:17 耶和华必使亚述王攻击你的日子临到你和你的百姓并你的父家。自从以法莲离开犹大以来，未曾有这样的日子。

拼音版 赛7:17 Yēhéhuá bì shǐ Yàshù wáng gōngjī nǐde rìzi líndào, nǐ hé nǐde bǎixìng, bìng nǐde fù jiā, zì cóng Yǐfǎlián líkāi Yóutaì yǐlái, wèicéng yǒu zhèyàng de rìzi.

吕振中 赛7:17 永恒主必使患难的日子临到你和你的人民、以及你父的家，就是自从以法莲脱离犹大以来、未曾有过这样日子的──亚述王之侵犯。」

新译本 赛7:17 “耶和华必使灾难的日子临到你和你的人民，以及你的父家，自从以法莲脱离犹大以来，未曾有过这样的日子，就是亚述王的入侵。”

现代译 赛7:17 「上主要降灾给你、你的人民，和整个王室；这种灾难，自以色列从犹大分裂出来后，没有发生过；他要使亚述国王进入你的国土。

当代译 赛7:17 “以后，主必使你和你的一家并所有的人民遭遇一件自从以色列与犹大分裂以来从未发生过的大事——亚述王要率领大军压境，攻击你们。

文理本 赛7:17 耶和华必使患难之日临尔、与尔民众、及尔父家、自以法莲叛离犹大、未有若此者、即亚述王为祸也、○

修订本 赛7:17 耶和华必使亚述王临到你和你的百姓，并你的父家，自从以法莲脱离犹大的时候，未曾有过这样的日子。

KJV 英 赛7:17 The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

NIV 英 赛7:17 The LORD will bring on you and on your people and on the house of your father a time unlike any since Ephraim broke away from Judah--he will bring the king of Assyria."

主目录 返回顶部

和合本 赛7:18 那时，耶和华要发嘶声，使埃及江河源头的苍蝇和亚述地的蜂子飞来；

拼音版 赛7:18 Nàshí, Yēhéhuá yào fā sī shēng, shǐ Aijí jiāng hé yuán tóu de cāngying, hé Yàshù dì de fēng zǐ fēi lái.

吕振中 赛7:18 当那日子、永恒主必吹口哨，叫埃及河流尽头的苍蝇、和亚述地的蜂子、飞来。

新译本 赛7:18 到那时，耶和华必发出哨声，把埃及河流尽头的苍蝇和亚述地的蜂子召来。

现代译 赛7:18 「那时候，上主要吹哨呼唤埃及人来，像苍蝇从遥远的尼罗河支流飞来；他要呼唤亚述人从他们的本土来，像黄蜂一样。

当代译 赛7:18 主的哨声一响，埃及北部和亚述国的大军必要像苍蝇和黄蜂一样的飞扑而来，

文理本 赛7:18 是日也、耶和华必号召埃及河流远界之蝇、与亚述地之蜂、

修订本 赛7:18 "那时，耶和华要呼叫，召来埃及江河源头的苍蝇和亚述地的蜂；

KJV 英 赛7:18 And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

NIV 英 赛7:18 In that day the LORD will whistle for flies from the distant streams of Egypt and for bees from the land of Assyria.

主目录 返回顶部

和合本 赛7:19 都必飞来，落在荒凉的谷内、磐石的穴里和一切荆棘篱笆中，并一切的草场上。

拼音版 赛7:19 Dōu bì fēi lái,luō zaì huāngliáng de yù neì, pánshí de xué lǐ, hé yīqiè jīngjí líba zhōng, bìng yīqiè de cǎo cháng shang.

吕振中 赛7:19 它们必都飞来，落在人迹难到的溪谷中，在岩石的裂缝里，在所有的荆棘丛中，所有的草场上。

新译本 赛7:19 牠们都必飞来，落在荒谷中、岩石的穴里、一切荆棘丛中和所有的草场上。

现代译 赛7:19 他们要蜂拥而来，充塞群山谷、山洞，和岩石；他们要笼罩着每一丛荆棘和每一片草原。

当代译 赛7:19 停落在山谷、岩穴、荆棘丛和草场上。

文理本 赛7:19 彼必咸至、集于荒谷、岩穴棘篱、与诸牧地、○

修订本 赛7:19 它们都必飞来，停在陡峭的谷中、岩石缝里、一切荆棘丛中和片片草场上。

KJV 英 赛7:19 And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

NIV 英 赛7:19 They will all come and settle in the steep ravines and in the crevices in the rocks, on all the thornbushes and at all the water holes.

主目录 返回顶部

和合本 赛7:20 那时，主必用大河外赁的剃头刀，就是亚述王，剃去头发和脚上的毛，并要剃净胡须。

拼音版 赛7:20 Nàshí, zhǔ bì yòng dà hé waì lìn de tì tóu dāo, jiù shì Yàshù wáng, tì qù tóufa, hé jiǎo shang de maó, bìng yào tì jìng hú xū.

吕振中 赛7:20 当那日子、主必用大河那边赁来的剃刀──就是亚述王──剃光你们的头发和阴毛，并刮净你们的胡须。

新译本 赛7:20 到那日，主必用大河那边租来的剃刀，就是亚述王，剃去你们的头发和脚上的毛，并且剃净你们的胡须。

现代译 赛7:20 「那时候，主将从幼发拉底河岸雇来一个理发匠—就是亚述国王。他要刮掉你们的胡须，剃光你们的头发，拔尽你们身上的每一根汗毛。

当代译 赛7:20 到那时候，上帝要从幼发拉底河的那一边赁来一把剃刀，就是亚述王，他要把你们的一切像剃毛发一般全部剃光，一丝不留。”

文理本 赛7:20 是日也、主以所赁河外之刀、即亚述王、薙其首足之毛、去其髭须、○

修订本 赛7:20 "那时，主必用大河外雇来的剃刀，就是亚述王，剃去你的头发和脚毛，并要剃净你的胡须。

KJV 英 赛7:20 In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

NIV 英 赛7:20 In that day the Lord will use a razor hired from beyond the River--the king of Assyria--to shave your head and the hair of your legs, and to take off your beards also.

主目录 返回顶部

和合本 赛7:21 那时，一个人要养活一只母牛犊，两只母绵羊。

拼音版 赛7:21 Nàshí, yī gèrén yào yǎnghuo yī zhī mǔ niúdú, liǎng zhī mǔ miányáng.

吕振中 赛7:21 当那日子一个人得以养活一只母牛犊，两只母绵羊；

新译本 赛7:21 到那时，一个人只能养活一头母牛犊和两只母绵羊。

现代译 赛7:21 「那时候，即使农夫也只能保留一条小牛和两只山羊；

当代译 赛7:21 “那时候，一个人只能养活一头牛，两只羊。

文理本 赛7:21 是日也、人畜犊一羊二、

修订本 赛7:21 "那时，每一个人要养活一头母牛犊和两只母羊；

KJV 英 赛7:21 And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

NIV 英 赛7:21 In that day, a man will keep alive a young cow and two goats.

主目录 返回顶部

和合本 赛7:22 因为出的奶多，他就得吃奶油；在境内所剩的人都要吃奶油与蜂蜜。

拼音版 赛7:22 Yīnwei chū de nǎi duō, tā jiù dé chī nǎi yóu. zaì jìng neì suǒ shèng de rén, dōu yào chī nǎi yóu yǔ fēngmì.

吕振中 赛7:22 那时由于出的奶子多，他就得以吃奶酪；因为国中所有剩下的人都得以吃奶酪──并且吃蜜。

新译本 赛7:22 因为出的奶多，他就可以吃奶酪；境内剩下的人，都要吃奶酪和蜂蜜。

现代译 赛7:22 它们的奶也足够供养他。凡是在这次国难中残存的人都会有乳与蜜可吃。

当代译 赛7:22 后来因出产的奶甚为丰富，他就有牛油吃，境内剩下的人都可以吃牛油蜂蜜。

文理本 赛7:22 因乳多而食酪、凡遗于境内者、食酪与蜜、○

修订本 赛7:22 因为奶量充足，他就有乳酪可吃，国内剩余的人也都能吃乳酪与蜂蜜。

KJV 英 赛7:22 And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

NIV 英 赛7:22 And because of the abundance of the milk they give, he will have curds to eat. All who remain in the land will eat curds and honey.

主目录 返回顶部

和合本 赛7:23 从前，凡种一千棵葡萄树，值银一千舍客勒的地方，到那时，必长荆棘和蒺藜。

拼音版 赛7:23 Cóng qián fán zhǒng yī qiā kē pútàoshù, zhí yín yī qiā Shekèlè de dìfang, dào nàshí, bì zhǎng jīngjí hé jíli.

吕振中 赛7:23 当那日子凡经常种一千棵葡萄树、值一千锭银子的地方、必都撇下给蒺藜和荆棘。

新译本 赛7:23 到那日，从前种一千棵葡萄树，价值一万一千四百克银子的地方，现在却成为荆棘和蒺藜生长之处。

现代译 赛7:23 「那时候，栽种过一千株葡萄树、价值在一千银子以上的优良果园，也将长满了荆棘；

当代译 赛7:23 昔日繁茂的葡萄园如今都变成了荆棘丛生之地。

文理本 赛7:23 是日也、昔有葡萄千株、值银一千之处、将生荆棘疾藜、

修订本 赛7:23 "那时，凡种一千棵葡萄树、价值一千银子的地方，必长出荆棘和蒺藜。

KJV 英 赛7:23 And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

NIV 英 赛7:23 In that day, in every place where there were a thousand vines worth a thousand silver shekels, there will be only briers and thorns.

主目录 返回顶部

和合本 赛7:24 人上那里去，必带弓箭，因为遍地满了荆棘和蒺藜。

拼音版 赛7:24 Rén shang nàli qù, bì daì gōng jiàn, yīnwei biàn dì mǎn le jīngjí hé jíli.

吕振中 赛7:24 人上那里去、总得带弓和箭，因为遍地都是蒺藜和荆棘。

新译本 赛7:24 人到那里去，必须携带弓和箭，因为遍地都是荆棘和蒺藜。

现代译 赛7:24 人将带弓箭进去打猎。那时候，遍地荆棘，

当代译 赛7:24 因为遍地长满了荆棘，上来的人也就必须带着弓箭。

文理本 赛7:24 人执弓矢而至、因其地遍满荆棘蒺藜也、

修订本 赛7:24 人到那里去，必带弓箭，因为遍地长满了荆棘和蒺藜。

KJV 英 赛7:24 With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

NIV 英 赛7:24 Men will go there with bow and arrow, for the land will be covered with briers and thorns.

主目录 返回顶部

和合本 赛7:25 所有用锄刨挖的山地，你因怕荆棘和蒺藜，不敢上那里去；只可成了放牛之处，为羊践踏之地。”

拼音版 赛7:25 Suǒ yǒu yòng chú bào wā de shān dì, nǐ yīn pà jīngjí hé jíli, bù gǎn shang nàli qù. zhī ke chéng le fàng niú zhī chù, wèi yáng jiàntà zhī dì.

吕振中 赛7:25 所有经常用锄刨挖的山地、你因怕蒺藜和荆棘、都不敢上那里去；那只可做放牛之处，让羊践踏之地罢了。」

新译本 赛7:25 以前所有用锄头挖掘的山地，你因为惧怕荆棘和蒺藜，都不敢上那里去；那里就成了放牛之地，羊群践踏之处。

现代译 赛7:25 以前种植五谷的小山，现在荆棘丛生，再也没有人愿意到那里去，只好用来牧放牛羊。」

当代译 赛7:25 众人因为害怕荆棘蒺藜，都不愿意再回到从前开垦耕耘的山地去；那些地方只好成为牧放牛羊的地方。”

文理本 赛7:25 凡邱阜之处、以锄治之者、因惧荆棘蒺藜、莫之敢往、第为牛牧羊践之区、

修订本 赛7:25 所有锄头刨过的山地，你因惧怕荆棘和蒺藜，不敢到那里去；只能作放牛之处，羊群践踏之地。"

KJV 英 赛7:25 And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

NIV 英 赛7:25 As for all the hills once cultivated by the hoe, you will no longer go there for fear of the briers and thorns; they will become places where cattle are turned loose and where sheep run.


以赛亚书第8章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第8章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛8:1 耶和华对我说：“你取一个大牌，拿人所用的笔（或作“人常用的字”），写上玛黑珥沙拉勒哈施罢斯（就是“掳掠速临，抢夺快到”的意思）。

拼音版 赛8:1 Yēhéhuá duì wǒ shuō, nǐ qǔ yī ge dà pái, ná rén suǒ yòng de bǐ, ( huò zuò rén cháng yòng de zì ) xie shang mǎ hēi Er Shālā lè hǎ sī ba sī. ( jiù shì lǔlǜe sù lín qiǎngduó kuaì dào de yìsi )

吕振中 赛8:1 永恒主对我说∶「你拿一个大牌，用人通行的笔法写上『掳抢快到』这几个字。」

新译本 赛8:1 耶和华对我说：“你拿一块大版，用通用的文字写上‘玛黑珥．色拉勒．哈施．罢斯’（“玛黑珥．色拉勒．哈施．罢斯”意即“赶快掳掠，急速夺取”）。

现代译 赛8:1 上主对我说：「拿一块大板来，用正楷〔或译：人人都会念的字〕写上『快抢、速夺』四个字。

当代译 赛8:1 主对我说：“你去拿一块大板，用普通的文字写上‘玛黑珥沙拉勒哈施罢斯’吧，就是‘掳掠速临、抢夺快到’的意思。

文理本 赛8:1 耶和华谕我曰、其取大简、以人通用之文、书玛黑珥沙勒哈施罢斯、

修订本 赛8:1 耶和华对我说："你取一块大板子，拿人的笔，写上'玛黑珥．沙拉勒．哈施．罢斯'。

KJV 英 赛8:1 Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

NIV 英 赛8:1 The LORD said to me, "Take a large scroll and write on it with an ordinary pen: Maher-Shalal-Hash-Baz.

主目录 返回顶部

和合本 赛8:2 我要用诚实的见证人，祭司乌利亚和耶比利家的儿子撒迦利亚记录这事。”

拼音版 赛8:2 Wǒ yào yòng chéngshí de jiànzhèng rén, jìsī Wūlìyà, hé yé Bǐlìjiāde érzi Sājiālìyà, jìlù zhè shì.

吕振中 赛8:2 我便叫可靠的见证人祭司乌利亚和耶比利家的儿子撒迦利亚来为我做见证。

新译本 赛8:2 我要叫两个诚实的见证人，就是乌利亚祭司和耶比利家的儿子撒迦利亚，来为我作见证。”

现代译 赛8:2 去找两个可靠的人，就是乌利亚祭司和耶比利家的儿子撒迦利亚，来作证人。」

当代译 赛8:2 我会吩咐我两个忠信的仆人祭司乌利亚和耶比利家的儿子撒迦利亚为这件事作证。”

文理本 赛8:2 余召忠信之证、祭司乌利亚、与耶比利家子撒迦利亚记之、

修订本 赛8:2 我要用可靠的证人，乌利亚祭司和耶比利家的儿子撒迦利亚为我作证。"

KJV 英 赛8:2 And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

NIV 英 赛8:2 And I will call in Uriah the priest and Zechariah son of Jeberekiah as reliable witnesses for me."

主目录 返回顶部

和合本 赛8:3 我以赛亚与妻子（原文作“女先知”）同室。她怀孕生子，耶和华就对我说：“给他起名叫玛黑珥沙拉勒哈施罢斯。

拼音版 赛8:3 Wǒ Yǐsaìyà yǔ qīzi ( yuánwén zuò nǚ xiānzhī ) tóng shì. tā huáiyùn shēng zǐ, Yēhéhuá jiù duì wǒ shuō, gei tā qǐmíng jiào mǎ hēi Er Shālā lè hā sī ba sī.

吕振中 赛8:3 我亲近了神言人太太，她怀了孕，生个儿子，永恒主对我说∶「给他起名叫掳抢快到；

新译本 赛8:3 我亲近了女先知，就是我妻子，她就怀孕生子。耶和华对我说：“给他起名叫‘玛黑珥．色拉勒．哈施．罢斯’，

现代译 赛8:3 过了不久，我跟妻子同房；她怀孕，生了一个儿子。儿子出生后，上主告诉我：「给他取名『快抢、速夺』！

当代译 赛8:3 我与妻子行房，她就怀孕生了一个男孩。主对我说：“给他起名叫玛黑珥沙拉勒哈施罢斯吧，

文理本 赛8:3 于是我与先知妇同室、怀妊生子、耶和华谕我曰、命名玛黑珥沙勒哈施罢斯、

修订本 赛8:3 我亲近女先知；她就怀孕生子，耶和华对我说："给他起名叫玛黑珥．沙拉勒．哈施．罢斯；

KJV 英 赛8:3 And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

NIV 英 赛8:3 Then I went to the prophetess, and she conceived and gave birth to a son. And the LORD said to me, "Name him Maher-Shalal-Hash-Baz.

主目录 返回顶部

和合本 赛8:4 因为在这小孩子不晓得叫父叫母之先，大马色的财宝和撒玛利亚的掳物，必在亚述王面前搬了去。”

拼音版 赛8:4 Yīnwei zaì zhè xiǎo háizi bù xiǎodé jiào fù jiào mǔ zhī xiān, Dàmǎsè de cáibǎo, hé Sāmǎlìyà de lǔ wù, bì zaì Yàshù wáng miànqián bān le qù.

吕振中 赛8:4 因为在这小孩子还不晓得叫父叫母之先，大马色的资财和撒玛利亚被掳掠之物就要被搬到亚述王面前去了。」

新译本 赛8:4 因为在这孩子晓得喊叫父母以先，大马士革的财宝和撒玛利亚的掳物，必在亚述王面前被搬了去。”

现代译 赛8:4 在那孩子会叫爸爸妈妈以前，大马士革所有的财产和撒马利亚的战利品都要被亚述王抢夺一空。」

当代译 赛8:4 因为这孩子还未懂得叫‘爸爸、妈妈’的时候，亚述王就要把大马士革和撒马利亚的财物都洗劫一空了。”

文理本 赛8:4 盖此子未识呼父呼母之先、大马色之货财、撒玛利亚所掠之物、被虏于亚述王、○

修订本 赛8:4 因为在这孩子还不晓得叫爸爸妈妈以前，大马士革的财宝和撒玛利亚的掳物必被亚述王掠夺一空。"

KJV 英 赛8:4 For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

NIV 英 赛8:4 Before the boy knows how to say 'My father' or 'My mother,' the wealth of Damascus and the plunder of Samaria will be carried off by the king of Assyria."

主目录 返回顶部

和合本 赛8:5 耶和华又晓谕我说：

拼音版 赛8:5 Yēhéhuá yòu xiǎoyù wǒ shuō,

吕振中 赛8:5 永恒主又告诉我说∶

新译本 赛8:5 耶和华又再告诉我说：

现代译 赛8:5 上主再对我说：

当代译 赛8:5 主又对我说：

文理本 赛8:5 耶和华复谕我曰、

修订本 赛8:5 耶和华又吩咐我：

KJV 英 赛8:5 The LORD spake also unto me again, saying,

NIV 英 赛8:5 The LORD spoke to me again:

主目录 返回顶部

和合本 赛8:6 “这百姓既厌弃西罗亚缓流的水，喜悦利汛和利玛利的儿子；

拼音版 赛8:6 Zhè bǎixìng jì yànqì Xīluóyà huǎn liú de shuǐ, xǐyuè Lìxùn hé lì mǎ lì de érzi.

吕振中 赛8:6 「这人民既弃绝了西罗亚缓流的水，而在利汛和利玛利的儿子面前软化下去（传统∶而喜悦了利汛┅┅儿子），

新译本 赛8:6 “这子民既然厌弃了西罗亚缓流的水，却喜悦利汛和利玛利的儿子，

现代译 赛8:6 「因为这些人不喜欢西罗亚溪的缓流，反倒去讨好利汛王和比加王。

当代译 赛8:6 “因为耶路撒冷的人民拒绝接受我温柔的照顾，反而喜欢亚兰王和以色列王的帮助；

文理本 赛8:6 斯民厌弃西罗亚缓流之水、而悦利汛与利玛利之子、

修订本 赛8:6 "这百姓既厌弃西罗亚缓流的水，喜欢利汛以及利玛利的儿子，

KJV 英 赛8:6 Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

NIV 英 赛8:6 "Because this people has rejected the gently flowing waters of Shiloah and rejoices over Rezin and the son of Remaliah,

主目录 返回顶部

和合本 赛8:7 因此，主必使大河翻腾的水猛然冲来，就是亚述王和他所有的威势，必漫过一切的水道，涨过两岸；

拼音版 赛8:7 Yīncǐ, zhǔ bì shǐ dà hé fānteng de shuǐ meng rán chōng lái, jiù shì Yàshù wáng, hé tā suǒyǒude wēi shì. bì màn guo yīqiè de shuǐ dào, zhǎng guo liǎng àn.

吕振中 赛8:7 因此、你看吧，主必使大河的水，又强又大的水，就是亚述王和他所有的威荣，起来淹没他们；大水必涨起、高过一切水沟，它必横流，漫过所有的河岸；

新译本 赛8:7 因此，主必使大河又强又大的水临到他们，就是亚述王和他一切威荣，水必涨起来，高过所有的水道；水要泛滥，漫过所有的河岸；

现代译 赛8:7 所以，我—你的主要引亚述王和他的军队来攻击犹大；他们的攻击将像幼发拉底河的滚滚洪水，造成了泛滥。

当代译 赛8:7 因此，看哪，我快要差来亚述国的军队，他们要像幼发拉底河的狂流一样汹涌而至，

文理本 赛8:7 故主必使亚述王、及其威势、如大河之水、汹涌涨溢、出川逾岸、

修订本 赛8:7 因此，看哪，主必使亚述王和他的威势如大河翻腾汹涌的水上涨，盖过他们，必上涨超过一切水道，涨过两岸，

KJV 英 赛8:7 Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

NIV 英 赛8:7 therefore the Lord is about to bring against them the mighty floodwaters of the River--the king of Assyria with all his pomp. It will overflow all its channels, run over all its banks

主目录 返回顶部

和合本 赛8:8 必冲入犹大，涨溢泛滥，直到颈项。以马内利啊，他展开翅膀，遍满你的地。”

拼音版 赛8:8 Bì chōng rù Yóudà. zhǎng yì fànlàn, zhídào jǐngxiàng. Yǐmǎneìlì a, tā zhǎn kāi chìbǎng, biàn mǎn nǐde dì.

吕振中 赛8:8 并且必冲扫犹大，泛滥弥漫，直到人的脖子；但主展开的翅膀必遮遍你广阔的国土；上帝是与我们同在的。」

新译本 赛8:8 然后必冲入犹大，涨溢泛滥，直到颈项，以马内利啊！它展开的翅膀必遮遍你广阔的地土。”

现代译 赛8:8 他们将像山洪爆发，淹没大地，吞灭了整个犹大。」以马内利，上帝跟我们同在！他要张开翅膀，保护我们的土地〔或译：他们要占领全国。愿上帝与我们同在〕。

当代译 赛8:8 泛滥整个犹大，险些儿就把他淹灭。以马内利啊，他们的羽翼已经遍布在你的土地上了！”

文理本 赛8:8 流入犹大、泛滥及项、以马内利欤、彼展其翼、遍于尔地、○

修订本 赛8:8 必冲入犹大，涨溢泛滥，直到颈项。他展开翅膀，遮蔽你的全地。以马内利啊！"

KJV 英 赛8:8 And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

NIV 英 赛8:8 and sweep on into Judah, swirling over it, passing through it and reaching up to the neck. Its outspread wings will cover the breadth of your land, O Immanuel!"

主目录 返回顶部

和合本 赛8:9 列国的人民哪，任凭你们喧嚷，终必破坏；远方的众人哪，当侧耳而听！任凭你们束起腰来，终必破坏；你们束起腰来，终必破坏。

拼音版 赛8:9 Liè guó de rénmín nǎ, rènpíng nǐmen xuān nāng, zhōng bì pò huaì. yuǎnfāng de zhòngrén nǎ, dāng zhāi er ér tīng. rènpíng nǐmen shù qǐ yào lái, zhōng bì pò huaì. nǐmen shù qǐ yào lái, zhōng bì pò huaì.

吕振中 赛8:9 万族之民哪，明白（传统∶击破）吧，你们终必惊慌；远地之众民哪，侧耳以听哦！束起腰吧，你们终必惊慌；束起腰吧，你们终必惊慌。

新译本 赛8:9 列国之民啊！你们尽管作恶，但你们终必毁灭！所有在远处的人民啊，要留心听！你们尽管束腰吧，你们终必毁灭！你们尽管束腰吧，你们终必毁灭！

现代译 赛8:9 列国啊，听吧，你们要惊慌，要崩溃了。远方的人哪，去备战吧，但一定崩溃！对啦，去备战！但一定崩溃！

当代译 赛8:9 各国的民族、远方的国家啊，你们都应该留心倾听：你们终必流离失所，哀伤欲绝；任凭你们整装备战，却还要遭受灭亡。

文理本 赛8:9 列邦欤、任尔喧哗、终归糜烂、远人欤、尔其倾听、任尔束腰、而遭糜烂、任尔束腰、而遭糜烂、

修订本 赛8:9 万民哪，任凭你们行恶，终必毁灭； 远方的众人哪，当侧耳而听！ 任凭你们束腰，终必毁灭； 你们束起腰来，终必毁灭。

KJV 英 赛8:9 Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

NIV 英 赛8:9 Raise the war cry, you nations, and be shattered! Listen, all you distant lands. Prepare for battle, and be shattered! Prepare for battle, and be shattered!

主目录 返回顶部

和合本 赛8:10 任凭你们同谋，终归无有；任凭你们言定，终不成立。因为　神与我们同在。

拼音版 赛8:10 Rènpíng nǐmen tóng móu, zhōng guī wú yǒu. rènpíng nǐmen yán déng, zhōng bù chéng lì. yīnwei shén yǔ wǒmen tóng zaì.

吕振中 赛8:10 谋画阴谋吧，终必归于失败；一言言定吧，终必不能成立；因为上帝与我们同在。

新译本 赛8:10 你们尽管计划阴谋吧，这些终必失败；你们尽管提议吧，这些终必不能成立，因为　神与我们同在。

现代译 赛8:10 你们尽管一起策划，但不会成功；你们尽管商讨，但必定毫无结果，因为上帝跟我们同在。

当代译 赛8:10 无论你们用甚麽计谋，用甚麽战略来攻击我们都没有用，因为上帝与我们同在。

文理本 赛8:10 任尔共谋、终归无成、任尔发言、终必不立、因上帝偕我侪也、

修订本 赛8:10 任凭你们筹算什么，终必无效； 不管你们讲定什么，总不成立； 因为上帝与我们同在。

KJV 英 赛8:10 Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

NIV 英 赛8:10 Devise your strategy, but it will be thwarted; propose your plan, but it will not stand, for God is with us.

主目录 返回顶部

和合本 赛8:11 耶和华以大能的手，指教我不可行这百姓所行的道，对我这样说：

拼音版 赛8:11 Yēhéhuá yǐ dà néng de shǒu, zhǐjiào wǒ bùke xíng zhè bǎixìng suǒ xíng de dào, duì wǒ zhèyàng shuō,

吕振中 赛8:11 因为永恒主这样对我说∶他用他手的紧握力控制我，忠告我别行这人民所行的路；他说∶

新译本 赛8:11 耶和华以大能的手托住我，教导我不要走这子民所走的道路；他对我这样说：

现代译 赛8:11 上主以他的大能警告我不可跟从这人民所走的道路。他说：

当代译 赛8:11 主曾切切吩咐我不要跟从这些人民所行的道路，他说：

文理本 赛8:11 耶和华持我、示我勿蹈斯民之途、

修订本 赛8:11 耶和华以大能的手训诫我不可行这百姓所行的道，对我这样说：

KJV 英 赛8:11 For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

NIV 英 赛8:11 The LORD spoke to me with his strong hand upon me, warning me not to follow the way of this people. He said:

主目录 返回顶部

和合本 赛8:12 “这百姓说同谋背叛，你们不要说同谋背叛。他们所怕的，你们不要怕，也不要畏惧。

拼音版 赛8:12 Zhè bǎixìng shuō, tóng móu beìpàn, nǐmen búyào shuō, tóng móu beìpàn. tāmen suǒ pà de, nǐmen búyào pà, ye búyào wèijù.

吕振中 赛8:12 「凡这人民所叫做阴谋的、你们不要都叫做阴谋；他们所怕的、你们可别怕，可别畏惧。

新译本 赛8:12 “这子民所称为阴谋的，你们都不要称为阴谋；他们所怕的，你们不要怕，也不要畏惧。

现代译 赛8:12 「不要参与他们的阴谋；他们所怕的，你不要怕，不要畏惧。

当代译 赛8:12 “虽然人民不停地说‘反了，反了’，你却不用害怕他们所害怕的。

文理本 赛8:12 曰、斯民谓结盟、尔勿谓之、勿畏其所畏、勿视为可惧、

修订本 赛8:12 "这百姓说同谋背叛的，你们不要说同谋背叛。他们所怕的，你们不要怕，也不要畏惧；

KJV 英 赛8:12 Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

NIV 英 赛8:12 "Do not call conspiracy everything that these people call conspiracy; do not fear what they fear, and do not dread it.

主目录 返回顶部

和合本 赛8:13 但要尊万军之耶和华为圣，以他为你们所当怕的，所当畏惧的。

拼音版 赛8:13 Dàn yào zūn wàn jūn zhī Yēhéhuá wèi shèng. yǐ tā wèi nǐmen suǒ dāng pà de, suǒ dāng wèijù de.

吕振中 赛8:13 但对万军之永恒主呢、你们倒要看为阴谋者（传统∶尊为圣），倒要以他为你们所当怕、所当畏惧的。

新译本 赛8:13 你们要尊万军之耶和华为圣，他是你们当怕的，也是你们当畏惧的。

现代译 赛8:13 总要记得我—上主、万军的统帅是神圣的；只有我是你应该畏惧的。

当代译 赛8:13 当尊万军之主为圣，以他为可畏的，

文理本 赛8:13 当以万军之耶和华为圣、为尔所畏所惧、

修订本 赛8:13 但要尊万军之耶和华为圣，他才是你们所当怕的，所当畏惧的。

KJV 英 赛8:13 Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

NIV 英 赛8:13 The LORD Almighty is the one you are to regard as holy, he is the one you are to fear, he is the one you are to dread,

主目录 返回顶部

和合本 赛8:14 他必作为圣所，却向以色列两家作绊脚的石头，跌人的磐石；向耶路撒冷的居民作为圈套和网罗。

拼音版 赛8:14 Tā bì zuòwéi shèng suǒ. què xiàng Yǐsèliè liǎng jiā zuò bàn jiǎo de shítou, diē rén de pánshí. xiàng Yēlùsǎleng de jūmín, zuòwéi juān tào hé wǎngluó.

吕振中 赛8:14 他对以色列两家必做（原文加∶圣所）碰脚的石头，跌人的碞石，对耶路撒冷的居民必做为机槛和网罗。

新译本 赛8:14 他必向信靠他的人作圣所，却向以色列两家作绊脚的石头、跌人的盘石；又向耶路撒冷的居民作陷阱和网罗。

现代译 赛8:14 因为我神圣可畏，我像一块石头，会使许多人绊倒；我像一张罗网，网住犹大国、以色列国，和耶路撒冷的人民。

当代译 赛8:14 他是你所倚靠的圣所；但对不信他的以色列和犹大来说，他却是绊脚的石头，是捕捉耶路撒冷居民的陷阱和圈套，

文理本 赛8:14 彼将为圣所、惟于以色列二家为踬石、为碍磐、于耶路撒冷居民为网罗、为机槛、

修订本 赛8:14 他必作为圣所，却向以色列的两家成为绊脚的石头，使人跌倒的磐石；作耶路撒冷居民的罗网和圈套。

KJV 英 赛8:14 And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

NIV 英 赛8:14 and he will be a sanctuary; but for both houses of Israel he will be a stone that causes men to stumble and a rock that makes them fall. And for the people of Jerusalem he will be a trap and a snare.

主目录 返回顶部

和合本 赛8:15 许多人必在其上绊脚跌倒，而且跌碎，并陷入网罗被缠住。”

拼音版 赛8:15 Xǔduō rén bì zaì qí shang bàn jiǎo diēdǎo, érqie diē suì, bìng xiàn rù wǎngluó, beì chán zhù.

吕振中 赛8:15 许多人必因此而绊跌而仆倒，而且跌到破碎；有的且陷入网罗，而被缠住。」

新译本 赛8:15 许多人必在其上绊跌、仆倒、跌碎，并且陷入网罗被捉住。”

现代译 赛8:15 许多人将被绊倒。他们摔倒受伤；他们被网住，被捕捉。」

当代译 赛8:15 很多人要在这石头上失足跌倒，以致损伤；并且落在陷阱之中，为网罗所困。”

文理本 赛8:15 多人因之颠仆而见折、陷于机槛而被获、○

修订本 赛8:15 许多人在其上绊倒，他们跌倒，甚至跌伤，并且落入陷阱，被抓住了。"

KJV 英 赛8:15 And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

NIV 英 赛8:15 Many of them will stumble; they will fall and be broken, they will be snared and captured."

主目录 返回顶部

和合本 赛8:16 你要卷起律法书，在我门徒中间封住训诲。

拼音版 赛8:16 Nǐ yào juǎn qǐ lǜfǎ shū, zaì wǒ méntǔ zhōngjiān fēng zhù xùn huǐ.

吕振中 赛8:16 你把神言人的警告绑着，将上帝所指教的封住，以免有学问的人阅读它（传统∶封住在我的门徒中）。

新译本 赛8:16 你要卷起律法书，在我的门徒中间封住训诲。

现代译 赛8:16 我的学生们哪，你们必须遵守上帝的教训，持守他的法律。

当代译 赛8:16 你要把这些事记录下来，在我的门徒面前，用印封好。

文理本 赛8:16 尔其束证词、缄法律、授我门人、

修订本 赛8:16 你要卷起律法书，在我门徒中间封住教诲。

KJV 英 赛8:16 Bind up the testimony, seal the law among my disciples.

NIV 英 赛8:16 Bind up the testimony and seal up the law among my disciples.

主目录 返回顶部

和合本 赛8:17 我要等候那掩面不顾雅各家的耶和华，我也要仰望他。

拼音版 赛8:17 Wǒ yào denghòu nà yǎn miàn bù gù Yǎgè jiā de Yēhéhuá, wǒ ye yào yǎngwàng tā.

吕振中 赛8:17 我要等候那掩面不顾雅各家的永恒主；我要仰望他。

新译本 赛8:17 我要等候那掩面不顾雅各家的耶和华，我要仰视他。

现代译 赛8:17 上主在他子民面前把自己隐藏起来，但是我仍然信靠他，把我的希望寄托於他。

当代译 赛8:17 虽然主掩面不顾我们，我仍要满怀希望地等候他的帮助。

文理本 赛8:17 耶和华掩面于雅各家、我仍徯而望之、

修订本 赛8:17 我要等候那转脸不顾雅各家的耶和华，也要仰望他。

KJV 英 赛8:17 And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

NIV 英 赛8:17 I will wait for the LORD, who is hiding his face from the house of Jacob. I will put my trust in him.

主目录 返回顶部

和合本 赛8:18 看哪，我与耶和华所给我的儿女，就是从住在锡安山万军之耶和华来的，在以色列中作为预兆和奇迹。

拼音版 赛8:18 Kàn nǎ, wǒ yǔ Yēhéhuá suǒ gei wǒde érnǚ, jiù shì cóng zhù zaì Xīānshān wàn jūn zhī Yēhéhuá lái de, zaì Yǐsèliè zhōng zuòwéi yùzhào hé qí jī.

吕振中 赛8:18 看哪，我和永恒主所赐给我的孩子在以色列中都作为豫兆和兆头，都是由住在锡安山的万军之永恒主所豫定的。

新译本 赛8:18 看哪！我和耶和华赐给我的孩子，在以色列中作预兆与奇迹，都是从住在锡安山的万军之耶和华来的。

现代译 赛8:18 我跟上主所赐给我的儿女在以色列人中作为这位坐在锡安宝座上的上主—万军统帅活的信息。

当代译 赛8:18 看哪，万军之主住在锡安山上，我和他所赐给我的孩子都是在以色列中作预表和徵兆的。

文理本 赛8:18 我与耶和华所赐之子、为兆为征于以色列、乃由于居锡安山、万军之耶和华也、○

修订本 赛8:18 看哪，我与耶和华所赐给我的儿女成了以色列的预兆和奇迹，这是从住在锡安山万军之耶和华来的。

KJV 英 赛8:18 Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

NIV 英 赛8:18 Here am I, and the children the LORD has given me. We are signs and symbols in Israel from the LORD Almighty, who dwells on Mount Zion.

主目录 返回顶部

和合本 赛8:19 有人对你们说：“当求问那些交鬼的和行巫术的，就是声音绵蛮，言语微细的。”你们便回答说：“百姓不当求问自己的神吗？岂可为活人求问死人呢？”

拼音版 赛8:19 Yǒu rén duì nǐmen shuō, dāng qiú wèn nàxiē jiāo guǐ de, hé xíng wū shù de, jiù shì shēngyīn mián mán, yányǔ wēi xì de. nǐmen biàn huídá shuō, bǎixìng bùdàng qiú wèn zìjǐ de shén ma. qǐ ke wèi huó rén qiú wèn sǐ rén ne.

吕振中 赛8:19 有人对你们说∶「要求问那些交鬼的和行巫术的，就是那啁啾叫嗡嗡鸣的人。一族之民难道不能求问自己的神、而为活人去求问死人么？」

新译本 赛8:19 有人对你们说：“要求问那些交鬼的和行巫术的，就是那些喃喃细语的人。”一族之民不应当求问自己的　神吗？他们怎能为活人求问死人呢？

现代译 赛8:19 有人求你们，要你们问问那些口中念念有词的巫师和算命先生；他们要说：「人总得向各色各样的鬼魂请教，为活人求问死人呀。」

当代译 赛8:19 如果有人说：“让我们去求问巫师和交鬼的，听听他们说些甚麽吧！”你们应该这样回答：“活人的事怎能向死人求问呢？为甚麽不去求问你的上帝呢？”

文理本 赛8:19 或谓尔曰、巫觋术士、其声绵蛮微细、尔其求之、夫民岂不当求其上帝乎、讵为生者求死者哉、

修订本 赛8:19 有人对你们说："当求问招魂的与行巫术的，他们唧唧喳喳，念念有词。"然而，百姓不当求问自己的上帝吗？岂可为活人求问死人呢？

KJV 英 赛8:19 And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

NIV 英 赛8:19 When men tell you to consult mediums and spiritists, who whisper and mutter, should not a people inquire of their God? Why consult the dead on behalf of the living?

主目录 返回顶部

和合本 赛8:20 人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光。

拼音版 赛8:20 Rén dāng yǐ xùn huǐ hé fǎdù wèi biāozhún. tāmen suǒ shuō de, ruò bù yǔ cǐ xiāng fú, bì bùdé jiàn chén guāng.

吕振中 赛8:20 不，人应当以上帝所指教的和神言人所惊告的为根据；他们若不按这标准说话，就得不到曙光。

新译本 赛8:20 他们应当求问　神的训诲和法度；他们若不照着这些准则说话，就见不到曙光。

现代译 赛8:20 你们要这样回答他们：「要听上帝的教训和法律！切不可听从巫师和算命先生；他们所说的话对你们毫无益处。」

当代译 赛8:20 人应该以上帝的说话为标准。倘若你们不按照主的教训话语，在苦难之后，就必不得见光明。

文理本 赛8:20 宜循法律与证词、若不依此而言、则不见晨光、

修订本 赛8:20 当以教诲和律法书为准；人所说的若不与此相符，必没有黎明。

KJV 英 赛8:20 To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

NIV 英 赛8:20 To the law and to the testimony! If they do not speak according to this word, they have no light of dawn.

主目录 返回顶部

和合本 赛8:21 他们必经过这地，受艰难，受饥饿；饥饿的时候，心中焦躁，咒骂自己的君王和自己的神。

拼音版 赛8:21 Tāmen bì jīngguò zhè dì, shòu jiān nán, shòu jīè. jīè de shíhou, xīn zhōng jiāo zào, zhòumà zìjǐ de jūnwáng, hé zìjǐ de shén.

吕振中 赛8:21 他们必经过这地，受艰难，受饥饿；他们饥饿时、自己恼怒，便咒骂自己的王、自己的神；

新译本 赛8:21 他们必经过这地，受困迫、受饥饿；他们饥饿的时候，就恼怒，咒骂自己的王和自己的　神；

现代译 赛8:21 人将到处流浪，要经历失望、饥饿。在他们饥饿的时候，他们会发怒咒巊他们的国王和上帝。他们会望着天空，

当代译 赛8:21 这些人所走过的地方必定充满艰难饥馑，在饥饿之中他们便怒而埋怨君王，亵渎上帝。

文理本 赛8:21 彼必艰苦饥饿、经历斯土、饥则烦躁、咒其君王、诅其上帝、

修订本 赛8:21 他必经过这地，遇艰难，受饥饿；饥饿的时候，心中焦躁，咒骂自己的君王和上帝。他仰观上天，

KJV 英 赛8:21 And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

NIV 英 赛8:21 Distressed and hungry, they will roam through the land; when they are famished, they will become enraged and, looking upward, will curse their king and their God.

主目录 返回顶部

和合本 赛8:22 仰观上天，俯察下地，不料，尽是艰难、黑暗和幽暗的痛苦。他们必被赶入乌黑的黑暗中去。

拼音版 赛8:22 Yǎng guān shàngtiān, fǔ chá xià dì, búliào, jǐn shì jiān nán, hēiàn, hé yōuàn de tòngkǔ. tāmen bì beì gǎn rù wūhēi de hēiàn zhōng qù.

吕振中 赛8:22 他们把脸一转，仰观上天，又俯察下地；唉，尽是艰难黑暗、困苦之乌暗，尽被赶入于墨黑的幽暗中。

新译本 赛8:22 他们仰脸向天观望，又俯视大地，只见困苦、黑暗、可怕的幽暗；他们必被赶入幽黑的黑暗中。

现代译 赛8:22 或凝视地面，但是甚麽也看不见，只有患难和黑暗。他们被赶逐到恐怖的黑暗中，再也找不到逃脱患难的出路。

当代译 赛8:22 他们仰视上空，尽是艰难；俯察大地，只有忧伤黑暗。他们终必被赶进黑漆的幽暗之中。

文理本 赛8:22 仰观于上、俯视于地、无非患难昏黑、及痛苦之幽暗、必被驱入晦冥矣、

修订本 赛8:22 俯察下地，看哪，尽是艰难、黑暗和骇人的昏暗。他必被赶入幽暗中去。

KJV 英 赛8:22 And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

NIV 英 赛8:22 Then they will look toward the earth and see only distress and darkness and fearful gloom, and they will be thrust into utter darkness.


以赛亚书第9章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第9章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛9:1 但那受过痛苦的，必不再见幽暗。从前　神使西布伦地和拿弗他利地被藐视，末后却使这沿海的路，约旦河外，外邦人的加利利地得着荣耀。

拼音版 赛9:1 Dàn nà shòu guo tòngkǔ de, bì bú zaìjiàn yōuàn. cóng qián shén shǐ Xībùlún dì, hé ná Fú tā dì beì miǎoshì. mòhòu què shǐ zhè Yánhǎi de lù, Yuēdànhé waì, waìbāngrén de Jiālìlì dì, dé zhe róngyào.

吕振中 赛9:1 但那受过困苦的必不再在乌暗中。先前时候上帝使西布伦地和拿弗他利地被轻看，后来却使这沿海的道路、约但河外、外国人的加利利得到光荣。

新译本 赛9:1 但那受过困苦的，必不再见幽暗。以前　神使西布伦和拿弗他利地被轻视，日后却要使它们在沿海之路、约旦河外和外族人的加利利，得着荣耀。（本节在《马索拉抄本》为8:23）

现代译 赛9:1 西布伦和拿弗他利两支族所居住的地方曾被藐视；但是在将来，这地区，就是从地中海向东伸展到约旦河东岸，包括异族居住的加利利，都要获得光荣。

当代译 赛9:1 但那些受过痛苦的人不会再遇见黑暗了。西布伦和拿弗他利从前曾经受人藐视，但日后却要使约旦河彼岸、外族人居住的加利利地得着荣耀。

文理本 赛9:1 昔受痛苦者、将免幽暗、上帝昔使西布伦与拿弗他利地受辱、后将使沿海之路、约但河外、列邦之境得荣、

修订本 赛9:1 但那受过痛苦的必不再见幽暗。

KJV 英 赛9:1 Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

NIV 英 赛9:1 Nevertheless, there will be no more gloom for those who were in distress. In the past he humbled the land of Zebulun and the land of Naphtali, but in the future he will honor Galilee of the Gentiles, by the way of the sea, along the Jordan--

主目录 返回顶部

和合本 赛9:2 在黑暗中行走的百姓看见了大光；住在死荫之地的人有光照耀他们。

拼音版 赛9:2 Zaì hēiàn zhōng xíng zǒu de bǎi xìng, kànjian le dà guāng. zhù zaì sǐ yìn zhī dì de rén, yǒu guāng zhàoyào tāmen.

吕振中 赛9:2 在黑暗中行走的人民看见了大光；住在漆黑之地的人有光照耀他们。

新译本 赛9:2 行在黑暗中的人民，看见了大光；住在死荫之地的人，有光照耀他们。（本节在《马索拉抄本》为9:1）

现代译 赛9:2 生活在黑暗中的人已经看见大光；以往住在死荫之地的人现在有光照耀他们。

当代译 赛9:2 在黑暗中行走的人要看见明光照耀，住在幽暗之地的人要得着光华普照！

文理本 赛9:2 处暗之民、得见大光、居阴翳之域者、有光照之、

修订本 赛9:2 在黑暗中行走的百姓看见了大光； 住在死荫之地的人有光照耀他们。

KJV 英 赛9:2 The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

NIV 英 赛9:2 The people walking in darkness have seen a great light; on those living in the land of the shadow of death a light has dawned.

主目录 返回顶部

和合本 赛9:3 你使这国民繁多，加增他们的喜乐。他们在你面前欢喜，好像收割的欢喜，像人分掳物那样的快乐。

拼音版 赛9:3 Nǐ shǐ zhè guó mín fán duō, jiā zēng tāmende xǐlè. tāmen zaì nǐ miànqián huānxǐ, hǎoxiàng shōugē de huānxǐ, xiàng rén fèn lǔ wù nàyàng de kuaìlè.

吕振中 赛9:3 你增加他们的快乐，你扩大他们的欢喜；他们在你面前欢喜、好像收割时的欢喜，像人分掳掠物那样的快乐。

新译本 赛9:3 你使这国之民增多，又加添他们的欢乐；他们在你面前欢乐，好像收割时的欢乐一样；又像人在均分战利品时的快乐一般。

现代译 赛9:3 上主啊，你赐给他们极大的喜乐〔希伯来文是：你使国家强盛〕；你增加了他们的欢愉。他们的喜乐正像人在收割农作物，正像人在分享战利品。

当代译 赛9:3 上帝要使以色列再成为大国；人民都喜气洋洋，在他面前欢欣，好像收割和瓜分战利品的时候那样欢喜快乐。

文理本 赛9:3 尔昌厥民、而益其乐、彼乐于尔前、如获稼之欢、犹分赃之喜、

修订本 赛9:3 你使这国民众多， 使他们喜乐大增； 他们在你面前欢喜， 好像收割时的欢喜， 又像人分战利品那样的快乐。

KJV 英 赛9:3 Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

NIV 英 赛9:3 You have enlarged the nation and increased their joy; they rejoice before you as people rejoice at the harvest, as men rejoice when dividing the plunder.

主目录 返回顶部

和合本 赛9:4 因为他们所负的重轭和肩头上的杖并欺压他们人的棍，你都已经折断，好像在米甸的日子一样。

拼音版 赛9:4 Yīnwei tāmen suǒ fù de zhòng è, hé jiān tóu shang de zhàng, bìng qīyē tāmen rén de gùn, nǐ dōu yǐjing zhé duàn, hǎoxiàng zaì Mǐdiàn de rìzi yíyàng.

吕振中 赛9:4 因为他们所重负的轭和肩背上的横木、都已破坏；那赶牲口者的棍子也都折断，像在米甸的日子一样。

新译本 赛9:4 因为他们所负的轭和肩头上的杖，以及欺压他们的人的棍，你都折断了，像在米甸的日子一样。

现代译 赛9:4 因为你已经粉碎了他们的枷锁，扭断了抽打他们的鞭子，折断了压迫者的棍子，正像你从前粉碎米甸的军队一样。

当代译 赛9:4 上帝要把他们所负的担子和肩上的轭挪开，他也要折断欺压者的棍棒，好像昔日毁灭米甸人一样。

文理本 赛9:4 因其负重之轭、挞背之杖、暴者之梃、尔已折之、若于米甸之日、

修订本 赛9:4 因为他们所负的重轭 和肩头上的杖， 并欺压者的棍， 你都已经折断， 如同在米甸的日子一般。

KJV 英 赛9:4 For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

NIV 英 赛9:4 For as in the day of Midian's defeat, you have shattered the yoke that burdens them, the bar across their shoulders, the rod of their oppressor.

主目录 返回顶部

和合本 赛9:5 战士在乱杀之间所穿戴的盔甲并那滚在血中的衣服，都必作为可烧的，当作火柴。

拼音版 赛9:5 Zhànshì zaì luàn shā zhī jiān suǒ chuāndaì de kuījiǎ, bìng nà gún zaì xuè zhōng de yīfu, dōu bì zuòwéi ke shāo de, dāng zuò huǒ chái.

吕振中 赛9:5 因为鏖战震地的战靴、和辊于血中的战袍、都必做烧火的燃料、给火焚烧。

新译本 赛9:5 因为战士在战争喧嚷中所穿的靴，和辊在血中的袍，都必烧毁，成了烧火的燃料。

现代译 赛9:5 侵略者的靴子，染满血迹的战衣，都要被火烧掉。

当代译 赛9:5 战士的皮靴、染血的征袍，都要当作柴丢进火里焚烧。

文理本 赛9:5 战士鼓噪之时、所擐之甲、及沾血之衣、俱必为薪、火焚之柴、

修订本 赛9:5 战士在战乱中所穿的靴子， 以及那滚在血中的衣服， 都必当作柴火燃烧。

KJV 英 赛9:5 For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

NIV 英 赛9:5 Every warrior's boot used in battle and every garment rolled in blood will be destined for burning, will be fuel for the fire.

主目录 返回顶部

和合本 赛9:6 因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为“奇妙策士”、“全能的　神”、“永在的父”、“和平的君”！

拼音版 赛9:6 Yīnwei yǒu yī yīnghái wèi wǒmen ér shēng, yǒu yī zǐ cìgei wǒmen. zhèngquán bì dǎn zaì tāde jiān tóu shang. tā míng chēngwèi qímiào, cè shì, quánnéng de shén, yǒng zaì de fù, hépíng de jūn.

吕振中 赛9:6 因为有一个孩子给我们生下来，有一个儿子赐给我们；有政权在他肩头上；他的名称为『神奇谋士，神威勇士，永恒之父，泰平之君。』

新译本 赛9:6 因为有一个婴孩为我们而生，有一个儿子赐给我们；政权必担在他的肩头上；他的名必称为“奇妙的策士、全能的　神、永恒的父、和平的君”。

现代译 赛9:6 有一个婴儿为我们而生！有一个儿子将赐给我们！他要来统治我们。他将被称为：「奇妙〔或译：贤明〕的导师」，「全能的上帝」，「永恒的父亲」，「和平的君王」。

当代译 赛9:6 因为将有一个婴孩为我们诞生，有一个孩子要赐给我们，他把政权担当在肩头上，他的名字称为奇妙、策士、全能的上帝、永存的父、和平的君王。

文理本 赛9:6 盖有婴孩为我而生、有子锡予于我、其肩负荷国政、其名称为奇士、谋主、全能之神、恒久之父、和平之君、

修订本 赛9:6 因有一婴孩为我们而生； 有一子赐给我们。 政权必担在他的肩头上； 他名称为"奇妙策士、全能的上帝、永在的父、和平的君"。

KJV 英 赛9:6 For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

NIV 英 赛9:6 For to us a child is born, to us a son is given, and the government will be on his shoulders. And he will be called Wonderful Counselor, Mighty God, Everlasting Father, Prince of Peace.

主目录 返回顶部

和合本 赛9:7 他的政权与平安必加增无穷。他必在大卫的宝座上治理他的国，以公平公义使国坚定稳固，从今直到永远。万军之耶和华的热心必成就这事。

拼音版 赛9:7 Tāde zhèngquán yǔ píngān Bìjiā zēng wú qióng. tā bì zaì Dàwèi de bǎozuò shang, zhìlǐ tāde guó, yǐ gōngping gōngyì shǐ guó jiāndéng wengù, cóng jīn zhídào yǒngyuǎn. wàn jūn zhī Yēhéhuá de rèxīn, bì chéngjiù zhè shì.

吕振中 赛9:7 他的政权宏大（传统∶增加），他的泰平无穷，在大卫的宝座上治理他的国，以公平公义坚立而支持它，从今时直到永远。万军之永恒主的热心必成就这事。

新译本 赛9:7 他的政权与平安必无穷无尽地增加，他在大卫的宝座上治理他的国，以公平和公义使国坚立稳固，从现在直到永远。万军之耶和华的热心必成全这事。

现代译 赛9:7 他的王权将继续增长；他的王国永享和平。他要继承大卫的王位；他以公道与正义为统治的基础，从现在直到永远。上主—万军的统帅决意要成就这一切。

当代译 赛9:7 他赐的平安和他的政权没有穷尽。他坐在大，的王座上以公平公义治国，使国家永远升平，坚定稳固。万军之主必定热切地成全这事。

文理本 赛9:7 其政治与和平、有加无已、在于大卫之位、治理其国、以公以义建立之、保定之、自今迄于永远、万军耶和华之热中、将成此焉、○

修订本 赛9:7 他的政权与平安必加增无穷。 他必在大卫的宝座上治理他的国， 以公平公义使国坚定稳固， 从今直到永远。 万军之耶和华的热心必成就这事。

KJV 英 赛9:7 Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

NIV 英 赛9:7 Of the increase of his government and peace there will be no end. He will reign on David's throne and over his kingdom, establishing and upholding it with justice and righteousness from that time on and forever. The zeal of the LORD Almighty will accomplish this.

主目录 返回顶部

和合本 赛9:8 主使一言入于雅各家，落于以色列家。

拼音版 赛9:8 Zhǔ shǐ yī yán rén yú Yǎgè jiā, luō yú Yǐsèliè jiā.

吕振中 赛9:8 主发谕旨谴责雅各家，谴责落在以色列家身上，

新译本 赛9:8 主发出一个信息攻击雅各家，信息落在以色列家。

现代译 赛9:8 主已经对以色列国，对雅各的子孙宣判。

当代译 赛9:8 主责备以色列的话，

文理本 赛9:8 主发一言、及于雅各、临于以色列、

修订本 赛9:8 主向雅各家发出言语， 主的话临到以色列家。

KJV 英 赛9:8 The Lord sent a word into Jacob, and it hath lighted upon Israel.

NIV 英 赛9:8 The Lord has sent a message against Jacob; it will fall on Israel.

主目录 返回顶部

和合本 赛9:9 这众百姓，就是以法莲和撒马利亚的居民，都要知道，他们凭骄傲自大的心说：

拼音版 赛9:9 Zhè zhòng bǎixìng, jiù shì Yǐfǎlián hé Sāmǎlìyà de jūmín, dōu yào zhīdào. tāmen píng jiāoào zì dà de xīn shuō,

吕振中 赛9:9 直到这众民都体验到，以法莲和撒玛利亚的居民都明白；因为他们凭骄傲、凭自大之心而说∶

新译本 赛9:9 所有的人民，就是以法莲和撒玛利亚的居民，都要知道这事；他们凭着骄傲和自大的心说：

现代译 赛9:9 全以色列人民，所有住在撒马利亚城的人，都要知道上帝已经这样宣判了。他们骄傲自大地说：

当代译 赛9:9 犹大和以色列人都应该知道，他们骄傲自夸说：

文理本 赛9:9 维此众庶、以法莲与撒玛利亚居民将知之、彼心骄气傲、曰、

修订本 赛9:9 众百姓，就是以法莲和撒玛利亚的居民， 都将知道； 他们凭骄傲自大的心说：

KJV 英 赛9:9 And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

NIV 英 赛9:9 All the people will know it--Ephraim and the inhabitants of Samaria--who say with pride and arrogance of heart,

主目录 返回顶部

和合本 赛9:10 “砖墙塌了，我们却要凿石头建筑；桑树砍了，我们却要换香柏树。”

拼音版 赛9:10 Zhuān qiáng tā le, wǒmen què yào zuò shítou jiànzhù, sāngshū kǎn le, wǒmen què yào huàn xiāng bǎi shù.

吕振中 赛9:10 「砖墙塌了，我们却要凿石头来建筑；桑树砍了，我们却要换上香柏树。」

新译本 赛9:10 “砖墙倒塌了，我们就用凿好的石头来建筑；桑树砍倒了，我们就用香柏树替换。”

现代译 赛9:10 「砖房倒塌了，我们再造石屋；桑木做的梁断了，我们再换上最好的香柏木大梁。」

当代译 赛9:10 “砖墙倒塌了，我们可以凿石重新建造；桑树砍伐了，我们可以改种香柏树啊！”

文理本 赛9:10 砖既圮、我以凿石建之、桑既伐、我以香柏易之、

修订本 赛9:10 "砖块掉落了，我们要凿石头重建； 桑树砍了，我们要改种香柏树。"

KJV 英 赛9:10 The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

NIV 英 赛9:10 "The bricks have fallen down, but we will rebuild with dressed stone; the fig trees have been felled, but we will replace them with cedars."

主目录 返回顶部

和合本 赛9:11 因此，耶和华要高举利汛的敌人来攻击以色列，并要激动以色列的仇敌。

拼音版 赛9:11 Yīncǐ, Yēhéhuá yào gāo jǔ Lìxùn de dírén, lái gōngjī Yǐsèliè, bìng yào jīdòng Yǐsèliè de chóudí,

吕振中 赛9:11 因此永恒主高举敌人（传统∶利汛的敌人）来攻击以色列，激动以色列的仇敌∶

新译本 赛9:11 因此，耶和华必兴起利汛的敌人来攻击以色列，并且要激动以色列的仇敌。

现代译 赛9:11 所以，上主鼓动他们的敌人〔希伯来文是：利汛的敌人〕来攻击他们。

当代译 赛9:11 因此万军之主要兴起并催赶敌人来攻击你们，

文理本 赛9:11 故耶和华起利汛之敌以攻之、并激其仇、

修订本 赛9:11 因此，耶和华兴起利汛的敌人前来攻击以色列， 要激起它的仇敌，

KJV 英 赛9:11 Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

NIV 英 赛9:11 But the LORD has strengthened Rezin's foes against them and has spurred their enemies on.

主目录 返回顶部

和合本 赛9:12 东有亚兰人，西有非利士人；他们张口要吞吃以色列。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。

拼音版 赛9:12 Dōng yǒu Yàlán rén, xī yǒu Fēilìshì rén. tāmen zhāng kǒu yào tūn chī Yǐsèliè. suīrán rúcǐ, Yēhéhuá de nùqì hái wèi zhuǎn xiāo, tāde shǒu réng shēn bù sù.

吕振中 赛9:12 东边有亚兰人，西边有非利士人；他们都以张开的口吞吃以色列。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。

新译本 赛9:12 东有亚兰人，西有非利士人；他们张开口来要吞灭以色列。虽然这样，耶和华的怒气还没有转消，他的手仍然伸出。

现代译 赛9:12 叙利亚人在东边，非利士人在西边；都张开嘴要吞灭以色列。尽管这样，上主的怒气没有停息；他仍要举手责打他们。

当代译 赛9:12 东有亚兰，西有非利士，他们都张牙舞爪地要吞噬以色列；然而，主的怒气还没有消除，他的刑罚还没有止息。

文理本 赛9:12 东有亚兰、西有非利士、张口吞噬以色列、然其怒未息、其手尚伸焉、○

修订本 赛9:12 东有亚兰人，西有非利士人； 他们张口吞吃以色列。 虽然如此，耶和华的怒气并未转消； 他的手依然伸出。

KJV 英 赛9:12 The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

NIV 英 赛9:12 Arameans from the east and Philistines from the west have devoured Israel with open mouth. Yet for all this, his anger is not turned away, his hand is still upraised.

主目录 返回顶部

和合本 赛9:13 这百姓还没有归向击打他们的主，也没有寻求万军之耶和华。

拼音版 赛9:13 Zhè bǎixìng hái méiyǒu guī xiàng jī dǎ tāmende zhǔ, ye méiyǒu xúnqiú wàn jūn zhī Yēhéhuá.

吕振中 赛9:13 这人民还没有回转来归向那击打他们、的主，还没有寻求万军之永恒主。

新译本 赛9:13 这人民还没有回转、归向那击打他们的万军之耶和华，也没有寻求他。

现代译 赛9:13 虽然上主—万军的统帅惩罚以色列人民，他们仍然不悔改，不回到上主面前。

当代译 赛9:13 虽然受到这样的刑罚，他们还是不肯归向和寻求万军之主。

文理本 赛9:13 斯民仍未转向击之者、不寻求万军之耶和华、

修订本 赛9:13 这百姓还没有归向击打他们的主， 也没有寻求万军之耶和华。

KJV 英 赛9:13 For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

NIV 英 赛9:13 But the people have not returned to him who struck them, nor have they sought the LORD Almighty.

主目录 返回顶部

和合本 赛9:14 因此，耶和华一日之间必从以色列中剪除头与尾，棕枝与芦苇；

拼音版 赛9:14 Yīncǐ, Yēhéhuá yī rì zhī jiān, bì cóng Yǐsèliè zhōng jiǎnchú tóu yǔ wei, zōng zhī yǔ lúwei.

吕振中 赛9:14 因此永恒主从以色列中剪除了头与尾，就在一日之间、剪除棕枝与灯草──

新译本 赛9:14 因此，耶和华在一日之间，必从以色列中剪除头和尾、棕枝与芦苇。

现代译 赛9:14 上主要在一日之间惩罚以色列的领袖和人民；他要把他们的头尾都砍掉。

当代译 赛9:14 因此，上帝要在一日之间消灭他们的长老、领袖和假先知，

文理本 赛9:14 故一日之间、耶和华断以色列之首尾、棕枝与芦苇、

修订本 赛9:14 耶和华在一日之间 从以色列中剪除了头与尾－ 棕树枝与芦苇－

KJV 英 赛9:14 Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

NIV 英 赛9:14 So the LORD will cut off from Israel both head and tail, both palm branch and reed in a single day;

主目录 返回顶部

和合本 赛9:15 长老和尊贵人就是头，以谎言教人的先知就是尾。

拼音版 赛9:15 Zhǎnglǎo hé zūnguì rén, jiù shì tóu. yǐ huǎng yán jiāo rén de xiānzhī, jiù shì wei.

吕振中 赛9:15 ［长老和体面人乃是头；以虚假指教人的、神言人乃是尾。

新译本 赛9:15 长老和尊贵人就是头；用谎言教导人的先知就是尾。

现代译 赛9:15 年高而有声望的人是头，胡说八道的先知是尾。

当代译 赛9:15 因此，上帝要在一日之间消灭他们的长老、领袖和假先知，

文理本 赛9:15 长者尊者、首也、传妄语之先知、尾也、

修订本 赛9:15 长老和显要就是头， 以谎言教人的先知就是尾。

KJV 英 赛9:15 The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

NIV 英 赛9:15 the elders and prominent men are the head, the prophets who teach lies are the tail.

主目录 返回顶部

和合本 赛9:16 因为引导这百姓的，使他们走错了路，被引导的都必败亡。

拼音版 赛9:16 Yīnwei yǐndǎo zhè bǎixìng de, shǐ tāmen zǒu cuò le lù. beì yǐndǎo de, dōu bì baì wáng.

吕振中 赛9:16 那些领导这人民的、使他们走错了路；那些被领导的、都混混乱乱。］

新译本 赛9:16 因为那些领导这人民的，使他们走错了路；那些被领导的，都必一片混乱。

现代译 赛9:16 原该领导人民的人反把人民带入歧途，使他们更糊涂。

当代译 赛9:16 因为这些人把人民导向沉沦。

文理本 赛9:16 导民者诱入迷途、受导者沦胥以亡、

修订本 赛9:16 因为引导这百姓的使他们走入迷途， 被引导的都必被吞灭。

KJV 英 赛9:16 For the leaders of this people cause them to err; and they that are led of them are destroyed.

NIV 英 赛9:16 Those who guide this people mislead them, and those who are guided are led astray.

主目录 返回顶部

和合本 赛9:17 所以，主必不喜悦他们的少年人，也不怜恤他们的孤儿寡妇。因为各人是亵渎的，是行恶的，并且各人的口都说愚妄的话。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。

拼音版 赛9:17 Suǒyǐ zhǔ bì bù xǐyuè tāmende shàonián rén, ye bù liánxù tāmende gūér guǎfu. yīnwei gèrén shì xièdú de, shì xíng è de, bìngqie gèrén de kǒu, dōu shuō yú wàng de huà. suīrán rúcǐ, Yēhéhuá de nùqì hái wèi zhuǎn xiāo, tāde shǒu réng shēn bù sù.

吕振中 赛9:17 故此他们的壮丁、主不喜欢，他们的的孤儿寡妇、主不怜悯；因为各人都是不拜上帝、作坏事的，各人的口都说着愚昧的话。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。

新译本 赛9:17 因此，主不喜欢他们的年轻人，也不怜恤他们的孤儿寡妇；因为他们各人都是不敬虔的，是邪恶的，各人的口都说愚昧的话。虽然这样，耶和华的怒气还没有转消，他的手仍然伸出。

现代译 赛9:17 因此，主绝不放过年轻人，也不怜恤寡妇和孤儿；因为所有的人都无法无天，讲的话都是邪恶。尽管这样，上主的怒气没有停息；他仍然要举手责打他们。

当代译 赛9:17 主不喜欢他们的年轻人，也不怜悯他们的孤儿寡妇，因为他们目中没有上帝，肆意行恶，口出狂言。这时，主的怒气还没有消除，他的刑罚还没有止息。

文理本 赛9:17 故主不悦其丁男、不恤其孤寡、因皆亵慢作恶、众口言妄、然其怒未息、其手尚伸焉、○

修订本 赛9:17 所以，主不喜爱他们的青年， 也不怜悯他们的孤儿和寡妇； 因为他们都是亵渎的，行恶的， 并且各人的口都说愚妄的话。 虽然如此，耶和华的怒气并未转消； 他的手依然伸出。

KJV 英 赛9:17 Therefore the LORD shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

NIV 英 赛9:17 Therefore the Lord will take no pleasure in the young men, nor will he pity the fatherless and widows, for everyone is ungodly and wicked, every mouth speaks vileness. Yet for all this, his anger is not turned away, his hand is still upraised.

主目录 返回顶部

和合本 赛9:18 邪恶像火焚烧，烧灭荆棘和蒺藜，在稠密的树林中着起来，就成为烟柱，旋转上腾。

拼音版 赛9:18 Xiéè xiàng huǒ fùnshāo, shāo miè jīngjí hé jíli. zaì chóu mì de shùlín zhōng zhe qǐlai, jiù chéngwéi yān zhù, xuán zhuǎn shang téng.

吕振中 赛9:18 因为邪恶像火烧着，烧灭蒺藜和荆棘；在森林的丛薮中着起来，旋转上腾，成为浮烟。

新译本 赛9:18 邪恶像火一般焚烧，吞灭荆棘蒺藜，连树林中的密丛也烧起火来，它们旋转上腾，成了烟柱。

现代译 赛9:18 人民的邪恶好像焚烧荆棘的火蔓延着，又像森林着火，一团团的烟柱往上直冲；

当代译 赛9:18 邪恶像火焰焚烧，焚毁了荆棘和蒺藜，稠密的树林都燃烧起来，形成了一股上腾的烟柱。

文理本 赛9:18 夫恶如火之燎、焚毁荆棘蒺藜、燃乎丛林、烟柱上腾、

修订本 赛9:18 邪恶如火焚烧， 吞灭荆棘和蒺藜， 在稠密的树林中点燃， 成为烟柱，旋转上腾。

KJV 英 赛9:18 For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

NIV 英 赛9:18 Surely wickedness burns like a fire; it consumes briers and thorns, it sets the forest thickets ablaze, so that it rolls upward in a column of smoke.

主目录 返回顶部

和合本 赛9:19 因万军之耶和华的烈怒，地都烧遍，百姓成为火柴，无人怜爱弟兄。

拼音版 赛9:19 Yīn wàn jūn zhī Yēhéhuá de liè nù, dì dōu shāo biàn. bǎixìng chéngwéi huǒ chái, wú rén lián aì dìxiōng.

吕振中 赛9:19 因了万军之永恒主的暴怒、地都被烧毁；人民都成了烧火的燃料，没有人顾惜自己的弟兄。

新译本 赛9:19 因着万军之耶和华的烈怒，地被烧毁，人民成了烧火的燃料一般，没有人顾惜自己的兄弟。

现代译 赛9:19 因为上主—万军的统帅震怒了。他的惩罚像火一般，遍地焚烧，毁灭了人民，一个也不留下。

当代译 赛9:19 因为万军之主大发烈怒，大地就烧焦了，人民成为火中的木柴。兄弟彼此也不相顾，

文理本 赛9:19 因万军耶和华之震怒、斯土被毁、民如柴薪、不相顾恤、

修订本 赛9:19 因万军之耶和华的烈怒，地都烧遍了； 百姓成为柴火， 无人怜惜弟兄。

KJV 英 赛9:19 Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

NIV 英 赛9:19 By the wrath of the LORD Almighty the land will be scorched and the people will be fuel for the fire; no one will spare his brother.

主目录 返回顶部

和合本 赛9:20 有人右边抢夺，仍受饥饿；左边吞吃，仍不饱足。各人吃自己膀臂上的肉。

拼音版 赛9:20 Yǒu rén yòubiān qiǎngduó, réng shòu jīè. zuǒbiān tūn chī, réng bù bǎozú. gèrén chī zìjǐ bǎngbì shang de ròu.

吕振中 赛9:20 人右边割肉吃，仍然饥饿；左边吞吃，仍不觉得饱∶各人竟吃自己膀臂的肉；

新译本 赛9:20 有人在右边切肉，仍然饥饿；在左边吞吃，仍然不饱足；各人竟吃自己手臂的肉。

现代译 赛9:20 在境内的每一个角落，人东找西找，抢东西吃，却仍然无法充饥解饿；他们甚至吃自己的孩子！

当代译 赛9:20 他们到处抢夺吞噬，却仍然饥饿；他们甚至要吃自己亲人的肉来充饥。

文理本 赛9:20 有夺于右者而仍饥、有食于左者而不饱、各啮己臂之肉、

修订本 赛9:20 有人右边抢夺，犹受饥饿； 左边吞吃，仍不饱足， 各人吃自己膀臂上的肉。

KJV 英 赛9:20 And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

NIV 英 赛9:20 On the right they will devour, but still be hungry; on the left they will eat, but not be satisfied. Each will feed on the flesh of his own offspring:

主目录 返回顶部

和合本 赛9:21 玛拿西吞吃（或作“攻击”。下同）以法莲；以法莲吞吃玛拿西，又一同攻击犹大。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。

拼音版 赛9:21 Mǎnáxī tūn chī ( huò zuò gōngjī xià tóng ) Yǐfǎlián, Yǐfǎlián tūn chī Mǎnáxī. yòu yītóng gōngjī Yóudà. suīrán rúcǐ, Yēhéhuá de nùqì hái wèi zhuǎn xiāo, tāde shǒu réng shēn bù sù.

吕振中 赛9:21 玛拿西吞吃以法莲；以法莲吞吃玛拿西；二者又一同攻击犹大。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。

新译本 赛9:21 玛拿西吞吃以法莲，以法莲吞吃玛拿西，又一起攻击犹大。虽然这样，耶和华的怒气还没有转消，他的手仍然伸出。

现代译 赛9:21 玛拿西人和以法莲人互相攻击，他们又联合起来攻击犹大。尽管这样，上主的怒气没有停息；他仍然要举手责打他们。

当代译 赛9:21 以法莲和玛拿西自相残杀；他们又联合起来攻打犹大。这个时候，主的怒气还没有消除，他的刑罚还没有止息。

文理本 赛9:21 玛拿西吞噬以法莲、以法莲吞噬玛拿西、二者同攻犹大、然其怒未息、其手尚伸焉、

修订本 赛9:21 玛拿西吞吃以法莲， 以法莲吞吃玛拿西， 他们又一同攻击犹大。 虽然如此，耶和华的怒气并未转消； 他的手依然伸出。

KJV 英 赛9:21 Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

NIV 英 赛9:21 Manasseh will feed on Ephraim, and Ephraim on Manasseh; together they will turn against Judah. Yet for all this, his anger is not turned away, his hand is still upraised.


以赛亚书第10章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第10章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛10:1 祸哉！那些设立不义之律例的和记录奸诈之判语的，

拼音版 赛10:1 Huò zāi, nàxiē shèlì bú yì zhī lǜ lì de, hé jìlù jiān zhà zhī pàn yǔ de.

吕振中 赛10:1 有祸阿，那些制定奸恶之律例的，和那些忙于记录毒害人之判语的！

新译本 赛10:1 那些制定奸恶律例的，和那些记录诡诈判语的，有祸了！

现代译 赛10:1 你们遭殃了！你们制订不公平的法律来压迫我的子民。

当代译 赛10:1 那些不义的审判官和记录不公正判词的人有祸了，

文理本 赛10:1 立不义之律、录乖戾之词、

修订本 赛10:1 祸哉！那些设立不义之律例的， 和记录奸诈之判词的，

KJV 英 赛10:1 Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

NIV 英 赛10:1 Woe to those who make unjust laws, to those who issue oppressive decrees,

主目录 返回顶部

和合本 赛10:2 为要屈枉穷乏人，夺去我民中困苦人的理，以寡妇当作掳物，以孤儿当作掠物。

拼音版 赛10:2 Wéi yào qū wǎng qióngfá rén, duó qù wǒ mín zhōng kùnkǔ rén de lǐ, yǐ guǎfu dāngzuò lǔ wù, yǐ gūér dāng zuò lüè wù.

吕振中 赛10:2 他们想要屈枉贫寒人的案件，强夺我民间困苦人的理，好以寡妇当作掳物，以孤儿为掠劫的对象。

新译本 赛10:2 他们想藉此屈枉穷乏人的公义，剥夺我子民中困苦人的权利，使寡妇作了他们的掠物，使孤儿作了他们的掳物。

现代译 赛10:2 你们用这方法剥夺穷人的权利，使他们得不到公平；你们用这方法侵占寡妇和孤儿的产业。

当代译 赛10:2 因为他们枉屈正直，使贫苦大众无处伸冤，他们甚至抢夺孤儿寡妇的财物。

文理本 赛10:2 屈枉贫乏、不予公断、夺我穷民之理、攘夺嫠妇、劫掠孤儿、祸哉其人、

修订本 赛10:2 为要扭曲贫寒人的案件， 夺去我民中困苦人的理， 以寡妇当作掳物， 以孤儿当作掠物。

KJV 英 赛10:2 To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

NIV 英 赛10:2 to deprive the poor of their rights and withhold justice from the oppressed of my people, making widows their prey and robbing the fatherless.

主目录 返回顶部

和合本 赛10:3 到降罚的日子，有灾祸从远方临到。那时，你们怎样行呢？你们向谁逃奔求救呢？你们的荣耀（或作“财宝”）存留何处呢？

拼音版 赛10:3 Dào jiàng fá de rìzi, yǒu zāihuò cóng yuǎnfāng líndào, nàshí, nǐmen zenyàng xíng ne, nǐmen xiàng shuí taó bēn qiú jiù ne, nǐmen de róngyào ( huò zuò cáibǎo ) cún liú héchu ne.

吕振中 赛10:3 当察罚的日子、有风暴从远方赶来，你们要怎样行呢？你们要向谁逃奔去得救助呢？你们的财宝要撇在哪里呢？

新译本 赛10:3 到降罚的日子，有灾祸从远方来到，那时你们要怎样行呢？你们可以向谁逃奔求助呢？你们可以把你们的财宝撇在哪里呢？

现代译 赛10:3 上帝惩罚你们的时候，你们怎麽办呢？他藉遥远的国家带给你们灾害的时候，你们怎麽办呢？你们到哪里去求援？你们在哪里藏匿你们的财产？

当代译 赛10:3 在惩罚的日子，灾祸从远方临到你们的时候，你们怎麽办呢？你们逃往哪里去、向谁求救呢？你们可以把财宝藏在甚麽地方呢？

文理本 赛10:3 当受罚之日、灾祸遥临、尔将何为、求拯济于何人、置货财于何处、

修订本 赛10:3 到降罚的日子，灾祸从远方临到， 那时，你们要怎么办呢？ 你们要向谁逃奔求救呢？ 你们的财宝要存放何处呢？

KJV 英 赛10:3 And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

NIV 英 赛10:3 What will you do on the day of reckoning, when disaster comes from afar? To whom will you run for help? Where will you leave your riches?

主目录 返回顶部

和合本 赛10:4 他们只得屈身在被掳的人以下，仆倒在被杀的人以下。虽然如此，耶和华的怒气还未转消，他的手仍伸不缩。

拼音版 赛10:4 Tāmen zhǐ dé qū shēn zaì beìlǔ de rén yǐxià, pú dǎo zaì beì shā de rén yǐxià, suīrán rúcǐ, Yēhéhuá de nùqì hái wèi zhuǎn xiāo, tāde shǒu réng shēn bù suō.

吕振中 赛10:4 你们只好屈身于俘虏之下，仆倒于被杀之人下面。虽有这一切，永恒主的怒气还未转消；他的手仍然伸着。［接赛5∶24至30］

新译本 赛10:4 你们只能屈身在被掳的人中间，或是仆倒在被杀的人中间。虽然这样，耶和华的怒气还没有转消，他的手仍然伸出。

现代译 赛10:4 你们要不是死在战场上就是被俘掳。尽管这样，上主的怒气没有停息；他仍然要举手责打你们。

当代译 赛10:4 你们都难逃被掳和死亡之苦。这个时候主的怒气还没有消除，他的刑罚还没有止息。

文理本 赛10:4 惟伏于被俘者之中、仆于见杀者之下、然其怒未息、其手尚伸焉、○

修订本 赛10:4 他们只得屈身在被掳的人之下， 仆倒在被杀的人中间。 虽然如此，耶和华的怒气并未转消； 他的手依然伸出。

KJV 英 赛10:4 Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

NIV 英 赛10:4 Nothing will remain but to cringe among the captives or fall among the slain. Yet for all this, his anger is not turned away, his hand is still upraised.

主目录 返回顶部

和合本 赛10:5 “亚述是我怒气的棍，手中拿我恼恨的杖。

拼音版 赛10:5 Yàshù shì wǒ nùqì de gùn, shǒu zhōng ná wǒ nǎohèn de zhàng.

吕振中 赛10:5 有祸呀，亚述，我怒气的棍子！他是我愤怒之杖、在我（传统∶他们）手中。

新译本 赛10:5 亚述啊！我怒气的棍子，有祸了。他们手中拿着我忿怒的杖。

现代译 赛10:5 上主说：「我用亚述作棍子责打惹我发怒的人。

当代译 赛10:5 “亚述是我用来发泄怒气的棍子，我差遣他去攻打那目中无我的人民，击打我所恼怒的子民。我让他去抢夺他们的财宝，把他们当作泥土一样践踏；

文理本 赛10:5 亚述为我震怒之梃、其手所持、乃我忿恚之杖、

修订本 赛10:5 祸哉！亚述，我怒气的棍！ 他们手中的杖是我的恼恨。

KJV 英 赛10:5 O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

NIV 英 赛10:5 "Woe to the Assyrian, the rod of my anger, in whose hand is the club of my wrath!

主目录 返回顶部

和合本 赛10:6 我要打发他攻击亵渎的国民，吩咐他攻击我所恼怒的百姓，抢财为掳物，夺货为掠物，将他们践踏，像街上的泥土一样！

拼音版 赛10:6 Wǒ yào dǎfa tā gōngjī xièdú de guó mín, fēnfu tā gōngjī wǒ suǒ nǎonù de bǎixìng, qiāng cái wèi lǔ wù, duó huò wèi lüè wù, jiāng tāmen jiàntà, xiàng jiē shang de ní tǔ yíyàng.

吕振中 赛10:6 我打发他来攻击不拜上帝之国，吩咐他来击打我所恼怒的人民，来掳掠掳掠物，来掠劫掠劫物，使他们被践踏、像街上的泥土一样。

新译本 赛10:6 我要差派他去攻击一个不敬虔的国，吩咐他去攻击我恼怒的子民，掳去掠物，抢夺掳物，把他们践踏，像街上的泥土一样。

现代译 赛10:6 我差亚述去攻击无法无天的国家，那些惹我生气的人民。我差他们去抢劫掳掠，去践踏那些人民，像践踏街道上的尘土。」

当代译 赛10:6 “亚述是我用来发泄怒气的棍子，我差遣他去攻打那目中无我的人民，击打我所恼怒的子民。我让他去抢夺他们的财宝，把他们当作泥土一样践踏；

文理本 赛10:6 我遣之攻亵慢之邦、令其击我所恚之民、虏之掠之、且蹂躏之、若街衢之泥涂、

修订本 赛10:6 我要差遣他攻击亵渎的国， 吩咐他对付我所恼怒的民， 抢走掳物，夺取掠物， 将他们践踏，如同街上的泥土一般。

KJV 英 赛10:6 I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

NIV 英 赛10:6 I send him against a godless nation, I dispatch him against a people who anger me, to seize loot and snatch plunder, and to trample them down like mud in the streets.

主目录 返回顶部

和合本 赛10:7 然而，他不是这样的意思，他心也不这样打算。他心里倒想毁灭、剪除不少的国。

拼音版 赛10:7 Ránér tā bù shì zhèyàng de yìsi, tā xīn ye bù zhèyàng dǎsuàn. tā xīnli dǎo xiǎng huǐmiè, jiǎnchú bù shǎo de guó.

吕振中 赛10:7 但他呢、却不这样思想；他心里并不这样打算；他心里倒想毁灭，剪除不少的国。

新译本 赛10:7 但亚述并没有这样想过，他心里也没有这样打算；他心里倒想毁灭、剪除多国。

现代译 赛10:7 但是亚述王有他自己残暴的主张。他决心要消灭许多国家。

当代译 赛10:7 可是亚述却不知道这是我的旨意，他只知道任意施行毁灭，铲除许多的民族，

文理本 赛10:7 惟其意不如是、其心不思此、乃欲肆行败坏、翦灭多邦、

修订本 赛10:7 然而，这并非他的意念， 他的心不是这样打算； 他的心要摧毁， 要剪除不少的国家。

KJV 英 赛10:7 Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

NIV 英 赛10:7 But this is not what he intends, this is not what he has in mind; his purpose is to destroy, to put an end to many nations.

主目录 返回顶部

和合本 赛10:8 他说：‘我的臣仆岂不都是王吗？

拼音版 赛10:8 Tā shuō, wǒde chénpú, qǐbù dōu shì wáng ma.

吕振中 赛10:8 因为他说∶「我的将帅不都是王么？

新译本 赛10:8 因为他说：“在我手下的众领袖不都是王吗？

现代译 赛10:8 他夸口说：「我的每一个元帅都可以当一国之君！

当代译 赛10:8 他说：‘我的臣仆很快就要成为藩王了。

文理本 赛10:8 曰、我之牧伯、非皆为王乎、

修订本 赛10:8 他说："我的官长岂不都是君王吗？

KJV 英 赛10:8 For he saith, Are not my princes altogether kings?

NIV 英 赛10:8 'Are not my commanders all kings?' he says.

主目录 返回顶部

和合本 赛10:9 迦勒挪岂不像迦基米施吗？哈马岂不像亚珥拔吗？撒玛利亚岂不像大马色吗？

拼音版 赛10:9 Jiā lēi nuó qǐbù xiàng jiā jī mǐ shī ma. Hāmǎ qǐbù xiàng yà Er bá ma. Sāmǎlìyà qǐbù xiàng Dàmǎsè ma.

吕振中 赛10:9 迦勒挪岂不像迦基米施么？哈玛岂不像亚珥拔么？撒玛利亚岂不像大马色么？

新译本 赛10:9 迦勒挪不是像迦基米施吗？哈玛不是像亚珥拔吗？撒玛利亚不是像大马士革吗？

现代译 赛10:9 我征服了迦勒挪和迦基米施的城市。我征服了哈玛和亚珥拔的城市。我也征服了撒马利亚和大马士革。

当代译 赛10:9 毁灭迦勒挪不就像毁灭迦基米施一样容易吗？哈马也不过像亚珥拔，要毁灭撒马利亚还不是像毁灭大马士革一样易如反掌吗？

文理本 赛10:9 迦勒挪非若迦基米施乎、哈马非若亚珥拔乎、撒玛利亚非若大马色乎、

修订本 赛10:9 迦勒挪岂不像迦基米施吗？ 哈马岂不像亚珥拔吗？ 撒玛利亚岂不像大马士革吗？

KJV 英 赛10:9 Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

NIV 英 赛10:9 'Has not Calno fared like Carchemish? Is not Hamath like Arpad, and Samaria like Damascus?

主目录 返回顶部

和合本 赛10:10 我手已经购到有偶像的国，这些国雕刻的偶像，过于耶路撒冷和撒马利亚的偶像。

拼音版 赛10:10 Wǒ shǒu yǐjing gòu dào yǒu ǒuxiàng de guó. zhèxie guó diāokè de ǒuxiàng guòyú Yēlùsǎleng hé Sāmǎlìyà de ǒuxiàng.

吕振中 赛10:10 我的手既找到这些偶相之国（或译∶这些国），就是有雕像胜过耶路撒冷和撒玛利亚的之雕像的，

新译本 赛10:10 我的手伸展到这些充满偶像的国，他们雕刻的像比耶路撒冷和撒玛利亚的还多。

现代译 赛10:10 我伸手惩罚那些国家，因为他们崇拜偶像；那些国家的偶像比耶路撒冷和撒马利亚的还要多。

当代译 赛10:10 我攻下的那些国家，他们的神像不都比耶路撒冷和撒马利亚伟大吗？

文理本 赛10:10 我手已及偶像之国、其雕像、越于耶路撒冷与撒玛利亚之偶像、

修订本 赛10:10 既然我的手已伸到了这些有偶像的国， 他们所雕刻的偶像 过于耶路撒冷和撒玛利亚的偶像，

KJV 英 赛10:10 As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

NIV 英 赛10:10 As my hand seized the kingdoms of the idols, kingdoms whose images excelled those of Jerusalem and Samaria--

主目录 返回顶部

和合本 赛10:11 我怎样待撒马利亚和其中的偶像，岂不照样待耶路撒冷和其中的偶像吗？’”

拼音版 赛10:11 Wǒ zenyàng dāi Sāmǎlìyà, hé qízhōng de ǒuxiàng, qǐbù zhàoyàng dāi Yēlùsǎleng, hé qízhōng de ǒuxiàng ma.

吕振中 赛10:11 难道我不能办路撒冷和她的偶象，正如我办撒玛利亚和她的偶相么？」

新译本 赛10:11 我怎样对待撒玛利亚和其中的偶像，不也照样对待耶路撒冷和其中的偶像吗？”

现代译 赛10:11 我要消灭撒马利亚和那里的偶像；我也要消灭耶路撒冷和那里的偶像。」

当代译 赛10:11 所以，我必用对待撒马利亚和她的神像的方法对待耶路撒冷和她的神像。’”

文理本 赛10:11 我所行于撒玛利亚、与其偶像者、岂不亦行于耶路撒冷、与其偶像乎、○

修订本 赛10:11 我岂不照样待耶路撒冷和其中的偶像， 如同我待撒玛利亚和其中的偶像吗？"

KJV 英 赛10:11 Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

NIV 英 赛10:11 shall I not deal with Jerusalem and her images as I dealt with Samaria and her idols?'"

主目录 返回顶部

和合本 赛10:12 主在锡安山和耶路撒冷成就他一切工作的时候，主说：“我必罚亚述王自大的心和他高傲眼目的荣耀。”

拼音版 赛10:12 Zhǔ zaì Xīānshān, hé Yēlùsǎleng, chéngjiù tā yīqiè gōngzuò de shíhou, zhǔ shuō, wǒ bì fá Yàshù wáng zì dà de xīn, hé tā gāo ào yǎnmù de róngyào.

吕振中 赛10:12 将来主在锡安山和耶路撒冷了结了她一切作为的时候，他（传统∶我）必察罚亚述王心里自大之表现（原文∶果子）和他眼目高傲之自炫。

新译本 赛10:12 主在锡安山和耶路撒冷成全了他一切工作的时候，他必说：我要惩罚亚述王自大的心所结的果子，和他眼目高傲的态度。

现代译 赛10:12 但是主说：「我在锡安山和耶路撒冷的工作完毕以后，我要惩罚亚述王的夸张和骄傲。」

当代译 赛10:12 主完成了在锡安和耶路撒冷所要做的事以后，他就要惩罚亚述王，挫败他的自大和高傲。

文理本 赛10:12 主于锡安山、及耶路撒冷、既毕乃事、必讨亚述王心骄之行为、目高之狂傲、

修订本 赛10:12 主在锡安山和耶路撒冷成就他一切工作的时候，说："我必惩罚亚述王自大的心和他高傲尊贵的眼目。"

KJV 英 赛10:12 Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

NIV 英 赛10:12 When the Lord has finished all his work against Mount Zion and Jerusalem, he will say, "I will punish the king of Assyria for the willful pride of his heart and the haughty look in his eyes.

主目录 返回顶部

和合本 赛10:13 因为他说：“我所成就的事，是靠我手的能力和我的智慧，我本有聪明。我挪移列国的地界，抢夺他们所积蓄的财宝，并且我像勇士，使坐宝座的降为卑。

拼音版 赛10:13 Yīnwei tā shuō, wǒ suǒ chéngjiù de shì, shì kào wǒ shǒu de nénglì, hé wǒde zhìhuì. wǒ ben yǒu cōngming. wǒ nuó yí liè guó de dì jiè, qiǎngduó tāmen suǒ jīxù de cáibǎo, bìngqie wǒ xiàng yǒng shì, shǐ zuò bǎozuò de jiàng wèi bēi.

吕振中 赛10:13 因为他说∶「我所作的是靠我手的能力、和我的智慧；因为我很聪明；我挪移了别族之民的地界，抢掠了他们的准备库，我像勇士使他们的居民低落。

新译本 赛10:13 因为他说：“我靠着我手的能力和我的智慧行事，因为我很聪明；我挪移了列国的地界，抢夺了他们积蓄的财宝，并且我像个勇士般使他们的居民全都俯伏下来。

现代译 赛10:13 亚述王夸口说：「这一切都是我一个人的成就。我多麽强大，多麽精明能干！我废除了这些国家的疆界，也夺取了他们所有的财富。我像强壮的牛一样践踏当地的居民。

当代译 赛10:13 亚述王说：“我靠着自己的力量和智慧行事；我克胜邻邦，掳掠财物，打败他们的帝王。

文理本 赛10:13 彼曰、我之所为、乃以己手之力、己心之智、我固聪慧、曾移列国之界、虏其货财、犹如强者倾覆居位之人、

修订本 赛10:13 因为他说： "我所成就的事是靠我手的能力 和我的智慧， 因为我本有聪明。 我挪移列国的地界， 抢夺他们所积蓄的财宝， 并且像勇士，使坐宝座的降为卑。

KJV 英 赛10:13 For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

NIV 英 赛10:13 For he says: "'By the strength of my hand I have done this, and by my wisdom, because I have understanding. I removed the boundaries of nations, I plundered their treasures; like a mighty one I subdued their kings.

主目录 返回顶部

和合本 赛10:14 我的手购到列国的财宝，好像人购到鸟窝；我也得了全地，好像人拾起所弃的雀蛋。没有动翅膀的，没有张嘴的，也没有鸣叫的。”

拼音版 赛10:14 Wǒde shǒu gòu dào liè guó de cáibǎo, hǎoxiàng rén gòu dào niǎo wō. wǒ ye dé le quán dì, hǎoxiàng rén shí qǐ suǒ qì de què dàn. méiyǒu dòng chìbǎng de, méiyǒu zhāng zuǐde, ye méiyǒu wū jiào de.

吕振中 赛10:14 我的手抓到了别族之民的资财，好像人抓到鸟窝；我取得了全地，好像人拾取了被遗弃的雀蛋一样；却没有动一动翅膀的，或是开一开口啁啾一声的。」

新译本 赛10:14 我的手伸到列国的财宝那里，好像抓到鸟窝一样；我取得了全地，好像人拾起被弃的雀蛋；没有动翅膀的，没有张嘴的，也没有鸣叫的。”

现代译 赛10:14 世上的国家好像鸟巢，我搜括他们的财富，像在鸟巢中捡蛋那麽容易。没有一个翅膀敢对我振动；没有一张嘴巴敢对我鸣叫。」

当代译 赛10:14 我搜掠天下的财物，好像探囊取物；即使要占据全地也只是轻而易举、手到拿来的事。”

文理本 赛10:14 我得列国之货财、若取诸巢、我略全地、若拾遗卵、无有鼓翼、启口鸣噪者也、○

修订本 赛10:14 我的手夺取列国的财宝， 好像人夺取鸟窝； 我得了全地， 好像人拾起被弃的鸟蛋； 没有振动翅膀的， 没有张嘴的，也没有鸣叫的。"

KJV 英 赛10:14 And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

NIV 英 赛10:14 As one reaches into a nest, so my hand reached for the wealth of the nations; as men gather abandoned eggs, so I gathered all the countries; not one flapped a wing, or opened its mouth to chirp.'"

主目录 返回顶部

和合本 赛10:15 斧岂可向用斧砍木的自夸呢？锯岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那非木的人。

拼音版 赛10:15 Fǔ, qǐ ke xiàng yòng fǔ kǎn mù de zì kuā ne. jū, qǐ ke xiàng yòng jū de zì dà ne. hǎobǐ gùn lún qǐ nà jǔ gùn de, hǎobǐ zhàng jǔqǐ nà fēi mù de rén.

吕振中 赛10:15 凿子哪能向用凿子的人炫耀自己？锯子哪能向拉动锯子的自大？好似棍子抡起那举起棍子的，好似手杖举起那不是木头的呢？

新译本 赛10:15 斧头怎可以向用斧头砍木的人自夸呢？锯子怎可以向拉锯的人自大呢？好比棍能挥动那举起棍的，又好比杖举起那不是木头的。

现代译 赛10:15 但是上主说：「难道斧子会比使用斧子的人伟大吗？难道锯子比使用锯子的人重要吗？棍子不能把人举起；人却能使用棍子。」

当代译 赛10:15 主说：“斧头怎能向舞动它的人自夸呢？锯子怎能向用锯的人耀武扬威呢？难道棍子可以指挥拿棍的人？手杖可以支配它那不是木头的主人吗？”

文理本 赛10:15 夫斧岂对用斧而斫者自伐乎、锯岂对运锯者自矜乎、是犹梃运彼举之者、杖举夫非木者、

修订本 赛10:15 斧岂可向用斧砍伐的自夸呢？ 锯岂可向拉锯的自大呢？ 这好比棍挥动那举棍的， 好比杖举起那不是木头的人。

KJV 英 赛10:15 Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

NIV 英 赛10:15 Does the ax raise itself above him who swings it, or the saw boast against him who uses it? As if a rod were to wield him who lifts it up, or a club brandish him who is not wood!

主目录 返回顶部

和合本 赛10:16 因此，主万军之耶和华必使亚述王的肥壮人变为瘦弱，在他的荣华之下必有火着起，如同焚烧一样。

拼音版 赛10:16 Yīncǐ, zhǔ wàn jūn zhī Yēhéhuá, bì shǐ Yàshù wáng de féizhuàng rén biàn wèi shòuruò. zaì tāde rónghuá zhī xià, bì yǒu huǒ zhe qǐ, rútóng fùnshāo yíyàng.

吕振中 赛10:16 因此主万军之永恒主必打发消瘦去在亚述王（原文∶他）的肥胖中，在他的威荣下就有燃烧烧起，同火燃烧一样。

新译本 赛10:16 因此，主万军之耶和华必打发令人消瘦的病临到亚述王肥壮的军人中间，在他的荣耀之下必燃起火焰，如同火烧一样。

现代译 赛10:16 所以，至高的上主—万军的统帅要用疾病惩罚那些饱足的人。在他们的体内要有烈火不断地焚烧。

当代译 赛10:16 因此，天上万军的主要使亚述的壮丁变为残兵，他要用大火焚烧他一切的荣华。

文理本 赛10:16 缘此、万军之主耶和华、将使肥者为瘠、其货财之下、如爇火而焚、

修订本 赛10:16 因此，主－万军之耶和华 必使亚述王的壮士变为瘦弱， 在他的荣华之下必有火点燃， 如同火在燃烧一般。

KJV 英 赛10:16 Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

NIV 英 赛10:16 Therefore, the Lord, the LORD Almighty, will send a wasting disease upon his sturdy warriors; under his pomp a fire will be kindled like a blazing flame.

主目录 返回顶部

和合本 赛10:17 以色列的光必如火，他的圣者必如火焰。在一日之间，将亚述王的荆棘和蒺藜焚烧净尽，

拼音版 赛10:17 Yǐsèliè de guāng bì rú huǒ, tāde shèng zhe bì rú huǒyàn. zaì yī rì zhī jiān, jiāng Yàshù wáng de jīngjí, hé jíli, fùnshāo jìng jǐn.

吕振中 赛10:17 以色列的光必成为火，他的圣者必成为火焰，一日之间就把亚述王（原文∶他）的荆棘和蒺藜焚焰烧灭。

新译本 赛10:17 以色列的光必变成火，他的圣者必成为火焰；在一日之间把亚述王的荆棘和蒺藜焚烧与吞灭。

现代译 赛10:17 上帝—以色列的光要成为火；以色列神圣的上帝要成为火焰。在一天之内，他要烧尽一切，连荆棘都不能免。

当代译 赛10:17 以色列和他的圣者就是这一把火焰；一日之间就要焚毁亚述的一切，荆棘蒺藜也难幸免，

文理本 赛10:17 以色列之光为火、其圣者为焰、一日之间、毁其荆棘蒺藜、

修订本 赛10:17 以色列的光必变成火， 它的圣者必成为火焰； 一日之间，将亚述王的荆棘和蒺藜焚烧净尽，

KJV 英 赛10:17 And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

NIV 英 赛10:17 The Light of Israel will become a fire, their Holy One a flame; in a single day it will burn and consume his thorns and his briers.

主目录 返回顶部

和合本 赛10:18 又将他树林和肥田的荣耀全然烧尽，好像拿军旗的昏过去一样。

拼音版 赛10:18 Yòu jiāng tā shùmù, hé féi tián de róngyào, quán rán shāo jǐn. hǎoxiàng ná jūn qí de hūn guo qù yíyàng.

吕振中 赛10:18 又把他的树林和园地之华美连魂带体全都灭尽，他就像熔化之物之熔化一样。

新译本 赛10:18 又把他树林和丰盛果园的荣美全部灭尽，好像一个患病的人渐渐虚弱一样。

现代译 赛10:18 繁茂的丛林和肥沃的田地都要彻底被毁灭，正像一个患重病的人断气死亡。

当代译 赛10:18 亚述茂盛的树林和肥美的园地都要烧毁，他要像重病的人一般消瘦枯槁。

文理本 赛10:18 爇其茂林腴田之荣华、身心俱灭、势如病者日渐衰颓、

修订本 赛10:18 又毁灭树林和田园的荣华， 连魂带体，好像病重的人消逝一样。

KJV 英 赛10:18 And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standard-bearer fainteth.

NIV 英 赛10:18 The splendor of his forests and fertile fields it will completely destroy, as when a sick man wastes away.

主目录 返回顶部

和合本 赛10:19 他林中剩下的树必稀少，就是孩子也能写其数。

拼音版 赛10:19 Tā lín zhōng shèngxia de shù bì xīshǎo, jiù shì háizi ye néng xie qí shǔ.

吕振中 赛10:19 他林中剩下的树、数目必然稀少，就是小孩子也能记下来。

新译本 赛10:19 他林中剩下的树，数目必定稀少，连小孩子也能把它们的数目写下来。

现代译 赛10:19 林中剩下的树木不多了，连小孩子都能数得出来。

当代译 赛10:19 剩下的树木稀少，就是小孩子也能够数得出来。

文理本 赛10:19 其林遗木无几、童稚可记录之、○

修订本 赛10:19 他林中只剩下稀少的树木， 连孩童也能写其数目。

KJV 英 赛10:19 And the rest of the trees of his forest shall be few, that a child may write them.

NIV 英 赛10:19 And the remaining trees of his forests will be so few that a child could write them down.

主目录 返回顶部

和合本 赛10:20 到那日，以色列所剩下的和雅各家所逃脱的，不再倚靠那击打他们的，却要诚实倚靠耶和华以色列的圣者。

拼音版 赛10:20 Dào nà rì, Yǐsèliè suǒ shèngxia de, hé Yǎgè jiā suǒ taótuō de, bú zaì yǐkào nà jī dǎ tāmende, què yào chéngshí yǐkào Yēhéhuá Yǐsèliè de shèng zhe.

吕振中 赛10:20 当那日子以色列的余民、和雅各家逃脱的人、必不再倚靠那击败他们的。却要忠诚诚地倚靠永恒主以色列之圣者。

新译本 赛10:20 到那日，以色列的余民和雅各家逃脱的人，必不再倚靠那击打他们的，却要诚实地倚靠耶和华以色列的圣者。

现代译 赛10:20 当劫后馀生的以色列人民回来的时候，他们再也不倚赖那几乎把他们毁灭了的国家；他们要真正的信靠上主—以色列神圣的上帝。

当代译 赛10:20 那时劫后馀生的以色列人都不需要再倚靠欺压他们的亚述，而是真真正正地倚靠以色列的圣者、他们的主。

文理本 赛10:20 是日也、以色列之遗民、与雅各家免难之人、不复恃击之者、惟诚赖以色列之圣者耶和华、

修订本 赛10:20 到那日，以色列所剩下的和雅各家所逃脱的，必不再倚靠那击打他们的，却要诚心仰赖耶和华－以色列的圣者。

KJV 英 赛10:20 And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

NIV 英 赛10:20 In that day the remnant of Israel, the survivors of the house of Jacob, will no longer rely on him who struck them down but will truly rely on the LORD, the Holy One of Israel.

主目录 返回顶部

和合本 赛10:21 所剩下的，就是雅各家所剩下的，必归回全能的　神。

拼音版 赛10:21 suǒ shèngxia de, jiù shì Yǎgè jiā suǒ shèngxia de, bì guī xiàng quánnéng de shén.

吕振中 赛10:21 余民必回，雅各的余民必回归于大能的上帝。

新译本 赛10:21 那些余民，就是雅各家的余民，必回转归向大能的　神。

现代译 赛10:21 少数的以色列人会回到大能的上帝那里。

当代译 赛10:21 以色列的遗民都要归向这位全能的上帝。

文理本 赛10:21 维彼遗民、即雅各之遗民、将归于大能之上帝、

修订本 赛10:21 所剩下的，就是雅各家的余民，必归回全能的上帝。

KJV 英 赛10:21 The remnant shall return, even the remnant of Jacob, unto the mighty God.

NIV 英 赛10:21 A remnant will return, a remnant of Jacob will return to the Mighty God.

主目录 返回顶部

和合本 赛10:22 以色列啊，你的百姓虽多如海沙，惟有剩下的归回。原来灭绝的事已定，必有公义施行，如水涨溢。

拼音版 赛10:22 Yǐsèliè a, nǐde bǎixìng, suī duō rú hǎi shā, wéiyǒu shèngxia de guī huí. yuánlái mièjué de shì yǐ déng, bì yǒu gōngyì shīxíng, rú shuǐ zhǎng yì.

吕振中 赛10:22 你的人民以色列（原文∶以色列阿，你的人民）虽多如海沙，惟有其余民必回；灭绝之事已经命定，满有公义弥漫着。

新译本 赛10:22 以色列啊！你的人民虽然像海萨那样多，却只有余剩的人可以归回，因为灭绝的事已经定了，公义必如洪水泛滥。

现代译 赛10:22 虽然以色列人已经像海滩上的沙那麽多，只有残存的人民能够回来。人民要遭灭绝，应得的报应要像洪水淹没他们。

当代译 赛10:22 以色列啊，你的人民虽然多如海沙，归回的却只是寥寥可数。万军之主上帝已经决定秉公行义，毁灭亚述。他必在列国中完成这事。

文理本 赛10:22 以色列乎、尔民虽如海沙、而旋归者仅遗民耳、毁灭已定、由于公义之洋溢也、

修订本 赛10:22 以色列啊，你的百姓虽多如海沙，惟有剩下的归回。灭绝之事已成定局，公义必如水涨溢。

KJV 英 赛10:22 For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

NIV 英 赛10:22 Though your people, O Israel, be like the sand by the sea, only a remnant will return. Destruction has been decreed, overwhelming and righteous.

主目录 返回顶部

和合本 赛10:23 因为主万军之耶和华在全地之中，必成就所定规的结局。

拼音版 赛10:23 Yīnwei zhǔ wàn jūn zhī Yēhéhuá, zaì quán dì zhī zhōng, bì chéngjiù suǒ déng guī de jiéjú.

吕振中 赛10:23 因为主、万军之永恒主、必在全地之中行毁灭之事，鉄定之事。

新译本 赛10:23 主万军之耶和华必在全地之中，作成已定的毁灭之事。

现代译 赛10:23 至高的上主—万军的统帅已经决定毁灭全国。

当代译 赛10:23 以色列啊，你的人民虽然多如海沙，归回的却只是寥寥可数。万军之主上帝已经决定秉公行义，毁灭亚述。他必在列国中完成这事。

文理本 赛10:23 盖万军之主耶和华、必行毁灭于全地、斯乃所预定焉、○

修订本 赛10:23 因为万军之主耶和华在全地必成就所定的灭绝之事。

KJV 英 赛10:23 For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

NIV 英 赛10:23 The Lord, the LORD Almighty, will carry out the destruction decreed upon the whole land.

主目录 返回顶部

和合本 赛10:24 所以主万军之耶和华如此说：“住锡安我的百姓啊，亚述王虽然用棍击打你，又照埃及的样子举杖攻击你，你却不要怕他。

拼音版 赛10:24 Suǒyǐ zhǔ wàn jūn zhī Yēhéhuá rúcǐ shuō, zhù Xī 'ān wǒde bǎixìng a/e1, Yàshù wáng suīrán yòng gùn jī dǎ nǐ, yòu zhào Aijí de yàngzi, jǔ zhàng gōngjī nǐ, nǐ què búyào pà tā.

吕振中 赛10:24 因此主万军之永恒主这么说∶「住锡安的、我的人民哪，亚述虽然用棍子击打你，又照埃及的样子举杖攻击你，你不要怕他。

新译本 赛10:24 因此，主万军之耶和华这样说：“我的子民、锡安的居民哪！亚述人虽然用棍击打你们，又像埃及一样举杖攻击你们，你们却不要怕他们。

现代译 赛10:24 至高的上主—万军的统帅对锡安的居民这样说：「虽然亚述人曾经像埃及人那样迫害你们，虐待你们，你们不要怕他们。

当代译 赛10:24 万军之主说：“我锡安的子民啊，你们现在虽然被亚述王压迫，像以前在埃及受压迫的时候一样；但你们不用惧怕，

文理本 赛10:24 万军之主耶和华曰、我居锡安之民欤、虽亚述击尔以梃、加尔以杖、仿乎埃及、尔勿惧之、

修订本 赛10:24 所以，万军之主耶和华如此说："住锡安我的百姓啊，亚述王虽然用棍击打你，又如埃及举杖攻击你，你不要怕他。

KJV 英 赛10:24 Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

NIV 英 赛10:24 Therefore, this is what the Lord, the LORD Almighty, says: "O my people who live in Zion, do not be afraid of the Assyrians, who beat you with a rod and lift up a club against you, as Egypt did.

主目录 返回顶部

和合本 赛10:25 因为还有一点点时候，向你们发的忿恨就要完毕，我的怒气要向他发作，使他灭亡。”

拼音版 赛10:25 Yīnwei hái yǒu yídiǎn diǎn shíhou, xiàng nǐmen fā de fèn hèn jiù yào wánbì, wǒde nùqì yào xiàng tā fā zuò, shǐ tā mièwáng.

吕振中 赛10:25 因为还有一点点短时候，我的愤怒和怒气就要因他们的灭亡而止息。

新译本 赛10:25 因为还有短暂的时候，我向你们发的恼怒就要完结，我的怒气要转向他们，使他们灭亡。”

现代译 赛10:25 一会儿，等我对你们的怒气消失了，我就去消灭他们。

当代译 赛10:25 因为再过不久，我向你们发的怒气就要消竭；我的怒气快要转向亚述王，发作在他身上，使他灭亡。”

文理本 赛10:25 历时无几、我息怒于尔、则迁怒而灭之、

修订本 赛10:25 因为还有一点点时候，我向你们发的愤怒就要结束，我的怒气要使他们灭亡。

KJV 英 赛10:25 For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

NIV 英 赛10:25 Very soon my anger against you will end and my wrath will be directed to their destruction."

主目录 返回顶部

和合本 赛10:26 万军之耶和华要兴起鞭来攻击他，好像在俄立磐石那里杀戮米甸人一样。耶和华的杖要向海伸出，把杖举起，像在埃及一样。

拼音版 赛10:26 Wàn jūn zhī Yēhéhuá yào xīngqǐ biān lái gōngjī tā, hǎoxiàng zaì é lì pánshí nàli shā lù Mǐdiàn rén yíyàng. Yēhéhuá de zhàng, yào xiàng hǎi shēn chū, bǎ zhàng jǔqǐ, xiàng zaì Aijí yíyàng.

吕振中 赛10:26 万军之永恒主必挥起鞭子来攻击他，像在俄立磐石那里击杀了米甸人一样；他必向海挥仗，把杖举起，像在埃及的样子。

新译本 赛10:26 万军之耶和华必兴起鞭子攻击他们，好像在俄立盘石那里击杀米甸人一样；他的杖要伸到海上，他必把杖举起，像在埃及一样。

现代译 赛10:26 我—上主、万军的统帅要用鞭子抽打他们，像从前在俄立岩鞭打米甸人一样；我要惩罚亚述人，像从前在红海惩罚埃及人一样。

当代译 赛10:26 万军之主要惩罚他，就像在俄立磐石那里杀戮米甸人、在红海用水淹没埃及人一样。

文理本 赛10:26 万军之耶和华、将举鞭击彼、如昔于俄立磐击米甸人、将举梃击之、如昔于海击埃及人、

修订本 赛10:26 万军之耶和华要举起鞭子来攻击他，好像在俄立磐石那里击打米甸人一样。他的杖向海伸出，他必把杖举起，如在埃及一般。

KJV 英 赛10:26 And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

NIV 英 赛10:26 The LORD Almighty will lash them with a whip, as when he struck down Midian at the rock of Oreb; and he will raise his staff over the waters, as he did in Egypt.

主目录 返回顶部

和合本 赛10:27 到那日，亚述王的重担必离开你的肩头，他的轭必离开你的颈项，那轭也必因肥壮的缘故撑断（或作“因膏油的缘故毁坏”）。

拼音版 赛10:27 Dào nà rì, Yàshù wáng de zhòngdàn bì líkāi nǐde jiān tóu, tāde è bì líkāi nǐde jǐngxiàng. nà è ye bì yīn féizhuàng de yuángù chēng duàn. ( huò zuò yīn gāo yóu de yuángù huǐhuaì )

吕振中 赛10:27 当那日亚述王的重担必从你肩头上被除去，他的轭必从你脖子上被毁坏。」

新译本 赛10:27 到那日，亚述人的重压必从你们的肩头上挪开，他们的轭必离开你们的颈项；那轭必因肥壮的缘故折断。

现代译 赛10:27 在那日子，我要从亚述的强权下把你们解救出来；他们的枷锁不再成为你们肩膀上的重担。」

当代译 赛10:27 那时上帝会免去你们肩头的担子，折断你们颈上的轭，使你们肥壮。

文理本 赛10:27 是日也、其负离乎尔肩、其轭释于尔项、厥轭见折、肥壮故也、○

修订本 赛10:27 到那日，亚述王的重担必离开你的肩头，他的轭必离开你的颈项；那轭必因肥壮而撑断。"

KJV 英 赛10:27 And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

NIV 英 赛10:27 In that day their burden will be lifted from your shoulders, their yoke from your neck; the yoke will be broken because you have grown so fat.

主目录 返回顶部

和合本 赛10:28 亚述王来到亚叶，经过米矶仑，在密抹安放辎重。

拼音版 赛10:28 Yàshù wáng lái dào yà xié, jīngguò mǐ jī lún. zaì mì mǒ ānfàng zī zhòng.

吕振中 赛10:28 亚述王从撒玛利亚（或译∶临门）方面上来（传统∶轭），他来到亚叶，经过米矶崙；在密抹安放辎重；

新译本 赛10:28 亚述人来到亚叶，经过米矶仑；在密抹存放军队行装。

现代译 赛10:28 仇敌攻取了艾城！他们已经过了米矶仑；他们把补给放在密抹！

当代译 赛10:28 看哪，亚述的大军来到亚叶，经过米矶仑，在密抹卸下辎重。

文理本 赛10:28 敌至亚叶、过米矶仑、屯辎重于密抹、

修订本 赛10:28 亚述王来到亚叶， 经过米矶仑， 在密抹安放辎重。

KJV 英 赛10:28 He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

NIV 英 赛10:28 They enter Aiath; they pass through Migron; they store supplies at Micmash.

主目录 返回顶部

和合本 赛10:29 他们过了隘口，在迦巴住宿。拉玛人战兢，扫罗的基比亚人逃跑。

拼音版 赛10:29 Tāmen guō le aì kǒu, zaì Jiābā zhù xiù. Lāmǎ rén zhàn jīng. Sǎoluó de jī bǐ yà rén taópǎo.

吕振中 赛10:29 他们过了隘口，在迦巴露营；拉玛人发颤，扫罗的基比亚人逃走。

新译本 赛10:29 他们过了隘口，在迦巴住宿；拉玛人战兢，扫罗的基比亚人逃跑。

现代译 赛10:29 他们已经通过山谷，在迦巴扎营。拉玛城里的人惊慌了；扫罗王故乡的基比亚人都逃走了。

当代译 赛10:29 他们过了关口，在迦巴宿营，拉玛人就战兢不堪，扫罗的城基比亚的人民也仓皇逃跑。

文理本 赛10:29 越乎险隘、宿于迦巴、拉玛震惊、扫罗之基比亚人奔逃、

修订本 赛10:29 他们过了隘口， 要在迦巴住宿。 拉玛战兢， 扫罗的基比亚逃命。

KJV 英 赛10:29 They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

NIV 英 赛10:29 They go over the pass, and say, "We will camp overnight at Geba." Ramah trembles; Gibeah of Saul flees.

主目录 返回顶部

和合本 赛10:30 迦琳的居民哪（“居民”原文作“女子”），要高声呼喊！莱煞人哪，须听！哀哉，困苦的亚拿突啊！

拼音版 赛10:30 Jiā lín de jūmín nǎ, ( jūmín yuán zuò nǚzi ) yào gāo shēng hūhǎn. lái shā rén nǎ, xū tīng. āi zāi, kùnkǔ de Yànátū a.

吕振中 赛10:30 迦琳的居民（原文∶女子）哪，发尖锐声吧！莱煞人哪，留心听吧！亚拿突阿，向他应声吧！

新译本 赛10:30 迦琳的居民哪，高声叫喊吧！莱煞人和可怜的亚拿突啊，留心听吧！

现代译 赛10:30 迦琳人哪，你们大声喊叫吧！莱煞人哪，你们要留心听！可怜的亚拿突人哪，你们回答吧！

当代译 赛10:30 迦琳的居民哪，高声呼叫吧！莱煞人，困苦的亚拿突人哪，你们要当心！

文理本 赛10:30 迦琳女乎、尔其大声而呼、莱煞人乎、尔其侧耳而听、哀哉亚拿突乎、

修订本 赛10:30 迦琳 哪，要高声呼喊！ 注意听，莱煞啊！ 困苦的亚拿突啊！

KJV 英 赛10:30 Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

NIV 英 赛10:30 Cry out, O Daughter of Gallim! Listen, O Laishah! Poor Anathoth!

主目录 返回顶部

和合本 赛10:31 玛得米那人躲避，基柄的居民逃遁。

拼音版 赛10:31 Mǎ dé mǐ nà rén duǒbì. jī bǐng de jūmín taó dùn.

吕振中 赛10:31 玛得米那人逃跑；基柄的居民逃难。

新译本 赛10:31 玛得米那人逃跑，基柄的居民避难。

现代译 赛10:31 玛得米那人和基柄人都逃命了。

当代译 赛10:31 玛得米那人逃跑，基柄的居民也奔窜躲避。

文理本 赛10:31 玛得米那奔溃、基柄居民逃匿、

修订本 赛10:31 玛得米那躲避， 基柄的居民逃遁。

KJV 英 赛10:31 Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

NIV 英 赛10:31 Madmenah is in flight; the people of Gebim take cover.

主目录 返回顶部

和合本 赛10:32 当那日，亚述王要在挪伯歇兵，向锡安女子的山，就是耶路撒冷的山，抡手攻他。

拼音版 赛10:32 Dāng nà rì, Yàshù wáng yào zaì nuó bó xiē bīng. xiàng Xī 'ān nǚzi de shān, jiù shì Yēlùsǎleng de shān, lún shǒu gōng tā.

吕振中 赛10:32 就在今天、亚述王就要在挪伯歇兵了；他就要抡手攻打锡安城（原文∶女子）的山，耶路撒冷的山冈了。

新译本 赛10:32 就在今日，亚述王要停留在挪伯；他要挥拳攻击锡安居民（“居民”原文作“女子”）的山，就是耶路撒冷的山。

现代译 赛10:32 今天敌人在挪伯村驻扎；他们向锡安山，向耶路撒冷挥拳挑战。

当代译 赛10:32 那时亚述王屯兵在挪伯，准备挥军进攻锡安的耶路撒冷。

文理本 赛10:32 是日驻军于挪伯、挥手向锡安女之山、即耶路撒冷之冈也、○

修订本 赛10:32 当那日，亚述王要在挪伯停留， 挥手攻击锡安的山， 就是耶路撒冷的山。

KJV 英 赛10:32 As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

NIV 英 赛10:32 This day they will halt at Nob; they will shake their fist at the mount of the Daughter of Zion, at the hill of Jerusalem.

主目录 返回顶部

和合本 赛10:33 看哪，主万军之耶和华以惊吓削去树枝，长高的必被砍下，高大的必被伐倒。

拼音版 赛10:33 Kàn nǎ, zhǔ wàn jūn zhī Yēhéhuá, yǐ jīngxià xiāo qù shùzhī. zhǎng gāo de bì beì kǎn xià, gāo dà de bì beì fá dǎo.

吕振中 赛10:33 看吧，主万军之永恒主以可怕的震撼力砍削树枝∶身量高的必被砍下，高昂的必被伐低。

新译本 赛10:33 看哪！主万军之耶和华在可怕的震撼声中，把树枝削去；身量高的必被砍下，高大的必被伐倒。

现代译 赛10:33 瞧吧，至高的上主—万军的统帅要攻击他们，像树枝从树上被砍下来。他们中间最骄傲的，最强大的，都要被拉下来，遭受凌辱。

当代译 赛10:33 看哪，万军之主要猛力砍下树木，削去茁壮的树枝。

文理本 赛10:33 万军之主耶和华、必以威烈伐其枝、雄干见斫、高者降卑、

修订本 赛10:33 看哪，主－万军之耶和华 以猛撞削断树枝； 巨木必被砍下， 高大的树必降为低。

KJV 英 赛10:33 Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

NIV 英 赛10:33 See, the Lord, the LORD Almighty, will lop off the boughs with great power. The lofty trees will be felled, the tall ones will be brought low.

主目录 返回顶部

和合本 赛10:34 稠密的树林，他要用铁器砍下；黎巴嫩的树木必被大能者伐倒。

拼音版 赛10:34 Chóu mì de shùlín, tā yào yòng tie qì kǎn xià, Lìbānèn de shùmù bì beì dà néng zhe fá dǎo.

吕振中 赛10:34 森林的丛薮、他必用鉄器去斫伐；利巴嫩的树、他必用斧子去伐倒（传统∶利巴嫩树必因大能者而倒下来）。

新译本 赛10:34 树林中的密丛，他必用铁器砍下；黎巴嫩的树木必被大能者伐倒。

现代译 赛10:34 上主要把他们推倒，像人用斧子在森林中砍伐树木，连黎巴嫩最高大的树木也要被砍倒！

当代译 赛10:34 他要用铁斧砍下茂密的树林，他要使黎巴嫩倒下，像大能的勇士倒下一样。

文理本 赛10:34 以铁斩其丛林、利巴嫩为力士所毁、

修订本 赛10:34 稠密的树林，他要用铁器砍下， 黎巴嫩必被大能者伐倒。

KJV 英 赛10:34 And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

NIV 英 赛10:34 He will cut down the forest thickets with an ax; Lebanon will fall before the Mighty One.


以赛亚书第11章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第11章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛11:1 从耶西的本（原文作“墩”）必发一条，从他根生的枝子必结果实。

拼音版 赛11:1 Cóng Yēxī de ben ( yuánwén zuò ) bì fā yī tiaó, cóng tā shēng de zhīzǐ bì jié guǒ shí.

吕振中 赛11:1 从耶西的树墩子必生出一根枝条来，从他的根必发生（传统∶结果实）一条嫩枝子。

新译本 赛11:1 从耶西的树干必生出一根嫩芽，从他的根而出的枝条必结果子。

现代译 赛11:1 从耶西的残干上要抽出嫩芽；有一位新王要从他的后代兴起。

当代译 赛11:1 大卫王室必长出一支苗裔，从这根所生的枝子必开花结果实。

文理本 赛11:1 耶西之干、将生萌蘖、其枝结实、由于其根、

修订本 赛11:1 从耶西的残干必长出嫩枝， 他的根所抽的枝子必结果实。

KJV 英 赛11:1 And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

NIV 英 赛11:1 A shoot will come up from the stump of Jesse; from his roots a Branch will bear fruit.

主目录 返回顶部

和合本 赛11:2 耶和华的灵必住在他身上，就是使他有智慧和聪明的灵、谋略和能力的灵、知识和敬畏耶和华的灵。

拼音版 赛11:2 Yēhéhuá de líng bì zhù zaì tā shēnshang, jiù shì shǐ tā yǒu zhìhuì hé cōngming de líng, móu lüè hé nénglì de líng, zhīshi hé jìngwèi Yēhéhuá de líng.

吕振中 赛11:2 永恒主的灵必住在他身上，就是智慧和明达之灵，谋略和能力之灵，认识和敬畏永恒主的灵。

新译本 赛11:2 耶和华的灵必停留在他身上，就是智慧的灵和聪明的灵，谋略的灵和能力的灵，知识的灵和敬畏耶和华的灵。

现代译 赛11:2 上主的灵要降在他身上，赐给他智慧、聪明，赐给他谋略、能力，赐给他知识和敬畏上主的心。

当代译 赛11:2 主的灵在他的身上，使他有聪明智慧，有谋略和力量，有认识和敬畏上帝的灵。

文理本 赛11:2 耶和华之神必临之、即智慧明哲之神、谋略才能之神、知识与寅畏耶和华之神也、

修订本 赛11:2 耶和华的灵必住在他身上， 就是智慧和聪明的灵， 谋略和能力的灵， 知识和敬畏耶和华的灵。

KJV 英 赛11:2 And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

NIV 英 赛11:2 The Spirit of the LORD will rest on him--the Spirit of wisdom and of understanding, the Spirit of counsel and of power, the Spirit of knowledge and of the fear of the LORD--

主目录 返回顶部

和合本 赛11:3 他必以敬畏耶和华为乐，行审判不凭眼见，断是非也不凭耳闻；

拼音版 赛11:3 Tā bì yǐ jìngwèi Yēhéhuá wèi lè. xíng shenpàn bù píng yǎn jiàn, duàn shìfēi ye bù píng er wén.

吕振中 赛11:3 他也乐闻敬畏永恒主的香气。他行审判、不凭眼见，他断是非，不凭耳闻；

新译本 赛11:3 他必以敬畏耶和华为乐。他不凭眼睛所见的施行审判，也不凭耳朵所听的断定是非；

现代译 赛11:3 敬畏上主是他的喜乐：他不凭外貌审判；他不靠风闻断案。

当代译 赛11:3 他以敬畏主为乐；他不凭耳闻和眼见来判断是非；

文理本 赛11:3 彼以寅畏耶和华为悦、不依目见而鞫、不依耳闻而拟、

修订本 赛11:3 他必以敬畏耶和华为乐； 行审判不凭眼见， 断是非也不凭耳闻；

KJV 英 赛11:3 And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

NIV 英 赛11:3 and he will delight in the fear of the LORD. He will not judge by what he sees with his eyes, or decide by what he hears with his ears;

主目录 返回顶部

和合本 赛11:4 却要以公义审判贫穷人，以正直判断世上的谦卑人。以口中的杖击打世界，以嘴里的气杀戮恶人。

拼音版 赛11:4 Què yào yǐ gōngyì shenpàn pínqióng rén, yǐ zhèngzhí pànduàn shìshang de qiābēi rén. yǐ kǒu zhōng de zhàng jī dǎ shìjiè. yǐ zuǐlǐ de qì shā lù è rén.

吕振中 赛11:4 他义气为贫寒人申正义，以正直判断国中的困苦人（传统∶卑微人）；他以口中的之杖击打强横人（或译∶地），以咀里的气杀死恶人。

新译本 赛11:4 却要以公义审判贫穷人，以正直判断地上的困苦人；以口中的杖击打世界，以嘴里的气杀死恶人。

现代译 赛11:4 他要以公道维护穷人；他要保障孤苦无助者的权益。他要下令惩罚罪人；他要处死邪恶人。

当代译 赛11:4 他要按公义审判穷乏的人，凭正义判断受苦的人；他用口中的杖击打世界，以嘴里的气杀戮恶人。

文理本 赛11:4 秉公义以鞫贫乏者、持中正以拟世之谦卑者、以口杖击斯土、以唇气杀恶人、

修订本 赛11:4 却要以公义审判贫寒人， 以正直判断地上的困苦人， 以口中的棍击打全地， 以嘴里的气杀戮恶人。

KJV 英 赛11:4 But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

NIV 英 赛11:4 but with righteousness he will judge the needy, with justice he will give decisions for the poor of the earth. He will strike the earth with the rod of his mouth; with the breath of his lips he will slay the wicked.

主目录 返回顶部

和合本 赛11:5 公义必当他的腰带，信实必当他胁下的带子。

拼音版 赛11:5 Gōngyì bì dāng tāde yàodaì, xìnshí bì dāng tā xié xià de daìzi.

吕振中 赛11:5 公义必做他的腰间的围带，忠信必做他胁下的束巾。

新译本 赛11:5 公义必作他腰间的带子，信实必作他胁下的带子。

现代译 赛11:5 他要以正义治理；他要以信实施政。

当代译 赛11:5 他以公义作腰带，用信实作为束在胁下的带子。

文理本 赛11:5 义以束腰、信以束身、

修订本 赛11:5 公义必当他的腰带， 信实必作他胁下的带子。

KJV 英 赛11:5 And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

NIV 英 赛11:5 Righteousness will be his belt and faithfulness the sash around his waist.

主目录 返回顶部

和合本 赛11:6 豺狼必与绵羊羔同居，豹子与山羊羔同卧；少壮狮子与牛犊并肥畜同群；小孩子要牵引它们。

拼音版 赛11:6 Chái láng bì yǔ miányáng gāo tóngjū, bào zǐ yǔ shānyánggāo tóng wò. shǎo zhuàng shīzi, yǔ niúdú, bìng féi chù tóng qún. xiǎo háizi yào qiā yǐn tāmen.

吕振中 赛11:6 豺狼必和绵羊羔同住，豹子必和山羊羔同卧；牛犊必同少壮狮子作伴（传统∶肥畜）；小孩子要牵着它们。

新译本 赛11:6 豺狼必与绵羊羔同住，豹子要与山羊羔同卧，牛犊、幼狮和肥畜必同群；小孩子要牵引牠们。

现代译 赛11:6 豺狼和绵羊将和平相处；豹子跟小羊一起躺卧。小牛和幼狮一起吃奶；小孩子将看管它们。

当代译 赛11:6 那时，豺狼和小绵羊一起生活，豹子与小山羊同卧一起，牛犊肥畜和狮子同群，小孩子也可以牵引它们。

文理本 赛11:6 狼与羔羊同居、豹与山羊同卧、稚狮与牛犊肥畜共处、幼童牵之、

修订本 赛11:6 野狼必与小绵羊同住， 豹子与小山羊同卧； 少壮狮子、牛犊和肥畜同群； 孩童要牵引它们。

KJV 英 赛11:6 The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

NIV 英 赛11:6 The wolf will live with the lamb, the leopard will lie down with the goat, the calf and the lion and the yearling together; and a little child will lead them.

主目录 返回顶部

和合本 赛11:7 牛必与熊同食，牛犊必与小熊同卧；狮子必吃草与牛一样。

拼音版 赛11:7 Niú bì yǔ xióng tóng sì. niúdú bì yǔ xiǎo xióng tóng wò. shīzi bì chī cǎo yǔ niú yíyàng.

吕振中 赛11:7 牛必和熊同吃；它们的崽必一同躺着；狮子必吃禾槁、像牛一样。

新译本 赛11:7 牛必与母熊一同吃食，牛犊必与小熊一起躺卧；狮子就像牛一般吃草。

现代译 赛11:7 母牛和母熊一起吃喝；小牛和小熊一起躺卧。狮子要像牛一样吃草。

当代译 赛11:7 牛与熊一起进食，小牛和小熊同卧，狮子要像牛一样吃草。

文理本 赛11:7 牛熊同食、其子共伏、狮将啮刍若牛、

修订本 赛11:7 牛必与熊同食， 牛犊与小熊同卧； 狮子与牛一样吃草。

KJV 英 赛11:7 And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

NIV 英 赛11:7 The cow will feed with the bear, their young will lie down together, and the lion will eat straw like the ox.

主目录 返回顶部

和合本 赛11:8 吃奶的孩子必玩耍在虺蛇的洞口，断奶的婴儿必按手在毒蛇的穴上。

拼音版 赛11:8 Chī nǎi de háizi bì wánshuǎ zaì huī shé de dòng kǒu, duàn nǎi de yīng ér bì àn shǒu zaì dúshé de xué shang.

吕振中 赛11:8 吃奶的婴儿在虺蛇的洞口斗着乐，断奶的孩子必在毒蛇的穴外学步（传统∶指导他的手）。

新译本 赛11:8 吃奶的婴儿必在虺蛇的洞口玩耍，断奶的孩子必放他的手在毒蛇的穴上。

现代译 赛11:8 婴儿跟毒蛇玩耍也不至於受伤害。

当代译 赛11:8 吃奶的孩子在毒蛇的洞口玩耍，刚断奶的婴孩探手进蛇窟中，

文理本 赛11:8 乳哺之婴、戏玩于蝮穴、方断乳者、置手于虺窟、

修订本 赛11:8 吃奶的婴孩在虺蛇的洞口玩耍， 断奶的幼儿必按手在毒蛇的穴上。

KJV 英 赛11:8 And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

NIV 英 赛11:8 The infant will play near the hole of the cobra, and the young child put his hand into the viper's nest.

主目录 返回顶部

和合本 赛11:9 在我圣山的遍处，这一切都不伤人、不害物，因为认识耶和华的知识要充满遍地，好像水充满洋海一般。

拼音版 赛11:9 Zaì wǒ shèng shān de biàn chù, zhè yīqiè dōu bù shāng rén, bù haì wù. yīnwei rènshi Yēhéhuá de zhīshi yào chōngmǎn biàn dì, hǎoxiàng shuǐ chōngmǎn yáng hǎi yìbān.

吕振中 赛11:9 在我的圣山地遍处、这一切都不伤人，不毁物；因为人之认识永恒主、必充满了大地，如同水弥漫着洋海一般。

新译本 赛11:9 在我整个圣山上面，这一切都不行伤害或毁灭之事；因为认识耶和华的知识要充满大地，好像海水覆盖海洋一般。

现代译 赛11:9 在锡安—上帝的圣山上，没有伤害，也没有邪恶；正如海洋充满了水，大地将充满对上主的认识。

当代译 赛11:9 都没有半点损伤，因为在我的圣山之上，不会有损伤和残杀的事情；主的智慧要像水充满海洋一样充满天下。

文理本 赛11:9 在我圣山、悉无伤害、盖知耶和华之知识、充乎寰区、若水弥漫于海、○

修订本 赛11:9 在我圣山各处， 它们都不伤人，不害物； 因为认识耶和华的知识要遍满全地， 好像水充满海洋一般。

KJV 英 赛11:9 They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

NIV 英 赛11:9 They will neither harm nor destroy on all my holy mountain, for the earth will be full of the knowledge of the LORD as the waters cover the sea.

主目录 返回顶部

和合本 赛11:10 到那日，耶西的根立作万民的大旗，外邦人必寻求他，他安息之所大有荣耀。

拼音版 赛11:10 Dào nà rì, Yēxī de gēn lì zuò wàn mín de dà qí. waìbāngrén bì xúnqiú tā. tā ānxī zhī suǒ dà yǒu róngyào.

吕振中 赛11:10 当那日子、耶西的根所生的、那要立作万族之民的旌旗的、列国人必寻求他；他的安居所必大有荣耀。

新译本 赛11:10 到那日，耶西的根必竖立起来，作万族的旗帜；列国的人必寻求他，他安息之所必大有荣耀。

现代译 赛11:10 那一天来临的时候，从耶西的后代要兴起一位新王。他要成为列国的旗帜；万民要向他进贡；他的京城辉煌显耀。

当代译 赛11:10 到了那一天，大卫王室的一个后裔要成为引导众生的旗帜，外族人都来寻求他，他的住处大有荣耀。

文理本 赛11:10 是日也、耶西之根、立为万民之纛、异邦归附、其驻跸之所、必有荣焉、○

修订本 赛11:10 到那日，耶西的根立作万民的大旗；列国的人必寻求他，他安歇之所大有荣耀。

KJV 英 赛11:10 And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

NIV 英 赛11:10 In that day the Root of Jesse will stand as a banner for the peoples; the nations will rally to him, and his place of rest will be glorious.

主目录 返回顶部

和合本 赛11:11 当那日，主必二次伸手救回自己百姓中所余剩的，就是在亚述、埃及、巴忒罗、古实、以拦、示拿、哈马‘并众海岛所剩下的。

拼音版 赛11:11 Dāng nà rì, zhǔ bì èr cì shēnshǒu jiù huí zìjǐ bǎixìng zhōng suǒ yú shèng de, jiù shì zaì Yàshù, Aijí, bā tuī luó, Gǔshí, Yǐlán, Shìnádì, Hāmǎ, bìng zhòng hǎidǎo suǒ shèngxia de.

吕振中 赛11:11 当那日子、主必再举（传统∶第二次）手，拥有他自己的余民，就是从亚述、从埃及、从巴忒罗、从古实、从以拦、从示拿和哈马、以及海边的沿岸各地、所剩下来的。

新译本 赛11:11 到那日，主必再用自己的手，赎回他子民中的余民，就是从亚述、埃及、巴忒罗、古实、以拦、示拿和哈马，以及众海岛所剩下的。

现代译 赛11:11 在那一天，主要再次用他的权能使流亡的子民还乡；他们要从亚述和埃及，从巴特罗、苏丹、以拦、巴比伦、哈玛和沿海各地，以及从各海岛归回故国。

当代译 赛11:11 那一天，主要第二次伸手从亚述、埃及、巴忒罗、古实、以拦、示拿、哈马和各海岛救回民中所剩下的遗民。

文理本 赛11:11 是日也、主复举手、救其遗民、使自亚述、埃及、巴忒罗、古实、以拦、示拿、哈马、及诸海岛而归、

修订本 赛11:11 当那日，主必再度伸手救回自己百姓中所剩余的，就是在亚述、埃及、巴特罗、古实、以拦、示拿、哈马，并众海岛所剩下的。

KJV 英 赛11:11 And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

NIV 英 赛11:11 In that day the Lord will reach out his hand a second time to reclaim the remnant that is left of his people from Assyria, from Lower Egypt, from Upper Egypt, from Cush, from Elam, from Babylonia, from Hamath and from the islands of the sea.

主目录 返回顶部

和合本 赛11:12 他必向列国竖立大旗，招回以色列被赶散的人，又从地的四方聚集分散的犹大人。

拼音版 赛11:12 Tā bì xiàng liè guó shù lì dà qí, zhāo huí Yǐsèliè beì gǎnsàn de rén, yòu cóng dì de sìfāng jùjí fēnsàn de Yóudà rén.

吕振中 赛11:12 他必向列国竖起旌旗，聚集以色列被赶散的人，从地的四角招集被分散的犹大人。

新译本 赛11:12 他必向列国竖起旗帜，召聚以色列被掳去的人，又从地的四方聚集分散了的犹大人。

现代译 赛11:12 上主要升起旗帜，使列国知道他已经把分散在四面八方的以色列人和犹大人都聚集起来，领他们归回故土。

当代译 赛11:12 他要向各国竖立旗帜，从世界各地招聚被掳分散的以色列和犹大人。

文理本 赛11:12 向列邦建纛、集以色列之被逐者、自地四极、聚犹大之离散者、

修订本 赛11:12 他要向列国竖立大旗， 召集以色列被赶散的人， 又从地极四方聚集分散的犹大人。

KJV 英 赛11:12 And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

NIV 英 赛11:12 He will raise a banner for the nations and gather the exiles of Israel; he will assemble the scattered people of Judah from the four quarters of the earth.

主目录 返回顶部

和合本 赛11:13 以法莲的嫉妒就必消散，扰害犹大的必被剪除。以法莲必不嫉妒犹大，犹大也不扰害以法莲。

拼音版 赛11:13 Yǐfǎlián de jídù jiù bì xiāo sǎn, rǎo haì Yóudà de bì beì jiǎnchú. Yǐfǎlián bì bù jídù Yóudà, Yóudà ye bù rǎo haì Yǐfǎlián.

吕振中 赛11:13 以法莲的嫉妒就必消逝，犹大敌对之恨就必被切断；以法莲就不嫉妒犹大，犹大也不敌以法莲。

新译本 赛11:13 以法莲的嫉妒必消除，那敌视犹大的必被剪除；以法莲必不再嫉妒犹大，犹大也必不再敌视以法莲。

现代译 赛11:13 以色列不再嫉妒犹大；犹大也不再仇视以色列。

当代译 赛11:13 那时候，以色列和犹大之间的仇恨和积怨都要消除，以色列不再嫉妒犹大，犹大也不再跟以色列敌对。

文理本 赛11:13 以法莲之妒必泯、犹大之敌必绝、以法莲不妒犹大、犹大不扰以法莲、

修订本 赛11:13 以法莲的嫉妒必消散， 苦待犹大的也被剪除； 以法莲必不嫉妒犹大， 犹大也不苦待以法莲。

KJV 英 赛11:13 The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

NIV 英 赛11:13 Ephraim's jealousy will vanish, and Judah's enemies will be cut off; Ephraim will not be jealous of Judah, nor Judah hostile toward Ephraim.

主目录 返回顶部

和合本 赛11:14 他们要向西飞，扑在非利士人的肩头上（“肩头上”或作“西界”），一同掳掠东方人，伸手按住以东和摩押，亚扪人也必顺服他们。

拼音版 赛11:14 Tāmen yào xiàng xī fēi, pū zaì Fēilìshì rén de jiān tóu shang. ( jiān tóu shang huò zuò xī jiè ) yītóng lǔlǜe dōngfāngrén, shēnshǒu àn zhù Yǐdōng hé Móyē. Yàmén rén ye bì shùnfú tāmen.

吕振中 赛11:14 他们必并肩向西飞扑非利士人，一同掳掠东方人；以东和摩押必束手投降，亚扪人必顺服他们。

新译本 赛11:14 他们要向西飞，扑在非利士人的山麓上，一起掳掠东方人；他们必把手伸到以东和摩押之上，亚扪人必顺服他们。

现代译 赛11:14 他们要联合起来，对付在西方的非利士人，讨伐在东方的人。他们要征服以东和摩押；亚扪人将顺服他们。

当代译 赛11:14 他们联合起来，东征西讨，掳掠辖制非利士、以东、摩押、亚扪等国，使他们臣服归降。

文理本 赛11:14 二国西击非利士之境、虏东方之民、加手于以东及摩押、亚扪族亦顺服焉、

修订本 赛11:14 他们要飞向西方， 扑在非利士人的肩头上， 他们要一同掳掠东方人， 他们的手伸到以东和摩押； 亚扪人也必顺服他们。

KJV 英 赛11:14 But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

NIV 英 赛11:14 They will swoop down on the slopes of Philistia to the west; together they will plunder the people to the east. They will lay hands on Edom and Moab, and the Ammonites will be subject to them.

主目录 返回顶部

和合本 赛11:15 耶和华必使埃及海汊枯干，抡手用暴热的风使大河分为七条，令人过去不至湿脚。

拼音版 赛11:15 Yēhéhuá bì shǐ Aijí hǎi chà kū gān. lún shǒu yòng pu4 rè de fēng, shǐ dà hé fèn wèi qī tiaó, líng rén guo qù bù zhì shī jiǎo.

吕振中 赛11:15 永恒主必使埃及的海汊成了旱地（传统∶毁灭归神）；他必用热（或译∶强）风在大河之上抡手，击打它，使它分为七条溪河，让人可以穿鞋过去。

新译本 赛11:15 耶和华必使埃及的海湾干涸；他要用热风在大河之上挥手，他要击打它，使它分成七道支流，使人走过去也不会把鞋弄湿。

现代译 赛11:15 上主要吹乾苏彝士湾；他要用热风吹乾幼发拉底河，只留下七条小溪，让人都能够涉水而过。

当代译 赛11:15 上帝要使红海乾涸，又用狂风使幼发拉底大河分成七道，让他的子民脚下滴水不沾的安然走过。

文理本 赛11:15 耶和华将竭埃及海股、挥手河上、加以烈风、击之分为七川、使人著屦以涉、

修订本 赛11:15 耶和华必使埃及的海湾全然毁坏， 他举手在大河之上刮起了暴热的风， 击打它，使它分成七条溪流， 人穿鞋便可渡过。

KJV 英 赛11:15 And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

NIV 英 赛11:15 The LORD will dry up the gulf of the Egyptian sea; with a scorching wind he will sweep his hand over the Euphrates River. He will break it up into seven streams so that men can cross over in sandals.

主目录 返回顶部

和合本 赛11:16 为主余剩的百姓，就是从亚述剩下回来的，必有一条大道，如当日以色列从埃及地上来一样。

拼音版 赛11:16 Wèi zhǔ shèng yú de bǎixìng, jiù shì cóng Yàshù shèngxia huí lái de, bì yǒu yī tiaó dà dào, rú dāng rì Yǐsèliè cóng Aijí dì shang lái yíyàng.

吕振中 赛11:16 必有一条大路让主的余民、就是从亚述剩下来的余民、走回来，正如以色列从埃及地上来的日子、有一条给以色列走回来的一样。

新译本 赛11:16 为着　神的余民，就是那些在亚述剩下归回的，必有一条大路给他们归回，正如以色列人从埃及地上来的日子一样。

现代译 赛11:16 将有一条平坦的大道让那些残存在亚述的以色列人走回来，正如以色列人的祖宗当年从埃及出来一样。

当代译 赛11:16 他为从亚述归回的以色列遗裔安排了一条大路，就像昔日使以色列人离开埃及的时候一样。

文理本 赛11:16 俾归自亚述之遗民、得有大路、若以色列出埃及然、

修订本 赛11:16 必有一条大道， 为百姓中从亚述逃脱生还的余民而开， 如当日为以色列从埃及上来一样。

KJV 英 赛11:16 And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

NIV 英 赛11:16 There will be a highway for the remnant of his people that is left from Assyria, as there was for Israel when they came up from Egypt.


以赛亚书第12章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第12章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛12:1 到那日，你必说：“耶和华啊，我要称谢你！因为你虽然向我发怒，你的怒气却已转消，你又安慰了我。

拼音版 赛12:1 Dào nà rì, nǐ bì shuō, Yēhéhuá a, wǒ yào chēngxiè nǐ yīnwei nǐ suīrán xiàng wǒ fānù, nǐde nùqì què yǐ zhuǎn xiāo, nǐ yòu ānwèi le wǒ.

吕振中 赛12:1 当那日子你必说∶「永恒主阿，我要称谢你；因为你虽曾向我发怒，你的怒气却已转消；你已安慰了我了。

新译本 赛12:1 到那日，你必说：“耶和华啊！我要称谢你，因为你虽曾向我发怒，你的怒气却已转消，你又安慰了我。

现代译 赛12:1 在那一天，你们要唱：上主啊，我感谢你！虽然你曾经对我发怒，但你息了怒气；你安慰我。

当代译 赛12:1 到那一天，你必会说：“主啊，我要赞美你，因为你虽然向我发怒，但你的怒气已经止息；你还安慰我，所以我要称颂你。

文理本 赛12:1 是日也、尔将曰、耶和华欤、我称谢尔、昔尔怒我、今怒已息、且慰藉我、

修订本 赛12:1 在那日，你要说： "耶和华啊，我要称谢你！ 因为你虽然向我发怒， 你的怒气却已转消； 你又安慰了我。

KJV 英 赛12:1 And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

NIV 英 赛12:1 In that day you will say: "I will praise you, O LORD. Although you were angry with me, your anger has turned away and you have comforted me.

主目录 返回顶部

和合本 赛12:2 看哪！　神是我的拯救，我要倚靠他，并不惧怕；因为主耶和华是我的力量，是我的诗歌，他也成了我的拯救。”

拼音版 赛12:2 Kàn nǎ, shén shì wǒde zhengjiù. wǒ yào yǐkào tā, bìng bù jùpà. yīnwei zhǔ Yēhéhuá shì wǒde lìliang, shì wǒde shīgē. tā ye chéngwéi wǒde zhengjiù.

吕振中 赛12:2 「看哪，上帝是拯救我的；我要倚靠，我不惧怕；因为永恒主（原文加∶永恒主）是我的力量，我的诗歌，也成了拯救我的。

新译本 赛12:2 看哪！　神是我的拯救；我要倚靠他，并不惧怕，因为耶和华　神是我的力量，我的诗歌，他也成了我的拯救。”

现代译 赛12:2 瞧吧！上帝是我的救主；我信赖他，我不惧怕。上主是我的力量，是我的能力；他是我的救主。

当代译 赛12:2 看哪，上帝是我的拯救，我倚靠他，便不用恐惧。他是我的力量，是我的诗歌，他也成了我的拯救。”

文理本 赛12:2 上帝为我之拯救、我恃之而无恐、盖主耶和华、为我能力、为我歌颂、为我之拯救也、

修订本 赛12:2 "看哪！上帝是我的拯救； 我要倚靠他，并不惧怕。 因为主耶和华是我的力量， 是我的诗歌， 他也成了我的拯救。"

KJV 英 赛12:2 Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

NIV 英 赛12:2 Surely God is my salvation; I will trust and not be afraid. The LORD, the LORD, is my strength and my song; he has become my salvation."

主目录 返回顶部

和合本 赛12:3 所以，你们必从救恩的泉源欢然取水。

拼音版 赛12:3 Suǒyǐ nǐmen bì cóng jiùēn de quányuán huān rán qǔ shuǐ.

吕振中 赛12:3 你们要从救恩之泉源欢喜快乐地打水。

新译本 赛12:3 所以你们要快乐地从救恩的泉源打水。

现代译 赛12:3 正如清水使乾渴的人欢欣，上帝的子民也因他的拯救喜乐！

当代译 赛12:3 你们必得欢欢喜喜地从救恩的泉源取水。

文理本 赛12:3 尔曹将于拯救之泉、欣然汲水、

修订本 赛12:3 你们必从救恩的泉源欢然取水。

KJV 英 赛12:3 Therefore with joy shall ye draw water out of the wells of salvation.

NIV 英 赛12:3 With joy you will draw water from the wells of salvation.

主目录 返回顶部

和合本 赛12:4 在那日，你们要说：“当称谢耶和华，求告他的名，将他所行的传扬在万民中，提说他的名已被尊崇。

拼音版 赛12:4 Zaì nà rì, nǐmen yào shuō, dāng chēngxiè Yēhéhuá, qiúgào tāde míng, jiāng tā suǒ xíng de chuányáng zaì wàn mín zhōng, tí shuō tāde míng yǐ beì zūnchóng.

吕振中 赛12:4 当那日子、你们必说∶「称谢永恒主哦！呼求他的名！将他所行的播知于万族之民中，宣布他的名极崇高。

新译本 赛12:4 到那日，你们必说：“要称谢耶和华，呼求他的名；在万民中传扬他的作为，使他们谨记他那至高的名。

现代译 赛12:4 在那一天，你们要唱：感谢上主，称颂他的名。要向万国宣告他的作为；要向万民传扬他的圣名。

当代译 赛12:4 到了那一天，你们必歌颂说：“应当称颂、赞美并求告主，你们要在万民中高举他的圣名，传扬他的作为。

文理本 赛12:4 是日尔曰、当称谢耶和华、呼吁其名、宣其所为于列邦、称其名为崇高、

修订本 赛12:4 在那日，你们要说： "当称谢耶和华，求告他的名； 在万民中传扬他的作为， 宣告他的名已被尊崇。

KJV 英 赛12:4 And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

NIV 英 赛12:4 In that day you will say: "Give thanks to the LORD, call on his name; make known among the nations what he has done, and proclaim that his name is exalted.

主目录 返回顶部

和合本 赛12:5 你们要向耶和华唱歌，因他所行的甚是美好！但愿这事普传天下。

拼音版 赛12:5 Nǐmen yào xiàng Yēhéhuá chàng gē. yīn tā suǒ xíng de shén shì meihǎo. dàn yuàn zhè shì pǔ zhuàn tiān xià.

吕振中 赛12:5 「你们要唱扬永恒主；因为他所作的大有威严；愿这事播知于全地。

新译本 赛12:5 你们要唱歌赞美耶和华，因为他作了极美的事；愿这事传遍全地。

现代译 赛12:5 要向上主歌唱，因为他成就了大事；要让全世界听到这消息！

当代译 赛12:5 为了主所做的美事，你们应当向他歌唱，让这事传遍大地。

文理本 赛12:5 歌颂耶和华、因其所为烜赫、宜播扬于寰区、

修订本 赛12:5 "你们要向耶和华唱歌， 因他所做的十分宏伟； 但愿这事遍传全地。

KJV 英 赛12:5 Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

NIV 英 赛12:5 Sing to the LORD, for he has done glorious things; let this be known to all the world.

主目录 返回顶部

和合本 赛12:6 锡安的居民哪，当扬声欢呼，因为在你们中间的以色列圣者乃为至大。”

拼音版 赛12:6 Xī 'ān de jūmín nǎ, dāng yáng shēng huānhū. yīnwei zaì nǐmen zhōngjiān de Yǐsèliè shèng zhe, nǎi wèi zhì dà.

吕振中 赛12:6 锡安的居民哪，发尖锐声，又欢唱哦！因为以色列之圣者在你们中间乃是至大。」

新译本 赛12:6 锡安的居民哪，当喊叫欢呼！因为以色列的圣者在你们中间是伟大的。”

现代译 赛12:6 住在锡安的人都要欢呼歌唱！以色列神圣的上帝多麽伟大呀！他住在以色列人民当中。

当代译 赛12:6 锡安的人民哪，你们高声欢呼吧，住在你们当中的以色列圣者是至大无比的。”

文理本 赛12:6 锡安之居民欤、尔其大声欢呼、盖以色列之圣者、于尔中为大也、

修订本 赛12:6 锡安的居民哪，当扬声欢呼， 因为在你们当中的以色列圣者最为伟大。"

KJV 英 赛12:6 Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

NIV 英 赛12:6 Shout aloud and sing for joy, people of Zion, for great is the Holy One of Israel among you."


以赛亚书第13章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第13章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛13:1 亚摩斯的儿子以赛亚得默示，论巴比伦：

拼音版 赛13:1 Yà mó sī de érzi Yǐsaìyà dé mò shì lún Bābǐlún.

吕振中 赛13:1 亚摩斯的儿子以赛亚所见到关于巴比伦的神托之言。

新译本 赛13:1 亚摩斯的儿子以赛亚得到关于巴比伦的默示：

现代译 赛13:1 这是亚摩斯的儿子以赛亚从上帝所领受、有关巴比伦的信息。

当代译 赛13:1 以赛亚得到上帝论到巴比伦的预言。

文理本 赛13:1 亚摩斯子以赛亚、所见论巴比伦之预示、○

修订本 赛13:1 亚摩斯的儿子以赛亚所见，有关巴比伦的默示。

KJV 英 赛13:1 The burden of Babylon, which Isaiah the son of Amoz did see.

NIV 英 赛13:1 An oracle concerning Babylon that Isaiah son of Amoz saw:

主目录 返回顶部

和合本 赛13:2 应当在净光的山竖立大旗，向群众扬声招手，使他们进入贵胄的门。

拼音版 赛13:2 Yīngdāng zaì jìng guāng de shān shù lì dà qí, xiàng qúnzhòng yáng shēng zhāo shǒu, shǐ tāmen jìnrù guìzhòu de mén.

吕振中 赛13:2 你们要在扫光的山竖起旌旗，向战士扬声招手，叫他们进入权贵之门。

新译本 赛13:2 你要在光秃的山上竖起旗帜，向众人扬声挥手，叫他们进入权贵的门。

现代译 赛13:2 要在光秃秃的山冈上竖起作战的军旗。要向战士发出号令，举起手臂，作为向那骄傲之城攻击的信号。

当代译 赛13:2 应该在光秃的山顶上竖立大旗，向他们招手扬声，叫他们进攻巴比伦贵胄的堡垒。

文理本 赛13:2 建纛童山、扬声挥手而招之、俾入显者之门、

修订本 赛13:2 你们要在荒凉的山上竖立大旗， 向他们扬声， 挥手招呼他们进入贵族之门。

KJV 英 赛13:2 Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

NIV 英 赛13:2 Raise a banner on a bare hilltop, shout to them; beckon to them to enter the gates of the nobles.

主目录 返回顶部

和合本 赛13:3 我吩咐我所挑出来的人，我招呼我的勇士，就是那矜夸高傲之辈，为要成就我怒中所定的。

拼音版 赛13:3 Wǒ fēnfu wǒ suǒ tiǎo chūlai de rén. wǒ zhāohū wǒde yǒng shì, jiù shì nà jīnkuā gāo ào zhī beì, wèi yào chéngjiù wǒ nù zhōng suǒ déng de.

吕振中 赛13:3 我吩咐我那些献身军人；我招呼了我的勇士，我那些耀武扬威的高傲者，来执行我愤怒中所要作的。

新译本 赛13:3 我向我特选的军兵下了命令；我也呼召了我的勇士，就是那些骄傲自夸的人，去执行我在怒气中所要作的。

现代译 赛13:3 上主已经点齐了那些充满信心的勇士，去打那神圣的仗；他要惩罚那些激怒了他的国家。

当代译 赛13:3 我呼召和拣选的勇士都是矜夸高傲的，他们会完成我在愤怒中定下的计划。

文理本 赛13:3 我已命我所区别者、召我骄乐之杰士、以泄我忿、

修订本 赛13:3 我吩咐我所分别为圣的人， 召唤我的勇士， 就是我那狂喜高傲的人， 为要执行我的怒气。

KJV 英 赛13:3 I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

NIV 英 赛13:3 I have commanded my holy ones; I have summoned my warriors to carry out my wrath--those who rejoice in my triumph.

主目录 返回顶部

和合本 赛13:4 山间有多人的声音，好像是大国人民。有许多国的民聚集哄嚷的声音，这是万军之耶和华点齐军队，预备打仗。

拼音版 赛13:4 Shān jiān yǒu duō rén de shēngyīn, hǎoxiàng shì dà guó rénmín. yǒu xǔduō guó de mín jùjí hōng nāng de shēngyīn. zhè shì wàn jūn zhī Yēhéhuá diǎn qí jūnduì, yùbeì dǎzhàng.

吕振中 赛13:4 听阿！山间有大众喧哗的声音呢！好像许多众民的嘈杂；听阿！有列国喧闹的响声呢！有聚拢来的列邦之哄嚷。万军之永恒主在点阅着军队，准备着赴战。

新译本 赛13:4 听啊！山上有喧哗的声音，好像是众多的人民；听啊！有多国的人的嘈杂声，好像是列国聚集在一起。万军之耶和华正在数点军兵，预备打仗。

现代译 赛13:4 听那山上的喧嚷；那是万民发出的吼叫，是许多国家集合的呼喊。上主—万军的统帅已经调动军队，准备作战了。

当代译 赛13:4 山上人声鼎沸，就像万国齐集、万民聚头的声音。万军之主正在数点大军，预备作战。

文理本 赛13:4 山中喧哗、若民熙攘、诸国会集、厥声轰阗、万军之耶和华、核数军旅以战、

修订本 赛13:4 听啊，山间有喧闹的声音， 好像有许多百姓聚集， 听啊，多国之民聚集闹哄的声音； 这是万军之耶和华召集作战的军队。

KJV 英 赛13:4 The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

NIV 英 赛13:4 Listen, a noise on the mountains, like that of a great multitude! Listen, an uproar among the kingdoms, like nations massing together! The LORD Almighty is mustering an army for war.

主目录 返回顶部

和合本 赛13:5 他们从远方来，从天边来，就是耶和华并他恼恨的兵器，要毁灭这全地。

拼音版 赛13:5 Tāmen cóng yuǎnfāng lái, cóng tiān bian lái, jiù shì Yēhéhuá bìng tā nǎohèn de bīngqì, yào huǐmiè zhè quán dì.

吕振中 赛13:5 他们从远地而来，从天尽边来到，就是永恒主跟他义恼的军器、要毁灭这全辖地。

新译本 赛13:5 他们从远地而来，从天边而来。就是耶和华和他恼怒的工具，要毁灭这全地。

现代译 赛13:5 他们是从地的那一端，从遥远的国家过来的。上主要在盛怒中扫荡全国。

当代译 赛13:5 他们都是从远方来的，他们是主发泄愤怒的工具，他们要毁灭这里的一切。

文理本 赛13:5 彼众来自远方、至自天涯、乃耶和华与其忿恚之具、尽灭斯土、○

修订本 赛13:5 他们从远方来， 从天边来， 耶和华和他恼恨的兵器 要毁灭全地。

KJV 英 赛13:5 They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

NIV 英 赛13:5 They come from faraway lands, from the ends of the heavens--the LORD and the weapons of his wrath--to destroy the whole country.

主目录 返回顶部

和合本 赛13:6 你们要哀号，因为耶和华的日子临近了！这日来到，好像毁灭从全能者来到。

拼音版 赛13:6 Nǐmen yào āi haó, yīnwei Yēhéhuá de rìzi línjìn le. zhè rì lái dào, hǎoxiàng huǐmiè cóng quánnéng zhe lái dào.

吕振中 赛13:6 哀号哦！因为永恒主的日子临近了；这日子必来到，就像毁灭出于毁灭（原文加∶永恒主）者。

新译本 赛13:6 哀号吧！因为耶和华的日子近了，这日子来到，好像毁灭从全能者那里来到一样。

现代译 赛13:6 号啕痛哭吧！上主的日子到了！全能的上帝施行毁灭的日子近了！

当代译 赛13:6 巴比伦要痛哭了，因为全能的主歼灭她的日子已经来到。

文理本 赛13:6 尔其号泣、盖耶和华之日伊迩、殄灭自全能者而来、

修订本 赛13:6 你们要哀号， 因为耶和华的日子临近了！ 这日来到，好像毁灭从全能者来到。

KJV 英 赛13:6 Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

NIV 英 赛13:6 Wail, for the day of the LORD is near; it will come like destruction from the Almighty.

主目录 返回顶部

和合本 赛13:7 所以，人手都必软弱，人心都必消化。

拼音版 赛13:7 Suǒyǐ rén shǒu dōu bì ruǎnfuò, rén xīn dōu bì xiāohuà.

吕振中 赛13:7 故此人的手都必发软，人都必胆战心惊；

新译本 赛13:7 因此，各人的手都必发软，各人也必心惊胆战。

现代译 赛13:7 每一个人的手臂都麻木；每一个人的勇气都消失！

当代译 赛13:7 那时他们都双手发软，惊惶不已，

文理本 赛13:7 故众手将弱、人心俱怯、

修订本 赛13:7 因此，人的手都变软弱， 人的心都必惶惶。

KJV 英 赛13:7 Therefore shall all hands be faint, and every man's heart shall melt:

NIV 英 赛13:7 Because of this, all hands will go limp, every man's heart will melt.

主目录 返回顶部

和合本 赛13:8 他们必惊惶悲痛，愁苦必将他们抓住。他们疼痛，好像产难的妇人一样，彼此惊奇相看，脸如火焰。

拼音版 赛13:8 Tāmen bì jīng huáng bēi tòng. chóukǔ bìjiāng tāmen zhuāzhù. tāmen téngtòng, hǎoxiàng chǎn nán de fùrén yíyàng. bǐcǐ jīngqí xiāng kàn, liǎn rú huǒyàn.

吕振中 赛13:8 他们都要惊惶失措。疼痛和剧疼必将他们抓住；他们必翻腾绞痛、像生产的妇人一样；他们相顾骇愕，脸上都显着剧疼（传统∶火焰）的气色。

新译本 赛13:8 他们都要惊惶失措，疼痛与痛苦必抓住他们；他们必绞痛，像生产中的妇人一样。他们在惊愕中彼此对望，面色像火焰一般。

现代译 赛13:8 他们非常恐慌；他们绞痛，像产妇临盆所经历的阵痛。他们面面相觑，越发增加了恐怖；他们脸上因羞耻发热。

当代译 赛13:8 他们饱受惊惶悲痛之苦，就好像分娩的妇人所受的疼痛一样；他们彼此对望，神色惊惶，心焦如焚。

文理本 赛13:8 彼必惊惶、痛楚愁惨、其痛苦也、若临产之妇、相顾骇愕、面如火焰、

修订本 赛13:8 他们必惊恐， 悲痛和愁苦将他们抓住。 他们阵痛，好像临产的妇人一样， 彼此惊奇对看，脸如火焰。

KJV 英 赛13:8 And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

NIV 英 赛13:8 Terror will seize them, pain and anguish will grip them; they will writhe like a woman in labor. They will look aghast at each other, their faces aflame.

主目录 返回顶部

和合本 赛13:9 耶和华的日子临到，必有残忍、忿恨、烈怒，使这地荒凉，从其中除灭罪人。

拼音版 赛13:9 Yēhéhuá de rìzi líndào, bì yǒu cánren, fèn hèn, liè nù. shǐ zhè dì huāngliáng, cóng qízhōng chúmie zuì rén.

吕振中 赛13:9 看吧，永恒主的日子来到，必有残忍、震怒和烈怒，使这地荒凉，并从其中除灭重罪的人。

新译本 赛13:9 看哪！耶和华的日子快来到，必有残忍、愤恨与烈怒，使这地荒凉，使其中的罪人灭绝。

现代译 赛13:9 上主的日子来到了！那残酷、充满着义愤烈怒的日子终於临到了！整个世界要成为荒野；每一个罪人都要灭亡。

当代译 赛13:9 主的日子将会充满残暴、愤恨和盛怒，这一切要使这地荒凉，并且把其中的罪人除去。

文理本 赛13:9 耶和华之日将至、其势残酷、具有忿恚震怒、以致斯土荒芜、罪人灭于其中、

修订本 赛13:9 看哪！耶和华的日子临到， 必有残忍、愤恨、烈怒， 使这地荒芜， 除灭其中的罪人。

KJV 英 赛13:9 Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

NIV 英 赛13:9 See, the day of the LORD is coming--a cruel day, with wrath and fierce anger--to make the land desolate and destroy the sinners within it.

主目录 返回顶部

和合本 赛13:10 天上的众星群宿都不发光，日头一出，就变黑暗；月亮也不放光。

拼音版 赛13:10 Tiān shang dé zhòng xīng qún xiǔ, dōu bù fāguāng. rìtou yī chū, jiù biàn hēiàn, yuèliang ye bù fàng guāng.

吕振中 赛13:10 天上的众星群宿都不发光；日头一出就变黑暗，月亮也不放光。

新译本 赛13:10 天上的星星和众星座不再发光；太阳刚出来就变为黑暗，月亮也不再发光。

现代译 赛13:10 每一颗星和星座都发不出光辉；太阳一升起就发暗，月亮也黯然无光。

当代译 赛13:10 天上的星宿不发亮光，太阳刚出来就黑暗了，月亮也发不出光华。

文理本 赛13:10 天星列宿、其光不著、日出而暗、月不扬辉、

修订本 赛13:10 天上的星宿都不发光， 太阳一升起就变黑暗， 月亮也不放光。

KJV 英 赛13:10 For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

NIV 英 赛13:10 The stars of heaven and their constellations will not show their light. The rising sun will be darkened and the moon will not give its light.

主目录 返回顶部

和合本 赛13:11 我必因邪恶刑罚世界，因罪孽刑罚恶人，使骄傲人的狂妄止息，制伏强暴人的狂傲。

拼音版 赛13:11 Wǒ bì yīn xiéè, xíngfá shìjiè, yīn zuìniè, xíngfá è rén. shǐ jiāoào rén de kuáng wàng zhǐxī, zhìfú qiángbào rén de kuángào.

吕振中 赛13:11 我必因其坏透而察罚世界，因其罪孽而刑罚恶人；我必使傲慢人的狂傲止息，使强横人的骄傲卑抑下来。

新译本 赛13:11 我必因世界的邪恶施行刑罚，也必因恶人的罪孽惩罚他们；我要使狂妄人的骄傲止息，使强暴人的狂傲降卑。

现代译 赛13:11 上主说：「我要惩罚这个世界，责罚邪恶人的邪恶。我要终止骄傲人的骄傲，贬低残忍自大的人。

当代译 赛13:11 我要惩罚世人的邪恶和罪孽，我要止息骄傲的人的狂妄，叫强暴的人不再自高自大。

文理本 赛13:11 我必缘邪慝而罚斯世、因罪愆而惩恶人、止骄者之傲、抑暴者之高、

修订本 赛13:11 我必因邪恶惩罚世界， 因罪孽惩罚恶人， 我要止息骄傲人的狂妄， 制伏残暴者的傲慢。

KJV 英 赛13:11 And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

NIV 英 赛13:11 I will punish the world for its evil, the wicked for their sins. I will put an end to the arrogance of the haughty and will humble the pride of the ruthless.

主目录 返回顶部

和合本 赛13:12 我必使人比精金还少，使人比俄斐纯金更少！

拼音版 赛13:12 Wǒ bì shǐ rén bǐ jīng jīn hái shǎo, shǐ rén bǐ éfei chún jīn gèng shǎo.

吕振中 赛13:12 我必使人比鍊净的金还少，使人比俄斐的金更稀罕。

新译本 赛13:12 我必使人比精金还少，使人比俄斐的金更稀罕。

现代译 赛13:12 经得起这试炼的人会比纯金还少。

当代译 赛13:12 这时，剩下的活人要比精金还少，比俄斐的纯金更罕有。

文理本 赛13:12 使人寡于兼金、较俄斐之精金尤少、

修订本 赛13:12 我要使人比纯金更少， 比俄斐的赤金还少。

KJV 英 赛13:12 I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

NIV 英 赛13:12 I will make man scarcer than pure gold, more rare than the gold of Ophir.

主目录 返回顶部

和合本 赛13:13 我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇撼，离其本位。

拼音版 赛13:13 Wǒ wàn jūn zhī Yēhéhuá zaì fèn hèn zhōng fā liè nù de rìzi, bì shǐ tiān zhèndòng, shǐ dì yáo hàn, lí qí ben wèi.

吕振中 赛13:13 因此在万军之永恒主的震怒中，当他发怒的日子，天必震动（传统∶我必使天震动），地必摇撼、离其本位。

新译本 赛13:13 在万军之耶和华发怒的时候，就是我大发烈怒的日子，我要使天震动，大地必摇撼，离开本位。

现代译 赛13:13 我要使天战栗，使地动摇；因为这是我—上主、万军的统帅显示义忿，发出烈怒的日子。

当代译 赛13:13 万军之主大发烈怒的时候，天地都要大大震动。

文理本 赛13:13 万军之耶和华忿恚震怒之日、我必使天震动、使地摇撼、离乎其所、

修订本 赛13:13 我，万军之耶和华狂怒，就是发烈怒的日子， 要令天震动， 地必摇撼，离其本位。

KJV 英 赛13:13 Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

NIV 英 赛13:13 Therefore I will make the heavens tremble; and the earth will shake from its place at the wrath of the LORD Almighty, in the day of his burning anger.

主目录 返回顶部

和合本 赛13:14 人必像被追赶的鹿，像无人收聚的羊，各归回本族，各逃到本土。

拼音版 赛13:14 Rén bì xiàng beì zhuīgǎn de lù, xiàng wú rén shōujù de yáng, ge guī huí ben zú, ge taó dào ben tǔ.

吕振中 赛13:14 人必像被追赶的瞪羚羊，又如绵羊，无人收聚，各归向本族之民，各逃到本地。

新译本 赛13:14 人必像被追猎的羚羊，又像无人招聚的羊群，各自归向本族，各自逃回本地。

现代译 赛13:14 「住在巴比伦的外国人要逃回自己的家乡，四散逃窜，像被猎人追逐的鹿群，像没有牧人照顾的羊群。

当代译 赛13:14 人人都各自奔逃，回到自己的本地本乡去，他们就像被人追赶的鹿和走散了的羊一样。

文理本 赛13:14 人如被逐之麀、无牧之羊、各归其族、各奔其地、

修订本 赛13:14 人如被追赶的羚羊， 像无人聚集的羊群， 各自归回本族， 逃到本地。

KJV 英 赛13:14 And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

NIV 英 赛13:14 Like a hunted gazelle, like sheep without a shepherd, each will return to his own people, each will flee to his native land.

主目录 返回顶部

和合本 赛13:15 凡被仇敌追上的，必被刺死；凡被捉住的，必被刀杀。

拼音版 赛13:15 Fán beì chóudí zhuī shang de, bì beì cī sǐ. fán beì zhuō zhù de, bì beì dāo shā.

吕振中 赛13:15 凡被找到的，必被刺死；凡被追上的、必倒毙于刀下。

新译本 赛13:15 凡被追上的，必被刺死；凡被捉住的，必倒在刀下。

现代译 赛13:15 每一个被发现的人都会被杀；每一个被抓到的人都会死在刀下。

当代译 赛13:15 给仇敌追上的，都被刺死；给人拿住的，也必丧身刀下。

文理本 赛13:15 遇敌者必被刺、见执者亡于刃、

修订本 赛13:15 凡被追上的必被刺死， 凡被捉拿的必倒在刀下。

KJV 英 赛13:15 Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

NIV 英 赛13:15 Whoever is captured will be thrust through; all who are caught will fall by the sword.

主目录 返回顶部

和合本 赛13:16 他们的婴孩，必在他们眼前摔碎；他们的房屋，必被抢夺；他们的妻子，必被玷污。

拼音版 赛13:16 Tāmende yīnghái, bì zaì tāmen yǎnqián shuāi suì. tāmende fángwū, bì beì qiǎngduó. tāmende qīzi, bì beì diànwū.

吕振中 赛13:16 他们的婴孩必在他们眼前被摔死；他们的房屋必被抢掠；他们的妻子必被强奸。

新译本 赛13:16 他们的婴孩必在他们眼前被摔死；他们的房屋必被抢掠，他们的妻子必被污辱。

现代译 赛13:16 他们的婴儿将在他们面前被砍杀；他们的房屋被拆毁；他们的妻子受污辱。」

当代译 赛13:16 他们要眼巴巴地看着自己的婴孩被人摔死；房子被人抢夺，妻子被人污辱。

文理本 赛13:16 婴孩被掷而碎、彼所目击、其室见劫、其妻被玷、○

修订本 赛13:16 他们的婴孩必在他们眼前被摔死， 他们的房屋被抢劫， 他们的妻子被污辱。

KJV 英 赛13:16 Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

NIV 英 赛13:16 Their infants will be dashed to pieces before their eyes; their houses will be looted and their wives ravished.

主目录 返回顶部

和合本 赛13:17 我必激动玛代人来攻击他们。玛代人不注重银子，也不喜爱金子。

拼音版 赛13:17 Wǒ bì jīdòng Mǎdaì rén lái gōngjī tāmen. Mǎdaì rén bù zhù zhòng yínzi, ye bù xǐaì jīnzi.

吕振中 赛13:17 看吧，我必激动玛代人来攻击他们；玛代人不看重银子，不喜爱金子。

新译本 赛13:17 看哪！我要激动玛代人来攻击他们。玛代人不重视银子，也不喜爱金子。

现代译 赛13:17 上主说：「我要激动米底亚人去攻击巴比伦。米底亚人不贪白银，不爱黄金。

当代译 赛13:17 我快要激起玛代人来攻击巴比伦了，无论多少金银都不能贿赂他们打消攻击的念头。

文理本 赛13:17 我激玛代人攻之、彼不视银为贵、不以金为悦、

修订本 赛13:17 看哪，我必激起玛代人攻击他们， 玛代人并不看重银子， 也不喜爱金子。

KJV 英 赛13:17 Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

NIV 英 赛13:17 See, I will stir up against them the Medes, who do not care for silver and have no delight in gold.

主目录 返回顶部

和合本 赛13:18 他们必用弓击碎少年人，不怜悯妇人所生的，眼也不顾惜孩子。

拼音版 赛13:18 Tāmen bì yòng gōng jī suì shàonián rén, bù liánmǐn fùrén suǒ shēng de, yǎn ye bù gù xī háizi.

吕振中 赛13:18 少年人弓、他们必折断（传统∶弓必摔碎少年人），妇人所生的（原文∶腹中的果子）、他们不怜悯，他们的眼不顾惜小孩。

新译本 赛13:18 他们的弓箭必射倒年轻人，他们不怜悯妇人腹中的婴儿；他们的眼也不顾惜小孩。

现代译 赛13:18 他们要用箭射死年轻人；他们不怜恤婴儿，也不爱惜孩童。

当代译 赛13:18 他们心狠手辣，绝不留情；他们杀戮年轻人和孩童，甚至妇人腹中的胎儿也不放过。

文理本 赛13:18 其弓击杀少壮、不恤胎孕、其目不惜孩提、

修订本 赛13:18 他们必用弓击溃青年， 不怜悯妇人所生的； 眼也不顾惜孩子。

KJV 英 赛13:18 Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

NIV 英 赛13:18 Their bows will strike down the young men; they will have no mercy on infants nor will they look with compassion on children.

主目录 返回顶部

和合本 赛13:19 巴比伦素来为列国的荣耀，为迦勒底人所矜夸的华美，必像　神所倾覆的所多玛、蛾摩拉一样。

拼音版 赛13:19 Bābǐlún sùlái wèi liè guó de róngyào, wèi Jiālèdǐ rén suǒ jīnkuā de huámei, bì xiàng shén suǒ qīngfù de Suǒduōmǎ Gémólā yíyàng.

吕振中 赛13:19 巴比伦、列国中最华美的，迦勒底人所炫耀为最灿烂的，必像上帝之倾覆所多玛和蛾摩拉一样。

新译本 赛13:19 巴比伦本是列国中的华美，是迦勒底人引以为傲的荣耀，必像　神倾覆的所多玛、蛾摩拉一样。

现代译 赛13:19 巴比伦原来是辉煌的王国，是它人民的光荣。但是我—上主要推翻它，正像我曾经毁灭所多玛和蛾摩拉一样。

当代译 赛13:19 巴比伦本来是世界最华贵的国家，是迦勒底民族的光荣，但上帝却快要使她变成废墟，好像昔日所多玛，蛾摩拉的样子了。

文理本 赛13:19 巴比伦乃列国中之尊荣、迦勒底人所夸之华美、将若所多玛蛾摩拉、为上帝所倾覆、

修订本 赛13:19 巴比伦为列国的荣耀， 为迦勒底人所夸耀的华美， 必像上帝所倾覆的所多玛、蛾摩拉一样；

KJV 英 赛13:19 And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

NIV 英 赛13:19 Babylon, the jewel of kingdoms, the glory of the Babylonians' pride, will be overthrown by God like Sodom and Gomorrah.

主目录 返回顶部

和合本 赛13:20 其内必永无人烟，世世代代无人居住，亚拉伯人也不在那里支搭帐棚，牧羊的人也不使羊群卧在那里。

拼音版 赛13:20 Qí neì bì yǒng wú rén yān, shì shìdaì daì wú rén jūzhù. yà lā bǎi rén ye bú zaì nàli zhī dā zhàng péng. mù yáng de rén, ye bù shǐ yáng qún wò zaì nàli.

吕振中 赛13:20 那里必永无居民，世世代代无人居住；游牧民族不在那里搭帐棚；牧羊的之人不使羊群躺在那里。

新译本 赛13:20 那地必永远没有居民，世世代代无人居住；阿拉伯人不在那里搭帐幕；牧羊人也不领羊群躺卧在那里。

现代译 赛13:20 不再有人在那里居住；没有阿拉伯人在那里露营，也没有牧人在那里放羊。

当代译 赛13:20 从此以后，永不会再有人住在那里，阿拉伯人也不在那里支搭帐棚，也不会有人在那地上放羊。

文理本 赛13:20 永无人迹、代无居民、在此、亚拉伯人不张其幕、牧者不卧其羊、

修订本 赛13:20 国中必永无人烟， 世世代代无人居住； 阿拉伯人不在那里支搭帐棚， 牧羊的人也不使羊群躺卧在那里。

KJV 英 赛13:20 It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

NIV 英 赛13:20 She will never be inhabited or lived in through all generations; no Arab will pitch his tent there, no shepherd will rest his flocks there.

主目录 返回顶部

和合本 赛13:21 只有旷野的走兽卧在那里，咆哮的兽满了房屋；鸵鸟住在那里，野山羊在那里跳舞。

拼音版 赛13:21 Zhǐyǒu kuàngye de zǒushòu wò zaì nàli. paó xiāo de shòu mǎn le fángwū. tuó niǎo zhù zaì nàli. ye shānyáng zaì nàli tiàowǔ.

吕振中 赛13:21 躺在那里的、只有住在旷野的猛兽；；满了他们房屋的、只有吼叫阴森的动物；鸵鸟住在那里；野山羊在那里跳跃。

新译本 赛13:21 躺卧在那里的，只有旷野的走兽；充满着他们房屋的，只有吼叫着的野兽；鸵鸟住在那里，野山羊在那里跳跃。

现代译 赛13:21 那地方将被野兽盘踞；猫头鹰将在那里筑窝，鸵鸟住在那里，野山羊在房屋倒塌的乱堆上跳跃，

当代译 赛13:21 只有荒野的走兽在那里停居，咆哮的猛兽占据了房子，鸵鸟住在其中，野山羊在那里嬉戏，

文理本 赛13:21 野兽伏于斯、鸱鸮盈其室、鸵鸟栖止于斯、野羊踊跃于斯、

修订本 赛13:21 旷野的走兽躺卧在那里， 咆哮的动物挤满栖身之所； 鸵鸟住在那里， 山羊鬼魔也在那里跳舞。

KJV 英 赛13:21 But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

NIV 英 赛13:21 But desert creatures will lie there, jackals will fill her houses; there the owls will dwell, and there the wild goats will leap about.

主目录 返回顶部

和合本 赛13:22 豺狼必在他宫中呼号，野狗必在他华美殿内吼叫。巴比伦受罚的时候临近，她的日子必不长久。

拼音版 赛13:22 Chái láng bì zaì tā gōng zhōng hū haó. ye gǒu bì zaì tā huámei diàn neì hǒu jiào. Bābǐlún shòu fá de shíhou línjìn, tāde rìzi, bì bù chángjiǔ.

吕振中 赛13:22 豺狼必在他们的卫所（传统∶寡妇）里呼号；野狗必在豪华的宫殿中吼叫；其时候将到了；其日期必不久延。

新译本 赛13:22 豺狼必在巴比伦的宫中呼号，野狗必在他们华美的殿里吠叫。巴比伦受罚的时候临近了，它的日子必不长久。

现代译 赛13:22 豺狼要在宫室中长号，野狗在楼阁中狂吠。巴比伦大难临头了！它的日子快完了！」

当代译 赛13:22 豺狼在城楼上嗥号，野狗在华殿里狂叫。巴比伦受罚的日子快到，她的国运不会长久了。

文理本 赛13:22 豺狼嗥于第宅、野犬鸣于华宫、其时伊迩、其日不延、

修订本 赛13:22 土狼必在它的宫殿 呼号， 野狗在华美的殿里吼叫。 巴比伦的时辰临近了， 它的日子必不长久。

KJV 英 赛13:22 And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

NIV 英 赛13:22 Hyenas will howl in her strongholds, jackals in her luxurious palaces. Her time is at hand, and her days will not be prolonged.


以赛亚书第14章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第14章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛14:1 耶和华要怜恤雅各，必再拣选以色列，将他们安置在本地，寄居的必与他们联合，紧贴雅各家。

拼音版 赛14:1 Yēhéhuá yào liánxù Yǎgè, bì zaì jiǎn xuǎn Yǐsèliè, jiāng tāmen ānzhì zaì ben dì. jìjū de bì yǔ tāmen liánhé, jǐn tiē Yǎgè jiā.

吕振中 赛14:1 永恒主必怜恤雅各，他必再拣选以色列，将他们安顿在本地上；寄居的必跟他们联合，必隶属于雅各家。

新译本 赛14:1 耶和华怜悯雅各，再拣选以色列，使他们安居在自己的国土上的时候，外族人必与他们联合，归属于雅各家。

现代译 赛14:1 上主要再度对他的子民以色列显出慈爱，选择他们归属自己，让他们在自己的土地上定居；许多异族要跟他们住在一起，隶属他们。

当代译 赛14:1 上主会再怜悯以色列人，重新拣选他们作他的圣民，把他们安置在本来的国土上；那时，很多外族人都要来附从他们，与他们结盟。

文理本 赛14:1 耶和华必恤雅各、复选以色列、置于故土、羇旅附之、与雅各家相契合、

修订本 赛14:1 耶和华要怜悯雅各，再度拣选以色列，将他们安顿在本地。寄居的必与他们联合，加入雅各家。

KJV 英 赛14:1 For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

NIV 英 赛14:1 The LORD will have compassion on Jacob; once again he will choose Israel and will settle them in their own land. Aliens will join them and unite with the house of Jacob.

主目录 返回顶部

和合本 赛14:2 外邦人必将他们带回本土；以色列家必在耶和华的地上得外邦人为仆婢，也要掳掠先前掳掠他们的，辖制先前欺压他们的。

拼音版 赛14:2 Waìbāngrén bìjiāng tāmen daì huí ben tǔ. Yǐsèliè jiā bì zaì Yēhéhuá de dì shang dé waìbāngrén wèi pú bì. ye yào lǔlǜe xiānqián lǔlǜe tāmende, xiá zhì xiānqián qīyē tāmende.

吕振中 赛14:2 外族之民必将他们带回本地来；以色列家必在永恒主的土地上拥有外族人为仆婢；也必掳掠先前掳掠他们的，管辖先前压迫他们的。

新译本 赛14:2 以色列人必把他们带回自己的国土去，以色列家必在耶和华所赐的地上得着这些外族人作仆婢；也要掳掠那些掳掠过他们的，并且统治那些欺压过他们的。

现代译 赛14:2 许多国家来协助他们，带他们回到上帝所赐的土地，而且要作他们的奴婢，服事他们。从前俘掳以色列人的，现在反倒成了以色列人的奴隶；以色列人要统治那些从前虐待他们的人。

当代译 赛14:2 各国的人将会帮助他们重返故乡，那些在他们那里的外族人都要作他们的仆婢，以前掳掠他们的人要降服下来；压制过他们的，现在都要受制於他们。

文理本 赛14:2 列邦引之旋归、以色列家于耶和华之地、将得之为仆婢、昔虏之者、为其所虏、昔制之者、为其所制、○

修订本 赛14:2 外邦人要将他们带回本地。以色列家必在耶和华的地上得外邦人为仆婢，也要掳掠先前掳掠他们的，辖制先前欺压他们的。

KJV 英 赛14:2 And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

NIV 英 赛14:2 Nations will take them and bring them to their own place. And the house of Israel will possess the nations as menservants and maidservants in the LORD'S land. They will make captives of their captors and rule over their oppressors.

主目录 返回顶部

和合本 赛14:3 当耶和华使你脱离愁苦、烦恼并人勉强你做的苦工，得享安息的日子，

拼音版 赛14:3 Dāng Yēhéhuá shǐ nǐ tuōlí chóukǔ, fán nǎo, bìng rén miǎnqiǎng nǐ zuò de kǔ gōng, dé xiǎng ānxī de rìzi,

吕振中 赛14:3 当永恒主使你脱离痛苦、烦扰、和勉强作的苦工，而得安息的日子，

新译本 赛14:3 耶和华使你脱离痛苦、愁烦、被迫作的苦工，得享安息的日子，

现代译 赛14:3 上主要除掉以色列人的悲伤和痛苦；不再有人强迫他们做苦工。

当代译 赛14:3 上帝使你们脱离痛苦、烦恼、辖制和苦工，使你们得享安息的时候，

文理本 赛14:3 耶和华赐尔绥安、脱尔忧患困苦、及人迫尔之重役时、

修订本 赛14:3 当耶和华使你得享安息，脱离愁苦、烦恼，和被迫做苦工的日子，

KJV 英 赛14:3 And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

NIV 英 赛14:3 On the day the LORD gives you relief from suffering and turmoil and cruel bondage,

主目录 返回顶部

和合本 赛14:4 你必题这诗歌论巴比伦王说：欺压人的何竟息灭？强暴的何竟止息？

拼音版 赛14:4 Nǐ bì tí zhè shīgē lún Bābǐlún wáng shuō, qīyē rén de hé jìng xī miè, qiángbào de hé jìng zhǐxī.

吕振中 赛14:4 你必发表这首言论歌来讽刺巴比伦王说∶「阿，压迫人的怎么息灭了！狂暴怎么止息了！

新译本 赛14:4 你必唱出这首诗歌来讽刺巴比伦王，说：“欺压人的，怎么止息了呢！强暴怎么止住了呢！

现代译 赛14:4 上主为他们成就这一切以后，他们要讥讽巴比伦王说：「暴君已经倒了！他不能再压迫人了！

当代译 赛14:4 你们就要题诗讥笑巴比伦王说：“肆意欺压、行强暴的人啊，你们为甚麽都住手呢？

文理本 赛14:4 尔将对巴比伦王作歌曰、残虐者奚绝乎、强暴者奚息乎、

修订本 赛14:4 你必唱这诗歌嘲讽巴比伦王说： "欺压人的竟然灭亡！ 他的凶暴竟然止息！

KJV 英 赛14:4 That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

NIV 英 赛14:4 you will take up this taunt against the king of Babylon: How the oppressor has come to an end! How his fury has ended!

主目录 返回顶部

和合本 赛14:5 耶和华折断了恶人的杖、辖制人的圭，

拼音版 赛14:5 Yēhéhuá zhé duàn le è rén de zhàng, xiá zhì rén de guī,

吕振中 赛14:5 永恒主折断了恶人权柄之杖，毁了辖制人者的指挥棍，

新译本 赛14:5 耶和华折断了恶人的杖和统治者的棒，

现代译 赛14:5 上主已经终止邪恶统治者的权势。

当代译 赛14:5 你们从前大发雷霆、不停地攻击众民，肆无忌惮地蹂躏各国，主已除去了这些恶人的权柄，粉碎了他们的势力。

文理本 赛14:5 耶和华折恶人之梃、断霸者之杖、

修订本 赛14:5 耶和华折断恶人的杖， 打断统治者的权杖；

KJV 英 赛14:5 The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

NIV 英 赛14:5 The LORD has broken the rod of the wicked, the scepter of the rulers,

主目录 返回顶部

和合本 赛14:6 就是在忿怒中连连攻击众民的，在怒气中辖制列国，行逼迫无人阻止的。

拼音版 赛14:6 Jiù shì zaì fèn nù zhōng liánlián gōngjī zhòng mín de, zaì nùqì zhōng xiá zhì liè guó,xíng bīpò wú rén zǔ zhǐ de.

吕振中 赛14:6 就是无停的击打，怒愤愤地击打外族之民，肆无抑制的蹂躏，气忿忿地蹂躏（传统∶辖制）列国。

新译本 赛14:6 就是那在忿怒中不住击打众民、在怒气中管辖列国、毫无抑制地施行迫害的。

现代译 赛14:6 这些人只知道奴役人民，不断地迫害被征服的国家。

当代译 赛14:6 你们从前大发雷霆、不停地攻击众民，肆无忌惮地蹂躏各国，主已除去了这些恶人的权柄，粉碎了他们的势力。

文理本 赛14:6 彼曾以怒攻诸民、而击之不已、以恚迫列邦、而莫之能止、

修订本 赛14:6 他们在愤怒中连连攻击万民， 在怒气中辖制列国， 逼迫他们，毫不留情。

KJV 英 赛14:6 He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

NIV 英 赛14:6 which in anger struck down peoples with unceasing blows, and in fury subdued nations with relentless aggression.

主目录 返回顶部

和合本 赛14:7 现在全地得安息、享平静，人皆发声欢呼。

拼音版 赛14:7 Xiànzaì quán dì dé ānxī, xiǎng píngjìng. rén jiē fā shēng huānhū.

吕振中 赛14:7 现在各地都很安定平静；都爆发了欢呼声。

新译本 赛14:7 现在全地都平静安息，各人都发声欢呼。

现代译 赛14:7 这世界终於有了宁静与和平；人人欢乐歌唱。

当代译 赛14:7 现在全地都已经平静安息下来，人人都欢呼快乐。

文理本 赛14:7 举世平靖、扬声讴歌、

修订本 赛14:7 现在全地得安息，享平静， 人都出声欢呼。

KJV 英 赛14:7 The whole earth is at rest, and is quiet: they break forth into singing.

NIV 英 赛14:7 All the lands are at rest and at peace; they break into singing.

主目录 返回顶部

和合本 赛14:8 松树和黎巴嫩的香柏树都因你欢乐说：“自从你仆倒，再无人上来砍伐我们。”

拼音版 赛14:8 Sōng shù hé Lìbānèn de xiāng bǎi shù, dōu yīn nǐ huānlè, shuō, zì cóng nǐ pú dǎo, zaì wú rén shang lái kǎn fá wǒmen.

吕振中 赛14:8 连松树和利巴嫩的香柏树也因你而沾沾自喜说∶『自从你仆倒了，再也没有砍伐者上来砍我们了。』

新译本 赛14:8 连松树和黎巴嫩的香柏树都因你欢乐，说：‘自从你躺下以后，再没有砍伐的人上来砍伐我们了。’

现代译 赛14:8 黎巴嫩的柏树和香柏树因国王的没落而欢呼，因为他已经完了，再也没有人来砍伐它们了。

当代译 赛14:8 松树和黎巴嫩的香柏树都欢乐地说：‘你败落以后便再没有人上来砍伐我们了。’

文理本 赛14:8 松树与利巴嫩之香柏、因尔而喜曰、自尔倾覆、无人上而伐我、

修订本 赛14:8 松树和黎巴嫩的香柏树 都因你欢乐： 自从你仆倒， 再也无人上来砍伐我们。

KJV 英 赛14:8 Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

NIV 英 赛14:8 Even the pine trees and the cedars of Lebanon exult over you and say, "Now that you have been laid low, no woodsman comes to cut us down."

主目录 返回顶部

和合本 赛14:9 你下到阴间，阴间就因你震动，来迎接你。又因你惊动在世曾为首领的阴魂，并使那曾为列国君王的，都离位站起，

拼音版 赛14:9 Nǐ xià dào yīnjiān, yīnjiān jiù yīn nǐ zhèndòng, lái yíngjiē nǐ. yòu yīn nǐ jīng dòng zaì shì céng wèi shǒulǐng de yīn hún, bìng shǐ nà céng wèi liè guó jūnwáng de, dōu lí wèi zhàn qǐ.

吕振中 赛14:9 地下的阴间也因你而震动，来迎接你的临到；又因你而惊动了地上一切首领的阴魂，使凡曾做列国君王的都离了座位而起立。

新译本 赛14:9 地下的阴间因你震动，并迎接你的来临；又因你而唤醒了所有曾在地上作过领袖的阴魂；又使所有曾在列国中作君王的，都离位站起来。

现代译 赛14:9 「阴间准备好要欢迎巴比伦王。在世上曾经显赫一时的那些人的幽灵都骚动起来了；在世上作过王那些人的幽灵也都从宝座上起来。

当代译 赛14:9 你下到阴间，阴间就热烈欢迎你，那些曾在世上当过领袖和君王的阴魂都离位站起来迎接你，

文理本 赛14:9 阴府在下、缘尔震动、迓尔来临、幽魂即世间之显者、因而骚然、列邦诸王、离座而起、

修订本 赛14:9 下面的阴间因你震动， 迎接你的到来； 在世曾为领袖的阴魂为你惊动， 那曾为列国君王的，都从宝座起立。

KJV 英 赛14:9 Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

NIV 英 赛14:9 The grave below is all astir to meet you at your coming; it rouses the spirits of the departed to greet you--all those who were leaders in the world; it makes them rise from their thrones--all those who were kings over the nations.

主目录 返回顶部

和合本 赛14:10 他们都要发言对你说：“你也变为软弱像我们一样吗？你也成了我们的样子吗？”

拼音版 赛14:10 Tāmen dōu yào fā yán duì nǐ shuō, nǐ ye biàn wèi ruǎnfuò, xiàng wǒmen yíyàng ma. nǐ ye chéng le wǒmen de yàngzi ma.

吕振中 赛14:10 他们都必应时对你说∶『你也变为衰弱、像我们一样阿！你也跟我们相似阿！』

新译本 赛14:10 他们都必答话，对你说：‘你也变为衰弱，像我们一样吗？你也与我们相似吗？’

现代译 赛14:10 他们都对他说：『现在你跟我们一样衰弱，成了我们当中的一个！

当代译 赛14:10 对你说：‘为甚麽你也沦落到这个地步，跟我们一样的软弱无能呢？’

文理本 赛14:10 佥谓尔曰、尔亦荏弱似我乎、尔与吾侪相若乎、

修订本 赛14:10 他们都要发言，对你说： '你也变为软弱，像我们一样吗？ 你也成了我们的样子吗？'

KJV 英 赛14:10 All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

NIV 英 赛14:10 They will all respond, they will say to you, "You also have become weak, as we are; you have become like us."

主目录 返回顶部

和合本 赛14:11 你的威势和你琴瑟的声音都下到阴间。你下铺的是虫，上盖的是蛆。

拼音版 赛14:11 Nǐde wēi shì, hé nǐ qín sè de shēngyīn, dōu xià dào yīnjiān. nǐ xià pū de shì chóng, shang ge de shì qū.

吕振中 赛14:11 你的威风，你琴瑟的声音、都被送下阴间了；你下面铺的是蛆虫，上面盖的是虫子。

新译本 赛14:11 你的威势和你的琴瑟音乐，都被带下阴间了；你下面铺的是虫，上面盖的是蛆。

现代译 赛14:11 从前你有琴声歌颂你的功德，现在你也到了阴间！你的床铺是虫；你的被窝是蛆。』

当代译 赛14:11 你的权势、琴瑟、歌声也要随着你丧失在阴间，现在虫堆成了你的床褥，蛆成了覆盖你的被子。

文理本 赛14:11 尔之威势琴音、堕于阴府、尔则下铺以蛆、上被以虫、

修订本 赛14:11 你的威严和琴瑟的声音都下到阴间。 你下面铺的是虫，上面盖的是蛆。

KJV 英 赛14:11 Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

NIV 英 赛14:11 All your pomp has been brought down to the grave, along with the noise of your harps; maggots are spread out beneath you and worms cover you.

主目录 返回顶部

和合本 赛14:12 明亮之星，早晨之子啊！你何竟从天坠落？你这攻败列国的，何竟被砍倒在地上？

拼音版 赛14:12 Míngliàng zhī xīng, zǎochen zhī zǐ a, nǐ hé jìng cóng tiān zhuìluò. nǐ zhè gōng baì liè guó de, hé jìng beì kǎn dǎo zaì dì shang.

吕振中 赛14:12 「明亮之星，启明之子阿，你怎么从天上坠落阿！你这使列国屈服的，你怎么被砍倒于地上阿！

新译本 赛14:12 明亮之星、清晨之子啊！你怎么从天上坠落？你这倾覆列国的，怎么被砍倒在地上？

现代译 赛14:12 「巴比伦王啊！你这明亮的晨星！你已经从天上坠下来了。你征服过列国，现在你却被摔倒在地上。

当代译 赛14:12 明亮的晨星、早晨之子啊，为甚麽你会从天下坠下来呢？你这曾打败列国的为甚麽会被人砍倒在地上呢？

文理本 赛14:12 启明之晨星欤、何自天而陨乎、屈抑列邦者欤、何见斫于地乎、

修订本 赛14:12 "明亮之星，早晨之子啊， 你竟然从天坠落！ 你这攻败列国的，竟然被砍倒在地上！

KJV 英 赛14:12 How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

NIV 英 赛14:12 How you have fallen from heaven, O morning star, son of the dawn! You have been cast down to the earth, you who once laid low the nations!

主目录 返回顶部

和合本 赛14:13 你心里曾说：“我要升到天上！我要高举我的宝座在　神众星以上；我要坐在聚会的山上，在北方的极处；

拼音版 赛14:13 Nǐ xīnli céng shuō, wǒ yào shēng dào tiān shang. wǒ yào gāo jǔ wǒde bǎozuò zaì shén zhòng xīng yǐshàng. wǒ yào zuò zaì jùhuì de shān shang, zaì bei fāng de jí chù,

吕振中 赛14:13 你心里曾说∶『我必升到天上；我必高设我的宝座在高高（或译∶上帝）之众星以上；我必坐在诸神的聚会山上，在北方之极处；

新译本 赛14:13 你心里曾说：‘我要升到天上，我要高举我的宝座到　神的众星之上，我要坐在聚会的山上，在北方的极处。

现代译 赛14:13 你一度梦想爬到天上去，把你的宝座放在上帝的众星之上；你想坐在北极山上，那众神聚会的地方。

当代译 赛14:13 你心里曾说：‘我要升到天上，把自己的宝座高举在上帝的众星之上；在北方极处，我要在聚会中高踞首位。

文理本 赛14:13 尔心自谓、我将升天、设位于上帝诸星之上、坐于北极聚会之山、

修订本 赛14:13 你心里曾说： '我要升到天上， 我要高举我的宝座在上帝的众星之上， 我要坐在会众聚集的山上，在极北的地方。

KJV 英 赛14:13 For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

NIV 英 赛14:13 You said in your heart, "I will ascend to heaven; I will raise my throne above the stars of God; I will sit enthroned on the mount of assembly, on the utmost heights of the sacred mountain.

主目录 返回顶部

和合本 赛14:14 我要升到高云之上，我要与至上者同等。”

拼音版 赛14:14 Wǒ yào shēng dào gāo yún zhī shang. wǒ yào yǔ zhì shang zhe tóngdeng.

吕振中 赛14:14 我必升到云霄丘上；跟至高者同等。』

新译本 赛14:14 我要升到云的高处，我要使自己像那至高者一般。’

现代译 赛14:14 你说，你要爬上云端，在那里跟至高者共比高。

当代译 赛14:14 我要升到高天之上，使自己与至高的上帝一样。’

文理本 赛14:14 腾越云霄、与至上者比拟、

修订本 赛14:14 我要升到高云之上， 我要与至高者同等。'

KJV 英 赛14:14 I will ascend above the heights of the clouds; I will be like the most High.

NIV 英 赛14:14 I will ascend above the tops of the clouds; I will make myself like the Most High."

主目录 返回顶部

和合本 赛14:15 然而你必坠落阴间，到坑中极深之处。

拼音版 赛14:15 Ránér nǐ bì zhuìluò yīnjiān, dào kēng zhōng jí shēn zhī chù.

吕振中 赛14:15 然而你竟被送下阴间，到阴坑中的极深处了！

新译本 赛14:15 然而，你却被抛下阴间，落到坑中的极处。

现代译 赛14:15 哪晓得你一跤跌进阴间，掉入深渊。

当代译 赛14:15 可是，你必要坠落阴间，掉进死亡坑的深处。

文理本 赛14:15 然尔必下阴府、堕于至深之坑、

修订本 赛14:15 然而，你必坠落阴间， 到地府极深之处。

KJV 英 赛14:15 Yet thou shalt be brought down to hell, to the sides of the pit.

NIV 英 赛14:15 But you are brought down to the grave, to the depths of the pit.

主目录 返回顶部

和合本 赛14:16 凡看见你的，都要定睛看你，留意看你说：“使大地战抖，使列国震动，

拼音版 赛14:16 Fán kànjian nǐde, dōu yào déngjīng kàn nǐ, liúyì kàn nǐ, shuō, shǐ dàdì zhàn dǒu, shǐ liè guó zhèndòng,

吕振中 赛14:16 「看见你的都必定睛看你，仔细打量你，说∶『那使大地战抖，使列国震动，

新译本 赛14:16 那些看见你的，都必定睛看你，他们必注视着你，说：‘那使大地震动，使列国摇撼，

现代译 赛14:16 「死人要张大眼睛望着你；他们问：『这就是那个使大地震惊，使列国战抖的人吗？

当代译 赛14:16 看见你的都定睛看你，问道：‘你不就是那曾经轰动世界、震惊列国、

文理本 赛14:16 凡见尔者、必注目谛视曰、使大地震撼、列国耸动、

修订本 赛14:16 凡看见你的都要定睛望你， 留意看你，说： '就是这个人吗？ 他使大地颤抖， 使列国震动，

KJV 英 赛14:16 They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

NIV 英 赛14:16 Those who see you stare at you, they ponder your fate: "Is this the man who shook the earth and made kingdoms tremble,

主目录 返回顶部

和合本 赛14:17 使世界如同荒野，使城邑倾覆，不释放被掳的人归家，是这个人吗？”

拼音版 赛14:17 Shǐ shìjiè rútóng huāng ye, shǐ chéngyì qīngfù, bù shìfàng beìlǔ de rén guī jiā, shì zhège rén ma.

吕振中 赛14:17 使世界如荒野，将城市翻毁，不开释被掳之人回家的，是这个人么？』

新译本 赛14:17 使世界如同荒野，倾覆城镇，又不释放囚犯的，就是这人吗？’

现代译 赛14:17 这就是毁灭了许多城市，使世界变为荒野的人吗？这就是不肯释放俘虏，不准他们回家的人吗？』

当代译 赛14:17 使全地荒凉、城邑倾覆、囚禁俘掳的人吗？’

文理本 赛14:17 寰区荒落、城邑倾圮、不令俘虏返故土者、乃斯人耶、

修订本 赛14:17 使世界如同荒野， 使城镇倾覆； 是他，不释放被掳的人归家。'

KJV 英 赛14:17 That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

NIV 英 赛14:17 the man who made the world a desert, who overthrew its cities and would not let his captives go home?"

主目录 返回顶部

和合本 赛14:18 列国的君王俱各在自己阴宅的荣耀中安睡。

拼音版 赛14:18 Liè guó de jūnwáng jū ge zaì zìjǐ yīn zhái de róngyào zhōng ān shuì.

吕振中 赛14:18 列国的君王都很光荣地长卧着，各在自己的阴宅里；

新译本 赛14:18 列国的君王都在荣耀中安睡，各在自己的坟墓里。

现代译 赛14:18 世界上的君王都躺在他们富丽堂皇的坟墓里。

当代译 赛14:18 各国的君王都安葬在自己华丽的陵墓中，

文理本 赛14:18 列国诸王、各有陵寝、既没犹荣、

修订本 赛14:18 列国的君王各自在自己的坟墓中， 在尊荣里长眠。

KJV 英 赛14:18 All the kings of the nations, even all of them, lie in glory, every one in his own house.

NIV 英 赛14:18 All the kings of the nations lie in state, each in his own tomb.

主目录 返回顶部

和合本 赛14:19 惟独你被抛弃，不得入你的坟墓，好像可憎的枝子，以被杀的人为衣，就是被刀刺透，坠落坑中石头那里的；你又像被践踏的尸首一样。

拼音版 赛14:19 Wéidú nǐ beì pāo qì, bùdé rù nǐde fùnmù, hǎoxiàng ke zēng de zhīzǐ. yǐ beì shā de rén wéi yī, jiù shì beì dāo cī tòu, zhuìluò kēng zhōng shítou nàli de. nǐ yòu xiàng beì jiàntà de shī shǒu yíyàng.

吕振中 赛14:19 惟独你被抛弃，不得进你的坟墓，好像可厌的尸身（传统∶树枝子），发出（传统加∶被杀死者）被刀刺死者的臭味（传统∶衣被着），坠落到阴坑的根基，如同尸身被践踏。

新译本 赛14:19 但你要从你的坟墓中被逐出，好像一根被厌弃的树枝，你被那些遭刀剑所杀的人掩盖，就是那些被抛到坑中石头那里的人。你就像一具遭人践踏的尸体。

现代译 赛14:19 可是你没有坟墓，你被抛弃在野地；你的尸首上面堆满了阵亡兵士的骸骨，一起落到深坑里，被人践踏。

当代译 赛14:19 只有你的尸首要像一根折断的枝子丢在路旁，被人践踏；又像那些被刀剑所杀的人的尸首一样，抛弃在乱葬冈之中。

文理本 赛14:19 惟尔见掷、不入于墓、若被弃之枝、以被刺而死、下于石坑者为衣、若被践之尸、

修订本 赛14:19 惟独你被抛弃在你的坟墓之外， 有如被厌恶的枝子， 被许多用刀刺透杀死的人覆盖着， 一同坠落地府的石头那里， 像被践踏的尸首。

KJV 英 赛14:19 But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

NIV 英 赛14:19 But you are cast out of your tomb like a rejected branch; you are covered with the slain, with those pierced by the sword, those who descend to the stones of the pit. Like a corpse trampled underfoot,

主目录 返回顶部

和合本 赛14:20 你不得与君王同葬，因为你败坏你的国，杀戮你的民。恶人后裔的名，必永不提说。

拼音版 赛14:20 Nǐ bùdé yǔ jūnwáng tóng zàng, yīnwei nǐ baìhuaì nǐde guó, shā lù nǐde mín. è rén hòuyì de míng, bì yǒng bù tí shuō.

吕振中 赛14:20 在埋葬上你不能和君王（原文∶他们）一道，因为你的辖地你毁坏了，你的人民你杀戮了。「愿那作坏事者后裔的名永不被称道。

新译本 赛14:20 你必不得与别的君王同葬，因为你败坏了你的国，杀戮了你的人民；愿那些恶人的后裔永远不被人提说。

现代译 赛14:20 你不像其他君王，死后有人埋葬；因为你毁灭了自己的国家，杀戮自己的人民。你全家都要灭亡，一个也不存留。

当代译 赛14:20 你不能得到君王式的厚葬，因为你祸国殃民，杀害自己的人民，愿你这恶人的后裔永不能登上王位。

文理本 赛14:20 尔不与诸王同葬、因尔败尔国、杀尔民、恶人之裔、其名永不称焉、○

修订本 赛14:20 你不得与君王同葬， 因为你毁坏你的国，杀戮你的民。 "恶人的后裔永不留名。

KJV 英 赛14:20 Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

NIV 英 赛14:20 you will not join them in burial, for you have destroyed your land and killed your people. The offspring of the wicked will never be mentioned again.

主目录 返回顶部

和合本 赛14:21 先人既有罪孽，就要预备杀戮他的子孙，免得他们兴起来，得了遍地，在世上修满城邑。

拼音版 赛14:21 Xiān rén jì yǒu zuìniè, jiù yào yùbeì shā lù tāde zǐsūn, miǎndé tāmen xīngqǐ lái, dé le biàn dì, zaì shìshang xiū mǎn chéngyì.

吕振中 赛14:21 你们要豫备屠杀他的子孙，因为们的父有罪孽，免得他们兴起来，拥有辖地，而（传统有∶将城市）布满了世界上。」

新译本 赛14:21 因为他们的祖宗犯了罪孽，你们要为他的子孙预备屠杀之处；不要让他们兴起来，占有地土，在世上布满城镇。”

现代译 赛14:21 「你们准备去屠杀他的子孙吧！这是他们祖宗留下的罪债；他们当中不再有人统治这世界，也不能在这世上建立城市了。」

当代译 赛14:21 身为祖先的既然罪孽深重，子孙也就难免遭人杀戮了。千万别让他们东山复出，重建城池，占据全地啊！”

文理本 赛14:21 缘先人之愆、备戮厥子孙、免其兴起而据地、建邑于普世、

修订本 赛14:21 为了祖先的罪孽， 要预备他子孙的屠宰场， 免得他们兴起，夺得全地， 使城市遍满地面。"

KJV 英 赛14:21 Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

NIV 英 赛14:21 Prepare a place to slaughter his sons for the sins of their forefathers; they are not to rise to inherit the land and cover the earth with their cities.

主目录 返回顶部

和合本 赛14:22 万军之耶和华说：“我必兴起攻击他们，将巴比伦的名号和所余剩的人，连子带孙一并剪除。”这是耶和华说的。

拼音版 赛14:22 Wàn jūn zhī Yēhéhuá shuō, wǒ bì xīngqǐ gōngjī tāmen, jiāng Bābǐlún de míng haó, hé suǒ yú shèng de rén, lián zǐ daì sūn yībìng jiǎnchú. zhè shì Yēhéhuá shuō de.

吕振中 赛14:22 万军之永恒主发神谕说∶「我必起来攻击他们，将巴比伦剪灭掉，其名号及血统（传统∶余民），其苗裔及后代，都剪灭∶这是永恒主发神谕说的。

新译本 赛14:22 万军之耶和华说：“我必兴起攻击他们，把巴比伦的名号、所剩余的人，以及后裔子孙，都一同剪除。”这是耶和华说的。

现代译 赛14:22 上主—万军的统帅这样说：「我要攻击巴比伦，把它毁灭了。我要使那地方寸草不留；没有孩子，没有后代。我是上主；我这样宣布了。

当代译 赛14:22 万军之主说：“我必起来攻击巴比伦，把她的名除掉，又把巴比伦剩下的人和他们的子孙都一同除灭。

文理本 赛14:22 万军之耶和华曰、我将起而攻之、灭绝巴比伦之名、与其遗民、及其子孙、耶和华言之矣、

修订本 赛14:22 万军之耶和华说： "我必起来攻击他们， 将巴比伦的名号和剩余的人， 连子带孙一并剪除； 这是耶和华说的。

KJV 英 赛14:22 For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

NIV 英 赛14:22 "I will rise up against them," declares the LORD Almighty. "I will cut off from Babylon her name and survivors, her offspring and descendants," declares the LORD.

主目录 返回顶部

和合本 赛14:23 “我必使巴比伦为箭猪所得，又变为水池。我要用灭亡的扫帚扫净他。”这是万军之耶和华说的。

拼音版 赛14:23 Wǒ bì shǐ Bābǐlún wèi jiàn zhū suǒ dé, yòu biàn wèi shuǐ chí. wǒ yào yòng mièwáng Desǎo zhǒu sǎo jìng tā. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 赛14:23 我必使巴比伦做豪猪的住处，又变为水沼之地；我必用剿灭的扫帚扫净他∶这是万军之永恒主发神谕说的。」

新译本 赛14:23 “我必使巴比伦被箭猪所占，又使它变为泥沼之地；我必用毁灭的扫帚把它扫净。”这是万军之耶和华说的。

现代译 赛14:23 我要使巴比伦变成一潭泥沼，成为猫头鹰的巢。我要用扫把清除巴比伦，把一切都扫掉。我是上主—万军的统帅；我这样宣布了。」

当代译 赛14:23 我要用毁灭的扫帚扫除乾净，使巴比伦成为沼泽之地，箭猪聚居之所。

文理本 赛14:23 使其地为猬所据、变为水泽、扫以灭亡之帚、万军之耶和华言之矣、○

修订本 赛14:23 "我必使巴比伦为豪猪占据， 成为泥沼之地； 我要用灭命的扫帚扫净它； 这是万军之耶和华说的。"

KJV 英 赛14:23 I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

NIV 英 赛14:23 "I will turn her into a place for owls and into swampland; I will sweep her with the broom of destruction," declares the LORD Almighty.

主目录 返回顶部

和合本 赛14:24 万军之耶和华起誓说：“我怎样思想，必照样成就；我怎样定意，必照样成立，

拼音版 赛14:24 Wàn jūn zhī Yēhéhuá qǐshì, shuō, wǒ zenyàng sīxiǎng, bì zhàoyàng chéngjiù. wǒ zenyàng déng yì, bì zhàoyàng chéng lì.

吕振中 赛14:24 万军之永恒主起了誓，说∶「我怎样想，事就怎样成，我怎样计画，事就怎样立定；

新译本 赛14:24 万军之耶和华起了誓，说：“我怎样想，事就怎样成就；我怎样计划，事就怎样立定，

现代译 赛14:24 上主—万军的统帅发誓说：「我的计划一定实现；我要做的事一定做成。

当代译 赛14:24 万军之主必定成全他起誓要做的事。

文理本 赛14:24 万军之耶和华誓曰、我所思者必成、我所谋者必验、

修订本 赛14:24 万军之耶和华起誓说： "我怎样思想，必照样成就； 我怎样定意，必照样坚立，

KJV 英 赛14:24 The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

NIV 英 赛14:24 The LORD Almighty has sworn, "Surely, as I have planned, so it will be, and as I have purposed, so it will stand.

主目录 返回顶部

和合本 赛14:25 就是在我地上打折亚述人，在我山上将他践踏。他加的轭必离开以色列人；他加的重担必离开他们的肩头。”

拼音版 赛14:25 Jiù shì zaì wǒ dì shang dǎ zhé Yàshù rén, zaì wǒ shān shang jiāng tā jiàntà, tā jiā de è, bì líkāi Yǐsèliè rén. tā jiā de zhòngdàn, bì líkāi tāmende jiān tóu.

吕振中 赛14:25 就是必在我的地上击破亚述人，在我的山上践踏他；他加的轭必从以色列人（原文∶他们）身上脱下来；他加的重担必从他们的肩头上卸下。」

新译本 赛14:25 就是在我的地上粉碎亚述人，在我的山上践踏他们；他们所加的轭必离开以色列人，他们所加的重担必离开以色列人的肩头。”

现代译 赛14:25 我要在我的土地上毁灭亚述人，在我的山上践踏他们。我要使我的子民从亚述的枷锁下得自由，从他们所负的重担下得释放。

当代译 赛14:25 亚述大军在以色列的时候，我就在自己的山上践踏他们，叫他们的轭和担子不能再加在以色列人身上。

文理本 赛14:25 破亚述于我国、蹂躏之于我山、除民之轭、脱负于肩、

修订本 赛14:25 要在我的地上击破亚述， 在我的山上将它践踏。 它的轭必离开受压制的人， 它的重担必离开他们的肩头。"

KJV 英 赛14:25 That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

NIV 英 赛14:25 I will crush the Assyrian in my land; on my mountains I will trample him down. His yoke will be taken from my people, and his burden removed from their shoulders."

主目录 返回顶部

和合本 赛14:26 这是向全地所定的旨意，这是向万国所伸出的手。

拼音版 赛14:26 Zhè shì xiàng quán dì suǒ déng de zhǐyì. zhè shì xiàng wàn guó suǒ shēn chū de shǒu.

吕振中 赛14:26 这是关于全地所定的旨意；关于列国所伸出的手。

新译本 赛14:26 这就是对全地所定的旨意，就是向列国伸出的手。

现代译 赛14:26 这是我对全世界的计划；我要伸出手来攻击列国。」

当代译 赛14:26 这便是我定下来对付这世界的计划，我要用自己的大能施行这计划。

文理本 赛14:26 是乃所定之旨、行于天下、是乃所伸之手、加于列邦、

修订本 赛14:26 这是向全地所定的旨意， 向万国所伸出的手。

KJV 英 赛14:26 This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

NIV 英 赛14:26 This is the plan determined for the whole world; this is the hand stretched out over all nations.

主目录 返回顶部

和合本 赛14:27 万军之耶和华既然定意，谁能废弃呢？他的手已经伸出，谁能转回呢？

拼音版 赛14:27 wàn jūn zhī Yēhéhuá jìrán déng yì, shuí néng feìqì ne. tāde shǒu yǐjing shēn chū, shuí néng zhuǎn huí ne.

吕振中 赛14:27 因为万军之永恒主定了旨意，谁能废弃呢？他的手伸了出来，谁能使它缩回呢？

新译本 赛14:27 因为万军之耶和华决定的事，谁能阻拦呢？他的手伸了出来，谁能使他收回呢？

现代译 赛14:27 上主—万军的统帅已经决定这样做了；他已伸出手来惩罚了；没有人能够阻挡他。

当代译 赛14:27 谁能阻挠万军之主所定的计划呢？他的手伸了出来，谁能叫他收回呢？”

文理本 赛14:27 万军之耶和华、既定其旨、谁能废之、既伸厥手、谁能挽之、○

修订本 赛14:27 万军之耶和华既然定意，谁能阻挠呢？ 他的手已经伸出，谁能使它缩回呢？

KJV 英 赛14:27 For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

NIV 英 赛14:27 For the LORD Almighty has purposed, and who can thwart him? His hand is stretched out, and who can turn it back?

主目录 返回顶部

和合本 赛14:28 亚哈斯王崩的那年，就有以下的默示：

拼音版 赛14:28 Yàhāsī wáng bēng de nà nián, jiù yǒu yǐxià de mò shì.

吕振中 赛14:28 亚哈斯王去世那一年，有了以下这个神托之言∶

新译本 赛14:28 亚哈斯王去世的那一年，有以下的默示：

现代译 赛14:28 亚哈斯王死的那年，上帝宣布了以下的信息。

当代译 赛14:28 亚哈斯王驾崩的那一年，我得了以下的默示：

文理本 赛14:28 亚哈斯王崩之年、有斯预示、○

修订本 赛14:28 亚哈斯王崩的那年，有默示如下：

KJV 英 赛14:28 In the year that king Ahaz died was this burden.

NIV 英 赛14:28 This oracle came in the year King Ahaz died:

主目录 返回顶部

和合本 赛14:29 非利士全地啊，不要因击打你的杖折断就喜乐。因为从蛇的根必生出毒蛇，它所生的，是火焰的飞龙。

拼音版 赛14:29 Fēilìshì quán dì a, búyào yīn jī dǎ nǐde zhàng zhé duàn jiù xǐlè. yīnwei cóng shé de gēn, bì shēng chū dúshé. tā suǒ shēng de, shì huǒyàn de fēi lóng.

吕振中 赛14:29 「非利士全地阿，不要因那击打你的刑杖折断了而欢喜；因为从蛇的根必生出毒蛇来；它所生的是能飞的火蛇。

新译本 赛14:29 非利士全地啊！不要因为那击打你们的杖折断了就欢喜，因为从蛇的根必生出毒蛇来，牠所生的，是会飞的蛇。

现代译 赛14:29 非利士人哪，击打你的棍子已经折断了，但是你不要高兴。一条蛇死了，另一条更毒的蛇却等在后面；那条毒蛇的蛋孵出飞龙！

当代译 赛14:29 非利士啊，不要因那击打你的杖已经折断了便高兴。杖虽然断了，但蛇的后裔要生出毒蛇；它是一条喷火的飞龙。

文理本 赛14:29 非利士全地欤、勿以击尔之杖已折而喜、盖蛇必生虺、虺生飞火蛇、

修订本 赛14:29 "全非利士啊， 不要因击打你的杖折断就喜乐。 因为蛇必生出毒蛇， 它所生的是会飞的火蛇。

KJV 英 赛14:29 Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

NIV 英 赛14:29 Do not rejoice, all you Philistines, that the rod that struck you is broken; from the root of that snake will spring up a viper, its fruit will be a darting, venomous serpent.

主目录 返回顶部

和合本 赛14:30 贫寒人的长子必有所食；穷乏人必安然躺卧。我必以饥荒治死你的根；你所余剩的人必被杀戮。

拼音版 赛14:30 Pín Hán rén de zhǎngzǐ, bì yǒu suǒ shí, qióngfá rén bì ānrán tǎng wò. wǒ bì yǐ jīhuāng, zhìsǐ nǐde gēn, nǐ suǒ yú shèng de rén, bì beì shā lù.

吕振中 赛14:30 贫寒人必（传统∶的长子）在我的草地上吃喝，穷苦人必安然躺着；我必用饥荒治死你的根∶你余剩之民我（传统∶他）必杀戮。

新译本 赛14:30 最贫寒的人必有食物吃，贫乏人必安然躺卧；我必用饥荒毁灭你的根，你余剩的人，必被饥荒所杀。

现代译 赛14:30 上主要作穷困人的牧者，使孤苦无助的人平安度日。但是他要使非利士人遭饥荒；残存的人也要死光。

当代译 赛14:30 我必牧养自己那些无依的人民，使他们安然躺卧在牧场上；然而，我却要用饥荒和刀剑把你连根拔起，使你不能再生长。

文理本 赛14:30 至贫者得食、穷乏者安卧、惟我以饥歼尔种类、尔之遗民、必见杀戮、

修订本 赛14:30 贫寒人的长子必有得吃； 贫穷人必安然躺卧。 我必以饥荒灭绝你的根， 它必杀尽你所剩余的人。

KJV 英 赛14:30 And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

NIV 英 赛14:30 The poorest of the poor will find pasture, and the needy will lie down in safety. But your root I will destroy by famine; it will slay your survivors.

主目录 返回顶部

和合本 赛14:31 门哪，应当哀号！城啊，应当呼喊！非利士全地啊，你都消化了！因为有烟从北方出来，他行伍中并无乱队的。

拼音版 赛14:31 Mén nǎ, yīngdāng āi haó. chéng a, yīngdāng hūhǎn. Fēilìshì quán dì a, nǐ dōu xiāohuà le. yīnwei yǒu yān cóng bei fāng chūlai, tā xíng wǔ zhōng bì wú luàn duì de.

吕振中 赛14:31 门哪，哀号哦！城阿，哀叫哦！非利士全地阿，你都震撼崩溃了；因为有烟从北方而来，他行伍中并无弃械而逃的。」

新译本 赛14:31 城门啊，要哀号！城镇啊，要呼叫！非利士全地啊，要战栗发软！因为有烟从北方来，在他的行伍中没有离队逃走的。

现代译 赛14:31 非利士的城市啊，你们号啕大哭吧！非利士人哪，你们该战栗了！从北方有一阵浓烟吹来了，那是一群骁勇善战的敌人。

当代译 赛14:31 非利士，哀哭吧！惶恐吧！因为有一大队军队正从北方下来，他们行军整齐，步伐一致。

文理本 赛14:31 门其号啕、邑其呼喊、非利士全地欤、尔消亡矣、盖将有烟自北而来、无离其行伍者、

修订本 赛14:31 门哪，哀号吧！ 城啊，呼喊吧！ 全非利士都熔化了！ 因为有烟从北方而来， 在它的行伍中没有掉队的。"

KJV 英 赛14:31 Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

NIV 英 赛14:31 Wail, O gate! Howl, O city! Melt away, all you Philistines! A cloud of smoke comes from the north, and there is not a straggler in its ranks.

主目录 返回顶部

和合本 赛14:32 可怎样回答外邦（或指“非利士”）的使者呢？必说：“耶和华建立了锡安，他百姓中的困苦人必投奔在其中。”

拼音版 赛14:32 Ke zenyàng huídá waì bāng de shǐzhe ne. ( waì bāng huò zhǐ Fēilìshì ) bì shuō, Yēhéhuá jiànlì le Xī 'ān, tā bǎixìng zhōng de kùnkǔ rén, bì tóu bēn zaì qízhōng.

吕振中 赛14:32 可怎样回答外国的使者呢？你要说∶「永恒主奠立了锡安，他人民中的困苦人必避难于她里面。」

新译本 赛14:32 人要怎样回答外族的使者呢？要说：“耶和华建立了锡安，他子民中的困苦人必在其中避难。”

现代译 赛14:32 我们怎样答覆非利士人差来求救的使者呢？我们要告诉他们，说上主已经建立了锡安；他那饱受痛苦的子民要在那里获得保护了。

当代译 赛14:32 我们应该怎样回覆外国的使者呢？你要说：主建立了锡安，他困苦的子民可以在里面藏身。

文理本 赛14:32 此国之使、何以答之、曰、耶和华建锡安、其贫民托庇于斯焉、

修订本 赛14:32 当如何回答外邦的使者呢？ "耶和华建立了锡安， 在其中他困苦的百姓必有倚靠。"

KJV 英 赛14:32 What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

NIV 英 赛14:32 What answer shall be given to the envoys of that nation? "The LORD has established Zion, and in her his afflicted people will find refuge."


以赛亚书第15章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第15章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛15:1 论摩押的默示：一夜之间，摩押的亚珥变为荒废，归于无有；一夜之间，摩押的基珥变为荒废，归于无有。

拼音版 赛15:1 Lún Móyē de mò shì. yī yè zhī jiān, Móyē de yà Er, biàn wèi huāng feì, guīyú wú yǒu. yī yè zhī jiān, Móyē de jī Er, biàn wèi huāng feì, guīyú wú yǒu.

吕振中 赛15:1 关于摩押的神托之言。一夜之间既被蹂躏，摩押的亚珥就完变为啦！一夜之间既被蹂躏，摩押的基珥就完啦！

新译本 赛15:1 关于摩押的默示：一夜之间，摩押的亚珥受到蹂躏，就灭亡了！一夜之间，摩押的基珥受到蹂躏，也灭亡了！

现代译 赛15:1 以下是有关摩押的信息。亚珥城和基珥城在一夜之间毁灭了。死寂笼罩了摩押地。

当代译 赛15:1 以下是关於摩押的预言：一夜之间，亚珥要变为废土一堆，遍地荒凉；一夜之间，基珥也要同遭厄运。

文理本 赛15:1 论摩押之预示、○一夕之间、摩押之亚珥、倾覆沦亡、一夕之间、摩押之基珥、倾覆沦亡、

修订本 赛15:1 论摩押的默示。 一夜之间，摩押的亚珥变为荒废， 归于无有； 一夜之间，摩押的基珥变为荒废， 归于无有。

KJV 英 赛15:1 The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

NIV 英 赛15:1 An oracle concerning Moab: Ar in Moab is ruined, destroyed in a night! Kir in Moab is ruined, destroyed in a night!

主目录 返回顶部

和合本 赛15:2 他们上巴益，又往底本，到高处去哭泣。摩押人因尼波和米底巴哀号，各人头上光秃，胡须剃净。

拼音版 赛15:2 Tāmen shang bā yì, yòu wǎng Dǐben, dào gāo chù qù kūqì. Móyē rén yīn ní bō hé Mǐdǐbā āi haó, gèrén tóu shang guāng tū, hú xū tì jìng.

吕振中 赛15:2 底本的居民（传统∶那家和底本）上高处去哭；摩押人为了尼波和米底巴而哀号；各人头上光秃，各人胡须剃净；

新译本 赛15:2 他们进入房子，又往底本，上到高处去哭泣，摩押人为尼波和米底巴哀号；各人头上都光秃，胡须剃净。

现代译 赛15:2 底本〔希伯来文是：人民和底本〕人爬上山去，在他们的神庙里哀哭；摩押人为了尼波和米底巴城伤心哭泣；他们在悲哀中剃光了头发，刮掉了胡须。

当代译 赛15:2 经过巴益上到底本的摩押人，他们把头发和胡须剃光，在他们的庙宇里为尼波、米底巴两座城哭泣，

文理本 赛15:2 彼众上巴益、往底本、陟崇邱而啼哭、摩押人缘尼波与米底巴而号啕、尽髡其首、悉薙其须、

修订本 赛15:2 摩押上到神庙和底本的丘坛去哭泣； 它因尼波和米底巴哀号， 各人头上光秃，胡须剃净。

KJV 英 赛15:2 He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

NIV 英 赛15:2 Dibon goes up to its temple, to its high places to weep; Moab wails over Nebo and Medeba. Every head is shaved and every beard cut off.

主目录 返回顶部

和合本 赛15:3 他们在街市上都腰束麻布，在房顶上和宽阔处俱各哀号，眼泪汪汪。

拼音版 赛15:3 Tāmen zaì jiēshì shang dōu yào shù má bù, zaì fáng dǐng shang hé kuānkuò chù, jū ge āi haó, yǎnleì wāng wāng.

吕振中 赛15:3 都在街上腰束麻布，在房顶上、在广场上、个个都哀号。泪如雨下地哭。

新译本 赛15:3 他们在街上都腰束麻布；在房顶上，在广场上，各人都哀号，流泪痛哭。

现代译 赛15:3 在街道上走的市民都穿麻衣；广场上和屋顶上都有人在号啕痛哭。

当代译 赛15:3 他们身穿丧服在街上游行，人人都热泪盈眶，到处传出哀哭的声音。

文理本 赛15:3 在衢中束麻、在屋顶广区号啕、涕零不已、

修订本 赛15:3 他们在街市上腰束麻布， 都在房顶和广场上哀号， 泪流不停。

KJV 英 赛15:3 In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

NIV 英 赛15:3 In the streets they wear sackcloth; on the roofs and in the public squares they all wail, prostrate with weeping.

主目录 返回顶部

和合本 赛15:4 希实本和以利亚利悲哀的声音达到雅杂，所以摩押带兵器的高声喊嚷，人心战兢。

拼音版 赛15:4 Xīshíben hé Yǐlìyà lì bēiāi de shēngyīn, dádào yē zá. suǒyǐ Móyē daì bīngqì de gāo shēng hǎn nāng. rén xīn zhàn jīng.

吕振中 赛15:4 希实本和以利亚利哀呼，其声音听到雅杂；因此摩押人的腰（传统∶武装兵士）颤震（传统∶高声喊嚷）；其心神为之战兢。

新译本 赛15:4 希实本和以利亚利都呼喊，他们的声音达到雅杂，因此摩押配带武器的人大声呼叫，各人的心都战兢。

现代译 赛15:4 希实本和以利亚利人都在痛哭；他们的哭声连雅杂的居民也听到了。所以兵士也都害怕，他们的勇气丧失了。

当代译 赛15:4 在希实本和以利亚利号哭的战士都因此胆颤心惊，放声大哭。

文理本 赛15:4 希实本与以利亚利哀呼、声闻于雅杂、故摩押之武士叫号、中心战栗、

修订本 赛15:4 希实本和以利亚利呼喊， 他们的声音达到雅杂， 所以摩押的士兵高声喊叫， 他们的心战兢。

KJV 英 赛15:4 And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

NIV 英 赛15:4 Heshbon and Elealeh cry out, their voices are heard all the way to Jahaz. Therefore the armed men of Moab cry out, and their hearts are faint.

主目录 返回顶部

和合本 赛15:5 我心为摩押悲哀，她的贵胄（或作“逃民”）逃到琐珥，到伊基拉、施利施亚。他们上鲁希坡随走随哭；在何罗念的路上，因毁灭举起哀声。

拼音版 赛15:5 Wǒ xīn wèi Móyē bēiāi, tāde guìzhòu, ( huò zuò taó mín ) taó dào Suǒer, dào yī Jīlā, shī lì shī yà. tāmen shang lǔ xī pō suí zǒu suí kū. zaì hé luó niàn de lù shang, yīn huǐmiè jǔqǐ āi shēng.

吕振中 赛15:5 我的心为了摩押而哀呼；他的逃民逃到琐珥，伊基拉、施利施亚；他们由鲁希的上坡哭着哭着上去；在何罗念的路上他们激起了毁灭的哀呼声。

新译本 赛15:5 我的心为摩押哀号，它的逃民一直去到琐珥，如同一头三岁大的牝牛，要挣脱苦轭，他们登上鲁希的山坡，随走随哭，他们在何罗念的路上，发出灭亡的哀号。

现代译 赛15:5 我的心为摩押悲痛！当地的人民已经逃到琐珥和伊基拉．施利施亚去了。有些人爬上鲁希坡，一边逃，一边哭；有些人逃到何罗念，放声大哭。

当代译 赛15:5 我为摩押感到十分难过。她的人民逃难到琐珥、伊基拉、施利施亚。他们上到鲁希斜坡，边走边哭；在何罗念的路上，为着家园破毁而大声哀哭。

文理本 赛15:5 我心为摩押而悲哀、其显者逃往琐珥、遁至伊基拉施利施亚、登鲁希阪而哭泣、在何罗念路、因败亡而举哀、

修订本 赛15:5 我的心为摩押哀号； 它的难民逃到琐珥， 逃到伊基拉．施利施亚。 他们上鲁希坡，随走随哭， 在何罗念的路上，因毁灭发出哀声。

KJV 英 赛15:5 My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

NIV 英 赛15:5 My heart cries out over Moab; her fugitives flee as far as Zoar, as far as Eglath Shelishiyah. They go up the way to Luhith, weeping as they go; on the road to Horonaim they lament their destruction.

主目录 返回顶部

和合本 赛15:6 因为宁林的水成为干涸，青草枯乾，嫩草灭没，青绿之物一无所有。

拼音版 赛15:6 Yīnwei níng lín de shuǐ chéngwéi gān hé. qīngcǎo kū gān, nèn cǎo miè mò, qīng lù zhī wù, yī wú suǒ yǒu.

吕振中 赛15:6 因为宁林水荒芜凄凉；青草枯乾，嫩草灭没，青缘之物、一无所有。

新译本 赛15:6 因为宁林的众水都已荒凉，青草枯干，嫩草灭没，完全没有青绿之物。

现代译 赛15:6 宁林的小溪里没有水，溪边的草枯乾了，植物死了，看不见一点绿。

当代译 赛15:6 原来宁林的河道乾涸，河岸的青草枯黄，寸草不生。

文理本 赛15:6 宁琳之水将竭、草枯菜绝、无有青葱之物、

修订本 赛15:6 宁林的水干涸， 青草枯干，嫩草死光， 青绿之物，一无所有。

KJV 英 赛15:6 For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

NIV 英 赛15:6 The waters of Nimrim are dried up and the grass is withered; the vegetation is gone and nothing green is left.

主目录 返回顶部

和合本 赛15:7 因此，摩押人所得的财物和所积蓄的都要运过柳树河。

拼音版 赛15:7 Yīncǐ, Móyē rén suǒ dé de cáiwù, hé suǒ jīxù de, dōu yào yùn guō liǔ shù hé.

吕振中 赛15:7 故此摩押人所得的财富、所积聚的资产、他们都运过杨柳树（同词∶亚拉伯人）河。

新译本 赛15:7 所以，他们把所得的和所积蓄的财富，都带过了柳树溪。

现代译 赛15:7 因此，他们带了积蓄的财物，穿过柳溪谷逃难去了。

当代译 赛15:7 摩押人被迫把自己积存的财物都运过柳树河。

文理本 赛15:7 故携其所得之财、所藏之宝、以济柳溪、

修订本 赛15:7 因此，摩押人所得的财物和积蓄 都要运过柳树河。

KJV 英 赛15:7 Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

NIV 英 赛15:7 So the wealth they have acquired and stored up they carry away over the Ravine of the Poplars.

主目录 返回顶部

和合本 赛15:8 哀声遍闻摩押的四境；哀号的声音达到以基莲；哀号的声音达到比珥以琳。

拼音版 赛15:8 Ai shēng biàn wén Móyē de sì jìng. āi haó de shēngyīn, dádào yǐ jī lián. āi haó de shēngyīn, dádào Bǐer Yǐlín.

吕振中 赛15:8 哀叫声传遍了摩押四境；其哀号声达到以基莲；其哀号声达到比珥以琳。

新译本 赛15:8 哀号的声音传遍了摩押四境，哀声直达以基莲，又传到比珥．以琳。

现代译 赛15:8 在摩押边境，到处听到痛哭的声音，连住在以基莲和比珥以琳的人也都听到了。

当代译 赛15:8 哀号在摩押境内四处可闻，他们的声音在以基莲和比珥以琳都可以听见。

文理本 赛15:8 哀哭遍于摩押四境、号啕之声、闻于以基莲、及于比珥以琳、

修订本 赛15:8 哀声遍传摩押四境， 哀号的声音达到以基莲， 哀号的声音远及比珥．以琳。

KJV 英 赛15:8 For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

NIV 英 赛15:8 Their outcry echoes along the border of Moab; their wailing reaches as far as Eglaim, their lamentation as far as Beer Elim.

主目录 返回顶部

和合本 赛15:9 底们的水充满了血；我还要加增底们的灾难，叫狮子来追上摩押逃脱的民和那地上所余剩的人。

拼音版 赛15:9 Dǐ men de shuǐ chōngmǎn le xuè. wǒ hái yào jiā zēng dǐ men de zāinàn, jiào shīzi lái zhuī shang Móyē taótuō de mín, hé nà dì shang suǒ yú shèng de rén.

吕振中 赛15:9 底们的水充满了血（同词∶底们）；我还要将更多的灾难加于底们之上；将狮子放给摩押逃脱的人，给当地余剩之民。

新译本 赛15:9 底们的水充满了血，我还要把更多的灾祸加给底们，使狮子临到摩押逃难的人和那地余下的人中间。

现代译 赛15:9 底们城的河水都是血；上帝要向底们的居民降更大的灾难。从摩押逃出来的难民个个将被杀灭。

当代译 赛15:9 底们的水道血流满注，其实底们的苦难还在后头，摩押的难民和劫后生还者，都必定逃不过猛狮的扑噬。

文理本 赛15:9 底们之水盈以血、我必益底们之灾、使狮击摩押之免难者、及其地之遗民、

修订本 赛15:9 底们 的水充满了血， 然而我还要加添底们的灾难， 让狮子追上摩押的难民 和那地剩余的人。

KJV 英 赛15:9 For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

NIV 英 赛15:9 Dimon's waters are full of blood, but I will bring still more upon Dimon--a lion upon the fugitives of Moab and upon those who remain in the land.


以赛亚书第16章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第16章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛16:1 你们当将羊羔奉给那地掌权的，从西拉往旷野，送到锡安城的山（“城”原文作“女子”）。

拼音版 赛16:1 Nǐmen dāng jiāng yánggāo fèng gei nà dì zhǎngquán de, cóng Xīlā wǎng kuàngye, sòng dào Xī 'ān chéng de shān. ( chéng yuánwén zuò nǚzi )

吕振中 赛16:1 摩押的居民（原文是女子）在亚嫩渡口，像散飞的鸟，像窝中之雏、被送出。

新译本 赛16:1 你们要把羊羔送给那地的掌权者，从西拉经过旷野，送到锡安居民（“居民”原文作“女子”）的山。

现代译 赛16:1 摩押的难民从旷野的西拉城送一只小羊给耶路撒冷当权的人做礼物。

当代译 赛16:1 摩押人从西拉走过沙漠来到锡安，把羊羔进贡给犹大。

文理本 赛16:1 尔其以羔羊纳于斯地之主、自西拉达旷野、至于锡安女之山、

修订本 赛16:1 你们当将羔羊奉送给那地的掌权者， 从西拉往旷野，送到锡安的山。

KJV 英 赛16:1 Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

NIV 英 赛16:1 Send lambs as tribute to the ruler of the land, from Sela, across the desert, to the mount of the Daughter of Zion.

主目录 返回顶部

和合本 赛16:2 摩押的居民（“居民”原文作“女子”）在亚嫩渡口，必像游飞的鸟，如拆窝的雏。

拼音版 赛16:2 Móyē de jūmín, ( jūmín yuánwén zuò nǚzi ) zaì Yànèn dùkǒu, bì xiàng yóu fēi de niǎo, rú chāi wō de chú.

吕振中 赛16:2 当地的执政者将羊羔从西拉经旷野送到锡安城（原文∶女子）的山，说∶

新译本 赛16:2 摩押的居民在亚嫩渡口，像游荡的飞鸟，又像被赶出巢窝的鸟儿。

现代译 赛16:2 这些难民在亚嫩河边等候，漫无目的地来回奔走，像被赶出了巢窝的鸟儿。

当代译 赛16:2 在亚嫩河岸边，摩押的人民流离失所，好像离巢的雀鸟，无处栖身。

文理本 赛16:2 摩押诸女、在亚嫩之津、将若乱飞之鸟、离巢之雏、

修订本 赛16:2 摩押的居民来到亚嫩渡口， 如逃遁的飞鸟，被赶离鸟巢。

KJV 英 赛16:2 For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

NIV 英 赛16:2 Like fluttering birds pushed from the nest, so are the women of Moab at the fords of the Arnon.

主目录 返回顶部

和合本 赛16:3 “求你献谋略、行公平，使你的影子在午间如黑夜，隐藏被赶散的人，不可显露逃民。

拼音版 赛16:3 Qiú nǐ xiàn móu lüè, xíng gōngping, shǐ nǐde yǐng zǐ zaì wǔ jiān rú hēi yè, yǐncáng beì gǎnsàn de rén, bùke xiǎnlù taó mín.

吕振中 赛16:3 「献谋略哦！行裁夺哦！使你的影子在午间如黑夜哦！将被赶散的人隐藏起来；不可显露逃亡之民哦；

新译本 赛16:3 “求你给我们献谋略，作裁判！使你的影子在午间如同黑夜，把被赶逐的人隐藏起来，不可出卖逃亡的人。

现代译 赛16:3 他们问犹大人：「请指教我们，我们该怎麽办？求你们保护我们，像大树在炎热的太阳下遮荫我们；让我们能在阴影下歇息。我们是难民，请把我们藏起来；别让人找到我们。

当代译 赛16:3 摩押的使者来求助说：“求你保护我们，给我们庇护的地方，不要把逃难的摩押人交给仇敌吧。

文理本 赛16:3 尔其设谋行义、亭午施荫若夜、见逐者当藏匿之、逃遁者勿发觉之、

修订本 赛16:3 求你赐谋略，行公平， 使你的影子在正午如黑夜， 掩护逃亡的人，不泄露逃难者的行踪。

KJV 英 赛16:3 Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

NIV 英 赛16:3 "Give us counsel, render a decision. Make your shadow like night--at high noon. Hide the fugitives, do not betray the refugees.

主目录 返回顶部

和合本 赛16:4 求你容我这被赶散的人和你同居。至于摩押，求你作她的隐密处，脱离灭命者的面。”勒索人的归于无有，毁灭的事止息了，欺压人的从国中除灭了。

拼音版 赛16:4 Qiú nǐ róng wǒ zhè beì gǎnsàn de rén hé nǐ tóngjū. zhìyú Móyē, qiú nǐ zuò tāde yǐn mì chù tuōlí miè méng zhe de miàn. lèsuǒ rén de guīyú wú yǒu, huǐmiè de shì zhǐxī le, qīyē rén de cóng guó zhōng chúmie le.

吕振中 赛16:4 让摩押被赶散的人寄居在你中间哦；你做他们的匿身处吧，好让他们躲避毁灭者的面。那么勒索人的归于无有，毁灭人的（传统∶毁灭的事）被消灭掉，践踏人的从辖境内灭绝，

新译本 赛16:4 让摩押那些被赶逐的人与你同住，求你作他们的隐密处，使他们脱离毁灭者的面。勒索人的必要终止，毁灭人的也将止息，欺压人的必从这地灭绝；

现代译 赛16:4 容许我们这些无家可归的人住在你们的地方。请保护我们，使我们能够脱离毁灭者的手。」（压迫和毁灭必定终止；侵略者必定消灭。

当代译 赛16:4 求你让逃难的摩押人留在你那里，好让他们能逃避追杀他们的仇敌。”可怕的灾难过去以后，大，的宝座必定永远坚立，上帝要赐给你们一位公正严明、正直公平的君王坐在宝座上。

文理本 赛16:4 摩押被逐之人、容与尔居、尔于残贼者前、为其庇所、盖攘夺之人亡、毁灭之事息、蹂躏者灭于斯土、

修订本 赛16:4 愿我摩押逃亡的人寄居在你那里， 你作他们的避难所，躲避灭命者的面。 勒索的人消失， 毁灭的事止息， 欺压者从国中除灭，

KJV 英 赛16:4 Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

NIV 英 赛16:4 Let the Moabite fugitives stay with you; be their shelter from the destroyer." The oppressor will come to an end, and destruction will cease; the aggressor will vanish from the land.

主目录 返回顶部

和合本 赛16:5 必有宝座因慈爱坚立，必有一位诚诚实实坐在其上，在大卫帐幕中施行审判，寻求公平，速行公义。

拼音版 赛16:5 Bì yǒu bǎozuò yīn cíaì jiān lì. bì yǒu yī wèi chéng chéngshí shí zuò zaì qí shang, zaì Dàwèi zhàng mù zhōng shīxíng shenpàn, xúnqiú gōngping, sù xíng gōngyì.

吕振中 赛16:5 那时必有宝座因忠爱而立定；必有一位凭忠信而坐于其上，在大卫的帐棚中一位施行审判，不但寻求公平，而且迅速行义的。」

新译本 赛16:5 必有一个宝座在慈爱中建立；必有一位凭信实坐在上面，就是在大卫的帐棚里；他必施行审判，寻求公平，并且迅速行公义。”

现代译 赛16:5 然后有一位大卫的子孙要作王；他要以信实不变的爱统治人民。他要寻求公道，实行正义。）

当代译 赛16:5 求你让逃难的摩押人留在你那里，好让他们能逃避追杀他们的仇敌。”可怕的灾难过去以后，大，的宝座必定永远坚立，上帝要赐给你们一位公正严明、正直公平的君王坐在宝座上。

文理本 赛16:5 将有一位、以仁慈而坚立、在大卫幕以忠信坐之者、施行讯鞫、求乎公、急于义、○

修订本 赛16:5 在大卫帐幕中必有宝座因慈爱坚立， 必有一位君王凭信实坐在其上， 施行审判，寻求公平，迅速行公义。

KJV 英 赛16:5 And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

NIV 英 赛16:5 In love a throne will be established; in faithfulness a man will sit on it--one from the house of David--one who in judging seeks justice and speeds the cause of righteousness.

主目录 返回顶部

和合本 赛16:6 我们听说摩押人骄傲，是极其骄傲；听说她狂妄、骄傲、忿怒，她夸大的话是虚空的。

拼音版 赛16:6 Wǒmen tīngshuō Móyē rén jiāoào, shì jíqí jiāoào, tīngshuō tā kuáng wàng, jiāoào, fèn nù, tā kuā dà de huà, shì xū kōng de.

吕振中 赛16:6 我们听说摩押的狂傲，听说他极其傲慢狂傲和暴怒∶他的胡诌并无根据。

新译本 赛16:6 我们听说过摩押的骄傲，十分骄傲；也听说过它的狂妄、骄傲和忿怒，它那浮夸的话都是虚假。

现代译 赛16:6 犹大的人民说：「我们听说摩押人民非常骄傲。他们狂妄自大，但是他们的夸口都是空的。」

当代译 赛16:6 我们曾听说过有关摩押的骄傲、狂妄、自大、残暴和虚谎，

文理本 赛16:6 摩押骄矜太甚、我尝闻之矣、亦闻其狂妄、骄矜忿怒、彼之夸诩、乃虚伪也、

修订本 赛16:6 我们听闻摩押的骄傲， 极其骄傲； 它狂妄、骄傲、自大， 它夸大的言词都是空的。

KJV 英 赛16:6 We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

NIV 英 赛16:6 We have heard of Moab's pride--her overweening pride and conceit, her pride and her insolence--but her boasts are empty.

主目录 返回顶部

和合本 赛16:7 因此，摩押人必为摩押哀号，人人都要哀号。你们摩押人要为吉珥哈列设的葡萄饼哀叹，极其忧伤。

拼音版 赛16:7 Yīncǐ, Móyē rén bì wèi Móyē āi haó, rénrén dōu yào āi haó. nǐmen Móyē rén yào wèi jí Er hā liè shè de pútào bǐng āi tàn, jíqí yōushāng.

吕振中 赛16:7 因此摩押人必为摩押而哀号，人人都必哀号。你们要为吉珥哈列设的葡萄饼而叹气，极度忧伤。

新译本 赛16:7 因此，摩押人必哀哭，各人一同为摩押哀哭，摩押人又要为吉珥．哈列设的葡萄饼哀叹忧伤。

现代译 赛16:7 摩押人民要为他们遭受的灾害哭泣。当他们回忆在吉珥．哈列设城享受佳肴美食的时候，个个都哭了，都悲伤绝望。

当代译 赛16:7 但最后，摩押人却都要哀哭。摩押人为了吉珥哈列设的灾难哭泣，

文理本 赛16:7 故摩押为摩押而号啕、必皆号啕、为吉珥哈列设之葡萄饼而哭泣、忧伤不胜、

修订本 赛16:7 因此，摩押人必为摩押哀号， 人人都要哀号。 你们要为吉珥．哈列设的葡萄饼哀叹， 极其忧伤。

KJV 英 赛16:7 Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

NIV 英 赛16:7 Therefore the Moabites wail, they wail together for Moab. Lament and grieve for the men of Kir Hareseth.

主目录 返回顶部

和合本 赛16:8 因为希实本的田地和西比玛的葡萄树都衰残了。列国的君主折断其上美好的枝子；这枝子长到雅谢延到旷野，嫩枝向外探出，直探过盐海。

拼音版 赛16:8 Yīnwei Xīshíben de tiándì, hé Xībǐmǎ de pútàoshù, dōu shuāi cán le. liè guó de jūn zhǔ zhé duàn qí shang meihǎo de zhīzǐ. zhè zhīzǐ zhǎng dào Yǎxiè yán dào kuàngye. nèn zhī xiàng waì tàn chū, zhí tàn guo Yánhǎi.

吕振中 赛16:8 因为希实本的田园疲弊，西比玛的葡萄树衰残；其枝藤曾击倒了列国的君主，达到雅谢，蔓延到旷野；它生出的枝条曾四散伸展，越过盐海。

新译本 赛16:8 因为希实本的田地和西比玛的葡萄树都衰残了，它们美好的枝子曾醉倒了列国的君主。它的嫩枝直达雅谢，蔓延到旷野，又向外伸展，越过盐海。

现代译 赛16:8 希实本的农庄和西比玛的葡萄园都毁灭了。那些葡萄园所酿的酒曾经使各国的统治者醉倒了。有一时期，它们的葡萄藤一直向北伸展到雅谢，向东伸展到旷野，向西伸展到死海对岸；

当代译 赛16:8 为了希实本荒废的农田和西比玛凋零的葡萄园哀伤不已。各国的君王都来践踏你上好的葡萄；这些葡萄的枝子却曾经远远伸展到雅谢和荒野，它的嫩枝还探出到达盐海。

文理本 赛16:8 盖希实本之田亩疲弊、西比玛之葡萄萎落、昔其嘉枝、延及雅谢、蔓于旷野、越乎盐海、今为列国之主所毁、

修订本 赛16:8 因为希实本的田地 和西比玛的葡萄树都衰残了， 列国的君主折断它的枝干， 这枝子曾长到雅谢，延伸到旷野， 嫩枝向外伸出，直伸过海；

KJV 英 赛16:8 For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

NIV 英 赛16:8 The fields of Heshbon wither, the vines of Sibmah also. The rulers of the nations have trampled down the choicest vines, which once reached Jazer and spread toward the desert. Their shoots spread out and went as far as the sea.

主目录 返回顶部

和合本 赛16:9 因此，我要为西比玛的葡萄树哀哭，与雅谢人哀哭一样。希实本、以利亚利啊，我要以眼泪浇灌你，因为有交战呐喊的声音临到你夏天的果子并你收割的庄稼。

拼音版 赛16:9 Yīncǐ, wǒ yào wèi Xībǐmǎ de pútàoshù āikū, yǔ Yǎxiè rén āikū yíyàng. Xīshíben, Yǐlìyà lì a, wǒ yào yǐ yǎnleì jiāo guàn nǐ. yīnwei yǒu jiāo zhàn nè hǎn de shēngyīn, líndào nǐ xiàtiān de guǒzi, bìng nǐ shōugē de zhuāngjia.

吕振中 赛16:9 因此我要为西比玛的葡萄树而哀哭，用雅谢人的哀哭来哭。希实本、以利亚利阿，我要用眼泪浸透你；因为你收取果子收割庄稼时，有战争的高喊声降临了。

新译本 赛16:9 因此，我要为西比玛的葡萄树哀哭，像雅谢人的哀哭一样。希实本和以利亚利啊！我要用眼泪浸透你；因为有吶喊的声音临到你夏天的果子和你收割的庄稼。

现代译 赛16:9 现在我为西比玛的葡萄树哭，像为雅谢人哀哭一样。我为希实本和以利亚利泪如雨下，因为那里再也没有好收成可使人民快乐。

当代译 赛16:9 我为雅谢和西比玛的葡萄树哀哭，我要用眼泪来浇灌希实本和以利亚利，因为敌人正在呐喊要夺取你夏天的收成和秋天的庄稼。

文理本 赛16:9 故我将体雅谢之哭泣、而哀西比玛之葡萄、希实本与以利亚利乎、我将以泪濡尔、盖尔夏获秋收之际、鼓噪之声猝至、

修订本 赛16:9 所以，我要为西比玛的葡萄树哀哭， 像雅谢人一样哀哭。 希实本、以利亚利啊， 我要以眼泪浇灌你， 你因夏天果子和收割的庄稼， 欢呼声已经止息了。

KJV 英 赛16:9 Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

NIV 英 赛16:9 So I weep, as Jazer weeps, for the vines of Sibmah. O Heshbon, O Elealeh, I drench you with tears! The shouts of joy over your ripened fruit and over your harvests have been stilled.

主目录 返回顶部

和合本 赛16:10 从肥美的田中夺去了欢喜快乐；在葡萄园里必无歌唱，也无欢呼的声音。踹酒的在酒榨中不得踹出酒来，我使他欢呼的声音止息。

拼音版 赛16:10 Cóng féimei de tián zhōng, duó qù le huānxǐ kuaìlè. zaì pútaóyuán lǐ, bì wú gē chàng, ye wú huānlè de shēngyīn. chuaì jiǔ de zaì jiǔ zhà zhōng bùdé chuaì chū jiǔ lái. wǒ shǐ tā huānhū de shēngyīn zhǐxī.

吕振中 赛16:10 欢喜快乐从园地上被收拾了去；在葡萄园里必没有歌唱声，也没有欢呼声；踹酒的踹不出酒入酒池中；喘酒的高喊声止息（传统∶我使它止息）了。

新译本 赛16:10 欢喜快乐都从肥美的田地中被取去了；葡萄园里必再没有歌唱，也没有欢呼；踹酒的不能在榨酒池里踹出酒来；我止息了欢呼的声音！

现代译 赛16:10 再也没有人为肥沃的农田欢喜；再也没有人为葡萄园欢呼歌唱；再也没有人在榨酒池踹葡萄。欢呼的声音已经断绝了〔希伯来文是：我终止了欢呼的歌声〕。

当代译 赛16:10 肥美的田园已经再没有传出快乐的声音，葡萄园里也再没有人歌唱欢呼，在酒醡工作的人也榨不出酒来；不再有人欢乐了。

文理本 赛16:10 欢欣喜乐息于沃壤、讴歌欢呼绝于葡萄园、酒醡无人践之、收果之讙、我已止之、

修订本 赛16:10 田园中不再有欢喜快乐， 葡萄园里必无人歌唱，无人欢呼， 在压酒池中踹酒的不再踹酒了， 我使欢呼的声音止息了。

KJV 英 赛16:10 And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

NIV 英 赛16:10 Joy and gladness are taken away from the orchards; no one sings or shouts in the vineyards; no one treads out wine at the presses, for I have put an end to the shouting.

主目录 返回顶部

和合本 赛16:11 因此，我心腹为摩押哀鸣如琴；我心肠为吉珥哈列设也是如此。

拼音版 赛16:11 Yīncǐ wǒ xīn fù wèi Móyē āi wū rú qín, wǒ xīncháng wéi jí Er hā liè shè, ye shì rúcǐ.

吕振中 赛16:11 因此我的脏腑为了摩押而哀鸣如琴；我的内脏为了吉珥哈列设而悲号如箫。

新译本 赛16:11 因此，我的心肠为摩押哀鸣，有如琴瑟；我的肺腑也为吉珥．哈列设哀哭。

现代译 赛16:11 我的心为摩押忧伤，为吉珥．哈列设难过。

当代译 赛16:11 我为摩押、吉珥哈列设感到非常哀痛，好像琴弦所发出的凄凉音韵。

文理本 赛16:11 是以我肠为摩押而鸣、我衷为基珥哈列设而响、有如琴瑟、

修订本 赛16:11 因此，我的心肠为摩押哀鸣如琴， 我的内心为吉珥．哈列设哀哭。

KJV 英 赛16:11 Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

NIV 英 赛16:11 My heart laments for Moab like a harp, my inmost being for Kir Hareseth.

主目录 返回顶部

和合本 赛16:12 摩押人朝见的时候，在高处疲乏，又到他圣所祈祷，也不蒙应允。

拼音版 赛16:12 Móyē rén chaójiàn de shíhou, zaì gāo chù pí fá, yòu dào tā shèng suǒ qídǎo, ye bù méng yīngxǔ.

吕振中 赛16:12 摩押人尽管朝见他们的神，尽管在高处作法到累死，又进他们的圣所去祷告，也不能有所成。

新译本 赛16:12 到那时，摩押人虽朝见他们的神，虽在高处弄得疲乏不堪，又到他们的圣所去祷告，却总不得亨通。

现代译 赛16:12 摩押人民不断地到山上的神庙，到各神殿祈求，以致筋疲力竭，但是没有丝毫效果。

当代译 赛16:12 摩押人在高山上求告神祗，在庙宇里敬拜神像，直到筋疲力尽，却得不到任何的帮助。

文理本 赛16:12 摩押觐见、困惫于崇邱、诣其圣所祈祷、亦不蒙允、○

修订本 赛16:12 当摩押人出现在丘坛，筋疲力尽时，虽然到自己的圣所祈祷，却仍无济于事。

KJV 英 赛16:12 And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

NIV 英 赛16:12 When Moab appears at her high place, she only wears herself out; when she goes to her shrine to pray, it is to no avail.

主目录 返回顶部

和合本 赛16:13 这是耶和华从前论摩押的话。

拼音版 赛16:13 Zhè shì Yēhéhuá cóng qián lún Móyē de huà.

吕振中 赛16:13 这是永恒主以前所说论摩押的话。

新译本 赛16:13 以上是耶和华从前论到摩押所说的话。

现代译 赛16:13 以上是上主从前所宣告有关摩押的信息。

当代译 赛16:13 这些便是主先前说过关於摩押的预言，

文理本 赛16:13 昔耶和华有论摩押之言、

修订本 赛16:13 这是耶和华曾论到摩押的话。

KJV 英 赛16:13 This is the word that the LORD hath spoken concerning Moab since that time.

NIV 英 赛16:13 This is the word the LORD has already spoken concerning Moab.

主目录 返回顶部

和合本 赛16:14 但现在耶和华说：“三年之内，照雇工的年数，摩押的荣耀与她的群众必被藐视，余剩的人甚少无几。”

拼音版 赛16:14 Dàn xiànzaì Yēhéhuá shuō, sān nián zhī neì, zhào gùgōng de nián shǔ, Móyē de róngyào, yǔ tāde qúnzhòng, bì beì miǎoshì, shèng yú de rén, shén shǎo wú jī.

吕振中 赛16:14 但现在永恒主又宣布说∶「三年之内，照雇工年数的算法、摩押的威荣、连同他所有的民众，都必被侮辱，其余民必稀少、寥寥无几。

新译本 赛16:14 但现在耶和华宣告说：“三年之内，按照雇工的年数，摩押的荣耀和他所有的群众，都必被藐视；余下的人必稀少，微不足道。”

现代译 赛16:14 现在上主说：「再过叁年，摩押的财富都要丧失，只有少数的人民得以存留；他们也都十分衰弱。」

当代译 赛16:14 但现在他又再说：“就像雇工的年限一样，叁年之内，摩押的荣耀都要尽失，剩下的人民寥寥可数，而且都是软弱无能之辈。”

文理本 赛16:14 今则曰、三年之内、若佣人之年、摩押之荣、及其众庶、必见凌辱、所遗无几、不足算也、

修订本 赛16:14 但现在，耶和华说："三年之内，按照雇工年数的算法，摩押的荣华必变为羞辱，人口虽曾众多，剩余的又少又弱。"

KJV 英 赛16:14 But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

NIV 英 赛16:14 But now the LORD says: "Within three years, as a servant bound by contract would count them, Moab's splendor and all her many people will be despised, and her survivors will be very few and feeble."


以赛亚书第17章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第17章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛17:1 论大马色的默示：“看哪，大马色已被废弃，不再为城，必变作乱堆！

拼音版 赛17:1 Lún Dàmǎsè de mò shì. kàn nǎ, Dàmǎsè yǐ beì feìqì, bú zaì wèi chéng, bì biàn zuò luàn duī.

吕振中 赛17:1 关于论大玛色的神托之言。看吧，大马色就要被废弃、不再为城了！它必变作颓废乱堆。

新译本 赛17:1 关于大马士革的默示：“看哪！大马士革快要被废弃，不再是一个城市，它必变作废墟。

现代译 赛17:1 以下是有关大马士革的信息。上主说：「大马士革将不再是一个城市；它要变为荒芜的土堆。

当代译 赛17:1 以下是有关大马士革的预言：“看哪，大马士革快要成为废墟，不再是一座城市了。

文理本 赛17:1 论大马色之预示、○大马色被废、不复为邑、必为邱墟、

修订本 赛17:1 论大马士革的默示。 看哪，大马士革不再为城市， 变为废墟。

KJV 英 赛17:1 The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

NIV 英 赛17:1 An oracle concerning Damascus: "See, Damascus will no longer be a city but will become a heap of ruins.

主目录 返回顶部

和合本 赛17:2 亚罗珥的城邑已被撇弃，必成为牧羊之处；羊在那里躺卧，无人惊吓。

拼音版 赛17:2 Yà luó Er de chéngyì, yǐ beì pie qì. bì chéngwéi mù yáng zhī chù, yáng zaì nàli tǎng wò, wú rén jīngxià.

吕振中 赛17:2 亚兰（传统∶亚罗珥）的城市必被撇弃，作为羊群的住处；羊必躺在那里，也没有人惊吓它们。

新译本 赛17:2 亚罗珥的城市必被撇弃，成为牧放羊群之处，羊群必在那里躺卧，没有人惊扰牠们。

现代译 赛17:2 叙利亚所有的城镇将永远荒凉〔希伯来文是：亚罗珥的各城镇被弃了〕，成为牛羊盘踞的地方，没有人能赶走他们。

当代译 赛17:2 亚罗珥很多的城邑都已废弃，变为羊群栖息的空地，并没有人来骚扰它们。

文理本 赛17:2 亚罗珥诸邑被弃、为群羊牧所、羊卧其中、无人惊之、

修订本 赛17:2 亚罗珥的城镇被撇弃， 将成为牧羊之处， 羊群在那里躺卧， 无人使它们惊吓。

KJV 英 赛17:2 The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

NIV 英 赛17:2 The cities of Aroer will be deserted and left to flocks, which will lie down, with no one to make them afraid.

主目录 返回顶部

和合本 赛17:3 以法莲不再有保障；大马色不再有国权；亚兰所剩下的，必像以色列人的荣耀消灭一样。”这是万军之耶和华说的。

拼音版 赛17:3 Yǐfǎlián bú zaì yǒu bǎo zhàng. Dàmǎsè bú zaì yǒu guó quán, Yàlán suǒ shèngxia de, bì xiàng Yǐsèliè rén de róngyào xiāomiè yíyàng. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 赛17:3 以法莲的堡垒必被拆毁，大马色的国权必被废除，亚兰的余民必消灭，正如以色列的威荣一样∶这是万军之永恒主发神谕说的。

新译本 赛17:3 以法莲的堡垒必失去，大马士革的国权也必消逝；亚兰的余民必像以色列人的荣耀一般消灭。”这是万军之耶和华说的。

现代译 赛17:3 以色列将失掉屏障；大马士革会丧失独立。那些残存的叙利亚人会像以色列人一样受尽羞辱。我是上主—万军的统帅；我这样宣布了。」

当代译 赛17:3 以色列的城障，大马士革的权势，亚兰的生还者，都要像以色列的荣耀一样消逝。”这些话是万军之主亲口说的。

文理本 赛17:3 以法莲之保障、大马色之国祚、亚兰之遗民、俱必灭绝、若以色列之荣然、万军之耶和华言之矣、○

修订本 赛17:3 以法莲不再有堡垒， 大马士革失去其王国， 亚兰的百姓所剩无几， 如以色列人的荣美消失一般； 这是万军之耶和华说的。

KJV 英 赛17:3 The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

NIV 英 赛17:3 The fortified city will disappear from Ephraim, and royal power from Damascus; the remnant of Aram will be like the glory of the Israelites," declares the LORD Almighty.

主目录 返回顶部

和合本 赛17:4 “到那日，雅各的荣耀必至枵薄，他肥胖的身体必渐瘦弱；

拼音版 赛17:4 Dào nà rì Yǎgè de róngyào, bì zhì xiāo bó, tā féi pàng de shēntǐ, bìjiān shòuruò.

吕振中 赛17:4 当那日子雅各的威荣必衰落，他皮肉的肥胖必消瘦。

新译本 赛17:4 “到那日，雅各的荣耀必衰落，他肥胖的身体必消瘦。

现代译 赛17:4 上主说：「日子快到了，以色列的荣耀就要终止；它要从富足变为贫穷。

当代译 赛17:4 “到了那一天，以色列的荣耀要日渐衰残，消失殆尽，

文理本 赛17:4 是日也、雅各之荣消减、丰腴之躯瘦瘠、

修订本 赛17:4 到那日，雅各的荣美必失色， 它肥胖的身躯渐渐消瘦；

KJV 英 赛17:4 And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

NIV 英 赛17:4 "In that day the glory of Jacob will fade; the fat of his body will waste away.

主目录 返回顶部

和合本 赛17:5 就必像收割的人收敛禾稼，用手割取穗子，又像人在利乏音谷拾取遗落的穗子。

拼音版 赛17:5 Jiù bì xiàng shōugē de rén, shōu liǎn hé jià, yòng shǒu gē qǔ suì zǐ. yòu xiàng rén zaì Lìfáyīn yù shí qǔ wèi luō de suì zǐ.

吕振中 赛17:5 就像收割人（传统∶收割）收集站着的庄稼，用手割取穗子；又像人在利乏音山谷捡遗落的穗子。

新译本 赛17:5 就像收割的人收聚庄稼，用手割取穗子；又像人在利乏音谷，拾取遗落的穗子。

现代译 赛17:5 以色列将像一块收割过的田地，光秃秃地像利乏音谷刚收割过的田地。

当代译 赛17:5 以色列人好像在利乏音谷拾取收割后所遗下来的庄稼，

文理本 赛17:5 势如获者敛穑、以手刈穗、如人拾遗于利乏音谷、

修订本 赛17:5 像人收割成熟的禾稼， 用手臂割取麦穗， 又像人在利乏音谷拾取穗子；

KJV 英 赛17:5 And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

NIV 英 赛17:5 It will be as when a reaper gathers the standing grain and harvests the grain with his arm--as when a man gleans heads of grain in the Valley of Rephaim.

主目录 返回顶部

和合本 赛17:6 其间所剩下的不多，好像人打橄榄树，在尽上的枝梢上只剩两三个果子，在多果树的旁枝上只剩四五个果子。”这是耶和华以色列的　神说的。

拼音版 赛17:6 Qí jiān suǒ shèngxia de bù duō, hǎoxiàng rén dǎ gǎnlǎn shù, zaì jǐn shang de zhī sào shang, zhǐ shèng liǎng sān ge guǒzi, zaì duō guǒ shù de páng zhī shang, zhǐ shèng sì wǔ ge guǒzi. zhè shì Yēhéhuá Yǐsèliè de shén shuō de.

吕振中 赛17:6 其间所民下的之不多，好像橄榄树被打（或译∶摇）了，树上还有剩下的、可供摘取∶在尽上头的枝梢上两三个；在那果树的旁枝上四五个∶这是永恒主以色列之上帝发神谕说的。

新译本 赛17:6 虽然其中有少许遗下的穗子，却好像橄榄树被打过一样。在树顶上，只剩下两三个果子；在那本是多结果子的果树枝上，只留下四五个果子。”这是耶和华以色列的　神说的。

现代译 赛17:6 以色列人中只有少数人存活；他们正像被摘过的橄榄树，树顶上只剩下两叁颗橄榄，下面的枝子上只剩下四、五颗。我是上主—以色列的上帝；我这样宣布了。」

当代译 赛17:6 也像打橄榄树时在树梢上剩下的叁两个橄榄，或者是树上遗下的四五个果子，零星可数。”这些话是以色列的上帝亲口说的。

文理本 赛17:6 然尚有遗余、若摇橄榄、树杪遗二三颗、茂树之远枝、遗四五枚、以色列之上帝耶和华言之矣、

修订本 赛17:6 其间所剩不多，好像人打橄榄树， 在最高的树梢上只剩两、三颗橄榄， 在多结果子的旁枝上只剩四、五颗； 这是耶和华－以色列的上帝说的。

KJV 英 赛17:6 Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

NIV 英 赛17:6 Yet some gleanings will remain, as when an olive tree is beaten, leaving two or three olives on the topmost branches, four or five on the fruitful boughs," declares the LORD, the God of Israel.

主目录 返回顶部

和合本 赛17:7 当那日，人必仰望造他们的主，眼目重看以色列的圣者。

拼音版 赛17:7 Dāng nà rì rén bì yǎngwàng zào tāmende zhǔ, yǎnmù zhòng kàn Yǐsèliè de shèng zhe.

吕振中 赛17:7 当那日子、人必仰望造他们的主，他们必亲眼看着以色列之圣者。

新译本 赛17:7 到那日，人必仰望他们的创造主，他们必亲眼看见以色列的圣者。

现代译 赛17:7 那日子一到，人要转向创造主，向以色列神圣的上帝求救。

当代译 赛17:7 到了那一天，人们便晓得尊崇他们的创造主，仰望以色列的圣者。

文理本 赛17:7 是日也、人将望造之者、其目瞻以色列之圣者、

修订本 赛17:7 当那日，人必仰望造他们的主，眼目看着以色列的圣者。

KJV 英 赛17:7 At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

NIV 英 赛17:7 In that day men will look to their Maker and turn their eyes to the Holy One of Israel.

主目录 返回顶部

和合本 赛17:8 他们必不仰望祭坛，就是自己手所筑的，也不重看自己指头所做的，无论是木偶是日像。

拼音版 赛17:8 Tāmen bì bù yǎngwàng jìtán, jiù shì zìjǐ shǒu suǒ zhú de, ye bù chóng kàn zìjǐ zhítou suǒ zuò de, wúlùn shì mùǒu, huò rì xiàng.

吕振中 赛17:8 他们必不仰望祭坛，他们自己的手所筑造的，也不看自己指头所作的，无论是亚舍拉神木，或是香坛。

新译本 赛17:8 他们必不仰望自己双手所做的祭坛，也不再看着自己指头所做的，无论是亚舍拉，或是香坛。

现代译 赛17:8 他们不再倚赖自己的手所造的祭坛，也不信任自己的杰作，就是那亚舍拉女神的柱子和烧香的祭坛。

当代译 赛17:8 那时他们不再向神像求助，不在自己手所造的祭坛和神像面前献祭，也不再去敬拜神像和日像了。

文理本 赛17:8 不望己手所筑之坛、不瞻己指所造之物、或木偶、或日像、

修订本 赛17:8 他们必不仰望自己手所筑的祭坛，也不理会自己指头所造的亚舍拉和香坛。

KJV 英 赛17:8 And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

NIV 英 赛17:8 They will not look to the altars, the work of their hands, and they will have no regard for the Asherah poles and the incense altars their fingers have made.

主目录 返回顶部

和合本 赛17:9 在那日，他们的坚固城必像树林中和山顶上所撇弃的地方，就是从前在以色列人面前被人撇弃的。这样，地就荒凉了。

拼音版 赛17:9 Zaì nà rì tāmende jiāngù chéng, bì xiàng shùlín zhōng hé shāndǐng shang suǒ pie qì de dìfang, jiù shì cóng qián zaì Yǐsèliè rén miànqián beì rén pie qì de. zhèyàng, dì jiù huāngliáng le.

吕振中 赛17:9 当那日子、你（传统∶他）坚固的城必像希未人中和亚摩利人中被撇（传统∶树林中和山顶上）弃的地方，就是他们从前在以色列人面前所撇弃的；而地就荒凉了。

新译本 赛17:9 到那日，他们那些因以色列人而撇弃的坚固城，必像树林中和山顶上被撇弃的地方，这样，地就荒凉了。

现代译 赛17:9 那日子一到，防御巩固的城市将被放弃，成为废墟，像希未人和亚摩利人〔希伯来文是：森林和丘陵地带〕在以色列人面前逃跑丢弃了的城一样。

当代译 赛17:9 到了那一天，他们坚固的城堡要变为荒场，好像森林里的野地，也好像以色列民族进入迦南地的时候，当地的人弃置土地、逃亡后的情况一样。

文理本 赛17:9 是日也、其坚城见弃、若昔于以色列人前、林中山上所遗之处、地尽荒芜、

修订本 赛17:9 当那日，他们坚固的城必因以色列人的缘故，如同树林中和山顶上所撇弃的地方。这样，地就荒芜了。

KJV 英 赛17:9 In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

NIV 英 赛17:9 In that day their strong cities, which they left because of the Israelites, will be like places abandoned to thickets and undergrowth. And all will be desolation.

主目录 返回顶部

和合本 赛17:10 因你忘记救你的　神，不记念你能力的磐石，所以，你栽上佳美的树秧子，插上异样的栽子。

拼音版 赛17:10 Yīn nǐ wàngjì jiù nǐde shén, bù jìniàn nǐ nénglì de pánshí. suǒyǐ nǐ zāi shǎng jiā mei de shù yāng zǐ, chā shang yìyàng de zāi zǐ.

吕振中 赛17:10 因为你忘了拯救你的上帝，你不怀念那造你逃难所的磐石；所以你虽栽上佳美可爱的树栽子，种上异样的树种，

新译本 赛17:10 因为你忘记了那拯救你的　神，又不记念那作你避难所的盘石，所以你虽然栽下佳美的树秧子，种下异种的幼苗，

现代译 赛17:10 以色列啊，你们已经忘记了那位拯救你们的上帝，他像坚固的岩石保护你们，你们反而为了要拜异国的偶像，开辟了所谓神圣花园。

当代译 赛17:10 这一切刑罚临到的原因，全是因为你们忘记救你们的上帝，那避难的磐石，以致你们虽然栽种佳美的秧子，插上远方运来贵重的树苗，

文理本 赛17:10 盖尔忘施救之上帝、不忆尔有力之磐石、是以树艺嘉种、植以异枝、

修订本 赛17:10 因你忘记拯救你的上帝， 忘记那保护你的磐石； 所以，你虽栽上佳美的树苗， 插上别样的枝子，

KJV 英 赛17:10 Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

NIV 英 赛17:10 You have forgotten God your Savior; you have not remembered the Rock, your fortress. Therefore, though you set out the finest plants and plant imported vines,

主目录 返回顶部

和合本 赛17:11 栽种的日子，你周围圈上篱笆，又到早晨使你所种的开花；但在愁苦极其伤痛的日子，所收割的都飞去了。

拼音版 赛17:11 Zāizhòng de rìzi, nǐ zhōuwéi juān shǎng líba, yòu dào zǎochen shǐ nǐ suǒ zhǒng de kāi huā. dàn zaì chóukǔ jíqí shāng tòng de rìzi, suǒ shōugē de, dōu fēi qù le.

吕振中 赛17:11 你虽在栽的日子设法使它长大，在种的晨光培养它开花，但在忧患的日子、无法医治的伤痛之时、所收割的都飞走了。

新译本 赛17:11 又在你栽种的日子里，细心地在周围圈上篱笆，到早晨，又使你所栽种的开花，但在愁苦与极度伤痛的日子里，所收割的就只有一小堆。

现代译 赛17:11 即使在你们栽种的同一天它们就长苗开花，也不可能有收成。你们只有忧愁绝望罢了。

当代译 赛17:11 在栽种的时候你们又圈上篱笆，悉心栽培，使它随即长出花来，可是却永远不能得到收成，你们的收获只是恶病和创痛！

文理本 赛17:11 栽培之时、藩之以篱、侵晨使华、惟于忧深痛极之日、其果云亡、○

修订本 赛17:11 栽种的日子，你使它生长， 栽种的早晨，你使它开花， 但在愁苦、极其伤痛的日子， 所收割的都归无有。

KJV 英 赛17:11 In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

NIV 英 赛17:11 though on the day you set them out, you make them grow, and on the morning when you plant them, you bring them to bud, yet the harvest will be as nothing in the day of disease and incurable pain.

主目录 返回顶部

和合本 赛17:12 唉！多民哄嚷，好像海浪砰訇；列邦奔腾，好像猛水滔滔；

拼音版 赛17:12 Ai, duō mín hǒng nāng, hǎoxiàng hǎi làng hōng, liè bāng bēn téng, hǎoxiàng meng shuǐ tāo tāo.

吕振中 赛17:12 啊，许多外族之民的喧哗！他们喧哗，正如诸水之喧哗；啊，外国之民的怒号！他们的怒号，就像众水之怒号。

新译本 赛17:12 唉！许多民族在喧哗，他们喧嚷好像海浪澎湃；列国在咆哮，他们吼叫，好像洪水奔流。

现代译 赛17:12 列强都骚动起来，像狂涛怒吼，像巨浪冲击。

当代译 赛17:12 看哪，列国万民像翻腾的海浪、滔滔的猛水一样汹涌而至！

文理本 赛17:12 噫、众民喧哗、若海涛之漰渤、列邦冲突、若大水之奔腾、

修订本 赛17:12 唉！万民闹哄，好像海浪澎湃， 列邦喧闹，如同洪水滔滔，

KJV 英 赛17:12 Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

NIV 英 赛17:12 Oh, the raging of many nations--they rage like the raging sea! Oh, the uproar of the peoples--they roar like the roaring of great waters!

主目录 返回顶部

和合本 赛17:13 列邦奔腾，好像多水滔滔；但　神斥责他们，他们就远远逃避，又被追赶，如同山上的风前糠，又如暴风前的旋风土。

拼音版 赛17:13 Liè bāng bēn téng, hǎoxiàng duō shuǐ tāo tāo. dàn shén chìzé tāmen, tāmen jiù yuǎn yuǎn taóbì, yòu beì zhuīgǎn, rútóng shān shang de fēng qián kāng, yòu rú bàofēng qián de xuán fēng tǔ.

吕振中 赛17:13 外国之民怒号着，就像大水之怒号。但上帝叱责他们，他们就远远地逃跑，又被追赶、如同山上的风前糠，又如暴风前的滚转草。

新译本 赛17:13 万族怒号，好像众水涌流，但　神必斥责他们，使他们远远逃跑；他们又被追赶，如同山上风前的糠秕，又像暴风前的尘土卷动。

现代译 赛17:13 列强侵犯有如波浪；但是上帝阻止了它们，使它们退却，像山谷风中的尘土，像旋风中被吹散的麦秸。

当代译 赛17:13 他们虽然声势浩大，但上帝开声斥责他们，他们就像旋风卷起的糠秕和尘埃一样，转瞬消失无踪。

文理本 赛17:13 诸国冲突、若多水之奔腾、惟彼叱之、使之远遁、如山上之秕糠、为风驱逐、又如尘土、随风转旋、

修订本 赛17:13 列邦喧闹，如同大水滔滔； 但上帝一斥责，他们就远远躲避， 他们被追赶，如同山上风前的糠秕， 又如暴风前的碎秸；

KJV 英 赛17:13 The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

NIV 英 赛17:13 Although the peoples roar like the roar of surging waters, when he rebukes them they flee far away, driven before the wind like chaff on the hills, like tumbleweed before a gale.

主目录 返回顶部

和合本 赛17:14 到晚上有惊吓，未到早晨他们就没有了。这是掳掠我们之人所得的分，是抢夺我们之人的报应！

拼音版 赛17:14 Dào wǎnshang yǒu jīngxià, wèi dào zǎochen tāmen jiù méiyǒu le. zhè shì lǔlǜe wǒmen zhī rén suǒ dé de fèn, shì qiǎngduó wǒmen zhī rén de bàoyìng.

吕振中 赛17:14 旁晚时分有恐怖！未到早晨，他们就没有了！这是抢掠我们者所得的分，是掠劫我们者所受的报应。

新译本 赛17:14 在晚上有惊恐，未到早晨，他们就没有了，这是那些抢夺我们的人所得的分，是那些掠劫我们的人应得的报应。

现代译 赛17:14 晚间它们叫人惊恐，第二天早晨却无影无踪。这是蹂躏劫夺我们土地的人所遭遇的命运！

当代译 赛17:14 虽然在黄昏的时候，以色列面临仇敌的威胁，但到了早晨，敌人便都死光了。这便是那些掳掠上帝子民的人所得的报应。

文理本 赛17:14 暮遭恐怖、未及黎明、已归无有、是乃劫我者之所得、虏我者之所获、

修订本 赛17:14 看哪，晚上有惊吓，未到早晨它就消失无踪。 这是掳掠我们之人的厄运，是抢夺我们之人的报应。

KJV 英 赛17:14 And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

NIV 英 赛17:14 In the evening, sudden terror! Before the morning, they are gone! This is the portion of those who loot us, the lot of those who plunder us.


以赛亚书第18章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第18章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛18:1 唉！古实河外翅膀刷刷响声之地，

拼音版 赛18:1 Ai, Gǔshí hé waì chìbǎng shuā shuā xiǎngshēng zhī dì,

吕振中 赛18:1 阿，古实河外飞蝗翅膀刷刷响之地，

新译本 赛18:1 古实河外，船只彼此碰撞，响声四起之地，有祸了！

现代译 赛18:1 苏丹河流的那一边有一块地，那里可听到翅膀振动的响声。

当代译 赛18:1 看哪！有飞快的船只沿着水道从古实的河道以外的地方疾驶而来，

文理本 赛18:1 噫、古实河外、鼓翼薨薨之地、

修订本 赛18:1 祸哉！古实河的那一边、翅膀刷刷作响之地，

KJV 英 赛18:1 Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

NIV 英 赛18:1 Woe to the land of whirring wings along the rivers of Cush,

主目录 返回顶部

和合本 赛18:2 差遣使者在水面上，坐蒲草船过海。先知说：“你们快行的使者，要到高大光滑的民那里去。自从开国以来，那民极其可畏，是分地界践踏人的，他们的地有江河分开。”

拼音版 赛18:2 Chāiqiǎn shǐzhe zaì shuǐ miàn shang, zuò púcǎo chuán guo hǎi. xiānzhī shuō, nǐmen kuaì xíng de shǐzhe, yào dào gāo dà guānghuá de mín nàli qù. zì cóng kāi guó yǐlái nà mín jíqí ke wèi, shì fēn dì jiè jiàntà rén de, tāmende dì yǒu jiāng hé fēnkāi.

吕振中 赛18:2 那差遣大使在水面上坐蒲草艇泛江海的！轻快的使者阿，你们去吧！去见一国之民、身又长肤又润的，去见一族之民、远近所畏惧的（或译∶自来就可畏惧），去见一国之民、势力强大，常蹂躏敌国的；他们的地有江河给截为两半。

新译本 赛18:2 这就是那经常差派使者，在水面上乘坐蒲草船渡海的地方。去吧！快行的使者，到那身躯高大、皮肤光滑的国去，到一个远近都为人所惧怕的民族那里去，这国是强盛和践踏人的，他们的地有河流把地分开。

现代译 赛18:2 外交使节坐着芦苇造的船，从那里沿尼罗河下来。赶快回你们老家去吧，你们这些干练的外交使节！带信回到你们自己的地方—那被河流划分之地，那强大的国家，那被全世界所畏惧，又高大又强壮的人民那里去。

当代译 赛18:2 受差遣的使者坐在蒲草的船上，赶着前来。你们这些行动快速的使节啊！快到那些身材高大、皮肤光滑的人那里去吧！那些人极其强横凶悍，远近的人无不畏惧，他们的国土有河道为界。

文理本 赛18:2 遣使渡海、以苇为舟、浮水而往、曰、尔曹轻捷之使、宜适某国、其人身伟肤润、立国以来、有威可畏、其民英勇、蹂躏敌国、其地河派分流、

修订本 赛18:2 差遣使者在水面上， 坐蒲草船过海。 你们这些疾行的使者， 要到高大光滑的民那里去； 那民远近都畏惧， 是强大好征服的国， 土地有河流穿过。

KJV 英 赛18:2 That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

NIV 英 赛18:2 which sends envoys by sea in papyrus boats over the water. Go, swift messengers, to a people tall and smooth-skinned, to a people feared far and wide, an aggressive nation of strange speech, whose land is divided by rivers.

主目录 返回顶部

和合本 赛18:3 世上一切的居民和地上所住的人哪，山上竖立大旗的时候，你们要看！吹角的时候，你们要听！

拼音版 赛18:3 Shìshang yīqiè de jūmín, hé dì shang suǒ zhù de rén nǎ, shān shang shù lì dà qí de shíhou, nǐmen yào kàn. chuī jiǎo de shíhou, nǐmen yào tīng.

吕振中 赛18:3 世界上一切居民、和地上居住的人哪，山上竖起旌旗时你们要看哦！吹号角时你们要听哦！

新译本 赛18:3 世上所有的居民，住在全地上的人哪！山上竖起旗帜的时候，你们要注意；号角吹响的时候，你们要聆听。

现代译 赛18:3 听吧，地上所有的居民！要注意山顶上升起的旗帜！留心听号角的响声！

当代译 赛18:3 地上的人民啊！你们要看我在山上竖立的大旗，你们也要听我吹响的号角。

文理本 赛18:3 凡尔居世处地者乎、建纛于山之时、尔其观之、吹角之际、尔其听之、

修订本 赛18:3 世上所有的居民，住在地上的人哪， 山上大旗竖起时，你们要看， 号角吹响时，你们要听。

KJV 英 赛18:3 All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

NIV 英 赛18:3 All you people of the world, you who live on the earth, when a banner is raised on the mountains, you will see it, and when a trumpet sounds, you will hear it.

主目录 返回顶部

和合本 赛18:4 耶和华对我这样说：“我要安静，在我的居所观看，如同日光中的清热，又如露水的云雾在收割的热天。”

拼音版 赛18:4 Yēhéhuá duì wǒ zhèyàng shuō, wǒ yào ānjìng, zaì wǒde jū suǒ guānkàn, rútóng rì guāng zhōng de qīng rè, yòu rú lùshuǐ de yúnwù zaì shōugē de rè tiān.

吕振中 赛18:4 因为永恒主这样对我说∶「我在我坚立的居所要镇静地观看，像日光上熀眼的热气，像炎热的收割天成云的夜雾。」

新译本 赛18:4 耶和华这样对我说：“我要从我的居所安静观看，像日光中闪烁的热气，又像收割时的热气中有露水的云彩。”

现代译 赛18:4 上主对我说：「我要默默地从天上俯视，正像收获季节的露水和夏天照耀的阳光。

当代译 赛18:4 上主告诉我说：“我要在耶路撒冷的圣殿里不动声色地观看，就好像夏日的阳光、滋润的露水和收割时的热天一样，叫你们不能察觉。”

文理本 赛18:4 耶和华已谕我曰、予在我之居所、安坐静观、如日光之炎熇、秋热之云雾、

修订本 赛18:4 耶和华对我如此说： "我要安静，从我的居所观看， 如同日光下闪烁的热气， 又如收割时露水蒸发的云雾。"

KJV 英 赛18:4 For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

NIV 英 赛18:4 This is what the LORD says to me: "I will remain quiet and will look on from my dwelling place, like shimmering heat in the sunshine, like a cloud of dew in the heat of harvest."

主目录 返回顶部

和合本 赛18:5 收割之先，花开已谢，花也成了将熟的葡萄；他必用镰刀削去嫩枝，又砍掉蔓延的枝条，

拼音版 赛18:5 shōugē zhī xiān, huā kāi Yǐxiè, huā ye chéng le jiāng shú de pútào, tā bì yòng lián dāo xiāo qù nèn zhī, yòu kǎn diào mànyán de zhī tiaó.

吕振中 赛18:5 因为在收割以前、花苞放完，花果结成了将熟的葡萄时，他就用镰刀削去颤动的嫩枝，砍除蔓延的枝条。

新译本 赛18:5 因为在收割以前，花蕾开尽，花朵也成了将熟的葡萄之时，他就用镰刀削去嫩枝，又砍掉蔓延的枝子。

现代译 赛18:5 在葡萄还没有收获，正当花瓣掉落、葡萄将熟的时候，仇敌要摧毁苏丹，像快刀割下葡萄藤那麽容易。

当代译 赛18:5 虽然你们的计谋已经到了时机成熟的地步，但我要消灭你们，像修剪葡萄树的枝叶和藤蔓一样。

文理本 赛18:5 收获之先、花时已过、葡萄将熟、彼必以镰删其枝条、翦其藤蔓、

修订本 赛18:5 收割之前，花蕾先谢， 花成了将熟的葡萄； 他必用刀削去嫩枝， 砍掉蔓延的枝条，

KJV 英 赛18:5 For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

NIV 英 赛18:5 For, before the harvest, when the blossom is gone and the flower becomes a ripening grape, he will cut off the shoots with pruning knives, and cut down and take away the spreading branches.

主目录 返回顶部

和合本 赛18:6 都要撇给山间的鸷鸟和地上的野兽。夏天鸷鸟要宿在其上；冬天野兽都卧在其中。

拼音版 赛18:6 Dōu yào pie gei shān jiān de zhì niǎo, hé dì shang de yeshòu. xiàtiān zhì niǎo yào xiǔ zaì qí shang, dōngtiān yeshòu dōu wò zaì qízhōng.

吕振中 赛18:6 这些必都一概撇给山间的鸷鸟和地上的野兽；鸷鸟必吃它来渡过夏天，地上所有的野兽必吃它来过冬天。

新译本 赛18:6 它们都要撇下，给山间的鸷鸟，和地上的野兽；鸷鸟必吃它们来度过夏天，地上的百兽必吃它们来度过冬天。

现代译 赛18:6 他们兵士的尸首暴露在外，给飞禽走兽当食物；夏天有飞鸟来抓食，冬天有野兽来咀嚼。」

当代译 赛18:6 他们的尸首成了鸷鸟和野兽冬夏的食物。

文理本 赛18:6 遗与山之鸷鸟、地之野兽、鸷鸟以之度夏、野兽以之御冬、

修订本 赛18:6 一起丢给山间的鸷鸟和地上的野兽； 鸷鸟要在其上避暑， 地上一切的野兽都在那里过冬。

KJV 英 赛18:6 They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

NIV 英 赛18:6 They will all be left to the mountain birds of prey and to the wild animals; the birds will feed on them all summer, the wild animals all winter.

主目录 返回顶部

和合本 赛18:7 到那时，这高大光滑的民，就是从开国以来极其可畏、分地界践踏人的，他们的地有江河分开。他们必将礼物奉给万军之耶和华，就是奉到锡安山，耶和华安置他名的地方。

拼音版 赛18:7 Dào nàshí zhè gāo dà guānghuá de mín, jiù shì cóng kāi guó yǐlái jíqí ke wèi, fèn dì jiè jiàntà rén de, tāmende dì yǒu jiāng hé fēnkāi, tāmen bìjiāng lǐwù fèng gei wàn jūn zhī Yēhéhuá, jiù shì fèng dào Xīānshān, Yēhéhuá ānzhì tā míng de dìfang.

吕振中 赛18:7 当那时候、一族之民身又长肤又润的、一族之民远近所畏惧（或译∶自来就可畏惧）的、一国之民势力强大、常蹂躏敌国的、他们的地有江河给截为两半的，必有贡物带来，奉到锡安山、万军之永恒主安置他名的地方，献与万军之永恒主。

新译本 赛18:7 到那时，这个身躯高大、皮肤光滑的国，就是远近都为人所惧怕的民族，强盛和践踏人的国，他们的地有河流把地分开，他们必把礼物带来给万军之耶和华，就是奉到锡安山，万军之耶和华立他名的地方。

现代译 赛18:7 时候快到了，那被河流划分之地，这个全世界所畏惧，又强又大的国家，又高大又强壮的人民，要向上主—万军的统帅献祭。他们要到锡安山敬拜上主—万军的统帅。

当代译 赛18:7 那时候，这些身材高大、皮肤光滑、极其强横凶悍、远近的人无不畏惧、国土有河道为界的人民，也要带着礼物来到耶路撒冷，在敬拜万军之主的地方把礼物献给主。

文理本 赛18:7 是时、其人身伟肤润、立国以来、有威可畏、其民英勇、蹂躏敌国、其地河派分流之邦、具礼奉于万军耶和华寄名之所、即锡安山也、

修订本 赛18:7 到那时，这高大光滑的民， 远近都畏惧的民、 强大好征服之国、 土地有河流穿过； 他们必被当作礼物献给万军之耶和华， 献到锡安山－ 万军之耶和华立他名的地方。

KJV 英 赛18:7 In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

NIV 英 赛18:7 At that time gifts will be brought to the LORD Almighty from a people tall and smooth-skinned, from a people feared far and wide, an aggressive nation of strange speech, whose land is divided by rivers--the gifts will be brought to Mount Zion, the place of the Name of the LORD Almighty.


以赛亚书第19章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第19章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛19:1 论埃及的默示：看哪！耶和华乘驾快云，临到埃及。埃及的偶像在他面前战兢；埃及人的心在里面消化。

拼音版 赛19:1 Lún Aijí de mò shì. kàn nǎ, Yēhéhuá cshèng jià kuaì yún, líndào Aijí. Aijí de ǒuxiàng zaì tā miànqián shān jīng. Aijí rén de xīn zaì lǐmiàn xiāohuà.

吕振中 赛19:1 关于埃及的神托之言。看哪，永恒主驾轻快之云来到埃及；埃及的偶相在他面前都发颤；埃及人都胆战心惊。

新译本 赛19:1 关于埃及的默示：看哪！耶和华驾着轻快的云，来到埃及；埃及的偶像在他面前战兢，埃及人的心都惊怕。

现代译 赛19:1 以下是有关埃及的信息。上主驾着快速的云朵到埃及来。埃及的偶像在他面前颤抖；埃及的人民丧失了勇气。

当代译 赛19:1 以下是有关埃及的预言：看哪！主乘着飞快的云来到埃及，那里的假神都要战兢，埃及人在他面前也吓得肝胆俱裂！

文理本 赛19:1 论埃及之预示、○耶和华乘云、迅临埃及、埃及之偶像、必震动于其前、埃及之人民丧胆、

修订本 赛19:1 论埃及的默示。 看哪，耶和华乘驾快云， 临到埃及； 埃及的偶像在他面前战兢， 埃及人的心在里面消溶。

KJV 英 赛19:1 The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

NIV 英 赛19:1 An oracle concerning Egypt: See, the LORD rides on a swift cloud and is coming to Egypt. The idols of Egypt tremble before him, and the hearts of the Egyptians melt within them.

主目录 返回顶部

和合本 赛19:2 “我必激动埃及人攻击埃及人，弟兄攻击弟兄，邻舍攻击邻舍，这城攻击那城，这国攻击那国。

拼音版 赛19:2 Wǒ bì jīdòng Aijí rén gōngjī Aijí rén, dìxiōng gōngjī dìxiōng, línshè gōngjī línshè, zhè chéng gōngjī nà chéng, zhè guó gōngjī nà guó.

吕振中 赛19:2 我必激动埃及人去攻击埃及人，他们就打仗起来，各人攻打自己的族弟兄，这城攻击那城，各人攻打自己的邻舍，城攻打城，国攻打国；

新译本 赛19:2 我要激动埃及人去攻击埃及人，他们就相争起来，各人攻击自己的兄弟，各人攻击自己的邻舍，城攻击城；国攻击国。

现代译 赛19:2 上主说：「我要在埃及引起内战，使兄弟打兄弟，邻舍打邻舍，城跟城作战，王跟王争权。

当代译 赛19:2 “我要使埃及人手足相残，邻舍相争；城与城、国与国彼此为仇，互相攻击。

文理本 赛19:2 我将激埃及人攻埃及人、兄弟攻兄弟、邻里攻邻里、邑攻邑、国攻国、

修订本 赛19:2 我要激起埃及人攻击埃及人， 弟兄攻击弟兄， 邻舍攻击邻舍， 这城攻击那城， 这国攻击那国。

KJV 英 赛19:2 And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

NIV 英 赛19:2 "I will stir up Egyptian against Egyptian--brother will fight against brother, neighbor against neighbor, city against city, kingdom against kingdom.

主目录 返回顶部

和合本 赛19:3 埃及人的心神必在里面耗尽。我必败坏他们的谋略。他们必求问偶像和念咒的、交鬼的、行巫术的。

拼音版 赛19:3 Aijí rén de xīn shén, bì zaì lǐmiàn hàojìn. wǒ bì baìhuaì tāmende móu lüè. tāmen bì qiú wèn ǒuxiàng, hé niàn zhòu de, jiāo guǐ de, xíng wū shù de.

吕振中 赛19:3 埃及人心（或译∶自来就可畏惧）里都很狼狈徬徨；我必混乱他们的计谋；他们必求问神明和念念有词的、交鬼的和行巫术的。

新译本 赛19:3 埃及人的意志必消沉，我要破坏他们的计谋；他们必求问偶像、念咒的、交鬼的和行巫术的。

现代译 赛19:3 我要使埃及人的计谋失效，人民的斗志丧失。他们只得向偶像求援，向巫师、算命先生，和鬼魂求助。

当代译 赛19:3 埃及人都恐惧彷徨，我还要破坏他们的谋害，他们必定束手无策，就去求问假神、鬼魅、巫师和通灵的人。”

文理本 赛19:3 埃及人心志衰颓、其谋为我所败、必询于偶像、与持咒者、巫觋及术士、

修订本 赛19:3 埃及人的心神在里面耗尽， 我要破坏他们的计谋。 他们必求问偶像和念咒的， 求问招魂的与行巫术的人。

KJV 英 赛19:3 And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

NIV 英 赛19:3 The Egyptians will lose heart, and I will bring their plans to nothing; they will consult the idols and the spirits of the dead, the mediums and the spiritists.

主目录 返回顶部

和合本 赛19:4 我必将埃及人交在残忍主的手中，强暴王必辖制他们。”这是主万军之耶和华说的。

拼音版 赛19:4 Wǒ bìjiāng Aijí rén jiāo zaì cánren zhǔ de shǒu zhōng. qiángbào wáng bì xiá zhì tāmen. zhè shì zhǔ wàn jūn zhī Yēhéhuá shuō de.

吕振中 赛19:4 我必将埃及人送在严厉的主上手中；凶猛的王必辖制他们∶这是主万军之永恒主发神谕说的。

新译本 赛19:4 我必把埃及人交在残暴的主人手中；凶猛的君王要管辖他们；这是主万军之耶和华说的。

现代译 赛19:4 我要把埃及人交给一个暴君，一个残酷的王，使他统治他们。我是至高的上主—万军的统帅；我这样宣布了。」

当代译 赛19:4 天上万军之主亲口说：“埃及交在残忍无道的暴君手中，他要辖制他们。”

文理本 赛19:4 我将委埃及人于残忍之主、使强暴之王制之、万军之主耶和华言之矣、○

修订本 赛19:4 我要将埃及人交在严厉的主人手中， 残暴的君王必管辖他们； 这是主－万军之耶和华说的。

KJV 英 赛19:4 And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

NIV 英 赛19:4 I will hand the Egyptians over to the power of a cruel master, and a fierce king will rule over them," declares the Lord, the LORD Almighty.

主目录 返回顶部

和合本 赛19:5 海中的水必绝尽，河也消没干涸。

拼音版 赛19:5 Hǎi zhōng de shuǐ bì jué jǐn, hé ye xiāo mò gàn hé.

吕振中 赛19:5 江海中的水必乾透，江河必旱竭乾涸。

新译本 赛19:5 海中的众水必干透，河床必枯竭干涸。

现代译 赛19:5 尼罗河的水将低落，水流乾涸。

当代译 赛19:5 埃及的海水枯乾、河流乾涸，

文理本 赛19:5 海水将绝、河涸而干、

修订本 赛19:5 海水枯竭， 河流干涸，

KJV 英 赛19:5 And the waters shall fail from the sea, and the river shall be wasted and dried up.

NIV 英 赛19:5 The waters of the river will dry up, and the riverbed will be parched and dry.

主目录 返回顶部

和合本 赛19:6 江河要变臭，埃及的河水都必减少枯干，苇子和芦荻都必衰残。

拼音版 赛19:6 Jiāng hé yào biàn xiù, Aijí de hé shuǐ, dōu bì jiǎnshǎo kū gàn. weizi hé lú dí, dōu bì shuāi cán.

吕振中 赛19:6 江河交流必变臭，埃及尼罗河沟的水必降低，而旱竭；荻子和芦苇都必枯烂。

新译本 赛19:6 河道必发臭，埃及众河流的水必消退干涸；苇子和芦荻都必枯萎。

现代译 赛19:6 河流因乾涸而发出臭味，芦苇和灯心草将枯萎；

当代译 赛19:6 水道发出恶臭，芦苇腐坏。

文理本 赛19:6 诸川秽臭、河渠耗竭、芦苇枯槁、

修订本 赛19:6 江河发臭， 埃及的河水必然减少而枯干。 芦苇和芦荻枯萎，

KJV 英 赛19:6 And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

NIV 英 赛19:6 The canals will stink; the streams of Egypt will dwindle and dry up. The reeds and rushes will wither,

主目录 返回顶部

和合本 赛19:7 靠尼罗河旁的草田，并沿尼罗河所种的田都必枯干。庄稼被风吹去，归于无有。

拼音版 赛19:7 Kào ní luó hé páng de cǎo tián, bìng yán ní luó hé suǒ zhǒng de tián, dōu bì kū gàn, zhuāngjia beì fēng chuī qù, guīyú wú yǒu.

吕振中 赛19:7 尼罗河旁的（传统∶河旁不毛之地）菖蒲都必枯萎；河边所种的都必枯乾，被吹散，归于无有。

新译本 赛19:7 尼罗河旁、尼罗河口的草田，以及沿着尼罗河所种的田都必枯干，被吹散，不再存在。

现代译 赛19:7 尼罗河两岸的农作物乾死，被风吹散。

当代译 赛19:7 尼罗河两岸的青草枯黄、土地焦裂，凡栽种的都要被风吹去，荡然无存。

文理本 赛19:7 尼罗河滨草苑、及其田亩、悉遭旱干、一无所有、

修订本 赛19:7 尼罗河旁的植物，在尼罗河的沿岸， 并尼罗河旁所种的一切 全都枯焦，被风吹去，归于无有。

KJV 英 赛19:7 The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

NIV 英 赛19:7 also the plants along the Nile, at the mouth of the river. Every sown field along the Nile will become parched, will blow away and be no more.

主目录 返回顶部

和合本 赛19:8 打鱼的必哀哭，在尼罗河一切钓鱼的必悲伤，在水上撒网的必都衰弱。

拼音版 赛19:8 Dǎ yú de bì āikū, zaì ní luó hé yīqiè diào yú de bì bēi shāng, zaì shuǐ shang sā wǎng de, bì dōu shuāi ruò.

吕振中 赛19:8 打鱼的人之必忧伤悲哀，垂钓于尼罗河中的之必都悲伤，撒网于水面上的必衰萎无力。

新译本 赛19:8 打鱼的人必哀号；所有在尼罗河上垂钓的必悲伤；那些在水面上撒网的，必灰心难过。

现代译 赛19:8 在尼罗河旁靠打鱼为生的人都要哀哭；他们的鱼竿和鱼网毫无用处。

当代译 赛19:8 在尼罗河撒网和下钩的，因为不能捕获甚麽，都在那里悲伤哀哭。

文理本 赛19:8 渔人叹息、垂约于河者伤悲、施罟于水者颓败、

修订本 赛19:8 打鱼的哀哭， 所有在尼罗河钓鱼的都必悲伤， 在水上撒网的也都衰残。

KJV 英 赛19:8 The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

NIV 英 赛19:8 The fishermen will groan and lament, all who cast hooks into the Nile; those who throw nets on the water will pine away.

主目录 返回顶部

和合本 赛19:9 用梳好的麻造物的和织白布的都必羞愧。

拼音版 赛19:9 Yòng shū hǎo de má zàowù de, hé zhī bái bù de, dōu bì xiūkuì.

吕振中 赛19:9 作麻活的必失望∶梳麻的（传统∶梳好了的）和织白布料的都必羞愧。

新译本 赛19:9 那些用梳好的麻来纺纱的，和那些织白布的，都必羞愧。

现代译 赛19:9 纺麻纱和织棉布的人都要失望；

当代译 赛19:9 纺织的人都十分沮丧，因为麻线和棉纱都用光了。

文理本 赛19:9 制细枲、织白布者、俱蒙羞耻、

修订本 赛19:9 以细致的麻编织的必羞愧， 织布的必变苍白；

KJV 英 赛19:9 Moreover they that work in fine flax, and they that weave networks, shall be confounded.

NIV 英 赛19:9 Those who work with combed flax will despair, the weavers of fine linen will lose hope.

主目录 返回顶部

和合本 赛19:10 国柱必被打碎，所有佣工的，心必愁烦。

拼音版 赛19:10 Guó zhù bì beì dǎ suì, suǒ yǒu yòng gōng de, xīn bì chóu fán.

吕振中 赛19:10 社会的砥柱人物必被击碎，所有受薪的工人心里都很忧愁。

新译本 赛19:10 埃及的柱石必被打碎，所有受雇的工人也必心里忧愁。

现代译 赛19:10 纺织的人和其他匠人纷纷破产。

当代译 赛19:10 埃及的显贵都要没落，佣工更是满心忧虑。

文理本 赛19:10 柱石见碎、佣人心忧、○

修订本 赛19:10 织布的心情沮丧， 所有的佣工心都愁烦。

KJV 英 赛19:10 And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

NIV 英 赛19:10 The workers in cloth will be dejected, and all the wage earners will be sick at heart.

主目录 返回顶部

和合本 赛19:11 琐安的首领极其愚昧；法老大有智慧的谋士所筹划的成为愚谋。你们怎敢对法老说“我是智慧人的子孙，我是古王的后裔”？

拼音版 赛19:11 Suǒ ān de shǒulǐng, jíqí yúmeì, fǎlǎo dà yǒu zhìhuì de móu shì, suǒ chóu huà de, chéngwéi yúmeì. nǐmen zen gǎn duì fǎlǎo shuō, wǒ shì zhìhuì rén de zǐsūn, wǒ shì gǔ wáng de hòuyì.

吕振中 赛19:11 琐安的首领极其愚昧，法老大有智慧的谋士所设的乃是畜类无知的计谋。你们怎敢对法老说∶「我是智慧人的儿子，我是古时君王的子孙」呢？

新译本 赛19:11 琐安的领袖非常愚昧，法老那些最有智慧的谋士所筹算的，都成为愚昧。你们怎能对法老说：“我是智慧人的儿子，是古代君王的后裔”呢？

现代译 赛19:11 琐安城的领袖都非常愚蠢！埃及最聪明的人也没甚麽好主意！他们怎敢在国王面前自称是古代学者和君王的继承人？

当代译 赛19:11 琐安的领袖极为愚昧，埃及王最智慧的幕僚也变得愚不可及。难道你们还敢向埃及王自称是智慧人的子孙、是先王的后裔吗？

文理本 赛19:11 琐安之牧伯愚甚、法老有智之谋士、所谋愚蠢、何谓法老曰、我乃哲人之后、前王之胤耶、

修订本 赛19:11 琐安的官长极其愚昧， 法老智慧的谋士筹划愚谋； 你们怎敢对法老说： "我是智慧人的子孙， 是古代国王的后裔？"

KJV 英 赛19:11 Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

NIV 英 赛19:11 The officials of Zoan are nothing but fools; the wise counselors of Pharaoh give senseless advice. How can you say to Pharaoh, "I am one of the wise men, a disciple of the ancient kings"?

主目录 返回顶部

和合本 赛19:12 你的智慧人在哪里呢？万军之耶和华向埃及所定的旨意，他们可以知道，可以告诉你吧！

拼音版 赛19:12 Nǐde zhìhuì rén zaì nàli ne. wàn jūn zhī Yēhéhuá xiàng Aijí suǒ déng de zhǐyì, tāmen keyǐ zhīdào, keyǐ gàosu nǐ ba.

吕振中 赛19:12 那么你的智慧人在哪里呢？万军之永恒主对责罚埃及所定的旨意、他们尽可以告诉你，尽可以播知出来呀（传统∶他们是知道的）。

新译本 赛19:12 你的智慧人在哪里呢？万军之耶和华向埃及所定的旨意是怎样的？就让他们告诉你，使你知道吧！

现代译 赛19:12 埃及王啊，你那些聪明的顾问哪里去了呢？也许他们可以告诉你，上主—万军的统帅对埃及有甚麽计划。

当代译 赛19:12 埃及王啊！你的智囊在哪里呢？你去吩付他们把万军之主对付埃及的计划告诉你吧！

文理本 赛19:12 尔之智者安在、万军之耶和华为埃及所定者、任其知之以告尔、

修订本 赛19:12 你的智慧人在哪里？ 万军之耶和华向埃及所定的旨意， 他们既然知道，就让他们告诉你吧！

KJV 英 赛19:12 Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

NIV 英 赛19:12 Where are your wise men now? Let them show you and make known what the LORD Almighty has planned against Egypt.

主目录 返回顶部

和合本 赛19:13 琐安的首领都变为愚昧，挪弗的首领都受了迷惑；当埃及支派房角石的，使埃及人走错了路。

拼音版 赛19:13 Suǒ ān de shǒulǐng, dōu biàn wèi yúmeì, nuó Fú de shǒulǐng, dōu shòu le míhuò. dāng Aijí zhīpaì fáng jiǎo shí de shǐ Aijí rén zǒu cuò le lù.

吕振中 赛19:13 琐安的首领很愚昧，挪弗的首领受欺哄；埃及族派的中坚人物（原文∶房角石）使埃及人走迷了路。

新译本 赛19:13 琐安的领袖都变为愚昧，挪弗的领袖都受了欺骗；那些在埃及支派中作房角石的，使埃及人走错了路。

现代译 赛19:13 琐安和孟斐斯的首领都很笨，他们应该领导国家，但是他们领错了路。

当代译 赛19:13 琐安、挪弗的领袖行事愚昧糊涂，他们引领人民走入歧途。

文理本 赛19:13 琐安之牧伯为愚、挪弗之牧伯见惑、埃及支派之屋隅石、引其民于迷途、

修订本 赛19:13 琐安的官长愚昧， 挪弗 的官长受蒙蔽； 作埃及支派栋梁的， 带领埃及走错了路。

KJV 英 赛19:13 The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

NIV 英 赛19:13 The officials of Zoan have become fools, the leaders of Memphis are deceived; the cornerstones of her peoples have led Egypt astray.

主目录 返回顶部

和合本 赛19:14 耶和华使乖谬的灵搀入埃及中间，首领使埃及一切所做的都有差错，好像醉酒之人呕吐的时候，东倒西歪一样。

拼音版 赛19:14 Yēhéhuá shǐ guāi miù de líng, chān rù Aijí zhōngjiān. shǒulǐng shǐ Aijí yīqiè suǒ zuò de dōu yǒu chāi cuò, hǎoxiàng zuìjiǔ zhī rén ǒu tù de shíhou, dōng dǎo xī wāi yíyàng.

吕振中 赛19:14 永恒主使歪曲的灵搀入于其中，以致他们使埃及一切所作的之全都迷迷糊糊，好像醉酒的人呕吐时迷迷糊糊（同词∶走迷了路）一样。

新译本 赛19:14 耶和华让歪曲的灵搀入埃及当中，以致他们使埃及一切所作的都有谬误，好像醉酒的人呕吐的时候，东倒西歪一样。

现代译 赛19:14 上主使他们出了糊涂主意，以致埃及所做的一切都错了；国家动汤不定，像一个喝醉了酒的人，滑跌在自己吐出来的秽物上。

当代译 赛19:14 上帝使错谬的灵进入埃及，弄得埃及的领袖所做的一切都错误百出，他们都好像又呕又吐的醉汉，东歪西倒。

文理本 赛19:14 耶和华以悖戾之意、杂于其中、俾埃及所为乖谬、若醉人哇吐之际、步履蹁跹、

修订本 赛19:14 耶和华使歪曲的灵渗入埃及中间， 让他们使埃及一切所做的都出差错， 好像醉酒之人呕吐时东倒西歪一样。

KJV 英 赛19:14 The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

NIV 英 赛19:14 The LORD has poured into them a spirit of dizziness; they make Egypt stagger in all that she does, as a drunkard staggers around in his vomit.

主目录 返回顶部

和合本 赛19:15 埃及中无论是头与尾、棕枝与芦苇，所做之工都不成就。

拼音版 赛19:15 Aijí zhōng wúlùn shì tóu yǔ yǐ, zōng zhī yǔ lúwei, suǒ zuò zhī gōng, dōu bù chéngjiù.

吕振中 赛19:15 也没有什么事、是任何人可为埃及作的，无论他是头是尾，是棕枝是灯草。

新译本 赛19:15 无论是头或尾、棕枝或芦苇所作的，都不能为埃及成就什么事。

现代译 赛19:15 在埃及，无论是富有的、贫穷的、高贵的、低贱的，没有一个有用。

当代译 赛19:15 埃及必定从此一蹶不振，再也不能有所作为了。

文理本 赛19:15 埃及首尾、棕枝芦苇、无一事之可为、○

修订本 赛19:15 在埃及，无论是头是尾， 棕树枝与芦苇，所做的事都不得成就。

KJV 英 赛19:15 Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

NIV 英 赛19:15 There is nothing Egypt can do--head or tail, palm branch or reed.

主目录 返回顶部

和合本 赛19:16 到那日，埃及人必像妇人一样，他们必因万军之耶和华在埃及以上所抡的手战兢惧怕。

拼音版 赛19:16 Dào nà rì, Aijí rén bì xiàng fùrén yíyàng. tāmen bì yīn wàn jūn zhī Yēhéhuá zaì Aijí yǐshàng suǒ lún de shǒu, zhàn jīng jùpà.

吕振中 赛19:16 当那日子、埃及人必像妇人一样；他们必因万军之永恒主的抡手、就是他在埃及身上所抡的、来发颤惧怕。

新译本 赛19:16 到那日，埃及人必像妇人一样。他们必因万军之耶和华在埃及之上挥手而战兢恐惧。

现代译 赛19:16 到那时候，埃及的男人要胆怯得像女孩子一样。他们看见上主举起手来惩罚他们，就都战兢恐惧。

当代译 赛19:16 到了那一天，万军之主一挥手，埃及人就颤抖震栗，好像荏弱的妇女一样，

文理本 赛19:16 是日也、埃及有如妇女、因万军之耶和华挥手其上、恐惧战栗、

修订本 赛19:16 到那日，埃及必像妇人一样，因万军之耶和华挥手攻击而战兢惧怕。

KJV 英 赛19:16 In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

NIV 英 赛19:16 In that day the Egyptians will be like women. They will shudder with fear at the uplifted hand that the LORD Almighty raises against them.

主目录 返回顶部

和合本 赛19:17 犹大地必使埃及惊恐。向谁提起犹大地，谁就惧怕。这是因万军之耶和华向埃及所定的旨意。

拼音版 赛19:17 Yóudà dì bì shǐ Aijí jīngkǒng. xiàng shuí tí qǐ Yóudà dì, shuí jiù jùpà. zhè shì yīn wàn jūn zhī Yēhéhuá xiàng Aijí suǒ déng dé zhǐyì.

吕振中 赛19:17 犹大地必使埃及怕得摇摇晃晃；人向谁提起犹大地，谁就惧怕；这是因万军之永恒主对责罚埃及的事所定的旨意。

新译本 赛19:17 犹大地必使埃及惊恐；无论谁向埃及人提起犹大地，他们都惧怕，因为这是万军之耶和华向埃及所定的旨意。

现代译 赛19:17 埃及人一想到上主—万军统帅怎样摆布他们的命运，就都惧怕犹大国。

当代译 赛19:17 他们一听见以色列的名字就惊慌，因为万军之主定下计划要对付他们。

文理本 赛19:17 犹大国必为埃及所畏、因万军耶和华所定之谋、凡闻道及之者、无不惴恐、○

修订本 赛19:17 犹大地必使埃及惊恐，不论向谁提起，他都惧怕。这是因万军之耶和华向埃及所定的旨意。

KJV 英 赛19:17 And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

NIV 英 赛19:17 And the land of Judah will bring terror to the Egyptians; everyone to whom Judah is mentioned will be terrified, because of what the LORD Almighty is planning against them.

主目录 返回顶部

和合本 赛19:18 当那日，埃及地必有五城的人说迦南的方言，又指着万军之耶和华起誓。有一城，必称为“灭亡城”。

拼音版 赛19:18 Dāng nà rì Aijí dì bì yǒu wǔ chéng de rén shuō Jiānán de fāngyán, yòu zhǐ zhe wàn jūn zhī Yēhéhuá qǐshì. yǒu yī chéng, bì chēngwèi mièwáng chéng.

吕振中 赛19:18 当那日子、埃及地必有五个城说迦南的方言，并指着万军之永恒主来起誓；必有一座城要称为毁灭之城（有古卷∶公义之城）。

新译本 赛19:18 到那日，埃及地必有五座城的人说迦南的方言，又指着万军之耶和华起誓，必有一座城称为“毁灭城”（“毁灭城”或译：“太阳城”）。

现代译 赛19:18 那日子一到，埃及的五大城市都要讲希伯来话。人民要奉上主—万军的统帅的名宣誓。其中的一个城要称为「太阳城」。

当代译 赛19:18 到了那一天，埃及有五个城市的人信奉万军之主，他们还说希伯来话。其中有一座城，称为太阳城。

文理本 赛19:18 是日也、埃及将有五邑言迦南方言、且指万军之耶和华而誓、其中一邑、称曰亡城、(或译日城)○

修订本 赛19:18 当那日，埃及地必有五个城市的人说迦南的语言，又指着万军之耶和华起誓。有一城必称为"太阳城"。

KJV 英 赛19:18 In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

NIV 英 赛19:18 In that day five cities in Egypt will speak the language of Canaan and swear allegiance to the LORD Almighty. One of them will be called the City of Destruction.

主目录 返回顶部

和合本 赛19:19 当那日，在埃及地中必有为耶和华筑的一座坛；在埃及的边界上必有为耶和华立的一根柱。

拼音版 赛19:19 Dāng nà rì, zaì Aijí dì zhōng bì yǒu wèi Yēhéhuá zhú de yī zuò tán. zaì Aijí de biānjiè shang, bì yòu wèi Yēhéhuá lì de yī gēn zhù.

吕振中 赛19:19 当那日子、在埃及地之中必有一座祭坛献与永恒主；在埃及的边界上必有一根圣柱献与永恒主。

新译本 赛19:19 到那日，在埃及地必有一座献给耶和华的祭坛；在埃及的边界上必有一根献给耶和华的柱子。

现代译 赛19:19 那日子一到，埃及将有一座为上主建造的祭坛；埃及的边疆将有为上主竖立的石柱。

当代译 赛19:19 到那天，在埃及的中央将会有一座为主而筑的祭坛，在埃及的边境有为主而立的碑柱。

文理本 赛19:19 是日也、埃及中央必有一坛、以祭耶和华、边陲必有一柱、以志耶和华、

修订本 赛19:19 在那日，在埃及地将有献给耶和华的一座坛，边界上必有为耶和华立的一根柱子。

KJV 英 赛19:19 In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

NIV 英 赛19:19 In that day there will be an altar to the LORD in the heart of Egypt, and a monument to the LORD at its border.

主目录 返回顶部

和合本 赛19:20 这都要在埃及地为万军之耶和华作记号和证据。埃及人因为受人的欺压哀求耶和华，他就差遣一位救主作护卫者，拯救他们。

拼音版 赛19:20 Zhè dōu yào zaì Aijí dì wèi wàn jūn zhī Yēhéhuá zuò jìhào hé zhèngjù. Aijí rén yīnwei shòu rén de qīyē āi qiú Yēhéhuá, tā jiù chāiqiǎn yī wèi jiù zhǔ, zuò hùwèi zhe, zhengjiù tāmen.

吕振中 赛19:20 这在埃及地都必为万军之永恒主做凭证、做证据，以致埃及人因受了人的欺压、而向永恒主哀叫，求他给他们就差遣一位拯救者时，永恒主就必做护卫者、来援救他们。

新译本 赛19:20 这都要在埃及地作万军之耶和华的记号和证据。埃及人因受人欺压向耶和华哀求的时候，他就差派一位拯救者和维护者到他们那里，他必拯救他们。

现代译 赛19:20 这些都象徵上主—万军的统帅住在埃及人当中。当他们遭遇压迫、向上主求助的时候，上主要差遣救星，一位卫护者来拯救他们。

当代译 赛19:20 这便是在埃及为万军之主所立的记号和明证。埃及人因为受到欺压就哀求主。主就差遣一位救主保护和拯救他们。

文理本 赛19:20 于埃及地、为万军耶和华之兆与证、盖众因遭强暴、必呼吁耶和华、彼将遣救者勇者以拯之、

修订本 赛19:20 这都要在埃及地为万军之耶和华作记号和证据。埃及人因受欺压哀求耶和华，他就差遣一位救主作护卫者，拯救他们，

KJV 英 赛19:20 And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

NIV 英 赛19:20 It will be a sign and witness to the LORD Almighty in the land of Egypt. When they cry out to the LORD because of their oppressors, he will send them a savior and defender, and he will rescue them.

主目录 返回顶部

和合本 赛19:21 耶和华必被埃及人所认识，在那日，埃及人必认识耶和华，也要献祭物和供物敬拜他，并向耶和华许愿还愿。

拼音版 赛19:21 Yēhéhuá bì beì Aijí rén suǒ rènshi. zaì nà rì Aijí rén bì rènshi Yēhéhuá, ye yào xiànjì wù hé gōngwù jìngbaì tā, bìng xiàng Yēhéhuá xǔyuàn huán yuàn.

吕振中 赛19:21 永恒主必使自己被埃及人所认识∶当那日子、埃及人必认识永恒主，也献祭物和供物事奉他，并向永恒主许愿还愿。

新译本 赛19:21 耶和华必被埃及人认识。到那日，埃及人必认识耶和华；他们也要用祭物和供物来敬拜他，并且向耶和华许愿、还愿。

现代译 赛19:21 上主要向埃及人显示，使埃及人承认他，敬拜他，献牲祭和供物给他。他们要在他面前还愿。

当代译 赛19:21 主在埃及彰显自己，埃及人便都认识他。他们必敬拜主，向他许愿还愿，又献上祭物和供物。

文理本 赛19:21 是日也、耶和华必见知于埃及、埃及人识耶和华、以祭以礼而事之、许愿于耶和华而酬之、

修订本 赛19:21 耶和华就被埃及所认识。在那日，埃及人要认识耶和华，献牲祭和素祭敬拜他，并向耶和华许愿还愿。

KJV 英 赛19:21 And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

NIV 英 赛19:21 So the LORD will make himself known to the Egyptians, and in that day they will acknowledge the LORD. They will worship with sacrifices and grain offerings; they will make vows to the LORD and keep them.

主目录 返回顶部

和合本 赛19:22 耶和华必击打埃及，又击打又医治，埃及人就归向耶和华。他必应允他们的祷告，医治他们。

拼音版 赛19:22 Yēhéhuá bì jī dǎ Aijí, yòu jī dǎ, yòu yīzhì, Aijí rén jiù guī xiàng Yēhéhuá. tā bì yīngyún tāmende dǎogào, yīzhì tāmen.

吕振中 赛19:22 永恒主必击打埃及──又击打又医治──埃及人就回转来归向永恒主；永恒主就应允他们的恳求，医治他们。

新译本 赛19:22 耶和华必击打埃及，既击打、又医治，他们就回转归向耶和华，他必应允他们的祷告，医治他们。

现代译 赛19:22 上主要惩罚他们，也要医治他们。他们要转回，归属於他。他要听他们的祷告，治愈他们。

当代译 赛19:22 主虽然责打埃及，却终必医治她。当埃及人归向主的时候，他就必定医治他们，应允他们的祷告。

文理本 赛19:22 耶和华必击埃及、击之而复医之、众则归附耶和华、彼必听其所祈而医之、○

修订本 赛19:22 耶和华必击打埃及，又击打又医治，埃及人就归向耶和华。他必应允他们的祷告，医治他们。

KJV 英 赛19:22 And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

NIV 英 赛19:22 The LORD will strike Egypt with a plague; he will strike them and heal them. They will turn to the LORD, and he will respond to their pleas and heal them.

主目录 返回顶部

和合本 赛19:23 当那日，必有从埃及通亚述去的大道，亚述人要进入埃及，埃及人也进入亚述，埃及人要与亚述人一同敬拜耶和华。

拼音版 赛19:23 Dāng nà rì bì yǒu cóng Aijí tōng Yàshù qù de dà dào. Yàshù rén yào jìnrù Aijí, Aijí rén ye jìnrù Yàshù. Aijí rén yào yǔ Yàshù rén yītóng jìngbaì Yēhéhuá.

吕振中 赛19:23 当那日子、必有一条大路、从埃及通到亚述∶亚述人必进入埃及，埃及人必进入亚述；埃及人必跟亚述人一同事奉永恒主。

新译本 赛19:23 到那日，必有一条从埃及通到亚述的大道；亚述人要进到埃及，埃及人也要进入亚述；埃及人要与亚述人一同敬拜耶和华。

现代译 赛19:23 那日子一到，埃及和亚述之间将修筑一条公路。两国的人民来往旅行；他们要一同敬拜上主。

当代译 赛19:23 到那天，埃及和亚述两国之间必定有一条沟通的大道，两国人民可以互相往来，一同敬拜主。

文理本 赛19:23 是日也、必有大道、自埃及达亚述、亚述将往埃及、埃及将往亚述、埃及亚述共崇拜焉、○

修订本 赛19:23 在那日，必有从埃及通往亚述的大道。亚述人要进入埃及，埃及人也要进入亚述；埃及人要与亚述人一同敬拜。

KJV 英 赛19:23 In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

NIV 英 赛19:23 In that day there will be a highway from Egypt to Assyria. The Assyrians will go to Egypt and the Egyptians to Assyria. The Egyptians and Assyrians will worship together.

主目录 返回顶部

和合本 赛19:24 当那日，以色列必与埃及、亚述三国一律，使地上的人得福，

拼音版 赛19:24 Dāng nà rì Yǐsèliè bì yǔ Aijí Yàshù sān guó yī lǜ, shǐ dì shang de rén dé fú.

吕振中 赛19:24 当那日子、以色列必同埃及同亚述三国一律、成了使地上以内的人蒙祝福的，

新译本 赛19:24 到那日，以色列必与埃及和亚述一起成为地上列国的祝福。

现代译 赛19:24 那日子一到，以色列将跟埃及和亚述并驾齐驱；这叁大国要使全世界人民蒙福。

当代译 赛19:24 到那天，以色列要与埃及、亚述结盟，他们叁个国家都要使整个世界得到福乐。

文理本 赛19:24 是日也、以色列埃及亚述、并列为三、造福斯世、

修订本 赛19:24 在那日，以色列将与埃及、亚述三国一起，使地上的人得福。

KJV 英 赛19:24 In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

NIV 英 赛19:24 In that day Israel will be the third, along with Egypt and Assyria, a blessing on the earth.

主目录 返回顶部

和合本 赛19:25 因为万军之耶和华赐福给他们说：“埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了！”

拼音版 赛19:25 Yīn wàn jūn zhī Yēhéhuá cì fú gei tāmen, shuō, Aijí wǒde bǎixìng, Yàshù wǒ shǒu de gōngzuò, Yǐsèliè wǒde chǎnyè, dōu yǒu fú le.

吕振中 赛19:25 就是万军之永恒主所祝福的，他说∶「我的人民埃及、我手的工程亚述、我的产业以色列、有福阿！」

新译本 赛19:25 万军之耶和华赐福给他们，说：“我的子民埃及，我手的工程亚述，我的产业以色列，都是有福的！”

现代译 赛19:25 上主—万军的统帅要祝福它们说：「埃及，我的子民；亚述，我的创作；以色列，我的选民；我要赐福给你们！」

当代译 赛19:25 万军之主要赐福给他们说：“我的子民埃及有福了，我亲手所做的工亚述有福了，我的产业以色列有福了！”

文理本 赛19:25 盖万军之耶和华祝之曰、我民埃及、我手所造之亚述、为我业之以色列、咸蒙福祉、

修订本 赛19:25 万军之耶和华必赐福给他们，说："埃及－我的百姓，亚述－我手的工作，以色列－我的产业，都有福了！"

KJV 英 赛19:25 Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

NIV 英 赛19:25 The LORD Almighty will bless them, saying, "Blessed be Egypt my people, Assyria my handiwork, and Israel my inheritance."


以赛亚书第20章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第20章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛20:1 亚述王撒珥根打发他珥探到亚实突的那年，他珥探就攻打亚实突，将城攻取。

拼音版 赛20:1 Yàshù wáng sǎ Er gēn dǎfa tā Er tàn dào Yàshítū de nà nián, tā Er tàn jiù gōngdǎ Yàshítū, jiāng chéng gōng qǔ.

吕振中 赛20:1 亚述王撒珥根打发了大元帅兼总督，大元帅兼总督来到亚实突，攻打亚实突，将城攻取的那一年，──

新译本 赛20:1 - - -

现代译 赛20:1 亚述皇帝撒珥根命令他的元帅攻击非利士的亚实突城。

当代译 赛20:1 亚述王撒珥根差派大元帅攻打非利士的亚实突城，并且把城攻下了。

文理本 赛20:1 亚述王撒珥根、遣他珥探往亚实突、攻而破之、

修订本 赛20:1 亚述元帅受亚述王撒珥根派遣往亚实突的那年，他攻打亚实突，将城攻取。

KJV 英 赛20:1 In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

NIV 英 赛20:1 In the year that the supreme commander, sent by Sargon king of Assyria, came to Ashdod and attacked and captured it--

主目录 返回顶部

和合本 赛20:2 那时，耶和华晓谕亚摩斯的儿子以赛亚说：“你去解掉你腰间的麻布，脱下你脚上的鞋。”以赛亚就这样做，露身赤脚行走。

拼音版 赛20:2 Nàshí Yēhéhuá xiǎoyù yà mó sī de érzi Yǐsaìyà shuō, nǐ qù jie diào nǐ yào jiān de má bù, tuō xià nǐ jiǎo shang de xié. Yǐsaìyà jiù zhèyàng zuò, lù shēn chì jiǎo xíng zǒu.

吕振中 赛20:2 那时候以前，永恒主由亚摩斯的儿子以赛亚经手讲话说∶「你去解掉你腰间的麻布，脱下你脚上的鞋；」以赛亚就这样作，裸体赤脚而走──

新译本 赛20:2 那时，耶和华借着亚摩斯的儿子以赛亚说：“你解开你腰间的麻布，脱去你脚上的鞋。”以赛亚就这样作了，露体赤足行走。

现代译 赛20:2 这件事发生前叁年，上主曾经命令亚摩斯的儿子以赛亚脱下他身上的麻衣和脚上的鞋子。他听从上主的话，赤着身子，光着脚到处行走。

当代译 赛20:2 那时主对以赛亚说话，吩咐他脱去衣服和鞋；以赛亚就遵命照做，裸体赤足地行走。

文理本 赛20:2 是时耶和华谕亚摩斯子以赛亚曰、往哉、释尔腰之麻、解尔足之履、彼乃遵命、裸体跣足而行、

修订本 赛20:2 那时，耶和华吩咐亚摩斯的儿子以赛亚说："你去解掉你腰间的麻布，脱下你脚上的鞋。"以赛亚就这样做，赤身赤脚行走。

KJV 英 赛20:2 At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

NIV 英 赛20:2 at that time the LORD spoke through Isaiah son of Amoz. He said to him, "Take off the sackcloth from your body and the sandals from your feet." And he did so, going around stripped and barefoot.

主目录 返回顶部

和合本 赛20:3 耶和华说：“我仆人以赛亚怎样露身赤脚行走三年，作为关乎埃及和古实的预兆奇迹，

拼音版 赛20:3 Yēhéhuá shuō, wǒ púrén Yǐsaìyà zenyàng lù shēn chì jiǎo xíng zǒu sān nián, zuòwéi guān hū Aijí hé Gǔshí de yùzhào qí jī.

吕振中 赛20:3 永恒主说∶「我的仆人以赛亚怎样裸体赤脚而走三年，作为责罚埃及和古实的豫兆和兆头，

新译本 赛20:3 耶和华说：“我的仆人以赛亚怎样露体赤足行走了三年，作攻击埃及和古实的预兆和兆头，

现代译 赛20:3 亚实突被攻下的时候，上主说：「我的仆人以赛亚已经赤着身子，光着脚行走叁年；这就是要发生在埃及和苏丹的事的预兆。」

当代译 赛20:3 然后，主便说：“我仆人以赛亚裸体赤足叁年是一个预兆，将来埃及和古实的遭遇也是这样。

文理本 赛20:3 耶和华曰、我仆以赛亚三年裸体跣足而行、为预兆异迹于埃及古实、

修订本 赛20:3 耶和华说："我仆人以赛亚怎样赤身赤脚行走三年，作为关于埃及和古实的预兆奇迹，

KJV 英 赛20:3 And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

NIV 英 赛20:3 Then the LORD said, "Just as my servant Isaiah has gone stripped and barefoot for three years, as a sign and portent against Egypt and Cush,

主目录 返回顶部

和合本 赛20:4 照样，亚述王也必掳去埃及人，掠去古实人，无论老少，都露身赤脚，现出下体，使埃及蒙羞。

拼音版 赛20:4 Zhàoyàng, Yàshù wáng ye bì lǔ qù Aijí rén, lue qù Gǔshí rén, wúlùn lǎo shǎo, dōu lù shēn chì jiǎo, xiàn chū xiàtǐ, shǐ Aijí méng xiū.

吕振中 赛20:4 亚述王也必怎样将埃及的俘虏和古实的流亡人牵走，无论老少、都裸体赤脚，光着屁股，使埃及人的下体露现。

新译本 赛20:4 亚述王也必照样把埃及的俘虏和古实被放逐的人带走，无论老少，都露体赤足，露出下体，使埃及蒙羞。

现代译 赛20:4 亚述皇帝要从这两个国家中掳去人民，剥光他们的衣服；那时候，无论老少，都要赤身露体，光着脚，使埃及蒙羞。

当代译 赛20:4 亚述王必来掳掠埃及人和古实人；埃及必定蒙受羞辱，因为他们无论老幼，都要裸体赤足地被人带走。

文理本 赛20:4 如是、亚述王必将埃及之俘囚、古实之俘虏、引之而去、无论老幼、裸体跣足、显露其臀、以辱埃及、

修订本 赛20:4 照样，亚述王必掳去埃及人，掠去古实人，无论老少，都赤身赤脚，露出下体，使埃及蒙羞。

KJV 英 赛20:4 So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

NIV 英 赛20:4 so the king of Assyria will lead away stripped and barefoot the Egyptian captives and Cushite exiles, young and old, with buttocks bared--to Egypt's shame.

主目录 返回顶部

和合本 赛20:5 以色列人必因所仰望的古实，所夸耀的埃及，惊惶羞愧。

拼音版 赛20:5 Yǐsèliè rén bì yīn suǒ yǎngwàng de Gǔshí, suǒ kuā yào de Aijí, jīng huáng xiūkuì.

吕振中 赛20:5 以色列人必因他们所仰望的古实、他们所夸耀的埃及、而惊慌失望。

新译本 赛20:5 以色列人必因他们所仰望的古实和他们所夸耀的埃及，惊惶羞愧。

现代译 赛20:5 那些信赖苏丹和倚靠埃及的人要丧胆绝望。

当代译 赛20:5 以色列人和住在沿海一带的非利士人看见他们所倚赖的古实和埃及，就惊恐羞愧地说：‘我们投靠他们，满以为他们可以救我们脱离亚述，现在他们竟落到这个地步，我们还怎可以逃得过亚述王呢？’

文理本 赛20:5 彼尝以古实为望、以埃及为荣、必皆惊惧惭怍、

修订本 赛20:5 以色列人必惊惶羞愧，因为他们仰望古实，以埃及为荣。

KJV 英 赛20:5 And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

NIV 英 赛20:5 Those who trusted in Cush and boasted in Egypt will be afraid and put to shame.

主目录 返回顶部

和合本 赛20:6 那时，这沿海一带的居民必说：‘看哪，我们素所仰望的，就是我们为脱离亚述王逃往求救的，不过是如此！我们怎能逃脱呢？’”

拼音版 赛20:6 Nàshí zhè Yánhǎi yī daì de jūmín bì shuō, kàn nǎ, wǒmen sù suǒ yǎngwàng de, jiù shì wǒmen wèi tuōlí Yàshù wáng taó wǎng qiú jiù de, bú guo shì rúcǐ. wǒmen zen néng taótuō ne.

吕振中 赛20:6 「当那日子、这沿海一带的居民必说∶『看哪，我们素来所仰望的，我们为要蒙援救、逃离亚述王、才逃去求救助的，就是这样地下落，我们呢、又怎能逃脱呢？』」

新译本 赛20:6 到那日，这沿海的居民必说：‘看哪！我们所仰望的，就是我们为着脱离亚述王，逃往投靠的，也不过是这样。我们又怎能逃脱呢？’”

现代译 赛20:6 那时候，住在非利士沿海的人要说：「看吧，我们所倚赖、要帮助我们抵抗亚述皇帝的人竟是这样！我们还逃得了命吗？」

当代译 赛20:6 以色列人和住在沿海一带的非利士人看见他们所倚赖的古实和埃及，就惊恐羞愧地说：‘我们投靠他们，满以为他们可以救我们脱离亚述，现在他们竟落到这个地步，我们还怎可以逃得过亚述王呢？’

文理本 赛20:6 是日也、濒海之民必曰、我所瞻望、奔赴求助、冀得脱于亚述王者、今乃若此、我侪焉能逃免哉、

修订本 赛20:6 "那时，沿海一带的居民必说：'看哪，我们素来所仰望的，就是为躲避亚述王所逃往求救的，不过如此！我们怎能逃脱呢？'"

KJV 英 赛20:6 And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

NIV 英 赛20:6 In that day the people who live on this coast will say, 'See what has happened to those we relied on, those we fled to for help and deliverance from the king of Assyria! How then can we escape?'"


以赛亚书第21章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第21章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛21:1 论海旁旷野的默示：有仇敌从旷野，从可怕之地而来，好像南方的旋风，猛然扫过。

拼音版 赛21:1 Lún hǎi páng kuàngye de mò shì. yǒu chóudí cóng kuàngye, cóng kepà zhī dì ér lái, hǎoxiàng nánfāng de xuán fēng, meng rán sǎo guo.

吕振中 赛21:1 关于旷野（传统∶海之旷野）的神托之言，有话（传统∶从旷野）从可怕之地而来，就像旋风猛然扫过南方。

新译本 赛21:1 关于海旁旷野的默示：有敌人从旷野，从可怕之地而来，好像南地的暴风猛烈扫过一般。

现代译 赛21:1 以下是有关巴比伦的信息。正像旋风刮过沙漠，灾难要从恐怖的地方来到。

当代译 赛21:1 记在下面的是有关近海的平原的预言：啊！敌人从可怕的沙漠上来，好像南方的一阵狂风扫过！

文理本 赛21:1 论海滨原野之预示、○其来也、自旷野可畏之地、势如南方之狂风、猛然扫过、

修订本 赛21:1 论海边旷野的默示。 它像尼革夫的旋风扫过， 从旷野，从可怕之地而来。

KJV 英 赛21:1 The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

NIV 英 赛21:1 An oracle concerning the Desert by the Sea: Like whirlwinds sweeping through the southland, an invader comes from the desert, from a land of terror.

主目录 返回顶部

和合本 赛21:2 令人凄惨的异象已默示于我。诡诈的行诡诈，毁灭的行毁灭。以拦哪，你要上去！玛代啊，你要围困！主说：“我使一切叹息止住。”

拼音版 赛21:2 Líng rén qī cǎn de yìxiàng, yǐ mò shì yú wǒ. guǐzhà de xíng guǐzhà, huǐmiè de xíng huǐmiè. Yǐlán nǎ, nǐ yào shang qù. Mǎdaì a, nǐ yào wéi kùn. zhǔ shuō, wǒ shǐ yīqiè tànxī zhǐ zhù.

吕振中 赛21:2 有个严厉冷酷的异象指示了我∶那以诡诈行强暴的、还在以诡诈行强暴，那毁灭者还在行毁灭。以拦哪，上去哦！玛代阿，围困哦！使一切骄傲止息哦（或译∶我使一切叹气止息）！

新译本 赛21:2 我被指示去看一个惨酷的异象：那行诡诈的仍然行诡诈，那行破坏的仍然行破坏。以拦哪，上去吧！玛代啊，围攻吧！我要使一切叹息止住。

现代译 赛21:2 我看见一连串惨酷的景象—诡诈的仍然诡诈；破坏的继续破坏。以拦的军队呀，冲锋！米底亚的军队呀，攻城！上帝要终止巴比伦带给人的痛苦。

当代译 赛21:2 我看见一个令人心栗的异象：诡诈的仍然在行诡诈，毁灭的仍然在施行毁灭。以拦和玛代一同来围攻巴比伦，巴比伦快要灭亡了。主使各国人民的叹息都停止下来。

文理本 赛21:2 惨澹之象、见示于我、欺者行其欺、残者行其残、以拦欤、尔其往哉、玛代欤、尔其围之、凡彼嗟叹、我尽息之、

修订本 赛21:2 有凄惨的异象向我揭示： "诡诈的在行诡诈，毁灭的在行毁灭。以拦哪，前进吧！ 玛代啊，围攻吧！ 我使它一切的叹息停止了。"

KJV 英 赛21:2 A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

NIV 英 赛21:2 A dire vision has been shown to me: The traitor betrays, the looter takes loot. Elam, attack! Media, lay siege! I will bring to an end all the groaning she caused.

主目录 返回顶部

和合本 赛21:3 所以我满腰疼痛，痛苦将我抓住，好像产难的妇人一样。我疼痛甚至不能听，我惊惶甚至不能看。

拼音版 赛21:3 Suǒyǐ wǒ mǎn yào téngtòng. tòngkǔ jiāng wǒ zhuāzhù, hǎoxiàng chǎn nán de fùrén yíyàng. wǒ téngtòng shènzhì bùnéng tīng. wǒ jīng huáng shènzhì bùnéng kàn.

吕振中 赛21:3 故此我满腰绞痛难过；剧疼将我抓住，如同产妇的剧疼一样；我疼痛弯腰到不能听；我惊惶失措到看不见。

新译本 赛21:3 因此，我满腰疼痛，痛苦抓住我，好像产妇的痛苦一样；我绞痛弯腰至听不见，我惊惶至看不到。

现代译 赛21:3 我一看见这景象，听到这话，不禁恐惧痛苦，像临盆的妇女阵痛一样。我惊慌得甚麽都看不见，害怕得甚麽也听不到。

当代译 赛21:3 我听见主这些话，就甚为痛苦难过，好像产妇分娩时的剧痛一样；我心中惊怕迷茫，以致目眩耳昏。

文理本 赛21:3 我腰痛甚、劬劳若临产之妇、痛苦而耳无闻、惊惧而目无见、

修订本 赛21:3 为此，我腰部满是疼痛， 痛苦将我抓住， 好像临产的妇人一样的痛。 我疼痛甚至不能听， 我惊惶甚至不能看。

KJV 英 赛21:3 Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

NIV 英 赛21:3 At this my body is racked with pain, pangs seize me, like those of a woman in labor; I am staggered by what I hear, I am bewildered by what I see.

主目录 返回顶部

和合本 赛21:4 我心慌张，惊恐威吓我。我所羡慕的黄昏变为我的战兢。

拼音版 赛21:4 Wǒ xīn huāng zhāng, jīngkǒng wēi xià wǒ, wǒ suǒ xiànmù de huánghūn, biàn wèi wǒde zhàn jīng.

吕振中 赛21:4 我的心迷迷糊糊，战栗发抖使我惊惶；我所爱慕的黄昏竟使我恐怖战兢。

新译本 赛21:4 我的心迷糊，惊恐威吓着我；我所爱慕的黄昏，竟使我战兢。

现代译 赛21:4 我的头眩晕；我惊惶得发抖。我渴望黄昏的来临，但是黄昏只带给我恐怖。

当代译 赛21:4 我心神错乱，恐惧不堪；我原来打算好好地享受一个快乐的晚上，谁知道现在却只得来一场叫人心惊肉跳的恐慌。

文理本 赛21:4 我心震惊、威烈使我恐怖、黄昏之望、变为战栗、

修订本 赛21:4 我心慌乱，惊恐威吓我。 我所渴望的黄昏，反成为我的恐惧。

KJV 英 赛21:4 My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

NIV 英 赛21:4 My heart falters, fear makes me tremble; the twilight I longed for has become a horror to me.

主目录 返回顶部

和合本 赛21:5 他们摆设筵席，派人守望，又吃又喝。首领啊！你们起来，用油抹盾牌。

拼音版 赛21:5 Tāmen bǎishè yánxí, paì rén shǒu wàng, yòu chī yòu hē. shǒulǐng a, nǐmen qǐlai, yòng yóu mǒ dùnpái.

吕振中 赛21:5 他们摆设筵席，铺着毡毯，又吃又喝。将领们、起来哦！用油抹盾牌哦！

新译本 赛21:5 他们摆设筵席，铺张地毡，又吃又喝。领袖们，起来吧！用油抹净盾牌。

现代译 赛21:5 在景象中，我看见筵席准备好了，地毯也为客人铺好了；他们正在吃喝。忽然，有命令传来：「军官们！准备应战！」

当代译 赛21:5 看哪！巴比伦大排筵席，极事铺张。卫士们啊！起来备战吧，敌人到了。

文理本 赛21:5 设筵席、置守望、式饮式食、牧伯乎、起而膏盾、

修订本 赛21:5 有人摆设筵席， 铺上地毯，又吃又喝。 "官长啊，起来， 抹亮盾牌。"

KJV 英 赛21:5 Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

NIV 英 赛21:5 They set the tables, they spread the rugs, they eat, they drink! Get up, you officers, oil the shields!

主目录 返回顶部

和合本 赛21:6 主对我如此说：“你去设立守望的，使他将所看见的述说。

拼音版 赛21:6 Zhǔ duì wǒ rúcǐ shuō, nǐ qù shèlì shǒu wàng de, shǐ tā jiāng suǒ kànjian de shùshuō.

吕振中 赛21:6 因为主对我这么说∶「你去立个守望者，叫他将所看见的报告出来。

新译本 赛21:6 因为主这样对我说：“你去设立守望的，叫他把所看见的报告出来。

现代译 赛21:6 那时，上主对我说：「你去，派人守望，吩咐他把所看见的随时报告。

当代译 赛21:6 主又对我说：“快在城上设立守望的卫兵，报告他们所看见的吧。吩咐他们要非常小心的察看，有没有一对又一对地骑兵、驴队和骆驼队向着这一边进发。”

文理本 赛21:6 主谕我曰、往置守望、有所见、则以告、

修订本 赛21:6 主对我如此说： "你去设立守望者， 让他报告他所看见的。

KJV 英 赛21:6 For thus hath the LORD said unto me, Go, set a watchman, let him declare what he seeth.

NIV 英 赛21:6 This is what the Lord says to me: "Go, post a lookout and have him report what he sees.

主目录 返回顶部

和合本 赛21:7 他看见军队，就是骑马的一对一对地来，又看见驴队、骆驼队，就要侧耳细听。”

拼音版 赛21:7 Tā kànjian jūnduì, jiù shì qí mǎ de yī duì yī duì de lái, yòu kànjian lü duì, luòtuo duì, jiù yàozhāi er xì tīng.

吕振中 赛21:7 他看见骑兵，马兵一队一队，又有骑驴的，骑骆驼的，他就得留心听，多多留心。」

新译本 赛21:7 他一看见骑兵一对一对而来，又有驴队和骆驼队，他就要留意，非常留意。”

现代译 赛21:7 假如他看见有骑兵两个两个地过来，还有人骑喂驴和骆驼，就要警惕观看。」

当代译 赛21:7 主又对我说：“快在城上设立守望的卫兵，报告他们所看见的吧。吩咐他们要非常小心的察看，有没有一对又一对地骑兵、驴队和骆驼队向着这一边进发。”

文理本 赛21:7 若见军旅乘马耦行、并有驴驼成群、则谛听之、

修订本 赛21:7 他会看见一对一对骑着马的军队， 又看见驴队，骆驼队， 他要留心听，仔细地听。"

KJV 英 赛21:7 And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

NIV 英 赛21:7 When he sees chariots with teams of horses, riders on donkeys or riders on camels, let him be alert, fully alert."

主目录 返回顶部

和合本 赛21:8 他像狮子吼叫说：“主啊，我白日常站在望楼上，整夜立在我守望所。

拼音版 赛21:8 Tā xiàng shīzi hǒu jiào, shuō, Zhǔ a, wǒ bái rì cháng zhàn zaì wàng lóu shang, zhengyè lì zaì wǒ shǒu wàng suǒ.

吕振中 赛21:8 于是那观看者（传统∶狮子）喊着说∶「主阿，我终日不断地在了望楼上站着，我整夜无停地在我的守望所上立着。

新译本 赛21:8 后来，守望者像狮子般吼叫着说：“主啊！我每日不断站在守望楼上，每夜立在我守望的岗位中。

现代译 赛21:8 守望的人喊：「主啊！我日夜在这里站岗。」

当代译 赛21:8 守望的卫兵大声惊呼：“主人啊，我在了望台上日夜观看。

文理本 赛21:8 其人呼声若狮、曰、主欤、我旦昼常立于戍楼、永夜见置于巡地、

修订本 赛21:8 他如狮子般吼叫： "主啊，我白天常站在暸望楼， 彻夜立在我的暸望台。"

KJV 英 赛21:8 And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

NIV 英 赛21:8 And the lookout shouted, "Day after day, my lord, I stand on the watchtower; every night I stay at my post.

主目录 返回顶部

和合本 赛21:9 看哪，有一队军兵骑着马一对一对地来。他就说：‘巴比伦倾倒了，倾倒了！他一切雕刻的神像都打碎于地。’”

拼音版 赛21:9 Kàn nǎ, yǒu yī duì jūn bīng qí zhe mǎ, yī duì yī duì de lái. tā jiù shuō, Bābǐlún qīng dǎo89 le. qīng dǎo le, tā yīqiè diāokè de shénxiàng, dōu dǎ suì yú dì.

吕振中 赛21:9 看哪，这里来了做骑兵的人，马兵一队一队地来！」他就回答说∶「跨台了！巴比伦跨台了！她的神所有的雕像、主都给摔碎于地上了。」

新译本 赛21:9 看哪！有一队骑兵来了，马兵一对一对而来。”又有人答话说：“倾倒了，巴比伦倾倒了！它所有雕刻的神像都被打碎在地上了。”

现代译 赛21:9 突然，有骑兵两个两个地上来；守望的人报告说：「巴比伦倾覆了！他们所崇拜的偶像都被打碎在地上了。」

当代译 赛21:9 现在，我看见一大队马兵一对又一对地正在列队前来。”又有人回应说：“巴比伦倾倒了，倾倒了，所有的神像都要在地上摔碎。”

文理本 赛21:9 适有军旅、乘马耦行而来、语曰、巴比伦倾圮矣、倾圮矣、其神之雕像、悉毁于地矣、

修订本 赛21:9 看哪，有一对一对骑着马的军队前来。 他就回应说："巴比伦倾倒了！倾倒了！ 他把巴比伦神明的一切雕刻偶像都打碎在地上了。"

KJV 英 赛21:9 And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

NIV 英 赛21:9 Look, here comes a man in a chariot with a team of horses. And he gives back the answer: 'Babylon has fallen, has fallen! All the images of its gods lie shattered on the ground!'"

主目录 返回顶部

和合本 赛21:10 我被打的禾稼，我场上的谷啊，我从万军之耶和华以色列的　神那里所听见的，都告诉你们了。

拼音版 赛21:10 Wǒ beì dǎ de hé jià, wǒ chǎng shang de yù a, wǒ cóng wàn jūn zhī Yēhéhuá Yǐsèliè de shén nàli suǒ tīngjian de, dōu gàosu nǐmen le.

吕振中 赛21:10 我被打的禾稼、我禾场上的谷（原文∶儿子）阿，我从万军之永恒主、以色列之上帝、所听见的、我都告诉你们了。

新译本 赛21:10 我那被打的禾稼啊！我禾场上的谷啊！我从万军之耶和华，以色列的　神那里听见的，都告诉你们了。

现代译 赛21:10 我的以色列同胞啊！你们一向像在筛子里被筛的麦子一样；可是现在我要报告你们一个好消息，是我从上主—万军的统帅、以色列的上帝那里听来的。

当代译 赛21:10 我的人民啊！你们是禾场上的禾捆，是被打的禾稼，我已经把我从万军之主那里听见的事全都告诉你们了。

文理本 赛21:10 我被碾之禾、场上之谷乎、我所闻于万军之耶和华、以色列之上帝者、已告尔矣、○

修订本 赛21:10 我被打的禾稼，我禾场上的谷物啊， 我从万军之耶和华－ 以色列的上帝那里所听见的，都告诉你们了。

KJV 英 赛21:10 O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

NIV 英 赛21:10 O my people, crushed on the threshing floor, I tell you what I have heard from the LORD Almighty, from the God of Israel.

主目录 返回顶部

和合本 赛21:11 论度玛的默示：有人声从西珥呼问我说：“守望的啊，夜里如何？守望的啊，夜里如何？”

拼音版 赛21:11 Lún Dùmǎ de mò shì. yǒu rén shēng cóng Xīer hū wèn wǒ, shuō, shǒu wàng de a, yè lǐ rúhé. shǒu wàng de a, yè lǐ rúhé.

吕振中 赛21:11 关于度玛的神托之言。有人从西珥呼问我、说∶「看守人哪，夜里怎么样了？看守人哪，夜里怎么样了？」

新译本 赛21:11 关于以东（“以东”原文作“度玛”，意即寂静，在这里暗示以东的困境）的默示：有人从西珥呼叫我说：“守望的啊！黑夜还有多长？守望的啊！黑夜还有多长？”

现代译 赛21:11 以下是有关以东的信息。有人从以东问我：「看更的啊，黑夜快过了吧？黑夜快过了吧？」

当代译 赛21:11 记在下面的是有关以东的预言：有人从西珥不住地大声问我：“守望的啊！黑夜还有多久才过去呢？守望的啊！黑夜还有多久才过去呢？”

文理本 赛21:11 论度玛之预示、○有自西珥呼我曰、守望者欤、夜如何其、守望者欤、夜如何其、

修订本 赛21:11 论度玛的默示。 有人声从西珥呼喊： "守望的啊，夜里如何？ 守望的啊，夜里如何？"

KJV 英 赛21:11 The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

NIV 英 赛21:11 An oracle concerning Dumah: Someone calls to me from Seir, "Watchman, what is left of the night? Watchman, what is left of the night?"

主目录 返回顶部

和合本 赛21:12 守望的说：“早晨将到，黑夜也来。你们若要问就可以问，可以回头再来。”

拼音版 赛21:12 Shǒu wàng de shuō, zǎochen jiāng dào, hēi yè ye lái. nǐmen ruò yào wèn, jiù keyǐ wèn, keyǐ huí tóu zaì lái.

吕振中 赛21:12 看守人说∶「早晨来了，黑夜也就来到；你们若要查问，尽管查问；回头请来！」

新译本 赛21:12 守望的说：“早晨到了，黑夜也会再来；你们若要问，就尽管问；也可以回头再来问。”

现代译 赛21:12 我回答：「天快亮了，但黑夜要再来。假如你还要问，回头再来问吧。」

当代译 赛21:12 守望的人回答说：“黎明来到了，可是黑夜却还没有过去！你们如果再想问些甚麽，回头再来吧。”

文理本 赛21:12 守望者曰、旦将至、夜亦至、欲问则问、其复来乎、○

修订本 赛21:12 守望者说： "早晨来到，黑夜将临。 你们若要问，问吧， 也可以回头再来。"

KJV 英 赛21:12 The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

NIV 英 赛21:12 The watchman replies, "Morning is coming, but also the night. If you would ask, then ask; and come back yet again."

主目录 返回顶部

和合本 赛21:13 论阿拉伯的默示：底但结伴的客旅啊，你们必在阿拉伯的树林中住宿。

拼音版 赛21:13 Lún yà lā bǎi de mò shì. Dǐdàn jié bàn de kèlǚ a, nǐmen bì zaì Yàlá bǎi de shùlín zhōng zhù xiǔ.

吕振中 赛21:13 关于亚拉伯的神托之言。底但的旅行商队阿，你们必得在原野的森林中住宿。

新译本 赛21:13 关于阿拉伯的默示：底但的商队啊！你们必在阿拉伯的森林中住宿。

现代译 赛21:13 以下是有关阿拉伯的信息。底但的人民哪，在阿拉伯沙漠中支搭帐棚的商队啊！

当代译 赛21:13 以下是有关阿拉伯的预言：底但的旅客连群结队在阿拉伯的树林度宿。

文理本 赛21:13 论亚拉伯之预示、○底但结队之商旅、尔将宿于亚拉伯之丛林、

修订本 赛21:13 论阿拉伯的默示。 底但的旅行商队啊， 你们在阿拉伯的树林中住宿。

KJV 英 赛21:13 The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

NIV 英 赛21:13 An oracle concerning Arabia: You caravans of Dedanites, who camp in the thickets of Arabia,

主目录 返回顶部

和合本 赛21:14 提玛地的居民拿水来，送给口渴的，拿饼来迎接逃避的。

拼音版 赛21:14 Tímǎ dì de jūmín ná shuǐ lái, sòng gei kǒu ke de, ná bǐng lái yíngjiē taóbì de.

吕振中 赛21:14 提玛地的居民哪，拿水来迎口渴的，拿饼来接逃亡的人。

新译本 赛21:14 提玛地的居民哪！要拿水来给那些口渴的，拿饼来接待那些逃难的。

现代译 赛21:14 有口渴的人到你们跟前来，你们就拿水给他们喝吧！在提玛的人民哪，有难民来，给他们吃吧！

当代译 赛21:14 提玛的人民送水和食物给他们解困。

文理本 赛21:14 提玛居民携水迎渴者、以饼迓逃亡、

修订本 赛21:14 提玛地的居民哪， 提水来迎接口渴的人， 带饼来迎接难民。

KJV 英 赛21:14 The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

NIV 英 赛21:14 bring water for the thirsty; you who live in Tema, bring food for the fugitives.

主目录 返回顶部

和合本 赛21:15 因为他们逃避刀剑和出了鞘的刀，并上了弦的弓与刀兵的重灾。

拼音版 赛21:15 Yīnwei tāmen taóbì dāo jiàn, hé chū le qiào de dāo, bìng shang le xián de gōng, yǔ dāobīng de zhòng zāi.

吕振中 赛21:15 因为他们是逃避了刀剑，逃避了拔出来的刀，逃避了上了弦的弓，和战事之剧烈。

新译本 赛21:15 因为他们逃避了刀剑、已出鞘的刀剑和上了弦的弓，以及严重的战祸。

现代译 赛21:15 这些人都是刀下逃生，弓下逃命，在战争中逃脱的难民。

当代译 赛21:15 他们刚刚逃过锋刀利箭的危险和战祸的摧残。

文理本 赛21:15 盖彼逃于锋刃、拔出之刀、张挽之弓、兵戎之灾、

修订本 赛21:15 他们躲避刀剑和出了鞘的刀， 躲避上了弦的弓与战争的重灾。

KJV 英 赛21:15 For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

NIV 英 赛21:15 They flee from the sword, from the drawn sword, from the bent bow and from the heat of battle.

主目录 返回顶部

和合本 赛21:16 主对我这样说：“一年之内，照雇工的年数，基达的一切荣耀必归于无有；

拼音版 赛21:16 Zhǔ duì wǒ zhèyàng shuō, yī nián zhī neì, zhào gùgōng de nián shǔ, jī dá de yīqiè róngyào bì guīyú wú yǒu.

吕振中 赛21:16 因为主曾对我这么说∶「三年（传统∶一年）之内、照雇工年数的算法、基达所有的威荣都必消没；

新译本 赛21:16 主对我这样说：“按照雇工的年数，一年之内，基达的一切光荣都必化为乌有。

现代译 赛21:16 於是主对我说：「在一年内，像雇工合约的期限满了一样，基达那些部落的兴盛就要完结。

当代译 赛21:16 主说：“一年之内，你们的敌人基达所有的荣华都要幻灭，

文理本 赛21:16 主谕我曰、期年之内、如佣人之年、基达之荣尽绝、

修订本 赛21:16 主对我这样说："一年之内，按照雇工年数的算法，基达一切的繁华必归无有。

KJV 英 赛21:16 For thus hath the LORD said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

NIV 英 赛21:16 This is what the Lord says to me: "Within one year, as a servant bound by contract would count it, all the pomp of Kedar will come to an end.

主目录 返回顶部

和合本 赛21:17 弓箭手所余剩的，就是基达人的勇士，必然稀少。因为这是耶和华以色列的　神说的。”

拼音版 赛21:17 Gōngjiànshǒu suǒ yú shèng de, jiù shì jī dá rén de yǒng shì, bìrán xīshǎo. yīnwei zhè shì Yēhéhuá Yǐsèliè de shén shuō de.

吕振中 赛21:17 弓箭手的余数、基达人的勇士、就必稀少；因为这是永恒主以色列之上帝说的。」

新译本 赛21:17 弓箭手剩余的人数，就是基达人的勇士，必定很少；这是耶和华以色列的　神说的。”

现代译 赛21:17 基达人中最勇敢的是弓箭手；他们也将减少，所剩无几。我是上主—以色列的上帝；我这样宣布了。」

当代译 赛21:17 那里只剩下伶仃的几名战士。”这些话都是主以色列的上帝亲口说的。

文理本 赛21:17 其执弓之勇土、所遗无几、以色列之上帝耶和华言之矣、

修订本 赛21:17 基达人中强壮弓箭手剩下的数目甚为稀少，这是耶和华－以色列的上帝说的。"

KJV 英 赛21:17 And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

NIV 英 赛21:17 The survivors of the bowmen, the warriors of Kedar, will be few." The LORD, the God of Israel, has spoken.


以赛亚书第22章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第22章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛22:1 论“异象谷”的默示：有什么事使你这满城的人都上房顶呢？

拼音版 赛22:1 Lún yìxiàng yù de mò shì. yǒu shénme shì shǐ nǐ zhè mǎn chéng de rén dōu shang fáng dǐng ne.

吕振中 赛22:1 关于异象平谷的神托之言。你怎么啦？你都上了房顶呢？

新译本 赛22:1 关于“异象谷”的默示：你们发生了什么事，以致你们都上了房顶呢？

现代译 赛22:1 以下是有关「景象谷」的信息。发生甚麽事了？城里的人为甚麽在屋顶上庆祝？

当代译 赛22:1 以下是有关耶路撒冷的预言：为甚麽你全城的人都跑到房顶上去呢？

文理本 赛22:1 论异象谷之预示、○尔登屋巅、果何为乎、

修订本 赛22:1 论异象谷的默示。 什么事使你们上去， 全都上到屋顶呢？

KJV 英 赛22:1 The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

NIV 英 赛22:1 An oracle concerning the Valley of Vision: What troubles you now, that you have all gone up on the roofs,

主目录 返回顶部

和合本 赛22:2 你这满处呐喊、大有喧哗的城，欢乐的邑啊，你中间被杀的，并不是被刀杀，也不是因打仗死亡。

拼音版 赛22:2 Nǐ zhè mǎn chǔ nè hǎn, dà yǒu xuān huā de chéng, huānlè de yì a, nǐ zhōngjiān beì shā de, bìng bù shì beì dāo shā, ye bù shì yīn dǎzhàng sǐwáng.

吕振中 赛22:2 你这充满喧哗、骚嚷之城，欢跃之都市阿？你中间被刺死的、并不是被刀刺死的，也不是战场上死的。

新译本 赛22:2 你这充满喧哗，繁嚣、欢乐的城市啊！你们中间被杀的，并不是被刀剑所杀，也不是在战场上阵亡。

现代译 赛22:2 全城喧嚷着，到处热闹兴奋。你们的同胞死亡并不是死於战斗。

当代译 赛22:2 你不是个充满欢乐、热闹熙攘的城市吗？你城里没有刀剑之祸也没有战争，为甚麽却是尸横遍地呢？

文理本 赛22:2 充以呼号扰攘之邑、欢乐之城、尔之见杀者、非戮于锋刃、非亡于战陈、

修订本 赛22:2 你这四处呐喊、大声喧哗的城、 欢乐的邑啊， 你被杀的并非被刀所杀， 也不是因打仗阵亡。

KJV 英 赛22:2 Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

NIV 英 赛22:2 O town full of commotion, O city of tumult and revelry? Your slain were not killed by the sword, nor did they die in battle.

主目录 返回顶部

和合本 赛22:3 你所有的官长一同逃跑，都为弓箭手所捆绑。你中间一切被找到的都一同被捆绑，他们本是逃往远方的。

拼音版 赛22:3 Nǐ suǒyǒude guān zhǎng yītóng taópǎo, dōu wèi gōngjiànshǒu suǒ kúnbǎng. nǐ zhōngjiān yīqiè beì zhǎo dào de dōu yītóng beì kúnbǎng. tāmen ben shì taó wǎng yuǎnfāng de.

吕振中 赛22:3 你所有的官长都一概逃跑，没有弓箭而被捆绑；你中间被找到的都一概被捆绑，虽则他们逃到远方。

新译本 赛22:3 你们所有的官长都一起逃跑；他们因没有弓箭而被俘掳，你们中间所有被找到的都一起被俘掳，虽然他们已逃到远方去。

现代译 赛22:3 你们的首领未发一箭就被俘掳；逃脱了的战士也被追回。

当代译 赛22:3 看哪！城里的官长四散奔逃，但都一一被抓回；不论他们逃到哪里，最后还是给俘虏了。

文理本 赛22:3 尔之民长俱逃、弃弓而遭缚、尔中远遁而见获者、悉为俘囚、

修订本 赛22:3 你所有的官长一同奔逃， 不用弓箭就被捆绑； 你们即使逃往远方， 也要被找到，一同被捆绑。

KJV 英 赛22:3 All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

NIV 英 赛22:3 All your leaders have fled together; they have been captured without using the bow. All you who were caught were taken prisoner together, having fled while the enemy was still far away.

主目录 返回顶部

和合本 赛22:4 所以我说：“你们转眼不看我，我要痛哭，不要因我众民（原文作“民女”）的毁灭，就竭力安慰我。”

拼音版 赛22:4 Suǒyǐ wǒ shuō, nǐmen zhuǎn yǎn bù kàn wǒ, wǒ yào tòngkū. búyào yīn wǒ zhòng mín ( yuánwén zuò mín nǚ ) de huǐmiè, jiù jiélì ānwèi wǒ.

吕振中 赛22:4 所以我说∶「你们请转眼、别注视着我！让我苦苦地哭一顿吧！不要因我众民（原文∶我民的女子）之毁灭，你们就急地来安慰我。」

新译本 赛22:4 因此我说：“要转开你们的眼，不要望着我，让我痛哭吧！不要因我人民的毁灭，而急急安慰我。”

现代译 赛22:4 现在不要理我，让我痛哭吧！不要来安慰我，因为我的同胞都死了。

当代译 赛22:4 我说：“你们不要理会我，让我痛痛快快地哭一场吧！我实在不忍心看见自己的子民遭受这样的灾祸啊！”

文理本 赛22:4 故我曰、尔勿我顾、我将痛哭、勿为我民女遭灭、强慰藉我、

修订本 赛22:4 因此我说： "不要看我， 让我痛哭吧！ 不要因我百姓的毁灭竭力安慰我。"

KJV 英 赛22:4 Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

NIV 英 赛22:4 Therefore I said, "Turn away from me; let me weep bitterly. Do not try to console me over the destruction of my people."

主目录 返回顶部

和合本 赛22:5 因为主万军之耶和华使“异象谷”有溃乱、践踏、烦扰的日子。城被攻破，哀声达到山间。

拼音版 赛22:5 Yīnwei zhǔ wàn jūn zhī Yēhéhuá shǐ yìxiàng yù yǒu huì luàn, jiàntà, fánrǎo de rìzi. chéng beì gōng pò, āi shēng dádào shān jiān.

吕振中 赛22:5 因为主万军之永恒主使异象平谷中有狼狈惊惶、彼此践踏、慌慌乱乱的日子∶都市被拆毁，呼救声达到山间。

新译本 赛22:5 因为主万军之耶和华使“异象谷”有惊恐、践踏、混乱的日子：城墙被拆毁，哀声传到山上。

现代译 赛22:5 在「景象谷」中，这该是惊慌、失败、混乱的时候；这是至高上主—万军的统帅所加给我们的。我们的城墙被攻破了，求救的呼声在山谷中回响着。

当代译 赛22:5 这真是一个可怕的日子，万军之主上帝使耶路撒冷饱受恐慌、压迫和混乱之苦！她的城墙破裂，哭叫声响遍山间。

文理本 赛22:5 是乃万军之主耶和华、使异象谷起纷扰、遭蹂躏、迷乱之日、城垣倾圮、呼声彻于山岳、

修订本 赛22:5 因为这是万军之主耶和华使异象谷 混乱、践踏、烦扰的日子； 城墙被攻破， 哀声达到山上。

KJV 英 赛22:5 For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

NIV 英 赛22:5 The Lord, the LORD Almighty, has a day of tumult and trampling and terror in the Valley of Vision, a day of battering down walls and of crying out to the mountains.

主目录 返回顶部

和合本 赛22:6 以拦带着箭袋，还有坐战车的和马兵；吉珥揭开盾牌。

拼音版 赛22:6 Yǐ lán daì zhe jiàn daì, hái yǒu zuò zhàn chē de hé mǎ bīng, jí Er jiēkāi dùnpái.

吕振中 赛22:6 以拦背着箭袋，亚兰（传统∶人）骑着（传统∶车）骏马，吉珥揭开了盾衣。

新译本 赛22:6 以拦拿着箭袋，并有战车、步兵和骑兵；吉珥亮出盾牌。

现代译 赛22:6 以拦的骑兵来了，箭袋里装满了弓箭。吉珥的步兵来了，准备作战。

当代译 赛22:6 以拦人拿着弓箭，带同兵马战车，吉珥也亮出盾牌。

文理本 赛22:6 以拦属櫜鞬、戎车骑士随之、吉珥露盾、

修订本 赛22:6 以拦提着箭袋， 有战车、士兵、骑兵； 吉珥亮出盾牌，

KJV 英 赛22:6 And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

NIV 英 赛22:6 Elam takes up the quiver, with her charioteers and horses; Kir uncovers the shield.

主目录 返回顶部

和合本 赛22:7 你嘉美的谷遍满战车，也有马兵在城门前排列。

拼音版 赛22:7 Nǐ jiā mei de yù biàn mǎn zhàn chē, ye yǒu mǎ bīng zaì chéng mén qián páiliè.

吕振中 赛22:7 你佳美的山谷满了战车，并有马兵列阵要攻城门。

新译本 赛22:7 你佳美的山谷都布满战车，又有骑兵在城门前列阵。

现代译 赛22:7 犹大肥沃的山谷中挤满了战车；骑兵在耶路撒冷城门前列阵。

当代译 赛22:7 啊！这佳美的山谷遍满了战车，城门前还有兵马列阵呢！

文理本 赛22:7 车盈尔之美谷、骑士列于邑门、

修订本 赛22:7 你佳美的山谷遍布战车， 骑兵排列在城门前。

KJV 英 赛22:7 And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

NIV 英 赛22:7 Your choicest valleys are full of chariots, and horsemen are posted at the city gates;

主目录 返回顶部

和合本 赛22:8 他去掉犹大的遮盖。那日，你就仰望林库内的军器。

拼音版 赛22:8 Tā qùdiào Yóudà de zhēgaì. nà rì, nǐ jiù yǎngwàng lín kù neì de jūn qì.

吕振中 赛22:8 犹大的屏藩他都揭开了。当那日子、你就仰望森林宫里的军械；

新译本 赛22:8 他挪去犹大的屏障了。到那日，你就仰望“森林仓库”里的武器；

现代译 赛22:8 犹大的防线崩溃了。那时候，你们从军械库拿出兵器。

当代译 赛22:8 主除掉了犹大的防障，但你们却只晓得到军械库取兵器来保护自己，而不懂得仰赖主。

文理本 赛22:8 犹大之蒙已发、是日尔惟林库之械是望、

修订本 赛22:8 他除掉犹大的防御。 那时，你指望森林库里的兵器。

KJV 英 赛22:8 And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

NIV 英 赛22:8 the defenses of Judah are stripped away. And you looked in that day to the weapons in the Palace of the Forest;

主目录 返回顶部

和合本 赛22:9 你们看见大卫城的破口很多，便聚积下池的水；

拼音版 赛22:9 Nǐmen kànjian Dàwèi chéng de pò kǒu hen duō, biàn jù jī xià chí de shuǐ.

吕振中 赛22:9 你们看见大卫的裂口很多，便积聚着下池的水；

新译本 赛22:9 你们看见大卫的缺口很多，就储存下池的水。

现代译 赛22:9 你们发觉大卫城的城墙上有许多缺口，等着你们去堵塞。你们视察城里所有的房屋，拆除了一部份，拿拆下来的石头修补城墙的缺口。为着积储足够的水，

当代译 赛22:9 你们看见耶路撒冷城墙上破口累累，便将下池的水聚起来，并且还拆掉城内寥寥可数的房子，用那些石头来修补城墙，

文理本 赛22:9 尔见大卫城垣多有缺处、遂使下沼之水、汇于一区、

修订本 赛22:9 你们看见大卫城缺口很多，就汇集下池的水；

KJV 英 赛22:9 Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

NIV 英 赛22:9 you saw that the City of David had many breaches in its defenses; you stored up water in the Lower Pool.

主目录 返回顶部

和合本 赛22:10 又数点耶路撒冷的房屋，将房屋拆毁，修补城墙；

拼音版 赛22:10 Yòu shǔ diǎn Yēlùsǎleng de fángwū, jiāng fángwū chāihuǐ, xiū bǔ chéngqiáng.

吕振中 赛22:10 你们数点耶路撒冷的房屋，将房屋拆毁，使城墙巩固而不可扳；

新译本 赛22:10 你们又数点耶路撒冷的房屋，把房屋拆掉，用来坚固城墙。

现代译 赛22:10 你们发觉大卫城的城墙上有许多缺口，等着你们去堵塞。你们视察城里所有的房屋，拆除了一部份，拿拆下来的石头修补城墙的缺口。为着积储足够的水，

当代译 赛22:10 你们看见耶路撒冷城墙上破口累累，便将下池的水聚起来，并且还拆掉城内寥寥可数的房子，用那些石头来修补城墙，

文理本 赛22:10 核数耶路撒冷之第宅、毁其屋宇、葺其城垣、

修订本 赛22:10 你们数点耶路撒冷的房屋，拆毁房屋，用以修补城墙，

KJV 英 赛22:10 And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

NIV 英 赛22:10 You counted the buildings in Jerusalem and tore down houses to strengthen the wall.

主目录 返回顶部

和合本 赛22:11 又在两道城墙中间挖一个聚水池，可盛旧池的水；却不仰望做这事的主，也不顾念从古定这事的。

拼音版 赛22:11 Yòu zaì liǎng dào chéngqiáng zhōngjiān wā yī ge jù shuǐ chí, ke chéng jiù chí de shuǐ. què bù yǎngwàng zuò zhè shì de zhǔ, ye bù gùniàn cóng gǔ déng zhè shì de.

吕振中 赛22:11 你们又在两道城墙之间挖个积水地方，可盛旧池的水；你们却不仰望行作这事的主，也不重视远古以来裁定这事的。

新译本 赛22:11 你们又在两道城墙之间造一个水池，用来盛载旧池的水，你们却不仰望作这事的主，也不顾念远古以来计划这事的　神。

现代译 赛22:11 你们要在两道城墙之间挖一个蓄水池，把旧池的水引到那里。这一切事情上帝早已安排好了；可是，你们不听他的话。

当代译 赛22:11 又在两道墙之间造了新的贮水池，用来贮藏从旧水池引来的水。但你们却不懂得仰望那成全这事、在很早以前已经计划这事的主。

文理本 赛22:11 凿池于城郭之间、以蓄旧沼之水、然尔未仰望行此事者、未瞻视自昔定此事者、

修订本 赛22:11 又在两道城墙中间挖水池，用以盛旧池的水，却不仰望成就这事的主，也不顾念从古时定这事的主。

KJV 英 赛22:11 Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

NIV 英 赛22:11 You built a reservoir between the two walls for the water of the Old Pool, but you did not look to the One who made it, or have regard for the One who planned it long ago.

主目录 返回顶部

和合本 赛22:12 当那日，主万军之耶和华叫人哭泣哀号，头上光秃，身披麻布。

拼音版 赛22:12 Dāng nà rì, zhǔ wàn jūn zhī Yēhéhuá jiào rén kūqì āi haó, tóu shang guāng tū, shēn pī má bù.

吕振中 赛22:12 当那日子、主万军之永恒主叫人哀哭号啕，头上光秃，腰束麻布；

新译本 赛22:12 到那日，主万军之耶和华叫人哭泣哀号，剃光头发，穿上麻布。

现代译 赛22:12 那时候，至高上主—万军的统帅要你们痛哭哀号，剃光头发，穿上麻衣。

当代译 赛22:12 所以，终有一天万军之主要使你哭泣哀号，剃光头发，身披麻衣。

文理本 赛22:12 是日也、万军之主耶和华、诏人哭泣哀号、薙发束麻、

修订本 赛22:12 当那日，万军之主耶和华使人哭泣哀号， 头上光秃，身披麻布。

KJV 英 赛22:12 And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

NIV 英 赛22:12 The Lord, the LORD Almighty, called you on that day to weep and to wail, to tear out your hair and put on sackcloth.

主目录 返回顶部

和合本 赛22:13 谁知，人倒欢喜快乐，宰牛杀羊，吃肉喝酒说：“我们吃喝吧！因为明天要死了。”

拼音版 赛22:13 Shuí zhī, rén dǎo huānxǐ kuaìlè, zǎi niú shā yáng, chī ròu hē jiǔ, shuō, wǒmen chī hē ba, yīnwei míngtiān yào sǐ le.

吕振中 赛22:13 但是你看，人倒欢跃喜乐，宰牛杀羊，吃肉喝酒，说∶「只管吃喝吧！因为明天我们就死了！」

新译本 赛22:13 看哪！人还是欢喜快乐，宰牛杀羊，吃肉喝酒，说：“我们吃喝吧！因为明天我们就要死了。”

现代译 赛22:13 可是，你们还在嘻笑、狂欢。你们宰了牛羊，大吃大喝。你们说：「我们不如吃吃喝喝，反正明天就要死了。」

当代译 赛22:13 怎料你们还高兴作乐，宰牛杀羊，喝酒吃肉，说：“让我们尽情吃喝吧！明天我门都要死了。”

文理本 赛22:13 乃见欣喜欢忭、宰牛杀羊、食肉饮酒、曰、毋宁式饮式食、盖明日死矣、

修订本 赛22:13 看哪，人却欢喜快乐， 宰牛杀羊，吃肉喝酒： "让我们吃吃喝喝吧！因为明天要死了。"

KJV 英 赛22:13 And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

NIV 英 赛22:13 But see, there is joy and revelry, slaughtering of cattle and killing of sheep, eating of meat and drinking of wine! "Let us eat and drink," you say, "for tomorrow we die!"

主目录 返回顶部

和合本 赛22:14 万军之耶和华亲自默示我说：“这罪孽直到你们死，断不得赦免！”这是主万军之耶和华说的。

拼音版 赛22:14 Wàn jūn zhī Yēhéhuá qīnzì mò shì wǒ, shuō, zhè zuìniè zhídào nǐmen sǐ, duàn bùdé shèmiǎn. zhè shì zhǔ wàn jūn zhī Yēhéhuá shuō de.

吕振中 赛22:14 然而万军之永恒主却亲自附耳启示我，说∶「这罪孽即到你们死了也不能得赦除」∶这是主万军之永恒主说的。

新译本 赛22:14 万军之耶和华亲自启示我说：“直到你们死的时候，这罪孽也不得赦免。”这是主万军之耶和华说的。

现代译 赛22:14 我亲耳听见上主—万军的统帅告诉我：「他们活一天，我就一天不饶恕他们的罪恶。我是至高上主—万军的统帅；我这样宣布了。」

当代译 赛22:14 万军之主亲自启示我说：“这些人的罪到死也不会得到赦免。”这些话是万军之主上帝说的。

文理本 赛22:14 万军之耶和华附耳示我曰、此罪诚不得赎、迨至于死、万军之主耶和华言之矣、○

修订本 赛22:14 万军之耶和华开启我的耳朵： "这罪孽直到你们死，断不得赦免！" 这是万军之主耶和华说的。

KJV 英 赛22:14 And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

NIV 英 赛22:14 The LORD Almighty has revealed this in my hearing: "Till your dying day this sin will not be atoned for," says the Lord, the LORD Almighty.

主目录 返回顶部

和合本 赛22:15 主万军之耶和华这样说：“你去见掌银库的，就是家宰舍伯那。对他说：

拼音版 赛22:15 Zhǔ wàn jūn zhī Yēhéhuá zhèyàng shuō, nǐ qù jiàn zhǎng yín kù de, jiù shì jiāzǎi she bǎi nà, duì tā shuō,

吕振中 赛22:15 主万军之永恒主这么说∶「来，关于宫庭的舍伯那，你去见这庶务长，说∶

新译本 赛22:15 主万军之耶和华这样说：“你去见这掌管库房的，就是总管舍伯那，对他说：

现代译 赛22:15 至高上主—万军的统帅吩咐我去见宫廷的内务大臣舍伯那，警告他：

当代译 赛22:15 万军之主上帝说：“你去见皇室的管家舍伯那，问他说：

文理本 赛22:15 万军之主耶和华曰、尔往见掌库家宰舍伯那曰、

修订本 赛22:15 万军之主耶和华如此说："你到舍伯那宫廷总管那里去，说：

KJV 英 赛22:15 Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

NIV 英 赛22:15 This is what the Lord, the LORD Almighty, says: "Go, say to this steward, to Shebna, who is in charge of the palace:

主目录 返回顶部

和合本 赛22:16 你在这里做什么呢？有什么人竟在这里凿坟墓，就是在高处为自己凿坟墓，在磐石中为自己凿出安身之所？

拼音版 赛22:16 Nǐ zaì zhèlǐ zuò shénme ne. yǒu shénme rén jìng zaì zhèlǐ zuò fùnmù, jiù shì zaì gāo chù wèi zì gei zuò fùnmù, zaì pánshí zhōng wèi zìjǐ zuò chū ān shēn zhī suǒ.

吕振中 赛22:16 你在这里有什么权利？你在这里有什么人，竟在这里为你自己凿坟墓，在高处为自己凿坟墓，在岩石中为自己开拓安身之所呢？

新译本 赛22:16 你在这里有什么权利呢？你在这里有什么人，竟在这里为你自己凿坟墓，就是在高处为自己凿坟墓，在盘石中为自己凿出安身之所呢？

现代译 赛22:16 「你是谁，你竟敢在山边的磐石中为自己挖坟墓？

当代译 赛22:16 ‘你是甚麽身分呢？你竟然敢为自己在磐石中凿坟墓吗！’

文理本 赛22:16 尔在此何为、又有何人、致尔凿墓于高处、为己凿墓于磐中、镌琢居所、

修订本 赛22:16 '你在这里凭什么？你在这里靠谁？竟敢在这里为自己凿坟墓，在高处为自己凿坟墓，在岩石中为自己挖安身之所！

KJV 英 赛22:16 What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

NIV 英 赛22:16 What are you doing here and who gave you permission to cut out a grave for yourself here, hewing your grave on the height and chiseling your resting place in the rock?

主目录 返回顶部

和合本 赛22:17 看哪，耶和华必像大有力的人，将你紧紧缠裹，竭力抛去。

拼音版 赛22:17 Kàn nǎ, Yēhéhuá bì xiàng dà yǒulì de rén, jiāng nǐ jǐn jǐn chán guǒ, jiélì pāo qù.

吕振中 赛22:17 看吧，勇士阿，永恒主必使劲地抛像掷你，紧紧地抓牢你，

新译本 赛22:17 看哪，勇士啊！耶和华将要猛烈地抛掷你；他必把你紧紧抓住，

现代译 赛22:17 你自以为是重要人物；但上主要把你捡起来，

当代译 赛22:17 看哪！主要猛然把你抛开，

文理本 赛22:17 耶和华必奋力掷尔于外、加以束缚、

修订本 赛22:17 你这伟大的人，看哪，耶和华必将你用力抛出，将你紧紧缠裹。

KJV 英 赛22:17 Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

NIV 英 赛22:17 "Beware, the LORD is about to take firm hold of you and hurl you away, O you mighty man.

主目录 返回顶部

和合本 赛22:18 他必将你滚成一团，抛在宽阔之地，好像抛球一样。你这主人家的羞辱，必在那里坐你荣耀的车，也必在那里死亡。

拼音版 赛22:18 Tā bìjiāng nǐ gún chéng yī tuán, pāo zaì kuānkuò zhī dì, hǎoxiàng pāo qiú yíyàng. nǐ zhè zhǔrén jiā de xiūrǔ, bì zaì nàli zuò nǐ róngyào de chē, ye bì zaì nàli sǐwáng.

吕振中 赛22:18 将你卷了又卷，卷成一团，像球一样，抛到四面宽阔之地；你那华丽的彩车必在那里；你、你这做你主上王室之羞辱的、你必死在那里。

新译本 赛22:18 把你卷了又卷，卷成球状，然后掷到宽阔之地；你必死在那里，你那华美的战车也在那里；你成了你主人之家的耻辱。

现代译 赛22:18 要把你捏成一团，扔到一个大国去。你要死在那里，死在你一向引以为荣的战车旁边。你羞辱了王室！

当代译 赛22:18 他要紧紧地抓着你，把你卷作一团，像球一样扔到遥远辽阔的地方去。你必死在那里，失去所有的光荣威武，你的主人必以你为羞耻。

文理本 赛22:18 转尔若丸、投诸广漠之域、尔贻主室之羞、必死于彼、尔之荣车、亦同在焉、

修订本 赛22:18 他必将你卷成一团，好像抛球一样抛向宽阔之地。你这主人家的羞辱啊，你必死在那里，你引以为荣的战车也毁在那里。

KJV 英 赛22:18 He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

NIV 英 赛22:18 He will roll you up tightly like a ball and throw you into a large country. There you will die and there your splendid chariots will remain--you disgrace to your master's house!

主目录 返回顶部

和合本 赛22:19 我必赶逐你离开官职，你必从你的原位撤下。

拼音版 赛22:19 Wǒ bì gǎn zhú nǐ líkāi guān zhí. nǐ bì cóng nǐde yuán wèi chè xià.

吕振中 赛22:19 我必革你的官职，撒（传统∶他要撤去）你的职位。

新译本 赛22:19 我必革除你的官职，从你的原位上把你拉下来。

现代译 赛22:19 上主不准你居高位，要把你拉下来。」

当代译 赛22:19 “我必撤除你的官职，把你从现在的地位上撤下来。

文理本 赛22:19 我将褫尔职、黜尔位、

修订本 赛22:19 我要革除你的官职，你必从原位被逐。'

KJV 英 赛22:19 And I will drive thee from thy station, and from thy state shall he pull thee down.

NIV 英 赛22:19 I will depose you from your office, and you will be ousted from your position.

主目录 返回顶部

和合本 赛22:20 到那日，我必召我仆人希勒家的儿子以利亚敬来，

拼音版 赛22:20 Dào nà rì wǒ bì zhào wǒ púrén Xīlèjiā de érzi Yǐlìyàjìng lái.

吕振中 赛22:20 当那日子、我必召唤希勒家的儿子、我的仆人以利亚敬；

新译本 赛22:20 到那日，我必召希勒家的儿子，就是我的仆人以利亚敬来，

现代译 赛22:20 上主对舍伯那说：「那时候，我要把我的仆人—希勒家的儿子以利亚敬召来。

当代译 赛22:20 我要召希勒家的儿子以利亚敬来，他是我的仆人。

文理本 赛22:20 是日也、我将召我仆希勒家子以利亚敬、

修订本 赛22:20 "到那日，我要召希勒家的儿子─我的仆人以利亚敬来，

KJV 英 赛22:20 And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

NIV 英 赛22:20 "In that day I will summon my servant, Eliakim son of Hilkiah.

主目录 返回顶部

和合本 赛22:21 将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中，他必作耶路撒冷居民和犹大家的父。

拼音版 赛22:21 Jiāng nǐde waì paó gei tā chuān shang, jiāng nǐde yàodaì gei tā xì jǐn, jiāng nǐde zhèngquán jiāo zaì tā shǒu zhōng. tā bì zuò Yēlùsǎleng jūmín hé Yóudà jiā de fù.

吕振中 赛22:21 将你的礼褂给他穿上，将你的之长腰带给他系紧，将你的政权交在他手中；他必做耶路撒冷居民和犹大家的父。

新译本 赛22:21 我会把你的外袍给他穿，把你的腰带给他系紧，把你的权柄交在他的手中；他要作耶路撒冷的居民和犹大家的父。

现代译 赛22:21 我要拿你的朝服给他穿，拿你的腰带给他带；我要把你的权力都给他。他要像父亲一样看顾耶路撒冷和犹大的人民。

当代译 赛22:21 我要给他穿上你的朝服，把你的权柄交给他，叫他成为耶路撒冷和犹大人民之父。

文理本 赛22:21 衣以尔衣、束以尔带、以尔政付其手、使为耶路撒冷居民、与犹大家之父、

修订本 赛22:21 将你的外袍给他穿上，将你的腰带给他系紧，将你的政权交在他手中。他必作耶路撒冷居民和犹大家的父。

KJV 英 赛22:21 And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

NIV 英 赛22:21 I will clothe him with your robe and fasten your sash around him and hand your authority over to him. He will be a father to those who live in Jerusalem and to the house of Judah.

主目录 返回顶部

和合本 赛22:22 我必将大卫家的钥匙放在他肩头上，他开，无人能关；他关，无人能开。

拼音版 赛22:22 Wǒ bìjiāng Dàwèi jiā de yàoshi fàng zaì tā jiān tóu shang. tā kāi, wú rén néng guān. tā guān, wú rén néng kāi.

吕振中 赛22:22 我必将大卫家的钥匙放在他的肩头上；他开，就没有人能关；他关，就没有人能开。

新译本 赛22:22 我必把大卫家的钥匙放在他肩头上；他开了，就没有人能关；他关了，就没有人能开。

现代译 赛22:22 我要把大卫王朝的钥匙给他。他所开启的，没有人能关；他所关闭的，没有人能开。

当代译 赛22:22 大卫王室的权柄都是他的，没有人能违背他的命令。

文理本 赛22:22 以大卫家之钥、置于其肩、彼启则无人闭之、彼闭则无人启之、

修订本 赛22:22 我要将大卫家的钥匙放在他肩头上。他开了，无人能关；他关了，无人能开。

KJV 英 赛22:22 And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

NIV 英 赛22:22 I will place on his shoulder the key to the house of David; what he opens no one can shut, and what he shuts no one can open.

主目录 返回顶部

和合本 赛22:23 我必将他安稳，像钉子钉在坚固处。他必作为他父家荣耀的宝座。

拼音版 赛22:23 Wǒ bìjiāng tā ānwen, xiàng déng zǐ déng zaì jiāngù chù. tā bì zuòwéi tā fù jiā róngyào de bǎozuò.

吕振中 赛22:23 我必将他牢牢固固地钉上，就像木橛子钉在稳固之处；他必做他父家尊荣的宝座。

新译本 赛22:23 我必坚立他，像钉子钉在稳固的地方；他必作父家荣耀的宝座。

现代译 赛22:23 我要把他安置在稳固的地方，像用钉子钉牢一样；他的全家要因他而显耀。

当代译 赛22:23 我要使他像牢固的钉子一样，绝不动摇，他必为父家和宗族所引以为荣。他家族所有的光荣，都系在他一个人身上了。

文理本 赛22:23 安之如钉、钉于坚处、其位必为父家之荣、

修订本 赛22:23 我要使他立稳，像钉子钉在坚固的地方；他必成为他父家荣耀的宝座。

KJV 英 赛22:23 And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

NIV 英 赛22:23 I will drive him like a peg into a firm place; he will be a seat of honor for the house of his father.

主目录 返回顶部

和合本 赛22:24 他父家所有的荣耀，连儿女带子孙，都挂在他身上，好像一切小器皿，从杯子到酒瓶挂上一样。”

拼音版 赛22:24 Tā fù jiā suǒyǒude róngyào, lián érnǚ daìzi sūn, dōu guà zaì tā shēnshang, hǎoxiàng yīqiè xiǎo qìmǐn, cóng bēizi dào jiǔ píng guà shang yíyàng.

吕振中 赛22:24 他父家所有的重担（同词∶尊荣）、所有的子孙和叶子、各样小器皿、从盆器到各样缾器、他们都挂在他身上。

新译本 赛22:24 他父家所有的荣耀，他的儿女和子孙以及各样小器皿，从碗子到瓶子，都挂在他身上。

现代译 赛22:24 「但是，他的家人和亲属要成为他的重担。他们挂在他身上，像锅和铲挂在木钉上一样！

当代译 赛22:24 我要使他像牢固的钉子一样，绝不动摇，他必为父家和宗族所引以为荣。他家族所有的光荣，都系在他一个人身上了。

文理本 赛22:24 父家之荣、子息胤嗣、与凡器之小者、自杯至樽、悉悬其上、

修订本 赛22:24 他父家所有的荣耀，连儿女带子孙，有如杯碗、瓶罐的小器皿，都挂在他身上。

KJV 英 赛22:24 And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

NIV 英 赛22:24 All the glory of his family will hang on him: its offspring and offshoots--all its lesser vessels, from the bowls to all the jars.

主目录 返回顶部

和合本 赛22:25 万军之耶和华说：“当那日，钉在坚固处的钉子必压斜，被砍断落地；挂在其上的重担必被剪断。”因为这是耶和华说的。

拼音版 赛22:25 Wàn jūn zhī Yēhéhuá shuō, dāng nà rì, déng zaì jiāngù chù de déng zǐ bì yē xié, beì kǎn duàn luō dì. guà zaì qí shang de zhòngdàn bì beì jiǎn duàn. yīnwei zhè shì Yēhéhuá shuō de.

吕振中 赛22:25 万军之永恒主发神谕说∶「当那日子、那钉在稳固之处的木橛子必支持不住而弯垂下来；它必被砍断而堕落地；那挂在上头的担子必被剪断；因为这是永恒主说的。」

新译本 赛22:25 万军之耶和华说：‘到那日，那钉在稳固地方的钉子必垂下来，被砍断坠落；那挂在上面的担子必被砍掉，因为这是耶和华说的。’”

现代译 赛22:25 有一天，那牢固的木钉会被砍掉，跌落下来。挂在钉子上的东西都要跌碎。」上主这样宣布了。

当代译 赛22:25 有一天，牢牢钉在坚固地方的钉子要被砍断，掉在地上，於是挂在上面的许多东西就都一起掉在地上了。”这些话是主说的。

文理本 赛22:25 万军之耶和华曰、是日也、钉于坚处之钉不牢、被击而坠、悬于其上者见绝、耶和华言之矣、

修订本 赛22:25 当那日，万军之耶和华说，钉在坚固处的钉子必挪移，被砍断落地，挂在上面的各样重担都被切断。这是耶和华说的。"

KJV 英 赛22:25 In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

NIV 英 赛22:25 "In that day," declares the LORD Almighty, "the peg driven into the firm place will give way; it will be sheared off and will fall, and the load hanging on it will be cut down." The LORD has spoken.


以赛亚书第23章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第23章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛23:1 论推罗的默示：他施的船只都要哀号，因为推罗变为荒场，甚至没有房屋，没有可进之路。这消息是从基提地得来的。

拼音版 赛23:1 Lún Tuīluó de mò shì. Tāshī de chuán zhǐ, dōu yào āi haó. yīnwei Tuīluó biàn wèi huāng chǎng, shènzhì méiyǒu fángwū, méiyǒu ke jìn zhī lù. zhè xiāoxi shì cóng Jītí dì dé lái de.

吕振中 赛23:1 关于推罗的神托之言。他施的船只阿，哀号哦！因为你们的保障已被毁坏（传统∶被毁坏、没有房屋、不成为海口）了。这是从基提（即∶居比路；塞浦路斯）地向他们披露出来的消息。

新译本 赛23:1 关于推罗的默示：他施的船只啊，要哀号！因为推罗被毁灭了，再没有房屋，也不能再作港口，这消息是他们从塞浦路斯地得来的。

现代译 赛23:1 以下是有关泰尔的信息。在海洋上的水手们哪，痛哭吧！你们家乡的泰尔港已经被毁灭了，房屋和海港也被摧毁了。你们的船只从塞浦路斯回航的时候，就会听到这个消息。

当代译 赛23:1 以下是有关推罗城的预言：从他施来的船只啊！你们都哀鸣吧！因为从基提有消息传来，说推罗城已经变为废墟，房屋和泊船的地方都没有了。

文理本 赛23:1 论推罗之预示、○他施群舟、尔其号啕、推罗荒芜、罔有第宅、无处可入、自基提地显之矣、

修订本 赛23:1 论推罗的默示。 哀号吧，他施的船只！ 因为推罗已成废墟，没有房屋存留， 他们从基提地来的时候，得到这个消息。

KJV 英 赛23:1 The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

NIV 英 赛23:1 An oracle concerning Tyre: Wail, O ships of Tarshish! For Tyre is destroyed and left without house or harbor. From the land of Cyprus word has come to them.

主目录 返回顶部

和合本 赛23:2 沿海的居民，就是素来靠航海西顿的商家得丰盛的，你们当静默无言。

拼音版 赛23:2 Yánhǎi de jūmín, jiù shì sùlái kào Háng hǎi Xīdùn de shāng jiā dé fēngshèng de, nǐmen dāng jìngmò wú yán.

吕振中 赛23:2 沿海地带的居民哪，惊奇哦！西顿的商人哪，你的使者横渡了洋海（传统∶横渡洋海的人充满了你）

新译本 赛23:2 沿海的居民，就是靠航海致富的西顿商人哪！要静默无言。

现代译 赛23:2 沿海的居民，西顿的商人们哪，哭泣吧！

当代译 赛23:2 你们这些住在海旁的居民，西顿的商贾，安静下来吧。你们的商人飘洋过海去经商，

文理本 赛23:2 海滨居民、西顿航海商贾富之者、尔其寂默、

修订本 赛23:2 沿海的居民，西顿的商家啊， 当静默无声。 你差人航海，

KJV 英 赛23:2 Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

NIV 英 赛23:2 Be silent, you people of the island and you merchants of Sidon, whom the seafarers have enriched.

主目录 返回顶部

和合本 赛23:3 在大水之上，西曷的粮食、尼罗河的庄稼是推罗的进项，他作列国的大码头。

拼音版 赛23:3 Zaì dà shuǐ zhī shang, xī hé de liángshi, ní luó hé de zhuāngjia, shì Tuīluó de jìn xiàng. tā zuò liè guó de dà mǎ tóu.

吕振中 赛23:3 又在大水之上；西曷撒种结的籽粒，尼罗河旁收割的庄稼，乃是她的出产，又是列国的利源。

新译本 赛23:3 在大水之上，西曷的谷物、尼罗河的庄稼，都是推罗的收益，推罗成了列国的市场。

现代译 赛23:3 你们渡海去作买卖，把埃及出产的五谷卖给各国。

当代译 赛23:3 你们享用尼罗河域的收成；推罗俨然是世界贸易的中心。

文理本 赛23:3 西曷之谷、尼罗之穑、自海而运、为其所入、彼乃列邦辐辏之区、

修订本 赛23:3 在大水之上， 西曷河的粮食、 尼罗河的庄稼是推罗的进项， 它就成为列国的商埠。

KJV 英 赛23:3 And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

NIV 英 赛23:3 On the great waters came the grain of the Shihor; the harvest of the Nile was the revenue of Tyre, and she became the marketplace of the nations.

主目录 返回顶部

和合本 赛23:4 西顿哪，你当惭愧！因为大海说，就是海中的保障说：“我没有劬劳，也没有生产，没有养育男子，也没有抚养童女。”

拼音版 赛23:4 Xī dūn nǎ, nǐ dāng cánkuì. yīnwei dà hǎi shuō, jiù shì hǎi zhōng de bǎo zhàng shuō, wǒ méiyǒu qú laó, ye méiyǒu shēngchǎn, méiyǒu yǎng yù nánzǐ, ye méiyǒu fǔ yǎng tóngnǚ.

吕振中 赛23:4 西顿哪，惭愧哦！因为大海说了话，海上的保障说∶「我没有受过产痛，我没有生产过，没有养大过男子，也没有抚养过童女。」

新译本 赛23:4 西顿啊，要惭愧！因为大海说过，就是海上的保障说过：“我没有受过产痛，也没有生产；我没有养大过男孩，也没有抚养过童女。”

现代译 赛23:4 西顿城啊，你蒙羞了；深海大洋不认你，说：「我从来没带过孩子，也没生男育女。」

当代译 赛23:4 西顿啊！你应当羞愧，你先前在海上称霸，但你现在就连子女也没有了！

文理本 赛23:4 西顿欤、尔其愧怍、盖海之保障曰、我未劬劳、我未生产、未养壮男、未育幼女、

修订本 赛23:4 西顿，你这海洋中的堡垒啊，应当羞愧， 因为大海说： "我未经历产痛，也没有生产， 未曾养育男孩，也没有抚养女孩。"

KJV 英 赛23:4 Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

NIV 英 赛23:4 Be ashamed, O Sidon, and you, O fortress of the sea, for the sea has spoken: "I have neither been in labor nor given birth; I have neither reared sons nor brought up daughters."

主目录 返回顶部

和合本 赛23:5 这风声传到埃及，埃及人为推罗的风声极其疼痛。

拼音版 赛23:5 Zhè fēngshēng chuán dào Aijí, Aijí rén wèi Tuīluó de fēngshēng, jíqí téngtòng.

吕振中 赛23:5 这风声一传到埃及，埃及人便为了推罗的风声而伤痛。

新译本 赛23:5 这消息传到埃及时，埃及人就为推罗这消息非常伤痛。

现代译 赛23:5 连埃及人听到了泰尔沦陷的消息也都震惊。

当代译 赛23:5 埃及人听见这消息也极其伤痛。

文理本 赛23:5 埃及闻此风声、必因之而痛悼、

修订本 赛23:5 推罗的风声传到埃及时， 他们为这风声极其疼痛。

KJV 英 赛23:5 As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

NIV 英 赛23:5 When word comes to Egypt, they will be in anguish at the report from Tyre.

主目录 返回顶部

和合本 赛23:6 推罗人哪，你们当过到他施去。沿海的居民哪，你们都当哀号！

拼音版 赛23:6 Tuīluó rén nǎ, nǐmen dāng guo dào Tāshī qù. Yánhǎi de jūmín nǎ, nǐmen dōu dāng āi haó.

吕振中 赛23:6 你们要渡海往他施去！沿海地带的居民哪，哀号哦！

新译本 赛23:6 你们要过到他施去；沿海的居民哪，要哀号！

现代译 赛23:6 腓尼基人哪，哀哭吧！你们还想逃到西班牙去！

当代译 赛23:6 推罗人哪，逃往他施去吧！沿岸的居民哪，你们都要哭泣。

文理本 赛23:6 尔其迁往他施、海滨居民、亦当号啕、

修订本 赛23:6 你们当渡到他施去， 哀号吧，沿海的居民！

KJV 英 赛23:6 Pass ye over to Tarshish; howl, ye inhabitants of the isle.

NIV 英 赛23:6 Cross over to Tarshish; wail, you people of the island.

主目录 返回顶部

和合本 赛23:7 这是你们欢乐的城，从上古而有的吗？其中的居民往远方寄居。

拼音版 赛23:7 Zhè shì nǐmen huānlè de chéng, cóng shànggǔ ér yǒude ma. qízhōng de jūmín, wǎng yuǎnfāng jìjū.

吕振中 赛23:7 难道这是你们欢跃之城，她的起源溯自古日，她的脚力带她到远方去寄居的么？

新译本 赛23:7 这就是你们欢乐的城吗？它的起源溯自上古，它的脚把其中的居民带到远方去寄居。

现代译 赛23:7 这是历史悠久、繁荣的泰尔城吗？是曾经送人到外国去建立殖民地的城吗？

当代译 赛23:7 你们还认得这历史悠久、喜气洋溢、曾经开拓远方的城市吗？

文理本 赛23:7 此乃尔喜乐之邑、建于上古、民之足迹、及于远方者乎、

修订本 赛23:7 这就是你们那古老欢乐的城市吗？ 它的脚曾带人到远方居住。

KJV 英 赛23:7 Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

NIV 英 赛23:7 Is this your city of revelry, the old, old city, whose feet have taken her to settle in far-off lands?

主目录 返回顶部

和合本 赛23:8 推罗本是赐冠冕的：他的商家是王子，他的买卖人是世上的尊贵人。遭遇如此，是谁定的呢？

拼音版 赛23:8 Tuīluó ben shì cì guānmiǎn de. tāde shāng jiā shì wáng zǐ, tāde mǎimaì rén, shì shìshang de zūnguì rén. zāoyù rúcǐ, shì shuí déng de ne.

吕振中 赛23:8 那将冠冕赐给人、的推罗、其商人是王子，其买卖人是地上的尊贵者，谁定这旨意来责罚她呢？

新译本 赛23:8 谁策划这事来攻击推罗呢？它本是赐人冠冕的城，它的商人是王子，它的商贾是世上的尊贵人。

现代译 赛23:8 泰尔是京城；它的商人驰名远近。是谁使它遭受这样的厄运呢？

当代译 赛23:8 推罗是个兴邦建国的地方，她的商贾是王侯，贸易的发展堪称世界之冠。你知道推罗的遭遇是谁安排的吗？

文理本 赛23:8 推罗尝赠人以冕、其贾为牧伯、其商为世之显贵、今遇斯事、谁定之者、

修订本 赛23:8 谁定意推罗有这样的遭遇呢？ 它本是赐冠冕的， 它的商家是王子， 生意人是世上尊贵的人。

KJV 英 赛23:8 Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

NIV 英 赛23:8 Who planned this against Tyre, the bestower of crowns, whose merchants are princes, whose traders are renowned in the earth?

主目录 返回顶部

和合本 赛23:9 是万军之耶和华所定的！为要污辱一切高傲的荣耀，使地上一切的尊贵人被藐视。

拼音版 赛23:9 Shì wàn jūn zhī Yēhéhuá suǒ déng de, wéi yào wū rǔ yīqiè gāo ào de róngyào, shǐ dì shang yīqiè de zūnguì rén beì miǎoshì.

吕振中 赛23:9 是万军之永恒主定的旨意，要使狂傲受辱，使一切美丽受沾辱，使地上所有的尊贵人都被轻视。

新译本 赛23:9 这是万军之耶和华所定的旨意，要凌辱那些因荣美而有狂傲，使地上所有的尊贵人被藐视。

现代译 赛23:9 这是上主—万军的统帅所计划的；他要终止他们肆无忌惮的傲慢，要使骄傲的人变为谦卑。

当代译 赛23:9 这是万军之主上帝所定的，他要叫一切高傲矜夸的谦卑，挫败所有荣耀尊贵的。

文理本 赛23:9 万军之耶和华定之、以污诸尊荣、而辱斯世之显者、

修订本 赛23:9 这是万军之耶和华所定的， 为要贬抑一切荣耀的狂傲， 使地上一切尊贵的人被藐视。

KJV 英 赛23:9 The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

NIV 英 赛23:9 The LORD Almighty planned it, to bring low the pride of all glory and to humble all who are renowned on the earth.

主目录 返回顶部

和合本 赛23:10 他施的民哪（“民”原文作“女”），可以流行你的地，好像尼罗河，不再有腰带拘紧你。

拼音版 赛23:10 Tāshī de mín nǎ, ( mín yuánwén zuò nǚ ) keyǐ liú xíng nǐde dì, hǎoxiàng ní luó hé, bú zaì yǒu yàodaì jū jǐn nǐ.

吕振中 赛23:10 他施的人民（原文∶女子）哪，漫游你的属地像尼罗河吧！不再有限制了。

新译本 赛23:10 他施的居民哪！要像尼罗河一般流遍你的地，再没有限制了。

现代译 赛23:10 在西班牙殖民地的人哪，去耕种田地吧！没有人再来保护你们了。

当代译 赛23:10 他施的人民哪，走吧！再没有人牵制你们了，

文理本 赛23:10 他施女欤、尔其遨游四方、如尼罗四溢、无所约束、

修订本 赛23:10 他施 啊， 你要像尼罗河一样在你的地泛滥， 不再有腰带的束缚了。

KJV 英 赛23:10 Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

NIV 英 赛23:10 Till your land as along the Nile, O Daughter of Tarshish, for you no longer have a harbor.

主目录 返回顶部

和合本 赛23:11 耶和华已经向海伸手，震动列国。至于迦南，他已经吩咐拆毁其中的保障。

拼音版 赛23:11 Yēhéhuá yǐjing xiàng hǎi shēnshǒu, zhèndòng liè guó. zhìyú Jiānán, tā yǐjing fēnfu chāihuǐ qízhōng de bǎo zhàng.

吕振中 赛23:11 永恒主向海上伸手，使列国震动；永恒主吩咐到迦南（指着腓尼基而说的）的事，要破坏它的保障。

新译本 赛23:11 耶和华已经向海伸手，使列国震动；耶和华又发出一个关于迦南的吩咐，就是要毁坏其中的保障。

现代译 赛23:11 上主已经伸手越过海洋，打击那边的国家。他命令毁灭腓尼基的商业中心。

当代译 赛23:11 主已经向海洋伸手，他要使推罗、西顿和附属他们的邦国震动，也要毁灭她们的防障。

文理本 赛23:11 耶和华举手于海、震动列国、定命毁迦南之保障、

修订本 赛23:11 耶和华已经向海伸手， 震动列国； 他出令对付迦南， 要拆毁其中的堡垒。

KJV 英 赛23:11 He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

NIV 英 赛23:11 The LORD has stretched out his hand over the sea and made its kingdoms tremble. He has given an order concerning Phoenicia that her fortresses be destroyed.

主目录 返回顶部

和合本 赛23:12 他又说：“受欺压西顿的居民哪（“居民”原文作“处女”），你必不得再欢乐。起来！过到基提去，就是在那里也不得安歇。”

拼音版 赛23:12 Tā yòu shuō, shòu qīyē Xīdùn de jūmín nǎ, ( jūmín yuánwén zuò chǔnǚ ) nǐ bì bùdé zaì huānlè, qǐlai, guō dào Jītí qù. jiù shì zaì nàli, ye bùdé ānxiē.

吕振中 赛23:12 他又说∶「受欺压的西顿居民（原文∶童女）哪，你再也不会欢跃了；起来，过去到基提（即∶居比路；塞浦路斯）；就是在那里、你也不会得安歇的。

新译本 赛23:12 他又说：“受压制的西顿居民哪，你们不再有欢乐了！起来，过到塞浦路斯去！就是在那里，你们也得不到安息。”

现代译 赛23:12 西顿城啊，你的好日子已经过去了！你的人民受压制，即使他们逃到塞浦路斯岛去，也不会有安全。

当代译 赛23:12 他说：“受欺压的西顿人哪，你们再不能欢乐了，就是你们逃到基提去，也是得不到安息的。”

文理本 赛23:12 曰、西顿被虐之处女欤、尔不复欢欣、起往基提、在彼亦不获安、

修订本 赛23:12 他说："受欺压的少女西顿哪， 你必不再欢乐。 起来！渡到基提去， 就是在那里也不得安歇。

KJV 英 赛23:12 And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

NIV 英 赛23:12 He said, "No more of your reveling, O Virgin Daughter of Sidon, now crushed! "Up, cross over to Cyprus; even there you will find no rest."

主目录 返回顶部

和合本 赛23:13 看哪，迦勒底人之地向来没有这民，这国是亚述人为住旷野的人所立的。现在他们建筑戍楼，拆毁推罗的宫殿，使她成为荒凉。

拼音版 赛23:13 Kàn nǎ, Jiālèdǐ rén zhī dì xiàng lái méiyǒu zhè mín. zhè guó shì Yàshù rén wèi zhù kuàngye de rén suǒ lì de. xiànzaì tāmen jiànzhù shù lóu, chāihuǐ Tuīluó de gōngdiàn, shǐ tā chéngwéi huāngliáng.

吕振中 赛23:13 看哪，迦勒底（或译∶基提）人之地；这人民已不成为人民了；亚述人使她成为住旷野者人地；他们立起攻城的设备来，将城的宫堡毁为平地，使城变为废瓦颓墙。

新译本 赛23:13 看哪！使推罗成为旷野，走兽居住之处的，是来自迦勒底地的人，而不是亚述人；他们要筑起攻城的高塔，拆毁推罗的城堡，使它成为废墟。

现代译 赛23:13 （那携带着野兽来吞噬泰尔的，是巴比伦人，不是亚述人。巴比伦人攻破泰尔的堡垒城墙，使那城变为废墟。）

当代译 赛23:13 看哪，迦勒底人来了！这民族以前在沙漠居住，受亚述人的管辖；现在他们却来筑了围城的高楼，拆毁推罗的宫殿。

文理本 赛23:13 试观迦勒底地、无有居民、亚述人使为野兽之所、建筑戍楼、毁其宫室、使为邱墟、

修订本 赛23:13 看哪，迦勒底人之地，这国民如今已不复存在。亚述人使它成为住旷野者的居所。他们建筑自己的了望楼，拆毁它的宫殿，使它成为荒凉。

KJV 英 赛23:13 Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

NIV 英 赛23:13 Look at the land of the Babylonians, this people that is now of no account! The Assyrians have made it a place for desert creatures; they raised up their siege towers, they stripped its fortresses bare and turned it into a ruin.

主目录 返回顶部

和合本 赛23:14 他施的船只都要哀号，因为你们的保障变为荒场。

拼音版 赛23:14 Tāshī de chuán zhǐ dōu yào āi haó. yīnwei nǐmen de bǎo zhàng biàn wèi huāng chǎng.

吕振中 赛23:14 他施的船只阿，哀号哦！因为你们的保障已被毁坏了。

新译本 赛23:14 他施的船只啊，要哀号！因为你们的保障已被毁灭了。

现代译 赛23:14 在海洋上的水手们哪，痛哭吧！你们所倚赖的城市已经毁灭了。

当代译 赛23:14 在海上往返的船只都悲鸣吧！因你们的防障要被毁灭了。

文理本 赛23:14 他施舟欤、尔其号啕、尔之保障倾圮矣、

修订本 赛23:14 哀号吧，他施的船只！ 因你们的堡垒已成废墟。

KJV 英 赛23:14 Howl, ye ships of Tarshish: for your strength is laid waste.

NIV 英 赛23:14 Wail, you ships of Tarshish; your fortress is destroyed!

主目录 返回顶部

和合本 赛23:15 到那时，推罗必被忘记七十年，照着一王的年日。七十年后，推罗的景况必像妓女所唱的歌：

拼音版 赛23:15 Dào nàshí Tuīluó bì beì wàngjì qī shí nián, zhào zhe yī wáng de nián rì. qī shí nián hòu, Tuīluó de jǐngkuàng, bì xiàng jìnǚ suǒ chàng de gē.

吕振中 赛23:15 当那日子、推罗必被忘记七十年，像个王的年日一样；七十年终了以后，推罗必像妓女之歌所唱的∶

新译本 赛23:15 到那日，推罗必被忘记七十年，正如一个王朝的年日；七十年后，推罗必像妓女所唱之歌：

现代译 赛23:15 泰尔城被遗忘的时候快到了；它要被遗忘七十年，那刚好是一个国王的寿数。七十年后，泰尔要像那诗歌中所描述的妓女：

当代译 赛23:15 那天推罗要被一个王统辖，而且被人忘记达七十年之久。七十年过去以后，推罗便可以再唱欢乐的歌，好像一个久被遗忘的妓女，再拿起琴瑟，逍遥城内，巧弹妙唱，使人再忆起她的风姿一样。

文理本 赛23:15 是时推罗为人遗忘者七十年、若一王之期、越七十年、推罗则如妓歌、

修订本 赛23:15 到那时，推罗必被忘记七十年，就是一位君王的年数。七十年后，推罗的景况必如妓女之歌：

KJV 英 赛23:15 And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

NIV 英 赛23:15 At that time Tyre will be forgotten for seventy years, the span of a king's life. But at the end of these seventy years, it will happen to Tyre as in the song of the prostitute:

主目录 返回顶部

和合本 赛23:16 “你这被忘记的妓女啊，拿琴周流城内，巧弹多唱，使人再想念你。”

拼音版 赛23:16 Nǐ zhè beì wàngjì de jìnǚ a, ná qín zhōu liú chéng neì, qiǎo tán duō chàng, shǐ rén zaì xiǎngniàn nǐ.

吕振中 赛23:16 「被忘记的妓女阿，拿琴游城吧！巧弹多唱，使人再想念你吧！」

新译本 赛23:16 “你被遗忘的妓女啊！拿起琴来，走遍全城吧。你要巧弹多唱，使人再想起你！”

现代译 赛23:16 拿起你的竖琴，到城里周游；你这可怜、被遗忘的妓女，奏你的琴、唱你的歌吧！也许你的情郎们还会回来！

当代译 赛23:16 那天推罗要被一个王统辖，而且被人忘记达七十年之久。七十年过去以后，推罗便可以再唱欢乐的歌，好像一个久被遗忘的妓女，再拿起琴瑟，逍遥城内，巧弹妙唱，使人再忆起她的风姿一样。

文理本 赛23:16 为人遗忘之妓欤、取琴游城、巧弹叠唱、令人追忆、

修订本 赛23:16 "你这被遗忘的妓女啊， 带着琴周游城内， 弹得美妙，唱许多歌， 好让人记得你。"

KJV 英 赛23:16 Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

NIV 英 赛23:16 "Take up a harp, walk through the city, O prostitute forgotten; play the harp well, sing many a song, so that you will be remembered."

主目录 返回顶部

和合本 赛23:17 七十年后，耶和华必眷顾推罗，她就仍得利息（原文作“雇价”。下同），与地上的万国交易（原文作“行淫”）。

拼音版 赛23:17 Qī shí nián hòu, Yēhéhuá bì juàngù Tuīluó, tā jiù réng dé lì xī, ( yuánwén zuò gù jià xià tóng ) yǔ dì shang de wàn guó jiāo yì. ( yuánwén zuò xíng yín )

吕振中 赛23:17 七十年终了以后，永恒主便眷顾推罗，推罗就仍得利，跟地上世界的万国交易（同词∶行淫）。

新译本 赛23:17 七十年后，耶和华必眷顾推罗，推罗就恢复繁荣，可以与地上的万国交易。

现代译 赛23:17 七十年过后，上主要让泰尔恢复商业上的交易。世界许多国家要向它租用船只。

当代译 赛23:17 七十年过去以后，主必定再眷顾推罗，使她可以再在多国之中周旋，与她们交易；

文理本 赛23:17 既越七十年、耶和华必眷顾推罗、使复其利、纵欲于天下诸国、

修订本 赛23:17 七十年后，耶和华必巡视推罗，使它再度获利，与地面上的世界各国贸易。

KJV 英 赛23:17 And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

NIV 英 赛23:17 At the end of seventy years, the LORD will deal with Tyre. She will return to her hire as a prostitute and will ply her trade with all the kingdoms on the face of the earth.

主目录 返回顶部

和合本 赛23:18 她的货财和利息要归耶和华为圣，必不积攒存留；因为他的货财必为住在耶和华面前的人所得，使他们吃饱，穿耐久的衣服。

拼音版 赛23:18 Tāde huò cái hé lì xī, yào guī Yēhéhuá wèi shèng, bì bù jīzǎn cún liú. yīnwei tāde huò cái bì wèi zhù zaì Yēhéhuá miànqián de rén suǒ dé, shǐ tāmen chī bǎo, chuān naì jiǔ de yīfu.

吕振中 赛23:18 她的货财和所得之利必分别为圣、归于永恒主；必不积聚起来，不贮藏着；她的货财乃是要给住永恒主面前的人，使他们吃得很饱，穿着得很漂亮。

新译本 赛23:18 它的货财和所得的利益要分别为圣归给耶和华，必不会积聚或储藏起来；因为它的货财必归给那些住在耶和华面前的人，使他们吃得饱足，穿得漂亮。

现代译 赛23:18 它要把经商的盈馀奉献给上主。它不再私藏金钱，要把钱送给敬拜上主的人，使他们丰衣足食。

当代译 赛23:18 然而，她得到的代价都要献给主。她的财物并不积聚，也不存留，都用来供应那些顺服在主面前的人，叫他们可以得到饱足。

文理本 赛23:18 其货与利、将为圣于耶和华、不藏不积、为居于耶和华前者所用、俾得饱食、而衣盛服、

修订本 赛23:18 它的收益和获利都要归耶和华为圣，不再私自屯积存留；因为它的收益必归给住在耶和华面前的人，使他们吃饱，穿华丽的衣服。

KJV 英 赛23:18 And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

NIV 英 赛23:18 Yet her profit and her earnings will be set apart for the LORD; they will not be stored up or hoarded. Her profits will go to those who live before the LORD, for abundant food and fine clothes.


以赛亚书第24章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第24章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛24:1 看哪，耶和华使地空虚，变为荒凉；又翻转大地，将居民分散。

拼音版 赛24:1 Kàn nǎ, Yēhéhuá shǐ dì kōngxū, biàn wèi huāngliáng. yòu fān zhuǎn dàdì, jiāng jūmín fēnsàn.

吕振中 赛24:1 看吧，永恒主将大地弄空，使它变为荒芜；他必扭歪地的面貌，使它的居民四散。

新译本 赛24:1 看哪！耶和华使大地空虚，变为荒凉；他必翻转地面，使地上的居民四散。

现代译 赛24:1 上主要毁灭这个世界，使它荒凉。他要翻转土地，驱散人民。

当代译 赛24:1 看哪！主使大地荒废毁坏，又把万民驱散。

文理本 赛24:1 耶和华使大地空虚荒芜、倾而覆之、散其居民、

修订本 赛24:1 看哪，耶和华使地空虚，变为荒芜， 地面扭曲，居民四散。

KJV 英 赛24:1 Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

NIV 英 赛24:1 See, the LORD is going to lay waste the earth and devastate it; he will ruin its face and scatter its inhabitants--

主目录 返回顶部

和合本 赛24:2 那时百姓怎样，祭司也怎样；仆人怎样，主人也怎样；婢女怎样，主母也怎样；买物的怎样，卖物的也怎样；放债的怎样，借债的也怎样；取利的怎样，出利的也怎样。

拼音版 赛24:2 Nàshí bǎixìng zenyàng, jìsī ye zenyàng. púrén zenyàng, zhǔrén ye zenyàng. bìnǚ zenyàng, zhǔ mǔ ye zenyàng. mǎi wù de zenyàng, maì wù de ye zenyàng. fàng zhaì de zenyàng, jiè zhaì de ye zenyàng. qǔ lì de zenyàng, chū lì de ye zenyàng.

吕振中 赛24:2 那时人民怎样，祭司也怎样；仆人怎样，主人也必怎样；婢女怎样，主母也必怎样；买物的怎样，卖物的也必怎样；借给人的怎样，向人借的之也必怎样；放债的怎样，借债的也必怎样。

新译本 赛24:2 人民和祭司，仆人和主人，婢女和主母，购买的和贩卖的，借给人和向人借的，放债的和借债的，全都一样被分散。

现代译 赛24:2 无论祭司或人民，奴隶或主人，购买的或贩卖的，债主或债户，贫穷的或富足的，个个都要遭遇同样的命运。

当代译 赛24:2 那时，每个人的命运都是一样，普通人和祭司，仆人和主人，婢女和主母，购买和售卖的，放贷和借贷的，收益和纳利的，所有的人都难逃厄运。

文理本 赛24:2 庶人与祭司、仆与主、婢女与主母、购者与售者、贷人者与贷于人者、取利者与纳利者、无不若是、

修订本 赛24:2 那时，百姓如何，祭司也如何； 仆人如何，主人也如何； 婢女如何，主母也如何； 买主如何，卖主也如何； 放债的如何，借贷的也如何； 债主如何，欠债的也如何。

KJV 英 赛24:2 And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

NIV 英 赛24:2 it will be the same for priest as for people, for master as for servant, for mistress as for maid, for seller as for buyer, for borrower as for lender, for debtor as for creditor.

主目录 返回顶部

和合本 赛24:3 地必全然空虚，尽都荒凉。因为这话是耶和华说的。

拼音版 赛24:3 Dì bì quán rán kōngxū, jǐn dōu huāngliáng. yīnwei zhè huà shì Yēhéhuá shuō de.

吕振中 赛24:3 大地必被弄到空空，世界必被掠劫到掠劫净尽∶因为这话是永恒主说的。

新译本 赛24:3 大地必完全倒空，被劫掠净尽，这话是耶和华说的。

现代译 赛24:3 土地荒芜，一点出产也没有。上主这样宣布了。

当代译 赛24:3 纵观大地，满眼尽是苍凉萧索，这些话都是主说的。

文理本 赛24:3 地将空旷、遍处荒凉、此言耶和华已言之矣、

修订本 赛24:3 地必全然空虚，尽都荒芜， 因为这话是耶和华说的。

KJV 英 赛24:3 The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

NIV 英 赛24:3 The earth will be completely laid waste and totally plundered. The LORD has spoken this word.

主目录 返回顶部

和合本 赛24:4 地上悲哀衰残，世界败落衰残，地上居高位的人也败落了。

拼音版 赛24:4 Dì shang bēiāi shuāi cán, shìjiè baì luō shuāi cán, dì shang jū gāo wèi de rén ye baì luō le.

吕振中 赛24:4 大地悲哀凋残，世界衰败凋残，高天与大地一同（传统∶地上居高位的人）衰败。

新译本 赛24:4 大地悲哀衰残，世界零落衰残，地上居高位的人也衰败了。

现代译 赛24:4 土地贫瘠枯乾；整个世界衰败；天地空虚。

当代译 赛24:4 主因着世人的罪恶，就降祸在地上，使大地衰残凋零，世上居高位的都悄然没落，这都是因为人的罪恶把世界污染了。他们不守律法，背弃与上帝所立永远的约，

文理本 赛24:4 地悲哀而衰残、世颓败而落寞、民中位高者亦颓败、

修订本 赛24:4 大地悲哀凋零， 世界败落衰残， 地上居高位的人也没落了。

KJV 英 赛24:4 The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

NIV 英 赛24:4 The earth dries up and withers, the world languishes and withers, the exalted of the earth languish.

主目录 返回顶部

和合本 赛24:5 地被其上的居民污秽，因为他们犯了律法，废了律例，背了永约。

拼音版 赛24:5 Dì beì qí shang de jūmín wūhuì. yīnwei tāmen fàn le lǜfǎ, feì le lǜ lì, bēi le yǒng yuē.

吕振中 赛24:5 大地在它居民之下被沾污，因为他们越犯了律法，违背了律例，违犯了永远的约。

新译本 赛24:5 大地被其上的居民玷污，因为他们犯了律法，违了律例，背了永远的约。

现代译 赛24:5 上帝的子民不遵守法律，违反了他所立永远的约，玷污他们所住的土地。

当代译 赛24:5 主因着世人的罪恶，就降祸在地上，使大地衰残凋零，世上居高位的都悄然没落，这都是因为人的罪恶把世界污染了。他们不守律法，背弃与上帝所立永远的约，

文理本 赛24:5 地为居民污蔑、以其犯法律、违典章、背厥永约、

修订本 赛24:5 地被其上的居民所污秽， 因为他们犯了律法， 废了律例，背了永约。

KJV 英 赛24:5 The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

NIV 英 赛24:5 The earth is defiled by its people; they have disobeyed the laws, violated the statutes and broken the everlasting covenant.

主目录 返回顶部

和合本 赛24:6 所以地被咒诅吞灭，住在其上的显为有罪。地上的居民被火焚烧，剩下的人稀少。

拼音版 赛24:6 Suǒyǐ dì beì zhòuzǔ tūn miè, zhù zaì qí shang de xiǎn wèi yǒu zuì. dì shang de jūmín beì huǒ fùnshāo, shèngxia de rén xīshǎo.

吕振中 赛24:6 因此大地被咒诅所吞灭，上头的居民担受了罪罚；因此地上的居民被烧焦，剩下的人很少。

新译本 赛24:6 因此，大地被咒诅吞灭，地上的居民要承担惩罚。因此，地上的居民被焚烧，剩下的人很少。

现代译 赛24:6 因此，上帝咒诅这地，使它衰败。人民付出他们所作所为的代价。存活的人越来越少了。

当代译 赛24:6 所以大地遭受咒诅，人要判罪，地上的居民被火焚烧，以致剩下的只有伶仃少数。

文理本 赛24:6 故地亡于咒诅、处其上者干咎、居民被毁、所余无几、

修订本 赛24:6 所以，诅咒吞灭大地， 住在其上的都有罪； 地上的居民被火焚烧， 剩下的人稀少。

KJV 英 赛24:6 Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

NIV 英 赛24:6 Therefore a curse consumes the earth; its people must bear their guilt. Therefore earth's inhabitants are burned up, and very few are left.

主目录 返回顶部

和合本 赛24:7 新酒悲哀，葡萄树衰残；心中欢乐的俱都叹息。

拼音版 赛24:7 Xīn jiǔ bēiāi, pútàoshù shuāi cán, xīn zhōng huānlè de, jū dōu tànxī.

吕振中 赛24:7 新酒悲哀，葡萄树衰残，心中欢乐的尽都叹息。

新译本 赛24:7 新酒悲哀，葡萄树衰残，心中欢乐的，变为叹息。

现代译 赛24:7 葡萄藤枯乾，酒也稀少。欢乐的人都变成悲伤；

当代译 赛24:7 人间的欢乐消失，地上不再有葡萄和新酒的出产，寻欢作乐的人都呻吟悲叹。

文理本 赛24:7 新酿悲哀、葡萄衰残、心欢愉者、无不慨叹、

修订本 赛24:7 新酒悲哀，葡萄树凋残， 心中欢乐的都叹息。

KJV 英 赛24:7 The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

NIV 英 赛24:7 The new wine dries up and the vine withers; all the merrymakers groan.

主目录 返回顶部

和合本 赛24:8 击鼓之乐止息，宴乐人的声音完毕，弹琴之乐也止息了。

拼音版 赛24:8 Jī gǔ zhī lè zhǐxī, yàn lè rén de shēngyīn wánbì, tán qín zhī lè ye zhǐxī le.

吕振中 赛24:8 击鼓之乐止息，欢跃之喧闹停止，弹琴之乐止息。

新译本 赛24:8 击鼓的喜乐止息，宴乐者的喧哗停止，弹琴的喜乐也止息了。

现代译 赛24:8 琴鼓都停止了；欢乐的声音也没有了。

当代译 赛24:8 琴音、鼓声不复听闻，醉酒笙歌的日子都已经完了。

文理本 赛24:8 播鼗之音息、欢忭之声寂、鼓琴之乐歇、

修订本 赛24:8 击鼓之乐停止， 狂欢者的喧哗止住， 弹琴之乐也停止了。

KJV 英 赛24:8 The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

NIV 英 赛24:8 The gaiety of the tambourines is stilled, the noise of the revelers has stopped, the joyful harp is silent.

主目录 返回顶部

和合本 赛24:9 人必不得饮酒唱歌；喝浓酒的，必以为苦。

拼音版 赛24:9 Rén bì bùdé yǐn jiǔ chàng gē. hē nóng jiǔ de, bì yǐwéi kǔ.

吕振中 赛24:9 他们不得再又唱歌又喝酒了；喝浓酒的必觉得苦了。

新译本 赛24:9 他们不得再饮酒唱歌；喝浓酒的，必觉苦味。

现代译 赛24:9 再也没有人饮酒作乐，没有人尝到酒的甘甜。

当代译 赛24:9 再没有人饮酒作乐，浓酒都变得苦涩了。

文理本 赛24:9 不复饮酒而歌、饮者以醇醪为苦、

修订本 赛24:9 人不再饮酒唱歌， 喝烈酒的，必以为苦。

KJV 英 赛24:9 They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

NIV 英 赛24:9 No longer do they drink wine with a song; the beer is bitter to its drinkers.

主目录 返回顶部

和合本 赛24:10 荒凉的城拆毁了，各家关门闭户，使人都不得进去。

拼音版 赛24:10 Huāngliáng de chéng chāihuǐ le. ge jiā guān mén bì hù, shǐ rén dōu bùdé jìn qù.

吕振中 赛24:10 混混乱乱的都市破败了；各家关门闭户，使人不得进去。

新译本 赛24:10 荒凉混乱的城破毁了，各家关门闭户，使人不得进入。

现代译 赛24:10 城里一片混乱，家家户户上了锁，生怕人闯进大门。

当代译 赛24:10 荒凉的城拆毁了，家家户户都重门紧闭，不让外人闯进。

文理本 赛24:10 荒凉之邑倾毁、第宅尽闭、无人得入、

修订本 赛24:10 荒凉的城拆毁了， 各家关闭，无法进入。

KJV 英 赛24:10 The city of confusion is broken down: every house is shut up, that no man may come in.

NIV 英 赛24:10 The ruined city lies desolate; the entrance to every house is barred.

主目录 返回顶部

和合本 赛24:11 在街上因酒有悲叹的声音，一切喜乐变为昏暗，地上的欢乐归于无有。

拼音版 赛24:11 Zaì jiē shang yīn jiǔ yǒu bēi huān de shēngyīn. yīqiè xǐlè biàn wèi hūn àn. dì shang de huānlè guīyú wú yǒu.

吕振中 赛24:11 街上因无酒而有呼喊之声；一切喜乐都已过去（传统∶日暮）；地上的娱乐尽都掳掠。

新译本 赛24:11 有人在街上因无酒呼喊；一切喜乐都已过去，地上的喜乐都消逝了。

现代译 赛24:11 有人在街道上嚷着要酒喝；欢乐消逝，地上生趣索然。

当代译 赛24:11 街上的人聚集成群，因为没有酒解愁就大声吵闹。一切的欢欣变作哀愁，地上再没有欢乐了。

文理本 赛24:11 人因乏酒、号呼于衢、喜乐俱晦、境内之欢娱已杳、

修订本 赛24:11 有人在街上嚷着要酒喝， 一切的喜乐变为昏暗， 地上的欢乐全都消失。

KJV 英 赛24:11 There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

NIV 英 赛24:11 In the streets they cry out for wine; all joy turns to gloom, all gaiety is banished from the earth.

主目录 返回顶部

和合本 赛24:12 城中只有荒凉，城门拆毁净尽。

拼音版 赛24:12 Chéng zhōng zhǐyǒu huāngliáng, chéng mén chāihuǐ jìng jǐn.

吕振中 赛24:12 城中剩下的只是荒凉，城门被撞得七零八落。

新译本 赛24:12 城门所剩下的只有荒凉，城门被撞得粉碎。

现代译 赛24:12 城墙倒塌，城门破碎。

当代译 赛24:12 城里一片荒凉，城门也都完全拆毁。

文理本 赛24:12 城中荒凉、邑门破坏、

修订本 赛24:12 城里尽是荒凉， 城门全都摧毁。

KJV 英 赛24:12 In the city is left desolation, and the gate is smitten with destruction.

NIV 英 赛24:12 The city is left in ruins, its gate is battered to pieces.

主目录 返回顶部

和合本 赛24:13 在地上的万民中，必像打过的橄榄树，又像已摘的葡萄所剩无几。

拼音版 赛24:13 Zaì dì shang de wàn mín zhōng, bì xiàng dǎ guo de gǎnlǎn shù, yòu xiàng yǐ zhāi de pútào suǒ shèng wú jī.

吕振中 赛24:13 因为大地之间万族之民中必像已打（或译∶摇）过的橄榄树，已割取完了的葡萄树，剩下的寥寥无几。

新译本 赛24:13 在地上的万民，都像摇过的橄榄树，又像被摘取完了的葡萄树，剩下无几。

现代译 赛24:13 世上列国都会有同样的遭遇，好像收成的末期，橄榄树上没有橄榄，葡萄藤上没有葡萄。

当代译 赛24:13 世上剩下的人甚为稀少，就像经过采摘的橄榄树和葡萄树一样所剩无几。

文理本 赛24:13 地上诸民、将若橄榄之被撼、如摘葡萄之所遗、

修订本 赛24:13 地上的万民正像打过的橄榄树， 又如葡萄酿酒以后再去摘取，所剩无几。

KJV 英 赛24:13 When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

NIV 英 赛24:13 So will it be on the earth and among the nations, as when an olive tree is beaten, or as when gleanings are left after the grape harvest.

主目录 返回顶部

和合本 赛24:14 这些人要高声欢呼，他们为耶和华的威严，从海那里扬起声来。

拼音版 赛24:14 Zhèxie rén yào gāo shēng huānhū. tāmen wèi Yēhéhuá de wēiyán, cóng hǎi nàli yáng qǐ shēng lái.

吕振中 赛24:14 这些人必扬声欢呼；为了永恒主的威严他们必从西海边发尖锐声。

新译本 赛24:14 剩余的人必高声欢呼，在西边的，要宣扬耶和华的威严。

现代译 赛24:14 劫后馀生的人要快乐欢唱。西方的人要报导上主的伟大；

当代译 赛24:14 这些树下的人高声欢呼：在西面传来赞美上帝威严的呼声，

文理本 赛24:14 彼必扬声而呼、缘耶和华之威、自海大声而呼、

修订本 赛24:14 他们要高声欢呼， 从海那边扬声赞美耶和华的威严。

KJV 英 赛24:14 They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

NIV 英 赛24:14 They raise their voices, they shout for joy; from the west they acclaim the LORD'S majesty.

主目录 返回顶部

和合本 赛24:15 因此，你们要在东方荣耀耶和华，在众海岛荣耀耶和华以色列　神的名。

拼音版 赛24:15 Yīncǐ nǐmen yào zaì dōngfāng róngyào Yēhéhuá, zaì zhòng hǎidǎo róngyào Yēhéhuá Yǐsèliè shén de míng.

吕振中 赛24:15 故此他们必在日头发光那边欢跃，在大海沿岸带荣耀永恒主，以色列之上帝耶和华永恒主的名。

新译本 赛24:15 在东方那边的，要荣耀耶和华，要在沿海的众岛上，荣耀耶和华以色列　神的名。

现代译 赛24:15 东方的人要颂赞他；住在沿海的人要赞美上主—以色列的上帝。

当代译 赛24:15 在东西众海岛上的人都尊崇主，赞美主以色列上帝的荣耀。

文理本 赛24:15 是以尔在东隅、当尊荣耶和华、在海中诸岛尊荣以色列上帝耶和华之名、○

修订本 赛24:15 因此，你们要在日出之地荣耀耶和华， 在众海岛荣耀耶和华－以色列上帝的名。

KJV 英 赛24:15 Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

NIV 英 赛24:15 Therefore in the east give glory to the LORD; exalt the name of the LORD, the God of Israel, in the islands of the sea.

主目录 返回顶部

和合本 赛24:16 我们听见从地极有人歌唱说：“荣耀归于义人。”我却说：“我消灭了，我消灭了，我有祸了！诡诈的行诡诈，诡诈的大行诡诈！”

拼音版 赛24:16 Wǒmen tīngjian cóng dìjí yǒu rén gē chàng, shuō, róngyào guīyú yì rén. wǒ què shuō, wǒ xiāomiè le, wǒ xiāomiè le, wǒ yǒu huò le. guǐzhà de xíng guǐzhà, guǐzhà de dà xíng guǐzhà.

吕振中 赛24:16 我们听见从地角有颂诗唱着∶『华美归于义者』。然而我不能说∶「我消瘦了！我消瘦了！我有祸了！诡诈的行着诡诈，诡诈，诡诈的大行诡诈。」

新译本 赛24:16 我们听见从地极有歌声唱着：“荣耀归于义人。”我却说：“我消瘦了，我消瘦了！我有祸了！诡诈的仍在行诡诈，诡诈的仍在大行诡诈。”

现代译 赛24:16 从世界遥远的角落我们听见赞美公义之国以色列的歌声。但是我遭殃了，我完了！我完了！背信的人继续背信；他们的行为可怕到极点。

当代译 赛24:16 世界上每一个角落都有人歌唱：“荣耀归给公义的主。”我就说：“不好了，我有祸了，因为诡诈的仍然在行诡诈，他们甚为猖獗！”

文理本 赛24:16 自地之极、我侪闻歌曰、尊荣归于义者、惟我曰、吾衰矣、吾衰矣、祸哉我也、欺者行其欺、欺者肆其欺、

修订本 赛24:16 我们听见从地极有人歌唱： "荣耀归于公义的那一位！" 我却说："我灭亡了！ 我灭亡了，我有祸了！ 诡诈的还在行诡诈， 诡诈的还在大行诡诈。"

KJV 英 赛24:16 From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

NIV 英 赛24:16 From the ends of the earth we hear singing: "Glory to the Righteous One." But I said, "I waste away, I waste away! Woe to me! The treacherous betray! With treachery the treacherous betray!"

主目录 返回顶部

和合本 赛24:17 地上的居民哪，恐惧、陷坑、网罗都临近你。

拼音版 赛24:17 Dì shang de jūmín nǎ, kǒngjù, xiàn kēng, wǎngluó, dōu línjìn nǐ.

吕振中 赛24:17 地上的居民哪，恐怖、陷坑、机槛、都临到你身上了！

新译本 赛24:17 地上的居民哪！恐惧、陷坑和网罗，都临近你们！

现代译 赛24:17 地上的居民哪！有恐怖、陷阱、罗网等着你们。

当代译 赛24:17 世上的人哪！恐怖、陷阱和网罗要临到你们身上。

文理本 赛24:17 地上居民欤、惊骇坎阱机槛、悉临于尔、

修订本 赛24:17 地上的居民哪， 惊吓、陷阱、罗网都临到你；

KJV 英 赛24:17 Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

NIV 英 赛24:17 Terror and pit and snare await you, O people of the earth.

主目录 返回顶部

和合本 赛24:18 躲避恐惧声音的必坠入陷坑；从陷坑上来的必被网罗缠住。因为天上的窗户都开了，地的根基也震动了。

拼音版 赛24:18 Duǒbì kǒngjù shēngyīn de bì zhuì rù xiàn kēng. cóng xiàn kēng shang lái de bì beì wǎngluó chán zhù. yīnwei tiān shang de chuānghu dōu kāi le, dì de gēnjī ye zhèndòng le.

吕振中 赛24:18 将来那躲避恐怖声的、必坠入陷坑；那从陷坑中上来的、必被机槛缠住；因为高天的罅隙都开了，地的根基也震动了。

新译本 赛24:18 那逃避恐惧声音的，必堕入陷坑；那从陷坑里上来的，必被网罗缠住；因为天上的窗都开了，地的根基也震动了。

现代译 赛24:18 逃过恐怖的人会跌入陷阱；爬出陷阱的人会被罗网套住。天降豪雨，地的根基摇动。

当代译 赛24:18 逃避灾祸的都要掉进陷阱里，从陷阱爬上来的都必被网罗所缠。天上的窗户开了，大地的根基摇动不定。

文理本 赛24:18 逃于惊骇之声者、必陷于坎阱、出于坎阱者、必罹于机槛、盖天启其牖、地震其基、

修订本 赛24:18 躲过惊吓之声的坠入陷阱， 逃离陷阱的又被罗网缠住， 因为天上的窗户都打开， 地的根基也震动。

KJV 英 赛24:18 And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

NIV 英 赛24:18 Whoever flees at the sound of terror will fall into a pit; whoever climbs out of the pit will be caught in a snare. The floodgates of the heavens are opened, the foundations of the earth shake.

主目录 返回顶部

和合本 赛24:19 地全然破坏，尽都崩裂，大大地震动了。

拼音版 赛24:19 Dì quán rán pò huaì, jǐn dōu bēngliè, dàdà de zhèndòng le.

吕振中 赛24:19 地全然被打破，尽都崩裂，大大震颤。

新译本 赛24:19 大地全然破坏，尽都崩裂，大大震动。

现代译 赛24:19 地要裂开，粉碎，崩裂。

当代译 赛24:19 整个世界四分五裂，崩溃瓦解，地也大大震动。

文理本 赛24:19 地尽破坏、地悉崩裂、地大震撼、

修订本 赛24:19 地必全然破坏，尽都崩裂， 剧烈震动。

KJV 英 赛24:19 The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

NIV 英 赛24:19 The earth is broken up, the earth is split asunder, the earth is thoroughly shaken.

主目录 返回顶部

和合本 赛24:20 地要东倒西歪，好像醉酒的人；又摇来摇去，好像吊床。罪过在其上沉重，必然塌陷，不能复起。

拼音版 赛24:20 Dì yào dōng dǎo xī wāi, hǎoxiàng zuìjiǔ de rén. yòu yáo lái yáo qù, hǎoxiàng diào chuáng. zuì guo zaì qí shang chén zhòng, bìrán tā xiàn, bùnéng fù qǐ.

吕振中 赛24:20 地东倒西歪、像醉酒的人，摇来摇去、好像吊床；它的罪过沉重在它上头，它塌陷下去，不能再起。

新译本 赛24:20 大地东歪西倒，像个醉酒的人，又摇来摇去，像座草棚；大地被其上的罪孽重重压着，以致塌陷，不能再起来。

现代译 赛24:20 大地震动，像酒醉的人东倒西歪，像台风中的茅屋摇摇晃晃。世界因罪而堕落，崩溃，破碎，永远不能再站起来。

当代译 赛24:20 大地东歪西倒，好像一个蹒跚的醉汉，又像一所破旧的茅屋，被沉重的罪恶所压，就塌下来了。

文理本 赛24:20 若醉人之蹁跹、如悬榻之动摇、负咎甚重、必遭倾覆、而不复起、○

修订本 赛24:20 地要摇摇晃晃，好像醉酒的人， 又如小屋子摇来摇去； 罪过重压其上， 它就塌陷，不能复起。

KJV 英 赛24:20 The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

NIV 英 赛24:20 The earth reels like a drunkard, it sways like a hut in the wind; so heavy upon it is the guilt of its rebellion that it falls--never to rise again.

主目录 返回顶部

和合本 赛24:21 到那日，耶和华在高处必惩罚高处的众军，在地上必惩罚地上的列王。

拼音版 赛24:21 Dào nà rì Yēhéhuá zaì gāo chù bì chéngfá gāo chù de zhòng jūn, zaì dì shang bì chéngfá dì shang de liè wáng,

吕振中 赛24:21 当那日子永恒主必察罚高天上的高天军，察罚下地上的地上列王。

新译本 赛24:21 到那日，耶和华必在高天之上惩罚天上的众军，又在地上惩罚地上的列王。

现代译 赛24:21 上主惩罚的时候到了。他要惩罚天界的掌权者和地上的统治者。

当代译 赛24:21 到那一天，主必在天下惩罚犯罪的天军，在地上惩罚背叛的君王。

文理本 赛24:21 是日也、耶和华罚居高之诸军于天、惩在世之列王于地、

修订本 赛24:21 到那日，耶和华在天上必惩罚天上的军队， 在地上必惩罚地上的列王。

KJV 英 赛24:21 And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

NIV 英 赛24:21 In that day the LORD will punish the powers in the heavens above and the kings on the earth below.

主目录 返回顶部

和合本 赛24:22 他们必被聚集，像囚犯被聚在牢狱中，并要囚在监牢里，多日之后便被讨罪（或作“眷顾”）。

拼音版 赛24:22 Tāmen bì beì jùjí, xiàng qiúfàn beì jù zaì laó yù zhōng, bìng yào qiú zaì jiān laó lǐ, duō rì zhī hòu biàn beì tǎo zuì. ( huò zuò juàngù )

吕振中 赛24:22 他们必被聚集，像俘虏被聚集于坑中，被监禁于监牢里；过了许多日子就被察罚。

新译本 赛24:22 他们必被聚集，像囚犯被聚集在牢狱里一般；他们要被关在监牢中，多日以后，他们要被惩罚。

现代译 赛24:22 他要把君王像囚犯似地集拢起来，赶入地窖。他要把他们关在那里，等待那惩罚的时候来到。

当代译 赛24:22 主必定把他们捆绑起来，像囚犯一样，押在牢狱中，使他们接受处罚。

文理本 赛24:22 咸被拘集、如囚聚于囹圄、禁于监狱、历日既久、则必受罚、

修订本 赛24:22 他们必被聚集， 像囚犯困在牢里， 他们被关在监狱， 多日之后便受惩罚。

KJV 英 赛24:22 And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

NIV 英 赛24:22 They will be herded together like prisoners bound in a dungeon; they will be shut up in prison and be punished after many days.

主目录 返回顶部

和合本 赛24:23 那时，月亮要蒙羞，日头要惭愧。因为万军之耶和华必在锡安山、在耶路撒冷作王，在敬畏他的长老面前必有荣耀。

拼音版 赛24:23 Nàshí yuèliang yào méng xiū, rìtou yào cánkuì. yīnwei wàn jūn zhī Yēhéhuá bì zaì Xīānshān, zaì Yēlùsǎleng zuò wáng. zaì jìngwèi tāde zhǎnglǎo miànqián, bì yǒu róngyào.

吕振中 赛24:23 那时月亮必蒙羞，烈日必惭愧；因为万军之永恒主必作王，在锡安山、在耶路撒冷、掌权，在敬畏他、的长老面前大有荣耀。

新译本 赛24:23 那时，月亮必蒙羞，日头要惭愧，因为万军之耶和华必在锡安山，在耶路撒冷作王；并且在他子民的众长老面前，大有荣耀。

现代译 赛24:23 月亮要变黑，太阳黯然无光。因为上主—万军的统帅要在耶路撒冷，在锡安山上掌权；民间的领袖都要看到他的荣耀。

当代译 赛24:23 那时，万军之主要在锡安和耶路撒冷登上荣耀的宝座，在众长老面前统治世界；那时，日月的光华与主的荣耀相比，也就显得黯淡无光了。

文理本 赛24:23 维时、月愧怍、日羞惭、因万军之耶和华王于锡安山、在耶路撒冷、于长者前显其荣焉、

修订本 赛24:23 那时，月亮要蒙羞，太阳要惭愧， 因为万军之耶和华必在锡安山， 在耶路撒冷作王， 在他众长老面前彰显荣耀。

KJV 英 赛24:23 Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

NIV 英 赛24:23 The moon will be abashed, the sun ashamed; for the LORD Almighty will reign on Mount Zion and in Jerusalem, and before its elders, gloriously.


以赛亚书第25章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第25章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛25:1 耶和华啊，你是我的　神，我要尊崇你，我要称赞你的名！因为你以忠信诚实行过奇妙的事，成就你古时所定的。

拼音版 赛25:1 Yēhéhuá a, nǐ shì wǒde shén. wǒ yào zūnchóng nǐ, wǒ yào chēngzàn nǐde míng. yīnwei nǐ yǐ zhōng xìn chéngshí xíng guo qímiào de shì. chéngjiù nǐ gǔ shí suǒ déng de.

吕振中 赛25:1 永恒主阿，你是我的上帝；我要尊你为至高，称赞你的名；因为你以忠实诚信行了奇妙的事，行了你远古以来所定的。

新译本 赛25:1 耶和华啊！你是我的　神，我要尊崇你，称谢你的名，因为你以信实真诚作成了奇妙的事，就是你远古以前所计划的事。

现代译 赛25:1 上主啊，你是我的上帝；我要尊崇你，要称颂你的名。你行了神迹奇事；你已经实现了那早已定下的计划。

当代译 赛25:1 主啊！我要尊崇你，赞美你的圣名，因为你是我的上帝。你言出必行，按着你在很久以前所定下的计划，行了许多奇妙的事。

文理本 赛25:1 耶和华欤、尔为我之上帝、我尊崇尔、颂美尔名、因尔以信以诚、施行奇事、乃尔自古所拟定者、

修订本 赛25:1 耶和华啊，你是我的上帝， 我要尊崇你，称颂你的名。 因为你以信实忠信 行远古所定奇妙的事。

KJV 英 赛25:1 O Lord, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

NIV 英 赛25:1 O LORD, you are my God; I will exalt you and praise your name, for in perfect faithfulness you have done marvelous things, things planned long ago.

主目录 返回顶部

和合本 赛25:2 你使城变为乱堆，使坚固城变为荒场，使外邦人宫殿的城不再为城，永远不再建造。

拼音版 赛25:2 Nǐ shǐ chéng biàn wèi luàn duī, shǐ jiāngù chéng biàn wèi huāng chǎng, shǐ waìbāngrén gōngdiàn de chéng, bú zaì wèi chéng, yǒngyuǎn bú zaì jiànzào.

吕振中 赛25:2 因为你使那城变为土堆，使有堡垒的都市变为废瓦颓墙，使傲慢人（传统∶外族人）的宫堡不再为城，永远不得重建。

新译本 赛25:2 你使城市变成废堆，使坚固城变为荒凉的地方，使外族人的城堡不再为城，永远不得重建。

现代译 赛25:2 你使城市毁灭；你破坏了它们的堡垒。敌人所建的城堡已经荒废，永远不能重建。

当代译 赛25:2 你把大城邑变为废堆，使坚固的堡垒变为荒场；外族人宏伟的宫殿不再存在，永远也没有人把它们重建起来了。

文理本 赛25:2 尔使卫城为瓦砾、坚城为邱墟、外族之宫、不复为邑、永不再建、

修订本 赛25:2 你使城市变为废墟， 使坚固的城荒凉， 使外邦人的城堡不再为城， 永远不再重建。

KJV 英 赛25:2 For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

NIV 英 赛25:2 You have made the city a heap of rubble, the fortified town a ruin, the foreigners' stronghold a city no more; it will never be rebuilt.

主目录 返回顶部

和合本 赛25:3 所以，刚强的民必荣耀你，强暴之国的城必敬畏你。

拼音版 赛25:3 Suǒyǐ gāngqiáng de mín, bì róngyào nǐ. qiángbào zhī guó de chéng, bì jìngwèi nǐ.

吕振中 赛25:3 故此强有力的民族必荣耀你；强暴可怖之国的都市必敬畏你。

新译本 赛25:3 因此，强大的民族必荣耀你；强暴之国的城也要敬畏你。

现代译 赛25:3 刚强的人民要赞美你；强国的城市要畏惧你。

当代译 赛25:3 昌盛的国家、强悍的民族都要敬畏你，颂扬你。

文理本 赛25:3 是以强盛之民将尊尔、暴国之邑将畏尔、

修订本 赛25:3 所以，强大的民必尊敬你， 残暴之国的城必敬畏你。

KJV 英 赛25:3 Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

NIV 英 赛25:3 Therefore strong peoples will honor you; cities of ruthless nations will revere you.

主目录 返回顶部

和合本 赛25:4 因为当强暴人催逼人的时候，如同暴风直吹墙壁，你就作贫穷人的保障，作困乏人急难中的保障，作躲暴风之处，作避炎热的阴凉。

拼音版 赛25:4 Yīnwei dāng qiángbào rén cuībī rén de shíhou, rútóng bàofēng zhí chuī qiáng bì, nǐ jiù zuò pínqióng rén de bǎo zhàng, zuò kùnfá rén jí nán zhōng de bǎo zhàng, zuò duǒ bàofēng zhī chù, zuò bì yán rè de yīn liáng.

吕振中 赛25:4 因为你作了贫寒人的保障，穷苦人急难中的保障，可躲暴风雨的避难处，可避炎热的阴凉地∶因为强横人的气、好像冬天（传统∶墙）的暴风雨，

新译本 赛25:4 你作了困乏人的保障、贫穷人急难中的保障、躲暴风雨的避难所、避炎热的阴凉处；因为强暴者所吹的气，如同直吹墙壁的暴风。

现代译 赛25:4 孤苦伶仃的要归依你，在困苦的时候从你获得安全。你给他们躲避风暴的地方，使他们在炎阳下得到遮荫。残暴人的攻击像严冬的暴风〔希伯来文是：暴风吹袭墙壁〕，

当代译 赛25:4 强暴的人好像暴风吹袭墙垣一样催逼穷乏人的时候，你就作他们的屏障、庇护所、避风的地方和遮荫的阴凉处。

文理本 赛25:4 在强者肆行残暴、如狂风冲突墙垣之时、尔为贫穷者之坚城、困乏者难中之保障、狂风中为避所、炎热时为荫庇、

修订本 赛25:4 因为你是贫寒人的保障， 贫穷人急难中的保障， 暴风雨之避难所， 炎热地之阴凉处。 当残暴者盛气凌人的时候， 如暴风直吹墙壁，

KJV 英 赛25:4 For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

NIV 英 赛25:4 You have been a refuge for the poor, a refuge for the needy in his distress, a shelter from the storm and a shade from the heat. For the breath of the ruthless is like a storm driving against a wall

主目录 返回顶部

和合本 赛25:5 你要压制外邦人的喧哗，好像干燥地的热气下落；禁止强暴人的凯歌，好像热气被云影消化。

拼音版 赛25:5 Nǐ yào yēzhì waìbāngrén de xuān huá, hǎoxiàng gān zào dì de rè qì xià luō, jìnzhǐ qiángbào rén de kǎi gē, hǎoxiàng rè qì beì yún yǐng xiāohuà.

吕振中 赛25:5 好像炎热在乾透了之地上，炎热由密云的阴影而减轻；傲慢人的喧闹你抑制住了；强横人（传统∶外族人）的夸胜曲你（传统∶他）使它低落了。

新译本 赛25:5 你抑制外族人的喧哗，好像减低干旱之地的炎热；你禁止强暴者的凯歌，好像热气因云彩而消散。

现代译 赛25:5 像沙漠的热气。但是上主啊，你塞住了敌人的口；你制止了残暴之徒的喧嚷，正像炎热中的云朵消除了暑气。

当代译 赛25:5 你平息列邦的喧哗，好像云影把夏日旱地的酷热消退。

文理本 赛25:5 尔将息外族之喧哗、若去炎蒸于旱地、止强暴之凯歌、若散酷热于云影、

修订本 赛25:5 如干旱地的热气， 你要制止外邦人的喧嚷， 残暴者的歌要停止， 好像热气因云的阴影而消失。

KJV 英 赛25:5 Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

NIV 英 赛25:5 and like the heat of the desert. You silence the uproar of foreigners; as heat is reduced by the shadow of a cloud, so the song of the ruthless is stilled.

主目录 返回顶部

和合本 赛25:6 在这山上，万军之耶和华必为万民用肥甘设摆筵席，用陈酒和满髓的肥甘并澄清的陈酒设摆筵席。

拼音版 赛25:6 Zaì zhè shān shang wàn jūn zhī Yēhéhuá, bì wèi wàn mín yòng féi gān shè bǎi yánxí, yòng chénjiǔ hé mǎn sui3 de féi gān, bìng chéng qīng de chénjiǔ, shè bǎi yánxí.

吕振中 赛25:6 万军之永恒主必在这山上为万族之民摆设肥甘的筵席，陈酒的筵席、满了髓的肥甘、澄清的陈酒。

新译本 赛25:6 万军之耶和华必在这山上为万民摆设丰盛美筵，有陈酒、满髓的肥甘和醇美好酒。

现代译 赛25:6 在锡安山，上主—万军的统帅要为天下万国预备盛筵，有丰富的食物，醇美的陈酒。

当代译 赛25:6 在耶路撒冷的锡安山上，万军之主要摆设丰富的筵席款待万民，席上有陈年美酒，精选的肉类和清醇的佳酿。

文理本 赛25:6 万军之耶和华、将于此山、为兆民设肥甘之宴、旨酒之筵、肥甘髓满、旨酒澄清、

修订本 赛25:6 在这山上，万军之耶和华必为万民摆设宴席，有肥甘与美酒，就是满有骨髓的肥甘与精酿的美酒。

KJV 英 赛25:6 And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

NIV 英 赛25:6 On this mountain the LORD Almighty will prepare a feast of rich food for all peoples, a banquet of aged wine--the best of meats and the finest of wines.

主目录 返回顶部

和合本 赛25:7 他又必在这山上除灭遮盖万民之物和遮蔽万国蒙脸的帕子。

拼音版 赛25:7 Tā yòu bì zaì zhè shān shang, chúmie zhēgaì wàn mín zhī wù, hé zhē bì wàn guó méng liǎn de pàzi.

吕振中 赛25:7 他必在这山上毁灭（同词∶吞灭）那遮盖万族民的遮巾（原文∶遮巾之面），和那蒙蔽列国的蒙脸帕。

新译本 赛25:7 他又必在这山上除灭那遮盖万民的面巾，和那遮盖列国的帕子。

现代译 赛25:7 在这山上，至高的上主要拉下万民悲伤的面罩，除去笼罩在列国头上的愁云。

当代译 赛25:7 他还要把蒙蔽着万民的幔子和笼罩整个世界的阴影除去，

文理本 赛25:7 又于此山、尽除蔽万民之巾、蒙列邦之帕、

修订本 赛25:7 在这山上，他必吞灭缠裹万民的面纱和那遮盖列国的遮蔽物。

KJV 英 赛25:7 And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

NIV 英 赛25:7 On this mountain he will destroy the shroud that enfolds all peoples, the sheet that covers all nations;

主目录 返回顶部

和合本 赛25:8 他已经吞灭死亡直到永远。主耶和华必擦去各人脸上的眼泪，又除掉普天下他百姓的羞辱，因为这是耶和华说的。

拼音版 赛25:8 Tā yǐjing tūn miè sǐwáng zhídào yǒngyuǎn. zhǔ Yēhéhuá bì cā qù gèrén liǎn shang de yǎnleì, saì 25 : 08B ) yòu chúdiào pǔ tiān xià tā bǎixìng de xiūrǔ. yīnwei zhè shì Yēhéhuá shuō de.

吕振中 赛25:8 他已吞灭死亡到永远；主永恒主必擦去万人脸上的眼泪，又从全地上除掉他人民的羞辱；因为这是永恒主说的。

新译本 赛25:8 他要吞灭死亡，直到永远；主耶和华必擦去各人脸上的眼泪，又从地上除掉他子民的羞辱；这是耶和华说的。

现代译 赛25:8 他要永远废除死亡；他要擦乾每一个人的眼泪，除掉他子民在各国所受的羞耻。上主这样宣布了。

当代译 赛25:8 他已经吞灭死亡。万军之主上帝一定会擦乾各人脸上的眼泪，除掉地上属他的子民一切的羞辱。这是他亲口说的。

文理本 赛25:8 灭绝死亡、爰及世世、主耶和华必拭众面之泪、去其民之辱于天下、耶和华言之矣、○

修订本 赛25:8 他已吞灭死亡直到永远。主耶和华必擦干各人脸上的眼泪，在全地除去他百姓的羞辱；这是耶和华说的。

KJV 英 赛25:8 He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

NIV 英 赛25:8 he will swallow up death forever. The Sovereign LORD will wipe away the tears from all faces; he will remove the disgrace of his people from all the earth. The LORD has spoken.

主目录 返回顶部

和合本 赛25:9 到那日，人必说：“看哪，这是我们的　神，我们素来等候他，他必拯救我们。这是耶和华，我们素来等候他，我们必因他的救恩欢喜快乐。”

拼音版 赛25:9 Dào nà rì rén bì shuō, kàn nǎ, zhè shì wǒmen de shén. wǒmen sùlái denghòu tā, tā bì zhengjiù wǒmen, zhè shì Yēhéhuá, wǒmen sùlái denghòu tā, wǒmen bì yīn tāde jiùēn. huānxǐ kuaìlè.

吕振中 赛25:9 当那日子必有话说∶「看哪，这是我们的上帝；我们素来等候他拯救我们的；这是永恒主；我们素来等候他；让我们因他的拯救而欢喜快乐吧。」

新译本 赛25:9 到那日，必有人说：“看哪！这是我们的　神；我们信靠他，他必拯救我们。这是耶和华，我们所倚靠的，我们要因他的拯救欢喜快乐。

现代译 赛25:9 那时候，人人要说：「他的确是我们的上帝，我们一向信靠他；他拯救了我们。他是上主，我们一向信靠他。我们要欢喜快乐，因为他已经拯救了我们。」

当代译 赛25:9 那天，人定然会说：“啊！他就是我们信赖的上帝。我们一直盼望他来拯救我们；现在我们可以因他的救恩欢喜快乐了。”

文理本 赛25:9 是日也、将有人曰、此乃我之上帝、我素望之、彼必援我、此乃耶和华、我素望之、因其拯救、欢欣喜乐、

修订本 赛25:9 到那日，人必说："看哪，这是我们的上帝，我们向来等候他，他必拯救我们。这是耶和华，我们向来等候他，我们必因他的救恩欢喜快乐。"

KJV 英 赛25:9 And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

NIV 英 赛25:9 In that day they will say, "Surely this is our God; we trusted in him, and he saved us. This is the LORD, we trusted in him; let us rejoice and be glad in his salvation."

主目录 返回顶部

和合本 赛25:10 耶和华的手必按在这山上；摩押人在所居之地必被践踏，好像干草被践踏在粪池的水中。

拼音版 赛25:10 Yēhéhuá de shǒu, bì àn zaì zhè shān shang. Móyē rén zaì suǒ jū zhī dì bì beì jiàntà, hǎoxiàng gān cǎo beì jiàntà zaì fèn chí de shuǐ zhōng.

吕振中 赛25:10 因为永恒主必按手在这山上；但摩押人在他们的地方必被践踏，像乾草堆被践踏于粪坑中一样。

新译本 赛25:10 耶和华的手必放在这山上；但摩押人在自己的地方必受践踏，好像干草在粪坑中被践踏一样。

现代译 赛25:10 上主要保护锡安山，但是摩押人将遭践踏，像麦洒在粪堆中被践踏。

当代译 赛25:10 主的手要放在锡安山上，摩押人要在他们所住的地方像乾草被人践踏、跌落在粪池水中一样。

文理本 赛25:10 耶和华将按手于此山、惟摩押遭蹂躏、若草芥被践于粪池、

修订本 赛25:10 耶和华的手必按住这山，摩押人要被践踏在他底下，好像干草被践踏在粪池里。

KJV 英 赛25:10 For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

NIV 英 赛25:10 The hand of the LORD will rest on this mountain; but Moab will be trampled under him as straw is trampled down in the manure.

主目录 返回顶部

和合本 赛25:11 他必在其中伸开手，好像凫水的伸开手凫水一样，但耶和华必使他的骄傲和他手所行的诡计一并败落。

拼音版 赛25:11 Tā bì zaì qízhōng shēn kāi shǒu, hǎoxiàng shuǐ de shēn kāi shǒu lb? lb? shuǐ yíyàng. dàn Yēhéhuá bì shǐ tāde jiāoào, hé tā shǒu suǒ xíng de guǐjì, yībìng baì luō.

吕振中 赛25:11 他必在其中伸开手，像洑水的伸开手洑水一样；但永恒主必使他的骄傲同他的手所施的诡计一?败落。

新译本 赛25:11 他们必在其中伸开手来，好像游泳者伸开手来游泳一样；但耶和华要使他们的骄傲和他们手所行的诡计，一同败落。

现代译 赛25:11 他们要伸出手来，好像要游泳；但是上帝要羞辱他们，使他们骄傲的手下垂。

当代译 赛25:11 摩押在其中好像游泳的人那样摆动双手，主却把他推倒，使他的骄傲和诡诈与他一同没落。

文理本 赛25:11 彼将舒手其中、如泅者舒手以游、惟耶和华必抑其骄傲、去其手之机巧、

修订本 赛25:11 他们要在其中伸展双手，好像游泳的人伸手游泳。他们的手虽灵巧，耶和华却使他们的骄傲降为卑下。

KJV 英 赛25:11 And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

NIV 英 赛25:11 They will spread out their hands in it, as a swimmer spreads out his hands to swim. God will bring down their pride despite the cleverness of their hands.

主目录 返回顶部

和合本 赛25:12 耶和华使你城上的坚固高台倾倒，拆平，直到尘埃。

拼音版 赛25:12 Yēhéhuá shǐ nǐ chéng shang de jiāngù gāo tái qīng dǎo, chāi píng zhídào chén āi.

吕振中 赛25:12 永恒主必使他城墙上的堡垒高砦降低、败落，使它坍到平地，化为尘土。

新译本 赛25:12 耶和华必使他们高耸而坚固的城墙倾倒下陷，落在地面，变作尘土。”

现代译 赛25:12 上帝要击毁摩押人的堡垒，拆毁城墙，夷为平地，化为尘土。

当代译 赛25:12 他还要把你城墙上坚固的高台夷为平地。

文理本 赛25:12 毁城垣之高台、覆而下之、至于尘埃、

修订本 赛25:12 他使你城墙上坚固的碉堡倾倒，夷为平地，化为尘土。

KJV 英 赛25:12 And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

NIV 英 赛25:12 He will bring down your high fortified walls and lay them low; he will bring them down to the ground, to the very dust.


以赛亚书第26章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第26章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛26:1 当那日，在犹大地人必唱这歌说：我们有坚固的城。耶和华要将救恩定为城墙、为外郭。

拼音版 赛26:1 Dāng nà rì zaì Yóudà dì rén bì chàng zhè gē, shuō, wǒmen yǒu jiāngù de chéng. Yēhéhuá yào jiāng jiùēn déng wèi chéngqiáng, wèi waì guō.

吕振中 赛26:1 当那日子人在犹大地必唱这首歌说∶「我们有坚固的城；永恒主将得胜的救恩定为城墙外郭。

新译本 赛26:1 到那日，在犹大地必有人唱这歌：“我们有座坚固的城；耶和华把救恩作为城墙和外郭。

现代译 赛26:1 那一天，人要在犹大地唱这首歌：我们的城墙多麽坚固！上帝亲自防守这城！

当代译 赛26:1 到那天，犹大境内的人都高唱这首歌：“我们有一座坚城，主的救恩是我们的城墙和外廓。

文理本 赛26:1 是日也、在犹大地、人将歌曰、我有坚城、主以拯救为城为郭、

修订本 赛26:1 当那日，在犹大地，人必唱这歌： "我们有坚固的城， 耶和华赐救恩为城墙，为城郭。

KJV 英 赛26:1 In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

NIV 英 赛26:1 In that day this song will be sung in the land of Judah: We have a strong city; God makes salvation its walls and ramparts.

主目录 返回顶部

和合本 赛26:2 敞开城门，使守信的义民得以进入。

拼音版 赛26:2 Bì kāi chéng mén, shǐ shǒu xìn de yì mín déyǐ jìnrù.

吕振中 赛26:2 敞开城门吧，使义国之民得以进，谨守忠信之辈得以入。

新译本 赛26:2 打开城门吧！好让公义和信实的国民，可以进入。

现代译 赛26:2 打开城门吧！让正义的国家进来！让忠信的人民进来！

当代译 赛26:2 打开的城门，是让正直和忠信的人进入的。

文理本 赛26:2 其辟诸门、俾守信之义民入焉、

修订本 赛26:2 你们要敞开城门， 使守信的公义之民得以进入。

KJV 英 赛26:2 Open ye the gates, that the righteous nation which keepeth the truth may enter in.

NIV 英 赛26:2 Open the gates that the righteous nation may enter, the nation that keeps faith.

主目录 返回顶部

和合本 赛26:3 坚心倚赖你的，你必保守他十分平安，因为他倚靠你。

拼音版 赛26:3 Jiān xīn yǐ laì nǐde, nǐ bì bǎoshǒu tā shí fēn píngān, yīnwei tā yǐkào nǐ.

吕振中 赛26:3 他心意镇定；你守护他平平安安，因为他倚靠你。

新译本 赛26:3 专心倚靠你的，你必保护他一切平安，因为他倚靠你。

现代译 赛26:3 上主啊，你把完全的平安赐给意志坚强的人，赐给信靠你的人。

当代译 赛26:3 你必保守那些忠信的人平安，因他们都是倚靠你的。

文理本 赛26:3 心志坚者、因尔是赖、尔保佑之、备极平康、

修订本 赛26:3 坚心倚赖你的，你必保守他十分平安， 因为他倚靠你。

KJV 英 赛26:3 Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

NIV 英 赛26:3 You will keep in perfect peace him whose mind is steadfast, because he trusts in you.

主目录 返回顶部

和合本 赛26:4 你们当倚靠耶和华直到永远，因为耶和华是永久的磐石。

拼音版 赛26:4 Nǐmen dāng yǐkào Yēhéhuá zhídào yǒngyuǎn. yīnwei Yēhéhuá shì yǒng jiǔ de pánshí.

吕振中 赛26:4 你们要倚靠永恒主到永永远远；因为万世的磐石乃在于永恒主（原文∶耶和华）。

新译本 赛26:4 你们要倚靠耶和华，直到永远，因为耶和华是永存的盘石。

现代译 赛26:4 要永远信靠上主；他时刻保护我们。

当代译 赛26:4 应当永远信靠主，因为主是永远坚立的磐石。

文理本 赛26:4 宜恒赖耶和华、盖主耶和华为永久之磐、

修订本 赛26:4 你们当倚靠耶和华，直到永远， 因为耶和华，耶和华是永远的磐石。

KJV 英 赛26:4 Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

NIV 英 赛26:4 Trust in the LORD forever, for the LORD, the LORD, is the Rock eternal.

主目录 返回顶部

和合本 赛26:5 他使住高处的与高城一并败落，将城拆毁，拆平，直到尘埃。

拼音版 赛26:5 Tā shǐ zhù gāo chù de, yǔ gāo chéng yībìng baì luō, jiāng chéng chāihuǐ, chāi píng zhídào chén āi.

吕振中 赛26:5 因为他使住高处的、高不可扳的都市、降低，使它败落，败落到平地，使它化为尘土。

新译本 赛26:5 他使那些骄傲的降卑，使那些高耸的城败落；把它拆毁，散在地上，变作尘土。

现代译 赛26:5 他使骄傲的人谦卑；他摧毁坚固的城，使坚固的城墙成为废墟。

当代译 赛26:5 他打倒那些高高在上的人，又击倒那些坚不可破的城邑，把它们夷为平地。

文理本 赛26:5 曾降居高之人、毁崇高之邑、覆之于地、堕之于尘、

修订本 赛26:5 他使居住高处的与高处的城市一同降为卑下， 将城拆毁，夷为平地，化为尘土，

KJV 英 赛26:5 For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

NIV 英 赛26:5 He humbles those who dwell on high, he lays the lofty city low; he levels it to the ground and casts it down to the dust.

主目录 返回顶部

和合本 赛26:6 要被脚践踏，就是被困苦人的脚和穷乏人的脚践踏。

拼音版 赛26:6 Yào beì jiǎo jiàntà, jiù shì beì kùnkǔ rén de jiǎo, hé qióngfá rén de jiǎo jiàntà.

吕振中 赛26:6 脚践踏它∶困苦人的脚，贫寒人的脚步。」

新译本 赛26:6 它要被脚践踏，就是困苦人的脚和贫穷人的脚。

现代译 赛26:6 被压迫的人要走在废墟上；穷苦人要践踏倒塌的城墙。

当代译 赛26:6 那时候，困苦和穷乏的人就可以用脚践踏他们了。”

文理本 赛26:6 人足将践之、贫穷困乏者之步履蹂躏之、

修订本 赛26:6 使它被脚践踏， 就是被困苦人和贫寒人的脚践踏。"

KJV 英 赛26:6 The foot shall tread it down, even the feet of the poor, and the steps of the needy.

NIV 英 赛26:6 Feet trample it down--the feet of the oppressed, the footsteps of the poor.

主目录 返回顶部

和合本 赛26:7 义人的道是正直的，你为正直的主，必修平义人的路。

拼音版 赛26:7 Yì rén de dào, shì zhèngzhí de, nǐ wèi zhèngzhí de zhǔ, bì xiū píng yì rén de lù.

吕振中 赛26:7 义人的路径正直；（原文多∶『正直』一词）义人的辙迹你修平它。

新译本 赛26:7 义人的路是正直的，正直的主啊！你必修平义人的路。

现代译 赛26:7 上主啊，你使公平的人走平坦的道路；你使正直的人走康庄大道。

当代译 赛26:7 正直人的道路是康庄坦平的，公义的主啊！求你修平正直人所走的道路。

文理本 赛26:7 义人之路正直、正直之主、尔平义人之途、

修订本 赛26:7 义人的道是正直的， 正直的主啊，你修平义人的路。

KJV 英 赛26:7 The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

NIV 英 赛26:7 The path of the righteous is level; O upright One, you make the way of the righteous smooth.

主目录 返回顶部

和合本 赛26:8 耶和华啊，我们在你行审判的路上等候你；我们心里所羡慕的是你的名，就是你那可记念的名。

拼音版 赛26:8 Yēhéhuá a, wǒmen zaì nǐ xíng shenpàn de lù shàngdeng hòu nǐ. wǒmen xīnli suǒ xiànmù de shì nǐde míng, jiù shì nǐ nà ke jìniàn de míng.

吕振中 赛26:8 哦，永恒主阿，我们等候（传统∶等候你）你审判的路径；你的名和称号是我们心里所羡慕的。

新译本 赛26:8 耶和华啊！我们等候你那审判的路径；你的名字和称号，都是我们心里所爱慕的。

现代译 赛26:8 我们等候你，跟从你的旨意；你的名和威望是我们心灵的愿望。

当代译 赛26:8 主啊！我们热切期望你显明公义，施行审判。我们心里渴慕你的名，你的名是我们所记念的。

文理本 赛26:8 耶和华欤、我于尔行鞫之道企望尔、我心慕尔名与尔志、

修订本 赛26:8 耶和华啊，我们在你行审判的路上等候你， 我们心里所渴慕的，就是你的名和你的称号。

KJV 英 赛26:8 Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

NIV 英 赛26:8 Yes, LORD, walking in the way of your laws, we wait for you; your name and renown are the desire of our hearts.

主目录 返回顶部

和合本 赛26:9 夜间，我心中羡慕你，我里面的灵切切寻求你，因为你在世上行审判的时候，地上的居民就学习公义。

拼音版 赛26:9 Yè jiān wǒ xīn zhōng xiànmù nǐ. wǒ lǐmiàn de líng qiē qiè xúnqiú nǐ. yīnwei nǐ zaì shìshang xíng shenpàn de shíhou, dì shang de jūmín jiù xuéxí gōngyì.

吕振中 赛26:9 夜间我心中羡慕你；早晨（传统∶在我里面）我的灵迫切地寻求你；因为你的公平几时在地上；世界的居民几时就学习着公义。

新译本 赛26:9 夜间我的心渴想你，我里面的灵切切寻求你，因为你的审判临到大地的时候，世上的居民就会学习到什么是公义了。

现代译 赛26:9 在夜间，我寻求你，我全心全意地渴望你。当你审判世界的时候，万民就知道甚麽是正义。

当代译 赛26:9 在夜间，我心里思慕着你，我的心灵切切地寻求你；你在世上秉公施行审判的时候，世人就可以学习怎样秉行公义。

文理本 赛26:9 夜间我心恋慕尔、我衷切求尔、盖尔行鞫于地时、居世之人学义焉、

修订本 赛26:9 夜间，我的心渴想你， 我里面的灵切切寻求你。 因为你在地上行审判的时候， 世上的居民就学习公义。

KJV 英 赛26:9 With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

NIV 英 赛26:9 My soul yearns for you in the night; in the morning my spirit longs for you. When your judgments come upon the earth, the people of the world learn righteousness.

主目录 返回顶部

和合本 赛26:10 以恩惠待恶人，他仍不学习公义；在正直的地上，他必行事不义，也不注意耶和华的威严。

拼音版 赛26:10 Yǐ ēnhuì dāi è rén, tā réng bù xuéxí gōngyì. zaì zhèngzhí de dì shang, tā bì xíngshì bú yì, ye bù zhùyì Yēhéhuá de wēiyán.

吕振中 赛26:10 虽有恩惠待恶人，他仍然不学习公义；在端正之地他还行不正的事，也不重看永恒主的威严。

新译本 赛26:10 恶人虽然蒙了恩待，他仍不知道什么是公义；在公义的地上，他仍然行恶，也看不见耶和华的威严。

现代译 赛26:10 虽然你对邪恶的人仁慈，他们从来没有学会行善。虽然这是公义之民的土地，他们仍然为非作恶；他们不承认你的伟大。

当代译 赛26:10 你以恩惠厚待恶人，他们却仍然不学习公义。他们还是依然故我，在公义的世界上作恶，全不把主的威严放在眼内。

文理本 赛26:10 恶人虽蒙恩施、犹不学义、在于正直之地、尚复横行、不顾耶和华之威、

修订本 赛26:10 恶人虽然领受恩惠， 仍未学到公义。 在正直之地，他行不义， 也不看耶和华的威严。

KJV 英 赛26:10 Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

NIV 英 赛26:10 Though grace is shown to the wicked, they do not learn righteousness; even in a land of uprightness they go on doing evil and regard not the majesty of the LORD.

主目录 返回顶部

和合本 赛26:11 耶和华啊！你的手高举，他们仍然不看；却要看你为百姓发的热心，因而抱愧，并且有火烧灭你的敌人。

拼音版 赛26:11 Yēhéhuá a, nǐde shǒu gāo jǔ, tāmen réngrán bù kàn. què yào kàn nǐ wèi bǎixìng fā de rèxīn, yīn ér bào kuì. bìngqie yǒu huǒshào miè nǐde dírén.

吕振中 赛26:11 永恒主阿，你的手高举，他们仍然不看；愿他们看你为人民发的热心而惭愧；哦，愿那为你敌人保留的火吞灭他们。

新译本 赛26:11 耶和华啊！你的手高举，他们还是看不见。愿他们因看见你对子民的热心而惭愧；愿那为你的敌人预备的火吞灭他们。

现代译 赛26:11 你的仇敌不知道你要惩罚他们。让他们因看见你多麽爱你的子民而惭愧；让他们遭受你早已为他们准备的惩罚。

当代译 赛26:11 他们看不见你已经高举的手。愿你让他们看见你向世人所发的热心，使他们羞愧；火必要烧灭你的敌人。

文理本 赛26:11 耶和华欤、尔手高举、而彼不视、惟尔为民热中、彼将视之而愧、火必毁灭尔敌、

修订本 赛26:11 耶和华啊，你的手高举，他们不观看； 愿他们观看你为百姓发的热心而羞愧， 愿火吞灭你的敌人。

KJV 英 赛26:11 LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

NIV 英 赛26:11 O LORD, your hand is lifted high, but they do not see it. Let them see your zeal for your people and be put to shame; let the fire reserved for your enemies consume them.

主目录 返回顶部

和合本 赛26:12 耶和华啊！你必派定我们得平安，因为我们所做的事，都是你给我们成就的。

拼音版 赛26:12 Yēhéhuá a, nǐ bì paì déng wǒmen dé píngān. yīnwei wǒmen suǒ zuò de shì, dōu shì nǐ gei wǒmen chéngjiù de.

吕振中 赛26:12 永恒主阿，愿你为我们布置平安兴隆；因为我们所作的事、都是你给我们行的。

新译本 赛26:12 耶和华啊！你必使我们得平安，因为我们所作的，都是你为我们成就的。

现代译 赛26:12 上主啊，求你使我们繁荣；我们一切的成就都出於你〔或译：你照我们所做的报赏我们〕。

当代译 赛26:12 主啊，愿你赐我们平安；因为我们所做的事，都是你为我们成就的。

文理本 赛26:12 耶和华欤、尔为我备平康、我之所为、皆尔为我为之、

修订本 赛26:12 耶和华啊，你必赏赐我们平安， 因为我们所做的一切，都是你为我们成就的。

KJV 英 赛26:12 LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

NIV 英 赛26:12 LORD, you establish peace for us; all that we have accomplished you have done for us.

主目录 返回顶部

和合本 赛26:13 耶和华我们的　神啊！在你以外曾有别的主管辖我们，但我们专要倚靠你，提你的名。

拼音版 赛26:13 Yēhéhuá wǒmen de shén a, zaì nǐ yǐwaì céng yǒu biéde zhǔ guǎnxiá wǒmen, dàn wǒmen zhuān yào yǐkào nǐ, tí nǐde míng.

吕振中 赛26:13 永恒主我们的上帝阿，你以外曾有别的主上管理我们，但只有对你、我们要承认你的名。

新译本 赛26:13 耶和华我们的　神啊！在你以外，曾有别的主管辖我们，但只有你，我们要承认你的名。

现代译 赛26:13 上主—我们的上帝啊，我们曾受人辖制；但是只有你是我们的主。

当代译 赛26:13 我们的主上帝啊！在你以外也曾经有其他的主管辖我们，但我们只倚靠你，只愿意记念你的名。

文理本 赛26:13 耶和华我上帝欤、尔之外、曾有他主辖我、今惟依尔、称道尔名、

修订本 赛26:13 耶和华－我们的上帝啊， 在你以外曾有别的主管辖我们， 但我们惟独称扬你的名。

KJV 英 赛26:13 O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

NIV 英 赛26:13 O LORD, our God, other lords besides you have ruled over us, but your name alone do we honor.

主目录 返回顶部

和合本 赛26:14 他们死了，必不能再活；他们去世，必不能再起；因为你刑罚他们，毁灭他们，他们的名号就全然消灭。

拼音版 赛26:14 Tāmen sǐ le, bì bùnéng zaì huó. tāmen qùshì, bì bùnéng zaì qǐ. yīnwei nǐ xíngfá tāmen, tāmende míng haó jiù quán rán xiāomiè.

吕振中 赛26:14 死了的不能再活；阴魂他们不能再起；为此你察罚了他们，剿灭了他们，使他们的遗迹全然灭没。

新译本 赛26:14 死去的不能再活，离世的不能再起来，因为你惩罚他们，消灭了他们，使他们完全不再被记念。

现代译 赛26:14 他们已经死了，不能复生，因为你惩罚他们，消灭了他们。

当代译 赛26:14 死了的人不能再起来，因为你惩罚他们，毁灭他们，使他们彻底被人遗忘。

文理本 赛26:14 彼乃死而不苏、为幽魂不复起、尔临而灭之、泯没其志、

修订本 赛26:14 死去的不能再复活， 阴魂不能再兴起； 你惩罚他们，使他们毁灭， 他们的名号就全然消灭。

KJV 英 赛26:14 They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

NIV 英 赛26:14 They are now dead, they live no more; those departed spirits do not rise. You punished them and brought them to ruin; you wiped out all memory of them.

主目录 返回顶部

和合本 赛26:15 耶和华啊，你增添国民，你增添国民；你得了荣耀，又扩张地的四境。

拼音版 赛26:15 Yēhéhuá a, nǐ zēngtiān guó mín, nǐ zēngtiān guó mín. nǐ dé le róngyào, yòu kuòzhāng dì de sì jìng.

吕振中 赛26:15 但永恒主阿，你增加了本国之民，你增加了本国之民；你得了荣耀；你远拓了国土的边界。

新译本 赛26:15 耶和华啊！你增添国民；你增添国民，你得了荣耀，又拓展了地的四境。

现代译 赛26:15 上主啊，你使我们的国家兴盛，使我们的领土扩展；你的名大得荣耀，无远弗届。

当代译 赛26:15 主啊！赞美你，因为你满有荣耀，你不但增添我们的人数，更扩张了我们的国境。

文理本 赛26:15 尔增益斯民、耶和华欤、尔增益斯民、自获尊荣、恢廓斯土之境、

修订本 赛26:15 耶和华啊，你增添国民， 你增添国民，得了荣耀， 又拓展国土的疆界。

KJV 英 赛26:15 Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

NIV 英 赛26:15 You have enlarged the nation, O LORD; you have enlarged the nation. You have gained glory for yourself; you have extended all the borders of the land.

主目录 返回顶部

和合本 赛26:16 耶和华啊，他们在急难中寻求你，你的惩罚临到他们身上，他们就倾心吐胆祷告你。

拼音版 赛26:16 Yēhéhuá a, tāmen zaì jí nán zhōng xúnqiú nǐ. nǐde chéngfá líndào tāmen shēnshang, tāmen jiù qīng xīn tǔ dǎn dǎogào nǐ.

吕振中 赛26:16 永恒主阿，我们（传统∶他们）在急难中探求了你；你的惩罚临到我们（传统∶他们）身上时，我们（传统∶他们）倾吐了低声的祷告。

新译本 赛26:16 耶和华啊！我们在急难中寻求你；你的惩罚临到我们身上的时候，我们就倾心吐意低声祷告。

现代译 赛26:16 上主啊，你曾惩罚你的子民；在痛苦中他们求告你。

当代译 赛26:16 主啊！他们落在危难中便寻求你，你的刑罚降在他们身上，他们就向你祈求。

文理本 赛26:16 耶和华欤、彼于难中寻求尔、受尔惩罚、则奉祈祷、

修订本 赛26:16 耶和华啊，他们在急难中寻求你。 你的管教临到他们身上时， 他们倾吐低声的祷告。

KJV 英 赛26:16 LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

NIV 英 赛26:16 LORD, they came to you in their distress; when you disciplined them, they could barely whisper a prayer.

主目录 返回顶部

和合本 赛26:17 妇人怀孕，临产疼痛，在痛苦之中喊叫；耶和华啊，我们在你面前也是如此。

拼音版 赛26:17 Fùrén huáiyùn, lín chǎn téngtòng, zaì tòngkǔ zhī zhōng hǎnjiào, Yēhéhuá a, wǒmen zaì nǐ miànqián, ye shì rúcǐ.

吕振中 赛26:17 像妇人怀着孕，临产时翻腾绞痛，在剧疼中喊叫；永恒主阿，我们在你面前也是如此∶

新译本 赛26:17 怀孕的妇人临产时怎样疼痛，在绞痛中喊叫；耶和华啊！我们在你面前也是这样。

现代译 赛26:17 上主啊，你使我们呼叫，像临盆的妇女辗转呻吟，在阵痛中呼叫。

当代译 赛26:17 分娩的妇人经历生产的痛楚，怎样辗转呼喊，主啊，我们在你的面前也是这样。

文理本 赛26:17 妊妇临产痛苦、劬劳而号呼、我侪在尔耶和华前、亦犹是耳、

修订本 赛26:17 妇人怀孕，临产疼痛， 在痛苦之中喊叫； 耶和华啊，我们在你面前也是如此。

KJV 英 赛26:17 Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

NIV 英 赛26:17 As a woman with child and about to give birth writhes and cries out in her pain, so were we in your presence, O LORD.

主目录 返回顶部

和合本 赛26:18 我们也曾怀孕疼痛，所产的竟像风一样。我们在地上未曾行什么拯救的事；世上的居民也未曾败落。

拼音版 赛26:18 Wǒmen ye céng huáiyùn téngtòng, suǒ chǎn de jìng xiàng fēng yíyàng, wǒmen zaì dì shang wèicéngxíng shénme zhengjiù de shì. shìshang de jūmín ye wèicéng baì luō.

吕振中 赛26:18 我们也曾怀着孕，翻腾绞痛，竟仿佛是生了风；我们未曾在地上施行任何拯救的事；也没有世人由我们而生下来。

新译本 赛26:18 我们也曾像怀孕一般疼痛，但所生的像风；我们未曾在地上行过拯救的事，世上的居民也未曾因我们生下来。

现代译 赛26:18 我们曾处在痛苦患难中，但没有结出果子。我们没有为国家打过胜仗；我们没有造福世人。

当代译 赛26:18 我们怀胎，呻吟痛苦，但产下来的却只是一阵虚渺的风；我们始终还是不能拯救世界，我们还不能消灭世上与你作对的人；

文理本 赛26:18 怀妊劬劳、所产若风、未行拯救于地、未生居世之民、

修订本 赛26:18 我们曾怀孕，曾疼痛， 所生产的竟像风一样， 并未带给地上任何拯救； 世上也未曾有居民生下来。

KJV 英 赛26:18 We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

NIV 英 赛26:18 We were with child, we writhed in pain, but we gave birth to wind. We have not brought salvation to the earth; we have not given birth to people of the world.

主目录 返回顶部

和合本 赛26:19 死人（原文作“你的死人”）要复活，尸首（原文作“我的尸首”）要兴起。睡在尘埃的啊，要醒起歌唱！因你的甘露好像菜蔬上的甘露，地也要交出死人来。

拼音版 赛26:19 Sǐ rén ( yuánwén zuò nǐde sǐ rén ) yào fùhuó. shī shǒu ( yuánwén zuò wǒde shī shǒu ) yào xīngqǐ. shuì zaì chén āi de a, yào xǐng qǐ chàng gē. yīn nǐde gān lù hǎoxiàng caìshū shang de gān lù, dì ye yào jiāo chū sǐ rén lái.

吕振中 赛26:19 为你而死的必活起来；他们的（传统∶我的）尸体必起来；住尘世上的必醒起来欢唱。因为你的雾露是闪光的（或译∶蔬菜上的）雾露；

新译本 赛26:19 属你的死人要活过来，他们的尸体要起来；那些住在尘土里的必醒起，并且欢呼。因为你的甘露像早晨的甘露般临到，使地交出离世的人来。

现代译 赛26:19 但是我们已死的同胞将复活；他们的身体再有生命。睡在坟墓中的人将苏醒，高声欢唱；正像地上的朝露带来生气，上主要使已死的人再活过来。

当代译 赛26:19 然而，属主的人必要复活，睡在黄土中的也必再起来欢呼不已。主降下清晨的甘露，黄土也要交出死人。

文理本 赛26:19 尔之死者将苏、我之尸身尽起、居尘土者、其醒而歌、因尔之露、乃光泽之露也、地将出其幽魂焉、○

修订本 赛26:19 你的死人要复活， 我的尸首要起来。 睡在尘土里的啊，要醒起歌唱！ 你的甘露好像晨曦的甘露， 地要交出阴魂。

KJV 英 赛26:19 Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

NIV 英 赛26:19 But your dead will live; their bodies will rise. You who dwell in the dust, wake up and shout for joy. Your dew is like the dew of the morning; the earth will give birth to her dead.

主目录 返回顶部

和合本 赛26:20 我的百姓啊，你们要来进入内室，关上门，隐藏片时，等到忿怒过去。

拼音版 赛26:20 Wǒde bǎixìng a, nǐmen yào lái jìnrù neì shì, guān shang mén, yǐncáng piànshí, deng dào fèn nù guo qù.

吕振中 赛26:20 我的人民哪，去进你的卧房，关上门，藏匿片时哦，等到神怒过去。

新译本 赛26:20 我的子民哪！快来，进入你们的内室，把你们的门关上；隐藏片刻，直到　神的忿怒过去。

现代译 赛26:20 我的同胞们，进你们的屋子里去吧！关上门，暂时躲藏起来，直到上帝的怒气消失。

当代译 赛26:20 我的子民啊！回到你们家中的内室去，关上门隐藏一会儿，等主向敌人所发的愤怒过去以后，你们再出来吧。

文理本 赛26:20 我民其来、入尔室、阖尔门、藏匿须臾、以待忿怒之过、

修订本 赛26:20 我的百姓啊，要进入内室， 关上你的门，躲避片刻， 等到愤怒过去。

KJV 英 赛26:20 Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

NIV 英 赛26:20 Go, my people, enter your rooms and shut the doors behind you; hide yourselves for a little while until his wrath has passed by.

主目录 返回顶部

和合本 赛26:21 因为耶和华从他的居所出来，要刑罚地上居民的罪孽。地也必露出其中的血，不再掩盖被杀的人。

拼音版 赛26:21 Yīnwei Yēhéhuá cóng tāde jūmín suǒ chūlai, yào xíngfá dì shang jūmín de zuìniè. dì ye bì lù chū qízhōng de xuè, bú zaì yǎngaì beì shā de rén.

吕振中 赛26:21 因为你看，永恒主从他的所在出来，要察罚地上居民的罪孽；地必暴露地上的血，不再掩盖着被杀的人了。

新译本 赛26:21 因为你看！耶和华从他的居所出来，要惩罚地上居民的罪孽；大地要露出其上所流的血，不再遮盖被杀的人。”

现代译 赛26:21 上主要从天上的住所降临，惩罚世人的罪。人间的凶杀都要暴露；大地不再掩埋被杀的人的尸体。

当代译 赛26:21 看哪！主快要来惩罚世上犯罪的人了。大地不能再隐藏被杀的人的尸首，斑斑的血迹也要显露无遗了。

文理本 赛26:21 盖耶和华出于其所、以罚地上居民之罪、地将暴露其血、被杀之人、不复掩盖、

修订本 赛26:21 因为，看哪，耶和华从他的居所出来， 要惩罚地上居民的罪孽。 地必露出其中的血， 不再掩盖被杀的人。

KJV 英 赛26:21 For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

NIV 英 赛26:21 See, the LORD is coming out of his dwelling to punish the people of the earth for their sins. The earth will disclose the blood shed upon her; she will conceal her slain no longer.


以赛亚书第27章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第27章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛27:1 到那日，耶和华必用他刚硬有力的大刀刑罚鳄鱼，就是那快行的蛇；刑罚鳄鱼，就是那曲行的蛇，并杀海中的大鱼。

拼音版 赛27:1 Dào nà rì, Yēhéhuá bì yòng tā gāng yìng yǒulì de dà dāo, xíngfá è yú, jiù shì nà kuaì xíng de shé, xíngfá è yú, jiù shì nà qū xíng de shé. bìng shā hǎi zhōng de dàyú.

吕振中 赛27:1 当那日子、永恒主必用他刚硬巨大有力的刀来察罚飞奔蛇鳄鱼，察罚曲行蛇鳄鱼，并杀那在海中的大兽。

新译本 赛27:1 到那日，耶和华要施用他锐利、巨大和有力的刀，惩罚鳄鱼，就是那快行的蛇；惩罚鳄鱼，就是那曲行的蛇；并且要杀海中的大龙。

现代译 赛27:1 那一天，上主要用刚硬锐利的剑惩罚戾龙，就是那扭曲善变的古蛇，并杀死那大海中的海怪。

当代译 赛27:1 到那一天，上帝要用他那坚强有力，锋利无比的利剑来惩罚巨大的海怪，就是那飞快扭曲的蛇；他也要杀死那海里的巨龙。

文理本 赛27:1 是日也、耶和华以其坚刚且巨之刃、罚彼鳄鱼、即滑汰之蛇、罚彼鳄鱼、即蟠屈之蛇、并戮海中之龙焉、○

修订本 赛27:1 到那日，耶和华必用他坚硬锐利的大刀惩罚力威亚探，就是那爬得快的蛇，惩罚力威亚探，就是那弯弯曲曲的蛇，并杀死海里的大鱼。

KJV 英 赛27:1 In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

NIV 英 赛27:1 In that day, the LORD will punish with his sword, his fierce, great and powerful sword, Leviathan the gliding serpent, Leviathan the coiling serpent; he will slay the monster of the sea.

主目录 返回顶部

和合本 赛27:2 当那日，有出酒的葡萄园，你们要指这园唱歌说：

拼音版 赛27:2 Dāng nà rì yǒu chū jiǔ de pútaóyuán. nǐmen yào zhǐ zhè yuán chàng gē, shuō,

吕振中 赛27:2 当那日子「有可喜爱的（传统∶有酒的）之葡萄园；你们必指着这园唱和着说∶

新译本 赛27:2 到那日，有个出酒的葡萄园，你们必指着这园歌唱说：

现代译 赛27:2 那一天，上主要提起他所喜欢的葡萄园，说：

当代译 赛27:2 到那天，你们要歌颂这出产美酒的葡萄园说：

文理本 赛27:2 是日也、酿酒之葡萄园、尔其歌之、

修订本 赛27:2 当那日，你们要唱这美好葡萄园的歌：

KJV 英 赛27:2 In that day sing ye unto her, A vineyard of red wine.

NIV 英 赛27:2 In that day--"Sing about a fruitful vineyard:

主目录 返回顶部

和合本 赛27:3 “我耶和华是看守葡萄园的，我必时刻浇灌，昼夜看守，免得有人损害。

拼音版 赛27:3 Wǒ Yēhéhuá shì kānshǒu pútaóyuán de, wǒ bì shíkè jiāo guàn, zhòuyè kānshǒu, miǎndé yǒu rén sún haì.

吕振中 赛27:3 我永恒主是顾守葡萄园的；我时刻浇灌它；因恐怕它会受损害，我便昼夜顾守它。

新译本 赛27:3 “我耶和华是看守葡萄园的；我时刻浇灌着它，并且为免有人毁坏它，我日夜都看守着。

现代译 赛27:3 「我看守它，不断地灌溉；我日夜守护它，没有人能加以损坏。

当代译 赛27:3 “我上帝是看守的人，我勤加浇灌，昼夜守护，不让人侵害。

文理本 赛27:3 我耶和华为其守者、时加灌溉、昼夜守之、免遭损害、

修订本 赛27:3 "我－耶和华看守葡萄园，按时灌溉， 昼夜看守，免得有人损害。

KJV 英 赛27:3 I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

NIV 英 赛27:3 I, the LORD, watch over it; I water it continually. I guard it day and night so that no one may harm it.

主目录 返回顶部

和合本 赛27:4 我心中不存忿怒；惟愿荆棘蒺藜与我交战，我就勇往直前，把他一同焚烧。

拼音版 赛27:4 Wǒ xīn zhōng bù cún fèn nù. wéi yuàn jīngjí jíli yǔ wǒ jiāo zhàn, wǒ jiù yǒng wǎng zhí qián, bǎ tā yītóng fùnshāo.

吕振中 赛27:4 墙（传统∶烈怒）我是没有的；谁给我蒺藜荆棘来，我便大踏步去攻击他，放火一概烧他。

新译本 赛27:4 我再没有忿怒，若荆棘和蒺藜与我交战，我就上前践踏它们，把它们全部焚毁。

现代译 赛27:4 我不再对我的葡萄园发怒。如果园子里有荆棘和蒺藜，我必定把它们烧光。

当代译 赛27:4 我不再愤怒，如果有仇敌用荆棘蒺藜来缠绕我的葡萄，我就上去践踏它们，把它们完全烧毁，

文理本 赛27:4 我不怀怒、任彼荆棘蒺藜、与我为敌、我往击之、聚而焚之、

修订本 赛27:4 我心中不存愤怒。 惟愿在战争中我有荆棘和蒺藜， 我就起步攻击他， 把他一同焚烧；

KJV 英 赛27:4 Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

NIV 英 赛27:4 I am not angry. If only there were briers and thorns confronting me! I would march against them in battle; I would set them all on fire.

主目录 返回顶部

和合本 赛27:5 不然，让他持住我的能力，使他与我和好，愿他与我和好。”

拼音版 赛27:5 Bù rán, ràng tā chí zhù wǒde nénglì, shǐ tā yǔ wǒ héhǎo. yuàn tā yǔ wǒ héhǎo.

吕振中 赛27:5 不然，他就得抓住我做逃难所，跟我讲和，跟我和好。」

新译本 赛27:5 除非他们抓住我作他们的避难所，与我和好，与我和好。”

现代译 赛27:5 如果我子民的敌人要我保护，就得先跟我讲和。对啦，他们得先跟我讲和。」

当代译 赛27:5 除非它们来向我求和，倚靠我的能力吧。”

文理本 赛27:5 莫若倚我之力、与我和好、尚其与我和好、

修订本 赛27:5 或者让他紧靠我，以我为避难所， 与我和好， 与我和好。"

KJV 英 赛27:5 Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

NIV 英 赛27:5 Or else let them come to me for refuge; let them make peace with me, yes, let them make peace with me."

主目录 返回顶部

和合本 赛27:6 将来雅各要扎根，以色列要发芽开花，他们的果实必充满世界。

拼音版 赛27:6 Jiānglái Yǎgè yào zhá gēn, Yǐsèliè yào fā yá kāi huā. tāmende guǒ shí, bì chōngmǎn shìjiè.

吕振中 赛27:6 将来雅各必扎根，以色列必旺盛、必发生，其果实必充满世界各地。

新译本 赛27:6 在将来的日子里，雅各要扎根，以色列要发芽开花，他们的果实必遍布地面。

现代译 赛27:6 在将来的日子，以色列人民，雅各的子孙，要像树一样扎根；它们要发芽、开花，遍地结满果子。

当代译 赛27:6 有一天，雅各全族会扎根生长，以色列要发芽开花，果实遍地。

文理本 赛27:6 日后雅各盘根、以色列萌芽舒蕊、结实充盈于世、○

修订本 赛27:6 将来雅各要扎根， 以色列要发芽开花， 果实遍满地面。

KJV 英 赛27:6 He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

NIV 英 赛27:6 In days to come Jacob will take root, Israel will bud and blossom and fill all the world with fruit.

主目录 返回顶部

和合本 赛27:7 主击打他们，岂像击打那些击打他们的人吗？他们被杀戮，岂像被他们所杀戮的吗？

拼音版 赛27:7 Zhǔ jī dǎ tāmen, qǐ xiàng jī dǎ nàxiē jī dǎ tāmende rén ma. tāmen beì shā lù, qǐ xiàng beì tāmen suǒ shā lù de ma.

吕振中 赛27:7 主击打以色列、哪里像他击打那些击打以色列的呢？以色列被杀戮、哪里像那些杀戮他们的之被杀戮呢？

新译本 赛27:7 耶和华击打以色列人，岂像击打那些击打他们的呢？主杀戮以色列人，岂像杀戮那些杀戮他们的呢？

现代译 赛27:7 上主惩罚以色列人不像他惩罚他们的敌人那样严厉。他击杀以色列人，也不像他消灭他们的敌人那麽多。

当代译 赛27:7 主责打以色列，怎会像他责打那些攻击以色列的人那麽严厉呢？他击杀以色列人，又怎会像他杀戮那些杀害以色列人的那麽狠心呢？

文理本 赛27:7 耶和华击之、岂若击彼击之者乎、其见杀也、岂若杀之者之见杀乎、

修订本 赛27:7 耶和华击打以色列， 岂像击打那些击打他们的人吗？ 以色列被杀戮， 岂像其他人所遭遇的杀戮吗？

KJV 英 赛27:7 Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

NIV 英 赛27:7 Has the LORD struck her as he struck down those who struck her? Has she been killed as those were killed who killed her?

主目录 返回顶部

和合本 赛27:8 你打发他们去，是相机宜与他们相争；刮东风的日子，就用暴风将他们逐去。

拼音版 赛27:8 Nǐ dǎfa tāmen qù, shì xiāng jī yí yǔ tāmen xiāng zhēng. guā dōng fēng de rìzi, jiù yòng bàofēng jiāng tāmen zhú qù.

吕振中 赛27:8 不，他（传统∶你）是一步一步以打发她去的方式来和她相争的；当?东风的日子、他就用烈风将她扫除掉。

新译本 赛27:8 不，你只是渐渐地，借着他们被掳与他们相争；在吹东风的日子，就用暴风把他们逐去。

现代译 赛27:8 上主重重地惩罚他的子民，放逐他们；他从东方吹来一阵暴风，把他们卷走了。

当代译 赛27:8 你斥责自己的人民，驱逐他们离开本地；在东风大刮的日子，你用暴风把他们吹散。

文理本 赛27:8 昔尔迁之、谴责从轻、东风大作之日、尔以烈风驱之、

修订本 赛27:8 你驱赶他们，放逐他们， 与他们相争。 在刮东风的日子， 他以暴风赶逐他们。

KJV 英 赛27:8 In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

NIV 英 赛27:8 By warfare and exile you contend with her--with his fierce blast he drives her out, as on a day the east wind blows.

主目录 返回顶部

和合本 赛27:9 所以，雅各的罪孽得赦免，他的罪过得除掉的果效，全在乎此，就是他叫祭坛的石头变为打碎的灰石，以致木偶和日像不再立起。

拼音版 赛27:9 Suǒyǐ Yǎgè de zuìniè dé shèmiǎn, tāde zuì guo dé chúdiào de guǒ xiào, quán zaìhu cǐ. jiù shì tā jiào jìtán de shítou, biàn wéi dǎ suì de huī shí, yǐzhì mùǒu hé rì xiàng, bú zaì lì qǐ.

吕振中 赛27:9 所以雅各若叫祭坛的石头变为砸碎的灰石，使亚舍拉神木和香坛不得立着∶雅各罪孽之得赦除、全在于此∶这就是除掉他的罪的整个条件（原文∶果效）。

新译本 赛27:9 藉此，雅各的罪孽才得赦免；他的罪过得以除掉的条件全都在于此，就是他叫祭坛上所有的石头都变为破碎的灰石，使亚舍拉和香坛不再竖立。

现代译 赛27:9 除非以色列人把他们替外邦神明筑造的祭坛都拆毁，把亚舍拉女神的柱子和烧香的祭坛都推倒，他们的罪绝不蒙赦免。

当代译 赛27:9 於是以色列民族的罪孽就得到赦免，他们付上的代价便是要把假神祭坛上的石块捣成好像研碎的石灰一般，也要把亚舍拉像和香坛砍倒下来。

文理本 赛27:9 雅各之愆得宥、其罪见除之果、在于使坛石糜烂如灰、木偶日像、不复树立、

修订本 赛27:9 所以，雅各的罪孽藉此得赦免， 除罪的效果尽在乎此； 他使祭坛的石头变为粉碎的石灰， 使亚舍拉和香坛不再立起。

KJV 英 赛27:9 By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

NIV 英 赛27:9 By this, then, will Jacob's guilt be atoned for, and this will be the full fruitage of the removal of his sin: When he makes all the altar stones to be like chalk stones crushed to pieces, no Asherah poles or incense altars will be left standing.

主目录 返回顶部

和合本 赛27:10 因为坚固城变为凄凉，成了撇下离弃的居所，像旷野一样；牛犊必在那里吃草，在那里躺卧，并吃尽其中的树枝。

拼音版 赛27:10 Yīnwei jiāngù chéng biàn wèi qī liáng, chéng le pie xià lí qì de jū suǒ, xiàng kuàngye yíyàng, niúdú bì zaì nàli chī cǎo, zaì nàli tǎng wò, bìng chī jìn qízhōng de shùzhī.

吕振中 赛27:10 因为有堡垒的城冷冷落落，居所被抛下被撇弃，像旷野一样；牛犊必在那里吃草，在那里躺着，吃尽其树枝。

新译本 赛27:10 坚固的城变为凄凉，成了被撇下、被放弃的居所，像旷野一样；牛犊必在那里吃草，在那里躺卧，并且吃尽那里的树枝。

现代译 赛27:10 设防的城荒废了，空无所有，像旷野一样；牛在那里躺卧吃草。

当代译 赛27:10 以色列的坚城孤立，好像一所孤伶伶被空置的农庄，又像死寂的沙漠；牛在那里躺卧吃草，把树枝也吃光了。

文理本 赛27:10 坚城荒落、为见弃之居所、阒寂无人、犹如旷野、牛犊牧于其处、偃卧而啮条肄、

修订本 赛27:10 因为坚固的城变为荒凉， 成了被撇弃的居所，像旷野一样； 牛犊在那里吃草， 在那里躺卧，吃尽其中的树枝。

KJV 英 赛27:10 Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

NIV 英 赛27:10 The fortified city stands desolate, an abandoned settlement, forsaken like the desert; there the calves graze, there they lie down; they strip its branches bare.

主目录 返回顶部

和合本 赛27:11 枝条枯干，必被折断，妇女要来点火烧着，因为这百姓蒙昧无知。所以，创造他们的必不怜恤他们；造成他们的也不施恩与他们。

拼音版 赛27:11 Zhī tiaó kū gàn, bì beì zhé duàn. fùnǚ yào lái, diǎnhuǒ shāo zhe, yīnwei wèi zhè bǎixìng méng meì wúzhī, suǒyǐ chuàngzào tāmende, bì bù liánxù tāmen, zàochéng tāmende, ye bú shī ēn yǔ tāmen.

吕振中 赛27:11 其枝条枯乾，必被折断；妇女必来，拿去生火。因为这人民是无知的人民；所以造他们的、不怜悯他们，形成他们的、不恩待他们。

新译本 赛27:11 枝条枯干了，就必被折断；妇女必来，拿去生火，因为这人民愚昧无知，所以他们的创造主不怜悯他们，那造成他们的，不向他们施恩。

现代译 赛27:11 树枝都枯乾折断，妇女们去捡来当柴烧。因为人民愚昧无知，他们的上帝不再爱护他们，他们的创造主不再怜悯他们。

当代译 赛27:11 枯乾的树枝必被人折下，妇女把它拿去作柴烧掉。以色列人都是不懂得辨别是非的，所以他们的创造主不怜恤他们，也不向他们施恩。

文理本 赛27:11 枝枯被折、妇至燃之、斯民不慧、造之者不加矜恤、成之者不施恩惠、○

修订本 赛27:11 它的枝条一枯干，就被折断， 妇女用以点火燃烧。 因为这百姓蒙昧无知， 所以，造他们的必不怜悯他们， 造成他们的也不施恩给他们。

KJV 英 赛27:11 When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

NIV 英 赛27:11 When its twigs are dry, they are broken off and women come and make fires with them. For this is a people without understanding; so their Maker has no compassion on them, and their Creator shows them no favor.

主目录 返回顶部

和合本 赛27:12 以色列人哪，到那日，耶和华必从大河直到埃及小河，将你们一一地收集，如同人打树拾果一样。

拼音版 赛27:12 Yǐsèliè rén nǎ, dào nà rì, Yēhéhuá bì cóng dà hé, zhídào Aijí xiǎo hé, jiāng nǐmen yī yī de shōu jí, rútóng rén dǎ shù shí guǒ yíyàng.

吕振中 赛27:12 当那日子永恒主必打果实，从幼发拉底河流域打到埃及溪；你们呢、以色列人哪，你们必一个一个被捡回来。

新译本 赛27:12 到那日，耶和华要从幼发拉底的溪流，直到埃及小河，收集他的谷物；以色列人哪！你们必一个一个被捡拾回来。

现代译 赛27:12 以色列民哪，到那日，上主要从幼发拉底河到埃及边境把你们一个一个地召集来，像把麦子和糠秕分开一样。

当代译 赛27:12 但那日子一到，上帝要像打树拾果子的人一样，从幼发拉底大河直到埃及小河，把以色列人一个一个地招集起来。

文理本 赛27:12 是日也、耶和华剥其果实、自大河至埃及溪、尔以色列人、一一见拾、

修订本 赛27:12 到那日， 以色列人哪，耶和华必像人打树拾果一般，从大河的支流，直到埃及的溪谷，将你们一一收集。

KJV 英 赛27:12 And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

NIV 英 赛27:12 In that day the LORD will thresh from the flowing Euphrates to the Wadi of Egypt, and you, O Israelites, will be gathered up one by one.

主目录 返回顶部

和合本 赛27:13 当那日，必大发角声，在亚述地将要灭亡的，并在埃及地被赶散的，都要来，他们就在耶路撒冷圣山上敬拜耶和华。

拼音版 赛27:13 Dāng nà rì, bì dà fā jiǎo shēng. zaì Yàshù dì jiāngyào mièwáng de, bì zaì Aijí dì beì gǎnsàn de, dōu yào lái. tāmen jiù zaì Yēlùsǎleng shèng shān shang jìngbaì Yēhéhuá.

吕振中 赛27:13 当那日子必有大号角声吹出，那些迷失于亚述地的、和那些被赶散于埃及地的、都必来，在圣山上、在耶路撒冷、敬拜永恒主。

新译本 赛27:13 到那日，必有大号角吹响，那些在亚述地快要灭亡的，以及那些被赶散在埃及地的，都要前来，在耶路撒冷的圣山上敬拜耶和华。

现代译 赛27:13 那日子一到，吹号的声音要把流亡在亚述和埃及的以色列人都召回来。他们要在耶路撒冷—上主的圣山上敬拜他。

当代译 赛27:13 那一天，号筒吹响后，那些住在亚述、将要灭亡的和分散在埃及的以色列人，都要来到耶路撒冷的圣山敬拜主。

文理本 赛27:13 是日也、将吹大角、流亡于亚述境、驱逐于埃及地者、咸来崇拜耶和华、在耶路撒冷之圣山、

修订本 赛27:13 当那日，号角大响；在亚述地将亡的，与被赶散至埃及地的，都要前来，在耶路撒冷圣山上敬拜耶和华。

KJV 英 赛27:13 And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

NIV 英 赛27:13 And in that day a great trumpet will sound. Those who were perishing in Assyria and those who were exiled in Egypt will come and worship the LORD on the holy mountain in Jerusalem.


以赛亚书第28章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第28章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛28:1 祸哉！以法莲的酒徒，住在肥美谷的山上，他们心里高傲，以所夸的为冠冕，犹如将残之花。

拼音版 赛28:1 Huò zāi, Yǐfǎlián de jiǔ tú, zhù zaì féimei yù de shān shang, tāmen xīnli gāo ào, yǐ suǒ kuā de wèi guānmiǎn, yóu rú jiāngcán zhī huā.

吕振中 赛28:1 以法莲被酒灌倒的醉汉，高傲的华冠有祸阿！他那灿烂美丽、行将将凋残之花、在肥美平谷之山顶上的、有祸阿！

新译本 赛28:1 以法莲那些醉汉所戴的高傲冠冕，有祸了！它在肥美谷山顶上的荣美，有祸了！它必如将残的花朵，满了喝醉酒的人。

现代译 赛28:1 以色列王国要遭殃了！它的光荣消失，像它那些喝醉了酒的首领头上所戴的花冠一样。他们在那骄傲的头上洒了香水，可惜他们喝得烂醉，倒在地上。

当代译 赛28:1 以法莲的以色列人啊！你们大祸临头了。你们现在住在肥美的山谷中，沉醉於杯中之物，头戴冠冕，心高气傲，不过，你们虚幻的荣华快要变作残花败絮了。

文理本 赛28:1 祸哉、以法莲醉者高傲之冠冕、及其美饰之残花、在膏腴山谷之上、其民沉湎于酒、

修订本 赛28:1 祸哉！以法莲酒徒高傲的冠冕， 其荣美竟如花凋残； 他们在肥沃的山谷顶上， 被酒击败。

KJV 英 赛28:1 Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

NIV 英 赛28:1 Woe to that wreath, the pride of Ephraim's drunkards, to the fading flower, his glorious beauty, set on the head of a fertile valley--to that city, the pride of those laid low by wine!

主目录 返回顶部

和合本 赛28:2 看哪，主有一大能大力者，像一阵冰雹，像毁灭的暴风，像涨溢的大水，他必用手将冠冕摔落于地。

拼音版 赛28:2 Kàn nǎ, zhǔ yǒu yī dà néng dàlì zhe, xiàng yī zhèn bīngbaó, xiàng huǐmiè de bàofēng, xiàng zhǎng yì de dà shuǐ, tā bì yòng shǒu jiāng guānmiǎn shuāi luō yú dì.

吕振中 赛28:2 看哪，主有一个大能大力者，像一大阵冰雹，一阵毁灭的暴风，像涨溢横流的大水，他必用暴力的手把它摔落于地。

新译本 赛28:2 看哪！主有一个大能大力的人，像一阵冰雹、一阵毁灭的暴风，像涨溢猛流的大水，他必用手把它摔落地上。

现代译 赛28:2 主已经准备那强大有力的人来攻击他们。他来的时候，像狂风，像暴雨，像猛烈的洪水冲进全地。

当代译 赛28:2 看哪！上帝要召来一支强而有力的军队，他们好像雹暴、毁灭的狂风和泛滥的大水一样，汹涌而来，上帝要把冠冕猛力摔在地上。

文理本 赛28:2 耶和华备强有力者、若烈雹狂风、大水四溢、力掷之于地上、

修订本 赛28:2 看哪，主有一位大能大力者， 如强烈的冰雹， 如毁灭的暴风雨， 如涨溢的洪水， 他必亲手将他们摔落在地。

KJV 英 赛28:2 Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

NIV 英 赛28:2 See, the Lord has one who is powerful and strong. Like a hailstorm and a destructive wind, like a driving rain and a flooding downpour, he will throw it forcefully to the ground.

主目录 返回顶部

和合本 赛28:3 以法莲高傲的酒徒，他的冠冕必被踏在脚下。

拼音版 赛28:3 Yǐfǎlián gāo ào de jiǔ tú, tāde guānmiǎn, bì beì tā zaì jiǎo xià.

吕振中 赛28:3 以法莲醉汉高傲的华冠必被践踏于脚下；

新译本 赛28:3 以法莲的醉汉所戴的高傲冠冕，必被践踏在脚下。

现代译 赛28:3 那些喝醉了酒的首领们都被践踏在脚下；

当代译 赛28:3 高傲的以法莲酒徒的荣华冠冕都要落在地上，被人践踏。

文理本 赛28:3 以法莲醉者高傲之冠冕、被践于足下、

修订本 赛28:3 以法莲酒徒高傲的冠冕， 必被脚践踏；

KJV 英 赛28:3 The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

NIV 英 赛28:3 That wreath, the pride of Ephraim's drunkards, will be trampled underfoot.

主目录 返回顶部

和合本 赛28:4 那荣美将残之花，就是在肥美谷山上的，必像夏令以前初熟的无花果；看见这果的就注意，一到手中就吞吃了。

拼音版 赛28:4 Nà róng mei jiāngcán zhī huā, jiù shì zaì féimei yù shān shang de, bì xiàng xià líng yǐqián chū shú de wúhuāguǒ. kànjian zhè guǒ de jiù zhùyì, yī dào shǒu zhōng jiù tūn chī le.

吕振中 赛28:4 她那灿烂美丽、行将凋残之花、在肥美平谷之山顶上的、必像夏令以前早熟的无花果∶看见它的就注意看；一到手中就吞吃了。

新译本 赛28:4 它在肥美谷山顶上如将残的花朵一般的荣美，必像夏天以前初熟的无花果。那些看见它的人，都必注意；一到手里，就把它吞吃了。

现代译 赛28:4 他们那褪了光彩的荣誉也丧失了，像初夏刚结出来的无花果，一成熟就被人摘下来吃了。

当代译 赛28:4 山谷中的荣美要枯萎凋谢，好像夏天未到便早熟的无花果，一下子就没有了。因为看见的人一取到手，就吞下肚子去了。

文理本 赛28:4 其美饰之残花、在膏腴山谷之上者、若夏前初熟之无花果、见者观之、摘于手即啖之、

修订本 赛28:4 那如凋残之花的荣美， 在肥沃的山谷顶上， 必如夏令前初熟的无花果， 让看见的人注意， 摘到手里，随即吞吃。

KJV 英 赛28:4 And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

NIV 英 赛28:4 That fading flower, his glorious beauty, set on the head of a fertile valley, will be like a fig ripe before harvest--as soon as someone sees it and takes it in his hand, he swallows it.

主目录 返回顶部

和合本 赛28:5 到那日，万军之耶和华必作他余剩之民的荣冠华冕，

拼音版 赛28:5 Dào nà rì, wàn jūn zhī Yēhéhuá bì zuò tā yú shèng zhī mín de róng guān huá miǎn.

吕振中 赛28:5 当那日子、万军之永恒主对剩下的人民、必做美丽的华冠、灿烂的华冕；

新译本 赛28:5 到那日，万军之耶和华必作他余民的荣耀冠冕，

现代译 赛28:5 在那一天，上主—万军的统帅要像美丽的花冠，戴在劫后馀生的子民头上。

当代译 赛28:5 到那天，万军之主要作他剩下来的子民的冠冕，

文理本 赛28:5 是日也、万军之耶和华、为其遗民之荣冕美冠、

修订本 赛28:5 到那日，万军之耶和华 必成为他余民的荣冠华冕，

KJV 英 赛28:5 In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

NIV 英 赛28:5 In that day the LORD Almighty will be a glorious crown, a beautiful wreath for the remnant of his people.

主目录 返回顶部

和合本 赛28:6 也作了在位上行审判者公平之灵，并城门口打退仇敌者的力量。

拼音版 赛28:6 Ye zuò le zaì wèi shang xíng shenpàn zhe gōngping zhī líng, bìng chéng ménkǒu dǎ tuì chóudí zhe de lìliang.

吕振中 赛28:6 也必做在位上行审判者公平之灵，做城门口打退敌阵者之力量。

新译本 赛28:6 也必作在位上施行审判者公平的心灵，并作在城门口击退敌人者的力量。

现代译 赛28:6 他要赐给法官公正的心；赐给防守城门、抵御强敌的人勇气。

当代译 赛28:6 他要成为帮助审判官的公平的灵，和守城退敌的人的力量。

文理本 赛28:6 为居位行鞫者公义之神、为邑门拒敌者之力、

修订本 赛28:6 成为在位审判者的公平之灵， 和城门口制敌的力量。

KJV 英 赛28:6 And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

NIV 英 赛28:6 He will be a spirit of justice to him who sits in judgment, a source of strength to those who turn back the battle at the gate.

主目录 返回顶部

和合本 赛28:7 就是这地的人，也因酒摇摇晃晃，因浓酒东倒西歪。祭司和先知因浓酒摇摇晃晃，被酒所困，因浓酒东倒西歪。他们错解默示，谬行审判。

拼音版 赛28:7 Jiù shì zhè dì de rén, yīn jiǔ yáo yáo huǎng huàng, yīn nóng jiǔ dōng dào xī wāi. jìsī hé xiānzhī yīn nóng jiǔ yáo yáo huǎng huàng, beì jiǔ suǒ kùn, yīn nóng jiǔ dōng dǎo xī wāi. tāmen cuò jie mò shì, miù xíng shenpàn.

吕振中 赛28:7 这些人也因酒而摇晃不定，因浓酒而迷迷忽忽；祭司和神言人都因浓酒而摇晃不定，因酒而昏昏乱乱，因浓酒而迷迷糊糊；他们摇晃不定于异象，颠颠倒倒行裁判。

新译本 赛28:7 就是这地的人，也因酒摇晃不定，因浓酒东倒西歪；祭司和先知都因浓酒摇晃不定，被酒弄至昏乱，因浓酒东倒西歪。他们见异象的时候，摇晃不定，他们判断的时候，也颠颠倒倒。

现代译 赛28:7 先知和祭司也醉得东倒西歪；他们喝酒喝得太多，糊里糊涂。先知们酩酊大醉，不明白上帝给他们的异象，祭司们也喝得不能辨别是非。

当代译 赛28:7 但现在就是耶路撒冷的人也都是酩酊大醉，他们因为喝了烈酒就摇摇晃晃，东歪西倒。祭司和先知也一样因醉酒而致脑筋混沌，错误地解释默示，判案的时候也是目眩头昏。

文理本 赛28:7 斯人也、以清酒而摇曳、以醇醪而蹁跹、祭司先知、亦以醇醪而摇曳、皆困于酒、以醇醪而蹁跹、见异象则谬解、行审判则颠蹶、

修订本 赛28:7 这些人也因酒摇晃， 因烈酒东倒西歪。 祭司和先知因烈酒摇晃， 被酒所困， 因烈酒东倒西歪。 他们错解默示， 审判时不分是非。

KJV 英 赛28:7 But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

NIV 英 赛28:7 And these also stagger from wine and reel from beer: Priests and prophets stagger from beer and are befuddled with wine; they reel from beer, they stagger when seeing visions, they stumble when rendering decisions.

主目录 返回顶部

和合本 赛28:8 因为各席上满了呕吐的污秽，无一处干净。

拼音版 赛28:8 Yīnwei ge xí shang mǎn le ǒu tù de wūhuì, wú yī chù gānjing.

吕振中 赛28:8 因为各席上都满了呕吐、污秽，并无一处乾净。

新译本 赛28:8 因为各席上都满了污秽的呕吐，没有一处是干净的。

现代译 赛28:8 桌子上杯盘狼藉，都是呕吐的秽物。

当代译 赛28:8 他们的桌上肮脏污秽，布满了呕吐出来的东西。

文理本 赛28:8 哇吐盈几、无地清洁、

修订本 赛28:8 筵席上都满了呕吐的污秽， 没有一处干净。

KJV 英 赛28:8 For all tables are full of vomit and filthiness, so that there is no place clean.

NIV 英 赛28:8 All the tables are covered with vomit and there is not a spot without filth.

主目录 返回顶部

和合本 赛28:9 讥诮先知的说：“他要将知识指教谁呢？要使谁明白传言呢？是那刚断奶离怀的吗？

拼音版 赛28:9 Jīqiào xiānzhī de shuō, tā yào jiāng zhīshi zhǐjiào shuí ne, yào shǐ shuí míngbai zhuàn yán ne. shì nà gāng duàn nǎi lí huái de ma.

吕振中 赛28:9 「他要将知识指教谁呢？要叫谁明白所传给人听的呢？是刚断奶的、刚离母怀的么？

新译本 赛28:9 他们说：“他要把知识教导谁呢？要使谁明白他所传的信息呢？是那些刚断奶，刚离开母怀的吗？

现代译 赛28:9 大家埋怨我说：「这先知到底在教些甚麽？谁要听他的呢？他只能讲给刚断奶的婴儿听！

当代译 赛28:9 人们讥诮先知说：“甚麽？以赛亚竟然自命不凡，要来教训我们吗！他把我们当作甚麽？是乳臭未乾的婴孩吗？

文理本 赛28:9 彼曰、此人教谁以智、晓谁以道、岂甫断乳而离怀者耶、

修订本 赛28:9 "他要将知识指教谁呢？ 要向谁阐明信息呢？ 是向那些刚断奶的， 离开母亲胸怀的吗？

KJV 英 赛28:9 Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

NIV 英 赛28:9 "Who is it he is trying to teach? To whom is he explaining his message? To children weaned from their milk, to those just taken from the breast?

主目录 返回顶部

和合本 赛28:10 他竟命上加命、令上加令，律上加律、例上加例，这里一点、那里一点。”

拼音版 赛28:10 Tā jìng méng shang jiā méng, líng shang jiā líng, lǜ shang jiā lǜ, lì shang jiā lì, zhèlǐ yídiǎn, nàli yídiǎn.

吕振中 赛28:10 是的，那不过是糟啦糟、糟啦糟的字母，糕啦糕、糕啦糕的字音，这里一点儿，那里一点儿罢了。」

新译本 赛28:10 因为他所说的，只是些重复又重复的话，和毫无意义的字母，这里一点，那里一点罢了。”

现代译 赛28:10 他居然还想一课一课、一行一行、一个字一个字地教导我们呢！」

当代译 赛28:10 他的教训就像教孩子写字一样，要这样做要那样做，幼稚得很！”

文理本 赛28:10 盖诫加诫、诫加诫、例加例、例加例、在此些须、在彼些须、○

修订本 赛28:10 因为他咕哝咕哝，咕哝咕哝， 唠唠叨叨，唠唠叨叨， 这里一点，那里一点。"

KJV 英 赛28:10 For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

NIV 英 赛28:10 For it is: Do and do, do and do, rule on rule, rule on rule; a little here, a little there."

主目录 返回顶部

和合本 赛28:11 先知说：“不然，主要借异邦人的嘴唇和外邦人的舌头对这百姓说话。”

拼音版 赛28:11 Xiānzhī shuō, bù rán, zhǔ yào jiè yì bāng rén de zuǐchún, hé waìbāngrén de shétou, duì zhè bǎixìng shuōhuà.

吕振中 赛28:11 是的，主真地要用外国人结结巴巴的咀唇和别族人的舌头来对这人民说话呀；

新译本 赛28:11 耶和华要借着外族人的嘴唇和外族人的舌头，对这人民说话。

现代译 赛28:11 假如你们不听我的话，上帝要打发外国人，用奇异的语言来教训你们。

当代译 赛28:11 主刻意要用外族人的言语和口吃人的嘴来教训他们。

文理本 赛28:11 耶和华将以异唇异舌、语于斯民、

修订本 赛28:11 耶和华要藉嘲弄的嘴唇和外邦人的舌头， 向这百姓说话。

KJV 英 赛28:11 For with stammering lips and another tongue will he speak to this people.

NIV 英 赛28:11 Very well then, with foreign lips and strange tongues God will speak to this people,

主目录 返回顶部

和合本 赛28:12 他曾对他们说：“你们要使疲乏人得安息，这样才得安息，才得舒畅。”他们却不肯听。

拼音版 赛28:12 Tā céng duì tāmen shuō, nǐmen yào shǐ pí fá rén dé ānxī. zhèyàng cái dé ānxī, cái dé shūchàng. tāmen què bù ken tīng.

吕振中 赛28:12 他曾对他们说∶「这就是安歇，你们要使疲乏人得的歇息∶这就是安然」；他们却不肯听。

新译本 赛28:12 他曾对他们说：“这就是安息之处，你们若使疲乏的人得安息，就必得着这安歇的地方。”但他们不肯听从。

现代译 赛28:12 他给你们安宁和舒适，你们却拒绝听从他。

当代译 赛28:12 主曾对他们说：“让疲乏的人得安息吧，这才是真正的安息，真正的安宁。”可是，他们却不肯听。

文理本 赛28:12 昔谓之曰、抚绥困惫、是乃尔之安息、尔之清爽、惟彼不听、

修订本 赛28:12 他曾对他们说： "这是安歇之所， 你们要使疲乏的人得安歇， 这是歇息之处。" 他们却不肯听。

KJV 英 赛28:12 To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

NIV 英 赛28:12 to whom he said, "This is the resting place, let the weary rest"; and, "This is the place of repose"--but they would not listen.

主目录 返回顶部

和合本 赛28:13 所以耶和华向他们说的话是：命上加命、令上加令，律上加律、例上加例，这里一点、那里一点。以至他们前行仰面跌倒，而且跌碎，并陷入网罗被缠住。

拼音版 赛28:13 Suǒyǐ Yēhéhuá xiàng tāmen shuō de huà, shì méng shang jiā méng, líng shang jiā líng, lǜ shang jiā lǜ, lì shang jiā lì, zhèlǐ yídiǎn, nàli yídiǎn, yǐzhì tāmen qián xíng yǎng miàn diēdǎo, érqie diē suì, bìng xiàn rù wǎngluó, beì chán zhù.

吕振中 赛28:13 因此永恒主的话在他们看来就只是糟啦糟，糟啦糟的字母，糕啦糕，糕啦糕的字音，这里一点儿，那里一点儿罢了；以致他们虽往前行，却必往后仰而跌倒，而且跌碎，并且陷入网罗而被缠住。

新译本 赛28:13 所以耶和华对他们所说的话，就成了重复又重复的话，和毫无意义的字母，这里一点，那里一点，以致他们虽然往前走，却必仰面跌倒，并且跌伤，陷入网罗被缠住。

现代译 赛28:13 现在上主要一课一课、一行一行、一个字一个字地教训你们了。那时候，你们会走一步，摔一跤；你们会跌倒摔伤，成为俘虏。

当代译 赛28:13 所以主对他们所说的话也被他们看成是要这样做要那样做的幼稚做法。使他们又跌又撞，倒退跌在陷阱之中，被网罗所缠。

文理本 赛28:13 故耶和华之言、于彼必诫加诫、诫加诫、例加例、例加例、在此些须、在彼些须、致彼仰踬而见折、陷机而被擒、○

修订本 赛28:13 耶和华的话对他们而言是 "咕哝咕哝，咕哝咕哝， 唠唠叨叨， 唠唠叨叨， 这里一点，那里一点"； 以致他们往前行， 却后仰跌倒，甚至跌伤， 落入陷阱，被抓住了。

KJV 英 赛28:13 But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

NIV 英 赛28:13 So then, the word of the LORD to them will become: Do and do, do and do, rule on rule, rule on rule; a little here, a little there--so that they will go and fall backward, be injured and snared and captured.

主目录 返回顶部

和合本 赛28:14 所以，你们这些亵慢的人，就是辖管住在耶路撒冷这百姓的，要听耶和华的话。

拼音版 赛28:14 Suǒyǐ nǐmen zhèxie xiè màn de rén, jiù shì xiá guǎn zhù zaì Yēlùsǎleng zhè bǎixìng de, yào tīng Yēhéhuá de huà.

吕振中 赛28:14 所以亵慢人哪，管辖这在耶路撒冷的人民的阿，你们要听永恒主的话。

新译本 赛28:14 因此好讥笑人的人哪！就是管辖这些在耶路撒冷的人民的，你们要听耶和华的话。

现代译 赛28:14 现在，你们这些在耶路撒冷治理人民的傲慢首领啊，请听上主对你们讲的话吧！

当代译 赛28:14 你们这些喜欢嘲讽的耶路撒冷的大人物啊！你们要留心听主的话，

文理本 赛28:14 尔曹侮慢、而治耶路撒冷居民者、其听耶和华之言、

修订本 赛28:14 因此，你们这些傲慢的人， 就是管辖住耶路撒冷这百姓的， 要听耶和华的话。

KJV 英 赛28:14 Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

NIV 英 赛28:14 Therefore hear the word of the LORD, you scoffers who rule this people in Jerusalem.

主目录 返回顶部

和合本 赛28:15 你们曾说：“我们与死亡立约，与阴间结盟。敌军（原文作“鞭子”）如水涨漫经过的时候，必不临到我们。因我们以谎言为避所，在虚假以下藏身。”

拼音版 赛28:15 Nǐmen céng shuō, wǒmen yǔ sǐwáng lì yuē, yǔ yīnjiān jié méng. dí jūn ( yuánwén zuò biān zǐ ) rú shuǐ zhǎng màn jīngguò de shíhou, bì bù líndào wǒmen. yīn wǒmen yǐ huǎng yán wèi bì suǒ, zaì xūjiǎ yǐxià cáng shēn.

吕振中 赛28:15 因为你们曾说∶「我们跟死亡立了约，我们同阴间结了盟（传统∶我们派了见异象者在阴间那里）；横流猛涨的大水（传统∶鞭打）经过时，必不会淹到我们；因为我们以谎言为避难所，以虚假为隐匿处」；

新译本 赛28:15 因为你们曾说：“我们与死亡立了约，与阴间结了盟；刑罚的鞭子扫过的时候，必不会碰到我们，因为我们以谎言作遮蔽，以虚假作庇护。”

现代译 赛28:15 你们以为已经跟死亡签了和约，跟阴府订了合同，所以认为可以大难不死；你们以为凭谎话和欺骗就可以苟安。

当代译 赛28:15 你们说：“我们已经与死亡立了约，和阴间结了盟，所以亚述军虽然好像洪水泛滥一样前来攻击，我们也不害怕，因为我们以虚谎为庇护所，藏身在诡诈之下。”

文理本 赛28:15 尔曰、我与死亡结约、与阴府订盟、凶灾流行、不及我身、我恃乎欺诳、匿于虚伪、

修订本 赛28:15 你们曾说： "我们已与死亡立约， 与阴间结盟， 不可挡的鞭子挥过时， 必不临到我们； 因我们以谎言为避难所， 靠虚假来藏身"；

KJV 英 赛28:15 Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

NIV 英 赛28:15 You boast, "We have entered into a covenant with death, with the grave we have made an agreement. When an overwhelming scourge sweeps by, it cannot touch us, for we have made a lie our refuge and falsehood our hiding place."

主目录 返回顶部

和合本 赛28:16 所以主耶和华如此说：“看哪，我在锡安放一块石头作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急。

拼音版 赛28:16 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ zaì Xī 'ān fàng yī kuaì shítou, zuòwéi gēnjī, shì shìyàn guo de shítou, shì wengù gēnjī, bǎoguì de fáng jiǎo shí, xìn kào de rén bì bù zhaójí.

吕振中 赛28:16 因此主永恒主这样说∶「看哪，我在锡安放置一块石头、一块片岩石、为根基、一块宝贵的房角石，奠得很稳固∶「信靠的人必不至于着急。」

新译本 赛28:16 所以主耶和华这样说：“看哪！我在锡安放置一块石头，是试验过的石头，是稳固的基石，宝贵的房角石；信靠的人，必不着急。

现代译 赛28:16 现在至高的上主要对你们说：「我在锡安建立了坚强稳固的基础，在那里安放了贵重的基石，上面刻着字，说：『有信心的人必然坚定不移』。

当代译 赛28:16 於是，主上帝说：“看哪，我要在锡安放置一块石头，作为根基，这石头经过试验，是稳固的，也是一块宝贵的基石，信靠他的人必得安稳。

文理本 赛28:16 主耶和华曰、我置石于锡安以为基、乃经验宝贵之隅石、其址巩固、信之者不惊惶、

修订本 赛28:16 所以，主耶和华如此说： "看哪，我在锡安放一块石头作为根基， 是衡量的石头， 是宝贵的房角石，稳固的根基； 信靠他的人必不致惊恐。

KJV 英 赛28:16 Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

NIV 英 赛28:16 So this is what the Sovereign LORD says: "See, I lay a stone in Zion, a tested stone, a precious cornerstone for a sure foundation; the one who trusts will never be dismayed.

主目录 返回顶部

和合本 赛28:17 我必以公平为准绳，以公义为线铊。冰雹必冲去谎言的避所；大水必漫过藏身之处。

拼音版 赛28:17 Wǒ bì yǐ gōngping wèi zhún shéng, yǐ gōngyì wèi xiàn tuó. bīngbaó bì chōng qù huǎng yán de bì suǒ, dà shuǐ bì màn guo cáng shēn zhī chù.

吕振中 赛28:17 我必以公平为准绳，以公义为线铊；暴冰雹必将谎言之避难所冲去，大水必涨溢横流、漫过虚假之隐匿处。」

新译本 赛28:17 我要以公平为准绳，以公义为线铊；冰雹必把谎言的遮蔽冲去，大水必漫过庇护所。”

现代译 赛28:17 在这基础上，我要以正义为标准，以诚实为准则。」冰雹要打碎你们所倚靠的谎言；洪水要淹没你们的安全。

当代译 赛28:17 我以公平和正义作为准绳，冰雹要冲去那些虚谎的庇护所，洪水必淹没那诡诈的藏身处。

文理本 赛28:17 我将以公为绳、以义为准、欺诳之避所、雹必毁之、虚伪之匿所、水必淹之、

修订本 赛28:17 我以公平为准绳， 以公义为铅垂线； 冰雹必冲去谎言的避难所， 大水必漫过藏身之处。

KJV 英 赛28:17 Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

NIV 英 赛28:17 I will make justice the measuring line and righteousness the plumb line; hail will sweep away your refuge, the lie, and water will overflow your hiding place.

主目录 返回顶部

和合本 赛28:18 你们与死亡所立的约必然废掉；与阴间所结的盟必立不住。敌军（原文作“鞭子”）如水涨漫经过的时候，你们必被他践踏；

拼音版 赛28:18 Nǐmen yǔ sǐwáng suǒ lì de yuē, bìrán feìdiào, yǔ yīnjiān suǒ jié de méng, bì lì bù zhù. dí jūn ( yuánwén zuò biān zǐ ) rú shuǐ zhǎng màn jīngguò de shíhou, nǐmen bì beì tā jiàntà.

吕振中 赛28:18 那么你们跟死亡所立的约就必被解除，你们跟阴间所结的盟（传统∶我们派了见异象者在阴间那里）就立不住；横流猛涨的大水（传统∶鞭打）经过时，就立不住；横流猛涨的（传统∶鞭打）大水经过时，你们就必被蹂躏了。

新译本 赛28:18 你们与死亡所立的约要废除，你们与阴间所结的盟必立不住；刑罚的鞭子扫过的时候，你们就必被践踏。

现代译 赛28:18 你们跟死亡签订的和约将废除，跟阴府订立的合同将取消。灾难临头的时候，你们就完了。

当代译 赛28:18 你们和死亡所立的约必然废弃，与阴间所结的盟约，也必不能持久。敌军来势汹汹的时候，你们便都要在他们的脚下遭受践踏。

文理本 赛28:18 尔与死亡所结之约必废、尔与阴府所订之盟、必不坚立、凶灾流行之时、尔被蹂躏、

修订本 赛28:18 你们与死亡所立的约必废除， 与阴间所结的盟不得坚立； 不可挡的鞭子挥过时， 你们必被践踏。

KJV 英 赛28:18 And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

NIV 英 赛28:18 Your covenant with death will be annulled; your agreement with the grave will not stand. When the overwhelming scourge sweeps by, you will be beaten down by it.

主目录 返回顶部

和合本 赛28:19 每逢经过必将你们掳去。因为每早晨他必经过，白昼黑夜都必如此。”明白传言的必受惊恐。

拼音版 赛28:19 Mei fùng jīngguò bìjiāng nǐmen lǔ qù. yīnwei mei zǎochen tā bì jīngguò, báizhòu hēi yè dōu bì rúcǐ. míngbai zhuàn yán de, bì shòu jīngkǒng.

吕振中 赛28:19 它经过时必把你抓去、足够有余；因为一早晨一早晨总要经过；无论白天黑夜它总要横行；要使人明白这消息、简直是令人不寒而栗的。

新译本 赛28:19 每次扫过的时候，都把你们抓去；因为每早晨它必漫过，白天与黑夜也是这样；人若明白所传的，必受惊恐。

现代译 赛28:19 这灾难一次又一次地打击你们，你们将日以继夜地忍受苦楚。上帝每次给你们新的信息，每次都带来新的恐怖！

当代译 赛28:19 他们要接踵而来，一次又一次地掳掠你们，明白这事的都必定惊恐万分。

文理本 赛28:19 每届流行、必及于尔、朝朝流行、无间昼夜、明晓斯道、惟有悚惶、

修订本 赛28:19 每逢它挥来，必将你们掳去； 每早晨它必挥过， 白昼黑夜都是如此。 明白这信息的都必惊恐。"

KJV 英 赛28:19 From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

NIV 英 赛28:19 As often as it comes it will carry you away; morning after morning, by day and by night, it will sweep through." The understanding of this message will bring sheer terror.

主目录 返回顶部

和合本 赛28:20 原来床榻短，使人不能舒身；被窝窄，使人不能遮体。

拼音版 赛28:20 Yuánlái chuáng tà duǎn, shǐ rén bùnéng shū shēn. beì wō zhǎi, shǐ rén bùnéng zhē tǐ.

吕振中 赛28:20 因为床铺太短，手脚伸不直；手脚缩作一团，被窝太窄。

新译本 赛28:20 床铺太短，人就不能伸直，被窝太窄，就盖不住全身。

现代译 赛28:20 你们正像谚语所描写的：「床太短，无法伸腿；被太窄，盖不住全身。」

当代译 赛28:20 你们的床太小，不能舒身；你们的被太短，不足蔽体。

文理本 赛28:20 榻短不能舒体、被狭不能蔽身、

修订本 赛28:20 床榻短，人不能伸展； 被子窄，人无从裹身。

KJV 英 赛28:20 For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

NIV 英 赛28:20 The bed is too short to stretch out on, the blanket too narrow to wrap around you.

主目录 返回顶部

和合本 赛28:21 耶和华必兴起，像在毗拉心山；他必发怒，像在基遍谷。好做成他的工，就是非常的工；成就他的事，就是奇异的事。

拼音版 赛28:21 Yēhéhuá bì xīngqǐ, xiàng zaì pí lá xīn shān, tā bì fānù, xiàng zaì Jībiàn yù, hǎo zuò chéng tāde gōng, jiù shìfēi cháng de gōng, chéngjiù tāde shì, jiù shì qí yì de shì.

吕振中 赛28:21 因为永恒主必兴起，像在毗拉心山；他必发怒，像在基遍谷，好作他的工，不平凡的工，好成他的事，奇异的事。

新译本 赛28:21 耶和华必像在毗拉心山一样兴起，又像在基遍谷一样发怒，为要作成他的工，他那奇妙的工，好成就他的事，就是奇异的事。

现代译 赛28:21 但是上主要像他在比拉心山和基遍谷作战一样，起来成就他的工作；这是意想不到的事。他一定要成就他那神迹莫测的工作。

当代译 赛28:21 主必定因怒起来成就空前的大事，就像先前在毗拉心山和基遍谷所做的一样。

文理本 赛28:21 盖耶和华兴起、如在毗拉心山、震怒如在基遍谷、以行其事、其事非常、且成其功、其功奇异、

修订本 赛28:21 耶和华必兴起，像在毗拉心山， 他必发怒，如在基遍谷； 为要做成他的工，就是非常的工， 成就他的事，就是奇异的事。

KJV 英 赛28:21 For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

NIV 英 赛28:21 The LORD will rise up as he did at Mount Perazim, he will rouse himself as in the Valley of Gibeon--to do his work, his strange work, and perform his task, his alien task.

主目录 返回顶部

和合本 赛28:22 现在你们不可亵慢，恐怕捆你们的绑索更结实了。因为我从主万军之耶和华那里听见，已经决定在全地上施行灭绝的事。

拼音版 赛28:22 Xiànzaì nǐmen bùke xiè màn, kǒngpà kún nǐmen de bǎng suǒ gèng jié shí le. yīnwei wǒ cóng zhǔ wàn jūn zhī Yēhéhuá nàli tīngjian yǐjing juédéng, zaì quán dì shang shīxíng mièjué de shì.

吕振中 赛28:22 如今呢、你们不可亵慢，恐怕捆你的绳索绑得更紧；因为我听见有毁灭之事、鉄定之事、要由主、万军之永恒主、去行于全地上。

新译本 赛28:22 现在，你们不可再讥笑了，免得捆绑你们的绳索绑得更紧，因为我从主万军之耶和华那里听到，决定要在全地上施行毁灭的事。

现代译 赛28:22 因此，我警告你们的时候，你们不要讥笑！否则，你们更难逃脱这厄运。我已经听到了，至高上主—万军的统帅定意要毁灭整个国家。

当代译 赛28:22 为了避免加重刑罚，你们还是不要再出言讥讽的好；因为我从万军之主上帝那里听见一个消息，他已经决定消灭地上的一切了。

文理本 赛28:22 故勿侮慢、恐缧绁加严、盖我闻毁灭之命、将行于天下、由于万军之主耶和华焉、○

修订本 赛28:22 现在你们不可傲慢， 免得捆绑你们的绳索更结实， 因为我从万军之主耶和华那里听见， 在全地施行灭绝的事已定。

KJV 英 赛28:22 Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

NIV 英 赛28:22 Now stop your mocking, or your chains will become heavier; the Lord, the LORD Almighty, has told me of the destruction decreed against the whole land.

主目录 返回顶部

和合本 赛28:23 你们当侧耳听我的声音，留心听我的言语。

拼音版 赛28:23 Nǐmen dāng zhāi er tīng wǒde shēngyīn, liú xīn tīng wǒde yányǔ.

吕振中 赛28:23 你们要侧耳听我的声音，要留心听我说的话。

新译本 赛28:23 你们要侧耳听我的声音，留心听我的话。

现代译 赛28:23 你们要留心听我的话，注意我所告诉你们的。

当代译 赛28:23 你们留心听听我的话吧。

文理本 赛28:23 宜倾听我声、静聆我言、

修订本 赛28:23 你们当侧耳听我的声音， 留心听我的言语。

KJV 英 赛28:23 Give ye ear, and hear my voice; hearken, and hear my speech.

NIV 英 赛28:23 Listen and hear my voice; pay attention and hear what I say.

主目录 返回顶部

和合本 赛28:24 那耕地为要撒种的，岂是常常耕地呢？岂是常常开垦耙地呢？

拼音版 赛28:24 Nà gēngdì wéi yào sǎzhǒng de, qǐ shì chángcháng gēngdì ne, qǐ shì chángcháng kāi ken pá dì ne.

吕振中 赛28:24 犁田的人哪有终日不断地犁呢？哪有时时刻刻（传统∶以便撒种）开垦而耙地呢？

新译本 赛28:24 农夫怎会不断耕犁来撒种呢？他怎会常常开垦耕地呢？

现代译 赛28:24 难道农夫在耕种的时候只是嶥地松土吗？

当代译 赛28:24 难道农夫只会整天都在耙地和松土吗？

文理本 赛28:24 耕而播种者、岂日服于耕乎、岂恒垦而耙其土乎、

修订本 赛28:24 那为撒种而耕地的 会不停地耕地，松土，耙地吗？

KJV 英 赛28:24 Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

NIV 英 赛28:24 When a farmer plows for planting, does he plow continually? Does he keep on breaking up and harrowing the soil?

主目录 返回顶部

和合本 赛28:25 他拉平了地面，岂不就撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦呢？

拼音版 赛28:25 Tālā píng le dì miàn, qǐbù jiù sǎzhǒng xiǎo huíxiāng, bō zhòng dà huíxiāng, àn xíng liè zhǒng xiǎomaì, zaì déng chù zhǒng dàmaì, zaì tián bian zhòng cū maì ne.

吕振中 赛28:25 他既拉平了地面，不是要撒种小茴香，播种大茴香，按行列种小麦，在定处种大麦，在田边种粗麦么？

新译本 赛28:25 他犁平了地面，不就撒种小茴香，播种大茴香，按行列种小麦，在指定的地方种大麦，在田边种粗麦吗？

现代译 赛28:25 他一旦把土地嶥好了，就撒种，种下大茴香或小茴香。他要种一排排的小麦或大麦，并在田的边缘种其它谷物。

当代译 赛28:25 他耙平地面之后，不就应该播种小莳萝，大莳萝，又种植一行一行的小麦，在划定的地方种植大麦，在田边种粗麦吗？

文理本 赛28:25 既平其地、岂不播小茴香、布大茴香、岂不种小麦于陇、麰麦于畦、粗麦于畔乎、

修订本 赛28:25 他铲平了地面， 岂不就种小茴香， 播种大茴香， 按行列种小麦， 在定处种大麦， 在田边种粗麦吗？

KJV 英 赛28:25 When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

NIV 英 赛28:25 When he has leveled the surface, does he not sow caraway and scatter cummin? Does he not plant wheat in its place, barley in its plot, and spelt in its field?

主目录 返回顶部

和合本 赛28:26 因为他的　神教导他务农相宜，并且指教他。

拼音版 赛28:26 Yīnwei tāde shén jiàodǎo tā wù nóng xiāngyí, bìngqie zhǐjiào tā.

吕振中 赛28:26 因为他的上帝教导他，将对的方法指教他。

新译本 赛28:26 因为他的　神教导他，指教他正确的方法。

现代译 赛28:26 农夫知道怎样耕种，因为上帝教导他。

当代译 赛28:26 这是因为上帝已经把正确的农务方法全然教给他们。

文理本 赛28:26 盖其上帝示以随宜、而教诲之、

修订本 赛28:26 他的上帝教导他， 指导他合宜的方法。

KJV 英 赛28:26 For his God doth instruct him to discretion, and doth teach him.

NIV 英 赛28:26 His God instructs him and teaches him the right way.

主目录 返回顶部

和合本 赛28:27 原来打小茴香，不用尖利的器具，轧大茴香，也不用碌碡（原文作“车轮”。下同）；但用杖打小茴香，用棍打大茴香。

拼音版 赛28:27 Yuánlái dǎ xiǎo huíxiāng, búyòng jiān lì de qìjù, zhá dà huíxiāng, ye búyòng lù zhóu. ( yuánwén zuò chēlún xià tóng ) dàn yòng zhàng dǎ xiǎo huíxiāng, yòng gùn dǎ dà huíxiāng.

吕振中 赛28:27 小茴香原不是用尖锐器具打碎的，大茴香也不用碌碡（原文∶车轮）轧的；小茴香乃是用杖打的，而大茴香是用棍子的。

新译本 赛28:27 打小茴香是不用尖耙的，轧大茴香也不用碾轮；而是用杖打小茴香，用棍打大茴香。

现代译 赛28:27 他不用粗大的棍子打大茴香或小茴香；他用的是大小适度的棍子。

当代译 赛28:27 原来打谷的时候，并不是全部都用一样的器具：打小莳萝不须用钉耙，打大莳萝不须用碾子，而是用棒和棍子打的。

文理本 赛28:27 小茴香非扑以利器、大茴香非碾以车轮、乃以梃击小茴香、以杖打大茴香、

修订本 赛28:27 原来打小茴香，不用尖利的器具， 轧大茴香，也不是用车轮； 却要用杖打小茴香， 用棍打大茴香。

KJV 英 赛28:27 For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

NIV 英 赛28:27 Caraway is not threshed with a sledge, nor is a cartwheel rolled over cummin; caraway is beaten out with a rod, and cummin with a stick.

主目录 返回顶部

和合本 赛28:28 做饼的粮食是用磨磨碎，因它不必常打；虽用碌碡和马打散，却不磨它。

拼音版 赛28:28 Zuò bǐng de liángshi shì yòng mó mó suì, yīn tā bù bì cháng dǎ. suī yòng lù zhóu hé mǎ dǎ sǎn, què bù mó tā.

吕振中 赛28:28 作饼的谷子是辗碎的；从来没有人给打碎的∶农夫的碌碡（原文∶车轮）虽辊过去，他只是把谷子铺开（传统∶他的马）罢了，并没有碾碎它。

新译本 赛28:28 做饼的谷粒怎么要碾碎的呢？从来没有人碾碎它们，虽然他让车轮和马匹辊过谷粒，却不会把他们碾碎。

现代译 赛28:28 他也不会不停地使用风车，造成麦子的损害。他知道怎样赶车，轻轻地滚过麦堆，使麦糠跟麦子分开，不致损坏麦子。

当代译 赛28:28 造饼的谷粒是需要碾的，但却不是不停的碾压，不然的话，就会压坏谷粒了。

文理本 赛28:28 若夫五谷、岂轧而碎之乎、非也、不恒扑之、虽以车轮碾之、马蹄践之、亦不之碎、

修订本 赛28:28 谷要打， 但不能持续地捣， 用车轮和马轧， 却不轧碎它。

KJV 英 赛28:28 Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

NIV 英 赛28:28 Grain must be ground to make bread; so one does not go on threshing it forever. Though he drives the wheels of his threshing cart over it, his horses do not grind it.

主目录 返回顶部

和合本 赛28:29 这也是出于万军之耶和华，他的谋略奇妙，他的智慧广大。

拼音版 赛28:29 Zhè ye shì chūyú wàn jūn zhī Yēhéhuá. tāde móu lüè qímiào, tāde zhìhuì guǎngdà.

吕振中 赛28:29 这也是出于万军之永恒主∶他的计画奇妙，他的谋略广大。

新译本 赛28:29 这也是出于万军之耶和华，他的谋略奇妙，他的智慧广大。

现代译 赛28:29 这种智慧都是上主—万军的统帅赐给他的。上帝的计划多麽奇妙；他的智慧多麽浩大。

当代译 赛28:29 这些知识都是万军之主所赐的，他的知识奇妙，他的智慧无与伦比。

文理本 赛28:29 此亦出自万军之耶和华、其谋奥妙、其智超奇、

修订本 赛28:29 这也是出于万军之耶和华， 他的谋略奇妙， 他的智慧广大。

KJV 英 赛28:29 This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

NIV 英 赛28:29 All this also comes from the LORD Almighty, wonderful in counsel and magnificent in wisdom.


以赛亚书第29章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第29章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛29:1 唉！亚利伊勒，亚利伊勒，大卫安营的城！任凭你年上加年，节期照常周流。

拼音版 赛29:1 Ai, yà lì yī lēi, yà lì yī lēi, Dàwèi ān yíng de chéng. rènpíng nǐ nián shang jiā nián, jiéqī zhào cháng zhōu liú.

吕振中 赛29:1 有祸阿！亚利伊勒（即∶上帝之祭坛火盆），上帝之祭坛火盆（原文∶亚利伊勒）！大卫扎营过的城！你尽管一年一年，循环地欢乐过节，

新译本 赛29:1 亚利伊勒、亚利伊勒（“亚利伊勒”意即“祭坛的炉”，代表耶路撒冷），大卫曾在此安营的城啊，有祸了！虽然你一年又一年按时举行节期，

现代译 赛29:1 甚至上帝的祭坛，就是耶路撒冷本身，也要遭殃！大卫驻扎过的城要遭殃！尽管一年一年过去，节期依着次序，周而复始，

当代译 赛29:1 耶路撒冷，耶路撒冷，大卫安营的地方啊！即使你一年又一年循环不息地守节，

文理本 赛29:1 噫、亚利伊勒、亚利伊勒、大卫张幕之邑欤、任尔年复一年、节期周流、

修订本 赛29:1 祸哉！亚利伊勒，亚利伊勒， 大卫安营的城， 任凭你年复一年， 节期照常循环，

KJV 英 赛29:1 Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

NIV 英 赛29:1 Woe to you, Ariel, Ariel, the city where David settled! Add year to year and let your cycle of festivals go on.

主目录 返回顶部

和合本 赛29:2 我终必使亚利伊勒困难，她必悲伤哀号，我却仍以她为亚利伊勒。

拼音版 赛29:2 Wǒ zhōng bì shǐ yà lì yī lēi kùn nán. tā bì bēi shāng āi haó, wǒ què réng yǐ tā wèi yà lì yī lēi.

吕振中 赛29:2 我终要使亚利伊勒（即∶上帝之祭坛火盆）受窘迫；那里虽有伤悲哀伤，我却仍以她为上帝之祭坛火盆（原文∶亚利伊勒）。

新译本 赛29:2 我却要使亚利伊勒受困苦，成了一座充满悲伤哀号的城，我要以它为亚利伊勒。

现代译 赛29:2 上帝仍要向这称为「上帝祭坛」的城降灾难。将有呻吟哀号的声音；全城要变成一座鲜血淋淋的大祭坛！

当代译 赛29:2 我还是要叫你受苦。你必要悲伤哀号，我还要使你名符其实地成为烈火烘烘的祭坛。

文理本 赛29:2 我必困苦亚利伊勒、使有哀哭悲惨、然于我仍为亚利伊勒、

修订本 赛29:2 我却要使亚利伊勒遭难； 它必悲伤哀号， 它对我是亚利伊勒。

KJV 英 赛29:2 Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

NIV 英 赛29:2 Yet I will besiege Ariel; she will mourn and lament, she will be to me like an altar hearth.

主目录 返回顶部

和合本 赛29:3 我必四围安营攻击你，屯兵围困你，筑垒攻击你。

拼音版 赛29:3 Wǒ bì sìwéi ān yíng gōngjī nǐ, tún bīng wéi kùn nǐ, zhú lei gōngjī nǐ.

吕振中 赛29:3 我必四围扎营攻击你，用攻城台围困你，我必筑起栅栏来攻打你。

新译本 赛29:3 我必四面安营攻击你，筑起攻城的台来围困你，堆起高垒攻击你。

现代译 赛29:3 上帝要圈住这城，围攻它，攻击它。

当代译 赛29:3 我要在你四围驻兵来攻击你，屯兵围困你，筑垒围攻你。

文理本 赛29:3 我将立营围尔、筑垒困尔、建台攻尔、

修订本 赛29:3 我必四围安营攻击你， 筑台围困你， 堆垒攻击你。

KJV 英 赛29:3 And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

NIV 英 赛29:3 I will encamp against you all around; I will encircle you with towers and set up my siege works against you.

主目录 返回顶部

和合本 赛29:4 你必败落，从地中说话。你的言语必微细出于尘埃。你的声音必像那交鬼者的声音出于地；你的言语低低微微出于尘埃。

拼音版 赛29:4 Nǐ bì baì luō, cóng dì zhōng shuōhuà. nǐde yányǔ bì wēi xì chūyú chén āi. nǐde shēngyīn bì xiàng nà jiāo guǐ zhe de shēngyīn chūyú dì. nǐde yányǔ dī dī wēi wēi chūyú chén āi.

吕振中 赛29:4 你必降低，从地中说话；你说的话必低微、出于尘埃∶你的声音必像交鬼者出于地中；你说的话必啁啾叫、出于尘埃。

新译本 赛29:4 你必降低，从地中说话；你说的话必细微，如同出于尘土；你的声音必像交鬼者的声音，从地里出来；你的言语必像耳语般低微，如同出于尘土。

现代译 赛29:4 耶路撒冷的人不敢作声，蹲在地上，憋着喉咙讲话，像鬼从地底下讲话一样。

当代译 赛29:4 那时，你就不得不俯首归降，忍气吞声了。你们的声音都变得呢呢喃喃的，好像地底的幽灵一样。

文理本 赛29:4 尔必卑降、自地而言、语音喃喃、出于尘埃、有若巫觋、自土地尘埃中、唧唧而语、

修订本 赛29:4 你必败落，从地里说话， 你的言语细微出于尘埃。 你的声音必像那招魂者的声音出于地， 你的言语呢喃出于尘埃。

KJV 英 赛29:4 And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

NIV 英 赛29:4 Brought low, you will speak from the ground; your speech will mumble out of the dust. Your voice will come ghostlike from the earth; out of the dust your speech will whisper.

主目录 返回顶部

和合本 赛29:5 你仇敌的群众，却要像细尘；强暴人的群众，也要像飞糠。这事必顷刻之间忽然临到。

拼音版 赛29:5 Nǐ chóudí de qúnzhòng, què yào xiàng xì chén, qiángbào rén de qúnzhòng, ye yào xiàng fēi kāng. zhè shì bì qǐng kè zhī jiān hūrán líndào.

吕振中 赛29:5 但你敌人（传统∶外族人）的蜂拥军兵却要像微细的飞尘，强横的蜂拥军兵都要像飞过的糠秕；而这又是顷刻之间、忽然而来的。

新译本 赛29:5 但你敌人的数量必多如灰尘，那些强暴者的数量也多如被吹散的糠秕，这必在顷刻之间，突然发生。

现代译 赛29:5 耶路撒冷啊，所有攻击你的仇敌都要像灰尘一样被吹散；他们令人恐惧的军队要像糠秕一般被风刮走。忽然，出乎意料地，

当代译 赛29:5 然而，那一大群集合攻击你的敌人，却都要像沙尘和飞糠一样，一下子就被大风吹去。

文理本 赛29:5 尔敌之众、将如纤尘、强暴之多、将如飞糠、其事成于俄顷、

修订本 赛29:5 你那成群的陌生人要像细尘， 暴民要像吹起的糠秕； 这事必顷刻之间忽然临到。

KJV 英 赛29:5 Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

NIV 英 赛29:5 But your many enemies will become like fine dust, the ruthless hordes like blown chaff. Suddenly, in an instant,

主目录 返回顶部

和合本 赛29:6 万军之耶和华必用雷轰、地震、大声、旋风、暴风，并吞灭的火焰，向他讨罪。

拼音版 赛29:6 Wàn jūn zhī Yēhéhuá bì yòng léi hōng, dìzhèn, dàshēng, xuán fēng, bàofēng, bìng tūn miè de huǒyàn, xiàng tā tǎo zuì.

吕振中 赛29:6 她必被万军之永恒主用雷轰、地震、大声、暴风、旋风、和吞灭人的火焰、所察罚。

新译本 赛29:6 万军之耶和华必用雷轰、地震、大声、旋风、暴风和吞灭人的火焰来惩罚他们。

现代译 赛29:6 上主—万军的统帅要用猛烈的雷轰和地震，要差遣暴风、巨浪，和烈火来拯救你。

当代译 赛29:6 万军之主在瞬息之间降下雷轰、地震、巨响、旋风、暴风和烈火来惩罚他们。

文理本 赛29:6 万军之耶和华、将以霹雳、地震轰声、旋风狂飇、焚毁之火临之、

修订本 赛29:6 万军之耶和华必使雷轰、地震、巨响、旋风、暴风， 并吞灭的火焰临到它。

KJV 英 赛29:6 Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

NIV 英 赛29:6 the LORD Almighty will come with thunder and earthquake and great noise, with windstorm and tempest and flames of a devouring fire.

主目录 返回顶部

和合本 赛29:7 那时，攻击亚利伊勒列国的群众，就是一切攻击亚利伊勒和她的保障，并使她困难的，必如梦景，如夜间的异象。

拼音版 赛29:7 Nàshí, gōngjī yà lì yī lēi liè guó de qúnzhòng, jiù shì yīqiè gōngjī yà lì yī lēi hé tāde bǎo zhàng, bìng shǐ tā kùn nán de, bì rú mèng jǐng, rú yè jiān de yìxiàng.

吕振中 赛29:7 那时那些攻击亚利伊勒（即∶上帝之祭坛火盆）的列国军众、就是一切攻击她和她的营寨、以及那窘迫她的、必都像梦景，像夜间的异象。

新译本 赛29:7 那时，所有攻击亚利伊勒的列国众军，就是所有攻击亚利伊勒和它的堡垒，以及迫害它的，必如梦景，如夜间的异象。

现代译 赛29:7 然后，来攻击上帝祭坛的各国军队都要溃败；他们的武器和军备都像梦，像夜间的梦幻一样消逝。

当代译 赛29:7 那些攻打耶路撒冷和她的堡垒，使她受苦的人，都像梦境和夜间的异象瞬息无踪。

文理本 赛29:7 凡列邦之众、击亚利伊勒、攻其保障而苦之者、将如梦寐、若夜间之幻象、

修订本 赛29:7 那时，攻击亚利伊勒列国的军队， 与一切攻击亚利伊勒和它城堡， 并带给它患难的， 必如梦，如夜间的异象；

KJV 英 赛29:7 And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

NIV 英 赛29:7 Then the hordes of all the nations that fight against Ariel, that attack her and her fortress and besiege her, will be as it is with a dream, with a vision in the night--

主目录 返回顶部

和合本 赛29:8 又必像饥饿的人梦中吃饭，醒了仍觉腹空；或像口渴的人梦中喝水，醒了仍觉发昏，心里想喝。攻击锡安山列国的群众也必如此。

拼音版 赛29:8 Yòu bì xiàng jīè de rén, mèng zhōng chī fàn, xǐng le réng jiào fù kōng. huò xiàng kǒu ke de rén, mèng zhōng hē shuǐ, xǐng le réng jué fā hūn, xīnli xiǎng hē. gōngjī Xīānshān liè guó de qúnzhòng, ye bì rúcǐ.

吕振中 赛29:8 也必像肚子饿的人在作梦；梦见在吃呢！赶到醒来，肚子仍觉虚空！或像口渴的人在作梦；梦见在喝呢！赶到醒来，仍觉疲乏，心里仍渴慕着。那攻击锡安山的列国军众也必这样。

新译本 赛29:8 又像饥饿的人在梦中吃饭，醒了以后，仍然觉得饥饿；又像口渴的人在梦中喝水，醒了以后，仍然觉得口渴，心里还是想喝。那攻打锡安山的列国众军，也必这样。

现代译 赛29:8 来攻击耶路撒冷的各国军队要像一个快饿死的人在梦中大嚼，醒来的时候仍然饥饿；他们像快渴死的人在梦中大喝，醒来的时候依旧乾渴。

当代译 赛29:8 他们好像饥饿的人在梦中吃饭，醒来的时候仍然饥饿；像口渴的人在梦中喝水，醒来的时候仍然乾渴。来攻打锡安各国的人都是这样。

文理本 赛29:8 又如饥者梦食、醒而枵腹、渴者梦饮、醒而困惫、其心仍有所欲、列邦之众攻锡安山者、亦若是也、○

修订本 赛29:8 又像饥饿的人在梦中吃饭， 醒了仍觉饥肠辘辘； 或像口渴的人在梦中喝水， 醒了仍觉发昏，心里想喝。 攻击锡安山列国的军队也必如此。

KJV 英 赛29:8 It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

NIV 英 赛29:8 as when a hungry man dreams that he is eating, but he awakens, and his hunger remains; as when a thirsty man dreams that he is drinking, but he awakens faint, with his thirst unquenched. So will it be with the hordes of all the nations that fight against Mount Zion.

主目录 返回顶部

和合本 赛29:9 你们等候惊奇吧！你们宴乐昏迷吧！他们醉了，却非因酒；他们东倒西歪，却非因浓酒。

拼音版 赛29:9 Nǐmen denghòu jīngqí ba. nǐmen yàn lè hūn mí ba. tāmen zuì le, què fēi yīn jiǔ. tāmen dōng dào xī wāi, què fēi yīn nóng jiǔ.

吕振中 赛29:9 你们自己麻醉而麻木吧！自我蒙蔽而盲目吧！你们醉了，却不是因了酒！你们东倒西歪，却不是因了浓酒！

新译本 赛29:9 你们留连吧，自我蒙蔽，继续盲目吧！你们醉了，却与酒无关，你们东倒西歪，也不是因为浓酒的缘故。

现代译 赛29:9 你们继续做愚蠢的事吧！继续盲目吧！你们还没有喝酒已经醉倒，滴酒不沾已经摇摇摆摆！

当代译 赛29:9 你们惊奇诧异，不敢相信吗？既然你们要自己蒙骗自己，就由得你们好了！你们醉了不是因为喝酒，东歪西倒也不是因烈酒的缘故，

文理本 赛29:9 尔其愕然惊异、瞀然目盲、沈醉不因清酒、蹁跹非以醇醪、

修订本 赛29:9 你们等候惊奇吧！ 你们沉迷宴乐吧！ 他们醉了，却非因酒； 东倒西歪，却非因烈酒。

KJV 英 赛29:9 Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

NIV 英 赛29:9 Be stunned and amazed, blind yourselves and be sightless; be drunk, but not from wine, stagger, but not from beer.

主目录 返回顶部

和合本 赛29:10 因为耶和华将沉睡的灵浇灌你们，封闭你们的眼，蒙盖你们的头。你们的眼就是先知，你们的头就是先见。

拼音版 赛29:10 Yīnwei Yēhéhuá jiāng chén shuì de líng, jiāo guàn nǐmen, fēng bì nǐmen de yǎn, méng ge nǐmen de tóu. nǐmen de yǎn, jiù shì xiānzhī. nǐmen de tóu, jiù shì xiān jiàn.

吕振中 赛29:10 因为永恒主将沉睡之灵倾注于你们；使你们的眼（传统加∶神言人们）紧合着，使你们的头（传统加∶见异象的人们）蒙盖着！

新译本 赛29:10 因为耶和华把沉睡的灵，倾倒在你们身上；他紧闭你们的眼，就是先知；蒙盖你们的头，就是先见。

现代译 赛29:10 上主使你们昏昏欲睡；他关闭你们的眼睛。先知应该是人民的眼目，但是上帝遮蔽了他们的眼睛。

当代译 赛29:10 这全是因为主把沉睡的灵倾倒在你们身上。他蒙蔽了先知的眼睛，又蒙住了先见的头。

文理本 赛29:10 盖耶和华以沉睡之神注尔、闭尔之目、即先知也、蒙尔之首、即先见也、

修订本 赛29:10 因为耶和华将沉睡的灵浇灌你们， 遮住你们的眼， 眼就是先知， 覆盖你们的头， 头就是先见。

KJV 英 赛29:10 For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

NIV 英 赛29:10 The LORD has brought over you a deep sleep: He has sealed your eyes (the prophets); he has covered your heads (the seers).

主目录 返回顶部

和合本 赛29:11 所有的默示，你们看如封住的书卷，人将这书卷交给识字的说：“请念吧！”他说：“我不能念，因为是封住了。”

拼音版 赛29:11 Suǒyǒude mò shì nǐmen kàn rú fēng zhù de shū juǎn. rén jiāng zhè shū juǎn jiāo gei zhì zì de, shuō, qǐng niàn ba. tā shuō, wǒ bùnéng niàn, yīnwei shì fēng zhù le.

吕振中 赛29:11 这一切异象在你们看就如封住的书卷的话。人将这卷书交给识字的，说∶「请念吧！」他说∶「我不能念，因为是封住着。

新译本 赛29:11 对你们来说，整个异象就像密封的书卷的话，人把这书卷交给识字的，说：“请念吧！”他必回答：“我不能念，因为它是密封的。”

现代译 赛29:11 所有异象的意义都对你们隐藏起来，像一本封闭着的书卷。你们拿这书卷去请饱学之士读，他一定告诉你们，他不能读，因为这书卷是封闭着的。

当代译 赛29:11 所有的默示对你们都好像藏在封了印的书卷里的文字一样。你把书卷交给识字的人，请他读出来，他就说：“对不起，这书卷是封着的。”

文理本 赛29:11 所有启示、于尔则为缄封之书、或付于识字者曰、请读之、曰、不能、缄封故也、

修订本 赛29:11 所有的默示，在你们看来都如封住的书卷，人将这书卷交给识字的人，说："请念吧！"他说："我不能念，因为它封住了。"

KJV 英 赛29:11 And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

NIV 英 赛29:11 For you this whole vision is nothing but words sealed in a scroll. And if you give the scroll to someone who can read, and say to him, "Read this, please," he will answer, "I can't; it is sealed."

主目录 返回顶部

和合本 赛29:12 又将这书卷交给不识字的人说：“请念吧！”他说：“我不识字。”

拼音版 赛29:12 Yòu jiāng zhè shū juǎn jiāo gei bù zhì zì de rén, shuō, qǐng niàn ba. tā shuō, wǒ bù zhì zì.

吕振中 赛29:12 人又将这卷书交给不识字的，说∶「请念吧！」他说∶「我不识字。」

新译本 赛29:12 人又把这书卷交给不识字的人，说：“请念吧！”他必回答：“我不识字。”

现代译 赛29:12 你们请目不识丁的人读，他会告诉你，他不会读。

当代译 赛29:12 你交给不识字的人，请他读出来，他就说：“对不起，我不识字。”

文理本 赛29:12 或付于不识字者曰、请读之、曰、我不识字也、○

修订本 赛29:12 又将这书卷交给不识字的人，说："请念吧！"他说："我不识字。"

KJV 英 赛29:12 And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

NIV 英 赛29:12 Or if you give the scroll to someone who cannot read, and say, "Read this, please," he will answer, "I don't know how to read."

主目录 返回顶部

和合本 赛29:13 主说：“因为这百姓亲近我，用嘴唇尊敬我，心却远离我；他们敬畏我，不过是领受人的吩咐。

拼音版 赛29:13 Zhǔ shuō, yīnwei zhè bǎixìng qīnjìn wǒ, yòng zuǐchún zūnjìng wǒ, xīn què yuǎn lí wǒ. tāmen jìngwèi wǒ, bú guo shì lǐngshòu rén de fēnfu.

吕振中 赛29:13 主说∶「这人民既只是口头上亲近我，咀唇上尊敬我，心却远离着我；他们之敬畏（或译∶他们徒然敬畏我）我、不过是死记着人所吩咐的罢了；

新译本 赛29:13 主说：“因为这子民只用言语来亲近我，用嘴唇尊崇我，他们的心却远离我。他们对我的敬畏，只是遵从传统的吩咐。

现代译 赛29:13 主说：「这些人民认为他们在敬拜我呢！他们用唇舌尊敬我，他们的心却远离我。他们的宗教仅是人间的一些规条传统，熟读背诵而已。

当代译 赛29:13 主说：“这些人民只用口舌来尊崇我。他们的心却远离我，他们对我的敬畏也不过是传习受训而来的；

文理本 赛29:13 主曰、斯民以口亲我、以唇尊我、而心则远我、彼之畏我、乃从人所授之命耳、

修订本 赛29:13 主说："因这百姓以口亲近我， 用嘴唇尊敬我， 心却远离我； 他们敬畏我， 不过是领受前人的命令。

KJV 英 赛29:13 Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

NIV 英 赛29:13 The Lord says: "These people come near to me with their mouth and honor me with their lips, but their hearts are far from me. Their worship of me is made up only of rules taught by men.

主目录 返回顶部

和合本 赛29:14 所以，我在这百姓中要行奇妙的事，就是奇妙又奇妙的事。他们智慧人的智慧必然消灭；聪明人的聪明必然隐藏。”

拼音版 赛29:14 Suǒyǐ wǒ zaì zhè bǎixìng zhōng yào xíng qímiào de shì, jiù shì qímiào yòu qímiào de shì. tāmen zhìhuì rén de zhìhuì, bìrán xiāomiè, cōngming rén de cōngming, bìrán yǐncáng.

吕振中 赛29:14 那么你看吧，我对这人民就要再施展奇妙之事了，就是奇妙又奇妙之事∶他们有才智的人的才智必然灭没，他们聪明人的聪明必躲躲藏藏。」

新译本 赛29:14 因此，看哪！我要再向这子民施行奇事，就是奇妙又奇妙的事；他们智慧人的智慧必要消没，他们聪明人的聪明必被隐藏。”

现代译 赛29:14 因此，我要再出其不意地打击他们，使他们震惊。他们当中，聪明人的聪明将毫无价值；精明人的精明将毫无用处。」

当代译 赛29:14 所以，我要用十分奇异的方法来对付他们，使他们最聪明的人都变为愚钝的庸才。”

文理本 赛29:14 故我将行奇事于斯民、奇之最奇、智者亡其智、聪者蔽其聪、○

修订本 赛29:14 所以，看哪，我要在这百姓中行奇妙的事， 就是奇妙又奇妙的事。 他们智慧人的智慧必然消灭， 聪明人的聪明必然消失。"

KJV 英 赛29:14 Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

NIV 英 赛29:14 Therefore once more I will astound these people with wonder upon wonder; the wisdom of the wise will perish, the intelligence of the intelligent will vanish."

主目录 返回顶部

和合本 赛29:15 祸哉！那些向耶和华深藏谋略的，又在暗中行事说：“谁看见我们呢？谁知道我们呢？”

拼音版 赛29:15 Huò zāi, nàxiē xiàng Yēhéhuá shēn zàng móu lüè de, yòu zaì ànzhōng xíngshì, shuō,shuí kànjian wǒmen ne. shuí zhīdào wǒmen ne.

吕振中 赛29:15 有祸阿，那些深深包藏着谋略、不顺从永恒主的人！他们所行的都在暗中，自己说∶「谁看见我们？谁知道我们？」

新译本 赛29:15 那些向耶和华深藏谋略的人，有祸了！他们在暗中行事，说：“谁看见我们？谁知道我们？”

现代译 赛29:15 那些向上主隐藏计谋的人要遭殃了！他们在暗中策划，以为没有人看见，没有人晓得他们在做些甚麽。

当代译 赛29:15 那些拼命向主隐藏自己的计谋，暗暗犯罪的人有祸了！他们说：“谁看见我们？谁认得我们呢？”

文理本 赛29:15 深匿其谋于耶和华前、行事于暗者曰、谁见我、谁识我、祸哉斯人、

修订本 赛29:15 祸哉！那些向耶和华深藏谋略的， 他们在暗中行事，说： "有谁看见我们呢？ 谁会注意我们呢？"

KJV 英 赛29:15 Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

NIV 英 赛29:15 Woe to those who go to great depths to hide their plans from the LORD, who do their work in darkness and think, "Who sees us? Who will know?"

主目录 返回顶部

和合本 赛29:16 你们把事颠倒了，岂可看窑匠如泥吗？被制作的物岂可论制作物的说“他没有制作我”？或是被创造的物论造物的说“他没有聪明”？

拼音版 赛29:16 Nǐmen bǎ shì diāndǎo le, qǐ ke kàn yáo jiàng rú ní ma. beì zhìzuò de wù, qǐ ke lún zhìzuò wù de shuō, tā méiyǒu zhìzuò wǒ. huò shì beì chuàngzào de wù lún zàowù de shuō, tā méiyǒu cōngming.

吕振中 赛29:16 嘿！看你们的乖张颠倒！窑匠哪能被看做泥土呢？被制造的哪能论制造者，说∶「他没有制造我」；或是被塑造的论塑造他的，说∶「他不聪明」呢？不是还有一点点短时候，

新译本 赛29:16 你们颠倒事理了！窑匠怎能被看作泥土呢？被造的怎能对造它的说：“他没有造我”？制成品怎可对制成它的说：“他不聪明”？

现代译 赛29:16 他们颠倒是非。到底窑匠重要，或是窑器重要呢？人所造的东西怎能对人说：「你并没有造我」；还是对他说：「你不知道你在做些甚麽」。

当代译 赛29:16 你们这样简直是本末倒置。难道窑匠和泥是同等的吗？被造的怎能对造他的说“你没有造我”？被塑造的怎能对塑造它的说“你甚麽也不懂”呢？

文理本 赛29:16 异哉、尔之乖戾也、岂可视陶人若泥乎、受造之物、岂可论造之者曰、彼未造我、被抟之器、岂可论抟之者曰、彼无聪明、○

修订本 赛29:16 你们把事情颠倒了， 岂可看陶匠如陶土呢？ 受造物岂可论创造者说， "他并没有造我"？ 制成物岂可论制作者说， "他根本不懂"？

KJV 英 赛29:16 Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

NIV 英 赛29:16 You turn things upside down, as if the potter were thought to be like the clay! Shall what is formed say to him who formed it, "He did not make me"? Can the pot say of the potter, "He knows nothing"?

主目录 返回顶部

和合本 赛29:17 黎巴嫩变为肥田，肥田看如树林，不是只有一点点时候吗？

拼音版 赛29:17 Lì bā nèn biàn wèi féi tián, féi tián kàn rú shùlín, bù shì zhǐyǒu yídiǎn diǎn shíhou ma.

吕振中 赛29:17 利巴嫩就要变为园地，园地就要被看为树林么？

新译本 赛29:17 不是还有一点点的时候，黎巴嫩就要变为肥田，肥田就要被看为树林吗？

现代译 赛29:17 正如俗语说：「过些时候，荒地要变成肥田；肥田要变成荒地。」

当代译 赛29:17 再过不久，黎巴嫩的沙漠将变成肥沃的田野，看上去活像大森林一样。

文理本 赛29:17 历时无几、利巴嫩非变为良田、良田非称为丛林乎、

修订本 赛29:17 黎巴嫩变为田园， 田园看似森林， 不是只需要一些时间吗？

KJV 英 赛29:17 Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

NIV 英 赛29:17 In a very short time, will not Lebanon be turned into a fertile field and the fertile field seem like a forest?

主目录 返回顶部

和合本 赛29:18 那时，聋子必听见这书上的话；瞎子的眼必从迷蒙黑暗中得以看见。

拼音版 赛29:18 Nàshí, lóngzi bì tīngjian zhè shū shang de huà. xiāzi de yǎn, bì cóng mí méng hēiàn zhōng déyǐ kànjian.

吕振中 赛29:18 当那日子聋子必听见这卷书上的话；瞎子的眼必从蒙蒙黑暗中得以看见。

新译本 赛29:18 到那日，聋子必听见这书卷上的话；瞎子的眼，必在迷蒙黑暗中也能看见。

现代译 赛29:18 到那一天，聋子会听见读书的声音；一向在黑暗中的盲人会张开眼睛观看。

当代译 赛29:18 那时聋人能听见书上的话，在黑暗中的瞎子也可以重见光明，

文理本 赛29:18 是日也、聋者得闻书言、瞆者之目、自幽暗晦冥而得见、

修订本 赛29:18 那时，聋子必听见这书上的话； 盲人的眼必从迷蒙黑暗中看见。

KJV 英 赛29:18 And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

NIV 英 赛29:18 In that day the deaf will hear the words of the scroll, and out of gloom and darkness the eyes of the blind will see.

主目录 返回顶部

和合本 赛29:19 谦卑人必因耶和华增添欢喜；人间贫穷的必因以色列的圣者快乐。

拼音版 赛29:19 Qiābēi rén, bì yīn Yēhéhuá zēngtiān huānxǐ. rénjiān pínqióng de, bì yīn Yǐsèliè de shèng zhe kuaìlè.

吕振中 赛29:19 困苦人必因永恒主而增加欢喜；人间贫穷的必因以色列之圣者而快乐。

新译本 赛29:19 困苦的必因耶和华增添喜乐；贫穷的人必因以色列的圣者而快乐。

现代译 赛29:19 卑微的人要接受上主所赐的喜乐；贫穷的人要颂赞以色列神圣的上帝。

当代译 赛29:19 受苦的在主里面的喜乐得以增添，穷乏的也因以色列的圣者欢喜快乐。

文理本 赛29:19 卑微之辈、因耶和华而增欢欣、贫乏之人、缘以色列之圣者而得喜乐、

修订本 赛29:19 困苦的人必因耶和华增添欢喜， 人间贫穷的必因以色列的圣者快乐。

KJV 英 赛29:19 The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

NIV 英 赛29:19 Once more the humble will rejoice in the LORD; the needy will rejoice in the Holy One of Israel.

主目录 返回顶部

和合本 赛29:20 因为强暴人已归无有，亵慢人已经灭绝；一切找机会作孽的都被剪除。

拼音版 赛29:20 Yīnwei qiángbào rén yǐ guī wú yǒu. xiè màn rén yǐjing mièjué. yīqiè zhǎo jīhuì zuò niè de, dōu beì jiǎnchú.

吕振中 赛29:20 因为强横人必归于无有；亵慢人必消灭掉；一切静伺机会以行奸恶的必都被剪除；

新译本 赛29:20 因为强暴人归于无有，好讥笑人的必被灭绝；所有意图行恶的，必被剪除。

现代译 赛29:20 欺压人的要被铲除；冒犯上帝的要被惩罚；罪人都要被消灭。

当代译 赛29:20 残忍无道，喜爱冷嘲热讽的人都失了纵影，存心不轨的人全被铲除。

文理本 赛29:20 盖强暴者已灭、侮慢者已亡、乘机为恶者尽绝、

修订本 赛29:20 因为残暴的人归于无有， 傲慢的人已经灭绝， 一切存心作恶的都被剪除。

KJV 英 赛29:20 For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

NIV 英 赛29:20 The ruthless will vanish, the mockers will disappear, and all who have an eye for evil will be cut down--

主目录 返回顶部

和合本 赛29:21 他们在争讼的事上，定无罪的为有罪，为城门口责备人的设下网罗，用虚无的事屈枉义人。

拼音版 赛29:21 Tāmen zaì zhēng sòng de shì shang, déng wú zuì de wèi yǒu zuì, wèi chéng ménkǒu zébeì rén de, shè xià wǎngluó, yòng xū wú de shì, qū wǎng yì rén.

吕振中 赛29:21 他们用一句话使人受定罪，设下网罗来陷害城门口的裁判人，用无根无据的事转脸不顾理直的。

新译本 赛29:21 他们只用一句话就定了人的罪，又设下网罗来陷害城门口那执行裁判的，用毫无根据的事屈枉义人。

现代译 赛29:21 毁谤别人的，干扰主持公道的，冤枉诚实人的，上帝都要歼灭。

当代译 赛29:21 他们在诉讼的事上枉屈正直，在城门口设计陷害审判官，砌词欺骗无罪的人，这些恶人都要除掉。

文理本 赛29:21 彼以言罪人、设机槛以陷邑门督过者、以虚事屈义人、

修订本 赛29:21 他们凭一句话定一个人有罪， 为在城门口断是非的设下罗网， 又用虚无的事屈枉义人。

KJV 英 赛29:21 That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

NIV 英 赛29:21 those who with a word make a man out to be guilty, who ensnare the defender in court and with false testimony deprive the innocent of justice.

主目录 返回顶部

和合本 赛29:22 所以，救赎亚伯拉罕的耶和华论雅各家如此说：“雅各必不再羞愧，面容也不至变色。

拼音版 赛29:22 Suǒyǐ jiùshú Yàbólāhǎn de Yēhéhuá, lún Yǎgè jiā rúcǐ shuō, Yǎgè bì bù zaì xiūkuì, miàn róng ye bù zhì biàn shǎi.

吕振中 赛29:22 因此那赎救亚伯拉罕的永恒主、雅各家的上帝（或译∶关于雅各家）这么说∶「雅各今后不再失望了，他的脸面今后不再苍白了。

新译本 赛29:22 因此，曾经救赎亚伯拉罕的耶和华，论到雅各家时，这样说：“雅各今后必不再羞愧，他的脸容也不再变为苍白，

现代译 赛29:22 现在，以色列的上帝，那位曾经拯救亚伯拉罕的上主这样说：「我的子民哪，你们不再受羞辱了，你们的面不再受窘而发白了。

当代译 赛29:22 因此，救赎亚伯拉罕的主论到以色列说：“雅各必定不再羞愧，面上也没有惧色。

文理本 赛29:22 是以赎亚伯拉罕之耶和华、论雅各家曰、雅各今不怀惭、其容亦不失色、

修订本 赛29:22 所以，救赎亚伯拉罕的耶和华 论到雅各家时如此说： "雅各必不再羞愧， 面容也不再变色。

KJV 英 赛29:22 Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

NIV 英 赛29:22 Therefore this is what the LORD, who redeemed Abraham, says to the house of Jacob: "No longer will Jacob be ashamed; no longer will their faces grow pale.

主目录 返回顶部

和合本 赛29:23 但他看见他的众子，就是我手的工作在他那里，他们必尊我的名为圣，必尊雅各的圣者为圣，必敬畏以色列的　神。

拼音版 赛29:23 Dàn tā kànjian tāde zhòng zǐ, jiù shì wǒ shǒu de gōngzuò, zaì Tānàli, tāmen bì zūn wǒde míng wèi shèng, bì zūn Yǎgè de shèng zhe wèi shèng, bì jìngwèi Yǐsèliè de shén.

吕振中 赛29:23 因为他看见他生的子孙、就是我手的工程、在他中间；他们必尊我的名为圣，必尊雅各之圣者为圣，必畏惧以色列之上帝。

新译本 赛29:23 因为他看见了他的子孙在他中间，就是我手所作的。他们必尊我的名为圣，必尊雅各的圣者为圣，也必敬畏以色列的　神。

现代译 赛29:23 当你们看见我所赐给你们的子孙，你们就会承认我是以色列神圣的上帝。你们会尊敬我，敬畏我。

当代译 赛29:23 当他们看见我的作为，看见我使雅各的子孙极其昌盛，他们就必尊我的名为圣，尊雅各的圣者为圣，全心敬畏以色列的上帝。

文理本 赛29:23 惟彼诸子、见我手所作于其中、则必以我名为圣、尊崇雅各之圣者、敬畏以色列之上帝、

修订本 赛29:23 当他的儿女看见 我的手在他们当中所成就的事情， 他们就必尊我的名为圣， 尊雅各的圣者为圣， 他们必敬畏以色列的上帝。

KJV 英 赛29:23 But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

NIV 英 赛29:23 When they see among them their children, the work of my hands, they will keep my name holy; they will acknowledge the holiness of the Holy One of Jacob, and will stand in awe of the God of Israel.

主目录 返回顶部

和合本 赛29:24 心中迷糊的必得明白；发怨言的必受训诲。”

拼音版 赛29:24 Xīn zhōng míhu de, bì dé míngbai, fā yuànyán de, bì shòu xùn huì.

吕振中 赛29:24 心（原文∶灵）中迷迷糊糊的必懂得明达，发怨言的必学到心得。」

新译本 赛29:24 那些心中迷惑的，必明白真理，那些发怨言的，必接受教训。”

现代译 赛29:24 愚笨的人会学习明智；老发怨言的人愿意受教。」

当代译 赛29:24 迷惘的终必明白真理，发怨言的也必愿意接受训示。”

文理本 赛29:24 中心昏谬者得聪慧、怨尤者受教诲焉、

修订本 赛29:24 心中迷糊的必明白， 发怨言的必领受训诲。"

KJV 英 赛29:24 They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

NIV 英 赛29:24 Those who are wayward in spirit will gain understanding; those who complain will accept instruction."


以赛亚书第30章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第30章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛30:1 耶和华说：“祸哉！这悖逆的儿女。他们同谋，却不由于我；结盟，却不由于我的灵，以至罪上加罪。

拼音版 赛30:1 Yēhéhuá shuō, huò zāi, zhè beìnì de érnǚ. tāmen tóng móu, què bù yóuyú wǒ, jié méng, què bù yóuyú wǒde líng, yǐ zhì zuì shang jiā zuì.

吕振中 赛30:1 永恒主发神谕说∶「有祸阿，这些悖逆的儿女！设下计谋，却不由于我！奠酒结盟，却不由于我的灵，以致罪上加罪！

新译本 赛30:1 耶和华说：“这些悖逆的儿女有祸了！他们实行计谋，却不是出于我的意思，他们结盟，却不是出于我的灵，以致罪上加罪。

现代译 赛30:1 上主这样说：「治理犹大的人要遭殃了，因为他们背叛我。他们不跟从我，自定计划，跟人签订违背我旨意的条约，罪上加罪。

当代译 赛30:1 主说：“你们有祸了！你们存心悖逆，不求问於我便擅自胡为，与外人同谋，实在是罪孽深重。

文理本 赛30:1 耶和华曰、悖逆之子、设谋不由我意、结约不依我神、致罪加罪、

修订本 赛30:1 耶和华说： "祸哉！这悖逆的儿女。 他们同谋，却不出于我， 结盟，却不出于我的灵， 以致罪上加罪。

KJV 英 赛30:1 Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

NIV 英 赛30:1 "Woe to the obstinate children," declares the LORD, "to those who carry out plans that are not mine, forming an alliance, but not by my Spirit, heaping sin upon sin;

主目录 返回顶部

和合本 赛30:2 起身下埃及去，并没有求问我。要靠法老的力量加添自己的力量，并投在埃及的荫下。

拼音版 赛30:2 Qǐshēn xià Aijí qù, bìng méiyǒu qiú wèn wǒ. yào kào fǎlǎo de lìliang, jiā tiān zìjǐ de lìliang, bìng tóu zaì Aijí de yīn xià.

吕振中 赛30:2 他们起身下埃及去，并没有求问我的许可（同词∶口），就要在法老的保护（原文∶逃难所）下去逃难，在埃及的荫庇下去躲避！

新译本 赛30:2 他们起程下埃及去，并没有求问我，却要在法老的保护下，作避难处，投靠在埃及的荫庇下。

现代译 赛30:2 他们没有求问我就向埃及求救。他们要求埃及的保护；他们倚靠埃及王。

当代译 赛30:2 你们没有得到我的准许便下埃及去，想在埃及王那里得到保护和荫庇，

文理本 赛30:2 起往埃及、未请示于我口、惟以法老为保障、托埃及之荫庇、祸哉其人、

修订本 赛30:2 他们没有寻求我的指示，就起身下埃及去， 要倚靠法老的庇护坚固自己， 并投在埃及的荫下。

KJV 英 赛30:2 That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

NIV 英 赛30:2 who go down to Egypt without consulting me; who look for help to Pharaoh's protection, to Egypt's shade for refuge.

主目录 返回顶部

和合本 赛30:3 所以法老的力量必作你们的羞辱；投在埃及的荫下，要为你们的惭愧。

拼音版 赛30:3 Suǒyǐ fǎlǎo de lìliang, bì zuò nǐmen de xiūrǔ, tóu zaì Aijí de yīn xià, yào wèi nǐmen de cánkuì.

吕振中 赛30:3 故此法老的保护（原文∶逃难所）必变为你们的惭愧，躲避于埃及的荫庇下必成为你们的耻辱。

新译本 赛30:3 因此，法老的保护必成为你们的羞耻，投靠在埃及的荫庇下，变成你们的耻辱。

现代译 赛30:3 但是埃及王无能为力；埃及的保护终究招来祸患。

当代译 赛30:3 然而埃及王的保护必成为你们的耻辱，埃及的荫庇必使你们羞愧。

文理本 赛30:3 法老之保障、必为尔之羞辱、埃及之荫庇、必为尔之愧耻、

修订本 赛30:3 但法老的庇护反成为你们的羞辱； 你们投在埃及荫下，反使你们惭愧。

KJV 英 赛30:3 Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

NIV 英 赛30:3 But Pharaoh's protection will be to your shame, Egypt's shade will bring you disgrace.

主目录 返回顶部

和合本 赛30:4 他们的首领已在琐安；他们的使臣到了哈内斯。

拼音版 赛30:4 Tāmende shǒulǐng yǐ zaì suǒ ān, tāmende shǐ chén dào le hā neì sī.

吕振中 赛30:4 因为他们的首领虽已在琐安，他的使者虽抵达了哈内斯，

新译本 赛30:4 他们的领袖虽然已在琐安，他们的使臣虽然已到达哈内斯，

现代译 赛30:4 虽然犹大的使节已经到了埃及的琐安和哈内斯城；

当代译 赛30:4 埃及的官长和使臣已经来到琐安和哈内斯，

文理本 赛30:4 彼之牧伯已在琐安、使者已至哈内斯、

修订本 赛30:4 他们的领袖已在琐安， 他们的使臣到了哈内斯。

KJV 英 赛30:4 For his princes were at Zoan, and his ambassadors came to Hanes.

NIV 英 赛30:4 Though they have officials in Zoan and their envoys have arrived in Hanes,

主目录 返回顶部

和合本 赛30:5 他们必因那不利于他们的民蒙羞。那民并非帮助，也非利益，只作羞耻凌辱。”

拼音版 赛30:5 Tāmen bì yīn nà bù lì yú tāmende mín méng xiū. nà mín bìng fēi bāngzhu, ye fēi lì yì, zhǐ zuò xiūchǐ língrǔ.

吕振中 赛30:5 但他们都必因无益的族民而惭愧；那族民带来的并不是帮助，也不是益处，只是惭愧与羞辱而已。」

新译本 赛30:5 但他们都必因那对于他们毫无利益的人民而蒙羞，那人民带来的不是帮助或益处，而是羞耻和凌辱。”

现代译 赛30:5 犹大人民终要因信赖了一个靠不住的国家而后悔。他们没有得到任何好处，只有羞耻、失望。」

当代译 赛30:5 你们必因为这国的人民蒙羞辱，受责备，因为他们对你们不但无益，反倒有害。”

文理本 赛30:5 必因其民不能裨益、而怀羞耻、斯民不为辅助、不为裨益、乃为愧为辱也、○

修订本 赛30:5 他们必因那无益于他们的民蒙羞； 那民并非帮助，也非有益， 只带来羞耻和凌辱。"

KJV 英 赛30:5 They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

NIV 英 赛30:5 everyone will be put to shame because of a people useless to them, who bring neither help nor advantage, but only shame and disgrace."

主目录 返回顶部

和合本 赛30:6 论南方牲畜的默示：他们把财物驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，经过艰难困苦之地，就是公狮、母狮、蝮蛇、火焰的飞龙之地，往那不利于他们的民那里去。

拼音版 赛30:6 Lún nánfāng shēngchù de mò shì. tāmen bǎ cáiwù tuó zaì lü jū de jǐ bēi shang, jiāng bǎowù tuó zaì luòtuo de ròu ān shang, jīngguò jiān nán kùnkǔ zhī dì, jiù shì gōng shī, mǔ shī, fù shé, huǒyàn de fēi lóng zhī dì, wǎng nà bù lì yú tāmende mín nàli qù.

吕振中 赛30:6 他们用南地的牲畜驮（传统∶神托）财物，经过艰难困苦之地，有公狮、母狮、蝮蛇、和能飞的火蛇之地，把资财驮在驴驹的脊背上，将宝物驮在骆驼的肉鞍上，到无益的族民那里去。

新译本 赛30:6 以下是论南地野兽的默示：他们把财富驮在驴驹的背上，把宝物驮在骆驼的峰上，经过艰难困苦之地，就是公狮、母狮、蝮蛇和会飞的火蛇出没的地方，到一个对他们毫无益处的民族那里去。

现代译 赛30:6 这是上帝所说有关南方野兽的话：「犹大的使节在一个危险的区域旅行；那里有狮子、毒蛇，和会飞的恶龙。他们的驴和骆驼满载贵重的礼物，要去献给一个不能帮助他们的国家。

当代译 赛30:6 看哪！以色列人用驴驹背驮财宝，骆驼驮着宝物，他们要走过那猛兽毒蛇出没的沙漠，到埃及去。这地方对他们是一点好处也没有。

文理本 赛30:6 论南方牲畜之预示、○经历艰难困苦之域、其地出牝狮牡狮、蝮蛇飞火蛇、载其辎重于驴背、负其货财于驼峰、以馈不能益己之民、

修订本 赛30:6 论尼革夫牲畜的默示。 他们将财物驮在驴背上， 将宝物驮在骆驼的背脊， 经过艰难困苦之地， 就是母狮、公狮、毒蛇、飞蛇之地， 往那无益于他们的民那里去。

KJV 英 赛30:6 The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

NIV 英 赛30:6 An oracle concerning the animals of the Negev: Through a land of hardship and distress, of lions and lionesses, of adders and darting snakes, the envoys carry their riches on donkeys' backs, their treasures on the humps of camels, to that unprofitable nation,

主目录 返回顶部

和合本 赛30:7 埃及的帮助是徒然无益的，所以我称他为“坐而不动的拉哈伯”。

拼音版 赛30:7 Aijí de bāngzhu shì túrán wúyì de. suǒyǐ wǒ chēng tā wèi zuò ér bù dòng de lā hā bó.

吕振中 赛30:7 因为埃及的帮助是徒然而空洞的；故此我称它为『坐而不动（或译∶被制服）的拉哈伯』。

新译本 赛30:7 埃及的帮助是徒然的，是虚幻的，因此我称它为“坐而不动的拉哈伯”。

现代译 赛30:7 埃及的帮助无济於事。因此，我给埃及起了一个绰号，叫它『不中用的怪兽』。」

当代译 赛30:7 埃及的帮助是全无作用的，所以我称埃及为动弹不得的拉哈伯。

文理本 赛30:7 埃及之助、虚伪无益、故名之曰拉哈伯、兀坐不动、○

修订本 赛30:7 埃及的帮助是徒然的， 因此，我称它为"毫不中用的拉哈伯"。

KJV 英 赛30:7 For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

NIV 英 赛30:7 to Egypt, whose help is utterly useless. Therefore I call her Rahab the Do-Nothing.

主目录 返回顶部

和合本 赛30:8 现今你去，在他们面前将这话刻在版上、写在书上，以便传留后世，直到永永远远。

拼音版 赛30:8 Xiànjīn nǐ qù, zaì tāmen miànqián jiāng zhè huà kè zaì bǎn shang, xie zaì shū shang, yǐbiàn liú chuán hòu shì, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 赛30:8 如今你去，在他们面前将这话写在版上，记在书上，以便传留后日，做证据到永远（传统∶到永远）。

新译本 赛30:8 现在你去，在他们面前把这话刻在版上，记在书卷上，作日后的证据，直到永永远远。

现代译 赛30:8 上帝要我把他子民的行动记录在书上，使后世的人永远记得他们的邪恶。

当代译 赛30:8 现在你去在他们面前把这些话刻在版上，记在书卷上，永永远远地留传后世，作为一个明证。

文理本 赛30:8 尔其往至民前、录之于简、笔之于书、以传于后、永世靡暨、

修订本 赛30:8 现在你要去， 在他们面前将这话刻在版上， 写在书上， 以便流传后世，直到永永远远。

KJV 英 赛30:8 Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

NIV 英 赛30:8 Go now, write it on a tablet for them, inscribe it on a scroll, that for the days to come it may be an everlasting witness.

主目录 返回顶部

和合本 赛30:9 因为他们是悖逆的百姓、说谎的儿女，不肯听从耶和华训诲的儿女。

拼音版 赛30:9 Yīnwei tāmen shì beìnì de bǎixìng, shuōhuǎng de érnǚ, bù ken tīng cóng Yēhéhuá xùn huì de érnǚ.

吕振中 赛30:9 因为他们是悖逆的人民、不忠实的儿女，不肯听从永恒主指教的儿女。

新译本 赛30:9 因为这是悖逆的子民，不忠心的儿女，不肯听从耶和华教导的儿女。

现代译 赛30:9 他们是一群背叛上主的人，一直撒谎，一直不听上主的教训。

当代译 赛30:9 他们是悖逆的民族，是说谎的子民，他们不肯听从主的教导。

文理本 赛30:9 此乃悖逆之民、言诳之子、不听耶和华之训、

修订本 赛30:9 因为他们是悖逆的百姓、说谎的儿女， 是不肯听从耶和华训诲的儿女。

KJV 英 赛30:9 That this is a rebellious people, lying children, children that will not hear the law of the LORD:

NIV 英 赛30:9 These are rebellious people, deceitful children, children unwilling to listen to the LORD'S instruction.

主目录 返回顶部

和合本 赛30:10 他们对先见说：“不要望见不吉利的事！”对先知说：“不要向我们讲正直的话，要向我们说柔和的话，言虚幻的事。

拼音版 赛30:10 Tāmen duì xiān jiàn shuō, búyào wàng jiàn bù jí lì de shì, duì xiānzhī shuō, búyào xiàng wǒmen jiǎng zhèngzhí de huà, yào xiàng wǒmen shuō róu hé de huà, yán xū huàn de shì.

吕振中 赛30:10 他们对先见们说∶「不要见异象哦」；对见异象的人说∶「不要向我们传讲对的异象哦；只要向我们说圆滑的话，传讲虚幻的异象好啦；

新译本 赛30:10 他们对先见说：“你们不要再看异象！”又对先知说：“你们不要再向我说真确的预言！倒要向我说动听的话，预言虚幻的事吧！

现代译 赛30:10 他们要先知们闭口。他们说：「不要告诉我们该做甚麽；只讲我们喜欢听的话，只说虚幻的事好了。

当代译 赛30:10 他们对先见说：“你们不要再说看见甚麽异象了。”又对先知说：“你不要向我们说实话了，给我们说些好听的话，多讲些虚幻的预言吧。

文理本 赛30:10 谓先见曰、无庸先见、谓先知曰、勿以正直相示、以婉言语我、以虚诞告我、

修订本 赛30:10 他们对先见说："不要再看了"； 对先知说："不要向我们预言正直的事； 要对我们说好听的话， 预言虚幻的事。

KJV 英 赛30:10 Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

NIV 英 赛30:10 They say to the seers, "See no more visions!" and to the prophets, "Give us no more visions of what is right! Tell us pleasant things, prophesy illusions.

主目录 返回顶部

和合本 赛30:11 你们要离弃正道，偏离直路，不要在我们面前再提说以色列的圣者。”

拼音版 赛30:11 Nǐmen yào lí qì zhēng dào, piānlí zhí lù. búyào zaì wǒmen miànqián, zaì tí shuō Yǐsèliè de shèng zhe.

吕振中 赛30:11 离弃这条路吧！离开这路径、转走一边吧！别在我们面前再提以色列之圣者了！」

新译本 赛30:11 你们要离开正道，转离义路，不要在我们面前再提以色列的圣者了！”

现代译 赛30:11 走开！不要挡住我们的路。我们不要听以色列神圣上帝的事。」

当代译 赛30:11 你们滚开，不要拦在路上，我们不要再听到有关以色列的圣者的事了。”

文理本 赛30:11 舍其路、离其途、使以色列之圣者、不复在于我前、

修订本 赛30:11 要离开这道，偏离这路， 不要在我们面前再提说以色列的圣者。"

KJV 英 赛30:11 Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

NIV 英 赛30:11 Leave this way, get off this path, and stop confronting us with the Holy One of Israel!"

主目录 返回顶部

和合本 赛30:12 所以，以色列的圣者如此说：“因为你们藐视这训诲的话，倚赖欺压和乖僻，以此为可靠的。

拼音版 赛30:12 Suǒyǐ Yǐsèliè de shèng zhe rúcǐ shuō, yīnwei nǐmen miǎoshì zhè xùn huì de huà, yī laì qīyē hé guāi pì, yǐ cǐ wèi ke kào de.

吕振中 赛30:12 因此以色列之圣者这么说∶「你们弃绝了这话语，而倚赖欺压和乖僻，走依靠它，

新译本 赛30:12 因此，以色列的圣者这样说：“因为你们弃绝了这话，反而信赖欺压和乖僻的手段，更以此为倚靠，

现代译 赛30:12 但是以色列神圣的上帝这样说：「你们不理会我告诉你们的话，却倚赖武力和欺诈。

当代译 赛30:12 於是，以色列的圣者说：“因为你们不听我的话，反去相信那些恃强凌弱和狡诈的人，倚赖他们，

文理本 赛30:12 故以色列之圣者曰、尔轻视斯言、惟暴虐乖戾是恃、

修订本 赛30:12 所以，以色列的圣者如此说： "因你们藐视这话， 倚赖欺压和诡诈，以此为可靠，

KJV 英 赛30:12 Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

NIV 英 赛30:12 Therefore, this is what the Holy One of Israel says: "Because you have rejected this message, relied on oppression and depended on deceit,

主目录 返回顶部

和合本 赛30:13 故此，这罪孽在你们身上，好像将要破裂凸出来的高墙，顷刻之间忽然坍塌。

拼音版 赛30:13 Gùcǐ, zhè zuìniè zaì nǐmen shēnshang, hǎoxiàng jiāngyào pòliè tū chūlai de gāo qiáng, qǐng kè zhī jiān, hūrán tān tā.

吕振中 赛30:13 那么这罪罚对于你们就必像有裂缝、凸出来、行将倒塌的高墙；其崩垮（同词∶毁坏）准会在顷刻间突然临到的。

新译本 赛30:13 所以这罪孽对于你们，必像一道有了裂缝，且凸了出来，快要倒塌的高墙，在顷刻之间，就突然倒塌。

现代译 赛30:13 你们犯罪了。你们像一道裂了缝的墙，会突然倒下来。

当代译 赛30:13 所以，你们的罪孽必像一堵破裂的高墙，瞬息之间便倒塌下来，

文理本 赛30:13 尔之罪愆、若高垣将倾、凸而有隙、俄顷之间、突然而圮、

修订本 赛30:13 因此，这罪孽在你们身上， 好像高墙里有凸起的裂缝， 顷刻之间忽然坍下来了；

KJV 英 赛30:13 Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

NIV 英 赛30:13 this sin will become for you like a high wall, cracked and bulging, that collapses suddenly, in an instant.

主目录 返回顶部

和合本 赛30:14 要被打碎，好像把窑匠的瓦器打碎，毫不顾惜，甚至碎块中找不到一片可用以从炉内取火、从池中舀水。”

拼音版 赛30:14 Yào beì dǎ suì, hǎoxiàng bǎ yáo jiàng de wǎ qì dǎ suì, haó bù gù xī, shènzhì suì kuaì zhōng zhǎo bù dào yī piān, ke yòng yǐ cóng lú neì qǔ huǒ, cóng chí zhōng yǎo shuǐ.

吕振中 赛30:14 主必毁坏它，像窑匠的瓦器之被毁坏，砸到碎碎，毫不顾惜，甚至碎块中也找不到一片瓦，可以用来从烧炭中去取火，从沼池中去舀水的。」

新译本 赛30:14 它的倒塌好像窑匠的瓦器破碎一般，毫不顾惜被彻底粉碎，甚至在碎块中找不到一块，可以用来从炉里取火，或从池中舀水。”

现代译 赛30:14 你们像粉碎了的陶器，没有一片可以用来捡炉中的炭，或用来盛池中的水。」

当代译 赛30:14 好像窑匠所造的瓦器被人毫不怜惜地打碎，以致没有办法从碎片中找到一块可以用来从火炉取一点火炭，或从水池中舀一点水。”

文理本 赛30:14 必见破坏、犹陶器之被毁、碎之弗惜、不得一片、用以取火于炉、汲水于井、

修订本 赛30:14 它被砸碎，好像把陶匠的瓦器摔碎， 毫不顾惜， 甚至在碎块中找不到一片 可用以从炉内取火，或从池中舀水。

KJV 英 赛30:14 And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

NIV 英 赛30:14 It will break in pieces like pottery, shattered so mercilessly that among its pieces not a fragment will be found for taking coals from a hearth or scooping water out of a cistern."

主目录 返回顶部

和合本 赛30:15 主耶和华以色列的圣者曾如此说：“你们得救在乎归回安息，你们得力在乎平静安稳，你们竟自不肯。

拼音版 赛30:15 Zhǔ Yēhéhuá Yǐsèliè de shèng zhe céng rúcǐ shuō, nǐmen déjiù zaìhu guī huí ānxī. nǐmen dé lì zaìhu píngjìng ānwen. nǐmen jìng zì bù ken.

吕振中 赛30:15 因为主永恒主以色列之圣者这么说∶「你们之得救、在乎归回与安静；你们之得力、在于宁静与信靠。」你们迳自不肯；

新译本 赛30:15 因为主耶和华以色列的圣者这样说：“你们得救在于悔改和安息，你们得力在于平静和信靠。”但你们竟不愿意。

现代译 赛30:15 至高的上主—以色列神圣的上帝对他的子民说：「回来吧，安心信靠我，你们就得安全；镇静等待我，你们就有力量。」但是你们不愿意。

当代译 赛30:15 主上帝以色列的圣者说：“你们回转安息便可以得救，安静信靠，你们便可以得到力量。”但你们却不肯接受。

文理本 赛30:15 主耶和华、以色列之圣者曰、尔之得救、在于回转安处、尔之得力、在于宁静信赖、惟尔不欲、

修订本 赛30:15 主耶和华－以色列的圣者如此说： "你们得救在乎归回安息， 得力在乎平静安稳。" 你们却是不肯，

KJV 英 赛30:15 For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

NIV 英 赛30:15 This is what the Sovereign LORD, the Holy One of Israel, says: "In repentance and rest is your salvation, in quietness and trust is your strength, but you would have none of it.

主目录 返回顶部

和合本 赛30:16 你们却说：‘不然，我们要骑马奔走。’所以你们必然奔走。又说：‘我们要骑飞快的牲口。’所以追赶你们的也必飞快。

拼音版 赛30:16 Nǐmen què shuō, bù rán, wǒmen yào qí mǎ bēnzǒu. suǒyǐ nǐmen bìrán bēnzǒu. yòu shuō, wǒmen yào qí fēi kuaì de shēngkou. suǒyǐ zhuīgǎn nǐmen de, ye bì fēi kuaì.

吕振中 赛30:16 你们却说∶「不！我们要骑马奔跑；」故此你们真地要逃跑；你们又说∶「我们要骑迅速轻快的」；故此追赶你们的也必迅速轻快。

新译本 赛30:16 你们却说：“不！我们要骑马奔跑。”所以你们真的要逃跑；你们又说：“我们要骑快马。”所以那些追赶你们的，也必快速！

现代译 赛30:16 你们想用快马逃脱敌人的追赶。不错，你们必须逃亡！你们以为自己的马够快了，可是敌人的马比你们的更快！

当代译 赛30:16 你们说：“不。我们可以策马逃奔。”好，你们就尽管逃吧。“我们用的是快马。”可是，那些追击你们的人也是疾行如飞的。

文理本 赛30:16 尔曰、不然、我将乘马而奔、故尔必奔、又曰、我乘迅疾之骑、故追尔者亦迅疾焉、

修订本 赛30:16 你们说："不然，我们要骑马奔走"， 所以你们必然奔走。 你们又说："我们要骑快马"， 所以追赶你们的，也必飞快。

KJV 英 赛30:16 But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

NIV 英 赛30:16 You said, 'No, we will flee on horses.' Therefore you will flee! You said, 'We will ride off on swift horses.' Therefore your pursuers will be swift!

主目录 返回顶部

和合本 赛30:17 一人叱喝，必令千人逃跑；五人叱喝，你们都必逃跑。以致剩下的，好像山顶的旗杆，冈上的大旗。”

拼音版 赛30:17 Yī rén chì hē, bì líng qiā rén taópǎo. wǔ rén chì hē, nǐmen dōu bì taópǎo. yǐzhì shèngxia de, hǎoxiàng shāndǐng de qí gǎn, gāng shang de dà qí.

吕振中 赛30:17 一人叱喝，千人就发颤（传统∶一），五人叱喝，你们就逃跑，以致你们剩下的就像山顶上的旗杆，冈陵上的旌旗。

新译本 赛30:17 一个敌人就可以威吓你们一千个人，若五个敌人威吓你们，你们都要逃跑了！以致你们所剩下的，必孤立如同山顶上的旗杆，冈陵上的旗帜。

现代译 赛30:17 纵使你们有一千人，只要看见一个敌人，你们就奔逃；只要有五个敌人，你们就全军覆没。你们的军队完了，只剩下山顶上孤零零的一根旗杆！

当代译 赛30:17 他们一人叱喝，就吓得你们千人逃跑；他们五人叱喝，你们便都跑光了；剩下的就好像在山上孤立的旗杆和旗帜；

文理本 赛30:17 一人叱咤、而千人逃、五人叱咤、而众人遁、迨尔所遗、如山巅之竿、岭上之旌、

修订本 赛30:17 一人叱喝，令千人逃跑， 五人叱喝，你们都逃跑； 以致剩下的如山顶的旗杆， 如山冈上的大旗。

KJV 英 赛30:17 One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

NIV 英 赛30:17 A thousand will flee at the threat of one; at the threat of five you will all flee away, till you are left like a flagstaff on a mountaintop, like a banner on a hill."

主目录 返回顶部

和合本 赛30:18 耶和华必然等候，要施恩给你们；必然兴起，好怜悯你们。因为耶和华是公平的　神，凡等候他的都是有福的！

拼音版 赛30:18 Yēhéhuá bìrán denghòu, yào shī ēn gei nǐmen. bìrán xīngqǐ, hǎo liánmǐn nǐmen. yīnwei Yēhéhuá shì gōngping de shén. fán denghòu tāde, dōu shì yǒu fú de.

吕振中 赛30:18 因此永恒主必等候来恩待你们；因此永恒主必兴起（传统∶自尊为至高）来怜悯你们；因为永恒主是公平的上帝；凡等候他的全都有福。

新译本 赛30:18 因此，耶和华必等候要恩待你们；他必兴起来怜悯你们，因为耶和华是公义的　神。等候他的，都是有福的。

现代译 赛30:18 但是上主还在等待；他等着要施恩给你们。他要怜悯你们，因为上主是公正的上帝。信靠他的人多麽幸福啊！

当代译 赛30:18 然而，主还是渴望给你们施恩，他在高处盼望着向你们大施怜悯。他是公义的上帝，渴慕他的人是多麽有福啊！

文理本 赛30:18 然耶和华必姑待以惠尔、居崇高以恤尔、盖耶和华乃公义之上帝、凡望之者、咸蒙福祉、○

修订本 赛30:18 耶和华必然等候，要施恩给你们； 必然兴起，好怜悯你们。 因为耶和华是公平的上帝； 凡等候他的都是有福的！

KJV 英 赛30:18 And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

NIV 英 赛30:18 Yet the LORD longs to be gracious to you; he rises to show you compassion. For the LORD is a God of justice. Blessed are all who wait for him!

主目录 返回顶部

和合本 赛30:19 百姓必在锡安在耶路撒冷居住，你不再哭泣。主必因你哀求的声音施恩给你；他听见的时候，就必应允你。

拼音版 赛30:19 Bǎixìng bì zaì Xī 'ān zaì Yēlùsǎleng jūzhù. nǐ bú zaì kūqì. zhǔ bì yīn nǐ āi qiú de shēngyīn shī ēn gei nǐ. tā tīngjian de shíhou, jiù bì yīngyún nǐ.

吕振中 赛30:19 哦，锡安里的人民、住在耶路撒冷的人哪（传统∶因为锡安里的人民必住在耶路撒冷），你一定不必再哭；他一定因你的哀呼声来恩待你；他听见时候就要应你。

新译本 赛30:19 锡安的人民、耶路撒冷的居民哪！你们必不再哭泣。他必因你哀求的声音恩待你；他听见的时候，就必应允你。

现代译 赛30:19 耶路撒冷的居民哪，不要再哭泣啦。上主是慈爱的；你们向他求援，他就答应。

当代译 赛30:19 锡安的人民，耶路撒冷的居民啊，你们不要哭了。他听见你们的哀求就必定答允你们，施恩给你们。

文理本 赛30:19 斯民必居于锡安、在耶路撒冷、不复哭泣、主必因尔呼吁、施恩于尔、有闻斯应、

修订本 赛30:19 住在锡安、居于耶路撒冷的百姓啊，你必不再哭泣。主必因你哀求的声音施恩给你，他听见的时候就必应允你。

KJV 英 赛30:19 For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

NIV 英 赛30:19 O people of Zion, who live in Jerusalem, you will weep no more. How gracious he will be when you cry for help! As soon as he hears, he will answer you.

主目录 返回顶部

和合本 赛30:20 主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你眼必看见你的教师。

拼音版 赛30:20 Zhǔ suīrán yǐ jiān nán gei nǐ dāng bǐng, yǐ kùnkǔ gei nǐ dāng shuǐ, nǐde jiāo shī què bú zaì yǐncáng, nǐ yǎn bì kànjian nǐde jiāo shī.

吕振中 赛30:20 主虽给你们艰难饭和窘迫水，你的导师今后必不躲藏；你必亲眼看见你的导师。

新译本 赛30:20 主虽然以艰难给你们当食物，以困迫给你们当水，但你的教师必不再隐藏；你必亲眼看见你的教师。

现代译 赛30:20 主要使你们忍饥捱饿，但是他仍在一旁教导你们，你们用不着寻找。

当代译 赛30:20 虽然主曾经使你们吃尽苦头，但他仍然作你们的教师，他不再隐藏自己，你们可以亲眼看见他。

文理本 赛30:20 主虽供尔以患难之饼、与艰苦之水、而尔师傅不复藏匿、尔必目睹之、

修订本 赛30:20 主虽然以艰难给你当饼，以困苦给你当水，你的教师却不再隐藏，你的眼睛必看见你的教师。

KJV 英 赛30:20 And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

NIV 英 赛30:20 Although the Lord gives you the bread of adversity and the water of affliction, your teachers will be hidden no more; with your own eyes you will see them.

主目录 返回顶部

和合本 赛30:21 你或向左或向右，你必听见后边有声音说：“这是正路，要行在其间。”

拼音版 赛30:21 Nǐ huò xiàng zuǒ, huò xiàng yòu, nǐ bì tīngjian hòumian yǒu shēngyīn shuō, zhè shì zhèng lù, yàoxíng zaì qí jiān.

吕振中 赛30:21 你遍于右、或遍于左、的时候，你总要亲耳听见，从后边有话在说∶「这就是路∶你要行它！」

新译本 赛30:21 每当你偏左或偏右的时候，你必听见后面有声音说：“这是正路，要行在其中！”

现代译 赛30:21 假如你们彷徨路上，偏左或偏右，他会对你们说：「路在这里，走上去吧。」

当代译 赛30:21 你们甚麽时候偏离正路，你们都会听见背后有声音告诉你们：“这才是正路，踏上去吧。”

文理本 赛30:21 尔或偏于左、偏于右、耳中必闻有声、在尔后曰、此乃道路、尔其由之、

修订本 赛30:21 你或向左或向右，必听见后边有声音说："这是正路，要行在其间。"

KJV 英 赛30:21 And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

NIV 英 赛30:21 Whether you turn to the right or to the left, your ears will hear a voice behind you, saying, "This is the way; walk in it."

主目录 返回顶部

和合本 赛30:22 你雕刻偶像所包的银子和铸造偶像所镀的金子，你要玷污、要抛弃，好像污秽之物，对偶像说：“去吧！”

拼音版 赛30:22 Nǐ diāokè ǒuxiàng suǒ bāo de yínzi, hé zhùzào ǒuxiàng suǒ dù de jīnzi, nǐ yào diànwū, yào pāo qì, hǎoxiàng wūhuì zhī wù, duì ǒuxiàng shuō, qù ba.

吕振中 赛30:22 你那包银的雕像和镀金的铸像、你们都要作为俗用，都要撒掉，如同月经布；对它说∶「去吧！」

新译本 赛30:22 你要抛弃你那些包着银的雕像和镀了金的铸像，如同污秽之物一般抛弃它们，又对它们说：“去吧！”

现代译 赛30:22 你们要把镀过金或镶过银的偶像当垃圾扔掉，大声喊：「去你的吧！」

当代译 赛30:22 你们要抛弃自己那些镀金包银和雕刻的神像，要把它们当作污秽的东西一样丢掉，对它们说：“滚吧！”

文理本 赛30:22 尔必蔑尔雕像所饰之银、铸像所包之金、掷之若秽物、谓之曰去、

修订本 赛30:22 你要玷污那雕刻偶像所包的银子和铸造偶像所镀的金子。你要抛弃它们，如抛弃污秽之物；对偶像说："去吧！"

KJV 英 赛30:22 Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

NIV 英 赛30:22 Then you will defile your idols overlaid with silver and your images covered with gold; you will throw them away like a menstrual cloth and say to them, "Away with you!"

主目录 返回顶部

和合本 赛30:23 你将种子撒在地里，主必降雨在其上，并使地所出的粮肥美丰盛。到那时，你的牲畜必在宽阔的草场吃草。

拼音版 赛30:23 Nǐ jiāng zhǒngzǐ sǎ zaì dì lǐ, zhǔ bì jiàng yǔ zaì qí shang. bìng shǐ dì suǒ chū de liáng féimei fēngshèng. dào nàshí nǐde shēngchù, bì zaì kuānkuò de cǎo cháng chī cǎo.

吕振中 赛30:23 你撒在土地的种子、主必降雨给它；并使粮食、土地上的出产、丰腴又肥美。当那日子、你的牲畜必在宽阔的草地上吃草；

新译本 赛30:23 你撒在地里的种子，主必降雨在其上，并且使你地里所出产的粮食，既丰盛又肥美。到那日，你的牲畜必在宽阔的草场上吃草。

现代译 赛30:23 你们撒种的时候，上主要降雨，使种子生长，而且使你们丰收；你们的牛群会有宽广的草原。

当代译 赛30:23 自此，你们撒种在地上，主就降雨，使你们五谷丰登，生活富足。那时，你们的牲畜也可以在宽阔的草场上吃草；

文理本 赛30:23 尔播种于地、主必降雨、赐尔田产之粮、既阜且丰、是日尔之群畜、必牧于广苑、

修订本 赛30:23 你撒种在地里，主必降雨在其上，使地所出的粮食肥美丰盛。那时，你的牲畜必在辽阔的草场吃草。

KJV 英 赛30:23 Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

NIV 英 赛30:23 He will also send you rain for the seed you sow in the ground, and the food that comes from the land will be rich and plentiful. In that day your cattle will graze in broad meadows.

主目录 返回顶部

和合本 赛30:24 耕地的牛和驴驹必吃加盐的料，这料是用木锨和杈子扬净的。

拼音版 赛30:24 Gēngdì de niú hé lü jū, bì chī jiā yán de liào. zhè liào shì yòng mù hé chā zǐ yáng jìng de.

吕振中 赛30:24 耕种土地的牛和驴驹必吃加盐的料，就是用木锨和杈子扬净的。

新译本 赛30:24 耕地的牛和驴驹必吃加盐的饲料，就是用铲和叉所扬净的。

现代译 赛30:24 替你们耕嶥的牛和驴会有最好的饲料。

当代译 赛30:24 驴和耕田的牛还可以享用扬净和拌上盐的饲料。

文理本 赛30:24 耕田牛驴、必食佳谷、净以锹杈、加之以盐、

修订本 赛30:24 耕地的牛和驴必吃加盐的饲料，是用铲子和杈子扬净的。

KJV 英 赛30:24 The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

NIV 英 赛30:24 The oxen and donkeys that work the soil will eat fodder and mash, spread out with fork and shovel.

主目录 返回顶部

和合本 赛30:25 在大行杀戮的日子，高台倒塌的时候，各高山冈陵必有川流河涌。

拼音版 赛30:25 Zaì dà xíng shā lù de rìzi, gāo tái dǎotā de shíhou, ge gāo shāngāng líng, bì yǒu chuān liú hé yǒng.

吕振中 赛30:25 当大行杀戮的日子、谯楼倒塌的时候，各崇山各高冈之上、必有河沟流水。

新译本 赛30:25 在大行杀戮的日子，高台倒塌的时候，各高山冈陵都必有溪水涌流。

现代译 赛30:25 你们的敌人被屠杀，他们的堡垒倒塌的时候，你们的大山小山都要涌出泉水。

当代译 赛30:25 在那大行杀戮、高台倒塌的日子，上帝要使川流奔行在你们的高山冈陵之上。

文理本 赛30:25 大行杀戮之日、台榭倾圮之时、高山峻岭、各有涧溪流川、

修订本 赛30:25 在大行杀戮的日子，城楼倒塌的时候，高山峻岭必有川河涌流。

KJV 英 赛30:25 And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

NIV 英 赛30:25 In the day of great slaughter, when the towers fall, streams of water will flow on every high mountain and every lofty hill.

主目录 返回顶部

和合本 赛30:26 当耶和华缠裹他百姓的损处、医治他民鞭伤的日子，月光必像日光，日光必加七倍，像七日的光一样。

拼音版 赛30:26 Dāng Yēhéhuá chán guǒ tā bǎixìng de sún chù, yīzhì tā mín biān shāng de rìzi, yuèguāng bì xiàng rì guāng, rì guāng Bìjiā qī beì, xiàng qī rì de guāng yíyàng.

吕振中 赛30:26 当永恒主绑扎他人民的伤口，医治其受打之重伤的日子，月光必像日光，日光必加七倍，像七个日头的光一样。

新译本 赛30:26 耶和华包扎他子民的伤口，医治他们伤痕的日子，月亮的光必像太阳的光；太阳的光必增加七倍，像七日的光一样。

现代译 赛30:26 月亮要像太阳那样光亮；太阳的光要比以前明亮七倍，好像七天的光在一天放射出来！在上主包扎他子民伤口、医治他们病患时，这些事都要发生。

当代译 赛30:26 主为他的子民疗伤裹缠鞭痕的那日，月亮的光辉要增加，像太阳一样；太阳的光更增加七倍，灿烂得好像累积了七日的光辉一样。

文理本 赛30:26 耶和华裹其民之创、医其扑伤之日、月光皎若日光、日光加以七倍、如七日之朗曜、○

修订本 赛30:26 当耶和华包扎他百姓的伤口，医治他所击打伤痕的日子，月光必像日光，日光必加七倍，像七日的光一样。

KJV 英 赛30:26 Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

NIV 英 赛30:26 The moon will shine like the sun, and the sunlight will be seven times brighter, like the light of seven full days, when the LORD binds up the bruises of his people and heals the wounds he inflicted.

主目录 返回顶部

和合本 赛30:27 看哪，耶和华的名从远方来，怒气烧起，密烟上腾；他的嘴唇满有忿恨；他的舌头像吞灭的火。

拼音版 赛30:27 Kàn nǎ, Yēhéhuá de míng cóng yuǎnfāng lái, nùqì shāo qǐ, mì yān shang téng. tāde zuǐchún mǎn yǒu fèn hèn, tāde shétou xiàng tūn miè de huǒ.

吕振中 赛30:27 看哪，有威名的永恒主（原文∶永恒主的名）从远方而来，他的怒气烧起，上腾的烟浓密；他的咀唇满有盛怒，他的舌头像吞灭的火；

新译本 赛30:27 看哪！耶和华的名从远方而来，他的怒气烧起，浓烟上腾；他的嘴唇充满忿怒，他的舌头像吞灭的火。

现代译 赛30:27 上主的大能和荣耀在遥远地方都看得见！火和烟都显示他的忿怒。他开口斥责；他的话像烈火。

当代译 赛30:27 看哪！主的名从远方来了。他怒火填胸，怒气上腾，他的嘴充满愤恨，舌头好像凶猛的火焰。

文理本 赛30:27 耶和华之名自远方而来、烈怒炎炎、浓烟上腾、口盈忿气、舌如烈火、

修订本 赛30:27 看哪，耶和华的名从远方来， 他的怒气烧起，浓烟上腾。 他的嘴唇满有愤恨， 他的舌头像吞灭的火。

KJV 英 赛30:27 Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

NIV 英 赛30:27 See, the Name of the LORD comes from afar, with burning anger and dense clouds of smoke; his lips are full of wrath, and his tongue is a consuming fire.

主目录 返回顶部

和合本 赛30:28 他的气如涨溢的河水，直涨到颈项，要用毁灭的筛萝筛净列国，并且在众民的口中必有使人错行的嚼环。

拼音版 赛30:28 Tāde qì rú zhǎng yì de hé shuǐ, zhí zhǎng dào jǐngxiàng, yào yòng huǐmiè de shāi luó, shāi jìng liè guó. bìngqie zaì zhòng mín de kǒu zhōng, bì yǒu shǐ rén cuò xíng de jiaóhuán.

吕振中 赛30:28 他的气如涨溢的溪河，直涨到人的脖子，要用毁灭的筛箩筛净列国；用使人走错的辔头放在万族之民口中。

新译本 赛30:28 他的气息如涨溢的河水，直涨到颈项，并要用毁灭的筛把列国筛净，又在众民口中放入使人步向灭亡的嚼环。

现代译 赛30:28 他的气像洪水，会使人没顶；他要扫荡列国，消灭它们的邪恶。

当代译 赛30:28 他的呼吸像泛滥的洪流，涨溢直淹到人的颈项上；他筛分列国，把嚼环圈在各国人民的颈上。这是引他们走上灭亡之路的。

文理本 赛30:28 其气如河涨溢、高及于项、以荡灭之筛筛万国、导诸民于迷途、若以勒钳其口、

修订本 赛30:28 他的气息如涨溢的河水，直涨到颈项， 要用毁灭的筛网筛净列国， 并在众民口中安放导错方向的嚼环。

KJV 英 赛30:28 And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

NIV 英 赛30:28 His breath is like a rushing torrent, rising up to the neck. He shakes the nations in the sieve of destruction; he places in the jaws of the peoples a bit that leads them astray.

主目录 返回顶部

和合本 赛30:29 你们必唱歌，像守圣节的夜间一样，并且心中喜乐，像人吹笛，上耶和华的山，到以色列的磐石那里。

拼音版 赛30:29 Nǐmen bì chàng gē, xiàng shǒu shèng jié de yè jiān yíyàng. bìngqie xīn zhōng xǐlè, xiàng rén chuī dí, shang Yēhéhuá de shān, dào Yǐsèliè de pánshí nàli.

吕振中 赛30:29 你们必有歌唱，像守朝拜圣节之夜一样；必有心中的喜乐，像人吹笛走路，上永恒主的山，到以色列之磐石那里。

新译本 赛30:29 你们却必歌唱，好像守圣节的夜间一样；你们必心里喜乐，好像吹着笛行走的人，必上耶和华的山，到以色列的盘石那里。

现代译 赛30:29 但是你们将欢乐歌唱，像朝圣者在过节的晚上那样。你们将兴奋地像在箫笛声中进到保卫以色列的上主的圣殿！

当代译 赛30:29 上帝的子民却高歌作乐，好像在晚上庆祝节日一样；你们心中喜乐，好像循笛声登上主的圣山，到以色列的磐石那里去的人一样。

文理本 赛30:29 尔将讴歌、如守圣节之夕、中心欢乐、如人吹笛而赴耶和华之山、诣以色列之磐、

修订本 赛30:29 你们必唱歌，像守圣节的夜间一样；并且心中喜乐，像人吹笛，来到耶和华的山，到以色列的磐石那里。

KJV 英 赛30:29 Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

NIV 英 赛30:29 And you will sing as on the night you celebrate a holy festival; your hearts will rejoice as when people go up with flutes to the mountain of the LORD, to the Rock of Israel.

主目录 返回顶部

和合本 赛30:30 耶和华必使人听他威严的声音，又显他降罚的膀臂和他怒中的忿恨，并吞灭的火焰与霹雷、暴风、冰雹。

拼音版 赛30:30 Yēhéhuá bì shǐ rén tīng tā wēiyán de shēngyīn, yòu xiǎn tā jiàng fá de bì páng, hé tā nù zhōng de fèn hèn, bìng tūn miè de huǒyàn, yǔ pī léi, bàofēng, bīngbaó.

吕振中 赛30:30 永恒主必使人听他威严的声音，使人看他膀臂之下击，他忿怒中的震怒、和吞灭的火焰、倾盆大雨、暴风、冰雹。

新译本 赛30:30 耶和华必使人听见他威严的声音，在烈怒、吞灭一切火焰、大雨、暴风和冰雹之中，又使人看见他那降下来的膀臂。

现代译 赛30:30 上主要使每一个人都听到他威严的声音；他要用火焰、乌云、冰雹，和豪雨使人知道他的震怒。

当代译 赛30:30 上帝要让人听见他威严的声音，看见他降刑罚的手臂，他还要让人看见烈焰滔天，风雷雨暴，冰雹骤降。

文理本 赛30:30 耶和华必令人闻其威声、且见其臂力、及忿怒、烈火、暴雨、巨风、冰雹、

修订本 赛30:30 耶和华必使人听见他威严的声音，又以极大的愤怒、吞灭的火焰、雷雨、暴风和像石块的冰雹，使人看见他降罚的膀臂。

KJV 英 赛30:30 And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

NIV 英 赛30:30 The LORD will cause men to hear his majestic voice and will make them see his arm coming down with raging anger and consuming fire, with cloudburst, thunderstorm and hail.

主目录 返回顶部

和合本 赛30:31 亚述人必因耶和华的声音惊惶，耶和华必用杖击打他。

拼音版 赛30:31 Yàshù rén bì yīn Yēhéhuá de shēngyīn jīng huáng. Yēhéhuá bì yòng zhàng jī dá tā.

吕振中 赛30:31 永恒主使杖打的时候，亚述人必因永恒主的声音而惊慌。

新译本 赛30:31 亚述人必因耶和华的声音惊惶；耶和华要用杖击打他们。

现代译 赛30:31 亚述人听见了上主的声音就发抖；他们感觉到他惩罚的威力。

当代译 赛30:31 亚述人听见主的声音就心寒胆颤，他要用杖击打他们。

文理本 赛30:31 亚述因闻耶和华之声而恐惶、彼必以其杖击之、

修订本 赛30:31 亚述必因耶和华的声音惊惶，耶和华必用杖击打它。

KJV 英 赛30:31 For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

NIV 英 赛30:31 The voice of the LORD will shatter Assyria; with his scepter he will strike them down.

主目录 返回顶部

和合本 赛30:32 耶和华必将命定的杖加在他身上，每打一下，人必击鼓弹琴。打仗的时候，耶和华必抡起手来与他交战。

拼音版 赛30:32 Yēhéhuá bìjiāng méngdéng de zhàng, jiā zaì tā shēnshang, mei dá yī xià, rén bì jī gǔ tán qín. dǎzhàng de shíhou, Yēhéhuá bì lún qǐ shǒu lái, yǔ tā jiāo zhàn.

吕振中 赛30:32 永恒主所加于他身上的惩罚（传统∶根基）之杖、每打一下，就有击鼓弹琴的声音；永恒主必用抡起来的打仗之手跟他交战。

新译本 赛30:32 耶和华必把刑罚的杖加在他们身上，每打一下，都有击鼓和弹琴的声音；耶和华在争战的时候，必挥动着手与他们争战。

现代译 赛30:32 上主一次又一次地击打亚述人的时候，他的子民要打鼓弹琴相应和。上主要亲自攻击亚述人。

当代译 赛30:32 主每责打他们一下，人都击鼓弹琴；他必在战场上，亲自挥手击打他们。

文理本 赛30:32 耶和华每以所定之杖击之、人则击鼓弹琴、彼必挥拳、战而攻之、

修订本 赛30:32 耶和华必将定规要打的杖加在它身上；每打一下，都必配合击鼓弹琴的节奏。打仗时，耶和华必振臂与它交战。

KJV 英 赛30:32 And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

NIV 英 赛30:32 Every stroke the LORD lays on them with his punishing rod will be to the music of tambourines and harps, as he fights them in battle with the blows of his arm.

主目录 返回顶部

和合本 赛30:33 原来陀斐特又深又宽，早已为王预备好了，其中堆的是火与许多木柴。耶和华的气如一股硫磺火，使它着起来。

拼音版 赛30:33 Yuánlái tuó fei tè yòu shēn yòu kuān, zǎo Yǐwèi wáng yùbeì hǎo le, qízhōng duī de shì huǒ, yǔ xǔduō mù chái. Yēhéhuá de qì rú yī gǔ liúhuáng huǒ, shǐ tā zhe qǐlai.

吕振中 赛30:33 因为有一个焚烧处（传统∶陀裴特）早已安排好了，居然又是为了君王（或译∶摩洛，亚扪人的神）而豫备的，又深又宽；它堆的是火跟许多木柴；永恒主的气如一条硫磺火流，把它点着起来。

新译本 赛30:33 因为陀斐特那烧着的火早已安排好了，是为君王预备的，又深又宽；其中所堆的，是火和许多的柴；耶和华的气像一股硫磺火，把它燃点起来。

现代译 赛30:33 远古的时候，上主已经准备好一个地方，有大火要焚烧亚述皇帝；那是一个宽广的地方，堆满着木柴。上主要吹出一口气，像火要焚烧那一堆木柴。

当代译 赛30:33 已经在陀斐特为王预备了一切。那里又深又广，还堆上了许多木柴。看哪！上帝所吹的一口气，好像一股硫磺火喷在上面，火便烧起来了。

文理本 赛30:33 盖陀斐特设自古昔、为王而备、深之广之、积多薪、蓄以火、耶和华之气、若硫磺之流而燃之、

修订本 赛30:33 原来陀斐特早已预备好了，是为君王预备的；又深又宽，堆满了火和木柴；耶和华的气息犹如一股硫磺使它燃起。

KJV 英 赛30:33 For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

NIV 英 赛30:33 Topheth has long been prepared; it has been made ready for the king. Its fire pit has been made deep and wide, with an abundance of fire and wood; the breath of the LORD, like a stream of burning sulfur, sets it ablaze.


以赛亚书第31章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第31章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛31:1 祸哉！那些下埃及求帮助的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华。

拼音版 赛31:1 Huò zāi, nàxiē xià Aijí qiú bāng zhù de, shì yīn zhàng laì mǎ pǐ, yǐkào shén duō de chēliàng, bìng yǐkào qiángzhuàng de mǎ bīng, què bù yǎngwàng Yǐsèliè de shèng zhe, ye bù qiú wèn Yēhéhuá.

吕振中 赛31:1 有祸阿！那些下埃及去求帮助的！他们依靠马匹，倚赖车辆，因为很多；他们倚赖马兵，因为马兵极强壮，他们却不仰望以色列之圣者，永恒主、他们竟不求问！

新译本 赛31:1 那些下埃及求帮助，倚靠马匹，倚靠众多战车，依靠十分强壮的马兵，却不仰望以色列的圣者，也不求问耶和华的，有祸了！

现代译 赛31:1 那些到埃及去求救的人要遭殃了！他们倚赖埃及庞大的军力—战马、战车，和步兵，他们却不倚靠以色列神圣的上帝，不求上主的帮助。

当代译 赛31:1 那些到埃及寻求庇护的人有祸了！他们仰赖马匹，倚靠众多的战车和强壮的骑士，却不仰望以色列的圣者，不寻求主！

文理本 赛31:1 彼往埃及求助、恃其车马之众、骁骑之强、不仰望以色列之圣者、不寻求耶和华、祸哉其人、

修订本 赛31:1 祸哉！那些下埃及求帮助的， 他们仰赖马匹，倚靠甚多的战车， 并倚靠强壮的骑兵， 却不仰望以色列的圣者， 也不求问耶和华。

KJV 英 赛31:1 Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

NIV 英 赛31:1 Woe to those who go down to Egypt for help, who rely on horses, who trust in the multitude of their chariots and in the great strength of their horsemen, but do not look to the Holy One of Israel, or seek help from the LORD.

主目录 返回顶部

和合本 赛31:2 其实耶和华有智慧，他必降灾祸，并不反悔自己的话，却要兴起攻击那作恶之家，又攻击那作孽帮助人的。

拼音版 赛31:2 Qíshí Yēhéhuá yǒu zhìhuì. tā bì jiàng zāihuò, bìng bù fǎn huǐ zìjǐ de huà, què yào xīngqǐ gōngjī nà zuò è zhī jiā, yòu gōngjī nà zuò niè bāngzhu rén de.

吕振中 赛31:2 其实永恒主有智慧，他会降灾祸的；他的话他绝不收回，他却要起来攻击那作坏事者的家，攻击那帮助作孽之人的。

新译本 赛31:2 耶和华是智慧的，他必降下灾祸，决不收回自己的话，却要起来攻击作恶者之家，又攻击那些助人作孽的。

现代译 赛31:2 可是，上帝有更大的智慧，他要惩罚作恶的人和袒护他们的人。他定意要降灾祸，绝不改变。

当代译 赛31:2 主是智慧的，他出言不悔，一定降灾。他必攻击所有作恶的人，又攻击那些助人作恶的。

文理本 赛31:2 然耶和华亦有明智、必降灾祸、不食其言、必兴起以攻作恶之家、与助恶之辈、

修订本 赛31:2 其实，耶和华有智慧， 他降灾祸， 并不撤回自己的话， 却要兴起攻击作恶之家， 攻击那帮助人作恶的。

KJV 英 赛31:2 Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

NIV 英 赛31:2 Yet he too is wise and can bring disaster; he does not take back his words. He will rise up against the house of the wicked, against those who help evildoers.

主目录 返回顶部

和合本 赛31:3 埃及人不过是人，并不是神；他们的马不过是血肉，并不是灵。耶和华一伸手，那帮助人的必绊跌；那受帮助的也必跌倒，都一同灭亡。

拼音版 赛31:3 Aijí rén bú guo shì rén, bìng bù shì shén. tāmende mǎ bù guo shì xuèròu, bìng bù shì líng. Yēhéhuá yī shēnshǒu, nà bāngzhu rén de bì bàn diē, nà shòu bāngzhu de ye bì diēdǎo, dōu yītóng mièwáng.

吕振中 赛31:3 埃及人不过是人，并不是神；他们的马不过是血肉，并不是灵；永恒主一伸手，那帮助人的就绊跌，那受帮助的也必跌倒，二者就同归于尽。

新译本 赛31:3 埃及人是人，并不是　神；他们的马匹是血肉，并不是灵；耶和华一伸手，那帮助人的就绊倒，那受帮助的也必仆倒，并且一同灭亡。

现代译 赛31:3 埃及人并不是神；他们不过是人！他们的马又不是神驹！上主一伸手，强国也要瓦解；它所扶助的弱国也要灭亡。两者同归於尽。

当代译 赛31:3 埃及人不过是人，他们并非上帝；埃及的马匹也只是血肉之躯，并不是神灵。因此主一伸手，那助人行恶的就绊跌，那受帮助的也倒下来。

文理本 赛31:3 埃及族、人也、非神也、其马、肉也、非灵也、迨耶和华举手、则助者踬、受助者仆、同归灭亡、

修订本 赛31:3 埃及人不过是人，并非上帝， 他们的马不过是血肉，并不是灵。 耶和华一伸手， 那帮助人的必绊跌，受帮助的也必跌倒， 都一同灭亡。

KJV 英 赛31:3 Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

NIV 英 赛31:3 But the Egyptians are men and not God; their horses are flesh and not spirit. When the LORD stretches out his hand, he who helps will stumble, he who is helped will fall; both will perish together.

主目录 返回顶部

和合本 赛31:4 耶和华对我如此说：“狮子和少壮狮子护食咆哮，就是喊许多牧人来攻击它，它总不因他们的声音惊惶，也不因他们的喧哗缩伏。如此，万军之耶和华也必降临在锡安山冈上争战。

拼音版 赛31:4 Yēhéhuá duì wǒ rúcǐ shuō, shīzi hé shǎo zhuàng shīzi, huò sì paó xiāo, jiù shì hǎn xǔduō mùrén lái gōngjī tā, tā zǒng bù yīn tāmende shēngyīn jīng huáng, ye bù yīn tāmende xuān huá suō fú. rúcǐ wàn jūn zhī Yēhéhuá, ye bì jiànglín zaì Xīānshān gāng shang zhēng zhàn.

吕振中 赛31:4 因为永恒主对我这样说∶狮子和少壮狮子怎样咆哮而护着所抓撕的，就使你喊叫满山的牧人来攻击它，它也不因他们的声音而惊慌，不因他们的喊喝而屈伏；照样，万军之永恒主也必怎样下来，覆庇在（传统加∶攻击）锡安的山和冈陵上。

新译本 赛31:4 因为耶和华对我这样说：“狮子和少壮狮子怎样因捕获猎物而咆哮，虽然召集了许多的牧人来攻击牠们，牠们并不因他们的声音而惊慌，也不因他们的喧嚷而蹲伏；照样，万军之耶和华必降临在锡安山和它的冈陵上争战。”

现代译 赛31:4 上主这样对我说：「正像狮子或幼狮捕到了一只野兽，任凭牧羊人怎样吆喝叫喊，它们也不怕也不慌。同样，我—上主、万军的统帅要保护锡安山；没有人能加以阻止。

当代译 赛31:4 主又对我说：“狮子护守猎物，发出咆哮。牧人聚集来攻击它，它也不惧怕；即使听见牧人的声音，它也不畏缩，何况是万军之主呢？他必降临在锡安的山冈上，为保护自己的子民而战。

文理本 赛31:4 耶和华谕我曰、譬彼壮狮稚狮、护食而吼、虽召群牧攻之、究不以其呼声而惧、不以其鼓噪而伏、如是、万军之耶和华必莅临、战于锡安山、及其峻岭、

修订本 赛31:4 耶和华对我如此说， 狮子和少壮狮子为猎物而咆哮， 许多牧人被召来攻击它， 它总不因他们的声音惊惶， 也不因他们的喧嚷退缩； 万军之耶和华也必如此 降临在锡安的大小山冈上争战。

KJV 英 赛31:4 For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

NIV 英 赛31:4 This is what the LORD says to me: "As a lion growls, a great lion over his prey--and though a whole band of shepherds is called together against him, he is not frightened by their shouts or disturbed by their clamor--so the LORD Almighty will come down to do battle on Mount Zion and on its heights.

主目录 返回顶部

和合本 赛31:5 雀鸟怎样扇翅覆雏，万军之耶和华也要照样保护耶路撒冷，他必保护拯救，要越门保守。”

拼音版 赛31:5 Què niǎo zenyàng shān chì ( fù chú ), wàn jūn zhī Yēhéhuá ye yào zhàoyàng bǎohù Yēlùsǎleng, tā bì bǎohù zhengjiù, yào yuè mén bǎoshǒu.

吕振中 赛31:5 鸟儿怎样扇翅覆雏，万军之永恒主也必怎样围护着耶路撒冷，他必围护、援救、越过而不加害，乃要搭救。

新译本 赛31:5 雀鸟怎样搧翅护雏，万军之耶和华也必照样保护耶路撒冷，他必保护和拯救，他必越过和搭救。

现代译 赛31:5 正如飞鸟伏在巢上保护幼鸟，我—上主、万军的统帅也要保护耶路撒冷，要守卫它，拯救它，不使它受害。」

当代译 赛31:5 万军之主必定保护耶路撒冷，就像鸟儿展翅保护幼雏一样；他必保护拯救和保守你们。”

文理本 赛31:5 譬彼飞鸟、回翔顾雏、如是、万军之耶和华、必扞卫耶路撒冷、护庇而拯救之、逾越而保存之、

修订本 赛31:5 雀鸟盘旋护卫， 万军之耶和华也必照样保护耶路撒冷； 他必保护拯救， 必逾越而搭救。

KJV 英 赛31:5 As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

NIV 英 赛31:5 Like birds hovering overhead, the LORD Almighty will shield Jerusalem; he will shield it and deliver it, he will 'pass over' it and will rescue it."

主目录 返回顶部

和合本 赛31:6 以色列人哪，你们深深地悖逆耶和华，现今要归向他。

拼音版 赛31:6 Yǐsèliè rén nǎ, nǐmen shēn shēn de beìnì Yēhéhuá, xiànjīn yào guī xiàng tā.

吕振中 赛31:6 以色列人必回转归向（传统∶以色列人哪，你们要回归）他们所深深叛逆的永恒主。

新译本 赛31:6 以色列人哪！你们是要回转，归向那曾被你们彻底背弃的耶和华。

现代译 赛31:6 上主说：「以色列人哪，你们曾背叛我。现在回来吧！

当代译 赛31:6 以色列人啊！你曾经深深地悖逆主，现在就归向他吧。

文理本 赛31:6 以色列人欤、昔尔逆之已甚、今其归之、

修订本 赛31:6 以色列人哪，要归向你们严重悖逆的那一位！

KJV 英 赛31:6 Turn ye unto him from whom the children of Israel have deeply revolted.

NIV 英 赛31:6 Return to him you have so greatly revolted against, O Israelites.

主目录 返回顶部

和合本 赛31:7 到那日，各人必将他金偶像、银偶像，就是亲手所造、陷自己在罪中的，都抛弃了。

拼音版 赛31:7 Dào nà rì gèrén bìjiāng tā jīn ǒuxiàng, yín ǒuxiàng, jiù shì qéng shǒu suǒ zào xiàn zìjǐ zaì zuì zhōng de, dōu pāo qì le.

吕振中 赛31:7 因为当那日子他们每一个人都必弃绝他的银偶相金偶相，就是你们亲手所造以犯罪的。

新译本 赛31:7 到那日，各人都必抛弃自己的金偶像和银偶像，就是你们亲手所做，把自己陷在罪中的。

现代译 赛31:7 时候到了，你们该扔掉你们亲手用金银所铸造的那些邪恶的偶像。

当代译 赛31:7 那一天，众人都要抛弃那些用金雕银塑的神像，这些东西曾把他们陷在罪恶之中。

文理本 赛31:7 是日也、人必各弃其金银之偶像、即己手所造、以干罪者、

修订本 赛31:7 到那日，你们各人要抛弃亲手所造、陷自己于罪中的金偶像和银偶像。

KJV 英 赛31:7 For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

NIV 英 赛31:7 For in that day every one of you will reject the idols of silver and gold your sinful hands have made.

主目录 返回顶部

和合本 赛31:8 “亚述人必倒在刀下，并非人的刀；有刀要将他吞灭，并非人的刀。他必逃避这刀，他的少年人必成为服苦的。

拼音版 赛31:8 Yàshù rén bì dǎo zaì dāo xià, bìng fēi rén de dāo. yǒu dāo yào jiāng tā tūn miè, bìng fēi rén de dāo. tā bì taóbì zhè dāo, tāde shàonián rén, bì chéngwéi fù kǔ de.

吕振中 赛31:8 「亚述人必倒毙于刀下，可不是人的刀；必有刀、可不是人类的刀、要吞灭他；他必逃跑，却逃不了刀剑（传统∶他必逃避刀剑）；他的壮丁必作苦工。

新译本 赛31:8 亚述人必倒在刀下，不是人的刀；必有刀把他们吞灭，也不是人的刀。他们必不能逃避刀剑，他们的年轻人必作苦工。

现代译 赛31:8 亚述要在战争中被摧毁，但不是出於人的力量。亚述人要临阵脱逃；他们的年轻人被掳作奴隶。

当代译 赛31:8 “亚述人必丧身在主的刀下，绝对不能逃脱。他们的年轻人都要遭受奴役。

文理本 赛31:8 亚述必见仆于刃、非由于人、被吞于刃、非由于众、彼必因刃而遁、而其少壮服役作苦、

修订本 赛31:8 亚述必倒在刀下，并非人的刀； 有刀要将它吞灭，并非人的刀。 它要逃避这刀， 它的年轻人必做苦工。

KJV 英 赛31:8 Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

NIV 英 赛31:8 "Assyria will fall by a sword that is not of man; a sword, not of mortals, will devour them. They will flee before the sword and their young men will be put to forced labor.

主目录 返回顶部

和合本 赛31:9 他的磐石必因惊吓挪去，他的首领必因大旗惊惶。”这是那有火在锡安、有炉在耶路撒冷的耶和华说的。

拼音版 赛31:9 Tāde pánshí, bì yīn jīngxià nuó qù, tāde shǒulǐng, bì yīn dà qí jīng huáng. zhè shì nà yǒu huǒ zaì Xī 'ān, yǒu lú zaì Yēlùsǎleng de Yēhéhuá shuō de.

吕振中 赛31:9 他的磐石必因恐怖而挪去，他的军官必因惊慌而跑离旗位」∶这是永恒主发神谕说的∶他就是那有焰火在锡安、有火炉在耶路撒冷的。

新译本 赛31:9 他们的盘石必因惊慌而挪去，他们的领袖必因见到以色列的旗帜而惊惶。这是那有火在锡安，有炉在耶路撒冷的耶和华说的。

现代译 赛31:9 他们的国王要惊慌逃跑；军官们慌慌张张地撤退，连军旗也抛弃了。」上主这样宣布了。他要在耶路撒冷设火炉，在锡安火烧仇敌。

当代译 赛31:9 他们所倚靠的磐石因着恐惧便逃跑，他们的将领看见上帝圣民的旗帜，就吓得魂不附体。”这些话是主说的，他的圣坛在锡安，他焚烧的火炉在耶路撒冷。

文理本 赛31:9 其磐石因惊惶而废、其牧伯缘旌旆而惧、有火在锡安、有炉在耶路撒冷之耶和华言之矣、

修订本 赛31:9 它的磐石必因惊吓而消失， 它的领袖必因大旗惊惶； 这是那有火在锡安、 有炉在耶路撒冷的耶和华说的。

KJV 英 赛31:9 And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

NIV 英 赛31:9 Their stronghold will fall because of terror; at sight of the battle standard their commanders will panic," declares the LORD, whose fire is in Zion, whose furnace is in Jerusalem.


以赛亚书第32章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第32章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛32:1 看哪，必有一王凭公义行政，必有首领借公平掌权。

拼音版 赛32:1 Kàn nǎ, bì yǒu yī wáng píng gōngyì xíng zhèng. bì yǒu shǒulǐng jiè gōngping zhǎngquán.

吕振中 赛32:1 看吧，有一个王凭公义而作王，有官长按公平而作官，

新译本 赛32:1 看哪！必有一王凭公义执政，必有众领袖按公平治理。

现代译 赛32:1 有一天，将有以正义掌权的国王和以公平治国的领袖出现，

当代译 赛32:1 看哪！有一位按公义施政的君王来了。他的诸侯也是秉公行义的。

文理本 赛32:1 将有一王以义而王、牧伯以公为治、

修订本 赛32:1 看哪，必有一位君王凭公义执政， 必有王子藉公平掌权。

KJV 英 赛32:1 Behold, a king shall reign in righteousness, and princes shall rule in judgment.

NIV 英 赛32:1 See, a king will reign in righteousness and rulers will rule with justice.

主目录 返回顶部

和合本 赛32:2 必有一人像避风所和避暴雨的隐密处，又像河流在干旱之地，像大磐石的影子在疲乏之地。

拼音版 赛32:2 Bì yǒu yī rén xiàng bì fēng suǒ, hé bì bào yǔ de yǐn mì chù, yòu xiàng hé liú zaì gān hàn zhī dì, xiàng dà pánshí de yǐng zǐ zaì pí fá zhī dì.

吕振中 赛32:2 个个就都像避风所和隐匿处、让人可避风雨，都像水沟在乾透了之地，像大岩石的影子在人疲乏之地。

新译本 赛32:2 必有一人像避风所，和避暴雨的隐密处，像干旱之地的溪水，又像疲乏之地的盘石阴影。

现代译 赛32:2 他们个个像避风港、躲雨洞，像沙漠中的泉源，荒野里遮荫的巨石。

当代译 赛32:2 他们就像让人躲避狂风暴雨的地方，又像荒漠中的溪流，旱烈之地遮荫的大磐石。

文理本 赛32:2 其人若逃狂风之所、若避暴雨之区、若川流之水、在旱干之处、若巨磐之荫、在困人之地、

修订本 赛32:2 必有一人如避风港， 如暴风雨的藏身处； 如干旱地的溪流， 又如干燥地巨石的阴影。

KJV 英 赛32:2 And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

NIV 英 赛32:2 Each man will be like a shelter from the wind and a refuge from the storm, like streams of water in the desert and the shadow of a great rock in a thirsty land.

主目录 返回顶部

和合本 赛32:3 那能看的人，眼不再昏迷；能听的人，耳必得听闻。

拼音版 赛32:3 Nà néng kàn de rén, yǎn bù zaì hūn mí, néng tīng de rén, er bì dé tīng wén.

吕振中 赛32:3 那时那能看的人、其眼必不再昏蒙；那能听的人、其耳必然倾听。

新译本 赛32:3 那时，能看见事物者的眼睛，必不再昏暗；能听到事物者的耳朵，必然倾听。

现代译 赛32:3 他们的耳目要为人民张开。

当代译 赛32:3 那时候，以色列人的眼睛不再迷蒙，耳朵也能听见。

文理本 赛32:3 见者目不瞀、听者耳必聪、

修订本 赛32:3 看的人眼睛不再昏花， 听的人耳朵必留心听。

KJV 英 赛32:3 And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

NIV 英 赛32:3 Then the eyes of those who see will no longer be closed, and the ears of those who hear will listen.

主目录 返回顶部

和合本 赛32:4 冒失人的心，必明白知识；结巴人的舌，必说话通快。

拼音版 赛32:4 Mò shī rén de xīn, bì míngbai zhīshi, jié ba rén de shé, bì shuōhuà tōng kuaì.

吕振中 赛32:4 性急之人的心必明白知识，结吧人的舌头必说话流利而清楚。

新译本 赛32:4 性急者的心必明白知识，口吃者的舌头必说话清楚。

现代译 赛32:4 他们对人民不再厌烦，却要以同情的心行事，讲话不再吞吞吐吐。

当代译 赛32:4 急躁的人懂得明辨真理，口吃的人说话也清楚流利。

文理本 赛32:4 心躁者通乎知识、口吃者畅于言辞、

修订本 赛32:4 性急的人懂得分辨， 口吃的人说话流畅。

KJV 英 赛32:4 The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

NIV 英 赛32:4 The mind of the rash will know and understand, and the stammering tongue will be fluent and clear.

主目录 返回顶部

和合本 赛32:5 愚顽人不再称为高明；吝啬人不再称为大方。

拼音版 赛32:5 Yú wán rén bú zaì chēngwèi gāo míng, lìn sè rén bú zaì chēngwèi dà fāng.

吕振中 赛32:5 愚顽人不再叫做高明，棍徒也不再称为大方。

新译本 赛32:5 愚顽人不再被称为高尚，恶棍也不再被称为大方。

现代译 赛32:5 不再有人以愚拙为高尚，也没有人称小人为君子。

当代译 赛32:5 愚昧人不会再被称为权贵，也没有人再认为恶棍是阔绰的了，

文理本 赛32:5 愚鲁者不复称高明、悭吝者不复称慷慨、

修订本 赛32:5 愚顽人不再称为君子， 流氓不再称为绅士。

KJV 英 赛32:5 The vile person shall be no more called liberal, nor the churl said to be bountiful.

NIV 英 赛32:5 No longer will the fool be called noble nor the scoundrel be highly respected.

主目录 返回顶部

和合本 赛32:6 因为愚顽人必说愚顽话，心里想作罪孽，惯行亵渎的事，说错谬的话攻击耶和华，使饥饿的人无食可吃，使口渴的人无水可喝。

拼音版 赛32:6 Yīnwei yú wán rén, bì shuō yú wán huà, xīnli xiǎng zuò zuìniè, guàn xíng xièdú de shì, shuō cuò miù de huà, gōngjī Yēhéhuá, shǐ jīè de rén, wú sì ke chī, shǐ kǒu ke de rén, wú shuǐ ke hē.

吕振中 赛32:6 因为愚顽人讲愚顽，他心里图谋着（传统∶行）奸恶，去行亵渎上帝的事，说错谬的话讲论永恒主，使饥饿的人肚子空空，使口渴的人无所可喝。

新译本 赛32:6 因为愚顽人说的是愚顽话，他心里所想的是罪孽，惯行亵渎　神的事，说错谬的话攻击耶和华，使饥饿的人仍空着肚子，使口渴的人仍无水可喝。

现代译 赛32:6 愚拙的人讲话没有意义，专想做坏事；他的一言一行都侮辱上主。他从不给饥饿的人饭吃，不给口渴的人水喝。

当代译 赛32:6 因为愚昧人只会说荒谬的话，他的心倾向罪恶，他多行不义，以荒诞的话顶撞主；他又使人捱饥抵饿。

文理本 赛32:6 盖愚鲁者出言愚昧、心怀妄为、致行邪僻、谬言以逆耶和华、使饥者枵腹、渴者绝饮、

修订本 赛32:6 因为愚顽人必说愚妄的话， 他的心作恶， 行亵渎的事， 传播恶言攻击耶和华， 使饥饿的人仍然饥饿， 口渴的人无水可喝。

KJV 英 赛32:6 For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

NIV 英 赛32:6 For the fool speaks folly, his mind is busy with evil: He practices ungodliness and spreads error concerning the LORD; the hungry he leaves empty and from the thirsty he withholds water.

主目录 返回顶部

和合本 赛32:7 吝啬人所用的法子是恶的，他图谋恶计，用谎言毁灭谦卑人；穷乏人讲公理的时候，他也是这样行。

拼音版 赛32:7 Lìn sè rén suǒ yòng de fǎzi shì è de. tā tú móu è jì, yòng huǎng yán huǐmiè qiābēi rén. qióngfá rén jiǎng gōnglǐ de shíhou, tā ye shì zhèyàng xíng.

吕振中 赛32:7 棍徒──他的棍术是坏事；他筹画着恶计，用虚假的甘言蜜语去毁灭困苦人，而竟在贫穷人讲公理之时。

新译本 赛32:7 至于恶棍，他的手段是邪恶的，他图谋恶计，用虚假的言语毁灭困苦的人，即使在穷乏人讲公理的时候，他也是这样。

现代译 赛32:7 狡猾的人专做坏事；他用诡诈剥削穷苦人；他撒谎，使贫困的人得不到应得的权利。

当代译 赛32:7 无赖恶棍的计谋都是险毒的，他们用诡计，用说诬捏的话去陷害那些困苦的人，虽然穷乏的人说的有道理，但也逃不过他们。

文理本 赛32:7 悭吝之徒、其术邪恶、其谋诡谲、以诳言灭卑者、害正言之贫人、

修订本 赛32:7 流氓的手段邪恶， 他图谋恶计， 用谎言毁灭困苦人； 贫穷人讲求公理时， 他也是如此行。

KJV 英 赛32:7 The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

NIV 英 赛32:7 The scoundrel's methods are wicked, he makes up evil schemes to destroy the poor with lies, even when the plea of the needy is just.

主目录 返回顶部

和合本 赛32:8 高明人却谋高明事，在高明事上也必永存。

拼音版 赛32:8 Gāo míng rén què móu gāo míng shì, zaì gāo míng shì shang, ye bì yǒng cún.

吕振中 赛32:8 但高尚人却筹画着高尚的事，他对于高尚的事必永久支持着。

新译本 赛32:8 高尚的人却筹谋高尚的事，他也必坚持这些高尚的事。

现代译 赛32:8 但高尚的人做高尚的事；他对高尚的事始终支持。

当代译 赛32:8 高尚的人决策行事都是高尚的，所以，他们一定永远站立得稳。

文理本 赛32:8 惟高明者所谋高明、恒处高明、○

修订本 赛32:8 君子却图谋高尚的事， 他必因高尚的事站立得稳。

KJV 英 赛32:8 But the liberal deviseth liberal things; and by liberal things shall he stand.

NIV 英 赛32:8 But the noble man makes noble plans, and by noble deeds he stands.

主目录 返回顶部

和合本 赛32:9 安逸的妇女啊，起来听我的声音！无虑的女子啊，侧耳听我的言语！

拼音版 赛32:9 Anyì de fùnǚ a, qǐlai tīng wǒde shēngyīn. wú lǜ de nǚzi a, zhāi er tīng wǒde yányǔ.

吕振中 赛32:9 安逸的妇女阿，起来听我的声音哦；漫不在乎的女子阿，侧耳听我所说的话哦。

新译本 赛32:9 安逸的妇女啊！你们要起来，听我的声音；无忧无虑的女子啊！你们要侧耳听我的话。

现代译 赛32:9 无忧无虑、过着安逸生活的妇女们哪！要留心听我的话。

当代译 赛32:9 你们这些养尊处优、无忧无虑的妇女啊！留心听我的话吧。

文理本 赛32:9 尔安逸之妇欤、起听我声、尔无虑之女欤、倾听我言、

修订本 赛32:9 安逸的妇女啊，起来听我的声音！ 无虑的女子啊，侧耳听我的言语！

KJV 英 赛32:9 Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

NIV 英 赛32:9 You women who are so complacent, rise up and listen to me; you daughters who feel secure, hear what I have to say!

主目录 返回顶部

和合本 赛32:10 无虑的女子啊，再过一年多，必受骚扰；因为无葡萄可摘，无果子（或作“禾稼”）可收。

拼音版 赛32:10 Wú lǜ de nǚzi a, zaì guō yī nián duō, bì shòu sāo rǎo. yīnwei wú pútào ke zhāi, wú guǒzi ( huò zuò hé jià ) ke shōu.

吕振中 赛32:10 漫不在乎的女人哪，再过一年零几天，你就必战抖了；因为葡萄之割取必断绝，果子必收成不来。

新译本 赛32:10 无忧无虑的女子啊！再过一年多，你们就必受困扰，因为没有葡萄可摘，收禾稼的日子也没有来。

现代译 赛32:10 现在你们也许满足；但明年这时候，你们要失望了，因为你们没有可收成的葡萄。

当代译 赛32:10 无忧无虑的女子啊，再过大概一年的时间，你们就要受到骚扰。那时再没有葡萄可以采摘，也没有果子可以收取。

文理本 赛32:10 历有年余、无虑之妇、必将惊扰、因葡萄无所获、谷实无可收、

修订本 赛32:10 无虑的女子啊，再过一年，你们必颤栗， 因为无葡萄可摘， 也无果实可收。

KJV 英 赛32:10 Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

NIV 英 赛32:10 In little more than a year you who feel secure will tremble; the grape harvest will fail, and the harvest of fruit will not come.

主目录 返回顶部

和合本 赛32:11 安逸的妇女啊，要战兢；无虑的女子啊，要受骚扰，脱去衣服，赤着身体，腰束麻布。

拼音版 赛32:11 Anyì de fùnǚ a, yào zhàn jīng. wú lǜ de nǚzi a, yào shòu sāo rǎo. tuō qù yīfu, chì zhe shēntǐ, yào shù má bù.

吕振中 赛32:11 安逸的女人哪，震颤哦！漫不在乎的女人哪，战抖哦！脱下衣服，赤着身子，把麻布束腰哦！

新译本 赛32:11 安逸的妇女啊！你们要受震惊。无忧无虑的女子啊！你们要受困扰了，脱去衣服，赤着身子，以麻布束腰吧。

现代译 赛32:11 你们一向无忧无虑，过着安逸的生活；现在要恐慌了。你们要脱下衣服，用破布束腰。

当代译 赛32:11 你们这些养尊处优、无忧无虑的妇女啊！你们都要受到骚扰。脱光衣服，束上麻衣，捶胸大哭吧！

文理本 赛32:11 安逸之妇、尔其战栗、无虑之女、尔其惊扰、解衣裸体、腰束以麻、

修订本 赛32:11 安逸的妇女啊，要战兢； 无虑的女子啊，要颤栗， 要脱去衣服，赤着身体， 腰束麻布。

KJV 英 赛32:11 Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

NIV 英 赛32:11 Tremble, you complacent women; shudder, you daughters who feel secure! Strip off your clothes, put sackcloth around your waists.

主目录 返回顶部

和合本 赛32:12 她们必为美好的田地和多结果的葡萄树捶胸哀哭。

拼音版 赛32:12 Tāmen bì wèi meihǎo de tiándì, hé duō jié guǒ de pútàoshù, chuí xiōng āikū.

吕振中 赛32:12 为可喜爱的田地捶胸，为多结果子的葡萄园号啕哦！

新译本 赛32:12 你们要为美好的田地和多结果子的葡萄树搥胸哀哭。

现代译 赛32:12 你们要捶胸哀伤，因为肥沃的农场和果园都毁灭了。

当代译 赛32:12 因为你们那些美好的田地和多产的葡萄树都没有了。

文理本 赛32:12 将因嘉美之田畴、繁实之葡萄、而椎厥胸、

修订本 赛32:12 你们要为美好的田地 和多结果子的葡萄树捶胸哀哭。

KJV 英 赛32:12 They shall lament for the teats, for the pleasant fields, for the fruitful vine.

NIV 英 赛32:12 Beat your breasts for the pleasant fields, for the fruitful vines

主目录 返回顶部

和合本 赛32:13 荆棘蒺藜必长在我百姓的地上，又长在欢乐的城中和一切快乐的房屋上。

拼音版 赛32:13 Jīngjí jíli bì cháng zaì wǒ bǎixìng de dì shang, yòu cháng zaì huānlè de chéng zhōng, hé yīqiè kuaìlè de fángwū shang.

吕振中 赛32:13 为我人民的土地、那长着荆棘和蒺藜的！为了欢跃的都市中一切娱乐的院落哀哭哦！

新译本 赛32:13 也为那些在我子民的土地上长起来的荆棘和蒺藜而哀哭，为那欢乐的城和所有快乐的房屋，也是这样。

现代译 赛32:13 在我子民的土地上，将长满荆棘和蒺藜。你们要为从前欢乐的家庭和繁荣的城市哀哭。

当代译 赛32:13 我的子民所住的土地上，所有欢乐的城邑和快乐的民居，都长满了荆棘和蒺藜；

文理本 赛32:13 我民之田、欢娱之邑、喜乐之第、遍生荆棘蒺藜、

修订本 赛32:13 刺草和荆棘要长在我百姓的田地上， 长在欢乐城中一切快乐家园上。

KJV 英 赛32:13 Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

NIV 英 赛32:13 and for the land of my people, a land overgrown with thorns and briers--yes, mourn for all houses of merriment and for this city of revelry.

主目录 返回顶部

和合本 赛32:14 因为宫殿必被撇下，多民的城必被离弃；山冈望楼永为洞穴，作野驴所喜乐的，为羊群的草场。

拼音版 赛32:14 Yīnwei gōngdiàn bì beì pie xià. duō mín de chéng bì beì lí qì. shāngāng wàng lóu yǒng wèi dòng xué, zuò ye lü suǒ xǐlè de, wèi yáng qún de cǎo cháng.

吕振中 赛32:14 因为宫堡必被丢弃，热闹的城市必被撇下，山冈（或译∶俄裴勒）和守望楼必永为洞穴（传统加∶永永远远），做野驴的娱乐所，羊群的牧场；

新译本 赛32:14 因为宫殿必被丢弃，热闹的城市也被撇下，山冈和守望楼必永远成为洞穴，作了野驴喜欢的地方和羊群的草场。

现代译 赛32:14 王宫将荒废，热闹的城市人烟断绝。要塞和堡垒永远成为野兽的洞穴。野驴在那里戏耍；羊群在那里吃草。

当代译 赛32:14 王宫和繁荣的城邑都已荒废，山冈和守望台永远成为野兽的洞穴，变为野驴乐居之地、羊群歇息之所。

文理本 赛32:14 宫阙荒凉、邑众离散、山庄戍楼、永为窟穴、野驴悦其地、群畜牧其间、

修订本 赛32:14 宫殿必被撇下， 繁华的城必被抛弃， 堡垒和了望楼永为洞穴， 成为野驴的乐土， 羊群的草场。

KJV 英 赛32:14 Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

NIV 英 赛32:14 The fortress will be abandoned, the noisy city deserted; citadel and watchtower will become a wasteland forever, the delight of donkeys, a pasture for flocks,

主目录 返回顶部

和合本 赛32:15 等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。

拼音版 赛32:15 Deng dào Shènglíng cóng shang jiāo guàn wǒmen, kuàngye jiù biàn wèi féi tián, féi tián kàn rú shùlín.

吕振中 赛32:15 等到圣灵从高处倾注于我们，旷野就变为园地，园地就被看为树林了。

新译本 赛32:15 等到圣灵从高处倾倒在我们身上，旷野变为肥田，肥田被看为树林的时候，

现代译 赛32:15 但是上帝要再次差遣他的灵来到我们当中。荒芜的土地将成为肥田；肥田成为茂林。

当代译 赛32:15 直等到圣灵从上面浇灌下来，那时候荒野要变为肥沃的田园，活像大树林。

文理本 赛32:15 迨神自上临我、旷野变为良田、良田称为丛林、

修订本 赛32:15 等到圣灵从高处浇灌我们， 旷野将变为田园， 田园看似森林。

KJV 英 赛32:15 Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

NIV 英 赛32:15 till the Spirit is poured upon us from on high, and the desert becomes a fertile field, and the fertile field seems like a forest.

主目录 返回顶部

和合本 赛32:16 那时，公平要居在旷野，公义要居在肥田。

拼音版 赛32:16 Nàshí, gōngping yào jū zaì kuàngye, gōngyì yào jū zaì féi tián.

吕振中 赛32:16 那时公平必居于旷野，公义必住在园地里。

新译本 赛32:16 公平就必居在旷野中，公义必住在肥田里。

现代译 赛32:16 处处有正义，有公道。

当代译 赛32:16 那时候，荒野和肥沃的田园都满有公平和正义。

文理本 赛32:16 正直处于旷野、公义居于良田、

修订本 赛32:16 公平要居住在旷野， 公义要安歇在田园。

KJV 英 赛32:16 Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

NIV 英 赛32:16 Justice will dwell in the desert and righteousness live in the fertile field.

主目录 返回顶部

和合本 赛32:17 公义的果效必是平安；公义的效验必是平稳，直到永远。

拼音版 赛32:17 Gōngyì de guǒ xiào, bì shì píngān. gōngyì de xiào yàn, bì shì píng wen, zhídào yǒngyuǎn.

吕振中 赛32:17 那时公义的果效必是平安兴隆；公平的效验必是（传统∶公义宁静和）安稳到永远。

新译本 赛32:17 公义的果效必是平安，公义的效验必是平静与安稳，直到永远。

现代译 赛32:17 因为人人行为正直；他们将永远安居乐业。

当代译 赛32:17 公义所带来的是平安，公义的结果是永远的平稳和安宁。

文理本 赛32:17 义之功乃和、义之效乃安与信、迄于永世、

修订本 赛32:17 公义的果实是平安， 公义的效果是平静和安稳，直到永远。

KJV 英 赛32:17 And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

NIV 英 赛32:17 The fruit of righteousness will be peace; the effect of righteousness will be quietness and confidence forever.

主目录 返回顶部

和合本 赛32:18 我的百姓必住在平安的居所，安稳的住处，平静的安歇所。

拼音版 赛32:18 Wǒde bǎixìng, bì zhù zaì píngān de jū suǒ, ānwen de zhù chù, píngjìng de ānxiē suǒ.

吕振中 赛32:18 那时我的人民必住在平安的庄舍，安然无惧之住处，优游自得的安居所，

新译本 赛32:18 那时，我的子民必住在平安的居所，安稳的住处，不受骚扰的安息之处。

现代译 赛32:18 上帝子民的家稳妥安全，无忧无虑。

当代译 赛32:18 於是，我的子民都要住在平安的地方、安稳的住处、安憩的所在。

文理本 赛32:18 我民将居绥安之宅、稳固之室、清静憩息之所、

修订本 赛32:18 我的百姓要住在平安的居所， 安稳的住处，宁静的安歇之地。

KJV 英 赛32:18 And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

NIV 英 赛32:18 My people will live in peaceful dwelling places, in secure homes, in undisturbed places of rest.

主目录 返回顶部

和合本 赛32:19 但要降冰雹打倒树林，城必全然拆平。

拼音版 赛32:19 Dàn yào jiàng bīngbaó dǎdǎo shùlín. chéng bì quán rán chāi píng.

吕振中 赛32:19 虽则树林都完全倒下来（传统∶树林下来时必降雹），京城都必全毁为平地。

新译本 赛32:19 但在敌人的国土中，必有冰雹降下，打倒他们的树林，他们的城必被夷平。

现代译 赛32:19 （但是冰雹将降在林中；城被拆毁！）

当代译 赛32:19 此外，冰雹要降下来摧毁兵马如林的亚述，他们的城邑也要全数荡平。

文理本 赛32:19 维彼丛林、必雨雹而摧之、维彼城邑、必尽毁而下之、

修订本 赛32:19 虽有冰雹击倒树林， 城也夷为平地；

KJV 英 赛32:19 When it shall hail, coming down on the forest; and the city shall be low in a low place.

NIV 英 赛32:19 Though hail flattens the forest and the city is leveled completely,

主目录 返回顶部

和合本 赛32:20 你们在各水边撒种、牧放牛驴的有福了。

拼音版 赛32:20 Nǐmen zaì ge shuǐ bian sǎzhǒng mù fàng niú lü de yǒu fú le.

吕振中 赛32:20 有福阿，你们在各水边撒种的，使牛驴脚踏遍地的！

新译本 赛32:20 你们这些在各水边撒种，又使牛驴随意走动的，是多么有福啊！

现代译 赛32:20 那在水边耕种、可以放心让牛和驴在草场上吃草的人多麽幸福啊！

当代译 赛32:20 你们却可以在河边撒种，还可以自由地牧放牛驴，那是多麽有福啊！

文理本 赛32:20 尔曹播种诸水之滨、驱牛驴于彼者、福矣、

修订本 赛32:20 然而你们在水边撒种， 牧放牛驴的有福了！

KJV 英 赛32:20 Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

NIV 英 赛32:20 how blessed you will be, sowing your seed by every stream, and letting your cattle and donkeys range free.


以赛亚书第33章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第33章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛33:1 祸哉！你这毁灭人的，自己倒不被毁灭；行事诡诈的，人倒不以诡诈待你。你毁灭罢休了，自己必被毁灭；你行完了诡诈，人必以诡诈待你。

拼音版 赛33:1 Huò zāi, nǐ zhè huǐmiè rén de, zìjǐ dǎo bù beì huǐmiè. xíngshì guǐzhà de, rén dǎo bù yǐ guǐzhà dāi nǐ. nǐ huǐmiè ba xiū le, zìjǐ bì beì huǐmiè. nǐ xíng wán le guǐzhà, rén bì yǐ guǐzhà dāi nǐ.

吕振中 赛33:1 有祸阿！你这毁灭人者、而自己倒不被毁灭的！你这行诡诈者、而人倒不以诡诈待你的！你刚停止了毁灭人，你自己就要被毁灭了；你刚行完了诡诈，人就以诡诈待你了。

新译本 赛33:1 你这毁灭人，自己却不被毁灭的；你这行事诡诈，别人倒不以诡诈待你的，有祸了！你刚停止毁灭人的时候，自己就要被毁灭；你刚停止行诡诈的时候，别人就必以诡诈待你。

现代译 赛33:1 我们的敌人要遭殃了！他们一向抢夺别人，却从来没有被人抢夺过；他们欺诈人，却没有被人欺诈过。但是等他们不能再抢夺欺诈，他们就要被人家抢夺欺诈了。

当代译 赛33:1 你们这些无缘无故去毁灭人的有祸了！别人没有欺骗你们，你们却以诡诈待人的有祸了！你们毁灭人后，你们也必然遭受毁灭；你们诡诈待人，别人也必然以诡诈待你。

文理本 赛33:1 未被虐而虐人、未被欺而欺人、祸哉其人、尔虐人甫毕、则被虐、尔欺人甫毕、则被欺、

修订本 赛33:1 祸哉！你这未遭毁灭而毁灭人的人， 人未以诡诈待你而你以诡诈待人的人！ 等你行完了毁灭， 自己必被毁灭； 你行完了诡诈， 人必以诡诈待你。

KJV 英 赛33:1 Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

NIV 英 赛33:1 Woe to you, O destroyer, you who have not been destroyed! Woe to you, O traitor, you who have not been betrayed! When you stop destroying, you will be destroyed; when you stop betraying, you will be betrayed.

主目录 返回顶部

和合本 赛33:2 耶和华啊，求你施恩于我们，我们等候你。求你每早晨作我们的膀臂，遭难的时候为我们的拯救。

拼音版 赛33:2 Yēhéhuá a, qiú nǐ shī ēn yú wǒmen. wǒmen denghòu nǐ. qiú nǐ mei zǎochen zuò wǒmen de bǎngbì. zāo nán de shíhou, wèi wǒmen de zhengjiù.

吕振中 赛33:2 永恒主阿，施恩于我们；我们在等候着你；每日早晨做我们的膀臂哦，做我们（传统∶他们）患难时的救星哦！

新译本 赛33:2 耶和华啊！求你施恩给我们；我们等候你。每天早晨，愿你作我们的膀臂，在遭难的时候，作我们的拯救。

现代译 赛33:2 上主啊，求你怜悯我们。我们把希望寄托於你。求你天天保护我们，在我们危急的时候拯救我们。

当代译 赛33:2 主啊，求你施恩给我们吧，我们等候你。求你每天早晨都作我们的力量，又在艰难的时候救助我们。

文理本 赛33:2 耶和华欤、施恩于我、我仰望尔、每晨为我臂助、难中为我拯救、

修订本 赛33:2 耶和华啊，求你施恩给我们， 我们等候你。 求你每早晨作我们的膀臂， 遭难时作我们的拯救。

KJV 英 赛33:2 O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

NIV 英 赛33:2 O LORD, be gracious to us; we long for you. Be our strength every morning, our salvation in time of distress.

主目录 返回顶部

和合本 赛33:3 喧嚷的响声一发，众民奔逃；你一兴起，列国四散。

拼音版 赛33:3 Xuān nāng de xiǎngshēng yī fā, zhòng mín bēn taó. nǐ yī xīngqǐ, liè guó sì sǎn.

吕振中 赛33:3 喧嚷的响声一发，万族之民都逃跑；你一奋起，列国都四散。

新译本 赛33:3 喧嚷的声音一发，众民必逃跑；你一兴起，列国就四散。

现代译 赛33:3 当你为我们打仗，万国就在喊杀声中逃跑了。

当代译 赛33:3 喧闹的声音把众民都吓跑了，你一站起来，列国就都溃散。

文理本 赛33:3 闻厥喧哗、众民逃遁、尔既兴起、列邦涣散、

修订本 赛33:3 轰然之声一发出，万民就奔逃； 你一兴起，列国就四散。

KJV 英 赛33:3 At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

NIV 英 赛33:3 At the thunder of your voice, the peoples flee; when you rise up, the nations scatter.

主目录 返回顶部

和合本 赛33:4 你们所掳的必被敛尽，好像蚂蚱吃（原文作“敛”）尽禾稼；人要蹦在其上，好像蝗虫一样。

拼音版 赛33:4 Nǐmen suǒ lǔ de, bì beì liǎn jǐn, hǎoxiàng mā zhà chī ( yuánwén zuò liǎn ) jǐn hé jià. rén yào bèng zaì qí shang, hǎoxiàng huángchóng yíyàng.

吕振中 赛33:4 掳掠之物必被收拾，像（传统∶你们的掳掠物）蚂蚱之收拾禾稼；人必蹦在其上，像蝗虫之蹦跳一样。

新译本 赛33:4 列国啊！你们所掳掠的必被收取，像蚂蚱收取禾稼一样；蝗虫怎样为食物忙碌走动，人也怎样在掳物上忙乱。

现代译 赛33:4 他们的战利品都被敌人抢走了，像农作物被过境的蝗虫吃光一样。

当代译 赛33:4 人民捡拾亚述败军所遗下来的物件，就好像蝗虫吞吃谷物一样；蝗虫怎样冲扑，捡拾的人也一样忙於奔走捡拾。

文理本 赛33:4 尔之货财被掠、若螣食禾、人趋赴之、如蝗之跃、

修订本 赛33:4 你们的掳物必被敛尽， 有如蚂蚱敛尽禾稼； 人为掳物奔走，宛如蝗虫蹦跳。

KJV 英 赛33:4 And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

NIV 英 赛33:4 Your plunder, O nations, is harvested as by young locusts; like a swarm of locusts men pounce on it.

主目录 返回顶部

和合本 赛33:5 耶和华被尊崇，因他居在高处，他以公平公义充满锡安。

拼音版 赛33:5 Yēhéhuá beì zūnchóng, yīn tā jū zaì gāo chù. tā yǐ gōngping gōngyì chōngmǎn Xī 'ān.

吕振中 赛33:5 永恒主被尊为崇高，因为他居于高天；他以公平公义充满了锡安。

新译本 赛33:5 耶和华必被尊崇，因为他居住在高天；他必以公平与公义充满锡安。

现代译 赛33:5 上主多麽伟大！他管理万物。他使耶路撒冷充满着正义和公道，

当代译 赛33:5 主以公平和正义充满锡安。主备受尊崇，他的居所在高处。

文理本 赛33:5 耶和华乃至上、居于崇高、以公以义、遍满锡安、

修订本 赛33:5 耶和华受尊崇，居高处， 使公平和公义充满锡安。

KJV 英 赛33:5 The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

NIV 英 赛33:5 The LORD is exalted, for he dwells on high; he will fill Zion with justice and righteousness.

主目录 返回顶部

和合本 赛33:6 你一生一世必得安稳，有丰盛的救恩并智慧和知识，你以敬畏耶和华为至宝。

拼音版 赛33:6 Nǐ yìshēng yī shì bì dé ānwen, yǒu fēngshèng de jiùēn, bìng zhìhuì, hé zhīshi. nǐ yǐ jìngwèi Yēhéhuá wèi zhì bǎo.

吕振中 赛33:6 你经历的时光必有安稳可靠、救恩之丰富、智慧和知识、敬畏永恒主的心──作为你的（传统∶他的）至宝。

新译本 赛33:6 他是你一生一世的保障、丰盛的救恩、智能和知识；敬畏耶和华就是你的至宝。

现代译 赛33:6 并且使国家安定。他永远保护他的子民，赐给他们智慧和见识。敬畏上主就是他们最大的财产。

当代译 赛33:6 他必叫你们一生一世安稳无虑，满有恩典、智慧和知识；敬畏上帝便是你们的宝藏。

文理本 赛33:6 尔之时日、必享绥安、拯救智慧、知识俱富、寅畏耶和华、为尔之宝、○

修订本 赛33:6 他是你这世代安定的力量， 丰盛的救恩、 智慧和知识； 敬畏耶和华是锡安的至宝。

KJV 英 赛33:6 And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

NIV 英 赛33:6 He will be the sure foundation for your times, a rich store of salvation and wisdom and knowledge; the fear of the LORD is the key to this treasure.

主目录 返回顶部

和合本 赛33:7 看哪！他们的豪杰在外头哀号，求和的使臣痛痛哭泣。

拼音版 赛33:7 Kàn nǎ, tāmende haó jié zaì waì tóu āi haó. qiú hé de shǐ chén, tòng tòngkū qì.

吕振中 赛33:7 看哪，英雄豪杰们在外头哀叫；和平之使者苦痛地哀哭。

新译本 赛33:7 看哪！他们的勇士在街上呼叫；和平的使者在痛苦哭泣。

现代译 赛33:7 勇士求援；寻求和平的使节发出悲痛的呼声。

当代译 赛33:7 看哪！你们的勇士在外面哀号，求和的使者悲痛哭泣。

文理本 赛33:7 民中之杰、哀号于外、求成之使、哭泣悲伤、

修订本 赛33:7 看哪，他们的英雄在外面哀号， 求和的使臣在痛哭。

KJV 英 赛33:7 Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

NIV 英 赛33:7 Look, their brave men cry aloud in the streets; the envoys of peace weep bitterly.

主目录 返回顶部

和合本 赛33:8 大路荒凉，行人止息；敌人背约，藐视城邑，不顾人民。

拼音版 赛33:8 Dà lù huāngliáng, xíng rén zhǐxī. dírén bēi yuē, miǎoshì chéngyì, bù gù rénmín.

吕振中 赛33:8 大路荒凉，过路人绝迹；人违犯了约，弃绝了证言（传统∶城市），不以人为意。

新译本 赛33:8 大路荒凉，过路的人绝迹；敌人背约，藐视约章，不尊重任何人。

现代译 赛33:8 路上危险，没有人敢旅行。条约废弃了，合同无效；人和人互不信任。

当代译 赛33:8 大路变为荒凉，也不见行人的纵影。亚述已经背弃了盟约，他们藐视这些城邑，对人绝不留情。

文理本 赛33:8 通衢荒寂、行旅绝迹、敌爽盟约、藐视城邑、不顾人民、

修订本 赛33:8 大路荒凉，行人止息； 盟约撕毁，见证被弃， 人也不受尊重。

KJV 英 赛33:8 The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

NIV 英 赛33:8 The highways are deserted, no travelers are on the roads. The treaty is broken, its witnesses are despised, no one is respected.

主目录 返回顶部

和合本 赛33:9 地上悲哀衰残；黎巴嫩羞愧枯干；沙仑像旷野，巴珊和迦密的树林凋残。

拼音版 赛33:9 Dì shang bēiāi shuāi cán. Lìbānèn xiūkuì kū gān. Shālún xiàng kuàngye. Bāshān hé Jiāmì de shùlín diāo cán.

吕振中 赛33:9 大地悲哀衰残；利巴嫩羞辱枯烂；沙崙好像原野；巴珊迦密把树叶都抖掉了。

新译本 赛33:9 大地悲哀衰残，黎巴嫩羞惭枯干；沙仑好像荒原，巴珊和迦密的树木凋零。

现代译 赛33:9 土地荒芜；黎巴嫩的森林枯乾；沙仑的山谷荒凉；巴珊和迦密山的树叶都掉光了。

当代译 赛33:9 以色列悲哀衰落，黎巴嫩羞愧凋零，沙仑好像荒野，巴珊和迦密的树木枯槁凋残。

文理本 赛33:9 此地愁惨颓败、利巴嫩惭怍枯槁、沙仑成为荒野、巴珊迦密、林木凋残、

修订本 赛33:9 大地悲哀衰残， 黎巴嫩羞愧且枯干， 沙仑好像旷野， 巴珊和迦密必凋残。

KJV 英 赛33:9 The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

NIV 英 赛33:9 The land mourns and wastes away, Lebanon is ashamed and withers; Sharon is like the Arabah, and Bashan and Carmel drop their leaves.

主目录 返回顶部

和合本 赛33:10 耶和华说：“现在我要起来，我要兴起，我要勃然而兴！

拼音版 赛33:10 Yēhéhuá shuō, xiànzaì wǒ yào qǐlai. wǒ yào xīngqǐ. wǒ yào bó ránér xīng.

吕振中 赛33:10 永恒主说∶「现在我要起来；现在我要奋起；现在我要举起自己。

新译本 赛33:10 耶和华说：“现在我要起来，现在我要兴起，现在我要被人尊崇。

现代译 赛33:10 上主对万国说：「现在我要采取行动了！我要让你们看见我的力量多大！

当代译 赛33:10 主说：“我现在就要起来，彰显大能。

文理本 赛33:10 耶和华曰、我今崛起、我今勃兴、我今高举、

修订本 赛33:10 耶和华说： "现在我要兴起， 要高升， 要受尊崇。

KJV 英 赛33:10 Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

NIV 英 赛33:10 "Now will I arise," says the LORD. "Now will I be exalted; now will I be lifted up.

主目录 返回顶部

和合本 赛33:11 你们要怀的是糠秕，要生的是碎秸，你们的气就是吞灭自己的火。

拼音版 赛33:11 Nǐmen yào huái de shì kāng. yào shēng de shì suì jiē. nǐmen de qì jiù shì tūn miè zìjǐ de huǒ.

吕振中 赛33:11 你们孕怀着乾草，产生了碎秸；你们的气就是火、是那吞灭你们自己的。

新译本 赛33:11 你们所怀的是糠秕，所生的是碎秸；我的气息必像火一般吞灭你们。

现代译 赛33:11 你们的计划是徒然的；你们的行动毫无用处。我的灵要像火一样烧灭你们！

当代译 赛33:11 你们这些亚述人怀的是枯草，产下来的是残碎的禾秸；我的怒气要像火一样烧灭你们，

文理本 赛33:11 尔将孕秕糠、产草芥、尔气乃火、焚毁己身、

修订本 赛33:11 你们怀的是糠秕，生的是碎秸； 你们的气息如火吞灭自己。

KJV 英 赛33:11 Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

NIV 英 赛33:11 You conceive chaff, you give birth to straw; your breath is a fire that consumes you.

主目录 返回顶部

和合本 赛33:12 列邦必像已烧的石灰，像已割的荆棘在火中焚烧。”

拼音版 赛33:12 Liè bāng bì xiàng yǐ shāo de shí huī, yǐ gē de jīngjí, zaì huǒ zhōng fùnshāo.

吕振中 赛33:12 万族之民必像石灰之焚烧，像割断的荆条，在火中烧毁掉。」

新译本 赛33:12 众民必像燃烧的石灰，又像被割下的荆棘，在火中焚烧。

现代译 赛33:12 你们要像石头被焚烧，成为石灰，像割下来的荆棘在火里燃烧，成为灰烬。

当代译 赛33:12 把你们的军队烧成灰烬，好像割下的荆棘被丢进火里焚烧一样。”

文理本 赛33:12 列邦如被焚之灰、犹已刈之荆棘、见毁于火、○

修订本 赛33:12 万民必像烧着的石灰， 又如斩断的荆棘，在火里燃烧。"

KJV 英 赛33:12 And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

NIV 英 赛33:12 The peoples will be burned as if to lime; like cut thornbushes they will be set ablaze."

主目录 返回顶部

和合本 赛33:13 你们远方的人当听我所行的；你们近处的人当承认我的大能。

拼音版 赛33:13 Nǐmen yuǎnfāng de rén, dāng tīng wǒ suǒ xíng de, nǐmen jìn chù de rén, dāng chéngrèn wǒde dà néng.

吕振中 赛33:13 远方的人哪，听我所行的哦；近处的人哪，承认我的大能哦。

新译本 赛33:13 远方的人哪！你们要听我所作的事；近处的人哪！你们要承认我的大能。”

现代译 赛33:13 远方的人哪，你们要看我所做的一切；近处的人哪，你们要承认我的权能。」

当代译 赛33:13 你们这些住在远方的人要听我所做的事，邻近的人也要认识我的大能。

文理本 赛33:13 我之行为、远者宜闻之、我之能力、近者宜识之、

修订本 赛33:13 你们远方的人，当听我所做的事； 你们近处的人，当承认我的大能。

KJV 英 赛33:13 Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

NIV 英 赛33:13 You who are far away, hear what I have done; you who are near, acknowledge my power!

主目录 返回顶部

和合本 赛33:14 锡安中的罪人都惧怕，不敬虔的人被战兢抓住：“我们中间谁能与吞灭的火同住？我们中间谁能与永火同住呢？”

拼音版 赛33:14 Xī 'ān zhōng de zuì rén dōu jùpà. bù jìng qián de rén beì zhàn jīng zhuāzhù. wǒmen zhōngjiānshuí néng yǔ tūn miè de huǒ tóng zhù. wǒmen zhōngjiān shuí néng yǔ yǒng huǒ tóng zhù ne.

吕振中 赛33:14 锡安中的罪人都恐惧；不拜上帝的人被震颤抓住了，说∶「我们中间谁能和吞灭的火同住呢？我们中间谁能和永远的燃烧物同居呢？」

新译本 赛33:14 在锡安的罪人都恐惧；战兢抓住了不敬虔的人：“我们中间谁能与吞灭一切的火同住呢？我们中间谁能与不断燃烧的火同住呢？”

现代译 赛33:14 在锡安的罪人胆战心惊。他们说：「上帝的审判像永不熄灭的火，我们能从这火堆里逃生吗？」

当代译 赛33:14 锡安的罪人惊惶失色，不信主的人都颤抖不停，他们说：“我们有谁能活在熊熊的烈火之中？有谁能住在这永不止息的火焰里面呢？”

文理本 赛33:14 锡安之罪人恐惧、不虔之辈战栗、曰、我侪孰能与烈火同居、与不灭之火并处、

修订本 赛33:14 锡安的罪人都惧怕， 战兢抓住不敬虔的人。 我们中间有谁能与吞噬的火同住？ 我们中间有谁能与不灭的火共存呢？

KJV 英 赛33:14 The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

NIV 英 赛33:14 The sinners in Zion are terrified; trembling grips the godless: "Who of us can dwell with the consuming fire? Who of us can dwell with everlasting burning?"

主目录 返回顶部

和合本 赛33:15 行事公义，说话正直，憎恶欺压的财利，摆手不受贿赂，塞耳不听流血的话，闭眼不看邪恶事的，

拼音版 赛33:15 Xíngshì gōngyì, shuōhuà zhèngzhí, zēngwù qīyē de cái lì, bǎi shǒu bù shòu huì gé, se er bù tīng liúxuè de huà, bì yǎn bù kàn xiéè shì de,

吕振中 赛33:15 那行事公义、说话正直、弃绝欺压的财利、摆手不容纳贿赂、塞耳不听流人血的话、闭眼不看坏事的∶

新译本 赛33:15 那行事公义，说话正直，拒绝不义的财利，摇手不受贿赂，塞耳不听血腥的事，闭眼不看邪恶的事的，

现代译 赛33:15 只要你们行为端正，言语诚实，你们就能生存。不要欺压贫苦人；不要接受贿赂；不参与谋杀；不为非作歹。

当代译 赛33:15 惟有那些秉行公义、说话真诚、恨恶不义之财、不受贿赂、掩耳不听残酷流血的恶谋、闭眼不看邪恶的事的人，

文理本 赛33:15 惟行义而言正、鄙视悖入之利、挥手不受贿赂、塞耳不听流血之谋、闭目不睹邪恶之事、

修订本 赛33:15 那行事公义、说话正直、 憎恶欺压所得之财、 摇手不受贿赂、 掩耳不听流血的计谋、 闭眼不看邪恶之事的，

KJV 英 赛33:15 He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

NIV 英 赛33:15 He who walks righteously and speaks what is right, who rejects gain from extortion and keeps his hand from accepting bribes, who stops his ears against plots of murder and shuts his eyes against contemplating evil--

主目录 返回顶部

和合本 赛33:16 他必居高处，他的保障是磐石的坚垒；他的粮必不缺乏（原文作“赐给”），他的水必不断绝。

拼音版 赛33:16 Tā bì jū gāo chù. tāde bǎo zhàng shì pánshí de jiān lei. tāde liáng bì bù quē fá, ( yuánwén zuò cìgei ) tāde shuǐ bì bù duàn jué.

吕振中 赛33:16 这样的人必居于高处；磐石之山寨必做他的高垒；他的粮食必长有供应；他的水源永久可靠。

新译本 赛33:16 这样的人必居住在高处，他的保障必在坚固的盘石上，他的粮食必有供应，他的水源永不断绝。

现代译 赛33:16 这样，你们就得安全，像住在坚固的堡垒里一样稳妥。你们将不愁吃喝。

当代译 赛33:16 才可以在高处居住，他们的保障是牢不可破的磐石，他们的粮食和水源必定不会断绝。

文理本 赛33:16 其人必居崇高、磐石之固、为其保障、其粮不绝、其水不乏、○

修订本 赛33:16 这人必居高处， 他的保障是磐石的堡垒， 必有粮食赐给他， 饮水也不致断绝。

KJV 英 赛33:16 He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

NIV 英 赛33:16 this is the man who will dwell on the heights, whose refuge will be the mountain fortress. His bread will be supplied, and water will not fail him.

主目录 返回顶部

和合本 赛33:17 你的眼必见王的荣美，必见辽阔之地。

拼音版 赛33:17 Nǐde yǎn bì jiàn wáng de róng mei, bì jiàn liaó kuò zhī dì.

吕振中 赛33:17 你必亲眼瞻仰一个王带着他的荣美；你的眼必看见辽阔之地。

新译本 赛33:17 你必亲眼看见王的荣美，必看见辽阔之地。

现代译 赛33:17 你们将再看见一位君王以仁政治理广大的国家。

当代译 赛33:17 你们必能瞻仰华美的大君王，遥望辽阔的土地，

文理本 赛33:17 君王之荣、尔将目睹、疆域之广、尔必见之、

修订本 赛33:17 你必亲眼看见君王的荣美， 看见辽阔之地。

KJV 英 赛33:17 Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

NIV 英 赛33:17 Your eyes will see the king in his beauty and view a land that stretches afar.

主目录 返回顶部

和合本 赛33:18 你的心必思想那惊吓的事，自问说：“记数目的在哪里呢？平贡银的在哪里呢？数戌楼的在哪里呢？”

拼音版 赛33:18 Nǐde xīn bì sīxiǎng nà jīngxià de shì, zì wèn shuō, jì shùmù de zaì nàli ne. píng gòng yín de zaì nàli ne. shǔ shù lóu de zaì nàli ne.

吕振中 赛33:18 你的心必回想已往的恐怖，说∶「那记数目的在哪里？那平贡银的在哪里？那数点谯楼的又在哪里呢？」

新译本 赛33:18 你的心必默想已往的恐惧，说：“那记数目的在哪里？那称贡银的在哪里？那数点城楼的在哪里呢？”

现代译 赛33:18 从前对外国的徵税员和奸细的恐惧已成过去。

当代译 赛33:18 你们想起那些可怕的情景，说：“亚述那些登记人口的人在哪里呢？评订贡银的人在哪里呢？数点城楼的又在哪里呢？”

文理本 赛33:18 尔追忆已往之危惧、意谓会计者安在、权衡者安在、核计戍楼者安在、

修订本 赛33:18 你的心必回想那些恐怖的事： "那数算的人在哪里？ 秤重的人在哪里？ 数点城楼的又在哪里呢？"

KJV 英 赛33:18 Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

NIV 英 赛33:18 In your thoughts you will ponder the former terror: "Where is that chief officer? Where is the one who took the revenue? Where is the officer in charge of the towers?"

主目录 返回顶部

和合本 赛33:19 你必不见那强暴的民，就是说话深奥，你不能明白，言语呢喃，你不能懂得的。

拼音版 赛33:19 Nǐ bì bú jiàn nà qiángbào de mín, jiù shì shuōhuà shēn ào, nǐ bùnéng míngbai, yányǔ ne nán, nǐ bùnéng dǒng dé de.

吕振中 赛33:19 那凶悍的外族民你必不再见了，就是那语言深奥、你不晓得听，舌头结巴、你不能明白的外族之民。

新译本 赛33:19 你必不再见那强暴的民了，就是那说话深奥，难以明白，舌头结巴，难以听懂的民。

现代译 赛33:19 你们再也看不见傲慢的外国人在讲你们听不懂的话。

当代译 赛33:19 你们再不会见到这强悍的民族了！这些人的言语难懂，说话不清，听的人都不明白。

文理本 赛33:19 强悍之民、辞旨深邃、尔所不明、??舌之语、尔所不通、不复见之、

修订本 赛33:19 你必不再看见那凶暴的民， 他们嘴唇说艰涩的言语，难以理解； 舌头结巴，说无意义的话。

KJV 英 赛33:19 Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

NIV 英 赛33:19 You will see those arrogant people no more, those people of an obscure speech, with their strange, incomprehensible tongue.

主目录 返回顶部

和合本 赛33:20 你要看锡安──我们守圣节的城，你的眼必见耶路撒冷为安静的居所，为不挪移的帐幕，橛子永不拔出，绳索一根也不折断。

拼音版 赛33:20 Nǐ yào kàn Xī 'ān wǒmen shǒu shèng jié de chéng. nǐde yǎn bì jiàn Yēlùsǎleng wèi ānjìng de jū suǒ, wèi bù nuó yí de zhàngmù, juézi yǒng bù bá chū, shéng suǒ yī gēn ye bù zhé duàn.

吕振中 赛33:20 看看锡安，我们守制定节期的都市吧！你必亲眼看见耶路撒冷，优游自得的居所，不游移的帐棚，其橛子永不拔出，其绳索一根也不折断的。

新译本 赛33:20 你要看着锡安，就是我们举行制定节期的城，你必看见耶路撒冷，是一个安全的居所，一个不挪移的帐幕，它的橛子永不会拔起来，它的绳索也不会扯断。

现代译 赛33:20 你们看锡安吧！它是我们庆祝神圣节期的城。你们看耶路撒冷吧！我们在里面多麽安全！它要像永不移动的帐棚；它的橛子不再拔出，绳子永不折断。

当代译 赛33:20 你们看看我们守节期的锡安城吧！你们要看见耶路撒冷成为一个不受骚扰的地方，像一个永不挪移的帐幕，支柱永不拔出，绳索也不会折断。

文理本 赛33:20 试观于锡安、我守节期之邑、尔目将见耶路撒冷为安居之所、不迁之幕、其橛永不拔、其索皆不断、

修订本 赛33:20 你要注视锡安，我们守圣节的城！ 你必亲眼看见耶路撒冷成为安静的居所， 成为不挪移的帐幕， 橛子永不拔出， 绳索一根也不折断。

KJV 英 赛33:20 Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

NIV 英 赛33:20 Look upon Zion, the city of our festivals; your eyes will see Jerusalem, a peaceful abode, a tent that will not be moved; its stakes will never be pulled up, nor any of its ropes broken.

主目录 返回顶部

和合本 赛33:21 在那里，耶和华必显威严与我们同在，当作江河宽阔之地。其中必没有汤桨摇橹的船来往，也没有威武的船经过。

拼音版 赛33:21 Zaì nàli Yēhéhuá bì xiǎn wēiyán yǔ wǒmen tóng zaì, dāng zuò jiāng hé kuānkuò zhī dì. qízhōng bì méiyǒu dàng jiǎng yáo lǔ de chuán láiwǎng, ye méiyǒu wēi wǔ de chuán jīngguò.

吕振中 赛33:21 因为有庄严富丽的居所要给予我们（传统∶但在那里永恒主的威严者为着我们），就是有江河沟渠、是两面宽阔的地方；其中必没有盪桨摇橹的船只来往，也没有庄严富丽的船经过。

新译本 赛33:21 在那里，威严的耶和华必作我们江河宽渠溢流之地。必没有荡桨摇橹的船只能在其上往来，威武的战船也不能经过。

现代译 赛33:21 上主要显示他的荣耀。我们要住在宽广的河流边；敌人的船只不在那里航行。

当代译 赛33:21 威严可畏的主与我们同在，他是保护我们的巨川大河。汤桨摇橹的船，威武的大船都不能从那里经过。

文理本 赛33:21 耶和华在彼显其威严、与我相偕、有若大河巨川、无舟楫往来、无艨艟经过、

修订本 赛33:21 在那里，威严的耶和华对我们是宽阔的江河， 其中必没有摇桨的小船来往， 也没有巨大的船舶经过。

KJV 英 赛33:21 But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

NIV 英 赛33:21 There the LORD will be our Mighty One. It will be like a place of broad rivers and streams. No galley with oars will ride them, no mighty ship will sail them.

主目录 返回顶部

和合本 赛33:22 因为耶和华是审判我们的，耶和华是给我们设律法的，耶和华是我们的王，他必拯救我们。

拼音版 赛33:22 Yīnwei Yēhéhuá shì shenpàn wǒmen de, Yēhéhuá shì gei wǒmen shè lǜfǎ de, Yēhéhuá shì wǒmen de wáng. tā bì zhengjiù wǒmen.

吕振中 赛33:22 （以下经文属赛33∶23上）你的缆索松开，不能使桅杆栽稳，也不能使篷（同词∶旌旗）展开着；（以下经文属赛33∶22）因为永恒主是审判我们的，永恒主是给我们定律例的，永恒主是我们的王；是他在救助我们。

新译本 赛33:22 因为耶和华是我们的审判者，耶和华是我们的立法者，耶和华是我们的君王，他必拯救我们。

现代译 赛33:22 纵使敌人的船只进入我们的港口，桅绳要松脱，帆篷张不开；船上的货物成为我们的战利品，连不能走路的瘸子也有一份。上主是我们的审判者，我们的立法者，我们的王；他要拯救我们。

当代译 赛33:22 主是我们的审判官，是我们的立法者，是我们的君王，他必拯救我们。

文理本 赛33:22 盖鞫我者耶和华、授律者耶和华、君我者耶和华、彼必救我、

修订本 赛33:22 耶和华是审判我们的， 耶和华为我们设立律法； 耶和华是我们的君王， 他必拯救我们。

KJV 英 赛33:22 For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

NIV 英 赛33:22 For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; it is he who will save us.

主目录 返回顶部

和合本 赛33:23 你的绳索松开，不能栽稳桅杆，也不能扬起篷来。那时许多掳来的物被分了，瘸腿的把掠物夺去了。

拼音版 赛33:23 Nǐde shéng suǒ sōng kāi bùnéng zāi wen wéi gǎn, ye bùnéng yáng qǐ péng lái, nàshí xǔduō lǔ lái de wù beì fēn le. quètuǐ de bǎ lue wù duó qù le.

吕振中 赛33:23 那时瞎眼的必分得许多掳掠物；瘸腿的也必将掠劫物劫去。

新译本 赛33:23 现在你的绳索虽然松开，不能绑紧桅杆，也不能扬起帆来，但到那时，许多掳物必被你们瓜分，甚至瘸腿的也能把掠物掠去。

现代译 赛33:23 纵使敌人的船只进入我们的港口，桅绳要松脱，帆篷张不开；船上的货物成为我们的战利品，连不能走路的瘸子也有一份。上主是我们的审判者，我们的立法者，我们的王；他要拯救我们。

当代译 赛33:23 敌人的帆索松开，不能栽稳桅杆，不能扬起帆篷，他们许多掳掠得来的战利品都给瓜分了，甚至瘸子都分得一分。

文理本 赛33:23 惟今尔舟之缆悉解、桅底不能固、风帆不能扬、掠物众多而被分、跛者取其财、

修订本 赛33:23 船上的绳索松开， 不能稳住桅杆， 也无法扬起船帆。 那时许多掳物被瓜分， 连瘸腿的也能夺走掠物。

KJV 英 赛33:23 Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

NIV 英 赛33:23 Your rigging hangs loose: The mast is not held secure, the sail is not spread. Then an abundance of spoils will be divided and even the lame will carry off plunder.

主目录 返回顶部

和合本 赛33:24 城内居民必不说：“我病了。”其中居住的百姓，罪孽都赦免了。

拼音版 赛33:24 Chéng neì jūmín bì bù shuō, wǒ bìng le. qízhōng jūzhù de bǎixìng, zuìniè dōu shèmiǎn le.

吕振中 赛33:24 住在那里的人必不说∶「我病了」；其中居住的人民、罪孽都赦了。

新译本 赛33:24 以色列的居民必不再说：“我有病”；因为在其中居住的，罪孽必得赦免。

现代译 赛33:24 住在我们国土上的人不再有病痛之苦；城内居民的罪也都蒙宽赦。

当代译 赛33:24 那时候耶路撒冷没有一个居民会说：“我生病了。”住在那里的人的罪孽都已经得到赦免。

文理本 赛33:24 时至、居民不曰余病矣、寓其中者、愆尤得赦焉、

修订本 赛33:24 城内的居民无人说："我病了"； 城里居住的百姓，罪孽都蒙赦免。

KJV 英 赛33:24 And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

NIV 英 赛33:24 No one living in Zion will say, "I am ill"; and the sins of those who dwell there will be forgiven.


以赛亚书第34章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第34章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛34:1 列国啊，要近前来听！众民哪，要侧耳而听！地和其上所充满的，世界和其中一切所出的，都应当听！

拼音版 赛34:1 Liè guó a, yào jìn qián lái tīng. zhòng mín nǎ, yào zhāi er ér tīng. dì hé qí shang suǒ chōngmǎn de, shìjiè hé qízhōng yīqiè suǒ chū de, dōu yīngdāng tīng.

吕振中 赛34:1 列国阿，近前来听吧！万国之民哪，留心听吧！地和地所充满的都要听；世界和世界所出的都要注意听。

新译本 赛34:1 列国啊，要近前来听！众民哪，要留心听！地和地上所充满的，世界和其中所出的一切，都要听！

现代译 赛34:1 万国的人民哪，都来吧！你们都来听。全世界的人都要到我跟前来听。

当代译 赛34:1 地上的列国啊，你们都靠前来听吧，各国的人民啊，留心听吧。大地和地上的万类群生，你们都应当倾听。

文理本 赛34:1 列邦欤、尔其就而听之、万民欤、尔其聆之、世与充其间者、地与凡所产者、咸宜听焉、

修订本 赛34:1 列国啊，要近前来听！ 万民哪，要侧耳而听！ 全地和其上所充满的， 世界和其中所出的，都应当听！

KJV 英 赛34:1 Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

NIV 英 赛34:1 Come near, you nations, and listen; pay attention, you peoples! Let the earth hear, and all that is in it, the world, and all that comes out of it!

主目录 返回顶部

和合本 赛34:2 因为耶和华向万国发忿恨，向他们的全军发烈怒，将他们灭尽，交出他们受杀戮。

拼音版 赛34:2 Yīnwei Yēhéhuá xiàng wàn guó fā fèn nù, xiàng tāmende quán jūn fā liè nù, jiāng tāmen miè jǐn, jiāo chū tāmen shòu shā lù.

吕振中 赛34:2 因为永恒主震怒列国，他向他们的全军发烈怒，命定他们都受毁灭归神，把他们交出、去受屠杀。

新译本 赛34:2 因为耶和华向列国发怒，向他们所有的军队发烈怒，要把他们灭尽，要把他们交出来受屠杀。

现代译 赛34:2 上主对各国和各国的军队发怒。他定了他们的罪，彻底歼灭他们。

当代译 赛34:2 主向列国和他们的大军发怒，并且把他们覆没，任由他们遭受杀灭净尽。

文理本 赛34:2 盖耶和华怒乎列邦、忿其全军、俾归沦亡、付之杀戮、

修订本 赛34:2 因为耶和华向列国发怒， 向他们的全军发烈怒， 要将他们灭尽，任人杀戮。

KJV 英 赛34:2 For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

NIV 英 赛34:2 The LORD is angry with all nations; his wrath is upon all their armies. He will totally destroy them, he will give them over to slaughter.

主目录 返回顶部

和合本 赛34:3 被杀的必然抛弃，尸首臭气上腾，诸山被他们的血融化。

拼音版 赛34:3 Beì shā de bìrán pāo qì, shī shǒu xiù qì shang téng. zhū shān beì tāmende xuè róng huā.

吕振中 赛34:3 他们被刺死的人必被抛弃；他们的尸身、臭气上腾；众山都溶化于他们的血中（死海古卷加∶诸山谷必裂开）。

新译本 赛34:3 他们被杀的必被抛弃在外面，尸体的臭气上腾，众山都被他们的血所溶化。

现代译 赛34:3 他们的尸体暴露在外，腐烂发臭；漫山遍野是血。

当代译 赛34:3 他们的尸首荒弃四周，发出薰天的臭气；山岭也染透了他们的血。

文理本 赛34:3 死者见掷、尸腥上腾、血渍诸山、

修订本 赛34:3 被杀的人必被抛弃， 尸首臭气上腾， 诸山为他们的血所融化。

KJV 英 赛34:3 Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

NIV 英 赛34:3 Their slain will be thrown out, their dead bodies will send up a stench; the mountains will be soaked with their blood.

主目录 返回顶部

和合本 赛34:4 天上的万象都要消没；天被卷起，好像书卷。其上的万象要残败，像葡萄树的叶子残败，又像无花果树的叶子残败一样。

拼音版 赛34:4 Tiān shang de wàn xiàng dōu yào xiāo mò, tiān beì juǎn qǐ, hǎoxiàng shū juǎn. qí shang de wàn xiàng yào cán baì, xiàng pútàoshù de yèzi cán baì, yòu xiàng wúhuāguǒ shù de yèzi cán baì yíyàng

吕振中 赛34:4 天上的万象（同字∶军）都必腐坏；天必被卷起、好像书卷；它的万象（同字∶军）必残败，像葡萄树叶之残败，像无花果树叶之凋残。

新译本 赛34:4 天上的万象都必消残；天也像书卷一般被卷起，所有星宿也必衰残，像葡萄树的叶子衰残一样，又像无花果树的叶子凋落一样。

现代译 赛34:4 太阳、月亮，和星辰都瓦解成灰。天要消失，像被卷起的书卷；星星坠下，像无花果和葡萄树的叶子掉落。

当代译 赛34:4 天体万象必要融化，穹苍也必要被卷起来，好像书卷一样；星辰殒坠，好像葡萄树的叶子凋零掉落，又像无花果树的叶子枯萎落下一样。

文理本 赛34:4 天象俱消、天卷若卷、万象凋残、若葡萄叶之堕、若无花果树枯叶之陨、

修订本 赛34:4 天上万象都要朽坏， 天被卷起，有如书卷， 其上的万象尽都衰残； 如葡萄树的叶子凋落， 又如无花果树枯萎一样。

KJV 英 赛34:4 And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

NIV 英 赛34:4 All the stars of the heavens will be dissolved and the sky rolled up like a scroll; all the starry host will fall like withered leaves from the vine, like shriveled figs from the fig tree.

主目录 返回顶部

和合本 赛34:5 因为我的刀在天上已经喝足。这刀必临到以东和我所咒诅的民，要施行审判。

拼音版 赛34:5 Yīnwei wǒde dāo zaì tiān shang yǐjing hē zú. zhè dāo bì líndào Yǐdōng, hé wǒ suǒ zhòuzǔ de mín, yào shīxíng shenpàn.

吕振中 赛34:5 因为我的刀已喝足于天上了；看吧，这刀就要下到以东身上、到我所命定毁灭归神的族民上，以施判罚了。

新译本 赛34:5 因为我的刀在天上已经喝足了，看哪！它要落在以东，以及我决定要灭绝的民身上，为要施行审判。

现代译 赛34:5 上主在天上磨快了宝剑；现在他要击杀他早已判定灭亡的以东人。

当代译 赛34:5 我的刀剑在天上饮饱了血以后，就要临到以东和我定意要毁灭的人民那里施行审判。

文理本 赛34:5 我刃足饮于天、将临以东、及我所诅之民、而审鞫之、

修订本 赛34:5 因为我的刀在天上将要显现； 看哪，这刀临到以东和我所诅咒的民， 要施行审判。

KJV 英 赛34:5 For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

NIV 英 赛34:5 My sword has drunk its fill in the heavens; see, it descends in judgment on Edom, the people I have totally destroyed.

主目录 返回顶部

和合本 赛34:6 耶和华的刀满了血，用脂油和羊羔、公山羊的血，并公绵羊腰子的脂油滋润的。因为耶和华在波斯拉有献祭的事；在以东地大行杀戮。

拼音版 赛34:6 Yēhéhuá de dāo mǎn le xuè, yòng zhīyóu hé yánggāo gōng shānyáng de xuè, bìng gōng miányáng yàozi de zhīyóu zīrùn de. yīnwei Yēhéhuá zaì Bōsīlā yǒu xiànjì de shì, zaì Yǐdōng dì dà xíng shā lù.

吕振中 赛34:6 永恒主有刀，渍满了血，由脂肪而肥润的，由小绵羊和公山羊的血，公绵羊腰子的脂肪而滋肥的因为永恒主在波斯拉有宰祭的事，在以东地有大屠杀。

新译本 赛34:6 耶和华的刀染满了血，这刀因脂肪、羊羔和公山羊的血，以及公绵羊腰子的脂肪而滋润，因为耶和华在波斯拉有杀牲献祭的事，在以东地有大屠杀。

现代译 赛34:6 他的剑要染满着他们的血和脂肪，像用来献祭的小羊和山羊的血，和公羊肾脏的脂肪。上主要在波斯拉城献祭，在以东进行大屠杀。

当代译 赛34:6 主的刀染满了血，沾满了祭牲的脂肪、羊羔、公山羊的血和公绵羊肾脏上面的脂肪，上帝要在波斯拉举行祭祀，在以东地大行杀戮。

文理本 赛34:6 耶和华之刃盈以血、润以脂、即羔羊山羊之血、牡羊肾之脂、缘耶和华有祀事于波斯拉、行大戮于以东地、

修订本 赛34:6 耶和华的刀沾满了血， 是用油脂和羔羊、公山羊的血， 并公绵羊肾上的油脂滋润的； 因为在波斯拉有祭物献给耶和华， 在以东地有大屠杀。

KJV 英 赛34:6 The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

NIV 英 赛34:6 The sword of the LORD is bathed in blood, it is covered with fat--the blood of lambs and goats, fat from the kidneys of rams. For the LORD has a sacrifice in Bozrah and a great slaughter in Edom.

主目录 返回顶部

和合本 赛34:7 野牛、牛犊和公牛要一同下来。他们的地喝醉了血；他们的尘土因脂油肥润。

拼音版 赛34:7 Ye niú, niúdú, hé gōngniú, yào yītóng xià lái. tāmende dì hē zuì le xuè, tāmende chéntǔ yīn zhīyóu féi rùn.

吕振中 赛34:7 野牛和它们一同下屠场，公牛同大力牛也下去。他们的地喝足了血，他们的尘土由脂肪而肥润。

新译本 赛34:7 野牛、牛犊与壮牛要与他们一同倒下，他们的地喝足了血，他们的尘土因脂肪而肥润。

现代译 赛34:7 人民要像野牛和小牛一样倒毙；他们的土地染满了血，遍野覆盖着脂油。

当代译 赛34:7 野牛、牛犊和公牛都要一同倒下；他们的地方浸满了血，土地因脂肪肥沃。

文理本 赛34:7 野牛与犊、以及牡牛、同就死地、其地因血而醉、其土因脂而腴、

修订本 赛34:7 野牛与他们一起倒下， 牛犊和壮牛也一同倒下。 他们的地被血染遍， 他们的尘土因油脂肥润。

KJV 英 赛34:7 And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

NIV 英 赛34:7 And the wild oxen will fall with them, the bull calves and the great bulls. Their land will be drenched with blood, and the dust will be soaked with fat.

主目录 返回顶部

和合本 赛34:8 因耶和华有报仇之日，为锡安的争辩有报应之年。

拼音版 赛34:8 Yīn Yēhéhuá yǒu bàochóu zhī rì, wèi Xī 'ān de zhēng biàn, yǒu bàoyìng zhī nián.

吕振中 赛34:8 因为永恒主有伸冤的日子，为了锡安的案件有报应的年日。

新译本 赛34:8 因为耶和华有报仇的日子，为锡安的案件，必有报应之年。

现代译 赛34:8 这是上主拯救锡安，向仇敌报复的日子。

当代译 赛34:8 这是主报应的日子，也是他为锡安报仇的时候。

文理本 赛34:8 盖耶和华有复仇之日、为锡安之故、有报施之年、

修订本 赛34:8 这是耶和华报仇之日， 为锡安伸冤的报应之年。

KJV 英 赛34:8 For it is the day of the LORD's vengeance, and the year of recompences for the controversy of Zion.

NIV 英 赛34:8 For the LORD has a day of vengeance, a year of retribution, to uphold Zion's cause.

主目录 返回顶部

和合本 赛34:9 以东的河水要变为石油，尘埃要变为硫磺，地土成为烧着的石油，

拼音版 赛34:9 Yǐdōng de hé shuǐ yào biàn wèi shí yóu, chén āi yào biàn wèi liúhuáng, dì tǔ chéngwéi shāo zhe de shí yóu.

吕振中 赛34:9 以东的溪河必变为石油，她的尘土必变为硫磺，她的地必成为烧着的石油。

新译本 赛34:9 以东的河水都要变成石油，它的尘土必变成硫磺，它的地土要变成烧着的石油，

现代译 赛34:9 以东的河流要变成焦油，土壤变成硫磺；全国像燃烧着的焦油，

当代译 赛34:9 以东的河流要变为沥青，土壤要变作硫磺，大地也成为一片火海。

文理本 赛34:9 以东诸溪变为沥青、土壤化为硫磺、其地成为已燃之沥青、

修订本 赛34:9 它的河水要变为柏油， 尘埃变为硫磺， 大地成为燃烧的柏油，

KJV 英 赛34:9 And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

NIV 英 赛34:9 Edom's streams will be turned into pitch, her dust into burning sulfur; her land will become blazing pitch!

主目录 返回顶部

和合本 赛34:10 昼夜总不熄灭，烟气永远上腾，必世世代代成为荒废，永永远远无人经过。

拼音版 赛34:10 Zhòuyè zǒng bù xī miè, yān qì yǒngyuǎn shang téng, bì shì shìdaì daì chéngwéi huāng feì, yǒng yǒngyuǎn yuǎn wú rén jīngguò.

吕振中 赛34:10 昼夜总不熄灭，其烟气永远上腾；它必世世代代荒废，永永久久无人经过。

新译本 赛34:10 昼夜不熄，烟气永远上腾，并且必世世代代变为荒凉，永永远远无人经过。

现代译 赛34:10 夜以继日地燃烧，浓烟飞升，永不停息。这块土地要世世代代荒凉，再也没有人经过。

当代译 赛34:10 这些火昼夜燃烧，并不熄灭，发出来的火烟不断上腾。从此以后，以东要世世代代荒废下来，再也没有人会走过。

文理本 赛34:10 昼夜不熄、恒久烟腾、历代荒芜、无人经过、迄于永世、

修订本 赛34:10 昼夜总不熄灭， 它的烟永远上腾， 必世世代代成为荒废， 永永远远无人经过。

KJV 英 赛34:10 It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

NIV 英 赛34:10 It will not be quenched night and day; its smoke will rise forever. From generation to generation it will lie desolate; no one will ever pass through it again.

主目录 返回顶部

和合本 赛34:11 鹈鹕、箭猪却要得为业；猫头鹰、乌鸦要住在其间，耶和华必将空虚的准绳、混沌的线铊拉在其上。

拼音版 赛34:11 Tí hú, jiàn zhū, què yào dé wèi yè. maó tóu yīng, wūyē, yào zhù zaì qí jiān. Yēhéhuá bìjiāng kōngxū de zhún shéng, hùndùn de qián tuó, lā zaì qí shang.

吕振中 赛34:11 叫枭箭猪却要占据它；猫头鹰乌鸦必住于其间；永恒主必将『无定形』之准绳『混沌』之线铊拉在它的显贵人上头。

新译本 赛34:11 但鹈鹕与箭猪要占据那地，猫头鹰和乌鸦必住在其中。耶和华必把空虚的准绳、混沌的线铊，拉在其上。

现代译 赛34:11 那地方只有鹈鹕、刺猬、猫头鹰，和乌鸦盘踞着。上主要使它空虚浑沌，像在创世以前一样。

当代译 赛34:11 塘鹅、箭猪、猫头鹰和乌鸦却占据这个地方，住在这里。上帝要使这土地荒芜。

文理本 赛34:11 鹈鹕毛猬居之、鸱鸮乌鸦栖之、耶和华将于其上、施以混沌之绳、空旷之准、

修订本 赛34:11 鹈鹕、豪猪要得它为业， 猫头鹰、乌鸦要住在其间。 耶和华必将空虚的准绳、 混沌的石垂线，拉在以东之上。

KJV 英 赛34:11 But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

NIV 英 赛34:11 The desert owl and screech owl will possess it; the great owl and the raven will nest there. God will stretch out over Edom the measuring line of chaos and the plumb line of desolation.

主目录 返回顶部

和合本 赛34:12 以东人要召贵胄来治国，那里却无一个，首领也都归于无有。

拼音版 赛34:12 Yǐdōng rén yào shào guìzhòu lái zhì guó, nàli què wú yī ge. shǒulǐng ye dōu guīyú wú yǒu.

吕振中 赛34:12 人必宣称『那里无王位』；其一切官长都没有了。

新译本 赛34:12 它的显贵一个也没有了，以致不能称为一国，所有的领袖也没有了。

现代译 赛34:12 没有王，也没有长官治理这地。

当代译 赛34:12 以东人找不到一个显贵可以作王统治，她所有的领袖都湮没了。

文理本 赛34:12 召其显者嗣国、而乏其人、牧伯归于无有、

修订本 赛34:12 人必宣称那里没有王国， 它的贵族和所有领袖都归于无有。

KJV 英 赛34:12 They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

NIV 英 赛34:12 Her nobles will have nothing there to be called a kingdom, all her princes will vanish away.

主目录 返回顶部

和合本 赛34:13 以东的宫殿要长荆棘，保障要长蒺藜和刺草；要作野狗的住处、鸵鸟的居所。

拼音版 赛34:13 Yǐdōng de gōngdiàn yào zhǎng jīngjí, bǎo zhàng yào zhǎng jíli hé cī cǎo. yào zuò ye gǒu de zhù chù, tuó niǎo de jū suǒ.

吕振中 赛34:13 以东的（传统∶她的）宫堡必长棘荆，她的堡垒中必长蒺藜和刺草；它必做野狗的居所，做鸵鸟之出没处。

新译本 赛34:13 以东的宫殿必长荆棘，它的堡垒必长蒺藜和刺草；它要作野狗的住处，作鸵鸟的居所。

现代译 赛34:13 宫殿和城墙都长满了荆棘、蒺藜，只有野狗和鸵鸟在那里出没。

当代译 赛34:13 她的宫殿里荆棘丛生，蒺藜、刺草遍布坚城；这地方成了野狗的巢穴和鸵鸟的住处。

文理本 赛34:13 荆榛生于宫阙、蒺藜枳棘殖于坚城、为野犬之穴、鸵鸟之苑、

修订本 赛34:13 以东的宫殿要长出荆棘， 城堡要生长蒺藜和刺草； 成为野狗的住处， 鸵鸟的居所。

KJV 英 赛34:13 And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

NIV 英 赛34:13 Thorns will overrun her citadels, nettles and brambles her strongholds. She will become a haunt for jackals, a home for owls.

主目录 返回顶部

和合本 赛34:14 旷野的走兽要和豺狼相遇，野山羊要与伴偶对叫；夜间的怪物必在那里栖身，自找安歇之处。

拼音版 赛34:14 Kuàngye de zǒushòu, yào hé chái láng xiāng yù. ye shānyáng, yào yǔ bàn ǒu duì jiào. yè jiān de guaì wù, bì zaì nàli xī shēn, zì zhǎo ānxiē zhī chù.

吕振中 赛34:14 住旷野的猛兽必跟豺狼碰头；野山羊和伴偶对叫；连夜怪物也必在那里安身，自找安居的地方。

新译本 赛34:14 旷野的走兽必与豺狼相遇，野山羊必呼喊牠的同伴；连夜间的怪物也必在那里栖身，为自己寻找休息的地方。

现代译 赛34:14 豺狼、野山羊，和其他野兽在那里逛荡；妖魔鬼怪喊叫，此呼彼应；夜间的怪物出来寻找住处。

当代译 赛34:14 荒野的走兽在那里与豺狼相遇，鬼魅与同伴互相呼应，鬼怪也在这里栖息。

文理本 赛34:14 野兽与豺狼相遇、野羊呼其同侪、魑魅据为憩所、

修订本 赛34:14 野兽要和土狼相遇， 山羊鬼魔要与同伴对唱， 莉莉丝 必在那里栖身， 为自己寻找安歇之处。

KJV 英 赛34:14 The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

NIV 英 赛34:14 Desert creatures will meet with hyenas, and wild goats will bleat to each other; there the night creatures will also repose and find for themselves places of rest.

主目录 返回顶部

和合本 赛34:15 箭蛇要在那里做窝、下蛋、抱蛋、生子，聚子在其影下；鹞鹰各与伴偶聚集在那里。

拼音版 赛34:15 Jiàn shé yào zaì nàli zuò wō, xià dàn,dàn, shēng zǐ, jù zǐ zaì qí yǐng xià. yào yīng, ge yǔ bàn ǒu jùjí zaì nàli.

吕振中 赛34:15 在那里小猫头鹰必作窝，下蛋，抱蛋，生子，聚子于其荫庇里；阿，鹞鹰各与伴偶都聚集在那里呢。

新译本 赛34:15 箭蛇要在那里筑窝、下蛋、孵蛋，并且聚子在牠的阴影下；鹞鹰也各与自己的伴偶，聚集在那里。

现代译 赛34:15 猫头鹰在那里筑巢、下蛋、孵蛋，哺养幼儿。兀鹰成双成对地飞来，结集在那里。

当代译 赛34:15 蛇要在这里做窝，产卵，孵化繁殖。鸷鸟也与它的配偶在这地方聚居。

文理本 赛34:15 箭蛇穴之、涵淹卵育、聚子腹下、鸷鸟群集、雌雄匹配、

修订本 赛34:15 箭头蛇要在那里做窝， 下蛋，孵蛋，并招聚幼蛇在其保护之下； 鹞鹰也与伴侣聚集在那里。

KJV 英 赛34:15 There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

NIV 英 赛34:15 The owl will nest there and lay eggs, she will hatch them, and care for her young under the shadow of her wings; there also the falcons will gather, each with its mate.

主目录 返回顶部

和合本 赛34:16 你们要查考宣读耶和华的书。这都无一缺少，无一没有伴偶；因为我的口已经吩咐，他的灵将它们聚集。

拼音版 赛34:16 Nǐmen yào chákǎo xuān dú Yēhéhuá de shū. zhè dōu wú yī quē shǎo, wú yī méiyǒu bàn ǒu, yīnwei wǒde kǒu yǐjing fēnfu, tāde líng jiāng tāmen jùjí.

吕振中 赛34:16 从永恒主的册上查考并叫唤吧，没有一个不在的，没有一个丢失伴偶的，因为永恒主亲口（传统∶我的口）吩咐了，是他的灵将他们聚集的。

新译本 赛34:16 你们要查考和阅读耶和华的书卷；这些都无一缺少，也没有一个是没有伴偶的，因为他的口已吩咐了，他的灵已把牠们聚集。

现代译 赛34:16 你们去查考上主的书，看看书上怎麽说。这些动物都没有被遗漏，它们在那里要结伴配对。这是上主亲自吩咐的；他要把它们结集在一起，

当代译 赛34:16 你们要去查考主的书卷，他所说的，他的灵必定成就，绝对没有例外。所以，没有一只鸷鸟会找不到配偶。

文理本 赛34:16 尔其察耶和华之书而诵之、在此罔缺、无有不偶、耶和华口已命之、其神已集之、

修订本 赛34:16 你们要查考并诵读耶和华的书； 这些现象必然存在， 没有一样动物缺少伴侣。 因为是他，藉着我的口吩咐， 他的灵将它们聚集。

KJV 英 赛34:16 Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

NIV 英 赛34:16 Look in the scroll of the LORD and read: None of these will be missing, not one will lack her mate. For it is his mouth that has given the order, and his Spirit will gather them together.

主目录 返回顶部

和合本 赛34:17 他也为他们拈阄，又亲手用准绳给他们分地，他们必永得为业，世世代代住在其间。

拼音版 赛34:17 Tā ye wèi tāmen fèng niānjiū, yòu qéng shǒu yòng zhún shéng gei tāmen fèn dì, tāmen bì yǒng dé wèi yè, shì shìdaì daì zhù zaì qī jiān.

吕振中 赛34:17 是他为他们拈下阄来的，他也亲手用准绳给他们分地；他们必得它以为业到永远，必世世代代住于其间。

新译本 赛34:17 他也为牠们抽签，他的手用准绳给牠们分地；牠们必永远得着那地，也要世世代代住在其中。

现代译 赛34:17 亲自分配这块土地，使它们个个有份，而且世世代代住在那里。这地要永远属於它们。

当代译 赛34:17 他亲手为它们抽签，用准绳量地域。它们必永远占有这地，世世代代住在这里。

文理本 赛34:17 耶和华为之掣签、亲手以绳分予之、永为彼有、历世居之、

修订本 赛34:17 他为它们抽签， 亲手用准绳为它们分地； 直到它们永远得地为业， 世世代代住在其间。

KJV 英 赛34:17 And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

NIV 英 赛34:17 He allots their portions; his hand distributes them by measure. They will possess it forever and dwell there from generation to generation.


以赛亚书第35章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第35章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛35:1 旷野和干旱之地必然欢喜，沙漠也必快乐，又像玫瑰开花。

拼音版 赛35:1 Kuàngye hé gān hàn zhī dì, bìrán huānxǐ. shā mò ye bì kuaìlè. yòu xiàng méi guī kāi huā.

吕振中 赛35:1 旷野和乾旱之地必高兴；原野必快乐开花，像番红花繁盛地开花，

新译本 赛35:1 旷野和干旱之地必欢喜；沙漠要快乐，又像番红花一般开花，

现代译 赛35:1 沙漠要欣喜；荒野间花儿盛开。

当代译 赛35:1 荒野和沙漠都要高兴快乐；不毛之地也要欢欣繁荣，灿烂如花朵盛开，

文理本 赛35:1 旷野旱地、必将欢乐、沙漠欣喜、若玫瑰之舒蕊、

修订本 赛35:1 旷野和干旱之地必然欢喜， 沙漠也必快乐； 又如玫瑰绽放，

KJV 英 赛35:1 The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

NIV 英 赛35:1 The desert and the parched land will be glad; the wilderness will rejoice and blossom. Like the crocus,

主目录 返回顶部

和合本 赛35:2 必开花繁盛，乐上加乐，而且欢呼。黎巴嫩的荣耀，并迦密与沙仑的华美，必赐给他。人必看见耶和华的荣耀，我们　神的华美。

拼音版 赛35:2 Bì kāi huā pó shèng, lè shang Jiālè, érqie huānhū. Lìbānèn de róngyào, bìng Jiāmì yǔ Shālún de huámei, bì cìgei tā. rén bì kànjian Yēhéhuá de róngyào, wǒmen shén de huámei.

吕振中 赛35:2 快乐，哦快乐，并且欢呼！利巴嫩的荣耀必赐给它，连同迦密和沙崙的华美∶人必看见永恒主的荣耀、我们的上帝之华美。

新译本 赛35:2 必茂盛地开花，大大快乐，并且欢呼。黎巴嫩的荣耀、迦密和沙仑的华美也赐给它；人们必看见耶和华的荣耀、我们　神的华美。

现代译 赛35:2 沙漠万紫千红，欣喜地欢呼歌唱。它要像黎巴嫩一样壮丽，像迦密和沙仑一样肥沃。人人要看到上主的荣耀，看到我们上帝的威严。

当代译 赛35:2 并且开放得极其繁盛，使喜乐倍增。她更获得黎巴嫩的荣耀，迦密和沙仑的威仪；他们将要看见主的荣耀，我们上帝的威仪。

文理本 赛35:2 其花茂盛、喜乐讴歌、必得利巴嫩之荣、迦密沙仑之美、将见耶和华之荣耀、我上帝之高美、○

修订本 赛35:2 朵朵繁茂， 其乐融融，而且欢呼。 黎巴嫩的荣耀， 并迦密与沙仑的华美，必赐给它。 人要看见耶和华的荣耀， 看见我们上帝的荣美。

KJV 英 赛35:2 It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

NIV 英 赛35:2 it will burst into bloom; it will rejoice greatly and shout for joy. The glory of Lebanon will be given to it, the splendor of Carmel and Sharon; they will see the glory of the LORD, the splendor of our God.

主目录 返回顶部

和合本 赛35:3 你们要使软弱的手坚壮，无力的膝稳固。

拼音版 赛35:3 Nǐmen yào shǐ ruǎnfuò de shǒu jiān zhuàng, wúlì de xī wengù.

吕振中 赛35:3 你们要使软弱的手强壮起来，使走不动的膝盖稳健。

新译本 赛35:3 你们要坚固无力的手，稳固摇动的膝。

现代译 赛35:3 你们要使疲乏的手健壮，使颤抖的腿站直。

当代译 赛35:3 要鼓舞软弱的人，坚立无力的人。

文理本 赛35:3 宜坚痿弱之手、固颤动之膝、

修订本 赛35:3 你们要使软弱的手强壮， 使无力的膝盖稳固；

KJV 英 赛35:3 Strengthen ye the weak hands, and confirm the feeble knees.

NIV 英 赛35:3 Strengthen the feeble hands, steady the knees that give way;

主目录 返回顶部

和合本 赛35:4 对胆怯的人说：“你们要刚强，不要惧怕。看哪！你们的　神必来报仇，必来施行极大的报应。他必来拯救你们。”

拼音版 赛35:4 Duì dǎnqiè de rén shuō, nǐmen yào gāngqiáng, búyào jùpà. kàn nǎ, nǐmen de shén bì lái bàochóu, bì lái shīxíng jí dà de bàoyìng, tā bì lái zhengjiù nǐmen.

吕振中 赛35:4 要对心着急的人说∶「要刚强（同词∶强壮），不要惧怕！看哪，你们的上帝！必来伸冤，必行神威的报应！他必亲自来拯救你们。

新译本 赛35:4 又对那些忧心的人说：“你们要刚强，不要惧怕。看哪！你们的　神，他要来报仇，来施行报应，他必来拯救你们。”

现代译 赛35:4 要告诉失望的人：坚强吧，不要害怕！上帝要来拯救你们；他要向你们的仇敌报复。

当代译 赛35:4 你去告诉那些胆怯的人说：“你们勇敢一些吧，不用惧怕。看哪，上帝快来拯救你们，为你们报仇，大施惩罚了。”

文理本 赛35:4 告心怯者曰、强乃志、勿畏葸、尔之上帝、将以复仇而临、行上帝之复仇、彼必至而救尔、

修订本 赛35:4 对心里焦急的人说： "要刚强，不要惧怕。 看哪，你们的上帝要来施报， 要施行极大的报应， 他必来拯救你们。"

KJV 英 赛35:4 Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

NIV 英 赛35:4 say to those with fearful hearts, "Be strong, do not fear; your God will come, he will come with vengeance; with divine retribution he will come to save you."

主目录 返回顶部

和合本 赛35:5 那时，瞎子的眼必睁开，聋子的耳必开通；

拼音版 赛35:5 Nàshí xiāzi de yǎn bì zhēng kāi, lóngzi de er bì kāi tōng.

吕振中 赛35:5 那时瞎子的眼就会开，聋子的耳就通透。

新译本 赛35:5 那时，瞎子的眼必打开，聋子的耳必畅通。

现代译 赛35:5 那时，瞎眼的能看，耳聋的能听，

当代译 赛35:5 他来临的时候，瞎子要看见，聋子也可以复聪，

文理本 赛35:5 维时、瞽者目启、聋者耳通、

修订本 赛35:5 那时，盲人的眼必睁开， 聋子的耳必开通。

KJV 英 赛35:5 Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

NIV 英 赛35:5 Then will the eyes of the blind be opened and the ears of the deaf unstopped.

主目录 返回顶部

和合本 赛35:6 那时，瘸子必跳跃像鹿，哑巴的舌头必能歌唱；在旷野必有水发出，在沙漠必有河涌流。

拼音版 赛35:6 Nàshí quèzi bì tiàoyuè xiàng lù, yǎba de shétou bì néng gē chàng. zaì kuàngye bì yǒu shuǐ fāchū, zaì shā mò bì yǒu hé yǒng liú.

吕振中 赛35:6 那时瘸子必跳跃像鹿，哑巴的舌头必能欢呼。旷野必有水暴出，原野必有溪河涌流。

新译本 赛35:6 那时，瘸子必像鹿一般跳跃，哑巴的舌头必大声欢呼；旷野必涌出大水，沙漠必流出江河。

现代译 赛35:6 跛脚的能跳跃舞蹈，哑巴能歌唱。旷野将涌出大水；荒漠将流出甘泉。

当代译 赛35:6 跛子可以蹦跳如鹿，哑巴也能欢呼歌唱；荒野有水流涌溢，沙漠有河川奔流；

文理本 赛35:6 跛者如鹿踊跃、喑者鼓舌讴歌、有水涌于旷野、有河流于沙漠、

修订本 赛35:6 那时，瘸子必跳跃如鹿， 哑巴的舌头必欢呼。 在旷野有水喷出， 在沙漠有江河涌流。

KJV 英 赛35:6 Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

NIV 英 赛35:6 Then will the lame leap like a deer, and the mute tongue shout for joy. Water will gush forth in the wilderness and streams in the desert.

主目录 返回顶部

和合本 赛35:7 发光的沙（或作“蜃楼”）要变为水池，干渴之地要变为泉源；在野狗躺卧之处，必有青草、芦苇和蒲草。

拼音版 赛35:7 Fāguāng de shā, ( huò zuò shèn lóu ) yào biàn wèi shuǐ chí, gān ke zhī dì, yào biàn wèi quányuán. zaì ye gǒu tǎng wò zhī chù, bì yǒu qīngcǎo, lúwei, hé púcǎo.

吕振中 赛35:7 浮光的热沙地必变为池塘，乾渴之地必化为水泉；野狗的居所必变为池沼（传统∶在野狗的居所里是它的躺卧处），鸵鸟的院落必满有芦荻和蒲草。

新译本 赛35:7 灼热的沙地必变为水池，干旱之地必变成泉源；在野狗的住处，就是牠们躺卧之处，必成为青草、芦苇和蒲草生长的地方。

现代译 赛35:7 灼热的沙漠将变成池塘；旱地将有水源。野狗盘踞的地方要长出青草和芦苇。

当代译 赛35:7 焦土变作池塘，旱地满布水泉；野狗的巢穴也会长出青草、芦苇和蒲草来。

文理本 赛35:7 炎热之沙碛、变为池沼、旱干之土宇、遍有源泉、野犬栖止之所、必有草莱芦苇、

修订本 赛35:7 火热之地要变为水池， 干渴之地要变为泉源。 野狗躺卧休息之处 必长出青草、芦苇和蒲草。

KJV 英 赛35:7 And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

NIV 英 赛35:7 The burning sand will become a pool, the thirsty ground bubbling springs. In the haunts where jackals once lay, grass and reeds and papyrus will grow.

主目录 返回顶部

和合本 赛35:8 在那里必有一条大道，称为“圣路”。污秽人不得经过，必专为赎民行走。行路的人虽愚昧，也不至失迷。

拼音版 赛35:8 Zaì nàli bì yǒu yī tiaó dà dào, chēngwèi shèng lù. wūhuì rén bùdé jīngguò, bì zhuān wèi shú mín xíng zǒu, xíng lù de rén suī yúmeì, ye bù zhì shī mí.

吕振中 赛35:8 在那里必有一条大道或道路要称为圣路；污秽的人不得经过；那是为行路人豫备的；不拜上帝的愚人不得在那里漫游。

新译本 赛35:8 那里必有一条大路，要称为“圣路”；不洁净的人不能经过，那是为那些行走正路的人预备的；愚昧的人不会在路上留连。

现代译 赛35:8 将有一条大道，要称为「圣洁之路」。罪人不能走这条路；愚昧人不能在这路上徘徊。

当代译 赛35:8 那里将有一条大路，称为“圣洁之路”，这路只有上帝所救赎的人能够通过，污秽的人都不能走过；走在上面的人即使愚蠢，也不会迷失方向。

文理本 赛35:8 将有大道、称为圣路、不洁之辈、弗克经行、惟为主民所备、行是路者、虽愚不迷、

修订本 赛35:8 在那里必有一条大道， 就是一条路，称为圣路。 污秽的人不得经过， 是专为走路的人预备的， 愚昧的人也不会迷路。

KJV 英 赛35:8 And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

NIV 英 赛35:8 And a highway will be there; it will be called the Way of Holiness. The unclean will not journey on it; it will be for those who walk in that Way; wicked fools will not go about on it.

主目录 返回顶部

和合本 赛35:9 在那里必没有狮子，猛兽也不登这路，在那里都遇不见，只有赎民在那里行走。

拼音版 赛35:9 Zaì nàli bì méiyǒu shīzi, meng shòu ye bù dēng zhè lù, zaì nàli dōu yù bù jiàn. zhǐyǒu shú mín zaì nàli xíng zǒu.

吕振中 赛35:9 那里必没有狮子，凶猛的兽也不上去；那里都遇不见；只有蒙赎回的人在那里行走。

新译本 赛35:9 那里必没有狮子，猛兽也不会上去，在那里必遇不见牠们；

现代译 赛35:9 那地方没有狮子，也没有野兽。上主拯救的人，要从这一条大路回家。

当代译 赛35:9 这路上没有狮子或恶兽，只有上帝救赎的人在这里行走。

文理本 赛35:9 在彼无狮、猛兽不登其上、人弗之遇、惟蒙赎者履之、

修订本 赛35:9 在那里没有狮子， 猛兽也不经过； 在那里它们未现踪迹， 只有救赎的民在那里行走。

KJV 英 赛35:9 No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

NIV 英 赛35:9 No lion will be there, nor will any ferocious beast get up on it; they will not be found there. But only the redeemed will walk there,

主目录 返回顶部

和合本 赛35:10 并且耶和华救赎的民必归回，歌唱来到锡安。永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。

拼音版 赛35:10 Bìngqie Yēhéhuá jiùshú de mín bì guī huí, gē chàng lái dào Xī 'ān. yǒng lè bì guī dào tāmende tóu shang, tāmen bì dé zhe huānxǐ kuaìlè, yōuchóu tànxī jǐn dōu taóbì.

吕振中 赛35:10 蒙永恒主赎救的人必返回，必欢呼来到锡安；永远的喜乐必归到他们头上；欢跃喜乐、他们必得到，忧愁叹息尽都逃走。

新译本 赛35:10 只有蒙救赎的人必归回，必欢呼地来到锡安；永远的喜乐必临到他们的头上；他们必得着欢喜和快乐，忧愁和叹息都必逃跑了。

现代译 赛35:10 蒙上主救赎的人回到耶路撒冷，兴高采烈地欢呼歌唱。他们要欢欣快乐，不再忧愁悲伤。

当代译 赛35:10 主救赎的人就循着这大路归回锡安，沿途歌唱欢呼，心中充满快乐。他们得着永远的欢欣快乐，忧愁叹息都逃遁无纵了。

文理本 赛35:10 耶和华所救者必归、讴歌而至锡安、其首永戴喜乐、咸得愉悦欢忭、忧戚欷歔、悉归乌有、

修订本 赛35:10 耶和华救赎的民必归回， 歌唱来到锡安； 永远的快乐必归到他们头上， 他们必得着欢喜快乐， 忧伤叹息尽都逃避。

KJV 英 赛35:10 And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

NIV 英 赛35:10 and the ransomed of the LORD will return. They will enter Zion with singing; everlasting joy will crown their heads. Gladness and joy will overtake them, and sorrow and sighing will flee away.


以赛亚书第36章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第36章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛36:1 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。

拼音版 赛36:1 Xīxījiā wáng shí sì nián, Yàshù wáng xī ná jī lì, shang lái gōngjī Yóudà de yīqiè jiāngù chéng, jiāng chéng gōng qǔ.

吕振中 赛36:1 希西家王十四年、亚述王西拿基立上来攻击犹大一切有堡垒的城，将城夺取。

新译本 赛36:1 希西家王十四年，亚述王西拿基立上来攻击犹大所有的坚固城，并且把城攻取。

现代译 赛36:1 希西家在位的第十四年，亚述皇帝西拿基立攻打犹大的设防城镇，加以占领。

当代译 赛36:1 希西家王十四年，亚述王西拿基立率兵攻打犹大，攻陷所有坚固的城池。

文理本 赛36:1 希西家王十四年、亚述王西拿基立、上攻犹大诸坚城取之、

修订本 赛36:1 希西家王十四年，亚述王西拿基立上来攻击犹大的一切坚固的城，将城攻取。

KJV 英 赛36:1 Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

NIV 英 赛36:1 In the fourteenth year of King Hezekiah's reign, Sennacherib king of Assyria attacked all the fortified cities of Judah and captured them.

主目录 返回顶部

和合本 赛36:2 亚述王从拉吉差遣拉伯沙基率领大军往耶路撒冷，到希西家王那里去。他就站在上池的水沟旁，在漂布地的大路上。

拼音版 赛36:2 Yàshù wáng cóng Lājí chāiqiǎn lā bǎi shā jī, shuaìlǐng dà jūn, wǎng Yēlùsǎleng dào Xīxījiā wáng nàli qù. tā jiù zhàn zaì shang chí de shuǐgōu páng, zaì piǎo bù dì de dà lù shang.

吕振中 赛36:2 亚述王从拉吉差遣参谋长往耶路撒冷到希西家王那里，随带着重兵；他站在上池的水沟旁、在漂布地的大路上。

新译本 赛36:2 亚述王从拉吉差派拉伯沙基，带领大军往耶路撒冷，到希西家王那里去。他站在上池的水沟旁，就是在往漂布地之大路上的时候，

现代译 赛36:2 於是他命令他的大将率领大军从拉吉到耶路撒冷，列阵在上池水沟旁，在通往漂布工场的大路上，要希西家投降。

当代译 赛36:2 后来，亚述王从拉吉差遣他的酒政长拉伯沙基带领大军，到耶路撒冷希西家王那里去。那时，大军就驻扎在漂布地那路旁的上池出口旁边。

文理本 赛36:2 遣拉伯沙基统率大军自拉吉至耶路撒冷、攻希西家王、立于上沼之沟旁、漂工田之大路、

修订本 赛36:2 亚述王从拉吉差遣将军率领大军前往耶路撒冷，到希西家王那里去。将军站在上池的水沟旁，在往漂布地的大路上。

KJV 英 赛36:2 And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

NIV 英 赛36:2 Then the king of Assyria sent his field commander with a large army from Lachish to King Hezekiah at Jerusalem. When the commander stopped at the aqueduct of the Upper Pool, on the road to the Washerman's Field,

主目录 返回顶部

和合本 赛36:3 于是，希勒家的儿子家宰以利亚敬，并书记舍伯那和亚萨的儿子史官约亚，出来见拉伯沙基。

拼音版 赛36:3 Yúshì Xīlēijiā de érzi jiāzǎi Yǐlìyàjìng, bìng shū jì she bǎi nà, hé Yàsà de érzi shǐ guān yuē yà, chūlai jiàn lā bǎi shā jī.

吕振中 赛36:3 希勒家的儿子、管家以利亚敬、秘书舍伯那、和亚萨的儿子通知官约亚就出来见他。

新译本 赛36:3 希勒家的儿子管家以利亚敬、书记舍伯那和亚萨的儿子史官约亚，都出来见他。

现代译 赛36:3 叁个犹大代表前往谈判；他们是王宫总管希勒家的儿子以利亚敬，王室书记舍伯那，国史大臣亚萨的儿子约亚。

当代译 赛36:3 犹大的宰相以利亚敬（希勒家的儿子）、书记舍伯那和亚萨的儿子史官约亚出城来迎见拉伯沙基，

文理本 赛36:3 希勒家子家宰以利亚敬、与缮写舍伯那、及亚萨子史官约亚、俱出见之、

修订本 赛36:3 希勒家的儿子以利亚敬宫廷总管、舍伯那书记和亚萨的儿子约亚史官，出来见他。

KJV 英 赛36:3 Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

NIV 英 赛36:3 Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went out to him.

主目录 返回顶部

和合本 赛36:4 拉伯沙基对他们说：“你们去告诉希西家，说亚述大王如此说：‘你所倚靠的有什么可仗赖的呢？

拼音版 赛36:4 Lā bó shā jī duì tāmen shuō, nǐmen qù gàosu Xīxījiā shuō, Yàshù dà wáng rúcǐ shuō, nǐ suǒ yǐkào de yǒu shénme ke zhàng laì de ne.

吕振中 赛36:4 参谋长对他们说∶「你们去对希西家说∶『大王亚述王这么说∶你所倚靠的这种倚靠心算得了什么？

新译本 赛36:4 拉伯沙基对他们说：“你们去对希西家说：‘亚述大王这样说：你所倚靠的算得是什么倚靠呢？

现代译 赛36:4 亚述的大将问：「亚述皇帝要知道希西家凭甚麽会有这样的把握？

当代译 赛36:4 拉伯沙基便吩咐他们去向希西家说：“大能的亚述王这样说：‘你凭甚麽这样的满怀自信呢？

文理本 赛36:4 拉怕沙基谓之曰、其告希西家、大王亚述王云、尔所恃者何耶、

修订本 赛36:4 将军对他们说："你们去告诉希西家，大王亚述王如此说：'你倚靠什么，让你如此自信满满？

KJV 英 赛36:4 And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

NIV 英 赛36:4 The field commander said to them, "Tell Hezekiah, "'This is what the great king, the king of Assyria, says: On what are you basing this confidence of yours?

主目录 返回顶部

和合本 赛36:5 你说有打仗的计谋和能力，我看不过是虚话！你到底倚靠谁才背叛我呢？

拼音版 赛36:5 Nǐ shuō, yǒu dǎzhàng de jì móu hé nénglì. wǒ kàn bù guo shì xū huà, nǐ dàodǐ yǐkào shuí, cái beìpàn wǒ ne.

吕振中 赛36:5 我说（或译∶你说）∶单单咀唇上的话便等于战争上的计谋和实力么？我到底倚靠谁才背叛我呢？

新译本 赛36:5 我说：你打仗所用的谋略和能力，不过是虚话罢了。你到底倚靠谁，以致你背叛我呢？

现代译 赛36:5 你以为空口说白话就能替代军备和实力吗？你靠谁的力量想反叛我呢？

当代译 赛36:5 单是在嘴里讲战略军力是不行的，你究竟倚靠谁呢？你竟敢背叛我吗！

文理本 赛36:5 尔言有谋有勇、足以为战、我则谓此乃虚语耳、尔今恃谁而叛我、

修订本 赛36:5 我说，你有打仗的计谋和能力，我看不过是空话。你到底倚靠谁，竟敢背叛我呢？

KJV 英 赛36:5 I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

NIV 英 赛36:5 You say you have strategy and military strength--but you speak only empty words. On whom are you depending, that you rebel against me?

主目录 返回顶部

和合本 赛36:6 看哪！你所倚靠的埃及，是那压伤的苇杖。人若靠这杖，就必刺透他的手。埃及王法老向一切倚靠他的人也是这样。

拼音版 赛36:6 Kàn nǎ, nǐ suǒ yǐkào de Aijí, shì nà yēshāng de wei zhàng, rén ruò kào zhè zhàng, jiù bì cī tòu tāde shǒu. Aijí wáng fǎlǎo xiàng yīqiè yǐkào tāde rén, ye shì zhèyàng.

吕振中 赛36:6 你看，你依靠这压伤的芦苇扶杖，依靠埃及；人若依赖它，这东西就刺进他手掌，把他刺透。埃及王法老对一切倚靠他的人就是这样。

新译本 赛36:6 看哪！你所倚靠的埃及，是那压伤的芦苇杖；人若倚靠它，它就会插进他的手，把手刺透。埃及王法老对所有倚靠他的人，也是这样。

现代译 赛36:6 你妄想埃及来援助你，那无疑用一根破裂的芦苇当嶺杖走路；它会刺伤你的手。埃及王对付那些投靠他的人正是这样。」

当代译 赛36:6 你倚靠的埃及是不可靠的，她就像一根破芦杖，倘若你以它为凭藉，你的手就必定被割破。这是每一个投靠埃及王的人的下场。’

文理本 赛36:6 尔恃埃及、彼乃折苇之杖、人若赖之、必刺其手、凡恃埃及王法老者若是、

修订本 赛36:6 看哪，你所倚靠的埃及是那断裂的苇杖，人若倚靠这杖，它就刺进他的手，穿透它。埃及王法老向所有倚靠他的人都是这样。

KJV 英 赛36:6 Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

NIV 英 赛36:6 Look now, you are depending on Egypt, that splintered reed of a staff, which pierces a man's hand and wounds him if he leans on it! Such is Pharaoh king of Egypt to all who depend on him.

主目录 返回顶部

和合本 赛36:7 你若对我说：我们倚靠耶和华我们的　神。希西家岂不是将　神的邱坛和祭坛废去，且对犹大和耶路撒冷的人说：你们当在这坛前敬拜吗？

拼音版 赛36:7 Nǐ ruò duì wǒ shuō, wǒmen yǐkào Yēhéhuá wǒmen de shén. Xīxījiā qǐbù shì jiāng shén de qiū tán, hé jìtán feì qù, qie duì Yóudà hé Yēlùsǎleng de rén shuō, nǐmen dāng zaì zhè tán qián jìngbaì ma.

吕振中 赛36:7 你们若对我说∶「我们是倚靠永恒主我们的上帝的」，那么这永恒主岂不是那一位、希西家曾将他的邱坛和祭坛废去，并且对犹大和耶路撒冷的人说∶『你们要在这祭坛前敬拜』的么？

新译本 赛36:7 你若对我说：我们倚靠耶和华我们的　神，这　神所有的邱坛和祭坛岂不是都给希西家废去了，他还对犹大和耶路撒冷的人说：你们只要在这祭坛面前敬拜吗？

现代译 赛36:7 亚述大将接着说：「也许你们要说，你们所倚靠的是上主—你们的上帝，可是希西家不是摧毁了他的庙宇和祭坛吗？他不是吩咐犹大和耶路撒冷的人民，只准许在一个祭坛上敬拜上主吗？

当代译 赛36:7 也许你们说：‘我们信靠主我们的上帝！’不过，希西家不是曾经拆毁各地的邱坛和祭坛，又告诉你们只能在耶路撒冷祭坛敬拜的吗？

文理本 赛36:7 若告我曰、我恃我之上帝耶和华、希西家非废其崇邱与坛、命犹大及耶路撒冷人、于此一坛崇拜乎、

修订本 赛36:7 你若对我说：我们倚靠耶和华－我们的上帝，希西家岂不是将上帝的丘坛和祭坛废去，并且吩咐犹大和耶路撒冷的人说：你们只当在这一个坛前敬拜吗？

KJV 英 赛36:7 But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

NIV 英 赛36:7 And if you say to me, "We are depending on the LORD our God"--isn't he the one whose high places and altars Hezekiah removed, saying to Judah and Jerusalem, "You must worship before this altar"?

主目录 返回顶部

和合本 赛36:8 现在你把当头给我主亚述王，我给你二千匹马，看你这一面骑马的人够不够。

拼音版 赛36:8 Xiànzaì nǐ bǎ dāngtóu gei wǒ zhǔ Yàshù wáng, wǒ gei nǐ èr qiā pǐ mǎ, kàn nǐ zhè yī miàn qí mǎ de rén gòu bù gòu.

吕振中 赛36:8 如今你可以和我的主上亚述王交换打赌的当头∶我给你二千匹马，看你那一方面能派出足彀的人来骑它不。

新译本 赛36:8 现在你可以与我的主人亚述王打赌：我给你二千匹马，看你这一方面能否派出足够骑马的人来。

现代译 赛36:8 现在我以皇帝的名义跟你们打赌：如果你能找出两千骑兵，我就送给你们两千匹战马！

当代译 赛36:8 我主亚述王要跟你们打赌——倘若现在你们军中还能策骑的有二千人的话，我们愿意给你们二千匹马！凭你们这样弱小的军力，你们能敌挡我王军中最小的一队吗？你们不要奢望从埃及那里得到甚麽帮助了。

文理本 赛36:8 今请以质、予我主亚述王、若能备斯骑马者、我则予尔马二千、

修订本 赛36:8 现在你与我主亚述王打赌，我给你两千匹马，看你能否派得出骑士来骑它们。

KJV 英 赛36:8 Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

NIV 英 赛36:8 "'Come now, make a bargain with my master, the king of Assyria: I will give you two thousand horses--if you can put riders on them!

主目录 返回顶部

和合本 赛36:9 若不然，怎能打败我主臣仆中最小的军长呢？你竟倚靠埃及的战车马兵吗？

拼音版 赛36:9 Ruò bù rán, zen néng dá baì wǒ zhǔ chénpú zhōng zuì xiǎo de jūnzhǎng ne. nǐ jìng yǐkào Aijí de zhàn chē mǎ bīng ma.

吕振中 赛36:9 若不然，你怎能使我主上最小的臣仆之中之一个军长转脸而逃呢？你竟倚靠埃及要得战车和骏马呀！

新译本 赛36:9 若不能，你怎能击退我主的臣仆中最小的军长呢？你竟倚靠埃及的战车和马兵吗？

现代译 赛36:9 其实，你连亚述军队中最小的军官也比不上。你还妄想埃及送战车骑兵来援助你！

当代译 赛36:9 我主亚述王要跟你们打赌——倘若现在你们军中还能策骑的有二千人的话，我们愿意给你们二千匹马！凭你们这样弱小的军力，你们能敌挡我王军中最小的一队吗？你们不要奢望从埃及那里得到甚麽帮助了。

文理本 赛36:9 不然、曷能御我主之仆、军长至微之一、岂恃埃及、得其车骑耶、

修订本 赛36:9 若不然，怎能使我主臣仆中最小的一个军官转脸而逃呢？你难道要倚靠埃及的战车和骑兵吗？

KJV 英 赛36:9 How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

NIV 英 赛36:9 How then can you repulse one officer of the least of my master's officials, even though you are depending on Egypt for chariots and horsemen?

主目录 返回顶部

和合本 赛36:10 现在我上来攻击毁灭这地，岂没有耶和华的意思吗？耶和华吩咐我说：你上去攻击毁灭这地吧！’”

拼音版 赛36:10 Xiànzaì wǒ shang lái gōngjī huǐmiè zhè dì, qǐ méiyǒu Yēhéhuá de yìsi ma. Yēhéhuá fēnfu wǒ shuō, nǐ shang qù gōngjī huǐmiè zhè dì ba.

吕振中 赛36:10 现在我上来攻打这地方、要毁灭它，岂没有永恒主的意思呢？永恒主曾对我说∶『你上去攻打这地、而毁灭它。』」

新译本 赛36:10 现在，我上来攻打这地，要把这地毁灭，岂没有耶和华的意思吗？耶和华曾对我说：你要上去攻打这地，把它毁灭。’”

现代译 赛36:10 你以为我没有上主的帮助就来攻打你，毁灭你的国家吗？上主亲自吩咐我来攻击你，并毁灭你这国家。」

当代译 赛36:10 难道你认为我攻占这地不是主的意思吗？主曾对我说：‘你去毁灭那地！’”

文理本 赛36:10 今我上攻此地而灭之、岂无耶和华之旨乎、耶和华乃命我曰、上攻此地而灭之、○

修订本 赛36:10 现在我上来攻击毁灭这地，岂不是出于耶和华吗？耶和华吩咐我说，你上去攻击这地，毁灭它吧！'"

KJV 英 赛36:10 And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

NIV 英 赛36:10 Furthermore, have I come to attack and destroy this land without the LORD? The LORD himself told me to march against this country and destroy it.'"

主目录 返回顶部

和合本 赛36:11 以利亚敬、舍伯那、约亚对拉伯沙基说：“求你用亚兰言语和仆人说话，因为我们懂得；不要用犹大言语和我们说话，达到城上百姓的耳中。”

拼音版 赛36:11 Yǐlìyàjìng, she bó nà, yuē yà, duì lā bó shā jī shuō, qiú nǐ yòng Yàlán yányǔ hé púrén shuōhuà, yīnwei wǒmen dǒng dé, búyào yòng Yóudà yányǔ hé wǒmen shuōhuà dádào chéng shang bǎixìng de er zhōng.

吕振中 赛36:11 以利亚敬和舍伯那跟约亚对参谋长说∶「请用亚兰语对仆人说话，因为我们听得来；不要用犹大语对我们说话，以致让城上的人民听得晓。」

新译本 赛36:11 以利亚敬、舍伯那和约亚对拉伯沙基说：“请你用亚兰语对你的仆人说话，因为我们听得懂；不要用犹大语对我们说话，免得城墙上的人民听见。”

现代译 赛36:11 於是，以利亚敬、舍伯那，和约亚对那大将说：「先生，请用亚兰语跟我们说话；我们听得懂。请不要用希伯来语，因为城楼上的人民都在听。」

当代译 赛36:11 以利亚敬，舍伯那和约亚对拉伯沙基说：“请不要用希伯来话跟我们说话，恐怕城墙上的人民听见，请你用亚兰话吧，我们都听得懂的。”

文理本 赛36:11 以利亚敬与舍伯那约亚、谓拉伯沙基曰、请以亚兰方言语尔仆、我侪识之、勿以犹大方言、使城上之民闻之、

修订本 赛36:11 以利亚敬、舍伯那、约亚对将军说："求你用亚兰话对仆人说，因为我们听得懂；不要用犹大话对我们说，免得传到城墙上百姓的耳中。"

KJV 英 赛36:11 Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

NIV 英 赛36:11 Then Eliakim, Shebna and Joah said to the field commander, "Please speak to your servants in Aramaic, since we understand it. Don't speak to us in Hebrew in the hearing of the people on the wall."

主目录 返回顶部

和合本 赛36:12 拉伯沙基说：“我主差遣我来，岂是单对你和你的主说这些话吗？不也是对这些坐在城上、要与你们一同吃自己粪、喝自己尿的人说吗？”

拼音版 赛36:12 Lā bó shā jī shuō, wǒ zhǔ chāiqiǎn wǒ lái, qǐ shì dān duì nǐ hé nǐde zhǔ shuō zhèxie huà ma, bù ye shì duì zhèxie zuò zaì chéng shang, yào yǔ nǐmen yītóng chī zìjǐ fèn hē zìjǐ suī de rén shuō ma.

吕振中 赛36:12 参谋长对他们说∶「我主上差遣我来说这些话，岂是单单对你主上和你说的呢？不也是对这些坐在城上、要和你们一同吃自己粪喝自己尿的人说的么？」

新译本 赛36:12 但拉伯沙基说：“我主差派我来，只是对你和你的主说这些话吗？不也是对那些坐在城墙上，要和你们一同吃自己的粪、喝自己的尿的人说吗？”

现代译 赛36:12 大将说：「你们以为皇帝只叫我对你们和国王讲话吗？错了，我也是对那些坐在城楼上的人民讲的；他们跟你们一样，都要吃自己的粪，喝自己的尿。」

当代译 赛36:12 拉伯沙基却说：“我的主人派我来，不是单向你们几个人说话，乃是要耶路撒冷城内每一个人都听见。你们都注定了要吃自己的粪，喝自己的尿。”

文理本 赛36:12 拉伯沙基曰、我主遣我、岂以此言仅告尔主及尔乎、非亦告坐于城上、将同尔食己矢、饮己溺之人乎、

修订本 赛36:12 将军说："我主差遣我来，岂是单对你和你的主人说这些话吗？不也是对这些坐在城墙上，要与你们一同吃自己粪、喝自己尿的人说的吗？"

KJV 英 赛36:12 But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

NIV 英 赛36:12 But the commander replied, "Was it only to your master and you that my master sent me to say these things, and not to the men sitting on the wall--who, like you, will have to eat their own filth and drink their own urine?"

主目录 返回顶部

和合本 赛36:13 于是，拉伯沙基站着，用犹大言语大声喊着说：“你们当听亚述大王的话！

拼音版 赛36:13 Yúshì lā bó shā jī zhàn zhe, yòng Yóudà yányǔ, dàshēng hǎn zhe shuō, nǐmen dāng tīng Yàshù dà wáng de huà.

吕振中 赛36:13 于是参谋长站着，用犹大语大声喊叫说∶「你们要听大王亚述王的话。

新译本 赛36:13 于是拉伯沙基站着，用犹大语大声呼喊说：“你们要听亚述大王的话，

现代译 赛36:13 於是，他站出来，用希伯来语大声喊叫：「你们要听亚述皇帝的谕旨。

当代译 赛36:13 他又用希伯来语大声向在城墙上的人民说：“你们要听伟大的君王、亚述王的话：

文理本 赛36:13 拉伯沙基遂立、用犹大方言、大声呼曰、尔曹其听大王亚述王之言、

修订本 赛36:13 于是亚述将军站着，用犹大话大声喊着说："你们当听大王亚述王的话，

KJV 英 赛36:13 Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

NIV 英 赛36:13 Then the commander stood and called out in Hebrew, "Hear the words of the great king, the king of Assyria!

主目录 返回顶部

和合本 赛36:14 王如此说：你们不要被希西家欺哄了，因他不能拯救你们。

拼音版 赛36:14 Wáng rúcǐ shuō, nǐmen búyào beì Xīxījiā qī hōng le, yīn tā bùnéng zhengjiù nǐmen.

吕振中 赛36:14 王这么说∶『你们不要给希西家欺哄了，因为他实在不能援救你们；

新译本 赛36:14 王这样说：‘你们不要被希西家欺骗了，因为他决不能拯救你们；

现代译 赛36:14 他警告你们：不可受希西家的欺骗；希西家不能救你们。

当代译 赛36:14 ‘你们不要再受希西家的愚弄，他是绝对不能救你们的。

文理本 赛36:14 王曰、勿为希西家所欺、彼不能救尔、

修订本 赛36:14 王如此说：'你们不要被希西家欺哄了，因他不能拯救你们。

KJV 英 赛36:14 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

NIV 英 赛36:14 This is what the king says: Do not let Hezekiah deceive you. He cannot deliver you!

主目录 返回顶部

和合本 赛36:15 也不要听希西家使你们倚靠耶和华说：‘耶和华必要拯救我们，这城必不交在亚述王的手中。’

拼音版 赛36:15 Ye búyào tīng Xīxījiā shǐ nǐmen yǐkào Yēhéhuá shuō, Yēhéhuá bìyào zhengjiù wǒmen, zhè chéng bì bù jiāo zaì Yàshù wáng de shǒu zhōng.

吕振中 赛36:15 也不要让希西家使你们倚靠永恒主、说∶「永恒主一定会援救我们，而这城必不至于交在亚述王手里。」

新译本 赛36:15 也不要给希西家说服你们倚靠耶和华，说：耶和华必定拯救我们，这城也必不交在亚述王的手中。’

现代译 赛36:15 不要让他说服你们去倚靠上主。不要以为上主一定会拯救你们；不要以为亚述的军队不能攻破你们的城。

当代译 赛36:15 你们也不要相信希西家的谎话，说上帝必不让亚述王攻占这城而去信靠上帝。’

文理本 赛36:15 勿听希西家使尔恃耶和华曰耶和华必救我、此城必不付于亚述王手、

修订本 赛36:15 不要听凭希西家说服你们倚靠耶和华，他说，耶和华必要拯救我们，这城必不交在亚述王的手中。'

KJV 英 赛36:15 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

NIV 英 赛36:15 Do not let Hezekiah persuade you to trust in the LORD when he says, 'The LORD will surely deliver us; this city will not be given into the hand of the king of Assyria.'

主目录 返回顶部

和合本 赛36:16 不要听希西家的话。因亚述王如此说：你们要与我和好，出来投降我，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水。

拼音版 赛36:16 Búyào tīng Xīxījiā de huà, yīn Yàshù wáng rúcǐ shuō, nǐmen yào yǔ wǒ héhǎo, chūlai tóu jiàng wǒ, gèrén jiù keyǐ chī zìjǐ pútàoshù hé wúhuāguǒ shù de guǒzi, hē zìjǐ jǐng lǐ de shuǐ.

吕振中 赛36:16 你们不要听希西家的话；因为亚述王这么说∶『你们要向我祝福请安，出来投降我，各人就可以吃自己葡萄树、自己无花果树的果子，喝自己井里的水；

新译本 赛36:16 不要听希西家的话，因为亚述王这样说：‘你们要与我和好，出来向我投降，这样各人就可以吃自己葡萄树和无花果树的果子，也可以喝自己井里的水；

现代译 赛36:16 不要听希西家的话！亚述皇帝命令你们出来投降。这样，你们照旧可以吃自己的葡萄、自己的无花果，喝自己井里的水。

当代译 赛36:16 不要再跟从希西家了，亚述王应允你们，说：‘倘若你们向我归降，我就让你们保存自己的田园和水源，

文理本 赛36:16 勿听希西家、盖亚述王曰、尔当与我修好、出而降我、则可各食己之葡萄、及无花果、各饮己井之水、

修订本 赛36:16 你们不要听希西家的话！因亚述王如此说：'你们要与我讲和，出来投降，各人就可以吃自己葡萄树和无花果树的果子，喝自己井里的水，

KJV 英 赛36:16 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

NIV 英 赛36:16 "Do not listen to Hezekiah. This is what the king of Assyria says: Make peace with me and come out to me. Then every one of you will eat from his own vine and fig tree and drink water from his own cistern,

主目录 返回顶部

和合本 赛36:17 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。

拼音版 赛36:17 Deng wǒ lái lǐng nǐmen dào yī ge dìfang, yǔ nǐmen ben dì yíyàng, jiù shì yǒu wǔgǔ hé xīn jiǔ zhī dì, yǒu liángshi hé pútaóyuán zhī dì.

吕振中 赛36:17 等我来领你们到一个地像你们本地一样；一个有五谷和新酒之地，一个有粮食和葡萄园之地，

新译本 赛36:17 等到我来的时候，就会把你们领到一个与你们本地一样的地方；就是一个有五谷和新酒的地方，一个有粮食和葡萄园的地方。

现代译 赛36:17 直到皇帝把你们迁到另一个地方，跟你们的本土约略相同，有五谷、葡萄，有饼、美酒。

当代译 赛36:17 直至我来领你们到一个跟这地一样美的地方——那里物产丰盛，谷物和葡萄丰富得难以形容。

文理本 赛36:17 迨我来迁尔至一地、如尔故土、有谷有酒、有食品、有葡萄园、

修订本 赛36:17 等我来领你们到一个地方，与你们本地一样，就是有五谷和新酒之地，有粮食和葡萄园之地。

KJV 英 赛36:17 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

NIV 英 赛36:17 until I come and take you to a land like your own--a land of grain and new wine, a land of bread and vineyards.

主目录 返回顶部

和合本 赛36:18 你们要谨防，恐怕希西家劝导你们说：‘耶和华必拯救我们。’列国的神有哪一个救他本国脱离亚述王的手呢？

拼音版 赛36:18 Nǐmen yào jǐn fáng, kǒngpà Xīxījiā quàndǎo nǐmen shuō, Yēhéhuá bìyào zhengjiù wǒmen. liè guó de shén yǒu nà yī ge jiù tā ben guó tuōlí Yàshù wáng de shǒu ne.

吕振中 赛36:18 免得希西家教唆你们说∶「永恒主一定会援救我们。」列国的神有哪一位曾援救过他的本地脱离亚述王的手呢？

新译本 赛36:18 你们要小心，免得希西家怂恿你们说：耶和华必拯救我们。列国的神有哪一位曾拯救自己的国土脱离亚述王的手呢？

现代译 赛36:18 不要让希西家欺骗你们，以为上主会来拯救你们。你们见过有哪一个国家的神明拯救过本国脱离亚述皇帝的手？

当代译 赛36:18 你们要小心，不要让希西家欺哄你们，说上帝必定拯救你们。试想一想，有哪一个民族的神曾经胜过亚述王的军队呢？

文理本 赛36:18 尔其慎之、免受希西家之劝曰、耶和华必救我侪也、夫列邦之神、有一曾拯其国、脱于亚述王手乎、

修订本 赛36:18 恐怕希西家误导你们说，耶和华必拯救我们。列国的神明有哪一个曾救它本国脱离亚述王的手呢？

KJV 英 赛36:18 Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

NIV 英 赛36:18 "Do not let Hezekiah mislead you when he says, 'The LORD will deliver us.' Has the god of any nation ever delivered his land from the hand of the king of Assyria?

主目录 返回顶部

和合本 赛36:19 哈马和亚珥拔的　神在哪里呢？西法瓦音的神在哪里呢？他们曾救撒马利亚脱离我的手吗？

拼音版 赛36:19 Hā mǎ hé yà Er bá de shén zaì nàli ne, xī fǎ wǎ yīn de shén zaì nàli ne, tāmen céng jiù Sāmǎlìyà tuōlí wǒde shǒu ma.

吕振中 赛36:19 哈马亚珥拔的神在哪里？西法瓦音的神在哪里？他们何曾援救过撒玛利亚脱离我的手呢？

新译本 赛36:19 哈马和亚珥拔的神在哪里呢？西法瓦音的神在哪里呢？他们曾拯救撒玛利亚脱离我的手吗？

现代译 赛36:19 哈马的神，亚珥拔的神，西法瓦音的神，都到哪里去了？有谁援救过撒马利亚？

当代译 赛36:19 难道你不记得我怎样对待哈马和亚珥拔的神吗？他们的神能救他们吗？西法瓦音和撒马利亚的神现在又到了哪里呢？

文理本 赛36:19 哈马亚珥拔之神安在、西法瓦音之神安在、凡此、曾拯撒玛利亚脱于我手乎、

修订本 赛36:19 哈马和亚珥拔的神明在哪里呢？西法瓦音的神明在哪里呢？它们曾救撒玛利亚脱离我的手吗？

KJV 英 赛36:19 Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

NIV 英 赛36:19 Where are the gods of Hamath and Arpad? Where are the gods of Sepharvaim? Have they rescued Samaria from my hand?

主目录 返回顶部

和合本 赛36:20 这些国的神有谁曾救自己的国脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？”

拼音版 赛36:20 Zhèxie guó de shén, yǒu shuí céng jiù zìjǐ de guó tuōlí wǒde shǒu ne, nán dào Yēhéhuá néng jiù Yēlùsǎleng tuōlí wǒde shǒu ma.

吕振中 赛36:20 这些国家的神有谁曾援救过他们的本地脱离我的手呢？难道永恒主能援救耶路撒冷脱离我的手么？』」

新译本 赛36:20 这些国所有的神中，有哪一位曾拯救自己的国土脱离我的手呢？难道耶和华能拯救耶路撒冷脱离我的手吗？’”

现代译 赛36:20 有哪些神明曾经从我们的王手下救过他们的国家？你们凭甚麽相信你们的上主会拯救耶路撒冷呢？」

当代译 赛36:20 这地所有的神祗，又有哪一个曾经从我手中解救了属自己的人呢？你们可以告诉我吧！难道你们的神能从我手中解救耶路撒冷吗？不要妄想了！’”

文理本 赛36:20 列邦之神、谁拯其国脱于我手、耶和华能拯耶路撒冷脱于我手乎、

修订本 赛36:20 这些国的神明有谁曾救自己的国家脱离我的手呢？难道耶和华能救耶路撒冷脱离我的手吗？'"

KJV 英 赛36:20 Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

NIV 英 赛36:20 Who of all the gods of these countries has been able to save his land from me? How then can the LORD deliver Jerusalem from my hand?"

主目录 返回顶部

和合本 赛36:21 百姓静默不言，并不回答一句，因为王曾吩咐说：“不要回答他。”

拼音版 赛36:21 Bǎixìng jìngmò bù yán, bìng bù huídá yī jù, yīnwei wáng céng fēnfu shuō, búyào huídá tā.

吕振中 赛36:21 众民都不作声，一句话也没有回答他，因为王是吩咐说∶「不要回答他。」

新译本 赛36:21 众人都默不作声，一句话也没有回答他，因为王的吩咐说：“不要回答他。”

现代译 赛36:21 人民都不作声；他们遵照希西家王的命令，一声不响，不回答他的话。

当代译 赛36:21 但人民却保持肃默不发一言，因为希西家吩咐过他们不要说话。

文理本 赛36:21 众默然、不答一词、盖王命勿答之、

修订本 赛36:21 百姓静默不言，一句不答，因为希西家王曾吩咐说："不要回答他。"

KJV 英 赛36:21 But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

NIV 英 赛36:21 But the people remained silent and said nothing in reply, because the king had commanded, "Do not answer him."

主目录 返回顶部

和合本 赛36:22 当下希勒家的儿子家宰以利亚敬和书记舍伯那，并亚萨的儿子史官约亚，都撕裂衣服，来到希西家那里，将拉伯沙基的话告诉了他。

拼音版 赛36:22 Dāngxià xī ēi jiā de érzi jiāzǎi Yǐlìyàjìng, hé shū jì she bǎi nà, bìng Yàsà de érzi shǐ guān yuē yà, dōu sī lie yīfu, lái dào Xīxījiā nàli, jiāng lā bó shā jī de huà gàosu le tā.

吕振中 赛36:22 当下希西家的儿子、管家以利亚敬、秘书舍伯那和亚萨的儿子、通知官约亚、都来到希西家面前，衣服撕裂，那时里，将参谋长的话告诉了他。

新译本 赛36:22 于是希勒家的儿子管家以利亚敬、书记舍伯那和亚萨的儿子史官约亚，都撕裂衣服，来到希西家面前，把拉伯沙基的话告诉了他。

现代译 赛36:22 於是，王宫总管以利亚敬、王室书记舍伯那，和国史大臣约亚悲痛地撕裂衣服，回城把亚述大将的话向希西家王报告。

当代译 赛36:22 於是宰相以利亚敬、书记舍伯那、史官约亚回城，他们都撕裂衣服，来向希西家报告一切。

文理本 赛36:22 希勒家子家宰以利亚敬、与缮写舍伯那、及亚萨子史官约亚、自裂其衣、诣希西家、以拉伯沙基言告之、

修订本 赛36:22 当下希勒家的儿子以利亚敬宫廷总管、舍伯那书记，和亚萨的儿子约亚史官都撕裂衣服，来到希西家那里，将亚述将军的话告诉他。

KJV 英 赛36:22 Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

NIV 英 赛36:22 Then Eliakim son of Hilkiah the palace administrator, Shebna the secretary, and Joah son of Asaph the recorder went to Hezekiah, with their clothes torn, and told him what the field commander had said.


以赛亚书第37章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第37章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛37:1 希西家王听见，就撕裂衣服，披上麻布，进了耶和华的殿。

拼音版 赛37:1 Xīxījiā wáng tīngjian, jiù sī liè yīfu, pī shang má bù, jìn le Yēhéhuá de diàn.

吕振中 赛37:1 希西家王听见，就撕裂衣服，披上麻布，进了永恒主的殿。

新译本 赛37:1 希西家王听见了，就撕裂衣服，披上麻布，进了耶和华的殿。

现代译 赛37:1 希西家王一听见他们的报告，非常悲愤；他撕裂衣服，披上麻衣，进入上主的圣殿。

当代译 赛37:1 希西家王听了报告以后，就把身上的袍子撕破，穿上麻衣，走到圣殿去祷告。

文理本 赛37:1 希西家王闻之、自裂其衣、披麻入耶和华室、

修订本 赛37:1 希西家王听见了，就撕裂衣服，披上麻布，进了耶和华的殿。

KJV 英 赛37:1 And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

NIV 英 赛37:1 When King Hezekiah heard this, he tore his clothes and put on sackcloth and went into the temple of the LORD.

主目录 返回顶部

和合本 赛37:2 使家宰以利亚敬和书记舍伯那，并祭司中的长老，都披上麻布，去见亚摩斯的儿子先知以赛亚。

拼音版 赛37:2 Shǐ jiāzǎi Yǐlìyàjìng, hé shū jì she bǎi nà, bìng jìsī zhōng de zhǎnglǎo, dōu pī shang má bù, qù jiàn yà mó sī de érzi xiānzhī Yǐsaìyà.

吕振中 赛37:2 他打发管家以利亚敬、秘书舍伯那和祭司中的长老、都披上麻布，去见亚摩斯的儿子、神言人以赛亚；

新译本 赛37:2 他差派管家以利亚敬、书记舍伯那和祭司中的长老，都披上麻布，去见亚摩斯的儿子以赛亚先知。

现代译 赛37:2 他差王宫总管以利亚敬、王室书记舍伯那，和一些资深的祭司去见亚摩斯的儿子先知以赛亚。他们也都穿了麻衣。

当代译 赛37:2 然后，他又吩付宰相以利亚敬、书记舍伯那和一些年长的祭司穿上麻衣，打发他们去见亚摩斯的儿子、先知以赛亚。

文理本 赛37:2 遣家宰以利亚敬、缮写舍伯那、及祭司之长者、俱披麻、往见亚摩斯子先知以赛亚、

修订本 赛37:2 他差遣以利亚敬宫廷总管和舍伯那书记，并祭司中年长的，都披上麻布，到亚摩斯的儿子以赛亚先知那里去。

KJV 英 赛37:2 And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

NIV 英 赛37:2 He sent Eliakim the palace administrator, Shebna the secretary, and the leading priests, all wearing sackcloth, to the prophet Isaiah son of Amoz.

主目录 返回顶部

和合本 赛37:3 对他说：“希西家如此说：今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。

拼音版 赛37:3 Duì tā shuō, Xīxījiā rúcǐ shuō, jīnrì shì jí nán, zé fá, língrǔ de rìzi, jiù rú fùrén jiāngyào shēngchǎn yīnghái, què méiyǒu lìliang shēngchǎn.

吕振中 赛37:3 对他说∶「希西家这么说∶『今日是有急难、受责罚、受侮慢的日子；就如婴儿临到生产的关头，却没有力量生出来。

新译本 赛37:3 他们对他说：“希西家这样说：‘今日是急难、责罚和凌辱的日子，就像婴孩快要出生的时候，却没有气力生出来一样。

现代译 赛37:3 希西家王吩咐他们告诉以赛亚，说：「今天是国难的日子；我们都处在耻辱和刑罚中。我们像一个临盆的产妇，因身体虚弱而难产。

当代译 赛37:3 他们把希西家的话告诉他，说：“这是愁苦、受责难、被弃绝的日子，就好像婴儿要出生，但产妇却没有气力生产一样的危险和痛苦。

文理本 赛37:3 谓之曰、希西家云、今乃急难谴责羞辱之日、子临产、而无力出之、

修订本 赛37:3 他们对他说："希西家如此说：'今日是急难、惩罚、凌辱的日子，就如婴孩快要出生，却没有力气生产。

KJV 英 赛37:3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

NIV 英 赛37:3 They told him, "This is what Hezekiah says: This day is a day of distress and rebuke and disgrace, as when children come to the point of birth and there is no strength to deliver them.

主目录 返回顶部

和合本 赛37:4 或者耶和华你的　神听见拉伯沙基的话，就是他主人亚述王打发他来辱骂永生　神的话，耶和华你的　神听见这话就发斥责。故此，求你为余剩的民扬声祷告。”

拼音版 赛37:4 Huòzhe Yēhéhuá nǐde shén, tīngjian lā bó shā jī de huà, jiù shì tā zhǔrén Yàshù wáng dǎfa tā lái rǔmà yǒngshēng shén de huà. Yēhéhuá nǐde shén, tīngjian zhè huà jiù yào fā chìzé, gùcǐ qiú nǐ wèi yú shèng de mín, yáng shēng dǎogào.

吕振中 赛37:4 或者永恒主你的上帝听见参谋长的话，就是他主上亚述王打发他来辱骂永活之上帝的；或者永恒主你的上帝会斥责他所听见的话∶故此求你为所有余剩之民呈上祷告。』」

新译本 赛37:4 也许耶和华你的　神听见拉伯沙基的话，就是他的主人亚述王派他来辱骂永活的　神的话；耶和华你的　神会因他所听见的话斥责他；因此，求你为余剩下来的人献上祷告。’”

现代译 赛37:4 亚述皇帝差他的大将来侮辱永生的上帝。愿上主—你的上帝听见了这些亵渎的话，惩罚说这话的人。请你求告上主—你的上帝，来看顾我们这些残存的人民。」

当代译 赛37:4 也许，主你们的上帝听见亚述的拉伯沙基对永活上帝所说那些侮慢的言词，就会惩罚他。以赛亚啊，请你为我们剩下的这些人祷告吧！”

文理本 赛37:4 亚述王遣拉伯沙基侮维生之上帝、尔上帝耶和华或闻其言、加以谴责、请尔为此遗民祈祷、

修订本 赛37:4 或许耶和华－你的上帝听见亚述将军的话，就是他主人亚述王差他来辱骂永生上帝的话，耶和华－你的上帝就斥责所听见的这些话。求你为幸存的余民扬声祷告。'"

KJV 英 赛37:4 It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

NIV 英 赛37:4 It may be that the LORD your God will hear the words of the field commander, whom his master, the king of Assyria, has sent to ridicule the living God, and that he will rebuke him for the words the LORD your God has heard. Therefore pray for the remnant that still survives."

主目录 返回顶部

和合本 赛37:5 希西家王的臣仆就去见以赛亚。

拼音版 赛37:5 Xīxījiā wáng de chénpú, jiù qù jiàn Yǐsaìyà,

吕振中 赛37:5 希西家王的臣仆就去见以赛亚。

新译本 赛37:5 希西家王的臣仆就去见以赛亚，

现代译 赛37:5 以赛亚听到希西家王的这些话，

当代译 赛37:5 他们就把王的这些话都告诉以赛亚。

文理本 赛37:5 希西家王之臣仆、遂诣以赛亚、

修订本 赛37:5 希西家王的臣仆就来到以赛亚那里。

KJV 英 赛37:5 So the servants of king Hezekiah came to Isaiah.

NIV 英 赛37:5 When King Hezekiah's officials came to Isaiah,

主目录 返回顶部

和合本 赛37:6 以赛亚对他们说：“要这样对你们的主人说：‘耶和华如此说：你听见亚述王的仆人亵渎我的话，不要惧怕。

拼音版 赛37:6 Yǐsaìyà duì tāmen shuō, yào zhèyàng duì nǐmen de zhǔrén shuō, Yēhéhuá rúcǐ shuō, nǐ tīngjian Yàshù wáng de púrén xièdú wǒde huà, búyào jùpà.

吕振中 赛37:6 以赛亚对他们说∶「要这样对你们的主上说∶『永恒主这么说∶你不要因为你所听见亚述王的僮仆亵渎我的话来惧怕。

新译本 赛37:6 以赛亚对他们说：“要对你们的主人这样说：‘耶和华这样说：你不要因为听见亚述王的仆人亵渎我的话而害怕。

现代译 赛37:6 就请来人回覆国王，说：「上主这样说：你们不必因亚述人说了侮辱的话而惊惶。

当代译 赛37:6 以赛亚回答说：“你们去告诉希西家王，主这样说：‘你不要因亚述王的仆人那些亵渎我的话而害怕。

文理本 赛37:6 以赛亚谓之曰、其告尔主曰、耶和华云、尔闻亚述王臣仆侮我之言、勿惧、

修订本 赛37:6 以赛亚对他们说："要对你们的主人这样说，耶和华如此说：'你听见亚述王的仆人亵渎我的话，不要惧怕。

KJV 英 赛37:6 And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

NIV 英 赛37:6 Isaiah said to them, "Tell your master, 'This is what the LORD says: Do not be afraid of what you have heard--those words with which the underlings of the king of Assyria have blasphemed me.

主目录 返回顶部

和合本 赛37:7 我必惊动（原文作“使灵进入”）他的心，他要听见风声就归回本地，我必使他在那里倒在刀下。’”

拼音版 赛37:7 Wǒ bì jīng dòng ( yuánwén zuò shǐ líng jìnrù ) tāde xīn, tā yào tīngjian fēngshēng jiù guī huí ben dì, wǒ bì shǐ tā zaì nàli dǎo zaì dāo xià.

吕振中 赛37:7 看吧，我必使他灵机一动，就听见风声，而回他本地去；我必使他在他本地那里倒毙于刀下。』」

新译本 赛37:7 看哪！我必使灵进入他里面，以致他听见风声就归回本地；我必使他在那里倒在刀下。’”

现代译 赛37:7 上主要使亚述皇帝听信谣言，赶回本国，在本土被杀。」

当代译 赛37:7 亚述王必因听见一些有关他本国的风声而立刻撤兵返国，并且，他要死在刀下。’”

文理本 赛37:7 我将以灵置于其衷、俾其闻风、而归故土、在彼使仆于刃、○

修订本 赛37:7 看哪，因为我必惊动他的心，他要听见风声就归回本地，在那里我必使他倒在刀下。'"

KJV 英 赛37:7 Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

NIV 英 赛37:7 Listen! I am going to put a spirit in him so that when he hears a certain report, he will return to his own country, and there I will have him cut down with the sword.'"

主目录 返回顶部

和合本 赛37:8 拉伯沙基回去，正遇见亚述王攻打立拿，原来他早听见亚述王拔营离开拉吉。

拼音版 赛37:8 Lā bó shā jī huí qù, zhèng yùjiàn Yàshù wáng gōngdǎ Lìná. yuánlái tā zǎo tīngjian Yàshù wáng bá yíng líkāi Lājí.

吕振中 赛37:8 参谋长回去，正遇见亚述王在攻击立拿；原来他早听见亚述王已经拔营离开拉吉。

新译本 赛37:8 拉伯沙基回去的时候，正遇见亚述王攻打立拿；原来他早已听闻亚述王拔营离开了拉吉。

现代译 赛37:8 亚述的大将知道国王已经离开拉吉，去攻打附近的立拿城，就上那里向他请示。

当代译 赛37:8 拉伯沙基离开耶路撒冷回去向王报告。原来王已经离开了拉吉，正在围困立拿；就在这时候，王听见古实王特哈拉要攻打他的消息，於是，他又派人带信到耶路撒冷给希西家。信上说：

文理本 赛37:8 拉伯沙基闻亚述王已去拉吉、遂返、遇其适攻立拿、

修订本 赛37:8 亚述将军听见亚述王已拔营离开拉吉，就启程返回，正遇见亚述王去攻打立拿。

KJV 英 赛37:8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

NIV 英 赛37:8 When the field commander heard that the king of Assyria had left Lachish, he withdrew and found the king fighting against Libnah.

主目录 返回顶部

和合本 赛37:9 亚述王听见人论古实王特哈加说：“他出来要与你争战。”亚述王一听见，就打发使者去见希西家，吩咐他们说：

拼音版 赛37:9 Yàshù wáng tīngjian rén lún Gǔshí wáng tè hǎ jiā shuō, tā chūlai yǔ nǐ zhēng zhàn. Yàshù wáng yī tīngjian, jiù dǎfa shǐzhe qù jiàn Xīxījiā, fēnfu tāmen shuō.

吕振中 赛37:9 亚述王听见古实王特哈加的事、说∶「他出来是要跟你交战的」；亚述王听见了，便打发使者来见希西家，并吩咐使者说∶

新译本 赛37:9 亚述王听到关于古实王特哈加的报告说：“他出来要与你争战”；亚述王听见了，就差派使者去见希西家，说：

现代译 赛37:9 亚述人当中传说苏丹王特哈加领了埃及军队来攻打他们。亚述皇帝一听见这话，就差使者给犹大王希西家送信，

当代译 赛37:9 拉伯沙基离开耶路撒冷回去向王报告。原来王已经离开了拉吉，正在围困立拿；就在这时候，王听见古实王特哈拉要攻打他的消息，於是，他又派人带信到耶路撒冷给希西家。信上说：

文理本 赛37:9 亚述王闻古实王特哈加出、欲与之战、乃遣使见希西家曰、

修订本 赛37:9 亚述王听见有人谈论古实王特哈加说："他出来要与你争战。"亚述王一听见，就差使者去见希西家，说：

KJV 英 赛37:9 And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

NIV 英 赛37:9 Now Sennacherib received a report that Tirhakah, the Cushite king of Egypt, was marching out to fight against him. When he heard it, he sent messengers to Hezekiah with this word:

主目录 返回顶部

和合本 赛37:10 “你们对犹大王希西家如此说：不要听你所倚靠的　神欺哄你说：‘耶路撒冷必不交在亚述王的手中。’

拼音版 赛37:10 Nǐmen duì Yóudà wáng Xīxījiā rúcǐ shuō, búyào tīng nǐ suǒ yǐkào de shén qī hōng nǐ, shuō, Yēlùsǎleng bì bù jiāo zaì Yàshù wáng de shǒu zhōng.

吕振中 赛37:10 「你们去对犹大王希西家这么说∶『不要让你的上帝、你所倚靠的上帝、欺哄你说∶耶路撒冷必不至于交在亚述王手里。

新译本 赛37:10 “你们要对犹大王希西家这样说：不要给你所倚靠的　神欺骗你说：耶路撒冷必不交在亚述王的手里。

现代译 赛37:10 说：「你所信靠的神告诉你，你不至於被我打败；但是，你别受骗了。

当代译 赛37:10 “不要让你所信靠的那上帝愚弄你了，他说耶路撒冷必定不会被亚述王攻陷！

文理本 赛37:10 当告犹大王希西家云、尔所恃之上帝、谓耶路撒冷必不付于亚述王手、尔勿为其所欺、

修订本 赛37:10 "你们要对犹大王希西家如此说：'不要听你所倚靠的上帝欺哄你说：耶路撒冷必不交在亚述王的手中。

KJV 英 赛37:10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

NIV 英 赛37:10 "Say to Hezekiah king of Judah: Do not let the god you depend on deceive you when he says, 'Jerusalem will not be handed over to the king of Assyria.'

主目录 返回顶部

和合本 赛37:11 你总听说亚述诸王向列国所行的乃是尽行灭绝，难道你还能得救吗？

拼音版 赛37:11 Nǐ zǒng tīngshuō Yàshù zhū wáng xiàng liè guó suǒ xíng de, nǎi shì jǐn xíng mièjué, nándào nǐ hái néng déjiù ma.

吕振中 赛37:11 看哪，你总听说过亚述诸王怎样将各地尽行毁灭归神罢；难道你还能得援救么？

新译本 赛37:11 你必定听过亚述列王向列国所行的，就是把她们完全毁灭，难道你还有救吗？

现代译 赛37:11 你知道凡是亚述皇帝要毁灭的国家，结局是怎样？你想你能幸免吗？

当代译 赛37:11 看哪！亚述王所到之处，无坚不摧，所向无敌，难道你能幸免吗？

文理本 赛37:11 亚述列王之待诸国、施行翦灭、尔既闻之、而尔能得免乎、

修订本 赛37:11 看哪，你总听说亚述诸王向列国所行的是尽行灭绝，难道你能幸免吗？

KJV 英 赛37:11 Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

NIV 英 赛37:11 Surely you have heard what the kings of Assyria have done to all the countries, destroying them completely. And will you be delivered?

主目录 返回顶部

和合本 赛37:12 我列祖所毁灭的，就是歌散、哈兰、利色和属提拉撒的伊甸人，这些国的神何曾拯救这些国呢？

拼音版 赛37:12 Wǒ lièzǔ suǒ huǐmiè de, jiù shì gē sǎn, Hālán, lì shǎi, hé shǔ Tílā sǎ de Yīdiàn rén. zhèxie guó de shén, hé zēng zhengjiù zhèxie guó ne.

吕振中 赛37:12 我列祖所毁灭的国∶歌散、哈兰、利色、和在提拉撒的伊甸人；这些国的神何曾援救过它们呢？

新译本 赛37:12 我列祖所毁灭的国，有歌撒、哈兰、利色和在提．拉撒的伊甸人，这些国的神曾拯救她们吗？

现代译 赛37:12 我的祖宗曾攻下歌散、哈兰、利色，歼灭了住在提拉撒的伊甸人；他们的神明救得了他们吗？

当代译 赛37:12 歌散、哈兰、利色和提拉撒的伊甸人，不是全毁在我们手上吗？他们的神能救他们吗？

文理本 赛37:12 我祖所灭之邦、若歌散、哈兰、利色、及居提拉撒之伊甸族、彼之诸神、曾救之乎、

修订本 赛37:12 我祖先所毁灭的，就是歌散、哈兰、利色和提．拉撒的伊甸人；这些国的神明何曾拯救他们呢？

KJV 英 赛37:12 Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

NIV 英 赛37:12 Did the gods of the nations that were destroyed by my forefathers deliver them--the gods of Gozan, Haran, Rezeph and the people of Eden who were in Tel Assar?

主目录 返回顶部

和合本 赛37:13 哈马的王、亚珥拔的王、西法瓦音城的王、希拿和以瓦的王都在哪里呢？”

拼音版 赛37:13 Hā mǎ de wáng, yà Er bá de wáng, xī fǎ wǎ yīn chéng de wáng, xī ná hé yǐ wǎ de wáng, dōu zaì nàli ne.

吕振中 赛37:13 哈马的王、亚珥拔的王、西法瓦音城的王、希拿以瓦的王都在哪里呢？』」

新译本 赛37:13 哈马的王、亚珥拔的王、西法瓦音城的王、希拿和以瓦的王，现在都在哪里呢？”

现代译 赛37:13 现在，哈马、亚珥拔、西法瓦音、希拿，和以瓦诸王在哪里呢？」

当代译 赛37:13 哈马王、亚珥拔王、西法瓦音王、希拿王、以瓦王不都是有同样的遭遇吗？”

文理本 赛37:13 哈马王、亚珥拔王、西法瓦音邑之王、希拿王、以瓦王、均安在哉、

修订本 赛37:13 哈马的王，亚珥拔的王，西法瓦音城的王，希拿和以瓦的王，都在哪里呢？'"

KJV 英 赛37:13 Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

NIV 英 赛37:13 Where is the king of Hamath, the king of Arpad, the king of the city of Sepharvaim, or of Hena or Ivvah?"

主目录 返回顶部

和合本 赛37:14 希西家从使者手里接过书信来，看完了，就上耶和华的殿，将书信在耶和华面前展开。

拼音版 赛37:14 Xīxījiā cóng shǐzhe shǒu lǐ jiē guo shūxìn lái, kàn wán le, jiù shang Yēhéhuá de diàn, jiāng shūxìn zaì Yēhéhuá miànqián shaì kāi.

吕振中 赛37:14 希西家从使者手里把文书接过来；唸完了，就上永恒主的殿；希西家将文书展开在永恒主面前。

新译本 赛37:14 希西家从使者手里接过信卷，读完了，就上耶和华的殿，在耶和华面前把信卷展开。

现代译 赛37:14 希西家王从送信的人手里接过信，读后就到圣殿去，在上主面前把信展开；

当代译 赛37:14 希西家王读完了这封信以后，便立刻走进圣殿去，把信展开，放在主面前，

文理本 赛37:14 希西家自使者手、接书读之、遂上耶和华室、展于耶和华前、

修订本 赛37:14 希西家从使者手里接过书信，看完了，就上耶和华的殿，在耶和华面前展开书信。

KJV 英 赛37:14 And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

NIV 英 赛37:14 Hezekiah received the letter from the messengers and read it. Then he went up to the temple of the LORD and spread it out before the LORD.

主目录 返回顶部

和合本 赛37:15 希西家向耶和华祷告说：

拼音版 赛37:15 Xīxījiā xiàng Yēhéhuá dǎogào shuō,

吕振中 赛37:15 希西家向永恒主祷告说∶

新译本 赛37:15 希西家向耶和华祷告说：

现代译 赛37:15 他向上主祷告说：

当代译 赛37:15 祈祷说：

文理本 赛37:15 祷耶和华曰、

修订本 赛37:15 希西家向耶和华祷告说：

KJV 英 赛37:15 And Hezekiah prayed unto the LORD, saying,

NIV 英 赛37:15 And Hezekiah prayed to the LORD:

主目录 返回顶部

和合本 赛37:16 “坐在二基路伯上万军之耶和华以色列的　神啊，你，惟有你是天下万国的　神！你曾创造天地。

拼音版 赛37:16 Zuò zaì èr Jīlùbǎi shang wàn jūn zhī Yēhéhuá Yǐsèliè de shén a, nǐ, wéiyǒu nǐ, shì tiān xià wàn guó de shén. nǐ céng chuàngzào tiāndì.

吕振中 赛37:16 「万军之永恒主、以色列的上帝、坐在基路伯中间的阿，惟独你是地上万国的上帝；是你造了天地。

新译本 赛37:16 “万军之耶和华，以色列的　神，坐在二基路伯中间的啊！唯独你是地上万国的　神；你创造了天地。

现代译 赛37:16 「上主—万军的统帅、坐在基路伯宝座上的以色列的上帝啊，你是惟一的上帝。你管理世上万国；你创造了天地。

当代译 赛37:16 “万军之主啊！在基路伯宝座上以色列的上帝啊！惟有你是地上万国的上帝。是你创造了天下万有，求你垂听我的恳求和祷告，求你察看西拿基立王的信，因为他侮慢永活的上帝。

文理本 赛37:16 居基路伯上、万军之耶和华、以色列之上帝欤、天下万国、惟尔为上帝、天地为尔所造、

修订本 赛37:16 "坐在基路伯之上万军之耶和华－以色列的上帝啊，你，惟有你是地上万国的上帝，你创造了天和地。

KJV 英 赛37:16 O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

NIV 英 赛37:16 "O LORD Almighty, God of Israel, enthroned between the cherubim, you alone are God over all the kingdoms of the earth. You have made heaven and earth.

主目录 返回顶部

和合本 赛37:17 耶和华啊，求你侧耳而听！耶和华啊，求你睁眼而看！要听西拿基立的一切话，他是打发使者来辱骂永生　神的。

拼音版 赛37:17 Yēhéhuá a, qiú nǐ zhāi er ér tīng. Yēhéhuá a, qiú nǐ zhēng yǎn ér kàn. yào tīng xī ná jī lì de yīqiè huà, tā shì dǎfa shǐzhe lái rǔmà yǒngshēng de shén de.

吕振中 赛37:17 永恒主阿，倾耳以听哦！永恒主阿，睁开眼睛来看哦！请听西拿基立的话，就是那打发使者来辱骂永活之上帝的。

新译本 赛37:17 耶和华啊，求你侧耳而听！耶和华啊，求你开眼察看！要听西拿基立的一切话，就是那差派使者来辱骂永活的　神的。

现代译 赛37:17 上主啊，求你垂听我们的祷告。上主啊，看顾我们。请听听西拿基立所说，侮辱你—永生上帝的话。

当代译 赛37:17 “万军之主啊！在基路伯宝座上以色列的上帝啊！惟有你是地上万国的上帝。是你创造了天下万有，求你垂听我的恳求和祷告，求你察看西拿基立王的信，因为他侮慢永活的上帝。

文理本 赛37:17 耶和华欤、侧耳而听、耶和华欤、启目而视、西拿基立遣使侮维生之上帝、请听其言、

修订本 赛37:17 耶和华啊，求你侧耳而听；耶和华啊，求你睁眼而看，听西拿基立差遣使者辱骂永生上帝的一切话。

KJV 英 赛37:17 Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

NIV 英 赛37:17 Give ear, O LORD, and hear; open your eyes, O LORD, and see; listen to all the words Sennacherib has sent to insult the living God.

主目录 返回顶部

和合本 赛37:18 耶和华啊！亚述诸王果然使列国和列国之地变为荒凉，

拼音版 赛37:18 Yēhéhuá a, Yàshù zhū wáng guǒrán shǐ liè guó, hé liè guó zhī dì biàn wèi huāngliáng.

吕振中 赛37:18 永恒主阿，亚述诸王真地使所有的国家和它们的地都乾燥荒凉，

新译本 赛37:18 耶和华啊！亚述列王果然使列国和他们的土地变成荒凉，

现代译 赛37:18 上主啊，我们知道，亚述历代的皇帝把许多国家夷为平地，

当代译 赛37:18 诚然，亚述王是毁灭了不少的国家和土地，

文理本 赛37:18 耶和华欤、亚述列王毁灭列邦、荒其土地、诚有此事、

修订本 赛37:18 耶和华啊，亚述诸王果然使列国和列国之地变为荒芜，

KJV 英 赛37:18 Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

NIV 英 赛37:18 "It is true, O LORD, that the Assyrian kings have laid waste all these peoples and their lands.

主目录 返回顶部

和合本 赛37:19 将列国的神像都扔在火里，因为他本不是　神，乃是人手所造的，是木头、石头的，所以灭绝他。

拼音版 赛37:19 Jiāng liè guó de shénxiàng dōu rēng zaì huǒ lǐ, yīnwei tā ben bú shì shén, nǎi shì rén shǒu suǒ zào de, shì mùtou, shítou de, suǒyǐ mièjué tā.

吕振中 赛37:19 将它们的神像都扔在火里；因为他们并不是神，乃是人手造的，木头石头的；所以他们除灭他们。

新译本 赛37:19 又把列国的神都扔进火中；因为他们不是神，只是人手所做的，不过是木头和石头，所以他们就灭绝了他们。

现代译 赛37:19 焚烧了各国的神明—其实它们不是神，只是人用木头、石头造成的偶像。

当代译 赛37:19 把他们的神丢进火里，不过，那些只是人手用木用石雕造出来的神像，

文理本 赛37:19 投其神于火、盖其神非神、乃木石、人手所造、故得而毁灭之、

修订本 赛37:19 将列国的神明扔在火里，因为它们不是神明，是人手所造的，是木头、石头，所以被灭绝了。

KJV 英 赛37:19 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

NIV 英 赛37:19 They have thrown their gods into the fire and destroyed them, for they were not gods but only wood and stone, fashioned by human hands.

主目录 返回顶部

和合本 赛37:20 耶和华我们的　神啊，现在求你救我们脱离亚述王的手，使天下万国都知道惟有你是耶和华！”

拼音版 赛37:20 Yēhéhuá wǒmen de shén a, xiànzaì qiú nǐ jiù wǒmen tuōlí Yàshù wáng de shǒu, shǐ tiān xià wàn guó dōu zhīdào wéiyǒu nǐ shì Yēhéhuá.

吕振中 赛37:20 永恒主我们的上帝阿，现在求你拯救我们脱离亚述王的手，使地上万国都知道惟独你、永恒主、才是上帝。」

新译本 赛37:20 耶和华我们的　神啊！现在求你拯救我们脱离亚述王的手，使地上万国都知道唯有你耶和华是　神。”

现代译 赛37:20 上主—我们的上帝啊，求你从亚述手中拯救我们；这样，世界各国就知道惟有你是上主。」

当代译 赛37:20 但主我们的上帝啊，求你拯救我们吧！这样，地上的万国便知道惟有你是独一的上帝了。”

文理本 赛37:20 我之上帝耶和华欤、拯我脱于其手、俾天下万国、咸知惟尔为耶和华、○

修订本 赛37:20 耶和华－我们的上帝啊，现在求你救我们脱离亚述王的手，使地上万国都知道惟有你是耶和华。"

KJV 英 赛37:20 Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

NIV 英 赛37:20 Now, O LORD our God, deliver us from his hand, so that all kingdoms on earth may know that you alone, O LORD, are God."

主目录 返回顶部

和合本 赛37:21 亚摩斯的儿子以赛亚就打发人去见希西家说：“耶和华以色列的　神如此说：你既然求我攻击亚述王西拿基立，

拼音版 赛37:21 Yà mó sī de érzi Yǐsaìyà, jiù dǎfa rén qù jiàn Xīxījiā shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐ jìrán qiú wǒ gōngjī Yàshù wáng xī ná jī lì,

吕振中 赛37:21 亚摩斯的儿子以赛亚就打发人去见希西家，说∶「永恒主以色列的上帝这么说∶『你既然向我祷告关于亚述王西拿基立的事，

新译本 赛37:21 亚摩斯的儿子以赛亚就派人去见希西家，说：“耶和华以色列的　神这样说：‘因为你向我祷告关于亚述王西拿基立的事，

现代译 赛37:21 亚摩斯的儿子以赛亚送信给希西家王，告诉他：「上主—以色列的上帝已经垂听了你控诉亚述皇帝西拿基立的祷告。

当代译 赛37:21 於是，亚摩斯的儿子、先知以赛亚便派人把下面的话带给希西家王：“因着你祷告的缘故，主以色列的上帝针对亚述王西拿基立，说了这些话：

文理本 赛37:21 亚摩斯子以赛亚、遣人告希西家曰、以色列之上帝耶和华云、尔以亚述王西拿基立故、而祷于我、

修订本 赛37:21 亚摩斯的儿子以赛亚就差人去见希西家，说："耶和华－以色列的上帝如此说，你因亚述王西拿基立的事向我祈求，

KJV 英 赛37:21 Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

NIV 英 赛37:21 Then Isaiah son of Amoz sent a message to Hezekiah: "This is what the LORD, the God of Israel, says: Because you have prayed to me concerning Sennacherib king of Assyria,

主目录 返回顶部

和合本 赛37:22 所以耶和华论他这样说：“锡安的处女藐视你、嗤笑你；耶路撒冷的女子向你摇头。

拼音版 赛37:22 Suǒyǐ Yēhéhuá lún tā zhèyàng shuō, Xī 'ān de chǔnǚ miǎoshì nǐ, chīxiào nǐ, Yēlùsǎleng de nǚzi xiàng nǐ yáo tóu.

吕振中 赛37:22 那么以下这话就是永恒主所说论到他的话』∶「锡安的处女阿，她藐视你，嗤笑你；耶路撒冷的女子阿，她向你（原文∶在你后面）摇头。」

新译本 赛37:22 耶和华就有以下的话攻击他，说：锡安的处女藐视你，嗤笑你；耶路撒冷的女子在你背后摇头。

现代译 赛37:22 他说：『西拿基立啊，耶路撒冷城在讥笑你，藐视你，向你摇头。

当代译 赛37:22 ‘锡安无助的处女，耶路撒冷的妇女都要讥笑你，嘲弄你，并且要不屑地向你摇头。

文理本 赛37:22 耶和华指亚述王云、锡安之处子藐视尔、姗笑尔、耶路撒冷女向尔摇首、

修订本 赛37:22 所以耶和华论他这样说： '少女锡安藐视你，嘲笑你； 耶路撒冷 向你摇头。

KJV 英 赛37:22 This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

NIV 英 赛37:22 this is the word the LORD has spoken against him: "The Virgin Daughter of Zion despises and mocks you. The Daughter of Jerusalem tosses her head as you flee.

主目录 返回顶部

和合本 赛37:23 你辱骂谁？亵渎谁？扬起声来，高举眼目攻击谁呢？乃是攻击以色列的圣者！

拼音版 赛37:23 Nǐ rǔmà shuí, xièdú shuí, yáng qǐ shēng lái, gāo jǔ yǎnmù gōngjī shuí ne, nǎi shì gōngjī Yǐsèliè de shèng zhe.

吕振中 赛37:23 「你辱骂谁，亵渎谁？你扬起声来、攻击谁呢？你高举眼目、侮慢谁呢？乃是侮慢以色列之圣者呀。

新译本 赛37:23 你辱骂谁、亵渎谁？你扬起声音，又高举眼目，要攻击谁？就是攻击以色列的圣者。

现代译 赛37:23 你知道你侮辱的是谁？讽刺的是谁？你瞧不起我—以色列神圣的上帝！

当代译 赛37:23 你知道你在侮谩和亵渎的是谁吗？你知道你在呼喝的是谁吗？你知道你不放在眼内的是谁吗？你得罪的就是以色列的圣者啊！

文理本 赛37:23 尔所侮所谤者为谁、向谁扬尔声、高尔目、乃以色列之圣者也、

修订本 赛37:23 "'你辱骂谁，亵渎谁， 扬起声来，高举眼目攻击谁呢？ 你攻击的是以色列的圣者。

KJV 英 赛37:23 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

NIV 英 赛37:23 Who is it you have insulted and blasphemed? Against whom have you raised your voice and lifted your eyes in pride? Against the Holy One of Israel!

主目录 返回顶部

和合本 赛37:24 你借你的臣仆辱骂主说：‘我率领许多战车上山顶，到黎巴嫩极深之处；我要砍伐其中高大的香柏树和佳美的松树；我必上极高之处，进入肥田的树林。

拼音版 赛37:24 Nǐ jiè nǐde chénpú rǔmà zhǔ, shuō, wǒ shuaìlǐng xǔduō zhàn chē shǎng shāndǐng, dào Lìbānèn jí shēn zhī chù, wǒ yào kǎn fá qízhōng gāo dà de xiāng bó shù, hé jiā mei de sōng shù, wǒ bì shang jí gāo zhī chù, jìnrù féi tián de shùlín.

吕振中 赛37:24 你假手于你的臣仆来辱骂永恒主（传统∶主）；你并且说∶『我用我众多的车辆；我上了山岭的高峰，我到利巴嫩的极深处；我砍伐它高大的香柏树，上好的松树；我进到极远的高处，园地般的森林。

新译本 赛37:24 你借着你的臣仆辱骂主；你又说：我率领我众多的战车上了群山的高峰，到了黎巴嫩极深之处。我砍伐其中高大的香柏树和佳美的松树；我去到极高之处，进入肥田般的树林。

现代译 赛37:24 你差遣部下向我夸耀，说你的战车曾削平高山，甚至征服了黎巴嫩的最高山峰。你夸耀，你在那里砍下了最高的香柏树和最好的松树，且深入到森林最深远的地方。

当代译 赛37:24 你差遣随从来侮辱主。你大言不惭地说你带着极强大的车队来到山峰之上，来到黎巴嫩的尽头，砍下这里最高的香柏树，削平最上等的松树，你征服了他们最高的山，毁灭他们最深邃的树林。

文理本 赛37:24 尔藉臣仆侮主、曰我率众车陟于山巅、至利巴嫩之深处、伐其香柏之高者、松木之美者、将入其境之极处、即腴壤之森林、

修订本 赛37:24 你藉臣仆辱骂主说： 我率领许多战车登上高山， 到黎巴嫩的顶端； 我要砍伐其中高大的香柏树 和上好的松树。 我必上到极高之处， 进入茂盛的森林里。

KJV 英 赛37:24 By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

NIV 英 赛37:24 By your messengers you have heaped insults on the Lord. And you have said, 'With my many chariots I have ascended the heights of the mountains, the utmost heights of Lebanon. I have cut down its tallest cedars, the choicest of its pines. I have reached its remotest heights, the finest of its forests.

主目录 返回顶部

和合本 赛37:25 我已经挖井喝水；我必用脚掌踏干埃及的一切河。’

拼音版 赛37:25 Wǒ yǐjing wā jǐng hē shuǐ, wǒ bì yòng jiǎo zhǎng tā gān Aijí de yīqiè hé.

吕振中 赛37:25 是我挖了井，喝了水；我用脚掌踏乾埃及的众河流。』」

新译本 赛37:25 我挖井和喝水；我用我的脚掌踏干埃及的河流。’

现代译 赛37:25 你夸耀，你曾在挖井喝水，而你的兵士把埃及的河流都踏乾了。

当代译 赛37:25 你夸耀在征服之地所挖的水井，又不把埃及和她的军队放在眼内，但你却不知道这一切都是我在远古之前已经安排好的。你一切的力量都是我所赐给你的。我使这一切按照我的安排实现，我让你攻陷那些城池，使它们变成废墟。

文理本 赛37:25 我已掘地而饮水、将以足掌涸竭埃及之河、

修订本 赛37:25 我已经挖井喝水 我必用脚掌踏干埃及一切的河流。

KJV 英 赛37:25 I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

NIV 英 赛37:25 I have dug wells in foreign lands and drunk the water there. With the soles of my feet I have dried up all the streams of Egypt.'

主目录 返回顶部

和合本 赛37:26 耶和华说：你岂没有听见我早先所做的、古时所立的吗？现在借你使坚固城荒废，变为乱堆。

拼音版 赛37:26 Yēhéhuá shuō, nǐ qǐ méiyǒu tīngjian wǒ zǎo xiān suǒ zuò de gǔ shí suǒ lì de ma, xiànzaì jiè nǐ shǐ jiāngù chéng huāng feì, biàn wèi luàn duī.

吕振中 赛37:26 永恒主说∶「你岂没有听见从远古我就制定，在古日我就计画，到现在我就作成，使有堡垒的城荒废，变为倒坏的乱堆？

新译本 赛37:26 耶和华说：‘难道你没有听见古时我所安排，往昔所计划的吗？现在我才使它成就，使坚固的城镇荒废，变作乱堆。

现代译 赛37:26 「『难道你没有听到我早就计划好这一切？现在我来执行了。我给你力量使那些坚固的城堡成为土堆废墟。

当代译 赛37:26 你夸耀在征服之地所挖的水井，又不把埃及和她的军队放在眼内，但你却不知道这一切都是我在远古之前已经安排好的。你一切的力量都是我所赐给你的。我使这一切按照我的安排实现，我让你攻陷那些城池，使它们变成废墟。

文理本 赛37:26 耶和华曰、尔岂未闻我于元始所为、上古所定、今则成之、使尔毁坚城为瓦砾、

修订本 赛37:26 "'你岂没有听见 我早先所定、古时所立、现今实现的事吗？ 就是让你去毁坏坚固的城镇，使它们变为废墟；

KJV 英 赛37:26 Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

NIV 英 赛37:26 "Have you not heard? Long ago I ordained it. In days of old I planned it; now I have brought it to pass, that you have turned fortified cities into piles of stone.

主目录 返回顶部

和合本 赛37:27 所以其中的居民力量甚小，惊惶羞愧。他们像野草，像青菜，如房顶上的草，又如田间未长成的禾稼。

拼音版 赛37:27 Suǒyǐ qízhōng de jūmín lìliang shén xiǎo, jīng huáng xiūkuì. tāmen xiàng yecǎo, xiàng qīng caì, rú fáng dǐng shang de cǎo, yòu rú tiánjiān wèi zhǎng chéng de hé jià.

吕振中 赛37:27 而其中的居民手力短缺，惊慌惭愧，像田间的菜蔬，像绿草之青青，如房顶上的草，被热东风烧焦（传统∶庄稼未亭亭立的田园）么？

新译本 赛37:27 因此，其中的居民软弱无力，惊惶羞愧，像田间的蔬菜和青绿的草，又像房顶上的草，还没有长起来，就干焦了。

现代译 赛37:27 我使住在那里的人束手无策，惊惶失措。他们像野地和屋顶上的杂草，给灼热的东风一吹就都枯乾了。

当代译 赛37:27 这就是他们国力如此弱小，轻易被你压迫羞辱的原因。他们就像你脚下荏弱的野草，又像房顶的嫩草，太阳一出就被炙焦了；

文理本 赛37:27 故其居民力微、惊惶羞愧、如田草、如青蔬、如屋上之草、如未长之禾、

修订本 赛37:27 城里居民的力量甚小， 他们惊惶羞愧； 像野草，像青菜， 如房顶上的草， 被东风刮散。

KJV 英 赛37:27 Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

NIV 英 赛37:27 Their people, drained of power, are dismayed and put to shame. They are like plants in the field, like tender green shoots, like grass sprouting on the roof, scorched before it grows up.

主目录 返回顶部

和合本 赛37:28 你坐下，你出去，你进来，你向我发烈怒，我都知道。

拼音版 赛37:28 Nǐ zuò xià, nǐ chū qù, nǐ jìnlái, nǐ xiàng wǒ fā liè nù, wǒ dōu zhīdào.

吕振中 赛37:28 「你坐下、你出去、你进来、我都知道；你还向我激怒！

新译本 赛37:28 你坐下，你出，你入，你向我发烈怒，我都知道。

现代译 赛37:28 「『你做甚麽，到哪里去，我都知道。我也知道你在向我发怒。

当代译 赛37:28 然而，我深知道你的一切——你的一进一出，你所作的一切，包括你怎样向我发怒，我都知道。

文理本 赛37:28 尔之居处、尔之出入、及向我之暴怒、我悉知之、

修订本 赛37:28 "'你站起，你坐下，你出去，你进来， 你向我发烈怒，我都知道。

KJV 英 赛37:28 But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

NIV 英 赛37:28 "But I know where you stay and when you come and go and how you rage against me.

主目录 返回顶部

和合本 赛37:29 因你向我发烈怒，又因你狂傲的话达到我耳中，我就要用钩子钩上你的鼻子，把嚼环放在你口里，使你从原路转回去。

拼音版 赛37:29 Yīn nǐ xiàng wǒ fā liè nù, yòu yīn nǐ kuángào de huà dádào wǒ er zhōng, wǒ jiù yào yòng gōuzǐ gōu shang nǐde bízi, bǎ jiaóhuán fàng zaì nǐ kǒu lǐ, shǐ nǐ cóng yuán lù zhuǎn huí qù.

吕振中 赛37:29 因你向我激怒，又因你倨傲的话上我耳中，我就要用放钩子钩上你的鼻子，把嚼环放在你咀上，使你从来的路上转回去。」

新译本 赛37:29 因为你向我发烈怒，又因你的狂傲达到我耳中，我要把钩子放进你的鼻孔，把嚼环放进你的嘴里，使你从你来的路上回去。

现代译 赛37:29 我早已听到你骄傲，你向我发怒。现在我要用钩子穿过你的鼻子，拿嚼环套住你的嘴；你从哪条路来，就从那条路拉你回去。』」

当代译 赛37:29 因着你向我所发的怒气和你的傲慢，我要钩着你的鼻，把嚼环放在你的口中，把你从原路牵回你自己的地方去。’”

文理本 赛37:29 因尔向我暴怒、及尔狂傲之声、达于我耳、我必置钩于尔鼻、置勒于尔口、使循原途而返、

修订本 赛37:29 因你向我发烈怒， 你的狂傲上达我耳中， 我要用钩子钩住你的鼻子， 将嚼环放在你口里， 使你从原路转回去。'

KJV 英 赛37:29 Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

NIV 英 赛37:29 Because you rage against me and because your insolence has reached my ears, I will put my hook in your nose and my bit in your mouth, and I will make you return by the way you came.

主目录 返回顶部

和合本 赛37:30 以色列人哪，我赐你们一个证据：你们今年要吃自生的，明年也要吃自长的；至于后年，你们要耕种收割，栽植葡萄园，吃其中的果子。

拼音版 赛37:30 Yǐsèliè rén nǎ, wǒ cì nǐmen yī ge zhèngjù, nǐmen jīnnián yào chī zì shēng de, míngnián ye yào chī zì zhǎng de, zhìyú hòu nián, nǐmen yào gēngzhòng shōugē, zāi zhí pútaóyuán, chī qízhōng de guǒzi.

吕振中 赛37:30 「希西家阿，以下这事要给你做个兆头∶第一年你们还吃遗落自生的；第二年还吃遗落自重长的；第三年你们就要播种，要收割，要栽植葡萄园，吃其中的果子。

新译本 赛37:30 希西家啊！这要作你的兆头：今年你们要吃自生的，明年还要吃自长的，后年你们就要撒种，要收割，要栽种葡萄园，吃园中的果子。

现代译 赛37:30 接着，以赛亚告诉希西家王说：「现在我给你一个预兆。今年明年，你只有野生的植物可吃。到了后年，你就可以播种，收获；也可以种葡萄，吃园中出产的葡萄。

当代译 赛37:30 上帝向希西家说：“我要给你们一些徵兆作为凭据。今年之内，你们只能吃野生的谷物，第二年也是一样；但到了第叁年，你们就可以丰足无缺了。

文理本 赛37:30 希西家乎、必有其征、今岁食田所自生者、明年食其所复生者、迨及三年、可稼可穑、植葡萄园、而食其果、

修订本 赛37:30 "我赐给你的预兆：你们今年要吃野生的，明年也要吃自长的；后年，你们就要耕种收割，栽葡萄园，吃其中的果子。

KJV 英 赛37:30 And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

NIV 英 赛37:30 "This will be the sign for you, O Hezekiah: "This year you will eat what grows by itself, and the second year what springs from that. But in the third year sow and reap, plant vineyards and eat their fruit.

主目录 返回顶部

和合本 赛37:31 犹大家所逃脱余剩的，仍要往下扎根，向上结果。

拼音版 赛37:31 Yóudà jiā suǒ taótuō shèng yú de, réng yào wǎng xià zhá gēn, xiàng shang jié guǒ.

吕振中 赛37:31 犹大家逃脱的余民必再往下扎根，向上结果子；

新译本 赛37:31 犹大家所逃脱的余民，必再向下扎根，往上结果。

现代译 赛37:31 犹大国劫后馀生的人仍然会像植物一般地往下扎根，向上结果。

当代译 赛37:31 犹大家所剩下来的人必定可以重新在自己的地土撒种收获。

文理本 赛37:31 犹大家免难之遗民、必下盘根、而上结实、

修订本 赛37:31 犹大家所逃脱剩余的，仍要往下扎根，向上结果。

KJV 英 赛37:31 And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

NIV 英 赛37:31 Once more a remnant of the house of Judah will take root below and bear fruit above.

主目录 返回顶部

和合本 赛37:32 必有余剩的民从耶路撒冷而出；必有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。

拼音版 赛37:32 Bì yǒuyú shèng de mín, cóng Yēlùsǎleng ér chū, bì yǒu taótuō de rén, cóng Xī 'ān ér lái. wàn jūn zhī Yēhéhuá de rèxīn bì chéngjiù zhè shì.

吕振中 赛37:32 因为将要有余剩之民从耶路撒冷而出，将要有逃脱的人从锡安山而来；永恒主妒爱之热心总必成就这事。

新译本 赛37:32 因为余下的人必从耶路撒冷出来，逃脱的人必从锡安山出来。万军之耶和华的热心必作成这事。’

现代译 赛37:32 在耶路撒冷，在锡安山上，仍然有劫后馀生的人居住，因为上主—万军的统帅定意要成就这事。」

当代译 赛37:32 必定有剩下来的人要从耶路撒冷和锡安出来，再一次充满这地；万军之主必定热心成全这事。

文理本 赛37:32 将有遗民出自耶路撒冷、免难之人出自锡安山、万军之耶和华热中、必成斯事、

修订本 赛37:32 必有剩余的民从耶路撒冷而出；有逃脱的人从锡安山而来。万军之耶和华的热心必成就这事。

KJV 英 赛37:32 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

NIV 英 赛37:32 For out of Jerusalem will come a remnant, and out of Mount Zion a band of survivors. The zeal of the LORD Almighty will accomplish this.

主目录 返回顶部

和合本 赛37:33 所以耶和华论亚述王如此说：他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑垒攻城。

拼音版 赛37:33 Suǒyǐ Yēhéhuá lún Yàshù wáng rúcǐ shuō, tā bì bùdé lái dào zhè chéng, ye bú zaì zhèlǐ shè jiàn, bùdé ná dùnpái dào chéng qián, ye bù zhú lei gōng chéng.

吕振中 赛37:33 「因此永恒主论亚述王是这样说的∶『他不会来到这城，也不会射箭到这里；不会拿盾牌临到城前，也不会倒土进攻城。

新译本 赛37:33 所以耶和华这样论到亚述王，说：‘他必不会来到这城，也不会在这里射箭；不会拿着盾牌来到城前，也不会筑土垒攻城。

现代译 赛37:33 至於亚述皇帝，上主这样说：「他进不了这城，也无法向这城发一枝箭。拿盾牌的兵士不能走近这城，也不能在附近的地方筑造围城的土墩。

当代译 赛37:33 至於亚述王，我必不让他的军队进入耶路撒冷，也不让他们向她发射一箭，他们不能在城门外部署，也不能在城墙外筑垒攻城，

文理本 赛37:33 故耶和华指亚述王曰、彼必不至此城、不射一矢于彼、不执干至其前、不筑垒以攻之、

修订本 赛37:33 "所以耶和华论亚述王如此说：他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不能建土堆攻城。

KJV 英 赛37:33 Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

NIV 英 赛37:33 "Therefore this is what the LORD says concerning the king of Assyria: "He will not enter this city or shoot an arrow here. He will not come before it with shield or build a siege ramp against it.

主目录 返回顶部

和合本 赛37:34 他从哪条路来，必从那条路回去，必不得来到这城。”这是耶和华说的。

拼音版 赛37:34 Tā cóng nà tiaó lù lái, bì cóng nà tiaó lù huí qù, bì bùdé lái dào zhè chéng. zhè shì Yēhéhuá shuō de.

吕振中 赛37:34 他从哪条路来，也必从哪条路回去∶这城他不能进∶这是永恒主发神谕说的。

新译本 赛37:34 他从哪条路来，也必从那条路回去；他必不得进入这城；这是耶和华的宣告。

现代译 赛37:34 他从哪条路来，也要从那条路回去；他进不了这城。我—上主这样宣布了。

当代译 赛37:34 他要从原路返回自己的地方去，他必不得进入耶路撒冷。

文理本 赛37:34 必循原途而返、不至此城、耶和华言之矣、

修订本 赛37:34 他从哪条路来，必从那条路回去，必不得来到这城。这是耶和华说的。

KJV 英 赛37:34 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

NIV 英 赛37:34 By the way that he came he will return; he will not enter this city," declares the LORD.

主目录 返回顶部

和合本 赛37:35 “因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。”

拼音版 赛37:35 Yīn wǒ wèi zìjǐ de yuángù, yòu wèi wǒ púrén Dàwèi de yuángù, bì bǎohù zhengjiù zhè chéng.

吕振中 赛37:35 为了我自己的缘故、又为了我仆人大卫的缘故、我必围护这城都来拯救它。」

新译本 赛37:35 因我为自己的缘故，又为我仆人大卫的缘故，必保护这城，拯救这城。’”

现代译 赛37:35 为了我自己的荣誉，也为了持守我对我的仆人大卫所作的应许，我要亲自守卫这城，保护这城。」

当代译 赛37:35 为着我自己的荣耀和我仆人大，的缘故，我必定保护耶路撒冷。”这些都是主说的。

文理本 赛37:35 盖我为己、及我仆大卫故、必扞卫此城、以拯救之、○

修订本 赛37:35 因我为自己的缘故，又为我仆人大卫的缘故，必保护拯救这城。"

KJV 英 赛37:35 For I will defend this city to save it for mine own sake, and for my servant David's sake.

NIV 英 赛37:35 "I will defend this city and save it, for my sake and for the sake of David my servant!"

主目录 返回顶部

和合本 赛37:36 耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来一看，都是死尸了。

拼音版 赛37:36 Yēhéhuá de shǐzhe chū qù, zaì Yàshù yíng zhōng shā le shí bá wàn wǔ qiā rén. qīngzǎo yǒu rén qǐlai yī kàn, dōu shì sǐ shī le.

吕振中 赛37:36 永恒主的使者就出来，在亚述营中击杀了十八万五千人；第二天早晨、人清早起来，只见都是死尸。

新译本 赛37:36 于是耶和华的使者出去，在亚述营中击杀了十八万五千人；到了早晨，有人起来，所见的都是死尸。

现代译 赛37:36 上主的天使进入亚述人的营中，杀了十八万五千兵士。第二天天亮，遍地都是尸首。

当代译 赛37:36 就在那天晚上，主的使者来到亚述的军营中，杀了十八万五千人。第二天早上还活着的人醒来的时候，发觉四周都是尸体。

文理本 赛37:36 维时、耶和华之使者出、在亚述营、击其人十八万五千、晨起视之、乃尸而已、

修订本 赛37:36 耶和华的使者出去，在亚述营中杀了十八万五千人。清早有人起来，看哪，都是死尸。

KJV 英 赛37:36 Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

NIV 英 赛37:36 Then the angel of the LORD went out and put to death a hundred and eighty-five thousand men in the Assyrian camp. When the people got up the next morning--there were all the dead bodies!

主目录 返回顶部

和合本 赛37:37 亚述王西拿基立就拔营回去，住在尼尼微。

拼音版 赛37:37 Yàshù wáng xī ná jī lì, jiù bá yíng huí qù, zhù zaì Níníwēi.

吕振中 赛37:37 亚述王西拿基立拔了营而走，就回去，住在尼尼微。

新译本 赛37:37 亚述王西拿基立就拔营离去，返回本地，住在尼尼微。

现代译 赛37:37 亚述皇帝西拿基立只好撤退，回尼尼微去了。

当代译 赛37:37 於是，亚述王西拿基立便急忙拔营返国，回到尼尼微去。

文理本 赛37:37 亚述王西拿基立遂去而返、居于尼尼微、

修订本 赛37:37 亚述王西拿基立就拔营回去，住在尼尼微。

KJV 英 赛37:37 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

NIV 英 赛37:37 So Sennacherib king of Assyria broke camp and withdrew. He returned to Nineveh and stayed there.

主目录 返回顶部

和合本 赛37:38 一日，在他的神尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，就逃到亚拉腊地。他儿子以撒哈顿接续他作王。

拼音版 赛37:38 Yī rì zaì tāde shén, ní sī luò miào lǐ kòu baì, tā érzi yà dé mǐ lēi, hé shā lì shǎi, yòng dāo shā le tā, jiù taó dào yà lā xī dì. tā érzi Yǐsā hā dūn jiēxù tā zuò wáng.

吕振中 赛37:38 他在他的神尼斯洛庙里叩拜的时候，他儿子亚得米勒和沙利色用刀弑杀了他，逃到亚拉腊地。他的儿子以撒哈顿接替他作王。

新译本 赛37:38 他在自己的神尼斯洛庙里叩拜的时候，他的儿子亚得米勒和沙利色用刀杀了他，然后逃到亚拉腊地。他的儿子以撒哈顿接续他作王。

现代译 赛37:38 有一天，他在庙里拜他的神尼斯洛的时候，他的两个儿子，亚得米勒和沙利色，弑杀了他，逃到亚拉腊去。另一个儿子以撒哈顿继承了王位。

当代译 赛37:38 有一天，他在尼斯洛庙中敬拜的时候，他的儿子亚得米勒和沙利色用刀杀了他，然后逃到亚拉腊去了。他的儿子以撒哈顿接续作王。

文理本 赛37:38 崇拜其神于尼斯洛庙时、其子亚得米勒与沙利色、以刃弑之、遁于亚拉腊地、其子以撒哈顿嗣位、

修订本 赛37:38 一日，他在他的神明尼斯洛庙里叩拜，他儿子亚得米勒和沙利色用刀杀了他，然后逃到亚拉腊地；他儿子以撒．哈顿接续他作王。

KJV 英 赛37:38 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.

NIV 英 赛37:38 One day, while he was worshiping in the temple of his god Nisroch, his sons Adrammelech and Sharezer cut him down with the sword, and they escaped to the land of Ararat. And Esarhaddon his son succeeded him as king.


以赛亚书第38章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第38章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛38:1 那时，希西家病得要死。亚摩斯的儿子先知以赛亚去见他，对他说：“耶和华如此说：你当留遗命与你的家，因为你必死，不能活了。”

拼音版 赛38:1 Nàshí Xīxījiā bìng dé yào sǐ, yà mó sī de érzi xiānzhī Yǐsaìyà qù jiàn tā, duì tā shuō, Yēhéhuá rúcǐ shuō, nǐ dāng liú yí méng yǔ nǐde jiā, yīnwei nǐ bì sǐ bùnéng huó le.

吕振中 赛38:1 当那些日子、希西家病得要死。亚摩斯的儿子神言人以赛亚去见他，对他说∶「永恒主这么说∶『你该立遗嘱理家事，因为你一定死，你活不了啦。』

新译本 赛38:1 那时，希西家患了重病，快要死去。亚摩斯的儿子以赛亚先知来见他，对他说：“耶和华这样说：‘你要把你的家整顿妥当，因为你快要死去，不能存活。’”

现代译 赛38:1 约在这时候，希西家王害病，几乎死去。亚摩斯的儿子以赛亚去见王，对他说：「上主这样说：『你要处理未了的事务，因为你不能康复了；你准备后事吧。』」

当代译 赛38:1 有一次，希西家患了重病，快要死了。先知以赛亚来看他，把主的话告诉他说：“你要赶快把一切的事安排好，因为你必不得痊愈，你快要死了。”

文理本 赛38:1 维时、希西家遘疾濒死、亚摩斯子先知以赛亚来见之、曰、耶和华云、尔当处置家事、盖尔必死、不得生存、

修订本 赛38:1 那些日子，希西家病得要死，亚摩斯的儿子以赛亚先知来见他，对他说："耶和华如此说：'你当留遗嘱给你的家，因为你必死，不能活了。'"

KJV 英 赛38:1 In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

NIV 英 赛38:1 In those days Hezekiah became ill and was at the point of death. The prophet Isaiah son of Amoz went to him and said, "This is what the LORD says: Put your house in order, because you are going to die; you will not recover."

主目录 返回顶部

和合本 赛38:2 希西家就转脸朝墙，祷告耶和华说：

拼音版 赛38:2 Xīxījiā jiù zhuǎn liǎn zhāo qiáng, dǎogào Yēhéhuá shuō,

吕振中 赛38:2 「希西家就转脸朝墙，祷告永恒主说∶

新译本 赛38:2 希西家就转脸向墙，对耶和华祷告、

现代译 赛38:2 希西家转脸向着墙壁，祷告说：

当代译 赛38:2 希西家听见这些话，就转面向墙，祈求主说：

文理本 赛38:2 希西家面壁、祷耶和华曰、

修订本 赛38:2 希西家就转脸朝墙，向耶和华祷告，

KJV 英 赛38:2 Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

NIV 英 赛38:2 Hezekiah turned his face to the wall and prayed to the LORD,

主目录 返回顶部

和合本 赛38:3 “耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中所看为善的。”希西家就痛哭了。

拼音版 赛38:3 Yēhéhuá a, qiú nǐ jìniàn wǒ zaì nǐ miànqián zenyàng cún wánquán de xīn, àn chéngshí xíngshì, yòu zuò nǐ yǎn zhōng suǒ kàn wéi shàn de. Xīxījiā jiù tòngkū le.

吕振中 赛38:3 「哦，永恒主阿，求你记得∶我怎样以纯全的心忠忠诚诚在你面前往来，又怎样行你所看为善的事。」祷告完了，希西家就大哭一场。

新译本 赛38:3 说：“耶和华啊！求你记念我在你面前怎样诚诚实实、以纯全的心来行事，又作你眼中看为善的事。”然后，希西家就痛哭起来。

现代译 赛38:3 「上主啊，求你记得我始终忠诚一心一意事奉你，你要我做甚麽，我就做甚麽。」他禁不住号啕痛哭起来。

当代译 赛38:3 “主啊，求你记念我对你的忠诚，也记念我是怎样地尽心顺服遵从你吧！”说完了希西家就放声痛哭起来。

文理本 赛38:3 耶和华欤、求尔垂念、我在尔前、行为诚实、心志专一、行尔所悦、遂哭甚哀、

修订本 赛38:3 说："耶和华啊，求你记念我在你面前怎样存完全的心，按诚实行事，又做你眼中看为善的事。"希西家就痛哭。

KJV 英 赛38:3 And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

NIV 英 赛38:3 "Remember, O LORD, how I have walked before you faithfully and with wholehearted devotion and have done what is good in your eyes." And Hezekiah wept bitterly.

主目录 返回顶部

和合本 赛38:4 耶和华的话临到以赛亚说：

拼音版 赛38:4 Yēhéhuá de huà líndào Yǐsaìyà shuō,

吕振中 赛38:4 永恒主的话传到以赛亚说∶

新译本 赛38:4 耶和华的话临到以赛亚说：

现代译 赛38:4 於是，上主命令以赛亚

当代译 赛38:4 於是，主的话又临到以赛亚说：

文理本 赛38:4 耶和华谕以赛亚曰、

修订本 赛38:4 耶和华的话临到以赛亚说：

KJV 英 赛38:4 Then came the word of the LORD to Isaiah, saying,

NIV 英 赛38:4 Then the word of the LORD came to Isaiah:

主目录 返回顶部

和合本 赛38:5 “你去告诉希西家说：‘耶和华你祖大卫的　神如此说：我听见了你的祷告，看见了你的眼泪。我必加增你十五年的寿数；

拼音版 赛38:5 Nǐ qù gàosu Xīxījiā shuō, Yēhéhuá nǐ zǔ Dàwèi de shén rúcǐ shuō, wǒ tīngjian le nǐde dǎogào, kànjian le nǐde yǎnleì, wǒ Bìjiā zēng nǐ shí wǔ nián de shòushu.

吕振中 赛38:5 「你去对希西家说∶『永恒主你祖大卫的上帝这么说∶你的祷告我听见了；你的眼泪我看见了；看吧，我必增加你在世的日子十五年。

新译本 赛38:5 “你去告诉希西家：‘耶和华你祖先大卫的　神这样说：我听见了你的祷告，看见了你的眼泪；看哪！我必在你的寿数上加添十五年。

现代译 赛38:5 再回到希西家那里，告诉他：「我—上主、你祖先大卫的上帝这样说：我已经听见你的祷告，也看见你的眼泪；我要让你多活十五年。

当代译 赛38:5 “你去告诉希西家说：‘你祖先大，的主上帝这样说：我听见了你的祷告，也看见了你的眼泪，现在，我要让你多活十五年。

文理本 赛38:5 往告希西家曰、尔祖大卫之上帝耶和华云、我已闻尔祷、见尔泪、必增尔寿十五年、

修订本 赛38:5 "你去告诉希西家说，耶和华－你祖先大卫的上帝如此说：'我听见了你的祷告，看见了你的眼泪。看哪，我必加添你十五年的寿数；

KJV 英 赛38:5 Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

NIV 英 赛38:5 "Go and tell Hezekiah, 'This is what the LORD, the God of your father David, says: I have heard your prayer and seen your tears; I will add fifteen years to your life.

主目录 返回顶部

和合本 赛38:6 并且我要救你和这城脱离亚述王的手，也要保护这城。

拼音版 赛38:6 Bìngqie wǒ yào jiù nǐ hé zhè chéng tuōlí Yàshù wáng de shǒu, ye yào bǎohù zhè chéng.

吕振中 赛38:6 我必援救你和这城脱离亚述王的手掌；我必围护这城。

新译本 赛38:6 我必救你和这城脱离亚述王的手；我必保护这城。’

现代译 赛38:6 我要从亚述皇帝手里拯救你和耶路撒冷，要继续保护这城。」

当代译 赛38:6 我还要把你和这城从亚述王的手中救出来。

文理本 赛38:6 且救尔与此城、脱于亚述王手、扞卫此城、

修订本 赛38:6 我要救你和这城脱离亚述王的手，也要保护这城。'

KJV 英 赛38:6 And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

NIV 英 赛38:6 And I will deliver you and this city from the hand of the king of Assyria. I will defend this city.

主目录 返回顶部

和合本 赛38:7 我耶和华必成就我所说的，我先给你一个兆头，

拼音版 赛38:7 Wǒ Yēhéhuá bì chéngjiù wǒ suǒ shuō de, wǒ xiān gei nǐ yī ge zhào tóu.

吕振中 赛38:7 「永恒主必成就他所说过的这件事∶他所要给你的兆头是这样∶

新译本 赛38:7 以下就是耶和华给你的兆头，为要证明耶和华必成全他所说过的。

现代译 赛38:7 以赛亚回答：「上主要给你一个预兆，证明他一定信守诺言。

当代译 赛38:7 为了证明主是言出必行的，他要给你一个凭据，

文理本 赛38:7 耶和华必成所言、有其征焉、

修订本 赛38:7 "耶和华必成就他所说的这话。这是耶和华给你的预兆：

KJV 英 赛38:7 And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

NIV 英 赛38:7 "'This is the LORD'S sign to you that the LORD will do what he has promised:

主目录 返回顶部

和合本 赛38:8 就是叫亚哈斯的日晷，向前进的日影往后退十度。’”于是，前进的日影果然在日晷上往后退了十度。

拼音版 赛38:8 Jiù shì jiào Yàhāsī de rì guǐ, xiàng qián jìn de rì yǐng wǎng hòu tuì shí duó. yúshì qián jìn de rì yǐng, guǒrán zaì rì guǐ shang wǎng hòu tuì le shí duó.

吕振中 赛38:8 看吧，我必使台阶上的日影儿、就是在亚哈斯台阶上所照下的、往后退十步。」于是在台阶上所照下的日影儿果然退了十步。

新译本 赛38:8 看哪！我要使亚哈斯日晷上那向前进的日影往后退十度。”于是那向前进的日影，果然在日晷上往后退了十度。

现代译 赛38:8 在亚哈斯王所造的台阶上，上主要使日影倒退十步。」果然，台阶上的日影倒退了十步。

当代译 赛38:8 主说：我要使亚哈斯日晷上的日影倒退十度。’”於是，日影也就真的倒退了十度。

文理本 赛38:8 亚哈斯日晷已进之影、我将使之退十度、于是已进之日、循晷而退十度、○

修订本 赛38:8 看哪，我要使亚哈斯日晷上随太阳前进的影子，往后退十度。"于是，在日晷上照下来的日影果然往后退了十度。

KJV 英 赛38:8 Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

NIV 英 赛38:8 I will make the shadow cast by the sun go back the ten steps it has gone down on the stairway of Ahaz.'" So the sunlight went back the ten steps it had gone down.

主目录 返回顶部

和合本 赛38:9 犹大王希西家患病已经痊愈，就作诗说：

拼音版 赛38:9 Yóudà wáng Xīxījiā huànbìng, yǐjing quányù, jiù zuò shī shuō,

吕振中 赛38:9 犹大王希西家的写作，是他患了病、病好了以后写的∶

新译本 赛38:9 犹大王希西家从病患中痊愈以后，就写了这诗：

现代译 赛38:9 希西家康复以后，写了一首赞美诗：

当代译 赛38:9 希西家复原以后，他写了一篇诗述说他的经历：

文理本 赛38:9 犹大王希西家遘疾既愈、乃笔之曰、

修订本 赛38:9 犹大王希西家患病痊愈后的诗：

KJV 英 赛38:9 The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

NIV 英 赛38:9 A writing of Hezekiah king of Judah after his illness and recovery:

主目录 返回顶部

和合本 赛38:10 我说：“正在我中年（或作“晌午”）之日，必进入阴间的门；我余剩的年岁不得享受。”

拼音版 赛38:10 Wǒ shuō, zhèngzaì wǒ zhōng nián ( huò zuò shǎngwu ) zhī rì, bì jìnrù yīnjiān de mén. wǒ yú shèng de niánsuì bùdé xiǎngshòu.

吕振中 赛38:10 我心里说∶正当我中年（原文∶中午）之日我就不得不去世了；在我余剩之年我就被交进阴间之门了。

新译本 赛38:10 我曾说：在我盛年之际，我竟要进入阴间之门；我余剩的年日，竟被夺去。

现代译 赛38:10 我担忧，在如日中天的年华，我会一命归阴，无法享受天年。

当代译 赛38:10 “我正当盛年，竟然快要离世，我的日子还没有度尽啊！

文理本 赛38:10 我尝自谓、我日当午、将入阴府之门、绝我余龄、

修订本 赛38:10 我说，在如日中天的时候我就走了， 将剩余的年岁交给阴间的门。

KJV 英 赛38:10 I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

NIV 英 赛38:10 I said, "In the prime of my life must I go through the gates of death and be robbed of the rest of my years?"

主目录 返回顶部

和合本 赛38:11 我说：“我必不得见耶和华，就是在活人之地不见耶和华；我与世上的居民不再见面。

拼音版 赛38:11 Wǒ shuō, wǒ bì bùdé jiàn Yēhéhuá, jiù shì zaì huó rén zhī dì bú jiàn Yēhéhuá. wǒ yǔ shìshang de jūmín bù zaìjiàn miàn.

吕振中 赛38:11 我心里说∶在活人之地我必不得以见永恒主了；在人间世的居民中我必不再见到人类了。

新译本 赛38:11 我曾说：在活人之地，我必不得见耶和华；在世间的居民中，我必不再见到任何人。

现代译 赛38:11 我生怕在这人世不能再见上主，也不能再看见任何活着的人。

当代译 赛38:11 我再不能活着见主的面，也不能再看见世上的人了。

文理本 赛38:11 又曰、我将于生存之地、不复见耶和华、与幽魂同处、不再见世人、

修订本 赛38:11 我说，我必不得见耶和华，不得在活人之地见耶和华， 也不再看见世人，就是短暂世界中的居民。

KJV 英 赛38:11 I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

NIV 英 赛38:11 I said, "I will not again see the LORD, the LORD, in the land of the living; no longer will I look on mankind, or be with those who now dwell in this world.

主目录 返回顶部

和合本 赛38:12 我的住处被迁去离开我，好像牧人的帐棚一样；我将性命卷起，像织布的卷布一样。耶和华必将我从机头剪断，从早到晚，他要使我完结。

拼音版 赛38:12 Wǒde zhù chù beì qiā qù líkāi wǒ, hǎoxiàng mùrén de zhàngpéng yíyàng. wǒ jiāng xìngméng juǎn qǐ, xiàng zhī bù de juǎn bù yíyàng. Yēhéhuá bìjiāng wǒ cóng jī tóu jiǎn duàn, cóng zǎo dào wǎn, tā yào shǐ wǒ wán jié.

吕振中 赛38:12 我的人生之幕被拔起而撒去，像牧人的帐棚一样；我像织布者数算（传统∶卷起）我的性命；但他将我从布机头剪掉；无论白昼黑夜他（传统∶我）总把我放弃。

新译本 赛38:12 我的住处被拔起，迁离了我，像牧人的帐棚一样；我卷起我的性命，像织布的卷布一样；他把我从机头剪断；一日之间，他必使我生命终结。

现代译 赛38:12 我的命根被砍断了，像帐棚被拆下，像布从织布机上割了下来。我想上主要结束我的生命了。

当代译 赛38:12 我的生命好像牧人的帐棚被扯起卷去。你像在机头把布剪断一样，把我的生命中断，一天之内，你就要把我了结。

文理本 赛38:12 我室被撤而迁移、若牧者之帐幕、我卷我生、若织者之卷布、尔必断我于机、旦夕终我之命、

修订本 赛38:12 我的住处好像牧人的帐棚， 遭人掀起，离我而去； 我将性命卷起， 像织布的卷布一样。 他从织布机头那里将我剪断， 你使我命丧于旦夕。

KJV 英 赛38:12 Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

NIV 英 赛38:12 Like a shepherd's tent my house has been pulled down and taken from me. Like a weaver I have rolled up my life, and he has cut me off from the loom; day and night you made an end of me.

主目录 返回顶部

和合本 赛38:13 我使自己安静，直到天亮；他像狮子折断我一切的骨头，从早到晚，他要使我完结。

拼音版 赛38:13 Wǒ shǐ zìjǐ ānjìng zhídào tiān liàng. tā xiàng shīzi zhé duàn wǒ yīqiè de gútou, cóng zǎo dào wǎn, tā yào shǐ wǒ wán jié.

吕振中 赛38:13 我直呼救（传统∶使自己安静）到早晨；他像狮子折断我有所有的骨头，无论白昼黑夜他（传统∶我）总把我放弃。

新译本 赛38:13 我不断哀叹，直到早晨，他像狮子一般，折断我所有的骨头；一日之间，他必使我生命终结。

现代译 赛38:13 我通宵痛苦哀号，彷佛狮子咬断我的骨头；我想上主要结束我的生命了。

当代译 赛38:13 我整夜哀叹；就像被狮子撕开一样痛苦。一日之间，你就要了断我的生命，

文理本 赛38:13 我静默至旦、尔折我骨若狮、旦夕终我之命、

修订本 赛38:13 我令自己安静直到天亮； 他像狮子折断我所有的骨头， 你使我命丧于旦夕。

KJV 英 赛38:13 I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

NIV 英 赛38:13 I waited patiently till dawn, but like a lion he broke all my bones; day and night you made an end of me.

主目录 返回顶部

和合本 赛38:14 我像燕子呢喃，像白鹤鸣叫，又像鸽子哀鸣；我因仰观，眼睛困倦。耶和华啊，我受欺压，求你为我作保。”

拼音版 赛38:14 Wǒ xiàng yàn zǐ ne nán. xiàng bái hè wū jiào. yòu xiàng gēzi āi wū. wǒ yīn yǎng guān, yǎnjing kùnjuàn. Yēhéhuá a, wǒ shòu qīyē. qiú nǐ wèi wǒ zuò bǎo.

吕振中 赛38:14 我像燕子呢喃（或译∶燕子和夜鸣鸟）一样地啁啾叫；我沉吟哀鸣像鸽子。我的眼懒着向上了；永恒主阿，我受欺压；为我作保哦！

新译本 赛38:14 我像燕子呻吟，像白鹤鸣叫，又像鸽子哀鸣。我的眼睛因仰望高处而疲倦；耶和华啊！我受欺压，求你作我的保障。

现代译 赛38:14 我的声音微弱无力，像鸽子在呻吟。我的眼睛因观望天空疲乏。主啊，求你解除我的患难。

当代译 赛38:14 我呻吟的声音像燕子的啼叫，又像白鸽的哀鸣；我举目祈求帮助。主啊！我困苦悲哀，求你保护我；

文理本 赛38:14 我之呢喃、如燕如鹤、我之哀鸣、有若班鸠、瞻望目疲、耶和华欤、我遭愁苦、尔其保余、

修订本 赛38:14 我像燕子呢喃， 像白鹤鸣叫， 又如鸽子哀鸣； 我因仰望，眼睛困倦。 主啊，我受欺压， 求你为我作保。

KJV 英 赛38:14 Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

NIV 英 赛38:14 I cried like a swift or thrush, I moaned like a mourning dove. My eyes grew weak as I looked to the heavens. I am troubled; O Lord, come to my aid!"

主目录 返回顶部

和合本 赛38:15 我可说什么呢？他应许我的，也给我成就了。我因心里的苦楚，在一生的年日必悄悄而行。

拼音版 赛38:15 Wǒ ke shuō shénme ne, tā yīngxǔ wǒde, ye gei wǒ chéngjiù le. wǒ yīn xīnli de kǔchǔ, zaì yìshēng de nián rì, bì qiāoqiāo ér xíng.

吕振中 赛38:15 我怎么讲呢？他对我说了，他也亲自作成了；因我心里痛苦，我的睡觉（传统∶年日）都跑没（传统∶我要慢慢走）了。

新译本 赛38:15 我可说什么呢？他应许我的，已给我成全了；因我的心曾受过苦楚，所以我要谨慎地度我所有的年日。

现代译 赛38:15 这是上主的作为；我能说甚麽呢？我的心难过，不能成眠。

当代译 赛38:15 然而，我还有甚麽可以说的呢？因为这疾病是从你而来的。我的心灵极其苦楚，我要谨慎度过我的馀年。

文理本 赛38:15 我尚何言、彼语我者、已成之矣、因我中心之苦、必以谦逊度我余年、

修订本 赛38:15 我还有什么可说的呢？ 他应许我的，他已成就了。 我因心里的苦楚， 在一生的年日必谦卑而行。

KJV 英 赛38:15 What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

NIV 英 赛38:15 But what can I say? He has spoken to me, and he himself has done this. I will walk humbly all my years because of this anguish of my soul.

主目录 返回顶部

和合本 赛38:16 主啊，人得存活，乃在乎此；我灵存活，也全在此。所以，求你使我痊愈，仍然存活。

拼音版 赛38:16 Zhǔ a, rén dé cún huó, nǎi zaìhu cǐ. wǒ líng cún huó, ye quán zaì cǐ. suǒyǐ qiú nǐ shǐ wǒ quányù, réngrán cún huó.

吕振中 赛38:16 主阿，我活着日子都在于你；我灵之生命只是你的。求你使我康健，让我活着。

新译本 赛38:16 主啊！人活着是在于这些，我的灵存活，也在于这些。所以求你使我恢复健康，使我存活。

现代译 赛38:16 主啊，我要为你而活，只为你而活；求你医治我，让我活下去！

当代译 赛38:16 主啊，你的管教是美好的，是我内心精力的源头，主啊，求你医治我，让我存活吧！

文理本 赛38:16 主欤、人之生也在此、我神之存在此、尔其医我、使我得生、

修订本 赛38:16 主啊，人得存活是在乎此， 我的灵存活也全在乎此； 求你使我痊愈，仍然存活。

KJV 英 赛38:16 O LORD, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

NIV 英 赛38:16 Lord, by such things men live; and my spirit finds life in them too. You restored me to health and let me live.

主目录 返回顶部

和合本 赛38:17 看哪，我受大苦，本为使我得平安；你因爱我的灵魂（或作“生命”），便救我脱离败坏的坑，因为你将我一切的罪扔在你的背后。

拼音版 赛38:17 Kàn nǎ, wǒ shòu dà kǔ, ben wèi shǐ wǒ dé píngān, nǐ yīn aì wǒde línghún, ( huò zuò shēngmìng ) biàn jiù wǒ tuōlí baìhuaì de kēng. yīnwei nǐ jiāng wǒ yīqiè de zuì, rēng zaì nǐde bēi hòu.

吕振中 赛38:17 阿，我受了苦中苦，是为了要使我得康宁；但你保留（传统∶爱）我的性命不下毁灭之冥坑；因为你把我的罪都丢在你背后。

新译本 赛38:17 看哪！我受尽苦楚，为要使我得平安；你保全我的性命，脱离毁灭的坑，因为你把我的一切罪都丢在你的背后。

现代译 赛38:17 我的愁苦将变成安宁；你救〔希伯来文是：爱〕我的命，脱离一切危难。你饶恕我一切的罪过。

当代译 赛38:17 啊！我现在完全明白了，我受苦是对我有益的。你又慈爱地拯救我脱离死亡，你还赦免了我一切的罪。

文理本 赛38:17 我遭痛苦、致获平康、尔因爱我魂、出我于沦亡之坑坎、掷我罪于尔后、

修订本 赛38:17 看哪，我受大苦是为使我得平安； 你爱我，救我的性命脱离败坏的地府， 将我一切的罪扔在你背后。

KJV 英 赛38:17 Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

NIV 英 赛38:17 Surely it was for my benefit that I suffered such anguish. In your love you kept me from the pit of destruction; you have put all my sins behind your back.

主目录 返回顶部

和合本 赛38:18 原来阴间不能称谢你，死亡不能颂扬你，下坑的人不能盼望你的诚实。

拼音版 赛38:18 Yuánlái yīnjiān bùnéng chēngxiè nǐ, sǐwáng bùnéng sòngyáng nǐ, xià kēng de rén bùnéng pànwàng nǐde chéngshí.

吕振中 赛38:18 因为阴间并不能称谢你，死亡不能颂赞你，下阴坑的人不能仰望你的忠信。

新译本 赛38:18 阴间不能称谢你，死亡不能赞美你，下坑的人都不能仰望你的信实。

现代译 赛38:18 在阴间没有人赞美你；死了的人不会颂扬你；下了冥府的人不会仰望你的信实。

当代译 赛38:18 阴间不能称谢你，死人也不能赞美你，那些掉进死亡深渊的也不能尝到你的信实。

文理本 赛38:18 阴府不能颂美尔、死亡不能赞扬尔、入坑坎者、不得望尔之诚实、

修订本 赛38:18 原来，阴间不能称谢你， 死亡不能颂扬你， 下到地府的人也不能盼望你的信实。

KJV 英 赛38:18 For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

NIV 英 赛38:18 For the grave cannot praise you, death cannot sing your praise; those who go down to the pit cannot hope for your faithfulness.

主目录 返回顶部

和合本 赛38:19 只有活人，活人必称谢你，像我今日称谢你一样。为父的，必使儿女知道你的诚实。

拼音版 赛38:19 Zhǐyǒu huó rén, huó rén bì chēngxiè nǐ, xiàng wǒ jīnrì chēngxiè nǐ yíyàng. wèi fù de, bì shǐ érnǚ zhīdào nǐde chéngshí.

吕振中 赛38:19 惟独活人、活人才会称谢你，像我今日一样；为父的总要使儿女知道你的忠信。

新译本 赛38:19 只有活人才能称谢你，像我今日一样；作父亲的，要让儿女知道你的信实。

现代译 赛38:19 只有活着的人才赞美你，正如我现在赞美你。父亲要告诉子女，你是多麽信实！

当代译 赛38:19 只有活着的人才能像我今天一般地赞美你，世代都要传扬你的信实。

文理本 赛38:19 惟生者始颂美尔、如我今日然、尔之诚实、父示于子、

修订本 赛38:19 只有活人，活人必称谢你， 像我今日称谢你一样。 为父的，必使儿女知道你的信实。

KJV 英 赛38:19 The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

NIV 英 赛38:19 The living, the living--they praise you, as I am doing today; fathers tell their children about your faithfulness.

主目录 返回顶部

和合本 赛38:20 耶和华肯救我，所以我们要一生一世，在耶和华殿中，用丝弦的乐器唱我的诗歌。

拼音版 赛38:20 Yēhéhuá ken jiù wǒ, suǒyǐ wǒmen yào yìshēng yī shì, zaì Yēhéhuá diàn zhōng yòng sī xián de lè qì, chàng wǒde shīgē.

吕振中 赛38:20 永恒主喜欢拯救我，故此尽我们活着的日子我们总要在永恒主的殿弹我的弦琴颂赞他。

新译本 赛38:20 耶和华必拯救我，因此我们要一生一世在耶和华的殿中，用丝弦的乐器弹奏我的诗歌。

现代译 赛38:20 上主啊，你已经医治了我！我们要弹琴、唱歌赞美你；有生之日，我们要在圣殿中赞美你。

当代译 赛38:20 看哪！主必定会医治。我要一生一世在圣殿中，弹琴唱歌赞美上帝。”

文理本 赛38:20 耶和华将拯救我、故我侪毕生弦歌于耶和华室、○

修订本 赛38:20 耶和华肯救我， 所以，我们要一生一世 在耶和华殿中 弹奏我弦乐的歌。

KJV 英 赛38:20 The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

NIV 英 赛38:20 The LORD will save me, and we will sing with stringed instruments all the days of our lives in the temple of the LORD.

主目录 返回顶部

和合本 赛38:21 以赛亚说：“当取一块无花果饼来，贴在疮上，王必痊愈。”

拼音版 赛38:21 Yǐsaìyà shuō, dāng qǔ yī kuaì wúhuāguǒ bǐng lái, tiē zaì chuāng shang, wáng bì quányù.

吕振中 赛38:21 以赛亚曾说∶「让人拿一块无花果饼来，摩擦在疮上，使王复元。」

新译本 赛38:21 以赛亚说：“叫人拿一块无花果饼来，贴在疮上，王就必痊愈。”

现代译 赛38:21 以赛亚吩咐国王的仆人要拿无花果膏，涂在王的疮口上；这样，王就会得医治。

当代译 赛38:21 以赛亚又吩付希西家的仆人说：“你们去做一点无花果膏，敷在王的伤口上，他就必定痊愈了。”

文理本 赛38:21 以赛亚曾曰、取一无花果饼为膏、置于疮痍必愈、

修订本 赛38:21 以赛亚说："拿一块无花果饼来，贴在疮上，王必痊愈。"

KJV 英 赛38:21 For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

NIV 英 赛38:21 Isaiah had said, "Prepare a poultice of figs and apply it to the boil, and he will recover."

主目录 返回顶部

和合本 赛38:22 希西家问说：“我能上耶和华的殿，有什么兆头呢？”

拼音版 赛38:22 Xīxījiā wèn shuō, wǒ néng shang Yēhéhuá de diàn, yǒu shénme zhào tóu ne.

吕振中 赛38:22 希西家也曾经问说∶「我能上永恒主的殿、有什么兆头阿？」

新译本 赛38:22 希西家问：“我能上耶和华的殿去，有什么兆头呢？”

现代译 赛38:22 希西家王问：「有甚麽预兆可以证明我还能到上主的圣殿敬拜呢？」

当代译 赛38:22 希西家就问道：“主要给我甚麽凭据，证明他会医治我呢？”

文理本 赛38:22 希西家曰、我登耶和华室、有何征乎、

修订本 赛38:22 希西家说："我能上耶和华的殿，有什么预兆呢？"

KJV 英 赛38:22 Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

NIV 英 赛38:22 Hezekiah had asked, "What will be the sign that I will go up to the temple of the LORD?"


以赛亚书第39章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第39章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛39:1 那时，巴比伦王巴拉但的儿子米罗达巴拉但听见希西家病而痊愈，就送书信和礼物给他。

拼音版 赛39:1 Nàshí Bābǐlún wáng Bālā dàn de érzi mǐ luó dá Bālā dàn, tīngjian Xīxījiā bìng ér quányù, jiù sòng shūxìn hé lǐwù gei tā.

吕振中 赛39:1 那时巴比伦王巴拉但的儿子米罗达巴拉但听说希西家病了，又康复（『康复』与『希西家』名字同字根）了，就给希西家送文书，也送了礼物来。

新译本 赛39:1 那时，巴比伦王巴拉但的儿子米罗达．巴拉但，听说希西家病了，又痊愈了，就派人送信和礼物给希西家。

现代译 赛39:1 这时候，巴拉但的儿子巴比伦王米罗达巴拉但听见希西家王病了，又康复了，特地送来一封问候信和一件礼物。

当代译 赛39:1 巴比伦王米罗达巴拉但听说希西家的病痊愈了，便派人带了礼物送给希西家，向他问安。

文理本 赛39:1 维时、巴比伦王、巴拉但子米罗达巴拉但、闻希西家遘疾而愈、致书馈礼、

修订本 赛39:1 那时，巴拉但的儿子，巴比伦王米罗达．巴拉但听见希西家病得痊愈，就送书信和礼物给他。

KJV 英 赛39:1 At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

NIV 英 赛39:1 At that time Merodach-Baladan son of Baladan king of Babylon sent Hezekiah letters and a gift, because he had heard of his illness and recovery.

主目录 返回顶部

和合本 赛39:2 希西家喜欢见使者，就把自己宝库的金子、银子、香料、贵重的膏油和他武库的一切军器，并所有的财宝都给他们看。他家中和全国之内，希西家没有一样不给他们看的。

拼音版 赛39:2 Xīxījiā xǐhuan jiàn shǐzhe, jiù bǎ zìjǐ bǎo kù de jīnzi, yínzi, xiāngliào, guìzhòng de gāo yóu, hé tā wǔ kù de yīqiè jūn qì, bìng suǒyǒude cáibǎo dōu gei tāmen kàn. tā jiā zhōng hé quán guó zhī neì, Xīxījiā méiyǒu yíyàng bù gei tāmen kàn de.

吕振中 赛39:2 希西家喜欢他们，就将藏宝库、银子、金子、香料、珍贵的油、和他所有的军器厂、以及他宝库里所有的一切东西、都给他们看；凡在他家中的、其实凡在他全国之内的、希西家没有一样不给他们看的。

新译本 赛39:2 希西家就十分高兴，并且把他的宝库、银子、金子、香料和贵重的油，以及他整个武器库里和他府库里的一切对象，都给使者们看；他家里和他全国里的东西，希西家没有一样不给他们看。

现代译 赛39:2 希西家欢迎使节，并且向他们显露他的财富—金、银、香料、香水，和一切军备；他把全国各地的库藏和他所有的一切都让他们看了。

当代译 赛39:2 希西家十分喜欢见这些从巴比伦来的使者，就招待他们参观王宫，并且把国库里所有的金银、香料和膏油展示在他们面前，又把他自己家中和国内的宝物全都拿给他们观看。

文理本 赛39:2 希西家因使者而悦、以其府库之宝物、金银、香品、宝膏、与武库之器械、及所藏之宝物、悉示之、凡宫闱暨全国所有者、无不示之、

修订本 赛39:2 希西家欢喜见使者，就将自己宝库里的金子、银子、香料、贵重的膏油和他军械库里一切的兵器，以及他所有的财宝，都给他们看；在他家中和全国之内，希西家没有一样不给他们看的。

KJV 英 赛39:2 And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

NIV 英 赛39:2 Hezekiah received the envoys gladly and showed them what was in his storehouses--the silver, the gold, the spices, the fine oil, his entire armory and everything found among his treasures. There was nothing in his palace or in all his kingdom that Hezekiah did not show them.

主目录 返回顶部

和合本 赛39:3 于是先知以赛亚来见希西家王，问他说：“这些人说什么？他们从哪里来见你？”希西家说：“他们从远方的巴比伦来见我。”

拼音版 赛39:3 Yúshì xiānzhī Yǐsaìyà lái jiàn Xīxījiā wáng, wèn tā shuō, zhèxie rén shuō shénme, tāmen cóng nàli lái jiàn nǐ. Xīxījiā shuō tāmen cóng yuǎnfāng de Bābǐlún lái jiàn wǒ.

吕振中 赛39:3 于是神言人以赛亚来见希西家王，问他说∶「这些人说了什么？他们从哪里来见你？」希西家说∶「他们是从远地、从巴比伦来见我的。」

新译本 赛39:3 于是以赛亚先知来见希西家王，问他说：“这些人说了些什么？他们从哪里来见你？”希西家说：“他们是从远方的巴比伦来见我的。”

现代译 赛39:3 於是先知以赛亚去见希西家王，问他：「这些人是从哪里来的？他们跟你说些甚麽话？」希西家回答：「他们是从一个遥远的国家巴比伦来的。」

当代译 赛39:3 先知以赛亚来对王说：“这些人说了些甚麽话！他们是从哪里来的呢？”希西家回答说：“他们是从远远的巴比伦来的。”

文理本 赛39:3 先知以赛亚诣希西家王曰、斯人何言、奚自而来、希西家曰、来自远方、即巴比伦也、

修订本 赛39:3 于是以赛亚先知到希西家王那里去，对他说："这些人说了些什么？他们从哪里来见你？"希西家说："他们从远方的巴比伦来见我。"

KJV 英 赛39:3 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

NIV 英 赛39:3 Then Isaiah the prophet went to King Hezekiah and asked, "What did those men say, and where did they come from?" "From a distant land," Hezekiah replied. "They came to me from Babylon."

主目录 返回顶部

和合本 赛39:4 以赛亚说：“他们在你家里看见了什么？”希西家说：“凡我家中所有的，他们都看见了；我财宝中没有一样不给他们看的。”

拼音版 赛39:4 Yǐsaìyà shuō, tāmen zaì nǐ jiā lǐ kànjian le shénme. Xīxījiā shuō, fán wǒ jiā zhōng suǒyǒude, tāmen dōu kànjian le, wǒ cáibǎo zhōng méiyǒu yíyàng bù gei tāmen kàn de.

吕振中 赛39:4 以赛亚说∶「他们在你家里看见了什么？」希西家说∶「凡我家中所有的、他们都看了；我的宝物中我没有一样不给他们看的。」

新译本 赛39:4 以赛亚又问：“他们在你家里看见了什么？”希西家回答：“我家中所有的，他们都看了；我的财宝中，没有一样不给他们看。”

现代译 赛39:4 以赛亚问：「他们在王宫里看见了甚麽？」希西家回答：「他们甚麽都看见了；我把库藏的每一样东西都给他们看了。」

当代译 赛39:4 “他们在你家中看见甚麽东西没有？”“我把一切都给他们看过了。”

文理本 赛39:4 曰、彼于尔室、所见何物、希西家曰、凡我室中所有、彼悉观之、我之宝藏、无不示之、

修订本 赛39:4 以赛亚说："他们在你家里看见了什么？"希西家说："凡我家中所有的，他们都看见了；我财宝中没有一样东西不给他们看的。"

KJV 英 赛39:4 Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

NIV 英 赛39:4 The prophet asked, "What did they see in your palace?" "They saw everything in my palace," Hezekiah said. "There is nothing among my treasures that I did not show them."

主目录 返回顶部

和合本 赛39:5 以赛亚对希西家说：“你要听万军之耶和华的话：

拼音版 赛39:5 Yǐsaìyà duì Xīxījiā shuō, nǐ yào tīng wàn jūn zhī Yēhéhuá de huà.

吕振中 赛39:5 以赛亚对希西家说∶「你要听万军之永恒主的话。

新译本 赛39:5 以赛亚对希西家说：“你要听万军之耶和华的话。

现代译 赛39:5 於是，以赛亚对王说：「上主—万军的统帅这样说：

当代译 赛39:5 以赛亚对他说：“留心听吧！这是万军之主说的：

文理本 赛39:5 以赛亚曰、宜听万军耶和华之言、

修订本 赛39:5 以赛亚对希西家说："你要听万军之耶和华的话，

KJV 英 赛39:5 Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

NIV 英 赛39:5 Then Isaiah said to Hezekiah, "Hear the word of the LORD Almighty:

主目录 返回顶部

和合本 赛39:6 日子必到，凡你家里所有的，并你列祖积蓄到如今的，都要被掳到巴比伦去，不留下一样。这是耶和华说的。

拼音版 赛39:6 Rìzi bì dào, fán nǐ jiā lǐ suǒyǒude, bìng nǐ lièzǔ jīxù dào rújīn de, dōu yào beìlǔ dào Bābǐlún qù, bù liú xià yíyàng, zhè shì Yēhéhuá shuō de.

吕振中 赛39:6 看吧，日子必到，凡你家中所有的、和你列祖所积聚到今日的、必都被带到巴比伦去、不留下一样∶这是永恒主说的。

新译本 赛39:6 看哪！日子必到，你家中所有的，以及你列祖所积蓄到今日的，都要被带到巴比伦去，一样也不留，这是耶和华说的。

现代译 赛39:6 『时候快到了，你王宫里的每一样东西，你祖先留下来的每一样东西，都要给搬到巴比伦去，一件也不留下。

当代译 赛39:6 ‘终有一天，你祖先所积存的财宝，必要一件不留地被带到巴比伦去。

文理本 赛39:6 其日将至、尔室中所有者、与尔列祖至今所积者、必迁至巴比伦、不遗一物、耶和华言之矣、

修订本 赛39:6 耶和华说：'看哪，日子将到，凡你家里所有的，并你祖先积蓄到如今的一切，都要被掳到巴比伦去，不留下一样；

KJV 英 赛39:6 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

NIV 英 赛39:6 The time will surely come when everything in your palace, and all that your fathers have stored up until this day, will be carried off to Babylon. Nothing will be left, says the LORD.

主目录 返回顶部

和合本 赛39:7 并且从你本身所生的众子，其中必有被掳去在巴比伦王宫里当太监的。”

拼音版 赛39:7 Bìngqie cóng nǐ ben shēn suǒ shēng de zhòng zǐ, qízhōng bì yǒu beìlǔ qù, zaì Bābǐlún wánggōng lǐ dāng taì jiān de.

吕振中 赛39:7 并且从你本身出的、就是你所生的、子孙中、也必有人被掳去，在巴比伦王宫里当太监。」

新译本 赛39:7 从你所出的众子，就是你所生的，其中必有被掳去的，在巴比伦王宫里作太监。”

现代译 赛39:7 连你的后代也要被掳去，在巴比伦王宫里当太监，服侍他们的王。』」

当代译 赛39:7 你的儿子当中一定有人要被掳作奴隶，作巴比伦王的太监。’”

文理本 赛39:7 尔所生诸子中、必有被虏、在巴比伦王宫为宦竖、

修订本 赛39:7 从你本身所生的孩子，其中必有被掳到巴比伦王宫当太监的。'"

KJV 英 赛39:7 And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

NIV 英 赛39:7 And some of your descendants, your own flesh and blood who will be born to you, will be taken away, and they will become eunuchs in the palace of the king of Babylon."

主目录 返回顶部

和合本 赛39:8 希西家对以赛亚说：“你所说耶和华的话甚好！因为在我的年日中，必有太平和稳固的景况。”

拼音版 赛39:8 Xīxījiā duì Yǐsaìyà shuō, nǐ suǒ shuō Yēhéhuá de huà shén hǎo, yīnwei zaì wǒde nián rì zhōng, bì yǒu taìpíng hé wengù de jǐngkuàng.

吕振中 赛39:8 希西家对以赛亚说∶「你所说永恒主的话很好阿。」他心里说∶「至少在我活着的日子有太平稳固的景况就好啦。」

新译本 赛39:8 希西家对以赛亚说：“你所说耶和华的话不错呀！”因为他心里想：“在我有生之日，必有平安和稳固。”

现代译 赛39:8 希西家知道这信息是指在他有生之日，他得以享受和平安全。所以他回答：「你所宣布从上主来的信息很好。」

当代译 赛39:8 希西家回答说：“我主所说的都是好的。只要在我有生之年得享平安也就够了。”

文理本 赛39:8 希西家谓以赛亚曰、尔所传耶和华之言善矣、又曰、盖我尚存之日、必得绥安稳固、

修订本 赛39:8 希西家对以赛亚说："你所说耶和华的话甚好。"因为他想："在我有生之年必有太平和安稳。"

KJV 英 赛39:8 Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

NIV 英 赛39:8 "The word of the LORD you have spoken is good," Hezekiah replied. For he thought, "There will be peace and security in my lifetime."


以赛亚书第40章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第40章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛40:1 你们的　神说：你们要安慰，安慰我的百姓。

拼音版 赛40:1 Nǐmen de shén shuō, nǐmen yào ānwèi, ānwèi wǒde bǎixìng.

吕振中 赛40:1 你们的上帝说∶要安慰，要安慰我的人民哦。

新译本 赛40:1 你们的　神说：“你们要安慰，要安慰我的子民！

现代译 赛40:1 我们的上帝说：你们要安慰我的子民，

当代译 赛40:1 你们的上帝说：“你去好好地安慰我的子民吧。

文理本 赛40:1 尔之上帝曰、尔其慰藉、慰藉我民、

修订本 赛40:1 你们的上帝说： "要安慰，安慰我的百姓。

KJV 英 赛40:1 Comfort ye, comfort ye my people, saith your God.

NIV 英 赛40:1 Comfort, comfort my people, says your God.

主目录 返回顶部

和合本 赛40:2 要对耶路撒冷说安慰的话，又向他宣告说，他争战的日子已满了；他的罪孽赦免了，他为自己的一切罪，从耶和华手中加倍受罚。

拼音版 赛40:2 Yào duì Yēlùsǎleng shuō ānwèi de huà, yòu xiàng tā xuāngào shuō, tā zhēng zhàn de rìzi yǐ mǎn le, tāde zuìniè shèmiǎn le, tā wèi zìjǐ de yīqiè zuì, cóng Yēhéhuá shǒu zhōng jiābeì shòu fá.

吕振中 赛40:2 要和耶路撒冷谈心，要向她宣告∶她劳役的日期已满，她对罪罚的苦行已蒙悦纳，她为了自己的一切罪、已从永恒主手中加倍受罚了。

新译本 赛40:2 你们要向耶路撒冷说慈爱的话，又要向它宣告：他们的苦难已经满足了，他们的罪孽已经还清了，他们因着自己的一切罪，已经从耶和华的手里受到过重的刑罚。”

现代译 赛40:2 要安慰他们。要鼓励耶路撒冷的人民，告诉他们：他们的苦难已经够了；他们的罪已蒙宽赦了〔或译：他们已经为自己的行为受报应了〕。我已经彻底惩罚了他们的罪。

当代译 赛40:2 要柔声向耶路撒冷说话；告诉她战事已经止息，她的罪孽已经除去了。她已经为自己的一切罪孽在主的手中加倍地受了刑罚。”

文理本 赛40:2 以善言慰耶路撒冷、告以彼之战事已终、其罪已赦、因诸愆尤、倍受责罚于耶和华之手、○

修订本 赛40:2 要对耶路撒冷说安慰的话， 向它宣告， 它的战争已结束， 它的罪孽已赦免； 它为自己一切的罪， 已从耶和华手中加倍受罚。"

KJV 英 赛40:2 Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD's hand double for all her sins.

NIV 英 赛40:2 Speak tenderly to Jerusalem, and proclaim to her that her hard service has been completed, that her sin has been paid for, that she has received from the LORD'S hand double for all her sins.

主目录 返回顶部

和合本 赛40:3 有人声喊着说：“在旷野预备耶和华的路（或作“在旷野，有人声喊着说：‘当预备耶和华的路’”），在沙漠地修平我们　神的道。

拼音版 赛40:3 Yǒu rén shēng hǎn zhe shuō, zaì kuàngye yùbeì Yēhéhuá de lù, ( huò zuò zaì kuàngye yǒu rén shēng hǎn zhe shuō, dāng yùbeì Yēhéhuá de lù ), zaì shā mò dì xiū píng wǒmen shén de dào.

吕振中 赛40:3 在旷野有声音呼喊着说∶「要豫备（或译∶有声音呼喊着说∶要在旷野豫备）永恒主的道路，要在原野修平我们的上帝的大路。

新译本 赛40:3 有声音呼喊说：“你们要在旷野清理耶和华的路，在沙漠修直我们　神的大道。

现代译 赛40:3 有一个声音喊说：要在荒野为上主预备道路；要在沙漠为我们的上帝开辟大道。

当代译 赛40:3 听啊，有人呼喊说：“在荒野预备主的道，在沙漠铺平我们上帝的路。

文理本 赛40:3 有声呼云、在于旷野、备耶和华之道、在于荒墟、治我上帝之径、

修订本 赛40:3 有声音呼喊着： "要在旷野为耶和华预备道路， 在沙漠为我们的上帝修直大道。

KJV 英 赛40:3 The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

NIV 英 赛40:3 A voice of one calling: "In the desert prepare the way for the LORD; make straight in the wilderness a highway for our God.

主目录 返回顶部

和合本 赛40:4 一切山洼都要填满，大小山冈都要削平。高高低低的要改为平坦，崎崎岖岖的必成为平原。

拼音版 赛40:4 Yīqiè shānwā dōu yào tián mǎn, dà xiǎo shāngāng dōu yào xuē píng, gāo gāo dī dī de yào gǎi wèi píngtǎn, qí qí qū qū de bì chéngwéi píngyuán.

吕振中 赛40:4 一切山洼都要填高，大山小山都要削低，高高低低的要改为平坦，崎崎岖岖的要修成为平原。

新译本 赛40:4 一切深谷都要填满，一切山冈都要削平；险峻的要改为平地，崎岖的要改为平原。

现代译 赛40:4 每一山谷都要填满；大小山冈都要削平。高低不平之地要成为平坦；崎岖的地面要成为平原。

当代译 赛40:4 填满所有的低洼深谷，夷平一切的大山小丘；把高低不平的改为平坦，崎岖起伏的化作平原；

文理本 赛40:4 诸谷填之、山阜卑之、崎岖平之、坎坷治之、

修订本 赛40:4 一切山洼都要填满， 大小山冈都要削平； 陡峭的要变为平坦， 崎岖的必成为平原。

KJV 英 赛40:4 Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

NIV 英 赛40:4 Every valley shall be raised up, every mountain and hill made low; the rough ground shall become level, the rugged places a plain.

主目录 返回顶部

和合本 赛40:5 耶和华的荣耀必然显现，凡有血气的必一同看见。因为这是耶和华亲口说的。”

拼音版 赛40:5 Yēhéhuá de róngyào bìrán xiǎnxiàn, fán yǒu xuèqì de, bì yītóng kànjian, yīnwei zhè shì Yēhéhuá qīn kǒu shuō de.

吕振中 赛40:5 永恒主的荣耀必然显现；血肉之人必都一齐看见，因为永恒主亲口说了。」

新译本 赛40:5 耶和华的荣耀必要显现，所有的人都必一同看见，因为这是耶和华亲口说的。”

现代译 赛40:5 那时候，上主的荣耀要显示出来；全人类都要看见。上主这样宣布了。

当代译 赛40:5 这样，所有的人便都可以看见主荣耀的显现。这些话都是主亲口说的。”

文理本 赛40:5 耶和华将显其荣、凡有血气者、皆得见之、耶和华口言之矣、

修订本 赛40:5 耶和华的荣耀必然显现， 凡有血肉之躯的都一同看见， 因为这是耶和华亲口说的。"

KJV 英 赛40:5 And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

NIV 英 赛40:5 And the glory of the LORD will be revealed, and all mankind together will see it. For the mouth of the LORD has spoken."

主目录 返回顶部

和合本 赛40:6 有人声说：“你喊叫吧！”有一个说：“我喊叫什么呢？”说：“凡有血气的尽都如草，他的美容都像野地的花。

拼音版 赛40:6 Yǒu rén shēng shuō, nǐ hǎnjiào ba. yǒu yī ge shuō, wǒ hǎnjiào shénme ne. shuō, fán yǒu xuèqì de, jǐn dōu rú cǎo, tāde meiróng, dōu xiàng yedì de huā.

吕振中 赛40:6 有个声音说∶「你喊叫吧！」就有一个说∶「我喊叫什么？」血肉之人尽都如草，他的美丽都像野地之花。

新译本 赛40:6 有声音说：“你呼喊吧！”他问：“我呼喊什么呢？”“所有的人尽都如草；他们的荣美都像野地的花。

现代译 赛40:6 有一个声音喊说：去报消息！我问：报甚麽消息？要宣布人人都像草芥一般；他们的美丽像野地的花；

当代译 赛40:6 听啊，又有人声说：“呼喊吧！”我回应说：“我呼喊甚麽呢？”“一切血肉之躯也不过像草芥一样，他们的华美就像野地的花朵，

文理本 赛40:6 有声曰、当号呼、曰、我呼云何、曰、凡有血气者如草、其美容如田野之花、

修订本 赛40:6 有声音说："你喊叫吧！" 我说："我喊叫什么呢？" 凡有血肉之躯的尽都如草， 他的一切荣美像野地的花。

KJV 英 赛40:6 The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

NIV 英 赛40:6 A voice says, "Cry out." And I said, "What shall I cry?" "All men are like grass, and all their glory is like the flowers of the field.

主目录 返回顶部

和合本 赛40:7 草必枯干，花必凋残，因为耶和华的气吹在其上；百姓诚然是草。

拼音版 赛40:7 Cǎo bì kū gān, huā bì diāo cán, yīnwei Yēhéhuá de qì chuī zaì qí shang. bǎixìng chéngrán shì cǎo.

吕振中 赛40:7 永恒主的气（同词∶灵）一吹在上头，草就枯乾，花就凋残；阿，人真是草。

新译本 赛40:7 草必枯干，花必凋谢；因为耶和华的气吹在上面；真的，这民的确是草！

现代译 赛40:7 上主吹起一阵风，草就枯乾，花就凋谢。人跟花草没有两样；

当代译 赛40:7 只要主吹一口气，花草也就枯乾凋残。

文理本 赛40:7 草枯花凋、盖耶和华以气嘘之、斯民诚如草也、

修订本 赛40:7 耶和华吹一口气， 草就枯干，花也凋谢。 百姓诚然是草；

KJV 英 赛40:7 The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

NIV 英 赛40:7 The grass withers and the flowers fall, because the breath of the LORD blows on them. Surely the people are grass.

主目录 返回顶部

和合本 赛40:8 草必枯干，花必凋残；惟有我们　神的话必永远立定！”

拼音版 赛40:8 Cǎo bì kū gān, huā bì diāo cán, wéi yǒu wǒmen shén de huà, bì yǒngyuǎn lìdéng.

吕振中 赛40:8 草必枯乾，花必凋残；惟独我们的上帝的话永远立定。

新译本 赛40:8 草必枯干，花必凋谢，唯有我们　神的道永远长存。”

现代译 赛40:8 草会枯萎，花会凋谢，但是我们上帝的话永不改变！

当代译 赛40:8 花草必定枯乾凋残，惟有我们上帝的话是永远坚定不移的。”

文理本 赛40:8 草枯花凋、惟我上帝之言永存、○

修订本 赛40:8 草必枯干，花必凋谢， 惟有我们上帝的话永远立定。

KJV 英 赛40:8 The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

NIV 英 赛40:8 The grass withers and the flowers fall, but the word of our God stands forever."

主目录 返回顶部

和合本 赛40:9 报好信息给锡安的啊，你要登高山；报好信息给耶路撒冷的啊，你要极力扬声，扬声不要惧怕。对犹大的城邑说：“看哪，你们的　神！”

拼音版 赛40:9 Bào hǎo xìnxī gei Xī 'ān de a, nǐ yào dēng gāo shān. bào hǎo xìnxī gei Yēlùsǎleng de a, nǐ yào jílì yáng shēng. yáng shēng búyào jùpà, duì Yóudà de chéngyì shuō, kàn nǎ, nǐmen de shén.

吕振中 赛40:9 报好信息者锡安哪，上高山哦！报好消息者耶路撒冷阿，极力扬声哦！要扬声，不要惧怕！要对犹大的城市说∶「看哪，你们的上帝！」

新译本 赛40:9 报好信息给锡安的啊！你要登上高山。报好信息给耶路撒冷的啊！你要极力扬声。要扬声，不要惧怕！要对犹大的众城说：“看哪，你们的　神！”

现代译 赛40:9 耶路撒冷啊，要登高山；报好消息〔或译：登上高山，向耶路撒冷报好消息！大声喊叫，向锡安报好消息〕！锡安哪，要大声呼喊；报好消息！要大声喊叫，不要害怕。告诉犹大的大小村镇：他们的上帝就要来了！

当代译 赛40:9 向锡安宣告好消息的啊！登上高山去吧！向耶路撒冷报告好消息的啊！大声宣告吧！不要惧怕，你要向犹大的城邑宣告说“你们的上帝来了。”

文理本 赛40:9 以嘉音报于锡安者、其陟高山、以嘉音报于耶路撒冷者、其扬厥声、力扬之、勿畏葸、告犹大诸邑云、观尔上帝、

修订本 赛40:9 报好信息的锡安哪， 要登高山； 报好信息的耶路撒冷啊， 要极力扬声。 扬声不要惧怕， 对犹大的城镇说： "看哪，你们的上帝！"

KJV 英 赛40:9 O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

NIV 英 赛40:9 You who bring good tidings to Zion, go up on a high mountain. You who bring good tidings to Jerusalem, lift up your voice with a shout, lift it up, do not be afraid; say to the towns of Judah, "Here is your God!"

主目录 返回顶部

和合本 赛40:10 主耶和华必像大能者临到，他的膀臂必为他掌权。他的赏赐在他那里，他的报应在他面前。

拼音版 赛40:10 Zhǔ Yēhéhuá bì xiàng dà néng zhe líndào, tāde bǎngbì bì wèi tā zhǎngquán. tāde shǎngcì zaì Tānàli, tāde bàoyìng zaì tā miànqián.

吕振中 赛40:10 看哪，主永恒主带着大能力（传统∶作为大能的）来临，他的膀臂为他掌权；他的赏报在他兜里，他的报应在他面前。

新译本 赛40:10 看哪！主耶和华必像大能者临到，他的膀臂要为他掌权；看哪！他给予人的赏赐在他那里，他施予人的报应在他面前。

现代译 赛40:10 至高的上主要带着权柄来临；他要用权能治理天下。他要奖赏他们；他要拯救他们。

当代译 赛40:10 看哪！主上帝大有能力地降临，用他的膀臂施行统治；他带着赏赐而来，报应就是他的先锋。

文理本 赛40:10 主耶和华将莅临、施厥大能、手握重权、加以赏赉、行其报施、

修订本 赛40:10 看哪，主耶和华必以大能临到， 他的膀臂必为他掌权； 看哪，他的赏赐在他那里， 他的报应在他面前。

KJV 英 赛40:10 Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

NIV 英 赛40:10 See, the Sovereign LORD comes with power, and his arm rules for him. See, his reward is with him, and his recompense accompanies him.

主目录 返回顶部

和合本 赛40:11 他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中，慢慢引导那乳养小羊的。

拼音版 赛40:11 Tā bì xiàng mùrén mù yǎng zìjǐ de yáng qún, yòng bǎngbì jùjí yánggāo bào zaì huái zhōng, màn màn yǐndǎo nà rǔ xiǎo yáng de.

吕振中 赛40:11 他必像牧人牧养他的羊群，用膀臂聚集吃奶的羊羔，抱在怀中，温温纯纯地引导喂奶的母羊。

新译本 赛40:11 他必像牧人牧养自己的羊群，像用膀臂聚集羊羔，抱在自己的怀中，慢慢引导乳养小羊的。

现代译 赛40:11 他要像牧人牧养羊群；他要聚集小羊，把它们抱在怀里；他要慈祥地带领母羊。

当代译 赛40:11 他像牧人一样牧养自己的羊群，他亲手集合小羊，把它们抱在怀中；又温柔地引导那些哺养小羊的母羊。

文理本 赛40:11 如牧饲羊、手集羔羊、而抱于怀、徐导哺乳之牝羊、○

修订本 赛40:11 他要像牧人牧养自己的羊群， 用膀臂聚集羔羊，抱在胸怀， 慢慢引导那乳养小羊的。

KJV 英 赛40:11 He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

NIV 英 赛40:11 He tends his flock like a shepherd: He gathers the lambs in his arms and carries them close to his heart; he gently leads those that have young.

主目录 返回顶部

和合本 赛40:12 谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘土，用秤称山岭，用天平平冈陵呢？

拼音版 赛40:12 Shuí céng yòng shǒu xīn liáng zhū shuǐ, yòng shǒu hǔkǒu liáng cāng tiān, yòng shēngdǒu shèng dàdì de chéntǔ, yòng chèn chēng shānlǐng, yòng tiān píng píng gǎng líng ne.

吕振中 赛40:12 谁曾用手心量诸水，用手虎口测诸天呢？谁用升斗盛大地的尘土，用秤称山岭，用天平平小山呢？

新译本 赛40:12 谁曾用掌心量过海水，用手掌测过苍天呢？谁曾用升斗量过大地的尘土，用秤称山岭，用天平称冈陵呢？

现代译 赛40:12 谁能用手心量海水？谁能用手掌测高天？谁能用量器量大地？谁能用天平秤山岭？

当代译 赛40:12 哪一个曾经用手心量海水？哪一个曾经用手掌度苍天？哪一个曾经用升斗盛量大地的尘土？哪一个曾经用天平秤山岭冈陵？

文理本 赛40:12 谁掬掌以测海、布指以度天、斗量尘寰、权山衡岳、

修订本 赛40:12 谁曾用手心量诸水， 用手虎口量苍天， 用升斗盛大地的尘土， 用秤称山岭， 用天平称冈陵呢？

KJV 英 赛40:12 Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

NIV 英 赛40:12 Who has measured the waters in the hollow of his hand, or with the breadth of his hand marked off the heavens? Who has held the dust of the earth in a basket, or weighed the mountains on the scales and the hills in a balance?

主目录 返回顶部

和合本 赛40:13 谁曾测度耶和华的心（或作“谁曾指示耶和华的灵”），或作他的谋士指教他呢？

拼音版 赛40:13 Shuí céng cè duó Yēhéhuá de xīn ( huò zuò shuí céng zhǐshì Yēhéhuá de líng ), huò zuò tāde móu shì zhǐjiào tā ne.

吕振中 赛40:13 谁曾指挥（或译∶测度了）永恒主的灵，或做过他的谋士去指教他呢？

新译本 赛40:13 谁曾测度耶和华的灵，或作过他的谋士教导他呢？

现代译 赛40:13 谁能测度上主的心？谁能指教他？引导他？

当代译 赛40:13 哪一个曾经指示主？哪一个作过他的谋士、指点他？

文理本 赛40:13 谁度耶和华之心、为其谋士、而训迪之、

修订本 赛40:13 谁曾测度耶和华的灵， 或作他的谋士指教他呢？

KJV 英 赛40:13 Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

NIV 英 赛40:13 Who has understood the mind of the LORD, or instructed him as his counselor?

主目录 返回顶部

和合本 赛40:14 他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢？

拼音版 赛40:14 Tā yǔ shuí shāngyì, shuí jiàodǎo tā, shuí jiāng gōngping de lù zhǐshì tā, yòu jiāng zhīshi jiàoxun tā, jiāng tōngdá de dào zhǐjiào tā ne.

吕振中 赛40:14 他跟谁商议，而谁给他明达；谁将对的路径教导他，谁教训他知识，将明哲之道路指教他呢？

新译本 赛40:14 他与谁商议，谁使他有聪明？谁把正确的路指教他，把知识指教他，又把明智的路教导他呢？

现代译 赛40:14 难道他需要人的指教和引导才能知道正邪？才能获得知识？才能辨别是非？

当代译 赛40:14 他要向哪一个下问？哪一个把智慧赐给他？哪一个把公义的道指教他？哪一个把知识传给他？哪一个把通达之道教训他？

文理本 赛40:14 谁与参议、谁为其师、训以智慧、诲以公正之途、导以通达之路、

修订本 赛40:14 他与谁商议， 谁教导他， 以公平的路指示他， 将知识传授与他， 又将通达的道指教他呢？

KJV 英 赛40:14 With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

NIV 英 赛40:14 Whom did the LORD consult to enlighten him, and who taught him the right way? Who was it that taught him knowledge or showed him the path of understanding?

主目录 返回顶部

和合本 赛40:15 看哪，万民都像水桶的一滴，又算如天平上的微尘；他举起众海岛，好像极微之物。

拼音版 赛40:15 Kàn nǎ, wàn mín dōu xiàng shuǐ Tǒng de yī dī, yòu suàn rú tiān píng shang de wēi chén. tā jǔqǐ zhòng hǎidǎo, hǎoxiàng jí wēi zhī wù.

吕振中 赛40:15 看哪，万国都像水桶里之一滴，算如天平上的微尘；看哪，他举起海岛、像微细之物。

新译本 赛40:15 看哪！万国都像水桶里的一滴，又被看作天平上的微尘。看哪！他举起众海岛，好像微细之物。

现代译 赛40:15 在上主眼中，列国不过是水桶中的一滴水，不过是天平上的沙粒；岛屿不过是秤盘上的灰尘。

当代译 赛40:15 看哪！列国只像水桶中的一滴水，又像天平上的尘埃。看哪！他举起众海岛，就好像扬起灰尘一样的容易。

文理本 赛40:15 其视列国、若器中之滴水、若衡上之微尘、其移岛屿、若徙纤微之物、

修订本 赛40:15 看哪，列国都像水桶里的一滴， 又如天平上的微尘； 看哪，他举起众海岛，好像举起极微小之物。

KJV 英 赛40:15 Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

NIV 英 赛40:15 Surely the nations are like a drop in a bucket; they are regarded as dust on the scales; he weighs the islands as though they were fine dust.

主目录 返回顶部

和合本 赛40:16 黎巴嫩的树林不够当柴烧；其中的走兽也不够作燔祭。

拼音版 赛40:16 Lì bā nèn de shùlín bù gòu dāng chái shāo, qízhōng de zǒushòu ye bú gòu zuò Fánjì.

吕振中 赛40:16 利巴嫩的树林不彀当柴烧，其走兽不彀做燔祭。

新译本 赛40:16 黎巴嫩的树林不够当柴烧，其中的走兽也不够作燔祭。

现代译 赛40:16 黎巴嫩的森林不够当献祭的燃料；那里的走兽不够做烧化祭。

当代译 赛40:16 倘若要献祭给他，黎巴嫩所有的树木不够作坛上的柴，她境内所有的走兽也不够献作燔祭，

文理本 赛40:16 欲献燔祭、利巴嫩林不足以焚、其中百兽不敷厥用、

修订本 赛40:16 黎巴嫩不够当柴烧， 其中的走兽也不够作燔祭。

KJV 英 赛40:16 And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

NIV 英 赛40:16 Lebanon is not sufficient for altar fires, nor its animals enough for burnt offerings.

主目录 返回顶部

和合本 赛40:17 万民在他面前好像虚无，被他看为不及虚无，乃为虚空。

拼音版 赛40:17 Wàn mín zaì tā miànqián hǎoxiàng xū wú, beì tā kàn wèi bù jí xū wú, nǎi wèi xū kōng.

吕振中 赛40:17 万国在他面前都像无物，在他看来、还算不得虚无虚空。

新译本 赛40:17 万国在他跟前好像不存在，在他看来，只是乌有和虚空。

现代译 赛40:17 列国对他来说，算不得甚麽，虚无渺小，微不足道。

当代译 赛40:17 整个世界在他面前都算不得甚麽，在他看来不过是虚空。

文理本 赛40:17 在于其前、万国若无、视为空旷虚无、

修订本 赛40:17 列国在他面前如同不存在， 在他看来微不足道，只是虚空。

KJV 英 赛40:17 All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

NIV 英 赛40:17 Before him all the nations are as nothing; they are regarded by him as worthless and less than nothing.

主目录 返回顶部

和合本 赛40:18 你们究竟将谁比　神，用什么形像与　神比较呢？

拼音版 赛40:18 Nǐmen jiūjìng jiāng shuí bǐ shén, yòng shénme xíngxiàng yǔ shén bǐjiào ne.

吕振中 赛40:18 你们将谁来跟上帝相比呢？用什么形相来跟上帝并列呢？

新译本 赛40:18 你们把谁来跟　神相比呢？你们用什么形象来与　神并列呢？

现代译 赛40:18 谁能跟上帝相比呢？他像甚麽，你们能描绘吗？

当代译 赛40:18 哪一个能跟上帝相比呢？你用甚麽来与他比较呢？

文理本 赛40:18 如是、尔曹以谁比上帝、以何象像之、

修订本 赛40:18 你们究竟将谁比上帝， 用什么形像与他相较呢？

KJV 英 赛40:18 To whom then will ye liken God? or what likeness will ye compare unto him?

NIV 英 赛40:18 To whom, then, will you compare God? What image will you compare him to?

主目录 返回顶部

和合本 赛40:19 偶像是匠人铸造，银匠用金包裹，为它铸造银链。

拼音版 赛40:19 uxiàng shì jiàngrén zhìzào, yín jiàng yòng jīn bāoguǒ, wèi tā zhùzào yín liàn.

吕振中 赛40:19 铸像么，是匠人铸造，银匠用金子锤包它，炼铸银模来。

新译本 赛40:19 至于偶像，是匠人铸造的，铸匠用金子把它包裹，用银子为它做银炼。

现代译 赛40:19 他不像匠人铸造的偶像，金匠用金子包裹，银匠用银子造了像座。

当代译 赛40:19 神像是由工匠所雕造、金匠替它包上金子、银匠替它挂上银链的。

文理本 赛40:19 工铸偶像、金工包之以金、为制银链、

修订本 赛40:19 至于偶像，匠人铸造它， 银匠用金子包裹它， 又为它铸造银链。

KJV 英 赛40:19 The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

NIV 英 赛40:19 As for an idol, a craftsman casts it, and a goldsmith overlays it with gold and fashions silver chains for it.

主目录 返回顶部

和合本 赛40:20 穷乏献不起这样供物的，就拣选不能朽坏的树木，为自己寻找巧匠，立起不能摇动的偶像。

拼音版 赛40:20 Qióngfá xiàn bù qǐ zhèyàng gōngwù de, jiù jiǎnxuǎn bùnéng xiǔ huaì de shùmù, wèi zìjǐ xúnzhǎo qiǎo jiàng, lì qǐ bùnéng yáodòng de ǒuxiàng.

吕振中 赛40:20 那豫备铸造偶像的（传统∶穷乏，提献祭）拣选不能朽坏的树木，寻找巧匠，立起不能摇动的铸像来。

新译本 赛40:20 贫穷献不起这供物的，就拣选不朽坏的树木，为自己寻找巧匠，立起不会动摇的偶像。

现代译 赛40:20 那买不起金银的人就采用不腐烂的木头。他找来一个熟练的名匠，雕刻一个不倒的偶像。

当代译 赛40:20 买不起这种昂贵的东西的，就选一块耐久的木头，找个精巧的工匠，雕出一个可以站立不倒的神像来。

文理本 赛40:20 惟彼贫乏、不能取此以献、则选不朽之木、而觅巧工、俾作雕像、坚立不移、

修订本 赛40:20 没有能力捐献的人， 就挑选不易朽坏的木头， 为自己寻找巧匠， 竖立不会倒的偶像。

KJV 英 赛40:20 He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

NIV 英 赛40:20 A man too poor to present such an offering selects wood that will not rot. He looks for a skilled craftsman to set up an idol that will not topple.

主目录 返回顶部

和合本 赛40:21 你们岂不曾知道吗？你们岂不曾听见吗？从起初岂没有人告诉你们吗？自从立地的根基，你们岂没有明白吗？

拼音版 赛40:21 Nǐmen qǐbù céng zhīdào ma, nǐmen qǐbù céng tīngjian ma, cóng qǐchū qǐ méiyǒu rén gàosu nǐmen ma, zì cóng lì dì de gēnjī, nǐmen qǐ méiyǒu míngbai ma.

吕振中 赛40:21 你们不曾知道，不曾听见么？从起初没有人告诉过你们么？大地的根基立了以来、你们没有明白过么？

新译本 赛40:21 你们不曾知道吗？你们不曾听见吗？不是从起初就已经告诉过你们吗？自从大地的根基立了以来，你们还不曾明白吗？

现代译 赛40:21 你不知道吗？你没有听见吗？不是有人早告诉过你吗？你不知道这世界怎样开始的吗？

当代译 赛40:21 难道你们不知道？难道你们没有听见过吗？难道你们没有听见过从大地根基初立的时候起，一直相传下来的事吗？

文理本 赛40:21 尔岂未知、岂未闻之、自元始岂未传尔、自舆地肇基时、尔岂未悟耶、

修订本 赛40:21 你们岂不知道吗？ 岂未曾听见吗？ 难道没有人从起头就告诉你们吗？ 自从地的根基立定， 你们岂不明白吗？

KJV 英 赛40:21 Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

NIV 英 赛40:21 Do you not know? Have you not heard? Has it not been told you from the beginning? Have you not understood since the earth was founded?

主目录 返回顶部

和合本 赛40:22 神坐在地球大圈之上，地上的居民好像蝗虫。他铺张穹苍如幔子，展开诸天如可住的帐棚。

拼音版 赛40:22 Shén zuò zaì dì qiú dà juān zhī shang, dì shang de jūmín hǎoxiàng huángchóng. tā pū zhāng qióng cāng rú mànzǐ, zhǎn kāi zhū tiān rú ke zhù de zhàngpéng.

吕振中 赛40:22 是上帝坐在大地的圆穹之上，地上的居民就像蚱蜢；他搭开诸天如帷幕，铺张天空如可住的帐棚。

新译本 赛40:22 神坐在大地的圆穹之上，地上的居民好像蚱蜢，他铺张诸天如铺张幔子，展开众天像展开可以居住的帐棚。

现代译 赛40:22 上帝坐在大地的圆顶上；地上的人看起来像蚂蚁一般。他把天像幕帘揭开，像铺开人所居住的帐棚。

当代译 赛40:22 上帝的宝座设立在大地之上，在他看来，人类就好像蚱蜢。他铺展穹苍，就像铺展布帘帐幕一样。

文理本 赛40:22 上帝坐于寰宇、视民若蟿、布天犹帱、张之若可居之幕、

修订本 赛40:22 上帝坐在地的穹窿之上， 地上的居民有如蚱蜢。 他铺张穹苍如幔子， 展开诸天如可住的帐棚。

KJV 英 赛40:22 It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

NIV 英 赛40:22 He sits enthroned above the circle of the earth, and its people are like grasshoppers. He stretches out the heavens like a canopy, and spreads them out like a tent to live in.

主目录 返回顶部

和合本 赛40:23 他使君王归于虚无，使地上的审判官成为虚空。

拼音版 赛40:23 Tā shǐ jūnwáng guīyú xū wú, shǐ dì shang de shenpàn guān chéngwéi xū kōng.

吕振中 赛40:23 他使人君归于无有，使地上的审判官成为虚空。

新译本 赛40:23 他使诸侯都归于无有，使地上的审判官成为虚空。

现代译 赛40:23 他消灭有权势的王侯，使地上的首领全归乌有。

当代译 赛40:23 他使世上掌权的和审判的都归於无有。

文理本 赛40:23 使牧伯归乌有、地上之士师为虚浮、

修订本 赛40:23 他使君王归于虚无， 使地上的审判官成为虚空。

KJV 英 赛40:23 That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

NIV 英 赛40:23 He brings princes to naught and reduces the rulers of this world to nothing.

主目录 返回顶部

和合本 赛40:24 他们是刚才栽上（“刚才”或作“不曾”。下同），刚才种上，根也刚才扎在地里；他一吹在其上，便都枯干，旋风将他们吹去，像碎秸一样。

拼音版 赛40:24 Tāmen shì gāngcái zāi shang, ( gāngcái huò zuò bù céng xià tóng ) gāngcái zhǒng shang, gēn ye gāngcái zhá zaì dì lǐ, tā yī chuī zaì qí shang, biàn dōu kū gān, xuán fēng jiāng tāmen chuī qù, xiàng suì jiē yíyàng.

吕振中 赛40:24 他们刚栽上，刚种上，其树墩子刚扎根在地里，他一吹，他们便枯乾，旋风就把他们带走、像碎秸一样。

新译本 赛40:24 他们才刚刚栽上，刚刚种上，他们的树头刚刚在地里扎根，他一吹在其上，他们就枯干了，旋风把他们像碎秸一样吹去。

现代译 赛40:24 他们像幼小的植物，刚刚抽芽长根。上主一吹风，就都枯乾；旋风一起，他们就像麦秸被吹散了。

当代译 赛40:24 他们就像刚被栽上，刚在土里札根的，上帝只要向他们轻轻吹一口气，他们就都要枯死了，大风要把他们像禾秸一样吹散。

文理本 赛40:24 彼也甫植甫种、其根甫盘于土、上帝吹之、则皆枯槁、旋风飘之、有若草芥、

修订本 赛40:24 他们刚栽上， 刚种好， 根也刚扎在地里， 经他一吹，就都枯干； 旋风将他们吹去，像碎秸一样。

KJV 英 赛40:24 Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

NIV 英 赛40:24 No sooner are they planted, no sooner are they sown, no sooner do they take root in the ground, than he blows on them and they wither, and a whirlwind sweeps them away like chaff.

主目录 返回顶部

和合本 赛40:25 那圣者说：“你们将谁比我，叫他与我相等呢？

拼音版 赛40:25 Nà shèng zhe shuō, nǐmen jiāng shuí bǐ wǒ, jiào tā yǔ wǒ xiāng deng ne.

吕振中 赛40:25 至圣者说∶你们将谁来跟我相比，使他跟我一样呢？

新译本 赛40:25 那圣者说：“你们把谁来跟我相比，使他与我相等呢？”

现代译 赛40:25 谁能跟神圣的上帝相比呢？世上有人像他吗？

当代译 赛40:25 圣者说：“哪一个能与我同等？哪一个能与我相比的呢？”

文理本 赛40:25 圣者曰、尔以谁拟我、使之等我、

修订本 赛40:25 那圣者说："你们将谁与我相比， 与我相等呢？"

KJV 英 赛40:25 To whom then will ye liken me, or shall I be equal? saith the Holy One.

NIV 英 赛40:25 "To whom will you compare me? Or who is my equal?" says the Holy One.

主目录 返回顶部

和合本 赛40:26 你们向上举目，看谁创造这万象，按数目领出，他一一称其名，因他的权能，又因他的大能大力，连一个都不缺。”

拼音版 赛40:26 Nǐmen xiàng shang jǔmù, kàn sshuí chuàngzào zhè wàn xiàng, àn shùmù lǐng chū, tā yī yī chēng qí míng. yīn tāde quánnéng, yòu yīn tāde dà néng dàlì, lián yī ge dōu bù quē .

吕振中 赛40:26 你们举目向上观看！谁创造这些星呢？是那按数目领其万象而出、一一点名呼唤的呀；因他力气大而能力强、没有一个邋下的。

新译本 赛40:26 你们向天举目吧！看是谁创造了这些万象？是谁按着数目把万象领出来，一一指名呼唤？因他的大能大力，连一个也不缺少。

现代译 赛40:26 你们仰望天空吧！是谁创造了星星？是上帝；他率领它们像率领军队。他知道它们的数目；他一一指名呼唤。他的能力强大无穷，没有一颗星敢缺席。

当代译 赛40:26 你们向天举目，看看是哪一个创造天上的众星？是哪一个按着数目铺展日月星辰？是哪一个一一命定它们的名字？因为他大有权柄，满有能力，所以它们一个也不会失落。

文理本 赛40:26 尔其仰观、凡此天象、为谁所造、谁核其数、而导之出、悉呼其名、因有大能大力、无不应命、○

修订本 赛40:26 你们要向上举目， 看是谁创造这万象， 按数目领出它们， 一一称其名， 以他的权能 和他的大能大力， 使它们一个都不缺。

KJV 英 赛40:26 Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

NIV 英 赛40:26 Lift your eyes and look to the heavens: Who created all these? He who brings out the starry host one by one, and calls them each by name. Because of his great power and mighty strength, not one of them is missing.

主目录 返回顶部

和合本 赛40:27 雅各啊，你为何说“我的道路向耶和华隐藏”？以色列啊，你为何言“我的冤屈　神并不查问”？

拼音版 赛40:27 Yǎgè a, nǐ wèihé shuō wǒde dàolù xiàng Yēhéhuá yǐncáng. Yǐsèliè a, nǐ wèihé yán, wǒde yuān qū shén bìng bù cháwèn.

吕振中 赛40:27 雅各阿，你为什么说∶「我的路隐藏着、永恒主见不着」？以色列阿，你为什么说∶「我伸冤的权利、我的上帝都忽略了」？

新译本 赛40:27 雅各啊！你为什么这样说；以色列啊！你为什么埋怨说：“我的道路向耶和华隐藏，我的案件被我的　神忽略了”？

现代译 赛40:27 以色列啊，你为甚麽还埋怨：以为上主不知道你的苦难？认为上帝不关心你遭受的冤枉？

当代译 赛40:27 雅各族啊，你怎能说主看不见你的行径？以色列啊，你怎能说上帝并没有察见你的冤情呢？

文理本 赛40:27 雅各欤、曷言我之途隐于耶和华、以色列欤、曷言我之冤未见理于我上帝乎、

修订本 赛40:27 雅各啊，你为何说， 以色列啊，你为何言， "我的道路向耶和华隐藏， 我的冤屈上帝并不查问"？

KJV 英 赛40:27 Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

NIV 英 赛40:27 Why do you say, O Jacob, and complain, O Israel, "My way is hidden from the LORD; my cause is disregarded by my God"?

主目录 返回顶部

和合本 赛40:28 你岂不曾知道吗？你岂不曾听见吗？永在的　神耶和华，创造地极的主，并不疲乏，也不困倦，他的智慧无法测度。

拼音版 赛40:28 Nǐ qǐbù céng zhīdào ma, nǐ qǐbù céng tīngjian ma, yǒng zaì de shén Yēhéhuá, chuàngzào dìjí de zhǔ, bìng bù pí fá, ye bù kùnjuàn. tāde zhìhuì wúfǎ cè duó.

吕振中 赛40:28 你不曾知道，不曾看见么？永恒的上帝永恒之主、创造地之尽边的、他并不疲乏，也不困倦；他的明智不可测度。

新译本 赛40:28 你不知道吗？你没有听过吗？永在的　神、耶和华、地极的创造主既不疲乏，也不困倦；他的知识无法测度。

现代译 赛40:28 你不知道吗？你没有听见吗？上主是永恒的上帝！他创造了全世界。他不疲乏，也不困倦；他的智慧高深莫测。

当代译 赛40:28 难道你不知道，难道你没有听见过：永活的上帝、创造地极的主宰，是不会疲乏、不会困倦的吗？他的智慧无与伦比，

文理本 赛40:28 尔岂未知、岂未闻乎、永生之上帝耶和华、创造地极者、不倦不疲、其智莫测、

修订本 赛40:28 你岂不曾知道吗？ 你岂未曾听见吗？ 永在的上帝耶和华，创造地极的主， 他不疲乏，也不困倦； 他的智慧无法测度。

KJV 英 赛40:28 Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

NIV 英 赛40:28 Do you not know? Have you not heard? The LORD is the everlasting God, the Creator of the ends of the earth. He will not grow tired or weary, and his understanding no one can fathom.

主目录 返回顶部

和合本 赛40:29 疲乏的，他赐能力；软弱的，他加力量。

拼音版 赛40:29 Pí fá de, tā cì nénglì. ruǎnfuò de, tā jiā lìliang.

吕振中 赛40:29 疲乏的、他赐能力；无气力的、他给增加力量。

新译本 赛40:29 疲乏的，他赐气力，无力的，他加力量。

现代译 赛40:29 他赐力量给疲乏的人；他赐力气给困倦的人。

当代译 赛40:29 他赐能力给疲乏的人，又加添力量给软弱的人。

文理本 赛40:29 困惫者赐以力、荏弱者增其能、

修订本 赛40:29 疲乏的，他赐能力； 软弱的，他加力量。

KJV 英 赛40:29 He giveth power to the faint; and to them that have no might he increaseth strength.

NIV 英 赛40:29 He gives strength to the weary and increases the power of the weak.

主目录 返回顶部

和合本 赛40:30 就是少年人也要疲乏困倦，强壮的也必全然跌倒；

拼音版 赛40:30 Jiù shì shàonián rén ye yào pí fá kùnjuàn, qiángzhuàng de ye bì quán rán diēdǎo.

吕振中 赛40:30 就是少年人也会疲乏困倦，强壮人也会力尽而倒地；

新译本 赛40:30 就是年轻人也会疲乏困倦，强壮的人也会全然跌倒。

现代译 赛40:30 年轻人会疲乏；强壮的青年也会困倦。

当代译 赛40:30 年轻的会疲乏困倦，强壮的也会一蹶不振；

文理本 赛40:30 少者必疲倦、壮者必颠踬、

修订本 赛40:30 就是年轻人也要疲乏困倦， 强壮的也必全然跌倒。

KJV 英 赛40:30 Even the youths shall faint and be weary, and the young men shall utterly fall:

NIV 英 赛40:30 Even youths grow tired and weary, and young men stumble and fall;

主目录 返回顶部

和合本 赛40:31 但那等候耶和华的，必从新得力。他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏。

拼音版 赛40:31 Dàn nà denghòu Yēhéhuá de, bì cóng xīn dé lì, tāmen bì rú yīng zhǎn chì shang téng, tāmen bēnpǎo què bù kùnjuàn, xíng zǒu què bù pí fá.

吕振中 赛40:31 但那等候永恒主的、必从新得力；他们必如鹰展翅上腾；他们奔跑，也不困倦，他们行走，也不疲乏。

新译本 赛40:31 但那些仰望耶和华的人，必重新得力；他们必像鹰一样展翅上腾；他们奔跑，也不困倦，他们行走，也不疲乏。

现代译 赛40:31 但是倚靠上主的人，充沛的精力源源不绝。他们会像老鹰一样张开翅膀；他们奔跑不疲乏；他们行走不困倦。

当代译 赛40:31 但那些仰望上帝的人必定重新得力。他们好像鹰一样展翅上腾，他们奔跑不致困倦，行走也不会疲乏。

文理本 赛40:31 惟仰赖耶和华者、必补其力、如鹰展翼而上、疾趋弗倦、奔走弗疲、

修订本 赛40:31 但那等候耶和华的必重新得力。 他们必如鹰展翅上腾； 他们奔跑却不困倦， 行走却不疲乏。

KJV 英 赛40:31 But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

NIV 英 赛40:31 but those who hope in the LORD will renew their strength. They will soar on wings like eagles; they will run and not grow weary, they will walk and not be faint.


以赛亚书第41章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第41章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛41:1 众海岛啊，当在我面前静默；众民当从新得力，都要近前来才可以说话，我们可以彼此辩论。

拼音版 赛41:1 Zhòng hǎidǎo a, dāng zaì wǒ miànqián jìngmò, zhòng mín dāng cóng xīn dé lì, dōu yào jìn qián lái cái keyǐ shuōhuà. wǒmen keyǐ bǐcǐ biànlùn.

吕振中 赛41:1 沿海地带阿，要静静听我！让万国之民从新得力哦！让他们前来，然后说话；我们一同辩诉吧！

新译本 赛41:1 众海岛啊！你们要在我面前静默，愿万民重新得力。让他们近前来，然后说话，让我们聚在一起辩论吧！

现代译 赛41:1 上帝说：诸海岛啊，要肃静，要听我的话！万民哪，要聚精会神！你们来申诉吧；让我们一起辨明是非吧。

当代译 赛41:1 “众海岛啊！静下来听我说话吧。让众民都重新得力；让他们上前来说话，一同来判断是非吧！

文理本 赛41:1 岛屿之众、宜缄口于我前、列国之民、当补其力、进而致词、尔我共同辩论、

修订本 赛41:1 众海岛啊，在我面前静默； 万民要重新得力， 让他们近前来陈述， 我们可以彼此辩论。

KJV 英 赛41:1 Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

NIV 英 赛41:1 "Be silent before me, you islands! Let the nations renew their strength! Let them come forward and speak; let us meet together at the place of judgment.

主目录 返回顶部

和合本 赛41:2 “谁从东方兴起一人，凭公义召他来到脚前呢？耶和华将列国交给他，使他管辖君王；把他们如灰尘交与他的刀，如风吹的碎秸交与他的弓。

拼音版 赛41:2 Shuí cóng dōngfāng xīngqǐ yī rén, píng gōngyì zhào tā lái dào jiǎo qián ne. Yēhéhuá jiāng liè guó jiāo gei tā, shǐ tā guǎnxiá jūnwáng, bǎ tāmen rú huī chén jiāo yǔ tāde dāo, rú fēng chuī de suì jiē jiāo yǔ tāde gōng.

吕振中 赛41:2 谁激动了一个人从东方而起，使地步步碰到胜利，将列国交在他面前，使他制服君王；使他用刀屠碎他们如尘土，用弓射散他们如碎秸呢？

新译本 赛41:2 谁从东方激动了一个人，凭公义把他召到自己的脚前来？他把列国交在他面前，他制伏众王；他使他们在他的刀下化作灰尘，他使他们在他的弓下像碎秸一样被吹散。

现代译 赛41:2 谁从东方引来那征服者，使他所向无敌？谁使他战胜许多国家，打败了许多君王？他的刀杀人，如摧枯拉朽；他的箭射人，使他们像风前的禾秸。

当代译 赛41:2 是哪一个使这人从东方崛起？是哪一个凭公义把他召到跟前？原来是主把列国交给他，使他能够制服各国的君王，把他们杀得灰飞烟灭。

文理本 赛41:2 谁使一人起于东方、以义召之、至其足下、俾服列国、制列王、使其刃如尘埃、使其弓如草芥、

修订本 赛41:2 谁从东方兴起一人， 凭公义召他来到脚前？ 谁将列国交给他， 使他管辖列王， 把他们如灰尘交与他的刀， 如风吹的碎秸交与他的弓？

KJV 英 赛41:2 Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

NIV 英 赛41:2 "Who has stirred up one from the east, calling him in righteousness to his service? He hands nations over to him and subdues kings before him. He turns them to dust with his sword, to windblown chaff with his bow.

主目录 返回顶部

和合本 赛41:3 他追赶他们，走他所未走的道，坦然前行。

拼音版 赛41:3 Tā zhuīgǎn tāmen, zǒu tā suǒ wèi zǒu de dào, tǎnrán qián xíng.

吕振中 赛41:3 他追赶他们安然地进行，他的脚走了未曾走过的路径。

新译本 赛41:3 他追赶他们，安然走过他的脚未曾走过的路。

现代译 赛41:3 他追赶他们，稳然前进，快速如脚不落地！

当代译 赛41:3 他在自己从来没有走过的路上追赶他们，也安然无事。

文理本 赛41:3 其人追敌、于彼足迹未经之途、安然而往、

修订本 赛41:3 他追赶君王， 安然走过， 快速地脚不落地。

KJV 英 赛41:3 He pursued them, and passed safely; even by the way that he had not gone with his feet.

NIV 英 赛41:3 He pursues them and moves on unscathed, by a path his feet have not traveled before.

主目录 返回顶部

和合本 赛41:4 谁行做成就这事，从起初宣召历代呢？就是我耶和华；我是首先的，也与末后的同在。”

拼音版 赛41:4 Shuí xíng zuò chéngjiù zhè shì, cóng qǐchū xuān zhào lìdaì ne, jiù shì wǒ Yēhéhuá, wǒ shì shǒuxiān de. ye yǔ mòhòu de tóng zaì.

吕振中 赛41:4 谁作这事而成就它，谁从起初召唤历代呢？我永恒主、这起初者、与末终者∶我就是阿。

新译本 赛41:4 谁定这事并且作成？谁从起初预定万代呢？就是我耶和华，我是首先的，与最后的人同在的，也是我。

现代译 赛41:4 谁使这事发生？谁决定历史的方向？我—上主从开始就在那里，在终结的时候，我也在那里！

当代译 赛41:4 哪一个既施行了又完成的呢？哪一个在起初的时候就安排好这世世代代要发生的事呢？就是主。我是始源，也是终结。”

文理本 赛41:4 谁为之、谁成之、谁自元始命定万代、我耶和华也、始我也、终亦我也、

修订本 赛41:4 谁做成这事， 从起初宣召历代呢？ 就是我－耶和华！ 我是首先的， 也与末后的同在。

KJV 英 赛41:4 Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

NIV 英 赛41:4 Who has done this and carried it through, calling forth the generations from the beginning? I, the LORD--with the first of them and with the last--I am he."

主目录 返回顶部

和合本 赛41:5 海岛看见就都害怕；地极也都战兢，就近前来。

拼音版 赛41:5 Hǎidǎo kànjian jiù dōu haìpà, dìjí ye dōu zhàn jīng, jiù jìn qián lái.

吕振中 赛41:5 沿海地带都看见，都惧怕，地的尽边都震颤，都近前来。

新译本 赛41:5 众海岛看见了，就都惧怕；地极也都战兢；他们都近前来。

现代译 赛41:5 诸海岛看见我就恐惧；遥远的人也都害怕得发抖。他们都来了，聚集在一起。

当代译 赛41:5 岛屿上的人看见就害怕，地极的人也颤抖起来，他们都走近前来，

文理本 赛41:5 岛屿之众、见之而惧、地极之民、无不战栗、咸来会集、

修订本 赛41:5 众海岛看见就都害怕， 地极也都战兢， 他们近前来；

KJV 英 赛41:5 The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

NIV 英 赛41:5 The islands have seen it and fear; the ends of the earth tremble. They approach and come forward;

主目录 返回顶部

和合本 赛41:6 他们各人帮助邻舍，各人对弟兄说：“壮胆吧！”

拼音版 赛41:6 Tāmen gèrén bāngzhu línshè, gèrén duì dìxiōng shuō, zhuàng dǎn ba.

吕振中 赛41:6 各人都帮助邻舍，各人都对弟兄说∶「要刚强！」

新译本 赛41:6 各人彼此帮助，对自己的兄弟说：“要坚强！”

现代译 赛41:6 他们的匠人彼此帮助，互相鼓励说：拿出勇气来！

当代译 赛41:6 彼此相助，又对同伴说：“你要刚强地起来啊！”

文理本 赛41:6 互相辅助、互相劝勉、曰壮乃心、

修订本 赛41:6 各人互相帮助， 对弟兄说："壮胆吧！"

KJV 英 赛41:6 They helped every one his neighbour; and every one said to his brother, Be of good courage.

NIV 英 赛41:6 each helps the other and says to his brother, "Be strong!"

主目录 返回顶部

和合本 赛41:7 木匠勉励银匠，用锤打光的勉励打砧的，论焊工说：“焊得好！”又用钉子钉稳，免得偶像动摇。

拼音版 赛41:7 Mùjiang miǎnlì yín jiàng, yòng chuí dá guāng de miǎnlì dá zhēn de, lún hàn gōng shuō, hàn dé hǎo. yòu yòng déng zǐ déng wen, miǎndé ǒuxiàng dòng yáo.

吕振中 赛41:7 木匠鼓励（同词∶刚强）银匠，用锤打光滑的、鼓励（同词∶刚强）用锤打砧的，论焊工说∶「焊得好」；他们使用钉子钉稳（同词∶刚强），使偶像不动摇。

新译本 赛41:7 木匠坚固金匠，用锤打光金属的，鼓励打砧的；论焊工说：“焊得好！”又用钉子钉稳了。使偶像不致动摇。

现代译 赛41:7 木匠对金匠说：你的手艺不错！铸造偶像的工匠夸奖钉钉子的木工，恭维说：你们做得好啊！他们用钉子把偶像钉牢，使它牢牢靠靠。

当代译 赛41:7 工匠鼓励冶金匠，做打磨的勉励使用铁砧的。他们对焊工说：“做得好。”於是他们就用钉子把神像连络起来，使它不致摇摇晃晃。

文理本 赛41:7 木工勉金工、司锤磨光者、勉击砧者、论焊工曰、焊则善矣、遂钉之以钉、使不动摇、○

修订本 赛41:7 木匠鼓励银匠， 用锤子打光的鼓励打砧的， 对焊工说："焊得好！" 又用钉子钉稳，免得它倒下。

KJV 英 赛41:7 So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

NIV 英 赛41:7 The craftsman encourages the goldsmith, and he who smooths with the hammer spurs on him who strikes the anvil. He says of the welding, "It is good." He nails down the idol so it will not topple.

主目录 返回顶部

和合本 赛41:8 “惟你以色列我的仆人，雅各我所拣选的，我朋友亚伯拉罕的后裔，

拼音版 赛41:8 Wéi nǐ Yǐsèliè wǒde púrén, Yǎgè wǒ suǒ jiǎnxuǎn de, wǒ péng zǐ Yàbólāhǎn de hòuyì,

吕振中 赛41:8 但你以色列、我的仆人、你雅各、我所拣选的、我朋友亚伯拉罕的后裔、

新译本 赛41:8 但你以色列，我的仆人啊！雅各，我所拣选、我朋友亚伯拉罕的后裔啊！

现代译 赛41:8 但是，以色列我的仆人哪，雅各，我所拣选的子民哪，你是我的朋友亚伯拉罕的子孙。

当代译 赛41:8 “但以色列啊，你是我的仆人；雅各啊，你是我拣选的，是我的朋友亚伯拉罕的后代。

文理本 赛41:8 我仆以色列、我所选之雅各、我友亚伯拉罕之裔欤、

修订本 赛41:8 惟你以色列，我的仆人， 雅各，我所拣选的， 我朋友亚伯拉罕的后裔，

KJV 英 赛41:8 But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

NIV 英 赛41:8 "But you, O Israel, my servant, Jacob, whom I have chosen, you descendants of Abraham my friend,

主目录 返回顶部

和合本 赛41:9 你是我从地极所领（原文作“抓”）来的，从地角所召来的，且对你说：‘你是我的仆人’，我拣选你，并不弃绝你。

拼音版 赛41:9 Nǐ shì wǒ cóng dìjí suǒ lǐng ( yuánwén zuò zhuā ) lái de, cóng dì jiǎo suǒ zhào lái de, qie duì nǐ shuō, nǐ shì wǒde púrén, wǒ jiǎnxuǎn nǐ bìng bù qìjué nǐ.

吕振中 赛41:9 我从地尽边所抓来（同词∶刚强）的，从地极角所召来的，我对你说∶「你是我的仆人；我拣选了你，并不弃绝你。」

新译本 赛41:9 你是我从地极抓来的，我从地的远方召你来，对你说：“你是我的仆人，我拣选了你，并没有弃绝你。”

现代译 赛41:9 我从天涯海角把你带来；我从遥远的角落呼唤你。我对你说：你是我的仆人。我没有遗弃你，我拣选了你。

当代译 赛41:9 我把你从地极，从老远的地方呼召带领出来。我对你说：‘你是我的仆人，我已经拣选了你，我不会丢弃你。

文理本 赛41:9 我自地极援尔、自天涯召尔、谓曰、尔乃我仆、我已简尔、未尝遗弃、

修订本 赛41:9 你是我从地极领来， 从地角召来的， 我对你说："你是我的仆人； 我拣选你，并不弃绝你。"

KJV 英 赛41:9 Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

NIV 英 赛41:9 I took you from the ends of the earth, from its farthest corners I called you. I said, 'You are my servant'; I have chosen you and have not rejected you.

主目录 返回顶部

和合本 赛41:10 你不要害怕，因为我与你同在；不要惊惶，因为我是你的　神。我必坚固你，我必帮助你，我必用我公义的右手扶持你。

拼音版 赛41:10 Nǐ búyào haìpà, yīnwei wǒ yǔ nǐ tóng zaì. búyào jīng huáng, yīnwei wǒ shì nǐde shén. wǒ bìjiāngù nǐ, wǒ bì bāngzhu nǐ, wǒ bì yòng wǒ gōngyì de yòushǒu fú chí nǐ.

吕振中 赛41:10 你不要惧怕，因为是我与你同在；不要彷徨张望，因为我是做你的上帝；我必坚固你，我一定帮助你；一定用我义气的右手扶持你。

新译本 赛41:10 不要惧怕，因为我与你同在；不要四处张望，因为我是你的　神，我必坚固你，我必帮助你；我必用公义的右手扶持你。

现代译 赛41:10 不要怕，我跟你同在；我是你的上帝，你还怕甚麽呢？我要使你坚强，要帮助你；我要保护你，要拯救你。

当代译 赛41:10 我是你的上帝，我必与你同在，你不用害伯，不用彷徨。我必定坚固你，帮助你，用公义的右手来扶持你。’

文理本 赛41:10 勿畏葸、以我偕尔、勿恇怯、以我为尔上帝、我必巩固尔、辅助尔、以我公义之右手扶持尔、

修订本 赛41:10 你不要害怕，因为我与你同在； 不要惊惶，因为我是你的上帝。 我必坚固你，帮助你， 用我公义的右手扶持你。

KJV 英 赛41:10 Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

NIV 英 赛41:10 So do not fear, for I am with you; do not be dismayed, for I am your God. I will strengthen you and help you; I will uphold you with my righteous right hand.

主目录 返回顶部

和合本 赛41:11 凡向你发怒的必都抱愧蒙羞；与你相争的必如无有，并要灭亡。

拼音版 赛41:11 Fán xiàng nǐ fānù de, bì dōu bào kuì méng xiū. yǔ nǐ xiāng zhēng de, bì rú wú yǒu, bìng yào mièwáng.

吕振中 赛41:11 看吧，一切向你发怒的都必失望狼狈；那些跟你相争的人都必如同无有，归于灭亡，

新译本 赛41:11 看哪！向你发怒的都必蒙羞受辱；与你相争的人，都要如同无有，并要灭亡。

现代译 赛41:11 那些对你发怒的人要蒙羞受辱；欺凌你的人要死亡。

当代译 赛41:11 “我必使那些恨你的人抱愧蒙羞，和你相争的都要灭亡，归於无有。

文理本 赛41:11 憾尔者必蒙羞抱愧、敌尔者必若无物、而就灭亡、

修订本 赛41:11 看哪，凡向你发怒的都抱愧蒙羞， 与你相争的必如无有，并要灭亡。

KJV 英 赛41:11 Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

NIV 英 赛41:11 "All who rage against you will surely be ashamed and disgraced; those who oppose you will be as nothing and perish.

主目录 返回顶部

和合本 赛41:12 与你争竞的，你要找他们也找不着；与你争战的必如无有，成为虚无。

拼音版 赛41:12 Yǔ nǐ zhēngjing de, nǐ yào zhǎo tāmen ye zhǎo bù zhe. yǔ nǐ zhēng zhàn de, bì rú wú yǒu, chéngwéi xū wú.

吕振中 赛41:12 那些跟你争竞的人你就寻找他们，也找不着；那些跟你争战的人都必如同无有，如同虚无。

新译本 赛41:12 与你争竞的人，你要寻找他们，却找不着；与你交战的人，都必如同无有，好像虚无。

现代译 赛41:12 你们去找战斗的人，却找不到；你们的敌人要被消灭。

当代译 赛41:12 你再也找不到那和你相争的人，那些和你争战的都要归於无有。

文理本 赛41:12 攻尔者、尔将寻而弗得、鬬尔者、必归乌有、

修订本 赛41:12 与你争斗的，你要寻找他们，却遍寻不着； 与你争战的必如无有，成为虚无。

KJV 英 赛41:12 Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

NIV 英 赛41:12 Though you search for your enemies, you will not find them. Those who wage war against you will be as nothing at all.

主目录 返回顶部

和合本 赛41:13 因为我耶和华你的　神必搀扶你的右手，对你说，不要害怕！我必帮助你。

拼音版 赛41:13 Yīnwei wǒ Yēhéhuá nǐde shén, bì chān fú nǐde yòushǒu, duì nǐ shuō, búyào haìpà, wǒ bì bāngzhu nǐ.

吕振中 赛41:13 因为是我、永恒主你的上帝、在搀扶着你的右手，是我对你说∶「不要惧怕，我必帮助你」。

新译本 赛41:13 因为我，耶和华你们的　神，紧握着你的右手，对你说：“不要惧怕，我必帮助你。”

现代译 赛41:13 我是上主—你的上帝；我要赐给你力量。我告诉你，不要怕，我一定帮助你。

当代译 赛41:13 我是主你的上帝，我一定扶助你，说：不用害怕，我一定帮助你。

文理本 赛41:13 我耶和华尔之上帝、必携尔右手、谓尔曰、勿惧、我辅助尔、

修订本 赛41:13 因为我耶和华－你的上帝 必搀扶你的右手， 对你说："不要害怕！ 我必帮助你。"

KJV 英 赛41:13 For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

NIV 英 赛41:13 For I am the LORD, your God, who takes hold of your right hand and says to you, Do not fear; I will help you.

主目录 返回顶部

和合本 赛41:14 你这虫雅各和你们以色列人，不要害怕！耶和华说，我必帮助你。”你的救赎主就是以色列的圣者。

拼音版 赛41:14 Nǐ zhè chóng Yǎgè, hé nǐmen Yǐsèliè rén, búyào haìpà. Yēhéhuá shuō, wǒ bì bāngzhu nǐ. nǐde jiùshú zhǔ, jiù shì Yǐsèliè de shèng zhe.

吕振中 赛41:14 不要惧怕哦！虫子雅各阿！蛆虫以色列（传统∶以色列之人）阿！是我要帮助你，永恒主发神谕说；赎回你者、是以色列的圣者。

新译本 赛41:14 虫子雅各啊！以色列人哪！你不要惧怕。我必帮助你；这是耶和华说的。你的救赎主，就是以色列的圣者。

现代译 赛41:14 上主说：以色列，我的子民哪，你虽弱小，也不用害怕！我是救赎主—以色列神圣的上帝；我要帮助你。

当代译 赛41:14 可怜的雅各，你这些以色列人啊，不用害伯，我一定帮助你，以色列的圣者就是你的救赎主。

文理本 赛41:14 耶和华曰、若蚓之雅各、以色列人欤、勿惧、我必助尔、救赎尔者、乃以色列之圣者也、

修订本 赛41:14 虫子雅各，以色列人哪， 不要害怕！ 我必帮助你； 救赎你的是以色列的圣者。 这是耶和华说的。

KJV 英 赛41:14 Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

NIV 英 赛41:14 Do not be afraid, O worm Jacob, O little Israel, for I myself will help you," declares the LORD, your Redeemer, the Holy One of Israel.

主目录 返回顶部

和合本 赛41:15 看哪，我已使你成为有快齿打粮的新器具；你要把山岭打得粉碎，使冈陵如同糠秕。

拼音版 赛41:15 Kàn nǎ, wǒ yǐ shǐ nǐ chéngwéi yǒu kuaì chǐ dá liáng de xīn qìjù, nǐ yào bǎ shānlǐng dǎ dé fensuì, shǐ gāng líng rútóng kāng.

吕振中 赛41:15 看吧，我必使你成为打谷器，又新、又尖锐、又有双刃齿；你必将山岭打碎，而压成粉，使冈陵如同糠秕。

新译本 赛41:15 看哪！我要使你成为打粮的器具，又新，又锋利，又有很多利齿；你要扬净群山，把它们压得粉碎，又使冈陵变成糠秕。

现代译 赛41:15 我要把你当打谷机，装上又新又利的齿；你要打碎山岭，毁灭它们；你要打碎小山，使它们成为灰尘。

当代译 赛41:15 看哪！我要使你成为一具簇新的、两面锋利的打禾机器，你要把高山打得稀烂，把小丘打成粉碎。

文理本 赛41:15 我将使尔为打谷之新器、利而有齿、以打诸山、至成虀粉、使诸岗如秕糠、

修订本 赛41:15 看哪，我使你成为 全新的打谷机，齿轮锐利； 你要把山岭打得粉碎， 使冈陵如同糠秕。

KJV 英 赛41:15 Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

NIV 英 赛41:15 "See, I will make you into a threshing sledge, new and sharp, with many teeth. You will thresh the mountains and crush them, and reduce the hills to chaff.

主目录 返回顶部

和合本 赛41:16 你要把它簸扬，风要吹去，旋风要把它刮散。你倒要以耶和华为喜乐，以以色列的圣者为夸耀。

拼音版 赛41:16 Nǐ yào bǎ tā bǒ yáng fēng yào chuī qù, xuán fēng yào bǎ tā guā sǎn. nǐ dǎo yào yǐ Yēhéhuá wèi xǐlè, yǐ Yǐsèliè de shèng zhe wèi kuā yào.

吕振中 赛41:16 你必簸扬它们，风必带走，旋风必刮散；但你却要以永恒主为喜乐，以以色列之圣者为夸耀。

新译本 赛41:16 你必簸扬它们，风要把它们吹去，旋风也要把它们吹散；但你要靠耶和华喜乐，以以色列的圣者夸耀。

现代译 赛41:16 你要把它们簸扬起来，让风吹散，让巨风把它们刮走。但是你要欢喜，因为我是你的上主；你要赞美我—以色列神圣的上帝。

当代译 赛41:16 你要簸扬它们，让风把它们吹散，狂风把它们卷去；然而，你却要以主为喜乐，藉着以色列的圣者得荣耀。

文理本 赛41:16 尔必簸之、风必扬之、狂风散之、惟尔因耶和华而乐、为以色列之圣者而夸、

修订本 赛41:16 你要簸扬它们，风要将它们吹去； 旋风要刮散它们。 你却要以耶和华为喜乐， 因以色列的圣者夸耀。

KJV 英 赛41:16 Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

NIV 英 赛41:16 You will winnow them, the wind will pick them up, and a gale will blow them away. But you will rejoice in the LORD and glory in the Holy One of Israel.

主目录 返回顶部

和合本 赛41:17 困苦穷乏人寻求水却没有，他们因口渴，舌头干燥。我耶和华必应允他们；我以色列的　神必不离弃他们。

拼音版 赛41:17 Kùnkǔ qióngfá rén xúnqiú shuǐ què méiyǒu, tāmen yīn kǒu ke, shétou gān zào. wǒ Yēhéhuá bì yīngyún tāmen, wǒ Yǐsèliè de shén bì bù lí qì tāmen.

吕振中 赛41:17 困苦贫穷人寻求着水，也没有水；他们的舌头因口渴而乾燥；我永恒主必应他们，我以色列的上帝必不离弃他们。

新译本 赛41:17 困苦和贫穷的人寻求水，却没有水；他们的舌头因口渴而干燥；我耶和华必应允他们，我以色列的　神必不离弃他们。

现代译 赛41:17 当我穷苦的子民寻求水喝，当他们喉咙乾渴，我上主要垂听他们的祷告；我—以色列的上帝一定不遗弃他们。

当代译 赛41:17 贫穷困苦的人找不到水喝，他们都口渴得舌痛唇焦；然而，我必答允他们的呼求，我是以色列的上帝，我一定不会撇弃他们。

文理本 赛41:17 维被贫乏、求水不得、口渴舌燥、我耶和华必俞允之、以色列之上帝必不弃之、

修订本 赛41:17 困苦贫穷人寻找水，却寻不着； 他们因口渴，舌头干燥。 我－耶和华必应允他们， 我─以色列的上帝必不离弃他们。

KJV 英 赛41:17 When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

NIV 英 赛41:17 "The poor and needy search for water, but there is none; their tongues are parched with thirst. But I the LORD will answer them; I, the God of Israel, will not forsake them.

主目录 返回顶部

和合本 赛41:18 我要在净光的高处开江河，在谷中开泉源；我要使沙漠变为水池，使干地变为涌泉。

拼音版 赛41:18 Wǒ yào zaì jìng guāng de gāo chù kāi jiāng hé, zaì yù zhōng kāi quányuán, wǒ yào shǐ shā mò biàn wèi shuǐ chí, shǐ gān dì biàn wéi yǒng quán.

吕振中 赛41:18 我必在无草木的高处上开出江河来，在峡谷中开辟泉源；我必使旷野变为水塘，使乾旱之地变为出水之源。

新译本 赛41:18 我要在光秃的高处开辟江河，在山谷之间开辟泉源；我要使旷野变为水池，使干地变成水泉。

现代译 赛41:18 我要在荒山中使江河出现，在山谷中使泉水涌流。我要使沙漠有湖泊，使旱地有水源。

当代译 赛41:18 我要在光秃的高山上开拓江河，在山谷中广设水泉；我要使沙漠变为水池，使乾地涌出泉源。

文理本 赛41:18 我将浚河于童山、出泉于幽谷、使旷野成池沼、旱地为源泉、

修订本 赛41:18 我要在光秃的高地开江河， 在谷中开泉源； 我要使沙漠变为水池， 使干地变为涌泉。

KJV 英 赛41:18 I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

NIV 英 赛41:18 I will make rivers flow on barren heights, and springs within the valleys. I will turn the desert into pools of water, and the parched ground into springs.

主目录 返回顶部

和合本 赛41:19 我要在旷野种上香柏树、皂荚树、番石榴树和野橄榄树；我在沙漠要把松树、杉树并黄杨树一同栽植；

拼音版 赛41:19 Wǒ yào zaì kuàngye zhǒng shang xiāng bó shù, zàojiá shù, fān shíliu shù, hé ye gǎnlǎn shù. wǒ zaì shā mò yào bǎ sōng shù, shān shù, bìng huáng yángshù, yītóng zāi zhí.

吕振中 赛41:19 我必在旷野种上香柏树、皂荚树、桃金孃树、和多脂柏树；在原野上把松树、杉树，和黄杨树、一齐栽植起来；

新译本 赛41:19 我要在旷野种上香柏树、皂荚树、番石榴树和野橄榄树；我要在沙漠中栽种松树、杉树和黄杨树，

现代译 赛41:19 我要在沙漠中种植香柏树和金合欢树，也种番石榴树和橄榄树。旷野中将有松树、杉树，和黄杨树。

当代译 赛41:19 我又在荒野中栽种香柏树、皂荚树、石榴树和橄榄树；我还要在沙漠种松树，黄杨树和杉树。

文理本 赛41:19 在于旷野、我必植香柏木、皂荚木、冈拈木、橄榄木、在于沙漠、我必植松木、杉木、黄杨木、

修订本 赛41:19 我要在旷野栽植香柏树、 皂荚树、番石榴树，和野橄榄树。 在沙漠一同栽上松树、杉树， 和黄杨树，

KJV 英 赛41:19 I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

NIV 英 赛41:19 I will put in the desert the cedar and the acacia, the myrtle and the olive. I will set pines in the wasteland, the fir and the cypress together,

主目录 返回顶部

和合本 赛41:20 好叫人看见、知道、思想、明白，这是耶和华的手所做的，是以色列的圣者所造的。”

拼音版 赛41:20 Hǎo jiào rén kànjian, zhīdào, sīxiǎng, míngbai, zhè shì Yēhéhuá de shǒu suǒ zuò de, shì Yǐsèliè de shèng zhe suǒ zào de.

吕振中 赛41:20 好叫人看见，来知道，来用心思想，同时来明白这是永恒主的手所作的，是以色列之圣者化造的。

新译本 赛41:20 好叫人看见了，就知道；思想过，就都明白，这是耶和华的手所作的，是以色列的圣者所造的。

现代译 赛41:20 大家一看见就知道，我是上主；我成就了这一切。他们会明白，以色列神圣的上帝使这些事实现。

当代译 赛41:20 人看见就会知道，也就会明白，这是主亲手所做的，是以色列的圣者所造的。”

文理本 赛41:20 使人见之而知、思之而悟、此乃耶和华之手所为、以色列之圣者所造也、○

修订本 赛41:20 好叫人看见，知道， 思想，明白； 这是耶和华亲手做的， 是以色列的圣者所造的。

KJV 英 赛41:20 That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

NIV 英 赛41:20 so that people may see and know, may consider and understand, that the hand of the LORD has done this, that the Holy One of Israel has created it.

主目录 返回顶部

和合本 赛41:21 耶和华对假神说：“你们要呈上你们的案件。”雅各的君说：“你们要声明你们确实的理由。

拼音版 赛41:21 Yēhéhuá duì jiǎ shén shuō, nǐmen yào chéng shang nǐmen de ànjiàn, Yǎgè de jūn shuō, nǐmen yào shēng míng nǐmen quèshí de lǐ yóu.

吕振中 赛41:21 永恒主对假神说∶呈上你们的案件吧！雅各的王说∶提出你们最有力的辩护吧！

新译本 赛41:21 耶和华说：“呈上你们的案件吧！”雅各的王说：“把你们有力的证据拿来吧！”

现代译 赛41:21 上主这样说：万国的神明啊，你们来申诉吧！以色列的王这样宣布：把你们最强的理由提出来！

当代译 赛41:21 主雅各的王说：“假神可以做些甚麽？你们可以把事情拿出来讨论，提出理由来支持自己啊。

文理本 赛41:21 耶和华(谓偶像)曰、呈尔之状、雅各之君曰、述尔之情、

修订本 赛41:21 耶和华说： "你们要呈上你们的案件。" 雅各的君王说： "你们要提出你们的理由。"

KJV 英 赛41:21 Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

NIV 英 赛41:21 "Present your case," says the LORD. "Set forth your arguments," says Jacob's King.

主目录 返回顶部

和合本 赛41:22 可以声明、指示我们将来必遇的事，说明先前的是什么事，好叫我们思索，得知事的结局，或者把将来的事指示我们。

拼音版 赛41:22 Keyǐ shēng míng, zhǐshì wǒmen jiānglái bì yù de shì, shuō míng xiānqián de shì shénme shì, hǎo jiào wǒmen sī suǒ, dé zhī shì de jiéjú, huòzhe bǎ jiānglái de shì zhǐshì wǒmen.

吕振中 赛41:22 让他们提出，并告诉我们所要发生的事。把先前的事是什么事告诉我们，好让我们用心思想，好知道其结局；或者把将来的事说给我们听听！

新译本 赛41:22 让它们前来告诉我们将要发生的事。以前的是什么事，让它们告诉我们，好叫我们用心思想，得知事情的结局。或者向我们宣告那要来的事。

现代译 赛41:22 你们来预言将要发生的事，解释往事的意义。来指示我们，使我们知道这些事情的后果，预测未来的事件。

当代译 赛41:22 让它们告诉我们将要发生的事情，向我们述说以前发生过的事情，那麽我们就可以看看事情的结局，是否跟它们所说的一样。请它们向我们宣告将来的事情，

文理本 赛41:22 陈述将遇之事、或以往事告我、俾我研究而知其终、或以未来之事示我、

修订本 赛41:22 让它们近前来，告诉我们将来要发生什么事！ 你们要说明先前发生的事，好让我们思索； 或者告诉我们将来的事，使我们得知事情的结局。

KJV 英 赛41:22 Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

NIV 英 赛41:22 "Bring in your idols to tell us what is going to happen. Tell us what the former things were, so that we may consider them and know their final outcome. Or declare to us the things to come,

主目录 返回顶部

和合本 赛41:23 要说明后来的事，好叫我们知道你们是　神。你们或降福，或降祸，使我们惊奇，一同观看。

拼音版 赛41:23 Yào shuō míng hòulái de shì, hǎo jiào wǒmen zhīdào nǐmen shì shén, nǐmen huò jiàng fú, huò jiàng huò, shǐ wǒmen jīngqí, yītóng guānkàn.

吕振中 赛41:23 把此后要来的事说明说明！好叫我们知道你们是神；阿，降福或降祸吧，使我们彷徨张望，同时又惧怕呀！

新译本 赛41:23 把以后要来的事告诉我们，好叫我们知道你们是神；你们作这些事，或降福或降祸，以致我们彼此对望，一齐观看。

现代译 赛41:23 让我们明白将来如何，我们就知道你们是神明。做些好事或降些灾难，好使我们惊惶、恐惧。

当代译 赛41:23 讲出以后会发生的事啊；这样，我们就知道你们所拜的是神了。不论是好是歹也请它们行一些奇事，好叫我们都惊惧敬畏吧！

文理本 赛41:23 试言未来之事、俾我知尔为神、或降祥、或降殃、令我见而骇异、

修订本 赛41:23 你们要指明未来的事， 使我们知道你们是神明！ 你们或降福，或降祸， 好使我们惊奇，一同观看。

KJV 英 赛41:23 Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

NIV 英 赛41:23 tell us what the future holds, so we may know that you are gods. Do something, whether good or bad, so that we will be dismayed and filled with fear.

主目录 返回顶部

和合本 赛41:24 看哪，你们属乎虚无，你们的作为也属乎虚空。那选择你们的是可憎恶的。

拼音版 赛41:24 Kàn nǎ, nǐmen shǔ hū xū wú, nǐmen de zuòwéi ye shǔ hū xū wú. nà xuǎnzé nǐmen de shì ke zēngwù de.

吕振中 赛41:24 看哪，你们简直是无有，你们的作为乃是虚无；那选择你们的是『可厌恶』。

新译本 赛41:24 看哪！你们属于无有，你们的作为都属于虚空，那选择你们的是可厌恶的。

现代译 赛41:24 你们都算不得甚麽；你们所做的都是虚无；拜你们的人卑鄙可恶！

当代译 赛41:24 看哪！你实在算不得甚麽，你所做的毫无意义，那选择你的真是可憎啊！

文理本 赛41:24 尔乃虚无、所行空旷、择尔者可恶也、○

修订本 赛41:24 看哪，你们属乎虚无， 你们的作为也属虚空； 那选择你们的是可憎恶的。

KJV 英 赛41:24 Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

NIV 英 赛41:24 But you are less than nothing and your works are utterly worthless; he who chooses you is detestable.

主目录 返回顶部

和合本 赛41:25 我从北方兴起一人，他是求告我名的，从日出之地而来。他必临到掌权的，好像临到灰泥，仿佛窑匠踹泥一样。

拼音版 赛41:25 Wǒ cóng bei fāng xīngqǐ yī rén, tā shì qiúgào wǒ míng de, cóng rì chū zhī dì ér lái. tā bì líndào zhǎngquán de, hǎoxiàng líndào huīní, fǎngfú yáo jiàng chuaì ní yíyàng.

吕振中 赛41:25 我激动一个人从北方而起，他就来，从日出之地而来，他就呼求我的名；他必践踏（传统∶来）掌权者像踏泥土，像窑匠踹淤泥一样。

新译本 赛41:25 我从北方兴起一人，他就来了；他从日出之地而来，呼求我的名；他必来践踏掌权的，好像践踏灰泥，又像陶匠踹泥一样。

现代译 赛41:25 我已经在东方选定一个人；我要他从北方来攻击你们。他践踏君王，像踩踏污泥，像窑匠踩踏泥土。

当代译 赛41:25 我在北方兴起一人，他在东方求告我的名，列国的君王在他眼中就像灰泥，他要像窑匠踩泥一样践踏他们。

文理本 赛41:25 我自北方兴起一人、呼吁我名、彼自日出之乡而至、将践牧伯如土、若陶人之躏泥、

修订本 赛41:25 我从北方兴起一人， 他从日出之地而来， 是求告我名的； 他必踩踏掌权者，如踩踏泥土， 又如陶匠踹泥一般。

KJV 英 赛41:25 I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

NIV 英 赛41:25 "I have stirred up one from the north, and he comes--one from the rising sun who calls on my name. He treads on rulers as if they were mortar, as if he were a potter treading the clay.

主目录 返回顶部

和合本 赛41:26 谁从起初指明这事，使我们知道呢？谁从先前说明，使我们说‘他不错’呢？谁也没有指明，谁也没有说明；谁也没有听见你们的话。

拼音版 赛41:26 Shuí cóng qǐchū zhǐ míng zhè shì, shǐ wǒmen zhīdào ne. shuí cóng xiānqián shuō míng, shǐ wǒmen shuō, tā búcuò ne. shuí ye méiyǒu zhǐ míng, shuí ye méiyǒu shuō míng. shuí ye méiyǒu tīngjian nǐmen de huà.

吕振中 赛41:26 谁从起初宣告，使我们知道呢？谁从先前说明，使我们说「对！」呢？阿，谁也没有宣告，阿，谁也没有说给人听，阿，谁也没有听见你们的宣言呀！

新译本 赛41:26 谁从起初讲说这事，使我们知道呢？谁从先前说明，以致我们说“他没有错”呢？谁也没有说明，谁也没有宣告，谁也没有听见你们的话！

现代译 赛41:26 你们当中有谁预言这事的发生，使我们可以说他没有错误呢？你们当中并没有人提起这样的事；没有人听见你们说过这样的话！

当代译 赛41:26 是哪一个一开始就把这件事告诉我们，让我们知道的呢？是哪一个在从前讲明这事，让我们附和赞同呢？并没有，没有人说过甚麽，也没有人听见你们说过甚麽。

文理本 赛41:26 谁自始宣之、俾我知之、谁自昔述之、使我韪之、然无有宣之、无有述之、无有闻尔言者、

修订本 赛41:26 有谁从起初宣布这事，使我们知道呢？ 有谁从先前指明，使我们说"他是对的"呢？ 没有人宣布， 没有人指明， 也没有人听见你们的话。

KJV 英 赛41:26 Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

NIV 英 赛41:26 Who told of this from the beginning, so we could know, or beforehand, so we could say, 'He was right'? No one told of this, no one foretold it, no one heard any words from you.

主目录 返回顶部

和合本 赛41:27 我首先对锡安说：‘看哪！’我要将一位报好信息的赐给耶路撒冷。

拼音版 赛41:27 Wǒ shǒuxiān duì Xī 'ān shuō, kàn nǎ, wǒ yào jiāng yī wèi bào hǎo xìnxī de cìgei Yēlùsǎleng.

吕振中 赛41:27 我首先对锡安说∶『看哪，这些事！』我又派出一个报好消息者耶路撒冷。

新译本 赛41:27 我首先对锡安说：“看哪，看看这些！”我要把一位报好信息的赐给耶路撒冷。

现代译 赛41:27 我—上主首先把这好消息报给锡安；我打发使者到耶路撒冷说：你们的同胞回来了！

当代译 赛41:27 从前我对锡安说：‘看哪！他们在这里。’我对耶路撒冷说：‘我要给你一个传递好消息的使者。’

文理本 赛41:27 先告于锡安者我也、曰观之观之、我将遣报嘉音者至耶路撒冷、

修订本 赛41:27 我首先对锡安说，看哪，他们在此！ 我要将一位报好信息的赐给耶路撒冷。

KJV 英 赛41:27 The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

NIV 英 赛41:27 I was the first to tell Zion, 'Look, here they are!' I gave to Jerusalem a messenger of good tidings.

主目录 返回顶部

和合本 赛41:28 我看的时候并没有人；我问的时候，他们中间也没有谋士可以回答一句。

拼音版 赛41:28 Wǒ kàn de shíhou bìng méiyǒu rén, wǒ wèn de shíhou tāmen zhōngjiān ye méiyǒu móu shì, keyǐ huídá yī jù.

吕振中 赛41:28 但我看的时候，并没有一个呀！他们中间也没有谋士、可以回答一句的。

新译本 赛41:28 我看的时候，却没有一个人；他们中间也没有谋士，我问他们的时候，可以回答一句话。

现代译 赛41:28 我看看所有的神明，没有一个有话可说；没有一个会回答我的问题。

当代译 赛41:28 我观看的时候，他们的神像没有一个能说甚麽。我问的时候，他们也没有一个可以回答。

文理本 赛41:28 我观之、中无一人、亦无谋士、我诘之、无能答一词者、

修订本 赛41:28 然而我观看，并无一人； 我询问的时候， 他们中间也没有谋士可回答。

KJV 英 赛41:28 For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

NIV 英 赛41:28 I look but there is no one--no one among them to give counsel, no one to give answer when I ask them.

主目录 返回顶部

和合本 赛41:29 看哪！他们和他们的工作都是虚空，且是虚无。他们所铸的偶像都是风，都是虚的。

拼音版 赛41:29 Kàn nǎ, tāmen hé tāmende gōngzuò, dōu shì xū kōng, qie shì xū wú. tāmen suǒ zhù de ǒuxiàng dōu shì fēng, dōu shì xū de.

吕振中 赛41:29 看哪，他们都是无有，他们的一作都是虚无；他们的铸象都是风、都是虚空。

新译本 赛41:29 看哪！他们都是无有，他们所作的都是虚无；他们所铸的偶像都是风，都是虚空。

现代译 赛41:29 所有的神明都胸无一策；所有的偶像都软弱无能！

当代译 赛41:29 啊，它们全是假的，他们所塑造的神像都是废物，像风一样虚空。”

文理本 赛41:29 彼乃虚无、所行空旷、所铸之偶、有若飘风、等于空气、

修订本 赛41:29 看哪，他们尽是麻烦， 所做的工都属虚无； 所铸的偶像是风，是虚空。

KJV 英 赛41:29 Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

NIV 英 赛41:29 See, they are all false! Their deeds amount to nothing; their images are but wind and confusion.


以赛亚书第42章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第42章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛42:1 看哪！我的仆人，我所扶持、所拣选、心里所喜悦的。我已将我的灵赐给他，他必将公理传给外邦。

拼音版 赛42:1 Kàn nǎ, wǒde púrén, wǒ suǒ fú chí, suǒ jiǎnxuǎn, xīnli suǒ xǐyuè de, wǒ yǐ jiāng wǒde líng cìgei tā, tā bìjiāng gōnglǐ chuán gei waì bāng.

吕振中 赛42:1 看哪，我的仆人，我所扶持，所拣选，我心里所喜悦的；我将我的灵赐于他身上，他必将正义传出到列国。

新译本 赛42:1 看哪！这是我的仆人，我扶持他；我所拣选的，我的心喜悦他；我已经把我的灵赐给他，他必把公理带给万国。

现代译 赛42:1 上主说：看哪，我的仆人，我扶持他；我拣选他，喜爱他。我以我的灵充满他；他要为万国带来正义。

当代译 赛42:1 “看哪！他是我所拣选、我所坚立的仆人，我心里喜欢他，我把自己的灵赐给他；他要把公理传给万民。

文理本 赛42:1 试观我仆、我所扶翼、我所遴选、我心所悦者、我曾以我神赋之、彼将以公义示异邦、

修订本 赛42:1 看哪，我的仆人， 我所扶持、所拣选、心所喜悦的！ 我已将我的灵赐给他， 他必将公理传给万邦。

KJV 英 赛42:1 Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

NIV 英 赛42:1 "Here is my servant, whom I uphold, my chosen one in whom I delight; I will put my Spirit on him and he will bring justice to the nations.

主目录 返回顶部

和合本 赛42:2 他不喧嚷，不扬声，也不使街上听见他的声音。

拼音版 赛42:2 Tā bù xuān nāng, bù yáng shēng, ye bù shǐ jiē shang tīngjian tāde shēngyīn.

吕振中 赛42:2 他不嚷叫，不扬声，不使街上听到他的声音。

新译本 赛42:2 他不呼喊，也不扬声，也不叫人在街上听见他的声音。

现代译 赛42:2 他不喊叫，也不喧嚷；他不在大街上大声说话。

当代译 赛42:2 他不喧嚷，也不高声说话让街上的人听见他的声音。

文理本 赛42:2 彼不呼不喧、其声不闻于衢、

修订本 赛42:2 他不喧嚷，不扬声， 也不使街上听见他的声音。

KJV 英 赛42:2 He shall not cry, nor lift up, nor cause his voice to be heard in the street.

NIV 英 赛42:2 He will not shout or cry out, or raise his voice in the streets.

主目录 返回顶部

和合本 赛42:3 压伤的芦苇，他不折断；将残的灯火，他不吹灭。他凭真实将公理传开。

拼音版 赛42:3 Yēshāng de lúwei, tā bù zhé duàn. jiāngcán de dēnghuǒ, tā bù chuī miè. tā píng zhēn shí jiāng gōnglǐ chuán kāi.

吕振中 赛42:3 压伤的芦荻、他不折断，将熄的残麻、他不扑灭；他只忠实实把正义传出去。

新译本 赛42:3 压伤的芦苇，他不折断；将熄灭的灯火，他不吹灭；他忠实地传出公理。

现代译 赛42:3 压伤的芦苇，他不折断；将熄的灯火，他不吹灭。他要给人类带来持久的正义。

当代译 赛42:3 压坏的芦苇，他不折断，快要熄灭的灯火他也不吹灭，他忠实地把公理传扬。

文理本 赛42:3 已伤之苇不折、燃余之炷不灭、必凭诚实、以宣公义、

修订本 赛42:3 压伤的芦苇，他不折断； 将残的灯火，他不吹灭。 他凭信实将公理传开。

KJV 英 赛42:3 A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

NIV 英 赛42:3 A bruised reed he will not break, and a smoldering wick he will not snuff out. In faithfulness he will bring forth justice;

主目录 返回顶部

和合本 赛42:4 他不灰心，也不丧胆，直到他在地上设立公理，海岛都等候他的训诲。”

拼音版 赛42:4 Tā bù huīxīn, ye bù sāng dǎn, zhídào tā zaì dì shang shèlì gōnglǐ. hǎidǎo dōu denghòu tāde xùn huì.

吕振中 赛42:4 他不斥责人，也不压制人，直到他在地上立定了正义，沿海地带都等候着他的指教。

新译本 赛42:4 他不灰心，也不沮丧，直到他在地上设立公理，众海岛的人都等候他的教训。

现代译 赛42:4 他不失望也不沮丧；他要在地上伸展正义；群岛的人仰望他的法则。

当代译 赛42:4 他不灰心，也不胆怯，定要把公理设立在地上。众海岛上的人都期待着他的教训。”

文理本 赛42:4 不困惫、不恇怯、迨立公义于世、岛屿必仰其训、

修订本 赛42:4 他不灰心，也不丧胆， 直到他在地上设立公理； 众海岛都等候他的训诲。

KJV 英 赛42:4 He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

NIV 英 赛42:4 he will not falter or be discouraged till he establishes justice on earth. In his law the islands will put their hope."

主目录 返回顶部

和合本 赛42:5 创造诸天，铺张穹苍，将地和地所出的一并铺开，赐气息给地上的众人，又赐灵性给行在其上之人的　神耶和华，他如此说：

拼音版 赛42:5 Chuàngzào zhū tiān, pū zhāng qióng cāng, jiāng dì hé dì suǒ chū de yībìng pū kāi, cì qìxī gei dì shang de zhòngrén, yòu cì língxìng geixíng zaì qí shang zhī rén de shén zhī hé huá, tā rúcǐ shuō,

吕振中 赛42:5 那创造诸天，展开穹苍，将地和地所出的都铺开，赐气息给地上万族之民，又赐灵性给行于地上的人的上帝永恒主他这么说∶

新译本 赛42:5 那创造诸天，展开穹苍，铺张大地和大地所出的一切，赐气息给地上的众人，又赐灵性给在地上行的人的耶和华　神这样说：

现代译 赛42:5 上帝创造诸天，伸展天空；他造地和地上的一切生物；他赐给人生命气息。主上帝对他的仆人这样宣布：

当代译 赛42:5 创造众天、铺展穹苍、摆设大地和地上的产物、把生命气息和灵性赐给人的主上帝说：

文理本 赛42:5 耶和华上帝创造诸天、而展布之、铺张大地、及其土产、以生气赋亿兆、以神性畀行于地上之人、

修订本 赛42:5 那创造诸天，铺张穹苍， 铺开地与地的出产， 赐气息给地上众人， 赐生命给行走其上之人的 上帝耶和华如此说：

KJV 英 赛42:5 Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

NIV 英 赛42:5 This is what God the LORD says--he who created the heavens and stretched them out, who spread out the earth and all that comes out of it, who gives breath to its people, and life to those who walk on it:

主目录 返回顶部

和合本 赛42:6 “我耶和华凭公义召你，必搀扶你的手，保守你，使你作众民的中保（“中保”原文作“约”），作外邦人的光，

拼音版 赛42:6 Wǒ Yēhéhuá píng gōngyì shào/zhào nǐ, bì chān fú nǐde shǒu, bǎoshǒu nǐ, shǐ nǐ zuò zhòng mín de zhōngbǎo, ( zhōngbǎo yuánwén zuò yuē ) zuò waìbāngrén de guāng,

吕振中 赛42:6 「我永恒主凭着义气召了你，我拉你的手，守护着你；我使你向万族之民做立约证，做列国之光，

新译本 赛42:6 “我耶和华凭着公义呼召了你；我必紧拉着你的手，我必保护你，立你作人民的约，作列国的光，

现代译 赛42:6 我—上主呼召你，赐力量给你，使你在世上主持公道。我要藉着你跟世人立约；我要使你成为万国之光。

当代译 赛42:6 “我就是主。我以公义呼召你，我必定扶助保守你，我要立你作我跟万民订定盟约的中保，成为外族人的亮光。

文理本 赛42:6 曰、我耶和华以义召尔、必携尔手而护尔、使尔为与民立约之据、亦为列邦之光、

修订本 赛42:6 "我－耶和华凭公义召你， 要搀扶你的手，保护你， 要藉着你与百姓立约， 使你成为万邦之光，

KJV 英 赛42:6 I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

NIV 英 赛42:6 "I, the LORD, have called you in righteousness; I will take hold of your hand. I will keep you and will make you to be a covenant for the people and a light for the Gentiles,

主目录 返回顶部

和合本 赛42:7 开瞎子的眼，领被囚的出牢狱，领坐黑暗的出监牢。

拼音版 赛42:7 Kāi xiāzi de yǎn, lǐng beì qiú de chū laó yù, lǐng zuò hēiàn de chū jiān laó.

吕振中 赛42:7 去开瞎子的眼，去领被囚的出牢狱，领坐黑暗的出监牢。

新译本 赛42:7 为要开瞎子的眼，领被囚的出牢狱，领住在黑暗中的出监牢。

现代译 赛42:7 你将开盲人的眼睛，领被囚的人出监狱，使黑暗中的人得见光明。

当代译 赛42:7 你要开瞎子的眼睛，从牢房中释放囚犯，从监狱中领出陷在黑暗中的人。

文理本 赛42:7 启瞽者之目、出囹圄之囚、处幽暗者、出之于狱、

修订本 赛42:7 开盲人的眼， 领囚犯出监狱， 领坐在黑暗中的出地牢。

KJV 英 赛42:7 To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

NIV 英 赛42:7 to open eyes that are blind, to free captives from prison and to release from the dungeon those who sit in darkness.

主目录 返回顶部

和合本 赛42:8 我是耶和华，这是我的名。我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。

拼音版 赛42:8 Wǒ shì Yēhéhuá, zhè shì wǒde míng. wǒ bì bù jiāng wǒde róngyào guī gei jiǎ shén, ye bù jiāng wǒde chēngzàn guī gei diāokè de ǒuxiàng.

吕振中 赛42:8 我耶和华，这是我的名；我的荣耀、我不给予别的神，我受的称赞、我不给雕刻的像。

新译本 赛42:8 我是耶和华，这是我的名；我必不把我的荣耀归给别人，也不把我当受的称赞归给雕刻的偶像。

现代译 赛42:8 我是上主；耶和华是我的名。我不让其他神明共享我的荣耀，也不许任何偶像同受赞美。

当代译 赛42:8 我就是主，这便是我的名字。我不会把自己的荣耀让出来，也不会把我当受的赞美归给神像。

文理本 赛42:8 我为耶和华、此我名也、不以我之荣光畀他神、不以我之声誉付雕像、

修订本 赛42:8 我是耶和华，这是我的名； 我必不将我的荣耀归给别神， 也不将我所得的颂赞归给雕刻的偶像。

KJV 英 赛42:8 I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

NIV 英 赛42:8 "I am the LORD; that is my name! I will not give my glory to another or my praise to idols.

主目录 返回顶部

和合本 赛42:9 看哪！先前的事已经成就，现在我将新事说明，这事未发以先，我就说给你们听。”

拼音版 赛42:9 Kàn nǎ, xiānqián de shì yǐjing chéngjiù, xiànzaì wǒ jiāng xīn shì shuō míng, zhè shì wèi fā yǐqián, wǒ jiù shuō gei nǐmen tīng.

吕振中 赛42:9 先前豫言过的事么，看哪，已实现了，新的事呢，我现在宣告出来；事情未发生，我先说给你们听了。」

新译本 赛42:9 看哪！先前预言过的事已经成就了，现在我说明新的事；它们还没有发生以前，我就先说给你们听了。”

现代译 赛42:9 我所预言的事已经实现。现在我要告诉你们一些新事，在事发生前先告诉你们。

当代译 赛42:9 看哪，以前预言的事都过去了，我现在要向你们宣告一些还未发生的事。”

文理本 赛42:9 昔所预言、已悉应矣、今复告以新事、事尚未发、即示尔焉、○

修订本 赛42:9 看哪，先前的事已经成就， 现在我要指明新事， 告诉你们尚未发生的事。

KJV 英 赛42:9 Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

NIV 英 赛42:9 See, the former things have taken place, and new things I declare; before they spring into being I announce them to you."

主目录 返回顶部

和合本 赛42:10 航海的和海中所有的，海岛和其上的居民，都当向耶和华唱新歌，从地极赞美他！

拼音版 赛42:10 Háng hǎi de, hé hǎi zhōng suǒyǒude, hǎidǎo, hé qí shang de jūmín, dōu dāng xiàng Yēhéhuá chàng xīn gē, cóng dìjí zànmei tā.

吕振中 赛42:10 你们要唱新的歌颂赞永恒主，从地尽边极唱颂赞他的歌！愿海和充满于海中的澎湃如雷（传统∶那些下海的）！愿沿海地带与其居民都呼号！

新译本 赛42:10 所有航海的和海中所充满的，众海岛和其上的居民哪！你们都要向耶和华唱新歌，从地极向他发出赞美。

现代译 赛42:10 要向上主唱一首新歌；全世界都要颂赞他！海洋和其中的生物都要赞美他；海岛和岛上的居民都颂扬他！

当代译 赛42:10 航海的和所有在海上的岛屿和岛上的居民啊！你们在地极的地方的也应当赞美主，向他高唱新歌。

文理本 赛42:10 航海之人、海中万物、岛屿与其居民、常讴新歌于耶和华、自地极颂美之、

修订本 赛42:10 航海的人和海中一切所有的， 众海岛和其中的居民， 都当向耶和华唱新歌， 从地极赞美他。

KJV 英 赛42:10 Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

NIV 英 赛42:10 Sing to the LORD a new song, his praise from the ends of the earth, you who go down to the sea, and all that is in it, you islands, and all who live in them.

主目录 返回顶部

和合本 赛42:11 旷野和其中的城邑，并基达人居住的村庄都当扬声；西拉的居民当欢呼，在山顶上呐喊！

拼音版 赛42:11 Kuàngye hé qízhōng de chéngyì, bìng jī dá rén jūzhù de cūnzhuāng, dōu dāng yáng shēng. Xīlā de jūmín dāng huānhū, zaì shāndǐng shang nè hǎn.

吕振中 赛42:11 愿旷野与其城市都扬声，愿基达人住的村庄都高唱；愿西拉的居民都大声欢呼，在山顶上呐喊。

新译本 赛42:11 愿旷野和其中的城镇都扬声；愿基达人居住的村庄都高呼；愿西拉的居民都欢呼，在山顶上吶喊。

现代译 赛42:11 沙漠和其中的城市都要高声歌唱；基达的居民要赞美他；住在西拉的人都要欢呼，从山顶上扬声。

当代译 赛42:11 让荒野跟其中的城邑和基达人居住的村庄，都一同扬声颂赞。西拉的居民也应该高声歌唱，在山峰高处大声欢呼。

文理本 赛42:11 旷野及其城邑、基达所居之乡、当扬厥声、西拉居民宜讴歌、自山巅而欢呼、

修订本 赛42:11 旷野和其中的城镇， 并基达人居住的村庄都当扬声； 西拉的居民当欢呼， 在山顶上大声呼喊。

KJV 英 赛42:11 Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

NIV 英 赛42:11 Let the desert and its towns raise their voices; let the settlements where Kedar lives rejoice. Let the people of Sela sing for joy; let them shout from the mountaintops.

主目录 返回顶部

和合本 赛42:12 他们当将荣耀归给耶和华，在海岛中传扬他的颂赞。

拼音版 赛42:12 Tāmen dāng jiāng róngyào guī gei Yēhéhuá, zaì hǎidǎo zhōng chuányáng tāde sòngzàn.

吕振中 赛42:12 愿他们将荣耀归与永恒主；愿他们在沿海地带宣扬称赞他的事。

新译本 赛42:12 愿他们把荣耀归给耶和华，在众海岛中宣扬对他的颂赞。

现代译 赛42:12 海岛的人民都要荣耀上主；他们要颂赞他！

当代译 赛42:12 愿他们都把荣耀归给主，在众海岛上传颂赞美他。

文理本 赛42:12 归荣于耶和华、宣扬其声誉于岛屿、

修订本 赛42:12 愿他们将荣耀归给耶和华， 在海岛中传扬颂赞他的话。

KJV 英 赛42:12 Let them give glory unto the LORD, and declare his praise in the islands.

NIV 英 赛42:12 Let them give glory to the LORD and proclaim his praise in the islands.

主目录 返回顶部

和合本 赛42:13 耶和华必像勇士出去，必像战士激动热心，要喊叫，大声呐喊，要用大力攻击仇敌。

拼音版 赛42:13 Yēhéhuá bì xiàng yǒng shì chū qù, bì xiàng zhànshì jīdòng rèxīn, yào hǎnjiào, dàshēng nè hǎn, yào yòng dàlì gōngjī chóudí.

吕振中 赛42:13 永恒主像勇士出战，像战士激动着热心；他喊叫，他大声呐喊，显其勇力以攻仇敌。

新译本 赛42:13 耶和华必像勇士出战，必像战士激动热心；他要呼喊，大声吶喊，要向仇敌显出自己的威猛。

现代译 赛42:13 上主如同勇士上阵打仗；他整装待发，准备作战。他大声呼喊，冲出阵前，向敌人显耀威力。

当代译 赛42:13 主像一名出征的勇士，他像战士一样大发热心。他高呼呐喊，战胜仇敌。

文理本 赛42:13 耶和华将出、有若力士、勇气奋扬、有若战士、喑呜叱咤、奋力击敌、

修订本 赛42:13 耶和华必如勇士出征， 如战士激起愤恨， 他要喊叫，大声呐喊， 击败他的敌人。

KJV 英 赛42:13 The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

NIV 英 赛42:13 The LORD will march out like a mighty man, like a warrior he will stir up his zeal; with a shout he will raise the battle cry and will triumph over his enemies.

主目录 返回顶部

和合本 赛42:14 我许久闭口不言，静默不语；现在我要喊叫像产难的妇人，我要急气而喘哮。

拼音版 赛42:14 Wǒ xǔjiǔ bì kǒu bù yán, jìngmò bù yǔ, xiànzaì wǒ yào hǎnjiào xiàng chǎn nán de fùrén, wǒ yào jí qì ér chuǎn xiāo.

吕振中 赛42:14 许久我都缄默静寂，自己忍住，现在我却要号呼、像临产的妇人，一直嘘嘘喘气。

新译本 赛42:14 我已经很久缄默不言，闭口不语，但现在我要像待产的妇人一样呼喊，我要急速地喘气。

现代译 赛42:14 上帝说：我已经沉默好久，没有理会我的子民。现在我要采取行动了，要像阵痛的妇人大声喊叫。

当代译 赛42:14 “我保持缄默，抑制自己已经许久了，我现在要像生产的妇人，呻吟喘息。

文理本 赛42:14 耶和华曰、我久缄默、寂然自抑、今则号呼、如临产之妇、气急而喘、

修订本 赛42:14 我许久闭口不言，沉默不语； 现在我要像临产的妇人，大声喊叫， 呼吸急促而喘气。

KJV 英 赛42:14 I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

NIV 英 赛42:14 "For a long time I have kept silent, I have been quiet and held myself back. But now, like a woman in childbirth, I cry out, I gasp and pant.

主目录 返回顶部

和合本 赛42:15 我要使大山小冈变为荒场，使其上的花草都枯干；我要使江河变为洲岛，使水池都乾涸。

拼音版 赛42:15 Wǒ yào shǐ dà shān xiǎo gāng biàn wèi huāng cháng, shǐ qí shang de huā cǎo dōu kū gān, wǒ yào shǐ jiāng hé biàn wèi zhōu dǎo, shǐ shuǐ chí dōu gān hé.

吕振中 赛42:15 我必使大山小山变为荒场，使其花草都枯乾；我必使江河变为乾旱之地（传统∶沿海地带），使池塘都乾涸。

新译本 赛42:15 我必使大山小山都变为荒场，使一切草木都枯干；我要使江河变为干地，使水池干涸。

现代译 赛42:15 我要毁灭大小山冈，使草木枯乾。我要使河流变为沙漠〔希伯来文是：海岛〕，使水池乾涸。

当代译 赛42:15 我要使大山小丘变为荒凉，叫草木都枯萎凋零；我要使河川枯竭，化为洲岛，也要使池塘乾涸。

文理本 赛42:15 必使山冈荒芜、草木枯槁、江河为洲、池沼尽涸、

修订本 赛42:15 我要使大小山冈变为荒芜， 使其上的花草都枯干； 我要使江河变为沙洲， 使水池尽都干涸。

KJV 英 赛42:15 I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

NIV 英 赛42:15 I will lay waste the mountains and hills and dry up all their vegetation; I will turn rivers into islands and dry up the pools.

主目录 返回顶部

和合本 赛42:16 我要引瞎子行不认识的道，领他们走不知道的路；在他们面前使黑暗变为光明，使弯曲变为平直。这些事我都要行，并不离弃他们。

拼音版 赛42:16 Wǒ yào yǐn xiāzi xíng bú rènshi de dào, lǐng tāmen zǒu bù zhīdào de lù. zaì tāmen miànqián shǐ hēiàn biàn wèi guāngmíng, shǐ wānqū biàn wèi píng zhí. zhèxie shì wǒ dōu yào xíng, bìng bù lí qì tāmen.

吕振中 赛42:16 我必领瞎子行不认识的路，他们不知道的路径、我必带他们走。我必使黑暗在他们面前变为亮光，使弯曲变为平直∶这些事我都要作，决不放弃。

新译本 赛42:16 我必领瞎子走陌生的道，带他们走他们不知道的路。我必在他们面前使黑暗变为光明，使弯曲的地方变为平直。这些事我都要作，决不放弃。

现代译 赛42:16 我要领瞎眼的子民上路，走上陌生的道路；我要使黑暗转为光明，使崎岖的小路变成康庄大道。我要实现这事，绝不失信。

当代译 赛42:16 我要引领瞎子行走他们所不认识的路；我要把他们面前的黑暗变为光明，崎岖的路变为平坦。这些事我必定实行，决不放弃。

文理本 赛42:16 惟彼瞽者、我必携之于不识之途、导之于不识之径、在彼之前、使暗为光、使曲为直、我将行此、而不之弃、

修订本 赛42:16 我要引导盲人行他们所不认识的道， 引领他们走他们未曾走过的路； 我在他们面前使黑暗变为光明， 使弯曲变为平直。 这些事我都要做， 并不离弃他们。

KJV 英 赛42:16 And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

NIV 英 赛42:16 I will lead the blind by ways they have not known, along unfamiliar paths I will guide them; I will turn the darkness into light before them and make the rough places smooth. These are the things I will do; I will not forsake them.

主目录 返回顶部

和合本 赛42:17 倚靠雕刻的偶像，对铸造的偶像说‘你是我们的　神’，这等人要退后，全然蒙羞。

拼音版 赛42:17 Yǐkào diāokè de ǒuxiàng, duì zhùzào de ǒuxiàng shuō, nǐ shì wǒmen de shén, zhè deng rén yào tuì hòu, quán rán méng xiū.

吕振中 赛42:17 那倚靠雕刻之像的、那对铸造的像说∶「你们是我们的神」的，这种人必退后，全然蒙羞。

新译本 赛42:17 那些倚靠偶像，对铸像说：“你们是我们的神”的，必被赶逐，全然蒙羞。

现代译 赛42:17 那些相信假神的人一定败退；倚赖偶像的人一定蒙羞。

当代译 赛42:17 但那些信靠木像、奉那些铸造而成的神像为神的，却必定被唾弃，还要受到大大的耻辱。”

文理本 赛42:17 凡恃雕像、对铸像云、尔为我神、必皆退而愧怍、○

修订本 赛42:17 但那倚靠雕刻的偶像， 对铸造的偶像说： "你是我们的神明"； 这种人要退后，大大蒙羞。

KJV 英 赛42:17 They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

NIV 英 赛42:17 But those who trust in idols, who say to images, 'You are our gods,' will be turned back in utter shame.

主目录 返回顶部

和合本 赛42:18 你们这耳聋的，听吧！你们这眼瞎的，看吧！使你们能看见。

拼音版 赛42:18 Nǐmen zhè er lóng de tīng ba. nǐmen zhè yǎn xiā de kàn ba. shǐ nǐmen néng kànjian.

吕振中 赛42:18 耳聋的阿，听吧！眼瞎的阿，看吧，好看得见。

新译本 赛42:18 聋子啊！你们要听。瞎子啊！你们要留心去看。

现代译 赛42:18 上主说：你们耳聋的人哪，听吧！你们瞎眼的人哪，看吧！

当代译 赛42:18 “你们为甚麽不听啊！难道你们是聋的吗？为甚麽你们不看啊！难道你们是瞎的吗？

文理本 赛42:18 尔曹聋者宜听、盲者宜视而明、

修订本 赛42:18 你们这耳聋的，听吧！ 你们这眼瞎的，看吧， 使你们得以看见！

KJV 英 赛42:18 Hear, ye deaf; and look, ye blind, that ye may see.

NIV 英 赛42:18 "Hear, you deaf; look, you blind, and see!

主目录 返回顶部

和合本 赛42:19 谁比我的仆人眼瞎呢？谁比我差遣的使者耳聋呢？谁瞎眼像那与我和好的，谁瞎眼像耶和华的仆人呢？

拼音版 赛42:19 Shuí bǐ wǒde púrén yǎn xiā ne, shuí bǐ wǒ chāiqiǎn de shǐzhe er lóng ne, shuí xiāyǎn xiàng nà yǔ wǒ héhǎo de, shuí xiāyǎn xiàng Yēhéhuá de púrén ne.

吕振中 赛42:19 谁比我的仆人眼瞎呢？谁比我的使者、我所差遣的、耳聋呢？谁耳聋（传统∶眼瞎）像那奉献于我的呢？谁眼瞎像永恒主的仆人呢？

新译本 赛42:19 有谁比我的仆人更瞎呢？有谁比我差派的使者更聋呢？有谁瞎眼像那与我立了和约的呢？有谁瞎眼像耶和华的仆人呢？

现代译 赛42:19 世上有谁比我的仆人更盲目？有谁比我的使者更耳聋？

当代译 赛42:19 在这世上有哪一个比我的仆人瞎得更厉害，有哪一个比我所差派的使者聋得更严重呢？谁瞎得像那些与我有和约的人？谁瞎得像我的仆人呢？

文理本 赛42:19 谁为瞽、非我仆乎、谁为聋、如我所遣之使乎、谁为瞽如我之同盟、谁为瞽如耶和华之仆乎、

修订本 赛42:19 谁比我的仆人眼瞎呢？ 谁比我所差遣的使者耳聋呢？ 谁瞎眼像那献身给我的人？ 谁瞎眼像耶和华的仆人呢？

KJV 英 赛42:19 Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD's servant?

NIV 英 赛42:19 Who is blind but my servant, and deaf like the messenger I send? Who is blind like the one committed to me, blind like the servant of the LORD?

主目录 返回顶部

和合本 赛42:20 你看见许多事却不领会；耳朵开通却不听见。”

拼音版 赛42:20 Nǐ kànjian xǔduō shì què bù lǐng huì. erduo kāi tōng què bù tīngjian.

吕振中 赛42:20 你们看见许多事却不领会；耳朵开着，却不听见。

新译本 赛42:20 你们看见了许多的事，却没有留心，耳朵开着，却没有听见。

现代译 赛42:20 以色列啊，你看了许多，却没有心得；你听了许多，却没有领悟。

当代译 赛42:20 你们看见许多事却不领会，张开耳朵却是听不见。”

文理本 赛42:20 尔多见而不悟、启耳而不闻、

修订本 赛42:20 看见许多事却不领会， 耳朵开通却听不见。

KJV 英 赛42:20 Seeing many things, but thou observest not; opening the ears, but he heareth not.

NIV 英 赛42:20 You have seen many things, but have paid no attention; your ears are open, but you hear nothing."

主目录 返回顶部

和合本 赛42:21 耶和华因自己公义的缘故，喜欢使律法（或作“训诲”）为大为尊。

拼音版 赛42:21 Yēhéhuá yīn zìjǐ gōngyì de yuángù, xǐhuan shǐ lǜfǎ ( huò zuò xùn huì ) wéi dà, wèi zūn.

吕振中 赛42:21 永恒主为自己的义气的缘故喜欢使他所指教的光大显扬。

新译本 赛42:21 耶和华为自己公义的缘故，喜欢使律法为大为尊。

现代译 赛42:21 上主一心要伸张正义；要使法律发扬光大。

当代译 赛42:21 为了他自己的公义，主喜欢使他的律法成为荣耀尊贵。

文理本 赛42:21 耶和华为己之义、喜弘法律、而尊重之、

修订本 赛42:21 耶和华因自己的公义， 乐意使律法为大为尊。

KJV 英 赛42:21 The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

NIV 英 赛42:21 It pleased the LORD for the sake of his righteousness to make his law great and glorious.

主目录 返回顶部

和合本 赛42:22 但这百姓是被抢被夺的，都牢笼在坑中，隐藏在狱里。他们作掠物，无人拯救；作掳物，无人说交还。

拼音版 赛42:22 Dàn zhè bǎixìng shì beì qiǎng beì duó de, dōu laó lóng zaì kēng zhōng, yǐncáng zaì yù lǐ, tāmen zuò lue wù, wú rén zhengjiù, zuò lǔ wù, wú rén shuō jiāo hái.

吕振中 赛42:22 但这人民却被掠劫被抢掠；他们都被机槛捉住（传统∶主动态）于洞穴中（传统∶壮丁），被藏埋于在监牢里；他们做被掠物，而无人援救；做被掳者，而无人说「要交还！」

新译本 赛42:22 但这人民是被抢劫和被掠夺的，全都困陷在洞穴中，被收藏在监牢里；他们作了掠物，无人搭救；他们成了掳物，无人说：“要归还！”

现代译 赛42:22 然而，他的子民受欺压；他们被关在地牢里，被囚禁在监狱中。他们被抢劫，遭蹂躏，没有人来搭救他们。

当代译 赛42:22 但这些人却是饱尝洗劫抢掠；他们被困在坑中，伏在监内；他们被人残害掳掠，却无人救助。

文理本 赛42:22 惟斯民被掠见夺、皆羁于穴幽于狱、被掠而无人施拯、见夺而无人曰返之、

修订本 赛42:22 但这百姓是被抢被夺的， 全都陷在洞穴中，关在监牢里； 他们成了掠物，无人拯救， 成了掳物，无人索还。

KJV 英 赛42:22 But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

NIV 英 赛42:22 But this is a people plundered and looted, all of them trapped in pits or hidden away in prisons. They have become plunder, with no one to rescue them; they have been made loot, with no one to say, "Send them back."

主目录 返回顶部

和合本 赛42:23 你们中间谁肯侧耳听此，谁肯留心而听，以防将来呢？

拼音版 赛42:23 Nǐmen zhōngjiān shuí ken zhāi er tīng cǐ, shuí ken liú xīn ér tīng, yǐ fáng jiānglái ne.

吕振中 赛42:23 你们中间谁肯侧耳听这个，谁肯留心听而听、以备将来呢？

新译本 赛42:23 你们中间谁肯听这话呢？谁肯从今以后留心听呢？

现代译 赛42:23 你们当中有人要听这话吗？从今以后要留心听吗？

当代译 赛42:23 他们当中有哪一个肯专心听？有哪一个在以后会留心倾听呢？

文理本 赛42:23 尔中谁倾耳听此、嗣后闻而从之、

修订本 赛42:23 你们中间谁肯侧耳听这话， 谁肯留心听，以防将来呢？

KJV 英 赛42:23 Who among you will give ear to this? who will hearken and hear for the time to come?

NIV 英 赛42:23 Which of you will listen to this or pay close attention in time to come?

主目录 返回顶部

和合本 赛42:24 谁将雅各交出当作掳物，将以色列交给抢夺的呢？岂不是耶和华吗？就是我们所得罪的那位。他们不肯遵行他的道，也不听从他的训诲。

拼音版 赛42:24 Shuí jiāng Yǎgè jiāo chū dāng zuò lǔ wù, jiāng Yǐsèliè jiāo gei qiǎngduó de ne, qǐbù shì Yēhéhuá ma, jiù shì wǒmen suǒ dé zuì de nà wèi. tāmen bù ken zūnxíng tāde dào, ye bù tīng cóng tāde xùn huì.

吕振中 赛42:24 谁将雅各交给抢掠者，将以色列交给掠劫者呢？岂不是永恒主、他们（传统∶我们）所得罪的，他们不肯行他的道路，不听从其指教的那位么？

新译本 赛42:24 谁把雅各交出来给掠夺者？谁把以色列交给抢劫的呢？岂不是耶和华，就是我们得罪的那位吗？因为他们不肯遵行他的道，也不肯听从他的律法。

现代译 赛42:24 是谁把以色列交给侵略者？是谁把雅各交给掠夺者？是上主自己，因为我们都得罪他。我们的行为不合他的标准；我们没有遵守他的法律。

当代译 赛42:24 是哪一个把雅各交出来，被人掳劫？是哪一个让以色列人任由别人抢掠的呢？还不是他们犯罪得罪了他的那位主吗？他们不肯遵行他的道，不肯听从他的教训。

文理本 赛42:24 谁使雅各被掠、付以色列于盗非耶和华乎、我侪获罪于彼、不行其途、不遵其法、

修订本 赛42:24 谁将雅各交出作为掳物， 将以色列交给抢夺者呢？ 岂不是耶和华 ─我们所得罪的那位吗？ 他们不肯遵行他的道， 也不听从他的训诲。

KJV 英 赛42:24 Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

NIV 英 赛42:24 Who handed Jacob over to become loot, and Israel to the plunderers? Was it not the LORD, against whom we have sinned? For they would not follow his ways; they did not obey his law.

主目录 返回顶部

和合本 赛42:25 所以，他将猛烈的怒气和争战的勇力，倾倒在以色列的身上；在他四围如火着起，他还不知道，烧着他，他也不介意。

拼音版 赛42:25 Suǒyǐ tā jiāng meng liè de nùqì, hé zhēng zhàn de yǒng lì, qīng dǎo zaì Yǐsèliè de shēnshang. zaì tā sìwéi rú huǒ zhe qǐ, tā hái bù zhīdào, shāo zhe tā, tā ye bù jiè yì.

吕振中 赛42:25 因此他将他怒气之猛烈和争战之扔菡倾倒在以色列身上；这在他四围如火着起，他还不知，烧着他，他也不介意。

新译本 赛42:25 因此，他把他猛烈的怒气和惨酷的战争，倾倒在他身上；这在他四周如火烧起来，他还不知道；把他烧着了，他也不放在心上。

现代译 赛42:25 因此，他向我们发烈怒，使我们遭受战争的痛苦。烽火困住我们，我们依旧没有学到教训；烈焰焚烧我们，我们仍然麻木不仁。

当代译 赛42:25 於是，他就把烈怒和战火发洒在以色列人身上。他用火包围以色列，她却不自觉；她被烈火焚身，却还是不理会！

文理本 赛42:25 故彼倾其烈怒、俾遇剧战、火灼四周、而彼不知、焚及其身、不以为意、

修订本 赛42:25 所以，他将猛烈的怒气和战争的威力 倾倒在以色列身上； 在他周围如火燃起，他竟然不知， 烧着了，他也不在意。

KJV 英 赛42:25 Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

NIV 英 赛42:25 So he poured out on them his burning anger, the violence of war. It enveloped them in flames, yet they did not understand; it consumed them, but they did not take it to heart.


以赛亚书第43章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第43章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛43:1 雅各啊，创造你的耶和华；以色列啊，造成你的那位，现在如此说：“你不要害怕！因为我救赎了你。我曾提你的名召你，你是属我的。

拼音版 赛43:1 Yǎgè a, chuàngzào nǐde Yēhéhuá, Yǐsèliè a, zàochéng nǐde nà wèi, xiànzaì rúcǐ shuō, nǐ búyào haìpà, yīnwei wǒ jiùshú le nǐ. wǒ céng tí nǐde míng zhào nǐ, nǐ shì shǔ wǒde.

吕振中 赛43:1 但现在呢、雅各阿，那创造你的永恒主、以色列阿，那形成你的主、这么说∶「你不要惧怕，因为我赎回了你；我呼唤你的名召了你；你是我的。

新译本 赛43:1 但是，雅各啊！那创造你的耶和华，以色列啊！那塑造你的主，现在这样说：“不要惧怕，因为我救赎了你；我按着你的名呼召了你；你是属我的。

现代译 赛43:1 雅各啊，创造你的上主这样说；以色列啊，使你成形的上主这样宣布：不要怕，我要保护你；我指名呼唤你，你属於我。

当代译 赛43:1 雅各啊，以色列啊，创造你的主说：“你不要害怕，我已经救赎了你；我曾经按你的名字拣选你；你是属於我的。

文理本 赛43:1 肇造尔雅各、甄陶尔以色列之耶和华曰、勿惧、我已赎尔、呼尔以名、尔为我有、

修订本 赛43:1 雅各啊，创造你的耶和华， 以色列啊，造成你的那位， 现在如此说： "你不要害怕，因为我救赎了你； 我曾提你的名召你，你是属我的。

KJV 英 赛43:1 But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

NIV 英 赛43:1 But now, this is what the LORD says--he who created you, O Jacob, he who formed you, O Israel: "Fear not, for I have redeemed you; I have summoned you by name; you are mine.

主目录 返回顶部

和合本 赛43:2 你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上。

拼音版 赛43:2 Nǐ cóng shuǐ zhōng jīngguò, wǒ bì yǔ nǐ tóng zaì. nǐ tāng guo jiāng hé, shuǐ bì bù màn guo nǐ. nǐ cóng huǒ zhōng xíng guo, bì bù beì shāo, huǒyàn ye bù zhe zaì nǐ shēnshang.

吕振中 赛43:2 你从水中经过，我必与你同在；你趟过江河，水不漫过你；你从火中行过，必不被烫伤，火焰也不着在你身上。

新译本 赛43:2 你从水中经过的时候，我必与你同在；你渡过江河的时候，水必不淹没你；你从火中行走的时候，必不会烧伤；火焰也不会在你身上烧起来。

现代译 赛43:2 你临深渊，我跟你在一起；你渡江河，河水不淹没你。你踏炭火，不被灼伤；你陷在火焰里，不受伤害。

当代译 赛43:2 你经过洋海，我与你在一起；你渡过江河，必不怕被水淹没；你在火中走过，必不会灼伤，烈焰也不能烧到你的身上来。

文理本 赛43:2 尔涉于水、我必与俱、凭河不至淹没、经火不致焚毁、其焰不爇尔身、

修订本 赛43:2 你从水中经过，我必与你同在， 你渡过江河，水必不漫过你； 你在火中行走，也不被烧伤， 火焰必不烧着你身。

KJV 英 赛43:2 When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

NIV 英 赛43:2 When you pass through the waters, I will be with you; and when you pass through the rivers, they will not sweep over you. When you walk through the fire, you will not be burned; the flames will not set you ablaze.

主目录 返回顶部

和合本 赛43:3 因为我是耶和华你的　神，是以色列的圣者，你的救主。我已经使埃及作你的赎价，使古实和西巴代替你。

拼音版 赛43:3 Yīnwei wǒ shì Yēhéhuá nǐde shén, shì Yǐsèliè de shèng zhe nǐde jiù zhǔ. wǒ yǐjing shǐ Aijí zuò nǐde shújià, shǐ Gǔshí hé Xībā daìtì nǐ.

吕振中 赛43:3 因为我永恒主是你的上帝，是以色列之圣者，是拯救你的。我使埃及做你的赎价，使古实和示巴做你的替身。

新译本 赛43:3 因为我是耶和华你的　神，是以色列的圣者，你的拯救者；我使埃及作你的赎价，使古实和示巴作你的替身。

现代译 赛43:3 因为我是上主—你的上帝；我是以色列神圣的上帝—你的救主。我要拿埃及来赎回你的自由；我要让苏丹和西巴替你受苦。

当代译 赛43:3 我是主你的上帝，是以色列的圣者，你的救主；我用埃及作你的赎价，使古实和西巴作你的替身。

文理本 赛43:3 我乃尔之上帝耶和华、以色列之圣者、尔之救主、以埃及赎尔、以古实西巴代尔、

修订本 赛43:3 因为我是耶和华－你的上帝， 是以色列的圣者－你的救主； 我使埃及作你的赎价， 使古实和西巴代替你。

KJV 英 赛43:3 For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

NIV 英 赛43:3 For I am the LORD, your God, the Holy One of Israel, your Savior; I give Egypt for your ransom, Cush and Seba in your stead.

主目录 返回顶部

和合本 赛43:4 因我看你为宝为尊，又因我爱你，所以我使人代替你，使列邦人替换你的生命。

拼音版 赛43:4 Yīn wǒ kàn nǐ wèi bǎo wèi zūn, yòu yīn wǒ aì nǐ, suǒyǐ wǒ shǐ rén daìtì nǐ, shǐ liè bāng rén tì huàn nǐde shēngmìng.

吕振中 赛43:4 你在我眼中被看为至宝，你受尊荣，而我爱你，因此我使沿海地带（传统∶人）代替你，使列国之民替换你的性命。

新译本 赛43:4 因为你在我眼中非常宝贵和贵重，所以我爱你；我使别人作你的替身，同别的民族交换你的性命。

现代译 赛43:4 在我眼中，你多麽宝贵；我爱你，我看重你。我宁愿牺牲其他国家来拯救你，牺牲别人来换你的生命。

当代译 赛43:4 你在我眼中是宝贵的，我深爱着你，所以我用其他人代替你，用其他民族来交换你的生命。

文理本 赛43:4 我视尔为宝为贵、眷爱尔、故以他人易尔、以列邦代尔生命、

修订本 赛43:4 因我看你为宝贝为尊贵； 又因我爱你， 所以使人代替你， 使万民替换你的生命。

KJV 英 赛43:4 Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

NIV 英 赛43:4 Since you are precious and honored in my sight, and because I love you, I will give men in exchange for you, and people in exchange for your life.

主目录 返回顶部

和合本 赛43:5 不要害怕，因我与你同在！我必领你的后裔从东方来，又从西方招聚你。

拼音版 赛43:5 Búyào haìpà, yīn wǒ yǔ nǐ tóng zaì. wǒ bì lǐng nǐde hòuyì cóng dōngfāng lái, yòu cóng xī fāng zhāo jù nǐ.

吕振中 赛43:5 你不要惧怕，因为是我与你同在；我必领你的后裔从东方而来，我必从西方招集你。

新译本 赛43:5 你不要惧怕，因为我与你同在；我必把你的后裔从东方领回来，又从西方招聚你。

现代译 赛43:5 不要怕，因为我跟你在一起！从遥远的东方、西方，我要领你的同胞返回故乡。

当代译 赛43:5 不要害怕，因为我与你在一起，我一定会从东、西、南、北各处招聚你的后裔；从天涯海角的地方把我的儿女们带回来。

文理本 赛43:5 勿惧、我偕尔、必自东方携尔之裔、自西方集尔之众、

修订本 赛43:5 你不要害怕，因我与你同在； 我必领你的后裔从东方来， 又从西方召集你。

KJV 英 赛43:5 Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

NIV 英 赛43:5 Do not be afraid, for I am with you; I will bring your children from the east and gather you from the west.

主目录 返回顶部

和合本 赛43:6 我要对北方说：‘交出来！’对南方说：‘不要拘留！’将我的众子从远方带来，将我的众女从地极领回，

拼音版 赛43:6 Wǒ yào duì bei fāng shuō, jiāo chūlai. duì nánfāng shuō, búyào jū liú. jiāng wǒde zhòng zǐ cóng yuǎnfāng daì lái, jiāng wǒde zhòng nǚ cóng dìjí lǐng huí,

吕振中 赛43:6 我必对北方说∶交出来！对南方说∶不要拘留！要将我的众儿子从远方带来，将我的女儿从地尽边领回，

新译本 赛43:6 我要对北方说：‘把他们交出来！’又对南方说：‘不要拘留他们！’要把我的众子从远方带回来，把我的女儿从地极领回来，

现代译 赛43:6 我要命令北方让他们走；我要指示南方别扣留他们。让我的子民从遥远的地方，从世界的各角落回归故国。

当代译 赛43:6 不要害怕，因为我与你在一起，我一定会从东、西、南、北各处招聚你的后裔；从天涯海角的地方把我的儿女们带回来。

文理本 赛43:6 谓北方曰、当令旋返、谓南方曰、勿行拘留、携我诸子、还自远方、携我诸女、归从地极、

修订本 赛43:6 我要对北方说，交出来！ 对南方说，不可扣留！ 要将我的儿子从远方带来， 将我的女儿从地极领回，

KJV 英 赛43:6 I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

NIV 英 赛43:6 I will say to the north, 'Give them up!' and to the south, 'Do not hold them back.' Bring my sons from afar and my daughters from the ends of the earth--

主目录 返回顶部

和合本 赛43:7 就是凡称为我名下的人，是我为自己的荣耀创造的，是我所做成、所造作的。”

拼音版 赛43:7 Jiù shì fán chēngwèi wǒ míng xià de rén, shì wǒ wèi zìjǐ de róngyào chuàngzào de, shì wǒ zuò chéng, suǒ zào zuò de.

吕振中 赛43:7 就是一切以我名为称呼的人，我为自己之荣耀所创造、所形成、所制作的。」

新译本 赛43:7 就是所有按着我的名被召的人，是我为自己的荣耀创造的，是我所塑造，所作成的。”

现代译 赛43:7 他们是我的子民，我为了自己的荣耀造了他们。

当代译 赛43:7 所有称我为他们的神的都要回来；他们是我为着彰显自己的荣耀而创造的。”

文理本 赛43:7 即以我名而称、我所肇造、以彰我荣、我所甄陶、成就者也、

修订本 赛43:7 就是凡称为我名下的人， 是我为自己的荣耀创造的， 是我所塑造，所做成的。"

KJV 英 赛43:7 Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

NIV 英 赛43:7 everyone who is called by my name, whom I created for my glory, whom I formed and made."

主目录 返回顶部

和合本 赛43:8 你要将有眼而瞎、有耳而聋的民都带出来。

拼音版 赛43:8 Nǐ yào jiāng yǒu yǎn ér xiā, yǒu er ér lóng de mín dōu daì chūlai.

吕振中 赛43:8 你要将那有眼可看而眼瞎、有耳可听而耳聋的人民、都带出来。

新译本 赛43:8 你要把那些有眼却看不见，有耳却听不到的人民领出来。

现代译 赛43:8 上帝说：把我的子民传到法庭来。他们有眼睛，却看不见！他们有耳朵，却不能听！

当代译 赛43:8 你要把那些有眼却看不见，有耳却听不见的人带出来。

文理本 赛43:8 有目而蒙、有耳而聩之民、当携之出、

修订本 赛43:8 你要将有眼却瞎、 有耳却聋的民都带出来！

KJV 英 赛43:8 Bring forth the blind people that have eyes, and the deaf that have ears.

NIV 英 赛43:8 Lead out those who have eyes but are blind, who have ears but are deaf.

主目录 返回顶部

和合本 赛43:9 任凭万国聚集，任凭众民会合，其中谁能将此声明，并将先前的事说给我们听呢？他们可以带出见证来，自显为是，或者他们听见便说：“这是真的。”

拼音版 赛43:9 Rènpíng wàn guó jùjí, rènpíng zhòng mín huìhé, qízhōng shuí néng jiāng cǐ shēng míng, bìng jiāng xiānqián de shì shuō gei wǒmen tīng ne. tāmen keyǐ daì chū jiànzhèng lái, zì xiǎn wèi shì, huòzhe tāmen tīngjian biàn shuō, zhè shì zhēn de.

吕振中 赛43:9 众列国尽管一同集合，列国之民尽管聚集拢来，他们中间谁能将这事说明，将先前的事说给我们听呢？他们可以带见证来，自显自己为对，或让他们听见，便说这是真的。

新译本 赛43:9 列国都聚集在一起，万族都集合起来，他们中间谁能说明这事呢？谁能把先前的事说给我们听呢？让他们带出自己的见证人来，好显明自己为义；让别人听见了，就说：“这是真的。”

现代译 赛43:9 把世界万国都传到法庭来。哪一国的神明能预测将来？哪一个能预言将要发生的事？叫那些神明带他们的证人来，证明他们没有错误，证实他们的话可靠。

当代译 赛43:9 让列国都聚集在一处，万民也会合在一起。请问当中有哪一个能把这事预先说出来？哪一位过去的预言是正确的呢？他们可以找证人来证实一下，显明有理；如果没有证人，他们就得承认，只有主的预言才是真实的了。

文理本 赛43:9 集列邦、会万民、其中孰能言此、而示我以往事、当携证者、以征其言、使人闻之曰、诚是也、

修订本 赛43:9 任凭万国聚集， 任凭万民会合。 他们当中谁能说明， 并将先前的事指示我们呢？ 让他们带来见证，显明他们有理， 看是否听见的人会说："果然是真的。"

KJV 英 赛43:9 Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

NIV 英 赛43:9 All the nations gather together and the peoples assemble. Which of them foretold this and proclaimed to us the former things? Let them bring in their witnesses to prove they were right, so that others may hear and say, "It is true."

主目录 返回顶部

和合本 赛43:10 耶和华说：“你们是我的见证，我所拣选的仆人。既是这样，便可以知道，且信服我，又明白我就是耶和华。在我以前没有真　神（“真”原文作“造作的”），在我以后也必没有。

拼音版 赛43:10 Yēhéhuá shuō, nǐmen shì wǒde jiànzhèng, wǒ suǒ jiǎnxuǎn de púrén. jì shì zhèyàng, biàn keyǐ zhīdào, qie xìnfú wǒ, yòu míngbai wǒ jiù shì Yēhéhuá, zaì wǒ yǐqián méiyǒu zhēn shén, ( zhēn yuánwén zuò zào zuò de ) zaì wǒ yǐhòu ye bì méiyǒu.

吕振中 赛43:10 永恒主发神谕说∶「你们就是我的见证、我的仆人、我所拣选的，好让你们知道而信我，并且明白我就是独一的那位；在我以前并没有神被形成；我以后也必没有。

新译本 赛43:10 耶和华说：“你们就是我的见证人，我所拣选的仆人，为要使你们知道，并且相信我，又明白我就是‘那位’；在我以前没有神被造出来，在我以后也必没有。

现代译 赛43:10 以色列人哪，你们是我的证人；我选你们作我的仆人，要使你们认识我，相信我，知道我是惟一的上帝。除了我，没有别的上帝；过去没有，将来也不会有。

当代译 赛43:10 主说：“以色列啊，我要你作我的证人，作我所拣选的仆人，就是要你们知道，又相信并且明白——只有我是主。在我以前并没有神，在我以后也必定没有。

文理本 赛43:10 耶和华曰、尔曹为我之证、为我所选之仆、俾尔知而信我、深悉我为上帝、在我之先、无他上帝、在我之后、亦无有焉、

修订本 赛43:10 你们是我的见证， 是我所拣选的仆人， 为了要使你们知道，且信服我， 又明白我就是耶和华。 在我以前没有任何被造的真神， 在我以后也必没有。 这是耶和华说的。

KJV 英 赛43:10 Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

NIV 英 赛43:10 "You are my witnesses," declares the LORD, "and my servant whom I have chosen, so that you may know and believe me and understand that I am he. Before me no god was formed, nor will there be one after me.

主目录 返回顶部

和合本 赛43:11 惟有我是耶和华，除我以外没有救主。

拼音版 赛43:11 Wéiyǒu wǒ shì Yēhéhuá, chú wǒ yǐwaì méiyǒu jiù zhǔ.

吕振中 赛43:11 惟独我，我乃是永恒主；我以外、并没有拯救者。

新译本 赛43:11 唯有我是耶和华；除我以外，并没有拯救者。

现代译 赛43:11 惟有我是上主；惟有我是你们的救主。

当代译 赛43:11 惟有我是主，除我以外没有别的救主。

文理本 赛43:11 惟我为耶和华、我外无他救主、

修订本 赛43:11 我，惟有我是耶和华； 除我以外没有救主。

KJV 英 赛43:11 I, even I, am the LORD; and beside me there is no saviour.

NIV 英 赛43:11 I, even I, am the LORD, and apart from me there is no savior.

主目录 返回顶部

和合本 赛43:12 我曾指示，我曾拯救，我曾说明，并且在你们中间没有别神。”所以耶和华说：“你们是我的见证，我也是　神。

拼音版 赛43:12 Wǒ céng zhǐshì, wǒ céng zhengjiù, wǒ céng shuō míng. bìngqie zaì nǐmen zhōngjiān méiyǒu bié shén, suǒyǐ Yēhéhuá shuō, nǐmen shì wǒde jiànzhèng, wǒ ye shì shén.

吕振中 赛43:12 我宣告了，我拯救了，我公布了，你们中外族人的神算不了什么。」永恒主发神谕说∶「你们乃是我的见证。我即是上帝。

新译本 赛43:12 我曾预告，我曾拯救，我曾说给你们听，在你们中间没有别的神。”耶和华说：“你们是我的见证人，我就是　神。

现代译 赛43:12 我告诉你们将要发生的事；我来帮助你们。没有一国的神明做过这样的事；你们是我的证人。

当代译 赛43:12 是我宣讲预言，施行拯救，并且宣告说你们中间再没有别的神，你们是我的证人。我就是上帝。

文理本 赛43:12 耶和华曰、我既宣告、我亦救援、我亦指示、尔中无有异族之神、故尔为我之证、我乃上帝、

修订本 赛43:12 我曾指示，我曾拯救，我曾说明， 并没有外族的神明在你们中间。 你们是我的见证， 我是上帝。 这是耶和华说的。

KJV 英 赛43:12 I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

NIV 英 赛43:12 I have revealed and saved and proclaimed--I, and not some foreign god among you. You are my witnesses," declares the LORD, "that I am God.

主目录 返回顶部

和合本 赛43:13 自从有日子以来，我就是　神。谁也不能救人脱离我手，我要行事，谁能阻止呢？”

拼音版 赛43:13 Zì cóng yǒu rìzi yǐlái, wǒ jiù shì shén. shuí ye bùnéng jiù rén tuōlí wǒ shǒu, wǒ yào xíngshì, shuí néng zǔ zhǐ ne.

吕振中 赛43:13 从今以后我就是独一的那位；谁也不能援救人脱离我的手；我行事，谁能扭转呢？」

新译本 赛43:13 自头一天以来，我就是‘那位’；谁也不能救人脱离我的手；我要行事，谁能拦阻呢？”

现代译 赛43:13 我是上帝，永远是上帝。没有人能逃脱我的掌握；没有人能改变我的作为。

当代译 赛43:13 从时间的开始，我就是上帝。谁能从我手中救出人来呢！我所行的事谁能阻挠呢？

文理本 赛43:13 自兹以往、我为上帝、无能夺于我手、我之所为、谁能阻之、○

修订本 赛43:13 自有日子以来，我就是上帝， 谁也不能救人脱离我的手。 我要行事，谁能逆转呢？

KJV 英 赛43:13 Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

NIV 英 赛43:13 Yes, and from ancient days I am he. No one can deliver out of my hand. When I act, who can reverse it?"

主目录 返回顶部

和合本 赛43:14 耶和华你们的救赎主，以色列的圣者如此说：“因你们的缘故，我已经打发人到巴比伦去，并且我要使迦勒底人如逃民，都坐自己喜乐的船下来。

拼音版 赛43:14 Yēhéhuá nǐmen de jiùshú zhǔ, Yǐsèliè de shèng zhe rúcǐ shuō, yīn nǐmen de yuángù, wǒ yǐjing dǎfa rén dào Bābǐlún qù, bìngqie wǒ yào shǐ Jiālèdǐ rén rú taó mín, dōu zuò zìjǐ xǐlè de chuán xià lái.

吕振中 赛43:14 那赎回你们的、以色列之圣者、永恒主这么说∶「为了你们的缘故我已经差遣人到巴比伦去；我必使他们都下来、做逃难之民，使迦勒底人、其欢呼都流为忧伤（传统∶坐欢乐之船）。

新译本 赛43:14 你们的救赎主、以色列的圣者、耶和华这样说：“因为你们的缘故，我已经派人到巴比伦去，我要使所有的迦勒底人都像难民一样下来，都坐在他们素来自夸的船下来。

现代译 赛43:14 以色列神圣的上帝，你们的救赎者这样说：为了要救你们，我将差遣军队攻打巴比伦；我要攻破它的城门；巴比伦人民的欢呼要变为哀哭。

当代译 赛43:14 主你们的救赎主，以色列的圣者说：“为了你们的缘故，我已经打发大军进攻巴比伦。迦勒底人狼狈逃奔，乘着宴乐时所用的船逃亡。

文理本 赛43:14 赎尔之耶和华、以色列之圣者云、以尔之故、我将遣人至巴比伦、使逃亡之迦勒底人、乘其喜乐之舟而来、

修订本 赛43:14 耶和华─你们的救赎主、 以色列的圣者如此说： "因你们的缘故， 我已派遣人到巴比伦去； 要使迦勒底人都如难民， 坐自己素来宴乐的船下来。

KJV 英 赛43:14 Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

NIV 英 赛43:14 This is what the LORD says--your Redeemer, the Holy One of Israel: "For your sake I will send to Babylon and bring down as fugitives all the Babylonians, in the ships in which they took pride.

主目录 返回顶部

和合本 赛43:15 我是耶和华你们的圣者，是创造以色列的，是你们的君王。”

拼音版 赛43:15 Wǒ shì Yēhéhuá nǐmen de shèng zhe, shì chuàngzào Yǐsèliè de, shì nǐmen de jūnwáng.

吕振中 赛43:15 我永恒主你们的圣者、创造以色列的、你们的王。

新译本 赛43:15 我就是耶和华，你们的圣者，是以色列的创造主、你们的王。”

现代译 赛43:15 我是上主—你们神圣的上帝，是以色列的创造者—你们的君王。

当代译 赛43:15 我就是主，你们的圣者，我是以色列的创造主，是你们的君王。”

文理本 赛43:15 我乃耶和华、尔之圣者、肇造以色列、为尔君王、

修订本 赛43:15 我是耶和华－你们的圣者， 是创造以色列的，是你们的君王。"

KJV 英 赛43:15 I am the LORD, your Holy One, the creator of Israel, your King.

NIV 英 赛43:15 I am the LORD, your Holy One, Israel's Creator, your King."

主目录 返回顶部

和合本 赛43:16 耶和华在沧海中开道，在大水中开路，

拼音版 赛43:16 Yēhéhuá zaì cāng hǎi zhōng kāi dào, zaì dà shuǐ zhōng kāi lù.

吕振中 赛43:16 永恒主、那在海中开了一条道路，在浩荡水中辟了一条路径的，

新译本 赛43:16 耶和华这样说：他在海中开了一条道，在大水中辟了一条路；

现代译 赛43:16 古时候，上主在海洋中开辟一条通路，在浪涛中造了一条大道。

当代译 赛43:16 主曾经在海中打开通道，在巨浪中辟出通道。

文理本 赛43:16 耶和华曾辟路于沧海、备途于巨浸、

修订本 赛43:16 那在沧海中开道， 在大水中开路， 使战车、马匹、军兵、勇士一同出来，

KJV 英 赛43:16 Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

NIV 英 赛43:16 This is what the LORD says--he who made a way through the sea, a path through the mighty waters,

主目录 返回顶部

和合本 赛43:17 使车辆、马匹、军兵、勇士都出来，一同躺下，不再起来，他们灭没，好像熄灭的灯火。

拼音版 赛43:17 Shǐ chēliàng, mǎ pǐ, jūn bīng, yǒng shì dōu chūlai, yītóng tǎng xià bú zaì qǐlai, tāmen miè méi hǎoxiàng xī miè de dēnghuǒ.

吕振中 赛43:17 那使车辆、马匹、军兵、勇士一概都出来，都仆倒，不能再起，都熄绝，像残麻灭掉的、永恒主这么说∶

新译本 赛43:17 他使战车、马匹、军兵和勇士都一同出来，他们都躺下去，不能再起来；他们都灭没，好像灯火熄灭一样。

现代译 赛43:17 他使一支强大的军队—战车和战马都毁灭了。他们完全崩溃，再也站不起来；他们被歼灭，像灯心被剪断了。

当代译 赛43:17 他使埃及军队倾巢而出，用怒海狂波毁灭他们的战车、马匹、军兵、勇士，使他们无一生还，叫他们好像熄灭了的灯火。

文理本 赛43:17 使车马军旅勇士咸集、而倾覆之、不能复起、悉皆见灭、如熄余烬、

修订本 赛43:17 使他们仆倒，不再起来， 使他们灭没，好像熄灭之灯火的耶和华如此说：

KJV 英 赛43:17 Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

NIV 英 赛43:17 who drew out the chariots and horses, the army and reinforcements together, and they lay there, never to rise again, extinguished, snuffed out like a wick:

主目录 返回顶部

和合本 赛43:18 耶和华如此说：“你们不要记念从前的事，也不要思想古时的事。

拼音版 赛43:18 Yēhéhuá rúcǐ shuō, nǐmen búyào jìniàn cóng qián de shì, ye búyào sīxiǎng gǔ shí de shì.

吕振中 赛43:18 「你们不要怀念先前的事，往古的事、也不要思想。

新译本 赛43:18 “你们不要怀念先前的事，也不要思念古时的事。

现代译 赛43:18 但是上主说：不要老记着往事；不要沉湎在回忆中。

当代译 赛43:18 主这样说：“过去的算不得甚麽。

文理本 赛43:18 耶和华云、已往之事勿忆、畴昔之事勿思、

修订本 赛43:18 "你们不要追念从前的事， 也不要思想古时的事。

KJV 英 赛43:18 Remember ye not the former things, neither consider the things of old.

NIV 英 赛43:18 "Forget the former things; do not dwell on the past.

主目录 返回顶部

和合本 赛43:19 看哪！我要做一件新事，如今要发现，你们岂不知道吗？我必在旷野开道路，在沙漠开江河。

拼音版 赛43:19 Kàn nǎ, wǒ yào zuò yī jiàn xīn shì, rújīn yào fāxiàn, nǐmen qǐbù zhīdào ma. wǒ bì zaì kuàngye kāi dàolù, zaì shā mò kāi jiāng hé.

吕振中 赛43:19 看哪，我正作一件新的事呢；如今已在发生，难道你们不知道么？我在旷野开出一条道路来，在荒野掘成江河来。

新译本 赛43:19 “看哪！我要作一件新的事；现在它要发生了，难道你们还不知道吗？我要在旷野开一条道路，在荒地开挖江河。

现代译 赛43:19 看哪，我要有新的作为，事情发生了，你们已经看得见！我要在荒野中开辟通路，在沙漠里挖掘河流。

当代译 赛43:19 看哪！我要行一件新事，这事现在就要发生了，难道你们都没有察觉吗？我要在荒野开辟道路，在沙漠淌出江河。

文理本 赛43:19 我今作有新事、将即出现、尔岂不知之、我必备途于旷野、浚川于荒墟、

修订本 赛43:19 看哪，我要行一件新事， 如今就要显明，你们岂不知道吗？ 我必在旷野开道路， 在沙漠开江河。

KJV 英 赛43:19 Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

NIV 英 赛43:19 See, I am doing a new thing! Now it springs up; do you not perceive it? I am making a way in the desert and streams in the wasteland.

主目录 返回顶部

和合本 赛43:20 野地的走兽必尊重我，野狗和驼鸟也必如此。因我使旷野有水，使沙漠有河，好赐给我的百姓、我的选民喝。

拼音版 赛43:20 Yedì de zǒushòu bì zūnzhòng wǒ, ye gǒu hé tuó niǎo ye bì rúcǐ, yīn wǒ shǐ kuàngye yǒu shuǐ, shǐ shā mò yǒu hé, hǎo cìgei wǒde bǎixìng wǒde xuǎn mín hē.

吕振中 赛43:20 野地的走兽必尊重我，野狗和鸵鸟必崇敬我，因为我使旷野有水，使荒野有江河，好给我人民、我所拣选的、喝，

新译本 赛43:20 野地的走兽必尊重我，野狗和鸵鸟也必这样，因为我使旷野有水，使荒地有江河，好使我拣选的子民有水喝，

现代译 赛43:20 连野兽也要敬重我，野狗和鸵鸟都颂赞我；因为我在沙漠中安置河流，在旷野中开辟水源，使我拣选的子民有水喝。

当代译 赛43:20 荒野的走兽、野狗、驼鸟都把荣耀归给我，因为我使荒野有水泉，沙漠有河流，供给我所拣选的人民饮用。

文理本 赛43:20 野中百兽、野犬鸵鸟、必皆尊我、因我备水于旷野、浚川于荒墟、以饮我之选民、

修订本 赛43:20 野地的走兽要尊敬我， 野狗和鸵鸟也必尊敬我。 因我使旷野有水， 使沙漠有河， 好赐给我的百姓、我的选民喝。

KJV 英 赛43:20 The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

NIV 英 赛43:20 The wild animals honor me, the jackals and the owls, because I provide water in the desert and streams in the wasteland, to give drink to my people, my chosen,

主目录 返回顶部

和合本 赛43:21 这百姓是我为自己所造的，好述说我的美德。

拼音版 赛43:21 Zhè bǎixìng shì wǒ wèi zìjǐ suǒ zào de, hǎo shùshuō wǒde meidé.

吕振中 赛43:21 就是我为自己所形成的人民，好叫他们说出我颂赞我、的话来的。

新译本 赛43:21 就是我为自己所造的子民，好使他们述说赞美我的话。

现代译 赛43:21 他们是我为自己造的子民；他们要向我唱赞美的诗歌！

当代译 赛43:21 我为自己所造的子民都要颂扬我。

文理本 赛43:21 即我为己所肇造者、使之扬我声誉、

修订本 赛43:21 这百姓是我为自己造的， 为要述说我的美德。"

KJV 英 赛43:21 This people have I formed for myself; they shall shew forth my praise.

NIV 英 赛43:21 the people I formed for myself that they may proclaim my praise.

主目录 返回顶部

和合本 赛43:22 雅各啊，你并没有求告我；以色列啊，你倒厌烦我。

拼音版 赛43:22 Yǎgè a, nǐ bìng méiyǒu qiúgào wǒ. Yǐsèliè a, nǐ dǎo yànfán wǒ.

吕振中 赛43:22 「但雅各阿，你呼求的并不是我呀！以色列阿，你厌烦的倒是我呢！

新译本 赛43:22 然而，雅各啊！你并没有呼求我。以色列啊！你竟厌烦我。

现代译 赛43:22 上主说：但是雅各啊，你没有敬拜我；以色列啊，你竟厌弃我。

当代译 赛43:22 雅各啊，你却没有求告我；以色列啊，你竟然厌倦我。

文理本 赛43:22 惟尔雅各、不呼吁我、以色列厌我、

修订本 赛43:22 "雅各啊，你并没有求告我； 以色列啊，你倒厌烦我。

KJV 英 赛43:22 But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

NIV 英 赛43:22 "Yet you have not called upon me, O Jacob, you have not wearied yourselves for me, O Israel.

主目录 返回顶部

和合本 赛43:23 你没有将你的羊带来给我作燔祭，也没有用祭物尊敬我；我没有因供物使你服劳，也没有因乳香使你厌烦。

拼音版 赛43:23 Nǐ méiyǒu jiāng nǐde yáng daì lái gei wǒ zuò Fánjì, ye méiyǒu yòng jìwù zūnjìng wǒ. wǒ méiyǒu yīn gōngwù shǐ nǐ fú laó, ye méiyǒu yīn rǔxiāng shǐ nǐ yànfán.

吕振中 赛43:23 那做燔祭的羊、你并不是带来给我呀；你的祭物、你并不是用来尊敬我呀；我并没有使你因献供物而劳累呀；我也没有使你、因献乳香而厌烦呀。

新译本 赛43:23 作燔祭用的羊，你没有带来给我；也没有用你的祭物来尊敬我；我没有因献供物使你劳累；也没有因献乳香使你厌烦。

现代译 赛43:23 你没有对我献烧化祭的羊，也没有献尊敬我的牲祭。我没有要求祭物，增加你的负担，也没有要求贡香，使你无从应付。

当代译 赛43:23 你没有带来献燔祭用的羊，也没有用祭物来表示尊崇我。我没有要你们因祭物而受负累，也没有叫你为香料而感到烦扰。

文理本 赛43:23 不以尔羊燔而献我、不以祭品尊我、我使尔奉礼物、非累尔也、命尔焚香品、非烦尔也、

修订本 赛43:23 你并没有将你的羊带来献给我做燔祭， 也没有用牲祭尊敬我； 我未曾因素祭使你操劳， 也没有因乳香使你厌烦。

KJV 英 赛43:23 Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

NIV 英 赛43:23 You have not brought me sheep for burnt offerings, nor honored me with your sacrifices. I have not burdened you with grain offerings nor wearied you with demands for incense.

主目录 返回顶部

和合本 赛43:24 你没有用银子为我买菖蒲，也没有用祭物的脂油使我饱足；倒使我因你的罪恶服劳，使我因你的罪孽厌烦。

拼音版 赛43:24 Nǐ méiyǒu yòng yínzi wèi wǒ mǎi chāngpú, ye méiyǒu yòng jìwù de zhīyóu shǐ wǒ bǎozú, dǎo shǐ wǒ yīn nǐde zuìè fú laó, shǐ wǒ yīn nǐde zuìniè yànfán.

吕振中 赛43:24 你用银子买菖蒲、并不是买给我呀；你祭物的脂肪、你也没有使我饱饫呀；不，倒是你用你的罪使我劳累了；倒是你用你的罪孽使我厌烦了。

新译本 赛43:24 你没有用银子为我买菖蒲，也没有用祭物的脂肪使我饱足；相反地，你用你的罪使我劳累，你用你的罪孽使我厌烦。

现代译 赛43:24 你并没有为我买贡香，也没有对我献牲祭的脂肪。相反地，你的罪恶成了我的负担；你的过犯使我劳累不堪。

当代译 赛43:24 你并没有花钱买昌蒲献给我，也没有用祭物的脂肪使我满足。我却被你的恶行所负累。你的罪孽使我烦扰不堪！

文理本 赛43:24 尔不以金购之菖蒲奉我、不以牺牲之脂膏供我、乃以尔诸罪累我、以尔诸愆烦我、

修订本 赛43:24 你没有用银子为我买香菖蒲， 也没有用祭物的油脂使我饱足； 倒使我因你的罪恶操劳， 使我因你的罪孽厌烦。

KJV 英 赛43:24 Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

NIV 英 赛43:24 You have not bought any fragrant calamus for me, or lavished on me the fat of your sacrifices. But you have burdened me with your sins and wearied me with your offenses.

主目录 返回顶部

和合本 赛43:25 惟有我为自己的缘故涂抹你的过犯，我也不记念你的罪恶。

拼音版 赛43:25 Wéiyǒu wǒ wèi zìjǐ de yuángù túmǒ nǐde guo fàn, wǒ ye bù jìniàn nǐde zuìè.

吕振中 赛43:25 「我，我独一无二的那位，那为我自己的缘故涂抹了你的过犯的，我的罪我也不再记起了。

新译本 赛43:25 “唯有我为自己的缘故，涂抹你的过犯，我也不再记念你的罪。

现代译 赛43:25 但是，我是惟一的上帝。我饶恕你的罪过；我不因你的罪孽向你报复。

当代译 赛43:25 我为了自己的缘故，涂抹了你的过犯，不把你的罪恶记在心里。

文理本 赛43:25 惟我为己之故、涂抹尔愆、不念尔罪、

修订本 赛43:25 我，惟有我为自己的缘故涂去你的过犯， 我也不再记得你的罪恶。

KJV 英 赛43:25 I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

NIV 英 赛43:25 "I, even I, am he who blots out your transgressions, for my own sake, and remembers your sins no more.

主目录 返回顶部

和合本 赛43:26 你要提醒我，你我可以一同辩论；你可以将你的理陈明，自显为义。

拼音版 赛43:26 Nǐ yào tí xǐng wǒ, nǐ wǒ keyǐ yītóng biànlùn, nǐ keyǐ jiāng nǐde lǐ chén míng, zì xiǎn wéi yì.

吕振中 赛43:26 你尽管使我记得∶你我可以一同辩诉呀；你尽可以陈明，以便自证为对阿。

新译本 赛43:26 你可以提醒我，我们可以一起辩论；你尽管细说案情，好使你自显为义。

现代译 赛43:26 让我们同上法庭；你可以控诉。你尽管提出案情，证明你有理！

当代译 赛43:26 你可以提醒我，让我们理论一下；你可以提出理由，证明自己是无罪的。

文理本 赛43:26 尔其使我追忆、互相辩论、陈尔之事、或可称义、

修订本 赛43:26 你尽管提醒我，让我们来辩论； 尽管陈述，自显为义。

KJV 英 赛43:26 Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

NIV 英 赛43:26 Review the past for me, let us argue the matter together; state the case for your innocence.

主目录 返回顶部

和合本 赛43:27 你的始祖犯罪，你的师傅违背我。

拼音版 赛43:27 Nǐde shǐzǔ fàn zuì, nǐde shīfu wéibeì wǒ.

吕振中 赛43:27 你的先祖犯了罪，你的代表悖逆了我。

新译本 赛43:27 你的祖先犯了罪，你的代表背叛了我。

现代译 赛43:27 你的祖宗犯了罪，你的领袖背叛我；

当代译 赛43:27 你的祖先犯了罪，你的祭司也背叛我。

文理本 赛43:27 尔之始祖干罪、尔之师傅又复逆我、

修订本 赛43:27 你的始祖犯罪， 你的师傅违背我；

KJV 英 赛43:27 Thy first father hath sinned, and thy teachers have transgressed against me.

NIV 英 赛43:27 Your first father sinned; your spokesmen rebelled against me.

主目录 返回顶部

和合本 赛43:28 所以我要辱没圣所的首领，使雅各成为咒诅，使以色列成为辱骂。

拼音版 赛43:28 Suǒyǐ wǒ yào rǔ méi shèng suǒ de shǒulǐng, shǐ Yǎgè chéngwéi zhòuzǔ, shǐ Yǐsèliè chéngwéi rǔmà.

吕振中 赛43:28 我便让圣所的高职员被辱没，使雅各被毁灭归神，使以色列成为毁谤的话柄。

新译本 赛43:28 所以我要辱没圣所里的领袖，使雅各遭受毁灭，使以色列被凌辱。”

现代译 赛43:28 你的官长污染了我的圣所〔希伯来文是：我玷污了我圣殿的领袖〕。因此，我要彻底毁灭以色列；我要使雅各受凌辱。

当代译 赛43:28 所以我要使你圣殿的祭司受辱，叫雅各受咒诅，使以色列被咒骂。”

文理本 赛43:28 故我必辱圣所之长、使雅各受诅、以色列被谤焉、

修订本 赛43:28 因此，我要凌辱圣所的领袖， 使雅各遭毁灭， 使以色列受辱骂。"

KJV 英 赛43:28 Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

NIV 英 赛43:28 So I will disgrace the dignitaries of your temple, and I will consign Jacob to destruction and Israel to scorn.


以赛亚书第44章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第44章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛44:1 我的仆人雅各、我所拣选的以色列啊，现在你当听！

拼音版 赛44:1 Wǒde púrén Yǎgè, wǒ suǒ jiǎnxuǎn de Yǐsèliè a, xiànzaì nǐ dāng tīng.

吕振中 赛44:1 「但现在呢，我的仆人雅各阿，我所拣选的以色列阿，你要听！

新译本 赛44:1 “但现在，我的仆人雅各，我所拣选的以色列啊！你要听。

现代译 赛44:1 上主说：听啊，我的仆人以色列，听啊，我的选民，雅各的子孙。

当代译 赛44:1 “我的仆人雅各，我所拣选的以色列啊，你要留心倾听：

文理本 赛44:1 我仆雅各、我所选之以色列欤、今其听之、

修订本 赛44:1 "我的仆人雅各， 我所拣选的以色列啊， 现在你当听。

KJV 英 赛44:1 Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

NIV 英 赛44:1 "But now listen, O Jacob, my servant, Israel, whom I have chosen.

主目录 返回顶部

和合本 赛44:2 造作你，又从你出胎造就你，并要帮助你的耶和华如此说：“我的仆人雅各、我所拣选的耶书仑哪，不要害怕！

拼音版 赛44:2 Zào zuò nǐ, yòu cóng nǐ chū tāi zào jiù nǐ, bìng yào bāngzhu nǐde Yēhéhuá rúcǐ shuō, wǒde púrén Yǎgè, wǒ suǒ jiǎnxuǎn de yé shū lún nǎ, búyào haìpà.

吕振中 赛44:2 那制作了你、那从你母腹就形成了你、又要帮助你的、永恒主这么说∶我的仆人雅各阿，我所拣选的耶书崙哪，不要惧怕！

新译本 赛44:2 那创造你，从母胎里就塑造了你，又要帮助你的耶和华这样说：我的仆人雅各啊！我所拣选的耶书仑啊！你不要惧怕。

现代译 赛44:2 我是创造你的上主，从你出世，我就帮助你。不要怕，你是我的仆人；你是我所锺爱的选民。

当代译 赛44:2 那位造你，在母胎的时候就造就你，帮助你的主说：‘我的仆人雅各，我所拣选的耶书仑啊，你不用害怕。

文理本 赛44:2 肇造尔、自胎甄陶尔、辅助尔之耶和华云、我仆雅各、我所选之耶书仑欤、勿惧、

修订本 赛44:2 那位造你，使你在母腹中成形， 并要帮助你的耶和华如此说： 我的仆人雅各， 我所拣选的耶书仑哪， 不要害怕！

KJV 英 赛44:2 Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

NIV 英 赛44:2 This is what the LORD says--he who made you, who formed you in the womb, and who will help you: Do not be afraid, O Jacob, my servant, Jeshurun, whom I have chosen.

主目录 返回顶部

和合本 赛44:3 因为我要将水浇灌口渴的人，将河浇灌干旱之地；我要将我的灵浇灌你的后裔，将我的福浇灌你的子孙。

拼音版 赛44:3 Yīnwei wǒ yào jiāng shuǐ jiāo guàn kǒu ke de rén, jiāng hé jiāo guàn gān hàn zhī dì. wǒ yào jiāng wǒde líng jiāo guàn nǐde hòuyì, jiāng wǒde fú jiāo guàn nǐde zǐsūn.

吕振中 赛44:3 因为我必将水浇灌乾渴之处，将河流灌溉乾旱之地；我必将我的灵浇灌你的后裔，将我的祝福倒给你出的子孙。

新译本 赛44:3 因为我要把水浇灌干渴之处，把河水浇灌干旱之地；我必把我的灵浇灌你的后裔，把我的福降给你的子孙。

现代译 赛44:3 我要降甘霖给乾旱的土地，要使沙漠涌流清泉。我要赐力量给你的儿女，要赐福给你的子孙。

当代译 赛44:3 我要把水倾倒在口渴的人身上，使河流滋润乾旱的土地。我要用我的灵浇灌你的后裔，使我的福泽临到你的子孙。

文理本 赛44:3 盖我必注水于渴者、浚川于燥土、注我神于尔苗裔、降福祉于尔子孙、

修订本 赛44:3 因为我要把水浇灌干渴的地方， 使水涌流在干旱之地。 我要将我的灵浇灌你的后裔， 使我的福临到你的子孙。

KJV 英 赛44:3 For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

NIV 英 赛44:3 For I will pour water on the thirsty land, and streams on the dry ground; I will pour out my Spirit on your offspring, and my blessing on your descendants.

主目录 返回顶部

和合本 赛44:4 他们要发生在草中，像溪水旁的柳树。

拼音版 赛44:4 Tāmen yào fāshēng zaì cǎo zhōng, xiàng xī shuǐ páng de liǔ shù.

吕振中 赛44:4 他们必发生像水间的草（传统∶必发生在草之间），像流水旁的杨柳树。

新译本 赛44:4 他们要像从草中生长起来，又像溪水旁的柳树。

现代译 赛44:4 他们要滋长像水边的青草，繁茂像河畔的杨柳。

当代译 赛44:4 他们的滋长就像水边的青草，溪旁的杨柳。’

文理本 赛44:4 彼将滋生于草中、若溪滨之柳、

修订本 赛44:4 他们要在草丛中生长， 如溪水旁的柳树。

KJV 英 赛44:4 And they shall spring up as among the grass, as willows by the water courses.

NIV 英 赛44:4 They will spring up like grass in a meadow, like poplar trees by flowing streams.

主目录 返回顶部

和合本 赛44:5 这个要说‘我是属耶和华的’；那个要以雅各的名自称；又一个要亲手写‘归耶和华的’（或作“在手上写归耶和华”）’，并自称为以色列。

拼音版 赛44:5 Zhège yào shuō, wǒ shì shǔ Yēhéhuá de. nàge yào yǐ Yǎgè de míng zìchēng. yòu yī ge yào qīn shǒu xie guī Yēhéhuá de ( huò zuò zaì shǒu shang xie guī Yēhéhuá ) bìng zìchēng wèi Yǐsèliè.

吕振中 赛44:5 这个必说∶「我属于永恒主」；那个必以雅各这名字自己称呼；又一个必将『归永恒主』写在自己手上，并将以色列这名字作为自己的头衔。」

新译本 赛44:5 这个必说：‘我是属耶和华的’；那个也必以雅各的名称呼自己；另一个必亲手写上‘我是属耶和华的’，并且要以以色列的名字替自己命名。”

现代译 赛44:5 人人要说：我属於上主；他们要加入以色列的队伍。人人要在手臂上刺着上主的名号，他们要参加雅各的行列。

当代译 赛44:5 那时，这个说：‘我是属於上帝的’；那个说：‘我是以色列人’；更有人在手上写上这样的字：‘我是属於上帝的’，他们都以身为以色列人为荣耀。”

文理本 赛44:5 将有人曰、我属耶和华、有以雅各之名自称、有手书归耶和华、自称为以色列、○

修订本 赛44:5 这个要说：'我是属耶和华的'， 那个要以雅各的名自称， 又有一个在手上写着：'归耶和华'， 并自称为以色列。"

KJV 英 赛44:5 One shall say, I am the LORD's; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

NIV 英 赛44:5 One will say, 'I belong to the LORD'; another will call himself by the name of Jacob; still another will write on his hand, 'The LORD'S,' and will take the name Israel.

主目录 返回顶部

和合本 赛44:6 耶和华以色列的君，以色列的救赎主，万军之耶和华如此说：我是首先的，我是末后的，除我以外再没有真　神！

拼音版 赛44:6 Yēhéhuá Yǐsèliè de jūn, Yǐsèliè de jiùshú zhǔ wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒ shì shǒuxiān de, wǒ shì mòhòu de, chú wǒ yǐwaì, zaì méiyǒu zhēn shén.

吕振中 赛44:6 永恒主以色列的王、那赎回以色列的、万军之永恒主、这么说∶「我是起始，我是末终；我以外、再没有真神。

新译本 赛44:6 耶和华以色列的王、以色列的救赎主、万军之耶和华这样说：“我是首先的，我是末后的；除我以外，再没有真神。

现代译 赛44:6 上主—以色列的君王，万军的统帅—救赎主这样说：我是开始，我是终结；我以外没有上帝。

当代译 赛44:6 “以色列的上帝——以色列的君王和救赎主——万军之主说：“我是始源也是终结，除了我以外再没有真神。

文理本 赛44:6 万军之耶和华、赎以色列而为其王者云、始我也、终亦我也、我外别无上帝、

修订本 赛44:6 耶和华－以色列的君王， 以色列的救赎主－万军之耶和华如此说： "我是首先的，也是末后的； 除我以外再没有上帝。

KJV 英 赛44:6 Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

NIV 英 赛44:6 "This is what the LORD says--Israel's King and Redeemer, the LORD Almighty: I am the first and I am the last; apart from me there is no God.

主目录 返回顶部

和合本 赛44:7 自从我设立古时的民，谁能像我宣告，并且指明，又为自己陈说呢？让他将未来的事和必成的事说明。

拼音版 赛44:7 Zì cóng wǒ shèlì gǔ shí de mín, shuí néng xiàng wǒ xuāngào, bìngqie zhǐ míng, yòu wèi zìjǐ chénshuō ne. ràng tā jiāng wèi lái de shì, hé bì chéng de shì shuō míng.

吕振中 赛44:7 谁能像我？让他宣告出来；让他在我面前辩诉陈明；谁曾老早就把未来的事先说给人听（传统∶自从我安置古时的人民和将来的事）阿？让他把将要来的事告诉我们（传统∶他们）吧。

新译本 赛44:7 谁像我呢？让他宣告，让他述说，又在我面前陈明吧！自从我设立古时的子民，未来的事和将要发生的事，让他们把它们述说出来吧！

现代译 赛44:7 谁能跟我相比，让他提出证据！谁能做我做过的事？谁能预言将来的事？让他把要发生的事宣布出来！

当代译 赛44:7 谁能与我相比呢？让他宣扬出来吧。让他把我在设立这古国以来所发生的事按次序向我陈明，也请他把将来的事和快要发生的事讲出来吧。

文理本 赛44:7 自我肇造上古之民以来、谁能如我宣布之、预言之、陈述之、至于未来之事、必成之事、任其指示之、

修订本 赛44:7 自从古时我设立了人， 谁能像我宣告，指明，又为自己陈说呢？ 让他指明未来的事和必成的事吧！

KJV 英 赛44:7 And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

NIV 英 赛44:7 Who then is like me? Let him proclaim it. Let him declare and lay out before me what has happened since I established my ancient people, and what is yet to come--yes, let him foretell what will come.

主目录 返回顶部

和合本 赛44:8 你们不要恐惧，也不要害怕，我岂不是从上古就说明指示你们吗？并且你们是我的见证。除我以外，岂有真　神吗？诚然没有磐石，我不知道一个！”

拼音版 赛44:8 Nǐmen búyào kǒngjù, ye búyào haìpà. wǒ qǐbù shì cóng shànggǔ jiù zhǐshì shuō míng nǐmen ma, bìngqie nǐmen shì wǒde jiànzhèng, chú wǒ yǐwaì, qǐ yǒu zhēn shén ma, chéngrán méiyǒu pánshí, wǒ bù zhīdào yī ge.

吕振中 赛44:8 你们不要恐惧，不要惧怕我不是从上古就说给你听，就告诉了你了么？你们就是我的见证！我以外哪有真神呢？实在没有磐石；我不知道有呀。」

新译本 赛44:8 你们不要惊惶，也不要惧怕。我不是老早就说了给你们听，告诉了你们吗？你们就是我的见证人。除我以外，还有真神吗？没有别的盘石；我一个也不知道。”

现代译 赛44:8 我的子民哪，不要惊慌害怕！我不是早已把古今的事都预言了吗？你们就是我的证人。我以外，还有别的上帝吗？还有其他大能力的神我没有听见过吗？

当代译 赛44:8 不要惊惶！不要惧怕！我不是早已经对你们说过，除了我以外再没有真神，也没有其他可靠的磐石吗？事实上，一个也没有，你们就是我的证人。”

文理本 赛44:8 尔勿畏葸、勿惊惶、我岂非自古宣示尔乎、尔为我证、我外岂有上帝乎、无有磐石、我不知其他也、

修订本 赛44:8 你们不要恐惧，也不要害怕。 我岂不是从上古就告诉并指示你们了吗？ 你们是我的见证人！ 除我以外，岂有上帝呢？ 诚然没有磐石，就我所知，一个也没有！"

KJV 英 赛44:8 Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

NIV 英 赛44:8 Do not tremble, do not be afraid. Did I not proclaim this and foretell it long ago? You are my witnesses. Is there any God besides me? No, there is no other Rock; I know not one."

主目录 返回顶部

和合本 赛44:9 制造雕刻偶像的尽都虚空；他们所喜悦的都无益处。他们的见证无所看见，无所知晓，他们便觉羞愧。

拼音版 赛44:9 Zhìzào diāokè ǒuxiàng de, jǐn dōu xū kōng. tāmen suǒ xǐyuè de, dōu wúyì chù. tāmende jiànzhèng, wú suǒ kànjian, wú suǒ zhī xiǎo, tāmen biàn jué xiūkuì.

吕振中 赛44:9 制造雕像的尽都虚空；他们所喜爱的都没有用处；他们的见证人毫无所见，毫无所知，以致自己失望。

新译本 赛44:9 制造偶像的人，尽都是虚空的，他们所喜爱的，都没有益处。他们的见证人，一无所见，一无所知，以致他们蒙羞。

现代译 赛44:9 雕塑偶像的人都是无用之辈；他们认为无价之宝的偶像一点儿价值都没有。崇拜那些神明的人盲目无知；他们必然蒙羞。

当代译 赛44:9 制造神像的是多麽愚昧啊！他们所宝贝的雕像既不能说话，也不能看见，这些神像对他们没有一点益处，他们的见证人也是甚麽也看不见，怪不得他们都落在羞愧之中。

文理本 赛44:9 造雕像者、悉为虚妄、其所悦者无益、彼之证者不见不知、必致愧怍、

修订本 赛44:9 制造偶像的人尽都虚空，他们所喜悦的全无益处；偶像的见证人毫无所见，毫无所知，以致他们羞愧。

KJV 英 赛44:9 They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

NIV 英 赛44:9 All who make idols are nothing, and the things they treasure are worthless. Those who would speak up for them are blind; they are ignorant, to their own shame.

主目录 返回顶部

和合本 赛44:10 谁制造神像，铸造无益的偶像？

拼音版 赛44:10 Shuí zhìzào shénxiàng, zhùzào wúyì de ǒuxiàng.

吕振中 赛44:10 谁制造神像，铸造无用的雕像呢？

新译本 赛44:10 谁制造神像，或铸造偶像，不想得到益处呢？

现代译 赛44:10 铸造金属偶像来崇拜是没有意义的！

当代译 赛44:10 谁制造神像？谁雕刻这些一无是处的神像呢？

文理本 赛44:10 谁造神像、或铸无益之偶、

修订本 赛44:10 谁制造神像，铸造偶像？这些都是无益的。

KJV 英 赛44:10 Who hath formed a god, or molten a graven image that is profitable for nothing?

NIV 英 赛44:10 Who shapes a god and casts an idol, which can profit him nothing?

主目录 返回顶部

和合本 赛44:11 看哪，他的同伴都必羞愧！工匠也不过是人，任他们聚会，任他们站立，都必惧怕，一同羞愧。

拼音版 赛44:11 Kàn nǎ, tāmende tóngbàn dōu bì xiūkuì, gōng jiàng ye bú guo shì rén. rèn tāmen jùhuì, rèn tāmen zhàn lì, dōu bì jùpà, yītóng xiūkuì.

吕振中 赛44:11 看哪，所有依附着它、的人都必失望，制作它、的匠人极为狼狈（传统∶匠人们不过是人）；他们尽管集合拢来，尽管挺身而立，都必觉得恐惧、一概失望。

新译本 赛44:11 看哪！所有与它同伙的都必蒙羞；工匠也不过是人罢了。让他们都集合起来，都站立起来；让他们都惧怕，都一同蒙羞。

现代译 赛44:11 崇拜偶像的人总有蒙受耻辱的一天。造偶像的也是人，并不比别人高明。让他们都来，在我面前对质；他们都要惊慌羞愧了。

当代译 赛44:11 工匠不过是人，却以为自己能造出神来。看哪！他们的夥伴都羞愧不已，就让他们一起站着战兢羞愧吧。

文理本 赛44:11 凡宗之者、咸生愧赧、造之之工、世人而已、任其聚会、屹立于此、必同战栗、而惭恧焉、

修订本 赛44:11 看哪，他的同伙都必羞愧。工匠不过是人，任他们聚集，任他们站立吧！他们都必惧怕，一同羞愧。

KJV 英 赛44:11 Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

NIV 英 赛44:11 He and his kind will be put to shame; craftsmen are nothing but men. Let them all come together and take their stand; they will be brought down to terror and infamy.

主目录 返回顶部

和合本 赛44:12 铁匠把铁在火炭中烧热，用锤打铁器，用他有力的膀臂锤成；他饥饿而无力，不喝水而发倦。

拼音版 赛44:12 Tie jiàng bǎ tie zaì huǒ tàn zhōng shāo rè, yòng chuí dá tie qì, yòng tā yǒulì de bì páng chuí chéng. tā jīè ér wúlì, bù hē shuǐ ér fā juàn.

吕振中 赛44:12 鉄匠雕造（传统∶斧头）了偶像，在火炭中加工，用锤子制造它、用他大力的膀臂给它加工，他竟饥饿而没有力量，他没有喝水而困倦疲乏。

新译本 赛44:12 铁匠先用工具在铁上雕刻，然后在火炭中加工，再用锤子把铁锤成形状，用他有力的膀臂锤成。他若饥饿，就没有力量；他若不喝水，就疲乏。

现代译 赛44:12 铁匠拿了一块金属放在火上烧，然后用强壮的膀臂挥动锤子，把金属锤炼成形。铁匠饿了就没有力气；没有水喝，渴了就疲劳困倦。

当代译 赛44:12 铁匠把铁块放在火里烧，用他强壮的膀臂挥动铁锤把它打成斧头；然而，他因饥饿而无力，因口渴而疲乏。

文理本 赛44:12 铁工炽炭锻之、以锤治之、竭一臂之力、而制造之、饥而疲乏、渴而困惫、

修订本 赛44:12 铁匠用工具在火炭上工作，用锤打出形状，用他有力的膀臂来锤。他因饥饿而无力气；因未喝水而疲倦。

KJV 英 赛44:12 The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

NIV 英 赛44:12 The blacksmith takes a tool and works with it in the coals; he shapes an idol with hammers, he forges it with the might of his arm. He gets hungry and loses his strength; he drinks no water and grows faint.

主目录 返回顶部

和合本 赛44:13 木匠拉线，用笔划出样子，用刨子刨成形状，用圆尺划了模样，仿照人的体态，作成人形，好住在房屋中。

拼音版 赛44:13 Mùjiang lá xiàn, yòng bǐ huá chū yàngzi. yòng paó zǐ bào chéngxíng zhuàng, yòng yuán che huá le mú yàng, fǎng zhào rén de tǐ taì, zuò chéng rén xíng, hǎo zhù zaì fángwū zhōng.

吕振中 赛44:13 木匠拉线，用笔画出样子，用炮子炮平它，用弯尺画出样子，作成人的模形，有人类的俊美，好住在庙中。

新译本 赛44:13 木匠拉线，用笔画出轮廓，用刨子刨平，用圆规画出模样，做成人的形状，有人一般的美丽，好住在庙里。

现代译 赛44:13 木匠量好木料，用墨斗画线，用各种工具雕刻，做成人的形像，维妙维肖，供在庙宇里。

当代译 赛44:13 木匠用那斧头制造神像，他用线量度，用笔勾出形状，仿照人的体态用刨子和圆规造成人一般样子的神像，放在屋子里。

文理本 赛44:13 木工布绳、画之以笔、治之以铴、正之以规、象人之形、犹人之美、处之于室、

修订本 赛44:13 木匠拉线，用笔划出样子，用刨子刨成形状，又用圆规划了模样。他仿照人的体态，做出美妙的人形，放在庙里。

KJV 英 赛44:13 The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

NIV 英 赛44:13 The carpenter measures with a line and makes an outline with a marker; he roughs it out with chisels and marks it with compasses. He shapes it in the form of man, of man in all his glory, that it may dwell in a shrine.

主目录 返回顶部

和合本 赛44:14 他砍伐香柏树，又取柞树（或作“青桐”）和橡树，在树林中选定了一棵。他栽种松树，得雨长养。

拼音版 赛44:14 Tā kǎn fá xiāng bó shù, yòu qǔ zuò ( huò zuò qīng tóng ) shù hé xiàngshù, zaì shùlín zhōng xuǎn déng le yī kē. tā zāizhòng sōng shù dé yǔ cháng yǎng,

吕振中 赛44:14 他自己砍伐香柏树，又是选取冬青檞或橡树，让它在树林中茁壮起来，或是栽种松树，让雨水使它长大。

新译本 赛44:14 他为自己砍伐香柏树，或选取榆树和橡树，让它在树林中长起来；他栽种松树，让雨水使它长大。

现代译 赛44:14 他也许锯了香柏树，或采用森林中的橡树或桧树。他也可能种了松树，等待雨水使它长大。

当代译 赛44:14 他为自己砍伐香柏木，又选取柏木和橡木；他在林中栽种一棵健壮的松树，松树得着雨水的滋养，便生长起来。

文理本 赛44:14 更伐香柏、亦取橡栎、皆林木之坚者、或植杉木、得雨露之养、

修订本 赛44:14 他砍伐香柏树，又取杉树和橡树，在树林中让它茁壮；或栽种松树，得雨水滋润长大。

KJV 英 赛44:14 He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

NIV 英 赛44:14 He cut down cedars, or perhaps took a cypress or oak. He let it grow among the trees of the forest, or planted a pine, and the rain made it grow.

主目录 返回顶部

和合本 赛44:15 这树，人可用以烧火。他自己取些烤火，又烧着烤饼，而且作神像跪拜，作雕刻的偶像向它叩拜。

拼音版 赛44:15 Zhè shù, rén ke yòng yǐ shāo huǒ, tā zìjǐ qǔ xiē kǎohuǒ, yòu shāo zhe kǎo bǐng. érqie zuò shénxiàng guìbaì, zuò diāokè de ǒuxiàng xiàng tā kòu baì.

吕振中 赛44:15 这树人可用作燃料，可以拿些来烤火取暖，也可以烧着烤饼，竟可以造神像去敬拜，作雕像去叩拜！

新译本 赛44:15 人可以用这树作燃料，可以拿来生火取暖，又可以烧着烤饼；人竟然用它做神像敬拜，他做了雕刻的偶像，又向它叩拜。

现代译 赛44:15 人可以把树的一部份当燃料，另一部份造偶像。他拿一部份生火取暖或烤饼，另一部份做成神明，供人膜拜。

当代译 赛44:15 这些木料可以用来作燃料，生火取暖，又可以用来烤饼，他还用这些木材来雕刻神像，向它下跪叩拜。

文理本 赛44:15 人取之为薪、用之暖体、燃之烘饼、或以之作神像、而崇拜之、雕偶像、而俯伏于其前、

修订本 赛44:15 这树，人可用以生火；他拿一些来取暖，又搧火烤饼，而且做神像供跪拜，做雕刻的偶像向它叩拜。

KJV 英 赛44:15 Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

NIV 英 赛44:15 It is man's fuel for burning; some of it he takes and warms himself, he kindles a fire and bakes bread. But he also fashions a god and worships it; he makes an idol and bows down to it.

主目录 返回顶部

和合本 赛44:16 他把一分烧在火中，把一分烤肉吃饱。自己烤火说：“啊哈！我暖和了！我见火了！”

拼音版 赛44:16 Tā bǎ yī fèn shāo zaì huǒ zhōng, bǎ yī fèn kǎo ròu chī bǎo. zìjǐ kǎohuǒ shuō, a hǎ, wǒ nuǎnhuo le, wǒ jiàn huǒ le.

吕振中 赛44:16 他把木头的一半烧在火中，在另一半上去烧肉吃；他烤所烤的肉，吃得饱饫，并且烤火取暖，说∶「阿哈，我暖和了，我见焰火了。」

新译本 赛44:16 他把木头的一半放在火里燃烧；在上面烤肉；吃了烤肉，并且吃饱了，就自己烤火取暖，说：“哈哈！我暖和了，我看见火了。”

现代译 赛44:16 他可以把树木当作柴烧，在上面烤肉吃，吃得饱饱的。他也可以烧木头取暖，说：「这火好极了，十分暖和！」

当代译 赛44:16 人把一半木头放在火中燃烧，烤肉吃了得着饱足，也得到温暖，便说：“啊！我这里有火，我可以得到温暖了。”

文理本 赛44:16 半以燃火、半以炙肉、食之果腹、复暖其身、曰、噫、我既温暖、亦既观火、

修订本 赛44:16 他将一半的木头烧在火中，用它烤肉来吃；吃饱了，就自己取暖说："啊哈，我暖和了，我看到火了！"

KJV 英 赛44:16 He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

NIV 英 赛44:16 Half of the wood he burns in the fire; over it he prepares his meal, he roasts his meat and eats his fill. He also warms himself and says, "Ah! I am warm; I see the fire."

主目录 返回顶部

和合本 赛44:17 他用剩下的做了一神，就是雕刻的偶像。他向这偶像俯伏叩拜，祷告它说：“求你拯救我，因你是我的神。”

拼音版 赛44:17 Tā yòng shèngxia de zuò le yī shén, jiù shì diāokè de ǒuxiàng, tā xiàng zhè ǒuxiàng fǔfú kòu baì, dǎogào tā shuō, qiú nǐ zhengjiù wǒ, yīn nǐ shì wǒde shén.

吕振中 赛44:17 其剩下的他竟作了一座神像，就是雕像，而向它叩拜，向它敬拜，祷告说∶「援救我吧，因为你是我的神！」

新译本 赛44:17 他用剩下来的一半做了一个神像，就是他雕刻的偶像，他向它俯伏，向它敬拜，又向它祷告，说：“求你救我，因为你是我的神。”

现代译 赛44:17 他用其馀的一部份造偶像，向这块木头叩头跪拜，祈祷说：「你是我的神明，救救我吧！」

当代译 赛44:17 剩下来的木头，他却拿来雕成神像，还俯伏敬拜，向它祷告说：“你是我的神，求你拯救我吧。”

文理本 赛44:17 尚有余木、用之造神、以为雕像、俯伏拜之、祷曰、尔其救予、盖尔为我神也、

修订本 赛44:17 然后又用剩下的一半做了一个神明，就是雕刻的偶像，向这偶像俯伏叩拜，向它祷告说："求你拯救我，因你是我的神明。"

KJV 英 赛44:17 And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

NIV 英 赛44:17 From the rest he makes a god, his idol; he bows down to it and worships. He prays to it and says, "Save me; you are my god."

主目录 返回顶部

和合本 赛44:18 他们不知道，也不思想，因为耶和华闭住他们的眼，不能看见；塞住他们的心，不能明白。

拼音版 赛44:18 Tāmen bù zhīdào, ye bù sīxiǎng, yīnwei Yēhéhuá bì zhù tāmende yǎn bùnéng kànjian, sè zhù tāmende xīn bùnéng míngbai.

吕振中 赛44:18 他们不知道，也不明白，因为他们的眼被涂抹了，以致不能看见，他们的心蒙蔽了，以致不能了解。

新译本 赛44:18 他们并不知道，也不明白；因为耶和华闭住他们的眼睛，使他们不能看见，塞住他们的心，使他们不能明白。

现代译 赛44:18 他们那样做是多麽愚蠢！他们闭目不看，不用头脑，也不明白。

当代译 赛44:18 原来是上帝遮闭了他们的眼睛以致他们看不见，他塞住了他们的心窍以致他们甚麽也不明白。

文理本 赛44:18 维彼不知不思、其目障翳不见、其心蒙蔽不明、

修订本 赛44:18 他们既无知，又不思想；因为耶和华蒙蔽他们的眼，使他们看不见，塞住他们的心，使他们不明白。

KJV 英 赛44:18 They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

NIV 英 赛44:18 They know nothing, they understand nothing; their eyes are plastered over so they cannot see, and their minds closed so they cannot understand.

主目录 返回顶部

和合本 赛44:19 谁心里也不醒悟，也没有知识，没有聪明，能说：“我曾拿一分在火中烧了，在炭火上烤过饼，我也烤过肉吃。这剩下的我岂要做可憎的物吗？我岂可向木墩子叩拜呢？”

拼音版 赛44:19 Shuí xīnli ye bù xǐngwù, ye méiyǒu zhīshi, méiyǒu cōngming, néng shuō, wǒ céng ná yī fēn zaì huǒ zhōng shāo le, zaì tàn shang kǎo guo bǐng, wǒ ye kǎo guo ròu chī, zhè shèngxia de, wǒ qǐ yào zuò ke zēng de wù ma. wǒ qǐ ke xiàng mù zǐ kòu baì ne.

吕振中 赛44:19 没有一个人心里回悟过来，也没有一个有知识有聪明能够说∶『木头的一半我已经烧在火中，我也曾在其炭火上烤过饼，烤过肉吃；难道其剩下的我还要作一座可厌恶之像！我还要向树木头叩拜！』

新译本 赛44:19 没有人细心思想，也没有人有知识有聪明说：“我把木头的一半放在火里燃烧，我也在炭火上烘过饼，烤过肉吃，剩下的，我却用来做了一个可憎之物，我要向木头叩拜吗？”

现代译 赛44:19 只要造偶像的人动点脑筋、思想一下，就会说：「我用同一棵树的木头，一部份当柴烧，烤饼，烤肉；另一部份用来造偶像，而我竟对着一块木头膜拜！」

当代译 赛44:19 没有人醒悟，也没有人懂得说：“木头的一半我放在火里烧了，用作炭来烤饼，烤肉作食物，我怎能把剩下的一半拿来制造主所憎厌的神像呢？我怎麽可以在一块木头面前下拜呢？”

文理本 赛44:19 无人想念、无知识、无聪明、不云材木之半、我已焚之以火、烘饼于炭、半以炙肉食之、岂可用其余者、而作可憎之物、俯伏以拜木干乎、

修订本 赛44:19 没有一个心里醒悟，有知识，有聪明，能说："我曾拿一部分用火燃烧，在炭火上烤饼，也烤肉来吃。这剩下的，我岂要做可憎之像吗？我岂可向木头叩拜呢？"

KJV 英 赛44:19 And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

NIV 英 赛44:19 No one stops to think, no one has the knowledge or understanding to say, "Half of it I used for fuel; I even baked bread over its coals, I roasted meat and I ate. Shall I make a detestable thing from what is left? Shall I bow down to a block of wood?"

主目录 返回顶部

和合本 赛44:20 他以灰为食，心中昏迷，使他偏邪，他不能自救，也不能说：“我右手中岂不是有虚谎吗？”

拼音版 赛44:20 Tā yǐ huī wèi shí, xīn zhōng hūn mí, shǐ tā piān xié, tā bùnéng zì jiù, ye bùnéng shuō, wǒ yòushǒu zhōng qǐbù shì yǒu xū huǎng ma.

吕振中 赛44:20 嘿，以炉灰为食的人！被愚弄的心使他偏行了；他不能援救自己，也不能说∶「莫非我右手中有虚假？」

新译本 赛44:20 他所追求的只是灰尘，被迷惑了的心使他偏离正道了；他不能救自己，也不会说：“在我的右手中不是有个假神吗？”

现代译 赛44:20 这不是画饼充饥吗？他的愚蠢使他糊涂，无可救药；他不承认捧着的偶像根本不是神。

当代译 赛44:20 这些人所寻求的不过是灰，他们被迷惑偏离正路，他们不能自拔，更不会自省说：“我手中所拿的神像不是假的吗？”

文理本 赛44:20 彼乃食灰、中心昏迷、使之离途、弗能自救、不知自言、我之右手所执、非虚诞乎、○

修订本 赛44:20 他以灰尘为食，心里迷糊，以致偏邪，不能自救，也不能说："我右手中岂不是有虚谎吗？"

KJV 英 赛44:20 He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

NIV 英 赛44:20 He feeds on ashes, a deluded heart misleads him; he cannot save himself, or say, "Is not this thing in my right hand a lie?"

主目录 返回顶部

和合本 赛44:21 “雅各、以色列啊，你是我的仆人，要记念这些事。以色列啊，你是我的仆人，我造就你，必不忘记你。

拼音版 赛44:21 Yǎgè Yǐsèliè a, nǐ shì wǒde púrén, yào jìniàn zhèxie shì. Yǐsèliè a, nǐ shì wǒde púrén, wǒ zào jiù nǐ bì bù wàngjì nǐ.

吕振中 赛44:21 雅各阿，你要怀念这些事；以色列阿，要怀念，因为是你做的我仆人；我形成了你，是你做仆人归于我；以色列阿，你必不会被我忘记。

新译本 赛44:21 雅各和以色列啊！要记念这些话，因为你是我的仆人。我造了你，是要你作我的仆人；以色列啊！你必不会被我忘记。

现代译 赛44:21 上主说：雅各啊，要记住这事；以色列啊，你是我的仆人。我造了你，要你作我的仆人；我永不忘记你。

当代译 赛44:21 “雅各族啊，你应该记得这些事；以色列啊，你是我的仆人；我造就了你，你是我的仆人；以色列啊，我总不会忘记你。

文理本 赛44:21 雅各以色列欤、其忆斯事、尔乃我仆、我甄陶尔、以为我仆、以色列欤、我不忘尔、

修订本 赛44:21 雅各啊，要思念这些事； 以色列啊，你是我的仆人。 我造了你，你是我的仆人， 以色列啊，我必不忘记你。

KJV 英 赛44:21 Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

NIV 英 赛44:21 "Remember these things, O Jacob, for you are my servant, O Israel. I have made you, you are my servant; O Israel, I will not forget you.

主目录 返回顶部

和合本 赛44:22 我涂抹了你的过犯，像厚云消散；我涂抹了你的罪恶，如薄云灭没。你当归向我，因我救赎了你。”

拼音版 赛44:22 Wǒ túmǒ le nǐde guo fàn, xiàng hòu yún xiāo sǎn. wǒ túmǒ le nǐde zuìè, rú bó yún miè mò. nǐ dāng guī xiàng wǒ, yīn wǒ jiùshú le nǐ.

吕振中 赛44:22 我涂抹了你的过犯、像吹散了密云，我抹掉了你的罪、像消散了云雾；回转归向我吧！因为我赎回了你。

新译本 赛44:22 我涂抹了你的过犯，像密云消散；我涂抹了你的罪恶，如薄云灭没，你当归向我，因为我救赎了你。

现代译 赛44:22 我饶恕你的罪，使它像云雾消散；回头吧，我救赎了你。

当代译 赛44:22 我已经涂抹你那像厚云一样的过犯，和那像浓雾一般的罪孽。我已经救赎了你，归向我吧！”

文理本 赛44:22 我抹尔愆、若散密云、我涂尔罪、如消阴雾、尔其归我、盖我赎尔、

修订本 赛44:22 我涂去你的过犯，像厚云消散； 涂去你的罪恶，如薄雾消失。 你当归向我，因我救赎了你。

KJV 英 赛44:22 I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

NIV 英 赛44:22 I have swept away your offenses like a cloud, your sins like the morning mist. Return to me, for I have redeemed you."

主目录 返回顶部

和合本 赛44:23 诸天哪，应当歌唱！因为耶和华做成这事。地的深处啊，应当欢呼！众山应当发声歌唱，树林和其中所有的树都当如此。因为耶和华救赎了雅各，并要因以色列荣耀自己。

拼音版 赛44:23 Zhū tiān nǎ, yīngdāng gē chàng, yīnwei Yēhéhuá zuò chéng zhè shì. dì de shēn chù a, yīngdāng huānhū, zhòng shān yīngdāng fā shēng gē chàng, shùlín hé qízhōng suǒyǒude shù, dōu dāng rúcǐ, yīnwei Yēhéhuá jiùshú le Yǎgè, bìng yào yīn Yǐsèliè róngyào zìjǐ.

吕振中 赛44:23 诸天哪，欢呼哦，因为永恒主作成了，地府之最低处阿，呐喊哦！众山哪，爆发欢呼声哦！森林和林中所有的树阿，呼喊哦！因为永恒主赎回了雅各了，他必因以色列而荣耀自己。

新译本 赛44:23 诸天啊！你们要欢呼，因为耶和华作成了这事。地的深处啊！你们要吶喊。群山啊！你们要发声欢呼。树林和其中所有的树啊！你们都当这样。因为耶和华救赎了雅各，他要借着以色列使自己得荣耀。

现代译 赛44:23 诸天哪，欢呼吧！地的深处啊，高唱吧！森林群山哪，都来欢呼！林中的树木啊，都来歌唱！上主已经救赎了雅各；他已经藉着以色列显示他的大能。

当代译 赛44:23 众天哪，应当歌唱，因为主成全了这些事；地深之处啊，你们也应该欢呼快乐；众山岭啊，你们都要欢呼；森林中每棵树也应当欢声赞美，因为主救赎了雅各，在以色列显出了他的荣耀。

文理本 赛44:23 诸天欤、尔其讴歌、耶和华已成之矣、下土欤、尔其大声而呼、群山茂林、及其中之百树欤、尔其发声而歌、缘耶和华已赎雅各、必彰其荣于以色列焉、○

修订本 赛44:23 诸天哪，应当歌唱， 因为耶和华成就这事。 地的深处啊，应当欢呼； 众山哪，要出声歌唱； 树林和其中所有的树木啊，你们都当歌唱！ 因为耶和华救赎了雅各， 并要因以色列荣耀自己。

KJV 英 赛44:23 Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

NIV 英 赛44:23 Sing for joy, O heavens, for the LORD has done this; shout aloud, O earth beneath. Burst into song, you mountains, you forests and all your trees, for the LORD has redeemed Jacob, he displays his glory in Israel.

主目录 返回顶部

和合本 赛44:24 “从你出胎，造就你的救赎主耶和华如此说：我耶和华是创造万物的，是独自铺张诸天、铺开大地的。谁与我同在呢？

拼音版 赛44:24 Cóng nǐ chū tāi, zào jiù nǐde jiùshú zhǔ Yēhéhuá rúcǐ shuō, wǒ Yēhéhuá shì chuàngzào wànwù de, shì dúzì pū zhāng zhū tiān, pū kāi dàdì de. ( shuí yǔ wǒ tóng zaì ne )

吕振中 赛44:24 那从你母腹就形成了你，和赎回了你、的永恒主这么说∶「我永恒主是造了万有的，是独自展开诸天，没有谁在旁协助（或∶凭自己）而铺展大地的，

新译本 赛44:24 你的救赎主，就是那在母胎中就造了你的耶和华这样说：“我耶和华是创造万物的，我是独自展开诸天，铺张大地的。

现代译 赛44:24 上主—你的救赎者说；创造你的上帝这样宣布：我是上主，创造万物的主宰。我独自张开了天幕；我亲自铺开了大地。

当代译 赛44:24 那位在母腹之中造你、救赎你的主说：“我是创造万物的主，是我独自铺展穹苍，陈设大地的。

文理本 赛44:24 赎尔之耶和华、自胎甄陶尔者云、我耶和华创造万物、独布诸天、而张大地、斯时偕我者谁耶、

修订本 赛44:24 从你在母腹中就造了你，你的救赎主－耶和华如此说： "我－耶和华创造万物， 独自铺张诸天，亲自展开大地；

KJV 英 赛44:24 Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

NIV 英 赛44:24 "This is what the LORD says--your Redeemer, who formed you in the womb: I am the LORD, who has made all things, who alone stretched out the heavens, who spread out the earth by myself,

主目录 返回顶部

和合本 赛44:25 使说假话的兆头失效，使占卜的癫狂，使智慧人退后，使他的知识变为愚拙。

拼音版 赛44:25 Shǐ shuō jiǎ huà de zhào tóu shī xiào, shǐ zhān bo de diān kuáng, shǐ zhìhuì rén tuì hòu, shǐ tāde zhīshi biàn wèi yúzhuō.

吕振中 赛44:25 是那使信口胡诌者的兆头无效的，使占卜者变成了狂妄人，使智慧人退后，使他们的智识变为愚拙的，

新译本 赛44:25 我使说假话者的兆头失效，使占卜者都变成愚昧人；我使有智慧的人后退，使他们的知识变为愚拙。

现代译 赛44:25 我使占卜的人成为愚拙，使巫师的预言失效。我驳倒聪明人的话，指出他们的「智慧」都是愚拙。

当代译 赛44:25 我使吹嘘的人的预兆失灵，愚弄占卜的人；我又使所谓聪明的人后退，叫他的知识变为愚昧。

文理本 赛44:25 我使诳者之兆不验、卜筮之辈颠狂、智者却退、其聪慧变为愚拙、

修订本 赛44:25 我使虚谎的预兆失效， 愚弄占卜的人， 使智慧人退后， 使他的知识变为愚拙；

KJV 英 赛44:25 That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

NIV 英 赛44:25 who foils the signs of false prophets and makes fools of diviners, who overthrows the learning of the wise and turns it into nonsense,

主目录 返回顶部

和合本 赛44:26 使我仆人的话语立定，我使者的谋算成就。论到耶路撒冷说：‘必有人居住。’论到犹大的城邑说：‘必被建造，其中的荒场我也必兴起。’

拼音版 赛44:26 Shǐ wǒ púrén de huà yǔ lìdéng, wǒ shǐzhe de móu suàn chéngjiù. lún dào Yēlùsǎleng shuō, bì yǒu rén jūzhù. lún dào Yóudà de chéngyì shuō, bì beì jiànzào. qízhōng de huāng cháng wǒ ye bì xīngqǐ.

吕振中 赛44:26 是那使他仆人的话得以立定，使他使者的谋算得以完成的，是那说到耶路撒冷必有人居住，那说到犹大城市『必被建造，其荒场我必重立起』的；

新译本 赛44:26 我使我仆人的话实现，使我使者的谋算成就。我对耶路撒冷说：‘你必有人居住。’对犹大的城镇说：‘你们要再被建造起来，至于其中的废墟，我必重建它们。’

现代译 赛44:26 但是，当我的仆人说预言，当我差派使者传报我的计划，我使那些计划和预言都实现。我告诉耶路撒冷，人民将再度在那里居住；我告诉犹大，我要重建犹大的城市，从废墟中复兴它们。

当代译 赛44:26 我要实现我仆人说的话，帮助我的使者完成任务。我论及耶路撒冷说：‘她必定有人居住’；又论及犹大的城邑说：‘他们要重建起来，我必使废墟重建起来’；

文理本 赛44:26 应我仆之言、成我使之谋、论耶路撒冷曰、必有居民、论犹大众邑曰、必再建造、荒芜之区、我必兴之、

修订本 赛44:26 却使我仆人的话站得住， 成就我使者的筹算。 我论耶路撒冷说：'必有人居住'； 论犹大的城镇说：'必被建造， 我必重建其中的废墟。'

KJV 英 赛44:26 That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

NIV 英 赛44:26 who carries out the words of his servants and fulfills the predictions of his messengers, who says of Jerusalem, 'It shall be inhabited,' of the towns of Judah, 'They shall be built,' and of their ruins, 'I will restore them,'

主目录 返回顶部

和合本 赛44:27 对深渊说：‘你干了吧！我也要使你的江河干涸。’

拼音版 赛44:27 Duì shēn yuān shuō, nǐ gān le ba. wǒ ye yào shǐ nǐde jiāng hé gān hé.

吕振中 赛44:27 是那对渊海说∶『你乾了吧，我必使你的江河乾涸』的，

新译本 赛44:27 我对深渊说：‘你干了吧，我必使你的江河干涸！’

现代译 赛44:27 我命令海水乾涸；我命令河流变成旱地。

当代译 赛44:27 我对深海说：‘枯乾吧！’我也要使你的河流乾竭；

文理本 赛44:27 命深渊竭、其河我则涸之、

修订本 赛44:27 我对深渊说：'干了吧！ 我要使你的江河干涸'；

KJV 英 赛44:27 That saith to the deep, Be dry, and I will dry up thy rivers:

NIV 英 赛44:27 who says to the watery deep, 'Be dry, and I will dry up your streams,'

主目录 返回顶部

和合本 赛44:28 论古列说：‘他是我的牧人，必成就我所喜悦的，必下令建造耶路撒冷，发命立稳圣殿的根基。’

拼音版 赛44:28 Lún Gǔliè shuō, tā shì wǒde mùrén, bì chéngjiù wǒ suǒ xǐyuè de, bì xià líng jiànzào Yēlùsǎleng, fā líng lì wen shèng diàn de gēnjī.

吕振中 赛44:28 是那论到古列说∶『他是我的牧人；他必完成我的旨意』，那论到耶路撒冷说∶『它必重建起来』，那论到圣殿说∶『你的根基必然扎定』的。」

新译本 赛44:28 我对古列说：‘我的牧人；他必成就我所喜悦的一切。’他要对耶路撒冷说：‘你必被重建起来！’他必对圣殿说：‘你的根基要奠定！’”

现代译 赛44:28 我对塞鲁士说：你要替我牧养，要执行我的旨意。你要对耶路撒冷说，我要重建它；对圣殿说，我要奠定它的基础。

当代译 赛44:28 我又论及塞鲁士说：‘他是我的牧人，他必定成全我的心意；他会下令重建耶路撒冷，降旨奠定圣殿的根基。’”

文理本 赛44:28 论古列曰、乃为我牧、成我所悦、论耶路撒冷曰、必得建造、论圣殿曰、其基必立、

修订本 赛44:28 论居鲁士说：'他是我的牧人， 他要成就我所喜悦的， 下令建造耶路撒冷， 发命令立稳圣殿的根基。'"

KJV 英 赛44:28 That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

NIV 英 赛44:28 who says of Cyrus, 'He is my shepherd and will accomplish all that I please; he will say of Jerusalem, "Let it be rebuilt," and of the temple, "Let its foundations be laid." '


以赛亚书第45章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第45章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛45:1 我耶和华所膏的古列，我搀扶他的右手，使列国降伏在他面前。我也要放松列王的腰带，使城门在他面前敞开，不得关闭。我对他如此说：

拼音版 赛45:1 Wǒ Yēhéhuá suǒ de gāo de Gǔliè, wǒ chān fú tāde yòushǒu, shǐ liè guó jiàng fú zaì tā miànqián, wǒ ye yào fàng sōng liè wáng de yàodaì, shǐ chéng mén zaì tā miànqián chǎngkāi, bùdé guānbì, wǒ duì tā rúcǐ shuō,

吕振中 赛45:1 我永恒主所膏立的古列，我拉他的右手，使列国降服在他面前；列王的腰带我必松开；我必使门户在他面前敞开，使一切大门不得关闭∶我永恒主对古列这么说；

新译本 赛45:1 “我耶和华所膏立的古列，我紧握着他的右手，使列国降服在他面前；我也松开列王的腰带；我使门户在他面前敞开，使城门不得关闭；耶和华对古列这样说：

现代译 赛45:1 上主膏立塞鲁士，拣选他作王。上主指派他征服列国，差他去削减诸王的权力。上主要列国为塞鲁士大开城门，不再关闭。上主对他这样说：

当代译 赛45:1 “我膏立塞鲁士为王，我牵着他的右手，帮助他降服列国，又使各国的君王软弱无力；我使城门为他而开，让他通行无阻。我对他说：

文理本 赛45:1 耶和华膏古列、执其右手、服列国于其前、去诸王之腰束、启其邑门、俾不复闭、

修订本 赛45:1 耶和华对所膏的居鲁士如此说， 他的右手我曾搀扶， 使列国降服在他面前， 列王的腰带我曾松开， 使城门在他面前敞开， 不得关闭：

KJV 英 赛45:1 Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

NIV 英 赛45:1 "This is what the LORD says to his anointed, to Cyrus, whose right hand I take hold of to subdue nations before him and to strip kings of their armor, to open doors before him so that gates will not be shut:

主目录 返回顶部

和合本 赛45:2 我必在你前面行，修平崎岖之地。我必打破铜门，砍断铁闩。

拼音版 赛45:2 Wǒ bì zaì nǐ miànqián xíng, xiū píng qí qū zhī dì. wǒ bì dǎpò tóng mén, kǎn duàn tie shuān.

吕振中 赛45:2 「我必亲自领导你，使道路（传统∶隆起处）平直；铜门我必打破，鉄闩我必砍断；

新译本 赛45:2 我必亲自领导你，把高低不平的路修平；铜门，我必打破；铁门，我必砍断。

现代译 赛45:2 我要亲自为你开路，为你削平大小山冈。我要攻破铜门，斩断铁闩。

当代译 赛45:2 ‘我要走在你的前面，为你铲平高山，打碎铜门，穿破铁闩。

文理本 赛45:2 谓之曰、我将为尔先导、平治崎岖、碎铜门、折铁楗、

修订本 赛45:2 "我要在你前面行， 修平崎岖之地。 我必打破铜门， 砍断铁闩。

KJV 英 赛45:2 I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

NIV 英 赛45:2 I will go before you and will level the mountains; I will break down gates of bronze and cut through bars of iron.

主目录 返回顶部

和合本 赛45:3 我要将暗中的宝物和隐密的财宝赐给你，使你知道提名召你的，就是我耶和华，以色列的　神。

拼音版 赛45:3 Wǒ yào jiāng ànzhōng de bǎowù, hé yǐn mì de cáibǎo cìgei nǐ, shǐ nǐ zhīdào tí míng zhào nǐde, jiù shì wǒ Yēhéhuá Yǐsèliè de shén.

吕振中 赛45:3 我必将暗中的财宝和隐密处的宝藏赐给你，使你知道是我永恒主、以色列之上帝、呼唤你的名召了你。

新译本 赛45:3 我必把隐藏的宝物和在隐密处的财宝赐给你，使你知道我就是按着你的名呼召了你的耶和华，以色列的　神。

现代译 赛45:3 我要把隐藏的宝物、库里的财富都赐给你；我要你知道我是上主，知道以色列的上帝指名呼唤你。

当代译 赛45:3 我也要把隐藏的宝物和秘密收藏的财富赐给你，好叫你知道那指定名字呼召你的是我——以色列的主上帝。

文理本 赛45:3 锡尔贮于暗中之宝、藏于隐处之财、俾知以名呼尔者、乃我耶和华以色列之上帝也、

修订本 赛45:3 我要将暗中的宝物和隐藏的财富赐给你， 使你知道提名召你的 就是我－耶和华，以色列的上帝。

KJV 英 赛45:3 And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

NIV 英 赛45:3 I will give you the treasures of darkness, riches stored in secret places, so that you may know that I am the LORD, the God of Israel, who summons you by name.

主目录 返回顶部

和合本 赛45:4 因我仆人雅各、我所拣选以色列的缘故，我就提名召你；你虽不认识我，我也加给你名号。

拼音版 赛45:4 Yīn wǒ púrén Yǎgè, wǒ suǒ jiǎnxuǎn Yǐsèliè de yuángù, wǒ jiù tí míng zhào nǐ. nǐ suī bú rènshi wǒ, wǒ ye jiā gei nǐ míng haó.

吕振中 赛45:4 为了我仆人雅各，我所拣选的以色列之缘故，我呼唤你的名召了你，将头衔加给你，虽则你不认识我。

新译本 赛45:4 因我的仆人雅各和我所拣选的以色列的缘故，我按着你的名呼召了你；你虽然不认识我，我却给你这个尊贵的名号。

现代译 赛45:4 我指定你帮助我的仆人雅各，扶助我所拣选的以色列。我指名呼唤你；你不认识我、我却赐给你名号。

当代译 赛45:4 为了我的仆人雅各、我所拣选的以色列，虽然你不认识我，但我还是指定名字呼召你，赐给你一个尊贵的名号。

文理本 赛45:4 缘我仆雅各、暨我所选之以色列故、我以名呼尔、尔虽未识我、我已称尔名、

修订本 赛45:4 因我的仆人雅各， 我所拣选的以色列， 我提名召你； 你虽不认识我， 我也加给你名号。

KJV 英 赛45:4 For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

NIV 英 赛45:4 For the sake of Jacob my servant, of Israel my chosen, I summon you by name and bestow on you a title of honor, though you do not acknowledge me.

主目录 返回顶部

和合本 赛45:5 我是耶和华；在我以外并没有别神。除了我以外再没有　神。你虽不认识我，我必给你束腰。

拼音版 赛45:5 Wǒ shì Yēhéhuá, zaì wǒ yǐwaì bìng méiyǒu bié shén, chúle wǒ yǐwaì zaì méiyǒu shén. nǐ suī bú rènshi wǒ, wǒ bì gei nǐ shùyào,

吕振中 赛45:5 我乃是永恒主，再没有别的神了；除了我以外、并没有上帝；你虽不认识我，我都给你束腰，

新译本 赛45:5 “我是耶和华，再没有别的神了；除了我以外，并没有真神；你虽然不认识我，我必坚固你，

现代译 赛45:5 我是上主，没有人可跟我相比；我以外没有别的神。虽然你不认识我，我要赐给你力量。

当代译 赛45:5 我是独一无二的主，在我以外再没有上帝。虽然你不认识我，但我还是给你力量。

文理本 赛45:5 我乃耶和华、我外无他、别无上帝、尔虽未识我、我必束尔腰、

修订本 赛45:5 我是耶和华，再没有别的了； 除了我以外再没有上帝。 你虽不认识我， 我必给你束腰。

KJV 英 赛45:5 I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

NIV 英 赛45:5 I am the LORD, and there is no other; apart from me there is no God. I will strengthen you, though you have not acknowledged me,

主目录 返回顶部

和合本 赛45:6 从日出之地到日落之处，使人都知道除了我以外，没有别神。我是耶和华！在我以外并没有别神。

拼音版 赛45:6 Cóng rì chū zhī dì dào rìluò zhī chù, shǐ rén dōu zhīdào chúle wǒ yǐwaì, méiyǒu bié shén, wǒ shì Yēhéhuá, zaì wǒ yǐwaì bìng méiyǒu bié shén.

吕振中 赛45:6 好使人从日出之地到日落之处都知道我以外没有别的神；我乃是永恒主，再没有别的神了。

新译本 赛45:6 为要叫从日出之地到日落之地的人都知道，除了我以外，没有真神；我是耶和华，再没有别的神了。

现代译 赛45:6 我这麽做，要使普天下，从日出到日落之地的人都知道：我以外，没有别的神；我是上主，没有人可跟我相比。

当代译 赛45:6 这样，普世的人就都知道我是独一无二的上帝了。’

文理本 赛45:6 俾东方西方、咸知我外无他、我乃耶和华、别无他神、

修订本 赛45:6 从日出之地到日落之处使人都知道 除我以外，没有别的。 我是耶和华，再没有别的了。

KJV 英 赛45:6 That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

NIV 英 赛45:6 so that from the rising of the sun to the place of its setting men may know there is none besides me. I am the LORD, and there is no other.

主目录 返回顶部

和合本 赛45:7 我造光，又造暗；我施平安，又降灾祸；造作这一切的是我耶和华。

拼音版 赛45:7 Wǒ zào guāng, yòu zào àn. wǒ shī píngān, yòu jiàng zāihuò. zào zuò zhè yīqiè de shì wǒ Yēhéhuá.

吕振中 赛45:7 我、形成光的，创造黑暗的，造成平安兴隆的，创造灾祸的∶我永恒主乃是造成这一切的。

新译本 赛45:7 我造光，也造黑暗；我赐平安，也降灾祸；我耶和华是造成这一切事的。

现代译 赛45:7 我造光明，也造黑暗；我降福，也降祸。我是上主；我做了这一切事。

当代译 赛45:7 我造亮光，又造黑暗；赐平安，也降灾祸，这一切都是我所做的。

文理本 赛45:7 我作光造暗、锡平康、降灾祸、我耶和华行此事焉、○

修订本 赛45:7 我造光，又造暗； 施平安，又降灾祸； 做成这一切的是我－耶和华。

KJV 英 赛45:7 I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

NIV 英 赛45:7 I form the light and create darkness, I bring prosperity and create disaster; I, the LORD, do all these things.

主目录 返回顶部

和合本 赛45:8 诸天哪，自上而滴，穹苍降下公义；地面开裂，产出救恩，使公义一同发生。这都是我耶和华所造的。

拼音版 赛45:8 Zhū tiān nǎ, zì shang ér dī. qióng cāng jiàng xià gōngyì, dì miàn kāi lie, chǎn chū jiùēn, shǐ gōngyì yītóng fāshēng, zhè dōu shì wǒ Yēhéhuá suǒ zào de.

吕振中 赛45:8 「诸天哪，从上头滴落哦！愿云霄溜下义气；愿大地裂开，产出救恩（传统∶让它们产出救恩），使义气一并发生；我永恒主已创造了这事了。

新译本 赛45:8 诸天啊！你们要从上滴下公义，让云层降下公义。让大地裂开，生出救恩，使公义一同生长，是我耶和华创造了这事。

现代译 赛45:8 我使人胜利，像天降霖雨；大地要伸手承接，且要开自由和正义的花。我是上主；我要使这事实现。

当代译 赛45:8 让众天滴下甘露，云彩降下公义；让大地裂开，结出救恩的果子，让公义也同时萌生，这一切都是——我耶和华所创造的。

文理本 赛45:8 诸天其降雨泽、穹苍其沛公义、舆地坼裂、以萌拯救、而产公义、乃我耶和华所为、○

修订本 赛45:8 "诸天哪，要如雨倾盆而降， 云要降下公义， 地要裂开，救恩涌出， 使公义也一同滋长； 这都是我－耶和华造的。"

KJV 英 赛45:8 Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

NIV 英 赛45:8 "You heavens above, rain down righteousness; let the clouds shower it down. Let the earth open wide, let salvation spring up, let righteousness grow with it; I, the LORD, have created it.

主目录 返回顶部

和合本 赛45:9 祸哉！那与造他的主争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对抟弄他的说：‘你做什么呢？’所做的物岂可说‘你没有手’呢？

拼音版 赛45:9 Huò zāi, nà yǔ zào tāde zhǔ zhēnglùn de, tā bú guo shì dì shang wǎ piān zhōng de yī kuaì wǎ piān. ní tǔ qǐ ke duì tuán lòng tāde shuō, nǐ zuò shénme ne. suǒ zuò de wù, qǐ ke shuō, nǐ méiyǒu shǒu ne.

吕振中 赛45:9 「有祸阿，那跟塑造他、的主争论的！瓦器跟搏土者（传统∶跟土的瓦器）计较的！（传统∶跟土的瓦器）泥土哪能对塑造它的说∶『你在作什么？』或是说∶『你所作的没有把手呀』？

新译本 赛45:9 那与他的创造主争论的，有祸了！他不过是地上瓦片中的一片瓦片，泥土能对陶匠说：‘你在作什么？’或你所作成的说：‘他没有手’吗？

现代译 赛45:9 跟创造主对抗的人遭殃了！瓦器能跟造它的陶匠争辩吗？泥土能问陶匠他在做些甚麽吗？它能埋怨陶匠的手艺不高明吗？

当代译 赛45:9 那些跟造他的主争辩的人有祸了！他不过是世上瓦器中的一件。陶泥怎能向陶匠说‘你在干甚麽’？受造之物怎能说‘那造我的是没有手的’呢？

文理本 赛45:9 土壤瓦砾中之片瓦、与造之者争辩、其有祸矣、涂泥岂能谓陶人曰、尔何为乎、所造之物岂得曰、彼无手乎、

修订本 赛45:9 "那与造他的主争论的人有祸了！ 他不过是地上瓦块中的一片。 泥土岂可对塑造它的说：'你做的是什么？ 你所做的物怎么没有把手呢？'

KJV 英 赛45:9 Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

NIV 英 赛45:9 "Woe to him who quarrels with his Maker, to him who is but a potsherd among the potsherds on the ground. Does the clay say to the potter, 'What are you making?' Does your work say, 'He has no hands'?

主目录 返回顶部

和合本 赛45:10 祸哉！那对父亲说：‘你生的是什么呢？’或对母亲（原文作“妇人”）说：‘你产的是什么呢？’

拼音版 赛45:10 Huò zāi, nà duì fùqin shuō, nǐ shēng de shì shénme ne. huò duì mǔqin ( yuánwén zuò fùrén ) shuō, nǐ chǎn de shì shénme ne.

吕振中 赛45:10 有祸呀，那对父亲说∶『你生的是什么？』或是对母亲（原文∶妇人）说∶『你绞痛产的是什么？』」

新译本 赛45:10 那对父亲说：‘你生的是什么’，或对母亲说：‘你产的是什么’的，有祸了！”

现代译 赛45:10 谁敢对父母抗议说：为甚麽把我生成这个样子？

当代译 赛45:10 那些对为人父亲的说：‘你为甚麽生子？’那问生母‘你为甚麽要产子？’的人有祸了！”

文理本 赛45:10 人谓父曰、尔何所生、谓母曰、尔何所产、其有祸矣、

修订本 赛45:10 有人对父亲说， '你生的是什么'， 对母亲说， '你生产的是什么'； 这人有祸了！"

KJV 英 赛45:10 Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

NIV 英 赛45:10 Woe to him who says to his father, 'What have you begotten?' or to his mother, 'What have you brought to birth?'

主目录 返回顶部

和合本 赛45:11 耶和华以色列的圣者，就是造就以色列的如此说：将来的事你们可以问我，至于我的众子，并我手的工作，你们可以求我命定（“求我命定”原文作“吩咐我”）。

拼音版 赛45:11 Yēhéhuá Yǐsèliè de shèng zhe, jiù shì zào jiù Yǐsèliè de, rúcǐ shuō, jiānglái de shì nǐmen keyǐ wèn wǒ. zhìyú wǒde zhòng zǐ, bìng wǒ shǒu de gōngzuò, nǐmen keyǐ qiú wǒ méngdéng. ( qiú wǒ méngdéng yuánwén zuò fēnfu wǒ )

吕振中 赛45:11 以色列之圣者，那塑造以色列的、永恒主这么说∶「关于我众子的事、你们要诘问我么（根据死海古卷翻译的）？关于我手所作的、你们要统管我么？

新译本 赛45:11 以色列的圣者，造以色列的主耶和华这样说：“你们可以问我将要来的事，关于我的众子和我手所作的，你们也可以吩咐我回答。

现代译 赛45:11 上主—以色列神圣的上帝、那掌握未来的创造主这样说：你无权过问有关我儿女的事，无权告诉我，我应该做些甚麽！

当代译 赛45:11 主，创造以色列的圣者上帝说：“关於我子民将来的事，你们可以来问我；只要是有关以色列的，你们甚至可以命令我。

文理本 赛45:11 以色列之圣者耶和华、肇造以色列者曰、论及未来之事、尔岂能诘我乎、论及我子、暨我手所为者、尔岂能命我乎、

修订本 赛45:11 耶和华－以色列的圣者， 就是造以色列的如此说： "难道我孩子的未来，你们能质问我， 我手的工作，你们可以吩咐我吗？

KJV 英 赛45:11 Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

NIV 英 赛45:11 "This is what the LORD says--the Holy One of Israel, and its Maker: Concerning things to come, do you question me about my children, or give me orders about the work of my hands?

主目录 返回顶部

和合本 赛45:12 我造地，又造人在地上；我亲手铺张诸天，天上万象也是我所命定的。

拼音版 赛45:12 Wǒ zào dì, yòu zào rén zaì dì shang, wǒ qīn shǒu pū zhāng zhū tiān, tiān shang wàn xiàng ye shì wǒ suǒ méngdéng de.

吕振中 赛45:12 是我，我造了大地，又创造人在地上；是我，我亲手展开诸天，又统管其万汇。

新译本 赛45:12 我造了地，又造了人在地上；我亲手展开了诸天，又命定了天上的万象。

现代译 赛45:12 我就是这大地的创造主；我创造地上的人类。我用我的能力张开天幕，我控制太阳、月亮、星辰。

当代译 赛45:12 我创造大地，又造了在地上的人；我亲手铺展众天，又布置天上众星。

文理本 赛45:12 我辟大地、造人居之、手布诸天、定其万象、

修订本 赛45:12 我造大地，又创造人在地上。 我亲手铺张诸天， 天上万象也是我所任命的。

KJV 英 赛45:12 I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

NIV 英 赛45:12 It is I who made the earth and created mankind upon it. My own hands stretched out the heavens; I marshaled their starry hosts.

主目录 返回顶部

和合本 赛45:13 我凭公义兴起古列（原文作“他”），又要修直他一切道路。他必建造我的城，释放我被掳的民，不是为工价，也不是为赏赐。这是万军之耶和华说的。”

拼音版 赛45:13 Wǒ píng gōngyì xīngqǐ Gǔliè, ( Gǔliè yuánwén zuò tā ) yòu yào xiū zhí tā yīqiè dàolù. tā bì jiànzào wǒde chéng, shìfàng wǒ beìlǔ de mín, bú shì wèi gōngjià, ye bù shì wèi shǎngcì. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 赛45:13 是我，我凭着义气激动了他，他所行的一切路、我必使它平直；是他要重建我的城；我流亡之民他要送来，不是为工价，不是为赏报」∶这是万军之永恒主说的。

新译本 赛45:13 我凭着公义兴起了古列，我必修平他的一切道路；他必建造我的城，释放我被掳的子民，不必用工价，也不用赏赐，这是万军之耶和华说的。”

现代译 赛45:13 我亲自使塞鲁士得胜；我要削平他走的道路。我要重建我的城市耶路撒冷，使我被掳的子民得自由。没有人雇用或贿赂他做这事。上主—万军的统帅这样宣布了。

当代译 赛45:13 我兴起塞鲁士王为要施行公义，我要让他的路畅通。他将会释放我被掳的人民，建造我的城。他不是为着报酬，也不是为了赏赐。”这是万军之主上帝说的。

文理本 赛45:13 万军之耶和华曰、我依义兴起古列、平直其途、彼必建我城邑、释我俘囚、不望其值、不图其赏、○

修订本 赛45:13 我凭公义兴起居鲁士， 又要修直他一切的道路。 他必建造我的城， 释放我被掳的民， 不为工价，也不为奖赏。" 这是万军之耶和华说的。

KJV 英 赛45:13 I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

NIV 英 赛45:13 I will raise up Cyrus in my righteousness: I will make all his ways straight. He will rebuild my city and set my exiles free, but not for a price or reward, says the LORD Almighty."

主目录 返回顶部

和合本 赛45:14 耶和华如此说：“埃及劳碌得来的和古实的货物必归你，身量高大的西巴人必投降你，也要属你。他们必带着锁链过来随从你，又向你下拜，祈求你说：‘　神真在你们中间，此外再没有别神！再没有别的　神！’”

拼音版 赛45:14 Yēhéhuá rúcǐ shuō, Aijí laólù dé lái de, hé Gǔshí de huò wù bì guī nǐ, shēnliang gāo dà de Xībā rén, bì tóu jiàng nǐ, ye yào shǔ nǐ, tāmen bì daì zhe suǒliàn guo lái suícóng nǐ. yòu xiàng nǐ xià baì qíqiú nǐ shuō, shén zhēn zaì nǐmen zhōngjiān, cǐ waì zaì méiyǒu bié shén ; zaì méiyǒu bié shén.

吕振中 赛45:14 永恒主这么说∶「埃及劳碌得来的、和古实所得之利、以及身量高大的西巴人、都必过来归你，属于你，必带着锁趟过来跟从你，向你下拜，向你祈求，说∶『上帝真地在你中间，再没有别的神；没有别的上帝。』」

新译本 赛45:14 耶和华这样说：“埃及劳碌得来的和古实所得之利，以及身量高大的西巴人，都必过来归你，也要属你；他们必带着锁炼过来随从你，向你俯伏，向你恳求，说：‘　神真的在你们中间，此外，再没有别的神，没有别的真神。’”

现代译 赛45:14 上主对以色列这样说：埃及和苏丹的财产都要归你；高大的西巴人要作你的奴隶，要带着锁着跟在你背后。他们要跪在你面前承认说：上帝跟你同在；他以外没有别的上帝。

当代译 赛45:14 主说：“埃及的出产，古实的货物都属於你的了。身材高大的西巴人都甘愿接受你的捆锁来归附你。他们还要向你下拜，在你面前恳切地说：‘世上只有一位上帝，他与你们同在！’”

文理本 赛45:14 耶和华又曰、埃及劳而得者、古实之货财、及雄伟之西巴族、俱必归尔、属尔从尔、系以铁索而来、俯伏于尔前、祷曰、上帝诚在尔中、其外无他上帝、

修订本 赛45:14 耶和华如此说： "埃及的出产和古实的货物必归你； 身量高大的西巴人，他们必过来归你，为你所有。 他们必带着锁链过来跟随你， 向你下拜，祈求你说： '上帝真是在你中间，再没有别的， 没有别的上帝。'"

KJV 英 赛45:14 Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

NIV 英 赛45:14 This is what the LORD says: "The products of Egypt and the merchandise of Cush, and those tall Sabeans--they will come over to you and will be yours; they will trudge behind you, coming over to you in chains. They will bow down before you and plead with you, saying, 'Surely God is with you, and there is no other; there is no other god.'"

主目录 返回顶部

和合本 赛45:15 救主以色列的　神啊，你实在是自隐的　神。

拼音版 赛45:15 Jiù zhǔ Yǐsèliè de shén a, nǐ shízaì shì zì yǐn de shén.

吕振中 赛45:15 拯救者以色列的上帝阿，你实在是自己隐藏的上帝。

新译本 赛45:15 拯救者以色列的　神啊！你实在是隐藏自己的　神。

现代译 赛45:15 那拯救以色列人民的上帝是隐藏自己的上帝。

当代译 赛45:15 以色列的救主上帝啊，你真是一位隐藏自己的上帝。

文理本 赛45:15 以色列之救者上帝欤、尔诚自隐之上帝也、

修订本 赛45:15 救主－以色列的上帝啊， 你诚然是隐藏自己的上帝。

KJV 英 赛45:15 Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

NIV 英 赛45:15 Truly you are a God who hides himself, O God and Savior of Israel.

主目录 返回顶部

和合本 赛45:16 凡制造偶像的都必抱愧蒙羞，都要一同归于惭愧。

拼音版 赛45:16 Fán zhìzào ǒuxiàng de, dōu bì bào kuì méng xiū, dōu yào yītóng guīyú cánkuì.

吕振中 赛45:16 制作偶像的匠人必失望狼狈，一概同归于绝望。

新译本 赛45:16 制造偶像的都必蒙羞受辱，都要一同归于羞愧。

现代译 赛45:16 制造偶像的人狼狈了；他们要蒙羞受辱。

当代译 赛45:16 所有制造神像的都要羞辱万分，无地自容。

文理本 赛45:16 凡作偶像者、必蒙羞耻、同怀愧怍、

修订本 赛45:16 制造偶像的都要抱愧蒙羞， 他们要一同归于惭愧。

KJV 英 赛45:16 They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

NIV 英 赛45:16 All the makers of idols will be put to shame and disgraced; they will go off into disgrace together.

主目录 返回顶部

和合本 赛45:17 惟有以色列必蒙耶和华的拯救，得永远的救恩。你们必不蒙羞，也不抱愧，直到永世无尽。

拼音版 赛45:17 Wéiyǒu Yǐsèliè bì méng Yēhéhuá de zhengjiù, dé yǒngyuǎn de jiùēn. nǐmen bì bù méng xiū, ye bù bào kuì, zhídào yǒng shì wú jǐn.

吕振中 赛45:17 但以色列却要靠着永远的救恩在永恒主里蒙拯救∶你们必不失望，不狼狈，直到永永远远。

新译本 赛45:17 唯有以色列必靠着耶和华得救，得着永远的拯救；你们必不蒙羞，也不受辱，直到永远。

现代译 赛45:17 但是以色列蒙上主拯救。它获得永久的胜利；它的人民不再受辱。

当代译 赛45:17 惟有以色列得到上帝的拯救，享受永远的救恩，他们永远不会再受到羞辱欺凌。

文理本 赛45:17 惟以色列必蒙耶和华之永救、不蒙羞、不抱愧、历世靡暨、○

修订本 赛45:17 惟有以色列必蒙耶和华拯救， 得永远的救恩。 你们必不蒙羞，也不抱愧， 直到永世无尽。

KJV 英 赛45:17 But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

NIV 英 赛45:17 But Israel will be saved by the LORD with an everlasting salvation; you will never be put to shame or disgraced, to ages everlasting.

主目录 返回顶部

和合本 赛45:18 创造诸天的耶和华，制造成全大地的　神，他创造坚定大地，并非使地荒凉，是要给人居住。他如此说：“我是耶和华，再没有别神！

拼音版 赛45:18 Chuàngzào zhū tiān de Yēhéhuá, zhìzào chéngquán dàdì de shén, tā chuàngzào jiāndéng dàdì, bìng fēi shǐ dì huāngliáng, shì yào gei rén jūzhù. tā rúcǐ shuō, wǒ shì Yēhéhuá, zaì méiyǒu bié shén.

吕振中 赛45:18 创造诸天的、他乃是上帝；形成大地而造它的，他是坚立大地；他创造大地，不是空空虚虚；他形成大地，是要给人居住∶这位创造天地的永恒主这么说∶「我乃是永恒主，再没有别的神。

新译本 赛45:18 因为创造诸天的耶和华，他是　神，塑造大地，把大地造成；他坚立大地；他创造大地，不是荒凉的；他塑造大地，是要给人居住；他这样说：“我是耶和华，再没有别的　神。

现代译 赛45:18 上主创造诸天；惟有他是上帝。他造了大地，坚固它的根基。他不使大地荒凉，却使它成为人的居所。他说：我是上主，再没有别的。

当代译 赛45:18 创造众天、塑造大地的上帝，他坚立大地，叫人住在地上，他并没有使土地荒凉。他说：“我是上帝。除了我以外没有别的神！

文理本 赛45:18 耶和华上帝创造诸天、开辟大地、而奠定之、俾不混沌、以处烝民、其言曰、我乃耶和华、我外无他、

修订本 赛45:18 耶和华如此说， 他创造诸天，他是上帝； 他造了地，形成它，坚固它， 并非创造它为荒凉， 而是要给人居住： "我是耶和华，再没有别的。

KJV 英 赛45:18 For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

NIV 英 赛45:18 For this is what the LORD says--he who created the heavens, he is God; he who fashioned and made the earth, he founded it; he did not create it to be empty, but formed it to be inhabited--he says: "I am the LORD, and there is no other.

主目录 返回顶部

和合本 赛45:19 我没有在隐密黑暗之地说话；我没有对雅各的后裔说：‘你们寻求我是徒然的。’我耶和华所讲的是公义，所说的是正直。

拼音版 赛45:19 Wǒ méiyǒu zaì yǐn mì hēiàn zhī dì shuōhuà, wǒ méiyǒu duì Yǎgè de hòuyì shuō, nǐmen xúnqiú wǒ shì túrán de, wǒ Yēhéhuá suǒ jiǎng de shì gōngyì, suǒ shuō de shì zhèngzhí.

吕振中 赛45:19 我不是在隐密处、在黑暗之地的所在说话的；我并不是对雅各的后裔说∶『你们要空空虚虚以寻求我』呀；我永恒主是讲义理，是宣扬正直的。

新译本 赛45:19 我没有在隐密处、在黑暗之地说过话；我没有对雅各的后裔说过：‘你们寻求我是徒然的。’我耶和华讲说公义，宣扬正直。

现代译 赛45:19 我从来没有在隐密中说话，也没有隐藏我的旨意。我不要求以色列人民在虚无渺茫中寻找我。我是上主；我讲真理；我昭彰公义。

当代译 赛45:19 我没有在隐藏之处暗暗地向你们说话，我没有叫雅各的后裔到幽暗的地方去找我。我是主。我所讲的是公义，所说的都是正直。”

文理本 赛45:19 我未尝言于隐密幽暗之处、未尝谓雅各子孙曰、尔寻求我、乃徒然也、我耶和华言公义、宣中正、

修订本 赛45:19 我不在隐密黑暗之地说话， 也没有对雅各的后裔说， '你们寻求我是徒然的'， 我－耶和华所讲的是公义， 所说的是正直。"

KJV 英 赛45:19 I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

NIV 英 赛45:19 I have not spoken in secret, from somewhere in a land of darkness; I have not said to Jacob's descendants, 'Seek me in vain.' I, the LORD, speak the truth; I declare what is right.

主目录 返回顶部

和合本 赛45:20 你们从列国逃脱的人，要一同聚集前来。那些抬着雕刻木偶，祷告不能救人之神的，毫无知识。

拼音版 赛45:20 Nǐmen cóng liè guó taótuō de rén, yào yītóng jùjí qián lái. nàxiē tái zhe diāokè mùǒu, dǎogào bùnéng jiù rén zhī shén de, haó wúzhī zhì.

吕振中 赛45:20 「列国逃脱的人哪，集合拢来，一同走近前哦！那些抬着木头雕像的、直祷告那不能救人之神的、毫无知识。

新译本 赛45:20 “列国逃脱的人哪！你们要来集合，一同近前来。那些抬着木头做的偶像，向不能拯救人的神祈求的，真是无知。

现代译 赛45:20 上主说：万国万民一起来吧！亡国后还存活的人都来受审！抬着木偶在街上游行、向不能救他们的偶像祈祷的人都是无知之徒！

当代译 赛45:20 “逃亡到列国的人啊，你们要聚集到我的面前来。那些带着木头神像逃走、又向那些不能救人的神祷告的人，是何等愚昧啊！

文理本 赛45:20 列邦免难之民、其集而至、惟彼舁其木偶、祷于不能施救之神者、悉属无知、

修订本 赛45:20 "你们从列国逃脱的人， 要一同聚集前来。 那些抬着雕刻的木偶、 祈求不能救人之神明的， 毫无知识。

KJV 英 赛45:20 Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

NIV 英 赛45:20 "Gather together and come; assemble, you fugitives from the nations. Ignorant are those who carry about idols of wood, who pray to gods that cannot save.

主目录 返回顶部

和合本 赛45:21 你们要述说陈明你们的理，让他们彼此商议。谁从古时指明？谁从上古述说？不是我耶和华吗？除了我以外，再没有　神！我是公义的　神，又是救主，除了我以外，再没有别神！

拼音版 赛45:21 Nǐmen yào shùshuō chén míng nǐmen de lǐ, ràng tāmen bǐcǐ shāngyì. shuí cóng gǔ shí zhǐ míng, shuí cóng shànggǔ shùshuō, bú shì wǒ Yēhéhuá ma, chúle wǒ yǐwaì, zaì méiyǒu shén. wǒ shì gōngyì de shén, yòu shì jiù zhǔ, chúle wǒ yǐwaì, zaì méiyǒu bié shén.

吕振中 赛45:21 你们诉明吧，提出吧！让他们一同商议吧！谁从古时就把这一点说给人听呢？谁从上古就把它诉明出来呢？不是我永恒主么？我以外再没有上帝，一位显义气的上帝，即是拯救者；除了我以外、并没有别的神。

新译本 赛45:21 你们述说吧！提出理由吧！让他们彼此商议吧！谁从古时使人听见这事呢？谁从上古把这事述说出来呢？不是我耶和华吗？除了我以外，再没有　神，我是公义的　神，又是拯救者；除了我以外，并没有别的　神。

现代译 赛45:21 来吧！到法庭来申诉！让被告彼此商量吧。是谁早已预言要发生的事？不是我—上主吗？我以外没有上帝；我是公正、拯救的上帝，我以外没有别的。

当代译 赛45:21 你们申辩，你们提出证明，你们一同来商量商量吧：除了上帝，有谁在从前宣布过今天发生的事？有谁早就说过这些预言？不就是我吗？除了我以外，还有上帝吗？我是公义的上帝，我是救主，除了我以外不再有别的神。

文理本 赛45:21 尔其备具、而陈述之、彼此相议、谁自古示之、谁自昔告之、非我耶和华乎、我外无他上帝、我乃秉公施救之上帝、其外无他、

修订本 赛45:21 你们要近前来说明， 让他们彼此商议。 谁从古时指明这事？ 谁从上古述说它？ 不是我－耶和华吗？ 除了我以外，再没有上帝； 我是公义的上帝，又是救主； 除了我以外，再没有别的了。

KJV 英 赛45:21 Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

NIV 英 赛45:21 Declare what is to be, present it--let them take counsel together. Who foretold this long ago, who declared it from the distant past? Was it not I, the LORD? And there is no God apart from me, a righteous God and a Savior; there is none but me.

主目录 返回顶部

和合本 赛45:22 地极的人都当仰望我，就必得救。因为我是　神，再没有别神！

拼音版 赛45:22 Dìjí de rén dōu dāng yǎngwàng wǒ, jiù bì déjiù. yīnwei wǒ shì shén, zaì méiyǒu bié shén.

吕振中 赛45:22 「地的四极，面向着我来得吧！因为只有我是上帝，再没有别的神∶

新译本 赛45:22 全地的人哪！你们都要归向我，都要得救。因为我是　神，再没有别的　神。

现代译 赛45:22 全世界的人哪，你们归向我就得救。我是上帝，再没有别的。

当代译 赛45:22 普世的人仰望我，就必得救，因为我是上帝，除了我以外，再没有其他的神。

文理本 赛45:22 地极之民、其仰望我、以获拯救、我乃上帝、我外无他、

修订本 赛45:22 "地的四极都当转向我， 就必得救； 因为我是上帝，再没有别的。

KJV 英 赛45:22 Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

NIV 英 赛45:22 "Turn to me and be saved, all you ends of the earth; for I am God, and there is no other.

主目录 返回顶部

和合本 赛45:23 我指着自己起誓，我口所出的话是凭公义，并不反回。万膝必向我跪拜，万口必凭我起誓。

拼音版 赛45:23 Wǒ zhǐ zhe zìjǐ qǐshì, wǒ kǒu suǒ chū de huà shì píng gōngyì, bìng bù fǎn huí, wàn xī bì xiàng wǒ guìbaì, wàn kǒu bì píng wǒ qǐshì.

吕振中 赛45:23 我指着自己来起誓∶话语从我口中带着义气而出，并不返回∶『众膝都必向我屈跪，众舌头都必指着我来起誓。』

新译本 赛45:23 我指着自己起誓，我的口凭着公义说出的话，决不改变：‘万膝都必向我跪拜，万口都要指着我起誓。’

现代译 赛45:23 我讲真理，我的应许永不改变。我指着自己的生命发誓：人人要向我屈膝下拜；众口要宣誓对我效忠。

当代译 赛45:23 我可以起誓说，出自我口的都是公义的话，我决不反悔。万民应当向我跪拜，万口要起誓向我效忠。

文理本 赛45:23 我既指己而誓、我之义命、出而不反、万膝必向我而跪、万口必指我而誓、

修订本 赛45:23 我指着自己起誓， 公义从我的口发出，这话并不返回： '万膝必向我跪拜， 万口必凭我起誓。'

KJV 英 赛45:23 I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

NIV 英 赛45:23 By myself I have sworn, my mouth has uttered in all integrity a word that will not be revoked: Before me every knee will bow; by me every tongue will swear.

主目录 返回顶部

和合本 赛45:24 人论我说：‘公义、能力，惟独在乎耶和华。人都必归向他。’”凡向他发怒的，必至蒙羞。

拼音版 赛45:24 Rén lún wǒ shuō, gōngyì, nénglì, wéidú zaìhu Yēhéhuá. rén dōu bì guī xiàng tā, fán xiàng tā fānù de, bì zhì méng xiū.

吕振中 赛45:24 「人论到我都必说∶义气和能力惟在于永恒主；人都都必回转来归向他；凡向他发怒的、必至于惭愧。

新译本 赛45:24 人论到我必说：‘只有在耶和华里面才有公义和能力’；向他发怒的，都必来到他面前，并且要蒙羞。

现代译 赛45:24 他们要说，惟有藉着我才能得到胜利和力量；恨恶我的人都要蒙羞。

当代译 赛45:24 众人都说：‘只有上帝才是公义和有能力的。’”人人都要归向他，向他发怒的必定抱愧蒙羞。

文理本 赛45:24 或曰、惟在耶和华、有义有力、人必诣之、凡怒之者、必蒙羞耻、

修订本 赛45:24 人论我说， "公义、能力，惟独在乎耶和华。 人必归向他， 凡向他发怒的都必蒙羞。

KJV 英 赛45:24 Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

NIV 英 赛45:24 They will say of me, 'In the LORD alone are righteousness and strength.'" All who have raged against him will come to him and be put to shame.

主目录 返回顶部

和合本 赛45:25 以色列的后裔都必因耶和华得称为义，并要夸耀。

拼音版 赛45:25 Yǐsèliè de hòuyì, dōu bì yīn Yēhéhuá dé chēngwèi yì, bìng yào kuā yào.

吕振中 赛45:25 以色列的后裔都必靠着永恒主而得胜，而夸耀。」

新译本 赛45:25 以色列所有的后裔，都必靠耶和华得称为义，并要夸胜。”

现代译 赛45:25 我—上主要拯救以色列所有的子孙；他们要颂赞我。

当代译 赛45:25 藉着上帝，以色列的后裔都得以称义和得享荣耀。

文理本 赛45:25 以色列之裔、在于耶和华、将得称义而夸耀焉、

修订本 赛45:25 以色列的后裔必因耶和华得称为义， 并要彼此夸耀。"

KJV 英 赛45:25 In the LORD shall all the seed of Israel be justified, and shall glory.

NIV 英 赛45:25 But in the LORD all the descendants of Israel will be found righteous and will exult.


以赛亚书第46章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第46章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛46:1 彼勒屈身，尼波弯腰；巴比伦的偶像驮在兽和牲畜上。他们所抬的如今成了重驮，使牲畜疲乏。

拼音版 赛46:1 Bǐ lēi qū shēn, ní bō wān yào. Bābǐlún de ǒuxiàng tuó zaì shòu hé shēngchù shang, tāmen suǒ tái de rújīn chéng le zhòng tuó, shǐ shēngchù pí fá.

吕振中 赛46:1 彼勒屈身仆倒，尼波弯腰跌落；巴比伦人（原文∶他们）的偶像驮在兽和牲口上，他们（传统∶你们）抬的偶像如今成了重载、驮在疲乏的牲口上。

新译本 赛46:1 彼勒俯伏，尼波弯腰；巴比伦人的偶像驮在走兽和牲口上。你们所抬的现在都成了重担，成了疲乏的牲畜身上的重负。

现代译 赛46:1 巴比伦神明的末日到了！彼勒和尼波曾受人的膜拜，现在都驮在驴背上，成为劳累牲畜的重担。

当代译 赛46:1 彼勒塌下来，尼波也倾倒了，这些巴比伦的神像都成为牲畜背上的重负，使它们疲乏跌倒，

文理本 赛46:1 彼勒倾覆、尼波俯伏、其像负于牲畜、尔素所舁之物、成为重负、使牲畜困惫、

修订本 赛46:1 彼勒叩拜，尼波屈身； 巴比伦的偶像驮在走兽和牲畜背上。 你们所抬的成了重驮， 使牲畜疲乏。

KJV 英 赛46:1 Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

NIV 英 赛46:1 Bel bows down, Nebo stoops low; their idols are borne by beasts of burden. The images that are carried about are burdensome, a burden for the weary.

主目录 返回顶部

和合本 赛46:2 都一同弯腰屈身，不能保全重驮，自己倒被掳去。

拼音版 赛46:2 Dōu yītóng wān yào qū shēn, bùnéng bǎoquán zhòng tuó, zìjǐ dǎo beìlǔ qù.

吕振中 赛46:2 他们一概弯腰跌落，屈身仆倒，不能保全（同词∶搭救）重驮，自己反倒被掳而去。

新译本 赛46:2 它们一同弯腰、俯伏，不能保护重负，它们自己反倒被掳去了。

现代译 赛46:2 偶像不能自救；它们成为战利品，给带走了。这是巴比伦神明的末日。

当代译 赛46:2 这些神跟它们一同摔倒；它们不但救不了自己，还被掳掠到异邦去了。

文理本 赛46:2 彼皆倾覆、同俯伏、不能救其重负、己亦为人所虏、○

修订本 赛46:2 这些神明一同屈身叩拜， 不能救自己， 反倒遭人掳去。

KJV 英 赛46:2 They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

NIV 英 赛46:2 They stoop and bow down together; unable to rescue the burden, they themselves go off into captivity.

主目录 返回顶部

和合本 赛46:3 雅各家、以色列家一切余剩的要听我言：“你们自从生下，就蒙我保抱；自从出胎，便蒙我怀搋。

拼音版 赛46:3 Yǎgè jiā, Yǐsèliè jiā yīqiè shèng yú de, yào tīng wǒ yán, nǐmen zì cóng shēng xià, jiù méng wǒ bǎo bào, zì cóng chū tāi, biàn méng wǒ huái chuāi.

吕振中 赛46:3 「雅各家阿，要听我！以色列家的一切余民哪，要细听！你们自从出母腹、就蒙保抱，自从出母胎、便蒙怀搋；

新译本 赛46:3 “雅各家啊，以色列家所有余剩的人哪！你们都要听我的话，你们自出母腹，就蒙我怀抱；自出母胎，就蒙我提携。

现代译 赛46:3 雅各的子孙哪，要听我的话！残存的以色列人哪，都要听。你们一出生，一出母胎，我就关心你们。

当代译 赛46:3 “雅各和以色列家剩下来的人都要听：你们出生以来，我就照顾呵护你们；

文理本 赛46:3 雅各家、以色列之遗民欤、尔其听我、尔自初生、为我襁负、尔自出胎、为我怀抱、

修订本 赛46:3 雅各家，以色列家所有的余民哪， 你们自从生下就蒙我抱， 自出母胎便由我来背， 你们都要听从我。

KJV 英 赛46:3 Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

NIV 英 赛46:3 "Listen to me, O house of Jacob, all you who remain of the house of Israel, you whom I have upheld since you were conceived, an have carried since your birth.

主目录 返回顶部

和合本 赛46:4 直到你们年老，我仍这样；直到你们发白，我仍怀搋。我已造作，也必保抱；我必怀抱，也必拯救。

拼音版 赛46:4 Zhídào nǐmen nián lǎo, wǒ réng zhèyàng, zhídào nǐmen fā bái, wǒ réng huái chuāi, wǒ yǐ zào zuò, ye bì bǎo bào, wǒ bì huái bào, ye bì zhengjiù.

吕振中 赛46:4 直到你们年老，我还是一样；直到你们发白，我仍然怀搋；是我造了你们，是我要保抱；是我要怀搋，是我要搭救。

新译本 赛46:4 直到你们年老，我还是一样；直到你们发白，我仍然怀抱你。我以前既然这样作了，以后我仍必提携你；我必怀抱你，也必拯救你。

现代译 赛46:4 我是你们的上帝；我要看顾你们，直到你们头发斑白的时候。我造了你们，也要养活你们；我要帮助你们，拯救你们。

当代译 赛46:4 直到你年老发白，我还是这样的怀抱着你！我造了你，必定照顾你；我扶助你，也必定拯救你。

文理本 赛46:4 迄尔耄耋、皓然白首、始终如一、我必负尔、我既创造、亦必扶持、且施拯救、

修订本 赛46:4 直到你们年老，我不改变； 直到你们发白，我仍扶持。 我已造你，就必背你； 我必抱你，也必拯救。

KJV 英 赛46:4 And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

NIV 英 赛46:4 Even to your old age and gray hairs I am he, I am he who will sustain you. I have made you and I will carry you; I will sustain you and I will rescue you.

主目录 返回顶部

和合本 赛46:5 你们将谁与我相比，与我同等，可以与我比较，使我们相同呢？

拼音版 赛46:5 Nǐmen jiāng shuí yǔ wǒ xiāng bǐ, yǔ wǒ tóngdeng, keyǐ yǔ wǒ bǐjiào, shǐ wǒmen xiāngtóng ne.

吕振中 赛46:5 「你们将谁来跟我相比，而比得上呢？使他跟我相似，而真地彼此一样呢？

新译本 赛46:5 你们要把谁与我相比，谁与我相似呢？你们把谁与我比较，好使我们同等呢？

现代译 赛46:5 上主说：你们要把我跟谁相比呢？天下有像我的吗？

当代译 赛46:5 哪一个能与我同等？哪一个能和我比较？你们用哪一个来跟我相比呢？

文理本 赛46:5 尔以谁譬我、俾能相若、以谁拟我、而得从同、

修订本 赛46:5 你们将谁与我相比，与我相等， 将谁与我相较，使我们相似呢？

KJV 英 赛46:5 To whom will ye liken me, and make me equal, and compare me, that we may be like?

NIV 英 赛46:5 "To whom will you compare me or count me equal? To whom will you liken me that we may be compared?

主目录 返回顶部

和合本 赛46:6 那从囊中抓金子、用天平平银子的人，雇银匠制造神像，他们又俯伏又叩拜。

拼音版 赛46:6 Nà cóng náng zhōng zhuā jīnzi, yòng tiān píng píng yínzi de rén, gù yín jiàng zhìzào shénxiàng, tāmen yòu fǔfú, yòu kòu baì.

吕振中 赛46:6 那从钱袋中浪费金子，用天秤平银子的人雇银匠造神像，自己竟去叩拜，去拜敬！

新译本 赛46:6 那些从钱袋倒出金子，用天平称银子的人，雇用金匠制造神像；他们向神像又俯伏又叩拜。

现代译 赛46:6 有人打开皮包，拿出一点金子，又在天平上秤一些银子；他们雇用金匠铸造一尊偶像，然后向它躬身下拜！

当代译 赛46:6 有些人从囊中取出金子，用天平秤银子，雇用金匠替他们造神像，造好了就向它又跪又拜。

文理本 赛46:6 人倾囊出金、权衡其银、雇厥金工、以铸神像、俯伏而拜、

修订本 赛46:6 他们从钱囊中倒出金子， 用天平秤出银子， 雇银匠造成神像， 他们又俯伏，又叩拜。

KJV 英 赛46:6 They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

NIV 英 赛46:6 Some pour out gold from their bags and weigh out silver on the scales; they hire a goldsmith to make it into a god, and they bow down and worship it.

主目录 返回顶部

和合本 赛46:7 他们将神像抬起，扛在肩上，安置在定处，它就站立，不离本位。人呼求它，它不能答应，也不能救人脱离患难。

拼音版 赛46:7 Tāmen jiāng shénxiàng tái qǐ, káng zaì jiān shang, ānzhì zaì déng chù, tā jiù zhàn lì, bù lí ben wèi, rén hū qiú tā, tā bùnéng dá yīng, ye bùnéng jiù rén tuōlí huànnàn.

吕振中 赛46:7 他们将神像抬起，扛在肩头上，安置在定处，它就站在那里，总不离开其位置；就使有人向它哀叫，它也不能应，不能救人脱离患难。

新译本 赛46:7 他们把神像抬起来，扛在肩头上，然后把它安置在固定的地方，它就立在那里，总不离开它的本位。虽然有人向它呼求，它也不能回答；它也不能救人脱离患难。

现代译 赛46:7 他们把它抬起来，扛在肩上，安置它，让它站在那里，它就再也不能动弹。有人向它祈祷，它不能回答；它也不能救人脱离苦难。

当代译 赛46:7 他们把神像扛在肩上，找到一个固定的地方便把它安放好。神像就在那里呆立不动，人向它呼求，它不能回应，也不能救人脱离困境。

文理本 赛46:7 荷之于肩、携之而往、置诸其所、使之屹立、不离其处、人或呼之、而不能应、不能拯人于难、○

修订本 赛46:7 他们抬起神像，扛在肩上， 安置在定处，使它站立， 不离本位； 人呼求它，它却不回答， 也无法救人脱离灾难。

KJV 英 赛46:7 They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

NIV 英 赛46:7 They lift it to their shoulders and carry it; they set it up in its place, and there it stands. From that spot it cannot move. Though one cries out to it, it does not answer; it cannot save him from his troubles.

主目录 返回顶部

和合本 赛46:8 你们当想念这事，自己作大丈夫。悖逆的人哪，要心里思想。

拼音版 赛46:8 Nǐmen dāng xiǎngniàn zhè shì, zìjǐ zuò dà zhàngfu. beìnì de rén nǎ, yào xīnli sīxiǎng.

吕振中 赛46:8 「你们要怀念这事，而坚定不移，悖逆的人哪，心里回想吧！

新译本 赛46:8 “你们当记念这事，要坚定不移；悖逆的人哪！你们要留心思想。

现代译 赛46:8 有罪的人哪，要记住，你们要想一想我所做的一切。

当代译 赛46:8 你这悖逆的人哪，千万不可忘记这些事，应该切实地记在心里，

文理本 赛46:8 尔悖逆者、当记忆之、显为丈夫、而追念焉、

修订本 赛46:8 你们当记得这事，立定心意。 叛逆的人哪，要留心思想。

KJV 英 赛46:8 Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

NIV 英 赛46:8 "Remember this, fix it in mind, take it to heart, you rebels.

主目录 返回顶部

和合本 赛46:9 你们要追念上古的事，因为我是　神，并无别神；我是　神，再没有能比我的！

拼音版 赛46:9 Nǐmen yào zhuī niàn shànggǔ de shì, yīnwei wǒ shì shén, bìng wú bié shén, wǒ shì shén, zaì méiyǒu néng bǐ wǒde.

吕振中 赛46:9 你们要追念古时以来的往事；因为只有我是上帝，再没有别的神；我是上帝，没有谁像我一样∶

新译本 赛46:9 你们当记念上古以前的事，因为我是　神，再没有别的神；我是　神，没有神像我。

现代译 赛46:9 要记住从前发生的事；我是上帝，没有别的；我是上帝，没有可以跟我相比的。

当代译 赛46:9 你们要追想我很久以前的那些作为。独有我是上帝，此外再没有别的神；我是上帝，没有人能与我相比！

文理本 赛46:9 古昔之事、尔其追溯、我乃上帝、我外无他、我乃上帝、无能比拟、

修订本 赛46:9 要追念上古的事， 因为我是上帝，并无别的； 我是上帝，没有能与我相比的。

KJV 英 赛46:9 Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

NIV 英 赛46:9 Remember the former things, those of long ago; I am God, and there is no other; I am God, and there is none like me.

主目录 返回顶部

和合本 赛46:10 我从起初指明末后的事，从古时言明未成的事说：我的筹算必立定，凡我所喜悦的，我必成就。

拼音版 赛46:10 Wǒ cóng qǐchū zhǐ míng mòhòu de shì, cóng gǔ shí yán míng wèi chéng de shì, shuō, wǒde chóu suàn bì lìdéng, fán wǒ suǒ xǐyuè de, wǒ bì chéngjiù.

吕振中 赛46:10 我从起初就说出末后的事，从古时就言明未成的事，说∶「我的计画必立定，我所喜悦的、我都必作成』；

新译本 赛46:10 我从起初就宣告末后的事，从古时就述说还未作成的事，说：‘我的计划必定成功，我所喜悦的，我都必作成。’

现代译 赛46:10 从起初我就预言终局；我早就宣布将来要发生的事。我说，我绝对不改变计划；我的旨意，我一定实现。

当代译 赛46:10 我在开始的时候便预言末后的事，远在古时我已经宣布那些还没有发生的事了。我的计划必能成功，我的心愿也必定实现。

文理本 赛46:10 我自始而示厥终、自昔而言未来之事、谓我所谋者必验、所悦者必行、

修订本 赛46:10 我从起初就指明末后的事， 从古时便言明未成的事， 说："我的筹算必立定； 凡我所喜悦的，我必成就。"

KJV 英 赛46:10 Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

NIV 英 赛46:10 I make known the end from the beginning, from ancient times, what is still to come. I say: My purpose will stand, and I will do all that I please.

主目录 返回顶部

和合本 赛46:11 我召鸷鸟从东方来，召那成就我筹算的人从远方来。我已说出，也必成就；我已谋定，也必做成。

拼音版 赛46:11 Wǒ zhào zhì niǎo cóng dōngfāng lái, zhào nà chéngjiù wǒ chóu suàn de rén cóng yuǎnfāng lái. wǒ yǐ shuō chū, ye bì chéngjiù, wǒ yǐ móu déng, ye bì zuò chéng.

吕振中 赛46:11 就是召鸷鸟从东方而来，召我计画中的人从远地而到。我已说出，我必实现；我已制定，我必作成。

新译本 赛46:11 我把鸷鸟从日出之地召来，就是把成就我计划的人从远方召来。我不但说了，而且也要使我的话实现；我不但计划好了，而且也必实行。

现代译 赛46:11 我要从东方召来一人；他要像老鹰俯冲下来，完成我的计划。我已经这样宣布了，我一定实现。

当代译 赛46:11 我命那猎食之鸟从东方飞来，我从老远的地方把一人召来，为要成全我的计划。我说过的都会实现，我计划的也必定要执行。

文理本 赛46:11 召彼鸷鸟、至自东方、成我谋者、来自远地、我既言之、亦必行之、我既定之、亦必成之、

修订本 赛46:11 我召鸷鸟从东方来， 召那成就我筹算的人从远方来。 我已说出，就必成就； 我已谋定，也必做成。

KJV 英 赛46:11 Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

NIV 英 赛46:11 From the east I summon a bird of prey; from a far-off land, a man to fulfill my purpose. What I have said, that will I bring about; what I have planned, that will I do.

主目录 返回顶部

和合本 赛46:12 你们这些心中顽梗、远离公义的，当听我言。

拼音版 赛46:12 Nǐmen zhèxie xīn zhōng wán geng, yuǎn lí gōngyì de, dāng tīng wǒ yán.

吕振中 赛46:12 「心刚硬的人哪，要听我！绝无救助的人哪，要细听！

新译本 赛46:12 心里顽固的人哪！远离公义的人哪！你们要听我。

现代译 赛46:12 听我吧，顽固的人！你们还以为胜利遥遥无期；

当代译 赛46:12 你们这些冥顽不灵，远离义路的人啊，听吧！

文理本 赛46:12 刚愎厥心、远乎义者、其听我言、

修订本 赛46:12 你们这些心中顽固、 远离公义的人，要听从我。

KJV 英 赛46:12 Hearken unto me, ye stouthearted, that are far from righteousness:

NIV 英 赛46:12 Listen to me, you stubborn-hearted, you who are far from righteousness.

主目录 返回顶部

和合本 赛46:13 我使我的公义临近，必不远离。我的救恩必不迟延，我要为以色列──我的荣耀，在锡安施行救恩。

拼音版 赛46:13 Wǒ shǐ wǒde gōngyì línjìn, bì bù yuǎn lí, wǒde jiùēn bì bù chíyán, wǒ yào wèi Yǐsèliè wǒde róngyào, zaì Xī 'ān shīxíng jiùēn.

吕振中 赛46:13 我使我的义气临近，并不远离；我的拯救必不迟延；我必将拯救施于锡安，将我的荣美赐给以色列。」

新译本 赛46:13 我使我的公义临近了，必不远离；我的救恩必不迟延。我要为以色列，我的荣耀，在锡安施行拯救。”

现代译 赛46:13 我要亲自把胜利带来，那日子不远了。我一定不耽误胜利的来到。我要拯救耶路撒冷，使以色列得荣耀。

当代译 赛46:13 我的公义快要来临，离你们不远了，我不会延迟我的拯救。我要在锡安赐下救恩，把我的荣耀赐给以色列。”

文理本 赛46:13 我义伊迩、相距不远、我之拯救、不复迟延、我必为彰我荣之以色列、施拯救于锡安焉、

修订本 赛46:13 我使我的公义临近，它已不远。 我的救恩必不迟延。 我要为以色列－我的荣耀 在锡安施行救恩。

KJV 英 赛46:13 I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

NIV 英 赛46:13 I am bringing my righteousness near, it is not far away; and my salvation will not be delayed. I will grant salvation to Zion, my splendor to Israel.


以赛亚书第47章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第47章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛47:1 巴比伦的处女啊，下来坐在尘埃；迦勒底的闺女啊，没有宝座，要坐在地上。因为你不再称为柔弱娇嫩的。

拼音版 赛47:1 Bābǐlún de chǔnǚ a, xià lái zuò zaì chén āi, Jiālèdǐ de guīnǚ a, méiyǒu bǎozuò, yào zuò zaì dì shang, yīnwei nǐ bú zaì chēngwèi róu ruò jiāonèn de.

吕振中 赛47:1 巴比伦处女阿，下来坐在尘土上吧！迦勒底小姐阿，坐在地上吧；没有宝座了；因为你不再称为柔弱娇嫩的了。

新译本 赛47:1 巴比伦的处女啊！你下来，坐在尘土中吧！迦勒底的女儿啊！你坐在地上吧！没有宝座了，因为你必不再被称为柔弱娇嫩的了。

现代译 赛47:1 上主说：巴比伦哪，下来吧！从你的宝座上下来！坐在地面的灰尘上。从前你像未出阁的少女，是没有人征服过的城。可是，你不再是温柔妩媚的；你已成为奴隶！

当代译 赛47:1 “巴比伦的少女啊，悲哀痛哭吧！迦勒底的姑娘啊，往地上坐吧，你不再有宝座了，你再也称不上是娇柔细嫩的姑娘了。

文理本 赛47:1 巴比伦处子欤、尔其下、坐于尘埃、迦勒底女子欤、尔无位、坐于土壤、不复称为娇娆窈窕、

修订本 赛47:1 少女巴比伦 哪， 下来坐在尘埃； 迦勒底 啊， 没有宝座，要坐在地上； 你不再称为柔弱娇嫩。

KJV 英 赛47:1 Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

NIV 英 赛47:1 "Go down, sit in the dust, Virgin Daughter of Babylon; sit on the ground without a throne, Daughter of the Babylonians. No more will you be called tender or delicate.

主目录 返回顶部

和合本 赛47:2 要用磨磨面，揭去帕子，脱去长衣，露腿趟河。

拼音版 赛47:2 Yào yòng mó mó miàn. jiē qù pàzi, tuō qù zhǎng yǐ, lù tuǐ tāng hé.

吕振中 赛47:2 要拿磨子去磨面；揭去你的帕子，把长裙掀起，露现大腿，趟过江河。

新译本 赛47:2 你要拿石磨去磨面，你要揭开你的帕子，脱去长裙，露出大腿，渡过江河。

现代译 赛47:2 你要推磨，磨面！要除下面罩！脱下长裙，露出腿来！要涉水过河。

当代译 赛47:2 你要推磨磨面；揭下你的面纱，掀开你的裙子，露出大腿，涉水过河。

文理本 赛47:2 取磨磨粉、去尔帕、解尔裳、跣足涉溪、

修订本 赛47:2 要用磨磨面， 揭去面纱， 脱去长裙， 露腿渡河。

KJV 英 赛47:2 Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

NIV 英 赛47:2 Take millstones and grind flour; take off your veil. Lift up your skirts, bare your legs, and wade through the streams.

主目录 返回顶部

和合本 赛47:3 你的下体必被露出，你的丑陋必被看见。我要报仇，谁也不宽容。”

拼音版 赛47:3 Nǐde xiàtǐ bì beì lòu chū, nǐde chǒu lòu bì beì kànjian. wǒ yào bàochóu, shuí ye bù kuānróng.

吕振中 赛47:3 你的下体必露现，你的羞丑处必给人看见；我必报复，什么人我也不宽容。

新译本 赛47:3 你的下体必暴露出来，你的羞耻要被人看见；我必报仇，不顾惜任何人。

现代译 赛47:3 人要看到你赤裸的身子，看见你的丑陋。我要报复；没有人能阻止我。

当代译 赛47:3 你的下体被暴露，羞处呈现；我一定要报仇，谁也不放过。

文理本 赛47:3 必裸尔体、以暴尔丑、我必复仇、不恕一人、

修订本 赛47:3 你的下体必被露出； 你的羞辱必被看见。 我要报复， 谁也不宽容。

KJV 英 赛47:3 Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

NIV 英 赛47:3 Your nakedness will be exposed and your shame uncovered. I will take vengeance; I will spare no one."

主目录 返回顶部

和合本 赛47:4 我们救赎主的名是万军之耶和华，以色列的圣者。

拼音版 赛47:4 Wǒmen jiùshú zhǔ de míng shì wàn jūn zhī Yēhéhuá Yǐsèliè de shèng zhe.

吕振中 赛47:4 那赎回我们的、以色列之圣者∶万军之耶和华是他的名。

新译本 赛47:4 我们的救赎主，他的名字是万军之耶和华、以色列的圣者，他说：

现代译 赛47:4 以色列神圣的上帝释放了我们；他的名是耶和华—万军的统帅！

当代译 赛47:4 我们以色列的救赎主，是万军之主上帝，他是以色列的圣者。

文理本 赛47:4 赎我侪者、厥名万军之耶和华、以色列之圣者、

修订本 赛47:4 我们的救赎主是以色列的圣者， 他的名为万军之耶和华。

KJV 英 赛47:4 As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

NIV 英 赛47:4 Our Redeemer--the LORD Almighty is his name--is the Holy One of Israel.

主目录 返回顶部

和合本 赛47:5 “迦勒底的闺女啊，你要默然静坐，进入暗中，因为你不再称为列国的主母。

拼音版 赛47:5 Jiālèdǐ de guīnǚ a, nǐ yào mò rán jìng zuò, jìnrù ànzhōng, yīnwei nǐ bú zaì chēngwèi liè guó de zhǔ mǔ.

吕振中 赛47:5 迦勒底小姐阿，静静坐下，进入黑暗中哦，因为你不再称为『列国皇后』了。

新译本 赛47:5 “迦勒底的女子啊！你要静静坐下，进到黑暗中去，因为人不再称你为列国之后了。

现代译 赛47:5 上主对巴比伦说：不许作声，去坐在黑暗里！再也没有人要称你为「万国之后」。

当代译 赛47:5 迦勒底的姑娘啊，静静坐下，哀哭悲伤吧！因为你不再被称为‘列国之后’了。

文理本 赛47:5 迦勒底女子欤、其默然而坐、入于幽暗、盖尔不复称为列邦之主母、

修订本 赛47:5 迦勒底啊， 你要静坐，进入黑暗中， 因你不再称为万国之后。

KJV 英 赛47:5 Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

NIV 英 赛47:5 "Sit in silence, go into darkness, Daughter of the Babylonians; no more will you be called queen of kingdoms.

主目录 返回顶部

和合本 赛47:6 我向我的百姓发怒，使我的产业被亵渎，将他们交在你手中，你毫不怜悯他们，把极重的轭加在老年人身上。

拼音版 赛47:6 Wǒ xiàng wǒde bǎixìng fānù, shǐ wǒde chǎnyè beì xièdú, jiāng tāmen jiāo zaì nǐ shǒu zhōng, nǐ haó bù liánmǐn tāmen, bǎ jí chóng de è jiā zaì lǎo nián rénshēn shang.

吕振中 赛47:6 我恼怒我的人民，我使我的产业被亵渎；我将他们交在你手中，你对他们毫无怜悯，竟把你的轭格外加重于老年人身上。

新译本 赛47:6 我曾对我的子民发怒，使我的产业被亵渎，我把他们交在你的手里，你却对他们毫无怜悯。你竟把你的轭，重重压在老年人的身上。

现代译 赛47:6 我曾对我的子民发怒，不再把他们当自己的子民。我曾使他们屈服在你权下；你对他们毫无仁慈，对老年人也残酷无情。

当代译 赛47:6 以前我恼恨自己的子民，让他们被玷污，把他们交在你的手中。你却没有一点怜悯的心肠，竟然把极重的轭加在老年人的身上。

文理本 赛47:6 昔我震怒我民、玷污我业、付于尔手、尔不之恤、以尔重轭加于耆老、

修订本 赛47:6 我向我的百姓发怒， 使我的产业受凌辱， 将他们交在你手中； 然而你毫不怜悯他们， 连老年人你也加极重的轭。

KJV 英 赛47:6 I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

NIV 英 赛47:6 I was angry with my people and desecrated my inheritance; I gave them into your hand, and you showed them no mercy. Even on the aged you laid a very heavy yoke.

主目录 返回顶部

和合本 赛47:7 你自己说：‘我必永为主母’。所以你不将这事放在心上，也不思想这事的结局。

拼音版 赛47:7 Nǐ zìjǐ shuō, wǒ bì yǒng wèi zhǔ mǔ, suǒyǐ nǐ bú jiāng zhè shì fàng zaì xīn shang, ye bù sīxiǎng zhè shì de jiéjú.

吕振中 赛47:7 你自己说∶「我必长久存在，永远做皇后」；故此你不将这些事放在心上，你不意念着事情的结局。

新译本 赛47:7 你曾说：‘我必永远作王后！’所以你不把这些事放在心上，也不思想这事的结局。

现代译 赛47:7 你以为可以永远坐后位，不把这事放在心上，也不思想这事的结局。

当代译 赛47:7 你却从来没有想到这些事，也没有想到自己的收场，你还在想：‘我要永远作皇后。’

文理本 赛47:7 自谓我必永为主母、不思此事、不虑厥终、○

修订本 赛47:7 你说："我必永远为后。" 你不将这事放在心上， 也不思想事情的结局。

KJV 英 赛47:7 And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

NIV 英 赛47:7 You said, 'I will continue forever--the eternal queen!' But you did not consider these things or reflect on what might happen.

主目录 返回顶部

和合本 赛47:8 你这专好宴乐、安然居住的，现在当听这话。你心中说：‘惟有我，除我以外再没有别的，我必不至寡居，也不遭丧子之事。’

拼音版 赛47:8 Nǐ zhè zhuān hǎo yàn lè, ānrán jūzhù de, xiànzaì dāng tīng zhè huà, nǐ xīn zhōng shuō, wéiyǒu wǒ, chú wǒ yǐwaì zaì méiyǒu biéde, wǒ bì bù zhì guǎ jū, ye bú zāo sāng zǐ zhī shì.

吕振中 赛47:8 故此现在呢、你这专爱宴乐、陶陶自得而居住的人哪，你要听这话！你心里说∶「我，我以外再没有别的；我必不至于寡居，必不至于经验（原文∶知道）丧子之苦」；

新译本 赛47:8 因此，你这淫逸、安居的，现在要听这话。你曾心里说：‘只有我，除我以外再没有别的；我必不会寡居，也不会经历丧子的事。’

现代译 赛47:8 你这爱享乐的人哪，听吧！你自以为地位牢固；你自称跟上帝一样伟大，没有人比得上你。你以为自己不至於成为寡妇，也不至於丧失子女。

当代译 赛47:8 淫逸安舒的人哪，听我说吧。你心想：‘天下之间惟我独尊，我一定不致寡居，也不会遭遇丧子之痛！’

文理本 赛47:8 尔宴乐安居、自谓有我、我外无他、必不孤坐为嫠、亦不丧子、尔其听诸、

修订本 赛47:8 你这专好宴乐、以为地位稳固的， 现在当听这话。 你心中说： "惟有我，除我以外再没有别的。 我必不致寡居， 也不经历丧子之痛。"

KJV 英 赛47:8 Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

NIV 英 赛47:8 "Now then, listen, you wanton creature, lounging in your security and saying to yourself, 'I am, and there is none besides me. I will never be a widow or suffer the loss of children.'

主目录 返回顶部

和合本 赛47:9 哪知，丧子、寡居这两件事在一日转眼之间必临到你，正在你多行邪术、广施符咒的时候，这两件事必全然临到你身上。

拼音版 赛47:9 Nà zhī sāng zǐ, guǎ jū, zhè liǎng jiàn shì, zaì yī rì zhuǎn yǎn zhī jiān bì líndào nǐ, zhèngzaì nǐ duō xíng xiéshù, ān shī fú zhòu de shíhou, zhè liǎng jiàn shì bì quán rán líndào nǐ shēnshang.

吕振中 赛47:9 哪知丧子寡居这两件事、一眨眼之际、一日之间就临到你了！正在你多行邪术、极力施符咒时，这两件事就完完全全临到你身上了！

新译本 赛47:9 不料丧子和寡居这两件事，竟在忽然之间，一日之内，要临到你身上！正在你多行邪术，竭力施符咒的时候，这两件事就必都临到你身上。

现代译 赛47:9 哪里知道，在一刹那间，这两样事都发生了。不管你用甚麽法术，不管你念甚麽咒语，你总要丧夫失子！

当代译 赛47:9 谁知寡居、丧子二事却忽然在一天之间临到你身上；虽然你深懂邪术，又晓得施符念咒，也是无补於事！

文理本 赛47:9 一日之间、俄顷之际、二者临尔、为嫠丧子、在尔多行邪术、广施符咒之时、其灾必悉临尔、

修订本 赛47:9 哪知，丧子、寡居这两件事 一日之间忽然临到你； 你虽多行邪术、广施魔咒， 这两件事必全然临到你身上。

KJV 英 赛47:9 But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

NIV 英 赛47:9 Both of these will overtake you in a moment, on a single day: loss of children and widowhood. They will come upon you in full measure, in spite of your many sorceries and all your potent spells.

主目录 返回顶部

和合本 赛47:10 你素来倚仗自己的恶行说：‘无人看见我。’你的智慧聪明使你偏邪，并且你心里说：‘惟有我，除我以外再没有别的。’”

拼音版 赛47:10 Nǐ sùlái yǐ zhàng zìjǐ de è xíng, shuō, wú rén kànjian wǒ. nǐde zhìhuì, cōngming, shǐ nǐ piān xié, bìngqie nǐ xīnli shuō, wéiyǒu wǒ, chú wǒ yǐwaì zaì méiyǒu biéde.

吕振中 赛47:10 你倚靠你自己的坏行为，说∶「没有人看见我」；嘿，你的聪明你的知识把你拉走了！你心里说∶「我，我以外再没有别的」。

新译本 赛47:10 你向来倚靠自己的邪恶，说：‘没有人看见我’；你的智能和知识把你引入了歧途。你心里说：‘只有我，除了我以外，再没有别的。’

现代译 赛47:10 你胆大妄为；你以为没有人看得见你的恶行。你被自己的聪明才智引入歧途。你自称跟上帝一样伟大，没有人比得上你。

当代译 赛47:10 你满以为没有人看见，就肆意行恶。你的聪明智慧却把你欺骗了，你还把自己看作是天下无双呢！

文理本 赛47:10 尔恃己恶、自言无见我者、尔之智识诱尔、自谓有我、我外无他、

修订本 赛47:10 你倚靠自己的恶行，说： "无人看见我。" 你的智慧聪明使你走偏， 你心里说： "惟有我，除我以外再没有别的了。"

KJV 英 赛47:10 For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

NIV 英 赛47:10 You have trusted in your wickedness and have said, 'No one sees me.' Your wisdom and knowledge mislead you when you say to yourself, 'I am, and there is none besides me.'

主目录 返回顶部

和合本 赛47:11 因此，祸患要临到你身，你不知何时发现（或作“如何驱逐”），灾害落在你身上，你也不能除掉，所不知道的毁灭也必忽然临到你身。

拼音版 赛47:11 Yīncǐ, huòhuàn yào líndào nǐ shēn, nǐ bù zhī hé shí fāxiàn. ( hé shí fāxiàn huò zuò rúhé qū zhú ) zāi haì luō zaì nǐ shēnshang, nǐ ye bùnéng chúdiào. suǒ bù zhīdào de huǐmiè, ye bì hūrán líndào nǐ shēn.

吕振中 赛47:11 但灾难（同词∶坏行为）终必临到你，你不知怎样用魔法去驱除它；愿祸患终久必落在你身上，你不能禳除它；毁灭终久必临到你，就在突然之间，不知不觉之时。

新译本 赛47:11 但灾祸必临到你身上，你却不知道它的来源；祸患必落在你身上，你却不能把它除去；毁灭必忽然临到你身上，你却不知道。

现代译 赛47:11 但是，祸患就要降到你身上，法术救不了你；灾难就要临到你头上，你不能用咒语消灾。你所意想不到的毁灭将突然临到！

当代译 赛47:11 祸患快要来临了。这是凭你的法术也不能驱除的，落在你身上的灾难也是你不能补救的；你完全意想不到的祸患，一下子就要来到。

文理本 赛47:11 是故祸患必临尔、不知所由、灾难必及尔、无以禳之、殄灭突来、难以逆料、

修订本 赛47:11 但灾祸临到你， 你不知如何驱除； 灾害落在你身上， 你也无法除掉， 你所不知道的毁灭必忽然临到你身上。

KJV 英 赛47:11 Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

NIV 英 赛47:11 Disaster will come upon you, and you will not know how to conjure it away. A calamity will fall upon you that you cannot ward off with a ransom; a catastrophe you cannot foresee will suddenly come upon you.

主目录 返回顶部

和合本 赛47:12 “站起来吧！用你从幼年劳　神施行的符咒和你许多的邪术，或者可得益处，或者可得强胜。

拼音版 赛47:12 Zhàn qǐlai ba, yòng nǐ cóng yòunián laó shén shīxíng de fú zhòu, hé nǐ xǔduō de xiéshù, huòzhe ke dé yìchu, huòzhe ke dé qiáng shēng.

吕振中 赛47:12 你尽管坚决进行（同词∶站起来）你的符咒吧！进行你幼年所劳碌而行的，进行你许多邪术吧！或者能有用处！或者可以使人战抖阿！

新译本 赛47:12 继续使用你从幼年时就劳碌施行的符咒和许多的邪术吧！或者你可以得到益处，也许你能叫人战栗。

现代译 赛47:12 你继续用法术吧！你继续用咒语吧！你年轻时就使用惯了，也许这些对你还有用处，还可以吓唬你的仇敌。

当代译 赛47:12 你可以施展自幼就努力去行的符咒和五花八门的邪术啊！也许会有一点用处！也许会叫人害怕呢！

文理本 赛47:12 尔今起立、施尔符咒、及诸邪术、即尔自幼所勤习者、试观其效、或能获益、或能慑敌、

修订本 赛47:12 尽管使用从幼年就施行的魔符和众多的邪术吧！ 或许有些帮助， 或许可以致胜。

KJV 英 赛47:12 Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

NIV 英 赛47:12 "Keep on, then, with your magic spells and with your many sorceries, which you have labored at since childhood. Perhaps you will succeed, perhaps you will cause terror.

主目录 返回顶部

和合本 赛47:13 你筹划太多，以致疲倦。让那些观天象的、看星宿的、在月朔说预言的，都站起来，救你脱离所要临到你的事。

拼音版 赛47:13 Nǐ chóu huà taì duō, yǐzhì píjuàn. ràng nàxiē guān tiān xiàng de, kàn xīng xiǔ de, zaì yuè shuò shuō yùyán de, dōu zhàn qǐlai, jiù nǐ tuōlí suǒ yào líndào nǐde shì.

吕振中 赛47:13 你因你许多计谋而劳累；如今只管让那些划分天象、观看星辰、在月初播知将来之事的、都站起来，救你脱离所要临到你的事呀！

新译本 赛47:13 你因你许多的计划而劳累；现在让那些划分天象的，观看星辰的，在月朔时说预言的，都站起来，拯救你脱离要临到你身上的事。

现代译 赛47:13 别人替你出的计谋毫无用处；让你那些星相家来救你吧！他们研究星象，在天空划分区域，按月告诉你将要发生的事。

当代译 赛47:13 你也许厌倦了那许多的计谋，现在让那些占星家、那些看着星宿月亮说预言的，来拯救你脱离将临的灾祸吧！

文理本 赛47:13 尔因多谋、而致疲惫、维彼观天象、察星辰、每月预告将来之事者、今其起立、庶可救尔、免罹后患、

修订本 赛47:13 你筹划太多，以致疲倦。 让那些观天象，看星宿， 在初一说预言的都起来， 救你脱离所要临到你的事！

KJV 英 赛47:13 Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

NIV 英 赛47:13 All the counsel you have received has only worn you out! Let your astrologers come forward, those stargazers who make predictions month by month, let them save you from what is coming upon you.

主目录 返回顶部

和合本 赛47:14 他们要像碎秸被火焚烧，不能救自己脱离火焰之力，这火并非可烤的炭火，也不是可以坐在其前的火。

拼音版 赛47:14 Tāmen yào xiàng suì jiē beì huǒ fùnshāo, bùnéng jiù zìjǐ tuōlí huǒyàn zhī lì, zhè huǒ bìng fēi ke kǎo de tànhuǒ, ye bú shì keyǐ zuò zaì qí qián de huǒ.

吕振中 赛47:14 看吧，他们必像碎秸，被火焚烧；不能援救自己，脱离火焰之力（原文∶手）∶这不是可烤而取暖的炭火，也不是可坐于其前的焰火。

新译本 赛47:14 看哪！他们必像碎秸，火必要焚烧他们；他们不能救自己脱离火焰的威力；这不是可以烤火取暖的火炭，也不是可以坐在它面前的火。

现代译 赛47:14 看哪，他们要像麦秸一样，一把火就烧尽了他们。他们连自己都顾不了；他们受不了火焰的热；这火绝不像取暖的小火。

当代译 赛47:14 看哪，他们不过像枯草，有火来焚烧的时候，他们也不能救自己脱离火焰的威力。你再没有炭火取暖，也不能再坐在炉火面前！

文理本 赛47:14 彼众必如草芥、被火焚毁、不能自救脱于烈焰、此火非炭足以暖体、可坐其前、

修订本 赛47:14 看哪，他们要像碎秸被火焚烧， 无法救自己脱离火焰的魔掌； 没有炭火可以取暖， 你也不能坐在火旁。

KJV 英 赛47:14 Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

NIV 英 赛47:14 Surely they are like stubble; the fire will burn them up. They cannot even save themselves from the power of the flame. Here are no coals to warm anyone; here is no fire to sit by.

主目录 返回顶部

和合本 赛47:15 你所劳　神的事都要这样与你无益。从幼年与你贸易的，也都各奔各乡，无人救你。

拼音版 赛47:15 Nǐ suǒ laó shén de shì, dōu yào zhèyàng yǔ nǐ wúyì. cóng yòunián yǔ nǐ màoyì de, ye dōu ge bēn ge xiāng, wú rén jiù nǐ.

吕振中 赛47:15 你所劳劳碌碌的、那从幼年跟你交易的、对你都必这样无用；他们都必飘流，各奔各方，没有拯救你的！

新译本 赛47:15 你所劳碌的事，都要这样与你无益；从你年幼时与你交易的，也都必各奔各方，四处飘流，没有人拯救你。”

现代译 赛47:15 你一生倚靠星相家的谋略；他们使你走上末路。他们各自找出路去了，一个也没留下来救你。

当代译 赛47:15 你自幼辛辛苦苦地跟他们合作的巫师也不能救你，他们都四散奔逃了！”

文理本 赛47:15 尔所勤劳之事、于尔将如是、自幼与尔贸易者、各归其所、无人援尔、

修订本 赛47:15 你所操劳的事都像这样； 从你幼年以来与你交易的都各奔己路， 没有一人来救你。

KJV 英 赛47:15 Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

NIV 英 赛47:15 That is all they can do for you--these you have labored with and trafficked with since childhood. Each of them goes on in his error; there is not one that can save you.


以赛亚书第48章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第48章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛48:1 雅各家称为以色列名下、从犹大水源出来的，当听我言！你们指着耶和华的名起誓，提说以色列的　神，却不凭诚实，不凭公义。

拼音版 赛48:1 Yǎgè jiā, chēngwèi Yǐsèliè míng xià, cóng Yóudà shuǐ yuán chūlai de, dāng tīng wǒ yán. nǐmen zhǐ zhe Yēhéhuá de míng qǐshì, tí shuō Yǐsèliè de shén, què bù píng chéngshí, bù píng gōngyì.

吕振中 赛48:1 听这话哦，雅各家阿，那称为以色列名下的，那从犹大腹中（传统∶犹大的水）出的，那指着永恒主耶和华的名来起誓，称扬以色列之上帝，而不忠实，而无义气的，

新译本 赛48:1 雅各家，就是被称为以色列的，从犹大的水源出来的，指着耶和华的名起誓，却不是出于诚实和公义，提说以色列的　神的啊！你们要听这话。

现代译 赛48:1 雅各家的人哪，听这话吧！你们是以色列人，是犹大的子孙。你们指着上主的名发誓，说你们敬拜以色列的上帝；其实你们有口无心，说说而已。

当代译 赛48:1 “雅各啊，你们这出自犹大、称为以色列的啊，听我说吧：你们虽然奉主的名起誓，祈求以色列的上帝，但却不是出自真心，也没有半点诚意。

文理本 赛48:1 雅各家、以以色列名而称、自犹大源而出者、其听我言、尔指耶和华之名而誓、称扬以色列之上帝、惟非以诚以义、

修订本 赛48:1 雅各家，称为以色列名下， 从犹大的源头而出的啊， 你们指着耶和华的名起誓， 提说以色列的上帝， 却不凭诚信，也不凭公义；

KJV 英 赛48:1 Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

NIV 英 赛48:1 "Listen to this, O house of Jacob, you who are called by the name of Israel and come from the line of Judah, you who take oaths in the name of the LORD and invoke the God of Israel--but not in truth or righteousness--

主目录 返回顶部

和合本 赛48:2 他们自称为圣城的人，所倚靠的是名为万军之耶和华──以色列的　神。

拼音版 赛48:2 ( tāmen zìchēng wèi shèng chéng de rén, suǒ yǐkào de shì míng wèi wàn jūn zhī Yēhéhuá Yǐsèliè de shen 2

吕振中 赛48:2 尽管他们自称为圣城的人，又倚赖着以色列之上帝，万军之永恒主耶和华是他的名的。

新译本 赛48:2 他们被称为圣城的人，又倚靠以色列的　神；他的名字是万军之耶和华。

现代译 赛48:2 你们还自以为是圣城的人民，所倚赖的是以色列的上帝—耶和华、万军的统帅。

当代译 赛48:2 你们还自称为圣城的人，又说自己倚靠万军之主以色列的上帝。

文理本 赛48:2 盖彼自称为圣邑之民、恃以色列之上帝、名为万军之耶和华也、

修订本 赛48:2 你们自称为圣城之民， 倚靠名为万军之耶和华－以色列的上帝； 现在，当听我言：

KJV 英 赛48:2 For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

NIV 英 赛48:2 you who call yourselves citizens of the holy city and rely on the God of Israel--the LORD Almighty is his name:

主目录 返回顶部

和合本 赛48:3 主说：早先的事，我从古时说明，已经出了我的口，也是我所指示的。我忽然行作，事便成就。

拼音版 赛48:3 Zhǔ shuō, zǎo xiān de shì wǒ cóng gǔ shí shuō míng, yǐjing chū le wǒde kǒu, ye shì wǒ suǒ zhǐshì de, wǒ hūrán xíng zuò, shì biàn chéngjiù.

吕振中 赛48:3 「早先的事我从上古就告诉人了，已由我口中发出，说给人听了；我突然间作它，事便成就。

新译本 赛48:3 主说：“先前的事，我从古时就预言过了，已经从我的口里说出来了，又说给人听了；我忽然行事，事情就都成就了。

现代译 赛48:3 上主对以色列说：我早就预言将要发生的事；我要突然使这些事实现。

当代译 赛48:3 过去的事，都是我在很久以前便预言过的，这些话都是我亲口宣告出来的。我使这些事在瞬息之间发生，它们便成就了。

文理本 赛48:3 耶和华曰、昔我预言诸事、出之于口、昭示于人、猝然行之、俾底于成、

修订本 赛48:3 "先前的事，我自古已说明， 已从我口而出， 是我所指示的； 我瞬间行事，事便成就。

KJV 英 赛48:3 I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

NIV 英 赛48:3 I foretold the former things long ago, my mouth announced them and I made them known; then suddenly I acted, and they came to pass.

主目录 返回顶部

和合本 赛48:4 因为我素来知道你是顽梗的，你的颈项是铁的，你的额是铜的。

拼音版 赛48:4 Yīnwei wǒ sùlái zhīdào nǐ shì wán geng de, nǐde jǐngxiàng shì tie de, nǐde é shì tóng de,

吕振中 赛48:4 因为我知道你刚愎，你脖子是鉄的肌肉，你的额是铜的，

新译本 赛48:4 因为我知道你是顽固的，你的颈项是铁的，你的额是铜的，

现代译 赛48:4 我知道你刚愎自用，顽强如铁，坚硬如铜。

当代译 赛48:4 然而，我早已经知道你是顽梗的，你颈硬如铁，额坚如铜，

文理本 赛48:4 我素知尔刚愎、尔项乃铁、尔额乃铜、

修订本 赛48:4 因为我知道你是顽梗的； 你的颈项是铁的， 你的额头是铜的。

KJV 英 赛48:4 Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

NIV 英 赛48:4 For I knew how stubborn you were; the sinews of your neck were iron, your forehead was bronze.

主目录 返回顶部

和合本 赛48:5 所以我从古时将这事给你说明，在未成以先指示你，免得你说：‘这些事是我的偶像所行的，是我雕刻的偶像和我铸造的偶像所命定的。’

拼音版 赛48:5 Suǒyǐ wǒ cóng gǔ shí jiāng zhè shì gei nǐ shuō míng, zaì wèi chéng yǐ xiān zhǐshì nǐ, miǎndé nǐ shuō, zhèxie shì shì wǒde ǒuxiàng suǒ xíng de, shì wǒ diāokè de ǒuxiàng, hé wǒ zhùzào de ǒuxiàng suǒ méngdéng de.

吕振中 赛48:5 我从上古就告诉了你了，事未发生以先，我就说给你听了∶免得你说∶『是我的偶像作的，是我雕刻的偶像、我铸造的神像命定的。』

新译本 赛48:5 所以我从古时就告诉了你；在事情还没有发生以前，我就说给你听了，免得你说：‘这些事是我的偶像所作的，是我的雕像和铸像所命定的。’

现代译 赛48:5 我早就预言你的将来，在事情发生前已经宣布，使你不能说这些事出於假神，出於你自己铸造的偶像。

当代译 赛48:5 所以在很久以前，在事情还没有发生的时候，我已经向你发出预言，好叫你不能夸口说这些都是你那些假神的功劳，是你的雕像所下的命令。

文理本 赛48:5 故自畴昔、事尚未至、我先宣告、昭示于尔、免尔曰、此乃我之偶像所行、我之雕像铸像所命、

修订本 赛48:5 所以，我自古就给你说明， 在事未成以先指示你， 免得你说：'这些事是我的偶像所行的， 是我雕刻的偶像和铸造的神像所命定的。'

KJV 英 赛48:5 I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

NIV 英 赛48:5 Therefore I told you these things long ago; before they happened I announced them to you so that you could not say, 'My idols did them; my wooden image and metal god ordained them.'

主目录 返回顶部

和合本 赛48:6 你已经听见，现在要看见这一切，你不说明吗？从今以后，我将新事，就是你所不知道的隐密事指示你。

拼音版 赛48:6 Nǐ yǐjing tīngjian, xiànzaì yào kànjian zhè yīqiè, nǐ bú shuō míng ma, cóng jīn yǐhòu, wǒ jiāng xīn shì jiù shì nǐ suǒ bù zhīdào de yǐn mì shì, zhǐshì nǐ.

吕振中 赛48:6 「你已经听见，己经见过这一切；难道你不告诉人么？从今以后、我将新的事、隐藏的事、而你不知道的、说给你听。

新译本 赛48:6 你已经听见了，现在要注意这一切事。难道你不述说吗？从今以后，我要把新的事，就是你不知道的隐秘的事，告诉你。

现代译 赛48:6 我所预言的事都发生了；你得承认我的预言正确。现在我要告诉你将来的新事，是你以往不知道的隐藏的事。

当代译 赛48:6 这些事你都听见了，又看见了，但你还是不肯承认。我现在要把一些你不知道的、隐秘的事情告诉你。

文理本 赛48:6 尔既闻之、今悉见之、尚不宣示乎、自今而后、我以新事示尔、即尔所未知之秘奥、

修订本 赛48:6 "你既已听见，现在要察看这一切； 你们不是要说明吗？ 从今以后，我要指示你新事， 就是你所不知道的隐密事。

KJV 英 赛48:6 Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

NIV 英 赛48:6 You have heard these things; look at them all. Will you not admit them? "From now on I will tell you of new things, of hidden things unknown to you.

主目录 返回顶部

和合本 赛48:7 这事是现今造的，并非从古就有；在今日以先，你也未曾听见，免得你说：‘这事我早已知道了。’

拼音版 赛48:7 Zhè shì shì xiànjīn zào de, bìng fēi cóng gǔ jiù yǒu, zaì jīnrì yǐ xiān, nǐ ye wèicéng tīngjian, miǎndé nǐ shuō, zhè shì wǒ zǎo yǐ zhīdào le.

吕振中 赛48:7 这些事是现在创造的，并不是从上古就有的；今天以前你也未曾听见过，免得你说∶『看哪，我早已知道了。』

新译本 赛48:7 这些事是现在才造成的，并不是从古时就有的；在今天以前，你还未曾听见过，免得你说：‘看哪！这些事我早已知道了。’

现代译 赛48:7 我到现在才使这些事发生；这些事你从来没有听见过；因此你不能说，你早已知道了。

当代译 赛48:7 这些事是现在才有的，在今天以前你都没有听过，所以你不能说：‘啊，我知道了。’

文理本 赛48:7 乃今新创、非昔所有、尔前此所未闻、免尔曰、我已知之矣、

修订本 赛48:7 这事是现今造的，并非自古就有， 在今日以先，你未曾听见； 免得你说：'看哪，这事我早已知道了。'

KJV 英 赛48:7 They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

NIV 英 赛48:7 They are created now, and not long ago; you have not heard of them before today. So you cannot say, 'Yes, I knew of them.'

主目录 返回顶部

和合本 赛48:8 你未曾听见，未曾知道，你的耳朵从来未曾开通。我原知道你行事极其诡诈，你自从出胎以来，便称为悖逆的。

拼音版 赛48:8 Nǐ wèicéng tīngjian, wèicéng zhīdào, nǐde erduo cónglái wèicéng kāi tōng. wǒ yuán zhīdào nǐ xíngshì jíqí guǐzhà, nǐ zì cóng chū tāi yǐlái, biàn/pián chēngwèi beìnì de.

吕振中 赛48:8 你未曾听见过，未曾知道过；你耳朵从未开通过；因为我知道你极其诡诈；你被称为『出母腹就悖逆的』。

新译本 赛48:8 你从来没有听过，也不知道；你的耳朵从来未曾开通。我原知道你行事非常诡诈；你自出母胎以来，就被称为叛徒。

现代译 赛48:8 不错，你没有听见过；不错，你并不知道；不错，你的耳朵关闭着。我早就知道你的诡诈；你一出母胎就是叛徒。

当代译 赛48:8 这些事你从来没有听过，也从来不知道。我知道你生性诡诈叛逆，你自出娘胎就被称为悖逆之徒。

文理本 赛48:8 尔实未闻未知、尔耳未通、我知尔甚行诈、自出母胎以来、称为悖逆者、

修订本 赛48:8 诚然你未曾听见，也未曾知道； 你的耳朵从来未曾开通。 我原知道你行事极其诡诈， 你自从出母胎以来， 就称为悖逆的。

KJV 英 赛48:8 Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

NIV 英 赛48:8 You have neither heard nor understood; from of old your ear has not been open. Well do I know how treacherous you are; you were called a rebel from birth.

主目录 返回顶部

和合本 赛48:9 我为我的名暂且忍怒，为我的颂赞向你容忍，不将你剪除。

拼音版 赛48:9 Wǒ wèi wǒde míng, zànqie ren nù, wèi wǒde sòngzàn, xiàng nǐ róng ren, bù jiāng nǐ jiǎnchú.

吕振中 赛48:9 「为了我的名的缘故、我和缓了怒气；为了我之得颂赞、我向你抑制了自己，不将你剪除掉。

新译本 赛48:9 为了我的名的缘故，我暂时不发怒；为了我的名誉的缘故，我向你忍耐；不把你剪除。

现代译 赛48:9 为要使人赞美我的名，我暂且忍住我的怒气；我一再忍耐，不毁灭你。

当代译 赛48:9 不过，为了我自己的荣耀，我暂时忍怒；为了自己的美誉，我姑且抑制自己的怒气，不消灭你。

文理本 赛48:9 今缘我名、迟延我怒、为我声誉、忍怒不发、免尔灭绝、

修订本 赛48:9 "我为我的名暂且忍怒， 为了我的荣耀向你容忍， 不将你剪除。

KJV 英 赛48:9 For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

NIV 英 赛48:9 For my own name's sake I delay my wrath; for the sake of my praise I hold it back from you, so as not to cut you off.

主目录 返回顶部

和合本 赛48:10 我熬炼你，却不像熬炼银子；你在苦难的炉中，我拣选你。

拼音版 赛48:10 Wǒ aó liàn nǐ, què bú xiàng aó liàn yínzi. nǐ zaì kǔnàn de lú zhōng, wǒ jiǎnxuǎn nǐ.

吕振中 赛48:10 看哪，我熬炼你，却不像熬炼银子（传统∶却不在银子里）；你在苦难炉中我试验你。

新译本 赛48:10 看哪！我熬炼了你，却不像熬炼银子；你在苦难的炉中，我拣选了你。

现代译 赛48:10 我试炼你，但不像在炉中烧炼银子；我是用痛苦的火锻炼你。

当代译 赛48:10 啊，我藉着患难锻炼你，就像在火炉中炼银子一样，但我却得不到好东西！

文理本 赛48:10 我曾链尔、非若链银、试尔于患难之炉、

修订本 赛48:10 看哪，我熬炼你，却不像熬炼银子； 你在苦难的火炉中，我试炼你。

KJV 英 赛48:10 Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

NIV 英 赛48:10 See, I have refined you, though not as silver; I have tested you in the furnace of affliction.

主目录 返回顶部

和合本 赛48:11 我为自己的缘故必行这事，我焉能使我的名被亵渎？我必不将我的荣耀归给假神。

拼音版 赛48:11 Wǒ wèi zìjǐ de yuángù bì xíng zhè shì, wǒ yān néng shǐ wǒde míng beì xièdú, wǒ bì bù jiāng wǒde róngyào guī gei jiǎ shén.

吕振中 赛48:11 为了我自己的缘故、我自己的缘故、我一定要行；因为我哪能使我的名被亵渎呢？我的荣耀、我也不给别的呀。

新译本 赛48:11 为了我自己的缘故，我必作这事。我的名怎能被亵渎呢？我必不把我的荣耀归给别人。

现代译 赛48:11 我这麽做是为了自己。我不要自己的名蒙羞；我不让别人共享我的荣耀。

当代译 赛48:11 我决不会把自己的荣耀让给别人，所以，为了我自己的缘故，为了叫我的名不受亵渎，我必定要有所行动。

文理本 赛48:11 我为己故、必行所言、岂容我名受辱、不以我荣畀他神也、○

修订本 赛48:11 我为自己的缘故必做这事， 我岂能被亵渎？ 我必不将我的荣耀归给别神。

KJV 英 赛48:11 For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

NIV 英 赛48:11 For my own sake, for my own sake, I do this. How can I let myself be defamed? I will not yield my glory to another.

主目录 返回顶部

和合本 赛48:12 雅各──我所选召的以色列啊，当听我言：‘我是耶和华，我是首先的，也是末后的。

拼音版 赛48:12 Yǎgè, wǒ suǒ xuǎn zhào de Yǐsèliè a, dāng tīng wǒ yán. wǒ shì Yēhéhuá, wǒ shì shǒuxiān de, ye shì mòhòu de.

吕振中 赛48:12 「雅各阿，听我吧！我呼召的以色列阿，听哦！是我；我是起始的；我也是末终的。

新译本 赛48:12 “雅各，我所呼召的以色列啊！你要听我的话。我就是‘那位’，我是首先的，也是末后的。

现代译 赛48:12 雅各啊，听我说吧！我所呼召的以色列啊，听吧！我是上帝，是开始，是终结；我是惟一的上帝！

当代译 赛48:12 雅各，我所拣选的以色列啊，留心听我说吧：我就是上帝，我是始源，也是终结。

文理本 赛48:12 雅各我所选之以色列欤、尔其听我、我乃耶和华、始我也、终亦我也、

修订本 赛48:12 雅各－我所选召的以色列啊， 当听从我： 我是耶和华， "我是首先的，也是末后的。

KJV 英 赛48:12 Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

NIV 英 赛48:12 "Listen to me, O Jacob, Israel, whom I have called: I am he; I am the first and I am the last.

主目录 返回顶部

和合本 赛48:13 我手立了地的根基；我右手铺张诸天。我一招呼便都立住。’

拼音版 赛48:13 Wǒ shǒu lì le dì de gēnjī, wǒ yòushǒu pū zhāng zhū tiān, wǒ yī zhāohū biàn dōu lì zhù.

吕振中 赛48:13 我的手奠定了大地，我的右手展铺着诸天；我一呼唤它们，天地就一概站出来。

新译本 赛48:13 我的手奠定了大地的根基，我的右手展开了诸天；我一呼唤它们，它们就一同站着侍候。

现代译 赛48:13 我亲手立了地的根基；我用右手张开了天幕。我召集天和地，天和地立刻站在我面前。

当代译 赛48:13 我亲手建立大地的根基，我的右手铺展众天；我一呼唤，它们就侍立候命。

文理本 赛48:13 我手奠地基、右手布诸天、我一呼之、则皆立焉、

修订本 赛48:13 我亲手立了地的根基， 以右手铺张诸天； 我一召唤，天地就都立定。

KJV 英 赛48:13 Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

NIV 英 赛48:13 My own hand laid the foundations of the earth, and my right hand spread out the heavens; when I summon them, they all stand up together.

主目录 返回顶部

和合本 赛48:14 你们都当聚集而听，他们（或作“偶像”）内中谁说过这些事？耶和华所爱的人，必向巴比伦行他所喜悦的事，他的膀臂也要加在迦勒底人身上。

拼音版 赛48:14 Nǐmen dōu dāng jùjí ér tīng, tāmen ( huò zuò ǒuxiàng ) neì zhōng shuí shuō guō zhèxie shì. Yēhéhuá suǒ aì de rén, bì xiàng Bābǐlún xíng tā suǒ xǐyuè de shì, tāde bǎngbì ye yào jiā zaì Jiālèdǐ rénshēn shang.

吕振中 赛48:14 「列国阿，你们都集合来听吧！它们（有古卷∶你们）偶象中谁曾将这些事告诉过人呢？永恒主爱他，他必向巴比伦行永恒主的旨意，他的膀臂也必击打迦勒底人。

新译本 赛48:14 列国啊！你们都要集合起来听。他们中间有谁预言过这些事呢？耶和华爱他，他必向巴比伦行他所喜悦的；他的膀臂也必击打迦勒底人。

现代译 赛48:14 你们都要集合，来听我讲话！没有任何神明曾预言，我所选立的人要攻击巴比伦；他要照我的旨意做事。

当代译 赛48:14 你们聚集一起来听吧：假神中有哪一个曾经这样说过‘主拣选盟友，使用他执行自己所喜悦的旨意，叫他伸手攻击巴比伦，毁灭迦勒底人’呢？

文理本 赛48:14 尔其咸集以听、诸神之中、孰曾言此、我耶和华所爱者、必成我所悦于巴比伦、其臂加于迦勒底人、

修订本 赛48:14 你们都当聚集而听， 偶像之中谁曾说明这些事？ 耶和华爱他，他必向巴比伦成就耶和华的旨意， 耶和华的膀臂也要加在迦勒底人身上。

KJV 英 赛48:14 All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

NIV 英 赛48:14 "Come together, all of you, and listen: Which of the idols has foretold these things? The LORD'S chosen ally will carry out his purpose against Babylon; his arm will be against the Babylonians.

主目录 返回顶部

和合本 赛48:15 惟有我曾说过，我又选召他，领他来，他的道路就必亨通。

拼音版 赛48:15 Wéiyǒu wǒ céng shuō guo, wǒ yòu xuǎn zhào tā, lǐng tā lái, tāde dàolù jiù bì hēng tōng.

吕振中 赛48:15 是我，我亲自说过，居然呼召了他；我领导他，使他的道路顺利（传统∶他的路顺利）。

新译本 赛48:15 我亲自说过，又呼召了他；我带领了他来，他所行的就必亨通。

现代译 赛48:15 是我对他讲话，呼召他；我带他出来，使他兴盛。

当代译 赛48:15 惟有我这样说过。是我召了他，领他出来，使他的道路亨通的。

文理本 赛48:15 我既谕之、又复召之、导之而至、使其道途亨达、

修订本 赛48:15 我，惟有我曾说过， 我选召他，领他来， 他的道路必亨通。

KJV 英 赛48:15 I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

NIV 英 赛48:15 I, even I, have spoken; yes, I have called him. I will bring him, and he will succeed in his mission.

主目录 返回顶部

和合本 赛48:16 你们要就近我来听这话：‘我从起头并未曾在隐密处说话，自从有这事，我就在那里。’现在主耶和华差遣我和他的灵来（或作“耶和华和他的灵差遣我来”）。”

拼音版 赛48:16 Nǐmen yào jiù jìn wǒ lái tīng zhè huà. wǒ cóng qǐtóu bìng wèicéng zaì yǐn mì chù shuōhuà, zì cóng yǒu zhè shì, wǒ jiù zaì nàli. xiànzaì zhǔ Yēhéhuá chāiqiǎn wǒ hé tāde líng lái. ( huò zuò Yēhéhuá hé tāde líng chāiqiǎn wǒ lái )

吕振中 赛48:16 你们要走近我来听这话∶从起初我就没有在隐密处说过话的，自从事情发生着，我就在那里；现在呢、主永恒主差遣了我附以他的灵。

新译本 赛48:16 你们要就近我，当听这话：‘从起初我就没有在隐密处说过话，自从有这事情的存在，我就在那里。’现在主耶和华差遣了我和他的灵。

现代译 赛48:16 到我面前来，听我说话！我从一开始就公开对你们说话，而且使我的话句句实现。（现在至高的上主已经给我力量，差遣了我。）

当代译 赛48:16 你们靠近来听吧，我从来没有隐密地跟你们说话：事情发生的时候，我已经在那里。”现在主上帝差遣我和他的灵来到你们这里。

文理本 赛48:16 尔其就我、以聆斯言、我自元始、不言于隐、自古我已在焉、(先知曰)今主耶和华遣我、及其神矣、

修订本 赛48:16 你们要接近我来听这话， 我从起初就未曾在隐密之处说话， 万事之始，我就在那里。" 现在，主耶和华差遣了我， 带着他的灵而来。

KJV 英 赛48:16 Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

NIV 英 赛48:16 "Come near me and listen to this: "From the first announcement I have not spoken in secret; at the time it happens, I am there." And now the Sovereign LORD has sent me, with his Spirit.

主目录 返回顶部

和合本 赛48:17 耶和华你的救赎主──以色列的圣者如此说：“我是耶和华你的　神，教训你使你得益处，引导你所当行的路。

拼音版 赛48:17 Yēhéhuá nǐde jiùshú zhǔ, Yǐsèliè de shèng zhe rúcǐ shuō, wǒ shì Yēhéhuá nǐde shén, jiàoxun nǐ shǐ nǐ dé yìchu, yǐndǎo nǐ suǒ dāng xíng de lù.

吕振中 赛48:17 赎回你者永恒主、以色列之圣者、这么说∶「我永恒主你的上帝、是教训你、使你得益处、在你所当行的路上带领你的。

新译本 赛48:17 耶和华你的救赎主，以色列的圣者，这样说：‘我是耶和华你的　神，是教导你，使你得益处的，是在你当行的道路上引导你的。

现代译 赛48:17 以色列神圣的上帝，拯救你的上主这样说：我是上主—你的上帝；为了你的益处，我教导你；我指示你应走的道路。

当代译 赛48:17 你的救赎主，以色列的圣者说：“我是主你的上帝。我教训你，使你受益，我引导你走在当行的路上。

文理本 赛48:17 赎尔之耶和华、以色列之圣者曰、我乃尔之上帝耶和华、我训诲尔、俾尔获益、导尔于当行之途、

修订本 赛48:17 耶和华－你的救赎主， 以色列的圣者如此说： "我是耶和华－你的上帝， 我教导你，使你得益处， 指引你当走的路。

KJV 英 赛48:17 Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

NIV 英 赛48:17 This is what the LORD says--your Redeemer, the Holy One of Israel: "I am the LORD your God, who teaches you what is best for you, who directs you in the way you should go.

主目录 返回顶部

和合本 赛48:18 甚愿你素来听从我的命令，你的平安就如河水，你的公义就如海浪。

拼音版 赛48:18 Shén yuàn nǐ sùlái tīng cóng wǒde mìnglìng, nǐde píngān jiù rú hé shuǐ, nǐde gōngyì jiù rú hǎi làng.

吕振中 赛48:18 哦，巴不得你素来都留心听我的命令哦！那么你的兴隆就会像不乾涸的江河，你的胜利就会像海里的波浪，

新译本 赛48:18 但愿你一向都留心听从我的命令，这样你的平安就像河水滔滔，你的公义就如海浪滚滚；

现代译 赛48:18 我多麽希望你听我的命令！如果你听我的命令，平安就像河水滔滔不绝；公义就像浪涛滚滚而来。

当代译 赛48:18 倘若你一直以来都肯听从我的命令，那麽，你所得的平安必像滚滚的河水，你的公义必像澎湃的海涛，

文理本 赛48:18 愿尔恪遵我命、则享绥安、若河水之流、且得仁义、若海涛之涌、

修订本 赛48:18 甚愿你听从我的命令， 你的平安就会如河水， 你的公义如海浪，

KJV 英 赛48:18 O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

NIV 英 赛48:18 If only you had paid attention to my commands, your peace would have been like a river, your righteousness like the waves of the sea.

主目录 返回顶部

和合本 赛48:19 你的后裔也必多如海沙，你腹中所生的也必多如沙粒。他的名在我面前必不剪除，也不灭绝。”

拼音版 赛48:19 Nǐde hòuyì ye bì duō rú hǎi shā, nǐ fù zhōng suǒ shēng de ye bì duō rú shā lì. tāde míng zaì wǒ miànqián bì bù jiǎnchú, ye bù mièjué.

吕振中 赛48:19 你的后裔就会多如海沙，你腹中出的子孙就会多如沙粒；你们的（传统∶他的）名在我面前就不被剪除，不被消灭了。」

新译本 赛48:19 你的后裔必像海沙那么多，你腹中的子孙要如沙粒这样多；他们的名字必不会被剪除，也不会从我面前消灭。

现代译 赛48:19 你的子孙会像沙粒那样多；我永不让他们被消灭。

当代译 赛48:19 你的子孙要像海沙一样多，你的后裔多得要像沙粒一样，不可胜数。他们的名字也永远不会在我面前消失。”

文理本 赛48:19 尔之后裔、多若尘沙、尔之所出、繁若砂砾、其名不没、不绝于我前、○

修订本 赛48:19 你的后裔必多如海沙， 你腹中所生的必多如沙粒。 他的名绝不从我面前剪除， 也不灭绝。"

KJV 英 赛48:19 Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

NIV 英 赛48:19 Your descendants would have been like the sand, your children like its numberless grains; their name would never be cut off nor destroyed from before me."

主目录 返回顶部

和合本 赛48:20 你们要从巴比伦出来，从迦勒底人中逃脱，以欢呼的声音传扬说：“耶和华救赎了他的仆人雅各！”你们要将这事宣扬到地极。

拼音版 赛48:20 Nǐmen yào cóng Bābǐlún chūlai, cóng Jiālèdǐ rén zhōng taótuō, yǐ huānhū de shēngyīn chuányáng shuō, Yēhéhuá jiùshú le tāde púrén Yǎgè, nǐmen yào jiāng zhè shì xuānyáng dào dìjí.

吕振中 赛48:20 从巴比伦出来哦！从迦勒底人之中逃出哦！用欢呼的声音宣告，将这事说给人听哦！传到地之尽边，说∶「永恒主赎回了他仆人雅各了。」

新译本 赛48:20 “你们要从巴比伦出来，从迦勒底人中逃出来，你们要用欢呼的声音宣告，把这事说给人听，你们要把这事宣扬出去，直到地极，说：‘耶和华救赎了他的仆人雅各了。’

现代译 赛48:20 从巴比伦逃出来吧！自由地离开吧！大声报导这好消息；到天涯海角去传扬：上主已经拯救他的仆人以色列！

当代译 赛48:20 你们要离开迦勒底，从被掳的地方逃出来，用欢呼的声音传扬，向普天之下的人宣告说：“上帝救赎了他的仆人雅各！”

文理本 赛48:20 尔其出巴比伦地、避迦勒底人、讴歌宣扬、明示地极云、耶和华已赎其仆雅各、

修订本 赛48:20 你们要从巴比伦出来， 从迦勒底人中逃脱， 以欢呼的声音宣告， 将这事传扬到地极，说： 耶和华救赎了他的仆人雅各！

KJV 英 赛48:20 Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

NIV 英 赛48:20 Leave Babylon, flee from the Babylonians! Announce this with shouts of joy and proclaim it. Send it out to the ends of the earth; say, "The LORD has redeemed his servant Jacob."

主目录 返回顶部

和合本 赛48:21 耶和华引导他们经过沙漠。他们并不干渴；他为他们使水从磐石而流，分裂磐石，水就涌出。

拼音版 赛48:21 Yēhéhuá yǐndǎo tāmen, jīngguò shā mò, tāmen bìng bù gān ke, tā wèi tāmen shǐ shuǐ cóng pánshí ér liú, fēnliè pánshí shuǐ jiù yǒng chū.

吕振中 赛48:21 永恒主领了他们走过荒漠之野，他们并不乾渴；他叫水从磐石里流出来给他们喝；他叫磐石裂开，水就涌出。

新译本 赛48:21 耶和华领他们走过荒野的时候，他们并不干渴；他为他们使水从盘石流出来。他裂开盘石，水就涌出来。

现代译 赛48:21 上主领他的子民走过沙漠的时候，他们并不乾渴；他使磐石流出水来；他击打磐石，泉水源源涌出。

当代译 赛48:21 上帝引导他们经过沙漠，他们也不会口渴。为了他们，上帝使清水从磐石中涌流出来。他使磐石裂开，水就流出来了。

文理本 赛48:21 导民经野、俾不烦渴、使石出泉、磐裂水涌、

修订本 赛48:21 他引导他们经过沙漠， 他们却未尝干渴； 他为他们使水从磐石流出， 磐石裂开，水就涌出。

KJV 英 赛48:21 And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

NIV 英 赛48:21 They did not thirst when he led them through the deserts; he made water flow for them from the rock; he split the rock and water gushed out.

主目录 返回顶部

和合本 赛48:22 耶和华说：“恶人必不得平安！”

拼音版 赛48:22 Yēhéhuá shuō, è rén bì bùdé píngān.

吕振中 赛48:22 永恒主说∶「恶人并没有平安。」

新译本 赛48:22 耶和华说：‘恶人没有平安。’”

现代译 赛48:22 上主对作恶的人说：你们不会有平安！

当代译 赛48:22 然而，上帝说：“恶人总不能得到平安。”

文理本 赛48:22 耶和华曰、作恶之辈、不享平康、

修订本 赛48:22 耶和华说： "恶人必不得平安！"

KJV 英 赛48:22 There is no peace, saith the LORD, unto the wicked.

NIV 英 赛48:22 "There is no peace," says the LORD, "for the wicked."


以赛亚书第49章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第49章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛49:1 众海岛啊，当听我言！远方的众民哪，留心而听！自我出胎，耶和华就选召我；自出母腹，他就提我的名。

拼音版 赛49:1 Zhòng hǎidǎo a, dāng tīng wǒ yán. yuǎnfāng de zhòng mín nǎ, liú xīn ér tīng. zì wǒ chū tāi, Yēhéhuá jiù xuǎn zhào wǒ, zì chū mǔ fù, tā jiù tí wǒde míng.

吕振中 赛49:1 沿海地带阿，听我吧！远方万国之民哪，留心听哦！从我在母胎中，永恒主就呼召了我，从我母腹里他就提起了我的名。

新译本 赛49:1 众海岛啊！你们要听我的话。远方的万族啊！你们要留心听。我在母胎的时候，耶和华就呼召了我；我出母腹的时候，他就提了我的名。

现代译 赛49:1 诸海岛的人哪，你们来听！远方的人哪，你们都听我吧！我出生以前，上主已经选召我；我未出母胎，他已指名呼唤我。

当代译 赛49:1 众海岛啊，听我说吧；远方的众民哪，你们要留心听。我还没有出生，上帝就呼召我；我还没有离开母腹，他就给我起了名字。

文理本 赛49:1 岛屿之众、尔其听哉、远方之人、尔其倾耳、自我出胎、耶和华召我、自离母腹、以名呼我、

修订本 赛49:1 众海岛啊，当听从我！ 远方的众民哪，要留心听！ 自出母胎，耶和华就选召我； 自出母腹，他就称呼我的名。

KJV 英 赛49:1 Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

NIV 英 赛49:1 Listen to me, you islands; hear this, you distant nations: Before I was born the LORD called me; from my birth he has made mention of my name.

主目录 返回顶部

和合本 赛49:2 他使我的口如快刀，将我藏在他手荫之下；又使我成为磨亮的箭，将我藏在他箭袋之中。

拼音版 赛49:2 Tā shǐ wǒde kǒu rú kuaì dāo, jiāng wǒ cáng zaì tā shǒu yīn zhī xià. yòu shǐ wǒ chéngwéi mó liàng de jiàn, jiāng wǒ cáng zaì tāde jiàn daì zhī zhōng.

吕振中 赛49:2 他使我的口如快刀，他将我掩护在他手的荫影下，又使我成为磨净的箭，将我藏在他的箭袋中。

新译本 赛49:2 他使我的口如快刀，把我藏在他手的阴影之下；他又使我成为磨亮的箭，把我藏在他的箭袋里。

现代译 赛49:2 他使我的话锐利如剑；他亲手保护我〔或译：他把我藏在他手中〕。他把我造成像尖锐的箭一般，随时可以发射。

当代译 赛49:2 他使我的口像锋利的剑，他把我隐藏在他的手荫之下；他又使我成为一根利箭，把我藏在他的箭囊中。

文理本 赛49:2 使我口若利剑、庇我以手荫、俾我如明镞、藏我于其箙、

修订本 赛49:2 他使我的口如快刀， 把我藏在他手荫之下； 又使我成为磨利的箭， 把我藏在他箭袋之中；

KJV 英 赛49:2 And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

NIV 英 赛49:2 He made my mouth like a sharpened sword, in the shadow of his hand he hid me; he made me into a polished arrow and concealed me in his quiver.

主目录 返回顶部

和合本 赛49:3 对我说：“你是我的仆人以色列，我必因你得荣耀。”

拼音版 赛49:3 Duì wǒ shuō, nǐ shì wǒde púrén Yǐsèliè, wǒ bì yīn nǐ dé róngyào.

吕振中 赛49:3 他对我说∶「你是我仆人以色列、我必因你而得荣耀的。」

新译本 赛49:3 他对我说：“你是我的仆人以色列，我要借着你得荣耀。”

现代译 赛49:3 他对我说：以色列啊，你是我的仆人；大家要因着你而赞美我。

当代译 赛49:3 他对我说：“以色列啊，你是我的仆人，我要藉着你彰显我的荣耀。”

文理本 赛49:3 告我曰、以色列欤、尔乃我仆、我以尔荣、

修订本 赛49:3 对我说："你是我的仆人以色列； 我必因你得荣耀。"

KJV 英 赛49:3 And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

NIV 英 赛49:3 He said to me, "You are my servant, Israel, in whom I will display my splendor."

主目录 返回顶部

和合本 赛49:4 我却说：“我劳碌是徒然，我尽力是虚无虚空；然而，我当得的理必在耶和华那里，我的赏赐必在我　神那里。”

拼音版 赛49:4 Wǒ què shuō, wǒ laólù shì túrán, wǒ jìnlì shì xū wú xū kōng, ránér wǒ dāng dé de lǐ bì zaì Yēhéhuá nàli, wǒde shǎngcì bì zaì wǒde shén nàli.

吕振中 赛49:4 但我却说∶「我是白白劳碌的；我费尽了力量、是虚空而徒然的；其实我伸冤的权利是在永恒主那里我可得的赏报是在于我的上帝。」

新译本 赛49:4 但我说：“我劳碌是徒然的；我用尽气力，是虚无虚空的；然而我当得的公理是在耶和华那里，我的赏赐是在我的　神那里。”

现代译 赛49:4 我说：我努力工作，可是毫无效果；我用尽力气，仍然一事无成。但是我可以信赖上主为我伸冤；上帝会照我的行为奖赏我。

当代译 赛49:4 但我说：“虽然我白白地辛劳，虚耗精力，得不到半点成果，不过，我知道上帝会公平地待我，我的报酬在他那里。”

文理本 赛49:4 惟我曰、我勤劳徒然、竭力成为虚空、然耶和华必理我冤、我之赏赉、在我上帝、

修订本 赛49:4 我却说："我劳碌是徒然， 我尽力是虚无虚空。 耶和华诚然以公平待我， 我的赏赐在我的上帝那里。"

KJV 英 赛49:4 Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

NIV 英 赛49:4 But I said, "I have labored to no purpose; I have spent my strength in vain and for nothing. Yet what is due me is in the LORD'S hand, and my reward is with my God."

主目录 返回顶部

和合本 赛49:5 耶和华从我出胎，造就我作他的仆人，要使雅各归向他，使以色列到他那里聚集。（原来，耶和华看我为尊贵，我的　神也成为我的力量。）

拼音版 赛49:5 Yēhéhuá cóng wǒ chū tāi zào jiù wǒ zuò tāde púrén, yào shǐ Yǎgè guī xiàng tā, shǐ Yǐsèliè dào Tānàli jùjí. ( yuánlái Yēhéhuá kàn wǒ wèi zūnguì, wǒde shén ye chéngwéi wǒde lìliang )

吕振中 赛49:5 现在呢、永恒主说∶就是那从我母腹中便形成了我做他仆人，好使雅各回转来归向他，使以色列被收聚而归于他、的永恒主──我在永恒主眼中被看为尊贵，我的上帝也成了我的力量──

新译本 赛49:5 现在，耶和华说：（他自我还在母胎的时候，就造了我作他的仆人，好使雅各回转归向他，使以色列可以聚集到他那里；我在耶和华眼中被看为尊贵，我的　神是我的力量。）

现代译 赛49:5 在我出生以前，上主已经指派我作他的仆人；我要领回他的子民雅各，领回四散各地的以色列人民。上主赐给我光荣；上帝是我力量的来源。

当代译 赛49:5 我在母腹之中，上帝便造就我作他的仆人，叫我帮助雅各归向上帝，叫以色列人聚集到他那里去。原来我在上帝的眼中是这样的宝贵，上帝就是我的力量。

文理本 赛49:5 自我出胎、耶和华立我为其仆、使雅谷归之、以色列集之、盖我见重于耶和华前、我上帝为我之力、

修订本 赛49:5 现在耶和华说话，他从我出母胎，就造我作他的仆人， 要使雅各归向他， 使以色列聚集在他那里。 耶和华看我为尊贵， 我的上帝是我的力量。

KJV 英 赛49:5 And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

NIV 英 赛49:5 And now the LORD says--he who formed me in the womb to be his servant to bring Jacob back to him and gather Israel to himself, for I am honored in the eyes of the LORD and my God has been my strength--

主目录 返回顶部

和合本 赛49:6 现在他说：“你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，尚为小事；我还要使你作外邦人的光，叫你施行我的救恩，直到地极。”

拼音版 赛49:6 Xiànzaì tā shuō, nǐ zuò wǒde púrén, shǐ Yǎgè zhòng zhīpaì fùxīng, shǐ Yǐsèliè zhōng dé bǎoquán de guī huí, shàng wèi xiǎoshì, wǒ hái yào shǐ nǐ zuò waìbāngrén de guāng, jiào nǐ shīxíng wǒde jiùēn, zhídào dìjí.

吕振中 赛49:6 是这位永恒主说∶「你做我仆人，使雅各众族派得以重立起来，使以色列中得保存的能够归回──这还是轻微的事，我还要使你做外国人之光，使我的拯救能施到地尽边呢。」

新译本 赛49:6 “你作我的仆人，使雅各众支派复兴，使以色列中得保全的归回，只是小事，我还要使你作列国的光，使我的救恩传到地极。”

现代译 赛49:6 上主对我说：我的仆人哪，我给你一项重要的任务：我要你复兴雅各的各支族，领回以色列的子孙。我还要你成为万国之光，使我的救恩普及天下。

当代译 赛49:6 他对我说：“我要你作我的仆人，去使雅各的众宗族复兴，使以色列中得存活的人可以重归故国这些只是微不足道的事，我更要使你成为万国万族的光，把我的救恩传到普天下去。”

文理本 赛49:6 彼谓我曰、尔为我仆、振兴雅各支派、使以色列蒙保全者、得以复返、此犹细故、我必立尔为列邦之光、施我拯救、迄于地极、

修订本 赛49:6 他说："你作我的仆人， 使雅各众支派复兴， 使以色列中蒙保存的人归回； 然而此事尚小， 我还要使你作万邦之光， 使你施行我的救恩，直到地极。"

KJV 英 赛49:6 And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

NIV 英 赛49:6 he says: "It is too small a thing for you to be my servant to restore the tribes of Jacob and bring back those of Israel I have kept. I will also make you a light for the Gentiles, that you may bring my salvation to the ends of the earth."

主目录 返回顶部

和合本 赛49:7 救赎主──以色列的圣者耶和华，对那被人所藐视、本国所憎恶、官长所虐待的如此说：“君王要看见就站起，首领也要下拜，都因信实的耶和华，就是拣选你以色列的圣者。”

拼音版 赛49:7 Jiùshú zhǔ Yǐsèliè de shèng zhe Yēhéhuá, duì nà beì rén suǒ miǎoshì, ben guó suǒ zēngwù, guān zhǎng suǒ nüè dāi de, rúcǐ shuō, jūnwáng yào kànjian jiù zhàn qǐ, shǒulǐng ye yào xià baì, dōu yīn xìnshí de Yēhéhuá, jiù shì jiǎnxuǎn nǐ Yǐsèliè de shèng zhe.

吕振中 赛49:7 那赎回以色列者、以色列之圣者、永恒主对那藐视自己、被列国厌恶、做辖制人者奴仆的、这么说∶「君王必看见你而起立，公侯也必下拜；都因可信可靠的永恒主、以色列之圣者、拣选了你、的缘故。」

新译本 赛49:7 以色列的救赎主，以色列的圣者耶和华，对那被人藐视的、被本国憎恶的、被统治者奴役的，这样说：“君王看见了，就必起立，领袖看见了，也要下拜，都因信实的耶和华，就是拣选了你的、以色列的圣者的缘故。”

现代译 赛49:7 以色列的救赎者、神圣的上帝这样说：那受人蔑视、为万国所痛恨、被统治者奴役的人哪，君王将在你面前起立致敬，权贵也将向你下拜。这事一定成就，因为以色列神圣的上帝选召了你；上主必持守他自己的应许。

当代译 赛49:7 以色列的救赎主，圣者上帝，对那位受藐视、被本国人憎厌、为官长所劳役的说：“因着信实的主，就是拣选你的那一位以色列的圣者，君王看见你就要肃然起立，领袖也要俯伏下拜。”

文理本 赛49:7 以色列之圣者耶和华、救赎以色列者、谓世人所藐视、此邦所憎恶、官长所奴隶者曰、列王必见而兴起、牧伯必进而崇拜、因选尔之以色列圣者、信实之耶和华故也、

修订本 赛49:7 救赎主－以色列的圣者耶和华 对那被人藐视、本国憎恶、 统治者奴役的如此说： "君王看见就站起来， 领袖也要下拜； 这都是因信实的耶和华， 因拣选你的以色列的圣者。"

KJV 英 赛49:7 Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

NIV 英 赛49:7 This is what the LORD says--the Redeemer and Holy One of Israel--to him who was despised and abhorred by the nation, to the servant of rulers: "Kings will see you and rise up, princes will see and bow down, because of the LORD, who is faithful, the Holy One of Israel, who has chosen you."

主目录 返回顶部

和合本 赛49:8 耶和华如此说：“在悦纳的时候，我应允了你；在拯救的日子，我济助了你。我要保护你，使你作众民的中保（“中保”原文作“约”），复兴遍地，使人承受荒凉之地为业。

拼音版 赛49:8 Yēhéhuá rúcǐ shuō, zaì yuènà de shíhou wǒ yīngyún le nǐ, zaì zhengjiù de rìzi wǒ jǐ zhù le nǐ, wǒ yào bǎohù nǐ, shǐ nǐ zuò zhòng mín de zhōngbǎo, ( zhōngbǎo yuánwén zuò yuē ) fùxīng biàn dì, shǐ rén chéngshòu huāngliáng zhī dì wèi yè.

吕振中 赛49:8 永恒主这么说∶「在悦纳的时候我应了你，在拯救的日子我济助了你；我守护着你，使你向万族之民做立约证，去把大地重立起来，使人承受荒凉的遗产以为业；

新译本 赛49:8 耶和华这样说：“在悦纳的时候，我应允了你，在拯救的日子，我帮助了你；我要保护你，使你作人民的中保，复兴那地，使人承受荒凉之地作产业，

现代译 赛49:8 上主对他的子民这样说：悦纳你的时候一到，我就垂听你；拯救你的时机一来，我就帮助你。我要保护你，看顾你，因着你跟万民立约。我要让你返回那荒废了的地方，让你重建家园。

当代译 赛49:8 主说：“在悦纳的时候我应允了你，在拯救的日子，我帮助了你；我要保守你，使你成为我跟以色列所立盟约的中保。你要坚定大地，让他们得以承受自己那荒凉的产业。

文理本 赛49:8 耶和华又曰、我曾于见纳之时听尔、于拯救之日助尔、我必护尔、俾与庶民立约、复兴斯土、使民得荒芜之区以为业、

修订本 赛49:8 耶和华如此说： "在悦纳的时候，我应允了你； 在拯救的日子，我帮助了你。 我要保护你， 要藉着你与百姓立约， 为了复兴遍地， 使人承受荒芜之地为业；

KJV 英 赛49:8 Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

NIV 英 赛49:8 This is what the LORD says: "In the time of my favor I will answer you, and in the day of salvation I will help you; I will keep you and will make you to be a covenant for the people, to restore the land and to reassign its desolate inheritances,

主目录 返回顶部

和合本 赛49:9 对那被捆绑的人说：‘出来吧！’对那在黑暗的人说：‘显露吧！’他们在路上必得饮食，在一切净光的高处必有食物。

拼音版 赛49:9 Duì nà beì kúnbǎng de rén shuō, chūlai ba. duì nà zaì hēiàn de rén shuō, xiǎnlù ba. tāmen zaì lù shang bì dé yǐnshí, zaì yīqiè jìng guāng de gāo chù bì yǒu shíwù.

吕振中 赛49:9 对那被捆绑的人说『出来！』对那在黑暗中的人说『显露出来！』他们沿路上必有吃的，他们的牧场必在一切素无草木的高处上；

新译本 赛49:9 对那些被囚的说：‘你们出来吧！’对那些在黑暗中的人说：‘你们现身吧！’他们沿途必得喂养，一切光秃的高处必成为他们的草场。

现代译 赛49:9 我要对被俘的说：你们自由了！对黑暗中的人说：你们重见光明吧！他们会像羊一样在草地上吃草；高山就是它们的草场。

当代译 赛49:9 你对受捆绑的人说：‘向前走吧。’又对那些在黑暗中的人说：‘出来吧。’光秃的山岭都会变为青绿的草场，他们在路上也必得饮食。

文理本 赛49:9 谓累系者曰、尔其出焉、谓处于幽暗者曰、尔其显焉、彼将行于道路而得食、居于童山而得刍、

修订本 赛49:9 对那被捆绑的人说：'出来吧！' 对在黑暗里的人说：'显现吧！' 他们在路上必得饮食， 在光秃的高地必有食物。

KJV 英 赛49:9 That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

NIV 英 赛49:9 to say to the captives, 'Come out,' and to those in darkness, 'Be free!' "They will feed beside the roads and find pasture on every barren hill.

主目录 返回顶部

和合本 赛49:10 不饥不渴，炎热和烈日必不伤害他们，因为怜恤他们的，必引导他们，领他们到水泉旁边。

拼音版 赛49:10 Bùjībù ke, yán rè hé liè rì bì bù shānghaì tāmen, yīnwei liánxù tāmende, bì yǐndǎo tāmen, lǐng tāmen dào shuǐ quán pángbiān.

吕振中 赛49:10 他们必不饥饿，不口渴，炎热和烈日必不伤害他们，因为怜恤他们的、必率领他们，引导他们到水泉旁。

新译本 赛49:10 他们必不饥饿，也不口渴，炎热和太阳必不伤害他们，因为那怜悯他们的，要引领他们，带领他们到水泉的旁边。

现代译 赛49:10 他们不饥不渴。炎阳烈日不伤害他们；因为那爱他们的要带领他们；他要引导他们到有泉水的地方。

当代译 赛49:10 他们不用再忍受饥渴，也不会再受烈日炙伤，因为怜恤他们的主必引导他们，领他们走到水泉旁边。

文理本 赛49:10 不饥不渴、日不之暴、暑不之侵、矜悯之者必引之、导经水源、

修订本 赛49:10 他们不饥不渴， 炎热和烈日必不伤害他们； 因为怜悯他们的必引导他们， 领他们到水泉旁边。

KJV 英 赛49:10 They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

NIV 英 赛49:10 They will neither hunger nor thirst, nor will the desert heat or the sun beat upon them. He who has compassion on them will guide them and lead them beside springs of water.

主目录 返回顶部

和合本 赛49:11 我必使我的众山成为大道；我的大路也被修高。

拼音版 赛49:11 Wǒ bì shǐ wǒde zhòng shān chéngwéi dà dào, wǒde dà lù ye beì xiū gāo.

吕振中 赛49:11 我必使我的众山成为道路，我的大路也被修高。

新译本 赛49:11 我必使我的众山成为道路，我的大道都必被修高。

现代译 赛49:11 我要在高山上开辟道路，造一条大道给我的子民。

当代译 赛49:11 我要使所有的山岭变为通道，更要高筑大路。

文理本 赛49:11 我必使我冈陵成为康庄、道途修为高平、

修订本 赛49:11 我必在众山开辟路径， 大道也要填高。

KJV 英 赛49:11 And I will make all my mountains a way, and my highways shall be exalted.

NIV 英 赛49:11 I will turn all my mountains into roads, and my highways will be raised up.

主目录 返回顶部

和合本 赛49:12 看哪！这些从远方来；这些从北方、从西方来；这些从秦国来（“秦”原音作“希尼”）。”

拼音版 赛49:12 Kàn nǎ, zhèxie cóng yuǎnfāng lái, zhèxie cóng bei fāng, cóng xī fāng lái, zhèxie cóng qín guó lái. ( qín yuánwén zuò xī ní )

吕振中 赛49:12 看哪，有人从远方来，看哪有人从北方从西方来，有人从色耶尼（传统∶色尼姆）地而来呢。」

新译本 赛49:12 看哪！有些人从远方而来；看哪！有些从北方，从西方而来，还有些从色尼姆地而来。”

现代译 赛49:12 我的子民会从远方来；从西，从北，又从南方的希尼来。

当代译 赛49:12 看哪！许多人从远方来到：这些来自北方，那些来自西方，还有来自南方的。”

文理本 赛49:12 有人自远方、自北自西、自秦国而至、

修订本 赛49:12 看哪，他们从远方来； 有些从北方来，有些从西方来， 有些从色弗尼地来。"

KJV 英 赛49:12 Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

NIV 英 赛49:12 See, they will come from afar--some from the north, some from the west, some from the region of Aswan."

主目录 返回顶部

和合本 赛49:13 诸天哪，应当欢呼！大地啊，应当快乐！众山哪，应当发声歌唱！因为耶和华已经安慰他的百姓，也要怜恤他困苦之民。

拼音版 赛49:13 Zhū tiān nǎ, yīngdāng huānhū. dàdì a, yīngdāng kuaìlè. zhòng shān nǎ, yīngdāng fā shēng gē chàng. yīnwei Yēhéhuá yǐjing ānwèi tāde bǎixìng, ye yào liánxù tā kùnkǔ zhī mín.

吕振中 赛49:13 诸天哪，欢呼哦！大地阿，快乐哦！众山哪，爆发欢呼声哦！因为永恒主已安慰他的人民了，他必怜恤他的困苦人。

新译本 赛49:13 诸天哪！你们要欢呼。大地啊！你当快乐。众山啊！你们要发声欢呼。因为耶和华已经安慰了他的子民，也必怜悯他受困苦的人。

现代译 赛49:13 诸天哪，要歌唱！大地啊，要欢呼！群山哪，要大声颂扬！因为上主要安慰他的子民，要怜悯他受苦的子民。

当代译 赛49:13 众天哪，应当欢呼；大地啊，应该快乐；山岭啊，应当高声欢呼。上帝安慰了自己的子民，他怜悯了受苦的人民。

文理本 赛49:13 诸天其讴歌、大地其喜乐、众山其欢呼、盖耶和华既慰藉其民、亦将矜恤其困苦者也、○

修订本 赛49:13 诸天哪，应当欢呼！ 大地啊，应当快乐！ 众山哪，应当扬声歌唱！ 因为耶和华已经安慰他的百姓， 他要怜悯他的困苦之民。

KJV 英 赛49:13 Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

NIV 英 赛49:13 Shout for joy, O heavens; rejoice, O earth; burst into song, O mountains! For the LORD comforts his people and will have compassion on his afflicted ones.

主目录 返回顶部

和合本 赛49:14 锡安说：“耶和华离弃了我，主忘记了我。”

拼音版 赛49:14 Xī 'ān shuō, Yēhéhuá lí qì le wǒ, zhǔ wàngjì le wǒ.

吕振中 赛49:14 但锡安说∶「永恒主离弃了我了，我的主忘记了我了。」

新译本 赛49:14 但锡安说：“耶和华离弃了我，我的主忘记了我。”

现代译 赛49:14 但是耶路撒冷的居民说：上主已经遗弃我们！我们的主已经忘了我们！

当代译 赛49:14 锡安的人民说：“上帝撇弃了我们，主把我们忘记了。”

文理本 赛49:14 锡安曰、耶和华弃我、主忘我、

修订本 赛49:14 锡安说："耶和华离弃了我， 主忘记了我。"

KJV 英 赛49:14 But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

NIV 英 赛49:14 But Zion said, "The LORD has forsaken me, the Lord has forgotten me."

主目录 返回顶部

和合本 赛49:15 “妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子？即或有忘记的，我却不忘记你。

拼音版 赛49:15 Fùrén yān néng wàngjì tā chī nǎi de yīnghái, bù liánxù tā suǒ shēng de érzi. jíhuò yǒu wàngjì de, wǒ què bù wàngjì nǐ.

吕振中 赛49:15 「妇人哪能忘记她嗍奶的孩子，而不怜悯她亲腹生的儿子呢？就使有忘记的，但我呢、我是不会忘记你的。

新译本 赛49:15 妇人怎能忘记她吃奶的婴孩，不怜悯她亲生的儿子呢？即使她们可能忘记，我也不会忘记你。

现代译 赛49:15 因此，上主回答：母亲会忘记她吃奶的婴儿吗？她会不爱亲生的儿子吗？纵使母亲忘记自己的孩子，我也不会忘记你！

当代译 赛49:15 上帝说：“不！我永远不会忘记你们。母亲怎会忘记自己乳养的婴孩呢？她又怎会不怜爱自己亲生的儿子呢？就算她真的可以忘记，我仍然不会忘记你们。

文理本 赛49:15 夫妇岂能忘哺乳之婴、不慈所妊之子、彼或忘之、我不忘尔、

修订本 赛49:15 妇人焉能忘记她吃奶的婴孩， 不怜悯她所生的儿子？ 即或有忘记的， 我却不忘记你。

KJV 英 赛49:15 Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

NIV 英 赛49:15 "Can a mother forget the baby at her breast and have no compassion on the child she has borne? Though she may forget, I will not forget you!

主目录 返回顶部

和合本 赛49:16 看哪！我将你铭刻在我掌上；你的墙垣常在我眼前。

拼音版 赛49:16 Kàn nǎ, wǒ jiāng nǐ míng kè zaì wǒ zhǎng shang, nǐde qiáng yuán cháng zaì wǒ yǎnqián.

吕振中 赛49:16 看哪，我把你刻在我手掌上；你的城墙不断地在我面前。

新译本 赛49:16 看哪！我已经把你刻在我的掌上；你的城墙常常在我面前。

现代译 赛49:16 耶路撒冷啊，我绝不会忘记你；我把你的名字写在手心上。

当代译 赛49:16 看哪！我已经把你们铭刻在掌上，你们的墙垣常在我的看顾之下。

文理本 赛49:16 我曾以尔铭于我掌、尔之城垣常在我前、

修订本 赛49:16 看哪，我将你铭刻在我掌上， 你的城墙常在我眼前。

KJV 英 赛49:16 Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

NIV 英 赛49:16 See, I have engraved you on the palms of my hands; your walls are ever before me.

主目录 返回顶部

和合本 赛49:17 你的儿女必急速归回；毁坏你的、使你荒废的，必都离你出去。

拼音版 赛49:17 Nǐde érnǚ bì jísù guī huí, huǐhuaì nǐde, shǐ nǐ huāng feì de, bì dōu lí nǐ chū qù.

吕振中 赛49:17 建造你的（传统∶你的儿女们）比拆毁你的敏捷；那使你荒废的、必都离开你而去。

新译本 赛49:17 重建你的要急速归回，那些毁坏你的和那些使你荒废的，都必离你而去。

现代译 赛49:17 要重建你的人快要来了；要毁灭你的人快离开了。

当代译 赛49:17 你们的儿女都回到了身边，毁灭和破坏者都不再烦扰你们了。

文理本 赛49:17 尔之子女速归、毁灭尔、荒废尔者、必远离尔、

修订本 赛49:17 建立你的胜过毁坏你的， 使你荒废的必都离你而去。

KJV 英 赛49:17 Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

NIV 英 赛49:17 Your sons hasten back, and those who laid you waste depart from you.

主目录 返回顶部

和合本 赛49:18 你举目向四方观看，他们都聚集来到你这里。”耶和华说：“我指着我的永生起誓，你必要以他们为妆饰佩戴，以他们为华带束腰像新妇一样。

拼音版 赛49:18 Nǐ jǔmù xiàng sìfāng guānkàn, tāmen dōu jùjí lái dào nǐ zhèlǐ. Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, nǐ bìyào yǐ tāmen wèi zhuāngshì peìdaì, yǐ tāmen wèi huá daì shùyào, xiàng xīn fù yíyàng.

吕振中 赛49:18 你举目向四方观看吧；他们都集合到你这里来了。永恒主发神谕说∶「我指着永活的我来起誓，你必将他们都穿戴上如妆饰品，你必以他们为华带来束腰、像新妇一样。

新译本 赛49:18 你举目向四周观看吧！他们都集合到你那里来。耶和华说：“我指着我的永生起誓，你要披戴他们，如同披戴装饰品；你要以他们作华带束腰，像新妇一样。

现代译 赛49:18 张开眼睛四面看看吧！你的同胞已经集合；他们要回老家来了！我指着我的生命保证：你会以自己的同胞为荣，正像新娘夸耀她的珠宝。

当代译 赛49:18 举目环视一下吧，他们都聚集到你这里来了。我凭自己的永生确实告诉你们，你们必要打扮得好像新娘一样，他们就是你们戴在身上的饰物。

文理本 赛49:18 尔其举目四望、彼众咸集以归尔、耶和华曰、我指己生而誓、尔必以之为妆饰而佩之、束之如新妇之束带、

修订本 赛49:18 你举目向四围观看， 他们都聚集来到你这里。 我指着我的永生起誓， 你定要以他们为妆饰佩戴， 带着他们，像新娘一样。 这是耶和华说的。

KJV 英 赛49:18 Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

NIV 英 赛49:18 Lift up your eyes and look around; all your sons gather and come to you. As surely as I live," declares the LORD, "you will wear them all as ornaments; you will put them on, like a bride.

主目录 返回顶部

和合本 赛49:19 至于你荒废凄凉之处，并你被毁坏之地，现今众民居住必显为太窄；吞灭你的必离你遥远。

拼音版 赛49:19 Zhìyú nǐ huāng feì qī liáng zhī chù, bìng nǐ beì huǐhuaì zhī dì, xiànjīn zhòng mín jūzhù bì xiǎn wèi taì zhǎi. tūn miè nǐde bì lí nǐ yáo yuǎn.

吕振中 赛49:19 「至于你荒废凄凉之处、和你那被拆毁之地、现在给众民居住、必显为太窄；那吞灭你的必离你很远。

新译本 赛49:19 至于你那些被毁坏荒废之处和你那些被拆毁之地，现在给众人居住必显为太狭窄了，那些吞灭你的都必远离你。

现代译 赛49:19 你的故国曾遭破坏摧残；现在它容纳不下回归的人。从前侵略你的人将远离你。

当代译 赛49:19 现在你们那些荒废凄凉、毁坏不堪的地方都挤满了人，那些吞灭你们的人都远远避开。

文理本 赛49:19 盖尔荒寂之区、倾毁之地、今有居民、成为狭隘、吞噬尔者将远尔也、

修订本 赛49:19 至于你荒废凄凉之处， 并你被毁坏之地， 如今居民必嫌太窄， 吞灭你的必离你遥远。

KJV 英 赛49:19 For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

NIV 英 赛49:19 "Though you were ruined and made desolate and your land laid waste, now you will be too small for your people, and those who devoured you will be far away.

主目录 返回顶部

和合本 赛49:20 你必听见丧子之后所生的儿女说：‘这地方我居住太窄，求你给我地方居住。’

拼音版 赛49:20 Nǐ bì tīngjian sāng zǐ zhī hòu suǒ shēng de érnǚ shuō, zhè dìfang wǒ jūzhù taì zhǎi, qiú nǐ gei wǒ dìfang jūzhù.

吕振中 赛49:20 你丧子以后所生的儿女还要说给你听、说∶「这地方给我住太窄；请让位置给我，让我居住。」

新译本 赛49:20 你丧子以后所生的儿女还要说给你听，说：‘这地方给我居住太狭窄了；求你给我预备地方居住吧！’

现代译 赛49:20 有一天，那些在流亡中出生的人要对你说：这块土地实在太小了；我们需要更大的地方！

当代译 赛49:20 曾经失去的子女要再在你们耳边说：‘这地方太小了，腾出一些地方来，让我们也可以住在这里吧。’

文理本 赛49:20 尔丧子时所生之子、将附耳语尔曰、壤地褊小、其恢廓之、俾我得居、

修订本 赛49:20 你要再听见丧失子女后所生的儿女说： "这地方我居住太窄， 请你给我地方居住。"

KJV 英 赛49:20 The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

NIV 英 赛49:20 The children born during your bereavement will yet say in your hearing, 'This place is too small for us; give us more space to live in.'

主目录 返回顶部

和合本 赛49:21 那时，你心里必说：‘我既丧子独居，是被掳的，漂流在外，谁给我生这些，谁将这些养大呢？撇下我一人独居的时候，这些在哪里呢？’”

拼音版 赛49:21 Nàshí nǐ xīnli bì shuō, wǒ jì sāng zǐ dú jū, shì beìlǔ de, piǎo liú zaì waì, shuí gei wǒ shēng zhèxie, shuí jiāng zhèxie yǎng dà ne. pie xià wǒ yī rén dú jū de shíhou, zhèxie zaì nàli ne.

吕振中 赛49:21 那时你心里必说∶『我既丧子，又不能孕育，又是被掳、被放逐于外的，谁给我生了这些孩子呢？谁将这些孩子养大呢？看哪，我被剩下、独自一人∶这些孩子从哪儿来呢？』」

新译本 赛49:21 那时你心里必说：‘我既丧子，又不能生育；我是被掳的，又是被放逐在外的，谁给我生了这些孩子呢？谁把这些孩子养大呢？看哪！我独自一人被撇下，这些孩子是从哪里来的呢？’”

现代译 赛49:21 那时你会对自己说：谁替我生了这许多孩子？我的孩子都夭折，我已断了生机；我逃亡在外，到处流浪，是谁带大了这些孩子呢？我孤苦伶仃；从哪里来这些孩子呢？

当代译 赛49:21 你们会在心里自问说：‘我已失去儿女，我也不能再生育；况且，我还是一个独居、被掳、漂流不定的人，谁给我生了这些儿女？谁把他们养大的？我是独居的，他们是从哪里来的呢？’”

文理本 赛49:21 尔将自谓、我既丧子、孑然一身、见逐流离、若辈谁所诞育耶、且我独居、若辈何从而有耶、○

修订本 赛49:21 那时你心里必说："我既丧子不育， 被掳，飘流在外， 谁给我生了这些？ 谁将他们养大呢？ 看哪，我被撇下独自一人时， 他们都在哪里呢？"

KJV 英 赛49:21 Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

NIV 英 赛49:21 Then you will say in your heart, 'Who bore me these? I was bereaved and barren; I was exiled and rejected. Who brought these up? I was left all alone, but these--where have they come from?'"

主目录 返回顶部

和合本 赛49:22 主耶和华如此说：“我必向列国举手，向万民竖立大旗，他们必将你的众子怀中抱来，将你的众女肩上扛来。

拼音版 赛49:22 Zhǔ Yēhéhuá rúcǐ shuō, wǒ bì xiàng liè guó jǔ shǒu, xiàng wàn mín shù lì dà qí, tāmen bìjiāng nǐde zhòng zǐ huái zhōng bào lái, jiāng nǐde zhòng nǚ jiān shang káng lái.

吕振中 赛49:22 主永恒主这么说∶「看吧，我必向列国举手，向万族之民立起我的旌旗；他们必将你的众儿子抱在怀中带来，将你的众女儿放在肩上扛来。

新译本 赛49:22 主耶和华这样说：“看哪！我必向列国举手，我要向万民竖立我的旗帜；他们要把你的儿子都抱在怀中带来，把你的女儿都放在肩上背来。

现代译 赛49:22 至高的上主对他的子民说：我要向列国示意，向万民发讯号；他们要抱着你的儿子，背着你的女儿回来。

当代译 赛49:22 主上帝说：“我必向列国招手，向万民竖立大旗招集他们，他们就定必抱着你们的儿子，背着你们的女儿回来。

文理本 赛49:22 主耶和华曰、我将举手于列邦、张旆于诸民、彼必怀抱尔子、肩负尔女而来、

修订本 赛49:22 主耶和华如此说： "看哪，我必向列国举手， 向万民竖立大旗； 他们必将你的儿子抱在怀中带来， 将你的女儿背在肩上扛来。

KJV 英 赛49:22 Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

NIV 英 赛49:22 This is what the Sovereign LORD says: "See, I will beckon to the Gentiles, I will lift up my banner to the peoples; they will bring your sons in their arms and carry your daughters on their shoulders.

主目录 返回顶部

和合本 赛49:23 列王必作你的养父，王后必作你的乳母；他们必将脸伏地，向你下拜，并舔你脚上的尘土。你便知道我是耶和华！等候我的必不至羞愧。”

拼音版 赛49:23 Liè wáng bì zuò nǐde yǎng fù, wáng hòu bì zuò nǐde rǔmǔ. tāmen bìjiāng liǎn fú dì, xiàng nǐ xià baì, bìng tiǎn nǐ jiǎo shang de chéntǔ. nǐ biàn zhīdào wǒ shì Yēhéhuá, denghòu wǒde bì bù zhì xiūkuì.

吕振中 赛49:23 列王必做你的养父，他们的王后必做你的奶妈；他们必将脸伏地，向你下拜，餂你脚上的尘土；你便知道我乃是永恒主，等候我的必不至于失望。」

新译本 赛49:23 列国的君王要作你的养父，他们的王后必作你的保姆；他们必脸伏于地向你下拜，舐你脚上的尘土。那么，你就知道我是耶和华，那些仰望我的决不会羞愧。”

现代译 赛49:23 列国的君王要作你儿女的养父；他们的王后要作你孩子的奶妈。他们要在你面前跪拜，舔你脚上的灰尘。那时候你就知道我是上主！等候我帮助的人绝不失望。

当代译 赛49:23 君王必定作你们的保护者，皇后必作你们的褓姆。他们必臣服在你们脚下，屈膝下拜，用舌舐你们脚上的尘土。那时你们便知道我是上帝，诚心等待我的必不致羞愧。”

文理本 赛49:23 王为养父、后为乳母、面伏于地、拜于尔前、舐尔足尘、尔则知我乃耶和华、凡仰望我者、不致愧怍、

修订本 赛49:23 列王必作你的养父， 王后必作你的乳母。 他们必以脸伏地，向你下拜， 并舔你脚上的尘土。 你就知道我是耶和华， 等候我的必不致羞愧。"

KJV 英 赛49:23 And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

NIV 英 赛49:23 Kings will be your foster fathers, and their queens your nursing mothers. They will bow down before you with their faces to the ground; they will lick the dust at your feet. Then you will know that I am the LORD; those who hope in me will not be disappointed."

主目录 返回顶部

和合本 赛49:24 勇士抢去的岂能夺回？该掳掠的岂能解救吗？

拼音版 赛49:24 Yǒng shì qiǎng qù de qǐnéng duó huí, gāi lǔlǜe de qǐnéng jie jiù ma.

吕振中 赛49:24 勇士拿去的、哪能拿回？强横人（传统∶义者）掳掠的、能解搭救过来？

新译本 赛49:24 被抢去的怎能从勇士手中夺回呢？被俘掳的怎能从强暴者的手里救出来呢？

现代译 赛49:24 你能从勇士手中夺走战利品吗？你能从征服者手中抢救俘虏吗？

当代译 赛49:24 谁能夺回勇士所俘掳的人呢？谁能抢救暴君手中的俘虏呢？

文理本 赛49:24 勇士所攘夺、岂能脱之乎、强者所俘获、岂能救之乎、

修订本 赛49:24 勇士抢去的岂能夺回？ 被残暴者掳掠的岂能得解救呢？

KJV 英 赛49:24 Shall the prey be taken from the mighty, or the lawful captive delivered?

NIV 英 赛49:24 Can plunder be taken from warriors, or captives rescued from the fierce?

主目录 返回顶部

和合本 赛49:25 但耶和华如此说：“就是勇士所掳掠的，也可以夺回；强暴人所抢的，也可以解救。与你相争的，我必与他相争，我要拯救你的儿女。

拼音版 赛49:25 Dàn Yēhéhuá rúcǐ shuō, jiù shì yǒng shì suǒ lǔlǜe de, ye keyǐ duó huí, qiángbào rén suǒ qiāng de, ye keyǐ jie jiù, yǔ nǐ xiāng zhēng de wǒ bì yǔ tā xiāng zhēng, wǒ yào zhengjiù nǐde érnǚ.

吕振中 赛49:25 实在的，永恒主是这么说∶「就是勇士掳掠的、也可以拿回，就使强横人拿去的、也可以搭救过来；跟你相争的、我必跟他相争；你的儿女、我必拯救。

新译本 赛49:25 但耶和华这样说：“就是勇士所俘掳的，也可以夺回，强暴者所抢去的，也可以救出来；与你相争的，我必与他们相争；你的儿女，我却要拯救。

现代译 赛49:25 上主这样回答：这样的事快发生了。勇士手里的俘虏将被抢救；暴君手中的战利品将被夺走。我要敌对你的仇敌；我要拯救你的儿女。

当代译 赛49:25 但上帝却肯定地说：“勇士掳去的人可以夺回，暴君手中的猎物也可以救出。我必定拯救自己的儿女，所以，我一定会对抗那些与你们相争的人。

文理本 赛49:25 惟耶和华曰、勇士所俘获、必脱之、强者所攘夺、必救之、盖敌尔者、我必敌之、而拯尔子女、

修订本 赛49:25 但耶和华如此说： "就是勇士所掳掠的，也可以夺回； 残暴者所抢的，也可以得解救。 与你相争的，我必与他相争， 我也要拯救你的儿女。

KJV 英 赛49:25 But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

NIV 英 赛49:25 But this is what the LORD says: "Yes, captives will be taken from warriors, and plunder retrieved from the fierce; I will contend with those who contend with you, and your children I will save.

主目录 返回顶部

和合本 赛49:26 并且我必使那欺压你的吃自己的肉，也要以自己的血喝醉，好像喝甜酒一样。凡有血气的，必都知道我耶和华是你的救主，是你的救赎主，是雅各的大能者。”

拼音版 赛49:26 Bìngqie wǒ bì shǐ nà qīyē nǐde chī zìjǐ de ròu, ye yào yǐ zìjǐ de xuè hē zuì, hǎoxiàng hē tián jiǔ yíyàng. fán yǒu xuèqì de, bì dōu zhīdào wǒ Yēhéhuá shì nǐde jiù zhǔ, shì nǐde jiùshú zhǔ, shì Yǎgè de dà néng zhe.

吕振中 赛49:26 我必使欺负你的、吃自己的肉，他们必喝自己的血到醉，像喝甜酒一样；血肉之人都必知道我永恒主乃是拯救你的，是赎回你的，是雅各之大能者。」

新译本 赛49:26 我要使那些欺压你的人，吃自己的肉；他们必喝自己的血醉倒，好像喝了甜酒一样；那么所有的人都必知道，我耶和华是你的拯救者，是你的救赎主，是雅各的大能者。”

现代译 赛49:26 我要使压迫你的人互相残杀；他们因喝自己的血醉倒。那时候普天下都会知道，我是拯救你的上主；我是你的救赎主，是以色列大能的上帝。

当代译 赛49:26 我要使那些欺压你们的人吞吃自己的肉，喝自己的血，好像喝甜酒一样，喝得酩酊大醉。那时候，凡有血气的都知道我是主，是你们的救主，是你们的救赎主，是雅各的大能者。”

文理本 赛49:26 使虐尔者自食其肉、自醉其血、若饮醇醪、凡有血气者、咸知我耶和华、乃救尔赎尔之主、雅各之全能者也、

修订本 赛49:26 我必使那欺压你的吃自己的肉， 饮自己的血，如喝甜酒喝醉一样。 凡有血肉之躯的都必知道我－耶和华是你的救主， 是你的救赎主，是雅各的大能者。"

KJV 英 赛49:26 And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

NIV 英 赛49:26 I will make your oppressors eat their own flesh; they will be drunk on their own blood, as with wine. Then all mankind will know that I, the LORD, am your Savior, your Redeemer, the Mighty One of Jacob."


以赛亚书第50章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第50章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛50:1 耶和华如此说：“我休你们的母亲，休书在哪里呢？我将你们卖给我哪一个债主呢？你们被卖，是因你们的罪孽；你们的母亲被休，是因你们的过犯。

拼音版 赛50:1 Yēhéhuá rúcǐ shuō, wǒ xiū nǐmen de mǔqin, xiū shū zaì nàli ne. wǒ jiāng nǐmen maì gei wǒ nà yī ge zhaì zhǔ ne. nǐmen beì maì, shì yīn nǐmen de zuìniè. nǐmen de mǔqin beì xiū, shì yīn nǐmen de guo fàn.

吕振中 赛50:1 永恒主这么说∶你们母亲的离婚、我用来送她走的证件、在哪里呢？或是说∶哪一个是我的债主，我把你们卖给他呢？看哪，你们被卖、是因你们的罪孽；你们的母亲被送走、是因你们的过犯。

新译本 赛50:1 耶和华这样说：“我离弃了你们的母亲，休书在哪里呢？或者我的债主中，哪一个是我把你们卖了给他的呢？看哪！你们被卖是因你们的罪孽；你们的母亲被离弃是因你们的过犯。

现代译 赛50:1 上主这样说：你以为我赶走我的子民，像丈夫抛弃他的妻子吗？那麽，休书在哪里呢？你以为我出卖你，使你流亡吗？究竟我把你卖给谁呢？不！你被掳是因为你的罪；你被抛弃是因为你的恶行。

当代译 赛50:1 上帝问：“我把你们卖给我哪一个债主呢？我给你们母亲的休书在那里呢？倒不如说卖你们的是你们自己的罪孽，你们母亲被休弃是为了你们的过犯的缘故吧。

文理本 赛50:1 耶和华曰、我出尔母、离书安在、我鬻尔身、债主为谁、尔之见鬻、以尔罪故、尔母见出、以尔愆故、

修订本 赛50:1 耶和华如此说： "我休了你们的母亲， 她的休书在哪里呢？ 我将你们卖给了我哪一个债主呢？ 看哪，你们被卖是因你们的罪孽； 你们的母亲被休，是因你们的过犯。

KJV 英 赛50:1 Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

NIV 英 赛50:1 This is what the LORD says: "Where is your mother's certificate of divorce with which I sent her away? Or to which of my creditors did I sell you? Because of your sins you were sold; because of your transgressions your mother was sent away.

主目录 返回顶部

和合本 赛50:2 我来的时候，为何无人等候呢？我呼唤的时候，为何无人答应呢？我的膀臂岂是缩短、不能救赎吗？我岂无拯救之力吗？看哪，我一斥责，海就干了！我使江河变为旷野，其中的鱼因无水腥臭，干渴而死。

拼音版 赛50:2 Wǒ lái de shíhou, wèihé wú rén denghòu ne. wǒ hūhuàn de shíhou, wèihé wú rén dá yīng ne. wǒde bǎngbì qǐ shì suō duǎn, bùnéng jiùshú ma. wǒ qǐ wú zhengjiù zhī lì ma. kàn nǎ, wǒ yī chìzé, hǎi jiù gān le, wǒ shǐ jiāng hé biàn wèi kuàngye. qízhōng de yú yīn wú shuǐ xīng xiù, gān ke ér sǐ.

吕振中 赛50:2 我来的时候、为什么没有人等候呢？我呼唤时、为什么没有人回答呢？难道我手臂太短、不能赎救么？或是说∶我没有援救之力么？看哪，我以叱责使海乾涸；我使江河变为旷野；其中的鱼因无水而发臭，乾渴而死。

新译本 赛50:2 为什么我来的时候，没有人在呢？为什么我呼唤的时候，没有人答应呢？难道我的手太软弱不能救赎吗？或是我没有能力拯救吗？看哪！我以斥责使海干涸，我使江河变成旷野，江河的鱼因无水发臭，因干渴而死。

现代译 赛50:2 我来救你，你为甚麽不伸出手来？我呼召你，你为甚麽不答应？你以为我软弱不能救你吗？我发令，海就乾涸；我使河流变成沙漠，使鱼类因无水而死。

当代译 赛50:2 为甚麽我来的时候一个人也不在？为甚麽我呼唤的时候没有人回答呢？难道是我的膀臂太短不能救赎你们？难道是我没有能力拯救你们吗？你们看啊，我斥责一声，海就枯乾了；我使江河变为荒野，鱼类因为没有水而发出腥臭，乾渴至死。

文理本 赛50:2 我来无人在焉、我召无人应焉、何耶、我臂岂短、不能行赎乎、我岂无力、不能施救乎、我叱咤、则沧海涸竭、江河变为沙漠、鳞族失水、死而腥臭、

修订本 赛50:2 我来的时候，为何没有人呢？ 我呼唤的时候，为何无人回应呢？ 我的膀臂岂是过短、不能救赎吗？ 我岂无拯救之力吗？ 看哪，我一斥责，海就干了； 我使江河变为旷野， 其中的鱼因无水腥臭，干渴而死。

KJV 英 赛50:2 Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

NIV 英 赛50:2 When I came, why was there no one? When I called, why was there no one to answer? Was my arm too short to ransom you? Do I lack the strength to rescue you? By a mere rebuke I dry up the sea, I turn rivers into a desert; their fish rot for lack of water and die of thirst.

主目录 返回顶部

和合本 赛50:3 我使诸天以黑暗为衣服，以麻布为遮盖。”

拼音版 赛50:3 Wǒ shǐ zhū tiān yǐ hēiàn wèi yīfu, yǐ má bù wèi zhēgaì.

吕振中 赛50:3 我使诸天穿上黑暗为服装，我以麻布做它的遮盖物。」

新译本 赛50:3 我使诸天以黑暗为衣服，以麻布作它们的遮盖。”

现代译 赛50:3 我能使天变黑，像在为死亡的人哀哭。

当代译 赛50:3 我使黑暗遮蔽天日，我用麻布作幔子掩盖天空。”

文理本 赛50:3 我衣穹苍以晦冥、蔽之以麻布、○

修订本 赛50:3 我使诸天以黑暗为衣， 以麻布为遮盖。"

KJV 英 赛50:3 I clothe the heavens with blackness, and I make sackcloth their covering.

NIV 英 赛50:3 I clothe the sky with darkness and make sackcloth its covering."

主目录 返回顶部

和合本 赛50:4 主耶和华赐我受教者的舌头，使我知道怎样用言语扶助疲乏的人。主每早晨提醒，提醒我的耳朵，使我能听，像受教者一样。

拼音版 赛50:4 Zhǔ Yēhéhuá cì wǒ shòu jiāo zhe de shétou, shǐ wǒ zhīdào zenyàng yòng yányǔ fúzhù pí fá de rén. zhǔ mei zǎochen tí xǐng, tí xǐng wǒde erduo, shǐ wǒ néng tīng, xiàng shòu jiāo zhe yíyàng.

吕振中 赛50:4 主永恒主赐给我受教之舌头，使我知道怎样用话语去扶助疲乏的人。主每天早晨唤醒我，他每天早晨唤醒我的耳朵，使我晓得听、像受教者一样。

新译本 赛50:4 主耶和华赐给了我一个受教者的舌头，使我知道怎样用言语扶助疲乏的人；主每天清晨唤醒我，他每天清晨唤醒我的耳朵，使我能像受教者一样静听。

现代译 赛50:4 至高的上主教我该说的话，使我能安慰忧伤的人。每天清晨，他唤醒我，使我渴望听他的教导。

当代译 赛50:4 主上帝赐我敏捷伶俐的口舌，使我晓得怎样用言语去帮助疲乏的人。每天早晨，主呼唤我，叫我像受教者那样静听他的说话。

文理本 赛50:4 (耶和华之仆曰)主耶和华赐我以受教者之舌、能以言辅委靡之人、彼旦旦启迪我耳、使听其教、如弟子然、

修订本 赛50:4 主耶和华赐我受教者的舌头， 使我知道怎样用言语扶助疲乏的人。 主每天早晨唤醒，唤醒我的耳朵， 使我能听，像受教者一样。

KJV 英 赛50:4 The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

NIV 英 赛50:4 The Sovereign LORD has given me an instructed tongue, to know the word that sustains the weary. He wakens me morning by morning, wakens my ear to listen like one being taught.

主目录 返回顶部

和合本 赛50:5 主耶和华开通我的耳朵，我并没有违背，也没有退后。

拼音版 赛50:5 Zhǔ Yēhéhuá kāi tōng wǒde erduo, wǒ bìng méiyǒu wéibeì, ye méiyǒu tuì hòu.

吕振中 赛50:5 主永恒主开启我的耳朵，我并没有违背，也没有退后。

新译本 赛50:5 主耶和华开启了我的耳朵，我并没有违抗，也没有后退。

现代译 赛50:5 至高的上主使我领悟；我不反叛、不违背。

当代译 赛50:5 上帝大开我的耳朵；我没有违背他的训诲，也没有退缩。

文理本 赛50:5 主耶和华启迪我耳、我未违逆、亦未退避、

修订本 赛50:5 主耶和华开启我的耳朵， 我并未违背，也未退后。

KJV 英 赛50:5 The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

NIV 英 赛50:5 The Sovereign LORD has opened my ears, and I have not been rebellious; I have not drawn back.

主目录 返回顶部

和合本 赛50:6 人打我的背，我任他打；人拔我腮颊的胡须，我由他拔；人辱我，吐我，我并不掩面。

拼音版 赛50:6 Rén dǎ wǒde bēi, wǒ rén tā dǎ. rén bá wǒ sāi jiá de hú xū, wǒ yóu tā bá. rén rǔ wǒ tǔ wǒ, wǒ bìng bù yǎn miàn.

吕振中 赛50:6 我将我的背脊给击打的人击打，将我的腮颊给拔胡须的人扯拔，我并没有掩面以躲避羞辱，而免被吐唾沫。

新译本 赛50:6 我把我的背给打我的人打，把我的腮颊给拔我胡须的人拔；我并没有掩面躲避人的羞辱和人的唾液。

现代译 赛50:6 我任凭人鞭打我的背，拔我的胡须，吐唾沫在我脸上；我忍受人的侮辱。

当代译 赛50:6 人家打我的背，我由他打；别人拔我的胡子，我由他拔；人侮辱我，吐唾洒在我脸上，我也不掩面。

文理本 赛50:6 人杖我背、我任其杖、人拔我须、我听其拔、人辱我唾我、我不掩面、

修订本 赛50:6 人打我的背，我任他打； 人拔我两颊的胡须，我由他拔； 人侮辱我，向我吐唾沫，我并不掩面。

KJV 英 赛50:6 I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

NIV 英 赛50:6 I offered my back to those who beat me, my cheeks to those who pulled out my beard; I did not hide my face from mocking and spitting.

主目录 返回顶部

和合本 赛50:7 主耶和华必帮助我，所以我不抱愧。我硬着脸面好像坚石，我也知道我也不至蒙羞。

拼音版 赛50:7 Zhǔ Yēhéhuá bì bāngzhu wǒ, suǒyǐ wǒ bú bào kuì. wǒ yìng zhe liǎnmiàn hǎoxiàng jiān shí, wǒ ye zhīdào wǒ bì bù zhì méng xiū.

吕振中 赛50:7 主永恒主帮助着我，故此我不狼狈周章；故此我板着脸好像硬石头，我知道我必不至于失望；

新译本 赛50:7 但主耶和华必帮助我，所以我必不羞愧，因此我板着脸好像坚硬的燧石，我也知道我必不会蒙羞。

现代译 赛50:7 他们的侮辱不能伤害我，因为至高的上主帮助我。我勇敢地忍受一切。知道我不至於蒙羞。

当代译 赛50:7 有主上帝帮助我，我并不觉得羞愧。我坚决不屈，因为我知道我必不会蒙受羞辱。

文理本 赛50:7 主耶和华助我、故我不致羞赧、我坚厥颜、有如坚石、自知不至愧怍也、

修订本 赛50:7 主耶和华必帮助我， 所以我不抱愧。 我硬着脸面好像坚石， 也知道我必不致蒙羞。

KJV 英 赛50:7 For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

NIV 英 赛50:7 Because the Sovereign LORD helps me, I will not be disgraced. Therefore have I set my face like flint, and I know I will not be put to shame.

主目录 返回顶部

和合本 赛50:8 称我为义的与我相近，谁与我争论，可以与我一同站立；谁与我作对，可以就近我来！

拼音版 赛50:8 Chēng wǒ wèi yì de yǔ wǒ xiāng jìn. shuí yǔ wǒ zhēnglùn, keyǐ yǔ wǒ yītóng zhàn lì. shuí yǔ wǒ zuòduì, keyǐ jiù jìn wǒ lái.

吕振中 赛50:8 证显我理直的和我相近；谁跟我争讼？我们可以一同站起来。谁是我的对头？尽可走近我来。

新译本 赛50:8 那称我为义的，与我相近；谁与我争讼呢？让我们一同站起来吧！谁是指控我的？让他就近我来。

现代译 赛50:8 因为上帝在我身边，替我伸冤，谁敢来控告我？我们一齐上法庭好啦！你尽管控告我好啦！

当代译 赛50:8 为我申辩的来了，还有谁能跟我争辩呢？让我们一起来理论一下吧，谁要控诉我的就请到我这里来吧！

文理本 赛50:8 义我者近矣、谁与我争、其偕我立、谁为我敌、其诣我前、

修订本 赛50:8 称我为义的与我相近； 谁与我争论， 让我们来对质； 谁与我作对， 让他近前来吧！

KJV 英 赛50:8 He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

NIV 英 赛50:8 He who vindicates me is near. Who then will bring charges against me? Let us face each other! Who is my accuser? Let him confront me!

主目录 返回顶部

和合本 赛50:9 主耶和华要帮助我，谁能定我有罪呢？他们都像衣服渐渐旧了，为蛀虫所咬。

拼音版 赛50:9 Zhǔ Yēhéhuá yào bāngzhu wǒ. shuí néng déng wǒ yǒu zuì ne. tāmen dōu xiàng yīfu jiànjiàn jiù le, wèi zhù chóng suǒ yǎo.

吕振中 赛50:9 看哪，主永恒主帮助着我；谁能定我有罪呢？看哪，他们都像衣服、渐渐破旧，蛀虫把它咬啦。

新译本 赛50:9 看哪！主耶和华帮助我，谁能定我有罪呢？看哪！他们都要像衣服渐渐破旧，蛀虫必把他们吃光。

现代译 赛50:9 至高的上主要亲自为我辩护；谁能证明我有罪呢？控告我的人都要消逝，像破旧了的衣服被虫吃掉。

当代译 赛50:9 看哪！有主上帝帮助我，还有谁能定我为有罪呢？啊，他们都像被蠹虫蛀蚀的破旧衣服。信靠上帝

文理本 赛50:9 主耶和华助我、孰罪我乎、彼众将敝如衣、蠹必食之、○

修订本 赛50:9 看哪，主耶和华必帮助我， 谁能定我有罪呢？ 看哪，他们都要像衣服渐渐破旧， 被蛀虫蛀光。

KJV 英 赛50:9 Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

NIV 英 赛50:9 It is the Sovereign LORD who helps me. Who is he that will condemn me? They will all wear out like a garment; the moths will eat them up.

主目录 返回顶部

和合本 赛50:10 你们中间谁是敬畏耶和华、听从他仆人之话的？这人行在暗中，没有亮光。当倚靠耶和华的名，仗赖自己的神。

拼音版 赛50:10 Nǐmen zhōngjiān shuí shì jìngwèi Yēhéhuá tīng cóng tā púrén zhī huà de. zhè rén xíng zaì ànzhōng, méiyǒu liàngguāng, dāng yǐkào Yēhéhuá de míng, zhàng laì zìjǐ de shén.

吕振中 赛50:10 你们中间谁是敬畏永恒主、听从他仆人之话（同词∶声音）的？谁是在黑暗中行，没有亮光的、让他倚靠永恒主的名，倚赖他自己的上帝吧。

新译本 赛50:10 你们中间谁是敬畏耶和华，听从他仆人的声音的？谁是行在黑暗中，没有亮光的呢？他该倚靠耶和华的名，依赖他的　神。

现代译 赛50:10 凡是尊重上主、听从他仆人教训的人，纵使走在黑暗中，仍将信靠上主，倚赖上帝。

当代译 赛50:10 你们中间有谁是敬畏上帝，又听从他仆人的话，却行在黑暗之中得不到亮光的呢？你们应该仰赖主的名，信靠上帝。

文理本 赛50:10 尔中谁畏耶和华、而听其仆之声乎、行于幽暗、不得光明者、宜恃耶和华名、赖其上帝、

修订本 赛50:10 你们当中有谁是敬畏耶和华， 听从他仆人的话语， 却行在黑暗中，没有亮光的， 当倚靠耶和华的名， 仰赖自己的上帝。

KJV 英 赛50:10 Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

NIV 英 赛50:10 Who among you fears the LORD and obeys the word of his servant? Let him who walks in the dark, who has no light, trust in the name of the LORD and rely on his God.

主目录 返回顶部

和合本 赛50:11 凡你们点火、用火把围绕自己的，可以行在你们的火焰里，并你们所点的火把中。这是我手所定的。你们必躺在悲惨之中。

拼音版 赛50:11 Fán nǐmen diǎnhuǒ yòng huǒbǎ wéirǎo zìjǐ de. keyǐ xíng zaì nǐmen de huǒyàn lǐ, bìng nǐmen suǒ diǎn de huǒbǎ zhōng. zhè shì wǒ shǒu suǒ déng de. nǐmen bì tǎng zaì bēicǎn zhī zhōng.

吕振中 赛50:11 看哪，你们点火的、烧着了火把（传统∶用火把围绕自己）的、在你们的火焰里行吧！在你们所燃烧的火把中走吧！你们必长卧在惨痛中。这是你们从我手里所要得的∶

新译本 赛50:11 看哪！你们点火的，用火把围绕自己的，都行在你们火焰的光里，都走在你们所燃点的火把中吧！这是你们从我手里所要得的：你们必躺卧在痛苦之中。

现代译 赛50:11 凡是谋害别人的，要被自己的阴谋所害。上主这样规定；这种人一定遭殃！

当代译 赛50:11 然而，那些自己生火、用火把环绕自己、靠着自己所点燃的火光行走的人，他们必落在悲惨的境况中。这是我所命定的。

文理本 赛50:11 凡尔燃火、自环以火炬者、其行于尔之火焰、与所燃之火炬中、尔必惨然而卧、我手使然也、

修订本 赛50:11 看哪，你们当中所有点火、以火把围绕自己的人， 当行走在你们的火焰里， 并你们所点的火把中。 这是我亲手为你们定的： 你们必躺卧在悲惨之中。

KJV 英 赛50:11 Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

NIV 英 赛50:11 But now, all you who light fires and provide yourselves with flaming torches, go, walk in the light of your fires and of the torches you have set ablaze. This is what you shall receive from my hand: You will lie down in torment.


以赛亚书第51章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第51章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛51:1 “你们这追求公义、寻求耶和华的，当听我言！你们要追想被凿而出的磐石，被挖而出的岩穴。

拼音版 赛51:1 Nǐmen zhè zhuīqiú gōngyì xúnqiú Yēhéhuá de, dāng tīng wǒ yán. nǐmen yào zhuī xiǎng beì zuò ér chū de pánshí, beì wā ér chū de yán xué.

吕振中 赛51:1 「追求救助、寻求永恒主的阿，听我吧！你们要瞻仰那磐石、你们所被凿而出的；瞻仰那采石坑、你们所被挖出的。

新译本 赛51:1 追求公义、寻求耶和华的啊！你们要听我的话。你们要瞻仰那盘石，你们就是从其上凿出来的；你们要瞻仰那采石坑，你们就是从其中挖出来的。

现代译 赛51:1 上主说：希望蒙救援、寻求我帮助的人哪，你们都要听我的话。想一想你们的源头；想一想你们的背景。

当代译 赛51:1 “追求公义、寻求上帝的人啊，听我说吧。你们要回溯那磐石，你们就是从那里被凿出来的；也要记念那岩穴，因为你是从那里被挖出来的。

文理本 赛51:1 凡尔逐义、求耶和华者、尚其听予、尔所被凿而出之磐、被掘而出之坎、当追思焉、

修订本 赛51:1 追求公义、 寻求耶和华的人哪， 当听从我！ 你们要追想自己是从哪块磐石凿出， 从哪个岩穴挖掘而来；

KJV 英 赛51:1 Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

NIV 英 赛51:1 "Listen to me, you who pursue righteousness and who seek the LORD: Look to the rock from which you were cut and to the quarry from which you were hewn;

主目录 返回顶部

和合本 赛51:2 要追想你们的祖宗亚伯拉罕和生养你们的撒拉。因为亚伯拉罕独自一人的时候，我选召他，赐福与他，使他人数增多。

拼音版 赛51:2 Yào zhuī xiǎng nǐmen de zǔzong Yàbólāhǎn, hé shēng yǎng nǐmen de Sǎlā. yīnwei Yàbólāhǎn dúzì yī rén de shíhou, wǒ xuǎn zhào tā, cì fú yǔ tā, shǐ tā rén shǔ zēng duō.

吕振中 赛51:2 要瞻仰你们的祖先亚伯拉罕、和那生你们、的撒拉；因为亚伯拉罕独自一人时、我呼召了他，赐福与他，使他人数增多。

新译本 赛51:2 你们要瞻仰你们的祖宗亚伯拉罕，他们也要瞻仰那生你们的撒拉。亚伯拉罕独自一人的时候，我呼召了他，赐福给他，使他有很多子孙。

现代译 赛51:2 想一想你们的祖宗亚伯拉罕；想一想生育你们的莎拉。当我呼召亚伯拉罕的时候，他并没有儿子；但是我赐福给他，使他有了无数的子孙。

当代译 赛51:2 你们要追想你们的祖先亚伯拉罕和忍受痛楚生你们的撒拉。亚伯拉罕还是孤身一人的时候，我就选召了他，赐福给他，使他的后裔繁多。

文理本 赛51:2 且念尔祖亚伯拉罕、及生尔之撒拉、亚伯拉罕孑然一身、我选召之、锡以福祉、俾其昌炽、

修订本 赛51:2 要追想你们的祖宗亚伯拉罕 和生你们的撒拉； 因为我选召亚伯拉罕时，他只有一个人， 但我赐福给他， 使他增多。

KJV 英 赛51:2 Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

NIV 英 赛51:2 look to Abraham, your father, and to Sarah, who gave you birth. When I called him he was but one, and I blessed him and made him many.

主目录 返回顶部

和合本 赛51:3 耶和华已经安慰锡安和锡安一切的荒场，使旷野像伊甸，使沙漠像耶和华的园囿；在其中必有欢喜、快乐、感谢和歌唱的声音。

拼音版 赛51:3 Yēhéhuá yǐjing ānwèi Xī 'ān, hé Xī 'ān yīqiè de huāng chǎng, shǐ kuàngye xiàng Yīdiàn, shǐ shā mò xiàng Yēhéhuá de yuán yòu. zaì qízhōng bì yǒu huānxǐ, kuaìlè, gǎnxiè hé gē chàng de shēngyīn.

吕振中 赛51:3 因为永恒主一定要安慰锡安，安慰她所有的荒场，使她的旷野像伊甸，她的荒漠像永恒主的园子；其中必有欢跃和喜乐，称谢和歌唱声。忧愁叹息尽都逃走（根据死海古卷修复的）。

新译本 赛51:3 耶和华必安慰锡安，他要安慰它的一切荒场，使它的旷野像伊甸园一样，使它的荒地像耶和华的园子一般，在其中必有欢喜快乐、感谢和歌声。

现代译 赛51:3 我要对耶路撒冷施怜悯，要安慰住在那废墟上的人。我要使荒芜的土地像伊甸园；我要使废墟成为上主的花园。那里有喜乐，有欢欣，有赞美感谢的歌声。

当代译 赛51:3 上帝也要安慰锡安和锡安所有的荒场。他要使荒野成为美丽的伊甸，使沙漠变成上帝的园圃，里面充满欢喜、快乐、感谢和歌声。

文理本 赛51:3 盖耶和华慰藉锡安、及其荒芜之区、使其旷野若伊甸、沙漠若耶和华之囿、将见其中欢欣喜乐、而有称谢讴歌之声、○

修订本 赛51:3 耶和华已经安慰锡安， 安慰了锡安一切的废墟， 使旷野如伊甸， 使沙漠像耶和华的园子； 其中必有欢喜、快乐、感谢， 和歌唱的声音。

KJV 英 赛51:3 For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

NIV 英 赛51:3 The LORD will surely comfort Zion and will look with compassion on all her ruins; he will make her deserts like Eden, her wastelands like the garden of the LORD. Joy and gladness will be found in her, thanksgiving and the sound of singing.

主目录 返回顶部

和合本 赛51:4 我的百姓啊，要向我留心；我的国民哪，要向我侧耳。因为训诲必从我而出；我必坚定我的公理为万民之光。

拼音版 赛51:4 Wǒde bǎixìng a, yào xiàng wǒ liú xīn. wǒde guó mín nǎ, yào xiàng wǒ zhāi er. yīnwei xùn huì bì cóng wǒ ér chū, wǒ bìjiāndéng wǒde gōnglǐ wèi wàn mín zhī guāng.

吕振中 赛51:4 我的人民哪，留心听我吧！我的国民哪，侧耳听我吧！因为必有指教从我而出，我必立定我的公理做万族之民的光。

新译本 赛51:4 我的子民哪！你们要留心听我；我的民族啊！你们要侧耳听我。因为训诲必从我而去；我必坚立我的判词为万民之光。

现代译 赛51:4 我的子民啊，听吧！我的国啊，要留心听：我要把我的法律赐给万国；我的公义要带给他们光明。

当代译 赛51:4 我的子民啊，你们要留心听我的话。因为律法由我而出，我也要使我的公理成为万民的亮光。

文理本 赛51:4 我民欤、尚其注意、我国欤、尚其倾耳、盖有法律将自我出、我必立我公义、以为兆民之光、

修订本 赛51:4 我的民哪，要留心听我， 我的国啊，要向我侧耳； 因为训诲必从我而出， 我必使我的公理成为万民之光。

KJV 英 赛51:4 Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

NIV 英 赛51:4 "Listen to me, my people; hear me, my nation: The law will go out from me; my justice will become a light to the nations.

主目录 返回顶部

和合本 赛51:5 我的公义临近，我的救恩发出，我的膀臂要审判万民；海岛都要等候我，倚赖我的膀臂。

拼音版 赛51:5 Wǒde gōngyì línjìn, wǒde jiùēn fāchū, wǒde bǎngbì yào shenpàn wàn mín. hǎidǎo dōu yào denghòu wǒ, yǐ laì wǒde bǎngbì.

吕振中 赛51:5 我的义气迅速地临近，我的拯救已经发出，我的膀臂必统治（同词∶审判）万族之民；沿海地带都等候着我，都仰赖着我的膀臂。

新译本 赛51:5 我的公义临近，我的拯救已经发出了，我的膀臂审判万民，众海岛的人都要等候我，并且仰赖我的膀臂。

现代译 赛51:5 我要立刻救援他们；我得胜的时候到了。我要亲自统治万国；遥远的岛屿等着我，盼望我去救援他们。

当代译 赛51:5 我的公义临近，我已经发出了救恩，我以大能审判万民。海岛上的人都期待着我，他们都仰赖我的能力。

文理本 赛51:5 我义伊迩、拯救既施、我必奋臂以鞫众民、岛屿将瞻望予、惟我臂力是恃、

修订本 赛51:5 我的公义临近， 我的救恩发出。 我的膀臂要审判万民， 众海岛都要等候我，倚赖我的膀臂。

KJV 英 赛51:5 My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

NIV 英 赛51:5 My righteousness draws near speedily, my salvation is on the way, and my arm will bring justice to the nations. The islands will look to me and wait in hope for my arm.

主目录 返回顶部

和合本 赛51:6 你们要向天举目，观看下地，因为天必像烟云消散，地必如衣服渐渐旧了，其上的居民也要如此死亡（“如此死亡”或作“像蠓虫死亡”）；惟有我的救恩永远长存，我的公义也不废掉。

拼音版 赛51:6 Nǐmen yào xiàng tiān jǔmù, guānkàn xià dì. yīnwei tiān bì xiàng yān yún xiāo sǎn, dì bì rú yīfu jiànjiàn jiù le. qí shang de jūmín, ye yào rúcǐ sǐwáng. ( rúcǐ sǐwáng huò zuò xiàng mengchóng sǐwáng ) wéiyǒu wǒde jiùēn yǒngyuǎn chángcún, wǒde gōngyì ye bù feìdiào.

吕振中 赛51:6 你们要向天举目，观看下地；因为天必像烟气而消散，地必像衣服渐渐破旧；其居民必像蠓虫死去（传统∶必要这样死去）；惟独我的救恩永远长存，我的义气必不废掉。

新译本 赛51:6 你们要仰观天空，俯视大地；因为诸天必像烟云消散，大地要像衣服渐渐破旧；其上的居民必像蠓虫死亡，但我的拯救却永远长存，我的公义也不会废去。

现代译 赛51:6 你们要仰望诸天，观看大地。天要像烟云消散；地要像衣服破烂；地上的居民也要像苍蝇死亡。但是我的拯救永不停止；我的胜利世世长存。

当代译 赛51:6 你们快举目仰望苍天，俯首看看大地吧：穹苍必像烟云消散，大地要像衣服一样渐渐破旧，其上的居民也必在旦夕之间死亡，惟有我的救恩是永远长存，我的公义是永不废除的。

文理本 赛51:6 尔其仰观上天、俯察下土、诸天必散若烟、大地必敝若衣、居民之死、有如蚊蚋、惟我之拯救永存、我之公义不废、○

修订本 赛51:6 你们要向天举目， 观看下面的地； 天必像烟云消散， 地必如衣服渐渐破旧； 其上的居民也要如此死亡。 惟有我的救恩永远长存， 我的公义也不废掉。

KJV 英 赛51:6 Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

NIV 英 赛51:6 Lift up your eyes to the heavens, look at the earth beneath; the heavens will vanish like smoke, the earth will wear out like a garment and its inhabitants die like flies. But my salvation will last forever, my righteousness will never fail.

主目录 返回顶部

和合本 赛51:7 知道公义、将我训诲存在心中的民，要听我言！不要怕人的辱骂，也不要因人的毁谤惊惶。

拼音版 赛51:7 Zhīdào gōngyì, jiāng wǒ xùn huì cún zaì xīn zhōng de mín, yào tīng wǒ yán búyào pà rén de rǔmà, ye búyào yīn rén de huǐbàng jīng huáng.

吕振中 赛51:7 「认识公义、将我的律法存于心中的人民哪，听我吧！不要怕人的辱骂，不要因人的毁谤而惊慌；

新译本 赛51:7 认识公义，把我的训诲存在心里的人民哪！你们要听我的话。你们不要怕人的辱骂，也不要因人的毁谤而惊惶。

现代译 赛51:7 知道甚麽是公正，心里铭刻着我教训的人哪，你们要听我的话！不要怕别人的侮辱和嘲笑；

当代译 赛51:7 认识公义，心存我律法的人哪，听我说吧。你不要害怕人的辱骂，也不要畏惧他们的毁谤，

文理本 赛51:7 请悉公义、服膺我法之民、尚其听予、勿畏人侮、勿惧人毁、

修订本 赛51:7 知道公义、将我的训诲存在心中的人哪， 当听从我！ 不要怕人的辱骂， 也不要因人的毁谤惊惶。

KJV 英 赛51:7 Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

NIV 英 赛51:7 "Hear me, you who know what is right, you people who have my law in your hearts: Do not fear the reproach of men or be terrified by their insults.

主目录 返回顶部

和合本 赛51:8 因为蛀虫必咬他们，好像咬衣服；虫子必咬他们，如同咬羊绒。惟有我的公义永远长存，我的救恩直到万代。”

拼音版 赛51:8 Yīnwei zhù chóng bì yǎo tāmen, hǎoxiàng yǎo yīfu, chóngzi bì yǎo tāmen, rútóng yǎo yáng róng. wéiyǒu wǒde gōngyì yǒngyuǎn chángcún, wǒde jiùēn zhídào wàn daì.

吕振中 赛51:8 因为蛀虫必咬他们、像咬衣服，虫子必咬他们、像咬毛羢；惟独我的义气永远长存，我的救恩施到代代。」

新译本 赛51:8 因为蛀虫必吃他们，像吃衣服一样；虫子必吃他们，像吃羊绒一样。但我的公义永远长存。我的拯救直到万代。

现代译 赛51:8 他们会像破烂的衣服被虫吃掉。但是我的拯救永不停止；我的胜利世世长存。

当代译 赛51:8 因为蛀虫要把他们当作衣服一样地咬坏，虫子要把他们当作羊毛一般吃掉。惟有我的公义是永远长存，我的救恩延及万代。”

文理本 赛51:8 盖蠹将食之、如食衣服、虫将蛀之、如蛀氄毛、惟我之公义永存、我之拯救、历世弗替、○

修订本 赛51:8 因为他们必像衣服被蛀虫蛀； 像羊毛被虫子咬。 惟有我的公义永远长存， 我的救恩直到万代。

KJV 英 赛51:8 For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

NIV 英 赛51:8 For the moth will eat them up like a garment; the worm will devour them like wool. But my righteousness will last forever, my salvation through all generations."

主目录 返回顶部

和合本 赛51:9 耶和华的膀臂啊，兴起！兴起！以能力为衣穿上，像古时的年日、上古的世代兴起一样。从前砍碎拉哈伯、刺透大鱼的，不是你吗？

拼音版 赛51:9 Yēhéhuá de bǎngbì a, xīngqǐ, xīngqǐ, yǐ néngLìwèi yǐ chuān shang, xiàng gǔ shí de nián rì, shànggǔ de shìdaì xīngqǐ yíyàng. cóng qián kǎn suì lā hā bó, cī tòu dàyú de, bú shì nǐ ma.

吕振中 赛51:9 永恒主的膀臂阿，奋发，奋发哦！穿上力量为服装哦！奋发像古时的日子，像往古的年代哦！从前击伤（传统∶凿碎）了拉哈龙，刺透了大海兽的、不是你么？

新译本 赛51:9 耶和华的膀臂啊，醒来吧！醒来吧！穿上能力吧！像古时的日子，像上古的世代一样醒来吧！从前砍碎了拉哈伯，刺透了海龙的，不是你吗？

现代译 赛51:9 上主啊，醒起来帮助我吧！像古时候一样，用你的能力来拯救我吧！是你把海怪拉哈伯嶮成碎片，是你刺杀了戾龙。

当代译 赛51:9 主啊！兴起你的大能大力，就像你在很久以前所作的一样吧。从前粉碎埃及，刺死蛟龙的，不就是你吗？

文理本 赛51:9 耶和华之臂、尚其兴起、兴起、施展大力、如在古时昔世、昔脔拉哈伯、刺大龙者、岂非尔乎、

修订本 赛51:9 耶和华的膀臂啊，兴起，兴起！ 以能力为衣穿上， 像古时的年日，像上古的世代一样兴起！ 从前砍碎拉哈伯、 刺透大鱼的，不是你吗？

KJV 英 赛51:9 Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

NIV 英 赛51:9 Awake, awake! Clothe yourself with strength, O arm of the LORD; awake, as in days gone by, as in generations of old. Was it not you who cut Rahab to pieces, who pierced that monster through?

主目录 返回顶部

和合本 赛51:10 使海与深渊的水干涸、使海的深处变为赎民经过之路的，不是你吗？

拼音版 赛51:10 Shǐ hǎi yǔ shēn yuān de shuǐ gān hé, shǐ hǎi de shēn chù biàn wèi shú mín jīngguò zhī lù de, bú shì nǐ ma.

吕振中 赛51:10 那使海乾旱，使大深渊的水乾涸，使海的深处变为受赎回之民经过之路的、不是你么？

新译本 赛51:10 使海，就是大渊的水干涸，使海的深处变为蒙救赎的人经过之路的，不是你吗？

现代译 赛51:10 是你使海洋乾涸，使深水变成旱地。你在深海中开辟大道，让蒙你拯救的人通过。

当代译 赛51:10 从前使海洋和深渊的水乾涸，又在海的深处敞开大道给那些蒙救赎的人走过的不也是你吗？

文理本 赛51:10 使沧海竭、巨浸涸、深渊为途、俾见赎之民得以经过、岂非尔乎、

修订本 赛51:10 使海与深渊的水干涸， 在海的深处开路， 使救赎的民走过的，不是你吗？

KJV 英 赛51:10 Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

NIV 英 赛51:10 Was it not you who dried up the sea, the waters of the great deep, who made a road in the depths of the sea so that the redeemed might cross over?

主目录 返回顶部

和合本 赛51:11 耶和华救赎的民必归回，歌唱来到锡安；永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。

拼音版 赛51:11 Yēhéhuá jiùshú de mín bì guī huí, gē chàng lái dào Xī 'ān. yǒng lè bì guī dào tāmen tóu shang, tāmen bì dé zhe huānxǐ kuaìlè, yōuchóu tànxī jǐn dōu taóbì.

吕振中 赛51:11 蒙永恒主赎救的人必返回，必欢呼来到锡安；永远的喜乐必归到他们头上；欢跃喜乐、他们都必得到，忧愁叹息尽都逃走。

新译本 赛51:11 耶和华所赎的人必归回；他们必欢呼着进入锡安；永远的快乐要临到他们的头上。他们必得着欢喜快乐，忧愁叹息都必逃避。

现代译 赛51:11 那些蒙你拯救的人要回来，欢欣地来到耶路撒冷，快乐地歌唱，大声喊叫。他们要永远欢欣快乐，不再忧愁悲伤。

当代译 赛51:11 上帝所买赎的人民要回来，他们要欢呼高兴地回到锡安；永远的福乐要临到他们，他们都欢喜快乐，忧愁叹息都逃遁无纵了。

文理本 赛51:11 耶和华所赎者必归、讴歌而至锡安、其首永戴喜乐、咸得愉悦欢忭、忧戚欷歔、悉归乌有、

修订本 赛51:11 耶和华救赎的民必归回， 歌唱来到锡安； 永恒的喜乐必归到他们头上。 他们必得着欢喜快乐， 忧伤叹息尽都逃避。

KJV 英 赛51:11 Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

NIV 英 赛51:11 The ransomed of the LORD will return. They will enter Zion with singing; everlasting joy will crown their heads. Gladness and joy will overtake them, and sorrow and sighing will flee away.

主目录 返回顶部

和合本 赛51:12 “惟有我，是安慰你们的。你是谁，竟怕那必死的人，怕那要变如草的世人，

拼音版 赛51:12 Wéiyǒu wǒ, shì ānwèi nǐmen de. nǐ shì shuí, jìng pà nà bì sǐ de rén, pà nà yào biàn rú cǎo de shìrén.

吕振中 赛51:12 「是我，我亲自安慰你们的；你怎么啦，你竟怕那会死的人，怕那生成如草的世人呀！

新译本 赛51:12 “我，我耶和华是安慰你们的；你是谁，竟怕那会死的人，怕那被造如草的世人呢？

现代译 赛51:12 上主说：是我，是我安慰你！你为甚麽害怕必死的人呢？他们不见得比花草长命。

当代译 赛51:12 “我就是安慰你们的上帝。你们为甚麽要害怕那些逃不了死亡，那些生命不过像草芥一样的人呢？

文理本 赛51:12 主曰、慰藉尔者我也、尔何人斯、乃畏必死之世人、惧如草之人子、

修订本 赛51:12 我，惟有我是安慰你们的。 你是谁，竟怕那必死的人， 怕那生命如草的世人，

KJV 英 赛51:12 I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

NIV 英 赛51:12 "I, even I, am he who comforts you. Who are you that you fear mortal men, the sons of men, who are but grass,

主目录 返回顶部

和合本 赛51:13 却忘记铺张诸天、立定地基、创造你的耶和华？又因欺压者图谋毁灭要发的暴怒，整天害怕！其实那欺压者的暴怒在哪里呢？

拼音版 赛51:13 Què wàngjì pū zhāng zhū tiān, lìdéng dìjī, chuàngzào nǐde Yēhéhuá. yòu yīn qīyē zhe tú móu huǐmiè yào fā de bào nù, zhengtiān haìpà. qíshí nà qīyē zhe de bào nù zaì nàli ne.

吕振中 赛51:13 你竟忘了那造了你、的永恒主，那展开诸天，奠定了大地的，而那窘迫人者准备要行毁灭时、你就终日惧怕他的烈怒呀！其实那时窘迫人者的烈怒在哪里呢？

新译本 赛51:13 你忘记了造你的耶和华，就是那展开诸天，奠定大地的根基的；又因那欺压者准备行毁灭的时候所发的烈怒，你就终日不住惧怕呢？其实那欺压者的烈怒在哪里呢？

现代译 赛51:13 你忘记了造你的上主吗？是谁张开天幕？是谁立了地的根基？你为甚麽老是惧怕逼迫你的人，惧怕想毁灭你的人的怒气呢？他们的怒气并不能伤害你。

当代译 赛51:13 难道你们忘记了那位创造你们、铺展穹苍、奠立大地根基的主，以致因为害怕那欺压你们的人所发出要毁灭的怒气，就整天惊惶颤抖吗？他们的怒气算得甚麽呢？

文理本 赛51:13 而忘展布诸天、奠定地基、肇造尔之耶和华、终日因强暴者之怒而惧、以其图灭尔、其怒安在、

修订本 赛51:13 却忘记铺张诸天、立定地基、 造你的耶和华？ 你因欺压者图谋毁灭所发的暴怒， 终日害怕， 其实那欺压者的暴怒在哪里呢？

KJV 英 赛51:13 And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

NIV 英 赛51:13 that you forget the LORD your Maker, who stretched out the heavens and laid the foundations of the earth, that you live in constant terror every day because of the wrath of the oppressor, who is bent on destruction? For where is the wrath of the oppressor?

主目录 返回顶部

和合本 赛51:14 被掳去的快得释放，必不死而下坑；他的食物也不至缺乏。

拼音版 赛51:14 Beìlǔ qù de kuaì dé shìfàng, bì bù sǐ ér xià kēng. tāde shíwù, ye bù zhì quē fá.

吕振中 赛51:14 屈身的俘虏很快就要得开释了；他必不死而到冥坑去，他也不至于缺乏食物。

新译本 赛51:14 被掳的快得释放了，他们必不会死，必不会下到阴间里，他们的食物也必不会缺乏。

现代译 赛51:14 被捆绑的人快要得自由了；他们将享长寿，将得饱足。

当代译 赛51:14 被掳的快得释放了，他们不会死在坑中，也不会缺乏食物。

文理本 赛51:14 屈身之俘、得释必速、免死于阱、其粮不绝、

修订本 赛51:14 被掳的即将得释放， 不至于死而下入地府， 也不致缺乏食物。

KJV 英 赛51:14 The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

NIV 英 赛51:14 The cowering prisoners will soon be set free; they will not die in their dungeon, nor will they lack bread.

主目录 返回顶部

和合本 赛51:15 我是耶和华你的　神，搅动大海，使海中的波浪砰訇，万军之耶和华是我的名。

拼音版 赛51:15 Wǒ shì Yēhéhuá nǐde shén, jiǎo dòng dà hǎi, shǐ hǎi zhōng de bō làng hōng. wàn jūn zhī Yēhéhuá shì wǒde míng.

吕振中 赛51:15 是我，永恒主你的上帝，这搅动大海，使其波浪匉訇的；万军之耶和华是他的名。

新译本 赛51:15 我是耶和华你们的　神，就是那搅动大海，使海中的波浪澎湃的；万军之耶和华是他的名。

现代译 赛51:15 我是至高上主，是你的上帝；我搅动海洋，使波浪汹涌。我的名是耶和华—万军的统帅！

当代译 赛51:15 我是主你们的上帝，我翻动大海，卷起波涛，“万军之主”就是我的名。

文理本 赛51:15 我乃尔之上帝耶和华、翻腾沧海、使波涛漰渤、万军之耶和华、乃我名也、

修订本 赛51:15 我是耶和华－你的上帝， 我搅动大海，使海中的波浪澎湃， 万军之耶和华是我的名。

KJV 英 赛51:15 But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

NIV 英 赛51:15 For I am the LORD your God, who churns up the sea so that its waves roar--the LORD Almighty is his name.

主目录 返回顶部

和合本 赛51:16 我将我的话传给你，用我的手影遮蔽你，为要栽定诸天，立定地基。又对锡安说：‘你是我的百姓。’”

拼音版 赛51:16 Wǒ jiāng wǒde huà chuán gei nǐ, yòng wǒde shǒu yǐng shào bì nǐ, wéi yào zāi déng zhū tiān, lìdéng dìjī. yòu duì Xī 'ān shuō, nǐ shì wǒde bǎixìng.

吕振中 赛51:16 我将我的话放在你口中，将你掩护在我手的荫影下，我展开（传统∶栽植）了诸天，奠定了大地，又对锡安说∶『你、乃是我的子民。』」

新译本 赛51:16 我把我的话放在你的口里，用我的手影蔽护你，好立定诸天，奠定大地的根基，对锡安说：‘你是我的子民。’”

现代译 赛51:16 我铺张〔希伯来文是：栽植〕天幕，立下地的根基。我对耶路撒冷说：你是我的子民！我向你传授教训；我用手保护你。

当代译 赛51:16 我把我的话传给你，用我的手影荫蔽你。我立定众天，奠定大地的根基。我对锡安说：‘你是我的子民。’”

文理本 赛51:16 我以我言置于尔口、以手荫庇尔、我则展布诸天、奠定地基、且谓锡安曰、尔为我民、○

修订本 赛51:16 我已将我的话放在你口中， 用我的手影遮蔽你， 为要安定诸天，立定地基， 并对锡安说："你是我的百姓。"

KJV 英 赛51:16 And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

NIV 英 赛51:16 I have put my words in your mouth and covered you with the shadow of my hand--I who set the heavens in place, who laid the foundations of the earth, and who say to Zion, 'You are my people.'"

主目录 返回顶部

和合本 赛51:17 耶路撒冷啊，兴起！兴起！站起来！你从耶和华手中喝了他忿怒之杯，喝了那使人东倒西歪的爵，以至喝尽。

拼音版 赛51:17 Yēlùsǎleng a, xīngqǐ, xīngqǐ, zhàn qǐlai. nǐ cóng Yēhéhuá shǒu zhōnghē le tā fèn nù zhī bēi, hē le nà shǐ rén dōng dǎo xī wāi de jué, yǐ zhì hē jǐn.

吕振中 赛51:17 奋发，奋发哦！耶路撒冷阿，站起来哦！你这从永恒主手中喝了他烈怒之杯，喝了那使人东倒西歪的杯爵，以至于喝尽的！

新译本 赛51:17 耶路撒冷啊，醒来！醒来！站起来吧！你从耶和华的手中喝了他烈怒的杯，喝尽了那使人摇摇摆摆的爵。

现代译 赛51:17 耶路撒冷啊，醒起来吧！起来，站直吧！上主施惩罚的时候，使你喝烈怒的杯，你喝过后摇摇摆摆。

当代译 赛51:17 耶路撒冷啊，站起来吧。兴起，兴起吧！从上帝手中你喝了那愤怒的杯，喝尽了那使你们东倒西歪的爵。

文理本 赛51:17 耶路撒冷欤、尔其兴起、兴起、耶和华手所给忿怒之杯、尔既饮之、致眩之爵、饮之而尽、

修订本 赛51:17 耶路撒冷啊，兴起，兴起！ 站起来！ 你从耶和华手中喝了他愤怒的杯， 那使人东倒西歪的杯，直到喝尽。

KJV 英 赛51:17 Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

NIV 英 赛51:17 Awake, awake! Rise up, O Jerusalem, you who have drunk from the hand of the LORD the cup of his wrath, you who have drained to its dregs the goblet that makes men stagger.

主目录 返回顶部

和合本 赛51:18 他所生育的诸子中，没有一个引导他的；他所养大的诸子中，没有一个搀扶他的。

拼音版 赛51:18 Tā suǒ shēngyù de zhū zǐ zhōng méiyǒu yī ge yǐndǎo tāde. tā suǒ yǎng dà de zhū zǐ zhōng méiyǒu yī ge chān fú tāde.

吕振中 赛51:18 她所生的诸儿子中没有一个引导她的；她所养大的诸儿子中没有一个搀扶着她的。

新译本 赛51:18 她所生的众子中，没有一个引导她的；她养大的众子中，没有一个扶持她的。

现代译 赛51:18 在你自己的同胞中，没有人领导你；在你自己的同胞中，也没有人牵引你。

当代译 赛51:18 她所生育的儿子中没有一个来引导她，她抚养成人的众子之中也没有一个来帮助她。

文理本 赛51:18 所生之子、无一导之、所育之子、无一扶之、

修订本 赛51:18 她所生育的孩子中，没有一个搀她的； 她所抚养的孩子中，没有一个扶她的。

KJV 英 赛51:18 There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

NIV 英 赛51:18 Of all the sons she bore there was none to guide her; of all the sons she reared there was none to take her by the hand.

主目录 返回顶部

和合本 赛51:19 荒凉、毁灭、饥荒、刀兵，这几样临到你，谁为你举哀？我如何能安慰你呢？

拼音版 赛51:19 Huāngliáng, huǐmiè, jīhuāng, dāobīng, zhè jǐ yàng líndào nǐ, shuí wèi nǐ jǔ āi. wǒ rúhé néng ānwèi nǐ ne.

吕振中 赛51:19 毁灭和破坏、饥荒和刀兵──这两样临到你，谁为你悲伤呢？谁安慰（传统∶我怎样安慰）你呢？

新译本 赛51:19 荒凉与毁灭，饥荒与刀剑，这两样临到你，谁为你悲哀呢？谁能安慰你呢？

现代译 赛51:19 你遭遇双重灾难：你的土地被战火摧毁；你的人民受饥饿刀剑之害。没有一个人来安慰你。

当代译 赛51:19 荒凉、毁灭、饥荒、战祸临到你的身上了，谁会为你哀哭？我该怎样安慰你呢？

文理本 赛51:19 荒凉倾覆、饥馑干戈、尔遭此灾、谁为尔哀、我何以慰尔哉、

修订本 赛51:19 这双重的灾难临到你， 有谁怜悯你呢？ 破坏和毁灭，饥荒和战争临到， 我如何能安慰你呢？

KJV 英 赛51:19 These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

NIV 英 赛51:19 These double calamities have come upon you--who can comfort you?--ruin and destruction, famine and sword--who can console you?

主目录 返回顶部

和合本 赛51:20 你的众子发昏，在各市口上躺卧，好像黄羊在网罗之中，都满了耶和华的忿怒、你　神的斥责。

拼音版 赛51:20 Nǐde zhòng zǐ fā hūn, zaì ge shì kǒu shang tǎng wò, hǎoxiàng huáng yáng zaì wǎngluó zhī zhōng. dōu mǎn le Yēhéhuá de fèn nù, nǐ shén de chìzé.

吕振中 赛51:20 你的众儿子晕倒过去，在各街头长卧着，好像羚羊在网罗之中，满受了永恒主的烈怒、你的上帝的叱责。

新译本 赛51:20 你的众子昏倒了，在各街头上躺卧，好像羚羊在网罗之中；他们饱尝了耶和华的烈怒，你的　神的斥责。

现代译 赛51:20 你的同胞在街头巷尾昏倒；他们像鹿掉在猎人的罗网里。他们感觉到上主的忿怒，承受上帝的责巊。

当代译 赛51:20 你的儿子晕厥在街头上，好像黄羊掉进网罗一样，上帝把他的愤怒和责备重重地降在他们身上。

文理本 赛51:20 尔子疲惫、卧于街衢、有若野羊罹于罗网、盖大受耶和华之震怒、尔上帝之谴责、

修订本 赛51:20 你的孩子发昏， 在各街头躺卧， 如同网罗里的羚羊， 满了耶和华的愤怒， 满了你上帝的斥责。

KJV 英 赛51:20 Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

NIV 英 赛51:20 Your sons have fainted; they lie at the head of every street, like antelope caught in a net. They are filled with the wrath of the LORD and the rebuke of your God.

主目录 返回顶部

和合本 赛51:21 因此，你这困苦却非因酒而醉的，要听我言。

拼音版 赛51:21 Yīncǐ, nǐ zhè kùnkǔ què fēi yīn jiǔ ér zuì de, yào tīng wǒ yán.

吕振中 赛51:21 故此你这受困苦的阿，你这醉薰薰、而不是因酒而醉的阿，请听这话哦！

新译本 赛51:21 所以，你这困苦的，不是因酒而醉倒的，要听这话。

现代译 赛51:21 耶路撒冷受苦的子民哪，你们醉了，却不是因酒而醉。

当代译 赛51:21 你们这些没有喝醉、满怀痛苦的人啊，你们要听我的话。

文理本 赛51:21 故尔困苦、不饮酒而醉者、宜听之焉、

修订本 赛51:21 因此，你这困苦却非因酒而醉的， 当听这话，

KJV 英 赛51:21 Therefore hear now this, thou afflicted, and drunken, but not with wine:

NIV 英 赛51:21 Therefore hear this, you afflicted one, made drunk, but not with wine.

主目录 返回顶部

和合本 赛51:22 你的主耶和华，就是为他百姓辨屈的　神如此说：“看哪！我已将那使人东倒西歪的杯，就是我忿怒的爵，从你手中接过来，你必不至再喝。

拼音版 赛51:22 Nǐde zhǔ Yēhéhuá, jiù shì wèi tā bǎixìng biàn qū de shén, rúcǐ shuō, kàn nǎ, wǒ yǐ jiāng nà shǐ rén dōng dǎo xī wāi de bēi, jiù shì wǒ fèn nù de jué, cóng nǐ shǒu zhōng jiē guo lái. nǐ bì bù zhì zaì hē.

吕振中 赛51:22 你的主永恒主、你的上帝、为他人民辩诉的、这么说∶「看哪，我已把那使人东倒西歪的杯、我烈怒的杯爵、从你手中接过来了；你必不再喝它；

新译本 赛51:22 你的主耶和华，就是为自己的子民争辩的　神，这样说：“看哪！我已经把那使人摇摇摆摆的杯，就是我烈怒的爵，从你的手里挪去了；你必不再喝这杯。

现代译 赛51:22 至高的上主为你们辩护，说：我要把那使你们摇摆的杯挪去；那是我生气的时候给你们的杯；你们用不着再喝了。

当代译 赛51:22 你们的主是为他自己的子民申辩的上帝，他说：“看哪，我已从你手中取过那使人东倒西歪的杯，我愤怒的爵；你以后也不用再喝它了。

文理本 赛51:22 尔主耶和华、为其民伸冤之上帝曰、致眩之爵、所给忿怒之杯、我从尔手取之、俾不复饮、

修订本 赛51:22 你的主，耶和华， 就是为他百姓辩护的上帝如此说： "看哪，我已从你手中接过 那使人东倒西歪的杯， 就是我愤怒的杯， 你必不再喝。

KJV 英 赛51:22 Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

NIV 英 赛51:22 This is what your Sovereign LORD says, your God, who defends his people: "See, I have taken out of your hand the cup that made you stagger; from that cup, the goblet of my wrath, you will never drink again.

主目录 返回顶部

和合本 赛51:23 我必将这杯递在苦待你的人手中。他们曾对你说：‘你屈身，由我们践踏过去吧！’你便以背为地，好像街市，任人经过。”

拼音版 赛51:23 Wǒ bìjiāng zhè bēi, dì zaì kǔdaì nǐde rén shǒu zhōng. tāmen céng duì nǐ shuō, nǐ qū shēn, yóu wǒmen jiàntà guō qù ba. nǐ biàn yǐ bēi wèi dì, hǎoxiàng jiēshì, rèn rén jīngguò.

吕振中 赛51:23 我必将这杯递在那苦待你、的人手中，因为他们曾对你说∶「你俯首屈身，让我们踹过去！你便使背脊像地，好像街道、任人踹过去」。

新译本 赛51:23 我必把这杯放在那些苦待你的人的手里；他们曾对你说：‘你屈身俯伏，让我们走过去吧！’你就以你的背作陆地，作街道，任由他们踏过去。”

现代译 赛51:23 我要把这杯给压迫你们的人，给那些使你们倒在街道上，从你们身上走过去的人。

当代译 赛51:23 我必把这杯交在苦待你的人手中，那些人曾对你说：‘你躺下来，我们要把你的背当作地一样践踏’。好像街道，让人随意走在上面。”

文理本 赛51:23 我必以之置于虐尔者之手、彼曾谓尔云、曲尔躬、俾我逾越、尔遂伏地、任其践履、若行通衢、

修订本 赛51:23 我必将这杯递在苦待你的人手中。 他们曾对你说：'你屈身， 任我们践踏过去吧！' 你就以背为地， 又如街道，任人走过。

KJV 英 赛51:23 But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

NIV 英 赛51:23 I will put it into the hands of your tormentors, who said to you, 'Fall prostrate that we may walk over you.' And you made your back like the ground, like a street to be walked over."


以赛亚书第52章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第52章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛52:1 锡安啊，兴起！兴起！披上你的能力。圣城耶路撒冷啊，穿上你华美的衣服！因为从今以后，未受割礼、不洁净的，必不再进入你中间。

拼音版 赛52:1 Xī 'ān nǎ, xīngqǐ, xīngqǐ, pī shang nǐde nénglì. shèng chéng Yēlùsǎleng a, chuān shang nǐ huámei de yīfu. yīnwei cóng jīn yǐhòu, wèi shòu gēlǐ bù jiéjìng de, bì bú zaì jìnrù nǐ zhōngjiān.

吕振中 赛52:1 奋发，奋发哦！錫安哪，穿上你的力量哦！圣城耶路撒冷阿，穿上你华美的衣服哦！因为今后没有受割礼的和不洁净的不得再进你中间了。

新译本 赛52:1 锡安哪！你要醒来；醒来，披上你的力量。圣城耶路撒冷啊！要穿上你华美的衣服。因为未受割礼的和不洁净的人，都再不得进到你那里去。

现代译 赛52:1 耶路撒冷啊，醒起来！再坚强起来吧！锡安圣城啊，披上荣美的衣服吧！异族的人不再任意进你的城门。

当代译 赛52:1 兴起吧，兴起吧，锡安哪，披上你的能力！圣城耶路撒冷啊，穿上你华美的衣裳吧！从今以后，没有受割礼和不洁净的人，都不能进到你那里去了。

文理本 赛52:1 锡安欤、尔其兴起、兴起、而被以力、圣邑耶路撒冷欤、衣尔丽服、自今而后、凡未受割、及不洁者、不复入于尔中、

修订本 赛52:1 锡安哪，兴起！兴起！ 穿上你的能力！ 圣城耶路撒冷啊，穿上你华美的衣服！ 因为从今以后， 未受割礼、不洁净的必不再进入你中间。

KJV 英 赛52:1 Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

NIV 英 赛52:1 Awake, awake, O Zion, clothe yourself with strength. Put on your garments of splendor, O Jerusalem, the holy city. The uncircumcised and defiled will not enter you again.

主目录 返回顶部

和合本 赛52:2 耶路撒冷啊，要抖下尘土，起来坐在位上！锡安被掳的居民哪（“居民”原文作“女子”），要解开你颈项的锁链！

拼音版 赛52:2 Yēlùsǎleng a, yào dǒu xià chéntǔ. qǐlai zuò zaì wèi shang. Xī 'ān beìlǔ de jūmín nǎ, ( jūmín yuánwén zuò nǚzi ) yào jiekāi nǐ jǐngxiàng de suǒliàn.

吕振中 赛52:2 被虏的（希伯来文作「坐着」）耶路撒冷阿，抖下尘土，起立哦！被虏的錫安居民（希伯来文作「女子」）哪，解开你脖子上的锁链哦！

新译本 赛52:2 耶路撒冷啊！抖下尘土，起来，坐在位上吧！锡安被掳的居民（“居民”原文作“女子”）哪！解开你颈项上的锁炼。

现代译 赛52:2 耶路撒冷啊，挣脱一切的束缚吧！从尘土中起来，登上你的宝座！锡安被掳的人民哪，挣脱捆绑你的锁着！

当代译 赛52:2 耶路撒冷啊，站起来，抖去身上的灰尘；锡安被掳的民啊！解下你颈项上的锁链吧。

文理本 赛52:2 耶路撒冷欤、尔其兴起、去尔尘埃、安然而坐、被虏之锡安女欤、脱尔项索、

修订本 赛52:2 耶路撒冷啊，抖去尘埃， 起来坐在王位上！ 被掳的锡安哪， 解开你颈上的锁链！

KJV 英 赛52:2 Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

NIV 英 赛52:2 Shake off your dust; rise up, sit enthroned, O Jerusalem. Free yourself from the chains on your neck, O captive Daughter of Zion.

主目录 返回顶部

和合本 赛52:3 耶和华如此说：“你们是无价被卖的，也必无银被赎。”

拼音版 赛52:3 Yēhéhuá rúcǐ shuō, nǐmen shì wú jià beì maì de, ye bì wú yín beì shú.

吕振中 赛52:3 永恒主这么说：「你们被卖是无价錢的；你们被贖回、也必不是用银子。

新译本 赛52:3 耶和华这样说：“你们被卖是毫无代价的，你们被赎回也必不用银子。”

现代译 赛52:3 上主对他的子民这样说：「你们被卖为奴时，并没有人付给你们代价；同样，你们得自由也不付钱。

当代译 赛52:3 上帝说：“你们是毫无代价地被卖的，所以，我也不需要用钱把你们赎回。”

文理本 赛52:3 耶和华曰、尔昔见鬻、未尝得值、尔今见赎、亦不需金、

修订本 赛52:3 耶和华如此说："你们白白地被卖，也必不用银子赎回。"

KJV 英 赛52:3 For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

NIV 英 赛52:3 For this is what the LORD says: "You were sold for nothing, and without money you will be redeemed."

主目录 返回顶部

和合本 赛52:4 主耶和华如此说：“起先我的百姓下到埃及，在那里寄居，又有亚述人无故欺压他们。”

拼音版 赛52:4 Zhǔ Yēhéhuá rúcǐ shuō, qǐxiān wǒde bǎixìng xià dào Aijí, zaì nàli jìjū, yòu yǒu Yàshù rén wú gù qīyē tāmen.

吕振中 赛52:4 因为主永恒主这么说：我的人民起先下埃及、去寄居在那里；后来有亞述人无缘无故欺压他们。

新译本 赛52:4 主耶和华这样说：“我的子民先前曾下到埃及，在那里寄居；后来有亚述人无缘无故地欺压了他们。

现代译 赛52:4 你们到埃及寄居是自愿去的；可是亚述人用武力把你们掳去，一个钱也不付。

当代译 赛52:4 主上帝说：“起初我的子民下到埃及，是要在那里居住，但亚述人却无缘无故地欺压他们。”

文理本 赛52:4 主耶和华曰、昔我民下埃及而寓之、亚述人无故虐遇之、

修订本 赛52:4 主耶和华如此说："先前我的百姓下到埃及，在那里寄居，末后又有亚述人欺压他们。"

KJV 英 赛52:4 For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

NIV 英 赛52:4 For this is what the Sovereign LORD says: "At first my people went down to Egypt to live; lately, Assyria has oppressed them.

主目录 返回顶部

和合本 赛52:5 耶和华说：“我的百姓既是无价被掳去，如今我在这里做什么呢？”耶和华说：“辖制他们的人呼叫，我的名整天受亵渎。

拼音版 赛52:5 Yēhéhuá shuō, wǒde bǎixìng jì shì wú jià beìlǔ qù, rújīn wǒ zaì zhèlǐ zuò shénme ne. Yēhéhuá shuō, xiá zhì tāmende rén hūjiào, wǒde míng zhengtiān shòu xièdú

吕振中 赛52:5 现在呢、我在这里作什么？永恒主说：我的人民无缘无故的被虏，辖制他们的大肆咆哮，我的名终日不断被藐视！

新译本 赛52:5 现在我在这里作什么呢？”耶和华说：“我的子民毫无代价被取去；统治他们的人大肆咆哮。”耶和华说：“我的名终日不住被藐视。

现代译 赛52:5 现在，在巴比伦发生了同样的事。你们是俘虏；他们并没有付给你们甚麽。统治你们的人心高气傲，不断地蔑视我。

当代译 赛52:5 所以，上帝说：“我的子民无缘无故地被人掳去，那些辖制他们的人咆哮大叫，整天亵渎我的名字。既然是这样，我还留在这里作甚麽呢？

文理本 赛52:5 耶和华曰、我民既无因而被虏、辖之者哗然而呼、终日恒渎我名、我将何为乎、

修订本 赛52:5 我的百姓既是白白地被掳，如今我在这里做什么呢？这是耶和华说的。辖制他们的人欢呼，我的名终日不断受亵渎，这是耶和华说的。

KJV 英 赛52:5 Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

NIV 英 赛52:5 "And now what do I have here?" declares the LORD. "For my people have been taken away for nothing, and those who rule them mock," declares the LORD. "And all day long my name is constantly blasphemed.

主目录 返回顶部

和合本 赛52:6 所以，我的百姓必知道我的名，到那日他们必知道说这话的就是我。看哪，是我！”

拼音版 赛52:6 Suǒyǐ wǒde bǎixìng bì zhīdào wǒde míng. dào nà rì tāmen bì zhīdào shuō zhè huà de jiù shì wǒ, kàn nǎ, shì wǒ.

吕振中 赛52:6 故此我人民必认识我的名；故此到那日他们就知道说這话的就是我：看哪，是我！」

新译本 赛52:6 所以我的子民必认识我的名，因此到了那日他们就必知道，说这话的就是我。看哪！是我。”

现代译 赛52:6 有一天，你们要承认我是你们的上帝，承认我跟你们说过话。」

当代译 赛52:6 然而，我的子民终有一天要认识我的名，到那时候，他们就会知道那向他们说‘我在这里’的就是我。”

文理本 赛52:6 我民必识我名、彼时必知出言者我、我在此也、○

修订本 赛52:6 因此，我的百姓必认识我的名；在那日，他们必知道说这话的就是我。看哪，是我！"

KJV 英 赛52:6 Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

NIV 英 赛52:6 Therefore my people will know my name; therefore in that day they will know that it is I who foretold it. Yes, it is I."

主目录 返回顶部

和合本 赛52:7 那报佳音、传平安、报好信、传救恩的，对锡安说：“你的　神作王了！”这人的脚登山何等佳美！

拼音版 赛52:7 Nà bào jiā yīn, chuán píngān, bào hǎo xìn, chuán jiùēn de, duì Xī 'ān shuō, nǐde shén zuò wáng le. zhè rén de jiǎo dēng shān hédeng jiā mei.

吕振中 赛52:7 那报好消息者的腳在山上、何等的佳美阿！那公布平安兴隆、將美福报好消息的，那公布救恩的！他對錫安说：「你的上帝在作王呢！」

新译本 赛52:7 那传福音、宣布平安、传美好的福音、宣布救恩，又对锡安说“你的　神作王了”的，他的脚踪在山上多么的美！

现代译 赛52:7 那爬山越岭而来的使者，他的脚踪多美呀！他奔跑来报好消息—是和平的好消息；是得胜的好消息。他对锡安说：你的上帝掌权了！

当代译 赛52:7 那报告好消息、传递平安快乐的信息、宣布救恩的，他们踏遍山岭的脚步是何等的美啊，他们对锡安说：“你的上帝作王了。”

文理本 赛52:7 在于山上、报嘉音、传和平、报福祉之嘉音、宣扬拯救、告锡安曰、尔之上帝为王矣、其人之足迹、何其美哉、

修订本 赛52:7 在山上报佳音，传平安， 报好信息，传扬救恩， 那人的脚踪何等佳美啊！ 他对锡安说："你的上帝作王了！"

KJV 英 赛52:7 How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

NIV 英 赛52:7 How beautiful on the mountains are the feet of those who bring good news, who proclaim peace, who bring good tidings, who proclaim salvation, who say to Zion, "Your God reigns!"

主目录 返回顶部

和合本 赛52:8 听啊！你守望之人的声音，他们扬起声来，一同歌唱。因为耶和华归回锡安的时候，他们必亲眼看见。

拼音版 赛52:8 Tīng a, nǐ shǒu wàng zhī rén de shēngyīn. tāmen yáng qǐ shēng lái, yītóng gē chàng. yīnwei Yēhéhuá guī huí Xī 'ān de shíhou, tāmen bì qīnyǎn kànjian.

吕振中 赛52:8 听阿，你的守望人的声音！他们都扬起声，一齐欢呼；因为永恒之复兴錫安、他们必眼對眼地看见。

新译本 赛52:8 听啊！你守望者的声音。他们都扬起声来，一同欢呼，因为耶和华归回锡安的时候，他们必亲眼看见。

现代译 赛52:8 看哪，城上的守望者高声呼喊；他们一齐欢呼！他们要亲眼看见，上主回到锡安了。

当代译 赛52:8 听啊，你守望的人都一同高声欢呼，因为他们可以亲眼看见上帝重建锡安。

文理本 赛52:8 试听守望者之声、彼众同声讴歌、盖耶和华归锡安时、彼必觌面见之、

修订本 赛52:8 听啊，你守望之人的声音， 他们扬声一同欢唱； 因为他们必亲眼看见耶和华返回锡安。

KJV 英 赛52:8 Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

NIV 英 赛52:8 Listen! Your watchmen lift up their voices; together they shout for joy. When the LORD returns to Zion, they will see it with their own eyes.

主目录 返回顶部

和合本 赛52:9 耶路撒冷的荒场啊，要发起欢声，一同歌唱！因为耶和华安慰了他的百姓，救赎了耶路撒冷。

拼音版 赛52:9 Yēlùsǎleng de huāng chǎng a, yào fāqǐ huān shēng, yītóng gē chàng. yīnwei Yēhéhuá ānwèi le tāde bǎixìng. jiùshú le Yēlùsǎleng.

吕振中 赛52:9 耶路撒冷的荒場阿，爆发大声，一齐欢呼哦！因为永恒主安慰了他的人民了，贖回了耶路撒冷了。

新译本 赛52:9 耶路撒冷的废墟啊！你们要发声，一同欢呼。因为耶和华安慰了他的子民，救赎了耶路撒冷。

现代译 赛52:9 耶路撒冷的废墟呀，大声欢呼歌唱吧！上主要拯救他的城，要安慰他的子民。

当代译 赛52:9 耶路撒冷的荒场啊！你们要一同欢呼雀跃，因为上帝安慰他的子民，救赎了耶路撒冷。

文理本 赛52:9 耶路撒冷荒芜之区、其欢声同歌、盖耶和华已慰藉其民、救赎耶路撒冷、

修订本 赛52:9 耶路撒冷的废墟啊， 要出声一同欢唱； 因为耶和华安慰了他的百姓， 救赎了耶路撒冷。

KJV 英 赛52:9 Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

NIV 英 赛52:9 Burst into songs of joy together, you ruins of Jerusalem, for the LORD has comforted his people, he has redeemed Jerusalem.

主目录 返回顶部

和合本 赛52:10 耶和华在万国眼前露出圣臂，地极的人都看见我们　神的救恩了。

拼音版 赛52:10 Yēhéhuá zaì wàn guó yǎnqián lù chū shèng bei5. dìjí de rén dōu kànjian wǒmen shén de jiùēn le.

吕振中 赛52:10 永恒主在萬國眼前搦起他的圣膀臂；

新译本 赛52:10 耶和华在万国的眼前，显露他的圣臂，地极的人必看见我们　神的拯救。

现代译 赛52:10 上主要运用神圣的力量拯救他的子民；普天下的人都将看到上帝的救恩。

当代译 赛52:10 上帝在万国万民眼前彰显他的大能，让普天下的人都看见我们上帝的救恩。

文理本 赛52:10 耶和华于列邦显其圣臂、地之四极、皆见我上帝之拯救焉、

修订本 赛52:10 耶和华在万国眼前露出圣臂， 地的四极都要看见我们上帝的救恩。

KJV 英 赛52:10 The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

NIV 英 赛52:10 The LORD will lay bare his holy arm in the sight of all the nations, and all the ends of the earth will see the salvation of our God.

主目录 返回顶部

和合本 赛52:11 你们离开吧！离开吧！从巴比伦出来，不要沾不洁净的物，要从其中出来。你们扛抬耶和华器皿的人哪，务要自洁。

拼音版 赛52:11 Nǐmen líkāi ba, líkāi ba, cóng Bābǐlún chūlai, búyào zhān bù jiéjìng de wù. yào cóng qízhōng chūlai. nǐmen gāng tái Yēhéhuá qìmǐn de rén nǎ, wù yào zì jié.

吕振中 赛52:11 离开，离开哦！從那里出来！不要觸着不洁净之物！要從她中间出来！扛抬永恒主器皿的人哪，务要清洁你们自己！

新译本 赛52:11 你们要离开，要离开，要从那里出来，不要触摸不洁净的东西。扛抬耶和华器皿的啊！你们要从巴比伦城中出来，要自洁。

现代译 赛52:11 离开吧！快快离开巴比伦！扛抬圣殿器物的人哪，不要碰到不洁净的东西！离去时要保持洁净！

当代译 赛52:11 离开吧，离开吧。你们从巴比伦出来的时候，千万不要碰不洁净的东西，你们负责扛抬属主的器具的人哪，务要使自己洁净；

文理本 赛52:11 去之去之、出离斯土、勿扪污蔑、尔携耶和华之器者、当自洁焉、

修订本 赛52:11 离开吧！离开吧！ 你们要从巴比伦出来。 你们扛抬耶和华器皿的人哪， 不要沾不洁净的东西， 离去时务要保持洁净。

KJV 英 赛52:11 Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

NIV 英 赛52:11 Depart, depart, go out from there! Touch no unclean thing! Come out from it and be pure, you who carry the vessels of the LORD.

主目录 返回顶部

和合本 赛52:12 你们出来必不至急忙，也不至奔逃，因为耶和华必在你们前头行；以色列的　神必作你们的后盾。

拼音版 赛52:12 Nǐmen chūlai bì bù zhì jímáng, ye bù zhì bēn taó. yīnwei Yēhéhuá bì zaì nǐmen qiántou xíng. Yǐsèliè de shén bì zuò nǐmen de hòu dùn.

吕振中 赛52:12 你们出来不必慌慌张张，不必奔逃而行，因为永恒主必在你们前头领导；以色列的上帝必做你们的后卫。

新译本 赛52:12 你们出来，不必着急；你们行走，也不必奔逃，因为耶和华要走在你们前面，以色列的　神必作你们的后盾。

现代译 赛52:12 你们用不着匆匆忙忙地奔逃；你们不是逃命。上主要在前头领导你们；以色列的上帝要从后面保护你们。

当代译 赛52:12 你们离开的时候不必匆忙，也不用走得像逃难一样，因为上帝必走在你们的前面，以色列的上帝还要作你们的后盾。

文理本 赛52:12 尔曹出时、不匆迫、非逃亡、盖耶和华必导于尔前、以色列之上帝必护于尔后、○

修订本 赛52:12 你们出来必不致匆忙， 也不致奔逃； 因为耶和华要在你们前头行， 以色列的上帝必作你们的后盾。

KJV 英 赛52:12 For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

NIV 英 赛52:12 But you will not leave in haste or go in flight; for the LORD will go before you, the God of Israel will be your rear guard.

主目录 返回顶部

和合本 赛52:13 我的仆人行事必有智慧（或作“行事通达”），必被高举上升，且成为至高。

拼音版 赛52:13 Wǒde púrén xíngshì bì yǒu zhìhuì, ( huò zuò xíngshì tōngdá ) bì beì gāo jǔ shang shēng, qie chéngwéi zhìgāo.

吕振中 赛52:13 看哪，我的仆人必有智慧而亨通，他必受尊崇，被高举，成为至高。

新译本 赛52:13 看哪！我的仆人必行事亨通，他必受尊崇，被高举，成为至高。

现代译 赛52:13 上主说：我的仆人要完成使命；他要受赞美，得到最大的荣誉〔或译：他要恢复从前的伟大和荣誉〕。

当代译 赛52:13 看哪，我的仆人必定兴旺，他必被高举，升为至高。

文理本 赛52:13 主曰、我仆必获亨通、必被高举上升、造乎其极、

修订本 赛52:13 看哪，我的仆人行事必有智慧， 他必被高升，高举， 升到至高之处。

KJV 英 赛52:13 Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

NIV 英 赛52:13 See, my servant will act wisely; he will be raised and lifted up and highly exalted.

主目录 返回顶部

和合本 赛52:14 许多人因他（原文作“你”）惊奇，他的面貌比别人憔悴，他的形容比世人枯槁。

拼音版 赛52:14 Xǔduō rén yīn tā ( yuánwén zuò nǐ ) jīngqí, ( tāde miànmào bǐ biérén qiaó cuì, tāde xíng róng bǐ shìrén kū gǎo )

吕振中 赛52:14 许多人怎样因他而惊愕，（因为他的容貌比别人憔悴，他的形体比常人枯槁）

新译本 赛52:14 许多人怎样因你而惊奇，（因为他的容貌毁损得不像人，他的形状毁损得不像世人）；

现代译 赛52:14 许多看见他的人都大感惊奇，因为他的容貌憔悴，几乎没有人的形象。

当代译 赛52:14 许多人看见他就诧异；因为他的面目要毁损得十分严重，他的身体也要被残害得非常厉害。

文理本 赛52:14 彼曾面目憔顇、甚于世人、形容枯槁、逾于人子、令众骇异、

修订本 赛52:14 许多人因他惊奇 ─他的面貌比别人憔悴， 他的外表比世人枯槁─

KJV 英 赛52:14 As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

NIV 英 赛52:14 Just as there were many who were appalled at him--his appearance was so disfigured beyond that of any man and his form marred beyond human likeness--

主目录 返回顶部

和合本 赛52:15 这样，他必洗净（或作“鼓动”）许多国民，君王要向他闭口。因所未曾传与他们的，他们必看见；未曾听见的，他们要明白。

拼音版 赛52:15 Zhèyàng, tā bì xǐ jìng ( huò zuò gǔ lì ) xǔduō guó mín. jūnwáng yào xiàng tā bì kǒu. yīn suǒ wèicéng chuán yǔ tāmende, tāmen bì kànjian. wèicéng tīngjian de, tāmen yào míngbai.

吕振中 赛52:15 照样，他也必使许多国的人震惊；君王必因他而闭口惊讶；因为所未曾向他们叙述的，他们必看见

新译本 赛52:15 照样，他也必使多国的人惊异，君王要因他闭口不言，因为从未向他们述说过的事，他们必看见；他们从未听过的，他们要明白。

现代译 赛52:15 现在，许多国家将因他惊异；许多君王将哑口无言。他们将领悟以往的奥秘，听见没有人说过的事。

当代译 赛52:15 他必洗净许多的国家民族，君王因他都要闭口无言。未曾传给他们的，他们要看见；不曾听过的，他们也会明白。

文理本 赛52:15 必使多民愕然而兴起、君王因之而箝口、未示之者、必得观之、未闻之者、必得悟之、

修订本 赛52:15 同样，他也必使许多国家惊奇， 君王要向他闭口。 未曾传给他们的，他们必看见； 未曾听见过的事，他们要明白。

KJV 英 赛52:15 So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

NIV 英 赛52:15 so will he sprinkle many nations, and kings will shut their mouths because of him. For what they were not told, they will see, and what they have not heard, they will understand.


以赛亚书第53章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第53章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛53:1 我们所传的（或作“所传与我们的”）有谁信呢？耶和华的膀臂向谁显露呢？

拼音版 赛53:1 Wǒmen suǒ chuán de, ( huò zuò suǒ chuán yǔ wǒmen de ) yǒu shuí xìn ne. Yēhéhuá de bǎngbì xiàng shuí xiǎnlù ne.

吕振中 赛53:1 我们所听见的、有谁能相信呢？永恒主的膀臂向谁现露过呢？

新译本 赛53:1 谁会相信我们所传的？耶和华的膀臂向谁显露呢？

现代译 赛53:1 他的子民回答：谁会相信我们现在的传报？谁能预料上主会干预这事呢？

当代译 赛53:1 然而，有谁相信我们所传的呢？上帝的大能又曾经向谁彰显呢？

文理本 赛53:1 所传于我侪者、有谁信之、耶和华之臂、向谁显之、

修订本 赛53:1 我们所传的有谁信呢？ 耶和华的膀臂向谁显露呢？

KJV 英 赛53:1 Who hath believed our report? and to whom is the arm of the LORD revealed?

NIV 英 赛53:1 Who has believed our message and to whom has the arm of the LORD been revealed?

主目录 返回顶部

和合本 赛53:2 他在耶和华面前生长如嫩芽，像根出于干地。他无佳形美容，我们看见他的时候，也无美貌使我们羡慕他。

拼音版 赛53:2 Tā zaì Yēhéhuá miànqián shēng cháng rú nèn yá, xiàng gēn chūyú gān dì. tā wú jiā xíng meiróng, wǒmen kànjian tāde shíhou, ye wú meimào shǐ wǒmen xiànmù tā.

吕振中 赛53:2 他在永恒主面前长起来像幼树秧，像根出于乾旱之地；他没有佳形威仪让我们瞻仰他，也没有美容使我们羡慕他。

新译本 赛53:2 他在耶和华面前如嫩芽生长起来，像根出于干旱之地；他没有佳形，也没有威仪，好叫我们仰慕他；他也没有美貌，使我们被他吸引。

现代译 赛53:2 这是上主的旨意：他的仆人要像幼苗抽芽，像花草在乾旱的土壤里生根。他既无威仪，也不英俊，不能吸引我们的注意；他的仪表平凡，不能引起我们的倾慕。

当代译 赛53:2 在上帝面前，他好像一根嫩芽，又好像一棵生长在旱地上的植物；并没有轩昂俊美的外貌可以吸引别人，叫人崇敬他。

文理本 赛53:2 惟其仆也、有如条肄、生于其前、亦犹根株、盘于槁壤、无丰度、无威仪、我侪见之、无美可慕、

修订本 赛53:2 他在耶和华面前生长如嫩芽， 像根出于干地。 他无佳形美容使我们注视他， 也无美貌使我们仰慕他。

KJV 英 赛53:2 For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

NIV 英 赛53:2 He grew up before him like a tender shoot, and like a root out of dry ground. He had no beauty or majesty to attract us to him, nothing in his appearance that we should desire him.

主目录 返回顶部

和合本 赛53:3 他被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视，好像被人掩面不看的一样；我们也不尊重他。

拼音版 赛53:3 Tā beì miǎoshì, beì rén yànqì, duō shòu tòngkǔ, cháng jīng yōu huàn. tā beì miǎoshì, hǎoxiàng beì rén yǎn miàn bù kàn de yíyàng. wǒmen ye bù zūnzhòng tā.

吕振中 赛53:3 他被藐视，被绝交，是个多受痛苦、熟知忧患的人，像被人掩面不看的一样；他被藐视，我们并不算他为什么。

新译本 赛53:3 他被藐视，被人拒绝，是个多受痛苦，熟悉病患的人。他像个被人掩面不看的人一样；他被藐视，我们也不重视他。

现代译 赛53:3 他被藐视，被人拒绝；他忍受痛苦，经历忧患。人都掩面，不看他一眼；他被藐视，我们不敬重他。

当代译 赛53:3 他遭受人藐视、厌弃，他多受痛苦，常经忧患。他受人藐视，人都掩面不看他，我们也不尊重他。

文理本 赛53:3 彼被藐视、为人厌弃、素历困苦、洞悉病患、犹人掩面所不欲睹、而鄙夷者、我侪不重视之、○

修订本 赛53:3 他被藐视，被人厌弃； 多受痛苦，常经忧患。 他被藐视， 好像被人掩面不看的一样， 我们也不尊重他。

KJV 英 赛53:3 He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

NIV 英 赛53:3 He was despised and rejected by men, a man of sorrows, and familiar with suffering. Like one from whom men hide their faces he was despised, and we esteemed him not.

主目录 返回顶部

和合本 赛53:4 他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被　神击打苦待了。

拼音版 赛53:4 Tā chéngrán dāndāng wǒmen de yōu huàn, bēi fù wǒmen de tòngkǔ. wǒmen què yǐwéi tā shòu zé fá, beì shén jī dǎ kǔdaì le.

吕振中 赛53:4 其实呢、我们的忧患是他担当了，我们的痛苦他背负了；我们呢、却以为他是被痛击，被上帝击打，而受苦楚的。

新译本 赛53:4 原来他担当了我们的病患，背负了我们的痛苦；我们却以为他受责打，被　神击打和苦待了。

现代译 赛53:4 但是，他承当了我们的忧患；他担负了我们该受的痛苦。我们反认为他该受责罚，该受上帝的鞭打，苦待！

当代译 赛53:4 诚然，他亲自承担我们的忧患，背负我们的痛苦；我们却以为是上帝击打苦待他。

文理本 赛53:4 彼诚负我病患、任我忧苦、我以为彼受惩罚、上帝谴责、加以困苦、

修订本 赛53:4 他诚然担当我们的忧患， 背负我们的痛苦； 我们却以为他受责罚， 是被上帝击打苦待。

KJV 英 赛53:4 Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

NIV 英 赛53:4 Surely he took up our infirmities and carried our sorrows, yet we considered him stricken by God, smitten by him, and afflicted.

主目录 返回顶部

和合本 赛53:5 哪知他为我们的过犯受害，为我们的罪孽压伤。因他受的刑罚，我们得平安；因他受的鞭伤，我们得医治。

拼音版 赛53:5 Nà zhī tā wèi wǒmen de guō fàn shòu haì, wèi wǒmen de zuìniè yēshāng. yīn tā shòu de xíngfá wǒmen dé píngān. yīn tā shòu de biān shāng wǒmen dé yīzhì.

吕振中 赛53:5 哪知道是他为了我们的过犯而被刺透，为了我们的罪孽而被压伤；那加于他身上的刑罚使我们得了安康；因他受的鞭伤、我们才得医治。

新译本 赛53:5 然而他是为了我们的过犯被刺透，为了我们的罪孽被压伤；使我们得平安的惩罚加在他身上，因他受了鞭伤，我们才得医治。

现代译 赛53:5 为了我们的罪恶，他被刺伤；为了我们的过犯，他挨毒打。因他受责罚，我们得痊愈；因他受鞭打，我们得医治。

当代译 赛53:5 谁知他是为了我们的过犯而被刺透，因着我们的罪孽而被压伤。因他所受的刑罚，我们得享平安；因他所受的鞭伤，我们得蒙医治。

文理本 赛53:5 惟彼因我罪而被创、缘我咎而受伤、彼遭谴责、俾我平康、彼见鞭扑、令我痊愈、

修订本 赛53:5 他为我们的过犯受害， 为我们的罪孽被压伤。 因他受的惩罚，我们得平安； 因他受的鞭伤，我们得医治。

KJV 英 赛53:5 But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

NIV 英 赛53:5 But he was pierced for our transgressions, he was crushed for our iniquities; the punishment that brought us peace was upon him, and by his wounds we are healed.

主目录 返回顶部

和合本 赛53:6 我们都如羊走迷，各人偏行己路。耶和华使我们众人的罪孽都归在他身上。

拼音版 赛53:6 Wǒmen dōu rú yáng zǒu mí, gèrén piān xíng jǐ lù. Yēhéhuá shǐ wǒmen zhòngrén de zuìniè dōu guī zaì tā shēnshang.

吕振中 赛53:6 我们都如同羊、走迷了途，各人偏向自行的路；永恒主却使我们众人的罪孽罪罚都集归在他身上。

新译本 赛53:6 我们众人都如羊走迷了路，各人偏行己路；耶和华却把我们众人的罪孽，都归在他身上。

现代译 赛53:6 我们像一群迷失的羊，各走自己的路。但我们一切的过犯，上主都使他替我们承当。

当代译 赛53:6 我们都像迷路的羊，各人偏行己路；但上帝却使我们众人的罪孽都落在他的身上。

文理本 赛53:6 我侪如羊、行于歧路、各趋己途、耶和华以我众之愆尤、置于其身、○

修订本 赛53:6 我们都如羊走迷， 各人偏行己路； 耶和华使我们众人的罪孽都归在他身上。

KJV 英 赛53:6 All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

NIV 英 赛53:6 We all, like sheep, have gone astray, each of us has turned to his own way; and the LORD has laid on him the iniquity of us all.

主目录 返回顶部

和合本 赛53:7 他被欺压，在受苦的时候却不开口（或作“他受欺压，却自卑不开口”）。他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口。

拼音版 赛53:7 Tā beì qīyē, zaì shòu kǔ de shíhou què bù kāikǒu. ( huò zuò tā shòu qīyē què zìbēi bù kāikǒu ) tā xiàng yánggāo beì qiā dào zǎishā zhī dì, yòu xiàng yáng zaì jiǎn maó de rén shǒu xià wú shēng, tā ye shì zhèyàng bù kāikǒu.

吕振中 赛53:7 他被压迫，受苦楚，总不开口；就如小羊被牵到屠宰之地，又如同羊在剪毛人面前无声，总不开口。

新译本 赛53:7 他被虐待，受痛苦的时候，他并不开口；他像羊羔被牵去屠宰，又像羊在剪羊毛的人面前寂然无声，他也是这样不开口。

现代译 赛53:7 他受迫害，但他逆来顺受；他一言不发。他像待宰的小羊，像被剪毛的羊，他一声不响。

当代译 赛53:7 他被欺压、受痛苦的时候却不开口，就像被人拖出去屠宰的羊羔和在剪毛的人手下不出声的羊；他也是这样的静默无言。

文理本 赛53:7 彼被屈抑、遇苦而不启口、如羔牵就死地、若羊对翦毛者缄口无声、

修订本 赛53:7 他被欺压受苦， 却不开口； 他像羔羊被牵去宰杀， 又像羊在剪毛的人手下无声， 他也是这样不开口。

KJV 英 赛53:7 He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

NIV 英 赛53:7 He was oppressed and afflicted, yet he did not open his mouth; he was led like a lamb to the slaughter, and as a sheep before her shearers is silent, so he did not open his mouth.

主目录 返回顶部

和合本 赛53:8 因受欺压和审判，他被夺去，至于他同世的人，谁想他受鞭打、从活人之地被剪除，是因我百姓的罪过呢？

拼音版 赛53:8 Yīn shòu qīyē hé shenpàn tā beì duó qù. zhìyú tā tóng shì de rén, shuí xiǎng tā shòu biāndǎ, cóng huó rén zhī dì beì jiǎnchú, shì yīn wǒ bǎixìng de zuì guō ne.

吕振中 赛53:8 他因受威压、受审判而被夺取了性命，他那世代的人谁还思想到他从活人之地被剪除是为了我人民的过犯而被鞭打呢？

新译本 赛53:8 他受拘禁和审判以后被带走；至于他那个世代的人中，有谁想到从活人之地被剪除，被击打，是因我子民的过犯呢？

现代译 赛53:8 他被拘禁，受审判，被处死，没有人关心他。他为了我子民的罪恶离开人世，为了我子民的过犯被置於死地。

当代译 赛53:8 他因受欺压和审判，被人除掉；与他同代的人，又有谁想到他受鞭打、被夺去生命，是为我的子民代罪的呢？

文理本 赛53:8 彼受屈抑讯鞫、被取而去、于其时代、谁料其见绝于生人之地、乃因我民有罪、当受厥刑乎、

修订本 赛53:8 因受欺压和审判，他被夺去， 谁能想到他的世代呢？ 因为他从活人之地被剪除， 为我百姓的罪过他被带到死里。

KJV 英 赛53:8 He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

NIV 英 赛53:8 By oppression and judgment he was taken away. And who can speak of his descendants? For he was cut off from the land of the living; for the transgression of my people he was stricken.

主目录 返回顶部

和合本 赛53:9 他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋；谁知死的时候与财主同葬。

拼音版 赛53:9 Tā suīrán wèi xíng qiángbào, kǒu zhōng ye méiyǒu guǐzhà, rén hái shǐ tā yǔ è rén tóng mái. shuí zhī sǐ de shíhou yǔ cáizhǔ tóng zàng.

吕振中 赛53:9 他虽没有行过强暴，他口中虽没有诡诈，人还使他的坟墓跟恶人在一起，使他的丘坟（传统∶在他的死）跟富人在一道。

新译本 赛53:9 虽然他从来没有行过强暴，他的口里也没有诡诈，人还是使他与恶人同埋，但死的时候与财主同葬。

现代译 赛53:9 虽然他从来没有凶暴的行为，也没有撒过谎，他却跟邪恶人葬在一起；他和财主共墓穴。

当代译 赛53:9 虽然他没有做过强暴的事，口中也没有说过诡诈的话，但人还是把他和恶人葬在一起。谁知道，他死后却是与财主同葬。

文理本 赛53:9 彼虽未行凶暴、口无诡谲、犹使之与恶人同穴、乃与富人共冢、○

修订本 赛53:9 他虽然未行残暴， 口中也没有诡诈， 人还使他与恶人同穴， 与财主同墓。

KJV 英 赛53:9 And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

NIV 英 赛53:9 He was assigned a grave with the wicked, and with the rich in his death, though he had done no violence, nor was any deceit in his mouth.

主目录 返回顶部

和合本 赛53:10 耶和华却定意（或作“喜悦”）将他压伤，使他受痛苦；耶和华以他为赎罪祭（或作“他献本身为赎罪祭”）。他必看见后裔，并且延长年日，耶和华所喜悦的事必在他手中亨通。

拼音版 赛53:10 Yēhéhuá què déng yì ( huò zuò xǐyuè ) jiāng tā yēshāng, shǐ tā shòu tòngkǔ. Yēhéhuá yǐ tā wèi shú zuì zhaì. ( huò zuò tā xiàn ben shēn wèi shú zuì zhaì ) tā bì kànjian hòuyì, bìngqie yán cháng nián rì, Yēhéhuá suǒ xǐyuè de shì, bì zaì tā shǒu zhōng hēng tōng.

吕振中 赛53:10 永恒主虽定意用忧患将他压伤，但他（传统∶你）将本身献为赔罪祭时，他却要看到他的后裔，并且延年益寿，而永恒主定的旨意也必在他手中顺利地实现，

新译本 赛53:10 耶和华却喜悦把他压伤，使他受痛苦；耶和华若以他的性命作赎罪祭，他必看见后裔，并且得享长寿；耶和华所喜悦的，必在他手中亨通。

现代译 赛53:10 上主说：他挨打受苦是我的旨意；他的死是赎罪的祭。他会看到自己的后代；他有长久的岁月。藉着他，我要实现我的计划。

当代译 赛53:10 上帝定意要把他压伤，使他受苦。他献上自己作为赎罪祭，他必得看见自己的后裔，他的日子必得增延，上帝的旨意也必定藉着他的手得以成就。

文理本 赛53:10 耶和华愿损伤之、俾遘病患、彼献己生为赎罪祭、必见厥裔、其寿绵长、耶和华之志、藉其手而大成、

修订本 赛53:10 耶和华的旨意要压伤他， 使他受苦。 当他的生命作为赎罪祭时， 他必看见后裔，他的年日必然长久。 耶和华所喜悦的事，必在他手中亨通。

KJV 英 赛53:10 Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

NIV 英 赛53:10 Yet it was the LORD'S will to crush him and cause him to suffer, and though the LORD makes his life a guilt offering, he will see his offspring and prolong his days, and the will of the LORD will prosper in his hand.

主目录 返回顶部

和合本 赛53:11 他必看见自己劳苦的功效，便心满意足。有许多人因认识我的义仆得称为义，并且他要担当他们的罪孽。

拼音版 赛53:11 Tā bì kànjian zìjǐ laókǔ de gōngxiào, biàn xīn mǎn yì zú. yǒu xǔduō rén, yīn rènshi wǒde yì pú dé chēngwèi yì. bìngqie tā yào dāndāng tāmende zuìniè.

吕振中 赛53:11 他受了致命苦难以后、必得见光明；他必心满意足、因知自己无罪（同词∶称义），我的仆人必使许多人得称为无罪（同词∶称义）；他们的罪罚是他要背负的。

新译本 赛53:11 他受了生命之苦以后，必看见光明，并且心满意足；我的义仆必使许多人因认识他而得称为义，他也必背负他们的罪孽。

现代译 赛53:11 经历了一生的痛苦，我的仆人要重新得到喜乐；他必知道受苦不是徒然。我公义的仆人将因认识我而使许多人成为义人；为了他，我要赦免他们的罪。

当代译 赛53:11 他必得看见自己劳苦的成果，便心满意足。我的仆人，就是那公义的一位，他要使那些认识他的人得称为义，他要担当许多人的罪孽。

文理本 赛53:11 主曰、彼必见其艰苦之果、遂得满志、我之义仆、将以其知识、俾多人为义、而任其过、

修订本 赛53:11 因自己的劳苦，他必看见光就心满意足。 因自己的认识，我的义仆使许多人得称为义， 他要担当他们的罪孽。

KJV 英 赛53:11 He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

NIV 英 赛53:11 After the suffering of his soul, he will see the light of life and be satisfied; by his knowledge my righteous servant will justify many, and he will bear their iniquities.

主目录 返回顶部

和合本 赛53:12 所以，我要使他与位大的同分，与强盛的均分掳物。因为他将命倾倒，以至于死。他也被列在罪犯之中。他却担当多人的罪，又为罪犯代求。

拼音版 赛53:12 Suǒyǐ wǒ yào shǐ tā yǔ wèi dà de tóng fèn, yǔ qiángshèng de yùn fēn lǔ wù. yīnwei tā jiāng méng qīng dǎo, yǐzhì yú sǐ. tā ye beì liè zaì zuì fàn zhī zhōng. tā què dāndāng duō rén de zuì, yòu wèi zuì fàn daì qiú.

吕振中 赛53:12 故此我必将许多人分给他做业份，他必分得强盛的为掳掠物，因为他将自己倾倒至死；他被数算跟罪犯同列，却是他担当了许多人的罪，又为罪犯们代求。

新译本 赛53:12 所以，我要使他与伟大的人同分，他必与强盛的均分掳物，因为他把自己的性命倾倒，以致于死。他被列在罪犯之中，却担当了多人的罪，又为罪犯代求。

现代译 赛53:12 所以，我要使他在伟人中有地位，在强盛的人中得荣誉。他自愿牺牲生命，分担罪人的命运；他担当了众人的罪，为他们的过犯代求〔或译：担当了他们应受的惩罚〕。

当代译 赛53:12 我要给他伟大者的尊荣，他可以跟强盛的瓜分战利品，这全是因为他将命倾倒出来，以至於死，又列於罪犯的行列中，担当了许多人的罪，又为罪人求赦。

文理本 赛53:12 我必使其与大人共业、与强者分财、以其倾厥生命、至于死亡、与罪人同列、实负多人之咎、为干罪者祈焉、

修订本 赛53:12 因此，我要使他与位大的同份， 与强盛的均分掳物。 因为他倾倒自己的生命，以致于死， 也列在罪犯之中。 他却担当多人的罪， 为他们的过犯代求。

KJV 英 赛53:12 Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

NIV 英 赛53:12 Therefore I will give him a portion among the great, and he will divide the spoils with the strong, because he poured out his life unto death, and was numbered with the transgressors. For he bore the sin of many, and made intercession for the transgressors.


以赛亚书第54章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第54章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛54:1 “你这不怀孕、不生养的要歌唱！你这未曾经过产难的要发声歌唱，扬声欢呼！因为没有丈夫的比有丈夫的儿女更多。”这是耶和华说的。

拼音版 赛54:1 Nǐ zhè bù huáiyùn bù shēng yǎng de, yào gē chàng. nǐ zhè wèicéng jīngguò chǎn nán de, yào fā shēng gē chàng, yáng shēng huānhū. yīnwei méiyǒu zhàngfu de, bǐ yǒu zhàngfu de érnǚ gèng duō. zhè shì Yēhéhuá shuō de.

吕振中 赛54:1 「不能生育、没生养过的阿，欢呼哦！没受过产痛的阿，爆发欢呼声，而尖声高喊哦！因为凄凉独居者的儿女比有丈夫者的的儿女还多∶这是永恒主说的。

新译本 赛54:1 不能生育、没有生养过孩子的啊！你要欢呼。没有生产过的啊！你要发声欢呼，高声呼喊。因为弃妇比有夫之妇有更多儿子。这是耶和华说的。

现代译 赛54:1 耶路撒冷啊，你好比不能生育的女子，但现在你能歌唱，大声欢呼。那被冷落的女子会有许多子孙，比始终有丈夫陪伴的女子生养更多！

当代译 赛54:1 “不能生育、没有生养过的妇人啊，你要高声欢呼；没有尝过分娩痛苦的女子啊，你要欢声呼喊；因为被遗弃的妇人所生的孩子，要比有丈夫的妇人的子女多。”这些都是上帝说的。

文理本 赛54:1 不妊不产者欤、尔其讴歌、未劬劳者欤、尔其歌咏欢呼、盖独处者较有夫者、其子尤多也、

修订本 赛54:1 你这不怀孕、不生育的，要欢呼； 你这未曾经过产难的，要欢呼，扬声呼喊； 因为被遗弃的妇人， 比有丈夫的人儿女更多； 这是耶和华说的。

KJV 英 赛54:1 Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

NIV 英 赛54:1 "Sing, O barren woman, you who never bore a child; burst into song, shout for joy, you who were never in labor; because more are the children of the desolate woman than of her who has a husband," says the LORD.

主目录 返回顶部

和合本 赛54:2 “要扩张你帐幕之地，张大你居所的幔子，不要限止；要放长你的绳子，坚固你的橛子。

拼音版 赛54:2 Yào kuòzhāng nǐ zhàngmù zhī dì, zhāng dà nǐ jū suǒ de mànzǐ, búyào xiàn zhǐ, yào fàng cháng nǐde shéngzi, jiāngù nǐde juézi.

吕振中 赛54:2 扩张你帐棚的地方哦！张大你居所的幔子哦，不要限制！拉长你绳子，把你的橛子钉坚固哦！

新译本 赛54:2 要扩张你帐幕的地方，伸展你居所的幔子，不要限制；要拉长你的绳索，坚固你的橛子。

现代译 赛54:2 要扩张你居住的帐棚，拉长帐棚的绳子，使用牢固的橛子。

当代译 赛54:2 “你应该扩宽帐幕，放长绳子，还要把橛子钉牢。

文理本 赛54:2 拓尔幕地、展尔室帏、毋限止焉、长尔索、固尔橛、

修订本 赛54:2 要扩张你帐幕之地， 伸展你居所的幔子，不要缩回； 要放长你的绳子， 坚固你的橛子。

KJV 英 赛54:2 Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

NIV 英 赛54:2 "Enlarge the place of your tent, stretch your tent curtains wide, do not hold back; lengthen your cords, strengthen your stakes.

主目录 返回顶部

和合本 赛54:3 因为你要向左向右开展，你的后裔必得多国为业，又使荒凉的城邑有人居住。

拼音版 赛54:3 Yīnwei nǐ yào xiàng zuǒ xiàng yòu kāi zhǎn. nǐde hòuyì bì dé duō guó wèi yè, yòu shǐ huāngliáng de chéngyì yǒu rén jūzhù.

吕振中 赛54:3 因为你必向南向北突破疆界而开展；你的后裔必拥有许多国以为业，使荒凉的城有人居住。

新译本 赛54:3 因为你要向南向北扩展，你的后裔必占有列国之地，又使荒废了的城镇有人居住。

现代译 赛54:3 要向左右扩张你的领土。虽然国土在异族的占领下，你的人民仍要回归故土；荒芜的城镇将要人烟稠密。

当代译 赛54:3 你要向左右伸展，你的后裔要统治许多个国度，荒凉的城邑也会重新有人居住。

文理本 赛54:3 盖尔将蔓延左右、后裔得嗣列邦、荒凉之邑、有人居处、

修订本 赛54:3 因为你要向左向右开展， 你的后裔必得列国为业， 又使荒废的城镇有人居住。

KJV 英 赛54:3 For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

NIV 英 赛54:3 For you will spread out to the right and to the left; your descendants will dispossess nations and settle in their desolate cities.

主目录 返回顶部

和合本 赛54:4 不要惧怕，因你必不至蒙羞；也不要抱愧，因你必不至受辱。你必忘记幼年的羞愧，不再记念你寡居的羞辱。

拼音版 赛54:4 Búyào jùpà, yīn nǐ bì bù zhì méng xiū. ye búyào bào kuì, yīn nǐ bì bù zhì shòu rǔ. nǐ bì wàngjì yòunián de xiūkuì, bú zaì jìniàn nǐ guǎ jū de xiūrǔ.

吕振中 赛54:4 「不要惧怕，因为你必不至于蒙羞；不要抱愧，因为你必不至于受辱；因为你幼年的羞愧、你必忘记，你寡居的羞辱、你必不再怀念。

新译本 赛54:4 不要惧怕，因为你必不致蒙羞；也不要抱愧，因为你必不致受辱，你必忘记你幼年时的羞愧，也不再记念你寡居时的耻辱。

现代译 赛54:4 不要害怕，你不至於再蒙羞；你不再受委屈。你要忘记少妇时代的不贞，不再记得寡妇的寂寞。

当代译 赛54:4 你不用惧怕，因为你不会再受羞辱了；你不用再感到自卑，因为你不会再蒙受耻辱；你要把年轻的时候所蒙的羞耻和寡居时所受的耻辱，都忘记得一乾二净。

文理本 赛54:4 勿畏惧、以无愧也、勿惭怍、以无辱也、盖必忘少时之耻、不复念嫠时之辱、

修订本 赛54:4 不要惧怕，因你必不致蒙羞； 不要抱愧，因你必不致受辱。 你必忘记年轻时的羞愧， 不再记得守寡的耻辱。

KJV 英 赛54:4 Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

NIV 英 赛54:4 "Do not be afraid; you will not suffer shame. Do not fear disgrace; you will not be humiliated. You will forget the shame of your youth and remember no more the reproach of your widowhood.

主目录 返回顶部

和合本 赛54:5 因为造你的是你的丈夫，万军之耶和华是他的名；救赎你的是以色列的圣者，他必称为全地之神。

拼音版 赛54:5 Yīnwei zào nǐde, shì nǐde zhàngfu. wàn jūn zhī Yēhéhuá shì tāde míng. jiùshú nǐde, shì Yǐsèliè de shèng zhe. tā bì chēngwèi quán dì zhī shén.

吕振中 赛54:5 因为那娶你为妻的、是造你的；万军之耶和华是他的名；赎回你的是以色列之圣者；他称为全地之上帝。

新译本 赛54:5 因为造你的，就是你的丈夫；万军之耶和华是他的名；救赎你的，就是以色列的圣者；他被称为全地的　神。

现代译 赛54:5 你的创造主是你的丈夫；他的名是耶和华—万军的统帅。以色列神圣的上帝是你的救赎者；他统辖全世界。

当代译 赛54:5 因为造你的是你的丈夫，他名为万军的主上帝；救赎你的是以色列的圣者，他是全地的上帝。

文理本 赛54:5 肇造尔者、乃尔之夫、名万军之耶和华、救赎尔者、乃以色列之圣者、必称为全地之上帝也、

修订本 赛54:5 因为造你的是你的丈夫， 万军之耶和华是他的名； 救赎你的是以色列的圣者， 他必称为全地之上帝。

KJV 英 赛54:5 For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

NIV 英 赛54:5 For your Maker is your husband--the LORD Almighty is his name--the Holy One of Israel is your Redeemer; he is called the God of all the earth.

主目录 返回顶部

和合本 赛54:6 耶和华召你，如召被离弃心中忧伤的妻，就是幼年所娶被弃的妻。”这是你　神所说的。

拼音版 赛54:6 Yēhéhuá zhào nǐ, rú zhào beì lí qì xīn zhòng yōushāng de qī, jiù shì yòunián suǒ qǔ beì qì de qī. zhè shì nǐ shén suǒ shuō de.

吕振中 赛54:6 因为永恒主召了你，如召被离弃的、心灵忧伤的妻，幼年所娶──而被弃绝［！］的妻∶这是你的上帝说的。

新译本 赛54:6 因为耶和华召唤你，如同召唤被离弃、心灵忧伤的妻子，就是幼年时所娶却被弃绝的妻子；这是你的　神说的。

现代译 赛54:6 以色列呀，你像一个年轻的妻子，被丈夫遗弃，愁闷忧伤。但是上主接你回来。他对你说：

当代译 赛54:6 他选召你的时候，你就像一个年轻出嫁、遭人遗弃、心中忧伤的妻子。

文理本 赛54:6 耶和华召尔、如召被弃之妇、少时见出而心忧者、尔上帝言之矣、

修订本 赛54:6 耶和华召你， 如同召回心中忧伤遭遗弃的妇人， 就是年轻时所娶被遗弃的妻子； 这是你的上帝说的。

KJV 英 赛54:6 For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

NIV 英 赛54:6 The LORD will call you back as if you were a wife deserted and distressed in spirit--a wife who married young, only to be rejected," says your God.

主目录 返回顶部

和合本 赛54:7 我离弃你不过片时，却要施大恩将你收回。

拼音版 赛54:7 Wǒ lí qì nǐ bú guo piànshí, què yào shī dà ēn jiāng nǐ shōu huí.

吕振中 赛54:7 我离弃你不过短时间，我却要以大慈怜将你收回。

新译本 赛54:7 我只是暂时离弃你，却以极大的怜悯把你招聚回来。

现代译 赛54:7 我暂时离开了你，但我深深爱你，要接你回来。

当代译 赛54:7 我丢弃你不过是一个短暂的时期，但以后我却要向你大施怜爱，把你重新拥进我的怀抱。

文理本 赛54:7 我之弃尔、祇片时耳、必以鸿慈集尔、

修订本 赛54:7 我离弃你不过片时， 却要大施怜悯将你寻回。

KJV 英 赛54:7 For a small moment have I forsaken thee; but with great mercies will I gather thee.

NIV 英 赛54:7 "For a brief moment I abandoned you, but with deep compassion I will bring you back.

主目录 返回顶部

和合本 赛54:8 我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你。”这是耶和华你的救赎主说的。

拼音版 赛54:8 Wǒde nùqì zhǎng yì, qǐng kè zhī jiān xiàng nǐ yǎn miàn, què yào yǐ yǒngyuǎn de cíaì liánxù nǐ. zhè shì Yēhéhuá nǐde jiùshú zhǔ shuō de.

吕振中 赛54:8 怒气涨溢，我暂时掩面不看你，我却要以永远的坚爱怜悯你∶这是赎回你、的永恒主说的。

新译本 赛54:8 在怒气涨溢的时候，我暂时向你掩面，却要以永远的慈爱怜悯你；这是耶和华你的救赎主说的。

现代译 赛54:8 我生气不理你是暂时；我对你的爱却是永久。上主—你的救赎者这样宣布了。

当代译 赛54:8 我一时之间怒气冲天，掩面不看你，但我却终必以永远不变的慈爱怜恤你，这是你的救赎主所说的。

文理本 赛54:8 我愤怒时、掩面须臾、必以永久之仁慈矜恤尔、赎尔之耶和华言之矣、

修订本 赛54:8 我因涨溢的怒气， 一时向你转脸， 但我要以永远的慈爱怜悯你； 这是耶和华－你的救赎主说的。

KJV 英 赛54:8 In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

NIV 英 赛54:8 In a surge of anger I hid my face from you for a moment, but with everlasting kindness I will have compassion on you," says the LORD your Redeemer.

主目录 返回顶部

和合本 赛54:9 这事在我好像挪亚的洪水。我怎样起誓不再使挪亚的洪水漫过遍地，我也照样起誓不再向你发怒，也不斥责你。

拼音版 赛54:9 Zhè shì zaì wǒ hǎoxiàng Nuóyà de hóngshuǐ. wǒ zenyàng qǐshì bú zaì shǐ Nuóyà de hóngshuǐ màn guō biàn dì, wǒ ye zhàoyàng qǐshì bú zaì xiàng nǐ fānù, ye bù chìzé nǐ.

吕振中 赛54:9 「因为这是在我看就像挪亚的日子∶我怎样起誓、不再使挪亚的洪水漫过大地，我也怎样起誓、不恼怒你，不叱责你。

新译本 赛54:9 这事对我就好像挪亚时代的洪水一般；我怎样起誓不再使挪亚时代的洪水漫过大地，我也照样起誓不向你发怒，也不斥责你。

现代译 赛54:9 在挪亚的时候，我曾应许不再以洪水淹没世界。现在我应许不再向你发怒，不再惩罚你。

当代译 赛54:9 这就像挪亚那日子一样，我怎样起誓不让挪亚那时的洪水再淹没大地，我也照样起誓不再向你发怒，也不斥责你。

文理本 赛54:9 此犹挪亚之洪水、昔我誓云、不复使洪水汎滥于地、今亦誓云、不复怒尔、不复责尔矣、

修订本 赛54:9 这事于我有如挪亚的洪水； 我怎样起誓不再使挪亚的洪水淹没全地， 也照样起誓不再向你发怒， 且不斥责你。

KJV 英 赛54:9 For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

NIV 英 赛54:9 "To me this is like the days of Noah, when I swore that the waters of Noah would never again cover the earth. So now I have sworn not to be angry with you, never to rebuke you again.

主目录 返回顶部

和合本 赛54:10 大山可以挪开，小山可以迁移；但我的慈爱必不离开你，我平安的约也不迁移。”这是怜恤你的耶和华说的。

拼音版 赛54:10 Dà shān keyǐ nuó kāi, xiǎo shān keyǐ qiāyí. dàn wǒde cíaì bì bù líkāi nǐ, wǒ píngān de yuē ye bù qiāyí. zhè shì liánxù nǐde Yēhéhuá shuō de.

吕振中 赛54:10 因为大山可以挪开，小山可以挪动；但我的坚爱必不离开你，我和平的约也不更动∶这是怜悯你、的永恒主说的。

新译本 赛54:10 虽然大山可以挪开，小山可以迁移，但我的慈爱必不从你身上挪开，我和平的约也必不迁移；这是怜悯你的耶和华说的。

现代译 赛54:10 大山可以挪开，小山可以迁移；我对你的慈爱永不动摇，平安的约也永不改变。爱你的上主这样宣布了。

当代译 赛54:10 大山可以挪开，小山可以摇动，但我的慈爱必不离开你，我所赐的平安的约也不会动摇的。”这些话都是怜惜你的上帝说的。

文理本 赛54:10 山岳可迁、冈陵可移、惟我之仁慈不迁、我之和约不移、恤尔之耶和华言之矣、○

修订本 赛54:10 大山可以挪开， 小山可以迁移， 但我的慈爱必不离开你， 我平安的约也不迁移； 这是怜悯你的耶和华说的。

KJV 英 赛54:10 For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

NIV 英 赛54:10 Though the mountains be shaken and the hills be removed, yet my unfailing love for you will not be shaken nor my covenant of peace be removed," says the LORD, who has compassion on you.

主目录 返回顶部

和合本 赛54:11 你这受困苦被风飘荡不得安慰的人哪，我必以彩色安置你的石头，以蓝宝石立定你的根基；

拼音版 赛54:11 Nǐ zhè shòu kùnkǔ beì fēng piāodàng bùdé ānwèi de rén nǎ, wǒ bì yǐ cǎi shǎi ānzhì nǐde shítou, yǐ lánbǎoshí lìdéng nǐde gēnjī.

吕振中 赛54:11 「受困苦、被风吹荡、不得安慰的人哪，请注意，是我用光彩石头安你的基石，用蓝宝石奠定你的根基；

新译本 赛54:11 受困苦、被风飘荡、不得安慰的啊！你看，我要用彩色的石头安置你的基石，以蓝宝石奠定你的根基。

现代译 赛54:11 上主说：耶路撒冷，你这忧患无助的城啊！没有人来安慰你。我要用彩色的石头奠立你的基石，用宝石重建你的根基。

当代译 赛54:11 “困苦流离、得不着安慰的人哪，我要以蓝宝石为地基，用极贵重的宝石作你们砌房子用的石头。

文理本 赛54:11 尔遭患难、飘于巨风、不得慰藉者、我将以丹砂砌尔之石、以青玉作尔之基、

修订本 赛54:11 你这受困苦、被暴风卷走、不得怜悯的城， 看哪，我必以灰泥来做你的石头， 以蓝宝石立你的根基，

KJV 英 赛54:11 O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

NIV 英 赛54:11 "O afflicted city, lashed by storms and not comforted, I will build you with stones of turquoise, your foundations with sapphires.

主目录 返回顶部

和合本 赛54:12 又以红宝石造你的女墙，以红玉造你的城门，以宝石造你四围的边界（或作“外郭”）。

拼音版 赛54:12 Yòu yǐ hóngbǎoshí zào nǐde nǚ qiáng, yǐ hóng yù zào nǐde chéng mén, yǐ bǎoshí zào nǐ sìwéi de biānjiè. ( huò zuò waì guō )

吕振中 赛54:12 用红宝石镶你的城垛，用红玉镶你的城门，用宝石镶你的围墙。

新译本 赛54:12 又用红宝石做你的城楼，用红玉做你的城门，用各种宝石做你四周的围墙。

现代译 赛54:12 我要用红宝石建造你的楼台，用闪亮发光的石头做城门；四围的墙都镶满了珠宝。

当代译 赛54:12 你们的城楼要用红玉砌成，城墙都是灿烂的宝石。

文理本 赛54:12 以红玉建尔堞、以珊瑚造尔门、以宝石作尔疆域、

修订本 赛54:12 又以红宝石造你的女墙， 以晶莹的珠玉造你的城门， 以珍贵的宝石造你四围的边界。

KJV 英 赛54:12 And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

NIV 英 赛54:12 I will make your battlements of rubies, your gates of sparkling jewels, and all your walls of precious stones.

主目录 返回顶部

和合本 赛54:13 你的儿女都要受耶和华的教训，你的儿女必大享平安。

拼音版 赛54:13 Nǐde érnǚ dōu yào shòu Yēhéhuá de jiàoxun. nǐde érnǚ bì dà xiǎng píngān.

吕振中 赛54:13 你儿女都必受永恒主的教训，你儿女必大大兴隆。

新译本 赛54:13 你所有的儿女都必受耶和华的教导，你的儿女必大享平安。

现代译 赛54:13 我要亲自教导你的人民，赐给他们繁荣和平安。

当代译 赛54:13 要教导所有的人认识我，这样，你的子孙就必然大大昌盛。

文理本 赛54:13 尔之子女、将蒙耶和华之教、众子大获平康、

修订本 赛54:13 你的儿女都要领受耶和华的教导， 你的儿女必大享平安。

KJV 英 赛54:13 And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

NIV 英 赛54:13 All your sons will be taught by the LORD, and great will be your children's peace.

主目录 返回顶部

和合本 赛54:14 你必因公义得坚立，必远离欺压，不至害怕；你必远离惊吓，惊吓必不临近你。

拼音版 赛54:14 Nǐ bì yīn gōngyì dé jiān lì. bì yuǎn lí qīyē, bù zhì haìpà. nǐ bì yuǎn lí jīngxià, jīngxià bì bù línjìn nǐ.

吕振中 赛54:14 你必靠着公义而得坚立，远离害怕欺压的心，因为你不必惧怕；远离惊慌；因为惊慌不会临近你。

新译本 赛54:14 你必因公义得以坚立；你必远离欺压，你必无所惧怕；你也必远离惊吓，因为惊吓必不会临近你。

现代译 赛54:14 正义要使你强大，再没有人来侵略你，使你恐惧；你不再受人欺凌，不遭毁灭。

当代译 赛54:14 你们的国建立在公义的根基上，因此，仇敌必不能压迫你，恐惧也不能侵扰你。

文理本 赛54:14 尔因行义、必得坚立、远离暴虐、毋庸畏葸、恐怖不近尔身、

修订本 赛54:14 你必因公义得坚立， 必远离欺压，毫不惧怕； 你必远离惊吓，惊吓必不临近你。

KJV 英 赛54:14 In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

NIV 英 赛54:14 In righteousness you will be established: Tyranny will be far from you; you will have nothing to fear. Terror will be far removed; it will not come near you.

主目录 返回顶部

和合本 赛54:15 即或有人聚集，却不由于我；凡聚集攻击你的，必因你仆倒（“因你仆倒”或作“投降你”）。

拼音版 赛54:15 Jíhuò yǒu rén jùjí, què bù yóuyú wǒ. fán jùjí gōngjī nǐde, bì yīn nǐ pú dǎo. ( yīn nǐ pú dǎo huò zuò tóu xiáng nǐ )

吕振中 赛54:15 看哪，那鼓动攻击你的、必因我而消灭；谁在你中间寄居，谁就必投降你。

新译本 赛54:15 看哪！必有人起来攻击你，但那不是出于我；攻击你的，必因你仆倒。

现代译 赛54:15 我不支持攻击你的人；跟你争战的一定失败。

当代译 赛54:15 此后，倘若有人来攻打你们，他们就必然失败，因为这不是出於我的意思。

文理本 赛54:15 人或构衅、非我所使、凡构衅攻尔者、必缘尔而颠仆、

修订本 赛54:15 若有人攻击你，这非出于我； 凡攻击你的，必因你仆倒。

KJV 英 赛54:15 Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

NIV 英 赛54:15 If anyone does attack you, it will not be my doing; whoever attacks you will surrender to you.

主目录 返回顶部

和合本 赛54:16 吹嘘炭火、打造合用器械的铁匠是我所造；残害人、行毁灭的也是我所造。

拼音版 赛54:16 Chuī xū tàn dá, dá zào hé yòng qìxiè de tie jiàng, shì wǒ suǒ zào. cánhaì rén xíng huǐmiè de, ye shì wǒ suǒ zào.

吕振中 赛54:16 看哪，那吹炭火，造出器械以供作工、的鉄匠、是我创造的；那残害人而行毁灭的、也是我创造的。

新译本 赛54:16 看哪！那吹炭火、打造出合用武器的铁匠，是我创造的；那残害人、行毁灭的，也是我创造的。

现代译 赛54:16 我造铁匠；他们生火炉，打造武器。我造兵士；他们拿武器去搏杀。

当代译 赛54:16 看哪，我亲手造了一个铁匠，他铸造各种的杀人兵器，我还造了那些毁灭、杀人的军队；

文理本 赛54:16 工人吹火制器、以为用者、乃我所造、施行殄灭之人、亦我所造、

修订本 赛54:16 看哪，我造了那吹炭火、打造合用兵器的铁匠； 我也造了那残害人、行毁灭的人。

KJV 英 赛54:16 Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

NIV 英 赛54:16 "See, it is I who created the blacksmith who fans the coals into flame and forges a weapon fit for its work. And it is I who have created the destroyer to work havoc;

主目录 返回顶部

和合本 赛54:17 凡为攻击你造成的器械，必不利用；凡在审判时兴起用舌攻击你的，你必定他为有罪。这是耶和华仆人的产业，是他们从我所得的义。”这是耶和华说的。

拼音版 赛54:17 Fán wèi gōngjī nǐ zàochéng de qìxiè, bì bù lìyòng. fán zaì shenpàn shíxīng qǐ yòng shé gōngjī nǐde, nǐ bìdéng wèi tā yǒu zuì. zhè shì Yēhéhuá púrén de chǎnyè, shì tāmen cóng wǒ suǒ dé de yì. zhè shì Yēhéhuá shuō de.

吕振中 赛54:17 凡为攻击你而制造的器械、必用得不顺利；凡在审判时起来跟你争辩的舌头、你都必证它为不对；这是永恒主仆人的产业，是他们从我所得的胜诉∶永恒主发神谕说了。」

新译本 赛54:17 为攻击你而制成的武器，都没有效用；在审判的时候兴起来与你争辩的舌头，你都必定它为有罪。这是耶和华众仆人的产业，他们的义是从我而得；这是耶和华说的。

现代译 赛54:17 但是没有一样武器能伤害你；对任何控告你的人，你能够答辩。我要保护我的仆人，使他们得胜诉。上主这样宣布了。

当代译 赛54:17 然而，攻击你的武器必定不能逞强，你们的公义也必定胜过那些诬害、控诉你们的谎言。这就是主的众仆人所得的产业，是我给你们的祝福。”

文理本 赛54:17 凡为攻尔所制之器、必不利达、凡为鞫尔而动之舌、尔必罪之、斯为耶和华诸仆之益、亦为其义、乃本乎我、耶和华言之矣、

修订本 赛54:17 凡为攻击你而造的兵器必无效用； 在审判时兴起用口舌攻击你的， 你必驳倒他。 这是耶和华仆人的产业， 是他们从我所得的义； 这是耶和华说的。

KJV 英 赛54:17 No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

NIV 英 赛54:17 no weapon forged against you will prevail, and you will refute every tongue that accuses you. This is the heritage of the servants of the LORD, and this is their vindication from me," declares the LORD.


以赛亚书第55章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第55章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛55:1 “你们一切干渴的都当就近水来，没有银钱的也可以来。你们都来，买了吃，不用银钱，不用价值，也来买酒和奶。

拼音版 赛55:1 Nǐmen yīqiè gān ke de dōu dāng jìn shuǐ lái. méiyǒu yínqián de ye keyǐ lái. nǐmen dōu lái, mǎi le chī. búyòng yínqián, búyòng jiàzhí, ye lái mǎi jiǔ hé nǎi.

吕振中 赛55:1 「哦，口渴的人哪，个个来到水边哦！没有银钱的人哪，来买去吃哦！不用银钱，不用付代价，来买酒和奶子哦！

新译本 赛55:1 唉！口渴的人哪！你们都就近水来吧。没有银钱的，你们也要来，买了就吃。你们要来，买酒和奶，不用银子，也不用付代价。

现代译 赛55:1 上主说：口渴的人哪，来吧！这里有水喝！没钱的人哪，来吧！来买食物吃！不用花钱，不付代价，来买酒和奶喝！

当代译 赛55:1 “你们口渴的，请来喝水吧；没有钱的也可以买东西吃；买酒买奶都不用付钱。

文理本 赛55:1 凡口渴者、其来就水、无金者来购而食之、来沾酒乳、不需金、不索值、

修订本 赛55:1 来！你们所有干渴的，都当来到水边； 没有银钱的也可以来。 你们都来，买了吃； 不用银钱，不付代价， 就可买酒和奶。

KJV 英 赛55:1 Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

NIV 英 赛55:1 "Come, all you who are thirsty, come to the waters; and you who have no money, come, buy and eat! Come, buy wine and milk without money and without cost.

主目录 返回顶部

和合本 赛55:2 你们为何花钱（原文作“平银”）买那不足为食物的？用劳碌得来的买那不使人饱足的呢？你们要留意听我的话，就能吃那美物，得享肥甘，心中喜乐。

拼音版 赛55:2 Nǐmen wèihé huāqián ( yuánwén zuò píng yín ) mǎi nà bùzú wèi shíwù de, yòng laólù de mǎi nà bù shǐ rén bǎozú de ne. nǐmen yào liúyì tīng wǒde huà, jiù néng chī nà mei wù, dé xiǎng féi gān, xīn zhōng xǐlè.

吕振中 赛55:2 你们为什么花钱（原文∶平银子）去买那不是食物的？为什么用你们劳碌得来的去买那不能使人饱足的呢？你们要注意听我，我得以吃美物，心中以肥甘为乐趣。

新译本 赛55:2 你们为什么用银子去买那不是食物的呢？为什么用你们劳碌得来的去买那不能使人饱足的呢？你们要留心听我的话，就可以吃美物，使你们的心灵享受肥甘。

现代译 赛55:2 为甚麽花钱去买吃不饱的东西呢？为甚麽浪费工钱，而仍旧捱饿呢？听我的话，照我的吩咐做，你就能享受最好的食物，使你心灵获得饱足。

当代译 赛55:2 你们为甚麽花钱买不能充饥的食物？为甚麽拿辛苦赚来的去换取不能满足你们的东西吃？留心我的话，到我这里来吃好的东西，享受这丰盛的一切吧。

文理本 赛55:2 不足为粮者、胡权金以市之、不能果腹者、胡勤劳以得之、其谨听我、而食嘉肴、且饫肥甘、致心悦怿、

修订本 赛55:2 你们为何花钱买那不是食物的东西， 用劳碌得来的买那无法使人饱足的呢？ 你们要留意听从我的话，就能吃那美物， 得享肥甘，心中喜乐。

KJV 英 赛55:2 Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

NIV 英 赛55:2 Why spend money on what is not bread, and your labor on what does not satisfy? Listen, listen to me, and eat what is good, and your soul will delight in the richest of fare.

主目录 返回顶部

和合本 赛55:3 你们当就近我来，侧耳而听，就必得活。我必与你们立永约，就是应许大卫那可靠的恩典。

拼音版 赛55:3 Nǐmen jiù dāng jìn wǒ lái. zhāi er ér tīng, jiù bì dé huó. wǒ bì yǔ nǐmen lì yǒng yuē, jiù shì yīngxǔ Dàwèi nà ke kào de ēndiǎn.

吕振中 赛55:3 你们要倾耳以听，要来找我！你们要听，就得以活；我必跟你们立个永远的约，就是施给大卫那可信可靠之坚爱的。

新译本 赛55:3 你们要侧耳而听，要到我这里来；你们要听，就可以存活；我必与你们立永远的约，就是应许赐给大卫的那确实的慈爱。

现代译 赛55:3 我的子民哪，听我的话，到我这里来。留心听我的话，你们就能得生命！我要跟你们立永远的约，把应许给大卫的慈爱赐给你们。

当代译 赛55:3 你们到我这里来，留心听我的话，就必获得生命。我还要跟你们订立永久的约，把应许赐给大卫那可靠的恩福赐给你们。

文理本 赛55:3 侧耳就我、谛听我言、则可得生、我与尔立永约、即所许大卫之实惠、

修订本 赛55:3 当侧耳而听，来到我这里； 要听，就必存活。 我要与你们立永约， 就是应许给大卫那可靠的慈爱。

KJV 英 赛55:3 Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

NIV 英 赛55:3 Give ear and come to me; hear me, that your soul may live. I will make an everlasting covenant with you, my faithful love promised to David.

主目录 返回顶部

和合本 赛55:4 我已立他作万民的见证，为万民的君王和司令。

拼音版 赛55:4 Wǒ yǐ lì tā zuò wàn mín de jiànzhèng, wèi wàn mín de jūnwáng hé sī líng.

吕振中 赛55:4 看哪，我立了你（传统∶他）向万国之民做见证，做万国之民的人君和司令。

新译本 赛55:4 看哪！我已经立了他作万族的见证人，为万族的首领和司令。

现代译 赛55:4 我使他作万国的领袖和元首，藉着他，向他们彰显我的能力。

当代译 赛55:4 我使他统管万民，藉着他向万民作见证。

文理本 赛55:4 我立之为列邦之证、俾作民长、而为其帅、

修订本 赛55:4 看哪，我已立他作万民的见证， 立他作万民的君王和发令者。

KJV 英 赛55:4 Behold, I have given him for a witness to the people, a leader and commander to the people.

NIV 英 赛55:4 See, I have made him a witness to the peoples, a leader and commander of the peoples.

主目录 返回顶部

和合本 赛55:5 你素不认识的国民，你也必召来；素不认识你的国民，也必向你奔跑，都因耶和华你的　神以色列的圣者，因为他已经荣耀你。”

拼音版 赛55:5 Nǐ sù bú rènshi de guó mín, nǐ ye bì zhào lái. sùlái bù rènshi nǐde guó mín, ye bì xiàng nǐ bēnpǎo, dōu yīn Yēhéhuá nǐde shén Yǐsèliè de shèng zhe. yīnwei tā yǐjing róngyào nǐ.

吕振中 赛55:5 看哪，你素不认识的国、你也必召来；那素不认识你的国、都必跑来归你，都因永恒主你的上帝以色列之圣者的缘故；因为他使你得了光荣。

新译本 赛55:5 看哪！你要召聚你不认识的国；那些素来不认识你的国也必奔向你，都因耶和华你的　神、以色列的圣者的缘故，因为他已经荣耀了你。

现代译 赛55:5 现在你要召集列国；它们从前不认识你，现在都要投靠你。我上主—你们的上帝要成就这事；以色列神圣的上帝要赐给你荣誉。

当代译 赛55:5 你们从来不认识的民族必定应你们的呼召而来，不曾认识你们的人也投奔你们，这都是因为以色列的圣者、你们的上帝，已经使你们得着荣耀。”

文理本 赛55:5 素所未识之邦、尔将召之、因尔上帝耶和华、以色列圣者之故、素不识尔之民、必趋就尔、盖耶和华已荣尔矣、○

修订本 赛55:5 看哪，你要召集素不认识的国民， 素不认识的国民要奔向你； 这都因耶和华─你的上帝， 因以色列的圣者已经荣耀了你。

KJV 英 赛55:5 Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

NIV 英 赛55:5 Surely you will summon nations you know not, and nations that do not know you will hasten to you, because of the LORD your God, the Holy One of Israel, for he has endowed you with splendor."

主目录 返回顶部

和合本 赛55:6 当趁耶和华可寻找的时候寻找他，相近的时候求告他。

拼音版 赛55:6 Dāng chèn Yēhéhuá ke xúnzhǎo de shíhou xúnzhǎo tā, xiāng jìn de shíhou qiúgào tā.

吕振中 赛55:6 「要趁永恒主可找到时寻找他，趁他相近时呼求他。

新译本 赛55:6 你们要趁着耶和华可以寻找的时候，寻找他，趁着他靠近的时候，呼求他。

现代译 赛55:6 趁着上主可找到的时候，你们要寻找他；趁着上主靠近的时候，你们要求告他。

当代译 赛55:6 你应当趁着有机会可以找到上帝的时候寻找他，当他还接近你的时候求告他。

文理本 赛55:6 耶和华可遇之时、尔其寻之、相近之日、尔其吁之、

修订本 赛55:6 当趁耶和华可寻找的时候寻找他， 在他接近的时候求告他。

KJV 英 赛55:6 Seek ye the LORD while he may be found, call ye upon him while he is near:

NIV 英 赛55:6 Seek the LORD while he may be found; call on him while he is near.

主目录 返回顶部

和合本 赛55:7 恶人当离弃自己的道路，不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的　神，因为　神必广行赦免。

拼音版 赛55:7 `E rén dāng lí qì zìjǐ de dàolù. bú yì de rén dāng chú qù zìjǐ de yìniàn, guī xiàng Yēhéhuá, Yēhéhuá jiù bì liánxù tā, dāng guī xiàng wǒmen de shén, yīnwei shén bì ān xíng shèmiǎn.

吕振中 赛55:7 恶人要离弃自己的路；奸恶之辈要弃掉自己的意图，回转来归永恒主，让永恒主怜悯他；来归我们的上帝，因为上帝广行赦免。

新译本 赛55:7 恶人要离弃自己的道路，不义的人当除去自己的意念，回转过来归向耶和华，耶和华就必怜悯他。你们当回转过来归向我们的　神，因为他大大赦免人的罪。

现代译 赛55:7 邪恶的人要离弃邪恶的道路；犯罪的人要回心转意。他们应该转向上主，好承受他的怜悯。他们要归向上帝，好蒙他的宽赦。

当代译 赛55:7 愿恶人抛弃恶行，不正直的人除掉恶念，愿他们都归向主上帝，他必怜悯他们，也必慷慨地赦免他们。

文理本 赛55:7 作恶之辈、当离其途、不义之人、当易其念、归于耶和华、彼必恤之、归于我上帝、彼必普施赦宥、

修订本 赛55:7 恶人当离弃自己的道路， 不义的人应除掉自己的意念。 归向耶和华，耶和华就必怜悯他； 当归向我们的上帝，因为他必广行赦免。

KJV 英 赛55:7 Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

NIV 英 赛55:7 Let the wicked forsake his way and the evil man his thoughts. Let him turn to the LORD, and he will have mercy on him, and to our God, for he will freely pardon.

主目录 返回顶部

和合本 赛55:8 耶和华说：“我的意念非同你们的意念，我的道路非同你们的道路。

拼音版 赛55:8 Yēhéhuá shuō, wǒde yìniàn, fēi tóng nǐmen de yìniàn, wǒde dàolù, fēi tóng nǐmen de dàolù.

吕振中 赛55:8 因为永恒主发神谕说∶我的意念并不是你们的意念，你们的路并不是我的道路。

新译本 赛55:8 耶和华说：“我的意念不是你们的意念，你们的道路也不是我的道路。

现代译 赛55:8 上主说：我的意念不是你们的意念；我的道路不是你们的道路。

当代译 赛55:8 主上帝说：“我的思想不同你们的思想，我行事的方法也不同你们的方法。

文理本 赛55:8 耶和华曰、我之念非尔之念、我之途非尔之途、

修订本 赛55:8 我的意念非同你们的意念， 我的道路非同你们的道路。 这是耶和华说的。

KJV 英 赛55:8 For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

NIV 英 赛55:8 "For my thoughts are not your thoughts, neither are your ways my ways," declares the LORD.

主目录 返回顶部

和合本 赛55:9 天怎样高过地，照样，我的道路高过你们的道路，我的意念高过你们的意念。

拼音版 赛55:9 Tiān zenyàng gāo guō dì, zhàoyàng wǒde dàolù, gāo guō nǐmen de dàolù, wǒde yìniàn, gāo guō nǐmen de yìniàn.

吕振中 赛55:9 因为天怎样高过地，我的道路也怎样高过你们的路，我的意念也怎样高过你们的意念。

新译本 赛55:9 天怎样高过地，我的道路也怎样高过你们的道路，我的意念也怎样高过你们的意念。

现代译 赛55:9 正如天高过地，我的道路高过你们的道路；我的意念高过你们的意念。

当代译 赛55:9 天怎样高过地，我的方法也同样比你们的方法高明，我的思想也同样比你们的思想高超。

文理本 赛55:9 我之途高于尔之途、我之念高于尔之念、如天高于地焉、

修订本 赛55:9 天怎样高过地， 照样，我的道路高过你们的道路， 我的意念高过你们的意念。

KJV 英 赛55:9 For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

NIV 英 赛55:9 "As the heavens are higher than the earth, so are my ways higher than your ways and my thoughts than your thoughts.

主目录 返回顶部

和合本 赛55:10 雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。

拼音版 赛55:10 Yǔ xue cóng tiān ér xiáng, bìng bù fǎn huí, què zīrùn dì tǔ, shǐ dì shang fā yá jié shí, shǐ sǎzhǒng de yǒu zhǒng, shǐ yào chī de yǒu liáng.

吕振中 赛55:10 「因为霖雨和雪怎样从天上降下，并不返回天上，乃是滋润大地，使地上生五谷，发芽生长，使撒种的有种子，使吃饭的有粮食，

新译本 赛55:10 雨雪怎样从天上降下来，不再返回天上，却灌溉大地，使地上的植物发芽结实，使撒种的有种子，吃的人有粮食；

现代译 赛55:10 我的话像雪和雨从天降下，不再返回，却滋润了大地，使五谷生长，让撒种的有种子，让吃的人有食粮。

当代译 赛55:10 雪花雨点从天而降，再也不能返回原处。它们滋润大地，地土便长出嫩芽，叫播种的得到种子，吃饭的得到食粮。

文理本 赛55:10 譬诸雨雪、自天而降、不返于上、润泽士壤、使之萌芽结实、以种与播者、以粮与食者、

修订本 赛55:10 雨雪从天而降，并不返回， 却要滋润土地，使地面发芽结实， 使撒种的有种，使要吃的有粮。

KJV 英 赛55:10 For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

NIV 英 赛55:10 As the rain and the snow come down from heaven, and do not return to it without watering the earth and making it bud and flourish, so that it yields seed for the sower and bread for the eater,

主目录 返回顶部

和合本 赛55:11 我口所出的话也必如此，决不徒然返回，却要成就我所喜悦的，在我发他去成就（“发他去成就”或作“所命定的”）事上必然亨通。

拼音版 赛55:11 Wǒ kǒu suǒ chū de huà, ye bì rúcǐ, jué bù túrán fǎn huí, què yào chéngjiù wǒ suǒ xǐyuè de, zaì wǒ fā tā qù chéngjiù de shì shang ( fā tā qù chéngjiù huò zuò suǒ méngdéng ) bìrán hēng tōng.

吕振中 赛55:11 照样，我的话、从我口中发出的、也怎样不徒然返回于我，总要作成我所主意的，使我所发表到的事都得成功。

新译本 赛55:11 从我的口所出的话也必这样，必不徒然返回我这里，却要作成我所喜悦的，使它在我差遣它去作的事上必然亨通。

现代译 赛55:11 我的话就是这样！我的话从不落空，却要成就我的计划，要执行我的旨意。

当代译 赛55:11 同样的，我口中所出的话，也不会徒然返回；我的旨意必得成就，我的计划定会成功。

文理本 赛55:11 我口出言亦若是、不徒返于我、必成我所悦、于我所命、必利达焉、

修订本 赛55:11 我口所出的话也必如此， 绝不徒然返回， 却要成就我的旨意， 达成我差它的目的。

KJV 英 赛55:11 So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

NIV 英 赛55:11 so is my word that goes out from my mouth: It will not return to me empty, but will accomplish what I desire and achieve the purpose for which I sent it.

主目录 返回顶部

和合本 赛55:12 你们必欢欢喜喜而出来，平平安安蒙引导；大山小山必在你们面前发声歌唱，田野的树木也都拍掌。

拼音版 赛55:12 Nǐmen bì huān huānxǐ xǐ ér chūlai, píng píngān ān méng yǐndǎo. dà shān xiǎo shān bì zaì nǐmen miànqián fā shēng gē chàng. tiānye de shùmù ye dōu pāi zhǎng.

吕振中 赛55:12 「因为你们必欢欢喜喜出来，平平安安蒙引导（死海古卷∶平平安安走路）；大山小山必在你们面前爆发出欢呼声；田野所有的树木必都拍掌。

新译本 赛55:12 你们必欢欢喜喜出来，平平安安蒙引导；大山小山都必在你们面前发声欢呼，田野所有的树木也都拍掌。

现代译 赛55:12 你们将欢欢喜喜地离开巴比伦，平平安安地归回故乡。大山小山要一齐歌唱；树木要拍手欢呼！

当代译 赛55:12 你们会欢喜快乐地回来，蒙引导、得平安，大山小山都要在你们面前欢呼，田野的树木也高兴拍掌。

文理本 赛55:12 尔将欣然而出、安然而蒙引导、山冈扬声、讴歌尔前、田野林木、皆将鼓掌、

修订本 赛55:12 你们必欢欢喜喜出来， 平平安安蒙引导。 大山小山必在你们面前欢呼， 田野的树木也都拍掌。

KJV 英 赛55:12 For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

NIV 英 赛55:12 You will go out in joy and be led forth in peace; the mountains and hills will burst into song before you, and all the trees of the field will clap their hands.

主目录 返回顶部

和合本 赛55:13 松树长出，代替荆棘，番石榴长出，代替蒺藜。这要为耶和华留名，作为永远的证据，不能剪除。”

拼音版 赛55:13 Sōng shù zhǎng chū daìtì jīngjí. fān shíliu zhǎng chū daìtì jíli. zhè yào wèi Yēhéhuá liú míng, zuòwéi yǒngyuǎn de zhèngjù, bùnéng jiǎnchú.

吕振中 赛55:13 必有松树长起、以代替荆棘；有桃金娘长起、以代替荨麻∶这必为永恒主留名，作为永远的证据，不能被剪除。」

新译本 赛55:13 松树要长起来代替荆棘，番石榴要长起来代替蒺藜。这要为耶和华留名，作永远不能废掉的记号。”

现代译 赛55:13 长荆棘的地方将有松柏；长蒺藜的地方将有番石榴。这是永远的记号，要记念我—上主的作为。

当代译 赛55:13 有松树长出来代替荆棘，长春花长出来取代蒺藜，这便是永远的记号，使主的名得着荣耀。”

文理本 赛55:13 松柏挺生、以代荆棘、冈拈秀发、以代蒺藜、是为耶和华名之征、永为记志、终不灭绝、

修订本 赛55:13 松树长出，代替荆棘； 番石榴长出，代替蒺藜。 这要为耶和华留名， 作为永不磨灭的证据。

KJV 英 赛55:13 Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

NIV 英 赛55:13 Instead of the thornbush will grow the pine tree, and instead of briers the myrtle will grow. This will be for the LORD'S renown, for an everlasting sign, which will not be destroyed."


以赛亚书第56章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第56章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛56:1 耶和华如此说：“你们当守公平、行公义，因我的救恩临近，我的公义将要显现。

拼音版 赛56:1 Yēhéhuá rúcǐ shuō de, nǐmen dāng shǒu gōngping, xíng gōngyì. yīn wǒde jiùēn línjìn, wǒde gōngyì jiāngyào xiǎnxiàn.

吕振中 赛56:1 永恒主这么说∶「你们要守公平，显义气；因为我的救恩已临近，我的义气就要显现了。

新译本 赛56:1 耶和华这样说：“你们要持守公平，实行公义；因为我的拯救快要来到，我的公义快要显现了。

现代译 赛56:1 上主对他的子民这样说：「你们要秉公行义，因为我就来拯救你们。

当代译 赛56:1 上帝说：“你们当心存公正，秉行公义，我的救恩快要来临，我的公义快要彰显出来了。

文理本 赛56:1 耶和华曰、尔当秉公行义、盖我之拯救伊迩、我之公义将显、

修订本 赛56:1 耶和华如此说： "你们当守公平，行公义； 因我的救恩临近， 我的公义将要显现。

KJV 英 赛56:1 Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

NIV 英 赛56:1 This is what the LORD says: "Maintain justice and do what is right, for my salvation is close at hand and my righteousness will soon be revealed.

主目录 返回顶部

和合本 赛56:2 谨守安息日而不干犯，禁止己手而不作恶；如此行、如此持守的人便为有福。”

拼音版 赛56:2 Jǐn shǒu ānxīrì ér bù gānfàn, jìnzhǐ jǐ shǒu ér bú zuò è. rúcǐ xíng, rúcǐ chí shǒu de rén, saì ) biàn wéi yǒu fú.

吕振中 赛56:2 谨守安息日而不渎犯它，禁止己手、不作任何坏事，这样行的人、持守这道的人有福阿！」

新译本 赛56:2 谨守安息日，不亵渎这日，保守自己的手不作任何恶事，这样行的人和坚持这样作的人，是有福的！”

现代译 赛56:2 我要赐福给那些切切实实遵守安息日的人；我要赐福给远离邪恶的人。」

当代译 赛56:2 不违背安息日所当守的条例，不让自己行邪恶事的人都是有福的。”

文理本 赛56:2 守安息而不亵慢、禁己手而不作恶、行此而坚执之、其人福矣、

修订本 赛56:2 谨守安息日不予干犯， 禁止己手不作恶， 如此行、如此持守的人有福了！"

KJV 英 赛56:2 Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

NIV 英 赛56:2 Blessed is the man who does this, the man who holds it fast, who keeps the Sabbath without desecrating it, and keeps his hand from doing any evil."

主目录 返回顶部

和合本 赛56:3 与耶和华联合的外邦人不要说：“耶和华必定将我从他民中分别出来。”太监也不要说：“我是枯树。”

拼音版 赛56:3 Yǔ Yēhéhuá liánhé de waìbāngrén búyào shuō, Yēhéhuá bìdéng jiāng wǒ cóng tā mín zhōng fēnbié chūlai. taì jiān ye búyào shuō, wǒ shì kū shù.

吕振中 赛56:3 皈依永恒主的外族人不要说∶「永恒主必定将我从他人民中分别出来」；被阉割的人也不要说∶「唉，我是棵枯乾了的树了。」

新译本 赛56:3 与耶和华联合的外族人不要说：“耶和华必把我从他的子民中分别出来。”被阉割了的人也不要说：“看哪！我是一棵枯树。”

现代译 赛56:3 皈依上主的异族人不可以说：「上主绝不会让我跟他的子民一起崇拜。」经过阉割的人不必说：「我是一棵枯树。」

当代译 赛56:3 接受主的外族人啊，不要以为上帝必定偏袒自己的子民，太监也不要觉得自己只是一棵枯树，

文理本 赛56:3 附耶和华之异邦人、勿曰耶和华必别我于其民、阉者勿曰我乃枯木、

修订本 赛56:3 与耶和华联合的外邦人不要说： "耶和华将我和他的子民分别出来。" 太监也不要说："看哪，我是枯树。"

KJV 英 赛56:3 Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

NIV 英 赛56:3 Let no foreigner who has bound himself to the LORD say, "The LORD will surely exclude me from his people." And let not any eunuch complain, "I am only a dry tree."

主目录 返回顶部

和合本 赛56:4 因为耶和华如此说：“那些谨守我的安息日，拣选我所喜悦的事，持守我约的太监，

拼音版 赛56:4 Yīnwei Yēhéhuá rúcǐ shuō, nàxiē jǐn shǒu wǒde ānxīrì, jiǎnxuǎn wǒ suǒ xǐyuè de shì, chí shǒu wǒ yuē de taì jiān.

吕振中 赛56:4 因为永恒主这么说∶「那些谨守我的安息日、选择我所喜悦的事，持守我的约的阉割人，

新译本 赛56:4 因为耶和华这样说：“那些谨守我的安息日，拣选我所喜悦的事，持守我的约、被阉割了的人，

现代译 赛56:4 上主对他们这样说：「如果你们谨守安息日，做我所喜悦的事，并且信守我的约，

当代译 赛56:4 因为上帝说：“那些遵守安息日，做我所喜欢的事，持守我约的太监，

文理本 赛56:4 盖耶和华曰、凡为阉者、守我安息、择我所悦、守我盟约、

修订本 赛56:4 因为耶和华如此说： "那些谨守我的安息日， 选择我旨意， 持守我约的太监，

KJV 英 赛56:4 For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

NIV 英 赛56:4 For this is what the LORD says: "To the eunuchs who keep my Sabbaths, who choose what pleases me and hold fast to my covenant--

主目录 返回顶部

和合本 赛56:5 我必使他们在我殿中，在我墙内有记念、有名号，比有儿女的更美。我必赐他们永远的名，不能剪除。

拼音版 赛56:5 Wǒ bì shǐ tāmen zaì wǒ diàn zhōng, zaì wǒ qiáng neì, yǒu jìniàn, yǒumíng haó, bǐ yǒu érnǚ de gèng mei. wǒ bì cì tāmen yǒngyuǎn de míng, bùnéng jiǎnchú.

吕振中 赛56:5 我必使他们在我殿中、在我墙内、有记念碑、有名号，比有儿女更美好∶我必赐给他们永远的名，不能被剪除的。

新译本 赛56:5 在我的殿中和在我的墙内，我要赐给他们有记念，有名号，比有儿女更好；我必赐给他们永远不能废掉的名。

现代译 赛56:5 我就让你们的名在圣殿和我子民中被记念，胜过有了许多子女。你们将永不被人遗忘。」

当代译 赛56:5 我要叫他比有儿女的人还有福气，我要让他们在我的殿中、城内都有分，我要给他们留下一个永远不会除去的名。

文理本 赛56:5 在我室中、于我垣内、我将赐彼记志、俾有名誉、较有子女为尤愈、且锡以永名、终不灭绝、

修订本 赛56:5 我必使他们在我殿中，在我墙内， 有纪念碑，有名号， 胜过有儿有女； 我必赐他们永远的名，不能剪除。

KJV 英 赛56:5 Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

NIV 英 赛56:5 to them I will give within my temple and its walls a memorial and a name better than sons and daughters; I will give them an everlasting name that will not be cut off.

主目录 返回顶部

和合本 赛56:6 还有那些与耶和华联合的外邦人，要事奉他，要爱耶和华的名，要作他的仆人，就是凡守安息日不干犯、又持守他（原文作“我”）约的人。

拼音版 赛56:6 Hái yǒu nàxiē yǔ Yēhéhuá liánhé de waìbāngrén, yào shìfèng tā, yào aì Yēhéhuá de míng, yào zuò tāde púrén, jiù shì fán shǒu ānxīrì bù gānfàn, yòu chí shǒu tā ( yuánwén zuò wǒ ) yuē de rén.

吕振中 赛56:6 「至于那些外族人、皈依永恒主，以伺候他，以祝颂（传统∶爱）永恒主的名，而做他仆人的，个个谨守安息日、不渎犯安息日、而能持守我的约的，

新译本 赛56:6 至于那些与耶和华联合的外族人，为要事奉他，爱耶和华的名，作他的仆人的，就是谨守安息日，不亵渎这日，又持守我的约的，

现代译 赛56:6 有些异族人已经皈依上主，他们爱他，服事他，并且切切实实遵守安息日，信守上主的约；上主对他们说：

当代译 赛56:6 接受主的外族人都要不干犯安息日，持守上帝的约，忠心作上帝的仆人，事奉他，爱他的名。

文理本 赛56:6 附耶和华之异邦人、供其役事、敬爱耶和华名、为之臣仆、守安息而不亵慢、坚守其盟约、

修订本 赛56:6 "那些与耶和华联合， 事奉他，爱他名， 作他仆人的外邦人， 凡谨守安息日不予干犯， 又持守我约的人，

KJV 英 赛56:6 Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

NIV 英 赛56:6 And foreigners who bind themselves to the LORD to serve him, to love the name of the LORD, and to worship him, all who keep the Sabbath without desecrating it and who hold fast to my covenant--

主目录 返回顶部

和合本 赛56:7 我必领他们到我的圣山，使他们在祷告我的殿中喜乐。他们的燔祭和平安祭，在我坛上必蒙悦纳。因我的殿必称为万民祷告的殿！”

拼音版 赛56:7 Wǒ bì lǐng tāmen dào wǒde shèng shān, shǐ tāmen zaì dǎogào wǒde diàn zhōng xǐlè. tāmende Fánjì, hépíng ān zhaì, zaì wǒ tán shang bì méng yuènà. yīn wǒde diàn bì chēngwèi wàn mín dǎogào de diàn.

吕振中 赛56:7 这些人、我必领到我的圣山，使他们在我的祷告殿中喜乐；他们的燔祭和平安祭在我的祭坛上必蒙悦纳；因为我的殿必称为祷告之殿、给万族之民用的。

新译本 赛56:7 我必领他们到我的圣山，使他们在属于我的祷告的殿中喜乐；他们的燔祭和祭品，在我的祭坛上必蒙悦纳；因为我的殿必称为万族祷告的殿。”

现代译 赛56:7 「我要带你们到我的圣山锡安，使你们在我祷告的殿中有喜乐，并接受你们在祭坛上所献的烧化祭和牲祭。我的圣殿将称为万民祷告的殿。」

当代译 赛56:7 我领他们来到我的圣山，叫他们在我祷告的殿内欢欣。我悦纳他们在坛上所献的燔祭和祭品，因我的殿宇称为万民祷告的殿。”

文理本 赛56:7 我必导之至我圣山、俾其欣喜于我祈祷之室、彼之燔祭及他祭、献于我坛、必蒙悦纳、盖我之室、将称为万民祈祷之室焉、

修订本 赛56:7 我必领他们到我的圣山， 使他们在我的祷告的殿中喜乐。 他们的燔祭和祭物， 在我坛上必蒙悦纳， 因我的殿必称为万民祷告的殿。

KJV 英 赛56:7 Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

NIV 英 赛56:7 these I will bring to my holy mountain and give them joy in my house of prayer. Their burnt offerings and sacrifices will be accepted on my altar; for my house will be called a house of prayer for all nations."

主目录 返回顶部

和合本 赛56:8 主耶和华──就是招聚以色列被赶散的，说：“在这被招聚的人以外，我还要招聚别人归并他们。”

拼音版 赛56:8 Zhǔ Yēhéhuá, jiù shì zhāo jù Yǐsèliè beì gǎnsàn de, shuō, zaì zhè beì zhāo jù de rén yǐwaì, wǒ hái yào zhāo jù biérén guī bìng tāmen.

吕振中 赛56:8 主永恒主、那招集以色列被赶散之人的、发神谕说∶在他那些已被招集的人以外，我还要招集别的人归?于他。」

新译本 赛56:8 主耶和华，就是招聚以色列被赶散的人的，说：“在以色列这些已经被招聚的人以外，我还要招聚别的人归给他们。”

现代译 赛56:8 那位把流亡中的以色列人带回故土的至高上主曾应许让其他人民也加入他们的行列。

当代译 赛56:8 那招聚分散了的以色列人的上帝说：“在这些招聚回来的人以外，我还要招聚其他的人。”

文理本 赛56:8 集以色列离散之民者、主耶和华曰、既集我民、此外、将集他族以归之、○

修订本 赛56:8 我还要召集更多的人 归并到这些被召集的人中。 这是召集被赶散的以色列人的 主耶和华说的。"

KJV 英 赛56:8 The Lord GOD, which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

NIV 英 赛56:8 The Sovereign LORD declares--he who gathers the exiles of Israel: "I will gather still others to them besides those already gathered."

主目录 返回顶部

和合本 赛56:9 田野的诸兽都来吞吃吧！林中的诸兽也要如此。

拼音版 赛56:9 Tiānye de zhū shòu, dōu lái tūn chī ba. lín zhōng de zhū shòu, ye yào rúcǐ.

吕振中 赛56:9 田野上的众兽阿，来吞吃吧！树林中的百兽阿，来撕裂哦！

新译本 赛56:9 田野的百兽啊！你们都来吃吧。林中的百兽啊！你们都要这样。

现代译 赛56:9 上主曾命令某些外邦，要他们像野兽一样前来吞吃他的子民。

当代译 赛56:9 田野和树林的走兽都要来吞吃我的子民。

文理本 赛56:9 田野丛林之兽、其来吞噬、

修订本 赛56:9 野地的走兽，你们都来吞吃吧！ 林中的野兽，你们也来吞吃！

KJV 英 赛56:9 All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

NIV 英 赛56:9 Come, all you beasts of the field, come and devour, all you beasts of the forest!

主目录 返回顶部

和合本 赛56:10 他看守的人是瞎眼的，都没有知识，都是哑巴狗，不能叫唤；但知做梦、躺卧、贪睡。

拼音版 赛56:10 Tā kānshǒu de rén shì xiāyǎn de, dōu méiyǒu zhīshi, dōu shì yǎba gǒu, bùnéng jiào huàn. dàn zhī zuòmèng, tǎng wò, tān shuì.

吕振中 赛56:10 他的守望人是瞎眼的，都没有知识；他们都是哑巴狗，不能叫唤；只是躺卧着，眯眯地睡，贪爱打盹。

新译本 赛56:10 我的守望者都是瞎眼的，都没有知识；他们都是哑巴狗，不能吠；只会作梦、躺卧，贪爱睡觉。

现代译 赛56:10 他说：「所有的守望者都瞎了眼；他们本应该警告我的子民，但是他们茫然无知。他们是一群不会吠的狗，只会躺下来睡觉做梦！

当代译 赛56:10 人民的领袖都是瞎眼无知的，他们是不能吠叫的哑狗，他们只知贪睡，躺下来便做梦。

文理本 赛56:10 彼之守望、瞽目无知、哑犬不吠、喜梦幻、好偃卧、贪寝睡、

修订本 赛56:10 以色列的守望者都瞎了眼， 没有知识； 都是哑狗，不会吠叫， 只知做梦，躺卧，贪睡，

KJV 英 赛56:10 His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

NIV 英 赛56:10 Israel's watchmen are blind, they all lack knowledge; they are all mute dogs, they cannot bark; they lie around and dream, they love to sleep.

主目录 返回顶部

和合本 赛56:11 这些狗贪食，不知饱足。这些牧人不能明白，各人偏行己路，各从各方求自己的利益。

拼音版 赛56:11 Zhèxie gǒu tānshí, bù zhī bǎozú. zhèxie mùrén bùnéng míngbai, gèrén piān xíng jǐ lù, ge cóng ge fāng qiú zìjǐ de lì yì.

吕振中 赛56:11 这些狗的食欲极强，不知饱足；嘿，这种人竟是牧人！不知聪明为何物！他们都偏向自行的路，各从各方专求自己的利益。

新译本 赛56:11 这些狗十分贪吃，不知饱足；他们是牧人，但什么都不明白；他们都偏行自己的道路，各从各方求自己的利益。

现代译 赛56:11 他们像贪吃的狗，贪得无餍；他们原是牧人，却甚麽都不懂，个个任意妄为，只求自己的利益。

当代译 赛56:11 这些人就像贪吃又不知饱足的狗，又像甚麽都不知道的牧人。他们只顾念自己，各人用各种方法，不择手段地寻求自己的利益。

文理本 赛56:11 斯犬饕餮、不知餍足、欺牧不明、各趋其途、悉求利己、

修订本 赛56:11 这些狗贪食，不知饱足。 这些牧人不知明辨， 他们都偏行己路， 人人追求自己的利益。

KJV 英 赛56:11 Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

NIV 英 赛56:11 They are dogs with mighty appetites; they never have enough. They are shepherds who lack understanding; they all turn to their own way, each seeks his own gain.

主目录 返回顶部

和合本 赛56:12 他们说：“来吧！我去拿酒，我们饱饮浓酒，明日必和今日一样，就是宴乐无量极大之日。”

拼音版 赛56:12 Tāmen shuō, lái ba, wǒ qù ná jiǔ, wǒmen bǎo yǐn nóng jiǔ. míngrì bì hé jīnrì yíyàng, jiù shì yàn lè wú liáng jí dà zhī rì.

吕振中 赛56:12 他们说∶「来！我去拿酒；我们来痛饮浓酒！明天也必像今天一样，盛大丰盈之极。」

新译本 赛56:12 他们说：“来吧！我去拿酒，让我们痛饮烈酒吧！明天必像今天一样，而且比今天还要盛大和丰盈。”

现代译 赛56:12 他们这些醉鬼说：『给我酒！我们尽量喝吧，明天会比今天好玩！』」

当代译 赛56:12 他们说：“来吧，让我们痛痛快快大醉一场吧！明天嘛，要醉得比今天更厉害呢！”

文理本 赛56:12 彼曰、其来、我将取酒、痛饮醇醪、明日同于今日、乐莫大焉、

修订本 赛56:12 他们说："来吧！我去拿酒， 让我们畅饮烈酒吧！ 明天必和今天一样， 甚至更好！"

KJV 英 赛56:12 Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

NIV 英 赛56:12 "Come," each one cries, "let me get wine! Let us drink our fill of beer! And tomorrow will be like today, or even far better."


以赛亚书第57章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第57章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛57:1 义人死亡，无人放在心上；虔诚人被收去，无人思念。这义人被收去是免了将来的祸患。

拼音版 赛57:1 Yì rén sǐwáng, wú rén fàng zaì xīn shang. qiánchéng rén beì shōu qù, wú rén sīniàn. zhè yì rén beì shōu qù shì miǎn le jiānglái de huòhuàn.

吕振中 赛57:1 义人死亡，没有人放在心上；坚贞之人被收去，没有人留意；义人被收去、是脱离了祸患，

新译本 赛57:1 义人死亡，没有人放在心上；虔诚人去世，也没有人明白；义人去世，是脱离了祸患。

现代译 赛57:1 好人死了，没有人放在心上；虔诚人去世，也没有人留意。他们死了，可以避免将来的祸患。

当代译 赛57:1 没有人会把义人的死放在心上，也没有人会明白虔诚的人被接去是甚麽意思。其实，义人被接去是让他可以脱离灾难，

文理本 赛57:1 义者云亡、无人介意、仁者逝世、无人思及、善人脱于患难、

修订本 赛57:1 义人死亡， 无人放在心上； 虔诚的人被接去， 无人理解； 义人被接去，以免祸患。

KJV 英 赛57:1 The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

NIV 英 赛57:1 The righteous perish, and no one ponders it in his heart; devout men are taken away, and no one understands that the righteous are taken away to be spared from evil.

主目录 返回顶部

和合本 赛57:2 他们得享（原文作“进入”）平安。素行正直的，各人在坟里（原文作“床上”）安歇。

拼音版 赛57:2 Tāmen dé xiǎng ( yuánwén zuò jìnrù ) píngān, sù xíng zhèngzhí de rén, gèrén zaì fùn lǐ ( yuánwén zuò chuáng shang ) ānxiē.

吕振中 赛57:2 进入平安；凭其端正而行的人安息在他们的永卧处。

新译本 赛57:2 行事为人正直的，死后必得进入平安，在他们的坟墓里享安息。

现代译 赛57:2 行为正直的人因死而得安息。

当代译 赛57:2 得享安息，在坟墓里安然躺卧。

文理本 赛57:2 彼获平康、凡躬行正直者、必安寝于其柩、○

修订本 赛57:2 行为正直的人进入平安， 得以在床上安歇。

KJV 英 赛57:2 He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

NIV 英 赛57:2 Those who walk uprightly enter into peace; they find rest as they lie in death.

主目录 返回顶部

和合本 赛57:3 “你们这些巫婆的儿子，奸夫和妓女的种子，都要前来！

拼音版 赛57:3 Nǐmen zhèxie wū pó de érzi, jiān fú hé jìnǚ de zhǒngzǐ, dōu yào qián lái.

吕振中 赛57:3 但你们呢，巫婆的儿子阿，奸夫和妓女（传统∶她作妓女）的种阿，走近前到这里来吧！

新译本 赛57:3 但你们这些巫妇的儿子，奸夫和妓女的后裔啊！你们都走近这里行奸淫吧！

现代译 赛57:3 你们这些罪人应该来受审判！你们不见得比巫师、奸夫，或妓女好。

当代译 赛57:3 “你们这些巫妇的儿子，奸夫和妓女的孽种，上前来啊！

文理本 赛57:3 惟尔女巫之子、奸夫与妓之裔、其前而听、

修订本 赛57:3 到这里来吧！ 你们这些巫婆的儿子， 奸夫和妓女的后代；

KJV 英 赛57:3 But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

NIV 英 赛57:3 "But you--come here, you sons of a sorceress, you offspring of adulterers and prostitutes!

主目录 返回顶部

和合本 赛57:4 你们向谁戏笑、向谁张口吐舌呢？你们岂不是悖逆的儿女、虚谎的种类呢？

拼音版 赛57:4 Nǐmen xiàng shuí xì xiào, xiàng shuí zhāng kǒu tǔ shé ne. nǐmen qǐbù shì beìnì de érnǚ, xū huǎng de zhǒngleì ne.

吕振中 赛57:4 你们挖苦谁？张大了口伸长舌头戏弄谁呢？你们岂不是『悖逆』所生的，『虚假』之种呢？

新译本 赛57:4 你们戏弄谁呢？你们张大嘴巴，伸长舌头戏弄谁呢？你们不是悖逆的孩子吗？不是虚谎的后裔吗？

现代译 赛57:4 你们在讥笑谁？你们张大了嘴巴在讽刺谁？你们是罪人，是骗子。

当代译 赛57:4 你们在嘲笑谁？你们向谁张口吐舌呢？你们不就是悖逆的儿女、诡诈的子孙吗？

文理本 赛57:4 尔戏谑谁乎、向谁张吻吐舌、尔曹岂非悖逆之子、诡诈之裔乎、

修订本 赛57:4 你们向谁戏笑？ 向谁张口吐舌呢？ 你们岂不是叛逆所生的儿女， 虚谎所生的后代吗？

KJV 英 赛57:4 Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

NIV 英 赛57:4 Whom are you mocking? At whom do you sneer and stick out your tongue? Are you not a brood of rebels, the offspring of liars?

主目录 返回顶部

和合本 赛57:5 你们在橡树中间，在各青翠树下欲火攻心；在山谷间，在石穴下杀了儿女；

拼音版 赛57:5 Nǐmen zaì xiàngshù zhōngjiān, zaì ge qīng cuì shù xià yù huǒ gōng xīn. zaì shān gǔ jiān, zaì shí xué xià shā le érnǚ.

吕振中 赛57:5 你们这在圣笃耨香树中间、在各茂盛树下欲火焚烧，在溪谷间，在岩穴下宰杀亲生孩子的？

新译本 赛57:5 你们在橡树林中，在青翠树下欲火焚心；在山谷间，在岩穴里，宰杀自己的孩子作祭牲。

现代译 赛57:5 你们在绿树下行淫，竟说是在崇拜繁殖的神明！你们在山谷洞穴中把自己的孩子当牲祭献上。

当代译 赛57:5 你们在橡树和青翠的树下热心地敬拜假神，又在山谷和石缝之间残杀儿女来献祭给你们的神。

文理本 赛57:5 尔于茂橡绿树之下、纵厥淫欲、山谷石窟之间、杀戮子女、

修订本 赛57:5 你们在橡树中间，在各青翠的树下欲火攻心； 在山谷间，在岩隙下杀了儿女；

KJV 英 赛57:5 Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

NIV 英 赛57:5 You burn with lust among the oaks and under every spreading tree; you sacrifice your children in the ravines and under the overhanging crags.

主目录 返回顶部

和合本 赛57:6 在谷中光滑石头里有你的分，这些就是你所得的分。你也向他浇了奠祭、献了供物，因这事我岂能容忍吗？

拼音版 赛57:6 Zaì gǔ zhōng guānghuá shítou lǐ yǒu nǐde fēn. zhèxie jiù shì nǐ suǒ dé de fèn. nǐ ye xiàng tā jiāo le diàn zhaì, xiàn le gōngwù. yīn zhè shì wǒ qǐnéng róng ren ma.

吕振中 赛57:6 在溪谷中的圆滑石头里有你的分；这些，这些人［！］就是你的阄分了！你竟向这些浇奠祭，献上了供物∶对这些事我哪能容忍呢？

新译本 赛57:6 在山谷中光滑的石头里有你的分；只有它们是你所要得的分！你也向它们浇了奠祭，献上了供物。这些事我岂能容忍不报复呢？

现代译 赛57:6 你们在那里拿光滑的石头当神明，把酒浇奠当供物，又向它们献素祭。你们以为我喜欢这些事吗？

当代译 赛57:6 你们向谷中光滑的石头浇奠献祭，这些便是你们所拥有的分。我又怎能容忍这些事呢？

文理本 赛57:6 溪中光石、乃尔所得、为尔之业、为之灌奠、而献素祭、尔既行此、我岂能不怒乎、

修订本 赛57:6 去拜谷中光滑的石头有你们的份， 这些就是你们的命运。 你向它们献浇酒祭，献供物， 这事我岂能容忍吗？

KJV 英 赛57:6 Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

NIV 英 赛57:6 The idols among the smooth stones of the ravines are your portion; they, they are your lot. Yes, to them you have poured out drink offerings and offered grain offerings. In the light of these things, should I relent?

主目录 返回顶部

和合本 赛57:7 你在高而又高的山上安设床榻，也上那里去献祭。

拼音版 赛57:7 Nǐ zaì gāo ér yòu gāo de shān shang ān shè chuáng tà, ye shang nàli qù xiànjì.

吕振中 赛57:7 你在高而峻的山上安设你的床，又上那里去献祭牲。

新译本 赛57:7 你在高高的山上安设你的床榻，又上到那里去献祭。

现代译 赛57:7 你们到高山上献祭，又在那里行淫。

当代译 赛57:7 你们在山上公然行淫，却又在那里献祭。

文理本 赛57:7 尔置床于高冈、陟之而献祭、

修订本 赛57:7 你在高而又高的山上安设床铺， 上那里去献祭。

KJV 英 赛57:7 Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

NIV 英 赛57:7 You have made your bed on a high and lofty hill; there you went up to offer your sacrifices.

主目录 返回顶部

和合本 赛57:8 你在门后、在门框后立起你的记念，向外人赤露，又上去扩张床榻，与他们立约。你在那里看见他们的床就甚喜爱。

拼音版 赛57:8 Nǐ zaì mén hòu, zaì ménkuàng hòu, lì qǐ nǐde jìniàn, xiàng waìrén chìlù. yòu shang qù kuòzhāng chuáng tà, yǔ tāmen lì yuē. nǐ zaì nàli kànjian tāmende chuáng, jiù shén xǐaì.

吕振中 赛57:8 你在门后、在门框后、安设你的男性像，因为你背着我、露体而上去，扩张你的床，同（传统∶从）他们契合；你爱他们的床；你看他们的下体（原文∶手）！

新译本 赛57:8 你在门后，在门框后，安设了外族神的记号；你远离了我，裸露了自己，就上床去，又扩张你的床，你也与他们立约；你爱他们的床，看他们的下体（“下体”原文作“手”）。

现代译 赛57:8 你们在家里的大门后供奉邪神。你们离弃了我。你们脱掉衣服，上大卫，跟花钱召来的情人睡觉，以此满足自己的欲望。

当代译 赛57:8 你们又在家中关起门来敬拜神像。离开了我，你们就暴露自己的丑态，肆意行淫；你们又私自跟那些假神立约。你们爱到它们的庙中敬拜，你们一看见这些神像，就把它们接到自己的地方。

文理本 赛57:8 门与门柱之后、立尔记志、为人裸体而登、为之展床、与之订约、且顾厥林、而恋慕之、

修订本 赛57:8 你在门后，在门框后， 立起你的牌来； 你离弃了我，赤露己身， 又爬上自己所铺宽阔的床铺， 与它们立约； 你喜爱它们的床，看着它们的赤体。

KJV 英 赛57:8 Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

NIV 英 赛57:8 Behind your doors and your doorposts you have put your pagan symbols. Forsaking me, you uncovered your bed, you climbed into it and opened it wide; you made a pact with those whose beds you love, and you looked on their nakedness.

主目录 返回顶部

和合本 赛57:9 你把油带到王那里，又多加香料；打发使者往远方去，自卑自贱直到阴间。

拼音版 赛57:9 Nǐ bǎ yóu daì dào wáng nàli, yòu duō jiā xiāngliào, dǎfa shǐzhe wǎng yuǎnfāng qù, zìbēi zì jiàn zhídào yīnjiān.

吕振中 赛57:9 你带着膏油走到摩洛（传统∶王）那里，又加多了你的香料，差遣你的使节到远方去，甚至深入到阴间！

新译本 赛57:9 你带着油走到君王那里，并且加多了你的香料，差派使者到远方去，你甚至自己下到阴间去！

现代译 赛57:9 你们擦了香水香膏去拜摩洛神，打发使者到远地去寻找神明，甚至到阴间去找。

当代译 赛57:9 你们把香油和香料献给假神作礼物，你们还差派使者跑到老远的阴间去，找寻新的神来作敬拜的对象。

文理本 赛57:9 以膏奉于摩洛、多加香品、遣使远方、而自屈辱、至入阴府、

修订本 赛57:9 你带了油到摩洛那里， 加上许多香水。 你派遣使者往远方去， 甚至降到阴间，

KJV 英 赛57:9 And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

NIV 英 赛57:9 You went to Molech with olive oil and increased your perfumes. You sent your ambassadors far away; you descended to the grave itself!

主目录 返回顶部

和合本 赛57:10 你因路远疲倦，却不说‘这是枉然’；你以为有复兴之力，所以不觉疲惫。

拼音版 赛57:10 Nǐ yīn lù yuǎn píjuàn, què bú shuō, zhè shì wǎngrán. nǐ yǐwéi yǒu fùxīng zhī lì, suǒyǐ bù jué píbeì.

吕振中 赛57:10 你因路途遥远而困乏，却不说∶「唉，绝望了！」你为了自己的精力（传统∶手）得了新生，因此你也不觉得疲弱。

新译本 赛57:10 你因路途遥远而困乏，却不说：“没有希望了！”因为你找着了生命的力量，所以你不觉得疲倦。

现代译 赛57:10 你们寻找神明到了筋疲力竭，还是不死心。你们以为这些邪神会给你们力气，叫你们不至於衰弱。

当代译 赛57:10 虽然路途遥远，身体疲倦，但你们却从不肯放弃，还是竭力前行，没有倒下来。

文理本 赛57:10 道途迢递、不免困惫、然未言无望、手复得力、故不疲乏、

修订本 赛57:10 因路途遥远，你就疲倦， 却不说，这是枉然， 以为能找到复兴之力， 所以不觉疲惫。

KJV 英 赛57:10 Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

NIV 英 赛57:10 You were wearied by all your ways, but you would not say, 'It is hopeless.' You found renewal of your strength, and so you did not faint.

主目录 返回顶部

和合本 赛57:11 你怕谁？因谁恐惧？竟说谎，不记念我，又不将这事放在心上！我不是许久闭口不言，你仍不怕我吗？

拼音版 赛57:11 Nǐ pà shuí, yīn shuí kǒngjù, jìng shuōhuǎng, bù jìniàn wǒ, yòu bú jiāng zhè shì fàng zaì xīn shang. wǒ bù shì xǔjiǔ bì kǒu bù yán, nǐ réng bú pà wǒ ma.

吕振中 赛57:11 你怕谁？你因谁而恐惧，竟然撒谎？连我、你都不怀念，不放在心上！岂不是我缄默不言又闭口许久了，以致连我、你都不畏惧么？

新译本 赛57:11 你怕谁？你因谁而惧怕，以致你对我说谎呢？你不记念我，也不把我放在心上，是不是因为我长久缄默，你就不惧怕我呢？

现代译 赛57:11 上主说：「那些使你们畏惧的神明是谁，竟使你们对我撒谎，完全忘记了我？你们不再敬重我，是不是因为我对你们长久缄默呢？

当代译 赛57:11 为甚麽你们畏惧他们还过於畏惧我呢？为何不把我放在心上呢？难道是因为我过分容忍你们的所为，以致你们失却敬畏我的心吗？

文理本 赛57:11 尔畏谁、因谁而惧、致尔诳言、不以我为念、不以此为意、尔不畏我、岂非因我历久无言乎、

修订本 赛57:11 你怕谁，因谁恐惧， 竟说谎，不记得我， 不将这事放在心上。 是否因我许久闭口不言， 你就不怕我了呢？

KJV 英 赛57:11 And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

NIV 英 赛57:11 "Whom have you so dreaded and feared that you have been false to me, and have neither remembered me nor pondered this in your hearts? Is it not because I have long been silent that you do not fear me?

主目录 返回顶部

和合本 赛57:12 我要指明你的公义；至于你所行的，都必与你无益。

拼音版 赛57:12 Wǒ yào zhǐ míng nǐde gōngyì. zhìyú nǐ suǒ xíng de, dōu bì yǔ nǐ wúyì.

吕振中 赛57:12 我要指明你的『正义』［！］和你所行的事，但这于你也毫无用处。

新译本 赛57:12 我要说明你的公义和你所作的，但它们都必与你无益。

现代译 赛57:12 你们竟以为做得对。我要暴露你们的罪行，你们的偶像却无从帮助。

当代译 赛57:12 我要宣扬你们那些‘公义’和‘善行’，这一切都对你们没有益处。

文理本 赛57:12 尔之公义、我将宣之、尔之所为、无益于汝、

修订本 赛57:12 我可以宣告你的公义和你的作为， 但它们与你无益。

KJV 英 赛57:12 I will declare thy righteousness, and thy works; for they shall not profit thee.

NIV 英 赛57:12 I will expose your righteousness and your works, and they will not benefit you.

主目录 返回顶部

和合本 赛57:13 你哀求的时候，让你所聚集的拯救你吧！风要把他们刮散，一口气要把他们都吹去；但那投靠我的必得地土，必承受我的圣山为业。”

拼音版 赛57:13 Nǐ āi qiú de shíhou, ràng nǐ suǒ jùjí de zhengjiù nǐ ba. fēng yào bǎ tāmen guā sǎn. yīkǒu qì yào bǎ tāmen dōu chuī qù. dàn nà tóukào wǒde bì dé dì tǔ, bì chéngshòu wǒde shèng shān wèi yè.

吕振中 赛57:13 你哀呼时，让你收集的偶像援救你吧！但它们全部、风都刮走，一口气都吹去。惟有避难于我里面的必承受地土，必拥有我的圣山以为业。

新译本 赛57:13 你呼求的时候，让你所收集的偶像拯救你吧！但一阵风要把它们全都刮走，一口气要把它们全部吹去。然而那投靠我的，必承受地土，得着我的圣山作产业。

现代译 赛57:13 你们呼求援助的时候，让那些捡来的偶像来救你们吧！其实，一阵风就会把它们刮走！但是那些信靠我的人要在这块土地上生存；他们要在圣山上敬拜我。」

当代译 赛57:13 当你呼求的时候，看看你们所收集的神像来不来救你吧！风一吹他们就被刮去，就是一口气也能把他们吹走。但信靠我的却必能承受这地，拥有我的圣山。

文理本 赛57:13 尔号呼之际、任尔所集者救尔、彼必为风所飘、为气所吹、惟托庇于我者、将承斯土、获我圣山为业、

修订本 赛57:13 你哀求的时候， 让你所搜集的神像拯救你吧！ 风要把它们全都刮散， 吹一口气就都吹走。 但那投靠我的必得地产， 承受我的圣山为业。

KJV 英 赛57:13 When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

NIV 英 赛57:13 When you cry out for help, let your collection of idols save you! The wind will carry all of them off, a mere breath will blow them away. But the man who makes me his refuge will inherit the land and possess my holy mountain."

主目录 返回顶部

和合本 赛57:14 耶和华要说：“你们修筑修筑，预备道路，将绊脚石从我百姓的路中除掉！”

拼音版 赛57:14 Yēhéhuá yào shuō, nǐmen xiū zhú xiū zhú, yùbeì dàolù, jiāng bàn jiǎo shí cóng wǒ bǎixìng de lù zhōng chúdiào.

吕振中 赛57:14 有声音说∶「填高！填高！豫备道路！将绊脚物从我人民的路上拿起来。」

新译本 赛57:14 必有人说：“你们要填高，要填高，要修平道路；把障碍物从我子民的路上除掉。”

现代译 赛57:14 上主说：「让我的子民归向我。清除途中的障碍！修建道路，为他们准备一切！

当代译 赛57:14 赶快修平道路，清除一切阻挡我被掳归回的子民的障碍吧！”

文理本 赛57:14 将有言曰、修筑道路、平之平之、在我民前、去其窒碍、○

修订本 赛57:14 耶和华说： "你们要修筑，修筑，要预备道路， 除掉我百姓路中的绊脚石。"

KJV 英 赛57:14 And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

NIV 英 赛57:14 And it will be said: "Build up, build up, prepare the road! Remove the obstacles out of the way of my people."

主目录 返回顶部

和合本 赛57:15 因为那至高至上、永远长存（原文作“住在永远”）、名为圣者的如此说：“我住在至高至圣的所在，也与心灵痛悔、谦卑的人同居；要使谦卑人的灵苏醒，也使痛悔人的心苏醒。

拼音版 赛57:15 Yīnwei nà zhìgāo zhì shang, yǒngyuǎn cháng cún, ( yuánwén zuò zhù zaì yǒngyuǎn ) míng wèi shèng zhe de rúcǐ shuō, wǒ zhù zaì zhìgāo zhì shèng de suǒ zaì, ye yǔ xīnlíng tòng huǐ qiābēi de rén tóngjū, yào shǐ qiābēi rén de líng sūxǐng, ye shǐ tòng huǐ rén de xīn sūxǐng.

吕振中 赛57:15 因为那崇高又高耸的这么说，那住『永恒』、其名为圣者说∶「我住崇高而至圣的所在，也跟心灵痛悔（同词∶被压碎）而谦卑的人同住，要使谦卑人的灵活起来，使痛悔（同词∶被压碎）之人的心复活。

新译本 赛57:15 因为那至高无上、永远存在、他名为圣的这样说：“虽然我住在至高至圣的地方，却与心灵痛悔和谦卑的人同在，要使谦卑人的灵苏醒，也使痛悔人的心苏醒。

现代译 赛57:15 「我是至上神圣的上帝；我永远存在。我住在至高神圣的地方，但也住在痛悔和谦卑的人当中。我使谦卑的人恢复信心，使痛悔的人获得希望。

当代译 赛57:15 那至高至上、永远长存的圣者这样说：“我虽然住在至高至圣的地方，但我也跟立心悔改和存心谦卑的人同住；我复兴谦卑的人，重振那些悔改的心。

文理本 赛57:15 巍巍在上、永永其居、名为圣者曰、我居高而且圣之所、且与痛悔谦冲之人偕居、以苏谦冲者之神、而畅痛悔者之心、

修订本 赛57:15 那至高无上、永远长存、 名为圣者的如此说： "我住在至高至圣的所在， 却与心灵痛悔的谦卑人同住； 要使谦卑的人心灵苏醒， 使痛悔的人内心复苏。

KJV 英 赛57:15 For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

NIV 英 赛57:15 For this is what the high and lofty One says--he who lives forever, whose name is holy: "I live in a high and holy place, but also with him who is contrite and lowly in spirit, to revive the spirit of the lowly and to revive the heart of the contrite.

主目录 返回顶部

和合本 赛57:16 我必不永远相争，也不长久发怒，恐怕我所造的人与灵性都必发昏。

拼音版 赛57:16 Wǒ bì bù yǒngyuǎn xiāng zhēng, ye bù chángjiǔ fānù. kǒngpà wǒ suǒ zào de rén yǔ língxìng, dōu bì fā hūn.

吕振中 赛57:16 因为我不永远争辩，也不长久震怒；因为人的生气（同字∶灵）是由我而出，人的气息是我造的。

新译本 赛57:16 我必不永远争辩，也不长久发怒，因为这样，人的灵，就是我所造的人，在我面前就要发昏。

现代译 赛57:16 我赐生命给我的子民，不再挑剔他们的毛病，也不永远向他们发怒〔或译：我不继续指责他们，也不向他们永远发怒；因为我若不这样做，我赐生命给他们存活的子民一定死亡〕。

当代译 赛57:16 我不会永远恼怒你们，对付你们；不然的话，我所造的每一个人就都要灭亡。

文理本 赛57:16 我不常争辩、不恒忿怒、恐我所造之人困惫、神性疲弊、

修订本 赛57:16 我必不长久控诉，也不永远怀怒， 因为我虽使灵性发昏，我也造了人的气息。

KJV 英 赛57:16 For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

NIV 英 赛57:16 I will not accuse forever, nor will I always be angry, for then the spirit of man would grow faint before me--the breath of man that I have created.

主目录 返回顶部

和合本 赛57:17 因他贪婪的罪孽，我就发怒击打他。我向他掩面发怒，他却仍然随心背道。

拼音版 赛57:17 Yīn tā tānlán de zuìniè, wǒ jiù fānù jī dá tā. wǒ xiàng tā yǎn miàn fānù, tā què réngrán suí xīn bēi dào.

吕振中 赛57:17 因他贪婪的罪孽、我震怒了，我击打他；我向他掩面而震怒，他却仍然随心意而转离正路。

新译本 赛57:17 因他贪婪的罪孽，我发怒了；我击打他，向他掩面，并且发怒，他仍然随着自己的心意背道。

现代译 赛57:17 我生他们的气，因为他们贪婪犯罪，所以我惩罚他们，丢弃他们。他们仍旧顽固，继续走自己的路。

当代译 赛57:17 那些不择手段、贪得无厌的人使我发怒，我便击打他们，但他们却仍然犯罪，做他们的心中所喜好的恶事。

文理本 赛57:17 缘其贪婪之咎、我则奋怒以击之、掩面而憾之、彼仍悖逆、任意而行、

修订本 赛57:17 我因人贪婪的罪孽，发怒击打他； 我转脸向他发怒， 他却仍随意背道而行。

KJV 英 赛57:17 For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

NIV 英 赛57:17 I was enraged by his sinful greed; I punished him, and hid my face in anger, yet he kept on in his willful ways.

主目录 返回顶部

和合本 赛57:18 我看见他所行的道，也要医治他，又要引导他，使他和那一同伤心的人再得安慰。

拼音版 赛57:18 Wǒ kànjian tā suǒ xíng de dào, ye yào yīzhì tā. yòu yào yǐndǎo tā, shǐ tā hé nà yītóng shāngxīn de rén, zaì dé ānwèi.

吕振中 赛57:18 我所行的路我看见了；但我要医治他，引导他，将安慰赏报他，为哀悼他的人

新译本 赛57:18 他的道路，我看见了，我却要医治他，引导他，把安慰赏赐他和他的哀悼者。

现代译 赛57:18 「我已经看见他们的行为，但我仍然要医治他们。我要带领他们，帮助他们；我要安慰悲伤的人。」

当代译 赛57:18 我知道他们所做的一切，但我仍然要医治他们。我会引领他们，使他们和那些哀伤的人都得到安慰。

文理本 赛57:18 彼之行径、我见之矣、我必医之、引导之、慰藉之、并慰藉其中之忧人、

修订本 赛57:18 我看见他的行为， 要医治他，引导他， 使他和与他一同哀伤的人都得安慰。

KJV 英 赛57:18 I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

NIV 英 赛57:18 I have seen his ways, but I will heal him; I will guide him and restore comfort to him,

主目录 返回顶部

和合本 赛57:19 我造就嘴唇的果子，愿平安康泰归与远处的人，也归与近处的人；并且我要医治他。”这是耶和华说的。

拼音版 赛57:19 Wǒ zào jiù zuǐchún de guǒzi. yuàn píngān kāng taì guīyǔ yuǎn chù de rén, ye guīyǔ jìn chù de rén, bìngqie wǒ yào yīzhì tā. zhè shì Yēhéhuá shuō de.

吕振中 赛57:19 创造咀唇的果子来∶愿平安福利，给远处的人，也给近处的人；永恒主说∶我并且要医治他。

新译本 赛57:19 我创造嘴唇的果子：平安，平安，归给远处的人，也归给近处的人。”耶和华说：“我要医治他。”

现代译 赛57:19 上主亲口说：「平安！平安！无论远近的人，我要赐他们平安；我要医治他们。

当代译 赛57:19 我创造了嘴唇，是让他们用嘴唇来颂赞我。无论在远方或近处的人都得到平安，因为我要医治他们每一个。

文理本 赛57:19 耶和华曰、我造厥口之果、远者近者、愿其平康、我必医之、

修订本 赛57:19 我要医治他， 他要结出嘴唇的果实。 平安，平安，归给远处和近处的人！ 这是耶和华说的。"

KJV 英 赛57:19 I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

NIV 英 赛57:19 creating praise on the lips of the mourners in Israel. Peace, peace, to those far and near," says the LORD. "And I will heal them."

主目录 返回顶部

和合本 赛57:20 “惟独恶人，好像翻腾的海不得平静；其中的水常涌出污秽和淤泥来。”

拼音版 赛57:20 Wéidú è rén, hǎoxiàng fānteng de hǎi, bùdé píngjìng, qízhōng de shuǐ, cháng yǒng chū wūhuì hé yū ní lái.

吕振中 赛57:20 惟独恶人、好像翻腾的海；因不能平静，其水就翻腾出脏泡沫和淤泥来。

新译本 赛57:20 恶人却像翻腾的海，不能平静，海中的水不住翻起污秽和淤泥来。

现代译 赛57:20 但是邪恶人像不平静的海面，浪涛不停息地汹涌；他们的生活充满着垃圾污秽。」

当代译 赛57:20 然而，那些恶人就像汹涌难平的海，常涌出淤泥和废物。”

文理本 赛57:20 惟彼恶人、若汹涌之海、不能恬静、厥水拥出泥秽、

修订本 赛57:20 但是恶人好像翻腾的海， 不得平静； 其中的水常涌出污秽和淤泥。

KJV 英 赛57:20 But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

NIV 英 赛57:20 But the wicked are like the tossing sea, which cannot rest, whose waves cast up mire and mud.

主目录 返回顶部

和合本 赛57:21 我的　神说：“恶人必不得平安！”

拼音版 赛57:21 Wǒde shén shuō, è rén bì bùdé píngān.

吕振中 赛57:21 我的上帝说∶「恶人并没有平安福利。」

新译本 赛57:21 我的　神说：“恶人必没有平安。”

现代译 赛57:21 上主说：「罪人没有平安！」

当代译 赛57:21 我的上帝说：“他们必然得不到平安。”

文理本 赛57:21 我上帝曰、作恶之辈、不享平康、

修订本 赛57:21 我的上帝说："恶人必不得平安！"

KJV 英 赛57:21 There is no peace, saith my God, to the wicked.

NIV 英 赛57:21 "There is no peace," says my God, "for the wicked."


以赛亚书第58章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第58章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛58:1 “你要大声喊叫，不可止息；扬起声来，好像吹角。向我百姓说明他们的过犯，向雅各家说明他们的罪恶。

拼音版 赛58:1 Nǐ yào dàshēng hǎnjiào, bùke zhǐxī, yáng qǐ shēng lái hǎoxiàng chuī jiǎo, xiàng wǒ bǎixìng shuō míng tāmende guo fàn, xiàng Yǎgè jiā shuō míng tāmende zuìè.

吕振中 赛58:1 「你要张开喉咙来喊叫，别留余力哦！要扬起声来、像号角声一样；要向我人民宣布他们的过犯，向雅各家指明他们的罪。

新译本 赛58:1 你要张开喉咙呼叫，不可停止；你要提高声音，像吹号角一样；你要向我子民宣告他们的过犯，向雅各家陈明他们的罪恶。

现代译 赛58:1 上主说：「你要大声喊叫，像号角那样响亮，不要停止；要向我的子民以色列宣布他们的罪状。

当代译 赛58:1 “你要用像号角一样大的声音呼喊，向我的子民宣告他们的罪过！

文理本 赛58:1 大声呼号、勿限止焉、扬声如角、以其罪咎告于我民、以其愆尤示雅各家、

修订本 赛58:1 你要大声喊叫，不要停止； 要扬声，好像吹角； 向我的百姓宣告他们的过犯， 向雅各家陈述他们的罪恶。

KJV 英 赛58:1 Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

NIV 英 赛58:1 "Shout it aloud, do not hold back. Raise your voice like a trumpet. Declare to my people their rebellion and to the house of Jacob their sins.

主目录 返回顶部

和合本 赛58:2 他们天天寻求我，乐意明白我的道，好像行义的国民，不离弃他们　神的典章，向我求问公义的判语，喜悦亲近　神。

拼音版 赛58:2 Tāmen tiāntiān xúnqiú wǒ, lèyì míngbai wǒde dào. hǎoxiàng xíng yì de guó mín, bù lí qì tāmen shén de diǎnzhāng, xiàng wǒ qiú wèn gōngyì de pàn yǔ, xǐyuè qīnjìn shén.

吕振中 赛58:2 他们天天寻求的乃是我！他们喜欢明白的是我的道路！他们好像行义之国的人！不离弃他们的上帝之典章的！他们向我求问公义的审判，他们喜欢亲近上帝呢！

新译本 赛58:2 他们天天寻求我，乐意明白我的道路，好像行义的国民，不离弃他们　神的公理；他们向我求问公义的判语，又喜欢亲近　神。

现代译 赛58:2 他们天天敬拜我，自以为喜欢知道我的道路，自以为他们的国家也是持守正义，服从我的法律的国家。他们要求我给他们公正的法律，表示他们喜欢敬拜我。」

当代译 赛58:2 他们外表是那麽的敬虔，他们天天到圣殿来，好像是非常欢喜听我的律法，而且愿意遵守，俨然像一个正义之邦。他们还向我求取公平的判断，他们都喜欢亲近上帝。

文理本 赛58:2 彼日寻我、乐知我道、求我示以义律、悦亲上帝有若行义之民、未违上帝之律、

修订本 赛58:2 他们天天寻求我， 乐意明白我的道， 好像行义的国家， 未离弃它的上帝的典章； 他们向我求问公义的判词， 喜悦亲近上帝。

KJV 英 赛58:2 Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

NIV 英 赛58:2 For day after day they seek me out; they seem eager to know my ways, as if they were a nation that does what is right and has not forsaken the commands of its God. They ask me for just decisions and seem eager for God to come near them.

主目录 返回顶部

和合本 赛58:3 他们说：‘我们禁食，你为何不看见呢？我们刻苦己心，你为何不理会呢？’看哪！你们禁食的日子仍求利益，勒逼人为你们做苦工。

拼音版 赛58:3 Tāmen shuō, wǒmen jìnshí, nǐ wèihé bú kànjian ne. wǒmen kè kǔ jǐ xīn, nǐ wèihé bù lǐ huì ne. kàn nǎ, nǐmen jìnshí de rìzi, réng qiú lì yì, lēi bī rén wèi nǐmen zuò kǔ gōng.

吕振中 赛58:3 他们说∶『为什么我们禁食，而你不看呢？为什么我们刻苦自己，而你不理会呢？』嘿，你们禁食的日子、仍然追求所喜欢作的事！迳自压迫一切为你们作苦工的人！

新译本 赛58:3 他们说：“为什么我们禁食，你不看呢？为什么我们刻苦己身，你不理会呢？”看哪！你们在禁食的日子，仍然追求自己喜欢作的事，欺压为你们作工的人。

现代译 赛58:3 以色列人问：「假如上主不注意我们，我们何必禁食呢？假如他不察看我们，我们何必自讨苦吃呢？」上主对他们说：「你们一边禁食，一边做自己想做的事，而且欺压工人。

当代译 赛58:3 他们说：‘我们在你面前禁食，你为甚麽不看我们呢？我们刻苦己身，你为甚麽不理不睬呢？’让我告诉你们吧！因为你们禁食的时候，心中仍然不忘享乐，你们还压榨自己的工人呢！

文理本 赛58:3 彼曰、我禁食、尔不顾、我苦心、尔不知、何也、曰、尔禁食时、尚营己事、苛虐佣人、

修订本 赛58:3 "我们禁食，你为何不看呢？ 我们刻苦己心，你为何不理会呢？" 看哪，你们禁食的时候仍追求私利， 剥削为你们做苦工的人。

KJV 英 赛58:3 Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

NIV 英 赛58:3 'Why have we fasted,' they say, 'and you have not seen it? Why have we humbled ourselves, and you have not noticed?' "Yet on the day of your fasting, you do as you please and exploit all your workers.

主目录 返回顶部

和合本 赛58:4 你们禁食，却互相争竞，以凶恶的拳头打人。你们今日禁食，不得使你们的声音听闻于上。

拼音版 赛58:4 Nǐmen jìnshí, què hùxiāng zhēngjing, yǐ xiōngè de quántou dá rén. nǐmen jīnrì jìnshí, bùdé shǐ nǐmen de shēngyīn tīng wén yú shang.

吕振中 赛58:4 嘿，你们禁食、只为的是吵闹和争竞，拿凶恶的拳头打人呀！像你们今天这样的禁食并不能使你们的声音在高天得听到呀。

新译本 赛58:4 看哪！你们禁食，结果是吵闹和打架，用凶恶的拳头打人；你们不要像今天这样的禁食，使你们的声音可以听闻于天上。

现代译 赛58:4 你们的禁食使你们更凶暴，以致吵闹、打架。你们以为这样的禁食会使我听你们的祷告吗？

当代译 赛58:4 倘若你们一面禁食，一面却又彼此争闹打斗，禁食又有甚麽意思呢？像你们这样的禁食是绝不能叫我听你们的祈求的。

文理本 赛58:4 尔之禁食、致起争竞、凶拳殴击、此期禁食、尔声不得上闻、

修订本 赛58:4 看哪，你们禁食，却起纷争兴讼， 以凶恶的拳头打人。 你们今日这种禁食 无法使你们的声音听闻于高处。

KJV 英 赛58:4 Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

NIV 英 赛58:4 Your fasting ends in quarreling and strife, and in striking each other with wicked fists. You cannot fast as you do today and expect your voice to be heard on high.

主目录 返回顶部

和合本 赛58:5 这样禁食，岂是我所拣选、使人刻苦己心的日子吗？岂是叫人垂头像苇子，用麻布和炉灰铺在他以下吗？你这可称为禁食、为耶和华所悦纳的日子吗？

拼音版 赛58:5 Zhèyàng jìnshí, qǐ shì wǒ suǒ jiǎnxuǎn shǐ rén kè kǔ jǐ xīn de rìzi ma. qǐ shì jiào rén chuí tóu xiàng weizi, yòng má bù hé lú huī pū zaì tā yǐxià ma. nǐ zhè ke chēngwèi jìnshí wèi Yēhéhuá suǒ yuènà de rìzi ma.

吕振中 赛58:5 我所选择、使人刻苦自己的日子难道是这样的禁食么？难道只是叫人垂头像灯心草，拿麻布和炉灰当床铺么？难道你要把这样叫做禁食，作为使永恒主悦纳的日子么？我所选择的真禁食岂不是以下这些行为∶

新译本 赛58:5 使人刻苦自己的日子，这样的禁食是我拣选的吗？难道只是叫人垂头像一根苇子，用麻布和炉灰铺在下面吗？你可以称这是禁食，为耶和华所悦纳的日子吗？

现代译 赛58:5 你们禁食的时候，虐待自己，垂头丧气，像快凋谢的花朵。你们在地上铺麻布，撒灰，然后睡在上面。这就是禁食吗？你们以为我会喜欢这样的禁食吗？

当代译 赛58:5 难道你们以为我会喜欢这一种禁食和刻苦己身的态度吗？难道你们垂着头，躺在麻布和炉灰上，就算是禁食，就可以讨我的喜悦了吗？

文理本 赛58:5 我所选禁食之日、岂如是乎、令人苦其心志、俯首若芦、以麻与灰、布于身下、此岂称为禁食、为耶和华所悦纳之日乎、

修订本 赛58:5 这岂是我所要的禁食， 为人所用以刻苦己心的日子吗？ 我难道只是叫人如芦苇般低头， 铺上麻布和灰烬吗？ 你能称此为禁食， 为耶和华所悦纳的日子吗？

KJV 英 赛58:5 Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

NIV 英 赛58:5 Is this the kind of fast I have chosen, only a day for a man to humble himself? Is it only for bowing one's head like a reed and for lying on sackcloth and ashes? Is that what you call a fast, a day acceptable to the LORD?

主目录 返回顶部

和合本 赛58:6 我所拣选的禁食，不是要松开凶恶的绳，解下轭上的索，使被欺压的得自由，折断一切的轭吗？

拼音版 赛58:6 Wǒ suǒ jiǎnxuǎn de jìnshí, bú shì yào sōng kāi xiōngè de shéng, jie xià è shang de suǒ, shǐ beì qīyē de dé zìyóu, zhé duàn yīqiè de è ma.

吕振中 赛58:6 「岂不是打开凶恶的铐镣，解下轭上的绳索，使被压制的得自由，折断一切的轭么？

新译本 赛58:6 我所拣选的禁食不是这样吗？不是要松开凶恶的锁炼，解开轭上的绳索，使被压迫的获得自由，折断所有的轭吗？

现代译 赛58:6 「我所要求的禁食是：解除那欺压的锁着和不公正的轭；释放受压迫的人。

当代译 赛58:6 我喜欢的禁食是你们停止压榨工人，解除他们所负的重轭，卸下他们肩头上的担子，叫他们得以自由。

文理本 赛58:6 我所选之禁食、岂非释凶恶之索、解人之负、纵受屈者自逸、而折诸轭乎、

修订本 赛58:6 我所要的禁食，岂不是要你松开凶恶的绳， 解开轭上的索， 使被欺压的得自由， 折断一切的轭吗？

KJV 英 赛58:6 Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

NIV 英 赛58:6 "Is not this the kind of fasting I have chosen: to loose the chains of injustice and untie the cords of the yoke, to set the oppressed free and break every yoke?

主目录 返回顶部

和合本 赛58:7 不是要把你的饼分给饥饿的人，将飘流的穷人接到你家中，见赤身的给他衣服遮体，顾恤自己的骨肉而不掩藏吗？

拼音版 赛58:7 Bú shì yào bǎ nǐde bǐng, fēn gei jīè de rén. jiāng piāoliú de qióngrén, jiē dào nǐ jiā zhōng. jiàn chì shēn de, gei tā yīfu zhē tǐ. gù xù zìjǐ de gǔròu ér bù yǎncáng ma.

吕振中 赛58:7 岂不是把你的食物分给饥饿的人，将流浪的贫困人带到你家中，见赤身的裸体的、给他衣服遮身，而不躲藏避开你骨肉之亲么？

新译本 赛58:7 不是要把你的食物分给饥饿的人，把流浪的穷困人接到你的家里，见到赤身露体的，给他衣服蔽体，不可逃避自己的骨肉而不顾恤吗？

现代译 赛58:7 要把你们的食物分给饥饿的人；把你们的房屋开放给无家可归的穷人；拿衣服给赤身露体的人；不要拒绝求助无门的亲属。

当代译 赛58:7 我要你们把食物分给饥饿的人，接待那些无家可归的贫穷人，又送衣服给那些赤身露体的人。亲人同胞来求助的时候，你们不应该故意躲避。

文理本 赛58:7 岂非颁食于饥者、导流离之贫民、寓于尔室、见裸者而衣之、不掩面于骨肉乎、

修订本 赛58:7 岂不是要你把食物分给饥饿的人， 将流浪的穷人接到家中， 见赤身的给他衣服遮体， 而不隐藏自己避开你的骨肉吗？

KJV 英 赛58:7 Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

NIV 英 赛58:7 Is it not to share your food with the hungry and to provide the poor wanderer with shelter--when you see the naked, to clothe him, and not to turn away from your own flesh and blood?

主目录 返回顶部

和合本 赛58:8 这样，你的光就必发现如早晨的光，你所得的医治要速速发明。你的公义必在你前面行；耶和华的荣光必作你的后盾。

拼音版 赛58:8 Zhèyàng nǐde guāng jiù bì fāxiàn rú zǎochen de guāng. nǐ suǒ dé de yīzhì, yào sù sù fā míng. nǐde gōngyì, bì zaì nǐ miànqián xíng. Yēhéhuá de róngguāng, bì zuò nǐde hòu dùn.

吕振中 赛58:8 这样，你的光就必暴发如破晓，你的新肉就必迅速地生；你义气就必在你前头行进；永恒主的荣光就必做你的后卫了。

新译本 赛58:8 这样，你的光就必突然发出，像黎明的曙光，你的伤口就必快快复原；你的公义就必行在你的前面，耶和华的荣耀要作你的后盾。

现代译 赛58:8 「这样我就喜欢你们，像晨曦那样照耀你们；你们的创伤就能立刻得医治。我要随时搭救你们。

当代译 赛58:8 倘若你们真的这样行，你们就必兴旺得像晨光照耀一样；你们也会迅速地复原，有正义走在你们的前方，主的荣耀也在后面保护你们。

文理本 赛58:8 若此、尔之辉光、必著若朝晖、尔之得医、将速见其效、尔之公义、显于尔前、我耶和华之荣光、卫于尔后、

修订本 赛58:8 这样，必有光如晨光破晓照耀你， 你也要快快得到医治； 你的公义在你前面行， 耶和华的荣光必作你的后盾。

KJV 英 赛58:8 Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

NIV 英 赛58:8 Then your light will break forth like the dawn, and your healing will quickly appear; then your righteousness will go before you, and the glory of the LORD will be your rear guard.

主目录 返回顶部

和合本 赛58:9 那时，你求告，耶和华必应允；你呼求，他必说：我在这里。你若从你中间除掉重轭和指摘人的指头，并发恶言的事，

拼音版 赛58:9 Nàshí nǐ qiúgào, Yēhéhuá bì yīngyún. nǐ hū qiú, tā bì shuō, wǒ zaì zhèlǐ. nǐ ruò cóng nǐ zhōngjiān chúdiào zhòng è, hé zhǐzhāi rén de zhítou, bìng fā è yán de shì.

吕振中 赛58:9 那时你呼求，永恒主就必应你；你喊救，他就必说∶『阿，我在这里！』「你若从你中间除掉压制人的轭，除掉手指头的指骂人和奸恶的讲话；

新译本 赛58:9 那时，你求告，耶和华必应允；你呼求，他必说：“我在这里！”你若从你中间除掉欺压人的轭，除去指责人的指头和恶毒的言语，

现代译 赛58:9 你们祷告，我一定应允；你们呼求，我一定答应。「假如你们停止欺压人，指责人，毁谤人；

当代译 赛58:9 你们求告主，他就回应；你们向他呼求，他就说：‘我在这里。’你们要做的，就是不再欺压你们周围的人，停止控诉和散播恶毒的谣言。

文理本 赛58:9 尔祈祷、耶和华必应、尔吁呼、必曰我在斯、

修订本 赛58:9 那时你求告，耶和华必应允； 你呼求，他必说："我在这里。" 你若从你中间除掉重轭 和指摘人的指头，并发恶言的事，

KJV 英 赛58:9 Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

NIV 英 赛58:9 Then you will call, and the LORD will answer; you will cry for help, and he will say: Here am I. "If you do away with the yoke of oppression, with the pointing finger and malicious talk,

主目录 返回顶部

和合本 赛58:10 你心若向饥饿的人发怜悯，使困苦的人得满足，你的光就必在黑暗中发现，你的幽暗必变如正午。

拼音版 赛58:10 Nǐ xīn ruò xiàng jīè de rén fā liánmǐn, shǐ kùnkǔ de rén dé mǎnzū. nǐde guāng jiù bì zaì hēiàn zhōng fāxiàn, nǐde yōuàn bì biàn rú zhēng wǔ.

吕振中 赛58:10 你若将你的食物（传统∶你本身）拿出来供应饥饿的人，使困苦的人得到满足，那你的光就必在黑暗中升现起来，你的幽暗就必变像中午。

新译本 赛58:10 你的心若顾念饥饿的人，使困苦的人得到饱足，你的光就必在黑暗中升起来，你的幽暗必如日中天。

现代译 赛58:10 假如你们给饥饿的人吃，使穷困的人得满足，你们四周的黑暗将变成光明，黑夜将成为白昼。

当代译 赛58:10 倘若你们使饥饿的人得饱足，扶助那些在困厄中的人，你们的光，就会照亮黑暗；你们周围的黑暗，就都变成白昼的光明。

文理本 赛58:10 尔若去人之轭、不指摘、不妄言、施仁慈于饥人、满困苦者之欲、尔之辉光、必见于暗、尔之晦冥、必若日中之明、

修订本 赛58:10 向饥饿的人施怜悯， 使困苦的人得满足； 你在黑暗中就必得着光明， 你的幽暗必变如正午。

KJV 英 赛58:10 And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noon day:

NIV 英 赛58:10 and if you spend yourselves in behalf of the hungry and satisfy the needs of the oppressed, then your light will rise in the darkness, and your night will become like the noonday.

主目录 返回顶部

和合本 赛58:11 耶和华也必时常引导你，在干旱之地，使你心满意足，骨头强壮。你必像浇灌的园子，又像水流不绝的泉源。

拼音版 赛58:11 Yēhéhuá ye bì shícháng yǐndǎo nǐ, zaì gān hàn zhī dì, shǐ nǐ xīn mǎn yì zú, gútou qiángzhuàng. nǐ bì xiàng jiāo guàn de yuánzi, yòu xiàng shuǐ liú bù jué de quányuán.

吕振中 赛58:11 永恒主必不断地引导你，用美物使你的心满足，使你的骨头振奋；你必像浇透了的园子，像水之涌出源，总不令人失望。

新译本 赛58:11 耶和华必常常引导你，在干旱之地使你的心灵饱足，使你的骨头坚强有力；你必像有水源浇灌的园子，又像水流不绝的泉源。

现代译 赛58:11 我要继续引导你们，以美物满足你们，使你们强壮，在乾旱中得滋润，像水源充足的果园，像永不乾涸的泉水。

当代译 赛58:11 主会不断地引导你们，供应你们的需要，使你们得享健康。你们必像灌溉充足的园子，又像涌流不息的泉源。

文理本 赛58:11 耶和华将恒导尔、在于旱干之地、俾尔满志、骨骸坚固、尔必如灌溉之园囿、若不竭之泉源、

修订本 赛58:11 耶和华必时常引导你， 在干旱之地使你心满意足， 又使你骨头强壮。 你必如有水浇灌的园子， 又像水流不绝的泉源。

KJV 英 赛58:11 And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

NIV 英 赛58:11 The LORD will guide you always; he will satisfy your needs in a sun-scorched land and will strengthen your frame. You will be like a well-watered garden, like a spring whose waters never fail.

主目录 返回顶部

和合本 赛58:12 那些出于你的人，必修造久已荒废之处。你要建立拆毁累代的根基，你必称为‘补破口的’，和‘重修路径与人居住的’。

拼音版 赛58:12 Nàxiē chūyú nǐde rén, bì xiūzào jiǔ yǐ huāng feì zhī chù. nǐ yào jiànlì chāihuǐ léi daì de gēnjī. nǐ bì chēngwèi bǔ pò kǒu de, hé zhòng xiū lù jìng yǔ rén jūzhù de.

吕振中 赛58:12 你那些久已颓废的荒场就必被重建（传统∶他们必重建）；你必建立起代代拆毁的根基；你必称为修补城墙破口者，重修毁宅（传统∶路径）给人居住者。

新译本 赛58:12 你的子孙必重建久已荒废之处，你必重建历代拆毁了的根基；你要称为修补破口的人，重修路径给人居住的人。

现代译 赛58:12 你们将在废墟上重新建造，在原有的根基上复兴。你们的名将代代留传，因为你们在废墟中重建城墙，重修房屋。」

当代译 赛58:12 你们当中必有人起来重修那荒废已久的地方，重建那历史悠久的根基，你们必称为‘修补缺口，重修通道’的人。

文理本 赛58:12 自尔而出者、必筑历久荒芜之处、重立累代毁坏之基、人将称尔为补缺者、为修衢者、俾人居焉、

修订本 赛58:12 你们中间必有人起来修造久已荒废之处， 立起代代相承的根基。 你必称为修补裂痕的， 和重修路径给人居住的。

KJV 英 赛58:12 And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

NIV 英 赛58:12 Your people will rebuild the ancient ruins and will raise up the age-old foundations; you will be called Repairer of Broken Walls, Restorer of Streets with Dwellings.

主目录 返回顶部

和合本 赛58:13 你若在安息日掉转（或作“谨慎”）你的脚步，在我圣日不以操作为喜乐，称安息日为可喜乐的，称耶和华的圣日为可尊重的，而且尊敬这日，不办自己的私事，不随自己的私意，不说自己的私话，

拼音版 赛58:13 Nǐ ruò zaì ānxīrì diào zhuǎn ( huò zuò jǐnshèn ) nǐde jiǎobù, zaì wǒ shèng rì bù yǐ cāozuò wèi xǐlè, chēng ānxīrì wèi ke xǐlè de, chēng Yēhéhuá de shèng rì wèi ke zūnzhòng de. érqie zūnjìng zhè rì, bú bàn zìjǐ de sī shì, bú suí zìjǐ de sī yì, bú shuō zìjǐ de sī huà.

吕振中 赛58:13 「你若从安息日掉转你的脚步，在我的圣日不作你自己喜欢作的事，只称安息日为有乐乐，称永恒主之圣日为可尊重，而你若尊重它（或译∶他），不行你自己的路，不寻求你自己喜欢作的事，不说你的废话，

新译本 赛58:13 “因安息日的缘故，你若转离你的脚步；在我的圣日不作你喜欢作的；你若称安息日为可喜乐的，称耶和华的圣日为可尊重的；你若尊重这日，不作自己的事，不寻求自己所喜悦的，或不说无谓的话，

现代译 赛58:13 上主说：「假如你们守安息日为圣日，不在那天做私事；假如你们尊重这圣日，不在那天旅行，工作，说闲话，

当代译 赛58:13 倘若你们遵守安息日为我的圣日，在那日不做自己的私事，以主的安息日为乐，尊崇它，不让自己凭私欲行事去寻求享乐、妄自说话，

文理本 赛58:13 如尔于我安息圣日、防闲尔足、称为可喜可尊、于耶和华之圣日、不行己道、不营己事、不出虚言、

修订本 赛58:13 你若禁止自己的脚践踏安息日， 不在我的圣日做自己高兴的事， 称安息日为"可喜乐的"， 称耶和华的圣日为"可尊重的"， 尊敬这日， 不走自己的道路， 不求自己的喜悦， 也不随意说话；

KJV 英 赛58:13 If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

NIV 英 赛58:13 "If you keep your feet from breaking the Sabbath and from doing as you please on my holy day, if you call the Sabbath a delight and the LORD'S holy day honorable, and if you honor it by not going your own way and not doing as you please or speaking idle words,

主目录 返回顶部

和合本 赛58:14 你就以耶和华为乐。耶和华要使你乘驾地的高处，又以你祖雅各的产业养育你。”这是耶和华亲口说的。

拼音版 赛58:14 Nǐ jiù yǐ Yēhéhuá wéi lè. Yēhéhuá yào shǐ nǐ shèng jià dì de gāo chù. yòu yǐ nǐ zǔ Yǎgè de chǎnyè yǎng yù nǐ. zhè shì Yēhéhuá qéng kǒu shuō de.

吕振中 赛58:14 那么，你就必以永恒主为有乐趣；永恒主就必使你乘驾地之山丘；将你祖雅各的产业喂养你了∶这是永恒主亲口说的。」

新译本 赛58:14 你就必以耶和华为乐，我要使你乘驾地的高处，用你祖雅各的产业喂养你。”这是耶和华亲口说的。

现代译 赛58:14 你们就会从我获得喜乐。我要使你们在天地间到处受尊重，而你们要在我赐给你们祖宗雅各的土地上享安乐。我是上主；我这样宣布了。」

当代译 赛58:14 主就要成为你们的喜乐。他要提升你们到世界的巅峰，并且得享你们祖先雅各所承受的祝福。”这些都是主说的。

文理本 赛58:14 则必缘耶和华而乐、我将使尔驾行地之高处、俾享尔祖雅各之业、耶和华口言之矣、

修订本 赛58:14 那么，你就会以耶和华为乐。 耶和华要使你乘驾于地的高处， 又要以你祖先雅各的产业养育你； 这是耶和华亲口说的。

KJV 英 赛58:14 Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

NIV 英 赛58:14 then you will find your joy in the LORD, and I will cause you to ride on the heights of the land and to feast on the inheritance of your father Jacob." The mouth of the LORD has spoken.


以赛亚书第59章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第59章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛59:1 耶和华的膀臂并非缩短，不能拯救，耳朵并非发沉，不能听见。

拼音版 赛59:1 Yēhéhuá de bǎngbì, bìng fēi suō duǎn bùnéng zhengjiù. erduo, bìng fēi fā chén bùnéng tīngjian.

吕振中 赛59:1 你看，永恒主的手臂并不是太短、而不能拯救阿；他的耳朵并不是发沉、而不能听阿；

新译本 赛59:1 看哪！耶和华的手不是缩短了，以致不能拯救；他的耳朵不是不灵，不能听见；

现代译 赛59:1 不要以为上主不能搭救你们，或耳聋听不见你们的呼求！

当代译 赛59:1 主并不是没有力量救你们，他的耳朵也不是迟钝得听不见你们的呼求！

文理本 赛59:1 耶和华非手短而不能救、非耳聋而不能听、

修订本 赛59:1 看哪，耶和华的膀臂并非过短，不能拯救， 耳朵并非发沉，不能听见，

KJV 英 赛59:1 Behold, the LORD's hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

NIV 英 赛59:1 Surely the arm of the LORD is not too short to save, nor his ear too dull to hear.

主目录 返回顶部

和合本 赛59:2 但你们的罪孽使你们与　神隔绝。你们的罪恶使他掩面不听你们。

拼音版 赛59:2 Dàn nǐmen de zuìniè shǐ nǐmen yǔ shén géjué, nǐmen de zuìè shǐ tā yǎn miàn bú tīng nǐmen.

吕振中 赛59:2 乃是你们的罪孽使你们跟你们的上帝隔绝，而你们的罪使他掩面不听你们阿。

新译本 赛59:2 而是你们的罪孽使你们与你们的　神隔绝；你们的罪恶使他掩面不顾你们，不听你们的祷告。

现代译 赛59:2 他不听，是因为你们的罪；你们的罪使你们跟上帝隔绝，使你们的敬拜无效。

当代译 赛59:2 是罪恶把你们与上帝分开了。因为你们的罪，他转脸不看你们，也不听你们的祈求。

文理本 赛59:2 惟尔之罪戾、使尔与上帝隔绝、尔之愆尤、俾其掩面、而不垂听、

修订本 赛59:2 但你们的罪孽使你们与上帝隔绝， 你们的罪恶使他转脸不听你们。

KJV 英 赛59:2 But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

NIV 英 赛59:2 But your iniquities have separated you from your God; your sins have hidden his face from you, so that he will not hear.

主目录 返回顶部

和合本 赛59:3 因你们的手被血沾染，你们的指头被罪孽沾污；你们的嘴唇说谎言，你们的舌头出恶语。

拼音版 赛59:3 Yīn nǐmen de shǒu beì xuè zhānrǎn, nǐmen de zhítou beì zuìniè zhān wū. nǐmen de zuǐchún shuōhuǎng yán, nǐmen de shétou chū è yǔ.

吕振中 赛59:3 因为你们的手被污染于血中，你们的指头被玷污于罪孽里；你们的咀唇说虚假话，你们的舌头嘟囔着奸恶。

新译本 赛59:3 因为你们的手沾满了血，你们的指头被罪孽玷污，你们的嘴唇说虚谎的话，你们的舌头讲出凶言。

现代译 赛59:3 你们双手沾满了血，指头染满了罪；你们的嘴唇撒谎，舌头出凶言。

当代译 赛59:3 你们的手染满了血污，你们的手指沾满了罪恶。你们爱撒谎又喜欢说粗言秽语，

文理本 赛59:3 尔手污于血、尔指染于恶、口出虚词、舌谈邪慝、

修订本 赛59:3 因你们的手掌被血沾染， 你们的指头被罪玷污， 你们的嘴唇说谎言， 你们的舌头出恶语。

KJV 英 赛59:3 For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

NIV 英 赛59:3 For your hands are stained with blood, your fingers with guilt. Your lips have spoken lies, and your tongue mutters wicked things.

主目录 返回顶部

和合本 赛59:4 无一人按公义告状，无一人凭诚实辨白，都倚靠虚妄，说谎言。所怀的是毒害，所生的是罪孽。

拼音版 赛59:4 Wú yī rén àn gōngyì gào zhuàng, wú yī rén píng chéngshí biàn bái. dōu yǐkào xūwàng, shuōhuǎng yán. suǒ huái de shì dú haì, suǒ shēng de shì zuìniè.

吕振中 赛59:4 没有人按公义告状，没有人凭诚实辩诉；都倚靠着虚空，说虚谎的话；所孕怀的是毒害，所生的是奸恶。

新译本 赛59:4 没有人按公义求告，没有人凭诚实争辩；他们都倚靠虚无，说虚谎的话；所怀的是毒害，所生的是罪孽。

现代译 赛59:4 你们上法庭，却不讲公道，不说实话。你们靠着谎言诉讼；你们凭着阴谋害人。

当代译 赛59:4 没有人按公义和诚实提出控诉和答辩，你们秉信狂乱，口出谎言，整天所行的，尽都是恶事。

文理本 赛59:4 其人涉讼、不依公平、申诉不循真实、恃虚伪、言诞妄、怀残害、生邪慝、

修订本 赛59:4 无人按公义控诉， 也无人凭诚实辩白； 却倚靠虚妄，口说谎言， 怀毒害，生罪孽。

KJV 英 赛59:4 None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

NIV 英 赛59:4 No one calls for justice; no one pleads his case with integrity. They rely on empty arguments and speak lies; they conceive trouble and give birth to evil.

主目录 返回顶部

和合本 赛59:5 他们抱毒蛇蛋，结蜘蛛网。人吃这蛋必死，这蛋被踏，必出蝮蛇。

拼音版 赛59:5 Tāmen dúshé dàn, jié zhī zhū wǎng. rén chī zhè dàn bì sǐ. zhè dàn beì tā, bì chū fù shé.

吕振中 赛59:5 他们才的是毒蛇之蛋，他们织的是蜘蛛的网；人吃了它们的蛋、一定死的；这蛋被踹破必抱出蝮蛇来。

新译本 赛59:5 他们所孵化的是毒蛇的蛋，他们所结的是蜘蛛的网，吃了牠们的蛋，就一定死；蛋破了，就孵出蝮蛇来。

现代译 赛59:5 你们正像毒蛇在孵蛋，蜘蛛在结网。人吃了这蛋就丧命；蛋打碎了，毒蛇就跳出来。

当代译 赛59:5 你们整天花精力筹算谋害人命的阴谋。

文理本 赛59:5 煦妪蝮卵、组织蛛网、食其卵者必死、其卵被践、则蝮出焉、

修订本 赛59:5 他们孵毒蛇蛋， 结蜘蛛网。 凡吃这蛋的必死， 蛋一打破，就孵出蛇来。

KJV 英 赛59:5 They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

NIV 英 赛59:5 They hatch the eggs of vipers and spin a spider's web. Whoever eats their eggs will die, and when one is broken, an adder is hatched.

主目录 返回顶部

和合本 赛59:6 所结的网不能成为衣服；所做的也不能遮盖自己。他们的行为都是罪孽；手所做的都是强暴。

拼音版 赛59:6 Suǒ jié de wǎng, bùnéng chéngwéi yīfu, suǒ zuò de, ye bùnéng zhēgaì zìjǐ. tāmende xíngwéi dōu shì zuìniè, shǒu suǒ zuò de dōu shì qiángbào.

吕振中 赛59:6 他们结的网不能做衣服，他们也不能用所作的去遮盖自己；他们所作的都是奸恶的作为；强暴的行为就在他们手中。

新译本 赛59:6 他们的网，不能作衣服，他们所作的，也不能遮盖自己；他们所作的是罪孽的作为，他们的手里满是强暴的行为。

现代译 赛59:6 他们的阴谋遮不住自己的丑恶，像蜘蛛的网不能当衣服穿；他们的行为邪恶，手段残暴。

当代译 赛59:6 你们所做的一切都是不能隐藏的恶事，你们所行的都是邪恶的，你们手所作的都是强暴的行为。

文理本 赛59:6 其网不能为衣、其工不能自蔽、邪慝为其工、强暴在其手、

修订本 赛59:6 所结的网不能当衣服， 无法掩盖自己所作所为。 他们的行为全是邪恶， 手所做的尽都残暴。

KJV 英 赛59:6 Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

NIV 英 赛59:6 Their cobwebs are useless for clothing; they cannot cover themselves with what they make. Their deeds are evil deeds, and acts of violence are in their hands.

主目录 返回顶部

和合本 赛59:7 他们的脚奔跑行恶，他们急速流无辜人的血。意念都是罪孽，所经过的路都荒凉毁灭。

拼音版 赛59:7 Tāmende jiǎo bēnpǎo xíng è, tāmen jísù liú wúgū rén de xuè. yìniàn dōu shì zuìniè. suǒ jīngguò de lù dōu huāngliáng huǐmiè.

吕振中 赛59:7 他们的脚奔跑行坏事；他们很快捷流着无辜人的血；他们的意图是奸恶的意图在他们的路上都是毁灭和破坏。

新译本 赛59:7 他们的脚奔跑行恶，他们急于流无辜人的血；他们的思想都是邪恶的思想，他们的行径全是破坏和毁灭。

现代译 赛59:7 你们时时计划坏事，迫不及待地要去实行。你们杀害无辜，毫不迟疑。你们所到的地方只有摧毁和破坏。

当代译 赛59:7 你们的脚奔向邪恶，赶去滥杀无辜；你们的脑海中只有罪恶的念头，你们所经之处，留下的尽是破坏和灭亡。

文理本 赛59:7 其足趋以行恶、急流无辜之血、衷存邪慝、所经之途、无不荒芜毁灭、

修订本 赛59:7 他们的脚奔跑行恶， 急速流无辜者的血； 他们的思想全是恶念， 走过的路尽是破坏与毁灭。

KJV 英 赛59:7 Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

NIV 英 赛59:7 Their feet rush into sin; they are swift to shed innocent blood. Their thoughts are evil thoughts; ruin and destruction mark their ways.

主目录 返回顶部

和合本 赛59:8 平安的路，他们不知道；所行的事没有公平。他们为自己修弯曲的路，凡行此路的，都不知道平安。

拼音版 赛59:8 Píngān de lù, tāmen bù zhīdào. suǒ xíng de shì méiyǒu gōngping. tāmen wèi zìjǐ xiū wānqū de lù. fán xíng cǐ lù de, dōu bù zhīdào píngān.

吕振中 赛59:8 平安的路、他们不知道；在他们的辙迹上都没有公平；他们为自己使路径邪曲；凡行于其上的、都不知道平安是什么。

新译本 赛59:8 平安的路，他们不认识，在他们的行径中没有公平；他们为自己使道路弯曲，行在其上的，都不认识平安。

现代译 赛59:8 甚麽地方有你们，甚麽地方就没有安宁。你们所做的都不公正；你们造邪僻的路，而走上这条路的人都没有安全。

当代译 赛59:8 你们完全不知道甚麽是平安，也不认识甚麽是公正；你们歪曲正路，凡跟从你们的也必然得不到平安。

文理本 赛59:8 不识平康之路、所行不公、自辟曲径、行其中者、不获绥安、

修订本 赛59:8 平安的路，他们不知道， 所行的事无一公平。 他们为自己修筑弯曲的路， 凡走这路的都不得平安。

KJV 英 赛59:8 The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

NIV 英 赛59:8 The way of peace they do not know; there is no justice in their paths. They have turned them into crooked roads; no one who walks in them will know peace.

主目录 返回顶部

和合本 赛59:9 因此，公平离我们远，公义追不上我们。我们指望光亮，却是黑暗；指望光明，却行幽暗。

拼音版 赛59:9 Yīncǐ gōngping lí wǒmen yuǎn, gōngyì zhuī bù shang wǒmen. wǒmen zhǐwang guāng liàng, què shì hēiàn. zhǐwang guāngmíng, què xíng yōuàn.

吕振中 赛59:9 因此公平离了我们很远；义气正义赶不上我们；我们指望着光，唉，却是黑暗！指望着光明，却行于幽暗。

新译本 赛59:9 因此，公平远离我们，公义赶不上我们，我们指望亮光，不料，却是黑暗。我们指望光明，却行在幽暗中！

现代译 赛59:9 以色列人说：「现在我们才知道为甚麽正义远离我们，公平不接近我们。我们寻求光明，但只有黑暗；指望亮光，却只有幽暗。

当代译 赛59:9 因为你们的罪，公平远离你们，公义也不临到你们，这也是他不惩罚那些伤害你们的人的缘故。因此，你们渴望光明，得来的却是黑暗，以致你们要走在昏暗当中了。

文理本 赛59:9 故公平远我、仁义不及我躬、我望光明、仍处幽暗、我冀平旦、犹履晦冥、

修订本 赛59:9 因此，公平离我们甚远， 公义追不上我们。 我们指望光亮，看哪，却只有黑暗， 指望光明，却行在幽暗中。

KJV 英 赛59:9 Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

NIV 英 赛59:9 So justice is far from us, and righteousness does not reach us. We look for light, but all is darkness; for brightness, but we walk in deep shadows.

主目录 返回顶部

和合本 赛59:10 我们摸索墙壁，好像瞎子；我们摸索，如同无目之人。我们晌午绊脚，如在黄昏一样；我们在肥壮人中，像死人一般。

拼音版 赛59:10 Wǒmen mó suǒ qiáng bì, hǎoxiàng xiāzi. wǒmen mó suǒ rútóng wú mù zhī rén. wǒmen shǎngwu bàn jiǎo, rú zaì huánghūn yíyàng. wǒmen zaì féizhuàng rén zhōng, xiàng sǐ rén yìbān.

吕振中 赛59:10 我们摸索着墙壁、好像瞎子一样；我们直摸索着、如同没有眼睛的人；我们中午绊跌，如在黄昏一样；我们在肥壮人中、就像死人一般。

新译本 赛59:10 我们摸索墙壁，好像瞎子一样；我们摸索，如同没有眼睛的人一般；我们在中午跌倒，有如在黄昏跌倒一样；我们在肥壮的人中，好像死人一般。

现代译 赛59:10 我们像盲人摸索；我们在白昼绊跌，像在黑夜，像在阴间一样。

当代译 赛59:10 你们像盲人一般摸索，就是在光天化日，你们也跌跌撞撞；即使是在中午，你们也觉得天昏地暗！你们跟年轻人比较起来，就像行尸走肉；

文理本 赛59:10 循墙如瞽者、遍扪如盲人、日中颠趾、无异昏暮、在于健者之间、有若死人、

修订本 赛59:10 我们用手摸墙，好像盲人， 四处摸索，如同失明的人； 中午时我们绊倒，如在黄昏一样， 在强壮的人中，我们好像死人一般。

KJV 英 赛59:10 We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noon day as in the night; we are in desolate places as dead men.

NIV 英 赛59:10 Like the blind we grope along the wall, feeling our way like men without eyes. At midday we stumble as if it were twilight; among the strong, we are like the dead.

主目录 返回顶部

和合本 赛59:11 我们咆哮如熊，哀鸣如鸽。指望公平，却是没有；指望救恩，却远离我们。

拼音版 赛59:11 Wǒmen paó xiāo rú xióng, āi wū rú gē. zhǐwang gōngping, què shì méiyǒu. zhǐwang jiùēn, què yuǎn lí wǒmen.

吕振中 赛59:11 我们都咆哮如饿熊，直沉吟哀鸣像鸽子；我们指望着公平，公平却没有；指望着拯援，拯救却离了我们很远。

新译本 赛59:11 我们都咆哮如熊，悲鸣像鸽子；我们等候公平，却没有公平；指望拯救，拯救却离我们很远。

现代译 赛59:11 我们像熊号叫，像鸽子哀鸣，渴望公平，却得不到；救恩远离我们。

当代译 赛59:11 你们像咆哮的熊，哀鸣的鸽子。你们祈求上帝公平的对待，却得不到；你们渴望救恩，救恩却远离你们。

文理本 赛59:11 我吼若熊、哀鸣若鸠、望公义而不得、冀拯救而相远、

修订本 赛59:11 我们全都咆哮如熊， 哀鸣如鸽子； 指望公平，却得不着； 指望救恩，它却远离。

KJV 英 赛59:11 We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

NIV 英 赛59:11 We all growl like bears; we moan mournfully like doves. We look for justice, but find none; for deliverance, but it is far away.

主目录 返回顶部

和合本 赛59:12 我们的过犯在你面前增多，罪恶作见证告我们；过犯与我们同在。至于我们的罪孽，我们都知道：

拼音版 赛59:12 Wǒmen de guo fàn zaì nǐ miànqián zēng duō, zuìè zuò jiànzhèng gào wǒmen. guo fàn yǔ wǒmen tóng zaì. zhìyú wǒmen de zuìniè, wǒmen dōu zhīdào.

吕振中 赛59:12 因为我们的过犯（同词∶悖逆）在你面前增多着，我们的罪作证告了我们；因为我们的过犯老跟我们在一起；我们的罪孽我们都知道∶

新译本 赛59:12 因为我们的过犯在你面前增多，我们的罪作证控告我们，我们的过犯与我们在一起；我们知道我们的罪孽，

现代译 赛59:12 「上主啊，我们有许许多多的过犯；我们的罪正在控告我们；我们自知作恶多端

当代译 赛59:12 这全是因为你们的罪在上帝面前积累起来控诉你们的缘故。我们知道自己是甚麽样的罪人。

文理本 赛59:12 在于尔前、我咎孔多、我罪讼我、我咎偕我、自知我愆、

修订本 赛59:12 我们的过犯在你面前增加， 罪恶作证控告我们； 过犯与我们同在。 至于我们的罪孽，我们都知道：

KJV 英 赛59:12 For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

NIV 英 赛59:12 For our offenses are many in your sight, and our sins testify against us. Our offenses are ever with us, and we acknowledge our iniquities:

主目录 返回顶部

和合本 赛59:13 就是悖逆不认识耶和华，转去不跟从我们的　神，说欺压和叛逆的话，心怀谎言，随即说出。

拼音版 赛59:13 Jiù shì beìnì bú rènshi Yēhéhuá, zhuǎn qù bú gēn cóng wǒmen de shén, shuō qīyē hé pàn nì de huà, xīnhuái huǎng yán, suíjí shuō chū.

吕振中 赛59:13 就是悖逆、否认永恒主，退转而不跟从我们的上帝，说乖僻（传统∶欺压）叛逆的话，从心里孕怀着虚假话而说出。

新译本 赛59:13 就是悖逆、否认耶和华，转去不跟从我们的　神，说欺压和背道的话，心里怀着谎言，随即说出来；

现代译 赛59:13 我们违抗你，弃绝你，不跟从你。我们压迫别人，离开了你。我们的思想谬误，所说的话都是谎言。

当代译 赛59:13 我们顽梗悖逆，不承认主是我们的上帝，我们口中所出的欺诈、叛逆的谎言，都是发自内心。

文理本 赛59:13 悖逆不认耶和华、违离不从我上帝、出暴戾叛逆之言、衷怀虚伪、口以宣之、

修订本 赛59:13 就是悖逆，否认耶和华， 转去不跟从我们的上帝， 口说欺压和叛逆的话， 心怀谎言，随即说出；

KJV 英 赛59:13 In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

NIV 英 赛59:13 rebellion and treachery against the LORD, turning our backs on our God, fomenting oppression and revolt, uttering lies our hearts have conceived.

主目录 返回顶部

和合本 赛59:14 并且公平转而退后，公义站在远处；诚实在街上仆倒，正直也不得进入。

拼音版 赛59:14 Bìngqie gōngping zhuǎn ér tuì hòu, gōngyì zhàn zaì yuǎn chù. chéngshí zaì jiē shang pú dǎo, zhèngzhí ye bùdé jìnrù.

吕振中 赛59:14 公平转而退后，义气正义站在远处；因为『真实』在街上跌倒着，『端正』不得进入。

新译本 赛59:14 公平被迫后退，公义站在远处；诚实在街上跌倒，正直不能进入。

现代译 赛59:14 正义已被赶走；公理不再接近。在公共的场所找不到真理，也没有公道。

当代译 赛59:14 公理被驳回，公义也被迫站在一旁。真理在街上倒下，公正也被拒之於门外。

文理本 赛59:14 公平却退、仁义遥立、诚实颠于衢、正直不得入、

修订本 赛59:14 公平转而退后， 公义站在远处， 诚实仆倒在广场上， 正直不得进入；

KJV 英 赛59:14 And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

NIV 英 赛59:14 So justice is driven back, and righteousness stands at a distance; truth has stumbled in the streets, honesty cannot enter.

主目录 返回顶部

和合本 赛59:15 诚实少见，离恶的人反成掠物。那时，耶和华看见没有公平，甚不喜悦。

拼音版 赛59:15 Chéngshí shǎo jiàn. lí è de rén fǎn chéng lue wù.

吕振中 赛59:15 『真实』已不存在；离开坏事的人反而成为被掠物。永恒主看见了；他见没有公平，很不喜悦。

新译本 赛59:15 诚实缺乏，远离恶事的人反成为掠物。耶和华看见了，就看这为恶事，因为一点公平也没有。

现代译 赛59:15 一点儿真理都没有；不做坏事的人反而受坏人欺负。」上主看见了这一切；他为了正义灭绝而不悦。

当代译 赛59:15 真理消失了，任何想弃恶从善的人都会受到别人的攻击。主看见这一切，就甚为恼怒，因为真理不再存在了。

文理本 赛59:15 诚悫无存、去恶者被虏、耶和华鉴之、恶其无义、

修订本 赛59:15 诚实少见， 离弃邪恶的人反成掠物。

KJV 英 赛59:15 Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

NIV 英 赛59:15 Truth is nowhere to be found, and whoever shuns evil becomes a prey. The LORD looked and was displeased that there was no justice.

主目录 返回顶部

和合本 赛59:16 他见无人拯救，无人代求，甚为诧异，就用自己的膀臂施行拯救，以公义扶持自己。

拼音版 赛59:16 Nàshí, Yēhéhuá kànjian méiyǒu gōngping, shén bù xǐyuè. tā jiàn wú rén zhengjiù, wú rén daì qiú, shén wéi chàyì. jiù yòng zìjǐ de bǎngbì shīxíng zhengjiù. yǐ gōngyì fú chí zìjǐ.

吕振中 赛59:16 他见没有一个人，没有一个插进解救的，就很诧异，他自己的膀臂就给他施拯救，他自己的义气就扶持他。

新译本 赛59:16 他见无人行善，无人代求，就非常诧异，所以他用自己的膀臂为他施行拯救，以自己的公义扶持他。

现代译 赛59:16 他惊讶竟然没有人帮助被欺压的人。因此，他要用自己的力量拯救他们，使他们得胜。

当代译 赛59:16 他也感到惊讶，因为他看不见有人起来维护正义；於是，他藉着自己的大能施行拯救，用公义来扶持自己。

文理本 赛59:16 彼见无人、异其无保、遂以己臂自行拯教、以己义自为扶持、

修订本 赛59:16 他见无人， 竟无一人代求，甚为诧异， 就用自己的膀臂拯救他， 以公义扶持他。

KJV 英 赛59:16 And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

NIV 英 赛59:16 He saw that there was no one, he was appalled that there was no one to intervene; so his own arm worked salvation for him, and his own righteousness sustained him.

主目录 返回顶部

和合本 赛59:17 他以公义为铠甲（或作“护心镜”），以拯救为头盔，以报仇为衣服，以热心为外袍。

拼音版 赛59:17 Tā yǐ gōngyì wèi kǎijiǎ, ( huò zuò hù xīn jìng ) yǐ zhengjiù wèi tóu kuī, yǐ bàochóu wèi yīfu, yǐ rèxīn wèi waì paó.

吕振中 赛59:17 他穿着义气为铠甲，将拯救的头盔戴在头上；他穿着替人伸冤的衣裳为服装，披着热心为外袍。

新译本 赛59:17 他穿上公义的铠甲，戴上救恩的头盔，穿上复仇的衣服，披上热心作外袍。

现代译 赛59:17 他要以公义作铠甲，以胜利作头盔。他要以报复作衣服，以热忱作外袍。

当代译 赛59:17 他以公义为胸牌，以救恩作头盔，他又以复仇为衣服，用愤怒作外袍。

文理本 赛59:17 以公义为护胸、以拯救为兜鍪、以复仇为衵服、以热中为长衣、

修订本 赛59:17 他穿上公义为铠甲， 戴上救恩为头盔， 穿上报复为衣服， 披戴热心为外袍。

KJV 英 赛59:17 For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloak.

NIV 英 赛59:17 He put on righteousness as his breastplate, and the helmet of salvation on his head; he put on the garments of vengeance and wrapped himself in zeal as in a cloak.

主目录 返回顶部

和合本 赛59:18 他必按人的行为施报，恼怒他的敌人，报复他的仇敌，向众海岛施行报应。

拼音版 赛59:18 Tā bì àn rén de xíngwéi shī bào, nǎo nù tāde dírén, bàofù tāde chóudí, xiàng zhòng hǎidǎo shīxíng bàoyìng.

吕振中 赛59:18 他现在就要按人的行为而施报应，将烈怒加于他的敌人，将报罚加于他的仇敌，向沿海地带施行报应。

新译本 赛59:18 他要按照各人的行为施行报应，把烈怒降与他的敌人，把报应加给他的仇敌，向众海岛的人施行报应。

现代译 赛59:18 他要按照敌人所做的报应他们，甚至住在海岛的人也不能免。

当代译 赛59:18 他要以烈怒报应敌人一切的恶行，惩罚他所有的仇敌。

文理本 赛59:18 依人所为、而加报施、震怒乎仇敌、降罚于岛屿、

修订本 赛59:18 他必按人的行为报应， 恼怒他的敌人， 报复他的仇敌， 向众海岛施行报应。

KJV 英 赛59:18 According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

NIV 英 赛59:18 According to what they have done, so will he repay wrath to his enemies and retribution to his foes; he will repay the islands their due.

主目录 返回顶部

和合本 赛59:19 如此，人从日落之处必敬畏耶和华的名；从日出之地，也必敬畏他的荣耀。因为仇敌好像急流的河水冲来，是耶和华之气所驱逐的。

拼音版 赛59:19 Rúcǐ, rén cóng rìluò zhī chù, bì jìngwèi Yēhéhuá de míng. cóng rì chū zhī dì, ye bì jìngwèi tāde róngyào. yīnwei chóudí hǎoxiàng jí liú de hé shuǐ chōng lái, shì Yēhéhuá zhī qì suǒ qū zhú de.

吕振中 赛59:19 这样、从日落之处人就必敬畏永恒主的名，从日出之地人就必看见（同音∶敬畏）他的荣耀；因为他必像狭急的河流冲来，永恒主的气直催迫着。

新译本 赛59:19 这样，人从日落之处必敬畏耶和华的名，从日出之地也必敬畏他的荣耀，仇敌像河水冲来的时候，耶和华的气必向他催逼。

现代译 赛59:19 从东到西，人人都畏惧上主和他的大能。他要像洪水，像旋风一般来到。

当代译 赛59:19 这样，从西到东，遍地的人就懂得敬畏主，把荣耀归给上帝的名。敌人要像潮水一般被主推动冲走。

文理本 赛59:19 耶和华之名、自西而见敬、其荣自东而见畏、盖耶和华必临、若急流之河、为其气所鼓也、

修订本 赛59:19 在日落之处，人必敬畏耶和华的名； 在日出之地，人必敬畏他的荣耀。 他必如湍急的河流冲来， 耶和华的灵催逼他自己。

KJV 英 赛59:19 So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

NIV 英 赛59:19 From the west, men will fear the name of the LORD, and from the rising of the sun, they will revere his glory. For he will come like a pent-up flood that the breath of the LORD drives along.

主目录 返回顶部

和合本 赛59:20 “必有一位救赎主来到锡安雅各族中转离过犯的人那里。”这是耶和华说的。

拼音版 赛59:20 Bì yǒu yī wèi jiùshú zhǔ, lái dào Xī 'ān Yǎgè zú zhōng zhuǎn lí guo fàn de rén nàli. zhè shì Yēhéhuá shuō de.

吕振中 赛59:20 「必有一位赎回主来到锡安，来找雅各族中转离过犯的人∶这是永恒主发神谕说的。

新译本 赛59:20 “必有一位救赎主来到锡安，来到雅各家中那些转离过犯的人那里。”这是耶和华说的。

现代译 赛59:20 上主对他的子民说：「我要来救赎耶路撒冷，拯救所有离弃罪恶的人。

当代译 赛59:20 主说：“有一位救赎主要来到锡安，到雅各家那些离弃罪恶的人那里。

文理本 赛59:20 耶和华曰、有救赎者、将临于锡安、及雅各家改过之人、

修订本 赛59:20 必有一位救赎主来到锡安， 来到雅各族中离弃过犯的人那里； 这是耶和华说的。

KJV 英 赛59:20 And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

NIV 英 赛59:20 "The Redeemer will come to Zion, to those in Jacob who repent of their sins," declares the LORD.

主目录 返回顶部

和合本 赛59:21 耶和华说：“至于我与他们所立的约乃是这样：我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远！这是耶和华说的。”

拼音版 赛59:21 Yēhéhuá shuō, zhìyú wǒ yǔ tāmen suǒ lì de yuē, nǎi shì zhèyàng. wǒ jiā gei nǐde líng, chuán gei nǐde huà, bì bù lí nǐde kǒu, ye bù lí nǐ hòuyì yǔ nǐ hòuyì zhī hòuyì de kǒu, cóng jīn zhídào yǒngyuǎn. zhè shì Yēhéhuá shuō de.

吕振中 赛59:21 「至于我呢、永恒主说，以下这个就是我跟他们立的约∶我的灵、那加于你身上的、我的话、那放在你口中的、不离开你的口，不离开你后裔的口，也不离开你后裔之后裔的口，从今时直到永远∶这是永恒主说的。」

新译本 赛59:21 耶和华说：“至于我，我与他们所立的约是这样：我加在你们身上的灵和我放在你口里的话，必不离开你的口，不离开你后裔的口，也不离开你后裔的后裔的口，从现在直到永远；这是耶和华说的。”

现代译 赛59:21 我亲自跟你们立约：我把力量和教训赐给你们。从现在起，你们要服从我，也要教导你们的子孙世世代代都服从我。」

当代译 赛59:21 至於我，以下是我跟他们所立的约：我的圣灵和我放在他们口中的话，永远不会离开他们，他们都要弃恶从善。这样，他们和他们的后代、以至他们后代的子孙，都必有我的圣灵与他们在一起，直到永远。”

文理本 赛59:21 我与斯人所立之约、即我赋尔之神、传尔之言、不离乎尔、及尔子孙之口、自今以迄永久、耶和华言之矣、

修订本 赛59:21 耶和华说："这就是我与他们所立的约：我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远；这是耶和华说的。"

KJV 英 赛59:21 As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

NIV 英 赛59:21 "As for me, this is my covenant with them," says the LORD. "My Spirit, who is on you, and my words that I have put in your mouth will not depart from your mouth, or from the mouths of your children, or from the mouths of their descendants from this time on and forever," says the LORD.


以赛亚书第60章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第60章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛60:1 “兴起！发光！因为你的光已经来到！耶和华的荣耀发现照耀你。

拼音版 赛60:1 Xīngqǐ fāguāng. yīnwei nǐde guāng yǐjing lái dào, Yēhéhuá de róngyào fāxiàn zhàoyào nǐ.

吕振中 赛60:1 起来，发光哦！因为你的光已经来到，永恒主的荣耀已经升现照耀着你。

新译本 赛60:1 锡安哪！起来，发光，因为你的光已经来到，耶和华的荣耀已升起来照耀你。

现代译 赛60:1 耶路撒冷啊，起来吧，像太阳发光；上主的荣光照耀着你！

当代译 赛60:1 “起来，去发光吧！因为你的亮光已经来到，主的荣耀已经照耀着你了。

文理本 赛60:1 尔其兴起炫耀、盖尔光已至、耶和华之荣著于尔上矣、

修订本 赛60:1 兴起，发光！因为你的光已来到！ 耶和华的荣光发出照耀着你。

KJV 英 赛60:1 Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

NIV 英 赛60:1 "Arise, shine, for your light has come, and the glory of the LORD rises upon you.

主目录 返回顶部

和合本 赛60:2 看哪！黑暗遮盖大地，幽暗遮盖万民，耶和华却要显现照耀你！他的荣耀要现在你身上。

拼音版 赛60:2 Kàn nǎ, hēiàn zhēgaì dàdì, yōuàn zhēgaì wàn mín. Yēhéhuá què yào xiǎnxiàn zhàoyào nǐ, tāde róngyào yào xiànzaì nǐ shēnshang.

吕振中 赛60:2 因为你看，黑暗遮盖着大地呢，幽暗笼罩着万国之民呢；但永恒主却要升现照耀着你，他的荣耀必显现来照着你。

新译本 赛60:2 看哪！黑暗遮盖大地，幽暗遮蔽万民；但耶和华要升起来照耀你，他的荣耀要彰显在你身上。

现代译 赛60:2 看哪，黑暗笼罩大地；阴暗遮蔽万民。但是上主的光要照亮你；他的荣光要彰显在你身上。

当代译 赛60:2 看哪！黑暗弥漫着大地，深沉的黑暗笼罩着万民；但主的荣耀却必然显露在你面前，他的光辉要照耀着你。

文理本 赛60:2 幽暗将蒙大地、晦冥将蔽兆民、惟耶和华必起而临尔、其荣显于尔中、

修订本 赛60:2 看哪，黑暗笼罩大地， 幽暗遮盖万民， 耶和华却要升起照耀你， 他的荣光要显在你身上。

KJV 英 赛60:2 For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

NIV 英 赛60:2 See, darkness covers the earth and thick darkness is over the peoples, but the LORD rises upon you and his glory appears over you.

主目录 返回顶部

和合本 赛60:3 万国要来就你的光，君王要来就你发现的光辉。

拼音版 赛60:3 Wàn guó yào lái jiù nǐde guāng, jūnwáng yào lái jiù nǐ fāxiàn de guāng huī.

吕振中 赛60:3 万国必来就你的光，列王必来就你升现之光辉。

新译本 赛60:3 万国要在你的光中行走，列王必在你如旭日初升的光辉中行走。

现代译 赛60:3 万国要接近你的光；君王要被你的曙光所吸引。

当代译 赛60:3 万民要来亲就你的光辉，君王要来聚集在你的荣光底下。

文理本 赛60:3 诸国将即尔光、列王就尔显著之耀、

修订本 赛60:3 列国要来就你的光， 列王要来就你发出的光辉。

KJV 英 赛60:3 And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

NIV 英 赛60:3 Nations will come to your light, and kings to the brightness of your dawn.

主目录 返回顶部

和合本 赛60:4 你举目向四方观看，众人都聚集来到你这里。你的众子从远方而来，你的众女也被怀抱而来。

拼音版 赛60:4 Nǐ jǔmù xiàng sìfāng guānkàn. zhòngrén dōu jùjí lái dào nǐ zhèlǐ. nǐde zhòng zǐ cóng yuǎnfāng ér lái, nǐde zhòng nǚ ye beì huái bào ér lái.

吕振中 赛60:4 你举目四面观看吧！万众都集合来归你呢；你的众儿子都从远方而来，你的众女儿都被提抱于腰边来到。

新译本 赛60:4 你举目四面观看吧！众人都聚集，来到你那里；你的儿子都要从远方而来，你的女儿都必被怀抱而来。

现代译 赛60:4 看看你周围发生了甚麽事！你的同胞集合起来，要回来找你。你的儿子要从老远的地方回来；你的女儿要像婴儿被背着回来。

当代译 赛60:4 你抬起头来四面看看吧，他们要齐集在你面前，你的儿子从老远的地方回来，你的女儿也被抱着回来。

文理本 赛60:4 尔其仰目环视、众会集而归尔、尔子来自远方、尔女藉人提抱、

修订本 赛60:4 你举目向四围观看， 众人都聚集到你这里。 你的儿子从远方来， 你的女儿也被抱着带来。

KJV 英 赛60:4 Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

NIV 英 赛60:4 "Lift up your eyes and look about you: All assemble and come to you; your sons come from afar, and your daughters are carried on the arm.

主目录 返回顶部

和合本 赛60:5 那时，你看见就有光荣；你心又跳动又宽畅。因为大海丰盛的货物必转来归你，列国的财宝也必来归你。

拼音版 赛60:5 Nàshí nǐ kànjian jiù yǒu guāngróng, nǐ xīn yòu tiào dòng, yòu kuān chàng. yīnwei dà hǎi fēngshèng de huò wù, bì zhuǎn lái guī nǐ, liè guó de cáibǎo, ye bì lái guī nǐ.

吕振中 赛60:5 那时你看见、就有光彩，你心里就又跳动又宽畅；因为大海丰富的货物都必转来归你，列国的资财必来归你；

新译本 赛60:5 那时，你看见了，就必有光彩，你的心又惊讶又宽畅；因为大海的财富都必转来归你，列国的财富也都归你。

现代译 赛60:5 你看见这一切要禁不住欣喜；你的心会兴奋跳动。从海的那边，金银滚滚而来；万国的财富不断地流入你手中。

当代译 赛60:5 你看见了就快乐得神采飞扬，心花怒放，因为海洋里丰富的珍宝要归给你，世界各国的财富都要属於你了。

文理本 赛60:5 沧海之珍宝、列邦之货财、俱归于尔、尔见之而色怡、心动而意舒、

修订本 赛60:5 那时，你看见就有光荣， 你的心兴奋欢畅； 因为大海那边的财富必归你， 列国的财宝也来归你。

KJV 英 赛60:5 Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

NIV 英 赛60:5 Then you will look and be radiant, your heart will throb and swell with joy; the wealth on the seas will be brought to you, to you the riches of the nations will come.

主目录 返回顶部

和合本 赛60:6 成群的骆驼并米甸和以法的独峰驼必遮满你。示巴的众人都必来到，要奉上黄金乳香，又要传说耶和华的赞美。

拼音版 赛60:6 Chéngqún de luòtuo, bìng Mǐdiàn hé Yǐfǎ de dú fēng tuó, bì zhē mǎn nǐ. Shìbā de zhòngrén, dōu bì lái dào. yào fèng shang huángjīn rǔxiāng, yòu yào chuánshuō Yēhéhuá de zànmei.

吕振中 赛60:6 汹涌的骆驼必遮满着你，米甸和以法的独峰驼必遍布于你境内。示巴的众人都必来到；带着黄金和乳香而来，也必将永恒主可颂可赞的事传为好消息（或译∶也必传扬永恒主可颂可赞的事）。

新译本 赛60:6 成群的骆驼必遮盖你的地，米甸和以法的小骆驼要盖满你的国境；示巴的人都必带着黄金和乳香来到，并且宣扬赞美耶和华的话。

现代译 赛60:6 从米甸、以法，骆驼要成群结队而来；它们从示巴带来黄金、乳香。人民要颂赞上主的作为。

当代译 赛60:6 有大群的骆驼，加上米甸和以法的独峰驼要拥聚到你面前来，示巴也把黄金和乳香送给你，并且还颂赞上帝呢！

文理本 赛60:6 米甸以法孤峰之驼成群、遍于尔境、示巴之众咸至、奉以黄金乳香、颂美耶和华、

修订本 赛60:6 成群的骆驼， 并米甸和以法的独峰驼遮满你； 示巴的众人都必来到， 要奉上黄金和乳香， 又要传扬赞美耶和华的话。

KJV 英 赛60:6 The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

NIV 英 赛60:6 Herds of camels will cover your land, young camels of Midian and Ephah. And all from Sheba will come, bearing gold and incense and proclaiming the praise of the LORD.

主目录 返回顶部

和合本 赛60:7 基达的羊群都必聚集到你这里，尼拜约的公羊要供你使用；在我坛上必蒙悦纳，我必荣耀我荣耀的殿。

拼音版 赛60:7 Jī dá de yáng qún, dōu bì jùjí dào nǐ zhèlǐ, Níbaìyuē de gōng yáng, yào gōng nǐ shǐyòng. zaì wǒ tán shǎng bì méng yuènà. wǒ bì róngyào wǒ róngyào de diàn.

吕振中 赛60:7 基达的羊群都必集合来归你，尼拜约的公羊必供你使用；它们必上我的祭坛做蒙悦纳的祭牲；我荣美之殿、我必使它荣美。

新译本 赛60:7 基达的羊群都必聚集到你那里，尼拜约的公羊要供你使用；牠们必献在我的祭坛上，成为蒙悦纳的祭品。我要荣耀我荣耀的殿。

现代译 赛60:7 所有基达的羊被带到你面前，所有尼拜约的公羊都作为牲祭，献在祭坛上，使上主喜悦。上主要使他的圣殿比从前光耀辉煌。

当代译 赛60:7 基达的羊群都集合到你那里，尼拜约的山羊尽都供你使用，我必定接纳它们作奉献在我坛上的供物，我要使我荣美的殿更加充满荣耀。

文理本 赛60:7 基达群羊、必集于尔、尼拜约之牡羊、为尔所用、献于我坛、而见悦纳、我必使我圣室获荣、

修订本 赛60:7 基达的羊群都聚集到你这里， 尼拜约的公羊供你使用， 献在我坛上蒙悦纳； 我必荣耀我那荣耀的殿。

KJV 英 赛60:7 All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

NIV 英 赛60:7 All Kedar's flocks will be gathered to you, the rams of Nebaioth will serve you; they will be accepted as offerings on my altar, and I will adorn my glorious temple.

主目录 返回顶部

和合本 赛60:8 那些飞来如云，又如鸽子向窗户飞回的是谁呢？

拼音版 赛60:8 Nàxiē fēi lái rú yún, yòu rú gēzi xiàng chuānghu fēi huí de, shì shuí ne.

吕振中 赛60:8 那些如云飞来，像鸽子飞回笼子的、是谁呢？

新译本 赛60:8 那些像云彩飞来，像鸽子飞回巢里的，是谁呢？

现代译 赛60:8 船只像云飞来，像鸽子回巢，它们来作甚麽呢？

当代译 赛60:8 这些好像云彩飞来，又像鸽子飞回鸽巢的是谁呢？

文理本 赛60:8 如云飞集、如鸰归牖者、谁乎、

修订本 赛60:8 那些飞来如云、 又像鸽子飞向窗户的是谁呢？

KJV 英 赛60:8 Who are these that fly as a cloud, and as the doves to their windows?

NIV 英 赛60:8 "Who are these that fly along like clouds, like doves to their nests?

主目录 返回顶部

和合本 赛60:9 众海岛必等候我，首先是他施的船只，将你的众子连他们的金银从远方一同带来，都为耶和华你　神的名，又为以色列的圣者，因为他已经荣耀了你。

拼音版 赛60:9 Zhòng hǎidǎo bì denghòu wǒ, shǒuxiān shì Tāshī de chuán zhǐ, jiāng nǐde zhòng zǐ, lián tāmende jīn yín, cóng yuǎnfāng yītóng daì lái, dōu wèi Yēhéhuá nǐ shén de míng, yòu wèi Yǐsèliè de shèng zhe, yīnwei tā yǐjing róngyào le nǐ.

吕振中 赛60:9 阿，沿海地带必聚集来归我，他施的船领先，将你的众儿子都从远方带来，连他们的金银都带来，都为了永恒主你的上帝的名，又为了以色列之圣者，因为他使你得了光荣。

新译本 赛60:9 众海岛的人都必等候我，他施的船队领先，把你的众子，连他们的金银，都一起从远方带来，都为了耶和华你的　神的名，又为了以色列的圣者的缘故，因为他已经荣耀了你。

现代译 赛60:9 它们是从远方岛屿回航的商船，载着上帝的子民还乡。他们带来金银，奉献给上主—以色列神圣的上帝；因为他使万国敬重他的子民。

当代译 赛60:9 各海岛的人都等候着我，他施的船只首先到达，为了主你的上帝的名，从远处把你的儿子和他们的金银财宝都一并带回来，这也是为了以色列的圣者的缘故，因为他已经使你得着荣耀。

文理本 赛60:9 岛屿必瞻望我、他施之舟先至、载尔众子、来自远方、同携金银、奉尔上帝耶和华之名、及以色列之圣者、因其荣尔也、

修订本 赛60:9 众海岛必等候我， 他施的船只领先， 将你的儿女，连同他们的金银从远方带来， 这都因以色列的圣者、耶和华－你上帝的名， 因为他已经荣耀了你。

KJV 英 赛60:9 Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

NIV 英 赛60:9 Surely the islands look to me; in the lead are the ships of Tarshish, bringing your sons from afar, with their silver and gold, to the honor of the LORD your God, the Holy One of Israel, for he has endowed you with splendor.

主目录 返回顶部

和合本 赛60:10 外邦人必建筑你的城墙，他们的王必服事你。我曾发怒击打你，现今却施恩怜恤你。

拼音版 赛60:10 Waìbāngrén bì jiànzhù nǐde chéngqiáng, tāmende wáng bì fúshì nǐ. wǒ céng fānù jī dá nǐ, xiànjīn què shī ēn liánxù nǐ.

吕振中 赛60:10 外族人必修造你的城墙，他们的王必服事你；因为我震怒时虽曾击打了你，如今我却以我的恩悦怜悯你。

新译本 赛60:10 外族人要重建你的城墙，他们的君王都必服事你。虽然我曾经在烈怒中击打了你，现在我却在恩典中怜悯你。

现代译 赛60:10 上主对耶路撒冷说：外族人要来替你造城墙；他们的国王要服事你。我曾在发怒的时候惩罚你，但我现在要赐给你恩惠慈爱。

当代译 赛60:10 外国的人民要给你建造城墙，他们的君王要为你办事；我曾经在怒中击打你，但我也曾爱护抚慰你。

文理本 赛60:10 异邦人将建尔城垣、其列王为尔供役、盖我既发怒责尔、今则施恩恤尔、

修订本 赛60:10 外邦人要建造你的城墙， 他们的君王必服事你。 我曾发怒击打你， 如今却施恩怜悯你。

KJV 英 赛60:10 And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

NIV 英 赛60:10 "Foreigners will rebuild your walls, and their kings will serve you. Though in anger I struck you, in favor I will show you compassion.

主目录 返回顶部

和合本 赛60:11 你的城门必时常开放，昼夜不关，使人把列国的财物带来归你，并将他们的君王牵引而来。

拼音版 赛60:11 Nǐde chéng mén bì shícháng kāi fàng, zhòuyè bù guān, shǐ rén bǎ liè guó de cáiwù daì lái guī nǐ, bìng jiāng tāmende jūnwáng qiā yǐn ér lái.

吕振中 赛60:11 你的城门必不断地开着，昼夜总不关闭，好让人把列国的资财带来归你，他们的王也必在仪仗中被引来。

新译本 赛60:11 你的城门必常常开，日夜都不关闭，使人把列国的财富带来归你，他们的君王也都被引导而来。

现代译 赛60:11 你的城门要日夜敞开，好使列国的君王来进贡财宝。

当代译 赛60:11 你的各个城门要一直敞开，昼夜都不要关闭，好使各国的君王可以带领他们的人民和财宝，列队前来向你朝贡。

文理本 赛60:11 尔邑门必恒辟、昼夜不闭、使人携列国之货财、引其诸王而至、

修订本 赛60:11 你的城门必时常开放， 昼夜不关， 使人将列国的财物带来归你， 他们的君王也被牵引而来。

KJV 英 赛60:11 Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

NIV 英 赛60:11 Your gates will always stand open, they will never be shut, day or night, so that men may bring you the wealth of the nations--their kings led in triumphal procession.

主目录 返回顶部

和合本 赛60:12 哪一邦哪一国不事奉你，就必灭亡，也必全然荒废。

拼音版 赛60:12 Nà yī bāng nà yī guó bú shìfèng nǐ, jiù bì mièwáng, ye bì quán rán huāng feì.

吕振中 赛60:12 ［因为那不事奉你的任一邦、任一国、都必灭亡；那些邦国必全然荒废。］

新译本 赛60:12 不事奉你的邦或国，都必灭亡；那些邦国必全然荒废。

现代译 赛60:12 不服事你的民族都要灭亡；它们的国家要完全荒废。

当代译 赛60:12 不肯向你俯首称臣的国家必遭受彻底的毁灭。

文理本 赛60:12 凡民与国、不事尔者、其国必败、其民必亡、

修订本 赛60:12 不事奉你的那邦、那国要灭亡， 那些国家必全然荒废。

KJV 英 赛60:12 For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

NIV 英 赛60:12 For the nation or kingdom that will not serve you will perish; it will be utterly ruined.

主目录 返回顶部

和合本 赛60:13 黎巴嫩的荣耀，就是松树、杉树、黄杨树，都必一同归你。为要修饰我圣所之地，我也要使我脚踏之处得荣耀。

拼音版 赛60:13 Lì bā nèn de róngyào, jiù shì sōng shù, shān shù, huáng yángshù, dōu bì yītóng guī nǐ, wèi yào xiūshì wǒ shèng suǒ zhī dì. wǒ ye yào shǐ wǒ jiǎo tā zhī chù de róngyào.

吕振中 赛60:13 利巴嫩的荣耀必来归你，松树、杉树、黄杨树，一齐来，使我圣所之地荣美；我必使我脚踏之地得荣耀。

新译本 赛60:13 黎巴嫩的荣耀必来归你，就是松树、杉树和黄杨树，都一起归你，为要装饰我圣所之地，我也要使我踏足之处得荣耀。

现代译 赛60:13 黎巴嫩树林中最好的木料—松木、柏木、黄杨木都被运来重建耶路撒冷，使我的圣殿美仑美奂，使我的圣城富丽堂皇。

当代译 赛60:13 黎巴嫩誉满天下的松树、杉树和黄杨树都要运来，给你装饰我的圣所，使我踏脚之处尽是荣耀华美。

文理本 赛60:13 利巴嫩之荣、松木、杉木、黄杨、运至尔处、以饰我圣所、我必荣我立足之地、

修订本 赛60:13 黎巴嫩的荣耀， 就是松树、杉树、黄杨树， 都必一同归你， 用以装饰我圣所坐落之处； 我也要使我脚所踏之地得荣耀。

KJV 英 赛60:13 The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

NIV 英 赛60:13 "The glory of Lebanon will come to you, the pine, the fir and the cypress together, to adorn the place of my sanctuary; and I will glorify the place of my feet.

主目录 返回顶部

和合本 赛60:14 素来苦待你的，他的子孙都必屈身来就你；藐视你的，都要在你脚下跪拜。他们要称你为‘耶和华的城’，为‘以色列圣者的锡安’。

拼音版 赛60:14 Sùlái kǔdaì nǐde, tāde zǐsūn dōu bì qū shēn lái jiù nǐ. miǎoshì nǐde, dōu yào zaì nǐ jiǎo xià guìbaì. tāmen yào chēng nǐ wèi Yēhéhuá de chéng, wèi Yǐsèliè de shèng zhe de Xī 'ān.

吕振中 赛60:14 那素来苦待你的、他们的子孙都必来，屈身拜你；那些藐视你的、都必在你脚下叩拜；他们必称你为永恒主的城，以色列之圣者的锡安。

新译本 赛60:14 那些素来苦待你的人，他们的子孙都必屈身来到你那里；所有藐视你的，都要在你的脚下跪拜；他们要称你为耶和华的城、以色列圣者的锡安。

现代译 赛60:14 压迫过你的人的子孙要向你屈身，所有藐视过你的人都要向你下拜。他们要称你为「上主的城」，称你为「以色列神圣上帝的锡安城」。

当代译 赛60:14 从前欺凌你的，他们的子孙现在要向你下拜；曾经藐视你的，要在你的脚前跪拜。他们要称你为上帝的城，以色列圣者的锡安。

文理本 赛60:14 昔虐尔者、其裔必鞠躬于尔前、凡侮尔者、必俯伏于尔足下、称尔为耶和华之邑、以色列圣者之锡安、

修订本 赛60:14 压制你的，他的子孙必来向你屈身； 藐视你的，都要在你脚前下拜。 人要称你为"耶和华的城"， 为"以色列圣者的锡安"。

KJV 英 赛60:14 The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

NIV 英 赛60:14 The sons of your oppressors will come bowing before you; all who despise you will bow down at your feet and will call you the City of the LORD, Zion of the Holy One of Israel.

主目录 返回顶部

和合本 赛60:15 你虽然被撇弃、被厌恶，甚至无人经过，我却使你变为永远的荣华，成为累代的喜乐。

拼音版 赛60:15 Nǐ suīrán beì pie qì beì yànwù, shènzhì wú rén jīngguò, wǒ què shǐ nǐ biàn wèi yǒngyuǎn de rónghuá, chéngwéi lei daì de xǐlè.

吕振中 赛60:15 你虽被撇弃被厌恶，无人经过，我却要使你变为永远的豪华，代代之喜悦。

新译本 赛60:15 你曾经被撇弃、被憎恨，以致无人经过你那里，但我要使你成为永远被夸耀的，成为万代的喜乐。

现代译 赛60:15 你不再被遗弃，被憎恨，不再是人烟绝迹的城。我要使你壮丽雄伟，成为永远快乐的地方。

当代译 赛60:15 你虽然曾经被撇弃、被厌恶，人也不愿意从你那里经过，但现在我要使你永远尊贵，世世代代都充满欢乐。

文理本 赛60:15 昔尔见弃被恶、无人过之、我必使尔永久高美、为万代之喜乐、

修订本 赛60:15 你虽曾被抛弃，被恨恶， 甚至无人经过， 我却使你有永远的荣华， 成为世世代代的喜乐。

KJV 英 赛60:15 Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

NIV 英 赛60:15 "Although you have been forsaken and hated, with no one traveling through, I will make you the everlasting pride and the joy of all generations.

主目录 返回顶部

和合本 赛60:16 你也必吃万国的奶，又吃君王的奶。你便知道我耶和华是你的救主，是你的救赎主，雅各的大能者。

拼音版 赛60:16 Nǐ ye bì chī wàn guó de nǎi, yòu chī jūnwáng de nǎi. nǐ biàn zhīdào wǒ Yēhéhuá shì nǐde jiù zhǔ, shì nǐde jiùshú zhǔ, Yǎgè de dà néng zhe.

吕振中 赛60:16 你必吃万国的奶子，必嗍君王的奶头；你便知道我永恒主乃是拯救你的，是赎回你的，是雅各之大能者。

新译本 赛60:16 你要喝万国的奶，又吮列王的乳，这样，你就知道我耶和华是你的拯救者，是你的救赎主，雅各的大能者。

现代译 赛60:16 万国要来照顾你；列王要像母亲来哺养你。那时你就知道我是拯救你的上主；我是以色列全能的救赎者。

当代译 赛60:16 你也可以吸取各国的精萃，那时你就知道我上帝是你的救主，是你的救赎主，也是雅各的大能者。

文理本 赛60:16 将食列国之乳、为诸王所抚育、必知我耶和华、雅各之全能者、乃救尔赎尔之主也、

修订本 赛60:16 你要吃列国的奶， 吃列王的乳。 你就知道我－耶和华是你的救主， 是你的救赎主，是雅各的大能者。

KJV 英 赛60:16 Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

NIV 英 赛60:16 You will drink the milk of nations and be nursed at royal breasts. Then you will know that I, the LORD, am your Savior, your Redeemer, the Mighty One of Jacob.

主目录 返回顶部

和合本 赛60:17 我要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头；并要以和平为你的官长，以公义为你的监督。

拼音版 赛60:17 Wǒ yào ná jīnzi daìtì tóng, ná yínzi daì tì tie, ná tóng daìtì mùtou, ná tie daì tì shítou. bìng yào yǐ hépíng wèi de guān zhǎng, yǐ gōngyì wèi nǐde jiāndū.

吕振中 赛60:17 我必带来金子代替铜，带来银子代替鉄，铜代替木头，鉄代替石头；我必立和平为你的官长，立公义为你的监督。

新译本 赛60:17 我要带来黄金代替铜，带来银子代替铁，铜代替木头，铁代替石头。我要立和平作你的官长，立公义作你的监督。

现代译 赛60:17 我要拿黄金来代替铜，银子代替铁，铜代替木头，铁代替石头。你的统治者不再欺压你；我要使他们以正义和平治理你。

当代译 赛60:17 我要以金代替铜，以银代替铁，以铜代替木头，以铁代替石头；我用‘和平’作你的官长、用‘公义’作你的监察官。

文理本 赛60:17 我必以金代铜、以银代铁、以铜代木、以铁代石、定和平为尔政、立公义为尔督、

修订本 赛60:17 我要赏赐金子代替铜， 赏赐银子代替铁， 铜代替木头， 铁代替石头。 我要以和平为你的官长， 以公义为你的监督。

KJV 英 赛60:17 For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

NIV 英 赛60:17 Instead of bronze I will bring you gold, and silver in place of iron. Instead of wood I will bring you bronze, and iron in place of stones. I will make peace your governor and righteousness your ruler.

主目录 返回顶部

和合本 赛60:18 你地上不再听见强暴的事，境内不再听见荒凉毁灭的事。你必称你的墙为‘拯救’，称你的门为‘赞美’。

拼音版 赛60:18 Nǐ dì shang bú zaì tīngjian qiángbào de shì, jìng neì bú zaì tīngjian huāngliáng huǐmiè de shì. nǐ bì chēng nǐde qiáng wèi zhengjiù, chēng nǐde mén wèi zànmei.

吕振中 赛60:18 你国中必不再听到强暴的事，你境内必不再听到有毁灭和破毁；你必称你的城墙为『拯救』，称你的城门为『可颂可赞』。

新译本 赛60:18 在你的国中必不再听见强暴的事，在你的境内，也不再听到荒废和毁坏的事；你必称你的城墙为“拯救”，称你的城门为“赞美”。

现代译 赛60:18 你境内不再听见凶暴的声音；你的国土不再遭蹂躏。我要像城墙卫护你；你要因我的拯救赞美我。

当代译 赛60:18 你的地上再没有暴力，你境内再没有破坏毁灭的事件，你要称你的城墙为‘拯救’、叫你的城门作‘赞美’。

文理本 赛60:18 尔地不复闻强暴、尔境不复见残毁、必称尔垣为拯救、尔门为赞颂、

修订本 赛60:18 你的地不再听闻残暴的事， 境内不再听见破坏与毁灭。 你必称你的墙为"拯救"， 称你的门为"赞美"。

KJV 英 赛60:18 Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

NIV 英 赛60:18 No longer will violence be heard in your land, nor ruin or destruction within your borders, but you will call your walls Salvation and your gates Praise.

主目录 返回顶部

和合本 赛60:19 日头不再作你白昼的光，月亮也不再发光照耀你；耶和华却要作你永远的光，你　神要为你的荣耀！

拼音版 赛60:19 Rìtou bú zaì zuò nǐ báizhòu de guāng, yuèliang ye bú zaì fāguāng zhàoyào nǐ. Yēhéhuá què yào zuò nǐ yǒngyuǎn de guāng, nǐde shén yào wèi nǐde róngyào.

吕振中 赛60:19 白昼日头必不再做你的光，夜里（根据死海古卷修复的）月亮必不再以光辉照耀你；永恒主却要做你永远的光，你的上帝必做你的荣美。

新译本 赛60:19 白天太阳必不再作你的光，晚上月亮也必不再发光照耀你，耶和华却要作你永远的光，你的　神要作你的荣耀。

现代译 赛60:19 白天，你不再需要太阳；夜晚，你不再需要月亮；我—你的上主是你永远的光；我—你的上帝的荣光要照耀你。

当代译 赛60:19 太阳再不作你白昼的光，月亮也不再给你光辉，因为你有主作你永远的亮光，有上帝作你的荣耀。

文理本 赛60:19 昼不藉日为光、夜不藉月照耀、耶和华为尔永久之光、尔上帝为尔之荣、

修订本 赛60:19 白昼太阳不再作你的光， 月亮也不再发光照耀你； 耶和华却要作你永远的光， 你的上帝要成为你的荣耀。

KJV 英 赛60:19 The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

NIV 英 赛60:19 The sun will no more be your light by day, nor will the brightness of the moon shine on you, for the LORD will be your everlasting light, and your God will be your glory.

主目录 返回顶部

和合本 赛60:20 你的日头不再下落，你的月亮也不退缩；因为耶和华必作你永远的光，你悲哀的日子也完毕了。

拼音版 赛60:20 Nǐde rìtou bú zaì xià luō, nǐde yuèliang ye bù tuì suō. yīnwei Yēhéhuá bì zuò nǐ yǒngyuǎn de guāng, nǐ bēiāi de rìzi ye wánbì le.

吕振中 赛60:20 你的日必不再落，你的月必不亏缺；因为永恒主必做你永远的光，你悲哀的日子已完了。

新译本 赛60:20 你的太阳必不再下落，你的月亮也必不退缩；因为耶和华要作你永远的光，你悲哀的日子必要终止。

现代译 赛60:20 太阳永不下山，月亮也永不隐藏；我—你的上主是你永远的光；你悲伤的日子将要终止。

当代译 赛60:20 你的太阳不再落下，月亮也不再亏蚀，因为你有主作你的光，你悲哀的日子也终结了。

文理本 赛60:20 尔之日不没、尔之月不亏、盖耶和华为尔永久之光、尔悲哀之日已终、

修订本 赛60:20 你的太阳不再落下， 月亮也不消失； 因为耶和华必作你永远的光。 你悲哀的日子定要结束。

KJV 英 赛60:20 Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

NIV 英 赛60:20 Your sun will never set again, and your moon will wane no more; the LORD will be your everlasting light, and your days of sorrow will end.

主目录 返回顶部

和合本 赛60:21 你的居民都成为义人，永远得地为业，是我种的栽子、我手的工作，使我得荣耀。

拼音版 赛60:21 Nǐde jūmín dōu chéngwéi yì rén, yǒngyuǎn dé dì wèi yè, shì wǒ zhǒng de zāi zǐ, wǒ shǒu de gōngzuò, shǐ wǒ dé róngyào.

吕振中 赛60:21 你的人民都必成为义人，永远得地以为业，是我种的栽子，我手所作的，使我得荣美的。

新译本 赛60:21 你的人民都必成为义人，永远得地为业；他们是我栽种的嫩芽，我手所作的工作，使我得荣耀。

现代译 赛60:21 你的人民要秉公行义；他们要永远承继这地。我亲手造他们，培养他们，为的是要显示我的荣耀。

当代译 赛60:21 这样，你所有的人民都成为义人，他们可以拥有这土地直到永远，他们要成为我亲手所种植的树苗，使我得到荣耀。

文理本 赛60:21 尔之民俱为义人、承斯土以为恒业、我栽之、手造之、以彰我荣、

修订本 赛60:21 你的居民全是义人， 永远得地为业； 他们是我栽的苗，是我手的工作， 为了彰显我的荣耀。

KJV 英 赛60:21 Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

NIV 英 赛60:21 Then will all your people be righteous and they will possess the land forever. They are the shoot I have planted, the work of my hands, for the display of my splendor.

主目录 返回顶部

和合本 赛60:22 至小的族要加增千倍，微弱的国必成为强盛；我耶和华要按定期速成这事。”

拼音版 赛60:22 Zhì xiǎo de zú yào jiā zēng qiā beì, wēi ruò de guó bì chéngwéi qiángshèng. wǒ Yēhéhuá yào àn déng qī sù chéng zhè shì.

吕振中 赛60:22 至小的必成为族系，蕞尔微小的必成为强盛之国；我永恒主必按照定期迅速作成这事。

新译本 赛60:22 最小的要成为一族，微弱的要成为强盛的国，我耶和华必按着定期速速作成这事。

现代译 赛60:22 你们最小的家要成为大族，最弱的族要成为强国。我是上主；在时机成熟时我要迅速地使这事发生。

当代译 赛60:22 人数稀少的要变成千人的大家族，最弱的一国也要成为强国，我上帝必按期迅速成就这些事。”

文理本 赛60:22 今藐小者、必成千倍、今微弱者、必成强邦、届期、我耶和华必速成之、

修订本 赛60:22 稀少的要成为大族， 弱小的要变为强国。 我－耶和华到了时候必速速成就这事。

KJV 英 赛60:22 A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

NIV 英 赛60:22 The least of you will become a thousand, the smallest a mighty nation. I am the LORD; in its time I will do this swiftly."


以赛亚书第61章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第61章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛61:1 主耶和华的灵在我身上，因为耶和华用膏膏我，叫我传好信息给谦卑的人（或作“传福音给贫穷的人”），差遣我医好伤心的人，报告被掳的得释放，被囚的出监牢；

拼音版 赛61:1 Zhǔ Yēhéhuá de líng zaì wǒ shēnshang. yīnwei Yēhéhuá yòng gāo gào wǒ, jiào wǒ chuán hǎo xìnxī gei qiābēi de rén, ( huò zuò chuán fúyin gei pínqióng de rén ) chāiqiǎn wǒ yī hǎo shāngxīn de rén, bàogào beìlǔ de dé shìfàng, beì qiú de chū jiān laó.

吕振中 赛61:1 主永恒主的灵在我身上；因为永恒主用膏油膏了我，叫我传好信息给困苦的人，差遣我去绑扎心里破碎的，给被掳的宣告自由，给被囚的宣告开释，

新译本 赛61:1 主耶和华的灵在我身上，因为耶和华膏了我，叫我传福音给困苦的人；差遣我去医治伤心的人，向被掳的宣告自由，向被囚的宣告释放；

现代译 赛61:1 至高上主的灵临到我；他膏立我，拣选了我，要我向贫穷的人传佳音。他差遣我医治伤心的人；要我宣告：被掳的，得释放；被囚的，得自由。

当代译 赛61:1 主上帝的灵降在我身上，因为他膏了我，叫我把好消息带给那些受苦的人；差我去为心碎的人裹伤，向俘虏宣告他们重获自由，告诉被囚的人，他们得到释放；

文理本 赛61:1 主耶和华之神临我、盖耶和华膏我、俾传嘉音于谦卑者、遣我医伤心者、宣自由于俘虏、告开释于系囚、

修订本 赛61:1 主耶和华的灵在我身上， 因为耶和华用膏膏我， 叫我报好信息给贫穷的人， 差遣我医好伤心的人， 报告被掳的得释放， 被捆绑的得自由；

KJV 英 赛61:1 The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

NIV 英 赛61:1 The Spirit of the Sovereign LORD is on me, because the LORD has anointed me to preach good news to the poor. He has sent me to bind up the brokenhearted, to proclaim freedom for the captives and release from darkness for the prisoners,

主目录 返回顶部

和合本 赛61:2 报告耶和华的恩年，和我们　神报仇的日子，安慰一切悲哀的人；

拼音版 赛61:2 Bàogào Yēhéhuá de ēn nián, hé wǒmen shén bàochóu de rìzi. ānwèi yīqiè bēiāi de rén.

吕振中 赛61:2 宣告永恒主悦纳人的年头，我们的上帝替人伸冤的日子，来安慰一切悲哀的人，

新译本 赛61:2 宣告耶和华悦纳人的禧年，和我们的　神报仇的日子；安慰悲哀的人，

现代译 赛61:2 他差遣我宣告：上主拯救他子民的恩年；上帝惩罚仇敌的日子。他差遣我去安慰悲伤的人，

当代译 赛61:2 他派我去宣布主的恩年和我们的上帝报仇之日；也差我去安慰悲哀的人。

文理本 赛61:2 布告耶和华悦纳之年、及我上帝复仇之日、慰藉忧民、

修订本 赛61:2 宣告耶和华的恩年 和我们的上帝报仇的日子； 安慰所有悲哀的人，

KJV 英 赛61:2 To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

NIV 英 赛61:2 to proclaim the year of the LORD'S favor and the day of vengeance of our God, to comfort all who mourn,

主目录 返回顶部

和合本 赛61:3 赐华冠与锡安悲哀的人，代替灰尘，喜乐油代替悲哀，赞美衣代替忧伤之灵。使他们称为公义树，是耶和华所栽的，叫他得荣耀。

拼音版 赛61:3 Cì huá guān yǔ Xī 'ān bēiāi de rén, daìtì huī chén, xǐlè yóu, daìtì bēiāi, zànmei yǐ, daìtì yōushāng zhī líng. shǐ tāmen chēngwèi gōngyì shù, shì Yēhéhuá suǒ zāi de, jiào tā dé róngyào.

吕振中 赛61:3 分派给锡安悲哀的人，赐给他们华帽以代替炉灰，喜乐油以代替悲哀，颂赞之披风以代替暗淡沮丧之灵，使他们称为义气之笃耨香，是永恒主所栽种，以使自己得荣美的。

新译本 赛61:3 为锡安悲哀的人穿上装饰，赐给他们华冠代替灰尘，喜乐油代替悲哀，赞美衣代替沮丧的灵，他们必称为公义的橡树，是耶和华栽种的，好使他自己得着荣耀。

现代译 赛61:3 他使在锡安悲伤的人以华冠代替灰尘，以喜乐代替忧伤，以颂赞代替哀歌。他们要像上主亲手种植的树；他们要秉公行义。上主要因自己的作为受赞美。

当代译 赛61:3 他赐给锡安悲哀的人花冠代替炉灰，喜乐的膏油代替哀伤，又给他们颂赞的外袍代替沮丧。他们就因此被人称作主所裁种的公义橡树，他也藉此得到尊荣。

文理本 赛61:3 凡在锡安哀悼者、赐以花冠、代其灰尘、沃以喜乐之膏、代其悲伤、被以颂美之服、代其忧戚、俾称为义树、乃耶和华所植、以彰其荣、

修订本 赛61:3 为锡安悲哀的人，赐华冠代替灰烬， 喜乐的油代替悲哀， 赞美为衣代替忧伤的灵； 称他们为"公义树"， 是耶和华所栽植的，为要彰显他的荣耀。

KJV 英 赛61:3 To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

NIV 英 赛61:3 and provide for those who grieve in Zion--to bestow on them a crown of beauty instead of ashes, the oil of gladness instead of mourning, and a garment of praise instead of a spirit of despair. They will be called oaks of righteousness, a planting of the LORD for the display of his splendor.

主目录 返回顶部

和合本 赛61:4 他们必修造已久的荒场，建立先前凄凉之处，重修历代荒凉之城。

拼音版 赛61:4 Tāmen bì xiūzào yǐ jiǔ de huāng cháng, jiànlì xiānqián qī liáng zhī chù, zhòng xiū lìdaì huāngliáng zhī chéng.

吕振中 赛61:4 他们必修造久已颓废的荒场，建立起先前凄凉之地，重新修造荒废的城市，代代凄凉的地方。

新译本 赛61:4 他们必重建久已废弃的荒场，建立先前荒凉之地；重修荒废了的城镇，就是历代荒凉之处。

现代译 赛61:4 他们要重修古时的废址，兴建往日的荒场；他们要建造倒塌已久的城邑。

当代译 赛61:4 他们必在那荒废已久的地上重建，又在从前遭蹂躏的地方大兴土木，修筑那荒废多年的城邑。

文理本 赛61:4 必复筑久荒之处、建夙毁之区、营累代倾圮之邑、

修订本 赛61:4 他们必修造久已荒凉的废墟， 建立先前凄凉之处， 重修历代荒凉之城。

KJV 英 赛61:4 And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

NIV 英 赛61:4 They will rebuild the ancient ruins and restore the places long devastated; they will renew the ruined cities that have been devastated for generations.

主目录 返回顶部

和合本 赛61:5 那时，外人必起来牧放你们的羊群，外邦人必作你们耕种田地的、修理葡萄园的。

拼音版 赛61:5 Nàshí, waìrén bì qǐlai mù fàng nǐmen de yáng qún, waìbāngrén bì zuò nǐmen gēngzhòng tiándì de, xiūlǐ pútaóyuán de.

吕振中 赛61:5 那时外族人必伺候你们，牧放你们的羊群，外邦人必为你们耕种田地、整理葡萄园；

新译本 赛61:5 那时，外人要服事你们，牧放你们的羊群，外族人要作你们的农夫和葡萄园丁。

现代译 赛61:5 我的子民哪，外族人要来替你们放羊；他们要耕种你们的土地，看顾你们的葡萄园。

当代译 赛61:5 外来的人要为你们牧放羊群，外族人要代你们耕田，为你们修剪葡萄。

文理本 赛61:5 外人将起、牧尔群羊、异族将为尔耕田亩、治葡萄园、

修订本 赛61:5 那时，陌生人要伺候、牧放你们的羊群； 外邦人必为你们耕种田地， 修整你们的葡萄园。

KJV 英 赛61:5 And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

NIV 英 赛61:5 Aliens will shepherd your flocks; foreigners will work your fields and vineyards.

主目录 返回顶部

和合本 赛61:6 你们倒要称为耶和华的祭司，人必称你们为我们　神的仆役。你们必吃用列国的财物，因得他们的荣耀自夸。

拼音版 赛61:6 Nǐmen dǎo yào chēngwèi Yēhéhuá de jìsī. rén bì chēng nǐmen wèi wǒmen shén de pú yì. nǐmen bì chī yòng liè guó de cáiwù, yīn dé tāmende róngyào zì kuā.

吕振中 赛61:6 你们呢、倒要称为永恒主的祭司；人必称你们为伺候我们的上帝的；你们必吃用列国的资财，必因得到他们的财宝而矜夸。

新译本 赛61:6 至于你们，却要称为耶和华的祭司，人必称你们为我们　神的仆人；你们要享用列国的财富，因得着他们的荣耀而夸耀。

现代译 赛61:6 人家要认你们是上主的祭司，要称你们为上帝的仆人。你们将拥有万国的财富，享有万国的荣华。

当代译 赛61:6 你们要被称为主的祭司，上帝的臣仆。你们可以享用各国的财富，因得他们的丰富而夸耀。

文理本 赛61:6 惟尔称为耶和华之祭司、我上帝之役事、享列国之货财、得其荣显而夸诩、

修订本 赛61:6 但你们要称为"耶和华的祭司"， 称作"我们上帝的仆人"。 你们必享用列国的财物， 必承受他们的财富。

KJV 英 赛61:6 But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

NIV 英 赛61:6 And you will be called priests of the LORD, you will be named ministers of our God. You will feed on the wealth of nations, and in their riches you will boast.

主目录 返回顶部

和合本 赛61:7 你们必得加倍的好处，代替所受的羞辱；分中所得的喜乐，必代替所受的凌辱。在境内必得加倍的产业，永远之乐必归与你们（原文作“他们”）。

拼音版 赛61:7 Nǐmen bì dé jiābeì de hǎo chù, daìtì suǒ shòu de xiū rǔ. fèn zhōng suǒ dé de xǐlè, bì daìtì suǒ shòu de língrǔ. zaì jìng neì bì dé jiābeì de chǎnyè. yǒngyuǎn zhī lè bì guīyǔ nǐmen. ( yuánwén tāmen )

吕振中 赛61:7 你们必得加倍的好处以代替惭愧；你们（传统∶他们）必欢乐于你们（传统∶他们）的分、以代替羞辱；故此在你们国中你们（传统∶他们）必拥有双倍以为业；永远的喜乐必定是你们（传统∶他们）的。

新译本 赛61:7 你们必得加倍的分，代替你们所受的羞愧，他们因自己所得的分而欢呼，代替羞辱，所以在他们的境内，他们必拥有加倍的产业，他们必有永远的喜乐。

现代译 赛61:7 你们不再蒙羞受辱；你们要再住在自己的土地上。你们将有加倍的福份；你们将享有永远的喜乐。

当代译 赛61:7 因着你们过去所蒙受的耻辱，你们必得着双倍的好处。你们得到的不再是屈辱，而是因为得到这些利益而带来的欢乐。你们要在你们的土地上得着双倍的福分，得享永久的快乐。

文理本 赛61:7 倍膺赏赉、以代羞耻、大得喜乐、以代凌辱、在于故土、倍得产业、欢忭无穷、

修订本 赛61:7 因为他们所受双倍的羞辱， 凌辱被称为他们的命运， 因此，他们在境内必得双倍的产业， 永远之乐必归给他们。

KJV 英 赛61:7 For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

NIV 英 赛61:7 Instead of their shame my people will receive a double portion, and instead of disgrace they will rejoice in their inheritance; and so they will inherit a double portion in their land, and everlasting joy will be theirs.

主目录 返回顶部

和合本 赛61:8 因为我耶和华喜爱公平，恨恶抢夺和罪孽。我要凭诚实施行报应，并要与我的百姓立永约。

拼音版 赛61:8 Yīnwei wǒ Yēhéhuá xǐaì gōngping, hèn è qiǎngduó hé zuìniè. wǒ yào píng chéngshí shīxíng bàoyìng, bìng yào yǔ wǒde bǎixìng lì yǒng yuē.

吕振中 赛61:8 因为我、我永恒主喜爱公平，恨恶抢夺和不义（传统∶抢夺带燔祭）；我要必凭忠信施行报应，并要必与和跟我的之人民立永约。

新译本 赛61:8 因为我耶和华喜爱公平，恨恶不义的抢夺；我要凭真理赏赐他们，与他们立永远的约。

现代译 赛61:8 上主这样说：我喜爱正义；我恨恶抢夺和罪恶。我要信实地报赏我的子民；我要跟他们订立永久的约。

当代译 赛61:8 “因主我喜爱公平，憎恨抢劫和暴行；我必要按诚信赏赐他们，我要和他们立永远的约。

文理本 赛61:8 我耶和华好公义、恶强夺及不义、必依诚实报之、且与之立永约、

修订本 赛61:8 因为我－耶和华喜爱公平， 恨恶抢夺与恶行； 我要凭诚实施行报偿， 与我的百姓立永约。

KJV 英 赛61:8 For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

NIV 英 赛61:8 "For I, the LORD, love justice; I hate robbery and iniquity. In my faithfulness I will reward them and make an everlasting covenant with them.

主目录 返回顶部

和合本 赛61:9 他们的后裔必在列国中被人认识，他们的子孙在众民中也是如此。凡看见他们的，必认他们是耶和华赐福的后裔。”

拼音版 赛61:9 Tāmende hòuyì bì zaì liè guó zhōng beì rén rènshi, tāmende zǐsūn zaì zhòng mín zhōng ye shì rúcǐ. fán kànjian tāmende, bì rèn tāmen shì Yēhéhuá cì fú de hòuyì.

吕振中 赛61:9 他们的后裔必在列国中被认识，他们出的子孙必在万族之民中被认得；凡看见他们的都必承认他们，说他们是永恒主赐福的后裔。

新译本 赛61:9 他们的后裔必在列国中被人认识，他们的子孙在万民中也必这样；看见他们的，都必承认他们是耶和华赐福的后裔。

现代译 赛61:9 他们的子孙要在万国中享盛誉；他们的后代要在万民中被尊重。每一个看见他们的人都要承认：他们是蒙我赐福的子民。

当代译 赛61:9 他们的后代必定名闻天下，他们的子孙在万民之中也是这样。看见他们的人都认得他们，因为他们是上帝所赐福的人的后代。”

文理本 赛61:9 其后裔见知于列邦、其子孙见知于亿兆、凡见之者、必认为耶和华锡嘏之民、○

修订本 赛61:9 他们的后裔必在列国中为人所知， 他们的子孙在万民中为人所识； 凡看见他们的必承认他们是耶和华所赐福的后裔。

KJV 英 赛61:9 And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

NIV 英 赛61:9 Their descendants will be known among the nations and their offspring among the peoples. All who see them will acknowledge that they are a people the LORD has blessed."

主目录 返回顶部

和合本 赛61:10 我因耶和华大大欢喜，我的心靠　神快乐。因他以拯救为衣给我穿上，以公义为袍给我披上。好像新郎戴上华冠，又像新妇佩戴妆饰。

拼音版 赛61:10 Wǒ yīn Yēhéhuá dàdà huānxǐ, wǒde xīn kào shén kuaìlè. yīn tā yǐ zhengjiù wèi yǐ gei wǒ chuān shang, yǐ gōngyì wèi paó gei wǒ pī shang, hǎoxiàng xīnláng daì shang huá guān, yòu xiàng xīn fù peìdaì zhuāngshì.

吕振中 赛61:10 我因永恒主而大大高兴，我的心以我的上帝为快乐；因为他将拯救之衣服给我穿上，将义气之外袍给我披上，如同新郎以华帽豫备自己（传统∶以华帽执行祭司的职务），又如新妇佩戴着金器为妆饰。

新译本 赛61:10 我因耶和华大大欢喜，我的心靠着我的　神快乐，因为他给我穿上救恩的衣服，给我披上公义的外袍，好像新郎戴上华冠，又像新娘佩戴装饰。

现代译 赛61:10 耶路撒冷因上主的作为欣喜。上主给它穿上救恩和公义的礼服，像新郎戴上礼帽，像新娘佩带首饰。

当代译 赛61:10 我要因主大大喜乐，我的心灵因上帝欢喜畅快，因为他用拯救当作衣服给我穿上，用公义当作袍子覆盖在我身上，好像新郎戴上花冠，新娘戴上饰物一样。

文理本 赛61:10 我缘耶和华而乐甚、心缘我上帝而欣然、盖其被我以拯救、衣我以仁义、如新娶者冠以花冠、犹之新妇饰以珍宝、

修订本 赛61:10 我因耶和华大大欢喜， 我的心因上帝喜乐； 因他以拯救为衣给我穿上， 以公义为外袍给我披上， 好像新郎戴上华冠， 又如新娘佩戴首饰。

KJV 英 赛61:10 I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

NIV 英 赛61:10 I delight greatly in the LORD; my soul rejoices in my God. For he has clothed me with garments of salvation and arrayed me in a robe of righteousness, as a bridegroom adorns his head like a priest, and as a bride adorns herself with her jewels.

主目录 返回顶部

和合本 赛61:11 田地怎样使百谷发芽，园子怎样使所种的发生，主耶和华必照样使公义和赞美在万民中发出。

拼音版 赛61:11 Tiándì zenyàng shǐ bǎi gǔ fā yá, yuánzi zenyàng shǐ suǒ zhǒng de fāshēng, zhǔ Yēhéhuá bì zhàoyàng shǐ gōngyì hé zànmei zaì wàn mín zhōng fāchū.

吕振中 赛61:11 因为地怎样发出所生的，而园子怎样使所种的发生起来，主永恒主也怎样使义气和可颂可赞的事发生于列国之前。

新译本 赛61:11 地怎样发生苗芽，园子怎样使所种的生长起来，主耶和华也必怎样使公义和赞美，在万国之前生长出来。

现代译 赛61:11 正像种子发芽生长，至高的上主要拯救他的子民；万国都要颂赞他。

当代译 赛61:11 大地怎样长出苗芽，园子里的植物怎样茁壮，主上帝也照样使公义与颂赞在万民面前滋长。

文理本 赛61:11 譬诸土壤、百卉滋生、园囿之内、所种萌芽、主耶和华亦必使公义颂扬、发生于列国、

修订本 赛61:11 地怎样使芽长出， 园子怎样使所栽种的生长， 主耶和华也必照样 使公义和赞美在万国中发出。

KJV 英 赛61:11 For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

NIV 英 赛61:11 For as the soil makes the sprout come up and a garden causes seeds to grow, so the Sovereign LORD will make righteousness and praise spring up before all nations.


以赛亚书第62章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第62章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛62:1 我因锡安必不静默，为耶路撒冷必不息声，直到他的公义如光辉发出，他的救恩如明灯发亮。

拼音版 赛62:1 Wǒ yīn Xī 'ān bì bù jìngmò, wèi Yēlùsǎleng bì bù xī shēng, zhídào tāde gōngyì rú guāng huī fāchū, tāde jiùēn rú míng dēng fā liàng.

吕振中 赛62:1 为了锡安的缘故我必不缄默，为了耶路撒冷、我必不寂静，直到她的得胜如光辉发出，她的得救如火把燃烧着。

新译本 赛62:1 为了锡安的缘故我必不缄默，为了耶路撒冷的缘故我决不静止，直到它的公义如光辉发出，它的救恩像明灯发亮。

现代译 赛62:1 我要发言鼓励耶路撒冷；我决不缄默，直到她获救，直到公义像太阳照耀，救恩像火把燃烧。

当代译 赛62:1 为着锡安的缘故，我不再保持缄默了；为了耶路撒冷，我必不闭口无言，直到他的公义像光芒四射，他的拯救像光耀的明证为止。

文理本 赛62:1 我为锡安故、不默然无言、为耶路撒冷故、不安然而止、迨其公义显著如辉光、拯救如火炬、

修订本 赛62:1 我因锡安必不静默， 为耶路撒冷必不安宁， 直到它的公义如光辉发出， 它的救恩如火把燃烧。

KJV 英 赛62:1 For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

NIV 英 赛62:1 For Zion's sake I will not keep silent, for Jerusalem's sake I will not remain quiet, till her righteousness shines out like the dawn, her salvation like a blazing torch.

主目录 返回顶部

和合本 赛62:2 列国必见你的公义，列王必见你的荣耀。你必得新名的称呼，是耶和华亲口所起的。

拼音版 赛62:2 Liè guó bì jiàn nǐde gōngyì, liè wáng bì jiàn nǐde róngyào. nǐ bì dé xīn míng de chēnghu, shì Yēhéhuá qéng kǒu suǒ qǐ de.

吕振中 赛62:2 列国必看见你的得胜，列王必见到你的光荣；你必得新名的称呼，是永恒主亲口起的。

新译本 赛62:2 列国必看见你的公义，众王必看见你的荣耀；人要给你起一个新名，是耶和华亲口指定的。

现代译 赛62:2 耶路撒冷啊！万国都要看见你得胜；所有的君王都看见你的荣耀。你将有一个新名，是上主亲自替你取的名字。

当代译 赛62:2 万民都要看见你的公义，所有的君王都要看见你的荣耀，你将有一个新名号，那是上帝亲自给你的。

文理本 赛62:2 列国将观尔公义、诸王将睹尔荣耀、尔必得新名、耶和华之口所命、

修订本 赛62:2 列国要看见你的公义， 列王要看见你的荣耀。 你必得新的名字， 是耶和华亲口起的。

KJV 英 赛62:2 And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

NIV 英 赛62:2 The nations will see your righteousness, and all kings your glory; you will be called by a new name that the mouth of the LORD will bestow.

主目录 返回顶部

和合本 赛62:3 你在耶和华的手中要作为华冠，在你　神的掌上必作为冕旒。

拼音版 赛62:3 Nǐ zaì Yēhéhuá de shǒu zhōng yào zuòwéi huá guān, zaì nǐ shén de zhǎng shang bì zuòwéi miǎn liú.

吕振中 赛62:3 你必做华美的冠冕在永恒主手中，做君王的华冠在你的上帝的手掌上。

新译本 赛62:3 你在耶和华的手中要作美丽的冠冕，在你　神的掌上要作君王的华冠。

现代译 赛62:3 你要成为上主手里美丽的华冠，成为上帝手里的冠冕。

当代译 赛62:3 你也要成为上帝手中美丽的花冠，是上帝手上尊贵的荣冕。

文理本 赛62:3 且为花冠、在耶和华之手中、为王冕、在尔上帝之掌上、

修订本 赛62:3 你在耶和华的手中成为华冠， 在你上帝的掌上成为冠冕。

KJV 英 赛62:3 Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

NIV 英 赛62:3 You will be a crown of splendor in the LORD'S hand, a royal diadem in the hand of your God.

主目录 返回顶部

和合本 赛62:4 你必不再称为“撇弃的”，你的地也不再称为“荒凉的”；你却要称为“我所喜悦的”，你的地也必称为“有夫之妇”。因为耶和华喜悦你，你的地也必归他。

拼音版 赛62:4 Nǐ bì bú zaì chēngwèi piē qì de, nǐde dì ye bú zaì chēngwèi huāngliáng de, nǐ què yào chēngwèi wǒ suǒ xǐyuè de, nǐde dì ye bì chēngwèi yǒu fú zhī fù. yīnwei Yēhéhuá xǐyuè nǐ, nǐde dì ye bì guī tā.

吕振中 赛62:4 你必不再称为『被撇弃的』（原文∶阿苏巴），你的地必不再称为『荒凉的』，你却要称为∶『我所喜悦的就是她（原文∶协西巴）；』你的地必称为『有夫之妇（参赛54∶1）』；因为永恒主喜悦了你，你的地必有丈夫。

新译本 赛62:4 你必不再称为被撇弃的，你的地也必不再称为荒凉的，你却要称为我所喜悦的，你的地也要称为有丈夫的，因为耶和华喜悦你，你的地也必有丈夫。

现代译 赛62:4 你不再被当作「弃妇」；你的土地也不再被称为「废墟」。你的新名字是「上主的宠儿」；你的土地被称为「美满姻缘」。因为上主喜欢你；他要作为你土地的丈夫。

当代译 赛62:4 没有人会再对你说：“你是被撇弃的。”也没有人说你的土地是荒凉的；相反地，主要说：“你是我所喜爱的。”你的土地也是属於他的。

文理本 赛62:4 尔不复称为被弃者、地不复称为荒芜者、尔必称为我之所悦、地必称为有夫、盖耶和华悦尔、尔地必归之、

修订本 赛62:4 你不再称为"被撇弃的"， 你的地也不再称为"荒芜的"； 你要称为"我所喜悦的"， 你的地要称为"有归属的"。 因为耶和华喜悦你， 你的地必归属于他。

KJV 英 赛62:4 Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

NIV 英 赛62:4 No longer will they call you Deserted, or name your land Desolate. But you will be called Hephzibah, and your land Beulah; for the LORD will take delight in you, and your land will be married.

主目录 返回顶部

和合本 赛62:5 少年人怎样娶处女，你的众民（“民”原文作“子”）也要照样娶你；新郎怎样喜悦新妇，你的　神也要照样喜悦你。

拼音版 赛62:5 Shàonián rén zenyàng qǔ chǔnǚ, nǐde zhòng mín ( mín yuánwén zuò zǐ ) ye yào zhàoyàng qǔ nǐ. xīnláng zenyàng xǐyuè xīn fù, nǐde shén ye zhàoyàng xǐyuè nǐ.

吕振中 赛62:5 因为青年人怎样娶处女，那造就你的（传统∶你的儿女们）也必怎样娶你；新郎怎样喜欢新妇，你的上帝也必怎样喜欢你。

新译本 赛62:5 因为年轻人怎样娶处女，那建造你的也必怎样娶你；新郎怎样因新娘欢乐，你的　神也必怎样因你欢乐。

现代译 赛62:5 正像青年男子迎娶少女，那建造你的要娶你。正像新郎喜爱他的新娘，你的上帝也喜爱你。

当代译 赛62:5 你的人民要跟你结连，就好像年轻的男子迎娶少女一样；新郎怎样为娶到新娘而高兴，上帝喜悦你的心情也是这样。

文理本 赛62:5 譬诸壮男、得厥处女、尔之子民、亦将归尔、尔之上帝将以尔为乐、如新娶者燕其新婚、○

修订本 赛62:5 年轻人怎样娶童女， 你的百姓也要照样娶你； 新郎怎样因新娘而喜乐， 你的上帝也要如此以你为乐。

KJV 英 赛62:5 For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

NIV 英 赛62:5 As a young man marries a maiden, so will your sons marry you; as a bridegroom rejoices over his bride, so will your God rejoice over you.

主目录 返回顶部

和合本 赛62:6 耶路撒冷啊，我在你城上设立守望的，他们昼夜必不静默。呼吁耶和华的，你们不要歇息，

拼音版 赛62:6 Yēlùsǎleng a, wǒ zaì nǐ chéng shang shèlì shǒu wàng de. tāmen zhòuyè bì bù jìngmò. hūyù Yēhéhuá de, nǐmen búyào xiēxi,

吕振中 赛62:6 耶路撒冷阿，我在你的城墙上立了看守人；他们终日终夜不断地不缄默；提醒永恒主的阿，你们不要静息哦！

新译本 赛62:6 耶路撒冷啊！我在你的城墙上设立了守望的人；他们昼夜都不缄默；提耶和华之名的啊！你们不要静止。

现代译 赛62:6 耶路撒冷啊，在你的城墙上，我要派驻守望者。白天黑夜，他们都不可缄默；他们要使上主记得他的应许，不让他忘了他们。

当代译 赛62:6 耶路撒冷啊！我已在你各处的城墙上遍设守望的人，他们日夜当值，从不歇息。你们这些负责提醒上帝的人啊！你们都不可歇息，

文理本 赛62:6 耶路撒冷欤、我置戍卒于尔城垣、彼昼夜不缄默、提撕耶和华者、尚其无息、

修订本 赛62:6 耶路撒冷啊， 我在你城墙上设立守望者， 他们昼夜不停地呼喊。 呼求耶和华的啊，你们不要歇息，

KJV 英 赛62:6 I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

NIV 英 赛62:6 I have posted watchmen on your walls, O Jerusalem; they will never be silent day or night. You who call on the LORD, give yourselves no rest,

主目录 返回顶部

和合本 赛62:7 也不要使他歇息，直等他建立耶路撒冷，使耶路撒冷在地上成为可赞美的。

拼音版 赛62:7 Ye búyào shǐ tā xiēxi, zhí deng tā jiànlì Yēlùsǎleng, shǐ Yēlùsǎleng zaì dì shang chéngwéi ke zànmei de.

吕振中 赛62:7 也不要让他静息，直等到他建立了锡安，直等到他使耶路撒冷在地上成为可颂可赞的。

新译本 赛62:7 你们也不要让　神静止，直至他建立耶路撒冷，等到他使耶路撒冷在地上成为受人赞美的城。

现代译 赛62:7 他们不让上主休息，直到他重建耶路撒冷，使它成为万国所称颂的城。

当代译 赛62:7 要常常敦促他，在他还没有使耶路撒冷成为普世歌颂的地方以前，千万不可让他休息。

文理本 赛62:7 俾不安然、待其建造耶路撒冷、使为全地所揄扬、

修订本 赛62:7 也不要使他歇息， 直等他建立耶路撒冷， 使耶路撒冷在地上为人所赞美。

KJV 英 赛62:7 And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

NIV 英 赛62:7 and give him no rest till he establishes Jerusalem and makes her the praise of the earth.

主目录 返回顶部

和合本 赛62:8 耶和华指着自己的右手和大能的膀臂起誓说：“我必不再将你的五谷给你仇敌作食物，外邦人也不再喝你劳碌得来的新酒。

拼音版 赛62:8 Yēhéhuá zhǐ zhe zìjǐ de yòushǒu hé dà néng de bǎngbì qǐshì, shuō, wǒ bì bú zaì jiāng nǐde wǔgǔ gei nǐde chóudí zuò shíwù, waìbāngrén ye bú zaì hē nǐ laólù dé lái de xīn jiǔ.

吕振中 赛62:8 永恒主指着自己的右手和他大力的膀臂来起誓说∶「我必不再将你的五谷给你的仇敌做食物，外族人必不再喝你劳碌得来的新酒；

新译本 赛62:8 耶和华指着自己的右手和他大能的膀臂起誓，说：“我必不再把你的五谷给你的仇敌作食物，外族人也必不再喝你劳碌所得的新酒；

现代译 赛62:8 上主已伸出右手发誓；他定意要实现他的应许：你的农作物不再作敌人的粮食；外族人不再喝你劳碌得来的酒。

当代译 赛62:8 主曾经举起他的右手、他有力的膀臂起誓说：“我再也不会把你的谷物赐给你的仇敌作食物，外族人也不能再喝你辛辛苦苦酿出来的新酒。”

文理本 赛62:8 耶和华指己右手、及其有能之臂而誓、不复以尔之谷、给尔仇敌为食、尔所勤劳而得之酒、外人不复饮之、

修订本 赛62:8 耶和华指着自己的右手和大能的膀臂起誓说： "我必不再将你的五谷给仇敌作食物， 外邦人也必不再喝你劳碌得来的新酒。

KJV 英 赛62:8 The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

NIV 英 赛62:8 The LORD has sworn by his right hand and by his mighty arm: "Never again will I give your grain as food for your enemies, and never again will foreigners drink the new wine for which you have toiled;

主目录 返回顶部

和合本 赛62:9 惟有那收割的要吃，并赞美耶和华，那聚敛的要在我圣所的院内喝。”

拼音版 赛62:9 Wéiyǒu nà shōugē de yào chī, bìng zànmei Yēhéhuá. nà jùliǎn de yào zaì wǒ shèng suǒ de yuàn neì hē.

吕振中 赛62:9 惟有那收?的得以吃，并颂赞永恒主；那收集的得以喝，就在我圣所的院子里。」

新译本 赛62:9 唯有那些收割的人可以吃五谷，并且赞美耶和华；那些收集的人可以在我圣所的院子里喝新酒。”

现代译 赛62:9 你耕种，就有收获，吃自己的食物，赞美上主。你种植，就有葡萄，在我圣殿的院里喝自己的酒。

当代译 赛62:9 惟有那些储存五谷的人才可以吃，他们还要赞美主；也惟有那些摘葡萄的人，才可以在我圣所的院子内喝酒。

文理本 赛62:9 惟获者得而食之、颂美耶和华敛者得而饮之、于我圣所之院、○

修订本 赛62:9 惟有那收割的要吃，并赞美耶和华； 那储藏葡萄的要在我圣所院内喝。"

KJV 英 赛62:9 But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

NIV 英 赛62:9 but those who harvest it will eat it and praise the LORD, and those who gather the grapes will drink it in the courts of my sanctuary."

主目录 返回顶部

和合本 赛62:10 你们当从门经过经过，预备百姓的路；修筑修筑大道，捡去石头，为万民竖立大旗，

拼音版 赛62:10 Nǐmen dāng cóng mén jīngguò jīngguò. yùbeì bǎixìng de lù. xiū zhú xiū zhú dà dào. jiǎn qù shítou. wèi wàn mín shù lì dà qí.

吕振中 赛62:10 你们要过去，从城门过去，豫备人民的路；你们要填高，填高大路；捡去石头；为万族之民立起旌旗。

新译本 赛62:10 你们要经过，要从城门经过，预备人民的道路；你们要填高，要填高大道。要捡去石头、向万民竖立旗帜。

现代译 赛62:10 耶路撒冷的居民哪，到城外去吧！为归来的同胞建造一条大路；预备一条大道，清除障碍；为万国的人民竖立路标。

当代译 赛62:10 出城去吧！为人民开辟通道，清除石块，筑起大路来；在万民之中竖起旗帜吧！

文理本 赛62:10 当出邑门、为民备路、筑甬道、去其石、为列邦立帜、

修订本 赛62:10 你们当从门经过，经过， 预备百姓的路。 你们要修筑，修筑大道， 清除石头， 为万民竖立大旗。

KJV 英 赛62:10 Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

NIV 英 赛62:10 Pass through, pass through the gates! Prepare the way for the people. Build up, build up the highway! Remove the stones. Raise a banner for the nations.

主目录 返回顶部

和合本 赛62:11 看哪，耶和华曾宣告到地极，对锡安的居民（原文作“女子”）说：“你的拯救者来到，他的赏赐在他那里；他的报应在他面前。”

拼音版 赛62:11 Kàn nǎ, Yēhéhuá céng xuāngào dào dìjí, duì Xī 'ān de jūmín ( yuánwén zuò nǚzi ) shuō, nǐde zhengjiù zhe lái dào. tāde shǎngcì zaì Tānàli, tāde bàoyìng zaì tā miànqián.

吕振中 赛62:11 看哪，永恒主曾向地尽边公布说∶你们要对锡安的居民（原文∶女子）说∶「看哪，你的拯救者来到了；他的赏报在他兜里，他的报应在他面前。」

新译本 赛62:11 看哪！耶和华曾向地极的人宣告，说：你们要对锡安的居民（“居民”原文作“女子”）说：‘看哪！你的拯救者来到了。他给予人的赏赐在他那里，他施予人的报应在他面前。’”

现代译 赛62:11 上主向普天下宣布：要告诉耶路撒冷的居民，上主要来拯救他们；他要把他所拯救的子民领回来。

当代译 赛62:11 看哪，主已经向普世宣告：你们对锡安的居民说：“看哪！救恩已经来临了，他还带来了他的奖赏和报应。”

文理本 赛62:11 耶和华宣告于地极曰、普告锡安女、尔之拯救临至、加以赏赉、行其报施、

修订本 赛62:11 看哪，耶和华曾宣告到地极， 你们要对锡安说： "看哪，你的拯救者已来到。 看哪，他的赏赐在他那里， 他的报偿在他面前。"

KJV 英 赛62:11 Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

NIV 英 赛62:11 The LORD has made proclamation to the ends of the earth: "Say to the Daughter of Zion, 'See, your Savior comes! See, his reward is with him, and his recompense accompanies him.'"

主目录 返回顶部

和合本 赛62:12 人必称他们为圣民，为“耶和华的赎民”，你也必称为“被眷顾不撇弃的城”。

拼音版 赛62:12 Rén bì chēng tāmen wèi shèng mín, wèi Yēhéhuá de shú mín. nǐ ye bì chēngwèi beì juàngù bù pie qì de chéng.

吕振中 赛62:12 人必称他们为圣民，为永恒主所赎回的；你也必称为蒙找着的，不被撇弃的城。

新译本 赛62:12 人必称他们为圣洁的子民，为耶和华买赎回来的人；你也必称为被爱慕的，不被遗弃的城。

现代译 赛62:12 他们要被称为「上帝神圣的子民」为「上主所救赎的子民」。耶路撒冷要被称为「上帝所喜爱的城」，为「上帝不遗弃的城」。

当代译 赛62:12 人们都称呼他们为神圣的子民，是主所救赎的。你也被称为被寻回、不遭撇弃的城市。

文理本 赛62:12 人将称斯民为圣民、耶和华所赎者、尔必称为寻获不弃之邑、

修订本 赛62:12 人称他们为"圣民"，为"耶和华救赎的民"， 你也必称为"受眷顾的"，为"不被撇弃的城"。

KJV 英 赛62:12 And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

NIV 英 赛62:12 They will be called the Holy People, the Redeemed of the LORD; and you will be called Sought After, the City No Longer Deserted.


以赛亚书第63章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第63章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛63:1 这从以东的波斯拉来，穿红衣服、装扮华美、能力广大、大步行走的是谁呢？就是我，是凭公义说话，以大能施行拯救。

拼音版 赛63:1 Zhè cóng Yǐdōng de Bōsīlā lái, chuān hóng yīfu, zhuāng bàn huámei, nénglì guǎngdà, dà bùxíng zǒu de shì shuí ne. jiù shì wǒ, shì píng gōngyì shuōhuà, yǐ dà néng shīxíng zhengjiù.

吕振中 赛63:1 那从以东而来，从波斯拉而出，衣服赤红的，那位服装华丽、能力充沛、大踏步行进（传统∶屈身）的、是谁呢？「就是我呀，我这凭义气发言，大有能力施拯救的。」

新译本 赛63:1 那从以东、从波斯拉而来，身穿赤红色的衣服，装扮华丽、能力强大、大步前行的，是谁呢？“就是我，是凭着公义说话，有大能拯救的。”

现代译 赛63:1 「那从以东的波斯拉城来的是谁？那穿着华丽红色袍子的是谁？那具有威能向前迈进的是谁？」他是有拯救大能的上主；他来宣告他的胜利。

当代译 赛63:1 这位身穿波斯拉华丽的衣服、打扮威严、满有权能从以东阔步而来的是谁呢？“是我！我说话公正，大有拯救的能力。”

文理本 赛63:1 来自以东、出自波斯拉、衣红衣、被丽服、具大力而行者、伊何人乎、我也、即依公义而言、有力施援者也、

修订本 赛63:1 这从以东的波斯拉来， 穿红衣服， 装扮华美， 能力广大， 大步向前迈进的是谁呢？ 就是我， 凭公义说话， 以大能施行拯救的。

KJV 英 赛63:1 Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

NIV 英 赛63:1 Who is this coming from Edom, from Bozrah, with his garments stained crimson? Who is this, robed in splendor, striding forward in the greatness of his strength? "It is I, speaking in righteousness, mighty to save."

主目录 返回顶部

和合本 赛63:2 你的装扮为何有红色？你的衣服为何像踹酒榨的呢？

拼音版 赛63:2 Nǐde zhuāng bàn wèihé yǒu hóng sè, nǐde yīfu wèihé xiàng chuaì jiǔ zhà de ne.

吕振中 赛63:2 你的服装为什么有红色，你的衣服为什么像踹酒醋的呢？

新译本 赛63:2 你的服装为什么有红色的呢？你的衣服为什么像个踹压酒池的人的衣服一样呢？

现代译 赛63:2 「为甚麽他穿着红色的袍子，像踩葡萄酿酒的人？」

当代译 赛63:2 “你为甚麽穿得一身都是红色的呢？你的衣服为甚麽好像在酒醡里踏葡萄的人所穿的一样，染得鲜红一片呢？”

文理本 赛63:2 尔衣维赭、尔服若践酒醡者、何也、

修订本 赛63:2 你为何以红色装扮？ 你的衣服为何像踹醡酒池的人呢？

KJV 英 赛63:2 Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

NIV 英 赛63:2 Why are your garments red, like those of one treading the winepress?

主目录 返回顶部

和合本 赛63:3 我独自踹酒榨，众民中无一人与我同在。我发怒将他们踹下，发烈怒将他们践踏；他们的血溅在我衣服上，并且污染了我一切的衣裳。

拼音版 赛63:3 Wǒ dúzì chuaì jiǔ zhà. zhòng mín zhōng wú yī rén yǔ wǒ tóng zaì. wǒ fānù jiāng tāmen chuaì xià, fā liè nù jiāng tāmen jiàntà. tāmende xuè jiān zaì wǒ yīfu shang, bìngqie wū rǎn le wǒ yīqiè de yīshang.

吕振中 赛63:3 「我独自踹着酒窟；列族之民（死海古卷∶我的人民）中没有一人跟我在一起；我气忿忿将他们踹下，怒烘烘将他们践踏；他们鲜红的血浆溅在我衣服上，把我整套的服装都染污了。

新译本 赛63:3 “我独自踹酒槽；万民之中没有一人与我同在；我在忿怒中把他们踹下，在烈怒中把他们践踏；他们的血溅在我的衣服上，我把我所有的衣裳都染污了。

现代译 赛63:3 上主回答：「我践踏万国，像踩葡萄一样；我用不着人来帮我。我在忿怒下践踏他们；摧毁了他们；他们的血沾染了我的衣服。

当代译 赛63:3 “是啊，就只有我一人独自踏酒醡，万民之中没有一个人跟我在一起。我在盛怒之中践踏他们，我愤怒地蹂躏他们，他们的血溅到我的衣服上，染红了我的衣服。

文理本 赛63:3 惟我独践酒醡、庶民无与偕者、我震怒而践之、我发愤而躏之、其血溅我衣、染我服、

修订本 赛63:3 我独自踹醡酒池， 万民中并无一人与我同在。 我发怒，将他们踹下， 发烈怒将他们践踏。 他们的血溅在我的衣服上， 玷污了我一切的衣裳。

KJV 英 赛63:3 I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

NIV 英 赛63:3 "I have trodden the winepress alone; from the nations no one was with me. I trampled them in my anger and trod them down in my wrath; their blood spattered my garments, and I stained all my clothing.

主目录 返回顶部

和合本 赛63:4 因为报仇之日在我心中，救赎我民之年已经来到。

拼音版 赛63:4 Yīnwei bàochóu zhī rì zaì wǒ xīn zhōng, jiùshú wǒ mín zhī nián yǐjing lái dào.

吕振中 赛63:4 因为替人伸冤的日子已在我心中，我赎回我人民的年头已来到。

新译本 赛63:4 因为报仇的日子早已在我的心里，我救赎的年日早已经来到。

现代译 赛63:4 我早就决定，我拯救我子民的日子到了；我惩罚我子民仇敌的日子到了。

当代译 赛63:4 我心中已立定报仇的日子，我救赎之年已经来临。

文理本 赛63:4 盖复仇之日、在我意中、我救赎之年已届、

修订本 赛63:4 因为报仇之日在我心中， 救赎我民之年已经来到。

KJV 英 赛63:4 For the day of vengeance is in mine heart, and the year of my redeemed is come.

NIV 英 赛63:4 For the day of vengeance was in my heart, and the year of my redemption has come.

主目录 返回顶部

和合本 赛63:5 我仰望，见无人帮助；我诧异，没有人扶持。所以我自己的膀臂为我施行拯救，我的烈怒将我扶持。

拼音版 赛63:5 Wǒ yǎngwàng, jiàn wú rén bāngzhu. wǒ chàyì, méiyǒu rén fú chí. suǒyǐ wǒ zìjǐ de bǎngbì wèi wǒ shīxíng zhengjiù. wǒde liè nù jiāng wǒ fú chí.

吕振中 赛63:5 我四下里瞻望，也没有人援助；我惊骇诧异没有人来支持；因此我的膀臂就为我自己行拯救；我的烈怒才支持了我。

新译本 赛63:5 我观看，但没有人帮助；我诧异，因没有人扶持；所以我用自己的膀臂为我施行了拯救，我的烈怒扶持了我，

现代译 赛63:5 我惊讶，为甚麽没有人来帮助我，来支持我呢？我的忿怒使我更坚强；我亲自打了胜仗。

当代译 赛63:5 我四周张望，却见没有人来帮助我，我也很诧异，因为竟然没有一个人来支持我；因此，我只好独自施行拯救，用我的愤怒来支持自己。

文理本 赛63:5 我观之、无人辅翼、我异其无人扶持、遂以己臂自行拯救、藉己愤自为扶持、

修订本 赛63:5 我仰望，见无人帮助； 我诧异，竟无人扶持。 因此，我的膀臂为我施行拯救； 我的烈怒将我扶持。

KJV 英 赛63:5 And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

NIV 英 赛63:5 I looked, but there was no one to help, I was appalled that no one gave support; so my own arm worked salvation for me, and my own wrath sustained me.

主目录 返回顶部

和合本 赛63:6 我发怒，踹下众民；发烈怒，使他们沉醉，又将他们的血倒在地上。

拼音版 赛63:6 Wǒ fānù, chuaì xià zhòng mín, fā liè nù, shǐ tāmen chén zuì, yòu jiāng tāmende xuè dǎo zaì dì shang.

吕振中 赛63:6 我气忿忿将列族之民踹踏，怒烘烘使他们破碎，使他们鲜红的血浆流下于地。」

新译本 赛63:6 我在忿怒中践踏万民，在烈怒中使他们沉醉，又把他们的血倒在地上。”

现代译 赛63:6 我在忿怒下践踏万国，摧毁了他们；我使他们血流成河。」

当代译 赛63:6 我在怒中践踏这些人民，使他们饱尝我的烈怒，我还把他们的血倒在地上。”

文理本 赛63:6 震怒践踏列邦、发愤使之酩酊、流其血于地、○

修订本 赛63:6 我发怒，踹下众民； 发烈怒，使他们喝醉， 又将他们的血倒在地上。

KJV 英 赛63:6 And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

NIV 英 赛63:6 I trampled the nations in my anger; in my wrath I made them drunk and poured their blood on the ground."

主目录 返回顶部

和合本 赛63:7 我要照耶和华一切所赐给我们的，提起他的慈爱和美德，并他向以色列家所施的大恩，这恩是照他的怜恤和丰盛的慈爱赐给他们的。

拼音版 赛63:7 Wǒ yào zhào Yēhéhuá yīqiè suǒ cìgei wǒmen de, tí qǐ tāde cíaì, hé meidé, bìng tā xiàng Yǐsèliè jiā suǒ shī de dà ēn, zhè ēn shì zhào tāde liánxù hé fēngshèng de cíaì cìgei tāmende.

吕振中 赛63:7 永恒主的坚爱、我要怀念着，永恒主可颂可赞的事、我要使人记得，照永恒主所宏施给我们的一切事，和丰盛的慈惠给以色列家，就是他照他的怜悯，照他坚爱之丰盛所宏施给他们的。

新译本 赛63:7 我照着耶和华为我们所作的一切，提说耶和华的慈爱，耶和华可称颂的事，和他赐给以色列家的大福，就是照着他的怜悯和丰盛的慈爱为他们作成的。

现代译 赛63:7 我要述说上主那不变的爱；我要赞美他在我们身上所成的事。他有仁慈和不变的爱，他厚厚地赐福给以色列人民。

当代译 赛63:7 我要赞美主的慈爱，因为他赐我们恩惠。又按着他自己的大慈爱赐大恩典给以色列一家。

文理本 赛63:7 耶和华矜恤我侪、及以色列家、恩惠丰隆、我将宣扬其仁慈、而颂美之、

修订本 赛63:7 我要照耶和华一切所赐给我们的， 并他凭怜悯与丰盛的慈爱 所赐给以色列家的大恩， 述说他的慈爱和美德。

KJV 英 赛63:7 I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

NIV 英 赛63:7 I will tell of the kindnesses of the LORD, the deeds for which he is to be praised, according to all the LORD has done for us--yes, the many good things he has done for the house of Israel, according to his compassion and many kindnesses.

主目录 返回顶部

和合本 赛63:8 他说：“他们诚然是我的百姓，不行虚假的子民。”这样，他就作了他们的救主。

拼音版 赛63:8 Tā shuō, tāmen chéngrán shì wǒde bǎixìng, bù xíng xūjiǎ de zǐmín. zhèyàng, tā jiù zuò le tāmende jiù zhǔ.

吕振中 赛63:8 他曾说过∶实在的、他们是我的人民，不行虚假的子民∶于是他就成了他们的拯救者

新译本 赛63:8 他曾说：“他们真是我的子民，不行虚假的儿子”，于是，在他们的一切苦难中，他就作了他们的拯救者。

现代译 赛63:8 上主说：「他们的确是我的子民；他们绝不撒谎。」所以他拯救了他们。

当代译 赛63:8 他说：“他们实在是我的子民，我的子孙是不行虚妄的。”上帝就成了他们的救主。

文理本 赛63:8 盖彼曰、斯乃我民、不行诈伪之子、故为其救主、

修订本 赛63:8 他说："他们诚然是我的百姓， 未行虚假的子民。" 这样，他就作了他们的救主。

KJV 英 赛63:8 For he said, Surely they are my people, children that will not lie: so he was their Saviour.

NIV 英 赛63:8 He said, "Surely they are my people, sons who will not be false to me"; and so he became their Savior.

主目录 返回顶部

和合本 赛63:9 他们在一切苦难中，他也同受苦难，并且他面前的使者拯救他们。他以慈爱和怜悯救赎他们，在古时的日子常保抱他们、怀搋他们。

拼音版 赛63:9 Tāmen zaì yīqiè kǔnàn zhōng, tā ye tóng shòu kǔnàn. bìngqie tā miànqián de shǐzhe zhengjiù tāmen. tā yǐ cíaì hé liánmǐn jiùshú tāmen. zaì gǔ shí de rìzi, cháng bǎo bào tāmen, huái chuāi tāmen.

吕振中 赛63:9 于他们一切的患难中。并不是大使、不是天使、乃是他自己的临在、拯救了他们；是以他的爱和怜惜才赎回了他们；是尽往古之日就怀抱了他们，怀搋了他们。

新译本 赛63:9 他不再是敌对者，并且他面前的使者拯救了他们。他以自己的爱和怜悯救赎了他们；在古时的一切日子，他背负他们，怀抱他们。

现代译 赛63:9 在他们的苦难中，他也受苦。拯救他们的不是天使，而是上主自己。因着他的慈爱怜悯，他拯救了他们。他以往时常看顾他们，

当代译 赛63:9 他们所遭受的各样苦难，他都尝过，在他面前伺候的使者拯救了他们；他以仁爱和怜悯救赎他们；从古至今，不断提携、怀抱他们。

文理本 赛63:9 民遭困苦、彼亦共之、使侍其前之使救之、加仁爱矜恤以赎之、在古昔时、扶翼之、怀抱之、

修订本 赛63:9 他们在一切苦难当中， 他也同受苦难， 并且他面前的使者拯救他们。 他以慈爱和怜悯救赎他们， 在古时的日子时常抱他们，背他们。

KJV 英 赛63:9 In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

NIV 英 赛63:9 In all their distress he too was distressed, and the angel of his presence saved them. In his love and mercy he redeemed them; he lifted them up and carried them all the days of old.

主目录 返回顶部

和合本 赛63:10 他们竟悖逆，使主的圣灵担忧；他就转作他们的仇敌，亲自攻击他们。

拼音版 赛63:10 Tāmen jìng beìnì, shǐ zhǔ de Shènglíng dǎn yōu. tā jiù zhuǎn zuò tāmende chóudí, qīnzì gōngjī tāmen.

吕振中 赛63:10 然而他们竟悖逆，使他的圣灵忧伤；他就转变为他们的仇敌，亲自攻打他们。

新译本 赛63:10 可是，他们竟然悖逆，使他的圣灵忧伤；所以他转作他们的仇敌，亲自攻击他们。

现代译 赛63:10 但是他们背叛他，使他伤心。因此，上主成了他们的仇敌，跟他们作对。

当代译 赛63:10 可是他们却叛逆，使圣灵忧伤；於是，他就转作他们的敌人，亲手攻击他们。

文理本 赛63:10 惟民叛逆、使其圣神怀忧、故转为雠、而自攻之、

修订本 赛63:10 他们竟然悖逆，使他的圣灵忧伤。 他就转变，成为他们的仇敌， 亲自攻击他们。

KJV 英 赛63:10 But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

NIV 英 赛63:10 Yet they rebelled and grieved his Holy Spirit. So he turned and became their enemy and he himself fought against them.

主目录 返回顶部

和合本 赛63:11 那时，他们（原文作“他”）想起古时的日子、摩西和他百姓说，将百姓和牧养他全群的人从海里领上来的在哪里呢？将他的圣灵降在他们中间的在哪里呢？

拼音版 赛63:11 Nàshí, tāmen ( yuánwén zuò tā ) xiǎngqǐ gǔ shí de rìzi Móxī hé tā bǎixìng, shuō, jiāng bǎixìng hé mù yǎng tā quán qún de rén cóng hǎi lǐ lǐng shang lái de, zaì nàli ne. jiāng tāde Shènglíng jiàng zaì tāmen zhōngjiān de, zaì nàli ne.

吕振中 赛63:11 于是他们想起往古之日，想起主的仆人摩西（传统∶摩西他的仆人），说∶那将人民、将看顾他全群的牧人们从海里领上来的、在哪里呢？那将他的圣灵降在他们中间的、在哪里呢？

新译本 赛63:11 那时，他们想起古时的日子，就是摩西和他的人民的日子，说：那把人民和他羊群的牧者从海里领上来的，在哪里呢？那把自己的圣灵降在他们中间的，在哪里呢？

现代译 赛63:11 可是，他们〔希伯来文是：他〕仍然记得以往的事，记得上主的仆人摩西的日子。他们问：「上主在哪里呢？他曾经从海中救了他的子民和他们的领袖。现在，这位把他的圣灵赐给摩西的上主在哪里呢？

当代译 赛63:11 后来，他们便追想：古时摩西的年代，带领子民和摩西等人从海里出来的哪一位在那里呢？哪一位降下圣灵在他们身上的在哪里呢？

文理本 赛63:11 民乃忆及古昔、摩西与其众民、曰、导民与民之牧、出自海中、赋以圣神者、安在哉、

修订本 赛63:11 那时，他的百姓想起古时摩西的日子： "那将百姓和牧养群羊的人 从海里领上来的在哪里呢？ 那将圣灵降在他们中间，

KJV 英 赛63:11 Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

NIV 英 赛63:11 Then his people recalled the days of old, the days of Moses and his people--where is he who brought them through the sea, with the shepherd of his flock? Where is he who set his Holy Spirit among them,

主目录 返回顶部

和合本 赛63:12 使他荣耀的膀臂在摩西的右手边行动，在他们前面将水分开，要建立自己永远的名，

拼音版 赛63:12 Shǐ tā róngyào de bǎngbì zaì Móxī de yòushǒu bian xíngdòng, zaì tāmen miànqián jiāng shuǐ fēnkāi, yào jiànlì zìjǐ yǒngyuǎn de míng,

吕振中 赛63:12 那使他荣美的膀臂在摩西的右手边行动、在他们面前将水分开、使他们走过深洋（『使他们走过深洋』一句作赛63∶13）、

新译本 赛63:12 那使自己荣耀的膀臂在摩西的右边行走，那在他们面前把水分开，为要建立永远的名的，他在哪里呢？

现代译 赛63:12 他曾经以他的能力，藉着摩西行神迹，把水分开了，领他的子民经过深海，使人永远记得他的名。他现在在哪里呢？」

当代译 赛63:12 那一位运用大能扶持摩西，在他们面前把海水分开，为自己留下永垂不朽的名的在哪里呢？

文理本 赛63:12 以其荣臂援摩西之右手、判海水于其前、丕显其名、永世弗替、

修订本 赛63:12 以荣耀的膀臂在摩西右边行动， 在百姓面前将水分开， 为要建立自己永远的名，

KJV 英 赛63:12 That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

NIV 英 赛63:12 who sent his glorious arm of power to be at Moses' right hand, who divided the waters before them, to gain for himself everlasting renown,

主目录 返回顶部

和合本 赛63:13 带领他们经过深处，如马行走旷野，使他们不至绊跌的在哪里呢？

拼音版 赛63:13 Daìlǐng tāmen jīngguò shēn chù, rú mǎ xíng zǒu kuàngye, shǐ tāmen bù zhì bàn diē de, zaì nàli ne.

吕振中 赛63:13 来为他自己立个永远之名的、在哪里呢？像马在旷野里，他们未曾绊跌；

新译本 赛63:13 那带领他们走过深海，像马走过旷野一样，使他们不致跌倒的，在哪里呢？

现代译 赛63:13 上主曾带领他的子民，使他们的脚步稳定，好像马在平原，从不绊倒。

当代译 赛63:13 是哪一位引领他们经过海的深处，叫他们好像马儿在荒野奔跑不会失蹄的呢？

文理本 赛63:13 导民涉深渊、若马行原野、不致颠踬、

修订本 赛63:13 又带领他们经过深处的在哪里呢？" 他们如马行走旷野，不致绊跌；

KJV 英 赛63:13 That led them through the deep, as an horse in the wilderness, that they should not stumble?

NIV 英 赛63:13 who led them through the depths? Like a horse in open country, they did not stumble;

主目录 返回顶部

和合本 赛63:14 耶和华的灵使他们得安息，仿佛牲畜下到山谷。照样，你也引导你的百姓，要建立自己荣耀的名。

拼音版 赛63:14 Yēhéhuá de líng shǐ tāmen dé ānxī, fǎngfú shēngchù xià dào shān gǔ, zhàoyàng, nǐ ye yǐndǎo nǐde bǎixìng, yào jiànlì zìjǐ róngyào de míng.

吕振中 赛63:14 永恒主的灵带领了他们（传统∶把他们安顿了）；像牲口下峡谷；你也这样引导了你的人民，来为你自己立个荣美的名。

新译本 赛63:14 耶和华的灵使他们得了安息，好像牲畜下到山谷；你也这样引导你的人民，为要建立荣耀的名。

现代译 赛63:14 像带牛群进到山谷，上主的灵让他们歇息。他带领他们，使自己的名得称颂。

当代译 赛63:14 主的灵使他们得到休息，像牲畜下到山谷一样，你也要照样引领你的子民，好为自己建立一个荣耀的名。

文理本 赛63:14 耶和华之神、使民绥安、若群畜之息于陵谷、尔导民如是、以彰尔荣名、

修订本 赛63:14 又如牲畜下到山谷， 耶和华的灵使他们得安息； 照样，你也引导你的百姓， 为要建立自己荣耀的名。

KJV 英 赛63:14 As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

NIV 英 赛63:14 like cattle that go down to the plain, they were given rest by the Spirit of the LORD. This is how you guided your people to make for yourself a glorious name.

主目录 返回顶部

和合本 赛63:15 求你从天上垂顾，从你圣洁荣耀的居所观看。你的热心和你大能的作为在哪里呢？你爱慕的心肠和怜悯向我们止住了。

拼音版 赛63:15 Qiú nǐ cóng tiān shang chuí gù, cóng nǐ shèngjié róngyào de jū suǒ guānkàn. nǐde rèxīn hé dà néng de zuòwéi zaì nàli ne. nǐ aì mù de xīncháng hé liánmǐn xiàng wǒmen zhǐ zhù le.

吕振中 赛63:15 从天上察看哦！从你圣而荣美的巍峨殿宇看哦！你的热心、你大能的作为、在哪里呢？你肺腑你心肠之热情在哪里呢？你不要自己忍住呀（传统∶都向我忍住了）！

新译本 赛63:15 求你从天上垂顾，从你圣洁、荣耀的居所观看。你的热心和你的大能在哪里呢？你爱心的同情和怜悯向我止住了。

现代译 赛63:15 上主啊，求你从天上看顾我们；求你从神圣、荣耀的居所关怀我们。你的大能在哪里呢？你的慈爱怜悯在哪里呢？求你别不理我们。

当代译 赛63:15 求你从天上那圣洁光荣的居所往下察看一下吧！你的热心和你大能的作为在哪里呢？啊，难道你的心不再爱顾、怜悯我们吗？

文理本 赛63:15 尚其自天垂顾、自圣且荣之所鉴观、尔之热衷大能、而今安在、尔之仁慈矜恤、靳不我施、

修订本 赛63:15 求你从天上， 从你神圣荣耀的居所垂顾观看。 你的热心和你大能的作为在哪里呢？ 你内心的关怀和你的怜悯向我们停止了。

KJV 英 赛63:15 Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

NIV 英 赛63:15 Look down from heaven and see from your lofty throne, holy and glorious. Where are your zeal and your might? Your tenderness and compassion are withheld from us.

主目录 返回顶部

和合本 赛63:16 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的父。耶和华啊，你是我们的父；从万古以来，你名称为“我们的救赎主”。

拼音版 赛63:16 Yàbólāhǎn suīrán bú rènshi wǒmen, Yǐsèliè ye bù chéngrèn wǒmen, nǐ què shì wǒmen de fù. Yēhéhuá a, nǐ shì wǒmen de fù. cóng wàn gǔ yǐlái, nǐde míng chēngwèi wǒmen de jiùshú zhǔ.

吕振中 赛63:16 亚伯拉罕虽然不认识我们，以色列也不承认我们，你却是我们的之父。永恒主阿，你是我们的之父；从万古以来，你名称为「我们的之拯援救赎赎主」。

新译本 赛63:16 亚伯拉罕虽然不认识我们，以色列也不承认我们，但你是我们的父。耶和华啊！你是我们的父，从亘古以来，你的名字就是“我们的救赎主”。

现代译 赛63:16 你是我们的父亲。我们的祖宗亚伯拉罕、雅各已经不承认我们；但是上主啊，你是我们的父亲，从亘古到现在，你是我们的救赎主。

当代译 赛63:16 虽然亚伯拉罕不认识我们，以色列也不认得我们，但主啊，你却是我们的父亲！自古以来，你的名便称为我们的救赎主。

文理本 赛63:16 尔乃我父、亚伯拉罕虽不我知、以色列亦不我识、尔耶和华为我之父、自古名为救赎我者、

修订本 赛63:16 亚伯拉罕虽然不承认我们， 以色列也不承认我们， 你却是我们的父。 耶和华啊，你是我们的父； 自古以来，你的名是"我们的救赎主"。

KJV 英 赛63:16 Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

NIV 英 赛63:16 But you are our Father, though Abraham does not know us or Israel acknowledge us; you, O LORD, are our Father, our Redeemer from of old is your name.

主目录 返回顶部

和合本 赛63:17 耶和华啊，你为何使我们走差离开你的道，使我们心里刚硬不敬畏你呢？求你为你仆人、为你产业支派的缘故转回来。

拼音版 赛63:17 Yēhéhuá a, nǐ wèihé shǐ wǒmen zǒu chāi líkāi nǐde dào, shǐ wǒmen xīnli gāng yìng bú jìngwèi nǐ ne. qiú nǐ wèi nǐ púrén wèi nǐ chǎnyè zhīpaì de yuángù zhuǎn huí lái.

吕振中 赛63:17 永恒主阿，你为什么使我们走错、离开了你的道路？使我们硬着心、不敬畏你呢？为你仆人的缘故、为你产业之族派的缘故、回心转意吧！

新译本 赛63:17 耶和华啊！你为什么使我们走错，离开你的道路？使我们的心刚硬，不敬畏你呢？求你为你众仆人的缘故，为你产业的各支派的缘故，回心转意吧！

现代译 赛63:17 上主啊，你为甚麽让我们离开你的道路？为甚麽让我们那麽顽固，不敬畏你呢？为了那些始终服事你的人，为了那些一直属於你的人，求你回心转意吧！

当代译 赛63:17 主啊！你为甚麽使我们偏离你的路，使我们硬着心不畏惧你呢？为了你的仆人、你的子民、你的产业的缘故，求你回心转意吧！

文理本 赛63:17 耶和华欤、何任我离尔道、刚愎厥心、不敬畏尔、缘尔仆尔所选之支派故、尚其复返、

修订本 赛63:17 耶和华啊，你为何使我们偏离你的道， 使我们心里刚硬、不敬畏你呢？ 求你为你的仆人， 为你产业的支派而回转。

KJV 英 赛63:17 O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

NIV 英 赛63:17 Why, O LORD, do you make us wander from your ways and harden our hearts so we do not revere you? Return for the sake of your servants, the tribes that are your inheritance.

主目录 返回顶部

和合本 赛63:18 你的圣民不过暂时得这产业，我们的敌人已经践踏你的圣所。

拼音版 赛63:18 Nǐde shèng mín bú guo zànshí dé zhè chǎnyè. wǒmen de dírén yǐjing jiàntà nǐde shèng suǒ.

吕振中 赛63:18 恶人为什么大踏步进你的圣地（传统∶仅仅不久以前他们才占据了你圣民的产业呢）？而我们的敌人竟践踏你的圣所呢？

新译本 赛63:18 你的圣民不过暂时得着你的圣所，我们的敌人已经践踏了你的圣所。

现代译 赛63:18 我们是你神圣的子民。我们一度被敌人赶了出去；他们蹂躏了你的圣所。

当代译 赛63:18 你的圣民只是暂时拥有你的圣所，但我们的敌人已将它踏平了。

文理本 赛63:18 尔之圣民得业未久、我敌蹂躏圣所、

修订本 赛63:18 你的圣民暂时得你的圣所， 但我们的敌人践踏了它。

KJV 英 赛63:18 The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

NIV 英 赛63:18 For a little while your people possessed your holy place, but now our enemies have trampled down your sanctuary.

主目录 返回顶部

和合本 赛63:19 我们好像你未曾治理的人，又像未曾得称你名下的人。

拼音版 赛63:19 Wǒmen hǎoxiàng nǐ wèicéng zhìlǐ de rén, yòu xiàng wèicéng dé chēng nǐ míng xià de rén.

吕振中 赛63:19 我们竟成了你未曾统治过的人民，成了未曾称为你名下的人呢！

新译本 赛63:19 我们成了好像你从未治理过的人，又像未曾得称为你名下的人。

现代译 赛63:19 你待我们，好像你从来没有治理过我们，好像我们从来不是你的子民。

当代译 赛63:19 我们都沦落得像那些从来没有让你治理过的、没有被归在你名下的人一样了！

文理本 赛63:19 我侪似未为尔所治、似未以尔名而称者、

修订本 赛63:19 我们就成了你未曾治理的人， 成了未曾称为你名下的人。

KJV 英 赛63:19 We are thine: thou never barest rule over them; they were not called by thy name.

NIV 英 赛63:19 We are yours from of old; but you have not ruled over them, they have not been called by your name.


以赛亚书第64章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第64章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛64:1 愿你裂天而降，愿山在你面前震动，

拼音版 赛64:1 Yuàn nǐ lie tiān ér jiàng, yuàn shān zaì nǐ miànqián shēn dòng,

吕振中 赛64:1 哦，巴不得你裂天而下哦！巴不得诸山在你面前震憾！

新译本 赛64:1 愿你裂天而降！（本节在《马索拉抄本》为63:19）愿群山都在你面前震动！

现代译 赛64:1 上主啊，你为甚麽不把天撕开，亲自降临人间？高山看见你就发抖。

当代译 赛64:1 巴不得你穿云而降，好叫群山在你面前震动；

文理本 赛64:1 愿尔辟天而临格、使山震动于尔前、

修订本 赛64:1 愿你破天而降， 愿山在你面前震动，

KJV 英 赛64:1 Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

NIV 英 赛64:1 Oh, that you would rend the heavens and come down, that the mountains would tremble before you!

主目录 返回顶部

和合本 赛64:2 好像火烧干柴，又像火将水烧开。使你敌人知道你的名，使列国在你面前发颤。

拼音版 赛64:2 Hǎoxiàng huǒshào gān chái, yòu xiàng huǒ jiāng shuǐ shāo kāi. shǐ nǐ dírén zhīdào nǐde míng, shǐ liè guó zaì nǐ miànqián fā zhàn.

吕振中 赛64:2 就像火烧乾柴，像火将水烧开，使你敌人认识你的名，使列国在你面前发颤哦！

新译本 赛64:2 好像火烧着干柴，又像火把水烧开，使你的敌人认识你的名，使列国在你面前发颤。（本节在《马索拉抄本》为64:1）

现代译 赛64:2 它们战栗，像乾柴烈火上的滚汤。求你向你的仇敌彰显你的能力，使万国在你面前颤抖！

当代译 赛64:2 像烈火可以焚烧乾柴，又像火能煮沸清水，求你使敌人也能认识你的威名，使各国在你面前颤抖。

文理本 赛64:2 犹火焚薪、使水腾沸、致敌知尔名、列邦战栗于尔前、

修订本 赛64:2 好像火烧干柴， 又如火将水烧开， 使你敌人知道你的名， 列国必在你面前发颤！

KJV 英 赛64:2 As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

NIV 英 赛64:2 As when fire sets twigs ablaze and causes water to boil, come down to make your name known to your enemies and cause the nations to quake before you!

主目录 返回顶部

和合本 赛64:3 你曾行我们不能逆料可畏的事。那时你降临，山岭在你面前震动。

拼音版 赛64:3 Nǐ céng xíng wǒmen bùnéng nì liào ke wèi de shì. nàshí nǐ jiànglín, shānlǐng zaì nǐ miànqián shēn dòng.

吕振中 赛64:3 你行了可畏的事、乃我们所不能逆料的，那时你下来，诸山在你面前震憾着。

新译本 赛64:3 你行了可畏的事，是我们料想不到的，那时你降临，群山都在你面前震动。

现代译 赛64:3 你从前曾经降临，做了使人惧怕的事；这是我们未曾料到的。高山看见你就发抖。

当代译 赛64:3 他施行那些甚至是我们没有预料、大而可畏的事情的时候，你就降临。那时群山都在你面前颤抖。

文理本 赛64:3 昔尔行可畏之事、出我意外、其时临格自天、山岳震动于尔前、

修订本 赛64:3 你曾做我们不能逆料可畏的事； 那时你降临，山岭在你面前震动。

KJV 英 赛64:3 When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

NIV 英 赛64:3 For when you did awesome things that we did not expect, you came down, and the mountains trembled before you.

主目录 返回顶部

和合本 赛64:4 从古以来人未曾听见、未曾耳闻、未曾眼见在你以外有什么　神为等候他的人行事。

拼音版 赛64:4 Cóng gǔ yǐlái rén wèicéng tīngjian, wèicéng er wén, wèicéng yǎn jiàn, zaì nǐ yǐwaì yǒu shénme shén wèi denghòu tāde rén xíngshì.

吕振中 赛64:4 从亘古以来、人未曾听见，未曾耳闻，眼睛未曾看见，在你以外有什么神为等候着他、的人行事的。

新译本 赛64:4 从古时以来，人未曾听过，耳未曾闻过，眼未曾见过，在你以外还有什么神，能为等候他的人行事的。

现代译 赛64:4 没有人看见或听过像你一样的神。没有其他的神曾为那些伺候他的人行过大事。

当代译 赛64:4 自古以来，除了你以外，他们没有见过，耳朵也从没有听过有别的神会为等候他的人施行这样的奇事。

文理本 赛64:4 自古以来、世人未闻、耳未聆、目未睹、尔外未有何神、为望之者有所为也、

修订本 赛64:4 自古以来，人未曾听见，未曾耳闻，未曾眼见， 除你以外，还有上帝能为等候他的人行事。

KJV 英 赛64:4 For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

NIV 英 赛64:4 Since ancient times no one has heard, no ear has perceived, no eye has seen any God besides you, who acts on behalf of those who wait for him.

主目录 返回顶部

和合本 赛64:5 你迎接那欢喜行义、记念你道的人；你曾发怒，我们仍犯罪。这景况已久，我们还能得救吗？

拼音版 赛64:5 Nǐ yíngjiē nà huānxǐ xíng yì jìniàn nǐ dào de rén, nǐ céng fānù, wǒmen réng fàn zuì. zhè jǐngkuàng yǐ jiǔ. wǒmen hái néng déjiù ma.

吕振中 赛64:5 哦，巴不得你（或译∶他）迎接那悔改（传统∶高兴）而行义，在你的道路上怀念着你的人哦！看哪，你震怒了，我们仍然犯罪；这样持之已久，我们还能得救么？

新译本 赛64:5 你善待那些喜欢行义，在你的道路上记念你的人。看哪！你曾发怒，因为我们犯了罪；这样的情形已经很久，我们还能得救吗？

现代译 赛64:5 你悦纳那些好行善、不忘记你的教训的人。你向我们动怒，我们还继续犯罪；虽然你发烈怒，我们仍然犯自古以来人所常犯的过错。

当代译 赛64:5 你还愿意跟那些以公义的生活为乐、又行在你的道路上、记念你的人和好。自认罪过我们犯罪，你便生气，但我们还是不知悔改；这样，我们还可以得救吗？

文理本 赛64:5 乐于行义、恒念尔道者、尔迎接之、惟我干罪、致尔震怒、如是已久、尚能得救乎、

修订本 赛64:5 你迎见那欢喜行义、记念你道的人； 看哪，你曾发怒，因我们犯了罪； 这景况已久，我们还能得救吗？

KJV 英 赛64:5 Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

NIV 英 赛64:5 You come to the help of those who gladly do right, who remember your ways. But when we continued to sin against them, you were angry. How then can we be saved?

主目录 返回顶部

和合本 赛64:6 我们都像不洁净的人，所有的义都像污秽的衣服；我们都像叶子渐渐枯干，我们的罪孽好像风把我们吹去。

拼音版 赛64:6 Wǒmen dōu xiàng bù jiéjìng de rén, suǒyǒude yì dōu xiàng wūhuì de yīfu. wǒmen dōu xiàng yèzi jiànjiàn kū gān. wǒmen de zuìniè hǎoxiàng fēng bǎ wǒmen chuī qù.

吕振中 赛64:6 我们都像不洁净的人，我们所有的义行都像染了经血的衣服；我们都像叶子渐渐凋残；我们的罪孽像风、把我们带走了。

新译本 赛64:6 我们众人都像不洁净的人，我们所有的义，都像污秽的衣服；我们众人都像叶子枯干，我们的罪孽好像风一般把我们吹去。

现代译 赛64:6 我们都有罪，连我们最好的行为也像污秽破烂的衣裳。由於我们的罪，我们像枯乾了的树叶被风吹散。

当代译 赛64:6 我们都像污秽的人，我们的善行也不过像肮脏的衣服，我们都像渐渐枯槁的叶子，我们的罪孽好像风一样把我们吹去。

文理本 赛64:6 我侪咸如不洁之人、所有之义、乃若污蔑之衣、我皆枯槁如叶、被罪驱逐、如风飘飖、

修订本 赛64:6 我们都如不洁净的人， 所行的义都像污秽的衣服。 我们如叶子渐渐枯干， 罪孽像风把我们吹走。

KJV 英 赛64:6 But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

NIV 英 赛64:6 All of us have become like one who is unclean, and all our righteous acts are like filthy rags; we all shrivel up like a leaf, and like the wind our sins sweep us away.

主目录 返回顶部

和合本 赛64:7 并且无人求告你的名，无人奋力抓住你；原来你掩面不顾我们，使我们因罪孽消化。

拼音版 赛64:7 Bìngqie wú rén qiúgào nǐde míng, wú rén fèn dāo zhuāzhù nǐ. yuánlái nǐ yǎn miàn bú gù wǒmen, shǐ wǒmen yīn zuìniè xiāohuà.

吕振中 赛64:7 没有人呼求你的名，没有人奋发、抓住着你；因为你掩面不顾我们，已把我们送交（传统∶使我们融化）于我们的罪罚权势了。

新译本 赛64:7 没有人呼求你的名，没有人奋起抓着你；因为你掩面不顾我们，使我们在自己罪孽的权势下融化。

现代译 赛64:7 没有人向你祷告；没有人向你求助。由於我们的罪，你不理我们；你遗弃〔希伯来文是：融化〕了我们。

当代译 赛64:7 没有人来呼求你的名，无人起来抓紧你，因为你掩面不看我们，让我们陷於罪孽的淫威之下。

文理本 赛64:7 呼吁尔名、黾勉恃尔、无其人也、尔掩面弗顾、以我罪戾、使我消亡、

修订本 赛64:7 无人求告你的名， 无人奋力抓住你。 你转脸不顾我们， 你使我们因罪孽而融化。

KJV 英 赛64:7 And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

NIV 英 赛64:7 No one calls on your name or strives to lay hold of you; for you have hidden your face from us and made us waste away because of our sins.

主目录 返回顶部

和合本 赛64:8 耶和华啊，现在你仍是我们的父！我们是泥，你是窑匠，我们都是你手的工作。

拼音版 赛64:8 Yēhéhuá a, xiànzaì nǐ réng shì wǒmen de fù. wǒmen shì ní, nǐ shì yáo jiàng. wǒmen dōu shì nǐ shǒu de gōngzuò.

吕振中 赛64:8 如今呢、永恒主阿，你、仍是我们的父；我们是搏泥，你、乃是窑匠；我们都是你手所塑造的作品。

新译本 赛64:8 耶和华啊！现在你还是我们的父；我们不过是泥土，你才是陶匠；我们众人都是你手所作的。

现代译 赛64:8 上主啊，你是我们的父亲。我们像黏土，你像陶匠；你捏塑了我们。

当代译 赛64:8 但主啊！你是我们的父亲，我们是陶泥，你是窑匠，我们都是你亲手造成的器皿。

文理本 赛64:8 耶和华欤、尔乃我父、我乃泥涂、尔为陶人、我皆尔手所造、

修订本 赛64:8 但耶和华啊，现在你仍是我们的父！ 我们是泥，你是陶匠； 我们都是你亲手所造的。

KJV 英 赛64:8 But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

NIV 英 赛64:8 Yet, O LORD, you are our Father. We are the clay, you are the potter; we are all the work of your hand.

主目录 返回顶部

和合本 赛64:9 耶和华啊，求你不要大发震怒，也不要永远记念罪孽。求你垂顾我们，我们都是你的百姓。

拼音版 赛64:9 Yēhéhuá a, qiú nǐ búyào dà fā zhènnù, ye búyào yǒngyuǎn jìniàn zuìniè. qiú nǐ chuí gù wǒmen, wǒmen dōu shì nǐde bǎixìng.

吕振中 赛64:9 永恒主阿，不要震怒至极哦！不要永远记得我们的罪孽哦！哦，察看哦！我们都是你的子民呀。

新译本 赛64:9 耶和华啊！求你不要大发烈怒。不要永远记念罪孽。求你垂看我们，我们众人都是你的子民。

现代译 赛64:9 求你不要向我们发烈怒；求你不要长久记住我们的罪。我们都是你的子民；求你怜悯我们。

当代译 赛64:9 主啊！求你不要过於愤怒，不要永远记着我们的罪孽。你看，我们都是你的子民啊！”

文理本 赛64:9 耶和华欤、毋严加忿怒、毋恒念愆尤、我皆尔民、求尔垂顾、

修订本 赛64:9 耶和华啊，求你不要大发震怒， 也不要永远记得罪孽； 看哪，求你垂顾我们， 因我们都是你的百姓。

KJV 英 赛64:9 Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

NIV 英 赛64:9 Do not be angry beyond measure, O LORD; do not remember our sins forever. Oh, look upon us, we pray, for we are all your people.

主目录 返回顶部

和合本 赛64:10 你的圣邑变为旷野，锡安变为旷野，耶路撒冷成为荒场。

拼音版 赛64:10 Nǐde shèng yì biàn wèi kuàngye, Xī 'ān biàn wèi kuàngye, Yēlùsǎleng chéngwéi huāng cháng.

吕振中 赛64:10 你的圣城已成了旷野，锡安已变为野地（同词∶旷野），耶路撒冷已成为荒凉之处了。

新译本 赛64:10 你的圣城变了旷野，锡安成了旷野，耶路撒冷成了荒场。

现代译 赛64:10 你神圣的城—锡安已经荒凉；耶路撒冷已经成为废墟。

当代译 赛64:10 如今，你的圣城已变为荒野，锡安已沦为荒地，耶路撒冷也成为废墟。

文理本 赛64:10 尔之圣邑、尽成荒野、锡安荒芜、耶路撒冷邱墟、

修订本 赛64:10 你的圣城已变为旷野； 锡安变为旷野， 耶路撒冷成为废墟。

KJV 英 赛64:10 Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

NIV 英 赛64:10 Your sacred cities have become a desert; even Zion is a desert, Jerusalem a desolation.

主目录 返回顶部

和合本 赛64:11 我们圣洁华美的殿，就是我们列祖赞美你的所在，被火焚烧；我们所羡慕的美地尽都荒废。

拼音版 赛64:11 Wǒmen shèngjié huámei de diàn, jiù shì wǒmen lièzǔ zànmei nǐde suǒ zaì, beì huǒ fùnshāo. wǒmen suǒ xiànmù de mei dì, jǐn dōu huāng feì.

吕振中 赛64:11 我们那圣而荣美的殿、我们列祖颂赞你的所在、都给火烧了；我们所喜爱的尽都荒废了。

新译本 赛64:11 我们那圣洁和荣美的殿，就是我们的列祖赞美你的所在，被火烧了。我们所喜爱的一切，都成了废墟。

现代译 赛64:11 那最神圣，最美丽的圣殿—我们的祖宗曾在那里颂赞过你的地方，已经被烧毁了。我们所喜爱的地方都被毁坏了。

当代译 赛64:11 我们那圣洁而华美的殿，就是我们的祖先颂赞你的地方，已经遭火焚毁；所有的珍宝也被摧毁了。

文理本 赛64:11 我侪圣而且美之室、我祖颂尔之处、经火焚毁、我之乐土、悉变荒芜、

修订本 赛64:11 我们那神圣华美的殿， 就是我们祖先赞美你的地方，已被火焚烧； 我们所羡慕的美地尽都荒芜。

KJV 英 赛64:11 Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

NIV 英 赛64:11 Our holy and glorious temple, where our fathers praised you, has been burned with fire, and all that we treasured lies in ruins.

主目录 返回顶部

和合本 赛64:12 耶和华啊，有这些事，你还忍得住吗？你仍静默，使我们深受苦难吗？

拼音版 赛64:12 Yēhéhuá a, yǒu zhèxie shì, nǐ huán ren dé zhù ma. nǐ réng jìngmò shǐ wǒmen shēn shòu kǔnàn ma.

吕振中 赛64:12 永恒主阿，对这些事你还忍得住么？你仍静坐不动、使我们受苦至极么？

新译本 赛64:12 耶和华啊！对这些事你还忍得住吗？你仍然缄默不言，使我们受苦到极点吗？

现代译 赛64:12 上主啊，这一切不打动你的心吗？上主啊，你不来帮助我们吗？我们已经忍受不了这痛苦了。

当代译 赛64:12 主啊！你还可以忍受这些吗？我们深受痛苦的时候，你还是缄默不言吗？

文理本 赛64:12 耶和华欤、势既如此、尔犹容忍乎、尔仍默然、重苦我侪乎、

修订本 赛64:12 耶和华啊，有这些事，你还能忍受吗？ 你还静默，使我们大受苦难吗？

KJV 英 赛64:12 Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

NIV 英 赛64:12 After all this, O LORD, will you hold yourself back? Will you keep silent and punish us beyond measure?


以赛亚书第65章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第65章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛65:1 “素来没有访问我的，现在求问我;没有寻找我的，我叫他们遇见；没有称为我名下的，我对他们说：‘我在这里！我在这里！’

拼音版 赛65:1 Sùlái méiyǒu fǎngwèn wǒde, xiànzaì qiú wèn wǒ. méiyǒu xúnzhǎo wǒde, wǒ jiào tāmen yùjiàn. méiyǒu chēngwèi wǒ míng xià de, wǒ duì tāmen shuō, wǒ zaì zhèlǐ, wǒ zaì zhèlǐ.

吕振中 赛65:1 那素来没有求问我的、我都准备着让他们寻求到了；那没有寻找我的、我都准备着让他们找到了。那没有呼求我名的（传统∶你为我名下的）国、我都对他们说∶看哪，我在这里！我在这里！

新译本 赛65:1 没有求问我的，我让他们寻着；没有寻找我的，我让他们遇见。没有呼求我名的国，我对他们说：“我在这里！我在这里！”

现代译 赛65:1 上主说：「我随时要答应他们的祈求，但是他们不求。我等他们来寻找我，但是他们不来。虽然我一直呼喊：『我在这里，我要帮助你。』但是这是一个不向我祷告的国家。

当代译 赛65:1 “我让那些从来没有求问过我的人找到我，我让那些从来没有寻找过我的人寻见我，我对从没有求过我名字的国家说：‘我在这里，我在这里！’

文理本 赛65:1 未求我者、今则访我、未寻我者、今则遇我、未吁我名之民、我则谓之曰、我在斯、我在斯、

修订本 赛65:1 没有求问我的，我要让他们找到； 没有寻找我的，我要让他们寻见； 我对没有呼求我名的国说： "我在这里！我在这里！"

KJV 英 赛65:1 I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

NIV 英 赛65:1 "I revealed myself to those who did not ask for me; I was found by those who did not seek me. To a nation that did not call on my name, I said, 'Here am I, here am I.'

主目录 返回顶部

和合本 赛65:2 我整天伸手招呼那悖逆的百姓，他们随自己的意念行不善之道。

拼音版 赛65:2 Wǒ zhengtiān shēnshǒu zhāohū nà beìnì de bǎixìng, tāmen suí zìjǐ de yìniàn xíng bú shàn zhī dào.

吕振中 赛65:2 我整天伸开着手招呼倔强悖逆（或译∶他）的人民，就是随自己的意图行不善的路的；

新译本 赛65:2 我整天向着悖逆的子民伸开双手，他们随着自己的意念行不善的道。

现代译 赛65:2 我随时要接纳背叛我的子民，他们却顽固妄为，一意孤行。

当代译 赛65:2 我整天向这一群背叛的人伸出双手，他们却各随己意地去犯罪，

文理本 赛65:2 我终日举手、招悖逆之民、彼行不轨、任意而为、

修订本 赛65:2 我整天向那悖逆的百姓招手， 他们随自己的意念行不善之道。

KJV 英 赛65:2 I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

NIV 英 赛65:2 All day long I have held out my hands to an obstinate people, who walk in ways not good, pursuing their own imaginations--

主目录 返回顶部

和合本 赛65:3 这百姓时常当面惹我发怒：在园中献祭，在坛（原文作“砖”）上烧香。

拼音版 赛65:3 Zhè bǎixìng shícháng dāngmiàn re wǒ fānù, zaì yuán zhōng xiànjì, zaì tán ( yuánwén zuò zhuān ) shang shāoxiāng.

吕振中 赛65:3 这人民不断地当着我面惹了我发怒，在园林中宰献祭物，在砖瓦上熏祭，

新译本 赛65:3 这人民常常当面惹我发怒，在园中献祭，在砖坛上烧香，

现代译 赛65:3 他们当着我的面，不断地惹我生气。他们在所谓『神圣花园』里献牲祭，在异教的祭坛上烧香。

当代译 赛65:3 不断地当面惹动我的怒气。他们在园中献祭，在砖台上烧香，

文理本 赛65:3 在于我前、恒激我怒、献祭于园、焚香于瓦、

修订本 赛65:3 这百姓时常当面惹我发怒， 在园中献祭， 在砖上烧香，

KJV 英 赛65:3 A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

NIV 英 赛65:3 a people who continually provoke me to my very face, offering sacrifices in gardens and burning incense on altars of brick;

主目录 返回顶部

和合本 赛65:4 在坟墓间坐着，在隐密处住宿；吃猪肉，他们器皿中有可憎之物做的汤；

拼音版 赛65:4 Zaì fùnmù jiān zuò zhe, zaì yǐn mì chù zhù xiǔ, chī zhū ròu, tāmen qìmǐn zhōng yǒu ke zēng zhī wù zuò de tāng.

吕振中 赛65:4 在坟墓间呆着，在秘密处过夜，吃着猪肉，他们器皿中有『不新鲜』之物作的汤；

新译本 赛65:4 坐在坟墓之间，在隐密处过夜，吃猪肉，他们的器皿中有不洁之物作的汤，

现代译 赛65:4 夜里，他们到洞穴和坟场去向死人的幽灵求问。他们吃猪肉，喝祭肉的汤，

当代译 赛65:4 他们坐在坟场里面，在那些隐密的地方度宿；他们吃猪肉，锅中盛满了污秽的肉汤，

文理本 赛65:4 居于冢墓、宿于秘所、而食豕肉、以可恶之物为汤、盛于器皿、

修订本 赛65:4 在坟墓间停留， 在隐密处过夜， 吃猪肉， 器皿中有不洁净之肉熬的汤；

KJV 英 赛65:4 Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

NIV 英 赛65:4 who sit among the graves and spend their nights keeping secret vigil; who eat the flesh of pigs, and whose pots hold broth of unclean meat;

主目录 返回顶部

和合本 赛65:5 且对人说：‘你站开吧！不要挨近我，因为我比你圣洁。’主说：‘这些人是我鼻中的烟，是整天烧着的火。’

拼音版 赛65:5 Qie duì rén shuō, nǐ zhàn kāi ba, búyào āijìn wǒ, yīnwei wǒ bǐ nǐ shèngjié. zhǔ shuō, zhèxie rén shì wǒ bí zhōng de yān, shì zhengtiān shāo zhe de huǒ.

吕振中 赛65:5 他们对人说∶「你在你那儿呆着吧！不要挨近我，因为我的『属圣』会染着你。」主说∶这些人是我鼻中的烟，是整天烧着的火。

新译本 赛65:5 并且对人说：“你站远一点！不要挨近我，因为我会使你圣洁。”主说：“这些人是我鼻中的烟，是整天烧着的火。

现代译 赛65:5 然后对别人说：『不要接近我们；我们太圣洁了，碰不得。』我实在不能忍受他们的行为；我对他们发的烈怒像不熄灭的火。

当代译 赛65:5 他们并且说：‘不要多管闲事，也不要挨近我，因为我比你还要圣洁呢！’这些事情真叫我七窍生烟，怒火中烧。”

文理本 赛65:5 告人曰、尔其独立、勿近我前、我洁于尔、若辈为烟、在于我鼻、乃如终日常焚之火、

修订本 赛65:5 且对人说："你站开吧！ 不要挨近我，因为我对你来说太神圣了。" 这些人惹我鼻中冒烟， 如终日燃烧的火。

KJV 英 赛65:5 Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

NIV 英 赛65:5 who say, 'Keep away; don't come near me, for I am too sacred for you!' Such people are smoke in my nostrils, a fire that keeps burning all day.

主目录 返回顶部

和合本 赛65:6 看哪，这都写在我面前，我必不静默，必施行报应，必将你们的罪孽，和你们列祖的罪孽，就是在山上烧香，在冈上亵渎我的罪孽，一同报应在他们后人怀中。

拼音版 赛65:6 Kàn nǎ, zhè dōu xie zaì wǒ miànqián, wǒ bì bù jìngmò, bì shīxíng bàoyìng, bìjiāng nǐmen de zuìniè, hé nǐmen lièzǔ de zuìniè, jiù shì zaì shān shang shāoxiāng, zaì gāng shang xièdú wǒde zuìniè,

吕振中 赛65:6 看哪，这都写在我面前，我必不静坐不动，我乃要报应；我必施报应于他们兜里，将他们（传统∶你们）的罪孽、和他们（传统∶你们）列祖的罪孽、都一概报罚∶这是永恒主说的。

新译本 赛65:6 看哪！这都写在我面前，我必不缄默不言，我非报应不可，我必报应在他们的怀中。

现代译 赛65:6 「我已经决定怎样惩罚他们；我写好了判决书。我绝不宽容他们：

当代译 赛65:6 上帝说：“这些东西都在我面前记录下来了，我不会再闭口不言，我一定会报应他们，叫报应直透他们的肺腑。

文理本 赛65:6 录于我前、我不静默、必行报施、偿于其身、

修订本 赛65:6 看哪，这些都写在我面前。 我必不静默，却要施行报应， 将你们和你们祖先的罪孽 全都报应在后人身上；

KJV 英 赛65:6 Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

NIV 英 赛65:6 "See, it stands written before me: I will not keep silent but will pay back in full; I will pay it back into their laps--

主目录 返回顶部

和合本 赛65:7 我先要把他们所行的量给他们。这是耶和华说的。

拼音版 赛65:7 Yītóng bàoyìng zaì tāmen hòurén huái zhōng. wǒ xiān yào bǎ tāmen suǒ xíng de liáng gei tāmen. zhè shì Yēhéhuá shuō de.

吕振中 赛65:7 因为他们在山上熏祭，在冈陵上亵渎了我∶我必将他们所行的量给他们，（此处有『先前』一词）量在他们兜里。」

新译本 赛65:7 我要同时报应你们的罪孽和你们列祖的罪孽，这是耶和华说的，因为他们曾在山上烧过香，在冈陵上讥笑过我，我必把他们以前所行的量在他们的怀中。”

现代译 赛65:7 我要因他们和他们祖宗所犯的罪报应他们：他们在山上的庙里烧香，在那里毁谤我，所以我要照他们的恶行惩罚他们。」

当代译 赛65:7 我要报应他们自己和他们祖先所犯的罪，因为他们在各山上烧香羞辱我，所以，我必按照他们过去的罪行分别报应在他们身上。”

文理本 赛65:7 尔与乃祖在山焚香、在冈渎我、我必度其所为、偿于其身、耶和华言之矣、○

修订本 赛65:7 因为他们在山上烧香， 在冈上亵渎我， 我要按他们先前所行的，报应在他们身上； 这是耶和华说的。

KJV 英 赛65:7 Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

NIV 英 赛65:7 both your sins and the sins of your fathers," says the LORD. "Because they burned sacrifices on the mountains and defied me on the hills, I will measure into their laps the full payment for their former deeds."

主目录 返回顶部

和合本 赛65:8 耶和华如此说：“葡萄中寻得新酒，人就说：‘不要毁坏，因为福在其中。’我因我仆人的缘故也必照样而行，不将他们全然毁灭。

拼音版 赛65:8 Yēhéhuá rúcǐ shuō, pútào zhōng xún dé xīn jiǔ, rén jiù shuō, búyào huǐhuaì, yīnwei fú zaì qízhōng. wǒ yīn wǒ púrén de yuángù ye bì zhàoyàng ér xíng, bú jiāng tāmen quán rán huǐmiè.

吕振中 赛65:8 永恒主这么说∶「人怎样从葡萄嘟噜中取得新酒，而说∶『不要毁它，因为有让人蒙祝福的因素在那里面』，我因我仆人的缘故也必照样而行，不将他们全都毁灭。

新译本 赛65:8 耶和华这样说：“人怎样发现累累葡萄中有新酒的时候，就说：‘不要毁灭它，因为有好处在里面’，我因我的众仆人的缘故也必照样而行，不把它们全都毁灭。

现代译 赛65:8 上主这样说：「没有人糟蹋好葡萄；他们要用好葡萄酿酒。我也不毁灭我所有的子民；我要拯救那些事奉我的人。

当代译 赛65:8 主又这样说：“倘若有人在葡萄树上发现了可以酿造新酒的葡萄，他一定会说：‘不要摧毁它，因为它里面有上好的葡萄汁。’同样的，因着我忠心的仆人的缘故，我也不会把他们全部摧毁。

文理本 赛65:8 耶和华曰、葡萄累然、可酿新酒、或曰、勿坏之、福在其中、我缘我仆之故、亦必如是、免其尽灭、

修订本 赛65:8 耶和华如此说： "人在葡萄中寻得新酒时会说： '不要毁坏它，因为它还有用处'； 同样，我必因我仆人的缘故， 不将他们全然毁灭。

KJV 英 赛65:8 Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

NIV 英 赛65:8 This is what the LORD says: "As when juice is still found in a cluster of grapes and men say, 'Don't destroy it, there is yet some good in it,' so will I do in behalf of my servants; I will not destroy them all.

主目录 返回顶部

和合本 赛65:9 我必从雅各中领出后裔，从犹大中领出承受我众山的。我的选民必承受；我的仆人要在那里居住。

拼音版 赛65:9 Wǒ bì cóng Yǎgè zhōng lǐng chū hòuyì, cóng Yóudà zhōng lǐng chū chéngshòu wǒ zhòng shān de. wǒde xuǎn mín bì chéngshòu, wǒde púrén yào zaì nàli jūzhù.

吕振中 赛65:9 我必从雅各中领出后裔来，从犹大中领出那要拥有我的众山的；我的选民必拥有她以为业，我的仆人必在那里居住。

新译本 赛65:9 我要从雅各中领出后裔，从犹大中领出承受我众山的；我拣选的人必承受那地为业，我的众仆人必在那里居住。

现代译 赛65:9 我要赐福给属於犹大支族的以色列人；他们的子孙要承受我的山。那些事奉我的选民要住在那里。

当代译 赛65:9 我必使雅各长出苗裔，使承继我众山的人从犹大出来；我所拣选的民族会住在那里，我的仆人会在那里安居。

文理本 赛65:9 必使后裔出自雅各、承我山者出自犹大、我之选民必嗣之、我之臣仆必居之、

修订本 赛65:9 我必从雅各中领出后裔， 从犹大中领出那要继承我众山的； 我的选民要继承它， 我的仆人要在那里居住。

KJV 英 赛65:9 And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

NIV 英 赛65:9 I will bring forth descendants from Jacob, and from Judah those who will possess my mountains; my chosen people will inherit them, and there will my servants live.

主目录 返回顶部

和合本 赛65:10 沙仑平原必成为羊群的圈；亚割谷必成为牛群躺卧之处，都为寻求我的民所得。

拼音版 赛65:10 Shā lún píngyuán bì chéngwéi yáng qún de juān, Yàgē gǔ bì chéngwéi niú qún tǎng wò zhī chù. dōu wèi xúnqiú wǒde mín suǒ dé.

吕振中 赛65:10 沙崙平原必成为羊群的居所，亚割山谷必成为牛群的躺卧处，给寻求我的人民。

新译本 赛65:10 沙仑平原必成为羊群的牧场，亚割谷要成为牛群躺卧之处，都为那些寻求我的子民所得。

现代译 赛65:10 他们要敬拜我，要在西边的沙仑平原上牧羊，在东边的『灾难谷』中放牛。

当代译 赛65:10 沙仑必成为牧放羊群的青草场，亚割谷也要成为寻求我的人和牲畜休憩的地方。

文理本 赛65:10 求我之民、必得沙仑为牧羊之场、亚割谷为卧牛之地、

修订本 赛65:10 沙仑必成为羊群的圈， 亚割谷成为牛群躺卧之处， 都为寻求我的民所得。

KJV 英 赛65:10 And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

NIV 英 赛65:10 Sharon will become a pasture for flocks, and the Valley of Achor a resting place for herds, for my people who seek me.

主目录 返回顶部

和合本 赛65:11 但你们这些离弃耶和华、忘记我的圣山、给时运摆筵席（原文作“桌子”）、给天命盛满调和酒的，

拼音版 赛65:11 Dàn nǐmen zhèxie lí qì Yēhéhuá, wàngjì wǒde shèng shān, gei shí yùn bǎi yánxí, ( yuánwén zuò zhuōzi ) gei tiān méng shèng mǎn tiaóhe jiǔ de.

吕振中 赛65:11 但你们呢，你们这些离弃永恒主，忘记了我的圣山，给迦得（即∶外国人的神）神摆筵席、给弥尼神盛满调和之酒的，

新译本 赛65:11 “但至于你们，你们这些离弃耶和华的，忘记我的圣山的，为迦得神摆设筵席的，给弥尼神盛满调和之酒的，

现代译 赛65:11 「但是，你们这些离弃我的人却不同。你们藐视锡安—我的圣山，去膜拜迦狄和米尼—所谓幸运和命运之神。

当代译 赛65:11 但是你们却丢弃主，忘却了我的圣山，反倒去为幸运之神大排筵席，用酒敬奉命运之神；

文理本 赛65:11 惟尔曹弃耶和华、忘我圣山、为司数者备筵、为司命者满注调和之酒、

修订本 赛65:11 但你们这些离弃耶和华， 就是忘记我的圣山、 为'幸运之神'摆设筵席、 为'命运之神'装满调和酒的，

KJV 英 赛65:11 But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

NIV 英 赛65:11 "But as for you who forsake the LORD and forget my holy mountain, who spread a table for Fortune and fill bowls of mixed wine for Destiny,

主目录 返回顶部

和合本 赛65:12 我要命定你们归在刀下，都必屈身被杀。因为我呼唤，你们没有答应；我说话，你们没有听从，反倒行我眼中看为恶的，拣选我所不喜悦的。”

拼音版 赛65:12 Wǒ yào méngdéng nǐmen guī zaì dāo xià, dōu bì qū shēn beì shā, yīnwei wǒ hūhuàn, nǐmen méiyǒu dá yīng. wǒ shuōhuà, nǐmen méiyǒu tīng cóng. fǎn dǎo xíng wǒ yǎn zhōng kàn wèi è de, jiǎnxuǎn wǒ suǒ bù xǐyuè de.

吕振中 赛65:12 我却要命定你们归于刀下；你们都必屈身被屠杀；因为我呼唤，你们不回答；我说话，你们都不听；我所看为坏的、你们倒去行；我不喜悦的、你们反而选择。

新译本 赛65:12 我要命定你们归在刀下，你们众人都要屈身被杀；因为我呼唤，你们不回答；我说话，你们都不听。反倒行我眼中看为恶的事，拣选我不喜悦的事。”

现代译 赛65:12 你们注定要刀下丧生，惨遭横死；因为我呼叫你们，你们不答应；我讲话，你们不听。你们故意不服从我，做我不喜欢的坏事。

当代译 赛65:12 所以，我要你们死在刀下，这便是你们的命运了。你们所有的人都要任人宰割，因为我呼唤你们，你们却不回应；我讲话，你们也不听。你们做我认为是恶的事，选择我所不喜欢的东西。”

文理本 赛65:12 我必命尔亡于锋刃、使尔屈身受戮、因我有命尔不应、有言尔不从、行我所恶、择我所不悦也、○

修订本 赛65:12 我命定你们归于刀下， 你们都要屈身被杀； 因为我呼唤，你们不回应； 我说话，你们不听从； 反倒做我眼中看为恶的事， 选择我所不喜悦的事。"

KJV 英 赛65:12 Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

NIV 英 赛65:12 I will destine you for the sword, and you will all bend down for the slaughter; for I called but you did not answer, I spoke but you did not listen. You did evil in my sight and chose what displeases me."

主目录 返回顶部

和合本 赛65:13 所以，主耶和华如此说：“我的仆人必得吃，你们却饥饿；我的仆人必得喝，你们却干渴；我的仆人必欢喜，你们却蒙羞；

拼音版 赛65:13 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, wǒde púrén bì dé chī, nǐmen què jīè. wǒde púrén bì dé hē, nǐmen què gān ke. wǒde púrén bì huānxǐ, nǐmen què méng xiū.

吕振中 赛65:13 因此主永恒主这么说∶「看吧，我的仆人必有的吃，但你们呢，却要饥饿；看吧，我的仆人必有的喝，但你们呢，却要乾渴；看吧，我的仆人必欢喜，但你们呢，却要蒙羞；

新译本 赛65:13 因此主耶和华这样说：“看哪！我的众仆人必有吃的，你们却要饥饿；看哪！我的仆人必有喝的，你们却要口渴；看哪！我的仆人必要欢喜，你们却要蒙羞；

现代译 赛65:13 所以，我—至高的上主告诉你们，凡是敬拜我、服从我的人都要有足够的饮食，你们却忍受饥渴。他们要欢乐，你们却蒙羞。

当代译 赛65:13 所以主上帝这样说：“看哪，我忠心的仆人都有吃有喝的，但你们却要挨饥抵饿；我忠心的仆人都要欢乐，但你们却要受羞辱；

文理本 赛65:13 主耶和华曰、我仆必得食、惟尔饥饿、我仆必得饮、惟尔烦渴、我仆欢忭、惟尔愧怍、

修订本 赛65:13 所以，主耶和华如此说： "看哪，我的仆人必得吃，你们却饥饿； 看哪，我的仆人必得喝，你们却干渴； 看哪，我的仆人必欢喜，你们却蒙羞。

KJV 英 赛65:13 Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

NIV 英 赛65:13 Therefore this is what the Sovereign LORD says: "My servants will eat, but you will go hungry; my servants will drink, but you will go thirsty; my servants will rejoice, but you will be put to shame.

主目录 返回顶部

和合本 赛65:14 我的仆人因心中高兴欢呼，你们却因心中忧愁哀哭，又因心里忧伤哀号。

拼音版 赛65:14 Wǒde púrén yīn xīn zhōng gāoxìng huānhū, nǐmen què yīn xīn zhōng yōuchóu āikū, yòu yīn xīnli yōushāng āi haó.

吕振中 赛65:14 看吧，我的仆人必因心里高兴而欢呼，但你们呢，却要因心里伤痛而哀叫，因心里破碎而哀号。

新译本 赛65:14 看哪！我的仆人必因心里高兴而欢呼，你们却要因心中伤痛而哀叫，因灵里破碎而哀号。

现代译 赛65:14 他们要欢欣歌唱，你们却伤心哭泣，悲痛哀号。

当代译 赛65:14 再看看，我忠心的仆人因心里快乐而欢呼雀跃，但你们却要因为心情沉重而哭泣，因心灵破碎而哀伤；

文理本 赛65:14 我仆心乐而讴歌、尔则心忧而哭泣、神伤而号啕、

修订本 赛65:14 看哪，我的仆人因心中喜乐而欢呼， 你们却因心里悲痛而哀哭， 因灵里忧伤而哀号。

KJV 英 赛65:14 Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

NIV 英 赛65:14 My servants will sing out of the joy of their hearts, but you will cry out from anguish of heart and wail in brokenness of spirit.

主目录 返回顶部

和合本 赛65:15 你们必留下自己的名，为我选民指着赌咒。主耶和华必杀你们，另起别名称呼他的仆人。

拼音版 赛65:15 Nǐmen bì liú xià zìjǐ de míng, wèi wǒ xuǎn mín zhǐ zhe dǔ zhòu. zhǔ Yēhéhuá bì shā nǐmen, Lìng qǐ bié míng chēnghu tāde púrén.

吕振中 赛65:15 你们留下的、只是你们的名、做我选民引为咒咀的方式罢了∶主永恒主必杀死你们；必用别的名去称呼他的仆人。

新译本 赛65:15 你们必留下自己的名，作我选民的咒语；主耶和华必杀死你们，必用另外的名去称呼他自己的仆人。

现代译 赛65:15 我的选民要把你们的名字当咒诅。我—至高的上主要置你们於死地，但是顺服我的人，我要赐给他们新名字。

当代译 赛65:15 你们的名字会被留下来给我的选民咒骂，主上帝要杀死你们，然后，给他的仆人另起一个新名字。

文理本 赛65:15 必遗尔名、为我选民藉以咒诅、主耶和华将翦灭尔、命其臣仆以新名、

修订本 赛65:15 你们必留下自己的名 给我选民指着赌咒： 主耶和华必杀你们， 另起别名称呼他的仆人。

KJV 英 赛65:15 And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

NIV 英 赛65:15 You will leave your name to my chosen ones as a curse; the Sovereign LORD will put you to death, but to his servants he will give another name.

主目录 返回顶部

和合本 赛65:16 这样，在地上为自己求福的，必凭真实的　神求福；在地上起誓的，必指真实的　神起誓；因为从前的患难已经忘记，也从我眼前隐藏了。

拼音版 赛65:16 Zhèyàng, zaì dì shang wèi zìjǐ qiú fú de, bì píng zhēn shí de shén qiú fú. zaì dì shang qǐshì de, bì zhǐ zhēn shí de shén qǐshì. yīnwei cóng qián de huànnàn yǐjing wàngjì, ye cóng wǒ yǎnqián yǐncáng le.

吕振中 赛65:16 故此那在地上给自己祝福的、必凭着真诚可靠的上帝来自己祝福；那在地上起誓的、必指着真诚可靠的上帝来起誓；因为先前的患难已被忘记了，已从我眼前隐藏掉了。

新译本 赛65:16 所以，在地上为自己求福的，必凭着真实的　神求福；在地上起誓的，必凭着真实的　神起誓。因为先前的患难都已经被人忘记了，也从我的眼前隐藏了。

现代译 赛65:16 在这块土地上，任何求福的人都要到信实的上帝面前来求。任何要宣誓的人都要奉信实的上帝宣誓。因为以往的困难都遗忘、消逝了。」

当代译 赛65:16 因此，凡要求福的人，都要向着那信实的上帝祈求；凡要起誓的人，也都要指着信实的上帝起誓。因为过去的苦难已经遗忘，不再在我面前显露了。

文理本 赛65:16 凡在下土为己祈福者、必向诚实之上帝而祈、凡发誓者、必指诚实之上帝而誓、盖前难已忘、我目不复睹之、

修订本 赛65:16 在地上为自己求福的， 必凭真实的上帝求福； 在地上起誓的， 必指着真实的上帝起誓。 因为从前的患难已被遗忘， 从我眼前消逝。"

KJV 英 赛65:16 That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

NIV 英 赛65:16 Whoever invokes a blessing in the land will do so by the God of truth; he who takes an oath in the land will swear by the God of truth. For the past troubles will be forgotten and hidden from my eyes.

主目录 返回顶部

和合本 赛65:17 看哪，我造新天新地；从前的事不再被记念，也不再追想。

拼音版 赛65:17 Kàn nǎ, wǒ zào xīn tiān xīn dì, cóng qián de shì bú zaì beì jìniàn, ye bú zaì zhuī xiǎng.

吕振中 赛65:17 「因为看吧，我化造新的天新的地，先前的事不再被怀念了，不再回上心头了。

新译本 赛65:17 “看哪！我要创造新天新地；先前的事不再被人记念，也不再涌上心头了。

现代译 赛65:17 上主说：「我要创造新天新地。以往的事都要被遗忘，不留痕迹。

当代译 赛65:17 看哪！我创造了新天新地，过去的事物我不会再放在心上了。

文理本 赛65:17 我造新天新地、已往之事、不复记志、不萦于怀、

修订本 赛65:17 "看哪，我造新天新地！ 从前的事不再被记念，也不被人放在心上；

KJV 英 赛65:17 For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

NIV 英 赛65:17 "Behold, I will create new heavens and a new earth. The former things will not be remembered, nor will they come to mind.

主目录 返回顶部

和合本 赛65:18 你们当因我所造的永远欢喜快乐！因我造耶路撒冷为人所喜，造其中的居民为人所乐。

拼音版 赛65:18 Nǐmen dāng yīn wǒ suǒ zào de yǒngyuǎn huānxǐ kuaìlè. yīn wǒ zào Yēlùsǎleng wéirén suǒ xǐ, zào qízhōng de jūmín wéirén suǒ lè.

吕振中 赛65:18 不，你们必因我所化造的而永远高兴快乐；因为看哪，我化造耶路撒冷做人所快乐的，化造她的人民为人所高兴的。

新译本 赛65:18 你们要因我所创造的永远欢喜快乐；因为我创造耶路撒冷成为快乐，使她的居民欢乐。

现代译 赛65:18 你们要因我所创造的一切永远欢喜快乐。我所创造的新耶路撒冷将充满喜乐，城里的居民要欢欣。

当代译 赛65:18 你们应当因我所创造的一切，永远欢喜快乐。看哪，我创造了使人喜悦的耶路撒冷，住在里面的人民也是叫人喜乐的。

文理本 赛65:18 缘我所造、尔其恒久喜乐、盖我造耶路撒冷为乐土、其民为喜源、

修订本 赛65:18 当因我所造的欢喜快乐，直到永远； 看哪，因为我造耶路撒冷为人所喜， 造其中的居民为人所乐。

KJV 英 赛65:18 But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

NIV 英 赛65:18 But be glad and rejoice forever in what I will create, for I will create Jerusalem to be a delight and its people a joy.

主目录 返回顶部

和合本 赛65:19 我必因耶路撒冷欢喜，因我的百姓快乐。其中必不再听见哭泣的声音和哀号的声音。

拼音版 赛65:19 Wǒ bì yīn Yēlùsǎleng huānxǐ, yīn wǒde bǎixìng kuaìlè. qízhōng bì bú zaì tīngjian kūqì de shēngyīn, hé āi hào de shēngyīn.

吕振中 赛65:19 我必因耶路撒冷而快乐，因我的人民而高兴；其中必不再听到哭泣的声音，也不再听到哀呼的声音。

新译本 赛65:19 我必因耶路撒冷快乐，因我的子民欢喜；他们中间必不再听到哭泣的声音，也不再听到哀号的声音。

现代译 赛65:19 我自己也要因耶路撒冷和城里的居民满怀喜乐。那里，再也没有哭泣，没有哀号。

当代译 赛65:19 我必因耶路撒冷而快乐，因我的子民而欢喜；城里再也不会传出哭泣和哀号的声音了。

文理本 赛65:19 我必为耶路撒冷而喜、为我民而乐、哭泣哀号之声、不复闻于其中、

修订本 赛65:19 我必因耶路撒冷欢喜， 因我的百姓快乐， 那里不再听见哭泣和哀号的声音。

KJV 英 赛65:19 And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

NIV 英 赛65:19 I will rejoice over Jerusalem and take delight in my people; the sound of weeping and of crying will be heard in it no more.

主目录 返回顶部

和合本 赛65:20 其中必没有数日夭亡的婴孩，也没有寿数不满的老者；因为百岁死的仍算孩童，有百岁死的罪人算被咒诅。

拼音版 赛65:20 Qízhōng bì méiyǒu shǔ rì yào wáng de yīnghái, ye méiyǒu shòushu bùmǎn de lǎo zhe. yīnwei bǎi suì sǐ de réng suàn háitóng, yǒu bǎi suì sǐ de zuì rén suàn beì zhòuzǔ.

吕振中 赛65:20 那里必不再有数日夭拆的嗍奶孩子，也没有不满寿数的老人；因为百岁死去的、仍算为青年，百岁的罪人仍算为被咒诅。

新译本 赛65:20 那里必再没有数日夭折的婴孩，也没有不满寿数的老人；因为百岁而死的人，仍算是年轻人；有活不到百岁而死的人算是被咒诅的。

现代译 赛65:20 小孩子不会夭折；老年人都享长寿。活到一百岁的算是年轻；未满一百岁死去的可说是受我咒诅的。

当代译 赛65:20 城里再没有只活了几天便夭折的婴孩，也没有寿数不足而死的老人；满了一百岁才死也不过算是青年，不足一百岁而死的人都要视为是受咒诅的。

文理本 赛65:20 在彼无夭殇之孩提、与不得考终者、寿至期颐、犹为幼稚、罪人百龄而没、犹为服诅、

修订本 赛65:20 那里没有数日夭折的婴孩， 也没有寿数不满的老人； 因为百岁死的仍算孩童， 未达百岁而亡的算是被诅咒的。

KJV 英 赛65:20 There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

NIV 英 赛65:20 "Never again will there be in it an infant who lives but a few days, or an old man who does not live out his years; he who dies at a hundred will be thought a mere youth; he who fails to reach a hundred will be considered accursed.

主目录 返回顶部

和合本 赛65:21 他们要建造房屋，自己居住；栽种葡萄园，吃其中的果子。

拼音版 赛65:21 Tāmen yào jiànzào fángwū, zìjǐ jūzhù. zāizhòng pútaóyuán, chī qízhōng de guǒzi.

吕振中 赛65:21 他们必建造房屋来居住；必栽种葡萄园、来吃它的果子。

新译本 赛65:21 他们必建造房屋，住在其中；他们必栽种葡萄园，吃其中的果子。

现代译 赛65:21 他们造了房子，自己住进去；他们种了葡萄，喝自己所酿的酒。

当代译 赛65:21 他们要为自己建造房屋，又栽种葡萄园，吃园中的果子，

文理本 赛65:21 民必建第而寓其中、植葡萄园而食其果、

修订本 赛65:21 他们建造房屋，居住其中， 栽葡萄园，吃园中的果子；

KJV 英 赛65:21 And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

NIV 英 赛65:21 They will build houses and dwell in them; they will plant vineyards and eat their fruit.

主目录 返回顶部

和合本 赛65:22 他们建造的，别人不得住；他们栽种的，别人不得吃。因为我民的日子必像树木的日子，我选民亲手劳碌得来的必长久享用。

拼音版 赛65:22 Tāmen jiànzào de, biérén bùdé zhù. tāmen zāizhòng de, biérén bùdé chī. yīnwei wǒ mín de rìzi bì xiàng shùmù de rìzi. wǒ xuǎn mín qīn shǒu laólù dé lái de bì chángjiǔ xiǎng yòng.

吕振中 赛65:22 并不是他们建造、而别人来居住；并不是他们栽种、而别人来吃；因为我人民的寿数必像树木的寿数；我选民亲手作工得来的、他们都必充份地享用。

新译本 赛65:22 他们不建造由别人来居住的房屋；他们不栽种由别人来享用的葡萄园；因为我的子民的日子必像树木的日子；我的选民必充分享用他们亲手作工得来的。

现代译 赛65:22 他们绝不让别人住进自己的房子，或让别人喝自己的酒。我的子民要像树那样长命。他们将长久享受自己工作的成果。

当代译 赛65:22 他们建造的房子不会被别人占据，他们种植得来的，别人也不能夺去。我的子民都要像松柏一般长寿，我所拣选的人民必能享尽他们亲手劳碌得来的成果。

文理本 赛65:22 非彼建造、他人居之、非彼树艺、他人食之、我民之寿、犹树之年、我所选者、恒享其功、

修订本 赛65:22 并非造了给别人居住， 也非栽种给别人享用； 因为我百姓的日子必长久如树木， 我的选民必享受亲手劳碌得来的。

KJV 英 赛65:22 They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

NIV 英 赛65:22 No longer will they build houses and others live in them, or plant and others eat. For as the days of a tree, so will be the days of my people; my chosen ones will long enjoy the works of their hands.

主目录 返回顶部

和合本 赛65:23 他们必不徒然劳碌，所生产的，也不遭灾害。因为都是蒙耶和华赐福的后裔，他们的子孙也是如此。

拼音版 赛65:23 Tāmen bì bù túrán laólù, suǒ shēngchǎn de, ye bù zāo zāi haì. yīnwei dōu shì méng Yēhéhuá cì fú de hòuyì, tāmende zǐsūn ye shì rúcǐ.

吕振中 赛65:23 他们必不白白地劳碌，也不生孩子而突受惊恐；因为他们都是蒙永恒主祝福者的后裔，他们出的子孙也跟他们一道。

新译本 赛65:23 他们必不徒然劳碌，他们生孩子不再受惊吓，因为他们都是蒙耶和华赐福的后裔，他们的子孙也跟他们一样。

现代译 赛65:23 他们所做的事都会成功；他们的孩子不会遭受灾难。我要赐福给他们和他们的子子孙孙。

当代译 赛65:23 他们不会徒然辛苦，他们所生的孩子也不会遇到灾祸，因为他们是上帝所赐福的人的后裔，就是他们的子孙也要同样得到祝福。

文理本 赛65:23 其所为者不徒劳、其所生者不遘祸、盖彼为耶和华锡嘏之裔、其子孙亦与共焉、

修订本 赛65:23 他们必不徒然劳碌， 所生产的，也不遭灾害， 因为他们和他们的子孙 都是蒙耶和华赐福的后裔。

KJV 英 赛65:23 They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

NIV 英 赛65:23 They will not toil in vain or bear children doomed to misfortune; for they will be a people blessed by the LORD, they and their descendants with them.

主目录 返回顶部

和合本 赛65:24 他们尚未求告，我就应允；正说话的时候，我就垂听。

拼音版 赛65:24 Tāmen shàng wèi qiúgào, wǒ jiù yīngyún. zhèng shuōhuà de shíhou, wǒ jiù chuí tīng.

吕振中 赛65:24 那时他们还未呼求，我就应了；他们还在说话，我就垂听了。

新译本 赛65:24 那时，他们还未呼求，我就应允，他们还在说话，我就垂听。

现代译 赛65:24 他们尚未呼求，我已经答应了；他们祷告未完，我已经垂听他们。

当代译 赛65:24 到那日子，他们还没有求问，我就已经答应他们；他们说话，我就留心倾听。

文理本 赛65:24 彼未祈、我已应之、尚言时、我已允之、

修订本 赛65:24 他们尚未求告，我就应允； 正说话的时候，我就垂听。

KJV 英 赛65:24 And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

NIV 英 赛65:24 Before they call I will answer; while they are still speaking I will hear.

主目录 返回顶部

和合本 赛65:25 豺狼必与羊羔同食，狮子必吃草与牛一样，尘土必作蛇的食物。在我圣山的遍处，这一切都不伤人、不害物。”这是耶和华说的。

拼音版 赛65:25 Chái láng bì yǔ yánggāo tóng shí, shīzi bì chī cǎo yǔ niú yíyàng. chéntǔ bì zuò shé de shíwù. zaì wǒ shèng shān de biàn chù, zhè yīqiè dōu bù shāng rén bù haì wù, zhè shì Yēhéhuá shuō de.

吕振中 赛65:25 豺狼和吃奶的羊羔必一起同吃，狮子必吃禾槁、像牛一样；蛇必以尘土为食物；在我圣山地遍处、这一切必都不伤人、不毁物∶这是永恒主说的。」

新译本 赛65:25 豺狼必与羊羔在一起吃东西，狮子要像牛一样吃草，蛇必以尘土为食物。在我圣山的各处，牠们都必不作恶，也不害物；这是耶和华说的。”

现代译 赛65:25 狼和羊要在一起吃东西；狮子要像牛一样吃草；蛇不再伤害人。在锡安—我的圣山上，不再有伤害或邪恶的事。」上主这样宣布了。

当代译 赛65:25 到那时候，豺狼和绵羊一起吃草，狮子也必好像牛一样吃草，蛇亦只以尘土为食物。”上帝说：“在我的圣山上，它们都不能伤人害物。”

文理本 赛65:25 狼与羔共食、狮啮刍若牛、蛇以尘为食、遍我圣山、无有损害残灭、耶和华言之矣、

修订本 赛65:25 野狼必与羔羊同食， 狮子必吃草，与牛一样， 蛇必以尘土为食物； 在我圣山的遍处， 它们都不伤人，也不害物； 这是耶和华说的。"

KJV 英 赛65:25 The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

NIV 英 赛65:25 The wolf and the lamb will feed together, and the lion will eat straw like the ox, but dust will be the serpent's food. They will neither harm nor destroy on all my holy mountain," says the LORD.


以赛亚书第66章 - 以赛亚书 - 基督教圣经——十版本对照圣经

 以赛亚书第66章 - 以赛亚书 - 基督教圣经——十版本对照圣经 章
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66
主目录 返回顶部

和合本 赛66:1 耶和华如此说：“天是我的座位，地是我的脚凳。你们要为我造何等的殿宇？哪里是我安息的地方呢？”

拼音版 赛66:1 Yēhéhuá rúcǐ shuō, tiān shì wǒde zuòwei, dì shì wǒde jiǎo dèng. nǐmen yào wèi wǒ zào hédeng de diàn yǔ. nàli shì wǒ ānxī de dìfang ne.

吕振中 赛66:1 永恒主这么说∶「天是我的座位，地是我的脚凳；你们要在哪里为我建殿呢？哪里是我安居所的地方呢？

新译本 赛66:1 耶和华这样说：“天是我的宝座，地是我的脚凳；你们要在哪里为我建造殿宇呢？怎样的地方才是我安息的所在呢？”

现代译 赛66:1 上主这样说：「天是我的宝座，地是我的脚凳。你能为我造哪种殿宇，给我甚麽安息的住所呢？

当代译 赛66:1 主说：“穹苍是我的宝座，大地是我的脚凳，你们还可以在哪里为我建筑殿宇呢？哪里可以作我休息的地方呢？

文理本 赛66:1 耶和华曰、天乃我坐位、地乃我足几、尔将为我建若何之室、以何地为我安息之所乎、

修订本 赛66:1 耶和华如此说： "天是我的座位； 地是我的脚凳。 你们能为我造怎样的殿宇呢？ 哪里是我安歇的地方呢？

KJV 英 赛66:1 Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

NIV 英 赛66:1 This is what the LORD says: "Heaven is my throne, and the earth is my footstool. Where is the house you will build for me? Where will my resting place be?

主目录 返回顶部

和合本 赛66:2 耶和华说：“这一切都是我手所造的，所以就都有了。但我所看顾的，就是虚心（“虚心”原文作“贫穷”）痛悔、因我话而战兢的人。

拼音版 赛66:2 Yēhéhuá shuō, zhè yīqiè dōu shì wǒ shǒu suǒ zào de, suǒyǐ jiù dōu yǒu le. dàn wǒ suǒ kàn gù de jiù shì xūxīn tòng huǐ yīn wǒ huà ér zhàn jīng de rén. ( xūxīn yuánwén zuò pínqióng )

吕振中 赛66:2 永恒主发神谕说∶这一切都是我手造的，这一切都是我的（传统∶这一切就都有了）。但以下这种人我倒要垂看∶我要垂看卑逊谦虚、心灵伤痛，一听见我的话、就战战兢兢的人。

新译本 赛66:2 耶和华说：“这一切都是我亲手所造的，所以它们就有了。以下这种人是我要垂顾的，就是谦卑、心灵伤痛、因我的话而战兢的人。

现代译 赛66:2 我亲手创造了宇宙万有！我看顾谦卑、痛悔的人，也喜爱听从我话的人。

当代译 赛66:2 一切的事物还不是我手所造的吗？不过，我却要垂顾那些谦卑、有悔过的心和畏惧我话的人。

文理本 赛66:2 又曰、凡此、皆由我手所造而有、惟谦冲心伤、缘我言而战栗者、我必顾之、

修订本 赛66:2 这一切是我手所造的， 这一切就都存在了。 我所看顾的是困苦、灵里痛悔、 因我言语而战兢的人。 这是耶和华说的。

KJV 英 赛66:2 For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

NIV 英 赛66:2 Has not my hand made all these things, and so they came into being?" declares the LORD. "This is the one I esteem: he who is humble and contrite in spirit, and trembles at my word.

主目录 返回顶部

和合本 赛66:3 假冒为善的宰牛，好像杀人，献羊羔，好像打折狗项，献供物，好像献猪血，烧乳香，好像称颂偶像。这等人拣选自己的道路，心里喜悦行可憎恶的事。

拼音版 赛66:3 Jiǎmàowéishàn de zǎi niú hǎoxiàng shārén. xiàn yánggāo hǎoxiàng dá zhé gǒu xiàng. xiàn gōngwù hǎoxiàng xiàn zhū xuè. shāo rǔxiāng hǎoxiàng chēngsòng ǒuxiàng. zhè deng rén jiǎnxuǎn zìjǐ de dàolù, xīnli xǐyuè xíng ke zēngwù de shì.

吕振中 赛66:3 「嘿，宰牛的、杀人的、宰献小羊的、打折狗脖子的、献上素祭的、献上猪血的、烧乳香为表样的、祝颂『无有』之神的∶嘿，这些人呢、选择他们自己的路，他们心里喜悦他们那些可憎恶的事。

新译本 赛66:3 宰牛献祭，又杀人，献羊羔为祭，又打折狗的颈项；献上素祭，又献上猪血；烧乳香作记念祭，又称颂虚无之神；他们选择他们自己的道路，他们的心里喜悦他们那些可憎恶的事。

现代译 赛66:3 「至於一般人，他们为所欲为。他们杀牛做牲祭，或用人做牲祭，对他们来说都是一样。他们献小羊，或杀一条狗，献素祭或献猪血，烧香或向偶像祈祷，都没有差别。反正他们高兴用可厌恶的方式崇拜。

当代译 赛66:3 我厌恶他们的献祭，因为他们宰牛的就像杀人的一样，献羊羔的就好像打断狗颈的人一样。他们献谷物就像献猪血，烧香就好像颂赞神像一样。他们偏行己路，做各种可憎的事，还引以为乐。

文理本 赛66:3 彼宰牛如杀人、供羔如折犬项、献祭如奉豕血、焚香如颂偶像者、皆自择其途、心悦可恶之事、

修订本 赛66:3 "至于那些宰牛，杀人， 献羔羊，打断狗颈项， 献猪血为供物， 烧乳香，称颂偶像的， 他们选择自己的道路， 心里喜爱可憎恶的事；

KJV 英 赛66:3 He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

NIV 英 赛66:3 But whoever sacrifices a bull is like one who kills a man, and whoever offers a lamb, like one who breaks a dog's neck; whoever makes a grain offering is like one who presents pig's blood, and whoever burns memorial incense, like one who worships an idol. They have chosen their own ways, and their souls delight in their abominations;

主目录 返回顶部

和合本 赛66:4 我也必拣选迷惑他们的事，使他们所惧怕的临到他们。因为我呼唤，无人答应；我说话，他们不听从，反倒行我眼中看为恶的，拣选我所不喜悦的。”

拼音版 赛66:4 Wǒ ye bì jiǎnxuǎn míhuò tāmende shì, shǐ tāmen suǒ jùpà de líndào tāmen. yīnwei wǒ hūhuàn, wú rén dá yīng. wǒ shuōhuà, tāmen bú tīng cóng. fǎn dǎo xíng wǒ yǎn zhōng kàn wèi è de, jiǎnxuǎn wǒ suǒ bú xǐyuè de.

吕振中 赛66:4 我呢，我也必选择愚弄他们的事，叫他们所惧怕的临到他们；因为我呼唤，没有人回答；我说话，他们都不听；我所看为坏的、他们倒去行，我所不喜悦的、他们反而选择。」

新译本 赛66:4 所以，我也必选择迷惑他们的事，使他们所惧怕的临到他们身上；因为我呼唤你们，却没有人回答；我说话，你们都不听，反倒行我眼中看为恶的事，选择我所不喜悦的事。”

现代译 赛66:4 所以，我要降下他们最害怕的灾祸。因为我呼叫，他们不答应；我讲话，他们不听。他们故意不服从我，做我不喜欢的坏事。」

当代译 赛66:4 我要降下他们应得的惩罚在他们身上，这些都是他们所惧怕的。因为我呼唤他们，他们不回应；我讲话的时候，他们也不听。他们做我认为恶的事，选择我所不喜欢的东西。”

文理本 赛66:4 我必择其所受诱惑、以彼所惧加于其身、因我有命彼不应、有言彼不从、行我所恶、择我所不悦也、○

修订本 赛66:4 我也必选择苦待他们， 使他们所惧怕的临到他们； 因为我呼唤，无人回应； 我说话，他们不听从； 反倒做我眼中看为恶的事， 选择我所不喜悦的事。"

KJV 英 赛66:4 I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

NIV 英 赛66:4 so I also will choose harsh treatment for them and will bring upon them what they dread. For when I called, no one answered, when I spoke, no one listened. They did evil in my sight and chose what displeases me."

主目录 返回顶部

和合本 赛66:5 你们因耶和华言语战兢的人，当听他的话：“你们的弟兄，就是恨恶你们、因我名赶出你们的曾说：‘愿耶和华得荣耀，使我们得见你们的喜乐’，但蒙羞的究竟是他们。

拼音版 赛66:5 Nǐmen yīn Yēhéhuá yányǔ zhàn jīng de rén, dāng tīng tāde huà. nǐmen de dìxiōng, jiù shì hèn è nǐmen, yīn wǒ míng gǎn chū nǐmen de, céng shuō, yuàn Yēhéhuá dé róngyào, shǐ wǒmen dé jiàn nǐmen de xǐlè. dàn méng xiū de jiūjìng shì tāmen.

吕振中 赛66:5 一听见永恒主的话、就战战兢兢的人哪，你们听永恒主的话吧！「你们的弟兄、那些恨恶你们、使你们为我名的缘故被赶逐的、曾讥笑说∶『愿永恒主得荣耀阿！让我们看看你们的喜乐阿！』其实呢、蒙羞抱愧的倒是这种人呢！

新译本 赛66:5 因耶和华的话而战兢的人哪！你们要听他的话。他说：“你们的兄弟，就是那些憎恨你们、因我的名赶走你们的，曾说：‘愿耶和华得荣耀；让我们看见你们的喜乐。’他们却要蒙羞。

现代译 赛66:5 敬畏上主的人哪，你们要听他的话。他说：「因为你们对我忠心，你们的同胞中有些人恨你们，跟你们断绝了来往。他们讥笑你们，说：『让你们的上主显出他的伟大，好使我们看看你们多高兴吧！』但是他们将要蒙羞！

当代译 赛66:5 你们这些畏惧上帝言语的人啊，你们当听他的话：“你们的兄弟，就是那些僧恨你们、使你们为着我的缘故被排斥、摈弃的人，曾经讥讽你们说：‘愿主得荣耀，好叫我们可以看见你们的欢乐啊！’但到了最后，受羞辱的却是他们自己。

文理本 赛66:5 缘耶和华言而战栗者、尚其听之、尔兄弟憾尔、缘我名而逐尔、曰、愿耶和华获荣、俾我见尔之乐、若人必蒙羞耻、

修订本 赛66:5 你们因耶和华言语而战兢的人哪，当听他的话： "你们的弟兄，就是恨恶你们， 因我名赶出你们的，曾说： '愿耶和华彰显荣耀， 好让我们看见你们的喜乐。' 但蒙羞的终究是他们！

KJV 英 赛66:5 Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

NIV 英 赛66:5 Hear the word of the LORD, you who tremble at his word: "Your brothers who hate you, and exclude you because of my name, have said, 'Let the LORD be glorified, that we may see your joy!' Yet they will be put to shame.

主目录 返回顶部

和合本 赛66:6 有喧哗的声音出自城中，有声音出于殿中，是耶和华向仇敌施行报应的声音。

拼音版 赛66:6 Yǒu xuān huá de shēngyīn chū zì chéng zhōng, yǒu shēngyīn chūyú diàn zhōng, shì Yēhéhuá xiàng chóudí shīxíng bàoyìng de shēngyīn.

吕振中 赛66:6 「听阿！有喧闹的声音出于城里呢！有声音出于殿堂中呢！是永恒主向他仇敌施报应的声音哪！

新译本 赛66:6 听啊！有喧嚷的声音出自城中；有声音出于殿里。这是耶和华向他的仇敌施行报应的声音！

现代译 赛66:6 听吧！城里有喧嚷的声音；那是从圣殿发出的，是上主惩罚仇敌的声音！

当代译 赛66:6 城中传出喧哗的喊声，殿中也传出声音，这些都是上帝向他的仇敌复仇的声音。

文理本 赛66:6 自邑有喧哗之声、自殿有耶和华报敌之声、

修订本 赛66:6 "有喧哗的声音出自城中！ 有声音来自殿里！ 是耶和华向仇敌施行报应的声音！

KJV 英 赛66:6 A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

NIV 英 赛66:6 Hear that uproar from the city, hear that noise from the temple! It is the sound of the LORD repaying his enemies all they deserve.

主目录 返回顶部

和合本 赛66:7 锡安未曾劬劳就生产；未觉疼痛就生出男孩。

拼音版 赛66:7 Xī 'ān wèicéng qú laó, jiù shēngchǎn. wèi jué téngtòng, jiù shēng chū nánhái.

吕振中 赛66:7 「锡安未曾绞痛就生产；疼痛未曾临到她，她就产下个男孩。

新译本 赛66:7 锡安没有绞痛就生产；疼痛没有临到她身上，就生了一个男孩。

现代译 赛66:7 「我的圣城正像一位没有经过阵痛突然生产的妇女；

当代译 赛66:7 在锡安还没有觉得生产的痛楚、还不觉得疼痛以前，孩子就已经产下来了。

文理本 赛66:7 维彼锡安女、不坼副而分娩、未劬劳而生男、若此之事、孰闻之、孰见之、

修订本 赛66:7 "锡安未曾阵痛就生产， 疼痛尚未来到，就生出男孩。

KJV 英 赛66:7 Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

NIV 英 赛66:7 "Before she goes into labor, she gives birth; before the pains come upon her, she delivers a son.

主目录 返回顶部

和合本 赛66:8 国岂能一日而生？民岂能一时而产？因为锡安一劬劳，便生下儿女。这样的事谁曾听见、谁曾看见呢？”

拼音版 赛66:8 Guó qǐnéng yī rì ér shēng. mín qǐnéng yī shí ér chǎn. yīnwei Xī 'ān yī qú laó, biàn shēng xià érnǚ, zhèyàng de shì, shuí céng tīngjian, shuí céng kànjian ne.

吕振中 赛66:8 像以下这样的事、谁曾听见过呢？像以下这些事、谁曾看见过呢？一个国家哪能在一天之内就产出呢？一国的人哪能在一时之间就生下来呢？但（原文∶因为）锡安一绞痛，却把儿女生下来了！

新译本 赛66:8 像以下这样的事，谁曾听过呢？像下面这些事，谁曾见过呢？一地之民能在一天之内就产生吗？一国的人能在一时之间就生下来吗？但锡安一绞痛，就生下了儿女。

现代译 赛66:8 你们可曾看见或听过这样的奇事吗？有哪一个国家是在一天之内，一下子生出来的？可是锡安不需要长久的痛苦就要建立起来。

当代译 赛66:8 地能在一天之间就生出来吗？一个民族能在刹那之间建立起来吗？有谁曾经听过这样的事？有谁曾经看见过呢？锡安一感到阵痛就生出孩子来了。”

文理本 赛66:8 国岂能一日而成、民岂能一时而生、然锡安女方妊、遂产其子矣、

修订本 赛66:8 国岂能一日而生？ 民岂能一时而产？ 但锡安一阵痛就生下儿女， 这样的事有谁听见， 有谁看见呢？

KJV 英 赛66:8 Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

NIV 英 赛66:8 Who has ever heard of such a thing? Who has ever seen such things? Can a country be born in a day or a nation be brought forth in a moment? Yet no sooner is Zion in labor than she gives birth to her children.

主目录 返回顶部

和合本 赛66:9 耶和华说：“我既使她临产，岂不使她生产呢？”你的　神说：“我既使她生产，岂能使她闭胎不生呢？

拼音版 赛66:9 Yēhéhuá shuō, wǒ jì shǐ tā lín chǎn, qǐbù shǐ tā shēngchǎn ne. nǐde shén shuō, wǒ jì shǐ tā shēngchǎn, qǐnéng shǐ tā bì tāi bù shēng ne.

吕振中 赛66:9 永恒主说∶我，我既使她临产，哪能不使她生产呢？你的上帝说∶我，我既使她生产，哪能又使她闭胎呢？

新译本 赛66:9 耶和华说：‘我既然使她临盆，又怎能不使她生产呢？’你的　神说：‘我既然使她生产，又怎能使她闭胎不生呢？’

现代译 赛66:9 不要以为我会让我的子民到了产期还生不出来。」上主这样说了。

当代译 赛66:9 上帝说：“我既然使她到了生产的前一刻，又怎麽会不让她分娩呢？”你的上帝又说：“我永不会叫她闭胎不生的！

文理本 赛66:9 耶和华曰、我既使坼副、岂不使之产乎、尔之上帝曰、我既使生育、岂闭其胚胎乎、

修订本 赛66:9 耶和华说：我使人临产， 岂不让她生产呢？ 你的上帝说：我使人生产， 难道还让她关闭不生吗？

KJV 英 赛66:9 Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

NIV 英 赛66:9 Do I bring to the moment of birth and not give delivery?" says the LORD. "Do I close up the womb when I bring to delivery?" says your God.

主目录 返回顶部

和合本 赛66:10 你们爱慕耶路撒冷的，都要与她一同欢喜快乐；你们为她悲哀的，都要与她一同乐上加乐；

拼音版 赛66:10 Nǐmen aì mù Yēlùsǎleng de, dōu yào yǔ tā yītóng huānxǐ kuaìlè. nǐmen wèi tā bēiāi de, dōu yào yǔ tā yītóng lè shang Jiālè.

吕振中 赛66:10 「一切爱慕耶路撒冷的人哪，你们都要跟耶路撒冷一同欢喜，都要因她而快乐哦！一切为她哀悼的人哪，你们都要跟她一同喜悦高兴哦！

新译本 赛66:10 所有爱慕耶路撒冷的人哪！你们都要与她一同欢喜，都要因她快乐；所有为耶路撒冷哀悼的人哪！你们都要与她一同尽情欢乐。

现代译 赛66:10 你们要跟耶路撒冷一同欢乐！凡爱这城的人都应该为它高兴！你们曾经为他悲伤的人现在要跟他一起欢乐！

当代译 赛66:10 你们这些爱耶路撒冷的人啊，你们应当为她欢喜快乐，你们这些为她悲哀的也应当为她大大的欢喜；

文理本 赛66:10 凡爱耶路撒冷者、当与之同乐共欢、为之忧者、当与之偕喜、

修订本 赛66:10 "你们所有爱慕耶路撒冷的啊， 要与她一同欢喜，为她高兴； 你们所有为她悲哀的啊， 都要与她一同乐上加乐；

KJV 英 赛66:10 Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

NIV 英 赛66:10 "Rejoice with Jerusalem and be glad for her, all you who love her; rejoice greatly with her, all you who mourn over her.

主目录 返回顶部

和合本 赛66:11 使你们在她安慰的怀中吃奶得饱，使他们得她丰盛的荣耀，犹如挤奶，满心喜乐。”

拼音版 赛66:11 Shǐ nǐmen zaì tā ānwèi de huái zhōng chī nǎi dé bǎo. shǐ tāmen dé tā fēngshèng de róngyào, yóu rú jǐ nǎi, mǎn xīn xǐlè.

吕振中 赛66:11 好使你们从她那能安慰人的怀里吃奶，吃得饱足；使你们从她丰盛的乳房上挤奶，挤得有乐趣。」

新译本 赛66:11 好使你们能在她那安慰人的怀里吃奶得饱；使你们能从她丰盛的荣耀里挤奶而吃，满心喜乐。”

现代译 赛66:11 你们要欣喜地享受它的繁荣，正像婴儿在母亲怀中吃奶。

当代译 赛66:11 你们可以在她舒服的怀抱里得着满足；又可以从她丰满的乳房得到喂养。”

文理本 赛66:11 致可食其慰藉之乳而饱、以其荣光之盛而乐、

修订本 赛66:11 使你们在她安慰的怀中吃奶得饱， 尽情吸取她丰盛的荣耀，满心喜乐。"

KJV 英 赛66:11 That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

NIV 英 赛66:11 For you will nurse and be satisfied at her comforting breasts; you will drink deeply and delight in her overflowing abundance."

主目录 返回顶部

和合本 赛66:12 耶和华如此说：“我要使平安延及她，好像江河；使列国的荣耀延及她，如同涨溢的河。你们要从中享受（原文作“咂”），你们必蒙抱在肋旁，摇弄在膝上。

拼音版 赛66:12 Yēhéhuá rúcǐ shuō, wǒ yào shǐ píngān yán jí tā, hǎoxiàng jiāng hé, shǐ liè guó de róngyào yán jí tā, rútóng zhang yì de hé, nǐmen yào cóng zhōng xiǎngshòu. ( yuánwén zuò zā ) nǐmen bì méng bào zaì leì páng, yáo lòng zaì xī shang.

吕振中 赛66:12 因为永恒主这么说∶「看吧，我必使兴隆延及于她、像江河，使列国的财宝延漫于她、像涨溢河；他们嗍奶的孩子必在她腰边被怀搋（传统∶你们要吃奶，你们要┅┅），在她膝上被抚弄（传统∶你们要在膝上被抚弄）。

新译本 赛66:12 因为耶和华这样说：“看哪！我必使平安达到她那里，好像江河一样，使列国的财宝达到她那里，如同涨溢的河流一般；你们要吮奶，你们必被抱在怀中，抚弄在膝上。

现代译 赛66:12 上主这样说：「我要使你们长久繁荣；万国的财富要像川流不息的溪水流到你们那里；你们将像一个由母亲亲自卫奶的孩子，在母亲怀抱中受抚慰爱护。

当代译 赛66:12 上帝又说：“看哪，我所赐的平安，就像悠悠的江水，涌流不尽，万民所得的光荣也像涌溢的河水一样。你们要被抱在怀中、坐在膝上逗玩，备受呵护。

文理本 赛66:12 耶和华曰、我必广赐平康、有若江河、畀以诸国之荣、有若泛溢之溪、尔可享之、为彼抱于肋劳、摇于膝上、

修订本 赛66:12 耶和华如此说： "看哪，我要使平安临到她，好像江河； 使列国的荣耀及于她，如同涨溢的溪流。 你们要尽情吸吮； 你们必被抱在身旁，摇弄在膝上。

KJV 英 赛66:12 For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

NIV 英 赛66:12 For this is what the LORD says: "I will extend peace to her like a river, and the wealth of nations like a flooding stream; you will nurse and be carried on her arm and dandled on her knees.

主目录 返回顶部

和合本 赛66:13 母亲怎样安慰儿子，我就照样安慰你们。你们也必因（或作“在”）耶路撒冷得安慰。”

拼音版 赛66:13 Mǔqin zenyàng ānwèi érzi, wǒ jiù zhàoyàng ānwèi nǐmen. nǐmen ye bì yīn ( huò zuò zaì ) Yēlùsǎleng dé ānwèi.

吕振中 赛66:13 正如一个人，他母亲怎样安慰他，我也怎样安慰你们；是在耶路撒冷你们要受安慰的。

新译本 赛66:13 人怎样受他母亲的安慰，我也怎样安慰你们；你们要在耶路撒冷得安慰。”

现代译 赛66:13 我要在耶路撒冷安慰你们，像母亲安慰自己的孩子。

当代译 赛66:13 母亲怎样抚慰她的孩子，我也照样抚慰你们，你们在耶路撒冷必得安慰。”

文理本 赛66:13 我必慰尔、若母慰子、尔在耶路撒冷、必得慰藉、

修订本 赛66:13 我要安慰你们，如同母亲安慰儿女； 你们也必在耶路撒冷得安慰。

KJV 英 赛66:13 As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

NIV 英 赛66:13 As a mother comforts her child, so will I comfort you; and you will be comforted over Jerusalem."

主目录 返回顶部

和合本 赛66:14 你们看见，就心中快乐，你们的骨头必得滋润，像嫩草一样。而且耶和华的手向他仆人所行的，必被人知道；他也要向仇敌发恼恨。

拼音版 赛66:14 Nǐmen kànjian, jiù xīn zhōng kuaìlè, nǐmen de gútou bì dé zīrùn, xiàng nèn cǎo yíyàng. érqie Yēhéhuá de shǒu xiàng tā púrén suǒ xíng de, bì beì rén zhīdào. tā ye yào xiàng chóudí fā nǎohèn.

吕振中 赛66:14 你们看见，你们心中就高兴，你们的骨头就满得滋润、像青草一样；人就知道永恒主的手是跟着他仆人，他的盛怒是加于他仇敌的。

新译本 赛66:14 你们看见了，就心里快乐，你们的骨头必像嫩草一样长起来，耶和华的手必向他的仆人显现，他必向他的仇敌发怒。

现代译 赛66:14 当你们看见这一切事发生的时候，你们会欢欣快乐；你们会健康兴盛。那时候，你们就知道我—上主亲自帮助服从我的人；但我对我的敌人发怒。」

当代译 赛66:14 你们见到这些事情的时候，心里就都十分欢喜，你们的骨头得到滋润，好像繁茂的草一样。主要向他的仆人彰显大能，却要向他的仇敌发怒。

文理本 赛66:14 尔曹见之、心则喜乐、骸骨之丰、有如茂草、耶和华之手、必见于其臣仆、其怒加于仇雠、

修订本 赛66:14 你们看见，心里就喜乐， 你们的骨头必如草生长； 耶和华的手在他仆人身上彰显， 他却要向他的仇敌发怒。"

KJV 英 赛66:14 And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

NIV 英 赛66:14 When you see this, your heart will rejoice and you will flourish like grass; the hand of the LORD will be made known to his servants, but his fury will be shown to his foes.

主目录 返回顶部

和合本 赛66:15 “看哪，耶和华必在火中降临。他的车辇像旋风，以烈怒施行报应，以火焰施行责罚。

拼音版 赛66:15 Kàn nǎ, Yēhéhuá bì zaì huǒ zhōng jiànglín, tāde chē niǎn xiàng xuán fēng, yǐ liè nù shīxíng bàoyìng, yǐ huǒyàn shīxíng zé fá.

吕振中 赛66:15 「因为你看吧，永恒主必乘着火来临，他的车辇如同旋风；他必用他怒气之猛烈施报应，用火焰行他的叱责。

新译本 赛66:15 看哪！耶和华必在火中降临，他的战车好像旋风；他要以猛烈的怒气施行报应，用火焰施行斥责。

现代译 赛66:15 看哪，上主要带着火来；他要骑在旋风的翅膀上来惩罚惹他忿怒的人。

当代译 赛66:15 看哪！上帝要在火中降临，他的战车好像旋风一样。他大发雷霆，他的怒气好像烈火一样。

文理本 赛66:15 耶和华必莅临于火、其乘辂若旋风、忿然发怒、以烈焰加谴责、

修订本 赛66:15 看哪，耶和华必在火中降临， 他的战车宛如暴风， 以烈怒施行报应， 以火焰施行责罚；

KJV 英 赛66:15 For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

NIV 英 赛66:15 See, the LORD is coming with fire, and his chariots are like a whirlwind; he will bring down his anger with fury, and his rebuke with flames of fire.

主目录 返回顶部

和合本 赛66:16 因为耶和华在一切有血气的人身上，必以火与刀施行审判，被耶和华所杀的必多。

拼音版 赛66:16 Yīnwei Yēhéhuá zaì yīqiè yǒu xuèqì de rénshēn shang, bì yǐ huǒ yǔ dāo shīxíng shenpàn. beì Yēhéhuá suǒ shā de bì duō.

吕振中 赛66:16 因为永恒主必用火施审判，用刀向凡有血肉的行判罚；而永恒主刺死的人一定很多。

新译本 赛66:16 因为耶和华必用火和刀剑，在所有的人身上施行审判，被耶和华所杀的人必定很多。

现代译 赛66:16 他要用火和剑惩罚所有犯罪的人；许多人要被处死。

当代译 赛66:16 因为上帝要用火和剑，向一切有血有肉的人施行审判，被主所杀的人必然不可胜数。

文理本 赛66:16 盖耶和华以火与刃、罚凡有血气者、为耶和华所戮者众、

修订本 赛66:16 耶和华必以火与刀审判凡有血肉之躯的， 被耶和华所杀的很多。

KJV 英 赛66:16 For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

NIV 英 赛66:16 For with fire and with his sword the LORD will execute judgment upon all men, and many will be those slain by the LORD.

主目录 返回顶部

和合本 赛66:17 那些分别为圣、洁净自己的，进入园内。跟在其中一个人的后头吃猪肉和仓鼠，并可憎之物，他们必一同灭绝。”这是耶和华说的。

拼音版 赛66:17 Nàxiē fēnbié wèi shèng, jiéjìng zìjǐ de, jìnrù yuán neì gēn zaì qízhōng yī gèrén de hòutou, chī zhū ròu hé cāng shǔ bìng ke zēng zhī wù, tāmen bì yītóng mièjué. zhè shì Yēhéhuá shuō de.

吕振中 赛66:17 「那些自己分别为圣、而洁净自己，以进入园林龛的，其中一个人跟着一个（传统∶在一个的后头于其中），吃着猪肉、滋生物（传统∶可憎之物）、老鼠的，他们都必一概灭绝∶这是永恒主发神谕说的。

新译本 赛66:17 那些自己分别为圣，又洁净自己，进到园里，在园中一个跟一个，吃猪肉、老鼠和可憎之物。他们都必一同灭亡；这是耶和华说的。

现代译 赛66:17 上主说：「那些行异教洁净仪式的人，那些排卫队到所谓「神圣花园」去吃猪肉、老鼠肉，和其他可厌恶的食物的人，他们的末日到了。

当代译 赛66:17 上帝说：“那些自以为圣洁、却走进园里跟在吃猪肉、吃恶心的东西和老鼠的人后面的，他们都要一同灭亡。”

文理本 赛66:17 自别自洁之人、入于园囿、而从其中一人、食豕与鼠、及可恶之物、彼必偕亡、耶和华言之矣、

修订本 赛66:17 那些洁净自己献给偶像，进入园内，跟随其中一个人去吃猪肉和鼠肉，并可憎之物的，他们必一同灭绝。这是耶和华说的。

KJV 英 赛66:17 They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

NIV 英 赛66:17 "Those who consecrate and purify themselves to go into the gardens, following the one in the midst of those who eat the flesh of pigs and rats and other abominable things--they will meet their end together," declares the LORD.

主目录 返回顶部

和合本 赛66:18 “我知道他们的行为和他们的意念。时候将到，我必将万民万族（“族”原文作“舌”）聚来，看见我的荣耀。

拼音版 赛66:18 Wǒ zhīdào tāmende xíngwéi hé tāmende yìniàn. shíhou jiāng dào, wǒ bìjiāng wàn mín wàn zú ( zú yuánwén zuò shé ) jù lái. kànjian wǒde róngyào.

吕振中 赛66:18 「在我呢，我知道他们的行为和意图；我（传统∶它）必来，集合万国万方言的人；他们都必来，看我的荣耀。

新译本 赛66:18 我知道他们的行为和意念；我要来，聚集万国万族；他们都必来看我的荣耀。

现代译 赛66:18 我知道〔希伯来文是：我〕他们的思想行为。我〔希伯来文是：他〕要召集万国的人民。当他们聚集的时候，他们就会看见我的荣耀，

当代译 赛66:18 上帝又说：“我看透了他们所做的事和他们的意念；召集全世界万邦万民的时候到了，他们都要来瞻仰我的荣耀。

文理本 赛66:18 其所思所为、我悉知之、届期、我必会集诸民诸族、彼必来瞻我之荣光、

修订本 赛66:18 我知道他们的行为和他们的意念。聚集万国万族的时候到了，他们要来瞻仰我的荣耀；

KJV 英 赛66:18 For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

NIV 英 赛66:18 "And I, because of their actions and their imaginations, am about to come and gather all nations and tongues, and they will come and see my glory.

主目录 返回顶部

和合本 赛66:19 我要显神迹（或作“记号”）在他们中间，逃脱的我要差到列国去，就是到他施、普勒、拉弓的路德和土巴、雅完，并素来没有听见我名声、没有看见我荣耀辽远的海岛，他们必将我的荣耀传扬在列国中。

拼音版 赛66:19 Wǒ yào xiǎn shénjī ( huò zuò jìhào ) zaì tāmen zhōngjiān, taótuō de wǒ yào chāi dào liè guó qù, jiù shì dào Tāshī, pǔ lēi, lá gōng de Lùdé, hé shì bā, Yǎwán, bìng sùlái méiyǒu tīngjian wǒde míngsheng, méiyǒu kànjian wǒ róngyào liaó yuǎn de hǎidǎo. tāmen bìjiāng wǒde róngyào chuányáng zaì liè guó zhōng.

吕振中 赛66:19 我必在他们中间施神迹（或译∶设个记号）。从他们中间差遣逃脱的人到列国去∶到他施、弗（传统∶普勒）、路德、米设、罗施（『米设』『罗施』二名传统作『拉弓的』）、土巴、和雅完、辽远的沿海地带，就是未曾听见过我的名声、未曾看见过我荣耀的∶他们都必将我的荣耀宣扬在列国中。

新译本 赛66:19 我要在他们中间施行神迹，从他们中间差遣所有逃脱的人到列国去，就是到他施、普勒、善于拉弓的路德、土巴和雅完，以及从未听过我的名声、从未见过我的荣耀的遥远众海岛；他们必把我的荣耀传扬在列国中。

现代译 赛66:19 也知道那惩罚他们的就是我。「可是，我要留下一些人，差他们到各国和遥远的地方去；那些地方从来没有人听见过我的名，没有人看见过我的荣耀和权力。我要差残存的人到西班牙、利比亚、以善射闻名的吕底亚、土巴，和希腊去。他们要在这些国家中宣扬我的荣耀。

当代译 赛66:19 我要在他们中间立一个记号，又在他们中间差派一些生还的人到下面的国家去：他施、普勒、路德、米设、罗施、土巴和雅完，并且到那些从没有听过我名声和见过我荣耀的地方和各海岛去，把我的荣耀宣扬出去。

文理本 赛66:19 我在其中将施异迹、遣彼免难之人、至于列邦、即至他施、普勒、张弓之路德、及土巴、雅完、与辽远之岛、未闻我名、未见我荣之处、彼将宣扬我荣于列邦、

修订本 赛66:19 我要在他们中间显神迹，差遣他们当中的幸存者到列国去，就是到他施、普勒、以善射闻名的路德、土巴、雅完，和未曾听见我名声，未曾看见我荣耀的遥远海岛那里去；他们必在列国中传扬我的荣耀。

KJV 英 赛66:19 And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

NIV 英 赛66:19 "I will set a sign among them, and I will send some of those who survive to the nations--to Tarshish, to the Libyans and Lydians (famous as archers), to Tubal and Greece, and to the distant islands that have not heard of my fame or seen my glory. They will proclaim my glory among the nations.

主目录 返回顶部

和合本 赛66:20 他们必将你们的弟兄从列国中送回，使他们或骑马，或坐车，坐轿，骑骡子，骑独峰驼，到我的圣山耶路撒冷，作为供物献给耶和华，好像以色列人用洁净的器皿盛供物奉到耶和华的殿中。”这是耶和华说的。

拼音版 赛66:20 Tāmen bìjiāng nǐmen de dìxiōng cóng liè guó zhōng sòng huí, shǐ tāmen huò qí mǎ, huò zuò chē, zuò jiào, qí luó zǐ, qí dú fēng tuó, dào wǒde shèng shān Yēlùsǎleng, zuòwéi gōngwù xiàn gei Yēhéhuá, hǎoxiàng Yǐsèliè rén yòng jiéjìng de qìmǐn shèng gōngwù fèng dào Yēhéhuá de diàn zhōng ; zhè shì Yēhéhuá shuō de.

吕振中 赛66:20 他们必将你们的族弟兄从列国中送回来，或骑马、或坐车、坐轿、或骑骡子、骑单峰驼，到我的圣山耶路撒冷，作为供物献与永恒主，好像以色列人用洁净的器皿将供物奉到永恒主殿中一样；这是永恒主说的。

新译本 赛66:20 他们要从万国中用马、用车、用轿、用骡子、用独峰驼，把你们所有的兄弟都送到我的圣山耶路撒冷来，作供物献给耶和华，好像以色列人用洁净的器皿把供物送到耶和华的殿一样；这是耶和华说的。

现代译 赛66:20 回来的时候，他们要从各国带回你们的同胞，作为献给我的礼物。他们带回来的人都骑着马、骡、骆驼，坐战车和货车到我的圣山，正像以色列人拿洁净的器皿到圣殿去献素祭一样。

当代译 赛66:20 他们要把你们的弟兄从各国带到耶路撒冷我的圣山来。他们有的骑马，有的驾车，也有的坐轿、骑骡子和独峰骆驼，他们就像献给主作素祭的供物一样馨香，又好像以色列的子孙用清洁的器皿盛着祭物到上帝的殿去一样。

文理本 赛66:20 耶和华曰、异邦人将携尔兄弟、乘马及车、肩舆骡驼、来自诸国、诣我耶路撒冷圣山、以献于我、若以色列族盛礼物于洁器、奉于我室、

修订本 赛66:20 他们要将你们的弟兄从列国中带回，或骑马，或坐车，或乘蓬车，或骑骡子，或骑独峰驼，到我的圣山耶路撒冷，作为供物献给耶和华。这是耶和华说的。正如以色列人用洁净的器皿盛供物奉到耶和华的殿中，

KJV 英 赛66:20 And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

NIV 英 赛66:20 And they will bring all your brothers, from all the nations, to my holy mountain in Jerusalem as an offering to the LORD--on horses, in chariots and wagons, and on mules and camels," says the LORD. "They will bring them, as the Israelites bring their grain offerings, to the temple of the LORD in ceremonially clean vessels.

主目录 返回顶部

和合本 赛66:21 耶和华说：“我也必从他们中间取人为祭司，为利未人。”

拼音版 赛66:21 Yēhéhuá shuō, wǒ ye bì cóng tāmen zhōngjiān qǔ rén wèi jìsī, wèi Lìwèi rén.

吕振中 赛66:21 永恒主说∶就是从他们中间我也必取人为祭司、为利未人。

新译本 赛66:21 耶和华说：“我也必从他们中间取些人作祭司和作利未人。”

现代译 赛66:21 我要按立他们当中的一些人作祭司和利未人。

当代译 赛66:21 我也要从他们中间找一些作祭司和利未人。”

文理本 赛66:21 我自其中、简人为祭司、为利未人、耶和华言之矣、

修订本 赛66:21 我也必从他们中间立人作祭司，作利未人。这是耶和华说的。

KJV 英 赛66:21 And I will also take of them for priests and for Levites, saith the LORD.

NIV 英 赛66:21 And I will select some of them also to be priests and Levites," says the LORD.

主目录 返回顶部

和合本 赛66:22 耶和华说：“我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字也必照样长存！

拼音版 赛66:22 Yēhéhuá shuō, wǒ suǒ yào zào de xīn tiān xīn dì, zenyàng zaì wǒ miànqián chángcún, nǐmen de hòuyì hé nǐmen de míngzi, ye bì zhàoyàng chángcún.

吕振中 赛66:22 「永恒主发神谕说∶我所要造的新天新地要怎样在我面前长存立着，你们的后裔和你们的名字也必怎样长存立着。

新译本 赛66:22 耶和华说：“我所要造的新天新地怎样在我面前留存，你们的后裔和你们的名字也必怎样长存。

现代译 赛66:22 「正像我创造的新天新地永远长存，你们的子孙和你们的名也要长久流传。

当代译 赛66:22 上帝宣告说：“我所造的新天新地怎样在我面前长存不变，你们的后裔和名字也是这样。

文理本 赛66:22 耶和华又曰、我所造之新天新地、常存于我前、尔之苗裔、及尔之名、亦必永存、

修订本 赛66:22 "我所造的新天新地在我面前长存， 你们的后裔和你们的名号也必照样长存。 这是耶和华说的。

KJV 英 赛66:22 For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

NIV 英 赛66:22 "As the new heavens and the new earth that I make will endure before me," declares the LORD, "so will your name and descendants endure.

主目录 返回顶部

和合本 赛66:23 每逢月朔、安息日，凡有血气的必来在我面前下拜。”这是耶和华说的。

拼音版 赛66:23 Mei fùng yuè shuò, ānxīrì, fán yǒu xuèqì de bì lái zaì wǒ miànqián xià baì. zhè shì Yēhéhuá shuō de.

吕振中 赛66:23 将来一个初一过一个初一、一个安息日过一个安息日、血肉之人都必来我面前敬拜∶这是永恒主说的。

新译本 赛66:23 将来每逢月朔，每逢安息日，所有的人都必来在我面前敬拜；这是耶和华说的。

现代译 赛66:23 在每月的初一和安息日，各国的人民都要到耶路撒冷来敬拜我。

当代译 赛66:23 每逢月朔和安息日，所有人都会来到我面前跪拜。

文理本 赛66:23 耶和华又曰、每值月朔安息日、凡有血气者、必诣我前崇拜、

修订本 赛66:23 每逢初一、安息日， 凡有血肉之躯的必前来，在我面前下拜； 这是耶和华说的。

KJV 英 赛66:23 And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

NIV 英 赛66:23 From one New Moon to another and from one Sabbath to another, all mankind will come and bow down before me," says the LORD.

主目录 返回顶部

和合本 赛66:24 “他们必出去观看那些违背我人的尸首，因为他们的虫是不死的，他们的火是不灭的。凡有血气的都必憎恶他们。”

拼音版 赛66:24 Tāmen bì chū qù guānkàn nàxiē wéibeì wǒ rén de shī shǒu. yīnwei tāmende chóng shì bù sǐ de, tāmende huǒ shì bù miè de. fán yǒu xuèqì de, dōu bì zēngwù tāmen.

吕振中 赛66:24 「他们必出去，看那些悖逆我者的尸身；因为他们的虫子总不死，烧他们的火总不灭；他们必成了血肉之人所憎恶的。」

新译本 赛66:24 他们要出去，观看那些悖逆我的人的尸体；因为他们的虫是不死的，他们的火是不灭的；他们必成为所有人恨恶的东西。”

现代译 赛66:24 他们离开的时候要看见那些背叛我的人的尸体。蛀食他们尸体的虫永远不死；焚烧他们的火永不熄灭。普天下的人都要厌弃他们。」上主这样宣布了。

当代译 赛66:24 他们可以出去观看那些叛逆我的人的尸骸。在他们上面的虫是不死的，焚烧他们的火是不灭的，有血有肉的人看见他们，都要感到厌恶。”

文理本 赛66:24 彼必出见干罪于我者之尸、其虫不死、其火不灭、为凡有血气者所恶、

修订本 赛66:24 "他们要出去观看那些违背我的人的尸首， 他们的虫是不死的， 他们的火是不灭的， 凡有血肉之躯的都必憎恶他们。"

KJV 英 赛66:24 And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

NIV 英 赛66:24 "And they will go out and look upon the dead bodies of those who rebelled against me; their worm will not die, nor will their fire be quenched, and they will be loathsome to all mankind."


耶利米书第1章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第1章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶1:1 便雅悯地亚拿突城的祭司中，希勒家的儿子耶利米的话记在下面。

拼音版 耶1:1 Biànyǎmǐn dì Yànátū chéng de jìsī zhōng, Xīlēijiā de érzi Yēlìmǐ de huà jì zaì xiàmiàn.

吕振中 耶1:1 便雅悯地亚拿突城的祭司中、希勒家的儿子耶利米、的言行记在下面。

新译本 耶1:1 便雅悯地亚拿突城的一位祭司，希勒家的儿子耶利米的话记在下面。

现代译 耶1:1 这部书是耶利米的语录。耶利米的父亲希勒家是便雅悯境内亚拿突城的一个祭司。

当代译 耶1:1 上帝的话临到耶利米，他是住在便雅悯地亚拿突城中的一位祭司，是希勒家的儿子。

文理本 耶1:1 便雅悯地、亚拿突邑、祭司希勒家子耶利米之言、

修订本 耶1:1 这些是便雅悯地亚拿突城的祭司，希勒家的儿子耶利米的话。

KJV 英 耶1:1 The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

NIV 英 耶1:1 The words of Jeremiah son of Hilkiah, one of the priests at Anathoth in the territory of Benjamin.

主目录 返回顶部

和合本 耶1:2 犹大王亚们的儿子约西亚在位十三年，耶和华的话临到耶利米。

拼音版 耶1:2 Yóudà wáng Yàmén de érzi Yuēxīyà zaì wèi shí sān nián, Yēhéhuá de huà líndào Yēlìmǐ.

吕振中 耶1:2 当犹大王亚们的儿子约西亚的日子，他执政的十三年那时候，永恒主的话传与耶利米。

新译本 耶1:2 犹大王亚们的儿子约西亚作王第十三年，耶和华的话临到耶利米。

现代译 耶1:2 犹大王亚们的儿子约西亚统治犹大国的第十叁年，上主向耶利米说话；

当代译 耶1:2 这时正是犹大王亚们的儿子约西亚执政的第十叁年。

文理本 耶1:2 犹大王亚们子约西亚、即位之十三年、耶和华谕之、

修订本 耶1:2 亚们的儿子犹大王约西亚在位第十三年，耶和华的话临到耶利米。

KJV 英 耶1:2 To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

NIV 英 耶1:2 The word of the LORD came to him in the thirteenth year of the reign of Josiah son of Amon king of Judah,

主目录 返回顶部

和合本 耶1:3 从犹大王约西亚的儿子约雅敬在位的时候，直到犹大王约西亚的儿子西底家在位的末年，就是十一年五月间耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。

拼音版 耶1:3 Cóng Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng zaì wèi de shíhou, zhídào Yóudà wáng Yuēxīyà de érzi Xīdǐjiā zaì wèi de mò nián, jiù shì shí yī nián wǔ yuè jiān Yēlùsǎleng rén beìlǔ de shíhou, Yēhéhuá de huà ye cháng líndào Yēlìmǐ.

吕振中 耶1:3 当犹大王约西亚的儿子约雅敬的日子，直到犹大王约西亚的儿子西底家十一年底，直到五月间耶路撒冷人流亡的时候，永恒主的话都常常传与耶利米。

新译本 耶1:3 从犹大王约西亚的儿子约雅敬年间，直到犹大王约西亚的儿子西底家末年，就是第十一年五月，耶路撒冷人被掳的时候，耶和华的话也常临到耶利米。

现代译 耶1:3 约西亚的儿子约雅敬统治犹大国期间，上主又向耶利米说话。从那时上主常常向他说话，一直到约西亚的另一个儿子西底家作王统治犹大国的第十一年第五个月，那时候耶路撒冷的住民被掳到巴比伦去。

当代译 耶1:3 自犹大王约西亚的儿子约雅敬执政的时候开始，一直到约西亚的儿子西底家作犹大王的第十一年五月，就是耶路撒冷的居民被掳之日为止，主的话常常临到耶利米。

文理本 耶1:3 又谕之于犹大王约西亚子约雅敬时、迄约西亚子西底家十一年之末、是年五月、耶路撒冷被虏、○

修订本 耶1:3 从约西亚的儿子犹大王约雅敬在位的时候，直到约西亚的儿子犹大王西底家在位的末年，就是第十一年五月间耶路撒冷被掳时，耶和华的话也常临到耶利米。

KJV 英 耶1:3 It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

NIV 英 耶1:3 and through the reign of Jehoiakim son of Josiah king of Judah, down to the fifth month of the eleventh year of Zedekiah son of Josiah king of Judah, when the people of Jerusalem went into exile.

主目录 返回顶部

和合本 耶1:4 耶利米说，耶和华的话临到我说：

拼音版 耶1:4 Yēlìmǐ shuō, Yēhéhuá de huà líndào wǒ shuō,

吕振中 耶1:4 永恒主的话传与我，说∶

新译本 耶1:4 耶和华的话临到我，说：

现代译 耶1:4 上主对我说：

当代译 耶1:4 主的话临到我，对我说：

文理本 耶1:4 耶和华谕我曰、

修订本 耶1:4 耶利米说，耶和华的话临到我，说：

KJV 英 耶1:4 Then the word of the LORD came unto me, saying,

NIV 英 耶1:4 The word of the LORD came to me, saying,

主目录 返回顶部

和合本 耶1:5 “我未将你造在腹中，我已晓得你；你未出母胎，我已分别你为圣；我已派你作列国的先知。”

拼音版 耶1:5 Wǒ wèi jiāng nǐ zào zaì fù zhōng, wǒ yǐ xiǎodé nǐ. nǐ wèi chū mǔ tāi, wǒ yǐ fēnbié nǐ wèi shèng. wǒ yǐ paì nǐ zuò liè guó de xiānzhī.

吕振中 耶1:5 「我未将你形成在你母腹中，就已认识了你；你未出母胎，我就将你分别为圣；派了你做列国的神言人。」

新译本 耶1:5 “我使你在母腹中成形以先，就认识你；你还未出母胎，我已把你分别为圣，立你作列国的先知。”

现代译 耶1:5 「在我赐生命给你以前，我已经选召了你；你还没有出生，我就指定你作万国的先知。」

当代译 耶1:5 “我还没有使你在母腹中成形之前，我已认识你；在你还未出生以先，我已把圣职托付给你，立你为我对万国说话的发言人。”

文理本 耶1:5 我未造尔于腹、我已识尔、尔未出胎、我已区别尔、立尔为列邦之先知、

修订本 耶1:5 "我尚未将你造在母腹中，就已认识你； 你未出母胎，我已将你分别为圣， 派你作列国的先知。"

KJV 英 耶1:5 Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

NIV 英 耶1:5 "Before I formed you in the womb I knew you, before you were born I set you apart; I appointed you as a prophet to the nations."

主目录 返回顶部

和合本 耶1:6 我就说：“主耶和华啊，我不知怎样说，因为我是年幼的。”

拼音版 耶1:6 Wǒ jiù shuō, zhǔ Yēhéhuá a, wǒ bù zhī zenyàng shuō, yīnwei wǒ shì nián yòu de.

吕振中 耶1:6 我就说∶「阿，主永恒主阿，你看；我不晓得说话，因为我年轻。」

新译本 耶1:6 我就说：“主耶和华啊！我不晓得说话，因为我年轻。”

现代译 耶1:6 我回答：「至高的上主啊！我太年轻；我没有口才。」

当代译 耶1:6 我回答说：“主我的上帝啊，这怎麽可以？我实在太年轻了，我不懂得怎样说话。”

文理本 耶1:6 我曰、噫、主耶和华欤、我乃小子、不知所言、

修订本 耶1:6 我就说："唉，主耶和华！看哪，我不知道怎么说，因为我年轻。"

KJV 英 耶1:6 Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

NIV 英 耶1:6 "Ah, Sovereign LORD," I said, "I do not know how to speak; I am only a child."

主目录 返回顶部

和合本 耶1:7 耶和华对我说：“你不要说‘我是年幼的’，因为我差遣你到谁那里去，你都要去；我吩咐你说什么话，你都要说。

拼音版 耶1:7 Yēhéhuá duì wǒ shuō, nǐ búyào shuō wǒ shì nián yòu de, yīnwei wǒ chāiqiǎn nǐ dào shuí nàli qù, nǐ dōu yào qù. wǒ fēnfu nǐ shuō shénme huà, nǐ dōu yào shuō.

吕振中 耶1:7 永恒主对我说∶「你不要说『我年轻』；因为我差遣你去见谁，你都要去；我吩咐你说什么话，你都要说。

新译本 耶1:7 耶和华对我说：“你不要说：‘我年轻’，因为无论我差你到谁那里，你都要去；无论我吩咐你说什么，你都要说。

现代译 耶1:7 但是上主对我说：「你不要自以为年轻，尽管到我差派你去的人当中，向他们宣布我命令你说的一切话。

当代译 耶1:7 主却说：“不要推辞说‘我太年轻’，因为我派你去哪里，你都要去；我吩咐你说甚麽，你都要说。

文理本 耶1:7 耶和华谕我曰、勿谓我乃小子、我使尔何往、尔必往焉、我命尔何言、尔必言焉、

修订本 耶1:7 耶和华对我说： "不要说：'我年轻'， 因为我差遣你到谁那里去，你都要去； 我吩咐你说什么话，你都要说。

KJV 英 耶1:7 But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

NIV 英 耶1:7 But the LORD said to me, "Do not say, 'I am only a child.' You must go to everyone I send you to and say whatever I command you.

主目录 返回顶部

和合本 耶1:8 你不要惧怕他们，因为我与你同在，要拯救你。这是耶和华说的。”

拼音版 耶1:8 Nǐ búyào jùpà tāmen, yīnwei wǒ yǔ nǐ tóng zaì, yào zhengjiù nǐ. zhè shì Yēhéhuá shuō de.

吕振中 耶1:8 你不要惧怕他们，因为是我与你同在，要援救你∶这是永恒主发神谕说的。」

新译本 耶1:8 你不要怕他们，因为我与你同在，要拯救你。”这是耶和华的宣告。

现代译 耶1:8 你不要怕他们；因为我跟你同在，我要保护你。我是上主；我这样宣布了！」

当代译 耶1:8 不要怕他们，因为我必常与你在一起，从旁保护你。”

文理本 耶1:8 勿缘之而惧、盖我与尔偕、以拯尔也、耶和华言之矣、

修订本 耶1:8 你不要怕他们， 因为我与你同在，要拯救你。 这是耶和华说的。"

KJV 英 耶1:8 Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

NIV 英 耶1:8 Do not be afraid of them, for I am with you and will rescue you," declares the LORD.

主目录 返回顶部

和合本 耶1:9 于是耶和华伸手按我的口，对我说：“我已将当说的话传给你。

拼音版 耶1:9 Yúshì Yēhéhuá shēnshǒu àn wǒde kǒu, duì wǒ shuō, wǒ yǐ jiāng dāng shuō de huà chuán gei nǐ.

吕振中 耶1:9 于是永恒主伸手触着我的口。永恒主对我说∶「看哪，我将我的话放你口中。

新译本 耶1:9 于是耶和华伸手按着我的口，对我说：“看哪！我把我的话放在你口中。

现代译 耶1:9 於是上主伸手摸我的嘴唇，对我说：「你看！我把你该说的话交给你。

当代译 耶1:9 然后，主伸手摸我的嘴，说：“你看，我已经把我的话放在你的口中，

文理本 耶1:9 耶和华伸手扪我口、曰、我以我言置于尔口、

修订本 耶1:9 于是耶和华伸手按住我的口， 对我说： "看哪，我已将我的话放在你口中。

KJV 英 耶1:9 Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

NIV 英 耶1:9 Then the LORD reached out his hand and touched my mouth and said to me, "Now, I have put my words in your mouth.

主目录 返回顶部

和合本 耶1:10 看哪！我今日立你在列邦列国之上，为要施行拔出、拆毁、毁坏、倾覆，又要建立、栽植。”

拼音版 耶1:10 Kàn nǎ, wǒ jīnrì lì nǐ zaì liè bāng liè guó zhī shang, wèi yào shīxíng bá chū, chāihuǐ, huǐhuaì, qīngfù, yòu yào jiànlì, zāi zhí.

吕振中 耶1:10 瞧吧，我今日立了你来管列邦列国，是要拔除，要拆毁，要毁灭，要倾覆，要建立，要栽植。」

新译本 耶1:10 今日我立你在列邦列国之上，为要拔出、拆毁、毁灭、倾覆，又要建立和栽植。”

现代译 耶1:10 我今天授权给你；你要向万国万民做根除、拆毁、破坏、推翻、重建，和树立的工作。」

当代译 耶1:10 从今以后，我要委派你到各邦各国去，完成拔除、拆毁、剪灭、推翻、建造和栽植的任务。”

文理本 耶1:10 今日立尔于诸邦诸族之上、用以拔之毁之、灭之倾之、建之植之、○

修订本 耶1:10 我今日立你在列邦列国之上， 为要拔出，拆毁，毁坏，倾覆， 又要建立，栽植。"

KJV 英 耶1:10 See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

NIV 英 耶1:10 See, today I appoint you over nations and kingdoms to uproot and tear down, to destroy and overthrow, to build and to plant."

主目录 返回顶部

和合本 耶1:11 耶和华的话又临到我说：“耶利米，你看见什么？”我说：“我看见一根杏树枝。”

拼音版 耶1:11 Yēhéhuá de huà yòu líndào wǒ shuō, Yēlìmǐ, nǐ kànjian shénme. wǒ shuō, wǒ kànjian yī gēn xìng shùzhī.

吕振中 耶1:11 永恒主的话传与我，说∶「耶利米阿，你看见什么？」我说∶「我看见一根杏树枝子。」

新译本 耶1:11 耶和华的话又临到我，说：“耶利米，你看见什么？”我说：“我看见一根杏树枝子。”

现代译 耶1:11 上主问我：「耶利米呀，你看见甚麽？」我回答：「一根杏树枝子。」

当代译 耶1:11 主又对我说：“耶利米，你看见甚麽？”我说：“我看见一根杏树枝。”

文理本 耶1:11 耶和华又谕我曰、耶利米、尔何所见、曰、见杏树之枝、

修订本 耶1:11 耶和华的话临到我，说："耶利米，你看见什么？"我说："我看见一根杏树枝。"

KJV 英 耶1:11 Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

NIV 英 耶1:11 The word of the LORD came to me: "What do you see, Jeremiah?" "I see the branch of an almond tree," I replied.

主目录 返回顶部

和合本 耶1:12 耶和华对我说：“你看得不错；因为我留意保守我的话，使得成就。”

拼音版 耶1:12 Yēhéhuá duì wǒ shuō, nǐ kàn dé búcuò. yīnwei wǒ liúyì bǎoshǒu wǒde huà, shǐ dé chéngjiù.

吕振中 耶1:12 永恒主对我说∶「你看得不错，因为我正在警戒关顾（与上『杏树』一词子音相同，读音相似）我的话、来作成它。」

新译本 耶1:12 耶和华对我说：“你看得不错，因为我要留意使我的话成就。”

现代译 耶1:12 上主说：「不错！我时常警觉〔希伯来语跟杏树发音相近〕，要使我的话实现。」

当代译 耶1:12 主说：“你看得不错，这正表示我言出必行，必定要施行审判。”

文理本 耶1:12 曰、尔所见善矣、我必儆醒、守我言以成之、

修订本 耶1:12 耶和华对我说："你看得不错；因为我要看守我的话，使它实现。"

KJV 英 耶1:12 Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

NIV 英 耶1:12 The LORD said to me, "You have seen correctly, for I am watching to see that my word is fulfilled."

主目录 返回顶部

和合本 耶1:13 耶和华的话第二次临到我说：“你看见什么？”我说：“我看见一个烧开的锅，从北而倾。”

拼音版 耶1:13 Yēhéhuá de huà dì èr cì líndào wǒ shuō, nǐ kànjian shénme. wǒ shuō, wǒ kànjian yī ge shāo kāi de guō, cóng bei ér qīng.

吕振中 耶1:13 永恒主的话第二次传与我，说∶「你看见什么？」我说∶「我看见一个炉风大吹的锅，它的面从北方而来的。」

新译本 耶1:13 耶和华的话再次临到我，说：“你看见什么？”我说：“我看见一个沸腾的锅，锅口从北面向南倾侧。”

现代译 耶1:13 上主又问我：「你还看见甚麽？」我回答：「我看见在北方有一个锅，滚沸着，向这边倒过来。」

当代译 耶1:13 主的话又临到我说：“你看见甚麽？”我回答说：“我看见一锅煮沸的水，由北倾倒下来。”

文理本 耶1:13 耶和华复谕我曰、尔何所见、曰、见一沸鼎自北而倾、

修订本 耶1:13 耶和华的话第二次临到我，说："你看见什么？"我说："我看见一个水烧开的锅，从北而倾。"

KJV 英 耶1:13 And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

NIV 英 耶1:13 The word of the LORD came to me again: "What do you see?" "I see a boiling pot, tilting away from the north," I answered.

主目录 返回顶部

和合本 耶1:14 耶和华对我说：“必有灾祸从北方发出，临到这地的一切居民。”

拼音版 耶1:14 Yēhéhuá duì wǒ shuō, bì yǒu zāihuò cóng bei fāng fāchū, líndào zhè dì de yīqiè jūmín.

吕振中 耶1:14 永恒主对我说∶「必有灾祸从北方爆发，来到这地所有的居民。

新译本 耶1:14 耶和华对我说：“必有灾祸从北方发出，临到这地所有的居民。

现代译 耶1:14 他对我说：「将有灾难从北方来，要淹没这地方所有的居民。

当代译 耶1:14 主说：“不错。因为有灾祸要自北南下，直达这地的居民。

文理本 耶1:14 耶和华曰、祸必自北而发、临于斯土众民矣、

修订本 耶1:14 耶和华对我说："必有灾祸从北方发出，临到这地所有的居民。

KJV 英 耶1:14 Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

NIV 英 耶1:14 The LORD said to me, "From the north disaster will be poured out on all who live in the land.

主目录 返回顶部

和合本 耶1:15 耶和华说：“看哪！我要召北方列国的众族，他们要来，各安座位在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城邑。

拼音版 耶1:15 Yēhéhuá shuō, kàn nǎ, wǒ yào zhào bei fāng liè guó de zhòng zú. tāmen yào lái, ge ān zuòwei zaì Yēlùsǎleng de chéng ménkǒu, zhōuwéi gōngjī chéngqiáng, yòu yào gōngjī Yóudà de yīqiè chéngyì.

吕振中 耶1:15 因为，你看吧，永恒主发神谕说∶我必召北方列国的众族；他们必来，各安座位在耶路撒冷的城门口，周围攻击所有的城墙，攻击犹大所有的城。

新译本 耶1:15 看哪！我要呼召北方列国的众族，他们要来，各人在耶路撒冷的城门口，设立自己的座位，攻击耶路撒冷周围的城墙，又攻击犹大各城镇。”这是耶和华的宣告。

现代译 耶1:15 因为我要召集北方所有的国家；它们的君王要在耶路撒冷城门和城墙周围，以及犹大境内各城建立他们的政权。

当代译 耶1:15 我要召集北方所有的国家，前来耶路撒冷，各在城门自立王位，又起来攻击周围的城墙和犹大所有的城邑。

文理本 耶1:15 我必召北方诸邦诸族咸至、各设其座于耶路撒冷邑门之场、环攻城垣、暨犹大诸邑、耶和华言之矣、

修订本 耶1:15 看哪，我要召北方列国的万族。这是耶和华说的。他们要来，各安宝座在耶路撒冷的城门口，周围攻击城墙，又要攻击犹大的一切城镇。

KJV 英 耶1:15 For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

NIV 英 耶1:15 I am about to summon all the peoples of the northern kingdoms," declares the LORD. "Their kings will come and set up their thrones in the entrance of the gates of Jerusalem; they will come against all her surrounding walls and against all the towns of Judah.

主目录 返回顶部

和合本 耶1:16 至于这民的一切恶，就是离弃我，向别神烧香，跪拜自己手所造的，我要发出我的判语攻击他们。

拼音版 耶1:16 Zhìyú zhè mín de yīqiè è, jiù shì lí qì wǒ, xiàng bié shén shāoxiāng, guìbaì zìjǐ shǒu suǒ zào de, wǒ yào fāchū wǒde pàn yǔ, gōngjī tāmen.

吕振中 耶1:16 至于这人民所有的坏事，就是离弃了我、向别的神熏祭、敬拜自己手所造的、这些事∶我就要说出我的判语，来定他们的罪。

新译本 耶1:16 “为了他们的一切恶事，就是离弃我，向别神烧香，叩拜自己手所做的，我要宣判他们的罪。

现代译 耶1:16 我要惩罚我子民所犯一切的罪恶；他们离弃了我，献祭给别的神明，拜自己的手所造的偶像。

当代译 耶1:16 我要宣布他们的罪行，因他们离弃我，敬拜别的神，又跪拜手制的神像。

文理本 耶1:16 我必宣告惩罚于彼、以其离弃我、焚香于他神、崇拜己手所作者、肆行恶事、

修订本 耶1:16 这百姓离弃我，向别神烧香，跪拜自己手所造的，我要针对这一切恶行，向他们宣读我的判决。

KJV 英 耶1:16 And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

NIV 英 耶1:16 I will pronounce my judgments on my people because of their wickedness in forsaking me, in burning incense to other gods and in worshiping what their hands have made.

主目录 返回顶部

和合本 耶1:17 所以你当束腰，起来将我所吩咐你的一切话告诉他们。不要因他们惊惶，免得我使你在他们面前惊惶。

拼音版 耶1:17 Suǒyǐ nǐ dāng shùyào, qǐlai jiāng wǒ suǒ fēnfu nǐde yīqiè huà gàosu tāmen. búyào yīn tāmen jīng huáng, miǎndé wǒ shǐ nǐ zaì tāmen miànqián jīng huáng.

吕振中 耶1:17 因此你，务要束腰，站立起来，将我所吩咐你的一切话告诉他们；不要因他们而惊慌，免得我使你在他们面前胆怯。

新译本 耶1:17 “因此，你要束腰，你要起来，把我吩咐你的一切话，都告诉他们。不要因他们惊惶，不然我就使你在他们面前惊惶。

现代译 耶1:17 耶利米呀，你要准备好，把我命令你说的一切话告诉他们。你不要怕他们；不然，我会使你在他们面前更加胆怯。

当代译 耶1:17 现在，你要作好准备，起来向他们宣讲我所吩咐你的。不要惧怕他们，不然，我要使你在他们面前无地自容。

文理本 耶1:17 尔其束腰而起、尽传我命、勿缘之恐惶、免我使尔恐惶于其前、

修订本 耶1:17 所以你当束腰，起来，将我所吩咐你的一切话都告诉他们；不要因他们惊惶，免得我使你在他们面前惊惶。

KJV 英 耶1:17 Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

NIV 英 耶1:17 "Get yourself ready! Stand up and say to them whatever I command you. Do not be terrified by them, or I will terrify you before them.

主目录 返回顶部

和合本 耶1:18 看哪！我今日使你成为坚城、铁柱、铜墙，与全地和犹大的君王、首领、祭司，并地上的众民反对。

拼音版 耶1:18 Kàn nǎ, wǒ jīnrì shǐ nǐ chéngwéi jiān chéng, tie zhù, tóng qiáng, yǔ quán dì hé Yóudà de jūnwáng, shǒulǐng, jìsī, bìng dì shang de zhòng mín fǎnduì.

吕振中 耶1:18 而我呢、看哪，我今日乃是使你成为堡垒城，成为鉄柱、铜墙、以抵御全地，敌挡犹大的列王和首领、她的祭司、和国内的众民。

新译本 耶1:18 看哪！今日我使你成为坚城、铁柱、铜墙，抵挡全地，就是抵挡犹大的君王、首领、祭司和这地的众民。

现代译 耶1:18 耶利米呀，你注意听！犹大全国上下—君王、官长、祭司，和人民都要攻击你。但是，我今天要赐给你力量抵抗他们；你会像堡垒、铁柱、铜墙一样坚强。

当代译 耶1:18 看哪！我今天已使你成为坚固的城邑，有如铜墙铁壁，来对抗犹大的君王、领袖、祭司和全国的人民。

文理本 耶1:18 我是日使尔对于犹大通国、君王牧伯、祭司庶民、为坚城铁柱铜垣、

修订本 耶1:18 看哪，我今日使你成为坚城、铁柱、铜墙，对抗全地和犹大的君王、官长、祭司，并这地的百姓。

KJV 英 耶1:18 For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

NIV 英 耶1:18 Today I have made you a fortified city, an iron pillar and a bronze wall to stand against the whole land--against the kings of Judah, its officials, its priests and the people of the land.

主目录 返回顶部

和合本 耶1:19 他们要攻击你，却不能胜你，因为我与你同在，要拯救你。”这是耶和华说的。

拼音版 耶1:19 Tāmen yào gōngjī nǐ, què bùnéng shēng nǐ. yīnwei wǒ yǔ nǐ tóng zaì, yào zhengjiù nǐ. zhè shì Yēhéhuá shuō de.

吕振中 耶1:19 他们必攻击你，却不能制胜你；因为是我与你同在、要援救你∶这是永恒主发神谕说的。」

新译本 耶1:19 他们必攻击你，却不能胜过你，因为我与你同在，要拯救你。”这是耶和华的宣告。

现代译 耶1:19 他们不能击败你；因为我跟你同在，要保护你。我是上主；我这样宣布了。」

当代译 耶1:19 他们要起来攻击你，但你可以放心，他们决不能胜过你，因为我常与你在一起，救你脱离一切险恶。”

文理本 耶1:19 彼必攻尔而不胜、盖我与尔偕、以拯尔也、耶和华言之矣、

修订本 耶1:19 他们要攻击你，却不能胜过你，因为我与你同在，要拯救你。这是耶和华说的。"

KJV 英 耶1:19 And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

NIV 英 耶1:19 They will fight against you but will not overcome you, for I am with you and will rescue you," declares the LORD.


耶利米书第2章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第2章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶2:1 耶和华的话临到我说：

拼音版 耶2:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 耶2:1 永恒主的话传与我，说∶

新译本 耶2:1 耶和华的话临到我，说：

现代译 耶2:1 上主吩咐我

当代译 耶2:1 主的话临到我说：

文理本 耶2:1 耶和华谕我曰、

修订本 耶2:1 耶和华的话临到我，说：

KJV 英 耶2:1 Moreover the word of the LORD came to me, saying,

NIV 英 耶2:1 The word of the LORD came to me:

主目录 返回顶部

和合本 耶2:2 “你去向耶路撒冷人的耳中喊叫说，耶和华如此说：‘你幼年的恩爱，婚姻的爱情，你怎样在旷野，在未曾耕种之地跟随我，我都记得。

拼音版 耶2:2 Nǐ qù xiàng Yēlùsǎleng rén de er zhōng hǎnjiào shuō, Yēhéhuá rúcǐ shuō, nǐ yòunián de ēn aì, hūnyīn de aì qíng, nǐ zenyàng zaì kuàngye, zaì wèicéng gēngzhòng zhī dì gēnsuí wǒ, wǒ dōu jì dé.

吕振中 耶2:2 「你去向耶路撒冷人喊叫说∶永恒主这么说∶你青年时的坚贞之爱，你订婚期间的爱情，你怎样在旷野、在未曾耕种之地跟随了我∶我都记得。

新译本 耶2:2 “你去在耶路撒冷人的耳中呼叫，说：‘耶和华这样说：你年轻时的恩爱，新婚时的爱情，你怎样在旷野、在未曾耕种之地跟从我，我都记得。

现代译 耶2:2 向耶路撒冷的居民这样说：我记得，你年轻时对我多麽情深！蜜月期间，你多麽爱我！你跟我走过荒野，经过没有耕种的地方。

当代译 耶2:2 “你去！向耶路撒冷大声疾呼：‘主这样说：你们年轻时对我的热情，新婚时的恋慕，又在不毛之地紧紧跟随我，这一切我都牢记在心头。

文理本 耶2:2 尔往、向耶路撒冷呼曰、耶和华云、我忆尔少年之恋慕、和亲之爱情、彼时尔从我于野、未经耕种之地、

修订本 耶2:2 "你去向耶路撒冷居民的耳朵呼喊说，耶和华如此说： '你年轻时的恩爱， 新婚时的爱情， 你怎样在旷野， 在未耕种之地跟随我， 我都记得。

KJV 英 耶2:2 Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

NIV 英 耶2:2 "Go and proclaim in the hearing of Jerusalem: "'I remember the devotion of your youth, how as a bride you loved me and followed me through the desert, through a land not sown.

主目录 返回顶部

和合本 耶2:3 那时以色列归耶和华为圣，作为土产初熟的果子，凡吞吃它的必算为有罪，灾祸必临到他们。’”这是耶和华说的。

拼音版 耶2:3 Nàshí Yǐsèliè guī Yēhéhuá wèi shèng, zuòwéi tǔchǎn chū shú de guǒzi. fán tūn chī tā de bì suàn wèi yǒu zuì, zāihuò bì líndào tāmen. zhè shì Yēhéhuá shuō de.

吕振中 耶2:3 那时以色列归永恒主为圣，作为出产中的初熟物；凡吞吃它的都有罪；灾祸必临到他们∶这是永恒主发神谕说的。」

新译本 耶2:3 那时，以色列归耶和华为圣，作他初熟的土产。吞吃她的，都算为有罪，灾祸必临到他们。’”这是耶和华的宣告。

现代译 耶2:3 以色列啊，你是我神圣的子民，是专属於我，首次收成的果子；谁伤害你，我就降灾祸给谁。我是上主；我这样宣布了。

当代译 耶2:3 以色列是主的圣民，是初结的果子；凡侵犯她的都有罪，且必大祸临头。’”

文理本 耶2:3 以色列于耶和华为圣、乃土产之初实、凡噬之者、悉为有罪、灾必临之、耶和华言之矣、○

修订本 耶2:3 那时以色列归耶和华为圣， 作为他初熟的土产； 凡吞吃它的必算为有罪， 灾祸必临到他们。 这是耶和华说的。'"

KJV 英 耶2:3 Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

NIV 英 耶2:3 Israel was holy to the LORD, the firstfruits of his harvest; all who devoured her were held guilty, and disaster overtook them,'" declares the LORD.

主目录 返回顶部

和合本 耶2:4 雅各家、以色列家的各族啊，你们当听耶和华的话。

拼音版 耶2:4 Yǎgè jiā, Yǐsèliè jiā de ge zú a, nǐmen dāng tīng Yēhéhuá de huà.

吕振中 耶2:4 雅各家阿、以色列家各族阿，你们要听永恒主的话。

新译本 耶2:4 雅各家啊！以色列家的各族啊！你们要听耶和华的话。

现代译 耶2:4 雅各的后代，以色列的各支族啊，你们要留意上主的话！

当代译 耶2:4 以色列人啊！你们要听主的话。

文理本 耶2:4 雅各家、以色列家诸族欤、宜听耶和华言、

修订本 耶2:4 雅各家，以色列家的各族啊，当听耶和华的话，

KJV 英 耶2:4 Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

NIV 英 耶2:4 Hear the word of the LORD, O house of Jacob, all you clans of the house of Israel.

主目录 返回顶部

和合本 耶2:5 耶和华如此说：“你们的列祖见我有什么不义，竟远离我，随从虚无的神，自己成为虚妄的呢？

拼音版 耶2:5 Yēhéhuá rúcǐ shuō, nǐmen de lièzǔ jiàn wǒ yǒu shénme bú yì, jìng yuǎn lí wǒ, suícóng xū wú de shén, zìjǐ chéngwéi xūwàng de ne.

吕振中 耶2:5 永恒主这么说∶「你们列祖见我有什么不对，竟远离了我，去随从虚无神，而自己成为虚妄呢？

新译本 耶2:5 耶和华这样说：“你们列祖在我身上究竟发现了什么不义，使他们远离我，随从虚无的偶像，自己也成了虚妄呢？

现代译 耶2:5 上主这样说：究竟你们的祖先看见我有甚麽不对，他们竟离弃了我，去跟从虚无的偶像，使自己成为虚无。

当代译 耶2:5 主这样说：“究竟你们的祖先在我身上找着甚麽不义之处，以致他们远离我，追随虚妄的神而自成虚妄呢？

文理本 耶2:5 耶和华曰、尔祖视我有何不义、而遐弃我、从事虚无、成为虚妄乎、

修订本 耶2:5 耶和华如此说： "你们的祖先看我有什么错处， 竟远离我，随从那虚无的神明， 自己成为虚无呢？

KJV 英 耶2:5 Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

NIV 英 耶2:5 This is what the LORD says: "What fault did your fathers find in me, that they strayed so far from me? They followed worthless idols and became worthless themselves.

主目录 返回顶部

和合本 耶2:6 他们也不说，那领我们从埃及地上来，引导我们经过旷野、沙漠有深坑之地，和干旱死荫、无人经过、无人居住之地的耶和华在哪里呢？

拼音版 耶2:6 Tāmen ye bú shuō, nà lǐng wǒmen cóng Aijí dì shang lái, yǐndǎo wǒmen jīngguò kuàngye, shā mò yǒu shēn kēng zhī dì, hé gān hàn sǐ yīn, wú rén jīngguò, wú rén jūzhù zhī dì de Yēhéhuá zaì nǎli ne.

吕振中 耶2:6 他们也不追问说∶『那领我们从埃及地上来，引导我们经过旷野，经过原野有深坑之地，乾旱漆黑之地，无人经过、无人居住之地的永恒主在哪里呢？』

新译本 耶2:6 他们也不问：‘那领我们从埃及地上来，引导我们走过旷野，走过荒漠有深坑之地、干旱死荫之地、无人经过、无人居住之地的耶和华在哪里呢？’

现代译 耶2:6 虽然我救他们脱离埃及，领他们经过荒野：崎岖不平的沙漠，乾旱惊险的旷野，没有人烟，没有人走过的地方，他们仍然不理我。

当代译 耶2:6 他们从不问一问：‘那带领我们出埃及，引导我们迈过荒野、沙漠与深坑、乾旱与幽暗之地，又领我们走出杳无人迹之荒野的主在哪里呢？’

文理本 耶2:6 彼众未言导我出埃及之耶和华安在、彼引我历旷野、沙漠坎阱之区、旱干死亡之地、无人经行、无人居处之境、

修订本 耶2:6 他们并不问： '那领我们从埃及地上来， 引导我们走过旷野、沙漠有坑洞之地， 走过干旱死荫、无人经过、 无人居住之地的耶和华在哪里呢？'

KJV 英 耶2:6 Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

NIV 英 耶2:6 They did not ask, 'Where is the LORD, who brought us up out of Egypt and led us through the barren wilderness, through a land of deserts and rifts, a land of drought and darkness, a land where no one travels and no one lives?'

主目录 返回顶部

和合本 耶2:7 我领你们进入肥美之地，使你们得吃其中的果子和美物。但你们进入的时候，就玷污我的地，使我的产业成为可憎的。

拼音版 耶2:7 Wǒ lǐng nǐmen jìnrù féimei zhī dì, shǐ nǐmen dé chī qízhōng de guǒzi hé mei wù. dàn nǐmen jìnrù de shíhou jiù diànwū wǒde dì, shǐ wǒde chǎnyè chéngwéi ke zēng de.

吕振中 耶2:7 我领你们进肥美的园地，来吃它的果子和美物，但你们进入了，就玷污我的地，使我的产业成为可厌恶。

新译本 耶2:7 我领你们进入这肥美之地，得吃其中的果子和美物；可是你们一进来，就玷污了我的地；你们使我的产业成为可憎恶的。

现代译 耶2:7 我把他们带到肥沃的土地去，让他们享受土产和美物。但他们糟蹋了我的土地，污染了我赐给他们的地方。

当代译 耶2:7 我带领你们进入土地肥沃的迦南地，享受其中的出产和美物；但你们一进来，就竟把我的地玷污了，使我的产业成为可憎之物。

文理本 耶2:7 我导尔入沃壤、俾食其果、暨厥佳品、惟尔入之、则污我地、使我业为可憎、

修订本 耶2:7 我领你们进入肥沃之地， 使你们得吃其中的果子和美物； 你们进入时，却使我的地玷污， 使我的产业成为可憎恶的。

KJV 英 耶2:7 And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

NIV 英 耶2:7 I brought you into a fertile land to eat its fruit and rich produce. But you came and defiled my land and made my inheritance detestable.

主目录 返回顶部

和合本 耶2:8 祭司都不说：‘耶和华在哪里呢？’传讲律法的都不认识我，官长违背我，先知藉巴力说预言，随从无益的　神。”

拼音版 耶2:8 Jìsī dōu bú shuō, Yēhéhuá zaì nǎli ne. chuán jiǎng lǜfǎ de dōu bú rènshi wǒ. guān zhǎng wéibeì wǒ. xiānzhī jiè bā lì shuō yùyán, suícóng wúyì de shén.

吕振中 耶2:8 祭司都不查问说∶『永恒主在哪里？』那些处理礼节规矩的都不认识我，牧民者都悖逆了我；神言人藉着巴力（即∶外国人的神）去传神言，随从着无益的神。

新译本 耶2:8 众祭司都不问：‘耶和华在哪里？’律法师不认识我，官长悖逆我，先知奉巴力的名说预言，跟从那无益的偶像。

现代译 耶2:8 祭司从来不问：上主在哪里？我的祭司不认识我。统治者背叛我；先知奉巴力的名说预言，拜毫无用处的偶像。

当代译 耶2:8 祭司们也从不问：‘主在哪里呢？’那些执掌律法的也不认识我；作领导人的作奸犯科违背我；先知靠巴力说预言，做没有价值的事。

文理本 耶2:8 祭司未言耶和华安在、讲法律者不识我、民牧干罪于我、先知托巴力之名而预言、从无益之事、

修订本 耶2:8 祭司从来不问：'耶和华在哪里呢？' 传讲律法的不认识我， 官长违背我， 先知藉巴力说预言， 随从无益的东西。"

KJV 英 耶2:8 The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

NIV 英 耶2:8 The priests did not ask, 'Where is the LORD?' Those who deal with the law did not know me; the leaders rebelled against me. The prophets prophesied by Baal, following worthless idols.

主目录 返回顶部

和合本 耶2:9 耶和华说：“我因此必与你们争辩，也必与你们的子孙争辩。

拼音版 耶2:9 Yēhéhuá shuō, wǒ yīncǐ bì yǔ nǐmen zhēng biàn, ye bì yǔ nǐmen de zǐsūn zhēng biàn.

吕振中 耶2:9 「因此，永恒主发神谕说∶我还在和你们争辩，也和你们的子孙争辩。

新译本 耶2:9 因此，我要再跟你们争辩，也要跟你们的子孙争辩。”这是耶和华的宣告。

现代译 耶2:9 所以，我—上主要再控告自己的子民；我要指控他们的后代。

当代译 耶2:9 因此，我要与你们争论，也要与你们的后代争论。”这是主说的。

文理本 耶2:9 耶和华曰、缘此、我必与尔争、亦必与尔子孙争、

修订本 耶2:9 "我因此必与你们争辩， 也与你们的子孙争辩。 这是耶和华说的。

KJV 英 耶2:9 Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

NIV 英 耶2:9 "Therefore I bring charges against you again," declares the LORD. "And I will bring charges against your children's children.

主目录 返回顶部

和合本 耶2:10 你们且过到基提海岛去察看，打发人往基达去留心查考，看曾有这样的事没有？

拼音版 耶2:10 Nǐmen qie guō dào Jītí hǎidǎo qù chákàn, dǎfa rén wǎng jī dá qù liú xīn chákǎo, kàn céng yǒu zhèyàng de shì méiyǒu.

吕振中 耶2:10 你们且过去到基提那些海岛去察看，打发人往基达去细心考察，看曾有这样的事没有。

新译本 耶2:10 “你们尽管过到基提海岛察看，派人去基达仔细查考，看看曾有这样的事没有。

现代译 耶2:10 你们往西到塞浦路斯岛看一看！你们派人往东到基达查一查！你们就知道，天下从没有发生这种事：

当代译 耶2:10 “你们可以往彼岸的基提岛去看看，甚至派人到基达去仔细观察一下，看看有没有同样的事情发生过？

文理本 耶2:10 可往基提岛而观之、遣人至基达而详察、有若斯之事否、

修订本 耶2:10 你们且渡到基提海岛察看， 派人往基达去留心查考， 看可曾有过这样的事。

KJV 英 耶2:10 For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

NIV 英 耶2:10 Cross over to the coasts of Kittim and look, send to Kedar and observe closely; see if there has ever been anything like this:

主目录 返回顶部

和合本 耶2:11 岂有一国换了他的神吗？其实这不是　神！但我的百姓将他们的荣耀换了那无益的神。

拼音版 耶2:11 Qǐ yǒu yī guó huàn le tāde shén ma. qíshí zhè bú shì shén. dàn wǒde bǎixìng jiāng tāmende róngyào huàn le nà wúyì de shén.

吕振中 耶2:11 哪有一国换了他们的神呢？其实那些并不是神；但我的人民却将他们的荣耀换了那无益的神。

新译本 耶2:11 有哪一国把自己的神换掉呢？其实那些并不是神。我的子民竟把他们的荣耀，换了无益的偶像。

现代译 耶2:11 虽然偶像不是真神，没有任何国家更换过它的神明；但我的子民竟把赐荣耀给他们的上帝跟毫无用处的偶像调换。

当代译 耶2:11 哪有一个国家会更换自己的神，而去换来根本不是神的神呢？但是，我的子民却把自己的荣耀换了没有价值的东西。

文理本 耶2:11 诸国之神非神也、岂有易之者哉、惟我民以己之荣、易无益之物、

修订本 耶2:11 岂有一国换了它的神明吗？ 其实那不是神明！ 但我的百姓将他们的荣耀换了那无益的东西。

KJV 英 耶2:11 Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

NIV 英 耶2:11 Has a nation ever changed its gods? (Yet they are not gods at all.) But my people have exchanged their Glory for worthless idols.

主目录 返回顶部

和合本 耶2:12 诸天哪，要因此惊奇，极其恐慌，甚为凄凉！”这是耶和华说的。

拼音版 耶2:12 Zhū tiān nǎ, yào yīncǐ jīngqí, jíqí kǒng huāng, shén wèi qī liáng. zhè shì Yēhéhuá shuō de.

吕振中 耶2:12 诸天哪，因此而惊愕哦！震惊哦，大大发颤（传统∶凄凉）哦！永恒主发神谕说；

新译本 耶2:12 诸天哪！你们要因此震惊，要大大战栗，极其凄凉。”这是耶和华的宣告。

现代译 耶2:12 我要使诸天战栗恐惧，惊惶失措。

当代译 耶2:12 天啊，你要因此震惊战栗、大感苍凉。”这是主说的。

文理本 耶2:12 耶和华曰、诸天欤、尔其缘此而骇愕、惊惶萧索、

修订本 耶2:12 诸天哪，要因此震惊， 颤栗，极其凄凉！ 这是耶和华说的。

KJV 英 耶2:12 Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

NIV 英 耶2:12 Be appalled at this, O heavens, and shudder with great horror," declares the LORD.

主目录 返回顶部

和合本 耶2:13 “因为我的百姓做了两件恶事，就是离弃我这活水的泉源，为自己凿出池子，是破裂不能存水的池子。

拼音版 耶2:13 Yīnwei wǒde bǎixìng zuò le liǎng jiàn è shì, jiù shì lí qì wǒ zhè huó shuǐ de quányuán, wèi zìjǐ zuò chū chízi, shì pòliè bùnéng cún shuǐ de chízi.

吕振中 耶2:13 因为我的人民作了两件坏事∶就是离弃了我这活水之源头，去为自己凿出池子，破裂的池子，不能存水的。

新译本 耶2:13 “因为我的子民作了两件恶事，就是离弃了我这活水的泉源，为自己凿了池子，是破裂不能存水的池子。

现代译 耶2:13 因为我的子民犯了双重的罪：他们离弃我—活水的泉源；他们挖掘不能蓄水的水池。

当代译 耶2:13 “因为我的子民犯了两项罪：他们离弃了我这活水的泉源，又为自己掘破漏不能储水的池子。

文理本 耶2:13 我民作恶有二、我为活水之源、彼乃弃我、而自掘井、厥井破裂、不能蓄水、

修订本 耶2:13 因为我的百姓做了两件恶事： 离弃我这活水的泉源； 又为自己凿出水池， 却是破裂不能储水的池子。"

KJV 英 耶2:13 For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

NIV 英 耶2:13 "My people have committed two sins: They have forsaken me, the spring of living water, and have dug their own cisterns, broken cisterns that cannot hold water.

主目录 返回顶部

和合本 耶2:14 以色列是仆人吗？是家中生的奴仆吗？为何成为掠物呢？

拼音版 耶2:14 Yǐsèliè shì púrén ma. shì jiā zhōng shēng de núpú ma. wèihé chéngwéi lue wù ne.

吕振中 耶2:14 「难道以色列是奴仆么？或是家中生的奴仆么？为什么他成为被掠之物呢？

新译本 耶2:14 “以色列岂是奴隶，或是在家中生的奴仆呢？为什么竟成了掠物呢？

现代译 耶2:14 以色列是奴隶吗？他是生而为奴的吗？为甚麽敌人要追捕他呢？

当代译 耶2:14 以色列是奴隶、是家仆吗？为甚麽他竟成了别人的猎物呢？

文理本 耶2:14 以色列岂为厮仆乎、岂为家奴乎、何为被虏耶、

修订本 耶2:14 "以色列是仆人吗？ 是家中生的奴仆吗？ 为何成为掠物呢？

KJV 英 耶2:14 Is Israel a servant? is he a homeborn slave? why is he spoiled?

NIV 英 耶2:14 Is Israel a servant, a slave by birth? Why then has he become plunder?

主目录 返回顶部

和合本 耶2:15 少壮狮子向他咆哮，大声吼叫，使他的地荒凉；城邑也都焚烧，无人居住。

拼音版 耶2:15 Shǎo zhuàng shīzi xiàng tā paó xiāo, dàshēng hǒu jiào, shǐ tāde dì huāngliáng. chéngyì ye dōu fùnshāo, wú rén jūzhù.

吕振中 耶2:15 少壮狮子向他吼叫，发出大声，使他的地荒，他的城市倒坏，无人居住。

新译本 耶2:15 幼狮都向他咆哮，大声吼叫，使他的地荒凉，城中破毁，无人居住。

现代译 耶2:15 敌人像狮子向他张牙咆哮；敌人使他的良田变成荒野，使他的城邑成为废墟，无人居住。

当代译 耶2:15 少壮的狮子向他咆哮，声震屋瓦；他们把他的地变成废墟，城市大遭蹂躏，以致杳无人烟。

文理本 耶2:15 稚狮向之而咆哮、大发厥声、荒芜其地、焚毁其邑、俾无居民、

修订本 耶2:15 少壮狮子向它咆哮，大声吼叫， 使它的地荒芜； 城镇烧毁，无人居住。

KJV 英 耶2:15 The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

NIV 英 耶2:15 Lions have roared; they have growled at him. They have laid waste his land; his towns are burned and deserted.

主目录 返回顶部

和合本 耶2:16 挪弗人和答比匿人也打破你的头顶。

拼音版 耶2:16 Nuó Fú rén hé dá bǐ nì rén ye dǎpò nǐde tóu dǐng.

吕振中 耶2:16 并且挪弗人和答比匿人也剃光了你的头顶。

新译本 耶2:16 挪弗人和答比匿人也剃光了你的头顶。

现代译 耶2:16 孟斐斯人和答比匿人敲破了他的头颅。

当代译 耶2:16 挪弗人和答比匿人也来削去你的头盖。

文理本 耶2:16 挪弗及答比匿人、碎尔之颠、

修订本 耶2:16 挪弗 人和答比匿人打破你的头颅。

KJV 英 耶2:16 Also the children of Noph and Tahapanes have broken the crown of thy head.

NIV 英 耶2:16 Also, the men of Memphis and Tahpanhes have shaved the crown of your head.

主目录 返回顶部

和合本 耶2:17 这事临到你身上，不是你自招的吗？不是因耶和华你　神引你行路的时候，你离弃他吗？

拼音版 耶2:17 Zhè shì líndào nǐ shēnshang, bú shì nǐ zì zhāo de ma. bú shì yīn Yēhéhuá nǐ shén yǐn nǐ xíng lù de shíhou, nǐ lí qì tā ma.

吕振中 耶2:17 岂不是当永恒主你的上帝领你行路时，你的离弃了他把这事引到你身上来么？

新译本 耶2:17 你这不是自作自受吗？耶和华你的　神在路上引导你时，你却离弃了他。

现代译 耶2:17 以色列啊，你自己招惹了这灾祸！当我一路带领你的时候，你离弃了我—上主、你的上帝。

当代译 耶2:17 你岂不是自食其果吗？因为当主你的上帝指引你道路的时候，你竟背叛离弃他。

文理本 耶2:17 尔上帝耶和华导尔于途、而尔离之、岂非自召斯祸乎、

修订本 耶2:17 这不是你自己招惹的吗？ 不是因耶和华－你上帝引导你行路时， 你离弃了他吗？

KJV 英 耶2:17 Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

NIV 英 耶2:17 Have you not brought this on yourselves by forsaking the LORD your God when he led you in the way?

主目录 返回顶部

和合本 耶2:18 现今你为何在埃及路上要喝西曷的水呢？你为何在亚述路上要喝大河的水呢？

拼音版 耶2:18 Xiànjīn nǐ wèihé zaì Aijí lù shang yào hē xī hé de shuǐ ne. nǐ wèihé zaì Yàshù lù shang yào hē dà hé de shuǐ ne.

吕振中 耶2:18 现在你去埃及、喝西曷的水，得了什么呢？你去亚述、喝大河的水，得了什么呢？

新译本 耶2:18 现在，你为什么要到埃及去，喝西曷的水呢？你为什么要到亚述去，喝幼发拉底河的水呢？

现代译 耶2:18 现在你到埃及去有甚麽益处呢？想喝尼罗河的水吗？你到亚述去有甚麽好处呢？想喝幼发拉底河的水吗？

当代译 耶2:18 现在，你为甚麽在埃及的路上呢？要饮尼罗河的水来得满足吗？你为甚麽在亚述的路上呢？要喝幼发拉底河的水来弥补缺乏吗？

文理本 耶2:18 尔今何为在于埃及之道、以饮西曷之水、何为在于亚述之道、以饮大河之水乎、

修订本 耶2:18 现今你为何在埃及路上喝西曷河的水呢？ 为何在亚述路上喝大河的水呢？

KJV 英 耶2:18 And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

NIV 英 耶2:18 Now why go to Egypt to drink water from the Shihor? And why go to Assyria to drink water from the River?

主目录 返回顶部

和合本 耶2:19 你自己的恶必惩治你；你背道的事必责备你。由此可知可见，你离弃耶和华你的　神，不存敬畏我的心，乃为恶事，为苦事。”这是主万军之耶和华说的。

拼音版 耶2:19 Nǐ zìjǐ de è bì chéng zhì nǐ. nǐ bēi dào de shì bì zébeì nǐ. yóu cǐ ke zhī ke jiàn, nǐ lí qì Yēhéhuá nǐde shén, bú cún jìngwèi wǒde xīn, nǎi wèi è shì, wèi kǔ shì. zhè shì zhǔ wàn jūn zhī Yēhéhuá shuō de.

吕振中 耶2:19 你自己的坏事必惩治你，你的转离正道必责罚你。你要知道、要看明白你离弃了永恒主你的上帝，不存敬畏我的心，乃是坏事，乃是苦事阿∶这是主万军之永恒主发神谕说的。

新译本 耶2:19 你自己的罪恶要惩罚你，你背道的事必责备你。你当知道，也要明白，离弃耶和华你的　神，没有畏惧我的心，是邪恶的，是痛苦的。”这是主万军之耶和华的宣告。

现代译 耶2:19 你自己的罪恶要惩罚你；你的叛逆要控告你。你将知道：离弃了我—上主、你的上帝，不敬畏我，是多麽严重的罪！我是至高的上主—万军的统帅；我这样宣布了。

当代译 耶2:19 你自己的恶行将惩罚你，你自己的背叛将责备你；因此，你应该觉悟你离弃主你的上帝，心里不存敬畏我的态度，是一件如何邪恶和痛苦的事。”这是万军之主说的。

文理本 耶2:19 尔之罪恶必自惩、尔之悖逆必自责、可知离弃尔上帝耶和华、不存寅畏之心、乃恶而且苦之事、万军之主耶和华言之矣、

修订本 耶2:19 你自己的恶必惩治你， 你背道的事必责罚你。 由此可知可见，你离弃耶和华－你的上帝， 不存敬畏我的心， 实为恶事，为苦事； 这是万军之主耶和华说的。"

KJV 英 耶2:19 Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

NIV 英 耶2:19 Your wickedness will punish you; your backsliding will rebuke you. Consider then and realize how evil and bitter it is for you when you forsake the LORD your God and have no awe of me," declares the Lord, the LORD Almighty.

主目录 返回顶部

和合本 耶2:20 “我在古时折断你的轭，解开你的绳索，你说：‘我必不事奉耶和华。’因为你在各高冈上、各青翠树下屈身行淫。（或作“我在古时折断你的轭，解开你的绳索，你就说：‘我必不事奉别神。’谁知你在各高冈上、各青翠树下仍屈身行淫。”）。

拼音版 耶2:20 Wǒ zaì gǔ shí zhé duàn nǐde è, jiekāi nǐde shéng suǒ. nǐ shuō, wǒ bì bù shìfèng Yēhéhuá. yīnwei nǐ zaì ge gāo gāng shang, ge qīng cuì shù xià qū shēn xíng yín.

吕振中 耶2:20 「因为你（传统∶我）从古时就折断了你的轭，（传统∶我）挣开了你的绳索，说∶『我不事奉永恒主了』；因为你在各高冈上各茂盛树下屈身行淫。

新译本 耶2:20 “你从古时就折断了自己的轭，解开了自己的绳索，说：‘我不事奉你了。’你在每个高冈上，在每棵繁茂树下，蹲伏行淫。

现代译 耶2:20 至高的上主说：以色列啊，你早就拒绝了我的权威；你不服从我，不敬拜我。你在每一座山头上，每一棵绿树下，留下了跪拜神明的痕迹。

当代译 耶2:20 “许久以前，我折断你所负的轭，解开捆绑你的绳索，叫你得到释放，但你却悖逆地说：‘我决不服事你！’你反而在高山、在树下躺卧行淫，好像妓女一样。

文理本 耶2:20 昔尔折尔轭、断尔绳、曰、我不顺服、乃于诸高冈之上、各绿树之下、屈身行淫、

修订本 耶2:20 "你在古时折断你的轭，解开你的绳索， 说：'我必不事奉耶和华。' 你在各高冈上、各青翠的树下屈身行淫。

KJV 英 耶2:20 For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

NIV 英 耶2:20 "Long ago you broke off your yoke and tore off your bonds; you said, 'I will not serve you!' Indeed, on every high hill and under every spreading tree you lay down as a prostitute.

主目录 返回顶部

和合本 耶2:21 然而我栽你是上等的葡萄树，全然是真种子，你怎么向我变为外邦葡萄树的坏枝子呢？

拼音版 耶2:21 Ránér, wǒ zāi nǐ shì shàngdeng de pútàoshù, quán rán shì zhēn zhǒngzǐ. nǐ zenme xiàng wǒ biàn wèi waì bāng pútàoshù de huaì zhīzǐ ne.

吕振中 耶2:21 然而我，我栽了你是上好的葡萄树，全是真正的种；你怎会向我变为外来葡萄树的遍差种呢？

新译本 耶2:21 我栽你时原是上等的葡萄树，是绝对纯种的；你怎么在我面前变为坏枝子，成了野葡萄呢？

现代译 耶2:21 我栽种你，像栽种特选的果树；我用的是最好的葡萄种。但你竟变了种！你成为劣等、毫无价值的野葡萄树！

当代译 耶2:21 我栽种你，期望你成为上等的葡萄，结出累累的果子。怎知道你竟背弃我，把自己接在野葡萄的枝子上，自取败坏！

文理本 耶2:21 然我植尔为嘉葡萄、出于嘉种、尔奚变为异种葡萄之劣枝乎、

修订本 耶2:21 然而，我栽种你为上等的葡萄树， 全用纯正的种子； 你怎么向我变为外邦葡萄树的坏枝子呢？

KJV 英 耶2:21 Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

NIV 英 耶2:21 I had planted you like a choice vine of sound and reliable stock. How then did you turn against me into a corrupt, wild vine?

主目录 返回顶部

和合本 耶2:22 你虽用硷、多用肥皂洗濯，你罪孽的痕迹仍然在我面前显出。”这是主耶和华说的。

拼音版 耶2:22 Nǐ suī yòng jiǎn, duō yòng féi zào xǐzhuó, nǐ zuìniè de hén jī réngrán zaì wǒ miànqián xiǎn chū. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 耶2:22 你虽用硷、多用肥皂、去洗濯，你罪孽的污渍仍显在我面前∶这是主永恒主发神谕说的。

新译本 耶2:22 你虽然用碱洗涤，多加肥皂，你罪孽的污渍仍留在我面前。”这是主耶和华的宣告。

现代译 耶2:22 纵使你用最强的肥皂洗涤，我仍然看得出你罪恶的斑点。

当代译 耶2:22 纵然你用硷用皂洗濯自己也无补於事，因你的罪污仍然摆在我面前。”这是主上帝说的。

文理本 耶2:22 尔虽以碱、与多皂荚自濯、尔之罪迹尚在我前、主耶和华言之矣、

修订本 耶2:22 你虽用碱、多用皂荚清洗， 你罪孽的痕迹仍显在我面前。 这是主耶和华说的。

KJV 英 耶2:22 For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

NIV 英 耶2:22 Although you wash yourself with soda and use an abundance of soap, the stain of your guilt is still before me," declares the Sovereign LORD.

主目录 返回顶部

和合本 耶2:23 你怎能说‘我没有玷污，没有随从众巴力’？你看你谷中的路，就知道你所行的如何。你是快行的独峰驼，狂奔乱走；

拼音版 耶2:23 Nǐ zen néng shuō, wǒ méiyǒu diànwū, méiyǒu suícóng zhòng bā lì. nǐ kàn nǐ gǔ zhōng de lù, jiù zhīdào nǐ suǒ xíng de rúhé. nǐ shì kuaì xíng de dú fēng tuó, kuáng bēn luàn zǒu.

吕振中 耶2:23 你怎能说∶『我没有被玷污，我没有随从众巴力（即∶外国人的神）』呢？看你的路在平谷中，就知道你所作的是什么──嘿，一只迅速轻快的独峰驼！狂奔乱闯，跑道交错！

新译本 耶2:23 “你怎么能说：‘我没有玷污自己，未曾跟从过巴力’呢？看看你在谷中的行径，想想你所作过的！简直像快捷的小雌驼，在路上乱闯；

现代译 耶2:23 你怎能说你没有玷污自己，从未拜过巴力呢？看看你留在山谷间的脚印，回想你做了些甚麽。你简直像到处狂奔的野骆驼，

当代译 耶2:23 “你怎能说‘我没有玷污自己，也没有随从巴力’呢？看看你在山谷中干的勾当，你自己就知道。你是一只快步如飞的骆驼，在路上横冲直闯。

文理本 耶2:23 尔安得曰、我未染污蔑、未从巴力乎、观尔在谷之途、则知尔之所为、尔若捷足孤峰之驼、驰行其路、

修订本 耶2:23 你怎能说： '我没有玷污，没有随从巴力'？ 看看你在谷中所做的，思想你自己的所作所为； 你是快行的独峰驼，狂奔乱闯。

KJV 英 耶2:23 How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

NIV 英 耶2:23 "How can you say, 'I am not defiled; I have not run after the Baals'? See how you behaved in the valley; consider what you have done. You are a swift she-camel running here and there,

主目录 返回顶部

和合本 耶2:24 你是野驴惯在旷野，欲心发动就吸风，起性的时候谁能使它转去呢？凡寻找它的必不至疲乏，在它的月份必能寻见。

拼音版 耶2:24 Nǐ shì ye lü, guàn zaì kuàngye, yù xīn fādòng jiù xī fēng. qǐ xìng de shíhou shuí néng shǐ tā zhuǎn qù ne. fán xúnzhǎo tā de bì bù zhì pí fá. zaì tā de yuè fēn bì néng xún jiàn.

吕振中 耶2:24 嘿，一只野驴，惯于旷野生活；欲心一动，就吸风；其交配时期，谁能使它回转呢？凡寻找她的、不必疲乏就能寻见；她月事来时、总可以找到她的。

新译本 耶2:24 又像惯在旷野的野驴，欲心一起就喘气，牠春情发动，谁能抑制牠呢？寻找牠的都不必费力，在牠的交配期间，必能找到牠。

现代译 耶2:24 像性欲冲动的野驴，发情的时候无法控制。公驴追它毫无困难；交尾期间随时可碰见它。

当代译 耶2:24 你是一只野性难驯的母驴，惯於荒野的生活。当它求偶深切时，便呼气喘息，吸引异性；在它性欲旺盛时，谁能抑制它呢？不管谁去找它，都必不费工夫；在它情欲发动的时候，谁要得到它，都是轻而易举的事。

文理本 耶2:24 又若野驴、习于野间、动情欲而吸风、其期既届、孰能使之转离哉、寻之者不劳、及期则遇之、

修订本 耶2:24 你是野驴，习惯旷野， 欲心发动时就呼吸急促， 发情时谁能使它转回呢？ 凡寻找它的必不费力， 在它的季节必能寻见它。

KJV 英 耶2:24 A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

NIV 英 耶2:24 a wild donkey accustomed to the desert, sniffing the wind in her craving--in her heat who can restrain her? Any males that pursue her need not tire themselves; at mating time they will find her.

主目录 返回顶部

和合本 耶2:25 我说：‘你不要使脚上无鞋，喉咙干渴。’你倒说：‘这是枉然。我喜爱别神，我必随从他们。’

拼音版 耶2:25 Wǒ shuō, nǐ búyào shǐ jiǎo shang wú xié, hóulóng gān ke. nǐ dǎo shuō, zhè shì wǎngrán. wǒ xǐaì bié shén, wǒ bì suícóng tāmen.

吕振中 耶2:25 不要使你的脚上没有穿鞋哦！不要使你的喉咙乾渴哦！你却说∶『不！别梦想啦！我喜爱外族人的神，我决要随从他们。』

新译本 耶2:25 不要使你的脚赤露，你的喉咙干渴！你却说：‘没用的！因为我爱外族人的神，我要跟从他们！’

现代译 耶2:25 以色列啊，不要追寻别的神明；不要追到脚破，追到喉咙乾渴！但是你说：不，我不能回头！我爱上了异国神明；我要追随到底！

当代译 耶2:25 我说：‘不要因追随假神以致赤足而行，不要为发泄情欲以致喉咙乾渴。’你却一意孤行地说：‘无望了！我既爱上别的神，就必跟随他们到底。’

文理本 耶2:25 尔足勿跣、尔喉勿渴、惟尔曰、无望也、盖我慕外、必从之矣、

修订本 耶2:25 你不要弄到赤足而行， 喉咙干渴。 你却说：'没有用的， 我喜爱陌生人， 我必随从他们。'"

KJV 英 耶2:25 Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

NIV 英 耶2:25 Do not run until your feet are bare and your throat is dry. But you said, 'It's no use! I love foreign gods, and I must go after them.'

主目录 返回顶部

和合本 耶2:26 贼被捉拿，怎样羞愧，以色列家和他们的君王、首领、祭司、先知也都照样羞愧。

拼音版 耶2:26 Zéi beì zhuōná, zenyàng xiūkuì, Yǐsèliè jiā hé tāmende jūnwáng, shǒulǐng, jìsī, xiānzhī ye dōu zhàoyàng xiūkuì.

吕振中 耶2:26 「贼被捉拿着、怎样惭愧，以色列家也必怎样惭愧∶他们、他们的列王和首领、他们的祭司和神言人、都惭愧；

新译本 耶2:26 “贼被捉拿时怎样羞愧，以色列家和他们的君王、领袖、祭司和先知，也都怎样羞愧。

现代译 耶2:26 上主说：「以色列人哪！你们会像小偷被抓到一样狼狈；你们跟你们的君王、官长、祭司、先知都要狼狈不堪。

当代译 耶2:26 盗贼被擒拿，必羞愧得无地自容；以色列家和他们的君王、领袖、祭司、先知也必这样蒙羞。

文理本 耶2:26 盗见获则愧耻、以色列家、与其君王牧伯、祭司先知、愧耻亦若是、

修订本 耶2:26 "贼被捉拿，怎样羞愧， 以色列家和他们的君王、官长、 祭司、先知也都照样羞愧。

KJV 英 耶2:26 As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

NIV 英 耶2:26 "As a thief is disgraced when he is caught, so the house of Israel is disgraced--they, their kings and their officials, their priests and their prophets.

主目录 返回顶部

和合本 耶2:27 他们向木头说‘你是我的父’；向石头说‘你是生我的’。他们以背向我，不以面向我，及至遭遇患难的时候却说：‘起来拯救我们！’

拼音版 耶2:27 Tāmen xiàng mùtou shuō, nǐ shì wǒde fù. xiàng shítou shuō, nǐ shì shēng wǒde. tāmen yǐ bēi xiàng wǒ, bú yǐ miàn xiàng wǒ. jízhì zāoyù huànnàn de shíhou què shuō, qǐlai zhengjiù wǒmen.

吕振中 耶2:27 他们对树干说∶『你是我的父』，对石头说∶『你是生我的』。他们是以背向着我，不是以面；到遭遇患难时，他们却说∶『起来，拯救我们哦！』

新译本 耶2:27 他们对木头说：‘你是我爸爸’；对石头说：‘你是生我的’。他们以背向我，不以脸向我；然而遭遇患难时却说：‘起来，救救我们吧！’

现代译 耶2:27 你们这些认木头作爸爸，叫石头作妈妈的，都要受羞辱；因为你们背离了我，不愿意回到我这里来。但是你们遭殃的时候，就要呼求我来拯救。

当代译 耶2:27 他们认树为父，认石为母，因为他们不以面对我，只以背向我；但在危难的时刻，却呼求我说：‘起来，拯救我们吧！’

文理本 耶2:27 彼谓木曰、尔为我父、谓石曰、尔乃生我、且背我而不面我、惟遭患难、则曰起而援我、

修订本 耶2:27 他们向木头说：'你是我的父'； 向石头说：'你是生我的。' 他们以背向我， 不肯以面向我； 及至遭遇患难时却说： '起来拯救我们吧！'

KJV 英 耶2:27 Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

NIV 英 耶2:27 They say to wood, 'You are my father,' and to stone, 'You gave me birth.' They have turned their backs to me and not their faces; yet when they are in trouble, they say, 'Come and save us!'

主目录 返回顶部

和合本 耶2:28 你为自己做的　神在哪里呢？你遭遇患难的时候，叫他们起来拯救你吧！犹大啊，你神的数目与你城的数目相等。”

拼音版 耶2:28 Nǐ wèi zìjǐ zuò de shén zaì nǎli ne. nǐ zāoyù huànnàn de shíhou, jiào tāmen qǐlai zhengjiù nǐ ba. Yóudà a, nǐ shén de shùmù yǔ nǐ chéng de shùmù xiāng deng.

吕振中 耶2:28 但你的神、你为自己所作的、在哪里呢？你遭遇患难时，他们若能拯救你，你叫他们起来吧！唉，犹大阿，你的神的就等于你城市的数目那么多呀！

新译本 耶2:28 你为自己所做的神在哪里？你遭遇患难时，如果他们能救你，就让他们起来吧！犹大啊！你的城有多少，你的神也有多少！

现代译 耶2:28 「你们为自己造的神明在哪里呢？如果它们能搭救，你们遇难的时候，就让它们来救你们吧！犹大人哪，你们的神明像你们的城市一样多。

当代译 耶2:28 然而，你一手制造的神在哪里呢？在你遇难的时候，让他们起来拯救你吧！犹大啊，你神祗的数目竟与你城邑的数目相等！

文理本 耶2:28 尔所造之神安在乎、彼若能援尔于难、则任其起而为之、犹大欤、尔神之数、等于尔邑、○

修订本 耶2:28 你为自己做的神明在哪里呢？ 你遭遇患难的时候， 让它们起来拯救你吧！ 犹大啊，你神明的数目与你城的数目相等。

KJV 英 耶2:28 But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

NIV 英 耶2:28 Where then are the gods you made for yourselves? Let them come if they can save you when you are in trouble! For you have as many gods as you have towns, O Judah.

主目录 返回顶部

和合本 耶2:29 耶和华说：“你们为何与我争辩呢？你们都违背了我。

拼音版 耶2:29 Yēhéhuá shuō, nǐmen wèihé yǔ wǒ zhēng biàn ne. nǐmen dōu wéibeì le wǒ.

吕振中 耶2:29 「永恒主发神谕说∶你们为什么跟我争辩呢？你们都悖逆了我。

新译本 耶2:29 你们为什么跟我争辩呢？你们都悖逆了我！”这是耶和华的宣告。

现代译 耶2:29 你们都是叛徒！为甚麽还跟我争辩呢？

当代译 耶2:29 你们为甚麽与我争辩呢？其实你们都背叛、得罪了我。”这是主说的。

文理本 耶2:29 耶和华曰、尔悉干罪于我、曷与我辩乎、

修订本 耶2:29 "你们为何与我争辩呢？ 你们都违背了我。 这是耶和华说的。

KJV 英 耶2:29 Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

NIV 英 耶2:29 "Why do you bring charges against me? You have all rebelled against me," declares the LORD.

主目录 返回顶部

和合本 耶2:30 我责打你们的儿女是徒然的，他们不受惩治。你们自己的刀吞灭你们的先知，好像残害的狮子。

拼音版 耶2:30 Wǒ zé dá nǐmen de érnǚ shì túrán de, tāmen bú shòu chéng zhì. nǐmen zìjǐ de dāo tūn miè nǐmen de xiānzhī, hǎoxiàng cánhaì de shīzi.

吕振中 耶2:30 我责打你们的儿女、也是徒然；他们不接受惩治；你们自己的刀吞灭了你们的神言人，像残害人的狮子。

新译本 耶2:30 “我责打你们的儿女也是没用，因为他们不受管教。你们的刀剑，像灭命的狮子吞噬你们的先知。

现代译 耶2:30 我惩罚你们都没有效果，因为你们不肯受教。像发狂的狮子一样，你们杀害了自己的先知。

当代译 耶2:30 “我责打你们的儿女，却是徒劳无功，因为他们不接受管教。你们杀害上帝的先知，如同残暴的狮子一样。

文理本 耶2:30 我责尔子、乃徒然也、彼不受教、尔刃如猛狮、吞噬尔先知、

修订本 耶2:30 我责打你们的儿女是徒然的， 他们不受管教。 你们自己的刀吞灭你们的先知， 好像残害人的狮子。

KJV 英 耶2:30 In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

NIV 英 耶2:30 "In vain I punished your people; they did not respond to correction. Your sword has devoured your prophets like a ravening lion.

主目录 返回顶部

和合本 耶2:31 这世代的人哪，你们要看明耶和华的话：我岂向以色列作旷野呢？或作幽暗之地呢？我的百姓为何说‘我们脱离约束，再不归向你了’？

拼音版 耶2:31 Zhè shìdaì de rén nǎ, nǐmen yào kàn míng Yēhéhuá de huà. wǒ qǐ xiàng Yǐsèliè zuò kuàngye ne. huò zuò yōuàn zhī dì ne. wǒde bǎixìng wèihé shuō, wǒmen tuōlí yuē shù, zaì bú guī xiàng nǐ le.

吕振中 耶2:31 但你们呢，这世代的人哪，你们要看明白永恒主的话。难道我对以色列竟成了旷野？或是极幽暗之地？我的人民为什么说∶『我们漫游无拘了；我们再也不来归你了』？

新译本 耶2:31 这世代的人哪！你们要注意耶和华的话：‘对以色列人来说，难道我是旷野，或是黑暗的地方？我的子民为什么说：我们自由了，不再到你那里去了？

现代译 耶2:31 以色列人哪，留心听我说吧！我像荒凉的旷野或黑暗阴险的地方吗？为甚麽你们竟说要随从自己的意思，不回我这里来呢？

当代译 耶2:31 你们这一代的人啊，要留心听主的话。难道我对以色列像荒野一样贫瘠、像幽暗之地一样可怖吗？为甚麽我的子民竟说‘我们欢喜四处游荡，我们不再追随你了’呢？

文理本 耶2:31 斯世之人欤、当明耶和华之言、我于以色列族、岂为幽旷之野、杳冥之域乎、我民奚曰、我已放纵、不复诣尔、

修订本 耶2:31 这世代的人哪， 你们要留意耶和华的话。 我向以色列岂是旷野， 或幽暗之地呢？ 我的百姓为何说： '我们脱离约束，不再归向你了'？

KJV 英 耶2:31 O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

NIV 英 耶2:31 "You of this generation, consider the word of the LORD: "Have I been a desert to Israel or a land of great darkness? Why do my people say, 'We are free to roam; we will come to you no more'?

主目录 返回顶部

和合本 耶2:32 处女岂能忘记她的妆饰呢？新妇岂能忘记她的美衣呢？我的百姓却忘记了我无数的日子。

拼音版 耶2:32 Chǔnǚ qǐnéng wàngjì tāde zhuāngshì ne. xīn fù qǐnéng wàngjì tāde mei yǐ ne. wǒde bǎixìng què wàngjì le wǒ wú shǔ de rìzi.

吕振中 耶2:32 处女哪能忘记她的妆饰呢？新妇哪能忘记她的珠带呢？我的人民却忘记了我无数的日子。

新译本 耶2:32 少女能忘记她的饰物吗？新妇能忘记她的华带吗？我的子民却忘记了我，这些日子无法数算。

现代译 耶2:32 少女会忘记自己的珠宝吗？新娘会忘记她的礼服吗？但是我的子民长久忘记我。

当代译 耶2:32 一个少女会忘记她的首饰吗？新娘会忘记穿上她的礼服吗？然而，我的子民却早就把我置诸脑后了。

文理本 耶2:32 处女能忘其妆饰、新妇能忘其美服乎、惟我民忘我、其日无从核数、

修订本 耶2:32 少女岂能忘记她的妆饰呢？ 新娘岂能忘记她的美衣呢？ 我的百姓却在无数的日子里忘记了我！

KJV 英 耶2:32 Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

NIV 英 耶2:32 Does a maiden forget her jewelry, a bride her wedding ornaments? Yet my people have forgotten me, days without number.

主目录 返回顶部

和合本 耶2:33 你怎么修饰你的道路要求爱情呢？就是恶劣的妇人你也叫她们行你的路。

拼音版 耶2:33 Nǐ zenme xiūshì nǐde dàolù yào qiú aì qíng ne. jiù shì è liè de fùrén nǐ ye jiào tāmen xíng nǐde lù.

吕振中 耶2:33 「你多么精于你的路去寻求爱情阿；故此你竟把你的门路教给坏女人了。

新译本 耶2:33 你多么通晓门路，去寻求爱情！就连坏女人，你也可以把门路指教她们。

现代译 耶2:33 你们倒晓得追求情郎；连最淫荡的女子都学你们。

当代译 耶2:33 你计划周详地去寻求爱情，甚至把你的方法教给行为不端的女人。

文理本 耶2:33 尔治道以求宠、何其孜孜、至诲恶妇循尔之途、

修订本 耶2:33 "你竟然如此精于求爱之道， 可把你的门径教邪恶的女人！

KJV 英 耶2:33 Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

NIV 英 耶2:33 How skilled you are at pursuing love! Even the worst of women can learn from your ways.

主目录 返回顶部

和合本 耶2:34 并且你的衣襟上有无辜穷人的血，你杀他们并不是遇见他们挖窟窿，乃是因这一切的事。

拼音版 耶2:34 Bìngqie nǐde yǐ jīn shang yǒu wúgū qióngrén de xuè. nǐ shā tāmen bìng bú shì yùjiàn tāmen wā kūlóng, nǎi shì yīn zhè yīqiè de shì.

吕振中 耶2:34 并且你手（传统∶衣边）上也有无辜之穷人的鲜血呢；并不单在挖窟窿的地方有，乃在各处都有阿（此行谅有残缺，意难确定）；

新译本 耶2:34 在你衣襟上又发现无辜穷人的血，并且你不是发现他们在挖窟窿时杀他们的。虽然这样，

现代译 耶2:34 你们的衣服沾满了穷人和无辜者的血，可是他们并没有侵犯你的家呀。「虽然这样，

当代译 耶2:34 你的衣服染上无辜穷人的血；他们并不是在潜入屋中行窃时给你抓住，但你却杀了他们。

文理本 耶2:34 尔杀无辜贫人、其血见于尔裾、非因其穿窬、乃因其以此责尔也、

修订本 耶2:34 你衣服的边上有无辜贫穷人的血， 其实你并未发现他们挖洞进屋偷窃。 虽有这一切的事，

KJV 英 耶2:34 Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

NIV 英 耶2:34 On your clothes men find the lifeblood of the innocent poor, though you did not catch them breaking in. Yet in spite of all this

主目录 返回顶部

和合本 耶2:35 你还说：‘我无辜，耶和华的怒气必定向我消了。’看哪！我必审问你，因你自说：‘我没有犯罪。’

拼音版 耶2:35 Nǐ hái shuō, wǒ wúgū. Yēhéhuá de nùqì bìdéng xiàng wǒ xiāo le. kàn nǎ, wǒ bì shenwèn nǐ. yīn nǐ zì shuō, wǒ méiyǒu fàn zuì.

吕振中 耶2:35 然而你还说∶『我无辜；主的怒气必定向我转消。』看吧，我一定要判罚你，因为你自己说∶『我没有犯罪。』

新译本 耶2:35 你还说：我是无辜的，他的怒气必已离开我。看哪！我要审判你，因为你曾说：我没有犯罪！

现代译 耶2:35 你们却说：『我是无辜的；上主对我的忿怒已经消失了。』但是，我—上主要惩罚你们，因为你们不承认自己的罪。

当代译 耶2:35 你还说：‘我是无辜的，主的愤怒已平息了。’看哪！我必定审判你，因为你还理直气壮地说：‘我没有犯罪呀！’

文理本 耶2:35 惟尔曰、我无罪焉、其怒转离我矣、因尔自谓未尝干罪、我必鞫尔、

修订本 耶2:35 你还说：'我无辜； 耶和华的怒气必定转离我了。' 看哪，我必审问你； 因你自己说：'我没有犯罪。'

KJV 英 耶2:35 Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

NIV 英 耶2:35 you say, 'I am innocent; he is not angry with me.' But I will pass judgment on you because you say, 'I have not sinned.'

主目录 返回顶部

和合本 耶2:36 你为何东跑西奔，要更换你的路呢？你必因埃及蒙羞，像从前因亚述蒙羞一样。

拼音版 耶2:36 Nǐ wèihé dōng pǎo xī bēn yào gēnghuàn nǐde lù ne. nǐ bì yīn Aijí méng xiū, xiàng cóng qián yīn Yàshù méng xiū yíyàng.

吕振中 耶2:36 你为什么这样东奔西跑，要改变你的路呢？你必因埃及而蒙羞，像你因亚述而蒙羞一样。

新译本 耶2:36 你为什么要东奔西跑，改变你的路向呢？你必因埃及蒙羞，像你从前因亚述受辱一样。

现代译 耶2:36 你们贬低自己，转向异国的神明！埃及会使你们失望，像亚述曾经使你们失望一样。

当代译 耶2:36 你为甚麽这样善变，东奔西窜地去求助呢？你投奔埃及，但你因她而得的羞辱，将不下於你曾因亚述而得的。

文理本 耶2:36 尔何奔驰、改易尔途、昔缘亚述而蒙羞、今于埃及、亦必蒙耻、

修订本 耶2:36 你为何东奔西跑改变你的道路呢？ 你必因埃及蒙羞， 像从前因亚述蒙羞一样。

KJV 英 耶2:36 Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

NIV 英 耶2:36 Why do you go about so much, changing your ways? You will be disappointed by Egypt as you were by Assyria.

主目录 返回顶部

和合本 耶2:37 你也必两手抱头从埃及出来。因为耶和华已经弃绝你所倚靠的，你必不因他们得顺利。

拼音版 耶2:37 Nǐ ye bì liǎng shǒu bào tóu cóng Aijí chūlai. yīnwei Yēhéhuá yǐjing qìjué nǐ suǒ yǐkào de, nǐ bì bú yīn tāmen dé shùnlì.

吕振中 耶2:37 你也必从埃及出来，两手抱头；因为永恒主已弃绝了你所倚靠的；你必不因他们而得顺利。

新译本 耶2:37 你必双手抱头从埃及出来，因为耶和华弃绝了你所倚靠的，你靠他们必不能成功。’”

现代译 耶2:37 你们将要低头羞惭地离开埃及。因为我—上主弃绝了你们所依靠的偶像；你们不能从它们得到甚麽好处。」

当代译 耶2:37 你必双手抱头从埃及出来，因为主弃绝你所倚靠的，你必不能因依附他们而得到兴盛。”

文理本 耶2:37 尔必以手抱首、自彼而出、盖尔所恃者、耶和华弃之、尔不能因之得利达、

修订本 耶2:37 你也必两手抱头离开这里； 因为耶和华已经弃绝你所倚靠的， 你不能因他们而得顺利。"

KJV 英 耶2:37 Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

NIV 英 耶2:37 You will also leave that place with your hands on your head, for the LORD has rejected those you trust; you will not be helped by them.


耶利米书第3章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第3章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶3:1 有话说，人若休妻，妻离他而去，作了别人的妻，前夫岂能再收回她来？若收回她来，那地岂不是大大玷污了吗？但你和许多亲爱的行邪淫，还可以归向我。”这是耶和华说的。

拼音版 耶3:1 Yǒu huà shuō, rén ruò xiū qī, qī lí tā ér qù, zuò le biérén de qī, qián fú qǐnéng zaì shōu huí tā lái. ruò shōu huí tā lái, nà dì qǐbù shì dàdà diànwū le ma. dàn nǐ hé xǔduō qīnaì de xíng xié yín, hái keyǐ guī xiàng wǒ. zhè shì Yēhéhuá shuō de.

吕振中 耶3:1 永恒主的话传与我（参耶2∶1加上的），说∶「人若把妻子离出去，而妻子离开他而去，做了别人的妻子，她哪能再回转来归前夫呢？（传统∶他哪能再回去找她呢？）那么那妇人（传统∶那地）岂不是大大被玷污了么？然而你，你和许多情人行淫，还要回转来归于我？永恒主发神谕说。

新译本 耶3:1 耶和华说：“人若是休妻，妻子离开了他，又嫁了别人，前夫怎能与她复合呢？如果复合，那地不是大大玷污了吗？你曾与许多情人行淫，还想归向我。”这是耶和华的宣告。

现代译 耶3:1 上主说：「如果丈夫休了妻子，妻子离开他，跟别人结婚，他怎能把她再接回来呢？他这样做就是玷污了土地。但是以色列啊，你跟好些情郎私奔，现在却想回来找我。

当代译 耶3:1 主说：“如果丈夫休弃自己的妻子，妻子离开了他而另嫁别人，试问，前夫怎会再回到她那里去呢？像这样的妇人，岂不已完全被玷污了吗？纵然你曾与许多情人行不贞的事，你仍然可以回转归向我。

文理本 耶3:1 有曰、人出其妻、妻离之而他适、前夫岂复纳之、若然、斯地非受污之甚乎、耶和华曰、惟尔相爱者众、与之行淫、犹思归我乎、

修订本 耶3:1 耶和华说："人若休妻， 妻离他而去，做了别人的妻子， 前夫岂能再回到她那里呢？ 那地岂不是大大污秽了吗？ 但你和许多情郎行淫， 还是可以回到我这里。 这是耶和华说的。

KJV 英 耶3:1 They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

NIV 英 耶3:1 "If a man divorces his wife and she leaves him and marries another man, should he return to her again? Would not the land be completely defiled? But you have lived as a prostitute with many lovers--would you now return to me?" declares the LORD.

主目录 返回顶部

和合本 耶3:2 “你向净光的高处举目观看，你在何处没有淫行呢？你坐在道旁等候，好像阿拉伯人在旷野埋伏一样，并且你的淫行邪恶玷污了全地。

拼音版 耶3:2 Nǐ xiàng jìng guāng de gāo chù jǔmù guānkàn, nǐ zaì héchu méiyǒu yín xíng ne. nǐ zuò zaì dào páng denghòu, hǎoxiàng a lá bǎi rén zaì kuàngye máifu yíyàng, bìngqie nǐde yín xíng xiéè diànwū le quán dì.

吕振中 耶3:2 你向无草木的高处举目看吧！在哪一个地方你没有受过糟蹋？你坐在路旁等候情人，好像亚拉伯人在旷野埋伏着一样∶你竟用你的淫行和邪恶把这地都玷污了。

新译本 耶3:2 “你向光秃的高冈举目看看，哪里没有你的淫迹？你坐在路边等候情人，像阿拉伯人在旷野埋伏一样。你以淫乱和邪恶，把这地玷污了。

现代译 耶3:2 你举目看看那些山头！你能找到一片你没有卖过淫的土地吗？你在路旁等候情郎，好像阿拉伯人埋伏旷野，等着猎物一样。你的淫行玷污了土地；

当代译 耶3:2 你举目看看那些光秃的高山，找找哪些地方是你未曾玷污过的。你就像一个在荒野中等候机会行淫的阿拉伯人一样，你的淫行和邪恶玷污了这地。

文理本 耶3:2 仰观荒邱、尔何在未受玷污、尔坐道旁以待、若亚拉伯人之伏于旷野、以尔淫乱邪恶、污蔑斯土、

修订本 耶3:2 你举目向光秃的高地观看， 何处没有你的淫行呢？ 你坐在道路旁等候， 好像阿拉伯人在旷野埋伏， 你的淫行和邪恶使全地污秽了。

KJV 英 耶3:2 Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

NIV 英 耶3:2 "Look up to the barren heights and see. Is there any place where you have not been ravished? By the roadside you sat waiting for lovers, sat like a nomad in the desert. You have defiled the land with your prostitution and wickedness.

主目录 返回顶部

和合本 耶3:3 因此甘霖停止，春（原文作“晚”）雨不降，你还是有娼妓之脸，不顾羞耻。

拼音版 耶3:3 Yīncǐ gān lín tíng zhǐ, chūn ( yuánwén zuò wǎn ) yǔ bù jiàng. nǐ háishì yǒu chāngjì zhī liǎn, bú gù xiūchǐ.

吕振中 耶3:3 因此甘霖停止，春雨不降；你还有妓女面孔，不顾羞耻！

新译本 耶3:3 所以甘霖停止，春雨不降；你还是一副妓女的面孔（“面孔”原文作“额”），不顾羞耻。

现代译 耶3:3 所以甘霖不降，春雨不下。你脸上有一副淫相，你竟不觉得羞耻。

当代译 耶3:3 因此，秋雨不降、春雨不来；可是，你仍然挂着娼妓的面孔，不知羞耻。

文理本 耶3:3 故甘霖不降、春雨不零、惟尔具有淫妇之颜、不知羞愧、

修订本 耶3:3 因此甘霖停止， 春雨不降。 你还是一副娼妓之脸， 不顾羞耻。

KJV 英 耶3:3 Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

NIV 英 耶3:3 Therefore the showers have been withheld, and no spring rains have fallen. Yet you have the brazen look of a prostitute; you refuse to blush with shame.

主目录 返回顶部

和合本 耶3:4 从今以后，你岂不向我呼叫说：‘我父啊，你是我幼年的恩主。

拼音版 耶3:4 Cóng jīn yǐhòu, nǐ qǐbù xiàng wǒ hūjiào shuō, wǒ fù a, nǐ shì wǒ yòunián de ēn zhǔ.

吕振中 耶3:4 岂不是你刚刚呼叫我∶『我父阿，你是我青年时的配偶──

新译本 耶3:4 你刚刚不是还呼叫我：‘我父啊！你是我年轻时的良伴；

现代译 耶3:4 「以色列啊！现在你却对我说：『你是我的父亲，从我幼小的时候你就疼爱我。

当代译 耶3:4 你不是刚对我说：‘我父呀！你不是我年轻的朋友吗？

文理本 耶3:4 自兹以往、尔岂不呼我曰、尔乃我父、为我少年之导、

修订本 耶3:4 你不是才向我呼叫说： '我父啊，你是我年轻时的密友，

KJV 英 耶3:4 Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

NIV 英 耶3:4 Have you not just called to me: 'My Father, my friend from my youth,

主目录 返回顶部

和合本 耶3:5 耶和华岂永远怀怒，存留到底吗？’看哪！你又发恶言又行坏事，随自己的私意而行（或作“你虽这样说，还是行恶，放纵欲心”）。”

拼音版 耶3:5 Yēhéhuá qǐ yǒngyuǎn huái nù, cún liú dàodǐ ma. kàn nǎ, nǐ yòu fā è yán yòu xíng huaì shì, suí zìjǐ de sī yì ér xíng ( huò zuò nǐ suī zhèyàng shuō háishì xíng è fàngzòng yù xīn ).

吕振中 耶3:5 你心里想∶难道永恒主要永远怀怒？要长久存着义愤么？』看哪，你虽这么说了，你却又尽所能地去作坏事！」

新译本 耶3:5 耶和华怎会永远怀怒，常存愤恨呢？’你虽然这样说了，还是尽力去作恶。”

现代译 耶3:5 你不会一直对我生气，长久忿怒。』这是你说的话，但是你却一意孤行，做尽坏事。」

当代译 耶3:5 难道你会永远发怒、怀恨到底吗？’你虽然这样说，却力行恶事。”

文理本 耶3:5 彼岂含怒迄于永久、蓄忿至于终极乎、尔虽言此、而仍作恶、以成尔欲、○

修订本 耶3:5 人岂永远怀恨，长久存怒吗？' 看哪，你虽这样说，还是竭尽所能去行恶。"

KJV 英 耶3:5 Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

NIV 英 耶3:5 will you always be angry? Will your wrath continue forever?' This is how you talk, but you do all the evil you can."

主目录 返回顶部

和合本 耶3:6 约西亚王在位的时候，耶和华又对我说：“背道的以色列所行的，你看见没有？她上各高山，在各青翠树下行淫。

拼音版 耶3:6 Yuēxīyà wáng zaì wèi de shíhou, Yēhéhuá yòu duì wǒ shuō, bēi dào de Yǐsèliè suǒ xíng de, nǐ kànjian méiyǒu. tā shang ge gāo shān, zaì ge qīng cuì shù xià xíng yín.

吕振中 耶3:6 当约西亚王执政的日子，永恒主对我说∶「转离正道的以色列所行的，你看见了没有？她怎样上了各高山，到了各茂盛树下，在那里行淫。

新译本 耶3:6 约西亚王在位的日子，耶和华对我说：“背道的以色列所作的，她怎样走上各高山，在每棵繁茂的树下行淫，你看见了没有？

现代译 耶3:6 约西亚作犹大王的时候，上主对我说：「你看见了那不贞洁的女人以色列的行为没有？她离弃我，在每一座山头上，每一棵绿树下卖淫。

当代译 耶3:6 在约西亚王执政的时候，主对我说：“以色列不忠不贞的行为，你看见了没有？她攀登高山，藏匿在绿荫下，在那里放纵情欲。

文理本 耶3:6 当约西亚王时、耶和华谕我曰、悖逆之以色列、其所为者、汝见之乎、彼陟诸高冈、诣诸绿树、行淫于彼、

修订本 耶3:6 约西亚王在位的时候，耶和华对我说："你看见背道的以色列所做的吗？她上到各高山，在各青翠的树下行淫。

KJV 英 耶3:6 The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

NIV 英 耶3:6 During the reign of King Josiah, the LORD said to me, "Have you seen what faithless Israel has done? She has gone up on every high hill and under every spreading tree and has committed adultery there.

主目录 返回顶部

和合本 耶3:7 她行这些事以后，我说：‘她必归向我。’她却不归向我。她奸诈的妹妹犹大也看见了。

拼音版 耶3:7 Tā xíng zhèxie shì yǐhòu, wǒ shuō tā bì guī xiàng wǒ, tā què bú guī xiàng wǒ. tā jiān zhà de meìmei Yóudà ye kànjian le.

吕振中 耶3:7 我心里说∶『她行了这些事以后，一定会转会来归于我』；她却没有转回来；她奸诈的妹妹犹大也看见了。

新译本 耶3:7 我以为她作了这些事以后，就必回转过来，可是她没有回转。她诡诈的妹妹犹大也看见了。

现代译 耶3:7 我以为，她做了这一切后会回到我这里来；可是她没有回来；她不贞的姊妹犹大也看见了这一切。

当代译 耶3:7 我以为她会回头，谁知她还是沉迷不悟，甚至她那奸诈叛逆的妹妹犹大也看见这事。

文理本 耶3:7 我曰、彼行此事、后必归我、惟彼不归、其诡谲之妹犹大见之矣、

修订本 耶3:7 我说：'她行这些事以后会回转归向我'，她却不回转。她奸诈的妹妹犹大也看见了。

KJV 英 耶3:7 And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

NIV 英 耶3:7 I thought that after she had done all this she would return to me but she did not, and her unfaithful sister Judah saw it.

主目录 返回顶部

和合本 耶3:8 背道的以色列行淫，我为这缘故给她休书休她。我看见她奸诈的妹妹犹大还不惧怕，也去行淫。

拼音版 耶3:8 Bēi dào de Yǐsèliè xíng yín, wǒ wèi zhè yuángù gei tā xiū shū xiū tā. wǒ kànjian tā jiān zhà de meìmei Yóudà, hái bù jùpà, ye qù xíng yín.

吕振中 耶3:8 她看见（传统∶我看见）为了转离正道的以色列犯了奸淫的缘故，我把她离出去，并且将离婚书给了她；然而她奸诈的妹妹犹大还不惧怕；她也去行淫。

新译本 耶3:8 因背道的以色列犯了淫乱，我就给她休书，把她休了。我看见她诡诈的妹妹犹大还是不惧怕，照样行淫。

现代译 耶3:8 犹大看见了我离弃了叛逆不贞的以色列，给她休书；但是不贞的犹大并不害怕，反而自甘堕落，也沦为娼妓，

当代译 耶3:8 我因看见以色列不忠贞的淫行，便断然把她休弃，又给她一封离婚书；谁知她奸诈的妹妹犹大还不害怕，竟重蹈覆辙。

文理本 耶3:8 悖逆之以色列、因其宣淫、为我所出、与以离书、其诡谲之妹犹大、仍不畏惧、往而行淫、我见之矣、

修订本 耶3:8 我看见背道的以色列行淫，我为这缘故给她休书休了她，她奸诈的妹妹犹大还不惧怕，也去行淫。

KJV 英 耶3:8 And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

NIV 英 耶3:8 I gave faithless Israel her certificate of divorce and sent her away because of all her adulteries. Yet I saw that her unfaithful sister Judah had no fear; she also went out and committed adultery.

主目录 返回顶部

和合本 耶3:9 因以色列轻忽了她的淫乱，和石头木头行淫，地就被玷污了。

拼音版 耶3:9 Yīn Yǐsèliè qīng hū le tāde yínluàn, hé shítou mùtou xíng yín, dì jiù beì diànwū le.

吕振中 耶3:9 由于她淫行的轻薄性，她把这地都沾污了（传统∶她跟着地被沾污），去跟石头和木干行奸淫。

新译本 耶3:9 因以色列把自己的淫行视作等闲，去与石头木头行淫，就把这地玷污了。

现代译 耶3:9 一点儿不觉得羞耻。她也玷污了土地，她拜石头、木头，对我不贞。

当代译 耶3:9 由於以色列滥操淫行，竟然与木石也胡乱行淫，这土地也因此被玷污了。

文理本 耶3:9 彼轻其淫乱、污蔑斯土、徇欲于木石、

修订本 耶3:9 因以色列轻忽了她的淫乱，与石头和木头行奸淫，她和这地就都污秽了。

KJV 英 耶3:9 And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

NIV 英 耶3:9 Because Israel's immorality mattered so little to her, she defiled the land and committed adultery with stone and wood.

主目录 返回顶部

和合本 耶3:10 虽有这一切的事，她奸诈的妹妹犹大还不一心归向我，不过是假意归我。”这是耶和华说的。

拼音版 耶3:10 Suī yǒu zhè yīqiè de shì, tā jiān zhà de meìmei Yóudà hái bù yī xīn guī xiàng wǒ, bú guo shì jiǎ yì guī wǒ. zhè shì Yēhéhuá shuō de.

吕振中 耶3:10 虽有这一切事，奸诈的犹大（传统∶她奸诈的妹妹犹大）还不一心转回来归于我，不过是假意而已∶这是永恒主发神谕说的。」

新译本 耶3:10 虽然这样，她诡诈的妹妹犹大还没有全心归向我，只是假意地归我。”这是耶和华的宣告。

现代译 耶3:10 做了这一切后，以色列那不贞的姊妹犹大假装回来，但不是出於诚意。我是上主；我这样宣布了。」

当代译 耶3:10 虽然如此，她奸诈的妹妹犹大仍不是全心归向我，只是假装而已。”这是主说的。

文理本 耶3:10 其诡谲之妹犹大、仍不专诚归我、惟伪为耳、耶和华言之矣、○

修订本 耶3:10 虽有这一切的事，她奸诈的妹妹犹大还不一心归向我，不过是假意归我。这是耶和华说的。"

KJV 英 耶3:10 And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

NIV 英 耶3:10 In spite of all this, her unfaithful sister Judah did not return to me with all her heart, but only in pretense," declares the LORD.

主目录 返回顶部

和合本 耶3:11 耶和华对我说：“背道的以色列比奸诈的犹大还显为义。

拼音版 耶3:11 Yēhéhuá duì wǒ shuō, bēi dào de Yǐsèliè bǐ jiān zhà de Yóudà hái xiǎn wéi yì.

吕振中 耶3:11 永恒主对我说∶「转离正道的以色列比诡诈的犹大还显得罪轻。

新译本 耶3:11 耶和华对我说：“背道的以色列，比诡诈的犹大还显得正义。

现代译 耶3:11 上主又告诉我，以色列虽然离弃他，却比那不贞的犹大好些。

当代译 耶3:11 主对我说：“不忠贞的以色列比奸诈的犹大罪名较轻。

文理本 耶3:11 耶和华谕我曰、悖逆之以色列、较诡谲之犹大、尚显其义、

修订本 耶3:11 耶和华对我说："背道的以色列比奸诈的犹大还显为义。

KJV 英 耶3:11 And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

NIV 英 耶3:11 The LORD said to me, "Faithless Israel is more righteous than unfaithful Judah.

主目录 返回顶部

和合本 耶3:12 你去向北方宣告说，耶和华说：‘背道的以色列啊，回来吧！我必不怒目看你们，因为我是慈爱的，我必不永远存怒。’这是耶和华说的。

拼音版 耶3:12 Nǐ qù xiàng bei fāng xuāngào shuō, Yēhéhuá shuō, bēi dào de Yǐsèliè a, huí lái ba. wǒ bì bù nù mù kàn nǐmen. yīnwei wǒ shì cíaì de, wǒ bì bú yǒngyuǎn cún nù. zhè shì Yēhéhuá shuō de.

吕振中 耶3:12 你去将以下这些话向北方宣告说∶『永恒主发神谕说∶转离正道的以色列阿，转回来吧！我必不变脸色看你们了∶因为我有坚固的爱，我必不永远怀怒∶这是永恒主发神谕说的。

新译本 耶3:12 你去，把这些话向北方宣告，说：‘背道的以色列啊，回转吧！’这是耶和华的宣告。‘我必不向你们变脸，因为我是慈爱的，我必不永远怀怒。’这是耶和华的宣告。

现代译 耶3:12 因此，他命令我到北方，去向以色列说：「不忠的以色列啊，回到我这里来吧！我对你的爱不变；我不永久向你发怒。

当代译 耶3:12 你去向北方的以色列宣告说：‘不忠贞的以色列啊，回转吧！我必不怒目看你们，因为我是满有恩典的，我必不永远怀怒。’这是主说的。

文理本 耶3:12 尔其北往、宣斯语曰、耶和华云、悖逆之以色列欤、尔其归哉、我乃矜悯、不怒视尔、不永怀愤、耶和华言之矣、

修订本 耶3:12 你去向北方宣告这些话，说： '背道的以色列啊，回来吧！ 这是耶和华说的。 我必不怒目看你们， 因为我是慈爱的， 这是耶和华说的。 我必不永远怀怒；

KJV 英 耶3:12 Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

NIV 英 耶3:12 Go, proclaim this message toward the north: "'Return, faithless Israel,' declares the LORD, 'I will frown on you no longer, for I am merciful,' declares the LORD, 'I will not be angry forever.

主目录 返回顶部

和合本 耶3:13 ‘只要承认你的罪孽，就是你违背耶和华你的　神，在各青翠树下，向别神东奔西跑，没有听从我的话。’”这是耶和华说的。

拼音版 耶3:13 Zhǐyào chéngrèn nǐde zuìniè, jiù shì nǐ wéibeì Yēhéhuá nǐde shén, zaì ge qīng cuì shù xià xiàng bié shén dōng bēn xī paó, méiyǒu tīng cóng wǒde huà. zhè shì Yēhéhuá shuō de.

吕振中 耶3:13 你只要承认（同词∶知道）你的罪孽，承认你怎样悖逆了永恒主你的上帝，在各茂盛树下向外族人的神东奔西跑，没有听从我的声音∶这是永恒主发神谕说的。

新译本 耶3:13 ‘只要你承认自己的罪孽，就是悖逆了耶和华你的　神，在每棵繁茂的树下，滥爱外族人的神，没有听从我的话。’这是耶和华的宣告。

现代译 耶3:13 我只要你承认自己的罪过，承认你得罪上主—你的上帝，曾经在每一棵绿树下跟异国的神明行淫，违背了我的命令。我是上主；我这样宣布了。

当代译 耶3:13 ‘只要你承认你犯了罪，违背了主你的上帝，在绿荫树下四散敬拜外邦的神祗，又不听从我的话，我便不惩罚你。’这是主说的。

文理本 耶3:13 尔干罪于尔上帝耶和华、奔驰诸路、在诸绿树之下、崇事他神、不从我言、当自认尔罪、耶和华言之矣、

修订本 耶3:13 只要你承认你的罪孽， 就是违背耶和华－你的上帝， 在各青翠的树下追逐外族的神明， 没有听从我的话。 这是耶和华说的。

KJV 英 耶3:13 Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

NIV 英 耶3:13 Only acknowledge your guilt--you have rebelled against the LORD your God, you have scattered your favors to foreign gods under every spreading tree, and have not obeyed me,'" declares the LORD.

主目录 返回顶部

和合本 耶3:14 耶和华说：“背道的儿女啊，回来吧！因为我作你们的丈夫，并且我必将你们从一城取一人，从一族取两人，带到锡安。

拼音版 耶3:14 Yēhéhuá shuō, bēi dào de érnǚ a, huí lái ba. yīnwei wǒ zuò nǐmen de zhàngfu, bìngqie wǒ bìjiāng nǐmen cóng yī chéng qǔ yī rén, cóng yī zú qǔ liǎng rén, daì dào Xī 'ān.

吕振中 耶3:14 永恒主发神谕说∶转离正道的儿女阿，转回来吧！因为我才是你们的夫君；我必将你们从一城取一人，从一族取两人，将你们带到锡安。

新译本 耶3:14 ‘背道的人哪，回转吧！’这是耶和华的宣告。‘因为我才是你们的主。我要每城取一人，每族取二人，把你们带到锡安。

现代译 耶3:14 「不忠的子民哪，回来吧！我是你们的主人。我要从你们的每一城市选出一人，从每一宗族选出两人，带回锡安山去。

当代译 耶3:14 ‘不忠贞的以色列啊！回转吧！’这是主说的。‘因为我是你们的主。你们既分散在各处，我会在这里取一个，在那里取两个，带你们一同回到锡安。’

文理本 耶3:14 耶和华曰、悖逆之子、尔其归哉、我为尔夫、必于尔中、每邑简一人、每家简二人、导尔至锡安、

修订本 耶3:14 背道的儿女啊，回来吧！ 这是耶和华说的。 因为我作你们的丈夫， 要将你们从一城取一人， 从一族取两人，带到锡安。

KJV 英 耶3:14 Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

NIV 英 耶3:14 "Return, faithless people," declares the LORD, "for I am your husband. I will choose you--one from a town and two from a clan--and bring you to Zion.

主目录 返回顶部

和合本 耶3:15 我也必将合我心的牧者赐给你们，他们必以知识和智慧牧养你们。”

拼音版 耶3:15 Wǒ ye bì jiang hé wǒ xīn de mù zhe cìgei nǐmen. tāmen bì yǐ zhīshi hé zhìhuì mù yǎng nǐmen.

吕振中 耶3:15 『我也必将合我心意的牧民者赐给你们；他们必以知识和通达牧养你们。

新译本 耶3:15 “我必把合我心意的牧人赐给你们，他们要用知识和智能牧养你们。

现代译 耶3:15 我要赐给你们服从我命令的统治者，他们要用聪明和智慧来统治你们。

当代译 耶3:15 我要赐给你们一些合我心意的人，以知识与智慧牧养你们。

文理本 耶3:15 以遂我心之牧者赐尔、使以智慧明哲养尔、

修订本 耶3:15 "'我必将合我心意的牧者赏赐给你们，他们要以知识和智慧牧养你们。

KJV 英 耶3:15 And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

NIV 英 耶3:15 Then I will give you shepherds after my own heart, who will lead you with knowledge and understanding.

主目录 返回顶部

和合本 耶3:16 耶和华说：“你们在国中生养众多。当那些日子，人必不再提说耶和华的约柜，不追想，不记念，不觉缺少，也不再制造。

拼音版 耶3:16 Yēhéhuá shuō, nǐmen zaì guó zhōng shēng yǎng zhòngduō. dāng nàxiē rìzi, rén bì bú zaì dī shuō Yēhéhuá de yuē jǔ, bú zhuī xiǎng, bù jìniàn, bù jué quē shǎo, ye bú zaì zhìzào.

吕振中 耶3:16 永恒主发神谕说∶将来你们在此地增多繁殖起来、那些日子、人必不再提说『永恒主的约柜』；约柜必不再涌上人的心头；人必不再想念它，不觉得失掉它，也不再制造它。

新译本 耶3:16 当那些日子，你们在这地繁殖增多的时候，人必不再提说耶和华的约柜，不把它放在心上，不思念它，不觉得缺少，也不再制造。’这是耶和华的宣告。

现代译 耶3:16 你们在这块土地上重新繁盛增多的时候，人民不再提起我的约柜，不再想起，也不再记念。他们不再需要约柜，也不另造一个。

当代译 耶3:16 你们在地上繁衍昌盛的时候，人就不会再提及主的约柜；不再追想、不再记念、不感到需要、也不再制造。

文理本 耶3:16 耶和华曰、其时尔昌炽繁衍于斯土、人不复言耶和华之约匮、不置于心、不记忆之、不诣其所、不制造之、

修订本 耶3:16 你们在国中生养众多的时候，那些日子，人必不再提说耶和华的约柜，不追想，不记念，不觉缺少，也不再制造。这是耶和华说的。

KJV 英 耶3:16 And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

NIV 英 耶3:16 In those days, when your numbers have increased greatly in the land," declares the LORD, "men will no longer say, 'The ark of the covenant of the LORD.' It will never enter their minds or be remembered; it will not be missed, nor will another one be made.

主目录 返回顶部

和合本 耶3:17 那时，人必称耶路撒冷为耶和华的宝座，万国必到耶路撒冷，在耶和华立名的地方聚集。他们必不再随从自己顽梗的恶心行事。

拼音版 耶3:17 Nàshí, rén bì chēng Yēlùsǎleng wèi Yēhéhuá de bǎozuò. wàn guó bì dào Yēlùsǎleng, zaì Yēhéhuá lì míng de dìfang jùjí. tāmen bì bú zaì suícóng zìjǐ wán geng de è xīn xíngshì.

吕振中 耶3:17 那时人必称耶路撒冷为永恒主的宝座；列国必聚集到那里，为了永恒主的名的缘故他们必聚集到耶路撒冷；他们必不再随从自己顽强的坏心思而行事。

新译本 耶3:17 ‘那时，人必称耶路撒冷为耶和华的宝座，万国要聚集到她那里，因耶和华名的缘故来到耶路撒冷；他们必不再随从自己顽梗的恶心行事。

现代译 耶3:17 到那时候，他们要称耶路撒冷为『上主的宝座』；万国万民都要聚集在那里敬拜我。他们不再受顽固和邪恶的心驱使作恶。

当代译 耶3:17 那时，人要称耶路撒冷为‘主的宝座’，各国要奉主的名在耶路撒冷聚集；人再不会依从自己执迷不悟的恶念行事。

文理本 耶3:17 其时人必称耶路撒冷为耶和华之位、列邦必缘耶和华名、集于耶路撒冷、不复徇其恶念、刚愎而行、

修订本 耶3:17 那时，人必称耶路撒冷为耶和华的宝座；万国聚集在那里，为耶和华的名来到耶路撒冷，他们必不再随从自己顽梗的恶心行事。

KJV 英 耶3:17 At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

NIV 英 耶3:17 At that time they will call Jerusalem The Throne of the LORD, and all nations will gather in Jerusalem to honor the name of the LORD. No longer will they follow the stubbornness of their evil hearts.

主目录 返回顶部

和合本 耶3:18 当那些日子，犹大家要和以色列家同行，从北方之地一同来到我赐给你们列祖为业之地。

拼音版 耶3:18 Dāng nàxiē rìzi, Yóudà jiā yào hé Yǐsèliè jiā tóngxíng, cóng bei fāng zhī dì yītóng lái dào wǒ cìgei nǐmen lièzǔ wèi yè zhī dì.

吕振中 耶3:18 当那些日子犹大家必跟以色列家同行；他们从北方之地一同来到我使你们列祖拥为己业之地。

新译本 耶3:18 在那些日子，犹大家必与以色列家同行，他们必从北方之地一同来到我赐给你们列祖为业的地方。’”

现代译 耶3:18 以色列将跟犹大联合；他们要一起离开北方那流亡之地，回到我赐给你们祖先作永久产业的土地。」上主说：

当代译 耶3:18 那时，犹大家必与以色列家同行，从北方一同携手来到我赐给你们祖先为基业的地方。

文理本 耶3:18 是日也、犹大家、将与以色列家偕行、来自北方、诣我所锡尔祖为业之地、

修订本 耶3:18 当那些日子，犹大家要和以色列家同行，从北方之地一同来到我所赐给你们祖先为业之地。'"

KJV 英 耶3:18 In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

NIV 英 耶3:18 In those days the house of Judah will join the house of Israel, and together they will come from a northern land to the land I gave your forefathers as an inheritance.

主目录 返回顶部

和合本 耶3:19 我说：‘我怎样将你安置在儿女之中，赐给你美地，就是万国中肥美的产业。我又说，你们必称我为父，也不再转去不跟从我。

拼音版 耶3:19 Wǒ shuō, wǒ zenyàng jiāng nǐ ānzhì zaì érnǚ zhī zhōng, cìgei nǐ mei dì, jiù shì wàn guó zhōng féimei de chǎnyè. wǒ yòu shuō, nǐmen bì chēng wǒ wèi fù, ye bù zaì zhuǎn qù bú gēn cóng wǒ.

吕振中 耶3:19 「『我心里说∶我必怎样将你安置在儿女之中，赐给你可喜爱之地、列国中美上美的产业。我心里又说∶你必会以『我父阿』称呼我，你必不会再转去而不随从我了。

新译本 耶3:19 “我说：‘我待你，像待儿女一样，赐给你佳美之地，就是列国中最美好的产业；我以为你会称我为父，不再离去不跟从我了。

现代译 耶3:19 以色列啊，我乐意认你作儿子，把全世界最美好的土地—那最肥沃的，赐给你。我要你叫我爸爸，永不再背离我。

当代译 耶3:19 我心想：我是多麽盼望你与我的儿女同列，又把万国中最肥美的地土赐给你，期望你们称我为‘父’，再不离开我呢！

文理本 耶3:19 我曾曰、我置尔于诸子中、锡尔乐土、列国中极美之业、又曰、尔必称我为父、不转而不从我、

修订本 耶3:19 我说，我多么乐意把你列在儿女之中， 赐给你美地， 就是万国中最美的产业。 我说，你会以"我父啊"称呼我， 不再转离而跟从我。

KJV 英 耶3:19 But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

NIV 英 耶3:19 "I myself said, "'How gladly would I treat you like sons and give you a desirable land, the most beautiful inheritance of any nation.' I thought you would call me 'Father' and not turn away from following me.

主目录 返回顶部

和合本 耶3:20 以色列家，你们向我行诡诈，真像妻子行诡诈离开她丈夫一样。’”这是耶和华说的。

拼音版 耶3:20 Yǐsèliè jiā, nǐmen xiàng wǒ xíng guǐzhà, zhēn xiàng qīzi xíng guǐzhà líkāi tā zhàngfu yíyàng. zhè shì Yēhéhuá shuō de.

吕振中 耶3:20 其实呢，以色列家阿，妇人怎样行奸诈离开他丈夫，你们也怎样以奸诈待我∶这是永恒主发神谕说的。』」

新译本 耶3:20 以色列家啊！妻子怎样行奸诈对丈夫不忠，你也照样以奸诈待我。’”这是耶和华的宣告。

现代译 耶3:20 但你对我不忠，像不贞的妻子私奔。我是上主；我这样宣布了。

当代译 耶3:20 可惜，以色列啊！你竟对我不忠，像不忠的妇人离开她的丈夫一样。”这是主说的。

文理本 耶3:20 以色列家欤、妇行诈以离其夫、尔如是行诈于我、耶和华言之矣、

修订本 耶3:20 以色列家啊，你们向我行诡诈， 真像妻子行诡诈离开丈夫。 这是耶和华说的。

KJV 英 耶3:20 Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

NIV 英 耶3:20 But like a woman unfaithful to her husband, so you have been unfaithful to me, O house of Israel," declares the LORD.

主目录 返回顶部

和合本 耶3:21 在净光的高处听见人声，就是以色列人哭泣恳求之声。乃因他们走弯曲之道，忘记耶和华他们的　神。

拼音版 耶3:21 Zaì jìng guāng de gāo chù tīngjian rén shēng, jiù shì Yǐsèliè rén kūqì kenqiú zhī shēng, nǎi yīn tāmen zǒu wānqū zhī dào, wàngjì Yēhéhuá tāmende shén.

吕振中 耶3:21 听阿，在无草木的高处上听到了声音，是以色列人哭泣的恳求，因为他们歪曲了他们的路，忘记了永恒主他们的上帝。

新译本 耶3:21 在光秃的高冈听到人声，就是以色列人哭泣恳求的声音；因为他们改转了自己的道路，忘记了耶和华他们的　神。

现代译 耶3:21 听吧，山头上有呼声，是以色列人流泪哀求的声音；因为他们偏离了正路，忘记了上主—他们的上帝。

当代译 耶3:21 有声音从光秃的山头传来，那正是以色列子民哭泣呼求的声音，因为他们走入歧途，把他们的主上帝忘掉了。

文理本 耶3:21 今在荒邱、闻有人声、乃以色列人哀哭祈求、因行邪道、忘其上帝耶和华、

修订本 耶3:21 有声音从光秃的高地传来， 就是以色列人哭泣恳求的声音， 因为他们走弯曲之道， 忘记耶和华－他们的上帝。

KJV 英 耶3:21 A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

NIV 英 耶3:21 A cry is heard on the barren heights, the weeping and pleading of the people of Israel, because they have perverted their ways and have forgotten the LORD their God.

主目录 返回顶部

和合本 耶3:22 “你们这背道的儿女啊，回来吧！我要医治你们背道的病。看哪！我们来到你这里，因你是耶和华我们的　神。

拼音版 耶3:22 Nǐmen zhè bēi dào de érnǚ a, huí lái ba. wǒ yào yīzhì nǐmen bēi dào de bìng. kàn nǎ, wǒmen lái dào nǐ zhèlǐ, yīn nǐ shì Yēhéhuá wǒmen de shén.

吕振中 耶3:22 「转离正道的儿女阿，转回来吧！我要医治你们的转离。」「看哪，我们来找你了；因为你才是永恒主我们的上帝。

新译本 耶3:22 “背道的人哪，回转吧！我必医治你们背道的病。”“看哪！我们来到你这里，因为你是耶和华我们的　神！

现代译 耶3:22 离弃上主的人哪，你们回来吧！他要医治你们，使你们不再背叛。你们回答：「是！我们要回到上主那里，因为他是我们的上帝。

当代译 耶3:22 “不忠贞的子民啊，归来吧！我要赦免你们不忠贞的罪。看哪，我们要亲近你，因为你是主我们的上帝。

文理本 耶3:22 尔悖逆之子欤、尚其归我、我必医尔悖逆、曰、我归尔、缘尔为我之上帝耶和华也、

修订本 耶3:22 "你们这背道的儿女啊，回来吧！ 我要医治你们背道的病。" "看哪，我们来到你这里， 因你是耶和华－我们的上帝。

KJV 英 耶3:22 Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

NIV 英 耶3:22 "Return, faithless people; I will cure you of backsliding." "Yes, we will come to you, for you are the LORD our God.

主目录 返回顶部

和合本 耶3:23 仰望从小山或从大山的喧嚷中得帮助，真是枉然的。以色列得救，诚然在乎耶和华我们的　神。

拼音版 耶3:23 Yǎngwàng cóng xiǎo shān huò cóng dà shān de xuān nāng zhōng dé bāngzhu, zhēn shì wǎngrán de. Yǐsèliè déjiù, chéngrán zaìhu Yēhéhuá wǒmen de shén.

吕振中 耶3:23 实在的，要从小山的声音、从大山的喧哗，得帮助、都是徒劳的；实在的，以色列之得救都在于永恒主我们的上帝。

新译本 耶3:23 小山和大山上的喧嚷，真是徒然的，以色列的救恩诚然在于耶和华我们的　神。

现代译 耶3:23 我们在山头上拜偶像，得不到一点儿好处。惟有上主—我们的上帝能够拯救以色列。

当代译 耶3:23 诚然，山丘上喧闹作乐声是虚张声势的骗局。以色列的救恩全在乎主我们的上帝。

文理本 耶3:23 瞻仰冈陵、恃山上之喧阗、实属徒然、以色列之拯救、乃在我上帝耶和华、

修订本 耶3:23 从小山来的真是枉然， 大山的喧嚷也是枉然。 以色列得救，诚然在乎耶和华－我们的上帝。

KJV 英 耶3:23 Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

NIV 英 耶3:23 Surely the idolatrous commotion on the hills and mountains is a deception; surely in the LORD our God is the salvation of Israel.

主目录 返回顶部

和合本 耶3:24 从我们幼年以来，那可耻的偶像将我们列祖所劳碌得来的羊群牛群，和他们的儿女都吞吃了。

拼音版 耶3:24 Cóng wǒmen yòunián yǐlái, nà kechǐ de ǒuxiàng jiāng wǒmen lièzǔ suǒ laólù dé lái de yáng qún, niú qún, hé tāmende érnǚ dōu tūn chī le.

吕振中 耶3:24 从我们幼年以来那可耻的偶像就把我们列祖所劳碌得来的羊群牛群和儿女都吞吃了。

新译本 耶3:24 从我们幼年以来，我们列祖劳苦得来的，他们的牛羊，他们的儿女，都给那可耻的偶像吞掉了。

现代译 耶3:24 但是我们拜巴力—那可耻的偶像，因此我们失掉了羊群、牛群、儿女，就是我们祖先自古以来建立的一切家业。

当代译 耶3:24 自我们年幼时，那些可耻的神像把我们祖先辛苦所得来的牛羊和儿女都吞灭了。

文理本 耶3:24 自我少时、我之列祖劳力而得牛羊、及其子女、彼可耻之物、乃吞噬之、

修订本 耶3:24 "从我们幼年以来，那可耻之物吞吃了我们祖先劳碌得来的，就是他们的羊群、牛群和他们的儿女。

KJV 英 耶3:24 For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

NIV 英 耶3:24 From our youth shameful gods have consumed the fruits of our fathers' labor--their flocks and herds, their sons and daughters.

主目录 返回顶部

和合本 耶3:25 我们在羞耻中躺卧吧！愿惭愧将我们遮盖。因为从立国（原文作“幼年”）以来，我们和我们的列祖常常得罪耶和华我们的　神，没有听从耶和华我们　神的话。”

拼音版 耶3:25 Wǒmen zaì xiūchǐ zhōng tǎng wò ba. yuàn cánkuì jiāng wǒmen zhēgaì. yīnwei cóng lì guó ( yuánwén zuò yòunián ) yǐlái, wǒmen hé wǒmen de lièzǔ chángcháng dé zuì Yēhéhuá wǒmen de shén, méiyǒu tīng cóng Yēhéhuá wǒmen shén de huà.

吕振中 耶3:25 我们躺卧在羞耻中吧！愿惭愧将我们遮盖住吧！因为我们犯罪得罪了永恒主我们的上帝了，我们和我们的列祖、从我们幼年、一直到今日∶我们总没有听从永恒主我们的上帝的声音。」

新译本 耶3:25 但愿我们躺卧在羞耻中，让惭愧遮盖着我们！因为我们得罪了耶和华我们的　神，从我们幼年直到现在，我们和列祖都没有听从耶和华我们的　神的话。”

现代译 耶3:25 我们应该以羞耻作床铺，以耻辱作被单。我们跟我们的祖先常常得罪上主—我们的上帝；我们一向不听从他的命令。」

当代译 耶3:25 让我们卧在自己的羞耻中，让我们的羞愧把我们遮盖，因为从幼年到现在，我们和我们的祖先都一直犯罪违背主，也不听从我们上帝的话。”

文理本 耶3:25 我当蒙羞而卧、以耻蔽身、盖我与我列祖、自幼迄今、干犯我上帝耶和华、不从其言、

修订本 耶3:25 我们在羞耻中躺卧吧！愿惭愧将我们遮盖！因为从我们幼年以来，我们和我们的祖先都得罪了耶和华－我们的上帝，没有听从耶和华－我们上帝的话。"

KJV 英 耶3:25 We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

NIV 英 耶3:25 Let us lie down in our shame, and let our disgrace cover us. We have sinned against the LORD our God, both we and our fathers; from our youth till this day we have not obeyed the LORD our God."


耶利米书第4章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第4章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶4:1 耶和华说：“以色列啊，你若回来归向我，若从我眼前除掉你可憎的偶像，你就不被迁移。

拼音版 耶4:1 Yēhéhuá shuō, Yǐsèliè a, nǐ ruò huí lái guī xiàng wǒ, ruò cóng wǒ yǎnqián chúdiào nǐ ke zēng de ǒuxiàng, nǐ jiù bù beì qiāyí.

吕振中 耶4:1 永恒主发神谕说∶「以色列阿，你若转回，转回来归我吧！你若从我面前除掉你可憎之像，而不漫游无拘，

新译本 耶4:1 “以色列啊！你要是回转，就当回转归向我。”这是耶和华的宣告。“如果你从我面前除掉你可憎的偶像，不到处浪荡；

现代译 耶4:1 上主这样说：「以色列人哪，如果你们要回头，就回到我这里来吧！如果你们除去我憎恨的偶像，不再摇摆不定，

当代译 耶4:1 主说：“以色列啊，你要回转归向我，摒弃我眼前可憎恶的神像，你便可以不必流离失所。

文理本 耶4:1 耶和华曰、以色列欤、尔若返而归我、若于我前屏尔可憎之物、则不被迁移、

修订本 耶4:1 耶和华说："以色列啊， 你若回转，回转归向我， 若从我眼前除掉你可憎的偶像， 不再犹疑不定，

KJV 英 耶4:1 If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

NIV 英 耶4:1 "If you will return, O Israel, return to me," declares the LORD. "If you put your detestable idols out of my sight and no longer go astray,

主目录 返回顶部

和合本 耶4:2 你必凭诚实、公平、公义，指着永生的耶和华起誓；列国必因耶和华称自己为有福，也必因他夸耀。”

拼音版 耶4:2 Nǐ bì píng chéngshí, gōngping, gōngyì, zhǐ zhe yǒngshēng de Yēhéhuá qǐshì. liè guó bì yīn Yēhéhuá chēng zìjǐ wèi yǒu fú, ye bì yīn tā kuā yào.

吕振中 耶4:2 又指着永活的永恒主来起誓，凭忠诚公平公义来起誓，那么列国就必靠着永恒主而给自己祝福，也必因着他而夸耀了。」

新译本 耶4:2 如果你凭真理、公正、公义，指着永活的耶和华起誓；列国就必因耶和华蒙福，也必以他为荣。”

现代译 耶4:2 你们就可以用至诚、正直、公平的态度指着我的名发誓。这样万国都会向我求福，都会颂赞我。」

当代译 耶4:2 如果你用诚实、公平、正直的态度向永生的主起誓，那麽，万国便会因上帝得蒙祝福，也必因他得到荣耀。”

文理本 耶4:2 必以诚实公平仁义、指维生之耶和华而誓、列邦亦将以之自祝、以之为荣、○

修订本 耶4:2 凭诚实、公平、公义 指着永生的耶和华起誓； 列国就必因他蒙福， 也必因他夸耀。"

KJV 英 耶4:2 And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

NIV 英 耶4:2 and if in a truthful, just and righteous way you swear, 'As surely as the LORD lives,' then the nations will be blessed by him and in him they will glory."

主目录 返回顶部

和合本 耶4:3 耶和华对犹大和耶路撒冷人如此说：“要开垦你们的荒地，不要撒种在荆棘中！

拼音版 耶4:3 Yēhéhuá duì Yóudà hé Yēlùsǎleng rén rúcǐ shuō, yào kāi ken nǐmen de huāng dì, búyào sǎzhǒng zaì jīngjí zhōng.

吕振中 耶4:3 因为永恒主对犹大人和耶路撒冷的居民这么说∶「要把松你们的休耕地，不要撒种在荆棘中。

新译本 耶4:3 耶和华对犹大和耶路撒冷的人这样说：“你们要为自己开垦未经耕耘之地，却不要撒种在荆棘中！

现代译 耶4:3 上主这样告诉犹大人和耶路撒冷人：「你们要开垦没有耕犁过的土地，不要在荆棘中撒种。

当代译 耶4:3 主对犹大人和耶路撒冷人民这样说：“要开恳你们的荒地，不要在荆棘中撒种。

文理本 耶4:3 耶和华谕犹大及耶路撒冷人曰、垦尔荒壤、勿播种于荆棘中、

修订本 耶4:3 耶和华对犹大人和耶路撒冷人如此说： "你们要为自己开垦荒地， 不要撒种在荆棘里。

KJV 英 耶4:3 For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

NIV 英 耶4:3 This is what the LORD says to the men of Judah and to Jerusalem: "Break up your unplowed ground and do not sow among thorns.

主目录 返回顶部

和合本 耶4:4 犹大人和耶路撒冷的居民哪，你们当自行割礼归耶和华，将心里的污秽除掉；恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭！

拼音版 耶4:4 Yóudà rén hé Yēlùsǎleng de jūmín nǎ, nǐmen dāng zì xíng gēlǐ, guī Yēhéhuá, jiāng xīnli de wūhuì chúdiào. kǒngpà wǒde fèn nù yīn nǐmen de è xíng fā zuò, rú huǒ zhe qǐ, shènzhì wú rén néng yǐ xī miè.

吕振中 耶4:4 犹大人和耶路撒冷的居民哪，你们要再行割礼归永恒主，将你们的心的包皮除掉，免得我的烈怒因你们行为之败坏而发出，正如同火、一直焚烧，无人能扑灭。」

新译本 耶4:4 犹大人和耶路撒冷的居民哪！你们要为了耶和华的缘故自行割礼，除去心里的污秽；不然，我的忿怒必因你们的恶行，如火一般发出来，无人能熄灭！”

现代译 耶4:4 犹大和耶路撒冷人哪，你们要在心灵上受割礼，把你们自己献给我—你们的上主。不然，你们的恶行会激怒我，使我怒火中烧，没有人能够扑灭。」

当代译 耶4:4 你们应当向主自行割礼，除掉你们心中的污垢；不然，我的愤怒将因你们的恶行如火一样烧着，无人能够扑灭。

文理本 耶4:4 犹大人及耶路撒冷居民欤、宜对耶和华自洁、祛除尔心之污、免我因尔所行之恶、发怒如火炎炎、无能扑灭、

修订本 耶4:4 犹大人和耶路撒冷的居民哪， 你们当自行割礼，归耶和华， 将你们心里的污秽除掉； 免得我的愤怒因你们的恶行发作， 如火燃起， 甚至无人能熄灭！"

KJV 英 耶4:4 Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

NIV 英 耶4:4 Circumcise yourselves to the LORD, circumcise your hearts, you men of Judah and people of Jerusalem, or my wrath will break out and burn like fire because of the evil you have done--burn with no one to quench it.

主目录 返回顶部

和合本 耶4:5 你们当传扬在犹大，宣告在耶路撒冷说：‘你们当在国中吹角！’高声呼叫说：‘你们当聚集，我们好进入坚固城！’

拼音版 耶4:5 Nǐmen dāng chuányáng zaì Yóudà, xuāngào zaì Yēlùsǎleng shuō, nǐmen dāng zaì guó zhōng chuī jiǎo, gāo shēng hūjiào shuō, nǐmen dāng jùjí. wǒmen hǎo jìnrù jiāngù chéng.

吕振中 耶4:5 你们要在犹大宣告，要在耶路撒冷公布说∶「要在境内吹号角，高声呼叫说∶『你们要聚集拢来，我们好进入有堡垒的城！』

新译本 耶4:5 “你们应当在犹大宣告，在耶路撒冷传扬，说：‘要在境内吹号。’高声呼叫，说：‘你们要集合起来，我们要进到坚固的城里去！’

现代译 耶4:5 要向全国吹号，发出警报，要对犹大和耶路撒冷人大声呼喊：跑啊，快跑进设防的城里去！

当代译 耶4:5 你们要在犹大和耶路撒冷大声宣布说：‘你们要在国中吹起号角’，高声呼喊说：‘你们要集合在一起，我们要逃进坚固的城内去。’

文理本 耶4:5 宜宣于犹大、传于耶路撒冷曰、当于境内吹角、大声呼曰、集众而入巩固之邑、

修订本 耶4:5 你们要在犹大传扬， 在耶路撒冷宣告，说： "当在国中吹角，高声呼叫说： '你们当聚集！ 我们好进入坚固城！'

KJV 英 耶4:5 Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

NIV 英 耶4:5 "Announce in Judah and proclaim in Jerusalem and say: 'Sound the trumpet throughout the land!' Cry aloud and say: 'Gather together! Let us flee to the fortified cities!'

主目录 返回顶部

和合本 耶4:6 应当向锡安竖立大旗，要逃避，不要迟延！因我必使灾祸与大毁灭从北方来到。”

拼音版 耶4:6 Yīngdāng xiàng Xī 'ān shù lì dà qí. yào taóbì, búyào chíyán, yīn wǒ bì shǐ zāihuò yǔ dà huǐmiè cóng bei fāng lái dào.

吕振中 耶4:6 要向锡安竖起旌旗；要逃难，不要耽搁；因为我必使灾祸及大破毁从北方来到。

新译本 耶4:6 要向锡安竖起旗号，赶快逃命，不可停留，因为我必使灾祸与严重的毁灭，从北方而来。”

现代译 耶4:6 要竖立指向锡安的路标！不要拖延，赶快避难！上主要降大灾害；大毁灭要从北方临到。

当代译 耶4:6 你们要向锡安举起旗帜，赶快逃亡，不要迟延，因为我要从北方降下灾祸，且要大肆毁灭。”

文理本 耶4:6 向锡安树斾、逃难勿延、盖我降祸、自北而来、大施翦灭、

修订本 耶4:6 应当向锡安竖立大旗。 逃吧，不要迟延， 因我必使灾祸与大毁灭从北方来到。

KJV 英 耶4:6 Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

NIV 英 耶4:6 Raise the signal to go to Zion! Flee for safety without delay! For I am bringing disaster from the north, even terrible destruction."

主目录 返回顶部

和合本 耶4:7 有狮子从密林中上来，是毁坏列国的。它已经动身，出离本处，要使你的地荒凉，使你的城邑变为荒场，无人居住。

拼音版 耶4:7 Yǒu shīzi cóng mì lín zhōng shang lái, shì huǐhuaì liè guó de. tā yǐjing dòng shēn chū lí ben chù, yào shǐ nǐde dì huāngliáng, shǐ nǐde chéngyì biàn wèi huāng cháng wú rén jūzhù.

吕振中 耶4:7 有狮子从其丛薮中上来了，有毁坏列国的已经起身；他从他的地方出发，要使你的地荒凉，使你的城市倒坏，无人居住。

新译本 耶4:7 狮子从牠的密林中上来了，毁坏列国的已经动身，从他的本处出发，为要使你的地荒凉，使你的城市破毁，无人居住。

现代译 耶4:7 那万国的毁灭者已经出发，好像狮子冲出丛林。他要来毁灭犹大。犹大的土地要荒凉，城镇没有人居住。

当代译 耶4:7 狮子已离巢穴，杀戮万民者已发动攻势了；他已出来把你的地蹂躏成为荒地，把城市夷为废墟，以致空无一人。

文理本 耶4:7 有狮出其丛林、残贼列国者、已启行出其所、将使尔地荒芜、尔邑邱墟、无人居处、

修订本 耶4:7 有狮子从密林中上来， 是毁坏列国的。 它已动身出离本处， 要使你的地荒凉， 使你的城镇变为废墟，无人居住。

KJV 英 耶4:7 The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

NIV 英 耶4:7 A lion has come out of his lair; a destroyer of nations has set out. He has left his place to lay waste your land. Your towns will lie in ruins without inhabitant.

主目录 返回顶部

和合本 耶4:8 因此，你们当腰束麻布，大声哀号，因为耶和华的烈怒没有向我们转消。

拼音版 耶4:8 Yīncǐ, nǐmen dāng yào shù má bù, dàshēng āi hào, yīnwei Yēhéhuá de liè nù méiyǒu xiàng wǒmen zhuǎn xiāo.

吕振中 耶4:8 因此你们当腰束麻布，恸哭哀号；因为永恒主的烈怒并没有向我们转消。」

新译本 耶4:8 因此，你们应当披上麻布，痛哭哀号，因为耶和华的烈怒，还没有离开我们。

现代译 耶4:8 所以，你们要披上麻衣，哀号痛哭，因为上主对犹大的怒火没有熄灭。

当代译 耶4:8 为此，你们要穿上丧服，伤痛哭泣，因为主的烈怒尚未向我们撤销。

文理本 耶4:8 缘此、尔其束麻、哀哭号啕、盖耶和华之烈怒未转离我、

修订本 耶4:8 因此，你们当腰束麻布，哭泣哀号， 因为耶和华的烈怒并未转离我们。"

KJV 英 耶4:8 For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

NIV 英 耶4:8 So put on sackcloth, lament and wail, for the fierce anger of the LORD has not turned away from us.

主目录 返回顶部

和合本 耶4:9 耶和华说：“到那时，君王和首领的心都要消灭，祭司都要惊奇，先知都要诧异。”

拼音版 耶4:9 Yēhéhuá shuō, dào nàshí, jūnwáng hé shǒulǐng de xīn dōu yào xiāomiè. jìsī dōu yào jīngqí, xiānzhī dōu yào chàyì.

吕振中 耶4:9 「永恒主发神谕说∶当那日子君王和首领的心都必消失；祭司都必惊骇，神言人都必诧异。」

新译本 耶4:9 “到那日，君王和首领的勇气消失，祭司也要惊惶，先知都必诧异。”这是耶和华的宣告。

现代译 耶4:9 上主说：「那时候，君王和官长将失掉勇气；祭司目瞪口呆；先知也感到惊讶。」

当代译 耶4:9 主说：“到那一天，君臣要震惊，祭司和先知都要感到诧异。”

文理本 耶4:9 耶和华曰、是日君王牧伯、厥心沮丧、祭司惊奇、先知骇异、

修订本 耶4:9 耶和华说："到那时，君王和领袖的心要失丧，祭司都要惊奇，先知都要诧异。"

KJV 英 耶4:9 And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

NIV 英 耶4:9 "In that day," declares the LORD, "the king and the officials will lose heart, the priests will be horrified, and the prophets will be appalled."

主目录 返回顶部

和合本 耶4:10 我说：“哀哉！主耶和华啊，你真是大大地欺哄这百姓和耶路撒冷说：‘你们必得平安。’其实刀剑害及性命了。”

拼音版 耶4:10 Wǒ shuō, āi zāi. zhǔ Yēhéhuá a, nǐ zhēn shì dàdà dì qī hǒng zhè bǎixìng hé Yēlùsǎleng, shuō, nǐmen bì dé píngān. qíshí dāo jiàn haì jí xìngméng le.

吕振中 耶4:10 他们（传统∶我说）必说∶「哀阿，主永恒主阿，你真是大大欺骗了这人民和耶路撒冷，说∶『你们必得平安无事』；其实刀剑竟害及了他们的性命了。」

新译本 耶4:10 于是我说：“噢！主耶和华啊！你真的欺骗了这人民，也欺骗了耶路撒冷，说：‘你们必平安无事’，其实刀剑已经架在颈项上了！”

现代译 耶4:10 於是我抗议说：「至高的上主啊，你的确欺骗了耶路撒冷人！你说会有太平，其实刀剑正顶住他们的咽喉。」

当代译 耶4:10 我说：“噢！主上帝啊！你实在欺骗了这群子民和耶路撒冷。因为你说：‘你们可以安享太平。’其实，剑锋已指着他们的咽喉了。”

文理本 耶4:10 我曰、噫、主耶和华欤、尔欺斯民、及耶路撒冷甚矣、谓之曰、尔曹必获安康、而刃乃害其命、

修订本 耶4:10 我说："哀哉！主耶和华啊，你真是大大欺哄这百姓和耶路撒冷，说：'你们必得平安。'其实刀剑已经抵住喉咙了！"

KJV 英 耶4:10 Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

NIV 英 耶4:10 Then I said, "Ah, Sovereign LORD, how completely you have deceived this people and Jerusalem by saying, 'You will have peace,' when the sword is at our throats."

主目录 返回顶部

和合本 耶4:11 那时，必有话对这百姓和耶路撒冷说：“有一阵热风从旷野净光的高处向我的众民（原文作“民女”）刮来，不是为簸扬，也不是为扬净。

拼音版 耶4:11 Nàshí, bì yǒu huà duì zhè bǎixìng hé Yēlùsǎleng shuō, yǒu yī zhèn rè fēng cóng kuàngye jìng guāng de gāo chù xiàng wǒde zhòng mín ( yuánwén zuò mín nǚ ) guā lái, bú shì wèi bǒ yáng, ye bù shì wèi yáng jìng.

吕振中 耶4:11 那时必有话对这人民和耶路撒冷说∶在旷野无草木的高处上有一阵热风向我子民（原文∶我人民的女子）刮来，不是为了簸扬，也不是为了扬净，

新译本 耶4:11 到那时，必有话对这人民和耶路撒冷说：“有一阵热风从旷野光秃的高冈，刮向我的子民（“我的子民”原文作“我子民的女子”），不是为簸散，也不是为扬净；

现代译 耶4:11 到那时，有人要告诉耶路撒冷人：有灼热的风从旷野向他们吹来，不是那吹走糠秕的柔风，

当代译 耶4:11 那时，上帝要对这子民和耶路撒冷说：“从荒野光秃的山头吹来一阵热风，直吹向我的子民，这不是为簸扬，也不是为炼净！

文理本 耶4:11 是时必告斯民、与耶路撒冷曰、炎熇之风、来自旷野之荒邱、向我民女而吹、非为簸之、非为洁之、

修订本 耶4:11 那时，必有话对这百姓和耶路撒冷说："来自旷野光秃高地的热风吹向我的百姓，不是为簸扬，也不是为扬净。

KJV 英 耶4:11 At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

NIV 英 耶4:11 At that time this people and Jerusalem will be told, "A scorching wind from the barren heights in the desert blows toward my people, but not to winnow or cleanse;

主目录 返回顶部

和合本 耶4:12 必有一阵更大的风从这些地方为我刮来；现在我又必发出判语攻击他们。”

拼音版 耶4:12 Bì yǒu yī zhèn gèng dà de fēng cóng zhèxie dìfang wèi wǒ guā lái. xiànzaì wǒ yòu bì fāchū pàn yǔ, gōngjī tāmen.

吕振中 耶4:12 必有一阵太大的风、不是这谷子所受得了的、为我刮来。现在是我要说出判语来定他们的罪。」

新译本 耶4:12 这过强的风要为我刮来，我就要向他们宣告我的判词。”

现代译 耶4:12 而是上主召来那最强烈的风！上主亲自在审判他的子民。

当代译 耶4:12 有一阵更强烈难当的风照我的命令吹来，现在我要向他们施行审判。”

文理本 耶4:12 又有更大之风、为我而至、今我将行鞫于彼也、

修订本 耶4:12 又有一阵比这更大的风向我刮来；现在，我要向他们宣读我的判决。"

KJV 英 耶4:12 Even a full wind from those places shall come unto me: now also will I give sentence against them.

NIV 英 耶4:12 a wind too strong for that comes from me. Now I pronounce my judgments against them."

主目录 返回顶部

和合本 耶4:13 看哪！仇敌必如云上来，他的战车如旋风，他的马匹比鹰更快。我们有祸了！我们败落了！

拼音版 耶4:13 Kàn nǎ, chóudí bì rú yún shang lái. tāde zhàn chē rú xuán fēng, tāde mǎ pǐ bǐ yīng gèng kuaì. wǒmen yǒu huò le. wǒmen baì luō le.

吕振中 耶4:13 看吧，仇敌必如云上来，他的战车如旋风，他的马匹比鹰还快∶我们有祸了！我们败亡啦！

新译本 耶4:13 看哪！我必如密云涌聚，他的战车如旋风，他的马比鹰还快。我们有祸了，我们灭亡了！

现代译 耶4:13 看哪！敌人像黑云卷来；他的战车像旋风疾飞，战马快过老鹰！我们没命了！我们完了！

当代译 耶4:13 看哪！仇敌像云层蜂拥上来，他的战车像旋风，他的战马比飞鹰还快。我们有祸了，因我们遭遇毁灭了。

文理本 耶4:13 敌将如云而上、车若飓风、马疾于鹰、祸哉我侪、吾其败矣、

修订本 耶4:13 看哪，他必如云涌上； 他的战车如旋风， 他的马比鹰更快。 我们有祸了！ 我们败落了！

KJV 英 耶4:13 Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

NIV 英 耶4:13 Look! He advances like the clouds, his chariots come like a whirlwind, his horses are swifter than eagles. Woe to us! We are ruined!

主目录 返回顶部

和合本 耶4:14 耶路撒冷啊，你当洗去心中的恶，使你可以得救。恶念存在你心里要到几时呢？

拼音版 耶4:14 Yēlùsǎleng a, nǐ dāng xǐ qù xīn zhōng de è, shǐ nǐ keyǐ déjiù. è niàn cún zaì nǐ xīnli yào dào jǐshí ne.

吕振中 耶4:14 耶路撒冷阿，将你心中坏处洗净，使你可以得救哦；你奸恶的事念存于你心里、要到几时呢？

新译本 耶4:14 耶路撒冷啊！洗净你心中的邪恶，使你可以得救！你心存恶念，要到几时呢？

现代译 耶4:14 耶路撒冷啊，要洗掉心中的罪恶，你就可以得救。你留恋罪恶要到几时呢？

当代译 耶4:14 耶路撒冷啊，你要洗去你内心的邪恶，这样你才能得救。你心里的恶念还要隐藏到几时呢？

文理本 耶4:14 耶路撒冷欤、尔其洗心去恶、庶可获救、尔怀恶念、伊于胡底、

修订本 耶4:14 耶路撒冷啊，你当洗去心中的恶， 使你可以得救。 恶念在你里面要存到几时呢？

KJV 英 耶4:14 O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

NIV 英 耶4:14 O Jerusalem, wash the evil from your heart and be saved. How long will you harbor wicked thoughts?

主目录 返回顶部

和合本 耶4:15 有声音从但传扬，从以法莲山报祸患。

拼音版 耶4:15 Yǒu shēngyīn cóng dàn chuányáng, cóng Yǐfǎlián shān bào huòhuàn.

吕振中 耶4:15 听阿，有声音从但宣告着，从以法莲山地公布灾祸的消息。

新译本 耶4:15 因为有声音从但宣告，从以法莲山传出灾祸的警报。

现代译 耶4:15 听啊，有使者从但支族的地区和以法莲山区赶来；他们来报坏消息。

当代译 耶4:15 从但传来消息，以法莲山已经报出恶讯。

文理本 耶4:15 有声自但而传信、自以法莲山而报灾、

修订本 耶4:15 有声音从但传出， 有灾祸从以法莲山传来。

KJV 英 耶4:15 For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

NIV 英 耶4:15 A voice is announcing from Dan, proclaiming disaster from the hills of Ephraim.

主目录 返回顶部

和合本 耶4:16 你们当传给列国，报告攻击耶路撒冷的事说：“有探望的人从远方来到，向犹大的城邑大声呐喊。

拼音版 耶4:16 Nǐmen dāng chuán gei liè guó, bàogào gōngjī Yēlùsǎleng de shì shuō, yǒu tàn wàng de rén cóng yuǎnfāng lái dào, xiàng Yóudà de chéngyì dàshēng nè hǎn.

吕振中 耶4:16 要向列国提说∶『看哪！他来了』，要将攻击耶路撒冷的事公布出来∶「有围困者从远地来到，向犹大的城市大声挑战。

新译本 耶4:16 “要向列国提说，向耶路撒冷宣扬：‘围攻的人从远地而来，向犹大的各城镇大声吶喊。

现代译 耶4:16 他们来警告各国，提醒耶路撒冷：有敌人要从遥远的地方来。他们要大声呐喊，攻打犹大各城镇，

当代译 耶4:16 “你们赶快去通知各国，向耶路撒冷宣告：‘围攻的人由远方前来，他们向犹大的城市高声喊杀，

文理本 耶4:16 当传示列邦、宣告耶路撒冷曰、围攻者来自远方、大声呼于犹大诸邑、

修订本 耶4:16 你们当传给列国， 看哪，要向耶路撒冷报告： "有围攻的人从远方来到， 向犹大的城镇大声喊叫。

KJV 英 耶4:16 Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

NIV 英 耶4:16 "Tell this to the nations, proclaim it to Jerusalem: 'A besieging army is coming from a distant land, raising a war cry against the cities of Judah.

主目录 返回顶部

和合本 耶4:17 他们周围攻击耶路撒冷，好像看守田园的，因为她背叛了我。”这是耶和华说的。

拼音版 耶4:17 Tāmen zhōuwéi gōngjī Yēlùsǎleng, hǎoxiàng kānshǒu tián yuán de, yīnwei tā beìpàn le wǒ. zhè shì Yēhéhuá shuō de.

吕振中 耶4:17 他们把耶路撒冷四面围住，好像看守田地的，因为她悖逆了我∶这是永恒主发神谕说的。

新译本 耶4:17 他们四面包围耶路撒冷，好像看守田地的人一样，因为耶路撒冷背叛了我。’”这是耶和华的宣告。

现代译 耶4:17 包围耶路撒冷，像园丁监视田园。这是因为犹大的人民背叛了上主。我是上主；我这样宣布了。

当代译 耶4:17 重重包围耶路撒冷，好像看守田园的。她要遭受这一切是因她背叛了我。’”这是主说的。

文理本 耶4:17 彼围攻耶路撒冷、若人之守田、以其逆我也、耶和华言之矣、

修订本 耶4:17 他们包围耶路撒冷， 好像看守田园的， 因为它背叛了我。 这是耶和华说的。

KJV 英 耶4:17 As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

NIV 英 耶4:17 They surround her like men guarding a field, because she has rebelled against me,'" declares the LORD.

主目录 返回顶部

和合本 耶4:18 你的行动，你的作为，招惹这事，这是你罪恶的结果，实在是苦，是害及你心了。

拼音版 耶4:18 Nǐde xíngdòng, nǐde zuòwéi, zhāo re zhè shì. zhè shì nǐ zuìè de jié guǒ, shízaì shì kǔ, shì haì jí nǐ xīn le.

吕振中 耶4:18 你所行所作的招惹了这些事到你身上来∶这是你的恶果，实在真苦，直达到你心底。」

新译本 耶4:18 “你这一切灾祸是你的所作所为作成的，这就是你的恶果，实在是苦，直透心底。”

现代译 耶4:18 犹大呀，你的所作所为给你招来了这大灾祸。你的罪使你受苦，刺穿了你的心。

当代译 耶4:18 “这一切临到你身上的事，都是你邪恶的行为所带来的结果，这是使人何等痛苦、何等伤心的事啊！”

文理本 耶4:18 尔之行径作为、使遭斯事、此乃尔之恶报、其苦特甚、害及尔心、○

修订本 耶4:18 你的作风和行为招惹这事； 这是你罪恶的结果， 实在是苦， 刺透了你的心！"

KJV 英 耶4:18 Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

NIV 英 耶4:18 "Your own conduct and actions have brought this upon you. This is your punishment. How bitter it is! How it pierces to the heart!"

主目录 返回顶部

和合本 耶4:19 我的肺腑啊，我的肺腑啊，我心疼痛！我心在我里面烦躁不安，我不能静默不言，因为我已经听见角声和打仗的喊声。

拼音版 耶4:19 Wǒde feì fǔ a, wǒde feì fǔ a, wǒ xīn téngtòng. wǒ xīn zaì wǒ lǐmiàn fán zào bú ān. wǒ bùnéng jìngmò bù yán, yīnwei wǒ yǐjing tīngjian jiǎo shēng hé dǎzhàng de hǎn shēng.

吕振中 耶4:19 我的肺腑阿，我的肺腑阿，我翻腾难过；我心房的墙直跳动着；我的心向我自己在悲叹哀鸣；我不能缄默不作声；因为我听见了号角声，战争的呐喊。

新译本 耶4:19 我的肺腑，我的肺腑啊！我绞痛欲绝。我的心哪！我的心在我里面颤抖，我不能缄默不语。我的灵啊！我听见了号角的声音，也听见了战争的吶喊。

现代译 耶4:19 哎呀，我忍受不住绞痛！我心焦灼，坐立不安。我听见响亮的军号，喊杀连天。

当代译 耶4:19 我的肺腑啊，我的肺腑啊！我伤痛欲绝，我的内心烦躁不安，我不能沉默不语，因我听见吹号的声音，是战争的警号。

文理本 耶4:19 我魂欤、我闻角声、战鬬之警、我心痛哉、我心痛哉、中怀不安、不能缄默、

修订本 耶4:19 我的肺腑啊，我的肺腑啊，我心疼痛！ 我的心在我里面烦躁不安。 我不能静默不言， 因我已听见角声和打仗的喊声。

KJV 英 耶4:19 My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

NIV 英 耶4:19 Oh, my anguish, my anguish! I writhe in pain. Oh, the agony of my heart! My heart pounds within me, I cannot keep silent. For I have heard the sound of the trumpet; I have heard the battle cry.

主目录 返回顶部

和合本 耶4:20 毁坏的信息连络不绝，因为全地荒废。我的帐棚忽然毁坏；我的幔子顷刻破裂。

拼音版 耶4:20 Huǐhuaì de xìnxī lián luò bù jué, yīnwei quán dì huāng feì. wǒde zhàngpéng hūrán huǐhuaì. wǒde mànzǐ qǐng kè pòliè.

吕振中 耶4:20 破毁接着破毁；因为全国尽都毁坏；我的帐棚忽然毁坏，我的幔子一眨眼间就破裂。

新译本 耶4:20 毁灭的消息频传，因为全国尽都毁坏，我的帐棚忽然毁坏，我的幔子转瞬破裂。

现代译 耶4:20 灾难接踵而来；全国荒废。我的帐棚突然倒塌，帐棚的幔子破裂。

当代译 耶4:20 败落的消息络绎不绝，因为全地已被攻陷，我的帐篷忽然塌下，我的幔子立时破裂。

文理本 耶4:20 毁灭复加毁灭、呼报不绝、全国荒芜、我之帐幕坏于倏然、帷幄毁于俄顷、

修订本 耶4:20 毁坏的信息不断传来， 因为全地荒废。 我的帐棚忽然毁坏， 我的幔子顷刻破裂。

KJV 英 耶4:20 Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

NIV 英 耶4:20 Disaster follows disaster; the whole land lies in ruins. In an instant my tents are destroyed, my shelter in a moment.

主目录 返回顶部

和合本 耶4:21 我看见大旗，听见角声，要到几时呢？

拼音版 耶4:21 Wǒ kànjian dà qí, tīngjian jiǎo shēng, yào dào jǐshí ne.

吕振中 耶4:21 我看旌旗、要到几时呢？我听见号角声、要到多久呢？

新译本 耶4:21 我看见旗号要到几时呢？我听见号角的声音要到几时呢？

现代译 耶4:21 我还得经历多少烽火？还得听多少军号？

当代译 耶4:21 我还要见这旌旗、听见号声到几时呢？

文理本 耶4:21 我瞻旌斾、我闻角声、何时而止、

修订本 耶4:21 我看见大旗，听见角声， 要到几时呢？

KJV 英 耶4:21 How long shall I see the standard, and hear the sound of the trumpet?

NIV 英 耶4:21 How long must I see the battle standard and hear the sound of the trumpet?

主目录 返回顶部

和合本 耶4:22 耶和华说：“我的百姓愚顽，不认识我，他们是愚昧无知的儿女，有智慧行恶，没有知识行善。”

拼音版 耶4:22 Yēhéhuá shuō, wǒde bǎi xìng yú wán, bú rènshi wǒ. tāmen shì yúmeì wúzhī de érnǚ, yǒu zhìhuì xíng è, méiyǒu zhīshi xíng shàn.

吕振中 耶4:22 「因为我的人民愚妄，连我、他们也不认识；愚顽的儿女阿、他们！无知阿、他们！他们有智巧去作坏事，要怎样行善、却不晓得。

新译本 耶4:22 “我的子民愚妄，他们连我都不认识，是无知的儿女，没有悟性；他们有智能行恶，却没有知识行善。”

现代译 耶4:22 上主说：我的子民愚蠢；他们不认识我。他们像低能的小孩子，一点儿聪明都没有。他们只晓得做坏事，不晓得做好事。

当代译 耶4:22 “因为我的子民愚顽，不认识我，他们是蒙昧的儿女，没有悟性，锐意行恶，却不懂行善。”

文理本 耶4:22 我民蒙昧、而不我识、愚蠢之子、罔有聪慧、行恶有智、行善无智、○

修订本 耶4:22 "我的百姓愚顽，不认识我； 他们是愚昧无知的儿女， 有智慧行恶，没有知识行善。"

KJV 英 耶4:22 For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

NIV 英 耶4:22 "My people are fools; they do not know me. They are senseless children; they have no understanding. They are skilled in doing evil; they know not how to do good."

主目录 返回顶部

和合本 耶4:23 先知说：“我观看地，不料，地是空虚混沌；我观看天，天也无光。

拼音版 耶4:23 Xiānzhī shuō, wǒ guānkàn dì, búliào, dì shì kōngxū hùndùn. wǒ guānkàn tiān, tiān ye wú guāng.

吕振中 耶4:23 我观看大地，阿，地没有定形，混混沌沌；我观看天，天呢、没有光。

新译本 耶4:23 我观看地，地是空虚混沌；我仰视天，天上也全然无光。

现代译 耶4:23 我俯视大地，一片荒凉；我仰望天空，黑暗无光。

当代译 耶4:23 我观看大地，一片虚空混沌；天际也暗淡无光。

文理本 耶4:23 我观大地则虚旷混沌、我观诸天则无光、

修订本 耶4:23 我观看地， 看哪，地是空虚混沌； 我观看天，天也无光。

KJV 英 耶4:23 I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

NIV 英 耶4:23 I looked at the earth, and it was formless and empty; and at the heavens, and their light was gone.

主目录 返回顶部

和合本 耶4:24 我观看大山，不料，尽都震动，小山也都摇来摇去。

拼音版 耶4:24 Wǒ guānkàn dà shān, búliào, jǐn dōu zhèndòng, xiǎo shān ye dōu yáo lái yáo qù.

吕振中 耶4:24 我观看山岭，阿，山岭全都震动，小山也都摇来摇去。

新译本 耶4:24 我观看大山，它们尽都震动，小山也都摇来摇去。

现代译 耶4:24 我眺望大山，观看小山；大山震动，小山摇摆。

当代译 耶4:24 我察看山岭，看见它们在颤抖，小丘也摇摆不定。

文理本 耶4:24 观山岳则震动、观冈陵则摇撼、

修订本 耶4:24 我观看大山，看哪，尽都震动， 小山也都摇来摇去。

KJV 英 耶4:24 I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

NIV 英 耶4:24 I looked at the mountains, and they were quaking; all the hills were swaying.

主目录 返回顶部

和合本 耶4:25 我观看，不料，无人，空中的飞鸟也都躲避。

拼音版 耶4:25 Wǒ guānkàn, búliào, wú rén. kōng zhōng de fēiniǎo ye dōu duǒbì.

吕振中 耶4:25 我观看，阿，没有人；空中的飞鸟也都逃掉。

新译本 耶4:25 我观看，毫无人迹；空中的飞鸟也逃掉了。

现代译 耶4:25 我看不见人影；连鸟儿也都飞走。

当代译 耶4:25 我再察看，遍地杳无人迹，天空的雀鸟也飞走了。

文理本 耶4:25 复观四境无人、空中飞鸟悉去、

修订本 耶4:25 我观看，看哪，无人； 空中的飞鸟也都躲避。

KJV 英 耶4:25 I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

NIV 英 耶4:25 I looked, and there were no people; every bird in the sky had flown away.

主目录 返回顶部

和合本 耶4:26 我观看，不料，肥田变为荒地，一切城邑在耶和华面前，因他的烈怒都被拆毁。”

拼音版 耶4:26 Wǒ guānkàn, búliào, féi tián biàn wèi huāng dì. yīqiè chéngyì zaì Yēhéhuá miànqián, yīn tāde liè nù dōu beì chāihuǐ.

吕振中 耶4:26 我观看，阿，园地竟变为旷野；一切城市、在永恒主面前、因他的烈怒、都被拆毁。

新译本 耶4:26 我观看，肥美田园变为荒野；在耶和华面前，就是在他烈怒之下，所有的城市都被拆毁。

现代译 耶4:26 良田变成荒野；城市有如土堆，因为上主倾下他的烈怒。

当代译 耶4:26 我又看见肥沃的田园变成荒野，所有城市都在主的烈怒下倾覆了。

文理本 耶4:26 我又观之、见沃田成为荒野、诸邑毁于耶和华烈怒之前、

修订本 耶4:26 我观看，看哪，肥田变为荒地； 所有城镇在耶和华面前， 因他的烈怒都被拆毁。

KJV 英 耶4:26 I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

NIV 英 耶4:26 I looked, and the fruitful land was a desert; all its towns lay in ruins before the LORD, before his fierce anger.

主目录 返回顶部

和合本 耶4:27 耶和华如此说：“全地必然荒凉，我却不毁灭净尽。

拼音版 耶4:27 Yēhéhuá rúcǐ shuō, quán dì bìrán huāngliáng, wǒ què bù huǐmiè jìng jǐn.

吕振中 耶4:27 因为永恒主这么说∶「全国都必荒凉；但我却不尽行毁灭。

新译本 耶4:27 因为耶和华这样说：“全国都必荒凉，我却不尽行毁灭。

现代译 耶4:27 （上主说过，全地要荒芜，但他不彻底加以毁灭。）

当代译 耶4:27 因为主这样说：“全地将要荒凉，然而，我不会行彻底的毁灭。

文理本 耶4:27 盖耶和华云、全地将成荒芜、然我不尽灭之、

修订本 耶4:27 耶和华如此说："全地必然荒凉， 我却不毁灭净尽。

KJV 英 耶4:27 For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

NIV 英 耶4:27 This is what the LORD says: "The whole land will be ruined, though I will not destroy it completely.

主目录 返回顶部

和合本 耶4:28 因此，地要悲哀，在上的天也必黑暗。因为我言已出，我意已定，必不后悔，也不转意不做。”

拼音版 耶4:28 Yīncǐ, dì yào bēiāi, zaì shang de tiān ye bì hēiàn. yīnwei wǒ yán yǐ chū, wǒ yì yǐ déng, bì bú hòuhuǐ, ye bù zhuǎn yì bú zuò.

吕振中 耶4:28 因此地必悲哀，上面的天也必黑暗；因为我已经说出，必不后悔；我已经定意（七十子译本∶我已经定意；必不后悔），必不转回。」

新译本 耶4:28 因此，地要悲哀，天必昏暗。因为我说过，就不后悔；我定了意，决不改变。”

现代译 耶4:28 大地要哀鸣，天空转黑。上主说出的话绝不改变；他的决定绝不更改。

当代译 耶4:28 为这缘故，地要悲哀，天要昏暗，因为我所说的、所决定的，必不反悔，也不收回。”

文理本 耶4:28 因是大地哀号、诸天幽暗、盖我言之定之、不回厥志、亦不转而置之、

修订本 耶4:28 因此，地要悲哀， 天上也必黑暗； 因为我言已出，我意已定， 必不改变，也不由此转回。"

KJV 英 耶4:28 For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

NIV 英 耶4:28 Therefore the earth will mourn and the heavens above grow dark, because I have spoken and will not relent, I have decided and will not turn back."

主目录 返回顶部

和合本 耶4:29 各城的人因马兵和弓箭手的响声就都逃跑，进入密林，爬上磐石；各城被撇下，无人住在其中。

拼音版 耶4:29 Ge chéng de rén yīn mǎ bīng hé gōngjiànshǒu de xiǎngshēng jiù dōu taópǎo, jìnrù mì lín, pá shang pánshí. ge chéng beì pie xià, wú rén zhù zaì qízhōng.

吕振中 耶4:29 由于马兵和弓箭手的响声、全国（传统∶全城）的人尽都逃跑，进入密林，爬上石头；各城都被撇下，无人住在里面。

新译本 耶4:29 因着骑兵和弓箭手的响声，各城的人尽都逃跑。他们进入密林，爬上岩穴；各城都被撇下，无人住在其中。

现代译 耶4:29 城民一听见骑兵和箭手的呐喊，个个都要拚命逃难。有的逃进森林；有的躲入岩穴。人去，城空！

当代译 耶4:29 全城的人都要因骑兵和弓箭手的喧哗纷纷逃命。有的跑入丛林，有的爬进岩洞；各城荒弃，无人居住。

文理本 耶4:29 骑兵射者喧哗、诸邑因之而遁、入丛林、攀岩石、诸邑被弃、无一居人、

修订本 耶4:29 各城的人因骑兵和弓箭手的响声就都逃跑， 进入密林，爬上磐石； 城镇都被抛弃， 无人住在其中。

KJV 英 耶4:29 The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

NIV 英 耶4:29 At the sound of horsemen and archers every town takes to flight. Some go into the thickets; some climb up among the rocks. All the towns are deserted; no one lives in them.

主目录 返回顶部

和合本 耶4:30 你凄凉的时候要怎样行呢？你虽穿上朱红衣服，佩戴黄金装饰，用颜料修饰眼目，这样标致是枉然的！恋爱你的藐视你，并且寻索你的性命。

拼音版 耶4:30 Nǐ qī liáng de shíhou yào zenyàng xíng ne. nǐ suī chuān shang zhūhóng yīfu, peìdaì huángjīn zhuāngshì, yòng yán liào xiūshì yǎnmù, zhèyàng biāo zhì shì wǎngrán de. liànaì nǐde miǎoshì nǐ, bìngqie xún suǒ nǐde xìngméng.

吕振中 耶4:30 你呢、被毁坏的阿，干么穿上朱红服装，佩戴黄金装饰，用颜料修饰眼睛，徒然自显美丽呢？那些恋爱你的藐视你，寻索你的性命呢。

新译本 耶4:30 你这被毁坏的啊！你在干什么？即使你穿上朱红色的服装，佩戴黄金饰物，用颜料画大你的眼睛，你自炫漂亮，也是白费的。爱你的人仍然鄙视你，他们都在寻索你的命！

现代译 耶4:30 耶路撒冷啊，你完了！你何必穿昂贵的衣服？何必戴珠宝首饰？何必涂眼画眉呢？你打扮有甚麽用呢？你的情郎遗弃了你，要杀害你。

当代译 耶4:30 你这可怜的人啊！你想做甚麽？纵然你穿起华贵的紫袍，用金饰打扮自己，用笔划眼，使它更有神采，这又有甚麽用处呢？你的情人藐视你，并且谋害你的性命。

文理本 耶4:30 尔荒芜时、将何为乎、虽衣绛衣、饰金饰、以墨画目、如此修饰、俱属徒劳、恋爱尔者蔑视尔、索尔生命、

修订本 耶4:30 你这被毁灭的啊， 你要做什么呢？ 你穿上朱红衣服， 佩戴黄金饰物， 用眼影修饰眼睛， 徒然美化你自己。 恋慕你的却藐视你， 寻索你的性命。

KJV 英 耶4:30 And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

NIV 英 耶4:30 What are you doing, O devastated one? Why dress yourself in scarlet and put on jewels of gold? Why shade your eyes with paint? You adorn yourself in vain. Your lovers despise you; they seek your life.

主目录 返回顶部

和合本 耶4:31 我听见有声音，仿佛妇人产难的声音，好像生头胎疼痛的声音，是锡安女子（“女子”就是指“民”的意思）的声音。她喘着气，挓挲手说：“我有祸了！在杀人的跟前，我的心发昏了。”

拼音版 耶4:31 Wǒ tīngjian yǒu shēngyīn, fǎngfú fùrén chǎn nán de shēngyīn, hǎoxiàng shēng tóutāi téngtòng de shēngyīn, shì Xī 'ān nǚzi ( nǚzi jiù shì zhǐ mín de yìsi ) de shēngyīn. tā chuǎn zhe qì, shā shǒu, shuō, wǒ yǒu huò le. zaì shārén de gēnqián, wǒde xīn fā hūn le.

吕振中 耶4:31 因为我听见有声音、像妇人翻腾绞痛的声音，仿佛生头胎孩子产难的声音，是锡安子民（原文∶女子）的声音；她喘着气，熽?攀郑?怠谩概叮?矣谢隽耍≡谏比苏吒?啊⑽业男姆⒒枇恕！

新译本 耶4:31 我听到好像妇人产痛的叫声，正像生头胎孩子的妇人疼痛的叫声，就是锡安居民（“居民”原文作“女子”）的声音，他们喘着气，伸开双手，说：“哎！我有祸了！在那些杀人者跟前，我发昏了！”

现代译 耶4:31 我听见像产妇阵痛的叫喊；我听见像女人生产头胎的呼号。那是耶路撒冷在哀鸣；她伸开双手，说：惨了，惨了！他们要来杀我！

当代译 耶4:31 我听见一种声音，好像产妇生头胎婴儿时痛苦的声音，原来是锡安的子民在喘息，伸出双手哀叹着：“噢！我有祸了，因我的心在杀戮者面前发昏了。”

文理本 耶4:31 盖我闻有声、若临产之妇、若初产者之痛苦、是乃锡安女之声、喘息张手曰、祸哉我也、我魂亡于残杀者之前矣、

修订本 耶4:31 我听见仿佛妇人临产的声音， 好像生头胎疼痛的声音， 原来是锡安的声音； 她喘着气，伸开手： "我有祸了！ 在杀人者跟前，我的心灵发昏。"

KJV 英 耶4:31 For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

NIV 英 耶4:31 I hear a cry as of a woman in labor, a groan as of one bearing her first child--the cry of the Daughter of Zion gasping for breath, stretching out her hands and saying, "Alas! I am fainting; my life is given over to murderers."


耶利米书第5章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第5章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶5:1 “你们当在耶路撒冷的街上跑来跑去，在宽阔处寻找，看看有一人行公义、求诚实没有？若有，我就赦免这城。

拼音版 耶5:1 Nǐmen dāng zaì Yēlùsǎleng de jiē shang paó lái paó qù, zaì kuānkuò chù xúnzhǎo, kàn kān yǒu yī rén xíng gōngyì qiú chéngshí méiyǒu. ruò yǒu, wǒ jiù shèmiǎn zhè chéng.

吕振中 耶5:1 你们在耶路撒冷街上跑来跑去，去看看，去知道事实，在她的广场上去寻找，看能找到一人不；若真地有一人行公义、求忠诚，那么我就要赦免这城。

新译本 耶5:1 “你们去走遍耶路撒冷的街道，到处观察留意，又在城的广场上寻觅；如果能找到一个行正义、求诚实的人，我就赦免这城。

现代译 耶5:1 耶路撒冷人哪，走遍你们的大街小巷！到处详细观察！到市场上搜寻，看看能不能找到一个公正忠诚的人？你们找得到，上主就会饶恕耶路撒冷。

当代译 耶5:1 “你们在耶路撒冷街头逛逛，留心看看，在她的广场上找找，如果你能找到一人一个公正诚信的人，我就赦免这城。

文理本 耶5:1 尔其往来于耶路撒冷之衢、于其宽广之区察视之、索一行公义求信实者、若有之、我必宥斯邑、

修订本 耶5:1 你们要走遍耶路撒冷的街市， 在广场寻找， 看是否有人行公平、求诚实； 若有，我就赦免这城。

KJV 英 耶5:1 Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

NIV 英 耶5:1 "Go up and down the streets of Jerusalem, look around and consider, search through her squares. If you can find but one person who deals honestly and seeks the truth, I will forgive this city.

主目录 返回顶部

和合本 耶5:2 其中的人，虽然指着永生的耶和华起誓，所起的誓实在是假的。”

拼音版 耶5:2 Qízhōng de rén suīrán zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, suǒ qǐ de shì shízaì shì jiǎ de.

吕振中 耶5:2 虽然他们起誓说∶『愿永活的永恒主』为证，其实（传统∶所以）他们是起假誓的。

新译本 耶5:2 城里的人虽然指着永活的耶和华起誓，其实，他们起的誓是假的。”

现代译 耶5:2 你们自称敬畏上主，其实口是心非。

当代译 耶5:2 虽然他们指着永生的主起誓，其实他们起的誓都是假的。”

文理本 耶5:2 彼虽指维生之耶和华而誓、犹为妄誓、

修订本 耶5:2 虽然他们说"我对永生的耶和华发誓"， 所起的誓实在是假的。

KJV 英 耶5:2 And though they say, The LORD liveth; surely they swear falsely.

NIV 英 耶5:2 Although they say, 'As surely as the LORD lives,' still they are swearing falsely."

主目录 返回顶部

和合本 耶5:3 耶和华啊，你的眼目，不是看顾诚实吗？你击打他们，他们却不伤恸；你毁灭他们，他们仍不受惩治。他们使脸刚硬过于磐石，不肯回头。

拼音版 耶5:3 Yēhéhuá a, nǐde yǎnmù bú shì kàn gù chéngshí ma. nǐ jī dá tāmen, tāmen què bù shāng tòng. nǐ huǐmiè tāmen, tāmen réng bù shòu chéng zhì. tāmen shǐ liǎn gāng yìng guòyú pánshí, bù ken huí tóu.

吕振中 耶5:3 永恒主阿，你的眼目不是注视忠诚么？你击打他们，他们却不伤恸∶你毁灭他们，他们却不肯接受管教；他们硬着脸皮、比磐石还硬，总不肯转回。

新译本 耶5:3 耶和华啊！你的眼目不是要看诚实的事吗？你击打他们，他们却不觉得伤痛；你摧毁他们，他们仍不肯接受管教。他们板着脸，脸皮比盘石还硬，总不肯回转。

现代译 耶5:3 上主的确在寻找忠诚的人。他打击你们，你们不理会，惩罚你们，你们也不受教。你们顽固成性，不肯离弃罪恶。

当代译 耶5:3 主啊，你的眼不是寻求信实的吗？你责打他们，他们毫不感到难过；你毁灭他们，他们仍是拒绝受教。他们顽梗不肯悔改，他们的脸比石头更硬。

文理本 耶5:3 耶和华欤、尔目非顾信实乎、尔击之、彼不怀忧、尔灭之、彼不受教、惟自坚其颜、逾于磐石、不肯归诚、

修订本 耶5:3 耶和华啊，你的眼目不是在寻找诚实吗？ 你击打他们，他们却不伤恸； 你摧毁他们，他们仍不领受管教。 他们使脸刚硬过于磐石， 不肯回头。

KJV 英 耶5:3 O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

NIV 英 耶5:3 O LORD, do not your eyes look for truth? You struck them, but they felt no pain; you crushed them, but they refused correction. They made their faces harder than stone and refused to repent.

主目录 返回顶部

和合本 耶5:4 我说：“这些人实在是贫穷的，是愚昧的，因为不晓得耶和华的作为和他们　神的法则。

拼音版 耶5:4 Wǒ shuō, zhèxie rén shízaì shì pínqióng de, shì yúmeì de, yīnwei bù xiǎodé Yēhéhuá de zuòwéi hé tāmen shén de fǎ zé.

吕振中 耶5:4 我说∶「这些人只是贫穷愚昧；因为他们不晓得永恒主所行的路，不明白他们的上帝的法则。

新译本 耶5:4 我说：“这些人只是贫穷小民，为人愚昧；他们不晓得耶和华的道路，也不明白他们　神的法则。

现代译 耶5:4 於是我想：他们只是贫穷无知的平民；他们不晓得上主的道路，不知道上帝的法则。

当代译 耶5:4 我说：“他们只是一无所有、愚拙无知的平民，不认识主行事的方法，也不认识上帝的律法。

文理本 耶5:4 我曰、此乃贫乏者、愚昧者、不识耶和华之道、不明其上帝之法、

修订本 耶5:4 我说："这些人实在是贫寒的， 他们是愚昧的， 因为不知道耶和华的作为， 也不知道他们上帝的法则。

KJV 英 耶5:4 Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

NIV 英 耶5:4 I thought, "These are only the poor; they are foolish, for they do not know the way of the LORD, the requirements of their God.

主目录 返回顶部

和合本 耶5:5 我要去见尊大的人，对他们说话。因为他们晓得耶和华的作为和他们　神的法则。”哪知，这些人齐心将轭折断，挣开绳索。

拼音版 耶5:5 Wǒ yào qù jiàn zūn dà de rén, duì tāmen shuōhuà, yīnwei tāmen xiǎodé Yēhéhuá de zuòwéi hé tāmen shén de fǎ zé. nǎ zhī, zhèxie rén qíxīn jiāng è zhé duàn, zhēng kāi shéng suǒ.

吕振中 耶5:5 我要去见那些大人物，对他们说话；因为那班人晓得永恒主所行的路，他们明白他们的上帝的法则。」但这些人呢、竟将轭折断，将绳索挣开了。

新译本 耶5:5 我要亲自去见那些权贵领袖，跟他们谈谈；因为他们晓得耶和华的道路，也明白他们　神的法则。”谁知他们竟一起把轭折断，挣脱绳索。

现代译 耶5:5 我要找他们的领袖理论。他们一定晓得上主的道路，一定知道上帝的法则。可是他们都否认上主的权威，不肯服从他。

当代译 耶5:5 我要与领袖们商谈，因他们认识主的作为和律法。”谁知，他们一同折断律法的轭，摆脱法则的约束。

文理本 耶5:5 我将诣显者与之言、彼识耶和华之道、明其上帝之法、惟彼同心折轭断绳、

修订本 耶5:5 我要去见尊贵的人，向他们说话， 他们应该知道耶和华的作为， 知道他们上帝的法则。" 然而，这些人却齐心将轭折断， 挣开绳索。

KJV 英 耶5:5 I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

NIV 英 耶5:5 So I will go to the leaders and speak to them; surely they know the way of the LORD, the requirements of their God." But with one accord they too had broken off the yoke and torn off the bonds.

主目录 返回顶部

和合本 耶5:6 因此，林中的狮子必害死他们，晚上（或作“野地”）的豺狼必灭绝他们，豹子要在城外窥伺他们，凡出城的必被撕碎；因为他们的罪过极多，背道的事也加增了。

拼音版 耶5:6 Yīncǐ, lín zhōng de shīzi bì haì sǐ tāmen. wǎnshang ( huò zuò yedì ) de chái láng bì mièjué tāmen. bào zǐ yào zaì chéng waì kuī sì tāmen. fán chū chéng de bì beì sī suì. yīnwei tāmende zuì guo jí duō, bēi dào de shì ye jiā zēng le.

吕振中 耶5:6 因此必有森林中的狮子要扑杀他们，有原野上的豺狼要杀灭他们，有豹子在静伺着机会要攻击他们的城市；凡出城的都必被撕碎；因为他们的过犯很多，他们对正道、转离得很厉害。

新译本 耶5:6 因此，狮子必从林中出来袭击他们，旷野的豺狼要杀害他们，豹子在他们的城边窥伺，出城的都必被撕碎；因为他们的过犯众多，背道的事也无法数算。

现代译 耶5:6 因此，狮子要从森林出来吞吃他们；豺狼要从旷野出来撕碎他们；豹子要在城市周围埋伏等待；谁出去，谁就被撕碎。因为他们一再地离弃上帝；他们的罪恶数算不尽。

当代译 耶5:6 因此，有狮子要从森林出来杀害他们，豺狼从荒野出来灭绝他们，豹子也虎视眈眈瞪着他们的城邑，无论谁从城中出来，都要被撕裂，因为他们的罪极多，背道的事数不胜数。

文理本 耶5:6 是以丛林之狮必杀之、旷野之狼必噬之、豹必伺于邑外、凡出邑者、悉为所裂、盖其罪戾孔多、悖逆增甚、

修订本 耶5:6 因此，林中的狮子必害死他们， 野地的狼必灭绝他们， 豹子在城外窥伺。 凡出城的必被撕碎， 因为他们的罪过极多， 背道的事也增加。

KJV 英 耶5:6 Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

NIV 英 耶5:6 Therefore a lion from the forest will attack them, a wolf from the desert will ravage them, a leopard will lie in wait near their towns to tear to pieces any who venture out, for their rebellion is great and their backslidings many.

主目录 返回顶部

和合本 耶5:7 “我怎能赦免你呢？你的儿女离弃我，又指着那不是　神的起誓。我使他们饱足，他们就行奸淫，成群地聚集在娼妓家里。

拼音版 耶5:7 Wǒ zen néng shèmiǎn nǐ ne. nǐde érnǚ lí qì wǒ, yòu zhǐ zhe nà bú shì shén de qǐshì. wǒ shǐ tāmen bǎozú, tāmen jiù xíng jiānyín, chéngqún dì jùjí zaì chāngjì jiā lǐ.

吕振中 耶5:7 「我怎能赦免你呢？你的儿女离弃了我，指着那不是神的来起誓。我使他们饱足，他们竟行奸淫，群集（或译∶寄居）在妓女家里。

新译本 耶5:7 “为什么我要赦免你？你的儿女离弃我，指着那些不是神的起誓。我使他们饱足，他们却去行淫，一起挤在妓院里。

现代译 耶5:7 上主自问：我何必赦免我子民的罪过？他们已背离我去拜假神。我使他们吃饱，他们却饱暖思淫，成群结队去找娼妓。

当代译 耶5:7 主说：“既是如此，我怎可以赦免你们呢？你们的子孙离我而去，又向那些假神起誓。我给他们饱足，他们却把精力消耗在妓院中。

文理本 耶5:7 我何能宥尔哉、尔之子女弃我、指彼非神者而誓、我使之饱食、彼则行淫、群集妓室、

修订本 耶5:7 我怎能赦免你呢？ 你的儿女离弃我， 又指着那不是上帝的起誓。 我使他们饱足， 他们就行奸淫， 居住在娼妓家里。

KJV 英 耶5:7 How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

NIV 英 耶5:7 "Why should I forgive you? Your children have forsaken me and sworn by gods that are not gods. I supplied all their needs, yet they committed adultery and thronged to the houses of prostitutes.

主目录 返回顶部

和合本 耶5:8 他们像喂饱的马到处乱跑，各向他邻舍的妻发嘶声。”

拼音版 耶5:8 Tāmen xiàng wèi bǎo de mǎ dàochù luàn paó, ge xiàng tā línshè de qī fā sī shēng.

吕振中 耶5:8 他们像喂饱了的马，精力旺盛（或译∶到处乱跑），个个发嘶声要他邻舍的妻子。

新译本 耶5:8 他们像饱食的马，情欲奔放，各向别人的妻子嘶叫。

现代译 耶5:8 他们像养胖了的野马欲火旺盛，垂涎别人的妻子。

当代译 耶5:8 他们像被喂饱而情欲发动的马，各向自己邻舍的妻发嘶叫。

文理本 耶5:8 彼若肥马得纵、各向其邻之妻嘶鸣、

修订本 耶5:8 他们如喂饱的马，精力旺盛， 各向邻舍的妻子吹哨。

KJV 英 耶5:8 They were as fed horses in the morning: every one neighed after his neighbour's wife.

NIV 英 耶5:8 They are well-fed, lusty stallions, each neighing for another man's wife.

主目录 返回顶部

和合本 耶5:9 耶和华说：“我岂不因这些事讨罪呢？岂不报复这样的国民呢？

拼音版 耶5:9 Yēhéhuá shuō, wǒ qǐbù yīn zhèxie shì tǎo zuì ne. qǐbù bàofù zhèyàng de guó mín ne.

吕振中 耶5:9 永恒主发神谕说∶我岂不因这些事来施察罚呢？这样的国我岂不加以报复呢？

新译本 耶5:9 我因这些事怎能不施行惩罚呢？像这样的国家，我怎能不亲自报复呢？”这是耶和华的宣告。

现代译 耶5:9 我不该为这些事惩罚他们吗？我不该对这种国家报复吗？

当代译 耶5:9 对於这一切的事，我怎能不惩之以法？像这样的国家，我怎能不亲自报复呢？

文理本 耶5:9 耶和华曰、我岂不缘此而加谴责、岂不复仇于若是之国哉、○

修订本 耶5:9 我岂不因这些事施行惩罚吗？ 像这样的国家，我岂能不报复呢？ 这是耶和华说的。

KJV 英 耶5:9 Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

NIV 英 耶5:9 Should I not punish them for this?" declares the LORD. "Should I not avenge myself on such a nation as this?

主目录 返回顶部

和合本 耶5:10 你们要上她葡萄园的墙施行毁坏，但不可毁坏净尽，只可除掉她的枝子，因为不属耶和华。

拼音版 耶5:10 Nǐmen yào shǎng tā pútaóyuán de qiáng shīxíng huǐhuaì, dàn bùke huǐhuaì jìng jǐn, zhǐ ke chúdiào tāde zhīzǐ, yīnwei bù shǔ Yēhéhuá.

吕振中 耶5:10 「你们上她的葡萄树行列去行毁坏，但不可尽行毁灭；要把她的蔓延枝子除掉，因为它们不属于永恒主。

新译本 耶5:10 “你们要走进她的葡萄园（“葡萄园”原文作“葡萄树的行列”）里施行毁坏，但不可毁灭她的枝子，因为它们不属耶和华。

现代译 耶5:10 我要召敌人来毁坏我子民的葡萄园，只是不彻底加以摧毁。我要他们砍掉葡萄树的枝子，因为这些枝子已经不属於我。

当代译 耶5:10 你们要登上她葡萄园的墙，加以毁坏，但不可以彻底毁坏；只要将不属主的枝子剪去。”

文理本 耶5:10 尔登其垣而毁之、惟勿尽毁、可除其枝、盖非属耶和华也、

修订本 耶5:10 你们要上去毁坏它的葡萄园， 但不可毁坏净尽， 只可除掉其枝子， 因为不属耶和华。

KJV 英 耶5:10 Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD's.

NIV 英 耶5:10 "Go through her vineyards and ravage them, but do not destroy them completely. Strip off her branches, for these people do not belong to the LORD.

主目录 返回顶部

和合本 耶5:11 原来以色列家和犹大家大行诡诈攻击我。”这是耶和华说的。

拼音版 耶5:11 Yuánlái Yǐsèliè jiā hé Yóudà jiā dà xíng guǐzhà gōngjī wǒ. zhè shì Yēhéhuá shuō de.

吕振中 耶5:11 因为以色列家和犹大家待我太诡诈了∶永恒主发神谕说。

新译本 耶5:11 以色列家和犹大家，待我实在太奸诈了。”这是耶和华的宣告。

现代译 耶5:11 以色列人和犹大人全然背叛我。我是上主；我这样宣布了。

当代译 耶5:11 主说：“以色列家和犹大家向我行了不忠贞的事。”

文理本 耶5:11 耶和华曰、以色列家与犹大家、待我诡诈维甚、

修订本 耶5:11 以色列家和犹大家向我大行诡诈。 这是耶和华说的。

KJV 英 耶5:11 For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

NIV 英 耶5:11 The house of Israel and the house of Judah have been utterly unfaithful to me," declares the LORD.

主目录 返回顶部

和合本 耶5:12 他们不认耶和华说：“这并不是他，灾祸必不临到我们，刀剑和饥荒，我们也看不见。

拼音版 耶5:12 Tāmen bù rèn Yēhéhuá, shuō, zhè bìng bù shì tā, zāihuò bì bù líndào wǒmen. dāo jiàn hé jīhuāng, wǒmen ye kàn bú jiàn.

吕振中 耶5:12 他们否认永恒主，说∶『他没有什么（原文∶这并不是他）；必没有灾祸会临到我们；刀剑和饥荒、我们也必不会见到。

新译本 耶5:12 他们不信耶和华，说：“他不会作什么，灾祸必不临到我们，我们也不会看见刀剑和饥荒。

现代译 耶5:12 上主的子民不承认他。他们说：「其实上主不干涉我们〔或译：我们不愿跟上主有来往〕。我们不至於遭殃，不会遇到战乱饥荒的事。」

当代译 耶5:12 他们否认主，说：“他是不存在的。我们决不会遇到不幸的事，战争和饥荒也不会见到。

文理本 耶5:12 弗认耶和华、曰言者非彼也、灾难不临于我、刀兵饥馑、我不遇之、

修订本 耶5:12 关乎耶和华他们说了虚谎的话： "他不会的， 灾祸必不临到我们， 我们也不会遇见刀剑和饥荒。

KJV 英 耶5:12 They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

NIV 英 耶5:12 They have lied about the LORD; they said, "He will do nothing! No harm will come to us; we will never see sword or famine.

主目录 返回顶部

和合本 耶5:13 先知的话必成为风，道也不在他们里面。这灾必临到他们身上。”

拼音版 耶5:13 Xiānzhī de huà bì chéngwéi fēng. dào ye bù zaì tāmen lǐmiàn. zhè zāi bì líndào tāmen shēnshang.

吕振中 耶5:13 神言人必成了风（同字∶灵）；主的话并不在他们里面；他们所遭受的、必是这样。』」

新译本 耶5:13 先知不过是一阵风，主的道也不在他们里面；他们所说的必临到他们身上。”

现代译 耶5:13 他们又说：「先知不过是说空话；他们并没有上主的信息。」

当代译 耶5:13 先知的话如风一样虚浮，因为他们心里并没有上帝的话；所以，灾难必要临到他们身上。”

文理本 耶5:13 先知为风、道不在于其中、彼之所言、必及己身、

修订本 耶5:13 先知不过是一阵风， 道也不在他们里面； 这灾祸必临到他们身上。"

KJV 英 耶5:13 And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

NIV 英 耶5:13 The prophets are but wind and the word is not in them; so let what they say be done to them."

主目录 返回顶部

和合本 耶5:14 所以耶和华万军之神如此说：“因为百姓说这话，我必使我的话在你口中为火，使他们为柴，这火便将他们烧灭。”

拼音版 耶5:14 Suǒyǐ Yēhéhuá wàn jūn zhī shén rúcǐ shuō, yīnwei bǎixìng shuō zhè huà, wǒ bì shǐ wǒde huà zaì nǐ kǒu zhōng wèi huǒ, shǐ tāmen wèi chái. zhè huǒ biàn jiāng tāmen shāo miè.

吕振中 耶5:14 因此永恒主万军之上帝这么说∶他们（传统∶你们）既说了这话，你就看吧，我必使我的话在你口中作为火，而这人民作为柴，火便将他们烧灭掉。

新译本 耶5:14 因此，耶和华万军之　神这样说：“因他们说了这话，我必使我的话在你口中成为火，使这人民成为柴，火要把他们吞灭。

现代译 耶5:14 所以上主—万军的统帅上帝这样对我说：「耶利米呀，这些人既然说这种话，我要把我的话放在你口中。我的话像火，人像柴；火要把他们烧光。」

当代译 耶5:14 因此，万军的主上帝这样说：“因为你们说了这话，我要把我的话放入你们口中成为火，又使这群子民成为柴，这火要把他们烧毁。

文理本 耶5:14 故万军之上帝耶和华曰、为彼言是、我必使我言在尔口为火、斯民为薪而焚之、

修订本 耶5:14 所以耶和华－万军之上帝如此说： "因为他们说这话， 看哪，我必使我的话在你口中为火， 使这百姓为柴， 火便将他们烧灭。

KJV 英 耶5:14 Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

NIV 英 耶5:14 Therefore this is what the LORD God Almighty says: "Because the people have spoken these words, I will make my words in your mouth a fire and these people the wood it consumes.

主目录 返回顶部

和合本 耶5:15 耶和华说：“以色列家啊，我必使一国的民从远方来攻击你，是强盛的国，是从古而有的国。他们的言语你不晓得，他们的话你不明白。

拼音版 耶5:15 Yēhéhuá shuō, Yǐsèliè jiā a, wǒ bì shǐ yī guó de mín cóng yuǎnfāng lái gōngjī nǐ, shì qiángshèng de guó, shì cóng gǔ ér yǒude guó. tāmende yányǔ nǐ bú xiǎodé, tāmende huà nǐ bù míngbai.

吕振中 耶5:15 永恒主发神谕说∶以色列家阿，看吧，我必使一国的人从远方来攻击你∶是个持久不败的国，是个从古就有的国∶这一个国、它的语言你不晓得；他们说什么、你不晓得听。

新译本 耶5:15 以色列家啊！我必使一国从远方来攻击你们。”这是耶和华的宣告。“那国历久不衰，从古就有；他们的言语你们不懂得，他们所说的你们不明白。

现代译 耶5:15 以色列人哪！上主要促使一个国家从遥远地方来攻击你们。这个国家有悠久历史，非常强大；他们的语言你们不懂得。

当代译 耶5:15 以色列家啊，我要从远方带来一个国家攻击你，是一个战无不胜的古国，他们所说的语言你们不懂得。

文理本 耶5:15 耶和华曰、以色列家欤、远方有国、既强且古、尔曹不识其方言、不明其所语、我必导之攻尔、

修订本 耶5:15 以色列家啊， 看哪，我必使一国从远方来攻击你， 是强盛的国， 是古老的国； 他们的言语你不知道， 所说的话你不明白。 这是耶和华说的。

KJV 英 耶5:15 Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

NIV 英 耶5:15 O house of Israel," declares the LORD, "I am bringing a distant nation against you--an ancient and enduring nation, a people whose language you do not know, whose speech you do not understand.

主目录 返回顶部

和合本 耶5:16 他们的箭袋是敞开的坟墓，他们都是勇士。

拼音版 耶5:16 Tāmende jiàn daì shì chǎngkāi de fùnmù. tāmen dōu shì yǒng shì.

吕振中 耶5:16 他们的箭袋像敞开的坟墓；他们都是勇士。

新译本 耶5:16 他们的箭囊像敞开的坟墓，他们尽都是勇士。

现代译 耶5:16 他们的弓箭手都是强悍的战士，杀人不眨眼。

当代译 耶5:16 他们都是勇猛的壮丁，他们的箭袋像张开口的坟墓，

文理本 耶5:16 其箙若既辟之冢、其人皆为勇士、

修订本 耶5:16 他们的箭袋有如敞开的坟墓， 他们全都是勇士。

KJV 英 耶5:16 Their quiver is as an open sepulchre, they are all mighty men.

NIV 英 耶5:16 Their quivers are like an open grave; all of them are mighty warriors.

主目录 返回顶部

和合本 耶5:17 他们必吃尽你的庄稼和你的粮食，是你儿女该吃的；必吃尽你的牛羊，吃尽你的葡萄和无花果；又必用刀毁坏你所倚靠的坚固城。”

拼音版 耶5:17 Tāmen bì chī jǐn nǐde zhuāngjia hé nǐde liángshi, shì nǐ érnǚ gāi chī de. bì chī jǐn nǐde niú yáng, chī jǐn nǐde pútào hé wúhuāguǒ. yòu bì yòng dāo huǐhuaì nǐ suǒ yǐkào de jiāngù chéng.

吕振中 耶5:17 他们必吃尽你的庄稼和粮食，吃尽你的儿子和女儿，吃尽你的羊群和牛群，吃尽你的葡萄和无花果；你所倚靠的堡垒城、他们必用刀剑来毁坏。」

新译本 耶5:17 他们必吞灭你们的庄稼和粮食，吞灭你的儿女，你们的羊群牛群，以及你们的葡萄和无花果；他们也必用刀剑毁坏你们所倚仗的坚固城。

现代译 耶5:17 他们要吃掉你们的谷物粮食；他们要杀死你们的儿女，宰杀你们的牛羊；他们要吃光你们的葡萄和无花果。他们的军队要拆毁你们所倚靠的堡垒。

当代译 耶5:17 吞吃了你的收成和粮食、儿女、牛羊、葡萄和无花果，又用刀剑蹂躏你所依靠的坚固城邑。”

文理本 耶5:17 彼必食尔禾稼、及尔糇粮、即尔子女所当食者、并食尔牛群羊群、及葡萄无花果、以刃毁尔所恃之坚城、

修订本 耶5:17 他们必吃尽你的庄稼和粮食， 是你儿女该吃的； 必吃尽你的牛羊， 吃尽你的葡萄和无花果； 又必用刀剑毁坏你所倚靠的坚固城。

KJV 英 耶5:17 And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

NIV 英 耶5:17 They will devour your harvests and food, devour your sons and daughters; they will devour your flocks and herds, devour your vines and fig trees. With the sword they will destroy the fortified cities in which you trust.

主目录 返回顶部

和合本 耶5:18 耶和华说：“就是到那时，我也不将你们毁灭净尽。

拼音版 耶5:18 Yēhéhuá shuō, jiù shì dào nàshí, wǒ ye bù jiāng nǐmen huǐmiè jìng jǐn.

吕振中 耶5:18 「但永恒主发神谕说∶就是当那些日子我也不将你们尽行毁灭。

新译本 耶5:18 就是到了那时，我也不把你们完全毁灭。”这是耶和华的宣告。

现代译 耶5:18 上主说：「即使在那大灾难的时候，我也不把我的子民统统消灭。

当代译 耶5:18 主说：“即使在那时，我也不彻底毁灭你们。

文理本 耶5:18 惟其时我犹不尽灭尔、耶和华言之矣、

修订本 耶5:18 "就是在那些日子，我也不会将你们毁灭净尽。这是耶和华说的。

KJV 英 耶5:18 Nevertheless in those days, saith the LORD, I will not make a full end with you.

NIV 英 耶5:18 "Yet even in those days," declares the LORD, "I will not destroy you completely.

主目录 返回顶部

和合本 耶5:19 百姓若说：‘耶和华我们的　神为什么向我们行这一切事呢？’你就对他们说：‘你们怎样离弃耶和华（原文作“我”），在你们的地上事奉外邦神，也必照样在不属你们的地上事奉外邦人。’

拼音版 耶5:19 Bǎixìng ruò shuō, Yēhéhuá wǒmen de shén wèishénme xiàng wǒmen xíng zhè yīqiè shì ne. nǐ jiù duì tāmen shuō, nǐmen zenyàng lí qì Yēhéhuá ( yuánwén zuò wǒ ), zaì nǐmen de dì shang shìfèng waì bāng shén, ye bì zhàoyàng zaì bù shǔ nǐmen de dì shang shìfèng waìbāngrén.

吕振中 耶5:19 将来人民若问说（传统∶你们若说）∶『永恒主我们的上帝为什么向我们行这一切事呢？』你就要对他们说∶『你们怎样离弃了我，在你们的地上事奉外人的神，你们也必怎样在不属于你们的地上服事外族人。』」

新译本 耶5:19 “将来如果有人问：‘耶和华我们的　神，为什么向我们行这一切事呢？’你就要对他们说：‘你们怎样离弃我，在你们的土地上事奉外族人的神，你们也要在不属你们的土地上照样服事外族人。’”

现代译 耶5:19 耶利米呀，如果他们问起为甚麽我这样待他们，你要告诉他们，因为他们离弃我，在自己的国土上服事别的神明，所以他们要流亡异乡，服事外国人。」

当代译 耶5:19 如果你们问：‘为甚麽主我们的上帝向我们行了这一切的事呢？’你可以对他们说：‘你们怎样离弃主，在你们的国中敬奉外族的神，你们也要怎样在不属你们的地方事奉外族人。’

文理本 耶5:19 尔曹若云、我上帝耶和华何为以此加我、尔当语之曰、尔曹弃我、奉事他神于尔境、如是、亦必奉事外人于非尔之地、○

修订本 耶5:19 百姓若说：'耶和华－我们的上帝为什么向我们行这一切事呢？'你就对他们说：'你们怎样离弃我，在你们的地上事奉外邦神明，也必照样在不属你们的地上事奉外族人。'"

KJV 英 耶5:19 And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

NIV 英 耶5:19 And when the people ask, 'Why has the LORD our God done all this to us?' you will tell them, 'As you have forsaken me and served foreign gods in your own land, so now you will serve foreigners in a land not your own.'

主目录 返回顶部

和合本 耶5:20 当传扬在雅各家，报告在犹大说：

拼音版 耶5:20 Dāng chuányáng zaì Yǎgè jiā, bàogào zaì Yóudà shuō,

吕振中 耶5:20 你们要在雅各家宣告这事，要在犹大公布说∶

新译本 耶5:20 你们要在雅各家宣告这事，在犹大传扬，说：

现代译 耶5:20 上主说：「要通告雅各的后代，向犹大人民宣布：

当代译 耶5:20 你们要在雅各家，在犹大地扬声宣布说：

文理本 耶5:20 尔宜布告于雅各家、宣传于犹大曰、

修订本 耶5:20 当在雅各家传扬， 在犹大宣告，说：

KJV 英 耶5:20 Declare this in the house of Jacob, and publish it in Judah, saying,

NIV 英 耶5:20 "Announce this to the house of Jacob and proclaim it in Judah:

主目录 返回顶部

和合本 耶5:21 愚昧无知的百姓啊，你们有眼不看，有耳不听，现在当听这话。”

拼音版 耶5:21 Yúmeì wúzhī de bǎixìng a, nǐmen yǒu yǎn bù kàn, yǒu er bù tīng, xiànzaì dāng tīng zhè huà.

吕振中 耶5:21 「愚昧而无心思的人民哪，有眼不能看、有耳不能听的阿，你们要听这话。

新译本 耶5:21 “愚昧无知的民哪！你们有眼不能看，有耳不能听；你们应当听这话：

现代译 耶5:21 你们这些愚蠢无知的人哪，要留心听！你们有眼睛却不能看；有耳朵却不能听！

当代译 耶5:21 你们这群愚昧无知的子民啊，你们视而不见，听而不闻。你们要听这话：

文理本 耶5:21 愚昧无知之民欤、有目而不见、有耳而不闻、尔其听此、

修订本 耶5:21 "愚昧无知的百姓啊， 你们有眼不看， 有耳不听， 现在当听这话。

KJV 英 耶5:21 Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

NIV 英 耶5:21 Hear this, you foolish and senseless people, who have eyes but do not see, who have ears but do not hear:

主目录 返回顶部

和合本 耶5:22 耶和华说：“你们怎么不惧怕我呢？我以永远的定例，用沙为海的界限，水不得越过。因此，你们在我面前还不战兢吗？波浪虽然翻腾，却不能逾越；虽然砰訇，却不能过去。

拼音版 耶5:22 Yēhéhuá shuō, nǐmen zenme bù jùpà wǒ ne. wǒ yǐ yǒngyuǎn de dénglì, yòng shā wèi hǎi de jiè xiàn, shuǐ bùdé yuèguò. yīncǐ, nǐmen zaì wǒ miànqián hái bù zhàn jīng ma. bō làng suīrán fānteng, què bùnéng yú yuè. suīrán hōng, què bùnéng guo qù.

吕振中 耶5:22 永恒主发神谕说∶连我、你们也不惧怕么？在我面前、你们还不战战兢兢？我用沙做海的界限，永远的定限，使它不能越犯；其水（仿耶46∶78加上的）波浪虽翻腾，却不能得胜，其波浪虽匉訇，却不能越过。

新译本 耶5:22 ‘你们连我都不惧怕吗？在我面前你们也不战兢吗？’这是耶和华的宣告。‘我以沙作海的疆界，作永远的界限，海就不能越过；波浪翻腾，却不能漫过；怒涛澎湃，仍无法逾越。

现代译 耶5:22 我—上主问你们：你们为甚麽不敬畏我？在我面前，为甚麽不战战兢兢？我安置沙滩作海洋的界限，大洋不能越过这界限。海水汹涌也不能穿越过；浪涛翻腾也不能突破。

当代译 耶5:22 ‘难道你们不畏惧我吗？难道你们在我面前不会颤抖吗？我以沙石为海的界限，使水不能越过它。波涛虽然汹涌，却不能超过它；虽然澎湃，也不能过去。

文理本 耶5:22 耶和华曰、我立永命、以沙界海、不得逾防、虽波涛汹涌而不越、漰渤而不逾、尔不畏我、不战栗于我前乎、

修订本 耶5:22 你们难道不惧怕我吗？ 在我面前还不战兢吗？ 这是耶和华说的。 我以沙为海的界限， 作永远的条例，使它不得越过。 波浪汹涌，却不能胜过； 怒涛澎湃，仍无法越过。

KJV 英 耶5:22 Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

NIV 英 耶5:22 Should you not fear me?" declares the LORD. "Should you not tremble in my presence? I made the sand a boundary for the sea, an everlasting barrier it cannot cross. The waves may roll, but they cannot prevail; they may roar, but they cannot cross it.

主目录 返回顶部

和合本 耶5:23 但这百姓有背叛忤逆的心，他们叛我而去。

拼音版 耶5:23 Dàn zhè bǎixìng yǒu beìpàn wǔ nì de xīn. tāmen pàn wǒ ér qù,

吕振中 耶5:23 但这些人民存着倔强悖逆的心；他们转离而去。

新译本 耶5:23 可是这人民，竟存着顽梗悖逆的心；背我而去。’

现代译 耶5:23 但是你们这些人又顽固又悖逆！你们背叛了我，离弃了我。

当代译 耶5:23 但是，这子民的心刚硬悖逆，背叛我、离开我。

文理本 耶5:23 惟斯民怀叛逆之心、背我而去、

修订本 耶5:23 但这百姓有背叛忤逆的心， 他们转离而去。

KJV 英 耶5:23 But this people hath a revolting and a rebellious heart; they are revolted and gone.

NIV 英 耶5:23 But these people have stubborn and rebellious hearts; they have turned aside and gone away.

主目录 返回顶部

和合本 耶5:24 心内也不说：‘我们应当敬畏耶和华我们的　神！他按时赐雨，就是秋雨春雨，又为我们定收割的节令，永存不废。’

拼音版 耶5:24 Xīn neì ye bú shuō, wǒmen yīngdāng jìngwèi Yēhéhuá wǒmen de shén. tā ànshí cì yǔ, jiù shì qiū yǔ chūn yǔ, yòu wèi wǒmen déng shōugē de jiéLìng, yǒng cún bù feì.

吕振中 耶5:24 他们心里也不说∶『我们应当敬畏永恒主我们的上帝∶他按时赐霖雨，就是秋霖春雨；又为我们存着收割的制定节令。』

新译本 耶5:24 他们心里也不想想：‘我们应当敬畏耶和华我们的　神，他按时赐雨，就是秋雨春霖，又为我们保存定时收割的节令。’

现代译 耶5:24 虽然我按时赐给你们春霖秋雨，让你们年年丰收，你们却从来不敬畏我。

当代译 耶5:24 他们从不诚心地说：让我们现在敬畏主我们的上帝！他按时降下秋雨和春雨，又保守我们按时收割。

文理本 耶5:24 彼不自谓、我当寅畏我上帝耶和华、彼降秋雨春雨、各适其时、为我定厥穑期、

修订本 耶5:24 他们心里并不说： '我们应当敬畏耶和华－我们的上帝； 他按时赐雨，就是秋雨和春雨， 又为我们定收割的季节。'

KJV 英 耶5:24 Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

NIV 英 耶5:24 They do not say to themselves, 'Let us fear the LORD our God, who gives autumn and spring rains in season, who assures us of the regular weeks of harvest.'

主目录 返回顶部

和合本 耶5:25 你们的罪孽，使这些事转离你们；你们的罪恶使你们不能得福。

拼音版 耶5:25 Nǐmen de zuìniè shǐ zhèxie shì zhuǎn lí nǐmen. nǐmen de zuìè shǐ nǐmen bùnéng dé fú.

吕振中 耶5:25 你们的罪孽将这些事推开了；你们的罪拦阻了你们得福利。

新译本 耶5:25 你们的罪孽使这些都离开了，你们的罪恶剥夺了你们的幸福。

现代译 耶5:25 你们的罪行使风雨失调；你们的罪过使你们不得收获。

当代译 耶5:25 你们的不义，使这些恩惠离开你们；你们的罪恶，叫你们得不到好处。

文理本 耶5:25 尔之愆尤使尔失此、尔之罪戾阻尔获福、

修订本 耶5:25 你们的罪孽使这些转离你们， 你们的罪恶使你们不能得福。

KJV 英 耶5:25 Your iniquities have turned away these things, and your sins have withholden good things from you.

NIV 英 耶5:25 Your wrongdoings have kept these away; your sins have deprived you of good.

主目录 返回顶部

和合本 耶5:26 因为在我民中有恶人，他们埋伏窥探，好像捕鸟的人，他们设立圈套陷害人。

拼音版 耶5:26 Yīnwei zaì wǒ mín zhōng yǒu è rén. tāmen máifu kuītàn, hǎoxiàng bǔ niǎo de rén. tāmen shèlì quān tào xiànhaì rén.

吕振中 耶5:26 因为在我的人民中有恶人；他们窥探着，像捕鸟人蹲着等；他们设立了毁灭机来捉住人。

新译本 耶5:26 在我的子民中发现了恶人，他们好像捕鸟的人蹲伏窥探，装置网罗捕捉人。

现代译 耶5:26 「邪恶的人住在我子民当中。他们设圈套陷害人，好像捕鸟的人张开罗网。

当代译 耶5:26 在我的子民中，恶人四布，他们隐伏等候，如同捕鸟的人设下陷害人的罗网。

文理本 耶5:26 盖我民中有恶人、隐伏如猎禽者、设机以陷人、

修订本 耶5:26 在我百姓当中有恶人， 他们埋伏，好像捕鸟的人在窥探； 他们设罗网陷害人。

KJV 英 耶5:26 For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

NIV 英 耶5:26 "Among my people are wicked men who lie in wait like men who snare birds and like those who set traps to catch men.

主目录 返回顶部

和合本 耶5:27 笼内怎样满了雀鸟，他们的房中也照样充满诡诈。所以他们得成为大，而且富足。

拼音版 耶5:27 Lóng neì zenyàng mǎn le què niǎo, tāmende fáng zhōng ye zhàoyàng chōngmǎn guǐzhà. suǒyǐ tāmen dé chéngwéi dà, érqie fùzú.

吕振中 耶5:27 笼内怎样满了雀鸟，他们屋里也怎样充满着诡诈所捉着的；因此他们成了昌大富裕的人。

新译本 耶5:27 笼中怎样满了雀鸟，他们的屋里也满了诡诈；他们就因此财雄势大。

现代译 耶5:27 他们的家堆满了赃物，好像猎人的笼子装满了猎物。所以，他们有钱有势，

当代译 耶5:27 雀笼怎样满了飞鸟，他们的屋也同样充满诡诈。藉此他们变得财雄势大。

文理本 耶5:27 笼充以禽鸟、其室亦充以诡诈、因而昌盛富有、

修订本 耶5:27 笼子怎样装满雀鸟， 他们的屋里也照样充满诡诈； 他们因此得以强大富足。

KJV 英 耶5:27 As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

NIV 英 耶5:27 Like cages full of birds, their houses are full of deceit; they have become rich and powerful

主目录 返回顶部

和合本 耶5:28 他们肥胖光润，作恶过甚，不为人伸冤，就是不为孤儿伸冤，不使他亨通，也不为穷人辨屈。”

拼音版 耶5:28 Tāmen féi pàng guāng rùn, zuò è guo shén, bù wéirén shēnyuān. jiù shì bù wèi gūér shēnyuān, bú shǐ tā hēng tōng, ye bú wèi qióngrén biàn qū.

吕振中 耶5:28 他们肥胖光润，坏事拼命地作；不秉公裁判，不为孤儿辩诉，而援救他（传统∶而使他亨通顺遂），也不为穷人伸冤。

新译本 耶5:28 他们肥胖光润，作尽各种坏事；他们不为人辩护，不替孤儿辨屈，使他们获益，也不为穷人伸冤。

现代译 耶5:28 肥胖红润。他们穷凶极恶，不替无依的孤儿伸冤，不替无助的穷人主持公道。

当代译 耶5:28 他们吃得肥胖红润，作奸犯科却若无其事，他们不为孤儿伸辩，也不为穷人争取权利。”

文理本 耶5:28 彼体肥肤润、作恶太甚、不为孤子伸冤、使之利达、不为贫者折中、

修订本 耶5:28 他们肥胖光润，作恶过甚， 不为人伸冤， 不为孤儿伸冤，使他们胜诉， 也不为贫穷人辩护。

KJV 英 耶5:28 They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

NIV 英 耶5:28 and have grown fat and sleek. Their evil deeds have no limit; they do not plead the case of the fatherless to win it, they do not defend the rights of the poor.

主目录 返回顶部

和合本 耶5:29 耶和华说：“我岂不因这些事讨罪呢？岂不报复这样的国民呢？

拼音版 耶5:29 Yēhéhuá shuō, wǒ qǐbù yīn zhèxie shì tǎo zuì ne. qǐbù bàofù zhèyàng de guó mín ne.

吕振中 耶5:29 永恒主发神谕说∶我岂不因这些事而施察罚呢？这样的国、我岂不加以报复呢？」

新译本 耶5:29 我因这些事怎能不施行惩罚呢？像这样的国家，我怎能不亲自报复呢？”这是耶和华的宣告。

现代译 耶5:29 「因此，我—上主要为这些事惩罚他们；我要报复这样的国家。

当代译 耶5:29 主说：“难道我可以静坐不理这些事吗？对於这样的国家，难道我还可以容忍他们吗？

文理本 耶5:29 耶和华曰、我岂不缘此而加谴责、岂不复仇于若是之国哉、

修订本 耶5:29 我岂不因这些事施行惩罚吗？ 像这样的国家，我岂能不报复呢？ 这是耶和华说的。

KJV 英 耶5:29 Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

NIV 英 耶5:29 Should I not punish them for this?" declares the LORD. "Should I not avenge myself on such a nation as this?

主目录 返回顶部

和合本 耶5:30 国中有可惊骇、可憎恶的事：

拼音版 耶5:30 Guó zhōng yǒu ke jīnghaì, ke zēngwù de shì,

吕振中 耶5:30 国中有一件令人惊骇、令人不寒而栗的事；

新译本 耶5:30 “恐怖骇人的事在国中发生了。

现代译 耶5:30 在这国土上竟然发生了这样可怕、令人惊奇的事！

当代译 耶5:30 在这地发生了一件令人感到可怕而震惊的事，

文理本 耶5:30 斯土有奇异可憎之事、

修订本 耶5:30 "国中有令人惊骇、 恐怖的事发生，

KJV 英 耶5:30 A wonderful and horrible thing is committed in the land;

NIV 英 耶5:30 "A horrible and shocking thing has happened in the land:

主目录 返回顶部

和合本 耶5:31 就是先知说假预言，祭司藉他们把持权柄，我的百姓也喜爱这些事。到了结局你们怎样行呢？

拼音版 耶5:31 Jiù shì xiānzhī shuō jiǎ yùyán, jìsī jiè tāmen bǎ chí quánbǐng. wǒde bǎixìng ye xǐaì zhèxie shì, dào liǎojié jú nǐmen zenyàng xíng ne.

吕振中 耶5:31 就是神言人们以虚假传神言，祭司们仗着他们的手法来掌权柄；我的人民竟喜爱这样；到了结局、你们要怎样行呢？

新译本 耶5:31 先知说假预言，祭司凭己意把持权柄。我的子民竟喜爱这样，到了结局你们怎么办呢？”

现代译 耶5:31 先知只会撒谎；祭司专为自己争权夺利；我的子民竟不反对。惩罚的日子一到，他们要怎麽办呢？」

当代译 耶5:31 就是先知乱发预言，祭司凭自己的权柄行事，我的子民却以此为乐；但到最后的结局来临时，你们还能做甚麽呢？”

文理本 耶5:31 先知传虚伪、祭司藉以操权、我民咸以为悦、至终尔将若之何、

修订本 耶5:31 先知说假预言， 祭司把权柄抓在自己手上， 我的百姓也喜爱这样， 到了结局你们要怎么办呢？"

KJV 英 耶5:31 The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

NIV 英 耶5:31 The prophets prophesy lies, the priests rule by their own authority, and my people love it this way. But what will you do in the end?


耶利米书第6章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第6章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶6:1 便雅悯人哪，你们要逃出耶路撒冷，在提哥亚吹角，在伯哈基琳立号旗。因为有灾祸与大毁灭从北方张望。

拼音版 耶6:1 Biànyǎmǐn rén nǎ, nǐmen yào taó chū Yēlùsǎleng, zaì Tígēyà chuī iǎo, zaì bó Hājī lín lì haó qí. yīnwei yǒu zāihuò yǔ dà huǐmiè cóng bei fāng zhāng wàng.

吕振中 耶6:1 便雅悯人哪，从耶路撒冷城中逃出来避难哦！要在提哥亚吹号角，在伯哈基琳竖立警报；因为有灾祸与大破毁从北方张望下来。

新译本 耶6:1 “便雅悯人哪！赶快逃命，离开耶路撒冷。你们要在提哥亚吹角，在伯．哈基琳升烽火；因为灾祸和严重的毁灭，已从北方迫近。

现代译 耶6:1 便雅悯人哪，逃亡吧！快逃出耶路撒冷！你们要在提哥亚吹号，在伯哈基琳燃起警报的烽火！大灾大难快要从北方临到了。

当代译 耶6:1 “便雅悯人呀，你们要赶快逃离耶路撒冷！你们要在提哥亚和伯哈基琳发出警号，因为有灾祸和大难从北方开始发动。

文理本 耶6:1 便雅悯人欤、逃出耶路撒冷以求安、吹角于提哥亚、立斾于伯哈基琳、盖祸自北而著、毁灭甚巨、

修订本 耶6:1 便雅悯人哪，当逃离耶路撒冷， 在提哥亚吹号角， 在伯．哈基琳升信号， 因为有灾祸与大毁灭从北方逼近。

KJV 英 耶6:1 O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

NIV 英 耶6:1 "Flee for safety, people of Benjamin! Flee from Jerusalem! Sound the trumpet in Tekoa! Raise the signal over Beth Hakkerem! For disaster looms out of the north, even terrible destruction.

主目录 返回顶部

和合本 耶6:2 那秀美娇嫩的锡安女子（“女子”就是指“民”的意思），我必剪除。

拼音版 耶6:2 Nà xiù mei jiāonèn de Xī 'ān nǚzi ( nǚzi jiù shì zhǐ mín de yìsi ), wǒ bì jiǎnchú.

吕振中 耶6:2 锡安小姐是不是像青绿的草场（传统∶那秀美娇嫩的錫安小姐我必剪除），

新译本 耶6:2 美丽高贵的锡安居民（“居民”原文作“女子”），我必除灭你们。

现代译 耶6:2 锡安城虽然壮丽，但要被毁灭！

当代译 耶6:2 那清秀脱俗的锡安子民，我要把他们除掉。

文理本 耶6:2 美丽娇娆之锡安女、我必殄灭之、

修订本 耶6:2 那秀美娇嫩的锡安， 我必剪除。

KJV 英 耶6:2 I have likened the daughter of Zion to a comely and delicate woman.

NIV 英 耶6:2 I will destroy the Daughter of Zion, so beautiful and delicate.

主目录 返回顶部

和合本 耶6:3 牧人必引他们的羊群到她那里，在她周围支搭帐棚，各在自己所占之地使羊吃草。

拼音版 耶6:3 Mùrén bì yǐn tāmende yáng qún dào Tānàli, zaì tā zhōuwéi zhī dā zhàngpéng, ge zaì zìjǐ suǒ zhān zhī dì shǐ yáng chī cǎo.

吕振中 耶6:3 以致有牧人带着羊群来光顾她？他们支搭帐棚四面围攻她，各在自己所占之地放羊吃草。

新译本 耶6:3 牧人必带着他们的羊群，来到锡安那里，在城的四围支搭帐棚，各在自己的地方分别牧放羊群。”

现代译 耶6:3 列国的君王要率领他们的军队，在城的周围各自选定据点扎营。

当代译 耶6:3 敌人假装牧人，带着羊群走近她，在她四周安营，又在自己所占领的地方牧羊。”

文理本 耶6:3 牧者与其群羊必至、张幕于其四周、各于其地牧之、

修订本 耶6:3 牧人必引领羊群到它那里， 在它周围支搭帐棚， 各在自己的地方放牧。

KJV 英 耶6:3 The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

NIV 英 耶6:3 Shepherds with their flocks will come against her; they will pitch their tents around her, each tending his own portion."

主目录 返回顶部

和合本 耶6:4 你们要准备攻击她，起来吧！我们可以趁午时上去。哀哉！日已渐斜，晚影拖长了。

拼音版 耶6:4 Nǐmen yào zhúnbeì gōngjī tā. qǐlai ba, wǒmen keyǐ chèn wǔ shí shang qù. āi zāi. rì yǐ jiān xié, wǎn yǐng tuō cháng le.

吕振中 耶6:4 「你们要行圣礼备战来攻击她；起来！我们趁中午上去！唉，我们不得了啦！日已渐斜了！暮影拖长了！」

新译本 耶6:4 “你们要备战攻击她！起来！我们趁着正午上去。唉！可惜日渐西沉，暮影拖长了！

现代译 耶6:4 他们要下令：「准备攻城！在中午发动攻击！」后来他们又说：「糟了，天晚了，黑夜到了，来不及进军。

当代译 耶6:4 “起来备战攻击她，让我们趁着中午时分进攻吧！我们可真不幸，因为日已西沉，投影已拉长了。

文理本 耶6:4 尔其备战、我侪其起、乘午以上、祸哉、日已西斜、夕影长矣、

修订本 耶6:4 "你们要准备攻击它。 起来吧，我们要趁正午上去。" "哀哉！日已渐斜， 黄昏的影子拖长了。"

KJV 英 耶6:4 Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

NIV 英 耶6:4 "Prepare for battle against her! Arise, let us attack at noon! But, alas, the daylight is fading, and the shadows of evening grow long.

主目录 返回顶部

和合本 耶6:5 起来吧！我们夜间上去毁坏她的宫殿。”

拼音版 耶6:5 Qǐlai ba, wǒmen yè jiān shang qù, huǐhuaì tāde gōngdiàn.

吕振中 耶6:5 「起来！我们乘夜上去！毁坏她的宫堡。」

新译本 耶6:5 起来！我们趁着夜间上去，毁坏她的堡垒。”

现代译 耶6:5 我们要准备夜间攻城，摧毁防御。」

当代译 耶6:5 起来吧，我们要乘夜攻打她，毁灭她的宫殿。”

文理本 耶6:5 起哉、夤夜而上、毁其宫室、

修订本 耶6:5 "起来吧，我们要在夜间上去， 毁坏它的宫殿。"

KJV 英 耶6:5 Arise, and let us go by night, and let us destroy her palaces.

NIV 英 耶6:5 So arise, let us attack at night and destroy her fortresses!"

主目录 返回顶部

和合本 耶6:6 因为万军之耶和华如此说：“你们要砍伐树木，筑垒攻打耶路撒冷。这就是那该罚的城，其中尽是欺压。

拼音版 耶6:6 Yīnwei wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐmen yào kǎn fá shùmù, zhú lei gōngdǎ Yēlùsǎleng. zhè jiù shì nà gāi fá de chéng, qízhōng jǐn shì qīyē.

吕振中 耶6:6 因为万军之永恒主这么说∶「你们要砍伐树木，倒土堆攻打耶路撒冷，就是该受察罚（或译∶放荡不羁）的城，其中尽是欺压。

新译本 耶6:6 因为万军之耶和华这样说：“砍下她的树木，筑垒攻打耶路撒冷；她是那该受惩罚的城，其中尽是欺压的事。

现代译 耶6:6 上主—万军的统帅已命令领军的君王砍伐树木，堆造土垒，围攻耶路撒冷。他说：「这城充满欺压，我要惩罚它。

当代译 耶6:6 因为万军的主这样说：“你们要砍下她的树木，建筑堡垒围攻耶路撒冷，因这是该受惩罚的城，其中所充满的都是欺压的事。

文理本 耶6:6 万军之耶和华云、伐木筑垒、以攻耶路撒冷、其中充斥苛虐、乃宜罚之邑也、

修订本 耶6:6 万军之耶和华如此说： "你们要砍伐树木， 建土堆攻打耶路撒冷， 就是那该受罚的城， 其中尽是欺压。

KJV 英 耶6:6 For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

NIV 英 耶6:6 This is what the LORD Almighty says: "Cut down the trees and build siege ramps against Jerusalem. This city must be punished; it is filled with oppression.

主目录 返回顶部

和合本 耶6:7 井怎样涌出水来，这城也照样涌出恶来。在其间常听见有强暴毁灭的事，病患损伤也常在我面前。

拼音版 耶6:7 Jǐng zenyàng yǒng chū shuǐ lái, zhè chéng ye zhàoyàng yǒng chū è lái. zaì qí jiān cháng tīngjian yǒu qiángbào huǐmiè de shì, bìng huàn sún shāng ye cháng zaì wǒ miànqián.

吕振中 耶6:7 水池怎样使它的水清新，这城也怎样使她的邪恶推陈出新；她中间常听到有强暴和毁灭的事；创痍和损伤不断在我面前。

新译本 耶6:7 井怎样涌出水来，这城也怎样涌出恶来；城中常常听到强暴和毁灭的事，在我面前不断有病患与创伤。

现代译 耶6:7 好像水井不断地涌出清水，这城不断地制造新罪恶。我听见城里发出残暴毁灭的声音；我也看见病痛和伤痕。

当代译 耶6:7 她的邪恶如同涌流的泉水；强暴毁灭已是司空见惯的事，疾病和损伤层出不穷。

文理本 耶6:7 彼肆行邪恶、如泉之涌水、强暴毁灭、闻于其间、疾病疮痍、常在我前、

修订本 耶6:7 井怎样涌出水来， 这城也照样涌出恶来； 其中常听闻残暴毁灭的事， 病痛损伤也常在我面前。

KJV 英 耶6:7 As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

NIV 英 耶6:7 As a well pours out its water, so she pours out her wickedness. Violence and destruction resound in her; her sickness and wounds are ever before me.

主目录 返回顶部

和合本 耶6:8 耶路撒冷啊，你当受教，免得我心与你生疏，免得我使你荒凉，成为无人居住之地。”

拼音版 耶6:8 Yēlùsǎleng a, nǐ dāng shòu jiāo, miǎndé wǒ xīn yu nǐ shēngshū, miǎndé wǒ shǐ nǐ huāngliáng, chéngwéi wú rén jūzhù zhī dì.

吕振中 耶6:8 耶路撒冷阿，你须要接受管教，免得我跟你疏远，免得我使你荒凉，成为无人居住之地。」

新译本 耶6:8 耶路撒冷啊！应当受警戒，免得我的心与你疏远，免得我使你荒凉，成为无人居住之地。”

现代译 耶6:8 耶路撒冷人哪！你们要从这些苦难得教训。不然，我要丢弃你们，使你们的城荒废，无人居住。」

当代译 耶6:8 耶路撒冷啊，你应该接受警戒了，否则我要与你隔绝，使你荒凉，无人居住。”

文理本 耶6:8 耶路撒冷欤、尔宜受教、免我心厌尔、使尔地荒芜、无人居处、

修订本 耶6:8 耶路撒冷啊，当受管教， 免得我心与你生疏， 免得我使你荒凉， 成为无人居住之地。"

KJV 英 耶6:8 Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

NIV 英 耶6:8 Take warning, O Jerusalem, or I will turn away from you and make your land desolate so no one can live in it."

主目录 返回顶部

和合本 耶6:9 万军之耶和华曾如此说：“敌人必掳尽以色列剩下的民，如同摘净葡萄一样。你要像摘葡萄的人摘了又摘，回手放在筐子里。”

拼音版 耶6:9 wàn jūn zhī Yēhéhuá céng rúcǐ shuō, dírén bì lǔ jǐn Yǐsèliè shèngxia de mín, rútóng zhāi jìng pútào yíyàng. nǐ yào xiàng zhāi pútào de rén zhāi le yòu zhāi, huí shǒu fàng zaì kuāngzi lǐ.

吕振中 耶6:9 万军之永恒主这么说∶「你要（传统∶他们要）掳尽以色列余剩之民，如同摘净葡萄一样；要像割取摘葡萄的人回手到枝子上（原文∶筐子里）割了又割。」

新译本 耶6:9 万军之耶和华这样说：“任凭他们像摘净葡萄一样对待以色列剩下的人；你要像摘葡萄的人，向枝子伸手，摘了又摘。”

现代译 耶6:9 上主—万军的统帅这样说：「敌人要来洗劫以色列，好像采葡萄的人摘光所有的葡萄；所以你要趁着机会，尽量抢救残存的人。」

当代译 耶6:9 万军的主这样说：“敌人要彻底铲除以色列的馀民，如同把葡萄完全摘净一样。”

文理本 耶6:9 万军之耶和华曰、人必尽拾以色列之遗民、若采葡萄、尔其反手、若采葡萄者攀枝而摘之、

修订本 耶6:9 万军之耶和华如此说： "他们洗劫以色列剩下的民， 如摘净葡萄一样； 现你的手如采收葡萄的人，在树枝上采了又采。"

KJV 英 耶6:9 Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

NIV 英 耶6:9 This is what the LORD Almighty says: "Let them glean the remnant of Israel as thoroughly as a vine; pass your hand over the branches again, like one gathering grapes."

主目录 返回顶部

和合本 耶6:10 现在我可以向谁说话作见证，使他们听呢？他们的耳朵未受割礼，不能听见。看哪！耶和华的话，他们以为羞辱，不以为喜悦。

拼音版 耶6:10 Xiànzaì wǒ keyǐ xiàng shuí shuōhuà zuò jiànzhèng, shǐ tāmen tīng ne. tāmende erduo wèi shòu gēlǐ, bùnéng tīngjian. kàn nǎ, Yēhéhuá de huà tāmen yǐwéi xiūrǔ, bú yǐwéi xǐyuè.

吕振中 耶6:10 我要向谁说话，而发警告，使他们听呢？看哪，他们的耳朵没受割礼，不能倾听；看哪，永恒主的话、他们以为羞辱，不喜悦它。

新译本 耶6:10 我可以向谁说话，向谁警告，使他们可以听从呢？他们的耳朵未受割礼，不能听闻；看哪！他们以耶和华的话为羞辱，一点也不喜欢。

现代译 耶6:10 我说：「纵使我向他们传达你的话，警告他们，有谁愿意接受呢？他们顽固不肯接受你的话。他们拿你吩咐我说的话开玩笑。

当代译 耶6:10 我要向谁说话和发出警告，他们才会接受呢？看，他们的耳朵都闭塞了，甚麽也听不见。主的话成了责备他们的言语，他们并不喜欢听。

文理本 耶6:10 我将与谁言以警之、使之闻乎、其耳未洁、致不能听、耶和华之言、彼视为辱、不以为悦、

修订本 耶6:10 现在我可以向谁说话，警告谁，使他们听呢？ 看哪，他们的耳朵未受割礼，不能听见。 看哪，他们以耶和华的话为羞辱， 不以为喜悦。

KJV 英 耶6:10 To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

NIV 英 耶6:10 To whom can I speak and give warning? Who will listen to me? Their ears are closed so they cannot hear. The word of the LORD is offensive to them; they find no pleasure in it.

主目录 返回顶部

和合本 耶6:11 因此我被耶和华的忿怒充满，难以含忍。我要倾在街中的孩童和聚会的少年人身上，连夫带妻，并年老的与日子满足的都必被擒拿。

拼音版 耶6:11 Yīncǐ wǒ beì Yēhéhuá de fèn nù chōngmǎn, nányǐ Hán ren. wǒ yào qīng zaì jiē zhōng de háitóng hé jùhuì de shàonián rénshēn shang, lián fú daì qī, bìng nián lǎo de yǔ rìzi mǎnzū de dōu bì beì qín ná.

吕振中 耶6:11 因此我充满了永恒主的烈怒，我含忍得腻了。我要（传统∶你要）向街上的孩童和聚在一处的青年团身上倒去了；他们连夫带妻、年老的跟岁数满足的必都被捉拿。

新译本 耶6:11 因此，我心里充满耶和华的忿怒，无法容忍。“你要把我的忿怒向街上的孩童倾倒，又倾在联群集结的年轻人身上。夫妻一起被捉住，年老的、寿高的也不例外。

现代译 耶6:11 上主啊！你向他们发的烈怒也在我身上燃烧，我再也不能忍受了！」於是上主告诉我：「把我的烈怒倾泻在街头巷尾的孩童和成群结夥的年轻人身上。夫妻要一起被掳，老年人也不能幸免。

当代译 耶6:11 为此，我充满了主的怒气，无法再容忍。“我就把怒气发洒在街头的孩童和会集成群的青年身上；丈夫和妻子、成年人与老年人都要一同被掳。

文理本 耶6:11 故我充以耶和华之怒、疲倦难忍、可倾之于衢中之童、及少壮之会、夫妇耆老、及年迈者、必皆被执、

修订本 耶6:11 因此我被耶和华的愤怒充满，难以忍受。 "你要把它倒在街上孩童 和成群的年轻人身上， 他们连夫带妻， 年长者与高龄的人都必被擒拿。

KJV 英 耶6:11 Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

NIV 英 耶6:11 But I am full of the wrath of the LORD, and I cannot hold it in. "Pour it out on the children in the street and on the young men gathered together; both husband and wife will be caught in it, and the old, those weighed down with years.

主目录 返回顶部

和合本 耶6:12 他们的房屋、田地和妻子都必转归别人。我要伸手攻击这地的居民！”这是耶和华说的。

拼音版 耶6:12 Tāmende fángwū, tiándì, hé qīzi dōu bì zhuǎn guī biérén. wǒ yào shēnshǒu gōngjī zhè dì de jūmín. zhè shì Yēhéhuá shuō de.

吕振中 耶6:12 他们的房屋必转归别人，田地和妻子一概都去；因为我要伸手攻击这地的居民」∶这是永恒主发神谕说的。

新译本 耶6:12 他们的房屋、田地与妻子，都要一起转归别人；因为我要伸手，攻击这地的居民。”这是耶和华的宣告。

现代译 耶6:12 他们的房子连同他们的妻子、田地都要归别人。我要惩罚这地的居民；

当代译 耶6:12 他们的房屋、田地和妻室，都给他人占据。我要伸手攻击这地的居民。”这是主的话。

文理本 耶6:12 耶和华曰、我将伸手于此地之居民、其第宅田畴妻室、同归他人、

修订本 耶6:12 他们的房屋、田地， 和妻子都要一起转归别人， 我要伸手攻击这地的居民。" 这是耶和华说的。

KJV 英 耶6:12 And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

NIV 英 耶6:12 Their houses will be turned over to others, together with their fields and their wives, when I stretch out my hand against those who live in the land," declares the LORD.

主目录 返回顶部

和合本 耶6:13 “因为他们从最小的到至大的都一味地贪婪；从先知到祭司都行事虚谎。

拼音版 耶6:13 Yīnwei tāmen cóng zuì xiǎo de dào zhì dà de dōu yī wèi dì tānlán, cóng xiānzhī dào jìsī dōu xíngshì xū huǎng.

吕振中 耶6:13 「因为他们从最小的到至大的、都一味贪图不义之财；从神言人到祭司、都行虚假。

新译本 耶6:13 “他们从最小的到最大的，个个都贪图不义之财；从先知到祭司，全都行事诡诈。

现代译 耶6:13 因为他们无论地位高低都贪图不义之财，连先知和祭司也欺诈人民。

当代译 耶6:13 “因为他们从最小的到最大的，都只顾图利；从先知到祭司，都行为诡诈。

文理本 耶6:13 因其自尊逮卑、咸属贪婪、先知祭司、俱行虚诞、

修订本 耶6:13 "因为他们从最小的到最大的都贪图不义之财， 从先知到祭司全都行事虚假。

KJV 英 耶6:13 For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

NIV 英 耶6:13 "From the least to the greatest, all are greedy for gain; prophets and priests alike, all practice deceit.

主目录 返回顶部

和合本 耶6:14 他们轻轻忽忽地医治我百姓的损伤说：‘平安了！平安了！’其实没有平安！

拼音版 耶6:14 Tāmen qīng qīng hū hū dì yīzhì wǒ bǎixìng de sún shāng, shuō, píngān le. píngān le. qíshí méiyǒu píngān.

吕振中 耶6:14 他们轻轻忽忽地医治我人民的破烂，说∶『平安了，平安了』；其实没有平安。

新译本 耶6:14 他们草率地医治我子民（“我子民”原文作“我子民的女子”）的损伤，说：‘平安了！平安了！’其实没有平安。”

现代译 耶6:14 他们看我子民的创伤不足轻重。他们说：『没有问题，没有问题，』

当代译 耶6:14 他们表面医治了我子民的伤痛，因他们说：‘平安了，没事了！’但事实上那里并没有平安。

文理本 耶6:14 彼医我民之伤、略而为之、曰、平康平康、实无平康、

修订本 耶6:14 他们轻忽地医治我百姓的损伤， 说：'平安了！平安了！' 其实没有平安。

KJV 英 耶6:14 They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

NIV 英 耶6:14 They dress the wound of my people as though it were not serious. 'Peace, peace,' they say, when there is no peace.

主目录 返回顶部

和合本 耶6:15 他们行可憎的事，知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此，他们必在仆倒的人中仆倒，我向他们讨罪的时候，他们必致跌倒。”这是耶和华说的。

拼音版 耶6:15 Tāmen xíng ke zēng de shì zhīdào cánkuì ma. bù rán, tāmen haó bù cánkuì, ye bù zhī xiūchǐ. yīncǐ, tāmen bì zaì pú dǎo de rén zhōng pú dǎo. wǒ xiàng tāmen tǎo zuì de shíhou, tāmen bì zhì diēdǎo. zhè shì Yēhéhuá shuō de.

吕振中 耶6:15 他们行了可厌恶的事、觉得惭愧么？不，他们一点也不惭愧，也不知羞耻；因此他们必在仆倒的人中间仆倒；我察罚他们时、他们必致倾覆∶这是永恒主说的。」

新译本 耶6:15 耶和华说：“他们行了可憎的事，本应觉得羞愧，可是他们一点羞愧都没有，恬不知耻。因此他们必仆倒在倒下的人中间，我惩罚他们的时候，他们必倒下来。”

现代译 耶6:15 其实问题严重。他们做了这可恶的事理当知耻，可是他们不知耻，不脸红。所以，他们要跟别人一样跌倒。我惩罚他们的时候，他们就一蹶不振。我是上主；我这样宣布了。」

当代译 耶6:15 难道他们因自己做了可憎的事而感到羞愧吗？不，他们是毫无廉耻的。因此，他们要与倒毙的人一同倒下；在我施行惩治的时候，他们必定被毁灭。”这是主说的。

文理本 耶6:15 彼行可恶之事、岂知耻乎、非也、毫不知耻、亦不赧颜、故必仆于仆者之中、我谴责之际、彼必颠踬、耶和华言之矣、○

修订本 耶6:15 他们行可憎之事，应当羞愧； 然而他们却一点也不觉得羞愧， 也不知羞耻。 因此，他们必与仆倒的人一同仆倒， 我惩罚他们的时候， 他们必跌倒。" 这是耶和华说的。

KJV 英 耶6:15 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

NIV 英 耶6:15 Are they ashamed of their loathsome conduct? No, they have no shame at all; they do not even know how to blush. So they will fall among the fallen; they will be brought down when I punish them," says the LORD.

主目录 返回顶部

和合本 耶6:16 耶和华如此说：“你们当站在路上察看，访问古道，哪是善道，便行在其间；这样，你们心里必得安息。他们却说：‘我们不行在其间。’

拼音版 耶6:16 Yēhéhuá rúcǐ shuō, nǐmen dāng zhàn zaì lù shang chákàn, fǎngwèn gǔ dào, nǎ shì shàn dào, biàn xíng zaì qí jiān. zhèyàng, nǐmen xīnli bì dé ānxī. tāmen què shuō, wǒmen bù xíng zaì qí jiān.

吕振中 耶6:16 永恒主这么说∶「你们要站在路上察看，访问往古的路径，哪一条是好的路，你们便在那上头行；这样、你们就得安然。但他们却说∶『我们不在那上头行。』

新译本 耶6:16 耶和华这样说：“你们要站在路上察看，寻访远古的路径，看哪一条是美善的路，就走在其中；这样，你们心里就必得安息。他们却说：‘我们不走在其中。’

现代译 耶6:16 上主劝告他子民说：「你们要站在十字路口观察。要探问那些旧路，查一查那条最好的路在哪里。走那条路，你们就有平安。」但是他们回答：「不！我们不走那条路！」

当代译 耶6:16 主这样说：“你们要站着观看，探问旧路——就是摩西的道路，那是正道，你们要行在当中，你们的心便得到平静。但他们却说：‘我们偏不走。’

文理本 耶6:16 耶和华曰、尔宜立道中而观、访其古道之善者而行之、如是、则心获安、惟彼曰、我弗由之、

修订本 耶6:16 耶和华如此说： "你们当站在路边察看， 寻访古老的路， 哪里是完善的道路，就行走在其上； 这样，你们自己必找到安息。 他们却说：'我们不走。'

KJV 英 耶6:16 Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

NIV 英 耶6:16 This is what the LORD says: "Stand at the crossroads and look; ask for the ancient paths, ask where the good way is, and walk in it, and you will find rest for your souls. But you said, 'We will not walk in it.'

主目录 返回顶部

和合本 耶6:17 我设立守望的人照管你们说：‘要听角声。’他们却说：‘我们不听。’

拼音版 耶6:17 Wǒ shèlì shǒu wàng de rén zhào guǎn nǐmen, shuō, yào tīng jiǎo shēng. tāmen què shuō, wǒmen bù tīng.

吕振中 耶6:17 我屡次立了守望人来照管你们，说∶『要留心号角声哦！』但他们却说∶『我们不留心听。』

新译本 耶6:17 我设立守望的人照管你们，说：‘你们要留心听号角的声音！’他们却说：‘我们不听！’

现代译 耶6:17 上主又为他们指派守望者，替他们听警报的角声，但是他们说：「我们不听！」

当代译 耶6:17 我为你们设立守望者，提醒你们要留意号角声。但他们却说：‘我们不愿听。’

文理本 耶6:17 予立守望者以警尔、命尔听其角声、惟彼曰、我弗听之、

修订本 耶6:17 我为你们设立守望的人， 要留心听角声。 他们却说：'我们不听。'

KJV 英 耶6:17 Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

NIV 英 耶6:17 I appointed watchmen over you and said, 'Listen to the sound of the trumpet!' But you said, 'We will not listen.'

主目录 返回顶部

和合本 耶6:18 列国啊，因此你们当听；会众啊，要知道他们必遭遇的事！

拼音版 耶6:18 Liè guó a, yīncǐ nǐmen dāng tīng. huì zhòng a, yào zhīdào tāmen bì zāoyù de shì.

吕振中 耶6:18 因此，列国阿，你们要听！要清楚知道将要来临的事（此行有残缺，意难确定）。

新译本 耶6:18 列国啊！因此你们要听。以色列会众啊！要晓得他们将遭遇的。

现代译 耶6:18 因此，上主说：「列国啊！仔细观看我子民的遭遇！

当代译 耶6:18 因此，列国啊，你们要听！会众啊，要知道他们有甚麽遭遇！

文理本 耶6:18 列邦欤、宜听之、会众欤、宜知斯民将遇之事、

修订本 耶6:18 因此，列国啊，当听！ 会众啊，要知道他们必遭遇的事。

KJV 英 耶6:18 Therefore hear, ye nations, and know, O congregation, what is among them.

NIV 英 耶6:18 Therefore hear, O nations; observe, O witnesses, what will happen to them.

主目录 返回顶部

和合本 耶6:19 地啊，当听：我必使灾祸临到这百姓，就是他们意念所结的果子，因为他们不听从我的言语。至于我的训诲（或作“律法”），他们也厌弃了。

拼音版 耶6:19 Dì a, dāng tīng. wǒ bì shǐ zāihuò líndào zhè bǎixìng, jiù shì tāmen yìniàn suǒ jié de guǒzi. yīnwei tāmen bú tīng cóng wǒde yányǔ, zhìyú wǒde xùn huì ( huò zuò lǜfǎ ), tāmen ye yànqì le.

吕振中 耶6:19 大地阿，听哦！看吧，我必使灾祸临到这人民，就是他们的意图（或译∶背道）所结的果子；因为我的话他们不留心听；我的指教他们弃绝了。

新译本 耶6:19 大地啊，要听！我必使灾祸临到这人民，这是他们的意图带来的结果；因为他们没有留心听我的话，我的律法他们也弃绝了。

现代译 耶6:19 大地呀，听吧！为了我子民的诡诈，我要降灾祸给他们；因为他们拒绝我的教训，不听从我的话。

当代译 耶6:19 地啊，听着：我要把灾祸降在这子民身上，这是他们作恶所得的结果，因为他们没有听从我的话，又背弃我的律法。

文理本 耶6:19 大地欤、其听之、我必降灾于斯民、为其图谋之果报、盖彼不从我言、而弃我律、

修订本 耶6:19 地啊，当听！ 看哪，我必使灾祸临到这百姓， 是他们计谋所结的果子； 因为他们不肯留心听我的话， 至于我的律法，他们也厌弃。

KJV 英 耶6:19 Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

NIV 英 耶6:19 Hear, O earth: I am bringing disaster on this people, the fruit of their schemes, because they have not listened to my words and have rejected my law.

主目录 返回顶部

和合本 耶6:20 从示巴出的乳香，从远方出的菖蒲（或作“甘蔗”）奉来给我有何益呢？你们的燔祭不蒙悦纳，你们的平安祭我也不喜悦。”

拼音版 耶6:20 Cóng Shìbā chū de rǔxiāng, cóng yuǎnfāng chū de chāngpú ( huò zuò gān zhè ) fèng lái gei wǒ yǒu hé yì ne. nǐmen de Fánjì bù mén yuènà. nǐmen de píngān zhaì, wǒ ye bù xǐyuè.

吕振中 耶6:20 从示巴来的乳香，从远地出的菖蒲，奉来给我有什么益处？你们的燔祭不是可悦纳的，你们的平安祭、我不觉得香甜。

新译本 耶6:20 从示巴来的乳香，从远地出的菖蒲，献给我有什么益处呢？你们的燔祭不蒙悦纳，你们的祭祀我不喜悦。”

现代译 耶6:20 他们献给我示巴的乳香，带给我远方的香料，我不稀罕！我不接受他们的烧化祭，也不喜欢他们的牲祭。

当代译 耶6:20 你们把从示巴运来的乳香、从远地带来的甘蔗作为祭物献给我，又有甚麽用呢？你们用火所献的祭，我不接纳；你们所杀的牲畜，我不喜悦。”

文理本 耶6:20 乳香来自示巴、菖蒲至自远方、而献于我、果何益哉、尔之燔祭、我不纳之、尔之素祭、我不悦之、

修订本 耶6:20 从示巴来的乳香， 从远方出的香菖蒲， 奉来给我有何用呢？ 你们的燔祭不蒙悦纳； 你们的祭物，我也不喜悦。"

KJV 英 耶6:20 To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

NIV 英 耶6:20 What do I care about incense from Sheba or sweet calamus from a distant land? Your burnt offerings are not acceptable; your sacrifices do not please me."

主目录 返回顶部

和合本 耶6:21 所以，耶和华如此说：“我要将绊脚石放在这百姓前面，父亲和儿子要一同跌在其上；邻舍与朋友也都灭亡。”

拼音版 耶6:21 Suǒyǐ Yēhéhuá rúcǐ shuō, wǒ yào jiāng bàn jiǎo shí fàng zaì zhè bǎixìng qiánmian. fùqin hé érzi yào yītóng diē zaì qí shang. línshè yǔ péngyou ye dōu mièwáng.

吕振中 耶6:21 故此永恒主这么说∶『看吧！我要将绊脚物放在这人民前面，他们就必绊跌在那上头，父亲和儿子一同绊跌，邻居和朋友一概灭亡。』」

新译本 耶6:21 因此，耶和华这样说：“我要把绊脚石放在这人民的前面，他们父子一起在其上绊倒，邻舍与朋友也都灭亡。”

现代译 耶6:21 因此，我要使这些人绊倒。父子都要死，邻人亲友也都要灭亡。」

当代译 耶6:21 因此，主这样说：“我要把绊脚石放在这子民面前，使父子一同绊倒，使邻舍和朋友一同灭亡。”

文理本 耶6:21 耶和华曰、我将置窒碍于民前、使父子同蹶、邻友皆亡、○

修订本 耶6:21 所以耶和华如此说： "看哪，我要将绊脚石放在这百姓面前； 父亲和儿子要一同跌在其上， 邻舍与朋友也都灭亡。"

KJV 英 耶6:21 Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

NIV 英 耶6:21 Therefore this is what the LORD says: "I will put obstacles before this people. Fathers and sons alike will stumble over them; neighbors and friends will perish."

主目录 返回顶部

和合本 耶6:22 耶和华如此说：“看哪！有一种民从北方而来，并有一大国被激动，从地极来到。

拼音版 耶6:22 Yēhéhuá rúcǐ shuō, kàn nǎ, yǒu yī zhǒng mín cóng bei fāng ér lái, bìng yǒu yī dà guó beì jīdòng, cóng dìjí lái dào.

吕振中 耶6:22 永恒主这么说∶「看吧，必有一族之民从北方之地而来，必有一个大国被激动，从地之极处来到。

新译本 耶6:22 耶和华这样说：“看哪！有一个民族从北方之地而来，有一大国被激动从地极来到。

现代译 耶6:22 上主这样说：「有一个民族要从北方来；在远方的一个强悍国家准备要作战。

当代译 耶6:22 主这样说：“有一个民族从北方而来，有一个强大的国家从地极兴起。

文理本 耶6:22 耶和华曰、有一族自北方而来、有大国自地极而兴、

修订本 耶6:22 耶和华如此说： "看哪，有一民族从北方而来； 有一大国被激起，从地极来到。

KJV 英 耶6:22 Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

NIV 英 耶6:22 This is what the LORD says: "Look, an army is coming from the land of the north; a great nation is being stirred up from the ends of the earth.

主目录 返回顶部

和合本 耶6:23 他们拿弓和枪，性情残忍，不施怜悯。他们的声音，像海浪砰訇。锡安城啊（“城”原文作“女子”），他们骑马，都摆队伍，如上战场的人要攻击你。”

拼音版 耶6:23 Tāmen ná gōng hé qiāng, xìngqíng cánren, bú shī liánmǐn. tāmende shēngyīn xiàng hǎi làng hōng. Xī 'ān chéng ( yuánwén zuò nǚzi ) a, tāmen qí mǎ dōu bǎi duì wǔ, rú shang zhàn cháng de rén yào gōngjī nǐ.

吕振中 耶6:23 他们拿着弓和短枪；性很残忍，毫无怜悯。其声音如洋海之匉訇；他们都骑着马，摆上队，如上战场的人要攻击你了，锡安小姐阿。」

新译本 耶6:23 他们紧握弓和枪，性情残忍，毫无怜悯；他们的声音像海洋怒吼；锡安的居民（“居民”原文作“女子”）哪！他们骑着战马，在战场上如同一人，列阵攻击你们。”

现代译 耶6:23 他们用箭用刀装备自己；他们蛮横残暴。他们骑马奔驰，像浪涛怒吼澎湃。他们准备好要攻击耶路撒冷。」

当代译 耶6:23 他们紧握弓和枪，残酷无情，他们的喊声如海涛澎湃；锡安的子民啊！他们已骑在马上，整装待发来攻击你了。”

文理本 耶6:23 执弓与戟、彼乃残忍、不加矜恤、声若海涛漰渤、锡安女欤、彼皆乘马列陈、如战士以攻尔、

修订本 耶6:23 他们拿弓和枪， 性情残忍，不施怜悯； 他们的声音如海浪澎湃。 锡安 哪， 他们都骑马， 如上战场的人摆阵攻击你。"

KJV 英 耶6:23 They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

NIV 英 耶6:23 They are armed with bow and spear; they are cruel and show no mercy. They sound like the roaring sea as they ride on their horses; they come like men in battle formation to attack you, O Daughter of Zion."

主目录 返回顶部

和合本 耶6:24 我们听见他们的风声，手就发软，痛苦将我们抓住，疼痛仿佛产难的妇人。

拼音版 耶6:24 Wǒmen tīngjian tāmende fēngshēng, shǒu jiù fā ruǎn. tòngkǔ jiāng wǒmen zhuāzhù, téngtòng fǎngfú chǎn nán de fùrén.

吕振中 耶6:24 我们听见他们的风声，手就发软；产难的感觉将我们抓住，我们挣扎疼痛像生产的妇人。

新译本 耶6:24 我们听到有关他们的消息，手就发软；痛苦紧紧抓住我们，我们疼痛好像正在生产的妇人。

现代译 耶6:24 耶路撒冷人说：「我们听到战争的风声，手脚发软。我们非常痛苦，像产妇阵痛。

当代译 耶6:24 我们听到这风声，束手无策；那苦楚的感觉就像临盆的妇人所受的一样。

文理本 耶6:24 我既闻其风声、手则弱焉、痛苦迫我、憯怛若临产之妇、

修订本 耶6:24 我们听见这样的风声，手就发软； 痛苦将我们抓住， 疼痛仿佛临产的妇人。

KJV 英 耶6:24 We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

NIV 英 耶6:24 We have heard reports about them, and our hands hang limp. Anguish has gripped us, pain like that of a woman in labor.

主目录 返回顶部

和合本 耶6:25 你们不要往田野去，也不要行在路上，因四围有仇敌的刀剑和惊吓。

拼音版 耶6:25 Nǐmen búyào wǎng tiānye qù, ye búyào xíng zaì lù shang, yīn sìwéi yǒu chóudí de dāo jiàn hé jīngxià.

吕振中 耶6:25 你们不要出去到田野，也不要在路上走；因为有仇敌的刀剑，四围尽是恐怖。

新译本 耶6:25 你们不要出到田野去，也不要在路上走，因为四围有仇敌的刀剑和惊吓。

现代译 耶6:25 我们不敢到郊外去，也不敢上街；因为到处都是武装的敌人，周围充满着恐怖。」

当代译 耶6:25 你们不要到田野去，也不要在路上徘徊，因为仇敌杀气腾腾，危机四伏。

文理本 耶6:25 勿往于田、勿行于道、盖敌刃环绕、随在震惊、

修订本 耶6:25 你们不要出到田野去， 也不要行走在路上， 因四围有仇敌的刀剑和惊吓。

KJV 英 耶6:25 Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

NIV 英 耶6:25 Do not go out to the fields or walk on the roads, for the enemy has a sword, and there is terror on every side.

主目录 返回顶部

和合本 耶6:26 我民哪（“民”原文作“民女”），应当腰束麻布，滚在灰中；你要悲伤，如丧独生子痛痛哭号，因为灭命的要忽然临到我们。

拼音版 耶6:26 Wǒ mín ( yuánwén zuò mín nǚ ) nǎ, yīngdāng yào shù má bù, gún zaì huī zhōng. nǐ yào bēi shāng, rú sāng dú shēng zǐ tòng tòngkū haó, yīnwei miè méng de yào hūrán líndào wǒmen.

吕振中 耶6:26 我的人民（原文∶我人民的女子）哪，当腰束麻布，在炉灰中打滚；要举行哀悼、如丧独生子一样，苦苦地号啕一顿，因为有毁灭者要突然袭击我们了。

新译本 耶6:26 我的同胞（“同胞”原文作“人民的女子”）啊！应当披上麻布，在灰尘中打滚，悲哀如丧独生子，号咷痛哭，因为有行毁灭的会突然攻击我们。

现代译 耶6:26 上主对他的子民说：「你们披上麻衣，在灰中打滚吧。你们要悲伤哀号，像丧失了独子，因为毁灭者要突击你们。

当代译 耶6:26 我的子民啊，你要穿上丧服，在灰中打滚；你要悲伤痛哭，像为死去的独子哀哭一样，因为杀灭者突然来攻击我们。

文理本 耶6:26 我民女欤、尔其束麻、辗转灰尘、尔其举哀、号啕痛哭、若丧独子、盖残贼者将倏然临我、

修订本 耶6:26 我的百姓啊，应当腰束麻布，滚在灰中。 要悲伤，如丧独子般痛痛哭号， 因为灭命的忽然临到我们。

KJV 英 耶6:26 O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

NIV 英 耶6:26 O my people, put on sackcloth and roll in ashes; mourn with bitter wailing as for an only son, for suddenly the destroyer will come upon us.

主目录 返回顶部

和合本 耶6:27 “我使你在我民中为高台（或作“试验人的”）、为保障，使你知道试验他们的行动。

拼音版 耶6:27 Wǒ shǐ nǐ zaì wǒ mín zhōng wèi gāo tái ( gāo tái huò zuò shìyàn rén de ), wèi bǎo zhàng, shǐ nǐ zhīdào shìyàn tāmende xíngdòng.

吕振中 耶6:27 「我使你在我的人民中做试验人的、做堡垒，使你晓得试验他们所行的路。

新译本 耶6:27 “我使你在我子民中作鉴辨和试验的，好让你查察、鉴别他们的行径。”

现代译 耶6:27 耶利米呀！你要考验我的子民，像提炼金属一样。

当代译 耶6:27 我已立你为我子民的视察者，使你可以检验并察视他们的行动。”

文理本 耶6:27 主曰、我已立尔在我民中、为试者、为保障、使尔察知其途、

修订本 耶6:27 我使你作我百姓的测试者和考验者， 使你知道并考验他们的行为。

KJV 英 耶6:27 I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

NIV 英 耶6:27 "I have made you a tester of metals and my people the ore, that you may observe and test their ways.

主目录 返回顶部

和合本 耶6:28 他们都是极悖逆的，往来谗谤人。他们是铜是铁，都行坏事。

拼音版 耶6:28 Tāmen dōu shì jí beìnì de, wǎng lái chán bàng rén. tāmen shì tóng shì tie, dōu xíng huaì shì.

吕振中 耶6:28 他们都是悖逆中最悖逆的，经常来来往往、搬弄是非，简直是铜是鉄，都是腐化败坏。

新译本 耶6:28 他们都是十分悖逆的人，到处搬弄是非。他们是铜是铁，他们都是败坏的。

现代译 耶6:28 他们都是顽劣的叛徒，像刚硬的铜铁。他们到处造谣，非常腐败。

当代译 耶6:28 他们都是顽梗悖逆的人，他们四处毁谤，确是破铜烂铁。

文理本 耶6:28 彼众悖逆特甚、随在诽谤、为铜为铁、悉行邪恶、

修订本 耶6:28 他们极其悖逆， 到处毁谤人， 他们是铜是铁， 全都败坏了。

KJV 英 耶6:28 They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

NIV 英 耶6:28 They are all hardened rebels, going about to slander. They are bronze and iron; they all act corruptly.

主目录 返回顶部

和合本 耶6:29 风箱吹火，铅被烧毁，他们炼而又炼，终是徒然；因为恶劣的还未除掉。

拼音版 耶6:29 Fēng xiāng chuī huǒ, yán beì shāo huǐ. tāmen liàn ér yòu liàn, zhōng shì túrán. yīnwei è liè de hái wèi chúdiào.

吕振中 耶6:29 风箱猛烈地吹，铅在火中销熔；他们炼了又炼，终属徒然；因为坏的还未提炼开来。

新译本 耶6:29 风箱猛烈地吹，铅在火中销熔；他们炼而又炼，徒劳无功，因为邪恶的仍未除去。

现代译 耶6:29 即使风箱猛吹，炉火旺盛，废铁也不熔化，不流动。继续考验我子民是徒然的，因为作恶的人还没有清除。

当代译 耶6:29 风箱猛力吹火，铅也已经熔掉；但他们炼而又炼，渣滓总是炼不掉。

文理本 耶6:29 风箱猛烈、铅销于火、链之不已、终属徒劳、恶者未除也、

修订本 耶6:29 风箱吹火，铅被烧毁， 炼而又炼，终是徒然， 因为恶劣的还未除掉。

KJV 英 耶6:29 The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

NIV 英 耶6:29 The bellows blow fiercely to burn away the lead with fire, but the refining goes on in vain; the wicked are not purged out.

主目录 返回顶部

和合本 耶6:30 人必称他们为被弃的银渣，因为耶和华已经弃掉他们。”

拼音版 耶6:30 Rén bì chēng tāmen wèi beì qì de yín zhā, yīnwei Yēhéhuá yǐjing qì diào tāmen.

吕振中 耶6:30 人必称他们为被弃绝的银渣，因为永恒主弃掉了他们。」

新译本 耶6:30 人要称他们为被弃的银渣，因为耶和华把他们弃绝了。

现代译 耶6:30 人家要把他们当渣滓，因为我—上主抛弃了他们。」

当代译 耶6:30 人称他们为被弃的银渣，因为主已把他们丢弃了。”

文理本 耶6:30 人必称为弃银、盖耶和华弃之矣、

修订本 耶6:30 人必称他们为被抛弃的银子， 因为耶和华已经抛弃了他们。

KJV 英 耶6:30 Reprobate silver shall men call them, because the LORD hath rejected them.

NIV 英 耶6:30 They are called rejected silver, because the LORD has rejected them."


耶利米书第7章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第7章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶7:1 耶和华的话临到耶利米说：

拼音版 耶7:1 Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶7:1 有出于永恒主而传与耶利米的话说∶

新译本 耶7:1 耶和华有话临到耶利米，说：

现代译 耶7:1 上主差我到圣殿门口，要我站在那里向犹大人宣布他自己的话。於是我到圣殿门口，向进入圣殿敬拜上主的人传达

当代译 耶7:1 主的话临到耶利米说：

文理本 耶7:1 耶和华谕耶利米之言、

修订本 耶7:1 耶和华的话临到耶利米，说：

KJV 英 耶7:1 The word that came to Jeremiah from the LORD, saying,

NIV 英 耶7:1 This is the word that came to Jeremiah from the LORD:

主目录 返回顶部

和合本 耶7:2 “你当站在耶和华殿的门口，在那里宣传这话说：‘你们进这些门敬拜耶和华的一切犹大人，当听耶和华的话。

拼音版 耶7:2 Nǐ dāng zhàn zaì Yēhéhuá diàn de ménkǒu, zaì nàli xuānchuán zhè huà shuō, nǐmen jìn zhèxie mén jìngbaì Yēhéhuá de yīqiè Yóudà rén, dāng tīng Yēhéhuá de huà.

吕振中 耶7:2 「你要站在永恒主之殿的门口，在那里宣布这些话说∶你们进这些门来敬拜永恒主的一切犹大人要听永恒主的话。

新译本 耶7:2 “你要站在耶和华的殿门口，在那里宣告这话，说：‘所有进这些门来敬拜耶和华的犹大人哪！你们都要听耶和华的话。’”

现代译 耶7:2 上主差我到圣殿门口，要我站在那里向犹大人宣布他自己的话。於是我到圣殿门口，向进入圣殿敬拜上主的人传达

当代译 耶7:2 “你站在主圣殿的门口宣布说：‘由这些门进殿敬拜主的犹大人，你们要听主的话。

文理本 耶7:2 曰、立于耶和华室门、宣是言曰、凡属犹大、入此诸门、崇拜耶和华者、宜听其言、

修订本 耶7:2 "你当站在耶和华殿的门口，在那里宣讲这话说：所有从这些门进来敬拜耶和华的犹大人哪，当听耶和华的话。

KJV 英 耶7:2 Stand in the gate of the LORD's house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

NIV 英 耶7:2 "Stand at the gate of the LORD'S house and there proclaim this message: "'Hear the word of the LORD, all you people of Judah who come through these gates to worship the LORD.

主目录 返回顶部

和合本 耶7:3 万军之耶和华以色列的　神如此说：你们改正行动作为，我就使你们在这地方仍然居住。

拼音版 耶7:3 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐmen gǎi zhēng xíngdòng zuòwéi, wǒ jiù shǐ nǐmen zaì zhè dìfang réngrán jūzhù.

吕振中 耶7:3 万军之永恒主以色列之上帝这么说∶你们改善所行所作的，我就跟你们在住这地方。

新译本 耶7:3 万军之耶和华以色列的　神这样说：“你们要改正自己的所作所为，我就让你们在这地方居住。

现代译 耶7:3 上主—万军的统帅、以色列上帝的信息：「你们要弃邪归正！这样，我就让你们继续在这块地上居住。

当代译 耶7:3 万军之主以色列的上帝这样说：重新扭转你们的生活吧！我便使你们在这里安居。

文理本 耶7:3 万军之耶和华、以色列之上帝云、正尔行径、及尔作为、我则俾尔居于此地、

修订本 耶7:3 万军之耶和华－以色列的上帝如此说：你们要改正你们的所作所为，我就使你们仍然居住这地。

KJV 英 耶7:3 Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

NIV 英 耶7:3 This is what the LORD Almighty, the God of Israel, says: Reform your ways and your actions, and I will let you live in this place.

主目录 返回顶部

和合本 耶7:4 你们不要倚靠虚谎的话，说：这些是耶和华的殿，是耶和华的殿，是耶和华的殿。

拼音版 耶7:4 Nǐmen búyào yǐkào xū huǎng de huà, shuō, zhèxie shì Yēhéhuá de diàn, shì Yēhéhuá de diàn, shì Yēhéhuá de diàn.

吕振中 耶7:4 你们不要倚靠虚假的话，说∶『这些房屋是永恒主的殿堂，是永恒主的殿堂，是永恒主的殿堂。』

新译本 耶7:4 你们不要倚靠虚谎的话，说：‘这是耶和华的殿，是耶和华的殿，是耶和华的殿。’

现代译 耶7:4 不要再相信那些骗人的话，说：『我们很安全，这是上主的圣殿；这是上主的圣殿；这是上主的圣殿！』

当代译 耶7:4 不要信赖这些谎言：这是主的殿，是主的殿，是主的殿。

文理本 耶7:4 或曰、耶和华之殿、耶和华之殿、耶和华之殿即此、斯虚诞之词、尔勿恃之、

修订本 耶7:4 不要倚靠虚谎的话，说：'这是耶和华的殿，是耶和华的殿，是耶和华的殿！'

KJV 英 耶7:4 Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

NIV 英 耶7:4 Do not trust in deceptive words and say, "This is the temple of the LORD, the temple of the LORD, the temple of the LORD!"

主目录 返回顶部

和合本 耶7:5 你们若实在改正行动作为，在人和邻舍中间诚然施行公平，

拼音版 耶7:5 Nǐmen ruò shízaì gǎi zhēng xíngdòng zuòwéi, zaì rén hé línshè zhōngjiān chéngrán shīxíng gōngping,

吕振中 耶7:5 「因为你们若澈底改善你们所行所作的，你们若在人与邻舍之间真地施行公平，

新译本 耶7:5 如果你们实在改正自己的所作所为，人与人之间认真施行公正；

现代译 耶7:5 「你们要弃邪归正，以公平相待。

当代译 耶7:5 如果你们诚心改正你们的行为，真正在人际间实践公义，

文理本 耶7:5 尔若至终正尔行径、及尔作为、且行公义于人、及其邻中、

修订本 耶7:5 "你们若实在改正你们的所作所为，彼此诚然施行公平，

KJV 英 耶7:5 For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

NIV 英 耶7:5 If you really change your ways and your actions and deal with each other justly,

主目录 返回顶部

和合本 耶7:6 不欺压寄居的和孤儿寡妇，在这地方不流无辜人的血，也不随从别神陷害自己，

拼音版 耶7:6 Bù qīyē jìjū de hé gūér guǎfu. zaì zhè dìfang bù liú wúgū rén de xuè, ye bù suícóng bié shén xiànhaì zìjǐ.

吕振中 耶7:6 不欺压寄居的、或孤儿寡妇，不在这地方流无辜人的血，不随从别的神而陷害自己，

新译本 耶7:6 如果你们不欺压寄居的，不欺压孤儿寡妇，不在这地方流无辜人的血，也不跟从别的神，自招祸患；

现代译 耶7:6 不要再占外侨和孤儿寡妇的便宜；停止在这块地上杀害无辜；不要再拜别的神明，自取灭亡。

当代译 耶7:6 不欺凌旅客、孤儿和寡妇，不在这地流无辜者的血，也不与其他神祗打交道毁灭自己，

文理本 耶7:6 不虐羇旅孤寡、不流无辜之血于斯、不从他神以自害、

修订本 耶7:6 不欺压寄居的和孤儿寡妇，不在这地方流无辜人的血，也不随从别神陷害自己，

KJV 英 耶7:6 If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

NIV 英 耶7:6 if you do not oppress the alien, the fatherless or the widow and do not shed innocent blood in this place, and if you do not follow other gods to your own harm,

主目录 返回顶部

和合本 耶7:7 我就使你们在这地方仍然居住，就是我古时所赐给你们列祖的地，直到永远。

拼音版 耶7:7 Wǒ jiù shǐ nǐmen zaì zhè dìfang réngrán jūzhù, jiù shì wǒ gǔ shí suǒ cìgei nǐmen lièzǔ de dì, zhídào yǒngyuǎn.

吕振中 耶7:7 我就跟你们同住这地方，在我从古时所赐给你们列祖的地居住到永远。

新译本 耶7:7 我就让你们在赐给你们列祖直到永远的这地方居住。

现代译 耶7:7 如果你们改过，我就让你们继续居留在这里，就是从前我赐给你们祖先作永久产业的土地。

当代译 耶7:7 那麽，我便使你们在这块我早已赐给你们祖先的地上安居，直到永远。

文理本 耶7:7 我则俾尔居于斯土、即我自昔赐尔列祖之地、迄于永久、

修订本 耶7:7 我就使你们仍然居住这地，就是我从古时所赐给你们祖先的地，从永远到永远。

KJV 英 耶7:7 Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

NIV 英 耶7:7 then I will let you live in this place, in the land I gave your forefathers for ever and ever.

主目录 返回顶部

和合本 耶7:8 看哪！你们倚靠虚谎无益的话。

拼音版 耶7:8 Kàn nǎ, nǐmen yǐkào xū huǎng wúyì de huà.

吕振中 耶7:8 「但是你看，你们竟然倚靠虚假的话无所受益。

新译本 耶7:8 “可是，你们竟然倚靠虚谎无益的话。

现代译 耶7:8 「看吧！你们倚靠那骗人的话是徒然的。

当代译 耶7:8 ‘看哪，你们竟信靠这些无益的谎话！

文理本 耶7:8 惟尔恃无益之虚词、

修订本 耶7:8 "看哪，你们倚靠虚谎无益的话语。

KJV 英 耶7:8 Behold, ye trust in lying words, that cannot profit.

NIV 英 耶7:8 But look, you are trusting in deceptive words that are worthless.

主目录 返回顶部

和合本 耶7:9 你们偷盗、杀害、奸淫、起假誓、向巴力烧香并随从素不认识的别神；

拼音版 耶7:9 Nǐmen tōudào, shāhaì, jiānyín, qǐ jiǎ shì, xiàng bā lì shāoxiāng, bìng suícóng sù bú rènshi de bié shén,

吕振中 耶7:9 怎么啦！你们偷盗、凶杀、奸淫、起假誓、熏祭献给巴力（即∶外国人的神），随从素不认识之别的神，

新译本 耶7:9 你们怎可偷盗、凶杀、奸淫、起假誓、向巴力烧香，跟从你们素不认识的别神，

现代译 耶7:9 你们偷窃，杀人，奸淫，作伪证，向巴力献祭，拜你们不认识的神明。

当代译 耶7:9 你们胆敢偷盗、谋杀、行淫、起假誓、献祭给巴力，又随从你们所不认识的神祗。

文理本 耶7:9 攘窃杀戮、行淫妄誓、焚香于巴力、从事素所未识之他神、

修订本 耶7:9 你们岂可偷盗，杀害，奸淫，起假誓，向巴力烧香，随从素不认识的别神，

KJV 英 耶7:9 Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

NIV 英 耶7:9 "'Will you steal and murder, commit adultery and perjury, burn incense to Baal and follow other gods you have not known,

主目录 返回顶部

和合本 耶7:10 且来到这称为我名下的殿，在我面前敬拜。又说：我们可以自由了！你们这样的举动是要行那些可憎的事吗？

拼音版 耶7:10 Qie lái dào zhè chēngwèi wǒ míng xià de diàn, zaì wǒ miànqián jìngbaì. yòu shuō, wǒmen keyǐ zìyóu le. nǐmen zhèyàng de jǔ dòng shì yào xíng nàxiē ke zēng de shì ma.

吕振中 耶7:10 你们又来到这称为我名下的殿，站在我面前，说∶『我们得救了！』──无他，只为的是要继续行那些可厌恶的事罢了！是不是？

新译本 耶7:10 然后来到这称为我名下的殿，站在我面前，说：‘我们安全啦！’你们这样就可以行这一切可憎的事吗？

现代译 耶7:10 你们做我恨恶的事，然后跑到我的圣殿里，站在我面前，说：『我们很安全！』

当代译 耶7:10 然后，来到这以我名所建的圣殿中，伫立在我面前说：我们得释放了。你们是不是要再行可憎的事呢？

文理本 耶7:10 且诣我寄名之室、立于我前曰、我得释矣、致尔行此可恶之事、

修订本 耶7:10 又来到这称为我名下的殿，在我面前敬拜，说'我们平安无事'，为了要行这一切可憎的事呢？

KJV 英 耶7:10 And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

NIV 英 耶7:10 and then come and stand before me in this house, which bears my Name, and say, "We are safe"--safe to do all these detestable things?

主目录 返回顶部

和合本 耶7:11 这称为我名下的殿在你们眼中岂可看为贼窝吗？我都看见了。这是耶和华说的。

拼音版 耶7:11 Zhè chēngwèi wǒ míng xià de diàn zaì nǐmen yǎn zhōng qǐ ke kàn wéi zéi wō ma. wǒ dōu kànjian le. zhè shì Yēhéhuá shuō de.

吕振中 耶7:11 这称为我名下的殿、在你们眼中看就作为凶暴人的洞穴么？你瞧着吧，我都看见了∶这是永恒主发神谕说的。

新译本 耶7:11 这称为我名下的殿，难道在你们眼中看为贼窝吗？但我都看见了。”这是耶和华的宣告。

现代译 耶7:11 你们以为我的圣殿是贼窝吗？我清清楚楚地看见你们的一举一动。

当代译 耶7:11 难道这以我名所建的圣殿，在你们眼中竟变了贼窝？这些事，我都亲眼看见了。

文理本 耶7:11 我寄名之室、尔乃视为盗穴乎、耶和华曰、我鉴之矣、

修订本 耶7:11 这称为我名下的殿在你们眼中岂可看为贼窝呢？看哪，我真的都看见了。这是耶和华说的。

KJV 英 耶7:11 Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

NIV 英 耶7:11 Has this house, which bears my Name, become a den of robbers to you? But I have been watching! declares the LORD.

主目录 返回顶部

和合本 耶7:12 你们且往示罗去，就是我先前立为我名的居所，察看我因这百姓以色列的罪恶，向那地所行的如何。

拼音版 耶7:12 Nǐmen qie wǎng Shìluó qù, jiù shì wǒ xiānqián Lìwèi wǒ míng de jū suǒ, chákàn wǒ yīn zhè bǎixìng Yǐsèliè de zuìè xiàng nà dì suǒ xíng de rúhé.

吕振中 耶7:12 你请到我的地方，就是那在示罗的，我起先使我的名居住的所在，去察看我因我人民以色列的邪恶对那地所行的怎么样。

新译本 耶7:12 “你们可以到示罗我的地方去，就是先前我名的居所，看看我因我子民以色列的邪恶，对那地方所行的。

现代译 耶7:12 你们到示罗去，看我选定的第一个居所，就知道我因我子民以色列的罪怎样对付那地方。

当代译 耶7:12 ‘你们现在上示罗去，这是我曾为我的名所立的地方，你们去看看因我子民以色列的罪，我向这地做了些甚麽事。

文理本 耶7:12 可往示罗、昔我寄名之所、视我为我民以色列邪恶、所行之事、

修订本 耶7:12 你们到我的地方示罗去，就是我先前在那里立为我名的居所，察看我因这百姓以色列的罪恶向那地方所行的事。

KJV 英 耶7:12 But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

NIV 英 耶7:12 "'Go now to the place in Shiloh where I first made a dwelling for my Name, and see what I did to it because of the wickedness of my people Israel.

主目录 返回顶部

和合本 耶7:13 耶和华说：现在因你们行了这一切的事，我也从早起来警戒你们，你们却不听从；呼唤你们，你们却不答应。

拼音版 耶7:13 Yēhéhuá shuō, xiànzaì yīn nǐmen xíng le zhè yīqiè de shì, wǒ ye cóng zǎo qǐlai jǐngjiè nǐmen, nǐmen què bú tīng cóng. hūhuàn nǐmen, nǐmen què bù dá yīng.

吕振中 耶7:13 现在呢、永恒主发神谕说，照你们行了这一切事，我也曾告诫了你们，又及时又屡次地告诫，你们却不听；我呼唤你们，你们却不应，

新译本 耶7:13 现在，因你们行了这一切事，我不断恳切告诫你们，你们却不听；我呼唤你们，你们却不答话。”这是耶和华的宣告。

现代译 耶7:13 你们犯了这许多罪过；我一再劝导你们，你们总是不听；我呼叫你们，你们总是不应答。

当代译 耶7:13 现在，因为你们做了这些事，我早已向你们提出了警告，你们却不听；我呼唤你们，却没有回应。

文理本 耶7:13 耶和华曰、尔既行此、我屡戒尔、夙兴与言、惟尔弗听、我呼尔而弗应、

修订本 耶7:13 现在，因你们行了这一切的事，我一再警戒你们，你们却不听从；我呼唤你们，你们也不回应。这是耶和华说的。

KJV 英 耶7:13 And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

NIV 英 耶7:13 While you were doing all these things, declares the LORD, I spoke to you again and again, but you did not listen; I called you, but you did not answer.

主目录 返回顶部

和合本 耶7:14 所以，我要向这称为我名下、你们所倚靠的殿，与我所赐给你们和你们列祖的地施行，照我从前向示罗所行的一样。

拼音版 耶7:14 Suǒyǐ wǒ yào xiàng zhè chēng wǒ wèi míng xià, nǐmen suǒ yǐkào de diàn, yǔ wǒ suǒ cìgei nǐmen hé nǐmen lièzǔ de dì shīxíng, zhào wǒ cóng qián xiàng Shìluó suǒxíng de yíyàng.

吕振中 耶7:14 因此我必待这殿，就是这称为我名下的，你们所倚靠的，我必待这地方，就是我所赐给你们、和你们列祖的，像我从前待示罗一样。

新译本 耶7:14 “所以我从前怎样对待示罗，将来也怎样对待你们所倚靠的那称为我名下的殿，以及我赐给你们和你们列祖的地方。

现代译 耶7:14 因此，我要对付你们所信靠那属於我的圣殿，像我从前对付示罗一样。我要对付我赐给你们和你们祖先的这地方，像我从前对付示罗一样。

当代译 耶7:14 因此，我要对付你们所倚靠这以我名而立的圣殿，也要对付我所赐给你们和你们祖先的地，像我对付示罗一样。

文理本 耶7:14 故我于我寄名之室、尔所恃者、及我锡尔列祖与尔之地、必有所为、如昔在示罗然、

修订本 耶7:14 所以我要向这称为我名下、你们所倚靠的殿，与我所赐给你们和你们祖先的地这样行，正如我从前向示罗所行的。

KJV 英 耶7:14 Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

NIV 英 耶7:14 Therefore, what I did to Shiloh I will now do to the house that bears my Name, the temple you trust in, the place I gave to you and your fathers.

主目录 返回顶部

和合本 耶7:15 我必将你们从我眼前赶出，正如赶出你们的众弟兄，就是以法莲的一切后裔。’

拼音版 耶7:15 Wǒ bìjiāng nǐmen cóng wǒ yǎnqián gǎn chū, zhēng rú gǎn chū nǐmen de zhòng dìxiōng, jiù shì Yǐfǎlián de yīqiè hòuyì.

吕振中 耶7:15 我必将你们丢掉离开我面前，正如丢掉你们的族弟兄（传统∶众族弟兄）以法莲所有的后裔一样。

新译本 耶7:15 我必把你们从我面前赶出，像我从前赶出你们的众兄弟，以法莲所有的后裔一样。

现代译 耶7:15 我要从我眼前把你们赶走，像我从前驱逐你们的亲族以色列人一样。我是上主；我这样宣布了。」

当代译 耶7:15 我要把你们从我眼中除掉，好像除掉你们所有的兄弟，就是以法莲全部的后裔。’

文理本 耶7:15 我必屏尔于我前、犹昔屏尔昆弟以法莲全族焉、○

修订本 耶7:15 我必将你们从我眼前赶出，正如赶出你们的众弟兄，就是所有以法莲的后裔。"

KJV 英 耶7:15 And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

NIV 英 耶7:15 I will thrust you from my presence, just as I did all your brothers, the people of Ephraim.'

主目录 返回顶部

和合本 耶7:16 所以，你不要为这百姓祈祷。不要为他们呼求祷告，也不要向我为他们祈求，因我不听允你。

拼音版 耶7:16 Suǒyǐ, nǐ búyào wèi zhè bǎixìng qídǎo. búyào wèi tāmen hū qiú dǎogào, ye búyào xiàng wǒ wèi tāmen qíqiú, yīn wǒ bú tīng yún nǐ.

吕振中 耶7:16 「你呢、也不要为这人民祈祷，不要为他们举喊求或祷告声，不要向我为他们代求，因为我不听你。

新译本 耶7:16 “至于你，不要为这人民祈祷，不要为他们呼求祷告，也不要为他们向我恳求，因为我不会听你。

现代译 耶7:16 上主说：「耶利米呀，不要替这些人祷告；也不要为他们哀求。你不要向我祈求，因为我不听。

当代译 耶7:16 “你不用为他们苦苦哀求，也不用声嘶力竭地向我为他们祷告，因为我一定不会听的。

文理本 耶7:16 勿为斯民祈祷、勿为之扬声呼吁、勿为之祈求于我、我不尔听也、

修订本 耶7:16 "所以，你不要为这百姓祈祷；不要为他们呼求祷告，也不要为他们向我祈求，因我不听你。

KJV 英 耶7:16 Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

NIV 英 耶7:16 "So do not pray for this people nor offer any plea or petition for them; do not plead with me, for I will not listen to you.

主目录 返回顶部

和合本 耶7:17 他们在犹大城邑中和耶路撒冷街上所行的，你没有看见吗？

拼音版 耶7:17 Tāmen zaì Yóudà chéngyì zhōng hé Yēlùsǎleng jiē shang suǒ xíng de, nǐ méiyǒu kànjian ma.

吕振中 耶7:17 他们在犹大城市中和耶路撒冷街上所行的、你没有看见么？

新译本 耶7:17 他们在犹大的各城中，在耶路撒冷的街道上所行的，你没有看见吗？

现代译 耶7:17 难道你没有看见他们在犹大各城镇，在耶路撒冷的大街小巷做些甚麽吗？

当代译 耶7:17 你没有看见他们在犹大城中和耶路撒冷街道上所做的事吗？

文理本 耶7:17 彼于犹大诸邑、及耶路撒冷街衢所行者、尔未见之乎、

修订本 耶7:17 他们在犹大城镇和耶路撒冷街上所做的，你难道没有看见吗？

KJV 英 耶7:17 Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

NIV 英 耶7:17 Do you not see what they are doing in the towns of Judah and in the streets of Jerusalem?

主目录 返回顶部

和合本 耶7:18 孩子捡柴，父亲烧火，妇女抟面做饼，献给天后，又向别神浇奠祭，惹我发怒。

拼音版 耶7:18 Háizi jiǎn chái, fùqin shāo huǒ, fùnǚ tuán miàn zuò bǐng, xiàn gei tiān hòu, yòu xiàng bié shén jiāo diàn zhaì, re wǒ fānù.

吕振中 耶7:18 儿子们捡柴，父老们烧火，妇女们抟面作祭饼，献给天后，又向别的神浇奠祭，以惹我发怒。

新译本 耶7:18 儿子捡柴，父亲生火，妇女抟面，为天后做饼，又向别的神浇奠祭，惹我发怒。

现代译 耶7:18 他们的儿女收集木柴，父亲点火，母亲揉面团做供饼，献给他们的女神天后。他们也向别的神明奠酒，故意激怒我。

当代译 耶7:18 孩子拾柴、父亲点火、妇人揉面做饼献祭给天后，他们向别的神祗奠酒，以激起我的怒气。

文理本 耶7:18 子取薪、父举火、妇人抟面为饼、而奉天后、灌酒于他神、以激我怒、

修订本 耶7:18 孩子捡柴，父亲烧火，妇女揉面做饼，献给天后，又向别神献浇酒祭，惹我发怒。

KJV 英 耶7:18 The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

NIV 英 耶7:18 The children gather wood, the fathers light the fire, and the women knead the dough and make cakes of bread for the Queen of Heaven. They pour out drink offerings to other gods to provoke me to anger.

主目录 返回顶部

和合本 耶7:19 耶和华说：‘他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧吗？

拼音版 耶7:19 Yēhéhuá shuō, tāmen qǐ shì re wǒ fānù ne. bú shì zìjǐ re huò, yǐzhì liǎn shang cánkuì ma.

吕振中 耶7:19 永恒主发神谕说∶他们惹怒的哪里是我呢？岂不是惹了他们自己的祸，为要以满脸惭愧么？

新译本 耶7:19 他们害的是我吗？岂不是他们自己，以致脸上蒙羞吗？”这是耶和华的宣告。

现代译 耶7:19 其实，他们不是伤害我，他们是伤害自己，自取其辱。

当代译 耶7:19 难道他们真的能害到我吗？他们难为了自己，叫自己羞愧吗？

文理本 耶7:19 耶和华曰、彼激我怒乎、岂非自激、致面有惭色哉、

修订本 耶7:19 他们岂是惹我发怒呢？不是自己惹祸，以致脸上惭愧吗？这是耶和华说的。

KJV 英 耶7:19 Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

NIV 英 耶7:19 But am I the one they are provoking? declares the LORD. Are they not rather harming themselves, to their own shame?

主目录 返回顶部

和合本 耶7:20 所以主耶和华如此说：看哪！我必将我的怒气和忿怒倾在这地方的人和牲畜身上，并田野的树木和地里的出产上，必如火着起，不能熄灭。

拼音版 耶7:20 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ bìjiāng wǒde nùqì hé fèn nù qīng zaì zhè dìfang de rén hé shēngchù shēnshang, bìng tiānye de shùmù hé dì lǐ de chūchǎn shang, bì rú huǒ zhe qǐ, bùnéng xī miè.

吕振中 耶7:20 因此主永恒主这么说∶看吧，我的怒气我的烈怒必倒在这地方、倒在人和牲口身上、倒在田野的树木和地土的果实上；怒火必着起来，不能熄灭。」

新译本 耶7:20 因此，主耶和华这样说：“看哪！我的怒气和忿怒，必倒在这地方，也必倒在人口、牲畜、田野的树木和地的出产上；怒火烧起，不能熄灭。”

现代译 耶7:20 所以，我—至高的上主要把忿怒倾泻在这座圣殿，也要倾泻在人、动物、树木，和五谷上面。我的忿怒像烈火燃烧，没有人能扑灭。

当代译 耶7:20 因此，我的主这样说：‘我的怒气将向这地的人、牲畜、田野的植物、地上的出产倾倒下来；如火点燃，不能熄灭。’”

文理本 耶7:20 故主耶和华曰、我必倾我忿怒于斯土、在其人民牲畜、田木土产、如火之烈、焚毁不熄、○

修订本 耶7:20 所以主耶和华如此说：看哪，我必将我的怒气和愤怒倾倒在这地方的人和牲畜身上、田野的树木和地里的出产上，它必燃烧，不会熄灭。"

KJV 英 耶7:20 Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

NIV 英 耶7:20 "'Therefore this is what the Sovereign LORD says: My anger and my wrath will be poured out on this place, on man and beast, on the trees of the field and on the fruit of the ground, and it will burn and not be quenched.

主目录 返回顶部

和合本 耶7:21 万军之耶和华以色列的　神如此说：你们将燔祭加在平安祭上，吃肉吧！

拼音版 耶7:21 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐmen jiāng Fánjì jiā zaì píngān jì shang, chī ròu ba.

吕振中 耶7:21 万军之永恒主以色列之上帝这么说∶「你们尽管将你们的熏祭加在你们的平安祭上、吃肉吧。

新译本 耶7:21 万军之耶和华以色列的　神这样说：“你们尽管把燔祭加在平安祭上，自己吃祭肉吧！

现代译 耶7:21 「我的子民哪，你们认为有些牲祭要烧光，有些牲祭可以吃。但是我—上主、万军的统帅、以色列的上帝这样说：你们不如把所有的祭肉通通吃掉。

当代译 耶7:21 万军之主以色列的上帝这样说：“你们尽管把燔祭加在你们的平安祭上，多吃祭肉吧！

文理本 耶7:21 万军之耶和华、以色列之上帝曰、以尔燔祭加于他祭、而食其肉、

修订本 耶7:21 万军之耶和华－以色列的上帝如此说："你们要将燔祭加在你们的祭物上，又要吃肉；

KJV 英 耶7:21 Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

NIV 英 耶7:21 "'This is what the LORD Almighty, the God of Israel, says: Go ahead, add your burnt offerings to your other sacrifices and eat the meat yourselves!

主目录 返回顶部

和合本 耶7:22 因为我将你们列祖从埃及地领出来的那日，燔祭平安祭的事我并没有提说，也没有吩咐他们。

拼音版 耶7:22 Yīnwei wǒ jiāng nǐmen lièzǔ cóng Aijí dì lǐng chūlai de nà rì, Fánjì píngān zhaì de shì wǒ bìng méiyǒu tí shuō, ye méiyǒu fēnfu tāmen.

吕振中 耶7:22 因为我将你们列祖从埃及地领出来那一天，关于熏祭和平安祭的事我并没有提说，也没有吩咐他们呀；

新译本 耶7:22 因为我把你们列祖从埃及地领出来的那日，燔祭和平安祭的事，我并没有向他们提说，也没有吩咐他们。

现代译 耶7:22 我领你们的祖先出埃及的时候，我并没有命令他们献烧化祭或其他祭物。

当代译 耶7:22 因为在领你们出埃及的那日，我并没有吩咐或命令你们祖先有关献祭的事。

文理本 耶7:22 盖我导尔列祖出埃及时、未尝以燔祭及他祭命之、

修订本 耶7:22 因为我将你们祖先从埃及地领出来的那日，燔祭和祭物的事我并没有提说，也没有吩咐他们。

KJV 英 耶7:22 For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

NIV 英 耶7:22 For when I brought your forefathers out of Egypt and spoke to them, I did not just give them commands about burnt offerings and sacrifices,

主目录 返回顶部

和合本 耶7:23 我只吩咐他们这一件说：你们当听从我的话，我就作你们的　神，你们也作我的子民；你们行我所吩咐的一切道，就可以得福！

拼音版 耶7:23 Wǒ zhǐ fēnfu tāmen zhè yī jiàn shuō, nǐmen dāng tīng cóng wǒde huà, wǒ jiù zuò nǐmen de shén, nǐmen ye zuò wǒde zǐmín. nǐmen xíng wǒ suǒ fēnfu de yīqiè dào, jiù keyǐ dé fú.

吕振中 耶7:23 我只吩咐他们以下这一件，说∶『你们要听我的声音，我就做你们的上帝，你们就做我的子民；你们要行我所吩咐你们的一切道路，好得平安顺遂。』

新译本 耶7:23 我只吩咐他们这一件事，说：‘你们要听从我的话，我就作你们的　神，你们也作我的子民；你们要遵行我所吩咐的一切道，好使你们蒙福。’

现代译 耶7:23 我只命令他们听从我；这样，我就作他们的上帝，他们作我的子民。我要他们遵行我的道路；这样，他们就会万事顺利。

当代译 耶7:23 但我却曾经吩咐你们说：‘听从我的话，我就作你们的上帝，你们就作我的子民；你们依从我所吩咐的去行，就能得福。’

文理本 耶7:23 惟命之曰、当听我言、我则为尔上帝、尔为我民、悉行我所命尔之道、必蒙福祉、

修订本 耶7:23 我只吩咐他们这一件事说：'你们当听从我的话，我就作你们的上帝，你们也作我的子民。你们行走我所吩咐的一切道路，就可以得福。'

KJV 英 耶7:23 But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

NIV 英 耶7:23 but I gave them this command: Obey me, and I will be your God and you will be my people. Walk in all the ways I command you, that it may go well with you.

主目录 返回顶部

和合本 耶7:24 他们却不听从，不侧耳而听，竟随从自己的计谋和顽梗的恶心，向后不向前。

拼音版 耶7:24 Tāmen què bù tīng cóng, bù zè er ér tīng, jìng suícóng zìjǐ de jì móu hé wán geng de è xīn, xiàng hòu bù xiàng qián.

吕振中 耶7:24 但他们却不听从，不倾耳以听，竟凭着自己的计谋，随自己顽强之坏心思而行，向后而不向前。

新译本 耶7:24 他们却没有听从，也不留心，反倒按着他们的计谋，随从自己顽梗的恶心行事，向后不向前。

现代译 耶7:24 可是，他们不听从，也不理会，反而受自己那顽固邪恶的心所支配，越变越坏。

当代译 耶7:24 可惜，你们却掩耳不听，反而依从自己的筹算和那执迷不悟的恶心行事，不进反而退。

文理本 耶7:24 惟彼不从、不倾耳以听、乃行己谋、徇其恶心之刚愎、退却不前、

修订本 耶7:24 他们却不听从，也不侧耳而听，竟随从自己的计谋和顽梗的恶心去行，不进反退。

KJV 英 耶7:24 But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

NIV 英 耶7:24 But they did not listen or pay attention; instead, they followed the stubborn inclinations of their evil hearts. They went backward and not forward.

主目录 返回顶部

和合本 耶7:25 自从你们列祖出埃及地的那日，直到今日，我差遣我的仆人众先知到你们那里去，每日从早起来差遣他们。

拼音版 耶7:25 Zì cóng nǐmen lièzǔ chū Aijí dì de nà rì, zhídào jīnrì, wǒ chāiqiǎn wǒde púrén zhòng xiānzhī dào nǐmen nàli qù, mei rì cóng zǎo qǐlai chāiqiǎn tāmen.

吕振中 耶7:25 自从你们列祖出埃及地那一天到今日，我差遣我的众仆人神言人去找你们，我（传统此处有∶白日）及时而屡次地差遣他们，

新译本 耶7:25 自从你们列祖出埃及地的那日直到今日，我差遣我的仆人众先知到你们那里去，而且是每日不断差遣。

现代译 耶7:25 从你们祖先离开埃及那一天，我一再地差派我的仆人—先知们向你们传话，

当代译 耶7:25 自从你们的祖先离开埃及那天起，直到现在，我每每差派我的仆人先知到你们那里，

文理本 耶7:25 自尔列祖出埃及时、以迄于今、我日遣我仆诸先知诣尔、乃夙兴而遣之、

修订本 耶7:25 自从你们祖先出埃及地的那日，直到今日，我每日一再差遣我的仆人众先知到你们那里去。

KJV 英 耶7:25 Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

NIV 英 耶7:25 From the time your forefathers left Egypt until now, day after day, again and again I sent you my servants the prophets.

主目录 返回顶部

和合本 耶7:26 你们却不听从，不侧耳而听，竟硬着颈项行恶，比你们列祖更甚。’

拼音版 耶7:26 Nǐmen què bù tīng cóng, bù zè er ér tīng, jìng yìng zhe jǐngxiàngxíng è, bǐ nǐmen lièzǔ gèng shén.

吕振中 耶7:26 但这人民却不听从，不倾耳以听，竟硬着脖子作坏事，比他们列祖更厉害。

新译本 耶7:26 你们（“你们”原文作“他们”）却没有听从，毫不留心，反倒硬着颈项行恶，比你们（“你们”原文作“他们”）的列祖还厉害。

现代译 耶7:26 但是没有人理会，没有人听话。你们比你们祖先更顽劣，更悖逆。

当代译 耶7:26 但你们掩耳不听，反而一意孤行地作恶，比你们的祖先更厉害。

文理本 耶7:26 惟尔不从、不倾耳以听、乃强厥项、作恶甚于列祖、

修订本 耶7:26 你们却不听我，不侧耳而听，竟硬着颈项行恶，比你们的祖先更甚。

KJV 英 耶7:26 Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

NIV 英 耶7:26 But they did not listen to me or pay attention. They were stiff-necked and did more evil than their forefathers.'

主目录 返回顶部

和合本 耶7:27 你要将这一切的话告诉他们，他们却不听从；呼唤他们，他们却不答应。

拼音版 耶7:27 Nǐ yào jiāng zhè yīqiè de huà gàosu tāmen, tāmen què bù tīng cóng. hūhuàn tāmen, tāmen què bù dá yīng.

吕振中 耶7:27 「你要将这一切话告诉他们，虽则他们不听从；你要呼唤他们，尽管他们不应；

新译本 耶7:27 “你要把这一切话告诉他们，他们却不听从你；你呼叫他们，他们也不回应。

现代译 耶7:27 「因此，耶利米呀，你要向我子民传达这些话，但是他们不听；你要呼召他们，但是他们不应答，

当代译 耶7:27 你虽然将这番话告诉他们，他们也不会听；你纵然向他们呼吁，他们也是毫无反应。

文理本 耶7:27 尔将告以斯言、惟彼不听、尔将呼之、惟彼不应、

修订本 耶7:27 "你要将这一切的话告诉他们，他们却不听你；呼唤他们，他们却不回应。

KJV 英 耶7:27 Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

NIV 英 耶7:27 "When you tell them all this, they will not listen to you; when you call to them, they will not answer.

主目录 返回顶部

和合本 耶7:28 你要对他们说：‘这就是不听从耶和华他们　神的话，不受教训的国民，从他们的口中，诚实灭绝了。’

拼音版 耶7:28 Nǐ yào duì tāmen shuō, zhè jiù shì bú tīng cóng Yēhéhuá tāmen shén de huà, bù shòu jiàoxun de guó mín. cóng tāmende kǒu zhōng, chéngshí mièjué le.

吕振中 耶7:28 你要对他们说∶『这就是不听永恒主他们之上帝的声音，不接受管教的国；忠信已经灭没，被割断离开他们的口了。

新译本 耶7:28 然而，你要对他们说：‘这就是不听从耶和华他们　神的话，不受管教的国；诚实丧尽，并已从他们的口中断绝了。

现代译 耶7:28 你要指责他们：他们的国家不接受惩戒，不听从我—上主、他们的上帝。忠信丧尽，他们连提都不提了！」

当代译 耶7:28 你要对他们说：‘这个不听主他们的上帝的话，又不肯接受教训的国家，你们只生活在虚谎之中。

文理本 耶7:28 宜语之曰、斯乃不听其上帝耶和华之言、不受训诲之国、真实亡矣、绝于其口、○

修订本 耶7:28 你要对他们说：'这就是不听从耶和华－他们上帝的话、不领受训诲的国民；诚信已从他们口中消失殆尽了。

KJV 英 耶7:28 But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

NIV 英 耶7:28 Therefore say to them, 'This is the nation that has not obeyed the LORD its God or responded to correction. Truth has perished; it has vanished from their lips.

主目录 返回顶部

和合本 耶7:29 耶路撒冷啊，要剪发抛弃，在净光的高处举哀。因为耶和华丢掉离弃了惹他忿怒的世代。

拼音版 耶7:29 Yēlùsǎleng a, yào jiǎn fā pāo qì, zaì jìng guāng de gāo chù jǔ āi. yīnwei Yēhéhuá diūdiào lí qì le re tā fèn nù de shìdaì.

吕振中 耶7:29 耶路撒冷阿，把头发剪下来，丢掉吧；在无草木的高处上举哀吧；因为永恒主弃绝摈弃了他所恼怒的世代了。』

新译本 耶7:29 “‘你要剪去头发，并且把它抛掉，上到光秃的高冈举哀，因为耶和华摈斥、弃绝了他所憎恨的世代。’”

现代译 耶7:29 「耶路撒冷人哪，哀悼吧！剃光头发，把它扔掉！到山头上唱挽歌吧！因为我—上主抛弃了激怒我的子民。

当代译 耶7:29 耶路撒冷啊，你要剪掉你的秀发，在荒山之上哀哭，因为主已把这惹人恼恨的世代摒弃搁置了。’

文理本 耶7:29 耶路撒冷民欤、当剪发而掷之、举哀于荒邱、盖耶和华怒斯世、而弃之矣、

修订本 耶7:29 耶路撒冷啊，要剪头发，扔掉它， 在光秃的高地唱哀歌， 因为耶和华弃绝、离弃了惹他发怒的世代。'"

KJV 英 耶7:29 Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

NIV 英 耶7:29 Cut off your hair and throw it away; take up a lament on the barren heights, for the LORD has rejected and abandoned this generation that is under his wrath.

主目录 返回顶部

和合本 耶7:30 耶和华说：‘犹大人行我眼中看为恶的事，将可憎之物设立在称为我名下的殿中，污秽这殿。

拼音版 耶7:30 Yēhéhuá shuō, Yóudà rén xíng wǒ yǎn zhōng kàn wéi è de shì, jiāng ke zēng zhī wù shèlì zaì chēngwèi wǒ míng xià de diàn zhōng, wūhuì zhè diàn.

吕振中 耶7:30 「因为犹大人行我所看为坏的事，把他们可憎之像立在称为我名下的殿中，来污渎它∶这是永恒主发神谕说的。

新译本 耶7:30 “因为犹大人行了我看为恶的事，把他们可憎的偶像安放在称为我名下的殿中，污渎了这殿。”这是耶和华的宣告。

现代译 耶7:30 「犹大人做了一件可恶的事。他们把我憎恨的偶像放在敬拜我的圣殿里，污辱了我的居所。

当代译 耶7:30 犹大人做了我视为邪恶的事，把可憎之物放在以我名建立的圣殿中，把它染污了。

文理本 耶7:30 耶和华曰、犹大人行我所恶、以其可憎者、置于我寄名之室、俾染污蔑、

修订本 耶7:30 "犹大人行我眼中看为恶的事，将可憎之偶像立在称为我名下的殿里，玷污这殿。这是耶和华说的。

KJV 英 耶7:30 For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

NIV 英 耶7:30 "'The people of Judah have done evil in my eyes, declares the LORD. They have set up their detestable idols in the house that bears my Name and have defiled it.

主目录 返回顶部

和合本 耶7:31 他们在欣嫩子谷建筑陀斐特的邱坛，好在火中焚烧自己的儿女。这并不是我所吩咐的，也不是我心所起的意。’

拼音版 耶7:31 Tāmen zaì Xīnnènzǐ yù jiànzhù tuó fei tè de qiū tán, hǎo zaì huǒ zhōng fùnshāo zìjǐ de érnǚ. zhè bìng bú shì wǒ suǒ fēnfu de, ye bú shì wǒ xīn suǒ qǐ de yì.

吕振中 耶7:31 他们筑了陀斐特的邱坛、就是那在欣嫩子平谷中的，去用火焚烧自己的儿女∶这并不是我所吩咐的，也不是我心里所起意过的。

新译本 耶7:31 “他们在欣嫩子谷中，建造了陀斐特的邱坛，用火焚烧自己的儿女；这不是我吩咐的，我也没有在心里想过。

现代译 耶7:31 他们在欣巌子谷造了陀斐特祭坛，把自己的儿女焚烧献在上面。我并没有要求他们献这种祭，连想也没有想过。

当代译 耶7:31 他们在欣嫩子谷建了陀斐特的邱坛，焚烧自己的儿女。这不是我吩咐你们的，我也从未这样想过。

文理本 耶7:31 且建陀斐特崇邱、即在欣嫩子谷、焚其子女于火、此事非我所命、亦非我心所思、

修订本 耶7:31 他们在欣嫩子谷建造陀斐特的丘坛，要在火中焚烧自己的儿女。这并不是我所吩咐的，我心里也从来没有想过。

KJV 英 耶7:31 And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

NIV 英 耶7:31 They have built the high places of Topheth in the Valley of Ben Hinnom to burn their sons and daughters in the fire--something I did not command, nor did it enter my mind.

主目录 返回顶部

和合本 耶7:32 耶和华说：‘因此日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷，因为要在陀斐特葬埋尸首，甚至无处可葬。

拼音版 耶7:32 Yēhéhuá shuō, yīncǐ, rìzi jiāng dào, zhè dìfang bú zaì chēngwèi tuó fei tè hé Xīnnènzǐ gǔ, fǎn dǎo chēngwèi shā lù gǔ. yīnwei yào zaì tuó fei tè zàng mán shī shǒu, shènzhì wú chù ke zàng.

吕振中 耶7:32 因此你看吧，日子必到，永恒主发神谕说，这地方必不再称为陀斐特或欣嫩子平谷，乃要称为杀戮之平谷；因为人必在陀斐特埋葬死人，因为没有的地方。

新译本 耶7:32 因此，看哪！日子快到，人必不再称这地方为陀斐特或欣嫩子谷，却要称它为‘杀戮谷’；人必在陀斐特埋葬尸体，甚至无处可容。”这是耶和华的宣告。

现代译 耶7:32 所以，有一天，那地方不再叫陀斐特或欣巌子谷，而要叫『屠杀谷』。因为坟地不够，人要在陀斐特埋葬尸体。

当代译 耶7:32 因此，可怕的日子将要来临，那地不再称为陀斐特或欣嫩子谷，而要叫做杀灭谷；因为他们要把死人埋葬在这里，直到尸首满谷，无处可容。

文理本 耶7:32 故耶和华曰、时日将至、此地不复称陀斐特、亦不称欣嫩子谷、惟称杀戮谷、盖必葬死人于陀斐特、致无隙地、

修订本 耶7:32 因此，看哪，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。他们要在陀斐特埋葬尸首，甚至无处可葬。这是耶和华说的。

KJV 英 耶7:32 Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

NIV 英 耶7:32 So beware, the days are coming, declares the LORD, when people will no longer call it Topheth or the Valley of Ben Hinnom, but the Valley of Slaughter, for they will bury the dead in Topheth until there is no more room.

主目录 返回顶部

和合本 耶7:33 并且这百姓的尸首，必给空中的飞鸟和地上的野兽作食物，并无人哄赶。

拼音版 耶7:33 Bìngqie zhè bǎixìng de shī shǒu bì gei kōng zhōng de fēiniǎo hé dì shang de yeshòu zuò shíwù, bìng wú rén hǒng gǎn.

吕振中 耶7:33 这人民的尸体必给空中的飞鸟和地上的野兽做食物，也没有人哄走。

新译本 耶7:33 “这人民的尸体，也必给空中的飞鸟和地上的野兽作食物，没有人来驱赶。

现代译 耶7:33 飞鸟和走兽要来吃尸体，没有人可赶走它们。

当代译 耶7:33 这些人的尸体，将成为雀鸟和走兽的食物，没有人来驱逐它们。

文理本 耶7:33 空中飞鸟、地上野兽、将食斯民之尸、无人驱之、

修订本 耶7:33 并且这百姓的尸首要给空中的飞鸟和地上的走兽作食物，无人吓走它们。

KJV 英 耶7:33 And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

NIV 英 耶7:33 Then the carcasses of this people will become food for the birds of the air and the beasts of the earth, and there will be no one to frighten them away.

主目录 返回顶部

和合本 耶7:34 那时，我必使犹大城邑中和耶路撒冷街上，欢喜和快乐的声音、新郎和新妇的声音都止息了，因为地必成为荒场。’

拼音版 耶7:34 Nàshí, wǒ bì shǐ Yóudà chéngyì zhōng hé Yēlùsǎleng jiē shang, huānxǐ hé kuaìlè de shēngyīn, xīnláng hé xīn fù de shēngyīn, dōu zhǐxī le, yīnwei dì bì chéngwéi huāng cháng.

吕振中 耶7:34 那时我必使犹大城市中和耶路撒冷街上欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、都止息住；因为这地必变为荒废之处。

新译本 耶7:34 那时，我必在犹大的城市中和耶路撒冷的街道上，使欢欣和快乐的声音、新郎和新妇的声音止息，因为这地必要变为荒场。”

现代译 耶7:34 我要使整块土地死气沉沉；犹大各城镇和耶路撒冷的大街小巷不再有欢笑，也不再有婚宴喜庆的声音。这块土地要荒废。

当代译 耶7:34 我要使犹大城邑和耶路撒冷的欢乐声，新郎和新娘的谈笑声全部消失，因为这地将要成为废墟。”

文理本 耶7:34 维时、我必使犹大诸邑、及耶路撒冷街衢、无有欢欣喜乐之声、与新娶者及新妇之声、以斯土成为荒芜矣、

修订本 耶7:34 那时，我必止息犹大城镇和耶路撒冷街上欢喜和快乐的声音、新郎和新娘的声音，因为这地必然荒芜。"

KJV 英 耶7:34 Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

NIV 英 耶7:34 I will bring an end to the sounds of joy and gladness and to the voices of bride and bridegroom in the towns of Judah and the streets of Jerusalem, for the land will become desolate.


耶利米书第8章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第8章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶8:1 耶和华说：‘到那时，人必将犹大王的骸骨和他首领的骸骨、祭司的骸骨、先知的骸骨并耶路撒冷居民的骸骨，都从坟墓中取出来，

拼音版 耶8:1 Yēhéhuá shuō, dào nàshí, rén bìjiāng Yóudà wáng de háigǔ hé tā shǒulǐng de háigǔ, jìsī de háigǔ, xiānzhī de háigǔ, bìng Yēlùsǎleng jūmín de háigǔ, dōu cóng fùnmù zhōng qǔ chūlai,

吕振中 耶8:1 当那时候──永恒主发神谕说──人必将犹大列王的骸骨、和首领的骸骨、祭司们的骸骨、众神言人的骸骨、以及耶路撒冷居民的骸骨、都从坟墓中取出来，

新译本 耶8:1 “到那一天（这是耶和华的宣告），敌人要把犹大列王、首领、祭司、先知和耶路撒冷居民的骸骨，都从他们的坟墓里取出来，

现代译 耶8:1 「到那一天，敌人要把犹大诸王、官长、祭司、先知，和耶路撒冷居民的骸骨，都从坟里挖出来，

当代译 耶8:1 主说：“在那时，人要从坟墓中把犹大王的骸骨并领袖、祭司、先知及耶路撒冷居民的骸骨掘出来，

文理本 耶8:1 耶和华曰、当是时、人必取犹大君王之骨、牧伯之骨、祭司之骨、先知之骨、耶路撒冷居民之骨、出于其墓、

修订本 耶8:1 耶和华说："那时，人必将犹大诸王和领袖的骸骨、祭司和先知的骸骨，以及耶路撒冷居民的骸骨，都从坟墓中取出来，

KJV 英 耶8:1 At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

NIV 英 耶8:1 "'At that time, declares the LORD, the bones of the kings and officials of Judah, the bones of the priests and prophets, and the bones of the people of Jerusalem will be removed from their graves.

主目录 返回顶部

和合本 耶8:2 抛散在日头、月亮和天上众星之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的。这些骸骨不再收殓，不再葬埋，必在地面上成为粪土。

拼音版 耶8:2 Pāo sǎn zaì rìtou, yuèliang, hé tiān shang zhòng xīng zhī xià, jiù shì tāmen cóng qián suǒ xǐaì, suǒ shìfèng, suǒ suícóng, suǒ qiú wèn, suǒ jìngbaì de. zhèxie háigǔ bú zaì shōuliàn, bú zaì zàng mán, bì zaì dì miàn shang chéngwéi fèntǔ.

吕振中 耶8:2 抛散在日头、月亮、和天上的万象之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的；这些骸骨必不再被收殓，不再埋葬，就在地面上成为粪土。

新译本 耶8:2 抛散在太阳、月亮和天上的万象之下，就是他们从前所爱慕、服事、跟随、求问、敬拜的。这些骸骨必不再被收殓埋葬，必在地面上成为粪肥。

现代译 耶8:2 暴露在太阳、月亮，和星星底下。这些天体正是他们生前所爱慕、服事、占卜、崇拜的。这些骸骨不再被收殓埋葬，要变成地面上的肥料。

当代译 耶8:2 抛散在他们昔日所恋慕、效力、追随、求问、敬拜的日月星辰之下，无人收殓埋葬，只有像粪土一样被弃置在地上。

文理本 耶8:2 陈于日月天象之下、即其所恋慕、服事顺从、寻求崇拜者、无人收而瘗之、将于地上同乎粪土、

修订本 耶8:2 散布在太阳、月亮和天上众星之下，就是他们从前所喜爱、所事奉、所随从、所求问、所敬拜的。这些骸骨不被收殓，不被埋葬，必在地面上成为粪土。

KJV 英 耶8:2 And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

NIV 英 耶8:2 They will be exposed to the sun and the moon and all the stars of the heavens, which they have loved and served and which they have followed and consulted and worshiped. They will not be gathered up or buried, but will be like refuse lying on the ground.

主目录 返回顶部

和合本 耶8:3 并且这恶族所剩下的民，在我所赶他们到的各处，宁可拣死不拣生。这是万军之耶和华说的。’

拼音版 耶8:3 Bìngqie zhè è zú suǒ shèngxia de mín zaì wǒ suǒ gǎn tāmen dào de ge chù, néngke jiǎn sǐ bù jiǎn shēng. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 耶8:3 这坏族所遗留下的余剩之民、在我所放逐到的各地方（传统多∶所剩下的）宁可选择死，也不选择活；这是万军之永恒主发神谕说的。

新译本 耶8:3 这邪恶的家族剩下的余民，在我驱逐他们到的各地，宁可选择死，也不要存活。”这是万军之耶和华的宣告。

现代译 耶8:3 这邪恶国家残存的人要在我流放他们去的地方求死而不求生。我是上主—万军的统帅；我这样宣布了。」

当代译 耶8:3 这可恶的家族所剩下的子民，在我驱逐他们所到的地方，宁愿死也不要活。”这是万军之主说的。

文理本 耶8:3 此恶族之遗民、为我所逐、居于各处、宁求死、不求生、万军之耶和华言之矣、○

修订本 耶8:3 这邪恶家族所幸存的余民，就是在我赶他们到的各处所剩下的，全都宁可选死不选活。这是万军之耶和华说的。"

KJV 英 耶8:3 And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

NIV 英 耶8:3 Wherever I banish them, all the survivors of this evil nation will prefer death to life, declares the LORD Almighty.'

主目录 返回顶部

和合本 耶8:4 你要对他们说，耶和华如此说：‘人跌倒，不再起来吗？人转去，不再转来吗？

拼音版 耶8:4 Nǐ yào duì tāmen shuō, Yēhéhuá rúcǐ shuō, rén diēdǎo, bú zaì qǐlai ma. rén zhuǎn qù, bú zaì zhuǎn lái ma.

吕振中 耶8:4 「你要对他们说∶永恒主这么说∶人跌倒，不再起来么？人转去，不再转回来么？

新译本 耶8:4 “你要对他们说：‘耶和华这样说：人跌倒了，不再起来吗？人偏离了，不再回转吗？

现代译 耶8:4 上主吩咐我向他子民这样说：「人跌倒了，不想站起来吗？人迷了路，不想回头吗？

当代译 耶8:4 “你要对他们说：‘主这样说：难道人跌倒不再站起来吗？去后就不再回来吗？

文理本 耶8:4 又告之曰、耶和华云、人蹶、岂不复起乎、人去、岂不旋归乎、

修订本 耶8:4 "你要对他们说，耶和华如此说： 人跌倒，不再起来吗？ 人转去，不再转回来吗？

KJV 英 耶8:4 Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

NIV 英 耶8:4 "Say to them, 'This is what the LORD says: "'When men fall down, do they not get up? When a man turns away, does he not return?

主目录 返回顶部

和合本 耶8:5 这耶路撒冷的民为何恒久背道呢？他们守定诡诈，不肯回头。

拼音版 耶8:5 Zhè Yēlùsǎleng de mín, wèihé héng jiǔ bēi dào ne. tāmen shǒu déng guǐzhà, bù ken huí tóu.

吕振中 耶8:5 这人民（传统多∶耶路撒冷）为什么长久转离呢？他们执迷着诡诈，不肯转回。

新译本 耶8:5 这人民为什么背道，耶路撒冷为什么长久偏离？他们定意行诡诈，不肯回转。

现代译 耶8:5 我的子民哪，你们为甚麽背叛到底，一去不还呢？你们紧抓着偶像，不肯回到我这里来。

当代译 耶8:5 为甚麽耶路撒冷这些子民仍然继续背叛离开我？他们坚持行诡诈的事，不肯悔改。

文理本 耶8:5 然则此耶路撒冷民、恒久悖逆何为乎、彼坚持诡谲、弗肯旋转、

修订本 耶8:5 这耶路撒冷的百姓为何永久背道呢？ 他们抓住诡诈，不肯回头。

KJV 英 耶8:5 Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

NIV 英 耶8:5 Why then have these people turned away? Why does Jerusalem always turn away? They cling to deceit; they refuse to return.

主目录 返回顶部

和合本 耶8:6 我留心听，听见他们说不正直的话，无人悔改恶行说：我做的是什么呢？他们各人转奔己路，如马直闯战场。

拼音版 耶8:6 Wǒ liú xīn tīng, tīngjian tāmen shuō bù zhèngzhí de huà. wú rén huǐgǎi è xíng, shuō, wǒ zuò de shì shénme ne. tāmen gèrén zhuǎn bēn jǐ lù, rú mǎ zhí chuǎng zhàn cháng.

吕振中 耶8:6 我留心听了又听，但人都说不对的话；没有人后悔自己的恶行，说∶『我作的是什么？』他们各人都转离而跑自己的路程，就像马在战场上横冲直撞。

新译本 耶8:6 我留心听，但他们都不说真实的话。没有人为自己的恶行后悔，说：“我究竟作了什么？”他们各人继续走自己偏差的路，像战马直冲入战场。

现代译 耶8:6 我细心地听，可是你们不说出心底话。没有人为自己的恶行忏悔；没有人自省：『我究竟犯了甚麽错？』每一个人都一意孤行，好像战马朝着战场奔驰。

当代译 耶8:6 我听见他们都说不轨的话，没有人为他自己的恶行后悔，问他做的是甚麽事，反而各人奔驰己路，像战马在战场穿插一样。

文理本 耶8:6 我倾耳以听、彼不言正直、无人悔其恶行、曰、噫、我所为何事、彼各行其道、若马之奔驰于陈、

修订本 耶8:6 我留心听，听见他们说不诚实的话。 无人懊悔自己的恶行，说： '我做的是什么呢？' 他们全都转奔己路， 如马直闯战场。

KJV 英 耶8:6 I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

NIV 英 耶8:6 I have listened attentively, but they do not say what is right. No one repents of his wickedness, saying, "What have I done?" Each pursues his own course like a horse charging into battle.

主目录 返回顶部

和合本 耶8:7 空中的鹳鸟知道来去的定期，斑鸠、燕子与白鹤也守候当来的时令；我的百姓，却不知道耶和华的法则。

拼音版 耶8:7 Kōng zhōng de guàn niǎo zhīdào lái qù de déng qī. bānjiū yān zǐ yǔ bái hè ye shǒu hòu dāng lái de shí líng. wǒde bǎixìng què bú zhīdào Yēhéhuá de fǎ zé.

吕振中 耶8:7 连空中的鹳鸟也知道她来去的定期；斑鸠燕子与白鹤（意难确定）也守候当来的时令；我的人民却不知道永恒主的法则。

新译本 耶8:7 连空中的鹳鸟也知道自己来去的季候；斑鸠、燕子和白鹤也谨守迁移的时令；我的子民却不晓得耶和华的法则。

现代译 耶8:7 唉！连鹳鸟都知道季候，定期飞回来；斑鸠、燕子、白鹤也都随季节迁移。但是我的子民哪，你们竟不懂得我的法则！

当代译 耶8:7 天空的鹳鸟尚且知道去留的时节，斑鸠、燕子和白鹤也懂得察看它们的归期；但我的子民却不认识主的律法。

文理本 耶8:7 空中之鹤、识厥定期、班鸠燕雁、咸依当来之时、惟我民不识耶和华之法律、

修订本 耶8:7 空中的鹳鸟知道自己的季节， 斑鸠、燕子与白鹤也守候当来的时令； 我的百姓却不知道耶和华的法则。

KJV 英 耶8:7 Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

NIV 英 耶8:7 Even the stork in the sky knows her appointed seasons, and the dove, the swift and the thrush observe the time of their migration. But my people do not know the requirements of the LORD.

主目录 返回顶部

和合本 耶8:8 你们怎么说：我们有智慧，耶和华的律法在我们这里？看哪！文士的假笔舞弄虚假。

拼音版 耶8:8 Nǐmen zenme shuō, wǒmen yǒu zhìhuì, Yēhéhuá de lǜfǎ zaì wǒmen zhèlǐ. kàn nǎ, Wénshì de jiǎ bǐ wǔ lòng xūjiǎ.

吕振中 耶8:8 你们怎能说∶『我们有智慧，永恒主的指教在我们兜里』呢？其实、你看，经学士虚假之笔舞弄着虚假呢！

新译本 耶8:8 你们怎可以说：“我们是智慧人，我们有耶和华的律法”呢？事实上，经学家虚假的笔已把律法变成谎言了。

现代译 耶8:8 你们怎能自夸聪明、明白我的法律呢？其实，法律被诡诈的经学教师修改了。

当代译 耶8:8 你们怎能说你们是有智慧、有主的律法的呢？你们看，律法教师的笔锋所流露的都是谎言。

文理本 耶8:8 尔曹奚曰、我乃智者、耶和华之法律在于我中、然文士虚伪之笔、使法律为虚伪、

修订本 耶8:8 "你们怎么说：'我们有智慧， 耶和华的律法在我们这里'？ 看哪，其实文士的假笔舞弄虚假。

KJV 英 耶8:8 How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

NIV 英 耶8:8 "'How can you say, "We are wise, for we have the law of the LORD," when actually the lying pen of the scribes has handled it falsely?

主目录 返回顶部

和合本 耶8:9 智慧人惭愧、惊惶、被擒拿；他们弃掉耶和华的话，心里还有什么智慧呢？

拼音版 耶8:9 Zhìhuì rén cánkuì, jīng huáng, beì qín ná. tāmen qì diào Yēhéhuá de huà, xīnli hái yǒu shénme zhìhuì ne.

吕振中 耶8:9 智慧人必狼狈，必惊慌，必被捉住；看哪，永恒主的话他们竟弃绝了，他们心里还有什么智慧呢？

新译本 耶8:9 智慧人必蒙羞，惊惶失措。看哪！他们弃绝了耶和华的话，他们还有什么智慧呢？

现代译 耶8:9 你们的聪明人蒙羞，惊惶失措。他们拒绝了我的话，还有甚麽智慧可言呢？

当代译 耶8:9 智慧人蒙羞辱，受惊恐，被捉拿，他们既弃掉主的话，哪里还有智慧可言呢？

文理本 耶8:9 智者愧耻、惊惶而被执、彼既弃耶和华之言、其智维何、

修订本 耶8:9 智慧人惭愧，惊惶，被擒拿； 看哪，他们背弃耶和华的话， 还会有什么智慧呢？

KJV 英 耶8:9 The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

NIV 英 耶8:9 The wise will be put to shame; they will be dismayed and trapped. Since they have rejected the word of the LORD, what kind of wisdom do they have?

主目录 返回顶部

和合本 耶8:10 所以我必将他们的妻子给别人，将他们的田地给别人为业。因为他们从最小的到至大的都一味地贪婪，从先知到祭司都行事虚谎。

拼音版 耶8:10 Suǒyǐ wǒ bìjiāng tāmende qīzi gei biérén, jiāng tāmende tiándì gei biérén wèi yè. yīnwei tāmen cóng zuì xiǎo de dào zhì dà de dōu yī wèi dì tānlán, cóng xiānzhī dào jìsī dōu xíngshì xū huǎng.

吕振中 耶8:10 因此我必将他们的妻子给别人，将他们的田地给那能拥为己业的；因为他们从最小的到至大的、都一味贪图不义之财；从神言人到祭司都行虚假。

新译本 耶8:10 因此，我必把他们的妻子给别人，把他们的田地给别的主人，因为他们从最小的到最大的，个个都贪图不义之财；从先知到祭司，全都行事诡诈。

现代译 耶8:10 所以，我要把他们的妻子给别人，把田地也交给新主人。他们不论地位高低都贪图不义之财，连先知和祭司也都欺诈人民。

当代译 耶8:10 因此，我要把他们的妻子交给别人，把他们的田地转给别的地主；因为他们从最小到最大，各人都贪图利益；从先知到祭司，各人都行诡诈的事。

文理本 耶8:10 故我必以其妻室予他人、以其田畴付虏者、因其自尊逮卑、咸属贪婪、先知祭司、俱行虚诞、

修订本 耶8:10 因此，我必将他们的妻子给别人， 将他们的田地给别人为业； 因为他们从最小的到最大的都贪图不义之财， 从先知到祭司全都行事虚假。

KJV 英 耶8:10 Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

NIV 英 耶8:10 Therefore I will give their wives to other men and their fields to new owners. From the least to the greatest, all are greedy for gain; prophets and priests alike, all practice deceit.

主目录 返回顶部

和合本 耶8:11 他们轻轻忽忽地医治我百姓的损伤，说：平安了！平安了！其实没有平安。

拼音版 耶8:11 Tāmen qīng qīng hū hū dì yīzhì wǒ bǎixìng de sún shāng, shuō, píngān le. píngān le. qíshí méiyǒu píngān.

吕振中 耶8:11 他们轻轻忽忽地医治我子民（原文∶我人民的女子）的破烂，说∶『平安了，平安了』；其实没有平安。

新译本 耶8:11 他们草率地医治我子民（“我子民”原文作“我子民的女子”）的损伤，说：“平安了！平安了！”其实没有平安。’

现代译 耶8:11 他们看我子民的创伤为不足轻重。他们说：『没有问题，没有问题，』其实问题严重。

当代译 耶8:11 他们表面医治了我子民的损伤，说：平安了，没事了！但其实并没有平安。

文理本 耶8:11 彼医我民女之伤、略而为之、曰、平康平康、实无平康、

修订本 耶8:11 他们轻忽地医治我百姓的损伤，说： '平安了！平安了！' 其实没有平安。

KJV 英 耶8:11 For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

NIV 英 耶8:11 They dress the wound of my people as though it were not serious. "Peace, peace," they say, when there is no peace.

主目录 返回顶部

和合本 耶8:12 他们行可憎的事知道惭愧吗？不然，他们毫不惭愧，也不知羞耻。因此他们必在仆倒的人中仆倒；我向他们讨罪的时候，他们必致跌倒。’这是耶和华说的。

拼音版 耶8:12 Tāmen xíng ke zēng de shì zhīdào cánkuì ma. bù rán, tāmen haó bù cánkuì, ye bù zhī xiūchǐ. yīncǐ tāmen bì zaì pú dǎo de rén zhōng pú dǎo. wǒ xiàng tāmen tǎo zuì de shíhou, tāmen bì zhì diēdǎo. zhè shì Yēhéhuá shuō de.

吕振中 耶8:12 他们行了可厌恶的事、觉得惭愧么？不，他们一点也不惭愧，也不知羞耻；因此他们必在仆倒的人中间仆倒；我察罚他们时、他们必致倾覆∶这是永恒主说的。

新译本 耶8:12 耶和华说：‘他们行了可憎的事，本应觉得羞愧，可是他们一点羞愧都没有，恬不知耻。因此他们必仆倒在倒下的人中间；我惩罚他们的时候，他们必倒下来。

现代译 耶8:12 他们做了这可恶的事理当知耻，可是他们不知耻，不脸红。所以，他们要跟别人一样跌倒。我惩罚他们的时候，他们就一蹶不振。我是上主；我这样宣布了。

当代译 耶8:12 他们会因为做了可憎的事而羞愧吗？不会。他们根本不知廉耻；因此，他们要与倒毙的人一同倒下，在我施行惩治的时候，他们必被毁灭。’

文理本 耶8:12 彼行可恶之事、岂知耻乎、非也、毫不知耻、亦不赧颜、故必仆于仆者之中、我谴责之际、彼必颠踬、耶和华言之矣、

修订本 耶8:12 他们行可憎之事，应当羞愧； 然而他们却一点也不觉得羞愧， 又不知羞耻。 因此，他们必与仆倒的人一样仆倒； 我惩罚他们的时候， 他们必跌倒。 这是耶和华说的。

KJV 英 耶8:12 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

NIV 英 耶8:12 Are they ashamed of their loathsome conduct? No, they have no shame at all; they do not even know how to blush. So they will fall among the fallen; they will be brought down when they are punished, says the LORD.

主目录 返回顶部

和合本 耶8:13 耶和华说：‘我必使他们全然灭绝。葡萄树上必没有葡萄，无花果树上必没有果子，叶子也必枯干。我所赐给他们的，必离开他们过去。’”

拼音版 耶8:13 Yēhéhuá shuō, wǒ bì shǐ tāmen quán rán mièjué. pútàoshù shang bì méiyǒu pútào, wúhuāguǒ shù shang bì méiyǒu guǒzi, yèzi ye bì kū gān. wǒ suǒ cìgei tāmende, bì líkāi tāmen guo qù.

吕振中 耶8:13 永恒主发神谕说∶我必澈底收拾他们；葡萄树上都没有葡萄；无花果树上都没有无花果；叶子全都凋残；我所赐给他们的都离开他们而过去了（意难确定）。」

新译本 耶8:13 我要彻底除掉他们的庄稼；葡萄树上必没有葡萄，无花果树上必没有无花果，叶子也必枯干。我赐给他们的，都离开他们过去了。’”这是耶和华的宣告。

现代译 耶8:13 「我要结集我的子民，像收获农作物。但他们像葡萄树不结葡萄，像无花果树不结果实，连叶子都枯乾了。所以，我容许外国人来占据他们的土地。」

当代译 耶8:13 我要彻底灭绝他们，葡萄树没有葡萄，无花果树没有无花果，树叶也要枯乾；我所赐给他们的，都要消失。”

文理本 耶8:13 耶和华曰、我必歼灭之、其葡萄树无葡萄、无花果树无无花果、厥叶变色、蹂躏之者、我已命之、

修订本 耶8:13 我必使他们全然灭绝； 葡萄树上必没有葡萄， 无花果树上没有果子， 叶子也必枯干。 我所赐给他们的， 必离他们而去。 这是耶和华说的。"

KJV 英 耶8:13 I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

NIV 英 耶8:13 "'I will take away their harvest, declares the LORD. There will be no grapes on the vine. There will be no figs on the tree, and their leaves will wither. What I have given them will be taken from them.'"

主目录 返回顶部

和合本 耶8:14 “我们为何静坐不动呢？我们当聚集，进入坚固城，在那里静默不言；因为耶和华我们的　神使我们静默不言，又将苦胆水给我们喝，都因我们得罪了耶和华。

拼音版 耶8:14 Wǒmen wèihé jìng zuò bú dòng ne. wǒmen dāng jùjí, jìnrù jiāngù chéng, zaì nàli jìngmò bù yán. yīnwei Yēhéhuá wǒmen de shén shǐ wǒmen jìngmò bù yán, yòu jiāng kǔdǎn shuǐ gei wǒmen hē, dōu yīn wǒmen de zuì le Yēhéhuá.

吕振中 耶8:14 我们为什么静坐不动呢？聚集拢来哦，我们好进入有堡垒的城，在那里寂灭掉；因为永恒主我们的上帝命定我们寂灭，将毒苦水给我们喝，因为我们犯罪得罪了永恒主。

新译本 耶8:14 我们为什么坐着不动呢？你们要集合起来，我们要进入坚固的城里去，在那里灭亡吧！因为耶和华我们的　神要我们灭亡，又把毒水给我们喝，因我们得罪了耶和华。

现代译 耶8:14 上帝的子民问：「我们为甚麽还坐着不动呢？起来，跑进设防的城，就死在那里吧！上主—我们的上帝已经定我们死罪。他给我们毒水喝，因为我们得罪了他。

当代译 耶8:14 我们为甚麽还静坐不动呢？聚集起来吧！让我们进入坚固的城邑，死在那里，因为主我们的上帝要毁灭我们，把苦胆水给我们喝，因我们得罪了他。

文理本 耶8:14 我侪静坐何为乎、其会集而入巩固之邑、陨亡于彼、我上帝耶和华饮我以毒水、使我陨亡、缘我干犯耶和华也、

修订本 耶8:14 我们为何静坐不动呢？ 我们当聚集，进入坚固城， 在那里静默不言； 因为耶和华－我们的上帝使我们静默不言， 又将苦水给我们喝， 都因我们得罪了耶和华。

KJV 英 耶8:14 Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

NIV 英 耶8:14 "Why are we sitting here? Gather together! Let us flee to the fortified cities and perish there! For the LORD our God has doomed us to perish and given us poisoned water to drink, because we have sinned against him.

主目录 返回顶部

和合本 耶8:15 我们指望平安，却得不着好处；指望痊愈的时候，不料，受了惊惶。

拼音版 耶8:15 Wǒmen zhǐwang píngān, què dé bù zhe hǎo chù. zhǐwang quányù de shíhou, búliào, shòu le jīng huáng.

吕振中 耶8:15 我们指望着平安，好处却不来；指望得医治时，唉，反而受了惊吓！

新译本 耶8:15 我们期待平安，却得不到好处；期待得医治的时候，不料，只有惊慌。

现代译 耶8:15 我们期待和平，希望得到医治，却没有效果，反而饱受惊慌。

当代译 耶8:15 我们期待平安，但总没有起色；等候医治的时刻，不料，反遭受惊恐。

文理本 耶8:15 我望平康、未得裨益、我期医治、而受恐惶、

修订本 耶8:15 我们指望平安， 却得不着福气； 指望痊愈的时刻， 看哪，受了惊惶。

KJV 英 耶8:15 We looked for peace, but no good came; and for a time of health, and behold trouble!

NIV 英 耶8:15 We hoped for peace but no good has come, for a time of healing but there was only terror.

主目录 返回顶部

和合本 耶8:16 听见从但那里敌人的马喷鼻气，他的壮马发嘶声，全地就都震动；因为他们来吞灭这地和其上所有的，吞灭这城与其中的居民。”

拼音版 耶8:16 Tīngjian cóng dàn nàli dírén de mǎ pēn bí qì, tāde zhuàng mǎ fā sī shēng, quán dì jiù dōu zhèndòng. yīnwei tāmen lái tūn miè zhè dì hé qí shang suǒyǒude, tūn miè zhè chéng yǔ qízhōng de jūmín.

吕振中 耶8:16 「从但那里听到敌人（原文∶他）的马的喷鼻气，他们雄壮的马的嘶鸣声，全国尽都震动；因为他们来吞灭这地、和境内所有的，吞灭这城和其中的居民。

新译本 耶8:16 从但那里听见敌人战马的喷气声，全地因听见壮马的嘶鸣声震动。他们来是要吞灭土地和地上所有的，要吞灭城和城中的居民。

现代译 耶8:16 敌人已经到了但，我们听得见战马在喷气。战马嘶鸣，大地震动。敌人要来摧毁我们的土地和地上的一切；他们要来消灭我们的城镇和居民。」

当代译 耶8:16 从但传来敌人战马的喘气声；它们的嘶声，使全地震栗；它们蜂拥而来，吞灭这地一切的城邑和居民。

文理本 耶8:16 敌马喷气、闻自但境、健马嘶鸣、震动全地、彼众已至、吞灭土壤、暨其所有、吞灭城邑、及厥居民、

修订本 耶8:16 "从但那里传来敌人的马喷气的声音， 壮马发出嘶声， 全地就都震动； 因为他们来吞灭这地和其上所有的， 吞灭这城与其中的居民。

KJV 英 耶8:16 The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

NIV 英 耶8:16 The snorting of the enemy's horses is heard from Dan; at the neighing of their stallions the whole land trembles. They have come to devour the land and everything in it, the city and all who live there."

主目录 返回顶部

和合本 耶8:17 “看哪！我必使毒蛇到你们中间，是不服法术的，必咬你们。”这是耶和华说的。

拼音版 耶8:17 Kàn nǎ, wǒ bì shǐ dúshé dào nǐmen zhōngjiān, shì bù fú fǎshù de, bì yǎo nǐmen. zhè shì Yēhéhuá shuō de.

吕振中 耶8:17 因为你看吧，我必打发蛇、毒蛇、到你们中间，就是不服咒语法术的；他们必咬你们」；永恒主发神谕说。

新译本 耶8:17 “看哪！我要打发毒蛇到你们中间，是没有法术能制伏的，牠们必咬你们。”这是耶和华的宣告。

现代译 耶8:17 上主警告他的子民，说：「看哪，我要把毒蛇放在你们中间，用符咒也不能驱走它们；它们要咬伤你们。」

当代译 耶8:17 “看哪，我要派毒蛇咬你们，它们是不会被符咒所服的。”这是主说的。

文理本 耶8:17 耶和华曰、我必遣蛇入尔中、无术可制之、蝮必啮尔、○

修订本 耶8:17 看哪，我必派蛇进到你们中间， 就是法术无法驱除的毒蛇， 它们必咬你们。 这是耶和华说的。"

KJV 英 耶8:17 For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

NIV 英 耶8:17 "See, I will send venomous snakes among you, vipers that cannot be charmed, and they will bite you," declares the LORD.

主目录 返回顶部

和合本 耶8:18 我有忧愁，愿能自慰，我心在我里面发昏！

拼音版 耶8:18 Wǒ yǒu yōuchóu, yuàn néng zì wèi. wǒ xīn zaì wǒ lǐmiàn fā hūn.

吕振中 耶8:18 我的愁苦无法医治（传统∶我的喜色在愁苦中）；我的心使我发晕。

新译本 耶8:18 我的愁苦无法医治（本句按照《马索拉抄本》意思难确定；现参照《七十士译本》翻译），我的心在我里面悲痛欲绝。

现代译 耶8:18 我悲伤不已；我心愁烦。

当代译 耶8:18 我的忧戚未得医治，我的心在我里面烦躁。

文理本 耶8:18 深愿得慰、免我忧戚、我心疲惫、

修订本 耶8:18 忧愁时我寻找安慰， 我心在我里面发昏。

KJV 英 耶8:18 When I would comfort myself against sorrow, my heart is faint in me.

NIV 英 耶8:18 O my Comforter in sorrow, my heart is faint within me.

主目录 返回顶部

和合本 耶8:19 听啊！是我百姓的哀声从极远之地而来说：“耶和华不在锡安吗？锡安的王不在其中吗？”耶和华说：“他们为什么以雕刻的偶像和外邦虚无的神，惹我发怒呢？”

拼音版 耶8:19 Tīng a, shì wǒ bǎixìng de āi shēng cóng jí yuǎn zhī dì ér lái, shuō, Yēhéhuá bú zaì Xī 'ān ma. Xī 'ān de wáng bú zaì qízhōng ma. Yēhéhuá shuō, tāmen wèishénme yǐ diāokè de ǒuxiàng hé waì bāng xū wú de shén re wǒ fānù ne.

吕振中 耶8:19 听阿，我子民（原文∶我人民的女子）的呼救声，从辽阔之地而来，说∶「永恒主不在锡安么？锡安的王不在其中么？」永恒主说∶「他们为什么以他们的雕像、外人虚无的神、来惹我发怒呢？」

新译本 耶8:19 听啊！我同胞（“同胞”原文作“人民的女子”）的呼救声，从遥远之地传来：“耶和华不在锡安吗？锡安的王不在其中吗？”“他们为什么以自己雕刻的偶像，和列国虚无的偶像，来惹我发怒呢？”

现代译 耶8:19 我到处听见同胞哀鸣：上主不在锡安了吗？锡安的王不在城里吗？上主—他们的君王回答：你们为甚麽拜偶像？为甚麽拜虚无的外国神明，激怒了我？

当代译 耶8:19 听听！远处传来我子民颤抖的喊声：“主不在锡安吗？君王不在那里吗？”“为甚麽他们还敬奉雕制的神像和外族的神祗，触动我的怒气呢？”

文理本 耶8:19 有我民女哀号之声、来自远方、曰、耶和华不在锡安乎、厥王不在其中乎、曰、彼胡为以雕像、及异邦之虚物、激我怒耶、

修订本 耶8:19 听啊，是我百姓呼救的声音从远地传来： "耶和华不是在锡安吗？ 锡安的王不是在其中吗？" "他们为什么以自己雕刻的偶像 和外邦虚无的神明惹我发怒呢？"

KJV 英 耶8:19 Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

NIV 英 耶8:19 Listen to the cry of my people from a land far away: "Is the LORD not in Zion? Is her King no longer there?" "Why have they provoked me to anger with their images, with their worthless foreign idols?"

主目录 返回顶部

和合本 耶8:20 “麦秋已过，夏令已完，我们还未得救！”

拼音版 耶8:20 Maì qiū yǐ guo, xià líng yǐ wán, wǒmen hái wèi déjiù.

吕振中 耶8:20 收割时候已过，夏天日子已尽，我们呢、还未得救助！」

新译本 耶8:20 “收割期已过，夏天也结束；但我们仍未获救。”

现代译 耶8:20 人民呼号：夏天过去了，收成结束了，我们仍然没有得救！

当代译 耶8:20 “收割的季节已过，夏日已近尾声了，然而我们还未获救。”

文理本 耶8:20 穑时既逝、夏日已过、我侪犹未获救、

修订本 耶8:20 "秋收已过，夏季已完， 我们还未得救！"

KJV 英 耶8:20 The harvest is past, the summer is ended, and we are not saved.

NIV 英 耶8:20 "The harvest is past, the summer has ended, and we are not saved."

主目录 返回顶部

和合本 耶8:21 先知说：“因我百姓的损伤，我也受了损伤。我哀痛，惊惶将我抓住。

拼音版 耶8:21 Xiānzhī shuō, yīn wǒ bǎixìng de sún shāng, wǒ ye shòu le sún shāng. wǒ āitòng, jīng huáng jiāng wǒ zhuāzhù.

吕振中 耶8:21 神言人说∶「为了我子民（原文∶我人民的女子）的破烂、我的心都破碎了；我悲伤哀悼，惊骇将我抓住。

新译本 耶8:21 因着我的同胞（“同胞”原文作“人民的女子”）被压碎，我的心破碎了；我悲伤痛哭，惊慌抓住了我。

现代译 耶8:21 同胞的创伤使我心碎；我悲痛万分，惊忧不已。

当代译 耶8:21 我因我子民的创伤，伤心欲绝；我哀痛，惊惶失措。

文理本 耶8:21 我民女受伤、我因之受伤、我乃哀恸、中怀惊骇、

修订本 耶8:21 因我百姓的损伤， 我也受了损伤。 我哀恸，惊惶将我抓住。

KJV 英 耶8:21 For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

NIV 英 耶8:21 Since my people are crushed, I am crushed; I mourn, and horror grips me.

主目录 返回顶部

和合本 耶8:22 在基列岂没有乳香呢？在那里岂没有医生呢？我百姓为何不得痊愈呢？”

拼音版 耶8:22 Zaì Jīliè qǐ méiyǒu rǔxiāng ne. zaì nàli qǐ méiyǒu yīshēng ne. wǒ bǎixìng wèihé bùdé quányù ne.

吕振中 耶8:22 在基列难道没有止痛乳香？那里难道没有医生么？我子民（原文∶我人民的女子）的新肉为什么总不长呢？

新译本 耶8:22 难道基列没有乳香吗？难道那里没有医生吗？我的同胞（“同胞”原文作“人民的女子”）为什么总不痊愈呢？

现代译 耶8:22 难道基列没有膏药吗？难道那里没有医生吗？为甚麽我的同胞没得到医治呢？

当代译 耶8:22 难道在基列没有药物、没有医生吗？为甚麽我子民的损伤至今还未痊愈呢？

文理本 耶8:22 在基列岂无乳香、岂无医士、我民女之疾、胡不得瘳耶、

修订本 耶8:22 在基列岂没有乳香呢？ 在那里岂没有医生呢？ 我百姓为何得不着医治呢？

KJV 英 耶8:22 Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

NIV 英 耶8:22 Is there no balm in Gilead? Is there no physician there? Why then is there no healing for the wound of my people?


耶利米书第9章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第9章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶9:1 但愿我的头为水，我的眼为泪的泉源，我好为我百姓（原文作“民女”。七节同）中被杀的人昼夜哭泣。

拼音版 耶9:1 Dàn yuàn wǒde tóu wèi shuǐ, wǒde yǎn wèi leì de quányuán, wǒ hǎo wèi wǒ bǎixìng ( yuánwén zuò mín nǚ. qī jié tóng ) zhōng beì shā de rén zhòuyè kūqì.

吕振中 耶9:1 （希伯来文经卷作耶8∶23）哦，愿我的头为水，愿我的眼为眼泪之泉源，我好为我子民（原文∶我人民的女子）中被刺死的人昼夜哭泣。

新译本 耶9:1 但愿我的头是水井，我的眼是泪的泉源；我好为我同胞（“同胞”原文作“人民的女子”）中被杀的，昼夜哭泣。（本节在《马索拉抄本》为8:23）

现代译 耶9:1 但愿我的头颅是水井，眼睛是泪泉，我好日夜为被杀的同胞哭泣。

当代译 耶9:1 巴不得我的头是水，我的眼是泪水的泉源，好让我能为我子民的被杀而昼夜哭泣。

文理本 耶9:1 愿我首为水泉、我目为泪源、则可为我被戮之民女、旦夕哭泣、

修订本 耶9:1 但愿我的头为水， 我的眼为泪水的泉源， 我好为我百姓中被杀的人昼夜哭泣。

KJV 英 耶9:1 Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

NIV 英 耶9:1 Oh, that my head were a spring of water and my eyes a fountain of tears! I would weep day and night for the slain of my people.

主目录 返回顶部

和合本 耶9:2 惟愿我在旷野有行路人住宿之处，使我可以离开我的民出去。因他们都是行奸淫的，是行诡诈的一党。

拼音版 耶9:2 Wéi yuàn wǒ zaì kuàngye yǒu xíng lù rén zhù xiǔ zhī chù, shǐ wǒ keyǐ líkāi wǒde mín chū qù. yīn tāmen dōu shì xíng jiānyín de, shì xíng guǐzhà de yī dǎng.

吕振中 耶9:2 （希伯来文经卷作耶9∶1）但愿我在旷野有行路人住宿的地方，使我可以放下我的人民而离开他们；因为他们都是行奸淫的、是行诡诈的一帮。

新译本 耶9:2 但愿我在旷野有一个旅客住宿的地方，好使我离开我的同胞，可以离他们而去；因为他们都是行奸淫的，是行诡诈之徒。（本节在《马索拉抄本》为9:1）

现代译 耶9:2 但愿我在荒野有蔽身的地方，能远远地避开同胞。唉！他们是一群叛徒，一点忠信都没有。

当代译 耶9:2 巴不得我在荒野有寄居的地方，好让我能远离我的子民，因为他们都是不忠不贞的一群。

文理本 耶9:2 愿我于野得有旅邸、则可离我民而去、以彼俱为淫乱之徒、诡诈之党、

修订本 耶9:2 惟愿在旷野有旅客的客栈， 我好离开我的百姓而去； 因他们全都行奸淫， 是行诡诈的一党。

KJV 英 耶9:2 Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

NIV 英 耶9:2 Oh, that I had in the desert a lodging place for travelers, so that I might leave my people and go away from them; for they are all adulterers, a crowd of unfaithful people.

主目录 返回顶部

和合本 耶9:3 “他们弯起舌头像弓一样，为要说谎话。他们在国中增长势力，不是为行诚实，乃是恶上加恶，并不认识我。”这是耶和华说的。

拼音版 耶9:3 Tāmen wān qǐ shétou xiàng gōng yíyàng, wèi yào shuōhuǎng huà. tāmen zaì guó zhōng zēngzhǎng shìlì, bù shì wèi xíng chéngshí, nǎi shì è shang jiā è, bìng bù rènshi wǒ. zhè shì Yēhéhuá shuō de.

吕振中 耶9:3 他们弯了舌头像弓一样（传统∶他们的弓）；在这地得势的是虚假、不是忠信（传统∶不是为忠信）；因为他们是出于坏而归于坏的，连我、他们也不认识∶永恒主发神谕说。

新译本 耶9:3 “他们弯曲舌头，像弯弓一样；在这地得势的是虚谎，不是诚实；因为他们变本加厉地作恶，连我也不认识。”这是耶和华的宣告。

现代译 耶9:3 他们随时随地撒谎；虚伪取代真理，控制了这地。上主说：我的子民一再作恶，不承认我是他们的上帝。

当代译 耶9:3 “他们卷起舌头像拉弓一样，发出来的不是诚实，而是谎话，因此他们在地上得势；他们行恶，变本加厉；他们不认识我。

文理本 耶9:3 彼弯舌如弓、以发诳言、在国中为强大、而不行信实、行恶有加无已、而不我识、耶和华言之矣、

修订本 耶9:3 他们弯起舌头像弓， 为要说谎话； 他们在国中增长势力， 不是为诚信。 他们恶上加恶， 并不认识我。 这是耶和华说的。

KJV 英 耶9:3 And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

NIV 英 耶9:3 "They make ready their tongue like a bow, to shoot lies; it is not by truth that they triumph in the land. They go from one sin to another; they do not acknowledge me," declares the LORD.

主目录 返回顶部

和合本 耶9:4 “你们各人当谨防邻舍，不可信靠弟兄；因为弟兄尽行欺骗，邻舍都往来谗谤人。

拼音版 耶9:4 Nǐmen gèrén dāng jǐn fáng línshè, bùke xìn kào dìxiōng. yīnwei dìxiōng jǐn xíng qīpiàn, línshè dōu wǎng lái chán bàng rén.

吕振中 耶9:4 你们各人都要提防邻舍，不要信靠弟兄；因为弟兄都欺欺骗骗、像雅各，邻舍都走来走去、搬弄是非∶永恒主发神谕说。

新译本 耶9:4 “你们各人要提防自己的邻舍，不要信靠兄弟；因为每一个兄弟都在欺骗人，每一个邻舍都搬弄是非。

现代译 耶9:4 每一个人都得提防亲友，亲兄弟也不能信任；因为兄弟都跟雅各一样诡诈，

当代译 耶9:4 你们各人要提防自己的邻舍，不要信赖任何弟兄；因为作弟兄的，诡计多端，邻舍都是满口是非。

文理本 耶9:4 尔曹各当谨防邻里、勿信昆弟、盖昆弟相欺特甚、邻里往来谗毁、

修订本 耶9:4 你们各人当谨防邻舍， 不可信赖弟兄； 因为弟兄尽行欺骗， 邻舍也都往来毁谤人。

KJV 英 耶9:4 Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

NIV 英 耶9:4 "Beware of your friends; do not trust your brothers. For every brother is a deceiver, and every friend a slanderer.

主目录 返回顶部

和合本 耶9:5 他们各人欺哄邻舍，不说真话；他们教舌头学习说谎，劳劳碌碌地作孽。

拼音版 耶9:5 Tāmen gèrén qī hǒng línshè, bú shuō zhēn huà. tāmen jiāo shétou xuéxí shuōhuǎng, laó laólù liù dì zuò niè.

吕振中 耶9:5 他们各人都愚弄邻舍，不说真话；乃是教练舌头说假话；他们犯罪作孽，懒着悔改；

新译本 耶9:5 他们各人都欺骗自己的邻舍，不说诚实话。他们训练自己的舌头说谎话，竭力作孽，以致他们不能回转（本句按照《马索拉抄本》意思难确定；现参照《七十士译本》翻译）。

现代译 耶9:5 每一个亲友都好搬弄是非。人人欺骗朋友；没有人说诚实话；人人教导舌头撒谎。他们继续不断地犯罪；

当代译 耶9:5 各人彼此欺骗，不说真话；他们的舌头惯说谎言；他们为犯罪而疲於奔命。

文理本 耶9:5 各迋其邻、不言诚实、舌习诳言、作恶致惫、

修订本 耶9:5 他们互相欺骗， 不说真话， 训练自己的舌头说谎， 竭尽所能地作恶。

KJV 英 耶9:5 And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

NIV 英 耶9:5 Friend deceives friend, and no one speaks the truth. They have taught their tongues to lie; they weary themselves with sinning.

主目录 返回顶部

和合本 耶9:6 你的住处在诡诈的人中，他们因行诡诈，不肯认识我。”这是耶和华说的。

拼音版 耶9:6 Nǐde zhù chù zaì guǐzhà de rén zhōng. tāmen yīn xíng guǐzhà, bù ken rènshi wǒ. zhè shì Yēhéhuá shuō de.

吕振中 耶9:6 欺凌加上欺凌，诡诈（传统∶你的住所在诡诈中间）加上诡诈，总不肯认识我∶这是永恒主发神谕说的。

新译本 耶9:6 欺凌加上欺凌，诡诈加上诡诈，他们不肯认识我。”这是耶和华的宣告。

现代译 耶9:6 他们接二连叁地强暴欺诈。上主说，他的子民背弃他。

当代译 耶9:6 你们住在欺诈的人中间，因行欺诈不肯认识我。”主说。

文理本 耶9:6 耶和华曰、尔居诡诈之中、彼缘诡诈、不肯识我、○

修订本 耶9:6 你居住在诡诈的人中； 他们因行诡诈，不愿意认识我。 这是耶和华说的。

KJV 英 耶9:6 Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

NIV 英 耶9:6 You live in the midst of deception; in their deceit they refuse to acknowledge me," declares the LORD.

主目录 返回顶部

和合本 耶9:7 所以万军之耶和华如此说：“看哪！我要将他们融化熬炼，不然，我因我百姓的罪该怎样行呢？

拼音版 耶9:7 Suǒyǐ wàn jūn zhī Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ yào jiāng tāmen róng huā aó liàn. bù rán, wǒ yīn wǒ bǎixìng de zuì gāi zenyàng xíng ne.

吕振中 耶9:7 因此万军之永恒主这么说∶「看吧，我必熬炼他们，试验他们；不然，我因我子民（原文∶我人民的女子）的罪该怎样行呢？

新译本 耶9:7 因此，万军之耶和华这样说：“看哪！我要熬炼他们，试验他们；因我子民（“我子民”原文作“我子民的女子”）的罪恶，我还可以作什么呢？

现代译 耶9:7 因此，上主—万军的统帅这样说：我要锻炼我的子民，考验他们。我的子民作恶，我能不惩罚吗？

当代译 耶9:7 因此，万军之主这样说：“看哪，我要锻炼他们，试验他们；除此之外，我还可以为我的子民做些甚麽呢？

文理本 耶9:7 万军之耶和华曰、因我民女如是、我必陶镕之、煆炼之、否则何以处之、

修订本 耶9:7 所以万军之耶和华如此说： "看哪，我要熬炼他们，考验他们； 不然，为了我的百姓，我该如何行呢？

KJV 英 耶9:7 Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

NIV 英 耶9:7 Therefore this is what the LORD Almighty says: "See, I will refine and test them, for what else can I do because of the sin of my people?

主目录 返回顶部

和合本 耶9:8 他们的舌头是毒箭，说话诡诈；人与邻舍口说和平话，心却谋害他。”

拼音版 耶9:8 Tāmende shétou shì dú jiàn, shuōhuà guǐzhà. rén yǔ línshè kǒu shuō hépíng huà, xīn què móu haì tā.

吕振中 耶9:8 他们的舌头是杀人的利箭，他咀里迳说诡诈；他跟邻舍说和平话，心里却设伏要害他。

新译本 耶9:8 他们的舌头是杀人的利箭，嘴里说的是诡诈；跟邻舍说话满口甜言蜜语，心底里却设计陷害他。

现代译 耶9:8 他们的舌头像锐利的箭；他们不断撒谎。人人对朋友甜言蜜语，其实在挖陷阱。

当代译 耶9:8 他们的舌头是好出诈言的毒箭；对待自己的邻舍，总是口蜜腹剑。

文理本 耶9:8 其舌乃毒矢、而出诈言、对于邻里、口言平康、心伏残害、

修订本 耶9:8 他们的舌头是毒箭，说话诡诈， 跟邻舍口说平安， 心却谋害他。

KJV 英 耶9:8 Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

NIV 英 耶9:8 Their tongue is a deadly arrow; it speaks with deceit. With his mouth each speaks cordially to his neighbor, but in his heart he sets a trap for him.

主目录 返回顶部

和合本 耶9:9 耶和华说：“我岂不因这些事讨他们的罪呢？岂不报复这样的国民呢？”

拼音版 耶9:9 Yēhéhuá shuō, wǒ qǐbù yīn zhèxie shì tǎo tāmende zuì ne. qǐbù bàofù zhèyàng de guó mín ne.

吕振中 耶9:9 永恒主发神谕说∶我岂不因这些事而施察罚呢？这对的国我岂不加以报复呢？

新译本 耶9:9 我因这些事怎能不惩罚他们呢？像这样的国家，我怎能不亲自报复呢？”这是耶和华的宣告。

现代译 耶9:9 我不该为这些事惩罚他们吗？我不该对这种国家报复吗？

当代译 耶9:9 难道我对这些人不应惩之以法吗？对於一个这样的国家，难道我不应亲自报复吗？”

文理本 耶9:9 耶和华曰、我岂不缘此而加谴责、岂不复仇于若是之国哉、○

修订本 耶9:9 我岂不因这些事向他们施行惩罚吗？ 像这样的国家，我岂能不报复呢？ 这是耶和华说的。"

KJV 英 耶9:9 Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

NIV 英 耶9:9 Should I not punish them for this?" declares the LORD. "Should I not avenge myself on such a nation as this?"

主目录 返回顶部

和合本 耶9:10 我要为山岭哭泣悲哀，为旷野的草场扬声哀号；因为都已干焦，甚至无人经过。人也听不见牲畜鸣叫，空中的飞鸟和地上的野兽都已逃去。

拼音版 耶9:10 Wǒ yào wèi shānlǐng kūqì bēiāi, wèi kuàngye de cǎo cháng yáng shēng āi haó. yīnwei dōu yǐ gān jiāo, shènzhì wú rén jīngguò. rén ye tīng bú jiàn shēngchù wū jiào, kōng zhōng de fēiniǎo hé dì shang de yeshòu dōu yǐ taó qù.

吕振中 耶9:10 「为了山岭、你们（传统∶我）要哭泣举哀，为了野地的草场、你们要扬声唱哀歌；因为都已倒坏（传统∶乾焦），无人经过；牲畜的声音都听不到；无论空中的飞鸟、以至地上走兽、全都逃跑了。」

新译本 耶9:10 我要为众山哭泣哀号，为旷野的草场唱哀歌；因为都已成为荒凉，无人经过，也听不到牲畜的叫声；无论空中的飞鸟，地上的走兽，都逃走跑掉了。

现代译 耶9:10 我说：我要为山冈悲鸣哀号，为草原唱一首挽歌；因为它们被烧成焦土，再没有人走过，也没有牛羊的声音，连飞鸟走兽都绝迹。

当代译 耶9:10 我要为众山举哀痛哭，为旷野的草原致哀，因为它们被弃为荒地，无人经过；听不见牲畜的声音，雀鸟和走兽也逃去无纵。

文理本 耶9:10 我为山岳哭泣号啕、为旷野之草场悲哀、因其焚毁、无人经之、不闻牲畜之声、飞禽走兽、俱已逃亡、

修订本 耶9:10 我要为山岭哭泣悲哀， 为旷野的草场扬声哀号； 因为都已枯焦，甚至无人经过。 牲畜的鸣叫听不见， 空中的飞鸟和地上的走兽也都逃离。

KJV 英 耶9:10 For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

NIV 英 耶9:10 I will weep and wail for the mountains and take up a lament concerning the desert pastures. They are desolate and untraveled, and the lowing of cattle is not heard. The birds of the air have fled and the animals are gone.

主目录 返回顶部

和合本 耶9:11 “我必使耶路撒冷变为乱堆，为野狗的住处；也必使犹大的城邑变为荒场无人居住。”

拼音版 耶9:11 Wǒ bì shǐ Yēlùsǎleng biàn wèi luàn duī, wèi ye gǒu de zhù chù, ye bì shǐ Yóudà de chéngyì biàn wèi huāng cháng, wú rén jūzhù.

吕振中 耶9:11 我必使耶路撒冷变成乱堆，作为野狗的住处；我必使犹大的城市荒凉，无人居住。

新译本 耶9:11 “我要使耶路撒冷变成乱堆，成为野狗的巢穴；我要使犹大的城市荒凉，无人居住。”

现代译 耶9:11 上主说：我要使耶路撒冷荒废，成为野狗的窝；我要使犹大各城镇荒凉，再没有人居住。

当代译 耶9:11 “我要使耶路撒冷成为废墟、成为野狗出没的地方；也要使犹大的城邑荒凉，不见人烟。”

文理本 耶9:11 我必使耶路撒冷为墟、作野犬之居所、犹大诸邑荒芜、无人居处、

修订本 耶9:11 我必使耶路撒冷成为废墟，为野狗的住处， 也必使犹大的城镇荒废，无人居住。

KJV 英 耶9:11 And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

NIV 英 耶9:11 "I will make Jerusalem a heap of ruins, a haunt of jackals; and I will lay waste the towns of Judah so no one can live there."

主目录 返回顶部

和合本 耶9:12 谁是智慧人，可以明白这事？耶和华的口向谁说过，使他可以传说？遍地为何灭亡，干焦好像旷野，甚至无人经过呢？

拼音版 耶9:12 Shuí shì zhìhuì rén, keyǐ míngbai zhè shì. Yēhéhuá de kǒu xiàng shuí shuō guo, shǐ tā keyǐ chuánshuō. biàn dì wèihé mièwáng, gān jiāo hǎoxiàng kuàngye, shènzhì wú rén jīngguò ne.

吕振中 耶9:12 谁是智慧人可以明白这事？永恒主的口向谁说过，使他可以传说∶遍地为什么灭没、荒废像野地，无人经过呢？

新译本 耶9:12 谁是智慧人可以解明这事？耶和华的口向谁说过，以致他可以传讲这事？为什么这地被毁坏，像旷野般荒凉，无人经过呢？

现代译 耶9:12 我问：「上主啊，为甚麽这土地荒废，像沙漠乾旱，没有人烟呢？谁够聪明，能明白这道理呢？你曾向谁说明，使他能向别人解释呢？」

当代译 耶9:12 谁有智慧去明白这事呢？主口中的话可向谁说、使他可以宣布出来呢？为甚麽地被蹂躏、被弃为荒野、无人经过呢？

文理本 耶9:12 孰为智者、克明斯事、耶和华与谁言、使之宣告、斯土何为被毁遭焚、有若旷野、无人经之、

修订本 耶9:12 谁是智慧人，可以明白这事？耶和华的口可向谁述说，使他传讲呢？这地为何毁灭，枯焦如旷野，无人经过呢？

KJV 英 耶9:12 Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

NIV 英 耶9:12 What man is wise enough to understand this? Who has been instructed by the LORD and can explain it? Why has the land been ruined and laid waste like a desert that no one can cross?

主目录 返回顶部

和合本 耶9:13 耶和华说：“因为这百姓离弃我，在他们面前所设立的律法没有遵行，也没有听从我的话。

拼音版 耶9:13 Yēhéhuá shuō, yīnwei zhè bǎixìng lí qì wǒ, zaì tāmen miànqián suǒ shèlì de lǜfǎ méiyǒu zūnxíng, ye méiyǒu tīng cóng wǒde huà.

吕振中 耶9:13 永恒主说∶「因为他们撇弃了我的律法，我所摆在他们面前的，而他们不听我的声音，也没有遵行，

新译本 耶9:13 耶和华说：“这是因为他们离弃了我摆在他们面前的律法，不听从我的话，没有遵行我的律法；

现代译 耶9:13 上主回答：「这是因为我的子民背弃了我的教训，不听从我的话，不实行我的命令。

当代译 耶9:13 主说：“因为他们弃绝我在他们面前所立的律法，又不听从我的话，不遵命而行。

文理本 耶9:13 耶和华曰、缘彼弃我所示之律、不听我言、不行我道、

修订本 耶9:13 耶和华说："因为这百姓离弃我在他们面前所设立的律法，不听从我的话，不肯遵行，

KJV 英 耶9:13 And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

NIV 英 耶9:13 The LORD said, "It is because they have forsaken my law, which I set before them; they have not obeyed me or followed my law.

主目录 返回顶部

和合本 耶9:14 只随从自己顽梗的心行事，照他们列祖所教训的随从众巴力。”

拼音版 耶9:14 Zhǐ suícóng zìjǐ wán geng de xīn xíngshì, zhào tāmen lièzǔ suǒ jiàoxun de suícóng zhòng bā lì.

吕振中 耶9:14 只随从自己心意之顽强，随从众巴力（即∶外国人的神），就是他们列祖所教导他们行的。

新译本 耶9:14 反而随从自己顽梗的心行事，照他们列祖所教训的，随从众巴力。”

现代译 耶9:14 他们一意孤行，随从祖先的教训去拜巴力。

当代译 耶9:14 他们随着自己执迷不悟的心行事，又照他们祖先的教训，追随巴力假神。”

文理本 耶9:14 惟徇己心之刚愎、从诸巴力、即其祖所教者、

修订本 耶9:14 反随从自己顽梗的心行事，照他们祖先所教训的随从诸巴力。"

KJV 英 耶9:14 But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

NIV 英 耶9:14 Instead, they have followed the stubbornness of their hearts; they have followed the Baals, as their fathers taught them."

主目录 返回顶部

和合本 耶9:15 所以万军之耶和华以色列的　神如此说：“看哪！我必将茵陈给这百姓吃，又将苦胆水给他们喝。

拼音版 耶9:15 Suǒyǐ wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, kàn nǎ, wǒ bìjiāng yīngei zhè bǎixìng chī, yòu jiāng kǔdǎn shuǐ gei tāmen hē.

吕振中 耶9:15 因此万军之永恒主以色列之上帝这么说∶看吧，我必将苦堇给这些人民吃，将毒苦水给他们喝。

新译本 耶9:15 因此，万军之耶和华以色列的　神这样说：“看哪！我要使这人民吃苦堇，喝毒水。

现代译 耶9:15 所以，我—上主、万军的统帅、以色列的上帝这样宣布：我要使我子民吃苦果，喝毒水。

当代译 耶9:15 因此，万军之主、以色列的上帝这样说："看哪，我要用艾草喂这子民，把苦胆水给他们喝。

文理本 耶9:15 故万军之耶和华、以色列之上帝曰、我必食斯民以茵陈、饮之以毒水、

修订本 耶9:15 所以万军之耶和华－以色列的上帝如此说："看哪，我必将茵蔯给这百姓吃，又用苦水给他们喝。

KJV 英 耶9:15 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

NIV 英 耶9:15 Therefore, this is what the LORD Almighty, the God of Israel, says: "See, I will make this people eat bitter food and drink poisoned water.

主目录 返回顶部

和合本 耶9:16 我要把他们散在列邦中，就是他们和他们列祖素不认识的列邦。我也要使刀剑追杀他们，直到将他们灭尽。”

拼音版 耶9:16 Wǒ yào bǎ tāmen sǎn zaì liè bāng zhōng, jiù shì tāmen hé tāmen lièzǔ sù bù rènshi de liè bāng. wǒ ye yào shǐ dāo jiàn zhuī shā tāmen, zhídào jiāng tāmen miè jǐn.

吕振中 耶9:16 我必将他们分散在列国中，就是他们和他们列祖素不认识的；我必打发刀剑追杀他们，直到将他们灭尽。」

新译本 耶9:16 我要把他们分散在列国中，就是他们和他们的列祖都不认识的列国；我要使刀剑追杀他们，直到把他们灭绝。”

现代译 耶9:16 我要流放他们到各国，到他们祖先和自己都没听过的地方去。我要驱使敌军追赶他们，把他们全都灭绝。」

当代译 耶9:16 我要把他们分散到各国中，是他们和他们的祖先所不认识的地方；我要用剑追赶他们，直到灭尽他们为止。”

文理本 耶9:16 散之于列邦、即彼与其祖所未识者、使锋刃随之、至于尽灭、○

修订本 耶9:16 我要把他们分散在他们和他们祖宗所不认识的列国；我也要使刀剑追杀他们，直到将他们灭尽。"

KJV 英 耶9:16 I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

NIV 英 耶9:16 I will scatter them among nations that neither they nor their fathers have known, and I will pursue them with the sword until I have destroyed them."

主目录 返回顶部

和合本 耶9:17 万军之耶和华如此说：“你们应当思想，将善唱哀歌的妇女召来，又打发人召善哭的妇女来。

拼音版 耶9:17 Wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐmen yīngdāng sīxiǎng, jiāng shàn chàng āi gē de fùnǚ zhào lái, yòu dǎfa rén zhào shàn kū de fùnǚ lái,

吕振中 耶9:17 万军之永恒主这么说∶「你们要考虑，将善唱哀歌的妇女召来；又打发人将有哀哭技能的妇女召集，

新译本 耶9:17 万军之耶和华这样说：“你们要思想，要把唱哀歌的妇女召来，把那些擅长哀哭的妇女请来；

现代译 耶9:17 上主—万军的统帅这样说：你们要思想：要雇用陪哭的妇女来哀号，雇专唱挽歌的女子来哀悼。

当代译 耶9:17 万军之主这样说：“快把擅唱哀歌的妇人请来，把擅哭的女人带来。

文理本 耶9:17 万军之耶和华曰、尔其思之、召哀悼之妇、善哭之女至、

修订本 耶9:17 万军之耶和华如此说： "你们要考虑， 将唱哀歌的妇女召来， 差人召善哭的妇女前来，

KJV 英 耶9:17 Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

NIV 英 耶9:17 This is what the LORD Almighty says: "Consider now! Call for the wailing women to come; send for the most skillful of them.

主目录 返回顶部

和合本 耶9:18 叫她们速速为我们举哀，使我们眼泪汪汪，使我们的眼皮涌出水来。

拼音版 耶9:18 Jiào tāmen sù sù wèi wǒmen jǔ āi, shǐ wǒmen yǎnleì wāng wāng, shǐ wǒmen de yǎnpí yǒng chū shuǐ lái.

吕振中 耶9:18 叫他们赶快为我们举哀，使我们的眼流下眼泪，使我们的眼皮涌出泪水。

新译本 耶9:18 叫他们赶快为我们举哀，使我们的眼流下眼泪，使我们的眼皮涌出泪水。

现代译 耶9:18 人民说：要催他们快来为我们唱挽歌，唱到我们痛哭流涕，泪如雨下！

当代译 耶9:18 叫她们快为我们举哀，使我们泪盈满眶。

文理本 耶9:18 使其速为我举哀、俾我目堕泪、我眼流涕、

修订本 耶9:18 叫她们速速为我们举哀， 使我们泪眼汪汪， 使我们的眼皮涌出泪水。

KJV 英 耶9:18 And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

NIV 英 耶9:18 Let them come quickly and wail over us till our eyes overflow with tears and water streams from our eyelids.

主目录 返回顶部

和合本 耶9:19 因为听见哀声出于锡安说：‘我们怎样败落了！我们大大地惭愧！我们撇下地土，人也拆毁了我们的房屋。’”

拼音版 耶9:19 Yīnwei tīngjian āi shēng chūyú Xī 'ān, shuō, wǒmen zenyàng baì luō le. wǒmen dàdà ddì cánkuì. wǒmen pie xià dì tǔ. rén ye chāihuǐ le wǒmen de fángwū.

吕振中 耶9:19 因为有哀声从锡安听到，说∶『我们怎样败亡阿！我们惭愧极了！因为我们撇下了此地，因为人把我们的住处抛掉了。』」

新译本 耶9:19 因为从锡安可以听到哀声，说：‘我们何等衰败！我们多么羞耻！因我们丢弃了这地，我们的家园被拆毁了。’”

现代译 耶9:19 听听锡安城里哀号的声音：我们被摧毁了！我们受了多大的耻辱！我们必须离乡背井；我们的家被拆毁了。

当代译 耶9:19 因为有哭声从锡安传出来说：‘我们灭亡了！我们蒙受大耻辱，要放弃国土了！因为仇敌已拆毁我们的家园。’”

文理本 耶9:19 自锡安闻有号啕之声、曰、噫、我侪败矣、惭愧特甚、因离故土、我之第宅为敌所毁、

修订本 耶9:19 因为有哀声从锡安传来： '我们竟然败落！ 我们何等惭愧！ 我们撇下土地， 人拆毁了我们的房屋。'"

KJV 英 耶9:19 For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

NIV 英 耶9:19 The sound of wailing is heard from Zion: 'How ruined we are! How great is our shame! We must leave our land because our houses are in ruins.'"

主目录 返回顶部

和合本 耶9:20 妇女们哪，你们当听耶和华的话，领受他口中的言语。又当教导你们的儿女举哀，各人教导邻舍唱哀歌。

拼音版 耶9:20 Fùnǚ men nǎ, nǐmen dāng tīng Yēhéhuá de huà, lǐngshòu tā kǒu zhōng de yányǔ. yòu dāng jiàodǎo nǐmen de érnǚ jǔ āi, gèrén jiàodǎo línshè chàng āi gē.

吕振中 耶9:20 妇人们哪，你们要听永恒主的话，你们的耳要领受他口中的话语；你们要教导儿女举哀，各人要教导邻舍唱哀歌。

新译本 耶9:20 妇女们哪！你们要听耶和华的话，你们的耳朵要领受他口中的话；要教导你们的女儿举哀，各人要彼此学习哀歌。

现代译 耶9:20 我说：妇女们哪！要听上主的话；你们要留心听他的话。要教你们的女儿哀号，教你们的朋友唱挽歌。

当代译 耶9:20 妇人啊，你们要听主的话，领受他口中的言语，你们要教导儿女痛哭，与你们的邻舍同唱哀歌。

文理本 耶9:20 维尔诸妇、当听耶和华言、耳聆其口所出之词、其训尔女号啕、各诲尔邻哀哭、

修订本 耶9:20 妇女们哪，当听耶和华的话， 领受他口中的言语； 当教导你们的女儿举哀， 各人教导女伴唱哀歌。

KJV 英 耶9:20 Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

NIV 英 耶9:20 Now, O women, hear the word of the LORD; open your ears to the words of his mouth. Teach your daughters how to wail; teach one another a lament.

主目录 返回顶部

和合本 耶9:21 因为死亡上来，进了我们的窗户，入了我们的宫殿，要从外边剪除孩童，从街上剪除少年人。

拼音版 耶9:21 Yīnwei sǐwáng shang lái, jìn le wǒmen de chuānghu, rù le wǒmen de gōngdiàn. yào cóng waìbiān jiǎnchú háitóng, cóng jiē shang jiǎnchú shàonián rén.

吕振中 耶9:21 因为死亡上来，进了我们的窗户，入了我们的宫堡，要从街上剪除孩童，从广场上剪掉青年（此处有∶『你要说∶永恒主这样发神谕说』一行）。

新译本 耶9:21 因为死亡从窗户上来，进入我们的堡垒；要从街上剪除孩童，从广场上剪除年轻人。

现代译 耶9:21 死亡从窗户进来，侵入了我们的宫殿；死亡击倒街上的孩童，消灭广场上的年轻人。

当代译 耶9:21 因为死亡要由窗户爬进来，进入我们的宫殿；它要剪灭街上的孩童和广场上的青年。

文理本 耶9:21 盖死亡至于我牖、入于我宫、我子殄于外、少壮灭于衢、

修订本 耶9:21 因为死亡从窗户进来， 进入我们的宫殿， 从外边剪除孩童， 从街上剪除少年。

KJV 英 耶9:21 For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

NIV 英 耶9:21 Death has climbed in through our windows and has entered our fortresses; it has cut off the children from the streets and the young men from the public squares.

主目录 返回顶部

和合本 耶9:22 你当说：“耶和华如此说：‘人的尸首必倒在田野像粪土，又像收割的人遗落的一把禾稼，无人收取。’”

拼音版 耶9:22 Nǐ dāng shuō, Yēhéhuá rúcǐ shuō, rén de shī shǒu bì dǎo zaì tiānye xiàng fèntǔ, yòu xiàng shōugē de rén yí luō de yī bǎ hé jià, wú rén shōu qǔ.

吕振中 耶9:22 人的尸体必仆倒像粪土在田野上面，又像收割人所躐下的成行禾捆，无人收取。

新译本 耶9:22 你要这样说（这是耶和华的宣告）：“人的尸体横卧着，像田野上的粪肥，又像遗留在收割者后面的麦穗，无人拾取。”

现代译 耶9:22 遍地横尸，像田野里的粪堆，像割下的麦穗，没人捡起。上主命令我这样宣布了。

当代译 耶9:22 你要说：“主这样说：‘人的尸骸必散布在田野上，像粪堆一样；又像收割的人所遗留的麦穗，无人捡拾。’”

文理本 耶9:22 当告之曰、耶和华云、人尸必若粪土、僵于田间、又如禾束、遗于刈者之后、无人拾之、○

修订本 耶9:22 你当说，耶和华如此说： 人的尸首必倒在田野像粪土， 又像收割的人身后遗落的禾稼， 无人拾取。

KJV 英 耶9:22 Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

NIV 英 耶9:22 Say, "This is what the LORD declares: "'The dead bodies of men will lie like refuse on the open field, like cut grain behind the reaper, with no one to gather them.'"

主目录 返回顶部

和合本 耶9:23 耶和华如此说：“智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口。

拼音版 耶9:23 Yēhéhuá rúcǐ shuō, zhìhuì rén búyào yīn tāde zhìhuì kuākǒu, yǒng shì búyào yīn tāde yǒng lì kuākǒu, cáizhǔ bù yào yīn tāde cáiwù kuākǒu.

吕振中 耶9:23 永恒主这么说∶智慧人不要夸耀自己的智慧，勇士不要夸耀自己的勇力，财主也不要夸耀自己的财富；

新译本 耶9:23 耶和华这样说：“智慧人不可夸耀自己的智慧，勇士不可夸耀自己的勇力，财主不可夸耀自己的财富。

现代译 耶9:23 上主这样说：智者不可夸耀自己的智慧；勇士不可夸耀自己的力气；富人不可夸耀自己的财富。

当代译 耶9:23 主这样说：“智慧的不要以自己的智慧夸口；强壮的不要以自己的勇力自夸；富足的不要以自己的财富自夸；

文理本 耶9:23 耶和华曰、智者勿夸其智、勇者勿夸其勇、富者勿夸其富、

修订本 耶9:23 耶和华如此说："智慧人不要因他的智慧夸口，勇士不要因他的力气夸口，财主也不要因他的财富夸口；

KJV 英 耶9:23 Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

NIV 英 耶9:23 This is what the LORD says: "Let not the wise man boast of his wisdom or the strong man boast of his strength or the rich man boast of his riches,

主目录 返回顶部

和合本 耶9:24 夸口的却因他有聪明，认识我是耶和华，又知道我喜悦在世上施行慈爱、公平和公义，以此夸口。”这是耶和华说的。

拼音版 耶9:24 Kuākǒu de què yīn tā yǒu cōngming, rènshi wǒ shì Yēhéhuá, yòu zhīdào wǒ xǐyuè zaì shìshang shīxíng cíaì, gōngping, hé gōngyì, yǐ cǐ kuākǒu. zhè shì Yēhéhuá shuō de.

吕振中 耶9:24 夸耀的却要夸耀自己有聪明、能认识我、知道我是永恒主、是在地上施坚爱、行公平显义气的，因为我喜悦这些事∶这是永恒主发神谕说的。」

新译本 耶9:24 夸口的却要因了解我，认识我而夸口；认识我是耶和华，我在地上施行慈爱、公正、公义；因为我喜悦这些事。”这是耶和华的宣告。

现代译 耶9:24 人若要夸耀，应该夸耀认识我，明白我；因为我是上主，我有不变的爱。我执行公道，伸张正义；我喜爱的就是这些。我—上主这样宣布了。

当代译 耶9:24 如果有人要夸口；就让他夸口自己认识我是主，也知道我是喜欢在地上施行慈爱、公平和正义的主。”

文理本 耶9:24 凡夸者、当夸其明哲、知我为耶和华、施行慈爱公平仁义于地、盖我以此为悦、耶和华言之矣、

修订本 耶9:24 夸口的却要夸自己有聪明，认识我是耶和华，知道我喜悦在世上施行慈爱、公平和公义。这是耶和华说的。

KJV 英 耶9:24 But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

NIV 英 耶9:24 but let him who boasts boast about this: that he understands and knows me, that I am the LORD, who exercises kindness, justice and righteousness on earth, for in these I delight," declares the LORD.

主目录 返回顶部

和合本 耶9:25 耶和华说：“看哪！日子将到，我要刑罚一切受过割礼，心却未受割礼的，

拼音版 耶9:25 Yēhéhuá shuō, kàn nǎ, rìzi jiāng dào, wǒ yào xíngfá yīqiè shòu guo gēlǐ, xīn què wèi shòu gēlǐ de,

吕振中 耶9:25 「看吧，日子必到──永恒主发神谕说──我必察罚一切受过割礼，而心没受割礼的∶

新译本 耶9:25 “看哪！日子快到（这是耶和华的宣告），我必惩罚所有只在身体受过割礼，内心却未受割礼的人，

现代译 耶9:25 上主说：「有一天，我要惩罚埃及人、犹大人、以东人、亚扪人、摩押人，和住在旷野那剪短了头发的民族。他们在肉体上都受过割礼，但他们和以色列人在心灵上都没有受割礼，不遵守割礼所象徵的约。」

当代译 耶9:25 主说：“审判的日子快到了，我要惩罚所有身体受过割礼、心却未受割礼的，

文理本 耶9:25 耶和华曰、时日将至、彼受割而未洁者、我必罚之、

修订本 耶9:25 "看哪，日子将到，这是耶和华说的，我要惩罚只在肉身受割礼的人，

KJV 英 耶9:25 Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

NIV 英 耶9:25 "The days are coming," declares the LORD, "when I will punish all who are circumcised only in the flesh--

主目录 返回顶部

和合本 耶9:26 就是埃及、犹大、以东、亚扪人、摩押人和一切住在旷野剃周围头发的。因为列国人都没有受割礼，以色列人心中也没有受割礼。”

拼音版 耶9:26 Jiù shì Aijí, Yóudà, Yǐdōng, Yàmén rén, Móyē rén, hé yīqiè zhù zaì kuàngye tì zhōuwéi tóufa de. yīnwei liè guó rén dōu méiyǒu shòu gēlǐ, Yǐsèliè rén xīn zhōng ye méiyǒu shòu gēlǐ.

吕振中 耶9:26 就是埃及、犹大、以东、亚扪人、摩押人、和所有住旷野、将鬓边头发剃成了圆形的人；因为列国人心没受割礼，以色列全家心也没受割礼。」

新译本 耶9:26 就是埃及、犹大、以东、亚扪、摩押和所有剃除鬓发，住在旷野的人；因为列国的人都没有受过割礼，甚至以色列全家的内心也没有受过割礼。”

现代译 耶9:26 上主说：「有一天，我要惩罚埃及人、犹大人、以东人、亚扪人、摩押人，和住在旷野那剪短了头发的民族。他们在肉体上都受过割礼，但他们和以色列人在心灵上都没有受割礼，不遵守割礼所象徵的约。」

当代译 耶9:26 就是埃及、犹大、以东、亚扪、摩押和所有住在荒野、剃了鬓发的人，因为所有这些国家都未受过割礼，而以色列全家都未受过内心的割礼。”

文理本 耶9:26 即埃及、犹大、以东、亚扪族、摩押、及凡薙须鬓、居旷野者、盖列邦俱未受割、以色列家、中心亦未受割也、

修订本 耶9:26 就是埃及、犹大、以东、亚扪人、摩押人，和住旷野所有剃鬓发的人；因为列国都未受割礼，以色列全家心中也未受割礼。"

KJV 英 耶9:26 Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

NIV 英 耶9:26 Egypt, Judah, Edom, Ammon, Moab and all who live in the desert in distant places. For all these nations are really uncircumcised, and even the whole house of Israel is uncircumcised in heart."


耶利米书第10章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第10章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶10:1 以色列家啊，要听耶和华对你们所说的话。

拼音版 耶10:1 Yǐsèliè jiā a, yào tīng Yēhéhuá duì nǐmen suǒ shuō de huà.

吕振中 耶10:1 以色列家阿，听永恒主对你们所说的话哦！

新译本 耶10:1 以色列家啊！你们要听耶和华对你们所说的话。

现代译 耶10:1 以色列人哪，你们要听上主给你们的信息。

当代译 耶10:1 以色列家啊，听听主对你们说的话吧！

文理本 耶10:1 以色列家欤、其听耶和华谕尔之言、

修订本 耶10:1 以色列家啊，要听耶和华对你们所说的话，

KJV 英 耶10:1 Hear ye the word which the LORD speaketh unto you, O house of Israel:

NIV 英 耶10:1 Hear what the LORD says to you, O house of Israel.

主目录 返回顶部

和合本 耶10:2 耶和华如此说：“你们不要效法列国的行为，也不要为天象惊惶，因列国为此事惊惶。

拼音版 耶10:2 Yēhéhuá rúcǐ shuō, nǐmen búyào xiàofǎ liè guó de xíngwéi, ye búyào wèi tiān xiàng jīng huáng, yīn liè guó wèicǐ shì jīng huáng.

吕振中 耶10:2 永恒主这么说∶「列国所行的路你们不要学着行，也不要因天象而惧伯，像（传统∶因为）列国因这些事而惧怕一样。

新译本 耶10:2 耶和华这样说：“你们不要学习列国的行径，列国因天象惊惶，你们却不要因这些惊惶。

现代译 耶10:2 他这样说：你们不要随从异国的风俗习惯。虽然他们被天空奇异的景象骚扰，你们不要像他们那样惊恐。

当代译 耶10:2 主这样说：“不要仿效别国的行径，纵然列国都被天象吓倒，但你们却不要惊怕。

文理本 耶10:2 耶和华曰、勿习异邦之俗、勿惧天象之兆、斯乃列邦所惧也、

修订本 耶10:2 耶和华如此说： "不要效法列国的行为， 任凭列国因天象惊惶， 你们不要惊惶。

KJV 英 耶10:2 Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

NIV 英 耶10:2 This is what the LORD says: "Do not learn the ways of the nations or be terrified by signs in the sky, though the nations are terrified by them.

主目录 返回顶部

和合本 耶10:3 众民的风俗是虚空的，他们在树林中用斧子砍伐一棵树，匠人用手工造成偶像。

拼音版 耶10:3 Zhòng mín de fēngsú shì xū kōng de. tāmen zaì shùlín zhōng yòng fǔzi kǎn fá yī kē shù, jiàngrén yòng shǒngōng zàochéng ǒuxiàng.

吕振中 耶10:3 因为万族之民的规例都是虚空∶因为偶像不过是一棵树、人从树林中砍下来，匠人的手用斧子制成的作品。

新译本 耶10:3 因为万民所信奉的都是虚空，只是从林中砍下的树木，是匠人用凿刀制成的产品。

现代译 耶10:3 他们所信奉的毫无价值，不过是林中砍下的木头，由匠人所雕刻，

当代译 耶10:3 这民一向所敬拜的都是虚无的，因为神像是用林中的木头，由手艺工人用斧砍成的手制品，

文理本 耶10:3 列邦之例虚伪、有人由林伐木、匠人以斧制之、

修订本 耶10:3 万民的习俗是虚空的； 偶像不过是从树林中砍来的木头， 是匠人用斧头做成的手工。

KJV 英 耶10:3 For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

NIV 英 耶10:3 For the customs of the peoples are worthless; they cut a tree out of the forest, and a craftsman shapes it with his chisel.

主目录 返回顶部

和合本 耶10:4 他们用金银妆饰它，用钉子和锤子钉稳，使它不动摇。

拼音版 耶10:4 Tāmen yòng jīn yín zhuāngshì tā, yòng déng zǐ hé chuí zǐ déng wen, shǐ tā bú dòng yáo.

吕振中 耶10:4 人用金银妆饰它，用钉子和锤子钉稳它，使它不动摇。

新译本 耶10:4 他们用金银把它修饰，用钉子和锤子把它钉牢，使它不动摇。

现代译 耶10:4 用金银修饰，用钉钉牢，使它们不至於跌倒。

当代译 耶10:4 他们把金银装饰上去，用锤和钉镶嵌把它立起来，使它不能动摇。

文理本 耶10:4 以银与金饰之、以锤与钉钉之、使不动摇、

修订本 耶10:4 人用金银妆饰它， 用钉子和锤子钉稳， 使它不动摇。

KJV 英 耶10:4 They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

NIV 英 耶10:4 They adorn it with silver and gold; they fasten it with hammer and nails so it will not totter.

主目录 返回顶部

和合本 耶10:5 它好像棕树，是镟成的，不能说话，不能行走，必须有人抬着。你们不要怕它，它不能降祸，也无力降福。”

拼音版 耶10:5 Tā hǎoxiàng zōng shù, shì xuàn chéng de, bùnéng shuōhuà, bùnéng xíng zǒu, bìxū yǒu rén tái zhe. nǐmen búyào pà tā. tā bùnéng jiàng huò, ye wúlì jiàng fú.

吕振中 耶10:5 它们好像瓜田里的稻草人，不能说话，必须被扛着，因为不能跨步走。你们不要怕它们；它们不能降祸，也无力降福。」

新译本 耶10:5 它们像瓜田里的稻草人，不能说话；它们必须要人抬着走，因为它们不能走路。你们不要害怕它们，因它们不能降祸，也不能降福。”

现代译 耶10:5 他们的偶像好像瓜田里的稻草人：它们不能说话，不能走路，要人抬着走。所以你们不要怕！它们不能加害你们，也不能帮助你们。

当代译 耶10:5 它们像黄瓜园中的稻草人，不能说话；它们要人搬运，因为它们不能行走。你们不必怕它们，因为它们既不能害人，也不能助人。”

文理本 耶10:5 依棕树之形旋之、彼不能言、亦不能行、须人舁之、不能作恶、无能行善、尔勿畏之、

修订本 耶10:5 偶像好像瓜田里的稻草人， 不能说话，不能行走， 必须有人抬着。 不要怕它们， 因它们不能降祸， 也无力降福。"

KJV 英 耶10:5 They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

NIV 英 耶10:5 Like a scarecrow in a melon patch, their idols cannot speak; they must be carried because they cannot walk. Do not fear them; they can do no harm nor can they do any good."

主目录 返回顶部

和合本 耶10:6 耶和华啊，没有能比你的；你本为大，有大能大力的名！

拼音版 耶10:6 Yēhéhuá a, méiyǒu néng bǐ nǐde. nǐ ben wéi dà, yǒu dà néng dàlì de míng.

吕振中 耶10:6 永恒主阿，没有谁能比得上你；你极大，你的名也大有能力。

新译本 耶10:6 耶和华啊！没有可以跟你相比的；你是伟大的，你的名大有能力。

现代译 耶10:6 上主啊，没有人能跟你相比；你真伟大，你的圣名大有能力。

当代译 耶10:6 主啊，世上没有比你更伟大的，你的名大有能力。

文理本 耶10:6 耶和华欤、无如尔者、惟尔为大、尔名大有能力、

修订本 耶10:6 耶和华啊，没有谁能与你相比！ 你本为大，你的名也大有能力。

KJV 英 耶10:6 Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

NIV 英 耶10:6 No one is like you, O LORD; you are great, and your name is mighty in power.

主目录 返回顶部

和合本 耶10:7 万国的王啊，谁不敬畏你？敬畏你本是合宜的；因为在列国的智慧人中，虽有政权的尊荣，也不能比你。

拼音版 耶10:7 Wàn guó de wáng a, shuí bú jìngwèi nǐ. jìngwèi nǐ ben shì ge/hé yí de. yīnwei zaì liè guó de zhìhuì rén zhōng, suī yǒu zhèngquán de zūnróng, ye bùnéng bǐ nǐ.

吕振中 耶10:7 万国的王阿，谁不敬畏你呢？敬畏你很合宜；因为在列国所有的智慧人当中，在他们一切王权的尊荣中，也没有谁能比得上你。

新译本 耶10:7 万国的王啊！谁敢不敬畏你呢？这是你应得的。因为在列国所有的智慧人中，以及在他们的全国里，没有可以跟你相比的。

现代译 耶10:7 你是万国的君王，谁不敬畏？你应受尊崇。列国的智者和君王没有一个比得上你。

当代译 耶10:7 万国的主啊，谁不敬畏你呢？敬畏你是理所当然的！因为在万国所有的智慧人中，甚至世上所有掌王权的，都没人可与你比拟。

文理本 耶10:7 万国之王欤、孰不宜寅畏尔、此为尔所应得、列邦智者显厥尊荣、无如尔者、

修订本 耶10:7 万国的王啊，谁不敬畏你？ 敬畏你本是合宜的； 列国所有的智慧人中， 在他们一切的国度里， 都没有能与你相比的。

KJV 英 耶10:7 Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

NIV 英 耶10:7 Who should not revere you, O King of the nations? This is your due. Among all the wise men of the nations and in all their kingdoms, there is no one like you.

主目录 返回顶部

和合本 耶10:8 他们尽都是畜类，是愚昧的。偶像的训诲算什么呢？偶像不过是木头！

拼音版 耶10:8 Tāmen jǐn dōu shì chùleì, shì yúmeì de. ǒuxiàng de xùn huì suàn shénme ne. ǒuxiàng bú guo shì mùtou.

吕振中 耶10:8 拜偶像的人一概是畜类、是愚顽，是虚无所指教的∶那神不过是木头，

新译本 耶10:8 他们全是顽梗愚昧，他们所领受的教导是来自那些虚无、木做的偶像。

现代译 耶10:8 他们都愚蠢无知；他们能从木头偶像学到甚麽呢？

当代译 耶10:8 他们全是愚昧无知的；假神虚无的教导，都是徒然的，因为它们都是木头。

文理本 耶10:8 彼皆冥顽无知、偶像之道、惟木而已、

修订本 耶10:8 他们如同畜牲，尽都愚昧。 偶像的训诲算什么呢？ 偶像不过是木头，

KJV 英 耶10:8 But they are altogether brutish and foolish: the stock is a doctrine of vanities.

NIV 英 耶10:8 They are all senseless and foolish; they are taught by worthless wooden idols.

主目录 返回顶部

和合本 耶10:9 有银子打成片，是从他施带来的，并有从乌法来的金子，都是匠人和银匠的手工；又有蓝色紫色料的衣服，都是巧匠的工作。

拼音版 耶10:9 Yǒu yínzi dá chéng piān, shì cóng Tāshī daì lái de, bìng yǒu cóng wū fǎ lái de jīnzi, dōu shì jiàngrén hé yín jiàng de shǒngōng, yòu yǒu lán sè zǐse liào de yīfu, dōu shì qiǎo jiàng de gōngzuò.

吕振中 耶10:9 其妆饰从他施带来的银子锤成片，也有从乌法来的金子，都是匠人的作品，银匠的手艺；其服装是蓝紫色、紫红色料，都是巧匠的作品。

新译本 耶10:9 那些偶像镶有经过锤炼的银片，银子是从他施运来的，也有从乌法运来的金子，都是匠人和金匠手作的产品。它们穿着蓝色和紫色的衣服，全都是巧匠的作品。

现代译 耶10:9 他们的偶像镶着从西班牙进口的银，从乌法输入的金。它们穿着蓝色、紫色的衣服，都是木匠、银匠的创作。

当代译 耶10:9 银打成薄片从他施带来，金则从乌法运来，这些都是匠人手制的杰作；身上还穿着蓝色和紫色的衣服，这些都是裁缝巧手的制品。

文理本 耶10:9 有银运自他施、捣之成片、有金至自乌法、金匠制之、有蓝紫之布为衣、悉属巧工所制、

修订本 耶10:9 锤炼的银片是从他施来的， 金子则从乌法而来， 都是匠人和银匠的手工； 又有蓝色和紫色的衣服， 全都是巧匠的作品。

KJV 英 耶10:9 Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

NIV 英 耶10:9 Hammered silver is brought from Tarshish and gold from Uphaz. What the craftsman and goldsmith have made is then dressed in blue and purple--all made by skilled workers.

主目录 返回顶部

和合本 耶10:10 惟耶和华是真　神，是活　神，是永远的王！他一发怒，大地震动；他一恼恨，列国都担当不起。

拼音版 耶10:10 Wéi Yēhéhuá shì zhēn shén, shì huó shén, shì yǒngyuǎn de wáng. tā yī fānù, dàdì zhèndòng. tā yī nǎohèn, liè guó dōu dāndāng bù qǐ.

吕振中 耶10:10 惟独永恒主才是真上帝；他是永活的上帝，是永远的王∶他一发怒，大地都震动；他一生气，列国都抵受不住。

新译本 耶10:10 只有耶和华是真神；他是永活的　神，是永远的君王。他一发怒，大地就震动，万国都不能抵受他的忿怒。

现代译 耶10:10 上主啊，惟有你是真神，是永生的上帝，永恒的君王。你一震怒，大地震动；你的怒气使万国站立不住。

当代译 耶10:10 惟有主是真上帝，他是活着的上帝，是永活的王。他一发怒，大地便震动，万国都抵受不住。

文理本 耶10:10 惟耶和华诚为上帝、乃维生之上帝、永久之王、震怒则大地颤动、发忿则列国莫当、○

修订本 耶10:10 惟耶和华是真上帝， 是活的上帝，是永远的王。 他一发怒，大地震动； 他一恼恨，列国担当不起。

KJV 英 耶10:10 But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

NIV 英 耶10:10 But the LORD is the true God; he is the living God, the eternal King. When he is angry, the earth trembles; the nations cannot endure his wrath.

主目录 返回顶部

和合本 耶10:11 “你们要对他们如此说：‘不是那创造天地的　神，必从地上从天下被除灭！’”

拼音版 耶10:11 Nǐmen yào duì tāmen rúcǐ shuō, bú shì nà chuàngzào tiāndì de shén, bì cóng dì shang cóng tiān xià beì chúmie.

吕振中 耶10:11 你们要对他们这么说∶「那没有造天造地的神必从地上、从天下、被除灭。（这一节是亚兰文）。」

新译本 耶10:11 你们要对他们这样说：“那些没有创造天地的神，必从地上、从天下消灭。”

现代译 耶10:11 （我的子民哪，你们要向他们宣告，偶像不是创造天地的神；它们一定要被消灭，从天地间消失。）

当代译 耶10:11 你要这样对他们说：“那些不能创造天地的神祗，将要全然被毁灭。”

文理本 耶10:11 宜告之曰、非造天地之神、必灭于地上、亡于天下、

修订本 耶10:11 你们要对他们这样说："那些不是创造天地的神明，必从地上、从天下被除灭！"

KJV 英 耶10:11 Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

NIV 英 耶10:11 "Tell them this: 'These gods, who did not make the heavens and the earth, will perish from the earth and from under the heavens.'"

主目录 返回顶部

和合本 耶10:12 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。

拼音版 耶10:12 Yēhéhuá yòng nénglì chuàngzào dàdì, yòng zhìhuì jiànlì shìjiè, yòng cōngming pū zhāng qióng cāng.

吕振中 耶10:12 是永恒主用他的能力造了大地，用他的智慧建立了世界，用他的聪展开了诸天。

新译本 耶10:12 耶和华用自己的能力创造了大地，用自己的智慧坚立了世界，又用自己的聪明展开了诸天。

现代译 耶10:12 上主以大能创造大地；他以智慧建立世界，以聪明展开天空。

当代译 耶10:12 主用他的大能和智慧创造世界，用他的聪明铺陈穹苍。

文理本 耶10:12 耶和华以其能力创造大地、以其智慧奠定寰宇、以其明哲展布诸天、

修订本 耶10:12 耶和华以能力创造大地， 以智慧建立世界， 以聪明铺张穹苍。

KJV 英 耶10:12 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

NIV 英 耶10:12 But God made the earth by his power; he founded the world by his wisdom and stretched out the heavens by his understanding.

主目录 返回顶部

和合本 耶10:13 他一发声，空中便有多水激动，他使云雾从地极上腾；他造电随雨而闪，从他府库中带出风来。

拼音版 耶10:13 Tā yī fā shēng, kōng zhōng biàn yǒu duō shuǐ jīdòng. tā shǐ yúnwù cóng dìjí shang téng. tā zào diàn suí yǔ ér Shǎn, cóng tā fǔ kù zhōng daì chū fēng lái.

吕振中 耶10:13 他一发声，空中便有多水之激动喧嚣；他使云雾从地尽边上腾；他给霖雨造闪电，又从他府库中吹出风来。

新译本 耶10:13 他一发声，空中众水就澎湃；他使云雾从地极上腾；他造了闪电和雷雨，又使风从他的仓库里吹出来。

现代译 耶10:13 他一发令，天空上面的水就澎湃；他使云朵从地平线浮现。他使闪电在雨中发光；他使风从自己的仓库吹出。

当代译 耶10:13 他一发声，天上的水就被激动；他使云从地极上升，用电光带来雨水，又从他的仓库吹来暴风。

文理本 耶10:13 彼发厥声、则穹苍之水鸣动、地极之云上腾、电随雨作、风自库出、

修订本 耶10:13 他一出声，天上就有众水澎湃； 他使云雾从地极上腾， 造电随雨而闪， 从仓库中吹出风来。

KJV 英 耶10:13 When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

NIV 英 耶10:13 When he thunders, the waters in the heavens roar; he makes clouds rise from the ends of the earth. He sends lightning with the rain and brings out the wind from his storehouses.

主目录 返回顶部

和合本 耶10:14 各人都成了畜类，毫无知识；各银匠都因他雕刻的偶像羞愧。他所铸的偶像本是虚假的，其中并无气息；

拼音版 耶10:14 Gèrén dōu chéng le chùleì, haó wúzhī shí. ge yín jiàng dōu yīn tā diāokè de ǒuxiàng xiūkuì. tā suǒ zhù de ǒuxiàng ben shì xūjiǎ de, qízhōng bìng wú qìxī,

吕振中 耶10:14 人都等于畜类，毫无知识；银匠都因雕像而惭愧；因为铸象都是虚假，里面并无气息。

新译本 耶10:14 人人都是顽梗无知；所有的金匠都因偶像羞愧，因为他们铸造的像都是虚假、没有气息的。

现代译 耶10:14 这景象使人自觉愚蠢无知；金匠对自己造的偶像失望，因为他们造的神明虚假，没有生命。

当代译 耶10:14 每个人都是愚昧、没有知识的；每个银匠都因自己所做的神像自觉惭愧，因为所铸造的像没有气息，只是骗人而已；

文理本 耶10:14 人皆冥顽无知、金匠因其雕像而羞惭、所铸之像、乃为虚伪、内无气息、

修订本 耶10:14 人人都如同畜牲，毫无知识； 银匠都因偶像羞愧， 他所铸的偶像本是虚假， 它们里面并无气息。

KJV 英 耶10:14 Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

NIV 英 耶10:14 Everyone is senseless and without knowledge; every goldsmith is shamed by his idols. His images are a fraud; they have no breath in them.

主目录 返回顶部

和合本 耶10:15 都是虚无的，是迷惑人的工作。到追讨的时候，必被除灭。

拼音版 耶10:15 Dōu shì xū wú de, shì míhuò rén de gōngzuò. dào zhuī tǎo de shíhou bì beì chúmie.

吕振中 耶10:15 偶像简直是虚无，是惹人嘲笑的杰作！到受察罚时、一定灭亡。

新译本 耶10:15 偶像都是虚无的，是荒谬可笑的作品；到了讨罪的时候，它们必被除灭。

现代译 耶10:15 偶像毫无价值，荒谬可笑；上主对付它们的时候，它们都要消灭。

当代译 耶10:15 没有价值，只是愚弄人的制品，在审判的时候，它们都要被毁灭。

文理本 耶10:15 悉属虚无、惑人之工、谴责之际、俱必灭亡、

修订本 耶10:15 偶像都是虚无的， 是迷惑人的作品， 到受罚的时刻必被除灭。

KJV 英 耶10:15 They are vanity, and the work of errors: in the time of their visitation they shall perish.

NIV 英 耶10:15 They are worthless, the objects of mockery; when their judgment comes, they will perish.

主目录 返回顶部

和合本 耶10:16 雅各的分不像这些，因他是造作万有的主。以色列也是他产业的支派万军之耶和华是他的名。

拼音版 耶10:16 Yǎgè de fēn bú xiàng zhèxie, yīn tā shì zào zuò wàn yǒude zhǔ. Yǐsèliè ye shì tā chǎnyè de zhīpaì, wàn jūn zhī Yēhéhuá shì tāde míng.

吕振中 耶10:16 那做雅各业分的并不像这些；因为他是形成万有的；以色列是他产业的族派；万军之耶和华是他的名。

新译本 耶10:16 那作雅各产业的并不像这些偶像，因为他是万物的创造者；以色列是属他的民族，万军之耶和华是他的名。

现代译 耶10:16 雅各的上帝不像这些偶像：他创造万物，选召以色列作自己的子民。他的名是耶和华—万军的统帅。

当代译 耶10:16 雅各的上帝是截然不同。他是一切事物的创造者，以色列是他的产业，他名称为“万军之主”。

文理本 耶10:16 雅各之业非若是、彼造万物、以色列为其嗣业之族、万军之耶和华、乃其名也、○

修订本 耶10:16 雅各所得的福分不是这样， 因主是那创造万有的， 以色列是他产业的支派， 万军之耶和华是他的名。

KJV 英 耶10:16 The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

NIV 英 耶10:16 He who is the Portion of Jacob is not like these, for he is the Maker of all things, including Israel, the tribe of his inheritance--the LORD Almighty is his name.

主目录 返回顶部

和合本 耶10:17 受围困的人哪，当收拾你的财物，从国中带出去。

拼音版 耶10:17 Shòu wéi kùn de rén nǎ, dāng shōushi nǐde cáiwù, cóng guó zhōng daì chū qù.

吕振中 耶10:17 居于围困中的城阿，从地上收拾起你的包袱吧！

新译本 耶10:17 住在被围困的城中的人哪！你们从地上拾起自己的行囊。

现代译 耶10:17 被围困的耶路撒冷人哪，你们要收拾自己的东西。

当代译 耶10:17 被围攻的人啊，收拾起你们的行装吧！

文理本 耶10:17 尔处困者欤、收拾行囊、离乎斯土、

修订本 耶10:17 受围困的居民哪，当收拾你的行囊， 离开这地。

KJV 英 耶10:17 Gather up thy wares out of the land, O inhabitant of the fortress.

NIV 英 耶10:17 Gather up your belongings to leave the land, you who live under siege.

主目录 返回顶部

和合本 耶10:18 因为耶和华如此说：“这时候，我必将此地的居民，好像用机弦甩出去，又必加害在他们身上，使他们觉悟。”

拼音版 耶10:18 Yīnwei Yēhéhuá rúcǐ shuō, zhè shíhou, wǒ bìjiāng cǐ dì de jūmín, hǎoxiàng yòng jī xián shuǎi chū qù, yòu Bìjiā haì zaì tāmen shēnshang, shǐ tāmen juéwù.

吕振中 耶10:18 因为永恒主这么说∶「看吧，这一阵时候、我必将此地的居民甩出去，叫他们受困迫。使他们有心得。」

新译本 耶10:18 因为耶和华这样说：“看哪！在这时候，我要把这地的居民投掷出去；又使他们受困苦，以致他们被压倒。”

现代译 耶10:18 上主要把你们抛出这土地。他要把你们压得粉碎，连一个残存的也没有。上主这样宣布了。

当代译 耶10:18 因为主这样说：“看哪，这一次我要把这地的居民远远抛出去，使他们受更多磨炼，他们便会觉悟过来。”

文理本 耶10:18 盖耶和华曰、我于此时、必掷斯土居民、以困苦之、俾其觉悟、○

修订本 耶10:18 因为耶和华如此说： "看哪，这一次，我必将此地的居民抛出去， 又必加害他们， 使他们觉悟。"

KJV 英 耶10:18 For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

NIV 英 耶10:18 For this is what the LORD says: "At this time I will hurl out those who live in this land; I will bring distress on them so that they may be captured."

主目录 返回顶部

和合本 耶10:19 民说：“祸哉！我受损伤，我的伤痕极其重大。”我却说：“这真是我的痛苦，必须忍受。”

拼音版 耶10:19 Mín shuō, huò zāi. wǒ shòu sún shāng. wǒde shāng hén jíqí zhòng dà. wǒ què shuō, zhè zhēn shì wǒde tòngkǔ, bìxū renshòu.

吕振中 耶10:19 因我的破烂、我有祸阿！我受击伤很厉害。但是我说∶「这究竟是我的创痍，我必须忍受。」

新译本 耶10:19 因我的损伤，我有祸了！我的创伤不能医治；但我说：“这是我的痛苦，我必须忍受。”

现代译 耶10:19 耶路撒冷人大声哀号：哎呀，我们受的伤多麽严重，然而这是我们不得不忍受的痛苦。

当代译 耶10:19 我真痛苦呀！因我受了伤，伤势重得无法救治！但我还说：“这不过是疾病而已，我必须忍受下去。”

文理本 耶10:19 (民曰)祸哉我也、我受残害、我受重伤、我曰、是诚我忧、我必承之、

修订本 耶10:19 祸哉！我受损伤， 我的伤痕极其重大。 我却说："这真的是我必须忍受的痛苦。"

KJV 英 耶10:19 Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

NIV 英 耶10:19 Woe to me because of my injury! My wound is incurable! Yet I said to myself, "This is my sickness, and I must endure it."

主目录 返回顶部

和合本 耶10:20 我的帐棚毁坏，我的绳索折断。我的儿女离我出去，没有了；无人再支搭我的帐棚，挂起我的幔子。

拼音版 耶10:20 Wǒde zhàngpéng huǐhuaì. wǒde shéng suǒ zhé duàn. wǒde érnǚ lí wǒ chū qù, méiyǒu le. wú rén zaì zhī dā wǒde zhàngpéng, guà qǐ wǒde mànzǐ.

吕振中 耶10:20 我的帐棚毁坏；我的绳子都被扯断；我的儿女都离开我而出去，没有了；再没有人搭我的帐棚，没有人挂起我的幔子了。

新译本 耶10:20 我的帐棚毁坏，我的绳索都折断了；我的儿女都离我而去，不在这里了；再没有人支搭我的帐棚，挂起我的幔子。

现代译 耶10:20 我们的帐棚被毁坏，帐棚的绳索都断了。儿女离开我们走了；再没有人来支搭帐棚，也没有人再把幔子挂起来。

当代译 耶10:20 我的帐棚已破裂，绳索也断了；我的儿子一个也没有在我身旁，全都离去了，再没有人替我支搭帐棚，挂上布帘。

文理本 耶10:20 我幕毁、厥绳断、我之子女离我无存、无人为我张幕立帷、

修订本 耶10:20 我的帐棚毁坏， 我的绳索折断， 我的儿女都离我而去，不在了。 再无人来支搭我的帐棚，挂起我的幔子。

KJV 英 耶10:20 My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

NIV 英 耶10:20 My tent is destroyed; all its ropes are snapped. My sons are gone from me and are no more; no one is left now to pitch my tent or to set up my shelter.

主目录 返回顶部

和合本 耶10:21 因为牧人都成为畜类，没有求问耶和华，所以不得顺利；他们的羊群也都分散。

拼音版 耶10:21 Yīnwei mùrén dōu chéngwéi chùleì, méiyǒu qiú wèn Yēhéhuá, suǒyǐ bùdé shùnlì. tāmende yáng qún ye dōu fēnsàn.

吕振中 耶10:21 因为牧民者竟成了畜类，连永恒主、他们也没有求问；因此他们不得亨通，他们的羊群（原文∶牧场）都四散。

新译本 耶10:21 牧人都是顽梗的，他们不求问耶和华；因此，他们不得亨通，他们所有的羊群都四散。

现代译 耶10:21 我回答说：我们的领袖都很愚蠢；他们不寻求上主。因此，他们失败，人民流亡。

当代译 耶10:21 因为牧人的已变得愚昧，没有求问主，因此他们一事无成，羊群都分散了。

文理本 耶10:21 民牧冥顽、未寻求耶和华、故作事不智、其群四散、

修订本 耶10:21 因为牧人如同畜牲， 没有寻求耶和华， 所以不得顺利； 他们的羊群也都分散了。

KJV 英 耶10:21 For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

NIV 英 耶10:21 The shepherds are senseless and do not inquire of the LORD; so they do not prosper and all their flock is scattered.

主目录 返回顶部

和合本 耶10:22 有风声！看哪！敌人来了！有大扰乱从北方出来，要使犹大城邑变为荒凉，成为野狗的住处。

拼音版 耶10:22 Yǒu fēngshēng. kàn nǎ, dírén lái le. yǒu dà rǎoluàn cóng bei fāng chūlai, yào shǐ Yóudà chéngyì biàn wèi huāngliáng, chéngwéi ye gǒu de zhù chù.

吕振中 耶10:22 听阿，有风声！看哪，敌人来了！有大骚动从北地而来，要使犹大城市变成荒凉，作为野狗的住处。

新译本 耶10:22 听哪！有风声传来，有大骚动从北方之地而来，要使犹大的城市荒凉，成为野狗的巢穴。

现代译 耶10:22 听吧！谣言满天飞！北方的一个国家有大骚动，它的军队使犹大各城镇荒凉，成为野狗的窝。

当代译 耶10:22 有消息传来说：“看哪，将有大骚乱从北方而来，使犹大城邑沦为荒凉，变成野狗栖身的地方。”

文理本 耶10:22 风声传至、大乱来自北方、将使犹大诸邑荒芜、为野犬之居所、

修订本 耶10:22 有风声！看哪，来了！ 有大扰乱从北方而来， 要使犹大的城镇变为废墟， 成为野狗的住处。

KJV 英 耶10:22 Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

NIV 英 耶10:22 Listen! The report is coming--a great commotion from the land of the north! It will make the towns of Judah desolate, a haunt of jackals.

主目录 返回顶部

和合本 耶10:23 耶和华啊，我晓得人的道路不由自己；行路的人也不能定自己的脚步。

拼音版 耶10:23 Yēhéhuá a, wǒ xiǎodé rén de dàolù bù yóu zìjǐ, xíng lù de rén ye bùnéng déng zìjǐ de jiǎobù.

吕振中 耶10:23 永恒主阿，我晓得人的行程不由自己的；人不能行走而定（行走而定∶改点母音翻译的）自己的脚步。

新译本 耶10:23 耶和华啊！我知道人的道路是不由自己的；人行走时，也不能确定自己的脚步。

现代译 耶10:23 上主啊，我知道没有人能操纵自己的命运；没有人能掌握自己的前途。

当代译 耶10:23 主啊，我知道人的计划是不由自己作主的；人所走的方向也是不由自己断定的。

文理本 耶10:23 耶和华欤、我知人之道途不由己、人行于世、不能自定其步履、

修订本 耶10:23 耶和华啊，我知道人的道路不由自己， 行路的人也不能定自己的脚步。

KJV 英 耶10:23 O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

NIV 英 耶10:23 I know, O LORD, that a man's life is not his own; it is not for man to direct his steps.

主目录 返回顶部

和合本 耶10:24 耶和华啊，求你从宽惩治我，不要在你的怒中惩治我，恐怕使我归于无有。

拼音版 耶10:24 Yēhéhuá a, qiú nǐ cóng kuān chéng zhì wǒ, búyào zaì nǐde nù zhōng chéng zhì wǒ, kǒngpà shǐ wǒ guīyú wú yǒu.

吕振中 耶10:24 永恒主阿，惩罚我，但要合乎常度，不要气忿忿地，恐怕你会减少我的人数。

新译本 耶10:24 耶和华啊！求你只按着公正惩治我，不要按着你的忿怒施行惩治，免得你使我衰微。

现代译 耶10:24 上主啊，求你从宽管教我们；求你不要在烈怒下消灭我们。

当代译 耶10:24 主啊，求你惩罚我的时候，不要按你的怒气，只按你的公义，否则我便灰飞烟灭了。

文理本 耶10:24 耶和华欤、从宽责我、毋加震怒、免我归于乌有、

修订本 耶10:24 耶和华啊，求你按公平管教我， 不要在你的怒中惩治我， 免得你使我归于无有。

KJV 英 耶10:24 O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

NIV 英 耶10:24 Correct me, LORD, but only with justice--not in your anger, lest you reduce me to nothing.

主目录 返回顶部

和合本 耶10:25 愿你将忿怒倾在不认识你的列国中，和不求告你名的各族上。因为他们吞了雅各，不但吞了，而且灭绝，把他的住处变为荒场。

拼音版 耶10:25 Yuàn nǐ jiāng fèn nù qīng zaì bú rènshi nǐde liè guó zhōng, hé bù qiúgào nǐ míng de ge zú shang. yīnwei tāmen tūn le Yǎgè, búdàn tūn le, érqie mièjué, bǎ tāde zhù chù biàn wèi huāng cháng.

吕振中 耶10:25 愿你将你的烈怒倒在不认识你、的外国，和不呼求你名的民族，因为他们吞吃了雅各，吞吃了他、还灭尽他，使他的庄舍荒凉。

新译本 耶10:25 愿你把你的烈怒倾倒在不认识你的列国，和不求告你名的万族身上；因为他们吞吃了雅各，他们吞吃了他，把他消灭，使他的住处荒凉。

现代译 耶10:25 求你把烈怒倾泻在不敬畏你的列国，在不承认你的人身上。因为他们杀害你的子民；他们彻底毁灭我们，使我们的家园荒废。

当代译 耶10:25 求你把你的愤怒向不认识你的列国和不求告你名的家族发泄吧！因为他们侵犯雅各，并且毁灭他，使他的草场变成荒地。

文理本 耶10:25 其倾尔怒于不识尔之异邦、及不吁尔名之诸族、盖彼吞噬雅各、而歼灭之、令其居所荒芜、

修订本 耶10:25 求你将愤怒倾倒在不认识你的列国中， 倾倒在不求告你名的各族上； 因为他们吞了雅各，不但吞吃，而且灭绝， 使他的住处变为荒凉。

KJV 英 耶10:25 Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

NIV 英 耶10:25 Pour out your wrath on the nations that do not acknowledge you, on the peoples who do not call on your name. For they have devoured Jacob; they have devoured him completely and destroyed his homeland.


耶利米书第11章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第11章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶11:1 耶和华的话临到耶利米说：

拼音版 耶11:1 Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶11:1 有出于永恒主而传与耶利米的话说∶

新译本 耶11:1 耶和华有话临到耶利米，说：

现代译 耶11:1 上主对我说：

当代译 耶11:1 主的话临到耶利米说：

文理本 耶11:1 耶和华谕耶利米之言、

修订本 耶11:1 耶和华的话临到耶利米，说：

KJV 英 耶11:1 The word that came to Jeremiah from the LORD, saying,

NIV 英 耶11:1 This is the word that came to Jeremiah from the LORD:

主目录 返回顶部

和合本 耶11:2 “当听这约的话，告诉犹大人和耶路撒冷的居民。

拼音版 耶11:2 Dāng tīng zhè yuē de huà, gàosu Yóudà rén hé Yēlùsǎleng de jūmín,

吕振中 耶11:2 「你（传统∶你们）要听这约的话，要告诉（传统∶你们要告诉）犹大人和耶路撒冷的居民，

新译本 耶11:2 “你要告诉犹大人和耶路撒冷的居民：‘你们要听从这约的话。’

现代译 耶11:2 「你要听清楚这约的内容，然后向犹大和耶路撒冷人宣布：

当代译 耶11:2 “你要听这盟约的话，并且把这些话向犹大人和耶路撒冷的居民宣讲吧！

文理本 耶11:2 曰、当听此约之词、告犹大人、及耶路撒冷居民、

修订本 耶11:2 "当听这约的话，告诉犹大人和耶路撒冷的居民，

KJV 英 耶11:2 Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

NIV 英 耶11:2 "Listen to the terms of this covenant and tell them to the people of Judah and to those who live in Jerusalem.

主目录 返回顶部

和合本 耶11:3 对他们说，耶和华以色列的　神如此说：‘不听从这约之话的人，必受咒诅。

拼音版 耶11:3 Duì tāmen shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, bú tīng cóng zhè yuē zhī huà de rén bì shòu zhòuzǔ.

吕振中 耶11:3 对他们说∶永恒主以色列的上帝这么说∶那不听从这约之话的人必受咒诅∶

新译本 耶11:3 你要对他们说：‘耶和华以色列的　神这样说：不听从这约的话的，必受咒诅。

现代译 耶11:3 我—上主、以色列的上帝这样说：谁不遵行这约，谁就受咒诅。

当代译 耶11:3 你对他们说：主以色列的上帝这样说：‘那些不听从这盟约的人是可咒可诅的，

文理本 耶11:3 曰、以色列之上帝耶和华云、不听此约之言、其人必受诅、

修订本 耶11:3 对他们说，耶和华－以色列的上帝如此说：'不听从这约之话的人必受诅咒。

KJV 英 耶11:3 And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

NIV 英 耶11:3 Tell them that this is what the LORD, the God of Israel, says: 'Cursed is the man who does not obey the terms of this covenant--

主目录 返回顶部

和合本 耶11:4 这约，是我将你们列祖从埃及地领出来,脱离铁炉的那日所吩咐他们的，说你们要听从我的话，照我一切所吩咐的去行。这样，你们就作我的子民，我也作你们的　神。

拼音版 耶11:4 Zhè yuē shì wǒ jiāng nǐmen lièzǔ cóng Aijí dì lǐng chūlai, tuōlí tie lú de nà rì suǒ fēnfu tāmende, shuō, nǐmen yào tīng cóng wǒde huà, zhào wǒ yīqiè suǒ fēnfu de qù xíng. zhèyàng, nǐmen jiù zuò wǒde zǐmín, wǒ ye zuò nǐmen de shén.

吕振中 耶11:4 这约是我将你们列祖从埃及地、从铸鉄炉子那里、领出来那日子所吩咐他们的；我说∶「你们要听我的声音，照我所吩咐你们的一切话去行；这样，你们就做我的子民，我就做你们的上帝，

新译本 耶11:4 这约就是我把你们的列祖从埃及地、从铁炉那里领出来的那天所吩咐他们的，说：你们要听从我的话，照着我吩咐你们的一切话去行；这样，你们就作我的子民，我也作你们的　神。

现代译 耶11:4 我从埃及，从那燃烧着的火炉中把他们的祖先带出来时，我跟他们立了这约。我要他们服从我，遵守我的命令。我告诉他们，他们若服从我就是我的子民，我要作他们的上帝。

当代译 耶11:4 这盟约是我把你们的祖先从埃及铁炉里带出来的那日所吩咐他们的，我说：你们要听我的话，行我所吩咐你们的，那麽，你们就作我的子民，我就作你们的上帝。

文理本 耶11:4 此约、即我导尔列祖出埃及、脱铁鑪之日所谕者、曰、宜遵我言、循我所命而行、则可为我民、我为尔上帝、

修订本 耶11:4 这约是我将你们祖先从埃及地领出来，脱离铁炉的那日所吩咐他们的，说：你们要听从我的话，照我所吩咐的一切去做。这样，你们作我的子民，我也作你们的上帝，

KJV 英 耶11:4 Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

NIV 英 耶11:4 the terms I commanded your forefathers when I brought them out of Egypt, out of the iron-smelting furnace.' I said, 'Obey me and do everything I command you, and you will be my people, and I will be your God.

主目录 返回顶部

和合本 耶11:5 我好坚定向你们列祖所起的誓，给他们流奶与蜜之地，正如今日一样。’”我就回答说：“耶和华啊，阿们！”

拼音版 耶11:5 Wǒ hǎo jiāndéng xiàng nǐmen lièzǔ suǒ qǐ de shì, gei tāmen liú nǎi yǔ mì zhī dì, zhēng rújīn rì yíyàng. wǒ jiù huídá shuō, Yēhéhuá a, āmén.

吕振中 耶11:5 好实行你们列祖所起的誓，给他们流奶与蜜（葡萄蜜或蜂蜜）之地，正如今日一样。」我就回答说「永恒主阿，但愿如此。」

新译本 耶11:5 我好履行向你们列祖所起的誓，就是把流奶与蜜之地赐给他们，好像今天一样。’”于是我回答说：“耶和华啊！阿们。”

现代译 耶11:5 这样，我就实现我对他们的祖先所发的誓，把他们现在居住流奶与蜜这肥沃的土地赐给他们。」我回答：「是的，上主。」

当代译 耶11:5 好使我能实现向你们祖先所起的誓——赐给他们肥美的地方，正如今日一样。’”我回答说：“主啊，诚心所愿！”

文理本 耶11:5 俾践与尔列祖所誓之言、锡彼流乳与蜜之地、有如今日、我对曰、耶和华欤、诚所愿也、○

修订本 耶11:5 我好坚定我向你们列祖所起的誓，赏赐他们流奶与蜜之地，正如今日一样。'"我就回应说："耶和华啊，阿们！"

KJV 英 耶11:5 That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

NIV 英 耶11:5 Then I will fulfill the oath I swore to your forefathers, to give them a land flowing with milk and honey'--the land you possess today." I answered, "Amen, LORD."

主目录 返回顶部

和合本 耶11:6 耶和华对我说：“你要在犹大城邑中和耶路撒冷街市上，宣告这一切话说：‘你们当听从遵行这约的话。

拼音版 耶11:6 Yēhéhuá duì wǒ shuō, nǐ yào zaì Yóudà chéngyì zhōng hé Yēlùsǎleng jiēshì shang, xuāngào zhè yīqiè huà shuō, nǐmen dāng tīng cóng zūnxíng zhè yuē de huà.

吕振中 耶11:6 永恒主对我说∶「你要在犹大城市中和耶路撒冷的街上宣告这一切话，说∶你们要听从而遵行这约的话。

新译本 耶11:6 耶和华又对我说：“你要在犹大各城中和耶路撒冷的街道上，宣告这一切话，说：‘你们要听从、遵行这约的话。

现代译 耶11:6 接着，上主又对我说：「你要走遍犹大各城镇和耶路撒冷的大街小巷，向人民宣布这约，使他们明白内容，服从这约的规定。

当代译 耶11:6 主对我说：“在犹大城和耶路撒冷的街头宣讲这些话吧！说：‘你们要听这盟约的话，并且实行它。

文理本 耶11:6 耶和华谕我曰、当宣斯言于犹大诸邑、及耶路撒冷街衢曰、宜听此约之言、而遵行之、

修订本 耶11:6 耶和华对我说："你要在犹大城镇和耶路撒冷街市宣告这一切话，说：'当听从遵行这约的话，

KJV 英 耶11:6 Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

NIV 英 耶11:6 The LORD said to me, "Proclaim all these words in the towns of Judah and in the streets of Jerusalem: 'Listen to the terms of this covenant and follow them.

主目录 返回顶部

和合本 耶11:7 因为我将你们列祖从埃及地领出来的那日，直到今日，都是从早起来，切切告诫他们说：你们当听从我的话！

拼音版 耶11:7 Yīnwei wǒ jiāng nǐmen lièzǔ cóng Aijí dì lǐng chūlai de nà rì, zhídào jīnrì, dōu shì cóng zǎo qǐlai, qiē qiē gào jiè tāmen shuō, nǐmen dāng tīng cóng wǒde huà.

吕振中 耶11:7 因为我将你们列祖从埃及地领上来那日子、直到今日，我都是郑重警谕，又及时又屡次地警谕他们，说∶你们要听我的声音。

新译本 耶11:7 因为自从我领你们的列祖出埃及地那一天，我已郑重警告他们，直到今日，我仍不断警告他们，说：“你们要听从我的话。”

现代译 耶11:7 自从我把他们的祖先带出埃及那一天，我一再劝告他们服从我，

当代译 耶11:7 因为在我把你们的祖先从埃及带出来的那日，我已郑重地警告他们，直到今天，仍然不断警告他们要听我的话；

文理本 耶11:7 自我导尔列祖出埃及、以迄于今、我切戒之、即夙兴而戒之、曰、宜听我言、

修订本 耶11:7 因为我将你们祖先从埃及地领出来的那日，直到今日，都一再切切告诫他们说：当听从我的话。

KJV 英 耶11:7 For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

NIV 英 耶11:7 From the time I brought your forefathers up from Egypt until today, I warned them again and again, saying, "Obey me."

主目录 返回顶部

和合本 耶11:8 他们却不听从，不侧耳而听，竟随从自己顽梗的恶心去行。所以我使这约中一切咒诅的话临到他们身上。这约是我吩咐他们行的，他们却不去行。’”

拼音版 耶11:8 Tāmen què bú tīng cóng, bù zè er ér tīng, jìng suícóng zìjǐ wán geng de è xīn qù xíng. suǒyǐ wǒ shǐ zhè yuē zhōng yīqiè zhòuzǔ de huà líndào tāmen shēnshang. zhè yuē shì wǒ fēnfu tāmen xíng de, tāmen què bú qù xíng.

吕振中 耶11:8 他们却不听从，不倾耳以听，竟各随着自己顽强之坏心思去行；因此我才使这约中一切咒诅的话都临到他们身上∶这约是我吩咐他们行的，他们却不行。」

新译本 耶11:8 他们却不听从，毫不留心，各人随从自己顽梗的恶心行事。所以，我使这约中一切咒诅的话临到他们身上。我曾吩咐他们遵行这约，他们却不遵行。’”

现代译 耶11:8 他们总是不听，也不理会，反而受自己那顽固邪恶的心思所控制。我要他们遵守这约，但是他们拒绝了。所以，我要照这约的规定惩罚他们。」

当代译 耶11:8 然而，他们却掩耳不听，反而执迷不悟，各人按着自己的恶念行事；因此，我要把这吩咐他们要遵守而他们不遵守的盟约套在他们身上，使他们承受咒诅。’”

文理本 耶11:8 彼乃不从、不侧耳以听、惟徇其恶心之刚愎而行、不遵我所命之约、故我以此约所言加之、○

修订本 耶11:8 他们却不听从，也不侧耳而听，竟随从自己顽梗的恶心去行。我就使这约中一切诅咒的话临到他们身上；这约是我吩咐他们遵行的，他们却不遵行。'"

KJV 英 耶11:8 Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do: but they did them not.

NIV 英 耶11:8 But they did not listen or pay attention; instead, they followed the stubbornness of their evil hearts. So I brought on them all the curses of the covenant I had commanded them to follow but that they did not keep.'"

主目录 返回顶部

和合本 耶11:9 耶和华对我说：“在犹大人和耶路撒冷居民中有同谋背叛的事。

拼音版 耶11:9 Yēhéhuá duì wǒ shuō, zaì Yóudà rén hé Yēlùsǎleng jūmín zhōng yǒu tóng móu beìpàn de shì.

吕振中 耶11:9 永恒主对我说∶「在犹大人和耶路撒冷居民中有同谋反叛的事。

新译本 耶11:9 耶和华又对我说：“在犹大人和耶路撒冷的居民中间，有背叛的阴谋。

现代译 耶11:9 上主又对我说：「犹大和耶路撒冷人阴谋背叛我。

当代译 耶11:9 主对我说：“在犹大人和耶路撒冷的居民中间有图谋造反的事发生。

文理本 耶11:9 耶和华谕我曰、犹大人及耶路撒冷居民中、有叛逆之谋、

修订本 耶11:9 耶和华对我说："在犹大人和耶路撒冷居民中有同谋背叛的事。

KJV 英 耶11:9 And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

NIV 英 耶11:9 Then the LORD said to me, "There is a conspiracy among the people of Judah and those who live in Jerusalem.

主目录 返回顶部

和合本 耶11:10 他们转去效法他们的先祖，不肯听我的话，犯罪作孽，又随从别神，事奉他。以色列家和犹大家背了我与他们列祖所立的约。

拼音版 耶11:10 Tāmen zhuǎn qù xiàofǎ tāmende xiān zǔ, bù ken tīng wǒde huà, fàn zuì zuò niè, yòu suícóng bié shén, shìfèng tā. Yǐsèliè jiā hé Yóudà jiā bēi le wǒ yǔ tāmen lièzǔ suǒ lì de yuē.

吕振中 耶11:10 他们转去重犯他们先祖、不肯听我话的先祖、所犯的罪孽；去随从而事奉别的神；以色列家和犹大家违犯了我的约，我与他们列祖所立的。

新译本 耶11:10 他们回到他们祖先所犯的罪孽中。他们的祖先不肯听从我的话，却随从事奉别的神。以色列家和犹大家都违犯了我和他们列祖所立的约。”

现代译 耶11:10 他们又犯祖先所犯的罪，不听从我的话，去拜别的神明。以色列和犹大都破坏了我跟他们祖先立的约。

当代译 耶11:10 他们学效他们那些不听我话的祖先所犯的罪，随从其他的神祗，服事他们。以色列人和犹大人破坏了我与他们祖先所立的盟约。

文理本 耶11:10 厥祖不遵我言、彼效其尤、从他神而事之、以色列家与犹大家、背我与其祖所立之约、

修订本 耶11:10 他们转去效法他们祖先的恶行，不肯听我的话，竟随从别神，事奉它们。以色列家和犹大家违背了我与他们列祖所立的约。

KJV 英 耶11:10 They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

NIV 英 耶11:10 They have returned to the sins of their forefathers, who refused to listen to my words. They have followed other gods to serve them. Both the house of Israel and the house of Judah have broken the covenant I made with their forefathers.

主目录 返回顶部

和合本 耶11:11 所以耶和华如此说：‘我必使灾祸临到他们，是他们不能逃脱的。他们必向我哀求，我却不听。

拼音版 耶11:11 Suǒyǐ Yēhéhuá rúcǐ shuō, wǒ bì shǐ zāihuò líndào tāmen, shì tāmen bùnéng taótuō de. tāmen bì xiàng wǒ āi qiú, wǒ què bù tīng.

吕振中 耶11:11 因此永恒主这么说∶看吧，我必使灾祸临到他们，是他们不能逃脱的；他们必向我哀呼，我却不听。

新译本 耶11:11 因此耶和华这样说：“看哪！我必使灾祸临到他们身上，是他们不能逃脱的；他们虽然向我哀求，我必不听他们。

现代译 耶11:11 所以，我—上主这样警告他们：我要毁灭他们；他们无法逃脱。他们向我哀求，我不听。

当代译 耶11:11 所以，主这样说：看哪，我要在他们身上降下灾难，他们必不能逃过大难；他们纵然高声呼求我，我也掩耳不听。

文理本 耶11:11 故耶和华曰、我必降灾于彼、不能避之、彼呼吁我、我不垂听、

修订本 耶11:11 所以耶和华如此说：看哪，我必使灾祸临到他们，是他们不能逃脱的。他们向我哀求，我却不听。

KJV 英 耶11:11 Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

NIV 英 耶11:11 Therefore this is what the LORD says: 'I will bring on them a disaster they cannot escape. Although they cry out to me, I will not listen to them.

主目录 返回顶部

和合本 耶11:12 那时，犹大城邑的人和耶路撒冷的居民，要去哀求他们烧香所供奉的　神，只是遭难的时候，这些　神毫不拯救他们。

拼音版 耶11:12 Nàshí, Yóudà chéngyì de rén hé Yēlùsǎleng de jūmín yào qù āi qiú tāmen shāoxiāng suǒ gōng fèng de shén. zhǐshì zāo nán de shíhou, zhèxie shén haó bù zhengjiù tāmen.

吕振中 耶11:12 那时犹大城市的人和耶路撒冷的居民必向他们所熏祭的神哀呼，但在他们遭难时，这些神却丝毫也不能拯救他们。

新译本 耶11:12 那时，犹大各城的人和耶路撒冷的居民，都必去哀求他们烧香供奉的神，只是在他们遭难的时候，这些神却完全不能拯救他们。

现代译 耶11:12 那时候，犹大和耶路撒冷人要转向他们供奉过的神明，向它们哀求。但是那些神明绝不能救他们脱离这灾难。

当代译 耶11:12 这时，犹大城邑和耶路撒冷的居民必走到他们素来烧香敬奉的神那里，向他们恳切哀求；然而，他们却无力挽救他们脱离灾难。

文理本 耶11:12 当时犹大诸邑、及耶路撒冷居民、将往呼吁其素所焚香之神、惟彼不拯之于难、

修订本 耶11:12 那时，犹大城镇的人和耶路撒冷的居民要哀求他们烧香所供奉的神明；只是遭难的时候，这些神明一点也不能拯救他们。

KJV 英 耶11:12 Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

NIV 英 耶11:12 The towns of Judah and the people of Jerusalem will go and cry out to the gods to whom they burn incense, but they will not help them at all when disaster strikes.

主目录 返回顶部

和合本 耶11:13 犹大啊，你神的数目与你城的数目相等；你为那可耻的巴力所筑烧香的坛，也与耶路撒冷街道的数目相等。’

拼音版 耶11:13 Yóudà a, nǐ shén de shùmù yǔ nǐ chéng de shùmù xiāng deng. nǐ wèi nà kechǐ de bā lì suǒ zhú shāoxiāng de tán ye yǔ Yēlùsǎleng jiēdào de shùmù xiāng deng.

吕振中 耶11:13 因为你的神的数目、犹大阿、跟你的城市的数目一样多；你为『可耻神』所设的祭坛，向巴力（即∶外国人的神）熏祭的坛，也跟耶路撒冷街道的数目一样多。

新译本 耶11:13 犹大啊！你的城有多少，你的神也有多少；耶路撒冷的街道有多少，你为那可耻的巴力所设立烧香的祭坛也有多少。

现代译 耶11:13 犹大人的神明跟他们的城镇一样多；耶路撒冷人为那可耻的巴力所造的祭坛也跟他们的街道一样多。

当代译 耶11:13 犹大啊，你神祗的数目好像你城邑的数目那麽可观；那烧香给巴力这可憎之物的祭坛的数目，也不下於耶路撒冷街道的数目！’”

文理本 耶11:13 犹大欤、尔神之数、等于尔邑、耶路撒冷街衢若干、尔依其数、为可耻之物立坛、焚香于巴力、○

修订本 耶11:13 犹大啊，你神明的数目与你城镇的数目相等；你所筑可耻的坛，就是向巴力烧香的坛，也与耶路撒冷街道的数目相等。

KJV 英 耶11:13 For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

NIV 英 耶11:13 You have as many gods as you have towns, O Judah; and the altars you have set up to burn incense to that shameful god Baal are as many as the streets of Jerusalem.'

主目录 返回顶部

和合本 耶11:14 所以你不要为这百姓祈祷，不要为他们呼求祷告。因为他们遭难向我哀求的时候，我必不应允。

拼音版 耶11:14 Suǒyǐ nǐ búyào wèi zhè bǎixìng qídǎo, búyào wèi tāmen hū qiú dǎogào. yīnwei tāmen zāo nán xiàng wǒ āi qiú de shíhou, wǒ bì bú yīngyún.

吕振中 耶11:14 「故此你不要为这人民祈祷，不要为他们举喊求或祷告声，因为他们遭难中向我呼求的时候我必不听。

新译本 耶11:14 “至于你，不要为这人民祈祷，不要为他们呼求祷告，因为他们遭难向我呼求的时候，我必不听他们。

现代译 耶11:14 耶利米呀，你不要替他们哀求，不要向我祈祷。他们遭难的时候向我求助，我也不听。」

当代译 耶11:14 “因此，你不要为这些人祷告，也不要为他们哀求；因为他们只在遭遇患难的时候，才向我呼求，我必不理会他们。

文理本 耶11:14 勿为斯民祈祷、勿为之扬声呼吁、彼遭难而呼吁我、我必不听、

修订本 耶11:14 "所以你不要为这百姓祈祷，也不要为他们呼求祷告，因为他们遭难向我哀求的时候，我必不应允。

KJV 英 耶11:14 Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

NIV 英 耶11:14 "Do not pray for this people nor offer any plea or petition for them, because I will not listen when they call to me in the time of their distress.

主目录 返回顶部

和合本 耶11:15 我所亲爱的，既行许多淫乱，圣肉也离了你，你在我殿中做什么呢？你作恶就喜乐”。

拼音版 耶11:15 Wǒ suǒ qīnaì de, jì xíng xǔduō yínluàn, shèng ròu ye lí le nǐ, nǐ zaì wǒ diàn zhōng zuò shénme ne. nǐ zuò è jiù xǐlè.

吕振中 耶11:15 我所爱的人既行了罪大恶极的事（行了罪大恶极的事∶经点窜翻译的）还有什么资格在我的殿呢？难道许愿（传统∶许多）或祝圣的肉能使你脱离你的坏事（或译∶灾祸）么？那时你能欢跃么？

新译本 耶11:15 “我所爱的既然行了罪大恶极的事，还有什么资格在我的殿里呢？难道祭肉可以消除你的灾祸，使你得着欢乐吗？”

现代译 耶11:15 上主说：「我所爱的子民既然罪大恶极，还有甚麽权利到我的圣殿来呢？他们以为许愿、献〔希伯来文作：献许多〕牲祭就能消灾吗？他们以为这样做就能安享快乐吗？

当代译 耶11:15 当我所爱的做了这麽多淫秽的事，她还可以在我的家做甚麽？难道祭司可以救他们逃过大难吗？”

文理本 耶11:15 我所爱者、尔既多行淫乱、在我圣室何为、圣胙岂能除尔罪恶、致尔得脱乎、

修订本 耶11:15 我所亲爱的既多设恶谋，还能在我殿中做什么呢？你因作恶就喜乐，圣肉要离开你。

KJV 英 耶11:15 What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

NIV 英 耶11:15 "What is my beloved doing in my temple as she works out her evil schemes with many? Can consecrated meat avert your punishment? When you engage in your wickedness, then you rejoice."

主目录 返回顶部

和合本 耶11:16 从前耶和华给你起名叫青橄榄树，又华美又结好果子；如今他用哄嚷之声，点火在其上，枝子也被折断。

拼音版 耶11:16 Cóng qián Yēhéhuá gei nǐ qǐmíng jiào qīng gǎnlǎn shù, yòu huámei yòu jié hǎo guǒzi. rújīn tā yòng hōng nāng zhī shēng, diǎnhuǒ zaì qí shang, zhīzǐ ye beì zhé duàn.

吕振中 耶11:16 永恒主曾给你起名叫茂盛青翠的橄榄树，又俊秀、又结美观的果子；如今他必用大风暴的雷轰，点火于其上，其枝条就都折断。

新译本 耶11:16 耶和华曾称你的名字为壮丽、多结美果的青橄榄树；现在他必藉风暴雷轰，把它燃点起来，它的枝子也都折断。

现代译 耶11:16 我曾经称他们为枝叶茂盛、果实累累的好橄榄树，但现在我要像闪电一样烧光它的叶子，折断它的枝子。

当代译 耶11:16 主曾称你为“青绿华美而结果累累的橄榄树”；但现在他要用火把它燃点，烧得霹啪作响，把树和枝都毁於一旦。

文理本 耶11:16 昔耶和华称尔名曰青橄榄树、美好而结嘉果、今在轰声之中、燃火焚之、枝条摧折、

修订本 耶11:16 从前耶和华给你起名叫青橄榄树，又华美又结好果子；如今他用一声巨响点火在其上，枝子就折断了。

KJV 英 耶11:16 The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

NIV 英 耶11:16 The LORD called you a thriving olive tree with fruit beautiful in form. But with the roar of a mighty storm he will set it on fire, and its branches will be broken.

主目录 返回顶部

和合本 耶11:17 原来栽培你的万军之耶和华已经说，要降祸攻击你，是因以色列家和犹大家行恶，向巴力烧香，惹我发怒，是自作自受。

拼音版 耶11:17 Yuánlái zāipéi nǐde wàn jūn zhī Yēhéhuá yǐjing shuō, yào jiàng huò gōngjī nǐ, shì yīn Yǐsèliè jiā hé Yóudà jiā xíng è, xiàng bā lì shāoxiāng, re wǒ fānù, shì zì zuò zì shòu.

吕振中 耶11:17 那栽培你的、万军之永恒主、已经宣说要降灾祸惩罚你，是因以色列家和犹大家的坏事（同词∶灾祸），就是他们所爱行、来向巴力（即∶外国人的神）熏祭，以惹我发怒的。」

新译本 耶11:17 那栽种你的万军之耶和华，已经宣布降灾攻击你，是因以色列家和犹大家自己所行的恶；他们向巴力烧香，惹我发怒。

现代译 耶11:17 「我—上主、万军的统帅栽种了以色列和犹大，但现在我要用灾难恐吓他们。他们作恶，自己招惹了这灾祸；他们向巴力献牲祭，激怒了我。」

当代译 耶11:17 那栽植你的万军之主已降祸给你，因为以色列人和犹大人献祭给巴力，使他怒火如焚。

文理本 耶11:17 万军之耶和华昔培植尔、今命灾祸击尔、因以色列家与犹大家行恶、为巴力焚香、以激我怒也、○

修订本 耶11:17 "原来栽培你的万军之耶和华已经说要降祸给你，是因以色列家和犹大家行恶。他们向巴力烧香，惹我发怒，是自作自受。"

KJV 英 耶11:17 For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

NIV 英 耶11:17 The LORD Almighty, who planted you, has decreed disaster for you, because the house of Israel and the house of Judah have done evil and provoked me to anger by burning incense to Baal.

主目录 返回顶部

和合本 耶11:18 耶和华指示我，我就知道。你将他们所行的给我指明。

拼音版 耶11:18 Yēhéhuá zhǐshì wǒ, wǒ jiù zhīdào. nǐ jiāng tāmen suǒ xíng de gei wǒ zhǐ míng.

吕振中 耶11:18 永恒主指点我知，我就知道；那时你将他们所行的指给我看。

新译本 耶11:18 耶和华把他们的阴谋指示我，我就知道了；那时，你把他们所行的给我指明。

现代译 耶11:18 上主把敌人阴谋杀害我的事告诉我。

当代译 耶11:18 主指示我，我就知道了；主又给我看见他们的行为。

文理本 耶11:18 彼之所为、耶和华示我、我悉知之、

修订本 耶11:18 耶和华指示我，我才知道； 你将他们所做的给我指明。

KJV 英 耶11:18 And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

NIV 英 耶11:18 Because the LORD revealed their plot to me, I knew it, for at that time he showed me what they were doing.

主目录 返回顶部

和合本 耶11:19 我却像柔顺的羊羔被牵到宰杀之地。我并不知道他们设计谋害我说：“我们把树连果子都灭了吧！将他从活人之地剪除，使他的名不再被记念。”

拼音版 耶11:19 Wǒ què xiàng róushùn de yánggāo beì qiā dào zǎishā zhī dì. wǒ bìng bù zhīdào tāmen shèjì móu haì wǒ, shuō, wǒmen bǎ shù lián guǒzi dōu miè le ba. jiāng tā cóng huó rén zhī dì jiǎnchú, shǐ tāde míng bú zaì beì jìniàn.

吕振中 耶11:19 我却像柔顺的羊羔，被牵到屠杀之地。我并不知道他们设计是要害死我；他们说∶「我们来把树连树汁（传统∶『连它的食物』『饼』。今去掉一个字母作『连它的液汁』）都灭掉，将他从活人之地剪除掉，使他的名不再被纪念。」

新译本 耶11:19 至于我，我却像一只驯良的羊羔，被牵到屠宰之地；我并不知道他们设计谋害我。他们说：“我们来把这树和果子（“果子”原文作“它的食物”）都毁灭吧，把它从活人之地剪除，使它的名不再被人记念。”

现代译 耶11:19 我像一只驯良的小羊被拉到屠宰场，却不晓得他们的阴谋。他们说：「趁着这树茂盛的时候，把它砍掉。来吧！我们把他杀了，使他的名不再被记念。」

当代译 耶11:19 我好像一只驯羊，被拉去宰杀，不知他们布下阴谋害我，说：“让我们把这棵树连同果子一同毁灭吧！我们把他从活人之地剪除，使后世再也记不得他的名字。”

文理本 耶11:19 惟我若柔顺之羔、被牵而就死地、不知彼谋害我曰、我侪其毁厥树与果、绝之于生人之地、使其名不复见忆、

修订本 耶11:19 我像柔顺的羔羊被牵去宰杀， 并不知道他们设计谋害我： "我们把树连果子都灭了吧！ 把他从活人之地剪除， 使他的名不再被记得。"

KJV 英 耶11:19 But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

NIV 英 耶11:19 I had been like a gentle lamb led to the slaughter; I did not realize that they had plotted against me, saying, "Let us destroy the tree and its fruit; let us cut him off from the land of the living, that his name be remembered no more."

主目录 返回顶部

和合本 耶11:20 按公义判断，察验人肺腑心肠的万军之耶和华啊！我却要见你在他们身上报仇，因我将我的案件向你禀明了。

拼音版 耶11:20 `An gōngyì pànduàn, chá yàn rén feì fǔ xīncháng de wàn jūn zhī Yēhéhuá a, wǒ què yào jiàn nǐ zaì tāmen shēnshang bàochóu, yīn wǒ jiāng wǒde ànjiàn xiàng nǐ bǐng míng le.

吕振中 耶11:20 但万军之永恒主、按公义判断的阿，试验人心肠（原文∶肾）心思的阿，我却要见你在他们身上加以报复；因为我已将我的案件向你禀明。

新译本 耶11:20 但万军之耶和华啊！你是凭公义审判人，试验人肺腑和心肠的。求你让我看见你在他们身上施行的报复，因为我已经把我的案件向你陈明了。

现代译 耶11:20 於是我祷告说：「上主—万军的统帅啊，你是公正的审判官；你鉴察人的心思意念。我把我的案情交在你手中；求你让我看见你替我伸冤。」

当代译 耶11:20 但是，秉公行义、洞察肺腑心灵的万军之主啊，愿我能看见你在他们身上施行报复，因为我已向你提出我的申诉。

文理本 耶11:20 万军之耶和华欤、尔维秉公行鞫、鉴察人之心肠、我以我狱诉于尔前、必见尔复仇于其身、

修订本 耶11:20 按公义判断、察验人肺腑心肠的万军之耶和华啊， 求你使我得见你在他们身上报仇， 因我已将我的案件向你禀明了。

KJV 英 耶11:20 But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

NIV 英 耶11:20 But, O LORD Almighty, you who judge righteously and test the heart and mind, let me see your vengeance upon them, for to you I have committed my cause.

主目录 返回顶部

和合本 耶11:21 “所以耶和华论到寻索你命的亚拿突人如此说：‘他们说：你不要奉耶和华的名说预言，免得你死在我们手中。’

拼音版 耶11:21 Suǒyǐ, Yēhéhuá lún dào xún suǒ nǐ méng de Yànátū rén rúcǐ shuō, tāmen shuō, nǐ búyào fèng Yēhéhuá de míng shuō yùyán, miǎndé nǐ sǐ zaì wǒmen shǒu zhōng.

吕振中 耶11:21 因此永恒主论到那些寻索你性命的亚拿突人、就是那些说∶『你不要奉永恒主的名传神言，免得你死在我们手中』的、是这么说∶──

新译本 耶11:21 因此耶和华指责那些亚拿突人，他们寻索你命，向你恐吓说：“不要奉耶和华的名说预言，免得你死在我们手中。”

现代译 耶11:21 亚拿突人要杀害我，他们威胁我，不准我继续宣扬上主的信息，如果我不听，他们就杀我。

当代译 耶11:21 因此，主在论及那些追讨你性命的亚拿突人时这样说：“你不要奉主的名字说预言，不然，你便要死在我们手上。”

文理本 耶11:21 耶和华曰、亚拿突人索尔生命、曰、勿托耶和华名而预言、免尔死于我手、

修订本 耶11:21 所以，耶和华论到寻索你命的亚拿突人如此说："他们说：你不要奉耶和华的名说预言，免得你死在我们手中。

KJV 英 耶11:21 Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

NIV 英 耶11:21 "Therefore this is what the LORD says about the men of Anathoth who are seeking your life and saying, 'Do not prophesy in the name of the LORD or you will die by our hands'--

主目录 返回顶部

和合本 耶11:22 所以万军之耶和华如此说：‘看哪！我必刑罚他们。他们的少年人必被刀剑杀死；他们的儿女必因饥荒灭亡。

拼音版 耶11:22 Suǒyǐ wàn jūn zhī Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ bì xíngfá tāmen. tāmende shàonián rén bì beì dāo jiàn shā sǐ, tāmende érnǚ bì yīn jīhuāng mièwáng,

吕振中 耶11:22 因此万军之永恒主这么说∶「看吧，我必察罚他们；他们的（仿七十子他古米修复的）青年人必死于刀下；他们的儿女必在饥荒中灭尽（传统∶死）；

新译本 耶11:22 万军之耶和华这样说：“看哪！我要惩罚他们；他们的年轻人必死在刀下，他们的儿女必因饥荒而死。

现代译 耶11:22 所以上主、万军的统帅这样说：「我要惩罚他们！他们的年轻人要横尸沙场，他们的儿童要饿死街头。

当代译 耶11:22 万军之主说：“看哪，我必惩罚他们！年轻的要死於刀下，他们的子女必死於饥荒；

文理本 耶11:22 故万军之耶和华曰、我必罚之、少壮必亡于锋刃、子女必死于饥馑、

修订本 耶11:22 所以万军之耶和华如此说：看哪，我必惩罚他们；他们的壮丁必被刀剑杀死，他们的儿女必因饥荒而死，

KJV 英 耶11:22 Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

NIV 英 耶11:22 therefore this is what the LORD Almighty says: 'I will punish them. Their young men will die by the sword, their sons and daughters by famine.

主目录 返回顶部

和合本 耶11:23 并且没有余剩的人留给他们。因为在追讨之年，我必使灾祸临到亚拿突人。’”

拼音版 耶11:23 Bìngqie méiyǒu yú shèng de rén liú gei tāmen. yīnwei zaì zhuī tǎo zhī nián, wǒ bì shǐ zāihuò líndào Yànátū rén.

吕振中 耶11:23 必没有余剩的人留给他们；因为当他们被察罚的年日、我必使灾祸临到亚拿突人。」

新译本 耶11:23 他们中间必没有余剩的，因为在惩罚他们的年日，我必使灾祸临到他们身上。”

现代译 耶11:23 我已经选定时间要使亚拿突人灭亡。那时，没有人能幸免。」

当代译 耶11:23 在我施行惩罚之年，我要把灾难降给亚拿突人，灭绝他们，一个也不留。”

文理本 耶11:23 俾无遗民、盖谴责之年、我必降灾于亚拿突人、

修订本 耶11:23 他们当中必无任何幸存者；因为在他们受罚之年，我必使灾祸临到亚拿突人。"

KJV 英 耶11:23 And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

NIV 英 耶11:23 Not even a remnant will be left to them, because I will bring disaster on the men of Anathoth in the year of their punishment.'"


耶利米书第12章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第12章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶12:1 耶和华啊，我与你争辩的时候，你显为义。但有一件，我还要与你理论：恶人的道路为何亨通呢？大行诡诈的为何得安逸呢？

拼音版 耶12:1 Yēhéhuá a, wǒ yǔ nǐ zhēng biàn de shíhou, nǐ xiǎn wéi yì. dàn yǒu yī jiàn, wǒ hái yào yǔ nǐ lǐlùn, è rén de dàolù wèihé hēng tōng ne. dà xíng guǐzhà de wèihé dé ānyì ne.

吕振中 耶12:1 永恒主阿，我和你辩诉时，你都是对的；但有一个案件、我还要跟你理论。恶人的路为什么顺利亨通？大行诡诈的为什么安享兴隆呢？

新译本 耶12:1 耶和华啊！我跟你争辩的时候，总是你有理；然而我还要跟你讨论有关公正的问题。恶人的道路为什么亨通？所有行诡诈的为什么都得享安逸？

现代译 耶12:1 上主啊，我向你申辩我的案情，每次都是你对！但我还是要问你：究竟甚麽是公正？为甚麽坏人事事顺利？为甚麽诡诈的人事事亨通？

当代译 耶12:1 主啊，你是公义的，所以我要求你为我申辩。论到公平，为甚麽恶人总是得势的呢？为甚麽行事诡诈的反而生活安逸呢？

文理本 耶12:1 耶和华欤、我与尔辩、尔乃公义、然我犹欲与尔论之、恶人之道、何故亨通、行诈之流、奚为安泰、

修订本 耶12:1 耶和华啊，我与你争辩的时候， 你总是显为义； 但有一件，我还要与你理论： 恶人的道路为何亨通呢？ 大行诡诈的为何得安逸呢？

KJV 英 耶12:1 Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

NIV 英 耶12:1 You are always righteous, O LORD, when I bring a case before you. Yet I would speak with you about your justice: Why does the way of the wicked prosper? Why do all the faithless live at ease?

主目录 返回顶部

和合本 耶12:2 你栽培了他们，他们也扎了根，长大而且结果。他们的口是与你相近，心却与你远离。

拼音版 耶12:2 Nǐ zāipéi le tāmen, tāmen ye zhá le gēn, zhǎngdà, érqie jié guǒ. tāmende kǒu shì yǔ nǐ xiāng jìn, xīn què yǔ nǐ yuǎn lí.

吕振中 耶12:2 你栽培了他们，他们也扎了根；他们长大，也结了果子；他们口里说，你很相近；他们心肠（原文∶肾）里却想，你很远离。

新译本 耶12:2 你栽种了他们，他们也扎了根，并且长大，结出果实；他们的口中有你，心里却没有你（“他们的口中有你，心里却没有你”原文作“你与他们的口很接近，却离他们的心很远”）。

现代译 耶12:2 你栽种他们，他们就扎根，并且长大，结实。他们嘴里常提起你，心里却没有你。

当代译 耶12:2 你栽植他们，他们便生了根、长大，还结出果实来；但他们口说亲近你，心却离开你。

文理本 耶12:2 尔栽植之、使之盘根、生长结实、其口则近尔、其心则远尔、

修订本 耶12:2 你栽培了他们， 他们也扎了根， 长大，而且结果。 他们的口与你相近， 心却与你远离。

KJV 英 耶12:2 Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

NIV 英 耶12:2 You have planted them, and they have taken root; they grow and bear fruit. You are always on their lips but far from their hearts.

主目录 返回顶部

和合本 耶12:3 耶和华啊，你晓得我，看见我，察验我向你是怎样的心。求你将他们拉出来，好像将宰的羊，叫他们等候杀戮的日子。

拼音版 耶12:3 Yēhéhuá a, nǐ xiǎodé wǒ, kànjian wǒ, chá yàn wǒ xiàng nǐ shì zenyàng de xīn. qiú nǐ jiāng tāmen lā chūlai, hǎoxiàng jiāng zǎi de yáng, jiào tāmen denghòu shā lù de rìzi.

吕振中 耶12:3 但你呢，永恒主阿，你深知我；你看透我，你察验我对你怎样；求你将他们拉出来、如同屠宰的羊，将他们分别出来、以备杀戮之日。

新译本 耶12:3 但耶和华啊！你认识我，了解我，你察验了我对你的心意。求你把他们拉出来，好像将宰的羊一般；求你把他们分别出来，留待宰杀的日子。

现代译 耶12:3 但是上主啊，你认识我；你知道我的行为，知道我诚心爱你。求你拖走坏人，像把羊拉进屠宰场，把他们关到宰杀的日子。

当代译 耶12:3 主啊，你了解我，看透我，察验我内心对你的态度。求你把他们拉出来，像要被宰的羊，等待宰杀的时刻来到一样。

文理本 耶12:3 耶和华欤、尔知我、尔见我、试我向尔之心、惟彼恶人、当曳之出、如将宰之羊、别之以待杀期、

修订本 耶12:3 耶和华啊，你认识我，看见我， 你察验我向你的心如何。 求你将他们拉出来， 如将宰的羊， 为杀戮的日子分别出来。

KJV 英 耶12:3 But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

NIV 英 耶12:3 Yet you know me, O LORD; you see me and test my thoughts about you. Drag them off like sheep to be butchered! Set them apart for the day of slaughter!

主目录 返回顶部

和合本 耶12:4 这地悲哀，通国的青草枯干，要到几时呢？因其上居民的恶行，牲畜和飞鸟都灭绝了。他们曾说：“他看不见我们的结局。”

拼音版 耶12:4 Zhè dì bēiāi, tōng guó de qīngcǎo kū gān, yào dào jǐshí ne. yīn qí shang jūmín de è xíng, shēngchù hé fēiniǎo dōu mièjué le. tāmen céng shuō, tā kàn bú jiàn wǒmen de jiéjú.

吕振中 耶12:4 这地悲哀，遍野的青草枯乾，要到几时呢？因这里的居民所行的坏事、牲口和飞鸟都被扫灭掉，因为人们说∶「他（可指着神言人；亦可如七十子指着上帝而言）看不到我们的结局。」

新译本 耶12:4 这地悲哀，田野的青草都枯干，要等到几时呢？由于这地居民的恶行，走兽和飞鸟都灭绝了；因为他们说：“　神看不见我们的作为（“作为”一词按照《马索拉抄本》应作“结局”；现参照《七十士译本》翻译）。”

现代译 耶12:4 我们的土地还要乾旱多久呢？田园的草要枯乾到几时呢？飞鸟走兽都死光了。因为我的同胞邪恶；他们说：上帝看不见我们的行为〔希伯来文作：我们的终局〕。

当代译 耶12:4 大地哀恸、田野的植物枯槁要到几时呢？野兽和飞鸟都因这地居民的罪恶被灭绝了。因为他们曾说：“他将不会看见我们的结局的。”

文理本 耶12:4 斯土悲哀、四境草木枯槁、伊于胡底、因其居民行恶、禽兽尽灭、众犹自谓、我之终局、彼必不及见之、○

修订本 耶12:4 这地悲哀， 一切田野的青草枯干要到几时呢？ 因其上居民的恶行， 牲畜和飞鸟都灭绝了。 因为他们说："他看不见我们的结局。"

KJV 英 耶12:4 How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

NIV 英 耶12:4 How long will the land lie parched and the grass in every field be withered? Because those who live in it are wicked, the animals and birds have perished. Moreover, the people are saying, "He will not see what happens to us."

主目录 返回顶部

和合本 耶12:5 耶和华说：“你若与步行的人同跑，尚且觉累，怎能与马赛跑呢？你在平安之地，虽然安稳，在约旦河边的丛林要怎样行呢？

拼音版 耶12:5 Yēhéhuá shuō, nǐ ruò yǔ bùxíng de rén tóng paó, shàngqie jué léi, zen néng yǔ mǎ saì paó ne. nǐ zaì píngān zhī dì, suīrán ānwen, zaì Yuēdànhé bian de cóng lín yào zenyàng xíng ne.

吕振中 耶12:5 「你若跟步行的人同跑，尚且觉得累，怎能跟马赛跑呢？你在平安之地尚且要匍匐而逃（传统∶虽然安稳），在约但河边的丛林要怎样行呢？

新译本 耶12:5 耶和华说：“如果你与徒步的人同跑，尚且觉得疲倦，怎能跟马赛跑呢？你在平安稳妥之地，尚且跌倒，在约旦河边的丛林怎么办呢？

现代译 耶12:5 上主说：耶利米呀！如果你跟人赛跑都会疲倦，你怎麽能跟马赛跑呢？如果你在空旷地方都站不稳，你怎能在约旦河边的丛林里站得稳呢？

当代译 耶12:5 主说：“如果你与人步行竞走，尚且感到疲乏，你还怎能与马角逐呢？如果你在平安之地尚且跌倒，在约旦的丛林中你还能做甚麽呢？

文理本 耶12:5 尔与步卒同趋、尚犹疲惫、焉能与马角逐哉、在平康之地、尔可安泰、约但溢于丛林、尔将若何、

修订本 耶12:5 "你与步行的人同跑， 尚且觉得累， 怎能与马赛跑呢？ 你在安全之地尚且会跌倒， 在约旦河边的丛林要怎么办呢？

KJV 英 耶12:5 If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

NIV 英 耶12:5 "If you have raced with men on foot and they have worn you out, how can you compete with horses? If you stumble in safe country, how will you manage in the thickets by the Jordan?

主目录 返回顶部

和合本 耶12:6 因为连你弟兄和你父家都用奸诈待你。他们也在你后边大声喊叫。虽向你说好话，你也不要信他们。

拼音版 耶12:6 Yīnwei lián nǐ dìxiōng hé nǐ fù jia dōu yòng jiān zhà dāi nǐ. tāmen ye zaì nǐ hòubiān dàshēng hǎnjiào, suī xiàng nǐ shuō hǎo huà, nǐ ye búyào xìn tāmen.

吕振中 耶12:6 因为连你的族弟兄和你父的家都以诡诈待你，连这些人都大声追喊着你；他们虽向你说好话，你可不要信他们。」

新译本 耶12:6 因为连你的兄弟、你的父家，都以诡诈待你，连他们也在你后面高声喊叫。虽然他们对你说好话，你也不可信他们。”

现代译 耶12:6 你的兄弟亲人都背叛你；他们联合起来攻击你。即使他们甜言蜜语，你也不可信任他们。

当代译 耶12:6 你要知道，就是你的兄弟和家人都要对你不忠实，在你后面大声呼喝你。他们虽然向你甜言蜜语，你却不要相信。

文理本 耶12:6 尔昆弟宗族、以诈待尔、大声呼于尔后、彼虽以善言语尔、勿信之、

修订本 耶12:6 因为连你兄弟和你父家都以诡诈待你， 甚至在你后边大声喊叫。 虽然他们向你说好话， 你也不要相信他们。"

KJV 英 耶12:6 For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

NIV 英 耶12:6 Your brothers, your own family--even they have betrayed you; they have raised a loud cry against you. Do not trust them, though they speak well of you.

主目录 返回顶部

和合本 耶12:7 我离了我的殿宇，撇弃我的产业，将我心里所亲爱的交在她仇敌的手中。

拼音版 耶12:7 Wǒ lí le wǒde diàn yǔ, pie qì wǒde chǎnyè, jiāng wǒ xīnli suǒ qīnaì de jiāo zaì tā chóudí de shǒu zhōng.

吕振中 耶12:7 「我撇下了我的家，丢弃了我的产业，将我心里所爱的交在她仇敌手中。

新译本 耶12:7 “我撇下了我的家，丢弃了我的产业；我把我心爱的交在她仇敌的手中。

现代译 耶12:7 上主说：我抛弃了以色列，弃绝了我拣选的国。我把我所爱的子民交给敌人。

当代译 耶12:7 我离开了我的殿，撇弃了我的子民，把我心爱的交给她的敌人。

文理本 耶12:7 我离我室、而弃我业、以我心所爱者付于敌手、

修订本 耶12:7 我离弃了我的殿宇， 撇弃了我的产业， 将我心里所亲爱的交在她仇敌手中。

KJV 英 耶12:7 I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

NIV 英 耶12:7 "I will forsake my house, abandon my inheritance; I will give the one I love into the hands of her enemies.

主目录 返回顶部

和合本 耶12:8 我的产业向我如林中的狮子，她发声攻击我，因此我恨恶她。

拼音版 耶12:8 Wǒde chǎnyè xiàng wǒ rú lín zhōng de shīzi, tā fā shēng gōngjī wǒ, yīncǐ wǒ hèn è tā.

吕振中 耶12:8 我的产业对于就像森林中的狮子；她发声攻击我；因此我恨恶她。

新译本 耶12:8 我的产业对我，就像树林中的狮子向我咆哮，因此我恨恶她。

现代译 耶12:8 我的选民背叛我；他们像森林中的狮子向我怒吼，因此我厌恶他们。

当代译 耶12:8 我的子民好像森林的狮子向我吼叫，因此，我恨恶她。

文理本 耶12:8 我业于我、若林中之狮、向我咆哮、故我恶之、

修订本 耶12:8 我的产业向我如林中的狮子， 出声攻击我， 因此我恨恶她。

KJV 英 耶12:8 Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

NIV 英 耶12:8 My inheritance has become to me like a lion in the forest. She roars at me; therefore I hate her.

主目录 返回顶部

和合本 耶12:9 我的产业向我岂如斑点的鸷鸟呢？鸷鸟岂在她四围攻击她呢？你们要去聚集田野的百兽，带来吞吃吧！

拼音版 耶12:9 Wǒde chǎnyè xiàng wǒ qǐ rú bān diǎn de zhì niǎo ne. zhì niǎo qǐ zaì tā sìwéi gōngjī tā ne. nǐmen yào qù jùjí tiānye de bǎi shòu, daì lái tūn chī ba.

吕振中 耶12:9 难道我的产业对于我就像斑点鸷鸟，以致鸷鸟都四围攻击她么？你们去聚集田野的百兽，带来吞吃吧。

新译本 耶12:9 我的产业对我，不就像一只带斑点的鸷鸟，其他的鸷鸟都四围攻击她？你们去聚集田野各样的走兽，带牠们来吃吧！

现代译 耶12:9 我的选民像鸟儿被老鹰围攻；老鹰呼唤野兽来分享猎物。

当代译 耶12:9 难道我的子民对我像只有斑点的鸷鸟吗？难道他们要从四面八方攻击她？你们快去聚集田野所有的野兽，把她吞吃了吧！

文理本 耶12:9 我业于我、岂成为斑鹰乎、凡鹰岂环而攻之乎、尔其往集田间之兽、俾至而噬之、

修订本 耶12:9 我的产业向我如斑点的鸷鸟， 有鸷鸟在四围攻击她。 你们去聚集田野的百兽， 叫它们来吞吃吧！

KJV 英 耶12:9 Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

NIV 英 耶12:9 Has not my inheritance become to me like a speckled bird of prey that other birds of prey surround and attack? Go and gather all the wild beasts; bring them to devour.

主目录 返回顶部

和合本 耶12:10 许多牧人毁坏我的葡萄园，践踏我的分，使我美好的分变为荒凉的旷野。

拼音版 耶12:10 Xǔduō mùrén huǐhuaì wǒde pútaóyuán, jiàntà wǒde fēn, shǐ wǒ meihǎo de fēn biàn wèi huāngliáng de kuàngye.

吕振中 耶12:10 有许多敌性牧人毁坏了我的葡萄园，践踏了我的业分，使我可喜爱的业分变为荒凉的野地。

新译本 耶12:10 许多牧人毁坏了我的葡萄园，践踏了我的田地；他们使我美好的田地变为荒凉的旷野。

现代译 耶12:10 列国的统治者摧毁了我的葡萄园；他们践踏了我的田园，使我所爱的田园荒废。

当代译 耶12:10 许多牧人毁坏我的葡萄园，蹂躏我的产业，把我爱的田地沦为荒凉的野地。

文理本 耶12:10 彼诸牧者、毁我葡萄园、践我业于足下、使我嘉业成为寂寞之野、

修订本 耶12:10 许多牧人毁坏我的葡萄园， 践踏我的地产， 使我美好的地产变为荒凉的旷野。

KJV 英 耶12:10 Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

NIV 英 耶12:10 Many shepherds will ruin my vineyard and trample down my field; they will turn my pleasant field into a desolate wasteland.

主目录 返回顶部

和合本 耶12:11 他们使地荒凉，地既荒凉，便向我悲哀；全地荒凉，因无人介意。

拼音版 耶12:11 Tāmen shǐ dì huāngliáng. dì jì huāngliáng, biàn xiàng wǒ bēiāi. quán dì huāngliáng, yīn wú rén jiè yì.

吕振中 耶12:11 他们使地荒凉；地既荒凉，便发悲哀，使我忧愁；遍地荒凉，也（传统∶因为）无人介意。

新译本 耶12:11 他们使地荒凉，在我面前一片荒凉悲哀；全地荒凉，却无人关心。”

现代译 耶12:11 他们使田地成为旷野；我眼前一片凄凉。山河都荒废了，却没有人关心。

当代译 耶12:11 他们使它荒凉，以致地在我面前哀哭；全地已成荒凉，因为没有人关心它。

文理本 耶12:11 且为荒芜、向我悲哀、全地荒芜、无人介意、

修订本 耶12:11 他们使地荒凉； 地既荒凉，就向我哀哭。 全地荒凉，却无人在意。

KJV 英 耶12:11 They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

NIV 英 耶12:11 It will be made a wasteland, parched and desolate before me; the whole land will be laid waste because there is no one who cares.

主目录 返回顶部

和合本 耶12:12 灭命的都来到旷野中一切净光的高处；耶和华的刀，从地这边直到地那边，尽行杀灭。凡有血气的，都不得平安。

拼音版 耶12:12 Miè méng de dōu lái dào kuàngye zhōng yīqiè jìng guāng de gāo chù. Yēhéhuá de dāo cóng dì zhèbiān zhídào dì nàbiān jìn xíng shā miè. fán yǒu xuèqì de dōu bùdé píngān.

吕振中 耶12:12 来到野地里一切无草木的高处上有毁灭者来到；因为永恒主的刀从地这边到地那边进行着吞灭之事呢；凡有血肉的没有一个得平安。

新译本 耶12:12 在旷野一切光秃的高冈上，行毁灭的已经来到了；因为耶和华的刀从地这边直到地那边，要吞灭一切；人人都没有平安。

现代译 耶12:12 毁灭者爬山越岭而来。我使战祸蔓延大地；没有人能安享太平。

当代译 耶12:12 在荒凉光秃的高山上，杀戮者已经严阵以待；主的刀要从这地杀到那地，片甲不留，凡是有血有肉的，都不得安宁。

文理本 耶12:12 残贼者陟旷野之荒邱、耶和华之刃吞噬斯土、自此至彼、凡有血气者、罔获绥安、

修订本 耶12:12 灭命的来到旷野中一切光秃的高地； 耶和华的刀从地这边直到地那边，尽行杀灭， 凡血肉之躯都不得平安。

KJV 英 耶12:12 The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

NIV 英 耶12:12 Over all the barren heights in the desert destroyers will swarm, for the sword of the LORD will devour from one end of the land to the other; no one will be safe.

主目录 返回顶部

和合本 耶12:13 他们种的是麦子，收的是荆棘；劳劳苦苦，却毫无益处。因耶和华的烈怒，你们必为自己的土产羞愧。”

拼音版 耶12:13 Tāmen zhǒng de shì maìzi, shōu de shì jīngjí. laó laókǔ kǔ què haó wúyì chù. yīn Yēhéhuá de liè nù, nǐmen bì wèi zìjǐ de tǔchǎn xiūkuì.

吕振中 耶12:13 他们种的是麦，收割的是荆棘；累坏了，也无益处；因永恒主的烈怒、他们必为自己的（传统∶你们的）出产而失望。」

新译本 耶12:13 他们种的是小麦，收的却是荆棘；虽然筋疲力竭，却一无所获。因耶和华的烈怒，他们必为自己的（“自己的”原文作“你们的”）出产羞愧（本句或译：“你们必为你们的农获羞愧”）。

现代译 耶12:13 我子民种的是小麦，收的是荆棘；他们辛苦耕耘，徒劳无功。我一发出烈怒，他们就没有收获。

当代译 耶12:13 他们播种麦子，却收割荆棘；努力耕耘，却一无所获；因主的烈怒，他们必因自已的收成而羞愧。”

文理本 耶12:13 彼所播者麦、所获者荆棘、自苦无益、因耶和华烈怒、地之所产、尔必耻之、○

修订本 耶12:13 他们种的是麦子， 收的却是荆棘； 辛辛苦苦却无收获。 因耶和华的烈怒， 你们必为自己的收成感到羞愧。

KJV 英 耶12:13 They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

NIV 英 耶12:13 They will sow wheat but reap thorns; they will wear themselves out but gain nothing. So bear the shame of your harvest because of the LORD'S fierce anger."

主目录 返回顶部

和合本 耶12:14 耶和华如此说：“一切恶邻，就是占据我使百姓以色列所承受产业的，我要将他们拔出本地，又要将犹大家从他们中间拔出来。

拼音版 耶12:14 Yēhéhuá rúcǐ shuō, yīqiè è lín, jiù shì zhān jū wǒ shǐ bǎixìng Yǐsèliè suǒ chéngshòu chǎnyè de, wǒ yào jiāng tāmen bá chū ben dì, yòu yào jiāng Yóudà jiā cóng tāmen zhōngjiān bá chūlai.

吕振中 耶12:14 「关于我一切的坏邻居，就是那些染指于我所使我子民以色列拥为己有之产业的、永恒主这么说∶「看吧，我必将他们从他们的本地拔出来；我也必将犹大家从他们中间拔出来。

新译本 耶12:14 耶和华这样说：“至于所有邪恶的邻国，他们侵犯我赐给我子民以色列的产业；看哪！我要把他们从本地拔出来，也要把犹大家从他们中间拔出来。

现代译 耶12:14 上主这样说：「至於那些邻国，因侵占了我赐给我子民以色列的土地，我要从本土把他们连根拔除；我要从他们中间把犹大抢救出来。

当代译 耶12:14 主在论及那些侵占他所赐给他民以色列之产业的恶邻舍时这样说：“看哪，我要把他们从他们的地里拔出来，也要把犹大从他们中间拔出。

文理本 耶12:14 耶和华曰、我之恶邻、附于我赐我民以色列为业之地、我必拔之离乎其境、亦拔犹大家出于其中、

修订本 耶12:14 耶和华如此说："看哪，我要将所有的恶邻拔出本地，他们曾占据了我赐给以色列百姓所承受的产业；我也要将犹大家从他们中间拔出来。

KJV 英 耶12:14 Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

NIV 英 耶12:14 This is what the LORD says: "As for all my wicked neighbors who seize the inheritance I gave my people Israel, I will uproot them from their lands and I will uproot the house of Judah from among them.

主目录 返回顶部

和合本 耶12:15 我拔出他们以后，我必转过来怜悯他们，把他们再带回来，各归本业，各归故土。

拼音版 耶12:15 Wǒ bá chū tāmen yǐhòu, wǒ bì zhuǎn guo lái liánmǐn tāmen, bǎ tāmen zaì daì huí lái, ge guī ben yè, ge guī gù tǔ.

吕振中 耶12:15 但我将他们拔出以后，我必转回来怜悯他们，把他们带回来，各归本业，各归本地。

新译本 耶12:15 但我把他们拔出来以后，我必再怜悯他们，把他们领回来，各自归回自己的产业，自己的故乡。

现代译 耶12:15 但是，我拔除了他们以后，要再怜悯他们，让他们回到故土。

当代译 耶12:15 我拔除他们以后，我要再怜悯他们，把各人的产业和地土归还给他们。

文理本 耶12:15 既拔之后、我必反而矜恤之、导之各复故业故土、

修订本 耶12:15 我拔出他们以后，必回转过来怜悯他们，使他们归回，各归本业，各归故土。

KJV 英 耶12:15 And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

NIV 英 耶12:15 But after I uproot them, I will again have compassion and will bring each of them back to his own inheritance and his own country.

主目录 返回顶部

和合本 耶12:16 他们若殷勤学习我百姓的道，指着我的名起誓说：‘我指着永生的耶和华起誓’，正如他们从前教我百姓指着巴力起誓，他们就必建立在我百姓中间。

拼音版 耶12:16 Tāmen ruò yīnqín xuéxí wǒ bǎixìng de dào, zhǐ zhe wǒde míng qǐshì, shuō, wǒ zhǐ zhe yǒngshēng de Yēhéhuá qǐshì, zhēng rú tāmen cóng qián jiāo wǒ bǎixìng zhǐ zhe bā lì qǐshì, tāmen jiù bì jiànlì zaì wǒ bǎixìng zhōngjiān.

吕振中 耶12:16 将来他们若殷殷勤勤学习我子民的道路，指着我的名来起誓，说∶『永恒主永活着以为证』，正如他们教了我子民指着巴力（即∶外国人的神）来起誓一样，那么他们就必得建立于我子民中间。

新译本 耶12:16 如果那些邻近的国家真的学习我子民的道路，指着我的名起誓，说：‘我指着永活的耶和华起誓！’正如他们从前教导我的子民指着巴力起誓一样，他们就必在我的子民中间被建立起来。

现代译 耶12:16 要是他们诚心接受我子民的信仰，指着我—永生上主的名发誓，正像他们教我子民指巴力的名发誓，他们就能跟我子民共存，共享繁荣。

当代译 耶12:16 如果他们真意学习我子民的道路，奉我名起誓说：‘我指着永生主起誓。’正如他们教导我子民向巴力起誓一样，他们便能在我的子民中得兴旺。

文理本 耶12:16 如彼勤学我民之道、以我名而誓曰、我指维生之耶和华而誓、若昔诲我民指巴力而誓、则必建立于我民中、

修订本 耶12:16 他们若殷勤学习我百姓的道，指着我的名起誓：'我指着永生的耶和华起誓'，正如他们从前教我百姓指着巴力起誓，他们必在我百姓中得以建立。

KJV 英 耶12:16 And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

NIV 英 耶12:16 And if they learn well the ways of my people and swear by my name, saying, 'As surely as the LORD lives'--even as they once taught my people to swear by Baal--then they will be established among my people.

主目录 返回顶部

和合本 耶12:17 他们若是不听，我必拔出那国，拔出而且毁灭。”这是耶和华说的。

拼音版 耶12:17 Tāmen ruò shì bú tīng, wǒ bì bá chū nà guó, bá chū érqie huǐmiè. zhè shì Yēhéhuá shuō de.

吕振中 耶12:17 但任何国若是不听（七十子∶不转回），我就必将那国拔出来，不但拔出，而且毁灭∶这是永恒主发神谕说的。」

新译本 耶12:17 他们如果有不听从的，我就把那国拔出来，把她拔除消灭。”这是耶和华的宣告。

现代译 耶12:17 要是他们不听从我，我就把他们连根拔除，彻底消灭。我是上主；我这样宣布了。」

当代译 耶12:17 倘若他们不听从，我必把那国拔去，而且施以毁灭。”

文理本 耶12:17 如其不听、我必拔其国、而毁灭之、耶和华言之矣、

修订本 耶12:17 他们若是不听，我必拔出那国，不但拔出，还要毁灭。这是耶和华说的。"

KJV 英 耶12:17 But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

NIV 英 耶12:17 But if any nation does not listen, I will completely uproot and destroy it," declares the LORD.


耶利米书第13章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第13章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶13:1 耶和华对我如此说：“你去买一根麻布带子束腰，不可放在水中。”

拼音版 耶13:1 Yēhéhuá duì wǒ rúcǐ shuō, nǐ qù mǎi yī gēn má bù daìzi shùyào, bùke fàng zaì shuǐ zhōng.

吕振中 耶13:1 永恒主对我这么说∶「你去买一件麻布围腰服束腰，不要放在水中。」

新译本 耶13:1 耶和华这样对我说：“你去为自己买一根麻布腰带，束在腰上，但不要把它放在水中。”

现代译 耶13:1 上主这样吩咐我：「去买一条麻纱腰带束腰；但不要把它浸在水里。」

当代译 耶13:1 主对我说：“你去买一条麻布带束在你的腰上，但不可把它放进水里。”

文理本 耶13:1 耶和华谕我曰、往购麻带、束于尔腰、毋置于水、

修订本 耶13:1 耶和华对我如此说："你去买一条麻布带子，束在你腰上，不可把它泡在水里。"

KJV 英 耶13:1 Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

NIV 英 耶13:1 This is what the LORD said to me: "Go and buy a linen belt and put it around your waist, but do not let it touch water."

主目录 返回顶部

和合本 耶13:2 我就照着耶和华的话，买了一根带子束腰。

拼音版 耶13:2 Wǒ jiù zhào zhe Yēhéhuá de huà, mǎi le yī gēn daìzi shùyào.

吕振中 耶13:2 我便照永恒主的话买了一件围腰服束腰。

新译本 耶13:2 我就照着耶和华的话，买了一根腰带，束在腰上。

现代译 耶13:2 於是我买了一条腰带束上。

当代译 耶13:2 我照主的话买了腰带，束在腰间。

文理本 耶13:2 我循耶和华言、购带束腰、

修订本 耶13:2 我就照耶和华的话，买了一条带子，束在我的腰上。

KJV 英 耶13:2 So I got a girdle according to the word of the LORD, and put it on my loins.

NIV 英 耶13:2 So I bought a belt, as the LORD directed, and put it around my waist.

主目录 返回顶部

和合本 耶13:3 耶和华的话第二次临到我说：

拼音版 耶13:3 Yēhéhuá de huà dì èr cì líndào wǒ shuō,

吕振中 耶13:3 永恒主的话第二次传与我说∶

新译本 耶13:3 耶和华的话第二次临到我，说：

现代译 耶13:3 上主又告诉我：

当代译 耶13:3 主的话第二次临到我说：

文理本 耶13:3 耶和华复谕我曰、

修订本 耶13:3 耶和华的话第二次临到我，说：

KJV 英 耶13:3 And the word of the LORD came unto me the second time, saying,

NIV 英 耶13:3 Then the word of the LORD came to me a second time:

主目录 返回顶部

和合本 耶13:4 “要拿着你所买的腰带，就是你腰上的带子，起来往伯拉河去，将腰带藏在那里的磐石穴中。”

拼音版 耶13:4 Yào ná zhe nǐ suǒ mǎi de yàodaì, jiù shì nǐ yào shang de daìzi, qǐlai wǎng Bólā hé qù, jiāng yàodaì cáng zaì nàli de pánshí xué zhōng.

吕振中 耶13:4 「你要拿着你所买的、那在你腰间的围腰服、起来，往伯拉河去，将围腰服埋藏在那里、在岩石的裂缝里。」

新译本 耶13:4 “拿你买来束在腰上的腰带，起来，往幼发拉底河去，把腰带藏在那里的岩石缝中。”

现代译 耶13:4 「你到幼发拉底河去，把你所束的腰带藏在石洞里。」

当代译 耶13:4 “拿着你买来束在腰上的带子，起来前往幼发拉底河，把它藏在那里的石缝中。”

文理本 耶13:4 持尔所购束腰之带、起往伯拉、藏于石隙、

修订本 耶13:4 "要拿你所买、在你腰上的带子，起来往幼发拉底河去，把腰带藏在那里的磐石穴中。"

KJV 英 耶13:4 Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

NIV 英 耶13:4 "Take the belt you bought and are wearing around your waist, and go now to Perath and hide it there in a crevice in the rocks."

主目录 返回顶部

和合本 耶13:5 我就去，照着耶和华所吩咐我的，将腰带藏在伯拉河边。

拼音版 耶13:5 Wǒ jiù qù, zhào zhe Yēhéhuá suǒ fēnfu wǒde, jiāng yàodaì cáng zaì Bólā hé bian.

吕振中 耶13:5 我就去，将围腰服埋藏在伯拉河那里，照永恒主所吩咐我的。

新译本 耶13:5 我就照着耶和华所吩咐我的，去把腰带藏在幼发拉底河那里。

现代译 耶13:5 我就遵从上主的命令到幼发拉底河去，把腰带藏在那里。

当代译 耶13:5 於是，我照主所吩咐的上去，把腰带藏在河边的石隙中。

文理本 耶13:5 我遵耶和华命、往伯拉河滨藏之、

修订本 耶13:5 我就去，照着耶和华命令我的，把腰带藏在幼发拉底河边。

KJV 英 耶13:5 So I went, and hid it by Euphrates, as the LORD commanded me.

NIV 英 耶13:5 So I went and hid it at Perath, as the LORD told me.

主目录 返回顶部

和合本 耶13:6 过了多日，耶和华对我说：“你起来往伯拉河去，将我吩咐你藏在那里的腰带取出来。”

拼音版 耶13:6 Guo le duō rì, Yēhéhuá duì wǒ shuō, nǐ qǐlai wǎng Bólā hé qù, jiāng wǒ fēnfu nǐ cáng zaì nàli de yàodaì qǔ chūlai.

吕振中 耶13:6 过了许多日子，永恒主对我说∶「你起来，往伯拉河去，将我吩咐你埋藏在那里的围腰服取出来。」

新译本 耶13:6 过了多日，耶和华对我说：“起来，往幼发拉底河去，把我吩咐你藏在那里的腰带取出来。”

现代译 耶13:6 过些时候，上主吩咐我：「你到幼发拉底河去拿那条腰带。」

当代译 耶13:6 数天后，主对我说：“起来，往幼发拉底河边取回我吩咐你收藏的腰带。”

文理本 耶13:6 历日既久、耶和华谕我曰、起往伯拉、取我命尔所藏之带、

修订本 耶13:6 过了多日，耶和华对我说："你起来往幼发拉底河去，把我命令你藏在那里的腰带取出来。"

KJV 英 耶13:6 And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

NIV 英 耶13:6 Many days later the LORD said to me, "Go now to Perath and get the belt I told you to hide there."

主目录 返回顶部

和合本 耶13:7 我就往伯拉河去，将腰带从我所藏的地方刨出来。见腰带已经变坏，毫无用了。

拼音版 耶13:7 Wǒ jiù wǎng Bólā hé qù, jiāng yàodaì cóng wǒ suǒ cáng de dìfang paó chūlai, jiàn yàodaì yǐjing biàn huaì, haó wúyòng le.

吕振中 耶13:7 我就伯拉河去刨，将围腰服从我所埋藏的地方取出来；阿，已经坏了；毫无用处了。

新译本 耶13:7 于是我往幼发拉底河去，在那里挖掘，把腰带从我埋藏的地方取出来；看哪！腰带已经腐烂了，完全没用了。

现代译 耶13:7 我就回到那里，找到藏腰带的地方；腰带已经破烂不堪，再也不能用了。

当代译 耶13:7 我就到我收藏腰带的地方把它挖出来，但见腰带已经霉烂不堪，不能使用了。

文理本 耶13:7 我则往伯拉、自所藏处掘而出之、见带已坏而无用、

修订本 耶13:7 我就往幼发拉底河去，把那腰带从我所藏的地方挖出来。看哪，腰带已经破烂，毫无用处了。

KJV 英 耶13:7 Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

NIV 英 耶13:7 So I went to Perath and dug up the belt and took it from the place where I had hidden it, but now it was ruined and completely useless.

主目录 返回顶部

和合本 耶13:8 耶和华的话临到我说：

拼音版 耶13:8 Yēhéhuá de huà líndào wǒ shuō,

吕振中 耶13:8 于是永恒主的话传与我说∶

新译本 耶13:8 那时，耶和华的话临到我，说：

现代译 耶13:8 接着，上主再向我说话。他说：

当代译 耶13:8 主的话临到我，

文理本 耶13:8 耶和华谕我曰、

修订本 耶13:8 耶和华的话临到我，说：

KJV 英 耶13:8 Then the word of the LORD came unto me, saying,

NIV 英 耶13:8 Then the word of the LORD came to me:

主目录 返回顶部

和合本 耶13:9 “耶和华如此说：‘我必照样败坏犹大的骄傲和耶路撒冷的大骄傲。

拼音版 耶13:9 Yēhéhuá rúcǐ shuō, wǒ bì zhàoyàng baìhuaì Yóudà de jiāoào hé Yēlùsǎleng de dà jiāoào.

吕振中 耶13:9 「永恒主这么说∶我必照样搞坏犹大的骄傲、和耶路撒冷的大骄傲。

新译本 耶13:9 “耶和华这样说：‘我必照样败坏犹大的尊荣和耶路撒冷极大的尊荣。

现代译 耶13:9 「我要照样破坏犹大和耶路撒冷所夸耀的辉煌成就。

当代译 耶13:9 主这样说：“我也要这样消灭犹大的傲气和耶路撒冷的狂傲。

文理本 耶13:9 耶和华云、我必若是败犹大之狂傲、及耶路撒冷特甚之狂傲、

修订本 耶13:9 "耶和华如此说：我要照样败坏犹大的骄傲和耶路撒冷的狂傲。

KJV 英 耶13:9 Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

NIV 英 耶13:9 "This is what the LORD says: 'In the same way I will ruin the pride of Judah and the great pride of Jerusalem.

主目录 返回顶部

和合本 耶13:10 这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜，他们也必像这腰带变为无用。’

拼音版 耶13:10 Zhè è mín bù ken tīng wǒde huà, àn zìjǐ wán geng de xīn ér xíng, suícóng bié shén, shìfèng jìngbaì, tāmen ye bì xiàng zhè yàodaì biàn wèi wúyòng.

吕振中 耶13:10 这坏人民、不肯听我的话、只随着自己顽强之心意而行，去随从别的神、而事奉敬拜的，让他们像这围腰服毫无用处罢！

新译本 耶13:10 这邪恶的人民，不肯听从我的话，他们随着自己顽梗的心行事，随从别的神，事奉敬拜他们；所以他们必像这根腰带，毫无用处。

现代译 耶13:10 这班邪恶的人民不肯听从我的命令。他们仍旧顽固邪恶，敬拜服事别的神明。因此，他们要像这条腰带，再也没有用处。

当代译 耶13:10 这邪恶的子民拒绝听我的话，随从自己执迷不悟的恶念行事；跟随别的神，服事他们，跪拜他们；这些人也要像这腰带一样一无所用。

文理本 耶13:10 惟此恶民、不听我言、徇厥心之刚愎而行、从他神而服事崇拜之、必若此带、归于无用、

修订本 耶13:10 这恶民不肯听我的话，按自己顽梗的心而行，随从别神，事奉敬拜它们；这恶民必像这腰带，毫无用处。

KJV 英 耶13:10 This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

NIV 英 耶13:10 These wicked people, who refuse to listen to my words, who follow the stubbornness of their hearts and go after other gods to serve and worship them, will be like this belt--completely useless!

主目录 返回顶部

和合本 耶13:11 耶和华说：‘腰带怎样紧贴人腰，照样，我也使以色列全家和犹大全家紧贴我，好叫他们属我为子民，使我得名声，得颂赞，得荣耀。他们却不肯听。’

拼音版 耶13:11 Yēhéhuá shuō, yàodaì zenyàng jǐn tiē rén yào, zhàoyàng, wǒ ye shǐ Yǐsèliè quán jiā hé Yóudà quán jiā jǐn tiē wǒ,, hǎo jiào tāmen shǔ wǒ wèi zǐmín, shǐ wǒ dé míngsheng, dé sòngzàn, dé róngyào. tāmen què bù ken tīng.

吕振中 耶13:11 因为围腰服怎样紧贴着人的腰，永恒主发神谕说，我也怎样使以色列全家和犹大全家紧贴着我，好叫他们属于我为子民、使我得名声、得颂赞、得荣美；而他们却不听。

新译本 耶13:11 因为腰带怎样紧贴着人的腰，我也曾怎样使以色列全家和犹大全家紧贴着我，好使他们作我的子民，叫我得名声，得赞美，得荣耀；可是他们却不听从。’”这是耶和华的宣告。

现代译 耶13:11 本来，我要所有以色列人和犹大人紧贴住我。正像腰带贴在人身上。我要他们作我的子民，好让我的圣名受称颂，受尊重；但是他们不听从我。」

当代译 耶13:11 腰带紧贴在人的腰间，我也要使以色列全家和犹大全家紧靠着我，成为我的子民，使我得名誉、得赞美、得荣耀；可惜，他们却不肯听从。

文理本 耶13:11 耶和华曰、带附人腰、如是、我使以色列与犹大全家附我、致为我民我名、我誉我荣、惟彼不听、

修订本 耶13:11 腰带怎样紧贴人的腰，照样，我也曾使以色列全家和犹大全家紧贴着我，归我为子民，使我得名声，得颂赞，得荣耀；他们却不肯听从。这是耶和华说的。"

KJV 英 耶13:11 For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

NIV 英 耶13:11 For as a belt is bound around a man's waist, so I bound the whole house of Israel and the whole house of Judah to me,' declares the LORD, 'to be my people for my renown and praise and honor. But they have not listened.'

主目录 返回顶部

和合本 耶13:12 所以，你要对他们说：‘耶和华以色列的　神如此说：各坛都要盛满了酒。’他们必对你说：‘我们岂不确知各坛都要盛满了酒呢？’

拼音版 耶13:12 Suǒyǐ nǐ yào duì tāmen shuō, Yēhéhuá Yǐsèliè de shén rúcǐ shuō, ge tán dōu yào shèng mǎn le jiǔ. tāmen bì duì nǐ shuō, wǒmen qǐbù què zhī ge tán dōu yào shèng mǎn le jiǔ ne.

吕振中 耶13:12 「你要对人民说以下这些话∶『永恒主以色列的上帝这么说∶「各?都要盛满了酒」』。他们若对你说∶『我们岂不确知各?都要盛满了酒呢？』

新译本 耶13:12 “你要对他们说这话：‘耶和华以色列的　神这样说：每一个酒瓶都要盛满酒。’如果他们对你说：‘难道我们不清楚知道每一个酒瓶都要盛满酒吗？’

现代译 耶13:12 上主—以色列的上帝这样对我说：「耶利米呀，你要吩咐以色列人：把每一个酒缸都盛满酒。他们要回答：『我们知道每一个酒缸要盛满酒。』

当代译 耶13:12 “因此，你要把这话告诉他们，主以色列的上帝这样说：每个瓶子都要盛满酒；当他们对你说：‘难道我们不知道每个瓶子都要盛满酒吗？’

文理本 耶13:12 故尔当告之曰、以色列之上帝耶和华云、诸瓶必盈以酒、彼将谓尔曰、我岂不知诸瓶必盈以酒乎、

修订本 耶13:12 "所以你要对他们说：'耶和华－以色列的上帝如此说：各坛都要装满酒。'他们必对你说：'我们岂不知道各坛都要装满酒吗？'

KJV 英 耶13:12 Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

NIV 英 耶13:12 "Say to them: 'This is what the LORD, the God of Israel, says: Every wineskin should be filled with wine.' And if they say to you, 'Don't we know that every wineskin should be filled with wine?'

主目录 返回顶部

和合本 耶13:13 你就要对他们说：‘耶和华如此说：我必使这地的一切居民，就是坐大卫宝座的君王和祭司，与先知，并耶路撒冷的一切居民，都酩酊大醉。

拼音版 耶13:13 Nǐ jiù yào duì tāmen shuō, Yēhéhuá rúcǐ shuō, wǒ bì shǐ zhè dì de yīqiè jūmín, jiù shì zuò Dàwèi bǎozuò de jūnwáng hé jìsī, yǔ xiānzhī, bìng Yēlùsǎleng de yīqiè jūmín, dōu mǐng dīng dà zuì.

吕振中 耶13:13 那你就要对他们说∶『永恒主这么说∶看吧！我必使这地所有的居民，使那坐大卫宝座的列王、祭司和神言人、以及耶路撒冷所有的居民、都充满沉醉。

新译本 耶13:13 你就要对他们说：‘耶和华这样说：看哪！我要使这地所有的居民，就是那些坐大卫王位的君王，以及祭司、先知和耶路撒冷所有的居民，都完全醉倒。

现代译 耶13:13 你再告诉他们：我—上主要用酒灌醉这地方所有的居民；大卫王朝的君王、祭司、先知，和耶路撒冷的居民都要喝醉了酒。

当代译 耶13:13 你就对他们说：‘主这样说：我要使这地所有的居民，就是坐在大卫宝座上的君王，以及祭司、先知和耶路撒冷的所有居民，都陷於沉醉之中。

文理本 耶13:13 尔则曰、耶和华云、我必使居斯土之众、即坐大卫位之列王、与祭司先知、暨耶路撒冷居民、尽皆沈醉、

修订本 耶13:13 你就对他们说：'耶和华如此说：看哪，我必使这地所有的居民，就是坐大卫宝座的君王、祭司和先知，并耶路撒冷所有的居民，都酩酊大醉。

KJV 英 耶13:13 Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

NIV 英 耶13:13 then tell them, 'This is what the LORD says: I am going to fill with drunkenness all who live in this land, including the kings who sit on David's throne, the priests, the prophets and all those living in Jerusalem.

主目录 返回顶部

和合本 耶13:14 耶和华说：我要使他们彼此相碰，就是父与子彼此相并；我必不可怜，不顾惜，不怜悯，以致灭绝他们。’”

拼音版 耶13:14 Yēhéhuá shuō, wǒ yào shǐ tāmen bǐcǐ xiāng pèng, jiù shì fù yǔ zǐ bǐcǐ xiāng pèng. wǒ bì bùke lián, bù gù xī, bù liánmǐn, yǐzhì mièjué tāmen.

吕振中 耶13:14 我必使他们彼此相碰，就是父亲跟儿子一概相碰，永恒主发神谕说；我必不顾惜，不可怜，不怜悯，而不灭绝他们。』」

新译本 耶13:14 我要使他们彼此碰撞，连父子也要互相碰撞；我必不爱惜、不可怜，也不怜悯他们，我必把他们灭绝。’”这是耶和华的宣告。

现代译 耶13:14 我要粉碎他们，使他们老少彼此冲突，好像酒缸相碰撞一样。我绝不怜悯他们，不爱惜他们，不同情他们；我一定要灭绝他们。」

当代译 耶13:14 我要使他们彼此冲突，就算父子也要这样。我决不会动慈心、顾情面、起怜悯，以致我不毁灭他们。’”

文理本 耶13:14 耶和华曰、我必使其父子互相冲突、我不怜之、不惜之、不加矜悯而弗灭之、○

修订本 耶13:14 我要使他们彼此冲突，连父与子也互相冲突；我必不可怜，不顾惜，不怜悯，以致将他们灭绝。这是耶和华说的。'"

KJV 英 耶13:14 And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

NIV 英 耶13:14 I will smash them one against the other, fathers and sons alike, declares the LORD. I will allow no pity or mercy or compassion to keep me from destroying them.'"

主目录 返回顶部

和合本 耶13:15 你们当听，当侧耳而听，不要骄傲！因为耶和华已经说了。

拼音版 耶13:15 Nǐmen dāng tīng, dāng zè er ér tīng. búyào jiāoào, yīnwei Yēhéhuá yǐjing shuō le.

吕振中 耶13:15 你们要听，要倾耳以听；不要骄傲；因为是永恒主说的。

新译本 耶13:15 你们要听，要留心听，不要骄傲；因为是耶和华说的。

现代译 耶13:15 以色列人哪，上主已经这样宣布了。你们要谦卑，留心听他的话。

当代译 耶13:15 你们要聆听，不可傲慢，因为主已说话了。

文理本 耶13:15 尔其倾听、毋狂傲、此乃耶和华之言也、

修订本 耶13:15 你们当听，当侧耳而听； 不可骄傲，因为耶和华已经吩咐了。

KJV 英 耶13:15 Hear ye, and give ear; be not proud: for the LORD hath spoken.

NIV 英 耶13:15 Hear and pay attention, do not be arrogant, for the LORD has spoken.

主目录 返回顶部

和合本 耶13:16 耶和华你们的　神未使黑暗来到，你们的脚未在昏暗山上绊跌之先，当将荣耀归给他，免得你们盼望光明，他使光明变为死荫，成为幽暗。

拼音版 耶13:16 Yēhéhuá nǐmen de shén wèi shǐ hēiàn lái dào, nǐmen de jiǎo wèi zaì hūn àn shān shang bàn diē zhī xiān, dāng jiāng róngyào guī gei tā. miǎndé nǐmen pànwàng guāngmíng, tā shǐ guāngmíng biàn wèi sǐ yīn, chéngwéi yōuàn.

吕振中 耶13:16 永恒主你们的上帝还未使黑暗来到，你们的脚还未在昏暗山上碰跌之先，当你们盼望有光之时，他使光变为漆黑，使光成为幽暗之先，你们要承认荣耀属于永恒主你们的上帝。

新译本 耶13:16 耶和华你们的　神还没有使黑暗临到以前，你们的脚还没有在昏暗的山上绊倒之前，你们要把荣耀归给他。你们期待光明，他却把光明变为死荫，使光明变成黝黑。

现代译 耶13:16 在黑暗没有来临，没有在幽暗的深山绊倒以前，你们要荣耀上主—你们的上帝。在他没去把你们所期待的光明转变为黑暗以前，你们要荣耀上主—你们的上帝。

当代译 耶13:16 在你们的上帝未把黑暗带来之前，你们未在漆黑的山头上绊跌以先，你们要把荣耀归给他；不然，你们期望光明，他却使它变为漆黑、幽暗。

文理本 耶13:16 幽暗未至、尔足未踬于晦冥之山、所望之光、未变为死亡之阴翳、深沈之昏黑以先、当归荣于尔上帝耶和华、

修订本 耶13:16 当耶和华－你们的上帝 尚未使黑暗来临， 在昏暗的山上 你们的脚未绊跌以前， 要将荣耀归给他。 你们盼望光明， 他却使光明变为死荫， 成为幽暗。

KJV 英 耶13:16 Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

NIV 英 耶13:16 Give glory to the LORD your God before he brings the darkness, before your feet stumble on the darkening hills. You hope for light, but he will turn it to thick darkness and change it to deep gloom.

主目录 返回顶部

和合本 耶13:17 你们若不听这话，我必因你们的骄傲，在暗地哭泣，我眼必痛哭流泪，因为耶和华的群众被掳去了。

拼音版 耶13:17 Nǐmen ruò bù tīng zhè huà, wǒ bì yīn nǐmen de jiāoào zaì àn dì kūqì. wǒ yǎn bì tòngkū liú leì, yīnwei Yēhéhuá de qúnzhòng beìlǔ qù le.

吕振中 耶13:17 你们若不听，我必因你们的骄傲而在暗地里哭泣；我的眼必痛哭流泪，因为永恒主的群羊被掳了去。

新译本 耶13:17 如果你们不听从，我必因你们的骄傲暗暗哭泣；我的眼必痛哭流泪，因为耶和华的羊群被掳去了。

现代译 耶13:17 要是你们不听，我要因你们的狂傲暗自哭泣；我要痛哭流泪；因为上主的子民被掳走了。

当代译 耶13:17 假如你们不听这话，我会因你们的骄傲暗自饮泣，泪盈满眶，因为主的羊群快要被掳了。

文理本 耶13:17 如尔不听、我将为尔狂傲、背人而泣、我目流涕痛哭、以耶和华之群羊被虏也、

修订本 耶13:17 你们若不听这话， 我的心必因你们的骄傲暗自哭泣； 我的眼必痛哭流泪， 因为耶和华的羊群被掳去了。

KJV 英 耶13:17 But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD's flock is carried away captive.

NIV 英 耶13:17 But if you do not listen, I will weep in secret because of your pride; my eyes will weep bitterly, overflowing with tears, because the LORD'S flock will be taken captive.

主目录 返回顶部

和合本 耶13:18 你要对君王和太后说：“你们当自卑，坐在下边。因你们的头巾，就是你们的华冠，已经脱落了。”

拼音版 耶13:18 Nǐ yào duì jūnwáng hé taì hòu shuō, nǐmen dāng zìbēi, zuò zaì xiàbiān. yīn nǐmen de tóu jīn, jiù shì nǐmen de huá guān, yǐjing tuō luō le.

吕振中 耶13:18 你们（传统∶你）要对王和太后说∶「要自己谦卑，坐在下边，因为你们美丽的华冠已从你们头上（传统∶你们的头的地方）脱落下来了。

新译本 耶13:18 你要对君王和太后说：“你们应从宝座下来，因为华丽的冠冕已经从你们的头上脱下来了。”

现代译 耶13:18 上主对我说：「去告诉王和太后，叫他们从宝座上下来！因为他们头上华丽的冠冕已经掉落了。

当代译 耶13:18 你要对君王和太后说：“你们要坐低位，因为你们华美的冠冕要从你们头上除下。”

文理本 耶13:18 尔其告王与太后曰、宜自卑而下坐、盖尔头巾、即尔华冕坠矣、

修订本 耶13:18 你要对君王和太后说： "你们当自卑，坐下； 因你们的王冠， 就是你们华美的冠冕已经掉落了。"

KJV 英 耶13:18 Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

NIV 英 耶13:18 Say to the king and to the queen mother, "Come down from your thrones, for your glorious crowns will fall from your heads."

主目录 返回顶部

和合本 耶13:19 南方的城尽都关闭，无人开放。犹大全被掳掠，且掳掠净尽。

拼音版 耶13:19 Nánfāng de chéng jǐn dōu guānbì, wú rén kāi fàng. Yóudà quán beìlǔ lue, qie lǔlǜe jìng jǐn.

吕振中 耶13:19 南地的城市尽都关闭，无人给开；犹大尽都流亡，全部流亡（仿七十子古拉丁叙利亚他古米拉丁通俗翻译的）。

新译本 耶13:19 南地的城市已被围困，没有人能解围；整个犹大都被掳走，全被掳去了。

现代译 耶13:19 犹大南部的各城镇被敌人围困着；没有人能替他们解围。犹大的人民全都被掳走了。」

当代译 耶13:19 南部的城邑都已封锁，无人能开；犹大全城都被掳掠，无一幸免。

文理本 耶13:19 南方诸邑既闭、无人启之、犹大被虏、全族被虏矣、○

修订本 耶13:19 尼革夫 的城镇都被关闭， 无人打开； 犹大全被掳掠， 掳掠净尽。

KJV 英 耶13:19 The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

NIV 英 耶13:19 The cities in the Negev will be shut up, and there will be no one to open them. All Judah will be carried into exile, carried completely away.

主目录 返回顶部

和合本 耶13:20 你们要举目观看从北方来的人。先前赐给你的群众，就是你佳美的群众，如今在哪里呢？

拼音版 耶13:20 Nǐmen yào jǔmù guānkàn cóng bei fāng lái de rén. xiānqián cìgei nǐde qúnzhòng, jiù shì nǐ jiā mei de qúnzhòng, rújīn zaì nǎli ne.

吕振中 耶13:20 「耶路撒冷阿，举目观看那些从北方而来的人哦；从前赐给你的群羊，你俊美的羊群、在哪里呢？

新译本 耶13:20 耶路撒冷啊！你要举目观看那些从北方来的人。从前交给你的羊群，就是你引以为荣的群羊，现今在哪里呢？

现代译 耶13:20 耶路撒冷啊，看吧！敌人从北方来了！托你看顾、你所夸耀的人民在哪里呢？

当代译 耶13:20 主说：“你们要睁开你的眼，看看那从北方来的人，从前赐给你那些秀美的羊群，现今在哪里呢？

文理本 耶13:20 尔其仰目而观、有自北而来者、昔所付尔嘉美之群羊、今安在哉、

修订本 耶13:20 你们要举目观看从北方来的人。 先前赐给你的羊群， 就是你所引以为荣的羊， 现今在哪里呢？

KJV 英 耶13:20 Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

NIV 英 耶13:20 Lift up your eyes and see those who are coming from the north. Where is the flock that was entrusted to you, the sheep of which you boasted?

主目录 返回顶部

和合本 耶13:21 耶和华立你自己所交的朋友为首，辖制你，那时你还有什么话说呢？痛苦岂不将你抓住像产难的妇人吗？

拼音版 耶13:21 Yēhéhuá lì nǐ zìjǐ suǒ jiāo de péngyou wèi shǒu, xiá zhì nǐ, nàshí nǐ hái yǒu shénme huà shuō ne. tòngkǔ qǐbù jiāng nǐ zhuāzhù xiàng chǎn nán de fùrén ma.

吕振中 耶13:21 他们立你自己所惯视为良友的为首来辖制你，那你还有什么话说呢？痛苦岂不将你抓住，像抓住生产的妇人一样呢？

新译本 耶13:21 耶和华立你自己结交（“结交”原文作“教导”）的盟友为首领管辖你，那时，你还有什么话说呢？痛苦岂不把你抓住，好像妇女生产时的痛苦一样吗？

现代译 耶13:21 你一向认为是盟友的竟来征服你，统治你；你还有甚麽话说呢？你要像产妇阵痛一样经受痛苦。

当代译 耶13:21 上帝委任於你，谁知你却教导昔日的朋友来辖管自己，你还有甚麽话可说？难怪你所受的苦要像生产的妇人一样。

文理本 耶13:21 尔所交之友朋、耶和华立之为首、以制尔时、尚有何词、岂不痛苦、若临产之妇乎、

修订本 耶13:21 耶和华立你自己所教导的盟友， 立他们为头来辖制你， 你还有什么话可说呢？ 痛苦岂不将你抓住像临产的妇人吗？

KJV 英 耶13:21 What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

NIV 英 耶13:21 What will you say when the LORD sets over you those you cultivated as your special allies? Will not pain grip you like that of a woman in labor?

主目录 返回顶部

和合本 耶13:22 你若心里说：“这一切事为何临到我呢？”你的衣襟揭起，你的脚跟受伤，是因你的罪孽甚多。

拼音版 耶13:22 Nǐ ruò xīnli shuō, zhè yīqiè shì wèihé líndào wǒ ne. nǐde yǐ jīn jiē qǐ, nǐde jiǎogēn shòushāng, shì yīn nǐde zuìniè shén duō.

吕振中 耶13:22 你若心里诘问说∶『这一切事为什么临到我呢？』你的裙子被揭起，你的屁股（原文∶你的脚跟）受糟蹋，是因你的罪孽很多呀。

新译本 耶13:22 如果你心里问：“这些事为什么发生在我身上呢？”这是由于你极大的罪孽；你的袍子被掀起，你的下体（“下体”原文作“脚跟”）暴露出来。

现代译 耶13:22 如果你想知道，你为甚麽遭遇这灾难，为甚麽衣服被撕破，被强暴，这是你可恶的罪招来的。

当代译 耶13:22 如果你心里在问：‘为甚麽这些事发生在我身上？’我可以告诉你：因为你罪大恶极，你的裙边掀起，使你的脚跟暴露出来。

文理本 耶13:22 如尔意谓、我遭斯事曷故、乃因尔之罪愆重大、尔裙被揭、尔踵受伤、

修订本 耶13:22 你若心里说："这一切的事为何临到我呢？" 是因你罪孽甚多。 你的下摆揭起， 你的脚跟受伤。

KJV 英 耶13:22 And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

NIV 英 耶13:22 And if you ask yourself, "Why has this happened to me?"--it is because of your many sins that your skirts have been torn off and your body mistreated.

主目录 返回顶部

和合本 耶13:23 古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的便能行善了。

拼音版 耶13:23 Gǔshí rén qǐnéng gǎibiàn pí fū ne. bào qǐnéng gǎibiàn bān diǎn ne. ruò néng, nǐmen zhè xíguàn xíng è de biàn néng xíng shàn le.

吕振中 耶13:23 古实人哪能改变他的肤色呢？豹哪能改变它的斑点呢？若能的话，你（原文∶你们）这惯于作坏事的，也就能行善了。

新译本 耶13:23 古实人怎能改变他的肤色？花豹怎能改变牠的斑点？你们这些惯作坏事的人，又怎能行善呢？

现代译 耶13:23 黑皮肤的人能改变他的肤色吗？花豹能除掉它的斑点吗？如果能，你这惯做坏事的人也会行善了。

当代译 耶13:23 古实人可以改变他的肤色吗？豹可以脱除它的斑点吗？你们这习惯行恶的怎可以行善呢？

文理本 耶13:23 古实人能变其肤乎、豹能变其斑乎、若能之、则尔习于恶者可为善矣、

修订本 耶13:23 古实 人岂能改变皮肤呢？ 豹岂能改变斑点呢？ 若能，你们这善于行恶的便能行善了。

KJV 英 耶13:23 Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

NIV 英 耶13:23 Can the Ethiopian change his skin or the leopard its spots? Neither can you do good who are accustomed to doing evil.

主目录 返回顶部

和合本 耶13:24 所以我必用旷野的风吹散他们，像吹过的碎秸一样。

拼音版 耶13:24 Suǒyǐ wǒ bì yòng kuàngye de fēng chuī sǎn tāmen, xiàng chuī guo de suì jiē yíyàng.

吕振中 耶13:24 故此我必使你（原文∶他们）四散如碎秸，像被旷野的风吹过的一样。

新译本 耶13:24 “因此，我要使你们（“你们”原文作“他们”）四散，像被旷野的风吹走的碎秸一样。

现代译 耶13:24 因此，上主要赶走你，好像旷野的风吹走麦秸。

当代译 耶13:24 因此，我要用荒野的风把他们吹散，像风吹散麦秸一样。

文理本 耶13:24 故我必散之、若草芥为野风所飘、

修订本 耶13:24 我必吹散他们， 如碎秸随旷野的风飘动。

KJV 英 耶13:24 Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

NIV 英 耶13:24 "I will scatter you like chaff driven by the desert wind.

主目录 返回顶部

和合本 耶13:25 耶和华说：“这是你所当得的，是我量给你的份；因为你忘记我，倚靠虚假（或作“偶像”）。

拼音版 耶13:25 Yēhéhuá shuō, zhè shì nǐ suǒ dāng dé de, shì wǒ liáng gei nǐde fēn. yīnwei nǐ wàngjì wǒ, yǐkào xūjiǎ ( huò zuò ǒuxiàng ).

吕振中 耶13:25 永恒主发神谕说∶这是你的阄分，由我量给你的分儿；因为你忘记了我，去倚靠虚假。

新译本 耶13:25 这是你应得的，是我量给你的分。”这是耶和华的宣告。“因为你忘记了我，去倚靠虚假的偶像；

现代译 耶13:25 他说，这是你应得的报应。他决定这样对付你，因为你忘记了他，去投靠假神。

当代译 耶13:25 这是你应得的报应，是我量给你们的，因为你已把我置诸脑后，信赖虚假的事物了。

文理本 耶13:25 耶和华曰、此乃尔所应得、我所量与尔者、以尔忘我、惟虚伪是恃、

修订本 耶13:25 这是你所当得的， 是我量给你的报应； 因为你忘记了我， 倚靠虚假。 这是耶和华说的。

KJV 英 耶13:25 This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

NIV 英 耶13:25 This is your lot, the portion I have decreed for you," declares the LORD, "because you have forgotten me and trusted in false gods.

主目录 返回顶部

和合本 耶13:26 所以我要揭起你的衣襟，蒙在你脸上，显出你的丑陋。

拼音版 耶13:26 Suǒyǐ wǒ yào jiē qǐ nǐde yǐ jīn, méng zaì nǐ liǎn shang, xiǎn chū nǐde chǒu lòu.

吕振中 耶13:26 故此我必把你的裙子掀到你脸上，使你的阴部被人看见。

新译本 耶13:26 所以，我必把你的袍子掀到你的脸上，使人看见你的丑态。

现代译 耶13:26 上主要亲自剥光你的衣服，羞辱你。

当代译 耶13:26 因此，我要把你的裙掀到你的脸上，使人见到你的羞耻。

文理本 耶13:26 我必揭尔裙、以覆尔面、尔之耻辱显矣、

修订本 耶13:26 我要揭起你的下摆， 蒙在你脸上， 显露你的羞耻。

KJV 英 耶13:26 Therefore will I discover thy skirts upon thy face, that thy shame may appear.

NIV 英 耶13:26 I will pull up your skirts over your face that your shame may be seen--

主目录 返回顶部

和合本 耶13:27 你那些可憎恶之事，就是在田野的山上行奸淫，发嘶声，作淫乱的事，我都看见了。耶路撒冷啊，你有祸了！你不肯洁净，还要到几时呢？”

拼音版 耶13:27 Nǐ nàxiē ke zēngwù zhī shì jiù shì zaì tiānye de shān shang xíng jiānyín, fā sī shēng, zuò yínluàn de shì wǒ dōu kànjian le. Yēlùsǎleng a, nǐ yǒu huò le. nǐ bù ken jiéjìng, hái yào dào jǐshí ne.

吕振中 耶13:27 你的奸淫、你的发嘶声、你淫行之大罪极恶、在山上、在田野间∶你那些可憎之像我都看见了。耶路撒冷阿，你有祸阿！还要到几时你才会得洁净呢？」

新译本 耶13:27 你的奸淫，你淫荡的叫声，你邪淫的恶行，在山上，在田野间，你那些可憎的事我都看见了。耶路撒冷啊，你有祸了！你这样不洁净要到几时呢？”

现代译 耶13:27 他看见你做他所憎恨的事；他看见你在山上和田间跟踪异教的神明，像荒淫无耻的女人追逐情郎。耶路撒冷人哪，你们惨了！你们到甚麽时候才能自洁呢？

当代译 耶13:27 你在山上、田间行淫、发嘶声、做猥亵的事，这一切可憎之事我都看见了。耶路撒冷啊，你有祸了！你不肯洁净自己要到几时？”

文理本 耶13:27 尔之淫乱嘶鸣、及徇欲之邪慝、凡在田野之山、所行可憎之事、我俱见之、祸哉、耶路撒冷欤、尔不自洁、尚有几时乎、

修订本 耶13:27 你在田野的山上行奸淫， 发嘶声，谋淫乱， 这些可憎之事我都看见了。 耶路撒冷啊，你有祸了！ 你不肯洁净还要等到几时呢？

KJV 英 耶13:27 I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

NIV 英 耶13:27 your adulteries and lustful neighings, your shameless prostitution! I have seen your detestable acts on the hills and in the fields. Woe to you, O Jerusalem! How long will you be unclean?"


耶利米书第14章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第14章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶14:1 耶和华论到干旱之灾的话临到耶利米：

拼音版 耶14:1 Yēhéhuá lún dào gān hàn zhī zāi de huà líndào Yēlìmǐ,

吕振中 耶14:1 以下是永恒主的话、那传与耶利米、论到荒灾之事的∶

新译本 耶14:1 耶和华的话临到耶利米，是关于旱灾的事：

现代译 耶14:1 上主告诉我旱灾的事：

当代译 耶14:1 主论及旱灾的话临到耶利米说：

文理本 耶14:1 耶和华论旱干、所谕耶利米之言、○

修订本 耶14:1 耶和华的话临到耶利米，论到旱灾的事：

KJV 英 耶14:1 The word of the LORD that came to Jeremiah concerning the dearth.

NIV 英 耶14:1 This is the word of the LORD to Jeremiah concerning the drought:

主目录 返回顶部

和合本 耶14:2 “犹大悲哀，城门衰败，众人披上黑衣坐在地上，耶路撒冷的哀声上达。

拼音版 耶14:2 Yóudà bēiāi, chéng mén shuāi baì. zhòngrén pī shang hēi yǐ zuò zaì dì shang. Yēlùsǎleng de āi shēng shàngdá.

吕振中 耶14:2 「犹大悲哀，她的城门衰败，人都披上黑衣坐在地上哀掉；耶路撒冷的哀号声直往上升。

新译本 耶14:2 “犹大悲哀，她的城镇（“城镇”原文作“城门”）衰落，人人都坐在地上悲伤痛哭；耶路撒冷的哀声上达于天。

现代译 耶14:2 犹大悲鸣，城镇败落。居民躺在地上哀伤；耶路撒冷哭号求助。

当代译 耶14:2 “犹大城里充满哀声，城门口显得冷冷清清，人人都坐在地上哀哭，耶路撒冷的哀鸣往上升。

文理本 耶14:2 曰、犹大悲哀、邑门衰败、众衣墨绖、而坐于地、耶路撒冷号啕、升闻于上、

修订本 耶14:2 "犹大悲哀，城门衰败； 众人坐在地上哀恸， 耶路撒冷的哀声上达。

KJV 英 耶14:2 Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

NIV 英 耶14:2 "Judah mourns, her cities languish; they wail for the land, and a cry goes up from Jerusalem.

主目录 返回顶部

和合本 耶14:3 他们的贵胄打发家僮打水，他们来到水池，见没有水，就拿着空器皿，蒙羞惭愧，抱头而回。

拼音版 耶14:3 Tāmende guìzhòu dǎfa jiā zhuàng dá shuǐ. tāmen lái dào shuǐ chí, jiàn méiyǒu shuǐ, jiù ná zhe kōng qìmǐn, méng xiūcán kuì, bào tóu ér huí.

吕振中 耶14:3 他们的贵显人打发家僮去打水；家僮来到沼池边，见没有水，就空着器皿回来，失望狼狈，抱头无言。

新译本 耶14:3 他们的显贵差派童仆去打水；童仆来到池边，却找不到水，就拿着空的器皿回来；他们失望难过，蒙着自己的头。

现代译 耶14:3 富户差奴仆去打水；他们到池旁却找不到水，带着空水罐回来。他们蒙床头，又失望又狼狈。

当代译 耶14:3 他们的贵族派童仆去打水，来到水池，发觉没有水，就拿着空瓶，十分惭愧地抱头回去。

文理本 耶14:3 贵胃遣役取水、至井见其无水、乃携空器而返、含羞抱愧、而蒙其首、

修订本 耶14:3 他们的贵族打发童仆去打水； 他们来到水池， 找不到水，就拿着空器皿， 蒙羞惭愧，抱头而回。

KJV 英 耶14:3 And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

NIV 英 耶14:3 The nobles send their servants for water; they go to the cisterns but find no water. They return with their jars unfilled; dismayed and despairing, they cover their heads.

主目录 返回顶部

和合本 耶14:4 耕地的也蒙羞抱头，因为无雨降在地上，地都干裂。

拼音版 耶14:4 Gēngdì de ye méng xiū bào tóu. yīnwei wú yǔ jiàng zaì dì shang, dì dōu gān lie.

吕振中 耶14:4 耕种土地的惊慌失措，因为没有霖雨在地上；耕地的人都失望，抱头蒙羞。

新译本 耶14:4 土地干裂，因为地上没有雨水；农夫失望，都蒙着自己的头。

现代译 耶14:4 天不降雨，大地龟裂；农夫蒙床头失望。

当代译 耶14:4 农夫也抱着头，羞愧万分，因为天不下雨，地都乾裂了。

文理本 耶14:4 地不得雨、土壤燥裂、耕者含羞、而蒙其首、

修订本 耶14:4 因为无雨降在地上，土地就干裂， 农夫为此蒙羞抱头。

KJV 英 耶14:4 Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

NIV 英 耶14:4 The ground is cracked because there is no rain in the land; the farmers are dismayed and cover their heads.

主目录 返回顶部

和合本 耶14:5 田野的母鹿生下小鹿，就撇弃，因为无草。

拼音版 耶14:5 Tiānye de mǔ lù shēng xià xiǎo lù, jiù pie qì, yīnwei wú cǎo.

吕振中 耶14:5 连田野间的母鹿也刚生产就撇弃，因为没有青草。

新译本 耶14:5 甚至母鹿在田野生产了小鹿，也得把牠丢弃，因为没有青草。

现代译 耶14:5 野地的母鹿抛弃了新生的小鹿；因为没有草料。

当代译 耶14:5 甚至田野的母鹿，因为没有青草，也把生下来的小鹿抛弃了。

文理本 耶14:5 麀鹿产子于野、因无草而遗之、

修订本 耶14:5 田野的母鹿因为无草 也撇弃才生的小鹿。

KJV 英 耶14:5 Yea, the hind also calved in the field, and forsook it, because there was no grass.

NIV 英 耶14:5 Even the doe in the field deserts her newborn fawn because there is no grass.

主目录 返回顶部

和合本 耶14:6 野驴站在净光的高处，喘气好像野狗，因为无草，眼目失明。”

拼音版 耶14:6 Ye lü zhàn zaì jìng guāng de gāo chù, chaúnqì hǎoxiàng ye gǒu. yīnwei wú cǎo, yǎnmù shī míng.

吕振中 耶14:6 野驴站在无草木的高处上，好像野狗在喘气；他们的眼都失明，因为没有草吃。

新译本 耶14:6 野驴站在光秃的高冈上，像野狗喘着气；牠们双目发呆，因为没有青草。”

现代译 耶14:6 野驴站在山冈上，像野狗喘着气；因为没有草吃，它们的视力都衰退了。

当代译 耶14:6 野驴站在光秃的山头上，双目无神，喘气像野狗，都因没草之故。”

文理本 耶14:6 野驴立于童山、喘若野犬、因无刍而目昏、○

修订本 耶14:6 野驴站在光秃的高地喘气，好像野狗； 它们的眼目因无草而失明。"

KJV 英 耶14:6 And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

NIV 英 耶14:6 Wild donkeys stand on the barren heights and pant like jackals; their eyesight fails for lack of pasture."

主目录 返回顶部

和合本 耶14:7 耶和华啊，我们的罪孽虽然作见证告我们，还求你为你名的缘故行事。我们本是多次背道，得罪了你。

拼音版 耶14:7 Yēhéhuá a, wǒmen de zuìniè suīrán zuò jiànzhèng gào wǒmen, hái qiú nǐ wèi nǐ míng de yuángù xíngshì. wǒmen ben shì duō cì bēi dào, dé zuì le nǐ.

吕振中 耶14:7 「我们的罪孽虽作证告我们，永恒主阿，为你名的缘故行事吧！虽则我们多次转离正道，犯罪得罪了你。

新译本 耶14:7 “耶和华啊！即使我们的罪孽指证我们，还求你因你名的缘故施行拯救。我们实在多次背道，得罪了你。

现代译 耶14:7 我的子民向我呼求：上主啊，即使我们的罪指控我们，求你仍然照你的诺言帮助我们。我们一再离弃你；我们得罪了你。

当代译 耶14:7 主啊，虽然我们的罪控告我们，求你仍然因你名的缘故拯救我们！我们确实犯了许多叛逆的罪得罪了你。

文理本 耶14:7 耶和华欤、我之愆尤虽证我恶、愿尔缘尔名而施行、我屡悖逆、干罪于尔、

修订本 耶14:7 耶和华啊，虽然我们的罪孽控告我们， 求你为你名的缘故行动吧！ 我们本是多次背道，得罪了你。

KJV 英 耶14:7 O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

NIV 英 耶14:7 Although our sins testify against us, O LORD, do something for the sake of your name. For our backsliding is great; we have sinned against you.

主目录 返回顶部

和合本 耶14:8 以色列所盼望在患难时作他救主的啊，你为何在这地像寄居的，又像行路的只住一宵呢？

拼音版 耶14:8 Yǐsèliè suǒ pànwàng, zaì huànnàn shí zuō4 tā jiù zhǔ de a, nǐ wèihé zaì zhè dì xiàng jìjū de, yòu xiàng xíng lù de zhǐ zhù yī xiāo ne.

吕振中 耶14:8 以色列所希望的阿，他患难时的拯救者阿，你为什么像在这地寄居的？为什么像行路人只转来住一宵呢？

新译本 耶14:8 以色列的盼望啊！以色列遭难时的拯救者啊！你为什么在本地像一个寄居的人，又像个只住宿一夜的旅客呢？

现代译 耶14:8 你是以色列惟一的希望，是我们遭难时的救主。在我们中间，你为甚麽像陌生人？像过路的旅客一早就走？

当代译 耶14:8 你是以色列的盼望，是她在困境中的救主；为甚麽你在这地好像一个异乡人，又像一个投宿一宵的旅客呢？

文理本 耶14:8 以色列之望、难中之救者欤、尔奚若羇旅于斯土、又若行人投止一宿哉、

修订本 耶14:8 以色列所盼望，在患难时作他救主的啊， 你在这地为何像寄居的， 又如旅行的只住一夜呢？

KJV 英 耶14:8 O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

NIV 英 耶14:8 O Hope of Israel, its Savior in times of distress, why are you like a stranger in the land, like a traveler who stays only a night?

主目录 返回顶部

和合本 耶14:9 你为何像受惊的人，像不能救人的勇士呢？耶和华啊，你仍在我们中间，我们也称为你名下的人，求你不要离开我们。

拼音版 耶14:9 Nǐ wèihé xiàng shòu jīng de rén, xiàng bùnéng jiù rén de yǒng shì ne. Yēhéhuá a, nǐ réng zaì wǒmen zhōngjiān. wǒmen ye chēngwèi nǐ míng xià de rén, qiú nǐ búyào líkāi wǒmen.

吕振中 耶14:9 你为什么像骤然吃惊的人，像不能拯救人的勇士呢？其实、永恒主阿，你乃是在我们中间的，我们也称为你名下的人呀；不要离开我们吧！」

新译本 耶14:9 你为什么像个受惊的人，又像个不能拯救人的勇士呢？耶和华啊！你是在我们中间，我们是称为你名下的人，求你不要离弃我们。”

现代译 耶14:9 为甚麽你像毫无戒备的人，像无能为力的战士？然而，上主啊！你的确跟我们同在！我们是你的子民；求你不要弃绝我们。

当代译 耶14:9 为甚麽你像一个受了惊的人，又像一个不能施救的勇士呢？主啊，你一直都在我们中间，我们是你名下的人；求你不要抛弃我们吧！

文理本 耶14:9 奚若受惊之人、又若不能施援之勇士、耶和华欤、尔犹在我中、我以尔名为称、勿离弃我、○

修订本 耶14:9 你为何像受惊吓的人， 像不能救人的勇士呢？ 耶和华啊，你在我们中间， 我们是称为你名下的人， 求你不要离开我们。

KJV 英 耶14:9 Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

NIV 英 耶14:9 Why are you like a man taken by surprise, like a warrior powerless to save? You are among us, O LORD, and we bear your name; do not forsake us!

主目录 返回顶部

和合本 耶14:10 耶和华对这百姓如此说：“这百姓喜爱妄行（原文作“飘流”），不禁止脚步，所以耶和华不悦纳他们。现今要记念他们的罪孽，追讨他们的罪恶。”

拼音版 耶14:10 Yēhéhuá duì zhè bǎixìng rúcǐ shuō, zhè bǎixìng xǐaì wàng xíng ( yuánwén zuò piāoliú ), bù jìnzhǐ jiǎobù, suǒyǐ Yēhéhuá bú yuènà tāmen. xiànjīn yào jìniàn tāmende zuìniè, zhuī tǎo tāmende zuìè.

吕振中 耶14:10 永恒主论这人民是这么说的∶「这人民怎样喜爱飘流，不检束脚步；因此永恒主不悦纳他们，他现在就要记起他们的罪孽来，并察罚他们的罪了。」

新译本 耶14:10 耶和华论到这人民这样说：“他们喜爱这样流荡，不约束自己的脚；因此耶和华不悦纳他们，现在就要记念他们的罪孽，并要惩罚他们的罪恶。”

现代译 耶14:10 关於这些人，上主这样说：「他们喜欢背离我，随自己的意思游荡。所以，我厌恶他们；我要记住他们的过错，惩罚他们的罪行。」

当代译 耶14:10 主对这些子民说：“他们爱好流浪，不约束他们的步履，因此主不喜悦他们；现在他要追讨他们的罪，计算他们的恶。”

文理本 耶14:10 耶和华论斯民曰、彼喜妄行、不禁厥足、故耶和华不纳之、今必念其愆尤、罚其罪戾、

修订本 耶14:10 耶和华论到这百姓如此说： "这百姓喜爱游荡， 不约束自己的脚步， 所以耶和华不悦纳他们。 现今他要记起他们的罪孽， 惩罚他们的罪恶。"

KJV 英 耶14:10 Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

NIV 英 耶14:10 This is what the LORD says about this people: "They greatly love to wander; they do not restrain their feet. So the LORD does not accept them; he will now remember their wickedness and punish them for their sins."

主目录 返回顶部

和合本 耶14:11 耶和华又对我说：“不要为这百姓祈祷求好处。

拼音版 耶14:11 Yēhéhuá yòu duì wǒ shuō, búyào wèi zhè bǎixìng qídǎo qiú hǎo chù.

吕振中 耶14:11 永恒主对我说∶「你不要为这人民祈求福利。

新译本 耶14:11 耶和华对我说：“不要为这人民祈求好处；

现代译 耶14:11 上主对我说：「你不必求我帮助这些人。

当代译 耶14:11 因此主对我说：“你不要为这子民求情。

文理本 耶14:11 耶和华谕我曰、毋为斯民祈福、

修订本 耶14:11 耶和华又对我说："不要为这百姓求福。

KJV 英 耶14:11 Then said the LORD unto me, Pray not for this people for their good.

NIV 英 耶14:11 Then the LORD said to me, "Do not pray for the well-being of this people.

主目录 返回顶部

和合本 耶14:12 他们禁食的时候，我不听他们的呼求；他们献燔祭和素祭，我也不悦纳。我却要用刀剑、饥荒、瘟疫灭绝他们。”

拼音版 耶14:12 Tāmen jìnshí de shíhou, wǒ bù tīng tāmende hū qiú. tāmen xiàn Fánjì hé sù zhaì, wǒ ye bù yuènà. wǒ què yào yòng dāo jiàn, jīhuāng, wēnyì mièjué tāmen.

吕振中 耶14:12 尽管他们禁食，我也不听他们的喊求；尽管他们献上燔祭和素祭，我也不悦纳；我却要用刀剑、饥荒、和瘟疫去灭尽他们。」

新译本 耶14:12 即使他们禁食，我也不会听他们的呼求；即使他们献上燔祭和素祭，我也不会悦纳；我却要用刀剑、饥荒和瘟疫去灭尽他们。”

现代译 耶14:12 即使他们禁食，我也不听他们的哀求；即使他们献烧化祭和素祭，我也不接受。我倒要用战争、饥荒，和瘟疫来消灭他们。」

当代译 耶14:12 他们虽然禁食，我必不听他们的呼求；他们虽然献上燔祭和素祭，我也不会悦纳；相反，我要用战争、饥荒和瘟疫把他们灭绝。”

文理本 耶14:12 彼禁食时、我不听其呼吁、彼献燔祭素祭、我不纳之、惟以锋刃饥馑疫疠灭之、

修订本 耶14:12 他们禁食的时候，我不听他们的呼求；他们献燔祭和素祭，我也不悦纳。我却要用刀剑、饥荒、瘟疫灭绝他们。"

KJV 英 耶14:12 When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

NIV 英 耶14:12 Although they fast, I will not listen to their cry; though they offer burnt offerings and grain offerings, I will not accept them. Instead, I will destroy them with the sword, famine and plague."

主目录 返回顶部

和合本 耶14:13 我就说：“唉！主耶和华啊，那些先知常对他们说：‘你们必不看见刀剑，也不遭遇饥荒，耶和华要在这地方赐你们长久的平安。’”

拼音版 耶14:13 Wǒ jiù shuō, āi. zhǔ Yēhéhuá a, nàxiē xiānzhī cháng duì tāmen shuō, nǐmen bì bú kànjian dāo jiàn, ye bú zāoyù jīhuāng. Yēhéhuá yào zaì zhè dìfang cì nǐmen chángjiǔ de píngān.

吕振中 耶14:13 我就说∶「唉，主永恒主阿，你看，那些神言人常对他们说∶『你们必不会见刀剑，必不会遭遇饥荒；我永恒主却要在这地方赐给你们可靠的平安。』」

新译本 耶14:13 我就说：“唉，主耶和华啊！你看，那些先知常对他们说：‘你们必不会看见刀剑，也必不会有饥荒；因为我耶和华要在这地方赐给你们恒久的平安。’”

现代译 耶14:13 我说：「至高的上主啊，先知预言没有战争，没有饥荒。他们说，你允许我们在自己的土地上享受太平。」

当代译 耶14:13 但我说：“噢，主上帝啊！先知们正向他们宣告：‘你们必不会见到战争，也不会遭遇饥荒，我要赐给这地真正的平安。’”

文理本 耶14:13 我则曰、噫、主耶和华欤、诸先知语民曰、尔必不罹锋刃、不遭饥馑、耶和华必于斯土、锡尔久安、

修订本 耶14:13 我就说："唉！主耶和华，看哪，那些先知常对他们说：'你们必不见刀剑，也不遭饥荒；耶和华要在这地方赏赐你们真正的平安。'"

KJV 英 耶14:13 Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

NIV 英 耶14:13 But I said, "Ah, Sovereign LORD, the prophets keep telling them, 'You will not see the sword or suffer famine. Indeed, I will give you lasting peace in this place.'"

主目录 返回顶部

和合本 耶14:14 耶和华对我说：“那些先知托我的名说假预言，我并没有打发他们，没有吩咐他们，也没有对他们说话。他们向你们预言的，乃是虚假的异象和占卜，并虚无的事，以及本心的诡诈。

拼音版 耶14:14 Yēhéhuá duì wǒ shuō, nàxiē xiānzhī tuō wǒde míng shuō jiǎ yùyán, wǒ bìng méiyǒu dǎfa tāmen, méiyǒu fēnfu tāmen, ye méiyǒu duì tāmen shuōhuà. tāmen xiàng nǐmen yùyán de, nǎi shì xūjiǎ de yìxiàng hé zhān bo, bìng xū wú de shì, yǐjí ben xīn de guǐzhà.

吕振中 耶14:14 于是永恒主对我说∶「那些神言人是冒我的名传虚假为神言的；我并没有差遣他们，没有吩咐他们，也没有对他们说话；他们向你们发神言狂的乃是虚假的异象、和无用的占卜（传统∶和占卜和无用）、和他们自己心里的诡诈。

新译本 耶14:14 耶和华对我说：“那些先知借我的名说假预言；我并没有差遣他们，没有吩咐他们，也没有向他们说话。他们对你们所预言的，是虚假的异象、占卜的预兆、虚无的事，和他们自己心里的诡诈。”

现代译 耶14:14 但是上主说：「那些先知假借我的名撒谎。其实，我并没有差他们，也没有命令他们，或向他们说过一句话。他们的异象不是我给的；他们的预言只是他们自己的幻想。

当代译 耶14:14 主就对我说：“先知们奉我的名发假预言；我没有派他们来，没有吩咐他们说甚麽，也没有向他们说话。他们向你们所预言的，只是虚幻的异象、占卜，是他们虚构出来的罢了。”

文理本 耶14:14 耶和华谕我曰、诸先知托我名而妄言、我未遣之、未命之、未谕之、彼之所传、乃虚伪之启示、无凭之卜筮、妄诞之言词、己心之诡诈、

修订本 耶14:14 耶和华对我说："那些先知托我的名说假预言，我并未差遣他们，没有吩咐他们，也没有对他们说话；他们向你们预言的是虚假的异象、占卜、虚无，以及心中的诡诈。

KJV 英 耶14:14 Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

NIV 英 耶14:14 Then the LORD said to me, "The prophets are prophesying lies in my name. I have not sent them or appointed them or spoken to them. They are prophesying to you false visions, divinations, idolatries and the delusions of their own minds.

主目录 返回顶部

和合本 耶14:15 所以，耶和华如此说：论到托我名说预言的那些先知，我并没有打发他们。他们还说这地不能有刀剑饥荒，其实那些先知必被刀剑饥荒灭绝。

拼音版 耶14:15 Suǒyǐ Yēhéhuá rúcǐ shuō, lún dào tuō wǒ míng shuō yùyán de nàxiē xiānzhī, wǒ bìng méiyǒu dǎfa tāmen. tāmen hái shuō zhè dì bùnéng yǒu dāo jiàn jīhuāng, qíshí nàxiē xiānzhī bì beì dāo jiàn jīhuāng mièjué.

吕振中 耶14:15 因此永恒主这么说∶论到那些冒我名来传讲的神言人，我没有差遣他们，而他们还说『这地必不会遭遇刀剑和饥荒』的，那些神言人自己倒要被刀剑和饥荒灭绝呢。

新译本 耶14:15 因此，耶和华这样说：“关于那些借我名说预言的先知，我并没有差遣他们，他们竟说：‘这地必不会有刀剑和饥荒。’那些先知必被刀剑和饥荒灭绝。

现代译 耶14:15 所以，我—上主这样告诉你：我要对付那些不是我差派的假先知；他们假借我的名预言这地方不会有战争，不会有饥荒。可是我要用战争和饥荒消灭他们。

当代译 耶14:15 因此，主论及那些奉主名说预言的先知说：“他们虽然不是我派的，但他们还说：‘这地必没有战争，也没有饥荒。’其实，他们正要死於战争和饥荒！

文理本 耶14:15 故耶和华论托其名而预言之先知曰、我未遣之、彼曰、锋刃饥馑、必不及于斯土、惟彼先知、必为锋刃饥馑所灭、

修订本 耶14:15 所以耶和华如此说：'论到托我名说预言的那些先知，我并未差遣他们；他们说这地不会有刀剑、饥荒，其实那些先知自己必被刀剑、饥荒灭绝。

KJV 英 耶14:15 Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

NIV 英 耶14:15 Therefore, this is what the LORD says about the prophets who are prophesying in my name: I did not send them, yet they are saying, 'No sword or famine will touch this land.' Those same prophets will perish by sword and famine.

主目录 返回顶部

和合本 耶14:16 听他们说预言的百姓，必因饥荒刀剑抛在耶路撒冷的街道上，无人葬埋。他们连妻子带儿女，都是如此。我必将他们的恶倒在他们身上（或作“我必使他们罪恶的报应临到他们身上”）。

拼音版 耶14:16 Tīng tāmen shuō yùyán de bǎixìng bì yīn jīhuāng dāo jiàn pāo zaì Yēlùsǎleng de jiēdào shang, wú rén zàng mán. tāmen lián qīzi daì érnǚ, dōu shì rúcǐ. wǒ bìjiāng tāmende è dǎo zaì tāmen shēnshang ( huò zuò wǒ bì shǐ tāmen zuìè de bàoyìng líndào tāmen shēnshang ).

吕振中 耶14:16 至于那些听他们传神言的人民、也必因饥荒和刀剑而被抛弃在耶路撒冷街上，没有人给埋葬∶他们本身、连妻子、带儿女、都不得葬埋∶我必将他们作的坏事倒在他们身上。

新译本 耶14:16 至于那些听他们说预言的人民，必因刀剑和饥荒被抛弃在耶路撒冷的街上，没有人埋葬他们，也没有人埋葬他们的妻子和儿女。我必要把他们作恶应得的报应倒在他们身上。

现代译 耶14:16 那些听他们说预言的人也要遭遇同样的结局。他们的尸体，连同他们妻子儿女的尸体，都要被抛弃在耶路撒冷街上，没有人埋葬。我要他们为自己的邪恶遭受报应。」

当代译 耶14:16 至於听他们说预言的人，包括他们的妻子儿女，也必因饥荒和战争倒毙在耶路撒冷街头，无人埋葬他们；因为我要把他们自己的罪报应在他们身上。

文理本 耶14:16 听其预言之民、暨厥妻室子女、必因锋刃饥馑、掷于耶路撒冷之衢、无瘗之者、我必以其罪恶归于其身、

修订本 耶14:16 听他们说预言的百姓必因饥荒、刀剑被扔在耶路撒冷的街道上，无人埋葬。他们连妻子带儿女，都是如此。我必将他们的恶倒在他们身上。'"

KJV 英 耶14:16 And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

NIV 英 耶14:16 And the people they are prophesying to will be thrown out into the streets of Jerusalem because of the famine and sword. There will be no one to bury them or their wives, their sons or their daughters. I will pour out on them the calamity they deserve.

主目录 返回顶部

和合本 耶14:17 你要将这话对他们说：‘愿我眼泪汪汪，昼夜不息，因为我百姓（原文作“民的处女”）受了裂口破坏的大伤。

拼音版 耶14:17 Nǐ yào jiāng zhè huà duì tāmen shuō, yuàn wǒ yǎnleì wāng wāng, zhòuyè bú xī, yīnwei wǒ bǎixìng ( yuánwén zuò mín de chǔnǚ ) shòu le lie kǒu pò huaì de dà shāng.

吕振中 耶14:17 你要将这话对他们说∶『愿我的眼流下泪水，昼夜不息；因为我的子民（原文∶我人民的处女）受了极厉害的击伤，破裂的破烂很大。

新译本 耶14:17 “你要对他们说这话：‘愿我的眼泪直流，日夜不停；因为我的同胞（“同胞”原文作“人民的处女”）遭受极大的毁灭，受到很严重的打击。

现代译 耶14:17 上主吩咐我向人民巐说我的忧伤：让我的眼泪日夜涌流吧！让我不停息地哭泣吧！因为我的同胞受伤；他们受严重的打击。

当代译 耶14:17 “你要把这话告诉他们：巴不得我眼流泪，昼夜不息，因我的子民遭受大打击，遍体鳞伤。

文理本 耶14:17 尔其以是言语之曰、我目流涕、昼夜不息、我民处女、大见摧残、而受重伤、

修订本 耶14:17 你要向他们说这些话： 愿我眼泪汪汪， 昼夜不息， 因为少女─我百姓受了重大的打击， 伤口极其严重。

KJV 英 耶14:17 Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

NIV 英 耶14:17 "Speak this word to them: "'Let my eyes overflow with tears night and day without ceasing; for my virgin daughter--my people--has suffered a grievous wound, a crushing blow.

主目录 返回顶部

和合本 耶14:18 我若出往田间，就见有被刀杀的；我若进入城内，就见有因饥荒患病的。连先知带祭司在国中往来，也是毫无知识（或作“不知怎样才好”）。’”

拼音版 耶14:18 Wǒ ruò chū wǎng tiánjiān, jiù jiàn yǒu beì dāo shā de. wǒ ruò jìnrù chéng neì, jiù jiàn yǒu yīn jīhuāng huànbìng de. lián xiānzhī daì jìsī zaì guó zhōng wǎng lái, ye shì haó wúzhī zhì ( huò zuò bù zhī zenyàng cái hǎo ).

吕振中 耶14:18 我若出去到田间，就见有那些被刀剑刺杀的人！我若进入城里，就见有那些因饥荒而生病的人！连神言人带祭司在这地都忙于他们的生意经，也不知不觉！』」

新译本 耶14:18 如果我出到田间，就看见那些被刀剑所杀的人；如果我走进城里，就看见因饥荒而来的各种疾病。连先知和祭司也流亡到他们素不认识的地方。’”

现代译 耶14:18 我走到野外，看见死於刀下的尸体；我走进城里，看见人民因饥饿病倒。先知和祭司照常工作，但自己不晓得在忙些甚麽〔或译：先知和祭司被拉到陌生的地方〕。

当代译 耶14:18 我出到田间，便看见被杀的尸体；我进入城里，便看见饥荒的祸患！连祭司和先知也飘泊到他们素不认识的地方。”

文理本 耶14:18 我若往于田、则见为刃所戮者、我若入于邑、则见因饥而病者、先知祭司、游于未识之地、○

修订本 耶14:18 我若出到田间， 看哪，有被刀杀的； 我若进入城内， 看哪，有因饥荒患病的； 先知和祭司也在各地往来经商， 不知如何是好。

KJV 英 耶14:18 If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

NIV 英 耶14:18 If I go into the country, I see those slain by the sword; if I go into the city, I see the ravages of famine. Both prophet and priest have gone to a land they know not.'"

主目录 返回顶部

和合本 耶14:19 你全然弃掉犹大吗？你心厌恶锡安吗？为何击打我们，以致无法医治呢？我们指望平安，却得不着好处；指望痊愈，不料，受了惊惶。

拼音版 耶14:19 Nǐ quán rán qì diào Yóudà ma. nǐ xīn yànwù Xī 'ān ma. wèihé jī dá wǒmen, yǐzhì wúfǎ yīzhì ne. wǒmen zhǐwang píngān, què dé bù zhe hǎo chù. zhǐwang quányù, búliào, shòu le jīng huáng.

吕振中 耶14:19 你是全然弃绝了犹大么？你的心讨厌了锡安么？为什么你击打了我们，以致我们无法医治呢？我们指望着平安，好处却不来；指望得医治时，唉，反而受了惊吓！

新译本 耶14:19 你真的弃绝犹大吗？你真的讨厌锡安吗？你为什么击打我们，使我们无法医治呢？我们期待平安，却得不到好处；期待得医治的时候，不料，只有惊慌。

现代译 耶14:19 上主啊！你完全弃绝了犹大吗？你厌恶锡安的居民吗？你为甚麽击打我们，使我们不得治愈呢？我们期待平安，却看不见好光景；我们等着医治，反遭受恐吓。

当代译 耶14:19 你是否完全摒弃犹大呢？你是否厌恶锡安呢？为甚麽你击打我们至无法医治的地步呢？我们期待平安，但总没有起色；等候医治，不料，反蒙受惊恐。

文理本 耶14:19 尔尽弃犹大乎、尔心厌恶锡安乎、奚为击我、无术可疗、我望平康、未得裨益、我期医治、而受恐惶、

修订本 耶14:19 你全然弃绝犹大吗？ 你的心厌恶锡安吗？ 你为何击打我们，使我们无法得医治呢？ 我们指望平安，却得不着福气； 指望痊愈，看哪，受了惊惶。

KJV 英 耶14:19 Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

NIV 英 耶14:19 Have you rejected Judah completely? Do you despise Zion? Why have you afflicted us so that we cannot be healed? We hoped for peace but no good has come, for a time of healing but there is only terror.

主目录 返回顶部

和合本 耶14:20 耶和华啊，我们承认自己的罪恶，和我们列祖的罪孽，因我们得罪了你。

拼音版 耶14:20 Yēhéhuá a, wǒmen chéngrèn zìjǐ de zuìè, hé wǒmen lièzǔ de zuìniè, yīn wǒmen dé zuì le nǐ.

吕振中 耶14:20 永恒主阿，我们承认（同词∶知道）我们的邪恶，我们列祖的罪孽；我们实在犯罪得罪了你。

新译本 耶14:20 耶和华啊！我们承认我们的罪恶，和我们列祖的罪孽；我们实在得罪了你。

现代译 耶14:20 上主啊！我们得罪了你。我们承认自己的罪过，也承认我们祖先的罪恶。

当代译 耶14:20 主啊，我们承认自己的罪和我们祖先的恶行，因为我们都犯罪得罪了你。

文理本 耶14:20 耶和华欤、我侪认己之邪恶、与列祖之愆尤、以我获罪于尔也、

修订本 耶14:20 耶和华啊，我们承认自己的罪恶 和我们祖先的罪孽， 因我们得罪了你。

KJV 英 耶14:20 We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

NIV 英 耶14:20 O LORD, we acknowledge our wickedness and the guilt of our fathers; we have indeed sinned against you.

主目录 返回顶部

和合本 耶14:21 求你为你名的缘故，不厌恶我们，不辱没你荣耀的宝座；求你追念，不要背了与我们所立的约。

拼音版 耶14:21 Qiú nǐ wèi nǐ míng de yuángù, bù yànwù wǒmen, bù rǔ mò nǐ róngyào de bǎozuò. qiú nǐ zhuī niàn, búyào bēi le yǔ wǒmen suǒ lì de yuē.

吕振中 耶14:21 为你的名的缘故不要厌恶而拒绝我们哦！不要辱没你荣耀之宝座哦！求你追念；不要违犯你的约、与我们立的约。

新译本 耶14:21 求你为你名的缘故，不要厌弃我们！不要叫你荣耀的宝座蒙羞！求你记念你和我们所立的约，不要废除！

现代译 耶14:21 求你记得你自己的应许，不要厌弃我们；求你不使耶路撒冷—你光辉的宝座蒙羞；求你不废除你跟我们所立的约。

当代译 耶14:21 求你因你的缘故，不要轻看我们，也不要污辱你宝座的荣耀；求你纪念，不要废除你与我们所立的盟约。

文理本 耶14:21 为尔名故、勿厌我、勿辱尔尊荣之位、记忆与我所立之约、勿废之、

修订本 耶14:21 求你为你名的缘故， 不厌恶，不轻视你荣耀的宝座。 求你记念， 不要违背你与我们所立的约。

KJV 英 耶14:21 Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

NIV 英 耶14:21 For the sake of your name do not despise us; do not dishonor your glorious throne. Remember your covenant with us and do not break it.

主目录 返回顶部

和合本 耶14:22 外邦人虚无的神中，有能降雨的吗？天能自降甘霖吗？耶和华我们的　神啊，能如此的不是你吗？所以我们仍要等候你，因为这一切都是你所造的。

拼音版 耶14:22 Waìbāngrén xū wú de shén zhōng yǒu néng jiàng yǔ de ma. tiān néng zì jiàng gān lín ma. Yēhéhuá wǒmen de shén a, néng rúcǐ de bú shì nǐ ma. suǒyǐ, wǒmen réng yào denghòu nǐ, yīnwei zhè yīqiè dōu shì nǐ suǒ zào de.

吕振中 耶14:22 外国人虚无的神之中有能降霖雨的么？天能自降甘霖么？能如此的岂不是你、永恒主我们的上帝么？所以我们仍等候着你，因为是你行了这一切事。

新译本 耶14:22 列国虚无的偶像中，有可以降雨的吗？天能自降甘霖吗？耶和华我们的　神啊！能够这样作的，不是只有你吗？所以我们仰望你，因为这一切都是你所作的。

现代译 耶14:22 列国的偶像能使天降雨吗？天空能自降甘霖吗？上主—我们的上帝啊，我们的希望在於你，因为这一切都受你支配。

当代译 耶14:22 在列国的假神中，谁能赐下雨水呢？天能自降甘霖吗？难道不是只有你－－主我们的上帝能做这些事吗？故此我们寄望於你，因为你是行了这些事的那一位。

文理本 耶14:22 异邦虚无之物、有能降雨者乎、天能自施甘霖乎、我之上帝耶和华欤、行此者非尔乎、故我仰望尔、盖此诸事、皆尔所为也、

修订本 耶14:22 外邦虚无的神明中有能降雨的吗？ 天能自降甘霖吗？ 耶和华－我们的上帝啊，不是你吗？ 我们要等候你， 因为这一切都是你所造的。

KJV 英 耶14:22 Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

NIV 英 耶14:22 Do any of the worthless idols of the nations bring rain? Do the skies themselves send down showers? No, it is you, O LORD our God. Therefore our hope is in you, for you are the one who does all this.


耶利米书第15章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第15章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶15:1 耶和华对我说：“虽有摩西和撒母耳站在我面前代求，我的心也不顾惜这百姓。你将他们从我眼前赶出，叫他们去吧！

拼音版 耶15:1 Yēhéhuá duì wǒ shuō, suī yǒu Móxī hé Sǎmǔer zhàn zaì wǒ miànqián daì qiú, wǒde xīn ye bù gù xī zhè bǎixìng. nǐ jiāng tāmen cóng wǒ yǎnqián gǎn chū, jiào tāmen qù ba.

吕振中 耶15:1 永恒主对我说∶「就使有摩西和撒母耳站在我面前来代求，我的心也不向着这人民。从我面前给打发走赶，叫他们出去！

新译本 耶15:1 耶和华对我说：“即使摩西和撒母耳站在我面前代求，我的心也不会转向这人民。你把他们从我面前赶走，叫他们出去！

现代译 耶15:1 上主又告诉我：「即使摩西和撒母耳站在我面前向我祈求，我也不怜悯这些人。从我面前把他们赶走！叫他们滚开！

当代译 耶15:1 主对我说：“就算摩西和撒母耳站在我面前，我的心仍然不顾惜这些人民；你把他们从我面前赶出，叫他们走吧！

文理本 耶15:1 耶和华谕我曰、虽摩西撒母耳立于我前、我心不眷顾斯民、其逐之离我前、而使之出、

修订本 耶15:1 耶和华对我说："虽有摩西和撒母耳站在我面前，我的心也不顾惜这百姓。你把他们从我眼前赶出，叫他们出去吧！

KJV 英 耶15:1 Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

NIV 英 耶15:1 Then the LORD said to me: "Even if Moses and Samuel were to stand before me, my heart would not go out to this people. Send them away from my presence! Let them go!

主目录 返回顶部

和合本 耶15:2 他们问你说：‘我们往哪里去呢？’你便告诉他们：‘耶和华如此说：定为死亡的，必至死亡；定为刀杀的，必交刀杀；定为饥荒的，必遭饥荒；定为掳掠的，必被掳掠。’”

拼音版 耶15:2 Tāmen wèn nǐ shuō, wǒmen wǎng nǎli qù ne. nǐ biàn gàosu tāmen, Yēhéhuá rúcǐ shuō, déng wèi sǐwáng de, bì zhì sǐwáng. déng wèi dāo shā de, Bìjiāo dāo shā. déng wéi jīhuāng de, bì zāo jīhuāng. déng wèi lǔlǜe de, bì beìlǔ lue.

吕振中 耶15:2 他们若问你说∶『我们要出去到哪里呢？』你便对他们说∶『永恒主这么说∶「那该遭疫疠（同词∶死亡）的，就遭疫疠（同词∶死亡）；该被刀杀的、就被刀杀；该受饥荒的，就受饥荒；该被掳的，就被掳。」』

新译本 耶15:2 如果他们问你：‘我们要去哪里？’你就告诉他们：‘耶和华这样说：该死亡的，就死亡；该被刀剑所杀的，就被刀剑所杀；该遭遇饥荒的，就遭遇饥荒；该被掳的，就被掳去！’

现代译 耶15:2 如果他们问，他们该到甚麽地方去，你要这样告诉他们：该病死的，要病死！该战死的，要战死！该饿死的，要饿死！该被掳的，要被掳！

当代译 耶15:2 他们必有人问你：‘我们往哪里去呢？’你便对他们说：‘主这样说：该死的就死；该被刀杀的就被刀杀；该遭饥荒的就遭饥荒；该被掳的就被掳。’

文理本 耶15:2 如彼询尔曰、我当何往、则告之曰、耶和华云、当死者就死、当刃者就刃、当饥者就饥、当虏者就虏、

修订本 耶15:2 他们若问你说：'我们往哪里去呢？'你就告诉他们，耶和华如此说： '定为死亡的，必致死亡； 定为刀杀的，必被刀杀； 定为饥荒的，必遭饥荒； 定为掳掠的，必被掳掠。'"

KJV 英 耶15:2 And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

NIV 英 耶15:2 And if they ask you, 'Where shall we go?' tell them, 'This is what the LORD says: "'Those destined for death, to death; those for the sword, to the sword; those for starvation, to starvation; those for captivity, to captivity.'

主目录 返回顶部

和合本 耶15:3 耶和华说：“我命定四样害他们，就是刀剑杀戮，狗类撕裂，空中的飞鸟和地上的野兽吞吃毁灭。

拼音版 耶15:3 Yēhéhuá shuō, wǒ méngdéng sì yàng haì tāmen, jiù shì dāo jiàn shā lù, gǒu leì sī liè, kōng zhōng de fēiniǎo, hé dì shang de yeshòu tūn chī huǐmiè.

吕振中 耶15:3 永恒主发神谕说∶「我派了四种类来罚他们∶刀剑来杀戮，狗来拖拉，空中的飞鸟和地上的野兽来吞吃来毁灭。

新译本 耶15:3 我要命定四种刑罚对付他们，就是刀剑杀戮，尸体被野狗拖走，被空中的飞鸟和地上的走兽吞吃与毁灭。”这是耶和华的宣告。

现代译 耶15:3 我—上主决定使他们遭遇四种灾害：被刀剑杀死；被野狗拖走尸体；被天空的飞鸟来啄食；被野兽吞吃。

当代译 耶15:3 我要把四种祸患加在他们身上：刀剑击杀、野狗撕裂、被天空的飞鸟和地上的走兽吞吃毁灭。

文理本 耶15:3 耶和华曰、我定四者加之、刃以戮之、犬以裂之、飞鸟野兽噬而灭之、

修订本 耶15:3 "我命定四样灾害临到他们，就是刀剑杀戮、群狗拖拉、空中的飞鸟和地上的走兽吞吃毁灭。这是耶和华说的。

KJV 英 耶15:3 And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

NIV 英 耶15:3 "I will send four kinds of destroyers against them," declares the LORD, "the sword to kill and the dogs to drag away and the birds of the air and the beasts of the earth to devour and destroy.

主目录 返回顶部

和合本 耶15:4 又必使他们在天下万国中抛来抛去，都因犹大王希西家的儿子玛拿西在耶路撒冷所行的事。

拼音版 耶15:4 Yòu bì shǐ tāmen zaì tiān xià wàn guó zhōng pāo lái pāo qù, dōu yīn Yóudà wáng Xīxījiā de érzi Mǎnáxī zaì Yēlùsǎleng suǒ xíng de shì.

吕振中 耶15:4 我又必使他们成了地上万国所不寒而栗的对象，都因犹大王希西家的儿子玛拿西的缘故，因为他在耶路撒冷行了恶事。

新译本 耶15:4 “因犹大王希西家的儿子玛拿西在耶路撒冷的所作所为，我必使地上万国看见他们的遭遇就惊恐。”

现代译 耶15:4 由於犹大王希西家的儿子玛拿西在耶路撒冷的恶行，我要使天下人一看见他们就厌恶。」

当代译 耶15:4 因犹大王希西家的儿子玛拿西在耶路撒冷的所作所为，我要使他们所受的审判成为地上各国可怕的警戒。”

文理本 耶15:4 我必因犹大王希西家子玛拿西、所行于耶路撒冷之事、播弃之于天下万国、

修订本 耶15:4 我必使地上万国因他们而惊骇，都因希西家的儿子犹大王玛拿西在耶路撒冷所做的事。"

KJV 英 耶15:4 And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

NIV 英 耶15:4 I will make them abhorrent to all the kingdoms of the earth because of what Manasseh son of Hezekiah king of Judah did in Jerusalem.

主目录 返回顶部

和合本 耶15:5 耶路撒冷啊，谁可怜你呢？谁为你悲伤呢？谁转身问你的安呢？”

拼音版 耶15:5 Yēlùsǎleng a, shuí keliàn nǐ ne. shuí wèi nǐ bēi shāng ne. shuí zhuǎn shēn wèn nǐde ān ne.

吕振中 耶15:5 谁要怜惜你呢，耶路撒冷阿？谁要为你悲伤呢？谁要转身来给你问安呢？

新译本 耶15:5 “耶路撒冷啊！谁会可怜你呢？谁会为你悲伤呢？谁会转身向你问安呢？

现代译 耶15:5 上主说：耶路撒冷人哪，谁会可怜你们？谁会为你们悲伤？谁会转身来向你们问好？

当代译 耶15:5 “耶路撒冷啊，谁还同情你？谁还为你悲哀？谁会转过来向你问安？

文理本 耶15:5 耶路撒冷欤、孰矜恤尔、孰为尔哀、孰转而问尔安、

修订本 耶15:5 耶路撒冷啊，有谁同情你呢？ 有谁为你悲伤呢？ 有谁转身问你安呢？

KJV 英 耶15:5 For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

NIV 英 耶15:5 "Who will have pity on you, O Jerusalem? Who will mourn for you? Who will stop to ask how you are?

主目录 返回顶部

和合本 耶15:6 耶和华说：“你弃绝了我，转身退后，因此我伸手攻击你，毁坏你。我后悔，甚不耐烦。

拼音版 耶15:6 Yēhéhuá shuō, nǐ qìjué le wǒ, zhuǎn shēn tuì hòu. yīncǐ wǒ shēnshǒu gōngjī nǐ, huǐhuaì nǐ. wǒ hòuhuǐ shén bù naì fán.

吕振中 耶15:6 永恒主发神谕说∶你摈弃了我，直转身退后；因此我伸手攻击你，杀灭你∶我怜恤到不耐烦了。

新译本 耶15:6 你离弃了我，你转身背着我；因此我要伸手攻击你，毁灭你，我不会再回心转意。”这是耶和华的宣告。

现代译 耶15:6 你们背离了我；你们转身不理我。所以我要伸手粉碎你们；我不再抑制自己的忿怒〔或译：因为我不再可怜你们〕。

当代译 耶15:6 你既离弃我，一直以背向我，我就要伸出我的手攻击你，把你毁灭；我已厌倦施怜悯了！

文理本 耶15:6 耶和华曰、尔既弃我、背我而往、故我举手、攻尔灭尔、我之回意、屡而惫矣、

修订本 耶15:6 你弃绝了我， 转身退后； 因此我伸手攻击你，毁灭你， 我已怜悯到厌烦了。 这是耶和华说的。

KJV 英 耶15:6 Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

NIV 英 耶15:6 You have rejected me," declares the LORD. "You keep on backsliding. So I will lay hands on you and destroy you; I can no longer show compassion.

主目录 返回顶部

和合本 耶15:7 我在境内各城门口（或作“我在这地边界的关口”）用簸箕簸了我的百姓，使他们丧掉儿女。我毁灭他们，他们仍不转离所行的道。

拼音版 耶15:7 Wǒ zaì jìng neì ge chéng ménkǒu ( huò zuò wǒ zaì zhè dì biānjiè de guān kǒu ), yòng bòji bǒ le wǒde bǎixìng, shǐ tāmen sàngdiào érnǚ. wǒ huǐmiè tāmen, tāmen réng bù zhuǎn lí suǒ xíng de dào.

吕振中 耶15:7 我在境内各城门口用簸箕簸了我的人民，使他们丧掉儿女，使他们灭亡，他们仍不转离他们所行的路。

新译本 耶15:7 “我在这地的城门口，用簸箕簸了我的子民，使他们丧掉儿女，使他们灭亡；他们仍不转离自己所行的路。

现代译 耶15:7 我要在境内各城镇像筛糠秕一样把你们筛散。我的子民哪，我要消灭你们；我要杀死你们的儿女，因为你们还不悔改；

当代译 耶15:7 我要在这地的城门口，用簸箕把他们簸散；我要夺去他们的儿女，灭绝我的子民，因为他们不为所做的事悔改。

文理本 耶15:7 我于斯土诸邑之门、簸之以箕、丧其子女、毁灭我民、惟彼仍不转离其途、

修订本 耶15:7 我在境内各关口 用簸箕筛我的百姓， 使他们丧掉儿女， 又毁灭他们， 他们仍不转离所行的道。

KJV 英 耶15:7 And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

NIV 英 耶15:7 I will winnow them with a winnowing fork at the city gates of the land. I will bring bereavement and destruction on my people, for they have not changed their ways.

主目录 返回顶部

和合本 耶15:8 他们的寡妇在我面前比海沙更多。我使灭命的午间来，攻击少年人的母亲，使痛苦惊吓忽然临到她身上。

拼音版 耶15:8 Tāmende guǎfu zaì wǒ miànqián bǐ hǎi shā gèng duō. wǒ shǐ miè méng de wǔ jiān lái, gōngjī shàonián rén de mǔqin, shǐ tòngkǔ jīngxià hūrán líndào tā shēnshang.

吕振中 耶15:8 他们的寡妇在我面前比海沙更多；我使灭命者中午来到，攻击壮丁的母亲，使惊愕之激动与惊惶吓突然临到她身上。

新译本 耶15:8 我使他们寡妇的数目比海沙还多；我使行毁灭的在午间临到我的子民，打击年轻人的母亲，使痛苦的惊恐忽然临到她们身上。

现代译 耶15:8 你们境内的寡妇要比海沙多。我杀死年轻力壮的青年人，使他们的母亲悲痛。我以痛苦、惊恐突击她们。

当代译 耶15:8 他们的寡妇在我面前比海沙更多，我要使毁灭者临到年轻人的母亲那里，就在中午时分突然来到，使她苦痛惊恐。

文理本 耶15:8 其嫠妇多于海沙、残贼者日中而至、攻其少者之母、凄楚恐惶、倏然及之、

修订本 耶15:8 他们的寡妇在我面前比海沙更多； 我使灭命者在正午来到， 攻击年轻人的母亲， 使痛苦惊吓忽然临到她身上。

KJV 英 耶15:8 Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

NIV 英 耶15:8 I will make their widows more numerous than the sand of the sea. At midday I will bring a destroyer against the mothers of their young men; suddenly I will bring down on them anguish and terror.

主目录 返回顶部

和合本 耶15:9 生过七子的妇人力衰气绝，尚在白昼，日头忽落，她抱愧蒙羞。其余的人，我必在他们敌人跟前，交与刀剑。”这是耶和华说的。

拼音版 耶15:9 Shēng guo qī zǐ de fùrén lì shuāi qì jué. shàng zaì báizhòu, rìtou hū luō. tā bào kuì méng xiū. qíyú de rén, wǒ bì zaì tāmen dírén gēnqián, jiāo yǔ dāo jiàn. zhè shì Yēhéhuá shuō de.

吕振中 耶15:9 生产七次的妇人衰萎而气绝；还在白昼、其日就落；她失望狼狈；余剩的人我必交与刀剑，就当其敌人面前交出；这是永恒主发神谕说的。」

新译本 耶15:9 那生过七个子女的母亲衰竭疲弱，几乎气绝；还在白昼，她的太阳已经西落，她必惭愧蒙羞。我必使他们余剩的人在敌人面前死于刀下。”这是耶和华的宣告。

现代译 耶15:9 那丧失七个儿女的母亲晕倒了；她喘不过气来。她的希望完全幻灭；她受羞辱，失望狼狈。我要让敌人杀灭残存的人。我是上主；我这样宣布了。

当代译 耶15:9 生过七个儿子的母亲，身体虚弱，奄奄一息，虽然还是白天，她的太阳已经没落了；她感到羞愧丢脸。我必使其馀的人在敌人面前死於刀剑之下。”

文理本 耶15:9 生七子之妇、身疲气断、尚在白昼、其日没矣、彼乃含羞抱愧、所遗之民、我将于敌前、付之于刃、耶和华言之矣、○

修订本 耶15:9 生过七个孩子的妇人衰弱； 尚在白昼，太阳忽然落下， 她就抱愧蒙羞。 我必当着敌人的面， 将他们当中的幸存者交给刀剑。 这是耶和华说的。

KJV 英 耶15:9 She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

NIV 英 耶15:9 The mother of seven will grow faint and breathe her last. Her sun will set while it is still day; she will be disgraced and humiliated. I will put the survivors to the sword before their enemies," declares the LORD.

主目录 返回顶部

和合本 耶15:10 我的母亲哪，我有祸了！因你生我作为遍地相争相竞的人。我素来没有借贷与人，人也没有借贷与我，人人却都咒骂我。

拼音版 耶15:10 Wǒde mǔqin nǎ, wǒ yǒu huò le. yīn nǐ shēng wǒ zuòwéi biàn dì xiāng zhēng xiāng jìng de rén. wǒ sùlái méiyǒu jiè daì yǔ rén, rén ye méiyǒu jiè daì yǔ wǒ, rénrén què dou zhòumà wǒ.

吕振中 耶15:10 我母亲哪，我有祸了，你生了我做对遍地吵闹分争的人！我素来没有拿钱借给人来取利息，人也没有拿钱借给我来取利，然而人人都咒骂我。

新译本 耶15:10 我母亲哪！我有祸了，因为你生了我，这个跟全地相争相斗的人。我从没有借钱给人，也没有向人借钱，可是人人都咒骂我。

现代译 耶15:10 我好惨哪！我母亲为甚麽生下我呢？我得跟国内每一个人争辩！我没有借钱给别人，也没有向别人借钱，可是人人都咒诅我。

当代译 耶15:10 母亲啊，我有祸了，因你生我成为一个与全地争竞对抗的人；我既没有向人借贷，也没有借贷给人，然而人人都咒骂我。

文理本 耶15:10 我母欤、祸哉我也、尔之生我、为全地喜争好竞之人、我未贷金于人、人亦未贷金于我、然彼皆诅我、

修订本 耶15:10 我的母亲哪，我有祸了！因你生我作全地争相指控的人。我素来没有借贷给人，人也没有借贷给我，人人却都咒骂我。

KJV 英 耶15:10 Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

NIV 英 耶15:10 Alas, my mother, that you gave me birth, a man with whom the whole land strives and contends! I have neither lent nor borrowed, yet everyone curses me.

主目录 返回顶部

和合本 耶15:11 耶和华说：“我必要坚固你，使你得好处。灾祸苦难临到的时候，我必要使仇敌央求你。

拼音版 耶15:11 Yēhéhuá shuō, wǒ bìyào jiāngù nǐ, shǐ nǐ dé hǎo chù. zāihuò kǔnàn líndào de shíhou, wǒ bìyào shǐ chóudí yāngqiú nǐ.

吕振中 耶15:11 永恒主阿，就这样吧（传统∶永恒主说）！我若没有为他们的福利而恳求（意难确定）你，我若没有在祸患和灾难时为（为∶经点窜翻译的）敌人向你祈求，就情愿受咒骂！

新译本 耶15:11 耶和华说：“我必为你的好处释放你；在遭遇祸患和灾难的时候，我必叫你的仇敌恳求你。

现代译 耶15:11 上主啊，要是我没有尽事奉你的职责；要是我没有在敌人遭遇困苦时替他们哀求；就让他们的咒诅实现吧！

当代译 耶15:11 主说：“我要拯救你，使你得好处；在灾祸危难的时候，我要使仇敌向你哀求。

文理本 耶15:11 耶和华曰、我必释尔、使尔获福、尔敌遇祸遭难时、必求于尔、○

修订本 耶15:11 耶和华说："我必定释放你，使你得福气。灾祸苦难来临时，我必使仇敌央求你。

KJV 英 耶15:11 The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

NIV 英 耶15:11 The LORD said, "Surely I will deliver you for a good purpose; surely I will make your enemies plead with you in times of disaster and times of distress.

主目录 返回顶部

和合本 耶15:12 人岂能将铜与铁，就是北方的铁折断呢？

拼音版 耶15:12 Rén qǐnéng jiāng tóng yǔ tie, jiù shì bei fāng de tie zhé duàn ne.

吕振中 耶15:12 鉄能将鉄折断么？又是北方的鉄和铜？

新译本 耶15:12 谁可以折断铁，就是从北方来的铁和铜呢？

现代译 耶15:12 （没有人能够折断铁棒，尤其是从北方来那跟铜混合的铁更没有人能折断。）

当代译 耶15:12 人怎能粉碎铜或铁呢？

文理本 耶15:12 北方之铁与铜、人能折之乎、

修订本 耶15:12 人岂能将铜与铁，就是北方的铁折断呢？

KJV 英 耶15:12 Shall iron break the northern iron and the steel?

NIV 英 耶15:12 "Can a man break iron--iron from the north--or bronze?

主目录 返回顶部

和合本 耶15:13 我必因你在四境之内所犯的一切罪，把你的货物财宝当掠物，白白地交给仇敌。

拼音版 耶15:13 Wǒ bì yīn nǐ zaì sì jìng zhī neì suǒ fàn de yīqiè zuì, bǎ nǐde huò wù cáibǎo dāng lue wù, báibái dì jiāo gei chóudí.

吕振中 耶15:13 「因你在你四境之内所犯的一切罪，我必将你的资财宝物做代价（『做代价』传统作∶毫无代价地）交给仇敌为掠物。

新译本 耶15:13 因你在四境之内所犯的一切罪，我必把你的财产和宝物，白白给敌人作掠物。

现代译 耶15:13 上主对我说：「为了惩罚我子民在全国各地所犯的罪，我要差派敌人来掠夺他们的财宝。

当代译 耶15:13 我要因你们境内所犯的罪，使你们的财物成为别人的战利品，任人白白取夺。

文理本 耶15:13 因尔罪恶、我必于尔四境、使尔货财宝物被掠、不给以值、

修订本 耶15:13 "我必因你在四境之内所犯的一切罪，将你的货物财宝当掠物，白白地交出来。

KJV 英 耶15:13 Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

NIV 英 耶15:13 Your wealth and your treasures I will give as plunder, without charge, because of all your sins throughout your country.

主目录 返回顶部

和合本 耶15:14 我也必使仇敌带这掠物到你所不认识的地去，因我怒中起的火要将你们焚烧。”

拼音版 耶15:14 Wǒ ye bì shǐ chóudí daì zhè lue wù dào nǐ suǒ bú rènshi de dì qù, yīn wǒ nù zhōng qǐ de huǒ yào jiāng nǐmen fùnshāo.

吕振中 耶15:14 我必使你在不认识之地服事你的仇敌（传统∶我必使你的仇敌过去到你所不认识之地）；因为我怒中有火烧起，要把你们都焚烧掉。」

新译本 耶15:14 我必使你在你不认识的地方，服事你的仇敌（有古抄本作“我必使你的仇敌过去，到你所不认识的地方”）；因为我的怒火燃烧起来，要烧灭你们。”

现代译 耶15:14 我要使他们在陌生的地方受敌人奴役；因为我的忿怒像烈火燃烧，永不熄灭。」

当代译 耶15:14 我要使仇敌把这些掳物带到你们不认识的地方，因为我怒火如焚，要烧向你们。”

文理本 耶15:14 我必使尔服役于敌、至所未识之地、盖我怒如烈火、将燃及尔众、○

修订本 耶15:14 我要使你的仇敌过去，到你所不认识的地方，因为你们要被我怒中所起的火焚烧。"

KJV 英 耶15:14 And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

NIV 英 耶15:14 I will enslave you to your enemies in a land you do not know, for my anger will kindle a fire that will burn against you."

主目录 返回顶部

和合本 耶15:15 耶和华啊，你是知道的，求你记念我，眷顾我，向逼迫我的人为我报仇，不要向他们忍怒取我的命，要知道我为你的缘故受了凌辱。

拼音版 耶15:15 Yēhéhuá a, nǐ shì zhīdào de. qiú nǐ jìniàn wǒ, juàngù wǒ, xiàng bīpò wǒde rén wèi wǒ bàochóu. búyào xiàng tāmen ren nù qǔ wǒde méng, yào zhīdào wǒ wèi nǐde yuángù shòu le língrǔ.

吕振中 耶15:15 你是知道的；永恒主阿，记起我，眷顾我；向逼迫我的人为我报复吧！不要向他们忍怒来要我的命哦。要知道我为了你的缘故是怎样担受了

新译本 耶15:15 耶和华啊！你知道这一切；求你记念我，看顾我，替我向那些逼迫我的人报复。求你忍怒，不要取去我的性命；要知道，我为你的缘故受了侮辱。

现代译 耶15:15 於是我说：「上主啊，你知道一切。求你记得我，帮助我，向那些迫害我的人报复！求你不要延迟报复；不要让他们有机会杀害我。求你记得，我受侮辱是为了你的缘故。

当代译 耶15:15 主啊，你是甚麽都知道的！求你记念我、眷顾我，为我报复逼迫我的人。求你不要因你不再忍耐而取我的命；你知道我为了你忍受辱骂。

文理本 耶15:15 耶和华欤、尔悉之矣、愿尔记忆我、眷顾我、报复于窘我者、勿以恒忍、俾我灭亡、我为尔故、既受谤渎、尔其知之、

修订本 耶15:15 耶和华啊，你是知道的； 求你记念我，眷顾我， 向迫害我的人为我报仇； 不要把我取去，因你不轻易发怒， 要知道我为你的缘故受了凌辱。

KJV 英 耶15:15 O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

NIV 英 耶15:15 You understand, O LORD; remember me and care for me. Avenge me on my persecutors. You are long-suffering--do not take me away; think of how I suffer reproach for your sake.

主目录 返回顶部

和合本 耶15:16 耶和华万军之神啊，我得着你的言语，就当食物吃了，你的言语是我心中的欢喜快乐，因我是称为你名下的人。

拼音版 耶15:16 Yēhéhuá wàn jūn zhī shén a, wǒ dé zhe nǐde yányǔ jiù dāng shíwù chī le. nǐde yányǔ shì wǒ xīn zhōng de huānxǐ kuaìlè, yīn wǒ shì chēngwèi nǐ míng xià de rén.

吕振中 耶15:16 藐视你话之人的羞辱呀。消灭他们吧，使你的话成了我的喜乐，我心中所欢喜的哦（传统∶要知道我为了你的缘故是怎样担受了羞辱呀。你的话一被发现，我便吃了它们。你的话就成了我的喜乐，我心中所欢喜的）；因为永恒主万军之上帝阿，我是称为你名下的人呀。

新译本 耶15:16 我一得到你的话，就把它们吃了；你的话成了我心中的欢喜快乐；耶和华万军的　神啊！因为我是称为你名下的人。

现代译 耶15:16 你对我说话，句句我都留心听。主上帝—万军的统帅啊，我是属於你的；你的话使我心里充满喜乐。

当代译 耶15:16 主万军之上帝啊，我得着你的话就吃下去了，你的话成为我心中的喜乐，因为我是你名下的人。

文理本 耶15:16 万军之上帝耶和华欤、我乃称以尔名、我得尔言以为饮食、斯言在于我心、为我之欢欣喜乐、

修订本 耶15:16 耶和华－万军之上帝啊， 我得着你的话就把它们吃了， 你的话是我心中的欢喜快乐； 因我是称为你名下的人。

KJV 英 耶15:16 Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

NIV 英 耶15:16 When your words came, I ate them; they were my joy and my heart's delight, for I bear your name, O LORD God Almighty.

主目录 返回顶部

和合本 耶15:17 我没有坐在宴乐人的会中，也没有欢乐，我因你的感动（原文作“手”）独自静坐，因你使我满心愤恨。

拼音版 耶15:17 Wǒ méiyǒu zuò zaì yàn lè rén de huì zhōng, ye méiyǒu huānlè. wǒ yīn nǐde gǎndòng ( yuánwén zuò shǒu ) dúzì jìng zuò, yīn nǐ shǐ wǒ mǎn xīn fènhèn.

吕振中 耶15:17 我没有坐在嘻嘻笑闹者的集会中去欢跃呀；因你手的控制，我独自坐着；因为你使我满了义怒。

新译本 耶15:17 我没有坐在欢笑者的集会中一同欢乐；因为你的手在我身上，你使我满了忿怒，我就独自静坐。

现代译 耶15:17 我没有浪费光阴，跟别人在一起欢笑，享受人生的乐趣。为了遵从你的命令，我孤立自己，心里充满忿怒。

当代译 耶15:17 我不坐在作乐的人之中，我也没有狂欢，因你要我独坐一处，使我怒气填胸。

文理本 耶15:17 欢娱之会、我未同坐、亦未偕乐、为尔之手、我乃独坐、盖尔充我以怒也、

修订本 耶15:17 我并未坐在享乐人的会中欢乐； 因你的手，我就独自静坐， 你使我满心愤慨。

KJV 英 耶15:17 I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

NIV 英 耶15:17 I never sat in the company of revelers, never made merry with them; I sat alone because your hand was on me and you had filled me with indignation.

主目录 返回顶部

和合本 耶15:18 我的痛苦为何长久不止呢？我的伤痕为何无法医治，不能痊愈呢？难道你待我有诡诈，像流干的河道吗？

拼音版 耶15:18 Wǒde tòngkǔ wèihé chángjiǔ bù zhǐ ne. wǒde shāng hén wèihé wúfǎ yīzhì, bùnéng quányù ne. nándào nǐ dāi wǒ yǒu guǐzhà, xiàng liú gān de hé dào ma.

吕振中 耶15:18 我的伤痛为什么长久不止呢？我受的击伤为什么无法医治，拒绝受治疗呢？难道你待我、就像欺人的河流，靠不住的溪水么？

新译本 耶15:18 我的痛苦为什么长久不止呢？我的创伤为什么无法医治，不得痊愈呢？你对我真的像叫人失望、靠不住的溪流吗？

现代译 耶15:18 我为甚麽不断地受苦？为甚麽我的创伤不得医治？唉！你像乾涸的小溪那样的靠不住，老是使我失望。」

当代译 耶15:18 为甚麽我的痛楚持续不断呢？为甚麽我的创伤无法医治呢？为甚麽你这样不可靠，好像一条时断时有的小溪？

文理本 耶15:18 我之痛苦、奚久不已、我之创伤、何为不瘳、尔之于我、果如无常之溪、无水之井乎、○

修订本 耶15:18 我的痛苦为何长久不止呢？ 我的伤痕为何无法可医，不能痊愈呢？ 难道你以诡诈待我，像流干的河道吗？

KJV 英 耶15:18 Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

NIV 英 耶15:18 Why is my pain unending and my wound grievous and incurable? Will you be to me like a deceptive brook, like a spring that fails?

主目录 返回顶部

和合本 耶15:19 耶和华如此说：“你若归回，我就将你再带来，使你站在我面前；你若将宝贵的和下贱的分别出来，你就可以当作我的口。他们必归向你，你却不可归向他们。

拼音版 耶15:19 Yēhéhuá rúcǐ shuō, nǐ ruò guī huí, wǒ jiù jiāng nǐ zaì daì lái, shǐ nǐ zhàn zaì wǒ miànqián. nǐ ruò jiāng bǎoguì de hé xià jiàn de fēnbié chūlai, nǐ jiù keyǐ dāng zuò wǒde kǒu. tāmen bì guī xiàng nǐ, nǐ què bùke guī xiàng tāmen.

吕振中 耶15:19 所以永恒主这么说∶「你若转回来，我就要将你带回，让你侍立在我面前，你若将宝贵的和贱劣的分别出来，你就可以做我的口舌；他们必转回来归于你，你却不可转去归于他们。

新译本 耶15:19 因此，耶和华这样说：“如果你回转，我必让你回来，你就可以侍立在我面前。如果你说宝贵的话，不说无价值的话，就必作我的口。他们要归向你，你却不要归向他们。

现代译 耶15:19 上主这样回答我：「要是你回来，我要收留你，使你重新作我的仆人。要是你不说废话，只传达必要的信息，你就可以重新作我的代言人。人民会自动归向你；你不必迁就他们。

当代译 耶15:19 因此，主这样说：“假如你转回，我就恢复你站在我面前的资格；假如你不说无益的话，你便可以作我的发言人，他们便会归向你，但你却不可转向他们。

文理本 耶15:19 耶和华曰、尔若归诚、我必导尔复立我前、尔若取贵者于劣者中、则可为我口、民必归尔、尔勿归彼、

修订本 耶15:19 所以耶和华如此说："你若回转， 我就使你归回， 站在我面前。 你若能将宝物和无用之物分别出来， 你就可以当作我的口。 他们必归向你， 你却不可归向他们。

KJV 英 耶15:19 Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

NIV 英 耶15:19 Therefore this is what the LORD says: "If you repent, I will restore you that you may serve me; if you utter worthy, not worthless, words, you will be my spokesman. Let this people turn to you, but you must not turn to them.

主目录 返回顶部

和合本 耶15:20 我必使你向这百姓成为坚固的铜墙。他们必攻击你，却不能胜你，因我与你同在，要拯救你、搭救你。”这是耶和华说的。

拼音版 耶15:20 Wǒ bì shǐ nǐ xiàng zhè bǎixìng chéngwéi jiāngù de tóng qiáng. tāmen bì gōngjī nǐ, què bùnéng shēng nǐ. yīn wǒ yǔ nǐ tóng zaì, yào zhengjiù nǐ, dājiù nǐ. zhè shì Yēhéhuá shuō de.

吕振中 耶15:20 我必使你向这人民成为坚固的铜墙；他们必攻击你，却不能胜过你；因为是我与你同在，要拯救你，要援救你∶这是永恒主发神谕说的。

新译本 耶15:20 我要使你成为坚固的铜墙抵挡这人民，他们必攻击你，却不能胜过你；因为我与你同在，要拯救你，搭救你。”这是耶和华的宣告。

现代译 耶15:20 我要使你在群众面前像铜墙一样坚强。他们攻击你，却不能击败你。我要跟你同在，保护你安全。

当代译 耶15:20 我要使你成为坚固的铜墙；他们虽然要攻击你，却决不能胜过你，因为我常与你在一起，从旁拯救你。

文理本 耶15:20 我将使尔于斯民、为巩固之铜垣、彼必攻尔而不胜、盖我与尔偕、以拯尔也、耶和华言之矣、

修订本 耶15:20 我必使你向这百姓成为坚固的铜墙。 他们必攻击你，却不能胜过你； 因我与你同在，要拯救你，搭救你。 这是耶和华说的。

KJV 英 耶15:20 And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

NIV 英 耶15:20 I will make you a wall to this people, a fortified wall of bronze; they will fight against you but will not overcome you, for I am with you to rescue and save you," declares the LORD.

主目录 返回顶部

和合本 耶15:21 “我必搭救你脱离恶人的手，救赎你脱离强暴人的手。”

拼音版 耶15:21 Wǒ bì dājiù nǐ tuōlí è rén de shǒu, jiùshú nǐ tuōlí qiángbào rén de shǒu.

吕振中 耶15:21 我必援救你脱离坏人的手，必赎救你脱离强暴人的手掌。」

新译本 耶15:21 “我必搭救你脱离恶人的手，救赎你脱离强暴人的掌握（“掌握”原文作“手掌”）。”

现代译 耶15:21 我要从邪恶强暴的人手中把你抢救出来。我是上主；我这样宣布了。」

当代译 耶15:21 我要把你从恶人的手中救出，在强暴人的权势下把你赎回。”

文理本 耶15:21 我必拯尔于恶者之手、赎尔于暴者之手、

修订本 耶15:21 我必搭救你脱离恶人的手， 救赎你脱离残暴之人的手。"

KJV 英 耶15:21 And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

NIV 英 耶15:21 "I will save you from the hands of the wicked and redeem you from the grasp of the cruel."


耶利米书第16章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第16章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶16:1 耶和华的话又临到我说：

拼音版 耶16:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 耶16:1 永恒主的话又传与我说∶

新译本 耶16:1 耶和华的话临到我，说：

现代译 耶16:1 上主又对我说：

当代译 耶16:1 主的话又临到我耳边说：

文理本 耶16:1 耶和华谕我曰、

修订本 耶16:1 耶和华的话又临到我，说：

KJV 英 耶16:1 The word of the LORD came also unto me, saying,

NIV 英 耶16:1 Then the word of the LORD came to me:

主目录 返回顶部

和合本 耶16:2 “你在这地方不可娶妻生儿养女。”

拼音版 耶16:2 Nǐ zaì zhè dìfang bùke qǔ qī, shēng ér yǎng nǚ.

吕振中 耶16:2 「你在这地方不可娶妻，生儿养女。

新译本 耶16:2 “在这地方你不可娶妻，不可生儿育女。”

现代译 耶16:2 「在这样的地方，你不可结婚，不可生儿育女。

当代译 耶16:2 “你在这地不可娶妻，也不可生儿育女。”

文理本 耶16:2 勿于斯土娶妻室、育子女、

修订本 耶16:2 "你不可在这地方娶妻，为自己生儿育女。

KJV 英 耶16:2 Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

NIV 英 耶16:2 "You must not marry and have sons or daughters in this place."

主目录 返回顶部

和合本 耶16:3 因为论到在这地方所生的儿女，又论到在这国中生养他们的父母，耶和华如此说：

拼音版 耶16:3 Yīnwei lún dào zaì zhè dìfang suǒ shēng de érnǚ, yòu lún dào zaì zhè guó zhōng shēng yǎng tāmende fùmǔ, Yēhéhuá rúcǐ shuō,

吕振中 耶16:3 因为论到在这地方所生的儿女，论到在这地生他们的母亲、和养他们的父亲、永恒主是这么说的∶

新译本 耶16:3 因为论到这地方出生的儿女，和在这地生养他们的父母，耶和华这样说：

现代译 耶16:3 我要告诉你有关在这里出生的孩子和父母将遭遇的事。

当代译 耶16:3 主在论及在这地出生的儿女和他们的父母时这样说：

文理本 耶16:3 盖耶和华论斯土所生子女、及其父母曰、

修订本 耶16:3 因为论到在这地方所生的儿女，又论到在这国中生他们的父母，耶和华如此说：

KJV 英 耶16:3 For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

NIV 英 耶16:3 For this is what the LORD says about the sons and daughters born in this land and about the women who are their mothers and the men who are their fathers:

主目录 返回顶部

和合本 耶16:4 “他们必死得甚苦，无人哀哭，必不得葬埋；必在地上像粪土，必被刀剑和饥荒灭绝；他们的尸首必给空中的飞鸟和地上的野兽作食物。”

拼音版 耶16:4 Tāmen bì sǐ dé shén kǔ, wú rén āikū, bì bùdé zàng mán, bì zaì dì shang xiàng fèntǔ, bì beì dāo jiàn hé jīhuāng mièjué. tāmende shī shǒu bì gei kōng zhōng de fēiniǎo hé dì shang de yeshòu zuò shíwù.

吕振中 耶16:4 他们必死于致命的疫疠，无人举哀，不得葬埋，等于粪土在地上。他们必被刀剑和饥荒灭尽；他们的尸体必给空中的飞鸟和地上的野兽做食物。

新译本 耶16:4 “他们都必死于致命的疫症，没有人为他们哀哭，他们的尸体也没有人埋葬，必在地面上成为粪肥。他们必被刀剑和饥荒所灭，他们的尸体成了空中飞鸟和地上走兽的食物。”

现代译 耶16:4 他们都要因疫症死亡；没有人好哀悼他们，埋葬他们。他们的尸体要像肥料堆在地上。他们要不是饿死，就是战死；尸体成为飞鸟走兽的食物。

当代译 耶16:4 “他们必死於恶疾，无人哀悼，无人埋葬；骸骨弃置地上，有如粪堆一样。他们必被战争和饥荒毁灭，尸首也成为雀鸟和走兽的食物。”

文理本 耶16:4 皆遘厉疾而死、无人哀哭、不得瘗埋、将于地上、同乎粪土、见灭于锋刃饥馑、其尸为飞鸟野兽所食、

修订本 耶16:4 他们必死于致命的疾病，无人哀哭，不得埋葬，在地上如粪土，因刀剑和饥荒而灭绝；他们的尸首必给空中的飞鸟和地上的走兽作食物。

KJV 英 耶16:4 They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

NIV 英 耶16:4 "They will die of deadly diseases. They will not be mourned or buried but will be like refuse lying on the ground. They will perish by sword and famine, and their dead bodies will become food for the birds of the air and the beasts of the earth."

主目录 返回顶部

和合本 耶16:5 耶和华如此说：“不要进入丧家，不要去哀哭，也不要为他们悲伤，因我已将我的平安、慈爱、怜悯从这百姓夺去了。”这是耶和华说的。

拼音版 耶16:5 Yēhéhuá rúcǐ shuō, búyào jìnrù sāng jiā, búyào qù āikū, ye búyào wèi tāmen bēi shāng, yīn wǒ yǐ jiāng wǒde píngān, cíaì, liánmǐn cóng zhè bǎixìng duó qù le. zhè shì Yēhéhuá shuō de.

吕振中 耶16:5 因为永恒主这么说∶你不要进入嚎啕之家，不要去哀哭，不要为他们悲伤；因为我已从这人民身上夺去我的平安、坚爱、和怜悯∶这是永恒主发神谕说的。

新译本 耶16:5 耶和华这样说：“你不可进入丧家，也不可去为他们哀哭悲伤；因为我已经从这人民身上收回我的平安、慈爱和怜悯。”这是耶和华的宣告。

现代译 耶16:5 「你不可进入丧家，不要为任何人悲伤哀悼。我不再赐平安给我子民，也不以慈爱怜悯待他们。

当代译 耶16:5 因为主说：“你不要进入丧家为他们举哀悲伤，因为我已经从这子民中收回我所赐的平安、慈爱和怜悯。

文理本 耶16:5 耶和华曰、勿入丧室、勿往吊、勿为之哀哭、盖我于斯民、夺我平康、收我仁慈矜悯、耶和华言之矣、

修订本 耶16:5 "耶和华如此说：不要进入丧家，不要去哀哭，也不要为他们悲伤，因我已使我的平安、慈爱、怜悯离开这百姓。这是耶和华说的。

KJV 英 耶16:5 For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

NIV 英 耶16:5 For this is what the LORD says: "Do not enter a house where there is a funeral meal; do not go to mourn or show sympathy, because I have withdrawn my blessing, my love and my pity from this people," declares the LORD.

主目录 返回顶部

和合本 耶16:6 “连大带小，都必在这地死亡，不得葬埋。人必不为他们哀哭，不用刀划身，也不使头光秃。

拼音版 耶16:6 Lián dà daì xiǎo, dōu bì zaì zhè dì sǐwáng, bùdé zàng mán. rén bì bú wèi tāmen āikū, búyòng dāo huá shēn, ye bú shǐ tóu guāng tū.

吕振中 耶16:6 在这地无论大小的都必死，不得埋葬；必没有人为他们哀哭；没有人为他们而刻划身体，或使头头光秃。

新译本 耶16:6 “尊大的和卑微的都必死在这地；没有人埋葬他们，没有人为他们哀哭，也没有人为他们割伤自己，剃光头发。

现代译 耶16:6 无论贫富同样要死在这里；没有人埋葬他们，也没有人哀悼他们。没有人会砍伤自己或剃光头发为他们志哀。

当代译 耶16:6 无论大小都要死在这里，无人埋葬他们；无人为他们悲伤，也无人为了他们的缘故用刀划身和剃头，以示悲伤。

文理本 耶16:6 自尊逮卑、必皆死于斯土、不得瘗埋、无人为之哀哭、自割薙发、

修订本 耶16:6 他们连大带小，都必在这地死亡，不得埋葬。人必不为他们哀哭，不为他们割划自己，也不剃光头。

KJV 英 耶16:6 Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

NIV 英 耶16:6 "Both high and low will die in this land. They will not be buried or mourned, and no one will cut himself or shave his head for them.

主目录 返回顶部

和合本 耶16:7 他们有丧事，人必不为他们擘饼，因死人安慰他们。他们丧父丧母，人也不给他们一杯酒安慰他们。

拼音版 耶16:7 Tāmen yǒu sāng shì, rén bì bú wèi tāmen bò bǐng, yīn sǐ rén ānwèi tāmen. tāmen sāng fù sāng mǔ, rén ye bù gei tāmen yī bēi jiǔ ānwèi tāmen.

吕振中 耶16:7 必没有人为他的哀悼而擘饼（『饼』字传统作∶『为了他们』）；没有人因死人而安慰他；也没有人因他丧父或丧母而给他一杯安慰酒喝。

新译本 耶16:7 没有人为哀悼的人擘饼，为死者安慰他们；丧父或丧母的人，都没有人给他们喝一杯安慰酒。

现代译 耶16:7 没有人会跟丧家一起吃喝，为了他们的丧亡安慰他们，连丧父或丧母的人，也没有人表示同情。

当代译 耶16:7 不会有人擘饼为他们悲哀，也没有人因为他们死了亲人而安慰他们；也不会有人因为他们死了父母而把安慰酒给他们喝。

文理本 耶16:7 居丧者、无人为之擘饼、以相慰藉、有父母之丧者、无人饮以慰藉之杯、

修订本 耶16:7 有丧事，人不为他们擘饼 ，也不因死人安慰他们；他们丧父丧母，人也不给他们一杯酒安慰他们。

KJV 英 耶16:7 Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

NIV 英 耶16:7 No one will offer food to comfort those who mourn for the dead--not even for a father or a mother--nor will anyone give them a drink to console them.

主目录 返回顶部

和合本 耶16:8 你不可进入宴乐的家，与他们同坐吃喝。

拼音版 耶16:8 Nǐ bùke jìnrù yàn lè de jiā, yǔ tāmen tóng zuò chī hē.

吕振中 耶16:8 你也不要进入宴饮之家去跟他们同坐吃喝。

新译本 耶16:8 你也不可进入欢宴之家，跟他们同坐，一起吃喝。

现代译 耶16:8 「你也不可进入欢宴的家，跟他们吃喝。

当代译 耶16:8 你也不可进入宴乐的家与他们同坐吃喝。”

文理本 耶16:8 筵宴之室、尔勿入而同坐、式饮式食、

修订本 耶16:8 你不可进入宴乐的家，与人同坐又吃又喝，

KJV 英 耶16:8 Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

NIV 英 耶16:8 "And do not enter a house where there is feasting and sit down to eat and drink.

主目录 返回顶部

和合本 耶16:9 因为万军之耶和华以色列的　神如此说：你们还活着的日子在你们眼前，我必使欢喜和快乐的声音、新郎和新妇的声音从这地方止息了。

拼音版 耶16:9 Yīnwei wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐmen hái huó zhe de rìzi zaì nǐmen yǎnqián, wǒ bì shǐ huānxǐ hé kuaìlè de shēngyīn, xīnláng hé xīn fù de shēngyīn, cóng zhè dìfang zhǐxī le.

吕振中 耶16:9 因为万军之永恒主以色列之上帝这么说∶看吧，你们还活着的日子、正在你们眼前、我就要使地方欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、都止息住。

新译本 耶16:9 因为万军之耶和华以色列的　神这样说：‘看哪！我必在你们眼前，在你们还活着的日子，使欢笑和快乐的声音，新郎和新娘的声音，都从这地方止息了。’”

现代译 耶16:9 我—上主、万军的统帅、以色列的上帝这样说：我要使这地死气沉沉，不再有欢笑，也不再有婚宴喜庆的声音。他们有生之日要亲身经历这些事。

当代译 耶16:9 因为万军之主以色列的上帝这样说：“我要在你们在生的日子亲眼看见我除掉这地方所有欢乐愉快的声音，连新郎新娘的欢笑声都要消失。

文理本 耶16:9 盖万军之耶和华、以色列之上帝曰、尔在世之日、我必使欢愉喜乐之声、新娶者与新妇之声、绝于斯土、尔目睹之、

修订本 耶16:9 因为万军之耶和华－以色列的上帝如此说：看哪，你们还活着的日子，我必在你们眼前止息这地方欢喜和快乐的声音、新郎和新娘的声音。

KJV 英 耶16:9 For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

NIV 英 耶16:9 For this is what the LORD Almighty, the God of Israel, says: Before your eyes and in your days I will bring an end to the sounds of joy and gladness and to the voices of bride and bridegroom in this place.

主目录 返回顶部

和合本 耶16:10 你将这一切的话指示这百姓，他们问你说：‘耶和华为什么说，要降这大灾祸攻击我们呢？我们有什么罪孽呢？我们向耶和华我们的　神犯了什么罪呢？’

拼音版 耶16:10 Nǐ jiāng zhè yīqiè de huà zhǐshì zhè bǎixìng. tāmen wèn nǐ shuō, Yēhéhuá wèishénme shuō, yào jiàng zhè dà zāihuò gōngjī wǒmen ne. wǒmen yǒu shénme zuìniè ne. wǒmen xiàng Yēhéhuá wǒmen de shén fàn le shénme zuì ne.

吕振中 耶16:10 「将来你把这一切话（或译∶事）告诉这人民，他们若问你说∶『永恒主为什么说要降这一切大灾祸来惩罚我们？我们有什么罪孽呢？我们是犯了什么罪去得罪了永恒主我们的上帝呢？』

新译本 耶16:10 “你向这人民传讲这一切时，如果他们问你：‘耶和华为什么宣告这一切严重的灾祸对付我们呢？我们有什么罪孽？我们犯了什么罪，得罪了耶和华我们的　神呢？’

现代译 耶16:10 「当你向他们传达这话的时候，他们会问你：『上主为甚麽这麽严厉地惩罚我们呢？我们究竟犯了甚麽罪？在甚麽地方得罪了上主—我们的上帝？』

当代译 耶16:10 “当你把这些话告诉他们的时候，他们会质问你说：‘为甚麽上帝要向我们宣判这大灾难？我们有甚麽罪？我们犯了甚麽得罪主的罪呢？’

文理本 耶16:10 尔以此言示民、彼必谓尔曰、耶和华曷言降此巨灾于我侪、我有何愆尤、干何罪戾于我上帝耶和华、

修订本 耶16:10 "你将这一切的话指示这百姓，他们若问你说：'耶和华为什么说，要降这大灾祸攻击我们呢？我们有什么罪孽呢？我们向耶和华－我们的上帝犯了什么罪呢？'

KJV 英 耶16:10 And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

NIV 英 耶16:10 "When you tell these people all this and they ask you, 'Why has the LORD decreed such a great disaster against us? What wrong have we done? What sin have we committed against the LORD our God?'

主目录 返回顶部

和合本 耶16:11 你就对他们说，耶和华说：‘因为你们列祖离弃我，随从别神，事奉敬拜，不遵守我的律法。

拼音版 耶16:11 Nǐ jiù duì tāmen shuō, Yēhéhuá shuō, yīnwei nǐmen lièzǔ lí qì wǒ, suícóng bié shén, shìfèng jìngbaì, bù zūnshǒu wǒde lǜfǎ,

吕振中 耶16:11 你就要对他们说∶『永恒主发神谕说∶是因为你们列祖离弃了我，去随从别的神，而事奉敬拜他们，却离弃了我，不遵守我的律法；

新译本 耶16:11 你就要回答他们：‘因为你们的列祖离弃了我（这是耶和华的宣告），他们随从别的神，事奉敬拜他们；他们离弃了我，不遵守我的律法。

现代译 耶16:11 你要告诉他们，上主这样说：『你们的祖先背叛我去膜拜服事别的神明。他们离弃了我，不听从我的教训。

当代译 耶16:11 你便对他们说：‘因为你们的祖先离弃了主，跟随别神服事他们，向他们跪拜，却对我置诸不理，也不遵守主的律法。

文理本 耶16:11 尔则告之曰、耶和华云、尔祖弃我、而从他神、服事崇拜、且背我、不守我法律、

修订本 耶16:11 你就对他们说：'因为你们祖先离弃了我，随从别神，事奉敬拜它们，却离弃我，不遵守我的律法。这是耶和华说的。

KJV 英 耶16:11 Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

NIV 英 耶16:11 then say to them, 'It is because your fathers forsook me,' declares the LORD, 'and followed other gods and served and worshiped them. They forsook me and did not keep my law.

主目录 返回顶部

和合本 耶16:12 而且你们行恶比你们列祖更甚；因为各人随从自己顽梗的恶心行事，甚至不听从我。

拼音版 耶16:12 'Erqie nǐmen xíng è bǐ nǐmen lièzǔ gēng shén. yīnwei gèrén suícóng zìjǐ wán geng de è xīn xíngshì, shènzhì bú tīng cóng wǒ,

吕振中 耶16:12 而你们呢，作坏事又比你们列祖更厉害；你们看，你们各人都随从自己顽强之坏心思而行，不听从我；

新译本 耶16:12 至于你们，你们作坏事比你们的列祖更厉害；看哪！你们各人都随从自己顽梗的恶心行事，不听从我。

现代译 耶16:12 但是你们比他们更可恶。你们一直为自己顽劣的心思所驱使，不听从我。

当代译 耶16:12 可是，你们作恶比你们的祖先更甚，各人依从自己的恶念行事，执迷不悟。

文理本 耶16:12 尔曹行恶甚于尔祖、各徇恶心之刚愎而行、不听从我、

修订本 耶16:12 你们行恶比你们祖先更甚，看哪，各人随从自己顽梗的恶心行事，不听从我。

KJV 英 耶16:12 And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

NIV 英 耶16:12 But you have behaved more wickedly than your fathers. See how each of you is following the stubbornness of his evil heart instead of obeying me.

主目录 返回顶部

和合本 耶16:13 所以我必将你们从这地赶出，直赶到你们和你们列祖素不认识的地，你们在那里必昼夜事奉别神，因为我必不向你们施恩。’”

拼音版 耶16:13 Suǒyǐ wǒ bìjiāng nǐmen cóng zhè dì gǎn chū, zhí gǎn dào nǐmen hé nǐmen lièzǔ sù bú rènshi de dì. nǐmen zaì nàli bì zhòuyè shìfèng bié shén, yīnwei wǒ bì bú xiàng nǐmen shī ēn.

吕振中 耶16:13 因此我必将你们从这地抛掷出去，直抛到你们素不认识的地，你们和你们列祖都不认识的；在那里你们尽可以昼夜事奉别的神阿！因为我必不向你们施恩。』

新译本 耶16:13 因此，我要把你们从这地赶出去，去到你们和你们列祖所不认识的地；你们在那里必昼夜事奉别的神，因为我不再向你们施恩。’

现代译 耶16:13 所以我要把你们抛出这地方，把你们赶到你们和你们的祖先都不知道的地方去。在那里，你们要日夜拜别的神明；我不再怜悯你们。』」

当代译 耶16:13 所以，他要把你们从这地驱逐出去，到你们和你们祖先素不认识的地方去；在那里你们要日夜事奉别的神，因为他再也不爱惜你们了。’”

文理本 耶16:13 故我必驱尔出斯土、入尔与尔祖所未识之地、尔将在彼昼夜崇事他神、我不施恩于尔、○

修订本 耶16:13 所以我必将你们从这地赶出，直赶到你们和你们祖先素不认识之地。你们在那里昼夜必事奉别神，因为我必不再向你们施恩。'"

KJV 英 耶16:13 Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

NIV 英 耶16:13 So I will throw you out of this land into a land neither you nor your fathers have known, and there you will serve other gods day and night, for I will show you no favor.'

主目录 返回顶部

和合本 耶16:14 耶和华说：“日子将到，人必不再指着那领以色列人从埃及地上来之永生的耶和华起誓，

拼音版 耶16:14 Yēhéhuá shuō, rìzi jiāng dào, rén bì bú zaì zhǐ zhe nà lǐng Yǐsèliè rén cóng Aijí dì shang lái zhī yǒngshēng de Yēhéhuá qǐshì,

吕振中 耶16:14 所以你看，日子必到，永恒主发神谕说∶人必不再指着那领以色列人从埃及地上来的永活永恒主来起誓，

新译本 耶16:14 “看哪！日子快到，人必不再指着那领以色列人从埃及地上来的永活的耶和华起誓。”这是耶和华的宣告。

现代译 耶16:14 上主说：「有一天，当人发誓的时候，不再说：『我指着那带领以色列人出埃及的永生上主发誓，』

当代译 耶16:14 主说：“日子快到了，那时人不再指着那领以色列人出埃及的主起誓，

文理本 耶16:14 耶和华曰、其日将至、人不复言、指导以色列人出埃及、维生之耶和华而誓、

修订本 耶16:14 "看哪，日子将到，人必不再指着那领以色列人从埃及地上来的永生耶和华起誓。这是耶和华说的。

KJV 英 耶16:14 Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

NIV 英 耶16:14 "However, the days are coming," declares the LORD, "when men will no longer say, 'As surely as the LORD lives, who brought the Israelites up out of Egypt,'

主目录 返回顶部

和合本 耶16:15 却要指着那领以色列人从北方之地，并赶他们到的各国上来之永生的耶和华起誓，并且我要领他们再入我从前赐给他们列祖之地。”

拼音版 耶16:15 Què yào zhǐ zhe nà lǐng Yǐsèliè rén cóng bei fāng zhī dì, bìng gǎn tāmen dào de ge guó shang lái zhī yǒngshēng de Yēhéhuá qǐshì, bìngqie wǒ yào lǐng tāmen zaì rù wǒ cóng qián cìgei tāmen lièzǔ zhī dì.

吕振中 耶16:15 却要指着那领以色列人从北方之地、从放逐他们到列国之地上来的永活永恒主来起誓；我并且要领他们回到他们的本地、就是我从前赐给他们列祖的。

新译本 耶16:15 “他们却要指着那领以色列人从北方之地，从他们被赶逐到的各国上来的永活的耶和华起誓。因我要领他们回到自己的土地，就是我从前赐给他们列祖的。

现代译 耶16:15 却要说：『我指着那带领以色列人离开那北方的土地，离开他放逐他们去的各国的永生上主发誓。』因为我要带领他们回到故乡，回到我赐给他们祖先的土地。我是上主；我这样宣布了。」

当代译 耶16:15 却要指着那领以色列人从北方出来、驱逐他们到各国又领他们回来的主起誓。因为我必领他们回到我赐给他们祖先的地方。”

文理本 耶16:15 惟言指导以色列人出北方、及凡所驱而至之国、维生之耶和华而誓、我必导之、入我所锡厥祖之地、

修订本 耶16:15 人却要指着那领以色列人离开北方之地，离开他们被赶到的各国之永生的耶和华起誓；并且我要领他们归回我从前赐给他们祖先之地。"

KJV 英 耶16:15 But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

NIV 英 耶16:15 but they will say, 'As surely as the LORD lives, who brought the Israelites up out of the land of the north and out of all the countries where he had banished them.' For I will restore them to the land I gave their forefathers.

主目录 返回顶部

和合本 耶16:16 耶和华说：“我要召许多打鱼的，把以色列人打上来，然后我要召许多打猎的，从各山上、各冈上、各石穴中猎取他们。

拼音版 耶16:16 Yēhéhuá shuō, wǒ yào zhào xǔduō dá yú de bǎ Yǐsèliè rén dá shang lái, ránhòu wǒ yào zhào xǔduō dá liè de, cóng ge shān shang, ge gāng shang, ge shí xué zhōng liè qǔ tāmen.

吕振中 耶16:16 「永恒主发神谕说∶看吧，我要差人去召许多打鱼的，把以色列人打上来；然后我要差人去召许多打猎的，从各山上、各冈陵上，各岩石缝儿，把他们都猎取了来。

新译本 耶16:16 “看哪！我要差人去叫许多渔夫来，捕捉以色列人；然后我要差人去叫许多猎人来，从各大山、小山和岩石的裂缝里，猎取他们。”这是耶和华的宣告。

现代译 耶16:16 上主说：「我要差派许多渔夫来捕捉这些人，又要差派许多猎人到大小山冈和岩石洞穴猎取他们。

当代译 耶16:16 主说：“看哪，我要差派许多渔夫，把他们捕上来；然后我要派许多猎人，从各山丘、岩缝里把他们猎取回来。

文理本 耶16:16 耶和华曰、我必召众渔人以渔之、厥后召众猎人、自山冈磐穴以猎之、

修订本 耶16:16 "看哪，我要差派许多打鱼的捕获他们；以后，我也要派许多打猎的，从各山上、各冈上、各石穴中猎取他们。这是耶和华说的。

KJV 英 耶16:16 Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

NIV 英 耶16:16 "But now I will send for many fishermen," declares the LORD, "and they will catch them. After that I will send for many hunters, and they will hunt them down on every mountain and hill and from the crevices of the rocks.

主目录 返回顶部

和合本 耶16:17 因我的眼目察看他们的一切行为，他们不能在我面前遮掩；他们的罪孽，也不能在我眼前隐藏。

拼音版 耶16:17 Yīn wǒde yǎnmù chákàn tāmende yīqiè xíngwéi. tāmen bùnéng zaì wǒ miànqián shào yǎn, tāmende zuìniè ye bùnéng zaì wǒ yǎnqián yǐncáng.

吕振中 耶16:17 因为我的眼在察看他们所行的一切路；他们必不能从我面前遮掩住，他们的罪孽也不能从我眼前隐藏着。

新译本 耶16:17 “因为我的眼察看他们所行的一切；在我面前这一切都无法隐藏，他们的罪孽不能从我眼前遮掩起来。

现代译 耶16:17 我看见了他们所做的一切；他们的罪恶都在我眼前，无法隐藏。

当代译 耶16:17 因为我的眼察看他们一切的行为，他们决不能逃过我的耳目，他们的罪也瞒不过我的眼晴。

文理本 耶16:17 盖我目鉴察其途、彼不掩于我前、其愆尤不隐于我目、

修订本 耶16:17 因我的眼目察看他们一切的行为；他们不能在我面前遮掩，他们的罪孽也不能在我眼前隐藏。

KJV 英 耶16:17 For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

NIV 英 耶16:17 My eyes are on all their ways; they are not hidden from me, nor is their sin concealed from my eyes.

主目录 返回顶部

和合本 耶16:18 我先要加倍报应他们的罪孽和罪恶，因为他们用可憎之尸玷污我的地土，又用可厌之物充满我的产业。”

拼音版 耶16:18 Wǒ xiān yào jiābeì bàoyìng tāmende zuìniè hé zuìè. yīnwei tāmen yòng ke zēng zhī shī diànwū wǒde dì tǔ, yòu yòng ke yàn zhī wù chōngmǎn wǒde chǎnyè.

吕振中 耶16:18 我必（传统有∶『先』字）倍加报应他们的罪孽和罪恶，因为他们用他们可憎之像的尸体沾污了我的地，用他们可厌的偶像充满了我的产业。」

新译本 耶16:18 首先我要加倍报应他们的罪孽和罪恶，因为他们用自己那些毫无生气、可憎的偶像（“毫无生气、可憎的偶像”原文作“可憎的偶像的尸体”）玷污了我的土地，他们那些可厌之物充满了我的产业。”

现代译 耶16:18 我要使他们因自己的邪恶和罪过受加倍的惩罚；因为他们膜拜那些毫无生气、像死尸一样的偶像，污染了我的土地。他们用可憎的假神塞满了这地方。」

当代译 耶16:18 我先要双倍报应他们所犯的罪，因为他们玷污了我的地，他们用可憎的神像充满我的产业。”

文理本 耶16:18 我必先循其愆尤罪戾、报之维倍、因其以可恶之尸、污蔑我土、以可憎之事充盈我业、

修订本 耶16:18 我要先加倍报应他们的罪孽和罪恶，因为他们以可憎之偶像的尸首使我的地玷污，使我的产业充斥可厌之物。"

KJV 英 耶16:18 And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

NIV 英 耶16:18 I will repay them double for their wickedness and their sin, because they have defiled my land with the lifeless forms of their vile images and have filled my inheritance with their detestable idols."

主目录 返回顶部

和合本 耶16:19 耶和华啊，你是我的力量，是我的保障，在苦难之日是我的避难所。列国人必从地极来到你这里说：“我们列祖所承受的，不过是虚假，是虚空无益之物。

拼音版 耶16:19 Yēhéhuá a, nǐ shì wǒde lìliang, shì wǒde bǎo zhàng. zaì kǔnàn zhī rì shì wǒde bìnàn suǒ. liè guó rén bì cóng dìjí lái dào nǐ zhèlǐ, shuō, wǒmen lièzǔ suǒ chéngshòu de, bú guo shì xūjiǎ, shì xū kōng wúyì zhī wù.

吕振中 耶16:19 永恒主，我的力量，我的保障，我患难之日的躲避所阿，列国的人必从地极来见你，说∶「我们列祖所承受到的不过是虚假、虚空、其中毫无益处的偶像。

新译本 耶16:19 耶和华，我的力量、我的堡垒、我遭难时的避难所啊！万国要从地极前来朝见你，说：“我们列祖所承受的只是虚假的偶像，是虚空、一无用处的。

现代译 耶16:19 上主啊，你是我的力量和堡垒；你是我危难时的避难所。列国要从世界各角落来到你面前，说：「我们的祖先只拜假神，只拜毫无用处的偶像。

当代译 耶16:19 主啊，你是我的力量，是我的保障，在危难的时候，你是我的避难所。万国都要从地极来到你面前说：“我们的祖先所承受的，只不过是虚假的，毫无益处。”

文理本 耶16:19 耶和华欤、尔为我力、我之保障、我难中之避所、列邦必自地极而至、曰、我祖所承者、莫非妄诞虚伪无益之物、

修订本 耶16:19 耶和华啊，你是我的力量， 是我的保障， 在患难之日是我的避难所。 列国的人必从地极来到你这里，说： "我们祖先所承受的， 不过是虚假，是虚空无益之物。

KJV 英 耶16:19 O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

NIV 英 耶16:19 O LORD, my strength and my fortress, my refuge in time of distress, to you the nations will come from the ends of the earth and say, "Our fathers possessed nothing but false gods, worthless idols that did them no good.

主目录 返回顶部

和合本 耶16:20 人岂可为自己制造神呢？其实这不是神。”

拼音版 耶16:20 Rén qǐ ke wèi zìjǐ zhìzào shén ne. qíshí zhè bú shì shén.

吕振中 耶16:20 人哪能为自己造神呢？其实这些偶像并不是神呀。」

新译本 耶16:20 人岂能为自己制造神呢？其实这些偶像并不是神。”

现代译 耶16:20 人能为自己造神明吗？即使造了，它们也不是真神。」

当代译 耶16:20 难道人可以为自己制造神吗？其实他们并不是神！

文理本 耶16:20 人可为己造神乎、此实非神也、

修订本 耶16:20 人岂可为自己制造神明呢？ 其实它们不是神明。"

KJV 英 耶16:20 Shall a man make gods unto himself, and they are no gods?

NIV 英 耶16:20 Do men make their own gods? Yes, but they are not gods!"

主目录 返回顶部

和合本 耶16:21 耶和华说：“我要使他们知道，就是这一次使他们知道我的手和我的能力；他们就知道我的名是耶和华了。

拼音版 耶16:21 Yēhéhuá shuō, wǒ yào shǐ tāmen zhīdào, jiù shì zhè yī cì shǐ tāmen zhīdào wǒde shǒu hé wǒde nénglì. tāmen jiù zhīdào wǒde míng shì Yēhéhuá le.

吕振中 耶16:21 「所以你看，我必使他们认识，尽这一次使他们认识我的手腕我的能力，他们就知道我的名乃是耶和华。」

新译本 耶16:21 “因此，看哪！我要使他们知道，这一次我必叫他们认识我的手和我的能力，他们就知道我的名是耶和华。”

现代译 耶16:21 上主说：「所以，我这一次一定要使列国知道我的大能力；他们要知道我的名是耶和华。」

当代译 耶16:21 主说：“因此，看哪，我要在这一次使他们知道，叫他们认识我的能力，他们便知道我是上帝了。”

文理本 耶16:21 此次我必使之识我臂我力、而知我名为耶和华、

修订本 耶16:21 "所以，看哪，我要使他们知道，就是这一次使他们知道我的手和我的能力。他们就知道我的名是耶和华了。"

KJV 英 耶16:21 Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

NIV 英 耶16:21 "Therefore I will teach them--this time I will teach them my power and might. Then they will know that my name is the LORD.


耶利米书第17章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第17章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶17:1 犹大的罪，是用铁笔、用金钢钻记录的，铭刻在他们的心版上和坛角上。

拼音版 耶17:1 Yóudà de zuì shì yòng tie bǐ, yòng jīn gāng zuān jìlù de, míng kè zaì tāmende xīn bǎn shang hé tán jiǎo shang.

吕振中 耶17:1 「犹大的罪是用鉄笔、用金钢钻记录的；是铭刻在他们心版上和他们（传统∶你们）祭坛角上的，

新译本 耶17:1 “犹大的罪是用铁笔铭记的，是用金钢钻刻在他们的心版上，和他们（“他们”有古抄本作“你们”）祭坛的角上。

现代译 耶17:1 上主说：「犹大的人民哪，你们的罪过是用铁笔写的，是用钻石针刻在你们的心里，雕刻在你们的祭坛角上的。

当代译 耶17:1 犹大的罪是用铁笔记录、用钻石刻在他们的心坎和祭坛的角上的。

文理本 耶17:1 犹大之罪、录以铁笔、其锋乃金钢石、铭于心版、及厥坛角、

修订本 耶17:1 犹大的罪是用铁笔、用金刚石记录的，铭刻在他们的心版和祭坛角上。

KJV 英 耶17:1 The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

NIV 英 耶17:1 "Judah's sin is engraved with an iron tool, inscribed with a flint point, on the tablets of their hearts and on the horns of their altars.

主目录 返回顶部

和合本 耶17:2 他们的儿女，记念他们高冈上、青翠树旁的坛和木偶。

拼音版 耶17:2 Tāmende érnǚ jìniàn tāmen gāo gāng shang, qīng cuì shù páng de tán hé mùǒu.

吕振中 耶17:2 而他们的儿女又怀念着他们的祭坛和亚舍拉神木，在茂盛树旁、在高冈上、

新译本 耶17:2 他们的儿女也怀念着那些在各高冈上、在繁茂树旁的祭坛和亚舍拉。

现代译 耶17:2 你们境内的每一棵绿树下，每一座小山和原野的大山上，都有为女神亚舍拉建造的祭坛和神柱。你们竟膜拜这些祭坛和神柱。

当代译 耶17:2 他们记念自己在丛林、在高山所造的祭坛和神像，正如记念自己的儿女一样。

文理本 耶17:2 彼之子女、竟记忆其坛与木偶、在于高冈之上、绿树之下、

修订本 耶17:2 他们的儿女思念他们在高冈上、青翠树旁的祭坛和亚舍拉。

KJV 英 耶17:2 Whilst their children remember their altars and their groves by the green trees upon the high hills.

NIV 英 耶17:2 Even their children remember their altars and Asherah poles beside the spreading trees and on the high hills.

主目录 返回顶部

和合本 耶17:3 我田野的山哪，我必因你在四境之内所犯的罪，把你的货物、财宝，并邱坛当掠物交给仇敌。

拼音版 耶17:3 Wǒ tiānye de shān nǎ, wǒ bì yīn nǐ zaì sì jìng zhī neì suǒ fàn de zuì, bǎ nǐde huò wù, cáibǎo, bìng qiū tán dāng lue wù jiāo gei chóudí.

吕振中 耶17:3 我野外之山的。因你在四境之内所犯的罪，我必将你的资财、你一切的宝物、做代价（传统∶你的高处）交给仇敌为掠物。

新译本 耶17:3 我在田野的山哪！因你在四境之内所犯的罪，我必把你的财产、一切宝物和你的邱坛，给敌人作掠物。（本节或译：“因你在四境之内所犯的罪，我必把我在田野的山、你的财产、一切宝物和你的邱坛，给敌人作掠物。”）

现代译 耶17:3 因为你们在全国各地犯罪，我要使你们的敌人掠夺你们的财宝。

当代译 耶17:3 “我田野的山啊！因你在境内所犯的罪，我要把你的财物和宝库交给敌人，成为他的战利品。

文理本 耶17:3 我田间之山欤、因罪之故、我必使尔四境之货财宝物、以及崇邱、悉被劫掠、

修订本 耶17:3 我田野的山哪，因你在全境内的丘坛所犯的罪，我必使你的财富和一切的财宝成为掠物。

KJV 英 耶17:3 O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

NIV 英 耶17:3 My mountain in the land and your wealth and all your treasures I will give away as plunder, together with your high places, because of sin throughout your country.

主目录 返回顶部

和合本 耶17:4 并且你因自己的罪，必失去我所赐给你的产业；我也必使你在你所不认识的地上，服事你的仇敌。因为你使我怒中起火，直烧到永远。”

拼音版 耶17:4 Bìngqie nǐ yīn zìjǐ de zuì bì shīqù wǒ suǒ cìgei nǐde chǎnyè. wǒ ye bì shǐ nǐ zaì nǐ suǒ bú rènshi de dì shang fúshì nǐde chóudí. yīnwei nǐ shǐ wǒ nù zhōng qǐ huǒ, zhí shāo dào yǒngyuǎn.

吕振中 耶17:4 你必松手（『手』字传统作∶『并且在你里面』）不能管理我所赐给你的产业；我必使你在不认识之地上服事你的仇敌；因为你们在我怒气中烧起火来，要直烧到永远。」

新译本 耶17:4 因你自己的缘故，我赐给你的产业，你必失掉；我必使你在你不认识的地方，服事你的仇敌；因为你们惹起我的怒火，我的怒火必燃烧到永远。”

现代译 耶17:4 你们必须放弃我赐给你们的土地；我要把你们流放到陌生的地方作敌人的奴隶。你们激怒了我，我的怒火燃烧，永不熄灭。」

当代译 耶17:4 我要使我所赐给你的产业化为乌有，你要成为仇敌的奴隶，在你素不认识的地方服事他们；因为你惹起我的怒火，必燃烧不熄。”，

文理本 耶17:4 尔必失我所锡之业、乃尔自致、我必使尔在所未识之地、服事尔敌、缘尔使我怒炽、炎炎不灭、○

修订本 耶17:4 因自己所做的，你必失去我所赐给你的产业。我也必使你在你所不认识的地服侍你的仇敌；因你们激起了我的怒火，直烧到永远。

KJV 英 耶17:4 And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

NIV 英 耶17:4 Through your own fault you will lose the inheritance I gave you. I will enslave you to your enemies in a land you do not know, for you have kindled my anger, and it will burn forever."

主目录 返回顶部

和合本 耶17:5 耶和华如此说：“倚靠人血肉的膀臂，心中离弃耶和华的，那人有祸了！

拼音版 耶17:5 Yēhéhuá rúcǐ shuō, yǐkào rén xuèròu de bǎngbì, xīn zhōng lí qì Yēhéhuá de, nà rén yǒu huò le.

吕振中 耶17:5 永恒主这么说∶「那倚靠世人、以人的血肉为自己的膀臂、其心却转离永恒主的、那种人该受咒诅。

新译本 耶17:5 耶和华这样说：“倚靠世人，恃凭肉体为自己的力量，心里偏离耶和华的，这人该受咒诅。

现代译 耶17:5 上主说：信赖世人，倚靠必死之人的力量，叛离了我—上主的人，这种人该受咒诅。

当代译 耶17:5 主这样说：“那信赖世人、倚靠血肉之躯、心却离弃主的人是可咒诅的。

文理本 耶17:5 耶和华曰、凡赖世人、恃血肉之臂、而心离耶和华者、其人见诅、

修订本 耶17:5 耶和华如此说： "倚靠人，以血肉为膀臂， 心中离弃耶和华的， 那人该受诅咒！

KJV 英 耶17:5 Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

NIV 英 耶17:5 This is what the LORD says: "Cursed is the one who trusts in man, who depends on flesh for his strength and whose heart turns away from the LORD.

主目录 返回顶部

和合本 耶17:6 因他必像沙漠的杜松，不见福乐来到，却要住旷野干旱之处，无人居住的硷地。

拼音版 耶17:6 Yīn tā bì xiàng shā mò de dù sōng, bú jiàn fú lè lái dào, què yào zhù kuàngye gān hàn zhī chù, wú rén jūzhù de jiǎn dì.

吕振中 耶17:6 他正像原野上的杜松，福乐来到，他也看不见，他却要住在旷野焦乾之处，无人居住之咸地。

新译本 耶17:6 他必像沙漠中的灌木，福乐来到，他也必看不见，却要住在旷野干旱之地、无人居住的咸地。

现代译 耶17:6 他像沙漠中的灌木：长在乾旱的旷野，长在荒芜的盐地；他不可能有幸福。

当代译 耶17:6 他像沙漠中光秃的树，见不到福乐，只住在乱石嶙峋的荒野及无人居住的硷地中。

文理本 耶17:6 盖彼必如沙漠之杜松、不沾膏泽、居于旷野干燥之地、斥卤之区、无人之处、

修订本 耶17:6 他必像沙漠里的矮树， 不见福乐来到； 他要住在旷野干旱之处， 无人居住的盐地。

KJV 英 耶17:6 For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

NIV 英 耶17:6 He will be like a bush in the wastelands; he will not see prosperity when it comes. He will dwell in the parched places of the desert, in a salt land where no one lives.

主目录 返回顶部

和合本 耶17:7 倚靠耶和华、以耶和华为可靠的，那人有福了！

拼音版 耶17:7 Yǐkào Yēhéhuá, yǐ Yēhéhuá wèi ke kào de, nà rén yǒu fú le.

吕振中 耶17:7 「但那倚靠永恒主、以永恒主为所信靠的、那种人有福阿！

新译本 耶17:7 但倚靠耶和华，以耶和华为他所信赖的，这人是有福的。

现代译 耶17:7 专心信靠我的，这种人多麽有福！

当代译 耶17:7 那信靠主并以主为倚靠的人有福了，

文理本 耶17:7 倚赖耶和华、惟耶和华是恃者、其人有福、

修订本 耶17:7 倚靠耶和华、以耶和华为他所仰赖的， 那人有福了！

KJV 英 耶17:7 Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

NIV 英 耶17:7 "But blessed is the man who trusts in the LORD, whose confidence is in him.

主目录 返回顶部

和合本 耶17:8 他必像树栽于水旁，在河边扎根，炎热来到，并不惧怕，叶子仍必青翠，在干旱之年毫无挂虑，而且结果不止。”

拼音版 耶17:8 Tā bì xiàng shù zāi yú shuǐ páng, zaì hé bian zhá gēn, yán rè lái dào, bìng bù jùpà, yèzi réng bì qīng cuì, zaì gān hàn zhī nián haó wú guàlǜ, érqie jié guǒ bù zhǐ.

吕振中 耶17:8 他如同一棵树移植于水旁，在河流边扎根，炎热来到，它也不怕，它的叶子仍然茂盛，在荒灾之年它毫无挂虑，而且不停地结果子。」

新译本 耶17:8 他必像一棵树，栽种在水边，树根伸进河里；炎热来到，并不害怕，树叶仍然繁茂；在荒旱之年，它不挂虑，并且不断结果子。”

现代译 耶17:8 他像栽种在溪旁的树：树根伸入水中，不怕旱灾热浪，树叶常青，不断结出果子。

当代译 耶17:8 他像一棵栽在水边的树，根沿着河边伸延，虽然热浪袭来，也不害怕，树叶依然常绿；乾旱之年，也不愁没有果子。

文理本 耶17:8 必犹林木、植于水滨、盘根河畔、不畏炎热、其叶青葱、旱岁无虞、结实不息、

修订本 耶17:8 他必像树栽于水旁， 在河边扎根， 炎热来到，毫不察觉， 叶子仍必青翠； 在干旱之年，一无挂虑， 并且结果不止。

KJV 英 耶17:8 For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

NIV 英 耶17:8 He will be like a tree planted by the water that sends out its roots by the stream. It does not fear when heat comes; its leaves are always green. It has no worries in a year of drought and never fails to bear fruit."

主目录 返回顶部

和合本 耶17:9 人心比万物都诡诈，坏到极处，谁能识透呢？

拼音版 耶17:9 Rén xīn bǐ wànwù dōu guǐzhà, huaì dào jí chù, shuí néng zhì tòu ne.

吕振中 耶17:9 人心比什么都阴险，病到无法医治；谁能识透呢？

新译本 耶17:9 人心比万物都诡诈，无法医治；谁能识透呢？

现代译 耶17:9 人心比甚麽都诡诈，比甚麽都腐败；谁能测透呢？

当代译 耶17:9 人心比甚麽都诡诈，无可救药，谁能识透呢？

文理本 耶17:9 人心诡诈、逾于万物、其疾甚重、谁能洞识、

修订本 耶17:9 "人心比万物都诡诈， 坏到极处， 谁能识透呢？

KJV 英 耶17:9 The heart is deceitful above all things, and desperately wicked: who can know it?

NIV 英 耶17:9 The heart is deceitful above all things and beyond cure. Who can understand it?

主目录 返回顶部

和合本 耶17:10 “我耶和华是鉴察人心、试验人肺腑的，要照各人所行的和他做事的结果报应他。”

拼音版 耶17:10 Wǒ Yēhéhuá shì jiàn chá rén xīn, shìyàn rén feì fǔ de, yào zhào gèrén suǒ xíng de hé tā zuò shì de jié guǒ bàoyìng tā.

吕振中 耶17:10 「我永恒主是察透人心、试验人心肠（原文∶肾）的；我照各人所行的路，照他作事的结果来报应他。」

新译本 耶17:10 “我耶和华是察透人心，试验人肺腑的，要照着各人的行为，和各人所作的事应得的结果报应各人。”

现代译 耶17:10 我—上主探索人心，察验人的肺腑；我照各人的作为报应他。

当代译 耶17:10 我是察看人心的主，要考验人的意念，按照各人的行为及其后果报应人。

文理本 耶17:10 我耶和华鉴察人之心意、试验人之衷怀、按其所行之途、所结之实、而加报施、

修订本 耶17:10 我－耶和华是鉴察人心，考验人肺腑的， 要按各人所行的和他做事的结果报应他。"

KJV 英 耶17:10 I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

NIV 英 耶17:10 "I the LORD search the heart and examine the mind, to reward a man according to his conduct, according to what his deeds deserve."

主目录 返回顶部

和合本 耶17:11 那不按正道得财的，好像鹧鸪抱不是自己下的蛋；到了中年，那财都必离开他，他终久成为愚顽人。

拼音版 耶17:11 Nà bú àn zhēng dào dé cái de, hǎoxiàng zhè gū bú shì zìjǐ xià de dàn. dào le zhōng nián, nà cái dōu bì líkāi tā, tā zhōngjiǔ chéngwéi yú wán rén.

吕振中 耶17:11 人发财、而不按正道，就像鹧鸪聚子，而不是自己下的蛋所出的，到了中年日子它们便离开他，他终于成为愚昧人。

新译本 耶17:11 使用不公正的方法发财的，就像一只鹧鸪孵了不是自己所生的蛋；到了中年，那财富必离开他，最后他必成为一个愚昧人。

现代译 耶17:11 以不正当手段发财的人像一只鸟孵了不是自己下的蛋。他会在壮年时失掉财富；到头来他不过是一个嶳瓜。

当代译 耶17:11 那以不轨途径获取财物的，就像一只鹧鸪孵不是自己的蛋，不久便放弃了，结果也不过是自欺而已！”

文理本 耶17:11 人得非义之财、如鹧鸪伏非己之卵、中年失之、终显为愚、○

修订本 耶17:11 那不按正道得财富的， 好像鹧鸪孵不是自己生的； 到了中年，财富必离开他， 终久他必成为愚顽人。

KJV 英 耶17:11 As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

NIV 英 耶17:11 Like a partridge that hatches eggs it did not lay is the man who gains riches by unjust means. When his life is half gone, they will desert him, and in the end he will prove to be a fool.

主目录 返回顶部

和合本 耶17:12 我们的圣所是荣耀的宝座，从太初安置在高处。

拼音版 耶17:12 Wǒmen de shèng suǒ shì róngyào de bǎozuò, cóng taì chū ānzhì zaì gāo chù.

吕振中 耶17:12 荣耀之宝座，从起初就在高处；那就是我们的圣所之地方。

新译本 耶17:12 我们的圣所是荣耀的宝座，从起初就矗立在高处。

现代译 耶17:12 我们的圣殿像灿烂的宝座，从古就矗立在高山上。

当代译 耶17:12 我们的圣所原是那从起初安置在高处、荣耀的宝座。

文理本 耶17:12 我侪之圣所、自始崇高、乃尊荣之位也、

修订本 耶17:12 我们的圣所是荣耀的宝座， 从太初就在高处。

KJV 英 耶17:12 A glorious high throne from the beginning is the place of our sanctuary.

NIV 英 耶17:12 A glorious throne, exalted from the beginning, is the place of our sanctuary.

主目录 返回顶部

和合本 耶17:13 耶和华以色列的盼望啊，凡离弃你的必至蒙羞。耶和华说：“离开我的，他们的名字必写在土里，因为他们离弃我这活水的泉源。”

拼音版 耶17:13 Yēhéhuá Yǐsèliè de pànwàng a, fán lí qì nǐde bì zhì méng xiū. Yēhéhuá shuō, líkāi wǒde, tāmende míngzi bì xie zaì tǔ lǐ, yīnwei tāmen lí qì wǒ zhè huó shuǐ de quányuán.

吕振中 耶17:13 永恒主以色列所盼望的阿，凡离弃你的、必至于失望；遍离你（原文∶我）的、必从这地被剪除（传统∶必在地上被写下），因为他们离弃了永恒主、就是我活水之源头。

新译本 耶17:13 耶和华以色列的盼望啊！离弃你的，都必蒙羞；偏离你（“你”原文作“我”）的，他们的名字必写在沙土上，因为他们离弃了耶和华这活水的源头。

现代译 耶17:13 上主啊，你是以色列的希望；离弃你的人都要蒙羞。他们消失〔或译：进入阴间〕，像写在尘土上的名字，因为他们离弃了上主—活水的源头。

当代译 耶17:13 主啊，你是以色列的希望，所有离弃你的，都要受辱蒙羞；那些离你而去的，他们的名字必写在地上，因为他们离弃了主，这活水的泉源。

文理本 耶17:13 耶和华以色列之望欤、凡弃尔者、悉蒙羞耻、耶和华为活水之源、凡弃之者、其名录于土壤、

修订本 耶17:13 耶和华－以色列的盼望啊， 凡离弃你的必蒙羞。 离我而去的， 他们必被写在地里， 因为他们离弃耶和华，这活水的泉源。

KJV 英 耶17:13 O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

NIV 英 耶17:13 O LORD, the hope of Israel, all who forsake you will be put to shame. Those who turn away from you will be written in the dust because they have forsaken the LORD, the spring of living water.

主目录 返回顶部

和合本 耶17:14 耶和华啊，求你医治我，我便痊愈；拯救我，我便得救；因你是我所赞美的。

拼音版 耶17:14 Yēhéhuá a, qiú nǐ yīzhì wǒ, wǒ biàn quányù, zhengjiù wǒ, wǒ biàn déjiù. yīn nǐ shì wǒ suǒ zànmei de.

吕振中 耶17:14 永恒主阿，医治我，我便得医治；拯救我，我便得拯救；因为你是我所颂赞的。

新译本 耶17:14 耶和华啊！求你医治我，我就得医治；求你拯救我，我就得拯救；因为你是我所赞美的。

现代译 耶17:14 上主啊，求你医治我，我就会康复；求你拯救我，我就会安全。你是我所要颂赞的。

当代译 耶17:14 主啊，求你医治我，使我得痊愈；拯救我，使我得拯救，因为你是我的赞美。

文理本 耶17:14 耶和华欤、尚其医我、我则获痊、尚其拯我、我则得救、盖尔为我所颂美者、

修订本 耶17:14 耶和华啊，求你医治我，我就痊愈， 拯救我，我便得救； 因你是我所赞美的。

KJV 英 耶17:14 Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

NIV 英 耶17:14 Heal me, O LORD, and I will be healed; save me and I will be saved, for you are the one I praise.

主目录 返回顶部

和合本 耶17:15 他们对我说：“耶和华的话在哪里呢？叫这话应验吧！”

拼音版 耶17:15 Tāmen duì wǒ shuō, Yēhéhuá de huà zaì nǎli ne. jiào zhè huà yìngyàn ba.

吕振中 耶17:15 看哪，他们讥笑我说∶「永恒主的话在哪里？让它来吧！」

新译本 耶17:15 看哪！他们常常对我说：“耶和华的话在哪里？使它应验（“应验”原文作“来”）吧！”

现代译 耶17:15 人家对我说：「上主警告我们的话怎麽啦？就让他实行吧！」

当代译 耶17:15 你看！他们时常问我说：“主的话在哪里呢？让它就在此时实现吧！”

文理本 耶17:15 人谓我曰、耶和华所言者安在、任其临至、

修订本 耶17:15 看哪，他们对我说： "耶和华的话在哪里呢？ 让它应验吧！"

KJV 英 耶17:15 Behold, they say unto me, Where is the word of the LORD? let it come now.

NIV 英 耶17:15 They keep saying to me, "Where is the word of the LORD? Let it now be fulfilled!"

主目录 返回顶部

和合本 耶17:16 至于我，那跟从你作牧人的职分，我并没有急忙离弃，也没有想那灾殃的日子，这是你知道的。我口中所出的言语都在你面前。

拼音版 耶17:16 Zhìyú wǒ, nà gēn cóng nǐ zuò mùrén de zhífèn, wǒ bìng méiyǒu jímáng lí qì, ye méiyǒu xiǎng nà zāiyāng de rìzi. zhè shì nǐ zhīdào de. wǒ kǒu zhōng suǒ chū de yányǔ dōu zaì nǐ miànqián.

吕振中 耶17:16 至于我呢，我并没有催迫你降灾祸（『灾祸』传统作∶『牧人』），也没有想望炎殃的日子快来到呀；这是你知道的；我咀里出的话正在你面前呀。

新译本 耶17:16 至于我，我没有急忙离弃那跟从你作牧人的职分（“我没有急忙离弃那跟从你作牧人的职分”有古译本作“我没有催逼你降灾祸”），也没有想望灾难的日子，这是你知道的；我嘴里所出的话都在你面前。

现代译 耶17:16 上主啊，我从来不求你降灾祸在他们身上〔希伯来文作：不作你的牧人〕，也不希望他们经历苦难的日子。上主啊，这一切你都知道；你明白我说的话。

当代译 耶17:16 至於我，我并没有想急於离开那跟随你为牧人的职分，也没有期望可怕的审判时刻来临，你知道你，也明察我口所出的一切。

文理本 耶17:16 若我、民牧之职、我未速弃、而不从尔、灾祸之至、非我所欲、尔所知也、我口所言、俱在尔前、

修订本 耶17:16 至于我，我并没有逃避作牧人跟随你， 也没有想望那灾殃的日子； 这是你所知道的。 我嘴唇所出的都在你面前。

KJV 英 耶17:16 As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

NIV 英 耶17:16 I have not run away from being your shepherd; you know I have not desired the day of despair. What passes my lips is open before you.

主目录 返回顶部

和合本 耶17:17 不要使我因你惊恐；当灾祸的日子，你是我的避难所。

拼音版 耶17:17 Búyào shǐ wǒ yīn nǐ jīngkǒng. dāng zāihuò de rìzi, nǐ shì wǒde bìnàn suǒ.

吕振中 耶17:17 求你不要做我所恐惧的；当灾祸的日子、惟独你是我的避难所。

新译本 耶17:17 求你不要使我因你惊恐，在灾祸的日子，你是我的避难所。

现代译 耶17:17 求你不要使我恐惧，因为你是我遭难时惟一的避难所。

当代译 耶17:17 求你不要使你成为我惊怕的对象，因你是我患难中的避难所。

文理本 耶17:17 勿使我惊骇、患难之日、尔为我之避所、

修订本 耶17:17 不要使我因你惊恐； 灾祸来临时，你是我的避难所。

KJV 英 耶17:17 Be not a terror unto me: thou art my hope in the day of evil.

NIV 英 耶17:17 Do not be a terror to me; you are my refuge in the day of disaster.

主目录 返回顶部

和合本 耶17:18 愿那些逼迫我的蒙羞，却不要使我蒙羞；使他们惊惶，却不要使我惊惶；使灾祸的日子临到他们，以加倍的毁坏毁坏他们。

拼音版 耶17:18 Yuàn nàxiē bīpò wǒde méng xiū, què búyào shǐ wǒ méng xiū. shǐ tāmen jīng huáng, què búyào shǐ wǒ jīng huáng. shǐ zāihuò de rìzi líndào tāmen, yǐ jiābeì de huǐhuaì huǐhuaì tāmen.

吕振中 耶17:18 愿使那逼迫我的失望，不要使我失望；使他们惊慌，不要使我惊慌；愿使灾祸的日子临到他们，以加倍的破毁破毁他们！

新译本 耶17:18 愿那些迫害我的蒙羞，却不要叫我蒙羞；愿他们惊恐，却不要使我惊恐；求你使灾祸的日子临到他们，加倍毁灭他们。

现代译 耶17:18 求你使迫害我的人受辱，而不使我蒙羞，求你使他们恐惧，而不使我惊慌。求你使他们遭遇灾难，彻底歼灭他们。

当代译 耶17:18 愿你使那些逼迫我的人蒙羞，却不要使我蒙羞；愿他们惊慌，却不要使我惊怕；求你以祸患的日子报应他们，加倍地毁灭他们！

文理本 耶17:18 窘逼我者、愿使之惭愧、勿使我惭愧、愿使之惊惶、勿使我惊惶、使患难之日临之、毁之维倍、○

修订本 耶17:18 愿那些迫害我的蒙羞， 却不要使我蒙羞； 使他们惊惶， 却不要使我惊惶； 愿灾祸的日子临到他们， 以加倍的毁坏毁坏他们。

KJV 英 耶17:18 Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

NIV 英 耶17:18 Let my persecutors be put to shame, but keep me from shame; let them be terrified, but keep me from terror. Bring on them the day of disaster; destroy them with double destruction.

主目录 返回顶部

和合本 耶17:19 耶和华对我如此说：“你去站在平民的门口，就是犹大君王出入的门，又站在耶路撒冷的各门口，

拼音版 耶17:19 Yēhéhuá duì wǒ rúcǐ shuō, nǐ qù zhàn zaì píng mín de ménkǒu, jiù shì Yóudà jūnwáng chūrù de mén, yòu zhàn zaì Yēlùsǎleng de ge ménkǒu,

吕振中 耶17:19 永恒主对我这样说∶「你去站在便雅悯（传统∶人民的儿子们）门，就是犹大列王出入的门，又站在耶路撒冷的各门口，

新译本 耶17:19 耶和华对我这样说：“你去站在犹大列王出入的城门（“城门”原文作“人民城门”），又站在耶路撒冷的各城门口，

现代译 耶17:19 上主对我这样说：「耶利米呀，你到犹大的君王进出耶路撒冷必经的『人民门』去，也到各城门口，在那里宣布我的信息。

当代译 耶17:19 主这样对我说：“你去站在犹大君王出入往来的城门前和耶路撒冷各城门前，

文理本 耶17:19 耶和华谕我曰、宜往立于庶民之门、即犹大列王出入之门、又立于耶路撒冷诸门、

修订本 耶17:19 耶和华对我如此说："你去站在犹大君王出入的平民门，和耶路撒冷的各城门口，

KJV 英 耶17:19 Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

NIV 英 耶17:19 This is what the LORD said to me: "Go and stand at the gate of the people, through which the kings of Judah go in and out; stand also at all the other gates of Jerusalem.

主目录 返回顶部

和合本 耶17:20 对他们说：‘你们这犹大君王和犹大众人，并耶路撒冷的一切居民，凡从这些门进入的，都当听耶和华的话。

拼音版 耶17:20 Duì tāmen shuō, nǐmen zhè Yóudà jūnwáng hé Yóudà zhòngrén, bìng Yēlùsǎleng de yīqiè jūmín, fán cóng zhèxie mén jìnrù de dōu dāng tīng Yēhéhuá de huà.

吕振中 耶17:20 对他们说∶『你们犹大的列王、和犹大的众人、以及耶路撒冷所有的居民、凡从这些门进入的、都要听永恒主的话。

新译本 耶17:20 对他们说：‘耶路撒冷诸王、犹大众民和所有进入这些城门的犹大居民哪！你们要听他耶和华的话。

现代译 耶17:20 告诉犹大的君王和人民，以及所有进出耶路撒冷这些城门的居民，要他们留心听我的话。

当代译 耶17:20 向他们说：‘无论是谁，包括犹大的君王、所有的犹大人和耶路撒冷的居民，凡从这些城门进出的都要听主的话。

文理本 耶17:20 告之曰、尔犹大王、及犹大众、与耶路撒冷居民、凡由是门而入者、其听耶和华言、

修订本 耶17:20 对他们说：'你们这犹大君王、犹大众人和耶路撒冷所有的居民，凡从这些城门进入的，都当听耶和华的话。

KJV 英 耶17:20 And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

NIV 英 耶17:20 Say to them, 'Hear the word of the LORD, O kings of Judah and all people of Judah and everyone living in Jerusalem who come through these gates.

主目录 返回顶部

和合本 耶17:21 耶和华如此说：你们要谨慎，不要在安息日担什么担子进入耶路撒冷的各门；

拼音版 耶17:21 Yēhéhuá rúcǐ shuō, nǐmen yào jǐnshèn, búyào zaì ānxīrì dān shénme dànzi jìnrù Yēlùsǎleng de ge mén.

吕振中 耶17:21 永恒主这么说∶为了自己性命的缘故、你们要谨慎，不可在安息之日挑什么担子，或带进耶路撒冷的各门。

新译本 耶17:21 耶和华这样说：为了自己的性命，你们要谨慎，不可在安息日挑担子，不可挑进耶路撒冷的城门。

现代译 耶17:21 你要这样告诉他们：如果他们爱惜生命，就不可在安息日搬运东西，不可搬运东西进耶路撒冷的城门。

当代译 耶17:21 主这样说：你们应当小心，不要在安息日担载任何重物进入耶路撒冷，

文理本 耶17:21 耶和华曰、尔其慎旃、于安息日、毋荷担以入耶路撒冷门、

修订本 耶17:21 耶和华如此说：你们要谨慎，不可在安息日挑什么担子进入耶路撒冷的城门，

KJV 英 耶17:21 Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

NIV 英 耶17:21 This is what the LORD says: Be careful not to carry a load on the Sabbath day or bring it through the gates of Jerusalem.

主目录 返回顶部

和合本 耶17:22 也不要在安息日从家中担出担子去。无论何工都不可做，只要以安息日为圣日，正如我所吩咐你们列祖的。’

拼音版 耶17:22 Ye búyào zaì ānxīrì cóng jiā zhōng dǎn chū dànzi qù. wúlùn hé gōng dōu bùke zuò, zhǐyào yǐ ānxīrì wèi shèng rì, zhēng rú wǒ suǒ fēnfu nǐmen lièzǔ de.

吕振中 耶17:22 也不可在安息之日从你们家中挑出担子；什么工都不可作，只要以安息之日为圣日，照我所吩咐你们列祖的。』

新译本 耶17:22 也不可在安息日从你们家里挑担子出来；什么工都不可作，却要守安息日为圣日，正如我吩咐你们列祖的。

现代译 耶17:22 不可在安息日搬东西离开自己的家，不可做任何工作。要他们遵行我给他们祖先的诫命，守安息日为圣日。

当代译 耶17:22 也不要在安息日从你们家中搬出重物或做任何工作，却要按照他所吩咐你们祖先的，守安息日为圣日。

文理本 耶17:22 安息日、毋荷担而出尔室、亦勿操作、宜以安息日为圣、如我命尔列祖者、

修订本 耶17:22 也不可在安息日从家中挑担子出去。无论何工都不可做，只要以安息日为圣日，正如我所吩咐你们祖先的。'

KJV 英 耶17:22 Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

NIV 英 耶17:22 Do not bring a load out of your houses or do any work on the Sabbath, but keep the Sabbath day holy, as I commanded your forefathers.

主目录 返回顶部

和合本 耶17:23 他们却不听从，不侧耳而听，竟硬着颈项不听，不受教训。”

拼音版 耶17:23 Tāmen què bú tīng cóng, bú zè er ér tīng, jìng yìng zhe jǐngxiàng bú tīng, bù shòu jiàoxun.

吕振中 耶17:23 然而他们却不听从，不倾耳以听，迳硬着脖子不听，不接受管教。

新译本 耶17:23 你们的列祖却没有听从，毫不在意，反而硬着颈项不肯听，不受管教。’”

现代译 耶17:23 他们的祖先不但不加理会，反而顽固，不肯听从，不肯受教。

当代译 耶17:23 然而，他们却掩耳不听，硬着颈项不肯听从，不愿受教。

文理本 耶17:23 惟彼不从、不侧耳以听、乃强厥项、不听命、不受教、

修订本 耶17:23 他们却不听从，也不侧耳而听，竟硬着颈项不听，不肯领受训诲。

KJV 英 耶17:23 But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

NIV 英 耶17:23 Yet they did not listen or pay attention; they were stiff-necked and would not listen or respond to discipline.

主目录 返回顶部

和合本 耶17:24 耶和华说：“你们若留意听从我，在安息日不担什么担子进入这城的各门，只以安息日为圣日，在那日无论何工都不做，

拼音版 耶17:24 Yēhéhuá shuō, nǐmen ruò liúyì tīng cóng wǒ, zaì ānxīrì bú dān shénme dànzi jìnrù zhè chéng de gè mén, zhī yǐ ānxīrì wèi shèng rì, zaì nà rì wúlùn hé gōng dōu bú zuò.

吕振中 耶17:24 「但你们若留心听从我──永恒主发神谕说──不在安息之日挑什么担子进入这城的门，只以安息之日为圣日，在那日不作什么工，

新译本 耶17:24 耶和华宣告说：“但如果你们真心听从我，不在安息日挑担子进入这城的城门，并且守安息日为圣日，在那日不作任何工作；

现代译 耶17:24 「告诉他们，要服从我一切的诫命。不可在安息日搬运东西进城门。必须守安息日为圣日；不可做任何工作。

当代译 耶17:24 假如你们留心听他的话，在安息日不运载重物进入任何城门，不做任何工作，却守这日为圣日，

文理本 耶17:24 耶和华曰、如尔谛听我言、安息日、不荷担入邑门、以安息日为圣、亦不操作、

修订本 耶17:24 "你们若留意听从我，在安息日不挑什么担子进入这城的各门，只以安息日为圣日，在那日不做任何工作，这是耶和华说的，

KJV 英 耶17:24 And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

NIV 英 耶17:24 But if you are careful to obey me, declares the LORD, and bring no load through the gates of this city on the Sabbath, but keep the Sabbath day holy by not doing any work on it,

主目录 返回顶部

和合本 耶17:25 那时就有坐大卫宝座的君王和首领，他们与犹大人并耶路撒冷的居民，或坐车，或骑马进入这城的各门。而且这城必存到永远。

拼音版 耶17:25 Nàshí jiù yǒu zuò Dàwèi bǎozuò de jūnwáng hé shǒulǐng, tāmen yǔ Yóudà rén, bìng Yēlùsǎleng de jūmín, huò zuò chē, huò qí mǎ, jìnrù zhè chéng de gè mén, érqie zhè chéng bì cún dào yǒngyuǎn.

吕振中 耶17:25 那么就必有坐大卫宝座的列王（传统有∶和贵族），他们和他们的首领、犹大人和耶路撒冷的居民、或坐车、或骑马、进入这城的门，那么这城就永远有人居住了。

新译本 耶17:25 这样，就必有坐大卫王位的列王，并有众领袖随着，进入这城的城门；列王和众领袖乘着车，骑着马，跟犹大人和耶路撒冷的居民一同进入这城。这城必永远有人居住。

现代译 耶17:25 这样，他们的君王〔希伯来文加：和官长〕就能进耶路撒冷的城门，享有大卫的君权。他们将乘着车，骑着马，由官长、犹大人，和耶路撒冷人簇拥他们进城。这城将永远人烟稠密。

当代译 耶17:25 那麽这城门必要成为大卫宝座上的君王和王子乘御车、骑御马和犹大人以及耶路撒冷居民出入的地方；这城必永远有人居住。

文理本 耶17:25 则必有君王坐大卫之位、乘车服马、与其牧伯、及犹大人、耶路撒冷居民、皆由此门入邑、邑亦永存、

修订本 耶17:25 就必有坐大卫宝座的君王和领袖，与犹大人，并耶路撒冷的居民，或坐车，或骑马，进入这城的各门，而且这城必存到永远。

KJV 英 耶17:25 Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

NIV 英 耶17:25 then kings who sit on David's throne will come through the gates of this city with their officials. They and their officials will come riding in chariots and on horses, accompanied by the men of Judah and those living in Jerusalem, and this city will be inhabited forever.

主目录 返回顶部

和合本 耶17:26 也必有人从犹大城邑和耶路撒冷四围的各处，从便雅悯地、高原、山地并南地而来，都带燔祭、平安祭、素祭和乳香并感谢祭，到耶和华的殿去。

拼音版 耶17:26 Ye bì yǒu rén cóng Yóudà chéngyì hé Yēlùsǎleng sìwéi de gè chù, cóng Biànyǎmǐn dì, gāo yuán, shān dì, bìng nán dì ér lái, dōu daì Fánjì, píngān zhaì, sù zhaì, hé rǔxiāng, bìng gǎnxiè zhaì, dào Yēhéhuá de diàn qù.

吕振中 耶17:26 必有人从犹大的城市和耶路撒冷四围的地方、从便雅悯地、从低原、山地、南地、而来，带着燔祭、平安祭、素祭、乳香和感谢祭，进永恒主的殿。

新译本 耶17:26 必有人从犹大的各城和耶路撒冷周围的各处，从便雅悯地、低地、山地和南地而来；他们带着燔祭、平安祭、素祭、乳香和感恩祭到耶和华的殿里去。

现代译 耶17:26 人民要从犹大各城镇、耶路撒冷周围各村庄、便雅悯地区、丘陵、山地，和犹大南部，蜂拥进耶路撒冷。他们要带烧化祭和牲祭，素祭和乳香，以及感恩祭到我的圣殿。

当代译 耶17:26 他们从犹大城、耶路撒冷四周、便雅悯地、平原、山地和南方前来，带着燔祭、平安祭、素祭、乳香和感谢祭，到主的圣殿去。

文理本 耶17:26 必有人来自犹大诸邑、与耶路撒冷四周、及便雅悯地、洼地、山地、南土、携燔祭与他祭、素祭乳香、暨酬恩祭、诣耶和华室、

修订本 耶17:26 也必有人从犹大城镇和耶路撒冷四围的各处，从便雅悯地、谢非拉、山区，并尼革夫而来，都带燔祭和祭物，素祭和乳香，并感谢祭，到耶和华的殿去。

KJV 英 耶17:26 And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

NIV 英 耶17:26 People will come from the towns of Judah and the villages around Jerusalem, from the territory of Benjamin and the western foothills, from the hill country and the Negev, bringing burnt offerings and sacrifices, grain offerings, incense and thank offerings to the house of the LORD.

主目录 返回顶部

和合本 耶17:27 你们若不听从我，不以安息日为圣日，仍在安息日担担子进入耶路撒冷的各门，我必在各门中点火，这火也必烧毁耶路撒冷的宫殿，不能熄灭。”

拼音版 耶17:27 Nǐmen ruò bú tīng cóng wǒ, bù yǐ ānxīrì wèi shèng rì, réng zaì ānxīrì dān dànzi, jìnrù Yēlùsǎleng de gè mén, wǒ bì zaì gè mén zhōng diǎnhuǒ. zhè huǒ ye bì shāo huǐ Yēlùsǎleng de gōngdiàn, bùnéng xī miè.

吕振中 耶17:27 但你们若不听从我，不以安息之日为圣日，仍在安息之日挑担子，进耶路撒冷的城门，那么我就必在它的城门中点起火来；这火必烧毁耶路撒冷的宫堡，总不熄灭。』」

新译本 耶17:27 但如果你们不听从我，不守安息日为圣日，仍在安息日挑担子，进入耶路撒冷的城门；这样，我就必在耶路撒冷的各城门点起火来，烧毁耶路撒冷的堡垒，没有人能够扑灭。”

现代译 耶17:27 但是他们必须听从我的命令，守安息日为圣日；不可在安息日搬运东西进耶路撒冷的城门。如果他们违背，我就烧毁耶路撒冷的城门；火焰要吞灭宫殿，没有人能够扑灭。」

当代译 耶17:27 不过，如果你们不听我的话，不守安息日为圣日，仍在安息日运载重物进入耶路撒冷各城门，他就要在各城门点起火，那火必吞灭耶路撒冷的宫殿，不能熄灭。’”

文理本 耶17:27 如尔不我听、不以安息日为圣、于安息日、荷担而入耶路撒冷门、我必燃火于其门、尽焚耶路撒冷之宫室、不得扑灭、

修订本 耶17:27 你们若不听从我，不以安息日为圣日，仍在安息日挑担子进入耶路撒冷的各城门，我必在城门中点火；这火必烧毁耶路撒冷的宫殿，不会熄灭。"

KJV 英 耶17:27 But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

NIV 英 耶17:27 But if you do not obey me to keep the Sabbath day holy by not carrying any load as you come through the gates of Jerusalem on the Sabbath day, then I will kindle an unquenchable fire in the gates of Jerusalem that will consume her fortresses.'"


耶利米书第18章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第18章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶18:1 耶和华的话临到耶利米说：

拼音版 耶18:1 Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶18:1 有出于永恒主而传与耶利米的话说∶

新译本 耶18:1 耶和华有话临到耶利米，说：

现代译 耶18:1 上主对我说：

当代译 耶18:1 主的话临到耶利米，说：

文理本 耶18:1 耶和华谕耶利米之言、

修订本 耶18:1 耶和华的话临到耶利米，说：

KJV 英 耶18:1 The word which came to Jeremiah from the LORD, saying,

NIV 英 耶18:1 This is the word that came to Jeremiah from the LORD:

主目录 返回顶部

和合本 耶18:2 “你起来，下到窑匠的家里去，我在那里要使你听我的话。”

拼音版 耶18:2 Nǐ qǐlai, xià dào yáo jiàng de jiā lǐ qù, wǒ zaì nàli yào shǐ nǐ tīng wǒde huà.

吕振中 耶18:2 「你起来，下窑匠的工厂去，在那里我要使你听到我的话。」

新译本 耶18:2 “起来，下到陶匠的家里去，在那里我要使你听到我的话。”

现代译 耶18:2 「你到那陶匠的家去；在那里我有话交代你。」

当代译 耶18:2 “你起来下到陶匠的家去，在那里我要向你宣布我的话。”

文理本 耶18:2 曰、起往陶人之室、我将于彼使尔听我言、

修订本 耶18:2 "你起来，下到陶匠的家里去，在那里我要使你听见我的话。"

KJV 英 耶18:2 Arise, and go down to the potter's house, and there I will cause thee to hear my words.

NIV 英 耶18:2 "Go down to the potter's house, and there I will give you my message."

主目录 返回顶部

和合本 耶18:3 我就下到窑匠的家里去，正遇他转轮做器皿。

拼音版 耶18:3 Wǒ jiù xià dào yáo jiàng de jiā lǐ qù, zhēng yù tā zhuǎn lún zuò qìmǐn.

吕振中 耶18:3 我便下窑匠的工厂去；见他正在那里用轮盘旋转而作工呢。

新译本 耶18:3 我就下到陶匠的家里去，见他正在转盘旁工作。

现代译 耶18:3 於是我到陶匠家去。我看见他正在转动轮盘，制造陶器。

当代译 耶18:3 我便下到陶匠的家，见他正在轮盘上造器皿。

文理本 耶18:3 我遂往陶人之室、见其以钧制器、

修订本 耶18:3 我就下到陶匠的家里去，看哪，他在转盘上做器皿。

KJV 英 耶18:3 Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

NIV 英 耶18:3 So I went down to the potter's house, and I saw him working at the wheel.

主目录 返回顶部

和合本 耶18:4 窑匠用泥做的器皿，在他手中做坏了，他又用这泥另做别的器皿。窑匠看怎样好，就怎样做。

拼音版 耶18:4 Yáo jiàng yòng ní zuò de qìmǐn, zaì tā shǒu zhōng zuò huaì le, tā yòu yòng zhè ní Lìng zuò biéde qìmǐn. yáo jiàng kàn zenyàng hǎo, jiù zenyàng zuò.

吕振中 耶18:4 窑匠用泥作的器皿若在他手中坏了，他就再用这泥作别的器皿，照窑匠所看为对的去作。

新译本 耶18:4 陶匠用他手中的泥所做的器皿坏了，他就用这泥再做别的器皿，照着自己的意思去作。

现代译 耶18:4 每当手里所捏的黏土不完美，他就用那块黏土做成别的器皿。

当代译 耶18:4 不料那个泥造的器皿在他手中做坏了，所以他只好重新做一个，他所做的，都是凭着自己的意思。

文理本 耶18:4 所制之器、既坏于陶人之手、乃复以制他器、循其所欲、○

修订本 耶18:4 陶匠用泥做的器皿在他手中做坏了，他就用它另做别的器皿，照他看为好的去做。

KJV 英 耶18:4 And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

NIV 英 耶18:4 But the pot he was shaping from the clay was marred in his hands; so the potter formed it into another pot, shaping it as seemed best to him.

主目录 返回顶部

和合本 耶18:5 耶和华的话就临到我说，

拼音版 耶18:5 Yēhéhuá de huà jiù líndào wǒ shuō,

吕振中 耶18:5 于是永恒主的话传与我说∶

新译本 耶18:5 于是耶和华的话临到我，说：

现代译 耶18:5 后来，上主又对我说：

当代译 耶18:5 主的话临到我说：

文理本 耶18:5 耶和华谕我曰、

修订本 耶18:5 耶和华的话临到我，说：

KJV 英 耶18:5 Then the word of the LORD came to me, saying,

NIV 英 耶18:5 Then the word of the LORD came to me:

主目录 返回顶部

和合本 耶18:6 耶和华说：“以色列家啊，我待你们，岂不能照这窑匠弄泥吗？以色列家啊，泥在窑匠的手中怎样，你们在我的手中也怎样。

拼音版 耶18:6 Yēhéhuá shuō, Yǐsèliè jiā a, wǒ dāi nǐmen, qǐbù néng zhào zhè yáo jiàng lòng ní ma. Yǐsèliè jiā a, ní zaì yáo jiàng de shǒu zhōng zenyàng, nǐmen zaì wǒde shǒu zhōng ye zenyàng.

吕振中 耶18:6 「以色列家阿，难道我不能待你们、像这窑匠所作的么？看哪，泥在窑匠手中怎么样，以色列家阿，你们在我手中也必怎样。

新译本 耶18:6 “以色列家啊！难道我不能待你们像这陶匠所作的一样吗？”这是耶和华的宣告。“看哪！泥在陶匠的手中怎样，以色列家啊！你们在我的手中也必怎样。

现代译 耶18:6 「难道我不能按照陶匠处理黏土的方法来处理你们以色列人吗？你们在我手中就像黏土在陶匠手中。

当代译 耶18:6 “以色列家啊，难道我不能像陶匠一样待你们吗？以色列家啊，你们在我手中，就像泥在陶匠手中一样。

文理本 耶18:6 以色列家欤、耶和华云、我之待尔、岂不能如陶人乎、以色列家欤、尔在我手、犹泥在陶人手也、

修订本 耶18:6 "以色列家啊，我待你们岂不能像这陶匠弄泥吗？以色列家，看哪，泥在陶匠的手中怎样，你们在我的手中也怎样。这是耶和华说的。

KJV 英 耶18:6 O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

NIV 英 耶18:6 "O house of Israel, can I not do with you as this potter does?" declares the LORD. "Like clay in the hand of the potter, so are you in my hand, O house of Israel.

主目录 返回顶部

和合本 耶18:7 我何时论到一邦或一国说，要拔出、拆毁、毁坏；

拼音版 耶18:7 Wǒ hé shí lún dào yī bāng huò yī guó shuō, yào bá chū, chāihuǐ, huǐhuaì.

吕振中 耶18:7 我什么时候论到一邦或一国说，要拔除，要拆毁，要毁灭，

新译本 耶18:7 我什么时候宣布要拔出、拆毁、毁灭一邦或一国，

现代译 耶18:7 无论甚麽时候，我宣布要铲除，破坏，或摧毁一个国家，

当代译 耶18:7 我在这时刻会对一族或一国说要拔除、拆毁、消灭它。

文理本 耶18:7 我论一族、或论一国之时、言欲拔之、毁之、翦灭之、

修订本 耶18:7 我何时论到一邦或一国说，要拔出、拆毁、毁坏；

KJV 英 耶18:7 At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

NIV 英 耶18:7 If at any time I announce that a nation or kingdom is to be uprooted, torn down and destroyed,

主目录 返回顶部

和合本 耶18:8 我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。

拼音版 耶18:8 Wǒ suǒ shuō de nà yī bāng, ruò shì zhuǎn yì líkāi tāmende è, wǒ jiù bì hòuhuǐ, bù jiāng wǒ xiǎng yào shīxíng de zāihuò jiàng yǔ tāmen.

吕振中 耶18:8 我所论到的那一邦若转回离开他们的坏事，那我就后悔我想要降与他们的灾祸了。

新译本 耶18:8 如果我论到的那一邦转离他们的恶行，我就必回心转意，不把我原定的灾祸降给他们。

现代译 耶18:8 如果那国家离弃罪恶，我就回心转意，不降灾难。

当代译 耶18:8 但如果我要对付的民族肯转离他们的罪恶，我必回心转意，不把我原定的灾祸降给他们。

文理本 耶18:8 如彼邦族转离其恶、我则回意、不降所言之灾、

修订本 耶18:8 我所说的那一邦若回转离开他们的恶，我就改变心意，不将我想要施行的灾祸降与他们。

KJV 英 耶18:8 If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

NIV 英 耶18:8 and if that nation I warned repents of its evil, then I will relent and not inflict on it the disaster I had planned.

主目录 返回顶部

和合本 耶18:9 我何时论到一邦或一国说，要建立、栽植；

拼音版 耶18:9 Wǒ hé shí lún dào yī bāng huò yī guó shuō, yào jiànlì, zāi zhí.

吕振中 耶18:9 我什么时候论到一邦或一国说，要建立，要栽植，

新译本 耶18:9 同样，我什么时候宣布要建立、栽植一邦或一国，

现代译 耶18:9 无论甚麽时候我宣布要栽培，建立一个国家，

当代译 耶18:9 而在别的时候，我也许会对一族或一国说要建造、栽培；

文理本 耶18:9 我论一族、或论一国之时、言欲植之、建之、

修订本 耶18:9 我何时论到一邦或一国说，要建立、栽植；

KJV 英 耶18:9 And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

NIV 英 耶18:9 And if at another time I announce that a nation or kingdom is to be built up and planted,

主目录 返回顶部

和合本 耶18:10 他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说的福气赐给他们。

拼音版 耶18:10 Tāmen ruò xíng wǒ yǎn zhōng kàn wéi è de shì, bú tīng cóng wǒde huà, wǒ jiù bì hòuhuǐ, bú jiāng wǒ suǒ shuō de fúqi cìgei tāmen.

吕振中 耶18:10 他们若行我所看为坏的事，不听从我的声音，那么我就后悔我所说要使他们得益处的福了。

新译本 耶18:10 如果他们行我眼中看为恶的事，不听从我的话，我就必回心转意，不把我应许的好处赐给他们。

现代译 耶18:10 如果那国家不服从我，专做坏事，我就改变心意，取消我原先的计划。

当代译 耶18:10 但如果他们行我认为恶的事，不听我的话，我也要回心转意，不把我曾答应过的福气赐给他们。

文理本 耶18:10 如彼邦族行我所恶、不听我言、我则回意、不锡所言之福、

修订本 耶18:10 他们若行我眼中看为恶的事，不听从我的话，我就改变心意，不将我所说的福气赐给他们。

KJV 英 耶18:10 If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

NIV 英 耶18:10 and if it does evil in my sight and does not obey me, then I will reconsider the good I had intended to do for it.

主目录 返回顶部

和合本 耶18:11 现在你要对犹大人和耶路撒冷的居民说：‘耶和华如此说：我造出灾祸攻击你们，定意刑罚你们。你们各人当回头离开所行的恶道，改正你们的行动作为。’

拼音版 耶18:11 Xiànzaì nǐ yào duì Yóudà rén hé Yēlùsǎleng de jūmín shuō, Yēhéhuá rúcǐ shuō, wǒ zào chū zāihuò gōngjī nǐmen, déng yì xíngfá nǐmen. nǐmen gèrén dāng huí tóu líkāi suǒ xíng de è dào, gǎi zhēng nǐmen de xíngdòng zuòwéi.

吕振中 耶18:11 现在你要对犹大人和耶路撒冷的居民说∶『永恒主这么说∶看哪，我正在作出（同词∶窑匠）灾祸（同词∶坏）来攻击你们，拟定计画来刑罚你们呢；你们要回转、各人离开他的坏（同词∶灾祸）行径，改正（同词∶使┅┅得益处）你们所行所作的。』

新译本 耶18:11 “现在你要对犹大人和耶路撒冷的居民说：‘耶和华这样说：看哪！我正在制造灾祸对付你们，拟定计划惩罚你们。你们各人要回转，离开自己的恶道，改正你们的行径和作为。’

现代译 耶18:11 所以，你要这样告诉犹大和耶路撒冷人民：我计划打击他们，准备惩罚他们。你要劝他们停止作恶，改变行为。

当代译 耶18:11 因此，你现在去告诉犹大人和耶路撒冷的居民说：‘主这样说：看哪！我要安排灾祸攻击你们，立意惩罚你们。回转吧！你们各人离开自己的恶道改过自新吧。’

文理本 耶18:11 故当告犹大人、及耶路撒冷居民曰、耶和华云、我造灾以击尔、设谋害尔、其转离尔恶途、改正尔行径、

修订本 耶18:11 现在你要对犹大人和耶路撒冷的居民说：'耶和华如此说：看哪，我捏塑灾祸降给你们，定意惩罚你们。你们各人当回转离开所行的恶道，改正你们的所作所为。'

KJV 英 耶18:11 Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

NIV 英 耶18:11 "Now therefore say to the people of Judah and those living in Jerusalem, 'This is what the LORD says: Look! I am preparing a disaster for you and devising a plan against you. So turn from your evil ways, each one of you, and reform your ways and your actions.'

主目录 返回顶部

和合本 耶18:12 他们却说：‘这是枉然！我们要照自己的计谋去行，各人随自己顽梗的恶心做事。’”

拼音版 耶18:12 Tāmen què shuō, zhè shì wǎngrán. wǒmen yào zhào zìjǐ de jì móu qù xíng. gèrén suí zìjǐ wán geng de è xīn zuò shì.

吕振中 耶18:12 「他们却说∶『别梦想啦！我们要随着自己的计画而行；我们各人要实行自己顽强之坏（同词∶灾祸）心思。』

新译本 耶18:12 他们却说：‘没用的！我们要随着自己的计划而行，各人要按着自己顽梗的恶心行事。’”

现代译 耶18:12 他们要回答：『不！我们何必改过？我们要随心所欲，顺着自己顽固的本性作恶。』」

当代译 耶18:12 但他们却说：‘没有希望了！我们喜欢依照自己的方针，随着我们自己顽固的恶念行事。’”

文理本 耶18:12 惟彼曰、无望也、我必从己所谋、各徇恶心之刚愎而行、○

修订本 耶18:12 "他们却说：'没有用的，我们要照自己的计谋去行，各人要随自己顽梗的恶心行事。'"

KJV 英 耶18:12 And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

NIV 英 耶18:12 But they will reply, 'It's no use. We will continue with our own plans; each of us will follow the stubbornness of his evil heart.'"

主目录 返回顶部

和合本 耶18:13 所以耶和华如此说：“你们且往各国访问，有谁听见这样的事，以色列民（原文作“处女”）行了一件极可憎恶的事。

拼音版 耶18:13 Suǒyǐ, Yēhéhuá rúcǐ shuō, nǐmen qie wǎng gè guó fǎngwèn, yǒu shuí tīngjian zhèyàng de shì. Yǐsèliè mín ( yuánwén zuò chǔnǚ ) xíng le yī jiàn jí ke zēngwù de shì.

吕振中 耶18:13 因此永恒主这么说∶你们到列国中去问问，有谁听见过这样的事？以色列子民（原文∶处女）行了一件极可憎恶的事。

新译本 耶18:13 因此耶和华这样说：“你们问一问列国，有谁听见过像这样的事呢？童女以色列竟行了一件非常骇人的事。

现代译 耶18:13 因此，上主这样说：你们问一问列国，谁听见过这样的事呢？以色列人民做了一件非常可恶的事。

当代译 耶18:13 因此主这样说：“你们可以访问各国，看看谁曾听过像这样的事？以色列人做了一件极可耻的事。

文理本 耶18:13 耶和华曰、以色列处女所行、可憎维甚、询于列邦、孰闻若此之事、

修订本 耶18:13 "所以，耶和华如此说： 你们且往各国访问， 有谁听见这样的事？ 少女以色列行了一件极恐怖的事。

KJV 英 耶18:13 Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

NIV 英 耶18:13 Therefore this is what the LORD says: "Inquire among the nations: Who has ever heard anything like this? A most horrible thing has been done by Virgin Israel.

主目录 返回顶部

和合本 耶18:14 黎巴嫩的雪从田野的磐石上岂能断绝呢？从远处流下的凉水岂能干涸呢？

拼音版 耶18:14 Lì bā nèn de xue cóng tiānye de pánshí shang qǐnéng duàn jué ne. cóng yuǎn chù liú xià de liáng shuǐ qǐnéng gān hé ne.

吕振中 耶18:14 利巴嫩的雪哪能跟西连（传统∶田野）的碞石难绝呢？那山（传统∶外人）水、清凉的溪流、哪能乾透（传统∶拔除）了呢？

新译本 耶18:14 黎巴嫩山上岩石的积雪融化过吗？从远处流下清凉的溪水干涸过吗？

现代译 耶18:14 黎巴巌山峰上的积雪融化过吗？山上清凉的涧水乾涸过吗？

当代译 耶18:14 难道黎巴嫩的积雪会在郊野的山上消失吗？难道从远处流下的冰凉河水会停止吗？

文理本 耶18:14 利巴嫩之雪、岂能绝于田野之磐乎、流自远方之冷水、岂能涸乎、

修订本 耶18:14 黎巴嫩的雪岂能从田野的磐石上融化呢？ 从远处流下的凉水岂能干涸呢？

KJV 英 耶18:14 Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

NIV 英 耶18:14 Does the snow of Lebanon ever vanish from its rocky slopes? Do its cool waters from distant sources ever cease to flow?

主目录 返回顶部

和合本 耶18:15 我的百姓竟忘记我，向假神烧香，使他们在所行的路上，在古道上绊跌，使他们行没有修筑的斜路，

拼音版 耶18:15 Wǒde bǎixìng jìng wàngjì wǒ, xiàng jiǎ shén shāoxiāng, shǐ tāmen zaì suǒ xíng de lù shang, zaì gǔ dào shang bàn diē, shǐ tāmen xíng méiyǒu xiū zhú de xié lù,

吕振中 耶18:15 然而我人民竟忘记了我，去向虚空的神熏祭，在他们的路上、往古的路途上、绊跌（传统∶他们使他们绊跌），去行偏的路径，不是填高的道路，

新译本 耶18:15 但我的子民竟忘记我，向虚无的偶像烧香，以致他们在自己的路上、在古道上绊倒，行走小路，不是修建过的大道。

现代译 耶18:15 然而，我的子民忘记了我；他们向偶像烧香。他们在该走的路上绊倒，不再走那古道；他们走上没有路标的小径。

当代译 耶18:15 我的子民竟把我置诸脑后，向虚无的神烧香，在他们旧日的路上滑跌；他们不行康庄大道，却走旁门左道，

文理本 耶18:15 惟我民忘我、焚香于虚无之物、蹶于故辙、致行未筑之路、

修订本 耶18:15 我的百姓竟忘记我， 向那虚无的神明烧香， 它们使百姓在所行的路上、在古道上绊跌， 去行未修筑的斜路，

KJV 英 耶18:15 Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

NIV 英 耶18:15 Yet my people have forgotten me; they burn incense to worthless idols, which made them stumble in their ways and in the ancient paths. They made them walk in bypaths and on roads not built up.

主目录 返回顶部

和合本 耶18:16 以致他们的地令人惊骇，常常嗤笑，凡经过这地的，必惊骇摇头。

拼音版 耶18:16 Yǐzhì tāmende dì líng rén jīnghaì, chángcháng chīxiào. fán jīngguò zhè dì de bì jīnghaì yáo tóu.

吕振中 耶18:16 致使他们的地成了令人惊骇、老被嗤笑之地；凡经过这里的、都必惊骇摇头。

新译本 耶18:16 他们的土地变为荒凉，成为永远被人嗤笑的对象；经过这地的，都必惊骇摇头。

现代译 耶18:16 他们把这块土地变成恐怖的地方，永远被人唾弃；过路人看见了都惊骇摇头。

当代译 耶18:16 以致自己的地成为废墟，令人惊怕，为人嗤笑；凡经过这地的无不诧异，摇头叹息。

文理本 耶18:16 其地成为怪异、被人嗤笑、凡过之者、必骇异而摇首、

修订本 耶18:16 他们的地就变为荒凉， 长久被人嘲笑； 凡经过这地的必惊骇摇头。

KJV 英 耶18:16 To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

NIV 英 耶18:16 Their land will be laid waste, an object of lasting scorn; all who pass by will be appalled and will shake their heads.

主目录 返回顶部

和合本 耶18:17 我必在仇敌面前分散他们，好像用东风吹散一样。遭难的日子，我必以背向他们，不以面向他们。”

拼音版 耶18:17 Wǒ bì zaì chóudí miànqián fēnsàn tāmen, hǎoxiàng yòng dōng fēng chuī sǎn yíyàng. zāo nán de rìzi, wǒ bì yǐ bēi xiàng tāmen, bú yǐ miàn xiàng tāmen.

吕振中 耶18:17 我必像像热东风吹散他们于仇敌面前；当他们遭遇灾难的日子，我必以背向着他们，决不以面。」

新译本 耶18:17 在他们的敌人面前，我要像东风吹散他们；在他们遭难的日子，我必使他们只见我的背，不见我的面。”

现代译 耶18:17 我要在敌人面前驱散我的子民，像东风吹散灰尘。灾难来临的时候，我要转身不理他们。

当代译 耶18:17 在敌人面前，我要像东风把他们吹散；在他们遭受灾祸的时候，我必不理睬他们。”

文理本 耶18:17 我将于敌前散之、若以东风飘之、彼遭难之日、我必背之、而不面之、○

修订本 耶18:17 在仇敌面前，我必如东风刮散他们， 遭难的日子，我要以背向他们， 不以脸看他们。"

KJV 英 耶18:17 I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

NIV 英 耶18:17 Like a wind from the east, I will scatter them before their enemies; I will show them my back and not my face in the day of their disaster."

主目录 返回顶部

和合本 耶18:18 他们就说：“来吧！我们可以设计谋害耶利米。因为我们有祭司讲律法，智慧人设谋略，先知说预言，都不能断绝。来吧！我们可以用舌头击打他，不要理会他的一切话。”

拼音版 耶18:18 Tāmen jiù shuō, lái ba. wǒmen keyǐ shèjì móu haì Yēlìmǐ. yīnwei wǒmen yǒu jìsī jiǎng lǜfǎ, zhìhuì rén shè móu lüè, xiānzhī shuō yùyán, dōu bùnéng duàn jué. lái ba. wǒmen keyǐ yòng shétou jī dá tā, búyào lǐ huì tāde yīqiè huà.

吕振中 耶18:18 他们就说∶「来吧，我们来设计谋害耶利米；因为祭司有礼节规矩，智慧人有谋略，神言人有话语，都不能断绝掉。来吧，我们用口舌攻击他，他的什么话、我们都别理它。」

新译本 耶18:18 他们说：“来吧！我们来设计对付耶利米；因为祭司的律法、智慧人的谋略、先知的话都不会断绝。来吧！我们用舌头攻击他，不理会他的一切话。”

现代译 耶18:18 於是人民说：「来吧！我们来对付耶利米！我们随时有祭司教导我们，有智者辅导我们，有先知传达上帝的信息。我们来指控耶利米，不要再听他的话。」

当代译 耶18:18 他们会说：“来吧！让我们设计谋陷害耶利米。我们有祭司便不会没有律法，有智慧人便不会没有策略，有先知便不会没有预言；我们不需要耶利米。来吧！我们抨击他，不要听他任何的话。”

文理本 耶18:18 彼曰、其来、尔我同谋以攻耶利米、因法律不绝于祭司、谋略不绝於哲人、预言不绝于先知、来哉、我侪以舌攻之、勿听其言、○

修订本 耶18:18 他们说："来吧！让我们设计谋害耶利米；因为我们有祭司讲律法，有智慧人设谋略，有先知说预言，都未曾断绝。来吧！让我们用舌头攻击他，不要理他一切的话。"

KJV 英 耶18:18 Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

NIV 英 耶18:18 They said, "Come, let's make plans against Jeremiah; for the teaching of the law by the priest will not be lost, nor will counsel from the wise, nor the word from the prophets. So come, let's attack him with our tongues and pay no attention to anything he says."

主目录 返回顶部

和合本 耶18:19 耶和华啊，求你理会我，且听那些与我争竞之人的话。

拼音版 耶18:19 Yēhéhuá a, qiú nǐ lǐ huì wǒ, qie tīng nàxiē yǔ wǒ zhēngjing zhī rén de huà.

吕振中 耶18:19 「永恒主阿，求你理我！听我辩诉（传统∶那些控诉我的人）的声音！

新译本 耶18:19 耶和华啊！求你倾听我的申诉，听那些指控我的人的声音。

现代译 耶18:19 因此我祷告：「上主啊，求你垂听我的陈诉，听听我敌人指控我的话。

当代译 耶18:19 主啊，求你垂听我，也留心听我敌人的谗言！

文理本 耶18:19 耶和华欤、求尔垂顾、听敌我者之言、

修订本 耶18:19 耶和华啊，求你留心听我， 且听那些指控我的人的话。

KJV 英 耶18:19 Give heed to me, O LORD, and hearken to the voice of them that contend with me.

NIV 英 耶18:19 Listen to me, O LORD; hear what my accusers are saying!

主目录 返回顶部

和合本 耶18:20 岂可以恶报善呢？他们竟挖坑要害我的性命。求你记念我怎样站在你面前为他们代求，要使你的忿怒向他们转消。

拼音版 耶18:20 Qǐ keyǐ è bào shàn ne. tāmen jìng wā kēng yào haì wǒde xìngméng. qiú nǐ jìniàn wǒ zenyàng zhàn zaì nǐ miànqián wèi tāmen daì qiú, yào shǐ nǐde fèn nù xiàng tāmen zhuǎn xiāo.

吕振中 耶18:20 难道坏行为可以报善行，以致他们挖坑要害我的性命么？求你记起我怎样站在你面前为他们说好话，要使你的烈怒转消、不降于他们。

新译本 耶18:20 良善的应得恶报吗？他们竟然挖陷坑害我。求你记念我怎样站在你面前，为他们说好话，使你的烈怒离开他们。

现代译 耶18:20 良善应得恶报吗？他们挖陷阱要害我。求你想一想，我在你面前替他们哀求过；我曾经求你不要在烈怒中对付他们。

当代译 耶18:20 难道他们要以怨报德吗？他们设下陷阱谋害我，求你回想我怎样站在你面前为他们求情，使你的烈怒从他们身上撤消。

文理本 耶18:20 以恶报善可乎、彼乃掘阱以陷我命、我曾立于尔前、为之祈福、使尔怒转离之、求尔垂念焉、 男被戮而亡、少者临陈、陨于锋刃、

修订本 耶18:20 人岂可以恶报善呢？ 他们竟挖坑要害我的性命！ 求你记念我站在你面前为他们说好话， 要使你的愤怒转离他们。

KJV 英 耶18:20 Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

NIV 英 耶18:20 Should good be repaid with evil? Yet they have dug a pit for me. Remember that I stood before you and spoke in their behalf to turn your wrath away from them.

主目录 返回顶部

和合本 耶18:21 故此，愿你将他们的儿女交与饥荒和刀剑；愿他们的妻无子，且作寡妇；又愿他们的男人被死亡所灭，他们的少年人在阵上被刀击杀。

拼音版 耶18:21 Gùcǐ, yuàn nǐ jiāng tāmende érnǚ jiāo yǔ jīhuāng hé dāo jiàn. yuàn tāmende qī wú zǐ, qie zuò guǎfu. yòu yuàn tāmende nánrén beì sǐwáng suǒ miè, tāmende shàonián rén zaì zhèn shang beì dāo jī shā.

吕振中 耶18:21 故此愿你将他们的儿女交于饥荒，将他们交付于刀剑手下；愿他们的妻丧失儿子，并做寡妇；愿他们的男人被疫疠杀死，他们的壮丁在战阵上被刀剑击杀。

新译本 耶18:21 因此，愿你使他们的儿女遭受饥荒，把他们交给刀剑（“刀剑”原文作“刀剑的手”）；愿他们的妻子丧夫失子；愿他们的男人被杀死，他们的壮丁在战场上被刀剑击杀。

现代译 耶18:21 但现在呢？上主啊，我求你：让他们的儿女饿死；让他们战死；让他们的女人丧夫失子；让他们的壮丁死於瘟疫，年轻人横尸沙场。

当代译 耶18:21 因此，愿他们的儿女处於饥荒，死於战争；愿他们妻丧子亡，愿他们的男子被击杀，愿他们的青年在战场死於刀下；

文理本 耶18:21 见上节

修订本 耶18:21 因此，愿他们的儿女忍受饥荒， 愿他们死于刀剑之手； 愿他们的妻无子，且作寡妇， 愿他们的男人被死亡所灭， 他们的壮丁在阵上被刀击杀。

KJV 英 耶18:21 Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

NIV 英 耶18:21 So give their children over to famine; hand them over to the power of the sword. Let their wives be made childless and widows; let their men be put to death, their young men slain by the sword in battle.

主目录 返回顶部

和合本 耶18:22 你使敌军忽然临到他们的时候，愿人听见哀声从他们的屋内发出，因他们挖坑要捉拿我，暗设网罗要绊我的脚。

拼音版 耶18:22 Nǐ shǐ dí jūn hūrán líndào tāmende shíhou, yuàn rén tīngjian āi shēng cóng tāmende wū neì fāchū. yīn tāmen wā kēng yào zhuōná wǒ, àn shè wǎngluó yào bàn wǒde jiǎo.

吕振中 耶18:22 你使侵掠的匪帮突击他们时，愿人听见哀呼声从他们屋里发出；因为他们挖坑要捉拿我，埋藏网罗要绊我的脚。

新译本 耶18:22 你使侵略者忽然临到他们的时候，愿人从他们的屋里听见呼救声；因为他们挖陷坑要捉拿我，埋藏网罗要绊我的脚。

现代译 耶18:22 求你差派掠夺者突然来到，洗劫他们的家园，使他们惊恐哀号；因为他们挖陷阱要谋害我，张罗网要抓我。

当代译 耶18:22 当你使敌军突袭他们的时候，愿他们屋中发出哀声，因为他们掘坑捕捉我，设下罗网绊跌我。

文理本 耶18:22 尔使军旅忽临之、哭声闻于其室、盖彼掘阱以陷我躬、设网以绊我足、

修订本 耶18:22 你使敌军忽然临到他们的时候， 愿人听见哀声从他们的屋内发出； 因他们挖坑要捉拿我， 暗设罗网要绊我的脚。

KJV 英 耶18:22 Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

NIV 英 耶18:22 Let a cry be heard from their houses when you suddenly bring invaders against them, for they have dug a pit to capture me and have hidden snares for my feet.

主目录 返回顶部

和合本 耶18:23 耶和华啊，他们要杀我的那一切计谋，你都知道。不要赦免他们的罪孽，也不要从你面前涂抹他们的罪恶，要叫他们在你面前跌倒，愿你发怒的时候罚办他们。

拼音版 耶18:23 Yēhéhuá a, tāmen yào shā wǒde nà yīqiè jì móu, nǐ dōu zhīdào. búyào shèmiǎn tāmende zuìniè, ye búyào cóng nǐ miànqián túmǒ tāmende zuìè, yào jiào tāmen zaì nǐ miànqián diēdǎo. yuàn nǐ fānù de shíhou fá bàn tāmen.

吕振中 耶18:23 但你呢、永恒主阿，你深知道他们要害我到死的一切计谋阿。不要赦除他们的罪孽哦！不要从你面前涂抹他们的罪哦！使他们在你面前被摔倒吧！愿你发怒时罚辨他们。

新译本 耶18:23 耶和华啊！至于你，你知道他们要杀我的一切计谋。求你不要赦免他们的罪孽，不要从你面前涂抹他们的罪！使他们在你面前绊倒；求你在发怒的时候，对付他们。

现代译 耶18:23 上主啊，你知道他们杀害我的阴谋。不要饶恕他们的恶行，不要赦免他们的罪过。求你使他们在你面前绊倒；求你在烈怒下惩罚他们。」

当代译 耶18:23 主啊，你知道他们一切置我於死的计谋，求你不要赦免他们的罪，也不要在你面前抹去他们的恶，求你使他们在你面前仆倒；求你发怒的时候，清算他们一切的不义！

文理本 耶18:23 耶和华欤、彼谋杀我、尔悉知之、勿赦其愆、勿涂其罪、使之倾覆于尔前、尔震怒时、宜处治之、

修订本 耶18:23 耶和华啊，他们要杀我的那一切计谋， 你都知道。 求你不要赦免他们的罪孽， 也不要从你面前涂去他们的罪恶。 愿他们在你面前跌倒， 愿你在发怒的时候对付他们。

KJV 英 耶18:23 Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

NIV 英 耶18:23 But you know, O LORD, all their plots to kill me. Do not forgive their crimes or blot out their sins from your sight. Let them be overthrown before you; deal with them in the time of your anger.


耶利米书第19章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第19章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶19:1 耶和华如此说：“你去买窑匠的瓦瓶，又带百姓中的长老和祭司中的长老，

拼音版 耶19:1 Yēhéhuá rúcǐ shuō, nǐ qù mǎi yáo jiàng de wǎ píng, yòu daì bǎixìng zhōng de zhǎnglǎo hé jìsī zhōng de zhǎnglǎo,

吕振中 耶19:1 永恒主这么说∶「你去买个窑匠的瓦瓶，带着民间的长老，和祭司中的长老，

新译本 耶19:1 耶和华这样说：“你去跟陶匠买一个瓦瓶，要带着几位人民的长老和年长的祭司，

现代译 耶19:1 上主吩咐我去买一个陶器瓶子，又要我带民间的长老和年长的祭司

当代译 耶19:1 主这样说：“你去向陶匠买一个瓦瓶，又带同长老和年长的祭司到哈珥西城门旁的欣嫩子谷，在那里宣告我所吩咐你的话。

文理本 耶19:1 耶和华曰、往购陶人之瓶、导祭司及民之长老数人、

修订本 耶19:1 耶和华如此说："你去买陶匠的瓷瓶 ，你和百姓中的长老、位尊的祭司

KJV 英 耶19:1 Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

NIV 英 耶19:1 This is what the LORD says: "Go and buy a clay jar from a potter. Take along some of the elders of the people and of the priests

主目录 返回顶部

和合本 耶19:2 出去到欣嫩子谷、哈珥西（就是“瓦片”的意思）的门口那里，宣告我所吩咐你的话，

拼音版 耶19:2 Chū qù dào Xīnnènzǐ gǔ, hā Er xī ( jiù shì wà piān de yìsi ) de ménkǒu nàli, xuāngào wǒ suǒ fēnfu nǐde huà,

吕振中 耶19:2 出去到欣嫩子平谷哈珥西（即是∶『瓦片』的意思）门口那里，在那里宣告我所告诉你的话。

新译本 耶19:2 出到欣嫩子谷，哈珥西（“哈珥西”意即“瓦片”）门的入口，在那里你要宣告我将对你说的话。

现代译 耶19:2 走过「碎陶门」到欣巌子谷去。他要我在那里宣布他交代我的信息。

当代译 耶19:2 主这样说：“你去向陶匠买一个瓦瓶，又带同长老和年长的祭司到哈珥西城门旁的欣嫩子谷，在那里宣告我所吩咐你的话。

文理本 耶19:2 出往欣嫩子谷、近哈珥西门、在彼宣我示尔之言、

修订本 耶19:2 出去到欣嫩子谷、哈珥西的门口，在那里宣告我所吩咐你的话，

KJV 英 耶19:2 And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

NIV 英 耶19:2 and go out to the Valley of Ben Hinnom, near the entrance of the Potsherd Gate. There proclaim the words I tell you,

主目录 返回顶部

和合本 耶19:3 说：‘犹大君王和耶路撒冷的居民哪，当听耶和华的话！万军之耶和华以色列的　神如此说：我必使灾祸临到这地方，凡听见的人都必耳鸣；

拼音版 耶19:3 Shuō, Yóudà jūnwáng hé Yēlùsǎleng de jūmín nǎ, dāng tīng Yēhéhuá de huà. wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ bì shǐ zāihuò líndào zhè dìfang, fán tīngjian de rén dōu bì er wū.

吕振中 耶19:3 你要说∶『犹大列王、和耶路撒冷的居民哪，你们要听永恒主的话。万军之永恒主以色列之上帝这么说∶看吧，我必使灾祸临到这地方，就是凡听见的人耳朵都会颤动的。

新译本 耶19:3 你要说：‘犹大列王和耶路撒冷的居民哪！你们要听耶和华的话。万军之耶和华以色列的　神这样说：看哪！我必使灾祸临到这地方；凡听见的，都必耳鸣。

现代译 耶19:3 上主要我这样说：「犹大的君王和耶路撒冷人哪，你们要留心听；你们要听我—上主、万军的统帅、以色列上帝的话。我要降大灾难在这地方，使听见这事的人都震耳欲聋。

当代译 耶19:3 你要说：犹大王和耶路撒冷的居民啊，你们要听主的话！万军之王以色列的上帝这样说：‘看哪！我要给这地带来灾祸，凡听见这话的，耳朵也要感到剌痛。

文理本 耶19:3 曰、犹大王及耶路撒冷居民欤、宜听耶和华言、万军之耶和华、以色列之上帝云、我将降灾于斯土、凡闻之者、其耳必震、

修订本 耶19:3 说：'犹大君王和耶路撒冷的居民哪，当听耶和华的话。万军之耶和华－以色列的上帝如此说：看哪，我必使灾祸临到这地方，凡听见的人都必耳鸣；

KJV 英 耶19:3 And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

NIV 英 耶19:3 and say, 'Hear the word of the LORD, O kings of Judah and people of Jerusalem. This is what the LORD Almighty, the God of Israel, says: Listen! I am going to bring a disaster on this place that will make the ears of everyone who hears of it tingle.

主目录 返回顶部

和合本 耶19:4 因为他们和他们列祖，并犹大君王离弃我，将这地方看为平常，在这里向素不认识的别神烧香，又使这地方满了无辜人的血。

拼音版 耶19:4 Yīnwei tāmen hé tāmen lièzǔ, bìng Yóudà jūnwáng lí qì wǒ, jiāng zhè dìfang kàn wéi píngcháng, zaì zhèlǐ xiàng sù bú rènshi de bié shén shāoxiāng, yòu shǐ zhè dìfang mǎn le wúgū rén de xuè,

吕振中 耶19:4 因为人民都离弃了我，使这地方变成了（或译∶把这地方看为）外邦，在这里熏祭给别的神，就是他们和他们列祖跟犹大列王所不认识的；他们又使这地方充满了无辜人的血；

新译本 耶19:4 因为他们离弃了我，把这地方玷污了，在这地方向列神烧香。这些神是他们和他们的列祖，以及犹大列王所不认识的；他们又使这地方洒满无辜人的血。

现代译 耶19:4 我这样做是因为我的子民离弃了我；他们在这里向别的神明献祭，污染了这土地。他们拜的神明是他们和他们祖先所不认识的，犹大的君王也不认识。他们把无辜者的血洒遍这地方，

当代译 耶19:4 由於他们离弃了我，使这地成为假神之地；不单他们，连他们的祖先和犹大的君王也烧香给他们素不认识的假神。他们使这地溅满了无辜人的血；

文理本 耶19:4 缘彼与其列祖、及犹大列王弃我、视斯土为异域、焚香于其未识之神、且流无辜之血、遍于斯土、

修订本 耶19:4 因为他们和他们祖先，并犹大君王都离弃我，使这地方与我疏远，在这里向素不认识的别神烧香，又使这地方遍满无辜人的血。

KJV 英 耶19:4 Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

NIV 英 耶19:4 For they have forsaken me and made this a place of foreign gods; they have burned sacrifices in it to gods that neither they nor their fathers nor the kings of Judah ever knew, and they have filled this place with the blood of the innocent.

主目录 返回顶部

和合本 耶19:5 又建筑巴力的邱坛，好在火中焚烧自己的儿子，作为燔祭献给巴力。这不是我所吩咐的，不是我所提说的，也不是我心所起的意。

拼音版 耶19:5 Yòu jiànzhù bā lì de qiū tán, hǎo zaì huǒ zhōng fùnshāo zìjǐ de érzi, zuòwéi Fánjì xiàn gei bā lì. zhè bú shì wǒ suǒ fēnfu de, bú shì wǒ suǒ tí shuō de, ye bú shì wǒ xīn suǒ qǐ de yì.

吕振中 耶19:5 筑了巴力（即∶外国人的神）的邱坛，去在火中焚烧自己的儿女，做熏祭献给巴力（即∶外国人的神）∶这不是我所吩咐的，不是我所提说的，不是我所提说的，也不是我心里所想起的阿。

新译本 耶19:5 他们筑了巴力的邱坛，好用火焚烧自己的儿女，作燔祭献给巴力。这不是我吩咐的，我没有提说过，也没有在我心里想过。

现代译 耶19:5 为巴力造祭坛，在上面焚烧自己的儿女作牲祭。我从没有命令他们这样做；我连想也没有想过这种事。

当代译 耶19:5 又筑了巴力的邱坛，把自己的儿子用火烧死，作燔祭献给巴力，这件事是我从没有吩咐过、从未想过的。'

文理本 耶19:5 为巴力建崇邱、火焚其子为燔祭、献于巴力、此事非我所命所言、亦非我心所思、

修订本 耶19:5 他们建造巴力的丘坛，要在火中焚烧自己的儿女，作为燔祭献给巴力。这不是我命令的，不是我吩咐的，我心里也从来没有想过。

KJV 英 耶19:5 They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

NIV 英 耶19:5 They have built the high places of Baal to burn their sons in the fire as offerings to Baal--something I did not command or mention, nor did it enter my mind.

主目录 返回顶部

和合本 耶19:6 耶和华说，因此，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。

拼音版 耶19:6 Yēhéhuá shuō, yīncǐ, rìzi jiāng dào, zhè dìfang bú zaì chēngwèi tuó fei tè hé Xīnnènzǐ gǔ, fǎn dǎo chēngwèi shā lù gǔ.

吕振中 耶19:6 因此你看吧，日子必到，永恒主发神谕说，这地方必不再称为陀斐特和欣嫩子平谷，乃要称为杀戮平谷。

新译本 耶19:6 因此，看哪！日子快到，这地方必不再称为陀斐特或欣嫩子谷，而要称为杀戮谷。’这是耶和华的宣告。

现代译 耶19:6 所以，有一天这地方将不再叫陀斐特或欣巌子谷，而要叫「屠杀谷」。

当代译 耶19:6 主说：‘既然如此，看哪，时日到了，这地不再叫做陀斐特或欣嫩子谷，却要叫做“杀戮谷”。

文理本 耶19:6 故耶和华曰、时日将至、此地不复称陀斐特、亦不称欣嫩子谷、惟称杀戮谷、

修订本 耶19:6 因此，看哪，日子将到，这地方不再称为陀斐特和欣嫩子谷，反倒称为杀戮谷。这是耶和华说的。

KJV 英 耶19:6 Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

NIV 英 耶19:6 So beware, the days are coming, declares the LORD, when people will no longer call this place Topheth or the Valley of Ben Hinnom, but the Valley of Slaughter.

主目录 返回顶部

和合本 耶19:7 我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒于刀下，并寻索其命的人手下。他们的尸首，我必给空中的飞鸟和地上的野兽作食物。

拼音版 耶19:7 Wǒ bì zaì zhè dìfang shǐ Yóudà hé Yēlùsǎleng de jì móu luō kōng, ye bì shǐ tāmen zaì chóudí miànqián dǎo yú dāo xià, bìng xún suǒ qí méng de rén shǒu xià. tāmende shī shǒu, wǒ bì gei kōng zhōng de fēiniǎo hé dì shang de yeshòu zuò shíwù.

吕振中 耶19:7 我必在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒毙于刀下，落于寻索他们性命的人手中。我必将他们的尸体给空中的飞鸟和地上的野兽做食物。

新译本 耶19:7 ‘我要在这地方使犹大和耶路撒冷的计谋失败，也必使他们在仇敌面前倒毙于刀下，死在寻索他们性命的人手中。我要把他们的尸体给空中的飞鸟和地上的野兽作食物。

现代译 耶19:7 我要在这里破坏犹大和耶路撒冷人民的一切计划。我要使敌人战胜他们，杀死他们。我要把他们的尸体给飞鸟走兽当食物。

当代译 耶19:7 我要使他们在敌人面前死於刀下，又被那些寻索他们性命的人擒拿杀戮；我要把他们的尸首丢弃，成为雀鸟和野兽的晚餐。

文理本 耶19:7 我必于斯土、败犹大及耶路撒冷人之谋、使在敌前仆于锋刃、及索其命者之手、付其尸于空中之鸟、地上之兽、以为食物、

修订本 耶19:7 我要在这地方使犹大和耶路撒冷的计谋落空，也必使他们在仇敌面前倒在刀下，倒在寻索其命的人手下。我要把他们的尸首给空中的飞鸟和地上的走兽作食物。

KJV 英 耶19:7 And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

NIV 英 耶19:7 "'In this place I will ruin the plans of Judah and Jerusalem. I will make them fall by the sword before their enemies, at the hands of those who seek their lives, and I will give their carcasses as food to the birds of the air and the beasts of the earth.

主目录 返回顶部

和合本 耶19:8 我必使这城令人惊骇嗤笑；凡经过的人，必因这城所遭的灾惊骇嗤笑。

拼音版 耶19:8 Wǒ bì shǐ zhè chéng Lìng rén jīnghaì chīxiào. fán jīngguò de rén, bì yīn zhè chéng suǒ zāo de zāi jīnghaì chīxiào.

吕振中 耶19:8 我必使这城成了令人惊骇、令人嗤笑的地方，凡经过这里的、都必因这城所受的一切击伤而惊骇、而嗤笑。

新译本 耶19:8 我要使这城变为荒凉，成为被人嗤笑的对象；每一个经过这里的，都必因这城所遭受的一切创伤而惊骇，并且嗤笑她。

现代译 耶19:8 我要使这城遭受令人恐惧的毁灭；每一个过路人看见了都要惊骇唾弃。

当代译 耶19:8 我要使这城荒凉，成为众人嘲笑的对象，凡经过这地的人，都因为这城所受的灾害而感到诧异，且报以嗤笑之声。

文理本 耶19:8 亦使此邑成为怪异、被人嗤笑、凡过之者、因其所遭之祸、必骇异而嗤笑、

修订本 耶19:8 我必使这城令人惊骇嘲笑；凡路过的，必因这城所遭的灾难惊骇嘲笑。

KJV 英 耶19:8 And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

NIV 英 耶19:8 I will devastate this city and make it an object of scorn; all who pass by will be appalled and will scoff because of all its wounds.

主目录 返回顶部

和合本 耶19:9 我必使他们在围困窘迫之中，就是仇敌和寻索其命的人窘迫他们的时候，各人吃自己儿女的肉和朋友的肉。’

拼音版 耶19:9 Wǒ bì shǐ tāmen zaì wéi kùn jiǒng pǎi zhī zhōng, jiù shì chóudí hé xún suǒ qí méng de rén jiǒng pǎi tāmende shíhou, gèrén chī zìjǐ érnǚ de ròu hé péngyou de ròu.

吕振中 耶19:9 在他们被围困被窘迫之中、就是当仇敌和寻索他们性命的人窘迫他们之时、我必使他们吃自己儿女的肉，各人吃朋友的肉。』

新译本 耶19:9 在他们被围困和受压迫之中，就是在仇敌和寻索他们性命的人压迫他们的时候，我必使他们吞吃自己的儿女的肉，各人也彼此吃对方的肉。’

现代译 耶19:9 敌人要来包围这城，屠杀居民。城里的人因被围困绝粮，不得不吃邻人的肉，甚至吃亲生儿女的肉！」

当代译 耶19:9 我要使他们各吃自己儿女的肉；在敌人围攻及寻索他们性命的人压迫他们的时候，他们彼此吞吃亲人的肉。’

文理本 耶19:9 我必使之食其子女之肉、受窘之际、即被敌与索其命者围困、危迫之时、食其友朋之肉、

修订本 耶19:9 仇敌和寻索其命的人追逼他们，使他们落在围困窘迫之中，我必使他们各人吃自己儿女的肉和朋友的肉。'

KJV 英 耶19:9 And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

NIV 英 耶19:9 I will make them eat the flesh of their sons and daughters, and they will eat one another's flesh during the stress of the siege imposed on them by the enemies who seek their lives.'

主目录 返回顶部

和合本 耶19:10 你要在同去的人眼前打碎那瓶，

拼音版 耶19:10 Nǐ yào zaì tóng qù de rén yǎnqián dá suì nà píng,

吕振中 耶19:10 「你要将那瓦瓶摔破，让跟你同去的人亲眼看见，

新译本 耶19:10 “然后你要在跟你同去的人眼前，把那瓶子打碎，

现代译 耶19:10 接着，上主吩咐我在同行的人面前打碎那瓶子，

当代译 耶19:10 你要在与你同去的人面前把瓶打碎，

文理本 耶19:10 言竟、尔则毁其瓶、使同行者目击、

修订本 耶19:10 "你要在跟你同去的人眼前打碎那瓶，

KJV 英 耶19:10 Then shalt thou break the bottle in the sight of the men that go with thee,

NIV 英 耶19:10 "Then break the jar while those who go with you are watching,

主目录 返回顶部

和合本 耶19:11 对他们说：‘万军之耶和华如此说：我要照样打碎这民和这城，正如人打碎窑匠的瓦器，以致不能再囫囵。并且人要在陀斐特葬埋尸首，甚至无处可葬。

拼音版 耶19:11 Duì tāmen shuō, wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒ yào zhàoyàng dá suì zhè mín hé zhè chéng, zhēng rú rén dá suì yáo jiàng de wà qì, yǐzhì bùnéng zaì hú lún. bìngqie rén yào zaì tuó fei tè zàng mán shī shǒu, shènzhì wú chù ke zàng.

吕振中 耶19:11 对他们说∶『万军之永恒主这么说∶我必照样破毁这人民和这城，正如摔破窑匠的瓦器一样，是不能再补好的。人必在陀斐特埋葬死人，因为别处没有地方埋葬。

新译本 耶19:11 并对他们说：‘万军之耶和华这样说：我必照样打碎这人民和这城，好像人打碎陶匠的瓦器一样，不能再修补。人必在陀斐特埋葬尸体，甚至无处可埋葬。

现代译 耶19:11 向他们宣布上主—万军的统帅所说的话。他说：「我要消灭这人民，粉碎这城，像人打碎了瓶子，不能修补。人要把他们的尸体埋葬在陀斐特，因为别的地方没有空地好埋葬他们。

当代译 耶19:11 然后对他们说：万军之主这样说：‘照样，我要把这子民和这城打得粉碎，正如人打碎瓦瓶一样，再不能修补；他们被埋在陀斐特，因为再没有地方可供埋葬了。

文理本 耶19:11 告之曰、万军之耶和华云、我必如是毁斯民斯邑、若人毁陶人之器、不能复完、人必葬尸于陀斐特、致无隙地、

修订本 耶19:11 对他们说：'万军之耶和华如此说：我要打碎这百姓和这城，正如人打碎陶匠的器皿，不能再使其完整。他们要在陀斐特埋葬，甚至无处可葬。

KJV 英 耶19:11 And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

NIV 英 耶19:11 and say to them, 'This is what the LORD Almighty says: I will smash this nation and this city just as this potter's jar is smashed and cannot be repaired. They will bury the dead in Topheth until there is no more room.

主目录 返回顶部

和合本 耶19:12 耶和华说：我必向这地方和其中的居民如此行，使这城与陀斐特一样。

拼音版 耶19:12 Yēhéhuá shuō, wǒ bì xiàng zhè dìfang hé qízhōng de jūmín rúcǐ xíng, shǐ zhè chéng yǔ tuó fei tè yíyàng.

吕振中 耶19:12 永恒主发神谕说，我必这样罚办这地方和它的居民，使这城像陀斐特一样。

新译本 耶19:12 我必照样对待这地方和这地方的居民，使这城像陀斐特一样。’这是耶和华的宣告。

现代译 耶19:12 我要照样对付这城和这里的居民，使这城变成陀斐特。

当代译 耶19:12 我就是这样处治这地和其中的居民，使这城像陀斐特一样。

文理本 耶19:12 耶和华曰、我必若是待斯土、与其居民、使此邑如陀斐特、

修订本 耶19:12 我必向这地方和其中的居民如此行，使这城与陀斐特一样。这是耶和华说的。

KJV 英 耶19:12 Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

NIV 英 耶19:12 This is what I will do to this place and to those who live here, declares the LORD. I will make this city like Topheth.

主目录 返回顶部

和合本 耶19:13 耶路撒冷的房屋和犹大君王的宫殿，是已经被玷污的，就是他们在其上向天上的万象烧香，向别神浇奠祭的宫殿房屋，都必与陀斐特一样。’”

拼音版 耶19:13 Yēlùsǎleng de fángwū hé Yóudà jūnwáng de gōngdiàn shì yǐjing beì diànwū de, jiù shì tāmen zaì qí shang xiàng tiān shang de wàn xiàng shāoxiāng, xiàng bié shén jiāo diàn zhaì de gōngdiàn fángwū, dōu bì yǔ tuó fei tè yíyàng.

吕振中 耶19:13 耶路撒冷的房屋、和犹大列王的宫殿，就是一切房屋，人在那些房顶上向天上万象熏祭或向别的神浇奠祭的，都必像陀斐特地方一样地被沾污。』」

新译本 耶19:13 ‘耶路撒冷的房屋和犹大列王的宫殿，都要像陀斐特一样成为不洁；人曾在这一切房屋宫殿的屋顶上，向天上的万象烧香，向别神浇奠祭。’”

现代译 耶19:13 耶路撒冷的房屋，犹大君王的宫殿，以及曾经在屋顶上向星宿烧香、向神明奠酒的房屋，都要像陀斐特一样，成为不洁的地方。」

当代译 耶19:13 耶路撒冷的房屋和犹大君王的宫殿都已成为不洁的，像陀斐特一样，因为他们在楼顶向天上的日月星烧香，又向别的神行奠酒礼。’”

文理本 耶19:13 耶路撒冷第宅、犹大列王宫室、凡在其上焚香于天象、灌酒于他神、而玷污者、必如陀斐特焉、○

修订本 耶19:13 耶路撒冷的房屋和犹大君王的宫殿，就是他们在其上向天上的万象烧香、向别神献浇酒祭的宫殿房屋，都必被玷污，和陀斐特一样。'"

KJV 英 耶19:13 And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

NIV 英 耶19:13 The houses in Jerusalem and those of the kings of Judah will be defiled like this place, Topheth--all the houses where they burned incense on the roofs to all the starry hosts and poured out drink offerings to other gods.'"

主目录 返回顶部

和合本 耶19:14 耶利米从陀斐特，就是耶和华差他去说预言的地方回来，站在耶和华殿的院中，对众人说：

拼音版 耶19:14 Yēlìmǐ cóng tuó fei tè jiù shì Yēhéhuá chāi tā qù shuō yùyán de dìfang huí lái, zhàn zaì Yēhéhuá diàn de yuàn zhōng, duì zhòngrén shuō,

吕振中 耶19:14 耶利米从陀斐特、永恒主差遣他去传神言的地方、回来，站在永恒主之殿的院中，对众民说∶

新译本 耶19:14 耶利米从陀斐特，就是从耶和华差遣他去说预言的地方回来，他站在耶和华殿的院中，对众民说：

现代译 耶19:14 於是我离开了陀斐特，就是上主差我去宣布这信息的地方。我来到圣殿，站在院中向群众宣布

当代译 耶19:14 耶利米奉主命到陀斐特说预言回来后，站在主的殿院中向所有的子民说：

文理本 耶19:14 耶利米奉耶和华命、往陀斐特预言而返、则立耶和华室院中、告众曰、

修订本 耶19:14 耶利米从耶和华差他去说预言的陀斐特回来，站在耶和华殿的院中对众百姓说：

KJV 英 耶19:14 Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD's house; and said to all the people,

NIV 英 耶19:14 Jeremiah then returned from Topheth, where the LORD had sent him to prophesy, and stood in the court of the LORD'S temple and said to all the people,

主目录 返回顶部

和合本 耶19:15 “万军之耶和华以色列的　神如此说：‘我必使我所说的一切灾祸临到这城和属城的一切城邑，因为他们硬着颈项，不听我的话。’”

拼音版 耶19:15 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ bì shǐ wǒ suǒ shuō de yīqiè zāihuò líndào zhè chéng hé shǔ chéng de yīqiè chéngyì, yīnwei tāmen yìng zhe jǐngxiàng bú tīng wǒde huà.

吕振中 耶19:15 「万军之永恒主以色列之上帝这么话∶我必将我所说要责罚它的一切灾祸降于这城、和属它的一切城市，因为他们硬着脖子，不听我的话。」

新译本 耶19:15 “万军之耶和华以色列的　神这样说：‘看哪！我必使我宣告攻击这城的一切灾祸，临到这城和她附近的一切城镇，因为他们硬着颈项，不听从我的话。’”

现代译 耶19:15 上主—万军的统帅、以色列的上帝所说的话。他说：「我要照我说过的话降大灾难在这城和周围的村庄，因为你们顽固不听从我的话。」

当代译 耶19:15 “万军之主以色列的上帝这样说：‘看哪，我要把我曾说的灾祸带给这城及其市镇，因为他们硬着颈项，不肯听我的话。’”

文理本 耶19:15 万军之耶和华、以色列之上帝云、我必降所言之灾于是邑、及其属邑、盖彼强项、不听我言也、

修订本 耶19:15 "万军之耶和华－以色列的上帝如此说：'看哪，我必使我所说的一切灾祸临到这城和属它的城镇，因为他们硬着颈项不听我的话。'"

KJV 英 耶19:15 Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

NIV 英 耶19:15 "This is what the LORD Almighty, the God of Israel, says: 'Listen! I am going to bring on this city and the villages around it every disaster I pronounced against them, because they were stiff-necked and would not listen to my words.'"


耶利米书第20章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第20章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶20:1 祭司音麦的儿子巴施户珥作耶和华殿的总管，听见耶利米预言这些事，

拼音版 耶20:1 Jìsī Yīnmaì de érzi Bāshīhùerzuò Yēhéhuá diàn de zǒng guǎn, tīngjian Yēlìmǐ yùyán zhèxie shì,

吕振中 耶20:1 祭司音麦的儿子巴施户珥、做永恒主殿的总管，听见耶利米对这些事传了神言。

新译本 耶20:1 音麦的儿子巴施户珥祭司，就是耶和华殿的总管，他听见了耶利米预言这些事，

现代译 耶20:1 音麦的儿子，圣殿总监巴施户耳祭司一听见我宣布这些话，

当代译 耶20:1 音麦的儿子巴施户珥是位祭司，在主的圣殿中作总管。他一听见耶利米预言这些事，

文理本 耶20:1 祭司音麦子巴施户珥、为耶和华室宰、闻耶利米预言斯事、

修订本 耶20:1 音麦的儿子巴施户珥祭司作耶和华殿的总管，听见耶利米预言这些事，

KJV 英 耶20:1 Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

NIV 英 耶20:1 When the priest Pashhur son of Immer, the chief officer in the temple of the LORD, heard Jeremiah prophesying these things,

主目录 返回顶部

和合本 耶20:2 他就打先知耶利米，用耶和华殿里便雅悯高门内的枷，将他枷在那里。

拼音版 耶20:2 Tā jiù dá xiānzhī Yēlìmǐ, yòng Yēhéhuá diàn lǐ Biànyǎmǐn gāo mén neì de jiā, jiāng tā jiā zaì nàli.

吕振中 耶20:2 巴施户珥就击打神言人耶利米，将他枷在便雅悯上门内的枷架上；这门是在永恒主的殿内。

新译本 耶20:2 就殴打耶利米先知，把他枷锁在耶和华殿里，朝向便雅悯的上门内。

现代译 耶20:2 就殴打我，把我囚禁在圣殿北面的便雅悯门。

当代译 耶20:2 便下令打耶利米先知，把他囚在主圣殿内便雅悯上门的监狱中，还给他加上锁链。

文理本 耶20:2 则挞先知耶利米、加以桎梏、在耶和华室便雅悯上门、

修订本 耶20:2 就打耶利米先知，用耶和华殿里上便雅悯门内的枷锁，把他锁在那里。

KJV 英 耶20:2 Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

NIV 英 耶20:2 he had Jeremiah the prophet beaten and put in the stocks at the Upper Gate of Benjamin at the LORD'S temple.

主目录 返回顶部

和合本 耶20:3 次日，巴施户珥将耶利米开枷释放。于是耶利米对他说：“耶和华不是叫你的名为巴施户珥，乃是叫你玛歌珥米撒毕（就是“四面惊吓”的意思），

拼音版 耶20:3 Cì rì, Bāshīhùerjiāng Yēlìmǐ kāi jiā shìfàng. yúshì Yēlìmǐ duì tā shuō, Yēhéhuá bú shì jiào nǐde míng wèi Bāshīhùer, nǎi shì jiào nǐ mǎ gē Er Mǐsā bì ( jiù shì sìmiàn jīngxià de yìsi ).

吕振中 耶20:3 第二天巴施户珥将耶利米从枷架上放出来，于是耶利米对他说∶「永恒主不把你的名叫巴施户珥，乃叫做四围恐怖。

新译本 耶20:3 次日，巴施户珥把耶利米从枷锁上解下来，耶利米就对他说：“耶和华不再称你的名为巴施户珥，却要称你为玛歌珥．米撒毕（“玛歌珥．米撒毕”意即“四围惊慌”）。

现代译 耶20:3 第二天早上，巴施户耳释放了我，我就对他说：「上主并没有给你取名巴施户耳。他给你的名字是『四围恐怖』。

当代译 耶20:3 第二天，当巴施户珥释放耶利米的时候，耶利米对他说：“主不再称你为巴施户珥，却要称你为玛歌珥米撒毕，就是四面受惊的意思。

文理本 耶20:3 翌日、巴施户珥释之、出于桎梏、耶利米谓之曰、耶和华不称尔为巴施户珥、乃称尔为玛歌珥米撒毕、

修订本 耶20:3 次日，巴施户珥开枷释放耶利米。于是耶利米对他说："耶和华不叫你的名为巴施户珥，而叫你玛歌珥．米撒毕，

KJV 英 耶20:3 And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

NIV 英 耶20:3 The next day, when Pashhur released him from the stocks, Jeremiah said to him, "The LORD'S name for you is not Pashhur, but Magor-Missabib.

主目录 返回顶部

和合本 耶20:4 因耶和华如此说：‘我必使你自觉惊吓，你也必使众朋友惊吓，他们必倒在仇敌的刀下，你也必亲眼看见。我必将犹大人全交在巴比伦王的手中；他要将他们掳到巴比伦去，也要用刀将他们杀戮。

拼音版 耶20:4 Yīn Yēhéhuá rúcǐ shuō, wǒ bì shǐ nǐ zì jué jīngxià, nǐ ye bì shǐ zhòng péngyou jīngxià. tāmen bì dǎo zaì chóudí de dāo xià, nǐ ye bì qīnyǎn kànjian. wǒ bìjiāng Yóudà rén quán jiāo zaì Bābǐlún wáng de shǒu zhōng, tā yào jiāng tāmen lǔ dào Bābǐlún qù, ye yào yòng dāo jiāng tāmen shā lù.

吕振中 耶20:4 因为永恒主这么说∶看吧，我必使你和一切友爱你的人都觉得恐怖；他们必倒毙在他们的仇敌刀下，你必亲眼看见。我必将犹大人全交在巴比伦王手中；他必使他们流亡到巴比伦去，用刀击杀他们。

新译本 耶20:4 因为耶和华这样说：‘看哪！我要使你自己和你所有的朋友都惊惶失措；他们必倒在他们仇敌的刀下，你也必亲眼看见。我要把全犹大交在巴比伦王手中；他要把他们掳到巴比伦去，或用刀击杀他们。

现代译 耶20:4 因为上主这样说：『我要使你自己和你的朋友都因你觉得恐怖；你要亲眼看见他们死在敌人的刀剑下。我要把所有的犹大人交给巴比伦王统治；他要把他们掳到巴比伦去，或处死他们。

当代译 耶20:4 “因为主这样说：‘我要使你成为你自己和你所有朋友惊怕的对象，你要亲眼看见他们死於敌人的刀下。我要把所有的犹大人交在巴比伦王的手中，他要把他们掳到巴比伦，用刀杀死他们。

文理本 耶20:4 盖耶和华曰、我必使尔惊惶、尔之友朋因而惊惶、彼必仆于敌刃、为尔目睹、我将付犹大众于巴比伦王、虏至巴比伦、杀之以刃、

修订本 耶20:4 因耶和华如此说：'看哪，我要使你和你的众朋友惊吓；你们要亲眼看见他们倒在仇敌的刀下。我必将犹大人全都交在巴比伦王的手中，他要把他们掳到巴比伦去，用刀杀他们。

KJV 英 耶20:4 For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

NIV 英 耶20:4 For this is what the LORD says: 'I will make you a terror to yourself and to all your friends; with your own eyes you will see them fall by the sword of their enemies. I will hand all Judah over to the king of Babylon, who will carry them away to Babylon or put them to the sword.

主目录 返回顶部

和合本 耶20:5 并且我要将这城中的一切货财和劳碌得来的，并一切珍宝，以及犹大君王所有的宝物，都交在他们仇敌的手中，仇敌要当作掠物，带到巴比伦去。

拼音版 耶20:5 Bìngqie wǒ yào jiāng zhè chéng zhōng de yīqiè huò cái hé laólù dé lái de, bìng yīqiè zhēn bǎo, yǐjí Yóudà jūnwáng suǒyǒude bǎowù, dōu jiāo zaì tāmen chóudí de shǒu zhōng. chóudí yào dāng zuò lüè wù daì dào Bābǐlún qù.

吕振中 耶20:5 我必将这城的一切赀财、一切劳碌得来的、它的一切珍宝、和犹大列王的一切宝物、都交在他们仇敌手中；仇敌必将这一切当作掠物，带到巴比伦去。

新译本 耶20:5 我要把这城的一切财物、一切劳碌得来的、一切珍宝和犹大列王的一切宝物，都交在他们仇敌的手中；仇敌要把这一切抢劫掠夺，带回巴比伦去。

现代译 耶20:5 我要让敌人洗劫城里的财富，掠夺城里的积蓄和宝物，连犹大王的宝藏也要抢走。他们要把每一件东西都搬到巴比伦去。

当代译 耶20:5 我也要把这城所有的财富、出产和价值连城的东西、甚至犹大王的宝库，都交给敌人；他们要抢劫掳掠，把战利品带回巴比伦去。

文理本 耶20:5 且以斯邑之货财、暨所获之利、与其珍宝、及犹大列王之宝藏、咸付于其敌手、彼必掠之、携至巴比伦、

修订本 耶20:5 我要将这城中一切的货财和劳碌得来的，并一切的珍宝，以及犹大君王所有的宝物，都交在仇敌手中。仇敌要抢夺他们，抓住他们，把他们带到巴比伦去。

KJV 英 耶20:5 Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

NIV 英 耶20:5 I will hand over to their enemies all the wealth of this city--all its products, all its valuables and all the treasures of the kings of Judah. They will take it away as plunder and carry it off to Babylon.

主目录 返回顶部

和合本 耶20:6 你这巴施户珥和一切住在你家中的人都必被掳去，你和你的众朋友，就是你向他们说假预言的都必到巴比伦去，要死在那里，葬在那里。’”

拼音版 耶20:6 Nǐ zhè Bāshīhùerhé yīqiè zhù zaì nǐ jiā zhōng de rén dōu bì beìlǔ qù. nǐ hé nǐde zhòng péngyou, jiù shì nǐ xiàng tāmen shuō jiǎ yùyán de, dōu bì dào Bābǐlún qù, yào sǐ zaì nàli, zàng zaì nàli.

吕振中 耶20:6 你呢、巴施户珥阿，你和一切住在你家的人、也必被掳而去，你和你一切友爱你的，就是你向他们传假神言的那些人。你要去的是巴比伦；你就是必死在那里，必埋葬在那里。」

新译本 耶20:6 巴施户珥啊！你和所有住在你家里的人，都要被掳去；你和你所有的朋友，就是你向他们说假预言的，都要到巴比伦去，死在那里，也葬在那里。’”

现代译 耶20:6 至於你，巴施户耳，你跟你全家都要被掳到巴比伦。你要死在那里，葬在那里；时常听你撒谎的朋友们也要跟你遭遇同样的结局。」

当代译 耶20:6 至於你巴施户珥及所有住在你家里的人，一律要被掳；你和所有你曾向他们说假预言的朋友都要被掳到巴比伦去，你们要死在那里，葬在那里。’”

文理本 耶20:6 尔巴施户珥及居尔家者、俱被徙至巴比伦、死于彼、葬于彼、尔与友朋、即尔向之妄预言者、皆然、○

修订本 耶20:6 你，巴施户珥，和所有住在你家中的人都必被掳；你和你的朋友，就是你向他们说假预言的，都要到巴比伦去，死在那里，葬在那里。'"

KJV 英 耶20:6 And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

NIV 英 耶20:6 And you, Pashhur, and all who live in your house will go into exile to Babylon. There you will die and be buried, you and all your friends to whom you have prophesied lies.'"

主目录 返回顶部

和合本 耶20:7 耶和华啊，你曾劝导我，我也听了你的劝导，你比我有力量，且胜了我；我终日成为笑话，人人都戏弄我。

拼音版 耶20:7 Yēhéhuá a, nǐ céng quàndǎo wǒ, wǒ ye tīng le nǐde quàndǎo. nǐ bǐ wǒ yǒulì liáng, qie shēng le wǒ. wǒ zhōng rì chéngwéi xiàohua, rénrén dōu xìnòng wǒ.

吕振中 耶20:7 永恒主阿，你诱导了我，我被诱导了！你比我强，你胜了我；我终日成为讥笑的对象，人人都戏弄我。

新译本 耶20:7 耶和华啊！你愚弄了我，我受了愚弄；你比我强大，你胜了我。我整天成了别人讥笑的对象，人人都嘲弄我。

现代译 耶20:7 上主啊！你愚弄了我；我上了你的当。你比我强大，你胜过我。人人都戏弄我；他们整天把我当作笑柄。

当代译 耶20:7 主啊，你欺骗我！因你曾答应帮助我，可是，现在我好像孤军作战一样，但你比我有能力，且胜过我，我只有把你的话传给他们。然而，我却成了他们终日嘲笑的话柄，人人都在挖苦我。

文理本 耶20:7 耶和华欤、尔诱我、而我从焉、尔强于我而获胜、我为话柄、竟日为人所侮、

修订本 耶20:7 耶和华啊，你欺哄了我， 我也被你欺哄了。 你比我强，并且得胜。 我终日成为笑柄， 人人都戏弄我。

KJV 英 耶20:7 O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

NIV 英 耶20:7 O LORD, you deceived me, and I was deceived; you overpowered me and prevailed. I am ridiculed all day long; everyone mocks me.

主目录 返回顶部

和合本 耶20:8 我每逢讲论的时候，就发出哀声，我喊叫说，有强暴和毁灭！因为耶和华的话终日成了我的凌辱、讥刺。

拼音版 耶20:8 Wǒ mei fùng jiǎnglùn de shíhou, jiù fāchū āi shēng, wǒ hǎnjiào shuō, yǒu qiángbào hé huǐmiè. yīnwei Yēhéhuá de huà zhōng rì chéng le wǒde língrǔ, jī cī.

吕振中 耶20:8 因为我每逢讲论时，总得哀呼；我喊叫说∶「有强暴哦！要毁灭啦！」因为永恒主的话对于我已成了终日不断的辱骂和讥刺了。

新译本 耶20:8 因为我每次发言，都大声呼叫；我呼喊，说：“有强暴和毁灭！”耶和华的话使我整天受人辱骂和讥讽。

现代译 耶20:8 我每次开口，都要大声喊叫，高喊着：暴力！毁灭！上主啊，我宣布你的信息，总是招惹讥讽、藐视。

当代译 耶20:8 每当我发出言论的时候，我就大声疾呼，宣告将有强暴和毁灭来到；主的话却使我终日遭受他人的侮辱和讥笑。

文理本 耶20:8 我每言时、则发声呼曰、强暴毁灭、缘耶和华之言、终日受耻辱、被讥诮、

修订本 耶20:8 我每逢讲话的时候，就哀叹， 我喊叫："有暴力和毁灭！" 因为耶和华的话终日成了我的凌辱和讥刺。

KJV 英 耶20:8 For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

NIV 英 耶20:8 Whenever I speak, I cry out proclaiming violence and destruction. So the word of the LORD has brought me insult and reproach all day long.

主目录 返回顶部

和合本 耶20:9 我若说：“我不再提耶和华，也不再奉他的名讲论”，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。

拼音版 耶20:9 Wǒ ruò shuō, wǒ bú zaì tí Yēhéhuá, ye bú zaì fèng tāde míng jiǎnglùn, wǒ biàn xīnli juéde sìhu yǒu shāo zhe de huǒ bì sè zaì wǒ gǔ zhōng, wǒ jiù Hán ren bù zhù, bùnéng zì jīn.

吕振中 耶20:9 我若说∶「我不再去想起他，我不再奉他的名讲论，我心里就像有火烧着，闭塞在我骨中；我含忍得不耐烦了，简直不能自禁。

新译本 耶20:9 如果我说：“我不再提起他，也不再奉他的名说话”，他的话就像火在我心中焚烧，被困在我的骨里；我不能再抑制，实在不能了。

现代译 耶20:9 但当我说：我不再提起上主，不再奉他的名宣讲，你的话就像火在我心中焚烧，钻进我的骨髓。我憋不住你在我心中的话；我不得不说出来。

当代译 耶20:9 倘若我说：“我不再思念主，也不再奉他的名宣讲”，在我心中便好像有火焚烧，充塞在我的骨中；我想坚忍下去，却不能抑制。

文理本 耶20:9 我若云不复道之、不再藉其名而言、则我中心有如爇火、蕴于我骨、疲倦难忍、

修订本 耶20:9 我若说："我不再提耶和华， 也不再奉他的名讲论"， 我心里便觉得 似乎有烧着的火闷在我骨中， 我忍受不住，不能自禁。

KJV 英 耶20:9 Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

NIV 英 耶20:9 But if I say, "I will not mention him or speak any more in his name," his word is in my heart like a fire, a fire shut up in my bones. I am weary of holding it in; indeed, I cannot.

主目录 返回顶部

和合本 耶20:10 我听见了许多人的谗谤，四围都是惊吓，就是我知己的朋友也都窥探我，愿我跌倒说：“告他吧！我们也要告他！或者他被引诱，我们就能胜他，在他身上报仇。”

拼音版 耶20:10 Wǒ tīngjian le xǔduō rén de chán bàng, sìwéi dōu shì jīngxià. jiù shì wǒ zhī jǐ de péngyou ye dōu kuītàn wǒ, yuàn wǒ diēdǎo, shuō, gào tā ba, wǒmen ye yào gào tā. huòzhe tā beì yǐnyòu, wǒmen jiù néng shēng tā, zaì tā shēnshang bàochóu.

吕振中 耶20:10 我听见了许多人的谗诽；四围尽是恐怖！「告发他！我们要告发他！」我的一切盟友，那些等着瞧我颠沛的说∶「或者他被诱骗，我们就能胜过他，而在他身上得报复。」

新译本 耶20:10 我听见许多人耳语：“玛歌珥．米撒毕！告发他，我们要告发他！”我所有的知己朋友都等着看我行差踏错，他们说：“希望他会上当，我们就可以胜过他，向他报复。”

现代译 耶20:10 我听见人的耳语：那谣传「四围恐怖」的来了；我们来告发他！连我知己的朋友都等着看我身败名裂。他们说：让他上钩吧！我们就抓住他，向他报复。

当代译 耶20:10 我听见很多人喁喁细语地说：“惊恐四起了，抨击他吧！让我们抨击他吧！”甚至我的挚友也在期待我的败落，说：“或许他会堕入我们的圈套，我们便能打倒他，一群我们的心头之愤。”

文理本 耶20:10 我闻众谤、随在惊惶、我之密友望我颠越、咸曰讼之、予亦讼之、或彼受诱、予则胜之、以复予仇、

修订本 耶20:10 我听见许多的毁谤， 四围都是惊吓； 连我知己朋友都看着我跌倒： "告他吧，我们要告他！ 或者他被引诱， 我们就能胜他， 在他身上报仇。"

KJV 英 耶20:10 For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

NIV 英 耶20:10 I hear many whispering, "Terror on every side! Report him! Let's report him!" All my friends are waiting for me to slip, saying, "Perhaps he will be deceived; then we will prevail over him and take our revenge on him."

主目录 返回顶部

和合本 耶20:11 然而耶和华与我同在，好像甚可怕的勇士。因此，逼迫我的必都绊跌，不能得胜；他们必大大蒙羞，就是受永不忘记的羞辱，因为他们行事没有智慧。

拼音版 耶20:11 Ránér, Yēhéhuá yǔ wǒ tóng zaì, hǎoxiàng shén kepà de yǒng shì. yīncǐ, bīpò wǒde bì dōu bàn diē, bùnéng déshèng. tāmen bì dàdà méng xiū, jiù shì shòu yǒng bù wàngjì de xiūrǔ, yīnwei tāmen xíngshì méiyǒu zhìhuì.

吕振中 耶20:11 然而永恒主与我同在，他是大能大力者、威武可畏者；因此逼迫我的都必绊跌，不能得胜。他们必极其惭愧，蒙受永不能忘的羞惭，因为他们行事不聪明（或译∶因为他们不得亨通）。

新译本 耶20:11 但耶和华与我同在，像一个威武可畏的勇士，因此，逼迫我的都必跌倒，不能得胜。他们必大大蒙羞，因为他们失败了；这永远的耻辱是人不能忘记的。

现代译 耶20:11 但是上主啊，你跟我同在；你强大有力，威武可畏，逼迫我的人都要失败；他们的阴谋败露了。他们将永远蒙羞；人永远忘不了他们的耻辱。

当代译 耶20:11 但主常与我在一起，他好像勇猛的战士一样。因此，逼迫我的人必定跌倒，不能胜过我；他们必定蒙受永远不能磨灭的羞耻，因为他们的计划失败了。

文理本 耶20:11 惟耶和华偕我、如可畏之勇士、窘迫我者必颠越、而不获胜、蒙极大之羞、受永久不忘之辱、以其行事不智也、

修订本 耶20:11 然而，耶和华与我同在， 好像可怕的勇士。 因此，迫害我的都绊跌， 不能得胜； 他们大大蒙羞， 由于行事没有智慧， 必永远受那不能忘怀的羞辱。

KJV 英 耶20:11 But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

NIV 英 耶20:11 But the LORD is with me like a mighty warrior; so my persecutors will stumble and not prevail. They will fail and be thoroughly disgraced; their dishonor will never be forgotten.

主目录 返回顶部

和合本 耶20:12 试验义人、察看人肺腑心肠的万军之耶和华啊，求你容我见你在他们身上报仇，因我将我的案件向你禀明了。

拼音版 耶20:12 Shìyàn yì rén, chákàn rén feì fǔ xīncháng de wàn jūn zhī Yēhéhuá a, qiú nǐ róng wǒ jiàn nǐ zaì tāmen shēnshang bàochóu, yīn wǒ jiāng wǒde ànjiàn xiàng nǐ bǐng míng le.

吕振中 耶20:12 万军之永恒主，试验义人的阿，察看人心肠（原文∶肾）心思的阿，让我见你在他们身上加以报复哦，因为我已将我的案件向你禀明。

新译本 耶20:12 万军之耶和华啊！你试验义人，察看人的心肠肺腑；求你让我看见你在他们身上施行的报复，因为我已经把我的案件向你陈明了。

现代译 耶20:12 但上主—万军的统帅呀，你按公道判断；你透视人的心肠。求你让我看见你报复我的敌人，因为我把我的案情交给你。

当代译 耶20:12 无论如何，万军之主啊，你试验义人、察看人的意念和心思；求你使我看见你在他们身上施行报复，因为我已向你提出我的控诉。

文理本 耶20:12 万军之耶和华欤、尔试义人、鉴察人之心怀、我以我狱诉于尔前、容我见尔复仇于彼、

修订本 耶20:12 考验义人、察看人肺腑心肠的万军之耶和华啊， 求你使我得见你在他们身上报仇， 因我已将我的案件向你禀明了。

KJV 英 耶20:12 But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

NIV 英 耶20:12 O LORD Almighty, you who examine the righteous and probe the heart and mind, let me see your vengeance upon them, for to you I have committed my cause.

主目录 返回顶部

和合本 耶20:13 你们要向耶和华唱歌，赞美耶和华！因他救了穷人的性命脱离恶人的手。

拼音版 耶20:13 Nǐmen yào xiàng Yēhéhuá chàng gē. zànmei Yēhéhuá. yīn tā jiù le qióngrén de xìngméng tuōlí è rén de shǒu.

吕振中 耶20:13 你们要歌颂永恒主，颂赞永恒主！因为他援救了穷人的性命脱离作坏事者的手。

新译本 耶20:13 你们要歌颂耶和华，赞美耶和华；因为他救了穷乏人的性命，脱离恶人的手。

现代译 耶20:13 要歌颂上主！要称赞上主！他从邪恶人手中抢救了被压迫的人。

当代译 耶20:13 你们要向主讴歌！向主献上颂扬！因他把穷人的性命从恶人的手中抢救出来。

文理本 耶20:13 当讴歌颂美耶和华、以其救贫人之命、脱恶人之手、○

修订本 耶20:13 你们要向耶和华唱歌！ 要赞美耶和华！ 因他救了穷人的性命 脱离恶人的手。

KJV 英 耶20:13 Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

NIV 英 耶20:13 Sing to the LORD! Give praise to the LORD! He rescues the life of the needy from the hands of the wicked.

主目录 返回顶部

和合本 耶20:14 愿我生的那日受咒诅！愿我母亲产我的那日不蒙福！

拼音版 耶20:14 Yuàn wǒ shēng de nà rì shòu zhòuzǔ. yuàn wǒ mǔqin chǎn wǒde nà rì bù méng fú.

吕振中 耶20:14 愿我生的那一日受咒诅！愿我母亲生了我的那一天不蒙祝福！

新译本 耶20:14 愿我生的那一天受咒诅！愿我母亲生我的那一天不蒙祝福！

现代译 耶20:14 愿我的生日受咒诅！愿我出母胎的那一天被忘掉！

当代译 耶20:14 愿我出生的那天成为可咒可诅的一天；愿我母亲生我的那天不蒙祝福；

文理本 耶20:14 愿我生辰受诅、我母产我之日不受祝、

修订本 耶20:14 愿我出生的那日受诅咒！ 愿我母亲生我的那天不蒙福！

KJV 英 耶20:14 Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

NIV 英 耶20:14 Cursed be the day I was born! May the day my mother bore me not be blessed!

主目录 返回顶部

和合本 耶20:15 给我父亲报信说：“你得了儿子”，使我父亲甚欢喜的，愿那人受咒诅！

拼音版 耶20:15 Gei wǒ fùqin bàoxìn shuō nǐ dé le érzi, shǐ wǒ fùqin shén huānxǐ de, yuàn nà rén shòu zhòuzǔ.

吕振中 耶20:15 那给我父亲报消息说∶「有男孩给你生下来了！」使我父亲欢喜快乐的，愿那人受咒诅！

新译本 耶20:15 那向我父亲报喜信：“你得了一个男孩”，叫我父亲十分高兴的，愿那人受咒诅！

现代译 耶20:15 愿那向我父亲报喜的人受咒诅！他对我父亲报告：是男的，你得了一个儿子！

当代译 耶20:15 愿那给我父亲报喜信说“你生了一个婴孩”而使他欢喜若狂的人受咒诅！

文理本 耶20:15 传信于我父曰、汝生男子、使之极乐、愿其人受诅、

修订本 耶20:15 报信给我父亲说 "你得了儿子"， 使我父亲甚欢喜的， 愿那人受诅咒。

KJV 英 耶20:15 Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

NIV 英 耶20:15 Cursed be the man who brought my father the news, who made him very glad, saying, "A child is born to you--a son!"

主目录 返回顶部

和合本 耶20:16 愿那人像耶和华所倾覆而不后悔的城邑；愿他早晨听见哀声，晌午听见呐喊。

拼音版 耶20:16 Yuàn nà rén xiàng Yēhéhuá suǒ qīngfù ér bù hòuhuǐ de chéngyì. yuàn tā zǎochen tīngjian āi shēng, shǎngwu tīngjian nè hǎn.

吕振中 耶20:16 愿那人像永恒主所倾覆的城，而永恒主并不改变心意的；愿他早晨听见哀呼声，而中午时分又听见呐喊；

新译本 耶20:16 愿那人像耶和华所倾覆而不顾惜的城市，愿他早晨听见哀号，午间听见战争的吶喊。

现代译 耶20:16 愿他像被上主毁灭的城，得不到上主的怜悯。愿他清早听到哀号，午间听见战争的呐喊。

当代译 耶20:16 愿那人好像上帝所拆毁、却不后悔的城，早上有哀叫声，中午有警号，

文理本 耶20:16 愿其人若古邑、为耶和华倾覆而不悔、愿彼清晨闻哀号、亭午闻警报、

修订本 耶20:16 愿那人像耶和华所倾覆而不怜惜的城镇； 愿他早晨听见哀声， 中午听见呐喊；

KJV 英 耶20:16 And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

NIV 英 耶20:16 May that man be like the towns the LORD overthrew without pity. May he hear wailing in the morning, a battle cry at noon.

主目录 返回顶部

和合本 耶20:17 因他在我未出胎的时候不杀我，使我母亲成了我的坟墓，胎就时常重大。

拼音版 耶20:17 Yīn tā zaì wǒ wèi chū tāi de shíhou bú shā wǒ, shǐ wǒ mǔqin chéng le wǒde fùnmù, tāi jiù shícháng zhòng dà.

吕振中 耶20:17 因为永恒主不使我死于（传统∶从）母胎，好让我母亲做我的坟墓，而母胎永远怀着。

新译本 耶20:17 因为他没有使我死于母腹，好使我的母亲成了我的坟墓，我永远留在母腹中。

现代译 耶20:17 因为他不在我出母胎以前杀我，好使我以母腹作坟墓。

当代译 耶20:17 因为他没有在我未出生之前把我杀掉，使我母亲成为我的坟墓，叫她永远怀胎。

文理本 耶20:17 因其未戮我于母胎、使母为我墓、其胎恒大、

修订本 耶20:17 因他没有在我未出胎就把我杀了， 以致我母亲成为我的坟墓， 她却一直怀着胎。

KJV 英 耶20:17 Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

NIV 英 耶20:17 For he did not kill me in the womb, with my mother as my grave, her womb enlarged forever.

主目录 返回顶部

和合本 耶20:18 我为何出胎见劳碌愁苦，使我的年日因羞愧消灭呢？

拼音版 耶20:18 Wǒ wèihé chū tāi jiàn laólù chóukǔ, shǐ wǒde nián rì yīn xiūkuì xiāomiè ne.

吕振中 耶20:18 我为什么出母胎而见劳碌辛苦，以致我的年日都消耗于失望中呢？

新译本 耶20:18 我为什么要出母胎，经历劳苦和忧伤，并且我的年日都消逝在羞辱之中呢？

现代译 耶20:18 我为甚麽要出世呢？难道只为着经历辛劳、悲伤，在羞辱中消耗我的岁月吗？

当代译 耶20:18 为甚麽我要从母胎出来，目睹痛苦忧戚的事，以致我在羞辱中度过一生呢？

文理本 耶20:18 我何为出胎、受苦罹忧、毕生蒙耻、

修订本 耶20:18 我为何出胎见劳碌愁苦， 在羞愧中度尽我的年日呢？

KJV 英 耶20:18 Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

NIV 英 耶20:18 Why did I ever come out of the womb to see trouble and sorrow and to end my days in shame?


耶利米书第21章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第21章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶21:1 耶和华的话临到耶利米。那时，西底家王打发玛基雅的儿子巴施户珥和玛西雅的儿子祭司西番雅去见耶利米说：

拼音版 耶21:1 Yēhéhuá de huà líndào Yēlìmǐ. nàshí, Xīdǐjiā wáng dǎfa Mǎjīyǎ de érzi Bāshīhùer, hé Mǎxīyǎ de érzi jìsī xī fān yǎ, qù jiàn Yēlìmǐ, shuō,

吕振中 耶21:1 西底家王打发了玛基雅的儿子巴施户珥和祭司玛西雅的儿子西番雅去见耶利米，说∶

新译本 耶21:1 耶和华有话临到耶利米。那时，西底家王差遣玛基雅的儿子巴施户珥，和玛西雅的儿子西番雅祭司去见耶利米，说：

现代译 耶21:1 犹大王西底家差玛基雅的儿子巴施户耳和玛西雅的儿子西番雅祭司来见我。他们要求：

当代译 耶21:1 主的话临到耶利米。那时西底家王派了玛基雅的儿子巴施户珥和祭司玛西雅的儿子西番雅去见耶利米，说：

文理本 耶21:1 西底家王遣玛基雅子巴施户珥、祭司玛西雅子西番雅、诣耶利米曰、

修订本 耶21:1 耶和华的话临到耶利米。那时，西底家王差派玛基雅的儿子巴施户珥和玛西雅的儿子西番雅祭司到他那里去，说：

KJV 英 耶21:1 The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

NIV 英 耶21:1 The word came to Jeremiah from the LORD when King Zedekiah sent to him Pashhur son of Malkijah and the priest Zephaniah son of Maaseiah. They said:

主目录 返回顶部

和合本 耶21:2 “请你为我们求问耶和华，因为巴比伦王尼布甲尼撒来攻击我们，或者耶和华照他一切奇妙的作为待我们，使巴比伦王离开我们上去。”

拼音版 耶21:2 Qǐng nǐ wèi wǒmen qiú wèn Yēhéhuá. yīnwei Bābǐlún wáng Níbùjiǎnísǎ lái gōngjī wǒmen, huòzhe Yēhéhuá zhào tā yīqiè qímiào de zuòwéi dāi wǒmen, shǐ Bābǐlún wáng líkāi wǒmen shang qù.

吕振中 耶21:2 「请你为我们求问永恒主，因为巴比伦王尼布甲尼撒来攻击我们；或者永恒主照他一切奇妙的作为来待我们，使巴比伦王撒围离开我们而上去、也不一定。」那时有话语出于永恒主，而传与耶利米。

新译本 耶21:2 “请你替我们求问耶和华，因为巴比伦王尼布甲尼撒来攻击我们；也许耶和华会为我们行奇事，使尼布甲尼撒离开我们回去。”

现代译 耶21:2 「巴比伦王尼布甲尼撒正率领军队围困这城。请替我们祈求上主。也许他会为我们行神迹，迫使尼布甲尼撒撤退。」

当代译 耶21:2 “请你为我们求问主，因为巴比伦王尼布甲尼撒向我们宣战，或许主会照着他奇妙的作为帮助我们，使敌人撤军而去。”

文理本 耶21:2 巴比伦王尼布甲尼撒将与我战、求尔为我询于耶和华、或耶和华依其奇行待我、使彼离我而去、

修订本 耶21:2 "请你为我们求问耶和华，因为巴比伦王尼布甲尼撒前来攻击我们；或者耶和华照他一切奇妙的作为待我们，使巴比伦王离开我们而去。"

KJV 英 耶21:2 Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

NIV 英 耶21:2 "Inquire now of the LORD for us because Nebuchadnezzar king of Babylon is attacking us. Perhaps the LORD will perform wonders for us as in times past so that he will withdraw from us."

主目录 返回顶部

和合本 耶21:3 耶利米对他们说：“你们当对西底家这样说：

拼音版 耶21:3 Yēlìmǐ duì tāmen shuō, nǐmen dāng duì Xīdǐjiā zhèyàng shuō,

吕振中 耶21:3 耶利米就对他们说∶「你们要对西底家这么说∶

新译本 耶21:3 耶利米就对他们说：“你们要对西底家这样说：

现代译 耶21:3 於是，我把上主对我说的话转告他们，要他们

当代译 耶21:3 耶利米对他们说：

文理本 耶21:3 耶利米奉耶和华命、谓之曰、其告西底家云、

修订本 耶21:3 耶利米对他们说："你们当对西底家这样说：

KJV 英 耶21:3 Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

NIV 英 耶21:3 But Jeremiah answered them, "Tell Zedekiah,

主目录 返回顶部

和合本 耶21:4 ‘耶和华以色列的　神如此说：我要使你们手中的兵器，就是你们在城外与巴比伦王和围困你们的迦勒底人打仗的兵器翻转过来，又要使这些都聚集在这城中。

拼音版 耶21:4 Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ yào shǐ nǐmen shǒu zhōng de bīngqì, jiù shì nǐmen zaì chéng waì yǔ Bābǐlún wáng hé wéi kùn nǐmen de Jiālèdǐ rén dǎzhàng de bīngqì fān zhuǎn guo lái, yòu yào shǐ zhèxie dōu jùjí zaì zhè chéng zhōng.

吕振中 耶21:4 『永恒主以色列的上帝这么说∶看吧，我必使你们手中的战器、就是你们在城外跟巴比伦王和围困你们的迦勒底人打仗的战器、翻转过来，使这些器械都聚集在这城中。

新译本 耶21:4 ‘耶和华以色列的　神这样说：看哪！我必使你们手中的武器，就是你们用来与城外围困你们的巴比伦王和迦勒底人作战的武器，转回堆积在这城的中心。

现代译 耶21:4 告诉西底家，上主—以色列的上帝这样说：「西底家呀，你的军队跟尼布甲尼撒王和他率领的军队正在作战；我要打败你的军队，把武器堆积在城中心。

当代译 耶21:4 “你们要对西底家这样说：主以色列的上帝这样说：‘看哪，我要把你们手中用来攻打巴比伦王和在城外围攻你们的迦勒底人的武器，全部收集在市中心。

文理本 耶21:4 以色列之上帝耶和华曰、尔所持之战具、在于城外、以战巴比伦王、及围尔之迦勒底人、我必使之反退、集于邑中、

修订本 耶21:4 '耶和华－以色列的上帝如此说：看哪，我要使你们手中的兵器，就是你们与城外围困你们的巴比伦王和迦勒底人打仗所用的兵器转回来，把它们聚集在这城中。

KJV 英 耶21:4 Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

NIV 英 耶21:4 'This is what the LORD, the God of Israel, says: I am about to turn against you the weapons of war that are in your hands, which you are using to fight the king of Babylon and the Babylonians who are outside the wall besieging you. And I will gather them inside this city.

主目录 返回顶部

和合本 耶21:5 并且我要在怒气、忿怒和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。

拼音版 耶21:5 Bìngqie wǒ yào zaì nùqì, fèn nù, hé dà nǎohèn zhōng, yòng shēn chūlai de shǒu, bìng dà néng de bǎngbì, qīnzì gōngjī nǐmen.

吕振中 耶21:5 我必以怒气、烈怒和大恼怒用伸出来的手和大能力的膀臂亲自攻击你们。

新译本 耶21:5 我必在怒气、烈怒和忿怒中，用伸出来的手和强有力的膀臂，亲自攻击你们。

现代译 耶21:5 我要用全部的力量，在忿怒、义愤，和烈怒下痛击你们。

当代译 耶21:5 我要伸出手来，用大能的膀臂和极大的愤怒亲自击打你们；

文理本 耶21:5 我必震怒发忿、自以高举之手、有力之臂攻尔、

修订本 耶21:5 我要在怒气、愤怒和大恼怒中，用伸出来的手和大能的膀臂，亲自攻击你们；

KJV 英 耶21:5 And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

NIV 英 耶21:5 I myself will fight against you with an outstretched hand and a mighty arm in anger and fury and great wrath.

主目录 返回顶部

和合本 耶21:6 又要击打这城的居民，连人带牲畜都必遭遇大瘟疫死亡。

拼音版 耶21:6 Yòu yào jī dá zhè chéng de jūmín, lián rén daì shēngchù dōu bì zāoyù dà wēnyì sǐwáng.

吕振中 耶21:6 我必击打这城的居民，连人带牲口；他们都必遭遇大瘟疫而死。

新译本 耶21:6 我要击打住在这城的人和牲畜，他们都要因极大的瘟疫而死。

现代译 耶21:6 我要杀光城里所有的居民；人和动物都要因疫病死亡。

当代译 耶21:6 我要击打住在这城的居民和牲畜，他们必死於流行的瘟疫。

文理本 耶21:6 击此邑之居民、或人或畜、俱遭大疫而亡、

修订本 耶21:6 又要击打这城的居民，他们连人带牲畜都必遭遇大瘟疫而死亡。

KJV 英 耶21:6 And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

NIV 英 耶21:6 I will strike down those who live in this city--both men and animals--and they will die of a terrible plague.

主目录 返回顶部

和合本 耶21:7 以后我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫、刀剑、饥荒中剩下的人，都交在巴比伦王尼布甲尼撒的手中和他们仇敌，并寻索其命的人手中。巴比伦王必用刀击杀他们，不顾惜，不可怜，不怜悯。这是耶和华说的。’

拼音版 耶21:7 Yǐhòu wǒ yào jiāng Yóudà wáng Xīdǐjiā hé tāde chénpú bǎixìng, jiù shì zaì chéng neì, cóng wēnyì, dāo jiàn, jīhuāng zhōng shèngxia de rén, dōu jiāo zaì Bābǐlún wáng ní bù Jiǎní sā de shǒu zhōng hé tāmen chóudí, bìng xún suǒ qí méng de rén shǒu zhōng. Bābǐlún wáng bì yòng dāo jī shā tāmen, bù gù xī, bùke lián. zhè shì Yēhéhuá shuō de.

吕振中 耶21:7 然后我要将犹大王西底家，永恒主发神谕说，跟他的臣仆和平民，就是在这城内、从瘟疫、刀剑和饥荒中所剩下来的人、都交在巴比伦王尼布甲尼撒手中，和他们的仇敌手中，以及那些寻索他们性命的人手中，巴比伦王必用刀肆意击杀他们，并不顾惜，不可怜，不怜悯。』

新译本 耶21:7 然后，我必把犹大王西底家和他的臣民，就是在这城里经过瘟疫、刀剑之灾和饥荒而幸存的人，都交在巴比伦王尼布甲尼撒和他们的仇敌，以及寻索他们性命的人的手中。尼布甲尼撒要用刀剑击杀他们，绝不顾惜，不留情，不怜悯。’”这是耶和华的宣告。

现代译 耶21:7 至於你，你的官员以及经历战火、饥荒，和瘟疫残存下来的，我都要交给尼布甲尼撒王和想杀灭你们的敌人。尼布甲尼撒王不会怜恤你们，同情你们；他要置你们於死地。我是上主；我这样宣布了。」

当代译 耶21:7 然后，我要把犹大王西底家以及他的仆人和人民，甚至那些在这城逃过瘟疫、战争和饥荒的，都要交在他们的敌人，就是追索他们性命的巴比伦王尼布甲尼撒的手中；他要以刀剑击杀他们，他既不惋惜、不怜悯、也不同情。’

文理本 耶21:7 耶和华曰、厥后、我必以犹大王西底家、暨其臣仆庶民、凡在邑中、疫疠锋刃饥馑之余、悉付于巴比伦王尼布甲尼撒、与其诸敌、及索其命者之手、巴比伦王必击之以刃、不惜之、不怜之、不加矜悯、○

修订本 耶21:7 以后，我要将犹大王西底家和他的臣仆百姓，就是在城内，从瘟疫、刀剑、饥荒中幸存的人，都交在巴比伦王尼布甲尼撒手中，交在仇敌和寻索其命的人手中。巴比伦王必用刀击杀他们，不顾惜，不同情，不怜悯。这是耶和华说的。'

KJV 英 耶21:7 And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

NIV 英 耶21:7 After that, declares the LORD, I will hand over Zedekiah king of Judah, his officials and the people in this city who survive the plague, sword and famine, to Nebuchadnezzar king of Babylon and to their enemies who seek their lives. He will put them to the sword; he will show them no mercy or pity or compassion.'

主目录 返回顶部

和合本 耶21:8 你要对这百姓说：‘耶和华如此说：看哪！我将生命的路和死亡的路摆在你们面前。

拼音版 耶21:8 Nǐ yào duì zhè bǎixìng shuō, Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ jiāng shēngmìng de lù hé sǐwáng de lù bǎi zaì nǐmen miànqián.

吕振中 耶21:8 「对这人民你要说∶『永恒主这么说∶看吧，我将活路和死路摆在你们面前。

新译本 耶21:8 耶和华又吩咐耶利米：“你要对这人民说：‘耶和华这样说：看哪！我把生命的路和死亡的路摆在你们面前。

现代译 耶21:8 接着，上主吩咐我对人民这样说：「看哪！我—上主把活路死路都摆在你们面前，让你们自己选择。

当代译 耶21:8 你也要对这子民说：主这样说：‘看哪，我把生命之路和死亡之路摆在你们面前，

文理本 耶21:8 又当告斯民曰、耶和华云、我以生道死道、陈于尔前、

修订本 耶21:8 "你要对这百姓说：'耶和华如此说：看哪，我将生命的路和死亡的路摆在你们面前。

KJV 英 耶21:8 And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

NIV 英 耶21:8 "Furthermore, tell the people, 'This is what the LORD says: See, I am setting before you the way of life and the way of death.

主目录 返回顶部

和合本 耶21:9 住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去归降围困你们迦勒底人的必得存活，要以自己的命为掠物。

拼音版 耶21:9 Zhù zaì zhè chéng lǐ de bì zāo dāo jiàn, jīhuāng, wēnyì ér sǐ. dàn chū qù guī jiàng/xiáng wéi kùn nǐmen Jiālèdǐ rén de bì dé cún huó, yào yǐ zìjǐ de méng wèi lue wù.

吕振中 耶21:9 住在这城里的、必因刀剑饥荒瘟疫而死；但出去投降那围困你们、的迦勒底人的、必得活着，来掠得自己的性命。

新译本 耶21:9 凡留在这城里的，必因刀剑、饥荒、瘟疫而死；但出去向围困你们的迦勒底人投降的，必可以活着，捡回自己的性命。

现代译 耶21:9 留在这城里的人要不是战死，就是饿死或病死。但是到城外向围困你们的巴比伦人投降的，不至於死，却有机会逃生。

当代译 耶21:9 凡住在这城的，必死於战争、饥荒和瘟疫之下；凡出来向围攻你们的迦勒底人投降的，必保存性命；他的性命就是敌人的战利品。

文理本 耶21:9 凡居此邑者、必亡于锋刃饥馑疫疠、惟出而归围尔之迦勒底人者、必得生存、获其生命、如获掠物、

修订本 耶21:9 住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去投降围困你们之迦勒底人的必得存活，保全自己的性命。

KJV 英 耶21:9 He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

NIV 英 耶21:9 Whoever stays in this city will die by the sword, famine or plague. But whoever goes out and surrenders to the Babylonians who are besieging you will live; he will escape with his life.

主目录 返回顶部

和合本 耶21:10 耶和华说：我向这城变脸，降祸不降福，这城必交在巴比伦王的手中，他必用火焚烧。’

拼音版 耶21:10 Yēhéhuá shuō, wǒ xiàng zhè chéng biàn liǎn, jiàng huò bú jiàng fú. zhè chéng Bìjiāo zaì Bābǐlún wáng de shǒu zhōng, tā bì yòng huǒ fùnshāo.

吕振中 耶21:10 永恒主发神谕说，我向这城板着脸，降祸不降福；这城必交于巴比伦王手中，他必放火烧城。』

新译本 耶21:10 因为我已经决意向这城降祸不降福；这城必交在巴比伦王的手中，他必放火把城烧毁。’”这是耶和华的宣告。

现代译 耶21:10 我定意惩罚这城，毁灭这城。我要把它交给巴比伦王；他要烧毁这城。我是上主；我这样宣布了。」

当代译 耶21:10 我要向这城板着面孔，降祸不降福。我要把这城交给巴比伦王，他要把她付诸一炬。’

文理本 耶21:10 耶和华曰、我乃注目此邑、必加以祸、不加以福、付于巴比伦王手、焚之以火、○

修订本 耶21:10 我向这城板脸，降祸不降福；这城必交在巴比伦王的手中，他必用火焚烧。这是耶和华说的。'"

KJV 英 耶21:10 For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

NIV 英 耶21:10 I have determined to do this city harm and not good, declares the LORD. It will be given into the hands of the king of Babylon, and he will destroy it with fire.'

主目录 返回顶部

和合本 耶21:11 至于犹大王的家,你们当听耶和华的话。

拼音版 耶21:11 Zhìyú Yóudà wáng de jiā, nǐmen dāng tīng Yēhéhuá de huà.

吕振中 耶21:11 「论到犹大王的家你要说∶『你们要听永恒主的话。

新译本 耶21:11 “你要对犹大王室说：‘你们要听耶和华的话。

现代译 耶21:11 上主吩咐我这样告诉大卫后代—犹大的王室：

当代译 耶21:11 至於犹大的王室，你要这样说：你们要听主的话，

文理本 耶21:11 论犹大王家、宜听耶和华言、

修订本 耶21:11 "至于犹大王的家，你们当听耶和华的话。

KJV 英 耶21:11 And touching the house of the king of Judah, say, Hear ye the word of the LORD;

NIV 英 耶21:11 "Moreover, say to the royal house of Judah, 'Hear the word of the LORD;

主目录 返回顶部

和合本 耶21:12 大卫家啊，耶和华如此说：‘你们每早晨要施行公平，拯救被抢夺的脱离欺压人的手，恐怕我的忿怒因你们的恶行发作，如火着起，甚至无人能以熄灭。’

拼音版 耶21:12 Dàwèi jiā a, Yēhéhuá rúcǐ shuō, nǐmen mei zǎochen yào shīxíng gōngping, zhengjiù beì qiǎngduó de tuōlí qīyē rén de shǒu, kǒngpà wǒde fèn nù yīn nǐmen de è xíng fā zuò, rú huǒ zhe qǐ, shènzhì wú rén néng yǐ xī miè.

吕振中 耶21:12 大卫家阿，永恒主这么说∶「『你你要朝朝不断地秉公裁判，援救被抢夺的脱离欺压人者的手，免得我的烈怒因你们行为之败坏而发出，正如同火、一直焚烧，无人能扑灭。』」

新译本 耶21:12 大卫家啊！耶和华这样说：你们每早晨应秉公审判，解救被抢夺的脱离欺压者的手；免得我的烈怒因你们（“你们”有古抄本作“他们”）的恶行发作，如火焚烧，无人能熄灭。

现代译 耶21:12 「你们要留心听我—上主的话。你们天天要执行公正的审判，从欺压者手中解救被压迫的人。不然，你们邪恶的行为会激起我的怒火；那是没有人能熄灭的。

当代译 耶21:12 大卫家啊！主这样说：‘你们每早晨要秉行公义，又要把蒙受剥削的人从恃势的欺压者手中救出来，免得他的怒火因你们不轨的作为把你们烧掉，无人能扑灭。

文理本 耶21:12 耶和华曰、大卫家欤、当朝行公义、拯被劫者于暴者之手、恐我因尔恶行、发怒若火炎炎、莫能扑灭、

修订本 耶21:12 大卫家啊，耶和华如此说： '每早晨你们要施行公平， 拯救被抢夺的脱离欺压者的手， 免得我的愤怒因你们的恶行发作， 如火燃起，无人能熄灭。'

KJV 英 耶21:12 O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

NIV 英 耶21:12 O house of David, this is what the LORD says: "'Administer justice every morning; rescue from the hand of his oppressor the one who has been robbed, or my wrath will break out and burn like fire because of the evil you have done--burn with no one to quench it.

主目录 返回顶部

和合本 耶21:13 耶和华说：‘住山谷和平原磐石上的居民，你们说：谁能下来攻击我们，谁能进入我们的住处呢？看哪！我与你们为敌。’

拼音版 耶21:13 Yēhéhuá shuō, zhù shān gǔ hépíng yuán pánshí shang de jūmín, nǐmen shuō, shuí néng xià lái gōngjī wǒmen. shuí néng jìnrù wǒmen de zhù chù ne. kàn nǎ, wǒ yǔ nǐmen wèi dí.

吕振中 耶21:13 「永恒主发神谕说∶住山谷和平原磐石上的人哪，你们说∶『谁能下来攻击我们？谁能进入我们的住处呢？』看哪，我跟你们为敌呢。

新译本 耶21:13 看哪！在山谷上、在岩石平原上的耶路撒冷啊！我要攻击你。’这是耶和华的宣告。‘你们说：谁能下来攻击我们，谁能进入我们的住处呢？

现代译 耶21:13 耶路撒冷啊，我要对付你！你高高坐落在山上，像岩石矗立於平原。你自夸没有人能攻打你，击破你的防线；

当代译 耶21:13 看哪，住在山谷和平原磐石上的人啊，我要对付你们，你们说谁能下来攻击你们？谁能闯入你们的住所？

文理本 耶21:13 居于谷中、平原之磐者欤、尔曰、孰能降而击我、孰能入我窟穴、耶和华曰、我为尔敌、

修订本 耶21:13 住在山谷和平原磐石上的居民啊， 看哪，我与你们为敌， 因为你们说：'谁能下来攻击我们？ 谁能进入我们的住处呢？' 这是耶和华说的。

KJV 英 耶21:13 Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

NIV 英 耶21:13 I am against you, Jerusalem,you who live above this valley on the rocky plateau, declares the LORD--you who say, "Who can come against us? Who can enter our refuge?"

主目录 返回顶部

和合本 耶21:14 耶和华又说：‘我必按你们做事的结果刑罚你们，我也必使火在耶路撒冷的林中着起，将他四围所有的尽行烧灭。’”

拼音版 耶21:14 Yēhéhuá yòu shuō, wǒ bì àn nǐmen zuò shì de jié guǒ xíngfá nǐmen. wǒ ye bì shǐ huǒ zaì Yēlùsǎleng de lín zhōng zhe qǐ, jiāng tā sìwéi suǒyǒude jǐn xíng shāo miè.

吕振中 耶21:14 永恒主发神谕说∶我必照你们行为应得的果报来察罚你们；我必使火在耶路撒冷（原文∶她）的森林中着起，将她四围所有的尽行烧灭。」

新译本 耶21:14 我必照着你们所作的事应得的结果惩罚你们；我要在耶路撒冷的树林中放火，吞灭她四围的一切。’”这是耶和华的宣告。

现代译 耶21:14 但是我要因你的行为惩罚你。我要烧毁你的宫殿；火焰要吞灭周围的一切。我是上主；我这样宣布了。」

当代译 耶21:14 我要按照你们行为应得的结果惩罚你们；我要在你们的茂林中点火，把你们四周的一切都化为灰烬。’”

文理本 耶21:14 我必循尔行为所结之实、加罚于尔、且必燃火于林、焚毁四周、耶和华言之矣、

修订本 耶21:14 我必按你们行事的结果惩罚你们， 也必使火在耶路撒冷的林中燃起， 将四围所有的尽行烧灭。 这是耶和华说的。"

KJV 英 耶21:14 But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

NIV 英 耶21:14 I will punish you as your deeds deserve, declares the LORD. I will kindle a fire in your forests that will consume everything around you.'"


耶利米书第22章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第22章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶22:1 耶和华如此说：“你下到犹大王的宫中，在那里说这话，

拼音版 耶22:1 Yēhéhuá rúcǐ shuō, nǐ xià dào Yóudà wáng de gōng zhōng, zaì nàli shuō zhè huà,

吕振中 耶22:1 永恒主这么说∶「你下犹大王宫中，在那里讲以下这话，

新译本 耶22:1 耶和华这样说：“你下到犹大王的宫中，在那里宣讲这些话，

现代译 耶22:1 上主吩咐我到犹大王宫去告诉

当代译 耶22:1 主这样说：“你下到犹大的王宫中，在那里宣讲这些话，说：

文理本 耶22:1 耶和华曰、尔往犹大王宫宣言、

修订本 耶22:1 耶和华如此说："你要下到犹大王的宫中，在那里说这话，

KJV 英 耶22:1 Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

NIV 英 耶22:1 This is what the LORD says: "Go down to the palace of the king of Judah and proclaim this message there:

主目录 返回顶部

和合本 耶22:2 说：‘坐大卫宝座的犹大王啊，你和你的臣仆，并进入城门的百姓，都当听耶和华的话！

拼音版 耶22:2 Shuō, zuò Dàwèi bǎozuò de Yóudà wáng a, nǐ hé nǐde chénpú, bìng jìnrù chéng mén de bǎixìng, dōu dāng tīng Yēhéhuá de huà.

吕振中 耶22:2 说∶坐大卫宝座的犹大王阿，你和你臣仆、以及进这些城门的人民、都要听永恒主的话。

新译本 耶22:2 说：‘坐大卫王位的犹大王啊！你和你的臣仆，以及从这些门进来的人民，都要听耶和华的话。

现代译 耶22:2 大卫王朝的君王、他的官员，和耶路撒冷人民，说上主这样说：

当代译 耶22:2 ‘坐在大卫宝座的犹大王啊，你和你臣仆以及进入这城门的子民都要听主的话。

文理本 耶22:2 曰、犹大王欤、尔坐大卫之位、尔与臣仆、暨尔民入是门者、其听耶和华言、

修订本 耶22:2 你要说：'坐大卫宝座的犹大王啊，你和你的臣仆，并进入这些城门的百姓，都当听耶和华的话。

KJV 英 耶22:2 And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

NIV 英 耶22:2 'Hear the word of the LORD, O king of Judah, you who sit on David's throne--you, your officials and your people who come through these gates.

主目录 返回顶部

和合本 耶22:3 耶和华如此说：你们要施行公平和公义，拯救被抢夺的脱离欺压人的手；不可亏负寄居的和孤儿寡妇，不可以强暴待他们，在这地方也不可流无辜人的血。

拼音版 耶22:3 Yēhéhuá rúcǐ shuō, nǐmen yào shīxíng gōngping hé gōngyì, zhengjiù beì qiǎngduó de tuōlí qīyē rén de shǒu, bùke kuīfù jìjū de hé gūér guǎfu, bùke yǐ qiángbào dāi tāmen, zaì zhè dìfang ye bùke liú wúgū rén de xuè.

吕振中 耶22:3 永恒主这么说∶你们要秉公行义，援救被抢夺的脱离欺压人者的手。寄居的和孤儿寡妇、你们不可欺负；无辜人的血、你们不可让流在这地方。

新译本 耶22:3 耶和华这样说：你们要施行公正和公义，解救被抢夺的脱离欺压者的手，不可虐待或以强暴对待寄居的、孤儿和寡妇，也不可在这地方流无辜人的血。

现代译 耶22:3 「我—上主命令你们执行公正的审判，伸张正义，从欺压者手中解救被压迫的人。你们不可虐待或逼迫外侨、孤儿，和寡妇；也不可在这地方流无辜者的血。

当代译 耶22:3 主这样说：你们要行公平和正直的事，把蒙受剥削的人在恃势的欺压者手中救出来吧！不要欺凌陌生人、孤儿和寡妇，也不要在这地流无辜人的血。

文理本 耶22:3 耶和华曰、尔宜秉公行义、拯被劫者于暴者之手、勿枉宾旅孤寡、勿虐待之、勿流无辜之血于斯土、

修订本 耶22:3 耶和华如此说：你们要施行公平和公义，拯救被抢夺的脱离欺压者的手，不可亏负寄居的和孤儿寡妇，不可用残暴对待他们，也不可在这地方流无辜人的血。

KJV 英 耶22:3 Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

NIV 英 耶22:3 This is what the LORD says: Do what is just and right. Rescue from the hand of his oppressor the one who has been robbed. Do no wrong or violence to the alien, the fatherless or the widow, and do not shed innocent blood in this place.

主目录 返回顶部

和合本 耶22:4 你们若认真行这事，就必有坐大卫宝座的君王和他的臣仆、百姓，或坐车或骑马，从这城的各门进入。

拼音版 耶22:4 Nǐmen ruò rènzhēn xíng zhè shì, jiù bì yǒu zuò Dàwèi bǎozuò de jūnwáng hé tāde chénpú bǎixìng, huò zuò chē huò qí mǎ, cóng zhè chéng de gè mén jìnrù.

吕振中 耶22:4 你们若认真实行这事，就必有坐大卫宝座（经点窜翻译的）的王，他们跟他们的臣仆和平民，或坐车、或骑马、进入这王宫之各门的。

新译本 耶22:4 如果你们切实地行这些事，就必有坐大卫王位的列王，乘着车，骑着马，与自己的臣仆和人民进入这王宫的各门。

现代译 耶22:4 如果你们遵守我的命令，大卫的后代就会继续作王。他们以及他们的官员和人民都可乘车、骑马，经过这些城门，进入王宫。

当代译 耶22:4 假使你们行这些事，就必有君王坐在大卫的宝座上，他的臣仆和人民也要坐着车、骑着马进入这王宫的各城门。

文理本 耶22:4 如尔果从斯言、则必有君王坐大卫之位、乘车服马、与其臣仆庶民、俱由此室之门而入、

修订本 耶22:4 你们若切实遵行这话，就必有坐大卫宝座的君王和他的臣仆百姓，或坐车或骑马，从这王宫的各门进入。

KJV 英 耶22:4 For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

NIV 英 耶22:4 For if you are careful to carry out these commands, then kings who sit on David's throne will come through the gates of this palace, riding in chariots and on horses, accompanied by their officials and their people.

主目录 返回顶部

和合本 耶22:5 你们若不听这些话，耶和华说：我指着自己起誓，这城必变为荒场。’”

拼音版 耶22:5 Nǐmen ruò bú tīng zhèxie huà, Yēhéhuá shuō, wǒ zhǐ zhe zìjǐ qǐshì, zhè chéng bì biàn wèi huāng cháng.

吕振中 耶22:5 但你们若不听这些话，永恒主发神谕说，我指着自己来起誓，这王宫必变为荒废之处。

新译本 耶22:5 如果你们不听从这些话，我指着自己起誓，这宫殿必变为废墟。’”这是耶和华的宣告。

现代译 耶22:5 如果你们不服从我的命令，我对你们发誓，这宫殿将成为废墟。我是上主；我这样宣布了。

当代译 耶22:5 但假使你们不听这些话，他便会指着自己起誓，这王宫变成废墟。’”

文理本 耶22:5 如尔不听斯言、耶和华曰、我指己而誓、此室必为荒芜、

修订本 耶22:5 你们若不听这些话，我指着自己起誓，这王宫必变为废墟。这是耶和华说的。'

KJV 英 耶22:5 But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

NIV 英 耶22:5 But if you do not obey these commands, declares the LORD, I swear by myself that this palace will become a ruin.'"

主目录 返回顶部

和合本 耶22:6 耶和华论到犹大王的家如此说：“我看你如基列，如黎巴嫩顶，然而，我必使你变为旷野，为无人居住的城邑。

拼音版 耶22:6 Yēhéhuá lún dào Yóudà wáng de jiā rúcǐ shuō, wǒ kàn nǐ rú Jīliè, rú Lìbānèn dǐng. ránér, wǒ bì shǐ nǐ biàn wèi kuàngye, wèi wú rén jūzhù de chéngyì.

吕振中 耶22:6 因为永恒主论到犹大的王室是这么说的∶「我在我看固然如基列，如利巴嫩的山顶，我却要使你变为旷野，变为无人居住的城市。

新译本 耶22:6 因为耶和华论到犹大王的宫殿这样说：“虽然在我看来，你好像基列，好像黎巴嫩的山峰；我却要使你变为旷野，变为无人居住的城市。

现代译 耶22:6 「在我眼中，犹大王室的宫殿像基列，又像黎巴巌山山峰那麽壮丽；但是我要使它荒废，没有人居住。

当代译 耶22:6 因此，主在论及犹大的王室时这样说：“在我看来，你虽然好像基列那麽肥沃，又好像黎巴嫩种满香柏木的山顶，但我仍要使你变成荒野，成为杳无人迹之地。

文理本 耶22:6 耶和华论犹大王家曰、我视尔若基列、若利巴嫩之巅、然我必使尔成为旷野、无人居处之邑、

修订本 耶22:6 耶和华论到犹大王的家如此说： "我看你如基列， 如黎巴嫩的山顶； 然而，我必使你变为旷野， 成为无人居住的城镇。

KJV 英 耶22:6 For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

NIV 英 耶22:6 For this is what the LORD says about the palace of the king of Judah: "Though you are like Gilead to me, like the summit of Lebanon, I will surely make you like a desert, like towns not inhabited.

主目录 返回顶部

和合本 耶22:7 我要预备行毁灭的人，各拿器械攻击你，他们要砍下你佳美的香柏树，扔在火中。

拼音版 耶22:7 Wǒ yào yùbeì xíng huǐmiè de rén, ge ná qìxiè gōngjī nǐ. tāmen yào kǎn xià nǐ jiā mei de xiāng bǎi shù, rēng zaì huǒ zhōng.

吕振中 耶22:7 我要行圣礼豫备毁灭人者各拿器械来攻击你；他们必砍下你最好的香柏树，丢落火中。

新译本 耶22:7 我要指派毁灭者，各有兵器攻击你；他们必砍下你最好的香柏树，丢进火里。

现代译 耶22:7 我要派人摧毁它。他们都要带来斧子，砍断那些美丽的香柏柱子，扔进火里去。

当代译 耶22:7 我要特别预备毁灭者攻击你，他们各执武器要砍下你最好的香柏木，扔进火焰里。

文理本 耶22:7 我必使残贼者、各执器械至而攻尔、伐尔香柏之佳者、投之于火、

修订本 耶22:7 我要预备施行毁灭的人， 各人佩带兵器攻击你； 他们要砍伐你佳美的香柏树， 扔在火中。

KJV 英 耶22:7 And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

NIV 英 耶22:7 I will send destroyers against you, each man with his weapons, and they will cut up your fine cedar beams and throw them into the fire.

主目录 返回顶部

和合本 耶22:8 许多国的民要经过这城，各人对邻舍说：‘耶和华为何向这大城如此行呢？’

拼音版 耶22:8 Xǔduō guó de mín yào jīngguò zhè chéng, gèrén duì línshè shuō, Yēhéhuá wèihé xiàng zhè dà chéng rúcǐ xíng ne.

吕振中 耶22:8 「『必有许多国的人要经过这城，彼此对问说∶「永恒主为什么这样罚办这个大城呢？」

新译本 耶22:8 多国的人必经过这城，彼此发问：‘耶和华为什么这样对待这大城呢？’

现代译 耶22:8 「后来，许多外国人要经过这地方，彼此询问，上主为甚麽这样对付这大城？

当代译 耶22:8 将有很多国家的人经过这城，他们彼此要议论说：‘为甚麽主这样对待这座宏伟的城？’

文理本 耶22:8 多邦之人经是邑者、将相语曰、耶和华如是待此大邑、何故、

修订本 耶22:8 "许多国的百姓经过这城，就彼此谈论说：'耶和华为何向这大城这样做呢？'

KJV 英 耶22:8 And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

NIV 英 耶22:8 "People from many nations will pass by this city and will ask one another, 'Why has the LORD done such a thing to this great city?'

主目录 返回顶部

和合本 耶22:9 他们必回答说：‘是因离弃了耶和华他们　神的约，事奉敬拜别神。’”

拼音版 耶22:9 Tāmen bì huídá shuō, shì yīn lí qì le Yēhéhuá tāmen shén de yuē, shìfèng jìngbaì bié shén.

吕振中 耶22:9 他们就必回答说∶「是因为他们离弃了永恒主他们的上帝的约，去敬拜服事别的神呀。」』」

新译本 耶22:9 必有人说：‘是因为他们离弃了耶和华他们　神的约，并且敬拜事奉别神。’”

现代译 耶22:9 然后他们又自己回答：因为这城的人违背了上主—他们的上帝跟他们立的约，去膜拜服事别的神。」

当代译 耶22:9 他们回答说：‘因为他们背弃了主他们的上帝的约，向其他神祗跪拜。’”

文理本 耶22:9 则将应之曰、因彼背其上帝耶和华之约、崇拜服事他神也、○

修订本 耶22:9 必有人回答说：'是因他们离弃了耶和华－他们上帝的约，事奉敬拜别神。'"

KJV 英 耶22:9 Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

NIV 英 耶22:9 And the answer will be: 'Because they have forsaken the covenant of the LORD their God and have worshiped and served other gods.'"

主目录 返回顶部

和合本 耶22:10 不要为死人哭号，不要为他悲伤，却要为离家出外的人大大哭号，因为他不得再回来，也不得再见他的本国。

拼音版 耶22:10 Búyào wèi sǐ rén kū haó. búyào wèi tā bēi shāng, què yào wèi lí jiā chū waì de rén dàdà kū haó. yīnwei tā bùdé zaì huí lái, ye bùdé zaìjiàn tāde ben guó.

吕振中 耶22:10 不要为死了的人哀哭，不要为他悲伤哦；却要为出外的人大大哀哭，因为他不得以再回来，也不得以再见他本国了。

新译本 耶22:10 不要为那已死的人哀哭，不要为他悲伤；却要为那远去的人大大哀哭，因为他不得再回来，也不能再见自己的国土。

现代译 耶22:10 犹大人哪，不要为已故的王哭泣；不要为他哀悼。要为他的儿子约哈斯哭泣；他被掳了，永远不能回来，不能再看见自己的故土。

当代译 耶22:10 你们不要为死人哀哭悲鸣，倒要为远走的人哀哭，因为他必一去不返，再也不能看见自己的家园了。

文理本 耶22:10 毋为死者哭泣悲哀、惟为往者痛哭、盖彼不得复返、不再睹其故土、

修订本 耶22:10 不要为已死的人哀哭， 也不要为他悲伤， 却要为离家外出的人大大哀哭； 因为他不再回来见自己的出生地。

KJV 英 耶22:10 Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

NIV 英 耶22:10 Do not weep for the dead king or mourn his loss; rather, weep bitterly for him who is exiled, because he will never return nor see his native land again.

主目录 返回顶部

和合本 耶22:11 因为耶和华论到从这地方出去的犹大王约西亚的儿子沙龙（列王下二十三章三十节名“约哈斯”），就是接续他父亲约西亚作王的，这样说：“他必不得再回到这里来，

拼音版 耶22:11 Yīnwei Yēhéhuá lún dào cóng zhè dìfang chū qù de Yóudà wáng Yuēxīyà de érzi Shālóng ( zaì liè wáng xià èr shí sān zhāng sān shí jié míng yuē hā sī ), jiù shì jiēxù tā fùqin Yuēxīyà zuò wáng de, zhèyàng shuō, tā bì bùdé zaì huí dào zhèlǐ lái,

吕振中 耶22:11 因为论到犹大王约西亚的儿子沙龙（参代上3∶15。王下23∶30作『约哈斯』），那接替他父亲约西亚作王的，就是那从这地方去出战的，永恒主是这么说的∶「他必不得再回到这里来；

新译本 耶22:11 因为论到犹大王约西亚的儿子，就是继承他父亲约西亚作王的沙龙，耶和华这样说：“他离开了这地方，必不得再回来；

现代译 耶22:11 关於继承他父亲约西亚作犹大王的约哈斯，上主这样说：「他被掳离开这里，永远不能回来。

当代译 耶22:11 在论及犹大王约西亚的儿子，就是那接替他父亲约西亚作王、从这地出去作战的沙龙时，主这样说：“他必不得再回到这里来，

文理本 耶22:11 耶和华论约西亚子沙龙、继父为王、而出斯土、曰、彼不复返、

修订本 耶22:11 因为论到离开这地方的约西亚之子犹大王沙龙，就是接续他父亲约西亚作王的，耶和华这样说："他必不再回到这里来，

KJV 英 耶22:11 For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

NIV 英 耶22:11 For this is what the LORD says about Shallum son of Josiah, who succeeded his father as king of Judah but has gone from this place: "He will never return.

主目录 返回顶部

和合本 耶22:12 却要死在被掳去的地方，必不得再见这地。”

拼音版 耶22:12 Què yào sǐ zaì beìlǔ qù de dìfang, bì bùdé zaìjiàn zhè dì.

吕振中 耶22:12 却要在流亡到的地方、死在那里，不得再见这地。」

新译本 耶22:12 因为他要死在被掳去的地方，不得再见这地。

现代译 耶22:12 他要死在流亡的地方，不能再看见这土地。」

当代译 耶22:12 他要客死异乡，必不能重见故土了。”

文理本 耶22:12 必死于被虏之地、不复睹斯土、○

修订本 耶22:12 却要死在被掳去的地方，必不得再见这地。"

KJV 英 耶22:12 But he shall die in the place whither they have led him captive, and shall see this land no more.

NIV 英 耶22:12 He will die in the place where they have led him captive; he will not see this land again."

主目录 返回顶部

和合本 耶22:13 那行不义盖房、行不公造楼、白白使用人的手工不给工价的，有祸了！

拼音版 耶22:13 Nà xíng bù yì ge fáng, xíng bú gōng zào lóu, báibái shǐyòng rén de shǒngōng bù gei gōngjià de yǒu huò le.

吕振中 耶22:13 「那凭不义而建造自己的房屋，凭不公而建筑自己的房顶屋，白白使用人的工，而不给工资的、有祸阿！

新译本 耶22:13 “用不义的手段建造自己房屋、用不公正的方法建筑自己楼房的，有祸了！他使自己的同胞白白作工，不把工资付给他们。

现代译 耶22:13 惨啦，这个人有祸了！他用不义的手段建造自己的宫殿，用不公正的方法扩建王宫。他强迫人民白白工作，不付工资。

当代译 耶22:13 主说：“那以不公平的手段建造房屋、以不正直的途径盖搭楼房、白白使用人却不发工钱的人有祸了！

文理本 耶22:13 以非义建第、以不公筑室、役人而不给值、其人祸矣、

修订本 耶22:13 祸哉！那以不公义盖房，以不公平造楼， 白白使邻舍做工，却不给工钱的人，

KJV 英 耶22:13 Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

NIV 英 耶22:13 "Woe to him who builds his palace by unrighteousness, his upper rooms by injustice, making his countrymen work for nothing, not paying them for their labor.

主目录 返回顶部

和合本 耶22:14 他说：“我要为自己盖广大的房、宽敞的楼，为自己开窗户。”这楼房的护墙板是香柏木的，楼房是丹色油漆的。

拼音版 耶22:14 Tā shuō, wǒ yào wèi zìjǐ ge guǎngdà de fáng, kuān chǎng de lóu, wèi zìjǐ kāi chuānghu. zhè lóu fáng de hù qiáng bǎn shì xiāng bǎi mù de, lóu fáng shì dān sè yóuqī de.

吕振中 耶22:14 他说∶『我要为自己建造高大的房屋，宽敞的房顶屋』，他便为房屋开辟窗户，用香柏木作护墙板，用银?来髹漆。

新译本 耶22:14 他说：‘我要为自己建造宏伟的房屋、宽敞的楼房。’他又为房屋装设宽阔的窗户，用香柏木作镶板，并且漆上红色。

现代译 耶22:14 惨啦，这个人有祸了！他说：我要建宏伟的宫殿，要造宽敞的楼房。他装上窗户，用香柏木做镶板，漆上鲜红的颜色。

当代译 耶22:14 他说：‘我要为自己建造高大的房子，宽敞的楼房，开设窗户，镶上香柏木的护墙板，更要涂上红色的油漆。’

文理本 耶22:14 彼曰、我必建巨宅、筑广厦、辟窗牖、盖以香柏、涂以丹雘、

修订本 耶22:14 他说："我要为自己盖宽敞的房，盖高大的楼。" 他为它开窗户， 以香柏木为墙板， 漆上丹红色。

KJV 英 耶22:14 That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

NIV 英 耶22:14 He says, 'I will build myself a great palace with spacious upper rooms.' So he makes large windows in it, panels it with cedar and decorates it in red.

主目录 返回顶部

和合本 耶22:15 “难道你作王是在乎造香柏木楼房争胜吗？你的父亲岂不是也吃、也喝，也施行公平和公义吗？那时他得了福乐。

拼音版 耶22:15 Nándào nǐ zuò wáng shì zaìhu zào xiāng bǎi mù lóu fáng zhēng shēng ma. nǐde fùqin qǐbù shì ye chī ye hē, ye shīxíng gōngping hé gōngyì ma. nàshí tā dé le fú lè.

吕振中 耶22:15 难道你热心于香柏木之建筑以争胜，就可以显王者的派头么？你父亲不是也吃也喝，也秉公行义么？那时他真享福阿！

新译本 耶22:15 难道你是用香柏木争胜来表明王的身分吗？你父亲不是也吃也喝，也施行公正和公义吗？那时他得享福乐。

现代译 耶22:15 难道你造了比别人高贵的香柏木宫殿，就表示你是一个贤明的王吗？你父亲一生享福。他始终秉公行义；他所做的一切都亨通。

当代译 耶22:15 难道你争着兴建香柏木的楼房就能显出你作王的气派吗？难道你的父亲不也是吃喝、却也秉公行义吗？那麽，他是有福的。

文理本 耶22:15 尔以香柏之工竞美、岂得因此为王乎、尔父式饮式食、秉公行义、而获福祉、

修订本 耶22:15 难道你作王就是要盖香柏木楼房争胜的吗？ 你的父亲岂不是也吃也喝， 也施行公平和公义吗？ 那时他得了福乐。

KJV 英 耶22:15 Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

NIV 英 耶22:15 "Does it make you a king to have more and more cedar? Did not your father have food and drink? He did what was right and just, so all went well with him.

主目录 返回顶部

和合本 耶22:16 他为困苦和穷乏人伸冤，那时就得了福乐！认识我不在乎此吗？”这是耶和华说的。

拼音版 耶22:16 Tā wèi kùnkǔ hé qióngfá rén shēnyuān, nàshí jiù dé le fú lè. rènshi wǒ bú zaìhu cǐ ma. zhè shì Yēhéhuá shuō de.

吕振中 耶22:16 他为困苦和贫穷人伸诉；那时他真有福阿！认识我、不就在于此么？永恒主发神谕说。

新译本 耶22:16 他为困苦和贫穷人伸冤，那时他得享福乐。这不是认识我的真义吗？”这是耶和华的宣告。

现代译 耶22:16 他为穷苦无助的人伸冤；他一切都很顺利。这是表示他认识上主。

当代译 耶22:16 他为困苦和贫穷的人伸冤，这岂不表示他认识我吗？

文理本 耶22:16 彼为贫乏伸冤、遂得亨通、耶和华曰、如是岂非识我乎、

修订本 耶22:16 他为困苦和贫穷的人伸冤， 那时就得了福乐。 认识我不就在此吗？ 这是耶和华说的。

KJV 英 耶22:16 He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

NIV 英 耶22:16 He defended the cause of the poor and needy, and so all went well. Is that not what it means to know me?" declares the LORD.

主目录 返回顶部

和合本 耶22:17 “惟有你的眼和你的心专顾贪婪，流无辜人的血，行欺压和强暴。”

拼音版 耶22:17 Wéiyǒu nǐde yǎn hé nǐde xīn zhuān gù tānlán, liú wúgū rén de xuè, xíng qīyē hé qiángbào.

吕振中 耶22:17 但你的眼你的心却不顾别的，只顾你的不义之财，经流无辜人之血，直行欺压人压制人的事。

新译本 耶22:17 “但你的眼你的心什么都不顾，只顾你的不义之财，只知流无辜人的血，施行欺压和迫害的事。”

现代译 耶22:17 但你只贪图自己的利益；你流了无辜者的血，以暴力压制人民。我—上主这样宣布了。

当代译 耶22:17 可是，你的眼和心只知凝视不义之财，专顾流无辜者的血，从事欺压和敲诈。”

文理本 耶22:17 惟尔心目、专务贪婪、流无辜之血、行强迫暴虐、

修订本 耶22:17 你的眼和你的心却专顾不义之财， 流无辜人的血， 行欺压和残暴。

KJV 英 耶22:17 But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

NIV 英 耶22:17 "But your eyes and your heart are set only on dishonest gain, on shedding innocent blood and on oppression and extortion."

主目录 返回顶部

和合本 耶22:18 所以，耶和华论到犹大王约西亚的儿子约雅敬如此说：“人必不为他举哀说：‘哀哉！我的哥哥’；或说：‘哀哉！我的姐姐’；也不为他举哀说：‘哀哉！我的主’；或说：‘哀哉！我主的荣华。’

拼音版 耶22:18 Suǒyǐ, Yēhéhuá lún dào Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng rúcǐ shuō, rén bì bú wèi tā jǔ āi, shuō, āi zāi. wǒde gēge. huò shuō, āi zāi. wǒde zǐ zǐ. ye bú wèi tā jǔ āi, shuō, āi zāi. wǒde zhǔ. huò shuō, āi zāi. wǒ zhǔ de rónghuá.

吕振中 耶22:18 因此永恒主论犹大王约西亚的儿子约雅敬、是这么说的∶「人必不为他举哀，好像人举哀说∶『哀阿，我哥哥！』『哀阿，我姐姐！』人必不为他举哀，好像人举哀说∶『哀阿，主上阿！』『哀阿，陛下呀！』

新译本 耶22:18 因此，论到犹大王约西亚的儿子约雅敬，耶和华这样说：“人必不为他哀伤，说：‘哀哉，我哥哥！’‘哀哉，我姊姊！’人必不为他哀伤，说：‘哀哉，主上！’‘哀哉，尊荣的王！’

现代译 耶22:18 所以，关於约西亚的儿子犹大王约雅敬，上主这样说：没有人会为他哀悼说：呜呼哀哉，我的朋友好惨哪！没有人会为他哀呼：我的主！我的王啊！

当代译 耶22:18 因此，主在论及犹大王约西亚的儿子约雅敬时这样说：“人必不为他哀悼说：‘哀哉，我的兄弟呀！’或说：‘哀哉，我的姊妹呀！’人必不为他哀悼说：‘哀哉，主人呀！’或说：‘他的荣华败落了！’

文理本 耶22:18 故耶和华论犹大王约西亚子约雅敬云、民不悼之曰、哀哉我昆弟、哀哉我姊妹、亦不悼之曰、哀哉我主、哀哉我主之荣、

修订本 耶22:18 所以，耶和华论到约西亚的儿子犹大王约雅敬如此说： 人必不为他举哀： "哀哉，我的哥哥！ 哀哉，我的姊姊！" 也不为他举哀： "哀哉，我的主！ 哀哉，我主的荣华！"

KJV 英 耶22:18 Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

NIV 英 耶22:18 Therefore this is what the LORD says about Jehoiakim son of Josiah king of Judah: "They will not mourn for him: 'Alas, my brother! Alas, my sister!' They will not mourn for him: 'Alas, my master! Alas, his splendor!'

主目录 返回顶部

和合本 耶22:19 他被埋葬，好像埋驴一样，要拉出去扔在耶路撒冷的城门之外。

拼音版 耶22:19 Tā beì máizàng, hǎoxiàng mán lü yíyàng, yào lá chū qù rēng zaì Yēlùsǎleng de chéng mén zhī waì.

吕振中 耶22:19 他必被埋葬，像驴之被埋葬，被拖拉，被抛掷于耶路撒冷城门之外。」

新译本 耶22:19 他像驴子一样被埋葬，被拖走，抛在耶路撒冷城门外。”

现代译 耶22:19 他要被人拖走，被抛到耶路撒冷城外，好像在埋葬一头驴。

当代译 耶22:19 他被埋葬，就像驴驹被埋一般；他要被拖出去抛在耶路撒冷的城门外。

文理本 耶22:19 人必曳之而出、掷于耶路撒冷邑外、瘗之如驴、○

修订本 耶22:19 他被埋葬好像埋驴子一样， 被拖出去，扔在耶路撒冷城门外。

KJV 英 耶22:19 He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

NIV 英 耶22:19 He will have the burial of a donkey--dragged away and thrown outside the gates of Jerusalem."

主目录 返回顶部

和合本 耶22:20 你要上黎巴嫩哀号，在巴珊扬声，从亚巴琳哀号，因为你所亲爱的都毁灭了。

拼音版 耶22:20 Nǐ yào shang Lìbānèn āi haó, zaì Bāshān yáng shēng, cóng yà bā lín āi hào, yīnwei nǐ suǒ qīnaì de dōu huǐmiè le.

吕振中 耶22:20 「耶路撒冷阿，去利巴嫩去哀叫哦！在巴珊扬声哦！从亚巴琳哀叫哦！因为你的亲爱者都破毁了。

新译本 耶22:20 “耶路撒冷啊，上黎巴嫩哀叫吧！在巴珊扬声吧！从亚巴琳哀叫吧！因为你的盟友都毁灭了。

现代译 耶22:20 耶路撒冷的居民哪，上黎巴巌山峰呼喊吧！到巴珊痛哭吧！从摩押山顶喊叫吧！因为你们的盟友都被击败了。

当代译 耶22:20 你要上黎巴嫩大声喊叫，又要在巴珊呼喊；因为你所亲爱的都被粉碎了。

文理本 耶22:20 尔其陟利巴嫩而哀号、在巴珊扬声、自亚巴琳哀号、盖尔之情人皆亡矣、

修订本 耶22:20 你要上黎巴嫩哀号， 在巴珊扬声， 从亚巴琳哀号， 因为你所亲爱的都毁灭了。

KJV 英 耶22:20 Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

NIV 英 耶22:20 "Go up to Lebanon and cry out, let your voice be heard in Bashan, cry out from Abarim, for all your allies are crushed.

主目录 返回顶部

和合本 耶22:21 你兴盛的时候，我对你说话，你却说：‘我不听。’你自幼年以来总是这样，不听从我的话。

拼音版 耶22:21 Nǐ xīngshèng de shíhou, wǒ duì nǐ shuōhuà. nǐ què shuō, wǒ bú tīng. nǐ zì yòunián yǐlái zǒngshì zhèyàng, bú tīng cóng wǒde huà.

吕振中 耶22:21 你优游兴盛时、我对你说过话，你却说∶『我不听。』从你幼年以来你的行径总是这样∶不听从我的声音。

新译本 耶22:21 你安定的时候，我曾警告过你，你却说：‘我不听！’从你幼年以来，你就是这样，不听从我的话。

现代译 耶22:21 你们繁荣时上主警告过你们，你们却说：我们不听！你们从小就不听话；从来没有服从过上主。

当代译 耶22:21 在你兴盛的时候，我曾向你提出警告，但你却说：‘我不听！’你自小就一直用这种态度对我，从不听我的话。

文理本 耶22:21 尔兴盛时、我与尔言、惟尔曰、我不听、尔自幼时、所为若是、不从我言、

修订本 耶22:21 你兴盛的时候，我对你说话； 你却说："我不听。" 你从年轻时就是这样， 不肯听我的话。

KJV 英 耶22:21 I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

NIV 英 耶22:21 I warned you when you felt secure, but you said, 'I will not listen!' This has been your way from your youth; you have not obeyed me.

主目录 返回顶部

和合本 耶22:22 你的牧人要被风吞吃，你所亲爱的必被掳去；那时，你必因你一切的恶抱愧蒙羞。

拼音版 耶22:22 Nǐde mùrén yào beì fēng tūn chī, nǐ suǒ qīnaì de bì beìlǔ qù. nàshí nǐ bì yīn nǐ yīqiè de è bào kuì méng xiū.

吕振中 耶22:22 你所有的牧民者、风必给牧放开，你的亲爱者必被掳而去；那时你必因你一切的坏行为而失望狼狈。

新译本 耶22:22 风要卷走你所有的牧人，你的盟友要被掳去；那时，因你的一切恶行，你必蒙羞受辱。

现代译 耶22:22 你们的领袖要被风卷走；你们的盟友要被掳；你们都要蒙羞受辱；因为你们作恶多端。

当代译 耶22:22 你所有的牧人都要被风卷去，你所亲爱的都要成为俘虏被人带走；你必因你的恶行蒙受羞辱。

文理本 耶22:22 尔之民牧、必为风吞噬、尔之情人、必为人俘囚、其时尔必因行诸恶、含羞抱愧、

修订本 耶22:22 你的牧人要被风吞吃， 你所亲爱的必被掳去； 那时你必因你一切的恶行抱愧蒙羞。

KJV 英 耶22:22 The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

NIV 英 耶22:22 The wind will drive all your shepherds away, and your allies will go into exile. Then you will be ashamed and disgraced because of all your wickedness.

主目录 返回顶部

和合本 耶22:23 你这住黎巴嫩在香柏树上搭窝的，有痛苦临到你，好像疼痛临到产难的妇人，那时你何等可怜！”

拼音版 耶22:23 Nǐ zhè zhù Lìbānèn, zaì xiāng bǎi shù shang dā wō de, yǒu tòngkǔ líndào nǐ, hǎoxiàng téngtòng líndào chǎn nán de fùrén, nàshí nǐ hédeng keliàn.

吕振中 耶22:23 住利巴嫩、在香柏树中搭窝的阿，有剧疼要临到你，像搅绞疼痛临到生产的妇人，那时你会怎样唉哼（传统∶可怜）阿！

新译本 耶22:23 住在黎巴嫩，在香柏林中搭窝的啊！有痛苦临到你，像产妇剧痛的时候，你要怎样呻吟呢？”

现代译 耶22:23 你们住在用黎巴巌香柏木造的宫殿，你们自以为安全，但大难临头时，你们多麽可怜！你们要像产妇阵痛呻吟。

当代译 耶22:23 你这住在黎巴嫩、安寝在香柏木楼房中的人啊，当那像妇人临盆一般的痛苦临到你的时候，你是何等的可怜啊！”

文理本 耶22:23 居利巴嫩、巢于香柏者欤、尔遭难时、若产妇之劬劳、何其可悯、

修订本 耶22:23 你这住黎巴嫩、在香柏树上搭窝的， 有痛苦临到你， 如疼痛临到临产的妇人， 那时你何等可怜！

KJV 英 耶22:23 O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

NIV 英 耶22:23 You who live in 'Lebanon,' who are nestled in cedar buildings, how you will groan when pangs come upon you, pain like that of a woman in labor!

主目录 返回顶部

和合本 耶22:24 耶和华说：“犹大王约雅敬的儿子哥尼雅（又名“耶哥尼雅”。下同）虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来。

拼音版 耶22:24 Yēhéhuá shuō, Yóudà wáng yuē yǎ jìng de érzi gē ní yǎ ( yòu míng Yēgēníyǎ xià tóng ), suī shì wǒ yòushǒu shang daì yìn de jièzhi, wǒ píng wǒde yǒngshēng qǐshì, ye bìjiāng nǐ cóng qí shang zhāi xià lái,

吕振中 耶22:24 我指着永活的我来起誓，永恒主发神谕说，犹大王约雅敬的儿子哥尼雅（即∶『约雅斤』，又名『耶哥尼雅』；下同）虽是我右手上的印章，我还要将你摘下来，

新译本 耶22:24 “我指着我的永生起誓（这是耶和华的宣告），犹大王约雅敬的儿子哥尼雅，虽然你是我右手上的印戒，我也要把你从手上脱下来，

现代译 耶22:24 上主对犹大王约雅敬的儿子约雅斤说：「我—永生的上帝发誓：即使你是我右手所带的印章，我也要把你脱掉，

当代译 耶22:24 主说：“虽然犹大王约雅敬的儿子哥尼雅是我右手上盖章的戒指，但我要指着我的永生起誓：我要把你摘下来；

文理本 耶22:24 耶和华曰、我指己生而誓、犹大王约雅敬子哥尼雅、虽为我右手之印、我必脱尔、

修订本 耶22:24 耶和华说："约雅敬的儿子犹大王哥尼雅，虽是我右手上带印的戒指，我凭我的永生起誓，我必将你从其上摘下来。

KJV 英 耶22:24 As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

NIV 英 耶22:24 "As surely as I live," declares the LORD, "even if you, Jehoiachin son of Jehoiakim king of Judah, were a signet ring on my right hand, I would still pull you off.

主目录 返回顶部

和合本 耶22:25 并且我必将你交给寻索你命的人和你所惧怕的人手中，就是巴比伦王尼布甲尼撒和迦勒底人的手中。

拼音版 耶22:25 Bìngqie wǒ bìjiāng nǐ jiāo gei xún suǒ nǐ méng de rén hé nǐ suǒ jùpà de rén shǒu zhōng, jiù shì Bābǐlún wáng Níbùjiǎnísǎ hé Jiālèdǐ rén de shǒu zhōng.

吕振中 耶22:25 交于那些寻索你性命的人的手，和你所惧怕的人手中，交于巴比伦王尼布甲尼撒的手，和迦勒底人手中。

新译本 耶22:25 交在那些寻索你性命和你们惧怕的人手中，就是交在巴比伦王尼布甲尼撒和迦勒底人手中。

现代译 耶22:25 交给你所畏惧、要杀害你的人。我要把你交给巴比伦王尼布甲尼撒和他的军队。

当代译 耶22:25 我要把你交给那些寻索你性命、你所惧怕的人，甚至把你交在巴比伦王尼布甲尼撒和迦勒底人的手中。

文理本 耶22:25 付于索尔命、及尔所畏者之手、即巴比伦王尼布甲尼撒、与迦勒底人之手也、

修订本 耶22:25 我要将你交在寻索你命的人和你所惧怕的人手中，就是巴比伦王尼布甲尼撒和迦勒底人手中。

KJV 英 耶22:25 And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

NIV 英 耶22:25 I will hand you over to those who seek your life, those you fear--to Nebuchadnezzar king of Babylon and to the Babylonians.

主目录 返回顶部

和合本 耶22:26 我也必将你和生你的母亲赶到别国，并不是你们生的地方，你们必死在那里。

拼音版 耶22:26 Wǒ ye bìjiāng nǐ hé shēng nǐde mǔqin gǎn dào bié guó, bìng bú shì nǐmen shēng de dìfang. nǐmen bì sǐ zaì nàli,

吕振中 耶22:26 我必将你和生你的母亲抛掷出去、到别国之地，你们不是生在那里，却必死在那里。

新译本 耶22:26 我要把你和生你的母亲驱赶到异地去，你们不是生在那里，却要死在那里。

现代译 耶22:26 我要把你和你母亲放逐国外，到那不是你们出生的地方去；你们要死在那里。

当代译 耶22:26 我要把你和你的母亲赶到异乡；那里不是你出生之处，却是你葬身之地。

文理本 耶22:26 我必驱尔、及生尔之母、入于他邦、非尔生长之区、必死于彼、

修订本 耶22:26 我也要将你和生你的母亲赶到别国，不是你们出生的地方；你们必死在那里，

KJV 英 耶22:26 And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

NIV 英 耶22:26 I will hurl you and the mother who gave you birth into another country, where neither of you was born, and there you both will die.

主目录 返回顶部

和合本 耶22:27 但心中甚想归回之地，必不得归回。”

拼音版 耶22:27 Dàn xīn zhōng shén xiǎng guī huí zhī dì, bì bùdé guī huí.

吕振中 耶22:27 但他们心里所仰慕要回去之地、他们却不得回去。」

新译本 耶22:27 你们（“你们”原文作“他们”）渴望归回本国，却不得回去。”

现代译 耶22:27 你们渴望着回来，但是永远不能回来。」

当代译 耶22:27 他们心里渴望回去的地方，却不能如愿以偿。

文理本 耶22:27 厥心所慕之地、不得返焉、

修订本 耶22:27 心中虽然很想归回那地，却不得归回。"

KJV 英 耶22:27 But to the land whereunto they desire to return, thither shall they not return.

NIV 英 耶22:27 You will never come back to the land you long to return to."

主目录 返回顶部

和合本 耶22:28 哥尼雅这人是被轻看、破坏的器皿吗？是无人喜爱的器皿吗？他和他的后裔为何被赶到不认识之地呢？

拼音版 耶22:28 Gē ní yǎ zhè rén shì beì qīng kàn, pò huaì de qìmǐn ma. shì wú rén xǐaì de qìmǐn ma. tā hé tāde hòuyì wèihé beì gǎn dào bú rènshi zhī dì ne.

吕振中 耶22:28 哥尼雅（即∶『约雅斤』，又名『耶哥尼雅』；下同）这个人是被鄙视、被摔碎的陶瓦小像、无人喜悦的器皿么？为什么他被抛掷，他和他的后裔都被丢到素不认识之地呢？

新译本 耶22:28 哥尼雅这个人是被鄙视、被摔碎的瓶子，是没有人喜悦的器皿吗？他和他的后裔为什么被驱赶，被抛弃到他们不认识的地去呢？

现代译 耶22:28 我说：「约雅斤王不是像一只破碎、没有人要的瓶子吗？否则，为甚麽他和他的儿女都被丢弃，流放到异乡去呢？」

当代译 耶22:28 难道哥尼雅这人是个被人鄙视的破瓶，或是个不受欢迎的器皿吗？为甚麽他和他的后裔一定要被赶到他们素不认识的地方去呢？

文理本 耶22:28 此哥尼亚、乃为见弃之毁器、无人悦之乎、彼与其裔、何为被逐、投于未识之地耶、

修订本 耶22:28 哥尼雅这人是被轻看、遭毁坏的罐子， 是无人喜爱的器皿吗？ 他和他的后裔为何被赶到素不认识之地呢？

KJV 英 耶22:28 Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

NIV 英 耶22:28 Is this man Jehoiachin a despised, broken pot, an object no one wants? Why will he and his children be hurled out, cast into a land they do not know?

主目录 返回顶部

和合本 耶22:29 地啊，地啊，地啊，当听耶和华的话！

拼音版 耶22:29 Dì e1, dì a, dì a, dāng tīng Yēhéhuá de huà.

吕振中 耶22:29 地阿，地阿，地阿，听永恒主的话哦！

新译本 耶22:29 大地啊！大地啊！大地啊！要听耶和华的话。

现代译 耶22:29 大地呀！大地呀！大地呀！要听上主的话。

当代译 耶22:29 地啊！地啊！地啊！请听主的话！

文理本 耶22:29 斯土、斯土、斯土、其听耶和华言、

修订本 耶22:29 地啊，地啊，地啊，当听耶和华的话！

KJV 英 耶22:29 O earth, earth, earth, hear the word of the LORD.

NIV 英 耶22:29 O land, land, land, hear the word of the LORD!

主目录 返回顶部

和合本 耶22:30 耶和华如此说：“要写明这人算为无子，是平生不得亨通的，因为他后裔中再无一人得亨通，能坐在大卫的宝座上治理犹大。”

拼音版 耶22:30 Yēhéhuá rúcǐ shuō, yào xie míng zhè rén suàn wèi wú zǐ, shì píng shēng bùdé hēng tōng de. yīnwei tā hòuyì zhōng zaì wú yī rén dé hēng tōng, néng zuò zaì Dàwèi de bǎozuò shang zhìlǐ Yóudà.

吕振中 耶22:30 永恒主这么说∶「要把这个人登记为无子嗣位的，是尽他一生日子都不亨通顺利的，因为他后裔中无一人亨通顺利，能坐大卫宝座，或再统治犹大的。」

新译本 耶22:30 耶和华这样说：“你们要写下，这人算为无子，他的一生毫无成就；因为他的后裔中没有一人可以成功，能坐在大卫的王位上，再次统治犹大。”

现代译 耶22:30 他说：这人注定要丧失儿女，成为一事无成的人！他没有后代好继承大卫的王位；没有一人可统治犹大。我是上主；我这样宣布了。

当代译 耶22:30 主这样说：‘你要记录这人是一个没有儿女、且毕生没有顺境的人，因为在他的后裔中，没有一人能顺利地继承大卫的宝座统治犹大。’”

文理本 耶22:30 耶和华曰、宜录斯人无嗣、毕生不获亨通、其裔无有利达、坐大卫之位、而治犹大也、

修订本 耶22:30 耶和华如此说： "要把这人登记为无子， 是平生不得亨通的人； 因为他后裔中再无一人得亨通， 能坐在大卫的宝座上治理犹大。"

KJV 英 耶22:30 Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

NIV 英 耶22:30 This is what the LORD says: "Record this man as if childless, a man who will not prosper in his lifetime, for none of his offspring will prosper, none will sit on the throne of David or rule anymore in Judah."


耶利米书第23章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第23章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶23:1 耶和华说：“那些残害、赶散我草场之羊的牧人有祸了！”

拼音版 耶23:1 Yēhéhuá shuō, nàxiē cánhaì, gǎnsàn wǒ cǎo cháng zhī yáng de mùrén yǒu huò le.

吕振中 耶23:1 永恒主发神谕说∶「有祸阿那些牧民者，那使我牧场的羊丧亡或四散的！」

新译本 耶23:1 “那些残杀和赶散我牧场上的羊群的牧人，有祸了！”这是耶和华的宣告。

现代译 耶23:1 那些残害驱散上主子民的统治者惨啦！

当代译 耶23:1 主说：“那些毁灭和分散我草场的羊的牧人有祸了！”

文理本 耶23:1 耶和华曰、民牧残我草场之羊、使之离散、其人祸矣、

修订本 耶23:1 耶和华说："祸哉！那些残害、赶散我草场之羊的牧人！"

KJV 英 耶23:1 Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

NIV 英 耶23:1 "Woe to the shepherds who are destroying and scattering the sheep of my pasture!" declares the LORD.

主目录 返回顶部

和合本 耶23:2 耶和华以色列的　神斥责那些牧养他百姓的牧人如此说：“你们赶散我的羊群，并没有看顾他们。我必讨你们这行恶的罪。”这是耶和华说的。

拼音版 耶23:2 Yēhéhuá Yǐsèliè de shén chìzé nàxiē mù yǎng tā bǎixìng de mùrén, rúcǐ shuō, nǐmen gǎnsàn wǒde yáng qún, bìng méiyǒu kàn gù tāmen. wǒ bì tǎo nǐmen zhè xíng è de zuì. zhè shì Yēhéhuá shuō de.

吕振中 耶23:2 因此永恒主以色列的上帝为了斥责那些牧养他（原文∶我）人民的牧民者就这么说∶「你们、使我的羊群四散，而赶逐他们，并没有巡察而看顾他们。看吧，我必鉴察你们行为之败坏而察罚你们∶这是永恒主发神谕说的。

新译本 耶23:2 因此，耶和华以色列的　神论到牧养他（“他”原文作“我”）子民的牧人这样说：“你们使我的羊群四散，把牠们赶走，并没有看顾牠们；看哪！我必因你们的恶行惩罚你们。”这是耶和华的宣告。

现代译 耶23:2 他们原是应该照顾上帝的子民的。关於这些统治者，上主—以色列的上帝这样说：「你们没有照顾我的子民，反而驱散他们。瞧吧！我要因你们邪恶的行为惩罚你们。

当代译 耶23:2 主以色列的上帝在斥责那些牧养他子民的牧人时这样说：“你们不但没有照顾我的羊群，还把他们赶散。看哪，我要按你们所做的恶事，追讨你们的罪。

文理本 耶23:2 故以色列之上帝耶和华、斥责养其民之牧者曰、尔既散我群羊、而驱逐之、不加眷顾、我必依尔所为之恶报尔、耶和华言之矣、

修订本 耶23:2 耶和华－以色列的上帝论到那些牧养他百姓的牧人如此说："你们赶散我的羊群，并未看顾他们；看哪，我必惩罚你们的恶行。这是耶和华说的。

KJV 英 耶23:2 Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

NIV 英 耶23:2 Therefore this is what the LORD, the God of Israel, says to the shepherds who tend my people: "Because you have scattered my flock and driven them away and have not bestowed care on them, I will bestow punishment on you for the evil you have done," declares the LORD.

主目录 返回顶部

和合本 耶23:3 “我要将我羊群中所余剩的，从我赶他们到的各国内招聚出来，领他们归回本圈，他们也必生养众多。

拼音版 耶23:3 Wǒ yào jiāng wǒ yáng qún zhōng suǒ yú shèng de, cóng wǒ gǎn tāmen dào de gè guóneì zhāo jù chūlai, lǐng tāmen guī huí ben juān. tāmen ye bì shēng yǎng zhòngduō.

吕振中 耶23:3 我、我必将我羊群中所余剩的、从我放逐他们到的列国之地、招集返回他们的庄舍，使他们生殖而繁多。

新译本 耶23:3 “我要亲自把我羊群中余剩的，从我把牠们赶逐到的各地，招聚出来，领牠们归回自己的羊圈，使牠们繁殖增多。

现代译 耶23:3 我要从我放逐他们去的各国把残存的子民召集起来，带他们归回故土。他们会多子多孙，人口繁盛。

当代译 耶23:3 我要亲自把我曾赶散到各国所剩馀的羊群，招回到他们的草场上；他们必繁殖兴盛。

文理本 耶23:3 我必集我群羊所遗者、自所逐至之列国、导之复入于牢、使之滋生繁衍、

修订本 耶23:3 我要从我赶他们到的各国召集我羊群中剩余的，领他们归回本处；他们必生养众多。

KJV 英 耶23:3 And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

NIV 英 耶23:3 "I myself will gather the remnant of my flock out of all the countries where I have driven them and will bring them back to their pasture, where they will be fruitful and increase in number.

主目录 返回顶部

和合本 耶23:4 我必设立照管他们的牧人，牧养他们。他们不再惧怕，不再惊惶，也不缺少一个。”这是耶和华说的。

拼音版 耶23:4 Wǒ bì shèlì zhào guǎn tāmende mùrén, mù yǎng tāmen. tāmen bú zaì jùpà, bú zaì jīng huáng, ye bú quē shǎo yī gè. zhè shì Yēhéhuá shuō de.

吕振中 耶23:4 我必设立照管他们的牧民者来牧养他们；他们必不再惧怕，不再惊慌，也不缺少一个；这是永恒主发神谕说的。

新译本 耶23:4 我要兴起牧人，牧养牠们；牠们必不再恐惧惊慌，一个也不会失掉。”这是耶和华的宣告。

现代译 耶23:4 我要派领袖照顾他们。我的子民不再惊慌恐惧；我不再惩罚他们〔或译：他们连一个也不会失掉〕。我是上主；我这样宣布了。」

当代译 耶23:4 我要兴起好牧人照顾他们，他们不会再受惊，也不会失掉一只。”

文理本 耶23:4 我必立牧者治之养之、使不复畏惧惊惶、其数无缺、耶和华言之矣、○

修订本 耶23:4 我必设立牧人照管他们，牧养他们。他们不再惧怕，不再惊惶，没有一个失丧的。这是耶和华说的。

KJV 英 耶23:4 And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

NIV 英 耶23:4 I will place shepherds over them who will tend them, and they will no longer be afraid or terrified, nor will any be missing," declares the LORD.

主目录 返回顶部

和合本 耶23:5 耶和华说：“日子将到，我要给大卫兴起一个公义的苗裔；他必掌王权，行事有智慧，在地上施行公平和公义。

拼音版 耶23:5 Yēhéhuá shuō, rìzi jiāng dào, wǒ yào gei Dàwèi xīngqǐ yī gè gōngyì de miaó yì. tā bì zhǎng wáng quán, xíngshì yǒu zhìhuì, zaì dì shang shīxíng gōngping hé gōngyì.

吕振中 耶23:5 「看吧，日子必到，永恒主发神谕说，我必给大卫兴起一个凭义气救人的苗裔；他必掌王权，精明而亨通，在国中秉公而行义。

新译本 耶23:5 “看哪！日子快到（这是耶和华的宣告），我必给大卫兴起一个公义的苗裔；他必执政为王，行事有智慧，在地上施行公正和公义。

现代译 耶23:5 上主说：「时候将到，我要为大卫兴起正义的『枝子〔一古译本作：曙光〕』。他的统治贤明；他要在这块土地上以公平正义治国。

当代译 耶23:5 主说：“看哪，日子到了，我要为大卫兴起一支公义的苗裔，他要执掌王权。他处事明智，且在国中秉行公义。

文理本 耶23:5 耶和华曰、时日将至、我必为大卫兴一义者、乃其条肄、彼将秉权为王、以智处事、秉公行义于斯土、

修订本 耶23:5 "看哪，日子将到，我要为大卫兴起公义的苗裔； 他必掌王权，行事有智慧，在地上施行公平和公义。这是耶和华说的。

KJV 英 耶23:5 Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

NIV 英 耶23:5 "The days are coming," declares the LORD, "when I will raise up to David a righteous Branch, a King who will reign wisely and do what is just and right in the land.

主目录 返回顶部

和合本 耶23:6 在他的日子，犹大必得救，以色列也安然居住。他的名必称为‘耶和华我们的义’。”

拼音版 耶23:6 Zaì tāde rìzi, Yóudà bì déjiù, Yǐsèliè ye ānrán jūzhù. tāde míng bì chēngwèi Yēhéhuá wǒmen de yì.

吕振中 耶23:6 当他执政的日子犹大必得救，以色列必安然居住；那时他必称为『永恒主使我们得胜的义气』∶这就是他的名字。

新译本 耶23:6 在他执政的日子，犹大必得救，以色列也必安然居住。人要称他的名字为‘耶和华我们的义’。”

现代译 耶23:6 在他统治下，犹大人民将安居乐业，以色列人民享受太平。他将称为『上主—我们的正义』。」

当代译 耶23:6 在他执政的期间，犹大必得拯救，以色列必国泰民安；他的名要称为‘主我们的义’。

文理本 耶23:6 当彼之时、犹大获救、以色列安居、其名必称曰耶和华乃我义、

修订本 耶23:6 在他的日子，犹大必得救，以色列也安然居住。他的名必称为'耶和华－我们的义'。

KJV 英 耶23:6 In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

NIV 英 耶23:6 In his days Judah will be saved and Israel will live in safety. This is the name by which he will be called: The LORD Our Righteousness.

主目录 返回顶部

和合本 耶23:7 耶和华说：“日子将到，人必不再指着那领以色列人从埃及地上来永生的耶和华起誓，

拼音版 耶23:7 Yēhéhuá shuō, rìzi jiāng dào, rén bì bú zaì zhǐ zhe nà lǐng Yǐsèliè rén cóng Aijí dì shang lái yǒngshēng de Yēhéhuá qǐshì,

吕振中 耶23:7 「故此你看吧，永恒主发神谕说，日子必到，人必不再指着那领以色列人从埃及地上来的永活永恒主来起誓，

新译本 耶23:7 “因此，看哪！日子快到（这是耶和华的宣告），人不再指着那领以色列人从埃及地上来的永活的耶和华起誓，

现代译 耶23:7 上主说：「瞧吧！时候将到，当人家发誓的时候，不再说：『我指着那带领以色列人出埃及的永生上主发誓』，

当代译 耶23:7 看哪，日子快到了。那时，他们必不再指着那领以色列人出埃及的永生主起誓，

文理本 耶23:7 耶和华曰、其日将至、人不复言、指导以色列人出埃及、维生之耶和华而誓、

修订本 耶23:7 "看哪，日子将到，人必不再指着那领以色列人从埃及地上来的永生耶和华起誓。这是耶和华说的。

KJV 英 耶23:7 Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

NIV 英 耶23:7 "So then, the days are coming," declares the LORD, "when people will no longer say, 'As surely as the LORD lives, who brought the Israelites up out of Egypt,'

主目录 返回顶部

和合本 耶23:8 却要指着那领以色列家的后裔从北方，和赶他们到的各国中上来永生的耶和华起誓。他们必住在本地。”

拼音版 耶23:8 Què yào zhǐ zhe nà lǐng Yǐsèliè jiā de hòuyì cóng bei fāng hé gǎn tāmen dào de gè guó zhōng shang lái, yǒngshēng de Yēhéhuá qǐshì. tāmen bì zhù zaì ben dì.

吕振中 耶23:8 却要指着那领以色列家的后裔从北方之地上来的、从他（传统∶我）所逐他们到的列国之地出来的、永活永恒主来起誓。那么他们就必住在他们自己的土地了。」

新译本 耶23:8 却要指着那领以色列家的后裔从北方之地、从他（“他”原文作“我”）把他们赶逐到的各地上来的、永活的耶和华起誓。他们就必住在自己的地方。”

现代译 耶23:8 却要说：『我指着那带领以色列人离开北方的土地，离开他放逐他们去的各国的永生上主发誓』。那时，他们要在自己的故乡安居乐业。」

当代译 耶23:8 却要指着那把以色列家的后裔从北方、从他们被赶散所到的国中领回来的永生主起誓。他们必在自己的国土安然居住。”

文理本 耶23:8 惟言指导以色列家之裔出北方、及凡所驱而至之国、维生之耶和华而誓、彼必居于故土、○

修订本 耶23:8 人却要指着那领以色列家的后裔离开北方之地，离开我赶他们到的各国的永生耶和华起誓。他们必住在本地。"

KJV 英 耶23:8 But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

NIV 英 耶23:8 but they will say, 'As surely as the LORD lives, who brought the descendants of Israel up out of the land of the north and out of all the countries where he had banished them.' Then they will live in their own land."

主目录 返回顶部

和合本 耶23:9 论到那些先知，我心在我里面忧伤，我骨头都发颤；因耶和华和他的圣言，我像醉酒的人，像被酒所胜的人。

拼音版 耶23:9 Lún dào nàxiē xiānzhī, wǒ xīn zaì wǒ lǐmiàn yōushāng, wǒ gútou dōu fā zhàn. yīn Yēhéhuá hé tāde shèng yán, wǒ xiàng zuìjiǔ de rén, xiàng beì jiǔ suǒ shēng de rén.

吕振中 耶23:9 论到那些神言人们∶我的心在我里面破碎了，我的骨头都发软了；因永恒主的缘故，因他圣言的缘故，我就像醉酒的人，像人被酒所胜。

新译本 耶23:9 论到那些先知，我的心在我里面破碎，我全身的骨头都发抖。因为耶和华的缘故，又因为他的圣言的缘故，我就像一个醉酒的人，像一个被酒灌醉的人。

现代译 耶23:9 我的心破碎；我全身发抖。上主和他神圣的话使我陶醉，使我像被酒灌醉了的人。

当代译 耶23:9 论到那些先知，我的心伤痛欲绝，我的骨头都颤抖起来；我为了主和他圣言的缘故，竟好像喝醉的人，被酒所胜。

文理本 耶23:9 论众先知、我心忧伤、我骨震动、因耶和华、及其圣言之故、我若醉人、为酒所困、

修订本 耶23:9 论到那些先知， 我心在我里面忧伤， 我的骨头全都发颤； 因耶和华和他的圣言， 我像醉酒的人， 像被酒所胜的人。

KJV 英 耶23:9 Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

NIV 英 耶23:9 Concerning the prophets: My heart is broken within me; all my bones tremble. I am like a drunken man, like a man overcome by wine, because of the LORD and his holy words.

主目录 返回顶部

和合本 耶23:10 地满了行淫的人，因妄自赌咒，地就悲哀，旷野的草场都枯干了。他们所行的道乃是恶的，他们的勇力使得不正。

拼音版 耶23:10 Dì mǎn le xíng yín de rén. yīn wàng zì dǔ zhòu, dì jiù bēiāi. kuàngye de cǎo cháng dōu kū gān le. tāmen suǒ xíng de dào nǎi shì è de. tāmende yǒng lì shǐ dé bú zhēng.

吕振中 耶23:10 因为遍地充满了行奸淫的人；因受咒诅，地就悲哀，旷野的草场都枯乾了。他们行的路程乃是坏的，他们的勇力使得不对。

新译本 耶23:10 因为这地满了行淫的人；因受咒诅，地就悲哀，旷野的草场都枯干了；他们走的路是邪恶的，他们的权力误用了。

现代译 耶23:10 这土地上到处是对上主不忠的人；他们滥用权力，过着邪恶的生活。由於上主的咒诅，土地悲叹，牧场枯乾。

当代译 耶23:10 由於这地充满了行淫的人，因此这地必因咒诅而悲哀，荒野的草场也枯槁了。虽然如此，他们的所作所为仍是邪恶，他们奋力从事的，都出自不良的动机。

文理本 耶23:10 斯土充斥淫人、因受诅而愁惨、野间草场枯槁、其人所行乃恶、其势不正、

修订本 耶23:10 全地满了犯奸淫的人！ 因妄自赌咒，地就悲哀， 旷野的草场都枯干了。 他们所行的道是恶的； 他们的权力用得不对。

KJV 英 耶23:10 For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

NIV 英 耶23:10 The land is full of adulterers; because of the curse the land lies parched and the pastures in the desert are withered. The prophets follow an evil course and use their power unjustly.

主目录 返回顶部

和合本 耶23:11 “连先知带祭司，都是亵渎的，就是在我殿中，我也看见他们的恶。”这是耶和华说的。

拼音版 耶23:11 Lián xiānzhī daì jìsī dōu shì xièdú de, jiù shì zaì wǒ diàn zhōng wǒ ye kànjian tāmende è. zhè shì Yēhéhuá shuō de.

吕振中 耶23:11 因为连神言人带祭司、都亵渎上帝；甚至在我殿中我也看见他们行的坏事∶永恒主发神谕说。

新译本 耶23:11 “先知和祭司都不敬虔，甚至在我殿里我也看见他们的邪恶。”这是耶和华的宣告。

现代译 耶23:11 上主说：先知和祭司都不敬虔；我看见他们在圣殿里做坏事。

当代译 耶23:11 主说：“先知和祭司，都是败坏的；甚至在我的圣殿里，也发现他们行恶的痕迹。

文理本 耶23:11 耶和华曰、先知祭司、皆为侮慢、在于我室、我见其恶、

修订本 耶23:11 连先知带祭司都是亵渎的， 就是在我殿中，我也看见他们的恶行。 这是耶和华说的。

KJV 英 耶23:11 For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

NIV 英 耶23:11 "Both prophet and priest are godless; even in my temple I find their wickedness," declares the LORD.

主目录 返回顶部

和合本 耶23:12 “因此，他们的道路必像黑暗中的滑地，他们必被追赶，在这路中仆倒；因为当追讨之年，我必使灾祸临到他们。”这是耶和华说的。

拼音版 耶23:12 Yīncǐ, tāmende dàolù bì xiàng hēiàn zhōng de huá dì, tāmen bì beì zhuīgǎn, zaì zhè lù zhōng pú dǎo. yīnwei dāng zhuī tǎo zhī nián, wǒ bì shǐ zāihuò líndào tāmen. zhè shì Yēhéhuá shuō de.

吕振中 耶23:12 因此、他们的路、对于他们来说、就像墨黑中的滑地，他们准会被推赶而仆倒的；因为当他们被察罚的年日，我必使灾祸（同词∶坏）临到他们∶这是永恒主发神谕说的。

新译本 耶23:12 “因此，他们的路必像滑地；他们必被赶逐到黑暗中，必在那里仆倒。因为到了惩罚他们的年日，我必使灾祸临到他们。”这是耶和华的宣告。

现代译 耶23:12 他们走的道路又滑又暗；我要使他们绊跌滑倒。他们受惩罚的时候到了；我要降灾难在他们身上。我是上主；我这样宣布了。

当代译 耶23:12 因此，我要把他们赶进黑暗之中，在湿滑的路上行走，他们必在那里滑倒；因为在惩罚他们的年日中，我要给他们降下灾祸。”

文理本 耶23:12 故其行径、将为暗中之滑地、彼必见逐、蹶于其中、盖谴责之年、我必降之以灾、耶和华言之矣、

修订本 耶23:12 因此，他们的道路必像黑暗中的滑地， 他们必被追赶，仆倒在其上； 因为在他们受罚之年， 我必使灾祸临到他们。 这是耶和华说的。

KJV 英 耶23:12 Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

NIV 英 耶23:12 "Therefore their path will become slippery; they will be banished to darkness and there they will fall. I will bring disaster on them in the year they are punished," declares the LORD.

主目录 返回顶部

和合本 耶23:13 “我在撒马利亚的先知中曾见愚妄，他们藉巴力说预言，使我的百姓以色列走错了路。

拼音版 耶23:13 Wǒ zaì sǎ Mǎlìyà de xiānzhī zhōng céng jiàn yú wàng. tāmen jiè bā lì shuō yùyán, shǐ wǒde bǎixìng Yǐsèliè zǒu cuò le lù.

吕振中 耶23:13 在撒玛利亚的神言人之中我见过令人作呕的事∶他们靠着巴力（即∶外国人的神）而传神言，使我人民以色列走错了路。

新译本 耶23:13 “在撒玛利亚的先知中，我看见可厌的事：他们竟奉巴力的名说预言，使我的子民以色列走错了路。

现代译 耶23:13 我看见撒马利亚先知们的罪过：他们奉巴力神明的名说预言，使我的子民走进歧途。

当代译 耶23:13 主说：“在撒马利亚的先知中，我看见可耻的事：他们靠巴力说预言，引诱我的子民误入歧途。

文理本 耶23:13 撒玛利亚之先知、托巴力而预言、以惑我民以色列、我见其愚、

修订本 耶23:13 我在撒玛利亚的先知中曾见狂妄的事； 他们藉巴力说预言， 使我的百姓以色列走迷了路。

KJV 英 耶23:13 And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

NIV 英 耶23:13 "Among the prophets of Samaria I saw this repulsive thing: They prophesied by Baal and led my people Israel astray.

主目录 返回顶部

和合本 耶23:14 我在耶路撒冷的先知中曾见可憎恶的事，他们行奸淫，作事虚妄；又坚固恶人的手，甚至无人回头离开他的恶。他们在我面前都像所多玛，耶路撒冷的居民都像蛾摩拉。”

拼音版 耶23:14 Wǒ zaì Yēlùsǎleng de xiānzhī zhōng céng jiàn ke zēngwù de shì. tāmen xíng jiānyín, zuò shì xūwàng, yòu jiāngù è rén de shǒu, shènzhì wú rén huí tóu líkāi tāde è. tāmen zaì wǒ miànqián dōu xiàng Suǒduōmǎ. Yēlùsǎleng de jūmín dōu xiàng Gémólā.

吕振中 耶23:14 但在耶路撒冷的神言人之中我竟见过令人不寒而栗的事∶他们居然行奸淫，行虚假事；又加强作坏事者的手，以致无人回转（稍加点窜翻译的）离开坏事∶他们在我面前都像所多玛，其（原文∶她）居民正像蛾摩拉。」

新译本 耶23:14 在耶路撒冷的先知中，我看见可怕的事。他们犯奸淫，行事虚假，坚固恶人的手，以致没有人离弃恶行；在我看来，他们都像所多玛人，耶路撒冷的居民也像蛾摩拉人一样。”

现代译 耶23:14 我看见耶路撒冷先知们更可恶：他们奸淫、撒谎，怂恿人做坏事；因此没有人弃邪归正。在我眼中他们都跟所多玛人一样邪恶，跟蛾摩拉人一样腐败。

当代译 耶23:14 同样，在耶路撒冷的先知中，我也看见可恶的事：他们犯奸淫，行事虚假，鼓励作恶的行恶，以致没有一人从罪中回转过来。对我来说，他们就像所多玛、蛾摩拉一样败坏。

文理本 耶23:14 耶路撒冷之先知、所行可憎、我亦见之、纵淫乱、行虚诞、而坚恶人之手、致令无人转离其恶、彼于我前如所多玛、其民若蛾摩拉、○

修订本 耶23:14 我在耶路撒冷的先知中曾见恐怖的事； 他们犯奸淫，行虚谎， 又坚固恶人的手， 无人回转离开自己的恶行。 他们在我面前都像所多玛， 耶路撒冷的居民都像蛾摩拉。

KJV 英 耶23:14 I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

NIV 英 耶23:14 And among the prophets of Jerusalem I have seen something horrible: They commit adultery and live a lie. They strengthen the hands of evildoers, so that no one turns from his wickedness. They are all like Sodom to me; the people of Jerusalem are like Gomorrah."

主目录 返回顶部

和合本 耶23:15 所以万军之耶和华论到先知如此说：“我必将茵陈给他们吃，又将苦胆水给他们喝，因为亵渎的事出于耶路撒冷的先知，流行遍地。”

拼音版 耶23:15 Suǒyǐ wàn jūn zhī Yēhéhuá lún dào xiānzhī rúcǐ shuō, wǒ bìjiāng yīn gei tāmen chī, yòu jiāng kǔdǎn shuǐ gei tāmen hē. yīnwei xièdú de shì chūyú Yēlùsǎleng de xiānzhī, liú xíng biàn dì.

吕振中 耶23:15 因此万军之永恒主论到这些神言人是这么说的∶「看吧，我必将苦堇给他们吃，给毒苦水给他们喝；因为有亵渎上帝的事从耶路撒冷的神言人发出，传到遍地。」

新译本 耶23:15 因此，论到这些先知，万军之耶和华这样说：“看哪！我必使他们吃苦堇，喝毒水，因为有不敬虔的风气，从耶路撒冷的先知中散播出来，遍及全地。”

现代译 耶23:15 所以，关於耶路撒冷的先知们，我—上主、万军的统帅这样说：我要使他们吃苦果，喝毒水，因为他们在全国散播不敬虔的风气。

当代译 耶23:15 因此，万军的主在论及先知时这样说：‘看哪，我要把茵蔯给他们吃，把苦胆水给他们喝，因为有亵渎的事从耶路撒冷的先知中出来，蔓延全地。’”

文理本 耶23:15 万军之耶和华论先知曰、我必以茵陈食之、以毒水饮之、因耶路撒冷之先知、使邪恶遍满斯土也、

修订本 耶23:15 因此，万军之耶和华论到先知如此说： "看哪，我必使他们吃茵蔯， 喝苦水； 因为亵渎的事出于耶路撒冷的先知，遍及各地。"

KJV 英 耶23:15 Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

NIV 英 耶23:15 Therefore, this is what the LORD Almighty says concerning the prophets: "I will make them eat bitter food and drink poisoned water, because from the prophets of Jerusalem ungodliness has spread throughout the land."

主目录 返回顶部

和合本 耶23:16 万军之耶和华如此说：“这些先知向你们说预言，你们不要听他们的话。他们以虚空教训你们，所说的异象，是出于自己的心，不是出于耶和华的口。

拼音版 耶23:16 Wàn jūn zhī Yēhéhuá rúcǐ shuō, zhèxie xiānzhī xiàng nǐmen shuō yùyán, nǐmen búyào tīng tāmende huà. tāmen yǐ xū kōng jiàoxun nǐmen, suǒ shuō de yìxiàng shì chūyú zìjǐ de xīn, bú shì chūyú Yēhéhuá de kǒu.

吕振中 耶23:16 万军之永恒主这么说∶「这些向你们传神言的神言人、他们的话你们不要听；他们使你们满有虚空的盼望；他们讲异象、是出于他们自己的心，不是出于永恒主的口。

新译本 耶23:16 万军之耶和华这样说：“不要听从这些向你们说预言的先知所说的话，他们使你们存有虚幻的希望；他们所讲的异象是出于自己的心思，不是出于耶和华的口。

现代译 耶23:16 上主—万军的统帅对耶路撒冷人民这样说：「不要听信这些先知的话；他们给你们的是虚幻的希望。他们凭自己的幻想说预言，不是传达我的话。

当代译 耶23:16 万军之主这样说：“你们不要胡乱接受这些先知的预言，他们只会引导你们进入虚空之中；他们所讲的，只是出於私心，并不是从主那里领受过来的。

文理本 耶23:16 万军之耶和华曰、先知预言、尔勿听之、彼教尔以虚妄、所言之启示、乃由己意、非出于耶和华之口、

修订本 耶23:16 万军之耶和华如此说："你们不要听这些先知向你们所说的预言。他们使你们成为虚无，所说的异象是出于自己的心，不是出于耶和华的口。

KJV 英 耶23:16 Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

NIV 英 耶23:16 This is what the LORD Almighty says: "Do not listen to what the prophets are prophesying to you; they fill you with false hopes. They speak visions from their own minds, not from the mouth of the LORD.

主目录 返回顶部

和合本 耶23:17 他们常对藐视我的人说：‘耶和华说：你们必享平安。’又对一切按自己顽梗之心而行的人说：‘必没有灾祸临到你们。’

拼音版 耶23:17 Tāmen cháng duì miǎoshì wǒde rén shuō, Yēhéhuá shuō, nǐmen bì xiǎng píngān. yòu duì yīqiè àn zìjǐ wán geng zhī xīn ér xíng de rén shuō, bì méiyǒu zāihuò líndào nǐmen.

吕振中 耶23:17 他们不断地对藐视永恒主之话的人说（传统∶对藐视我的人说∶永恒主说）∶『你们必平安无事』；又对所有随着自己顽强之心意而行的人说∶『必没有灾祸（同词∶坏）会临到你们。』」

新译本 耶23:17 他们不断对那些藐视我的人说：‘耶和华说：你们必平安无事！’又对所有随从自己顽梗的心行事的人说：‘灾祸必不临到你们！’”

现代译 耶23:17 他们不断地对那些不肯听从我的人说：『万事如意！』又对那些顽固的人说：『你们不至於遭殃。』」

当代译 耶23:17 他们不断对藐视主的人说：‘主曾应许说你们必安享太平’；对那些随从执迷不悟的恶念行事的人，他们便说：‘没有灾祸会临到你们身上。’

文理本 耶23:17 彼恒谓藐我者曰、耶和华云、尔必绥安、谓徇己心之刚愎者曰、灾不及于尔身、

修订本 耶23:17 他们常对藐视我的人说：'耶和华说：你们必享平安。'又对一切按自己顽梗之心而行的人说：'灾祸必不临到你们。'"

KJV 英 耶23:17 They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

NIV 英 耶23:17 They keep saying to those who despise me, 'The LORD says: You will have peace.' And to all who follow the stubbornness of their hearts they say, 'No harm will come to you.'

主目录 返回顶部

和合本 耶23:18 有谁站在耶和华的会中，得以听见并会悟他的话呢？有谁留心听他的话呢？

拼音版 耶23:18 Yǒu shuí zhàn zaì Yēhéhuá de huì zhōng déyǐ tīngjian bìng huì wù tāde huà ne. yǒu shuí liú xīn tīng tāde huà ne.

吕振中 耶23:18 因为他们中间有谁曾站在永恒主之机密圈中，得以理会而听到他的话呢？有谁曾留心听他的话而听得到呢？

新译本 耶23:18 可是他们中间有谁曾参与耶和华的议会，看见或听见他的话呢？有谁曾留心听他的话而实在听见呢？

现代译 耶23:18 我说：「其实，这些先知中没有一人曾经站在上主的天庭，亲自听他说话！没有一人听从他的话。

当代译 耶23:18 有谁曾站在主的会议中，听到主的话呢？有谁曾留心听主的话而听得到呢？

文理本 耶23:18 孰立于耶和华议会之中、得闻其语、孰谛听我言哉、

修订本 耶23:18 有谁站在耶和华的会中 察看并听见他的话呢？ 有谁留心听他的话呢？

KJV 英 耶23:18 For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

NIV 英 耶23:18 But which of them has stood in the council of the LORD to see or to hear his word? Who has listened and heard his word?

主目录 返回顶部

和合本 耶23:19 看哪！耶和华的忿怒好像暴风，已经发出；是暴烈的旋风，必转到恶人的头上。

拼音版 耶23:19 Kàn nǎ. Yēhéhuá de fèn nù hǎoxiàng bàofēng, yǐjing fāchū. shì bàoliè de xuán fēng, bì zhuǎn dào è rén de tóu shang.

吕振中 耶23:19 看哪，永恒主的旋风！的震怒已经发出！是旋转的狂风，必旋转到恶人的头上。

新译本 耶23:19 看哪！耶和华的旋风，在震怒中发出，是旋转的狂风，必卷到恶人的头上。

现代译 耶23:19 瞧吧！上主的震怒像强烈的旋风，在坏人头上旋转。

当代译 耶23:19 看哪，主的暴风带着愤怒吹来，好像旋风一样，在恶人的头上打转。

文理本 耶23:19 耶和华之怒已发、有若暴风旋风、击彼恶人之首、

修订本 耶23:19 看哪！耶和华的暴风 在震怒中发出， 是旋转的暴风， 必转到恶人头上。

KJV 英 耶23:19 Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

NIV 英 耶23:19 See, the storm of the LORD will burst out in wrath, a whirlwind swirling down on the heads of the wicked.

主目录 返回顶部

和合本 耶23:20 耶和华的怒气必不转消，直到他心中所拟定的成就了。末后的日子你们要全然明白。

拼音版 耶23:20 Yēhéhuá de nùqì bì bù zhuǎn xiāo, zhídào tā xīn zhōng suǒ nǐ déng de chéngjiù le. mòhòu de rìzi nǐmen yào quán rán míngbai.

吕振中 耶23:20 永恒主的怒气必不转消，直到把他心中的计画都作成了，都实现了；末后的日子你们就会全然明白。

新译本 耶23:20 耶和华的怒气必不转消，直到他作成和实现他心中的计划。在末后的日子，你们就会完全明白这事。

现代译 耶23:20 上主的愤怒将继续，直到他完成自己的一切计划；那时候，他的子民才会完全明白这事。」

当代译 耶23:20 在主未完成他心中的计划之前，他的怒气决不止息。到了末后的日子，你们便能清楚明白一切了。

文理本 耶23:20 耶和华之志未成、其意未遂、则其怒不息、日后尔必深悉之、

修订本 耶23:20 耶和华的怒气必不转消， 直到他心中所定的成就了，实现了。 末后的日子，你们要全然明白。

KJV 英 耶23:20 The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

NIV 英 耶23:20 The anger of the LORD will not turn back until he fully accomplishes the purposes of his heart. In days to come you will understand it clearly.

主目录 返回顶部

和合本 耶23:21 我没有打发那些先知，他们竟自奔跑；我没有对他们说话，他们竟自预言。

拼音版 耶23:21 Wǒ méiyǒu dǎfa nàxiē xiānzhī, tāmen jìng zì bēnpǎo. wǒ méiyǒu duì tāmen shuōhuà, tāmen jìng zì yùyán.

吕振中 耶23:21 「我没有差遣那些神言人，他们竟自奔跑；我没有对他们说话，他们竟自传神言。

新译本 耶23:21 “我没有差派这些先知，但他们自己到处跑；我没有对他们说话，他们竟擅自说预言。

现代译 耶23:21 上主说：「我没有差派这些先知，但他们到处跑；我没有给他们信息，但他们却用我的名说预言。

当代译 耶23:21 事实上，我并没有差派这些先知来，但他们竟妄自奔跑；我也没有对他们说话，他们却发出预言。

文理本 耶23:21 维彼先知、我未遣之、彼犹奔走、我未谕之、彼犹预言、

修订本 耶23:21 我并未差遣那些先知， 他们竟自奔跑； 我没有对他们说话， 他们竟自预言。

KJV 英 耶23:21 I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

NIV 英 耶23:21 I did not send these prophets, yet they have run with their message; I did not speak to them, yet they have prophesied.

主目录 返回顶部

和合本 耶23:22 他们若是站在我的会中，就必使我的百姓听我的话，又使他们回头离开恶道和他们所行的恶。”

拼音版 耶23:22 Tāmen ruò shì zhàn zaì wǒde huì zhōng, jiù bì shǐ wǒde bǎixìng tīng wǒde huà, yòu shǐ tāmen huí tóu líkāi è dào hé tāmen suǒ xíng de è.

吕振中 耶23:22 他们若是站在我的机密圈中，就必向我的人民宣告我的话，使他们回转离开他们的坏行径，离开他们之败坏行为。」

新译本 耶23:22 如果他们曾参与我的议会，就必向我的子民宣告我的信息，使他们转离他们的恶道，离开他们的恶行。

现代译 耶23:22 如果他们曾经站在天庭，接受我的话，他们就会向我子民传达我的信息，使他们离弃邪恶，不做坏事。

当代译 耶23:22 假如他们曾站在我的会中，他们便会向我的子民宣告我的话，使他们离开恶行了。”

文理本 耶23:22 如彼果立我议会中、必使我民听从我言、转离其邪途、悛改其恶行、

修订本 耶23:22 他们若站在我的会中， 必使我的百姓听我的话， 又使他们回转离开恶道， 离开他们所行的恶。

KJV 英 耶23:22 But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

NIV 英 耶23:22 But if they had stood in my council, they would have proclaimed my words to my people and would have turned them from their evil ways and from their evil deeds.

主目录 返回顶部

和合本 耶23:23 耶和华说：“我岂为近处的　神呢？不也为远处的　神吗？”

拼音版 耶23:23 Yēhéhuá shuō, wǒ qǐ wèi jìn chù de shén ne. bù ye wèi yuǎn chù de shén ma.

吕振中 耶23:23 永恒主发神谕说∶「我，难道我只是近处的上帝？不也是远处的上帝么？

新译本 耶23:23 难道我只是近处的　神吗？不也是远处的　神吗？”这是耶和华的宣告。

现代译 耶23:23 「我是无所不在的上帝。

当代译 耶23:23 主说：“难道我只是近处的上帝？不也是远处的上帝吗？

文理本 耶23:23 耶和华曰、我为上帝、岂知近而不知远乎、

修订本 耶23:23 我是靠近你们的上帝，不是遥远的上帝，不是吗？这是耶和华说的。

KJV 英 耶23:23 Am I a God at hand, saith the LORD, and not a God afar off?

NIV 英 耶23:23 "Am I only a God nearby," declares the LORD, "and not a God far away?

主目录 返回顶部

和合本 耶23:24 耶和华说：“人岂能在隐密处藏身，使我看不见他呢？”耶和华说：“我岂不充满天地吗？

拼音版 耶23:24 Yēhéhuá shuō, rén qǐnéng zaì yǐn mì chù cáng shēn, shǐ wǒ kàn bú jiān tā ne. Yēhéhuá shuō, wǒ qǐbù chōngmǎn tiāndì ma.

吕振中 耶23:24 永恒主发神谕说∶人哪能在隐密处藏身，使我看不见他呢？永恒主发神谕说∶我，难道我不充满着天地么？

新译本 耶23:24 “人怎能躲藏在隐密处，以致我看不见他呢？（这是耶和华的宣告）。我岂不是充满天地吗？”这是耶和华的宣告。

现代译 耶23:24 没有人能躲避我，使我看不见他。难道你不晓得无论天地的哪一角落我都在吗？

当代译 耶23:24 难道人把自己藏匿起来，就能瞒过我的眼目吗？难道我不是充满天地的上帝吗？”

文理本 耶23:24 耶和华曰、人岂能退藏于密、使我不见之乎、我岂非充乎天地哉、

修订本 耶23:24 人岂能在隐密处藏身，使我看不见他呢？这是耶和华说的。我岂不遍满天和地吗？这是耶和华说的。

KJV 英 耶23:24 Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

NIV 英 耶23:24 Can anyone hide in secret places so that I cannot see him?" declares the LORD. "Do not I fill heaven and earth?" declares the LORD.

主目录 返回顶部

和合本 耶23:25 我已听见那些先知所说的，就是托我名说的假预言，他们说：‘我做了梦，我做了梦！’

拼音版 耶23:25 Wǒ yǐ tīngjian nàxiē xiānzhī suǒ shuō de, jiù shì tuō wǒ míng shuō de jiǎ yùyán, tāmen shuō, wǒ zuò le mèng. wǒ zuò le mèng.

吕振中 耶23:25 那些神言人所说的、我都听见了，他们冒我名传虚假为神言说∶『我作了梦了！我作了梦了！』

新译本 耶23:25 “那些先知所说的话我都听见了，他们冒我的名说虚假的预言：‘我作了梦！我作了梦！’

现代译 耶23:25 我听到那些先知用我的名骗人，他们自称在梦中得到了我的信息。

当代译 耶23:25 主说“我听见假先知奉我的名在说：‘我做了梦，我做了梦！’

文理本 耶23:25 惟彼先知、妄托我名宣预言曰、我得梦矣、我得梦矣、彼所言者、予闻之矣、

修订本 耶23:25 我已听见那些先知所说的，他们托我的名说假预言："我做了梦！我做了梦！"

KJV 英 耶23:25 I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

NIV 英 耶23:25 "I have heard what the prophets say who prophesy lies in my name. They say, 'I had a dream! I had a dream!'

主目录 返回顶部

和合本 耶23:26 说假预言的先知，就是预言本心诡诈的先知，他们这样存心要到几时呢？

拼音版 耶23:26 Shuō jiǎ yùyán de xiānzhī, jiù shì yùyán ben xīn guǐzhà de xiānzhī, tāmen zhèyàng cún xīn yào dào jǐshí ne.

吕振中 耶23:26 传虚假为神言的神言人，传自己心中之诡诈为神言的（传统∶其心中的诡诈之神言人），他们心里存着这样的意念要到几时呢？

新译本 耶23:26 那些先知心里存着这样的意念要到几时呢？他们说虚假的预言，说出自己心中的诡诈；

现代译 耶23:26 那些先知撒谎，把我的子民引入歧途；他们骗人要骗到几时呢？

当代译 耶23:26 难道假先知的心中会有我的话吗？他们凭诡诈发预言要到几时呢？

文理本 耶23:26 惟彼先知、徇己心之诈而预言、其存此心、伊于胡底、

修订本 耶23:26 所言虚假、心存诡诈的先知，他们这样存心要到几时呢？

KJV 英 耶23:26 How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

NIV 英 耶23:26 How long will this continue in the hearts of these lying prophets, who prophesy the delusions of their own minds?

主目录 返回顶部

和合本 耶23:27 他们各人将所做的梦对邻舍述说，想要使我的百姓忘记我的名，正如他们列祖因巴力忘记我的名一样。

拼音版 耶23:27 Tāmen gèrén jiāng suǒ zuò de mèng duì línshè shùshuō, xiǎng yào shǐ wǒde bǎixìng wàngjì wǒde míng, zhēng rú tāmen lièzǔ yīn bā lì wàngjì wǒde míng yíyàng.

吕振中 耶23:27 他们将所作的梦彼此叙说，想要使我人民因他们的梦而忘了我的名，正如他们列祖因巴力（即∶外国人的神）的缘故而忘了我的名一样。

新译本 耶23:27 他们以为借着互相传述自己的梦，就可以使我的子民忘记我的名，好像他们的列祖因巴力忘记了我的名一样。

现代译 耶23:27 他们以为自己编造的梦会使我子民忘记我，好像他们的祖先曾经忘记我，转向巴力。

当代译 耶23:27 他们把所做的梦四处张扬，希望藉此使我的子民忘掉我的名，正如他们的祖先因巴力的缘故，把我的名忘掉一样。

文理本 耶23:27 彼互述所梦、欲使我民忘乎我名、若厥祖因巴力而忘我名然、

修订本 耶23:27 他们彼此述说所做的梦，想要使我的百姓忘记我的名，正如他们祖先因巴力忘记我的名一样。

KJV 英 耶23:27 Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

NIV 英 耶23:27 They think the dreams they tell one another will make my people forget my name, just as their fathers forgot my name through Baal worship.

主目录 返回顶部

和合本 耶23:28 得梦的先知，可以述说那梦；得我话的人，可以诚实讲说我的话。糠秕怎能与麦子比较呢？”这是耶和华说的。

拼音版 耶23:28 Dé mèng de xiānzhī keyǐ shùshuō nà mèng. dé wǒ huà de rén keyǐ chéngshí jiǎng shuō wǒde huà. kāng bǐ zen néng yǔ maìzi bǐjiào ne. zhè shì Yēhéhuá shuō de.

吕振中 耶23:28 得了梦的神言人尽可以将梦叙说出来呀；得了我的话的人尽可以老老实实讲说我的话呀。永恒主发神谕说，禾蒿怎能跟麦子比较呢？

新译本 耶23:28 作了梦的先知，让他把梦述说出来；但得了我话语的先知，该忠实地传讲我的话。禾秆怎能和麦子相比呢？”这是耶和华的宣告。

现代译 耶23:28 做梦的先知该说他是做梦；听见我信息的先知该忠实地传达我的信息。杂草和麦子怎能相提并论呢？

当代译 耶23:28 做梦的先知尽管宣扬他的梦，但有我话语的先知却也该诚实地传达我的话。

文理本 耶23:28 耶和华曰、先知有梦、任其述之、有我之言、则实道之、糠与麦何与乎、

修订本 耶23:28 得梦的先知可以述说那梦；领受我话的人可以诚实讲我的话。糠秕怎能与麦子比较呢？这是耶和华说的。

KJV 英 耶23:28 The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

NIV 英 耶23:28 Let the prophet who has a dream tell his dream, but let the one who has my word speak it faithfully. For what has straw to do with grain?" declares the LORD.

主目录 返回顶部

和合本 耶23:29 耶和华说：“我的话岂不像火，又像能打碎磐石的大锤吗？”

拼音版 耶23:29 Yēhéhuá shuō, wǒde huà qǐbù xiàng huǒ, yòu xiàng néng dá suì pánshí de dà chuí ma.

吕振中 耶23:29 永恒主发神谕说，我的话岂不是像火？岂不是像能击碎岩石的大锤么？

新译本 耶23:29 “我的话不是像火，不是像能打碎岩石的大锤吗？”这是耶和华的宣告。

现代译 耶23:29 我的信息像烈火，像一把击碎岩石的铁链。

当代译 耶23:29 难道我的话不像火吗？不像击碎岩石的铁锤吗？

文理本 耶23:29 耶和华曰、我言岂非若火、又若摧石之锤乎、

修订本 耶23:29 我的话岂不像火，又像能打碎磐石的大锤吗？这是耶和华说的。

KJV 英 耶23:29 Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

NIV 英 耶23:29 "Is not my word like fire," declares the LORD, "and like a hammer that breaks a rock in pieces?

主目录 返回顶部

和合本 耶23:30 耶和华说：“那些先知各从邻舍偷窃我的言语，因此我必与他们反对。”

拼音版 耶23:30 Yēhéhuá shuō, nàxiē xiānzhī gè cóng línshè tōuqiè wǒde yányǔ, yīncǐ wǒ bì yǔ tāmen fǎnduì.

吕振中 耶23:30 因此你看，永恒主发神谕说，那些神言人、彼此窃取我的话的、我总是跟他们作对。

新译本 耶23:30 “所以，看哪！那些先知互相偷取对方的话，当作我的话，我要对付他们。”这是耶和华的宣告。

现代译 耶23:30 所以，我—上主这样说：听吧！我要对付这班先知。他们彼此引用对方的话，当作我的话传达。

当代译 耶23:30 因此，看哪！我要对付那些从他人口中窃取我话的先知。

文理本 耶23:30 耶和华曰、凡先知互窃我言者、我必攻之、

修订本 耶23:30 看哪，那些先知各从邻舍偷窃我的话，因此我必与他们为敌。这是耶和华说的。

KJV 英 耶23:30 Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

NIV 英 耶23:30 "Therefore," declares the LORD, "I am against the prophets who steal from one another words supposedly from me.

主目录 返回顶部

和合本 耶23:31 耶和华说：“那些先知用舌头说‘是耶和华说的’，我必与他们反对。”

拼音版 耶23:31 Yēhéhuá shuō, nàxiē xiānzhī yòng shétou, shuō shì Yēhéhuá shuō de. wǒ bì yǔ tāmen fǎnduì.

吕振中 耶23:31 你看，永恒主发神谕说，那些神言人拿口舌发神谕说，是永恒主发神谕说的，我总跟他们作对。

新译本 耶23:31 “看哪！那些先知用自己的舌头说：‘这是耶和华的宣告’，我要对付他们。”这是耶和华的宣告。

现代译 耶23:31 听吧！我要对付这班先知，他们把自己的话当作我的话。

当代译 耶23:31 看哪！我要对付那些凭自已的口舌说预言、却标榜说‘这是主的话’的先知。

文理本 耶23:31 耶和华曰、凡先知信口曰、彼言之矣、我必攻之、

修订本 耶23:31 那些先知用自己的舌头说是耶和华说的；看哪，我必与他们为敌。这是耶和华说的。

KJV 英 耶23:31 Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

NIV 英 耶23:31 Yes," declares the LORD, "I am against the prophets who wag their own tongues and yet declare, 'The LORD declares.'

主目录 返回顶部

和合本 耶23:32 耶和华说：“那些以幻梦为预言，又述说这梦，以谎言和矜夸使我百姓走错了路的，我必与他们反对。我没有打发他们，也没有吩咐他们。他们与这百姓毫无益处。”这是耶和华说的。

拼音版 耶23:32 Yēhéhuá shuō, nàxiē yǐ huàn mèng wèi yùyán, yòu shùshuō zhè mèng, yǐ huǎng yán hé jīnkuā shǐ wǒ bǎixìng zǒu cuò le lù de, wǒ bì yǔ tāmen fǎnduì. wǒ méiyǒu dǎfa tāmen, ye méiyǒu fēnfu tāmen. tāmen yǔ zhè bǎixìng haó wúyì chù. zhè shì Yēhéhuá shuō de.

吕振中 耶23:32 你看，永恒主发神谕说，那些传虚假之梦为神言的，那些叙说这些梦，以其虚假和信口自夸使我的人民走错了路的，我总跟他们作对；我，我没有差遣他们，我没有吩咐他们；他们对这人民毫无益处∶这是永恒主发神谕说的。

新译本 耶23:32 “看哪！那些藉虚假的梦说预言的，我要对付他们。”这是耶和华的宣告。“他们述说这些梦，以虚谎和夸张的话使我的子民走错了路。我没有差派他们，也没有吩咐他们；他们对这人民毫无益处。”这是耶和华的宣告。

现代译 耶23:32 听吧！我要对付这班先知。他们的梦都是骗人的。他们述说这些梦，以谎言妄语把我的子民引入歧途。我并没有差派他们，也没有授命给他们。他们对我的子民毫无益处。我是上主；我这样宣布了。」

当代译 耶23:32 看哪！我要对付那些以假梦为上帝的预言，又四处宣扬、藉着谎话及轻率的狂言引导我民误入歧途的先知；其实，我并没有差派他们，也没有吩咐他们说甚麽；他们所作的，对我的子民根本一无是处。”

文理本 耶23:32 耶和华曰、凡宣虚妄之梦、以为预言、且以诳言诩语惑我民者、我必攻之、我未遣之、亦未命之、彼不裨益斯民也、○

修订本 耶23:32 那些以假梦为预言，又述说这梦，以谎言和鲁莽使我百姓走迷了路的，看哪，我必与他们为敌。这是耶和华说的。我并未差遣他们，也没有吩咐他们。他们对这百姓毫无益处。这是耶和华说的。

KJV 英 耶23:32 Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

NIV 英 耶23:32 Indeed, I am against those who prophesy false dreams," declares the LORD. "They tell them and lead my people astray with their reckless lies, yet I did not send or appoint them. They do not benefit these people in the least," declares the LORD.

主目录 返回顶部

和合本 耶23:33 “无论是百姓，是先知，是祭司问你说：‘耶和华有什么默示呢？’你就对他们说：‘什么默示啊？耶和华说：我要撇弃你们。’

拼音版 耶23:33 Wúlùn shì bǎixìng, shì xiānzhī, shì jìsī, wèn nǐ shuō, Yēhéhuá yǒu shénme mò shì ne. nǐ jiù duì tāmen shuō, shénme mò shì a. Yēhéhuá shuō, wǒ yào pie qì nǐmen.

吕振中 耶23:33 「若是这人民或神言人或祭司问你说∶『永恒主的神托是什么？』你要对他们说∶『你们就是永恒主所托起的（传统∶什么神托），因此永恒主发神谕说∶我必丢弃你们。』

新译本 耶23:33 “如果这人民、或先知、或祭司问你说：‘耶和华有什么默示呢？’你要回答他们：‘你们就是重担（“你们就是重担”按照《马索拉抄本》应作：“什么默示？”现参照《七十士译本》翻译。“重担”和“默示”原文是同一个字），我要丢弃你们。’”这是耶和华的宣告。

现代译 耶23:33 上主对我说：「耶利米呀！如果我的子民，或先知，或祭司问你：『上主有甚麽信息？』你要告诉他：『你们就是上主的重担〔希伯来语跟信息同字〕；他要摆脱你们。』

当代译 耶23:33 主说：“如果这些子民、先知、或祭司质问你说：‘甚麽是主的默示？’你便对他们说：‘你们便是主的默示，主说他要放弃你们。’

文理本 耶23:33 耶和华曰、若斯民、或先知、或祭司、问尔曰、耶和华有何警示、尔当应之曰、何警示耶、耶和华云、我必弃尔、

修订本 耶23:33 无论是这百姓、是先知、是祭司，问你说："耶和华有什么默示呢？"你就对他们说："什么默示啊？我已撇弃你们了。这是耶和华说的。"

KJV 英 耶23:33 And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

NIV 英 耶23:33 "When these people, or a prophet or a priest, ask you, 'What is the oracle of the LORD?' say to them, 'What oracle? I will forsake you, declares the LORD.'

主目录 返回顶部

和合本 耶23:34 无论是先知，是祭司，是百姓说‘耶和华的默示’，我必刑罚那人和他的家。

拼音版 耶23:34 Wúlùn shì xiānzhī, shì jìsī, shì bǎixìng, shuō Yēhéhuá de mò shì, wǒ bì xíngfá nà rén hé tāde jiā.

吕振中 耶23:34 无论是神言人、是祭司、抑或任何人民、凡说『永恒主之神托』的，那人和他的家、我都要察罚。

新译本 耶23:34 “无论是先知、是祭司，或是人民，凡说‘这是耶和华的默示’的，我都要惩罚那人和他的家。”

现代译 耶23:34 要是有先知、祭司，或我的子民使用『上主的重担』这句话，我就惩罚他和他全家的人。

当代译 耶23:34 无论是先知、祭司或人民，谁问及‘主的默示’的，我都要惩罚他和他的一家。

文理本 耶23:34 凡先知、或祭司、或庶民、言耶和华之警示者、我必罚其人、及其家、

修订本 耶23:34 凡说"耶和华的默示"的，无论是先知、是祭司、是百姓，我必惩罚那人和他的家。

KJV 英 耶23:34 And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

NIV 英 耶23:34 If a prophet or a priest or anyone else claims, 'This is the oracle of the LORD,' I will punish that man and his household.

主目录 返回顶部

和合本 耶23:35 你们各人要对邻舍，各人要对弟兄如此说：‘耶和华回答什么？耶和华说了什么呢？’

拼音版 耶23:35 Nǐmen gèrén yào duì línshè, gèrén yào duì dìxiōng rúcǐ shuō, Yēhéhuá huídá shénme. Yēhéhuá shuō le shénme ne.

吕振中 耶23:35 你们各人对邻舍、各人对弟兄要这么说∶『永恒主回答了什么』，『永恒主说了什么话』。

新译本 耶23:35 你们各人对自己的邻舍，对自己的兄弟要这样说：“耶和华回答了什么？耶和华说了什么？”

现代译 耶23:35 各人应该问他的朋友邻居：『上主有甚麽回答？上主说了甚麽？』

当代译 耶23:35 你们各人要问自己的邻舍和兄弟说：‘主有甚麽答覆？’或‘主说了甚麽？’

文理本 耶23:35 尔当互问邻里昆弟曰、耶和华何所答、何所言乎、

修订本 耶23:35 你们各人要对邻舍、对弟兄如此说："耶和华回答了什么？耶和华说了什么呢？"

KJV 英 耶23:35 Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

NIV 英 耶23:35 This is what each of you keeps on saying to his friend or relative: 'What is the LORD'S answer?' or 'What has the LORD spoken?'

主目录 返回顶部

和合本 耶23:36 ‘耶和华的默示’你们不可再提，各人所说的话必作自己的重担（和“默示”原文同）。因为你们谬用永生　神万军之耶和华我们　神的言语。

拼音版 耶23:36 Yēhéhuá de mò shì nǐmen bùke zaì tí, gèrén suǒ shuō de huà bì zuò zìjǐ de zhòngdàn ( zhòngdàn hé mò shì yuánwén tóng ), yīnwei nǐmen miù yòng yǒngshēng shén, wàn jūn zhī Yēhéhuá wǒmen shén de yányǔ.

吕振中 耶23:36 至于『永恒主的神托』呢，你们可不要再提了（传统∶记得），因为各人所说的话必成了他自己所托起的，而永活的上帝万军之永恒主我们的上帝的话语、你们却谬用得偏差了。

新译本 耶23:36 你们不可再提耶和华的默示，你们各人所说的话将成为自己的重担；因为你们曲解永活的　神万军之耶和华我们　神的话了。

现代译 耶23:36 他们不可再用『上主的重担』这句话；谁再用，我就把我的信息变成他的重担。他们已经滥用他们的上帝—上主、万军的统帅、永生上帝的话语了。

当代译 耶23:36 你们不要再提主的默示，其实你们自己所说的话不就已经成为你们所要的默示了吗？你们曲解了我们万军之主、永活的上帝的话。

文理本 耶23:36 勿复言耶和华之警示、其人之言、必为己之重负、以尔妄用我维生上帝、万军耶和华之言也、

修订本 耶23:36 你们不可再提"耶和华的默示"，因为各人所说的话必成为自己的重担；你们错用了永生上帝、万军之耶和华－我们上帝的话。

KJV 英 耶23:36 And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

NIV 英 耶23:36 But you must not mention 'the oracle of the LORD' again, because every man's own word becomes his oracle and so you distort the words of the living God, the LORD Almighty, our God.

主目录 返回顶部

和合本 耶23:37 你们要对先知如此说：‘耶和华回答你什么？耶和华说了什么呢？’

拼音版 耶23:37 Nǐmen yào duì xiānzhī rúcǐ shuō, Yēhéhuá huídá nǐ shénme. Yēhéhuá shuō le shénme ne.

吕振中 耶23:37 你们对那神言人这么说∶『永恒主回答了你什么』，『永恒主说了什么话』。

新译本 耶23:37 你们要对　神的先知（“你们要对　神的先知”或译：“耶利米啊，你要对那些先知”）说：“耶和华回答了你什么？耶和华说了什么呢？”

现代译 耶23:37 耶利米呀，你要问那班先知：『上主对你们有甚麽回答？上主向你们说了甚麽？』

当代译 耶23:37 你们应该这样问先知说：‘主有甚麽答覆？主说了甚麽？’

文理本 耶23:37 尔当谓先知曰、耶和华于尔何所答、耶和华何所言乎、

修订本 耶23:37 你们要对先知如此说："耶和华回答了你什么？耶和华说了什么呢？"

KJV 英 耶23:37 Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

NIV 英 耶23:37 This is what you keep saying to a prophet: 'What is the LORD'S answer to you?' or 'What has the LORD spoken?'

主目录 返回顶部

和合本 耶23:38 你们若说‘耶和华的默示’，耶和华就如此说：因你们说‘耶和华的默示’这句话，我也打发人到你们那里去，告诉你们不可说‘耶和华的默示’。

拼音版 耶23:38 Nǐmen ruò shuō Yēhéhuá de mò shì, Yēhéhuá jiù rúcǐ shuō, yīn nǐmen shuō Yēhéhuá de mò shì zhè jù huà, wǒ ye dǎfa rén dào nǐmen nàli qù, gàosu nǐmen bùke shuō Yēhéhuá de mò shì.

吕振中 耶23:38 但你们若说∶『永恒主的神托』呢，那么永恒主就这么说∶『你们既说「永恒主的神托」这话语，而我又曾经差遣人去告诉你们不可说『永恒主的神托』，

新译本 耶23:38 如果你们仍说：“这是耶和华的默示”，耶和华就必这样说：“你们既然说‘这是耶和华的默示’这句话，而我又曾差派人去告诉你们不可再说‘这是耶和华的默示’；

现代译 耶23:38 要是他们违背我的命令，用『上主的重担』这句话，你就告诉他们，

当代译 耶23:38 如果你们还说‘主的默示’，主便会这样说：过往，我也曾派人到你们那里，告诉你们不要再问‘主的默示’，你们竟然不听，现在，因你说了‘主的默示’这句话，所以，你们瞧着吧！

文理本 耶23:38 耶和华曰、我既遣人告尔、勿言耶和华之警示、尔若言之、

修订本 耶23:38 你们若说"耶和华的默示"，耶和华就必如此说："我曾差人到你们那里去，告诉你们不可说'耶和华的默示'这几个字，你们却说'耶和华的默示'；

KJV 英 耶23:38 But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

NIV 英 耶23:38 Although you claim, 'This is the oracle of the LORD,' this is what the LORD says: You used the words, 'This is the oracle of the LORD,' even though I told you that you must not claim, 'This is the oracle of the LORD.'

主目录 返回顶部

和合本 耶23:39 所以我必全然忘记你们，将你们和我所赐给你们并你们列祖的城撇弃了。

拼音版 耶23:39 Suǒyǐ wǒ bì quán rán wàngjì nǐmen, jiāng nǐmen hé wǒ suǒ cìgei nǐmen bìng nǐmen lièzǔ de chéng pie qì le.

吕振中 耶23:39 那你就看吧，我一定要把你们跟我所赐给你们和你们列祖的城全然托起（传统∶全然忘记），给丢弃掉、离开我面前。

新译本 耶23:39 因此，看哪！我必把你们当作重担举起来（“我必把你们当作重担举起来”或译：“我必定忘记你们”），把你们连同我赐给你们和你们列祖的城都从我面前丢弃。

现代译 耶23:39 我一定把他们当作重担提起来〔希伯来语跟信息、重担同一语根〕，把他们连同我赐给他们和他们祖先的城都从我面前抛出去。

当代译 耶23:39 我要把你们，连同我所赐给你们和你们祖先的城邑，全都抛诸脑后，我要把你们从我面前赶出去，

文理本 耶23:39 我必尽忘尔、且遗弃尔、及我所锡尔祖与尔之邑、绝于我前、

修订本 耶23:39 所以，看哪，我必忘记你们，将你们和我所赐给你们并你们祖先的城都撇弃了；

KJV 英 耶23:39 Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

NIV 英 耶23:39 Therefore, I will surely forget you and cast you out of my presence along with the city I gave to you and your fathers.

主目录 返回顶部

和合本 耶23:40 又必使永远的凌辱和长久的羞耻临到你们，是不能忘记的。”

拼音版 耶23:40 Yòu bì shǐ yǒngyuǎn de língrǔ hé chángjiǔ de xiūchǐ líndào nǐmen, shì bùnéng wàngjì de.

吕振中 耶23:40 我必将永远的羞辱永远的惭愧加于你们，就是忘记不了的。』」

新译本 耶23:40 我必使你们蒙受永远的凌辱、永远的羞耻，是不能忘记的。”

现代译 耶23:40 我要他们长久蒙羞，永受难忘的耻辱。」

当代译 耶23:40 我要使永远不能磨灭的羞辱临在你们身上，形影不离。”

文理本 耶23:40 使尔蒙羞负辱、历久不忘、

修订本 耶23:40 又必使永远的凌辱和长久的羞耻临到你们，是不能忘记的。"

KJV 英 耶23:40 And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

NIV 英 耶23:40 I will bring upon you everlasting disgrace--everlasting shame that will not be forgotten."


耶利米书第24章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第24章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶24:1 巴比伦王尼布甲尼撒将犹大王约雅敬的儿子耶哥尼雅和犹大的首领，并工匠、铁匠从耶路撒冷掳去，带到巴比伦。这事以后，耶和华指给我看，有两筐无花果放在耶和华的殿前。

拼音版 耶24:1 Bābǐlún wáng Níbùjiǎnísǎ jiāng Yóudà wáng yuē yǎ jìng de érzi Yēgēníyǎ hé Yóudà de shǒulǐng, bìng gōng jiàng, tie jiàng cóng Yēlùsǎleng lǔ qù, daì dào Bābǐlún. zhè shì yǐhòu, Yēhéhuá zhǐ gei wǒ kàn, yǒu liǎng kuāng wúhuāguǒ fàng zaì Yēhéhuá de diàn qián.

吕振中 耶24:1 巴比伦王尼布甲尼撒使犹大王约雅敬的儿子耶哥尼雅（即∶约雅斤）和犹大的首领跟匠人、鉄匠（意难确定）、从耶路撒冷流亡去，给带到巴比伦∶这事以后，永恒主给我看个异象∶看哪，有两筐无花果，放在永恒主的殿堂前。

新译本 耶24:1 巴比伦王尼布甲尼撒把犹大王约雅敬的儿子耶哥尼雅，和犹大的众领袖、工匠与铁匠从耶路撒冷掳到巴比伦去。这事以后，耶和华使我看见在耶和华的殿前面摆着两筐无花果。

现代译 耶24:1 巴比伦王尼布甲尼撒从耶路撒冷把约雅敬的儿子犹大王约雅斤、犹大国的官员、匠人，和技工掳到巴比伦去。这事件以后，上主让我看见圣殿前面摆着两篓无花果。

当代译 耶24:1 巴比伦王尼布甲尼撒从耶路撒冷把犹大王约雅敬的儿子耶哥尼雅，犹大的领袖、技工和铁匠掳到巴比伦去以后，主使我看见一个奇异的景象：有两筐无花果放在主的圣殿面前，

文理本 耶24:1 巴比伦王尼布甲尼撒、虏犹大王约雅敬子耶哥尼雅、及犹大牧伯、与艺匠铁工、自耶路撒冷至巴比伦后、耶和华以无花果二筐示我、置于耶和华殿前、

修订本 耶24:1 巴比伦王尼布甲尼撒将约雅敬的儿子犹大王耶哥尼雅 和犹大的领袖，并工匠、铁匠从耶路撒冷掳去，带到巴比伦。这事以后，耶和华指给我看，看哪，有两筐无花果放在耶和华殿前。

KJV 英 耶24:1 The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

NIV 英 耶24:1 After Jehoiachin son of Jehoiakim king of Judah and the officials, the craftsmen and the artisans of Judah were carried into exile from Jerusalem to Babylon by Nebuchadnezzar king of Babylon, the LORD showed me two baskets of figs placed in front of the temple of the LORD.

主目录 返回顶部

和合本 耶24:2 一筐是极好的无花果，好像是初熟的；一筐是极坏的无花果，坏得不可吃。

拼音版 耶24:2 Yī kuāng shì jí hǎo de wúhuāguǒ, hǎoxiàng shì chū shú de. yī kuāng shì jí huaì de wúhuāguǒ, huaì dé bùke chī.

吕振中 耶24:2 一筐是极好的无花果，好像首先熟的无花果；一筐是极坏的无花果，坏到吃不得。

新译本 耶24:2 一筐是极好的无花果，像初熟的无花果；另一筐是极坏的无花果，坏到不能吃。

现代译 耶24:2 第一篓盛满初熟的好无花果；另一篓盛满不能吃的坏无花果。

当代译 耶24:2 一筐盛着极好的无花果，好像刚熟的果子；另一筐则是坏得不能入口的无花果。

文理本 耶24:2 一筐之无花果甚嘉、如初实者、一筐之无花果甚劣、不可食也、

修订本 耶24:2 一筐是极好的无花果，像是初熟的；一筐是极坏的无花果，坏得不能吃。

KJV 英 耶24:2 One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

NIV 英 耶24:2 One basket had very good figs, like those that ripen early; the other basket had very poor figs, so bad they could not be eaten.

主目录 返回顶部

和合本 耶24:3 于是耶和华问我说：“耶利米你看见什么？”我说：“我看见无花果：好的极好，坏的极坏，坏得不可吃。”

拼音版 耶24:3 Yúshì Yēhéhuá wèn wǒ shuō, Yēlìmǐ nǐ kànjian shénme. wǒ shuō, wǒ kànjian wúhuāguǒ, hǎo de jí hǎo, huaì de jí huaì, huaì dé bùke chī.

吕振中 耶24:3 于是永恒主问我说∶「耶利米阿，你看见什么？」我说∶「我看见无花果，那好的无花果好极啦，那坏的坏极啦，坏到吃不得。」

新译本 耶24:3 于是耶和华问我：“耶利米啊，你看见什么？”我回答：“我看见无花果。那些好的无花果极好，坏的却极坏，坏到不能吃。”

现代译 耶24:3 上主问我：「耶利米呀，你看见甚麽？」我回答：「无花果。好的很好，坏的很坏，坏到不能吃。」

当代译 耶24:3 主问我说：“耶利米你看见甚麽？”我回答说：“无花果。那好的好极了；那坏的坏透了，不能入口。”

文理本 耶24:3 耶和华谕我曰、耶利米、尔何所见、我曰、见无花果、其嘉者甚嘉、其劣者甚劣、不可食也、

修订本 耶24:3 耶和华对我说："耶利米，你看见什么？"我说："我看见无花果，好的极好，坏的极坏，坏得不能吃。"

KJV 英 耶24:3 Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

NIV 英 耶24:3 Then the LORD asked me, "What do you see, Jeremiah?" "Figs," I answered. "The good ones are very good, but the poor ones are so bad they cannot be eaten."

主目录 返回顶部

和合本 耶24:4 耶和华的话临到我说：

拼音版 耶24:4 Yēhéhuá de huà líndào wǒ shuō,

吕振中 耶24:4 永恒主的话就传与我说∶

新译本 耶24:4 耶和华的话临到我，说：

现代译 耶24:4 於是上主对我说：

当代译 耶24:4 主便对我说：

文理本 耶24:4 耶和华谕我曰、

修订本 耶24:4 于是耶和华的话临到我，说：

KJV 英 耶24:4 Again the word of the LORD came unto me, saying,

NIV 英 耶24:4 Then the word of the LORD came to me:

主目录 返回顶部

和合本 耶24:5 “耶和华以色列的　神如此说：‘被掳去的犹大人，就是我打发离开这地到迦勒底人之地去的，我必看顾他们如这好无花果，使他们得好处。

拼音版 耶24:5 Yēhéhuá Yǐsèliè de shén rúcǐ shuō, beìlǔ qù de Yóudà rén, jiù shì wǒ dǎfa líkāi zhè dì dào Jiālèdǐ rén zhī dì qù de, wǒ bì kàn gù tāmen rú zhè hǎo wúhuāguǒ, shǐ tāmen dé hǎo chù.

吕振中 耶24:5 「永恒主以色列的上帝这么说∶犹大流亡的人、我所打发离开这地方到迦勒底人之地去的、我必看他们好，如同这些好的无花果。

新译本 耶24:5 “耶和华以色列的　神这样说：‘被掳去的犹大人，就是我打发离开这地方到迦勒底人之地去的，我必看他们如同这些好的无花果一样，眷顾他们。

现代译 耶24:5 「我—上主、以色列的上帝要把那些被掳到巴比伦的人当作好无花果，宽待他们。

当代译 耶24:5 “主以色列的上帝这样说：‘在我看来，从这地被我差派到迦勒底的犹大俘虏是好的，像这些极好的无花果一样。

文理本 耶24:5 以色列之上帝耶和华云、犹大之俘囚、即我遣至迦勒底人之地者、我必视之若此嘉果、使之获益、

修订本 耶24:5 "耶和华－以色列的上帝如此说：'被掳去的犹大人，就是我所打发离开这地到迦勒底人之地去的，我必看顾他们如这好的无花果，使他们得福乐。

KJV 英 耶24:5 Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

NIV 英 耶24:5 "This is what the LORD, the God of Israel, says: 'Like these good figs, I regard as good the exiles from Judah, whom I sent away from this place to the land of the Babylonians.

主目录 返回顶部

和合本 耶24:6 我要眷顾他们，使他们得好处，领他们归回这地。我也要建立他们，必不拆毁；栽植他们，并不拔出。

拼音版 耶24:6 Wǒ yào juàngù tāmen, shǐ tāmen dé hǎo chù, lǐng tāmen guī huí zhè dì. wǒ ye yào jiànlì tāmen, bì bù chāihuǐ, zāi zhí tāmen, bìng bù bá chū.

吕振中 耶24:6 我必注目好待他们，领他们返回这地；建立他们，必不倾覆；栽植他们，必不拔除。

新译本 耶24:6 我必关注他们，眷顾他们，领他们归回这地。我必建立他们，必不拆毁；我必栽植他们，必不拔除。

现代译 耶24:6 我要特别看顾他们，带他们回到这块土地。我要建立他们，不是拆毁他们；我要栽培他们，不是拔除他们。

当代译 耶24:6 我要悉心照顾他们，把他们带回这地；我不再施行毁灭，却要造就他们；不再拔出他们，却要栽培他们。

文理本 耶24:6 我必顾之益之、导归斯土、我必建之、不复毁之、我必植之、不复拔之、

修订本 耶24:6 我要眷顾他们，使他们得福乐，领他们归回这地。我也要建立他们，必不拆毁；栽植他们，必不拔出。

KJV 英 耶24:6 For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

NIV 英 耶24:6 My eyes will watch over them for their good, and I will bring them back to this land. I will build them up and not tear them down; I will plant them and not uproot them.

主目录 返回顶部

和合本 耶24:7 我要赐他们认识我的心，知道我是耶和华。他们要作我的子民，我要作他们的　神，因为他们要一心归向我。’

拼音版 耶24:7 Wǒ yào cì tāmen rènshi wǒde xīn, zhīdào wǒ shì Yēhéhuá. tāmen yào zuò wǒde zǐmín, wǒ yào zuò tāmende shén, yīnwei tāmen yào yī xīn guī xiàng wǒ.

吕振中 耶24:7 我必赐给他们一种心能认识我，知道我是永恒主；他们必做我的子民，我呢、必做他们的上帝，因为他们必全心全意地回转回来归向我。

新译本 耶24:7 我必赐给他们一颗认识我的心，知道我就是耶和华；他们要作我的子民，我要亲自作他们的　神，因为他们必一心归向我。’”

现代译 耶24:7 我要使他们有信心，会承认我是上主。他们要作我的子民，我要作他们的上帝，因为他们将一心一意归向我。

当代译 耶24:7 我要软化他们的心，使他们认识我，知道我是主。他们要成为我的子民，我要成为他们的上帝，因为他们必全心全意悔改归向我。’

文理本 耶24:7 赋以识我之心、俾知我乃耶和华、一心归我、彼为我民、我为其上帝、

修订本 耶24:7 我要赐给他们认识我的心，认识我是耶和华。他们要作我的子民，我要作他们的上帝，他们要一心归向我。'"

KJV 英 耶24:7 And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

NIV 英 耶24:7 I will give them a heart to know me, that I am the LORD. They will be my people, and I will be their God, for they will return to me with all their heart.

主目录 返回顶部

和合本 耶24:8 耶和华如此说：‘我必将犹大王西底家和他的首领，以及剩在这地耶路撒冷的余民，并住在埃及地的犹大人都交出来，好像那极坏、坏得不可吃的无花果。

拼音版 耶24:8 Yēhéhuá rúcǐ shuō, wǒ bìjiāng Yóudà wáng Xīdǐjiā hé tāde shǒulǐng, yǐjí shèng zaì zhè dì Yēlùsǎleng de yú mín, bìng zhù zaì Aijí dì de Yóudà rén dōu jiāo chūlai, hǎoxiàng nà jí huaì, huaì dé bùke chī de wúhuāguǒ.

吕振中 耶24:8 「但是永恒主这么说∶我必将犹大王西底家和众首领、以及耶路撒冷的余民、剩在这地的、和住在埃及地的、都看像那坏的无花果，坏到吃不得的。

新译本 耶24:8 “但耶和华这样说：‘我怎样处置那些坏到不能吃的坏无花果，我也必照样对待犹大王西底家、他的众领袖和耶路撒冷的余民，不论是余剩在这地的，或是住在埃及地的。

现代译 耶24:8 「至於犹大王西底家，以及他左右的官员和残存的耶路撒冷人，无论是留在这里，或逃到埃及去的，我—上主要把他们当作坏到不能吃的无花果。

当代译 耶24:8 至於那些坏得不能吃的无花果，主这样说：‘我要放弃犹大王西底家和他的领袖，以及剩留在这地的耶路撒冷居民和住在埃及的人，他们就像坏无花果一样。

文理本 耶24:8 至于无花果之劣而不可食者、耶和华曰、此若犹大王西底家、与其牧伯、及耶路撒冷遗民、居于斯土之众、与旅于埃及者、

修订本 耶24:8 耶和华如此说："我必将犹大王西底家和他的众领袖，以及留在这地耶路撒冷剩余的人，并住在埃及地的犹大人都交出来，好像那极坏、坏得不能吃的无花果。

KJV 英 耶24:8 And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

NIV 英 耶24:8 "'But like the poor figs, which are so bad they cannot be eaten,' says the LORD, 'so will I deal with Zedekiah king of Judah, his officials and the survivors from Jerusalem, whether they remain in this land or live in Egypt.

主目录 返回顶部

和合本 耶24:9 我必使他们交出来，在天下万国中抛来抛去，遭遇灾祸。在我赶逐他们到的各处，成为凌辱、笑谈、讥刺、咒诅。

拼音版 耶24:9 Wǒ bì shǐ tāmen jiāo chūlai, zaì tiān xià wàn guó zhōng pāo lái pāo qù, zāoyù zāihuò. zaì wǒ gǎn zhú tāmen dào de gè chù chéngwéi língrǔ, xiào tán, jī cī, zhòuzǔ.

吕振中 耶24:9 我必使他们成了地上各邦国所不寒而栗的对象，（此处有∶以遭灾祸）在我放逐他们到各地方成了令人羞辱、令人谈笑、令人讥刺、咒骂的对象。

新译本 耶24:9 我必使他们成为地上万国所惊恐、所讨厌的；在我赶逐他们到的各地方，成为被人羞辱、讥笑、嘲弄、咒诅的对象。

现代译 耶24:9 我要使他们遭遇大灾难，让世界的人看了都惊骇。在我流放他们的地方，人家要讥笑，讽刺，戏弄，咒诅他们。

当代译 耶24:9 我要使他们成为地上各国惊怕的对象；在我赶他们所到的地方，他们要被人凌辱、嘲笑、讥讽和咒诅。

文理本 耶24:9 我必付之于敌、播散于天下万国、俾遭祸害、在我驱至之处、受凌辱、为话柄、被讪笑、服咒诅、

修订本 耶24:9 我必使他们在地上万国中成为恐惧，成为灾祸，在我赶逐他们到的各处成为凌辱、笑柄、讥笑、诅咒的对象。

KJV 英 耶24:9 And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

NIV 英 耶24:9 I will make them abhorrent and an offense to all the kingdoms of the earth, a reproach and a byword, an object of ridicule and cursing, wherever I banish them.

主目录 返回顶部

和合本 耶24:10 我必使刀剑、饥荒、瘟疫临到他们，直到他们从我所赐给他们和他们列祖之地灭绝。’”

拼音版 耶24:10 Wǒ bì shǐ dāo jiàn, jīhuāng, wēnyì líndào tāmen, zhídào tāmen cōng wǒ suǒ cìgei tāmen hé tāmen lièzǔ zhī dì mièjué.

吕振中 耶24:10 我必打发刀剑、饥荒、瘟疫、来击打他们，直到他们从我所赐给他们和他们列祖的土地上都灭绝了。」

新译本 耶24:10 我必打发刀剑、饥荒、瘟疫去攻击他们，直到他们从我赐给他们和他们列祖的土地上都消灭了。’”

现代译 耶24:10 我要用战争、饥荒，和瘟疫消灭他们；一个也不存留在我赐给他们和他们祖先的土地上。」

当代译 耶24:10 我要给他们带来战争、饥荒和瘟疫，直至他们在我所赐给他们和他们祖先的地中完全毁灭。’”

文理本 耶24:10 亦必加以锋刃、饥馑疫疠、迨其灭于我所锡彼、及其列祖之地、

修订本 耶24:10 我必使刀剑、饥荒、瘟疫临到他们，直到他们从我所赐给他们和他们祖先之地灭绝。"

KJV 英 耶24:10 And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

NIV 英 耶24:10 I will send the sword, famine and plague against them until they are destroyed from the land I gave to them and their fathers.'"


耶利米书第25章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第25章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶25:1 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众民的话临到耶利米。

拼音版 耶25:1 Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng dì sì nián, jiù shì Bābǐlún wáng Níbùjiǎnísǎ de yuán nián, Yēhéhuá lún Yóudà zhòng mín de huà líndào Yēlìmǐ.

吕振中 耶25:1 犹大王约西亚的儿子约雅敬四年，就是巴比伦王尼布甲尼撒元年，有论到犹大众民的话传与耶利米；

新译本 耶25:1 犹大王约西亚的儿子约雅敬第四年，就是巴比伦王尼布甲尼撒第一年，有话临到耶利米，是关于犹大众民的。

现代译 耶25:1 约西亚的儿子约雅敬作王统治犹大国的第四年，我从上主领受他要给犹大人民的信息。（这是尼布甲尼撒作巴比伦王的第一年。）

当代译 耶25:1 犹大王约西亚的儿子约雅敬执政第四年，即巴比伦王尼布甲尼撒元年，主把有关全犹大民众的话告诉耶利米。

文理本 耶25:1 犹大王约西亚子约雅敬四年、即巴比伦王尼布甲尼撒元年、耶利米所得论犹大民之言、

修订本 耶25:1 约西亚的儿子犹大王约雅敬第四年，就是巴比伦王尼布甲尼撒的元年，耶和华论犹大众百姓的话临到耶利米。

KJV 英 耶25:1 The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

NIV 英 耶25:1 The word came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim son of Josiah king of Judah, which was the first year of Nebuchadnezzar king of Babylon.

主目录 返回顶部

和合本 耶25:2 先知耶利米就将这话对犹大众人和耶路撒冷的一切居民说：

拼音版 耶25:2 Xiānzhī Yēlìmǐ jiù jiāng zhè huà duì Yóudà zhòngrén hé Yēlùsǎleng de yīqiè jūmín shuō,

吕振中 耶25:2 就是神言人耶利米对犹大众民和耶路撒冷一切居民所说的话，说∶

新译本 耶25:2 耶利米先知就把这话告诉犹大众民和耶路撒冷所有的居民，说：

现代译 耶25:2 我转告犹大全国人民和耶路撒冷人说：

当代译 耶25:2 耶利米对犹大和耶路撒冷所有民的众说：

文理本 耶25:2 先知耶利米告犹大众、暨耶路撒冷居民曰、

修订本 耶25:2 耶利米先知就将这些话对犹大众百姓和耶路撒冷所有的居民说：

KJV 英 耶25:2 The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

NIV 英 耶25:2 So Jeremiah the prophet said to all the people of Judah and to all those living in Jerusalem:

主目录 返回顶部

和合本 耶25:3 从犹大王亚们的儿子约西亚十三年直到今日，这二十三年之内，常有耶和华的话临到我，我也对你们传说，就是从早起来传说，只是你们没有听从。

拼音版 耶25:3 Cóng Yóudà wáng Yàmén de érzi Yuēxīyà shí sān nián zhídào jīnrì, zhè èr shí sān nián zhī neì, cháng yǒu Yēhéhuá de huà líndào wǒ. wǒ ye duì nǐmen chuánshuō, jiù shì cóng zǎo qǐlai chuánshuō, zhǐshì nǐmen méiyǒu tīng cóng.

吕振中 耶25:3 「从犹大王亚们的儿子约西亚十三年直到今日、这二十三年之内、时常有永恒主的话传与我，我也对你们传讲，又及时又屡次地传讲，你们却不听从。

新译本 耶25:3 “从犹大王亚们的儿子约西亚第十三年直到今日，这二十三年来，常有耶和华的话临到我，我也不断对你们传讲，你们却不听从。

现代译 耶25:3 「从亚们的儿子约西亚作王统治犹大国的第十叁年到今天，一共二十叁年，上主不断地向我说话，我也不断地向你们转告他的话，你们总是不听。

当代译 耶25:3 从犹大王亚们的儿子约西亚十叁年起，直到今天，已经二十叁年了。在这期间内，我常把主对我说的话不厌其烦地传给你们，但你们却充耳不闻。

文理本 耶25:3 自犹大王亚们子约西亚十三年、迄今历二十三年、耶和华以言谕我、我传于尔、夙兴而道、惟尔弗听、

修订本 耶25:3 "从亚们的儿子犹大王约西亚十三年直到今日，在这二十三年中，常有耶和华的话临到我；我也一再对你们传讲，只是你们不听从。

KJV 英 耶25:3 From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

NIV 英 耶25:3 For twenty-three years--from the thirteenth year of Josiah son of Amon king of Judah until this very day--the word of the LORD has come to me and I have spoken to you again and again, but you have not listened.

主目录 返回顶部

和合本 耶25:4 耶和华也从早起来，差遣他的仆人众先知到你们这里来（只是你们没有听从，也没有侧耳而听），

拼音版 耶25:4 Yēhéhuá ye cóng zǎo qǐlai, chāiqiǎn tāde púrén zhòng xiānzhī dào nǐmen zhèlǐ lái ( zhǐshì nǐmen méiyǒu tīng cóng, ye méiyǒu zè er ér tīng ),

吕振中 耶25:4 你们总不听从，不倾耳以听，虽则永恒主曾差遣了他的众仆人众神言人，又及时又屡次地到差遣来

新译本 耶25:4 耶和华虽然不断差遣他的仆人众先知到你们那里去；但你们却没有听从，毫不留心。

现代译 耶25:4 上主一再地派遣他的仆人—先知们向你们传话，你们总是不听，也不理会。

当代译 耶25:4 主也曾为你们的缘故，屡次差派他的仆人、先知提醒你们，说：“你们各人现在要临崖勒马，远离恶道。你们要住在主从前所赐给你们和你们祖先的地上，直到永远。

文理本 耶25:4 耶和华亦遣其仆诸先知至尔、夙兴遣之、惟尔不从、不侧耳以听、

修订本 耶25:4 耶和华也曾一再差遣他的仆人众先知到你们这里来，只是你们不听从，也不侧耳而听，

KJV 英 耶25:4 And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

NIV 英 耶25:4 And though the LORD has sent all his servants the prophets to you again and again, you have not listened or paid any attention.

主目录 返回顶部

和合本 耶25:5 说：“你们各人当回头，离开恶道和所作的恶，便可居住耶和华古时所赐给你们和你们列祖之地，直到永远。

拼音版 耶25:5 Shuō, nǐmen gèrén dāng huí tóu, líkāi è dào hé suǒ zuò de è, biàn ke jūzhù Yēhéhuá gǔ shí suǒ cìgei nǐmen hé nǐmen lièzǔ zhī dì, zhídào yǒngyuǎn.

吕振中 耶25:5 说∶『你们各人要回转离开各人的坏行径，离开你们败坏之行为，住在永恒主从古时所赐给你们和你们列祖的土地，直到永远；

新译本 耶25:5 他们对你们说：‘你们各人要悔改，离开自己的恶道和邪恶的行为，就可以住在耶和华赐给你们和你们列祖的土地上，直到永永远远。’”

现代译 耶25:5 他们劝你们放弃邪恶的生活，改变罪恶的行为，好使你们得以继续留在上主赐给你们和你们祖先作为永久基业的土地。

当代译 耶25:5 主也曾为你们的缘故，屡次差派他的仆人、先知提醒你们，说：“你们各人现在要临崖勒马，远离恶道。你们要住在主从前所赐给你们和你们祖先的地上，直到永远。

文理本 耶25:5 彼曰、当各转离邪途恶行、居于耶和华锡尔及尔祖之地、自昔迄于永久、

修订本 耶25:5 说：'你们各人当回转离开恶道和恶行，就可居住耶和华从古时所赐给你们和你们祖先之地，直到永远。

KJV 英 耶25:5 They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

NIV 英 耶25:5 They said, "Turn now, each of you, from your evil ways and your evil practices, and you can stay in the land the LORD gave to you and your fathers for ever and ever.

主目录 返回顶部

和合本 耶25:6 不可随从别神事奉敬拜，以你们手所做的惹我发怒，这样，我就不加害与你们。

拼音版 耶25:6 Bùke suícóng bié shén shìfèng jìngbaì, yǐ nǐmen shǒu suǒ zuò de re wǒ fānù. zhèyàng, wǒ jiù bù jiā haì yǔ nǐmen.

吕振中 耶25:6 不可随从别的神、去服事敬拜他们、不可用你们手的制作物来惹我发怒；这样，我就不加害于你们。』

新译本 耶25:6 “你们不要随从别的神，不要事奉敬拜他们，也不可容你们手所作的惹我发怒；这样，我就不会使祸患临到你们。

现代译 耶25:6 他们也劝你们不要敬拜服事别的神，不要拜你们所造的偶像而激怒上主，他就不会惩罚你们。

当代译 耶25:6 不要随从别国的神，也不要向他们跪拜；不要以他们手所做的事挑起我的怒火。这样，你们便不致招来杀身之祸。”

文理本 耶25:6 勿往从他神、服事崇拜之、勿以尔手所作之物、激我震怒、我则不降灾于尔、

修订本 耶25:6 不可随从别神，事奉敬拜它们，以你们手所做的惹我发怒；这样，我就不会降灾祸给你们。

KJV 英 耶25:6 And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

NIV 英 耶25:6 Do not follow other gods to serve and worship them; do not provoke me to anger with what your hands have made. Then I will not harm you."

主目录 返回顶部

和合本 耶25:7 然而，你们没有听从我，竟以手所做的惹我发怒，陷害自己。”这是耶和华说的。

拼音版 耶25:7 Ránér nǐmen méiyǒu tīng cóng wǒ, jìng yǐ shǒu suǒ zuò de re wǒ fānù, xiànhaì zìjǐ. zhè shì Yēhéhuá shuō de.

吕振中 耶25:7 然而你们总不听从我，只是要用你们手的制作物来惹我发怒，以加害于你们自己∶这是永恒主发神谕说的。

新译本 耶25:7 但你们没有听从我，竟容你们手所作的惹我发怒，自招祸害。”这是耶和华的宣告。

现代译 耶25:7 可是上主说了，你们非但不听，反而以自己所造的偶像激怒他，为自己招来惩罚。

当代译 耶25:7 然而，主说：“你们不听我的话，以你们手中所做的事激怒我；你们这样做，实在是自招其损啊！”

文理本 耶25:7 耶和华曰、尔不我听、而以尔手所作之物、激我震怒、自罹灾害、

修订本 耶25:7 然而你们不听从我，竟以手所做的惹我发怒，害了自己。这是耶和华说的。'"

KJV 英 耶25:7 Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

NIV 英 耶25:7 "But you did not listen to me," declares the LORD, "and you have provoked me with what your hands have made, and you have brought harm to yourselves."

主目录 返回顶部

和合本 耶25:8 所以万军之耶和华如此说：“因为你们没有听从我的话，

拼音版 耶25:8 Suǒyǐ wàn jūn zhī Yēhéhuá rúcǐ shuō, yīnwei nǐmen méiyǒu tīng cóng wǒde huà,

吕振中 耶25:8 「因此万军之永恒主这么说∶你们既不听我的话，

新译本 耶25:8 因此，万军之耶和华这样说：“因为你们没有听从我的话，

现代译 耶25:8 「因为你们不听从他，所以上主—万军的统帅这样说：

当代译 耶25:8 因此，万军之主这样说：由於你们不遵我的命令而行，

文理本 耶25:8 故万军之耶和华曰、因尔弗听我言、

修订本 耶25:8 所以万军之耶和华如此说："因为你们不听我的话，

KJV 英 耶25:8 Therefore thus saith the LORD of hosts; Because ye have not heard my words,

NIV 英 耶25:8 Therefore the LORD Almighty says this: "Because you have not listened to my words,

主目录 返回顶部

和合本 耶25:9 我必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地，和这地的居民，并四围一切的国民。我要将他们尽行灭绝，以致他们令人惊骇、嗤笑，并且永久荒凉。”这是耶和华说的。

拼音版 耶25:9 Wǒ bì zhào bei fāng de zhòng zú hé wǒ púrén Bābǐlún wáng Níbùjiǎnísǎ lái gōngjī zhè dì hé zhè dì de jūmín, bìng sìwéi yīqiè de guó mín. wǒ yào jiāng tāmen jǐn xíng mièjué, yǐzhì tāmen líng rén jīnghaì, chīxiào, bìngqie yǒng jiǔ huāngliáng. zhè shì Yēhéhuá shuō de.

吕振中 耶25:9 你就看吧，我一定要差遣人去徵取北方的众族，永恒主发神谕说，我必差遣人去见我的仆人、巴比伦王尼布甲尼撒，引他来攻击这地和这地的居民，以及四围这些列国；我必把他们尽行毁灭归神，使他们成了令人惊骇、令人嗤笑、永远羞辱的对象（传统∶永远的荒凉）

新译本 耶25:9 看哪！我要打发人去征召北方的众族，和我的仆人巴比伦王尼布甲尼撒，领他们来攻击这地和这地的居民，以及周围的列国；我要把他们彻底消灭，使他们成为令人惊骇，受人嗤笑的对象，和永远荒废的地方。”这是耶和华的宣告。

现代译 耶25:9 『瞧吧！我要徵召北方的诸民族和我的仆人巴比伦王尼布甲尼撒来攻击这土地和所有的居民，也要攻击周围所有的国家。我要消灭他们，使这地和邻国永远荒废，成为令人惊骇唾弃的地方。我是上主；我这样宣布了。

当代译 耶25:9 看哪，我要到北方派人，就是我的仆人巴比伦王尼布甲尼撒，把众族带来攻击这地其中的居民和邻近各国，我要把他们彻底毁灭，使看见的人都惊怕，他们要给人嘲笑，成为永远荒凉之地。

文理本 耶25:9 我必遣召北方诸族、及我仆巴比伦王尼布甲尼撒、导之以攻斯土、与其居民、暨四周诸国、我必灭之、使之令人骇异、为人嗤笑、永久荒芜、耶和华言之矣、

修订本 耶25:9 看哪，我必召北方的众族和我仆人巴比伦王尼布甲尼撒前来攻击这地和这地的居民，并四围所有的国民。我要将他们尽行灭绝，以致他们令人惊骇、嗤笑，并且永久荒凉。这是耶和华说的。

KJV 英 耶25:9 Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

NIV 英 耶25:9 I will summon all the peoples of the north and my servant Nebuchadnezzar king of Babylon," declares the LORD, "and I will bring them against this land and its inhabitants and against all the surrounding nations. I will completely destroy them and make them an object of horror and scorn, and an everlasting ruin.

主目录 返回顶部

和合本 耶25:10 “我又要使欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光，从他们中间止息。

拼音版 耶25:10 Wǒ yòu yào shǐ huānxǐ hé kuaìlè de shēngyīn, xīnláng hé xīn fù de shēngyīn, tuī mó de shēngyīn hé dēng de liàngguāng, cóng tāmen zhōngjiān zhǐxī.

吕振中 耶25:10 我也必使欢跃的声音和喜乐的声音、新郎的声音和新妇的声音、推磨的声音和灯的亮光、从他们中间都息灭掉。

新译本 耶25:10 “我要从他们中间除掉欢喜和快乐的声音，新郎和新妇的声音，推磨的声音和灯的亮光。

现代译 耶25:10 我要使他们不再有欢笑，也不再有婚宴喜庆的声音。他们的灯盏没有油；他们的石磨上没有谷物。

当代译 耶25:10 此外，我还要断绝他们的喜乐声、新郎新娘的欢笑声、推磨声；又要熄灭油灯的亮光。

文理本 耶25:10 且我必于其中、绝其欢欣喜乐之声、新娶者及新妇之声、旋磨之音、灯火之光、

修订本 耶25:10 我又要止息他们欢喜和快乐的声音、新郎和新娘的声音、推磨的声音和灯的亮光。

KJV 英 耶25:10 Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

NIV 英 耶25:10 I will banish from them the sounds of joy and gladness, the voices of bride and bridegroom, the sound of millstones and the light of the lamp.

主目录 返回顶部

和合本 耶25:11 这全地必然荒凉，令人惊骇，这些国民要服事巴比伦王七十年。

拼音版 耶25:11 Zhè quán dì bìrán huāngliáng, líng rén jīnghaì. zhèxie guó mín yào fúshì Bābǐlún wáng qī shí nián.

吕振中 耶25:11 这一带全地都变成荒凉，成了令人惊骇的对象；这些国的人必服事巴比伦王七十年。

新译本 耶25:11 这地要全变为荒废，令人惊骇；这些国家要服事巴比伦王七十年。

现代译 耶25:11 这片土地要荒废，成为令人恐怖的地方。列国要臣服巴比伦王七十年。

当代译 耶25:11 全国将要变得荒凉可怕，这些国民要服事巴比伦王七十年。

文理本 耶25:11 斯土必尽荒芜、令人骇异、维此诸国、将服事巴比伦王、历七十年、

修订本 耶25:11 这全地必然荒凉，令人惊骇。这些国家要服事巴比伦王七十年。

KJV 英 耶25:11 And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

NIV 英 耶25:11 This whole country will become a desolate wasteland, and these nations will serve the king of Babylon seventy years.

主目录 返回顶部

和合本 耶25:12 七十年满了以后，我必刑罚巴比伦王和那国民，并迦勒底人之地，因他们的罪孽使那地永远荒凉。”这是耶和华说的。

拼音版 耶25:12 Qī shí nián mǎn le yǐhòu, wǒ bì xíngfá Bābǐlún wáng hé nà guó mín, bīng Jiālèdǐ rén zhī dì, yīn tāmende zuìniè shǐ nà dì yǒngyuǎn huāngliáng. zhè shì Yēhéhuá shuō de.

吕振中 耶25:12 七十年满了以后，永恒主发神谕说，我必察罚巴比伦王以及那国，我必鉴察他们的罪孽，察罚底迦勒人之地，使它永远荒凉。

新译本 耶25:12 “七十年满了以后，我要按着他们的罪孽惩罚巴比伦王和那国，就是迦勒底人之地，使它永远荒凉。”这是耶和华的宣告。

现代译 耶25:12 七十年后，我要因巴比伦和它的王所犯的罪惩罚他们。我要消灭这国家，使它永远荒废。

当代译 耶25:12 七十年一满，我便要惩办巴比伦王和这民族并迦勒底人的国土，因他们的罪，我要使那地永远荒凉。

文理本 耶25:12 七十年既竟、我必罚巴比伦王与其国、及迦勒底人之地、使之永久荒芜、以治其罪、耶和华言之矣、

修订本 耶25:12 七十年满了以后，我必惩罚巴比伦王和那国，并迦勒底人之地，因他们的罪孽使那地永远荒凉。这是耶和华说的。

KJV 英 耶25:12 And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

NIV 英 耶25:12 "But when the seventy years are fulfilled, I will punish the king of Babylon and his nation, the land of the Babylonians, for their guilt," declares the LORD, "and will make it desolate forever.

主目录 返回顶部

和合本 耶25:13 “我也必使我向那地所说的话，就是记在这书上的话，是耶利米向这些国民说的预言，都临到那地。

拼音版 耶25:13 Wǒ ye bì shǐ wǒ xiàng nà dì suǒ shuō de huà, jiù shì jì zaì zhè shū shang de huà, shì Yēlìmǐ xiàng zhèxie guó mín shuō de yùyán, dōu líndào nà dì.

吕振中 耶25:13 我必使我一切的话，就是我所说攻击那地的话，举凡所记在这书上的，（此处传统有∶就是耶利米攻击列国所传的神言）都应验到那地。

新译本 耶25:13 “我必使我所说攻击那地的一切话应验在那地；我所说的，就是一切记录在这书上的，是耶利米攻击列国所说的预言。

现代译 耶25:13 我要用我宣布要对付列国的灾难来惩罚巴比伦。这些一一记录在这本书里的灾难我已经吩咐耶利米宣布了。

当代译 耶25:13 我要把我所说的话，就是在这书上所记、耶利米预言有关各国的话，都应验在这地。

文理本 耶25:13 凡我所言、录于此书、即耶利米论列邦所预言者、必临于其国、

修订本 耶25:13 我也必使我向那地所说的话，就是所有记在这书上，耶利米向这些国家说的预言，都临到那地。

KJV 英 耶25:13 And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

NIV 英 耶25:13 I will bring upon that land all the things I have spoken against it, all that are written in this book and prophesied by Jeremiah against all the nations.

主目录 返回顶部

和合本 耶25:14 因为有多国和大君王必使迦勒底人作奴仆，我也必照他们的行为，按他们手所做的报应他们。”

拼音版 耶25:14 Yīnwei yǒu duō guó hé dà jūnwáng bì shǐ Jiālèdǐ rén zuò núpú. wǒ ye bì zhào tāmende xíngwéi, àn tāmen shǒu suǒ zuò de bàoyìng tāmen.

吕振中 耶25:14 因为有许多国许多大王都要使迦勒底人做奴隶；我必照他们的行为、按他们的手所作的来报应他们。」

新译本 耶25:14 因为许多国家和大君王将要奴役迦勒底人，我必按着他们的作为和他们手所作的报应他们。”

现代译 耶25:14 我要照巴比伦人所做的报应他们；他们要受列强和它们的大君王奴役。』」

当代译 耶25:14 他们必服事多国和强大的君王，我也要按照他们的行为和手所做的，给他们应得的一分。”

文理本 耶25:14 盖有多国大王、必使其人服役、我必依其所行、及其手所作以报之、○

修订本 耶25:14 因为必有许多国家和大君王使迦勒底人作奴仆；我也必照他们的行为，按他们手所做的报应他们。"

KJV 英 耶25:14 For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

NIV 英 耶25:14 They themselves will be enslaved by many nations and great kings; I will repay them according to their deeds and the work of their hands."

主目录 返回顶部

和合本 耶25:15 耶和华以色列的　神对我如此说：“你从我手中接这杯忿怒的酒，使我所差遣你去的各国的民喝。

拼音版 耶25:15 Yēhéhuá Yǐsèliè de shén duì wǒ rúcǐ shuō, nǐ cóng wǒ shǒu zhōng jiē zhè bēi fèn nù de jiǔ, shǐ wǒ suǒ chāiqiǎn nǐ qù de gè guó de mín hē.

吕振中 耶25:15 永恒主以色列的上帝对我这么说∶「你把这杯烈怒的酒从我手中接过去，叫我所差遣你到的列国的人喝。

新译本 耶25:15 耶和华以色列的　神对我这样说：“你从我的手中拿这杯烈怒的酒，给列国喝，就是我差遣你去的列国。

现代译 耶25:15 上主—以色列的上帝这样告诉我：「你把我手上盛满烈怒的酒杯交给我差遣你去的各国，让它们喝。

当代译 耶25:15 主以色列的上帝这样对我说：“你从我手中接过这杯盛满愤怒的酒，凡我差派你所到的国家，你都要使他们喝下。

文理本 耶25:15 以色列之上帝耶和华谕我曰、我手忿怒之杯、尔其取之、使我遣尔所至之国饮之、

修订本 耶25:15 耶和华－以色列的上帝对我如此说："你从我手中拿这杯愤怒的酒，给我所差遣你去的各国的百姓喝。

KJV 英 耶25:15 For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

NIV 英 耶25:15 This is what the LORD, the God of Israel, said to me: "Take from my hand this cup filled with the wine of my wrath and make all the nations to whom I send you drink it.

主目录 返回顶部

和合本 耶25:16 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。”

拼音版 耶25:16 Tāmen hē le jiù yào dōng dǎo xī wāi, bìng yào fā kuáng, yīn wǒ shǐ dāo jiàn líndào tāmen zhōngjiān.

吕振中 耶25:16 他们喝了就会摇摇晃晃，疯疯癫癫，是因为刀剑的缘故，就是我所打发到他们中间去的。」

新译本 耶25:16 他们喝了，就会东倒西歪，疯狂乱性，因为我打发刀剑到他们中间去。”

现代译 耶25:16 它们喝了以后都会东倒西歪，疯狂乱撞，因为我要用战祸对付他们。」

当代译 耶25:16 他们既喝了，就脚步蹒跚，狂态百出，因为我使战争在他们中间兴起。”

文理本 耶25:16 彼必饮之、摇曳颠狂、因我使锋刃入于其中也、

修订本 耶25:16 他们喝了就要东倒西歪，并要发狂，因我使刀剑临到他们中间。"

KJV 英 耶25:16 And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

NIV 英 耶25:16 When they drink it, they will stagger and go mad because of the sword I will send among them."

主目录 返回顶部

和合本 耶25:17 我就从耶和华的手中接了这杯，给耶和华所差遣我去的各国的民喝。

拼音版 耶25:17 Wǒ jiù cóng Yēhéhuá de shǒu zhōng jiē le zhè bēi, gei Yēhéhuá suǒ chāiqiǎn wǒ qù de gè guó de mín hē,

吕振中 耶25:17 于是我从永恒主手中接了这杯，给永恒主所差遣我到的列国的人喝∶

新译本 耶25:17 于是我从耶和华的手中接过这杯，给列国喝，就是耶和华差遣我去的列国，

现代译 耶25:17 於是，我从上主手上接下这酒杯，把它交给上主差派我去的各国，要他们喝。

当代译 耶25:17 於是，我便从主手中接过杯来，到主差派我所要到的各国去，使他们都喝了。

文理本 耶25:17 我则由耶和华手取杯、使其遣我所至之国饮之、

修订本 耶25:17 我就从耶和华的手中拿了这杯，给耶和华所差遣我去的各国的百姓喝，

KJV 英 耶25:17 Then took I the cup at the LORD's hand, and made all the nations to drink, unto whom the LORD had sent me:

NIV 英 耶25:17 So I took the cup from the LORD'S hand and made all the nations to whom he sent me drink it:

主目录 返回顶部

和合本 耶25:18 就是耶路撒冷和犹大的城邑，并耶路撒冷的君王与首领，使这城邑荒凉，令人惊骇、嗤笑、咒诅，正如今日一样。

拼音版 耶25:18 Jiù shì Yēlùsǎleng hé Yóudà de chéngyì, bìng Yēlùsǎleng de jūnwáng yǔ shǒulǐng, shǐ zhè chéngyì huāngliáng, líng rén jīnghaì, chīxiào, zhòuzǔ, zhēng rújīn rì yíyàng.

吕振中 耶25:18 就是耶路撒冷和犹大的城市，它的列王和首领，使这些城市荒废，成了令人惊骇、令人嗤笑咒诅的对象，正如今日一样的（七十士译本无此句）；

新译本 耶25:18 包括耶路撒冷、犹大的城镇，和她的君王、领袖，使这些城镇荒废，成为令人惊骇、被人嗤笑、咒骂的对象，好像今天一样。

现代译 耶25:18 我给耶路撒冷、犹大各城镇，连同它们的君王和官员都喝这酒，使他们成为别人诋毁，唾弃，咒诅的对象。（今天的情形也是一样。）

当代译 耶25:18 喝了这愤怒之杯的有耶路撒冷和犹大的城邑，以及耶路撒泠的君王和领袖，这愤怒要使这地成为废墟，令人惊怕、被人嘲笑、遭受咒诅，正如今日一样。

文理本 耶25:18 即耶路撒冷、犹大诸邑、及其君王牧伯、俾邑荒芜、令人骇异、被嗤笑、服咒诅、有如今日、

修订本 耶25:18 其中有耶路撒冷和犹大的城镇，并耶路撒冷的君王与领袖；因此这城镇荒凉，令人惊骇、嗤笑、诅咒，正如今日一样。

KJV 英 耶25:18 To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

NIV 英 耶25:18 Jerusalem and the towns of Judah, its kings and officials, to make them a ruin and an object of horror and scorn and cursing, as they are today;

主目录 返回顶部

和合本 耶25:19 又有埃及王法老和他的臣仆、首领，以及他的众民；

拼音版 耶25:19 Yòu yǒu Aijí wáng fǎlǎo hé tāde chénpú, shǒulǐng, yǐjí tāde zhòng mín,

吕振中 耶25:19 又有埃及王法老和法老的臣仆、首领和众民，

新译本 耶25:19 又包括法老，就是埃及王，和他的臣仆、王侯，以及全体人民，

现代译 耶25:19 以下所列的也都该喝这酒：埃及王，他的官员和首领；

当代译 耶25:19 此外还有埃及的法老、他的臣仆、领袖和所有的居民；

文理本 耶25:19 又有埃及王法老、与其臣仆、牧伯庶民、

修订本 耶25:19 又有埃及王法老和他的臣仆、官长，以及他的众百姓，

KJV 英 耶25:19 Pharaoh king of Egypt, and his servants, and his princes, and all his people;

NIV 英 耶25:19 Pharaoh king of Egypt, his attendants, his officials and all his people,

主目录 返回顶部

和合本 耶25:20 并杂族的人民和乌斯地的诸王，与非利士地的诸王；亚实基伦、迦萨、以革伦，以及亚实突剩下的人；

拼音版 耶25:20 Bìng zá zú de rénmín hé Wūsī dì de zhū wáng, yǔ Fēilìshì dì de zhū wáng, Yàshíjīlún, Jiāsà, yǐ jí lún, yǐjí Yàshítū shèngxia de rén.

吕振中 耶25:20 以及杂族众人、乌斯地的列王，和非利士人之地的列王，［亚实基伦、迦萨、以革伦、和亚实突余剩之民］，

新译本 耶25:20 并所有外族的人；还有乌斯地的众王、非利士人之地的众王，就是亚实基伦、迦萨，以革伦和亚实突余剩的人的王；

现代译 耶25:20 所有埃及人和居留在埃及的外侨；乌斯所有的君王；非利士各城：亚实基伦、迦萨、以革伦所有的君王和亚实突残存的居民；

当代译 耶25:20 所有的杂族、乌斯的众王和非利士的众王，甚至亚实基伦、迦萨、以革伦及亚实突剩下来的人；

文理本 耶25:20 杂族之人、乌斯诸王、非利士诸王、亚实基伦、迦萨、以革伦、及亚实突遗民、

修订本 耶25:20 并混居的各族和乌斯地的诸王，与非利士人之地的诸王，包括亚实基伦、迦萨、以革伦，以及亚实突剩下的人，

KJV 英 耶25:20 And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

NIV 英 耶25:20 and all the foreign people there; all the kings of Uz; all the kings of the Philistines (those of Ashkelon, Gaza, Ekron, and the people left at Ashdod);

主目录 返回顶部

和合本 耶25:21 以东、摩押、亚扪人；

拼音版 耶25:21 Yǐdōng, Móyē, Yàmén rén,

吕振中 耶25:21 以东、摩押、亚扪人，

新译本 耶25:21 并有以东、摩押、亚扪、

现代译 耶25:21 以东人、摩押人，和亚扪人；

当代译 耶25:21 以东、摩押和亚扪人；

文理本 耶25:21 以东、摩押、亚扪族、

修订本 耶25:21 还有以东、摩押、亚扪人，

KJV 英 耶25:21 Edom, and Moab, and the children of Ammon,

NIV 英 耶25:21 Edom, Moab and Ammon;

主目录 返回顶部

和合本 耶25:22 推罗的诸王；西顿的诸王；海岛的诸王；

拼音版 耶25:22 Tuīluó de zhū wáng, Xīdùn de zhū wáng, hǎidǎo de zhū wáng,

吕振中 耶25:22 推罗的列王、西顿的列王、越过海洋的沿海地带之列王，

新译本 耶25:22 推罗的列王、西顿的列王、海外岛屿的列王、

现代译 耶25:22 泰尔和西顿所有的君王；地中海一带君王；

当代译 耶25:22 推罗的众王、西顿的众王和海外群岛的众王；

文理本 耶25:22 推罗诸王、西顿诸王、海外岛屿诸王、

修订本 耶25:22 推罗的诸王、西顿的诸王、海的那边沿海地区的诸王，

KJV 英 耶25:22 And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

NIV 英 耶25:22 all the kings of Tyre and Sidon; the kings of the coastlands across the sea;

主目录 返回顶部

和合本 耶25:23 底但、提玛、布斯和一切剃周围头发的；

拼音版 耶25:23 Dǐdàn, Tímǎ, Bùsī, hé yīqiè tì zhōuwéi tóufa de.

吕振中 耶25:23 底但、提玛、布斯、和所有将鬓边头发剃成了圆形的人，

新译本 耶25:23 底但、提玛、布斯，所有剃除鬓发的部落、

现代译 耶25:23 底但、提玛，和布斯各城的人；所有留短头发的民族；

当代译 耶25:23 底但、提玛、布斯和所有剃去鬓发的人；

文理本 耶25:23 底但、提玛、布斯、及凡薙鬓者、

修订本 耶25:23 底但、提玛、布斯，和所有剃鬓发的人，

KJV 英 耶25:23 Dedan, and Tema, and Buz, and all that are in the utmost corners,

NIV 英 耶25:23 Dedan, Tema, Buz and all who are in distant places;

主目录 返回顶部

和合本 耶25:24 亚拉伯的诸王；住旷野杂族人民的诸王；

拼音版 耶25:24 A lā bǎi de zhū wáng, zhù kuàngye zá zú rénmín de zhū wáng,

吕振中 耶25:24 亚拉伯的列王、居住旷野的杂族众人之列王，

新译本 耶25:24 阿拉伯的列王、住在沙漠的外族人的列王、

现代译 耶25:24 阿拉伯所有的君王；沙漠地带各部落的酋长；

当代译 耶25:24 阿拉伯的众王和住在荒野杂族人的众王；

文理本 耶25:24 亚拉伯诸王、与居旷野、杂族之诸王、

修订本 耶25:24 阿拉伯的诸王、住旷野混居各族的诸王、

KJV 英 耶25:24 And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

NIV 英 耶25:24 all the kings of Arabia and all the kings of the foreign people who live in the desert;

主目录 返回顶部

和合本 耶25:25 心利的诸王；以拦的诸王；玛代的诸王；

拼音版 耶25:25 Xīn lì de zhū wáng, Yǐlán de zhū wáng, mǎ liè de zhū wáng,

吕振中 耶25:25 心利的列王、以拦的列王、玛代的列王，

新译本 耶25:25 心利的列王、以拦的列王、玛代的列王、

现代译 耶25:25 心利、以拦，和米底亚所有的君王；

当代译 耶25:25 心利的众王、以拦的众王和玛代的众王。

文理本 耶25:25 心利诸王、以拦诸王、玛代诸王、

修订本 耶25:25 心利的诸王、以拦的诸王、玛代的诸王、

KJV 英 耶25:25 And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

NIV 英 耶25:25 all the kings of Zimri, Elam and Media;

主目录 返回顶部

和合本 耶25:26 北方远近的诸王，以及天下地上的万国喝了，以后示沙克（就是“巴比伦”）王也要喝。

拼音版 耶25:26 Bei fāng yuǎn jìn de zhū wáng, yǐjí tiān xià dì shang de wàn guó hē le, yǐhòu shì shā kè ( jiù shì Bābǐlún ) wáng ye yào hē.

吕振中 耶25:26 北方远近的列王、一个一个、以及地上万国、住在这地面上的──都喝了；以后巴比伦王（原文∶『示沙克』，巴比伦的暗号）也必喝。

新译本 耶25:26 北方远近的列王，一个一个，以及地上的万国，就是在这地面上的列国，都喝了；他们喝了以后，示沙克王也要喝。

现代译 耶25:26 北方远近所有的君王。地上各国都该喝这酒。末了，巴比伦王也要喝这酒。

当代译 耶25:26 所有在北方相距或远或近的君王及所有在地上的王国，都喝了这杯，最后要喝的是示沙克王。

文理本 耶25:26 北方远近诸王、爰及天下万国、厥后、示沙克王亦饮焉、

修订本 耶25:26 北方远近的诸王，以及天下、地面上的万国也一个一个都喝了，以后示沙克王也要喝。

KJV 英 耶25:26 And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

NIV 英 耶25:26 and all the kings of the north, near and far, one after the other--all the kingdoms on the face of the earth. And after all of them, the king of Sheshach will drink it too.

主目录 返回顶部

和合本 耶25:27 “你要对他们说：‘万军之耶和华以色列的　神如此说：你们要喝，且要喝醉，要呕吐，且要跌倒，不得再起来，都因我使刀剑临到你们中间。’

拼音版 耶25:27 Nǐ yào duì tāmen shuō, wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐmen yào hē, qie yào hē zuì, yào ǒu tù, qie yào diēdǎo, bùdé zaì qǐlai, dōu yīn wǒ shǐ dāo jiàn líndào nǐmen zhōngjiān.

吕振中 耶25:27 「你要对他们说∶『万军之永恒主以色列之上帝这么说∶你们要喝到醉，到啯啯吐，以致倒下去，不能再起来，是因为刀剑的缘故，就是我所打发到你们中间去的。』

新译本 耶25:27 “你要对他们说：‘万军之耶和华以色列的　神这样说：你们要喝，并要喝醉，呕吐，以致跌倒，不能再起来，因为我打发刀剑到你们中间去。’

现代译 耶25:27 接着，上主对我说：「你要告诉他们，我—上主、万军的统帅、以色列的上帝命令他们喝这杯里的酒，让他们喝醉，呕吐，跌倒，再也爬不起来，因为我使他们遭遇战祸。

当代译 耶25:27 主说：“你要对他们说：‘万军之主以色列的上帝这样说：你们要喝这愤怒的酒，且要醉得不醒人事，呕吐昏倒，不能动弹，因我把战争带到你们中间了。’

文理本 耶25:27 尔当告之曰、万军之耶和华、以色列之上帝云、尔其饮之而醉、至于哇吐、颠踬而不复起、因我使锋刃入于尔中也、

修订本 耶25:27 "你要对他们说：'万军之耶和华－以色列的上帝如此说：你们要喝，且要喝醉，要呕吐，且要跌倒，不再起来，都因我使刀剑临到你们中间。'

KJV 英 耶25:27 Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

NIV 英 耶25:27 "Then tell them, 'This is what the LORD Almighty, the God of Israel, says: Drink, get drunk and vomit, and fall to rise no more because of the sword I will send among you.'

主目录 返回顶部

和合本 耶25:28 他们若不肯从你手接这杯喝，你就要对他们说：‘万军之耶和华如此说：你们一定要喝！

拼音版 耶25:28 Tāmen ruò bù ken cóng nǐ shǒu jiē zhè bēi hē, nǐ jiù yào duì tāmen shuō, wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐmen yídéng yào hē.

吕振中 耶25:28 「他们若不肯把这杯从你手中接过去喝，你就要对他们说∶『万军之永恒主这么说∶你们一定要喝！

新译本 耶25:28 如果他们不肯从你的手中接过这杯来喝，你就要对他们说：‘万军之耶和华这样说：你们一定要喝。

现代译 耶25:28 如果他们不肯从你手上接下那杯，你就告诉他们：上主—万军的统帅这样说：他们非喝这杯不可。

当代译 耶25:28 如果他们不肯接过你手中的杯，喝那酒，你大可以对他们说：‘万军的主这样说：你们必须喝！

文理本 耶25:28 如彼不欲自尔手取杯饮之、则当告之曰、万军之耶和华云、尔必饮之、

修订本 耶25:28 "他们若不肯从你手中拿这杯来喝，你就要对他们说：'万军之耶和华如此说：你们一定要喝！

KJV 英 耶25:28 And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

NIV 英 耶25:28 But if they refuse to take the cup from your hand and drink, tell them, 'This is what the LORD Almighty says: You must drink it!

主目录 返回顶部

和合本 耶25:29 我既从称为我名下的城起首施行灾祸，你们能尽免刑罚吗？你们必不能免，因为我要命刀剑临到地上一切的居民。这是万军之耶和华说的。’

拼音版 耶25:29 Wǒ jì cóng chēngwèi wǒ míng xià de chéng qǐ shǒu shīxíng zāihuò, nǐmen néng jǐn miǎn xíngfá ma. nǐmen bì bùnéng miǎn, yīnwei wǒ yào méng dāo jiàn líndào dì shang yīqiè de jūmín. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 耶25:29 因为你看，在那称为我名下的城我既开始降了灾祸，你们能全然免受刑罚么？你们必不能免受刑罚，因为我要呼唤刀剑来责罚这地所有的居民∶这是万军之永恒主发神谕说的。』

新译本 耶25:29 因为，看哪！我既然在那称为我名下的城中先降灾祸，你们真可免受惩罚吗？你们必不能免受惩罚，因为我要呼唤刀剑来攻击这地所有的居民。’”这是万军之耶和华的宣告。

现代译 耶25:29 我要先毁灭我自己的城，他们还逃得了惩罚吗？他们逃不了的，一定要受惩罚，因为我要用战争消灭地上所有的居民。我—上主、万军的统帅这样宣布了。

当代译 耶25:29 你们等着看吧，我已在我自己名下的城中，让灾祸攻击你们，难道你们可以逃脱吗？不！这个刑罚，你必不能幸免，因为我已经为这地的居民，招来仇敌攻击他们了。这是万军之主说的。’

文理本 耶25:29 盖我降灾、始于我寄名之邑、尔岂能尽免刑罚乎、必不免也、我必使锋刃临于地上居民、万军之耶和华言之矣、

修订本 耶25:29 看哪，我既从称为我名下的城起首施行灾祸，你们能免去惩罚吗？你们必不能免，因为我要命刀剑临到地上所有的居民。这是万军之耶和华说的。'

KJV 英 耶25:29 For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

NIV 英 耶25:29 See, I am beginning to bring disaster on the city that bears my Name, and will you indeed go unpunished? You will not go unpunished, for I am calling down a sword upon all who live on the earth, declares the LORD Almighty.'

主目录 返回顶部

和合本 耶25:30 所以你要向他们预言这一切的话，攻击他们说：‘耶和华必从高天吼叫，从圣所发声，向自己的羊群大声吼叫；他要向地上一切的居民呐喊，像踹葡萄的一样。

拼音版 耶25:30 Suǒyǐ nǐ yào xiàng tāmen yùyán zhè yīqiè de huà, gōngjī tāmen, shuō, Yēhéhuá bì cóng gāo tiān hǒu jiào, cóng shèng suǒ fā shēng, xiàng zìjǐ de yáng qún dàshēng hǒu jiào. tā yào xiàng dì shang yīqiè de jūmín nà hǎn, xiàng chuaì pútào de yíyàng.

吕振中 耶25:30 「所以你，你要将这一切话传为神言去斥责他们，对他们说∶『永恒主必从高天吼叫，从他的圣居所发声；他必大声吼叫来斥责他自己圈里的羊，他必报以高喊声像踹葡萄者一样，来责罚地上所有的居民。

新译本 耶25:30 “因此你要对他们宣讲这一切话，对他们说：‘耶和华必从高天吼叫，从他的圣所发声；他必大声吼叫攻击自己的羊圈；他要对地上所有的居民呼喊，像那些踹葡萄的人呼喊一样。

现代译 耶25:30 耶利米呀，你必须把我告诉你的一切话都转告他们：上主要从天上发出震怒的声音，从他神圣的居所发雷霆。他向他的子民怒吼，像踹葡萄的人发出喊声。

当代译 耶25:30 因此，你要把这些预言告诉他们，对他们说：‘上帝要在高天怒吼，从圣所发出他的声音；他要向自己的牧场放声大吼，向地上的居民呐喊，好像踹葡萄的人一样。

文理本 耶25:30 故当以此诸言、对众预言之曰、耶和华必自上号呼、自圣所发声、向其群羊大呼、对地上居民而呼、若践葡萄者然、

修订本 耶25:30 "所以你要向他们预言这一切的话，对他们说： '耶和华从高天吼叫， 从圣所发出声音， 向自己的羊群大声吼叫； 他要向地上所有的居民呐喊， 像踹葡萄的人一样。

KJV 英 耶25:30 Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

NIV 英 耶25:30 "Now prophesy all these words against them and say to them: "'The LORD will roar from on high; he will thunder from his holy dwelling and roar mightily against his land. He will shout like those who tread the grapes, shout against all who live on the earth.

主目录 返回顶部

和合本 耶25:31 必有响声达到地极，因为耶和华与列国相争，凡有血气的他必审问，至于恶人，他必交给刀剑。’”这是耶和华说的。

拼音版 耶25:31 Bì yǒu xiǎngshēng dádào dìjí, yīnwei Yēhéhuá yǔ liè guó xiāng zhēng. fán yǒu xuèqì de, tā bì shenwèn. zhìyú è rén, tā Bìjiāo gei dāo jiàn. zhè shì Yēhéhuá shuō de.

吕振中 耶25:31 必有哄嚷声响到地尽边，因为永恒主有案件要责罚列国；血肉之人、他必都判罚；恶人呢、他必交与刀剑∶永恒主发神谕说。』

新译本 耶25:31 吶喊的声音要传到地极，因为耶和华要控告列国，也要审判万人；至于恶人，他必把他们交给刀剑。’”这是耶和华的宣告。

现代译 耶25:31 他的声音传到天涯海角；地上所有的人都能听到。上主要指控列国。他要审判万民，处死作恶的人。上主这样宣布了。

当代译 耶25:31 一阵吵闹的声音传出，直到地极，因为主正与万民辩论；所有血肉之躯的人，都要面对审判，至於恶人则要惩之以法。’”

文理本 耶25:31 将有声闻于地极、盖耶和华与列邦争、必鞫凡有血气者、至于恶人、付之锋刃、耶和华言之矣、○

修订本 耶25:31 必有响声达到地极， 因为耶和华与列国争辩。 凡有血肉之躯的，他必审问； 至于恶人，他必交给刀剑。 这是耶和华说的。'

KJV 英 耶25:31 A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

NIV 英 耶25:31 The tumult will resound to the ends of the earth, for the LORD will bring charges against the nations; he will bring judgment on all mankind and put the wicked to the sword,'" declares the LORD.

主目录 返回顶部

和合本 耶25:32 万军之耶和华如此说：“看哪！必有灾祸从这国发到那国，并有大暴风从地极刮起。”

拼音版 耶25:32 Wàn jūn zhī Yēhéhuá rúcǐ shuō, kàn nǎ, bì yǒu zāihuò cóng zhè guó fā dào nà guó, bìng yǒu dà bàofēng cóng dìjí guā qǐ.

吕振中 耶25:32 「万军之永恒主这么说∶看吧，必有灾祸从这国发出，延到那国；必有大狂风从地之极处激动起来。

新译本 耶25:32 万军之耶和华这样说：“看哪！必有灾祸发出，从这国直到那国；必有大风暴从地极刮起。”

现代译 耶25:32 上主—万军的统帅这样说，灾难就要来临，从一国到另一国；从地极要掀起一阵大风暴。

当代译 耶25:32 万军之主这样说：“看哪，将有恶讯从一国传给另一国，有暴风从地极卷起来了。”

文理本 耶25:32 万军之耶和华曰、灾害必自此国、至于彼国、狂风起于地极、

修订本 耶25:32 "万军之耶和华如此说： 看哪，必有灾祸发出，从这国到那国， 并有大暴风从地极刮起。

KJV 英 耶25:32 Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

NIV 英 耶25:32 This is what the LORD Almighty says: "Look! Disaster is spreading from nation to nation; a mighty storm is rising from the ends of the earth."

主目录 返回顶部

和合本 耶25:33 到那日，从地这边直到地那边，都有耶和华所杀戮的。必无人哀哭，不得收殓，不得葬埋，必在地上成为粪土。

拼音版 耶25:33 Dào nà rì, cóng dì zhèbiān zhídào dì nàbiān dōu yǒu Yēhéhuá suǒ shā lù de. bì wú rén āikū, bùdé shōuliàn, bùdé zàng mán, bì zaì dì shang chéngwéi fèntǔ.

吕振中 耶25:33 当那日子、从地这边到地那边、都必有永恒主刺死的人，也没有人给举哀；他们都不得收殓，不得埋葬；都在地面上成了粪土。

新译本 耶25:33 到那日，从地的这边到地的那边，都必有被耶和华刺死的人；必没有人为他们悲哀，没有人收殓他们、埋葬他们；他们都必在地面上成为粪肥。

现代译 耶25:33 那一天，从地球的一头到另一头，到处是被上主击杀的人的尸体。没有人哀悼他们，也没有人收殓埋葬他们。他们要像肥料堆在地面。

当代译 耶25:33 在那日，遍地都是主所杀戮的人，无人哀悼、收殓和埋葬他们；他们就像粪土一样弃置在地上。

文理本 耶25:33 是日也、耶和华所戮者、自天之涯、迄地之极、无人哀哭、无人收殓、不得瘗埋、必在地上、成为粪土、

修订本 耶25:33 "到那日，从地这边到地那边，都有耶和华所杀戮的人。必无人哀哭，不得收殓，不得埋葬，必在地面上成为粪土。

KJV 英 耶25:33 And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

NIV 英 耶25:33 At that time those slain by the LORD will be everywhere--from one end of the earth to the other. They will not be mourned or gathered up or buried, but will be like refuse lying on the ground.

主目录 返回顶部

和合本 耶25:34 “牧人哪，你们当哀号、呼喊；群众的头目啊，你们要滚在灰中，因为你们被杀戮分散的日子足足来到。你们要跌碎，好像美器打碎一样。

拼音版 耶25:34 Mùrén nǎ, nǐmen dāng āi hào, hūhǎn. qúnzhòng de tóu mù a, nǐmen yào gún zaì huī zhōng, yīnwei nǐmen beì shā lù fēnsàn de rìzi zú zú lái dào. nǐmen yào diē suì, hǎoxiàng mei qì dá suì yíyàng.

吕振中 耶25:34 牧民者阿，哀号哦，哀呼哦！羊群中的贵显者阿，在灰尘中打辊哦！因为你们被屠宰被分散的日子足足地来到了；你们必仆倒、像肥美的公羊（传统∶像可喜爱的宝器）一样。

新译本 耶25:34 牧人啊，你们要哀号，呼叫！羊群的领袖啊，你们要在灰尘中打滚！因为你们被宰杀的日子已经到了；我要粉碎你们，你们要跌倒，像珍贵的器皿跌碎一样。

现代译 耶25:34 人民的领袖们哪，我子民的牧者们哪，你们要号啕大哭，在尘土中打滚，哀伤。你们被屠杀的时候快到了；你们要像公羊〔希伯来文作：容器〕被宰，

当代译 耶25:34 你们这群牧人啊！应该悲哀哭泣；身为羊群的领导者啊，应该在灰尘中打滚，因为你们遭受宰杀和分散的时候到了，你们要像精美的器皿被摔得粉碎。

文理本 耶25:34 牧者欤、尔其号啕哭泣、群羊之长欤、尔其辗转于灰尘、盖尔被戮之日、离散之期已届、尔必陨越、有如珍器堕毁、

修订本 耶25:34 "牧人哪，你们当哀号，呼喊； 羊群的领导者啊，你们要在灰中翻滚； 因为你们被宰杀、被分散的日子已经来到。 你们要仆倒，好像珍贵的器皿打碎一样。

KJV 英 耶25:34 Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

NIV 英 耶25:34 Weep and wail, you shepherds; roll in the dust, you leaders of the flock. For your time to be slaughtered has come; you will fall and be shattered like fine pottery.

主目录 返回顶部

和合本 耶25:35 牧人无路逃跑；群众的头目也无法逃脱。

拼音版 耶25:35 Mùrén wú lù taópǎo. qúnzhòng de tóu mù ye wúfǎ taótuō.

吕振中 耶25:35 牧民者都无处躲避，羊群中的贵显者都无法逃脱。

新译本 耶25:35 牧人无处逃避，羊群的领袖无法逃脱。

现代译 耶25:35 连一个也不能逃生。

当代译 耶25:35 牧养者无路可逃，领导者无法脱身。

文理本 耶25:35 牧者无由遁逃、群羊之长无由避匿、

修订本 耶25:35 牧人无路可逃， 羊群的领导者也无法逃脱。

KJV 英 耶25:35 And the shepherds shall have no way to flee, nor the principal of the flock to escape.

NIV 英 耶25:35 The shepherds will have nowhere to flee, the leaders of the flock no place to escape.

主目录 返回顶部

和合本 耶25:36 听啊，有牧人呼喊，有群众头目哀号的声音，因为耶和华使他们的草场变为荒场。

拼音版 耶25:36 Tīng a, yǒu mùrén hūhǎn, yǒu qúnzhòng tóu mù āi hào de shēngyīn, yīnwei Yēhéhuá shǐ tāmende cǎo cháng biàn wèi huāng cháng.

吕振中 耶25:36 听阿，有牧民者的哀叫声！有羊群之贵显者的哀号！因为永恒主正毁着他们的牧场。

新译本 耶25:36 听啊！牧人的哀叫，羊群的领袖的悲号，因为耶和华正在毁坏他们的牧场。

现代译 耶25:36 你们要号啕大哭，因为上主在烈怒下消灭了你们的国家，使你们安乐的国土成为废墟。

当代译 耶25:36 他们发出凄惨的哭声，因为主正在毁坏他们的草场。

文理本 耶25:36 牧者发声、群羊之长号啕、以耶和华荒其牧场也、

修订本 耶25:36 听啊，有牧人呼喊， 有羊群领导者哀号的声音， 因为耶和华摧毁他们的草场。

KJV 英 耶25:36 A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

NIV 英 耶25:36 Hear the cry of the shepherds, the wailing of the leaders of the flock, for the LORD is destroying their pasture.

主目录 返回顶部

和合本 耶25:37 耶和华发出猛烈的怒气，平安的羊圈就都寂静无声。

拼音版 耶25:37 Yēhéhuá fāchū meng liè de nùqì, píngān de yángjuàn jiù dōu jì jìng wú shēng.

吕振中 耶25:37 由于永恒主的烈怒，平安兴隆的羊圈都冷清清了。

新译本 耶25:37 因为耶和华猛烈的怒气，平静的羊圈毁坏了。

现代译 耶25:37 你们要号啕大哭，因为上主在烈怒下消灭了你们的国家，使你们安乐的国土成为废墟。

当代译 耶25:37 由於主大发怒气，所以，宁静的牧场也变得一片萧条。

文理本 耶25:37 因耶和华烈怒、平安之羊牢、成为寂寞、

修订本 耶25:37 因耶和华猛烈的怒气， 平安的羊圈都被肃清。

KJV 英 耶25:37 And the peaceable habitations are cut down because of the fierce anger of the LORD.

NIV 英 耶25:37 The peaceful meadows will be laid waste because of the fierce anger of the LORD.

主目录 返回顶部

和合本 耶25:38 他离了隐密处像狮子一样，他们的地，因刀剑凶猛的欺压，又因他猛烈的怒气，都成为可惊骇的。”

拼音版 耶25:38 Tā lí le yǐn mì chù xiàng shīzi yíyàng, tāmende dì, yīn dāo jiàn xiōngmeng de qīyē, yòu yīn tā meng liè de nùqì dōu chéngwéi ke jīnghaì de.

吕振中 耶25:38 他像狮子离开了丛薮，因为他们的地可惊骇的荒凉，是由于欺压人者的刀剑（同字∶烈），由于永恒主（原文∶他）的烈怒。」

新译本 耶25:38 他像狮子离开了洞穴，使他们的国土变成荒野，因为残酷的刀剑（“刀剑”有古抄本作“猛烈”），和他猛烈的怒气临到他们。

现代译 耶25:38 上主离弃他的子民〔或译：上主的子民逃亡〕，像狮子离开洞穴。战争的恐怖和上主的烈怒使这国家变成荒野。

当代译 耶25:38 主离开他的住处，像狮子出洞穴寻找猎物一样；他们的地，都因刀剑的追赶和主的烈怒，成了可怕的荒野。

文理本 耶25:38 维彼若狮、既出其所、因暴烈之力、及酷烈之怒、其地成为怪异、

修订本 耶25:38 他像狮子离开洞穴， 他们的地因凶猛的怒气 和他强烈的怒气，都变为荒凉。"

KJV 英 耶25:38 He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

NIV 英 耶25:38 Like a lion he will leave his lair, and their land will become desolate because of the sword of the oppressor and because of the LORD'S fierce anger.


耶利米书第26章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第26章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶26:1 犹大王约西亚的儿子约雅敬登基的时候，有这话从耶和华临到耶利米说：

拼音版 耶26:1 Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng dēng jī de shíhou, yǒu zhè huà cóng Yēhéhuá líndào Yēlìmǐ shuō,

吕振中 耶26:1 犹大王约西亚的儿子约雅敬开始掌国政的时候、有以下这话出于永恒主而传与耶利米说∶

新译本 耶26:1 犹大王约西亚的儿子约雅敬开始执政的时候，有这话从耶和华那里临到耶利米，说：

现代译 耶26:1 约西亚的儿子约雅敬开始作王统治犹大国的时候，

当代译 耶26:1 犹大王约西亚的儿子约雅敬在位的时候，主的话传给耶利米说：

文理本 耶26:1 犹大王约西亚子约雅敬即位之初、有言自耶和华出曰、

修订本 耶26:1 约西亚的儿子犹大王约雅敬登基时，有这话从耶和华临到耶利米，说：

KJV 英 耶26:1 In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

NIV 英 耶26:1 Early in the reign of Jehoiakim son of Josiah king of Judah, this word came from the LORD:

主目录 返回顶部

和合本 耶26:2 “耶和华如此说：你站在耶和华殿的院内，对犹大众城邑的人，就是到耶和华殿来礼拜的，说我所吩咐你的一切话，一字不可删减。

拼音版 耶26:2 Yēhéhuá rúcǐ shuō, nǐ zhàn zaì Yēhéhuá diàn de yuàn neì, duì Yóudà zhòng chéngyì de rén, jiù shì dào Yēhéhuá diàn lái lǐbaì de, shuō wǒ suǒ fēnfu nǐde yīqiè huà, yī zì bùke shān jiǎn.

吕振中 耶26:2 「永恒主这么说∶你要站在永恒主之殿的院子，对犹大众城市的人、那些到永恒主之殿来敬拜的、将我所吩咐你对他们说的话都告诉他们，一个字也不可减少。

新译本 耶26:2 “耶和华这样说：‘你要站在耶和华殿的院子里，对来自犹大各城，到耶和华殿敬拜的人，把我吩咐你对他们说的一切话，一字不漏告诉他们。

现代译 耶26:2 上主对我说：「你要站在圣殿的院子里，把我命令你说的话向那些从犹大各城镇前来礼拜的群众宣布，一句也不可省略。

当代译 耶26:2 “主这样说：你要站在主圣殿的院子内，向所有从犹大各城前来圣殿敬拜的人说话，所有我所吩咐你要说的，都不可遗漏！

文理本 耶26:2 耶和华云、尔其立于耶和华室院、以我命尔之言、告犹大诸邑、凡入耶和华室而崇拜者、勿减一词、

修订本 耶26:2 "耶和华如此说：你要站在耶和华殿的院内，对犹大所有城镇的人，就是到耶和华的殿来礼拜的，传讲我所吩咐你的一切话，一字也不可删减。

KJV 英 耶26:2 Thus saith the LORD; Stand in the court of the LORD's house, and speak unto all the cities of Judah, which come to worship in the LORD's house, all the words that I command thee to speak unto them; diminish not a word:

NIV 英 耶26:2 "This is what the LORD says: Stand in the courtyard of the LORD'S house and speak to all the people of the towns of Judah who come to worship in the house of the LORD. Tell them everything I command you; do not omit a word.

主目录 返回顶部

和合本 耶26:3 或者他们肯听从，各人回头离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸降与他们。

拼音版 耶26:3 Huòzhe tāmen ken tīng cóng, gèrén huí tóu líkāi e dào, shǐ wǒ hòuhuǐ bú jiāng wǒ yīn tāmen suǒ xíng de è, xiǎng yào shīxíng de zāihuò jiàng yu tāmen.

吕振中 耶26:3 或者他们肯听从，各人回转、离开各人邪恶的坏行径，使我改变心意、不将我因他们败坏之行为想要施行的灾祸、降与他们。

新译本 耶26:3 或者他们肯听从，各人转离自己的恶道，我就回心转意，不把我因为他们的恶行原想要施行的灾祸，降给他们。

现代译 耶26:3 如果他们肯听，肯离弃邪恶的道路，我就取消因他们的恶行要加给他们的毁灭。」

当代译 耶26:3 或许他们会听从，各自回头，我便收回本来要因他们的恶行而预备降与他们的灾祸。

文理本 耶26:3 彼或听从、各转离其恶途、俾我回意、不以我因其恶、所欲施行之灾降之、

修订本 耶26:3 或者他们肯听从，各人回转离开恶道，我就改变心意，不将我因他们所行的恶、想要施行的灾祸降与他们。

KJV 英 耶26:3 If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

NIV 英 耶26:3 Perhaps they will listen and each will turn from his evil way. Then I will relent and not bring on them the disaster I was planning because of the evil they have done.

主目录 返回顶部

和合本 耶26:4 你要对他们说：‘耶和华如此说：你们若不听从我，不遵行我设立在你们面前的律法，

拼音版 耶26:4 Nǐ yào duì tāmen shuō, Yēhéhuá rúcǐ shuō, nǐmen ruò bú tīng cóng wǒ, bù zūnxíng wǒ shèlì zaì nǐmen miànqián de lǜfǎ,

吕振中 耶26:4 你要对他们说∶『永恒主这么说∶你们若不听从我，不按我的律法、我在你们面前所立的律法、而行，

新译本 耶26:4 你要对他们说：耶和华这样说：如果你们不听从我，不遵行我设立在你们面前的律法，

现代译 耶26:4 上主吩咐我转告人民：「我—上主这样说：你们要遵行我赐给你们的法律，听从我仆人—先知们的话，服从我。

当代译 耶26:4 你要对他们说：‘主这样说：如果你们不听从我，不遵行我在你们面前所设立的律法，

文理本 耶26:4 尔其告之曰、耶和华云、如尔不听我、不遵我所示尔之法律、

修订本 耶26:4 你要对他们说，耶和华如此说：'你们若不听从我，不遵行我在你们面前所设立的律法，

KJV 英 耶26:4 And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

NIV 英 耶26:4 Say to them, 'This is what the LORD says: If you do not listen to me and follow my law, which I have set before you,

主目录 返回顶部

和合本 耶26:5 不听我从早起来差遣到你们那里去我仆人众先知的话（你们还是没有听从），

拼音版 耶26:5 Bú tīng wǒ cóng zǎo qǐlai chāiqiǎn dào nǐmen nàli qù wǒ púrén zhòng xiānzhī de huà ( nǐmen háishì méiyǒu tīng cóng ),

吕振中 耶26:5 不听从我所差遣，又及时又屡次地差遣，到你们那里去的、我那些仆人神言人的话，［你们还是没有听从］，

新译本 耶26:5 不听从我差遣到你们那里去的我的仆人众先知的话（我不断差遣他们，但你们一直都不听从），

现代译 耶26:5 我一再地派遣我的仆人—先知们向你们传话，你们总是不听。

当代译 耶26:5 不听从我屡次所差派到你们那里的我的仆人众先知的话，

文理本 耶26:5 不从我仆诸先知之言、即我夙兴而遣者、尔不听之、

修订本 耶26:5 不听从我一再差遣我仆人众先知到你们那里去所说的话，你们果然没有听从，

KJV 英 耶26:5 To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

NIV 英 耶26:5 and if you do not listen to the words of my servants the prophets, whom I have sent to you again and again (though you have not listened),

主目录 返回顶部

和合本 耶26:6 我就必使这殿如示罗，使这城为地上万国所咒诅的。’”

拼音版 耶26:6 Wǒ jiù bì shǐ zhè diàn rú shì luō, shǐ zhè chéng wèi dì shang wàn guó suǒ zhòuzǔ de.

吕振中 耶26:6 那么我就必使这殿同示罗一样，我必使这城变为地上万国所引为受咒诅之对象。』」

新译本 耶26:6 我就必使这殿像示罗一样，使这城成为地上列国咒诅的对象。’”

现代译 耶26:6 如果你们继续不听，我就毁灭这圣殿，像我从前毁灭了示罗一样。世界各国都要沿用这城的名字作为咒语。」

当代译 耶26:6 我便要使这殿的遭遇如同示罗一样；这城耶路撒冷也要成为举世所咒诅的对象。’”

文理本 耶26:6 我必使此室如示罗、使此邑为天下诸国所诅、

修订本 耶26:6 我就必使这殿如示罗，使这城成为地上万国所诅咒的。'"

KJV 英 耶26:6 Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

NIV 英 耶26:6 then I will make this house like Shiloh and this city an object of cursing among all the nations of the earth.'"

主目录 返回顶部

和合本 耶26:7 耶利米在耶和华殿中说的这些话，祭司、先知与众民都听见了。

拼音版 耶26:7 Yēlìmǐ zaì Yēhéhuá diàn zhōng shuō de zhèxie huà, jìsī, xiānzhī yǔ zhòng mín dōu tīngjian le.

吕振中 耶26:7 耶利米在永恒主殿中说了这些话、祭司们神言人们和众民都听见了。

新译本 耶26:7 耶利米在耶和华殿里所说的这些话，众祭司、众先知和众民都听见了。

现代译 耶26:7 祭司、先知，和群众都听见我在圣殿里说这些话。

当代译 耶26:7 耶利米在主殿里所说的话，祭司、先知和民众都听见了。

文理本 耶26:7 耶利米于耶和华室言此、祭司先知庶民悉闻之、

修订本 耶26:7 耶利米在耶和华殿中所说的这些话，祭司、先知与众百姓都听见了。

KJV 英 耶26:7 So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

NIV 英 耶26:7 The priests, the prophets and all the people heard Jeremiah speak these words in the house of the LORD.

主目录 返回顶部

和合本 耶26:8 耶利米说完了耶和华所吩咐他对众人说的一切话，祭司、先知与众民都来抓住他说：“你必要死！

拼音版 耶26:8 Yēlìmǐ shuō wán le Yēhéhuá suǒ fēnfu tā duì zhòngrén shuō de yīqiè huà, jìsī, xiānzhī yǔ zhòng mín dōu lái zhuāzhù tā, shuō, nǐ bìyào sǐ.

吕振中 耶26:8 耶利米讲完了永恒主所吩咐他对众民说的一切话，祭司神言人和众民都来捉住他，说∶「你一定必须死！

新译本 耶26:8 耶利米说完了耶和华吩咐他对众民所说的一切话，众祭司、众先知和众民就抓住他，说：“你必要死！

现代译 耶26:8 我一说完，他们就抓住我，对我咆哮说：「你该死！

当代译 耶26:8 当耶利米向民众传达了主所吩咐的话后，祭司、先知和民众就抓住他，说：“你真该死！

文理本 耶26:8 耶利米以耶和华所命、告众既竟、祭司先知庶民执之曰、尔必死、

修订本 耶26:8 耶利米说完了耶和华吩咐他对众百姓说的一切话，祭司、先知与众百姓都来抓住他，说："你该死！

KJV 英 耶26:8 Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

NIV 英 耶26:8 But as soon as Jeremiah finished telling all the people everything the LORD had commanded him to say, the priests, the prophets and all the people seized him and said, "You must die!

主目录 返回顶部

和合本 耶26:9 你为何托耶和华的名预言，说这殿必如示罗，这城必变为荒场无人居住呢？”于是众民都在耶和华的殿中，聚集到耶利米那里。

拼音版 耶26:9 Nǐ wèihé tuō Yēhéhuá de míng yùyán, shuō zhè diàn bì rú Shìluó, zhè chéng bì biàn wèi huāng cháng wú rén jūzhù ne. yúshì zhòng mín dōu zaì Yēhéhuá de diàn zhōng jùjí dào Yēlìmǐ nàli.

吕振中 耶26:9 你为什么冒永恒主的名传神言、说这殿必像示罗那样，这城必变为荒废，没有人居住呢？」众民在永恒主殿里就都聚集拢来拥到耶利米周围。

新译本 耶26:9 你为什么奉耶和华的名预言，说：‘这殿必像示罗一样，这城必变为荒场，没有人居住呢？’”于是众民在耶和华的殿里集合到耶利米那里。

现代译 耶26:9 你为甚麽指着上主的名宣布这圣殿要像示罗一样毁灭？又说这城要成为没有人居住的废墟？」於是群众把我包围起来。

当代译 耶26:9 为甚麽你奉主的名作预言，说‘这殿必像示罗，这城必要荒凉，不见一人’呢？”民众就都在主的殿中合力攻击耶利米。

文理本 耶26:9 尔奚托耶和华名预言曰、此室必如示罗、此邑荒芜、无人居处哉、

修订本 耶26:9 你为何假借耶和华的名预言，说这殿必如示罗，这城必荒废无人居住呢？"于是众百姓都聚集在耶和华的殿中围住耶利米。

KJV 英 耶26:9 Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

NIV 英 耶26:9 Why do you prophesy in the LORD'S name that this house will be like Shiloh and this city will be desolate and deserted?" And all the people crowded around Jeremiah in the house of the LORD.

主目录 返回顶部

和合本 耶26:10 犹大的首领听见这事，就从王宫上到耶和华的殿，坐在耶和华殿的新门口。

拼音版 耶26:10 Yóudà de shǒulǐng tīngjian zhè shì, jiù cóng wánggōng shang dào Yēhéhuá de diàn, zuò zaì Yēhéhuá diàn de xīn ménkǒu.

吕振中 耶26:10 犹大的首领贵族听见这些事，就从王宫上永恒主的殿，去坐在永恒主之殿的新门口。

新译本 耶26:10 犹大的领袖听见了这些事，就从王宫上到耶和华的殿，坐在耶和华殿里新门的入口。

现代译 耶26:10 犹大国的官员听见这事就从王宫赶到圣殿来，在「新门」开庭。

当代译 耶26:10 犹大的领袖听闻这些事，就立即离开王宫，上到主的殿，坐在主殿新门的入口。

文理本 耶26:10 众乃集于耶利米前、在耶和华室、○

修订本 耶26:10 犹大的官长们听见这些事，就从王宫上到耶和华的殿，坐在耶和华殿新门的入口。

KJV 英 耶26:10 When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD's house.

NIV 英 耶26:10 When the officials of Judah heard about these things, they went up from the royal palace to the house of the LORD and took their places at the entrance of the New Gate of the LORD'S house.

主目录 返回顶部

和合本 耶26:11 祭司、先知对首领和众民说：“这人是该死的！因为他说预言攻击这城，正如你们亲耳所听见的。”

拼音版 耶26:11 Jìsī, xiānzhī duì shǒulǐng hé zhòng mín shuō, zhè rén shì gāisǐ de. yīnwei tā shuō yùyán gōngjī zhè chéng, zhēng rú nǐmen qéng er suǒ tīngjian de.

吕振中 耶26:11 祭司和神言人对首领和众民说∶「这人真是该死，因为他传神言攻击这城，正如你们亲耳听见的。」

新译本 耶26:11 祭司和先知对领袖和众民说：“这人应该处死，因为他说预言攻击这城，正如你们亲耳听见的。”

现代译 耶26:11 祭司和先知们向官员和群众指控我；他们说：「这人应该处死，因为他说预言攻击这城；你们都亲耳听见了。」

当代译 耶26:11 祭司和先知便对官员和民众说：“我们要定这家伙死罪！因为他说了毁谤这城的话，这是你们亲耳听到的。”

文理本 耶26:11 犹大牧伯闻此、则自王宫上耶和华室、坐于新门之场、

修订本 耶26:11 祭司、先知对官长和众百姓说："这人该死，因为他说预言攻击这城，正如你们亲耳听见的。"

KJV 英 耶26:11 Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

NIV 英 耶26:11 Then the priests and the prophets said to the officials and all the people, "This man should be sentenced to death because he has prophesied against this city. You have heard it with your own ears!"

主目录 返回顶部

和合本 耶26:12 耶利米就对众首领和众民说：“耶和华差遣我预言，攻击这殿和这城，说你们所听见的这一切话。

拼音版 耶26:12 Yēlìmǐ jiù duì zhòng shǒulǐng hé zhòng mín shuō, Yēhéhuá chāiqiǎn wǒ yùyán, gōngjī zhè diàn hé zhè chéng, shuō nǐmen suǒ tīngjian de zhè yīqiè huà.

吕振中 耶26:12 耶利米对所有的首领和众民说∶「是永恒主差遣了我来传神言、斥责这殿和这城，说你们所听见的这一切话。

新译本 耶26:12 耶利米对众领袖和众民说：“耶和华差遣我预言你们所听见，一切攻击这殿和这城的话。

现代译 耶26:12 我申诉说：「上主差我来宣布这些咒诅圣殿和这城的话，你们都听见了。

当代译 耶26:12 耶利米对所有的官员和民众说：“你们所听见有关毁灭这殿和这城的预言，都是主差我说的。

文理本 耶26:12 祭司先知谓牧伯庶民曰、斯人当死、彼对此邑之预言、尔曹亲耳闻之、

修订本 耶26:12 耶利米就对官长和众百姓说："耶和华差遣我预言攻击这殿和这城，传讲你们所听见的这一切话。

KJV 英 耶26:12 Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

NIV 英 耶26:12 Then Jeremiah said to all the officials and all the people: "The LORD sent me to prophesy against this house and this city all the things you have heard.

主目录 返回顶部

和合本 耶26:13 现在要改正你们的行动作为，听从耶和华你们　神的话，他就必后悔，不将所说的灾祸降与你们。

拼音版 耶26:13 Xiànzaì yào gǎi zhēng nǐmen de xíngdòng zuòwéi, tīng cóng Yēhéhuá nǐmen shén de huà, tā jiù bì hòuhuǐ, bù jiāng suǒ shuō de zāihuò jiàng yǔ nǐmen.

吕振中 耶26:13 现在呢、你们要改善你们所行所作的，听从永恒主你们的上帝的声音，永恒主就必改变心意、不降他所说要降与你们的灾祸。

新译本 耶26:13 现在，你们要改善你们所行所作的，听从耶和华你们的　神的话，耶和华就必回心转意，不把所说的灾祸降给你们。

现代译 耶26:13 你们要悔改，服从上主—你们的上帝。这样，他就会取消原来要加给你们的毁灭。

当代译 耶26:13 所以，你们应该重归正途，听从主你们上帝的话；主就会改变他的主意，不降下定意要攻击你们的灾祸。

文理本 耶26:13 耶利米谓牧伯庶民曰、我指斯室斯邑所言、尔所闻者、乃耶和华遣我预言之也、

修订本 耶26:13 现在，要改正你们的所作所为，听从耶和华－你们上帝的话，他就必改变心意，不把所说的灾祸降与你们。

KJV 英 耶26:13 Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

NIV 英 耶26:13 Now reform your ways and your actions and obey the LORD your God. Then the LORD will relent and not bring the disaster he has pronounced against you.

主目录 返回顶部

和合本 耶26:14 至于我，我在你们手中，你们眼看何为善，何为正，就那样待我吧！

拼音版 耶26:14 Zhìyú wǒ, wǒ zaì nǐmen shǒu zhōng, nǐmen yǎn kàn hé wéi shàn, hé wéi zhēng, jiù nàyàng dāi wǒ ba.

吕振中 耶26:14 至于我呢、你看，我都在你们手中；你们看怎么好、怎么正当，就怎么办我好啦。

新译本 耶26:14 至于我，我在你们手中；你们看怎样好，怎样对，就怎样待我吧！

现代译 耶26:14 至於我，我在你们手中！你们认为怎样待我才算公正合适，就怎样待我好了。

当代译 耶26:14 至於我，我已落在你们手中，你们认为怎样是好、怎样是对，就怎样对我好了！

文理本 耶26:14 今当正尔途、端尔行、从尔上帝耶和华之言、耶和华则必回意、不降所言之灾、

修订本 耶26:14 至于我，看哪，我在你们手中，你们眼里看什么是好的，是正确的，就那样待我吧！

KJV 英 耶26:14 As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

NIV 英 耶26:14 As for me, I am in your hands; do with me whatever you think is good and right.

主目录 返回顶部

和合本 耶26:15 但你们要确实地知道，若把我治死，就使无辜人的血归到你们和这城，并其中的居民了，因为耶和华实在差遣我到你们这里来，将这一切话传与你们耳中。”

拼音版 耶26:15 Dàn nǐmen yào quèshí dì zhīdào, ruò bǎ wǒ zhìsǐ, jiù shǐ wúgū rén de xie guī dào nǐmen hé zhè chéng, bìng qízhōng de jūmín le. yīnwei Yēhéhuá shízaì chāiqiǎn wǒ dào nǐmen zhèlǐ lái, jiāng zhè yīqiè huà chuán yǔ nǐmen er zhōng.

吕振中 耶26:15 不过你们要确实知道，你们若把我治死，就必使无辜人的血归到你们和这城、以及它的居民，因为永恒主实在差遣了我到你们中间来，将这一切话传到你们耳中。」

新译本 耶26:15 不过你们要确实知道，如果你们杀死我，就必使无辜的人的血归到你们和这城，以及这城的居民头上，因为耶和华实在差遣了我到你们中间，把这一切话传到你们耳中。”

现代译 耶26:15 不过你们要知道：如果你们杀害我，你们和这城，以及城里的居民，都要偿付杀害无辜者的血债，因为我是上主差遣来警告你们的。」

当代译 耶26:15 不过，你们要知道，如果你们把我置於死地，你们便为自己、为这城、为这居民招来流无辜人的血的罪，因为主确实派了我来，把这些话告诉你们。”

文理本 耶26:15 若我、今在尔手、依尔所视为善为正者以待我、

修订本 耶26:15 但你们要确实知道，你们若把我处死，就使流无辜人血的罪归给你们和这城，以及城里的居民了；因为耶和华确实差遣我到你们这里来，将这一切话传到你们耳中。"

KJV 英 耶26:15 But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

NIV 英 耶26:15 Be assured, however, that if you put me to death, you will bring the guilt of innocent blood on yourselves and on this city and on those who live in it, for in truth the LORD has sent me to you to speak all these words in your hearing."

主目录 返回顶部

和合本 耶26:16 首领和众民就对祭司、先知说：“这人是不该死的，因为他是奉耶和华我们　神的名向我们说话。”

拼音版 耶26:16 Shǒulǐng hé zhòng mín jiù duì jìsī, xiānzhī shuō, zhè rén shì bú gāisǐ de, yīnwei tā shì fèng Yēhéhuá wǒmen shén de míng, xiàng wǒmen shuōhuà

吕振中 耶26:16 首领和众民就对祭司和神言人们说∶「这人不该死，因为他是奉永恒主我们的上帝的名向我们说话的。」

新译本 耶26:16 于是众领袖和众民对祭司和先知说：“这人不应该处死，因为他奉耶和华我们　神的名对我们说话。”

现代译 耶26:16 於是官员和群众对祭司和先知们说：「这个人奉上主—我们上帝的名向我们说话，不该处死。」

当代译 耶26:16 官员和民众便对祭司和先知说：“这人是不该死的！因为他奉主我们上帝的名向我们说话。”

文理本 耶26:16 惟当深知、若致我于死、则必使无辜之血、归于尔身、与斯邑、及其居民、盖耶和华诚遣我、以此诸言告尔、俾尔闻之、

修订本 耶26:16 官长和众百姓对祭司和先知说："这人是不该死的，因为他奉耶和华－我们上帝的名向我们说话。"

KJV 英 耶26:16 Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

NIV 英 耶26:16 Then the officials and all the people said to the priests and the prophets, "This man should not be sentenced to death! He has spoken to us in the name of the LORD our God."

主目录 返回顶部

和合本 耶26:17 国中的长老就有几个人起来，对聚会的众民说：

拼音版 耶26:17 Guó zhōng de zhǎnglǎo jiù yǒu jǐ gèrén qǐlai, duì jùhuì de zhòng mín shuō,

吕振中 耶26:17 地方上的长老就有几个人起来，对人民全体大众说∶

新译本 耶26:17 那地的长老中有几个人起来，对集合在场的全体人民说：

现代译 耶26:17 接着，长老当中有人站起来对着众说：

当代译 耶26:17 国中有几个长老站起来，对全会众说：

文理本 耶26:17 牧伯庶民谓祭司先知曰、斯人不当死、彼托我上帝耶和华名、言于我也、

修订本 耶26:17 国中的长老就有几个人起来，对聚集的众百姓说：

KJV 英 耶26:17 Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

NIV 英 耶26:17 Some of the elders of the land stepped forward and said to the entire assembly of people,

主目录 返回顶部

和合本 耶26:18 “当犹大王希西家的日子，有摩利沙人弥加对犹大众人预言说：‘万军之耶和华如此说：锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。’

拼音版 耶26:18 dāng Yóudà wáng Xīxījiā de rìzi, yǒu Mólì shā rén mí jiā duì Yóudà zhòngrén yùyán shuō, wàn jūn zhī Yēhéhuá rúcǐ shuō, Xī 'ān bì beì gēngzhòng xiàng yī kuaì tián. Yēlùsǎleng bì biàn wèi luàn duī. zhè diàn de shān bì xiàng cóng lín de gāo chù.

吕振中 耶26:18 「当犹大王希西家的日子、有摩利沙人弥迦对犹大的众民传神言说∶『万军之永恒主这么说∶锡安必被人犁像田地；耶路撒冷必变为荒堆；这殿的山必像森林的山丘。』

新译本 耶26:18 “在犹大王希西家的日子，摩利沙人弥迦对犹大的众民说预言：‘万军之耶和华这样说：锡安要像田地被耕犁，耶路撒冷必成为废墟，这殿的山必变为杂树丛生的高冈。’

现代译 耶26:18 「从前，当希西家王统治犹大时，摩利沙人先知弥迦向犹大人民宣布上主—万军的统帅这样说：锡安山将要像田地被挖掘翻动；耶路撒冷城将成为废墟；圣殿所在的山冈将变成荒林。

当代译 耶26:18 “犹大王希西家执政的时候，摩利沙人弥迦对犹大众人预言说：‘万军之主这样说：锡安要变为耕地，耶路撒冷要变成废墟，这殿的高山要成为长满密林的山地。’

文理本 耶26:18 国中长老数人、起而告会众曰、当犹大王希西家时、摩利沙人弥迦预言、告犹大众曰、万军之耶和华云、锡安必被耕、有若田畴、耶路撒冷为墟、圣室之山、犹林中之崇邱、

修订本 耶26:18 "当犹大王希西家的日子，有摩利沙人弥迦对犹大众百姓预言说： '万军之耶和华如此说： 锡安要被耕种像一块田地， 耶路撒冷要变为废墟， 这殿的山必像丛林的高处。'

KJV 英 耶26:18 Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

NIV 英 耶26:18 "Micah of Moresheth prophesied in the days of Hezekiah king of Judah. He told all the people of Judah, 'This is what the LORD Almighty says: "'Zion will be plowed like a field, Jerusalem will become a heap of rubble, the temple hill a mound overgrown with thickets.'

主目录 返回顶部

和合本 耶26:19 犹大王希西家和犹大众人岂是把他治死呢？希西家岂不是敬畏耶和华，恳求他的恩吗？耶和华就后悔，不把自己所说的灾祸降与他们。若治死这人，我们就作了大恶，自害己命。”

拼音版 耶26:19 Yóudà wáng Xīxījiā hé Yóudà zhòngrén qǐ shì bǎ tā zhìsǐ ne. Xīxījiā qǐbù shì jìngwèi Yēhéhuá, kenqiú tāde ēn ma. Yēhéhuá jiù hòuhuǐ, bù bǎ zìjǐ suǒ shuō de zāihuò jiàngyǔ tāmen. ruò zhìsǐ zhè rén, wǒmen jiù zuò le dà è, zì haì jǐ méng.

吕振中 耶26:19 犹大王希西家和犹大众人哪有把他治死呢？希西家岂不是敬畏永恒主，求他的情面；而永恒主就改变心意、不降他所说要降与他们的灾祸么？但我们呢、我们竟要行个大恶（同词∶灾祸）、来害自己的性命了！」

新译本 耶26:19 犹大王希西家和犹大众人可曾把他处死呢？希西家不是敬畏耶和华，求他开恩，以致耶和华回心转意，没有把他所说的灾祸降在他们身上吗？但我们现在竟自招大祸。”

现代译 耶26:19 那时，希西家王和犹大人民并没有处死弥迦。希西家反而敬畏上主，赢得了上主的欢心。於是上主改变心意，没有把原定的灾难降在他们身上。但现在我们要自招大难了。」

当代译 耶26:19 犹大王希西家和犹大众人不是并没有把他杀掉吗？希西家不是敬畏主，求主开恩，以致主改变他的心意，不把那定意要攻击他们的灾祸降给他们吗？我们实在行了大恶，自讨苦吃。”

文理本 耶26:19 犹大王希西家、及犹大众、岂致之于死乎、王非寅畏耶和华、而求其恩、致耶和华回意、不降所言之灾乎、今我行此、乃自害己命耳、

修订本 耶26:19 "犹大王希西家和犹大人岂是把他处死呢？希西家岂不是敬畏耶和华，恳求耶和华施恩吗？耶和华就改变心意，不把所说的灾祸降与他们。若处死这人，我们就做了大恶，害死自己了。"

KJV 英 耶26:19 Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

NIV 英 耶26:19 "Did Hezekiah king of Judah or anyone else in Judah put him to death? Did not Hezekiah fear the LORD and seek his favor? And did not the LORD relent, so that he did not bring the disaster he pronounced against them? We are about to bring a terrible disaster on ourselves!"

主目录 返回顶部

和合本 耶26:20 又有一个人奉耶和华的名说预言，是基列耶琳人示玛雅的儿子乌利亚。他照耶利米的一切话说预言，攻击这城和这地。

拼音版 耶26:20 Yòu yǒu yī gèrén fèng Yēhéhuá de míng shuō yùyán, shì Jīliè Yélín rén Shìmǎyǎ de érzi Wūlìyà, tā zhào Yēlìmǐ de yīqiè huà shuō yùyán, gōngjī zhè chéng hé zhè dì.

吕振中 耶26:20 又有一个人、基列耶琳人示玛雅的儿子乌利亚、奉永恒主的名传神言；他斥责这城和这地所传的神言、都像耶利米所说的话。

新译本 耶26:20 曾有一个人，就是基列．耶琳人示玛雅的儿子乌利亚，他奉耶和华的名说预言，攻击这城和这地，他的预言和耶利米所说的一样。

现代译 耶26:20 （当时，有一个基列耶琳人—示玛雅的儿子乌利亚；这人跟耶利米一样奉上主的名说预言，攻击这城和这国家。

当代译 耶26:20 此外，还有一人，也是奉主的名说预言的，就是基列耶琳人示玛雅的儿子乌利亚，他说预言攻击这城和这地，内容与耶利米所说的无异。

文理本 耶26:20 又有基列耶琳人、示玛雅子乌利亚、托耶和华名、对此邑此地预言、其词悉同于耶利米、

修订本 耶26:20 有一个人，就是示玛雅的儿子基列．耶琳人乌利亚，也奉耶和华的名说预言；他说预言攻击这城和这地，和耶利米所说的完全一样。

KJV 英 耶26:20 And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

NIV 英 耶26:20 (Now Uriah son of Shemaiah from Kiriath Jearim was another man who prophesied in the name of the LORD; he prophesied the same things against this city and this land as Jeremiah did.

主目录 返回顶部

和合本 耶26:21 约雅敬王和他众勇士、众首领听见了乌利亚的话，王就想要把他治死。乌利亚听见就惧怕，逃往埃及去了。

拼音版 耶26:21 Yuē yǎ jìng wáng hé tā zhòng yǒng shì, zhòng shǒulǐng tīngjian le Wūlìyà de huà, wáng jiù xiǎng yào bǎ tā zhìsǐ. Wūlìyà tīngjian jiù jùpà, taó wǎng Aijí qù le.

吕振中 耶26:21 约雅敬王和他的众勇士众首领听见了乌利亚的话，王就想法子要治死他；乌利亚听见就惧怕，逃往埃及。

新译本 耶26:21 约雅敬王和他所有的勇士，以及犹大的众领袖听见了乌利亚的话，王就想要杀他。乌利亚听见了，就惧怕，就逃往埃及去。

现代译 耶26:21 约雅敬王连同他的兵士和官员，听见了乌利亚的话，就想杀他。乌利亚知道这阴谋，惊惶地逃往埃及。

当代译 耶26:21 当约雅敬王和他所有的壮土及官员听见了他的话，王便下令通缉乌利亚，想把他杀掉。乌利亚非常惧怕，闻风先遁，逃往埃及去了。

文理本 耶26:21 约雅敬王暨武士牧伯闻其言、王欲杀之、乌利亚闻之、则惧、逃往埃及、

修订本 耶26:21 约雅敬王和他所有的勇士、官长听见了乌利亚的话，王想要把他处死。乌利亚听见就惧怕，逃往埃及去了。

KJV 英 耶26:21 And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

NIV 英 耶26:21 When King Jehoiakim and all his officers and officials heard his words, the king sought to put him to death. But Uriah heard of it and fled in fear to Egypt.

主目录 返回顶部

和合本 耶26:22 约雅敬王便打发亚革波的儿子以利拿单，带领几个人往埃及去。

拼音版 耶26:22 Yuē yǎ jìng wáng biàn dǎfa Yàgébō de érzi Yǐlìnádān, daìlǐng jǐ gèrén wǎng Aijí qù.

吕振中 耶26:22 约雅敬王打发了人到埃及去，打发亚革波的儿子以利拿单、和几个人跟着他往埃及去。

新译本 耶26:22 约雅敬王打发人到埃及去，就是派亚革波的儿子以利拿单和一些人同到埃及去。

现代译 耶26:22 约雅敬王派亚革波的儿子以利拿单率领一批人到埃及，逮捕了乌利亚，

当代译 耶26:22 约雅敬王便派了亚革波的儿子以利拿单和几个随从跟他一起去埃及。

文理本 耶26:22 约雅敬王遣亚革波子以利拿单、及从者数人诣埃及、

修订本 耶26:22 约雅敬王差亚革波的儿子以利拿单，带领几个人前往埃及。

KJV 英 耶26:22 And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

NIV 英 耶26:22 King Jehoiakim, however, sent Elnathan son of Acbor to Egypt, along with some other men.

主目录 返回顶部

和合本 耶26:23 他们就从埃及将乌利亚带出来，送到约雅敬王那里，王用刀杀了他，把他的尸首抛在平民的坟地中。

拼音版 耶26:23 Tāmen jiù cóng Aijí jiāng Wūlìyà daì chūlai, sòng dào Yuēyē jìng wáng nàli. wáng yòng dāo shā le tā, bǎ tāde shī shǒu pāo zaì píng mín de fùndì zhōng.

吕振中 耶26:23 这些人就从埃及将乌利亚带出来，送到约雅敬王那里；王就用刀击杀了他，把他的尸体抛在平民的坟地。

新译本 耶26:23 他们就把乌利亚从埃及带出来，送到约雅敬王那里。王用刀杀死他，把他的尸体抛在平民的坟地里。

现代译 耶26:23 把他解到约雅敬王面前。王处死他，把他的尸体丢在平民的坟地。）

当代译 耶26:23 乌利亚终於被拿，由埃及遣送回约雅敬王面前，王用剑把他杀了，把他的尸首抛在平民的坟地中。

文理本 耶26:23 曳乌利亚出埃及、携至约雅敬王、王杀之以刃、掷其尸于平民之墓、

修订本 耶26:23 他们将乌利亚从埃及带出来，解送到约雅敬王那里；王用刀杀了他，把他的尸首抛在平民的坟地中。

KJV 英 耶26:23 And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

NIV 英 耶26:23 They brought Uriah out of Egypt and took him to King Jehoiakim, who had him struck down with a sword and his body thrown into the burial place of the common people.)

主目录 返回顶部

和合本 耶26:24 然而，沙番的儿子亚希甘保护耶利米，不交在百姓的手中治死他。

拼音版 耶26:24 Ránér, shā pān de érzi yà xī gān bǎohù Yēlìmǐ, bú jiāo zaì bǎixìng de shǒu zhōng zhìsǐ tā.

吕振中 耶26:24 虽然如此，沙番的儿子亚希甘的手却保护着耶利米，以致没有人把耶利米交在人民手中去处死他。

新译本 耶26:24 然而沙番的儿子亚希甘却保护耶利米，不许人把耶利米交在人民的手中处死。

现代译 耶26:24 但是我得到沙番的儿子亚希甘的保护，没有人把我交给人民处死。

当代译 耶26:24 然而，沙番的儿子亚希甘卫护耶利米，这才没有把他交在民众手里，遭受杀身之祸。

文理本 耶26:24 惟沙番子亚希甘护佑耶利米、免付于庶民手、致之于死、

修订本 耶26:24 然而，沙番的儿子亚希甘保护耶利米，不将他交在百姓手中，以免他们把他处死。

KJV 英 耶26:24 Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

NIV 英 耶26:24 Furthermore, Ahikam son of Shaphan supported Jeremiah, and so he was not handed over to the people to be put to death.


耶利米书第27章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第27章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶27:1 犹大王约西亚的儿子约雅敬（是“西底家”的别名。看第三节）登基的时候，有这话从耶和华临到耶利米说：

拼音版 耶27:1 Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng ( Yuēyē jìng shì Xīdǐjiā de bié míng, kàn dì sān jié ) dēng jī de shíhou, yǒu zhè huà cóng Yēhéhuá líndào Yēlìmǐ shuō,

吕振中 耶27:1 犹大王约西亚的儿子西底家（传统∶约雅敬）开始掌国政的时候，有这话出于永恒主而传与耶利米说；

新译本 耶27:1 犹大王约西亚的儿子西底家（“西底家”有古抄本作“约雅敬”）开始执政的时候，有这话从耶和华那里临到耶利米，说：

现代译 耶27:1 约西亚的儿子西底家作王统治犹大国的初期，上主吩咐我

当代译 耶27:1 犹大王约西亚的儿子约雅敬执政的时候，有主的话临到耶利米。

文理本 耶27:1 犹大王约西亚子约雅敬(即西底家)即位之初、耶和华有言谕耶利米、

修订本 耶27:1 约西亚的儿子犹大王约雅敬登基时，有这话从耶和华临到耶利米，说：

KJV 英 耶27:1 In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

NIV 英 耶27:1 Early in the reign of Zedekiah son of Josiah king of Judah, this word came to Jeremiah from the LORD:

主目录 返回顶部

和合本 耶27:2 耶和华对我如此说：“你做绳索与轭，加在自己的颈项上，

拼音版 耶27:2 Yēhéhuá duì wǒ rúcǐ shuō, nǐ zuò shéng suǒ yǔ è, jiā zaì zìjǐ de jǐngxiàng shang,

吕振中 耶27:2 永恒主对我这么说∶「你要为自己作绳索和轭，挂在自己的脖子上。

新译本 耶27:2 “耶和华对我这样说：‘你要用绳套和木头做轭，套在自己的颈上。

现代译 耶27:2 用皮带和木头做一个轭，挂在脖子上。

当代译 耶27:2 主这样对我说：“你要为自己制造绳索和重轭，放在自己的颈上，

文理本 耶27:2 曰、耶和华谕我云、宜自制索及轭、置于尔项、

修订本 耶27:2 "耶和华对我如此说：你要为自己做皮带和木轭，套在你的颈项上，

KJV 英 耶27:2 Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

NIV 英 耶27:2 This is what the LORD said to me: "Make a yoke out of straps and crossbars and put it on your neck.

主目录 返回顶部

和合本 耶27:3 藉那些来到耶路撒冷见犹大王西底家的使臣之手，把绳索与轭送到以东王、摩押王、亚扪王、推罗王、西顿王那里，

拼音版 耶27:3 Jiè nàxiē lái dào Yēlùsǎleng jiàn Yóudà wáng Xīdǐjiā de shǐ chén zhī shǒu, bǎ shéng suǒ yǔ è sòng dào Yǐdōng wáng, Móyē wáng, yà mén wáng, Tuīluó wáng, Xīdùn wáng nàli,

吕振中 耶27:3 要藉着那些到耶路撒冷来见犹大王西底家的使臣的手、把信息送到以东王、摩押王、亚扪人的王、推罗王、西顿王那里。

新译本 耶27:3 然后借着那些前来耶路撒冷朝见犹大王西底家的使臣的手，把轭送到以东王、摩押王、亚扪王、推罗王、西顿王那里。

现代译 耶27:3 接着，上主吩咐我，经由那些在耶路撒冷访问西底家王的大使们，把以下的信息转达给以东王、摩押王、亚扪王、泰尔王，和西顿王。

当代译 耶27:3 然后托那些来到耶路撒冷朝见犹大王西底家的使者，把绳索和重轭送给以东王、摩押王、亚扪王、推罗王和西顿王，

文理本 耶27:3 以之付于使者之手、即诣耶路撒冷、觐犹大王西底家者、携至以东王、摩押王、亚扪族之王、推罗王、西顿王、

修订本 耶27:3 然后托那些来到耶路撒冷，到犹大王西底家那里的使节，把皮带和木轭送到以东王、摩押王、亚扪王、推罗王、西顿王那里，

KJV 英 耶27:3 And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

NIV 英 耶27:3 Then send word to the kings of Edom, Moab, Ammon, Tyre and Sidon through the envoys who have come to Jerusalem to Zedekiah king of Judah.

主目录 返回顶部

和合本 耶27:4 且嘱咐使臣传与他们的主人说：‘万军之耶和华以色列的　神如此说：

拼音版 耶27:4 Qie zhǔfu shǐ chén, chuán yǔ tāmende zhǔrén shuō, wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō,

吕振中 耶27:4 并且嘱咐使臣传与他们的主上说∶『万军之永恒主以色列之上帝这么说∶

新译本 耶27:4 你要吩咐使臣对他们的王说：万军之耶和华以色列的　神这样说：你们要这样对你们的王说：

现代译 耶27:4 上主—万军的统帅、以色列的上帝吩咐我命令各大使把他的话转达给本国的君王；他说：

当代译 耶27:4 并且吩咐他们回去对自己的主人说，万军之主以色列的上帝这样说：

文理本 耶27:4 又命使者奏其主曰、万军之耶和华、以色列之上帝谕尔云、

修订本 耶27:4 且嘱咐他们转达他们的主人。万军之耶和华－以色列的上帝如此说，你们要对你们的主人这样说：

KJV 英 耶27:4 And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

NIV 英 耶27:4 Give them a message for their masters and say, 'This is what the LORD Almighty, the God of Israel, says: "Tell this to your masters:

主目录 返回顶部

和合本 耶27:5 我用大能和伸出来的膀臂，创造大地和地上的人民、牲畜，我看给谁相宜，就把地给谁。

拼音版 耶27:5 Wǒ yòng dà néng hé shēn chūlai de bǎngbì, chuàngzào dàdì hé dì shang de rénmín, shēngchù. wǒ kàn gei shuí xiāngyí, jiù bǎ dì gei shuí.

吕振中 耶27:5 「是我用大能力和伸出的膀臂造了大地和地面上的人及牲口；我看谁适当，就把地给谁。

新译本 耶27:5 是我用大能和伸出来的膀臂创造了大地，以及地面上的人和兽；我看给谁适合，就把地给谁。

现代译 耶27:5 「我以大能大力创造了大地，以及地上的人类和所有的动物。我要把地交给谁，就交给谁。

当代译 耶27:5 ‘我用大能和有力的膀臂，创造了大地和地上的人类及牲畜，我要把这地赐给我眼中看为正直的人。

文理本 耶27:5 我以大能奋臂、肇造大地、与其上之人民牲畜、以地锡人、依我所视为宜、

修订本 耶27:5 我用大能和伸出来的膀臂创造大地和地上的人民、牲畜。我看给谁合适，就把地给谁。

KJV 英 耶27:5 I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

NIV 英 耶27:5 With my great power and outstretched arm I made the earth and its people and the animals that are on it, and I give it to anyone I please.

主目录 返回顶部

和合本 耶27:6 现在我将这些地都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。

拼音版 耶27:6 Xiànzaì! wǒ jiāng zhèxie dì dōu jiāo gei wǒ púrén Bābǐlún wáng ní bù Jiǎní sā de shǒu, wǒ ye jiāng tiānye de zǒushòu gei tā shǐyòng.

吕振中 耶27:6 现在呢、是我将这些都交给我仆人巴比伦王尼布甲尼撒的手；田野间的走兽呢、我也给他、供他使用。

新译本 耶27:6 现在我已经亲自把这一切国家都交在我仆人巴比伦王尼布甲尼撒的手中，连田野的走兽，我也交给他，供他奴役。

现代译 耶27:6 现在我亲自把这些国家交给我的仆人巴比伦王尼布甲尼撒，由他统治，连野兽也交给他支配。

当代译 耶27:6 现在，我要把这些土地交给我的仆人巴比伦王尼布甲尼撒；他要管辖这地，甚至田野中的走兽也要给他使用。

文理本 耶27:6 吾今以此诸国、付于我仆巴比伦王尼布甲尼撒手、亦锡以田野之畜、俾供其役、

修订本 耶27:6 现在我将全地都交在我仆人巴比伦王尼布甲尼撒手中，也把野地的走兽给他使用。

KJV 英 耶27:6 And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

NIV 英 耶27:6 Now I will hand all your countries over to my servant Nebuchadnezzar king of Babylon; I will make even the wild animals subject to him.

主目录 返回顶部

和合本 耶27:7 列国都必服事他和他的儿孙，直到他本国遭报的日期来到。那时，多国和大君王要使他作他们的奴仆。

拼音版 耶27:7 Liè guó dōu bì fúshì tā hé tāde ér sūn, zhídào tā ben guó zāo bào de rìqī lái dào. nàshí, duō guó hé dà jūnwáng yào shǐ tā zuò tāmende núpú.

吕振中 耶27:7 列国都必服事他和他的儿子、孙子，直到他本国之地──甚至是他本人──遭报的时期来到；那时许多国许多大王都必使他做奴仆。

新译本 耶27:7 列国都要服事他和他的儿子、孙子，直到他本国遭报的时候来到；那时，许多国家和大君王都要奴役他。

现代译 耶27:7 所有的国家都要臣服於他和他的儿子、孙子，直到他的帝国衰败。那时，他要服侍列强和列强的大王。

当代译 耶27:7 各国都要服在他并他的儿孙之下，直到他国土沦陷的时日为止。那时，必有许多国家和强大的君王被他役使为奴。

文理本 耶27:7 列邦必服事之、延及子孙、迨其国之期既届、则有多国大王、使之服役、

修订本 耶27:7 列国都要服事他和他的子孙，直到他本国遭报的日期来到；那时，许多国家和大君王要使他作奴隶。

KJV 英 耶27:7 And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

NIV 英 耶27:7 All nations will serve him and his son and his grandson until the time for his land comes; then many nations and great kings will subjugate him.

主目录 返回顶部

和合本 耶27:8 无论哪一邦哪一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒、瘟疫刑罚那邦，直到我藉巴比伦王的手将他们毁灭。这是耶和华说的。

拼音版 耶27:8 Wúlùn nǎ yī bāng nǎ yī guó, bù ken fúshì zhè Bābǐlún wáng ní bù Jiǎní sā, ye bù bǎ jǐngxiàng fàng zaì Bābǐlún wáng de è xià, wǒ bì yòng dāo jiàn, jīhuāng, wēnyì xíngfá nà bāng, zhídào wǒ jiè Bābǐlún wáng de shǒu jiāng tāmen huǐmiè. zhè shì Yēhéhuá shuō de.

吕振中 耶27:8 「『「将来无论哪一国哪一邦不服事他，不服事巴比伦王尼布甲尼撒，不将脖子放在巴比伦王的轭下的，我必用刀剑、饥荒、和瘟疫、去察罚那国，永恒主发神谕说，直到把他们都交在巴比伦王手中（仿叙利亚他古米翻译的）。

新译本 耶27:8 “‘无论哪一国、哪一邦，不服事巴比伦王尼布甲尼撒，不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒和瘟疫去惩罚那国，直到我借着巴比伦王的手把他们完全消灭。’这是耶和华的宣告。

现代译 耶27:8 「但如果有任何民族或国家不肯臣服巴比伦王尼布甲尼撒，不肯背负他加在他们脖子上的轭，我就以战争、饥荒，和瘟疫惩罚那一国，直到我使尼布甲尼撒把那一国完全消灭。

当代译 耶27:8 不论哪一邦、哪一国，如果不愿意服事巴比伦王尼布甲尼撒，不肯屈服在巴比伦王的轭之下，我便要用战争、饥荒和瘟疫惩罚那国，直至我藉巴比伦王的手把他们毁灭为止。

文理本 耶27:8 无论何国何族、不服事巴比伦王尼布甲尼撒、不以其项负巴比伦王之轭者、我必以锋刃饥馑疫疠罚之、迨尽灭于其手、耶和华言之矣、

修订本 耶27:8 "无论哪一邦、哪一国，不肯服事巴比伦王尼布甲尼撒，不把颈项放在他的轭下，我必用刀剑、饥荒、瘟疫惩罚那邦，直到我藉巴比伦王的手毁灭他们。这是耶和华说的。

KJV 英 耶27:8 And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

NIV 英 耶27:8 "' "If, however, any nation or kingdom will not serve Nebuchadnezzar king of Babylon or bow its neck under his yoke, I will punish that nation with the sword, famine and plague, declares the LORD, until I destroy it by his hand.

主目录 返回顶部

和合本 耶27:9 至于你们，不可听从你们的先知和占卜的、圆梦的、观兆的以及行邪术的。他们告诉你们说：你们不至服事巴比伦王。

拼音版 耶27:9 Zhìyú nǐmen, bùke tīng cóng nǐmen de xiānzhī hé zhān bǔ de, yuán mèng de, guān zhào de, yǐjí xíng xiéshù de. tāmen gàosu nǐmen shuō, nǐmen bù zhì fúshì Bābǐlún wáng.

吕振中 耶27:9 你们呢、可不要听你们的神言人、占卜者、和作梦者、算命者、和行邪术者∶他们告诉你们说∶『你们必不至于服事巴比伦王。』

新译本 耶27:9 ‘至于你们，不可听从你们的先知，也不可听从占卜的、解梦的、算命的和行邪术的；他们告诉你们说：你们必不会服事巴比伦王。

现代译 耶27:9 至於你们，你们不可听信你们的先知、占卜的、解梦的、算命的，和巫师的话。这些人异口同声地叫你们不要臣服於巴比伦王，

当代译 耶27:9 “‘至於你们，切不要胡听那些对你们说你们不会服事巴比伦王的先知、占卦的、解梦的、巫师和术士。

文理本 耶27:9 尔之先知、卜筮占梦、观兆术士、告尔曰、尔必不至服事巴比伦王、勿听之、

修订本 耶27:9 至于你们，不可听从你们的先知和占卜的、做梦的、观星象的，以及行邪术的；他们对你们说：'你们必不致服事巴比伦王。'

KJV 英 耶27:9 Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

NIV 英 耶27:9 So do not listen to your prophets, your diviners, your interpreters of dreams, your mediums or your sorcerers who tell you, 'You will not serve the king of Babylon.'

主目录 返回顶部

和合本 耶27:10 他们向你们说假预言，要叫你们迁移，远离本地，以致我将你们赶出去，使你们灭亡。

拼音版 耶27:10 Tāmen xiàng nǐmen shuō jiǎ yùyán, yào jiào nǐmen qiāyí, yuǎn lí ben dì, yǐzhì wǒ jiang nǐmen gǎn chū qù, shǐ nǐmen mièwáng.

吕振中 耶27:10 因为他们向你们传的神言是虚假，以致你们迁移、远离你的土地，以致我放逐你们，使你们灭亡。

新译本 耶27:10 因为他们向你们说虚假的预言，使你们远离你们的土地；我要赶逐你们，你们必要灭亡。

现代译 耶27:10 其实他们在欺骗你们，以致你们被掳，远离家乡。我要放逐你们；你们要被消灭。

当代译 耶27:10 他们说的都是骗人的预言，想叫你们远离自己的家园，使我赶你们出去，叫你们灭亡。

文理本 耶27:10 彼之预言、乃妄诞也、欲徙尔曹远离故土、致我驱尔而出、俾尔灭亡、

修订本 耶27:10 他们向你们传的是假预言，要叫你们远离本地，以致我将你们赶出去，使你们灭亡。

KJV 英 耶27:10 For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

NIV 英 耶27:10 They prophesy lies to you that will only serve to remove you far from your lands; I will banish you and you will perish.

主目录 返回顶部

和合本 耶27:11 但哪一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，得以耕种居住。这是耶和华说的。’”

拼音版 耶27:11 Dàn nǎ yī bāng ken bǎ jǐngxiàng fàng zaì Bābǐlún wáng de è xià fúshì tā, wǒ bì shǐ nà bāng réng zaì ben dì cún liú, déyǐ gēngzhòng jūzhù. zhè shì Yēhéhuá shuō de.

吕振中 耶27:11 但哪一国肯将脖子放在巴比伦王的轭下、去服事他的，我必使那国仍留在自己的土地上，去耕种，去住在那里∶这是永恒主发神谕说的。」』」

新译本 耶27:11 但哪一国肯把颈项放在巴比伦王的轭下，服事他，我就必使那国仍留在本土，可以在那里耕种和居住。’”这是耶和华的宣告。

现代译 耶27:11 但是，无论哪一国肯背负巴比伦王加给它的轭，肯臣服於他，我就让那一国的国民安居本土，耕种自己的土地。我是上主；我这样宣布了。」

当代译 耶27:11 至於那愿意把巴比伦王的轭带在自己颈上又服事他的国，我就使他们留居本地，他们可以在那里安居乐业。’”

文理本 耶27:11 凡国愿以其项负巴比伦王轭、而服事之、我必容其留于故土、耕种安居、耶和华言之矣、○

修订本 耶27:11 但哪一邦肯把颈项放在巴比伦王的轭下服事他，我必使那邦仍在本地存留，在那里耕种居住。这是耶和华说的。"

KJV 英 耶27:11 But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

NIV 英 耶27:11 But if any nation will bow its neck under the yoke of the king of Babylon and serve him, I will let that nation remain in its own land to till it and to live there, declares the LORD." '"

主目录 返回顶部

和合本 耶27:12 我就照这一切的话，对犹大王西底家说：“要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活。

拼音版 耶27:12 Wǒ jiù zhào zhè yīqiè de huà duì Yóudà wáng Xīdǐjiā shuō, yào bǎ nǐmen de jǐngxiàng fàng zaì Bābǐlún wáng de è xià, fúshì tā hé tāde bǎixìng, bian dé cún huó.

吕振中 耶27:12 对犹大王西底家我也照这一切话告诉他说∶「要把你们的脖子放在巴比伦王的轭下、去服事他和他的人民，以得存活。

新译本 耶27:12 我照着这一切话对犹大王西底家说：“你们要把颈项放在巴比伦王的轭下，服事他和他的人民，就可以生存。

现代译 耶27:12 我也向犹大王西底家说同样的话：「你们要背负巴比伦王加给你们的轭，臣服於他和他的人民；这样，你们就能生存。

当代译 耶27:12 我把主说的这些话不折不扣地对犹大王西底家说：“你们要把巴比伦王的轭带在你的颈上，你们要服事他和他的人民，这样你们就可存活！

文理本 耶27:12 我循斯言、告犹大王西底家曰、尔曹当以项负巴比伦王轭、而服事之、及其庶民、则获生存、

修订本 耶27:12 我就照这一切话对犹大王西底家说："你们要把颈项放在巴比伦王的轭下，服事他和他的百姓，就得存活。

KJV 英 耶27:12 I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

NIV 英 耶27:12 I gave the same message to Zedekiah king of Judah. I said, "Bow your neck under the yoke of the king of Babylon; serve him and his people, and you will live.

主目录 返回顶部

和合本 耶27:13 你和你的百姓为何要因刀剑、饥荒、瘟疫死亡，正如耶和华论到不服事巴比伦王的那国说的话呢？

拼音版 耶27:13 Nǐ hé nǐde bǎixìng wèihé yào yīn dāo jiàn, jīhuāng, wēnyì sǐwáng, zhēng rú Yēhéhuá lún dào bú fúshì Bābǐlún wáng de nà guó shuō de huà ne.

吕振中 耶27:13 你和你人民为什么硬要由刀剑、饥荒、和瘟疫、去死亡，像永恒主论到那不服事巴比伦王的那种国所说的话呢？

新译本 耶27:13 你和你的人民为什么要因刀剑、饥荒和瘟疫而死，正如耶和华论到不肯服事巴比伦王的国家所说的一样呢？

现代译 耶27:13 你跟你的人民何必招惹战祸、饥荒，和瘟疫而死呢？上主明明说过，哪一国不肯臣服巴比伦王，那一个国家就会招来这些灾难。

当代译 耶27:13 为甚麽你和你的人民宁愿死於战争、饥荒和瘟疫，正如主曾对不肯服事巴比伦王的国家所发出的忠告一样呢？

文理本 耶27:13 尔与尔民、何为欲亡于锋刃饥馑疫疠、如耶和华论不事巴比伦王之国所言者乎、

修订本 耶27:13 你和你的百姓何必因刀剑、饥荒、瘟疫而死亡，像耶和华所论不肯服事巴比伦王的国家呢？

KJV 英 耶27:13 Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

NIV 英 耶27:13 Why will you and your people die by the sword, famine and plague with which the LORD has threatened any nation that will not serve the king of Babylon?

主目录 返回顶部

和合本 耶27:14 不可听那些先知对你们所说的话。他们说‘你们不至服事巴比伦王’，其实他们向你们说假预言。

拼音版 耶27:14 Bùke tīng nàxiē xiānzhī duì nǐmen suǒ shuō de huà. tāmen shuō, nǐmen bù zhì fúshì Bābǐlún wáng, qíshí tāmen xiàng nǐmen shuō jiǎ yùyán.

吕振中 耶27:14 那些神言人告诉你们说∶『你们必不至于服事巴比伦王』的，他们的话你们可不要听，因为他们向你们传为神言的乃是虚假。

新译本 耶27:14 不要听从那些对你们说‘你们必不会服事巴比伦王’的先知的话，因为他们向你们说的是虚假的预言。

现代译 耶27:14 你们不可听信那些劝你们不要向巴比伦王投降的先知们。他们在欺骗你们。

当代译 耶27:14 因此，不要接受那些说‘你们不会服事巴比伦’的先知的话，因为他们所说的是骗人的预言。

文理本 耶27:14 彼先知告尔曰、尔必不至服事巴比伦王、勿听之、彼之预言、乃妄诞也、

修订本 耶27:14 不可听那些先知对你们所说的话，他们说：'你们必不致服事巴比伦王'，其实他们向你们传的是假预言。

KJV 英 耶27:14 Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

NIV 英 耶27:14 Do not listen to the words of the prophets who say to you, 'You will not serve the king of Babylon,' for they are prophesying lies to you.

主目录 返回顶部

和合本 耶27:15 耶和华说：‘我并没有打发他们，他们却托我的名说假预言，好使我将你们和向你们说预言的那些先知，赶出去一同灭亡。’”

拼音版 耶27:15 Yēhéhuá shuō, wǒ bìng méiyǒu dǎfa tāmen, tāmen què tuō wǒde míng shuō jiǎ yùyán, hǎo shǐ wǒ jiāng nǐmen hé xiàng nǐmen shuō yùyán de nàxiē xiānzhī gǎn chū qù, yītóng mièwáng.

吕振中 耶27:15 因为永恒主发神谕说，我并没有差遣他们，是他们冒我的名去传假神言，使我将你们、和那些向你们传神言的人、都放逐出去一同灭亡。」

新译本 耶27:15 我并没有差遣他们（这是耶和华的宣告），他们却冒我的名说虚假的预言，以致我赶逐你们，使你们和那些向你们说虚假预言的先知都一同灭亡。”

现代译 耶27:15 上主亲自说过，他并没有差遣他们，而是他们假借了他的名欺骗人。如果你们听信他们，我就放逐你们；你们和欺骗你们的先知们都要灭亡。」

当代译 耶27:15 主说：‘我并没有派他们，但他们却奉我的名说出不会兑现的假预言，想叫我把你们和说预言的先知赶出，同遭灭亡。”

文理本 耶27:15 耶和华曰、我未遣之、彼托我名而言诳、致我驱尔而出、使尔与语尔之先知偕亡、

修订本 耶27:15 耶和华说：'我并未差遣他们，他们却托我的名传假预言，使我将你们和向你们说预言的那些先知赶出去，一同灭亡。'"

KJV 英 耶27:15 For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

NIV 英 耶27:15 'I have not sent them,' declares the LORD. 'They are prophesying lies in my name. Therefore, I will banish you and you will perish, both you and the prophets who prophesy to you.'"

主目录 返回顶部

和合本 耶27:16 我又对祭司和这众民说：“耶和华如此说：你们不可听那先知对你们所说的预言。他们说：‘耶和华殿中的器皿快要从巴比伦带回来。’其实他们向你们说假预言。

拼音版 耶27:16 Wǒ yòu duì jìsī hé zhè zhòng mín shuō, Yēhéhuá rúcǐ shuō, nǐmen bùke tīng nà xiānzhī duì nǐmen suǒ shuō de yùyán. tāmen shuō, Yēhéhuá diàn zhōng de qìmǐn kuaì yào cóng Bābǐlún daì huí lái. qíshí tāmen xiàng nǐmen shuō jiǎ yùyán.

吕振中 耶27:16 对祭司们和这众民我也告诉他们说∶「永恒主这么说∶你们可不要听你们的神言人的话，他们向你们传神言说∶『看吧，永恒主殿中的器皿就快要从巴比伦带回来』；其实他们向你们说传的是假神言。

新译本 耶27:16 我又对众祭司和这众民说：“耶和华这样说：‘你们的先知对你们预言，说：耶和华殿中的器皿快要从巴比伦送回来了。他们的话，你们不要听从，因为他们对你们说的是虚假的预言。

现代译 耶27:16 於是，我向祭司和人民转告上主的话：「你们不可听信那些说圣殿的宝物不久要从巴比伦搬回来的先知们。他们在欺骗你们。

当代译 耶27:16 我也对祭司和全体民众，说：“主这样说：你们的先知说假预言，说：‘看哪！主殿的器皿快要从巴比伦送回来了。’他们正向你们说谎言呀！

文理本 耶27:16 我亦告祭司与庶民曰、耶和华云、尔之先知告尔曰、耶和华室之器、未几必反自巴比伦、勿听之、彼之预言、乃妄诞也、

修订本 耶27:16 我又对祭司和这众百姓说："耶和华如此说：你们不可听那先知对你们所说的预言，他们说：'看哪，耶和华殿中的器皿快要从巴比伦带回来'；其实他们向你们传的是假预言。

KJV 英 耶27:16 Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD's house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

NIV 英 耶27:16 Then I said to the priests and all these people, "This is what the LORD says: Do not listen to the prophets who say, 'Very soon now the articles from the LORD'S house will be brought back from Babylon.' They are prophesying lies to you.

主目录 返回顶部

和合本 耶27:17 不可听从他们，只管服事巴比伦王，便得存活，这城何至变为荒场呢？

拼音版 耶27:17 Bùke tīng cóng tāmen, zhǐguǎn fúshì Bābǐlún wáng biàn dé cún huó. zhè chéng hé zhì biàn wèi huāng cháng ne.

吕振中 耶27:17 你们不要听他们；只管服事巴比伦王，以得存活。为什么要让这城变为荒废呢？

新译本 耶27:17 你们不要听从他们，只要服事巴比伦王，就可以生存。为什么要使这城变为废墟呢？

现代译 耶27:17 你们不要信他们的话！你们要服从巴比伦王才能生存！这城何必成为废墟呢？

当代译 耶27:17 你们决不可听他们的话；服事巴比伦王，你们就得存活。为甚麽要使这城变为废墟呢？

文理本 耶27:17 勿听焉、宜事巴比伦王、而得生存、何使斯邑荒芜哉、

修订本 耶27:17 不可听从他们，只管服事巴比伦王，就得存活。何必使这城变为废墟呢？

KJV 英 耶27:17 Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

NIV 英 耶27:17 Do not listen to them. Serve the king of Babylon, and you will live. Why should this city become a ruin?

主目录 返回顶部

和合本 耶27:18 他们若果是先知，有耶和华的话临到他们，让他们祈求万军之耶和华，使那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不被带到巴比伦去。

拼音版 耶27:18 Tāmen ruò guǒ shì xiānzhī, yǒu Yēhéhuá de huà líndào tāmen, ràng tāmen qíqiú wàn jūn zhī Yēhéhuá, shǐ nà zaì Yēhéhuá diàn zhōng hé Yóudà wánggōng neì, bìng Yēlùsǎleng shèngxia de qìmǐn, bú beì daì dào Bābǐlún qù.

吕振中 耶27:18 他们如果是神言人，如果有永恒主的话传与他们，那么就让他们祈求万军之永恒主使那在永恒主殿中、和犹大王宫中、以及在耶路撒冷剩下的器皿、不被带到巴比伦去呀。

新译本 耶27:18 如果他们是真先知，如果他们有耶和华的话，就让他们向万军之耶和华祈求，使那些留在耶和华殿中和犹大王宫中，以及在耶路撒冷中的器皿，不会被送到巴比伦去。’

现代译 耶27:18 如果他们是真先知，有我的信息，他们就该向我—上主、万军的统帅祈求，求我不让人把留在圣殿、犹大王宫，和耶路撒冷的宝物运到巴比伦去。」

当代译 耶27:18 假如他们是有主话语的先知，有主的话在他们心中，就请他们向万军之主祈求，使那仍然留在主殿中、犹大王宫和耶路撒冷的器皿，不被带往巴比伦去。”

文理本 耶27:18 如彼果为先知、奉耶和华之命、则当祈万军之耶和华、俾在耶和华室、犹大王宫、耶路撒冷、尚存之器、不被迁于巴比伦、

修订本 耶27:18 他们若真是先知，有耶和华的话临到他们，让他们祈求万军之耶和华，使耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，不致被带到巴比伦去。

KJV 英 耶27:18 But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

NIV 英 耶27:18 If they are prophets and have the word of the LORD, let them plead with the LORD Almighty that the furnishings remaining in the house of the LORD and in the palace of the king of Judah and in Jerusalem not be taken to Babylon.

主目录 返回顶部

和合本 耶27:19 因为万军之耶和华论到柱子、铜海、盆座并剩在这城里的器皿，

拼音版 耶27:19 Yīnwei wàn jūn zhī Yēhéhuá lún dào zhùzi, tóng hǎi, pén zuò, bìng shèng zaì zhè chéng lǐ de qìmǐn,

吕振中 耶27:19 因为万军之永恒主是这么说、论到这些柱子、这些铜海、和盆座、以及剩在这城里的器皿、

新译本 耶27:19 因为万军之耶和华这样说，论到这些柱子、铜海、盆座和留在这城其余的器皿，

现代译 耶27:19 （尼布甲尼撒王把犹大王约雅敬的儿子约雅斤以及犹大和耶路撒冷的领袖们掳到巴比伦去的时候，留下了圣殿的铜柱、铜海、铜座，和其他一些宝物。）

当代译 耶27:19 万军之主论及铜柱、铜海、铜座及留在这城的残馀器皿，

文理本 耶27:19 万军之耶和华、言及铜柱铜海铜座、暨所遗于斯邑之器、

修订本 耶27:19 万军之耶和华这样论柱子、铜海、盆座，并留在这城里剩下的器皿，

KJV 英 耶27:19 For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

NIV 英 耶27:19 For this is what the LORD Almighty says about the pillars, the Sea, the movable stands and the other furnishings that are left in this city,

主目录 返回顶部

和合本 耶27:20 就是巴比伦王尼布甲尼撒掳掠犹大王约雅敬的儿子耶哥尼雅，和犹大、耶路撒冷一切贵胄的时候所没有掠去的器皿。

拼音版 耶27:20 Jiù shì Bābǐlún wáng ní bù Jiǎní sā lǔlǜe Yóudà wáng yuē yǎ jìng de érzi Yēgēníyǎ, hé Yóudà, Yēlùsǎleng yīqiè guìzhòu de shíhou suǒ méiyǒu lue qù de qìmǐn.

吕振中 耶27:20 就是巴比伦王尼布甲尼撒使犹大王约雅敬的儿子耶哥尼雅、和犹大耶路撒冷一切显贵的人、从耶路撒冷流亡到巴比伦去时候所没有拿去的器皿∶

新译本 耶27:20 就是巴比伦王尼布甲尼撒把犹大王约雅敬的儿子耶哥尼雅，以及犹大和耶路撒冷所有的贵族，从耶路撒冷掳到巴比伦去的时候，没有拿走的器皿；

现代译 耶27:20 （尼布甲尼撒王把犹大王约雅敬的儿子约雅斤以及犹大和耶路撒冷的领袖们掳到巴比伦去的时候，留下了圣殿的铜柱、铜海、铜座，和其他一些宝物。）

当代译 耶27:20 这些器皿，是巴比伦王尼布甲尼撒把犹大王约雅敬的儿子耶哥尼雅及犹大，和耶路撒冷的贵族从耶路撒冷掳到巴比伦时所带走的。

文理本 耶27:20 即巴比伦王尼布甲尼撒、虏犹大王约雅敬子耶哥尼雅、并犹大耶路撒冷之贵胄、自耶路撒冷至巴比伦时、未取之器、

修订本 耶27:20 就是巴比伦王尼布甲尼撒掳掠约雅敬的儿子犹大王耶哥尼雅，并犹大、耶路撒冷所有贵族时，没有从耶路撒冷掠去巴比伦的器皿。

KJV 英 耶27:20 Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

NIV 英 耶27:20 which Nebuchadnezzar king of Babylon did not take away when he carried Jehoiachin son of Jehoiakim king of Judah into exile from Jerusalem to Babylon, along with all the nobles of Judah and Jerusalem--

主目录 返回顶部

和合本 耶27:21 论到那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华以色列的　神如此说：

拼音版 耶27:21 Lún dào nà zaì Yēhéhuá diàn zhōng hé Yóudà wánggōng neì, bìng Yēlùsǎleng shèngxia de qìmǐn, wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō,

吕振中 耶27:21 论到那在永恒主殿中、和犹大王宫中、以及耶路撒冷剩下的器皿、万军之永恒主以色列之上帝是这么说的∶

新译本 耶27:21 论到那些留在耶和华殿中和犹大王宫中，以及在耶路撒冷中的器皿，万军之耶和华以色列的　神这样说：

现代译 耶27:21 「关於留在圣殿里和耶路撒冷王宫里的宝物，我—上主、万军的统帅、以色列的上帝这样说：

当代译 耶27:21 万军之主以色列的上帝论及在主殿中和犹大王宫及耶路撒冷所留下的器皿时这样说：

文理本 耶27:21 万军之耶和华、以色列之上帝曰、耶和华室、及犹大王宫、与耶路撒冷所遗之器、

修订本 耶27:21 论到那在耶和华殿中和犹大王宫内，并耶路撒冷剩下的器皿，万军之耶和华－以色列的上帝如此说：

KJV 英 耶27:21 Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

NIV 英 耶27:21 yes, this is what the LORD Almighty, the God of Israel, says about the things that are left in the house of the LORD and in the palace of the king of Judah and in Jerusalem:

主目录 返回顶部

和合本 耶27:22 ‘必被带到巴比伦存在那里，直到我眷顾以色列人的日子。那时，我必将这器皿带回来交还此地。’”这是耶和华说的。

拼音版 耶27:22 Bì beì daì dào Bābǐlún cún zaì nàli, zhídào wǒ juàngù Yǐsèliè rén de rìzi. nàshí, wǒ bìjiāng zhè qìmǐn daì huí lái, jiāo hái cǐ dì. zhè shì Yēhéhuá shuō de.

吕振中 耶27:22 那些器皿必被带到巴比伦，存在那里，直到我眷顾以色列人（原文∶他们。『眷顾』或译∶『察罚』）的日子，那时我必将这些器皿带上来、交还这地∶这是永恒主发神谕说的。」

新译本 耶27:22 ‘这些器皿必被送到巴比伦，存在那里，直到我眷顾这些器皿的日子。那时，我必把它们带上来，放回这地方。’”这是耶和华的宣告。

现代译 耶27:22 这些东西都要被搬到巴比伦，留在那里，直到我收回它们的时候。那时，我要把它们运回来，放回原处。我是上主；我这样宣布了。」

当代译 耶27:22 “它们必被带到巴比伦，留在那里，直至我垂顾他们的那一天，那时，我才把它们取回来，放回原处。”

文理本 耶27:22 俱必迁于巴比伦、存于其所、迨我眷顾斯民之日、其时我必返之、复于旧所、耶和华言之矣、

修订本 耶27:22 它们必被带到巴比伦，存放在那里，直到我眷顾以色列人，将这些器皿带回归还此地的日子。这是耶和华说的。"

KJV 英 耶27:22 They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

NIV 英 耶27:22 'They will be taken to Babylon and there they will remain until the day I come for them,' declares the LORD. 'Then I will bring them back and restore them to this place.'"


耶利米书第28章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第28章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶28:1 当年，就是犹大王西底家登基第四年五月，基遍人押朔的儿子先知哈拿尼雅，在耶和华的殿中当着祭司和众民对我说：

拼音版 耶28:1 Dāng nián, jiù shì Yóudà wáng Xīdǐjiā dēng jī dì sì nián wǔ yuè, Jībiàn rén Yēshuò de érzi, xiānzhī hǎ ná ní yǎ, zaì Yēhéhuá de diàn zhōng dāng zhe jìsī hé zhòng mín duì wǒ shuō,

吕振中 耶28:1 那一年、当犹大王西底家开始掌国政的第四年五月，基遍人押朔的儿子神言人哈拿尼雅在永恒主殿中当着祭司和众民面前告诉我说∶

新译本 耶28:1 当年，就是犹大王西底家开始执政的第四年五月，基遍人押朔的儿子哈拿尼雅先知，在耶和华殿中，当着祭司和众民的面前对我说：

现代译 耶28:1 同年〔希伯来文作：同年，他统治的初期〕，就是西底家作王的第四年五月，基遍人押朔的儿子哈拿尼雅先知在圣殿里跟我说话。

当代译 耶28:1 同一年，就是犹大王西底家执政第四年五月，基遍人押朔的儿子先知哈拿尼雅在主的殿中当着祭司和全体民众对我说：

文理本 耶28:1 是岁犹大王西底家即位之四年五月、基遍人押朔子先知哈拿尼雅、在耶和华室、祭司庶民前、告我曰、

修订本 耶28:1 当年，就是犹大王西底家登基第四年五月，押朔的儿子基遍人哈拿尼雅先知，在耶和华的殿中当着祭司和众百姓的面对我说：

KJV 英 耶28:1 And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

NIV 英 耶28:1 In the fifth month of that same year, the fourth year, early in the reign of Zedekiah king of Judah, the prophet Hananiah son of Azzur, who was from Gibeon, said to me in the house of the LORD in the presence of the priests and all the people:

主目录 返回顶部

和合本 耶28:2 “万军之耶和华以色列的　神如此说：‘我已经折断巴比伦王的轭，

拼音版 耶28:2 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ yǐjing zhé duàn Bābǐlún wáng de è.

吕振中 耶28:2 「万军之永恒主以色列之上帝这么说∶我已经折断了巴比伦王的轭。

新译本 耶28:2 “万军之耶和华以色列的　神这样说：‘我已经折断了巴比伦王的轭。

现代译 耶28:2 他在祭司们和群众面前告诉我，上主—万军的统帅、以色列的上帝这样说：「我已经粉碎了巴比伦王的辖制。

当代译 耶28:2 “万军之主、以色列的上帝这样说：‘我已把巴比伦的轭从你颈上除下，

文理本 耶28:2 万军之耶和华、以色列之上帝云、我已折巴比伦王之轭、

修订本 耶28:2 "万军之耶和华－以色列的上帝如此说：我已经折断巴比伦王的轭。

KJV 英 耶28:2 Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

NIV 英 耶28:2 "This is what the LORD Almighty, the God of Israel, says: 'I will break the yoke of the king of Babylon.

主目录 返回顶部

和合本 耶28:3 二年之内，我要将巴比伦王尼布甲尼撒从这地掠到巴比伦的器皿，就是耶和华殿中的一切器皿都带回此地。

拼音版 耶28:3 `Er nián zhī neì, wǒ yào jiāng Bābǐlún wáng Níbùjiǎnísǎ cóng zhè dì lue dào Bābǐlún de qìmǐn, jiù shì Yēhéhuá diàn zhōng de yīqiè qìmǐn dōu daì huí cǐ dì.

吕振中 耶28:3 两年以内、我必将巴比伦王尼布甲尼撒从这地掠到巴比伦去的器皿，就是永恒主殿中的一切器皿、都带回这地来。

新译本 耶28:3 在两年之内，我必把耶和华殿中的一切器皿，就是巴比伦王尼布甲尼撒从这地方掠到巴比伦去的，都带回这地方。

现代译 耶28:3 在两年内，我要把尼布甲尼撒王掠夺到巴比伦去的圣殿器皿全部运回这地方。

当代译 耶28:3 两年之内，我要把巴比伦王尼布甲尼撒从这主殿中带走的器皿，再度取回；

文理本 耶28:3 二年期届、耶和华室之器、即巴比伦王尼布甲尼撒、自此迁至巴比伦者、我必返之、

修订本 耶28:3 二年之内，我要将巴比伦王尼布甲尼撒从这地掳掠到巴比伦的器皿，就是耶和华殿中的一切器皿，都带回此地。

KJV 英 耶28:3 Within two full years will I bring again into this place all the vessels of the LORD's house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

NIV 英 耶28:3 Within two years I will bring back to this place all the articles of the LORD'S house that Nebuchadnezzar king of Babylon removed from here and took to Babylon.

主目录 返回顶部

和合本 耶28:4 我又要将犹大王约雅敬的儿子耶哥尼雅和被掳到巴比伦去的一切犹大人带回此地，因为我要折断巴比伦王的轭。’”这是耶和华说的。

拼音版 耶28:4 Wǒ yòu yào jiāng Yóudà wáng yuē yǎ jìng de érzi Yēgēníyǎ, hé beìlǔ dào Bābǐlún qù de yīqiè Yóudà rén, daì huí cǐ dì, yīnwei wǒ yào zhé duàn Bābǐlún wáng de è. zhè shì Yēhéhuá shuō de.

吕振中 耶28:4 我必将犹大王约雅敬的儿子耶哥尼雅和那些到巴比伦去的、犹大一切流亡的人、都带回这地来，因为我要折断巴比伦王的轭∶这是永恒主发神谕说的。」

新译本 耶28:4 我也必把犹大王约雅敬的儿子耶哥尼雅，和所有被掳到巴比伦去的犹大人，都带回这地方，因为我必折断巴比伦王的轭。’这是耶和华的宣告。”

现代译 耶28:4 我也要把犹大王约雅敬的儿子约雅斤和跟他一起被掳到巴比伦的犹大人都带回来。是的，我的确要粉碎巴比伦王的辖制。我是上主；我这样宣布了。」

当代译 耶28:4 我也要把所有掳到巴比伦的犹大人和犹大王约雅敬的儿子耶哥尼雅带回这地，因为我要折断巴比伦王辖管你们的轭。’”

文理本 耶28:4 且导犹大王约雅敬子耶哥尼雅、及犹大之俘囚至巴比伦者、返于此地、盖我必折巴比伦王之轭、耶和华言之矣、

修订本 耶28:4 我又要将约雅敬的儿子犹大王耶哥尼雅和被掳到巴比伦所有的犹大人带回此地，因为我要折断巴比伦王的轭。这是耶和华说的。"

KJV 英 耶28:4 And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

NIV 英 耶28:4 I will also bring back to this place Jehoiachin son of Jehoiakim king of Judah and all the other exiles from Judah who went to Babylon,' declares the LORD, 'for I will break the yoke of the king of Babylon.'"

主目录 返回顶部

和合本 耶28:5 先知耶利米当着祭司和站在耶和华殿里的众民对先知哈拿尼雅说：

拼音版 耶28:5 Xiānzhī Yēlìmǐ dāng zhe jìsī hé zhàn zaì Yēhéhuá diàn lǐ de zhòng mín duì xiānzhī Hānáníyǎ shuō,

吕振中 耶28:5 神言人耶利米就当着祭司面前、当着那些站在永恒主殿里的众民面前、对神言人哈拿尼雅说话∶

新译本 耶28:5 耶利米先知当着祭司和站在耶和华殿里的众民面前，对哈拿尼雅先知说：

现代译 耶28:5 接着，当着祭司们和在圣殿里站着的群众面前，我对哈拿尼雅说：

当代译 耶28:5 先知耶利米当着所有站在主殿的祭司和民众，对先知哈拿尼雅说：

文理本 耶28:5 先知耶利米、当祭司及立于耶和华室之民众前、语先知哈拿尼雅、

修订本 耶28:5 耶利米先知当着祭司和站在耶和华殿里众百姓的面，对哈拿尼雅先知说：

KJV 英 耶28:5 Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

NIV 英 耶28:5 Then the prophet Jeremiah replied to the prophet Hananiah before the priests and all the people who were standing in the house of the LORD.

主目录 返回顶部

和合本 耶28:6 “阿们！愿耶和华如此行！愿耶和华成就你所预言的话，将耶和华殿中的器皿和一切被掳去的人，从巴比伦带回此地。

拼音版 耶28:6 Amén. yuàn Yēhéhuá rúcǐ xíng, yuàn Yēhéhuá chéngjiù nǐ suǒ yùyán de huà, jiāng Yēhéhuá diàn zhōng de qìmǐn hé yīqiè beìlǔ qù de rén cóng Bābǐlún daì huí cǐ dì.

吕振中 耶28:6 神言人耶利米说∶「诚心所愿！愿永恒主这样行！愿永恒主实行你的话，你所传为神言的呀！将永恒主殿中的器皿、和一切流亡的人、都从巴比伦带回这地来！

新译本 耶28:6 “阿们！愿耶和华这样行，愿耶和华使你预言的话应验，把耶和华殿中的器皿和所有被掳的人，都从巴比伦带回这地方来。

现代译 耶28:6 「但愿如此！愿上主照你的话成全！我希望上主会实现你的预言，把圣殿的宝物和所有的俘虏从巴比伦带回这地方。

当代译 耶28:6 “但愿你所说的都成为事实！愿主这样做，愿主应验你的预言，把主殿的器皿和俘虏从巴比伦带回这地。

文理本 耶28:6 曰、阿们、愿耶和华如是而行、愿耶和华如尔预言、返耶和华室之器、与俘囚之众、自巴比伦至于此地、

修订本 耶28:6 "阿们！愿耶和华如此行，愿耶和华实现你所预言的话，将耶和华殿中的器皿和所有被掳去的人从巴比伦带回此地。

KJV 英 耶28:6 Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD's house, and all that is carried away captive, from Babylon into this place.

NIV 英 耶28:6 He said, "Amen! May the LORD do so! May the LORD fulfill the words you have prophesied by bringing the articles of the LORD'S house and all the exiles back to this place from Babylon.

主目录 返回顶部

和合本 耶28:7 然而，我向你和众民耳中所要说的话，你应当听：

拼音版 耶28:7 Ránér wǒ xiàng nǐ hé zhòng mín er zhōng suǒ yào shuō de huà, nǐ yīngdāng tīng.

吕振中 耶28:7 不过我向你耳中、以及向众民耳中所要说的这话、你总要听。

新译本 耶28:7 不过，你应该听我向你和众民耳中所说的这话。

现代译 耶28:7 但是你要留心听我向你跟着众说的话。

当代译 耶28:7 不过，请听我当着你和众人面前所说的话：

文理本 耶28:7 然我有言、告尔及民、尔其听之、

修订本 耶28:7 然而我在你和众百姓耳中所要说的话，你应当听。

KJV 英 耶28:7 Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

NIV 英 耶28:7 Nevertheless, listen to what I have to say in your hearing and in the hearing of all the people:

主目录 返回顶部

和合本 耶28:8 从古以来，在你我以前的先知，向多国和大邦说预言，论到争战、灾祸、瘟疫的事。

拼音版 耶28:8 Cóng gǔ yǐlái, zaì nǐ wǒ yǐqián de xiānzhī, xiàng duō guó hé dà bāng shuō yùyán, lún dào zhēng zhàn, zāihuò, wēnyì de shì.

吕振中 耶28:8 从古以来、你我以前的神言人向许多地区许多大国传神言、都是论到战争、灾祸、或瘟疫的。

新译本 耶28:8 自古以来，在你我以前的先知，已经预言有战争、灾祸和瘟疫要临到许多地方和强国。

现代译 耶28:8 自古以来，在你我以前的先知们已经预言要有战争、饥荒，和瘟疫临到许多民族和强国。

当代译 耶28:8 自古以来，在你我之前的先知论到多处地方和强大王国的遭遇的时候，都是以战争、饥荒和瘟疫为预言，

文理本 耶28:8 尔我以前之先知、自古对多国大邦、预言战争、灾害疫疠、

修订本 耶28:8 从古以来，在你我以前的众先知，向多国和大邦说预言，论到战争、灾祸、瘟疫的事。

KJV 英 耶28:8 The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

NIV 英 耶28:8 From early times the prophets who preceded you and me have prophesied war, disaster and plague against many countries and great kingdoms.

主目录 返回顶部

和合本 耶28:9 先知预言的平安，到话语成就的时候，人便知道他真是耶和华所差来的。”

拼音版 耶28:9 Xiānzhī yùyán de píngān, dào huà yǔ chéngjiù de shíhou, rén biàn zhīdào tā zhēn shì Yēhéhuá suǒ chāi lái de.

吕振中 耶28:9 若有神言人传平安为神言，就要等到话语应验的时候，人才知道那神言人实在是永恒主所差遣的。」

新译本 耶28:9 但预言平安的先知，除非他的话应验，人才会承认他确实是耶和华所差遣的先知。”

现代译 耶28:9 但是预言和平的先知要等到预言实现，人家才承认他确实是上主所差派的先知。」

当代译 耶28:9 但这位先知却预言平安，除非他的话完全实现，这样才可证实他的确是主所派来的先知。”

文理本 耶28:9 先知预言平康、其言得应、则知其先知诚为耶和华所遣、

修订本 耶28:9 至于那预言平安的先知，到先知的话应验的时候，人就知道他真是耶和华所差来的。"

KJV 英 耶28:9 The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

NIV 英 耶28:9 But the prophet who prophesies peace will be recognized as one truly sent by the LORD only if his prediction comes true."

主目录 返回顶部

和合本 耶28:10 于是，先知哈拿尼雅将先知耶利米颈项上的轭取下来，折断了。

拼音版 耶28:10 Yúshì, xiānzhī Hānáníyǎ jiāng xiānzhī Yēlìmǐ jǐngxiàng shang de è qǔ xià lái, zhé duàn le.

吕振中 耶28:10 于是神言人哈拿尼雅将神言人耶利米脖子上的轭取下来，给折断了。

新译本 耶28:10 于是哈拿尼雅先知把耶利米先知颈项上的轭取下来，折断了。

现代译 耶28:10 於是，哈拿尼雅把我脖子上的轭拿下来，折断了，

当代译 耶28:10 先知哈拿尼雅便从先知耶利米颈上取下重轭，把它折断了。

文理本 耶28:10 先知哈拿尼雅、遂自耶利米项、取轭而折之、

修订本 耶28:10 哈拿尼雅先知就取下耶利米先知颈项上的轭，把它折断。

KJV 英 耶28:10 Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

NIV 英 耶28:10 Then the prophet Hananiah took the yoke off the neck of the prophet Jeremiah and broke it,

主目录 返回顶部

和合本 耶28:11 哈拿尼雅又当着众民说：“耶和华如此说：二年之内，我必照样从列国人的颈项上，折断巴比伦王尼布甲尼撒的轭。”于是，先知耶利米就走了。

拼音版 耶28:11 Hā ná ní yē yòu dāng zhe zhòng mín shuō, Yēhéhuá rúcǐ shuō, èr nián zhī neì wǒ bì zhàoyàng cóng liè guó rén de jǐngxiàng shang zhé duàn Bābǐlún wáng ní bù Jiǎní sā de è. yúshì xiānzhī Yēlìmǐ jiù zǒu le.

吕振中 耶28:11 哈拿尼雅又当着众民面前说∶「永恒主这么说∶两年以内、我也必这样从列国人的脖子上折断巴比伦王尼布甲尼撒的轭。」但神言人耶利米却迳自走他的路而去。

新译本 耶28:11 哈拿尼雅又当着众民面前说：“耶和华这样说：‘两年之内，我必这样从列国的颈项上，折断巴比伦王尼布甲尼撒的轭。’”于是耶利米先知就走了。

现代译 耶28:11 在群众面前说：「上主说过，他要照样折断尼布甲尼撒王加给各国的轭；他要在两年内实现这事。」他说完了，我就离开那地方。

当代译 耶28:11 哈拿尼雅当众说：“主这样说：‘两年之内，我要照样从列国的颈上折断巴比伦王尼布甲尼撒的轭。’”於是先知耶利米就走了。

文理本 耶28:11 于民众前曰、耶和华云、二年期届、我必如是自列邦之项、取巴比伦王尼布甲尼撒之轭而折之、先知耶利米乃去、

修订本 耶28:11 哈拿尼雅又当着众百姓的面说："耶和华如此说：二年之内我必照样从列国的颈项上折断巴比伦王尼布甲尼撒的轭。"耶利米先知就离开了。

KJV 英 耶28:11 And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

NIV 英 耶28:11 and he said before all the people, "This is what the LORD says: 'In the same way will I break the yoke of Nebuchadnezzar king of Babylon off the neck of all the nations within two years.'" At this, the prophet Jeremiah went on his way.

主目录 返回顶部

和合本 耶28:12 先知哈拿尼雅把先知耶利米颈项上的轭折断以后，耶和华的话临到耶利米说：

拼音版 耶28:12 Xiānzhī Hānáníyē bǎ xiānzhī Yēlìmǐ jǐngxiàng shang de è zhé duàn yǐhòu, Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶28:12 神言人哈拿尼雅把神言人耶利米脖子上的轭折断了以后，有永恒主的话传与耶利米说∶

新译本 耶28:12 哈拿尼雅先知把耶利米先知颈项上的轭折断了以后，耶和华的话就临到耶利米，说：

现代译 耶28:12 这事以后，上主吩咐我

当代译 耶28:12 先知哈拿尼雅从先知耶利米颈上取下木轭，把它折断之后，主的话临到耶利米说：

文理本 耶28:12 先知哈拿尼雅既折先知耶利米项上之轭、耶和华谕耶利米曰、

修订本 耶28:12 哈拿尼雅先知折断耶利米先知颈项上的轭以后，耶和华的话临到耶利米，说：

KJV 英 耶28:12 Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

NIV 英 耶28:12 Shortly after the prophet Hananiah had broken the yoke off the neck of the prophet Jeremiah, the word of the LORD came to Jeremiah:

主目录 返回顶部

和合本 耶28:13 “你去告诉哈拿尼雅说：‘耶和华如此说：你折断木轭，却换了铁轭！

拼音版 耶28:13 Nǐ qù gàosu Hānáníyǎ shuō, Yēhéhuá rúcǐ shuō, nǐ zhé duàn mù è, què huàn le tie è.

吕振中 耶28:13 「你去告诉哈拿尼雅说∶『永恒主这么说∶你折断了木的轭，我却要作鉄的轭来代替它。

新译本 耶28:13 “你去告诉哈拿尼雅说：‘耶和华这样说：你折断了木轭，却要换来铁轭。

现代译 耶28:13 告诉哈拿尼雅：「上主说，虽然你能够折断木头的轭，但他〔希伯来文作：你〕要另做一个铁的轭来替代。

当代译 耶28:13 “你去向哈拿尼雅说：主这样说：‘你折断了木轭，我必替他们换上铁轭。’

文理本 耶28:13 往告哈拿尼雅云、耶和华曰、尔折木轭、乃制铁轭以代之、

修订本 耶28:13 "你去告诉哈拿尼雅说，耶和华如此说：你折断木轭，却换来铁轭！

KJV 英 耶28:13 Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

NIV 英 耶28:13 "Go and tell Hananiah, 'This is what the LORD says: You have broken a wooden yoke, but in its place you will get a yoke of iron.

主目录 返回顶部

和合本 耶28:14 因为万军之耶和华以色列的　神如此说：我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他，我也把田野的走兽给了他。’”

拼音版 耶28:14 Yīnwei wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ yǐ jiāng tie è jiā zaì zhèxie guó de jǐngxiàng shang, shǐ tāmen fúshì Bābǐlún wáng Níbùjiǎnísǎ , tāmen zǒng yào fúshì tā. wǒ ye bǎ tiānye de zǒushòu gei le tā.

吕振中 耶28:14 因为万军之永恒主以色列之上帝这么说∶我已将鉄的轭加在这些国的脖子上，使他们服事巴比伦王尼布甲尼撒，他们总要服事他，连田野间的走兽、我也给了他。』」

新译本 耶28:14 因为万军之耶和华以色列的　神这样说：我要把铁轭套在这些国家的颈项上，使他们服事巴比伦王尼布甲尼撒；他们要服事他，连田野的走兽，我也交给他了。’”

现代译 耶28:14 上主—万军的统帅、以色列的上帝说过，他要把铁做的轭加给各国；它们要臣服於巴比伦王尼布甲尼撒。上主说，他甚至要把野兽也交给尼布甲尼撒王支配。」

当代译 耶28:14 因为万军之主以色列的上帝这样说：‘我已经把铁轭放在所有国家的颈上，他们要服事巴比伦王尼布甲尼撒；因为连田野的走兽，我也交给他管理了。’”

文理本 耶28:14 盖万军之耶和华、以色列之上帝曰、我置铁轭于列邦之项、使其服事巴比伦王尼布甲尼撒、彼必事之、我亦以田野之畜锡之、

修订本 耶28:14 万军之耶和华－以色列的上帝如此说：我已将铁轭加在这些国的颈项上，使他们服事巴比伦王尼布甲尼撒。他们总要服事他，我也把野地的走兽给了他。"

KJV 英 耶28:14 For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

NIV 英 耶28:14 This is what the LORD Almighty, the God of Israel, says: I will put an iron yoke on the necks of all these nations to make them serve Nebuchadnezzar king of Babylon, and they will serve him. I will even give him control over the wild animals.'"

主目录 返回顶部

和合本 耶28:15 于是先知耶利米对先知哈拿尼雅说：“哈拿尼雅啊，你应当听！耶和华并没有差遣你，你竟使这百姓倚靠谎言。

拼音版 耶28:15 Yúshì xiānzhī Yēlìmǐ duì xiānzhī Hānáníyǎ shuō, Hānáníyē a, nǐ yīngdāng tīng. Yēhéhuá bìng méiyǒu chāiqiǎn nǐ, nǐ jìng shǐ zhè bǎixìng yǐkào huǎng yán.

吕振中 耶28:15 于是神言人耶利米对神言人哈拿尼雅说∶「哈拿尼雅阿，你要听；永恒主并没有差遣你；你、竟使这人民倚靠着虚假。

新译本 耶28:15 耶利米先知就对哈拿尼雅先知说：“哈拿尼雅啊！你要听，耶和华并没有差遣你，你竟使这人民信靠谎言。

现代译 耶28:15 我又向哈拿尼雅说：「哈拿尼雅呀！你听！上主并没有差派你，你却叫这些人相信你撒的谎。

当代译 耶28:15 先知耶利米就对先知哈拿尼雅说：“哈拿尼雅，听着！主并没有派你来，但你竟胆敢叫人民相信谎话，

文理本 耶28:15 先知耶利米谓先知哈拿尼雅曰、哈拿尼雅欤、尔其听之、耶和华未尝遣尔、尔使斯民妄诞是恃、

修订本 耶28:15 于是耶利米先知对哈拿尼雅先知说："哈拿尼雅啊，你应当听！耶和华并没有差遣你，你竟使这百姓倚靠谎言。

KJV 英 耶28:15 Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

NIV 英 耶28:15 Then the prophet Jeremiah said to Hananiah the prophet, "Listen, Hananiah! The LORD has not sent you, yet you have persuaded this nation to trust in lies.

主目录 返回顶部

和合本 耶28:16 所以耶和华如此说：看哪！我要叫你去世，你今年必死！因为你向耶和华说了叛逆的话。”

拼音版 耶28:16 Suǒyǐ Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ yào jiào nǐ qùshì, nǐ jīnnián bì sǐ, yīnwei nǐ xiàng Yēhéhuá shuō le pàn nì de huà.

吕振中 耶28:16 因此永恒主这么说∶『看吧，我必打发你离开尘世；就在今年、你就一定死；因为你说了叛逆永恒主的话。』」

新译本 耶28:16 因此耶和华这样说：‘看哪！我必使你离开人世；你今年一定死，因为你说了悖逆耶和华的话。’”

现代译 耶28:16 所以上主说，他要消灭你。你要在今年内丧命，因为你鼓动人背叛上主。」

当代译 耶28:16 因此，主这样说：‘看哪，我要把你从世上除掉，今年你必死，因为你说了叛逆主的话。’”

文理本 耶28:16 故耶和华曰、我必屏尔于地、因尔出言悖逆耶和华、今岁必死、

修订本 耶28:16 所以耶和华如此说：看哪，我要把你从地面上除掉，你今年必死，因为你向耶和华说了叛逆的话。"

KJV 英 耶28:16 Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

NIV 英 耶28:16 Therefore, this is what the LORD says: 'I am about to remove you from the face of the earth. This very year you are going to die, because you have preached rebellion against the LORD.'"

主目录 返回顶部

和合本 耶28:17 这样，先知哈拿尼雅当年七月间就死了。

拼音版 耶28:17 Zhèyàng, xiānzhī Hānáníyǎ dāng nián qī yuè jiān jiù sǐ le.

吕振中 耶28:17 就在那年七月间、神言人哈拿尼雅就死了。

新译本 耶28:17 这样，在当年七月，哈拿尼雅先知就死了。

现代译 耶28:17 那一年七月，哈拿尼雅死了。

当代译 耶28:17 因此，哈拿尼雅在当年七月便死了。

文理本 耶28:17 是年七月、先知哈拿尼雅卒、

修订本 耶28:17 这样，哈拿尼雅先知当年七月间就死了。

KJV 英 耶28:17 So Hananiah the prophet died the same year in the seventh month.

NIV 英 耶28:17 In the seventh month of that same year, Hananiah the prophet died.


耶利米书第29章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第29章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶29:1 先知耶利米从耶路撒冷寄信与被掳的祭司、先知和众民，并生存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。

拼音版 耶29:1 Xiānzhī Yēlìmǐ cóng Yēlùsǎleng jì xìn yǔ beìlǔ de jìsī, xiānzhī, hé zhòng mín, bìng shēng cún de zhǎnglǎo, jiù shì Níbùjiǎnísǎ cóng Yēlùsǎleng lǔ dào Bābǐlún qù de.

吕振中 耶29:1 以下是一封信的话，就是神言人耶利米从耶路撒冷寄给流亡者生存的长老，以及祭司、神言人和众民，是尼布甲尼撒使他们从耶路撒冷流亡到巴比伦去的。

新译本 耶29:1 以下这一封信，是耶利米先知从耶路撒冷寄给被掳的祭司、先知和众民，以及尚存的长老，就是尼布甲尼撒从耶路撒冷掳到巴比伦去的。

现代译 耶29:1 我写一封信给那些从耶路撒冷被尼布甲尼撒王掳往巴比伦的祭司、先知、长老，和其他的人。

当代译 耶29:1 耶哥尼雅王和太后、太监、犹大和耶路撒冷的领袖、技工及铁匠被尼布甲尼撒王俘掳到巴比伦后，先知耶利米从耶路撒冷寄信给那些被巴比伦王尼布甲尼撒从耶路撒冷掳到巴比伦的长老、先知和众民。

文理本 耶29:1 耶哥尼雅王与太后、及宦竖、犹大耶路撒冷牧伯、艺匠铁工、去耶路撒冷后、先知耶利米自耶路撒冷、致书于俘囚尚存之长老、暨祭可先知庶民、凡尼布甲尼撒、自耶路撒冷虏至巴比伦而尚存者、

修订本 耶29:1 耶利米先知从耶路撒冷送信给被掳幸存的长老，以及祭司、先知，和尼布甲尼撒从耶路撒冷掳到巴比伦去的众百姓。

KJV 英 耶29:1 Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

NIV 英 耶29:1 This is the text of the letter that the prophet Jeremiah sent from Jerusalem to the surviving elders among the exiles and to the priests, the prophets and all the other people Nebuchadnezzar had carried into exile from Jerusalem to Babylon.

主目录 返回顶部

和合本 耶29:2 (这在耶哥尼雅王和太后、太监，并犹大、耶路撒冷的首领，以及工匠、铁匠都离了耶路撒冷以后。）

拼音版 耶29:2 ( zhè zaì Yēgēníyǎ wáng hé taì hòu, taì jiān, bìng Yóudà, Yēlùsǎleng de shǒulǐng, yǐjí gōng jiàng, tie jiàng dōu lí le Yēlùsǎleng yǐhòu. )

吕振中 耶29:2 ［这是在耶哥尼雅王、和太后、太监，跟犹大耶路撒冷的首领、以及工匠鉄匠（意难确定）都从耶路撒冷出降了以后。］

新译本 耶29:2 这是在耶哥尼雅王、太后、宫中的臣宰、犹大和耶路撒冷的领袖、工匠和铁匠从耶路撒冷被掳走以后。

现代译 耶29:2 这封信是在约雅斤王、王太后、宫廷官员、犹大和耶路撒冷的官员、匠人，和技工都被放逐离开耶路撒冷以后写的。

当代译 耶29:2 耶哥尼雅王和太后、太监、犹大和耶路撒冷的领袖、技工及铁匠被尼布甲尼撒王俘掳到巴比伦后，先知耶利米从耶路撒冷寄信给那些被巴比伦王尼布甲尼撒从耶路撒冷掳到巴比伦的长老、先知和众民。

文理本 耶29:2 先知耶利米自耶路撒冷、致书于俘囚尚存之长老、暨祭可先知庶民、凡尼布甲尼撒、自耶路撒冷虏至巴比伦而尚存者、

修订本 耶29:2 这是在耶哥尼雅王和太后、官员，并犹大和耶路撒冷的领袖，以及工匠、铁匠都离开耶路撒冷之后。

KJV 英 耶29:2 (After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

NIV 英 耶29:2 (This was after King Jehoiachin and the queen mother, the court officials and the leaders of Judah and Jerusalem, the craftsmen and the artisans had gone into exile from Jerusalem.)

主目录 返回顶部

和合本 耶29:3 他藉沙番的儿子以利亚萨和希勒家的儿子基玛利的手寄去。他们二人是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。

拼音版 耶29:3 Tā jiè shā pān de érzi Yǐlìyà sà hé Xīlēijiā de érzi jī mǎ lì de shǒu jì qù. tāmen èr rén shì Yóudà wáng xī dǐ jia dǎfa wǎng Bābǐlún qù jiàn Níbùjiǎnísǎ wáng de.

吕振中 耶29:3 这封信是由沙番的儿子以利亚萨和希勒家的儿子基玛利经手带去的∶他们二人是犹大王西底家所打发往巴比伦去见巴比伦王尼布甲尼撒的。

新译本 耶29:3 这封信是由沙番的儿子以利亚萨和希勒家的儿子基玛利带去的；他们是犹大王西底家差往巴比伦，去见巴比伦王尼布甲尼撒的。信上说：

现代译 耶29:3 那时，犹大王西底家派了沙番的儿子以利亚萨和希勒家的儿子基玛利到巴比伦见尼布甲尼撒王。这封信是托他们两人带去的。信的内容如下：

当代译 耶29:3 这封信是犹大王西底家派沙番的儿子以利亚萨和希勒家的儿子基玛利二人送给巴比伦王尼布甲尼撒的。

文理本 耶29:3 托沙番子以利亚萨、希勒家子基玛利达之、斯二人、乃犹大王西底家、遣诣巴比伦王尼布甲尼撒之使、

修订本 耶29:3 他藉沙番的儿子以利亚萨和希勒家的儿子基玛利的手送去；他们二人是犹大王西底家差往巴比伦去见巴比伦王尼布甲尼撒的。

KJV 英 耶29:3 By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

NIV 英 耶29:3 He entrusted the letter to Elasah son of Shaphan and to Gemariah son of Hilkiah, whom Zedekiah king of Judah sent to King Nebuchadnezzar in Babylon. It said:

主目录 返回顶部

和合本 耶29:4 信上说：万军之耶和华以色列的　神对一切被掳去的，就是我使他们从耶路撒冷被掳到巴比伦的人如此说：

拼音版 耶29:4 Xìn shang shuō, wàn jūn zhī Yēhéhuá Yǐsèliè de shén, duì yīqiè beìlǔ qù de, jiù shì wǒ shǐ tāmen cóng Yēlùsǎleng beìlǔ dào Bābǐlún de rén, rúcǐ shuō,

吕振中 耶29:4 信上说∶「万军之永恒主以色列之上帝对一切流亡的、就是（传统∶就是我使他们）从耶路撒冷流亡到巴比伦去的人、这么说∶

新译本 耶29:4 “万军之耶和华以色列的　神对所有被掳的，就是耶和华（“耶和华”原文作“我”）把他们从耶路撒冷掳到巴比伦去的人，这样说：

现代译 耶29:4 「上主—万军的统帅、以色列的上帝对所有从耶路撒冷被放逐到巴比伦的俘虏这样说：

当代译 耶29:4 信上写着：万军之主以色列的上帝对所有从耶路撒冷被掳到巴比伦的人这样说：

文理本 耶29:4 书曰、万军之耶和华、以色列之上帝云、凡我所使、自耶路撒冷被虏至巴比伦之俘囚、我今语尔、

修订本 耶29:4 信上说："万军之耶和华－以色列的上帝对所有被掳的，就是我使他们从耶路撒冷被掳到巴比伦去的人如此说：

KJV 英 耶29:4 Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

NIV 英 耶29:4 This is what the LORD Almighty, the God of Israel, says to all those I carried into exile from Jerusalem to Babylon:

主目录 返回顶部

和合本 耶29:5 “你们要盖造房屋，住在其中；栽种田园，吃其中所产的；

拼音版 耶29:5 Nǐmen yào gaìzào fángwū, zhù zaì qízhōng. zāizhòng tián yuán, chī qízhōng suǒ chǎn de.

吕振中 耶29:5 你们要建造房屋来居住；要栽种园子来吃它的果实。

新译本 耶29:5 ‘你们要建造房屋，定居下来；要栽种园子，吃园中的果子。

现代译 耶29:5 『你们要建造房屋，定居下来，要耕种，吃田里的土产。

当代译 耶29:5 “你们要建造房屋居住，并且栽种田园，吃园中的出产。

文理本 耶29:5 尔当建宅而居、植园而食其果、

修订本 耶29:5 你们要建造房屋，住在其中；要开垦田园，吃园中所出产的；

KJV 英 耶29:5 Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

NIV 英 耶29:5 "Build houses and settle down; plant gardens and eat what they produce.

主目录 返回顶部

和合本 耶29:6 娶妻生儿女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女，在那里生养众多，不至减少。

拼音版 耶29:6 Qǔ qī shēng érnǚ, wèi nǐmen de érzi qǔ qī, shǐ nǐmen de nǚér jià rén, shēng ér yǎng nǚ. zaì nàli shēng yǎng zhòngduō, bù zhì jiǎnshǎo.

吕振中 耶29:6 要娶妻生儿女，要为你们的儿子娶妻，使你们的女儿嫁给人；生儿养女，在那里一直增多，而不减少。

新译本 耶29:6 你们要娶妻，生养儿女；要为你们的儿子娶媳妇，把你们的女儿出嫁，好让他们也生养儿女。你们要在那里增多，不可减少。

现代译 耶29:6 你们要结婚，生儿育女；你们的儿女也要结婚，生儿育女，使你们在那地方繁殖起来，人口增多，不减少。

当代译 耶29:6 要为自己娶妻、生育儿女，也要为自己的儿女娶妻选夫，使他们生儿育女，使那里人口旺盛。

文理本 耶29:6 娶妻室、育子女、为子娶妇、使女适人、俾生子女、在彼繁衍、而不少减、

修订本 耶29:6 要娶妻生儿养女，为你们的儿子娶妻，使你们的女儿嫁人，生儿养女。你们要在那里生养众多，不可减少。

KJV 英 耶29:6 Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

NIV 英 耶29:6 Marry and have sons and daughters; find wives for your sons and give your daughters in marriage, so that they too may have sons and daughters. Increase in number there; do not decrease.

主目录 返回顶部

和合本 耶29:7 我所使你们被掳到的那城，你们要为那城求平安，为那城祷告耶和华。因为那城得平安，你们也随着得平安。”

拼音版 耶29:7 Wǒ suǒ shǐ nǐmen beìlǔ dào de nà chéng, nǐmen yào wèi nà chéng qiú píngān, wèi nà chéng dǎogào Yēhéhuá. yīnwei nà chéng dé píngān, nǐmen ye suí zhe dé píngān.

吕振中 耶29:7 我使你们流亡到的那城，你们要为它求福利，为它祷告永恒主，因为那城得福利，你们也随着得福利。

新译本 耶29:7 我把你们掳到的那城，你们要为她求平安，为她向耶和华祈祷；因为她得平安，你们也得平安。’

现代译 耶29:7 你们要为那些我放逐你们去的城市谋福利，为它们的繁荣向我祈求；那些地方繁荣，你们才能繁荣。

当代译 耶29:7 你们要在我放逐你们所到的地方谋求福利，为当地的幸福祈求主，因为你们的幸福有赖於他们的和平。”

文理本 耶29:7 我使尔被虏所至之邑、宜求其安、亦为之祈祷耶和华、盖斯邑平康、尔亦平康、

修订本 耶29:7 我使你们被掳到的那城，你们要为那城求平安，为那城向耶和华祈求，因为那城得平安，你们也随着得平安。

KJV 英 耶29:7 And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

NIV 英 耶29:7 Also, seek the peace and prosperity of the city to which I have carried you into exile. Pray to the LORD for it, because if it prospers, you too will prosper."

主目录 返回顶部

和合本 耶29:8 万军之耶和华以色列的　神如此说：“不要被你们中间的先知和占卜的诱惑，也不要听信自己所做的梦，

拼音版 耶29:8 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, búyào beì nǐmen zhōngjiān de xiānzhī hé zhān bo de yòuhuò, ye búyào tīng xìn zìjǐ suǒ zuò de mèng.

吕振中 耶29:8 因为万军之永恒主以色列之上帝这么说∶不要让你们中间的神言人和你们的占卜者欺哄你们，也不要听信他们所作的梦（传统∶也不要听信你们的梦，就是你们所促使作的梦）；

新译本 耶29:8 “万军之耶和华以色列的　神这样说：‘不要被你们中间的先知和作占卜的欺骗，也不要听信自己所作的梦（“自己所作的梦”原文作“你们的梦，就是你们所促使作的梦”，有古本作“他们所作的梦”）。

现代译 耶29:8 我—上主、万军的统帅、以色列的上帝警告你们：不要让你们当中的那些先知，或自吹会占卜未来的人欺骗；也不要相信他们的梦。

当代译 耶29:8 万军之主以色列的上帝这样说：“不要懵然受你们中间的先知和行占卦的所骗，也不要接受他们胡说八道的梦幻。

文理本 耶29:8 万军之耶和华、以色列之上帝曰、勿为尔中之先知与卜筮所惑、尔曹所梦、亦勿信从、

修订本 耶29:8 万军之耶和华－以色列的上帝如此说：不要被你们中间的先知和占卜的所诱惑，也不要听信你们所做的梦，

KJV 英 耶29:8 For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

NIV 英 耶29:8 Yes, this is what the LORD Almighty, the God of Israel, says: "Do not let the prophets and diviners among you deceive you. Do not listen to the dreams you encourage them to have.

主目录 返回顶部

和合本 耶29:9 因为他们托我的名对你们说假预言，我并没有差遣他们。”这是耶和华说的。

拼音版 耶29:9 Yīnwei tāmen tuō wǒde míng duì nǐmen shuō jiǎ yùyán, wǒ bìng méiyǒu chāiqiǎn tāmen. zhè shì Yēhéhuá shuō de.

吕振中 耶29:9 因为他们是冒我的名以虚假传神言；我并没有差遣他们∶这是永恒主发神谕说的。

新译本 耶29:9 因为他们冒我名对你们说虚假的预言，我并没有差派他们。’这是耶和华的宣告。

现代译 耶29:9 他们假借我的名欺骗你们；我并没有差派他们。我是上主；我这样宣布了。』

当代译 耶29:9 他们假借我的名义向你们发出虚假的预言；其实，我并没有差派他们。”

文理本 耶29:9 耶和华曰、彼托我名而预言、乃妄诞也、我未遣之、

修订本 耶29:9 因为他们托我的名对你们说假预言，我并未差遣他们。这是耶和华说的。

KJV 英 耶29:9 For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

NIV 英 耶29:9 They are prophesying lies to you in my name. I have not sent them," declares the LORD.

主目录 返回顶部

和合本 耶29:10 耶和华如此说：“为巴比伦所定的七十年满了以后，我要眷顾你们，向你们成就我的恩言，使你们仍回此地。”

拼音版 耶29:10 Yēhéhuá rúcǐ shuō, wèi Bābǐlún suǒ déng de qī shí nián mǎn le yǐhòu, wǒ yào juàngù nǐmen, xiàng nǐmen chéngjiù wǒde ēn yán, shǐ nǐmen réng huí cǐ dì.

吕振中 耶29:10 「因为永恒主这么说∶为巴比伦定的七十年满了以后，我必眷顾你们，向你们实行我嘉惠的诺言，使你们返回这地。

新译本 耶29:10 “耶和华这样说：‘为巴比伦所定的七十年满了以后，我必眷顾你们，向你们实行我满有恩惠的诺言，把你们带回这地方来。

现代译 耶29:10 「上主说：『经过巴比伦统治七十年以后，我要顾念你们，实行我的诺言，把你们带回这地方。

当代译 耶29:10 主这样说：“当你们在巴比伦七十年期满后，我就要垂顾你们，履行我的诺言，把你们带回这地。

文理本 耶29:10 耶和华曰、巴比伦历七十年、我必眷顾尔、成我嘉言于尔、使尔返于斯土、

修订本 耶29:10 "耶和华如此说：为巴比伦所定的七十年满了以后，我要眷顾你们，向你们实现我的恩言，使你们归回此地。

KJV 英 耶29:10 For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

NIV 英 耶29:10 This is what the LORD says: "When seventy years are completed for Babylon, I will come to you and fulfill my gracious promise to bring you back to this place.

主目录 返回顶部

和合本 耶29:11 耶和华说：“我知道我向你们所怀的意念，是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。

拼音版 耶29:11 Yēhéhuá shuō, wǒ zhīdào wǒ xiàng nǐmen suǒ huái de yìniàn shì cì píngān de yìniàn, bú shì jiàng zāihuò de yìniàn, yào jiào nǐmen mòhòu yǒu zhǐwang.

吕振中 耶29:11 因为我知道我向你们怀的意念、永恒主发神谕说、是赐福利的意念，不是降灾祸的意念；是要给你们好的晚景和希望。

新译本 耶29:11 因我自己知道我为你们所定的计划，是使你们得平安，而不是遭受灾祸的计划；要赐给你们美好的前程和盼望。’这是耶和华的宣告。

现代译 耶29:11 惟有我知道我为你们安排的计划：我为你们计划的不是灾难，而是繁荣；我要使你们有光明的前程。

当代译 耶29:11 因为我知道我为你们安排的计划是要赐福，不是要降祸，乃是要使你们有前途、有希望。

文理本 耶29:11 耶和华曰、我为尔所存之念、我自知之、乃平康之念、非灾害之念也、俾尔终有所望、

修订本 耶29:11 我知道我向你们所怀的意念是赐平安的意念，不是降灾祸的意念，要叫你们末后有指望。这是耶和华说的。

KJV 英 耶29:11 For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

NIV 英 耶29:11 For I know the plans I have for you," declares the LORD, "plans to prosper you and not to harm you, plans to give you hope and a future.

主目录 返回顶部

和合本 耶29:12 你们要呼求我，祷告我，我就应允你们。

拼音版 耶29:12 Nǐmen yào hū qiú wǒ, dǎogào wǒ, wǒ jiù yīngyún nǐmen.

吕振中 耶29:12 你们要呼求我，要来祷告我，我就听你们。

新译本 耶29:12 ‘你们要呼求我，要来向我祷告，我就必应允你们。

现代译 耶29:12 那时，你们要呼求我，向我祷告，而我要回答你们。

当代译 耶29:12 那时，你们要呼求我，亲近我，向我祷告；我也必侧耳细听。

文理本 耶29:12 尔必吁我、往而祷我、我必垂听、

修订本 耶29:12 你们呼求我，向我祷告，我就应允你们。

KJV 英 耶29:12 Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

NIV 英 耶29:12 Then you will call upon me and come and pray to me, and I will listen to you.

主目录 返回顶部

和合本 耶29:13 你们寻求我，若专心寻求我，就必寻见。”

拼音版 耶29:13 Nǐmen xúnqiú wǒ, ruò zhuān xīn xúnqiú wǒ, jiù bì xún jiàn.

吕振中 耶29:13 你们要寻求我、而寻见；你们若全心地寻找我，

新译本 耶29:13 你们要寻找我，只要一心寻求，就必寻见。

现代译 耶29:13 你们找我，一定找得到；你们若一心追寻我，

当代译 耶29:13 当你们全心寻求我的时候，你们必然寻见，

文理本 耶29:13 尔专心寻求我、则必遇之、

修订本 耶29:13 你们寻求我，若专心寻求我，就必寻见。

KJV 英 耶29:13 And ye shall seek me, and find me, when ye shall search for me with all your heart.

NIV 英 耶29:13 You will seek me and find me when you seek me with all your heart.

主目录 返回顶部

和合本 耶29:14 耶和华说：“我必被你们寻见，我也必使你们被掳的人归回，将你们从各国中和我所赶你们到的各处招聚了来，又将你们带回我使你们被掳掠离开的地方。”这是耶和华说的。

拼音版 耶29:14 Yēhéhuá shuō, wǒ bì beì nǐmen xún jiàn, wǒ ye bì shǐ nǐmen beìlǔ de rén guī huí, jiāng nǐmen cóng gè guó zhōng hé wǒ suǒ gǎn nǐmen dào de gè chù zhāo jù le lái, yòu jiāng nǐmen daì huí wǒ shǐ nǐmen beìlǔ lüè líkāi de dìfang. zhè shì Yēhéhuá shuō de.

吕振中 耶29:14 我就给你们找着，永恒主发神谕说；我必恢复你的故业，将你们从各国和我所放逐你们到的各地方招集了来，将你们带回我使你们开始流亡时所离开的地方∶这是永恒主发神谕说的。

新译本 耶29:14 我必给你们寻见（这是耶和华的宣告）；我必使你们被掳的归回，从我赶逐你们去的各国各地，把你们集合起来，带回我掳你们离开的地方去。’这是耶和华的宣告。

现代译 耶29:14 我保证让你们找到。我要让你们还乡重整家园。我要从放逐你们去的各国各地把你们集合起来，带你们回到你们被掳离开的故土。我是上主；我这样宣布了。』

当代译 耶29:14 至终必能得着我。我要从我赶散你们所到的各国各地把你们招聚回到自己的家园。”

文理本 耶29:14 耶和华曰、我必为尔所遇、返尔俘囚、自我驱尔所至诸国诸境集尔、返我使尔被虏而离之地、耶和华言之矣、

修订本 耶29:14 我必被你们寻见，也必使你们被掳的人归回。这是耶和华说的。我必将你们从各国和我赶你们到的各处召集过来，又将你们带回我使你们被掳离开的地方。这是耶和华说的。

KJV 英 耶29:14 And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

NIV 英 耶29:14 I will be found by you," declares the LORD, "and will bring you back from captivity. I will gather you from all the nations and places where I have banished you," declares the LORD, "and will bring you back to the place from which I carried you into exile."

主目录 返回顶部

和合本 耶29:15 你们说：“耶和华在巴比伦为我们兴起先知。”

拼音版 耶29:15 Nǐmen shuō, Yēhéhuá zaì Bābǐlún wèi wǒmen xīngqǐ xiānzhī.

吕振中 耶29:15 「你们既然说永恒主在巴比伦给我们兴起了神言人，

新译本 耶29:15 “你们既然说：‘耶和华在巴比伦为我们兴起了先知’，

现代译 耶29:15 「因为你们自己说，上主在巴比伦为你们兴起了先知。

当代译 耶29:15 因为你们说：“主在巴比伦为我们兴起先知。”

文理本 耶29:15 尔曹曰、耶和华在巴比伦、为我兴起先知、

修订本 耶29:15 "你们说：'耶和华已在巴比伦为我们兴起先知。'

KJV 英 耶29:15 Because ye have said, The LORD hath raised us up prophets in Babylon;

NIV 英 耶29:15 You may say, "The LORD has raised up prophets for us in Babylon,"

主目录 返回顶部

和合本 耶29:16 所以耶和华论到坐大卫宝座的王和住在这城里的一切百姓，就是未曾与你们一同被掳的弟兄，

拼音版 耶29:16 Suǒyǐ Yēhéhuá lún dào zuò Dàwèi bǎozuò de wáng hé zhù zaì zhè chéng lǐ de yīqiè bǎixìng, jiù shì wèicéng yǔ nǐmen yītóng beìlǔ de dìxiōng,

吕振中 耶29:16 那么永恒主论到那坐大卫宝座的王和那住这城里的众民，就是未曾跟你们一同出降而流亡的族弟兄，

新译本 耶29:16 所以耶和华论到那坐大卫王位的君王和住在这城里的众民，就是没有和你们一同被掳去的众兄弟，这样说：

现代译 耶29:16 关於大卫王朝的君王和那些留在这城、没有跟你们一起被掳的同胞，

当代译 耶29:16 因此，在论及坐在大卫宝座的君王和住在这城的所有子民，就是没有与你们一同被掳的弟兄时，万军之主这样说：

文理本 耶29:16 故耶和华论践大卫位之王、与居斯邑之民、即尔昆弟未被虏而出者、

修订本 耶29:16 所以耶和华如此论坐大卫宝座的君王和住在这城里所有的百姓，就是未曾与你们一同被掳的弟兄，

KJV 英 耶29:16 Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

NIV 英 耶29:16 but this is what the LORD says about the king who sits on David's throne and all the people who remain in this city, your countrymen who did not go with you into exile--

主目录 返回顶部

和合本 耶29:17 万军之耶和华如此说：“看哪！我必使刀剑、饥荒、瘟疫临到他们，使他们像极坏的无花果，坏得不可吃。

拼音版 耶29:17 Wàn jūn zhī Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ bì shǐ dāo jiàn, jīhuāng, wēnyì líndào tāmen, shǐ tāmen xiàng jí huaì de wúhuāguǒ, huaì dé bùke chī.

吕振中 耶29:17 万军之永恒主就这么说；看吧，我必打发刀剑、饥荒、瘟疫、来击打他们，使他们像令人作呕的无花果，坏到吃不得。

新译本 耶29:17 ‘万军之耶和华这样说：看哪！我必打发刀剑、饥荒、瘟疫临到他们；我必使他们像腐烂的无花果，坏到不能吃。

现代译 耶29:17 上主—万军的统帅这样说：『我要使他们遭遇战争、饥荒，和瘟疫。我要使他们像烂得不能吃的无花果。

当代译 耶29:17 “看哪，我要给他们带来战争、饥荒和瘟疫，使他们好像坏透了的无花果，不能入口。

文理本 耶29:17 万军之耶和华曰、我必使锋刃饥馑疫疠临之、俾若劣无花果、因恶而不可食、

修订本 耶29:17 万军之耶和华如此说：'看哪，我必使刀剑、饥荒、瘟疫临到他们，使他们像极坏的无花果，坏得不能吃。

KJV 英 耶29:17 Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

NIV 英 耶29:17 yes, this is what the LORD Almighty says: "I will send the sword, famine and plague against them and I will make them like poor figs that are so bad they cannot be eaten.

主目录 返回顶部

和合本 耶29:18 我必用刀剑、饥荒、瘟疫追赶他们，使他们在天下万国抛来抛去，在我所赶他们到的各国中，令人咒诅、惊骇、嗤笑、羞辱。”

拼音版 耶29:18 Wǒ bì yòng dāo jiàn, jīhuāng, wēnyì zhuīgǎn tāmen, shǐ tāmen zaì tiān xià wàn guó pāo lái pāo qù, zaì wǒ suǒ gǎn tāmen dào de gè guó zhōng, líng rén zhòuzǔ, jīnghaì, chīxiào, xiūrǔ.

吕振中 耶29:18 我必用刀剑、饥荒、瘟疫来追赶他们，使他们成了地上万国所不寒而栗的对象，在我放逐他们到的列邦中成了令人咒诅、令人惊骇、嗤笑、羞辱的对象，

新译本 耶29:18 我必用刀剑、饥荒、瘟疫追赶他们，使他们成为地上万国所惊惧的，在我赶逐他们到的各国中，成为令人惊骇、被人咒骂、嗤笑、羞辱的对象。

现代译 耶29:18 我要用战争、饥荒，和瘟疫消灭他们。无论我放逐他们到甚麽地方去，世界各国的人都要以他们为咒诅，惊骇，唾弃，辱巊的对象。

当代译 耶29:18 我要用战争、饥荒和瘟疫追赶他们；我要使他们成为地上万国惊怕的对象，也要使他们在我驱逐他们所到的国家成为被人咒诅、令人惊栗、遭人嘲笑和羞辱的目标，

文理本 耶29:18 且以锋刃饥馑疫疠逐之、播散于天下万邦、在我驱其所至之国、受人咒诅、令人骇异、而被嗤笑侮辱、

修订本 耶29:18 我必用刀剑、饥荒、瘟疫追赶他们，使地上万国因他们而惊骇；在我赶他们到的各国，令人诅咒、惊骇、嗤笑、羞辱。

KJV 英 耶29:18 And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

NIV 英 耶29:18 I will pursue them with the sword, famine and plague and will make them abhorrent to all the kingdoms of the earth and an object of cursing and horror, of scorn and reproach, among all the nations where I drive them.

主目录 返回顶部

和合本 耶29:19 耶和华说：“这是因为他们没有听从我的话，就是我从早起来差遣我仆人众先知去说的，无奈他们不听。”这是耶和华说的。

拼音版 耶29:19 Yēhéhuá shuō, zhè shì yīnwei tāmen méiyǒu tīng cóng wǒde huà, jiù shì wǒ cóng zǎo qǐlai chāiqiǎn wǒ púrén zhòng xiānzhī qù shuō de, wúnaì tāmen bú tīng. zhè shì Yēhéhuá shuō de.

吕振中 耶29:19 因为他们不听我的话，永恒主发神谕说，就是我差遣我仆人神言人们，又及时又屡次地差遣、去到他们中间的，永恒主发神谕说，无奈他们（传统∶你们）不听。』──

新译本 耶29:19 因为他们不听从我的话（这是耶和华的宣告），就是我不断差遣到他们那里去，我的仆人众先知所说的话；同样，你们也没有听从。’这是耶和华的宣告。

现代译 耶29:19 因为他们不听从我的话。我一再地差派我的仆人—先知们向他们传话，他们总是不听。

当代译 耶29:19 这都是因为他们不听我的话。我曾再叁差派我的仆人先知到他们那里，但他们却一直置之不理。”

文理本 耶29:19 耶和华曰、我屡遣我仆诸先知诣彼、夙兴而遣之、惟彼不听我言、

修订本 耶29:19 这是因为他们不听从我先前一再差遣我仆人众先知说的话。这是耶和华说的。你们也一样不听。这是耶和华说的。'

KJV 英 耶29:19 Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

NIV 英 耶29:19 For they have not listened to my words," declares the LORD, "words that I sent to them again and again by my servants the prophets. And you exiles have not listened either," declares the LORD.

主目录 返回顶部

和合本 耶29:20 所以你们一切被掳去的，就是我从耶路撒冷打发到巴比伦去的，当听耶和华的话。

拼音版 耶29:20 Suǒyǐ nǐmen yīqiè beìlǔ qù de, jiù shì wǒ cóng Yēlùsǎleng dǎfa dào Bābǐlún qù de, dāng tīng Yēhéhuá de huà.

吕振中 耶29:20 所以你们一切将要流亡的，就是我所打发从耶路撒冷到巴比伦去的，你们要听永恒主的话。

新译本 耶29:20 “你们这所有被掳去的，就是我从耶路撒冷赶逐到巴比伦去的，要听耶和华的话。

现代译 耶29:20 所以，我从耶路撒冷放逐到巴比伦的俘虏们哪！你们要留心听我—上主的话。』

当代译 耶29:20 因此，你们这班从耶路撒冷被带到巴比伦的俘虏啊！要倾听主的话。

文理本 耶29:20 故尔俘囚、即我所遣、自耶路撒冷至巴比伦者、宜听耶和华言、○

修订本 耶29:20 所以你们所有被掳去的，就是我从耶路撒冷放逐到巴比伦去的，当听耶和华的话。

KJV 英 耶29:20 Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

NIV 英 耶29:20 Therefore, hear the word of the LORD, all you exiles whom I have sent away from Jerusalem to Babylon.

主目录 返回顶部

和合本 耶29:21 万军之耶和华以色列的　神，论到哥赖雅的儿子亚哈，并玛西雅的儿子西底家如此说：“他们是托我名向你们说假预言的，我必将他们交在巴比伦王尼布甲尼撒的手中，他要在你们眼前杀害他们。

拼音版 耶29:21 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén lún dào gē laì yǎ de érzi yà hā, bìng Mǎxīyǎ de érzi Xīdǐjiā, rúcǐ shuō, tāmen shì tuō wǒ míng xiàng nǐmen shuō jiǎ yùyán de, wǒ bìjiāng tāmen jiāo zaì Bābǐlún wáng Níbùjiǎnísǎ de shǒu zhōng. tā yào zaì nǐmen yǎnqián shā "

吕振中 耶29:21 万军之永恒主以色列之上帝论哥赖雅的儿子亚哈和玛西雅的儿子西底家是这么说的∶他们是冒我名以虚假传神言的；看吧，我必将他们交在巴比伦王尼布甲尼撒手中，他必在你们眼前击杀他们。

新译本 耶29:21 “万军之耶和华以色列的　神这样说：‘论到冒我的名向你们说虚假预言的哥赖雅的儿子亚哈和玛西雅的儿子西底家，我要把他们交在巴比伦王尼布甲尼撒的手中，他要在你们眼前击杀他们。

现代译 耶29:21 「关於假借上主的名欺骗你们那哥赖雅的儿子亚哈，和玛西雅的儿子西底家，上主—万军的统帅、以色列的上帝说：他要把这两人交在巴比伦王尼布甲尼撒手中。尼布甲尼撒要在你们面前处死他们。

当代译 耶29:21 万军之主以色列的上帝在论及以他的名义发假预言的哥赖雅的儿子亚哈和玛西雅的儿子西底家时这样说：“看哪，我要把他们交在巴比伦王尼布甲尼撒的手中，他要在你们面前把他们处决。

文理本 耶29:21 万军之耶和华、以色列之上帝、论哥赖雅子亚哈、及玛西雅子西底家曰、彼托我名、与尔言诳、我必付之于巴比伦王尼布甲尼撒手、彼必杀之、为尔目击、

修订本 耶29:21 万军之耶和华－以色列的上帝论哥赖雅的儿子亚哈和玛西雅的儿子西底家如此说：'他们托我的名向你们说假预言，看哪，我必把他们交在巴比伦王尼布甲尼撒的手中，他要在你们眼前杀害他们。

KJV 英 耶29:21 Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

NIV 英 耶29:21 This is what the LORD Almighty, the God of Israel, says about Ahab son of Kolaiah and Zedekiah son of Maaseiah, who are prophesying lies to you in my name: "I will hand them over to Nebuchadnezzar king of Babylon, and he will put them to death before your very eyes.

主目录 返回顶部

和合本 耶29:22 住巴比伦一切被掳的犹大人必藉这二人赌咒说：‘愿耶和华使你像巴比伦王在火中烧的西底家和亚哈一样。’

拼音版 耶29:22 Zhù Bābǐlún yīqiè beìlǔ de Yóudà rén bì jiè zhè èr rén dǔ zhòu shuō, yuàn Yēhéhuá shǐ nǐ xiàng Bābǐlún wáng zaì huǒ zhōng shāo de Xīdǐjiā hé yà hā yíyàng.

吕振中 耶29:22 在巴比伦所有流亡的犹大人都必取用这二人的名字做咒诅人的口头话来说∶「愿永恒主使你像西底家和亚哈一样，就是巴比伦王所焙在火中的」，

新译本 耶29:22 所有被掳到巴比伦的犹大人，都要因他们的遭遇这样咒诅人，说：“愿耶和华使你像巴比伦王用火烧死的西底家和亚哈一样。”

现代译 耶29:22 当你们这些从耶路撒冷被掳到巴比伦的人要咒诅别人的时候，你们会说：『愿上主对付你，像他对付被巴比伦王活活烧死的西底家和亚哈一样！』

当代译 耶29:22 他们要被那些从犹大掳到巴比伦的人咒诅说：‘西底家和亚哈被巴比伦的怒火消灭了，愿主使你们遭遇同样命运。’

文理本 耶29:22 犹大被虏之众、在巴比伦者、必以之为诅曰、愿耶和华使尔若西底家亚哈、为巴比伦王炙之以火、

修订本 耶29:22 在巴比伦所有被掳的犹大人必藉这二人赌咒说：愿耶和华使你像巴比伦王在火中焚烧的西底家和亚哈一样。

KJV 英 耶29:22 And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

NIV 英 耶29:22 Because of them, all the exiles from Judah who are in Babylon will use this curse: 'The LORD treat you like Zedekiah and Ahab, whom the king of Babylon burned in the fire.'

主目录 返回顶部

和合本 耶29:23 这二人是在以色列中行了丑事，与邻舍的妻行淫，又假托我名说我未曾吩咐他们的话。知道的是我，作见证的也是我。”这是耶和华说的。

拼音版 耶29:23 Zhè èr rén shì zaì Yǐsèliè zhōng xíng le chǒu shì, yǔ línshè de qī xíng yín, yòu jiǎ tuō wǒ míng shuō wǒ wèicéng fēnfu tāmende huà. zhīdào de shì wǒ, zuò jiànzhèng de ye shì wǒ. zhè shì Yēhéhuá shuō de.

吕振中 耶29:23 因为这二人在以色列中行了痴丑的事，跟邻舍的妻子行奸淫，又冒我的名说虚假话，是我未曾吩咐他们说的；但知道的是我，作见证的也是我∶这是永恒主发神谕说的。』」

新译本 耶29:23 因为他们二人在以色列中行了无耻的事，他们和邻舍的妻子通奸，又冒我的名说虚假的话，是我没有吩咐他们说的。我知道一切，也可以作证。’这是耶和华的宣告。”

现代译 耶29:23 这将是他们的终局；因为他们犯了可恶的罪—跟邻居的妻子通奸，又假借上主的名撒谎。他知道他们的行为，并且要亲自指控他们〔或译：行为，并且亲眼看见他们所做的〕。上主这样宣布了。」

当代译 耶29:23 因为他们在以色列中行了愚昧的事，与他人的妻子行淫，又以我的名义说假预言，我却从没有吩咐他们这样做。其实，我识透万事，也能为万事作证。”

文理本 耶29:23 彼在以色列中、行愚妄之事、淫其邻之妻、伪托我名、言我所未命者、我知之、亦证之、耶和华言之矣、○

修订本 耶29:23 这二人在以色列中做了丑事，与邻舍的妻行淫，又假托我的名说我未曾吩咐他们的话。我知道这一切，也作见证。这是耶和华说的。'"

KJV 英 耶29:23 Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

NIV 英 耶29:23 For they have done outrageous things in Israel; they have committed adultery with their neighbors' wives and in my name have spoken lies, which I did not tell them to do. I know it and am a witness to it," declares the LORD.

主目录 返回顶部

和合本 耶29:24 论到尼希兰人示玛雅，你当说：

拼音版 耶29:24 Lún dào ní Xīlán rén Shìmǎyǎ, nǐ dāng shuō,

吕振中 耶29:24 论到尼希兰人示玛雅、你要说∶

新译本 耶29:24 耶和华吩咐耶利米说：“你要对尼希兰人示玛雅说：

现代译 耶29:24 上主—万军的统帅、以色列的上帝要我传话给尼希兰人示玛雅。

当代译 耶29:24 你要对尼希兰人示玛雅说：

文理本 耶29:24 论尼希兰人示玛雅、尔当曰、

修订本 耶29:24 "你要对尼希兰人示玛雅说：

KJV 英 耶29:24 Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

NIV 英 耶29:24 Tell Shemaiah the Nehelamite,

主目录 返回顶部

和合本 耶29:25 “万军之耶和华以色列的　神如此说：你曾用自己的名寄信给耶路撒冷的众民和祭司玛西雅的儿子西番雅，并众祭司说：

拼音版 耶29:25 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐ céng yòng zìjǐ de míng jì xìn gei Yēlùsǎleng de zhòng mín hé jìsī Mǎxīyǎ de érzi xī fān yǎ, bìng zhòng jìsī, shuō,

吕振中 耶29:25 「万军之永恒主以色列之上帝这么说∶你曾用自己的名寄信给在耶路撒冷的众民，给祭司玛西雅的儿子西番雅、和众祭司说∶

新译本 耶29:25 ‘万军之耶和华以色列的　神这样说：你曾用自己的名寄信给在耶路撒冷的众民、玛西雅祭司的儿子西番雅，和众祭司，说：

现代译 耶29:25 示玛雅曾经用自己的名写信给玛西雅的儿子西番雅祭司、所有其他的祭司们，以及耶路撒冷所有的人民。他在信中这样说：

当代译 耶29:25 “万军之主以色列的上帝这样说：你曾以自己的名义写信给住在耶路撒冷的众民和祭司玛西雅的儿子西番雅以及所有的祭司说：

文理本 耶29:25 万军之耶和华、以色列之上帝云、尔以己名、致书于耶路撒冷民众、及祭司玛西雅子西番雅、与诸祭司曰、

修订本 耶29:25 万军之耶和华－以色列的上帝如此说：你曾用自己的名送信给耶路撒冷的众百姓和玛西雅的儿子西番雅祭司，并众祭司，说：

KJV 英 耶29:25 Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

NIV 英 耶29:25 "This is what the LORD Almighty, the God of Israel, says: You sent letters in your own name to all the people in Jerusalem, to Zephaniah son of Maaseiah the priest, and to all the other priests. You said to Zephaniah,

主目录 返回顶部

和合本 耶29:26 ‘耶和华已经立你西番雅为祭司，代替祭司耶何耶大，使耶和华殿中有官长，好将一切狂妄自称为先知的人用枷枷住，用锁锁住。

拼音版 耶29:26 Yēhéhuá yǐjing lì nǐ xī fān yǎ wèi jìsī, daìtì jìsī Yéhéyédà, shǐ Yēhéhuá diàn zhōng yǒu guān zhǎng, hǎo jiāng yīqiè kuáng wàng zìchēng wèi xiānzhī de rén yòng jiā jiā zhù, yòng suǒ suǒ zhù.

吕振中 耶29:26 『永恒主已经立了你西番雅为祭司来代替祭司耶何耶大，使你做永恒主殿中的监督，好将一切疯狂的、发神言狂的人用枷枷住，用脖子锁锁住。

新译本 耶29:26 耶和华已经立了你西番雅为祭司，代替耶何耶大，作耶和华殿中的总管，你就应把所有妄自说预言的人，都带上脚镣枷锁。

现代译 耶29:26 「上主已经指派你作祭司替代耶何耶大；你现在是圣殿的监督。你的职责是处罚每一个自封为先知的狂人，用铁链锁住他，用铁枷套在他脖子上。

当代译 耶29:26 ‘主已立你为祭司，代替祭司耶何耶大，你的职责就是要在主的殿中作监督，拘捕所有妄自发预言的狂人入狱，替他加上木狗铁环。

文理本 耶29:26 耶和华立尔为祭司、以代祭司耶何耶大、俾在耶和华室为督、凡狂妄之徒、自称为先知者、尔当执之、拘以项械、加以桎梏、

修订本 耶29:26 '耶和华已经立你西番雅为祭司，代替耶何耶大祭司，使耶和华的殿中有总管，好把所有狂妄自称先知的人用枷枷住，用锁锁住。

KJV 英 耶29:26 The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

NIV 英 耶29:26 'The LORD has appointed you priest in place of Jehoiada to be in charge of the house of the LORD; you should put any madman who acts like a prophet into the stocks and neck-irons.

主目录 返回顶部

和合本 耶29:27 现在亚拿突人耶利米向你们自称为先知，你们为何没有责备他呢？

拼音版 耶29:27 Xiànzaì Yànátū rén Yēlìmǐ xiàng nǐmen zìchēng wèi xiānzhī, nǐmen wèihé méiyǒu zébeì tā ne.

吕振中 耶29:27 现在呢、亚拿突人耶利米自专地向你们发神言，你们为什么没有责备他呢？

新译本 耶29:27 现在，亚拿突人耶利米向你们说预言，你为什么不斥责他呢？

现代译 耶29:27 现在，你们中间有一个亚拿突人耶利米自封为先知；你为甚麽不尽责任处罚他呢？

当代译 耶29:27 现在，亚拿突人耶利米向你们自称为先知，你们为甚麽不斥责他呢？

文理本 耶29:27 今有自称为先知者、亚拿突人耶利米、尔奚不责之、

修订本 耶29:27 现在亚拿突人耶利米向你们自称先知，你为什么不责备他呢？

KJV 英 耶29:27 Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

NIV 英 耶29:27 So why have you not reprimanded Jeremiah from Anathoth, who poses as a prophet among you?

主目录 返回顶部

和合本 耶29:28 因为他寄信给我们在巴比伦的人说：被掳的事必长久，你们要盖造房屋，住在其中；栽种田园，吃其中所产的。’”

拼音版 耶29:28 Yīnwei tā jì xìn gei wǒmen zaì Bābǐlún de rén shuō, beìlǔ de shì bì chángjiǔ. nǐmen yào gaìzào fángwū, zhù zaì qízhōng. zāizhòng tián yuán, chī qízhōng suǒ chǎn de.

吕振中 耶29:28 因为他寄信给我们在巴比伦的人说∶「被掳的时期是会延长很久的；你们要建造房屋来居住，要栽种园子来吃它们的果实。」』」

新译本 耶29:28 因为他寄信给我们在巴比伦的人说：被掳的时期必会长久，所以你们要建造房屋，定居下来，也要栽植园子，吃园中的果子。’”

现代译 耶29:28 他曾写信告诉在巴比伦的同胞，他们流亡的时间会很长，所以吩咐他们要建造房屋，定居下来，也要耕种，吃田里的土产。」

当代译 耶29:28 他寄信给我们在巴比伦的人说被掳的日子还很长久，你们要建造房屋居住，栽种田园，吃园中的出产。’”

文理本 耶29:28 盖彼致书至巴比伦、告我曰、被虏之时必久、尔当建宅而居、植园而食其果、

修订本 耶29:28 他送信给我们在巴比伦的人说：被掳的事必长久，你们要建造房屋，住在其中；要开垦田园，吃园中所出产的。'"

KJV 英 耶29:28 For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

NIV 英 耶29:28 He has sent this message to us in Babylon: It will be a long time. Therefore build houses and settle down; plant gardens and eat what they produce.'"

主目录 返回顶部

和合本 耶29:29 祭司西番雅就把这信念给先知耶利米听。

拼音版 耶29:29 Jìsī xī fān yǎ jiù bǎ zhè xìn niàn gei xiānzhī Yēlìmǐ tīng.

吕振中 耶29:29 祭司西番雅把这信念给神言人耶利米听。

新译本 耶29:29 （西番雅祭司却把这封信念给耶利米先知听。）

现代译 耶29:29 祭司西番雅把这封信读给我听。

当代译 耶29:29 先知西番雅就把这封信读给先知耶利米听，

文理本 耶29:29 祭司西番雅诵此书、使耶利米闻之、

修订本 耶29:29 西番雅祭司就把这信念给耶利米先知听。

KJV 英 耶29:29 And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

NIV 英 耶29:29 Zephaniah the priest, however, read the letter to Jeremiah the prophet.

主目录 返回顶部

和合本 耶29:30 于是，耶和华的话临到耶利米说：

拼音版 耶29:30 Yúshì Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶29:30 于是永恒主的话传与耶利米说∶

新译本 耶29:30 耶和华的话又临到耶利米，说：

现代译 耶29:30 上主吩咐我

当代译 耶29:30 主的话临到耶利米说：

文理本 耶29:30 耶和华遂谕耶利米曰、

修订本 耶29:30 于是耶和华的话临到耶利米，说：

KJV 英 耶29:30 Then came the word of the LORD unto Jeremiah, saying,

NIV 英 耶29:30 Then the word of the LORD came to Jeremiah:

主目录 返回顶部

和合本 耶29:31 “你当寄信给一切被掳的人说：‘耶和华论到尼希兰人示玛雅说：因为示玛雅向你们说预言，我并没有差遣他，他使你们倚靠谎言。

拼音版 耶29:31 Nǐ dāng jì xìn gei yīqiè beìlǔ de rén shuō, Yēhéhuá lún dào ní Xīlán rén Shìmǎyǎ shuō, yīnwei Shìmǎyǎ xiàng nǐmen shuō yùyán, wǒ bìng méiyǒu chāiqiǎn tā, tā shǐ nǐmen yǐkào huǎng yán.

吕振中 耶29:31 「你要寄信给所有流亡的人说∶『永恒主论尼希兰人示玛雅是这么说的∶因为示玛雅向你们传神言，而我并没有差遣了他，他竟使你们倚靠着虚假，

新译本 耶29:31 “你要寄信给所有被掳的人，说：‘论到尼希兰人示玛雅，耶和华这样说：因为示玛雅向你们说预言，我并没有差遣他，他竟使你们信靠谎言。

现代译 耶29:31 写信给所有流亡在巴比伦的同胞，提起尼希兰人示玛雅的事，

当代译 耶29:31 “你派人对所有被掳的人说：‘主论及尼希兰人示玛雅说，由於示玛雅没有得到他的委派而说预言，使你们信赖谎言，

文理本 耶29:31 致书告诸俘囚曰、耶和华论尼希兰人示玛雅云、缘示玛雅与尔预言、我未遣之、惟彼使尔妄诞是恃、

修订本 耶29:31 "你当送信给所有被掳的人，说：'耶和华论到尼希兰人示玛雅说：因为示玛雅向你们说预言，使你们倚靠谎言，而我并没有差遣他，

KJV 英 耶29:31 Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

NIV 英 耶29:31 "Send this message to all the exiles: 'This is what the LORD says about Shemaiah the Nehelamite: Because Shemaiah has prophesied to you, even though I did not send him, and has led you to believe a lie,

主目录 返回顶部

和合本 耶29:32 所以耶和华如此说：我必刑罚尼希兰人示玛雅和他的后裔，他必无一人存留住在这民中，也不得见我所要赐与我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。’”

拼音版 耶29:32 Suǒyǐ Yēhéhuá rúcǐ shuō, wǒ bì xíngfá ní Xīlán rén Shìmǎyǎ hé tāde hòuyì, tā bì wú yī rén cún liú zhù zaì zhè mín zhōng, ye bùdé jiàn wǒ suǒ yào cì yǔ wǒ bǎixìng de fú lè, yīnwei tā xiàng Yēhéhuá shuō le pàn nì de huà. zhè shì Yēhéhuá shuō de.

吕振中 耶29:32 故此永恒主这么说∶看吧，我必察罚尼希兰人示玛雅和他的后裔；他必没有一人住在这人民中间得见（传统∶也必不得见）我所要施行于我人民的福乐，永恒主发神谕说，因为他向永恒主说了叛逆的话。』」

新译本 耶29:32 所以耶和华这样说：看哪！我必惩罚尼希兰人示玛雅和他的后代；他必不会有子孙住在这人民中间，也必不能看见我要为我的子民所作的美事，因为他说了悖逆耶和华的话。’”这是耶和华的宣告。

现代译 耶29:32 说：「我—上主要惩罚示玛雅和他的子子孙孙。我并没有差派他，他却自封为先知，向你们说话，叫你们听信他的谎言。他不会有子孙住在你们当中，也不能活着看见我赐给我子民的福乐，因为他鼓动他们背叛我。我是上主；我这样宣布了。」

当代译 耶29:32 所以主这样说：看哪，我要惩罚尼希兰人示玛雅和他的后代；他的后代必无一人住在这民中，也不能目睹我要向我子民所赐的福祉，因为他说了叛逆主的话。’”

文理本 耶29:32 故耶和华曰、我必罚尼希兰人示玛雅、爰及苗裔、盖彼出言悖逆耶和华、必无一人生存、居于民中、亦不得见我所将锡我民之福、耶和华言之矣、

修订本 耶29:32 所以耶和华如此说：看哪，我必惩罚尼希兰人示玛雅和他的后裔，他必无一人存留住在这民中，也看不见我所要赏赐给我百姓的福乐，因为他向耶和华说了叛逆的话。这是耶和华说的。'"

KJV 英 耶29:32 Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

NIV 英 耶29:32 this is what the LORD says: I will surely punish Shemaiah the Nehelamite and his descendants. He will have no one left among this people, nor will he see the good things I will do for my people, declares the LORD, because he has preached rebellion against me.'"


耶利米书第30章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第30章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶30:1 耶和华的话临到耶利米说：

拼音版 耶30:1 Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶30:1 有出于永恒主而传与耶利米的话说∶

新译本 耶30:1 耶和华有话临到耶利米，说：

现代译 耶30:1 上主—以色列的上帝

当代译 耶30:1 主的话临到耶利米说：

文理本 耶30:1 耶和华谕耶利米之言、

修订本 耶30:1 耶和华的话临到耶利米，说：

KJV 英 耶30:1 The word that came to Jeremiah from the LORD, saying,

NIV 英 耶30:1 This is the word that came to Jeremiah from the LORD:

主目录 返回顶部

和合本 耶30:2 “耶和华以色列的　神如此说：‘你将我对你说过的一切话都写在书上。’

拼音版 耶30:2 Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐ jiāng wǒ duì nǐ shuō guo de yīqiè huà dōu xie zaì shū shang.

吕振中 耶30:2 「永恒主以色列之上帝这么说∶你要将我对你说过的一切话都写在书上。

新译本 耶30:2 “耶和华以色列的　神这样说：‘你要把我对你说过的一切话都写在书上。

现代译 耶30:2 对我这样说：「你要把我对你说过的一切话都写在书上，

当代译 耶30:2 “主以色列的上帝这样说：‘你要把我对你所说的话写在书卷上。

文理本 耶30:2 以色列之上帝耶和华曰、我所谕尔之言、咸笔于书、

修订本 耶30:2 "耶和华－以色列的上帝如此说：你要将我对你说过的一切话都写在书上。

KJV 英 耶30:2 Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

NIV 英 耶30:2 "This is what the LORD, the God of Israel, says: 'Write in a book all the words I have spoken to you.

主目录 返回顶部

和合本 耶30:3 耶和华说：‘日子将到，我要使我的百姓以色列和犹大被掳的人归回；我也要使他们回到我所赐给他们列祖之地，他们就得这地为业。’这是耶和华说的。”

拼音版 耶30:3 Yēhéhuá shuō, rìzi jiāng dào, wǒ yào shǐ wǒde bǎixìng Yǐsèliè hé Yóudà beìlǔ de rén guī huí. wǒ ye yào shǐ tāmen huí dào wǒ suǒ cìgei tāmen lièzǔ zhī dì, tāmen jiù dé zhè dì wèi yè. zhè shì Yēhéhuá shuō de.

吕振中 耶30:3 因为、你看、日子必到，永恒主发神谕说，我必恢复我人民以色列和犹大的故业，永恒主说，我必使他们返回我所赐给他们列祖之地，他们就得这地以为业。」

新译本 耶30:3 看哪！日子快到（这是耶和华的宣告），我必使我的子民以色列和犹大被掳的人归回。’耶和华说：‘我必使他们回到我赐给他们列祖之地，他们要重得这地为业。’”

现代译 耶30:3 因为时候将到，我要让我子民犹大和以色列回归故土，重整家园。我要领他们回到我赐给他们祖先的土地；他们要重新拥有这土地。我是上主；我这样宣布了。」

当代译 耶30:3 看哪，时日快到了，我要把我民以色列和犹大带返我曾赐给他们祖先的土地上，他们要重新占有这地。’”

文理本 耶30:3 耶和华曰、时日将至、我必返我民、以色列及犹大之俘囚、使归我所锡其列祖之地、据而有之、耶和华言之矣、○

修订本 耶30:3 看哪，日子将到，我要使我的百姓以色列和犹大被掳的人归回。这是耶和华说的。耶和华说：我要使他们回到我所赐给他们祖先之地，他们就得这地为业。"

KJV 英 耶30:3 For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

NIV 英 耶30:3 The days are coming,' declares the LORD, 'when I will bring my people Israel and Judah back from captivity and restore them to the land I gave their forefathers to possess,' says the LORD."

主目录 返回顶部

和合本 耶30:4 以下是耶和华论到以色列和犹大所说的话：

拼音版 耶30:4 Yǐxià shì Yēhéhuá lún dào Yǐsèliè hé Yóudà suǒ shuō de huà,

吕振中 耶30:4 以下这些话是永恒主论到以色列和犹大所说的话∶

新译本 耶30:4 以下是耶和华论到以色列和犹大所说的话：

现代译 耶30:4 上主对以色列和犹大人民说：

当代译 耶30:4 以下是主论及以色列和犹大的话。

文理本 耶30:4 耶和华论以色列犹大、所谕之言、

修订本 耶30:4 以下是耶和华论到以色列和犹大所说的话：

KJV 英 耶30:4 And these are the words that the LORD spake concerning Israel and concerning Judah.

NIV 英 耶30:4 These are the words the LORD spoke concerning Israel and Judah:

主目录 返回顶部

和合本 耶30:5 “耶和华如此说：‘我们听见声音，是战抖惧怕而不平安的声音。

拼音版 耶30:5 Yēhéhuá rúcǐ shuō, wǒmen tīngjian shēngyīn, shì zhàn dǒu jùpà ér bù píngān de shēngyīn.

吕振中 耶30:5 「永恒主这么说∶我们听见了令人发抖的声音；只有恐惧，没有平安。

新译本 耶30:5 “耶和华这样说：‘我听见了战栗喊叫的声音，一片恐慌，没有平安。

现代译 耶30:5 我听见战栗的声音，是恐惧，不是平安！

当代译 耶30:5 主这样说：“我听见可怕的声音，是充满惊惧、完全没有和平的声音。

文理本 耶30:5 耶和华曰、我闻战栗惊恐之声、非平康之声、

修订本 耶30:5 耶和华如此说： "我们听见颤抖的声音， 令人惧怕，没有平安。

KJV 英 耶30:5 For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

NIV 英 耶30:5 "This is what the LORD says: "'Cries of fear are heard--terror, not peace.

主目录 返回顶部

和合本 耶30:6 你们且访问看看，男人有产难吗？我怎么看见人人用手掐腰，像产难的妇人，脸面都变青了呢？

拼音版 耶30:6 Nǐmen qie fǎngwèn kàn kàn, nánrén yǒu chǎn nán ma. wǒ zenme kànjian rénrén yòng shǒu qiā yào, xiàng chǎn nán de fùrén, liǎnmiàn dōu biàn qīng le ne.

吕振中 耶30:6 你们去问问，去看看，有男人能生产的没有？为什么我总看见人人都用手掐腰，像要生产的妇人，脸面都变青了呢？

新译本 耶30:6 你们去问问，去看看：男人会生孩子吗？为什么我看见所有的壮汉，都用手抱着腹部，像正在生产的妇人，每张脸都变成苍白呢？

现代译 耶30:6 试想，男人会生孩子吗？为甚麽我看见每一个男人用双手抱着肚子，像产妇阵痛呢？为甚麽每一个男人的脸都那麽苍白呢？

当代译 耶30:6 你们且去打探一下，男子能怀胎吗？为甚麽我看见人人双手叉腰，好像就快生产的妇人呢？为甚麽他们都面无人色呢？

文理本 耶30:6 尔试访察、男产子乎、我见人各以手支腰、若临产之妇、面呈灰色、此何故耶、

修订本 耶30:6 你们且访查看看， 男人会生孩子吗？ 我怎么看见人人都用手撑腰， 像临产的妇人， 脸都发白了呢？

KJV 英 耶30:6 Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

NIV 英 耶30:6 Ask and see: Can a man bear children? Then why do I see every strong man with his hands on his stomach like a woman in labor, every face turned deathly pale?

主目录 返回顶部

和合本 耶30:7 哀哉！那日为大，无日可比，这是雅各遭难的时候，但他必被救出来。’

拼音版 耶30:7 Ai zāi. nà rì wéi dà, wú rì ke bǐ. zhè shì Yǎgè zāo nán de shíhou, dàn tā bì beì jiù chūlai.

吕振中 耶30:7 唉，那日子是个大日，无可比拟，就是雅各遭难的时期；但他是必被救出的。

新译本 耶30:7 哀哉！那日大而可畏，无可比拟；这是雅各受苦的时期，但他必被救出来。’”

现代译 耶30:7 惨啦！令人恐惧的日子快到了。这是空前绝后的日子；这是我子民痛苦的时辰。但他们将经历大难而不死。

当代译 耶30:7 噢！原来这天是伟大的日子，是无可比拟的；这正是雅各受难的日子，但他必得拯救。”

文理本 耶30:7 哀哉、其日大矣、无可比儗、乃雅各遭祸之期、然必获救、而得脱焉、

修订本 耶30:7 哀哉！那日为大， 无日可比； 这是雅各遭难的时刻， 但他必从患难中得拯救。"

KJV 英 耶30:7 Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble, but he shall be saved out of it.

NIV 英 耶30:7 How awful that day will be! None will be like it. It will be a time of trouble for Jacob, but he will be saved out of it.

主目录 返回顶部

和合本 耶30:8 万军之耶和华说：‘到那日，我必从你颈项上折断仇敌的轭，扭开他的绳索，外邦人不得再使你作他们的奴仆。

拼音版 耶30:8 Wàn jūn zhī Yēhéhuá shuō, dào nà rì, wǒ bì cóng nǐ jǐngxiàng shang zhé duàn chóudí de è, niǔ kāi tāde shéng suǒ. waìbāngrén bùdé zaì shǐ nǐ zuò tāmende núpú.

吕振中 耶30:8 「当那日、永恒主发神谕说，我必从他们（传统∶你们）的脖子上折断仇敌（原文∶他）的轭，挣开他们（传统∶你们）的绳索；外族人必不辖制他们做奴隶。

新译本 耶30:8 “万军之耶和华宣告说：‘当那日，我必从他们（“他们”按照《马索拉抄本》应作“你”；现参照《七十士译本》翻译）的颈项上折断仇敌的轭，扯断他们（“他们”按照《马索拉抄本》应作“你”；现参照《七十士译本》翻译）的绳套；他们必不再作外族人的奴隶。

现代译 耶30:8 上主—万军的统帅这样说：「那一天，我要折断套在他们脖子上的轭，斩断锁住他们的铁链，他们不再作外国人的奴隶。

当代译 耶30:8 万军之主说：“在那日，我要折断负在他们颈上的轭，粉碎他们的锁链，外族人也不能使他们作奴隶；

文理本 耶30:8 万军之耶和华曰、是日我必折尔项之轭、断系尔之索、异邦人不复使尔服役、

修订本 耶30:8 万军之耶和华说："到那日，我必折断你颈项上仇敌的轭，拉断你的皮带。陌生人必不再使他作奴隶。

KJV 英 耶30:8 For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

NIV 英 耶30:8 "' In that day,' declares the LORD Almighty, 'I will break the yoke off their necks and will tear off their bonds; no longer will foreigners enslave them.

主目录 返回顶部

和合本 耶30:9 你们却要事奉耶和华你们的　神，和我为你们所要兴起的王大卫。’

拼音版 耶30:9 Nǐmen què yào shìfèng Yēhéhuá nǐmen de shén hé wǒ wèi nǐmen suǒ yào xīngqǐ de wáng Dàwèi.

吕振中 耶30:9 你们却要事奉永恒主他们的上帝，服事大卫他们的王，就是我要给他们为兴起来的。

新译本 耶30:9 他们却要事奉耶和华他们的　神，和我为他们兴起的大卫王。

现代译 耶30:9 他们要事奉我—上主、他们的上帝，要服事我所选立来继承大卫的君王。

当代译 耶30:9 然而，他们要事奉主他们的上帝，听从上帝为他们所兴起的王大卫。

文理本 耶30:9 惟彼必服事其上帝耶和华、及我为彼所兴之王大卫、

修订本 耶30:9 他们却要事奉耶和华－他们的上帝，事奉我为他们所兴起的大卫王。"

KJV 英 耶30:9 But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

NIV 英 耶30:9 Instead, they will serve the LORD their God and David their king, whom I will raise up for them.

主目录 返回顶部

和合本 耶30:10 故此耶和华说：‘我的仆人雅各啊，不要惧怕；以色列啊，不要惊惶；因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来得享平靖安逸，无人使他害怕。

拼音版 耶30:10 Gùcǐ, Yēhéhuá shuō, wǒde púrén Yǎgè a, búyào jùpà. Yǐsèliè a, búyào jīng huáng. yīn wǒ yào cóng yuǎnfāng zhengjiù nǐ, cóng beìlǔ dào zhī dì zhengjiù nǐde hòuyì. Yǎgè bì huí lái dé xiǎng píng jìng ānyì, wú rén shǐ tā haìpà.

吕振中 耶30:10 「故此你，你不要惧怕，我的仆人雅各阿，永恒主发神谕说，以色列阿，你不要惊慌；因为你看吧，我必从远方拯救你，拯救你的后裔脱离他们被掳之地。雅各必返回，平平静静，安安逸逸，无人使他惊吓。

新译本 耶30:10 所以，我的仆人雅各啊！你不要惧怕。’这是耶和华的宣告。‘以色列啊！你不要惊慌。因为我必拯救你从远方回来，必拯救你的后裔脱离他们被掳之地。雅各必归回，得享平静安逸，没有人可以使他害怕。

现代译 耶30:10 我的子民哪，不用害怕；以色列人哪，不要惊惶。我要从那遥远之地，那流亡的国家把你们抢救出来。你们要返回故乡，安居乐业，无所恐惧。

当代译 耶30:10 我的仆人雅各啊！不要害怕；以色列啊！不要惊骇；因为你要看见我从远方把你救出来，你的后裔也要从被掳之地救回。雅各要回来静享安逸，无惊无惧。

文理本 耶30:10 耶和华曰、我仆雅各欤、勿畏惧、以色列欤、勿惊惶、我必拯尔于远方、援尔苗裔于虏至之地、雅谷必返、宁谧绥安、无人使之恐怖、

修订本 耶30:10 我的仆人雅各啊，不要惧怕； 以色列啊，不要惊惶； 因我从远方拯救你， 从被掳之地拯救你的后裔； 雅各必回来得享平静安逸， 无人能使他害怕。 这是耶和华说的。

KJV 英 耶30:10 Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

NIV 英 耶30:10 "'So do not fear, O Jacob my servant; do not be dismayed, O Israel,' declares the LORD. 'I will surely save you out of a distant place, your descendants from the land of their exile. Jacob will again have peace and security, and no one will make him afraid.

主目录 返回顶部

和合本 耶30:11 因我与你同在，要拯救你，也要将所赶散你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（“不罚你”或作“以你为无罪”）。’这是耶和华说的。

拼音版 耶30:11 Yīn wǒ yǔ nǐ tóng zaì, yào zhengjiù nǐ, ye yào jiang suǒ gǎnsàn nǐ dào de nàxiē guó mièjué jìng jǐn, què bú jiāng nǐ mièjué jìng jǐn, dǎo yào cóng kuān chéng zhì nǐ, wàn bùnéng b4 fá nǐ ( bù fá nǐ huò zuò yǐ nǐ wèi wú zuì ). zhè shì Yēhéhuá shuō de.

吕振中 耶30:11 因为是我与你同在，要拯救你，永恒主发神谕说；因为我必将所赶散你到的列国尽行毁灭；至于你呢、我却不尽行毁灭；我要合乎常度地惩罚你，却不能让你免受刑罚。

新译本 耶30:11 因为我与你同在，要拯救你；我要消灭我赶散你去的列国，却必不消灭你。我要按公正惩治你，决不能免你受罚。’”这是耶和华的宣告。

现代译 耶30:11 因为我跟你们同在，要拯救你们。我要消灭那些我驱逐你们去的国家；但我不消灭你们。我要照你们应得的管教你们，不会灭绝你们。我—上主这样宣布了。」

当代译 耶30:11 因我与你在一起，作你的救主；以前我赶散你所到的国家，我都要把他们毁灭。我惩罚你，也必留有馀地，不过，我必不以你为无罪，我要以公义惩治你。”

文理本 耶30:11 耶和华曰、我与尔偕、以拯救尔、我必尽灭我散尔所至之邦、而不尽灭尔、惟从宽责尔、不能不罚尔焉、○

修订本 耶30:11 因我与你同在，要拯救你， 也要将那些国灭绝净尽， 就是我赶你去的那些国； 却不将你灭绝净尽， 倒要从宽惩治你， 但绝不能不罚你。 这是耶和华说的。

KJV 英 耶30:11 For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

NIV 英 耶30:11 I am with you and will save you,' declares the LORD. 'Though I completely destroy all the nations among which I scatter you, I will not completely destroy you. I will discipline you but only with justice; I will not let you go entirely unpunished.'

主目录 返回顶部

和合本 耶30:12 耶和华如此说：‘你的损伤无法医治；你的伤痕极其重大。

拼音版 耶30:12 Yēhéhuá rúcǐ shuō, nǐde sún shāng wúfǎ yīzhì. nǐde shāng hén jíqízhòng dà.

吕振中 耶30:12 「因为永恒主这么说∶你的破烂无法医治，你受的击伤很厉害。

新译本 耶30:12 “耶和华这样说：‘你的损伤无法痊愈，你的创伤不能医治。

现代译 耶30:12 上主对他的子民说：你们的创伤不得痊愈，伤口无法医治。

当代译 耶30:12 主这样说：“你的创伤，无法救治；你的伤痕，极其深重；

文理本 耶30:12 耶和华曰、尔伤不可疗、尔创重矣、

修订本 耶30:12 耶和华如此说： "你的损伤无法医治， 你的伤痕极其重大。

KJV 英 耶30:12 For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

NIV 英 耶30:12 "This is what the LORD says: "'Your wound is incurable, your injury beyond healing.

主目录 返回顶部

和合本 耶30:13 无人为你分诉，使你的伤痕得以缠裹；你没有医治的良药。

拼音版 耶30:13 Wú rén wèi nǐ fēnsù, shǐ nǐde shāng hén déyǐ chán guǒ. nǐ méiyǒu yīzhì de liáng yào.

吕振中 耶30:13 没有人为你伸诉，以挤乾伤处；医治的药长肉之方你都没有。

新译本 耶30:13 没有人为你申诉，你的伤处无药可救，你不得医治。

现代译 耶30:13 没有人理会你们，替你们裹伤；没有药可治好你们。

当代译 耶30:13 没有人为你求情，没有药物能使你的伤口得以痊愈。

文理本 耶30:13 无人伸尔冤抑、无药裹尔伤痕、

修订本 耶30:13 无人为你的伤痛辩护， 也没有可医治你的良药。

KJV 英 耶30:13 There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

NIV 英 耶30:13 There is no one to plead your cause, no remedy for your sore, no healing for you.

主目录 返回顶部

和合本 耶30:14 你所亲爱的都忘记你，不来探问（或作“理会”）你。我因你的罪孽甚大，罪恶众多，曾用仇敌加的伤害伤害你，用残忍者的惩治惩治你。

拼音版 耶30:14 Nǐ suǒ qīnaì de dōu wàngjì nǐ, bù lái tàn wèn ( huò zuò lǐ huì ) nǐ. wǒ yīn nǐde zuìniè shén dà, zuìè zhòngduō, céng yòng chóudí jiā de shānghaì shānghaì nǐ, yòng cánren zhe de chéng zhì chéng zhì nǐ.

吕振中 耶30:14 你的亲爱者都忘记了你，都不来探望你；因为我曾用仇敌加的击伤了你，用残忍者的惩罚惩罚了你，都因你罪孽众多、你罪恶之重大、的缘故。

新译本 耶30:14 你所有的盟友都忘记了你，不再关心你；我击打了你，好像仇敌击打你，又好像残暴的人惩罚你一样；都因你的罪孽甚多，你的罪恶无数。

现代译 耶30:14 你们所有的情郎都忘记了你们；他们不再追求你们。我像攻击敌人一样攻击你们，残酷地惩罚你们。因为你们罪孽深重；你们过犯累累。

当代译 耶30:14 你所亲爱的人都忘记你，他们再不关注你；我击打你好像击打仇敌一样，用严厉的刑罚管教你，就是因为你的罪孽甚大，恶行层出不穷。

文理本 耶30:14 尔之情人俱忘尔、而不访问尔、缘尔愆尤重大、罪恶增多、故我以敌人所加之伤伤尔、以暴者所加之惩惩尔、

修订本 耶30:14 你所亲爱的都忘记你， 不来探望你。 我因你罪孽甚大，罪恶众多， 曾藉仇敌加的伤害伤害你， 藉残忍者惩治你。

KJV 英 耶30:14 All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

NIV 英 耶30:14 All your allies have forgotten you; they care nothing for you. I have struck you as an enemy would and punished you as would the cruel, because your guilt is so great and your sins so many.

主目录 返回顶部

和合本 耶30:15 你为何因损伤哀号呢？你的痛苦无法医治，我因你的罪孽甚大，罪恶众多，曾将这些加在你身上。

拼音版 耶30:15 Nǐ wèihé yīn sún shāng āi haó ne. nǐde tòngkǔ wúfǎ yīzhì. wǒ yīn nǐde zuìniè shén dà, zuìè zhòngduō, céng jiāng zhèxie jiā zaì nǐ shēnshang.

吕振中 耶30:15 你为什么因你的破烂而哀呼你痛苦之无法医治呢？我将这些刑罚施在你身上、都因你罪孽之众多，你罪恶之重大呀。

新译本 耶30:15 你为什么因你的损伤哀叫呢？你的病痛无法痊愈。我这样对你，是因你的罪孽甚多，你的罪恶无数。

现代译 耶30:15 不要再为你们的创伤哭诉；你们的伤口无法医治。因为你们罪孽深重，过犯累累，我才这样惩罚你们。

当代译 耶30:15 为甚麽你为自己的创伤哭泣呢？你的痛楚是无药可救的；就是因为你的罪孽甚大，恶行层出不穷，我才这样对待你。

文理本 耶30:15 尔曷因创伤而哀号乎、尔之痛苦、不可疗也、我之待尔若此、以尔愆尤重大、罪恶增多也、

修订本 耶30:15 你为何因所受的损伤哀号呢？ 你的痛苦无法医治。 我因你罪孽甚大，罪恶众多， 曾将这些加在你身上。

KJV 英 耶30:15 Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

NIV 英 耶30:15 Why do you cry out over your wound, your pain that has no cure? Because of your great guilt and many sins I have done these things to you.

主目录 返回顶部

和合本 耶30:16 故此，凡吞吃你的，必被吞吃；你的敌人个个都被掳去。掳掠你的，必成为掳物；抢夺你的，必成为掠物。’

拼音版 耶30:16 Gùcǐ, fán tūn chī nǐde bì beì tūn chī. nǐde dírén gè gè dōu beìlǔ qù. lǔlǜe nǐde bì chéngwéi lǔ wù. qiǎngduó nǐde bì chéngwéi lüè wù.

吕振中 耶30:16 故此凡吞吃你的必被吞吃；你的敌人个个都必被掳而去；抢掠你的、必成为被掳物，掠劫你的、我都必使他们成为被掠物。

新译本 耶30:16 但是，吞吃你的，必被吞吃；你所有的敌人全都要被掳走；抢掠你的，必成为被抢掠之物；掠夺你的，我必使他们成为被掠夺之物。

现代译 耶30:16 然而，吞吃你们的，要被吞吃；你们所有的敌人要被掳。压迫你们的，要被压迫；劫夺你们的，要被劫夺。

当代译 耶30:16 因此，甚麽人吞灭你，他就要被吞灭；所有与你为敌的，都要被掳；那些劫掠你的，要被劫掠；抢夺你的，要被抢夺。

文理本 耶30:16 凡噬尔者必被噬、敌尔者必被虏、掠尔者必遭掠、劫尔者、我必使之受劫、

修订本 耶30:16 因此，凡吞吃你的必被吞吃， 你的敌人个个都被掳去； 掳掠你的必成为掳物， 我使抢夺你的成为掠物。

KJV 英 耶30:16 Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

NIV 英 耶30:16 "'But all who devour you will be devoured; all your enemies will go into exile. Those who plunder you will be plundered; all who make spoil of you I will despoil.

主目录 返回顶部

和合本 耶30:17 耶和华说：‘我必使你痊愈，医好你的伤痕，都因人称你为被赶散的说，这是锡安，无人来探问（或作“理会”）的。’

拼音版 耶30:17 Yēhéhuá shuō, wǒ bì shǐ nǐ quányù, yī hǎo nǐde shāng hén, dōu yīn rén chēng nǐ wèi beì gǎnsàn de, shuō, zhè shì Xī 'ān, wú rén lái tàn wèn ( huò zuò lǐ huì ) de.

吕振中 耶30:17 因为我必使新肉在你身上长起来；你受的击伤、我必医治，永恒主发神谕说，因为人称你为『被放逐者』，说∶『这是锡安，乾透了之地（由『锡安』一词改点母音加译的），无人来探望的！』

新译本 耶30:17 虽然人都说你是被放逐的，是没有人关心的锡安；我却必使你康复，医治你的创伤。’”这是耶和华的宣告。

现代译 耶30:17 虽然你们的敌人说：锡安被人遗弃，没有人关心；但我要医治你们的创伤，要使你们康复。我—上主这样宣布了。

当代译 耶30:17 因为我要使你康复，医治你的伤痕，因为他们称你为无家可归的人，是无人关心的锡安。”

文理本 耶30:17 耶和华云、因人称尔为见弃之锡安邑、无顾之者、我必治尔身、医尔伤、

修订本 耶30:17 我必使你痊愈， 医好你的伤痕， 都因人称你为被赶散的， 这是锡安，是无人来探望的！ 这是耶和华说的。"

KJV 英 耶30:17 For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

NIV 英 耶30:17 But I will restore you to health and heal your wounds,' declares the LORD, 'because you are called an outcast, Zion for whom no one cares.'

主目录 返回顶部

和合本 耶30:18 耶和华如此说：‘我必使雅各被掳去的帐棚归回，也必顾惜他的住处。城必建造在原旧的山冈，宫殿也照旧有人居住。

拼音版 耶30:18 Yēhéhuá rúcǐ shuō, wǒ bì shǐ Yǎgè beìlǔ qù de zhàngpéng guī huí, ye bì gù xī tāde zhù chù. chéng bì jiànzào zaì yuán jiù de shāngāng. gōngdiàn ye zhào jiù yǒu rén jūzhù.

吕振中 耶30:18 「永恒主这么说∶看吧，我必恢复雅各家（原文∶帐棚）的故业，我必怜悯他的住处；必有城建造在原旧的山冈上，必有宫堡立在它原立的地方。

新译本 耶30:18 “耶和华这样说：‘看哪！我必复兴雅各的帐棚，也必怜悯他的居所；城市必在废墟上重建，堡垒必立在原来的地点上。

现代译 耶30:18 上主这样说：瞧吧！我要让我的子民回乡重整家园；我要用慈爱待雅各一家。我要让他们重建耶路撒冷，在原址重新修造宫殿。

当代译 耶30:18 主这样说：“看哪，我要施恩给他们所居住的地方；在被蹂躏的地土之上，将有城市耸立；在原有的地方，王宫要重新兴建，

文理本 耶30:18 耶和华曰、雅各被虏之幕、我必返之、而顾惜其居所、其邑必复建于故山、宫室如初有人居处、

修订本 耶30:18 耶和华如此说： "看哪，我必使雅各被掳去的帐棚归回， 也必顾惜他的住处。 城必建造在原有的废墟上， 宫殿也必照样有人居住。

KJV 英 耶30:18 Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

NIV 英 耶30:18 "This is what the LORD says: "'I will restore the fortunes of Jacob's tents and have compassion on his dwellings; the city will be rebuilt on her ruins, and the palace will stand in its proper place.

主目录 返回顶部

和合本 耶30:19 必有感谢和欢乐的声音从其中发出。我要使他们增多，不至减少；使他们尊荣，不至卑微。

拼音版 耶30:19 Bì yǒu gǎnxiè hé huānlè de shēngyīn cóng qízhōng fāchū, wǒ yào shǐ tāmen zēng duō, bú zhì jiǎnshǎo. shǐ tāmen zūnróng, bù zhì bēiwēi.

吕振中 耶30:19 必有感谢的诗歌从其中发出，也必有嬉嬉笑闹者的声音；我必使他们增多，不致减少；使他们尊荣，不致微小。

新译本 耶30:19 必有感谢的歌声，和欢笑的声音从其中发出来。我必使他们人数增多，不会减少；我必使他们得尊荣，不再被人轻看。

现代译 耶30:19 那里的居民要发出颂赞的声音；他们要欢呼歌唱。我要使他们繁盛，人口增加；我要恢复他们的尊严，使他们不再受侮辱。

当代译 耶30:19 从那里有感谢和欢乐的声音传出来。我要使他们的人口兴旺，不再减少；也要使他们得尊荣，不再受人歧视。

文理本 耶30:19 称谢欢乐之声、由是而出、我将使之繁衍、而不少减、加以尊荣、致不卑微、

修订本 耶30:19 必有感谢和欢乐的声音从其中发出， 我使他们增多，不致减少； 使他们尊荣，不致卑微。

KJV 英 耶30:19 And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

NIV 英 耶30:19 From them will come songs of thanksgiving and the sound of rejoicing. I will add to their numbers, and they will not be decreased; I will bring them honor, and they will not be disdained.

主目录 返回顶部

和合本 耶30:20 他们的儿女要如往日；他们的会众坚立在我面前。凡欺压他们的，我必刑罚他。

拼音版 耶30:20 Tāmende érnǚ yào rú wǎng rì. tāmende huì zhòng jiān lì zaì wǒ miànqián. fán qīyē tāmende, wǒ bì xíngfá tā.

吕振中 耶30:20 他们的子孙必如古时一样，他们的会众必坚立在我面前；凡压迫他们的、我必加以察罚。

新译本 耶30:20 他们的子孙必像以前一样蒙恩，他们的国家必在我面前坚立；我必惩罚所有压迫他们的人。

现代译 耶30:20 我要复兴他们的国家，恢复他们的主权；我要惩罚所有压迫他们的人。

当代译 耶30:20 他们的儿女要如往日一样兴旺，他们的会众也要坚立在我面前。我们不会放过那些压迫他们的人。

文理本 耶30:20 彼之子女、悉如畴昔、彼之会众、坚立我前、虐遇之者、我必罚之、

修订本 耶30:20 他们的儿女必如往昔； 他们的会众坚立在我面前； 凡欺压他们的，我必惩罚。

KJV 英 耶30:20 Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

NIV 英 耶30:20 Their children will be as in days of old, and their community will be established before me; I will punish all who oppress them.

主目录 返回顶部

和合本 耶30:21 他们的君王必是属乎他们的，掌权的必从他们中间而出。我要使他就近我，他也要亲近我，不然，谁有胆量亲近我呢？’这是耶和华说的。

拼音版 耶30:21 Tāmende jūnwáng bì shì shǔ hū tāmende. zhǎngquán de bì cóng tāmen zhōngjiān ér chū. wǒ yào shǐ tā jiù jìn wǒ, tā ye yào qīnjìn wǒ. bù rán, shuí yǒu dǎnliàng qīnjìn wǒ ne. zhè shì Yēhéhuá shuō de.

吕振中 耶30:21 他们的贵显者必是他们自己中间的人；掌权他们的必出于他们中间；我必使他走近前我，他就亲近我；因为谁有胆量敢（原文∶谁心里能自担保可）来亲近我呢？永恒主发神谕说。

新译本 耶30:21 他们的元首必是他们自己的人，他们的统治者必出自他们中间；我必使他近前来，他也必亲近我，不然，谁敢冒生命的危险来亲近我呢？’这是耶和华的宣告。

现代译 耶30:21 他们将由自己的人统治；他们的领袖出自本族。我邀请他的时候，他会亲近我；没被邀请的，谁敢接近我呢？他们要作我的子民；我要作他们的上帝。我是上主；我这样宣布了。

当代译 耶30:21 他们的领袖，将是他们当中的一个；他们的统帅，将出自他们中间。我要使他亲近我，他就必亲近我，不然谁敢冒死前来亲近我呢？

文理本 耶30:21 其君王必属己族、其牧伯亦出其中、我必使之就而近我、夫有勇以近我者、谁耶、耶和华言之矣、

修订本 耶30:21 他们的君王是他们自己的人， 掌权的必出自他们。 我要使他接近我， 他也要亲近我； 不然，谁敢放胆亲近我呢？ 这是耶和华说的。

KJV 英 耶30:21 And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

NIV 英 耶30:21 Their leader will be one of their own; their ruler will arise from among them. I will bring him near and he will come close to me, for who is he who will devote himself to be close to me?' declares the LORD.

主目录 返回顶部

和合本 耶30:22 ‘你们要作我的子民，我要作你们的　神。’”

拼音版 耶30:22 Nǐmen yào zuò wǒde zǐmín, wǒ yào zuò nǐmen de shén.

吕振中 耶30:22 但你们呢、必做我的子民，我呢、必做你们的上帝。」

新译本 耶30:22 ‘你们要作我的子民，我要作你们的　神。’”

现代译 耶30:22 他们将由自己的人统治；他们的领袖出自本族。我邀请他的时候，他会亲近我；没被邀请的，谁敢接近我呢？他们要作我的子民；我要作他们的上帝。我是上主；我这样宣布了。

当代译 耶30:22 然而，你们要作我的子民，我要作你们的上帝。”

文理本 耶30:22 尔将为我民、我为尔上帝、○

修订本 耶30:22 你们要作我的子民， 我要作你们的上帝。"

KJV 英 耶30:22 And ye shall be my people, and I will be your God.

NIV 英 耶30:22 "'So you will be my people, and I will be your God.'"

主目录 返回顶部

和合本 耶30:23 看哪！耶和华的忿怒好像暴风已经发出；是扫灭的暴风，必转到恶人的头上。

拼音版 耶30:23 Kàn nǎ, Yēhéhuá de fèn nù hǎoxiàng bàofēng yǐjing fāchū. Shìsǎo miè de bàofēng, bì zhuǎn dào è rén de tóu shang.

吕振中 耶30:23 看哪，永恒主的旋风！他的震怒已经发出！横吹直扫的狂风，必旋转到恶人的头上。

新译本 耶30:23 看哪！耶和华的旋风，在震怒中发出，是横扫的狂风，必卷到恶人的头上。

现代译 耶30:23 瞧吧！上主的烈怒像强烈的旋风在坏人头上不停地旋转。

当代译 耶30:23 看哪，主的怒气如风暴一样横扫过来，在恶人的头上爆发。

文理本 耶30:23 耶和华之怒已发、有若暴风飓风、击彼恶人之首、

修订本 耶30:23 看哪，耶和华的愤怒 如暴风已经发出； 是扫灭的暴风， 必转到恶人的头上。

KJV 英 耶30:23 Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

NIV 英 耶30:23 See, the storm of the LORD will burst out in wrath, a driving wind swirling down on the heads of the wicked.

主目录 返回顶部

和合本 耶30:24 耶和华的烈怒必不转消，直到他心中所拟定的成就了。末后的日子你们要明白！

拼音版 耶30:24 Yēhéhuá de liè nù bì bù zhuǎn xiāo, zhídào tā xīn zhōng suǒ nǐ déng de chéngjiù le. mòhòu de rìzi nǐmen yào míngbai.

吕振中 耶30:24 永恒主的烈怒必不转消，直到把他心中的计画都作成了，都实现了；末后的日子你们就会明白。

新译本 耶30:24 耶和华的烈怒必不转消，直到他作成和实现他心中的计划。在末后的日子，你们就会明白这事。

现代译 耶30:24 上主的忿怒将继续，直到他完成自己一切的计划。那时候，他的子民就会明白这事。

当代译 耶30:24 在主的计划未大功告成、他心中的意向未得满足以前，主的烈怒是不会撤消的。在末后的日子，你们便会明白这一切的事了。

文理本 耶30:24 耶和华之志未成、其意未遂、则其烈怒不息、日后尔必悉之、

修订本 耶30:24 耶和华的烈怒必不转消， 直到他心中所定的成就了，实现了； 末后的日子你们就会明白。

KJV 英 耶30:24 The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

NIV 英 耶30:24 The fierce anger of the LORD will not turn back until he fully accomplishes the purposes of his heart. In days to come you will understand this.


耶利米书第31章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第31章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶31:1 耶和华说：“那时，我必作以色列各家的　神，他们必作我的子民。”

拼音版 耶31:1 Yēhéhuá shuō, nàshí, wǒ bì zuò Yǐsèliè ge jiā de shén. tāmen bì zuò wǒde zǐmín.

吕振中 耶31:1 永恒主发神谕说∶「那时我必做以色列各家的上帝，他们必做我的子民。」

新译本 耶31:1 “到那时，我必作以色列各家族的　神，他们要作我的子民。”这是耶和华的宣告。

现代译 耶31:1 上主这样说：「时候将到，我要作以色列各族的上帝；他们要作我的子民。

当代译 耶31:1 主说：“那时，我要作以色列各家的上帝，他们要作我的子民。

文理本 耶31:1 耶和华曰、其时我必为以色列各家之上帝、彼为我民、

修订本 耶31:1 耶和华说："那时，我必作以色列各家的上帝，他们必作我的子民。"

KJV 英 耶31:1 At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

NIV 英 耶31:1 "At that time," declares the LORD, "I will be the God of all the clans of Israel, and they will be my people."

主目录 返回顶部

和合本 耶31:2 耶和华如此说：“脱离刀剑的就是以色列人，我使他享安息的时候，他曾在旷野蒙恩。”

拼音版 耶31:2 Yēhéhuá rúcǐ shuō, tuōlí dāo jiàn de jiù shì Yǐsèliè rén. wǒ shǐ tā xiǎng ānxī de shíhou, tā céng zaì kuàngye méng ēn.

吕振中 耶31:2 永恒主这么说∶「刀剑屠杀后残存的人民、以色列、去寻求安身之处，在旷野居然蒙受恩眷；

新译本 耶31:2 耶和华这样说：“在刀剑下幸存的人民，在旷野蒙受了恩宠；以色列来到她安息之处。”

现代译 耶31:2 在旷野，我怜悯那些劫后馀生的人。当以色列人渴望安息的时候，

当代译 耶31:2 逃脱了战争的以色列子民，他们要找寻安息的时候，便在荒野蒙了恩。”

文理本 耶31:2 耶和华曰、以色列免于锋刃之遗民、在我往锡绥安之际、乃蒙恩宠于旷野、

修订本 耶31:2 耶和华如此说： "从刀剑生还的百姓 在旷野蒙恩； 以色列寻找安歇之处。"

KJV 英 耶31:2 Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

NIV 英 耶31:2 This is what the LORD says: "The people who survive the sword will find favor in the desert; I will come to give rest to Israel."

主目录 返回顶部

和合本 耶31:3 古时（或作“从远方”）耶和华向以色列（原文作“我”）显现说：“我以永远的爱爱你，因此我以慈爱吸引你。

拼音版 耶31:3 Gǔ shí ( huò zuò cóng yuǎnfāng ) Yēhéhuá xiàng Yǐsèliè ( yuánwén zuò wǒ ) xiǎnxiàn, shuō, wǒ yǐ yǒngyuǎn de aì aì nǐ, yīncǐ wǒ yǐ cíaì xīyǐn nǐ.

吕振中 耶31:3 永恒主从远方向以色列（传统∶我）显现，说∶我以永远的爱爱了你，因此我对你延长我的坚爱。

新译本 耶31:3 耶和华在古时（“在古时”或译：“从远处”）曾向以色列（“以色列”按照《马索拉抄本》应作“我”，现参照《七十士译本》翻译）显现，说：“我以永远的爱爱你，因此，我对你的慈爱延续不息（“我对你的慈爱延续不息”或译：“我要以慈爱吸引你”）。

现代译 耶31:3 我从遥远的地方向他们〔希伯来文作：我〕显现。以色列人哪，我一向疼爱你们，我仍要以信实不变的爱爱你们。

当代译 耶31:3 自古以来，主都是这样显示给以色列说：“我以永存不变的爱爱你，因此，我要以慈爱吸引你。

文理本 耶31:3 民曰（尚未撰写）耶和华自远方见于我曰、我以永爱爱尔、故以恒慈导尔、

修订本 耶31:3 耶和华从远方向我显现： "我以永远的爱爱你， 因此，我以慈爱吸引你。"

KJV 英 耶31:3 The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

NIV 英 耶31:3 The LORD appeared to us in the past, saying: "I have loved you with an everlasting love; I have drawn you with loving-kindness.

主目录 返回顶部

和合本 耶31:4 以色列的民哪（“民”原文作“处女”），我要再建立你，你就被建立；你必再以击鼓为美，与欢乐的人一同跳舞而出。

拼音版 耶31:4 Yǐsèliè de mín ( yuánwén zuò chǔnǚ ) nǎ, wǒ yào zaì jiànlì nǐ, nǐ jiù beì jiànlì. nǐ bì zaì yǐ jī gǔ wèi mei, yǔ huānlè de rén yītóng tiàowǔ ér chū.

吕振中 耶31:4 以色列子民（原文∶处女）哪，我必再建立你，你就得建立；你必再以『手鼓』为装饰，出去加入嬉嬉笑闹者的舞蹈。

新译本 耶31:4 童女以色列啊！我要再次建立你，你就必被建立。你要再次拿起铃鼓，出去和那些欢乐的人一同跳舞。

现代译 耶31:4 我要重新建立你们。你们将再拿起铃鼓，载歌载舞地欢呼。

当代译 耶31:4 以色列民啊，我要再建立你们，你们也要被建立起来；你们要再拿起鼓，出去与欢乐的人一同跳舞。

文理本 耶31:4 以色列处女欤、我必复建尔、俾尔坚立如故、执鼗为仪、与欢欣之众舞蹈而出、

修订本 耶31:4 少女以色列啊， 我要再建立你，你就得以建立； 你必再拿起手鼓， 随着欢乐的舞者而出。

KJV 英 耶31:4 Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

NIV 英 耶31:4 I will build you up again and you will be rebuilt, O Virgin Israel. Again you will take up your tambourines and go out to dance with the joyful.

主目录 返回顶部

和合本 耶31:5 又必在撒马利亚的山上栽种葡萄园，栽种的人要享用所结的果子。

拼音版 耶31:5 Yòu bì zaì sǎ Mǎlìyà de shān shang zāizhòng pútaóyuán, zāizhòng de rén yào xiǎng yòng suǒ jié de guǒzi.

吕振中 耶31:5 在撒玛利亚的众山上你必再度栽种葡萄园；栽种的必栽种，来享用所结的果子。

新译本 耶31:5 你要再次在撒玛利亚的众山上栽种葡萄园，栽种的人栽种了，必可享用所结的果子。

现代译 耶31:5 你们将在撒马利亚的山上重新栽种葡萄；栽种的人将吃园里的出产。

当代译 耶31:5 你们要在撒马利亚的山上栽种葡萄，享受其中的收成；

文理本 耶31:5 尔必复植葡萄园于撒玛利亚诸山、植者植之、而食其果、

修订本 耶31:5 你必在撒玛利亚的山上栽葡萄园， 栽种的人栽种，而且享用。

KJV 英 耶31:5 Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

NIV 英 耶31:5 Again you will plant vineyards on the hills of Samaria; the farmers will plant them and enjoy their fruit.

主目录 返回顶部

和合本 耶31:6 日子必到，以法莲山上守望的人必呼叫说：‘起来吧！我们可以上锡安，到耶和华我们的　神那里去。’”

拼音版 耶31:6 Rìzi bì dào, Yǐfǎlián shān shang shǒu wàng de rén bì hūjiào shuō, qǐlai ba. wǒmen keyǐ shang Xī 'ān, dào Yēhéhuá wǒmen de shén nàli qù.

吕振中 耶31:6 因为必有一天、以法莲山地看果园的人必呼叫说∶『起来，我们上锡安，去见永恒主我们的上帝吧！』」

新译本 耶31:6 因为有一天，守望的人要在以法莲山上呼叫，说：‘起来吧！我们上锡安去朝见耶和华我们的　神。’”

现代译 耶31:6 有一天，守望的人要在以法莲山上呼喊：『起来！我们到锡安去朝见上主—我们的上帝。』」

当代译 耶31:6 因为至终有一天，看守葡萄园的人要在以法莲的山上呼喊说：‘起来，让我们上锡安，到主我们的上帝那里去！’”

文理本 耶31:6 时日将至、以法莲山之守望者必呼曰、其起、尔我陟锡安山、诣我上帝耶和华、

修订本 耶31:6 日子将到，守望的人必在以法莲山上呼叫： "起来吧！我们要上锡安， 到耶和华－我们的上帝那里去。"

KJV 英 耶31:6 For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

NIV 英 耶31:6 There will be a day when watchmen cry out on the hills of Ephraim, 'Come, let us go up to Zion, to the LORD our God.'"

主目录 返回顶部

和合本 耶31:7 耶和华如此说：“你们当为雅各欢乐歌唱，因万国中为首的欢呼。当传扬颂赞说：‘耶和华啊，求你拯救你的百姓以色列所剩下的人。’

拼音版 耶31:7 Yēhéhuá rúcǐ shuō, nǐmen dāng wèi Yǎgè huānlè gē chàng, yīn wàn guó zhōng wèi shǒu de huānhū. dāng chuányáng sòngzàn shuō, Yēhéhuá a, qiú nǐ zhengjiù nǐde bǎixìng Yǐsèliè suǒ shèngxia de rén.

吕振中 耶31:7 因为永恒主这么说∶「要为雅各喜乐欢呼哦！要为列国中为首的发尖锐声哦！要宣告，要颂赞说∶『永恒主已拯救他人民（传统∶永恒主阿，拯救你的人民）以色列余剩的人了！』

新译本 耶31:7 耶和华这样说：“你们要为雅各喜乐欢呼，要为那在列国为首的呼喊。你们要宣告，要颂赞，说：‘耶和华啊！求你拯救你的子民，就是以色列的余民。’

现代译 耶31:7 上主这样说：你们要为以色列欢呼歌唱，为最伟大的国家高声呼喊，你们要唱颂赞的歌：上主拯救了他的子民；他援救以色列残存的人民。

当代译 耶31:7 主这样说：“你们要为雅各讴歌快乐，向在万国中为首的喝采。你们要传扬颂赞，说：‘主啊，求你拯救自己的子民以色列所剩馀的人吧！’

文理本 耶31:7 耶和华曰、宜为雅各欣喜讴歌、为诸国之首邦、大声喧传、颂美曰、耶和华欤、拯尔以色列之遗民、

修订本 耶31:7 耶和华如此说： "你们当为雅各欢乐歌唱， 为万国中为首的欢呼。 当传扬，颂赞说： '耶和华啊， 求你拯救你的百姓， 拯救以色列的余民。'

KJV 英 耶31:7 For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

NIV 英 耶31:7 This is what the LORD says: "Sing with joy for Jacob; shout for the foremost of the nations. Make your praises heard, and say, 'O LORD, save your people, the remnant of Israel.'

主目录 返回顶部

和合本 耶31:8 我必将他们从北方领来，从地极招聚，同着他们来的有瞎子、瘸子、孕妇、产妇，他们必成为大帮回到这里来。

拼音版 耶31:8 Wǒ bìjiāng tāmen cóng bei fāng lǐng lái, cōng dìjí zhāo jù. tóng zhe tāmen lái de yǒu xiāzi, quèzi, yùn fù, chǎn fù. tāmen bì chéngwéi dà bāng huí dào zhèlǐ lái.

吕振中 耶31:8 看吧，我必将他们从北方之地领来，将他们从地之极处招集拢来；和他们同来的有瞎子，有瘸子，有孕妇，有产妇，都在一起，成了一团大众、返回这里来。

新译本 耶31:8 看哪！我必把他们从北方之地领回来，把他们从地极招集起来；在他们中间有瞎眼的、瘸腿的、孕妇、产妇，都在一起；他们成群结队返回这里。

现代译 耶31:8 看哪！我要从北方把他们领回来，从天涯海角把他们集合起来。瞎眼的、跛脚的、孕妇、产妇，都要成群结队跟他们一起回来。

当代译 耶31:8 看哪，我要从北方、从天涯海角把他们招聚回来，其中有瞎子、跛子、孕妇和产妇，他们成群结队回到这里。

文理本 耶31:8 我将导之自北方、集之自地极、瞽者跛者、怀妊者、临产者、咸与之偕、成为大会而返、

修订本 耶31:8 看哪，我必将他们从北方之地领来， 从地极召集而来； 同他们来的有盲人、瘸子、孕妇、产妇； 他们必成群结队回到这里。

KJV 英 耶31:8 Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

NIV 英 耶31:8 See, I will bring them from the land of the north and gather them from the ends of the earth. Among them will be the blind and the lame, expectant mothers and women in labor; a great throng will return.

主目录 返回顶部

和合本 耶31:9 他们要哭泣而来，我要照他们恳求的引导他们，使他们在河水旁走正直的路，在其上不致绊跌，因为我是以色列的父，以法莲是我的长子。

拼音版 耶31:9 Tāmen yào kūqì ér lái. wǒ yào zhào tāmen kenqiú de yǐndǎo tāmen, shǐ tāmen zaì hé shuǐ páng zǒu zhèngzhí de lù, zaì qí shang bù zhì bàn diē. yīnwei wǒ shì Yǐsèliè de fù, Yǐfǎlián shì wǒde zhǎngzǐ.

吕振中 耶31:9 他们必哭哭啼啼而来，我必以安慰（传统∶恳求）引导他们，使他们到流水之溪谷，在平坦的路上走，不至于在那上头跌倒；因为我是以色列的父，以法莲是我的长子。

新译本 耶31:9 我引导他们的时候，他们必哭着而来，并且向我乞恩恳求。我要使他们走在溪水旁，行在平直的路上，他们必不会绊跌；因为我是以色列的父亲，以法莲是我的长子。

现代译 耶31:9 看哪！我的子民将一路哭着回来；他们跟着我走，沿途祷告。我要带他们经过溪水边，领他们走平坦的路，使他们不致绊跌。我是以色列的父亲；以法莲是我的长子。

当代译 耶31:9 他们要含泪前来，但我要按他们所祈求的引领他们；我要使他们安然在河边的直路上行走，他们必不会跌倒；因为我是以色列的父亲，以法莲是我的长子。”

文理本 耶31:9 彼将哭泣而来、为我所导、且祷且行、我使之经溪滨、循正直之途、而不颠踬、盖我为以色列之父、以法莲为我首生之子、○

修订本 耶31:9 他们要哭泣而来。 我要照他们恳求的引导他们， 使他们在河水旁行走正直的路， 他们在其上必不致绊跌； 因为我是以色列的父， 以法莲是我的长子。

KJV 英 耶31:9 They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

NIV 英 耶31:9 They will come with weeping; they will pray as I bring them back. I will lead them beside streams of water on a level path where they will not stumble, because I am Israel's father, and Ephraim is my firstborn son.

主目录 返回顶部

和合本 耶31:10 列国啊，要听耶和华的话，传扬在远处的海岛说：‘赶散以色列的，必招聚他，又看守他，好像牧人看守羊群。’

拼音版 耶31:10 Liè guó a, yào tīng Yēhéhuá de huà, chuányáng zaì yuǎn chù de hǎidǎo shuō, gǎnsàn Yǐsèliè de bì zhāo jù tā, yòu kānshǒu tā, hǎoxiàng mùrén kānshǒu yáng qún.

吕振中 耶31:10 「列国阿，要听永恒主的话，要传告在远处的沿海地带，说∶那使以色列四散的必再招集他，看守他，像牧人看守羊群一般，

新译本 耶31:10 “列国啊！你们要听耶和华的话，要在远方的海岛传扬，说：‘那赶散以色列的　神，必再招集他们；必看守他们，像牧人看守自己的羊群一样。’

现代译 耶31:10 上主说：万国啊！你们要留心听我的话，你们要在遥远的海岛传布我的话。我驱散了我的子民，但我要再集合他们；我要保护他们，像牧人保护羊群。

当代译 耶31:10 万国啊，你们要听主的话，并且要到远方的海岛宣扬说：“那从前赶散以色列的，必再聚集、保守他们，好像牧人看守自己的羊群一样。”

文理本 耶31:10 维尔列邦、其听耶和华言、宣扬于远岛曰、散以色列者、必集而守之、如牧人于其群羊焉、

修订本 耶31:10 列国啊，要听耶和华的话， 要在远方的海岛传扬，说： "赶散以色列的必召集他， 看守他，如牧人看守羊群。"

KJV 英 耶31:10 Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

NIV 英 耶31:10 "Hear the word of the LORD, O nations; proclaim it in distant coastlands: 'He who scattered Israel will gather them and will watch over his flock like a shepherd.'

主目录 返回顶部

和合本 耶31:11 因耶和华救赎了雅各，救赎他脱离比他更强之人的手。

拼音版 耶31:11 Yīn Yēhéhuá jiùshú le Yǎgè, jiùshú tā tuōlí bǐ tā gēng jiàng zhī rén de shǒu.

吕振中 耶31:11 因为永恒主赎救了雅各，赎回了他脱离比他强的人的手。

新译本 耶31:11 因为耶和华买赎了雅各，从比他更强的人手中把他救赎了出来。

现代译 耶31:11 我释放了以色列人，从强国手中把他们救出来。

当代译 耶31:11 因为主已把雅各从比他们更强之人的手中救赎出来了。

文理本 耶31:11 盖耶和华赎雅各、援之脱强于彼者之手、

修订本 耶31:11 因为耶和华救赎了雅各， 救赎他脱离比他更强之人的手。

KJV 英 耶31:11 For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

NIV 英 耶31:11 For the LORD will ransom Jacob and redeem them from the hand of those stronger than they.

主目录 返回顶部

和合本 耶31:12 他们要来到锡安的高处歌唱，又流归耶和华施恩之地，就是有五谷、新酒和油并羊羔、牛犊之地。他们的心必像浇灌的园子，他们也不再有一点愁烦。

拼音版 耶31:12 Tāmen yào lái dào Xī 'ān de gāo chù gē chàng, yòu liú guī Yēhéhuá shī ēn zhī dì, jiù shì yǒu wǔgǔ, xīn jiǔ, hé yóu, bìng yánggāo, niúdú zhī dì. tāmende xīn bì xiàng jiāo guàn de yuánzi. tāmen ye bú zaì yǒu yídiǎn chóu fán.

吕振中 耶31:12 他们必到锡安的高地来欢呼，必因永恒主赐的美物而容光焕发，必因有五谷、有新酒、新油、有羊仔和牛犊、而满面春风；他们必像浇透了的园子；任何消损必不再有。

新译本 耶31:12 他们必来到锡安的高处欢呼；他们必容光焕发，因为耶和华赐他们各样的美物，就是五谷、新酒和油，还有羊羔和牛犊。他们必像有水灌溉的园子，永不再枯干。

现代译 耶31:12 他们要回来，在锡安山上欢乐歌唱；他们要蜂拥而来，享受我丰富的礼物：五谷、新酒、橄榄油、牛羊。他们要像水源充足的田园；他们不再缺乏甚麽。

当代译 耶31:12 主说：“他们必前来锡安的山上欢天喜地的呼喊，又为主所赐丰盛的五谷、新酒、油、羔羊和牛犊欢欣。他们的生活就像一个有充足水源的田园，也不再有愁烦。

文理本 耶31:12 彼众必至、在锡安山之高处讴歌、沾耶和华之慈惠、得谷酒油、及牛羊之稚者、心如灌溉之园、不复愁苦、

修订本 耶31:12 他们来到锡安的高处歌唱， 因耶和华的宏恩而喜乐洋溢， 就是五谷、新酒和新的油， 并羔羊和牛犊。 他们必像有水浇灌的园子， 一点也不再有愁烦。

KJV 英 耶31:12 Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

NIV 英 耶31:12 They will come and shout for joy on the heights of Zion; they will rejoice in the bounty of the LORD--the grain, the new wine and the oil, the young of the flocks and herds. They will be like a well-watered garden, and they will sorrow no more.

主目录 返回顶部

和合本 耶31:13 那时，处女必欢乐跳舞，年少的、年老的也必一同欢乐，因为我要使他们的悲哀变为欢喜，并要安慰他们，使他们的愁烦转为快乐。

拼音版 耶31:13 Nàshí, chǔnǚ bì huānlè tiàowǔ. nián shǎo de, nián lǎo de, ye bì yītóng huānlè. yīnwei wǒ yào shǐ tāmende bēiāi biàn wèi huānxǐ, bìng yào ānwèi tāmen, shǐ tāmende chóu fán zhuǎn wèi kuaìlè.

吕振中 耶31:13 那时处女必以舞蹈而欢乐，而年青的和年老的一起欢乐。我必使他们的悲哀变为喜乐；我必安慰他们，使他们从忧愁中得到欢乐。

新译本 耶31:13 那时，童女必欢乐跳舞，年轻的和年老的一起欢乐。我必使他们的悲哀变为喜乐，我必安慰他们，使他们从忧愁中得着欢乐。

现代译 耶31:13 那时，少女们要欢欣舞蹈；老年人和年轻人要一齐欢呼。我要使他们的悲伤变为喜乐，使他们的忧愁成为欢愉。

当代译 耶31:13 那时，少女要欢然起舞，童叟要一起快乐，因为我把他们的哀伤变为喜乐。

文理本 耶31:13 斯时也、处女舞蹈欢欣、少者老者同乐、盖我使之转哀为乐、加以慰藉、俾易忧为喜也、

修订本 耶31:13 那时，少女必欢乐跳舞； 年轻的、年老的，都一同欢乐； 因为我要使他们的悲哀变为欢喜， 并要安慰他们，使他们的愁烦转为喜乐。

KJV 英 耶31:13 Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

NIV 英 耶31:13 Then maidens will dance and be glad, young men and old as well. I will turn their mourning into gladness; I will give them comfort and joy instead of sorrow.

主目录 返回顶部

和合本 耶31:14 我必以肥油使祭司的心满足；我的百姓也要因我的恩惠知足。”这是耶和华说的。

拼音版 耶31:14 Wǒ bì yǐ féi yóu shǐ jìsī de xīn mǎnzū. wǒde bǎixìng ye yào yīn wǒde ēnhuì zhīzú. zhè shì Yēhéhuá shuō de.

吕振中 耶31:14 我必用肥油使祭司的心饱饫；我的人民必因我赐的美物而心满意足∶这是永恒主发神谕说的。」

新译本 耶31:14 我必用肥脂使祭司的心满足；我的子民必因我的美物饱足。”这是耶和华的宣告。

现代译 耶31:14 我要使祭司们有丰足的食物；我要使我的子民一无缺乏。我是上主；我这样宣布了。

当代译 耶31:14 我要以人民献祭的肥脂使祭司的心得到喜悦，以我的恩惠使我的子民心满意足。”

文理本 耶31:14 我必以甘旨餍祭司之心、以慈惠饫我民之意、耶和华言之矣、○

修订本 耶31:14 我必以肥油使祭司的心满足， 我的百姓也要因我的恩惠知足。 这是耶和华说的。

KJV 英 耶31:14 And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

NIV 英 耶31:14 I will satisfy the priests with abundance, and my people will be filled with my bounty," declares the LORD.

主目录 返回顶部

和合本 耶31:15 耶和华如此说：“在拉玛听见号啕痛哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了。”

拼音版 耶31:15 Yēhéhuá rúcǐ shuō, zaì Lāmǎ tīngjian haó tòngkū de shēngyīn, shì Lājié kū tā érnǚ, bù ken shòu ānwèi, yīnwei tāmen dōu bù zaì le.

吕振中 耶31:15 永恒主这么说∶「在拉玛听见有声音，悲苦痛哭的声音，是拉结哭她的儿女，不肯因儿女的缘故而受安慰，因为他们（传统∶我们）不在了。」

新译本 耶31:15 耶和华这样说：“在拉玛听见有声音，是痛哭哀号的声音；拉结为她的儿女哀哭，不肯受安慰，因为他们都不在了。”

现代译 耶31:15 上主这样说：在拉玛听见了号啕痛哭的声音；蕾洁为着孩子们哀哭，不肯接受安慰；因为他们都死了。

当代译 耶31:15 主这样说：“在拉玛有悲叹和极其愁苦的哭泣声音，原来拉结正为她的儿女哭泣，她不肯受人安慰，因为他们都被掳走了。”

文理本 耶31:15 耶和华曰、在拉玛闻声、号啕痛哭、乃拉结氏哭子、而不受慰、以其无存也、

修订本 耶31:15 耶和华如此说： "在拉玛听见号啕痛哭的声音， 是拉结哭她儿女，不肯因她儿女受安慰， 因为他们都不在了。"

KJV 英 耶31:15 Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

NIV 英 耶31:15 This is what the LORD says: "A voice is heard in Ramah, mourning and great weeping, Rachel weeping for her children and refusing to be comforted, because her children are no more."

主目录 返回顶部

和合本 耶31:16 耶和华如此说：“你禁止声音不要哀哭，禁止眼目不要流泪，因你所做之工必有赏赐，他们必从敌国归回。”这是耶和华说的。

拼音版 耶31:16 Yēhéhuá rúcǐ shuō, nǐ jìnzhǐ shēngyīn búyào āikū, jìnzhǐ yǎnmù búyào liú leì, yīn nǐ suǒ zuò zhī gōng bì yǒu shǎngcì. tāmen bì cóng dí guó guī huí. zhè shì Yēhéhuá shuō de.

吕振中 耶31:16 永恒主这么说∶「要抑制你的声音不要哭，要抑制你的眼不要流泪；因为你所作的工必有赏报，永恒主发神谕说，他们必从仇敌之地回来。

新译本 耶31:16 耶和华这样说：“止住你的声音，不要哭泣，抑制你的眼睛不要再流泪，因为你所作的必有果效；他们必从仇敌之地回来。”这是耶和华的宣告。

现代译 耶31:16 别再哭了！擦掉眼泪吧！你为儿女的辛劳不算徒然；他们要从敌国回来。

当代译 耶31:16 主对她说：“不要哭泣流泪，因为你的劳苦必不会落空，他们必从敌国回来。

文理本 耶31:16 耶和华曰、禁尔声、勿号泣、止尔目、勿流涕、缘尔之工必获赏赉、必自敌国而返、耶和华言之矣、

修订本 耶31:16 耶和华如此说： "不要出声哀哭， 你的眼目也不要流泪； 因你的辛劳必有报偿， 他们必从仇敌之地归回。 这是耶和华说的。

KJV 英 耶31:16 Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

NIV 英 耶31:16 This is what the LORD says: "Restrain your voice from weeping and your eyes from tears, for your work will be rewarded," declares the LORD. "They will return from the land of the enemy.

主目录 返回顶部

和合本 耶31:17 耶和华说：“你末后必有指望，你的儿女必回到自己的境界。

拼音版 耶31:17 Yēhéhuá shuō, nǐ mòhòu bì yǒu zhǐwang. nǐde érnǚ bì huí dào zìjǐ de jìngjiè.

吕振中 耶31:17 你的晚景必有希望，永恒主发神谕说，你的儿女必返回自己的境界。

新译本 耶31:17 “你的前途必有希望；你的儿女必返回自己的地方。”这是耶和华的宣告。

现代译 耶31:17 你的前途充满希望；你的儿女要返回故乡。我是上主；我这样宣布了。

当代译 耶31:17 你将来的日子是有盼望的，你的儿女也必返回自己的疆土。

文理本 耶31:17 又曰、届尔暮年、有所希望、尔之子女、必归故土、

修订本 耶31:17 你末后必有指望， 你的儿女必回到自己的疆土。 这是耶和华说的。

KJV 英 耶31:17 And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

NIV 英 耶31:17 So there is hope for your future," declares the LORD. "Your children will return to their own land.

主目录 返回顶部

和合本 耶31:18 我听见以法莲为自己悲叹说：‘你责罚我，我便受责罚，像不惯负轭的牛犊一样。求你使我回转，我便回转，因为你是耶和华我的　神。

拼音版 耶31:18 Wǒ tīngjian Yǐfǎlián wèi zìjǐ bēitàn shuō, nǐ zé fá wǒ, wǒ biàn shòu zé fá, xiàng bù guàn fù è de niúdú yíyàng. qiú nǐ shǐ wǒ huízhuǎn, wǒ biàn huízhuǎn, yīnwei nǐ shì Yēhéhuá wǒde shén.

吕振中 耶31:18 我真地听见以法莲在为自己悲叹着说∶『你督责了我，我便受督责，像训练未驯的牛犊一样；使我返回哦，我便得以返回，因为你是永恒主我的上帝。

新译本 耶31:18 “我清楚听见以法莲为自己哀叹，说：‘你管教了我，我像一头不驯服的牛犊受管教；求你使我回转，我就得以回转，因为你是耶和华我的　神。

现代译 耶31:18 我听见以色列人悲痛地说：上主啊，我们都像野性的小牛，可是你训练我们，使我们驯服。求你带我们回来，我们要归向你；因为你是上主—我们的上帝。

当代译 耶31:18 我实在听见以法莲在为自己悲叹说：‘你惩罚我，使我受伤，像一只未经驯服的牛犊一样；求你使我回到你那里，我便得复兴，因为你是主我的上帝。

文理本 耶31:18 我闻以法莲为己悲叹曰、尔责我、而我受责、我若未习负轭之犊、求尔转我、我则转焉、盖尔乃我之上帝耶和华也、

修订本 耶31:18 我听见以法莲为自己悲叹说： '你管教我，我便受管教， 我如未驯服的牛犊。 求你使我回转，我便回转， 因为你是耶和华－我的上帝。

KJV 英 耶31:18 I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

NIV 英 耶31:18 "I have surely heard Ephraim's moaning: 'You disciplined me like an unruly calf, and I have been disciplined. Restore me, and I will return, because you are the LORD my God.

主目录 返回顶部

和合本 耶31:19 我回转以后，就真正懊悔；受教以后，就拍腿叹息；我因担当幼年的凌辱，就抱愧蒙羞。’”

拼音版 耶31:19 Wǒ huízhuǎn yǐhòu jiù zhēn zhēng àohuǐ. shòu jiāo yǐhòu jiù pāi tuǐ tànxī. wǒ yīn dāndāng yòunián de língrǔ jiù bào kuì méng xiū.

吕振中 耶31:19 我被掳（同词∶返回）以后，就真地后悔；我受教责以后，就拍腿悔恨；我因担当年幼的耻辱，而抱愧蒙羞。』

新译本 耶31:19 我回转以后，就深深悔悟；我醒觉以后，就拍腿悔恨。因为我承受年幼时的耻辱，我感到羞耻和惭愧。’

现代译 耶31:19 虽然我们背离了你，我们立刻就想回头。你管教我们，我们就痛悔；我们因幼年时的罪而蒙羞受辱。

当代译 耶31:19 当我回到你那里之后，我就懊悔我以前的所作所为；我得到训诲之后，就拍腿、恼恨过往的恶行，我为着年少时的表现感到羞耻。’”

文理本 耶31:19 我既被转、后则悛改、我受教而拊髀、缘负幼时之辱、合羞抱愧、

修订本 耶31:19 我背离以后就懊悔， 受教以后就捶胸； 我因担当年轻时的凌辱就抱愧蒙羞。'

KJV 英 耶31:19 Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

NIV 英 耶31:19 After I strayed, I repented; after I came to understand, I beat my breast. I was ashamed and humiliated because I bore the disgrace of my youth.'

主目录 返回顶部

和合本 耶31:20 耶和华说：“以法莲是我的爱子吗？是可喜悦的孩子吗？我每逢责备他，仍深顾念他，所以我的心肠恋慕他，我必要怜悯他。

拼音版 耶31:20 Yēhéhuá shuō, Yǐfǎlián shì wǒde aì zǐ ma. shì ke xǐyuè de háizi ma. wǒ mei fùng zébeì tā, réng shēn gùniàn tā. suǒyǐ wǒde xīncháng liànmù tā. wǒ bìyào liánmǐn tā.

吕振中 耶31:20 永恒主发神谕说∶以法莲是我的宝贝儿子么？是个可喜悦的孩子么？因为我每逢说了话遣责他，我总还是依依怀念着他。我的心肠热恋着他；我一定要怜悯他。

新译本 耶31:20 以法莲是我亲爱的儿子吗？是我喜悦的孩子吗？每逢我说话攻击他，我必再次记念他。因此，我的心恋慕他；我必定怜悯他。”这是耶和华的宣告。

现代译 耶31:20 以色列啊，你是我亲爱的儿子；你是我最疼爱的孩子。每次提起你的名字，我就心心念念地记挂着你〔或译：虽然我恐吓要惩罚你，我仍然记挂着你〕。我深深地爱惜你；我一定怜悯你。

当代译 耶31:20 主说：“以法莲不是我的爱子吗？他不是我所喜悦的孩子吗？其实，我虽然说过要攻击他，但我心底里仍然惦记着他；因此，我要向他施恩。”

文理本 耶31:20 以法莲为我之爱子乎、为可悦之子乎、我每言及、则深念之、心为之动、我必矜恤之、耶和华言之矣、○

修订本 耶31:20 以法莲是我的爱子吗？ 是我喜欢的孩子吗？ 我每逢责备他，仍深顾念他。 因此，我的心肠牵挂着他， 我必要怜悯他。 这是耶和华说的。

KJV 英 耶31:20 Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

NIV 英 耶31:20 Is not Ephraim my dear son, the child in whom I delight? Though I often speak against him, I still remember him. Therefore my heart yearns for him; I have great compassion for him," declares the LORD.

主目录 返回顶部

和合本 耶31:21 以色列民哪（“民”原文作“处女”），你当为自己设立指路碑，竖起引路柱。你要留心向大路，就是你所去的原路；你当回转，回转到你这些城邑。

拼音版 耶31:21 Yǐsèliè mín ( yuánwén zuò chǔnǚ ) nǎ, nǐ dāng wèi zìjǐ shèlì zhǐ lù bēi, shù qǐ yǐn lù zhù. nǐ yào liú xīn xiàng dà lù, jiù shì nǐ suǒ qù de yuán lù. nǐ dāng huízhuǎn, huízhuǎn dào nǐ zhèxie chéngyì.

吕振中 耶31:21 「以色列子民（原文∶处女）哪，要为你自己设立标记，为你自己竖指路牌；要留心向大路，向你走去的原路回转，返回到你这些城市中。

新译本 耶31:21 你要为自己设立路标，竖立路牌；你要留心大路，就是你走过的路。童女以色列啊，回转吧！回到你这些城市那里。

现代译 耶31:21 你要安置路标，竖立路牌；你要寻找你走过的那条大路。以色列人哪，回来吧！归回你们的故土乡里！

当代译 耶31:21 主说：“你要为自己设置路标，确定自己的心思，直向你曾走过的康庄大道迈进。以色列民啊！回来吧！回到你们自己的城邑吧！

文理本 耶31:21 以色列处女欤、当立路表途柱、而定志趋、循尔所由之道、尔其复返、归尔诸邑、

修订本 耶31:21 少女以色列啊， 当为自己设立路标， 为自己竖起指路牌。 要留心向着大道， 就是你曾走过的路； 你当回转，回到你自己的城镇。

KJV 英 耶31:21 Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

NIV 英 耶31:21 "Set up road signs; put up guideposts. Take note of the highway, the road that you take. Return, O Virgin Israel, return to your towns.

主目录 返回顶部

和合本 耶31:22 背道的民哪（“民”原文作“女子”），你反来覆去要到几时呢？耶和华在地上造了一件新事，就是女子护卫男子。”

拼音版 耶31:22 Bēi dào de mín ( yuánwén zuò nǚzi ) nǎ, nǐ fǎn lái fù qù yào dào jǐshí ne. Yēhéhuá zaì dì shang zào le yī jiàn xīn shì, jiù shì nǚzi hùwèi nánzǐ.

吕振中 耶31:22 转离正道的人民（原文∶女儿）哪，你反来复去要到几时呢？永恒主在地上创作了一件新的事∶女的围护着男人呢（或点窜作∶女的变成了男的！」

新译本 耶31:22 转离正道的女儿哪，你转来转去要到几时呢？因为耶和华在地上创造了一件新事，就是女的要环绕男的。

现代译 耶31:22 迷途的人哪，还要徘徊多久呢？我在地上创立了一件新事：女子要保护男子。

当代译 耶31:22 不忠贞的女儿啊！你四处流浪到几时呢？主在地上造了一件新事，就是女人将要护卫男人。”

文理本 耶31:22 悖逆之女欤、行止靡定、将至何时、耶和华于世创一新事、以女卫男是也、○

修订本 耶31:22 背道的女子啊， 你翻来覆去要到几时呢？ 耶和华在地上造了一件新事， 就是女子护卫男子。"

KJV 英 耶31:22 How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

NIV 英 耶31:22 How long will you wander, O unfaithful daughter? The LORD will create a new thing on earth--a woman will surround a man."

主目录 返回顶部

和合本 耶31:23 万军之耶和华以色列的　神如此说：“我使被掳之人归回的时候，他们在犹大地和其中的城邑必再这样说：‘公义的居所啊，圣山哪，愿耶和华赐福给你！’

拼音版 耶31:23 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ shǐ beìlǔ zhī rén guī huí de shíhou, tāmen zaì Yóudà dì hé qízhōng de chéngyì bì zaì zhèyàng shuō, gōngyì de jū suǒ a, shèng shān nǎ, yuàn Yēhéhuá cì fú gei nǐ.

吕振中 耶31:23 万军之永恒主以色列之上帝这么说∶「我恢复他们的故业时，在犹大地和它的城市里人必再说以下这样的话∶『公义的庄舍阿，圣山哪，愿永恒主赐福与你！』

新译本 耶31:23 万军之耶和华以色列的　神这样说：“我使被掳的人归回的时候，他们在犹大地，在犹大的城镇里，必再说这样的话：‘公义的居所啊，圣山哪，愿耶和华赐福给你！’

现代译 耶31:23 上主—万军的统帅、以色列的上帝这样说：「当我让我的子民还乡重整家园的时候，他们要再一次在犹大境内各城镇说：『公义的居所，锡安圣山哪，愿上主赐福给你！』

当代译 耶31:23 万军之主以色列的上帝这样说：“我把被掳的人带回来的时候，他们要在犹大和犹大的城邑中再次呼喊说：‘公义的居所、神圣的山岭！愿主赐福给你。’

文理本 耶31:23 万军之耶和华、以色列之上帝曰、我返其俘囚时、人在犹大地、及其属邑、必曰、义宅圣山欤、愿耶和华锡嘏于尔、

修订本 耶31:23 万军之耶和华－以色列的上帝如此说："我使被掳之人归回的时候，他们在犹大地和其中的城镇必再这样说： 公义的居所啊，圣山哪， 愿耶和华赐福给你。

KJV 英 耶31:23 Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

NIV 英 耶31:23 This is what the LORD Almighty, the God of Israel, says: "When I bring them back from captivity, the people in the land of Judah and in its towns will once again use these words: 'The LORD bless you, O righteous dwelling, O sacred mountain.'

主目录 返回顶部

和合本 耶31:24 犹大和属犹大城邑的人，农夫和放羊的人，要一同住在其中。

拼音版 耶31:24 Yóudà hé shǔ Yóudà chéngyì de rén, nóngfū hé fàng yáng de rén, yào yītóng zhù zaì qízhōng.

吕振中 耶31:24 犹大和属犹大众城市的人、耕地的和领着群畜游牧的人（传统∶他们领着群畜游牧）、都一起住在其中。

新译本 耶31:24 犹大各城的人、耕地的和领着群畜游牧的，都要一起住在犹大。

现代译 耶31:24 犹大的土地和境内各城镇将人烟稠密；农人、牧人，和他们的羊群将一起住在那里。

当代译 耶31:24 犹大和犹大的城邑、农夫和牧人，都要住在当中。

文理本 耶31:24 犹大与其属邑、必有耕耘者、牧羊者、偕处其中、

修订本 耶31:24 犹大和犹大城镇的人，耕地的和带着群畜游牧的人，都要一同住在其中。

KJV 英 耶31:24 And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

NIV 英 耶31:24 People will live together in Judah and all its towns--farmers and those who move about with their flocks.

主目录 返回顶部

和合本 耶31:25 疲乏的人，我使他饱饫；愁烦的人，我使他知足。”

拼音版 耶31:25 Pí fá de rén, wǒ shǐ tā bǎo yù. chóu fán de rén, wǒ shǐ tā zhīzú.

吕振中 耶31:25 因为疲乏的人、我使他饱饫；消损的人、我都使他满足。」

新译本 耶31:25 疲倦的人，我必使他振作；愁苦的人，我必使他满足。”

现代译 耶31:25 我要使疲倦的人振作，使饥饿的人饱足。

当代译 耶31:25 我要使疲乏的得安息，使苦闷的得快乐。”

文理本 耶31:25 盖我饫困惫者之心、畅忧戚者之怀、

修订本 耶31:25 疲乏的人，我使他振作；愁烦的人，我使他满足。"

KJV 英 耶31:25 For I have satiated the weary soul, and I have replenished every sorrowful soul.

NIV 英 耶31:25 I will refresh the weary and satisfy the faint."

主目录 返回顶部

和合本 耶31:26 先知说：“我醒了，觉着睡得香甜！”

拼音版 耶31:26 Xiānzhī shuō, wǒ xǐng le, jué zhe shuì dé xiāng tián.

吕振中 耶31:26 于是我醒了，我一看，觉得我睡的好香甜哪！」

新译本 耶31:26 这时，我醒过来，四周观看；我睡得很香甜。

现代译 耶31:26 於是人民要说：『我睡着了，醒后身心愉快。』

当代译 耶31:26 这时，耶利米醒过来，觉得这一觉实在甘甜。

文理本 耶31:26 耶利米曰：其时我寤、则觉其睡之甜、○

修订本 耶31:26 于是我醒了，我看到我睡得香甜。

KJV 英 耶31:26 Upon this I awaked, and beheld; and my sleep was sweet unto me.

NIV 英 耶31:26 At this I awoke and looked around. My sleep had been pleasant to me.

主目录 返回顶部

和合本 耶31:27 耶和华说：“日子将到，我要把人的种和牲畜的种，播种在以色列家和犹大家。

拼音版 耶31:27 Yēhéhuá shuō, rìzi jiāng dào, wǒ yào bǎ rén de zhǒng hé shēngchù de zhǒng bō zhǒng zaì Yǐsèliè jiā hé Yóudà jiā.

吕振中 耶31:27 「看吧，日子必到，永恒主发神谕说，我必将人的种和牲口的种播在以色列家和犹大家之中。

新译本 耶31:27 “看哪！日子快到（这是耶和华的宣告），我必使以色列家和犹大家人口和牲畜繁殖。

现代译 耶31:27 「我—上主说，时候将到，我要使以色列和犹大的土地人口密布，牲畜繁殖。

当代译 耶31:27 主说：“看哪，日子快到了，我要加增以色列和犹大家人畜的数目。

文理本 耶31:27 耶和华曰、时日将至、我必以人畜之种、播于以色列家、及犹大家、

修订本 耶31:27 "看哪，日子将到，我要使人的后代和牲畜的种，在以色列家和犹大家繁衍。这是耶和华说的。

KJV 英 耶31:27 Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

NIV 英 耶31:27 "The days are coming," declares the LORD, "when I will plant the house of Israel and the house of Judah with the offspring of men and of animals.

主目录 返回顶部

和合本 耶31:28 我先前怎样留意将他们拔出、拆毁、毁坏、倾覆、苦害，也必照样留意将他们建立、栽植。”这是耶和华说的。

拼音版 耶31:28 Wǒ xiānqián zenyàng liúyì jiāng tāmen bá chū, chāihuǐ, huǐhuaì, qīngfù, kǔhaì, ye bì zhàoyàng liúyì jiāng tāmen jiànlì, zāi zhí. zhè shì Yēhéhuá shuō de.

吕振中 耶31:28 我先前怎样儆醒察看他们、而拔除、而拆毁、而倾覆、而毁灭、而降灾，我将来也必怎样儆醒察看他们、而建立、而栽植∶这是永恒主发神谕说的。

新译本 耶31:28 我先前怎样留意把他们拔出、拆毁、倾覆、毁灭和降灾；将来我也必照样留意把他们建立和栽种起来。”这是耶和华的宣告。

现代译 耶31:28 我曾经谨慎地向他们作根除、拆毁、推翻、破坏，和消灭的工作；我也照样要谨慎地向他们做栽培、建立的工作。

当代译 耶31:28 以前，我定睛在他们身上，为的是把他们拔出、拆毁、推翻、剿灭和降灾；现在我定睛在他们身上，是要施行建造和栽种。”

文理本 耶31:28 耶和华曰、昔我儆醒而拔之、毁之、覆之、困苦之、翦灭之、后亦儆醒而建之、植之、

修订本 耶31:28 我先前怎样看守他们，为要拔出、拆毁、毁坏、倾覆、苦害，也必照样看守他们，为要建立、栽植。这是耶和华说的。

KJV 英 耶31:28 And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

NIV 英 耶31:28 Just as I watched over them to uproot and tear down, and to overthrow, destroy and bring disaster, so I will watch over them to build and to plant," declares the LORD.

主目录 返回顶部

和合本 耶31:29 “当那些日子，人不再说：‘父亲吃了酸葡萄，儿子的牙酸倒了。’

拼音版 耶31:29 Dāng nàxiē rìzi, rén bú zaì shuō, fùqin chī le suān pútào, érzi de yá suān dào le.

吕振中 耶31:29 当那些日子、人必不再说∶『父亲吃了酸葡萄，儿子的牙就酸倒了。』

新译本 耶31:29 “在那些日子，人必不再说：‘父亲吃了酸葡萄，儿子的牙齿酸倒了。’

现代译 耶31:29 那时候，人不再说：父亲吃了酸葡萄，儿女的牙齿酸坏了。

当代译 耶31:29 主说：“在那时，人再不会说‘父亲吃酸葡萄，儿子的牙也酸倒了’这种父过子受的话了。

文理本 耶31:29 是日也、人不复言父食酸葡萄、而子齿软、

修订本 耶31:29 当那些日子，人不再说： '父亲吃了酸葡萄， 儿子牙齿就酸倒。'

KJV 英 耶31:29 In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

NIV 英 耶31:29 "In those days people will no longer say, 'The fathers have eaten sour grapes, and the children's teeth are set on edge.'

主目录 返回顶部

和合本 耶31:30 但各人必因自己的罪死亡；凡吃酸葡萄的，自己的牙必酸倒。”

拼音版 耶31:30 Dàn gèrén bì yīn zìjǐ de zuì sǐwáng. fán chī suān pútào de, zìjǐ de yá bì suān dào.

吕振中 耶31:30 不，各人的死，必须因自己的罪孽而死；各人吃酸葡萄的，只有他自己的牙会酸倒。

新译本 耶31:30 因为各人必因自己的罪孽死亡；吃酸葡萄的，那人的牙齿必酸倒。

现代译 耶31:30 相反地，谁吃了酸葡萄，谁的牙齿就酸坏；每一个人要因自己的罪过死亡。」

当代译 耶31:30 然而，各人都要承当自己的罪，自己取酸葡萄吃的，牙齿都要酸倒了。”

文理本 耶31:30 各因己罪而死、凡食酸葡萄者、其齿必软、○

修订本 耶31:30 但各人要因自己的罪死亡；凡吃酸葡萄的，自己的牙必酸倒。

KJV 英 耶31:30 But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

NIV 英 耶31:30 Instead, everyone will die for his own sin; whoever eats sour grapes--his own teeth will be set on edge.

主目录 返回顶部

和合本 耶31:31 耶和华说：“日子将到，我要与以色列家和犹大家另立新约。

拼音版 耶31:31 Yēhéhuá shuō, rìzi jiāng dào, wǒ yào yǔ Yǐsèliè jiā hé Yóudà jiā Lìng lì xīnyuē,

吕振中 耶31:31 「看吧，日子必到，永恒主发神谕说，我必跟以色列家和犹大家立个新的约，

新译本 耶31:31 “看哪！日子快到（这是耶和华的宣告），我要与以色列家和犹大家订立新的约。

现代译 耶31:31 上主说：「时候将到，我要跟以色列人和犹大人订立新的约。

当代译 耶31:31 主说：“看哪，日子快到了，我要与以色列家和犹大家订立新的盟约，

文理本 耶31:31 耶和华曰、时日将至、我与以色列家、及犹大家、必立新约、

修订本 耶31:31 "看哪，日子将到，我要与以色列家和犹大家另立新的约。这是耶和华说的。

KJV 英 耶31:31 Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

NIV 英 耶31:31 "The time is coming," declares the LORD, "when I will make a new covenant with the house of Israel and with the house of Judah.

主目录 返回顶部

和合本 耶31:32 不像我拉着他们祖宗的手，领他们出埃及地的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。”这是耶和华说的。

拼音版 耶31:32 Bú xiàng wǒ lā zhe tāmen zǔzong de shǒu, lǐng tāmen chū Aijí dì de shíhou, yǔ tāmen suǒ lì de yuē. wǒ suī zuò tāmende zhàngfu, tāmen què bēi le wǒde yuē. zhè shì Yēhéhuá shuō de.

吕振中 耶31:32 不像我拉着他们祖宗的手、领他们出埃及地的日子、跟他们立的约那样∶我虽做他们的夫君，他们却违犯了我的约∶永恒主发神谕说。

新译本 耶31:32 这新约不像从前我拉他们祖先的手，领他们出埃及地的日子，与他们所立的约；我虽然是他们的丈夫，他们却违背了我的约。”这是耶和华的宣告。

现代译 耶31:32 我亲手领他们的祖先出埃及以后，曾经跟他们立约。我是他们的丈夫，他们却破坏了这约。新的约跟这旧的约不同。

当代译 耶31:32 这约不像昔日我把他们的祖先领出埃及时所立的约；虽然我是他们的丈夫，但他们却违背那盟约。

文理本 耶31:32 非依我与其祖之约、即援其手、导出埃及时所立者、我虽为其夫、彼乃背我约、耶和华言之矣、

修订本 耶31:32 这约不像我拉着他们祖宗的手，领他们出埃及地的时候与他们所立的约。我虽作他们的丈夫，他们却背了我的约。这是耶和华说的。

KJV 英 耶31:32 Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

NIV 英 耶31:32 It will not be like the covenant I made with their forefathers when I took them by the hand to lead them out of Egypt, because they broke my covenant, though I was a husband to them," declares the LORD.

主目录 返回顶部

和合本 耶31:33 耶和华说：“那些日子以后，我与以色列家所立的约乃是这样：我要将我的律法放在他们里面，写在他们心上。我要作他们的　神，他们要作我的子民。

拼音版 耶31:33 Yēhéhuá shuō, nàxiē rìzi yǐhòu, wǒ yǔ Yǐsèliè jiā suǒ lì de yuē nǎi shì zhèyàng, wǒ yào jiāng wǒde lǜfǎ fàng zaì tāmen lǐmiàn, xie zaì tāmen xīn shang. wǒ yào zuò tāmende shén, tāmen yào zuò wǒde zǐmín.

吕振中 耶31:33 但那些日子以后，永恒主发神谕说，我跟以色列家所立的约乃是这样∶我必将我的律法放在他们里面，写在他们心上；我要必做他们的上帝，他们要做我的子民。

新译本 耶31:33 “但那些日子以后，我要与以色列家所立的约是这样（这是耶和华的宣告）：我要把我的律法放在他们里面，写在他们的心里。我要作他们的　神，他们要作我的子民。

现代译 耶31:33 我要跟以色列人民订立的新约是这样：我要把我的法律放在他们的胸怀里，刻在他们的心版上。我要作他们的上帝，他们要作我的子民。

当代译 耶31:33 在那些日子以后，我与以色列家所订立的约是这样的：我把我的律法藏在他们心中，铭刻在他们的心板上；我要作他们的主，他们要作我的子民。

文理本 耶31:33 耶和华曰、斯日以后、我与以色列家所立之约、乃以我律赋其衷、铭其心、我为彼上帝、彼为我民、

修订本 耶31:33 那些日子以后，我与以色列家所立的约是这样：我要将我的律法放在他们里面，写在他们心上。我要作他们的上帝，他们要作我的子民。这是耶和华说的。

KJV 英 耶31:33 But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

NIV 英 耶31:33 "This is the covenant I will make with the house of Israel after that time," declares the LORD. "I will put my law in their minds and write it on their hearts. I will be their God, and they will be my people.

主目录 返回顶部

和合本 耶31:34 他们各人不再教导自己的邻舍和自己的弟兄说：‘你该认识耶和华。’因为他们从最小的到至大的，都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶。”这是耶和华说的。

拼音版 耶31:34 Tāmen gèrén bú zaì jiàodǎo zìjǐ de línshè hé zìjǐ de dìxiōng shuō, nǐ gāi rènshi Yēhéhuá, yīnwei tāmen cóng zuì xiǎo de dào zhì dà de dōu bì rènshi wǒ. wǒ yào shèmiǎn tāmende zuìniè, bú zaì jìniàn tāmende zuìè. zhè shì Yēhéhuá shuō de.

吕振中 耶31:34 他们各人必不再教导自己的邻舍、和自己的弟兄，说∶『你该认识永恒主！』因为他们从最小的、到至大的、都必认识我，永恒主发神谕说∶因为我要赦免他们的罪孽；他们的罪、我必不再追念。」

新译本 耶31:34 他们各人必不再教导自己的邻舍和自己的同胞，说：‘你们要认识耶和华。’因为所有的人，从最小到最大的都必认识我。我也要赦免他们的罪孽，不再记着他们的罪恶。”这是耶和华的宣告。

现代译 耶31:34 他们不再教导邻人同胞说：『要认识上主』，因为全国上下都认识我。我要赦免他们的罪，不再记住他们的过犯。我是上主；我这样宣布了。」

当代译 耶31:34 那时，他们不再教导自己的邻舍和弟兄说：‘你们要认识主。’因为他们无论大小都认识了我，我要赦免他们的罪，不再记在心头。”

文理本 耶31:34 不复各训其邻里昆弟曰、当识耶和华、盖自尊逮卑、皆必识我、我将宥其愆尤、不复忆其罪戾、耶和华言之矣、

修订本 耶31:34 他们各人不再教导自己的邻舍和弟兄说：'你该认识耶和华'，因为他们从最小的到最大的都必认识我。我要赦免他们的罪孽，不再记得他们的罪恶。这是耶和华说的。"

KJV 英 耶31:34 And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

NIV 英 耶31:34 No longer will a man teach his neighbor, or a man his brother, saying, 'Know the LORD,' because they will all know me, from the least of them to the greatest," declares the LORD. "For I will forgive their wickedness and will remember their sins no more."

主目录 返回顶部

和合本 耶31:35 那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪砰訇的──万军之耶和华是他的名。他如此说：

拼音版 耶31:35 Nà shǐ taìyáng bái rì fāguāng, shǐ xīng yuè yǒu dénglì, hēi yè fā liàng, yòu jiǎ dòng dà hǎi, shǐ hǎi zhōng bō làng hōng de, wàn jūn zhī Yēhéhuá shì tāde míng. tā rúcǐ shuō,

吕振中 耶31:35 那使日头白昼发光，又派定月亮和星辰（传统∶月亮和星辰之定例）做黑夜里的光，也搅动大海，使它的波浪匉訇的，万军之永恒主是他的名，他这么说∶

新译本 耶31:35 那使太阳白昼发光，派定月亮和星辰照耀黑夜，又搅动海洋，使海浪澎湃的，万军之耶和华是他的名，他这样说：

现代译 耶31:35 上主使太阳照耀白昼，使月亮星星照亮黑夜。他搅动海洋，使波涛澎湃。他的名是耶和华—万军的统帅。

当代译 耶31:35 那在白日赐下阳光、在晚上定规律叫星月发亮、又搅动海水使波浪怒吼、号称万军之主的上帝说：

文理本 耶31:35 耶和华锡日为白昼之光、定月与星为黑夜之光、翻腾沧海、使其波涛漰渤、万军之耶和华、乃其名也、

修订本 耶31:35 耶和华使太阳白昼发光， 按定例使月亮和星辰照耀黑夜， 又搅动大海，使海中波浪澎湃， 万军之耶和华是他的名， 他如此说：

KJV 英 耶31:35 Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

NIV 英 耶31:35 This is what the LORD says, he who appoints the sun to shine by day, who decrees the moon and stars to shine by night, who stirs up the sea so that its waves roar--the LORD Almighty is his name:

主目录 返回顶部

和合本 耶31:36 “这些定例若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。”这是耶和华说的。

拼音版 耶31:36 Zhèxie dénglì ruò néng zaì wǒ miànqián feìdiào, Yǐsèliè de hòuyì ye jiù zaì wǒ miànqián duàn jué, yǒngyuǎn bú zaì chéng guó. zhè shì Yēhéhuá shuō de.

吕振中 耶31:36 「这些定例若能从我面前废掉，永恒主发神谕说，以色列的后裔也就能从我面前息灭，永远不再成国。」

新译本 耶31:36 “这些定律若能从我面前废掉，以色列的后裔也就会在我面前断绝，永远不再成为一个国家。”这是耶和华的宣告。

现代译 耶31:36 他应许：只要自然界的秩序持续，以色列国运就会持续。

当代译 耶31:36 “假如有一天这些规律会在我面前废掉的话，以色列的后代就会中断了，永远不能成为一个国家。

文理本 耶31:36 曰、若此定例可废于我前、则以色列裔亦可废于我前、永不为国、

修订本 耶31:36 "这些定例若能在我面前废掉， 以色列的后裔才会在我面前断绝， 永远不再成国。 这是耶和华说的。"

KJV 英 耶31:36 If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

NIV 英 耶31:36 "Only if these decrees vanish from my sight," declares the LORD, "will the descendants of Israel ever cease to be a nation before me."

主目录 返回顶部

和合本 耶31:37 耶和华如此说：“若能量度上天，寻察下地的根基，我就因以色列后裔一切所行的弃绝他们。”这是耶和华说的。

拼音版 耶31:37 Yēhéhuá rúcǐ shuō, ruò néngliàng dù shàngtiān, xún chá xià dì de gēnjī, wǒ jiù yīn Yǐsèliè hòuyì yīqiè suǒ xíng de qìjué tāmen. zhè shì Yēhéhuá shuō de.

吕振中 耶31:37 永恒主这么说∶「上天若能被量度，下地的根基若能被测透，我也就能因以色列后裔所行的一切事来弃绝他们众人了∶永恒主发神谕说。」

新译本 耶31:37 耶和华这样说：“人若能量度在上的诸天，测透地下面的根基，我也就会因以色列后裔所作的一切，弃绝他们众人。”这是耶和华的宣告。

现代译 耶31:37 假使人能量出天空的极限，测出大地根基的深度，上主才会因以色列人的过犯弃绝他们。

当代译 耶31:37 又假如有人能量度在上的高天，能探测在下大地的根基，我也因他们所做的一切，弃绝以色列所有的后裔。”

文理本 耶31:37 如能上度穹苍、下测地基、则我因以色列裔所为、必遗弃之、耶和华言之矣、

修订本 耶31:37 耶和华如此说： "若有人能测量上面的天， 探索下面地的根基， 我才会因以色列后裔所做的一切弃绝他们。 这是耶和华说的。"

KJV 英 耶31:37 Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

NIV 英 耶31:37 This is what the LORD says: "Only if the heavens above can be measured and the foundations of the earth below be searched out will I reject all the descendants of Israel because of all they have done," declares the LORD.

主目录 返回顶部

和合本 耶31:38 耶和华说：“日子将到，这城必为耶和华建造，从哈楠业楼直到角门。

拼音版 耶31:38 Yēhéhuá shuō, rìzi jiāng dào, zhè chéng bì wèi Yēhéhuá jiànzào, cóng Hānányè lóu zhídào jiǎo mén.

吕振中 耶31:38 「看吧，日子必到，永恒主发神谕说，这城必给永恒主重建起来，从哈楠业谯楼直到角门。

新译本 耶31:38 “看哪！日子快到（这是耶和华的宣告），这城从哈楠业城楼直到角门，必为耶和华重建起来。

现代译 耶31:38 上主说：「看哪！时候将到，整座耶路撒冷城，从哈楠业楼到角门，要重建归我。

当代译 耶31:38 主说：“看哪，日子快到了，这城要因主的缘故重建起来，从哈楠业楼，直到角门。

文理本 耶31:38 耶和华曰、时日将至、是邑必为耶和华复建、自哈楠业楼、至邑隅之门、

修订本 耶31:38 看哪，日子将到，这城必为耶和华而造，从哈楠业楼直到角门。这是耶和华说的。

KJV 英 耶31:38 Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

NIV 英 耶31:38 "The days are coming," declares the LORD, "when this city will be rebuilt for me from the Tower of Hananel to the Corner Gate.

主目录 返回顶部

和合本 耶31:39 准绳要往外量出，直到迦立山，又转到歌亚。

拼音版 耶31:39 Zhún shéng yào wǎng waì liáng chū, zhídào jiā lì shān, yòu zhuǎn dào gē yà.

吕振中 耶31:39 测量的准绳还要往外量出、直到迦立山，又转到歌亚。

新译本 耶31:39 量度的准绳还要往外量，直到迦立山，绕到歌亚。

现代译 耶31:39 城的范围将向西伸展到迦立山，绕到歌亚。

当代译 耶31:39 测量的准绳要向外伸延，直到迦立山，再转到歌亚；

文理本 耶31:39 量度之绳、必直至迦立山、绕及歌亚、

修订本 耶31:39 丈量的绳子要往外拉出，直到迦立山，又转到歌亚；

KJV 英 耶31:39 And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

NIV 英 耶31:39 The measuring line will stretch from there straight to the hill of Gareb and then turn to Goah.

主目录 返回顶部

和合本 耶31:40 抛尸的全谷和倒灰之处，并一切田地，直到汲沦溪，又直到东方马门的拐角，都要归耶和华为圣，不再拔出，不再倾覆，直到永远。”

拼音版 耶31:40 Pāo shī de quán gǔ hé dǎo huī zhī chù, bìng yīqiè tiándì, zhídào Jílúnxī, yòu zhídào dōngfāng mǎ mén de guǎijiǎo, dōu yào guī Yēhéhuá wèi shèng, bú zaì bá chū, bú zaì qīngfù, zhídào yǒngyuǎn.

吕振中 耶31:40 抛尸山谷全部、和倒灰之处（即∶欣嫩子谷）、以及一切田园，直到汲沦溪谷，延到东边马门的拐角──都必归永恒主为圣，永远不再被拔毁，不再倾覆。」

新译本 耶31:40 抛尸和倒灰的整个山谷，以及从汲沦溪直到东边马门拐角一带所有的墓地，都必归耶和华为圣，永远不再拔出，不再倾覆。”

现代译 耶31:40 整个堆积着尸首和废物的山谷，以及汲沦溪到东边马门一带所有的荒地，都要并入耶路撒冷，作为我的圣城。这城绝不再被拆毁，被破坏。」

当代译 耶31:40 甚至抛弃尸骸的山谷和倒灰之处，以及直到汲沦溪和东边马门拐角所有的田地，都要归主为圣，永不再遭受剪掉、拔出和摧毁了。”

文理本 耶31:40 弃尸与灰之谷、暨诸田畴、至汲沦溪、延及东方马门之隅、必归耶和华为圣、不复拆毁倾覆、以迄永世、

修订本 耶31:40 抛尸的全谷和倒灰之处，并一切田地，直到汲沦溪，又到东边马门的角落，都要归耶和华为圣；不再拔出，不再倾覆，直到永远。

KJV 英 耶31:40 And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

NIV 英 耶31:40 The whole valley where dead bodies and ashes are thrown, and all the terraces out to the Kidron Valley on the east as far as the corner of the Horse Gate, will be holy to the LORD. The city will never again be uprooted or demolished."


耶利米书第32章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第32章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶32:1 犹大王西底家第十年，就是尼布甲尼撒十八年，耶和华的话临到耶利米。

拼音版 耶32:1 Yóudà wáng Xīdǐjiā dì shí nián, jiù shì Níbùjiǎnísǎ shí bá nián, Yēhéhuá de huà líndào Yēlìmǐ.

吕振中 耶32:1 犹大王西底家十年、就是尼布甲尼撒十八年、有出于永恒主而传与耶利米的话。

新译本 耶32:1 犹大王西底家第十年，就是尼布甲尼撒第十八年，从耶和华那里有话临到耶利米。

现代译 耶32:1 西底家作王统治犹大国的第十年，也是尼布甲尼撒王统治巴比伦的第十八年，上主向我说话。

当代译 耶32:1 犹大王西底家第十年，就是尼布甲尼撒执政第十八年，主的话临到耶利米。

文理本 耶32:1 犹大王西底家十年、即尼布甲尼撒十八年、耶和华谕耶利米之言、

修订本 耶32:1 犹大王西底家第十年，就是尼布甲尼撒十八年，耶和华的话临到耶利米。

KJV 英 耶32:1 The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

NIV 英 耶32:1 This is the word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadnezzar.

主目录 返回顶部

和合本 耶32:2 那时，巴比伦王的军队围困耶路撒冷，先知耶利米囚在护卫兵的院内，在犹大王的宫中。

拼音版 耶32:2 Nàshí Bābǐlún wáng de jūnduì wéi kùn Yēlùsǎleng, xiānzhī Yēlìmǐ qiú zaì hùwèi bīng de yuàn neì, zaì Yóudà wáng de gōng zhōng.

吕振中 耶32:2 那时候巴比伦王的军队围困着耶路撒冷，神言人耶利米被关在护卫监的院子，就是在犹大王宫的。

新译本 耶32:2 那时，巴比伦王的军队正在围困耶路撒冷，耶利米先知被囚禁在犹大王宫中卫兵的院子里。

现代译 耶32:2 那时，巴比伦王的军队正在围攻耶路撒冷，我被拘禁在王宫里的监狱。

当代译 耶32:2 那时，巴比伦王的军队正围攻耶路撒冷。先知耶利米被囚禁在犹大王宫中护卫兵的庭院之内。

文理本 耶32:2 维时、巴比伦王军旅围耶路撒冷、先知耶利米幽于护军之院、在犹大王宫中、

修订本 耶32:2 那时巴比伦王的军队围困耶路撒冷，耶利米先知被囚在犹大王宫中护卫兵的院内；

KJV 英 耶32:2 For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

NIV 英 耶32:2 The army of the king of Babylon was then besieging Jerusalem, and Jeremiah the prophet was confined in the courtyard of the guard in the royal palace of Judah.

主目录 返回顶部

和合本 耶32:3 因为犹大王西底家已将他囚禁说：“你为什么预言说：‘耶和华如此说：我必将这城交在巴比伦王的手中，他必攻取这城。

拼音版 耶32:3 Yīnwei Yóudà wáng Xīdǐjiā yǐ jiāng tā qiújìn, shuō, nǐ wèishénme yùyán shuō, Yēhéhuá rúcǐ shuō, wǒ bìjiāng zhè chéng jiāo zaì Bābǐlún wáng de shǒu zhōng, tā bì gōng qǔ zhè chéng.

吕振中 耶32:3 在那里（或译∶因为）犹大王西底家把耶利米关了起来，说∶「你为什么传神言说∶『永恒主这么说∶看吧，我必将这城交在巴比伦王手中，使他攻取这城；

新译本 耶32:3 因为犹大王西底家把他囚禁起来，说：“你为什么预言：‘耶和华这样说：看哪！我必把这城交在巴比伦王的手中，他必攻取这城；

现代译 耶32:3 西底家王把我关了起来，指责我所发出的预言。我曾经宣布上主这样说：「我要把这城交在巴比伦王手中，让他占领。

当代译 耶32:3 先知所以被囚禁，是因为犹大王西底家对他说：“为甚麽你预言说：‘主这样说：看哪，我要把这城交给巴比伦王，他要攻占这座城。

文理本 耶32:3 盖犹大王西底家囚之、曰、尔奚预言曰、耶和华云、我必付此邑于巴比伦王手、彼必取之、

修订本 耶32:3 因为犹大王西底家囚禁他，说："你为什么预言耶和华如此说：'看哪，我要把这城交在巴比伦王的手中，他必攻下这城。

KJV 英 耶32:3 For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

NIV 英 耶32:3 Now Zedekiah king of Judah had imprisoned him there, saying, "Why do you prophesy as you do? You say, 'This is what the LORD says: I am about to hand this city over to the king of Babylon, and he will capture it.

主目录 返回顶部

和合本 耶32:4 犹大王西底家必不能逃脱迦勒底人的手，定要交在巴比伦王的手中，要口对口彼此说话，眼对眼彼此相看。

拼音版 耶32:4 Yóudà wáng Xīdǐjiā bì bùnéng taótuō Jiālèdǐ rén de shǒu, déng yào jiāo zaì Bābǐlún wáng de shǒu zhōng, yào kǒu duì kǒu bǐcǐ shuōhuà, yǎn duì yǎn bǐcǐ xiāng kàn.

吕振中 耶32:4 犹大王西底家必不能逃脱迦勒底人的手，他一定被交在巴比伦王手中；必口对口彼此说话，眼对眼彼此相看；

新译本 耶32:4 犹大王西底家必不能逃脱迦勒底人的手，他必交在巴比伦王的手中；他们必面对面彼此说话，眼对眼互相对看。

现代译 耶32:4 西底家王逃脱不了；人要把他交给巴比伦王，使他面对面跟尼布甲尼撒说话。

当代译 耶32:4 犹大王西底家必逃不出迦勒底人的手，他必要成为巴比伦王的阶下囚，王要亲自审问他。

文理本 耶32:4 且犹大王西底家、不得脱迦勒底人手、必付于巴比伦王、而与之言、口相对、目相视、

修订本 耶32:4 犹大王西底家必不能逃脱迦勒底人的手，定要交在巴比伦王手中，他要亲眼看到巴比伦王，亲口跟他说话。

KJV 英 耶32:4 And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

NIV 英 耶32:4 Zedekiah king of Judah will not escape out of the hands of the Babylonians but will certainly be handed over to the king of Babylon, and will speak with him face to face and see him with his own eyes.

主目录 返回顶部

和合本 耶32:5 巴比伦王必将西底家带到巴比伦，西底家必住在那里，直到我眷顾他的时候。你们虽与迦勒底人争战，却不顺利。这是耶和华说的。’”

拼音版 耶32:5 Bābǐlún wáng bìjiāng Xīdǐjiā daì dào Bābǐlún. Xīdǐjiā bì zhù zaì nàli, zhídào wǒ juàngù tāde shíhou. nǐmen suī yǔ Jiālèdǐ rén zhēng zhàn, què bù shùnlì. zhè shì Yēhéhuá shuō de.

吕振中 耶32:5 巴比伦王必将西底家带到巴比伦，西底家必在那里，直到我眷顾他的时候，永恒主发神谕说∶你们虽跟迦勒底人争战，却必不得顺利。』你为什么这样说呢？」

新译本 耶32:5 巴比伦王必把西底家带到巴比伦去；西底家必留在那里，直到我眷顾他的时候（这是耶和华的宣告）。即使你们和迦勒底人作战，你们必不能战胜’？”

现代译 耶32:5 他要被带到巴比伦，留在那里，等我惩罚他〔或译：直到我顾念他的时候〕。即使他跟巴比伦人作战，他也绝不能战胜。我是上主；我这样宣布了。」

当代译 耶32:5 西底家要被遣送到巴比伦，住在那里，直到死时。你们也不必妄想要打败迦勒底人，你们注定是失败的了。’”

文理本 耶32:5 必携西底家至巴比伦、居彼、迨我眷顾之之时、尔曹虽与迦勒底人战、必不利达、耶和华言之矣、○

修订本 耶32:5 巴比伦王要将西底家带到巴比伦；西底家必住在那里，直到我惩罚他的时候。你们虽与迦勒底人争战，却不顺利。这是耶和华说的。'"

KJV 英 耶32:5 And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

NIV 英 耶32:5 He will take Zedekiah to Babylon, where he will remain until I deal with him, declares the LORD. If you fight against the Babylonians, you will not succeed.'"

主目录 返回顶部

和合本 耶32:6 耶利米说：“耶和华的话临到我说：

拼音版 耶32:6 Yēlìmǐ shuō, Yēhéhuá de huà líndào wǒ shuō,

吕振中 耶32:6 耶利米说∶「永恒主的话传与我说∶

新译本 耶32:6 耶利米说：“耶和华的话临到我，说：

现代译 耶32:6 上主告诉我，

当代译 耶32:6 耶利米说：“主的话临到我说：

文理本 耶32:6 耶利米曰、耶和华谕我云、

修订本 耶32:6 耶利米说："耶和华的话临到我，说：

KJV 英 耶32:6 And Jeremiah said, The word of the LORD came unto me, saying,

NIV 英 耶32:6 Jeremiah said, "The word of the LORD came to me:

主目录 返回顶部

和合本 耶32:7 ‘你叔叔沙龙的儿子哈拿篾必来见你，说：我在亚拿突的那块地，求你买来，因你买这地是合乎赎回之理。’

拼音版 耶32:7 Nǐ shūshu Shālóng de érzi hā ná miè bì lái jiàn nǐ, shuō, wǒ zaì Yànátū de nà kuaì dì, qiú nǐ mǎi lái. yīn nǐ mǎi zhè dì shì héhū shú huí zhī lǐ.

吕振中 耶32:7 看吧，你叔叔（或译∶伯伯）沙龙的儿子哈拿篾必来见你、说∶『在亚拿突我那田地、你要买它，因为赎回而买的权利和义务是在于你。』

新译本 耶32:7 ‘看哪！你叔叔沙龙的儿子哈拿篾必来见你，说：请你买下我在亚拿突的那块田地，因为你有近亲的权利和义务去买那田地。’

现代译 耶32:7 我叔叔沙龙的儿子哈拿默要来看我。他要我买下他在便雅悯境内亚拿突城的那块田地；因为我是他的至亲，有赎回的义务和购买的优先权。

当代译 耶32:7 ‘看哪，你叔父沙龙的儿子哈拿篾要到你那里对你说：你去买下他在亚拿突的那块田地吧，因你有权买下它。’

文理本 耶32:7 尔叔沙龙子哈拿篾、将诣尔曰、我在亚拿突之田、请尔购之、盖赎此田、乃尔所宜、尔可购之、

修订本 耶32:7 '看哪，你叔父沙龙的儿子哈拿篾必到你这里来，说：请你买我在亚拿突的那块地，因为你有代赎的责任。'

KJV 英 耶32:7 Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

NIV 英 耶32:7 Hanamel son of Shallum your uncle is going to come to you and say, 'Buy my field at Anathoth, because as nearest relative it is your right and duty to buy it.'

主目录 返回顶部

和合本 耶32:8 我叔叔的儿子哈拿篾果然照耶和华的话，来到护卫兵的院内，对我说：‘我在便雅悯境内亚拿突的那块地，求你买来，因你买来是合乎承受之理，是你当赎的，你为自己买来吧！’我耶利米就知道这是耶和华的话。

拼音版 耶32:8 Wǒ shūshu de érzi hā ná miè guǒrán zhào Yēhéhuá de huà lái dào hùwèi bīng de yuàn neì, duì wǒ shuō, wǒ zaì Biànyǎmǐn jìng neì, Yànátū de nà kuaì dì, qiú nǐ mǎi lái. yīn nǐ mǎi lái shì héhū chéngshòu zhī lǐ, shì nǐ dāng shú de. nǐ wèi zìjǐ mǎi lái ba. wǒ Yēlìmǐ jiù zhīdào zhè shì Yēhéhuá de huà.

吕振中 耶32:8 我叔叔（或译∶伯伯）的儿子哈拿篾果然照永恒主的话到护卫监的院子来对我说∶『在便雅悯地的亚拿突我那田地、你要买它，因为那基业的继承权是在于你；赎回的权也是你的；你要买它。』于是我耶利米就知道这是永恒主的话。

新译本 耶32:8 我叔叔的儿子哈拿篾果然照着耶和华的话，到卫兵的院子里来见我，对我说：‘请你买下我在便雅悯境内亚拿突的那块田地，因为你有那产业的继承权，以及近亲的权利和义务；请你把它买下吧。’于是我知道这是耶和华的话。

现代译 耶32:8 於是，正像上主说的，我的堂兄弟哈拿默到监狱来看我，要求我承购他的田地。这样，我知道上主的确对我说过这话。

当代译 耶32:8 我叔父的儿子哈拿篾照主的话来到护卫兵的庭院中找到我，对我说：‘我在便雅悯的亚拿突有一块田；求你买下它，因为你有权买这地，求你买下吧。’他说了这番话，我便知道这是主的话了。

文理本 耶32:8 我叔之子哈拿篾、循耶和华言、诣护军之院、谓我曰、我在便雅悯地亚拿突之田、请尔购之、盖赎此田、承此业、皆尔所宜、请尔购为己有、我乃知此为耶和华之言、

修订本 耶32:8 我叔父的儿子哈拿篾果然照耶和华的话来到护卫兵的院内，对我说：'请你买我在便雅悯境内、亚拿突的那块地；因为它应该由你来承受，而且你也有代赎的责任。请你买下它吧！'我就知道这确是耶和华的话。

KJV 英 耶32:8 So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

NIV 英 耶32:8 "Then, just as the LORD had said, my cousin Hanamel came to me in the courtyard of the guard and said, 'Buy my field at Anathoth in the territory of Benjamin. Since it is your right to redeem it and possess it, buy it for yourself.' "I knew that this was the word of the LORD;

主目录 返回顶部

和合本 耶32:9 我便向我叔叔的儿子哈拿篾买了亚拿突的那块地，平了十七舍客勒银子给他。

拼音版 耶32:9 Wǒ biàn xiàng wǒ shūshu de érzi hā ná miè mǎi le Yànátū de nà kuaì dì, píng le shí qī Shekèlè yínzi gei tā.

吕振中 耶32:9 我便向我叔叔（或译∶伯伯）的儿子哈拿篾买了在亚拿突那田地，平了价银，十七舍客勒（大的约等于一两小的约等于半两）银子给他。

新译本 耶32:9 我就向我叔叔的儿子哈拿篾，买下了在亚拿突的那块田地，称了一百九十三克银子给他。

现代译 耶32:9 我向哈拿默买下田地，秤给他十七块银子。

当代译 耶32:9 於是，我就从我叔父的儿子哈拿篾手里买了亚拿突的那块田，秤了十七块银子给他；

文理本 耶32:9 遂购我叔子哈拿篾在亚拿突之田、为权其银、十七舍客勒、

修订本 耶32:9 "我便向我叔父的儿子哈拿篾买了亚拿突的那块地，秤了十七舍客勒银子给他。

KJV 英 耶32:9 And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

NIV 英 耶32:9 so I bought the field at Anathoth from my cousin Hanamel and weighed out for him seventeen shekels of silver.

主目录 返回顶部

和合本 耶32:10 我在契上画押，将契封缄，又请见证人来，并用天平将银子平给他。

拼音版 耶32:10 Wǒ zaì qì shang huà yē, jiāng qì fēng jiān, yòu qǐng jiànzhèng rén lái, bìng yòng tiān píng jiāng yínzi píng gei tā.

吕振中 耶32:10 我在契券上签名画押，封好盖上了印，请了见证人作证，用天平将银子平给他。

新译本 耶32:10 “我在契约上签了名，把契封好了，又请了证人作证，就用天平把银子称给他。

现代译 耶32:10 我请人作证，签了地契，封好，秤了银子。

当代译 耶32:10 我签订了契约，把它封好，又当着证人面前在秤上银子给他；

文理本 耶32:10 签名缄封、延证者、权银以与之、

修订本 耶32:10 我在契上签字，将契封缄，又请证人来，用天平把银子秤给他。

KJV 英 耶32:10 And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

NIV 英 耶32:10 I signed and sealed the deed, had it witnessed, and weighed out the silver on the scales.

主目录 返回顶部

和合本 耶32:11 我便将照例按规所立的买契，就是封缄的那一张和敞着的那一张，

拼音版 耶32:11 Wǒ biàn jiāng zhàolì àn guī suǒ lì de mǎi qì, jiù shì fēng jiān de nà yī zhāng hé chǎng zhe de nà yī zhāng,

吕振中 耶32:11 我便取了那契券，买了那盖印封好了的，那有标题和条件的那一联──和敞着的那一联；

新译本 耶32:11 然后我取了买卖契约，一份是封好的，一份是没有加封的，上面都有各种细则和条件。

现代译 耶32:11 然后，按照法律的规定，我把两份地契，一份封好的，一份敞开的，

当代译 耶32:11 然后，我拿着两分买契：一分是列明内容和条件加了封印的契约，一分是没有加上封印的。

文理本 耶32:11 我以二契、即循例而缄者、及未缄者、

修订本 耶32:11 我又将按照法定条例所立的买契，就是封缄的那一张和敞开的那一张，

KJV 英 耶32:11 So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

NIV 英 耶32:11 I took the deed of purchase--the sealed copy containing the terms and conditions, as well as the unsealed copy--

主目录 返回顶部

和合本 耶32:12 当着我叔叔的儿子哈拿篾和画押作见证的人，并坐在护卫兵院内的一切犹大人眼前，交给玛西雅的孙子尼利亚的儿子巴录。

拼音版 耶32:12 Dāng zhe wǒ shūshu de érzi hā ná miè hé huà yē zuò jiànzhèng de rén, bìng zuò zaì hùwèi bīng yuàn neì de yīqiè Yóudà rén yǎnqián, jiāo gei Mǎxīyǎ de sūnzi ní Lìyà de érzi Bālù.

吕振中 耶32:12 当着我叔叔（或译∶伯伯）的儿子哈拿篾眼前，当着那些在契券上签名画押做见证人的、和那些坐在护卫监院子的一切犹大人眼前、把买了的契券交给玛西雅的孙子尼利亚的儿子巴录。

新译本 耶32:12 当着我叔叔的儿子哈拿篾眼前，当着那些在买卖契约上签名作证的人眼前，以及当着所有坐在卫兵院子里的犹大人眼前，我把买卖契约交给了玛西雅的孙子、尼利亚的儿子巴录。

现代译 耶32:12 在哈拿默和签名在地契上面的证人以及监狱里所有的犹大人面前，交给玛西雅的孙子尼利亚的儿子巴录。

当代译 耶32:12 我当着叔父的儿子哈拿篾的面前，在护卫兵庭院中所有目睹这买卖的犹大人和在买契上签名的见证人面前，把买地契交给玛西雅的孙子尼利亚的儿子巴录，

文理本 耶32:12 付于玛西雅孙、尼利亚子巴录手、在我叔子哈拿篾、及署名于契之证人前、坐于护军院之犹大人、咸目睹之、

修订本 耶32:12 在我叔父的儿子哈拿篾和签字作证的人，并坐在护卫兵院内所有犹大人眼前，交给玛西雅的孙子尼利亚的儿子巴录。

KJV 英 耶32:12 And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

NIV 英 耶32:12 and I gave this deed to Baruch son of Neriah, the son of Mahseiah, in the presence of my cousin Hanamel and of the witnesses who had signed the deed and of all the Jews sitting in the courtyard of the guard.

主目录 返回顶部

和合本 耶32:13 当着他们众人眼前，我嘱咐巴录说：

拼音版 耶32:13 Dāng zhe tāmen zhòngrén yǎnqián, wǒ zhǔfu Bālù shuō,

吕振中 耶32:13 我当着这些人眼前嘱咐巴录说∶

新译本 耶32:13 我当着这些人眼前吩咐巴录说：

现代译 耶32:13 我在他们面前向巴录说：

当代译 耶32:13 且当众吩咐巴录说：

文理本 耶32:13 我于众前嘱巴录曰、

修订本 耶32:13 我在众人眼前嘱咐巴录说：

KJV 英 耶32:13 And I charged Baruch before them, saying,

NIV 英 耶32:13 "In their presence I gave Baruch these instructions:

主目录 返回顶部

和合本 耶32:14 ‘万军之耶和华以色列的　神如此说：要将这封缄的和敞着的两张契放在瓦器里，可以存留多日。

拼音版 耶32:14 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, yào jiāng zhè fēng jiān de hé chǎng zhe de liǎng zhāng qì fàng zaì wǎ qì lǐ, keyǐ cún liú duō rì.

吕振中 耶32:14 『万军之永恒主以色列之上帝这么说∶要将这两联契券，这盖印封好了的购买契券、和这敞着的契券、放在一个瓦器里，好存留着许多年日。

新译本 耶32:14 ‘万军之耶和华以色列的　神这样说：你要拿这两份买卖契约，就是那封好的和没有加封的，放在一个瓦器里，使它们可以长久保存。

现代译 耶32:14 「上主—万军的统帅、以色列的上帝命令你把这两份地契，封好的和敞开的都收藏在瓮子里，好长久保存。

当代译 耶32:14 ‘万军之主、以色列的上帝这样说：你把这两分买地契，就是加了封印的和没有加上封印的，都放在一个瓦瓶里，长期保存。’

文理本 耶32:14 万军之耶和华、以色列之上帝云、取此购田之契、缄者与未缄者、藏诸瓦器、存至日久、

修订本 耶32:14 '万军之耶和华－以色列的上帝如此说：你拿着这文件，就是封缄的和敞开的买契，把它们放在瓦器里，以便长久保存。

KJV 英 耶32:14 Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

NIV 英 耶32:14 'This is what the LORD Almighty, the God of Israel, says: Take these documents, both the sealed and unsealed copies of the deed of purchase, and put them in a clay jar so they will last a long time.

主目录 返回顶部

和合本 耶32:15 因为万军之耶和华以色列的　神如此说：将来在这地必有人再买房屋、田地和葡萄园。’

拼音版 耶32:15 Yīnwei wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, jiānglái zaì zhè dì bì yǒu rén zaì mǎi fángwū, tiándì, hé pútaóyuán.

吕振中 耶32:15 因为万军之永恒主以色列之上帝这么说∶将来在这地必有人会再买房屋、田地、和葡萄园的。』

新译本 耶32:15 因为万军之耶和华以色列的　神这样说：将来在这地必再有人买房屋、田地和葡萄园。’

现代译 耶32:15 因为上主—万军的统帅、以色列的上帝说过，人要重新在这地方购置房屋、田地，和葡萄园。」

当代译 耶32:15 因为万军之主以色列的上帝这样说：‘将来，必有人在这地买房屋、田地和葡萄园。’”

文理本 耶32:15 盖万军之耶和华、以色列之上帝曰、在于斯土、人必复购第宅田畴、及葡萄园焉、○

修订本 耶32:15 因为万军之耶和华－以色列的上帝如此说：将来在这地必有人再购置房屋、田地和葡萄园。'"

KJV 英 耶32:15 For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

NIV 英 耶32:15 For this is what the LORD Almighty, the God of Israel, says: Houses, fields and vineyards will again be bought in this land.'

主目录 返回顶部

和合本 耶32:16 我将买契交给尼利亚的儿子巴录以后，便祷告耶和华说：

拼音版 耶32:16 Wǒ jiāng mǎi qì jiāo gei ní Lìyà de érzi Bālù yǐhòu, biàn dǎogào Yēhéhuá shuō,

吕振中 耶32:16 「我将购买的契券交给了尼利亚的儿子巴录以后，便祷告永恒主说∶

新译本 耶32:16 “我把买卖契约交给尼利亚的儿子巴录以后，就向耶和华祷告，说：

现代译 耶32:16 我把地契交给巴录以后，就向上主祷告：

当代译 耶32:16 完成这次交易之后，我便向主祷告说：

文理本 耶32:16 我既付契于尼利亚子巴录、乃祷耶和华曰、

修订本 耶32:16 "我将买契交给尼利亚的儿子巴录以后，就向耶和华祷告说：

KJV 英 耶32:16 Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

NIV 英 耶32:16 "After I had given the deed of purchase to Baruch son of Neriah, I prayed to the LORD:

主目录 返回顶部

和合本 耶32:17 主耶和华啊，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。

拼音版 耶32:17 Zhǔ Yēhéhuá a, nǐ céng yòng dà néng hé shēn chūlai de bǎngbì chuàngzào tiāndì, zaì nǐ méiyǒu nán chéng de shì.

吕振中 耶32:17 『哀，主永恒主阿，你看，是你用大能大力和伸出来的膀臂创造了天地；在你并没有难成（通译∶奇妙）的事。

新译本 耶32:17 ‘主耶和华啊！你看，你曾用大能和伸出来的膀臂创造了天地；在你并没有难成的事。

现代译 耶32:17 「至高的上主啊，你以自己的大能大力创造了天地；在你，没有做不到的事。

当代译 耶32:17 “主上帝啊，看哪，你以大能的膀臂创造天地，世上没有一样事物能够难倒你。

文理本 耶32:17 主耶和华欤、尔以巨能奋臂、肇造天地、无一不能为之事、

修订本 耶32:17 '唉！主耶和华，看哪，你曾用大能和伸出来的膀臂创造天和地，在你没有难成的事。

KJV 英 耶32:17 Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

NIV 英 耶32:17 "Ah, Sovereign LORD, you have made the heavens and the earth by your great power and outstretched arm. Nothing is too hard for you.

主目录 返回顶部

和合本 耶32:18 你施慈爱与千万人，又将父亲的罪孽报应在他后世子孙的怀中，是至大全能的　神，万军之耶和华是你的名。

拼音版 耶32:18 Nǐ shī cíaì yǔ qiāwàn rén, yòu jiāng fùqin de zuìniè bàoyìng zaì tā hòu shì zǐsūn de huái zhōng, shì zhì dà quánnéng de shén, wàn jūn zhī Yēhéhuá shì nǐde míng.

吕振中 耶32:18 你施坚固的爱与千万人，又将做父亲者的罪孽报应在他以后的子孙身上（原文∶怀中），至大至有能力的上帝、万军之耶和华是你的名。

新译本 耶32:18 你向千万人施慈爱，又把父亲的罪孽都报应在他们的儿女身上。你是伟大、有能力的　神，万军之耶和华是你（“你”原文作“他”）的名。

现代译 耶32:18 你曾经以不变的爱对待千万人；但你也因父亲所犯的罪报应儿女。你是伟大、有大能力的上帝；你的名是耶和华—万军的统帅。

当代译 耶32:18 你向千万人施恩慈，也向后世的子孙追讨他们祖先所犯过的罪。伟大全能的上帝啊！万军之主正是你的名。

文理本 耶32:18 尔施慈惠于亿兆、以父之罪、报及其子之身、惟皇全能之上帝、厥名万军之耶和华、

修订本 耶32:18 你施慈爱给千万人，又将祖先的罪孽报应在他后世子孙身上。至大全能的上帝啊，万军之耶和华是你的名，

KJV 英 耶32:18 Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

NIV 英 耶32:18 You show love to thousands but bring the punishment for the fathers' sins into the laps of their children after them. O great and powerful God, whose name is the LORD Almighty,

主目录 返回顶部

和合本 耶32:19 谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所行的和他做事的结果报应他。

拼音版 耶32:19 Móu shì yǒu dà lüè, xíngshì yǒu dà néng, zhù mù guānkàn shìrén yīqiè de jǔ dòng, wèi yào zhào gèrén suǒ xíng de hé tā zuò shì de jié guǒ bàoyìng tā.

吕振中 耶32:19 你的计画宏大，你的作为有大能，你的眼睁开着、在察看着世人一切所行的，要照各人所行的、照他所作所为的结果来报应各人。

新译本 耶32:19 你的计划伟大，你的作为满有能力；你的眼睛睁开，察看世人一切所行的，要照着各人的行为，和各人所作的事应得的结果来报应各人。

现代译 耶32:19 你的计划伟大，你的作为非凡；你观察人的一举一动，照各人的行为施报应。

当代译 耶32:19 你有伟大的谋略，行事有大能，你的眼识透人的所作所为，又按照各人所行的事和结果，给他们赏罚。

文理本 耶32:19 经纶维大、作为有能、尔目洞察世人之道、按其所由之途、所结之果、而加报施、

修订本 耶32:19 你谋事有大略，行事有大能，注目观看世人一切的举动，为要照各人所做的和他做事的结果报应他。

KJV 英 耶32:19 Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

NIV 英 耶32:19 great are your purposes and mighty are your deeds. Your eyes are open to all the ways of men; you reward everyone according to his conduct and as his deeds deserve.

主目录 返回顶部

和合本 耶32:20 在埃及地显神迹奇事，直到今日在以色列和别人中间也是如此，使自己得了名声，正如今日一样。

拼音版 耶32:20 Zaì Aijí dì xiǎn shénjī qí shì, zhídào jīnrì zaì Yǐsèliè hé biérén zhōngjiān ye shì rúcǐ, shǐ zìjǐ dé le míngsheng, zhēng rújīn rì yíyàng.

吕振中 耶32:20 你在埃及地显神迹奇事，直到今日、又在以色列中、又在普通人中间、也都施行异能，为了你自己立了名，正如今日一样。

新译本 耶32:20 你曾在埃及地行神迹奇事，你在以色列和全人类中间直到今日也是这样，使你自己得了名声，好像今日一样。

现代译 耶32:20 你曾经在埃及行神迹奇事；你也一直在以色列和列国中行神迹奇事。所以，今天你在人类中有大声望。

当代译 耶32:20 你曾在埃及广行神迹奇事，甚至现今，在以色列和世人中间你还是这样行，你建立自己的威名，正如今日一样。

文理本 耶32:20 在埃及地、于以色列人及异族中、自昔迄今、屡行异迹奇事、致显己名、有如今日、

修订本 耶32:20 你在埃及地显神迹奇事，直到今日在以色列和世人中间也是如此，建立了自己的名声，正如今日一样。

KJV 英 耶32:20 Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

NIV 英 耶32:20 You performed miraculous signs and wonders in Egypt and have continued them to this day, both in Israel and among all mankind, and have gained the renown that is still yours.

主目录 返回顶部

和合本 耶32:21 用神迹奇事和大能的手并伸出来的膀臂与大可畏的事，领你的百姓以色列出了埃及。

拼音版 耶32:21 Yòng shénjī qí shì hé dà néng de shǒu, bìng shēn chūlai de bǎngbì yǔ dà ke wèi de shì, lǐng nǐde bǎixìng Yǐsèliè chū le Aijí.

吕振中 耶32:21 你用神迹奇事、用大力的手和伸出的膀臂、及大可怕的事、将你的人民以色从埃及地领出来；

新译本 耶32:21 你曾用神迹奇事、有力的手、伸出来的膀臂，和大而可畏的事，把你的子民以色列从埃及地领出来。

现代译 耶32:21 你以神迹奇事使我们的敌人惊惶，又以大能大力领你的子民以色列出埃及。

当代译 耶32:21 你用神迹奇事，以自己有力的膀臂，又用使人惊畏的事，把你的子民从埃及领出来。

文理本 耶32:21 以异迹奇事、能手奋臂、及大而可畏之事、导尔民以色列出埃及地、

修订本 耶32:21 你用神迹奇事、大能的手、伸出来的膀臂和大可畏的事，领你的百姓以色列出了埃及，

KJV 英 耶32:21 And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

NIV 英 耶32:21 You brought your people Israel out of Egypt with signs and wonders, by a mighty hand and an outstretched arm and with great terror.

主目录 返回顶部

和合本 耶32:22 将这地赐给他们，就是你向他们列祖起誓应许赐给他们流奶与蜜之地。

拼音版 耶32:22 Jiāng zhè dì cìgei tāmen, jiù shì nǐ xiàng tāmen lièzǔ qǐshì yīngxǔ cìgei tāmen liú nǎi yǔ mì zhī dì.

吕振中 耶32:22 将这地赐给他们，就是你向他们列祖起誓应许给了他们的、流奶与蜜之地；

新译本 耶32:22 你把这地赐给他们，就是你向他们列祖起誓，要赐给他们的流奶与蜜之地。

现代译 耶32:22 你信守自己向他们祖先许下的诺言，把流奶与蜜这肥沃的土地赐给他们。

当代译 耶32:22 你又把这块出产丰富的地，就是你曾答应赐给他们祖先的地，赐给他们。

文理本 耶32:22 锡以斯土、即誓锡厥祖流乳与蜜之地、

修订本 耶32:22 把这地赏赐给他们，就是你向他们列祖起誓应许要赐给他们的流奶与蜜之地。

KJV 英 耶32:22 And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

NIV 英 耶32:22 You gave them this land you had sworn to give their forefathers, a land flowing with milk and honey.

主目录 返回顶部

和合本 耶32:23 他们进入这地得了为业，却不听从你的话，也不遵行你的律法。你一切所吩咐他们行的，他们一无所行，因此你使这一切的灾祸临到他们。

拼音版 耶32:23 Tāmen jìnrù zhè dì dé le wèi yè, què bú tīng cóng nǐde huà, ye bù zūnxíng nǐde lǜfǎ. nǐ yīqiè suǒ fēnfu tāmen xíng de, tāmen yī wú suǒ xíng, yīncǐ nǐ shǐ zhè yīqiè de zāihuò líndào tāmen.

吕振中 耶32:23 他们进了来，取得了这地以为业了；却不听你的声音，不遵行你的律法；你所吩咐他们行的、他们都没有行；因此你使这一切灾祸临到了他们。

新译本 耶32:23 他们进去，得到这地为业，却不听从你的话，也不遵行你的律法；你吩咐他们行的一切事，他们都没有行，因此你使这一切灾祸临到他们身上。

现代译 耶32:23 但是他们一进来，得到这块土地后，就不服从你的命令，不遵行你的教训。你命令他们做的，他们都不做，所以你使他们遭遇大灾难。

当代译 耶32:23 他们进来占领了这地，但他们从不听你的话，也不行你的律法；他们对你所吩咐的一切置若罔闻；因此，我要把这一切的灾祸，加在他们身上。

文理本 耶32:23 彼入而据之、乃不从尔言、不循尔律、凡尔所命、无一遵行、故尔降以是灾、

修订本 耶32:23 他们进入并取得这地，却不听从你的话，也不遵行你的律法。你吩咐他们所当行的，他们都不去行，因此你使这一切的灾祸临到他们。

KJV 英 耶32:23 And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

NIV 英 耶32:23 They came in and took possession of it, but they did not obey you or follow your law; they did not do what you commanded them to do. So you brought all this disaster upon them.

主目录 返回顶部

和合本 耶32:24 看哪！敌人已经来到，筑垒要攻取这城；城也因刀剑、饥荒、瘟疫交在攻城的迦勒底人手中。你所说的话都成就了，你也看见了。

拼音版 耶32:24 Kàn nǎ, dírén yǐjing lái dào, zhú lei yào gōng qǔ zhè chéng. chéng ye yīn dāo jiàn, jīhuāng, wēnyì jiāo zaì gōng chéng de Jiālèdǐ rén shǒu zhōng. nǐ suǒ shuō de huà dōu chéngjiù le, nǐ ye kànjian le.

吕振中 耶32:24 看哪，攻城的土堆已经倒到这城，要攻取它了；这城也因刀剑饥荒瘟疫的缘故交于攻击它、的迦勒底人手中了；你所说的话都成就了；看哪，你眼看着就到了。

新译本 耶32:24 看哪！敌人已经迫近，筑垒攻取这城。这城要因刀剑、饥荒和瘟疫的缘故，交在攻击他们的迦勒底人手中；你所说的都实现了，你也亲眼看见了。

现代译 耶32:24 「巴比伦人已经筑好攻城的土垒，开始攻击了。这城要因战争、饥荒、瘟疫而陷落在敌人手中。你所说的灾难已经实现；你亲眼看见了。

当代译 耶32:24 看哪，敌人已迫近城门，这城将因战争、饥荒和瘟疫沦陷在迦勒底人的手里；你所说的都应验了，你也看见了。

文理本 耶32:24 今敌迫城筑垒、欲攻取之、因锋刃饥馑疫疠、此邑付于迦勒底人手、尔言已验、尔目睹之矣、

修订本 耶32:24 看哪，敌人已经来到，用土堆攻取这城；这城也因刀剑、饥荒、瘟疫被交在攻城的迦勒底人手中。你所说的话都应验了，看哪，你也看见了。

KJV 英 耶32:24 Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

NIV 英 耶32:24 "See how the siege ramps are built up to take the city. Because of the sword, famine and plague, the city will be handed over to the Babylonians who are attacking it. What you said has happened, as you now see.

主目录 返回顶部

和合本 耶32:25 主耶和华啊，你对我说：‘要用银子为自己买那块地，又请见证人。’其实这城已交在迦勒底人的手中了。”

拼音版 耶32:25 Zhǔ Yēhéhuá a, nǐ duì wǒ shuō, yào yòng yínzi wèi zìjǐ mǎi nà kuaì dì, yòu qǐng jiànzhèng rén. qíshí zhè chéng yǐ jiāo zaì Jiālèdǐ rén de shǒu zhōng le.

吕振中 耶32:25 然而主永恒主阿，却是你亲自对我说过的∶你说∶「要用银子为你自己买那田地，请见证人作证」──其实这城已交于迦勒底人手中了。』」

新译本 耶32:25 但主耶和华啊！是你对我说：“你要用银子买下那块田地，请证人作证。”其实这城已经交在迦勒底人的手中了。’”

现代译 耶32:25 至高的上主啊，虽然巴比伦人快要攻下这城，你还是命令我在证人面前买下了那块田地。」

当代译 耶32:25 主上帝啊！你曾对我说：‘虽然这城已落在迦勒底人手里，但你仍要用钱为自己买地，请人作证。’”

文理本 耶32:25 主耶和华欤、尔谕我曰、以金购田、亦延证者、而此邑乃付于迦勒底人手、○

修订本 耶32:25 主耶和华啊，你却对我说，要用银子为自己买那块地，又请人作证；其实这城已交在迦勒底人的手中了。'"

KJV 英 耶32:25 And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

NIV 英 耶32:25 And though the city will be handed over to the Babylonians, you, O Sovereign LORD, say to me, 'Buy the field with silver and have the transaction witnessed.'"

主目录 返回顶部

和合本 耶32:26 耶和华的话临到耶利米说：

拼音版 耶32:26 Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶32:26 永恒主的话传与耶利米说∶

新译本 耶32:26 耶和华的话临到耶利米，说：

现代译 耶32:26 於是上主对我说：

当代译 耶32:26 主的话临到耶利米说：

文理本 耶32:26 耶和华谕耶利米曰、

修订本 耶32:26 耶和华的话临到耶利米，说：

KJV 英 耶32:26 Then came the word of the LORD unto Jeremiah, saying,

NIV 英 耶32:26 Then the word of the LORD came to Jeremiah:

主目录 返回顶部

和合本 耶32:27 “我是耶和华，是凡有血气者的　神，岂有我难成的事吗？

拼音版 耶32:27 Wǒ shì Yēhéhuá, shì fán yǒu xuèqì zhe de shén, qǐ yǒu wǒ nán chéng de shì ma.

吕振中 耶32:27 「看哪，我乃是永恒主，是一切血肉之人的上帝；在我哪有难成的事呢？

新译本 耶32:27 “看哪！我是耶和华，是全人类的　神；在我有难成的事吗？

现代译 耶32:27 「我是上主，是全人类的上帝。我有做不到的事吗？

当代译 耶32:27 “我是主，是全人类的上帝，难道有一件事对於我是太难的吗？

文理本 耶32:27 我乃耶和华、凡有血气者之上帝、岂有不能为之事哉、

修订本 耶32:27 "看哪，我是耶和华，是凡有血肉之躯者的上帝，在我岂有难成的事吗？

KJV 英 耶32:27 Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

NIV 英 耶32:27 "I am the LORD, the God of all mankind. Is anything too hard for me?

主目录 返回顶部

和合本 耶32:28 耶和华如此说：我必将这城交付迦勒底人的手和巴比伦王尼布甲尼撒的手，他必攻取这城。

拼音版 耶32:28 Yēhéhuá rúcǐ shuō, wǒ bìjiāng zhè chéng jiāofù Jiālèdǐ rén de shǒu hé Bābǐlún wáng Níbùjiǎnísǎ de shǒu, tā bì gōng qǔ zhè chéng.

吕振中 耶32:28 因此永恒主这么说∶看吧，我必将这城交于迦勒底人手中，交于巴比伦王尼布甲尼撒手中，使他攻取这城。

新译本 耶32:28 因此耶和华这样说：‘看哪！我必把这城交在迦勒底人的手中，交在巴比伦王尼布甲尼撒的手中，他必攻取这城。

现代译 耶32:28 我要把这城交在巴比伦王尼布甲尼撒和他率领的军队手中，让他们占领。

当代译 耶32:28 因此，主这样说：‘看哪，我要把这城交在迦勒底人和巴比伦王尼布甲尼撒的手中，他必攻取这城。

文理本 耶32:28 耶和华曰、我必付是邑于迦勒底人、及巴比伦王尼布甲尼撒之手、彼必至而取之、

修订本 耶32:28 耶和华如此说：看哪，我必将这城交给迦勒底人的手和巴比伦王尼布甲尼撒的手，他必攻取这城。

KJV 英 耶32:28 Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

NIV 英 耶32:28 Therefore, this is what the LORD says: I am about to hand this city over to the Babylonians and to Nebuchadnezzar king of Babylon, who will capture it.

主目录 返回顶部

和合本 耶32:29 攻城的迦勒底人必来放火焚烧这城和其中的房屋。在这房屋上，人曾向巴力烧香，向别神浇奠，惹我发怒。

拼音版 耶32:29 Gōng chéng de Jiālèdǐ rén bì lái fàng huǒ fùnshāo zhè chéng hé qízhōng de fángwū. zaì zhè fángwū shang, rén céng xiàng bā lì shāoxiāng, xiàng bié shén jiāo diàn, re wǒ fānù.

吕振中 耶32:29 攻击这城的迦勒底人必来，放火焚烧这城和它的房屋，因为在那些房顶上人曾熏祭献与巴力（即∶外国人的神），浇奠祭献与别的神，来惹我发怒。

新译本 耶32:29 攻打这城的迦勒底人必进来，放火烧城，城中的房屋都必烧光，因为这城的居民曾在那些房屋的屋顶上向巴力烧香，向别神浇奠祭，惹我发怒。

现代译 耶32:29 攻城的巴比伦人要进城，放火烧毁一切，连以色列人在屋顶上向巴力烧过香、向神明奠过酒而激怒我的那些房屋，都要烧光。

当代译 耶32:29 攻打这城的迦勒底人将入侵这城，用火焚烧城中的房屋，就是那些子民在房屋上向巴力烧香、向假神奠酒、惹我发怒的地方。

文理本 耶32:29 攻斯邑之迦勒底人、必纵火焚之、爰及屋宇、民在其巅、焚香于巴力、灌奠于他神、激我震怒之所、

修订本 耶32:29 攻城的迦勒底人必来放火焚烧这城和城里的房屋；人曾在这房顶上向巴力烧香，向别神献浇酒祭，惹我发怒。

KJV 英 耶32:29 And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

NIV 英 耶32:29 The Babylonians who are attacking this city will come in and set it on fire; they will burn it down, along with the houses where the people provoked me to anger by burning incense on the roofs to Baal and by pouring out drink offerings to other gods.

主目录 返回顶部

和合本 耶32:30 以色列人和犹大人，自从幼年以来，专行我眼中看为恶的事；以色列人尽以手所做的惹我发怒。这是耶和华说的。

拼音版 耶32:30 Yǐsèliè rén hé Yóudà rén zì cóng yòunián yǐlái, zhuān xíng wǒ yǎn zhōng kàn wéi è de shì. Yǐsèliè rén jìn yǐ shǒu suǒ zuò de re wǒ fānù. zhè shì Yēhéhuá shuō de.

吕振中 耶32:30 因为以色列人和犹太人自从幼年以来就只是行我所看为坏的事，以色列就只是以他们的手所作的来惹我发怒∶这是永恒主发神谕说的。

新译本 耶32:30 事实上，以色列人和犹大人自幼以来，就专行我眼中看为恶的事；以色列人的手所作的，无不惹我发怒。’这是耶和华的宣告。

现代译 耶32:30 以色列和犹大人民从开国以来一直作恶激怒我。

当代译 耶32:30 以色列人和犹大人自古以来就偏行我认为恶的事，他们的所作所为挑起我的怒火。

文理本 耶32:30 耶和华曰、以色列人与犹大人、自少行我所恶、以色列人专以其手所为、激我震怒、

修订本 耶32:30 以色列人和犹大人从年轻时，就专做我眼中看为恶的事。以色列人尽以手所做的惹我发怒。这是耶和华说的。

KJV 英 耶32:30 For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

NIV 英 耶32:30 "The people of Israel and Judah have done nothing but evil in my sight from their youth; indeed, the people of Israel have done nothing but provoke me with what their hands have made, declares the LORD.

主目录 返回顶部

和合本 耶32:31 这城自从建造的那日，直到今日，常惹我的怒气和忿怒，使我将这城从我面前除掉。

拼音版 耶32:31 Zhè chéng zì cóng jiànzào de nà rì zhídào jīnrì, cháng re wǒde nùqì hé fèn nù, shǐ wǒ jiāng zhè chéng cóng wǒ miànqián chúdiào.

吕振中 耶32:31 因为这城自从人建造它那一天、直到今日、就常激我的怒气和烈怒，以致我须将这城从我面前除掉。

新译本 耶32:31 ‘因为这城自从建造的那天，直到今日，都不断惹起我的怒气和烈怒，以致我要把她从我面前除掉。

现代译 耶32:31 从耶路撒冷建城以来，居民也不断地激怒我。我已经定义毁灭这城；

当代译 耶32:31 事实上，自从开始建造这城的那天起，一直到现在，这城都在激起我的怒气，以致我不得不把她从我面前除掉；

文理本 耶32:31 此邑自始建、迄于今日、干我怒、激我忿、致屏之于我前、

修订本 耶32:31 这城自从建造的那日直到今日，常惹我的怒气和愤怒，以致我将这城从我面前除掉；

KJV 英 耶32:31 For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

NIV 英 耶32:31 From the day it was built until now, this city has so aroused my anger and wrath that I must remove it from my sight.

主目录 返回顶部

和合本 耶32:32 是因以色列人和犹大人一切的邪恶，就是他们和他们的君王、首领、祭司、先知，并犹大的众人，以及耶路撒冷的居民所行的，惹我发怒。

拼音版 耶32:32 Shì yīn Yǐsèliè rén hé Yóudà rén yīqiè de xiéè, jiù shì tāmen hé tāmende jūnwáng, shǒulǐng, jìsī, xiānzhī, bìng Yóudà de zhòngrén, yǐjí Yēlùsǎleng de jūmín suǒ xíng de, re wǒ fānù.

吕振中 耶32:32 这是因为以色列人和犹大人一切的坏事，就是他们、他们的列王和首领、他们的祭司和神言人、以及犹大的人和耶路撒冷的居民所行，来惹我发怒的。

新译本 耶32:32 这是因为以色列人和犹大人的一切恶行，就是他们和他们的君王、领袖、祭司、先知，以及犹大每一个人和耶路撒冷居民所行的，都惹我发怒。

现代译 耶32:32 因为犹大和耶路撒冷人民，连同他们的君王、首领、祭司、先知都做了邪恶的事。

当代译 耶32:32 因为以色列人和犹大人的君王、领袖、祭司、先知、人民和耶路撒冷的居民所行的一切恶事，使我怒火如焚。

文理本 耶32:32 盖以色列人与犹大人、及其君王牧伯、祭司先知、暨犹大众、耶路撒冷居民、惟恶是作、以激我怒、

修订本 耶32:32 这是因以色列人和犹大人一切的邪恶，就是他们和他们的君王、官长、祭司、先知，并犹大人，以及耶路撒冷居民所做的，惹我发怒。

KJV 英 耶32:32 Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

NIV 英 耶32:32 The people of Israel and Judah have provoked me by all the evil they have done--they, their kings and officials, their priests and prophets, the men of Judah and the people of Jerusalem.

主目录 返回顶部

和合本 耶32:33 他们以背向我，不以面向我。我虽从早起来教训他们，他们却不听从，不受教训，

拼音版 耶32:33 Tāmen yǐ bēi xiàng wǒ, bú yǐ miàn xiàng wǒ. wǒ suī cóng zǎo qǐlai jiàoxun tāmen, tāmen què bù tīng cóng, bù shòu jiàoxun,

吕振中 耶32:33 他们是以背向着我，不是以面；我虽教训他们，又及时又屡次地教训，他们却不听而接受管教；

新译本 耶32:33 他们以背向我，不以脸向我；我不断教导他们，他们却不肯听从，不接受管教；

现代译 耶32:33 他们翻脸不认我；我不断地教导他们，他们总是不听，也不肯学习。

当代译 耶32:33 他们以背向我，不以面向我；我虽然不厌其烦地教导他们，他们却不听从，不肯受教。

文理本 耶32:33 彼背我、而不面我、我虽夙兴而诲之、彼犹不听从、不受教、

修订本 耶32:33 他们以背向我，不以面向我；我虽然一再教导他们，他们却不听从，不领受训诲，

KJV 英 耶32:33 And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

NIV 英 耶32:33 They turned their backs to me and not their faces; though I taught them again and again, they would not listen or respond to discipline.

主目录 返回顶部

和合本 耶32:34 竟把可憎之物设立在称为我名下的殿中，污秽了这殿。

拼音版 耶32:34 Jìng bǎ ke zēng zhī wù shèlì zaì chēngwèi wǒ míng xià de diàn zhōng, wūhuì le zhè diàn.

吕振中 耶32:34 竟把他们可憎之像立在称为我名下的殿中，来污渎它。

新译本 耶32:34 竟把他们可憎的偶像安放在称为我名下的殿中，污秽了这殿。

现代译 耶32:34 他们在那敬拜我的圣殿里供奉可憎的偶像，玷污了圣殿。

当代译 耶32:34 他们把可憎的东西放在我名下的殿中，玷污了这殿。

文理本 耶32:34 以其可憎之物、置于我寄名之室、以污蔑之、

修订本 耶32:34 竟把可憎之偶像设立在称为我名下的殿中，玷污了这殿。

KJV 英 耶32:34 But they set their abominations in the house, which is called by my name, to defile it.

NIV 英 耶32:34 They set up their abominable idols in the house that bears my Name and defiled it.

主目录 返回顶部

和合本 耶32:35 他们在欣嫩子谷建筑巴力的邱坛，好使自己的儿女经火归摩洛，他们行这可憎的事，使犹大陷在罪里。这并不是我所吩咐的，也不是我心所起的意。

拼音版 耶32:35 Tāmen zaì Xīnnènzǐ gǔ jiànzhù bā lì de qiū tán, hǎo shǐ zìjǐ de érnǚ jīng huǒ guī mó luò. tāmen xíng zhè ke zēng de shì, shǐ Yóudà xiàn zaì zuì lǐ, zhè bìng bú shì wǒ suǒ fēnfu de, ye bú shì wǒ xīn suǒ qǐ de yì.

吕振中 耶32:35 他们筑了巴力（即∶外国人的神）的邱坛，就是那在欣嫩子平谷的，去让自己的儿女经过火而献归摩洛（即∶亚扪人的神）；他们行了这可厌恶的事、使犹大陷于罪里，这并不是我所吩咐的，也不是我心里所起意过的呀。

新译本 耶32:35 他们在欣嫩子谷中，建造了巴力的邱坛，使自己的儿女经火献给摩洛。这不是我吩咐的，也没有在我心里想过；他们竟行了这可憎恶的事，使犹大犯罪。’

现代译 耶32:35 他们在欣巌子谷为巴力造祭坛，拿自己的儿女焚烧献给邪神摩洛。我没有命令他们做这种事，也从没有想到他们会做这种事使犹大人民犯罪。」

当代译 耶32:35 他们在欣嫩子谷为巴力建筑邱坛，把自己的儿女活活烧死，献祭给摩洛，这可憎的事是我没有吩咐他们、也从没想过要他们做的。这些事使犹大落在罪的网罗里。’

文理本 耶32:35 且在欣嫩子谷、为巴力建崇邱、使其子女经火、以奉摩洛、行此可憎之事、陷犹大于罪、非我所命、非我所思、○

修订本 耶32:35 他们在欣嫩子谷建造巴力的丘坛，把自己的儿女经火献给摩洛；他们行这可憎的事，使犹大陷在罪里，这并不是我吩咐的，我心里也从来没有想过。"

KJV 英 耶32:35 And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

NIV 英 耶32:35 They built high places for Baal in the Valley of Ben Hinnom to sacrifice their sons and daughters to Molech, though I never commanded, nor did it enter my mind, that they should do such a detestable thing and so make Judah sin.

主目录 返回顶部

和合本 耶32:36 现在论到这城，就是你们所说‘已经因刀剑、饥荒、瘟疫交在巴比伦王手中’的，耶和华以色列的　神如此说：

拼音版 耶32:36 Xiànzaì lún dào zhè chéng, jiù shì nǐmen suǒ shuō, yǐjing yīn dāo jiàn, jīhuāng, wēnyì jiāo zaì Bābǐlún wáng shǒu zhōng de, Yēhéhuá Yǐsèliè de shén rúcǐ shuō,

吕振中 耶32:36 「如今呢、论到这城、你们所说『已因刀剑、饥荒、瘟疫、而交于巴比伦王手中的、永恒主以色列之上帝这么说的』∶

新译本 耶32:36 “论到这城，就是你们说：‘因为刀剑、饥荒和瘟疫的缘故，交在巴比伦王手中的’，现在耶和华以色列的　神却这样说：

现代译 耶32:36 上主—以色列的上帝对我这样说：「耶利米呀！人人都说战争、饥荒，和瘟疫将使这城沦陷在巴比伦王手中。现在，你留心听我说。

当代译 耶32:36 因此，主以色列的上帝在论及这座你们说要因战争、饥荒和瘟疫而沦陷在巴比伦王手中的城时这样说：

文理本 耶32:36 论及是邑、尔言因锋刃饥馑疫疠、付于巴比伦王手、以色列之上帝耶和华曰、

修订本 耶32:36 现在论到这城，就是你们所说，已经因刀剑、饥荒、瘟疫被交在巴比伦王手中的，耶和华－以色列的上帝如此说：

KJV 英 耶32:36 And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

NIV 英 耶32:36 "You are saying about this city, 'By the sword, famine and plague it will be handed over to the king of Babylon'; but this is what the LORD, the God of Israel, says:

主目录 返回顶部

和合本 耶32:37 我在怒气、忿怒和大恼恨中，将以色列人赶到各国。日后我必从那里将他们招聚出来，领他们回到此地，使他们安然居住。

拼音版 耶32:37 Wǒ zaì nùqì, fèn nù, hé dà nǎohèn zhōng, jiāng Yǐsèliè rén gǎn dào gè guó. rìhòu wǒ bì cóng nàli jiāng tāmen zhāo jù chūlai, lǐng tāmen huí dào cǐ dì, shǐ tāmen ānrán jūzhù.

吕振中 耶32:37 看吧，我从前以怒气烈怒和大震怒、将以色列人放逐到各国之地，将来我也必从那里把他们招集出来，领他们回到这地方来，使他们安然居住。

新译本 耶32:37 ‘看哪！我曾在怒气、烈怒和大忿怒中，把以色列人赶逐到各地，将来我必从那里把他们招聚出来，领他们回到这地方，使他们安然居住。

现代译 耶32:37 我曾经在愤恨盛怒下把我的子民放逐到各国。现在我要从那些地方把他们集合起来，领他们回来，在这地方安居乐业。

当代译 耶32:37 ‘看哪，我从前在愤怒中赶散他们到各地；现在，我要把他们招聚回到这地安居。’

文理本 耶32:37 昔我发忿震怒盛气、驱斯民于列邦、我必自彼导之复归斯土、使之安居、

修订本 耶32:37 "看哪，我曾在怒气、愤怒和大恼怒中，将以色列人赶到各国；我必从那里将他们召集出来，领他们回到此地，使他们安然居住。

KJV 英 耶32:37 Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

NIV 英 耶32:37 I will surely gather them from all the lands where I banish them in my furious anger and great wrath; I will bring them back to this place and let them live in safety.

主目录 返回顶部

和合本 耶32:38 他们要作我的子民，我要作他们的　神。

拼音版 耶32:38 Tāmen yào zuò wǒde zǐmín, wǒ yào zuò tāmende shén.

吕振中 耶32:38 他们必做我的子民，我呢、必做他们的上帝。

新译本 耶32:38 他们必作我的子民，我也必作他们的　神。

现代译 耶32:38 那时他们要作我的子民，我要作他们的上帝。

当代译 耶32:38 他们要作我的子民，我要作他们的上帝；

文理本 耶32:38 彼必为我民、我为其上帝、

修订本 耶32:38 他们要作我的子民，我要作他们的上帝。

KJV 英 耶32:38 And they shall be my people, and I will be their God:

NIV 英 耶32:38 They will be my people, and I will be their God.

主目录 返回顶部

和合本 耶32:39 我要使他们彼此同心同道，好叫他们永远敬畏我，使他们和他们后世的子孙得福乐。

拼音版 耶32:39 Wǒ yào shǐ tāmen bǐcǐ tóngxīn tóng dào, hǎo jiào tāmen yǒngyuǎn jìngwèi wǒ, shǐ tāmen hé tāmen hòu shì de zǐsūn dé fú lè,

吕振中 耶32:39 我必使他们有同一的心和同一的行径，好叫他们日日不断地敬畏我，使他们和他们以后的子孙都得到福乐。

新译本 耶32:39 我要使他们有同一的心志和同一的行为，终生敬畏我，使他们和他们的子孙都得到福乐。

现代译 耶32:39 我要赐给他们专一的心，好终生敬畏我，为自己和子孙谋求幸福。

当代译 耶32:39 我要使他们终生一心一意敬畏我，使他们和自己的后裔得福。

文理本 耶32:39 我必赋以一心一道、致恒寅畏我、俾彼及厥裔、得获福祉、

修订本 耶32:39 我要使他们彼此同心同道，好叫他们永远敬畏我，使他们和他们后世的子孙得享福乐。

KJV 英 耶32:39 And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

NIV 英 耶32:39 I will give them singleness of heart and action, so that they will always fear me for their own good and the good of their children after them.

主目录 返回顶部

和合本 耶32:40 又要与他们立永远的约，必随着他们施恩，并不离开他们，且使他们有敬畏我的心，不离开我。

拼音版 耶32:40 Yòu yào yǔ tāmen lì yǒngyuǎn de yuē, bì suí zhe tāmen shī ēn, bìng bù líkāi tāmen, qie shǐ tāmen yǒu jìngwèi wǒde xīn, bù líkāi wǒ.

吕振中 耶32:40 我必与他们立个永远的约，使我不转离他们而不使他们得福乐；我也必将敬畏我的情意放在他们心里，使他们不离开我。

新译本 耶32:40 我要和他们立永远的约，我必不离开他们，必使他们得到福乐；我也必把敬畏我的心赐给他们，使他们不会离开我。

现代译 耶32:40 我要跟他们立永远的约，不断地为他们的幸福着想，好使他们专心敬畏我，不再背离我。

当代译 耶32:40 我要与他们立永远的约，不再离开他们，我要向他们施恩；也要叫他们心中存敬畏的态度，使他们不再离开我。

文理本 耶32:40 我与之立永约、锡以福祉、不转离之、使其存心寅畏我、而不我离、

修订本 耶32:40 我要跟他们立永远的约，要施恩给他们，绝不转离；又要把敬畏我的心放在他们心里，不离弃我。

KJV 英 耶32:40 And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

NIV 英 耶32:40 I will make an everlasting covenant with them: I will never stop doing good to them, and I will inspire them to fear me, so that they will never turn away from me.

主目录 返回顶部

和合本 耶32:41 我必欢喜施恩与他们，要尽心尽意、诚诚实实将他们栽于此地。

拼音版 耶32:41 Wǒ bì huānxǐ shī ēn yǔ tāmen, yào jìnxīn jǐn yì, chéng chéngshí shí jiāng tāmen zāi yú cǐ dì.

吕振中 耶32:41 我必喜欢他们，使他们得福乐；我必全心全意老老实实将他们栽植于这地。

新译本 耶32:41 我必喜欢他们，使他们得到福乐；我必全心全意、真诚地把他们栽种在这地上。’

现代译 耶32:41 我要专心一意为他们谋幸福，使他们在这块土地上有根有基。

当代译 耶32:41 我喜欢施恩给他们，一心一意把他们栽植在这地方。

文理本 耶32:41 我必为之欣乐、锡以福祉、亦必专心致志、植之于斯土、

修订本 耶32:41 我必欢喜施恩给他们，尽心尽意、真诚地将他们栽于此地。

KJV 英 耶32:41 Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

NIV 英 耶32:41 I will rejoice in doing them good and will assuredly plant them in this land with all my heart and soul.

主目录 返回顶部

和合本 耶32:42 因为耶和华如此说：我怎样使这一切大祸临到这百姓，我也要照样使我所应许他们的一切福乐都临到他们。

拼音版 耶32:42 Yīnwei Yēhéhuá rúcǐ shuō, wǒ zenyàng shǐ zhè yīqiè dà huò líndào zhè bǎixìng, wǒ ye yào zhàoyàng shǐ wǒ suǒ yīngxǔ tāmende yīqiè fú lè dōu líndào tāmen.

吕振中 耶32:42 「因为永恒主这么说∶我怎样使这一切大灾祸临到这人民，我也必怎样使我所应许他们的福乐都临到他们。

新译本 耶32:42 “因为耶和华这样说：‘我怎样使这一切大灾祸临到这人民，我也必照样使我应许他们的福乐临到他们。

现代译 耶32:42 「我曾经使他们遭遇大灾难，我也要照应许把一切幸福赐给他们。

当代译 耶32:42 主这样说：我怎样降下这一切的灾祸给这人民，我也要怎样把我答应要赐下的福乐给他们。

文理本 耶32:42 耶和华曰、我于斯民、既加以巨灾、亦必降以所许之福、

修订本 耶32:42 "因为耶和华如此说：我怎样使这一切大灾祸临到这百姓，也要照样使我所应许他们的一切福乐都临到他们。

KJV 英 耶32:42 For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

NIV 英 耶32:42 "This is what the LORD says: As I have brought all this great calamity on this people, so I will give them all the prosperity I have promised them.

主目录 返回顶部

和合本 耶32:43 你们说：‘这地是荒凉、无人民、无牲畜，是交付迦勒底人手之地。’日后在这境内必有人置买田地。

拼音版 耶32:43 Nǐmen shuō, zhè dì shì huāngliáng, wú rénmín, wú shēngchù, shì jiāofù Jiālèdǐ rén shǒu zhī dì. rìhòu zaì zhè jìng neì, bì yǒu rén zhì mǎi tiándì.

吕振中 耶32:43 你们说∶这地是荒凉，没有人、没有牲口，是交于迦勒底人手中的；就在这境内、日后就必有人置买田地。

新译本 耶32:43 你们说：“这地荒凉，没有人烟，也没有牲畜，是交在迦勒底人手中的。”但将来在这地上，必有人买卖田地。

现代译 耶32:43 人人都说这块土地要荒废，没有人，也没有动物；它将被交在巴比伦人手中。但是我说，人要重新在这地方购置田地。

当代译 耶32:43 现在，你们说：‘这地荒凉，无人也无牲畜，是迦勒底人所管辖的地方。但将来这地必有往来交易。

文理本 耶32:43 尔言斯土荒芜、人畜俱泯、付于迦勒底人手、厥后人必复购田畴于斯土、

修订本 耶32:43 你们所说荒凉、无人、无牲畜，已交给迦勒底人手的这地，必有人购置田地。

KJV 英 耶32:43 And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

NIV 英 耶32:43 Once more fields will be bought in this land of which you say, 'It is a desolate waste, without men or animals, for it has been handed over to the Babylonians.'

主目录 返回顶部

和合本 耶32:44 在便雅悯地、耶路撒冷四围的各处、犹大的城邑、山地的城邑、高原的城邑并南地的城邑，人必用银子买田地，在契上画押，将契封缄，请出见证人，因为我必使被掳的人归回。这是耶和华说的。”

拼音版 耶32:44 Zaì Biànyǎmǐn dì, Yēlùsǎleng sìwéi de gè chù, Yóudà de chéngyì, shān dì de chéngyì, gāo yuán de chéngyì, bìng nán dì de chéngyì, rén bì yòng yínzi mǎi tiándì, zaì qì shang huà yē, jiāng qì fēng jiān, qǐng chū jiànzhèng rén, yīnwei wǒ bì shǐ beìlǔ de rén guī huí. zhè shì Yēhéhuá de huà.

吕振中 耶32:44 在便雅悯地、在耶路撒冷四围各处、在犹大的城市、在山地的城市、低原的城市、南地的城市、人必用银子买田地，在契券上签名画押，盖印封好，请见证人作证；因为我必恢复他们的故业∶这是永恒主发神谕说的。」

新译本 耶32:44 在便雅悯地，在耶路撒冷周围的各处，在犹大各城，以及在山地、高地和南地的各城，人必用银子买卖田地，在地契上签名，把契封好，又请证人作证；因为我必使他们被掳的人归回。’”这是耶和华的宣告。

现代译 耶32:44 人要在便雅悯境内各地区、耶路撒冷四周的市镇、犹大各城、山区的乡镇、山麓的村庄，和犹大南部各地区，买卖田地，签订地契，密封地契，请人作证。我要使我的子民在这块土地上重整家园。我是上主；我这样宣布了。」

当代译 耶32:44 在便雅悯地、耶路撒冷的近郊、在犹大、山地、平原和南部的城市中，人要花钱买田地，写契约，盖封印，请人作证。我必把被掳的人带回来。”

文理本 耶32:44 在便雅悯地、耶路撒冷四周、犹大诸邑、及山地洼地、南土之诸邑、人必以金购田、签名缄封延证、因我必返其俘囚、耶和华言之矣、

修订本 耶32:44 在便雅悯地、耶路撒冷四围的各处、犹大的城镇、山区的城镇、谢非拉的城镇，并尼革夫的城镇，人必用银子买田地，在契上签字，将契封缄，找人作证，因为我必使被掳的人归回。这是耶和华说的。"

KJV 英 耶32:44 Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

NIV 英 耶32:44 Fields will be bought for silver, and deeds will be signed, sealed and witnessed in the territory of Benjamin, in the villages around Jerusalem, in the towns of Judah and in the towns of the hill country, of the western foothills and of the Negev, because I will restore their fortunes, declares the LORD."


耶利米书第33章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第33章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶33:1 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他说：

拼音版 耶33:1 Yēlìmǐ hái qiú zaì hùwèi bīng de yuàn neì, Yēhéhuá de huà dì èr cì líndào tā shuō,

吕振中 耶33:1 耶利米还被锁禁在护卫监的院子，永恒主的话第二次传与耶利米，说∶

新译本 耶33:1 耶利米还监禁在卫兵院子里的时候，耶和华的话第二次临到他，说：

现代译 耶33:1 我还在王宫监狱的时候，上主又对我说话。

当代译 耶33:1 耶利米仍然被囚禁在护卫兵的庭院的时候，主的话再临到他说：

文理本 耶33:1 耶利米仍幽于护军之院、耶和华复谕之曰、

修订本 耶33:1 耶利米还囚在护卫兵的院内，耶和华的话第二次临到他，说：

KJV 英 耶33:1 Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

NIV 英 耶33:1 While Jeremiah was still confined in the courtyard of the guard, the word of the LORD came to him a second time:

主目录 返回顶部

和合本 耶33:2 “成就的是耶和华，造作为要建立的也是耶和华，耶和华是他的名。他如此说：

拼音版 耶33:2 Chéngjiù de shì Yēhéhuá, zào zuò, wéi yào jiànlì de ye shì Yēhéhuá. Yēhéhuá shì tāde míng. tā rúcǐ shuō,

吕振中 耶33:2 「那行其旨意（或译∶那造大地）成就的永恒主、那制定旨意、使它坚立的永恒主、其名叫耶和华的、这么说∶

新译本 耶33:2 “那创造、塑造和坚定大地的是耶和华，耶和华是他的名。他这样说：

现代译 耶33:2 那位使大地成形、固定大地位置的创造主对我说话。他的名是耶和华。他说：

当代译 耶33:2 “那创造天地、立定根基、为主的上帝这样说：

文理本 耶33:2 行之者耶和华、造而立之者耶和华、耶和华我名也、

修订本 耶33:2 "成事的耶和华，塑造它为要建立它的耶和华，名为耶和华的那位如此说：

KJV 英 耶33:2 Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

NIV 英 耶33:2 "This is what the LORD says, he who made the earth, the LORD who formed it and established it--the LORD is his name:

主目录 返回顶部

和合本 耶33:3 ‘你求告我，我就应允你，并将你所不知道、又大又难的事指示你。’

拼音版 耶33:3 Nǐ qiúgào wǒ, wǒ jiù yīngyún nǐ, bìng jiāng nǐ suǒ bù zhīdào, yòu dà yòu nán de shì zhǐshì nǐ.

吕振中 耶33:3 你呼求我，我就应你，将你所不知的、一些又大又难作到的事指示你。

新译本 耶33:3 ‘你呼求我，我就应允你，并且把你所不知道的那些伟大奥秘的事告诉你。’

现代译 耶33:3 「你呼求我，我就回答；我要把你所不知道那伟大奥秘的事告诉你。

当代译 耶33:3 ‘你呼求我，我就答允你，并且把又伟大又难明、你未知的奥秘告诉你。’

文理本 耶33:3 尔其吁我、我必应之、示以大而且艰、尔所未知之事、

修订本 耶33:3 '你求告我，我就应允你，并将你所不知道、又大又隐密的事指示你。

KJV 英 耶33:3 Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

NIV 英 耶33:3 'Call to me and I will answer you and tell you great and unsearchable things you do not know.'

主目录 返回顶部

和合本 耶33:4 论到这城中的房屋和犹大王的宫室，就是拆毁为挡敌人高垒和刀剑的，耶和华以色列的　神如此说：

拼音版 耶33:4 Lún dào zhè chéng zhōng de fángwū hé Yóudà wáng de gōng shì, jiù shì chāihuǐ wèi dǎng dírén gāo lei hé dāo jiàn de, Yēhéhuá Yǐsèliè de shén rúcǐ shuō,

吕振中 耶33:4 论到这城中的房屋和犹大王的宫殿、就是些被拆毁下来、以抵挡敌人之攻城土堆和刀剑的、永恒主是这么说的∶

新译本 耶33:4 论到这城里的房屋和犹大王的宫殿，就是为了抵挡敌人的攻城土垒和刀剑而拆毁的，耶和华以色列的　神这样说：

现代译 耶33:4 我—上主、以色列的上帝说：耶路撒冷城里的房屋和犹大的宫殿都将被围攻，被拆毁。

当代译 耶33:4 主以色列的上帝在论及城中被拆毁下来、为要建造抵御敌人营垒和刀剑的防线的房屋和王宫时这样说：

文理本 耶33:4 论此邑之第宅、与犹大王宫室、拆毁以御敌人之垒及锋刃、以色列之上帝耶和华曰、

修订本 耶33:4 论到这城中的房屋和犹大君王的宫殿，就是拆毁来挡围城工事和刀剑的，耶和华－以色列的上帝如此说：

KJV 英 耶33:4 For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

NIV 英 耶33:4 For this is what the LORD, the God of Israel, says about the houses in this city and the royal palaces of Judah that have been torn down to be used against the siege ramps and the sword

主目录 返回顶部

和合本 耶33:5 ‘人要与迦勒底人争战，正是拿死尸充满这房屋，就是我在怒气和忿怒中所杀的人，因他们的一切恶，我就掩面不顾这城。

拼音版 耶33:5 Rén yào yǔ Jiālèdǐ rén zhēng zhàn, zhēng shì ná sǐ shī chōngmǎn zhè fángwū, jiù shì wǒ zaì nùqì hé fèn nù zhōng suǒ shā de rén, yīn tāmende yīqiè è, wǒ jiù yǎn miàn bú gù zhè chéng.

吕振中 耶33:5 迦勒底人必来攻城（传统∶他们必来跟迦勒底人争战），使这些房屋充满着人的尸身，就是我发怒气和烈怒时所击杀的人；因为我因他们一切的坏事掩面不顾这城。

新译本 耶33:5 ‘这城的居民出去和迦勒底人争战，就必使这些房屋充满死尸，就是我在怒气和烈怒中击杀的。因为他们的一切恶行，我掩面不顾这城。

现代译 耶33:5 有些人到城外对抗巴比伦人；巴比伦人要把我在盛怒下杀戮的人的尸体填满这城。由於城里的人所做的坏事，我已经丢弃这城。

当代译 耶33:5 ‘他们与迦勒底人争战，其实就是为自己积聚尸骸。他们都是我在愤怒之中所杀的人；他们种种的恶行，导致我掩面不理会这城。

文理本 耶33:5 众至、与迦勒底人战、我因斯民之恶、掩面不顾此邑、必以我发忿震怒所杀之尸、充其第宅、

修订本 耶33:5 他们与迦勒底人争战，用我在怒气和愤怒中所杀之人的尸首塞满这房屋；我因他们一切的恶，转脸不顾这城。

KJV 英 耶33:5 They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

NIV 英 耶33:5 in the fight with the Babylonians: 'They will be filled with the dead bodies of the men I will slay in my anger and wrath. I will hide my face from this city because of all its wickedness.

主目录 返回顶部

和合本 耶33:6 看哪！我要使这城得以痊愈安舒，使城中的人得医治，又将丰盛的平安和诚实显明与他们。

拼音版 耶33:6 Kàn nǎ, wǒ yào shǐ zhè chéng déyǐ quányù ān shū, shǐ chéng zhōng de rén dé yīzhì, yòu jiang fēngshèng de píngān hé chéngshí xiǎnmíng yǔ tāmen.

吕振中 耶33:6 但是你看吧，我必使新肉在她身上生起，使康复发旺起来；我必医治他们，将丰盛之兴隆和稳固显示于他们。

新译本 耶33:6 看哪！我必使这城的伤口痊愈康复，我必医治城中的居民，并且使他们享有十分的平安和稳妥。

现代译 耶33:6 但是我要医治这城的居民，使他们复原。我要让他们充分享受和平、安全。

当代译 耶33:6 看哪，我要使这城恢复元气，医治她的创伤，我要向她显示丰盛的平安和真理。

文理本 耶33:6 我必疗其疾、使之得医而痊愈、示以平康诚实之广大、

修订本 耶33:6 看哪，我要使这城得以痊愈安舒，我要医治他们，将丰盛的平安与信实显明给他们。

KJV 英 耶33:6 Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

NIV 英 耶33:6 "'Nevertheless, I will bring health and healing to it; I will heal my people and will let them enjoy abundant peace and security.

主目录 返回顶部

和合本 耶33:7 我也要使犹大被掳的和以色列被掳的归回，并建立他们和起初一样。

拼音版 耶33:7 Wǒ ye yào shǐ Yóudà beìlǔ de hé Yǐsèliè beìlǔ de guī huí, bìng jiànlì tāmen hé qǐchū yíyàng.

吕振中 耶33:7 我必将犹大的故业和以色列的故业恢复过来，建立他们如起初一样。

新译本 耶33:7 我必使犹大被掳的和以色列被掳的都归回，并且建立他们像起初一样。

现代译 耶33:7 我要让犹大和以色列人回归故土，重整家园；

当代译 耶33:7 我要把被掳的犹大人和以色列人带回来，重新建立他们，正如起初一样。

文理本 耶33:7 返犹大以色列之俘囚、建之如初、

修订本 耶33:7 我也要使犹大被掳的和以色列被掳的人归回，并要建立他们，如起初一样。

KJV 英 耶33:7 And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

NIV 英 耶33:7 I will bring Judah and Israel back from captivity and will rebuild them as they were before.

主目录 返回顶部

和合本 耶33:8 我要除净他们的一切罪，就是向我所犯的罪；又要赦免他们的一切罪，就是干犯我、违背我的罪。

拼音版 耶33:8 Wǒ yào chú jìng tāmende yīqiè zuì, jiù shì xiàng wǒ suǒ fàn de zuì. yòu yào shèmiǎn tāmende yīqiè zuì, jiù shì gānfàn wǒ, wéibeì wǒde zuì.

吕振中 耶33:8 我必洗净他们一切的罪孽，就是他们得罪了我所犯的；我必赦免他们一切的罪孽，就是他们得罪了我背叛了我所犯的。

新译本 耶33:8 我必洁净他们得罪我的一切罪孽，并且赦免他们得罪我和悖逆我的一切罪孽。

现代译 耶33:8 我要洗净他们冒犯我的一切罪过，赦免他们背叛的一切罪行。

当代译 耶33:8 我要洁净他们向我所犯的一切罪，赦免他们所有得罪我、违背我的过犯。

文理本 耶33:8 彼获罪于我、我必洁之、干咎于我、我必宥之、

修订本 耶33:8 我要洗净他们干犯我的一切罪，赦免他们干犯我、违背我的一切罪。

KJV 英 耶33:8 And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

NIV 英 耶33:8 I will cleanse them from all the sin they have committed against me and will forgive all their sins of rebellion against me.

主目录 返回顶部

和合本 耶33:9 这城要在地上万国人面前使我得颂赞、得荣耀，名为可喜可乐之城。万国人因听见我向这城所赐的福乐、所施的恩惠平安，就惧怕战兢。’

拼音版 耶33:9 Zhè chéng yào zaì dì shang wàn guó rén miànqián shǐ wǒ dé sòngzàn, dé róngyào, míng wéi ke xǐ ke lè zhī chéng. wàn guó rén yīn tīngjian wǒ xiàng zhè chéng suǒ cì de fú lè, suǒ shī de ēnhuì píngān, jiù jùpà zhàn jīng.

吕振中 耶33:9 这城必在地上万国人面前使我得可喜可乐的名声，得颂赞，得荣美，因为他们必听见我向这城的人所赐的一切福乐；因我向这城所赐的一切福乐、一切平安兴隆、列国的人都必恐惧战兢。

新译本 耶33:9 这城必在地上万国面前使我得名声，得喜乐（“得名声，得喜乐”按照《马索拉抄本》应作“得喜乐的名声”；现参照《七十士译本》翻译），得颂赞，得荣耀，因为万国必听见我向这城的人所施的一切福乐。他们因我向这城所施的一切福乐和平安，就都恐惧战兢。’

现代译 耶33:9 耶路撒冷要使我快乐，受尊重，享荣耀。当世界各国听到我赐福给耶路撒冷人民，使这城重新繁荣时，都会惊惶战栗。」

当代译 耶33:9 在地上的万国面前，这城要使我得到喜乐、颂赞和荣耀；万民因听见我怎样厚待这城就都惊怕战栗。’”

文理本 耶33:9 此邑在天下万国中、必于我为可喜可赞、有荣之名、凡闻我所锡之福祉、所加之平康、必因而惊惶战栗、

修订本 耶33:9 这城在地上万国面前要因我的缘故，以喜乐得名，得颂赞，得荣耀，因为他们听见我所赏赐的一切福乐。他们因我向这城所施的一切福乐平安，就惧怕战兢。"

KJV 英 耶33:9 And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

NIV 英 耶33:9 Then this city will bring me renown, joy, praise and honor before all nations on earth that hear of all the good things I do for it; and they will be in awe and will tremble at the abundant prosperity and peace I provide for it.'

主目录 返回顶部

和合本 耶33:10 耶和华如此说：‘你们论这地方说：‘是荒废无人民无牲畜之地。但在这荒凉无人民无牲畜的犹大城邑和耶路撒冷的街上，

拼音版 耶33:10 Yēhéhuá rúcǐ shuō, nǐmen lún zhè dìfang, shuō shì huāng feì wú rénmín wú shēngchù zhī dì, dàn zaì zhè huāngliáng wú rénmín wú shēngchù de Yóudà chéngyì hé Yēlùsǎleng de jiē shang,

吕振中 耶33:10 「永恒主这么说∶论到这地方你们说它荒废，它没有人，没有牲口，但在这荒凉无人无居民无牲口的犹大城市和耶路撒冷街上，就在这地方、必还再听见

新译本 耶33:10 “耶和华这样说：‘论到这地方，你们说：“这地荒废，没有人烟，也没有牲畜。”但在这荒凉、没有人烟、没有居民、也没有牲畜的犹大各城和耶路撒冷的街上，必再听见

现代译 耶33:10 上主这样说：「人人都说这块土地要成为荒野，没有人，也没有动物。不错！犹大各城和耶路撒冷的大街小巷都荒凉了，没有动物，也没有人居住。但是你们要在这些地方再次听见

当代译 耶33:10 主这样说：“在这个你们常说是被人荒废、无人畜足迹的地方，就是犹大的城邑和耶路撒冷的街道上，

文理本 耶33:10 耶和华曰、尔言斯土荒芜、人畜俱泯、然在犹大诸邑、暨耶路撒冷街衢、无居民、无人畜之处、

修订本 耶33:10 耶和华如此说："你们论这地方，说是荒废、无人、无牲畜之地，但在这荒凉、无人、无居民、无牲畜的犹大城镇和耶路撒冷街上，必再听见

KJV 英 耶33:10 Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

NIV 英 耶33:10 "This is what the LORD says: 'You say about this place, "It is a desolate waste, without men or animals." Yet in the towns of Judah and the streets of Jerusalem that are deserted, inhabited by neither men nor animals, there will be heard once more

主目录 返回顶部

和合本 耶33:11 必再听见有欢喜和快乐的声音、新郎和新妇的声音，并听见有人说：要称谢万军之耶和华，因耶和华本为善，他的慈爱永远长存。！又有奉感谢祭到耶和华殿中之人的声音，因为我必使这地被掳的人归回，和起初一样。’这是耶和华说的。

拼音版 耶33:11 Bì zaì tīngjian yǒu huānxǐ hé kuaìlè de shēngyīn, xīnláng hé xīn fù de shēngyīn, bìng tīngjian yǒu rén shuō, yào chēngxiè wàn jūn zhī Yēhéhuá, yīn Yēhéhuá ben wèi shàn. tāde cíaì yǒngyuǎn chángcún. yòu yǒu fèng gǎnxiè jì dào Yēhéhuá diàn zhōng zhī rén de shēngyīn. yīnwei wǒ bì shǐ zhè dì beìlǔ de rén guī huí, hé qǐchū yíyàng. zhè shì Yēhéhuá shuō de.

吕振中 耶33:11 有欢跃的声音和喜乐的声音、新郎的声音和新妇的声音，又有人的声音，就是那些带感谢祭上永恒主之殿的人在说∶『你们要称谢万军之永恒主，因为永恒主至善，因为他的坚爱永远长存。』因为我必恢复这地的故业、像起初一样；这是永恒主说的。

新译本 耶33:11 欢喜和快乐的声音，新郎和新妇的声音；还要听见那些带着感恩祭到耶和华殿的人的声音说：“你们要称谢万军之耶和华，因为耶和华是至善的，他的慈爱永远长存。”因为我必使这地被掳的归回，像起初一样。’”这是耶和华说的。

现代译 耶33:11 欢笑和婚宴喜庆的声音。你们也要听见人在圣殿里献感恩祭的歌声；他们要唱：要感谢上主—万军的统帅！因为他良善；他的慈爱永远长存。我要让你们回归故土，重整家园。我是上主；我这样宣布了。」

当代译 耶33:11 你们将再听见欢呼喜乐声、新婚夫妇的谈笑声，高呼‘感谢万军之主，因主是美善的，他的慈爱永远长存’的声音，以及那些在主殿中奉献感恩祭的人的声音。我必把他们带回来，正如起初一样。”

文理本 耶33:11 必复闻欢欣喜乐之声、新娶者与新妇之声、亦闻人言宜称谢万军之耶和华、盖耶和华为善、慈惠永存、又闻人携酬恩祭、入于耶和华室、因我必返斯土之俘囚、使之如初、耶和华言之矣、

修订本 耶33:11 欢喜和快乐的声音、新郎和新娘的声音，并听见有人说： 你们要称谢万军之耶和华， 因耶和华本为善， 他的慈爱永远长存！ 他们奉感谢祭到耶和华的殿中；因为我必使这地被掳的人归回，如起初一样。这是耶和华说的。"

KJV 英 耶33:11 The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

NIV 英 耶33:11 the sounds of joy and gladness, the voices of bride and bridegroom, and the voices of those who bring thank offerings to the house of the LORD, saying, "Give thanks to the LORD Almighty, for the LORD is good; his love endures forever." For I will restore the fortunes of the land as they were before,' says the LORD.

主目录 返回顶部

和合本 耶33:12 万军之耶和华如此说：‘在这荒废无人民无牲畜之地，并其中所有的城邑，必再有牧人的住处。他们要使羊群躺卧在那里。

拼音版 耶33:12 Wàn jūn zhī Yēhéhuá rúcǐ shuō, zaì zhè huāng feì wú rénmín wú shēngchù zhī dì, bìng qízhōng suǒyǒude chéngyì, bì zaì yǒu mùrén de zhù chù. tāmen yào shǐ yáng qún tǎng wò zaì nàli.

吕振中 耶33:12 「万军之永恒主这么说∶在这荒废无人无牲口的地方、在它所有的城市中、必再有牧人的庄舍，使羊群躺卧的地方。

新译本 耶33:12 “万军之耶和华这样说：‘在这荒废、没有人烟、没有牲畜的地方，和这地所有城中，必再有牧人放羊的牧场。

现代译 耶33:12 上主—万军的统帅这样说：「这块荒废、没有人或动物居住的土地将重新出现牧场，牧人在那里放羊。

当代译 耶33:12 万军之主这样说：“在这个被人荒废、无人畜踏足的地方和其中所有的城市，将再有牧人放羊的草场。

文理本 耶33:12 万军之耶和华曰、斯土诸邑、悉成荒芜、人畜俱泯、必有牧者之场、群羊偃卧于彼、

修订本 耶33:12 万军之耶和华如此说："在这荒废、无人、无牲畜之地，并其中所有的城镇，必再有牧人的草场，可让羊群躺卧在那里。

KJV 英 耶33:12 Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

NIV 英 耶33:12 "This is what the LORD Almighty says: 'In this place, desolate and without men or animals--in all its towns there will again be pastures for shepherds to rest their flocks.

主目录 返回顶部

和合本 耶33:13 在山地的城邑、高原的城邑、南地的城邑、便雅悯地、耶路撒冷四围的各处和犹大的城邑，必再有羊群从数点的人手下经过。’这是耶和华说的。

拼音版 耶33:13 Zaì shān dì de chéngyì, gāo yuán de chéngyì, nān dì de chéngyì, Biànyǎmǐn dì, Yēlùsǎleng sìwéi de gè chǔ, hé Yóudà de chéngyì bì zaì yǒu yáng qún cóng shǔ diǎn de rén shǒu xià jīngguò. zhè shì Yēhéhuá shuō de.

吕振中 耶33:13 在山地的城市、低原的城市、南地的城市、在便雅悯地、在耶路撒冷四围各处、在犹大的城市、必再有羊群从数点的人手下经过∶这是永恒主说的。

新译本 耶33:13 在山地、高地和南地的各城，在便雅悯地，在耶路撒冷周围的各处，以及在犹大的各城里，必再有牧人数点经过手下的羊群。’”这是耶和华说的。

现代译 耶33:13 在山区的乡镇、山麓的村庄、犹大南部各地区、便雅悯境内各地区、耶路撒冷周围各村庄，和犹大各城，牧人将再一次数点他们的羊。我是上主；我这样宣布了。」

当代译 耶33:13 在山地、平原和南部的城市以及在便雅悯、耶路撒冷近郊和犹大的城邑中，都必有人数点羊群。”

文理本 耶33:13 在山地洼地、南土之诸邑、便雅悯地、及耶路撒冷四周、犹大诸邑、必复有群羊经核者之手下、耶和华言之矣、○

修订本 耶33:13 在山区的城镇、谢非拉的城镇、尼革夫的城镇、便雅悯地、耶路撒冷四围的各处和犹大的城镇，必再有羊群从数点的人手下经过。这是耶和华说的。

KJV 英 耶33:13 In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

NIV 英 耶33:13 In the towns of the hill country, of the western foothills and of the Negev, in the territory of Benjamin, in the villages around Jerusalem and in the towns of Judah, flocks will again pass under the hand of the one who counts them,' says the LORD.

主目录 返回顶部

和合本 耶33:14 耶和华说：‘日子将到，我应许以色列家和犹大家的恩言必然成就。

拼音版 耶33:14 Yēhéhuá shuō, rìzi jiāng dào, wǒ yīngxǔ Yǐsèliè jiā hé Yóudà jiā de ēn yán bìrán chéngjiù.

吕振中 耶33:14 「看吧，日子必到，永恒主发神谕说，我向以色列家和犹大家所应许的福乐、我一定要实行。

新译本 耶33:14 “看哪！日子快到（这是耶和华的宣告），我必实践我向以色列家和犹大家应许赐福的诺言。

现代译 耶33:14 上主说：「时候将到，我要实现我对以色列和犹大人民的诺言。

当代译 耶33:14 主说：“看哪，日子快到了！我要实现我说要赐福给以色列家和犹大家的话。

文理本 耶33:14 耶和华曰、时日将至、我论以色列家、及犹大家、所言之嘉言、我必成之、

修订本 耶33:14 "看哪，日子将到，我应许以色列家和犹大家的恩言必然实现。这是耶和华说的。

KJV 英 耶33:14 Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

NIV 英 耶33:14 "'The days are coming,' declares the LORD, 'when I will fulfill the gracious promise I made to the house of Israel and to the house of Judah.

主目录 返回顶部

和合本 耶33:15 当那日子，那时候，我必使大卫公义的苗裔长起来，他必在地上施行公平和公义。

拼音版 耶33:15 Dāng nà rìzi, nàshíhòu, wǒ bì shǐ Dàwèi gōngyì de miaó yì zhǎng qǐlai. tā bì zaì dì shang shīxíng gōngping hé gōngyì.

吕振中 耶33:15 当那些日子、那时候、我必使大卫挺生一个凭义气救人的苗裔，他必在地上秉公而行义。

新译本 耶33:15 在那些日子、那时候，我必使大卫公义的苗裔长起来；他必在地上施行公正和公义。

现代译 耶33:15 那时，我要为大卫兴起正义的『枝子』；他要在这片土地上以公平正义治国。

当代译 耶33:15 在那些日子，那个时候，我要使大卫公义的苗裔生长起来，他要在地上秉公行义。

文理本 耶33:15 其日其时、我必为大卫兴一义者、乃其条肄、彼将秉公行义于斯土、

修订本 耶33:15 在那些日子、那时候，我必使大卫公义的苗裔长起来；他必在地上施行公平和公义。

KJV 英 耶33:15 In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

NIV 英 耶33:15 "'In those days and at that time I will make a righteous Branch sprout from David's line; he will do what is just and right in the land.

主目录 返回顶部

和合本 耶33:16 在那日子犹大必得救，耶路撒冷必安然居住，他的名必称为耶和华我们的义。’

拼音版 耶33:16 Zaì nà rìzi Yóudà bì déjiù, Yēlùsǎleng bì ānrán jūzhù, tāde míng bì chēngwèi Yēhéhuá wǒmen de yì.

吕振中 耶33:16 当那些日子犹大必得救，耶路撒冷必安然居住；「永恒主乃使我们得胜的义气」∶这就是他要被称呼的名字。

新译本 耶33:16 在那些日子，犹大必得救，耶路撒冷必安然居住；这城必被称为‘耶和华是我们的公义’。

现代译 耶33:16 在他治下，犹大人民将安居乐业，耶路撒冷人享受太平。这城将被称为『上主—我们的正义』。

当代译 耶33:16 在那时犹大必得救，耶路撒冷必生活得安定；因此，上帝要被称为‘主是我们的义’。

文理本 耶33:16 是日也、犹大获救、耶路撒冷安居、其名必称曰耶和华乃我义、

修订本 耶33:16 在那些日子，犹大必得救，耶路撒冷必安然居住，他的名必称为'耶和华－我们的义'。

KJV 英 耶33:16 In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

NIV 英 耶33:16 In those days Judah will be saved and Jerusalem will live in safety. This is the name by which it will be called: The LORD Our Righteousness.'

主目录 返回顶部

和合本 耶33:17 因为耶和华如此说：‘大卫必永不断人坐在以色列家的宝座上；

拼音版 耶33:17 Yīnwei Yēhéhuá rúcǐ shuō, Dàwèi bì yǒng bú duàn rén zuò zaì Yǐsèliè jiā de bǎozuò shang.

吕振中 耶33:17 「因为永恒主这么说；大卫家总必不断地会有人坐以色列家的王位；

新译本 耶33:17 因为耶和华这样说：‘大卫家必不断有人坐在以色列家的王位上。

现代译 耶33:17 我—上主这样应许：大卫的后代将永远统治以色列国；

当代译 耶33:17 因为主这样说：‘在大卫的后裔中必有人坐在以色列家的宝座上；

文理本 耶33:17 盖耶和华曰、大卫必永不乏人、居以色列家之位、

修订本 耶33:17 "因为耶和华如此说：大卫家必永远不断有人坐在以色列家的宝座上；

KJV 英 耶33:17 For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

NIV 英 耶33:17 For this is what the LORD says: 'David will never fail to have a man to sit on the throne of the house of Israel,

主目录 返回顶部

和合本 耶33:18 祭司利未人在我面前也不断人献燔祭，烧素祭，时常办理献祭的事。’”

拼音版 耶33:18 Jìsī, Lìwèi rén zaì wǒ miànqián ye bú duàn rén xiàn Fánjì, shāo sù zhaì, shícháng bànlǐ xiànjì de shì.

吕振中 耶33:18 祭司利未人也必不断地会有人在我面前献上燔祭、熏素祭、日日不断地办理献祭的事。」

新译本 耶33:18 利未人的祭司也必不断有人在我面前献上燔祭和烧素祭；献祭的事永不止息。’”

现代译 耶33:18 利未支族将永久作祭司，献烧化祭、素祭，和牲祭来事奉我。」

当代译 耶33:18 利未族的祭司中必有人在我面前献燔祭、烧素祭，并且经常预备祭牲献祭。’”

文理本 耶33:18 祭司利未人亦不乏人、献燔祭、焚素祭、恒献他祭于我前、

修订本 耶33:18 利未家的祭司也不断有人在我面前献燔祭、烧素祭，时常办理献祭的事。"

KJV 英 耶33:18 Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

NIV 英 耶33:18 nor will the priests, who are Levites, ever fail to have a man to stand before me continually to offer burnt offerings, to burn grain offerings and to present sacrifices.'"

主目录 返回顶部

和合本 耶33:19 耶和华的话临到耶利米说：

拼音版 耶33:19 Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶33:19 永恒主的话传与耶利米说∶

新译本 耶33:19 耶和华说的话临到耶利米，说：

现代译 耶33:19 上主对我说：

当代译 耶33:19 主的话临到耶利米说：

文理本 耶33:19 耶和华谕耶利米曰、

修订本 耶33:19 耶和华的话临到耶利米，说：

KJV 英 耶33:19 And the word of the LORD came unto Jeremiah, saying,

NIV 英 耶33:19 The word of the LORD came to Jeremiah:

主目录 返回顶部

和合本 耶33:20 “耶和华如此说：‘你们若能废弃我所立白日黑夜的约，使白日黑夜不按时轮转，

拼音版 耶33:20 Yēhéhuá rúcǐ shuō, nǐmen ruò néng feìqì wǒ suǒ lì bái rì hēi yè de yuē, shǐ bái rì hēi yè bù ànshí lún zhuǎn,

吕振中 耶33:20 「永恒主这么说∶你们若能废弃我跟白日立的约、和我跟黑夜立的约，使白日黑夜不按照其时刻而轮转，

新译本 耶33:20 “耶和华这样说：‘你们若能废掉我所立白昼和黑夜的约，使白昼和黑夜不按时更替，

现代译 耶33:20 「我跟白昼黑夜立了约，使它们始终按时运行；这约绝不能废弃。

当代译 耶33:20 “主这样说：倘若有人能够废除我与白昼黑夜所立的约，叫白昼黑夜不按它们规定的时限行走，

文理本 耶33:20 耶和华云、我所立昼夜之约、如尔曹能废之、使昼夜失时、

修订本 耶33:20 "耶和华如此说：你们若能废弃我所立白日黑夜的约，使白日黑夜不按时轮转，

KJV 英 耶33:20 Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

NIV 英 耶33:20 "This is what the LORD says: 'If you can break my covenant with the day and my covenant with the night, so that day and night no longer come at their appointed time,

主目录 返回顶部

和合本 耶33:21 就能废弃我与我仆人大卫所立的约，使他没有儿子在他的宝座上为王。并能废弃我与事奉我的祭司利未人所立的约。

拼音版 耶33:21 Jiù néng feìqì wǒ yǔ wǒ púrén Dàwèi suǒ lì de yuē, shǐ tā méiyǒu érzi zaì tāde bǎozuò shang wèi wáng, bìng néng feìqì wǒ yǔ shìfèng wǒde jìsī, Lìwèi rén suǒ lì de yuē.

吕振中 耶33:21 那么我与我仆人大卫立的约也就能废弃，使他没有儿子在他的王位上做王，而我与伺候我的祭司利未人立的约也就能废弃、使他们没有人服事我。

新译本 耶33:21 就能废掉我和我仆人大卫所立的约，使他没有儿子在他的王位上作王；也能废掉我和那些事奉我的利未支派的祭司所立的约。

现代译 耶33:21 同样，我跟我的仆人大卫立了约，使他的王朝永远存续。我也跟利未族立了约，使他们永远作祭司事奉我；这些约也绝不能废弃。

当代译 耶33:21 我也可以废除我与我的仆人大卫所立的约，叫他没有后裔继承他的王位；也可以废除我与事奉我的利未祭司所立的约。

文理本 耶33:21 则我与我仆大卫所立之约亦可废、使彼乏嗣以践其位、事我之祭司利未人、其约亦可废焉、

修订本 耶33:21 就能废弃我与我仆人大卫所立的约，使他没有后裔在他的宝座上作王，并能废弃我与事奉我的利未家的祭司所立的约。

KJV 英 耶33:21 Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

NIV 英 耶33:21 then my covenant with David my servant--and my covenant with the Levites who are priests ministering before me--can be broken and David will no longer have a descendant to reign on his throne.

主目录 返回顶部

和合本 耶33:22 天上的万象不能数算，海边的尘沙也不能斗量；我必照样使我仆人大卫的后裔和事奉我的利未人多起来。’”

拼音版 耶33:22 Tiān shang de wàn xiàng bùnéng shǔ suàn, hǎi bian de chén shā ye bùnéng dǒu liáng. wǒ bì zhàoyàng shǐ wǒ púrén Dàwèi de hòuyì hé shìfèng wǒde Lìwèi rén duō qǐlai.

吕振中 耶33:22 天上的万象怎样不能数算，海边的沙怎样不能斗量；我也必怎样使我仆人大卫的后裔和伺候我的利未人增多繁殖。」

新译本 耶33:22 我却必使我仆人大卫的后裔和事奉我的利未人增多，像天上的万象不能数算、海边的沙粒不能斗量。’”

现代译 耶33:22 我要使我仆人大卫的后代和利未族的祭司人数增多，像天上的星星，海滩的沙粒，无法数算。」

当代译 耶33:22 我要使我的仆人大卫和利未的后裔像天上的星星、海边的沙粒一样，数不胜数。”

文理本 耶33:22 天象不可胜数、海沙不可胜量、我必如是繁衍我仆大卫之裔、与事我之利未人、

修订本 耶33:22 正如天上的万象不能数算，海边的尘沙不能斗量，我必照样使我仆人大卫的后裔和事奉我的利未人多起来。"

KJV 英 耶33:22 As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

NIV 英 耶33:22 I will make the descendants of David my servant and the Levites who minister before me as countless as the stars of the sky and as measureless as the sand on the seashore.'"

主目录 返回顶部

和合本 耶33:23 耶和华的话临到耶利米说：

拼音版 耶33:23 Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶33:23 永恒主的话传与耶利米说∶

新译本 耶33:23 耶和华的话临到耶利米，说：

现代译 耶33:23 上主对我说：

当代译 耶33:23 主的话临到耶利米说：

文理本 耶33:23 耶和华谕耶利米曰、

修订本 耶33:23 耶和华的话临到耶利米，说：

KJV 英 耶33:23 Moreover the word of the LORD came to Jeremiah, saying,

NIV 英 耶33:23 The word of the LORD came to Jeremiah:

主目录 返回顶部

和合本 耶33:24 “你没有揣摩这百姓的话吗？他们说：‘耶和华所拣选的二族，他已经弃绝了。’他们这样藐视我的百姓，以为不再成国。

拼音版 耶33:24 Nǐ méiyǒu chuǎimó zhè bǎixìng de huà ma. tāmen shuō, Yēhéhuá suǒ jiǎnxuǎn de èr zú, tā yǐjing qìjué le. tāmen zhèyàng miǎoshì wǒde bǎixìng, yǐwéi bú zaì chéng guó.

吕振中 耶33:24 「这人民讲些什么话你没有看明白么？他们说∶『永恒主所拣选的二族、他已经弃绝了』，因此列国的人就藐视我的人民，不再拿他们当列国中的一国看待。

新译本 耶33:24 “你没有留意列国的人民说什么吗？他们说：‘耶和华所拣选的这两个家族，他已经弃绝了。’他们藐视我的子民，不再把他们看为一个国家。

现代译 耶33:24 「你知道吗？人人都在说我遗弃了我自己拣选的两个国家—以色列和犹大。他们轻视我的子民，不把他们当作国家。

当代译 耶33:24 “难道你没有留意这人民在说‘主已经弃绝了自己所拣选的两个家族’吗？所以，他们这样藐视我的子民，不再把他们当作一个国家看待。

文理本 耶33:24 斯民所云、耶和华已弃其所选之二族、其言尔不思之乎、彼若斯篾视我民、以为不复成国、

修订本 耶33:24 "你没有留意这百姓所说的话吗？他们说：'耶和华所拣选的二族，他已经弃绝了。'他们这样藐视我的百姓，不把他们当作国来看待。

KJV 英 耶33:24 Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

NIV 英 耶33:24 "Have you not noticed that these people are saying, 'The LORD has rejected the two kingdoms he chose'? So they despise my people and no longer regard them as a nation.

主目录 返回顶部

和合本 耶33:25 耶和华如此说：‘若是我立白日黑夜的约不能存住，若是我未曾安排天地的定例，

拼音版 耶33:25 Yēhéhuá rúcǐ shuō, ruò shì wǒ lì bái rì hēi yè de yuē bùnéng cún zhù, ruò shì wǒ wèicéng ānpái tiāndì de dénglì,

吕振中 耶33:25 但永恒主这么说∶我若没有跟黑夜白画立我的约，我若没有立定天地的定律，

新译本 耶33:25 耶和华这样说：‘我若没有设立白昼和黑夜的约，或立定天地的定律，

现代译 耶33:25 然而，我—上主跟白昼黑夜立了约；我制定自然律支配天地。

当代译 耶33:25 因此主说：‘倘若我与白昼黑夜所立的约不生效、天地间所定规的不依次进行的话，

文理本 耶33:25 耶和华曰、如我所立昼夜之约可废、如我未定天地之例、

修订本 耶33:25 耶和华如此说：除非我没有立白日黑夜之约，也未曾安排天和地的定例，

KJV 英 耶33:25 Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

NIV 英 耶33:25 This is what the LORD says: 'If I have not established my covenant with day and night and the fixed laws of heaven and earth,

主目录 返回顶部

和合本 耶33:26 我就弃绝雅各的后裔和我仆人大卫的后裔，不使大卫的后裔治理亚伯拉罕、以撒、雅各的后裔。因为我必使他们被掳的人归回，也必怜悯他们。’”

拼音版 耶33:26 Wǒ jiù qìjué Yǎgè de hòuyì hé wǒ púrén Dàwèi de hòuyì, bú shǐ Dàwèi de hòuyì zhìlǐ Yàbólāhǎn, Yǐsā, Yǎgè de hòuyì. yīnwei wǒ bì shǐ tāmen beìlǔ de rén guī huí, ye bì liánmǐn tāmen.

吕振中 耶33:26 那么我也就能弃绝雅各的后裔、和我仆人大卫的后裔，不从他后裔中选取了做统治者来管理亚伯拉罕以撒雅各的后裔。因为我一定要恢复他们的故业，一定要怜悯他们。」

新译本 耶33:26 我就会弃绝雅各的后裔，和我仆人大卫的后裔，不从大卫的后裔中选人出来统治亚伯拉罕、以撒和雅各的后裔。我却必使他们被掳的人归回，也必怜悯他们。’”

现代译 耶33:26 我跟自然界立的约不能废弃；我也同样要信守我跟雅各后代和我仆人大卫所立的约。我要从大卫后代中选立一位君王来统治亚伯拉罕、以撒，和雅各的子孙。我要以仁慈待他们，让他们回归故土，重整家园。」

当代译 耶33:26 我也会弃绝雅各和我仆人大卫的后裔，叫大卫的后裔不能为王统治亚伯拉罕、以撒和雅各的后裔；但我却要把被掳的人带回，施恩给他们。’”

文理本 耶33:26 则我遗弃雅各之裔、及我仆大卫之裔、不取大卫之裔、以治亚伯拉罕以撒雅各之后、盖我必返其俘囚、加以矜恤、

修订本 耶33:26 否则我不会弃绝雅各的后裔和我仆人大卫的后裔，使大卫的后裔不再治理亚伯拉罕、以撒、雅各的后裔。我必使他们被掳的人归回，也必怜悯他们。"

KJV 英 耶33:26 Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

NIV 英 耶33:26 then I will reject the descendants of Jacob and David my servant and will not choose one of his sons to rule over the descendants of Abraham, Isaac and Jacob. For I will restore their fortunes and have compassion on them.'"


耶利米书第34章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第34章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶34:1 巴比伦王尼布甲尼撒率领他的全军和地上属他的各国各邦，攻打耶路撒冷和属耶路撒冷所有的城邑。那时，耶和华的话临到耶利米说：

拼音版 耶34:1 Bābǐlún wáng Níbùjiǎnísǎ shuaìlǐng tāde quán jūn hé dì shang shǔ tāde gè guó gè bāng, gōngdǎ Yēlùsǎleng hé shǔ Yēlùsǎleng suǒyǒude chéngyì. nàshí, Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶34:1 巴比伦王尼布甲尼撒率领了他的全军、以及他手下所统治的地上各国、各族之民、来攻击耶路撒冷和属耶路撒冷所有的城市；那时有出于永恒主而传与耶利米的话说∶

新译本 耶34:1 巴比伦王尼布甲尼撒率领他的全军，以及他统治的地上各国各族，攻打耶路撒冷和周围一切城镇的时候，从耶和华那里有话临到耶利米，说：

现代译 耶34:1 巴比伦王尼布甲尼撒和他的军队，以及他治下各国各族的军队在围攻耶路撒冷和周围城镇的时候，上主向我说话。

当代译 耶34:1 当巴比伦王尼布甲尼撒和他的军队，联同受他统治的国家和民族一同进攻耶路撒冷和属耶路撒冷所有的城市时，主的话临到耶利米说：

文理本 耶34:1 当巴比伦王尼布甲尼撒、率其全军、与其所辖之国及诸族、攻耶路撒冷与其属邑时、耶和华谕耶利米之言、

修订本 耶34:1 巴比伦王尼布甲尼撒率领他的全军和地上他管辖的各国各邦，攻打耶路撒冷和耶路撒冷所有的城镇。那时，耶和华的话临到耶利米，说：

KJV 英 耶34:1 The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

NIV 英 耶34:1 While Nebuchadnezzar king of Babylon and all his army and all the kingdoms and peoples in the empire he ruled were fighting against Jerusalem and all its surrounding towns, this word came to Jeremiah from the LORD:

主目录 返回顶部

和合本 耶34:2 “耶和华以色列的　神说：你去告诉犹大王西底家：‘耶和华如此说：我要将这城交付巴比伦王的手，他必用火焚烧。

拼音版 耶34:2 Yēhéhuá Yǐsèliè de shén shuō, nǐ qù gàosu Yóudà wáng Xīdǐjiā, Yēhéhuá rúcǐ shuō, wǒ yào jiāng zhè chéng jiāofù Bābǐlún wáng de shǒu, tā bì yòng huǒ fùnshāo.

吕振中 耶34:2 「永恒主以色列之上帝这么说；你去告诉犹大王西底家说∶『永恒主这么说∶看吧，我必将这城交在巴比伦王手中，使他放火烧它。

新译本 耶34:2 “耶和华以色列的　神这样说：‘你去告诉犹大王西底家说：耶和华这样说：看哪！我要把这城交在巴比伦王的手中，他要用火烧城。

现代译 耶34:2 上主—以色列的上帝吩咐我转告犹大王西底家说：「我—上主要把这城交给巴比伦王；他要放火烧毁。

当代译 耶34:2 “主以色列的上帝这样说：你去对犹大王西底家说，主这样说：‘看哪，我要把这城交在巴比伦王的手中，他要把这城烧为灰烬。

文理本 耶34:2 以色列之上帝耶和华曰、往告犹大王西底家曰、耶和华云、我必付是邑于巴比伦王手、彼将焚之以火、

修订本 耶34:2 "耶和华－以色列的上帝说，你去告诉犹大王西底家，耶和华如此说：看哪，我要把这城交在巴比伦王的手中，他必用火焚烧。

KJV 英 耶34:2 Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

NIV 英 耶34:2 "This is what the LORD, the God of Israel, says: Go to Zedekiah king of Judah and tell him, 'This is what the LORD says: I am about to hand this city over to the king of Babylon, and he will burn it down.

主目录 返回顶部

和合本 耶34:3 你必不能逃脱他的手，定被拿住，交在他的手中。你的眼要见巴比伦王的眼，他要口对口和你说话，你也必到巴比伦去。

拼音版 耶34:3 Nǐ bì bùnéng taótuō tāde shǒu, déng beì ná zhù, jiāo zaì tāde shǒu zhōng. nǐde yǎn yào jiàn Bābǐlún wáng de yǎn, tā yào kǒu duì kǒu hé nǐ shuōhuà, nǐ ye bì dào Bābǐlún qù.

吕振中 耶34:3 你、必不能逃脱他的手，你一定要被捉住，交在他手中；你必眼对眼地亲眼见到巴比伦王；他必口对口地跟你说话；你必到巴比伦去。』

新译本 耶34:3 你必逃不出他的手，必被拿住，交在他的手中。你必亲眼看见巴比伦王，他必亲口和你说话；你也必到巴比伦去。’

现代译 耶34:3 你绝对逃脱不了；你将被捕，交在他手中。你要面对面跟他说话，然后被带到巴比伦去。

当代译 耶34:3 你必不能逃出他的手，终必被捉拿，落在他的网罗里；巴比伦王要亲自盘问你，你要被人解往巴比伦那里去。

文理本 耶34:3 尔不得脱于其手、必见执而付于其手、尔目观巴比伦王之目、彼与尔言、以口对口、尔必至巴比伦、

修订本 耶34:3 你必不能逃脱他的手，定被拿住，交在他手中。你要亲眼看到巴比伦王，他要亲口跟你说话，你也必到巴比伦去。

KJV 英 耶34:3 And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

NIV 英 耶34:3 You will not escape from his grasp but will surely be captured and handed over to him. You will see the king of Babylon with your own eyes, and he will speak with you face to face. And you will go to Babylon.

主目录 返回顶部

和合本 耶34:4 犹大王西底家啊，你还要听耶和华的话。耶和华论到你如此说：你必不被刀剑杀死，

拼音版 耶34:4 Yóudà wáng Xīdǐjiā a, nǐ hái yào tīng Yēhéhuá de huà. Yēhéhuá lún dào nǐ rúcǐ shuō, nǐ bì bú beì dāo jiàn shā sǐ,

吕振中 耶34:4 但犹大王西底家阿，你还要听永恒主的话哦！论到你、永恒主是这么说∶你必不会死于刀下。

新译本 耶34:4 但犹大王西底家啊，你还要听耶和华的话！耶和华论到你这样说：‘你必不会死在刀下；

现代译 耶34:4 西底家呀，你要留心听！关於你，我说：你不至於战死；

当代译 耶34:4 犹大王西底家啊！你要听主的话，主在论及你的时候，这样说：你必不会死在刀剑之下，

文理本 耶34:4 犹大王西底家欤、其听耶和华言、耶和华论尔曰、尔必不亡于刃、

修订本 耶34:4 犹大王西底家啊，你一定要听耶和华的话。耶和华论到你如此说：你必不死于刀下；

KJV 英 耶34:4 Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

NIV 英 耶34:4 "'Yet hear the promise of the LORD, O Zedekiah king of Judah. This is what the LORD says concerning you: You will not die by the sword;

主目录 返回顶部

和合本 耶34:5 你必平安而死，人必为你焚烧物件，好像为你列祖，就是在你以前的先王焚烧一般。人必为你举哀说：哀哉！我主啊。耶和华说，这话是我说的。’”

拼音版 耶34:5 Nǐ bì píngān ér sǐ, rén bì wèi nǐ fùnshāo wùjiàn, hǎoxiàng wèi nǐ lièzǔ, jiù shì zaì nǐ yǐqián de xiān wáng fùnshāo yìbān. rén bì wèi nǐ jǔ āi, shuō, āi zāi. wǒ zhǔ a. Yēhéhuá shuō, zhè huà shì wǒ shuō de.

吕振中 耶34:5 你必安安然然而死。人怎样为你列祖、你以前的先王、焚烧香料，人也必怎样为你焚烧香料，为你举哀说∶『哀呀，主上阿！』因为永恒主发神谕说∶这话我已经说了。」

新译本 耶34:5 你必平平安安死去。人怎样为你的列祖，就是在你以前的君王，焚烧香料，也必照样为你焚烧香料；人必为你哀悼，说：“哀哉，主上！”’这话是我说的。”这是耶和华的宣告。

现代译 耶34:5 你会平安去世。人要埋葬你，为你烧香，正像你的祖宗，就是那些在你以前的王，有人埋葬他们，为他们烧香一样。人要为你唱挽歌，哀悼说：『哀哉！我们的王！』我是上主；我这样宣布了。」

当代译 耶34:5 你会安然去世；有人为你烧香，好像他们为你之前的君王、为你的祖先烧香一样；他们要为你哀悼，说：哀哉！主人啊！’”

文理本 耶34:5 必安然而逝、人必为尔焚物、如为尔之列祖先王然、亦为尔哀悼曰、哀哉我主、耶和华曰、我已言之矣、

修订本 耶34:5 必平安而终，人要为你焚烧，好像为你祖先，就是在你以前早先的王焚烧一样。人要为你举哀说：'哀哉！我主啊。'这话是我说的。这是耶和华说的。"

KJV 英 耶34:5 But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

NIV 英 耶34:5 you will die peacefully. As people made a funeral fire in honor of your fathers, the former kings who preceded you, so they will make a fire in your honor and lament, "Alas, O master!" I myself make this promise, declares the LORD.'"

主目录 返回顶部

和合本 耶34:6 于是，先知耶利米在耶路撒冷将这一切话告诉犹大王西底家。

拼音版 耶34:6 Yúshì, xiānzhī Yēlìmǐ zaì Yēlùsǎleng jiāng zhè yīqiè huà gàosu Yóudà wáng Xīdǐjiā.

吕振中 耶34:6 于是神言人耶利米在耶路撒冷将这一切话告诉犹大王西底家；

新译本 耶34:6 于是耶利米先知在耶路撒冷把这一切话都告诉了犹大王西底家。

现代译 耶34:6 於是，我在耶路撒冷向西底家王转告这信息。

当代译 耶34:6 先知耶利米就在耶路撒冷把这番话告诉犹大王西底家。

文理本 耶34:6 先知耶利米在耶路撒冷、以斯言悉告犹大王西底家、

修订本 耶34:6 于是，耶利米先知在耶路撒冷把这一切话告诉犹大王西底家。

KJV 英 耶34:6 Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

NIV 英 耶34:6 Then Jeremiah the prophet told all this to Zedekiah king of Judah, in Jerusalem,

主目录 返回顶部

和合本 耶34:7 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大所剩下的城邑，就是拉吉和亚西加。原来犹大的坚固城只剩下这两座。

拼音版 耶34:7 Nàshí, Bābǐlún wáng de jūnduì zhēng gōngdǎ Yēlùsǎleng, yòu gōngdǎ Yóudà suǒ shèngxia de chéngyì, jiù shì Lājí hé Yàxījiā. yuánlái Yóudà de jiāngù chéng zhǐ shèngxia zhè liǎng zuò.

吕振中 耶34:7 那时巴比伦王的军队正在攻击耶路撒冷，也攻击犹大其余的城市、拉吉和亚西加；因为犹大有堡垒的城只剩下了这两座。

新译本 耶34:7 那时，巴比伦王的军队正在攻打耶路撒冷和犹大剩下的城镇，就是拉吉和亚西加，因为在犹大的各城中，只剩下这两座坚固的城了。

现代译 耶34:7 那时候，巴比伦王率领的军队正在围攻耶路撒冷和犹大剩下的两座城—拉吉和亚西加；因为犹大只剩下这两座设防的城。

当代译 耶34:7 那时，巴比伦王的军队正进攻耶路撒冷和犹大所剩下的两座设防城：拉吉和亚西加。

文理本 耶34:7 时、巴比伦王之军旅攻耶路撒冷、与犹大所余之邑、即拉吉与亚西加、盖犹大坚城、仅存其二也、○

修订本 耶34:7 那时，巴比伦王的军队正攻打耶路撒冷，又攻打犹大仅存的城镇，就是拉吉和亚西加；原来犹大的坚固城只剩下这两座。

KJV 英 耶34:7 When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

NIV 英 耶34:7 while the army of the king of Babylon was fighting against Jerusalem and the other cities of Judah that were still holding out--Lachish and Azekah. These were the only fortified cities left in Judah.

主目录 返回顶部

和合本 耶34:8 西底家王与耶路撒冷的众民立约，要向他们宣告自由，叫各人任他希伯来的仆人和婢女自由出去，谁也不可使他的一个犹大弟兄作奴仆。

拼音版 耶34:8 Xī dǐ jiā wáng yǔ Yēlùsǎleng de zhòng mín lì yuē, yào xiàng tāmen xuāngào zìyóu, jiào gèrén rén tā Xībólái de púrén hé bìnǚ zìyóu chū qù, shuí ye bùke shǐ tāde yī gè Yóudà dìxiōng zuò núpú. ( cǐ hòu, yǒu Yēhéhuá de huà líndào Yēlìmǐ. )

吕振中 耶34:8 耶 34:8

新译本 耶34:8 西底家王和在耶路撒冷的众民立了约，要向奴仆宣告自由。人人都要释放自己的希伯来奴婢；谁也不可使自己的一位犹大兄弟作奴仆。（这事以后，从耶和华那里有话临到耶利米。）

现代译 耶34:8 西底家王曾经跟耶路撒冷人民订约，要释放

当代译 耶34:8 西底家王与耶路撒冷的所有民众立约，向他们宣告自由之后，有主的话临到耶利米。

文理本 耶34:8 西底家王与耶路撒冷民立约、宣告自由之后、耶和华谕耶利米之言、

修订本 耶34:8 西底家王与耶路撒冷的众百姓立约，要他们宣告自由，叫各人释放自己的仆人和婢女，使希伯来的男人和女人得自由，谁也不可使他的犹大弟兄作奴仆。

KJV 英 耶34:8 This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

NIV 英 耶34:8 The word came to Jeremiah from the LORD after King Zedekiah had made a covenant with all the people in Jerusalem to proclaim freedom for the slaves.

主目录 返回顶部

和合本 耶34:9 （此后，有耶和华的话临到耶利米。）

拼音版 耶34:9 na

吕振中 耶34:9 西底家王跟耶路撒冷的众民立了约，要给他们宣告自由，叫各人送他的奴仆和婢女，希伯来男人和女人、自由出去，谁也不可使任何一个犹大的族弟兄做奴仆；［这事以后有话出于永恒主而传与耶利米；］

新译本 耶34:9 - - -

现代译 耶34:9 希伯来奴隶，无论男女，都要释放，好使以色列同胞中没有被奴役的人。

当代译 耶34:9 西底家吩咐各人要释放自己的希伯来奴婢，使他们得自由；任何人都不应使自己的犹大弟兄作奴隶。

文理本 耶34:9 其约命人各释仆婢、希伯来男女、使之自由、不以同族犹大人为隶役、

修订本 耶34:9 这事以后，耶和华的话临到耶利米。

KJV 英 耶34:9 That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

NIV 英 耶34:9 Everyone was to free his Hebrew slaves, both male and female; no one was to hold a fellow Jew in bondage.

主目录 返回顶部

和合本 耶34:10 所有立约的首领和众民，就任他的仆人婢女自由出去，谁也不再叫他们作奴仆。大家都顺从，将他们释放了。

拼音版 耶34:10 Suǒ you lì yuē de shǒulǐng hé zhòng mín jiù rén tāde púrén bìnǚ zìyóu chū qù, shuí ye bú zaì jiào tāmen zuò núpú. dàjiā dōu shùncóng, jiāng tāmen shìfàng le.

吕振中 耶34:10 所有入了约的首领和众民都听从了，各送他的奴仆和婢女自由出去，谁也不再叫他们做奴仆；他们都听从，而送仆婢出去了。

新译本 耶34:10 所有立了约的领袖和众民都同意释放各人自己的奴婢，谁也不再使他们作奴仆。他们都同意了，并且把奴婢释放了。

现代译 耶34:10 所有签订这约的人民和官员都同意释放自己的奴隶，不再奴役他们。这些人都守约，释放了奴隶。

当代译 耶34:10 所有的领袖和人民都答应守所立的约，把自己的奴婢释放，不再约束他们。他们就把奴隶释放了。

文理本 耶34:10 牧伯庶民既与此约、悉遵行之、各释其仆婢、使之自由、不复以为隶役、

修订本 耶34:10 所有前来立约的领袖和众百姓都顺从，各人释放自己的仆人和婢女，使他们得自由，不再叫他们作奴仆。大家都顺从，将仆婢释放了。

KJV 英 耶34:10 Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

NIV 英 耶34:10 So all the officials and people who entered into this covenant agreed that they would free their male and female slaves and no longer hold them in bondage. They agreed, and set them free.

主目录 返回顶部

和合本 耶34:11 后来却又反悔，叫所任去自由的仆人婢女回来，勉强他们仍为仆婢。

拼音版 耶34:11 Hòulái què yòu fǎn huǐ, jiào suǒ rén qù zìyóu de púrén bìnǚ huí lái, miǎnqiǎng tāmen réng wèi pú bì.

吕振中 耶34:11 以后却又后悔，叫所送出去自由的奴仆婢女又回来，强迫他们做仆婢。

新译本 耶34:11 但后来他们反悔，把他们释放了的奴婢叫回来，强迫他们再作奴婢。

现代译 耶34:11 但后来他们改变了主意，把那些奴隶抓回来，再奴役他们。

当代译 耶34:11 事后他们却改变初衷，把他们先前所释放的奴婢找回，再次奴役他们。

文理本 耶34:11 后乃反悔、令其所释仆婢、归而事之、仍为仆婢、

修订本 耶34:11 但后来他们又反悔，叫被释放得自由的仆人婢女回来，强迫他们仍为仆婢。

KJV 英 耶34:11 But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

NIV 英 耶34:11 But afterward they changed their minds and took back the slaves they had freed and enslaved them again.

主目录 返回顶部

和合本 耶34:12 因此，耶和华的话临到耶利米说：

拼音版 耶34:12 Yīncǐ Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶34:12 于是有永恒主的话从永恒主那里传与耶利米说∶

新译本 耶34:12 于是耶和华有话临到耶利米，说：

现代译 耶34:12 因此，上主又向我说话。

当代译 耶34:12 那时，主的话临到耶利米说：

文理本 耶34:12 故耶和华谕耶利米曰、

修订本 耶34:12 因此耶和华的话临到耶利米，说：

KJV 英 耶34:12 Therefore the word of the LORD came to Jeremiah from the LORD, saying,

NIV 英 耶34:12 Then the word of the LORD came to Jeremiah:

主目录 返回顶部

和合本 耶34:13 “耶和华以色列的　神如此说：我将你们的列祖从埃及地为奴之家领出来的时候，与他们立约说：

拼音版 耶34:13 Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ jiāng nǐmen de lièzǔ cóng Aijí dì wèi nú zhī jiā lǐng chūlai de shíhou, yǔ tāmen lì yuē shuō,

吕振中 耶34:13 「永恒主以色列之上帝这么说∶我、将你们列祖从埃及地从为奴之家领出来的那日子，跟你们列祖立了约，说∶

新译本 耶34:13 “耶和华以色列的　神这样说：‘我把你们的列祖从埃及地为奴之家领出来的那日子，就和他们立了约，说：

现代译 耶34:13 上主—以色列的上帝要我转告人民，说：「我从埃及—你们祖先被奴役的地方—把他们抢救出来的时候，跟他们立了约。我吩咐他们，

当代译 耶34:13 “主以色列的上帝这样说：在我带领你们的祖先从埃及受奴役之地出来的那天，我便与他们立约说：

文理本 耶34:13 以色列之上帝耶和华云、昔我导尔祖出埃及、脱于奴隶之室、与之立约曰、

修订本 耶34:13 "耶和华－以色列的上帝如此说：我将你们祖先从埃及地为奴之家领出时，与他们立约说：

KJV 英 耶34:13 Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

NIV 英 耶34:13 "This is what the LORD, the God of Israel, says: I made a covenant with your forefathers when I brought them out of Egypt, out of the land of slavery. I said,

主目录 返回顶部

和合本 耶34:14 ‘你的一个希伯来弟兄若卖给你，服事你六年，到第七年你们各人就要任他自由出去。’只是你们列祖不听从我，也不侧耳而听。

拼音版 耶34:14 Nǐde yī gè Xībólái dìxiōng ruò maì gei nǐ, fúshì nǐ liù nián, dào dì qī nián nǐmen gèrén jiù yào rén tā zìyóu chū qù. zhǐshì nǐmen lièzǔ bú tīng cóng wǒ, ye bù zè er ér tīng.

吕振中 耶34:14 『一个希伯人卖给你的，他服事了你六年，到第七年（原文∶第七年终了），你们各人总要送自己的希伯来族弟兄、使他离开你而自由。』但你们列祖却不听从我，不倾耳以听。

新译本 耶34:14 “一个希伯来兄弟卖了身给你，服事了你六年，到第七年，你们各人就应释放他，容他自由离去。”但你们的列祖不听从我，毫不在意。

现代译 耶34:14 每隔七年要释放卖身作他们奴隶的希伯来同胞。他们做了六年工以后必须让他们自由。但是你们的祖先不理我，不听我的话。

当代译 耶34:14 ‘倘若你的希伯来弟兄卖身给你，服事你六年之久，那麽，到了第七年，你就应该解除他的束缚，给他自由。不过，你们的祖先却掩耳不听。

文理本 耶34:14 如尔昆弟希伯来人、见鬻于尔、事尔六年、既届七年、当释之自由、惟尔祖不从我言、不侧耳以听、

修订本 耶34:14 '你的一个希伯来弟兄若卖给你，服事你六年，到第七年你们各人就要释放他自由出去。'只是你们祖先不听我，不侧耳而听。

KJV 英 耶34:14 At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

NIV 英 耶34:14 'Every seventh year each of you must free any fellow Hebrew who has sold himself to you. After he has served you six years, you must let him go free.' Your fathers, however, did not listen to me or pay attention to me.

主目录 返回顶部

和合本 耶34:15 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由，并且在称为我名下的殿中，在我面前立约。

拼音版 耶34:15 Rújīn nǐmen huízhuǎn, xíng wǒ yǎn zhōng kàn wéi zhēng de shì, gèrén xiàng línshè xuāngào zìyóu, bìngqie zaì chēngwèi wǒ míng xià de diàn zhōng, zaì wǒ miànqián lì yuē.

吕振中 耶34:15 今日你们，你们回心转意，行我所看为对的事，各人给邻舍宣告自由，并在称为我名下的殿中、当着我面前立了约；

新译本 耶34:15 现今你们悔改，行我眼中看为正的事，各人向自己的同胞宣告自由，并且在称为我名下的殿中，在我面前立了约。

现代译 耶34:15 现在，你们已经改变态度，做我所喜欢的事。你们同意释放作奴隶的以色列同胞，来到我面前，在敬拜我的圣殿里订约。

当代译 耶34:15 不久之前，你们回心转意，行我认为是正直的事，各人向自己的邻舍宣告给他们自由，又在我的殿中立约声言誓必遵守；

文理本 耶34:15 尔曾转念、行我所悦、宣告自由于邻里、立约于我前、在我寄名之室、

修订本 耶34:15 如今你们回转，行我眼中看为正的事，各人向邻舍宣告自由，并且在我面前、在称为我名下的殿中立约。

KJV 英 耶34:15 And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

NIV 英 耶34:15 Recently you repented and did what is right in my sight: Each of you proclaimed freedom to his countrymen. You even made a covenant before me in the house that bears my Name.

主目录 返回顶部

和合本 耶34:16 你们却又反悔，亵渎我的名，各人叫所任去随意自由的仆人婢女回来，勉强他们仍为仆婢。

拼音版 耶34:16 Nǐmen què yòu fǎn huǐ, xièdú wǒde míng, gèrén jiào suǒ rén qù suíyì zìyóu de púrén bìnǚ huí lái, miǎnqiǎng tāmen réng wèi pú bì.

吕振中 耶34:16 你们却又后悔，亵渎了我的名，各人叫所送出去随意自由的奴仆和婢女又回来，强迫他们仍做你们的仆婢。

新译本 耶34:16 你们却又反悔，亵渎我的名；各人把得了释放随意离去的奴婢叫回来，强迫他们再作奴婢。’

现代译 耶34:16 但你们又改变了主意，侮辱了我。你们把那些被释放、得了自由的奴隶抓回来，再奴役他们。

当代译 耶34:16 然而，你们却再次反悔、改变初衷，把你们先前所释放、让他们任意往来的奴婢找回，使他们再作奴婢，亵渎了我的名。’

文理本 耶34:16 后乃反悔、亵渎我名、各使所释自由之仆婢、归而事尔、仍为仆婢、

修订本 耶34:16 你们却反悔，亵渎我的名，各人叫所释放得自由的仆人婢女回来，强迫他们仍为仆婢。

KJV 英 耶34:16 But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom he had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

NIV 英 耶34:16 But now you have turned around and profaned my name; each of you has taken back the male and female slaves you had set free to go where they wished. You have forced them to become your slaves again.

主目录 返回顶部

和合本 耶34:17 所以耶和华如此说：你们没有听从我，各人向弟兄邻舍宣告自由。看哪！我向你们宣告一样自由，就是使你们自由于刀剑、饥荒、瘟疫之下，并且使你们在天下万国中抛来抛去。这是耶和华说的。

拼音版 耶34:17 Suǒyǐ Yēhéhuá rúcǐ shuō, nǐmen méiyǒu tīng cóng wǒ, gèrén xiàng dìxiōng línshè xuāngào zìyóu. kàn nǎ. wǒ xiàng nǐmen xuāngào yíyàng zìyóu, jiù shì shǐ nǐmen zìyóu yú dāo jiàn, jīhuāng, wēnyì zhī xià, bìngqie shǐ nǐmen zaì tiān xià wàn guó zhōng pāo lái pāo qù. zhè shì Yēhéhuá de huà.

吕振中 耶34:17 故此永恒主这么说∶你们各人没有听从我，而给族弟兄、给邻舍宣告自由，看吧，永恒主发神谕说，我给你们宣告另一种自由，把你们自由由的交于刀剑饥荒和瘟疫之下，使你们做地上万国所不寒而栗的对象。

新译本 耶34:17 “所以，耶和华这样说：‘你们各人没有听从我，向兄弟、同胞宣告自由；看哪！我现在向你们宣告自由，容让你们遭受刀剑、瘟疫和饥荒，使你们成为地上万国所惊惧的。’这是耶和华的宣告。

现代译 耶34:17 所以，我—上主说：你们没有服从我，没有释放作奴隶的以色列同胞。你们等着瞧！我放你们走，让你们去遭受战争、瘟疫，和饥荒而死。我要使天下人看到你们的遭遇而惊惶恐怖。

当代译 耶34:17 因此主这样说：‘你们既然不听我的话，不给自己的弟兄、奴婢、邻舍自由；所以，看哪，我要使你们自由在战争、瘟疫和饥荒之下；我要使你们成为地上万国惊怕的对象。

文理本 耶34:17 故耶和华曰、尔不听我、宣告自由于昆弟邻里、今我宣告自由于尔、即纵锋刃疫疠饥馑于尔、使尔播散于天下万国、

修订本 耶34:17 所以耶和华如此说：你们不听从我，各人不向弟兄邻舍宣告自由。看哪！我要向你们宣告自由，把你们自由地交给刀剑、饥荒、瘟疫，并且使地上万国因你们而惊骇。这是耶和华说的。

KJV 英 耶34:17 Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

NIV 英 耶34:17 "Therefore, this is what the LORD says: You have not obeyed me; you have not proclaimed freedom for your fellow countrymen. So I now proclaim 'freedom' for you, declares the LORD--'freedom' to fall by the sword, plague and famine. I will make you abhorrent to all the kingdoms of the earth.

主目录 返回顶部

和合本 耶34:18 犹大的首领，耶路撒冷的首领，太监，祭司，和国中的众民曾将牛犊劈开，分成两半，从其中经过，在我面前立约。

拼音版 耶34:18 Yóudà de shǒulǐng, Yēlùsǎleng de shǒulǐng, taì jiān, jìsī, hé guó zhōng de zhòng mín céng jiāng niúdú pǐ kāi, fēn chéng liǎng bàn, cóng qízhōng jīngguò, zaì wǒ miànqián lì yuē. hòulái yòu wéibeì wǒde yuē, bù zūnxíng zhè yuē shang de huà.

吕振中 耶34:18 那些越犯了我的约、不实行他们在我面前所立之约的话那些人、我必使他们像他们立约时所割开为两半的牛犊一样∶

新译本 耶34:18 ‘我必把那些违犯我的约的人交出去；他们没有履行在我面前和我立约的誓言，就是他们把牛犊劈开两半，并且从两半中间走过去时立下的。

现代译 耶34:18 犹大和耶路撒冷的官员、宫廷的官员和祭司，以及所有的领袖跟我立了约；他们把小牛剖成两半，从中间走过去，表示约的成立。但是他们破坏了约，没有遵守约的规定。所以我要把他们剖开，像他们剖开小牛一样。

当代译 耶34:18 那些曾剖开牛犊在两半中间走过的犹大与耶路撒冷领袖、太监、祭司和国中全体民众表示在我面前立约，后来却又违背我的约，不遵守约上的话的人，

文理本 耶34:18 凡背我约、不遵其约之言、即剖犊而过其间、于我前所立者、

修订本 耶34:18 那些违背我约的人，就是不遵守在我面前立约之话的，我要使他们成了那劈成两半的牛犊，使人从切块中经过：

KJV 英 耶34:18 And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

NIV 英 耶34:18 The men who have violated my covenant and have not fulfilled the terms of the covenant they made before me, I will treat like the calf they cut in two and then walked between its pieces.

主目录 返回顶部

和合本 耶34:19 后来又违背我的约，不遵行这约上的话。

拼音版 耶34:19

吕振中 耶34:19 那些从牛犊的劈开部分中间走过去表示立约的人、就是犹大的首领、耶路撒冷的首领、太监、祭司、和国中的众民；

新译本 耶34:19 那些从牛犊两半中间走过去的人，就是犹大的领袖、耶路撒冷的领袖、宫中的臣宰、祭司和这地的众民。

现代译 耶34:19 犹大和耶路撒冷的官员、宫廷的官员和祭司，以及所有的领袖跟我立了约；他们把小牛剖成两半，从中间走过去，表示约的成立。但是他们破坏了约，没有遵守约的规定。所以我要把他们剖开，像他们剖开小牛一样。

当代译 耶34:19 那些曾剖开牛犊在两半中间走过的犹大与耶路撒冷领袖、太监、祭司和国中全体民众表示在我面前立约，后来却又违背我的约，不遵守约上的话的人，

文理本 耶34:19 犹大与耶路撒冷之牧伯、宦竖祭司、境内诸民、凡过剖犊之间者、

修订本 耶34:19 犹大的领袖、耶路撒冷的领袖、官员、祭司，和从牛犊切块中经过的这地的众百姓，

KJV 英 耶34:19 The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

NIV 英 耶34:19 The leaders of Judah and Jerusalem, the court officials, the priests and all the people of the land who walked between the pieces of the calf,

主目录 返回顶部

和合本 耶34:20 我必将他们交在仇敌和寻索其命的人手中，他们的尸首必给空中的飞鸟和地上的野兽作食物。

拼音版 耶34:20 Wǒ bìjiāng tāmen jiāo zaì chóudí hé xún suǒ qí méng de rén shǒu zhōng. tāmende shī shǒu bì gei kōng zhōng de fēiniǎo hé dì shang de yeshòu zuò shíwù.

吕振中 耶34:20 我必将他们交在他们的仇敌手中，和那些寻索他们性命的人手中；他们的尸体必给空中的飞鸟和地上的野兽做食物。

新译本 耶34:20 我必把他们交在他们仇敌的手中，和那些寻索他们性命的人的手中；他们的尸体必给空中的飞鸟和地上的走兽作食物。

现代译 耶34:20 我要把他们交给想杀害他们的敌人；他们的尸体要作飞鸟走兽的食物。

当代译 耶34:20 我要把他们交在他们的敌人和寻索他们性命的人手中；他们的尸骸要成为天空的飞鸟和地上的走兽的食物。

文理本 耶34:20 我必付之于敌、及索其命者之手、其尸必为飞鸟野兽所食、

修订本 耶34:20 我必将他们交在仇敌和寻索其命的人手中；他们的尸首必给空中的飞鸟和地上的走兽作食物。

KJV 英 耶34:20 I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

NIV 英 耶34:20 I will hand over to their enemies who seek their lives. Their dead bodies will become food for the birds of the air and the beasts of the earth.

主目录 返回顶部

和合本 耶34:21 并且我必将犹大王西底家和他的首领交在他们仇敌和寻索其命的人，与那暂离你们而去巴比伦王军队的手中。

拼音版 耶34:21 Bìngqie wǒ bìjiāng Yóudà wáng Xīdǐjiā hé tāde shǒulǐng jiāo zaì tāmen chóudí hé xún suǒ qí méng de rén, yǔ nà zàn lí nǐmen ér qù Bābǐlún wáng jūnduì de shǒu zhōng.

吕振中 耶34:21 我也必将犹大王西底家和众首领交在他们的仇敌手中、和那些寻索他们性命的人手中，以及那些暂时离开你们而退上去的巴比伦王军队手中。

新译本 耶34:21 我也必把犹大王西底家和众领袖交在他们仇敌的手中，和那些寻索他们性命的人的手中，以及那些从你们面前暂时撤退的巴比伦王的军队的手中。

现代译 耶34:21 我要把犹大王西底家和他的官员都交给想杀害他们的敌人；我要把他们交给暂时撤退的巴比伦军队。

当代译 耶34:21 我要把犹大和西底家并他的政要交在他们的敌人和寻索他们性命的人手中，并交在刚撤军的巴比伦王手中。

文理本 耶34:21 犹大王西底家、暨其牧伯、我必付之于敌、及索其命者之手、并付于巴比伦王军旅之手、即去尔而往者、

修订本 耶34:21 我必将犹大王西底家和他的众领袖交在仇敌和寻索其命的人手中，与那暂时离你们而去的巴比伦王军队的手中。

KJV 英 耶34:21 And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

NIV 英 耶34:21 "I will hand Zedekiah king of Judah and his officials over to their enemies who seek their lives, to the army of the king of Babylon, which has withdrawn from you.

主目录 返回顶部

和合本 耶34:22 耶和华说：我必吩咐他们回到这城，攻打这城，将城攻取，用火焚烧。我也要使犹大的城邑变为荒场无人居住。”

拼音版 耶34:22 Yēhéhuá shuō, wǒ bì fēnfu tāmen huí dào zhè chéng, gōngdǎ zhè chéng, jiāng chéng gōng qǔ, yòng huǒ fùnshāo. wǒ ye yào shǐ Yóudà de chéngyì biàn wèi huāng cháng, wú rén jūzhù.

吕振中 耶34:22 看吧，永恒主发神谕说，我必发命令，叫他们回到这城来、攻击它，将城攻取，放火焚烧；我必使犹大的城市荒凉，没有人居住。」

新译本 耶34:22 看哪！我必下令，使他们回到这城来；他们必攻打、夺取这城，用火焚烧；我必使犹大的城镇都荒凉，没有人居住。’”这是耶和华的宣告。

现代译 耶34:22 我要命令巴比伦军队开回这城。他们要攻击，占领，烧毁这城。我要使犹大各城镇都荒废，没有人居住。我是上主；我这样宣布了。」

当代译 耶34:22 看哪，我要吩咐他们回来攻打、占领、焚烧这城；我要使犹大的城邑变为无人居住的废墟。’”

文理本 耶34:22 耶和华曰、我必命之复返是邑、攻而取之、焚之以火、我亦必使犹大诸邑荒芜、无人居处、

修订本 耶34:22 看哪，我要吩咐他们回到这城，攻打这城，将城攻取，用火焚烧；我也要使犹大的城镇变为废墟，无人居住。这是耶和华说的。"

KJV 英 耶34:22 Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

NIV 英 耶34:22 I am going to give the order, declares the LORD, and I will bring them back to this city. They will fight against it, take it and burn it down. And I will lay waste the towns of Judah so no one can live there."


耶利米书第35章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第35章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶35:1 当犹大王约西亚之子约雅敬的时候，耶和华的话临到耶利米说：

拼音版 耶35:1 Dāng Yóudà wáng Yuēxīyà zhī zǐ yuē yǎ jìng de shíhou, Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶35:1 当犹大王约西亚之儿子约雅敬的日子有出于永恒主而传与耶利米的话说∶

新译本 耶35:1 在犹大王约西亚的儿子约雅敬作王的日子，耶和华有话临到耶利米，说：

现代译 耶35:1 约西亚的儿子约雅敬作犹大王的时候，上主对我说：

当代译 耶35:1 当犹大王约西亚的儿子约雅敬执政的时候，主的话临到耶利米说：

文理本 耶35:1 当犹大王约西亚子约雅敬时、耶和华谕耶利米曰、

修订本 耶35:1 当约西亚的儿子约雅敬作犹大王的时候，耶和华的话临到耶利米，说：

KJV 英 耶35:1 The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

NIV 英 耶35:1 This is the word that came to Jeremiah from the LORD during the reign of Jehoiakim son of Josiah king of Judah:

主目录 返回顶部

和合本 耶35:2 “你去见利甲族的人，和他们说话，领他们进入耶和华殿的一间屋子，给他们酒喝。”

拼音版 耶35:2 Nǐ qù jiàn Lìjiǎ zú de rén, hé tāmen shuōhuà, lǐng tāmen jìnrù Yēhéhuá diàn de yī jiān wūzi, gei tāmen jiǔ hē.

吕振中 耶35:2 「你去见利甲族的人，同他们说话，领他们进永恒主之殿的一间厢房，给他们酒喝。」

新译本 耶35:2 “你去见利甲族的人，和他们交谈，领他们进入耶和华殿里的一个房间，给他们酒喝。”

现代译 耶35:2 「你去找利甲人，约他们谈话，然后把他们带进圣殿里的一个房间，给他们酒喝。」

当代译 耶35:2 “你到利甲族那里去，与他们交谈，然后带他们进入圣殿的一间房里，拿酒给他们喝。”

文理本 耶35:2 往利甲家与之言、导之诣耶和华室、入屋饮之以酒、

修订本 耶35:2 "你去见利甲族的人，吩咐他们，领他们进入耶和华殿的一个房间，给他们酒喝。"

KJV 英 耶35:2 Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

NIV 英 耶35:2 "Go to the Recabite family and invite them to come to one of the side rooms of the house of the LORD and give them wine to drink."

主目录 返回顶部

和合本 耶35:3 我就将哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他弟兄，并他众子，以及利甲全族的人，

拼音版 耶35:3 Wǒ jiù jiāng hā bā xǐ ní yǎ de sūnzi Yǎlì mǐ yǎ de érzi yǎ sā ní yà hé tā dìxiōng, bìng tā zhòng zǐ, yǐjí Lìjiǎ quán zú de rén,

吕振中 耶35:3 我便将哈巴洗尼雅的孙子雅利米雅（同名字∶耶利米）的儿子雅撒尼亚、和他的弟兄、他的众儿子、跟利甲全族的人，

新译本 耶35:3 于是我把哈巴洗尼雅的孙子、雅利米雅的儿子雅撒尼亚，以及他的兄弟、他的众子和利甲全族的人，

现代译 耶35:3 於是我把利甲全族的人—哈巴洗尼雅的孙子，雅利米雅的儿子雅撒尼亚以及他所有的兄弟和儿子—

当代译 耶35:3 於是，我带了哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他的弟兄、子孙，以及利甲族的全家来到主的殿，进入神人伊基大利的儿子哈难众儿子的房里。这房子靠近官长的房间，在看守殿门的沙龙的儿子玛西雅的房间上面。

文理本 耶35:3 我遂携哈巴洗尼雅孙、雅利米雅子雅撒尼亚、及其昆弟诸子、暨利甲全家、

修订本 耶35:3 我就带哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚，和他的兄弟，并他所有的儿子，以及利甲全族的人，

KJV 英 耶35:3 Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

NIV 英 耶35:3 So I went to get Jaazaniah son of Jeremiah, the son of Habazziniah, and his brothers and all his sons--the whole family of the Recabites.

主目录 返回顶部

和合本 耶35:4 领到耶和华的殿，进入神人伊基大利的儿子哈难众子的屋子。那屋子在首领的屋子旁边，在沙龙之子把门的玛西雅屋子以上。

拼音版 耶35:4 Lǐng dào Yēhéhuá de diàn, jìnrù shén rén yīJīdàlì de érzi Hānán zhòng zǐ de wūzi. nà wūzi zaì shǒulǐng de wūzi pángbiān, zaì Shālóng zhī zǐ bǎ mén de Mǎxīyǎ wūzi yǐshàng.

吕振中 耶35:4 都领到永恒主的殿，进入神人伊基大利的儿子哈难众子的厢房，就是在首领的厢房旁边，首领的厢房是在沙龙的儿子把守门槛者玛西雅的厢房以上。

新译本 耶35:4 都领进耶和华的殿里，进了神人伊基大利的儿子哈难众子的房间；这房间是在众领袖的房间旁边，在沙龙的儿子守卫殿门的玛西雅的房间上面。

现代译 耶35:4 都带进圣殿。我领他们到伊基大利的儿子哈难先知的门徒房间里去。这房间在圣殿重要官员沙龙的儿子玛西雅的房间上面，靠近其他官员的房间。

当代译 耶35:4 於是，我带了哈巴洗尼雅的孙子雅利米雅的儿子雅撒尼亚和他的弟兄、子孙，以及利甲族的全家来到主的殿，进入神人伊基大利的儿子哈难众儿子的房里。这房子靠近官长的房间，在看守殿门的沙龙的儿子玛西雅的房间上面。

文理本 耶35:4 导至耶和华室、入上帝仆伊基大利子哈难诸子之屋、其屋邻于牧伯之屋、在沙龙子阍人玛西雅屋之上、

修订本 耶35:4 领他们到耶和华的殿，进入伊基大利的儿子神人哈难儿子们的房间；那房间靠近官长的房间，在沙龙之子门口的守卫玛西雅的房间上面。

KJV 英 耶35:4 And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

NIV 英 耶35:4 I brought them into the house of the LORD, into the room of the sons of Hanan son of Igdaliah the man of God. It was next to the room of the officials, which was over that of Maaseiah son of Shallum the doorkeeper.

主目录 返回顶部

和合本 耶35:5 于是，我在利甲族人面前设摆盛满酒的碗和杯，对他们说：“请你们喝酒。”

拼音版 耶35:5 Yúshì wǒ zaì Lìjiǎ zú rén miànqián shè bǎi chéng mǎn jiǔ de wǎn hé bēi, duì tāmen shuō, qǐng nǐmen hē jiǔ.

吕振中 耶35:5 于是我在利甲族人面前设摆盛满了酒的瓶和杯，对他们说∶「请喝酒。」

新译本 耶35:5 然后我把盛满酒的酒壶和酒杯，摆放在利甲族人的面前，对他们说：“请喝酒！”

现代译 耶35:5 然后我把酒杯和盛满了酒的酒壶放在利甲族人面前，对他们说：「请喝吧！」

当代译 耶35:5 我便在利甲族全家众人面前，摆列盛满美酒的杯爵，对他们说：“请喝酒吧！”

文理本 耶35:5 我取爵与杯盈以酒、置利甲人前、语之曰、饮酒、

修订本 耶35:5 于是我在利甲族的人面前摆设盛满了酒的碗和杯，对他们说："请喝酒。"

KJV 英 耶35:5 And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

NIV 英 耶35:5 Then I set bowls full of wine and some cups before the men of the Recabite family and said to them, "Drink some wine."

主目录 返回顶部

和合本 耶35:6 他们却说：“我们不喝酒。因为我们先祖利甲的儿子约拿达曾吩咐我们说：‘你们与你们的子孙永不可喝酒，

拼音版 耶35:6 Tāmen què shuō, wǒmen bú hē jiǔ. yīnwei wǒmen xiān zǔ Lìjiǎ de érzi Yuēná dá céng fēnfu wǒmen shuō, nǐmen yǔ nǐmen de zǐsūn yǒng bùke hē jiǔ,

吕振中 耶35:6 他们却说∶「我们不喝酒，因为我们先祖利甲的儿子约拿达曾吩咐我们说∶『不可喝酒，你们和你们的子孙、直到永远都不可喝；

新译本 耶35:6 但他们说：“我们不喝酒，因为我们的祖先利甲的儿子约拿达曾吩咐我们说：‘你们和你们的子孙永远都不可喝酒。

现代译 耶35:6 但是他们说：「我们不喝酒。我们的祖先利甲的儿子约拿达命令我们和我们的后代不可喝酒，

当代译 耶35:6 他们立刻拒绝说：“我们不喝酒，因为我们的祖先利甲的儿子约拿达曾吩咐我们说：‘你们和你们的子孙永不可喝酒，

文理本 耶35:6 彼曰、我侪不饮酒、缘我祖利甲子约拿达命我曰、尔及子孙、永勿饮酒、

修订本 耶35:6 他们却说："我们不喝酒，因为我们祖先利甲的儿子约拿达曾吩咐我们说：'你们与你们的子孙永不可喝酒，

KJV 英 耶35:6 But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

NIV 英 耶35:6 But they replied, "We do not drink wine, because our forefather Jonadab son of Recab gave us this command: 'Neither you nor your descendants must ever drink wine.

主目录 返回顶部

和合本 耶35:7 也不可盖房、撒种、栽种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之地得以延长。’

拼音版 耶35:7 Ye bùke gaì fáng, sǎzhǒng, zāizhòng pútaóyuán, dàn yìshēng de nián rì yào zhù zhàngpéng, shǐ nǐmen de rìzi zaì jìjū zhī dì déyǐ yán cháng.

吕振中 耶35:7 也不可建造房屋，也不可撒种，葡萄园也不可栽种，不可拥有；因为尽你们一生的日子你们总要住帐棚，使你们在地上、你们寄居的地方、得以活着许多年日。』

新译本 耶35:7 你们也不可建造房屋，不可撒种，不可栽种或拥有葡萄园；你们一生的日子只可住帐棚，使你们在寄居的地上活得长久。’

现代译 耶35:7 不可造房子，不可耕种，也不可栽种葡萄或拥有葡萄园。他命令我们终生住帐棚，使我们得以在这客旅的地方长久居留。

当代译 耶35:7 也不可兴建房屋，不可撒种，不可栽植葡萄园或自己拥有田园；你们一辈子都要支搭帐棚居住，使你们在异乡旅居的日子得以长久。’

文理本 耶35:7 勿建室、勿播种、勿植葡萄园、亦勿有之、毕生居幕、则延年于羇旅之地、

修订本 耶35:7 不可盖房子，不可撒种，也不可栽葡萄园，连拥有都不可；但一生的年日要住帐棚，使你们的日子在寄居的地面上得以长久。'

KJV 英 耶35:7 Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

NIV 英 耶35:7 Also you must never build houses, sow seed or plant vineyards; you must never have any of these things, but must always live in tents. Then you will live a long time in the land where you are nomads.'

主目录 返回顶部

和合本 耶35:8 凡我们先祖利甲的儿子约拿达所吩咐我们的话，我们都听从了。我们和我们的妻子儿女，一生的年日都不喝酒，

拼音版 耶35:8 Fán wǒmen xiān zǔ Lìjiǎ de érzi Yuēná dá suǒ fēnfu wǒmen de huà, wǒmen dōu tīng cóng le. wǒmen hé wǒmen de qīzi érnǚ yìshēng de nián rì dōu bù hē jiǔ,

吕振中 耶35:8 凡我们先祖利甲的儿子约拿达所吩咐我们的话、我们都听从了，我们和我们的妻子和儿女、尽我们一生的日子都不可喝酒，

新译本 耶35:8 我们的祖先利甲的儿子约拿达吩咐我们的一切话，我们都听从了；我们和我们的妻子儿女，终生都不喝酒，

现代译 耶35:8 我们遵守了先祖利甲的儿子约拿达给我们的一切指示，从来没有喝过酒；我们的妻子儿女也没有喝过酒。

当代译 耶35:8 我们对於祖先利甲的儿子约拿达的吩咐，都唯命是从。因此，我们和我们的妻子儿女在生一日都不喝酒，

文理本 耶35:8 我祖利甲子约拿达所嘱者、我悉遵之、我与妻室子女、毕生不饮酒、

修订本 耶35:8 凡我们祖先利甲的儿子约拿达所吩咐我们的话，我们都听从了。我们和我们的妻子儿女一生的年日都不喝酒，

KJV 英 耶35:8 Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

NIV 英 耶35:8 We have obeyed everything our forefather Jonadab son of Recab commanded us. Neither we nor our wives nor our sons and daughters have ever drunk wine

主目录 返回顶部

和合本 耶35:9 也不盖房居住，也没有葡萄园、田地和种子，

拼音版 耶35:9 Ye bú gaì fáng jūzhù, ye méiyǒu pútaóyuán, tiándì, hé zhǒngzǐ,

吕振中 耶35:9 也不可建造房屋来居住，不可拥有葡萄园、田地、和种子∶

新译本 耶35:9 不建造房屋居住，也没有葡萄园、田地和种子。

现代译 耶35:9 我们没有造房子，没有葡萄园或田地，也没有耕种。

当代译 耶35:9 不为自己盖建房屋居住，也不拥有葡萄园、田地和种子。

文理本 耶35:9 亦不建室以居、无葡萄园、田畴谷种、

修订本 耶35:9 不盖房子居住，我们也没有葡萄园、田地和种子；

KJV 英 耶35:9 Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

NIV 英 耶35:9 or built houses to live in or had vineyards, fields or crops.

主目录 返回顶部

和合本 耶35:10 但住帐棚，听从我们先祖约拿达的话，照他所吩咐我们的去行。

拼音版 耶35:10 Dàn zhù zhàngpéng, tīng cóng wǒmen xiān zǔ Yuēná dá de huà, zhào tā suǒ fēnfu wǒmen de qù xíng.

吕振中 耶35:10 我们只住帐棚，都听从遗训，按照我们先祖约拿达所吩咐我们的一切话而行。

新译本 耶35:10 我们只住帐棚；我们听从祖先约拿达吩咐我们的一切话，并且照着去行。

现代译 耶35:10 我们服从先祖约拿达的命令，遵守他一切的指示，一直住帐棚。

当代译 耶35:10 我们只住在帐棚里，按照我们的祖先约拿达所吩咐的，听命遵行。

文理本 耶35:10 惟居于幕、悉遵我祖约拿达所命而行、

修订本 耶35:10 但住在帐棚里，听从并遵行我们祖先约拿达所吩咐我们的一切话。

KJV 英 耶35:10 But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

NIV 英 耶35:10 We have lived in tents and have fully obeyed everything our forefather Jonadab commanded us.

主目录 返回顶部

和合本 耶35:11 巴比伦王尼布甲尼撒上此地来，我们因怕迦勒底的军队和亚兰的军队，就说：‘来吧！我们到耶路撒冷去。’这样，我们才住在耶路撒冷。”

拼音版 耶35:11 Bābǐlún wáng Níbùjiǎnísǎ shang cǐ dì lái, wǒmen yīn pà Jiālèdǐ de jūnduì hé Yàlán de jūnduì, jiù shuō, lái ba, wǒmen dào Yēlùsǎleng qù. zhèyàng, wǒmen cái zhù zaì Yēlùsǎleng.

吕振中 耶35:11 但巴比伦王尼布甲尼撒上来攻打这地的时候，我们就说∶『来，我们到耶路撒冷去，是因为迦勒底军队和亚兰军队的缘故。』这样，我们才住在耶路撒冷。」

新译本 耶35:11 但是，巴比伦王尼布甲尼撒上来攻打这地的时候，我们就说：‘来吧！为了迦勒底和亚兰人的军队的缘故，我们到耶路撒冷去。’这样，我们才住在耶路撒冷。”

现代译 耶35:11 但是，尼布甲尼撒王侵犯这地时，我们决定进耶路撒冷，逃避巴比伦和叙利亚的军队。这样，我们才住在耶路撒冷。」

当代译 耶35:11 只有在巴比伦王尼布甲尼撒攻上这地的时候，我们才说：‘来吧，让我们到耶路撒冷去，因我们要躲避迦勒底和亚兰的军队。’故此，我们才来到耶路撒冷。”

文理本 耶35:11 巴比伦王尼布甲尼撒入境时、我侪因惧迦勒底人、及亚兰军旅、则曰、其上耶路撒冷、故我侪居于此、○

修订本 耶35:11 巴比伦王尼布甲尼撒上来攻打这地的时候，我们说：'来吧，我们到耶路撒冷去，躲避迦勒底的军队和亚兰的军队。'这样，我们才住在耶路撒冷。"

KJV 英 耶35:11 But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

NIV 英 耶35:11 But when Nebuchadnezzar king of Babylon invaded this land, we said, 'Come, we must go to Jerusalem to escape the Babylonian and Aramean armies.' So we have remained in Jerusalem."

主目录 返回顶部

和合本 耶35:12 耶和华的话临到耶利米说：

拼音版 耶35:12 Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶35:12 于是永恒主的话传与耶利米说∶

新译本 耶35:12 耶和华的话临到耶利米，说：

现代译 耶35:12 接着，上主—万军的统帅、以色列的上帝吩咐我向犹大和耶路撒冷人民说：「我—上主问你们，你们为甚麽不听我的话，不服从我的指示呢？

当代译 耶35:12 主的话临到耶利米说：

文理本 耶35:12 耶和华谕耶利米曰、

修订本 耶35:12 耶和华的话临到耶利米，说：

KJV 英 耶35:12 Then came the word of the LORD unto Jeremiah, saying,

NIV 英 耶35:12 Then the word of the LORD came to Jeremiah, saying:

主目录 返回顶部

和合本 耶35:13 “万军之耶和华以色列的　神如此说：你去对犹大人和耶路撒冷的居民说：‘耶和华说：你们不受教训，不听从我的话吗？

拼音版 耶35:13 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐ qù duì Yóudà rén hé Yēlùsǎleng de jūmín shuō, Yēhéhuá shuō, nǐmen bú shòu jiàoxun, bú tīng cóng wǒde huà ma.

吕振中 耶35:13 「万军之永恒主以色列之上帝这么说∶你去对犹大人和耶路撒冷的居民说∶永恒主发神谕说∶你们不接受管教，不听我的话么？

新译本 耶35:13 “万军之耶和华以色列的　神这样说：你去对犹大人和耶路撒冷的居民说：‘你们不接受管教，不听我的话吗？’这是耶和华的宣告。

现代译 耶35:13 接着，上主—万军的统帅、以色列的上帝吩咐我向犹大和耶路撒冷人民说：「我—上主问你们，你们为甚麽不听我的话，不服从我的指示呢？

当代译 耶35:13 “万军之主以色列的上帝这样说：你去对犹大人和耶路撒冷的居民说：‘你们不受教、不听我的话吗？

文理本 耶35:13 万军之耶和华、以色列之上帝曰、往告犹大人、暨耶路撒冷居民曰、耶和华云、尔不受教、不听我言乎、

修订本 耶35:13 "万军之耶和华－以色列的上帝如此说：你去对犹大人和耶路撒冷的居民说，你们不肯领受训诲，听从我的话吗？这是耶和华说的。

KJV 英 耶35:13 Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

NIV 英 耶35:13 "This is what the LORD Almighty, the God of Israel, says: Go and tell the men of Judah and the people of Jerusalem, 'Will you not learn a lesson and obey my words?' declares the LORD.

主目录 返回顶部

和合本 耶35:14 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵守，直到今日也不喝酒，因为他们听从先祖的吩咐。我从早起来警戒你们，你们却不听从我。

拼音版 耶35:14 Lì jiǎ de érzi Yuēná dá suǒ fēnfu tā zǐsūn bùke hē jiǔ de huà, tāmen yǐjing zūnshǒu, zhídào jīnrì ye bú hē jiǔ, yīnwei tāmen tīng cóng xiān zǔ de fēnfu. wǒ cóng zǎo qǐlai jǐngjiè nǐmen, nǐmen què bú tīng cóng wǒ.

吕振中 耶35:14 利甲的儿子约拿达所吩咐他子孙不可喝酒的话、都得到实行了；直到今日他们都不喝，因为他们听从了他们先祖所吩咐的。至于我呢、我告诫你们，又及时又屡次地告诫，你们却不听我。

新译本 耶35:14 ‘利甲的儿子约拿达吩咐他的子孙不可喝酒的话，他们已经实行了，他们直到今日都不喝酒，因为他们听从了他们祖先的吩咐。至于我，我不断告诫你们，你们却不听从我。

现代译 耶35:14 利甲的儿子约拿达的子孙一直遵守约拿达的命令，到今天还没有人喝过酒。

当代译 耶35:14 利甲的儿子约拿达吩咐他的子孙不可喝酒，他们就滴酒不沾，直到现在，依旧谨守他们祖先所吩咐的。但我屡次向你们说话，你们却不听从。

文理本 耶35:14 利甲子约拿达命其子孙勿饮酒之言、彼众遵之、迄今听从祖命、而不饮酒、惟我虽夙兴而训尔、尔不我听、

修订本 耶35:14 利甲的儿子约拿达所吩咐他子孙不可喝酒的话，他们已经遵守了；他们因为听从祖先的吩咐，直到今日都不喝酒。至于我，我一再警戒你们，你们却不肯听从我。

KJV 英 耶35:14 The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

NIV 英 耶35:14 'Jonadab son of Recab ordered his sons not to drink wine and this command has been kept. To this day they do not drink wine, because they obey their forefather's command. But I have spoken to you again and again, yet you have not obeyed me.

主目录 返回顶部

和合本 耶35:15 我从早起来差遣我的仆人众先知去说：你们各人当回头，离开恶道，改正行为，不随从事奉别神，就必住在我所赐给你们和你们列祖的地上。只是你们没有听从我，也没有侧耳而听。

拼音版 耶35:15 Wǒ cóng zǎo qǐlai, chāiqiǎn wǒde púrén zhòng xiānzhī qù, shuō, nǐmen gèrén dāng huí tóu, líkāi è dào, gǎi zhēng xíngwéi, bù suícóng shìfèng bié shén, jiù bì zhù zaì wǒ suǒ cìgei nǐmen hé nǐmen lièzǔ de dì shang. zhǐshì nǐmen méiyǒu tīng cóng wǒ, ye méiyǒu zè er ér tīng.

吕振中 耶35:15 我也差遣了我的众仆人神言人们，又及时又屡次地差遣、去找你们，说∶『你们要回转、各人离开各人的坏行径，改正你们所行所作的，不可随从别的神而服事他们，那么你们就可以住我所赐给你们和你们列祖的土地。』你们却不倾耳以听，你们总是不听我。

新译本 耶35:15 我不断差遣我的仆人众先知到你们那里去，对你们说：你们各人要悔改，离开自己的恶道，改正你们的行为，不可随从事奉别神；这样，你们就可以住在我赐给你们和你们列祖的土地上。只是你们毫不在意，也没有听从我。

现代译 耶35:15 但是我一再地差派我的仆人—先知们向你们传话，劝你们放弃邪恶的生活，做正直的事。他们警告你们不可敬拜服事别的神明，使你们得以继续住在我赐给你们和你们祖先的这块土地。你们总是不听，也不理会。

当代译 耶35:15 我再叁差派我的仆人、先知对你们说：你们各人要从自己的恶道回转，改邪归正吧！不要追随别的神和敬拜他们，那麽，你们就可以在我所赐给你们和你们祖先的地上居住；然而，你们却充耳不闻，不肯听从。

文理本 耶35:15 我亦遣我仆诸先知、夙兴而遣之曰、尔各转离恶途、改正其行、不从他神而服事之、则得居于我所锡尔、及尔列祖之地、惟尔不侧耳以听、不从我言、

修订本 耶35:15 我一再差遣我的仆人众先知到你们那里去，说：'你们各人当回头离开恶道，改正行为，不再随从事奉别神，如此，就必住在我所赐给你们和你们祖先的地上。'只是你们不侧耳而听，也不听我。

KJV 英 耶35:15 I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

NIV 英 耶35:15 Again and again I sent all my servants the prophets to you. They said, "Each of you must turn from your wicked ways and reform your actions; do not follow other gods to serve them. Then you will live in the land I have given to you and your fathers." But you have not paid attention or listened to me.

主目录 返回顶部

和合本 耶35:16 利甲的儿子约拿达的子孙，能遵守先人所吩咐他们的命，这百姓却没有听从我！’

拼音版 耶35:16 Lì jiǎ de érzi Yuēná dá de zǐsūn néng zūnshǒu xiān rén suǒ fēnfu tāmende méng, zhè bǎixìng què méiyǒu tīng cóng wǒ.

吕振中 耶35:16 利甲的儿子约拿达的子孙既能实行他们先祖所吩咐他们的诫命，而这人民却不听我，

新译本 耶35:16 利甲的儿子约拿达的子孙实行了他们祖先吩咐他们的命令，但这人民没有听从我。’

现代译 耶35:16 利甲的儿子约拿达的子孙遵守了他们祖先的命令，而你们竟不听从我。

当代译 耶35:16 利甲的儿子约拿达的子孙尚且听从他们祖先的吩咐，这子民竟不听从我。’

文理本 耶35:16 利甲子约拿达子孙、遵其先人所命、乃斯民不听从我、

修订本 耶35:16 利甲的儿子约拿达的子孙能遵守祖先所吩咐他们的命令，这百姓却不肯听从我！

KJV 英 耶35:16 Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

NIV 英 耶35:16 The descendants of Jonadab son of Recab have carried out the command their forefather gave them, but these people have not obeyed me.'

主目录 返回顶部

和合本 耶35:17 因此，耶和华万军之神以色列的　神如此说：‘我要使我所说的一切灾祸临到犹大人和耶路撒冷的一切居民。因为我对他们说话，他们没有听从；我呼唤他们，他们没有答应。’”

拼音版 耶35:17 Yīncǐ, Yēhéhuá wàn jūn zhī shén, Yǐsèliè de shén rúcǐ shuō, wǒ yào shǐ wǒ suǒ shuō de yīqiè zāihuò líndào Yóudà rén hé Yēlùsǎleng de yīqiè jūmín. yīnwei wǒ duì tāmen shuōhuà, tāmen méiyǒu tīng cóng. wǒ hūhuàn tāmen, tāmen méiyǒu dá yīng.

吕振中 耶35:17 因此、永恒主万军之上帝、以色列之上帝、这么说∶看吧，我一定使我所说要打击你们的一切灾祸临到犹大、临到耶路撒冷所有的居民；因为我对他们说话，他们总没有听；我呼唤他们，他们总没有回应。」

新译本 耶35:17 因此，耶和华万军的　神、以色列的　神这样说：‘看哪！我必使我对他们预告过的一切灾祸，临到犹大人和耶路撒冷所有的居民，因为我对他们说话，他们却不听从；我呼唤他们，他们却不回应。’”

现代译 耶35:17 所以，我—上主、万军的统帅、以色列的上帝要照我所说的降大灾难在犹大和耶路撒冷人民身上。因为我对你们说话，你们总是不听；我呼召你们，你们总是不应答。」

当代译 耶35:17 因此，主万军之上帝以色列的上帝这样说：‘看哪，我要给犹大和所有耶路撒冷的居民降下我曾宣告的灾祸。因我对他们说话，他们不听；我呼叫他们，他们却不理会。’”

文理本 耶35:17 故万军之上帝耶和华、以色列之上帝曰、我必降所言之灾于犹大人、及耶路撒冷居民、以我谕之而彼不听、召之而彼不应也、

修订本 耶35:17 因此，耶和华－万军之上帝、以色列的上帝如此说：看哪，我要使我所说的一切灾祸临到犹大人和耶路撒冷所有的居民。因为我向他们说话，他们不听从；我呼唤他们，他们也没有回应。"

KJV 英 耶35:17 Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

NIV 英 耶35:17 "Therefore, this is what the LORD God Almighty, the God of Israel, says: 'Listen! I am going to bring on Judah and on everyone living in Jerusalem every disaster I pronounced against them. I spoke to them, but they did not listen; I called to them, but they did not answer.'"

主目录 返回顶部

和合本 耶35:18 耶利米对利甲族的人说：“万军之耶和华以色列的　神如此说：‘因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去行。’

拼音版 耶35:18 Yēlìmǐ duì Lìjiǎ zú de rén shuō, wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, yīn nǐmen tīng cóng nǐmen xiān zǔ Yuēná dá de fēnfu, jǐn shǒu tāde yīqiè jièmìng, zhào tā suǒ fēnfu nǐmen de qù xíng,

吕振中 耶35:18 但对利甲族的人耶利米却说∶「万军之永恒主以色列之上帝这么说；因为你们听从你们的先祖约拿达所吩咐的，谨守他的一切诫命，照他所吩咐你们的一切话而行，

新译本 耶35:18 耶利米对利甲族人说：“万军之耶和华以色列的　神这样说：‘因为你们听从了你们祖先约拿达的吩咐，谨守他的一切命令，又照着他吩咐你们的一切去行。’

现代译 耶35:18 后来，我告诉利甲族人，上主—万军的统帅、以色列的上帝这样说：「你们听从祖先约拿达的命令，遵守他一切的指示，实行了他的话。

当代译 耶35:18 於是，耶利米对利甲族的人说：“万军之主以色列的上帝这样说：由於你们听从你们祖先约拿达的吩咐，并且遵守、执行他一切的命令，

文理本 耶35:18 耶利米语利甲家曰、万军之耶和华、以色列之上帝云、因尔从尔祖约拿达之命、守其诸诫、行其所谕、

修订本 耶35:18 耶利米对利甲族的人说："万军之耶和华－以色列的上帝如此说：因你们听从你们祖先约拿达的吩咐，谨守他的一切命令，照他所吩咐的去做，

KJV 英 耶35:18 And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

NIV 英 耶35:18 Then Jeremiah said to the family of the Recabites, "This is what the LORD Almighty, the God of Israel, says: 'You have obeyed the command of your forefather Jonadab and have followed all his instructions and have done everything he ordered.'

主目录 返回顶部

和合本 耶35:19 所以万军之耶和华以色列的　神如此说：‘利甲的儿子约拿达必永不缺人侍立在我面前。’”

拼音版 耶35:19 Suǒyǐ wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, Lìjiǎ de érzi Yuēná dá bì yǒng bú quē rén shì lì zaì wǒ miànqián.

吕振中 耶35:19 所以万军之永恒主以色列之上帝这么说∶利甲的儿子约拿达必永不截断地有人侍立在我面前。」

新译本 耶35:19 所以，万军之耶和华以色列的　神这样说：‘利甲的儿子约拿达必永远不断有人在我面前侍立。’”

现代译 耶35:19 所以，我—上主、万军的统帅、以色列的上帝这样应许：利甲的儿子约拿达家始终会有男丁事奉我。」

当代译 耶35:19 因此，利甲的儿子约拿达永远不缺少在我面前侍立的人。”

文理本 耶35:19 故利甲子约拿达、必永不乏人、侍于我前、万军之耶和华、以色列之上帝言之矣、

修订本 耶35:19 所以万军之耶和华－以色列的上帝如此说：利甲的儿子约拿达必永远不断有人侍立在我面前。"

KJV 英 耶35:19 Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

NIV 英 耶35:19 Therefore, this is what the LORD Almighty, the God of Israel, says: 'Jonadab son of Recab will never fail to have a man to serve me.'"


耶利米书第36章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第36章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶36:1 犹大王约西亚的儿子约雅敬第四年，耶和华的话临到耶利米说：

拼音版 耶36:1 Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng dì sì nián, Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶36:1 犹大王约西亚的儿子约雅敬四年、有以下这话出于永恒主而传与耶利米，说∶

新译本 耶36:1 犹大王约西亚的儿子约雅敬第四年，耶和华那里有这话临到耶利米，说：

现代译 耶36:1 约西亚的儿子约雅敬作犹大王的第四年，上主对我说：

当代译 耶36:1 犹大王约西亚的儿子约雅敬第四年，主的话临到耶利米说：

文理本 耶36:1 犹大王约西亚子约雅敬四年、耶和华谕耶利米曰、

修订本 耶36:1 约西亚的儿子犹大王约雅敬第四年，有这话从耶和华临到耶利米，说：

KJV 英 耶36:1 And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

NIV 英 耶36:1 In the fourth year of Jehoiakim son of Josiah king of Judah, this word came to Jeremiah from the LORD:

主目录 返回顶部

和合本 耶36:2 “你取一书卷，将我对你说攻击以色列和犹大，并各国的一切话，从我对你说话的那日，就是从约西亚的日子起，直到今日，都写在其上。

拼音版 耶36:2 Nǐ qǔ yī shū juǎn, jiāng wǒ duì nǐ shuō gōngjī Yǐsèliè hé Yóudà, bìng ge guó de yīqiè huà, cóng wǒ duì nǐ shuōhuà de nà rì, jiù shì cóng Yuēxīyà de rìzi qǐ zhídào jīnrì, dōu xie zaì qí shang.

吕振中 耶36:2 「你取一卷书卷，将我对你说攻击耶路撒冷（传统∶以色列）、攻击犹大和各国的一切话，从我对你说话的的那一天，从约西亚执政的日子起，直到今日、都写在那上头；

新译本 耶36:2 “你取一卷书卷来，在上面写下我在约西亚作王的时候开始，直到今日，对你所说论到以色列和犹大，以及列国的一切话。

现代译 耶36:2 「你拿书卷来，把我告诉你有关以色列、犹大，和列国的每一件事都记录下来。从约西亚王的时代到今天，我跟你说过的话，你都要写下来。

当代译 耶36:2 “你拿一卷书卷来，把从我开始对你说话，也就是约西亚执政的时候直到现在，一切有关以色列、犹大和各国的事，都写在上面。

文理本 耶36:2 尔取一卷、以我自约西亚时、迄于今日、责以色列犹大、及诸国、所谕尔之言、书于其上、

修订本 耶36:2 "你要取一书卷，把我对你所说攻击以色列和犹大，并各国的一切话，从我对你说话的那日，就是从约西亚的日子起直到今日，都写在其上；

KJV 英 耶36:2 Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

NIV 英 耶36:2 "Take a scroll and write on it all the words I have spoken to you concerning Israel, Judah and all the other nations from the time I began speaking to you in the reign of Josiah till now.

主目录 返回顶部

和合本 耶36:3 或者犹大家听见我想要降与他们的一切灾祸，各人就回头，离开恶道，我好赦免他们的罪孽和罪恶。”

拼音版 耶36:3 Huòzhe Yóudà jiā tīngjian wǒ xiǎng yào jiàng yǔ tāmende yīqiè zāihuò, gèrén jiù huí tóu, líkāi è dào, wǒ hǎo shèmiǎn tāmende zuìniè hé zuìè.

吕振中 耶36:3 或者犹大家听见我想要降与他们的一切灾祸，各人就回转，离开各人的坏行径也不一定，我好赦免他们的罪孽和他们的罪。」

新译本 耶36:3 或者犹大家听见我想要降给他们的一切灾祸，各人就回转，离开自己的恶道，我就赦免他们的罪孽和罪恶。”

现代译 耶36:3 犹大人民一听见我要向他们降灾难，也许会离弃邪恶的道路。这样我就赦免他们的罪恶过犯。」

当代译 耶36:3 或许，犹大家听了我打算要降给他们的灾祸时，各人便会回心转意，改邪归正；那麽，我便赦免他们的过犯和罪恶。”

文理本 耶36:3 庶犹大家得闻我所欲降之灾、则各转离恶途、致我赦其愆尤罪戾、

修订本 耶36:3 或者犹大家听见我想要降给他们的一切灾祸，各人就回转离开恶道，我就赦免他们的罪孽和罪恶。"

KJV 英 耶36:3 It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

NIV 英 耶36:3 Perhaps when the people of Judah hear about every disaster I plan to inflict on them, each of them will turn from his wicked way; then I will forgive their wickedness and their sin."

主目录 返回顶部

和合本 耶36:4 所以，耶利米召了尼利亚的儿子巴录来，巴录就从耶利米口中，将耶和华对耶利米所说的一切话写在书卷上。

拼音版 耶36:4 Suǒyǐ, Yēlìmǐ zhào le ní Lìyà de érzi Bālù lái. Bālù jiù cóng Yēlìmǐ kǒu zhōng, jiāng Yēhéhuá duì Yēlìmǐ suǒ shuō de yīqiè huà xie zaì shū juǎn shang.

吕振中 耶36:4 于是耶利米把尼利亚的儿子巴录叫来；巴录就由耶利米口传将永恒主的一切话、就是他对耶利米所说的、都写在书卷上。

新译本 耶36:4 于是耶利米把尼利亚的儿子巴录叫了来，巴录就从耶利米口中，把耶和华向耶利米所说的一切话，都写在书卷上。

现代译 耶36:4 於是，我请尼利亚的儿子巴录来，把上主向我说过的话一一口授给他；他就记录在书卷上。

当代译 耶36:4 耶利米就吩咐尼利亚的儿子巴录，把他口中所说的一切，主曾告诉他的话写在书卷上。

文理本 耶36:4 耶利米遂召尼利亚子巴录至、巴录以耶利米口传耶和华所谕之言、书之于卷、

修订本 耶36:4 耶利米召了尼利亚的儿子巴录来；巴录就从耶利米口中，把耶和华对耶利米所说的一切话写在书卷上。

KJV 英 耶36:4 Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

NIV 英 耶36:4 So Jeremiah called Baruch son of Neriah, and while Jeremiah dictated all the words the LORD had spoken to him, Baruch wrote them on the scroll.

主目录 返回顶部

和合本 耶36:5 耶利米吩咐巴录说：“我被拘管，不能进耶和华的殿。

拼音版 耶36:5 Yēlìmǐ fēnfu Bālù shuō, wǒ beì jū guǎn, bùnéng jìn Yēhéhuá de diàn.

吕振中 耶36:5 耶利米吩咐巴录说∶「我有阻碍、不能进永恒主的殿；

新译本 耶36:5 耶利米吩咐巴录说：“我被阻止，不能进耶和华的殿里去。

现代译 耶36:5 我吩咐巴录说：「我被禁止上圣殿，

当代译 耶36:5 耶利米吩咐巴录说：“我被囚禁，不能进入主的殿。

文理本 耶36:5 耶利米命巴录曰、我被幽禁、不能诣耶和华室、

修订本 耶36:5 耶利米吩咐巴录说："我被禁止，不能进耶和华的殿。

KJV 英 耶36:5 And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

NIV 英 耶36:5 Then Jeremiah told Baruch, "I am restricted; I cannot go to the LORD'S temple.

主目录 返回顶部

和合本 耶36:6 所以你要去，趁禁食的日子，在耶和华殿中将耶和华的话，就是你从我口中所写在书卷上的话，念给百姓和一切从犹大城邑出来的人听。

拼音版 耶36:6 Suǒyǐ nǐ yào qù chèn jìnshí de rìzi, zaì Yēhéhuá diàn zhōng jiāng Yēhéhuá de huà, jiù shì nǐ cóng wǒ kǒu zhōng suǒ xie zaì shū juǎn shang de huà, niàn gei bǎixìng hé yīqiè cóng Yóudà chéngyì chūlai de rén tīng.

吕振中 耶36:6 所以你要去，趁禁食的日子、在永恒主殿中、将永恒主的话、就是你由我口传所写在书卷上的、念给众民听；你也要念给所有从他们城市中来的犹大人听；

新译本 耶36:6 所以你要进去，趁禁食的日子，在耶和华的殿里，向众人宣读书卷上的话，就是你从我口中所录下耶和华的话。你要向从犹大各城来的人宣读。

现代译 耶36:6 所以我要你在下次禁食的日子到圣殿去，向群众大声宣读你记录在这书卷上的话，让他们听听上主向我说过、要我口授给你的话。你要在群众都听得见的地方宣读，好使那些从各地来的犹大人能够听见。

当代译 耶36:6 所以，你要在一个禁食的日子，在主的殿中把我口述给你、记在书卷上主的话，当着全体人民和来自各城的犹大民众宣读出来。

文理本 耶36:6 尔往、以我口所传、尔所书于卷之耶和华言、在耶和华室、于禁食之期诵之、俾民闻之、亦使自犹大诸邑而来之人闻之、

修订本 耶36:6 所以你要趁禁食的日子进入耶和华的殿中，把耶和华的话，就是你从我口中写在书卷上的话，念给百姓和所有从各城镇前来的犹大人亲耳听；

KJV 英 耶36:6 Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD's house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

NIV 英 耶36:6 So you go to the house of the LORD on a day of fasting and read to the people from the scroll the words of the LORD that you wrote as I dictated. Read them to all the people of Judah who come in from their towns.

主目录 返回顶部

和合本 耶36:7 或者他们在耶和华面前恳求，各人回头，离开恶道，因为耶和华向这百姓所说要发的怒气和忿怒是大的。”

拼音版 耶36:7 Huòzhe tāmen zaì Yēhéhuá miànqián kenqiú gèrén huí tóu, líkāi è dào, yīnwei Yēhéhuá xiàng zhè bǎixìng suǒ shuō yào fā de nùqì hé fèn nù shì dà de.

吕振中 耶36:7 或者他们把恳求的话呈到永恒主面前，各人就回转、离开各人的坏行径也不一定；因为永恒主所说要攻击这人民的怒气和恼怒实在很大。」

新译本 耶36:7 也许他们会向耶和华恳求，各人回转，离开自己的恶道，因为耶和华向这人民所说要发的怒气和烈怒是很大的。”

现代译 耶36:7 也许他们会向上主祈求，离弃他们邪恶的道路，因为上主在愤恨烈怒下严厉地警告过他们。」

当代译 耶36:7 或许，他们会到主的面前恳求，各人回心转意，改邪归正，因为主向这子民要发的怒气是非常厉害的。”

文理本 耶36:7 庶斯民在耶和华前祈祷、各转离其恶途、盖耶和华所言加于斯民之忿怒甚大也、

修订本 耶36:7 或者他们的恳求达到耶和华面前，各人回转离开恶道，因为耶和华向这百姓所说要发的怒气和愤怒实在很大。"

KJV 英 耶36:7 It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

NIV 英 耶36:7 Perhaps they will bring their petition before the LORD, and each will turn from his wicked ways, for the anger and wrath pronounced against this people by the LORD are great."

主目录 返回顶部

和合本 耶36:8 尼利亚的儿子巴录就照先知耶利米一切所吩咐的去行，在耶和华的殿中从书上念耶和华的话。

拼音版 耶36:8 Ní Lìyà de érzi Bālù jiù zhào xiānzhī Yēlìmǐ yīqiè suǒ fēnfu de qù xíng, zaì Yēhéhuá de diàn zhōng cóng shū shang niàn Yēhéhuá de huà.

吕振中 耶36:8 尼利亚的儿子巴录便照神言人耶利米一切所吩咐的去行，在永恒主殿中从书上念永恒主的话。

新译本 耶36:8 尼利亚的儿子巴录就照着耶利米先知吩咐的一切去行，在耶和华的殿里宣读书上耶和华的话。

现代译 耶36:8 於是尼利亚的儿子巴录照着我的指示，在圣殿宣读了上主的话。

当代译 耶36:8 尼利亚的儿子巴录照耶利米的吩咐，在主的殿中宣读书卷上的话。

文理本 耶36:8 尼利亚子巴录、循先知耶利米所命、在耶和华室、诵卷中耶和华之言、○

修订本 耶36:8 尼利亚的儿子巴录就照耶利米先知所吩咐的一切去做，在耶和华殿中宣读书卷上耶和华的话。

KJV 英 耶36:8 And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD's house.

NIV 英 耶36:8 Baruch son of Neriah did everything Jeremiah the prophet told him to do; at the LORD'S temple he read the words of the LORD from the scroll.

主目录 返回顶部

和合本 耶36:9 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民和那从犹大城邑来到耶路撒冷的众民，在耶和华面前宣告禁食的日子，

拼音版 耶36:9 Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng dì wǔ nián jiǔ yuè, Yēlùsǎleng de zhòng mín hé nà cóng Yóudà chéngyì lái dào Yēlùsǎleng de zhòng mín, zaì Yēhéhuá miànqián xuāngào jìnshí de rìzi,

吕振中 耶36:9 犹大王约西亚的儿子约雅敬五年、九月、耶路撒冷的众人、和那些从犹大城市来到耶路撒冷的人、在永恒主面前宣告禁食。

新译本 耶36:9 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的众民，和所有从犹大各城来到耶路撒冷的人民，都在耶和华面前宣告禁食。

现代译 耶36:9 约雅敬作犹大王的第五年九月，人民为要取悦上主，宣布禁食。所有耶路撒冷人和从犹大各地来的人都遵守禁食的日子。

当代译 耶36:9 犹大王约西亚的儿子约雅敬第五年九月，耶路撒冷的所有居民和来自犹大各城的人来到耶路撒冷，在主的面前宣告举行禁食。

文理本 耶36:9 犹大王约西亚子约雅敬五年九月、耶路撒冷居民、及自犹大诸邑、至耶路撒冷之众、宣告禁食于耶和华前、

修订本 耶36:9 约西亚的儿子犹大王约雅敬第五年九月，耶路撒冷的众百姓和那从犹大城镇前来耶路撒冷的众百姓，在耶和华面前宣告禁食，

KJV 英 耶36:9 And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

NIV 英 耶36:9 In the ninth month of the fifth year of Jehoiakim son of Josiah king of Judah, a time of fasting before the LORD was proclaimed for all the people in Jerusalem and those who had come from the towns of Judah.

主目录 返回顶部

和合本 耶36:10 巴录就在耶和华殿的上院，耶和华殿的新门口，沙番的儿子文士基玛利雅的屋内，念书上耶利米的话给众民听。

拼音版 耶36:10 Bā lù jiù zaì Yēhéhuá diàn de shang yuàn, Yēhéhuá diàn de xīn ménkǒu, shā fān de érzi Wénshì jī mǎ lì yǎ de wū neì, niàn shū shang Yēlìmǐ de huà gei zhòng mín tīng.

吕振中 耶36:10 巴录就在永恒主之殿的上院、永恒主之殿的新门口、沙番的儿子秘书基玛利雅的厢房中、把书上耶利米的话念给众民听。

新译本 耶36:10 巴录就在耶和华的殿里，向众民宣读书上耶利米的话。那时他是在沙番的儿子书记基玛利雅的房间里，这房间是在上院，靠近耶和华殿里新门的入口。

现代译 耶36:10 巴录当众宣读我说过、记录在那书卷上的话；地点就在圣殿里面沙番的儿子、圣殿秘书基玛利雅的房间里。这房间在上一层院子，靠近圣殿「新门」的入口。

当代译 耶36:10 巴录在主殿的上院，就是新门的入口处，站在律法教师沙番的儿子基玛利雅的房内，把书上所载耶利米的话向所有民众宣读。

文理本 耶36:10 巴录在耶和华室、上院新门之场、沙番子缮写基玛利雅之屋、诵卷中耶利米之言、俾众闻之、

修订本 耶36:10 巴录就在耶和华殿的上院，靠近耶和华殿的新门口，沙番的儿子基玛利雅文士的房间里，宣读书卷上耶利米的话给众百姓亲耳听。

KJV 英 耶36:10 Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD's house, in the ears of all the people.

NIV 英 耶36:10 From the room of Gemariah son of Shaphan the secretary, which was in the upper courtyard at the entrance of the New Gate of the temple, Baruch read to all the people at the LORD'S temple the words of Jeremiah from the scroll.

主目录 返回顶部

和合本 耶36:11 沙番的孙子、基玛利雅的儿子米该亚听见书上耶和华的一切话，

拼音版 耶36:11 Shā fān de sūnzi, jī mǎ lì yǎ de érzi Mǐgāiyà tīngjian shū shang Yēhéhuá de yīqiè huà,

吕振中 耶36:11 沙番的孙子基玛利雅的儿子米该亚听见书上永恒主的一切话，

新译本 耶36:11 沙番的孙子基玛利雅的儿子米该亚，听见了书上耶和华的一切话，

现代译 耶36:11 沙番的孙子，基玛利雅的儿子米该亚听到巴录宣读书卷上所记上主的话，

当代译 耶36:11 沙番的孙子基玛利雅的儿子米该亚听了书上主的一切话，

文理本 耶36:11 沙番孙、基玛利雅子米该亚、既闻卷中耶和华之言、

修订本 耶36:11 沙番的孙子基玛利雅的儿子米该亚听见书卷上耶和华的一切话，

KJV 英 耶36:11 When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

NIV 英 耶36:11 When Micaiah son of Gemariah, the son of Shaphan, heard all the words of the LORD from the scroll,

主目录 返回顶部

和合本 耶36:12 他就下到王宫，进入文士的屋子。众首领，就是文士以利沙玛、示玛雅的儿子第莱雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家和其余的首领都坐在那里。

拼音版 耶36:12 Tā jiù xià dào wánggōng, jìnrù Wénshì de wūzi. zhòng shǒulǐng, jiù shì Wénshì Yǐlìshā mǎ, Shìmǎyǎ de érzi Dìláiyǎ, Yàgébō de érzi Yǐlìnádān, shā fān de érzi jī mǎ lì yǎ, Hānáníyǎ de érzi Xīdǐjiā, hé qíyú de shǒulǐng dōu zuò zaì nàli.

吕振中 耶36:12 就下王宫，到秘书的厢房那里；只见所有的首领都坐那里∶有秘书以利沙玛、示玛雅的儿子第莱雅、亚革博的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家、和所有其余的首领。

新译本 耶36:12 就下到王宫，进入书记的房间里；所有领袖都在那里坐着，他们是书记以利沙玛、示玛雅的儿子第莱雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家和所有其余的领袖。

现代译 耶36:12 就到宫廷秘书的房间去。那时，所有的官员都在那里开会。宫廷秘书以利沙玛、示玛雅的儿子第来雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈难的儿子西底家，和其他官员都在场。

当代译 耶36:12 就下到王宫，进入律法教师的房间，看见所有官长都已坐在那里，其中有：文士以利沙玛和示玛雅儿子第莱雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈尼雅的儿子西底家和其他的官长。

文理本 耶36:12 则诣王宫、入缮写之屋、见诸牧伯、即缮写以利沙玛、示玛雅子第莱雅、亚革波子以利拿单、沙番子基玛利雅、哈拿尼雅子西底家、所有牧伯、咸坐于彼、

修订本 耶36:12 就下到王宫，进入书记的房间。看哪，所有的官长都坐在那里，包括以利沙玛文士、示玛雅的儿子第莱雅、亚革波的儿子以利拿单、沙番的儿子基玛利雅、哈拿尼雅的儿子西底家和其余的官长。

KJV 英 耶36:12 Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

NIV 英 耶36:12 he went down to the secretary's room in the royal palace, where all the officials were sitting: Elishama the secretary, Delaiah son of Shemaiah, Elnathan son of Acbor, Gemariah son of Shaphan, Zedekiah son of Hananiah, and all the other officials.

主目录 返回顶部

和合本 耶36:13 于是，米该亚对他们述说他所听见的一切话，就是巴录向百姓念那书的时候所听见的。

拼音版 耶36:13 Yúshì Mǐgāiyà duì tāmen shùshuō tā suǒ tīngjian de yīqiè huà, jiù shì Bālù xiàng bǎixìng niàn nà shū de shíhou suǒ tīngjian de.

吕振中 耶36:13 于是米该亚对他们述说他所听见的一切话，就是巴录将那书念给众民听的时候米该亚所听见的。

新译本 耶36:13 米该亚就把所听见的一切都告诉他们，就是巴录向众人宣读那书的时候，他所听见的。

现代译 耶36:13 米该亚把所听到、巴录当众宣读的话一一向他们报告。

当代译 耶36:13 米该雅把他在巴录向众人宣读书卷时所听到的那番话覆述出来，

文理本 耶36:13 米该亚以在巴录诵卷时、所闻之言、悉告之、

修订本 耶36:13 米该亚向他们述说他所听见的一切话，就是当巴录向众百姓宣读那书卷时亲耳听见的。

KJV 英 耶36:13 Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

NIV 英 耶36:13 After Micaiah told them everything he had heard Baruch read to the people from the scroll,

主目录 返回顶部

和合本 耶36:14 众首领就打发古示的曾孙示利米雅的孙子尼探雅的儿子犹底到巴录那里，对他说：“你将所念给百姓听的书卷拿在手中，到我们这里来。”尼利亚的儿子巴录就手拿书卷，来到他们那里。

拼音版 耶36:14 Zhòng shǒulǐng jiù dǎfa gǔ shì de céng sūn, Shìlìmǐyǎ de sūnzi, ní tàn yǎ de érzi yóu dǐ dào Bālù nàli, duì tā shuō, nǐ jiāng suǒ niàn gei bǎixìng tīng de shū juǎn ná zaì shǒu zhōng dào wǒmen zhèlǐ lái. ní Lìyà de érzi Bālù jiù shǒu ná shū juǎn lái dào tāmen nàli.

吕振中 耶36:14 众首领就打发古示的曾孙示利米雅的孙子尼探雅的儿子犹底去见巴录说∶「你将所念给众民听的书卷亲手拿来。」尼利亚的儿子巴录就把书卷亲手拿到他们那里。

新译本 耶36:14 于是所有的领袖差派古示的曾孙、示利米雅的孙子、尼探雅的儿子犹底，去见巴录，说：“请你把向众人宣读的那书卷亲自拿来。”尼利亚的儿子巴录就把书卷亲自带到他们那里。

现代译 耶36:14 於是他们派古示的曾孙，示利米雅的孙子，尼探雅的儿子犹底去传唤巴录，叫他把他当众宣读的那书卷带来。巴录就把那书卷带到他们那里。

当代译 耶36:14 众官长就派了古示的曾孙示利米雅的孙子尼探雅的儿子犹底到巴录那里，对他说：“请你拿着，到我这里你向众人宣读的书卷来。”因此，尼利亚的儿子巴录就拿着书卷，到他们那里去。

文理本 耶36:14 诸牧伯遣古示曾孙、示利米雅孙、尼探雅子犹底、诣巴录曰、携尔所诵、俾民听闻之卷而至、尼利亚子巴录、遂携卷而至、

修订本 耶36:14 官长们就派犹底，就是古示的曾孙，示利米雅的孙子，尼探雅的儿子到巴录那里，对他说："你把你所念给百姓听的书卷拿在手里，到我们这里来。"尼利亚的儿子巴录就手拿书卷到他们那里来。

KJV 英 耶36:14 Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

NIV 英 耶36:14 all the officials sent Jehudi son of Nethaniah, the son of Shelemiah, the son of Cushi, to say to Baruch, "Bring the scroll from which you have read to the people and come." So Baruch son of Neriah went to them with the scroll in his hand.

主目录 返回顶部

和合本 耶36:15 他们对他说：“请你坐下，念给我们听。”巴录就念给他们听。

拼音版 耶36:15 Tāmen duì tā shuō, qǐng nǐ zuò xià, niàn gei wǒmen tīng. Bālù jiù niàn gei tāmen tīng.

吕振中 耶36:15 他们对他说∶「请坐下，念给我们听。」巴录就念给他们听。

新译本 耶36:15 他们对他说：“请坐下，念给我们听。”巴录就向他们宣读。

现代译 耶36:15 他们对他说：「请坐下，念给我们听！」巴录就念了。

当代译 耶36:15 他们对他说：“请坐下来，把书卷读给我们听吧。”巴录就读给他们听。

文理本 耶36:15 众语之曰、坐而诵之、俾我闻焉、巴录诵之使闻、

修订本 耶36:15 他们对他说："请坐下，念给我们亲耳听。"巴录就念给他们亲耳听。

KJV 英 耶36:15 And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

NIV 英 耶36:15 They said to him, "Sit down, please, and read it to us." So Baruch read it to them.

主目录 返回顶部

和合本 耶36:16 他们听见这一切话就害怕，面面相观，对巴录说：“我们必须将这一切话告诉王。”

拼音版 耶36:16 Tāmen tīngjian zhè yīqiè huà jiù haìpà, miàn miàn xiāng guān, duì Bālù shuō, wǒmen bìxū jiāng zhè yīqiè huà gàosu wáng.

吕振中 耶36:16 他们听见这一切话就震惊恐惧，彼此相对，向巴录说∶「我们必须将这一切话告诉王。」

新译本 耶36:16 他们听见这一切话，就惊惧起来，面面相觑，对巴录说：“我们必须把这一切话禀告王。”

现代译 耶36:16 他们听了以后，惊慌得面面相觑，对巴录说：「我们必须把这事呈报国王。」

当代译 耶36:16 他们听了这些话，各人面上呈现惊慌，便对巴录说：“我们必须把这番话禀告王！”

文理本 耶36:16 众闻斯言、则惧、转而相视、语巴录曰、我必以斯言告王、

修订本 耶36:16 他们听见这一切话就害怕，面面相觑，对巴录说："我们必须将这一切话禀告王。"

KJV 英 耶36:16 Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

NIV 英 耶36:16 When they heard all these words, they looked at each other in fear and said to Baruch, "We must report all these words to the king."

主目录 返回顶部

和合本 耶36:17 他们问巴录说：“请你告诉我们，你怎样从他口中写这一切话呢？”

拼音版 耶36:17 Tāmen wèn Bālù shuō, qǐng nǐ gàosu wǒmen, nǐ zenyàng cóng tā kǒu zhōng xie zhè yīqiè huà ne.

吕振中 耶36:17 他们问巴录说∶「请告诉我们，你是怎样写了这一切话的？是由他口传的么？」

新译本 耶36:17 他们向巴录说：“请告诉我们，你怎样写下这一切话，是耶利米亲口说的吗？”

现代译 耶36:17 他们查问他：「请告诉我们，你是怎样写下这些话的？是耶利米口授给你的吗？」

当代译 耶36:17 他们问巴录说：“请告诉我们，你怎麽写下这一切话的呢？是否从耶利米的口中所得呢？”

文理本 耶36:17 又问巴录曰、尔若何由其口而书此言、请以告我、

修订本 耶36:17 他们问巴录说："请你告诉我们，你怎样从他口中写下这一切话呢？"

KJV 英 耶36:17 And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

NIV 英 耶36:17 Then they asked Baruch, "Tell us, how did you come to write all this? Did Jeremiah dictate it?"

主目录 返回顶部

和合本 耶36:18 巴录回答说：“他用口向我说这一切话，我就用笔墨写在书上。”

拼音版 耶36:18 Bā lù huídá shuō, tā yòng kǒu xiàng wǒ shuō zhè yīqiè huà, wǒ jiù yòng bǐ mò xie zaì shū shang.

吕振中 耶36:18 巴录对他们说∶「他亲口将这一切话念给我听，我就用笔墨写在书上。」

新译本 耶36:18 巴录对他们说：“这一切话是他亲口向我讲述的，我就用墨写在书上。”

现代译 耶36:18 巴录回答：「是耶利米一一口授的；我用墨水记录在这书卷上。」

当代译 耶36:18 巴录对他们说：“是的，他口述这些话，我就用笔墨把它记在书卷上。”

文理本 耶36:18 巴录曰、彼以口述于我、我以墨书于卷也、

修订本 耶36:18 巴录回答说："他向我口述这一切话，我就用笔墨把它写在书卷上。"

KJV 英 耶36:18 Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

NIV 英 耶36:18 "Yes," Baruch replied, "he dictated all these words to me, and I wrote them in ink on the scroll."

主目录 返回顶部

和合本 耶36:19 众首领对巴录说：“你和耶利米要去藏起来，不可叫人知道你们在哪里。”

拼音版 耶36:19 Zhòng shǒulǐng duì Bālù shuō, nǐ hé Yēlìmǐ yào qù cáng qǐlai, bùke jiào rén zhīdào nǐmen zaì nǎli.

吕振中 耶36:19 首领们对巴录说∶「去哦，你和耶利米都要去藏起来；不要叫人知道你们在哪里。」

新译本 耶36:19 众领袖对巴录说：“你和耶利米都要去躲藏起来；不要给人知道你们在什么地方。”

现代译 耶36:19 他们告诉他：「你跟耶利米都得躲藏起来；不要让人家知道你们藏在甚麽地方。」

当代译 耶36:19 长官对巴录说：“你和耶利米快去找地方藏身，切不可让人知道你们的下落。”

文理本 耶36:19 牧伯谓巴录曰、尔与耶利米宜往匿、毋令人知尔所在、

修订本 耶36:19 众官长对巴录说："你和耶利米要去躲起来，不可叫人知道你们躲在哪里。"

KJV 英 耶36:19 Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

NIV 英 耶36:19 Then the officials said to Baruch, "You and Jeremiah, go and hide. Don't let anyone know where you are."

主目录 返回顶部

和合本 耶36:20 众首领进院见王，却先把书卷存在文士以利沙玛的屋内，以后将这一切话说给王听。

拼音版 耶36:20 Zhòng shǒulǐng jìn yuàn jiàn wáng, què xiān bǎ shū juǎn cún zaì Wénshì Yǐlìshā mǎ de wū neì, yǐhòu jiāng zhè yīqiè huà shuō gei wáng tīng.

吕振中 耶36:20 首领们进院子去见王，却先把书卷存在秘书以利沙玛的厢房里，然后将这一切话报告给王听。

新译本 耶36:20 众领袖把书卷存在书记以利沙玛的房间里，然后进内院去见王，把这一切话都禀告给王听。

现代译 耶36:20 官员们把那书卷留在宫廷秘书以利沙玛的房间，然后到王宫去，向王呈报这件事的始末。

当代译 耶36:20 於是，官长们便进院拜见王，但他们先把书卷留在文士以利沙玛的房内，才把那些话禀告王。

文理本 耶36:20 牧伯藏其卷于缮写以利沙玛之屋、入院见王、悉述斯言、使王听之、

修订本 耶36:20 众官长把书卷留在以利沙玛文士的房间里，然后进院见王，把这一切话说给王听。

KJV 英 耶36:20 And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

NIV 英 耶36:20 After they put the scroll in the room of Elishama the secretary, they went to the king in the courtyard and reported everything to him.

主目录 返回顶部

和合本 耶36:21 王就打发犹底去拿这书卷来，他便从文士以利沙玛的屋内取来，念给王和王左右侍立的众首领听。

拼音版 耶36:21 Wáng jiù dǎfa yóu dǐ qù ná zhè shū juǎn lái, tā biān cóng Wénshì Yǐlìshā mǎ de wū neì qǔ lái, niàn gei wáng hé wáng zuǒyòu shì lì de zhòng shǒulǐng tīng.

吕振中 耶36:21 王就打发了犹底去把书卷拿来；犹底便从秘书以利沙玛底厢房里取来；犹底念给王听，也给侍立在王左右的众首领听。

新译本 耶36:21 于是王差派犹底去把书卷拿来；犹底就从书记以利沙玛的房间里把书卷取来，向王和所有侍立在王左右的领袖宣读。

现代译 耶36:21 王派犹底去拿那书卷。犹底就到宫廷秘书以利沙玛的房间拿来，念给王和王左右的官员听。

当代译 耶36:21 王就派了犹底去拿那书卷，他便从文士以利沙玛的房间取出书卷来，又读给王和侍立在王旁边的官长听。

文理本 耶36:21 王遣犹底往取其卷、遂自缮写以利沙玛屋、取之而至、诵之、使王及侍侧之牧伯闻之、

修订本 耶36:21 王就派犹底去拿这书卷来；他就从以利沙玛文士的房间内取来，念给王和侍立在王左右的众官长亲耳听。

KJV 英 耶36:21 So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

NIV 英 耶36:21 The king sent Jehudi to get the scroll, and Jehudi brought it from the room of Elishama the secretary and read it to the king and all the officials standing beside him.

主目录 返回顶部

和合本 耶36:22 那时正是九月，王坐在过冬的房屋里，王的前面火盆中有烧着的火。

拼音版 耶36:22 Nàshí zhēng shì jiǔ yuè, wáng zuò zaì guo dōng de fángwū lǐ, wáng de qiánmian huǒ pén zhōng yǒu shāo zhe de huǒ.

吕振中 耶36:22 那时正是九月，王在冬天屋子里，有火（传统∶受格记号）王前面的火盆中有烧着着。

新译本 耶36:22 那时正是九月，王坐在冬宫里，在他面前有一盆炭火烧着。

现代译 耶36:22 那时候是冬天，王在他的冬宫里，坐在火炉前烤火。

当代译 耶36:22 那时正是九月，王坐在避冬的御所里，面前摆着一盆烧着的火。

文理本 耶36:22 时维九月、王坐御寒之室、有炉爇于其前、

修订本 耶36:22 那时正是九月，王坐在过冬的房屋里，王前面有燃烧的火盆。

KJV 英 耶36:22 Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

NIV 英 耶36:22 It was the ninth month and the king was sitting in the winter apartment, with a fire burning in the firepot in front of him.

主目录 返回顶部

和合本 耶36:23 犹底念了三四篇（或作“行”），王就用文士的刀将书卷割破，扔在火盆中，直到全卷在火中烧尽了。

拼音版 耶36:23 Yóu dǐ niàn le sān sì piān ( huò zuò xíng ), wáng jiù yòng Wénshì de dāo jiāng shū juǎn gē pò, rēng zaì huǒ pén zhōng, zhídào quán juǎn zaì huǒ zhōng shāo jǐn le.

吕振中 耶36:23 犹底念了三四栏，王就用秘书的刀将卷页割掉，扔在火盆中的火里，直到全卷都在火盆中的火里烧尽了。

新译本 耶36:23 每逢犹底宣读完三四段，王就用书记的小刀把书割破，丢进盆中的火里，直到全卷都在盆中的火里烧尽了。

现代译 耶36:23 犹底念完了叁、四段，王就用小刀把那书卷割破，丢进火炉里。他一直割到整个书卷都烧光。

当代译 耶36:23 犹底只读了叁四行，王就用律法教师的刀把书卷割破，抛进火盆里，直到全卷被烧毁为止。

文理本 耶36:23 犹底诵竟三四篇、王以书刀割之、投诸炉火、迨卷尽焚、

修订本 耶36:23 犹底念了三、四段，王就用文士的刀把书卷割破，丢在火盆里，直到全卷在火中烧尽了。

KJV 英 耶36:23 And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

NIV 英 耶36:23 Whenever Jehudi had read three or four columns of the scroll, the king cut them off with a scribe's knife and threw them into the firepot, until the entire scroll was burned in the fire.

主目录 返回顶部

和合本 耶36:24 王和听见这一切话的臣仆都不惧怕，也不撕裂衣服。

拼音版 耶36:24 Wáng hé tīngjian zhè yīqiè huà de chénpú dōu bú jùpà, ye bù sī liè yīfu.

吕振中 耶36:24 王和他的众臣仆、就是听见这一切话的人、都不震惊恐惧，也不撕裂（同词∶割掉）衣服。

新译本 耶36:24 王和他所有听见这一切话的臣仆，都不惊惧，也不撕裂衣服。

现代译 耶36:24 王和他的官员听见书卷里记录的话，一点都不害怕，也不撕裂衣服表示伤心。

当代译 耶36:24 王和臣仆听了这些话，既不惧怕，也没有撕裂自己的衣服。

文理本 耶36:24 王及臣仆虽闻斯言、不畏惧、不裂衣、

修订本 耶36:24 王和听见这一切话的臣仆都不惧怕，也不撕裂衣服。

KJV 英 耶36:24 Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

NIV 英 耶36:24 The king and all his attendants who heard all these words showed no fear, nor did they tear their clothes.

主目录 返回顶部

和合本 耶36:25 以利拿单和第莱雅并基玛利雅恳求王不要烧这书卷，他却不听。

拼音版 耶36:25 Yǐlìnádān hé Dìláiyǎ, bìng jī mǎ lì yǎ kenqiú wáng búyào shāo zhè shū juǎn, tā què bú tīng.

吕振中 耶36:25 并且以利拿单、第莱雅和基玛利雅恳求王不要烧这书卷，王也不听他们。

新译本 耶36:25 虽然以利拿单、第莱雅和基玛利雅恳求王不要烧这书卷，王却不听他们，

现代译 耶36:25 虽然以利拿单、第来雅，和基玛利雅求王不要烧那书卷，王不加理会，

当代译 耶36:25 虽然以利拿单、第莱雅和基玛利雅曾力求王不要把书卷烧掉，但他却不听。

文理本 耶36:25 且以利拿单、第莱雅、基玛利雅求王、勿焚其卷、而王弗听、

修订本 耶36:25 以利拿单和第莱雅，并基玛利雅恳求王不要烧这书卷，王却不听。

KJV 英 耶36:25 Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

NIV 英 耶36:25 Even though Elnathan, Delaiah and Gemariah urged the king not to burn the scroll, he would not listen to them.

主目录 返回顶部

和合本 耶36:26 王就吩咐哈米勒的儿子（或作“王的儿子”）耶拉篾和亚斯列的儿子西莱雅，并亚伯叠的儿子示利米雅，去捉拿文士巴录和先知耶利米。耶和华却将他们隐藏。

拼音版 耶36:26 Wáng jiù fēnfu hā mǐ lēi de érzi ( huò zuò wáng de érzi ) Yēlā miè hé yà sī liè de érzi Xīláiyǎ, bìng Yàbó dié de érzi Shìlìmǐyǎ, qù zhuōná Wénshì Bālù hé xiānzhī Yēlìmǐ. Yēhéhuá què jiāng tāmen yǐncáng.

吕振中 耶36:26 王竟吩咐王子耶拉篾、亚次列的儿子西莱雅、和亚伯叠的儿子示利米雅去捉拿秘书巴录和神言人耶利米；然而永恒主却将他们隐藏着。

新译本 耶36:26 更吩咐王子耶拉篾、亚次列的儿子西莱雅和埃布尔迭的儿子示利米雅，去捉拿文士巴录和耶利米先知；但耶和华把他们隐藏起来。

现代译 耶36:26 反而命令太子耶拉默和亚斯列的儿子西来雅、亚伯叠的儿子示利米雅来逮捕我和我的秘书巴录。可是上主已经把我们藏了起来。

当代译 耶36:26 王命令哈米勒的儿子耶拉篾、亚斯列的儿子西莱雅和亚伯叠的儿子示利米雅去拘捕律法教师巴录和先知耶利米。但主却把他们藏起来了。

文理本 耶36:26 王命王子耶拉篾、与亚斯列子西莱亚、亚伯叠子示利米雅、执缮写巴录、及先知耶利米、然耶和华匿之、○

修订本 耶36:26 王吩咐王的儿子耶拉篾、亚斯列的儿子西莱雅和亚伯叠的儿子示利米雅，去捉拿巴录文士和耶利米先知；耶和华却将他们隐藏起来。

KJV 英 耶36:26 But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

NIV 英 耶36:26 Instead, the king commanded Jerahmeel, a son of the king, Seraiah son of Azriel and Shelemiah son of Abdeel to arrest Baruch the scribe and Jeremiah the prophet. But the LORD had hidden them.

主目录 返回顶部

和合本 耶36:27 王烧了书卷。其上有巴录从耶利米口中所写的话。以后，耶和华的话临到耶利米说：

拼音版 耶36:27 Wáng shāo le shū juǎn. qí shang yǒu Bālù cóng Yēlìmǐ kǒu zhōng suǒ xie de huà. yǐhòu Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶36:27 王烧了书卷和巴录由耶利米口传而写下的话以后，永恒主的话又传与耶利米说∶

新译本 耶36:27 王烧了那载有巴录从耶利米口中录下的话的书卷以后，耶和华的话又临到耶利米，说：

现代译 耶36:27 约雅敬王把我口授、由巴录记录的那书卷烧了以后，上主告诉我

当代译 耶36:27 王把由耶利米口述、巴录记下来的书卷烧掉后，主的话临到耶利米说：

文理本 耶36:27 王既焚卷、上有巴录由耶利米口所书之言、耶和华谕耶利米曰、

修订本 耶36:27 王烧了有巴录从耶利米口中所写之话的书卷以后，耶和华的话临到耶利米，说：

KJV 英 耶36:27 Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

NIV 英 耶36:27 After the king burned the scroll containing the words that Baruch had written at Jeremiah's dictation, the word of the LORD came to Jeremiah:

主目录 返回顶部

和合本 耶36:28 “你再取一卷，将犹大王约雅敬所烧第一卷上的一切话写在其上。

拼音版 耶36:28 Nǐ zaì qǔ yī juǎn, jiāng Yóudà wáng yuē yǎ jìng suǒ shāo dì yī juǎn shang de yīqiè huà xie zaì qí shang.

吕振中 耶36:28 你再另取一卷，将前卷上先前的话、就是犹大王约雅敬所烧了的、都写在那上头。

新译本 耶36:28 “你再取一书卷来，把犹大王约雅敬烧掉的前一书卷里原来的一切话，都写在书卷上面。

现代译 耶36:28 把约雅敬王烧掉那书卷里的话重新写在另一书卷上。

当代译 耶36:28 “你另拿一卷书卷，把犹大王约雅敬先前烧毁的书卷上所记的一切话写下来。

文理本 耶36:28 复取一卷、以犹大王约雅敬所焚前卷之言、书于其上、

修订本 耶36:28 "你再取一书卷，将犹大王约雅敬所烧前一卷书上原有的一切话写在上面。

KJV 英 耶36:28 Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

NIV 英 耶36:28 "Take another scroll and write on it all the words that were on the first scroll, which Jehoiakim king of Judah burned up.

主目录 返回顶部

和合本 耶36:29 论到犹大王约雅敬你要说：‘耶和华如此说：你烧了书卷，说：你为什么在其上写着，说巴比伦王必要来毁灭这地，使这地上绝了人民牲畜呢？

拼音版 耶36:29 Lún dào Yóudà wáng yuē yǎ jìng nǐ yào shuō, Yēhéhuá rúcǐ shuō, nǐ shāo le shū juǎn, shuō, nǐ wèishénme zaì qí shang xie zhe, shuō Bābǐlún wáng bìyào lái huǐmiè zhè dì, shǐ zhè dì shang jué le rénmín shēngchù ne.

吕振中 耶36:29 论到犹大王约雅敬你要说∶『永恒主这么说∶你，你烧了这书卷，说∶「你为什么在那上头写着说∶巴比伦王一定会来，毁灭这地，使此地的人和牲口都从这上头灭绝掉呢？」

新译本 耶36:29 论到犹大王约雅敬你要说：‘耶和华这样说：你烧了那书卷，说：你为什么在上面写着说：巴比伦王一定来，毁灭这地，使地上的人畜都灭绝呢？

现代译 耶36:29 上主吩咐我对约雅敬王这样说：「你烧了那书卷，又查问耶利米为甚麽在书卷上写下巴比伦王要来摧毁这地、消灭人民和牲畜的话。

当代译 耶36:29 论及犹大王约雅敬的事，你要这样写：‘主这样说：你把书卷烧掉，并且问为甚麽在书卷上写着巴比伦王必定要来毁灭这地和当中的人畜呢？

文理本 耶36:29 且论犹大王约雅敬曰、耶和华云、尔焚其卷曰、汝奚录于上云、巴比伦王必至、毁灭斯土、使其人畜俱泯、

修订本 耶36:29 论到犹大王约雅敬你要说，耶和华如此说：你烧了这书卷，说：'你为什么在上面写着，巴比伦王必要来毁灭这地，使这地绝了人民和牲畜呢？'

KJV 英 耶36:29 And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

NIV 英 耶36:29 Also tell Jehoiakim king of Judah, 'This is what the LORD says: You burned that scroll and said, "Why did you write on it that the king of Babylon would certainly come and destroy this land and cut off both men and animals from it?"

主目录 返回顶部

和合本 耶36:30 所以耶和华论到犹大王约雅敬说：他后裔中必没有人坐在大卫的宝座上；他的尸首必被抛弃，白日受炎热，黑夜受寒霜。

拼音版 耶36:30 Suǒyǐ Yēhéhuá lún dào Yóudà wáng yuē yǎ jìng shuō, tā hòuyì zhōng bì méiyǒu rén zuò zaì Dàwèi de bǎozuò shang. tāde shī shǒu bì beì pāo qì, bái rì shòu yán rè, hēi yè shòu Hán shuāng.

吕振中 耶36:30 因此永恒主论犹大王约雅敬就这么说∶他后裔中必没有人坐大卫的宝座；他的尸体必被抛掷出去，日间去受炎热，夜里去受寒霜。

新译本 耶36:30 因此，耶和华论到犹大王约雅敬这样说：他的后代必没有人坐在大卫的王位上；他的尸体必抛弃在外，日间受炎热，夜间受寒霜。

现代译 耶36:30 因此，约雅敬王啊，我—上主告诉你，你不会有后代好继承大卫的王位。你的尸体要被抛弃野外，白天受炎阳烧灼，夜间受寒霜侵袭。

当代译 耶36:30 因此，主在论及犹大王约雅敬时这样说：他的子孙中没有一人能荣登大卫的宝座，他的尸首必在烈日之下曝晒，在夜霜之中受寒。

文理本 耶36:30 故耶和华论犹大王约雅敬曰、彼必无人坐大卫之位、其尸被掷于外、昼受暑、夜经霜、

修订本 耶36:30 所以耶和华论到犹大王约雅敬说：他后裔中必没有人坐在大卫的宝座上；他的尸首必被抛弃，白天受炎热，黑夜受寒霜。

KJV 英 耶36:30 Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

NIV 英 耶36:30 Therefore, this is what the LORD says about Jehoiakim king of Judah: He will have no one to sit on the throne of David; his body will be thrown out and exposed to the heat by day and the frost by night.

主目录 返回顶部

和合本 耶36:31 我必因他和他后裔并他臣仆的罪孽刑罚他们。我要使我所说的一切灾祸临到他们和耶路撒冷的居民并犹大人；只是他们不听。’”

拼音版 耶36:31 Wǒ bì yīn tā hé tā hòuyì, bìng tā chénpú de zuìniè xíngfá tāmen. wǒ yào shǐ wǒ suǒ shuō de yīqiè zāihuò líndào tāmen hé Yēlùsǎleng de jūmín, bìng Yóudà rén. zhǐshì tāmen bú tīng.

吕振中 耶36:31 我必察罚他和他后裔及他臣仆的罪孽；我必使我所说要谴责他们、的一切灾祸临到他们和耶路撒冷的居民及犹大人；无奈他们不听。』」

新译本 耶36:31 我必惩罚他和他的后裔，以及他臣仆的罪孽；我必使我对他们预告过的一切灾祸，临到他们和耶路撒冷的居民，以及犹大人的身上；他们却不听从。’”

现代译 耶36:31 由於你们犯的一切罪过，我要惩罚你、你的子孙和你的官员。你跟耶路撒冷和犹大人民都不理会我的警告，所以我要照我所说的降大灾难在你们身上。」

当代译 耶36:31 至於他和他的后裔以及臣仆，因他们的罪行，我都要惩罚他们。不单是他们，连耶路撒冷的居民和犹大人，我都要给他们降下我曾向他们宣告的一切灾祸，他们却不是不听。’”

文理本 耶36:31 我必因其罪愆罚之、与其子孙臣仆、降所言之灾于彼、及耶路撒冷居民、犹大之众、而彼不听、

修订本 耶36:31 我必因他和他后裔，并他臣仆的罪孽惩罚他们。我要使我所说的一切灾祸临到他们和耶路撒冷的居民，并犹大人；只是他们不肯听从。"

KJV 英 耶36:31 And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

NIV 英 耶36:31 I will punish him and his children and his attendants for their wickedness; I will bring on them and those living in Jerusalem and the people of Judah every disaster I pronounced against them, because they have not listened.'"

主目录 返回顶部

和合本 耶36:32 于是，耶利米又取一书卷，交给尼利亚的儿子文士巴录，他就从耶利米的口中写了犹大王约雅敬所烧前卷上的一切话，另外又添了许多相仿的话。

拼音版 耶36:32 Yúshì, Yēlìmǐ yòu qǔ yī shū juǎn jiāo gei ní Lìyà de érzi Wénshì Bālù, tā jiù cóng Yēlìmǐ de kǒu zhōng xie le Yóudà wáng yuē yǎ jìng suǒ shāo qián juǎn shang de yīqiè huà, Lìngwaì yòu tiān le xǔduō xiāng páng de huà.

吕振中 耶36:32 于是耶利米另取了一卷，交给尼利亚的儿子秘书巴录，巴录就由耶利米口传将犹大王约雅敬所烧于火中的书上一切话、都写在那上头，还把许多类似的话加在里面。

新译本 耶36:32 于是耶利米取了另一卷书卷，交给尼利亚的儿子文士巴录；巴录就从耶利米的口中，把犹大王约雅敬在火中烧掉的那书上的一切话，都写在书卷上，还加上很多类似的话。

现代译 耶36:32 於是，我再拿书卷给秘书巴录；他就把我口授的话一一记录下来。他把约雅敬王烧掉那书卷里所有的话重新写下，又加上一些类似的话。

当代译 耶36:32 於是耶利米拿了另一书卷，交给律法教师尼利亚的儿子巴录，他就在耶利米口述之下，把犹大王约雅敬用火烧毁的那书卷上所有的话都记下来，而且还增添了许多话。

文理本 耶36:32 耶利米复取一卷、畀尼利亚子缮写巴录、彼由耶利米口、以犹大王约雅敬所焚前卷之言、书于其上、又增多词、其义相同、

修订本 耶36:32 于是，耶利米又取一书卷交给尼利亚的儿子巴录文士，他就从耶利米的口中写了犹大王约雅敬在火中所烧书卷上的一切话，另外又添了许多相仿的话。

KJV 英 耶36:32 Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

NIV 英 耶36:32 So Jeremiah took another scroll and gave it to the scribe Baruch son of Neriah, and as Jeremiah dictated, Baruch wrote on it all the words of the scroll that Jehoiakim king of Judah had burned in the fire. And many similar words were added to them.


耶利米书第37章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第37章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶37:1 约西亚的儿子西底家代替约雅敬的儿子哥尼雅为王，是巴比伦王尼布甲尼撒立在犹大地作王的。

拼音版 耶37:1 Yuēxīyà de érzi Xīdǐjiā daìtì yuē yǎ jìng de érzi gē ní yǎ wèi wáng, shì Bābǐlún wáng Níbùjiǎnísǎ lì zaì Yóudà dì zuò wáng de.

吕振中 耶37:1 约西亚的儿子西底家做王，是巴比伦王尼布甲尼撒在犹大地所立，以代替约雅敬的儿子哥尼雅（即∶约雅斤，又名耶哥尼罗）的。

新译本 耶37:1 约西亚的儿子西底家代替约雅敬的儿子哥尼雅作王；西底家是巴比伦王尼布甲尼撒所立在犹大地作王的。

现代译 耶37:1 巴比伦王尼布甲尼撒立约西亚的儿子西底家代约雅敬的儿子约雅斤作犹大王。

当代译 耶37:1 巴比伦王尼布甲尼撒立了约西亚的儿子西底家作犹大的王，却没有立约雅敬的儿子哥尼雅为王。

文理本 耶37:1 约西亚子西底家、代约雅敬子哥尼雅、为王于犹大地、乃巴比伦王尼布甲尼撒立之也、

修订本 耶37:1 约西亚的儿子西底家接续约雅敬的儿子哥尼雅作王，因为巴比伦王尼布甲尼撒立他在犹大地作王。

KJV 英 耶37:1 And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

NIV 英 耶37:1 Zedekiah son of Josiah was made king of Judah by Nebuchadnezzar king of Babylon; he reigned in place of Jehoiachin son of Jehoiakim.

主目录 返回顶部

和合本 耶37:2 但西底家和他的臣仆，并国中的百姓，都不听从耶和华藉先知耶利米所说的话。

拼音版 耶37:2 Dàn Xīdǐjiā hé tāde chénpú, bìng guó zhōng de bǎixìng, dōu bú tīng cóng Yēhéhuá jiè xiānzhī Yēlìmǐ suǒ shuō de huà.

吕振中 耶37:2 但西底家和他的臣仆、以及国中之民、都不听永恒主的话、不听永恒主由神言人耶利米经手所说的。

新译本 耶37:2 西底家和他的臣仆，以及那地的人民，都不听从耶和华藉耶利米先知所传的话。

现代译 耶37:2 可是西底家和他的官员以及人民都不听从上主吩咐我说的话。

当代译 耶37:2 不过，西底家和他的臣仆及本地的人民，却没有听从主藉先知耶利米所说的话。

文理本 耶37:2 耶和华藉先知耶利米所谕之言、彼与其臣仆、及斯土之民、咸不听从、○

修订本 耶37:2 但西底家、他的臣仆和这地的百姓都不听从耶和华藉耶利米先知所说的话。

KJV 英 耶37:2 But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

NIV 英 耶37:2 Neither he nor his attendants nor the people of the land paid any attention to the words the LORD had spoken through Jeremiah the prophet.

主目录 返回顶部

和合本 耶37:3 西底家王打发示利米雅的儿子犹甲和祭司玛西雅的儿子西番雅，去见先知耶利米说：“求你为我们祷告耶和华我们的　神。”

拼音版 耶37:3 Xī dǐ jiā wáng dǎfa Shìlìmǐyǎ de érzi yóu jiǎ, hé jìsī Mǎxīyǎ de érzi xī fān yǎ, qù jiàn xiānzhī Yēlìmǐ, shuō, qiú nǐ wèi wǒmen dǎogào Yēhéhuá wǒmen de shén.

吕振中 耶37:3 西底家王打发了示利米雅的儿子犹甲、和祭司玛西雅的儿子西番雅去见神言人耶利米，说∶「请为我们祷告永恒主我们的上帝。」

新译本 耶37:3 西底家王差派示利米雅的儿子犹甲和玛西雅祭司的儿子西番雅，去见耶利米先知，说：“请你为我们向耶和华我们的　神祷告。”

现代译 耶37:3 西底家王派示利米雅的儿子犹甲和玛西雅的儿子祭司西番雅来见我，要我为国家向上主—我们的上帝祈祷。

当代译 耶37:3 西底家王派了示利米雅的儿子犹甲和祭司玛西雅的儿子西番雅去请求先知耶利米，说：“求你为我们向主我们的上帝祷告！”

文理本 耶37:3 西底家王遣示利米雅子犹甲、与祭司玛西雅子西番雅、往见先知耶利米曰、请尔为我祷我上帝耶和华、

修订本 耶37:3 西底家王派示利米雅的儿子犹甲和玛西雅的儿子西番雅祭司，去见耶利米先知，说："求你为我们祈求耶和华－我们的上帝。"

KJV 英 耶37:3 And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

NIV 英 耶37:3 King Zedekiah, however, sent Jehucal son of Shelemiah with the priest Zephaniah son of Maaseiah to Jeremiah the prophet with this message: "Please pray to the LORD our God for us."

主目录 返回顶部

和合本 耶37:4 那时耶利米在民中出入，因为他们还没有把他囚在监里。

拼音版 耶37:4 Nàshí Yēlìmǐ zaì mín zhōng chūrù, yīnwei tāmen hái méiyǒu bǎ tā qiú zaì jiānlǐ.

吕振中 耶37:4 那时耶利米还在人民中间出入，因为人还没有把他下在监里。

新译本 耶37:4 那时，耶利米还可以在民众中间自由行动，因为他们还没有把他关进监狱里。

现代译 耶37:4 当时，我还没有被关进监狱，可以自由在民间进出。

当代译 耶37:4 （那时，耶利米还可以自由来往，因为他们还未把他囚在狱中。）

文理本 耶37:4 时、耶利米未下狱、尚出入于民中、

修订本 耶37:4 那时耶利米仍在百姓中进出，因为他们还没有把他囚在监里。

KJV 英 耶37:4 Now Jeremiah came in and went out among the people: for they had not put him into prison.

NIV 英 耶37:4 Now Jeremiah was free to come and go among the people, for he had not yet been put in prison.

主目录 返回顶部

和合本 耶37:5 法老的军队已经从埃及出来，那围困耶路撒冷的迦勒底人听见他们的风声，就拔营离开耶路撒冷去了。

拼音版 耶37:5 Fǎlǎo de jūnduì yǐjing cóng Aijí chūlai, nà wéi kùn Yēlùsǎleng de Jiālèdǐ rén tīngjian tāmende fēngshēng, jiù bá yíng líkāi Yēlùsǎleng qù le.

吕振中 耶37:5 法老的军队已经从埃及出来；那围困耶路撒冷的迦勒底人听见了这风声，就拔营离开耶路撒冷而去。

新译本 耶37:5 法老的军队已经从埃及出来；那些围困耶路撒冷的迦勒底人听见了他们的风声，就从耶路撒冷撤退了。

现代译 耶37:5 那时巴比伦的军队围困着耶路撒冷，但是他们一听到埃及王的军队已经开出国境，就撤退了。

当代译 耶37:5 法老的军队已经从埃及出发了，正在围攻耶路撒冷的迦勒底人一听见他们出动的消息，就从耶路撒冷退兵了。

文理本 耶37:5 法老之军旅自埃及而出、围耶路撒冷之迦勒底人闻之、遂撤营、离耶路撒冷、

修订本 耶37:5 法老的军队已经从埃及出来，那围困耶路撒冷的迦勒底人听见这风声，就拔营离开耶路撒冷去了。

KJV 英 耶37:5 Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

NIV 英 耶37:5 Pharaoh's army had marched out of Egypt, and when the Babylonians who were besieging Jerusalem heard the report about them, they withdrew from Jerusalem.

主目录 返回顶部

和合本 耶37:6 耶和华的话临到先知耶利米说：

拼音版 耶37:6 Yēhéhuá de huà líndào xiānzhī Yēlìmǐ shuō,

吕振中 耶37:6 那时永恒主的话传与神言人耶利米∶

新译本 耶37:6 那时，耶和华的话临到耶利米先知，

现代译 耶37:6 上主—以色列的上帝吩咐我

当代译 耶37:6 这时，主的话临到先知耶利米说：

文理本 耶37:6 耶和华谕耶利米曰、

修订本 耶37:6 耶和华的话临到耶利米先知，说：

KJV 英 耶37:6 Then came the word of the LORD unto the prophet Jeremiah, saying,

NIV 英 耶37:6 Then the word of the LORD came to Jeremiah the prophet:

主目录 返回顶部

和合本 耶37:7 “耶和华以色列的　神如此说：犹大王打发你们来求问我，你们要如此对他说：‘那出来帮助你们法老的军队必回埃及本国去。

拼音版 耶37:7 Yēhéhuá Yǐsèliè de shén rúcǐ shuō, Yóudà wáng dǎfa nǐmen lái qiú wèn wǒ, nǐmen yào rúcǐ duì tā shuō, nà chūlai bāngzhu nǐmen fǎlǎo de jūnduì bì huí Aijí ben guó qù.

吕振中 耶37:7 「永恒主以色列之上帝这么说∶犹大王打发了你们来求问我，你们要对他这么说∶『看吧，法老的军队、那出来帮助你们的，必回埃及它本地去。

新译本 耶37:7 “耶和华以色列的　神这样说：你们要对差派你们来求问我的犹大王这样说：‘看哪！那出来帮助你们的法老的军队，必回到他们的埃及本地去。

现代译 耶37:7 对犹大王西底家这样说：「从埃及开来支援你的军队要中途折返。

当代译 耶37:7 “主以色列的上帝这样说：你们要对差你们来求问我的犹大王这样说：‘看哪，那出来支援你们的法老军队要返回自己的本地埃及去，

文理本 耶37:7 以色列之上帝耶和华云、其告遣尔问我之犹大王曰、法老之军旅出以助尔、必返埃及、入其故土、

修订本 耶37:7 "耶和华－以色列的上帝如此说：你们要对派你们来求问我的犹大王如此说：'看哪，那出来帮助你们的法老军队必回埃及本国去。

KJV 英 耶37:7 Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

NIV 英 耶37:7 "This is what the LORD, the God of Israel, says: Tell the king of Judah, who sent you to inquire of me, 'Pharaoh's army, which has marched out to support you, will go back to its own land, to Egypt.

主目录 返回顶部

和合本 耶37:8 迦勒底人必再来攻打这城，并要攻取，用火焚烧。’

拼音版 耶37:8 Jiālèdǐ rén bì zaì lái gōngdǎ zhè chéng, bìng yào gōng qǔ, yòng huǒ fùnshāo.

吕振中 耶37:8 迦勒底人必再来攻击这城；将城攻取，放火焚烧。

新译本 耶37:8 迦勒底人必回来，攻击这城，占领这城，放火烧毁这城。’

现代译 耶37:8 巴比伦的军队要回来攻城；他们要占领这城，放火烧毁。

当代译 耶37:8 而迦勒底人却要卷土重来，攻打这城，并且要占领它，纵火把它烧掉。’

文理本 耶37:8 迦勒底人必复来攻斯邑、取而焚之、

修订本 耶37:8 迦勒底人必再来攻打这城，并要攻下，用火焚烧。

KJV 英 耶37:8 And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

NIV 英 耶37:8 Then the Babylonians will return and attack this city; they will capture it and burn it down.'

主目录 返回顶部

和合本 耶37:9 耶和华如此说：你们不要自欺说：‘迦勒底人必定离开我们’，因为他们必不离开。

拼音版 耶37:9 Yēhéhuá rúcǐ shuō, nǐmen búyào zìqī shuō Jiālèdǐ rén bìdéng líkāi wǒmen, yīnwei tāmen bì bù líkāi.

吕振中 耶37:9 永恒主这么说∶你们不要自己欺骗自己说∶「迦勒底人一定会离开我们」；他们是不离开的。

新译本 耶37:9 耶和华这样说：你们不要自己欺骗自己，说：‘迦勒底人必定离开我们！’因为他们必不离开。

现代译 耶37:9 我—上主警告你，不要欺骗自己，以为巴比伦人不回来；其实他们一定回来。

当代译 耶37:9 你们不要自欺说：‘迦勒底人就快撤军了。’他们并没有离你们而去。

文理本 耶37:9 耶和华曰、毋自欺云、迦勒底人必去我、必不去也、

修订本 耶37:9 耶和华如此说：你们不要自欺说"迦勒底人必定离开我们"，因为他们必不离开。

KJV 英 耶37:9 Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

NIV 英 耶37:9 "This is what the LORD says: Do not deceive yourselves, thinking, 'The Babylonians will surely leave us.' They will not!

主目录 返回顶部

和合本 耶37:10 你们即便杀败了与你们争战的迦勒底全军，但剩下受伤的人，也必各人从帐棚里起来，用火焚烧这城。”

拼音版 耶37:10 Nǐmen jí biàn shā baì le yǔ nǐmen zhēng zhàn de Jiālèdǐ quán jūn, dàn shèngxia shòushāng de rén ye bì gèrén cóng zhàngpéng lǐ qǐlai, yòng huǒ fùnshāo zhè chéng.

吕振中 耶37:10 就使你们击败了那攻击你们、的迦勒底人全军，其中只剩下一些被刺重伤的人，他们也会各从自己的帐棚里起来，放火焚烧这城的。』」

新译本 耶37:10 即使你们击败了那攻打你们的迦勒底全军，他们中间只剩下一些受重伤的人，他们也必各从自己的帐棚里起来，放火烧毁这城。’”

现代译 耶37:10 即使你击败巴比伦全军，只剩下一些躺在营里的伤兵，他们还是会起来，放火烧毁这城。」

当代译 耶37:10 你们纵然能打败与你们作战的迦勒底人全军，使他们只剩下一些残兵，这些残兵也要从帐棚中奋勇起来，放火焚毁这城。”

文理本 耶37:10 攻尔之迦勒底人、尔纵击其全军、惟遗受创者于其中、彼必自幕而起、火焚斯邑、○

修订本 耶37:10 你们即使击败与你们争战的迦勒底全军，他们当中剩下受伤的人也必各自从帐棚里起来，用火焚烧这城。'"

KJV 英 耶37:10 For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

NIV 英 耶37:10 Even if you were to defeat the entire Babylonian army that is attacking you and only wounded men were left in their tents, they would come out and burn this city down."

主目录 返回顶部

和合本 耶37:11 迦勒底的军队因怕法老的军队，拔营离开耶路撒冷的时候，

拼音版 耶37:11 Jiālèdǐ de jūnduì yīn pà fǎlǎo de jūnduì, bá yíng líkāi Yēlùsǎleng de shíhou,

吕振中 耶37:11 迦勒底人军队因怕法老军队，而拔营离开耶路撒冷的时候，

新译本 耶37:11 迦勒底人的军队因惧怕法老的军队而从耶路撒冷撤退的时候，

现代译 耶37:11 由於埃及军队逼近，巴比伦军队撤离耶路撒冷，

当代译 耶37:11 当迦勒底的军队因怕法老的军力而撤离耶路撒冷之际，

文理本 耶37:11 迦勒底军为惧法老之军、既撤营、离耶路撒冷、

修订本 耶37:11 迦勒底的军队因躲避法老的军队，拔营离开耶路撒冷的时候，

KJV 英 耶37:11 And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

NIV 英 耶37:11 After the Babylonian army had withdrawn from Jerusalem because of Pharaoh's army,

主目录 返回顶部

和合本 耶37:12 耶利米就杂在民中出离耶路撒冷，要往便雅悯地去，在那里得自己的地业。

拼音版 耶37:12 Yēlìmǐ jiù zá zaì mín zhōng chū lí Yēlùsǎleng, yào wǎng Biànyǎmǐn dì qù, zaì nàli dé zìjǐ de dì yè.

吕振中 耶37:12 耶利米就离开耶路撒冷而出去，要往便雅悯地、去在那里、在人民中间、取得他自己的产业分额（意难确定）。

新译本 耶37:12 耶利米离开耶路撒冷，往便雅悯地去，要在那里，在同乡中间，取得自己的产业。

现代译 耶37:12 所以我准备离开耶路撒冷到便雅悯境内的亲族那里去，继承我分到的家产。

当代译 耶37:12 耶利米就离开耶路撒冷，前往便雅悯地去看他所买的地。

文理本 耶37:12 耶利米出耶路撒冷、欲往便雅悯地、得其业于民中、

修订本 耶37:12 耶利米离开耶路撒冷，往便雅悯地去，要在那里从百姓当中取得自己的地产。

KJV 英 耶37:12 Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

NIV 英 耶37:12 Jeremiah started to leave the city to go to the territory of Benjamin to get his share of the property among the people there.

主目录 返回顶部

和合本 耶37:13 他到了便雅悯门那里，有守门官名叫伊利雅，是哈拿尼亚的孙子示利米雅的儿子，他就拿住先知耶利米说：“你是投降迦勒底人哪！”

拼音版 耶37:13 Tā dào le Biànyǎmǐn mén nàli, yǒu shǒu mén guān míng jiào yī lì yǎ, shì Hānání yà de sūnzi, Shìlìmǐyǎ de érzi, tā jiù ná zhù xiānzhī Yēlìmǐ, shuō, nǐ shì tóu jiàng Jiālèdǐ rén nǎ.

吕振中 耶37:13 他到了便雅悯门那里，有个警卫官、名叫伊利雅，是哈拿尼亚的孙子、示利米雅的儿子，他把神言人耶利米拿住，说∶「你，你是在投降迦勒底人哪。」

新译本 耶37:13 他到了便雅悯门，那里有一个守卫的长官，名叫伊利雅，是哈拿尼雅的孙子、示利米雅的儿子；他拿住耶利米先知，说：“你想去投降迦勒底人！”

现代译 耶37:13 但是，当我来到便雅悯门的时候，哈拿尼亚的孙子，示利米雅的儿子，守卫队队长伊利雅逮捕了我。他指控我：「你想向巴比伦人投降！」

当代译 耶37:13 当他来到便雅悯门时，有一位名叫伊利雅的守门官，他是哈拿尼亚的孙子、示利米雅的儿子，把先知耶利米抓起来，说：“你想去投奔迦勒底人吧！”

文理本 耶37:13 既至便雅悯门、有阍长名伊利雅、乃哈拿尼亚孙、示利米雅子也、执先知耶利米、曰、汝降迦勒底人也、

修订本 耶37:13 他到了便雅悯门，那里的守门官名叫伊利雅，是哈拿尼亚的孙子，示利米雅的儿子，他逮捕耶利米先知，说："你是去投降迦勒底人的！"

KJV 英 耶37:13 And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

NIV 英 耶37:13 But when he reached the Benjamin Gate, the captain of the guard, whose name was Irijah son of Shelemiah, the son of Hananiah, arrested him and said, "You are deserting to the Babylonians!"

主目录 返回顶部

和合本 耶37:14 耶利米说：“你这是谎话，我并不是投降迦勒底人。”伊利雅不听他的话，就拿住他，解到首领那里。

拼音版 耶37:14 Yēlìmǐ shuō, nǐ zhè shì huǎng huà, wǒ bìng bú shì tóu jiàng Jiālèdǐ rén. yī lì yǎ bù tīng tāde huà, jiù ná zhù tā, jie dào shǒulǐng nàli.

吕振中 耶37:14 耶利米说∶「胡说；我并不是在投降迦勒底人哪。」伊利雅不听他，却把他拿住，解到首领那里。

新译本 耶37:14 耶利米说：“这是谎话！我并不是去投降迦勒底人。”但伊利雅不听他，仍拿住他，把他带到众领袖那里。

现代译 耶37:14 我回答：「不，我不是去投降！」但是伊利雅不听，把我捉了起来，交给官员。

当代译 耶37:14 耶利米说：“不，我不是去投奔迦勒底人。”但他不信，於是拿住先知，把他押到官长那里。

文理本 耶37:14 耶利米曰、妄哉、我不降迦勒底人、伊利雅弗听、执耶利米、解至牧伯、

修订本 耶37:14 耶利米说："你这是谎话，我并不是去投降迦勒底人。"伊利雅不听耶利米的话，就逮捕他，把他带到官长那里。

KJV 英 耶37:14 Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

NIV 英 耶37:14 "That's not true!" Jeremiah said. "I am not deserting to the Babylonians." But Irijah would not listen to him; instead, he arrested Jeremiah and brought him to the officials.

主目录 返回顶部

和合本 耶37:15 首领恼怒耶利米，就打了他，将他囚在文士约拿单的房屋中，因为他们以这房屋当作监牢。

拼音版 耶37:15 Shǒulǐng nǎonù Yēlìmǐ, jiù dá le tā, jiāng tā qiú zaì Wénshì Yuēnádān de fángwū zhōng, yīnwei tāmen yǐ zhè fángwū dāng zuò jiān laó.

吕振中 耶37:15 首领恼怒耶利米，打了他，将他下在监里、就是秘书约拿单的屋子，因为他们拿这屋子当作监狱。

新译本 耶37:15 众领袖都恼怒耶利米，就吩咐人打他，并且把他关进监里，就是在书记约拿单的房子里，因为他们已把这房子改作监狱。

现代译 耶37:15 他们大发雷霆，叫人打我，把我关在宫廷秘书约拿单的屋里；这屋子已改成监狱。

当代译 耶37:15 官长大怒，就鞭打耶利米，又把他囚禁在律法教师约拿单的房里，因为他们已把这房子改作监牢了。

文理本 耶37:15 诸牧伯怒耶利米、挞之、囚于缮写约拿单室、盖以此室为狱也、

修订本 耶37:15 官长们恼怒耶利米，打了他，把他囚在约拿单文士的房屋中，因为他们把这屋子当作监牢。

KJV 英 耶37:15 Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

NIV 英 耶37:15 They were angry with Jeremiah and had him beaten and imprisoned in the house of Jonathan the secretary, which they had made into a prison.

主目录 返回顶部

和合本 耶37:16 耶利米来到狱中，进入牢房，在那里囚了多日。

拼音版 耶37:16 Yēlìmǐ lái dào yù zhōng, jìnrù laó fáng, zaì nàli qiú le duō rì.

吕振中 耶37:16 耶利米来到地牢，就进了狱室；耶利米在那里呆了许多日子。

新译本 耶37:16 耶利米进了地牢里的一个囚房，在那里监禁了多日。

现代译 耶37:16 我被关在地牢，关了很久。

当代译 耶37:16 於是，耶利米被囚禁在那拱形的监牢中，在那里度过不少日子。

文理本 耶37:16 耶利米下狱、幽之于室多日、

修订本 耶37:16 耶利米来到地牢，进入牢房，在那里拘留多日。

KJV 英 耶37:16 When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

NIV 英 耶37:16 Jeremiah was put into a vaulted cell in a dungeon, where he remained a long time.

主目录 返回顶部

和合本 耶37:17 西底家王打发人提出他来，在自己的宫内私下问他说：“从耶和华有什么话临到没有？”耶利米说：“有！”又说：“你必交在巴比伦王手中。”

拼音版 耶37:17 Xī dǐ jiā wáng dǎfa rén tíchū tā lái, zaì zìjǐ de gōng neì sīxià wèn tā shuō, cóng Yēhéhuá yǒu shénme huà líndào méiyǒu. Yēlìmǐ shuō, yǒu. yòu shuō, nǐ Bìjiāo zaì Bābǐlún wáng shǒu zhōng.

吕振中 耶37:17 西底家王打发了人去带他出来；王在自己宫中私下问他说∶「从永恒主那里来了什么话语没有？」耶利米说∶「有。」他又说∶「你必被交于巴比伦王手中。」

新译本 耶37:17 后来，西底家王派人去把他带出来；王在自己的宫中私下问他，说：“从耶和华那里有话来吗？”耶利米回答：“有！”又说：“你必交在巴比伦王的手中。”

现代译 耶37:17 后来，西底家王派人提我到他那里。他在王宫私下问我：「有上主的信息没有？」我回答：「有！你将被交在巴比伦王手中。」

当代译 耶37:17 西底家王派人把他提出来，在自己的宫中私下问他说：“主有甚麽话吗？”耶利米说：“有。”接着又说：“你要被交在巴比伦王的手中。”

文理本 耶37:17 西底家王遣人携之出、王在宫潜问之曰、耶和华有言乎、耶利米曰、有、又曰、尔必付于巴比伦王之手、

修订本 耶37:17 西底家王差人提他出来，在自己的宫内私下问他说："有什么话从耶和华临到没有？"耶利米说："有！"又说："你必被交在巴比伦王手中。"

KJV 英 耶37:17 Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

NIV 英 耶37:17 Then King Zedekiah sent for him and had him brought to the palace, where he asked him privately, "Is there any word from the LORD?" "Yes," Jeremiah replied, "you will be handed over to the king of Babylon."

主目录 返回顶部

和合本 耶37:18 耶利米又对西底家王说：“我在什么事上得罪你，或你的臣仆，或这百姓，你竟将我囚在监里呢？

拼音版 耶37:18 Yēlìmǐ yòu duì Xīdǐjiā wáng shuō, wǒ zaì shénme shì shang dé zuì nǐ, huò nǐde chénpú, huò zhè bǎixìng, nǐ jìng jiāng wǒ qiú zaì jiānlǐ ne.

吕振中 耶37:18 耶利米又对西底家王说∶「我有什么得罪了你，或你的臣仆，或这人民，你们竟把我下在监狱里呢？

新译本 耶37:18 耶利米再对西底家王说：“我有什么得罪你，或你的臣仆，或这人民，你竟然把我送进监狱里呢？

现代译 耶37:18 接着，我问他：「我在甚麽地方得罪你，得罪你的官员或人民，你们竟把我关在监狱里。

当代译 耶37:18 耶利米又对西底家王说：“究竟我在甚麽事上开罪了你和你的臣仆及这些人民，以致你们把我囚在监牢中呢？

文理本 耶37:18 耶利米谓西底家王曰、我何所干罪于尔、或尔臣仆、或庶民、致幽我于狱耶、

修订本 耶37:18 耶利米又对西底家王说："我在什么事上得罪你，或你的臣仆，或这百姓，你们竟将我囚在监里呢？

KJV 英 耶37:18 Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

NIV 英 耶37:18 Then Jeremiah said to King Zedekiah, "What crime have I committed against you or your officials or this people, that you have put me in prison?

主目录 返回顶部

和合本 耶37:19 对你们预言‘巴比伦王必不来攻击你们和这地’的先知，现今在哪里呢？

拼音版 耶37:19 Duì nǐmen yùyán Bābǐlún wáng bì bù lái gōngjī nǐmen hé zhè dì de xiānzhī, xiànjīn zaì nǎli ne.

吕振中 耶37:19 那些对你们传神言说∶『巴比伦王必不会来攻击你们和这地』的那些『神言人』、如今在哪里呢？

新译本 耶37:19 你们的先知曾向你们预言说：‘巴比伦王必不会来攻击你们和这地。’他们现今在哪里呢？

现代译 耶37:19 那些说巴比伦王绝不会来攻击你们，不会来侵占这国家的先知现在在哪里呢？

当代译 耶37:19 试问那些曾向你预言‘巴比伦王决不会来攻打你或这地’的先知在哪里呢？

文理本 耶37:19 尔之先知与尔预言曰、巴比伦王必不至而攻尔、及斯土、其人安在、

修订本 耶37:19 对你们预言'巴比伦王必不来攻击你们和这地'的先知在哪里呢？

KJV 英 耶37:19 Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

NIV 英 耶37:19 Where are your prophets who prophesied to you, 'The king of Babylon will not attack you or this land'?

主目录 返回顶部

和合本 耶37:20 主我的王啊，求你现在垂听，准我在你面前的恳求：不要使我回到文士约拿单的房屋中，免得我死在那里。”

拼音版 耶37:20 Zhǔ wǒde wáng a, qiú nǐ xiànzaì chuí tīng, zhún wǒ zaì nǐ miànqián de kenqiú, búyào shǐ wǒ huí dào Wénshì Yuēnádān de fángwū zhōng, miǎndé wǒ sǐ zaì nàli.

吕振中 耶37:20 如今我主我王阿，求你垂听！愿你允准我在你面前所恳求的！不要使我回到秘书约拿单的屋子里，免得我死在那里。」

新译本 耶37:20 我主我王啊！现在求你垂听，求你容我向你恳求！不要把我送回书记约拿单的房子去，免得我死在那里。”

现代译 耶37:20 陛下啊，求你垂听我的请求，不要把我送回约拿单家的监狱，免得我死在那里。」

当代译 耶37:20 现在，我主我王啊，请听！求你答允我在你面前的请求，不要把我带回律法教师约拿单的房里，免得我死在那里。”

文理本 耶37:20 我主我王欤、请尔听之、纳我所求、毋令我复返缮写约拿单之室、免我死亡、

修订本 耶37:20 主－我的王啊，现在求你垂听，允准我在你面前的恳求：不要把我送回约拿单文士的房屋中，免得我死在那里。"

KJV 英 耶37:20 Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

NIV 英 耶37:20 But now, my lord the king, please listen. Let me bring my petition before you: Do not send me back to the house of Jonathan the secretary, or I will die there."

主目录 返回顶部

和合本 耶37:21 于是西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。这样，耶利米仍在护卫兵的院中。

拼音版 耶37:21 Yúshì, Xīdǐjiā wáng xià líng, tāmen jiù bǎ Yēlìmǐ jiāo zaì hùwèi bīng de yuàn zhōng, mei tiān cóng bǐng pū jiē qǔ yī gè bǐng gei tā, zhídào chéng zhōng de bǐng yòng jǐn le. zhèyàng, Yēlìmǐ réng zaì hùwèi bīng de yuàn zhōng.

吕振中 耶37:21 于是西底家王下了命令，人就把耶利米交在护卫监的院子里；每天从制饼街上有个饼给了他，直到城里的饼都用尽了。这样，耶利米是这样在护卫监的院子里呆着的。

新译本 耶37:21 于是西底家王下令，把耶利米拘留在卫兵的院子里；他们每天从饼铺街拿一个饼给他，直到城里的饼都吃光了。耶利米就这样留在卫兵的院子里。

现代译 耶37:21 於是，西底家王下令把我关在宫殿里的监狱。我留在那里，天天分到一块从饼铺街送来的饼，直到城里的饼都吃完。」

当代译 耶37:21 西底家王便下令把耶利米囚在护卫兵的庭院里，每天从饼铺取一个饼给他，直到城中无粮为止。耶利米就住在护卫兵的庭院内。

文理本 耶37:21 西底家王乃命幽耶利米于护军之院、日由饼市、取饼一方与之、迨及邑中之饼告罄、耶利米遂拘留于护军之院、

修订本 耶37:21 于是西底家王下令，他们就把耶利米交在护卫兵的院中，每天从饼店街取一个饼给他，直到城中所有的饼都用尽了。这样，耶利米仍拘留在护卫兵的院中。

KJV 英 耶37:21 Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

NIV 英 耶37:21 King Zedekiah then gave orders for Jeremiah to be placed in the courtyard of the guard and given bread from the street of the bakers each day until all the bread in the city was gone. So Jeremiah remained in the courtyard of the guard.


耶利米书第38章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第38章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶38:1 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥听见耶利米对众人所说的话，说：

拼音版 耶38:1 Mǎ tǎn de érzi Shìfǎtíyǎ, Bāshīhùerde érziJīdàlì, Shìlìmǐyǎ de érzi yóu jiǎ, Mǎjīyǎ de érzi bā shì Hùer tīngjian Yēlìmǐ duì zhòngrén suǒ shuō de huà, shuō,

吕振中 耶38:1 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥、听见耶利米对众民所说的话，说∶

新译本 耶38:1 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子示巴户珥，听见耶利米对众民宣讲以下的话：

现代译 耶38:1 马坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴施户珥听见我向群众转达

当代译 耶38:1 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥听见耶利米对众人说：“主这样说：

文理本 耶38:1 玛坦子示法提雅、巴施户珥子基大利、示利米雅子犹甲、玛基雅子巴示户珥、闻耶利米告民众之言曰、

修订本 耶38:1 玛坦的儿子示法提雅、巴施户珥的儿子基大利、示利米雅的儿子犹甲、玛基雅的儿子巴示户珥听见耶利米对众百姓所说的话，说：

KJV 英 耶38:1 Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

NIV 英 耶38:1 Shephatiah son of Mattan, Gedaliah son of Pashhur, Jehucal son of Shelemiah, and Pashhur son of Malkijah heard what Jeremiah was telling all the people when he said,

主目录 返回顶部

和合本 耶38:2 “耶和华如此说：‘住在这城里的必遭刀剑、饥荒、瘟疫而死；但出去归降迦勒底人的，必得存活，就是以自己命为掠物的，必得存活。’

拼音版 耶38:2 Yēhéhuá rúcǐ shuō, zhù zaì zhè chéng lǐ de bì zāo dāo jiàn, jīhuāng, wēnyì ér sǐ. dàn chū qù guī jiàng Jiālèdǐ rén de bì dé cún huó, jiù shì yǐ zìjǐ méng wèi lue wù de, bì dé cún huó.

吕振中 耶38:2 「永恒主这么说∶住在这城里的、必因刀剑、饥荒、瘟疫而死；但出去归降迦勒底人的、必得活着；必掠得自己的性命而活着。

新译本 耶38:2 “耶和华这样说：‘凡留在这城里的，必因刀剑、饥荒、瘟疫而死；但出去向迦勒底人投降的，必可以活着；他们必捡回自己的性命，得以生存。’

现代译 耶38:2 上主的话说：「谁留在这城，谁就死於刀剑、饥荒、瘟疫。但是，谁向巴比伦人投降，谁就不至於被杀，性命得以保全。」

当代译 耶38:2 ‘凡留在这城的，必死於刀剑、饥荒和瘟疫；凡出去向迦勒底人投降的，逃命之馀，必得生存。’

文理本 耶38:2 耶和华云、凡居此邑者、必亡于锋刃、饥馑疫疠、惟出而归迦勒底人者、必得生存、获其生命、如获掠物、

修订本 耶38:2 "耶和华如此说：留在这城里的必遭刀剑、饥荒、瘟疫而死，但归向迦勒底人的必得存活；至少能保全自己的性命，得以存活。

KJV 英 耶38:2 Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

NIV 英 耶38:2 "This is what the LORD says: 'Whoever stays in this city will die by the sword, famine or plague, but whoever goes over to the Babylonians will live. He will escape with his life; he will live.'

主目录 返回顶部

和合本 耶38:3 耶和华如此说：‘这城必要交在巴比伦王军队的手中，他必攻取这城。’”

拼音版 耶38:3 Yēhéhuá rúcǐ shuō, zhè chéng bìyào jiāo zaì Bābǐlún wáng jūnduì de shǒu zhōng, tā bì gōng qǔ zhè chéng.

吕振中 耶38:3 永恒主这么说∶这城一定会交在巴比伦王的军队手中，使他攻取它。」

新译本 耶38:3 耶和华这样说：‘这城必交在巴比伦王军队的手中，巴比伦王必攻取这城。’”

现代译 耶38:3 我又告诉他们上主这样说：「我一定要把这城交给巴比伦的军队；他们要来占领。」

当代译 耶38:3 主这样说：‘这城必定交在巴比伦王军队的手中，他必攻占这城。’”

文理本 耶38:3 耶和华又曰、是邑必付于巴比伦王军旅之手、彼必取之、

修订本 耶38:3 耶和华如此说：这城必要交在巴比伦王军队的手中，他必攻下这城。"

KJV 英 耶38:3 Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

NIV 英 耶38:3 And this is what the LORD says: 'This city will certainly be handed over to the army of the king of Babylon, who will capture it.'"

主目录 返回顶部

和合本 耶38:4 于是首领对王说：“求你将这人治死，因他向城里剩下的兵丁和众民说这样的话，使他们的手发软。这人不是求这百姓得平安，乃是叫他们受灾祸。”

拼音版 耶38:4 Yúshì shǒulǐng duì wáng shuō, qiú nǐ jiāng zhè rén zhìsǐ. yīn tā xiàng chéng lǐ shèngxia de bīng dīng hé zhòng mín shuō zhèyàng de huà, shǐ tāmende shǒu fā ruǎn. zhè rén bú shì qiú zhè bǎixìng dé píngān, nǎi shì jiào tāmen shòu zāihuò.

吕振中 耶38:4 于是首领们对王说∶「这个人该受处死；因为他向这城里剩下的军兵和众民说了这样的话，是叫军兵的手和众民的手都软下来；因为这个人不是谋求这人民得平安，只是谋求他们受灾祸罢了。

新译本 耶38:4 于是众领袖对王说：“这人应该处死，因为他向这城里剩下的军兵和众民说了这样的话，使他们的手都软弱无力。这人不是为这人民求平安，却是惹来灾祸的。”

现代译 耶38:4 於是官员们去见王，对他说：「求你处死这个人；因为他教唆在城里的兵士和人民投降，使士气低沉。他不是为人民的利益着想，只想害他们。」

当代译 耶38:4 官长就对王说：“求你把这人处死吧！因为他向留在这城的战士和人民散播使人丧志的话；这家伙不为人民着想，反成了他们的祸害。”

文理本 耶38:4 牧伯奏王曰、斯人不求民利、惟求其害、请致之死、盖彼所言、使邑中所遗之战士庶民、厥手咸弱、

修订本 耶38:4 于是官长们对王说："求你把这人处死，因他向城里剩下的士兵和众人说这样的话，使他们的手发软。这人不是为这百姓求平安，而是叫他们受灾祸。"

KJV 英 耶38:4 Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

NIV 英 耶38:4 Then the officials said to the king, "This man should be put to death. He is discouraging the soldiers who are left in this city, as well as all the people, by the things he is saying to them. This man is not seeking the good of these people but their ruin."

主目录 返回顶部

和合本 耶38:5 西底家王说：“他在你们手中，无论何事，王也不能与你们反对。”

拼音版 耶38:5 Xī dǐ jiā wáng shuō, tā zaì nǐmen shǒu zhōng, wúlùn hé shì, wáng ye bùnéng yǔ nǐmen fǎnduì.

吕振中 耶38:5 西底家王说∶「看哪，他在你们手中；无论怎样王都不会干涉你们。」

新译本 耶38:5 西底家王说：“看哪！他在你们手中；王不能作什么反对你们。”

现代译 耶38:5 西底家王回答：「好啦！他在你们手中，无论你们怎样处理，我不反对。」

当代译 耶38:5 西底家王说：“看哪，他已在你们手中，王不能反对你们。”

文理本 耶38:5 西底家王曰、彼在尔手、王不能御尔也、

修订本 耶38:5 西底家王说："看哪，他在你们手中，王不能反对你们所做的事。"

KJV 英 耶38:5 Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

NIV 英 耶38:5 "He is in your hands," King Zedekiah answered. "The king can do nothing to oppose you."

主目录 返回顶部

和合本 耶38:6 他们就拿住耶利米，下在哈米勒的儿子（或作“王的儿子”）玛基雅的牢狱里。那牢狱在护卫兵的院中。他们用绳子将耶利米系下去。牢狱里没有水，只有淤泥，耶利米就陷在淤泥中。

拼音版 耶38:6 Tāmen jiù ná zhù Yēlìmǐ, xià zaì hā mǐ lēi de érzi ( huò zuò wáng de érzi ) Mǎjīyǎ de laó yù lǐ. nà laó yù zaì hùwèi bīng de yuàn zhōng. tāmen yòng shéngzi jiāng Yēlìmǐ jì xià qù. laó yù lǐ méiyǒu shuǐ, zhǐyǒu yū ní, Yēlìmǐ jiù xiàn zaì yū ní zhōng.

吕振中 耶38:6 他们就拿住耶利米，给扔在王子玛基雅的井里；那井在护卫监的院子里；他们用绳子将耶利米缒下去。井里没有水，只是淤泥；耶利米就沉陷在淤泥中。

新译本 耶38:6 他们就拿住耶利米，把他丢在王子玛基雅的井里，那井是在卫兵的院子里的；他们用绳子把耶利米缒下去。井里没有水，只有淤泥；耶利米就陷在淤泥中。

现代译 耶38:6 於是他们抓住我，用绳子把我坠入玛基雅太子的井里。这口井在宫廷的监狱里，井里没有水，只有淤泥，我就陷在淤泥中。

当代译 耶38:6 於是，他们用绳把耶利米缒到王子玛基雅的储水池里，这池在护卫兵的庭院内，池中没有水，只有污泥；耶利米就陷在污泥中。

文理本 耶38:6 彼众遂执耶利米、囚于王子玛基雅之井、在护军院内、以绳缒之下、井无水而有泥、耶利米乃陷于泥中、

修订本 耶38:6 他们就拿住耶利米，把他丢在王的儿子玛基雅的井里；那口井在护卫兵的院中。他们用绳子把耶利米缒下去，井里没有水，只有淤泥，耶利米就陷在淤泥中。

KJV 英 耶38:6 Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

NIV 英 耶38:6 So they took Jeremiah and put him into the cistern of Malkijah, the king's son, which was in the courtyard of the guard. They lowered Jeremiah by ropes into the cistern; it had no water in it, only mud, and Jeremiah sank down into the mud.

主目录 返回顶部

和合本 耶38:7 在王宫的太监古实人以伯米勒，听见他们将耶利米下了牢狱（那时王坐在便雅悯门口），

拼音版 耶38:7 Zaì wánggōng de taì jiān Gǔshí rén yǐ bǎi mǐ lēi, tīngjian tāmen jiāng Yēlìmǐ xià le laó yù ( nàshí wáng zuò zaì Biànyǎmǐn ménkǒu ),

吕振中 耶38:7 古实人以伯米勒、是个做太监的人、他在王宫、听见人将耶利米下在井里──那时王在便雅悯门口坐着──

新译本 耶38:7 宫中的臣宰古实人以伯．米勒，在王宫里听见他们把耶利米关在井里的消息（那时，王正在便雅悯门坐着），

现代译 耶38:7 那时，王在便雅悯门开庭。宫廷太监，苏丹人以伯米勒听到他们把我坠入井里的消息，

当代译 耶38:7 在王宫任太监的古实人以伯米勒听见他们把耶利米囚在储水池里（那时王正坐在便雅悯门口），

文理本 耶38:7 时、王坐于便雅悯门、王宫宦竖、古实人以伯米勒、闻耶利米囚于井、

修订本 耶38:7 在王宫里的太监古实人以伯．米勒，听见他们把耶利米丢进井里，那时王坐在便雅悯门前。

KJV 英 耶38:7 Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

NIV 英 耶38:7 But Ebed-Melech, a Cushite, an official in the royal palace, heard that they had put Jeremiah into the cistern. While the king was sitting in the Benjamin Gate,

主目录 返回顶部

和合本 耶38:8 以伯米勒就从王宫里出来，对王说：

拼音版 耶38:8 Yǐ bó mǐ lè jiù cóng wánggōng lǐ chūlai, duì wáng shuō,

吕振中 耶38:8 以伯米勒就从王宫出来，告诉王说∶

新译本 耶38:8 以伯．米勒就从王宫里出来，禀告王说：

现代译 耶38:8 就到王宫向王陈情：

当代译 耶38:8 便跑去对王说：

文理本 耶38:8 则出王宫、告王曰、

修订本 耶38:8 以伯．米勒从王宫里出来，对王说：

KJV 英 耶38:8 Ebedmelech went forth out of the king's house, and spake to the king, saying,

NIV 英 耶38:8 Ebed-Melech went out of the palace and said to him,

主目录 返回顶部

和合本 耶38:9 “主我的王啊，这些人向先知耶利米一味地行恶，将他下在牢狱中，他在那里必因饥饿而死，因为城中再没有粮食。”

拼音版 耶38:9 Zhǔ wǒde wáng a, zhèxie rén xiàng xiānzhī Yēlìmǐ yī wèi dì xíng è, jiāng tā xià zaì laó yù zhōng. tā zaì nàli bì yīn jīè ér sǐ, yīnwei chéng zhōng zaì méiyǒu liángshi.

吕振中 耶38:9 「我主我王阿，这些人待神言人耶利米的尽是坏事∶将他扔在井里，他是会当场饿死的；因为城里再也没有粮食了。」

新译本 耶38:9 “我主我王啊！这些人对耶利米先知所作的一切真是恶毒，他们把他丢在井里；在那地方他必饿死，因为城里再没有粮食了。”

现代译 耶38:9 「陛下，这些人这样待先知耶利米很可恶。他们把他坠入井里，他一定会饿死在那里，因为城里已经绝粮了。」

当代译 耶38:9 “王，我的主啊！这些人向先知耶利米所作的，实在是太凶狠了。他们把他困在池中，他必因饥饿死在那里，因为城中再没有粮食了。”

文理本 耶38:9 我主我王欤、彼众于先知耶利米、所行皆恶、下之于井、邑中乏粮、恐其因饥而死焉、

修订本 耶38:9 "主－我的王啊，这些人向耶利米先知一味地行恶，把他丢在井里；他在那里必因饥饿而死，因为城里不再有粮食了。"

KJV 英 耶38:9 My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

NIV 英 耶38:9 "My lord the king, these men have acted wickedly in all they have done to Jeremiah the prophet. They have thrown him into a cistern, where he will starve to death when there is no longer any bread in the city."

主目录 返回顶部

和合本 耶38:10 王就吩咐古实人以伯米勒说：“你从这里带领三十人，趁着先知耶利米未死以前，将他从牢狱中提上来。”

拼音版 耶38:10 Wáng jiù fēnfu Gǔshí rén yǐ bó mǐ lè shuō, nǐ cóng zhèlǐ daìlǐng sān shí rén, chèn zhe xiānzhī Yēlìmǐ wèi sǐ yǐqián, jiāng tā cóng laó yù zhōng tí shang lái.

吕振中 耶38:10 王就吩咐古实人以伯米勒说∶「你就此随手带着三（传统∶三十）个人、将神言人耶利米、趁他未死以前、从井里拉上来。」

新译本 耶38:10 于是王吩咐古实人以伯．米勒说：“你从这里带三十个人，在耶利米先知未死以前，把他从井里拉上来。”

现代译 耶38:10 於是王命令以伯米勒带叁个人〔希伯来文作：叁十个人〕来，在我没死以前把我救出来。

当代译 耶38:10 於是，王吩咐古实人以伯米勒说：“你率领叁十人，趁先知耶利米未死之前，把他从储水池中营救出来吧。”

文理本 耶38:10 王命古实人以伯米勒曰、尔自此率三十人往、在先知耶利米未死之先、出之于井、

修订本 耶38:10 王就吩咐古实人以伯．米勒说："你从这里带领三十人，趁耶利米先知还没死，把他从井里拉上来。"

KJV 英 耶38:10 Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

NIV 英 耶38:10 Then the king commanded Ebed-Melech the Cushite, "Take thirty men from here with you and lift Jeremiah the prophet out of the cistern before he dies."

主目录 返回顶部

和合本 耶38:11 于是，以伯米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破烂的衣服，用绳子缒下牢狱去到耶利米那里。

拼音版 耶38:11 Yúshì yǐ bó mǐ lè daìlǐng zhèxie rén tóng qù, jìnrù wánggōng, dào kù fáng yǐxià, cóng nàli qǔ le xiē suì bù hé pò làn de yīfu, yòng shéngzi zhuì xià laó yù qù dào Yēlìmǐ nàli.

吕振中 耶38:11 于是以伯米勒随手带了人，进入王宫，到库房以下，从那里取了些破布烂衣，用绳子缒下井里到耶利米那里。

新译本 耶38:11 以伯．米勒就带人进王宫去，到储物室下面的一个房间，从那里取了些破布烂衣，用绳子缒下井里给耶利米。

现代译 耶38:11 以伯米勒就带这些人到宫廷的仓库去找些破布烂衣，用绳子坠入井里，

当代译 耶38:11 於是，以伯米勒带着他的手下进入王宫，在储物室拿了些碎布和破衣，然后用绳索把这些缒下池底，直到耶利米那里。

文理本 耶38:11 以伯米勒遂率其人而往、入王宫、至库下、取敝布及旧衣、以绳缒之于井、至耶利米所、

修订本 耶38:11 于是以伯．米勒带领这些人同去，进入王宫，到库房以下，从那里取了些碎布和破衣服，用绳子缒下去，到井里耶利米那里。

KJV 英 耶38:11 So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

NIV 英 耶38:11 So Ebed-Melech took the men with him and went to a room under the treasury in the palace. He took some old rags and worn-out clothes from there and let them down with ropes to Jeremiah in the cistern.

主目录 返回顶部

和合本 耶38:12 古实人以伯米勒对耶利米说：“你用这些碎布和破烂的衣服放在绳子上，垫你的胳肢窝。”耶利米就照样行了。

拼音版 耶38:12 Gǔshí rén yǐ bó mǐ lè duì Yēlìmǐ shuō, nǐ yòng zhèxie suì bù hé pò làn de yīfu fàng zaì shéngzi shang, diàn nǐde gé zhī wō. Yēlìmǐ jiù zhàoyàng xíng le.

吕振中 耶38:12 古实人以伯米勒对耶利米说∶「你把这破布烂衣放在绳子上去垫胳肢窝。」耶利米就这样作。

新译本 耶38:12 古实人以伯．米勒对耶利米说：“把这些破布烂衣垫在你的腋下，然后束上绳子。”耶利米就这样作了。

现代译 耶38:12 叫我把这些破布烂衣放在腋下，免得绳子擦伤了我；我照他说的做了，

当代译 耶38:12 古实人以伯米勒便对耶利米说：“你把这些碎布和破衣垫在绳索上，挟在腋下。”耶利米依法照做，

文理本 耶38:12 古实人以伯米勒谓耶利米曰、以此敝布旧衣、置尔腋下、系之以绳、耶利米依此而行、

修订本 耶38:12 古实人以伯．米勒对耶利米说："你用这些碎布和破衣服放在绳子上，垫你的腋下。"耶利米就照样做。

KJV 英 耶38:12 And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

NIV 英 耶38:12 Ebed-Melech the Cushite said to Jeremiah, "Put these old rags and worn-out clothes under your arms to pad the ropes." Jeremiah did so,

主目录 返回顶部

和合本 耶38:13 这样，他们用绳子将耶利米从牢狱里拉上来。耶利米仍在护卫兵的院中。

拼音版 耶38:13 Zhèyàng, tāmen yòng shéngzi jiāng Yēlìmǐ cóng laó yù lǐ lā shang lái. Yēlìmǐ réng zaì hùwèi bīng de yuàn zhōng.

吕振中 耶38:13 他们便这样用绳子拉耶利米，从井里给拖拉上来。耶利米仍在护卫监的院子里呆着。

新译本 耶38:13 于是他们用绳子把耶利米从井里拉出来；这样，耶利米可以住在卫兵的院子里。

现代译 耶38:13 他们从井里把我拉出来。这以后，他们仍然把我关在监狱里。

当代译 耶38:13 他们便把耶利米从池中拉上来。但耶利米仍然被拘留在护卫兵的庭院内。

文理本 耶38:13 众以绳曳之出井、耶利米则居于护军之院、○

修订本 耶38:13 这样，他们用绳子将耶利米从井里拉上来。耶利米仍在护卫兵的院中。

KJV 英 耶38:13 So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

NIV 英 耶38:13 and they pulled him up with the ropes and lifted him out of the cistern. And Jeremiah remained in the courtyard of the guard.

主目录 返回顶部

和合本 耶38:14 西底家王打发人带领先知耶利米，进耶和华殿中第三门里见王。王就对耶利米说：“我要问你一件事，你丝毫不可向我隐瞒。”

拼音版 耶38:14 Xī dǐ jiā wáng dǎfa rén daìlǐng xiānzhī Yēlìmǐ, jìn Yēhéhuá diàn zhōng dì sān mén lǐ jiàn wáng. wáng jiù duì Yēlìmǐ shuō, wǒ yào wèn nǐ yī jiàn shì, nǐ sī haó bùke xiàng wǒ yǐnmán.

吕振中 耶38:14 西底家王打发了人去带神言人耶利米到第三出入处、就是在永恒主的殿、去见王。王对耶利米说∶「我要问你一件事；你一句都不可向我隐瞒。」

新译本 耶38:14 后来，西底家王派人去把耶利米先知带到耶和华殿中的第三道门那里去见他。王对耶利米说：“我要问你一件事，你什么都不可以向我隐瞒。”

现代译 耶38:14 后来，西底家王叫人提我到圣殿的第叁道进口处见他。他对我说：「我问你一个问题；我要你老老实实回答。」

当代译 耶38:14 西底家王派人把先知耶利米带到圣殿的第叁个门里，与他会面。王对耶利米说：“我要问你一件事，你不可向我隐瞒。”

文理本 耶38:14 西底家王遣人携先知耶利米、入耶和华室第三门觐王、王语之曰、我问尔一事、尔毋隐于我、

修订本 耶38:14 西底家王差人将耶利米先知带进耶和华殿的第三个门，到王那里去。王对耶利米说："我要问你一件事，你一点都不可向我隐瞒。"

KJV 英 耶38:14 Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

NIV 英 耶38:14 Then King Zedekiah sent for Jeremiah the prophet and had him brought to the third entrance to the temple of the LORD. "I am going to ask you something," the king said to Jeremiah. "Do not hide anything from me."

主目录 返回顶部

和合本 耶38:15 耶利米对西底家说：“我若告诉你，你岂不定要杀我吗？我若劝戒你，你必不听从我。”

拼音版 耶38:15 Yēlìmǐ duì Xīdǐjiā shuō, wǒ ruò gàosu nǐ, nǐ qǐbù déng yào shā wǒ ma. wǒ ruò quànjiè nǐ, nǐ bì bú tīng cóng wǒ.

吕振中 耶38:15 耶利米对西底家说∶「我若告诉你，你岂不杀死我么？我若向你出主意，你必不听我。」

新译本 耶38:15 耶利米对西底家说：“我若告诉你，你不是要杀死我吗？我若向你建议，你必不听从我。”

现代译 耶38:15 我说：「如果我说实话，你一定杀我；如果我提出建议，你也不听。」

当代译 耶38:15 耶利米对西底家说：“我若从实禀告，难道你就不把我处死吗？我就是给你提供意见，你也不会接受的。”

文理本 耶38:15 耶利米对曰、我若告尔、尔岂不杀我乎、我若劝尔、尔必不听、

修订本 耶38:15 耶利米对西底家说："我若告诉你，你岂不是一定要把我处死吗？我若劝你，你必不听我。"

KJV 英 耶38:15 Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

NIV 英 耶38:15 Jeremiah said to Zedekiah, "If I give you an answer, will you not kill me? Even if I did give you counsel, you would not listen to me."

主目录 返回顶部

和合本 耶38:16 西底家王就私下向耶利米说：“我指着那造我们生命之永生的耶和华起誓，我必不杀你，也不将你交在寻索你命的人手中。”

拼音版 耶38:16 Xī dǐ jiā wáng jiù sīxià xiàng Yēlìmǐ shuō, wǒ zhǐ zhe nà zào wǒmen shēngmìng zhī yǒngshēng de Yēhéhuá qǐshì, wǒ bì bú shā nǐ, ye bú jiāng nǐ jiāo zaì xún suǒ nǐ méng de rén shǒu zhōng.

吕振中 耶38:16 西底家就私下向耶利米起誓说∶「那造我们性命的永恒主是活的∶我指着他来起誓；我一定不杀死你，也不将你交在这些寻索你性命的人手中。」

新译本 耶38:16 于是西底家王私下向耶利米起誓，说：“我指着那创造我们生命的永活的耶和华起誓：我决不杀死你，也不把你交在这些寻索你性命的人的手里。”

现代译 耶38:16 於是西底家私下对我发誓：「我指永生上主—创造我们生命的上帝发誓，我决不杀你，不把你交给想杀害你的人。」

当代译 耶38:16 但西底家王暗暗向耶利米发誓说：“我指着那赐给我们生命的主起誓，我必不杀你，也必不把你交在寻索你性命的人手中。”

文理本 耶38:16 西底家王私与耶利米誓曰、我指肇造我魂、维生之耶和华而誓、必不杀尔、亦不付尔于索尔命者之手、

修订本 耶38:16 西底家王就私下对耶利米说："我指着那造我们生命之永生的耶和华起誓：我必不把你处死，也不将你交在寻索你命的人手中。"

KJV 英 耶38:16 So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

NIV 英 耶38:16 But King Zedekiah swore this oath secretly to Jeremiah: "As surely as the LORD lives, who has given us breath, I will neither kill you nor hand you over to those who are seeking your life."

主目录 返回顶部

和合本 耶38:17 耶利米对西底家说：“耶和华万军之神、以色列的　神如此说：‘你若出去归降巴比伦王的首领，你的命就必存活，这城也不至被火焚烧，你和你的全家都必存活；

拼音版 耶38:17 Yēlìmǐ duì Xīdǐjiā shuō, Yēhéhuá wàn jūn zhī shén, Yǐsèliè de shén rúcǐ shuō, nǐ ruò chū qù guī jiàng Bābǐlún wáng de shǒulǐng, nǐde méng jiù bì cún huó, zhè chéng ye bù zhì beì huǒ fùnshāo, nǐ hé nǐde quán jiā dōu bì cún huó.

吕振中 耶38:17 耶利米对西底家说∶「永恒主万军之上帝以色列之上帝这么说∶你若毅然出去归降巴比伦王的首领，你的命就得以活着，这城也不至于被火焚烧，你和你的家就得以活着。

新译本 耶38:17 耶利米对西底家说：“耶和华万军的　神、以色列的　神这样说：‘你若出去归降巴比伦王的将领，你的性命就可以存活；这城也不会被火焚烧，你和你一家都可以存活。

现代译 耶38:17 我就告诉西底家，上主—万军的统帅、以色列的上帝这样说：「如果你向巴比伦的将军投降，你就不至於死；这城也不会被烧毁。你和你全家的人都不至於死。

当代译 耶38:17 於是，耶利米对西底家说：“主万军之上帝以色列的上帝这样说：‘如果你出去向巴比伦王的官长投降，你就可以保存性命，这城也不至被烧毁，你和你一家也必得存活。

文理本 耶38:17 耶利米曰、万军之耶和华、以色列之上帝云、如尔出降于巴比伦王之牧伯、则可得生、斯邑不焚于火、尔及举家、亦可生存、

修订本 耶38:17 耶利米对西底家说："耶和华－万军之上帝、以色列的上帝如此说：你若归顺巴比伦王的官长，你的命就必存活，这城也不致被火焚烧，你和你的全家都必存活。

KJV 英 耶38:17 Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

NIV 英 耶38:17 Then Jeremiah said to Zedekiah, "This is what the LORD God Almighty, the God of Israel, says: 'If you surrender to the officers of the king of Babylon, your life will be spared and this city will not be burned down; you and your family will live.

主目录 返回顶部

和合本 耶38:18 你若不出去归降巴比伦王的首领，这城必交在迦勒底人手中，他们必用火焚烧，你也不得脱离他们的手。’”

拼音版 耶38:18 Nǐ ruò bù chū qù guī jiàng Bābǐlún wáng de shǒulǐng, zhè chéng Bìjiāo zaì Jiālèdǐ rén shǒu zhōng. tāmen bì yòng huǒ fùnshāo, nǐ ye bùdé tuōlí tāmende shǒu.

吕振中 耶38:18 但你若不出去归降巴比伦王的首领，这城就必交在迦勒底人手中；他们必放火烧城，你自己也不能逃脱他们的手。」

新译本 耶38:18 但你若不出去归降巴比伦王的将领，这城就必交在迦勒底人的手中；他们必放火烧毁这城，你自己也不能从他们的手里逃脱。’”

现代译 耶38:18 如果你不肯投降，这城要落在巴比伦人手中。他们要放火烧城；你也无法逃脱他们的手。」

当代译 耶38:18 但如果你不出去向巴比伦王的官长投降，这城就要落在迦勒底人的手里，他们必放火烧毁这城，你也逃不脱他们的手。’”

文理本 耶38:18 如尔不出降于巴比伦王之牧伯、是邑必付于迦勒底人手、焚之以火、尔亦不得脱于其手、

修订本 耶38:18 你若不归顺巴比伦王的官长，这城必交在迦勒底人手中。他们必用火焚烧，你也不得脱离他们的手。"

KJV 英 耶38:18 But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

NIV 英 耶38:18 But if you will not surrender to the officers of the king of Babylon, this city will be handed over to the Babylonians and they will burn it down; you yourself will not escape from their hands.'"

主目录 返回顶部

和合本 耶38:19 西底家王对耶利米说：“我怕那些投降迦勒底人的犹大人，恐怕迦勒底人将我交在他们手中，他们戏弄我。”

拼音版 耶38:19 Xī dǐ jiā wáng duì Yēlìmǐ shuō, wǒ pà nàxiē tóu jiàng Jiālèdǐ rén de Yóudà rén, kǒngpà Jiālèdǐ rén jiāng wǒ jiāo zaì tāmen shǒu zhōng, tāmen xìnòng wǒ.

吕振中 耶38:19 西底家王对耶利米说∶「我，我怕那些投降迦勒底人的犹大人，恐怕迦勒底人会将我交在他们手中，他们会作弄我。」

新译本 耶38:19 西底家王对耶利米说：“我害怕那些已向迦勒底人投降的犹大人，恐怕迦勒底人把我交在他们手中，他们就会凌辱我。”

现代译 耶38:19 但是王回答：「我害怕那些投降了巴比伦的犹大人。巴比伦人可能把我交给他们，让我受尽折磨。」

当代译 耶38:19 西底家王对耶利米说：“我很害怕那些已经向迦勒底人投降的犹大人，因为，迦勒底人会把我交给犹大人，任由他们羞辱我。”

文理本 耶38:19 西底家王谓耶利米曰、我恐迦勒底人、付我于投降之犹大人手、彼则侮我、

修订本 耶38:19 西底家王对耶利米说："我怕那些投降迦勒底人的犹大人，恐怕迦勒底人把我交在他们手中，他们就戏弄我。"

KJV 英 耶38:19 And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

NIV 英 耶38:19 King Zedekiah said to Jeremiah, "I am afraid of the Jews who have gone over to the Babylonians, for the Babylonians may hand me over to them and they will mistreat me."

主目录 返回顶部

和合本 耶38:20 耶利米说：“迦勒底人必不将你交出。求你听从我对你所说耶和华的话，这样，你必得好处，你的命也必存活，

拼音版 耶38:20 Yēlìmǐ shuō, Jiālèdǐ rén bì bú jiāng nǐ jiāo chū. qiú nǐ tīng cóng wǒ duì nǐ suǒ shuō Yēhéhuá de huà, zhèyàng nǐ bì dé hǎo chù, nǐde méng ye bì cún huó.

吕振中 耶38:20 耶利米说∶「他们是不会将你交出的。你只管听永恒主的声音，听我对你所说的话，你就可以平安无事，你的性命也得以活着。

新译本 耶38:20 耶利米说：“迦勒底人必不会把你交给他们。求你听从我对你所说的耶和华的话；这样，你就可以平安无事，你的性命也可以存活。

现代译 耶38:20 我说：「巴比伦人不会把你交给他们。我求你听从上主要我转告你的话，你就会事事顺利，不至於死。

当代译 耶38:20 耶利米说：“不会的，只要你听从主吩咐我向你所说的话，你就可以平安无事，确保性命；

文理本 耶38:20 耶利米曰、必不付尔、求尔循我所传耶和华之命、尔则获益、而存生命、

修订本 耶38:20 耶利米说："迦勒底人必不把你交出。求你听从我对你所说耶和华的话，这样对你有好处，你的命也必存活。

KJV 英 耶38:20 But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

NIV 英 耶38:20 "They will not hand you over," Jeremiah replied. "Obey the LORD by doing what I tell you. Then it will go well with you, and your life will be spared.

主目录 返回顶部

和合本 耶38:21 你若不肯出去，耶和华指示我的话乃是这样：

拼音版 耶38:21 Nǐ ruò bù ken chū qù, Yēhéhuá zhǐshì wǒde huà nǎi shì zhèyàng,

吕振中 耶38:21 你若不肯出去，永恒主指示我的话乃是这样∶

新译本 耶38:21 你若拒绝出去投降，耶和华指示我的话就是这样：

现代译 耶38:21 上主已经指示我，如果你不投降，

当代译 耶38:21 但如果你仍然坚持不肯出降的话，以下便是主指示我的话：

文理本 耶38:21 如尔不出、耶和华有言示我曰、

修订本 耶38:21 你若不肯归顺，耶和华指示我的话是这样：

KJV 英 耶38:21 But if thou refuse to go forth, this is the word that the LORD hath shewed me:

NIV 英 耶38:21 But if you refuse to surrender, this is what the LORD has revealed to me:

主目录 返回顶部

和合本 耶38:22 ‘犹大王宫里所剩的妇女必都带到巴比伦王的首领那里。这些妇女必说：你知己的朋友催逼你，胜过你；见你的脚陷入淤泥中，就转身退后了。’

拼音版 耶38:22 Yóudà wánggōng lǐ suǒ shèng de fùnǚ bì dōu daì dào Bābǐlún wáng de shǒulǐng nàli. zhèxie fùnǚ bì shuō, nǐ zhī jǐ de péngyou cuībī nǐ, shēng guo nǐ. jiàn nǐde jiǎo xiàn rù yū ní zhōng, jiù zhuǎn shēn tuì hòu le.

吕振中 耶38:22 看吧，犹大王宫里所剩下的妇女都必被带出到巴比伦王的首领那里；这些妇女必说∶『你知己的人教唆了你，胜过了你，他们使你的脚沉陷（传统∶你的脚沉陷┅┅）于泥泞中，自己反而退后。』

新译本 耶38:22 看哪！犹大王宫里所有剩下的妇女，都必被带出来，去到巴比伦王的将领那里。那些妇女必对你说：‘你的盟友煽惑了你，左右了你；现在你的脚陷在泥沼中，他们就都离弃你。’

现代译 耶38:22 留在犹大宫殿的宫女将被带到巴比伦的将军面前。她们边走边说：王被亲信欺骗了；他们支配了他。现在他双脚陷入泥沼；亲信都离弃了他。」

当代译 耶38:22 看哪，所有留在犹大王宫的妇女都要被带出来，交给巴比伦王的官长；她们将喊着说：你的挚友出卖你、压迫你；当你泥足深陷时，他们就转身逃跑了。’

文理本 耶38:22 犹大王宫所遗之妇、必被携出、至巴比伦王之牧伯、论尔曰、汝之良朋、诱尔而获胜、见尔足陷于泥、则反而退焉、

修订本 耶38:22 看哪，犹大王宫里所留下来的妇女必被带到巴比伦王的官长那里。这些妇女要说： 你知己的朋友引诱你， 他们胜过你； 你的脚陷入淤泥， 他们却离弃你。

KJV 英 耶38:22 And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

NIV 英 耶38:22 All the women left in the palace of the king of Judah will be brought out to the officials of the king of Babylon. Those women will say to you: "'They misled you and overcame you--those trusted friends of yours. Your feet are sunk in the mud; your friends have deserted you.'

主目录 返回顶部

和合本 耶38:23 人必将你的后妃和你的儿女带到迦勒底人那里。你也不得脱离他们的手，必被巴比伦王的手捉住，你也必使这城被火焚烧。”

拼音版 耶38:23 Rén bìjiāng nǐde hòu fēi hé nǐde érnǚ daì dào Jiālèdǐ rén nàli. nǐ ye bùdé tuōlí tāmende shǒu, bì beì Bābǐlún wáng de shǒu zhuō zhù. nǐ ye bì shǐ zhè chéng beì huǒ fùnshāo.

吕振中 耶38:23 人必将你所有的后妃和你的儿女都带出到迦勒底人那里；你自己也不能逃脱他们的手；你乃是要被巴比伦王的手捉住；这城也必被火焚烧（传统∶你必焚烧这城）。」

新译本 耶38:23 你所有的后妃和你的儿女，都必被带出来，去到迦勒底人那里；你自己也不能从他们的手里逃脱，因为你必被巴比伦王的手抓住；这城也必被火烧毁（“这城也必被火烧毁”有古抄本作“你必放火烧毁这城”）。”

现代译 耶38:23 我又说：「你的后妃、儿女都要被带到巴比伦；你自己也无法逃脱。你将作巴比伦王的俘虏；这城将被烧毁。」

当代译 耶38:23 你的妻儿必要被交给迦勒底人；你也逃不出他们的手，终必成为巴比伦王手中的猎物，这城也要被火焚烧。”

文理本 耶38:23 尔之妻孥、必被携出、至迦勒底人、尔亦不得脱于其手、必为巴比伦王之手所擒、且使斯邑被焚、

修订本 耶38:23 "人必将你的后妃和你的儿女带到迦勒底人那里；你也不得脱离他们的手，必被巴比伦王的手捉住，这城也必被火焚烧。"

KJV 英 耶38:23 So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

NIV 英 耶38:23 "All your wives and children will be brought out to the Babylonians. You yourself will not escape from their hands but will be captured by the king of Babylon; and this city will be burned down."

主目录 返回顶部

和合本 耶38:24 西底家对耶利米说：“不要使人知道这些话，你就不至于死，

拼音版 耶38:24 Xī dǐ jiā duì Yēlìmǐ shuō, búyào shǐ rén zhīdào zhèxie huà, nǐ jiù búzhìyú sǐ.

吕振中 耶38:24 西底家对耶利米说∶『不要让人知道这些话，你就不至于死。

新译本 耶38:24 西底家对耶利米说：“不要给人知道这些话，这样你就不会死。

现代译 耶38:24 西底家王回答：「不要让人家知道我们的谈话，你的命才能保存。

当代译 耶38:24 西底家对耶利米说：“你切不可让人知道这些话，否则你会招来杀身之祸。

文理本 耶38:24 西底家语耶利米曰、斯言勿令人知、尔则不死、

修订本 耶38:24 西底家对耶利米说："不要让人知道这些对话，你就不至于死。

KJV 英 耶38:24 Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

NIV 英 耶38:24 Then Zedekiah said to Jeremiah, "Do not let anyone know about this conversation, or you may die.

主目录 返回顶部

和合本 耶38:25 首领若听见了我与你说话，就来见你，问你说：‘你对王说什么话，不要向我们隐瞒，我们就不杀你；王向你说什么话，也要告诉我们。’

拼音版 耶38:25 Shǒulǐng ruò tīngjian le wǒ yǔ nǐ shuōhuà, jiù lái jiàn nǐ, wèn nǐ shuō, nǐ duì wáng shuō shénme huà búyào xiàng wǒmen yǐnmán, wǒmen jiù bú shā nǐ. wáng xiàng nǐ shuō shénme huà ye yào gàosu wǒmen. nǐ jiù duì tāmen shuō, wǒ zaì wáng miànqián kenqiú búyào jiào wǒ huí dào Yuēnádān de fángwū sǐ zaì nàli.

吕振中 耶38:25 首领们若听见了我跟你说话，他们若来见你，问你说∶『你对王说什么话，王对你说什么话，你不要向我们隐瞒，我们就不杀死你』，

新译本 耶38:25 众领袖若听见了我和你说过话，就会来见你，对你说：‘告诉我们，你对王说了些什么？不可向我们隐瞒，我们就不会杀死你。王又对你说了些什么？’

现代译 耶38:25 如果有官员知道我跟你谈过话，他们一定来找你，查问我们谈话的内容。他们会对你说：『如果你坦白地把实情告诉我们，我们就不杀你。』

当代译 耶38:25 如果有官长知道我曾与你会面而前来问你说：‘快告诉我们你对王说了些甚麽！王又对你说了甚麽！不要隐瞒事实，否则我便置你於死地。’

文理本 耶38:25 如牧伯闻我与汝言、而诣尔曰、尔与王所言、及王所语尔者、告我毋隐、我则不杀尔、

修订本 耶38:25 官长们若听见我跟你说话，到你那里对你说：'告诉我们，你对王说了什么话，王又向你说了什么；不可向我们隐瞒，否则我们就要杀你。'

KJV 英 耶38:25 But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

NIV 英 耶38:25 If the officials hear that I talked with you, and they come to you and say, 'Tell us what you said to the king and what the king said to you; do not hide it from us or we will kill you,'

主目录 返回顶部

和合本 耶38:26 你就对他们说：‘我在王面前恳求不要叫我回到约拿单的房屋死在那里。’”

拼音版 耶38:26 Nǐ jiù duì tāmen shuō, wǒ zaì wáng miànqián kenqiú búyào jiào wǒ huí dào Yuēnádān de fángwū sǐ zaì nàli.

吕振中 耶38:26 那么你只要对他们说∶『我只把我所恳求的呈到王面前，求他不要必叫我回约拿单的屋子、去死在那里。』」

新译本 耶38:26 你就要对他们说：‘我只是把我的恳求呈到王面前，求他不要把我送回约拿单的房子去，免得我死在那里。’”

现代译 耶38:26 但是，你要告诉他们，『我是向王请求不要把我送回监狱，死在那里。』」

当代译 耶38:26 你可以对他们说：‘我在王面前恳请他不要把我押还约拿单的监房去，免得我死在那里。’”

文理本 耶38:26 尔当语之曰、我乃求王、勿使我复返约拿单之室、免死于彼、

修订本 耶38:26 你就对他们说：'我在王面前恳求不要把我送回约拿单的房屋，免得我死在那里。'"

KJV 英 耶38:26 Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

NIV 英 耶38:26 then tell them, 'I was pleading with the king not to send me back to Jonathan's house to die there.'"

主目录 返回顶部

和合本 耶38:27 随后众首领来见耶利米，问他，他就照王所吩咐的一切话回答他们。他们不再与他说话，因为事情没有泄漏。

拼音版 耶38:27 Suíhòu zhòng shǒulǐng lái jiàn Yēlìmǐ, wèn tā, tā jiù zhào wáng suǒ fēnfu de yīqiè huà huídá tāmen. tāmen bú zaì yǔ tā shuōhuà, yīnwei shìqing méiyǒu xiè lòu.

吕振中 耶38:27 众首领们果然来见耶利米，问他；他照王所吩咐的这一切话告诉他们，他们对这事就缄不作声，因为事情没有给人听。

新译本 耶38:27 所有的领袖果然来见耶利米，查问他；他就照着王所吩咐的这一切话告诉他们。于是他们不再追问他，因为王和他说话的内容没有给人听见。

现代译 耶38:27 后来，所有的官员果然都来查问我，我就按照王命令我说的话回答他们。他们无话可说，因为王跟我谈话的内容没有人听到。

当代译 耶38:27 果然，官长前来探问耶利米，耶利米依从王所吩咐的话回覆他们，他们便不再向他追问，事情就没有泄露出去。

文理本 耶38:27 诸牧伯诣耶利米问之、彼循王所命以答、其事不泄、众遂止、不与之言、

修订本 耶38:27 随后官长们到耶利米那里，问他，他就照王所吩咐的一切话回答他们。他们就不再问他，因为事情没有泄漏。

KJV 英 耶38:27 Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

NIV 英 耶38:27 All the officials did come to Jeremiah and question him, and he told them everything the king had ordered him to say. So they said no more to him, for no one had heard his conversation with the king.

主目录 返回顶部

和合本 耶38:28 于是，耶利米仍在护卫兵的院中，直到耶路撒冷被攻取的日子。

拼音版 耶38:28 Yúshì Yēlìmǐ réng zaì hùwèi bīng de yuàn zhōng, zhídào Yēlùsǎleng beì gōng qǔ de rìzi.

吕振中 耶38:28 于是耶利米仍在护卫监的院子呆着，直到耶路撒冷被攻取的日子（此处尚有一句移耶39∶3）。

新译本 耶38:28 这样，耶利米留在卫兵的院子里，直到耶路撒冷被攻取的那一天。

现代译 耶38:28 这样，我被关在王宫的监狱里，一直到耶路撒冷沦陷那一天。

当代译 耶38:28 耶利米仍留在护卫兵的庭院中，直到耶路撒冷沦陷之日为止。

文理本 耶38:28 耶利米处于护军之院、迨至耶路撒冷被取之日、

修订本 耶38:28 于是耶利米仍在护卫兵的院中，直到耶路撒冷被攻下的日子。当耶路撒冷被攻下时，他仍在那里。

KJV 英 耶38:28 So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

NIV 英 耶38:28 And Jeremiah remained in the courtyard of the guard until the day Jerusalem was captured.


耶利米书第39章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第39章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶39:1 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军来围困耶路撒冷。

拼音版 耶39:1 Yóudà wáng Xīdǐjiā dì jiǔ nián shí yuè, Bābǐlún wáng Níbùjiǎnísǎ shuaìlǐng quán jūn lái wéi kùn Yēlùsǎleng.

吕振中 耶39:1 犹大王西底家九年十月、巴比伦王尼布甲尼撒率领了他的全军来到耶路撒冷，围攻它。

新译本 耶39:1 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领他的全军来攻击耶路撒冷，把城围困起来。

现代译 耶39:1 西底家作犹大王的第九年十月，巴比伦王尼布甲尼撒率领大军进攻耶路撒冷。

当代译 耶39:1 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军包围耶路撒冷。

文理本 耶39:1 犹大王西底家九年十月、巴比伦王尼布甲尼撒、率其全军围耶路撒冷、

修订本 耶39:1 犹大王西底家第九年十月，巴比伦王尼布甲尼撒率领全军前来围困耶路撒冷。

KJV 英 耶39:1 In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

NIV 英 耶39:1 This is how Jerusalem was taken: In the ninth year of Zedekiah king of Judah, in the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army and laid siege to it.

主目录 返回顶部

和合本 耶39:2 西底家十一年四月初九日，城被攻破。

拼音版 耶39:2 Xī dǐ jiā shí yī nián sì yuè chū jiǔ rì, chéng beì gōng pò.

吕振中 耶39:2 西底家十一年四月九日、城被攻破。

新译本 耶39:2 西底家第十一年四月九日，城被攻破。

现代译 耶39:2 在西底家作王的第十一年四月九日，耶路撒冷城墙被攻破了。

当代译 耶39:2 两年后的四月九日，耶路撒冷终於失守。

文理本 耶39:2 西底家十一年四月九日、城破、

修订本 耶39:2 西底家十一年四月初九日，城被攻破。

KJV 英 耶39:2 And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

NIV 英 耶39:2 And on the ninth day of the fourth month of Zedekiah's eleventh year, the city wall was broken through.

主目录 返回顶部

和合本 耶39:3 耶路撒冷被攻取的时候，巴比伦王的首领尼甲沙利薛、三甲尼波、撒西金、拉撒力、尼甲沙利薛、拉墨，并巴比伦王其余的一切首领，都来坐在中门。

拼音版 耶39:3 Yēlùsǎleng beì gōng qǔ de shíhou, Bābǐlún wáng de shǒulǐng ní jiǎ shā lì xuē, sān Jiǎní bō, sǎ xī jīn, lā sǎ lì, ní jiǎ shā lì xuē, lā mò, bìng Bābǐlún wáng qíyú de yīqiè shǒulǐng dōu lái zuò zaì zhōng mén.

吕振中 耶39:3 耶路撒冷被攻取的时候（此句由耶39∶3末移此），巴比伦王的众贵族∶尼甲沙利薛、三甲尼波撒西金、要人首领、（音译∶拉撒力）、尼甲沙利薛、贵族首领、（音译∶拉墨）、和巴比伦王其余的一切贵族、都来，坐在中门。

新译本 耶39:3 巴比伦王所有的将领：尼甲．沙利薛、三甲．尼波、大臣（“大臣”的本意不明确）撒西金、术士长（“术士长”的本意不明确）尼甲．沙利薛，以及巴比伦王所有其余的将领，都进城，坐在中门。

现代译 耶39:3 （耶路撒冷沦陷时，巴比伦王所有的高级将领都到中央门，在那里开庭。这些将领包括：尼甲沙利薛、叁甲尼波、撒西金，和另一个尼甲沙利薛。）

当代译 耶39:3 巴比伦王的将领尼甲沙利薛、叁甲尼波、撒西金、拉撒力、尼甲沙利薛、拉墨和巴比伦王其他的将领浩浩荡荡地进入京城，坐在中门。

文理本 耶39:3 巴比伦王之牧伯、尼甲沙利薛、三甲尼波、宦官长撒西金、博士长尼甲沙利薛、及巴比伦王其余之牧伯、咸入、坐于中门、

修订本 耶39:3 耶路撒冷被攻下的时候，巴比伦王的众官长，尼甲．沙利薛、三甲．尼波、撒西金将军、尼甲．沙利薛将军，并巴比伦王其余的官长都来坐在中门。

KJV 英 耶39:3 And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

NIV 英 耶39:3 Then all the officials of the king of Babylon came and took seats in the Middle Gate: Nergal-Sharezer of Samgar, Nebo-Sarsekim a chief officer, Nergal-Sharezer a high official and all the other officials of the king of Babylon.

主目录 返回顶部

和合本 耶39:4 犹大王西底家和一切兵丁看见他们，就在夜间从靠近王园两城中间的门出城逃跑，往亚拉巴逃去。

拼音版 耶39:4 Yóudà wáng Xīdǐjiā hé yīqiè bīng dīng kànjian tāmen, jiù zaì yè jiān cóng kàojìn wáng yuán liǎng chéng zhōngjiān de mén chū chéng taópǎo, wǎng Yàlá bā taó qù.

吕振中 耶39:4 犹大王西底家和所有的军兵看见他们，便逃跑，就在夜间从王家园子的路、两城墙中间的门、出城，按亚拉巴（即∶死海南北流域的原野）的路向走。

新译本 耶39:4 犹大王西底家和所有的军兵看见了他们，就逃跑，在夜间逃出城外，经过王的花园，穿过两道城墙中间的门，直往亚拉巴的路上走去。

现代译 耶39:4 西底家王和他的卫队看见情势危急，连夜逃出城外。他们经过王宫花园，走过连接两道城墙的通路，往约旦谷的方向奔逃。

当代译 耶39:4 犹大王西底家和所有战士一见他们攻入城门便纷纷逃难，趁着黑夜从御园取道穿过两城墙中间的城门，直跑向亚拉巴去。

文理本 耶39:4 犹大王西底家、与诸战士见之、遂夜遁、沿王囿、由两垣间之门出邑、向亚拉巴而去、

修订本 耶39:4 犹大王西底家和所有士兵看见他们，就在夜间从靠近王的花园、两城墙中间的门逃跑出城，往亚拉巴逃去。

KJV 英 耶39:4 And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

NIV 英 耶39:4 When Zedekiah king of Judah and all the soldiers saw them, they fled; they left the city at night by way of the king's garden, through the gate between the two walls, and headed toward the Arabah.

主目录 返回顶部

和合本 耶39:5 迦勒底的军队追赶他们，在耶利哥的平原追上西底家，将他拿住，带到哈马地的利比拉、巴比伦王尼布甲尼撒那里。尼布甲尼撒就审判他。

拼音版 耶39:5 Jiālèdǐ de jūnduì zhuīgǎn tāmen, zaì Yēlìgē de píngyuán zhuī shang Xīdǐjiā, jiāng tā ná zhù, daì dào Hāmǎ dì de lì Bǐlā, Bābǐlún wáng Níbùjiǎnísǎ nàli. Níbùjiǎnísǎ jiù shenpàn tā.

吕振中 耶39:5 迦勒底人的军队追赶他们，在耶利哥原野追上了西底家，将他拿住，把他带上去到哈马地的利比拉、巴比伦王尼布甲尼撒那里；尼布甲尼撒就宣布判语定他的罪。

新译本 耶39:5 但迦勒底人的军队追赶他们，在耶利哥的原野上追上了西底家，把他拿住，带到哈马地的利比拉去见巴比伦王尼布甲尼撒；尼布甲尼撒就宣判他的罪状。

现代译 耶39:5 但巴比伦的军队追击他们，在耶利哥附近的平原追上西底家。他们俘获他，把他带到尼布甲尼撒王那里。那时尼布甲尼撒在哈马境内的利比拉；他就在那里审判西底家，

当代译 耶39:5 但迦勒底的军队穷追他们，就在耶利哥的平原追上西底家，把他生擒，带到哈马的利比拉去见巴比伦王尼布甲尼撒，接受审判。

文理本 耶39:5 迦勒底军旅追之、追及西底家于耶利哥平原、执之、携至哈马地之利比拉、巴比伦王尼布甲尼撒所、而审鞫之、

修订本 耶39:5 迦勒底的军队追赶他们，在耶利哥的平原追上西底家，将他逮住，带到哈马地的利比拉、巴比伦王尼布甲尼撒那里；尼布甲尼撒就判他的罪。

KJV 英 耶39:5 But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

NIV 英 耶39:5 But the Babylonian army pursued them and overtook Zedekiah in the plains of Jericho. They captured him and took him to Nebuchadnezzar king of Babylon at Riblah in the land of Hamath, where he pronounced sentence on him.

主目录 返回顶部

和合本 耶39:6 巴比伦王在利比拉、西底家眼前杀了他的众子，又杀了犹大的一切贵胄。

拼音版 耶39:6 Bābǐlún wáng zaì lì Bǐlā, Xīdǐjiā yǎnqián shā le tāde zhòng zǐ, yòu shā le Yóudà de yīqiè guìzhòu,

吕振中 耶39:6 巴比伦王在利比拉当西底家眼前将他的众儿子都宰杀掉；巴比伦王也宰杀了犹大所有显贵的人，

新译本 耶39:6 巴比伦王在利比拉，当着西底家眼前杀了他的众子；巴比伦王也杀了犹大所有的显贵，

现代译 耶39:6 当着西底家眼前杀了所有的王子，也杀了犹大所有的贵族。

当代译 耶39:6 巴比伦王在利比拉当着西底家的面杀了他的儿子和所有犹大的贵族，

文理本 耶39:6 巴比伦王在利比拉、戮西底家诸子、使之目睹、亦戮犹大诸贵胄、

修订本 耶39:6 在利比拉，巴比伦王在西底家眼前杀了他的儿女；巴比伦王又杀了犹大所有的贵族，

KJV 英 耶39:6 Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

NIV 英 耶39:6 There at Riblah the king of Babylon slaughtered the sons of Zedekiah before his eyes and also killed all the nobles of Judah.

主目录 返回顶部

和合本 耶39:7 并且剜西底家的眼睛，用铜链锁着他，要带到巴比伦去。

拼音版 耶39:7 Bìngqie wān Xīdǐjiā de yǎnjing, yòng tóng liàn suǒ zhe tā, yào daì dào Bābǐlún qù.

吕振中 耶39:7 并将西底家的一对眼睛都弄瞎了，然后用铜鍊锁着他，要将他必带到巴比伦去。

新译本 耶39:7 并且把西底家的眼睛弄瞎了，用铜炼锁住他，把他带到巴比伦去。

现代译 耶39:7 然后他把西底家的两只眼睛挖出来，用链子锁住他，带他到巴比伦去。

当代译 耶39:7 并且挖去西底家的双眼，用铜链锁着他，带往巴比伦去。

文理本 耶39:7 抉西底家之目、絷之以链、欲携至巴比伦、

修订本 耶39:7 并且挖了西底家的眼睛，用铜链锁住他，要带到巴比伦去。

KJV 英 耶39:7 Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

NIV 英 耶39:7 Then he put out Zedekiah's eyes and bound him with bronze shackles to take him to Babylon.

主目录 返回顶部

和合本 耶39:8 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。

拼音版 耶39:8 Jiālèdǐ rén yòng huǒ fùnshāo wánggōng hé bǎixìng de fángwū, yòu chāihuǐ Yēlùsǎleng de chéngqiáng.

吕振中 耶39:8 王的宫殿和人民的房屋、迦勒底人都放火焚烧；耶路撒冷的城墙他们都拆毁了。

新译本 耶39:8 迦勒底人放火焚烧王宫和民房，又拆毁了耶路撒冷的城墙。

现代译 耶39:8 巴比伦人放火烧了王宫和民房，拆毁耶路撒冷的城墙。

当代译 耶39:8 迦勒底人放火焚烧王宫和民居，又拆毁耶路撒冷的城墙。

文理本 耶39:8 迦勒底人火焚王宫民室、毁耶路撒冷城垣、

修订本 耶39:8 迦勒底人用火焚烧王宫和百姓的房屋，又拆毁耶路撒冷的城墙。

KJV 英 耶39:8 And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

NIV 英 耶39:8 The Babylonians set fire to the royal palace and the houses of the people and broke down the walls of Jerusalem.

主目录 返回顶部

和合本 耶39:9 那时，护卫长尼布撒拉旦将城里所剩下的百姓和投降他的逃民，以及其余的民都掳到巴比伦去了。

拼音版 耶39:9 Nàshí, hùwèi zhǎng ní bù Sǎlā dàn jiāng chéng lǐ suǒ shèngxia de bǎixìng hé tóu jiàng tāde taó mín, yǐjí qíyú de mín dōu lǔ dào Bābǐlún qù le.

吕振中 耶39:9 城里剩下的余民、和那些投降了巴比伦王的人（原文∶投降了他的投降人）、以及其余的人民（传统∶剩下的余民）、护卫长尼布撒拉旦都使他们流亡到巴比伦去。

新译本 耶39:9 城里剩下的人民，和那些已经向巴比伦王投降的人，以及其余的人民，都被护卫长尼布撒拉旦掳到巴比伦去。

现代译 耶39:9 最后，尼布撒拉旦元帅把留在城里和向他投降的人都押到巴比伦去。

当代译 耶39:9 留在城中的人民，向他投降的人和其馀人等，都被护卫长尼布撒拉旦俘虏到巴比伦去。

文理本 耶39:9 侍卫长尼布撒拉旦、以邑中遗民、与归降者、及其余之众、咸虏至巴比伦、

修订本 耶39:9 那时，尼布撒拉旦护卫长把城里所剩下的百姓和投降他的降民，以及其余的百姓都掳到巴比伦去了。

KJV 英 耶39:9 Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

NIV 英 耶39:9 Nebuzaradan commander of the imperial guard carried into exile to Babylon the people who remained in the city, along with those who had gone over to him, and the rest of the people.

主目录 返回顶部

和合本 耶39:10 护卫长尼布撒拉旦却将民中毫无所有的穷人留在犹大地，当时给他们葡萄园和田地。

拼音版 耶39:10 Hùwèi zhǎng ní bù Sǎlā dàn què jiāng mín zhōng haó wú suǒyǒude qióngrén liú zaì Yóudà dì, dāngshí gei tāmen pútaóyuán hé tiándì.

吕振中 耶39:10 但是护卫长尼布撒拉旦仍将人民中一些毫无所有的穷人留在犹大地，同时也给他们葡萄园和耕种地。

新译本 耶39:10 但护卫长尼布撒拉旦把民中一些一无所有的穷人留在犹大地，同时把葡萄园和田地分给他们。

现代译 耶39:10 他把那些最穷苦、没有财产的人留在犹大，把葡萄园和田地分给他们。

当代译 耶39:10 至於那些一贫如洗的穷人，护卫长尼布撒拉旦却把他们留在犹大，把葡萄园和田地分配给他们耕种。

文理本 耶39:10 惟民中贫乏无业者、侍卫长尼布撒拉旦留之于犹大地、以田畴葡萄园、同时给之、

修订本 耶39:10 尼布撒拉旦护卫长却把百姓中一无所有的穷人留在犹大地，当时就赏给他们葡萄园和田地。

KJV 英 耶39:10 But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

NIV 英 耶39:10 But Nebuzaradan the commander of the guard left behind in the land of Judah some of the poor people, who owned nothing; and at that time he gave them vineyards and fields.

主目录 返回顶部

和合本 耶39:11 巴比伦王尼布甲尼撒提到耶利米，嘱咐护卫长尼布撒拉旦说：

拼音版 耶39:11 Bābǐlún wáng Níbùjiǎnísǎ tí dào Yēlìmǐ, zhǔfu hùwèi zhǎng ní bù Sǎlā dàn shuō,

吕振中 耶39:11 至于耶利米呢、巴比伦王则下了命令、由尼布撒拉旦经手办理，说∶

新译本 耶39:11 巴比伦王尼布甲尼撒提到耶利米，吩咐护卫长尼布撒拉旦说：

现代译 耶39:11 巴比伦王尼布甲尼撒命令尼布撒拉旦元帅说：

当代译 耶39:11 当巴比伦王提到耶利米时，就吩咐护卫长尼布撒拉旦说：

文理本 耶39:11 巴比伦王尼布甲尼撒论耶利米、命侍卫长尼布撒拉旦曰、

修订本 耶39:11 巴比伦王尼布甲尼撒为了耶利米，嘱咐尼布撒拉旦护卫长：

KJV 英 耶39:11 Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

NIV 英 耶39:11 Now Nebuchadnezzar king of Babylon had given these orders about Jeremiah through Nebuzaradan commander of the imperial guard:

主目录 返回顶部

和合本 耶39:12 “你领他去，好好地看待他，切不可害他。他对你怎么说，你就向他怎么行。”

拼音版 耶39:12 Nǐ lǐng tā qù, hǎo hǎo de kàndaì tā, qiē bùke haì tā. tā duì nǐ zenme shuō, nǐ jiù xiàng tā zenme xíng.

吕振中 耶39:12 「你带他去，好好地照应他，怎样都不可害他；他对你怎么说，你就怎么给他办好啦。」

新译本 耶39:12 “你把他带去，好好照顾他，切不可伤害他；他对你怎样说，你就给他照办。”

现代译 耶39:12 「把耶利米找来，好好待他，不可伤害他。他有甚麽要求，就替他办。」

当代译 耶39:12 “你把他带去，好好对待他，切不可伤害他。无论他要求甚麽，你都要依从！”

文理本 耶39:12 尔携之去、善遇之、勿加害、如其所言而待之、

修订本 耶39:12 "你领他去，好好地看待他，切不可害他；他对你怎么说，你就向他怎样做。"

KJV 英 耶39:12 Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

NIV 英 耶39:12 "Take him and look after him; don't harm him but do for him whatever he asks."

主目录 返回顶部

和合本 耶39:13 护卫长尼布撒拉旦和尼布沙斯班、拉撒力、尼甲沙利薛、拉墨，并巴比伦王的一切官长，

拼音版 耶39:13 Hùwèi zhǎng ní bù Sǎlā dàn hé ní bù shā sī bān, lā sǎ lì, ní jiǎ shā lì xuē, lā mò, bìng Bābǐlún wáng de yīqiè guān zhǎng,

吕振中 耶39:13 于是护卫长尼布撒拉旦、和尼布沙斯班、要人首领（音译∶拉撒力）、尼甲沙利薛、贵族首领（音译∶拉墨）、以及巴比伦王所有的首领、就打发了人。

新译本 耶39:13 于是护卫长尼布撒拉旦、大臣（“大臣”的本意不明确）尼布沙斯班、术士长（“术士长”的本意不明确）尼甲．沙利薛，以及巴比伦王所有的大臣都派人去，

现代译 耶39:13 於是尼布撒拉旦和高级将领尼布沙斯班、尼甲沙利薛，以及其他官员

当代译 耶39:13 於是，护卫长尼布撒拉旦、尼布沙斯班、拉撒力、尼甲沙利薛、拉墨和巴比伦王所有的官长，

文理本 耶39:13 侍卫长尼布撒拉旦、宦官长尼布沙斯班、博士长尼甲沙利薛、与巴比伦王诸长官、

修订本 耶39:13 尼布撒拉旦护卫长和尼布沙斯班将军、尼甲．沙利薛将军，并巴比伦王众官长，

KJV 英 耶39:13 So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

NIV 英 耶39:13 So Nebuzaradan the commander of the guard, Nebushazban a chief officer, Nergal-Sharezer a high official and all the other officers of the king of Babylon

主目录 返回顶部

和合本 耶39:14 打发人去将耶利米从护卫兵院中提出来，交与沙番的孙子亚希甘的儿子基大利带回家去。于是耶利米住在民中。

拼音版 耶39:14 Dǎfa rén qù, jiāng Yēlìmǐ cóng hùwèi bīng yuàn zhōng tíchū lái, jiāo yǔ shā pān de sūnzi yà xī gān de érziJīdàlì, daì huí jiā qù. yúshì Yēlìmǐ zhù zaì mín zhōng.

吕振中 耶39:14 他们打发了人去，将耶利米从护卫监的院子提出来，交与沙番的孙子亚希甘的儿子基大利，使他带出去到家里。于是耶利米就住在人民中间。

新译本 耶39:14 把耶利米从卫兵的院子里提出来，交给沙番的孙子、亚希甘的儿子基大利，叫他带耶利米回家去。这样，耶利米就住在人民中间。

现代译 耶39:14 把我从王宫的监狱放出来，交给沙番的孙子，亚希甘的儿子基大利，吩咐他安排我回家；我就回去，住在同胞当中。

当代译 耶39:14 便派人把耶利米从护卫兵的庭院提出来，委托沙番的孙子亚希甘的儿子基大利带他回家；从此，耶利米就重获自由，住在民间。

文理本 耶39:14 遣人提耶利米、出于护军之院、付于沙番孙、亚希甘子基大利、携之归家、居于民中、○

修订本 耶39:14 派人把耶利米从护卫兵的院中提出来，交给沙番的孙子，亚希甘的儿子基大利，让他自由进出屋子；于是耶利米住在百姓中间。

KJV 英 耶39:14 Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

NIV 英 耶39:14 sent and had Jeremiah taken out of the courtyard of the guard. They turned him over to Gedaliah son of Ahikam, the son of Shaphan, to take him back to his home. So he remained among his own people.

主目录 返回顶部

和合本 耶39:15 耶利米还囚在护卫兵院中的时候，耶和华的话临到他说：

拼音版 耶39:15 Yēlìmǐ hái qiú zaì hùwèi bīng yuàn zhōng de shíhou, Yēhéhuá de huà líndào tā shuō,

吕振中 耶39:15 耶利米还被锁禁在护卫监院子里的时候，永恒主的话传与耶利米说∶

新译本 耶39:15 耶利米还监禁在卫兵的院子里的时候，耶和华的话临到他，说：

现代译 耶39:15 我还被关在王宫监狱的时候，上主吩咐我

当代译 耶39:15 耶利米还监禁在护卫兵庭院的时候，有主的话临到他说：

文理本 耶39:15 耶利米尚幽于护军之院时、耶和华谕之曰、

修订本 耶39:15 耶利米还囚在护卫兵院中的时候，耶和华的话临到他，说：

KJV 英 耶39:15 Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

NIV 英 耶39:15 While Jeremiah had been confined in the courtyard of the guard, the word of the LORD came to him:

主目录 返回顶部

和合本 耶39:16 “你去告诉古实人以伯米勒说：‘万军之耶和华以色列的　神如此说：我说降祸不降福的话必临到这城，到那时必在你面前成就了。

拼音版 耶39:16 Nǐ qù gàosu Gǔshí rén yǐ bǎi mǐ lè shuō, wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ shuō jiàng huò bú jiàng fú de huà bì líndào zhè chéng, dào nàshí bì zaì nǐ miànqián chéngjiù le.

吕振中 耶39:16 「你去告诉古实人以伯米勒说∶『万军之永恒主以色列之上帝这么说∶看吧，我必使我所说降祸不降福的话临到这城，到那日子就会实现在你面前。

新译本 耶39:16 “你去告诉古实人以伯．米勒说：‘万军之耶和华以色列的　神这样说：看哪！我必在这城实现我的话，降祸不降福；到那日，这一切都必在你面前实现。

现代译 耶39:16 告诉苏丹人以伯米勒，上主—万军的统帅、以色列的上帝这样说：「我要照我宣布的毁灭这城，不使它繁荣。你将亲眼看到这事发生。

当代译 耶39:16 “你去对古实人以伯米勒说：‘万军之主以色列的上帝这样说：看哪，他要履行他的话，使这城遭受灾害，得不到祝福，到那日，一切都要实现在你眼前。

文理本 耶39:16 往告古实人以伯米勒曰、万军之耶和华、以色列之上帝云、我言降灾、不降福于斯邑、日至必应于尔前、

修订本 耶39:16 "你去告诉古实人以伯．米勒说，万军之耶和华－以色列的上帝如此说：看哪，我说降祸不降福的话必临到这城，到那时必在你面前实现。

KJV 英 耶39:16 Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

NIV 英 耶39:16 "Go and tell Ebed-Melech the Cushite, 'This is what the LORD Almighty, the God of Israel, says: I am about to fulfill my words against this city through disaster, not prosperity. At that time they will be fulfilled before your eyes.

主目录 返回顶部

和合本 耶39:17 耶和华说，到那日我必拯救你，你必不至交在你所怕的人手中。

拼音版 耶39:17 Yēhéhuá shuō, dào nà rì wǒ bì zhengjiù nǐ, nǐ bì bú zhì jiāo zaì nǐ suǒ pà de rén shǒu zhōng.

吕振中 耶39:17 但是当那日我必援救你，永恒主发神谕说；你必不至于被交在你所怕的人手中。

新译本 耶39:17 但到了那日，我必拯救你；你必不至交在你所惧怕的人手里。’这是耶和华的宣告。

现代译 耶39:17 但是，我—上主要保护你；你不至於被交在你所惧怕的人手中。

当代译 耶39:17 不过，他要在这时刻把你拯救出来，使你不至落在你所惊怕的人手中；

文理本 耶39:17 惟于是日、我必拯尔、不被付于尔所惧者之手、耶和华言之矣、

修订本 耶39:17 到那日我必拯救你，你必不致交在你所怕的人手中。这是耶和华说的。

KJV 英 耶39:17 But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

NIV 英 耶39:17 But I will rescue you on that day, declares the LORD; you will not be handed over to those you fear.

主目录 返回顶部

和合本 耶39:18 我定要搭救你，你不至倒在刀下，却要以自己的命为掠物，因你倚靠我。这是耶和华说的。’”

拼音版 耶39:18 Wǒ déng yào dājiù nǐ, nǐ bù zhì dào zaì dāo xià, què yào yǐ zìjǐ de méng wéi lüè wù, yīn nǐ yǐkào wǒ. zhè shì Yēhéhuá shuō de.

吕振中 耶39:18 因为我一定要搭救你；你必不至于倒毙于刀下，你却要掠得你自己的性命，因为你倚靠着我∶这是永恒主发神谕说的。』」

新译本 耶39:18 ‘因为我必定搭救你；你必不会倒在刀下，必可以捡回自己的性命，因为你信靠我。’”这是耶和华的宣告。

现代译 耶39:18 我要保护你安全；你不至於死在刀下。你一定能保全生命，因为你信靠我。我是上主；我这样宣布了。」

当代译 耶39:18 由於你肯信靠他，故此他要救你脱离死亡。’”

文理本 耶39:18 盖尔惟我是赖、我必拯尔、不仆于刃、俾获生命、如获掠物、耶和华言之矣、

修订本 耶39:18 我定要搭救你，你必不致倒在刀下，却要保全自己的性命，因你倚靠我。这是耶和华说的。"

KJV 英 耶39:18 For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

NIV 英 耶39:18 I will save you; you will not fall by the sword but will escape with your life, because you trust in me, declares the LORD.'"


耶利米书第40章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第40章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶40:1 耶利米锁在耶路撒冷和犹大被掳到巴比伦的人中，护卫长尼布撒拉旦将他从拉玛释放以后，耶和华的话临到耶利米。

拼音版 耶40:1 Yēlìmǐ suǒ zaì Yēlùsǎleng hé Yóudà beìlǔ dào Bābǐlún de rén zhōng, hùwèi zhǎng ní bù Sǎlā dàn jiāng tā cóng Lāmǎ shìfàng yǐhòu, Yēhéhuá de huà líndào Yēlìmǐ.

吕振中 耶40:1 护卫长尼布撒拉旦将耶利米从拉玛放走了以后，从永恒主那里就有话传与耶利米。当他提出来时，他还被链子捆锁着，混杂于耶路撒冷和犹大一切将要流亡的人，一切正被拘掳要流亡到巴比伦去的人中间。

新译本 耶40:1 护卫长尼布撒拉旦在拉玛释放了耶利米以后，从耶和华那里有话临到耶利米。耶利米被提出来的时候，还被铁链锁着，在所有从耶路撒冷和犹大被掳到巴比伦去的人中间。

现代译 耶40:1 尼布甲尼撒护卫长在拉玛释放我以后，上主对我说话。我曾经被链子锁住，跟所有的被俘到巴比伦去的耶路撒冷和犹大人民一起被带到拉玛。

当代译 耶40:1 耶利米带上锁链、挟在耶路撒冷和犹大的俘虏中被带往巴比伦，但护卫长尼布撒拉旦却在拉玛把他释放了。这事之后，主的话便临到耶利米。

文理本 耶40:1 耶路撒冷与犹大人被虏、徙于巴比伦时、耶利米处于其中、仍系以链、侍卫长尼布撒拉旦、于拉玛释之之后、耶和华有言谕耶利米、

修订本 耶40:1 耶利米被链子锁在耶路撒冷和犹大被掳到巴比伦的人中，尼布撒拉旦护卫长把他从拉玛提出来，释放他以后，耶和华的话临到耶利米。

KJV 英 耶40:1 The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

NIV 英 耶40:1 The word came to Jeremiah from the LORD after Nebuzaradan commander of the imperial guard had released him at Ramah. He had found Jeremiah bound in chains among all the captives from Jerusalem and Judah who were being carried into exile to Babylon.

主目录 返回顶部

和合本 耶40:2 护卫长将耶利米叫来，对他说：“耶和华你的　神曾说要降这祸与此地。

拼音版 耶40:2 Hùwèi zhǎng jiāng Yēlìmǐ jiào lái, duì tā shuō, Yēhéhuá nǐde shén céng shuō yào jiàng zhè huò yǔ cǐ dì.

吕振中 耶40:2 护卫长将耶利米提出来，对他说∶「永恒主你的上帝曾经说到这灾祸要临到这地方的事；

新译本 耶40:2 护卫长把耶利米提出来，对他说：“耶和华你的　神曾说要降这灾祸在这地方；

现代译 耶40:2 护卫长把我叫到一旁，对我说：「上主—你的上帝宣布要毁灭这地方，

当代译 耶40:2 在护卫长释放耶利米之前，他对先知说：“主你的上帝曾经预告这地必遭受这番灾祸，

文理本 耶40:2 侍卫长召耶利米、谓之曰、尔上帝耶和华、曾言降灾于斯土、

修订本 耶40:2 护卫长提耶利米来，对他说："耶和华－你的上帝曾说要降这灾祸给此地。

KJV 英 耶40:2 And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

NIV 英 耶40:2 When the commander of the guard found Jeremiah, he said to him, "The LORD your God decreed this disaster for this place.

主目录 返回顶部

和合本 耶40:3 耶和华使这祸临到，照他所说的行了，因为你们得罪耶和华，没有听从他的话，所以这事临到你们。

拼音版 耶40:3 Yēhéhuá shǐ zhè huò líndào, zhào tā suǒ shuō de xíng le. yīnwei nǐmen dé zuì Yēhéhuá, méiyǒu tīng cóng tāde huà, suǒyǐ zhè shì líndào nǐmen.

吕振中 耶40:3 如今永恒主使灾祸来到，照他所说的行了；因为你们犯罪得罪了永恒主，没有听他的声音，故此这事才临到你们。

新译本 耶40:3 现在耶和华使灾祸临到，照他所说的行了；因为你们得罪了耶和华，没有听从他的话，所以这事才临到你们。

现代译 耶40:3 现在他已经照他所说的做了；这是因为你们得罪上主，不听从他的命令。

当代译 耶40:3 现在果然应验了。由於你们得罪了主，不听他的话，因此你们要面临这次灾祸。

文理本 耶40:3 今果如其所言而行、乃缘尔曹干罪于耶和华、不从其言、故遭此事、

修订本 耶40:3 耶和华照他所说的做了，已使这灾祸临到；因你们得罪耶和华，不听从他的话，所以这事临到你们。

KJV 英 耶40:3 Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

NIV 英 耶40:3 And now the LORD has brought it about; he has done just as he said he would. All this happened because you people sinned against the LORD and did not obey him.

主目录 返回顶部

和合本 耶40:4 现在我解开你手上的链子，你若看与我同往巴比伦去好，就可以去，我必厚待你；你若看与我同往巴比伦去不好，就不必去。看哪！全地在你面前，你以为哪里美好，哪里合宜，只管上那里去吧！”

拼音版 耶40:4 Xiànzaì wǒ jiekāi nǐ shǒu shang de liànzi, nǐ ruò kàn yǔ wǒ tóng wǎng Bābǐlún qù hǎo, jiù keyǐ qù, wǒ bì hòu dāi nǐ. nǐ ruò kàn yǔ wǒ tóng wǎng Bābǐlún qù bù hǎo, jiù bù bì qù. kàn nǎ, quán dì zaì nǐ miànqián, nǐ yǐwéi nǎli meihǎo, nǎli hé yí, zhǐguǎn shang nàli qù ba.

吕振中 耶40:4 现在你看，我今日解开了你手上的链子。你若看跟我往巴比伦去好，就去；我可以好好地照应你；你若看跟我往巴比伦去不好，就不必去。看哪，全地都在你面前；你看哪里好、哪里合宜去，就上哪里去吧！

新译本 耶40:4 我现在解开你手上的铁链。你若认为与我一同到巴比伦去好，就一起去，我必好好照顾你；你若认为与我一同到巴比伦去不好，就不必去。看，全地都在你面前，你认为去哪里好、哪里合宜，就到哪里去吧！”

现代译 耶40:4 现在我解开你手上的链子，让你自由。如果你要跟我到巴比伦，可以一道去，我会好好地照顾你。如果你不愿意去，就不必去。整片土地都在你面前，你喜欢到甚麽地方，就到甚麽地方！」

当代译 耶40:4 但在这时刻，我要解除你的手链、释放你。如果你认为与我同去巴比伦是好的，就可以去，我必定会好好待你；倘若你不想去，也不要紧。你看，眼前这一片广大的土地，你认为哪里是好的，哪里是合适的，你都可以任意前往。

文理本 耶40:4 我今日释尔、解尔手链、如尔视偕我往巴比伦为善、则行、我必眷顾尔、如尔视偕我往巴比伦为不善、则止、全地俱在尔前、尔视何方为善为宜、则往焉、

修订本 耶40:4 看哪，现在我解开你手上的链子，你若看与我同往巴比伦去好，就可以去，我必厚待你；你若看与我同往巴比伦去不好，就不必去。看哪，全地在你面前，你以为哪里美好，哪里合宜，只管去吧

KJV 英 耶40:4 And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

NIV 英 耶40:4 But today I am freeing you from the chains on your wrists. Come with me to Babylon, if you like, and I will look after you; but if you do not want to, then don't come. Look, the whole country lies before you; go wherever you please."

主目录 返回顶部

和合本 耶40:5 耶利米还没有回去，护卫长说：“你可以回到沙番的孙子亚希甘的儿子基大利那里去，现在巴比伦王立他作犹大城邑的省长。你可以在他那里住在民中，不然，你看哪里合宜就可以上那里去。”于是，护卫长送他粮食和礼物，释放他去了。

拼音版 耶40:5 Yēlìmǐ hái méiyǒu huí qù, hùwèi zhǎng shuō, nǐ keyǐ huí dào shā pān de sūnzi yà xī gān de érziJīdàlì nàli qù. xiànzaì Bābǐlún wáng lì tā zuò Yóudà chéngyì de sheng zhǎng. nǐ keyǐ zaì Tānàli zhù zaì mín zhōng, bù rán, nǐ kàn nàli hé yí jiù keyǐ shang nàli qù. yúshì hùwèi zhǎng sòng tā liángshi hé lǐwù, shìfàng tā qù le.

吕振中 耶40:5 你若看回去好（经文有残缺），就回到沙番的孙子亚希甘的儿子基大利那里去吧；基大利是巴比伦王立做犹大众城市的总督的；你可以在他那里住在人民中间∶或者，你看哪里顶合宜去，就上哪里去吧。」于是护卫长给他一分粮食以及赏赐，便放他走。

新译本 耶40:5 耶利米还没有回答，护卫长又说（“耶利米还没有回答，护卫长又说”原文意思难确定，有译本改作“你若认为回去好”）：“你可以回到沙番的孙子、亚希甘的儿子基大利那里去！基大利是巴比伦王指派管理犹大各城的。你可以和他一起住在人民中间；或是你认为去哪里合宜，就到哪里去吧！”于是护卫长给他粮食和礼物，就释放他走了。

现代译 耶40:5 我还没有回答，尼布撒拉旦又说：「你回到沙番的孙子，亚希甘的儿子基大利那里去吧！巴比伦王已经指派他作犹大各城的省长。你可以留在他那里，住在你同胞当中。假使你喜欢到别的地方，也可以随你的意思去。」於是他送我礼物和旅途需要的粮食，就放我走。

当代译 耶40:5 如果你要留下来，你可以回到巴比伦王所委任统管犹大城的沙番的孙子亚希甘的儿子基大利那里去，或任何你认为是合适的地方去。”於是护卫长给他乾粮和礼物，由他离去。

文理本 耶40:5 耶利米尚未返、侍卫长又曰、巴比伦王立沙番孙、亚希甘子基大利、为犹大诸邑方伯、尔可归之、偕居民中、或往尔所欲往之地、侍卫长馈以糇粮礼物、任其所之、

修订本 耶40:5 ─耶利米尚未回去─你可以回到巴比伦王所立管理犹大城镇的沙番的孙子，亚希甘的儿子基大利那里去，在他那里住在百姓当中。不然，你看哪里合宜就可以去。"于是护卫长送他粮食和礼物，释放了他。

KJV 英 耶40:5 Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

NIV 英 耶40:5 However, before Jeremiah turned to go, Nebuzaradan added, "Go back to Gedaliah son of Ahikam, the son of Shaphan, whom the king of Babylon has appointed over the towns of Judah, and live with him among the people, or go anywhere else you please." Then the commander gave him provisions and a present and let him go.

主目录 返回顶部

和合本 耶40:6 耶利米就到米斯巴见亚希甘的儿子基大利，在他那里住在境内剩下的民中。

拼音版 耶40:6 Yēlìmǐ jiù dào Mǐsībā jiàn yà xī gān de érziJīdàlì, zaì Tānàli zhù zaì jìng neì shèngxia de mín zhōng.

吕振中 耶40:6 耶利米就到米斯巴去见亚希甘的儿子基大利，在他那里住在当地剩下的人民中间。

新译本 耶40:6 耶利米就到米斯巴去见亚希甘的儿子基大利，和他一同住在那地剩下的人民中间。

现代译 耶40:6 我到米斯巴去找基大利，跟留在本地的同胞住在一起。

当代译 耶40:6 耶利米就到米斯巴，到亚希甘的儿子基大利那里，居住在留下来的人当中。

文理本 耶40:6 耶利米遂往米斯巴、诣亚希甘子基大利、与斯土之遗民偕居焉、○

修订本 耶40:6 耶利米就来到米斯巴，亚希甘的儿子基大利那里去，与他同住，住在留于境内的百姓当中。

KJV 英 耶40:6 Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

NIV 英 耶40:6 So Jeremiah went to Gedaliah son of Ahikam at Mizpah and stayed with him among the people who were left behind in the land.

主目录 返回顶部

和合本 耶40:7 在田野的一切军长和属他们的人，听见巴比伦王立了亚希甘的儿子基大利作境内的省长，并将没有掳到巴比伦的男人、妇女、孩童和境内极穷的人全交给他，

拼音版 耶40:7 Zaì tiānye de yīqiè jūnzhǎng, hé shǔ tāmende rén, tīngjian Bābǐlún wáng lì le yà xī gān de érziJīdàlì zuò jìng neì de sheng zhǎng, bìng jiāng méiyǒu lǔ dào Bābǐlún de nánrén, fùnǚ, háitóng, hé jìng neì jí qióng de rén quán jiāo gei tā.

吕振中 耶40:7 在野外的众将军和他们属下的人听见巴比伦王立了亚希甘的儿子基大利做本地的总督，并将那些没有流亡到巴比伦去的男人、妇女、幼童、和本地极穷的人、都交给他管理，

新译本 耶40:7 在田野的众将领和他们的士兵，听见巴比伦王委派了亚希甘的儿子基大利管理那地，也委派他管理那些没有被掳到巴比伦去的男人、妇女、孩童，和那地最贫穷的人，

现代译 耶40:7 有些犹大官员和没有投降的部队，听见了巴比伦王指派基大利作犹大的总督，管理没有被掳到巴比伦去那些最贫穷的人。

当代译 耶40:7 所有在原野军队中的长官及他们的属下听见巴比伦王委任基大利管辖当地，又任命他照顾男女妇孺和没有被掳往巴比伦的穷人的时候，

文理本 耶40:7 在郊野之军长、及其从者、闻巴比伦王立亚希甘子基大利、为斯土方伯、以男女幼稚、及国中之贫乏、未虏至巴比伦者付之、

修订本 耶40:7 在乡间所有的军官和属他们的人，听见巴比伦王立了亚希甘的儿子基大利作当地的省长，并将没有掳到巴比伦的男人、妇女、孩童和当地极穷的人全交给他，

KJV 英 耶40:7 Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

NIV 英 耶40:7 When all the army officers and their men who were still in the open country heard that the king of Babylon had appointed Gedaliah son of Ahikam as governor over the land and had put him in charge of the men, women and children who were the poorest in the land and who had not been carried into exile to Babylon,

主目录 返回顶部

和合本 耶40:8 于是，军长尼探雅的儿子以实玛利，加利亚的两个儿子约哈难和约拿单，单户篾的儿子西莱雅，并尼陀法人以斐的众子，玛迦人的儿子耶撒尼亚和属他们的人，都到米斯巴见基大利。

拼音版 耶40:8 Yúshì jūnzhǎng ní tàn yǎ de érzi Yǐshímǎlì, jiā Lìyà de liǎng gè érzi Yuēhānán hé Yuēnádān, dān hù miè de érzi Xīláiyǎ, bìng ní tuó fǎ rén yǐ fei de zhòng zǐ, Mǎjiā rén de érzi yé sā ní yà hé shǔ tāmende rén, dōu dào Mǐsībā jiànJīdàlì.

吕振中 耶40:8 他们就到米斯巴儿子去见基大利；去的有尼探雅的儿子以实玛利、（传统∶和┅┅以实玛利）加利亚的两个儿子约哈难和约拿单、单户篾的儿子西莱雅、尼陀法人以斐（传统∶窝斐）的儿子们、和玛迦人的儿子耶撒尼亚（王下25∶23作『雅撒尼亚』）∶这些人和他们属下的人。

新译本 耶40:8 他们就来到米斯巴去见基大利；其中有尼探雅的儿子以实玛利、加利亚的两个儿子约哈难和约拿单、单户篾的儿子西莱雅、尼陀法人以斐的众子，和玛迦人的儿子耶撒尼亚，以及他们的士兵。

现代译 耶40:8 於是这些官员—包括尼探雅的儿子以实玛利、加利亚的儿子约哈难、单户默的儿子西莱雅、尼陀法人以斐的儿子们，和玛迦人耶撒尼亚—率领部属到米斯巴见基大利。

当代译 耶40:8 他们便会同尼探雅的儿子以实玛利、加利亚的儿子约哈难和约拿单、单户篾的儿子西莱雅、尼陀法人以斐的众儿子、玛迦人的儿子耶撒尼亚，以及自己的属下，来到米斯巴见基大利。

文理本 耶40:8 尼探雅子以实玛利、加利亚二子约哈难、约拿单、单户篾子西莱亚、尼陀法人以斐诸子、玛迦人子耶撒尼亚、及其从者、则咸至米斯巴、见基大利、

修订本 耶40:8 于是尼探雅的儿子以实玛利，加利亚的两个儿子约哈难和约拿单，单户篾的儿子西莱雅，并尼陀法人以斐的众子，玛迦人的儿子耶撒尼亚，和属他们的人，都来到米斯巴的基大利那里。

KJV 英 耶40:8 Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

NIV 英 耶40:8 they came to Gedaliah at Mizpah--Ishmael son of Nethaniah, Johanan and Jonathan the sons of Kareah, Seraiah son of Tanhumeth, the sons of Ephai the Netophathite, and Jaazaniah the son of the Maacathite, and their men.

主目录 返回顶部

和合本 耶40:9 沙番的孙子亚希甘的儿子基大利，向他们和属他们的人起誓说：“不要怕服事迦勒底人，只管住在这地服事巴比伦王，就可以得福。

拼音版 耶40:9 Shā pān de sūnzi yà xī gān de érziJīdàlì xiàng tāmen hé shǔ tāmende rén qǐshì shuō, búyào pà fúshì Jiālèdǐ rén, zhǐguǎn zhù zaì zhè dì, fúshì Bābǐlún wáng, jiù keyǐ dé fú.

吕振中 耶40:9 沙番的孙子亚希甘的儿子基大利向他们和他们属下的人起誓、说∶「不必怕服事迦勒底人（仿七十子∶不必惧怕迦勒底人的臣仆），只管住在这地、服事巴比伦王，就可以平安无事。

新译本 耶40:9 沙番的孙子、亚希甘的儿子基大利向他们和他们的士兵起誓，说：“你们不要惧怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以平安无事。

现代译 耶40:9 基大利向他们保证说：「你们不要怕向巴比伦人投降；你们只管留在这里，服事巴比伦王，一切都会顺利。

当代译 耶40:9 基大利对他们和其属下起誓说：“你们不要怕为迦勒底人效劳，住在这地服事巴比伦王，对你们总是有益的。

文理本 耶40:9 沙番孙、亚希甘子基大利、与彼及其从者誓曰、毋以服事迦勒底人为惧、其居斯土、服事巴比伦王、则必获益、

修订本 耶40:9 沙番的孙子，亚希甘的儿子基大利向他们和属他们的人起誓说："不要怕服事迦勒底人，只管住在这地，服事巴比伦王，就可以得福。

KJV 英 耶40:9 And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

NIV 英 耶40:9 Gedaliah son of Ahikam, the son of Shaphan, took an oath to reassure them and their men. "Do not be afraid to serve the Babylonians," he said. "Settle down in the land and serve the king of Babylon, and it will go well with you.

主目录 返回顶部

和合本 耶40:10 至于我，我要住在米斯巴，伺候那到我们这里来的迦勒底人；只是你们当积蓄酒、油和夏天的果子，收在器皿里，住在你们所占的城邑中。”

拼音版 耶40:10 Zhìyú wǒ, wǒ yào zhù zaì Mǐsībā, cìhou nà dào wǒmen zhèlǐ lái de Jiālèdǐ rén. zhǐshì nǐmen dāng jīxù jiǔ, yóu, hé xiàtiān de guǒzi, shōu zaì qìmǐn lǐ, zhù zaì nǐmen suǒ zhān de chéngyì zhōng.

吕振中 耶40:10 至于我呢，我要住在米斯巴，来侍立在那些将会到我们这里来的迦勒底人面前；你们呢、务要积聚着酒、油、和夏天的果子，放在器皿里，住在你们所占据的城市中。

新译本 耶40:10 至于我，我要留在米斯巴，侍候那些来到我们这里的迦勒底人。你们只管收存酒、夏天的果子和油，放在器皿里，并且住在你们所占有的城中。”

现代译 耶40:10 我要亲自留在米斯巴；巴比伦人来的时候，我会作你们的代表。你们要收存酒、果子、橄榄油，留在你们所占有的城镇。」

当代译 耶40:10 对於我，我要留在米斯巴，在来到我们这里的迦勒底人面前侍立，为你们代求；你们要储备酒、油和夏天的出产，存放在器皿内，住在你们所占领的城中。”

文理本 耶40:10 若我、必居米斯巴、侍来此之迦勒底人、尔其积酒、与夏果及油、盛之以器、居于所得之邑、

修订本 耶40:10 至于我，我要住在米斯巴，侍候那些到我们这里来的迦勒底人；只是你们当积蓄酒、油和夏天的果子，收藏在器皿里，并住在你们所占的城镇中。"

KJV 英 耶40:10 As for me, behold, I will dwell at Mizpah, to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

NIV 英 耶40:10 I myself will stay at Mizpah to represent you before the Babylonians who come to us, but you are to harvest the wine, summer fruit and oil, and put them in your storage jars, and live in the towns you have taken over."

主目录 返回顶部

和合本 耶40:11 在摩押地和亚扪人中，在以东地和各国的一切犹大人，听见巴比伦王留下些犹大人，并立沙番的孙子亚希甘的儿子基大利管理他们。

拼音版 耶40:11 Zaì Móyē dì hé Yàmén rén zhōng, zaì Yǐdōng dì hé ge guó de yīqiè Yóudà rén, tīngjian Bābǐlún wáng liú xià xiē Yóudà rén, bìng lì shā pān de sūnzi yà xī gān de érziJīdàlì guǎnlǐ tāmen.

吕振中 耶40:11 还有那些在摩押地、在亚扪人中间、在以东地和各国之地的一切犹大人、一听见巴比伦王给犹大留下些余剩之民，并且立了沙番的孙子亚希甘的儿子基大利做总督来管理他们，

新译本 耶40:11 那些在摩押、亚扪、以东和各地所有的犹大人，听见了巴比伦王在犹大留下一些余民，并且指派沙番的孙子、亚希甘的儿子基大利管理他们，

现代译 耶40:11 这时，逃亡到摩押、亚扪、以东，和其他各地的以色列人，听说巴比伦王准许残存的以色列人住在犹大，并委派基大利作他们的总督，

当代译 耶40:11 所有住在摩押、亚押、以东和各国的犹大人，都听见巴比伦王留下一些子民，又委任了基大利管理他们，

文理本 耶40:11 在摩押、亚扪族、以东、及各国之犹大人、闻巴比伦王留犹大遗民、并立沙番孙、亚希甘子基大利治之、

修订本 耶40:11 在摩押地和亚扪人当中，在以东地和各国，所有的犹大人听见巴比伦王留下一些犹大人，并立沙番的孙子、亚希甘的儿子基大利管理他们，

KJV 英 耶40:11 Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

NIV 英 耶40:11 When all the Jews in Moab, Ammon, Edom and all the other countries heard that the king of Babylon had left a remnant in Judah and had appointed Gedaliah son of Ahikam, the son of Shaphan, as governor over them,

主目录 返回顶部

和合本 耶40:12 这一切犹大人，就从所赶到的各处回来，到犹大地的米斯巴基大利那里，又积蓄了许多的酒并夏天的果子。

拼音版 耶40:12 Zhè yīqiè Yóudà rén jiù cóng suǒ gǎn dào de gè chù huí lái, dào Yóudà dì Mǐsībā deJīdàlì nàli, yòu jīxù le xǔduō de jiǔ, bìng xiàtiān de guǒzi.

吕振中 耶40:12 这一切犹大人就从所放逐到的各地方回来，到犹大地、到米斯巴来见基大利；积聚着很多的酒和夏天的果子。

新译本 耶40:12 所有的犹大人就从被赶逐到的各地方回来，到犹大地的米斯巴去见基大利，并且收存了许多的酒和夏天的果子。

现代译 耶40:12 大家就都离开流亡的地方，回到犹大。他们到米斯巴见基大利，在那里收存许多酒和果子。

当代译 耶40:12 於是他们便纷纷从各地回到犹大的米斯巴基大利那里去，聚积了大量的酒和夏天的出产。

文理本 耶40:12 则自逐至之处、返犹大地、至米斯巴、见基大利、积酒与夏果甚多、○

修订本 耶40:12 所有的犹大人就从被赶到的各处回来，到犹大地米斯巴的基大利那里。他们积蓄了许多的酒，并夏天的果子。

KJV 英 耶40:12 Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

NIV 英 耶40:12 they all came back to the land of Judah, to Gedaliah at Mizpah, from all the countries where they had been scattered. And they harvested an abundance of wine and summer fruit.

主目录 返回顶部

和合本 耶40:13 加利亚的儿子约哈难和在田野的一切军长，来到米斯巴见基大利，

拼音版 耶40:13 Jiā Lìyà de érzi Yuēhānán hé zaì tiānye de yīqiè jūnzhǎng lái dào Mǐsībā jiànJīdàlì,

吕振中 耶40:13 加利亚的儿子约哈难和在野外的众将军到米斯巴来见基大利，

新译本 耶40:13 加利亚的儿子约哈难和在田野的众将领，都到米斯巴去见基大利，

现代译 耶40:13 这事以后，约哈难和没有投降的部队的指挥官到米斯巴见基大利，

当代译 耶40:13 加利亚的儿子约哈难和在原野所有军队的司令官来到米斯巴见基大利，

文理本 耶40:13 加利亚子约哈难、及在郊野之军长、至米斯巴、见基大利、

修订本 耶40:13 加利亚的儿子约哈难和在乡间的军官来到米斯巴的基大利那里，

KJV 英 耶40:13 Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

NIV 英 耶40:13 Johanan son of Kareah and all the army officers still in the open country came to Gedaliah at Mizpah

主目录 返回顶部

和合本 耶40:14 对他说：“亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要你的命，你知道吗？”亚希甘的儿子基大利却不信他们的话。

拼音版 耶40:14 Duì tā shuō, Yàmén rén de wáng bā lì sī dǎfa ní tàn yǎ de érzi Yǐshímǎlì lái yào nǐde méng, nǐ zhīdào ma. yà xī gān de érziJīdàlì què bù xìn tāmende huà.

吕振中 耶40:14 对他说∶「亚扪人的王巴利斯打发尼探雅的儿子以实玛利来要击杀你、你知道么呢？」亚希甘的儿子基大利却不信他们话。

新译本 耶40:14 对他说：“亚扪王巴利斯派尼探雅的儿子以实玛利来杀你，你知道吗？”亚希甘的儿子基大利不相信他们。

现代译 耶40:14 对他说：「你晓得亚扪王巴利斯打发以实玛利来刺杀你吗？」基大利不相信这话。

当代译 耶40:14 对他说：“你知道亚扪人的王巴利斯派了尼探雅的儿子以实玛利来杀你吗？”基大利却不相信他们的话。

文理本 耶40:14 谓之曰、亚扪族王巴利斯、遣尼探雅子以实玛利、欲取尔命、尔知之乎、亚希甘子基大利弗信之、

修订本 耶40:14 对他说："亚扪人的王巴利斯派尼探雅的儿子以实玛利来谋害你的命，你知道吗？"亚希甘的儿子基大利却不相信他们的话。

KJV 英 耶40:14 And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

NIV 英 耶40:14 and said to him, "Don't you know that Baalis king of the Ammonites has sent Ishmael son of Nethaniah to take your life?" But Gedaliah son of Ahikam did not believe them.

主目录 返回顶部

和合本 耶40:15 加利亚的儿子约哈难在米斯巴私下对基大利说：“求你容我去杀尼探雅的儿子以实玛利，必无人知道。何必让他要你的命，使聚集到你这里来的犹大人都分散，以致犹大剩下的人都灭亡呢？”

拼音版 耶40:15 Jiā Lìyà de érzi Yuēhānán zaì Mǐsībā sīxià duìJīdàlì shuō, qiú nǐ róng wǒ qù shā ní tàn yǎ de érzi Yǐshímǎlì, bì wú rén zhīdào. hébì ràng tā yào nǐde méng, shǐ jùjí dào nǐ zhèlǐ lái de Yóudà rén dōu fēnsàn, yǐzhì Yóudà shèngxia de rén dōu mièwáng ne

吕振中 耶40:15 加利亚的儿子约哈难在米斯巴私下对基大利说∶「请容我去击杀尼探雅的儿子以实玛利，必没有人会知道的。何必让他来击杀你，使集合到你这里来的犹大人都分散，以致犹大余剩之民都灭亡呢？」

新译本 耶40:15 后来加利亚的儿子约哈难在米斯巴私下告诉基大利说：“请容我去把尼探雅的儿子以实玛利杀了，必没有人知道；为什么要让他杀你，以致集合到你那里来的所有犹大人都分散，犹大余剩的人都灭亡呢？”

现代译 耶40:15 后来，约哈难私下跟基大利说：「请准我去把以实玛利杀了，没有人会知道是谁干的。何必让他杀你呢？如果你被杀，在你周围的人将被驱散；残存的犹大人都要灭亡。」

当代译 耶40:15 於是，加利亚的儿子约哈难在米斯巴暗地里对基大利说：“让我把尼探雅的儿子以实玛利杀掉吧！保证没人发觉；何必让他来杀害你，以致汇集到你这里的犹大人再度分散，使犹大剩馀的人灭亡呢？”

文理本 耶40:15 加利亚子约哈难、在米斯巴密语基大利曰、求尔许我往杀尼探雅子以实玛利、必无知者、奚容其取尔命、使归尔之犹大人离散、致犹大之遗民灭亡、

修订本 耶40:15 加利亚的儿子约哈难在米斯巴私下对基大利说："求你容我去杀尼探雅的儿子以实玛利，必无人知道。何必让他害你的命，使聚集到你这里来的犹大人都分散，以致犹大剩余的人都灭亡呢？"

KJV 英 耶40:15 Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

NIV 英 耶40:15 Then Johanan son of Kareah said privately to Gedaliah in Mizpah, "Let me go and kill Ishmael son of Nethaniah, and no one will know it. Why should he take your life and cause all the Jews who are gathered around you to be scattered and the remnant of Judah to perish?"

主目录 返回顶部

和合本 耶40:16 亚希甘的儿子基大利对加利亚的儿子约哈难说：“你不可行这事，你所论以实玛利的话是假的。”

拼音版 耶40:16 Yà xī gān de érziJīdàlì duì jiā Lìyà de érzi Yuēhānán shuō, nǐ bùke xíng zhè shì, nǐ suǒ lún Yǐshímǎlì de huà shì jiǎ de.

吕振中 耶40:16 亚希甘的儿子基大利对加利亚的儿子约哈难说∶「你不可行这事；因为你所说关于以实玛利的话都没有影儿。」

新译本 耶40:16 但亚希甘的儿子基大利对加利亚的儿子约哈难说：“你不可作这事，因为你所说关于以实玛利的事都是谎话！”

现代译 耶40:16 但是基大利回答：「我不准你这样做。你冤枉了以实玛利！」

当代译 耶40:16 但基大利对加利亚的儿子约哈难说：“你切不可做这事，因为你说及以实玛利的事，实属谎言。”

文理本 耶40:16 亚希甘子基大利、谓加利亚子约哈难曰、尔勿为此、尔所言以实玛利之事妄也、

修订本 耶40:16 亚希甘的儿子基大利对加利亚的儿子约哈难说："你不可做这事，你所论以实玛利的话是假的。"

KJV 英 耶40:16 But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

NIV 英 耶40:16 But Gedaliah son of Ahikam said to Johanan son of Kareah, "Don't do such a thing! What you are saying about Ishmael is not true."


耶利米书第41章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第41章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶41:1 七月间，王的大臣宗室以利沙玛的孙子尼探雅的儿子以实玛利，带着十个人来到米斯巴见亚希甘的儿子基大利。他们在米斯巴一同吃饭。

拼音版 耶41:1 Qī yuè jiān, wáng de dàchén zōng shì Yǐlìshā mǎ de sūnzi, ní tàn yǎ de érzi Yǐshímǎlì daì zhe shí gèrén, lái dào Mǐsībā jiàn yà xī gān de érziJīdàlì. tāmen zaì Mǐsībā yītóng chī fàn.

吕振中 耶41:1 七月间以利沙玛的孙子尼探雅的儿子以实玛利、就是王家的后裔、王的大臣、带了十个人跟着他到米斯巴来见亚希甘的儿子基大利；他们在米斯巴那里一同吃饭。

新译本 耶41:1 但在七月的时候，王裔以利沙玛的孙子、尼探雅的儿子以实玛利，也是王的一位大臣，带了十个人和他一起到米斯巴去见亚希甘的儿子基大利；他们在米斯巴一起吃饭的时候，

现代译 耶41:1 那一年七月，王族的一员，（也是王的一位主要官员）以利沙玛的孙子，尼探雅的儿子以实玛利，带了十个人到米斯巴见基大利总督。他们在一起进餐的时候，

当代译 耶41:1 到了七月，身为王家的后代，又是王的臣仆以利沙玛的孙子尼探雅的儿子以实玛利，带同十个人来到米斯巴的基大利那里。当时他们正在米斯巴一起进膳，

文理本 耶41:1 七月、宗室以利沙玛孙、尼探雅子、王之臣仆以实玛利、与从者十人至米斯巴、见亚希甘子基大利、在彼与之共食、

修订本 耶41:1 七月中，王的大臣，就是王室后裔以利沙玛的孙子、尼探雅的儿子以实玛利带着十个人，来到米斯巴，亚希甘的儿子基大利那里；他们在米斯巴一同吃饭。

KJV 英 耶41:1 Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

NIV 英 耶41:1 In the seventh month Ishmael son of Nethaniah, the son of Elishama, who was of royal blood and had been one of the king's officers, came with ten men to Gedaliah son of Ahikam at Mizpah. While they were eating together there,

主目录 返回顶部

和合本 耶41:2 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀杀了沙番的孙子亚希甘的儿子基大利，就是巴比伦王所立为全地省长的。

拼音版 耶41:2 Ní tàn yǎ de érzi Yǐshímǎlì hé tóng tā lái de nà shí gèrén qǐlai, yòng dāo shā le shā pān de sūnzi yà xī gān de érziJīdàlì, jiù shì Bābǐlún wáng suǒ Lìwèi quán dì sheng zhǎng de.

吕振中 耶41:2 尼探雅的儿子以实玛利和跟着他的那十个人就起来，用刀击杀了沙番的孙子亚希甘的儿子基大利，杀死了他；他是巴比伦王所立为总督来管理这地的。

新译本 耶41:2 尼探雅的儿子以实玛利和与他一起的那十个人就起来，用刀袭击沙番的孙子、亚希甘的儿子基大利，就是巴比伦王指派管理那地的，把他杀掉。

现代译 耶41:2 以实玛利和跟他同来的那十个人拔出剑来，把基大利杀了。

当代译 耶41:2 尼探雅的儿子以实玛利和同来的十个人突然起来，用刀杀了基大利，

文理本 耶41:2 尼探雅子以实玛利、与从者十人起、以刃击沙番孙、亚希甘子基大利、即巴比伦王所立为斯土方伯者、

修订本 耶41:2 尼探雅的儿子以实玛利和同他来的那十个人起来，用刀击杀沙番的孙子，亚希甘的儿子基大利，就是巴比伦王所立为当地省长的，把他杀死。

KJV 英 耶41:2 Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

NIV 英 耶41:2 Ishmael son of Nethaniah and the ten men who were with him got up and struck down Gedaliah son of Ahikam, the son of Shaphan, with the sword, killing the one whom the king of Babylon had appointed as governor over the land.

主目录 返回顶部

和合本 耶41:3 以实玛利又杀了在米斯巴、基大利那里的一切犹大人和所遇见的迦勒底兵丁。

拼音版 耶41:3 Yǐshímǎlì yòu shā le zaì Mǐsībā,Jīdàlì nàli de yīqiè Yóudà rén hé suǒ yùjiàn de Jiālèdǐ bīng dīng.

吕振中 耶41:3 所有跟着他的、就是跟着基大利的犹大人、以及当场在那里的迦勒底人、（传统有∶军兵）以实玛利都给击杀了。

新译本 耶41:3 以实玛利也击杀了所有在米斯巴和基大利一起的犹大人，以及在那里所遇见的迦勒底军兵。

现代译 耶41:3 以实玛利也杀了跟基大利留在米斯巴的以色列人，和刚好在场的巴比伦军人。

当代译 耶41:3 以实玛利又杀掉所有在米斯巴与基大利在一起的犹大人以及在那里所碰见的迦勒底兵士。

文理本 耶41:3 在米斯巴偕基大利之犹大人、及所遇之武士迦勒底人、以实玛利亦杀之、

修订本 耶41:3 以实玛利把所有在米斯巴与基大利一起的犹大人，以及他们在那里所遇见的迦勒底人和士兵都杀了。

KJV 英 耶41:3 Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

NIV 英 耶41:3 Ishmael also killed all the Jews who were with Gedaliah at Mizpah, as well as the Babylonian soldiers who were there.

主目录 返回顶部

和合本 耶41:4 他杀了基大利，无人知道。

拼音版 耶41:4 Tā shā leJīdàlì, wú rén zhīdào.

吕振中 耶41:4 杀死了基大利的第二天，还没有人知道的时候，

新译本 耶41:4 他杀了基大利以后，没有人知道；第二天，

现代译 耶41:4 第二天，在人没有发现基大利被刺杀以前，

当代译 耶41:4 基大利被杀后的第二天，尚没有人知道。

文理本 耶41:4 杀基大利、越至二日、尚无人知、

修订本 耶41:4 他杀了基大利的第二天，还没有人知道的时候，

KJV 英 耶41:4 And it came to pass the second day after he had slain Gedaliah, and no man knew it,

NIV 英 耶41:4 The day after Gedaliah's assassination, before anyone knew about it,

主目录 返回顶部

和合本 耶41:5 第二天，有八十人从示剑和示罗并撒马利亚来，胡须剃去，衣服撕裂，身体划破；手拿素祭和乳香，要奉到耶和华的殿。

拼音版 耶41:5 Dì èr tiān, yǒu bá shí rén cóng Shìjiàn hé Shìluó, bìng sǎ Mǎlìyà lái, hú xū tì qù, yīfu sī liè, shēntǐ huá pò, shǒu ná sù jì hé rǔxiāng, yào fèng dào Yēhéhuá de diàn.

吕振中 耶41:5 有人从示剑、示罗、和撒玛利亚来，共有八十人，胡须都剃光，衣服全撕裂，身体都刻划破，手里拿着素祭和乳香、要奉到永恒主的殿。

新译本 耶41:5 有八十个人从示剑、示罗和撒玛利亚前来，胡须剃去，衣服撕裂，身体割破，手里拿着素祭和乳香，要带到耶和华的殿里去。

现代译 耶41:5 有八十个人从示剑、示罗，和撒马利亚来。他们剃了胡须，撕裂衣服，割破自己的身体，并带来素祭和乳香，要上圣殿献祭。

当代译 耶41:5 有八十个人从示剑、示罗和撒马利亚前来，他们剃了胡须，撕破衣服，割损身体，手里拿着献素祭的祭物和乳香，要带到主的殿去。

文理本 耶41:5 有八十人、自示剑示罗撒玛利亚来、咸薙须裂衣自割、手持素祭乳香、欲诣耶和华室、

修订本 耶41:5 有八十人从示剑、示罗和撒玛利亚前来，胡须剃去，衣服撕裂，身体划破，手拿素祭和乳香，要奉到耶和华的殿。

KJV 英 耶41:5 That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

NIV 英 耶41:5 eighty men who had shaved off their beards, torn their clothes and cut themselves came from Shechem, Shiloh and Samaria, bringing grain offerings and incense with them to the house of the LORD.

主目录 返回顶部

和合本 耶41:6 尼探雅的儿子以实玛利出米斯巴迎接他们，随走随哭。遇见了他们，就对他们说：“你们可以来见亚希甘的儿子基大利”。

拼音版 耶41:6 Ní tàn yǎ de érzi Yǐshímǎlì chū Mǐsībā yíngjiē tāmen, suí zǒu suí kū. yùjiàn le tāmen, jiù duì tāmen shuō, nǐmen keyǐ lái jiàn yà xī gān de érziJīdàlì.

吕振中 耶41:6 尼探雅的儿子以实玛利从米斯巴出来迎接他们，一边走、一边哭；遇见了他们，就对他们说∶「你们来见亚希甘的儿子基大利吧！」

新译本 耶41:6 尼探雅的儿子以实玛利从米斯巴出来迎接他们，边走边哭，遇见了他们，就对他们说：“请你们来见亚希甘的儿子基大利！”

现代译 耶41:6 以实玛利从米斯巴出来，边走边哭去迎接他们。他一见到他们，就邀请说：「请来见基大利！」

当代译 耶41:6 以实玛利就从米斯巴出来迎接他们，他一边走一边哭，一碰见他们，就对他们说：“你们是来见基大利的吧！”

文理本 耶41:6 尼探雅子以实玛利、自米斯巴出而迓之、且行且哭、既遇之、则曰、来见亚希甘子基大利、

修订本 耶41:6 尼探雅的儿子以实玛利从米斯巴出来迎接他们，随走随哭，遇见了他们，就对他们说："你们可以到亚希甘的儿子基大利那里。"

KJV 英 耶41:6 And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

NIV 英 耶41:6 Ishmael son of Nethaniah went out from Mizpah to meet them, weeping as he went. When he met them, he said, "Come to Gedaliah son of Ahikam."

主目录 返回顶部

和合本 耶41:7 他们到了城中，尼探雅的儿子以实玛利和同着他的人就将他们杀了，抛在坑中。

拼音版 耶41:7 Tāmen dào le chéng zhōng, ní tàn yǎ de érzi Yǐshímǎlì hé tóng zhe tāde rén jiù jiāng tāmen shā le, pāo zaì kēng zhōng.

吕振中 耶41:7 他们到了城中，尼探雅的儿子以实玛利和跟着他的人、就把他们宰杀，抛在坑中。

新译本 耶41:7 他们到了城中，尼探雅的儿子以实玛利和与他一起的人，就把他们杀了，扔在坑里。

现代译 耶41:7 他们一进城，以实玛利和他的部属就下手杀他们，把尸体扔进坑里。

当代译 耶41:7 他们到了城中，以实玛利和他的部下便把他们全部杀掉，弃尸於坑中。

文理本 耶41:7 迨入于邑、尼探雅子以实玛利与从者、杀而投之于井、

修订本 耶41:7 他们到了城中，尼探雅的儿子以实玛利和与他一起的人就把他们杀了，丢在坑里。

KJV 英 耶41:7 And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

NIV 英 耶41:7 When they went into the city, Ishmael son of Nethaniah and the men who were with him slaughtered them and threw them into a cistern.

主目录 返回顶部

和合本 耶41:8 只是他们中间有十个人对以实玛利说：“不要杀我们，因为我们有许多大麦、小麦、油、蜜藏在田间。”于是他住了手，没有将他们杀在弟兄中间。

拼音版 耶41:8 Zhǐshì tāmen zhōngjiān yǒu shí gèrén duì Yǐshímǎlì shuō, búyào shā wǒmen, yīnwei wǒmen yǒu xǔduō dàmaì, xiǎomaì, yóu, mì zàng zaì tiánjiān. yúshì tā zhù le shǒu, méiyǒu jiāng tāmen shā zaì dìxiōng zhōngjiān.

吕振中 耶41:8 只是他们中间有十个人对以实玛利说∶「不要杀死我们；因为我们有许多小麦、大麦、油、蜜（葡萄蜜或蜂蜜）、在田间埋藏着。」于是他们住了手，没有在他们族弟中把他们杀死。」

新译本 耶41:8 只是他们中间有十个人却对以实玛利说：“请不要杀死我们！因为我们有许多小麦、大麦、油和蜜，埋藏在田间。”他就住了手，没有把这十个人在他们的兄弟中一同杀死。

现代译 耶41:8 他们当中有十个人向以实玛利哀求：「请不要杀我们！我们有许多大麦、小麦、橄榄油，和蜜，藏在田间。」以实玛利就饶了他们的命。

当代译 耶41:8 但其中十个人对以实玛利说：“请不要杀我们，我们收藏了许多大麦、小麦、油和蜜在田野里。”於是他住了手，不杀他们，没有把他们像其他人一样杀掉。

文理本 耶41:8 其中有十人谓以实玛利曰、毋杀我、我有小麦麰麦、与油及蜜、藏于田间、遂不杀之于昆弟中、

修订本 耶41:8 只是他们中间有十个人对以实玛利说："不要杀我们，因为我们有许多大麦、小麦、油和蜜藏在田间。"于是他住手，没有在弟兄中间杀他们。

KJV 英 耶41:8 But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

NIV 英 耶41:8 But ten of them said to Ishmael, "Don't kill us! We have wheat and barley, oil and honey, hidden in a field." So he let them alone and did not kill them with the others.

主目录 返回顶部

和合本 耶41:9 以实玛利将所杀之人的尸首都抛在坑里基大利的旁边。这坑是从前亚撒王因怕以色列王巴沙所挖的。尼探雅的儿子以实玛利将那些被杀的人填满了坑。

拼音版 耶41:9 Yǐshímǎlì jiāng suǒ shā zhī rén de shī shǒudū pāo zaì kēng lǐJīdàlì de pángbiān. zhè kēng shì cóng qián Yàsā wáng yīn pà Yǐsèliè wáng bā shā suǒ wā de. ní tàn yǎ de érzi Yǐshímǎlì jiāng nàxiē beì shā de rén tián mǎn le kēng.

吕振中 耶41:9 以实玛利把他所击杀的人的一切尸身抛进的坑是个大坑（传统∶在基大利手边）；这坑是从前亚撒王为了提防以色列王巴沙而造的；尼探雅的儿子以实玛利将那些被刺杀的人给填满了。

新译本 耶41:9 以实玛利把他们所击杀的人的尸体全部扔在坑里（他杀这些人是因为基大利的缘故）；这坑是从前亚撒王为了防御以色列王巴沙而挖掘的。尼探雅的儿子以实玛利用那些被杀的人的尸体填满了那坑。

现代译 耶41:9 以实玛利抛弃尸体的那坑非常大。这是从前亚撒王为了防御以色列王巴沙的攻击挖掘的。以实玛利用那些人的尸体把坑填满了。

当代译 耶41:9 以实玛利弃尸的地方是一个大坑，是从前亚撒王为抵御以色列王巴沙所挖的；以实玛利把这坑填满了尸体。

文理本 耶41:9 尼探雅子以实玛利、投所杀之尸于井、在基大利旁、是井乃亚撒王因惧以色列王巴沙而凿者、尼探雅子以实玛利、以所杀之尸满之、

修订本 耶41:9 以实玛利把那些因基大利事件所杀之人的尸首都丢在坑里；这坑是从前亚撒王因怕以色列王巴沙所挖的。尼探雅的儿子以实玛利把那些被杀的人填满了坑。

KJV 英 耶41:9 Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

NIV 英 耶41:9 Now the cistern where he threw all the bodies of the men he had killed along with Gedaliah was the one King Asa had made as part of his defense against Baasha king of Israel. Ishmael son of Nethaniah filled it with the dead.

主目录 返回顶部

和合本 耶41:10 以实玛利将米斯巴剩下的人，就是众公主和仍住在米斯巴所有的百姓，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利的，都掳去了。尼探雅的儿子以实玛利掳了他们，要往亚扪人那里去。

拼音版 耶41:10 Yǐshímǎlì jiāng Mǐsībā shèngxia de rén, jiù shì zhòng gōng zhǔ hé réng zhù zaì Mǐsībā suǒyǒude bǎixìng, yuán shì hùwèi zhǎng ní bù Sǎlā dàn jiāo gei yà xī gān de érziJīdàlì de, dōu lǔ qù le. ní tàn yǎ de érzi Yǐshímǎlì lǔ le tāmen, yào wǎng Yàmén rén nàli qù.

吕振中 耶41:10 以实玛利将米斯巴所有余剩之民∶──包括王的女儿们以及在米斯巴余剩下来的众民，原是护卫长尼布撒拉旦交给亚希甘的儿子基大利管理的──都掳了去，要过河去到亚扪人那里。

新译本 耶41:10 以实玛利还掳去所有留在米斯巴的余民，包括王的众公主和所有留在米斯巴的人民；这些人都是护卫长尼布撒拉旦交给亚希甘的儿子基大利管理的。尼探雅的儿子以实玛利把他们掳走，往亚扪那里去。

现代译 耶41:10 接着，以实玛利逮捕了王的女儿和所有留在米斯巴的人，向亚扪逃去。这些人是尼布撒拉旦护卫长交给基大利看管的。

当代译 耶41:10 以实玛利把在米斯巴剩下的人，包括公主和留在米斯巴由护卫长尼布撒拉旦所委托基大利管理的人掳去了。以实玛利把他们掳去后，随即就到亚扪人那里去。

文理本 耶41:10 又虏米斯巴遗民、及王诸女、所有之众、即侍卫长尼布撒拉旦所付于亚希甘子基大利者、尼探雅子以实玛利虏之、起而欲往亚扪族、○

修订本 耶41:10 以实玛利把米斯巴剩下的人，就是众公主和仍住在米斯巴所有的百姓都掳去，他们原是尼布撒拉旦护卫长交给亚希甘的儿子基大利的。尼探雅的儿子以实玛利掳了他们，要到亚扪人那里去。

KJV 英 耶41:10 Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

NIV 英 耶41:10 Ishmael made captives of all the rest of the people who were in Mizpah--the king's daughters along with all the others who were left there, over whom Nebuzaradan commander of the imperial guard had appointed Gedaliah son of Ahikam. Ishmael son of Nethaniah took them captive and set out to cross over to the Ammonites.

主目录 返回顶部

和合本 耶41:11 加利亚的儿子约哈难和同着他的众军长，听见尼探雅的儿子以实玛利所行的一切恶，

拼音版 耶41:11 Jiā Lìyà de érzi Yuēhānán , hé tóng zhe tāde zhòng jūnzhǎng, tīngjian ní tàn yǎ de érzi Yǐshímǎlì suǒ xíng de yīqiè è,

吕振中 耶41:11 加利亚的儿子约哈难和跟着他的众将军听见了尼探雅的儿子以实玛利所行的一切坏事，

新译本 耶41:11 加利亚的儿子约哈难和与他一起的众将领，听见了尼探雅的儿子以实玛利所行的一切恶事，

现代译 耶41:11 约哈难和跟从他的军官们听到以实玛利所犯的罪，

当代译 耶41:11 加利亚的儿子约哈难和所有他属下的司令官听见以实玛利所做的一切坏事，

文理本 耶41:11 加利亚子约哈难、及所偕之军长、闻尼探雅子以实玛利所行之恶、

修订本 耶41:11 加利亚的儿子约哈难和与他一起的军官，听见尼探雅的儿子以实玛利所做的一切恶事，

KJV 英 耶41:11 But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

NIV 英 耶41:11 When Johanan son of Kareah and all the army officers who were with him heard about all the crimes Ishmael son of Nethaniah had committed,

主目录 返回顶部

和合本 耶41:12 就带领众人前往，要和尼探雅的儿子以实玛利争战，在基遍的大水旁（或作“大水池旁”）遇见他。

拼音版 耶41:12 Jiù daìlǐng zhòngrén qián wǎng, yào hé ní tàn yǎ de érzi Yǐshímǎlì zhēng zhàn, zaì Jībiàn de dà shuǐ páng ( huò zuò dà shuǐ chí páng ) yùjiàn tā.

吕振中 耶41:12 就带领所有的人前往，要攻击尼探雅的儿子以实玛利，就在基遍的大水池旁碰着了他。

新译本 耶41:12 就率领所有的人，去攻打尼探雅的儿子以实玛利，在基遍的大水池边追上他。

现代译 耶41:12 就率领部下追击以实玛利，在基遍附近大水池边追上了他。

当代译 耶41:12 便率领全军去攻打以实玛利；他们就在基遍的大水池旁边与他相遇。

文理本 耶41:12 则率众往战尼探雅子以实玛利、遇于基遍大泉之旁、

修订本 耶41:12 就带领众人前往，要和尼探雅的儿子以实玛利争战，他们在基遍的大水池旁遇见他。

KJV 英 耶41:12 Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

NIV 英 耶41:12 they took all their men and went to fight Ishmael son of Nethaniah. They caught up with him near the great pool in Gibeon.

主目录 返回顶部

和合本 耶41:13 以实玛利那里的众人看见加利亚的儿子约哈难和同着他的众军长就都欢喜。

拼音版 耶41:13 Yǐshímǎlì nàli de zhòngrén kànjian jiā Lìyà de érzi Yuēhānán hé tóng zhe tāde zhòng jūnzhǎng, jiù dōu huānxǐ.

吕振中 耶41:13 那些跟着以实玛利去的众民一看见加利亚的儿子约哈难、和跟着他的众将军，就欢喜。

新译本 耶41:13 在以实玛利那里的众民，看见了加利亚的儿子约哈难和与他一起的众将领，就都欢喜。

现代译 耶41:13 以实玛利的俘虏们看见约哈难和跟从他的军官，非常欢喜，

当代译 耶41:13 与以实玛利在一起的俘虏一见约哈难和随从他的司令官，都不禁喜出望外。

文理本 耶41:13 以实玛利所偕之众、见加利亚子约哈难、及所偕之军长、则喜、

修订本 耶41:13 在以实玛利那里的众人看见加利亚的儿子约哈难和与他一起的军官，就都欢喜。

KJV 英 耶41:13 Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

NIV 英 耶41:13 When all the people Ishmael had with him saw Johanan son of Kareah and the army officers who were with him, they were glad.

主目录 返回顶部

和合本 耶41:14 这样，以实玛利从米斯巴所掳去的众人，都转身归加利亚的儿子约哈难去了。

拼音版 耶41:14 Zhèyàng, Yǐshímǎlì cóng Mǐsībā suǒ lǔ qù de zhòngrén dōu zhuǎn shēn guī jiā Lìyà de érzi Yuēhānán qù le.

吕振中 耶41:14 于是以实玛利从米斯巴所掳了去的众民都转身回来，向着加利亚的儿子约哈难走来。

新译本 耶41:14 于是以实玛利从米斯巴掳去的众民都转身，归到加利亚的儿子约哈难那里。

现代译 耶41:14 转身奔向他们。

当代译 耶41:14 於是，所有被以实玛利从米斯巴俘掳来的人，都转过来投奔约哈难。

文理本 耶41:14 以实玛利自米斯巴所虏之众、乃反而归加利亚子约哈难、

修订本 耶41:14 这样，以实玛利从米斯巴所掳去的众人都转而归向加利亚的儿子约哈难。

KJV 英 耶41:14 So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

NIV 英 耶41:14 All the people Ishmael had taken captive at Mizpah turned and went over to Johanan son of Kareah.

主目录 返回顶部

和合本 耶41:15 尼探雅的儿子以实玛利和八个人脱离约哈难的手，逃往亚扪人那里去了。

拼音版 耶41:15 Ní tàn yǎ de érzi Yǐshímǎlì hé bá gèrén tuōlí Yuēhānán de shǒu, taó wǎng Yàmén rén nàli qù le.

吕振中 耶41:15 尼探雅的儿子以实玛利带着八个人逃脱约哈难的手，到亚扪人那里去。

新译本 耶41:15 尼探雅的儿子以实玛利带着八个人逃脱了约哈难的手，到亚扪那里去。

现代译 耶41:15 可是以实玛利和他的八个部下都逃脱，投奔亚扪去了。

当代译 耶41:15 不过，以实玛利与八个人却得以逃脱，到亚扪人那里去了。

文理本 耶41:15 惟尼探雅子以实玛利与八人、脱于约哈难、而往亚扪族、

修订本 耶41:15 尼探雅的儿子以实玛利和八个人脱离约哈难的手，逃到亚扪人那里去。

KJV 英 耶41:15 But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

NIV 英 耶41:15 But Ishmael son of Nethaniah and eight of his men escaped from Johanan and fled to the Ammonites.

主目录 返回顶部

和合本 耶41:16 尼探雅的儿子以实玛利杀了亚希甘的儿子基大利，从米斯巴将剩下的一切百姓、兵丁、妇女、孩童、太监、掳到基遍之后，加利亚的儿子约哈难和同着他的众军长，将他们都夺回来，

拼音版 耶41:16 Ní tàn yǎ de érzi Yǐshímǎlì shā le yà xī gān de érziJīdàlì, cóng Mǐsībā jiāng shèngxia de yīqiè bǎixìng, bīng dīng, fùnǚ, háitóng, taì jiān lǔ dào Jībiàn zhī hòu, jiā Lìyà de érzi Yuēhānán hé tóng zhe tāde zhòng jūnzhǎng jiāng tāmen dōu duó huí lái,

吕振中 耶41:16 这样、以实玛利击杀了亚希甘的儿子基大利和约哈拿（原文∶他）从基遍所带回来的男人、就是军兵、妇女、幼童和太监、以后，加利亚的儿子约哈难和跟着他的众将军、便将所有余剩之民、就是尼探雅的儿子以实玛利从米斯巴所掳了去（传统∶就是他从尼探雅的儿子以实玛利那里从米斯巴所带回来的）的人民，都夺回来。

新译本 耶41:16 加利亚的儿子约哈难和与他一起的众将领，就夺回了全部余民，包括军兵、妇女、孩童和宫中的臣宰，就是尼探雅的儿子以实玛利在刺杀亚希甘的儿子基大利以后，从米斯巴掳走的。约哈难把这些人都从基遍带回来。

现代译 耶41:16 约哈难和跟从他的军官们负责看顾从以实玛利手中抢救出来的人。这些人是以实玛利暗杀基大利以后，从米斯巴掳去的，其中有军人、妇女、儿童，和太监。

当代译 耶41:16 约哈难和他属下的司令官把以实玛利在谋杀基大利以后从米斯巴掳往基遍的人民、兵丁、妇女、孩童和太监，都带回来。

文理本 耶41:16 尼探雅子以实玛利杀亚希甘子基大利之后、加利亚子约哈难、及所偕之军长、取所救之遗民、战士、妇女、幼稚、宦竖、自基遍而反者、离米斯巴、

修订本 耶41:16 尼探雅的儿子以实玛利杀了亚希甘的儿子基大利，从米斯巴把所有幸存的百姓、士兵、妇女、孩童、太监掳到基遍之后，加利亚的儿子约哈难和与他一起的军官把他们都抢回来，

KJV 英 耶41:16 Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

NIV 英 耶41:16 Then Johanan son of Kareah and all the army officers who were with him led away all the survivors from Mizpah whom he had recovered from Ishmael son of Nethaniah after he had assassinated Gedaliah son of Ahikam: the soldiers, women, children and court officials he had brought from Gibeon.

主目录 返回顶部

和合本 耶41:17 带到靠近伯利恒的金罕寓（或作“基罗特金罕”）住下，要进入埃及去。

拼音版 耶41:17 Daì dào kàojìn Bólìhéng de jīn hǎn yù ( huò zuò jī luó tè jīn hǎn ) zhù xià, yào jìnrù Aijí qù.

吕振中 耶41:17 他们去到靠近伯利恒的基罗特金罕（或译∶『金罕客店』，或『金罕羊圈』）住下，想要进埃及去；

新译本 耶41:17 他们去到伯利恒附近的基罗特金罕，停留在那里，想要往埃及去，

现代译 耶41:17 他们害怕巴比伦人，因为以实玛利暗杀了巴比伦王指派作当地总督的基大利。为了逃避巴比伦人，他们就逃往埃及。途中，他们停留在伯利恒附近的金罕。

当代译 耶41:17 他们一路前进，在靠近伯利恒的基罗特金罕住下，预备进入埃及。

文理本 耶41:17 往居金罕旅所、近伯利恒、欲入埃及、

修订本 耶41:17 带到靠近伯利恒的基罗特金罕住下，要到埃及去，

KJV 英 耶41:17 And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

NIV 英 耶41:17 And they went on, stopping at Geruth Kimham near Bethlehem on their way to Egypt

主目录 返回顶部

和合本 耶41:18 因为尼探雅的儿子以实玛利杀了巴比伦王所立为省长的亚希甘的儿子基大利，约哈难惧怕迦勒底人。

拼音版 耶41:18 Yīnwei ní tàn yǎ de érzi Yǐshímǎlì shā le Bābǐlún wáng suǒ Lìwèi sheng zhǎng de yà xī gān de érziJīdàlì, Yuēhānán jùpà Jiālèdǐ rén.

吕振中 耶41:18 这是因迦勒底人的缘故；因为他们惧怕迦勒底人，因为尼探雅的儿子以实玛利击杀了亚希甘的儿子基大利，就是巴比伦王所立为总督来管理这地的。

新译本 耶41:18 躲避迦勒底人。他们惧怕迦勒底人，因为尼探雅的儿子以实玛利杀了巴比伦王指派管理那地的亚希甘的儿子基大利。

现代译 耶41:18 他们害怕巴比伦人，因为以实玛利暗杀了巴比伦王指派作当地总督的基大利。为了逃避巴比伦人，他们就逃往埃及。途中，他们停留在伯利恒附近的金罕。

当代译 耶41:18 他们这样做是为了逃避迦勒底人，因为自从以实玛利杀掉巴比伦王所委任管理属地的基大利之后，他们便惧怕迦勒底人的报复。

文理本 耶41:18 彼众畏迦勒底人、因尼探雅子以实玛利、杀巴比伦王所立斯土之方伯、亚希甘子基大利也、

修订本 耶41:18 躲避迦勒底人。他们惧怕迦勒底人，因为尼探雅的儿子以实玛利杀了巴比伦王所立管理那地的亚希甘的儿子基大利。

KJV 英 耶41:18 Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

NIV 英 耶41:18 to escape the Babylonians. They were afraid of them because Ishmael son of Nethaniah had killed Gedaliah son of Ahikam, whom the king of Babylon had appointed as governor over the land.


耶利米书第42章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第42章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶42:1 众军长和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚（又名“亚撒利雅”。见四十三章二节）以及众百姓，从最小的到至大的都进前来，

拼音版 耶42:1 Zhòng jūnzhǎng hé jiā Lìyà de érzi Yuēhānán , bìng hé shā yǎ de érzi yé sā ní yà ( yòu míng Yàsālìyǎ, jiàn sì shí sān zhāng èr jié ) yǐjí zhòng bǎixìng, cóng zuì xiǎo de dào zhì dà de dōu jìn qián lái,

吕振中 耶42:1 众将军和加利亚的儿子约哈难、跟何沙雅的儿子亚撒利雅（传统∶耶撒尼亚。参耶43∶2）以及众民、从小的到大的、都进前来，

新译本 耶42:1 所有的将领，包括加利亚的儿子约哈难和何沙雅的儿子耶撒尼亚，以及全体人民，从最小的到最大的，都上前来，

现代译 耶42:1 后来，所有的军官—包括迦利亚的儿子约哈难和何沙雅的儿子耶撒利雅〔希伯来文是：亚撒利雅，是同一个人的名字，见耶４３：２〕—跟各阶层人士一起来，

当代译 耶42:1 军队的众司令官、约哈难和何沙雅的儿子耶撒尼亚以及全体民众，不论大小，都前来对先知耶利米说：

文理本 耶42:1 斯时诸军长、与加利亚子约哈难、何沙雅子耶撒尼亚、以及庶民、自尊逮卑悉前、

修订本 耶42:1 众军官和加利亚的儿子约哈难，并何沙雅的儿子耶撒尼亚以及众百姓，从最小的到最大的都进前来，

KJV 英 耶42:1 Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

NIV 英 耶42:1 Then all the army officers, including Johanan son of Kareah and Jezaniah son of Hoshaiah, and all the people from the least to the greatest approached

主目录 返回顶部

和合本 耶42:2 对先知耶利米说：“求你准我们在你面前祈求，为我们这剩下的人祷告耶和华你的　神。我们本来众多，现在剩下的极少，这是你亲眼所见的。

拼音版 耶42:2 Duì xiānzhī Yēlìmǐ shuō, qiú nǐ zhún wǒmen zaì nǐ miànqián qíqiú, wèi wǒmen zhè shèngxia de rén dǎogào Yēhéhuá nǐde shén. wǒmen benlái zhòngduō, xiànzaì shèngxia de jí shǎo, zhè shì nǐ qīnyǎn suǒ jiàn de.

吕振中 耶42:2 对神言人耶利米说∶「愿你允准我们在你面前所恳求的，为我们这余剩之民祷告永恒主你的上帝；因为我们由众多余剩到稀少，这是你亲眼看见的；

新译本 耶42:2 对耶利米先知说：“求你容我们向你恳求，请为我们这余剩的民向耶和华你的　神祷告；因为我们从前人数众多，现在剩下的极少，就像你现在亲眼所见的一样。

现代译 耶42:2 对我说：「请答应我们的要求！请替我们向上主—我们的上帝祈求。请替我们这些残存的人祈祷。你亲眼看到，从前我们有一大卫人，现在剩下的寥寥无几。

当代译 耶42:2 “请你容许我们在你面前恳求，请你为我们这群剩下的人祈求主你的上帝。我们本来人数众多，但现在只剩下你眼见寥寥可数的一群。

文理本 耶42:2 谓先知耶利米曰、容我遗民所求、陈于尔前、请尔为我祷尔上帝耶和华、我侪素众、今所遗者甚寡、如尔目睹、

修订本 耶42:2 对耶利米先知说："请你准我们在你面前祈求，为我们这幸存的人向耶和华－你的上帝祷告。我们本来众多，现在剩下的极少，这是你亲眼看见的。

KJV 英 耶42:2 And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

NIV 英 耶42:2 Jeremiah the prophet and said to him, "Please hear our petition and pray to the LORD your God for this entire remnant. For as you now see, though we were once many, now only a few are left.

主目录 返回顶部

和合本 耶42:3 愿耶和华你的　神指示我们所当走的路，所当做的事。”

拼音版 耶42:3 Yuàn Yēhéhuá nǐde shén zhǐshì wǒmen suǒ dāng zǒu de lù, suǒ dāng zuò de shì.

吕振中 耶42:3 愿永恒主你的上帝指示我们所应当走的路，所应该作的事。」

新译本 耶42:3 请为我们求耶和华你的　神指示我们当走的路和该作的事。”

现代译 耶42:3 求上主—我们的上帝指示我们该走的路，该做的事。」

当代译 耶42:3 愿主你的上帝指示我们该行的路和当做的事。”

文理本 耶42:3 愿尔上帝耶和华、示我当行之途、当为之事、

修订本 耶42:3 愿耶和华－你的上帝指示我们当走的路，当做的事。"

KJV 英 耶42:3 That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

NIV 英 耶42:3 Pray that the LORD your God will tell us where we should go and what we should do."

主目录 返回顶部

和合本 耶42:4 先知耶利米对他们说：“我已经听见你们了，我必照着你们的话祷告耶和华你们的　神。耶和华无论回答什么，我必都告诉你们，毫不隐瞒。”

拼音版 耶42:4 Xiānzhī Yēlìmǐ duì tāmen shuō, wǒ yǐjing tīngjian nǐmen le, wǒ bì zhào zhe nǐmen de huà dǎogào Yēhéhuá nǐmen de shén. Yēhéhuá wúlùn huídá shénme, wǒ bì dōu gàosu nǐmen, haó bù yǐnmán.

吕振中 耶42:4 神言人耶利米对他们说∶「我听见了；看吧，我必照你们的话祷告永恒主你们的上帝；无论永恒主回答你什么话、我都要告诉你们，一点也不留住。」

新译本 耶42:4 耶利米先知对他们说：“我听见了！我必照着你们的话祷告耶和华你们的　神。耶和华回答你们所说的一切话，我必告诉你们，一句也不会向你们隐瞒。”

现代译 耶42:4 我回答：「好，我答应你们的要求。我会向上主—我们的上帝祈祷。无论他说甚麽，我会毫无保留地转告你们。」

当代译 耶42:4 先知耶利米对他们说：“我已听见了。我必依照你们的话向主你们的上帝祈求；无论主的回覆是甚麽，我都会不折不扣地告诉你们。”

文理本 耶42:4 先知耶利米曰、我闻尔言矣、必循所言、为尔祷尔上帝耶和华、凡耶和华所应尔者、我必告尔、一无所隐、

修订本 耶42:4 耶利米先知对他们说："我已经听见了，看哪，我必照你们的话向耶和华－你们的上帝祷告。耶和华无论回答什么，我都必告诉你们，绝不隐瞒。"

KJV 英 耶42:4 Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

NIV 英 耶42:4 "I have heard you," replied Jeremiah the prophet. "I will certainly pray to the LORD your God as you have requested; I will tell you everything the LORD says and will keep nothing back from you."

主目录 返回顶部

和合本 耶42:5 于是他们对耶利米说：“我们若不照耶和华你的　神差遣你来说的一切话行，愿耶和华在我们中间作真实诚信的见证。

拼音版 耶42:5 Yúshì tāmen duì Yēlìmǐ shuō, wǒmen ruò bù zhào Yēhéhuá nǐde shén chāiqiǎn nǐ lái shuō de yīqiè huà xíng, yuàn Yēhéhuá zaì wǒmen zhōngjiān zuò zhēn shí chéng xìn de jiànzhèng.

吕振中 耶42:5 于是他们对耶利米说∶「我们若不照永恒主你的上帝所差遣你来说的一切话行，愿永恒主做真实而可靠的见证来责罚我们。

新译本 耶42:5 于是他们对耶利米说：“我们若不照着耶和华你的　神差遣你到我们这里来所说的一切话去作，愿耶和华作真实和诚信的见证，指控我们。

现代译 耶42:5 於是他们又说：「倘若我们不遵守上主—我们的上帝吩咐你给我们的命令，愿他作诚信可靠的证人，指控我们。

当代译 耶42:5 他们对耶利米说：“倘若我们不依从主你的上帝派你来临到我们的话去做，愿主在我们中间作真实诚信的见证，指证我们。

文理本 耶42:5 众谓耶利米曰、尔上帝耶和华遣尔谕我之言、我侪若不尽从、愿耶和华于尔我前、为诚实忠信之证、

修订本 耶42:5 于是他们对耶利米说："我们若不照耶和华－你上帝差遣你说的一切话去做，愿耶和华在我们中间作真实可靠的见证。

KJV 英 耶42:5 Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

NIV 英 耶42:5 Then they said to Jeremiah, "May the LORD be a true and faithful witness against us if we do not act in accordance with everything the LORD your God sends you to tell us.

主目录 返回顶部

和合本 耶42:6 我们现在请你到耶和华我们的　神面前，他说的无论是好是歹，我们都必听从！我们听从耶和华我们　神的话，就可以得福。”

拼音版 耶42:6 Wǒmen xiànzaì qǐng nǐ dào Yēhéhuá wǒmen de shén miànqián, tā shuō de wúlùn shì hǎo shì dǎi, wǒmen dōu bì tīng cóng. wǒmen tīng cóng Yēhéhuá wǒmen shén de huà, jiù keyǐ dé fú.

吕振中 耶42:6 我们现在请（同词∶差遣）你到永恒主我们的上帝面前，他说的是福是祸、我们都要听从，好使我们因听从永恒主我们的上帝的声音而平安无事。」

新译本 耶42:6 不论是甜是苦，我们都愿听从耶和华我们　神的话，因为是我们委派你向他祈求的；我们听从耶和华我们　神的话，就必凡事亨通。”

现代译 耶42:6 无论上主—我们上帝的话是好是坏，我们一定听从；这是我们求你向他祈求的。我们若听从他，一切都会顺利。」

当代译 耶42:6 不论是好是坏，我们都愿意听从主我们的上帝，因为我们若听他的话，就必亨通。”

文理本 耶42:6 今我请尔诣我上帝耶和华、彼之所言、或祸或福、我必从之、我从我上帝耶和华之言、则必获益、○

修订本 耶42:6 我们请你到耶和华－我们的上帝面前，他说的无论是好是歹，我们都必听从；因为我们听从耶和华－我们上帝的话，就可以得福。"

KJV 英 耶42:6 Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

NIV 英 耶42:6 Whether it is favorable or unfavorable, we will obey the LORD our God, to whom we are sending you, so that it will go well with us, for we will obey the LORD our God."

主目录 返回顶部

和合本 耶42:7 过了十天，耶和华的话临到耶利米。

拼音版 耶42:7 Guo le shí tiān, Yēhéhuá de huà líndào Yēlìmǐ.

吕振中 耶42:7 过了十天，有永恒主的话传与耶利米。

新译本 耶42:7 过了十天，耶和华的话临到耶利米。

现代译 耶42:7 十天后，上主跟我说话。

当代译 耶42:7 十天之后，有主的话临到耶利米，

文理本 耶42:7 越十日、耶和华谕耶利米、

修订本 耶42:7 过了十天，耶和华的话临到耶利米。

KJV 英 耶42:7 And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

NIV 英 耶42:7 Ten days later the word of the LORD came to Jeremiah.

主目录 返回顶部

和合本 耶42:8 他就将加利亚的儿子约哈难和同着他的众军长并众百姓，从最小的到至大的都叫了来，

拼音版 耶42:8 Tā jiù jiāng jiā Lìyà de érzi Yuēhānán hé tóng zhe tāde zhòng jūnzhǎng, bìng zhòng bǎixìng, cóng zuì xiǎo de dào zhì dà de dōu jiào le lái,

吕振中 耶42:8 耶利米就将加利亚的儿子约哈难、和跟着他的众将军、和众民、从小的到大的、都叫了来，

新译本 耶42:8 耶利米就把加利亚的儿子约哈难，和所有与他一起的将领，以及全体人民，从最小的到最大的，都叫了来，

现代译 耶42:8 於是我召集了约哈难、所有跟从他的军官，以及各阶层人士，

当代译 耶42:8 他便召集了约哈难、所有随从他部下的司令官和全体民众，不分大小，

文理本 耶42:8 遂召加利亚子约哈难、与所偕之军长、以及庶民、自尊逮卑、

修订本 耶42:8 他就将加利亚的儿子约哈难和与他一起所有的军官和百姓，从最小的到最大的都召来，

KJV 英 耶42:8 Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

NIV 英 耶42:8 So he called together Johanan son of Kareah and all the army officers who were with him and all the people from the least to the greatest.

主目录 返回顶部

和合本 耶42:9 对他们说：“耶和华以色列的　神，就是你们请我在他面前为你们祈求的主，如此说：

拼音版 耶42:9 Duì tāmen shuō, Yēhéhuá Yǐsèliè de shén, jiù shì nǐmen qǐng wǒ zaì tā miànqián wèi nǐmen qíqiú de zhǔ, rúcǐ shuō,

吕振中 耶42:9 对他们说∶「永恒主以色列的上帝、就是你们请（同词∶差遣）我在他面前为你们恳求的主、这么说；

新译本 耶42:9 对他们说：“耶和华以色列的　神，就是你们委派我去为你们向他恳求的那位，这样说：

现代译 耶42:9 对他们说：「上主—以色列的上帝，就是你们要我向他祈求的上帝这样说：

当代译 耶42:9 对他们说：“你们派我向他呈上你们的请求，主以色列的上帝这样说：

文理本 耶42:9 谓之曰、尔曹遣我、为尔祷于以色列之上帝耶和华、彼云、

修订本 耶42:9 对他们说："你们请我到耶和华－以色列的上帝面前为你们祈求，他如此说：

KJV 英 耶42:9 And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

NIV 英 耶42:9 He said to them, "This is what the LORD, the God of Israel, to whom you sent me to present your petition, says:

主目录 返回顶部

和合本 耶42:10 ‘你们若仍住在这地，我就建立你们，必不拆毁；栽植你们，并不拔出，因我为降与你们的灾祸后悔了。

拼音版 耶42:10 Nǐmen ruò réng zhù zaì zhè dì, wǒ jiù jiànlì nǐmen, bì bù chāihuǐ, zāi zhí nǐmen, bìng bù bá chū, yīn wǒ wèi jiang yǔ nǐmen de zāihuò hòuhuǐ le.

吕振中 耶42:10 你们若死心塌地地（稍加点窜翻译的）住在这地，我就建立你们，必不倾覆；栽植你们，必不拔除；因为对降祸与你们、我改变了心意了。

新译本 耶42:10 ‘你们若决意住在这地，我就建立你们，必不拆毁；栽植你们，必不拔除；因我为那已经降在你们身上的灾祸回心转意。

现代译 耶42:10 『如果你们愿意继续住在这地方，我会建立你们，不拆毁你们；我会培植你们，不拔除你们；因为我后悔向你们降灾难。

当代译 耶42:10 ‘如果你们在这地留居，我必要建立你们，决不加以拆毁；我要栽植你们，决不下手拔除；我必收回降在你们身上的灾祸。

文理本 耶42:10 如尔仍居斯土、我必建尔而不毁之、植尔而不拔之、昔我降灾于尔、今回厥意焉、

修订本 耶42:10 '你们若仍留在这地，我就建立你们，必不拆毁；栽植你们，必不拔出；因我为所降与你们的灾祸感到遗憾。

KJV 英 耶42:10 If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

NIV 英 耶42:10 'If you stay in this land, I will build you up and not tear you down; I will plant you and not uproot you, for I am grieved over the disaster I have inflicted on you.

主目录 返回顶部

和合本 耶42:11 不要怕你们所怕的巴比伦王。耶和华说，不要怕他，因为我与你们同在，要拯救你们脱离他的手。

拼音版 耶42:11 Búyào pà nǐmen suǒ pà de Bābǐlún wáng. Yēhéhuá shuō, búyào pà tā. yīnwei wǒ yǔ nǐmen tóng zaì, yào zhengjiù nǐmen tuōlí tāde shǒu.

吕振中 耶42:11 你们所怕的巴比伦王、你们不要怕；不要怕他，永恒主发神谕说，因为是我与你们同在，要拯救你们，要援救你们脱离他的手。

新译本 耶42:11 你们所怕的巴比伦王，你们不要惧怕他；你们不要惧怕他（这是耶和华的宣告），因为我与你们同在，要拯救你们，要搭救你们脱离他的手。

现代译 耶42:11 你们不要怕巴比伦王。我跟你们同在，我要救你们脱离他的辖制。

当代译 耶42:11 你们不要害怕巴比伦王，因为我必与你们在一起，拯救你们脱离他的管辖。

文理本 耶42:11 耶和华曰、尔惧巴比伦王、今勿惧焉、盖我与尔偕、以拯尔脱于其手、勿惧之、

修订本 耶42:11 不要怕你们所惧怕的巴比伦王。不要怕他！因为我与你们同在，要拯救你们脱离他的手。这是耶和华说的。

KJV 英 耶42:11 Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

NIV 英 耶42:11 Do not be afraid of the king of Babylon, whom you now fear. Do not be afraid of him, declares the LORD, for I am with you and will save you and deliver you from his hands.

主目录 返回顶部

和合本 耶42:12 我也要使他发怜悯，好怜悯你们，叫你们归回本地。’

拼音版 耶42:12 Wǒ ye yào shǐ tā fā liánmǐn, hǎo liánmǐn nǐmen, jiào nǐmen guī huí ben dì.

吕振中 耶42:12 我要向你们施怜悯，叫他怜悯你们，使你们仍（传统∶使你们返回）住你们本地。

新译本 耶42:12 我要向你们施怜悯，他也会怜悯你们，使你们归回自己的土地。’

现代译 耶42:12 我既然以仁慈待你们，我也要他以仁慈待你们，让你们归回故乡。』

当代译 耶42:12 我必向你们施怜悯，叫巴比伦王怜悯你们，使你们可以重归自己的国土。’

文理本 耶42:12 我矜恤尔、使彼亦矜恤尔、俾尔归于故土、

修订本 耶42:12 我要向你们施怜悯，他就怜悯你们，使你们归回本地。'

KJV 英 耶42:12 And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

NIV 英 耶42:12 I will show you compassion so that he will have compassion on you and restore you to your land.'

主目录 返回顶部

和合本 耶42:13 倘若你们说：‘我们不住在这地’，以致不听从耶和华你们　神的话，

拼音版 耶42:13 Tǎngruò nǐmen shuō, wǒmen bù zhù zaì zhè dì, yǐzhì bú tīng cóng Yēhéhuá nǐmen shén de huà,

吕振中 耶42:13 倘若你们说∶『我们不住这地』，就这样不听永恒主你们的上帝的声音，

新译本 耶42:13 但是，你们若说：‘我们不住在这地’，不听从耶和华你们的　神的话，

现代译 耶42:13 「但是，你们这些残存在犹大的人不应该违背上主—你们的上帝，拒绝留在这地方。

当代译 耶42:13 不过，如果你们不听主你们上帝的话，不住在这地，或说：

文理本 耶42:13 如尔曰、我不居斯土、而不从尔上帝耶和华之言、

修订本 耶42:13 倘若你们说：'我们不留在这地'，不听从耶和华－你们上帝的话，

KJV 英 耶42:13 But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

NIV 英 耶42:13 "However, if you say, 'We will not stay in this land,' and so disobey the LORD your God,

主目录 返回顶部

和合本 耶42:14 说：‘我们不住这地，却要进入埃及地，在那里看不见争战，听不见角声，也不至无食饥饿。我们必住在那里。’

拼音版 耶42:14 Shuō, wǒmen bù zhù zhè dì, què yào jìnrù Aijí dì, zaì nàli kàn bú jiàn zhēng zhàn, tīng bú jiàn jiǎo shēng, ye bù zhì wú shí jīè. wǒmen bì zhù zaì nàli.

吕振中 耶42:14 而说∶『不，我们要进的是埃及地，在那里我们不至于听到战争，号角的声音不至于听到，粮食也不至于闹饥荒；就在那里我们要居住着』，

新译本 耶42:14 或说：‘不！我们要去埃及地，在那里看不到战争，听不见号角的声音，也不会因缺乏粮食而饥饿；我们要留在那里。’

现代译 耶42:14 你们不应该说：『我们要到埃及去，住在那里。我们不会遭遇战争，不会听到战争的喊声，也不至於捱饿。』

当代译 耶42:14 ‘我们要到埃及去，在那里我们会得到平安，不会听见吹号声，也不会缺乏食粮，我们要住在那里。’

文理本 耶42:14 曰、不然、我必入埃及地、在彼不睹战事、不闻角声、不乏食而饥饿、爰处爰居、

修订本 耶42:14 说：'我们不留在这地，却要进入埃及地，在那里我们看不见战争，听不见角声，也不致缺食挨饿；我们要住在那里。'

KJV 英 耶42:14 Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

NIV 英 耶42:14 and if you say, 'No, we will go and live in Egypt, where we will not see war or hear the trumpet or be hungry for bread,'

主目录 返回顶部

和合本 耶42:15 你们所剩下的犹大人哪，现在要听耶和华的话！万军之耶和华以色列的　神如此说：‘你们若定意要进入埃及，在那里寄居，

拼音版 耶42:15 Nǐmen suǒ shèngxia de Yóudà rén nǎ, xiànzaì yào tīng Yēhéhuá de huà. wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐmen ruò déng yì yào jìnrù Aijí, zaì nàli jìjū,

吕振中 耶42:15 那么、犹大余剩之民哪，你们现在就要听永恒主的话哦。万军之永恒主以色列之上帝这么说∶你们若硬着头皮要进埃及，去寄居在那里，

新译本 耶42:15 这样，犹大余剩的人哪，你们现在要听耶和华的话！万军之耶和华以色列的　神这样说：‘你们若决意去埃及，到那里寄居，

现代译 耶42:15 你们若说这种话，上主—万军的统帅、以色列的上帝要说：『如果你们定意到埃及去，

当代译 耶42:15 若是这样，犹大剩馀的人民啊！你们要倾听主你们上帝的话。万军之主以色列的上帝这样说：‘要是你们决意要往埃及去，在那里定居的话，

文理本 耶42:15 犹大之遗民欤、今听耶和华言、万军之耶和华、以色列之上帝曰、如尔定厥趋向、入埃及而居之、

修订本 耶42:15 幸存的犹大人哪，你们现在要听耶和华的话；万军之耶和华－以色列的上帝如此说：'你们若定意进入埃及，在那里寄居，

KJV 英 耶42:15 And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

NIV 英 耶42:15 then hear the word of the LORD, O remnant of Judah. This is what the LORD Almighty, the God of Israel, says: 'If you are determined to go to Egypt and you do go to settle there,

主目录 返回顶部

和合本 耶42:16 你们所惧怕的刀剑，在埃及地必追上你们！你们所惧怕的饥荒在埃及要紧紧地跟随你们！你们必死在那里！

拼音版 耶42:16 Nǐmen suǒ jùpà de dāo jiàn zaì Aijí dì bì zhuī shang nǐmen. nǐmen suǒ jùpà de jīhuāng zaì Aijí yàojǐn jǐn dì gēnsuí nǐmen. nǐmen bì sǐ zaì nàli.

吕振中 耶42:16 那么你们所怕的刀剑就会在埃及地那里赶上你们；你们所恐惧的饥荒就会紧跟着你们到埃及那里，使你们死在那里。

新译本 耶42:16 你们惧怕的刀剑必在埃及地追上你们；你们恐惧的饥荒必在埃及紧随着你们；你们必死在那里。

现代译 耶42:16 你们所害怕的战争会追上你们；你们所恐惧的饥荒会跟上你们；你们将死在埃及。

当代译 耶42:16 那麽，你们所害怕的战争、所忧虑的饥荒，必亦步亦趋地跟着你们。你们必死在那里。

文理本 耶42:16 则尔所惧之锋刃、必追及尔于埃及地、所畏之饥馑、亦必迫从尔于埃及、尔必死于彼、

修订本 耶42:16 你们所惧怕的刀剑在埃及地必追上你们，你们所惧怕的饥荒在埃及要紧紧跟随你们，你们必死在那里。

KJV 英 耶42:16 Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

NIV 英 耶42:16 then the sword you fear will overtake you there, and the famine you dread will follow you into Egypt, and there you will die.

主目录 返回顶部

和合本 耶42:17 凡定意要进入埃及在那里寄居的，必遭刀剑、饥荒、瘟疫而死，无一人存留，逃脱我所降与他们的灾祸。’

拼音版 耶42:17 Fán déng yì yào jìnrù Aijí zaì nàli jìjū de bì zāo dāo jiàn, jīhuāng, wēnyì ér sǐ, wú yī rén cún liú, taótuō wǒ suǒ jiàng yǔ tāmende zāihuò.

吕振中 耶42:17 凡硬着头皮要进埃及，而寄居在那里的人、都必因刀剑饥荒或瘟疫而死，必没有一人能残存、而逃脱我所要降与他们的灾祸。

新译本 耶42:17 所有决意去埃及，在那里寄居的人，必因刀剑、饥荒和瘟疫而死；他们没有一人能幸存，或避过我降在他们身上的灾祸。’

现代译 耶42:17 所有定意到埃及居住的人，要不是战死，饿死，就是死於瘟疫。没有人能幸免，没有人能逃避我要降在他们身上的灾难。』

当代译 耶42:17 因此，凡决意要到埃及去的，必要死於战争、饥荒和瘟疫；没有一人能够幸免。’

文理本 耶42:17 凡定趋向、往埃及而居者、必亡于锋刃、饥馑疫疠、不遗一人、脱于我所降之灾、

修订本 耶42:17 凡定意进入埃及在那里寄居的，必遭刀剑、饥荒、瘟疫而死，无一人存留，得以逃脱我所降与他们的灾祸。'

KJV 英 耶42:17 So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

NIV 英 耶42:17 Indeed, all who are determined to go to Egypt to settle there will die by the sword, famine and plague; not one of them will survive or escape the disaster I will bring on them.'

主目录 返回顶部

和合本 耶42:18 万军之耶和华以色列的　神如此说：‘我怎样将我的怒气和忿怒倾在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的忿怒倾在你们身上，以致你们令人辱骂、惊骇、咒诅、羞辱，你们不得再见这地方。’

拼音版 耶42:18 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ zenyàng jiāng wǒde nùqì hé fèn nù qīng zaì Yēlùsǎleng de jūmín shēnshang, nǐmen jìnrù Aijí de shíhou, wǒ ye bì zhàoyàng jiāng wǒde fèn nù qīng zaì nǐmen shēnshang, yǐzhì nǐmen líng rén rǔmà, jīnghaì, zhòuzǔ, xiūrǔ, nǐmen bùdé zaìjiàn zhè dìfang.

吕振中 耶42:18 「因为万军之永恒主以色列之上帝这么说；我怎样将我的怒气烈怒倒在耶路撒冷的居民身上，你们进埃及时，我也必怎样将我的烈怒倒在你们身上，使你们成了令人咒骂、令人惊骇、令人咒诅羞辱的对象，以致你们不得再见这地方。

新译本 耶42:18 “因为万军之耶和华以色列的　神这样说：‘我从前怎样把我的怒气和烈怒倾倒在耶路撒冷的居民身上，现在你们进入埃及的时候，我也必照样把我的烈怒倾倒在你们身上。你们就必成为令人惊骇、被人咒骂、咒诅和羞辱的对象。你们必不能再看见这地方。

现代译 耶42:18 「上主—万军的统帅、以色列的上帝这样说：『从前我把我的愤恨烈怒倾倒在耶路撒冷人民身上；如果你们到埃及去，我也要把我的忿怒倾倒在你们身上。你们将成为人家憎恶、惊骇、咒诅、辱巊的对象。你们绝不能再看到这地方。』」

当代译 耶42:18 万军之主以色列的上帝这样说：‘我的愤慨和怒气怎样倾倒在耶路撒冷居民的身上，我也要怎样把我的怒气倾倒在你们这些进入埃及的人身上。你们要成为别人责骂、惊怕、咒诅和凌辱的对象，你们再也不能重见这地了。

文理本 耶42:18 万军之耶和华、以色列之上帝曰、昔我倾怒泄忿于耶路撒冷居民、尔入埃及时、我亦必如是倾怒于尔、致尔成为可憎可骇、可诅可辱、不得复睹斯土、

修订本 耶42:18 "万军之耶和华－以色列的上帝如此说：'我怎样将我的怒气和愤怒倾倒在耶路撒冷的居民身上，你们进入埃及的时候，我也必照样将我的愤怒倾倒在你们身上，以致你们受辱骂、惊骇、诅咒、羞辱，并且不得再看见这地方。'

KJV 英 耶42:18 For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

NIV 英 耶42:18 This is what the LORD Almighty, the God of Israel, says: 'As my anger and wrath have been poured out on those who lived in Jerusalem, so will my wrath be poured out on you when you go to Egypt. You will be an object of cursing and horror, of condemnation and reproach; you will never see this place again.'

主目录 返回顶部

和合本 耶42:19 所剩下的犹大人哪，耶和华论到你们说：‘不要进入埃及去！’你们要确实地知道我今日警教你们了。

拼音版 耶42:19 Suǒ shèngxia de Yóudà rén nǎ, Yēhéhuá lún dào nǐmen shuō, búyào jìnrù Aijí qù. nǐmen yào quèshí dì zhīdào wǒ jīnrì jǐng jiāo nǐmen le.

吕振中 耶42:19 犹大余剩之民哪，永恒主曾对你们说∶『不要进埃及去。』如今你们要确实地知道我今日已警告你们了。

新译本 耶42:19 犹大余剩的人哪，耶和华曾对你们说：‘你们不要去埃及。’你们要确实知道，我今天已经警告你们了。

现代译 耶42:19 我继续说：「上主曾经吩咐你们这些残存在犹大的人不要到埃及去。我现在警告你们：

当代译 耶42:19 剩下的犹大人啊！主警告你们说：‘不要到埃及去！’你们应该清楚知道，我今日已向你们提出警告了。

文理本 耶42:19 犹大之遗民欤、耶和华论尔、既言毋入埃及、我今日警戒尔矣、尔当知之、

修订本 耶42:19 幸存的犹大人哪，耶和华论到你们说：'不要进入埃及。'你们要确实知道，我今日已警戒你们了。

KJV 英 耶42:19 The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

NIV 英 耶42:19 "O remnant of Judah, the LORD has told you, 'Do not go to Egypt.' Be sure of this: I warn you today

主目录 返回顶部

和合本 耶42:20 你们行诡诈自害，因为你们请我到耶和华你们的　神那里说：‘求你为我们祷告耶和华我们　神，照耶和华我们的　神一切所说的告诉我们，我们就必遵行。’

拼音版 耶42:20 Nǐmen xíng guǐzhà zì haì. yīnwei nǐmen qǐng wǒ dào Yēhéhuá nǐmen de shén nàli, shuō, qiú nǐ wèi wǒmen dǎogào Yēhéhuá wǒmen shén, zhào Yēhéhuá wǒmen de shén yīqiè suǒ shuō de gàosu wǒmen, wǒmen jiù bì zūnxíng.

吕振中 耶42:20 你们作错了事以自害了；因为你们请（同词∶差遣）我去见永恒主你们的上帝，说∶愿你为我们祷告永恒主我们的上帝，照永恒主我们的上帝所说的一切话告诉我们，我们都必照样遵行，

新译本 耶42:20 你们实在自己欺骗自己，因为是你们委派我去见耶和华你们的　神，你们说：‘请为我们向耶和华我们的　神祷告；无论耶和华我们的　神说什么，你都要告诉我们，我们就必照着去作。’

现代译 耶42:20 你们犯了致命的错误。你们求我替你们向上主—我们的上帝祷告，并且答应要遵行他一切的命令。

当代译 耶42:20 其实，你们不过是自欺而已，因为原是你们请我去求主你们的上帝，说：‘请你为我们向主我们的上帝祈求；无论主我们的上帝说甚麽，请你都从实告诉我们，我们必听命遵行。’

文理本 耶42:20 尔行诈以自害、因尔遣我诣尔上帝耶和华曰、为我祷我上帝耶和华、凡我上帝耶和华所言者、悉以告我、我必行之、

修订本 耶42:20 你们行诡诈害自己；因为你们请我到耶和华－你们上帝那里，说：'请你为我们向耶和华－我们的上帝祷告，你把耶和华－我们上帝所说的一切告诉我们，我们就必遵行。'

KJV 英 耶42:20 For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

NIV 英 耶42:20 that you made a fatal mistake when you sent me to the LORD your God and said, 'Pray to the LORD our God for us; tell us everything he says and we will do it.'

主目录 返回顶部

和合本 耶42:21 我今日将这话告诉你们，耶和华你们的　神为你们的事，差遣我到你们那里说的，你们却一样没有听从。

拼音版 耶42:21 Wǒ jīnrì jiāng zhè huà gàosu nǐmen, Yēhéhuá nǐmen de shén wèi nǐmen de shì chāiqiǎn wǒ dào nǐmen nàli shuō de, nǐmen què yíyàng méiyǒu tīng cóng.

吕振中 耶42:21 我今日将永恒主差遣我到你们这里来说的一切话告诉你们，你们对永恒主你们的上帝的声音却一句也没有听从。

新译本 耶42:21 我今天告诉了你们，你们却不听从耶和华你们的　神派我来告诉你们的一切话。

现代译 耶42:21 现在我把他的命令转告你们，你们却不肯听从上主—我们的上帝要我转告你们的每一句话。

当代译 耶42:21 今日，我把这番话告诉你们，你们却一样也没听从。

文理本 耶42:21 我今日已悉告尔、而尔上帝耶和华、遣我诣尔所谕之言、尔乃一无所从、

修订本 耶42:21 我今日把这话告诉你们，你们却不听耶和华－你们上帝为这一切事差我到你们那里所说的话。

KJV 英 耶42:21 And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

NIV 英 耶42:21 I have told you today, but you still have not obeyed the LORD your God in all he sent me to tell you.

主目录 返回顶部

和合本 耶42:22 现在你们要确实地知道，你们在所要去寄居之地必遭刀剑、饥荒、瘟疫而死。”

拼音版 耶42:22 Xiànzaì nǐmen yào quèshí dì zhīdào, nǐmen zaì suǒ yào qù jìjū zhī dì bì zāo dāo jiàn, jīhuāng, wēnyì ér sǐ.

吕振中 耶42:22 如今呢、你们要确实知道∶你们在所想要去寄居的地方、是必因刀剑饥荒或瘟疫而死的。」

新译本 耶42:22 现在你们要确实知道，在你们想去寄居的那地方，你们必因刀剑、饥荒和瘟疫而死。”

现代译 耶42:22 所以要记住：你们将在自己定意要去的地方遭遇战争、饥荒，或瘟疫而死。」

当代译 耶42:22 因此，你们现时应该知道，在你们决意要去寄居的那地方，你们必死於战争、饥荒和瘟疫。”

文理本 耶42:22 今尔当知、尔必亡于锋刃、饥馑疫疠、在尔所欲往居之处、

修订本 耶42:22 现在你们要确实知道，你们在所要去的寄居之地必遭刀剑、饥荒、瘟疫而死。"

KJV 英 耶42:22 Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

NIV 英 耶42:22 So now, be sure of this: You will die by the sword, famine and plague in the place where you want to go to settle."


耶利米书第43章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第43章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶43:1 耶利米向众百姓说完了耶和华他们　神的一切话，就是耶和华他们　神差遣他去所说的一切话。

拼音版 耶43:1 Yēlìmǐ xiàng zhòng bǎixìng shuō wán le Yēhéhuá tāmen shén de yīqiè huà, jiù shì Yēhéhuá tāmen shén chāiqiǎn tā qù suǒ shuō de yīqiè huà.

吕振中 耶43:1 耶利米向众民说完了永恒主他们的上帝的一切话，就是永恒主他们的上帝差遣他去说的那一切话，

新译本 耶43:1 耶利米向众民说完了耶和华他们的　神吩咐他的一切话，就是耶和华他们的　神差遣他去对他们说的一切话。

现代译 耶43:1 我向他们说完了上主—他们的上帝差我转告他们的每一句话。

当代译 耶43:1 当耶利米向全体人民宣告完主他们的上帝派他所说的一切话的时候，

文理本 耶43:1 耶利米与民言毕其上帝耶和华之言、即上帝耶和华遣彼所谕者、

修订本 耶43:1 耶利米向众百姓说完了耶和华－他们上帝一切的话，就是耶和华－他们上帝差他去说的这一切话，

KJV 英 耶43:1 And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

NIV 英 耶43:1 When Jeremiah finished telling the people all the words of the LORD their God--everything the LORD had sent him to tell them--

主目录 返回顶部

和合本 耶43:2 何沙雅的儿子亚撒利雅和加利亚的儿子约哈难，并一切狂傲的人，就对耶利米说：“你说谎言！耶和华我们的　神并没有差遣你来说：‘你们不可进入埃及在那里寄居。’

拼音版 耶43:2 Hé shā yǎ de érzi Yàsālìyǎ hé jiā Lìyà de érzi Yuēhānán , bìng yīqiè kuángào de rén, jiù duì Yēlìmǐ shuō, nǐ shuōhuǎng yán. Yēhéhuá wǒmen de shén bìng méiyǒu chāiqiǎn nǐ lái shuō, nǐmen bùke jìnrù Aijí, zaì nàli jìjū.

吕振中 耶43:2 何沙雅的儿子亚撒利雅和加利亚的儿子约哈难跟一切傲慢悖逆的人（传统∶说的人）就对耶利米说∶「你说了假话∶永恒主我们的上帝并没有差遣你来说∶『你们不可进埃及去寄居在那里』呀，

新译本 耶43:2 何沙雅的儿子亚撒利雅，和加利亚的儿子约哈难，以及所有狂傲的人，就对耶利米说：“你在说谎！耶和华我们的　神并没有差遣你来说：‘你们不可去埃及，在那里寄居。’

现代译 耶43:2 何沙雅的儿子亚撒利雅、加利亚的儿子约哈难，以及所有傲慢的人就对我说：「你在撒谎！上主—我们的上帝并没有吩咐你禁止我们去住在埃及。

当代译 耶43:2 何沙雅的儿子亚撒利雅、加利亚的儿子约哈难和一些狂妄自大的人就对耶利米说：“你在撒谎！主我们的上帝并没有派你来说：‘你们不可去埃及，住在那里。’

文理本 耶43:2 何沙雅子亚撒利亚、加利亚子约哈难、及狂傲之辈、谓耶利米曰、尔言诳也、我之上帝耶和华未遣尔曰、尔曹勿入埃及而居、

修订本 耶43:2 何沙雅的儿子亚撒利雅和加利亚的儿子约哈难，以及所有狂傲的人，就对耶利米说："你说谎！耶和华－我们的上帝并没有差遣你说：'你们不可进入埃及，在那里寄居。'

KJV 英 耶43:2 Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

NIV 英 耶43:2 Azariah son of Hoshaiah and Johanan son of Kareah and all the arrogant men said to Jeremiah, "You are lying! The LORD our God has not sent you to say, 'You must not go to Egypt to settle there.'

主目录 返回顶部

和合本 耶43:3 这是尼利亚的儿子巴录挑唆你害我们，要将我们交在迦勒底人的手中，使我们有被杀的，有被掳到巴比伦去的。”

拼音版 耶43:3 Zhè shì ní Lìyà de érzi Bālù tiǎosuo nǐ haì wǒmen, yào jiāng wǒmen jiāo zaì Jiālèdǐ rén de shǒu zhōng, shǐ wǒmen yǒu beì shā de, yǒu beìlǔ dào Bābǐlún qù de.

吕振中 耶43:3 只是尼利亚的儿子巴录挑唆了你来害我们，要将我们交于迦勒底人手中，使他们得以杀死我们，使我们流亡到巴比伦去罢了。」

新译本 耶43:3 只是尼利亚的儿子巴录怂恿你来反对我们，为要把我们交在迦勒底人的手中，好使我们被杀害，或被掳到巴比伦去。”

现代译 耶43:3 这是尼利亚的儿子巴录煽动你出来反对我们，要把我们交给巴比伦人，让他们杀害，或把我们掳到巴比伦去。」

当代译 耶43:3 只不过是尼利亚的儿子巴录挑拨你反对我们，好叫我们落在迦勒底人的手掌中，任由他们宰杀或俘掳到巴比伦去罢了！”

文理本 耶43:3 惟尼利亚子巴录怂恿尔以敌我、欲付我于迦勒底人手使之杀我、或虏我至巴比伦、

修订本 耶43:3 这是尼利亚的儿子巴录挑唆你害我们，要把我们交在迦勒底人手中，使我们被杀或被掳到巴比伦去。"

KJV 英 耶43:3 But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

NIV 英 耶43:3 But Baruch son of Neriah is inciting you against us to hand us over to the Babylonians, so they may kill us or carry us into exile to Babylon."

主目录 返回顶部

和合本 耶43:4 于是，加利亚的儿子约哈难和一切军长并众百姓，不听从耶和华的话住在犹大地。

拼音版 耶43:4 Yúshì jiā Lìyà de érzi Yuēhānán hé yīqiè jūnzhǎng, bìng zhòng bǎixìng, bù tīng cóng Yēhéhuá de huà zhù zaì Yóudà dì.

吕振中 耶43:4 于是加利亚的儿子约哈难和众将军跟众民都不听永恒主叫他们住在犹大地的话。

新译本 耶43:4 于是加利亚的儿子约哈难和众将领，以及众民，都不听从耶和华要他们留在犹大地的命令。

现代译 耶43:4 因此，约哈难、所有的军官，和其他的人都不肯听从上主要他们居留在犹大的命令。

当代译 耶43:4 因此，约哈难、所有的司令官和民众都不听从主的话留在犹大。

文理本 耶43:4 于是加利亚子约哈难、与诸军长、及庶民、咸不从耶和华之言、居犹大地、

修订本 耶43:4 加利亚的儿子约哈难和所有的军官、百姓，都不肯听从耶和华的话留在犹大地。

KJV 英 耶43:4 So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

NIV 英 耶43:4 So Johanan son of Kareah and all the army officers and all the people disobeyed the LORD'S command to stay in the land of Judah.

主目录 返回顶部

和合本 耶43:5 加利亚的儿子约哈难和一切军长却将所剩下的犹大人，就是从被赶到各国回来在犹大地寄居的男人，妇女，孩童，和众公主，并护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人，

拼音版 耶43:5 Jiā Lìyà de érzi Yuēhānán hé yīqiè jūnzhǎng què jiāng suǒ shèngxia de Yóudà rén, jiù shì cóng beì gǎn dào gè guó huí lái zaì Yóudà dì jìjū de nánrén, fùnǚ, háitóng, hé zhòng gōng zhǔ, bìng hùwèi zhǎng ní bù Sǎlā dàn suǒ liú zaì shā pān de sūnzi yà xī gān de érziJīdàlì nàli de zhòngrén, yǔ xiānzhī Yēlìmǐ, yǐjí ní Lìyà de érzi Bālù,

吕振中 耶43:5 加利亚的儿子约哈难和众将军便带领了犹大所有的余剩之民、就是从被放逐到的各国回来、住在犹大地的男人、妇女、幼童、和王的女儿们、

新译本 耶43:5 相反地，加利亚的儿子约哈难和众将领却率领犹大所有余剩的人，就是那些从被赶逐到各国回来住在犹大地的，

现代译 耶43:5 约哈难和所有的军官把残存在犹大的人和从各国返乡的难民都带到埃及去；

当代译 耶43:5 反之，约哈难和所有的司令官把从前被分散到各国、又回来住在犹大的犹大人，包括男人、妇女、孩童、公主以及护卫长尼布撒拉旦在基大利那里所留下的人，还有先知耶利米及尼利亚的儿子巴录，

文理本 耶43:5 加利亚子约哈难、及诸军长、遂携犹大遗民、即自逐至之国、返而寄居犹大地者、

修订本 耶43:5 加利亚的儿子约哈难和所有的军官却将幸存的犹大人，就是从被赶到的各国回来，在犹大地寄居的男人、妇女、孩童和众公主，

KJV 英 耶43:5 But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

NIV 英 耶43:5 Instead, Johanan son of Kareah and all the army officers led away all the remnant of Judah who had come back to live in the land of Judah from all the nations where they had been scattered.

主目录 返回顶部

和合本 耶43:6 与先知耶利米，以及尼利亚的儿子巴录，

拼音版 耶43:6

吕振中 耶43:6 跟护卫长尼布撒拉旦所留在沙番的孙子亚希甘的儿子基大利那里的众人和神言人耶利米、以及尼利亚的儿子巴录；

新译本 耶43:6 包括男人、女人、孩童和王的众公主，以及护卫长尼布撒拉旦留给沙番的孙子、亚希甘的儿子基大利管理的众人，还有耶利米先知和尼利亚的儿子巴录，

现代译 耶43:6 其中包括男人、女人、儿童，和公主们。他们把尼布撒拉旦护卫长交给基大利管治的人，包括巴录和我，都带走。

当代译 耶43:6 反之，约哈难和所有的司令官把从前被分散到各国、又回来住在犹大的犹大人，包括男人、妇女、孩童、公主以及护卫长尼布撒拉旦在基大利那里所留下的人，还有先知耶利米及尼利亚的儿子巴录，

文理本 耶43:6 男女幼稚王女、及侍卫长尼布撒拉旦、所付于沙番孙亚希甘子基大利之众、与先知耶利米、尼利亚子巴录、

修订本 耶43:6 并尼布撒拉旦护卫长留在沙番的孙子，亚希甘的儿子基大利那里的众人，与耶利米先知，以及尼利亚的儿子巴录，

KJV 英 耶43:6 Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

NIV 英 耶43:6 They also led away all the men, women and children and the king's daughters whom Nebuzaradan commander of the imperial guard had left with Gedaliah son of Ahikam, the son of Shaphan, and Jeremiah the prophet and Baruch son of Neriah.

主目录 返回顶部

和合本 耶43:7 都带入埃及地，到了答比匿。这是因他们不听从耶和华的话。

拼音版 耶43:7 Dōu daì rù Aijí dì, dào le dá bǐ nì. zhè shì yīn tāmen bù tīng cóng Yēhéhuá de huà.

吕振中 耶43:7 这些人就进了埃及地，因为他们不听从永恒主的声音；他们迳自去到答比匿。

新译本 耶43:7 把他们都带进埃及地，去到答比匿，没有听从耶和华的话。

现代译 耶43:7 他们不听从上主的命令，来到了埃及的答比匿。

当代译 耶43:7 全带到埃及去，直走到答比匿。这是因为他们不听从主的话。

文理本 耶43:7 入埃及地、至答比匿、不从耶和华言、○

修订本 耶43:7 都带入埃及地，到了答比匿；这是因他们不肯听从耶和华的话。

KJV 英 耶43:7 So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

NIV 英 耶43:7 So they entered Egypt in disobedience to the LORD and went as far as Tahpanhes.

主目录 返回顶部

和合本 耶43:8 在答比匿，耶和华的话临到耶利米说：

拼音版 耶43:8 Zaì dá bǐ nì, Yēhéhuá de huà líndào Yēlìmǐ shuō,

吕振中 耶43:8 在答比匿永恒主的话传与耶利米，说∶

新译本 耶43:8 在答比匿耶和华的话临到耶利米，说：

现代译 耶43:8 上主在那里对我说：

当代译 耶43:8 主在答比匿对耶利米说：

文理本 耶43:8 在答比匿、耶和华谕耶利米曰、

修订本 耶43:8 在答比匿，耶和华的话临到耶利米，说：

KJV 英 耶43:8 Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

NIV 英 耶43:8 In Tahpanhes the word of the LORD came to Jeremiah:

主目录 返回顶部

和合本 耶43:9 “你在犹大人眼前要用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的宫门那里，

拼音版 耶43:9 Nǐ zaì Yóudà rén yǎnqián yào yòng shǒu ná jǐ kuaì dà shítou, cáng zaì qiè zhuān de huīní zhōng, jiù shì zaì dá bǐ nì fǎlǎo de gōng mén nàli,

吕振中 耶43:9 「你要当着犹大人眼前手拿着几块大石头，去埋藏在长方广场的灰泥中，在答比匿法老宫殿的门口那里，

新译本 耶43:9 “你要在犹大人眼前亲手拿几块大石头，埋藏在答比匿法老宫殿门前砖窑的灰泥中；

现代译 耶43:9 「你要当着以色列人，搬一些大石头来埋在答比匿王宫门前广场的灰泥下。

当代译 耶43:9 “你去拿一些大石头来，在犹大人面前把它们藏在答比匿法老王宫门前那个砖窑的灰泥中，

文理本 耶43:9 手取巨石、藏于答比匿法老宫门前铺砖地之泥中、使犹大人目睹、

修订本 耶43:9 "你要在犹大人眼前用手拿几块大石头，藏在答比匿法老的宫门砌砖的石墩上，

KJV 英 耶43:9 Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

NIV 英 耶43:9 "While the Jews are watching, take some large stones with you and bury them in clay in the brick pavement at the entrance to Pharaoh's palace in Tahpanhes.

主目录 返回顶部

和合本 耶43:10 对他们说：‘万军之耶和华以色列的　神如此说：我必召我的仆人巴比伦王尼布甲尼撒来，在所藏的石头上，我要安置他的宝座。他必将光华的宝帐支搭在其上。

拼音版 耶43:10 Duì tāmen shuō, wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ bì zhào wǒde púrén Bābǐlún wáng Níbùjiǎnísǎ lái. zaì suǒ cáng de shítou shang wǒ yào ānzhì tāde bǎozuò. tā bìjiāng guānghuá de bǎo zhàng zhī dā zaì qí shang.

吕振中 耶43:10 对他们说∶『万军之永恒主以色列之上帝这么说∶看吧，我必差遣人去领我仆人巴比伦王尼布甲尼撒来，在你（传统∶我）所埋藏的这些石头上安设（传统∶我要安设）他的宝座，将闪耀的华盖支搭在上头。

新译本 耶43:10 然后对他们说：‘万军之耶和华以色列的　神这样说：看哪！我要派人去领我的仆人巴比伦王尼布甲尼撒来；我要在我所埋藏的这些石头上安设他的王位；他必在上面张开他的帐篷。

现代译 耶43:10 然后向大家说：『我—上主、万军的统帅、以色列的上帝要带我的仆人巴比伦王尼布甲尼撒到这里；他要在我〔一些古译本作：你〕所埋的石头上安置他的宝座〔一些古译本作：我……在石头上，他要安置他的宝座〕，张开皇家的帐棚。

当代译 耶43:10 然后对他们说：‘万军之主以色列的上帝这样说：看哪，我要派人把我的仆人巴比伦王尼布甲尼撒带来，把他的宝座安置在你所埋藏的这些石头上，他要把他的帐幔支搭在其上。

文理本 耶43:10 告之曰、万军之耶和华、以色列之上帝云、我必召我仆巴比伦王尼布甲尼撒、置其位于我所藏之石、张其王幕于上、

修订本 耶43:10 对他们说：'万军之耶和华－以色列的上帝如此说：看哪，我必召我的仆人巴比伦王尼布甲尼撒前来，安置他的宝座在所藏的这些石头上；他要在其上支搭华丽的帐幕。

KJV 英 耶43:10 And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

NIV 英 耶43:10 Then say to them, 'This is what the LORD Almighty, the God of Israel, says: I will send for my servant Nebuchadnezzar king of Babylon, and I will set his throne over these stones I have buried here; he will spread his royal canopy above them.

主目录 返回顶部

和合本 耶43:11 他要来攻击埃及地。定为死亡的，必至死亡；定为掳掠的，必被掳掠；定为刀杀的，必交刀杀。

拼音版 耶43:11 Tā yào lái gōngjī Aijí dì, déng wèi sǐwáng de, bì zhì sǐwáng. déng wèi lǔlǜe de, bì beìlǔ lüè. déng wèi dāo shā de, Bìjiāo dāo shā.

吕振中 耶43:11 他必来攻击埃及地∶那该遭疫疠的就遭疫疠，该被掳的就被掳，该被刀杀的就被刀杀。

新译本 耶43:11 他必来攻打埃及地；那些注定死亡的，必要死亡；那些注定被掳的，必要被掳；那些注定被刀杀的，必被刀杀。

现代译 耶43:11 尼布甲尼撒要来，击败埃及。那些注定病死的要病死；那些注定被俘的要被俘；那些注定战死的要战死。

当代译 耶43:11 他要前来攻打埃及，叫那些该死的死、该掳的被掳、该杀的被杀。

文理本 耶43:11 彼至击埃及地、当死者必死之、当虏者必虏之、当刃者必刃之、

修订本 耶43:11 他要来攻击埃及地： 定为死亡的，必致死亡； 定为掳掠的，必遭掳掠； 定为刀杀的，必被刀杀。

KJV 英 耶43:11 And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

NIV 英 耶43:11 He will come and attack Egypt, bringing death to those destined for death, captivity to those destined for captivity, and the sword to those destined for the sword.

主目录 返回顶部

和合本 耶43:12 我要在埃及神的庙中使火着起，巴比伦王要将庙宇焚烧神像掳去，他要得（原文作“披上”。）埃及地，好像牧人披上外衣，从那里安然而去。

拼音版 耶43:12 Wǒ yào zaì Aijí shén de miào zhōng shǐ huǒ zhe qǐ, Bābǐlún wáng yào jiāng miào yǔ fùnshāo, shénxiàng lǔ qù. tā yào dé ( yuánwén zuò pī shang ) Aijí dì, hǎoxiàng mùrén pī shang waìyī, cóng nàli ānrán ér qù.

吕振中 耶43:12 他（传统∶我）必在埃及神的庙中使火着起来，将它们烧掉或掳去；他必囊括埃及地，好像牧人披上衣服，从那里安然出来。

新译本 耶43:12 他（“他”按照《马索拉抄本》应作“我”；现参照《七十士译本》翻译）必焚烧埃及的神庙，把它们烧毁，并且掳掠；他必得着埃及地，好像牧人披上衣服那么容易；他必安然离开那里。

现代译 耶43:12 我要降火烧毁埃及的神庙。巴比伦王要烧毁他们的神明，把它们掠走。他要扫除埃及，得胜而归，好像牧人除去衣服上的跳蚤。

当代译 耶43:12 他要纵火焚烧埃及的神庙，大肆掳掠；他要轻而易举地得着埃及，就像牧人披上外衣那样容易，然后，他要安然离去；

文理本 耶43:12 我将纵火于埃及诸神之庙、彼必焚之、掠之、取埃及地以归己、如牧者之衣衣、自彼安然而出、

修订本 耶43:12 我要用火点燃埃及众神明的庙宇，巴比伦王要焚烧庙宇，掳去神像；他要围住埃及地，好像牧人披上外衣，从那里安然而去。

KJV 英 耶43:12 And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

NIV 英 耶43:12 He will set fire to the temples of the gods of Egypt; he will burn their temples and take their gods captive. As a shepherd wraps his garment around him, so will he wrap Egypt around himself and depart from there unscathed.

主目录 返回顶部

和合本 耶43:13 他必打碎埃及地伯示麦的柱像，用火焚烧埃及神的庙宇。’”

拼音版 耶43:13 Tā bì dá suì Aijí dì Bǎishìmaì de zhù xiàng, yòng huǒ fùnshāo shén de miào yǔ.

吕振中 耶43:13 他必打碎埃及地太阳庙（同字∶伯示麦）的柱像，放火焚烧埃及神的庙。』」

新译本 耶43:13 他必打碎埃及地伯．示麦（“伯．示麦”或译：“太阳神庙”）的神柱，放火烧毁埃及神庙。’”

现代译 耶43:13 他要毁灭埃及太阳神庙的石柱，烧毁埃及的神庙。』」

当代译 耶43:13 他还要粉碎埃及太阳神庙的石柱，放火烧毁它们。’”

文理本 耶43:13 亦必碎埃及地伯示麦之柱像、火焚埃及诸神之庙、

修订本 耶43:13 他必打碎埃及地伯．示麦的柱像，用火焚烧埃及众神明的庙宇。'"

KJV 英 耶43:13 He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

NIV 英 耶43:13 There in the temple of the sun in Egypt he will demolish the sacred pillars and will burn down the temples of the gods of Egypt.'"


耶利米书第44章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第44章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶44:1 有临到耶利米的话，论及一切住在埃及地的犹大人，就是住在密夺、答比匿、挪弗、巴忒罗境内的犹大人说：

拼音版 耶44:1 Yǒu líndào Yēlìmǐ de huà, lún jí yīqiè zhù zaì Aijí dì de Yóudà rén, jiù shì zhù zaì Mìduó, dá bǐ nì, nuó Fú, bā tè luó jìng neì de Yóudà rén, shuō,

吕振中 耶44:1 有传与耶利米的话语、论到所有住埃及地的犹大人、论到那住密夺、答比匿、挪弗、和巴忒罗地的居民、说∶

新译本 耶44:1 以下的话临到耶利米，论到所有住在埃及地的犹大人，就是那些住在密夺、答比匿、挪弗和巴忒罗地的人，说：

现代译 耶44:1 关於那些流亡到埃及，住在密夺、答比匿、孟斐斯，和埃及南部的以色列人的命运，上主向我说话。

当代译 耶44:1 关於那些住在埃及境内的密夺、答比匿、挪弗和巴忒罗中的犹大人，主有话对耶利米说：

文理本 耶44:1 论居埃及之犹大人、即处密夺、答比匿、挪弗与巴忒罗地者、耶和华谕耶利米曰、

修订本 耶44:1 有话临到耶利米，论到住埃及地所有的犹大人，就是住在密夺、答比匿、挪弗、巴特罗境内的犹大人，说：

KJV 英 耶44:1 The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

NIV 英 耶44:1 This word came to Jeremiah concerning all the Jews living in Lower Egypt--in Migdol, Tahpanhes and Memphis--and in Upper Egypt:

主目录 返回顶部

和合本 耶44:2 “万军之耶和华以色列的　神如此说：我所降与耶路撒冷和犹大各城的一切灾祸，你们都看见了。那些城邑今日荒凉，无人居住。

拼音版 耶44:2 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ suǒ jiang yù Yēlùsǎleng hé Yóudà gè chéng de yīqiè zāihuò nǐmen dōu kànjian le. nàxiē chéngyì jīnrì huāngliáng, wú rén jūzhù.

吕振中 耶44:2 「万军之永恒主以色列之上帝这么说∶我所降与耶路撒冷和犹大众城市的一切灾祸、你们都看见了；看哪，那些城市今日都荒废、没有人居住了；

新译本 耶44:2 “万军之耶和华以色列的　神这样说：‘你们都亲眼看见我降在耶路撒冷和犹大各城的一切灾祸。看哪！那些城镇今天仍然荒凉，没有人居住，

现代译 耶44:2 上主—万军的统帅、以色列的上帝这样说：「你们亲眼看见了我降在耶路撒冷和犹大各城市的灾难。直到今天，这些城市仍然荒废，没有人居住；

当代译 耶44:2 “万军之主以色列的上帝这样说：你们已目睹我在耶路撒冷和犹大各城所降下的一切灾祸。看哪，今日它们已成为废墟，杳无人迹。

文理本 耶44:2 万军之耶和华、以色列之上帝云、我所降于耶路撒冷、及犹大诸邑之灾、尔目睹之、今为荒芜、无人居处、

修订本 耶44:2 "万军之耶和华－以色列的上帝如此说：我所降与耶路撒冷和犹大各城的一切灾祸，你们都看见了。看哪，那些城镇今日荒凉，无人居住；

KJV 英 耶44:2 Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

NIV 英 耶44:2 "This is what the LORD Almighty, the God of Israel, says: You saw the great disaster I brought on Jerusalem and on all the towns of Judah. Today they lie deserted and in ruins

主目录 返回顶部

和合本 耶44:3 这是因居民所行的恶，去烧香事奉别神，就是他们和你们，并你们列祖所不认识的　神，惹我发怒。

拼音版 耶44:3 Zhè shì yīn jūmín suǒ xíng de è, qù shāoxiāng shìfèng bié shén, jiù shì tāmen hé nǐmen, bìng nǐmen lièzǔ suǒ bú rènshi de shén, re wǒ fānù.

吕振中 耶44:3 这是因为他们所行的坏事∶他们去熏祭而服事别的神、就是他们和你们以及你们列祖所不认识、来惹我发怒的。

新译本 耶44:3 这是因为他们所行的恶事的缘故；他们向别神烧香，事奉它们，惹我发怒。这些神是他们和你们，以及你们的列祖所不认识的。

现代译 耶44:3 因为城里的人行为邪恶，激怒了我。他们献祭给别的神明，拜那些他们和你们以及你们的祖先都不认识的神明。

当代译 耶44:3 这都是因为他们犯罪作恶，向他们和你们的祖先、甚至异教徒也不认识的神祗烧香敬拜，惹动我的怒气，

文理本 耶44:3 乃因其人行恶、以激我怒、焚香以事他神、即彼与尔、及尔列祖所未识者、

修订本 耶44:3 这是因居民所行的恶，去烧香事奉别神，就是他们和你们，以及你们列祖所不认识的神明，惹我发怒。

KJV 英 耶44:3 Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

NIV 英 耶44:3 because of the evil they have done. They provoked me to anger by burning incense and by worshiping other gods that neither they nor you nor your fathers ever knew.

主目录 返回顶部

和合本 耶44:4 我从早起来差遣我的仆人众先知去说：‘你们切不要行我所厌恶这可憎之事。’

拼音版 耶44:4 Wǒ cóng zǎo qǐlai chāiqiǎn wǒde púrén zhòng xiānzhī qù shuō, nǐmen qiē búyào xíng wǒ suǒ yànwù zhè ke zēng zhī shì.

吕振中 耶44:4 我差遣我的众仆人众神言人去找你们，又屡次又及时地差遣去说∶『你们切不可行我所恨的这可厌恶之事。』

新译本 耶44:4 虽然我不断差遣我的仆人众先知到你们那里去，说：你们千万不可行我所恨恶，这可憎的事！

现代译 耶44:4 我一再差遣我的仆人—先知们去警告你们不可做我所憎恨的事，

当代译 耶44:4 我不厌其烦地差派我的仆人先知对你们说：‘你们不要再做这些我深恶痛绝的事了！’

文理本 耶44:4 我遣我仆诸先知诣尔、夙兴而遣之曰、噫、此可憎之事、我所疾者、尔勿行之、

修订本 耶44:4 我一再差遣我的仆人众先知去，说：你们切不可行我所厌恶这可憎之事。

KJV 英 耶44:4 Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

NIV 英 耶44:4 Again and again I sent my servants the prophets, who said, 'Do not do this detestable thing that I hate!'

主目录 返回顶部

和合本 耶44:5 他们却不听从，不侧耳而听，不转离恶事，仍向别神烧香。

拼音版 耶44:5 Tāmen què bù tīng cóng, bù zè er ér tīng, bù zhuǎn lí è shì, réng xiàng bié shén shāoxiāng.

吕振中 耶44:5 他们却不听从，不倾耳以听、以转离他们的坏事、而不向别的神熏祭。

新译本 耶44:5 他们却不听从，毫不留心，不肯离开他们的恶行，仍向别神烧香。

现代译 耶44:5 你们总是不听，也不理会，不肯放弃向别的神明献祭的恶习。

当代译 耶44:5 但他们却不听从，不远离恶行，不杜绝向假神烧香的恶习。

文理本 耶44:5 惟彼不从、不侧耳以听、不改其恶仍焚香于他神、

修订本 耶44:5 他们却不听从，不侧耳而听，也不转离恶事，仍向别神烧香。

KJV 英 耶44:5 But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

NIV 英 耶44:5 But they did not listen or pay attention; they did not turn from their wickedness or stop burning incense to other gods.

主目录 返回顶部

和合本 耶44:6 因此，我的怒气和忿怒都倒出来，在犹大城邑中和耶路撒冷的街市上，如火着起，以致都荒废凄凉，正如今日一样。

拼音版 耶44:6 Yīncǐ, wǒde nùqì hé fèn nù dōu dǎo chūlai, zaì Yóudà chéngyì zhōng hé Yēlùsǎleng de jiēshì shang, rú huǒ zhe qǐ, yǐzhì dōu huāng feì qī liáng, zhēng rújīn rì yíyàng.

吕振中 耶44:6 因此我的烈怒和怒气必倒在犹大的城市和耶路撒冷的街上，而着起来，以致它们都荒废凄凉、正如今日一样。

新译本 耶44:6 因此，我必倾出我的烈怒和怒气，在犹大的各城镇和耶路撒冷的街上烧起，以致它们都荒凉废弃，像今天一样。’

现代译 耶44:6 因此，我把我的愤恨烈怒倾倒在犹大各城和耶路撒冷的大街小巷，放火把它们烧毁。到今天，这些地方仍然凄凉荒废。

当代译 耶44:6 因此，我的怒火在犹大城中和耶路撒冷燃点起来，把犹大和耶路撒冷烧毁，使它们沦为荒凉的废墟，正如今日一样。

文理本 耶44:6 故我倾怒泄忿于犹大诸邑、及耶路撒冷街衢、如火之焚、使之荒寂、有如今日、

修订本 耶44:6 因此，我的怒气和愤怒都倾倒出来，在犹大城镇和耶路撒冷街市上燃起，以致它们都荒废凄凉，正如今日一样。

KJV 英 耶44:6 Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

NIV 英 耶44:6 Therefore, my fierce anger was poured out; it raged against the towns of Judah and the streets of Jerusalem and made them the desolate ruins they are today.

主目录 返回顶部

和合本 耶44:7 现在耶和华万军之神、以色列的　神如此说：你们为何作这大恶自害己命，使你们的男人、妇女、婴孩和吃奶的都从犹大中剪除，不留一人呢？

拼音版 耶44:7 Xiànzaì Yēhéhuá wàn jūn zhī shén, Yǐsèliè de shén rúcǐ shuō, nǐmen wèihé zuò zhè dà è zì haì jǐ méng, shǐ nǐmen de nánrén, fùnǚ, yīnghái, hé chī nǎi de dōu cóng Yóudà zhōng jiǎnchú, bù liú yī rén ne.

吕振中 耶44:7 如今呢、永恒主万军之上帝、以色列之上帝这么说∶你们为什么行这大坏事、自害己命、而从犹大中将你们的男人、妇女、婴孩、和吃奶的、都剪除掉、不留下一个余剩之民呢？

新译本 耶44:7 现在，耶和华万军的　神以色列的　神这样说：‘你们为什么自己招来这样的大灾祸，使你们的男人、女人、孩童和婴儿都从犹大中除灭，一个余剩的人也不留下呢？

现代译 耶44:7 「我—上主、万军的统帅、以色列的上帝要追问你们：你们为甚麽招来这样可怕的灾祸呢？你们要使你们所有的男人、女人、幼童，和婴儿都灭绝，连一个也不存留吗？

当代译 耶44:7 现在，主万军之上帝以色列的上帝这样说：‘为甚麽你们行这大恶自招毁灭，使你们当中的男子、妇人、孩童、婴儿，都从犹大中除灭，不留一人呢？

文理本 耶44:7 万军之上帝耶和华、以色列之上帝曰、尔曹奚为行此大恶、自害厥命、俾男女孩提乳子、悉绝于犹大、靡有孑遗、

修订本 耶44:7 现在耶和华－万军之上帝、以色列的上帝如此说：你们为何做这大恶自害己命，使你们的男人、妇女、孩童和吃奶的都从犹大剪除，不留一人呢？

KJV 英 耶44:7 Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

NIV 英 耶44:7 "Now this is what the LORD God Almighty, the God of Israel, says: Why bring such great disaster on yourselves by cutting off from Judah the men and women, the children and infants, and so leave yourselves without a remnant?

主目录 返回顶部

和合本 耶44:8 就是因你们手所做的，在所去寄居的埃及地，向别神烧香惹我发怒，使你们被剪除，在天下万国中令人咒诅羞辱。

拼音版 耶44:8 Jiù shì yīn nǐmen shǒu suǒ zuò de, zaì suǒ qù jìjū de Aijí dì xiàng bié shén shāoxiāng re wǒ fānù, shǐ nǐmen beì jiǎnchú, zaì tiān xià wàn guó zhōng líng rén zhòuzǔ xiūrǔ.

吕振中 耶44:8 为什么竟用你们的手所制作的、在你们所去寄居的埃及地向别的神熏祭、来惹我发怒，使你们被剪除，在地上列国中成了令人咒诅、令人羞辱的对象呢？

新译本 耶44:8 为什么因你们手所作的，在你们来寄居的埃及地向别神烧香，惹我发怒，以致你们被除灭，成为地上万国咒诅和羞辱的对象呢？

现代译 耶44:8 你们为甚麽在埃及—你们避难的这地方—拜偶像、向别的神明献祭，来激怒我呢？你们要为自己招来灭亡，让世界各国把你们当作咒诅辱巊的对象吗？

当代译 耶44:8 为甚麽你们总是做出惹我发怒的事？为甚麽你们坚决要去埃及，在那里向异教的神烧香，招来被剪除之祸，成为世上万民咒诅和凌辱的对象呢？

文理本 耶44:8 缘以尔手所为、激我震怒、在所往居之埃及地、焚香于他神、致尔见绝、在天下万国中、成为可诅可辱、

修订本 耶44:8 你们以手所做的，在寄居的埃及地向别神烧香，惹我发怒，使你们被剪除，在天下万国中受诅咒羞辱。

KJV 英 耶44:8 In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

NIV 英 耶44:8 Why provoke me to anger with what your hands have made, burning incense to other gods in Egypt, where you have come to live? You will destroy yourselves and make yourselves an object of cursing and reproach among all the nations on earth.

主目录 返回顶部

和合本 耶44:9 你们列祖的恶行，犹大列王和他们后妃的恶行，你们自己和你们妻子的恶行，就是在犹大地、耶路撒冷街上所行的，你们都忘了吗？

拼音版 耶44:9 Nǐmen lièzǔ de è xíng, Yóudà liè wáng hé tāmen hòu fēi de è xíng, nǐmen zìjǐ hé nǐmen qīzi de è xíng, jiù shì zaì Yóudà dì, Yēlùsǎleng jiē shang suǒ xíng de, nǐmen dōu wáng le ma.

吕振中 耶44:9 你们列祖的坏行为、犹大列王的坏行为、和他们妻子（七十子作∶他的贵族）的坏行为、你们自己的坏行为、和你们妻子（叙利亚译本缺此本语）的坏行为、就是你们在犹大地、在耶路撒冷街上所行的、你们都忘了么？

新译本 耶44:9 你们列祖的恶行、犹大列王的恶行、他们妻子的恶行、你们自己的恶行和你们妻子的恶行，就是在犹大地和耶路撒冷街上所行的，你们忘记了吗？

现代译 耶44:9 你们忘记了你们的祖先、犹大君王和王后，以及你们自己和妻子在犹大各城和耶路撒冷的大街小巷所做那些邪恶的事吗？

当代译 耶44:9 难道你们忘记你们的祖先、犹大的君王和他们的后妃、甚至你们自己和你们的妻子、在犹大和耶路撒冷街头上所犯的罪吗？

文理本 耶44:9 尔祖之恶、及犹大王与后之恶、尔与尔妻之恶、即在犹大地、与耶路撒冷街衢所行者、尔忘之乎、

修订本 耶44:9 你们祖先的恶行，犹大诸王和后妃的恶行，你们自己和你们妻子的恶行，就是在犹大地和耶路撒冷街市上所做的，你们都忘了吗？

KJV 英 耶44:9 Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

NIV 英 耶44:9 Have you forgotten the wickedness committed by your fathers and by the kings and queens of Judah and the wickedness committed by you and your wives in the land of Judah and the streets of Jerusalem?

主目录 返回顶部

和合本 耶44:10 到如今还没有懊悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的法度律例。

拼音版 耶44:10 Dào rújīn hái méiyǒu àohuǐ, méiyǒu jùpà, méiyǒu zūnxíng wǒ zaì nǐmen hé nǐmen lièzǔ miànqián suǒ shèlì de fǎdù lǜ lì.

吕振中 耶44:10 直到今日他们还没有痛悔，没有惧怕，没有遵行我在你们和你们列祖面前所设立的律法和条例。

新译本 耶44:10 直到今日，他们还没有痛悔，没有畏惧，也没有遵行我在你们和你们列祖面前所立的律法和条例。’

现代译 耶44:10 直到今天，你们还没有痛改前非，仍然不敬畏我，不遵守我给你们和你们祖先的法律诫命。

当代译 耶44:10 但直至现在，你们既不悔悟，也不惧怕，更不履行我在你们和你们祖先面前所颁布的律法和诫命。’

文理本 耶44:10 彼众至今、犹不自卑、不畏我所示尔及尔祖之律例典章、而遵行之、

修订本 耶44:10 到如今你们还不懊悔，不惧怕，不肯遵行我在你们和你们祖先面前所设立的法度律例。

KJV 英 耶44:10 They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

NIV 英 耶44:10 To this day they have not humbled themselves or shown reverence, nor have they followed my law and the decrees I set before you and your fathers.

主目录 返回顶部

和合本 耶44:11 所以万军之耶和华以色列的　神如此说：我必向你们变脸降灾，以致剪除犹大众人。

拼音版 耶44:11 Suǒyǐ wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ bì xiàng nǐmen biàn liǎn jiang zāi, yǐzhì jiǎnchú Yóudà zhòngrén.

吕振中 耶44:11 「因为万军之永恒主以色列之上帝这么说∶看吧，我必向你们板着脸而降灾祸，以剪除犹大众人。

新译本 耶44:11 “因此万军之耶和华以色列的　神这样说：‘看哪！我决意向你们降下灾祸，把全犹大都除灭。

现代译 耶44:11 「所以，我—上主、万军的统帅、以色列的上帝要惩罚你们的罪恶，把整个犹大毁灭了。

当代译 耶44:11 因此，万军之主以色列的上帝这样说：‘看哪，我面向你们是为要降灾剪除整个犹大，

文理本 耶44:11 故万军之耶和华、以色列之上帝曰、我必注目于尔、而加以祸、翦灭犹大众、

修订本 耶44:11 "所以万军之耶和华－以色列的上帝如此说：看哪，我必向你们变脸降灾，剪除犹大众人。

KJV 英 耶44:11 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

NIV 英 耶44:11 "Therefore, this is what the LORD Almighty, the God of Israel, says: I am determined to bring disaster on you and to destroy all Judah.

主目录 返回顶部

和合本 耶44:12 那定意进入埃及地、在那里寄居的，就是所剩下的犹大人，我必使他们尽都灭绝。必在埃及地仆倒，必因刀剑饥荒灭绝，从最小的到至大的都必遭刀剑饥荒而死，以致令人辱骂、惊骇、咒诅、羞辱。

拼音版 耶44:12 Nà déng yì jìnrù Aijí dì, zaì nàli jìjū de, jiù shì suǒ shèngxia de Yóudà rén, wǒ bì shǐ tāmen jǐn dōu mièjué, bì zaì Aijí dì pú dǎo, bì yīn dāo jiàn jīhuāng mièjué. cóng zuì xiǎo de dào zhì dà de dōu bì zāo dāo jiàn jīhuāng ér sǐ, yǐzhì líng rén rǔmà, jīnghaì, zhòuzǔ, xiūrǔ.

吕振中 耶44:12 我必使犹大余剩之民、那些硬着头皮进了埃及地去寄居在那里的、都灭绝掉；他们必在埃及地仆倒，必因刀剑和饥荒而灭绝；他们从小的到大的都必因刀剑和饥荒而死亡，以致成了令人咒骂、令人惊骇、令人咒诅羞辱的对象。

新译本 耶44:12 那些决意去埃及地，在那里寄居的犹大余剩的人，我必把他们除去；他们必在埃及地灭绝；他们必倒在刀下，必因饥荒灭亡；他们从最小的到最大的都必因刀剑和饥荒而死，以致成了令人惊骇、被人咒骂、咒诅和羞辱的对象。

现代译 耶44:12 至於硬要逃亡到埃及去住的那些残存的犹大人，我也要把他们全部消灭。他们无论地位高低都要在埃及战死或饿死。他们将成为人家憎恶，惊骇，辱巊，咒诅的对象。

当代译 耶44:12 我要除掉所有决意进入埃及居住的犹大人。他们必死於战争和饥荒，无论大小，无一幸免；并要成为人责骂、惊怕、咒诅和凌辱的对象。

文理本 耶44:12 犹大遗民、定厥趋向、往居埃及地者、我必取而歼之、彼必仆于埃及地、亡于锋刃饥馑、自尊逮卑、悉灭于锋刃饥馑、成为可憎可骇、可诅可辱、

修订本 耶44:12 我必使那定意进入埃及地、在那里寄居的，就是幸存的犹大人，尽都灭绝。他们必在埃及地仆倒，因刀剑饥荒灭绝，从最小的到最大的都必遭刀剑饥荒而死，甚至受辱骂、惊骇、诅咒、羞辱。

KJV 英 耶44:12 And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

NIV 英 耶44:12 I will take away the remnant of Judah who were determined to go to Egypt to settle there. They will all perish in Egypt; they will fall by the sword or die from famine. From the least to the greatest, they will die by sword or famine. They will become an object of cursing and horror, of condemnation and reproach.

主目录 返回顶部

和合本 耶44:13 我怎样用刀剑、饥荒、瘟疫刑罚耶路撒冷，也必照样刑罚那些住在埃及地的犹大人，

拼音版 耶44:13 Wǒ zenyàng yòng dāo jiàn, jīhuāng, wēnyì xíngfá Yēlùsǎleng, ye bì zhàoyàng xíngfá nàxiē zhù zaì Aijí dì de Yóudà rén.

吕振中 耶44:13 我必察罚那些住埃及地的，正像我察罚了耶路撒冷一样，用刀剑、饥荒和瘟，

新译本 耶44:13 我必用刀剑、饥荒和瘟疫惩罚那些住在埃及地的人，好像惩罚耶路撒冷一样。

现代译 耶44:13 我曾经用战争、饥荒，和瘟疫惩罚耶路撒冷，我也要照样惩罚那些到埃及去的人。

当代译 耶44:13 我要惩罚那些住在埃及的人，就如我用战争、饥荒和瘟疫惩罚耶路撒冷一样。

文理本 耶44:13 我必罚居埃及地者、如以锋刃饥馑疫疠、罚耶路撒冷然、

修订本 耶44:13 我怎样用刀剑、饥荒、瘟疫惩罚耶路撒冷，也必照样惩罚那些住在埃及地的犹大人。

KJV 英 耶44:13 For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

NIV 英 耶44:13 I will punish those who live in Egypt with the sword, famine and plague, as I punished Jerusalem.

主目录 返回顶部

和合本 耶44:14 甚至那进入埃及地寄居的，就是所剩下的犹大人，都不得逃脱，也不得存留归回犹大地，他们心中甚想归回居住之地；除了逃脱的以外，一个都不能归回。”

拼音版 耶44:14 Shènzhì nà jìnrù Aijí dì jìjū de, jiù shì suǒ shèngxia de Yóudà rén, dōu bùdé taótuō, ye bùdé cún liú guī huí Yóudà dì. tāmen xīn zhōng shén xiǎng guī huí jūzhù zhī dì. chúle taótuō de yǐwaì, yī gè dōu bùnéng guī huí.

吕振中 耶44:14 使那些进去寄居在及埃地那里的犹大余剩之民都不得以逃脱或残存，而返回他们心中所仰慕回去居住的犹大地；他们不得回去，只有一些逃脱的能够回去罢了。」

新译本 耶44:14 那些去埃及地，在那里寄居的犹大余剩的人，必不能逃脱，不能幸存，不能返回他们心里渴望回去居住的犹大地；除了一些逃脱了的人以外，一个都不能返回。’”

现代译 耶44:14 所有逃亡到埃及的犹大人，没有能幸免的。没有人能再回犹大，回到他们渴望居住的故乡。除了少数的难民，没有人能够回去。」

当代译 耶44:14 进入埃及寄居的犹大馀民没有一个能逃离埃及返回他们渴望已久的犹大居住，只有少数肯悔改的才能脱身回去。’”

文理本 耶44:14 使犹大遗民、往居埃及、欲返犹大地而居者除逃脱之数人外、无一得逸而归、○

修订本 耶44:14 那进入埃及地、在那里寄居的，就是幸存的犹大人，都不得逃脱，也不得归回犹大地。他们心中很想归回，居住在那里；但除了少数逃脱的以外，都不得归回。"

KJV 英 耶44:14 So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

NIV 英 耶44:14 None of the remnant of Judah who have gone to live in Egypt will escape or survive to return to the land of Judah, to which they long to return and live; none will return except a few fugitives."

主目录 返回顶部

和合本 耶44:15 那些住在埃及地巴忒罗知道自己妻子向别神烧香的，与旁边站立的众妇女，聚集成群，回答耶利米说：

拼音版 耶44:15 Nàxiē zhù zaì Aijí dì bā te1 luó zhīdào zìjǐ qīzi xiàng bié shén shāoxiāng de, yǔ pángbiān zhàn lì de zhòng fùnǚ, jùjí chéngqún, huídá Yēlìmǐ shuō,

吕振中 耶44:15 于是那些知道自己的妻子曾向别的神熏祭的众人、和那些站在那里的众妇女、一大群一大众、以及那些住埃及地、巴忒罗的众民、就回答耶利米说∶

新译本 耶44:15 那些知道自己的妻子曾向别神烧香的众人，和一大群站在那里的妇女，以及住在埃及地巴忒罗的众民，回答耶利米说：

现代译 耶44:15 那时，有一大卫知道自己的妻子向别的神明烧过香的丈夫们，和站在那里的妇女，包括住在埃及南部的以色列人，回答我：

当代译 耶44:15 那些知道自己的妻子曾向他神烧香的人和旁边聚集成群的妇女，以及住在埃及地巴忒罗的群众一同回答耶利米说：

文理本 耶44:15 凡知其妻焚香于他神者、与旁立诸妇、即居埃及巴忒罗之众、聚为大会、答耶利米曰、

修订本 耶44:15 那些知道自己妻子向别神烧香的男人，与站在那里的一大群妇女，就是住埃及地巴特罗所有的百姓，回答耶利米说：

KJV 英 耶44:15 Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

NIV 英 耶44:15 Then all the men who knew that their wives were burning incense to other gods, along with all the women who were present--a large assembly--and all the people living in Lower and Upper Egypt, said to Jeremiah,

主目录 返回顶部

和合本 耶44:16 “论到你奉耶和华的名向我们所说的话，我们必不听从。

拼音版 耶44:16 Lún dào nǐ fèng Yēhéhuá de míng xiàng wǒmen suǒ shuō de huà, wǒmen bì bù tīng cóng.

吕振中 耶44:16 「你奉永恒主的名对我们说的话，我们不听你。

新译本 耶44:16 “你奉耶和华的名对我们所说的话，我们不听从。

现代译 耶44:16 「我们不听你奉上主的名对我们说的话。

当代译 耶44:16 “你以主的名义对我们所说的话，我们都不会听从！

文理本 耶44:16 尔托耶和华名谕我之言、我不听从、

修订本 耶44:16 "论到你奉耶和华的名向我们所说的话，我们必不听从。

KJV 英 耶44:16 As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

NIV 英 耶44:16 "We will not listen to the message you have spoken to us in the name of the LORD!

主目录 返回顶部

和合本 耶44:17 我们定要成就我们口中所出的一切话，向天后烧香、浇奠祭，按着我们与我们列祖、君王、首领在犹大的城邑中和耶路撒冷的街市上素常所行的一样；因为那时我们吃饱饭、享福乐，并不见灾祸。

拼音版 耶44:17 Wǒmen déng yào chéngjiù wǒmen kǒu zhōng suǒ chū de yīqiè huà, xiàng tiān hòu shāoxiāng, jiāo diàn jì, àn zhe wǒmen yǔ wǒmen lièzǔ, jūnwáng, shǒulǐng zaì Yóudà de chéngyì zhōng hé Yēlùsǎleng de jiēshì shang sùcháng suǒ xíng de yíyàng. yīnwei nàshí wǒmen chī bǎo fàn, xiǎng fú lè, bìng bú jiàn zāihuò.

吕振中 耶44:17 我们一定要实行我们口中所说出的一切话∶向天后熏祭，浇奠祭，按着我们和我们列祖、我们的王和首领在犹大城市中和耶路撒冷街上素常所行的一样；那时我们吃饱饭，享福乐，不见灾祸呀。

新译本 耶44:17 我们口中说过的一切话，我们一定去作，我们要向天后烧香，浇奠祭，好像我们自己和我们的列祖，以及我们的君王和领袖，在犹大的各城和耶路撒冷的街上所行的一样。那时我们吃得饱，得享福乐，不见灾祸。

现代译 耶44:17 我们一定要照我们所许的愿做。从前，我们和我们的祖先，我们的君王和官员，在犹大各城镇和耶路撒冷大街小巷向我们的女神天后烧香献酒；现在我们要照样做。那时，我们吃得饱，非常享福，无灾无祸。

当代译 耶44:17 但我们必定实行口中所说的话。我们要向天后烧香奠酒，正如我们和我们的祖先、君王、王子在犹大各城和耶路撒冷街头所做的一样。那时，我们丰衣足食，国泰民安，也不曾碰见甚麽厄运；

文理本 耶44:17 我必成我口所言、焚香灌奠于天后、循我及我祖、我王、我牧伯、在犹大诸邑、及耶路撒冷街衢所为、盖其时我侪足食晏安、不遘灾祸、

修订本 耶44:17 我们定要照我们口中所说的一切话去做，向天后烧香，献浇酒祭，按着我们与我们祖先、君王、官长在犹大城镇和耶路撒冷街市上素常所做的一样；因为那时我们得以吃饱、享福乐，并未遇见灾祸。

KJV 英 耶44:17 But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

NIV 英 耶44:17 We will certainly do everything we said we would: We will burn incense to the Queen of Heaven and will pour out drink offerings to her just as we and our fathers, our kings and our officials did in the towns of Judah and in the streets of Jerusalem. At that time we had plenty of food and were well off and suffered no harm.

主目录 返回顶部

和合本 耶44:18 自从我们停止向天后烧香、浇奠祭，我们倒缺乏一切，又因刀剑饥荒灭绝。”

拼音版 耶44:18 Zì cóng wǒmen tíng zhǐ xiàng tiān hòu shāoxiāng, jiāo diàn zhaì, wǒmen dǎo quē fá yīqiè, yòu yīn dāo jiàn jīhuāng mièjué.

吕振中 耶44:18 自从我们停止了向天后熏祭、浇奠祭，我们倒缺乏了一切，又因刀剑饥荒而灭绝了。」

新译本 耶44:18 但是，自从我们停止向天后烧香和浇奠祭以后，我们就样样都缺乏，又因刀剑和饥荒灭亡。”

现代译 耶44:18 但是，自从我们停止向天后烧香献酒，我们就样样缺乏；我们的同胞不是战死，就是饿死。」

当代译 耶44:18 但自从我们停止向天后烧香奠酒后，我们就甚麽都缺乏，且死於战争和饥荒之中。”

文理本 耶44:18 自我不焚香灌奠于天后、则无不缺乏、亡于锋刃饥馑、

修订本 耶44:18 自从我们停止向天后烧香，献浇酒祭，我们倒缺乏这一切，又因刀剑饥荒灭绝。"

KJV 英 耶44:18 But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

NIV 英 耶44:18 But ever since we stopped burning incense to the Queen of Heaven and pouring out drink offerings to her, we have had nothing and have been perishing by sword and famine."

主目录 返回顶部

和合本 耶44:19 妇女说：“我们向天后烧香、浇奠祭，做天后像的饼供奉她，向她浇奠祭，是外乎我们的丈夫吗？”

拼音版 耶44:19 Fùnǚ shuō, wǒmen xiàng tiān hòu shāoxiāng, jiāo diàn zhaì, zuò tiān hòu xiàng de bǐng gōng fèng tā, xiàng tā jiāo diàn zhaì, shì waì hū wǒmen de zhàngfu ma.

吕振中 耶44:19 妇女们说（仿叙利亚译本加上的）∶「我们向天后熏祭，浇奠祭，难道没有我的丈夫的同意就作天后像的祭饼去供奉她，向她浇奠祭么？」

新译本 耶44:19 那些妇女又说：“我们不错是向天后烧香和浇奠祭，难道我们的丈夫不知道我们照着天后的形象制饼供奉她，向她浇奠祭吗？”

现代译 耶44:19 那些妇女又说：「我们的丈夫赞成我们把饼烤成天后的形像，向她烧香献酒。」

当代译 耶44:19 那些妇女说：“你以为我们的丈夫不知道我们向天后烧香奠酒、照着她的形像烤制祭饼、向她奠酒这些事吗？”

文理本 耶44:19 我焚香灌奠于天后、作饼以象其形、加以灌奠、我夫岂不与乎、

修订本 耶44:19 妇女们说："我们向天后烧香，献浇酒祭，做天后像的饼供奉它，向它献浇酒祭，难道我们的丈夫没有参与吗？"

KJV 英 耶44:19 And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

NIV 英 耶44:19 The women added, "When we burned incense to the Queen of Heaven and poured out drink offerings to her, did not our husbands know that we were making cakes like her image and pouring out drink offerings to her?"

主目录 返回顶部

和合本 耶44:20 耶利米对一切那样回答他的男人妇女说：

拼音版 耶44:20 Yēlìmǐ duì yīqiè nàyàng huídá tāde nánrén fùnǚ shuō,

吕振中 耶44:20 耶利米对众民男女，对那些用这种话回答他、的众民说∶

新译本 耶44:20 耶利米对全体人民，对那些用这话答复他的男人、女人和众民说：

现代译 耶44:20 於是，我对所有说这种话的男女说：

当代译 耶44:20 於是，耶利米对所有的民众，不论男女，包括那些用以上的话作答的人说：

文理本 耶44:20 耶利米谓答之之男女庶民曰、

修订本 耶44:20 耶利米对这样回答他的男人和妇女说：

KJV 英 耶44:20 Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

NIV 英 耶44:20 Then Jeremiah said to all the people, both men and women, who were answering him,

主目录 返回顶部

和合本 耶44:21 “你们与你们列祖、君王、首领并国内的百姓，在犹大城邑中和耶路撒冷街市上所烧的香，耶和华岂不记念，心中岂不思想吗？

拼音版 耶44:21 Nǐmen yǔ nǐmen lièzǔ, jūnwáng, shǒulǐng, bìng guóneì de bǎixìng, zaì Yóudà chéngyì zhōng hé Yēlùsǎleng jiēshì shang suǒ shāo de xiāng, Yēhéhuá qǐbù jìniàn, xīn zhōng qǐbù sīxiǎng ma.

吕振中 耶44:21 「你们和你们列祖、仔们的王和首领、以及国中之民、在犹大城市中和耶路撒冷街上所烧的熏祭，永恒主哪能不记得，那事哪能不涌上他心头呢？

新译本 耶44:21 “你们和你们的列祖，以及你们的君王、领袖，和全国的人民，在犹大的各城和耶路撒冷的街上烧的香，耶和华怎能忘记，他心里怎能不想起呢？

现代译 耶44:21 「你们和你们的祖先、你们的君王和官员，以及人民在犹大各城镇和耶路撒冷大街小巷烧过香，你们以为上主不知道或忘记了吗？

当代译 耶44:21 “难道你们和你们的祖先、君王、王子和国中的人民，在犹大各城和耶路撒冷街上烧香献祭的事，主已抛诸脑后、不记在心头吗？

文理本 耶44:21 尔与尔祖、诸王牧伯、及斯土庶民、焚香于犹大诸邑、与耶路撒冷街衢、耶和华岂不记忆之、思念之、

修订本 耶44:21 "你们与你们祖先、君王、官长，以及这地的百姓，在犹大城镇和耶路撒冷街市上所烧的香，耶和华岂不记得，放在他心上吗？

KJV 英 耶44:21 The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

NIV 英 耶44:21 "Did not the LORD remember and think about the incense burned in the towns of Judah and the streets of Jerusalem by you and your fathers, your kings and your officials and the people of the land?

主目录 返回顶部

和合本 耶44:22 耶和华因你们所作的恶，所行可憎的事，不能再容忍。所以你们的地荒凉，令人惊骇、咒诅，无人居住，正如今日一样。

拼音版 耶44:22 Yēhéhuá yīn nǐmen suǒ zuò de è, suǒ xíng ke zēng de shì, bùnéng zaì róng ren, suǒyǐ nǐmen de dì huāngliáng, líng rén jīnghaì zhòuzǔ, wú rén jūzhù, zhēng rújīn rì yíyàng.

吕振中 耶44:22 永恒主因你们行为之败坏、因你们所行可厌恶的事、再也不能容忍，故此你们的地才荒废，成了令人惊骇、令人咒诅的对象，没有人居住、就如今日一样。

新译本 耶44:22 耶和华再不能容忍你们邪恶的行为，和你们所行可憎的事；故此，你们的土地荒凉，成了令人惊骇、被人咒诅的对象，没有人居住，好像今天一样。

现代译 耶44:22 今天，你们的土地荒废，没有人居住，成为人家惊骇咒诅的对象，这是因为上主不能再容忍你们的恶习。

当代译 耶44:22 主已经忍无可忍了。就是因着你们那些极可憎恶的事，你们的土地已沦为废墟，无人居住，成了众人惊怕和咒诅的对象，如同今日一样。

文理本 耶44:22 因尔所行之恶、所作可憎之事、耶和华不能复忍、故尔土地成为荒芜、可骇可诅、无人居处、有如今日、

修订本 耶44:22 耶和华因你们所行的恶、所做可憎的事，不能再容忍，所以使你们的地荒凉，受惊骇诅咒，无人居住，正如今日一样。

KJV 英 耶44:22 So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

NIV 英 耶44:22 When the LORD could no longer endure your wicked actions and the detestable things you did, your land became an object of cursing and a desolate waste without inhabitants, as it is today.

主目录 返回顶部

和合本 耶44:23 你们烧香，得罪耶和华，没有听从他的话，没有遵行他的律法、条例、法度，所以你们遭遇这灾祸，正如今日一样。”

拼音版 耶44:23 Nǐmen shāoxiāng, dé zuì Yēhéhuá, méiyǒu tīng cóng tāde huà, méiyǒu zūnxíng tāde lǜfǎ, tiaólì, fǎdù, suǒyǐ nǐmen zāoyù zhè zāihuò, zhēng rújīn rì yíyàng.

吕振中 耶44:23 因为你们熏祭，因为你们犯罪得罪了永恒主，没有听永恒主的声音，他的律法、条例、法度、你们都没有遵行，故此这灾祸才到了你们，就如今日一样。」

新译本 耶44:23 因为你们向别神烧香，得罪了耶和华，不听从耶和华的话，不遵行他的律法、条例和法度，所以这灾祸临到你们，好像今天一样。”

现代译 耶44:23 你们今天遭遇这种灾难，是因为你们向别的神明烧香，不听从上主的话，不遵守上帝的诫命，得罪了他。」

当代译 耶44:23 正因你们烧香、得罪主，不听从主的话，不遵行他的律法，所以你们才遭遇灾祸，如今日的光景。”

文理本 耶44:23 尔曹焚香、获罪于耶和华、不从耶和华之言、不遵其律例、典章法度、故遘此灾、有如今日、○

修订本 耶44:23 你们烧香，得罪耶和华，不听耶和华的话，不遵行他的律法、条例、法度，所以你们遭遇这灾祸，正如今日一样。"

KJV 英 耶44:23 Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

NIV 英 耶44:23 Because you have burned incense and have sinned against the LORD and have not obeyed him or followed his law or his decrees or his stipulations, this disaster has come upon you, as you now see."

主目录 返回顶部

和合本 耶44:24 耶利米又对众民和众妇女说：“你们在埃及地的一切犹大人，当听耶和华的话。

拼音版 耶44:24 Yēlìmǐ yòu duì zhòng mín hé zhòng fùnǚ shuō, nǐmen zaì Aijí dì de yīqiè Yóudà rén dāng tīng Yēhéhuá de huà.

吕振中 耶44:24 耶利米又对众民和众妇女说∶「你们在埃及地所有的犹大人哪，要听永恒主的话哦。

新译本 耶44:24 耶利米又对众民和众妇女说：“在埃及地所有的犹大人哪，要听耶和华的话！

现代译 耶44:24 我对所有的人，尤其是那些妇女，转达了上主—万军的统帅、以色列的上帝向逃亡到埃及的犹大人所说的话。

当代译 耶44:24 耶利米又对民众，包括所有妇女说：“凡住在埃及的犹大人，都应该听主的话。

文理本 耶44:24 耶利米又谓庶民、及诸妇曰、居埃及地之犹大人、其听耶和华言、

修订本 耶44:24 耶利米又对众百姓和妇女说："所有在埃及地的犹大人哪，当听耶和华的话。

KJV 英 耶44:24 Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

NIV 英 耶44:24 Then Jeremiah said to all the people, including the women, "Hear the word of the LORD, all you people of Judah in Egypt.

主目录 返回顶部

和合本 耶44:25 万军之耶和华以色列的　神如此说：你们和你们的妻都口中说、手里做，说：‘我们定要偿还所许的愿，向天后烧香、浇奠祭。’现在你们只管坚定所许的愿而偿还吧！

拼音版 耶44:25 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, nǐmen hé nǐmen de qī dōu kǒu zhōng shuō, shǒu lǐ zuò, shuō, wǒmen déng yào chánghuán suǒ xǔ de yuàn, xiàng tiān hòu shāoxiāng, jiāo diàn zhaì. xiànzaì nǐmen zhǐguǎn jiāndéng suǒ xǔ de yuàn ér chánghuán ba.

吕振中 耶44:25 万军之永恒主以色列之上帝这么说∶你们妇女们（传统∶你们和你们的妻子）都口中说、手里作成了说∶『我一定要实行我们所许的愿还所许的愿∶向天后熏祭，浇奠祭』！那么只管立定你们许的愿吧！只管实行你们许的愿词吧！

新译本 耶44:25 万军之耶和华以色列的　神这样说：‘你们和你们的妻子亲口说过：我们一定要实行我们的愿，向天后烧香，浇奠祭。你们果然亲手作了。现在你们只管持定你们所许的愿，只管实行你们的誓言吧！’

现代译 耶44:25 他这样说：「你们和你们的妻子都曾经向天后许过愿。你们许愿要烧香献酒给她。你们也履行了自己的誓言。好吧，你们去履行誓言，还你们的愿吧！

当代译 耶44:25 万军之主以色列的上帝这样说：‘你们和你们的妻妾已经把你们口中所说的付诸实行了，你们说你们许愿，向天后烧香奠酒，就必定实践出来。你们只管继续坚守实行你们的誓言吧！’

文理本 耶44:25 万军之耶和华、以色列之上帝云、尔与尔妻、口所言者以手成之、曰、我必如我所许之愿、焚香灌奠于天后、今可坚尔愿而偿之、

修订本 耶44:25 万军之耶和华－以色列的上帝如此说：你们和你们的妻子口中说过、手里做到，说：'我们定要向天后还愿，向它烧香，献浇酒祭。'现在你们尽管坚定所许的愿，去还愿吧！

KJV 英 耶44:25 Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

NIV 英 耶44:25 This is what the LORD Almighty, the God of Israel, says: You and your wives have shown by your actions what you promised when you said, 'We will certainly carry out the vows we made to burn incense and pour out drink offerings to the Queen of Heaven.' "Go ahead then, do what you promised! Keep your vows!

主目录 返回顶部

和合本 耶44:26 所以你们住在埃及地的一切犹大人，当听耶和华的话。耶和华说：‘我指着我的大名起誓，在埃及全地，我的名不再被犹大一个人的口称呼说：我指着主永生的耶和华起誓。

拼音版 耶44:26 Suǒyǐ nǐmen zhù zaì Aijí dì de yīqiè Yóudà rén dāng tīng Yēhéhuá de huà. Yēhéhuá shuō, wǒ zhǐ zhe wǒde dà míng qǐshì, zaì Aijí quán dì, wǒde míng bú zaì beì Yóudà yī gèrén de kǒu chēnghu shuō, wǒ zhǐ zhe zhǔ yǒngshēng de Yēhéhuá qǐshì.

吕振中 耶44:26 故此住埃及地所有的犹大人哪，你们要听永恒主的话哦∶永恒主说，看吧，我指着我的大名来起誓∶在埃及全地我的名必不再被犹大族任何人的口称呼说∶『我指着永活的主永恒主来起誓。』

新译本 耶44:26 但所有住在埃及地的犹大人哪，你们要听耶和华的话！耶和华说：‘看哪！我指着我伟大的名起誓：在埃及全地每一个犹大人的口中，再不会呼唤我的名，说：我指着永活的主耶和华起誓。

现代译 耶44:26 逃亡到埃及的犹大人哪，现在你们要听。我—上主指着我至高的圣名向你们发誓：我再也不准你们任何人指着我的名发誓说：『我奉永生上帝发誓！』

当代译 耶44:26 凡住在埃及的犹大人啊，你们应当听主的话，主说：‘看哪，我以自己伟大的名起誓，再没有一个住在埃及的犹大人会开口呼求我的名说他指着永生的主起誓。

文理本 耶44:26 居埃及地之犹大人、其听耶和华言、耶和华曰、我已指我大名而誓、凡居埃及之犹大人、后必无一人、口道我名曰、我指维生之主耶和华而誓、

修订本 耶44:26 所有住埃及地的犹大人哪，当听耶和华的话。耶和华说：看哪，我指着我至大的名起誓，在埃及全地，我的名必不再被犹大任何人的口呼喊：'我指着主－永生的耶和华起誓。'

KJV 英 耶44:26 Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

NIV 英 耶44:26 But hear the word of the LORD, all Jews living in Egypt: 'I swear by my great name,' says the LORD, 'that no one from Judah living anywhere in Egypt will ever again invoke my name or swear, "As surely as the Sovereign LORD lives."

主目录 返回顶部

和合本 耶44:27 我向他们留意降祸不降福，在埃及地的一切犹大人必因刀剑饥荒所灭，直到灭尽。

拼音版 耶44:27 Wǒ xiàng tāmen liúyì jiàng huò bú jiàng fú. zaì Aijí dì de yīqiè Yóudà rén bì yīn dāo jiàn, jīhuāng suǒ miè, zhídào miè jǐn.

吕振中 耶44:27 看吧，我在儆醒留意着他们、以降祸而不降福；在埃及地所有的犹大人都必因刀剑饥荒而灭亡，直到灭尽。

新译本 耶44:27 看哪！我要留意向他们降祸不降福；在埃及地所有的犹大人都必因刀剑和饥荒灭亡，直到灭绝。

现代译 耶44:27 我一定要使你们遭毁灭，而不是享繁荣。你们都要死：不是战死，就是病死，直到全都消灭。

当代译 耶44:27 看哪，我察看他们，不是要赐福，乃是要降祸。所有住在埃及的犹大人都要死於战争和饥荒，一个也不留；

文理本 耶44:27 我必儆醒而降以祸、不降以福、凡在埃及之犹大人、必亡于锋刃饥馑、至于尽灭、

修订本 耶44:27 看哪，我看守他们，为要降祸不降福；在埃及地的犹大人必因刀剑、饥荒而灭亡，直到灭绝。

KJV 英 耶44:27 Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

NIV 英 耶44:27 For I am watching over them for harm, not for good; the Jews in Egypt will perish by sword and famine until they are all destroyed.

主目录 返回顶部

和合本 耶44:28 脱离刀剑，从埃及地归回犹大地的人数很少；那进入埃及地要在那里寄居的，就是所剩下的犹大人，必知道是谁的话立得住，是我的话呢？是他们的话呢？’

拼音版 耶44:28 Tuōlí dāo jiàn, cóng Aijí dì guī huí Yóudà dì de rén shǔ hen shǎo. nà jìnrù Aijí dì yào zaì nàli jìjū de, jiù shì suǒ shèngxia de Yóudà rén, bì zhīdào shì shuí de huà lì dé zhù, shì wǒde huà ne. shì tāmende huà ne.

吕振中 耶44:28 逃脱刀剑的、必从埃及地返回犹大地，人数很少；这样所有进了埃及地要寄居在那里的犹大剩余之民就知道是谁的话立得住，是我的呢？还是他们的。

新译本 耶44:28 那些逃脱刀剑的，必从埃及地返回犹大地；他们人数很少。这样，所有去埃及地在那里寄居的犹大余剩的人，就知道谁的话实现：我的，还是他们的。

现代译 耶44:28 但是，你们当中有少数人能存活，从埃及回到犹大。这些幸免的人会知道，到底是我的话或是他们的话实现了。

当代译 耶44:28 只有少数肯悔改的才可逃脱战争，从埃及返回犹大。那时，所有进入埃及剩馀的人民，就会知道谁的话能经得起考验，是我的还是他们的。

文理本 耶44:28 脱于锋刃、自埃及返犹大者、为数无几、犹大遗民、入埃及而居者、必知伊谁之言得应、我之言欤、抑彼之言欤、

修订本 耶44:28 从埃及地能脱离刀剑、归回犹大地的人数很少。那进入埃及地、在那里寄居的，就是幸存的犹大人，必知道是谁的话站得住，是我的话呢，还是他们的话。

KJV 英 耶44:28 Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

NIV 英 耶44:28 Those who escape the sword and return to the land of Judah from Egypt will be very few. Then the whole remnant of Judah who came to live in Egypt will know whose word will stand--mine or theirs.

主目录 返回顶部

和合本 耶44:29 耶和华说：‘我在这地方刑罚你们，必有预兆，使你们知道我降祸与你们的话，必要立得住。’

拼音版 耶44:29 Yēhéhuá shuō, wǒ zaì zhè dìfang xíngfá nǐmen, bì yǒu yùzhào, shǐ nǐmen zhīdào wǒ jiàng huò yǔ nǐmen de huà bìyào lì dé zhù.

吕振中 耶44:29 永恒主发神谕说；我在这地方要察罚你们、必有以下这事给你们做兆头，使你们知道我降祸与你们、的话一定立得住。

新译本 耶44:29 “‘我要在这地方惩罚你们，这是给你们的征兆，好使你们知道我说要降祸给你们的话，一定实现。’这是耶和华的宣告。

现代译 耶44:29 我—上主要给你们一个记号，让你们知道我要在这地方惩罚你们，而且我宣布要消灭你们的话一定实现。

当代译 耶44:29 我在这地惩罚你们，必要给你们显示预兆，好叫你们知道我是言出必行的。

文理本 耶44:29 耶和华曰、我必罚尔于斯土、有兆可征、使尔知我所言降祸于尔、其言必应、

修订本 耶44:29 我在这地方惩罚你们，必有预兆，使你们知道我降祸给你们的话必站得住。这是耶和华说的。

KJV 英 耶44:29 And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

NIV 英 耶44:29 "'This will be the sign to you that I will punish you in this place,' declares the LORD, 'so that you will know that my threats of harm against you will surely stand.'

主目录 返回顶部

和合本 耶44:30 耶和华如此说：‘我必将埃及王法老合弗拉交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌和寻索其命的巴比伦王尼布甲尼撒手中一样。’”

拼音版 耶44:30 Yēhéhuá rúcǐ shuō, wǒ bìjiāng Aijí wáng fǎlǎo hé Fú lá jiāo zaì tā chóudí hé xún suǒ qí méng de rén shǒu zhōng, xiàng wǒ jiāng Yóudà wáng Xīdǐjiā jiāo zaì tā chóudí, hé xún suǒ qí méng de Bābǐlún wáng Níbùjiǎnísǎ shǒu zhōng yíyàng.

吕振中 耶44:30 永恒主这么说∶看吧，我必将埃及王法老合弗拉交在他仇敌的手、和那寻索他性命的人手中，正如我将犹大王西底家交在他仇敌、和那寻索他性命的巴比伦王尼布甲尼撒手中一样。」

新译本 耶44:30 耶和华这样说：‘看哪！我必把埃及王法老合弗拉交在他仇敌的手中，和那些寻索他性命的人的手中，像我把犹大王西底家交在他仇敌，那寻索他性命的巴比伦王尼布甲尼撒的手中一样。’”

现代译 耶44:30 我曾经把犹大王西底家交给想杀死他的敌人，就是巴比伦王尼布甲尼撒，我也要照样把埃及王合弗拉交给想取他性命的敌人。」

当代译 耶44:30 主这样说：‘看哪，我必把埃及王法老合弗拉交在他的仇敌和谋害他命的人手中，就像我把犹大王西底家交在他的仇敌和谋害他命的巴比伦王尼布甲尼撒的手中一样。’”

文理本 耶44:30 我必以埃及王法老合弗拉、付于厥敌、及索其命者之手、如我以犹大王西底家、付于厥敌、及索其命者巴比伦王尼布甲尼撒之手、耶和华言之矣、

修订本 耶44:30 耶和华如此说：看哪，我必将埃及王合弗拉法老交在他仇敌和寻索其命的人手中，像我将犹大王西底家交在他仇敌和寻索其命的巴比伦王尼布甲尼撒手中一样。"

KJV 英 耶44:30 Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

NIV 英 耶44:30 This is what the LORD says: 'I am going to hand Pharaoh Hophra king of Egypt over to his enemies who seek his life, just as I handed Zedekiah king of Judah over to Nebuchadnezzar king of Babylon, the enemy who was seeking his life.'"


耶利米书第45章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第45章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶45:1 犹大王约西亚的儿子约雅敬第四年，尼利亚的儿子巴录将先知耶利米口中所说的话写在书上。耶利米说：

拼音版 耶45:1 Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng dì sì nián, ní Lìyà de érzi Bālù jiāng xiānzhī Yēlìmǐ kǒu zhōng suǒ shuō de huà xie zaì shū shang. Yēlìmǐ shuō,

吕振中 耶45:1 神言人耶利米对尼利亚的儿子巴录所说的话、是犹大王约西亚的儿子约雅敬四年、巴录由耶利米口传将这些话写在书上时所听到的；他说∶

新译本 耶45:1 以下是犹大王约西亚的儿子约雅敬第四年，耶利米先知对尼利亚的儿子巴录所说的话（巴录从耶利米口中把这些话写在书卷上）：

现代译 耶45:1 约西亚的儿子约雅敬作犹大王的第四年，巴录笔录了我口授给他的话。后来，我告诉他，

当代译 耶45:1 以下是尼利亚的儿子巴录在犹大王约西亚的儿子约雅敬在位第四年的时候，把先知耶利米对他所说的话写在书上。他说：

文理本 耶45:1 犹大王约西亚子约雅敬四年、尼利亚子巴录、以先知耶利米口传之言、笔之于书、时耶利米谓巴录曰、

修订本 耶45:1 约西亚的儿子犹大王约雅敬第四年，尼利亚的儿子巴录把耶利米先知口中所说的话写在书上；耶利米对巴录说：

KJV 英 耶45:1 The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

NIV 英 耶45:1 This is what Jeremiah the prophet told Baruch son of Neriah in the fourth year of Jehoiakim son of Josiah king of Judah, after Baruch had written on a scroll the words Jeremiah was then dictating:

主目录 返回顶部

和合本 耶45:2 “巴录啊，耶和华以色列的　神说：

拼音版 耶45:2 Bā lù a, Yēhéhuá Yǐsèliè de shén shuō,

吕振中 耶45:2 「巴录阿，永恒主以色列之上帝对你这么说∶

新译本 耶45:2 “巴录啊！耶和华以色列的　神这样说：

现代译 耶45:2 上主—以色列的上帝曾这样说：「巴录啊！

当代译 耶45:2 “巴录啊，主以色列的上帝对你这样说：

文理本 耶45:2 巴录欤、以色列之上帝耶和华谕尔曰、

修订本 耶45:2 "巴录啊，耶和华－以色列的上帝说：

KJV 英 耶45:2 Thus saith the LORD, the God of Israel, unto thee, O Baruch:

NIV 英 耶45:2 "This is what the LORD, the God of Israel, says to you, Baruch:

主目录 返回顶部

和合本 耶45:3 巴录（原文作“你”）曾说：‘哀哉！耶和华将忧愁加在我的痛苦上，我因唉哼而困乏，不得安歇。’

拼音版 耶45:3 Bā lù ( yuánwén zuò nǐ ) céng shuō, āi zāi. Yēhéhuá jiāng yōuchóu jiā zaì wǒde tòngkǔ shang, wǒ yīn āi hēng ér kùnfá, bùdé ānxiē.

吕振中 耶45:3 你曾说过，『我有祸阿！永恒主将忧愁加在我的痛苦之上；我叹息得困乏了，总不得安宁。』

新译本 耶45:3 ‘你曾说：我有祸了！因为耶和华在我的痛苦上加添忧愁。我因唉哼而困乏，得不着安宁。’”

现代译 耶45:3 你自己说：『我完了！上主加深我的悲伤痛苦。我因呻吟而憔悴，不得安宁！』

当代译 耶45:3 你曾说：‘我真可怜呀！因为主在我的愁苦上还加增痛楚；我呻吟以致困倦，得不到安宁。’

文理本 耶45:3 尔尝云、祸哉我也、耶和华于我痛苦之上、增以忧戚、我呻吟而疲惫、不获绥安、

修订本 耶45:3 你曾说：'哀哉！耶和华使我愁上加愁，我因呻吟而困乏，不得安歇。'

KJV 英 耶45:3 Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

NIV 英 耶45:3 You said, 'Woe to me! The LORD has added sorrow to my pain; I am worn out with groaning and find no rest.'"

主目录 返回顶部

和合本 耶45:4 你要这样告诉他，耶和华如此说：‘我所建立的，我必拆毁；我所栽植的，我必拔出。在全地我都如此行。

拼音版 耶45:4 Nǐ yào zhèyàng gàosu tā, Yēhéhuá rúcǐ shuō, wǒ suǒ jiànlì de, wǒ bì chāihuǐ. wǒ suǒ zāi zhí de, wǒ bì bá chū. zaì quán dì wǒ dōu rúcǐ xíng.

吕振中 耶45:4 如今（传统加∶你要这样对他说）永恒主这么说∶看吧，我所建立的我必倾覆；我所栽植的我必拔除；拔除全辖地。

新译本 耶45:4 耶和华对耶利米说：“你要这样对他说：‘耶和华这样说：看哪！我所建立的，我必拆毁；我所栽种的，我必拔除。我必这样对待全地。

现代译 耶45:4 「但是，我—上主要拆毁我所建立的，拔除我所栽种的。我要这样对付大地。

当代译 耶45:4 你要这样对他说：主这样说：‘我所建造的，我将要拆毁；我所栽种的，我将要拔除。我所说的就是这地。

文理本 耶45:4 耶和华命我告尔曰、耶和华云、我所建者、必毁之、我所植者、必拔之、全地皆然、

修订本 耶45:4 你要这样告诉他，耶和华如此说：看哪，我所建立的，我必拆毁；我所栽植的，我必拔出；在全地我都如此行。

KJV 英 耶45:4 Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

NIV 英 耶45:4 The LORD said,"Say this to him: 'This is what the LORD says: I will overthrow what I have built and uproot what I have planted, throughout the land.

主目录 返回顶部

和合本 耶45:5 你为自己图谋大事吗？不要图谋！我必使灾祸临到凡有血气的。但你无论往哪里去，我必使你以自己的命为掠物。’”这是耶和华说的。

拼音版 耶45:5 Nǐ wèi zìjǐ tú móu dà shì ma. búyào tú móu. wǒ bì shǐ zāihuò líndào fán yǒu xuèqì de. dàn nǐ wúlùn wǎng nǎli qù, wǒ bì shǐ nǐ yǐ zìjǐ de méng wéi lüè wù. zhè shì Yēhéhuá shuō de.

吕振中 耶45:5 你为自己图谋大事么？不要图谋；因为你看，永恒主发神谕说，我必使灾祸临到一切血肉之人；但你无论往什么地方去，我总要使你掠得你自己的性命。」

新译本 耶45:5 你要为自己图谋大事吗？不要图谋！看哪！我必使灾祸降在全人类身上，但无论你到什么地方去，我必使你捡回自己的性命。’”这是耶和华的宣告。

现代译 耶45:5 你想为自己成就大事吗？别作梦！我要降灾难给全人类；但你无论到哪里去，至少有逃命的机会。我是上主；我这样宣布了。」

当代译 耶45:5 你想为自己谋求大事吗？不必了，因为我要给一切有血气的带来灾祸；至於你，不论你到哪里，我却要使你得到生命，就像获得战利品一样。’”

文理本 耶45:5 耶和华曰、尔犹为己图大事乎、勿图焉、我必降灾于凡有血气者、惟使尔于所往之地、得获生命、如获掠物、耶和华言之矣、

修订本 耶45:5 你为自己图谋大事吗？不要图谋！看哪，我必使灾祸临到凡有血肉之躯的。但你无论往哪里去，我要保全你的性命。这是耶和华说的。"

KJV 英 耶45:5 And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

NIV 英 耶45:5 Should you then seek great things for yourself? Seek them not. For I will bring disaster on all people, declares the LORD, but wherever you go I will let you escape with your life.'"


耶利米书第46章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第46章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶46:1 耶和华论列国的话临到先知耶利米。

拼音版 耶46:1 Yēhéhuá lún liè guó de huà líndào xiānzhī Yēlìmǐ.

吕振中 耶46:1 永恒主的话、那传与神言人耶利米、论到列国的。

新译本 耶46:1 耶和华论到列国的话临到耶利米先知。

现代译 耶46:1 上主向我提起有关列国的事。

当代译 耶46:1 下面是主临到先知耶利米，有关各国的话。

文理本 耶46:1 耶和华论列国、所谕耶利米之言、○

修订本 耶46:1 耶和华论列国的话临到耶利米先知。

KJV 英 耶46:1 The word of the LORD which came to Jeremiah the prophet against the Gentiles;

NIV 英 耶46:1 This is the word of the LORD that came to Jeremiah the prophet concerning the nations:

主目录 返回顶部

和合本 耶46:2 论到关乎埃及王法老尼哥的军队，这军队安营在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬第四年所打败的。

拼音版 耶46:2 Lún dào guān hū Aijí wáng fǎlǎo ní gē de jūnduì, zhè jūnduì ān yíng zaì Bólā hé bian de jiā jī mǐ shī, shì Bābǐlún wáng Níbùjiǎnísǎ zaì Yóudà wáng Yuēxīyà de érzi yuē yǎ jìng dì sì nián suǒ dá baì de.

吕振中 耶46:2 论埃及。关于埃及王法老尼哥的军队∶这军队在伯拉河边的迦基米施，是巴比伦王尼布甲尼撒在犹大王约西亚的儿子约雅敬四年所击败的∶

新译本 耶46:2 以下的话是关于埃及，论到埃及王法老尼哥的军队，这军队在犹大王约西亚的儿子约雅敬第四年，被巴比伦王尼布甲尼撒在靠近幼发拉底河的迦基米施击败。

现代译 耶46:2 关於埃及：他提到埃及王尼哥的军队，在约雅敬作犹大王的第四年，被巴比伦王尼布甲尼撒在幼发拉底河附近的迦基米施击败。他说：

当代译 耶46:2 论到埃及：埃及王法老尼哥的军队，曾在犹大王约西亚的儿子约雅敬执政第四年，在幼发拉底河边的迦基米施被巴比伦王尼布甲尼撒击败。

文理本 耶46:2 论埃及、即论埃及王法老尼哥之军旅、屯于伯拉河滨之迦基米施、在犹大王约西亚子约雅敬四年、为巴比伦王尼布甲尼撒所击、

修订本 耶46:2 论到埃及，关于埃及王尼哥法老的军队，这军队安营在幼发拉底河边的迦基米施，是巴比伦王尼布甲尼撒在约西亚的儿子犹大王约雅敬第四年所打败的。

KJV 英 耶46:2 Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

NIV 英 耶46:2 Concerning Egypt: This is the message against the army of Pharaoh Neco king of Egypt, which was defeated at Carchemish on the Euphrates River by Nebuchadnezzar king of Babylon in the fourth year of Jehoiakim son of Josiah king of Judah:

主目录 返回顶部

和合本 耶46:3 “你们要预备大小盾牌，往前上阵。

拼音版 耶46:3 Nǐmen yào yùbeì dà xiǎo dùnpái, wǎng qián shang zhèn.

吕振中 耶46:3 「你们要把小盾大牌摆好，前进去上阵！

新译本 耶46:3 “要准备好大小的盾牌，踏上战场。

现代译 耶46:3 埃及的军官发令：准备盾牌！束装上阵！

当代译 耶46:3 主说：“你们要整顿军备，冲锋陷阵！

文理本 耶46:3 曰、其备干盾、进而战鬬、

修订本 耶46:3 你们要预备大小盾牌， 往前上阵，

KJV 英 耶46:3 Order ye the buckler and shield, and draw near to battle.

NIV 英 耶46:3 "Prepare your shields, both large and small, and march out for battle!

主目录 返回顶部

和合本 耶46:4 你们套上车，骑上马，顶盔站立，磨枪贯甲。

拼音版 耶46:4 Nǐmen tào shang chē, qí shang mǎ. dǐng kuī zhàn lì, mó qiāng guàn jiǎ.

吕振中 耶46:4 要套上车，骑上马！顶盔站在阵位上！磨枪贯甲！

新译本 耶46:4 要装备马匹，骑上战马；站好岗位，戴上头盔；磨快枪矛，穿上铁甲。

现代译 耶46:4 套好马鞍，骑上战马！排齐队伍，戴上钢盔！磨利枪剑，穿上铁甲！

当代译 耶46:4 你们要装备战马，策骑其上，载上头盔，侍立待命；也要擦亮矛枪，披上盔甲。

文理本 耶46:4 骑士欤、备马而乘、贯胄而立、砺乃戈、擐乃甲、

修订本 耶46:4 套上车， 骑上马！ 顶盔站立， 磨枪披甲！

KJV 英 耶46:4 Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

NIV 英 耶46:4 Harness the horses, mount the steeds! Take your positions with helmets on! Polish your spears, put on your armor!

主目录 返回顶部

和合本 耶46:5 我为何看见他们惊惶转身退后呢？他们的勇士打败了，急忙逃跑，并不回头，惊吓四围都有！”这是耶和华说的。

拼音版 耶46:5 Wǒ wèihé kànjian tāmen jīng huáng zhuǎn shēn tuì hòu ne. tāmende yǒng Shìdá baì le, jímáng taópǎo, bìng bù huí tóu. jīngxià sìwéi dōu yǒu. zhè shì Yēhéhuá shuō de.

吕振中 耶46:5 怎么啦！我看见他们都惊慌，转身退后呀！他们的勇士被击败了，仓仓皇皇逃跑，并不回头呀！四围尽是恐怖！是永恒主发神谕说。

新译本 耶46:5 但为什么我看见他们惊惶，转身退后呢？他们的勇士被击败了，他们急速奔逃，不敢回转。四围都是惊慌。”这是耶和华的宣告。

现代译 耶46:5 可是上主问：我看见甚麽呢？他们惊惶退却；他们的战士被击败，拚命奔逃，不敢回头。周围充满着恐怖！

当代译 耶46:5 看啊，为甚麽他们惊怕倒退呢？他们的壮士慌忙逃命，不敢回头；可怖的事纷纷四起。

文理本 耶46:5 耶和华曰、我奚见此哉、彼众惊而却退、勇士败溃、急遁不顾其后、四周惶恐、

修订本 耶46:5 我为何看见他们惊惶， 转身退后呢？ 他们的勇士打败仗， 急忙逃跑，并不回头； 四围都有惊吓！ 这是耶和华说的。

KJV 英 耶46:5 Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

NIV 英 耶46:5 What do I see? They are terrified, they are retreating, their warriors are defeated. They flee in haste without looking back, and there is terror on every side," declares the LORD.

主目录 返回顶部

和合本 耶46:6 “不要容快跑的逃避；不要容勇士逃脱（或作“快跑的不能逃避，勇士不能逃脱”）。他们在北方伯拉河边绊跌仆倒。

拼音版 耶46:6 Búyào róng kuaì paó de taóbì. búyào róng yǒng shì taótuō ( huò zuò kuaì paó de bùnéng taóbì. yǒng shì bùnéng taótuō ). tāmen zaì bei fāng Bólā hé bian bàn diē pú dǎo.

吕振中 耶46:6 轻快的也逃跑不了，英勇的也不能逃脱；就在北方伯拉河边都绊跌仆倒。

新译本 耶46:6 “快跑的跑不掉，勇士也不能逃脱；他们在北方、在幼发拉底河边，都绊跌仆到。

现代译 耶46:6 最会跑的也跑不掉；连战士都逃不了。在北方，幼发拉底河边，他们都瓦解覆灭。

当代译 耶46:6 身手敏捷的逃不了，英勇强壮的跑不掉，他们在北面的幼发拉底河边，仆倒在地。

文理本 耶46:6 毋令疾趋者遁逃、毋令有勇者得逸、在北方伯拉河滨、众咸踬而颠、

修订本 耶46:6 不要容快跑的逃避， 也不要容勇士逃脱； 在北方幼发拉底河边， 他们绊跌仆倒。

KJV 英 耶46:6 Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

NIV 英 耶46:6 "The swift cannot flee nor the strong escape. In the north by the River Euphrates they stumble and fall.

主目录 返回顶部

和合本 耶46:7 像尼罗河涨发，像江河之水翻腾的是谁呢？

拼音版 耶46:7 Xiàng ní luó hé zhǎng fā, xiàng jiāng hé zhī shuǐ fānteng de shì shuí ne.

吕振中 耶46:7 「这像尼罗河涨起、其水翻腾像江河的、是谁呢？

新译本 耶46:7 那像尼罗河上涨，像江河的水翻腾的是谁呢？

现代译 耶46:7 像尼罗河上涨的是谁呢？像江河泛滥的是谁呢？

当代译 耶46:7 那像尼罗河涌溢、像流水奔腾的是谁呢？

文理本 耶46:7 彼若尼罗之涨溢、若川流之汹涌者、谁欤、

修订本 耶46:7 这是谁，像尼罗河涨溢， 如江河的水翻腾呢？

KJV 英 耶46:7 Who is this that cometh up as a flood, whose waters are moved as the rivers?

NIV 英 耶46:7 "Who is this that rises like the Nile, like rivers of surging waters?

主目录 返回顶部

和合本 耶46:8 埃及像尼罗河涨发，像江河的水翻腾。她说：‘我要涨发遮盖遍地，我要毁灭城邑和其中的居民。’

拼音版 耶46:8 Aijí xiàng ní luó hé zhang fā, xiàng jiāng hé de shuǐ fānteng. tā shuō, wǒ yào zhǎng fā zhēgaì biàn dì. wǒ yào huǐmiè chéngyì hé qízhōng de jūmín.

吕振中 耶46:8 埃及像尼罗河涨起，其水翻腾像江河；它说∶我要涨起，淹满这地，我要毁灭（传统加∶城市与）其居民。

新译本 耶46:8 埃及像尼罗河上涨，像江河的水翻腾；它说：‘我要上涨，淹盖大地；我要毁灭城镇和城里的居民。’

现代译 耶46:8 是埃及像尼罗河上涨，像江河泛滥。埃及说：我要上涨，淹盖大地；我要毁灭城镇，消灭居民。

当代译 耶46:8 埃及就像尼罗河涌溢，也像流水奔腾；她说：‘我要涨溢，淹没全地，我要毁灭城市和其中的居民。’

文理本 耶46:8 若尼罗之涨溢、若川流之汹涌者、乃埃及也、彼曰、我必兴起、掩盖全地、毁其城邑、灭其居民、

修订本 耶46:8 埃及像尼罗河涨溢， 如江河的水翻腾。 它说："我要涨溢遮盖全地； 我要毁灭城镇和其中的居民。

KJV 英 耶46:8 Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

NIV 英 耶46:8 Egypt rises like the Nile, like rivers of surging waters. She says, 'I will rise and cover the earth; I will destroy cities and their people.'

主目录 返回顶部

和合本 耶46:9 马匹上去吧！车辆急行吧！勇士，就是手拿盾牌的古实人和弗人（又作“吕彼亚人”），并拉弓的路德族，都出去吧！

拼音版 耶46:9 Mǎ pǐ/yǎ shang qù ba. chēliàng jí xíng ba. yǒng shì, jiù shì shǒu ná dùnpái de Gǔshí rén hé Fú rén ( yòu zuò lì bǐ yà rén ), bìng là gōng de Lùdé zú, dōu chū qù ba.

吕振中 耶46:9 马匹上去吧！车辆狂奔吧！勇士出阵哦！手挥盾牌的古实人和弗人哪！（此处加∶手拿着）拉弓的路德族阿！

新译本 耶46:9 马匹啊，上前吧！战车啊，狂奔吧！勇士啊，就是紧握盾牌的古实人和弗人，以及拉弓的吕底亚人哪，上阵吧！

现代译 耶46:9 骑兵冲锋，战车突击！派遣大军上阵：苏丹和利比亚人带着盾牌；吕底亚人拿着弓箭。

当代译 耶46:9 战马前奔、战车疾驶，勇士出战，手执盾牌的古实人和弗人及拉弓的路德人出来了！

文理本 耶46:9 马其疾上、车其急驰、为勇士者、执干之古实与弗人、挽弓之路德人、其出哉、

修订本 耶46:9 马匹啊，上去吧！ 战车啊，要疾行！ 手拿盾牌的古实和弗的勇士， 擅长拉弓的路德人，前进吧！"

KJV 英 耶46:9 Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

NIV 英 耶46:9 Charge, O horses! Drive furiously, O charioteers! March on, O warriors--men of Cush and Put who carry shields, men of Lydia who draw the bow.

主目录 返回顶部

和合本 耶46:10 那日是主万军之耶和华报仇的日子，要向敌人报仇！刀剑必吞吃得饱，饮血饮足；因为主万军之耶和华在北方伯拉河边有献祭的事。

拼音版 耶46:10 Nà rì shì zhǔ wàn jūn zhī Yēhéhuá bàochóu de rìzi, yào xiàng dírén bàochóu. dāo jiàn bì tūn chī dé bǎo, yǐn xuè yǐn zú. yīnwei zhǔ wàn jūn zhī Yēhéhuá zaì bei fāng yòu Bólā hé bian yǒu xiànjì de shì.

吕振中 耶46:10 那日是主万军之永恒主的日子、是伸冤的日子──向他的敌人伸的冤；他的刀剑必吞吃得饱，喝血喝得满足；因为主万军之永恒主有宰祭的事，就在北方之地，伯拉河边。

新译本 耶46:10 那是主万军之耶和华的日子，是报仇的日子，他要向自己的敌人报仇；刀剑必吞噬、饱餐他们的肉，痛饮他们的血。因为在北方，靠近幼发拉底河之地，主万军之耶和华要屠宰敌人像杀祭牲一样。

现代译 耶46:10 这是至高上主—万军统帅的日子：今天，他要报复；今天，他要惩罚敌人。他的宝剑要饱尝敌人的肉，痛饮敌人的血。今天，至高上主、万军的统帅要在北方幼发拉底河边，把敌人当牲祭。

当代译 耶46:10 因为这日是主以色列上帝向自己的仇敌报复的日子。刀剑要尽情吞吃、痛饮他们的血，因为主万军之上帝要在北方的幼发拉底河边献祭。

文理本 耶46:10 是为万军之主耶和华之日、乃复仇之日、彼必复仇于敌、使刃食人而饱、饮血而足、缘万军之主耶和华、在北方伯拉河滨、有祀事焉、

修订本 耶46:10 那日是万军之主耶和华报仇的日子， 要向敌人报仇。 刀剑必吞吃饱足， 饮血满足； 因为在北方幼发拉底河边， 有祭物献给万军之主耶和华。

KJV 英 耶46:10 For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

NIV 英 耶46:10 But that day belongs to the Lord, the LORD Almighty--a day of vengeance, for vengeance on his foes. The sword will devour till it is satisfied, till it has quenched its thirst with blood. For the Lord, the LORD Almighty, will offer sacrifice in the land of the north by the River Euphrates.

主目录 返回顶部

和合本 耶46:11 埃及的民哪（“民”原文作“处女”），可以上基列取乳香去；你虽多服良药，总是徒然，不得治好。

拼音版 耶46:11 Aijí de mín ( yuánwén zuò chǔnǚ ) nǎ, keyǐ shang Jīliè qǔ rǔxiāng qù. nǐ suī duō fù liáng yào, zǒngshì túrán, bùdé zhì hǎo.

吕振中 耶46:11 埃及的子民（原文∶处女）哪，上基列去取止痛乳香吧！你虽多用良药，总是徒然，新肉你总不长的。

新译本 耶46:11 埃及的人民哪，上基列去取乳香吧！你虽多用药物都是无效，你必不得医治。

现代译 耶46:11 埃及人哪，上基列去吧！到那里去找膏药！你所有的药品都无效；没有良药能医治你。

当代译 耶46:11 埃及的人民啊，你们尽管上基列去采摘乳香，但加添良药是於事无补的，你们已是无法救治的了。

文理本 耶46:11 埃及处女欤、其往基列而取乳香、尔用多药、亦属徒然、不可医也、

修订本 耶46:11 少女埃及啊， 要上基列去取乳香； 你虽服用许多药， 还是徒然，不得治好。

KJV 英 耶46:11 Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

NIV 英 耶46:11 "Go up to Gilead and get balm, O Virgin Daughter of Egypt. But you multiply remedies in vain; there is no healing for you.

主目录 返回顶部

和合本 耶46:12 列国听见你的羞辱，遍地满了你的哀声，勇士与勇士彼此相碰，一齐跌倒。”

拼音版 耶46:12 Liè guó tīngjian nǐde xiūrǔ, biàn dì mǎn le nǐde āi shēng. yǒng shì yǔ yǒng shì bǐcǐ xiāng pèng, yī qí diēdǎo.

吕振中 耶46:12 列国听见你的声音（传统∶羞辱事），你的哀号声满了遍地；因为勇士跌碰勇士，二者一齐仆倒。」

新译本 耶46:12 列国听见你的羞耻，大地满了你的哀号；因为勇士和勇士相碰，双方一同仆倒。”

现代译 耶46:12 列国听见你的丑闻；大地回响着你的哀号。战士跟战士相撞；他们两败俱伤。

当代译 耶46:12 万国都知晓你们的丑闻，全地都充满你们的哀哭声；战士彼此碰撞，双双跌倒。

文理本 耶46:12 尔之耻辱闻于列邦、尔之呼号充乎遍地、盖勇士与勇士互冲、二者同仆、○

修订本 耶46:12 列国听见你的羞辱， 遍地满了你的哀声； 勇士与勇士彼此相撞， 二人一起跌倒。

KJV 英 耶46:12 The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

NIV 英 耶46:12 The nations will hear of your shame; your cries will fill the earth. One warrior will stumble over another; both will fall down together."

主目录 返回顶部

和合本 耶46:13 耶和华对先知耶利米所说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地。

拼音版 耶46:13 Yēhéhuá duì xiānzhī Yēlìmǐ suǒ shuō de huà, lún dào Bābǐlún wáng Níbùjiǎnísǎ yào lái gōngjī Aijí dì,

吕振中 耶46:13 永恒主对神言人耶利米所说的话，论巴比伦王尼布甲尼撒要来攻击埃及地的事。

新译本 耶46:13 以下是耶和华对耶利米先知所说的话，论到巴比伦王尼布甲尼撒要来攻打埃及地。

现代译 耶46:13 巴比伦王尼布甲尼撒进攻埃及的时候，上主对我说话。他说：

当代译 耶46:13 有关巴比伦王尼布甲尼撒前来攻打埃及的事，主有下面的话对耶利米说：

文理本 耶46:13 巴比伦王尼布甲尼撒、将至击埃及地、耶和华谕先知耶利米之言、

修订本 耶46:13 以下是耶和华对耶利米先知说的话，论到巴比伦王尼布甲尼撒要来攻击埃及地。

KJV 英 耶46:13 The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

NIV 英 耶46:13 This is the message the LORD spoke to Jeremiah the prophet about the coming of Nebuchadnezzar king of Babylon to attack Egypt:

主目录 返回顶部

和合本 耶46:14 “你们要传扬在埃及，宣告在密夺，报告在挪弗、答比匿说：‘要站起出队，自作准备，因为刀剑在你四围施行吞灭的事。’

拼音版 耶46:14 Nǐmen yào chuányáng zaì Aijí, xuāngào zaì Mìduó, bàogào zaì nuó Fú, dá bǐ nì shuō, yào zhàn qǐ chū duì, zì zuò zhúnbeì, yīnwei dāo jiàn zaì nǐ sìwéi shīxíng tūn miè de shì.

吕振中 耶46:14 「你们要传扬于埃及，要宣告于密夺，宣告于挪弗和答比匿，说∶『要站出来在阵位上，作好了准备；因为有刀剑在你四围吞灭着人呢。』

新译本 耶46:14 “你们要在埃及传扬，在密夺宣告，在挪弗和答比匿宣扬，说：‘要站好岗位，作好准备，因为刀剑要吞灭你周围的人！’

现代译 耶46:14 要在埃及各城镇宣布，在密夺、孟斐斯、答比匿宣布：起来，准备作战！战火要吞灭你的一切。

当代译 耶46:14 “你要在埃及、密夺、挪弗和答比匿宣告说：‘你们要起来准备，因为刀剑已在你们四周施行杀戮。’

文理本 耶46:14 曰、尔其播于埃及、传于密夺、宣于挪弗答比匿云、出而屹立、预为之备、尔之四周、已见吞于锋刃、

修订本 耶46:14 你们要在埃及传扬，在密夺报告， 在挪弗、答比匿宣告说： "要摆好阵势，预备作战， 因为刀剑在你四围施行吞灭。"

KJV 英 耶46:14 Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

NIV 英 耶46:14 "Announce this in Egypt, and proclaim it in Migdol; proclaim it also in Memphis and Tahpanhes: 'Take your positions and get ready, for the sword devours those around you.'

主目录 返回顶部

和合本 耶46:15 你的壮士为何被冲去呢？他们站立不住，因为耶和华驱逐他们，

拼音版 耶46:15 Nǐde zhuàngshì wèihé beì chōng qù ne. tāmen zhàn lì bù zhù. yīnwei Yēhéhuá qū zhú tāmen,

吕振中 耶46:15 怎么啦！阿庇斯逃跑了阿！（原文∶将『摔倒』一词分为两个字，即作『阿庇斯逃跑了』。『阿庇斯』乃埃及神牛之称）你的雄壮神牛站立不住？因为永恒主把他推倒了！

新译本 耶46:15 你的壮士为什么俯伏？他们站立不住（“你的壮士为什么俯伏？他们站立不住”或可参照《七十士译本》译作“为什么亚比士神逃跑？你的牛神站立不住”），是因耶和华把他们推倒了。

现代译 耶46:15 你们的大牛神亚比士为甚麽仆倒？是上主把它击倒了！

当代译 耶46:15 为甚麽你的勇士变得垂头丧气呢？他们无力抵抗，这是因为主把他们击倒了。

文理本 耶46:15 尔之壮士、曷被冲没、彼之不立、因耶和华逐之也、

修订本 耶46:15 你的壮士为何被扫除呢？ 他们站立不住， 因为耶和华驱逐他们；

KJV 英 耶46:15 Why are thy valiant men swept away? they stood not, because the LORD did drive them.

NIV 英 耶46:15 Why will your warriors be laid low? They cannot stand, for the LORD will push them down.

主目录 返回顶部

和合本 耶46:16 使多人绊跌，他们也彼此撞倒说：‘起来吧！我们再往本民本地去，好躲避欺压的刀剑。’

拼音版 耶46:16 Shǐ duō rén bàn diē. tāmen ye bǐcǐ zhuàng dǎo, shuō, qǐlai ba. wǒmen zaì wǎng ben mín ben dì qù, hǎo duǒbì qīyē de dāo jiàn.

吕振中 耶46:16 你中间的杂族人绊跌（传统∶他使许多人绊跌）仆倒，彼此对说（传统∶彼此对撞，就说）。『起来，我们回到我们本族人那里，回我出们出生之地去，好躲避欺压人、的刀剑。』

新译本 耶46:16 他使众人绊跌，倒在一起；他们说：‘起来！我们要回到我们本族，和我们出生之地那里去，躲避欺压者的刀剑。’

现代译 耶46:16 你们的战士瓦解覆灭。他们彼此说：起来！回老家去吧！回到同胞那里，远避敌人的刀剑！

当代译 耶46:16 他们再叁跌倒，又彼此碰撞，於是他们说：‘起来吧！让我们再回我们的同胞和国土那里去，我们要逃离压迫者的刀剑。’

文理本 耶46:16 彼令多人颠仆、互相枕藉、乃曰起哉、我侪归本族、返故土、以避凶刃、

修订本 耶46:16 他使多人绊跌，彼此撞倒。 他们说："起来，让我们回到自己的同胞、 回到自己的出生地去， 好躲避欺压的刀剑。"

KJV 英 耶46:16 He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

NIV 英 耶46:16 They will stumble repeatedly; they will fall over each other. They will say, 'Get up, let us go back to our own people and our native lands, away from the sword of the oppressor.'

主目录 返回顶部

和合本 耶46:17 他们在那里喊叫说：‘埃及王法老不过是个声音（“不过是个声音”或作“已经败亡”），他已错过所定的时候了。’”

拼音版 耶46:17 Tāmen zaì nàli hǎnjiào shuō, Aijí wáng fǎlǎo bú guō shì gè shēngyīn ( huò zuò yǐjing baì wáng ). tā yǐ cuò guo suǒ déng de shíhou le.

吕振中 耶46:17 把埃及王法老的名字叫做（原文∶他们在那里喊叫埃及王法老）『喧哗』吧！『一个错过时会的人』！

新译本 耶46:17 他们在那里喊叫：‘埃及王法老不过是喧哗的声音；他已失去机会。’”

现代译 耶46:17 给埃及王取一个绰号吧！叫他：坐失良机的吹牛王。

当代译 耶46:17 他们在那里喊叫说：‘埃及王法老只不过是虚张声势而已，他已错失良机了。’”

文理本 耶46:17 至则呼曰、埃及王法老败矣、其机已失矣、

修订本 耶46:17 他们在那里称埃及王法老为 "错失良机的夸大者"。

KJV 英 耶46:17 They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

NIV 英 耶46:17 There they will exclaim, 'Pharaoh king of Egypt is only a loud noise; he has missed his opportunity.'

主目录 返回顶部

和合本 耶46:18 君王、名为万军之耶和华的说：“我指着我的永生起誓，尼布甲尼撒（原文作“他”）来的势派必像他泊在众山之中，像迦密在海边一样。

拼音版 耶46:18 Jūnwáng míng wèi wàn jūn zhī Yēhéhuá de shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, Níbùjiǎnísǎ ( yuánwén zuò tā ) lái de shì paì bì xiàng tā bó/pō zaì zhòng shān zhī zhōng, xiàng Jiāmì zaì hǎi bian yíyàng.

吕振中 耶46:18 「其名叫万军之耶和华的王发神谕说∶我指着永活的我来起誓；必有一位要来，就像他泊在众山之中，像迦密在海边一样。

新译本 耶46:18 名叫万军之耶和华的王宣告说：“我指着我的永生起誓，必有一位要来，像群山中的他泊山，像海边的迦密山一样。

现代译 耶46:18 我是君王；我的名是耶和华—万军的统帅。我指着我的永生发誓：尼布甲尼撒来犯的大军要像高过着岭的他泊山，屹立海上的迦密山。

当代译 耶46:18 那称为万军之主的王说：“我指着我的永生起誓，将有一位要来，他的气势有如屹立在群山之中的他泊山，又像傲视海洋一样的迦密山。

文理本 耶46:18 大君王名万军之耶和华曰、我指己生而誓、彼之来也、若山中之他泊、若海滨之迦密、

修订本 耶46:18 名为万军之耶和华的君王说： 我指着我的永生起誓： "尼布甲尼撒来的时候， 必像众山之中的他泊， 像海边的迦密。"

KJV 英 耶46:18 As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

NIV 英 耶46:18 "As surely as I live," declares the King, whose name is the LORD Almighty, "one will come who is like Tabor among the mountains, like Carmel by the sea.

主目录 返回顶部

和合本 耶46:19 住在埃及的民哪（“民”原文作“女子”），要预备掳去时所用的物件，因为挪弗必成为荒场，且被烧毁，无人居住。

拼音版 耶46:19 Zhù zaì Aijí de mín nǎ ( yuánwén zuò nǚzi ), yào yùbeì lǔ qù shí suǒ yòng de wùjiàn. yīnwei nuó Fú bì chéngwéi huāng cháng, qie beì shāo huǐ, wú rén jūzhù.

吕振中 耶46:19 住埃及的人民（原文∶女子）哪，为自己豫备流亡时用的器物哦！因为挪弗必荒凉，必被烧毁，无人居住。

新译本 耶46:19 住在埃及的人民哪！要为自己预备被掳时所需的器物；因为挪弗必成为荒场，必被烧毁，无人居住。

现代译 耶46:19 埃及人哪，要捆好包袱，准备逃亡！孟斐斯要变成废墟，人烟绝迹的荒地。

当代译 耶46:19 寄居在埃及的子民啊，你们要收拾行装准备被掳，因为挪弗将要变成废墟，被火烧掉，无人居住。

文理本 耶46:19 埃及处女欤、尔必见虏、宜备行李、盖挪弗必荒芜焚毁、无人居处、

修订本 耶46:19 住在埃及的啊， 要预备被掳时需用的物品； 因为挪弗必成为废墟， 被烧毁，无人居住。

KJV 英 耶46:19 O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

NIV 英 耶46:19 Pack your belongings for exile, you who live in Egypt, for Memphis will be laid waste and lie in ruins without inhabitant.

主目录 返回顶部

和合本 耶46:20 埃及是肥美的母牛犊，但出于北方的毁灭（或作“牛虻”）来到了！来到了！

拼音版 耶46:20 Aijí shì féimei de mǔ niúdú. dàn chūyú bei fāng de huǐmiè ( huò zuò niú méng ) lái dào le. lái dào le.

吕振中 耶46:20 「埃及是美丽的母牛犊，但出于北方的牛虻（传统∶来到了，来到了）来到它身上了。

新译本 耶46:20 埃及是一头肥美的母牛，但北方的牛虫已经来到牠身上（“牠身上”有古卷作“来到了”）。

现代译 耶46:20 埃及像一头肥美的母牛，被北方飞来的牛虻攻击。

当代译 耶46:20 埃及本来是头肥美的母牛犊，但从北方却来了牛蝇。

文理本 耶46:20 埃及乃为美犊、惟有蜚虻自北而来、今已至矣、

修订本 耶46:20 埃及是肥美的母牛犊； 但来自北方的牛虻来到了！来到了！

KJV 英 耶46:20 Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

NIV 英 耶46:20 "Egypt is a beautiful heifer, but a gadfly is coming against her from the north.

主目录 返回顶部

和合本 耶46:21 其中的雇勇好像圈里的肥牛犊，他们转身退后，一齐逃跑，站立不住，因为他们遭难的日子、追讨的时候已经临到。

拼音版 耶46:21 Qízhōng de gù yǒng hǎoxiàng quān lǐ de féi niúdú, tāmen zhuǎn shēn tuì hòu, yī qí taópǎo, zhàn lì bù zhù. yīnwei tāmen zāo nán de rìzi, zhuī tǎo de shíhou yǐjing líndào.

吕振中 耶46:21 它中间雇佣的兵也像圈里养肥的牛犊；因为就在他们遭遇灾难的日子、受察罚关头临到他们身上时，他们也竟转身、一齐逃跑，没有站住。

新译本 耶46:21 它中间的雇佣兵像棚里的肥牛犊，他们一同转身逃跑，没有一个站立得住；因为他们遭灾的日子、受惩罚的时候，已经临到他们身上。

现代译 耶46:21 它的卫兵像牛栏里的小肥牛，个个转身逃跑，没有一个挺身作战。他们遭殃的日子来了；他们受惩罚的时候到了！

当代译 耶46:21 她的佣兵虽然好像肥牛犊，但也转过身来，逃之夭夭，不能抵挡，因为他们落难的日子，受罚的时刻已经到了。

文理本 耶46:21 其中雇卒、犹阑中之犊、咸却退遁逃、而不坚立、因其患难之日、受罚之时至矣、

修订本 耶46:21 它的佣兵好像圈里的肥牛犊， 他们转身退后， 一齐逃跑，站立不住； 因为他们遭难的日子、 受罚的时刻已经来临。

KJV 英 耶46:21 Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

NIV 英 耶46:21 The mercenaries in her ranks are like fattened calves. They too will turn and flee together, they will not stand their ground, for the day of disaster is coming upon them, the time for them to be punished.

主目录 返回顶部

和合本 耶46:22 其中的声音好像蛇行一样。敌人要成队而来，如砍伐树木的手拿斧子攻击她。”

拼音版 耶46:22 Qízhōng de shēngyīn hǎoxiàng shé xíng yíyàng. dírén yào chéng duì ér lái, rú kǎn fá shùmù de shǒu ná fǔzi gōngjī tā.

吕振中 耶46:22 「它的响声像蛇行的响声一样；敌人必成队而来，就如砍伐树木的手拿着斧子来攻击它。

新译本 耶46:22 它逃走的声音像蛇行的响声，因为敌人要成队而来，像砍伐树木的，拿着斧子前来攻击它。

现代译 耶46:22 敌人逼近的时候，埃及逃窜，像蛇发出嘶嘶声。敌军用斧子砍倒了它，像伐木工人砍倒树木，

当代译 耶46:22 敌军蠕动的声音像蛇一样，迈进有如军队一般，向她进攻有如手执利斧的樵夫。

文理本 耶46:22 其声如蛇之行、盖敌率军而来、执斧若樵夫然、

修订本 耶46:22 它的声音好像蛇在滑行。 敌人要成队而来，如砍伐树木的人， 手拿斧头攻击它。

KJV 英 耶46:22 The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

NIV 英 耶46:22 Egypt will hiss like a fleeing serpent as the enemy advances in force; they will come against her with axes, like men who cut down trees.

主目录 返回顶部

和合本 耶46:23 耶和华说：“埃及的树林，虽然不能寻察（或作“穿不过”），敌人却要砍伐，因他们多于蝗虫，不可胜数。

拼音版 耶46:23 Yēhéhuá shuō, Aijí de shùlín suīrán bùnéng xún chá ( huò zuò chuān bú guo ), dírén què yào kǎn fá, yīn tāmen duō yú huángchóng, bùke shēng shǔ.

吕振中 耶46:23 永恒主发神谕说∶埃及的森林虽茂密难测，敌人却要把它割下；因为他们多于蝗虫，简直无数。

新译本 耶46:23 他们要砍伐它的森林。这是耶和华的宣告；它的森林虽然茂密难以通过，但敌人比蝗虫还多，无法数算。

现代译 耶46:23 捣毁树林。他们的战士比蝗虫还多，不可胜数。

当代译 耶46:23 虽然埃及的树木茂密得穿不过去，他们的敌人比蝗虫更多，要把它们夷为平地。

文理本 耶46:23 耶和华曰、林木虽难窥察、敌必伐之、因彼多于蝗虫、不可胜数、

修订本 耶46:23 虽然它的树林不易穿过， 敌人却要砍伐， 因敌人比蝗虫还多，不可胜数。 这是耶和华说的。

KJV 英 耶46:23 They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

NIV 英 耶46:23 They will chop down her forest," declares the LORD, "dense though it be. They are more numerous than locusts, they cannot be counted.

主目录 返回顶部

和合本 耶46:24 埃及的民（原文作“女子”）必然蒙羞，必交在北方人的手中。”

拼音版 耶46:24 Aijí de mín ( yuánwén zuò nǚzi ) bìrán méng xiū, Bìjiāo zaì bei fāng rén de shǒu zhōng.

吕振中 耶46:24 埃及的人民（原文∶女子）必然蒙羞，必被交于北方族民手中。」

新译本 耶46:24 埃及的人民必蒙羞受辱，必交在北方的民族的手中。”

现代译 耶46:24 埃及人蒙羞受辱；他们被北方来的人征服。我—上主这样宣布了。

当代译 耶46:24 在埃及的子民已经交在北方人的手中蒙受羞辱了。”

文理本 耶46:24 埃及处女必蒙羞耻、见付于北方人之手、

修订本 耶46:24 埃及必然蒙羞， 被交在北方人的手中。

KJV 英 耶46:24 The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

NIV 英 耶46:24 The Daughter of Egypt will be put to shame, handed over to the people of the north."

主目录 返回顶部

和合本 耶46:25 万军之耶和华以色列的　神说：“我必刑罚挪的亚扪（埃及尊大之神）和法老，并埃及与埃及的　神，以及君王，也必刑罚法老和倚靠他的人。

拼音版 耶46:25 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén shuō, wǒ bì xíngfá nuó de yà mén ( Aijí zūn dà zhī shén ) hé fǎlǎo, bìng Aijí yǔ Aijí de shén, yǐjí jūnwáng, ye bì xíngfá fǎlǎo hé yǐkào tāde rén.

吕振中 耶46:25 万军之永恒主以色列之上帝说∶「看吧，我必察罚挪的亚扪神跟法老和埃及、以及埃及的神和她的王、（七十子无∶『跟法老和埃及、以及埃及的神和她的王、』一段）跟法老和倚靠法老的人。

新译本 耶46:25 万军之耶和华以色列的　神说：“看哪！我必惩罚挪的亚扪神、法老和那些倚靠法老的人。

现代译 耶46:25 上主—万军的统帅、以色列的上帝说：「我要惩罚底比斯的神明亚扪，也要惩罚埃及以及埃及的神明和君王。我要把埃及王和所有投靠他的人

当代译 耶46:25 万军之主以色列的上帝说：“看哪，我要惩罚挪的神亚扪、法老、埃及和埃及的神祗、君王以及信赖法老的人。

文理本 耶46:25 万军之耶和华、以色列之上帝曰、我必罚挪之亚扪暨法老、埃及与其诸神诸王、及凡恃法老者、

修订本 耶46:25 万军之耶和华－以色列的上帝说："看哪，我要惩罚挪的亚扪和法老、埃及和它的神明，以及君王，也要惩罚法老和倚靠他的人。

KJV 英 耶46:25 The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

NIV 英 耶46:25 The LORD Almighty, the God of Israel, says: "I am about to bring punishment on Amon god of Thebes, on Pharaoh, on Egypt and her gods and her kings, and on those who rely on Pharaoh.

主目录 返回顶部

和合本 耶46:26 我要将他们交付寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手。以后埃及必再有人居住，与从前一样。”这是耶和华说的。

拼音版 耶46:26 Wǒ yào jiāng tāmen jiāofù xún suǒ qí méng zhī rén de shǒu hé Bābǐlún wáng Níbùjiǎnísǎ yù tā chénpú de shǒu. yǐhòu Aijí bì zaì yǒu rén jūzhù, yǔ cóng qián yíyàng. zhè shì Yēhéhuá shuō de.

吕振中 耶46:26 我必将他们交于那些寻索他们性命的人手里，交于巴比伦王尼布甲尼撒和他臣仆手里。此后埃及必再有人居住，像昔日一样；这是永恒主发神谕说的。

新译本 耶46:26 我必把他们交在那些寻索他们性命的人的手里，就是交在巴比伦王尼布甲尼撒和他的臣仆的手中。但以后，埃及必再有人居住，像从前一样。”这是耶和华的宣告。

现代译 耶46:26 都交给想取他们性命的巴比伦王尼布甲尼撒和他的军队。但是过了一段时间，埃及要像昔日一样有人居住。我是上主；我这样宣布了。」

当代译 耶46:26 我要把他们交在谋害他们性命的巴比伦王尼布甲尼撒和他的官长手中；但日后埃及仍然有人居住，有如往日一样。”

文理本 耶46:26 付于索其命者之手、及巴比伦王尼布甲尼撒、与其臣仆之手、厥后埃及必有居民、犹如古昔、耶和华言之矣、○

修订本 耶46:26 我要将他们交给寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手。但埃及日后必再有人居住，与从前一样。这是耶和华说的。"

KJV 英 耶46:26 And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

NIV 英 耶46:26 I will hand them over to those who seek their lives, to Nebuchadnezzar king of Babylon and his officers. Later, however, Egypt will be inhabited as in times past," declares the LORD.

主目录 返回顶部

和合本 耶46:27 “我的仆人雅各啊，不要惧怕！以色列啊，不要惊惶！因我要从远方拯救你，从被掳到之地拯救你的后裔。雅各必回来，得享平靖安逸，无人使他害怕。

拼音版 耶46:27 Wǒde púrén Yǎgè a, búyào jùpà. Yǐsèliè a, búyào jīng huáng. yīn wǒ yào cóng yuǎnfāng zhengjiù nǐ, cóng beìlǔ dào zhī dì zhengjiù nǐde hòuyì. Yǎgè bì huí lái, dé xiǎng píng jìng ānyì,wú rén shǐ tā haìpà.

吕振中 耶46:27 「但你呢、我的仆人雅各阿，你不要惧怕！以色列阿，你不要惊慌！因为你看吧，我必从远方拯救你，从你被掳之地拯救你的后裔。雅各必返回，平平静静，安安逸逸，无人使他惊吓。

新译本 耶46:27 “至于你，我的仆人雅各啊！你不要惧怕。以色列啊！你不要惊慌。因为我必从远方拯救你回来，从被掳之地必拯救你的后裔脱离他们被掳之地。雅各必归回，得享平静安逸，没有人可以使他害怕。

现代译 耶46:27 我的子民哪，不用害怕；以色列人民哪，不要惊惶。我要从那遥远之地从你们流亡的国家把你们抢救出来。你们要返回故乡，安居乐业，无所恐惧。

当代译 耶46:27 主说：“至於你，我的仆人雅各啊，你不用害怕；以色列啊，你也不必惊慌！因我要从远方把你拯救出来，从被掳之地把你的后裔带回来；雅各将重返家园，安享太平，无人搅扰。

文理本 耶46:27 我仆雅各欤、毋畏惧、以色列欤、毋惊惶、我必拯尔于远方、援尔苗裔于虏至之地、雅各必返、宁谧绥安、无人使之恐怖、

修订本 耶46:27 我的仆人雅各啊，不要惧怕！ 以色列啊，不要惊惶！ 因我要从远方拯救你， 从被掳之地拯救你的后裔。 雅各必回来，得享平静安逸， 无人令他害怕。

KJV 英 耶46:27 But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

NIV 英 耶46:27 "Do not fear, O Jacob my servant; do not be dismayed, O Israel. I will surely save you out of a distant place, your descendants from the land of their exile. Jacob will again have peace and security, and no one will make him afraid.

主目录 返回顶部

和合本 耶46:28 我的仆人雅各啊，不要惧怕！因我与你同在。我要将我所赶你到的那些国灭绝净尽，却不将你灭绝净尽，倒要从宽惩治你，万不能不罚你（“不罚你”或作“以你为无罪”）。”这是耶和华说的。

拼音版 耶46:28 Wǒde púrén Yǎgè a, búyào jùpà. yīn wǒ yǔ nǐ tóng zaì. wǒ yào jiāng wǒ suǒ gǎn nǐ dào de nàxiē guó mièjué jìng jǐn, què bù jiāng nǐ mièjué jìng jǐn, dǎo yào cóng kuān chéng zhì nǐ, wàn bùnéng bù fá nǐ ( bú fá nǐ huò zuò yǐ nǐ wèi wú zuì ). zhè shì Yēhéhuá shuō de.

吕振中 耶46:28 我的仆人雅各阿，你、不要惧怕！永恒主发神谕说∶因为是我与你同在，因为我必将我所放逐你到的列国尽行毁灭；你呢、我却不你尽行毁灭；我要合乎常度地惩罚你，却不能让你免受刑罚。」

新译本 耶46:28 我的仆人雅各啊！你不要惧怕。因为我与你同在；我要消灭我赶逐你去的列国。却必不消灭你。我要按公正惩治你，决不能免你受罚。”这是耶和华的宣告。

现代译 耶46:28 我的子民哪，不用害怕，因为我跟你们同在。我要消灭我放逐你们去的那些国家，但我不消灭你们。我要照你们应得的管教你们，不会灭绝你们。我是上主；我这样宣布了。

当代译 耶46:28 我的仆人雅各啊，不必惧怕，因为我与你在一起；所有你曾被我赶散所到的国家，我都要把他们完全毁灭，我却必不把你尽行灭绝；然而，我决不能免去你应受的惩罚，我仍要依法管教你，使你归正。”

文理本 耶46:28 耶和华曰、我仆雅各欤、毋畏惧、盖我偕尔、我必尽灭我驱尔所至之邦、而不尽灭尔、惟从宽责尔、不能不罚尔焉、

修订本 耶46:28 我的仆人雅各啊，不要惧怕！ 因我与你同在。 我要将那些国灭绝净尽， 就是我赶你去的那些国； 却不将你灭绝净尽， 倒要从宽惩治你， 但绝不能不罚你。 这是耶和华说的。

KJV 英 耶46:28 Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

NIV 英 耶46:28 Do not fear, O Jacob my servant, for I am with you," declares the LORD. "Though I completely destroy all the nations among which I scatter you, I will not completely destroy you. I will discipline you but only with justice; I will not let you go entirely unpunished."


耶利米书第47章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第47章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶47:1 法老攻击迦萨之先，有耶和华论非利士人的话临到先知耶利米。

拼音版 耶47:1 Fǎlǎo gōngjī Jiāsà zhī xiān, yǒu Yēhéhuá lún Fēilìshì rén de huà líndào xiānzhī Yēlìmǐ.

吕振中 耶47:1 法老击破了迦萨之先，有永恒主的话传与神言人耶利米、论到非利士人。

新译本 耶47:1 在法老攻击迦萨以先，耶和华论到非利士人的话临到耶利米先知。

现代译 耶47:1 在埃及王进攻迦萨以前，上主对我提起有关非利士的事。

当代译 耶47:1 在法老来攻打迦萨之前，主向耶利米论及有关非利士人的事。

文理本 耶47:1 法老未击迦萨之先、耶和华论非利士人、谕先知耶利米之言、○

修订本 耶47:1 在法老攻击迦萨之前，耶和华论非利士人的话临到耶利米先知。

KJV 英 耶47:1 The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

NIV 英 耶47:1 This is the word of the LORD that came to Jeremiah the prophet concerning the Philistines before Pharaoh attacked Gaza:

主目录 返回顶部

和合本 耶47:2 耶和华如此说：“有水从北方发起，成为涨溢的河，要涨过遍地和其中所有的，并城和其中所住的。人必呼喊，境内的居民都必哀号。

拼音版 耶47:2 Yēhéhuá rúcǐ shuō, yǒu shuǐ cóng bei fāng fāqǐ, chéngwéi zhǎng yì de hé, yào zhǎng guo biàn dì hé qízhōng suǒyǒude, bìng chéng hé qízhōng suǒ zhù de. rén bì hūhǎn. jìng neì de jūmín dōu bì āi haó.

吕振中 耶47:2 「永恒主这么说∶看吧，有水从北方涌起，成为泛滥的溪河；诸水必泛滥、漫过遍地和其中所有的，以及众城市和住于其中的居民；人必哀呼喊叫，境内居民都必哀号。

新译本 耶47:2 耶和华这样说：“看哪！有水从北方涨起，成为一股泛滥的洪流，淹没大地和地上的一切，淹没城镇和住在城中的居民。人必呼喊，地上所有的居民必哀号。

现代译 耶47:2 他说：看哪！河水在北方上涨，成为一股泛滥的洪流。洪水将淹没大地和其中的一切，吞没城和城里的居民。人要大声呼救；所有的居民要痛哭哀号。

当代译 耶47:2 主这样说：“看哪，在北方有一道水流涨溢，成了一条泛滥汹涌的河流，淹盖大地和当中的一切，包括城市和居民；人必呼喊，当地居民也必哀哭。

文理本 耶47:2 耶和华云、有水自北方涌出、将成汎滥之河、淹没斯土、与其所有、及厥城邑居民、众皆哀哭、境内诸民号啕、

修订本 耶47:2 耶和华如此说： 看哪，有水从北方涨起，成为涨溢的河， 要淹没全地和其中所充满的， 淹没城和城里的居民。 人必呼喊， 境内的居民都必哀号。

KJV 英 耶47:2 Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

NIV 英 耶47:2 This is what the LORD says: "See how the waters are rising in the north; they will become an overflowing torrent. They will overflow the land and everything in it, the towns and those who live in them. The people will cry out; all who dwell in the land will wail

主目录 返回顶部

和合本 耶47:3 听见敌人壮马蹄跳的响声和战车隆隆，车轮轰轰，为父的手就发软，不回头看顾儿女。

拼音版 耶47:3 Tīngjian dírén zhuàng mǎtí tiào de xiǎngshēng hé zhàn chē lóng lóng, chēlún hōng hōng. wèi fù de shǒu jiù fā ruǎn, bú huí tóu kàn gù érnǚ.

吕振中 耶47:3 听见敌人壮马的蹄跳的响声，战车震地之隆隆、车轮急转之轰轰，为父者因手之发软，都顾不得回看儿女了；

新译本 耶47:3 因为听见战马的蹄声，还有战车辚辚和车轮辘辘的响声，作父亲的双手酸软无力，不能照顾他们的儿女。

现代译 耶47:3 他们要听见战马萧萧，战车辚辚，车轮辘辘！父亲的双手酸软无力，照顾不了自己的儿女。

当代译 耶47:3 一听见敌军骏马踏蹄、战车辚辚、飞轮隆隆巨响，作父亲的要被吓得没命逃奔，弃子而去。

文理本 耶47:3 健马蹄踏、有声隆隆、战车冲击、其轮轰轰、为父者闻之而手弱、不回顾其子女、

修订本 耶47:3 一听见敌人壮马蹄踏的响声、 战车隆隆、车轮轰轰， 为父的手就发软， 不能回头看顾儿女。

KJV 英 耶47:3 At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

NIV 英 耶47:3 at the sound of the hoofs of galloping steeds, at the noise of enemy chariots and the rumble of their wheels. Fathers will not turn to help their children; their hands will hang limp.

主目录 返回顶部

和合本 耶47:4 因为日子将到，要毁灭一切非利士人，剪除帮助推罗、西顿所剩下的人。原来耶和华必毁灭非利士人，就是迦斐托海岛余剩的人。

拼音版 耶47:4 Yīnwei rìzi jiāng dào, yào huǐmiè yīqiè Fēilìshì rén, jiǎnchú bāngzhu Tuīluó, Xīdùn suǒ shèngxia de rén. yuánlái Yēhéhuá bì huǐmiè Fēilìshì rén, jiù shì jiā fei tuō hǎidǎo yú shèng de rén.

吕振中 耶47:4 这是因为日子必到、要毁灭所有的非利士人，要剪除每一个帮助推罗西顿的残存者；因为永恒主必毁灭非利士人，毁灭迦斐托海岛余剩之民。

新译本 耶47:4 日子将到，非利士人必全遭毁灭，所有曾援助推罗和西顿仍然幸存的人必被剪除，因为耶和华要毁灭非利士人，就是迦斐托岛余剩的人。

现代译 耶47:4 毁灭非利士的日子到了；消灭泰尔、西顿的救援者的时候来了。我—上主要消灭非利士人，灭绝从克里特岛沿海来的遗民。

当代译 耶47:4 因为灭绝所有非利士人，剪除与推罗、西顿联盟的残馀势力的日子到了；上帝要灭绝在迦斐托岛剩馀下来的非利士人。

文理本 耶47:4 盖歼灭非利士人之日至、必于推罗西顿绝其助者、耶和华必灭非利士人、即迦斐托岛之遗民、

修订本 耶47:4 因为日子将到， 耶和华必毁灭所有非利士人， 剪除推罗、西顿仅存的帮助者； 他要毁灭非利士人、 迦斐托海岛剩余的人。

KJV 英 耶47:4 Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

NIV 英 耶47:4 For the day has come to destroy all the Philistines and to cut off all survivors who could help Tyre and Sidon. The LORD is about to destroy the Philistines, the remnant from the coasts of Caphtor.

主目录 返回顶部

和合本 耶47:5 迦萨成了光秃；平原中所剩的亚实基伦归于无有。你用刀划身，要到几时呢？

拼音版 耶47:5 Jiāsà chéng le guāng tū. píngyuán zhōng suǒ shèng de Yàshíjīlún guīyú wú yǒu. nǐ yòng dāo huá shēn, yào dào jǐshí ne.

吕振中 耶47:5 迦萨成了光秃；亚实基伦完啦；长颈人（传统∶他们的山谷）余剩之民哪，你刻划身体、要到几时呢？

新译本 耶47:5 迦萨成了秃头的，亚实基伦静默无声（“静默无声”或译：“被毁坏了”），在它们的平原上（“在它们的平原上”或参照《七十士译本》译作“亚衲族”﹝参书11:21~22﹞）余剩的人哪，你们划伤自己的身体要到几时呢？”

现代译 耶47:5 迦萨人充满悲伤；亚实基伦人死寂无声。幸免的非利士人还要呻吟多久呢？

当代译 耶47:5 迦萨已成为贫瘠之地，亚实基伦已沦为废墟。谷中的馀民啊！你们割损己身要到几时呢？

文理本 耶47:5 迦萨已髡、谷中亚实基伦之余、归于乌有、尔割己身、伊于胡底、

修订本 耶47:5 迦萨成了光秃， 亚实基伦归于无有。 平原中所剩的啊， 你割划自己，要到几时呢？

KJV 英 耶47:5 Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

NIV 英 耶47:5 Gaza will shave her head in mourning; Ashkelon will be silenced. O remnant on the plain, how long will you cut yourselves?

主目录 返回顶部

和合本 耶47:6 ‘耶和华的刀剑哪，你到几时才止息呢？你要入鞘安靖不动。’

拼音版 耶47:6 Yēhéhuá de dāo jiàn nǎ, nǐ dào jǐshí cái zhǐxī ne. nǐ yào rù shāo, ān jìng bù dòng.

吕振中 耶47:6 哦，永恒主的刀剑哪，你到几时才能安静下来呢？你收入鞘，静息不动吧！

新译本 耶47:6 耶和华的刀剑哪，你要到几时才可停下来呢？请你入鞘吧！休息静止吧！

现代译 耶47:6 你们喊叫：上主的宝剑哪，你要挥动多久才停止呢？收剑入鞘，让它休息吧！

当代译 耶47:6 ‘主的刀啊！你何时才停止呢？求你回到鞘袋里去，安歇静止吧！’

文理本 耶47:6 耶和华之刃欤、尔将何时休息、其入于鞘、安然不动、

修订本 耶47:6 耶和华的刀剑哪，你要到几时才止息呢？ 要入鞘，安静不动。

KJV 英 耶47:6 O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

NIV 英 耶47:6 "'Ah, sword of the LORD,' you cry,'how long till you rest? Return to your scabbard; cease and be still.'

主目录 返回顶部

和合本 耶47:7 耶和华既吩咐你攻击亚实基伦和海边之地，他已经派定你，焉能止息呢？”

拼音版 耶47:7 Yēhéhuá jì fēnfu nǐ gōngjī Yàshíjīlún hé hǎi bian zhī dì, tā yǐjing paì déng nǐ, yān néng zhǐxī ne.

吕振中 耶47:7 但永恒主既吩咐它攻击亚实基伦和沿海一带，主既已派定它在那里，它（传统∶你）怎能安静下来呢？」

新译本 耶47:7 但耶和华既吩咐了它，又怎能停下来呢？他指派了它去攻击亚实基伦和沿海一带。

现代译 耶47:7 但是，我叫它挥动砍杀，它怎能停止不动呢？我命令它砍杀亚实基伦人，击杀沿海一带的居民。

当代译 耶47:7 但主已下命令叫它去攻击亚实基伦和近岸之地，它又怎能休息呢？”

文理本 耶47:7 耶和华既有命、尔焉能休息乎、攻亚实基伦及海滨、乃彼所定也、

修订本 耶47:7 耶和华吩咐它攻击亚实基伦和海边之地， 既已派定它，你怎能静止不动呢？

KJV 英 耶47:7 How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

NIV 英 耶47:7 But how can it rest when the LORD has commanded it, when he has ordered it to attack Ashkelon and the coast?"


耶利米书第48章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第48章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶48:1 论摩押，万军之耶和华以色列的　神如此说：“尼波有祸了！因变为荒场。基列亭蒙羞被攻取；米斯迦蒙羞被毁坏。

拼音版 耶48:1 Lún Móyē. wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, ní bō yǒu huò le. yīn biàn wèi huāng cháng. Jīliètíng méng xiū beì gōng qǔ. mǐ sī jiā mēngxiū beì huǐhuaì.

吕振中 耶48:1 论摩押。万军之永恒主以色列之上帝这么说∶「尼波有祸阿！因为已被蹂躏；基列亭蒙羞被攻取；高砦（即∶米斯迦）蒙羞被毁坏（或译∶受惊慌）。

新译本 耶48:1 论到摩押，万军之耶和华以色列的　神这样说：“尼波有祸了！因为它变为荒凉；基列亭蒙受羞辱，被占领了；这城堡（“这城堡”或译：“米斯迦”）蒙受羞辱，被毁坏。

现代译 耶48:1 关於摩押，上主—万军的统帅、以色列的上帝这样说：尼波遭殃了；它荒废了！基列亭受辱，被占领了。它的要塞被拆毁，居民蒙受羞辱。

当代译 耶48:1 关於摩押，万军之主以色列的上帝这样说：“尼波大祸临头了！因为它快被毁灭；基列亭被攻占而蒙羞；巍峨的堡垒被粉碎，备受羞辱。

文理本 耶48:1 论摩押、万军之耶和华、以色列之上帝曰、祸哉尼波、成为荒芜、基列亭被取蒙羞、米斯迦被毁抱愧、

修订本 耶48:1 论摩押。 万军之耶和华－以色列的上帝如此说： 祸哉，尼波！它要变为废墟。 基列亭蒙羞被攻取， 米斯迦 蒙羞被毁坏，

KJV 英 耶48:1 Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

NIV 英 耶48:1 Concerning Moab: This is what the LORD Almighty, the God of Israel, says: "Woe to Nebo, for it will be ruined. Kiriathaim will be disgraced and captured; the stronghold will be disgraced and shattered.

主目录 返回顶部

和合本 耶48:2 摩押不再被称赞。有人在希实本设计谋害她说：‘来吧！我们将她剪除，不再成国。’玛得缅哪，你也必默默无声，刀剑必追赶你。

拼音版 耶48:2 Móyē bú zaì beì chēngzàn. yǒu rén zaì Xīshíben shèjì móu haì tā, shuō, lái ba. wǒmen jiāng tā jiǎnchú, bú zaì chéng guó. mǎ dé miǎn nǎ, nǐ ye bì mò mò wú shēng. dāo jiàn bì zhuīgǎn nǐ.

吕振中 耶48:2 摩押不再被称赞了；有人在希实本设计谋（『设计谋』与『希实本』同字根）害她，说∶『来，我们将她剪除，使她不再成国！』玛得缅哪，你也要默默无声！刀剑必追赶你。

新译本 耶48:2 摩押不再被人称赞；敌人在希实本计谋害它，说：‘来吧！我们要把它剪除，使它不再成国！’玛得缅哪！你也要静默无声；刀剑必追赶你。

现代译 耶48:2 摩押的光辉消逝了。敌人占领了希实本，筹谋消灭摩押。玛得缅将被压制，哑口无言；它的居民将被刀剑追赶。

当代译 耶48:2 再没有人称赞摩押了，在希实本已有人设下诡计陷害她，说：‘来吧！我们铲除她，叫她不能自成一国！’玛得缅也将会变得鸦雀无声，因为你要被刀剑所杀。

文理本 耶48:2 摩押不复得誉、在希实本、有人谋害之曰、其来灭之、俾不复为国、玛得缅欤、尔亦将荒寂、锋刃必追袭尔也、

修订本 耶48:2 摩押不再被称赞。 有人在希实本设计谋害它： "来吧！我们将它剪除，使它不再成国。" 玛得缅哪，你也必静默无声； 刀剑必追赶你。

KJV 英 耶48:2 There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

NIV 英 耶48:2 Moab will be praised no more; in Heshbon men will plot her downfall: 'Come, let us put an end to that nation.' You too, O Madmen, will be silenced; the sword will pursue you.

主目录 返回顶部

和合本 耶48:3 从何罗念有喊荒凉大毁灭的哀声。

拼音版 耶48:3 Cóng hé luó niàn yǒu hǎn huāngliáng dà huǐmiè de āi shēng,

吕振中 耶48:3 「从何罗念有哀叫的声音，毁灭和大破毁！

新译本 耶48:3 从何罗念传出哀号的声音，说：‘荒凉了，大大毁灭了！’

现代译 耶48:3 何罗念的居民大声哀叫：荒凉了，毁灭了！

当代译 耶48:3 从何罗念传来呼喊的声音：‘劫掠啊！大屠杀呀！’

文理本 耶48:3 自何罗念有声曰、荒芜矣、毁坏大哉、

修订本 耶48:3 从何罗念有哀号声： "荒凉！大毁灭！"

KJV 英 耶48:3 A voice of crying shall be from Horonaim, spoiling and great destruction.

NIV 英 耶48:3 Listen to the cries from Horonaim, cries of great havoc and destruction.

主目录 返回顶部

和合本 耶48:4 摩押毁灭了！她的孩童（或作“家僮”）发哀声，使人听见。

拼音版 耶48:4 Móyē huǐmiè le. tāde háitóng ( huò zuòjiā zhuàng ) fā āi shēng, shǐ rén tīngjian.

吕振中 耶48:4 摩押破毁了；人使哀叫声听到琐珥（传统∶她的小孩使哀叫声被听见）。

新译本 耶48:4 摩押毁灭了，它的孩童发出哀叫（“它的孩童发出哀叫”或参照《七十士译本》译作“哀叫之声直达琐珥”）。

现代译 耶48:4 摩押毁灭了；孩童号哭的声音传到琐珥。

当代译 耶48:4 摩押毁灭了，哀声宜达琐珥。

文理本 耶48:4 摩押见灭、幼稚哀号、厥声远闻、

修订本 耶48:4 "摩押毁灭了！" 它的孩童哀号，使人听见。

KJV 英 耶48:4 Moab is destroyed; her little ones have caused a cry to be heard.

NIV 英 耶48:4 Moab will be broken; her little ones will cry out.

主目录 返回顶部

和合本 耶48:5 人上鲁希坡随走随哭，因为在何罗念的下坡，听见毁灭的哀声。

拼音版 耶48:5 Rén shang lǔ xī pō suí zǒu suí kū, yīnwei zaì hé luó niàn de xià pō tīngjian huǐmiè de āi shēng.

吕振中 耶48:5 人们由鲁布的上坡哭着哭着上去；因为在何罗念的下坡听到破毁的哀叫声（此处有∶的悲痛）。

新译本 耶48:5 在上鲁希的路上，摩押人随走随哭；从何罗念下来的途中，听见他们因城被毁发出凄惨的哀号声。”

现代译 耶48:5 上鲁希的坡上，可以听见他们呜咽哭泣；下何罗念的途中，可以听到他们痛苦呻吟。

当代译 耶48:5 逃难的人攀登鲁希山坡的时候，不断哭泣，因为在何罗念的山坡下，他们听见悲惨的哀叫声。

文理本 耶48:5 彼上鲁希、哭泣不已、下何罗念、则闻毁坏愁惨之声、

修订本 耶48:5 人上鲁希坡随走随哭， 因为在何罗念的下坡听见毁灭的哀声。

KJV 英 耶48:5 For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

NIV 英 耶48:5 They go up the way to Luhith, weeping bitterly as they go; on the road down to Horonaim anguished cries over the destruction are heard.

主目录 返回顶部

和合本 耶48:6 你们要奔逃，自救性命，独自居住，好像旷野的杜松。

拼音版 耶48:6 Nǐmen yào bēn taó, zì jiù xìngméng, dúzì jūzhù, hǎoxiàng kuàngye de dù sōng.

吕振中 耶48:6 你们要逃跑，逃命！像旷野的野驴（同字音∶亚罗珥）。

新译本 耶48:6 你们要逃跑，赶快逃命吧！你们好像旷野的灌木。

现代译 耶48:6 他们喊：逃啊，快逃命啊！像旷野的野驴奔逃吧！

当代译 耶48:6 逃命吧！匿藏在荒野中吧！

文理本 耶48:6 尔其遁逃、自救生命、若旷野之杜松、

修订本 耶48:6 你们要奔逃，自救己命， 使你们的性命如旷野里的矮树。

KJV 英 耶48:6 Flee, save your lives, and be like the heath in the wilderness.

NIV 英 耶48:6 Flee! Run for your lives; become like a bush in the desert.

主目录 返回顶部

和合本 耶48:7 你因倚靠自己所做的和自己的财宝，必被攻取。基抹和属他的祭司、首领也要一同被掳去。

拼音版 耶48:7 Nǐ yīn yǐkào zìjǐ suǒ zuò de hé zìjǐ de cáibǎo bì beì gōng qǔ. jī mò hé shǔ tāde jìsī, shǒulǐng ye yào yītóng beìlǔ qù.

吕振中 耶48:7 你因倚靠你自己所筑造的、和自己的营寨（传统∶你的财宝），你也必被攻取；基抹（即∶摩押人的神）他的祭司和首领必一概流亡。

新译本 耶48:7 你因为倚靠你的成就和财富，就必被攻取；基抹必被掳去，事奉它的祭司和领袖都必一同被掳去。

现代译 耶48:7 摩押呀！你曾依靠自己的军力财力，现在，你自己也要被征服。你的神明基抹将流亡；它的祭司、官员也将一起被俘。

当代译 耶48:7 正因你倚仗自己的成就和财富，所以你要被攻陷；基抹的祭司和官长都要被掳去。

文理本 耶48:7 尔恃己之作为、己之财宝、必被取焉、基抹与其祭司牧伯、亦皆被虏、

修订本 耶48:7 你因倚靠自己所做的和自己的财宝，必被攻取。 基抹 和属它的祭司、官长也要一同被掳去。

KJV 英 耶48:7 For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

NIV 英 耶48:7 Since you trust in your deeds and riches, you too will be taken captive, and Chemosh will go into exile, together with his priests and officials.

主目录 返回顶部

和合本 耶48:8 行毁灭的必来到各城，并无一城得免。山谷必至败落，平原必被毁坏，正如耶和华所说的。

拼音版 耶48:8 Xíng huǐmiè de bì lái dào gè chéng, bìng wú yī chéng dé miǎn. shān gǔ bì zhì baì luō, píngyuán bì beì huǐhuaì. zhēng rú Yēhéhuá suǒ shuō de.

吕振中 耶48:8 行毁灭者必来击打各城，没有一座城能避免的；山谷必至于灭没，平原必被毁坏；照永恒主所说的。

新译本 耶48:8 行毁灭的必来攻击一切城镇，没有一座城可以幸免；山谷必被蹂躏，平原必受破坏，正如耶和华所说的。

现代译 耶48:8 所有的城镇都要毁灭，一个也不存留；山谷将被蹂躏，平原受践踏。我是上主；我这样宣布了。

当代译 耶48:8 施行毁灭的将踏遍各城，无一幸免；山谷平原都要同遭蹂躏，正如主所说的一样。

文理本 耶48:8 残贼者必入诸邑、无一可免、山谷平原、咸受毁灭、如耶和华所言、

修订本 耶48:8 那行毁灭的要来到各城， 并无一城幸免。 山谷必败落， 平原必毁坏， 正如耶和华所说的。

KJV 英 耶48:8 And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

NIV 英 耶48:8 The destroyer will come against every town, and not a town will escape. The valley will be ruined and the plateau destroyed, because the LORD has spoken.

主目录 返回顶部

和合本 耶48:9 要将翅膀给摩押，使她可以飞去。她的城邑必至荒凉，无人居住。

拼音版 耶48:9 Yào jiāng chìbǎng geiMóyē, shǐ tā keyǐ fēi qù. tāde chéngyì bì zhì huāngliáng, wú rén jūzhù.

吕振中 耶48:9 「将翅膀给摩押哦，因为她正乐得飞去呀！她的城市必至于荒凉，无人居住。

新译本 耶48:9 你们要在摩押上面撒盐，因为它必成为废墟（“你们要在摩押上面撒盐，因为它必成为废墟”或译：“你们要把翅膀给摩押，因为它必飞去”）；它的城镇必成为荒凉，没有人在里面居住。

现代译 耶48:9 要给摩押竖立墓碑；它不久将被毁灭。它的城镇将成为废墟，再也没有人居住。

当代译 耶48:9 你们把翅膀给摩押，让她可以逃脱吧！她的城邑要变成废墟、无人居住了。

文理本 耶48:9 其子摩押以翼、致可飞而遁去、诸邑将为荒芜、无人居处、

修订本 耶48:9 你们要将翅膀给摩押， 使它可以飞去。 它的城镇必荒凉， 无人居住。

KJV 英 耶48:9 Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

NIV 英 耶48:9 Put salt on Moab, for she will be laid waste; her towns will become desolate, with no one to live in them.

主目录 返回顶部

和合本 耶48:10 懒惰为耶和华行事的，必受咒诅；禁止刀剑不经血的必受咒诅！

拼音版 耶48:10 Lǎnduò wèi Yēhéhuá xíngshì de, bì shòu zhòuzǔ. jìnzhǐ dāo jiàn bù jīng xie de, bì shòu zhòuzǔ.

吕振中 耶48:10 「松懈懈而作永恒主之工的、必受咒诅；抑制刀剑不去插血的、必受咒诅。

新译本 耶48:10 不努力去作耶和华的工作的，该受咒诅；不使自己的刀剑见血的，应受咒诅。

现代译 耶48:10 （不专心做上主工作的人该受咒诅！不挥动刀剑杀敌的人该受咒诅！）

当代译 耶48:10 以欺诈途径做主工的和制止他的刀溅血的，都是可咒诅的。

文理本 耶48:10 作耶和华之工而草率者、可诅也、凡阻其刃不经血者、亦可诅也、

修订本 耶48:10 懒惰不肯为耶和华做事的，必受诅咒；禁止刀剑不见血的，必受诅咒。

KJV 英 耶48:10 Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

NIV 英 耶48:10 "A curse on him who is lax in doing the LORD'S work! A curse on him who keeps his sword from bloodshed!

主目录 返回顶部

和合本 耶48:11 摩押自幼年以来常享安逸，如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去。因此，它的原味尚存，香气未变。”

拼音版 耶48:11 Móyē zì yòunián yǐlái cháng xiǎng ānyì, rú jiǔ zaì zhā zǐ shang chéng qīng, méiyǒu cóng zhè qìmǐn dǎo zaì nà qìmǐn lǐ, ye wèicéng beìlǔ qù. yīncǐ, tā de yuán wèi shàng cún, xiāngqì wèi biàn.

吕振中 耶48:11 「摩押自从幼年以来就安安逸逸，静淀在糟滓之上，没有从这器皿倒到那器皿；他未曾流亡去；因为他的原味尚存，其香气未变。

新译本 耶48:11 摩押自年幼以来常享安逸，像不受搅扰的酒在缸里澄清，从没有倒进另一个缸里去，它也从没有被人掳去。因此它仍保留着原味，它的芬芳没有改变失去。

现代译 耶48:11 上主说：「自从开国以来，摩押始终安逸无忧，未被人掳掠过。摩押像酒已经封在酒瓶里，不再倒来倒去，长久保留芬芳，气味不变。

当代译 耶48:11 摩押自幼就安享太平，好像酒在渣滓上未被搅动一样澄清，她从没有从这缸倒到那缸，也从没有被掳到别处；因此，她的香气仍在，她的芬芳没有改变。

文理本 耶48:11 摩押自幼安逸、若酒澄滓、未从此器倾于彼器、故其味犹存、香气未变、

修订本 耶48:11 摩押自幼年以来常享安逸， 如沉淀未被搅动的酒， 没有从这器皿倒在那器皿， 也未曾被掳掠过。 因此，它的原味尚存， 香气未变。

KJV 英 耶48:11 Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

NIV 英 耶48:11 "Moab has been at rest from youth, like wine left on its dregs, not poured from one jar to another--she has not gone into exile. So she tastes as she did, and her aroma is unchanged.

主目录 返回顶部

和合本 耶48:12 耶和华说：“日子将到，我必打发倒酒的往她那里去，将她倒出来，倒空她的器皿，打碎她的坛子。

拼音版 耶48:12 Yēhéhuá shuō, rìzi jiāng dào, wǒ bì dǎfa dào jiǔ de wǎng Tānàli qù, jiāng tā dào chūlai, dǎo kōng tāde qìmǐn, dá suì tāde tán zǐ.

吕振中 耶48:12 「故此你看，日子必到，永恒主发神谕说，我必打发倒酒的往他那里去，将他倒出；把他的器皿倒到空空，又把他的（传统∶他们的）?子摔碎。

新译本 耶48:12 “看哪！日子快到（这是耶和华的宣告），我必差派倒酒的人到它那里去，把它倒出来，直至倒空，又把酒缸打碎。

现代译 耶48:12 「瞧吧！时候将到，我要差人把摩押倒掉，像倒酒一样。他们要把酒瓶倒空，摔碎酒瓶。

当代译 耶48:12 不过，看哪，时候快到了，我要吩咐倒酒的人把她倾倒出来，倒空她的酒缸，并且把缸打至粉碎。

文理本 耶48:12 耶和华曰、时日将至、我必遣司酒者倾之、空其器、毁其瓶、

修订本 耶48:12 看哪，日子将到，我必差倒酒的到它那里去，将它倒出来；他们要倒空器皿，打碎坛子。这是耶和华说的。

KJV 英 耶48:12 Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

NIV 英 耶48:12 But days are coming," declares the LORD, "when I will send men who pour from jars, and they will pour her out; they will empty her jars and smash her jugs.

主目录 返回顶部

和合本 耶48:13 摩押必因基抹羞愧，像以色列家从前倚靠伯特利的神羞愧一样。

拼音版 耶48:13 Móyē bì yīn jī mò xiūkuì, xiàng Yǐsèliè jiā cóng qián yǐkào Bótèlì de shén xiūkuì yíyàng.

吕振中 耶48:13 摩押必因基抹神（即∶摩押人的神）而惭愧，就像以色列家曾因所倚靠的伯特利神而惭愧一样。

新译本 耶48:13 摩押必因基抹羞愧，好像以色列家因他们可倚靠的伯特利的神像羞愧一样。

现代译 耶48:13 摩押人将对他们的神明基抹失掉信心，像以色列人对他们所倚靠的神明贝特利失掉信心一样。

当代译 耶48:13 摩押必因基末受羞辱，就像以色列家因着他们所依靠的伯特利而受羞辱一样。

文理本 耶48:13 摩押必因基抹而愧怍、如以色列家恃伯特利而愧怍然、

修订本 耶48:13 摩押必因基抹羞愧，像以色列家因倚靠伯特利羞愧一样。

KJV 英 耶48:13 And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

NIV 英 耶48:13 Then Moab will be ashamed of Chemosh, as the house of Israel was ashamed when they trusted in Bethel.

主目录 返回顶部

和合本 耶48:14 你们怎么说‘我们是勇士，是有勇力打仗的’呢？

拼音版 耶48:14 Nǐmen zenme shuō, wǒmen shì yǒng shì, shì yǒu yǒng lì dǎzhàng de ne.

吕振中 耶48:14 「你们怎么说∶『我们是勇士，是有力气能争战的人』？

新译本 耶48:14 你们怎么说：‘我们是勇士，是善战的武士’？

现代译 耶48:14 摩押人哪！为甚麽自称为英雄？为甚麽自称为善战的勇士？

当代译 耶48:14 你们怎能说：‘我们是勇士是勇武善战的呢？’。

文理本 耶48:14 尔曹奚曰、我乃壮士、有勇战鬬、

修订本 耶48:14 你们怎么说： "我们是勇士，是会打仗的壮士"呢？

KJV 英 耶48:14 How say ye, We are mighty and strong men for the war?

NIV 英 耶48:14 "How can you say, 'We are warriors, men valiant in battle'?

主目录 返回顶部

和合本 耶48:15 摩押变为荒场，敌人上去进了她的城邑。她所特选的少年人下去遭了杀戮。这是君王、名为万军之耶和华说的。

拼音版 耶48:15 Móyē biàn wèi huāng cháng, dírén shang qù jìn le tāde chéngyì. tā suǒ tè xuǎn de shàonián rén xià qù zāo le shā lù. zhè shì jūnwáng míng wèi wàn jūn zhī Yēhéhuá shuō de.

吕振中 耶48:15 而蹂躏摩押与其城市的人（传统∶摩押被蹂躏而它的城市）竟然上去，而其精选壮丁又下去受屠杀呢？这是那名为万军之耶和华的王发神谕说的。

新译本 耶48:15 摩押被毁灭；敌人上来攻击它的城镇；摩押最精锐的少年下去被屠杀。”这是君王的宣告，他的名是万军之耶和华。

现代译 耶48:15 摩押和它的城镇都荒废了；它最精锐的少壮部队被消灭了。我是君王；我的名是耶和华—万军的统帅；我这样宣布了。

当代译 耶48:15 摩押灭亡了，敌人已攻进她的城里，精勇的少年也下去遭受杀戮了。”这是号称万军之主的君王说的。

文理本 耶48:15 大君王名万军之耶和华曰、摩押荒芜、其邑焚毁、烟焰上腾、所简少者、咸被杀戮、

修订本 耶48:15 摩押变为废墟， 敌人上去占它的城镇。 它精良的壮丁都下去遭杀戮； 这是名为万军之耶和华的君王说的。

KJV 英 耶48:15 Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

NIV 英 耶48:15 Moab will be destroyed and her towns invaded; her finest young men will go down in the slaughter," declares the King, whose name is the LORD Almighty.

主目录 返回顶部

和合本 耶48:16 摩押的灾殃临近；她的苦难速速来到。

拼音版 耶48:16 Móyē de zāiyāng línjìn. tāde kǔnàn sù sù lái dào.

吕振中 耶48:16 摩押的灾难将近到了，他的祸患极迅速就要来了。

新译本 耶48:16 “摩押的灾难已经临近了，它的祸患迅速来到。

现代译 耶48:16 摩押的终局逼近了；它就要荒废了。

当代译 耶48:16 “摩押要遭受的灾祸快到了，她的苦难正匆匆而来。

文理本 耶48:16 摩押之祸伊迩、其难速临、

修订本 耶48:16 摩押的灾殃临近， 灾难速速来到。

KJV 英 耶48:16 The calamity of Moab is near to come, and his affliction hasteth fast.

NIV 英 耶48:16 "The fall of Moab is at hand; her calamity will come quickly.

主目录 返回顶部

和合本 耶48:17 凡在她四围的和认识她名的，你们都要为她悲伤说：‘那结实的杖和那美好的棍，何竟折断了呢？’

拼音版 耶48:17 Fán zaì tā sìwéi de hé rènshi tā míng de, nǐmen dōu yào wèi tā bēi shāng, shuō, nà jié shí de zhàng hé nà meihǎo de gùn, hé jìng zhé duàn le ne.

吕振中 耶48:17 所有在他四围的、和所有认识他名的人哪，你们都要为他悲伤，说∶『怎么啦！那有能力的权柄之杖、那华美的指挥棍怎么竟折断阿！』

新译本 耶48:17 所有在它四围的，所有认识它名的，你们都要为它哀悼，说：‘那有能力的令牌、华美的杖竟然折断了！’

现代译 耶48:17 摩押的邻国啊！听见过它声望的民族啊！你们要哀悼说：专横的霸权崩溃了！它的威力光荣看不见了！

当代译 耶48:17 所有摩押的近邻和所有认识她的，都要为她惋惜说：‘怎麽这坚韧的杖、光荣的棒竟然也折断了呢！’

文理本 耶48:17 在其四周、及凡识其名者、宜哀悼之、曰、强杖美梃、奚断折乎、

修订本 耶48:17 凡在它四围的和认识它名的， 都要为它悲伤，说： 那结实的杖和美好的棍， 竟然折断了！

KJV 英 耶48:17 All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

NIV 英 耶48:17 Mourn for her, all who live around her, all who know her fame; say, 'How broken is the mighty scepter, how broken the glorious staff!'

主目录 返回顶部

和合本 耶48:18 住在底本的民哪（“民”原文作“女子”），要从你荣耀的位上下来，坐受干渴，因毁灭摩押的上来攻击你，毁坏了你的保障。

拼音版 耶48:18 Zhù zaì Dǐben de mín nǎ ( yuánwén zuò nǚzi ), yào cóng nǐ róngyào de wèi shang xià lái, zuò shòu gān ke. yīn huǐmiè Móyē de shang lái gōngjī nǐ, huǐhuaì le nǐde bǎo zhàng.

吕振中 耶48:18 「住在底本的人（原文∶女子）哪，从你辉煌的位上下来，坐在污秽（传统∶乾渴）上吧！因为蹂躏摩押的上来攻击你，毁坏了你的堡垒了。

新译本 耶48:18 住在底本的人民哪！要从你们荣耀的位上下来，坐在干旱的地上（“干旱的地上”原文作“干渴”），因为毁灭摩押的要上来攻击你们，摧毁你们的坚固城。

现代译 耶48:18 住在底本的人哪！从你们光荣的位上下来，坐在灰尘上吧！摩押的毁灭者已经到了；他已经摧毁摩押的要塞了。

当代译 耶48:18 底本的居民啊，你们要从荣耀中下来，坐在乾旱的地上，因为要毁灭摩押的已前来攻击你们，拆毁你们的堡垒。

文理本 耶48:18 处底本之女欤、其下荣位、燥渴而坐、盖残害摩押者、上而攻尔、毁尔保障、

修订本 耶48:18 底本 的居民哪， 要从你荣耀的座位上下来， 坐着忍受干渴； 因毁灭摩押的人上来攻击你， 毁坏了你的堡垒。

KJV 英 耶48:18 Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

NIV 英 耶48:18 "Come down from your glory and sit on the parched ground, O inhabitants of the Daughter of Dibon, for he who destroys Moab will come up against you and ruin your fortified cities.

主目录 返回顶部

和合本 耶48:19 住亚罗珥的啊，要站在道旁观望，问逃避的男人和逃脱的女人说：‘是什么事呢？’

拼音版 耶48:19 Zhù yà luó Er de a, yào zhàn zaì dào páng guān wàng, wèn taóbì de nánrén hé taótuō de nǚrén shuō, shì shénme shì ne.

吕振中 耶48:19 住亚罗珥的阿，站在道旁观望哦！要问逃跑的男人、和逃脱的女人说∶『是什么事阿？』

新译本 耶48:19 亚罗珥的居民哪！要站在路旁观望，询问那些正在逃跑的男女，说：‘发生了什么事？’

现代译 耶48:19 亚罗珥的居民哪！站在路旁观望，问问那些逃难的人，究竟发生了甚麽事？

当代译 耶48:19 亚罗珥的居民啊！你们要站在路旁不住观看，向在逃难的男女探问说：‘究竟发生了甚麽事？’

文理本 耶48:19 居亚罗珥者欤、其立路隅而瞻望、询逃难之男、脱害之女曰、所作维何、

修订本 耶48:19 住亚罗珥的啊， 要站在道路的边上观望， 问逃跑的男人和逃脱的女人说： "发生了什么事呢"？

KJV 英 耶48:19 O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

NIV 英 耶48:19 Stand by the road and watch, you who live in Aroer. Ask the man fleeing and the woman escaping, ask them, 'What has happened?'

主目录 返回顶部

和合本 耶48:20 摩押因毁坏蒙羞，你们要哀号呼喊！要在亚嫩旁报告说：‘摩押变为荒场！’

拼音版 耶48:20 Móyē yīn huǐhuaì méng xiū. nǐmen yào āi haó hūhǎn, yào zaì Yànèn páng bàogào shuō, Móyē biàn wèi huāng cháng.

吕振中 耶48:20 摩押因被毁坏而蒙羞；你们要哀号喊叫哦！要在亚嫩河旁报告摩押被蹂躏了。

新译本 耶48:20 摩押蒙受羞辱，因为它已被毁灭了。你们要哀号喊叫，要在亚嫩河宣告：‘摩押毁灭了。’

现代译 耶48:20 他们要回答：摩押蒙羞沦陷了！为它哀号哭泣吧！你们要在亚巌河岸宣布：摩押灭亡了！

当代译 耶48:20 摩押沦陷了，她羞愧得无地自容，你们哀伤痛哭吧！你们要在亚嫩宣告：‘摩押已经完了！’

文理本 耶48:20 摩押怀惭被毁、尔其号啕哀哭、告于亚嫩曰、摩押荒芜矣、

修订本 耶48:20 摩押因毁坏蒙羞； 你们要哀号呼喊， 要在亚嫩报告： "摩押已成废墟！"

KJV 英 耶48:20 Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

NIV 英 耶48:20 Moab is disgraced, for she is shattered. Wail and cry out! Announce by the Arnon that Moab is destroyed.

主目录 返回顶部

和合本 耶48:21 刑罚临到平原之地的何伦、雅杂、米法押、

拼音版 耶48:21 Xíngfá líndào píngyuán zhī dì de Hélún, yǎ zá, Mǐfǎyē,

吕振中 耶48:21 「判罚临到平原之地，临到何伦、雅杂、米法押、

新译本 耶48:21 审判临到了平原之地，就是何伦、雅杂、米法押、

现代译 耶48:21 「审判临到了平原各城镇，就是：何伦、雅杂、米法押、

当代译 耶48:21 审判降临在平原之地的何伦、雅杂、米法押、

文理本 耶48:21 有灾降于平原、即何伦、雅杂、米法押、

修订本 耶48:21 审判临到平原之地的何伦、雅杂、米法押、

KJV 英 耶48:21 And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

NIV 英 耶48:21 Judgment has come to the plateau--to Holon, Jahzah and Mephaath,

主目录 返回顶部

和合本 耶48:22 底本、尼波、伯低比拉太音、

拼音版 耶48:22 Dǐ ben, ní bō, bǎi dī Bǐlā taì yīn,

吕振中 耶48:22 底本、尼波、伯低比拉太音、

新译本 耶48:22 底本、尼波、伯．低比拉太音、

现代译 耶48:22 底本、尼波、伯低比拉太音、

当代译 耶48:22 底本、尼波、伯低比拉太音、

文理本 耶48:22 底本、尼波、伯低比拉太音、

修订本 耶48:22 底本、尼波、伯．低比拉太音、

KJV 英 耶48:22 And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

NIV 英 耶48:22 to Dibon, Nebo and Beth Diblathaim,

主目录 返回顶部

和合本 耶48:23 基列亭、伯迦末、伯米恩、

拼音版 耶48:23 Jīliètíng, bai jiā mò, bǎi mǐ ēn,

吕振中 耶48:23 基列亭、伯迦末、伯米恩、

新译本 耶48:23 基列亭、伯．迦末、伯．米恩、

现代译 耶48:23 基列亭、伯迦末、伯米恩、

当代译 耶48:23 基列亭、伯迦末、伯米恩、

文理本 耶48:23 基列亭、伯迦末、伯米恩、

修订本 耶48:23 基列亭、伯．迦末、伯．米恩、

KJV 英 耶48:23 And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

NIV 英 耶48:23 to Kiriathaim, Beth Gamul and Beth Meon,

主目录 返回顶部

和合本 耶48:24 加略、波斯拉和摩押地远近所有的城邑。

拼音版 耶48:24 Jiālǜe, Bōsīlā, hé Móyē dì yuǎn jìn suǒyǒude chéngyì.

吕振中 耶48:24 加略、波斯拉、和摩押地远近所有的城市。

新译本 耶48:24 加略、波斯拉和摩押地远近所有城市。

现代译 耶48:24 加略、波斯拉。审判临到了摩押远近的各城镇。

当代译 耶48:24 加略、波斯拉和摩押远近的各城之中。

文理本 耶48:24 加略、波斯拉、及摩押地遐迩诸邑、

修订本 耶48:24 加略、波斯拉和摩押地远近所有的城镇。

KJV 英 耶48:24 And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

NIV 英 耶48:24 to Kerioth and Bozrah--to all the towns of Moab, far and near.

主目录 返回顶部

和合本 耶48:25 摩押的角砍断了，摩押的膀臂折断了。”这是耶和华说的。

拼音版 耶48:25 Móyē de jiǎo kǎn duàn le, Móyē de bǎngbì zhé duàn le. zhè shì Yēhéhuá shuō de.

吕振中 耶48:25 摩押的角被砍断了，他的膀臂折断了∶永恒主发神谕说。

新译本 耶48:25 摩押的角被砍下，它的膀臂被折断了。”这是耶和华的宣告。

现代译 耶48:25 摩押的武力被粉碎，它的霸权被摧毁了。我是上主；我这样宣布了。」

当代译 耶48:25 摩押的角砍下来了，她的臂折断了。”这是主说的。

文理本 耶48:25 耶和华曰、摩押之角已折、其臂已断、

修订本 耶48:25 摩押的角砍断了，膀臂折断了。这是耶和华说的。

KJV 英 耶48:25 The horn of Moab is cut off, and his arm is broken, saith the LORD.

NIV 英 耶48:25 Moab's horn is cut off; her arm is broken," declares the LORD.

主目录 返回顶部

和合本 耶48:26 “你们要使摩押沉醉，因她向耶和华夸大。她要在自己所吐之中打滚，又要被人嗤笑。

拼音版 耶48:26 Nǐmen yào shǐ Móyē chén zuì, yīn tā xiàng Yēhéhuá kuā dà. tā yào zaì zìjǐ suǒ tǔ zhī zhōng dá gún, yòu yào beì rén chīxiào.

吕振中 耶48:26 「你们要使摩押沉醉，因为他向永恒主妄自尊大；摩押必跌在他自己所吐的之中以致溅起来；他必成了讥笑的对象。

新译本 耶48:26 你们要使摩押沉醉，因为它向耶和华妄自尊大；摩押必跌在自己所吐之物上面，也必成为被人讥笑的对象。

现代译 耶48:26 上主说：「你们要使摩押喝醉，因为它自大，背叛了我。摩押要在自己吐出来的东西里打滚，要被人嘲笑。

当代译 耶48:26 “你们要灌醉她，因为她对主的态度狂傲；摩押要在自己所呕吐的污物中翻滚，成为众人耻笑的对象。

文理本 耶48:26 缘摩押自大、悖逆耶和华、当使之沈醉、辗转于所哇者中、为人姗笑、

修订本 耶48:26 你们要使摩押沉醉，因它向耶和华夸大。它要在自己所吐之物中打滚，又要被人嗤笑。

KJV 英 耶48:26 Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

NIV 英 耶48:26 "Make her drunk, for she has defied the LORD. Let Moab wallow in her vomit; let her be an object of ridicule.

主目录 返回顶部

和合本 耶48:27 摩押啊，你不曾嗤笑以色列吗？她岂是在贼中查出来的呢？你每逢提到她便摇头。

拼音版 耶48:27 Móyē a, nǐ bù céng chīxiào Yǐsèliè ma. tā qǐ shì zaì zéi zhōng zhā chūlai de ne. nǐ mei fùng tí dào tā biàn yáo tóu.

吕振中 耶48:27 以色列不曾成了你讥笑的对象么？他哪是在贼类中被查出，以致你每逢提到他、总是摇头晃脑呢？

新译本 耶48:27 摩押啊，以色列不是曾经成为你讥笑的对象吗？它岂是被捕获的强盗，以致你每逢提到它，总是摇头嘲笑。

现代译 耶48:27 摩押啊！你记不记得你曾经嘲笑以色列人，每逢提起他们，你就摇头，把他们当作抓到的强盗？

当代译 耶48:27 摩押啊，难道以色列不曾成为你的笑柄吗？她不是你讥笑的对象吗？提及她时，你不总是不屑地摇头吗？

文理本 耶48:27 尔非姗笑以色列乎、岂遇之于盗贼中乎、每言及之、尔则摇首、

修订本 耶48:27 以色列不是你的笑柄吗？它难道是在贼中被逮到，使你每逢提到它就摇头的吗？

KJV 英 耶48:27 For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

NIV 英 耶48:27 Was not Israel the object of your ridicule? Was she caught among thieves, that you shake your head in scorn whenever you speak of her?

主目录 返回顶部

和合本 耶48:28 摩押的居民哪，要离开城邑，住在山崖里，像鸽子在深渊口上搭窝。

拼音版 耶48:28 Móyē de jūmín nǎ, yào líkāi chéngyì, zhù zaì shānyá lǐ, xiàng gēzi zaì shēn yuān kǒu shang dā wō.

吕振中 耶48:28 「摩押的居民哪，要离开城市，住在岩石里，像鸽子搭窝在山坑口的边儿上。

新译本 耶48:28 摩押的居民哪！你们要离弃城镇，住在山岩里，像鸽子在峡谷的边上筑巢。

现代译 耶48:28 「摩押人哪！你们要逃出城镇，去住在山峰里！像鸽子在峡谷中筑巢吧！

当代译 耶48:28 摩押的居民啊，你们快离开城市，到岩洞里栖身，像鸽子在深渊的岩缝口筑巢一样吧！

文理本 耶48:28 摩押居民欤、当离诸邑、而处岩穴、若鸠巢于涧口、

修订本 耶48:28 摩押的居民哪， 要离开城镇，住在山崖里， 像鸽子在峡谷口上搭窝。

KJV 英 耶48:28 O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

NIV 英 耶48:28 Abandon your towns and dwell among the rocks, you who live in Moab. Be like a dove that makes its nest at the mouth of a cave.

主目录 返回顶部

和合本 耶48:29 我们听说摩押人骄傲，是极其骄傲；听说她自高自傲，并且狂妄，居心自大。”

拼音版 耶48:29 Wǒmen tīngshuō Móyē rén jiāoào, shì jíqí jiāoào. tīngshuō tā zì gāo zì ào, bìngqie kuáng wàng, jū xīn zì dà.

吕振中 耶48:29 我们听到摩押的狂傲──他极其骄傲──听到他的自高自大，他的狂傲，他的傲慢，他心里的自高。

新译本 耶48:29 我们听说摩押的骄傲，它非常骄傲；我们听到它的狂妄、骄傲、傲慢和心里的自高。

现代译 耶48:29 摩押非常傲慢。我听说过他们多麽骄傲，狂妄自大，自以为了不起！

当代译 耶48:29 我们曾听闻摩押人的骄傲，那是极其厉害的骄傲，他们狂妄、自大、矜夸、心中异常傲慢；然而，

文理本 耶48:29 摩押骄蹇已甚、彼之矜高倨傲、中心自大、我已闻之、

修订本 耶48:29 我们听闻摩押人的骄傲， 极其骄傲； 他们自高、自傲、 自我狂妄、居心自大。

KJV 英 耶48:29 We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

NIV 英 耶48:29 "We have heard of Moab's pride--her overweening pride and conceit, her pride and arrogance and the haughtiness of her heart.

主目录 返回顶部

和合本 耶48:30 耶和华说：“我知道他的忿怒是虚空的；他夸大的话一无所成。

拼音版 耶48:30 Yēhéhuá shuō, wǒ zhīdào tāde fèn nù shì xū kōng de. tā kuā dà de huà yī wú suǒ chéng.

吕振中 耶48:30 我、我知道他的暴怒，永恒主发神谕说∶他的胡诌并无根据；他的行为（改点母音翻译的）也无根基。

新译本 耶48:30 “我洞悉它的狂傲（这是耶和华的宣告），它的狂傲毫无根据，它的夸耀不能成事。

现代译 耶48:30 我—上主知道他们的骄傲。其实，他们所夸耀的都是虚妄，所做的事都没有根。

当代译 耶48:30 我知道她的狂傲，只是外强中乾；她夸大的言词，也是虚空的。

文理本 耶48:30 耶和华曰、我知其忿怒乃属虚空、其矜诩未成何事、

修订本 耶48:30 我知道他们的愤怒是虚空的， 他们夸大的话一无所成。 这是耶和华说的。

KJV 英 耶48:30 I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

NIV 英 耶48:30 I know her insolence but it is futile," declares the LORD, "and her boasts accomplish nothing.

主目录 返回顶部

和合本 耶48:31 因此，我要为摩押哀号，为摩押全地呼喊。人必为吉珥哈列设人叹息。

拼音版 耶48:31 Yīncǐ, wǒ yào wèi Móyē āi haó, wèi Móyē quán dì hūhǎn. rén bì wéi jí Er hā liè shè rén tànxī.

吕振中 耶48:31 因此我要为摩押而号哭，为全摩押而哀呼，为吉珥哈列设人而叹气（传统∶他叹气）。

新译本 耶48:31 因此我要为摩押哀号，为全摩押喊叫，为吉珥．哈列设人（“为吉珥．哈列设人”有古抄本作“他为吉珥．哈列设人”）唉哼。

现代译 耶48:31 所以，我要为所有的摩押人和吉珥哈列设人悲泣。

当代译 耶48:31 因此，我为摩押悲哀，为整个摩押地哭号，为吉珥哈列设人叹息。

文理本 耶48:31 故我必为摩押号啕、为其全地哀哭、人为基珥哈列设哭泣、

修订本 耶48:31 因此，我要为摩押哀号， 为摩押全地呼喊； 人必为吉珥．哈列设人叹息。

KJV 英 耶48:31 Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

NIV 英 耶48:31 Therefore I wail over Moab, for all Moab I cry out, I moan for the men of Kir Hareseth.

主目录 返回顶部

和合本 耶48:32 西比玛的葡萄树啊，我为你哀哭，甚于雅谢人哀哭。你的枝子蔓延过海，直长到雅谢海。那行毁灭的，已经临到你夏天的果子和你所摘的葡萄。

拼音版 耶48:32 Xī bǐ mǎ de pútàoshù a, wǒ wèi nǐ āikū, shén yú Yǎxiè rén āikū. nǐde zhīzǐ mànyán guō hǎi, zhí zhǎng dào Yǎxiè hǎi. nà xíng huǐmiè de yǐjing líndào nǐ xiàtiān de guǒzi hé nǐ suǒ zhāi de pútào.

吕振中 耶48:32 西比玛的葡萄树阿，我为你哀哭比为雅谢哀哭的多。你的蔓延枝子越过了海，达到雅谢（传统多∶『海』字）；那行毁灭者已经临到你夏天的果子和你割取的葡萄了。

新译本 耶48:32 西比玛的葡萄树啊！我要你哀哭比人为雅谢哀哭更厉害。你的枝子伸展过海，延伸到雅谢（“雅谢”有古抄本作“雅谢海”）；那行毁灭的要来摧毁你夏天的果子和你的葡萄。

现代译 耶48:32 我为西比玛人哀哭，要比为雅谢人哀哭得更凄惨。西比玛城啊！你像一棵葡萄树，枝子伸过死海，蔓延到雅谢。但是，毁灭者摧毁了你夏季的果子和你的葡萄。

当代译 耶48:32 西比玛的葡萄园啊，我为你哀哭比为雅谢人更为悲痛！你的枝条虽然横跨洋海，直伸延到雅谢海，但毁灭者已在蹂躏你夏日的果子和熟透的葡萄了！

文理本 耶48:32 西比玛之葡萄欤、尔枝逾海、延及雅谢之海、残贼者至、夺尔夏果及葡萄、我必为尔哭泣、较雅谢之哭泣尤甚、

修订本 耶48:32 西比玛的葡萄树啊，我为你哀哭， 甚于雅谢人的哀哭。 你的枝子蔓延过海， 直伸到雅谢海。 那行毁灭的已经临到你夏天的果子和葡萄。

KJV 英 耶48:32 O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

NIV 英 耶48:32 I weep for you, as Jazer weeps, O vines of Sibmah. Your branches spread as far as the sea; they reached as far as the sea of Jazer. The destroyer has fallen on your ripened fruit and grapes.

主目录 返回顶部

和合本 耶48:33 肥田和摩押地的欢喜快乐都被夺去，我使酒榨的酒绝流，无人踹酒欢呼；那欢呼却变为仇敌的呐喊（原文作“那欢呼却不是欢呼”）。

拼音版 耶48:33 Féi tián hé Móyē dì de huānxǐ kuaìlè dōu beì duó qù. wǒ shǐ jiǔ zhà de jiǔ jué liú, wú rén chuaì jiǔ huānhū. nà huānhū què biàn wèi chóudí de nè hǎn ( yuánwén zuò nà huānhū què bú shì huānhū ).

吕振中 耶48:33 欢喜快乐都从摩押之肥地上（传统∶从肥田和摩押之地）被收拾了去；我使酒止息不流入酒池；没有踹酒的（传统∶高喊声）在踹酒；那高喊声并不是踹酒的高喊声阿。

新译本 耶48:33 摩押肥沃的土地上不再有欢喜和快乐；我使榨酒池不再流出酒；再没有人欢呼踹酒；有人呼喊，却不是踹酒的欢呼声。

现代译 耶48:33 摩押肥沃的土地不再有欢乐的声音。我使榨酒池不再流出美酒；那里不再有人榨酒欢呼了！

当代译 耶48:33 在摩押盛产果实的田园已没有欢呼和快乐的声音；我使酒酢榨不出酒；既无人榨酒，也就听不到欢呼的声音了。

文理本 耶48:33 欢欣喜乐、绝于沃壤、及摩押地、我使酒绝于醡、无人践之而欢呼、其欢呼、不为欢呼矣、

修订本 耶48:33 肥田和摩押地的欢喜快乐都被夺去， 我使酒池不再流出酒来， 无人踹酒欢呼； 呼喊的声音不再是欢呼。

KJV 英 耶48:33 And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

NIV 英 耶48:33 Joy and gladness are gone from the orchards and fields of Moab. I have stopped the flow of wine from the presses; no one treads them with shouts of joy. Although there are shouts, they are not shouts of joy.

主目录 返回顶部

和合本 耶48:34 希实本人发的哀声达到以利亚利，直达到雅杂，从琐珥达到何罗念，直到伊基拉施利施亚，因为宁林的水必然干涸。”

拼音版 耶48:34 Xīshíben rén fā de āi shēng dádào Yǐlìyà lì, zhí dádào yǎ zá. cóng Suǒer dádào hé luó niàn, zhídào yī Jīlā shī lì shī yà, yīnwei níng lín de shuǐ bìrán gān hé.

吕振中 耶48:34 「希实本人和以利亚利哀呼（传统∶从希实本的哀呼达到以利亚利），达到雅杂；他们发出声音，从琐珥达到何罗念、第三伊基拉；因为宁林的水也必凄凉乾涸。

新译本 耶48:34 “希实本的哀叫传到以利亚利，他们发出的声音传到雅杂，从琐珥达到何罗谷和伊基拉．施利施亚；因为连宁林的河水也都干涸了。

现代译 耶48:34 「希实本人和以利亚利人在哀号。他们的哭声传到雅杂；琐珥人听得到，连何罗念人和伊基拉施利施亚人也都听得见；因为连宁琳的溪水都乾涸了。

当代译 耶48:34 从希实本传来他们的哀声，直达以利亚利和雅杂；又从琐珥直达何罗念和伊基拉施利施亚，因为宁林的水已经乾涸。”

文理本 耶48:34 自希实本哀号、声闻于以利亚利、延及雅杂、又自琐珥、至于何罗念、与伊基拉施利施亚、盖寗林水滨、将成荒芜、

修订本 耶48:34 有哀声从希实本达到以利亚利，他们发的哀声达到雅杂；从琐珥达到何罗念，达到伊基拉．施利施亚，因为宁林的水必然干涸。

KJV 英 耶48:34 From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

NIV 英 耶48:34 "The sound of their cry rises from Heshbon to Elealeh and Jahaz, from Zoar as far as Horonaim and Eglath Shelishiyah, for even the waters of Nimrim are dried up.

主目录 返回顶部

和合本 耶48:35 耶和华说：“我必在摩押地使那在邱坛献祭的，和那向他的　神烧香的都断绝了。

拼音版 耶48:35 Yēhéhuá shuō, wǒ bì zaì Móyē dì shǐ nà zaì qiū tán xiànjì de, hé nà xiàng tāde shén shāoxiāng de dōu duàn jué le.

吕振中 耶48:35 永恒主发神谕说∶我必使那在邱坛献上祭物的、和那向他神明熏祭的、在摩押地都止息住。

新译本 耶48:35 我要灭绝在摩押那些邱坛上献祭和向他们的神烧香的。”这是耶和华的宣告。

现代译 耶48:35 我要制止摩押人在丘坛上献烧化祭，不让他们向自己的神明烧香。我是上主；我这样宣布了。

当代译 耶48:35 主说：“我要灭绝摩押那些在邱坛上献祭和向假神烧香的人。

文理本 耶48:35 耶和华曰、在摩押献祭于崇邱、焚香于其神者、我必绝之、

修订本 耶48:35 我必在摩押地使那在丘坛献祭的，和那向他的神明烧香的都灭绝了。这是耶和华说的。

KJV 英 耶48:35 Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

NIV 英 耶48:35 In Moab I will put an end to those who make offerings on the high places and burn incense to their gods," declares the LORD.

主目录 返回顶部

和合本 耶48:36 我心腹为摩押哀鸣如箫，我心肠为吉珥哈列设人也是如此，因摩押人所得的财物都灭没了。

拼音版 耶48:36 Wǒ xīn fù wèi Móyē āi wū rú xiāo, wǒ xīncháng wéi jí Er hǎ liè shè rén ye shì rúcǐ, yīn Móyē rén suǒ dé de cáiwù dōu miè mò le.

吕振中 耶48:36 故此我的心为了摩押而哀鸣如笛，我的心为了吉珥哈列设人而哀鸣如箫；故此摩押人所得的财富都失掉了。

新译本 耶48:36 “因此，我的心为摩押呜咽，好像人用笛吹挽歌；我的心为吉珥．哈列设人呜咽，好像人用笛吹挽歌；因为他们所得的财宝都失掉了。

现代译 耶48:36 「我的心替摩押人和吉珥哈列设人悲伤，好像人用笛子吹挽歌，因为他们所拥有的一切都完了。

当代译 耶48:36 因此，我的心为摩押饮泣，好像箫声一样苍凉；我也为吉珥哈列设人悲鸣，他们所得的丰盛都已失去。

文理本 耶48:36 我心为摩押而鸣、若笛发音、为基珥哈列设人而鸣、若箫奏响、因其所获之丰裕已亡也、

修订本 耶48:36 因此，我的心为摩押哀鸣如箫，我的心为吉珥．哈列设人哀哭；摩押人所得的财物都毁灭了。

KJV 英 耶48:36 Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

NIV 英 耶48:36 "So my heart laments for Moab like a flute; it laments like a flute for the men of Kir Hareseth. The wealth they acquired is gone.

主目录 返回顶部

和合本 耶48:37 各人头上光秃，胡须剪短，手有划伤，腰束麻布。

拼音版 耶48:37 Gèrén tóu shang guāng tū, hú xū jiǎn duǎn, shǒu yǒu huá shāng, yào shù má bù.

吕振中 耶48:37 「因为各人头上光秃，各人胡须剃净，各人手有刻划伤，各人腰束麻布。

新译本 耶48:37 他们各人的头都剃光了，胡须也剃掉了，他们割伤了自己的手，腰束麻布。

现代译 耶48:37 他们都剃光了头发，剪掉了胡须。他们割伤了自己的手，穿上麻衣。

当代译 耶48:37 他们每人都剃去头发和胡须，手上伤痕处处，腰间束上麻布，

文理本 耶48:37 厥首尽髡、厥须尽薙、手受割、腰束麻、

修订本 耶48:37 各人头上光秃，胡须剪短，手有划伤，腰束麻布。

KJV 英 耶48:37 For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

NIV 英 耶48:37 Every head is shaved and every beard cut off; every hand is slashed and every waist is covered with sackcloth.

主目录 返回顶部

和合本 耶48:38 在摩押的各房顶上和街市上，处处有人哀哭。因我打碎摩押，好像打碎无人喜悦的器皿。”这是耶和华说的。

拼音版 耶48:38 Zaì Móyē de gè fáng dǐng shang hé jiēshì shang chù chù yǒu rén āikū. yīn wǒ dá suì Móyē, hǎoxiàng dá suì wú rén xǐyuè de qìmǐn. zhè shì Yēhéhuá shuō de.

吕振中 耶48:38 在摩押的各房顶和他的广场上处处都有号啕哀哭；因为我击破了摩押好像无人喜悦的器皿∶这是永恒主发神谕说的。

新译本 耶48:38 摩押境内一切房顶上和广场上，处处都有哀哭的声音；因为我击碎了摩押，好像打碎没有人要的器皿。”这是耶和华的宣告。

现代译 耶48:38 摩押境内所有屋子的屋顶和广场上，尽是哀恸的声音；因为我击碎摩押，好像摔碎了没有人要的瓶子。

当代译 耶48:38 在整个摩押的屋顶和街头上，哀声处处可闻，因为我已把摩押打得粉碎，好像打碎一个遭人厌弃的器皿一样。

文理本 耶48:38 摩押屋顶衢间、随在哀哭、盖我毁摩押、如无人悦之器、耶和华言之矣、

修订本 耶48:38 在摩押的各房顶上和街市上到处有人哀哭，因我打碎摩押，好像打碎无人喜爱的器皿。这是耶和华说的。

KJV 英 耶48:38 There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

NIV 英 耶48:38 On all the roofs in Moab and in the public squares there is nothing but mourning, for I have broken Moab like a jar that no one wants," declares the LORD.

主目录 返回顶部

和合本 耶48:39 “摩押何等毁坏！何等哀号！何等羞愧转背！这样，摩押必令四围的人嗤笑惊骇。”

拼音版 耶48:39 Móyē hédeng huǐhuaì. hédeng āi hào. hédeng xiūkuì zhuǎn bēi. zhèyàng, Móyē bì líng sìwéi de rén chīxiào jīnghaì.

吕振中 耶48:39 摩押多么惊慌阿！他们怎样哀号阿！摩押怎样转背而羞愧阿！这样摩押就成了她四围众人所讥笑而惊骇的对象了。」

新译本 耶48:39 摩押的毁灭多么厉害，他们的哀号多么凄惨！摩押怎样蒙羞转背！这样摩押就成了它四围众人讥笑和惊骇的对象。”

现代译 耶48:39 放声大哭吧！摩押被粉碎了！摩押受羞辱了！摩押荒废了；周围的国家都在嘲笑它。我是上主；我这样宣布了。」

当代译 耶48:39 摩押败落得多麽凄惨啊！她哭得多麽凄凉啊！摩押羞耻得转过去不敢见人！她要成为众人的笑柄、四邻惊怕的对象。

文理本 耶48:39 摩押何其倾覆、何其号啕、何其惭愧而反、必为四周之人姗笑惊骇、

修订本 耶48:39 打得粉碎了！他们要哀号了！摩押要羞愧转背了！这样，摩押必受四围的人嗤笑惊骇。

KJV 英 耶48:39 They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

NIV 英 耶48:39 "How shattered she is! How they wail! How Moab turns her back in shame! Moab has become an object of ridicule, an object of horror to all those around her."

主目录 返回顶部

和合本 耶48:40 耶和华如此说：“仇敌必如大鹰飞起，展开翅膀，攻击摩押。

拼音版 耶48:40 Yēhéhuá rúcǐ shuō, chóudí bì rú dà yīng fēi qǐ, zhǎn kāi chìbǎng, gōngjī Móyē.

吕振中 耶48:40 因为永恒主这么说∶「看吧，必有一人像鹰展开翅膀疾飞猛攫摩押。

新译本 耶48:40 因为耶和华这样说：“看哪！必有一人像大鹰疾飞，展开翅膀攻击摩押。

现代译 耶48:40 上主说，将有一个国家像老鹰展开翅膀，猝然冲下来攻击摩押，

当代译 耶48:40 看哪！敌人好像展翅疾飞的大鹰，迅速前来攻击摩押。

文理本 耶48:40 耶和华曰、敌之至也、有若鹰飞、展翼于摩押、

修订本 耶48:40 耶和华如此说： 看哪，仇敌必如鹰展翅快飞， 攻击摩押。

KJV 英 耶48:40 For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

NIV 英 耶48:40 This is what the LORD says: "Look! An eagle is swooping down, spreading its wings over Moab.

主目录 返回顶部

和合本 耶48:41 加略被攻取，保障也被占据。到那日，摩押的勇士心中疼痛如临产的妇人。

拼音版 耶48:41 Jiālǜe beì gōng qǔ, bǎo zhàng ye beì zhān jù. dào nà rì, Móyē de yǒng shì xīn zhōng téngtòng rú lín chǎn de fùrén.

吕振中 耶48:41 加略被攻取，营寨被占据；当那日子摩押勇士的心必疼痛，如临产妇人的心一样。

新译本 耶48:41 城市被攻取，坚垒被占领；在那日，摩押勇士的心必惊慌，像临产妇人的心一样。

现代译 耶48:41 占领它的城镇和要塞。那时，摩押的战士将像阵痛的产妇一样惊慌。

当代译 耶48:41 他们要攻取城池，占领堡垒；那时，摩押勇士的心沉重，好像临盆妇人的心情一样。

文理本 耶48:41 加略见取、保障被据、是日也、摩押武士心怯、犹临产之妇、

修订本 耶48:41 加略被攻取，堡垒也被占据。 到那日，摩押的勇士心中疼痛如临产的妇人。

KJV 英 耶48:41 Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

NIV 英 耶48:41 Kerioth will be captured and the strongholds taken. In that day the hearts of Moab's warriors will be like the heart of a woman in labor.

主目录 返回顶部

和合本 耶48:42 摩押必被毁灭，不再成国，因她向耶和华夸大。”

拼音版 耶48:42 Móyē bì beì huǐmiè, bú zaì chéng guó, yīn tā xiàng Yēhéhuá kuā dà.

吕振中 耶48:42 摩押必被消灭、不再成为一族之民，因为他向永恒主妄自尊大。

新译本 耶48:42 摩押必被摧毁，不再成为一个民族，因为它向耶和华妄自尊大。

现代译 耶48:42 摩押将被摧毁，不再成为国家，因为它自大，背叛了我。

当代译 耶48:42 摩押必要崩溃，不能再成为一国，因为她对主狂妄自大。

文理本 耶48:42 摩押自大、悖逆耶和华、故必毁坏、不复为国、

修订本 耶48:42 摩押必被毁灭，不再成国， 因它向耶和华夸大。

KJV 英 耶48:42 And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

NIV 英 耶48:42 Moab will be destroyed as a nation because she defied the LORD.

主目录 返回顶部

和合本 耶48:43 耶和华说：“摩押的居民哪，恐惧、陷坑、网罗都临近你。

拼音版 耶48:43 Yēhéhuá shuō, Móyē de jūmín nǎ, kǒngjù, xiàn kēng, wǎngluó dōu línjìn nǐ.

吕振中 耶48:43 永恒主发神谕说∶摩押的居民哪，恐怖、陷坑、机槛、都临到你身上了！

新译本 耶48:43 摩押的居民哪！恐惧、陷阱、圈套都落在你们身上了。”这是耶和华的宣告。

现代译 耶48:43 恐怖、陷阱、圈套在等待摩押人。我是上主；我这样宣布了。

当代译 耶48:43 摩押的居民啊！惊恐、深坑、网罗都要来攻击你们。

文理本 耶48:43 耶和华曰、摩押居民欤、惊骇坎阱机槛、悉临于尔、

修订本 耶48:43 摩押的居民哪， 惊吓、陷阱、罗网都临近你。 这是耶和华说的。

KJV 英 耶48:43 Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

NIV 英 耶48:43 Terror and pit and snare await you, O people of Moab," declares the LORD.

主目录 返回顶部

和合本 耶48:44 躲避恐惧的必坠入陷坑；从陷坑上来的必被网罗缠住。因我必使追讨之年临到摩押。”这是耶和华说的。

拼音版 耶48:44 Duǒbì kǒngjù de bì zhuì rù xiàn kēng. cóng xiàn kēng shang lái de bì beì wǎngluó chán zhù. yīn wǒ bì shǐ zhuī tǎo zhī nián líndào Móyē. zhè shì Yēhéhuá shuō de.

吕振中 耶48:44 那逃避恐怖的、必坠入陷坑；那从陷坑中上来的、必被机槛缠住；因为当他们被察罚的年日我必使这些灾祸（传统∶这些事）临到摩押∶这是永恒主发神谕说的。

新译本 耶48:44 “那逃避恐惧的，必跌进陷阱；那从陷阱中出来的，必被圈套困着。因为我必使摩押受惩罚的年日临到它。”这是耶和华的宣告。

现代译 耶48:44 想逃脱恐怖的，要跌进陷阱；爬出陷阱的，要上了圈套；因为上主已经定下了惩罚摩押的时日。

当代译 耶48:44 你虽逃得过惊恐，也必落在深坑中；爬得出深坑，却必定逃不过网罗的缠绕。在摩押受审罚的时候，这一切必要降在她的身上。”

文理本 耶48:44 逃于惊骇者、必陷于坎阱、出于坎阱者、必罹于机槛、盖我必使惩罚摩押之年临之、耶和华言之矣、

修订本 耶48:44 躲过惊吓的必坠入陷阱， 逃离陷阱的又被罗网缠住， 因我必使惩罚之年临到摩押。 这是耶和华说的。

KJV 英 耶48:44 He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

NIV 英 耶48:44 "Whoever flees from the terror will fall into a pit, whoever climbs out of the pit will be caught in a snare; for I will bring upon Moab the year of her punishment," declares the LORD.

主目录 返回顶部

和合本 耶48:45 “躲避的人无力站在希实本的影下，因为有火从希实本发出，有火焰出于西宏的城，烧尽摩押的角和哄嚷人的头顶。

拼音版 耶48:45 Duǒbì de rén wúlì zhàn zaì Xīshíben de yǐng xià. yīnwei yǒu huǒ cóng Xīshíben fāchū, yǒu huǒyàn chūyú Xīhóng de chéng, shāo jǐn Móyē de jiǎo hé hǒng nāng rén de tóu dǐng.

吕振中 耶48:45 「逃跑的人精疲力尽，站在希实本的荫庇下；有火从希实本发出，有火焰出于西宏的家（传统∶西宏之间），烧毁了摩押的鬓边，和哄嚷之人的头顶。

新译本 耶48:45 “在希实本的隐蔽处，难民精疲力尽地站着；因为有火从希实本发出，有火焰从西宏的宫中冒出来，吞灭了摩押的前额，和吵闹的人的头顶。

现代译 耶48:45 筋疲力竭的难民想逃到希实本求保护，但是西宏王统治过的这城已成灰烬〔或译：但是这城在焚烧，西宏王的宫殿也成灰烬〕。火焰烧尽了摩押人的防线和堡垒。

当代译 耶48:45 “逃难的人，带着疲惫的身躯来到希实本便不能再前行了，因为有火从希实本的西宏城喷出来，烧毁了摩押全地和其中狂欢吵闹的人。

文理本 耶48:45 其逃遁者力竭、立于希实本荫下、火自希实本而出、焰自西宏而发、尽焚摩押之鬓、暨嚣陵者之颠、

修订本 耶48:45 逃难的人站在希实本的荫下，筋疲力尽， 因为有火从希实本发出， 有火焰出自西宏， 烧尽摩押的鬓角和闹哄人的头顶。

KJV 英 耶48:45 They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

NIV 英 耶48:45 "In the shadow of Heshbon the fugitives stand helpless, for a fire has gone out from Heshbon, a blaze from the midst of Sihon; it burns the foreheads of Moab, the skulls of the noisy boasters.

主目录 返回顶部

和合本 耶48:46 摩押啊，你有祸了！属基抹的民灭亡了！因你的众子都被掳去，你的众女也被掳去。”

拼音版 耶48:46 Móyē a, nǐ yǒu huò le. shǔ jī mò de mín mièwáng le. yīn nǐde zhòng zǐ dōu beìlǔ qù, nǐde zhòng nǚ ye beìlǔ qù.

吕振中 耶48:46 摩押阿，你有祸了！基抹（即∶摩押人的神）的人民灭亡了！因为你的众儿子都被拿去做俘虏了；你的众女儿都被掳去了。

新译本 耶48:46 摩押啊，你有祸了！基抹的人民灭亡了！因为你的众子都被掳去了，你的众女儿也都被掳去了。

现代译 耶48:46 摩押人遭殃啦！拜基抹神明的人完了！他们的子女都被掳走了。

当代译 耶48:46 摩押啊，这回你糟糕了！因为基末的人民已灭亡了，你的儿女都被掳去了。

文理本 耶48:46 祸哉摩押欤、基抹之民已亡、尔子被虏、尔女见掠、

修订本 耶48:46 摩押啊，你有祸了！ 属基抹的百姓灭亡了！ 因你的儿子都被掳去， 你的女儿也被掳去。

KJV 英 耶48:46 Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

NIV 英 耶48:46 Woe to you, O Moab! The people of Chemosh are destroyed; your sons are taken into exile and your daughters into captivity.

主目录 返回顶部

和合本 耶48:47 耶和华说：“到末后，我还要使被掳的摩押人归回。”摩押受审判的话到此为止。

拼音版 耶48:47 Yēhéhuá shuō, dào mòhòu, wǒ hái yào shǐ beìlǔ de Móyē rén guī huí. Móyē shòu shenpàn de huà dào cǐ wéizhǐ.

吕振中 耶48:47 但日后我还要恢复摩押的故业∶永恒主发神谕说。摩押受判罚的话到这儿为止。

新译本 耶48:47 但日后，我必使被掳的摩押人归回。”这是耶和华的宣告。有关摩押的宣判到这里为止。

现代译 耶48:47 但将有一天，上主要让摩押人重整家园。以上是上主所说摩押将遭受的一切。

当代译 耶48:47 虽然如此，在末后的日子，我要重新建立摩押，把她带回来。”以上是主所说有关审判摩押的话。

文理本 耶48:47 耶和华曰、惟至末日、我必返摩押之俘囚、论摩押受鞫、其言至是而止、

修订本 耶48:47 到末后，我却要使摩押被掳的人归回。 摩押受审判的话到此为止。 这是耶和华说的。

KJV 英 耶48:47 Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

NIV 英 耶48:47 "Yet I will restore the fortunes of Moab in days to come," declares the LORD. Here ends the judgment on Moab.


耶利米书第49章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第49章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶49:1 论亚扪人，耶和华如此说：“以色列没有儿子吗？没有后嗣吗？玛勒堪为何得迦得之地为业呢？属他的民为何住其中的城邑呢？”

拼音版 耶49:1 Lún Yàmén rén. Yēhéhuá rúcǐ shuō, Yǐsèliè méiyǒu érzi ma. méiyǒu hòusì ma. mǎ lè1 kān wèihé dé Jiādé zhī dì wèi yè ne. shǔ tāde mín wèihé zhù qízhōng de chéngyì ne.

吕振中 耶49:1 论亚扪人。永恒主这么样说∶「以色列没有儿子么？或是没有后嗣么？为什么米勒公（传统∶『玛勒刻阿姆』［他们的王］或译［亚扪人的神的名］）竟占取了迦得之地以为业，而他的人民又住在迦得的城市呢？

新译本 耶49:1 论到亚扪，耶和华这样说：“以色列没有子孙吗？没有后嗣吗？为什么米勒公竟承受了迦得为业呢？

现代译 耶49:1 关於亚扪，上主这样说：「以色列的男丁在哪里？难道没有人保卫他们的土地吗？为甚麽让那些拜米勒公的人侵占了迦得支族的土地，定居在那里呢？

当代译 耶49:1 对於亚扪人，主这样说：“难道以色列没有子孙、没有继承人吗？为甚麽米勒公占据了迦得，让他的人民住在其中的城镇呢？

文理本 耶49:1 论亚扪人、耶和华曰、以色列岂无子乎、岂乏嗣乎、玛勒堪奚据迦得地、厥民曷居其邑耶、

修订本 耶49:1 论亚扪人。 耶和华如此说： 以色列没有儿子吗？ 没有后嗣吗？米勒公 为何承受迦得为业呢？ 属它的百姓为何住其中的城镇呢？

KJV 英 耶49:1 Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

NIV 英 耶49:1 Concerning the Ammonites: This is what the LORD says: "Has Israel no sons? Has she no heirs? Why then has Molech taken possession of Gad? Why do his people live in its towns?

主目录 返回顶部

和合本 耶49:2 耶和华说：“日子将到，我必使人听见打仗的喊声，是攻击亚扪人拉巴的喊声。拉巴要成为乱堆，属他的乡村（原文作“女子”）要被火焚烧。先前得以色列地为业的，此时，以色列倒要得他们的地为业。”这是耶和华说的。

拼音版 耶49:2 Yēhéhuá shuō, rìzi jiāng dào, wǒ bì shǐ rén tīngjian dǎzhàng de hǎn shēng, shì gōngjī Yàmén rén lā bā de hǎn shēng. lā bā yào chéngwéi luàn duī. shǔ tāde xiāngcūn ( yuánwén zuò nǚzi ) yào beì huǒ fùnshāo. xiānqián déyǐ sè liè dì wèi yè de, cǐ shí Yǐsèliè dǎo yào dé tāmende dì wèi yè. zhè shì Yēhéhuá shuō de.

吕振中 耶49:2 所以你看，日子必到，永恒主发神谕说，我必使人听见战争的呐喊，攻击亚扪人之拉巴的喊嚷；拉巴必成为凄凉的废堆山；属它的乡镇必被火焚烧；以色列必把先前占取他的、占取过来∶这时永恒主说的。

新译本 耶49:2 因此，看哪！日子快到（这是耶和华的宣告），我必使战争的吶喊声响起，有敌人来攻击亚扪的拉巴；拉巴必成为一片废墟，属它的乡镇（“乡镇”原文作“女子”）必被火焚烧。那时以色列人必从侵略他们的人的手中收回土地。”这是耶和华说的。

现代译 耶49:2 瞧吧！时候将到，我要使住在首都拉巴的亚扪人听见战乱呐喊的声音。拉巴将成为废墟，它的城镇被烧毁。然后以色列人要从侵略他们的人手中收回自己的土地。

当代译 耶49:2 所以，看哪，时候快到了，我要使亚扪人的首都拉巴充满战争的声音，她将要成为废墟，凡属她的市镇，都要被火烧掉；但以色列至终必要得回自己的产业。

文理本 耶49:2 故耶和华曰、时日将至、我必使战鬬之警、闻于亚扪人之拉巴、俾其成为邱墟、属邑为火所焚、其时以色列、必据昔据以色列者、耶和华言之矣、

修订本 耶49:2 看哪，日子将到，我必使人听见打仗的喊声， 攻击亚扪人所住的拉巴的喊声。 拉巴要成为废墟， 属它的乡镇要被火焚烧。 这是耶和华说的。 先前承受以色列为业的， 此时以色列倒要承受他们为业。 这是耶和华说的。

KJV 英 耶49:2 Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

NIV 英 耶49:2 But the days are coming," declares the LORD, "when I will sound the battle cry against Rabbah of the Ammonites; it will become a mound of ruins, and its surrounding villages will be set on fire. Then Israel will drive out those who drove her out," says the LORD.

主目录 返回顶部

和合本 耶49:3 “希实本哪，你要哀号！因为爱地变为荒场。拉巴的居民哪（“居民”原文作“女子”），要呼喊，以麻布束腰；要哭号，在篱笆中跑来跑去，因玛勒堪和属他的祭司、首领要一同被掳去。

拼音版 耶49:3 Xīshíben nǎ, nǐ yào āi hào, yīnwei aì dì biàn wèi huāng cháng. lā bā de jūmín ( yuánwén zuò nǚzi ) nǎ, yào hūhǎn, yǐ má bù shùyào. yào kū hào, zaì líba zhōng paó lái paó qù. yīn mǎ lè kān hé shǔ tāde jìsī, shǒulǐng yào yītóng beìlǔ qù.

吕振中 耶49:3 「宫堡（传统∶希实本）阿，哀号哦，因为城（传统∶爱地）已被蹂躏了；拉巴的人民（原文∶女子）哪，呼喊哦，要以麻布束腰而号哭！要刻身哀伤在篱笆中而跑来跑去∶因为米勒公（传统∶『玛勒刻阿姆』［他们的王］或译［亚扪人的神的名］）必流亡去，属他的祭司和首领都必一概流亡。

新译本 耶49:3 “希实本哪，你要哀号！因为艾城已被毁灭。拉巴的居民（“居民”原文作“女子”），你们要呼喊，要腰束麻布，要哀哭，要在城墙内跑来跑去。因为米勒公，以及事奉它的祭司和领袖，都必一同被掳去。

现代译 耶49:3 希实本人哪，哀号吧！因为艾城毁灭了！拉巴的妇女啊，痛哭吧！要穿上麻衣举哀，在混乱中到处乱撞！你们的神明米勒公和他的祭司、首领将一起被掳。

当代译 耶49:3 希实本啊，哀哭吧！因为爱城已经毁灭了！拉巴的子民啊，你们大声呼喊，用麻布束腰致哀，在篱笆中乱冲猛撞吧，因为米勒公与自己的祭司和官长都要被掳。

文理本 耶49:3 希实本欤、其号啕、因艾已荒芜、拉巴女欤、宜号呼、束麻哭泣、踯躅于藩篱间、盖玛勒堪必被虏、其祭司牧伯与焉、

修订本 耶49:3 希实本哪，要哀号， 因为爱地已成荒地。 拉巴的乡镇哪，要呼喊， 以麻布束腰； 要哭号，在篱笆中往来奔跑； 因米勒公和它的祭司、 官长要一同被掳去。

KJV 英 耶49:3 Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

NIV 英 耶49:3 "Wail, O Heshbon, for Ai is destroyed! Cry out, O inhabitants of Rabbah! Put on sackcloth and mourn; rush here and there inside the walls, for Molech will go into exile, together with his priests and officials.

主目录 返回顶部

和合本 耶49:4 背道的民哪（“民”原文作“女子”），你们为何因有山谷，就是水流的山谷夸张呢？为何倚靠财宝说：‘谁能来到我们这里呢？’”

拼音版 耶49:4 Bēi dào de mín ( yuánwén zuò nǚzi ) nǎ, nǐmen wèihé yīn yǒu shān gǔ, jiù shì shuǐ liú de shān gǔ kuā zhāng ne. wèihé yǐkào cáibǎo shuō, shuí néng lái dào wǒmen zhèlǐ ne.

吕振中 耶49:4 转离正道的人哪，你倚靠你自己的财宝，说∶『谁能来攻击我呢？』为什么因有山谷、就是你那有水流着的山谷、而夸口呢？

新译本 耶49:4 背道的居民（“居民”原文作“女子”）哪！你们为什么因有山谷，就是你们那肥沃的山谷而夸口呢？你们十分倚靠自己的财宝，说：‘有谁敢来攻击我们呢？’

现代译 耶49:4 背叛的国民哪，为甚麽夸口呢？你们的力量正在消退；为甚麽倚仗自己的力量以为没有人敢来侵犯？

当代译 耶49:4 变节的子民啊，你们为肥沃的山谷而感到自豪吗？它们快要遭受毁灭了。你恃着自己的财宝说：‘哪一个可与我对抗呢？’

文理本 耶49:4 背逆之女欤、奚为夸尔流水之谷、尔恃财宝曰、谁克至我、

修订本 耶49:4 背道的民哪， 你为何因有山谷， 因有水流的山谷夸耀呢？ 为何倚靠自己的财宝，说： "谁能来到我们这里呢？"

KJV 英 耶49:4 Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

NIV 英 耶49:4 Why do you boast of your valleys, boast of your valleys so fruitful? O unfaithful daughter, you trust in your riches and say, 'Who will attack me?'

主目录 返回顶部

和合本 耶49:5 主万军之耶和华说：“我要使恐吓从四围的人中临到你们，你们必被赶出，各人一直前往，没有人收聚逃民。

拼音版 耶49:5 Zhǔ wàn jūn zhī Yēhéhuá shuō, wǒ yào shǐ kǒng xià cóng sìwéi de rén zhōng líndào nǐmen. nǐmen bì beì gǎn chū, gèrén yīzhí qián wǎng, méiyǒu rén shōujù taó mín.

吕振中 耶49:5 主万军之永恒主发神谕说∶看吧，我必使恐怖临到你，从你四围的众人中而来；你们必被赶出，各人往前直走，无人把逃民集合拢来。

新译本 耶49:5 看哪！我必使你们因四围的列国而恐慌，这是主万军之耶和华的宣告；你们必被赶逐，各自逃命，没有人把四散奔逃的人聚集起来。

现代译 耶49:5 我要使恐怖包围你，你们都要逃跑。个个只顾逃命，没有人能够把残败的军队重新整编起来。

当代译 耶49:5 看哪，我要从四面八方给你带来惊骇的事，你们各人要被赶逐，只顾前奔，无人把逃难者收聚回来；

文理本 耶49:5 万军之主耶和华曰、我必自四周列邦、使惊恐临尔、众各被逐、直趋而出、流离失所、无人抚集、

修订本 耶49:5 万军之主耶和华说： 看哪，我要使惊吓从四围的邻邦临到你们； 你们必被赶出， 各人一直往前， 无人收容难民。

KJV 英 耶49:5 Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

NIV 英 耶49:5 I will bring terror on you from all those around you," declares the Lord, the LORD Almighty. "Every one of you will be driven away, and no one will gather the fugitives.

主目录 返回顶部

和合本 耶49:6 后来我还要使被掳的亚扪人归回。”这是耶和华说的。

拼音版 耶49:6 Hòulái wǒ hái yào shǐ beìlǔ de Yàmén rén guī huí. zhè shì Yēhéhuá shuō de.

吕振中 耶49:6 但后来我还要恢复亚扪人的故业∶这是永恒主发神谕说的。」

新译本 耶49:6 但我日后必使被掳的亚扪人归回。”这是耶和华的宣告。

现代译 耶49:6 「但是，将有一天，我要让亚扪重整家园。我是上主；我这样宣布了。」

当代译 耶49:6 然而，日后我要把亚扪人带回来。”

文理本 耶49:6 厥后、我必返亚扪人之俘囚、耶和华言之矣、○

修订本 耶49:6 但后来，我却要使被掳的亚扪人归回。这是耶和华说的。

KJV 英 耶49:6 And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

NIV 英 耶49:6 "Yet afterward, I will restore the fortunes of the Ammonites," declares the LORD.

主目录 返回顶部

和合本 耶49:7 论以东，万军之耶和华如此说：“提幔中再没有智慧吗？明哲人不再有谋略吗？他们的智慧尽归无有吗？

拼音版 耶49:7 Lún Yǐdōng. wàn jūn zhī Yēhéhuá rúcǐ shuō, Tǎnxī zhōng zaì méiyǒu zhìhuì ma. míng zhé rén bú zaì yǒu móu lüè ma. tāmende zhìhuì jǐn guī wú yǒu ma.

吕振中 耶49:7 论以东。万军之永恒主这么说∶「提幔中再没有才智么？谋略从明达人中间灭没了么？他们都让才智溜走了么？

新译本 耶49:7 论到以东，万军之耶和华这样说：“提幔再没有智慧吗？聪明人已经计穷才尽吗？他们的智慧都消失了吗？

现代译 耶49:7 关於以东，上主—万军的统帅这样说：「在以东再也找不到智慧吗？他们当中的贤达不再告诉他们该做的事吗？他们的智慧都消失了吗？

当代译 耶49:7 对於以东，万军之主这样说：“难道在提幔再没有智慧吗？难道聪敏的人已江郎才尽了吗？

文理本 耶49:7 论以东、万军之耶和华曰、今在提幔、不复有智乎、哲人绝其谋略乎、其智销亡乎、

修订本 耶49:7 论以东。 万军之耶和华如此说： 提幔不再有智慧了吗？ 聪明人的谋略都用尽了吗？ 他们的智慧尽归无有了吗？

KJV 英 耶49:7 Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

NIV 英 耶49:7 Concerning Edom: This is what the LORD Almighty says: "Is there no longer wisdom in Teman? Has counsel perished from the prudent? Has their wisdom decayed?

主目录 返回顶部

和合本 耶49:8 底但的居民哪，要转身逃跑，住在深密处；因为我向以扫追讨的时候，必使灾殃临到他。

拼音版 耶49:8 Dǐdàn de jūmín nǎ, yào zhuǎn shēn taópǎo, zhù zaì shēn mì chù. yīnwei wǒ xiàng Yǐsǎo zhuī tǎo de shíhou, bì shǐ zāiyāng líndào tā.

吕振中 耶49:8 底但的居民哪，转身逃跑哦！住深密处哦！因为我察罚以扫时，就要使患难临到他。

新译本 耶49:8 底但的居民哪！你们要转身逃跑，藏在隐蔽的地方，因为我惩罚以扫的时候，必使灾祸临到他身上。

现代译 耶49:8 底但人哪，转身奔逃吧！躲藏起来吧！因为我惩罚以扫后代的时候到了；我要消灭他们！

当代译 耶49:8 底但的居民啊，你们要转身逃命，藏匿深处，因我惩罚以东的时候，也要惩罚你们！

文理本 耶49:8 底但居民欤、尔其转而逃遁、居于深处、盖我惩罚以扫之日、必加以灾、

修订本 耶49:8 底但的居民哪，要转身逃跑， 住在深密处； 因为我惩罚以扫的时候， 必使灾殃临到他。

KJV 英 耶49:8 Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

NIV 英 耶49:8 Turn and flee, hide in deep caves, you who live in Dedan, for I will bring disaster on Esau at the time I punish him.

主目录 返回顶部

和合本 耶49:9 摘葡萄的若来到他那里，岂不剩下些葡萄呢？盗贼若夜间而来，岂不毁坏直到够了呢？

拼音版 耶49:9 Zhāi pútào de ruò lái dào Tānàli, qǐbù shèngxia xiē pútào ne. dàozéi ruò yè jiān ér lái, qǐbù huǐhuaì zhídào gòu le ne.

吕振中 耶49:9 割取葡萄的若来到你那里，是不剩下半粒的；贼若夜间来，是要毁坏到壳了的。

新译本 耶49:9 收取葡萄的若来到你那里，岂不剩下一些葡萄吗？盗贼若在夜间来到你那里，岂不是只偷他们所要的吗（“岂不是只偷他们所要的吗”或译：“岂不毁坏直到够了吗”）？

现代译 耶49:9 人在摘葡萄的时候会留一些葡萄在树上；夜间小偷进来，只偷他们所要的。

当代译 耶49:9 采摘葡萄的来到你那里，不会不剩下一点儿；夜间盗贼前来光顾，也不会偷去所有的东西；

文理本 耶49:9 如摘葡萄者诣尔、岂不少有所遗乎、如盗贼夜劫、岂不餍所欲而后已乎、

修订本 耶49:9 摘葡萄的若来到你那里， 岂不留下几串吗？ 贼若夜间来到， 岂不是只毁坏他们要毁坏的吗？

KJV 英 耶49:9 If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

NIV 英 耶49:9 If grape pickers came to you, would they not leave a few grapes? If thieves came during the night, would they not steal only as much as they wanted?

主目录 返回顶部

和合本 耶49:10 我却使以扫赤露，显出他的隐密处，他不能自藏。他的后裔、弟兄、邻舍尽都灭绝，他也归于无有。

拼音版 耶49:10 Wǒ què shǐ Yǐsǎo chìlù, xiǎn chū tāde yǐn mì chù. tā bùnéng zì cáng. tāde hòuyì, dìxiōng, línshè jǐn dōu mièjué. tā ye guīyú wú yǒu.

吕振中 耶49:10 因为是我把以扫剥得净光，露现其隐密处；他不能隐藏着；他的后裔、族弟兄和邻舍、都被蹂躏；他也归于无有。

新译本 耶49:10 但是我要使以扫赤裸，揭露他藏匿的地方，以致他不能隐藏。他的后裔、他的兄弟和他的邻居都必灭亡，

现代译 耶49:10 但是我〔摘葡萄的人没有留下一粒葡萄在树上；夜间小偷进来，偷光一切，所以我〕要把以扫的后代剥得精光，揭露他们藏匿的地方，使他们再也无法躲藏。以东人和他们的亲族、邻居都被消灭了，一个也没有留下。

当代译 耶49:10 但我却要揭露以扫所有的地方，使他无处掩藏；他的后裔与你的兄弟、邻舍，都要一同灭亡，他也不再存在了。

文理本 耶49:10 惟我已裸以扫、露其隐处、致其不能自匿、彼之子孙、兄弟邻里、俱被歼灭、彼亦归于乌有、

修订本 耶49:10 我却使以扫赤裸， 暴露他的藏身处； 他不能隐藏自己。 他的后裔、弟兄、邻舍全都灭绝， 他也归于无有。

KJV 英 耶49:10 But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

NIV 英 耶49:10 But I will strip Esau bare; I will uncover his hiding places, so that he cannot conceal himself. His children, relatives and neighbors will perish, and he will be no more.

主目录 返回顶部

和合本 耶49:11 你撇下孤儿，我必保全他们的命，你的寡妇可以倚靠我。”

拼音版 耶49:11 Nǐ pie xià gūér, wǒ bì bǎoquán tāmende méng. nǐde guǎfu keyǐ yǐkào wǒ.

吕振中 耶49:11 你撇下了你的孤儿，我要保全他们、使他们存活；让你的寡妇倚靠我吧。」

新译本 耶49:11 没有人会说：‘你撇下你的孤儿，我必使他们存活；你的寡妇可以倚靠我。’”

现代译 耶49:11 把你们的孤儿交给我吧，我会收养他们；他们的寡妇也交给我看顾。

当代译 耶49:11 可是，你要留下孤儿，我要使他们存活；我让你们留下的寡妇，也可以倚靠我。”

文理本 耶49:11 当遗尔孤子、我必全其生、尔之嫠妇、亦当恃我、

修订本 耶49:11 你撇下孤儿，我必保全他们的性命； 你的寡妇可以倚靠我。

KJV 英 耶49:11 Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

NIV 英 耶49:11 Leave your orphans; I will protect their lives. Your widows too can trust in me."

主目录 返回顶部

和合本 耶49:12 耶和华如此说：“原不该喝那杯的一定要喝。你能尽免刑罚吗？你必不能免，一定要喝！”

拼音版 耶49:12 Yēhéhuá rúcǐ shuō, yuán bù gāi hē nà bēi de yídéng yào hē. nǐ néng jǐn miǎn xíngfá ma. nǐ bì bùnéng miǎn, yídéng yào hē.

吕振中 耶49:12 因为永恒主这么说∶「看哪，那原不该喝那杯的尚且一定得喝，何况你，你能尽免于受罚么？你必不能免受刑罚∶你一定得喝。

新译本 耶49:12 耶和华这样说：“看哪！原不该喝那杯的，尚且一定要喝，难道你可以完全免受刑罚吗？你必不能免受刑罚，你一定要喝那杯。

现代译 耶49:12 「瞧吧！如果连那些不该受惩罚的人都得喝惩罚的杯，你们可以不受惩罚吗？不可能！你们必须喝这杯。

当代译 耶49:12 因为主这样说：“那本不该饮这愤怒的杯的选民尚且要饮这杯，何况你呢？你想完全免受刑罚吗？你决不能幸免；你必要饮这杯，

文理本 耶49:12 耶和华曰、不当饮此杯者、必将饮之、尔能尽免刑罚乎、断不得免、必饮之也、

修订本 耶49:12 耶和华如此说："看哪，既然原不该喝那杯的一定要喝，你能免去惩罚吗？必不能免，一定要喝！

KJV 英 耶49:12 For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

NIV 英 耶49:12 This is what the LORD says: "If those who do not deserve to drink the cup must drink it, why should you go unpunished? You will not go unpunished, but must drink it.

主目录 返回顶部

和合本 耶49:13 耶和华说：“我指着自己起誓，波斯拉必令人惊骇、羞辱、咒诅，并且荒凉。她的一切城邑必变为永远的荒场。”

拼音版 耶49:13 Yēhéhuá shuō, wǒ zhǐ zhe zìjǐ qǐshì, Bōsīlā bì líng rén jīnghaì, xiūrǔ, zhòuzǔ, bìngqie huāngliáng. tāde yīqiè chéngyì bì biàn wèi yǒngyuǎn de huāng cháng.

吕振中 耶49:13 因为我指着自己来起誓，永恒主发神谕说，波斯拉必成了令人惊骇、令人羞辱、令人咒诅的对象，他必归于荒废；他所有的城市都必变为永远的荒场。」

新译本 耶49:13 因为我曾指着自己起誓，波斯拉必成为令人惊骇、被人羞辱和咒诅的对象；它必变成荒野，它一切的城镇都必永远变成荒场。”这是耶和华的宣告。

现代译 耶49:13 我曾经对自己发誓说，波斯拉城将变成荒野，成为令人惊骇、辱巊、咒诅的地方。附近所有的村镇要永远荒废。我是上主；我这样宣布了。」

当代译 耶49:13 因我已指着自己起誓。波斯拉必成为人所惊怕、羞辱、厌弃和咒诅的对象；她所有的城市都要变成永远荒凉的地方。”

文理本 耶49:13 耶和华曰、我指己而誓、波斯拉必成为可骇、可辱可诅、且为荒芜、其属邑永为邱墟、

修订本 耶49:13 我指着自己起誓，波斯拉必令人惊骇、受羞辱、被诅咒，并且全然荒废。它所有的城镇都要永远成为废墟。这是耶和华说的。"

KJV 英 耶49:13 For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

NIV 英 耶49:13 I swear by myself," declares the LORD, "that Bozrah will become a ruin and an object of horror, of reproach and of cursing; and all its towns will be in ruins forever."

主目录 返回顶部

和合本 耶49:14 我从耶和华那里听见信息，并有使者被差往列国去说：“你们聚集来攻击以东，要起来争战。”

拼音版 耶49:14 Wǒ cóng Yēhéhuá nàli tīngjian xìnxī, bìng yǒu shǐzhe beì chāi wǎng liè guó qù, shuō, nǐmen jùjí lái gōngjī Yǐdōng, yào qǐlai zhēng zhàn.

吕振中 耶49:14 我从永恒主那里听到了信息，并有使节差到列国中，说∶「你们要集合来攻击以东；要起来作战！

新译本 耶49:14 我从耶和华那里听见了一个信息，有一位使者被派往列国去，说：“你们要聚集去攻击以东，要起来争战！”

现代译 耶49:14 我说：「以东啊，我从上主那里得到一个消息。他差使者到列国，要他们招集军队，准备攻击你。

当代译 耶49:14 我从主听见一个消息，并且有使者要把它传到各国去，说：“你们要联盟攻击以东，起来作战吧！”

文理本 耶49:14 有风声自耶和华出、我闻之矣、有使奉遣至列邦曰、尔其集而攻之、咸起而战、

修订本 耶49:14 我从耶和华那里听见消息， 有使者被差往列国去，说： "你们要聚集前来攻击以东， 要起来争战。"

KJV 英 耶49:14 I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

NIV 英 耶49:14 I have heard a message from the LORD: An envoy was sent to the nations to say, "Assemble yourselves to attack it! Rise up for battle!"

主目录 返回顶部

和合本 耶49:15 “我使他在列国中为最小，在世人中被藐视。

拼音版 耶49:15 Wǒ shǐ nǐ zaì liè guó zhōng wèi zuì xiǎo, zaì shìrén zhōng beì miǎoshì.

吕振中 耶49:15 因为你看吧，我必使你在列国中成为细小，在人类中被藐视。

新译本 耶49:15 “看哪！我必使你在列国中成为弱小的，在世人中被藐视。

现代译 耶49:15 上主要使你成为最弱小的国家；没有人会看重你。

当代译 耶49:15 “看哪，我使他在万国中成为最小，人所轻视的一个。

文理本 耶49:15 盖我使尔以东、在列邦中为微、为人蔑视、

修订本 耶49:15 看哪，我使你在列国中为最小， 在世人中被藐视。

KJV 英 耶49:15 For, lo, I will make thee small among the heathen, and despised among men.

NIV 英 耶49:15 "Now I will make you small among the nations, despised among men.

主目录 返回顶部

和合本 耶49:16 住在山穴中据守山顶的啊，论到你的威吓，你因心中的狂傲自欺，你虽如大鹰高高搭窝，我却从那里拉下你来。”这是耶和华说的。

拼音版 耶49:16 Zhù zaì shān xué zhōng jū shǒu shāndǐng de a, lún dào nǐde wēi xià, nǐ yīn xīn zhōng de kuángào zìqī. nǐ suī rú dà yīng gāo gāo dā wō, wǒ què cóng nàli lā xià nǐ lái. zhè shì Yēhéhuá shuō de.

吕振中 耶49:16 你这住岩石的密洞中、雄据冈陵之高处的阿，你那令人战栗的威风、你心中的傲慢气、把你欺骗了。即使你如大鹰高高搭窝，就是从那里我也必将你拉下∶这是永恒主发神谕说的。

新译本 耶49:16 你那令人战栗的威风，你心中的傲气欺骗了你；你这住在岩石的隐密处，雄据山岭高处的啊！你虽如鹰在高处搭窝，我也必把你从那里拉下来。”这是耶和华的宣告。

现代译 耶49:16 你的傲慢欺骗了你。其实，你并不像自己想像的那样令人畏惧。即使你住在山峰上的峭壁；即使你像老鹰在高处筑巢，上主也要把你拉下来。上主这样宣布了。」

当代译 耶49:16 你这栖身在石缝之间、盘据在高山之上的民族啊，你使人惊惧，其实你是被心中的骄傲欺骗了。纵然你像飞鹰在高处搭窝，我也必从那里把你拖下来。

文理本 耶49:16 尔居岩穴、据山巅者、白以为可畏、心傲而自欺、尔纵若鹰巢于高处、我必取尔、自彼而降、耶和华言之矣、

修订本 耶49:16 住在山穴中盘据山顶的啊， 你被自己的声势与心中的狂傲所蒙蔽； 你虽如大鹰高高搭窝， 我却要从那里拉你下来。 这是耶和华说的。

KJV 英 耶49:16 Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

NIV 英 耶49:16 The terror you inspire and the pride of your heart have deceived you, you who live in the clefts of the rocks, who occupy the heights of the hill. Though you build your nest as high as the eagle's, from there I will bring you down," declares the LORD.

主目录 返回顶部

和合本 耶49:17 “以东必令人惊骇；凡经过的人就受惊骇，又因他一切的灾祸嗤笑。”

拼音版 耶49:17 Yǐdōng bì líng rén jīnghaì. fán jīngguò de rén jiù shòu jīnghaì, yòu yīn tā yīqiè de zāihuò chīxiào.

吕振中 耶49:17 「那时以东必成了令人惊骇的地方；凡经过这里的、都必因这地所受的击伤而惊骇、而嗤笑。

新译本 耶49:17 “以东必成为令人惊骇的地方；每一个经过那里的，都必因这地所遭受的一切创伤而惊骇，并且嗤笑它。

现代译 耶49:17 上主说：「以东将要遭遇令人恐怖的毁灭；每一个过路人都惊骇，都唾弃。

当代译 耶49:17 以东将要成为人所惊怕的对象；凡从他那里经过的，都必震惊；目睹他惨状的，都必叹息。

文理本 耶49:17 以东必成怪异、凡过之者、必将惊骇、因其所遭之祸、而嗤笑之、

修订本 耶49:17 以东必令人惊骇；凡经过的人都惊骇，又因它一切的灾祸嗤笑。

KJV 英 耶49:17 Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

NIV 英 耶49:17 "Edom will become an object of horror; all who pass by will be appalled and will scoff because of all its wounds.

主目录 返回顶部

和合本 耶49:18 耶和华说：“必无人住在那里，也无人在其中寄居。要像所多玛、蛾摩拉和邻近的城邑倾覆的时候一样。

拼音版 耶49:18 Yēhéhuá shuō, bì wú rén zhù zaì nàli, ye wú rén zaì qízhōng jìjū, yào xiàng Suǒduōmǎ, Gémólā, hé lín jìn de chéngyì qīngfù de shíhou yíyàng.

吕振中 耶49:18 就像所多玛蛾摩拉与其邻居城市之倾覆时一样，永恒主说，必没有人住在那里，没有人类居于其中。

新译本 耶49:18 以东必倾覆，像所多玛、蛾摩拉，和它们的城镇一样（这是耶和华说的），必没有人住在那里，也必没有人在那里寄居。

现代译 耶49:18 从前所多玛、蛾摩拉，和周围的城镇被摧毁，以东也同样要被摧毁，不再有人居住。我是上主；我这样宣布了。

当代译 耶49:18 他要像所多玛、蛾摩拉和他们的邻国被毁灭一样，再没有人在那里居住。

文理本 耶49:18 耶和华曰、必如所多玛蛾摩拉、及其邻邑之倾覆、无人居处、世人不寓其中、

修订本 耶49:18 耶和华说：它要像所多玛、蛾摩拉和邻近的城镇一样倾覆，必无人住在那里，也无人在其中寄居。

KJV 英 耶49:18 As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

NIV 英 耶49:18 As Sodom and Gomorrah were overthrown, along with their neighboring towns," says the LORD, "so no one will live there; no man will dwell in it.

主目录 返回顶部

和合本 耶49:19 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使以东人逃跑离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？”

拼音版 耶49:19 Chóudí bì xiàng shīzi cóng Yuēdànhé bian de cóng lín shang lái, gōngjī jiāngù de jū suǒ. zhuǎn yǎn zhī jiān, wǒ yào shǐ Yǐdōng rén taópǎo, líkāi zhè dì. shuí méng jiǎnxuǎn, wǒ jiù paì shuí zhìlǐ zhè dì. shuí néng bǐ wǒ ne. shuí néng gei wǒ déng guī rìqī ne. yǒu hé mùrén néng zaì wǒmen miànqián zhàn lì dé zhù ne

吕振中 耶49:19 看吧，像狮子从约但河边的丛林上来，攻击历久不坏的田庄；一眨眼之间我就要使以东人（传统∶他）都跑走、离开这地了；谁蒙拣选，我就派谁治理这地。因为谁能比得上我呢？谁能定期传我讯呢？有哪一个牧民者能在我面前站立得住呢？

新译本 耶49:19 看哪！狮子怎样从约旦河边的丛林走上来，攻击常绿的牧场，照样，我必在眨眼之间把以东赶走，使它离开这地；谁蒙拣选，我就派谁治理这地。谁能和我相比呢？谁可以把我传来审讯呢？哪一个牧人能在我面前站立得住呢？”

现代译 耶49:19 瞧吧！正像狮子走出约旦河边的丛林，来到翠绿的草场，同样，我要逼近，迫使以东人突然逃离他们的国土。然后我选立的统治者要统治这国家。谁能跟我相比？谁敢向我挑战？哪一个统治者敢反对我？

当代译 耶49:19 看哪！敌人好像狮子一样，从约旦的丛林上来，侵袭绿草如茵的牧场；照样，在转瞬之间，我要把以东人赶走，又派我所指定的人统治这地。哪一个能与我相比呢？哪一个敢向我质问呢？哪一个是能抵抗我的牧人呢？”

文理本 耶49:19 敌必若狮、自约但之丛林而出、攻其恒茂之草场、我必令其突然逃避、且立所选者治之、谁与我比拟、谁与我争辩、牧者伊谁、立于我前、

修订本 耶49:19 看哪，就像狮子从约旦河边的丛林上来，攻击坚固的居所，我要在转眼之间使以东人逃跑，离开这地。我拣选谁，就派谁治理这地。谁能像我呢？谁能召我出庭呢？有哪一个牧人能在我面前站得住呢？

KJV 英 耶49:19 Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

NIV 英 耶49:19 "Like a lion coming up from Jordan's thickets to a rich pastureland, I will chase Edom from its land in an instant. Who is the chosen one I will appoint for this? Who is like me and who can challenge me? And what shepherd can stand against me?"

主目录 返回顶部

和合本 耶49:20 你们要听耶和华攻击以东所说的谋略，和他攻击提幔居民所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。

拼音版 耶49:20 Nǐmen yào tīng Yēhéhuá gōngjī Yǐdōng suǒ shuō de móu lüè hé tā gōngjī Tǎnxī jūmín suǒ déng de zhǐyì. chóudí déng yào jiāng tāmen qúnzhòng wēi ruò de lā qù, déng yào shǐ tāmende jū suǒ huāngliáng.

吕振中 耶49:20 因此你们要听永恒主的计画、听他所设计以攻击以东的；你们要听永恒主的旨意、就是他所命定以攻击提幔居民的。仇敌竟定要将他们民群中蕞尔微小的也拉去；定要使他们的田庄因这些事而惊骇（或译∶荒凉）。

新译本 耶49:20 因此，你们要听耶和华筹谋对付以东的计划，和他为了提幔的居民所定下的策略。他们羊群中最小的也必被拉去，他们的牧场也必因临到它们的灾祸而荒废。

现代译 耶49:20 所以，你们要听我的计划：我要敌对以东，对付提幔城的人。连他们的小孩都要被人拖走，人人恐惧。

当代译 耶49:20 因此，你们要听主攻击以东的策略，攻击提幔居民的计划。敌人要把弱小的羊牵走，他要使他们的草场变为荒地。

文理本 耶49:20 故尔宜听耶和华所定攻以东之谋、击提幔居民之志、其群之小者、敌必曳之去、使其草场荒寂、

修订本 耶49:20 你们要听耶和华攻击以东所定的计划和他攻击提幔居民所定的旨意。他们羊群当中微弱的定要被拖走，他们的草场定要变为荒凉。

KJV 英 耶49:20 Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

NIV 英 耶49:20 Therefore, hear what the LORD has planned against Edom, what he has purposed against those who live in Teman: The young of the flock will be dragged away; he will completely destroy their pasture because of them.

主目录 返回顶部

和合本 耶49:21 因他们仆倒的声音，地就震动。人在红海那里必听见呼喊的声音。

拼音版 耶49:21 Yīn tāmen pú dǎo de shēngyīn, dì jiù zhèndòng. rén zaì Hónghǎi nàli bì tīngjian hūhǎn de shēngyīn.

吕振中 耶49:21 因他们仆倒的响声，地就震动；有哀叫声，其响声在芦苇海也听得到。

新译本 耶49:21 因他们倒下的响声，地就震动；并且有哀叫的声音，在红海那里也听得到。

现代译 耶49:21 以东倒塌的响声将震动大地，恐慌的哭声要传到阿卡巴湾。

当代译 耶49:21 以东倾覆的声音，使大地震撼；呼叫的声音，直传到红海。

文理本 耶49:21 其倾覆之声、震动大地、其号呼之声、闻于红海、

修订本 耶49:21 因他们仆倒的声音，地就震动，哀号的声音传到红海那里。

KJV 英 耶49:21 The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

NIV 英 耶49:21 At the sound of their fall the earth will tremble; their cry will resound to the Red Sea.

主目录 返回顶部

和合本 耶49:22 仇敌必如大鹰飞起，展开翅膀攻击波斯拉。到那日，以东的勇士心中疼痛，如临产的妇人。

拼音版 耶49:22 Chóudí bì rú dà yīng fēi qǐ, zhǎn kāi chìbǎng gōngjī Bōsīlā. dào nà rì, Yǐdōng de yǒng shì xīn zhōng téngtòng rú lín chǎn de fùrén.

吕振中 耶49:22 看吧，必有一人像鹰、展开翅膀疾飞猛攫波斯拉；当那日子以东勇士的心必疼痛，如临产妇人的心一样。」

新译本 耶49:22 看哪！必有一人像大鹰飞扑而来，展开翅膀攻击波斯拉；在那日，以东勇士的心必惊慌，像临产妇人的心一样。

现代译 耶49:22 瞧吧！敌人好像老鹰展开翅膀，猝然冲下来攻击波斯拉。那一天，以东的勇士将像阵痛的产妇一样恐慌。」

当代译 耶49:22 看哪，敌人像飞鹰展翅上腾，又冲下突袭波斯拉；到那日，以东勇士的心中疼痛必像临盆的妇人。

文理本 耶49:22 敌之上也、如鹰之飞、展翮于波斯拉、是日也、以东武士心怯、犹临产之妇、○

修订本 耶49:22 看哪，仇敌必如大鹰飞起，展开翅膀攻击波斯拉。到那日，以东的勇士心中疼痛如临产的妇人。

KJV 英 耶49:22 Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

NIV 英 耶49:22 Look! An eagle will soar and swoop down, spreading its wings over Bozrah. In that day the hearts of Edom's warriors will be like the heart of a woman in labor.

主目录 返回顶部

和合本 耶49:23 论大马色：“哈马和亚珥拔蒙羞，因他们听见凶恶的信息就消化了。海上有忧愁，不得平静。

拼音版 耶49:23 Lún Dàmǎsè. Hāmǎ hé yà Er bá méng xiū, yīn tāmen tīngjian xiōngè de xìnxī jiù xiāohuà le. hǎi shang yǒu yōuchóu, bùdé píngjìng.

吕振中 耶49:23 论大马色。「哈马和亚珥拔很狼狈，因为他们听到了坏消息，就因挂虑而胆战心惊（传统∶他们就融化；海上有挂虑），不能得平静。

新译本 耶49:23 论到大马士革，耶和华说：“哈马和亚珥拔纷乱不安，因为他们听到了坏消息；他们的心融化，焦虑慌张，像不能平静的海洋。

现代译 耶49:23 关於大马士革，上主说：「哈马和亚珥拔城的人焦虑不安，因为他们听到了坏消息。他们的焦虑像怒涛澎湃，使他们不得安宁。

当代译 耶49:23 对於大马士革，主这样说：“哈马和亚珥拔必要惊恐，因为他们听见坏消息，便大为气馁、不安，好像海水波动，不能静止。

文理本 耶49:23 论大马色曰、哈马亚珥拔抱愧矣、盖闻凶耗而销沮、海上有忧、不得绥安、

修订本 耶49:23 论大马士革。 哈马和亚珥拔蒙羞， 因为他们听见凶恶的消息就融化； 焦虑像海浪汹涌，不得平静。

KJV 英 耶49:23 Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

NIV 英 耶49:23 Concerning Damascus: "Hamath and Arpad are dismayed, for they have heard bad news. They are disheartened, troubled like the restless sea.

主目录 返回顶部

和合本 耶49:24 大马色发软，转身逃跑。战兢将她捉住，痛苦忧愁将她抓住，如产难的妇人一样。

拼音版 耶49:24 Dàmǎsè fā ruǎn, zhuǎn shēn taópǎo. zhàn jīng jiāng tā zhuō zhù. tòngkǔ yōuchóu jiāng tā zhuāzhù, rú chǎn nán de fùrén yíyàng.

吕振中 耶49:24 大马色衰弱，转身逃跑；震颤恐慌将她捉住（传统∶她捉住了震颤恐慌）；灾难痛苦紧抓着她，如生产的妇人一样。

新译本 耶49:24 大马士革失去勇气，转身逃跑；但恐慌抓住它，忧虑痛苦把它捉住，像正在生产的妇人的痛苦一样。

现代译 耶49:24 大马士革人失掉了勇气，转身逃跑。他们像产妇阵痛，忧虑痛苦到极点。

当代译 耶49:24 大马士革求助无门，转身逃遁，惊恐紧抓着她，痛苦忧戚亦步亦趋地随着她，像快临盆的妇人所受的苦楚一样。

文理本 耶49:24 大马色疲惫、转而遁逃、战栗迫之、忧苦临之、犹临产之妇、

修订本 耶49:24 大马士革发软，转身逃跑； 战兢将它捉住， 痛苦忧愁将它抓住， 如临产的妇人一样。

KJV 英 耶49:24 Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

NIV 英 耶49:24 Damascus has become feeble, she has turned to flee and panic has gripped her; anguish and pain have seized her, pain like that of a woman in labor.

主目录 返回顶部

和合本 耶49:25 我所喜乐可称赞的城，为何被撇弃了呢？

拼音版 耶49:25 Wǒ suǒ xǐlè ke chēngzàn de chéng, wèihé beì pie qì le ne.

吕振中 耶49:25 被称赞的城、我所喜欢的都市、哪能不被撇弃呢！

新译本 耶49:25 著名的城市，我所欢喜的市镇，怎么竟被撇弃呢！

现代译 耶49:25 这曾经使人欢乐〔希伯来文是：这曾经是我所欢喜〕、声誉卓着的城，现在完全荒凉了。

当代译 耶49:25 尊荣的城邑、我所引以为荣的市镇，竟然被丢弃了！

文理本 耶49:25 得誉之邑、我所悦者、何不早弃之乎、

修订本 耶49:25 我所喜乐受称赞的城， 怎能被撇弃呢？

KJV 英 耶49:25 How is the city of praise not left, the city of my joy!

NIV 英 耶49:25 Why has the city of renown not been abandoned, the town in which I delight?

主目录 返回顶部

和合本 耶49:26 她的少年人，必仆倒在街上。当那日，一切兵丁必默默无声。”这是万军之耶和华说的。

拼音版 耶49:26 Tāde shàonián rén bì pú dǎo zaì jiē shang. dāng nà rì, yīqiè bīng dīng bì mò mò wú shēng. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 耶49:26 她的壮丁必仆倒在她的广场上，一切军兵都必在那日子消灭死寂∶这是万军之永恒主发神谕说的。

新译本 耶49:26 它的年轻人必仆倒在它的街道上，到那日，所有的战士都必被消灭。”这是万军之耶和华的宣告。

现代译 耶49:26 城里的年轻人将在大街小巷被杀；所有的战士都在同一天被歼灭。

当代译 耶49:26 因此，少年人要倒毙街头，所有的战士也要在那天灭亡。

文理本 耶49:26 万军之耶和华曰、是日也、其少者必仆于衢、诸战士寂然无声、

修订本 耶49:26 它的壮丁必仆倒在街上， 当那日，战士全都静默无声。 这是万军之耶和华说的。

KJV 英 耶49:26 Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

NIV 英 耶49:26 Surely, her young men will fall in the streets; all her soldiers will be silenced in that day," declares the LORD Almighty.

主目录 返回顶部

和合本 耶49:27 “我必在大马色城中使火着起，烧灭便哈达的宫殿。”

拼音版 耶49:27 Wǒ bì zaì Dàmǎsè chéng zhōng shǐ huǒ zhe qǐ, shāo miè biàn Hādá de gōngdiàn.

吕振中 耶49:27 我必使火在大马色的城墙上着起，将便哈达的宫堡尽行烧灭。」

新译本 耶49:27 “我要焚烧大马士革的城墙，烧毁便．哈达的堡垒。”

现代译 耶49:27 我要火烧大马士革的城墙，摧毁便哈达王的堡垒。我是上主—万军的统帅；我这样宣布了。」

当代译 耶49:27 我要在大马士革城墙纵火，吞灭便哈达的宫殿。”

文理本 耶49:27 我必燃火于大马色城垣、焚便哈达宫室、○

修订本 耶49:27 我必用火点燃大马士革的城墙， 烧灭便．哈达的宫殿。

KJV 英 耶49:27 And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

NIV 英 耶49:27 "I will set fire to the walls of Damascus; it will consume the fortresses of Ben-Hadad."

主目录 返回顶部

和合本 耶49:28 论巴比伦王尼布甲尼撒所攻打的基达和夏琐的诸国，耶和华如此说：“迦勒底人哪，起来上基达去，毁灭东方人。

拼音版 耶49:28 Lún Bābǐlún wáng Níbùjiǎnísǎ suǒ gōngdǎ de jī dá hé Xiàsuǒ de zhū guó. Yēhéhuá rúcǐ shuō, Jiālèdǐ rén nǎ, qǐlai shang jī dá qù, huǐmiè dōngfāngrén.

吕振中 耶49:28 论基达和夏琐诸国家，就是巴比伦王尼布甲尼撒所攻击的。永恒主这么说∶「起来、上基达去，毁灭东方人！

新译本 耶49:28 论到巴比伦王尼布甲尼撒所击败的基达，以及夏琐诸国，耶和华这样说：“起来，上去攻击基达，消灭东方人！

现代译 耶49:28 「关於被巴比伦王尼布甲尼撒击败的基达族和夏琐城周围的部落，上主这样说：「起来吧！上去攻击基达人，消灭东方人的部落！

当代译 耶49:28 对於巴比伦王尼布甲尼撒所打败的基达和夏琐各国，主这样说：“你们起来上基达去，毁灭那些东方人吧！

文理本 耶49:28 论基达及夏琐诸国、即巴比伦王尼布甲尼撒所击者、耶和华曰、尔起而往基达、翦灭东方之人、

修订本 耶49:28 论巴比伦王尼布甲尼撒所攻打的基达和夏琐诸国。 耶和华如此说： 迦勒底人哪，起来上基达去， 毁灭东方人。

KJV 英 耶49:28 Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

NIV 英 耶49:28 Concerning Kedar and the kingdoms of Hazor, which Nebuchadnezzar king of Babylon attacked: This is what the LORD says: "Arise, and attack Kedar and destroy the people of the East.

主目录 返回顶部

和合本 耶49:29 他们的帐棚和羊群都要夺去，将幔子和一切器皿，并骆驼为自己掠去。人向他们喊着说：‘四围都有惊吓。’”

拼音版 耶49:29 Tāmende zhàngpéng hé yáng qún dōu yào duó qù, jiāng mànzǐ hé yīqiè qìmǐn, bìng luòtuo wèi zìjǐ lüè qù. rén xiàng tāmen hǎn zhe shuō, sìwéi dōu yǒu jīngxià.

吕振中 耶49:29 他们的帐棚和羊群、人必拿去！他们的幔子和一切器皿、以及他们的骆驼、人都要带走为己有；人必向他们喊着说∶『四围尽是恐怖！』

新译本 耶49:29 夺去他们的帐棚和羊群，带走他们的幔子、一切器具和骆驼；人必向他们呼叫：‘四围都是惊慌。’

现代译 耶49:29 掠夺他们的帐棚和羊群，拿走帐棚的幕帘和里面的一切。带走他们的骆驼，告诉他们：『恐怖包围着你们！』

当代译 耶49:29 把他们的帐棚、羊群、幔子、器皿、骆驼都带走吧！他们彼此呼喊说：‘真是危机四伏啊！’

文理本 耶49:29 掠其帐幕群羊、夺其帷幄器皿骆驼、以为己有、向之呼曰、四周惊惶、

修订本 耶49:29 人要夺去他们的帐棚和羊群， 人要带走他们的幔子、一切器皿，和骆驼，占为己有。 人向他们喊着说： 四围都有惊吓。

KJV 英 耶49:29 Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

NIV 英 耶49:29 Their tents and their flocks will be taken; their shelters will be carried off with all their goods and camels. Men will shout to them, 'Terror on every side!'

主目录 返回顶部

和合本 耶49:30 耶和华说：“夏琐的居民哪，要逃奔远方，住在深密处。因为巴比伦王尼布甲尼撒设计谋害你们，起意攻击你们。”

拼音版 耶49:30 Yēhéhuá shuō, Xiàsuǒ de jūmín nǎ, yào taó bēn yuǎnfāng, zhù zaì shēn mì chù. yīnwei Bābǐlún wáng Níbùjiǎnísǎ shèjì móu haì nǐmen, qǐ yì gōngjī nǐmen.

吕振中 耶49:30 永恒主发神谕说，夏琐的居民哪，逃跑哦，漫游远方，住深密处哦！因为巴比伦王尼布甲尼撒设计谋要害你们，他决定意思要攻击你们。

新译本 耶49:30 夏琐的居民哪！你们要逃跑，快快逃命，藏在隐蔽的地方，因为巴比伦王尼布甲尼撒筹谋计划对付你们，定下策略攻击你们。”这是耶和华的宣告。

现代译 耶49:30 「夏琐人哪！我—上主警告你们，逃跑吧！逃到遥远的地方，躲藏起来！巴比伦王尼布甲尼撒已经筹划要攻打你们。他这样说：

当代译 耶49:30 夏琐的居民啊，逃命吧！藏匿在人找不到的地方吧！因为巴比伦王尼布甲尼撒正在设法攻击你们。

文理本 耶49:30 耶和华曰、夏琐居民欤、尔其逃遁、游于远方、居于深处、盖巴比伦王尼布甲尼撒定计害尔、决意击尔、

修订本 耶49:30 夏琐的居民哪，要逃奔远方， 住在深远之处； 因为巴比伦王尼布甲尼撒设计谋害你们， 起意攻击你们。 这是耶和华说的。

KJV 英 耶49:30 Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

NIV 英 耶49:30 "Flee quickly away! Stay in deep caves, you who live in Hazor," declares the LORD. "Nebuchadnezzar king of Babylon has plotted against you; he has devised a plan against you.

主目录 返回顶部

和合本 耶49:31 耶和华说：“迦勒底人哪，起来，上安逸无虑的居民那里去。他们是无门无闩、独自居住的。

拼音版 耶49:31 Yēhéhuá shuō, Jiālèdǐ rén nǎ, qǐlai. shang ānyì wú lǜ de jūmín nàli qù. tāmen shì wú mén wú shuān, dúzì jūzhù de.

吕振中 耶49:31 永恒主发神谕说，起来，上安安逸逸的国去！上居居安无虑之民那里去！他们是无门无闩、独自住居的。

新译本 耶49:31 “起来！上去攻打那安逸无虑的国家（这是耶和华的宣告）；这国没有城门，也没有门闩；他们是独自居住的。

现代译 耶49:31 『走吧！我们上去攻打那些自以为安全无虑的人！他们的城没有城门，也没有门闩，一点防御都没有。』

当代译 耶49:31 你们要起来，上去攻打那处生活安逸无虑、不设门闩、独自居住的国家。

文理本 耶49:31 耶和华曰、起而往攻安居无虑之族、无门无楗、独处之民、

修订本 耶49:31 迦勒底人哪，起来！ 上到安逸无虑的国民那里去， 他们是无门无闩、单独居住的。 这是耶和华说的。

KJV 英 耶49:31 Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

NIV 英 耶49:31 "Arise and attack a nation at ease, which lives in confidence," declares the LORD, "a nation that has neither gates nor bars; its people live alone.

主目录 返回顶部

和合本 耶49:32 他们的骆驼必成为掠物；他们众多的牲畜必成为掳物。我必将剃周围头发的人分散四方（“方”原文作“风”），使灾殃从四围临到他们。”这是耶和华说的。

拼音版 耶49:32 Tāmende luòtuo bì chéngwéi lüè wù. tāmen zhòngduō de shēngchù bì chéngwéi lǔ wù. wǒ bìjiāng tì zhōuwéi tóufa de rén fēnsàn sìfāng ( fāng yuánwén zuò fēng ), shǐ zāiyāng cóng sìwéi líndào tāmen. zhè shì Yēhéhuá shuō de.

吕振中 耶49:32 他们的骆驼必成为掠物，他们闹轰轰的牲畜必被劫掠；我必使鬓边头发剃成圆形的人四散到四方（原文∶四风）；我必使其灾难从四面临到他们∶永恒主发神谕说的。

新译本 耶49:32 他们的骆驼必成为掠物，他们无数的牲畜必成为掳物。我必把那些剃除了鬓发的人分散到四方去，我必使灾祸从四面八方临到他们。”这是耶和华的宣告。

现代译 耶49:32 「夺走他们的骆驼和所有的牛群吧！我要把那些剪短了头发的人驱散四方；我要从周围降灾难给他们。

当代译 耶49:32 他们的骆驼必被掳去，他们许多的牲畜必成为他人的战利品。我要使剃去鬓发的人随风飘散，从各方降灾祸给他们。

文理本 耶49:32 其骆驼、尔必夺之、其群畜、尔必掠之、凡薙鬓与须者、我必散之四方、且自四周降灾于彼、耶和华言之矣、

修订本 耶49:32 他们的骆驼必成为掠物， 他们众多的牲畜必成为掳物。 我要将剃鬓发的人分散四方， 使灾殃从四围临到他们。 这是耶和华说的。

KJV 英 耶49:32 And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

NIV 英 耶49:32 Their camels will become plunder, and their large herds will be booty. I will scatter to the winds those who are in distant places and will bring disaster on them from every side," declares the LORD.

主目录 返回顶部

和合本 耶49:33 “夏琐必成为野狗的住处，永远凄凉。必无人住在那里，也无人在其中寄居。”

拼音版 耶49:33 Xiàsuǒ bì chéngwéi ye gǒu de zhù chù, yǒngyuǎn qī liáng. bì wú rén zhù zaì nàli, ye wú rén zaì qízhōng jìjū.

吕振中 耶49:33 夏琐必成为野狗的住处，荒荒凉凉到永远；必没有人住在那里，也无人寄居于其中。」

新译本 耶49:33 “夏琐必成为野狗的巢穴，永远荒凉；必没有人住在那里，也必没有人在那里寄居。”

现代译 耶49:33 夏琐城将永远荒废，成为野狗的窝，没有人居住。我是上主；我这样宣布了。」

当代译 耶49:33 夏琐要成为豺狼栖身的地方，永远荒凉，再没有人居住。”

文理本 耶49:33 夏琐将为野犬之穴、永久荒芜、无人居处、世人不寓其中、○

修订本 耶49:33 夏琐必成为野狗的住处， 永远荒废； 无人住在那里， 也无人在其中寄居。

KJV 英 耶49:33 And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

NIV 英 耶49:33 "Hazor will become a haunt of jackals, a desolate place forever. No one will live there; no man will dwell in it."

主目录 返回顶部

和合本 耶49:34 犹大王西底家登基的时候，耶和华论以拦的话临到先知耶利米说：

拼音版 耶49:34 Yóudà wáng Xīdǐjiā dēng jī de shíhou, Yēhéhuá lún Yǐlán de huà líndào xiānzhī Yēlìmǐ shuō,

吕振中 耶49:34 犹大王西底家开始执掌国政的时候，永恒主的话论到以拦、传与神言人耶利米说∶

新译本 耶49:34 犹大王西底家开始执政的时候，耶和华论到以拦的话临到耶利米先知，说：

现代译 耶49:34 西底家作犹大王的初期，上主—万军的统帅向我提起有关以拦的事。

当代译 耶49:34 犹大王西底家在位初年，有主的话临到先知耶利米，论及以拦的事，说：

文理本 耶49:34 犹大王西底家即位时、耶和华论以拦、谕先知耶利米曰、

修订本 耶49:34 犹大王西底家登基的时候，耶和华论以拦的话临到耶利米先知，说：

KJV 英 耶49:34 The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

NIV 英 耶49:34 This is the word of the LORD that came to Jeremiah the prophet concerning Elam, early in the reign of Zedekiah king of Judah:

主目录 返回顶部

和合本 耶49:35 万军之耶和华如此说：“我必折断以拦人的弓，就是他们为首的权力。

拼音版 耶49:35 Wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒ bì zhé duàn Yǐlán rén de gōng, jiù shì tāmen wèi shǒu de quán lì.

吕振中 耶49:35 万军之永恒主这么说∶「看吧，我必折断以拦的弓、其勇力之主要武器。

新译本 耶49:35 “万军之耶和华这样说：看哪！我要折断以拦的弓，就是他们战斗力强的武器。

现代译 耶49:35 他说：「我要折断以拦最主要的武器—弓箭。

当代译 耶49:35 “万军之主这样说：看哪，我要摧毁以拦引以自夸的军力。

文理本 耶49:35 万军之耶和华云、以拦所恃为强之弓、我必折之、

修订本 耶49:35 "万军之耶和华如此说：看哪，我必折断以拦人的弓，那是他们战斗的主力。

KJV 英 耶49:35 Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

NIV 英 耶49:35 This is what the LORD Almighty says: "See, I will break the bow of Elam, the mainstay of their might.

主目录 返回顶部

和合本 耶49:36 我要使四风从天的四方刮来，临到以拦人，将他们分散四方（“方”原文作“风”）。这被赶散的人，没有一国不到的。”

拼音版 耶49:36 Wǒ yào shǐ sì fēng cóng tiān de sìfāng guā lái, líndào Yǐlán rén, jiāng tāmen fēnsàn sìfāng ( fāng yuánwén zuò fēng ). zhè beì gǎnsàn de rén méiyǒu yī guó bù dào de.

吕振中 耶49:36 我必叫四面的风从天之四边刮到以拦；将他们分散到四方（原文∶四风），以致以拦被放逐的人没有一国不到的。

新译本 耶49:36 我要使四风从天的四边刮到以拦身上，把他们分散到四方，以致没有一个国家没有以拦难民的踪迹。

现代译 耶49:36 我要使风从四面八方袭击以拦，把它的子民驱散各地，各地各国都有它难民的脚踪。

当代译 耶49:36 我要从天涯海角召来各方的暴风，吹散以拦的人民，使他们流徙列国。

文理本 耶49:36 使四风自天四方而至、以击以拦、散于四方、其被逐者、无国不至、

修订本 耶49:36 我要使风从天的四方刮来，临到以拦，将他们分散四方。以拦被赶散的人没有一国不到的。

KJV 英 耶49:36 And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

NIV 英 耶49:36 I will bring against Elam the four winds from the four quarters of the heavens; I will scatter them to the four winds, and there will not be a nation where Elam's exiles do not go.

主目录 返回顶部

和合本 耶49:37 耶和华说：“我必使以拦人在仇敌和寻索其命的人面前惊惶；我也必使灾祸，就是我的烈怒临到他们；又必使刀剑追杀他们，直到将他们灭尽。

拼音版 耶49:37 Yēhéhuá shuō, wǒ bì shǐ Yǐlán rén zaì chóudí hé xún suǒ qí méng de rén miànqián jīng huáng. wǒ ye bì shǐ zāihuò, jiù shì wǒde liè nù líndào tāmen, yòu bì shǐ dāo jiàn zhuī shā tāmen, zhídào jiāng tāmen miè jǐn.

吕振中 耶49:37 我必使以拦人在其仇敌面前惊慌，在寻索他们性命的人面前惶恐；我必使灾祸、就是我的烈怒、临到他们，永恒主发神谕说；我必打发刀剑追杀他们，直到将他们灭尽。

新译本 耶49:37 我必使以拦人在他们的仇敌面前惊慌，在寻索他们性命的人面前恐惧；我必使灾祸，就是我的烈怒，临到他们身上；我必差遣刀剑追赶他们，直到把他们灭绝。”这是耶和华的宣告。

现代译 耶49:37 我要使以拦人惧怕那些想杀害他们的敌人。我要在震怒下灭绝以拦人，用战争彻底消灭他们。

当代译 耶49:37 我要在他们敌人和追讨他们性命的人面前把他们驱散；我要给他们降下灾祸，就是我的愤怒。我要用刀剑追杀他们，直到把他们全然毁灭。

文理本 耶49:37 耶和华曰、我必使以拦人惊惶于敌、及索其命者之箭、降之以灾、即我烈怒、使刃随之、迄于尽灭、

修订本 耶49:37 我必使以拦人在仇敌和寻索其命的人面前惊惶；我也必使灾祸，就是我的烈怒临到他们，又必使刀剑追杀他们，直到将他们灭尽。这是耶和华说的。

KJV 英 耶49:37 For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

NIV 英 耶49:37 I will shatter Elam before their foes, before those who seek their lives; I will bring disaster upon them, even my fierce anger," declares the LORD. "I will pursue them with the sword until I have made an end of them.

主目录 返回顶部

和合本 耶49:38 我要在以拦设立我的宝座，从那里除灭君王和首领。”这是耶和华说的。

拼音版 耶49:38 Wǒ yào zaì Yǐlán shèlì wǒde bǎozuò, cóng nàli chúmie jūnwáng hé shǒulǐng. zhè shì Yēhéhuá shuō de.

吕振中 耶49:38 我必在以拦设立我的审判宝座，从那里杀灭君王和首领∶这是永恒主发神谕说的。

新译本 耶49:38 “我必在以拦设立我的宝座，除灭那里的君王和领袖（这是耶和华的宣告）。

现代译 耶49:38 我要除灭他们的君王和官长，在那里建立我的宝座。

当代译 耶49:38 我要在以拦设立我的宝座，把当中的君王和政要剿灭；

文理本 耶49:38 耶和华曰、我必设我位于以拦、灭其君王牧伯、

修订本 耶49:38 我要在以拦设立我的宝座，在那里除灭君王和官长。这是耶和华说的。

KJV 英 耶49:38 And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

NIV 英 耶49:38 I will set my throne in Elam and destroy her king and officials," declares the LORD.

主目录 返回顶部

和合本 耶49:39 “到末后，我还要使被掳的以拦人归回。”这是耶和华说的。

拼音版 耶49:39 Dào mòhòu, wǒ hái yào shǐ beìlǔ de Yǐlán rén guī huí. zhè shì Yēhéhuá shuō de.

吕振中 耶49:39 「但日后我还要恢复以拦人的故业∶永恒主发神谕说。」

新译本 耶49:39 但日后我必使被掳的以拦人归回。”这是耶和华的宣告。

现代译 耶49:39 但将有一天，我要使以拦人重整家园。我是上主；我这样宣布了。」

当代译 耶49:39 然而，在末后的日子，我要重新建立以拦，带被掳的人民回来。”

文理本 耶49:39 然至末日、我必返以拦之俘囚、耶和华言之矣、

修订本 耶49:39 "到末后，我却要使被掳的以拦人归回。这是耶和华说的。"

KJV 英 耶49:39 But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

NIV 英 耶49:39 "Yet I will restore the fortunes of Elam in days to come," declares the LORD.


耶利米书第50章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第50章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶50:1 耶和华藉先知耶利米论巴比伦和迦勒底人之地所说的话：

拼音版 耶50:1 Yēhéhuá jiè xiānzhī Yēlìmǐ lún Bābǐlún hé Jiālèdǐ rén zhī dì suǒ shuō de huà.

吕振中 耶50:1 永恒主的话、由神言人耶利米经手所说论到巴比伦、论到迦勒底人之地的。

新译本 耶50:1 以下是耶和华藉耶利米先知论到巴比伦，就是迦勒底人的地所说的话。

现代译 耶50:1 关於巴比伦城和它的居民，上主对我这样说：

当代译 耶50:1 主藉先知耶利米论及迦勒底人之地巴比伦说：

文理本 耶50:1 耶和华论巴比伦与迦勒底地、藉先知耶利米曰、

修订本 耶50:1 以下是耶和华藉耶利米先知论巴比伦和迦勒底人之地所说的话。

KJV 英 耶50:1 The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

NIV 英 耶50:1 This is the word the LORD spoke through Jeremiah the prophet concerning Babylon and the land of the Babylonians:

主目录 返回顶部

和合本 耶50:2 “你们要在万国中传扬报告，竖立大旗；要报告，不可隐瞒说：‘巴比伦被攻取，彼勒蒙羞，米罗达惊惶。巴比伦的神像都蒙羞，她的偶像都惊惶。’

拼音版 耶50:2 Nǐmen yào zaì wàn guó zhōng chuányáng bàogào, shù lì dà qí. yào bàogào, bùke yǐnmán, shuō, Bābǐlún beì gōng qǔ, bǐ lè méng xiū, mǐ luó dá jīng huáng. Bābǐlún de shénxiàng dōu méng xiū. tāde ǒuxiàng dōu jīng huáng.

吕振中 耶50:2 「你们要传扬于列国中，使他们听到，要把旌旗竖起；要使人听到，不可隐瞒，说∶『巴比伦已被攻取，彼勒（即∶巴比伦的神）蒙羞愧，米罗达（即∶巴比伦的神）惊慌；巴比伦的神像都蒙羞愧，她的偶像都惊慌。』

新译本 耶50:2 “你们要在列国中传扬和宣告，要竖起旗帜宣扬，不可隐瞒，说：‘巴比伦被攻取了！彼勒蒙羞，米罗达惊慌；巴比伦的神像都蒙羞，它的偶像都惊慌。’

现代译 耶50:2 要向列国宣布消息，发出公告！要发出信号，公开传播：巴比伦陷落了！神明马杜克被粉碎了！巴比伦的偶像蒙羞受辱；可憎的神像被摔碎了！

当代译 耶50:2 “你要向各国传扬宣告，你要竖起旗帜，不可隐瞒，要宣告说：‘巴比伦沦陷了！彼勒蒙受羞辱；米罗达也惊惶失惜；巴比伦的神祗蒙受污辱，她的神像被打得粉碎。’

文理本 耶50:2 宜宣告于列邦、竖立旌旆、播扬勿隐、曰、巴比伦被陷、彼勒蒙羞、米罗达倾覆、其神像惭愧、其偶像倾覆、

修订本 耶50:2 你们要在万国中传扬，宣告， 竖立大旗； 要宣告，不可隐瞒，说： "巴比伦被攻取， 彼勒 蒙羞， 米罗达 惊惶。 巴比伦的神像都蒙羞， 它的偶像都惊惶。"

KJV 英 耶50:2 Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

NIV 英 耶50:2 "Announce and proclaim among the nations, lift up a banner and proclaim it; keep nothing back, but say, 'Babylon will be captured; Bel will be put to shame, Marduk filled with terror. Her images will be put to shame and her idols filled with terror.'

主目录 返回顶部

和合本 耶50:3 因有一国从北方上来攻击她，使她的地荒凉，无人居住，连人带牲畜都逃走了。”

拼音版 耶50:3 Yīn yǒu yī guó cóng bei fāng shang lái gōngjī tā, shǐ tāde dì huāngliáng, wú rén jūzhù, lián rén daì shēngchù dōu taó zǒu le.

吕振中 耶50:3 因为有一国从北方上来攻击她，使她的地荒凉，无人居住；连人带牲畜都逃跑走光。

新译本 耶50:3 因为有一个国家从北方来攻击它，使它的地荒凉；没有人在那里居住，人畜都逃跑无踪。

现代译 耶50:3 「有一个国家从北方来攻打巴比伦，使它国土荒废，没有人居住；人和野兽都跑光了。」

当代译 耶50:3 因为有一来自北方的国家向她攻击，使她的国土成为众人惊怕的对象，必没有人在其中居住，人畜也都绝迹了。

文理本 耶50:3 有民自北方来攻之、使其地荒芜、无人居处、人畜皆逃而去、

修订本 耶50:3 因有一国从北方上来攻击它，使它的地荒凉，无人居住，连人带牲畜都逃走了。

KJV 英 耶50:3 For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

NIV 英 耶50:3 A nation from the north will attack her and lay waste her land. No one will live in it; both men and animals will flee away.

主目录 返回顶部

和合本 耶50:4 耶和华说：“当那日子，那时候，以色列人要和犹大人同来，随走随哭，寻求耶和华他们的　神。

拼音版 耶50:4 Yēhéhuá shuō, dāng nà rìzi, nàshíhòu, Yǐsèliè rén yào hé Yóudà rén tóng lái, suí zǒu suí kū, xúnqiú Yēhéhuá tāmende shén.

吕振中 耶50:4 「当那些日子、那时候，永恒主发神谕说，以色列人必来，他们和犹大人一同来，走着走着，一边走一边哭，寻求永恒主他们的上帝。

新译本 耶50:4 到那些日子、那时候（这是耶和华的宣告），以色列人必和犹大人一同来，边走边哭，要寻找耶和华他们的　神。

现代译 耶50:4 上主说：「到那时，以色列和犹大的人民要一起来，边走边哭地寻找我—他们的上帝。

当代译 耶50:4 在那些日子中，以色列人要与犹大人一同前来，一面行走，一面哭泣，寻求主他们的上帝。

文理本 耶50:4 耶和华曰、是日是时、以色列人必与犹大人偕来、且行且哭、寻求其上帝耶和华、

修订本 耶50:4 在那日、在那时，以色列人要和犹大人同来，随走随哭，寻求耶和华－他们的上帝。这是耶和华说的。

KJV 英 耶50:4 In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

NIV 英 耶50:4 "In those days, at that time," declares the LORD, "the people of Israel and the people of Judah together will go in tears to seek the LORD their God.

主目录 返回顶部

和合本 耶50:5 他们必访问锡安，又面向这里说：‘来吧！你们要与耶和华联合为永远不忘的约。’

拼音版 耶50:5 Tāmen bì fǎngwèn Xī 'ān, yòu miàn xiàng zhèlǐ, shuō, lái ba, nǐmen yào yǔ Yēhéhuá liánhé wèi yǒngyuǎn bù wáng de yuē.

吕振中 耶50:5 他们必问到锡安的路，面向这里，说∶『来，来皎依永恒主，（传统∶他们必皈依永恒主）结个永远的约、不能忘记的。』

新译本 耶50:5 他们要询问往锡安的路，又面向锡安，说：‘来吧！我们要以那永不可忘记的约与耶和华连合。’

现代译 耶50:5 他们要寻找往锡安去的路，朝着那方向走。他们要跟我订立永远的约，永不背弃。

当代译 耶50:5 他们必探问前往锡安的途径，面向锡安迈进，并且说：‘来吧！让我们以永久不忘的约与主连在一起。’

文理本 耶50:5 面锡安而询其事曰、其来、连属于耶和华、结永久弗忘之约、○

修订本 耶50:5 他们要问到锡安之路，又面向那里，说："来吧，他们要在永不被遗忘的约中与耶和华联合。"

KJV 英 耶50:5 They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

NIV 英 耶50:5 They will ask the way to Zion and turn their faces toward it. They will come and bind themselves to the LORD in an everlasting covenant that will not be forgotten.

主目录 返回顶部

和合本 耶50:6 我的百姓作了迷失的羊，牧人使他们走差路，使他们转到山上。他们从大山走到小山，竟忘了安歇之处。

拼音版 耶50:6 Wǒde bǎixìng zuò le míshī de yáng, mùrén shǐ tāmen zǒu cī lù, shǐ tāmen zhuǎn dào shān shang. tāmen cóng dà shān zǒu dào xiǎo shān, jìng wáng le ānxiē zhī chù.

吕振中 耶50:6 「我的人民做了迷失的羊，他们的牧者使他们走错了路，使他们转到山上；他们从大山走到小山，竟忘了他们的安歇处。

新译本 耶50:6 我的子民成了迷失的羊，他们的牧人使他们走错了路，使他们在山上徘徊；他们从大山走到小山，忘记了他们安歇之处。

现代译 耶50:6 「我的子民像迷了路的羊。他们的牧人使他们在山中迷失，从一个山岭流落到另一个山岭，找不到自己的羊圈。

当代译 耶50:6 我的子民成了一群迷路的羊，他们的牧人使他们误入歧路，流浪荒山；他们翻山越岭，却忘掉自己本来是可以在羊圈安歇的。

文理本 耶50:6 我民曾为亡羊、其牧使入迷途、转徙于山、自此山至彼冈、忘其栖止之所、

修订本 耶50:6 我的百姓成了失丧的羊，牧人使他们走迷了路，转入丛山之间。他们从大山走到小山，竟忘了自己安歇之处。

KJV 英 耶50:6 My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

NIV 英 耶50:6 "My people have been lost sheep; their shepherds have led them astray and caused them to roam on the mountains. They wandered over mountain and hill and forgot their own resting place.

主目录 返回顶部

和合本 耶50:7 凡遇见他们的，就把他们吞灭。敌人说：‘我们没有罪，因他们得罪那作公义居所的耶和华，就是他们列祖所仰望的耶和华。’

拼音版 耶50:7 Fán yùjiàn tāmende, jiù bǎ tāmen tūn miè. dírén shuō, wǒmen méiyǒu zuì. yīn tāmen dé zuì nà zuò gōngyì jū suǒ de Yēhéhuá, jiù shì tāmen lièzǔ suǒ yǎngwàng de Yēhéhuá.

吕振中 耶50:7 凡遇见他们的、就把他们吞灭；他们的敌人说∶『我们没有罪责，因为是他们自己犯罪得罪了永恒主，那真正的居所，他们列祖所仰望的（此处有∶永恒主）。』

新译本 耶50:7 所有遇见他们的都吞吃他们；他们的敌人说：‘我们没有罪，因为他们得罪了耶和华，那真正的居所；耶和华是他们列祖的盼望。’

现代译 耶50:7 凡遇到他们的就吃掉他们。他们的敌人说：『我们这样做并没有错，因为他们得罪了上主。他们的祖先信靠上主，他们也应该对上主忠实。』

当代译 耶50:7 凡遇见他们的，都把他们吞灭；他们的敌人说：‘我们没有错呀！这是因为他们冒犯了公义的主，得罪了他们祖先所仰望的主啊。’

文理本 耶50:7 凡遇之者、则吞噬之、敌曰、耶和华为义所、乃其列祖之望、而彼干犯之、故我侪无罪焉、

修订本 耶50:7 凡遇见他们的，就把他们吞灭。敌人说："我们不算有罪；因他们得罪了那可作真正居所的耶和华，就是他们祖先所仰望的耶和华。"

KJV 英 耶50:7 All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

NIV 英 耶50:7 Whoever found them devoured them; their enemies said, 'We are not guilty, for they sinned against the LORD, their true pasture, the LORD, the hope of their fathers.'

主目录 返回顶部

和合本 耶50:8 我民哪，你们要从巴比伦中逃走，从迦勒底人之地出去，要像羊群前面走的公山羊。

拼音版 耶50:8 Wǒ mín nǎ, nǐmen yào cóng Bābǐlún zhōng taó zǒu, cóng Jiālèdǐ rén zhī dì chū qù, yào xiàng yáng qún qiánmian zǒu de gōng shānyáng.

吕振中 耶50:8 「你们要从巴比伦中间逃走，从迦勒底人之地出来；要像公山羊在羊群前头走。

新译本 耶50:8 我的子民哪！你们要从巴比伦中间逃跑，从迦勒底人的地出来；要像公山羊走在羊群前面。

现代译 耶50:8 「以色列人哪！逃出巴比伦吧！你们要抢先逃离那地方！

当代译 耶50:8 我的民哪，你们要逃离巴比伦，走出迦勒底人的领土；像在羊群前带头的公山羊一样。

文理本 耶50:8 尔其逃出巴比伦、去迦勒底人地、若牡山羊导其群羊、

修订本 耶50:8 "你们要逃离巴比伦，要离开迦勒底人之地，像走在羊群前面的公山羊。

KJV 英 耶50:8 Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

NIV 英 耶50:8 "Flee out of Babylon; leave the land of the Babylonians, and be like the goats that lead the flock.

主目录 返回顶部

和合本 耶50:9 因我必激动联合的大国从北方上来攻击巴比伦，他们要摆阵攻击她。她必从那里被攻取。他们的箭好像善射之勇士的箭，一枝也不徒然返回。

拼音版 耶50:9 Yīn wǒ bì jīdòng liánhé de dà guó cóng bei fāng shang lái gōngjī Bābǐlún, tāmen yào bǎi zhèn gōngjī tā. tā bì cóng nàli beì gōng qǔ. tāmende jiàn hǎoxiàng shàn shè zhī yǒng shì de jiàn, yī zhī ye bù túrán fǎn huí.

吕振中 耶50:9 因为你看，我必激动一班大国，使他们从北方之地上来、攻击巴比伦；他们必摆阵攻击她；就从那里她就要被攻取；他们的箭如同善战的勇士，总不空回。

新译本 耶50:9 因为，看哪！我必激动强国从北方之地联群而来，攻击巴比伦；他们要列阵攻打巴比伦；巴比伦就必被攻取。他们的箭必像善战的勇士，不会空手而回。

现代译 耶50:9 我要发动北方列强，联合起来，攻打巴比伦。他们要列阵进攻，攻下巴比伦。他们的箭头像神箭手发射的箭，支支命中目标。

当代译 耶50:9 看哪，我要从北方兴起一个强盛的国家攻击巴比伦，他们要联盟摆阵来对付她，把她擒获；他们的箭像善战的勇士一样，必不空发一矢。

文理本 耶50:9 盖我必使大邦之众、来自北方、以攻巴比伦、列陈击之、于是被陷、敌矢必如精练武士之矢、无徒返者、

修订本 耶50:9 看哪，因我必激起大国联盟，带领他们从北方来攻击巴比伦，他们要摆阵攻击它，它必在那里被攻取。他们的箭好像善射勇士的箭，绝不徒然返回。

KJV 英 耶50:9 For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

NIV 英 耶50:9 For I will stir up and bring against Babylon an alliance of great nations from the land of the north. They will take up their positions against her, and from the north she will be captured. Their arrows will be like skilled warriors who do not return empty-handed.

主目录 返回顶部

和合本 耶50:10 迦勒底必成为掠物；凡掳掠她的都必心满意足。”这是耶和华说的。

拼音版 耶50:10 JiālèDǐbì chéngwéi lüè wù. fán lǔlǜe tāde dōu bì xīn mǎn yì zú. zhè shì Yēhéhuá shuō de.

吕振中 耶50:10 迦勒底必成为掠物；凡掳掠她的都必心满意足∶永恒主发神谕说。

新译本 耶50:10 迦勒底必成为掠物，掳掠它的都必心满意足。”这是耶和华的宣告。

现代译 耶50:10 巴比伦要被洗劫；洗劫它的要随意掳掠一切。我是上主；我这样宣布了。」

当代译 耶50:10 迦勒底必遭浩劫；凡劫掠她的，必大有收获。

文理本 耶50:10 耶和华曰、迦勒底将见虏、凡虏之者、皆餍其欲、

修订本 耶50:10 迦勒底要成为掠物，凡掳掠它的都必心满意足。这是耶和华说的。"

KJV 英 耶50:10 And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

NIV 英 耶50:10 So Babylonia will be plundered; all who plunder her will have their fill," declares the LORD.

主目录 返回顶部

和合本 耶50:11 “抢夺我产业的啊，你们因欢喜快乐，且像踹谷撒欢的母牛犊，又像发嘶声的壮马。

拼音版 耶50:11 Qiǎngduó wǒ chǎnyè de a, nǐmen yīn huānxǐ kuaìlè, qie xiàng chuaì gǔ sǎ huān de mǔ niúdú, yòu xiàng fā sī shēng de zhuàng mǎ.

吕振中 耶50:11 「抢掠我产业的阿，你们虽欢喜，虽快乐，虽踹弄草地像母牛犊，又发嘶声如雄壮的马，

新译本 耶50:11 “抢夺我产业的啊！你们虽然欢喜快乐，像踹谷的小牛跳跃，像雄壮的马嘶叫；

现代译 耶50:11 上主说：「巴比伦人哪！你们侵夺了我的国家，竟然为此狂欢，像在牧场上踹谷的小牛和嘶叫的马匹；

当代译 耶50:11 你们这些抢夺我产业的人哪，你们欢喜快乐，跳跃像踹谷的母牛犊，发嘶声像寻得配偶的壮马。

文理本 耶50:11 劫我业者欤、缘尔欣喜欢忭、放恣若践谷之犊、嘶鸣若健马、

修订本 耶50:11 抢夺我产业的啊， 你们因欢喜快乐， 像踹谷嬉戏的母牛犊， 又像发嘶声的壮马。

KJV 英 耶50:11 Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

NIV 英 耶50:11 "Because you rejoice and are glad, you who pillage my inheritance, because you frolic like a heifer threshing grain and neigh like stallions,

主目录 返回顶部

和合本 耶50:12 你们的母巴比伦就极其抱愧，生你们的必然蒙羞。她要列在诸国之末，成为旷野、旱地、沙漠。

拼音版 耶50:12 Nǐmen de mǔ Bābǐlún jiù jíqí bào kuì, shēng nǐmen de bìrán méng xiū. tā yào liè zaì zhū guó zhī mò, chéngwéi kuàngye, hàndì, shā mò.

吕振中 耶50:12 然而你们的母却要极惭愧，生你们的必蒙羞辱。看吧，她必列在诸国之末，成为旷野、旱地、草原。

新译本 耶50:12 但你们的母亲必极度羞愧，生你们的必受耻辱。看哪！她要在列国中沦为最弱小的，成为旷野、旱地、沙漠。”

现代译 耶50:12 但是你自己的大城要蒙羞受辱。巴比伦要沦为最弱小的国家，成为乾旱无水的旷野。

当代译 耶50:12 你们的母亲巴比伦已遭受大羞辱，那生育你们的已蒙受羞愧了。看哪，她要在列国之中排行末位，沦为荒野、旱地和沙漠。

文理本 耶50:12 尔母必蒙羞、生尔者必抱愧、为列国之末、亦为旷野、燥土沙漠、

修订本 耶50:12 你们的母亲极其抱愧， 生你们的必然蒙羞。 看哪，她要列在诸国之末， 成为旷野、旱地、沙漠；

KJV 英 耶50:12 Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

NIV 英 耶50:12 your mother will be greatly ashamed; she who gave you birth will be disgraced. She will be the least of the nations--a wilderness, a dry land, a desert.

主目录 返回顶部

和合本 耶50:13 因耶和华的忿怒，必无人居住，要全然荒凉。凡经过巴比伦的，要受惊骇，又因她所遭的灾殃嗤笑。

拼音版 耶50:13 Yīn Yēhéhuá de fèn nù, bì wú rén jūzhù, yào quán rán huāngliáng. fán jīngguò Bābǐlún de yào shòu jīnghaì, yòu yīn tā suǒ zāo de zāiyāng chīxiào.

吕振中 耶50:13 因永恒主的震怒，她必无人居住，乃要全然荒凉；凡经过巴比伦的、都必惊骇，也必因她所受的一切击伤而嗤笑。

新译本 耶50:13 因耶和华的烈怒，巴比伦必没有人居住，完全荒废；每一个住过巴比伦的，都必因这地遭受的一切创伤而惊骇，并且嗤笑它。

现代译 耶50:13 因为我发烈怒，没有人住在巴比伦。它将凄凉荒废；每一个过路的人都惊骇，都唾弃。

当代译 耶50:13 因着主的愤怒，必没有人居住在那里，遍地萧条。凡经过巴比伦的，都吃了一惊；看见她遍体鳞伤，都不禁叹息一番。

文理本 耶50:13 缘耶和华之怒、必成荒芜、无人居处、凡过巴比伦者、必将惊骇、因其所遭之祸、而嗤笑之、

修订本 耶50:13 因耶和华的愤怒，巴比伦必无人居住， 全然荒凉， 凡经过的都要受惊骇， 又因它所遭的灾殃嗤笑。

KJV 英 耶50:13 Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

NIV 英 耶50:13 Because of the LORD'S anger she will not be inhabited but will be completely desolate. All who pass Babylon will be horrified and scoff because of all her wounds.

主目录 返回顶部

和合本 耶50:14 所有拉弓的，你们要在巴比伦的四围摆阵，射箭攻击她。不要爱惜箭枝，因她得罪了耶和华。

拼音版 耶50:14 Suǒ yǒu lá gōng de, nǐmen yào zaì Bābǐlún de sìwéi bǎi zhèn, shè jiàn gōngjī tā. búyào aìxī jiàn zhī, yīn tā dézuì le Yēhéhuá.

吕振中 耶50:14 所有拉弓的阿，你们要在巴比伦四围摆阵，射箭攻击她，不要顾惜箭枝，因为她犯罪得罪了永恒主。

新译本 耶50:14 所有拉弓的啊！你们要在巴比伦四围列阵；射箭攻击它，不要吝啬箭枝，因为它得罪了耶和华。

现代译 耶50:14 「弓箭手啊，要列阵进攻，包围巴比伦！要拉弓，把箭头都对准巴比伦，因为它得罪我—上主。

当代译 耶50:14 所有张开弓箭的射手啊，你们要列阵围攻巴比伦，向她发箭，不要吝啬箭枝，因为她得罪了主。

文理本 耶50:14 挽弓之众欤、尔其列陈、环攻巴比伦、射之毋惜厥矢、以其干罪于耶和华也、

修订本 耶50:14 所有拉弓的啊，要在巴比伦的四围摆阵， 射箭攻击它， 不用爱惜箭枝， 因为它得罪了耶和华。

KJV 英 耶50:14 Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

NIV 英 耶50:14 "Take up your positions around Babylon, all you who draw the bow. Shoot at her! Spare no arrows, for she has sinned against the LORD.

主目录 返回顶部

和合本 耶50:15 你们要在她四围呐喊！她已经投降，外郭坍塌了，城墙拆毁了，因为这是耶和华报仇的事，你们要向巴比伦报仇；她怎样待人，也要怎样待她。

拼音版 耶50:15 Nǐmen yào zaì tā sìwéi nè hǎn. tā yǐjing tóu xiáng. waì guō tān tā le, chéngqiáng chāihuǐ le, yīnwei zhè shì Yēhéhuá bàochóu de shì. nǐmen yào xiàng Bābǐlún bàochóu. tā zenyàng dāi rén, ye yào zenyàng dāi tā.

吕振中 耶50:15 你们要四围呐喊攻击她；她已授手投降了；她的外郭倒坏了；她的城墙翻毁了；因为这是永恒主报复的事∶你们要向巴比伦报复∶她怎样待人，你们也要怎样待她。

新译本 耶50:15 你们要在它的四周吶喊攻击它；它投降了，它城墙的支柱倒塌了，它的城墙拆毁了。因为这是耶和华的报复；你们要向巴比伦报复，它怎样待人，你们也要怎样待它。

现代译 耶50:15 要在巴比伦四周呐喊！巴比伦投降了，它的城墙被冲破拆毁。我在向巴比伦人施报复，你们也要向他们报复；他们怎样待别人，你们也要照样待他们。

当代译 耶50:15 你们要在她的四周向她呐喊！她已举手投降，她的外廓塌下，城墙也被攻破了，这正是主对她的报复；她怎样对待人，也要怎样对待她。

文理本 耶50:15 环之而呼、彼已投诚、其堞毁坏、其垣倾圮、斯乃耶和华复仇、尔当复仇于彼、依其所行而报之、

修订本 耶50:15 要在它四围呐喊： "它已经投降， 堡垒坍塌了， 城墙拆毁了！" 这是耶和华所报的仇。 你们要向它报仇； 它怎样待人，你们也要怎样待它。

KJV 英 耶50:15 Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

NIV 英 耶50:15 Shout against her on every side! She surrenders, her towers fall, her walls are torn down. Since this is the vengeance of the LORD, take vengeance on her; do to her as she has done to others.

主目录 返回顶部

和合本 耶50:16 你们要将巴比伦撒种的和收割时拿镰刀的都剪除了。他们各人因怕欺压的刀剑，必归回本族，逃到本土。

拼音版 耶50:16 Nǐmen yào jiāng Bābǐlún sǎzhǒng de hé shōugē shí ná lián dāo de dōu jiǎnchú le. tāmen gèrén yīn pà qīyē de dāo jiàn, bì guī huí ben zú, taó dào ben tǔ.

吕振中 耶50:16 你们要将巴比伦的撒种者和收割时挥着镰刀的、都剪除掉；因怕欺压人者的刀剑，他们各人都必转向自己本族之民，各人都必逃回自己之地。

新译本 耶50:16 你们要把播种的，和在收割的时候手持镰刀的，都从巴比伦剪除；因为欺压者的刀剑，他们各人必归回自己的本族，各自逃回自己的故乡。

现代译 耶50:16 不要让他们播种，也不要让他们收割。城里所有的外侨为着躲避来侵犯的军队都逃回本国去了。」

当代译 耶50:16 你们要从巴比伦除掉撒种的，和在收割时手持镰刀的；在刀剑的追逼下，他们要各自逃离回到自己的国土那里去。

文理本 耶50:16 在巴比伦播种者、与穑时执镰者宜悉绝之、缘惧残酷之刃、必各返本族、归故土、○

修订本 耶50:16 你们要将巴比伦撒种的 和收割时拿镰刀的全都剪除。 他们各人因躲避欺压的刀剑， 必归回本族，逃到本土。

KJV 英 耶50:16 Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

NIV 英 耶50:16 Cut off from Babylon the sower, and the reaper with his sickle at harvest. Because of the sword of the oppressor let everyone return to his own people, let everyone flee to his own land.

主目录 返回顶部

和合本 耶50:17 以色列是打散的羊，是被狮子赶出的。首先是亚述王将他吞灭；末后是巴比伦王尼布甲尼撒将他的骨头折断。”

拼音版 耶50:17 Yǐsèliè Shìdá sǎn de yáng, shì beì shīzi gǎn chū de. shǒuxiān shì Yàshù wáng jiāng tā tūn miè, mòhòu shì Bābǐlún wáng Níbùjiǎnísǎ jiāng tāde gútou zhé duàn.

吕振中 耶50:17 「以色列是被打散的羊，有狮子把他赶逐了∶首先是亚述王将他吞灭，末后是他的骨头被巴比伦王尼布甲尼撒啃断了。

新译本 耶50:17 以色列是被赶散的羊，它被狮子赶逐。先是亚述王把它吞灭，现在巴比伦王尼布甲尼撒要咬碎它的骨头。

现代译 耶50:17 上主说：「以色列人像被狮子追逐驱散的羊群。亚述王先吞吃他们；巴比伦王尼布甲尼撒接着啃他们的骨头。

当代译 耶50:17 以色列是一群被狮子赶逐的羊；首先吞灭他的是亚述王，最后吞灭他的是巴比伦王尼布甲尼撒。”

文理本 耶50:17 以色列乃离散之羊、为狮所逐、始则亚述王吞噬之、终则巴比伦王尼布甲尼撒折其骨、

修订本 耶50:17 以色列是打散的羊，被狮子赶散。首先是亚述王将他吞灭，末后是巴比伦王尼布甲尼撒折断他的骨头。

KJV 英 耶50:17 Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

NIV 英 耶50:17 "Israel is a scattered flock that lions have chased away. The first to devour him was the king of Assyria; the last to crush his bones was Nebuchadnezzar king of Babylon."

主目录 返回顶部

和合本 耶50:18 所以万军之耶和华以色列的　神如此说：“我必罚巴比伦王和他的地，像我从前罚亚述王一样。

拼音版 耶50:18 Suǒyǐ wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, wǒ bì fá Bābǐlún wáng hé tāde dì, xiàng wǒ cóng qián fá Yàshù wáng yíyàng.

吕振中 耶50:18 故此万军之永恒主以色列之上帝这么说∶看吧，我必察罚巴比伦王和他的地，像察罚亚述王一样。

新译本 耶50:18 因此，万军之耶和华　神这样说：“看哪！我必惩罚巴比伦王和他的国土，像我以前惩罚亚述王一样，

现代译 耶50:18 为了这缘故，我—上主、万军的统帅、以色列的上帝要惩罚亚述王；我也要照样惩罚尼布甲尼撒王和他的国家。

当代译 耶50:18 因此，万军之主以色列的上帝这样说：“看哪，我要惩罚巴比伦王和他的地，好像我惩罚亚述王一样。

文理本 耶50:18 故万军之耶和华、以色列之上帝曰、我必罚巴比伦王与其地、若罚亚述王然、

修订本 耶50:18 所以万军之耶和华－以色列的上帝如此说："看哪，我必惩罚巴比伦王和他的地，像我从前惩罚亚述王一样。

KJV 英 耶50:18 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

NIV 英 耶50:18 Therefore this is what the LORD Almighty, the God of Israel, says: "I will punish the king of Babylon and his land as I punished the king of Assyria.

主目录 返回顶部

和合本 耶50:19 我必再领以色列回他的草场，他必在迦密和巴珊吃草，又在以法莲山上和基列境内得以饱足。”

拼音版 耶50:19 Wǒ bì zaì lǐng Yǐsèliè huí tāde cǎo cháng, tā bì zaì Jiāmì hé Bāshān chī cǎo, yòu zaì Yǐfǎlián shān shang hé Jīliè jìng neì déyǐ bǎozú.

吕振中 耶50:19 我必再领以色列回他草场；他必在迦密和巴珊吃草，又在以法莲山地和基列境内吃得心满意足。

新译本 耶50:19 我必领以色列回到它的牧场，它必在迦密和巴珊吃草，又在以法莲山地和基列地吃得饱足。

现代译 耶50:19 我要领以色列人回到他们的故土。他们将吃迦密山和巴珊的土产，享受以法莲和基列一带出产的五谷。

当代译 耶50:19 我要带领以色列返回他的草场，吃迦密和巴珊的草；在以法莲和基列的山上，使他们心灵得到饱足。

文理本 耶50:19 导以色列归其牧场、得食于迦密巴珊、餍足于以法莲冈、与基列地、

修订本 耶50:19 我必领以色列回他自己的草场，他要在迦密和巴珊吃草，又在以法莲山上和基列境内得以饱足。

KJV 英 耶50:19 And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

NIV 英 耶50:19 But I will bring Israel back to his own pasture and he will graze on Carmel and Bashan; his appetite will be satisfied on the hills of Ephraim and Gilead.

主目录 返回顶部

和合本 耶50:20 耶和华说：“当那日子，那时候，虽寻以色列的罪孽，一无所有；虽寻犹大的罪恶，也无所见，因为我所留下的人，我必赦免。”

拼音版 耶50:20 Yēhéhuá shuō, dāng nà rìzi, nàshíhòu, suī xún Yǐsèliè de zuìniè, yī wú suǒ yǒu. suī xún Yóudà de zuìè, ye wú suǒ jiàn. yīnwei wǒ suǒ liú xià de rén, wǒ bì shèmiǎn.

吕振中 耶50:20 当那日子、那时候、永恒主发神谕说、以色列的罪孽虽被寻找，也一无所有；犹大的罪虽被追究，也一无所见；因为我所留下的人、我必赦免。

新译本 耶50:20 到那些日子，那时候，人要寻查以色列的罪孽，却无所发现；要查究犹大的罪恶，却一无所见；因为我必赦免我留下的那些人。”这是耶和华的宣告。

现代译 耶50:20 到那时，以色列毫无过犯；犹大也没有邪恶；因为我要赦免我所宽赦那些存留下来的子民。我是上主；我这样宣布了。」

当代译 耶50:20 在那些日子里，人想寻找以色列的罪过，却一无所获；人想寻找犹大的罪过，也毫无发现，因为我必赦免我所存留下来的人。

文理本 耶50:20 耶和华曰、是日是时、人必求以色列之愆尤、而无有焉、求犹大之罪戾、而不见焉、盖我必赦宥我所存之遗民也、○

修订本 耶50:20 在那日、在那时，你寻找以色列的罪孽，一无所有；寻找犹大的罪恶，也无所得；因为我所留下的人，我必赦免。这是耶和华说的。"

KJV 英 耶50:20 In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

NIV 英 耶50:20 In those days, at that time," declares the LORD, "search will be made for Israel's guilt, but there will be none, and for the sins of Judah, but none will be found, for I will forgive the remnant I spare.

主目录 返回顶部

和合本 耶50:21 耶和华说：“上去攻击米拉大翁之地，又攻击比割的居民。要追杀灭尽，照我一切所吩咐你的去行。

拼音版 耶50:21 Yēhéhuá shuō, shang qù gōngjī mǐ lá dà wēng zhī dì, yòu gōngjī bǐ gē de jūmín. yào zhuī shā miè jǐn, zhào wǒ yīqiè suǒ fēnfu nǐde qù xíng.

吕振中 耶50:21 攻击米拉太翁（即∶『双重悖逆』或『双重苦味』）之地哦，你们要上阵攻击它；攻击比割（即∶『受察罚』）的居民哦；击杀他们余留的人（传统∶在他们后头），将他们杀灭归神，永恒主发神谕说，照我所吩咐你的一切话去行。

新译本 耶50:21 “你们要攻击米拉大翁的地，上去攻击她，又攻击比割的居民，屠杀他们，把他们彻底消灭，照着我吩咐你们的一切执行。”这是耶和华的宣告。

现代译 耶50:21 上主说：「你们要去攻击米拉大翁人和比割的居民，把他们歼灭了。你们要照我的命令执行。我是上主；我这样说了。

当代译 耶50:21 你们要向米拉大翁进发，攻击比割的居民，依照我所发出的命令，把他们彻底消灭。

文理本 耶50:21 耶和华曰、上攻米拉大翁地、及北割居民、杀戮而尽灭之、循我所命而行、

修订本 耶50:21 你要上去攻击米拉大翁之地， 又攻击比割的居民。 将他们追杀灭尽， 照我所吩咐你的一切去做。 这是耶和华说的。

KJV 英 耶50:21 Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

NIV 英 耶50:21 "Attack the land of Merathaim and those who live in Pekod. Pursue, kill and completely destroy them," declares the LORD. "Do everything I have commanded you.

主目录 返回顶部

和合本 耶50:22 境内有打仗和大毁灭的响声。

拼音版 耶50:22 Jìng neì yǒu dǎzhàng hé dà huǐmiè de xiǎngshēng.

吕振中 耶50:22 境内有战争的声音和大破毁的响声。

新译本 耶50:22 境内有战争的声音，和极大的毁灭。

现代译 耶50:22 巴比伦境内可以听见战争的呼喊，有大毁灭。

当代译 耶50:22 地上满是战争和大屠杀的声音。

文理本 耶50:22 战鬬倾覆之声、闻于境内、

修订本 耶50:22 境内有打仗和大毁灭的响声。

KJV 英 耶50:22 A sound of battle is in the land, and of great destruction.

NIV 英 耶50:22 The noise of battle is in the land, the noise of great destruction!

主目录 返回顶部

和合本 耶50:23 全地的大锤何竟砍断破坏？巴比伦在列国中何竟荒凉？

拼音版 耶50:23 Quán dì de dà chuí hé jìng kǎn duàn pò huaì. Bābǐlún zaì liè guó zhōng hé jìng huāngliáng.

吕振中 耶50:23 怎么啦，全地的大锤竟被砍断被破坏阿！怎么啦，巴比伦在列国中竟成了令人惊骇的对象阿！

新译本 耶50:23 击打全地的大锤，怎么被砍断毁掉！巴比伦在列国中，怎么成了令人惊骇的对象呢！

现代译 耶50:23 巴比伦曾经像一把大铁链，征服了全世界，但现在这把铁链粉碎了。列国因看见它的荒凉而震惊。

当代译 耶50:23 怎麽威震全地的锤子巴比伦竟也被折断破坏，成为万国惊怕的对象呢？

文理本 耶50:23 击全地之锤、奚断折乎、巴比伦在列国中、奚荒芜乎、

修订本 耶50:23 全地的大锤竟然砍断破坏！ 巴比伦在列国中竟然荒凉！

KJV 英 耶50:23 How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

NIV 英 耶50:23 How broken and shattered is the hammer of the whole earth! How desolate is Babylon among the nations!

主目录 返回顶部

和合本 耶50:24 巴比伦哪，我为你设下网罗，你不知不觉被缠住。你被寻着，也被捉住，因为你与耶和华争竞。

拼音版 耶50:24 Bābǐlún nǎ, wǒ wèi nǐ shè xià wǎngluó, nǐ bù zhī bù jué beì chán zhù. nǐ beì xún zhe, ye beì zhuō zhù. yīnwei nǐ yǔ Yēhéhuá zhēngjing.

吕振中 耶50:24 巴比伦哪，我设下网罗捉拿你，你不知不觉被缠住；你被寻着，也被捉住，因为你跟永恒主争竞（或译∶挑战）。

新译本 耶50:24 “巴比伦哪！我设下网罗捉拿你，你被捉住，仍不自觉；你被发现，也被抓住，因为你和耶和华争斗。”

现代译 耶50:24 巴比伦哪，你敌对我；你已经跌进了我为你张开的罗网，你却不知道。

当代译 耶50:24 巴比伦啊，我给你设下了陷阱，你竟懵然不知，中了圈套，因为你做了违背主的事。

文理本 耶50:24 巴比伦欤、我为尔设机槛、尔不觉而陷之、为人所遇、为人所擒、以尔与耶和华争也、

修订本 耶50:24 巴比伦哪，我为你设下罗网， 你被缠住，竟不自觉。 你被寻着，也被捉住， 因为你对抗耶和华。

KJV 英 耶50:24 I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

NIV 英 耶50:24 I set a trap for you, O Babylon, and you were caught before you knew it; you were found and captured because you opposed the LORD.

主目录 返回顶部

和合本 耶50:25 耶和华已经开了武库，拿出他恼恨的兵器，因为主万军之耶和华在迦勒底人之地有当做的事。

拼音版 耶50:25 Yēhéhuá yǐjing kāi le wǔ kù, ná chū tā nǎohèn de bīngqì. yīnwei zhǔ wàn jūn zhī Yēhéhuá zaì Jiālèdǐ rén zhī dì yǒu dāng zuò de shì.

吕振中 耶50:25 永恒主开了他的军装库，拿出他义怒的军器；因为主万军之永恒主在迦勒底人之地有当作的事。

新译本 耶50:25 耶和华打开了自己的军械库，拿出他忿怒的武器；因为主万军之耶和华在迦勒底人的地有事要作。

现代译 耶50:25 我打开了军械库，在烈怒下搬出武器。我—至高的上主、万军的统帅要对付巴比伦。

当代译 耶50:25 主已打开他的军库，取出能发泄他愤怒的武器。这是主万军之上帝在迦勒底必要成就的工作。

文理本 耶50:25 万军之主耶和华、有事于迦勒底人地、启其武库、出其震怒之械、

修订本 耶50:25 耶和华已经打开军械库， 拿出他恼恨的兵器； 这是万军之主耶和华 在迦勒底人之地要做的事。

KJV 英 耶50:25 The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

NIV 英 耶50:25 The LORD has opened his arsenal and brought out the weapons of his wrath, for the Sovereign LORD Almighty has work to do in the land of the Babylonians.

主目录 返回顶部

和合本 耶50:26 你们要从极远的边界来攻击她，开她的仓廪，将她堆如高堆，毁灭净尽，丝毫不留。

拼音版 耶50:26 Nǐmen yào cóng jí yuǎn de biānjiè lái gōngjī tā, kāi tāde cāng lǐn, jiāng tā duī rú gāo duī, huǐmiè jìng jǐn, sī haó bù liú.

吕振中 耶50:26 你们要从各方面（或译∶从尽边界）来攻击她，开她的仓廪，将她堆积起如高堆，尽行毁灭归神，不要给她有所余剩。

新译本 耶50:26 你们要从四面八方攻击巴比伦，打开它的谷仓，把它堆起来好像堆谷物一样；把它彻底消灭，什么都不留下。

现代译 耶50:26 要从四面八方进攻！打开它的谷仓，把战利品堆在一起，好像堆着物一样！要把这个国家全部摧毁，甚麽都不留下！

当代译 耶50:26 你们从极远的地方前来攻击她，打开她的仓库，拆掉她的城墙和房屋，堆叠起来，把她完全毁灭，一点东西也不留下。

文理本 耶50:26 尔曹当自极远之境而来、开其仓廪、积之如堆、灭之务尽、俾无所遗、

修订本 耶50:26 你们要从极远的边界前来攻击它， 要开它的仓廪， 将它堆起如高堆， 毁灭净尽，丝毫不留。

KJV 英 耶50:26 Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

NIV 英 耶50:26 Come against her from afar. Break open her granaries; pile her up like heaps of grain. Completely destroy her and leave her no remnant.

主目录 返回顶部

和合本 耶50:27 要杀她的一切牛犊，使他们下去遭遇杀戮。他们有祸了！因为追讨他们的日子已经来到。

拼音版 耶50:27 Yào shā tāde yīqiè niúdú, shǐ tāmen xià qù zāoyù shā lù. tāmen yǒu huò le, yīnwei zhuī tǎo tāmende rìzi yǐjing lái dào.

吕振中 耶50:27 要击杀她所有的公牛，使他们下去受屠杀。他们有祸阿！因为他们的日子、他们被察罚的时候、到了。

新译本 耶50:27 要击杀它所有的公牛，使他们下去被屠杀！他们有祸了！因为他们的日子，就是他们受惩罚的时候，来到了。

现代译 耶50:27 杀死他们的兵士！全数歼灭！惨啦，巴比伦毁灭了！他们受惩罚的日子到了！」

当代译 耶50:27 你们要杀掉她所有的牛犊，让它们都下到屠埸去。他们大祸临头了，因为惩罚他们的日子到了。

文理本 耶50:27 宰其牡犊、使至屠所、祸哉其人、盖彼受罚之日至矣、

修订本 耶50:27 要杀它一切的牛犊， 使它们下去遭杀戮。 他们有祸了， 因为他们的日子，就是他们受罚的时刻已经来到。

KJV 英 耶50:27 Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

NIV 英 耶50:27 Kill all her young bulls; let them go down to the slaughter! Woe to them! For their day has come, the time for them to be punished.

主目录 返回顶部

和合本 耶50:28 有从巴比伦之地逃避出来的人，在锡安扬声报告耶和华我们的　神报仇，就是为他的殿报仇。

拼音版 耶50:28 Yǒu cóng Bābǐlún zhī dì taóbì chūlai de rén, zaì Xī 'ān yáng shēng bàogào Yēhéhuá wǒmen de shén bàochóu, jiù shì wèi tāde diàn bàochóu.

吕振中 耶50:28 「听阿，有从巴比伦地逃跑、得逃脱之人的声音，要报告永恒主我们的上帝之报复、为他的殿而行的报复。

新译本 耶50:28 听哪！从巴比伦的地逃出得以脱险的人，在锡安述说耶和华我们　神的报复，就是为他的殿而施行的报复。

现代译 耶50:28 （从巴比伦逃出来的难民回到耶路撒冷，他们述说上主—我们的上帝怎样因巴比伦人烧毁圣殿而施报复。）

当代译 耶50:28 从巴比伦逃亡出来的人，在锡安报告说：‘主我们的上帝施行报复，为自己的殿报仇。’”

文理本 耶50:28 自巴比伦逃脱者、扬声宣告于锡安、我上帝耶和华复仇、为其殿宇复仇也、

修订本 耶50:28 从巴比伦之地逃出来的难民，在锡安扬声宣告耶和华－我们的上帝要报仇，为他的圣殿报仇。

KJV 英 耶50:28 The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

NIV 英 耶50:28 Listen to the fugitives and refugees from Babylon declaring in Zion how the LORD our God has taken vengeance, vengeance for his temple.

主目录 返回顶部

和合本 耶50:29 招集一切弓箭手来攻击巴比伦。要在巴比伦四围安营，不要容一人逃脱，照着她所做的报应她；她怎样待人，也要怎样待她，因为她向耶和华以色列的圣者发了狂傲。

拼音版 耶50:29 Zhāo jí yīqiè gōngjiànshǒu lái gōngjī Bābǐlún. yào zaì Bābǐlún sìwéi ān yíng, búyào róng yī rén taótuō, zhào zhe tā suǒ zuò de bàoyìng tā. tā zenyàng dāi rén, ye yào zenyàng dāi tā, yīnwei tā xiàng Yēhéhuá Yǐsèliè de shèng zhe fā le kuángào.

吕振中 耶50:29 「要召集弓箭手、召集所有拉弓的人、来攻击巴比伦哦！要在巴比伦四围扎营攻击她；别让一人逃脱。照她所作所为的报应她∶她怎样待人，你们也要怎样待她；因为她傲慢了永恒主、以色列之圣者。

新译本 耶50:29 “要召集弓箭手去攻击巴比伦，要召集所有拉弓的；要在巴比伦的四围安营攻击它，不容一人逃脱。要照着它的所作所为报应它，它怎样待人，你们也要怎样待它；因它狂傲地敌对耶和华，与以色列的圣者为敌。

现代译 耶50:29 「要召集弓箭手去进攻巴比伦。凡是会拉弓射箭的都来，包围这城，不许有一人逃脱。要照它该受的报复；它怎样待别人，就照样待它。因为它狂傲地敌对上主—以色列的圣者。

当代译 耶50:29 主说：“你们去召集所有的弓箭手来攻击巴比伦，在她四围扎营，不得有漏网之鱼。你们要按照她的所作所为报应她，因为她对主以色列的圣者做了狂傲的事。

文理本 耶50:29 其集挽弓之众、来攻巴比伦、列营围之、勿容一人逃遁、循其所为而报之、依其所行以待之、缘彼狂傲、悖逆以色列之圣者耶和华也、

修订本 耶50:29 你们要招集一切弓箭手来攻击巴比伦，在巴比伦四围安营，不容一人逃脱。要照着它所做的报应它；它怎样待人，你们也要怎样待它，因为它向耶和华－以色列的圣者狂傲。

KJV 英 耶50:29 Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

NIV 英 耶50:29 "Summon archers against Babylon, all those who draw the bow. Encamp all around her; let no one escape. Repay her for her deeds; do to her as she has done. For she has defied the LORD, the Holy One of Israel.

主目录 返回顶部

和合本 耶50:30 所以她的少年人必仆倒在街上。当那日，一切兵丁必默默无声。”这是耶和华说的。

拼音版 耶50:30 Suǒyǐ tāde shàonián rén bì pú dǎo zaì jiē shang. dāng nà rì, yīqiè bīng dīng bì mò mò wú shēng. zhè shì Yēhéhuá shuō de.

吕振中 耶50:30 故此她的壮丁必仆倒在她的广场上，她的军兵都必在那日子消灭死寂∶这是永恒主发神谕说的。

新译本 耶50:30 所以，它的年轻人必仆倒在它的街道上，到那一天，它所有的战士都必被消灭。”这是耶和华的宣告。

现代译 耶50:30 他们的年轻人将在大街小巷被杀；所有的战士都在同一天被歼灭。我是上主；我这样宣布了。

当代译 耶50:30 因此，她的少年人要倒毙街头，她所有的战士要在那日全然被杀。

文理本 耶50:30 耶和华曰、是日也、其少者必仆于衢、诸战士寂然无声、

修订本 耶50:30 所以它的壮丁必仆倒在街上。当那日，它的士兵全都静默无声。这是耶和华说的。

KJV 英 耶50:30 Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

NIV 英 耶50:30 Therefore, her young men will fall in the streets; all her soldiers will be silenced in that day," declares the LORD.

主目录 返回顶部

和合本 耶50:31 主万军之耶和华说：“你这狂傲的啊，我与你反对！因为我追讨你的日子已经来到。

拼音版 耶50:31 Zhǔ wàn jūn zhī Yēhéhuá shuō, nǐ zhè kuángào de a, wǒ yǔ nǐ fǎnduì, yīnwei wǒ zhuī tǎo nǐde rìzi yǐjing lái dào.

吕振中 耶50:31 「主万军之永恒主发神谕说∶『傲慢』哪，你看，我跟为敌呢！因为你的日子、我察罚你的时候、到了。

新译本 耶50:31 “傲慢的人哪！我必敌对你（这是主万军之耶和华的宣告），因为你的日子，就是我惩罚你的时候，来到了。

现代译 耶50:31 「巴比伦哪，你太狂傲了！我—至高的上主、万军的统帅敌对你！我惩罚你的时候到了。

当代译 耶50:31 看哪，狂傲的人啊，我要攻击你们，因为你们受惩罚的时候快到了。

文理本 耶50:31 万军之主耶和华曰、狂傲者欤、我为尔敌、尔日已至、即罚尔之时也、

修订本 耶50:31 "看哪，你这狂傲的啊，我与你为敌， 因为你的日子， 我惩罚你的时刻已经来到。 这是万军之主耶和华说的。

KJV 英 耶50:31 Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

NIV 英 耶50:31 "See, I am against you, O arrogant one," declares the Lord, the LORD Almighty, "for your day has come, the time for you to be punished.

主目录 返回顶部

和合本 耶50:32 狂傲的必绊跌仆倒，无人扶起。我也必使火在她的城邑中着起来，将她四围所有的尽行烧灭。”

拼音版 耶50:32 Kuángào de bì bàn diē pú dǎo, wú rén fú qǐ. wǒ ye bì shǐ huǒ zaì tāde chéngyì zhōng lǐ qǐlai, jiāng tā sìwéi suǒyǒude jǐn xíng shāo miè.

吕振中 耶50:32 『傲慢』必绊跌仆倒，无人扶他起来；我必使火在他城市中着起，将他四围所有的尽行烧灭。

新译本 耶50:32 那傲慢的必绊跌仆倒，没有人扶他起来；我必在他的城镇中放火，吞灭他四围的一切。”

现代译 耶50:32 你这最狂傲的国家要绊跌仆倒，没有人把你扶起来。我要放火烧你的城镇，周围的一切都要被烧毁。」

当代译 耶50:32 狂傲的人要绊跌仆倒，无人把他们扶起；我要纵火焚烧她的城，吞灭她四周的一切。”

文理本 耶50:32 狂傲者必踬而颠、无人起之、我必燃火于其诸邑、焚其四周所有、○

修订本 耶50:32 狂傲的必绊跌仆倒，无人扶起。 我必用火点燃他的城镇， 将他四围所有的尽行烧灭。"

KJV 英 耶50:32 And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

NIV 英 耶50:32 The arrogant one will stumble and fall and no one will help her up; I will kindle a fire in her towns that will consume all who are around her."

主目录 返回顶部

和合本 耶50:33 万军之耶和华如此说：“以色列人和犹大人一同受欺压；凡掳掠他们的，都紧紧抓住他们，不肯释放。

拼音版 耶50:33 Wàn jūn zhī Yēhéhuá rúcǐ shuō, Yǐsèliè rén hé Yóudà rén yītóng shòu qīyē. fán lǔlǜe tāmende dōu jǐn jǐn zhuāzhù tāmen, bù ken shìfàng.

吕振中 耶50:33 「万军之永恒主这么说∶以色列人受欺压，犹大人也一受压迫；凡掳掠他们的、都紧紧抓住，不肯放走。

新译本 耶50:33 万军之耶和华这样说：“以色列人被压迫，犹大人也一样受到欺压；所有俘掳他们的都紧紧抓住他们，不肯释放他们。

现代译 耶50:33 上主—万军的统帅说：「以色列和犹大人民都被压迫。俘掳他们的人紧紧地抓住他们，不肯放他们走。

当代译 耶50:33 万军之主这样说：“以色列人和犹大人要一同遭受压迫；凡俘掳他们的必紧紧抓住他们，不让他们离去。

文理本 耶50:33 万军之耶和华曰、以色列人及犹大人、同受暴虐、虏之者坚持不释、

修订本 耶50:33 万军之耶和华如此说："以色列人和犹大人一同受欺压；凡掳掠他们的都紧紧抓住他们，不肯释放。

KJV 英 耶50:33 Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

NIV 英 耶50:33 This is what the LORD Almighty says: "The people of Israel are oppressed, and the people of Judah as well. All their captors hold them fast, refusing to let them go.

主目录 返回顶部

和合本 耶50:34 他们的救赎主大有能力，万军之耶和华是他的名。他必伸清他们的冤，好使全地得平安，并搅扰巴比伦的居民。”

拼音版 耶50:34 Tāmende jiùshú zhǔ dà yǒu nénglì, wàn jūn zhī Yēhéhuá shì tāde míng. tā bì shēn qīng tāmende yuān, hǎo shǐ quán dì dé píngān, bìng jiǎorǎo Bābǐlún de jūmín.

吕振中 耶50:34 那赎回他们的、大有能力；万军之耶和华是他的名；他必澈底为他们的案件而伸诉，好使大地平静下来，而巴比伦的居民惶惶不安。

新译本 耶50:34 但他们的救赎主大有能力，万军之耶和华是他的名；他必认真地为他们的案件申辩，好使那地得到安宁，却使巴比伦的居民惶乱不安。

现代译 耶50:34 但是他们的救赎者大有力量；他的名是耶和华—万军的统帅。他要亲自替他们伸冤，使大地安宁；但他要使巴比伦人民惶恐不安。

当代译 耶50:34 但是，号称‘万军之主’他们的救赎主是大有能力的，他要为他们激烈地申辩，使他们在地上得享安宁，不过，他却要使巴比伦的居民永无宁日。

文理本 耶50:34 赎之者有力、厥名为万军之耶和华、必伸其冤、锡大地绥安、使巴比伦居民烦扰、

修订本 耶50:34 他们的救赎主大有能力，万军之耶和华是他的名。他必定为他们伸冤，使全地得享平静；他却要搅扰巴比伦的居民。"

KJV 英 耶50:34 Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

NIV 英 耶50:34 Yet their Redeemer is strong; the LORD Almighty is his name. He will vigorously defend their cause so that he may bring rest to their land, but unrest to those who live in Babylon.

主目录 返回顶部

和合本 耶50:35 耶和华说：“有刀剑临到迦勒底人和巴比伦的居民并他的首领与智慧人。

拼音版 耶50:35 Yēhéhuá shuō, yǒu dāo jiàn líndào Jiālèdǐ rén hé Bābǐlún de jūmín, bìng tāde shǒulǐng yǔ zhìhuì rén.

吕振中 耶50:35 「永恒主发神谕说∶刀剑哪，攻击迦勒底人哦！攻击巴比伦的居民哦！攻击她的首领和智慧人哦！

新译本 耶50:35 刀剑必攻击迦勒底人，攻击巴比伦的居民，攻击它的领袖和智慧人。”这是耶和华的宣告。

现代译 耶50:35 巴比伦灭亡了！死亡临到了它的人民、统治者，和谋士！

当代译 耶50:35 刀剑要攻击巴比伦的居民、她的领袖和谋士；

文理本 耶50:35 耶和华曰、刃临于迦勒底人、与巴比伦居民、及其牧伯哲士、

修订本 耶50:35 有刀剑临到迦勒底人和巴比伦的居民， 临到它的领袖与智慧人。 这是耶和华说的。

KJV 英 耶50:35 A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

NIV 英 耶50:35 "A sword against the Babylonians!" declares the LORD--"against those who live in Babylon and against her officials and wise men!

主目录 返回顶部

和合本 耶50:36 有刀剑临到矜夸的人，他们就成为愚昧；有刀剑临到他的勇士，他们就惊惶。

拼音版 耶50:36 Yǒu dāo jiàn líndào jīnkuā de rén, tāmen jiù chéngwéi yúmeì. yǒu dāo jiàn líndào tāde yǒng shì, tāmen jiù jīng huáng.

吕振中 耶50:36 让刀剑攻击胡诌的预言者，使他们愚昧无能！让刀剑攻击她的勇士，使他们惊慌失措！

新译本 耶50:36 “刀剑必攻击胡说八道的假先知，他们必变成愚昧；刀剑必攻击它的勇士，他们必惊惶失措；

现代译 耶50:36 死亡临到了它的假先知！他们愚不可及！死亡临到了它的战士！他们惊惶万状！

当代译 耶50:36 攻击矜夸的人，使他们成为愚昧！攻击她的勇士，使他们惊惶！

文理本 耶50:36 刃临于矜夸者、使为愚蠢、刃临于其武士、使之惊惶、

修订本 耶50:36 有刀剑临到矜夸的人， 他们就变为愚昧； 有刀剑临到它的勇士， 他们就惊惶。

KJV 英 耶50:36 A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

NIV 英 耶50:36 A sword against her false prophets! They will become fools. A sword against her warriors! They will be filled with terror.

主目录 返回顶部

和合本 耶50:37 有刀剑临到他的马匹、车辆和其中杂族的人民；他们必像妇女一样。有刀剑临到他的宝物，就被抢夺。

拼音版 耶50:37 Yǒu dāo jiàn líndào tāde mǎ pǐ, chēliàng, hé qízhōng zá zú de rénmín. tāmen bì xiàng fùnǚ yíyàng. yǒu dāo jiàn líndào tāde bǎowù, jiù beì qiǎngduó.

吕振中 耶50:37 让刀剑攻击她的马匹和车辆，攻击其中的杂族众人，使他们变像妇人女子！让刀剑攻击她的宝物，使她们都被劫掠！

新译本 耶50:37 刀剑必攻击它的马匹和战车，攻击它境内所有外族的人，他们必像妇女一样柔弱；刀剑必攻击它的一切宝库，它们必被抢掠；

现代译 耶50:37 摧毁它的马队和战车！杀死它的卫兵；他们多麽脆弱！毁灭它的财宝；随意抢夺劫掠！

当代译 耶50:37 攻击他们的战马战车；攻击所有在她当中的杂族人，使他们柔弱得像妇女一样；攻击她的宝库，让人任意抢夺；

文理本 耶50:37 刃临于其马与车、暨其中杂族、使若妇女、刃临于其货财、使遭攘夺、

修订本 耶50:37 有刀剑临到它的马匹、战车， 和其中混居的各族， 他们变成与妇女一样； 有刀剑临到它的宝物， 宝物就被抢夺。

KJV 英 耶50:37 A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

NIV 英 耶50:37 A sword against her horses and chariots and all the foreigners in her ranks! They will become women. A sword against her treasures! They will be plundered.

主目录 返回顶部

和合本 耶50:38 有干旱临到他的众水，就必乾涸；因为这是有雕刻偶像之地，人因偶像而癫狂。

拼音版 耶50:38 Yǒu gān hàn líndào tāde zhòng shuǐ, jiù bì gān hé. yīnwei zhè shì yǒu diāokè ǒuxiàng zhī dì, rén yīn ǒuxiàng ér diān kuáng.

吕振中 耶50:38 让刀剑（传统∶乾旱）攻击她的众水，使它们乾涸！因为这是有雕像之地，人们都因怪偶像而疯疯癫癫（改点母音翻译∶『而自夸耀』）。

新译本 耶50:38 刀剑（“刀剑”按照《马索拉抄本》应作“干旱”；现参照《七十士译本》翻译）必攻击它的河流，它们必干涸；因为这是偶像的地，人必因可怕的偶像迷失本性。

现代译 耶50:38 降旱灾在它的国土！使它的河流乾涸！巴比伦是偶像林立的国家；偶像愚弄了人民。

当代译 耶50:38 攻击她的水源，使它们乾涸！因为这是一个遍满神像的地方，众人都沉迷在神像敬拜的事情上。

文理本 耶50:38 旱及于诸水、使之尽涸、因其为雕像之境也、彼众若狂以奉偶像、

修订本 耶50:38 有干旱临到它的众水， 它们就必干涸； 因为这是雕刻偶像之地， 人因偶像颠狂。

KJV 英 耶50:38 A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

NIV 英 耶50:38 A drought on her waters! They will dry up. For it is a land of idols, idols that will go mad with terror.

主目录 返回顶部

和合本 耶50:39 所以旷野的走兽和豺狼必住在那里，鸵鸟也住在其中，永无人烟，世世代代无人居住。”

拼音版 耶50:39 Suǒyǐ kuàngye de zǒushòu hé chái láng bì zhù zaì nàli, tuó niǎo ye zhù zaì qízhōng, yǒng wú rén yān, shì shìdaì daì wú rén jūzhù.

吕振中 耶50:39 「因此旷野猛兽跟豺狼必住在那里；鸵鸟也必住于其中；永不再有人住；世世代代终无人居。

新译本 耶50:39 旷野的走兽和豺狼必住在那里，鸵鸟也必住在其中；那地永远再没有人居住，世世代代不再有人住在那里，

现代译 耶50:39 「所以，鬼神、污灵〔或译：野猫、野狗〕，和枭鸟要在巴比伦出没；没有人居住，永远不再有人住在那里。

当代译 耶50:39 因此，她必变成荒野的走兽和豺狼的地方，鸵鸟也要在那里栖身；这地永远没有人居住。

文理本 耶50:39 故野兽与豺狼、必居于彼、鸵鸟亦处其间、永为荒墟、历世无人居处、

修订本 耶50:39 所以野兽和土狼必住在那里，鸵鸟也住在其中，永远无人居住，世世代代无人定居。

KJV 英 耶50:39 Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

NIV 英 耶50:39 "So desert creatures and hyenas will live there, and there the owl will dwell. It will never again be inhabited or lived in from generation to generation.

主目录 返回顶部

和合本 耶50:40 耶和华说：“必无人住在那里，也无人在其中寄居，要像我倾覆所多玛、蛾摩拉和邻近的城邑一样。

拼音版 耶50:40 Yēhéhuá shuō, bì wú rén zhù zaì nàli, ye wú rén zaì qízhōng jìjū, yào xiàng wǒ qīngfù Suǒduōmǎ, Gémólā, hé lín jìn de chéngyì yíyàng.

吕振中 耶50:40 就如上帝倾覆所多马蛾摩拉与其邻近城市一样，永恒主发神谕说，必没有人住在那里，也无人寄居于其中。

新译本 耶50:40 就像　神倾覆的所多玛、蛾摩拉，和它们邻近的城镇一样；必没有人住在那里，也必没有人在那里寄居。”这是耶和华的宣告。

现代译 耶50:40 从前我—上帝摧毁了所多玛、蛾摩拉，和周围的城镇，巴比伦也要同样遭毁灭，不再有人在那里居住。我是上主；我这样宣布了。

当代译 耶50:40 正如上帝所毁灭的所多玛、蛾摩拉和他们的邻国一样，必无人居住在那里。

文理本 耶50:40 耶和华曰、必如所多玛蛾摩拉、及其邻邑之倾覆、无人居处、世人不寓其中、

修订本 耶50:40 巴比伦要像上帝所倾覆的所多玛、蛾摩拉和邻近的城镇一样，必无人住在那里，也无人在其中寄居。这是耶和华说的。

KJV 英 耶50:40 As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

NIV 英 耶50:40 As God overthrew Sodom and Gomorrah along with their neighboring towns," declares the LORD, "so no one will live there; no man will dwell in it.

主目录 返回顶部

和合本 耶50:41 看哪！有一种民从北方而来，并有一大国和许多君王被激动，从地极来到。

拼音版 耶50:41 Kàn nǎ, yǒu yī zhǒng mín cóng bei fāng ér lái, bìng yǒu yī dà guó hé xǔduō jūnwáng beì jīdòng, cóng dìjí lái dào.

吕振中 耶50:41 「看吧，必有一族之民从北方而来；必有一个大国和许多君王被激动，从地之极处来到。

新译本 耶50:41 “看哪！有一个民族从北方而来，有一大国和许多君王被激动，从地极来到。

现代译 耶50:41 瞧吧！有一个民族要从北方来，是远方的一个强悍的国家；许多君王在准备作战。

当代译 耶50:41 看哪，从北方有一强大民族，连同许多君王从地极被兴起前来了。

文理本 耶50:41 有一族自北方而来、有大国及诸王被激、自地极而起、

修订本 耶50:41 看哪，有一民族从北方而来， 有一大国和许多君王被激起，从地极来到。

KJV 英 耶50:41 Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

NIV 英 耶50:41 "Look! An army is coming from the north; a great nation and many kings are being stirred up from the ends of the earth.

主目录 返回顶部

和合本 耶50:42 他们拿弓和枪，性情残忍，不施怜悯，他们的声音像海浪砰訇。巴比伦城啊（“城”原文作女“女子”）！他们骑马，都摆队伍如上战场的人，要攻击你。

拼音版 耶50:42 Tāmen ná gōng hé qiāng, xìngqíng cánren, bù shī liánmǐn. tāmende shēngyīn xiàng hǎi làng hōng. Bābǐlún chéng ( chéng yuánwén zuò nǚzi ) a, tāmen qí mǎ, dōu bǎi duì wǔ rú shang zhàn cháng de rén, yào gōngjī nǐ.

吕振中 耶50:42 他们拿着的是弓和短枪；性很残忍，毫无怜悯。其声音如洋海匉訇；他们都骑着马，摆上队伍，如上战场的人要攻击你，巴比伦小姐阿。

新译本 耶50:42 他们紧握弓和枪，性情残忍，毫无怜悯；他们的声音像海洋怒吼；巴比伦的居民哪！他们骑着战马，在战场上如同一人，列阵攻击你们。

现代译 耶50:42 他们用弓弩刀剑装备自己，又蛮横又残暴。他们骑马奔驰，像怒涛怒吼；他们准备好要攻打巴比伦。

当代译 耶50:42 他们紧执弓矛，残忍无道，声势如海水翻腾，骑着战马，严阵以待，预备攻击巴比伦。

文理本 耶50:42 执弓与戟、残忍不慈、声若海涛之漰渤、巴比伦女欤、彼乘马而来、列陈以攻尔、

修订本 耶50:42 他们拿弓和枪， 性情残忍，毫不留情； 他们的声音像海浪澎湃。 巴比伦 啊， 他们骑着马， 如上战场的人摆列队伍， 要攻击你。

KJV 英 耶50:42 They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

NIV 英 耶50:42 They are armed with bows and spears; they are cruel and without mercy. They sound like the roaring sea as they ride on their horses; they come like men in battle formation to attack you, O Daughter of Babylon.

主目录 返回顶部

和合本 耶50:43 巴比伦王听见他们的风声，手就发软，痛苦将他抓住，疼痛仿佛产难的妇人。

拼音版 耶50:43 Bābǐlún wáng tīngjian tāmende fēngshēng, shǒu jiù fā ruǎn, tòngkǔ jiāng tā zhuāzhù, téngtòng fǎngfú chǎn nán de fùrén.

吕振中 耶50:43 「巴比伦王听见这风声，手就发软；产难的感觉将他抓住，他挣扎疼痛像生产的妇人。

新译本 耶50:43 巴比伦王听了有关他们的消息，手就发软；痛苦紧紧抓住他，他疼痛好像正在生产的妇人。

现代译 耶50:43 巴比伦王一听到消息，手脚发软；他非常痛苦，好像产妇阵痛。

当代译 耶50:43 巴比伦王一听见他们前来的风声，就束手无策，大感忧虑，痛苦得好像临盆的妇人一样。

文理本 耶50:43 巴比伦王闻声而手弱、凄楚迫之、痛苦若临产之妇、

修订本 耶50:43 巴比伦王听见他们的风声， 手就发软， 痛苦将他抓住， 仿佛临产的妇人疼痛一般。

KJV 英 耶50:43 The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

NIV 英 耶50:43 The king of Babylon has heard reports about them, and his hands hang limp. Anguish has gripped him, pain like that of a woman in labor.

主目录 返回顶部

和合本 耶50:44 仇敌必像狮子从约旦河边的丛林上来，攻击坚固的居所。转眼之间，我要使他们逃跑，离开这地。谁蒙拣选，我就派谁治理这地。谁能比我呢？谁能给我定规日期呢？有何牧人能在我面前站立得住呢？

拼音版 耶50:44 Chóudí bì xiàng shīzi cóng Yuēdànhé bian de cóng lín shang lái, gōngjī jiāngù de jū suǒ. zhuǎn yǎn zhī jiān, wǒ yào shǐ tāmen taópǎo, líkāi zhè dì. shuí méng jiǎnxuǎn, wǒ jiù paì shuí zhìlǐ zhè dì. shuí néng bǐ wǒ ne. shuí néng gei wǒ déng guī rìqī ne. yǒu hé mùrén néng zaì wǒmen miànqián zhàn lì dé zhù ne

吕振中 耶50:44 「看吧，仇敌像狮子从约但河边的丛林上来，攻击历久不坏的田庄；一眨眼之间我就要使他们都跑走、离开这地了；谁蒙拣选，我就派谁治理这地。因为谁能比得上我呢？谁能定期传我对讯呢？有哪一个牧民者能在我面前站立得住呢？

新译本 耶50:44 看哪！狮子怎样从约旦河边的丛林走上来，攻击常绿的牧场，照样，我必在眨眼之间把巴比伦赶走，使它离开这地；谁蒙拣选，我就派谁治理这地。谁能和我相比呢？谁可以把我传来审讯呢？哪一个牧人能在我面前站立得住呢？”

现代译 耶50:44 「瞧吧！正像狮子走出约旦河边的丛林，来到翠绿的牧场；同样，我要逼近，迫使巴比伦人突然逃离他们的国土。然后我选立的统治者要统治这国家。谁能跟我相比？谁敢向我挑战？哪一个统治者敢反对我？

当代译 耶50:44 看哪，敌人好像狮子一样，从约旦的丛林上来，攻击绿草如茵的牧场；但在转眼之间，我要把他们逐出这个地方，并且差派我所拣选的人统治这地。哪一个能与我相比呢？哪一个敢向我质问呢？哪一个是能抵抗我的牧人呢？”

文理本 耶50:44 敌必若狮、自约但之丛林而出、攻其恒茂之草场、我必令其突然逃避、且立所选者治之、谁与我比拟、谁与我争辩、牧者伊谁、立于我前、

修订本 耶50:44 "看哪，就像狮子从约旦河边的丛林上来，攻击坚固的居所，我要在转眼之间使迦勒底人逃跑，离开这地。我拣选谁，就派谁治理这地。谁能像我呢？谁能召我出庭呢？有哪一个牧人能在我面前站得住呢？

KJV 英 耶50:44 Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

NIV 英 耶50:44 Like a lion coming up from Jordan's thickets to a rich pastureland, I will chase Babylon from its land in an instant. Who is the chosen one I will appoint for this? Who is like me and who can challenge me? And what shepherd can stand against me?"

主目录 返回顶部

和合本 耶50:45 你们要听耶和华攻击巴比伦所说的谋略，和他攻击迦勒底人之地所定的旨意。仇敌定要将他们群众微弱的拉去，定要使他们的居所荒凉。

拼音版 耶50:45 Nǐmen yào tīng Yēhéhuá gōngjī Bābǐlún suǒ shuō de móu lüè hé tā gōngjī Jiālèdǐ rén zhī dì suǒ déng de zhǐyì. chóudí déng yào jiāng tāmen qúnzhòng wēi ruò de lā qù, déng yào shǐ tāmende jū suǒ huāngliáng.

吕振中 耶50:45 因此你们要听永恒主的计画、听他所设计以攻击巴比伦的；你们要听永恒主的主意、就是他所命定以攻击迦勒底人之地的。仇敌竟定要将他们民群中蕞尔微小的也拉去；定要使他们的田庄因这些事而惊骇（或译∶荒凉）。

新译本 耶50:45 因此，你们要听耶和华筹谋对付巴比伦的计划，和他为了攻击迦勒底人的地所定下的策略。他们羊群中最小的也必被拉去，他们的牧场也必因临到它们的灾祸而荒废。

现代译 耶50:45 所以，你们要听我的计划：我要敌对巴比伦，对付城里的居民，连他们的小孩都要被人拖走；人人都要恐怖。

当代译 耶50:45 因此，你们要听主对付巴比伦的计划和攻击迦勒底的策略。敌人要把他们带去，连最弱小的一群也要被牵走；敌人也要使他们的牧场变为荒凉。

文理本 耶50:45 故尔宜听耶和华所定攻巴比伦之谋、击迦勒底地之志、其群之小者、敌必曳之去、使其草场荒寂、

修订本 耶50:45 你们要听耶和华攻击巴比伦所定的计划和他攻击迦勒底人之地所定的旨意。他们羊群当中微弱的定要被拖走，他们的草场定要变为荒凉。

KJV 英 耶50:45 Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

NIV 英 耶50:45 Therefore, hear what the LORD has planned against Babylon, what he has purposed against the land of the Babylonians: The young of the flock will be dragged away; he will completely destroy their pasture because of them.

主目录 返回顶部

和合本 耶50:46 因巴比伦被取的声音，地就震动，人在列邦都听见呼喊的声音。”

拼音版 耶50:46 Yīn Bābǐlún beì qǔ de shēngyīn, dì jiù zhèndòng, rén zaì liè bāng dōu tīngjian hūhǎn de shēngyīn.

吕振中 耶50:46 因巴比伦被夺取的响声，地就震动；其哀呼声在列国中都听得到。」

新译本 耶50:46 因巴比伦陷落的响声，地就震动；列国都听见它的哀叫声。

现代译 耶50:46 巴比伦陷落的时候将有大声音使大地震动；恐慌的哭声要传到其他的国家。」

当代译 耶50:46 “巴比伦沦陷了”的呼喊声，轰动全地，震撼万国。

文理本 耶50:46 巴比伦倾覆之声、震动大地、号呼之声、闻于列邦、

修订本 耶50:46 因巴比伦被攻下的声音，地就震动，人在列国都听见呼喊的声音。"

KJV 英 耶50:46 At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

NIV 英 耶50:46 At the sound of Babylon's capture the earth will tremble; its cry will resound among the nations.


耶利米书第51章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第51章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶51:1 耶和华如此说：“我必使毁灭的风刮起，攻击巴比伦和住在立加米的人。

拼音版 耶51:1 Yēhéhuá rúcǐ shuō, wǒ bì shǐ huǐmiè de fēng guā qǐ, gōngjī Bābǐlún hé zhù zaì lì jiā mǐ de rén.

吕振中 耶51:1 永恒主这么说∶「看吧，我必激动毁灭者的心（原文∶灵或风）去攻击巴比伦和住在（传统∶『立加米』，是『迦勒底』的暗号）的人。

新译本 耶51:1 耶和华这样说：“看哪！我必激动毁灭者的心，去攻击巴比伦和住在立加米的人。

现代译 耶51:1 上主这样说：「瞧吧，我要使毁灭性的飓风〔或译：毁灭的灵〕袭击巴比伦和它的人民。

当代译 耶51:1 主这样说：“看哪，我要刮起毁灭的暴风，攻击巴比伦和住在立加米的人。

文理本 耶51:1 耶和华曰、我必起肃杀之风、以击巴比伦、及立加米居民、

修订本 耶51:1 耶和华如此说： 看哪，我必刮起毁灭的风， 攻击巴比伦和住在立加米的人。

KJV 英 耶51:1 Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

NIV 英 耶51:1 This is what the LORD says: "See, I will stir up the spirit of a destroyer against Babylon and the people of Leb Kamai.

主目录 返回顶部

和合本 耶51:2 我要打发外邦人来到巴比伦，簸扬她，使她的地空虚。在她遭祸的日子，他们要周围攻击她。

拼音版 耶51:2 Wǒ yào dǎfa waìbāngrén lái dào Bābǐlún, bǒ yáng tā, shǐ tāde dì kōngxū. zaì tā zāo huò de rìzi, tāmen yào zhōuwéi gōngjī tā.

吕振中 耶51:2 我必打发簸谷的人（传统∶外族人）到巴比伦去簸谷她，使她的地空空如也；因为在她遭祸的日子、他们必四围攻击她。

新译本 耶51:2 我必打发外族人去巴比伦簸扬它，扬净它的地；在它遭祸的日子，他们必从四围攻击它。

现代译 耶51:2 我要使外国人毁灭巴比伦，像飓风吹走麦秸。毁灭的日子一到，他们要从四面八方攻击巴比伦，使它的土地荒芜。

当代译 耶51:2 我要差派外族人簸扬巴比伦，蹂躏她的国土；在她受难的日子里，敌人要从四面八方来攻击她。

文理本 耶51:2 遣外邦人往巴比伦以簸之、空虚其境、其遘难之日、敌必环而攻之、

修订本 耶51:2 我要差陌生人来到巴比伦， 他们要簸扬它，使它的地空无一物。 在它遭祸的日子， 他们要四围攻击它。

KJV 英 耶51:2 And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

NIV 英 耶51:2 I will send foreigners to Babylon to winnow her and to devastate her land; they will oppose her on every side in the day of her disaster.

主目录 返回顶部

和合本 耶51:3 拉弓的，要向拉弓的和贯甲挺身的射箭。不要怜惜她的少年人，要灭尽她的全军。

拼音版 耶51:3 Lá gōng de, yào xiàng lá gōng de hé guàn jiǎ tǐng shēn de shè jiàn. búyào lián xī tāde shàonián rén. yào miè jìn tāde quán jūn.

吕振中 耶51:3 让拉弓的拉弓射拉弓的，射挺身贯甲的哦（经文残缺意难确定）；不要顾惜她的壮丁；要把她的全军都杀灭归神。

新译本 耶51:3 不要容拉弓的拉他的弓，也不要容战士穿上盔甲站起来；不要顾惜巴比伦的年轻人，要把它的全军灭绝。

现代译 耶51:3 不要让它的战士有机会射箭，也不要让他们有时间武装。不饶他们年轻人的命！要把全军消灭！

当代译 耶51:3 射箭的要向她的弓箭手和战士发射；不要怜惜她的少年人，要使她全军覆没。

文理本 耶51:3 射者当挽厥弓、射彼之挽弓者、及擐甲而立者、勿顾惜其少者、必尽灭其军旅、

修订本 耶51:3 不要叫拉弓的拉弓， 不要叫他佩戴盔甲； 不要怜惜巴比伦的壮丁， 要灭尽它的全军。

KJV 英 耶51:3 Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

NIV 英 耶51:3 Let not the archer string his bow, nor let him put on his armor. Do not spare her young men; completely destroy her army.

主目录 返回顶部

和合本 耶51:4 他们必在迦勒底人之地被杀仆倒，在巴比伦的街上被刺透。

拼音版 耶51:4 Tāmen bì zaì Jiālèdǐ rén zhī dì beì shā pú dǎo, zaì Bābǐlún de jiē shang beì cī tòu.

吕振中 耶51:4 他们必在迦勒底人之地被刺死而仆倒，在巴比伦街上被刺透。

新译本 耶51:4 它的全军必在迦勒底人的地被杀倒下，在它的街道上被刺死。”

现代译 耶51:4 他们要在自己的城市，在自己的大街小巷被屠杀。

当代译 耶51:4 他们必倒毙在迦勒底的境内，在街头被人刺杀。

文理本 耶51:4 彼必见戮、仆于迦勒底地、被刺仆于其衢、

修订本 耶51:4 他们必在迦勒底人之地被杀仆倒， 在巴比伦的街市上被刺透。

KJV 英 耶51:4 Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

NIV 英 耶51:4 They will fall down slain in Babylon, fatally wounded in her streets.

主目录 返回顶部

和合本 耶51:5 以色列和犹大虽然境内充满违背以色列圣者的罪，却没有被他的　神万军之耶和华丢弃。

拼音版 耶51:5 Yǐsèliè hé Yóudà suīrán jìng neì chōngmǎn wéibeì Yǐsèliè shèng zhe de zuì, què méiyǒu beì tāde shén wàn jūn zhī Yēhéhuá diūqì.

吕振中 耶51:5 因为迦勒底人（原文∶他们）境内充满了违背以色列之圣者的罪；但以色列和犹大却没有被他们的上帝、万军之永恒主、所遗弃、而成为寡妇。

新译本 耶51:5 虽然以色列和犹大境内（“以色列和犹大境内”或译：“巴比伦境内”）充满了违背以色列圣者的罪恶，以色列和犹大却不会被他们的　神万军之耶和华遗弃。

现代译 耶51:5 虽然以色列和犹大人民得罪了我—以色列的圣者，但是我—上主、万军的统帅上帝并没有遗弃他们。

当代译 耶51:5 虽然，在以色列和犹大的国内充满了违背以色列圣者的罪行，但他们的上帝万军之主仍没有撇弃他们。

文理本 耶51:5 以色列与犹大、虽逆以色列之圣者、罪盈四境、万军之耶和华、彼之上帝、仍未弃之、

修订本 耶51:5 以色列和犹大境内虽然充满违背以色列圣者的罪， 却没有被他的上帝－万军之耶和华所遗弃。

KJV 英 耶51:5 For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

NIV 英 耶51:5 For Israel and Judah have not been forsaken by their God, the LORD Almighty, though their land is full of guilt before the Holy One of Israel.

主目录 返回顶部

和合本 耶51:6 你们要从巴比伦中逃奔，各救自己的性命，不要陷在她的罪孽中一同灭亡，因为这是耶和华报仇的时候，他必向巴比伦施行报应。

拼音版 耶51:6 Nǐmen yào cóng Bābǐlún zhōng taó bēn, gè jiù zìjǐ de xìngméng. búyào xiàn zaì tāde zuìniè zhōng yītóng mièwáng. yīnwei zhè shì Yēhéhuá bàochóu de shíhou, tā bì xiàng Bābǐlún shīxíng bàoyìng.

吕振中 耶51:6 「你们要从巴比伦中间逃跑，各人各自逃命！不要消灭死寂于她的罪罚，因为这是永恒主报复的时候，是他向巴比伦施的报应。

新译本 耶51:6 你仍要从巴比伦境内逃出来，各自逃命！不要因它的罪孽灭亡；因为这是耶和华报复的时候，他必向巴比伦施行应得的报应。

现代译 耶51:6 逃命啊！你们快逃出巴比伦！不要跟它的罪同归於尽。因为我现在正照巴比伦所该受的报应惩罚它。

当代译 耶51:6 你们要离开巴比伦，各自逃命，你们不要落在她要受刑罚的罪里，自取灭亡，因为这是主向她追讨罪债的时候，上帝要向她施行报复。

文理本 耶51:6 当自巴比伦逃出、各救己生、毋因其罪而见绝、斯乃耶和华复仇之期、必报之也、

修订本 耶51:6 你们要奔逃，离开巴比伦， 各救自己的性命！ 不要陷在它的罪孽中一同灭亡， 因为这是耶和华报仇的时刻， 他必向巴比伦施行报应。

KJV 英 耶51:6 Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD's vengeance; he will render unto her a recompence.

NIV 英 耶51:6 "Flee from Babylon! Run for your lives! Do not be destroyed because of her sins. It is time for the LORD'S vengeance; he will pay her what she deserves.

主目录 返回顶部

和合本 耶51:7 巴比伦素来是耶和华手中的金杯，使天下沉醉；万国喝了她的酒就癫狂了。

拼音版 耶51:7 Bābǐlún sùlái shì Yēhéhuá shǒu zhōng de jīn bēi, shǐ tiān xià chén zuì. wàn guó hē le tāde jiǔ jiù diān kuáng le.

吕振中 耶51:7 巴比伦是个金杯在永恒主手中，使全地沉醉；列国喝了他的酒，列国就疯疯癫癫。

新译本 耶51:7 巴比伦曾是耶和华手中的金杯，使全地都喝醉；列国喝了它的酒，就都疯狂乱性。

现代译 耶51:7 巴比伦一直像我手中的金杯，使天下的人都喝醉了。列国喝了它的酒就发疯。

当代译 耶51:7 巴比伦在主的手中曾经是一个金爵，灌醉大地，万民喝了她的酒，都如痴如醉。

文理本 耶51:7 巴比伦曾为金杯、在耶和华手、用使天下沈醉、列邦饮其酒、因之而狂、

修订本 耶51:7 巴比伦素来是耶和华手中的金杯， 使全地沉醉， 列国喝了它的酒就颠狂。

KJV 英 耶51:7 Babylon hath been a golden cup in the LORD's hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

NIV 英 耶51:7 Babylon was a gold cup in the LORD'S hand; she made the whole earth drunk. The nations drank her wine; therefore they have now gone mad.

主目录 返回顶部

和合本 耶51:8 巴比伦忽然倾覆毁坏，要为她哀号；为止她的疼痛，拿乳香或者可以治好。

拼音版 耶51:8 Bābǐlún hūrán qīngfù huǐhuaì. yào wèi tā āi hào. wéizhǐ tāde téngtòng, ná rǔxiāng huòzhe keyǐ zhì hǎo/4.

吕振中 耶51:8 突然间巴比伦倾倒破毁了！你们为她哀号哦！拿乳香去止她的疼痛哦！或者她可以得治好阿！

新译本 耶51:8 巴比伦必突然倾覆毁灭，你们要为它哀号！拿乳香来消除它的痛楚，也许可以治好它。

现代译 耶51:8 现在巴比伦突然陷落，毁灭了！你们要为它哀哭！找膏药来裹它的伤口，也许还能治好它。

当代译 耶51:8 转瞬之间，巴比伦沦陷倾覆了，你们要为她哀悼！你们拿乳香来，止住她的痛楚，或许她可以得到医治。

文理本 耶51:8 巴比伦倏尔倾覆毁灭、当为之号啕、取乳香以医其痛、庶可得愈、

修订本 耶51:8 巴比伦忽然倾覆毁坏； 要为它哀号， 拿乳香来止它的疼痛， 或者可以治好。

KJV 英 耶51:8 Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

NIV 英 耶51:8 Babylon will suddenly fall and be broken. Wail over her! Get balm for her pain; perhaps she can be healed.

主目录 返回顶部

和合本 耶51:9 ‘我们想医治巴比伦，她却没有治好。离开她吧！我们各人归回本国，因为她受的审判通于上天，达到穹苍。

拼音版 耶51:9 Wǒmen xiǎng yīzhì Bābǐlún, tā què méiyǒu zhì hǎo. líkāi tā ba. wǒmen gèrén guī huí ben guó. yīnwei tā shòu de shenpàn tōng yú shàngtiān, dádào qióng cāng.

吕振中 耶51:9 我们本想医治巴比伦，她却没得治好。离开她吧！我们各人各归本地去吧；因为她受的判罚抵达于天，直升到云霄了。

新译本 耶51:9 我们本想医治巴比伦，但它没有治好。我们离开它，各归本地去吧！因为它的刑罚极大，上达于天，直到云霄。

现代译 耶51:9 住在巴比伦的外国人说：『我们早就想医治它，但是太晚了。现在我们离开吧，各自回故乡去吧！因为上帝以他所有的力量惩罚巴比伦，完全消灭了它。』」

当代译 耶51:9 ‘我们本想医治巴比伦，但她却不得复元。放弃她吧！让我们各自返回家园去，因为她的罪恶滔天，直达云霄。’

文理本 耶51:9 我侪欲医巴比伦而不得、可去之、各归故土、其祸滔天、上达穹苍、

修订本 耶51:9 我们想医治巴比伦， 它却未获痊愈。 离开它吧！让我们各人归回本国， 因为它受的审判通于上天，达到穹苍。

KJV 英 耶51:9 We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

NIV 英 耶51:9 "'We would have healed Babylon, but she cannot be healed; let us leave her and each go to his own land, for her judgment reaches to the skies, it rises as high as the clouds.'

主目录 返回顶部

和合本 耶51:10 耶和华已经彰显我们的公义。来吧！我们可以在锡安报告耶和华我们　神的作为。’

拼音版 耶51:10 Yēhéhuá yǐjing zhāng xiǎn wǒmen de gōngyì. lái ba. wǒmen keyǐ zaì Xī 'ān bàogào Yēhéhuá wǒmen shén de zuòwéi.

吕振中 耶51:10 永恒主已经指出我们的胜诉来；来，我们在锡安来宣扬永恒主我们的上帝的作为。

新译本 耶51:10 耶和华已为我们伸冤；来吧！我们要在锡安宣扬耶和华我们　神的作为。

现代译 耶51:10 上主说：「我的子民在欢呼说：『上主已经替我们伸冤。我们到锡安去，在那里宣扬上主—我们的上帝所成全的事吧。』」

当代译 耶51:10 ‘主已为我们洗脱罪名了。来吧！让我们在锡安称颂主我们上帝的作为。’

文理本 耶51:10 耶和华既彰我义、其来、在锡安宣我上帝耶和华之作为、

修订本 耶51:10 耶和华已经彰显出我们的义。 来吧！我们要在锡安 传扬耶和华－我们上帝的作为。

KJV 英 耶51:10 The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

NIV 英 耶51:10 "'The LORD has vindicated us; come, let us tell in Zion what the LORD our God has done.'

主目录 返回顶部

和合本 耶51:11 你们要磨尖了箭头，抓住盾牌。耶和华定意攻击巴比伦，将她毁灭，所以激动了玛代君王的心，因这是耶和华报仇，就是为自己的殿报仇。

拼音版 耶51:11 Nǐmen yào mó jiān le jiàn tóu, zhuāzhù dùnpái. Yēhéhuá déng yì gōngjī Bābǐlún, jiāng tā huǐmiè, suǒyǐ jīdòng le Mǐdǐyà jūnwáng de xīn. yīn zhè shì Yēhéhuá bàochóu, jiù shì wèi zìjǐ de diàn bàochóu.

吕振中 耶51:11 「你们要把箭头磨光，把全副武器装束起来；因为永恒主定意击打巴比伦，将她毁灭，故此永恒主激动了玛代王（传统∶复数）的心（传统∶灵）；因为这是永恒主的报复，为他的殿而行的报复。

新译本 耶51:11 你们要磨尖箭头，拿起盾牌（“拿起盾牌”《七十士译本》译作“装满箭袋”）；耶和华定意要毁灭巴比伦，所以激动玛代诸王的心；这是耶和华的报复，就是为他的殿而施行的报复。

现代译 耶51:11 上主激起米底亚诸王，要用他们来毁灭巴比伦，为自己和被毁的圣殿报复。指挥官下令：「磨尖箭头！拿好盾牌！

当代译 耶51:11 你们要磨尖箭锋，填满箭囊！主已挑起玛代王的士气，立定志向攻击巴比伦，把她毁灭，因为这是主为他的殿所要施行的报复。

文理本 耶51:11 砺乃矢、执乃盾、耶和华感玛代诸王之心、以其定志灭巴比伦、斯乃耶和华复仇、为其殿宇复仇也、

修订本 耶51:11 你们要磨尖箭头， 抓住盾牌。 论到巴比伦，耶和华定意要毁灭它，所以激起玛代君王的心；这是耶和华报仇，为他的圣殿报仇。

KJV 英 耶51:11 Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

NIV 英 耶51:11 "Sharpen the arrows, take up the shields! The LORD has stirred up the kings of the Medes, because his purpose is to destroy Babylon. The LORD will take vengeance, vengeance for his temple.

主目录 返回顶部

和合本 耶51:12 你们要竖立大旗，攻击巴比伦的城墙，要坚固了望台，派定守望的设下埋伏，因为耶和华指着巴比伦居民所说的话，所定的意，他已经做成。

拼音版 耶51:12 Nǐmen yào shù lì dà qí, gōngjī Bābǐlún de chéngqiáng. yào jiāngù le wàng tái, paì déng shǒu wàng de shè xià máifu. yīnwei Yēhéhuá zhǐ zhe Bābǐlún jūmín suǒ shuō de huà, suǒ déng de yì, tā yǐjing zuò chéng.

吕振中 耶51:12 你们要把旌旗竖起，对着巴比伦城墙加强守望；要派立守望人，预设埋伏；因为永恒主指着巴比伦居民而说的话、他不但定了计画，他也作成。

新译本 耶51:12 你们要竖起旗帜，攻击巴比伦的城墙，并要加强防卫，设立防哨，布下埋伏；因为耶和华不但定意，也必作成他攻击巴比伦居民的话。

现代译 耶51:12 发信号突击巴比伦的城墙！加强戒备！派出哨兵！配置伏兵！」上主已经照他所说的话对付巴比伦人民。

当代译 耶51:12 你们要竖起旗帜，向巴比伦的城墙挑战；你们要加强防卫，派军驻守，设兵埋伏！因为主既计划对付巴比伦的居民，他就必实践出来。

文理本 耶51:12 树帜以攻巴比伦城垣、坚戍守、立斥候、设伏防御、盖耶和华为巴比伦居民所言者、既定之、亦成之矣、

修订本 耶51:12 你们要竖立大旗， 攻击巴比伦的城墙； 要坚固了望台， 派定守望的设下埋伏； 因为耶和华指着巴比伦居民所说的， 他不但这样定意，也已成就。

KJV 英 耶51:12 Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

NIV 英 耶51:12 Lift up a banner against the walls of Babylon! Reinforce the guard, station the watchmen, prepare an ambush! The LORD will carry out his purpose, his decree against the people of Babylon.

主目录 返回顶部

和合本 耶51:13 住在众水之上多有财宝的啊，你的结局到了！你贪婪之量满了！

拼音版 耶51:13 Zhù zaì zhòng shuǐ zhī shang duō yǒu cáibǎo de a, nǐde jiéjú dào le. nǐ tānlán zhī liáng mǎn le.

吕振中 耶51:13 居于众水之边、多有财宝的阿，你的结局到了，你生命的织线已被剪断（传统∶你以强暴得来之财的量满了）。

新译本 耶51:13 你这住在众水旁，多有财宝的啊！你的结局到了，你被剪除的时刻到了。

现代译 耶51:13 巴比伦有许多河流，有许多财宝，可是它的终局到了，它的命运定了。

当代译 耶51:13 你这住在水源充足之地、拥有财宝的人啊，你的结局到了，你的量尺折断了。”

文理本 耶51:13 居于诸水之滨、富有货财者欤、尔之末期巳届、贪婪之量已盈、

修订本 耶51:13 住在众水之上多有财宝的啊， 你的结局已到！ 你贪婪之量已满盈！

KJV 英 耶51:13 O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

NIV 英 耶51:13 You who live by many waters and are rich in treasures, your end has come, the time for you to be cut off.

主目录 返回顶部

和合本 耶51:14 万军之耶和华指着自己起誓说：我必使敌人充满你，像蚂蚱一样，他们必呐喊攻击你。

拼音版 耶51:14 Wàn jūn zhī Yēhéhuá zhǐ zhe zìjǐ qǐshì shuō, wǒ bì shǐ dírén chōngmǎn nǐ, xiàng mā zhà yíyàng. tāmen bì nè hǎn gōngjī nǐ.

吕振中 耶51:14 万军之永恒主指着自己来起誓，说∶我必使敌人充满了你，像楠子一样；他们必以高喊声相呼应来攻击你。

新译本 耶51:14 万军之耶和华指着自己起誓，说：“我必使敌人充满你，像蝗虫一样布满你的全地，他们必对你发出胜利的吶喊。”

现代译 耶51:14 上主—万军的统帅指他自己的生命发誓，他要召集大军，像蝗虫蜂拥而来，向巴比伦进攻。他们将发出胜利的欢呼。

当代译 耶51:14 万军之主指着自己起誓说：“我要使人数多如蝗虫的敌人充塞着你们的家园，对你们高唱他们的凯旋歌。”

文理本 耶51:14 万军之耶和华指己而誓曰、我必使敌若蝗、充牣尔中、彼必向尔号呼、○

修订本 耶51:14 万军之耶和华指着自己起誓说： 我必使人遍满各处像蝗虫一样， 他们必呐喊攻击你。

KJV 英 耶51:14 The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

NIV 英 耶51:14 The LORD Almighty has sworn by himself: I will surely fill you with men, as with a swarm of locusts, and they will shout in triumph over you.

主目录 返回顶部

和合本 耶51:15 耶和华用能力创造大地，用智慧建立世界，用聪明铺张穹苍。

拼音版 耶51:15 Yēhéhuá yòng nénglì chuàngzào dàdì, yòng zhìhuì jiànlì shìjiè, yòng cōngming pū zhāng qióng cāng.

吕振中 耶51:15 是永恒主用他的能力造了大地，用他的智慧建立了世界，用他的聪明展开了诸天。

新译本 耶51:15 耶和华用自己的能力创造了大地，用自己的智慧坚立了世界，又用自己的聪明展开了诸天。

现代译 耶51:15 上主以自己的大能创造大地。他以智慧建立世界，以聪明展开天空。

当代译 耶51:15 主用自己的能力创造天地，以自己的智慧建立世界，凭自己的聪明铺张穹苍。

文理本 耶51:15 耶和华以其能力创造大地、以其智慧奠定寰宇、以其明哲展布诸天、

修订本 耶51:15 耶和华以能力创造大地， 以智慧建立世界， 以聪明铺张穹苍。

KJV 英 耶51:15 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

NIV 英 耶51:15 "He made the earth by his power; he founded the world by his wisdom and stretched out the heavens by his understanding.

主目录 返回顶部

和合本 耶51:16 他一发声，空中便有多水激动，他使云雾从地极上腾。他造电随雨而闪，从他府库中带出风来。

拼音版 耶51:16 Tā yī fā shēng, kōng zhōng biàn yǒu duō shuǐ jīdòng. tā shǐ yúnwù cóng dìjí shang téng. tā zào diàn suí yǔ ér Shǎn, cóng tā fǔ kù zhōng daì chū fēng lái.

吕振中 耶51:16 他一发声，空中便有多水之激动喧嚣；他使云雾从地尽边上腾；他给霖雨造闪电，又从他府库中吹出风来。

新译本 耶51:16 他一发声，空中诸水就澎湃；他使云雾从地极上腾；他造了闪电和雷雨，又使风从他的仓库里吹出来。

现代译 耶51:16 他一发出命令，天空上面的水就澎湃；他使云朵从地平线浮现。他使闪电在雨中发光；他使风从自己的仓库吹出。

当代译 耶51:16 他只要开口，天上的水便翻动起来；他使云雾从地极上升，用电光带来雨水；又从他的仓库发出暴风。

文理本 耶51:16 彼发厥声、则穹苍之水鸣动、地极之云上腾、电随雨作、风自库出、

修订本 耶51:16 他一出声，天上就有众水澎湃； 他使云雾从地极上腾， 造电随雨而闪， 从仓库中吹出风来。

KJV 英 耶51:16 When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

NIV 英 耶51:16 When he thunders, the waters in the heavens roar; he makes clouds rise from the ends of the earth. He sends lightning with the rain and brings out the wind from his storehouses.

主目录 返回顶部

和合本 耶51:17 各人都成了畜类，毫无知识。各银匠都因他的偶像羞愧；他所铸的偶像本是虚假的，其中并无气息，

拼音版 耶51:17 Gèrén dōu chéng le chùleì, haó wúzhī zhì. gè yín jiàng dōu yīn tāde ǒuxiàng xiūkuì. tā suǒ zhù de ǒuxiàng ben shì xūjiǎ de, qízhōng bìng wú qìxī,

吕振中 耶51:17 人等于畜类，毫无知识；银匠都因其雕像而惭愧；因为他铸的象都是虚假，里面并无气息。

新译本 耶51:17 人人都是顽梗无知；所有的金匠都因偶像羞愧，因为他们铸造的像都是虚假，没有气息。

现代译 耶51:17 这景象使人自觉愚蠢无知；金匠对自己造的偶像失望，因为他们造的神明虚假，没有生命。

当代译 耶51:17 世人都是愚拙的，毫无知识；每个银匠都因所制的神像而羞愧，因为他们所铸造的，是没有气息和虚有其表的。

文理本 耶51:17 人皆冥顽无知、金匠因其雕像而羞惭、所铸之像、乃为虚伪、内无气息、

修订本 耶51:17 人人都如同畜牲，毫无知识； 银匠都因偶像羞愧， 他所铸的偶像本为虚假， 它们里面并无气息。

KJV 英 耶51:17 Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

NIV 英 耶51:17 "Every man is senseless and without knowledge; every goldsmith is shamed by his idols. His images are a fraud; they have no breath in them.

主目录 返回顶部

和合本 耶51:18 都是虚无的，是迷惑人的工作，到追讨的时候，必被除灭。

拼音版 耶51:18 Dōu shì xū wú de, shì míhuò rén de gōngzuò, dào zhuī tǎo de shíhou, bì beì chúmie.

吕振中 耶51:18 偶像简直是虚无，是惹人嘲笑的杰作！到受察罚时、一定灭亡。

新译本 耶51:18 偶像都是虚无的，是荒谬可笑的作品；到了讨罪的时候，它们必被除灭。

现代译 耶51:18 偶像毫无价值，荒谬可笑；上主对付它们的时候，它们都要消灭。

当代译 耶51:18 它们毫无益处，只是愚弄人的手艺而已；刑罚的时候一到，它们便要全然被毁灭。

文理本 耶51:18 悉属虚无、惑人之工、谴责之际、俱必灭亡、

修订本 耶51:18 它们都是虚无的， 是迷惑人的东西， 到它们受罚的时刻必被除灭。

KJV 英 耶51:18 They are vanity, the work of errors: in the time of their visitation they shall perish.

NIV 英 耶51:18 They are worthless, the objects of mockery; when their judgment comes, they will perish.

主目录 返回顶部

和合本 耶51:19 雅各的分不像这些，因他是造作万有的主，以色列也是他产业的支派。万军之耶和华是他的名。

拼音版 耶51:19 Yǎgè de fēn bù xiàng zhèxie, yīn tā shì zào zuò wàn yǒude zhǔ. Yǐsèliè ye shì tā chǎnyè de zhīpaì. wàn jūn zhī Yēhéhuá shì tāde míng.

吕振中 耶51:19 那造雅各业分的、并不像这些；因为他是形成万有的；以色列是他产业的族派；万军之耶和华是他的名。

新译本 耶51:19 那作雅各产业的并不像这些偶像，因为他是万物的创造者；以色列是属他的民族，万军之耶和华是他的名。

现代译 耶51:19 雅各的上帝不像这些偶像；他创造万物，选召以色列作自己的子民。他的名是耶和华—万军的统帅。

当代译 耶51:19 但那位成为雅各产业的，却与它们迥然不同，因为他是万物的创造者，以色列是他国度中的族类；“万军之主”正是他的名。主说：

文理本 耶51:19 雅各之业非若是、彼造万物、以色列为其嗣业之族、万军之耶和华、乃其名也、○

修订本 耶51:19 雅各所得的福分不是这样， 因主是那创造万有的， 以色列是他产业的支派， 万军之耶和华是他的名。

KJV 英 耶51:19 The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

NIV 英 耶51:19 He who is the Portion of Jacob is not like these, for he is the Maker of all things, including the tribe of his inheritance--the LORD Almighty is his name.

主目录 返回顶部

和合本 耶51:20 你是我争战的斧子和打仗的兵器。我要用你打碎列国，用你毁灭列邦，

拼音版 耶51:20 Nǐ shì wǒ zhēng zhàn de fǔzi hé dǎzhàng de bīngqì. wǒ yào yòng nǐ dá suì liè guó, yòng nǐ huǐmiè liè bāng.

吕振中 耶51:20 「你是我的棒槌和战器；我要用你来打碎列国，用你来毁灭列邦；

新译本 耶51:20 耶和华说：“你是我的铁锤，作我的兵器；我用你们打碎列国，用你毁灭万邦。

现代译 耶51:20 上主说：巴比伦哪！你是我的大铁链，我的武器。我用你击碎了万邦列国。

当代译 耶51:20 "巴比伦啊！你是我的锤子，作战的武器，我要用你打碎列国，毁灭列邦；

文理本 耶51:20 尔为我战鬬之椎及器械、我必用尔碎诸国、毁列邦、

修订本 耶51:20 你是我争战的斧子和打仗的兵器。 我要用你打碎列邦， 毁灭列国；

KJV 英 耶51:20 Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

NIV 英 耶51:20 "You are my war club, my weapon for battle--with you I shatter nations, with you I destroy kingdoms,

主目录 返回顶部

和合本 耶51:21 用你打碎马和骑马的，用你打碎战车和坐在其上的，

拼音版 耶51:21 Yòng nǐ dá suì mǎ hé qí mǎ de. yòng nǐ dá suì zhàn chē hé zuò zaì qí shang de.

吕振中 耶51:21 用你来打碎马和骑马的；用你来打碎战车和坐战车的；

新译本 耶51:21 我用你打碎战马和骑马的，用你打碎战车和坐战车的。

现代译 耶51:21 我用你挫败了战马和骑士，摧毁了战车和战士。

当代译 耶51:21 我要用你打碎战马和骑士、

文理本 耶51:21 用尔碎马与乘之者、

修订本 耶51:21 用你打碎马和骑马的， 打碎战车和坐在其上的；

KJV 英 耶51:21 And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

NIV 英 耶51:21 with you I shatter horse and rider, with you I shatter chariot and driver,

主目录 返回顶部

和合本 耶51:22 用你打碎男人和女人，用你打碎老年人和少年人，用你打碎壮丁和处女，

拼音版 耶51:22 Yòng nǐ dá suì nánrén hé nǚrén. yòng nǐ dá suì lǎo nián rén hé shàonián rén. yòng nǐ dá suì zhuàng dīng hé chǔnǚ.

吕振中 耶51:22 用你来打碎男人和女人；用你来打碎老年人和少年人；用你来打碎壮丁和处女；

新译本 耶51:22 我用你打碎男人和妇女，用你打碎老年人和少年人，用你打碎少男和少女。

现代译 耶51:22 我用你杀灭了男女老幼，除灭了少男少女。

当代译 耶51:22 战车和御夫，也要用你打碎男人和妇女、老人和小童、少男和少女、

文理本 耶51:22 用尔碎车与驾之者、用尔碎男女老幼、用尔碎少者处女、

修订本 耶51:22 用你打碎男人和女人， 打碎老人和少年， 打碎壮丁和少女；

KJV 英 耶51:22 With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

NIV 英 耶51:22 with you I shatter man and woman, with you I shatter old man and youth, with you I shatter young man and maiden,

主目录 返回顶部

和合本 耶51:23 用你打碎牧人和他的群畜，用你打碎农夫和他一对牛，用你打碎省长和副省长。”

拼音版 耶51:23 Yòng nǐ dá suì mùrén hé tāde qún xù. yòng nǐ dá suì nóngfū hé tā yī duì niú. yòng nǐ dá suì xǐng zhǎng hé fùxǐng zhǎng.

吕振中 耶51:23 用你来打碎牧人和他的牲畜群；用你来打碎农人和他的耕牛；用你来打碎巡抚和省长。

新译本 耶51:23 我用你打碎牧人和他的羊群，用你打碎农夫和他的耕牛，用你打碎省长和总监。

现代译 耶51:23 我用你杀戮了牧人和羊群，击杀了农夫和耕牛。我用你粉碎了省长和官员。

当代译 耶51:23 牧人和牲畜、农夫和他的牛、省长和官长。

文理本 耶51:23 用尔碎牧者、与其群羊、用尔碎农夫、与其双牛、用尔碎方伯州牧、

修订本 耶51:23 用你打碎牧人和他的羊群， 打碎农夫和他的一对耕牛， 打碎省长和官员。

KJV 英 耶51:23 I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

NIV 英 耶51:23 with you I shatter shepherd and flock, with you I shatter farmer and oxen, with you I shatter governors and officials.

主目录 返回顶部

和合本 耶51:24 耶和华说：“我必在你们眼前报复巴比伦人和迦勒底居民在锡安所行的诸恶。”

拼音版 耶51:24 Yēhéhuá shuō, wǒ bì zaì nǐmen yǎnqián bàofù Bābǐlún rén hé Jiālèdǐ jūmín zaì Xī 'ān suǒ xíng de zhū è.

吕振中 耶51:24 「但我就必在你们眼前报罚巴比伦和迦勒底所有的居民在锡安所行的一切坏事∶这是永恒主发神谕说的。

新译本 耶51:24 “但我必在你们眼前报复巴比伦和迦勒底所有的居民在锡安所作的一切恶事。”这是耶和华的宣告。

现代译 耶51:24 上主说：「犹大人民哪，你们将亲眼看见我向巴比伦和它的人民报复，因为他们作恶危害锡安。

当代译 耶51:24 我要在你面前对巴比伦和迦勒底的居民还以一击，报复他们在锡安所做的一切恶事。

文理本 耶51:24 耶和华曰、昔巴比伦人、暨迦勒底居民、在锡安所行之恶、我必报之、使尔目睹、○

修订本 耶51:24 我必在你们眼前报复巴比伦人和迦勒底居民在锡安所做的一切恶事。这是耶和华说的。

KJV 英 耶51:24 And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

NIV 英 耶51:24 "Before your eyes I will repay Babylon and all who live in Babylonia for all the wrong they have done in Zion," declares the LORD.

主目录 返回顶部

和合本 耶51:25 耶和华说：“你这行毁灭的山哪，就是毁灭天下的山，我与你反对！我必向你伸手，将你从山岩滚下去，使你成为烧毁的山。

拼音版 耶51:25 Yēhéhuá shuō, nǐ zhè xíng huǐmiè de shān nǎ, jiù shì huǐmiè tiān xià de shān, wǒ yǔ nǐ fǎnduì. wǒ bì xiàng nǐ shēnshǒu, jiāng nǐ cóng shān yán gún xià qù, shǐ nǐ chéngwéi shāo huǐ de shān.

吕振中 耶51:25 「永恒主发神谕说∶行毁灭的山哪，毁灭遍地的山哪，看哪，我跟你作对；我必伸手攻击你，使你从巉岩上辊下去，成为烧毁了的山。

新译本 耶51:25 “行毁灭的山哪，就是毁灭全地的山哪！我要和你作对，我要伸手攻击你，使你从山岩上滚下来，使你成为烧毁了的山。”这是耶和华的宣告。

现代译 耶51:25 巴比伦哪！你是毁灭大地的山岭；但是我—上主是你的敌对者。我要把你拉下来，削平，烧成灰烬。

当代译 耶51:25 看哪，好行毁灭的山巴比伦啊，你毁灭了全地，我要伸手攻击你，使你从崖石滚下去，成为被火焚烧的山。

文理本 耶51:25 耶和华曰、肃杀之山、毁灭全地者欤、我必敌尔、伸手击尔、使尔自岩轸转而下、成为焚毁之山、

修订本 耶51:25 行毁灭的山，看哪，我与你为敌， 你毁灭全地， 我必伸手攻击你， 将你从山岩滚下去， 使你成为烧毁了的山。 这是耶和华说的。

KJV 英 耶51:25 Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

NIV 英 耶51:25 "I am against you, O destroying mountain, you who destroy the whole earth," declares the LORD. "I will stretch out my hand against you, roll you off the cliffs, and make you a burned-out mountain.

主目录 返回顶部

和合本 耶51:26 人必不从你那里取石头为房角石，也不取石头为根基石；你必永远荒凉。”这是耶和华说的。

拼音版 耶51:26 Rén bì bù cóng nǐ nàli qǔ shítou wèi fáng jiǎo shí, ye bù qǔ shítou wèi gēnjī shí. nǐ bì yǒngyuǎn huāngliáng. zhè shì Yēhéhuá shuō de.

吕振中 耶51:26 人必不从你那里取石头为房角石，也不从你那里取石头做根基；因为你必永远荒凉∶永恒主发神谕说。

新译本 耶51:26 “人必不从你那里取石头作房角石，也不从你那里取石头作基石，因为你必永远荒凉。”这是耶和华的宣告。

现代译 耶51:26 你废墟里的石头再也不能用作基石或墙角石。你要永远荒废。我是上主；我这样宣布了。

当代译 耶51:26 人不能从你那里取石块作房角石或基石，就是一块也找不到；你要永远荒凉。

文理本 耶51:26 人不取尔石为屋隅、为基址、尔必永为荒芜、耶和华言之矣、

修订本 耶51:26 人必不从你那里取石头为房角石， 也不取石头来作根基， 因为你必永远荒废。 这是耶和华说的。

KJV 英 耶51:26 And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

NIV 英 耶51:26 No rock will be taken from you for a cornerstone, nor any stone for a foundation, for you will be desolate forever," declares the LORD.

主目录 返回顶部

和合本 耶51:27 “要在境内竖立大旗，在各国中吹角，使列国预备攻击巴比伦，将亚拉腊、米尼、亚实基拿各国招来攻击她，又派军长来攻击她，使马匹上来如蚂蚱，

拼音版 耶51:27 Yào zaì jìng neì shù lì dà qí, zaì gè guó zhōng chuī jiǎo, shǐ liè guó yùbeì gōngjī Bābǐlún, jiāng Yàlá xī, mǐ ní, Yàshíjīná gè guó zhāo lái gōngjī tā. yòu paì jūnzhǎng lái gōngjī tā, shǐ mǎ pǐ shang lái rú mǎ zhà,

吕振中 耶51:27 「你们要在境内竖起旌旗。在列邦中吹号角，使列邦行圣礼备战来攻击巴比伦，将亚拉腊、米尼、亚实基拿这些国召集来攻击她；又派大元帅来击打她，使马匹上来像翅膀林立的蝻子。

新译本 耶51:27 “你们要在地上竖起旗帜，在列国中吹号角，使列国作好准备攻击巴比伦，把亚拉腊、米尼、亚实基拿等国召来攻击她，又指派元帅来攻击她，使马匹像蝗虫汹涌上来。

现代译 耶51:27 「发出进攻的信号吧！在列国中吹起军号！召集万国向巴比伦进攻！召集亚拉腊、米尼，和亚实基拿诸国前来攻打。指定军长，指挥作战，调遣像蝗虫一样多的军马进攻。

当代译 耶51:27 你们要在国内竖起旌旗，在民间吹起号角，召集亚拉腊、米尼、亚实基拿向巴比伦进攻，派遣军长率领无数战马上阵攻击她。

文理本 耶51:27 树帜于大地、吹角于列邦、集诸族来攻之、招亚拉腊米尼亚实基拿诸国击之、立军长攻之、使骁骑咸上、有若陋蝗、

修订本 耶51:27 你们要在境内竖立大旗， 在列邦中吹角， 使列邦预备攻击巴比伦。 要招集亚拉腊、米尼、亚实基拿各国前来攻击它， 派将军攻击它， 使马匹上来如粗暴的蝗虫；

KJV 英 耶51:27 Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

NIV 英 耶51:27 "Lift up a banner in the land! Blow the trumpet among the nations! Prepare the nations for battle against her; summon against her these kingdoms: Ararat, Minni and Ashkenaz. Appoint a commander against her; send up horses like a swarm of locusts.

主目录 返回顶部

和合本 耶51:28 使列国和玛代君王，与省长和副省长，并他们所管全地之人，都预备攻击她。

拼音版 耶51:28 Shǐ liè guó hé Mǐdǐyà jūnwáng, yǔ xǐng zhǎng hé fù xǐng zhǎng, bìng tāmen suǒ guǎn quán dì zhī rén, dōu yùbeì gōngjī tā.

吕振中 耶51:28 要使列国都行圣礼备战来攻击她哦，使玛代王（传统∶复数）和她的巡抚跟省长、以及在她辖下的各地、都备战来攻击她。

新译本 耶51:28 你们要使列国作好准备攻击她，使玛代诸王，和她的省长、总监，以及他们辖下各地的人民都作好准备攻击她。

现代译 耶51:28 召集万国，向巴比伦进攻。召集米底亚诸王，他们的省长、官员，和他们辖下各国的军队前来攻打。

当代译 耶51:28 玛代的君王、省长、官长以及她所统管之地的人，都要来攻击巴比伦。

文理本 耶51:28 会集诸族、即玛代君王、与其方伯州牧、暨所辖之国民、以攻之、

修订本 耶51:28 使列邦和玛代君王，省长和官员， 他们所管的全地，都预备攻击它。

KJV 英 耶51:28 Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

NIV 英 耶51:28 Prepare the nations for battle against her--the kings of the Medes, their governors and all their officials, and all the countries they rule.

主目录 返回顶部

和合本 耶51:29 地必震动而瘠苦；因耶和华向巴比伦所定的旨意成立了，使巴比伦之地荒凉，无人居住。

拼音版 耶51:29 Dì bì zhèndòng ér jí kǔ. yīn Yēhéhuá xiàng Bābǐlún suǒ déng de zhǐyì chéng lì le, shǐ Bābǐlún zhī dì huāngliáng, wú rén jūzhù.

吕振中 耶51:29 地震动而翻腾；因为永恒主责罚巴比伦的旨意立定不移，要使巴比伦之地荒凉，无人居住。

新译本 耶51:29 大地震动翻腾，因为耶和华攻击巴比伦所定的旨意立定不移，要使巴比伦的地荒凉，没有人居住。

现代译 耶51:29 大地震撼战栗，因为上主在执行他的计划，使巴比伦荒废，没有人居住。

当代译 耶51:29 大地要震栗移动，因为主立定计划要攻击巴比伦，使她的地成为无人居住的荒野。

文理本 耶51:29 地震动而愁惨、盖耶和华攻巴比伦之志已定、必使其地荒芜、无人居处、

修订本 耶51:29 地必震动而移转； 因耶和华向巴比伦旨意已确定， 要使巴比伦土地荒凉，无人居住。

KJV 英 耶51:29 And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

NIV 英 耶51:29 The land trembles and writhes, for the LORD'S purposes against Babylon stand--to lay waste the land of Babylon so that no one will live there.

主目录 返回顶部

和合本 耶51:30 巴比伦的勇士止息争战，藏在坚垒之中。他们的勇力衰尽，好像妇女一样。巴比伦的住处有火着起，门闩都折断了。

拼音版 耶51:30 Bābǐlún de yǒng shì zhǐxī zhēng zhàn, cáng zaì jiān lei zhī zhōng. tāmende yǒng lì shuāi jǐn, hǎoxiàng fùnǚ yíyàng. Bābǐlún de zhù chù yǒu huǒ zhe qǐ, mén shuān dōu zhé duàn le.

吕振中 耶51:30 巴比伦的勇士停止了争战；在营寨里呆着；他们的勇力都衰尽了；他们都变像妇人女子。巴比伦的居所有火着起；其门闩都折断了。

新译本 耶51:30 巴比伦的勇士停止作战，留在堡垒里面；他们的勇士消退，变成像妇人一样软弱。巴比伦的房屋被火焚烧，她的门闩都被折断。

现代译 耶51:30 巴比伦的勇士放下武器，躲藏在堡垒里面。他们失掉了勇气，像女人一样软弱。城门被冲破了！房子着火了！

当代译 耶51:30 巴比伦的勇士不再作战，却藏匿在堡垒内，他们的士气消沉，好像妇女一样乏力；巴比伦的房屋被火焚烧，门闩都已折断了。

文理本 耶51:30 巴比伦之武士不战、居于保障、厥力已衰、有如妇女、第宅被焚、门楗见折、

修订本 耶51:30 巴比伦的勇士停止争战， 躲在堡垒之中。 他们的力气耗尽， 他们变成与妇女一样。 巴比伦的住处焚烧， 门闩都折断了。

KJV 英 耶51:30 The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

NIV 英 耶51:30 Babylon's warriors have stopped fighting; they remain in their strongholds. Their strength is exhausted; they have become like women. Her dwellings are set on fire; the bars of her gates are broken.

主目录 返回顶部

和合本 耶51:31 通报的要彼此相遇，送信的要互相迎接，报告巴比伦王说，城的四方被攻取了，

拼音版 耶51:31 Tōng bào de yào bǐcǐ xiāng yù, sòng xìn de yào hùxiāng yíngjiē, bàogào Bābǐlún wáng shuō, chéng de sìfāng beì gōng qǔ le,

吕振中 耶51:31 跑急讯的跑到碰见跑急讯的，报信息的碰到报讯息的，去报告巴比伦王知道；他京城已四面被攻取了；

新译本 耶51:31 驿卒一个接一个跑来，报信的也相继而至，向巴比伦王报告，他的京城已经完全被攻取了。

现代译 耶51:31 报信的人一个接一个地向巴比伦王报告京城四围被占领的消息。

当代译 耶51:31 报信的人不断从各方赶来向巴比伦王报告整个京城失守的消息。

文理本 耶51:31 邮人递传、使者相遇、报告巴比伦王、其邑四周被取、

修订本 耶51:31 通报的彼此相遇， 送信的彼此相遇， 报告巴比伦王， 城的四方都被攻下了，

KJV 英 耶51:31 One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

NIV 英 耶51:31 One courier follows another and messenger follows messenger to announce to the king of Babylon that his entire city is captured,

主目录 返回顶部

和合本 耶51:32 渡口被占据了，苇塘被火烧了，兵丁也惊慌了。”

拼音版 耶51:32 Dùkǒu beì zhān jū le, wei táng beì huǒshào le, bīng dīng ye jīnghuāng le.

吕振中 耶51:32 渡口已被占据了；防御设备（传统∶池塘）给火烧了；军兵都惊惶失措。

新译本 耶51:32 渡口已经被占据了，生满芦苇的沼泽也被火烧了，军兵都惊慌失措。”

现代译 耶51:32 敌人占领了渡口，放火烧了堡垒。巴比伦的战士惊慌失措！

当代译 耶51:32 渡口已被攻占，沼泽亦被火烧，战士也吓得惊惶失措。”

文理本 耶51:32 诸津被据、芦苇悉焚、战士恐惶、○

修订本 耶51:32 渡口被占据了， 芦苇被火焚烧， 战士都惊慌。

KJV 英 耶51:32 And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

NIV 英 耶51:32 the river crossings seized, the marshes set on fire, and the soldiers terrified."

主目录 返回顶部

和合本 耶51:33 万军之耶和华以色列的　神如此说：“巴比伦城（“城”原文作“女子”）好像踹谷的禾场；再过片时，收割她的时候就到了。”

拼音版 耶51:33 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén rúcǐ shuō, Bābǐlún chéng ( chéng yuánwén zuò nǚzi ) hǎoxiàng chuaì gǔ de hécháng. zaì guō piànshí, shōugē tāde shíhou jiù dào le.

吕振中 耶51:33 因为万军之永恒主以色列之上帝这么说∶巴比伦小姐好像被踹平时的禾场；再过片时，她被收割的时候就到了。」

新译本 耶51:33 因为万军之耶和华以色列的　神这样说：“巴比伦城（“城”原文作“女子”）好像正被踹平的禾场，再过片时，她被收割的时候就到了。”

现代译 耶51:33 不久，敌人要歼灭他们；巴比伦将像打谷子的禾场一样被践踏。我是上主—万军的统帅、以色列的上帝；我这样宣布了。」

当代译 耶51:33 万军之主、以色列的上帝这样说：“巴比伦城好像正在踏谷的禾场，再过片刻就到收割的时候了。”

文理本 耶51:33 万军之耶和华、以色列之上帝曰、巴比伦女、若禾场值践谷之期、未几其穑时至焉、

修订本 耶51:33 万军之耶和华－以色列的上帝如此说： 巴比伦 好像踹谷的禾场； 再过片时，它收割的时候就到了。

KJV 英 耶51:33 For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

NIV 英 耶51:33 This is what the LORD Almighty, the God of Israel, says: "The Daughter of Babylon is like a threshing floor at the time it is trampled; the time to harvest her will soon come."

主目录 返回顶部

和合本 耶51:34 以色列人说：“巴比伦王尼布甲尼撒吞灭我，压碎我，使我成为空虚的器皿。他像大鱼将我吞下，用我的美物充满他的肚腹，又将我赶出去。”

拼音版 耶51:34 Yǐsèliè rén shuō, Bābǐlún wáng Níbùjiǎnísǎ tūn miè wǒ, yē suì wǒ, shǐ wǒ chéngwéi kōngxū de qìmǐn. tā xiàng dàyú jiāng wǒ tūn xià, yòng wǒde mei wù chōngmǎn tāde dù fù, yòu jiāng wǒ gǎn chū qù.

吕振中 耶51:34 「巴比伦王尼布甲尼撒吞灭了我（传统∶我们），使我狼狈；使我成为空的器皿；他像大海兽将我吞下；他用我的美物去充满他的肚子，又将我赶逐掉（传统∶漂洗掉）。」

新译本 耶51:34 以色列人说：“巴比伦王尼布甲尼撒吞灭了我们，使我们十分混乱，又使我们成为空的器皿；他像怪兽把我们吞下，他的肚塞满了我们的美物，他却把我们吐出去。”

现代译 耶51:34 巴比伦王尼布甲尼撒把耶路撒冷吞灭了。他像倒空瓶子一样把城洗劫一空，像巨龙吞下城里的财宝。他拿走他所要的，把剩馀的丢弃。

当代译 耶51:34 以色列人说：“巴比伦王尼布甲尼撒吞吃我、压碎我，使我成为空器皿。他像一条大鱼，把我吞吃，饱尝我的美味，满足他的肚腹，然后便把我赶出去。”

文理本 耶51:34 锡安民曰、巴比伦王尼布甲尼撒噬我毁我、弃我如空器、吞我如鳄鱼、以我珍馐果腹、驱我而出、

修订本 耶51:34 巴比伦王尼布甲尼撒吞灭我，压碎我， 使我成为空器皿。 他如大鱼将我吞下， 以我的美物充满他的肚腹， 又把我赶出去。

KJV 英 耶51:34 Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

NIV 英 耶51:34 "Nebuchadnezzar king of Babylon has devoured us, he has thrown us into confusion, he has made us an empty jar. Like a serpent he has swallowed us and filled his stomach with our delicacies, and then has spewed us out.

主目录 返回顶部

和合本 耶51:35 锡安的居民要说：“巴比伦以强暴待我，损害我的身体，愿这罪归给她。”耶路撒冷人要说：“愿流我们血的罪，归到迦勒底的居民。”

拼音版 耶51:35 Xī 'ān de jūmín yào shuō, Bābǐlún yǐ qiángbào dāi wǒ, sún haì wǒde shēntǐ, yuàn zhè zuì guī gei tā. Yēlùsǎleng rén yào shuō, yuàn liú wǒmen xuè de zuì guī dào Jiālèdǐ de jūmín.

吕振中 耶51:35 让锡安的居民说∶「巴比伦以强暴待我和我骨肉之亲，愿这罪归于巴比伦；让耶路撒冷说∶「愿流我血的罪归于迦勒底居民身上。」

新译本 耶51:35 锡安的居民要说：“愿巴比伦以强暴待我们（“我们”或译：“我和我骨肉之亲”）的罪归到巴比伦身上。”耶路撒冷要说：“愿流我血的罪归到迦勒底的居民身上。”

现代译 耶51:35 锡安的居民都要说：巴比伦虐待了我们；我们应该报复！耶路撒冷人都要说：巴比伦流了我们的血；我们应该向它追讨血债！

当代译 耶51:35 锡安的居民说：“愿巴比伦在我身上所加的暴行报应在她身上。”耶路撒冷人说：“愿我所流的血报应在迦勒底的居民身上。”

文理本 耶51:35 彼虐遇我、暨我骨肉、愿罪归巴比伦、耶路撒冷民曰、彼流我血、愿罪归迦勒底居民、

修订本 耶51:35 锡安的居民要说： 愿我和我骨肉之亲所受的残暴 归给巴比伦。 耶路撒冷人要说： 愿我们所流的血 归给迦勒底的居民。

KJV 英 耶51:35 The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

NIV 英 耶51:35 May the violence done to our flesh be upon Babylon," say the inhabitants of Zion. "May our blood be on those who live in Babylonia," says Jerusalem.

主目录 返回顶部

和合本 耶51:36 所以耶和华如此说：“我必为你伸冤，为你报仇；我必使巴比伦的海枯竭，使她的泉源干涸。

拼音版 耶51:36 Suǒyǐ, Yēhéhuá rúcǐ shuō, wǒ bì wèi nǐ shēnyuān, wèi nǐ bàochóu. wǒ bì shǐ Bābǐlún de hǎi kū jié, shǐ tāde quányuán gān hé.

吕振中 耶51:36 因此永恒主这么说∶「看吧，我必为你的案件而伸诉，为你报复；我必使巴比伦的海枯竭，使她水源乾涸。

新译本 耶51:36 因此，耶和华这样说：“看哪！我必为你的案件申诉，为你报仇；我必使巴比伦的河水枯竭，使它们的水源干涸。

现代译 耶51:36 因此，上主对耶路撒冷人民说：「我要替你伸冤。为你们报仇。我要使巴比伦的水源枯竭，河流乾涸。

当代译 耶51:36 因此，主这样说：“看哪，我要为你申辩，替你报复；我要使她的江河枯竭，使她的泉源乾涸。

文理本 耶51:36 故耶和华曰、我必为尔伸冤、为尔复仇、涸其海、竭其泉、

修订本 耶51:36 所以，耶和华如此说： 看哪，我必为你伸冤，为你报仇； 我必使巴比伦的海枯竭， 使它的泉源干涸。

KJV 英 耶51:36 Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

NIV 英 耶51:36 Therefore, this is what the LORD says: "See, I will defend your cause and avenge you; I will dry up her sea and make her springs dry.

主目录 返回顶部

和合本 耶51:37 巴比伦必成为乱堆，为野狗的住处，令人惊骇、嗤笑，并且无人居住。

拼音版 耶51:37 Bābǐlún bì chéngwéi luàn duī, wèi ye gǒu de zhù chù, líng rén jīnghaì, chīxiào, bìngqie wú rén jūzhù.

吕振中 耶51:37 巴比伦必变成乱堆，作为野狗的住处；令人惊骇、令人嗤笑，无人居住。

新译本 耶51:37 巴比伦必变成乱堆，成为野狗的巢穴，成为令人惊骇和嗤笑的对象，没有人居住。

现代译 耶51:37 巴比伦要成为废墟，作野狗的巢穴，成为人家惊骇，唾弃的地方，没有人居住。

当代译 耶51:37 巴比伦必成为一堆瓦砾，成为野狗出没的地方，令人惊怕，使人叹息；没有人居住在其中。

文理本 耶51:37 巴比伦必成邱墟、野犬之穴、为人骇异嗤笑、无人居处、

修订本 耶51:37 巴比伦必成为废墟， 为野狗的住处， 令人惊骇、嗤笑， 并且无人居住。

KJV 英 耶51:37 And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

NIV 英 耶51:37 Babylon will be a heap of ruins, a haunt of jackals, an object of horror and scorn, a place where no one lives.

主目录 返回顶部

和合本 耶51:38 他们要像少壮狮子咆哮，像小狮子吼叫。

拼音版 耶51:38 Tāmen yào xiàng shǎo zhuàng shīzi paó xiāo, xiàng xiǎo shīzi hǒu jiào.

吕振中 耶51:38 「他们必一同吼叫像少壮狮子，必像小狮子怒吼着。

新译本 耶51:38 巴比伦人必像少壮狮子一起吼叫，又像幼狮咆哮。

现代译 耶51:38 巴比伦人将像狮子成群吼叫，像幼狮结队咆哮。

当代译 耶51:38 迦勒底人好像壮狮一样，齐声怒吼，又像幼狮一样咆哮。

文理本 耶51:38 彼将咆哮如稚狮、怒吼若小狮、

修订本 耶51:38 他们要像少壮狮子一同咆哮， 像小狮子吼叫。

KJV 英 耶51:38 They shall roar together like lions: they shall yell as lions' whelps.

NIV 英 耶51:38 Her people all roar like young lions, they growl like lion cubs.

主目录 返回顶部

和合本 耶51:39 他们火热的时候，我必为他们设摆酒席，使他们沉醉，好叫他们快乐，睡了长觉，永不醒起。”这是耶和华说的。

拼音版 耶51:39 Tāmen huǒ rè de shíhou, wǒ bì wèi tāmen shè bǎi jiǔ xí, shǐ tāmen chén zuì, hǎo jiào tāmen kuaìlè, shuì le zhǎng jué, yǒng bù xǐng qǐ. zhè shì Yēhéhuá shuō de.

吕振中 耶51:39 他们火热时候，我必为他们摆设酒席，使他们沉醉，以至于晕倒过去（传统∶以至于很快乐），睡个长觉，永不醒起∶永恒主发神谕说。

新译本 耶51:39 他们食欲大动的时候，我必为他们摆设筵席，使他们喝醉，狂欢乱叫，然后永远沉睡，不再醒来（这是耶和华的宣告）。

现代译 耶51:39 他们贪吃吗？好吧！我给他们准备盛筵，使他们酒醉，兴奋，沉睡，永远不醒。

当代译 耶51:39 当他们意气风发的时候，我要为他们摆设盛宴，使他们醉得不省人事，长眠不起。

文理本 耶51:39 耶和华曰、彼欲心薰灼时、我必为之设筵、使之沈醉、长眠不醒、

修订本 耶51:39 他们食欲一来的时候， 我必为他们摆设酒席， 使他们沉醉，好叫他们快乐； 他们睡了长觉，永不醒起。 这是耶和华说的。

KJV 英 耶51:39 In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

NIV 英 耶51:39 But while they are aroused, I will set out a feast for them and make them drunk, so that they shout with laughter--then sleep forever and not awake," declares the LORD.

主目录 返回顶部

和合本 耶51:40 “我必使他们像羊羔，像公绵羊和公山羊，下到宰杀之地。

拼音版 耶51:40 Wǒ bì shǐ tāmen xiàng yánggāo, xiàng gōng miányáng hé gōng shānyáng xià dào zǎishā zhī dì.

吕振中 耶51:40 我必使他们像羊羔下到屠宰之地，像公绵羊和公山羊下到宰杀之场。

新译本 耶51:40 我必使他们像羊羔，像公绵羊和公山羊一样下到屠宰之地。

现代译 耶51:40 我要带他们去被屠杀，像驱小羊、公绵羊、公山羊进屠宰场。我是上主；我这样宣布了。」

当代译 耶51:40 我要把他们带往屠场，好像带羊羔、公绵羊和公山羊前往屠场一样。

文理本 耶51:40 我必导之下就宰所、若羔羊、牡绵羊、牡山羊然、

修订本 耶51:40 我必使他们像羔羊、 像公绵羊和公山羊被牵去宰杀。

KJV 英 耶51:40 I will bring them down like lambs to the slaughter, like rams with he goats.

NIV 英 耶51:40 "I will bring them down like lambs to the slaughter, like rams and goats.

主目录 返回顶部

和合本 耶51:41 示沙克（就是“巴比伦”）何竟被攻取？天下所称赞的何竟被占据？巴比伦在列国中何竟变为荒场？

拼音版 耶51:41 Shì shā kè ( jiù shì Bābǐlún ) hé jìng beì gōng qǔ, tiān Xiàsuǒ chēngzàn de hé jìng beì zhān jū. Bābǐlún zaì liè guó zhōng hé jìng biàn wèi huāng cháng.

吕振中 耶51:41 示沙克（即∶『巴比伦』的别号）怎么竟被攻取阿！全地所称赞的怎么竟被占据阿！巴比伦在列国中怎么竟成了令人惊骇的对象（或译∶成了荒凉）呢！

新译本 耶51:41 示沙克怎么竟被攻取！全地所称赞的怎么竟被占领！巴比伦在列国中怎么竟成了令人惊骇的对象！

现代译 耶51:41 关於巴比伦，上主说：「全世界所赞扬的大城被占领了！巴比伦竟成为列国惊骇的对象。

当代译 耶51:41 怎麽巴比伦竟沦陷了！全地所褒扬的竟被攻占了吗？怎麽巴比伦竟成为万民惊怕的对象！

文理本 耶51:41 示沙克奚被陷乎、全地所誉者、奚被取乎、巴比伦在列邦中、奚荒芜乎、

修订本 耶51:41 示沙克 竟然被攻取！ 全地所称赞的被占据！ 巴比伦在列国中竟然变为荒凉！

KJV 英 耶51:41 How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

NIV 英 耶51:41 "How Sheshach will be captured, the boast of the whole earth seized! What a horror Babylon will be among the nations!

主目录 返回顶部

和合本 耶51:42 海水涨起，漫过巴比伦，她被许多海浪遮盖。

拼音版 耶51:42 Hǎi shuǐ zhǎng qǐ, màn guō Bābǐlún. tā beì xǔduō hǎi làng zhēgaì.

吕振中 耶51:42 大海涨起，漫过巴比伦；她被喧嚣汹涌的波浪淹没了。

新译本 耶51:42 大海上涨漫过巴比伦，它被汹涌的波浪淹没。

现代译 耶51:42 海水上涨，怒涛淹盖了巴比伦。

当代译 耶51:42 海水涨溢，汹涌的波涛把巴比伦淹盖了。

文理本 耶51:42 海水涨溢而淹巴比伦、波涛汹涌以覆之、

修订本 耶51:42 海水涨起，漫过巴比伦； 澎湃的海浪遮盖了它。

KJV 英 耶51:42 The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

NIV 英 耶51:42 The sea will rise over Babylon; its roaring waves will cover her.

主目录 返回顶部

和合本 耶51:43 她的城邑，变为荒场、旱地、沙漠，无人居住、无人经过之地。

拼音版 耶51:43 Tāde chéngyì biàn wèi huāng cháng, hàndì, shā mò, wú rén jūzhù, wú rén jīngguò zhī dì.

吕振中 耶51:43 她的城市变成了荒凉、乾旱草原之地，无人居住、全无人类经过。

新译本 耶51:43 它的城镇变为荒凉，成为干旱的地和沙漠，没有人住在里面，也没有人经过。

现代译 耶51:43 城镇变为荒野、旱地、沙漠；没有人居住，也没有人过路。

当代译 耶51:43 她的城邑变成荒野、旱地、沙漠，无人居住，使人触目惊心。

文理本 耶51:43 其邑荒芜、成为燥土沙漠、无人居处之地、世人不经历之、

修订本 耶51:43 它的城镇变废墟， 地变干旱，成为沙漠， 成为无人居住、 无人经过之地。

KJV 英 耶51:43 Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

NIV 英 耶51:43 Her towns will be desolate, a dry and desert land, a land where no one lives, through which no man travels.

主目录 返回顶部

和合本 耶51:44 我必刑罚巴比伦的彼勒，使他吐出所吞的，万民必不再流归他那里。巴比伦的城墙也必坍塌了。

拼音版 耶51:44 Wǒ bì xíngfá Bābǐlún de bǐ lè, shǐ tā tǔ chū suǒ tūn de. wàn mín bì bù zaì liú guī Tānàli. Bābǐlún de chéngqiáng ye bì tān tā le.

吕振中 耶51:44 我必察罚在巴比伦的彼勒（即∶巴比伦的神），从他口中挖出他所吞的；列国必不再流归于他；巴比伦的城墙倒坏了。

新译本 耶51:44 我必惩罚巴比伦的彼勒，使它从口中吐出它所吞噬的；列国必不再归附它，巴比伦的城墙也倒塌了。

现代译 耶51:44 我要惩罚巴比伦的神明彼勒，逼它交出抢夺的财产。列国不再拜它。「巴比伦的城墙倒塌了！

当代译 耶51:44 我要刑罚巴比伦的神彼勒，我要使他吐出他所吞灭的；万国再也不蜂拥向他，因为巴比伦已经灭亡了。

文理本 耶51:44 我必惩罚彼勒于巴比伦、出所吞者于其口、列邦不复汇之、巴比伦之城垣、必倾覆焉、○

修订本 耶51:44 我要惩罚巴比伦的彼勒， 使它吐出所吞之物。 列国必不再流归到它那里， 巴比伦的城墙也必坍塌。

KJV 英 耶51:44 And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

NIV 英 耶51:44 I will punish Bel in Babylon and make him spew out what he has swallowed. The nations will no longer stream to him. And the wall of Babylon will fall.

主目录 返回顶部

和合本 耶51:45 我的民哪，你们要从其中出去，各人拯救自己，躲避耶和华的烈怒。

拼音版 耶51:45 Wǒde mín nǎ, nǐmen yào cóng qízhōng chū qù. gèrén zhengjiù zìjǐ, duǒbì Yēhéhuá de liè nù.

吕振中 耶51:45 我的人民哪，从她中间出来哦！各人各自逃命，躲避永恒主的烈怒哦！

新译本 耶51:45 我的子民哪！你们要从它那里出来，各自逃命，躲避耶和华的烈怒。

现代译 耶51:45 以色列人哪！快逃离那地方！要逃命，逃避我的烈怒！

当代译 耶51:45 我的子民啊，你们从她中间出来，各自保存性命、逃离主的烈怒吧！

文理本 耶51:45 我民欤、当出其中以自救、避耶和华之烈怒、

修订本 耶51:45 我的子民哪，你们要离开巴比伦！ 各人逃命，躲避耶和华的烈怒。

KJV 英 耶51:45 My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

NIV 英 耶51:45 "Come out of her, my people! Run for your lives! Run from the fierce anger of the LORD.

主目录 返回顶部

和合本 耶51:46 你们不要心惊胆怯，也不要因境内所听见的风声惧怕；因为这年有风声传来，那年也有风声传来，境内有强暴的事，官长攻击官长。

拼音版 耶51:46 Nǐmen búyào xīn jīng dǎnqiè, ye búyào yīn jìng neì suǒ tīngjian de fēngshēng jùpà. yīnwei zhè nián yǒu fēngshēng chuán lái. nà nián ye yǒu fēngshēng zhuàn lái, jìng neì yǒu qiángbào de shì, guān zhǎng gōngjī guān zhǎng.

吕振中 耶51:46 你们不要心惊胆怯，不要因境内所听到的风声而惧怕；因为这年有风声传来，那年也有风声传到；境内且有强暴的事，政权攻击政权。

新译本 耶51:46 你们不要心惊胆怯，也不要因在境内听到的谣言惧怕；因为今年有谣言传来，明年也会有谣言传来，境内有强暴的事，官长互相攻击。

现代译 耶51:46 不要因听到地方上的谣言而胆怯，惊惶。年年都有不同的风声传来—谣传境内有乱事，暴君彼此斗争。

当代译 耶51:46 你们不要胆怯，也不要害怕在国中所流传的风声。因为今年传这风声，明年却传那风声；国中必有暴乱，官长要互相残杀。

文理本 耶51:46 心毋恇怯、闻风声于斯土、亦毋惊惶、盖今岁必闻风声、明年亦然、境内有强暴、民长相攻、

修订本 耶51:46 不要因境内所听见的风声 心惊胆怯或惧怕； 因为这年有风声传来， 那年也有风声传来； 境内有残暴的事， 官长攻击官长。

KJV 英 耶51:46 And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

NIV 英 耶51:46 Do not lose heart or be afraid when rumors are heard in the land; one rumor comes this year, another the next, rumors of violence in the land and of ruler against ruler.

主目录 返回顶部

和合本 耶51:47 日子将到，我必刑罚巴比伦雕刻的偶像。她全地必然抱愧；她被杀的人必在其中仆倒。

拼音版 耶51:47 Rìzi jiāng dào, wǒ bì xíngfá Bābǐlún diāokè de ǒuxiàng. tā quán dì bìrán bào kuì. tā beì shā de rén bì zaì qízhōng pú dǎo.

吕振中 耶51:47 「故此你看，日子必到，我必察罚巴比伦的雕像；她的全境必然狼狈；她被刺杀的人都必仆倒于其中。

新译本 耶51:47 因此，你看，日子快到，我必惩罚巴比伦的偶像；巴比伦全地都必蒙羞，所有被刺杀的人都必倒在境内。

现代译 耶51:47 瞧吧！时候将到，我要对付巴比伦的偶像。整个国家要饱受耻辱，遍地有倒毙的尸首。

当代译 耶51:47 因此，看哪，我刑罚巴比伦神像的时候快到了，她的全国将饱受耻辱，其中被杀的将尸横遍地。

文理本 耶51:47 时日将至、我必惩罚巴比伦之雕像、使举国抱愧、见杀者咸仆于其中、

修订本 耶51:47 所以，看哪，日子将到， 我必惩罚巴比伦雕刻的偶像。 它的全地必然抱愧， 它被杀的人必仆倒在其上。

KJV 英 耶51:47 Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

NIV 英 耶51:47 For the time will surely come when I will punish the idols of Babylon; her whole land will be disgraced and her slain will all lie fallen within her.

主目录 返回顶部

和合本 耶51:48 那时，天地和其中所有的，必因巴比伦欢呼；因为行毁灭的要从北方来到她那里。”这是耶和华说的。

拼音版 耶51:48 Nàshí, tiāndì hé qízhōng suǒyǒude, bì yīn Bābǐlún huānhū, yīnwei xíng huǐmiè de yào cóng bei fāng lái dào Tānàli. zhè shì Yēhéhuá shuō de.

吕振中 耶51:48 那时天地和天地中所有的都必因巴比伦之败亡而欢呼；因为有行毁灭者要从北方来攻击她∶永恒主发神谕说。

新译本 耶51:48 那时天地和其中的一切，都必因巴比伦的倾覆欢呼，因为行毁灭的要从北方来攻击她。”这是耶和华的宣告。

现代译 耶51:48 当北方的毁灭者摧毁巴比伦的时候，天地间的一切都要欢呼高唱。

当代译 耶51:48 天地和其中的一切都要欢呼，因为有毁灭者从北方前来攻击巴比伦。

文理本 耶51:48 斯时也、天地及凡所有、必因巴比伦、讴歌喜乐、残贼者必自北方临之、耶和华言之矣、

修订本 耶51:48 那时，天地和其中所有的， 必因巴比伦欢呼， 因为行毁灭的要从北方来到它那里。 这是耶和华说的。

KJV 英 耶51:48 Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

NIV 英 耶51:48 Then heaven and earth and all that is in them will shout for joy over Babylon, for out of the north destroyers will attack her," declares the LORD.

主目录 返回顶部

和合本 耶51:49 “巴比伦怎样使以色列被杀的人仆倒，照样，她全地被杀的人也必在巴比伦仆倒。

拼音版 耶51:49 Bābǐlún zenyàng shǐ Yǐsèliè beì shā de rén pú dǎo, zhàoyàng tā quán dì beì shā de rén ye bì zaì Bābǐlún pú dǎo.

吕振中 耶51:49 为着抵偿以色列被刺杀的人，巴比伦也必须仆倒；正如全地被刺杀的人也必须由巴比伦之仆倒以作抵偿（本节意难确定）。

新译本 耶51:49 “巴比伦必因以色列被刺杀的人而倒下，就如全地被刺杀的人因巴比伦而倒下。

现代译 耶51:49 巴比伦在全世界各地造成死亡，现在它要因杀死许多以色列人而倾覆。我是上主；我这样宣布了。」

当代译 耶51:49 巴比伦所以败落，是因她残害以色列的人民。

文理本 耶51:49 巴比伦曾使以色列见杀者颠仆、如是、巴比伦见杀者、亦必颠仆于其地、

修订本 耶51:49 巴比伦要因以色列被杀的人而仆倒， 正如全地被刺杀的人是因巴比伦仆倒一般。

KJV 英 耶51:49 As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

NIV 英 耶51:49 "Babylon must fall because of Israel's slain, just as the slain in all the earth have fallen because of Babylon.

主目录 返回顶部

和合本 耶51:50 你们躲避刀剑的要快走，不要站住。要在远方记念耶和华，心中追想耶路撒冷。”

拼音版 耶51:50 Nǐmen duǒbì dāo jiàn de yào kuaì zǒu, búyào zhàn zhù. yào zaì yuǎnfāng jìniàn Yēhéhuá, xīn zhōng zhuī xiǎng Yēlùsǎleng.

吕振中 耶51:50 「你们逃避刀剑的人哪，走吧！不要站着！要从远方怀念着永恒主，心中想起耶路撒冷。

新译本 耶51:50 那些已逃脱了刀剑的人哪！走吧！不要站着，要从远方记念耶和华，心中惦念耶路撒冷。

现代译 耶51:50 上主对住在巴比伦的以色列人说：「你们已经逃脱死亡，现在快走吧，不要再等了！虽然你们远离故乡，但你们要想念我—你们的上主，并怀念耶路撒冷。

当代译 耶51:50 你们这些逃过刀剑的人快走吧！不要停留！要在远方记念主，想念耶路撒冷。

文理本 耶51:50 惟尔免于刃者、往哉、勿立、自远方追念耶和华、怀思耶路撒冷、

修订本 耶51:50 你们躲避刀剑的要快走， 不要站住！ 要在远方怀念耶和华， 心中追想耶路撒冷。

KJV 英 耶51:50 Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

NIV 英 耶51:50 You who have escaped the sword, leave and do not linger! Remember the LORD in a distant land, and think on Jerusalem."

主目录 返回顶部

和合本 耶51:51 “我们听见辱骂就蒙羞，满面惭愧，因为外邦人进入耶和华殿的圣所。”

拼音版 耶51:51 Wǒmen tīngjian rǔmà jiù méng xiū, mǎn miàn cánkuì, yīnwei waìbāngrén jìnrù Yēhéhuá diàn de shèng suǒ.

吕振中 耶51:51 『我们听到了辱骂就蒙羞，脸上满着惭愧；因为外族人进了永恒主之殿的圣所在。

新译本 耶51:51 我们因听见辱骂而蒙羞，满面惭愧；因为外族人进入了耶和华殿的圣所。

现代译 耶51:51 你们说：『我们因听见辱巊深感受辱，满面惭愧，因为外国人侵犯了圣殿的圣所。』

当代译 耶51:51 ‘我们就感到羞愧，因为巴比伦人竟闯入了圣殿的圣所里。

文理本 耶51:51 异邦人入耶和华室之圣所、我闻此辱、羞惭满面、

修订本 耶51:51 我们听见辱骂就蒙羞，满面惭愧， 因为外邦人进入耶和华殿的圣所。

KJV 英 耶51:51 We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD's house.

NIV 英 耶51:51 "We are disgraced, for we have been insulted and shame covers our faces, because foreigners have entered the holy places of the LORD'S house."

主目录 返回顶部

和合本 耶51:52 耶和华说：“日子将到，我必刑罚巴比伦雕刻的偶像，通国受伤的人必唉哼。

拼音版 耶51:52 Yēhéhuá shuō, rìzi jiāng dào, wǒ bì xíngfá Bābǐlún diāokè de ǒuxiàng, tōng guó shòushāng de rén bì āi hēng.

吕振中 耶51:52 「故此你看，故此你看，日子必到，永恒主发神谕说，我必察罚巴比伦的雕像；他全境内受刺伤的人都必哀哼。

新译本 耶51:52 因此，看哪！日子快到，这是耶和华的宣告。我必惩罚巴比伦的偶像，在巴比伦全境到处都有被刺伤的人在唉哼。

现代译 耶51:52 所以我说，时候将到，我要惩罚巴比伦的偶像；在境内到处将有受伤的人呻吟。

当代译 耶51:52 因此，看哪，时候快到了，我要刑罚她的神像，使国内负伤的都呻吟不已。

文理本 耶51:52 耶和华曰、时日将至、我必惩罚其雕像、受伤者呻吟、遍满其地、

修订本 耶51:52 所以，看哪，日子将到， 我必惩罚巴比伦雕刻的偶像， 在全境内到处都有刺伤的人在呻吟。 这是耶和华说的。

KJV 英 耶51:52 Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

NIV 英 耶51:52 "But days are coming," declares the LORD, "when I will punish her idols, and throughout her land the wounded will groan.

主目录 返回顶部

和合本 耶51:53 巴比伦虽升到天上，虽使她坚固的高处更坚固，还有行毁灭的从我这里到她那里。”这是耶和华说的。

拼音版 耶51:53 Bābǐlún suī shēng dào tiān shang, suī shǐ tā jiāngù de gāo chù gèng jiāngù, hái yǒu xíng huǐmiè de cóng wǒ zhèlǐ dào Tānàli. zhè shì Yēhéhuá shuō de.

吕振中 耶51:53 就使巴比伦升到天上，就使她坚固的高处更巩固而不可扳，仍必有行毁灭者从我这里去攻击她∶这是永恒主发神谕说的。

新译本 耶51:53 即使巴比伦升到天上，即使它在高处建造难以进侵的堡垒，但必有行毁灭的从我这里去攻击它。”这是耶和华的宣告。

现代译 耶51:53 即使巴比伦能爬上天，建造堡垒，我也要差遣毁灭者去消灭它。我是上主；我这样宣布了。」

当代译 耶51:53 尽管巴比伦的势力高耸云天，尽管她如何巩固自己居高临下的堡垒；然而，我仍要差派毁灭者向她攻击。”

文理本 耶51:53 耶和华曰、巴比伦虽及于天、高其城垣、俾成巩固、我必遣残贼者临之、

修订本 耶51:53 巴比伦虽升到天上， 虽使它坚固的高处更坚固， 我也要差毁灭者到它那里。 这是耶和华说的。

KJV 英 耶51:53 Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

NIV 英 耶51:53 Even if Babylon reaches the sky and fortifies her lofty stronghold, I will send destroyers against her," declares the LORD.

主目录 返回顶部

和合本 耶51:54 “有哀号的声音从巴比伦出来；有大毁灭的响声从迦勒底人之地发出。

拼音版 耶51:54 Yǒu āi hào de shēngyīn cóng Bābǐlún chūlai. yǒu dà huǐmiè de xiǎngshēng cóng Jiālèdǐ rén zhī dì fāchū.

吕振中 耶51:54 「听阿，有哀呼声从巴比伦出来！有大破毁的声浪从迦勒底人之地发出呢！

新译本 耶51:54 “听啊！有哀号的声音从巴比伦传出，有大毁灭的声音从迦勒底人的地发出。

现代译 耶51:54 上主说：听吧，巴比伦有哀号的声音！有大毁灭的声音传来。

当代译 耶51:54 从巴比伦传来呼喊的声音，从迦勒底人之地传来大浩劫的喧嚷，

文理本 耶51:54 自巴比伦有哀号之声、自迦勒底地有大毁之声、

修订本 耶51:54 有哀号的声音从巴比伦出来， 有大毁灭从迦勒底人之地而来。

KJV 英 耶51:54 A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

NIV 英 耶51:54 "The sound of a cry comes from Babylon, the sound of great destruction from the land of the Babylonians.

主目录 返回顶部

和合本 耶51:55 因耶和华使巴比伦变为荒场，使其中的大声灭绝。仇敌仿佛众水波浪砰訇，响声已经发出。

拼音版 耶51:55 Yīn Yēhéhuá shǐ Bābǐlún biàn wèi huāng cháng, shǐ qízhōng de dàshēng mièjué. chóudí fǎngfú zhòng shuǐ, bō làng hōng, xiǎngshēng yǐjing fāchū.

吕振中 耶51:55 因为永恒主正在摧毁着巴比伦；使出于其中的大声音息灭；仇敌的波浪喧嚣匉訇如众水；他们哄嚷的声音响起了。

新译本 耶51:55 因为耶和华正在毁灭巴比伦，使城中喧闹的声音灭绝。敌军好像洪水，波浪澎湃，发出吶喊的声音。

现代译 耶51:55 我正在摧毁巴比伦，终止城里喧闹的声音。敌人的军队像澎湃的怒涛冲进来；他们发出震天的呐喊。

当代译 耶51:55 因为主要毁灭巴比伦。敌人汹涌而来，好像波涛怒吼一样，发出吵闹的声音；

文理本 耶51:55 盖耶和华使巴比伦荒芜、绝其中之哗然、敌若大水、波涛漰渤、发其喧阗之声、

修订本 耶51:55 耶和华使巴比伦变为废墟， 使其中喧哗的大声灭绝。 仇敌仿佛众水， 波浪澎湃，发出响声；

KJV 英 耶51:55 Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

NIV 英 耶51:55 The LORD will destroy Babylon; he will silence her noisy din. Waves of enemies will rage like great waters; the roar of their voices will resound.

主目录 返回顶部

和合本 耶51:56 这是行毁灭的临到巴比伦。巴比伦的勇士被捉住，他们的弓折断了，因为耶和华是施行报应的　神，必定施行报应。”

拼音版 耶51:56 Zhè shì xíng huǐmiè de líndào Bābǐlún. Bābǐlún de yǒng shì beì zhuō zhù, tāmende gōng zhé duàn le. yīnwei Yēhéhuá shì shīxíng bàoyìng de shén, bìdéng shīxíng bàoyìng.

吕振中 耶51:56 因为有一个行毁灭者临到巴比伦来攻击她；巴比伦的勇士被捉住；他们的弓断碎了；因为永恒主是行报罚的上帝，他必定施报应。

新译本 耶51:56 因为有一位行毁灭的来攻击巴比伦，巴比伦的勇士被擒住，他们的弓弩折断了，因为耶和华是报应的　神，他必报复巴比伦。

现代译 耶51:56 他们来消灭巴比伦。它的勇士被掳了；他们的弓弩折断了。我是惩罚罪恶的上帝；我一定向巴比伦施报应。

当代译 耶51:56 因为毁灭者正前来进袭巴比伦，巴比伦的勇士必被擒拿，弓弩必被折断。因为主是施行报应的上帝，他必毫无保留地施行报应。

文理本 耶51:56 残贼者临于巴比伦、其武士被擒、其弓见折、盖耶和华乃施报之上帝、必报之也、

修订本 耶51:56 这是行毁灭的临到巴比伦。 巴比伦的勇士被捉住， 他们的弓折断了； 因为耶和华是施行报应的上帝， 他必施行报应。

KJV 英 耶51:56 Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

NIV 英 耶51:56 A destroyer will come against Babylon; her warriors will be captured, and their bows will be broken. For the LORD is a God of retribution; he will repay in full.

主目录 返回顶部

和合本 耶51:57 君王，名为万军之耶和华的说：“我必使巴比伦的首领、智慧人、省长、副省长和勇士都沉醉，使他们睡了长觉，永不醒起。”

拼音版 耶51:57 Jūnwáng míng wèi wàn jūn zhī Yēhéhuá de shuō, wǒ bì shǐ Bābǐlún de shǒulǐng, zhìhuì rén, xǐng zhǎng, fù xǐng zhǎng, hé yǒng shì dōu chén zuì, shǐ tāmen shuì le cháng jué, yǒng bù xǐng qǐ.

吕振中 耶51:57 以下是王发神谕说的，万军之耶和华是他的名∶我必使巴比伦的首领和智慧人、巡抚和省长、以及她的勇士、都沉醉，都睡长觉，永不醒起。

新译本 耶51:57 我必使巴比伦的领袖和智慧人，省长、总监和勇士都喝醉，永远沉睡，不再醒来。”这是君王的宣告，万军之耶和华是他的名。

现代译 耶51:57 我要使他们的首领、谋士、省长、官员、勇士都喝醉了酒；他们要沉睡，永远不醒。我是君王；我这样宣布了。我的名是耶和华—万军的统帅。

当代译 耶51:57 “我要使她的领袖和谋士、省长和长官以及她的勇士都喝得昏醉，长眠不醒。”这是号称万军之主的王所说的。

文理本 耶51:57 大君王名万军之耶和华曰、我必使其牧伯哲人、方伯州牧、以及武士、悉皆沈醉、长眠不醒、

修订本 耶51:57 我必使巴比伦的领袖、 智慧人、省长、官员和勇士都喝醉， 使他们永远沉睡，不再醒起。 这是名为万军之耶和华的君王说的。

KJV 英 耶51:57 And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

NIV 英 耶51:57 I will make her officials and wise men drunk, her governors, officers and warriors as well; they will sleep forever and not awake," declares the King, whose name is the LORD Almighty.

主目录 返回顶部

和合本 耶51:58 万军之耶和华如此说：“巴比伦宽阔的城墙必全然倾倒，她高大的城门必被火焚烧。众民所劳碌的必致虚空；列国所劳碌的被火焚烧，他们都必困乏。”

拼音版 耶51:58 Wàn jūn zhī Yēhéhuá rúcǐ shuō, Bābǐlún kuānkuò de chéngqiáng bì quán rán qīng dǎo. tā gāo dà de chéng mén bì beì huǒ fùnshāo. zhòng mín suǒ laólù de bì zhì xū kōng. liè guó suǒ laólù de beì huǒ fùnshāo, tāmen dōu bì kùnfá.

吕振中 耶51:58 「万军之永恒主这么说∶巴比伦宽阔的城墙（传统∶复数）必毁为平地，她高拱的城门必被火烧。外族之民所劳碌的必落空，列国之民都必为了被火烧而疲乏。」

新译本 耶51:58 万军之耶和华这样说：“巴比伦宽阔的城墙必被夷为平地，它高大的城门必被焚烧；万民所劳碌的都必成空，万族所辛劳的都付诸一炬。”

现代译 耶51:58 巴比伦宽阔的城墙要被夷为平地；高大的门楼要被烧毁。列国一切的努力都是徒然；他们的辛劳付诸一炬。我—上主、万军的统帅这样宣布了。

当代译 耶51:58 万军之主这样说：“巴比伦宽阔的城墙要被推倒，她高大的城门要被火烧毁；人民必辛苦工作，却徒劳无功；万国竭力辛苦，所得来的也终必付诸一炬。”

文理本 耶51:58 万军之耶和华曰、巴比伦宽广之城垣、必尽倾覆、其高门必焚于火、诸民劳力归于虚、烈邦经营乃为火、俱必困乏、○

修订本 耶51:58 万军之耶和华如此说： 巴比伦宽阔的城墙要夷为平地， 它高大的城门必被火焚烧。 万民所劳碌的必致虚空， 万族所劳碌的被火焚烧， 他们都必困乏。

KJV 英 耶51:58 Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

NIV 英 耶51:58 This is what the LORD Almighty says: "Babylon's thick wall will be leveled and her high gates set on fire; the peoples exhaust themselves for nothing, the nations' labor is only fuel for the flames."

主目录 返回顶部

和合本 耶51:59 犹大王西底家在位第四年，上巴比伦去的时候，玛西雅的孙子尼利亚的儿子西莱雅与王同去（西莱雅是王宫的大臣），先知耶利米有话吩咐他。

拼音版 耶51:59 Yóudà wáng Xīdǐjiā zaì wèi dì sì nián, shang Bābǐlún qù de shíhou, Mǎxīyǎ de sūnzi, ní Lìyà de érzi Xīláiyǎ yǔ wáng tóng qù ( Xīláiyǎ shì wánggōng de dàchén ), xiānzhī Yēlìmǐ yǒu huà fēnfu tā.

吕振中 耶51:59 犹大王西底家在位之第四年，王上巴比伦去的时候，玛西雅的孙子尼利亚的儿子西莱雅和王一同去；［西莱雅是行宫总管］神言人耶利米有话吩咐他。

新译本 耶51:59 犹大王西底家执政的第四年，玛西雅的孙子、尼利亚的儿子西莱雅和王同去巴比伦的时候，耶利米先知有话吩咐西莱雅，他是掌管住宿事务的官员。

现代译 耶51:59 玛西亚的孙子，尼利亚的儿子西莱雅是西底家王的侍从。西底家作犹大王的第四年，西莱雅随同王到巴比伦。那时，我给他一些指示。

当代译 耶51:59 在犹大王西底家执政第四年，玛西雅的孙子尼利亚的儿子西莱雅与西底家一同前往巴比伦的时候（那时西莱雅正任王宫的总管），先知耶利米便把所有将要发生在巴比伦的灾祸，就是上述有关巴比伦的话，写在一卷书卷上。

文理本 耶51:59 玛西雅孙、尼利亚子、内大臣西莱亚、于犹大王西底家四年、偕王往巴比伦时、先知耶利米有言嘱之、

修订本 耶51:59 犹大王西底家在位第四年，玛西雅的孙子，尼利亚的儿子西莱雅与王同去巴比伦，西莱雅是王宫的大臣，耶利米先知有话吩咐他。

KJV 英 耶51:59 The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

NIV 英 耶51:59 This is the message Jeremiah gave to the staff officer Seraiah son of Neriah, the son of Mahseiah, when he went to Babylon with Zedekiah king of Judah in the fourth year of his reign.

主目录 返回顶部

和合本 耶51:60 耶利米将一切要临到巴比伦的灾祸，就是论到巴比伦的一切话写在书上。

拼音版 耶51:60 Yēlìmǐ jiāng yīqiè yào líndào Bābǐlún de zāihuò, jiù shì lún dào Bābǐlún de yīqiè huà, xie zaì shū shang.

吕振中 耶51:60 耶利米把一切将要临到巴比伦的灾祸、就是所写责罚巴比伦的这一切话、都写在一卷书上。

新译本 耶51:60 耶利米把一切将要临到巴比伦的灾祸，就是这一切论到巴比伦的话，都写在一卷书上。

现代译 耶51:60 我把巴比伦将来要遭遇的灾难和有关巴比伦的一切事都写在书卷上面。

当代译 耶51:60 在犹大王西底家执政第四年，玛西雅的孙子尼利亚的儿子西莱雅与西底家一同前往巴比伦的时候（那时西莱雅正任王宫的总管），先知耶利米便把所有将要发生在巴比伦的灾祸，就是上述有关巴比伦的话，写在一卷书卷上。

文理本 耶51:60 又以论巴比伦必遘之灾、笔之于书、

修订本 耶51:60 耶利米把一切要临到巴比伦的灾祸，就是论到巴比伦的这一切话，写在一书卷上。

KJV 英 耶51:60 So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

NIV 英 耶51:60 Jeremiah had written on a scroll about all the disasters that would come upon Babylon--all that had been recorded concerning Babylon.

主目录 返回顶部

和合本 耶51:61 耶利米对西莱雅说：“你到了巴比伦务要念这书上的话。”

拼音版 耶51:61 Yēlìmǐ duì Xīláiyǎ shuō, nǐ dào le Bābǐlún wù yào niàn zhè shū shang de huà.

吕振中 耶51:61 耶利米对西莱雅说∶「你到了巴比伦，要想法子念这一切话，

新译本 耶51:61 耶利米对西莱雅说：“你到了巴比伦以后，一定要宣读这一切话，

现代译 耶51:61 我告诉西莱雅：「到巴比伦以后，你一定要把这书卷上所写一切的话大声宣读给人民听。

当代译 耶51:61 然后对西莱雅说：“你一到巴比伦，便要大声宣读这书卷上的一切话，

文理本 耶51:61 耶利米语西莱亚曰、尔至巴比伦、务诵是言、

修订本 耶51:61 耶利米对西莱雅说："你到了巴比伦，务要宣读这一切话，

KJV 英 耶51:61 And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

NIV 英 耶51:61 He said to Seraiah, "When you get to Babylon, see that you read all these words aloud.

主目录 返回顶部

和合本 耶51:62 又说：“耶和华啊，你曾论到这地方说：‘要剪除，甚至连人带牲畜没有在这里居住的，必永远荒凉。’

拼音版 耶51:62 Yòu shuō, Yēhéhuá a, nǐ céng lún dào zhè dìfang shuō, yào jiǎnchú, shènzhì lián rén daì shēngchù méiyǒu zaì zhèlǐ jūzhù de, bì yǒngyuǎn huāngliáng.

吕振中 耶51:62 也要说∶『永恒主阿，关于这地方、你曾经说过，说要把它剪除，使没有在这里居住的，没有人也没有牲口，乃是要永远荒凉。』

新译本 耶51:62 然后你要说：‘耶和华啊！论到这地方，你曾经亲自说过要把它剪除，使这地永远荒凉，没有人畜居住。’

现代译 耶51:62 然后你要祷告说：『上主啊！你亲自宣布过要摧毁这地方，使它永远荒废，人烟绝迹，也没有野兽。』

当代译 耶51:62 又要说：‘主啊！你曾说过要把这地剪除，使这地无人也无牲畜居住，成为永久荒凉的地方。’

文理本 耶51:62 且曰、耶和华欤、尔言必灭斯土、使无居民、人畜俱泯、永为荒芜、

修订本 耶51:62 说：'耶和华啊，你曾论到这地方说：要剪除它，不再有人与牲畜居住此地，必永远荒凉。'

KJV 英 耶51:62 Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

NIV 英 耶51:62 Then say, 'O LORD, you have said you will destroy this place, so that neither man nor animal will live in it; it will be desolate forever.'

主目录 返回顶部

和合本 耶51:63 你念完了这书，就把一块石头拴在书上，扔在伯拉河中，

拼音版 耶51:63 Nǐ niàn wán le zhè shū, jiù bǎ yī kuaì shítou shuān zaì shū shang, rēng zaì Bólā hé zhōng.

吕振中 耶51:63 你念完了这卷书，要把一块石头拴在书上，扔在伯拉河中，

新译本 耶51:63 你宣读完这书卷以后，要把一块石头和书拴在一起，丢进幼发拉底河里，

现代译 耶51:63 西莱雅啊！读完这书卷以后，你要把这书卷跟石头捆在一起，丢进幼发拉底河，

当代译 耶51:63 当你读完这书卷之后，便在书上绑一块石头，抛在幼发拉底河中，

文理本 耶51:63 诵书既竟、则系书于石、投诸伯拉河中、

修订本 耶51:63 你读完这书卷，就要把一块石头拴在其上，投入幼发拉底河中，

KJV 英 耶51:63 And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

NIV 英 耶51:63 When you finish reading this scroll, tie a stone to it and throw it into the Euphrates.

主目录 返回顶部

和合本 耶51:64 说：‘巴比伦因耶和华所要降与她的灾祸，必如此沉下去，不再兴起，人民也必困乏。’”耶利米的话到此为止。

拼音版 耶51:64 Shuō, Bābǐlún yīn Yēhéhuá suǒ yào jiàng yǔ tāde zāihuò, bì rúcǐ chén xià qù, bú zaì xīngqǐ, rénmín ye bì kùnfá. Yēlìmǐ de huà dào cǐ wéizhǐ.

吕振中 耶51:64 说∶『巴比伦因我永恒主所要降与她的灾祸，就是要这样沉下去，不得再起。』」（传统有∶他们必然疲乏）耶利米的话到这儿为止。

新译本 耶51:64 然后说：‘巴比伦必因耶和华（“耶和华”原文作“我”）所要降给它的灾祸，照样沉下去，不再浮上来；它的人民也必灭没。’”耶利米的话到此为止。

现代译 耶51:64 然后说：『巴比伦要像这书卷一样沉下去，不再浮上来，因为上主要向它降灾难〔希伯来文作：要向它降灾难，他们会非常困乏〕。』」耶利米的语录到此为止。

当代译 耶51:64 然后说：‘巴比伦也要因我所降的灾祸沉没下去，不能再升起来了；他们必过着困苦的生活。’”耶利米的话到此为止。

文理本 耶51:64 曰、巴比伦因耶和华所降之灾、必如是沈沦、不得复起、其力惫矣、耶利米之言、至是而止、

修订本 耶51:64 说：'巴比伦因耶和华所要降与它的灾祸，必如此沉下去，不再浮起来，百姓也必困乏。'" 耶利米的话到此为止。

KJV 英 耶51:64 And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

NIV 英 耶51:64 Then say, 'So will Babylon sink to rise no more because of the disaster I will bring upon her. And her people will fall.'" The words of Jeremiah end here.


耶利米书第52章 - 耶利米书 - 基督教圣经——十版本对照圣经

 耶利米书第52章 - 耶利米书 - 基督教圣经——十版本对照圣经 章

和合本 耶52:1 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕他，是立拿人耶利米的女儿。

拼音版 耶52:1 Xī dǐ jiā dēng jī de shíhou nián èr shí yī suì, zaì Yēlùsǎleng zuò wáng shí yī nián. tā mǔqin míng jiào hǎ mù tā, shì Lìná rén Yēlìmǐ de nǚér.

吕振中 耶52:1 西底家登极的时候年二十一岁；他在耶路撒冷作王十一年。他母亲名叫哈慕他，是立拿人耶利米的女儿。

新译本 耶52:1 西底家登基的时候是二十一岁，他在耶路撒冷作王十一年；他母亲名叫哈慕他，是立拿人耶利米的女儿。

现代译 耶52:1 西底家二十一岁时作犹大王；他在耶路撒冷统治十一年。他母亲是立拿人叶利米的女儿哈慕她。

当代译 耶52:1 西底家作王的时候是二十一岁，在耶路撒冷执政十一年；他的母亲名叫哈慕她，是立拿人耶利米的女儿。

文理本 耶52:1 西底家即位时、年二十有一、在耶路撒冷为王、历十一年、其母哈慕他、立拿人耶利米女也、

修订本 耶52:1 西底家登基的时候年二十一岁，在耶路撒冷作王十一年。他母亲名叫哈慕她，是立拿人耶利米的女儿。

KJV 英 耶52:1 Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

NIV 英 耶52:1 Zedekiah was twenty-one years old when he became king, and he reigned in Jerusalem eleven years. His mother's name was Hamutal daughter of Jeremiah; she was from Libnah.

主目录 返回顶部

和合本 耶52:2 西底家行耶和华眼中看为恶的事，是照约雅敬一切所行的。

拼音版 耶52:2 Xī dǐ jiā xíng Yēhéhuá yǎn zhōng kàn wéi è de shì, shì zhào yuē yǎ jìng yīqiè suǒ xíng de.

吕振中 耶52:2 西底家行了永恒主所看为坏的事，都像约雅敬所行的。

新译本 耶52:2 他行耶和华眼中看为恶的事，像约雅敬一切所行的。

现代译 耶52:2 西底家王，跟约雅敬王一样，做了上主认为邪恶的事。

当代译 耶52:2 西底家行了主认为恶的事，与约雅敬所行的不相上下。

文理本 耶52:2 西底家行耶和华所恶、效约雅敬所为、

修订本 耶52:2 西底家行耶和华眼中看为恶的事，像约雅敬所做的一切。

KJV 英 耶52:2 And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

NIV 英 耶52:2 He did evil in the eyes of the LORD, just as Jehoiakim had done.

主目录 返回顶部

和合本 耶52:3 因此，耶和华的怒气在耶路撒冷和犹大发作，以致将人民从自己的面前赶出。

拼音版 耶52:3 Yīncǐ Yēhéhuá de nùqì zaì Yēlùsǎleng hé Yóudà fā zuò, yǐzhì jiāng rénmín cóng zìjǐ de miànqián gǎn chū.

吕振中 耶52:3 因为是为了永恒主怒气发作的缘故，事情在耶路撒冷和犹大才发展到永恒主竟丢掉他们、离开自己面前。西底家背叛了巴比伦王。

新译本 耶52:3 因为耶和华的怒气向耶路撒冷和犹大发作，直到他把他们从自己的面前赶走。后来，西底家背叛了巴比伦王。

现代译 耶52:3 耶路撒冷和犹大人民激怒了上主，上主就使他们流亡国外。西底家背叛了巴比伦王尼布甲尼撒，

当代译 耶52:3 因此，主的愤怒要落在耶路撒冷和犹大身上；主把他们从他面前赶出去。

文理本 耶52:3 耶和华因而怒耶路撒冷及犹大、屏诸其前、

修订本 耶52:3 因此，耶和华向耶路撒冷和犹大发怒，以致把他们从自己面前赶出去。 西底家背叛巴比伦王，

KJV 英 耶52:3 For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

NIV 英 耶52:3 It was because of the LORD'S anger that all this happened to Jerusalem and Judah, and in the end he thrust them from his presence. Now Zedekiah rebelled against the king of Babylon.

主目录 返回顶部

和合本 耶52:4 西底家背叛巴比伦王。他作王第九年十月初十日，巴比伦王尼布甲尼撒率领全军来攻击耶路撒冷，对城安营，四围筑垒攻城。

拼音版 耶52:4 Xī dǐ jiā beìpàn Bābǐlún wáng. tā zuò wáng dì jiǔ nián shí yuè chū shí rì, Bābǐlún wáng Níbùjiǎnísǎ shuaìlǐng quán jūn lái gōngjī Yēlùsǎleng, duì chéng ān yíng, sìwéi zhú lei gōng chéng.

吕振中 耶52:4 他作王第九年、十月十日、巴比伦王尼布甲尼撒来了，他和他的全军来攻耶路撒冷，扎营攻城，四围筑垒攻打它。

新译本 耶52:4 西底家作王第九年十月十日，巴比伦王尼布甲尼撒率领他的全军来攻打耶路撒冷；他们在城外安营，又在四周筑垒攻城。

现代译 耶52:4 所以在西底家统治犹大国的第九年十月十日，尼布甲尼撒率领他的军队围攻耶路撒冷。巴比伦的军队在城外扎营，在城的周围着造攻城的土垒，

当代译 耶52:4 后来西底家在他作王第九年十月十日背叛了巴比伦王，於是，巴比伦王尼布甲尼撒率领全军进攻耶路撒冷，在四周扎营筑垒攻城。

文理本 耶52:4 西底家叛巴比伦王、九年十月十日、巴比伦王尼布甲尼撒、率其全军至耶路撒冷、建营围之、四周筑垒以攻之、

修订本 耶52:4 他作王第九年十月初十，巴比伦王尼布甲尼撒率领全军前来攻击耶路撒冷，对着城安营，四围筑堡垒攻城，

KJV 英 耶52:4 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

NIV 英 耶52:4 So in the ninth year of Zedekiah's reign, on the tenth day of the tenth month, Nebuchadnezzar king of Babylon marched against Jerusalem with his whole army. They camped outside the city and built siege works all around it.

主目录 返回顶部

和合本 耶52:5 于是城被围困，直到西底家王十一年。

拼音版 耶52:5 Yúshì chéng beì wéi kùn zhídào Xīdǐjiā wáng shí yī nián.

吕振中 耶52:5 于是城被围困、直到西底家王十一年。

新译本 耶52:5 于是，城被围困，直到西底家王第十一年。

现代译 耶52:5 把耶路撒冷围困到西底家作王的第十一年。

当代译 耶52:5 城被围困，一直到西底家王十一年四月九日，那时城里的饥荒极其严重，城中一点粮食也没有了。

文理本 耶52:5 城被困、至西底家王十一年、

修订本 耶52:5 城被围困，直到西底家王十一年。

KJV 英 耶52:5 So the city was besieged unto the eleventh year of king Zedekiah.

NIV 英 耶52:5 The city was kept under siege until the eleventh year of King Zedekiah.

主目录 返回顶部

和合本 耶52:6 四月初九日，城里有大饥荒，甚至百姓都没有粮食。

拼音版 耶52:6 Sì yuè chū jiǔ rì, chéng lǐ yǒu dà jīhuāng, shènzhì bǎixìng dōu méiyǒu liángshi.

吕振中 耶52:6 四月九日、城里大闹饥荒，甚至当地的人民都没有粮食。

新译本 耶52:6 四月九日，城里饥荒非常严重，甚至那地的人民都断了粮食。

现代译 耶52:6 同年四月九日，城里饥荒非常严重，人民都没有粮食，

当代译 耶52:6 城被围困，一直到西底家王十一年四月九日，那时城里的饥荒极其严重，城中一点粮食也没有了。

文理本 耶52:6 四月九日、邑中饥甚、斯土之民绝粮、

修订本 耶52:6 四月初九，城里的饥荒非常严重，当地的百姓都没有粮食。

KJV 英 耶52:6 And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

NIV 英 耶52:6 By the ninth day of the fourth month the famine in the city had become so severe that there was no food for the people to eat.

主目录 返回顶部

和合本 耶52:7 城被攻破，一切兵丁就在夜间从靠近王园两城中间的门出城逃跑，迦勒底人正在四围攻城，他们就往亚拉巴逃去。

拼音版 耶52:7 Chéng beì gōng pò, yīqiè bīng dīng jiù zaì yè jiān cóng kàojìn wáng yuán liǎng chéng zhōngjiān de mén, chū chéng taópǎo. Jiālèdǐ rén zhèngzaì sìwéi gōng chéng. tāmen jiù wǎng Yàlābā taó qù.

吕振中 耶52:7 城被攻个破口，所有的军兵就在夜间从靠近王家园子两城墙中间的门那路向出城逃跑；那时迦勒底人正在四围攻城；他们就按亚拉巴（即∶死海南北流域的原野）的路向走。

新译本 耶52:7 城终于被攻破了，所有的战士就在夜间从靠近王的花园的两墙中间的那门，逃跑出城。那时迦勒底人在四围攻城；他们就往亚拉巴的方向逃走。

现代译 耶52:7 城墙被攻破了。虽然巴比伦的军队还包围着耶路撒冷，但是犹大军人都在夜间逃出。他们经过王宫花园，走过连接两道城墙的通路，朝约旦谷方向逃亡。

当代译 耶52:7 在这个情况下京城终於失守；兵士乘夜从御园旁边两城墙中间的城门逃走。迦勒底人在城的四方八面大举攻击，他们就逃到亚拉巴去。

文理本 耶52:7 于是穴城、战士由附近王囿、两垣间之门出邑、夜遁、迦勒底人环城、众向亚拉巴而走、

修订本 耶52:7 城被攻破，士兵全都在夜间从靠近王园两城墙中间的门逃跑出城；迦勒底人正在四围攻城，他们就往亚拉巴逃去。

KJV 英 耶52:7 Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

NIV 英 耶52:7 Then the city wall was broken through, and the whole army fled. They left the city at night through the gate between the two walls near the king's garden, though the Babylonians were surrounding the city. They fled toward the Arabah,

主目录 返回顶部

和合本 耶52:8 迦勒底的军队追赶西底家王，在耶利哥的平原追上他。他的全军都离开他四散了。

拼音版 耶52:8 Jiālèdǐ de jūnduì zhuīgǎn Xīdǐjiā wáng, zaì Yēlìgē de píngyuán zhuī shang tā. tāde quán jūn dōu líkāi tā sì sǎn le.

吕振中 耶52:8 迦勒底人的军队追赶了王，在耶利哥的原野把西底家追上；他的全军都离开他溃散了。

新译本 耶52:8 迦勒底人的军队追赶，在耶利哥的原野上把西底家追上了；他的全军都离开他四散了。

现代译 耶52:8 但是巴比伦的军队追击西底家王，在耶利哥附近的平原俘获了他；跟从西底家的军队都离开他，逃散了。

当代译 耶52:8 迦勒底人的军队穷追西底家王，终於在耶利哥的平原上把他擒获，他的军兵都四散逃跑了。

文理本 耶52:8 迦勒底军追王、及于耶利哥之平原、王军溃散、

修订本 耶52:8 迦勒底的军队追赶西底家王，在耶利哥的平原追上他。他的全军都离开他溃散了。

KJV 英 耶52:8 But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

NIV 英 耶52:8 but the Babylonian army pursued King Zedekiah and overtook him in the plains of Jericho. All his soldiers were separated from him and scattered,

主目录 返回顶部

和合本 耶52:9 迦勒底人就拿住王，带他到哈马地的利比拉巴比伦王那里，巴比伦王便审判他。

拼音版 耶52:9 Jiālèdǐ rén jiù ná zhù wáng, daì tā dào zaì hǎ mǎ dì lì Bǐlā de Bābǐlún wáng nàli. Bābǐlún wáng biàn shenpàn tā.

吕振中 耶52:9 迦勒底人将王捉住，把他带上哈马地的利比拉巴比伦王那里；巴比伦王就宣布判语定他的罪。

新译本 耶52:9 他们把王擒住，把他解到哈马地的利比拉巴比伦王那里；他就宣判他的罪。

现代译 耶52:9 西底家被押解到尼布甲尼撒王那里。那时，尼布甲尼撒在哈马境内的利比拉；他就在那里审判西底家。

当代译 耶52:9 他们拿到西底家王后，便带他上哈马的利比拉见巴比伦王。巴比伦王就宣告他的罪状，

文理本 耶52:9 迦勒底人执王、解至哈马之利比拉、巴比伦王所、而审鞫之、

修订本 耶52:9 迦勒底人就拿住王，带他到哈马地利比拉的巴比伦王那里；巴比伦王就判他的罪。

KJV 英 耶52:9 Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

NIV 英 耶52:9 and he was captured. He was taken to the king of Babylon at Riblah in the land of Hamath, where he pronounced sentence on him.

主目录 返回顶部

和合本 耶52:10 巴比伦王在西底家眼前杀了他的众子，又在利比拉杀了犹大的一切首领，

拼音版 耶52:10 Bābǐlún wáng zaì Xīdǐjiā yǎnqián shā le tāde zhòng zǐ, yòu zaì lì Bǐlā shā le Yóudà de yīqiè shǒulǐng,

吕振中 耶52:10 又在西底家眼前将他的儿子们都宰杀掉，也在利比拉宰杀了犹大所有的首领。

新译本 耶52:10 巴比伦王在利比拉，当着西底家眼前杀了他的众子，也杀了犹大所有的领袖，

现代译 耶52:10 在利比拉，当着西底家面前，巴比伦王把西底家所有的儿子都处死，同时处死了犹大的首领们。

当代译 耶52:10 并且在利比拉当着他的面，杀了他所有的儿子和犹大所有的领袖；又剜了西底家的眼晴，用铜链锁着他，把他带到巴比伦，终生囚在监内。

文理本 耶52:10 巴比伦王戮西底家诸子、使之目睹、又在利比拉、戮犹大诸牧伯、

修订本 耶52:10 巴比伦王在西底家眼前杀了他的儿女，又在利比拉杀了犹大全体的官长，

KJV 英 耶52:10 And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

NIV 英 耶52:10 There at Riblah the king of Babylon slaughtered the sons of Zedekiah before his eyes; he also killed all the officials of Judah.

主目录 返回顶部

和合本 耶52:11 并且剜了西底家的眼睛，用铜链锁着他，带到巴比伦去，将他囚在监里，直到他死的日子。

拼音版 耶52:11 Bìngqie wān le Xīdǐjiā de yǎnjing, yòng tóng liàn suǒ zhe tā, daì dào Bābǐlún qù, jiāng tā qiú zaì jiānlǐ, zhídào tā sǐ de rìzi.

吕振中 耶52:11 并将西底家的一对眼睛都弄瞎了，然后用铜链锁着他；巴比伦王将他带到巴比伦去，给下在牢狱里，直到他死的日子。

新译本 耶52:11 并且把西底家的眼睛弄瞎，然后用铜炼锁住他。巴比伦王把他带到巴比伦去，关在牢里，直到他去世的日子。

现代译 耶52:11 接着，他把西底家的两只眼睛挖出来，用链子锁住他，把他押到巴比伦去。西底家留在巴比伦的监狱，直到他死的日子。

当代译 耶52:11 并且在利比拉当着他的面，杀了他所有的儿子和犹大所有的领袖；又剜了西底家的眼晴，用铜链锁着他，把他带到巴比伦，终生囚在监内。

文理本 耶52:11 抉西底家目、系之以链、携至巴比伦、下之于狱、迄于死日、○

修订本 耶52:11 并且挖了西底家的眼睛，用铜链锁着他，带到巴比伦去，将他囚在监里，直到他死的日子。

KJV 英 耶52:11 Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

NIV 英 耶52:11 Then he put out Zedekiah's eyes, bound him with bronze shackles and took him to Babylon, where he put him in prison till the day of his death.

主目录 返回顶部

和合本 耶52:12 巴比伦王尼布甲尼撒十九年五月初十日，在巴比伦王面前侍立的护卫长尼布撒拉旦进入耶路撒冷，

拼音版 耶52:12 Bābǐlún wáng Níbùjiǎnísǎ shí jiǔ nián wǔ yuè chū shí rì, zaì Bābǐlún wáng miànqián shì lì de hùwèi cháng ní bù Sǎlā dàn jìnrù Yēlùsǎleng,

吕振中 耶52:12 五月十日、就是巴比伦王尼布甲尼撒十九年、侍立在巴比伦王面前的护卫长尼布撒拉旦来到耶路撒冷。

新译本 耶52:12 五月十日，就是巴比伦王尼布甲尼撒第十九年，侍立在巴比伦王面前的护卫长尼布撒拉旦来到耶路撒冷。

现代译 耶52:12 尼布甲尼撒作巴比伦王的第十九年五月十日，王的顾问兼护卫长尼布撒拉旦进入耶路撒冷。

当代译 耶52:12 巴比伦王尼布甲尼撒作王第十九年五月十日，在巴比伦王面前侍立的护卫长尼布撒拉旦进入耶路撒冷，

文理本 耶52:12 巴比伦王尼布甲尼撒十九年五月十日、侍巴比伦王之侍卫长尼布撒拉旦、入耶路撒冷、

修订本 耶52:12 巴比伦王尼布甲尼撒十九年五月初十，在巴比伦王面前侍立的尼布撒拉旦护卫长进入耶路撒冷，

KJV 英 耶52:12 Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

NIV 英 耶52:12 On the tenth day of the fifth month, in the nineteenth year of Nebuchadnezzar king of Babylon, Nebuzaradan commander of the imperial guard, who served the king of Babylon, came to Jerusalem.

主目录 返回顶部

和合本 耶52:13 用火焚烧耶和华的殿和王宫，又焚烧耶路撒冷的房屋，就是各大户家的房屋。

拼音版 耶52:13 Yòng huǒ fùnshāo Yēhéhuá de diàn hé wánggōng, yòu fùnshāo Yēlùsǎleng de fángwū, jiù shì gè dà hù jiā de fángwū.

吕振中 耶52:13 他把永恒主的殿和王的宫室都烧掉，也烧了耶路撒冷一切的房屋，连大幢的房屋都放火烧。

新译本 耶52:13 他放火焚烧耶和华的殿和王宫，以及耶路撒冷一切房屋，一切高大的房屋，他都放火烧了。

现代译 耶52:13 他放火烧毁圣殿、王宫，和城里所有达官贵人的大房子。

当代译 耶52:13 焚烧圣殿，又焚毁王宫和京城内所有高大的房屋。

文理本 耶52:13 毁耶和华室与王宫、及耶路撒冷诸室、所有第宅、悉焚以火、

修订本 耶52:13 他焚烧了耶和华的殿、王宫和耶路撒冷的房屋；用火焚烧所有大户人家的房屋。

KJV 英 耶52:13 And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

NIV 英 耶52:13 He set fire to the temple of the LORD, the royal palace and all the houses of Jerusalem. Every important building he burned down.

主目录 返回顶部

和合本 耶52:14 跟从护卫长迦勒底的全军，就拆毁耶路撒冷四围的城墙。

拼音版 耶52:14 Gēn cóng hùwèi cháng Jiālèdǐ de quán jūn jiù chāihuǐ Yēlùsǎleng sìwéi de chéngqiáng.

吕振中 耶52:14 耶路撒冷四围所有的城墙、那跟从护卫长的迦勒底人军队都给拆毁了。

新译本 耶52:14 跟随护卫长的迦勒底人全军拆毁了耶路撒冷周围所有的城墙。

现代译 耶52:14 他的军队拆毁了城墙。

当代译 耶52:14 跟随护卫长尼布撒拉旦的军队又把耶路撒冷的城墙拆毁。

文理本 耶52:14 从侍卫长之迦勒底军、毁耶路撒冷四周城垣、

修订本 耶52:14 跟随护卫长的迦勒底全军拆毁了耶路撒冷四围的城墙。

KJV 英 耶52:14 And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

NIV 英 耶52:14 The whole Babylonian army under the commander of the imperial guard broke down all the walls around Jerusalem.

主目录 返回顶部

和合本 耶52:15 那时护卫长尼布撒拉旦将民中最穷的和城里所剩下的百姓，并已经投降巴比伦王的人，以及大众所剩下的人都掳去了。

拼音版 耶52:15 Nàshí hùwèi cháng ní bù Sǎlā dàn jiāng mín zhōng zuì qióng de hé chéng lǐ suǒ shèngxia de bǎixìng, bìng yǐjing tóu jiàng Bābǐlún wáng de rén, yǐjí dà zhòng suǒ shèngxia de rén, dōu lǔ qù le.

吕振中 耶52:15 （传统有∶人民中最贫寒的）城里剩下的余民、和那些投降了巴比伦王的人、以及余剩的大众或匠人、护卫长尼布撒拉旦、都使他们流亡了去。

新译本 耶52:15 至于人民中最贫穷的、城中剩下的人民，和已经向巴比伦王投降的人，以及剩下的技工，护卫长尼布撒拉旦都掳了去。

现代译 耶52:15 然后尼布撒拉旦把留在城里的人，向他投降的人，以及技工都掳到巴比伦去。

当代译 耶52:15 护卫长尼布撒拉旦把人民中最穷的一部分和留在城里投降巴比伦王的，以及剩下的技工都掳去了，

文理本 耶52:15 民间之贫者、与邑中遗民、暨降于巴比伦王者、以及所余之众、侍卫长尼布撒拉旦悉虏之去、

修订本 耶52:15 那时尼布撒拉旦护卫长将百姓中最穷的和城里所剩下的百姓，并那些投降巴比伦王的人，以及剩下的工匠，都掳去了。

KJV 英 耶52:15 Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

NIV 英 耶52:15 Nebuzaradan the commander of the guard carried into exile some of the poorest people and those who remained in the city, along with the rest of the craftsmen and those who had gone over to the king of Babylon.

主目录 返回顶部

和合本 耶52:16 但护卫长尼布撒拉旦留下些民中最穷的，使他们修理葡萄园，耕种田地。

拼音版 耶52:16 Dàn hùwèi cháng ní bù Sǎlā dàn liú xià xiē mín zhōng zuì qióng de, shǐ tāmen xiūlǐ pútaóyuán, gēngzhòng tiándì.

吕振中 耶52:16 但是护卫长仍然将犹大地最贫寒的一些人留下来做修理葡萄园和种地的人。

新译本 耶52:16 至于那地最贫穷的人，护卫长尼布撒拉旦把他们留下，去修理葡萄园和耕种田地。

现代译 耶52:16 但他把最穷苦、没有财产的人留在犹大，让他们经营葡萄园，耕种田地。

当代译 耶52:16 只留下当地一部分最穷的人民，让他们修理葡萄园，耕种田地。

文理本 耶52:16 惟留极贫者于斯土、以治葡萄园、耕种田亩、

修订本 耶52:16 但尼布撒拉旦护卫长留下一些当地最穷的人，叫他们修整葡萄园，耕种田地。

KJV 英 耶52:16 But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

NIV 英 耶52:16 But Nebuzaradan left behind the rest of the poorest people of the land to work the vineyards and fields.

主目录 返回顶部

和合本 耶52:17 耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，将那铜运到巴比伦去了。

拼音版 耶52:17 Yēhéhuá diàn de tóng zhù bìng diàn neì de pén zuò hé tóng hǎi, Jiālèdǐ rén dōu dá suì le, jiāng nà tóng yùn dào Bābǐlún qù le,

吕振中 耶52:17 永恒主之殿的铜柱、和永恒主殿里的盆座和铜海、迦勒底人都打碎了，将那铜运到巴比伦去。

新译本 耶52:17 耶和华殿的铜柱，以及耶和华殿的铜座和铜海，迦勒底人都打碎了，把所有的铜都运到巴比伦去。

现代译 耶52:17 巴比伦人打碎了圣殿的铜柱、铜座，和铜海，把所有的铜运到巴比伦。

当代译 耶52:17 迦勒底人把圣殿中的铜柱、铜盆和铜海都打碎，然后把铜运往巴比伦去了。

文理本 耶52:17 耶和华室中之铜柱、铜座、及铜海、迦勒底人咸碎之、而携其铜至巴比伦、

修订本 耶52:17 耶和华殿的铜柱并殿内的盆座和铜海，迦勒底人都打碎了，把那些铜运到巴比伦去；

KJV 英 耶52:17 Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

NIV 英 耶52:17 The Babylonians broke up the bronze pillars, the movable stands and the bronze Sea that were at the temple of the LORD and they carried all the bronze to Babylon.

主目录 返回顶部

和合本 耶52:18 又带去锅、铲子、蜡剪、盘子、调羹并所用的一切铜器，

拼音版 耶52:18 Yòu daì qù guō, chǎnzi, là/xī jiǎn, pánzi, tiaógēng, bìng suǒ yòng de yīqiè tóng qì,

吕振中 耶52:18 他们又将锅、铲子、蜡烛剪子、碗、碟子、和供职用的一切铜器、都拿了去；

新译本 耶52:18 他们又把锅、铲子、烛剪、碗、碟子，和敬拜用的一切铜器都拿去了。

现代译 耶52:18 他们也运走了清洁祭坛用的铲子和灰壶、烛花剪刀、盛祭牲的血用的大碗、香炉，和崇拜用的各种铜器。

当代译 耶52:18 此外，他们也把锅、铲子、蜡剪，盘子、调羹以及献祭所用的铜器一同带走；

文理本 耶52:18 其釜铲剪盂匙、及诸铜器、供事所用者、悉携之去、

修订本 耶52:18 他们又带走锅、铲子、钳子、盘子、勺子，和供奉用的一切铜器；

KJV 英 耶52:18 The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

NIV 英 耶52:18 They also took away the pots, shovels, wick trimmers, sprinkling bowls, dishes and all the bronze articles used in the temple service.

主目录 返回顶部

和合本 耶52:19 杯、火鼎、碗、盆、灯台、调羹、爵，无论金的银的，护卫长也都带去了。

拼音版 耶52:19 Bēi, huǒ dǐng, wǎn, pén, dēngtái, tiaógēng, jué, wúlùn jīn de yín de, hùwèi cháng ye dōu daì qù le.

吕振中 耶52:19 碗盆、火鼎、碗、锅、台灯、碟子、大盆、无论金的银的、护卫长也都拿它当做金子银子带了去。

新译本 耶52:19 此外，碗盆、火鼎、碗、锅、灯台、碟子和奠酒的爵，无论是金的或是银的，护卫长都拿去了。

现代译 耶52:19 他们又运走了金银铸造的各种器具：有小碗、盛火炭的炉、盛祭牲的血用的大碗、灰壶、灯台、香炉，和奠酒的杯。

当代译 耶52:19 护卫长也拿走了杯、火鼎、盘、锅、灯台、调羹和奠酒爵；凡是纯金纯银的，都一件不留。

文理本 耶52:19 其杯炉盂鼎、灯台匙碗、金制者取其金、银制者取其银、侍卫长悉携之去、

修订本 耶52:19 杯、火盆、碗、锅、灯台、勺子、酒杯，无论金的银的，护卫长都带走了；

KJV 英 耶52:19 And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

NIV 英 耶52:19 The commander of the imperial guard took away the basins, censers, sprinkling bowls, pots, lampstands, dishes and bowls used for drink offerings--all that were made of pure gold or silver.

主目录 返回顶部

和合本 耶52:20 所罗门为耶和华殿所造的两根铜柱，一个铜海，并座下的十二只铜牛，这一切的铜多得无法可称。

拼音版 耶52:20 Suǒluómén wèi Yēhéhuá diàn suǒ zào de liǎng gēn tóng zhù, yī gè tóng hǎi, bìng zuò xià de shí èr zhǐ tóng niú, zhè yīqiè de tóng duō dé wúfǎ ke chēng.

吕振中 耶52:20 至于所罗门王为永恒主之殿所造的两根铜柱、一个铜海、和海以下的十二只铜牛，十个盆座（参王上7∶27、43）∶这一切器皿的铜、其重量无法可称。

新译本 耶52:20 所罗门王为耶和华的殿所做的两根铜柱、一个铜海、铜海下面的十二头铜牛，和十个铜座，这一切器皿的铜，重得无法可称。

现代译 耶52:20 所罗门王建筑圣殿时铸造的铜器有：两根铜柱、铜座、铜海、支架铜海的十二头铜牛；这些铜器的重量无法可称。

当代译 耶52:20 所罗门王为圣殿所做的两根铜柱、一个铜海和下面的十二只铜牛，以及十个铜座的重量，无法计算。

文理本 耶52:20 又携去所罗门为耶和华室、所制二铜柱、及一铜海、与座下铜牛十二、此诸器之铜、未权其轻重、

修订本 耶52:20 还有所罗门为耶和华殿所造的两根柱子、一面铜海，并座下的十二只铜牛，这些器皿的铜多得无法可秤。

KJV 英 耶52:20 The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

NIV 英 耶52:20 The bronze from the two pillars, the Sea and the twelve bronze bulls under it, and the movable stands, which King Solomon had made for the temple of the LORD, was more than could be weighed.

主目录 返回顶部

和合本 耶52:21 这一根柱子高十八肘，厚四指，是空的，围十二肘。

拼音版 耶52:21 Zhè yī gēn zhùzi gāo shí bá zhǒu, hòu sì zhǐ, shì kōng de, wéi shí èr zhǒu.

吕振中 耶52:21 那些柱子，有一根高有十八肘（一肘约等于一呎半；下同），其周线有十二肘，其厚有四个指头那么厚；当中是空的。

新译本 耶52:21 至于那些柱子，每根高八公尺，圆周是五公尺三公分，柱子是空心的。铜的厚度有七十五公厘。

现代译 耶52:21 两根铜柱一样大，每根高八公尺，周围五公尺叁公寸。柱子是空心的，铜的厚度七十五公厘。

当代译 耶52:21 就铜柱来说，每根柱高八公尺，圆周五点叁公尺，厚达七十四毫米，柱子是中空的。

文理本 耶52:21 柱高十八肘、围十二肘、其中空、厚四指、

修订本 耶52:21 至于柱子，这一根柱子高十八肘，厚四指，周围十二肘，中间是空的；

KJV 英 耶52:21 And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

NIV 英 耶52:21 Each of the pillars was eighteen cubits high and twelve cubits in circumference; each was four fingers thick, and hollow.

主目录 返回顶部

和合本 耶52:22 柱上有铜顶，高五肘，铜顶的周围有网子和石榴，都是铜的。那一根柱子照此一样，也有石榴。

拼音版 耶52:22 Zhù shang yǒu tóng dǐng, gāo wǔ zhǒu. tóng dǐng de zhōuwéi yǒu wǎngzi hé shíliu, dōu shì tóng de. nà yī gēn zhùzi zhào cǐ yíyàng, ye yǒu shíliu.

吕振中 耶52:22 柱上有铜柱斗；一个柱斗高五肘；柱斗上四围有网子和石榴，都是铜的；另一根柱子像这一样，也有石榴。

新译本 耶52:22 柱上有铜柱头，柱头高两公尺三十公分，柱头四周有网子和石榴都是铜的；另一根柱子同样也有石榴。

现代译 耶52:22 每根铜柱的顶端有柱头，高两公尺两公寸，周围装饰着铜制的网子和铜石榴。

当代译 耶52:22 每根柱上有铜项，高二点叁公尺，铜顶的周围有网子和石榴，全是铜的；另一根柱也是这样，也有石榴。

文理本 耶52:22 上有铜顶、高五肘、顶之四围、有网与石榴、悉以铜制、彼柱亦有网与石榴、

修订本 耶52:22 柱上有铜顶，每个铜顶高五肘；铜顶的周围有网子和石榴，也都是铜的。另一根柱子与此相同，也有石榴。

KJV 英 耶52:22 And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

NIV 英 耶52:22 The bronze capital on top of the one pillar was five cubits high and was decorated with a network and pomegranates of bronze all around. The other pillar, with its pomegranates, was similar.

主目录 返回顶部

和合本 耶52:23 柱子四面有九十六个石榴，在网子周围共有一百石榴。

拼音版 耶52:23 Zhùzi sìmiàn yǒu jiǔ shí liù gè shíliu, zaì wǎngzi zhōuwéi, gōng yǒu yī bǎi shíliu.

吕振中 耶52:23 柱子有九十六个石榴是在外面、向着四方（原文∶风）的；在网子四围共有一百石榴。

新译本 耶52:23 每个网子周围共有一百个石榴，明显可见的有九十六个。

现代译 耶52:23 每一个柱头上面的网子有一百个石榴，从地面上可以看得见九十六个。

当代译 耶52:23 柱子四面有九十六个石榴，网子四周共有一百个石榴。

文理本 耶52:23 四周石榴、九十有六、网之石榴共一百、

修订本 耶52:23 柱子四面有九十六个石榴，在网子周围，总共有一百个石榴。

KJV 英 耶52:23 And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

NIV 英 耶52:23 There were ninety-six pomegranates on the sides; the total number of pomegranates above the surrounding network was a hundred.

主目录 返回顶部

和合本 耶52:24 护卫长拿住大祭司西莱雅、副祭司西番亚和三个把门的。

拼音版 耶52:24 Hùwèi cháng ná zhù Dàjìsī Xīláiyǎ, fù jìsī xī pān yà, hé sān gè bǎ mén de,

吕振中 耶52:24 护卫长拿住祭司长西莱雅、副祭司西番亚、和三个把守门槛的；

新译本 耶52:24 护卫长拿住祭司长西莱雅、副祭司长西番亚和三个守门的；

现代译 耶52:24 尼布撒拉旦护卫长也掳走了祭司长西莱雅、副祭司长西番雅，和圣殿的叁个重要官员。

当代译 耶52:24 护卫长又擒获大祭司西莱雅、副祭司长西番亚和叁个守殿官；

文理本 耶52:24 侍卫长执祭司长西莱亚、副祭司长西番雅、及阍者三人、

修订本 耶52:24 护卫长拿住西莱雅大祭司、西番亚副祭司和门口的三个守卫，

KJV 英 耶52:24 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

NIV 英 耶52:24 The commander of the guard took as prisoners Seraiah the chief priest, Zephaniah the priest next in rank and the three doorkeepers.

主目录 返回顶部

和合本 耶52:25 又从城中拿住一个管理兵丁的官（或作“太监”），并在城里所遇常见王面的七个人和检点国民军长的书记，以及城里所遇见的国民六十个人。

拼音版 耶52:25 Yòu cóng chéng zhōng ná zhù yī gè guǎnlǐ bīng dīng de guān ( huò zuò taì jiān ), bìng zaì chéng lǐ suǒ yù cháng jiàn wáng miàn de qī gèrén hé jiǎn diǎn guó mín jūnzhǎng de shū jì, yǐjí chéng lǐ suǒ yùjiàn de guó mín liù shí gèrén.

吕振中 耶52:25 又从城里拿住一个管理军兵的官（同词∶太监）、和在城里所遇见常见王面的七个人、跟检阅国中之民的军长书记官、以及城里遇见的国中之民六十人。

新译本 耶52:25 又从城里拿住一个管理军兵的官长，并且在城里搜获常见王面的七个人，和一个负责召募当地人民的军长书记，又在城中搜获六十个当地的人民。

现代译 耶52:25 他又在城里逮捕了一个指挥官、七个留在城里的王室顾问、一个专管军队文件的副指挥官，和六十个地方上的重要人物。

当代译 耶52:25 又拿住城中一个监管军队的太监、七个王的亲信，一个召集当地人民军长的书记和六十个当地的人。

文理本 耶52:25 又于城内、执统辖战士之宦竖一人、王之近臣七人、军长之缮写、即招募国民者一人、及邑中所遇之国民六十人、

修订本 耶52:25 又从城中拿住一个管理士兵的官，并在城里找到王面前的七个亲信，和召募当地百姓之将军的书记官，以及在城中找到的六十个当地百姓。

KJV 英 耶52:25 He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

NIV 英 耶52:25 Of those still in the city, he took the officer in charge of the fighting men, and seven royal advisers. He also took the secretary who was chief officer in charge of conscripting the people of the land and sixty of his men who were found in the city.

主目录 返回顶部

和合本 耶52:26 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。

拼音版 耶52:26 Hùwèi cháng ní bù Sǎlā dàn jiāng zhèxie rén daì dào lì Bǐlā de Bābǐlún wáng nàli.

吕振中 耶52:26 护卫长尼布撒拉旦将这些人带到利比拉巴比伦王那里。

新译本 耶52:26 护卫长尼布撒拉旦把他们拿住，带到利比拉巴比伦王那里。

现代译 耶52:26 尼布撒拉旦把他们押解到巴比伦王面前；

当代译 耶52:26 护卫长把他们带到利比拉去见巴比伦王。

文理本 耶52:26 侍卫长尼布撒拉旦、咸解之至利比拉、巴比伦王所、

修订本 耶52:26 尼布撒拉旦护卫长把这些人带到利比拉的巴比伦王那里。

KJV 英 耶52:26 So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

NIV 英 耶52:26 Nebuzaradan the commander took them all and brought them to the king of Babylon at Riblah.

主目录 返回顶部

和合本 耶52:27 巴比伦王就把他们击杀在哈马地的利比拉。这样，犹大人被掳去离开本地。

拼音版 耶52:27 Bābǐlún wáng jiù bǎ tāmen jī shā zaì Hāmǎ dì de lì Bǐlā. zhèyàng, Yóudà rén beìlǔ qù líkāi ben dì.

吕振中 耶52:27 巴比伦王击杀了他们，把他们杀死在哈马地的利比拉。这样、犹大人就流亡、离开他们的本地。

新译本 耶52:27 巴比伦王击打他们，在哈马地的利比拉把他们处死。这样，犹大人被掳，离开了他们的国土。

现代译 耶52:27 那时，王在哈马境内的利比拉。就在当地，他命令人拷打他们，把他们处死。这样，犹大人被掳离开了本土。

当代译 耶52:27 巴比伦王就在比拉把他们杀掉。从此，犹大人被掳离开本地了。

文理本 耶52:27 巴比伦王击而杀之于哈马地之利比拉、如是犹大人被虏、离其故土、

修订本 耶52:27 巴比伦王击杀他们，在哈马地的利比拉把他们处死。这样，犹大人就被掳去离开本地。

KJV 英 耶52:27 And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

NIV 英 耶52:27 There at Riblah, in the land of Hamath, the king had them executed. So Judah went into captivity, away from her land.

主目录 返回顶部

和合本 耶52:28 尼布甲尼撒所掳的民数记在下面：在他第七年掳去犹大人三千零二十三名；

拼音版 耶52:28 Ní bù Jiǎní sā suǒ lǔ de mínshùjì zaì xiàmiàn, zaì tā dì qī nián lǔ qù Yóudà rén sān qiā líng èr shí sān míng.

吕振中 耶52:28 以下是尼布甲尼撒使人民流亡的数目∶在他的第七年有犹大人三千零二十三名；

新译本 耶52:28 以下是尼布甲尼撒掳去的人民的数目：在他执政第七年，有犹大人三千零二十三名；

现代译 耶52:28 以下是尼布甲尼撒俘掳的人数：他在位的第七年俘掳了叁千零二十叁人；

当代译 耶52:28 以下是尼布甲尼撒所掳去的人数：他执政第七年掳去的犹大人有叁千零二十叁名；

文理本 耶52:28 尼布甲尼撒所虏之犹大人如左、其七年、虏三千有二十三人、

修订本 耶52:28 这是尼布甲尼撒所掳百姓的数目：他在位第七年掳去犹大人三千零二十三人；

KJV 英 耶52:28 This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

NIV 英 耶52:28 This is the number of the people Nebuchadnezzar carried into exile: in the seventh year, 3,023 Jews;

主目录 返回顶部

和合本 耶52:29 尼布甲尼撒十八年从耶路撒冷掳去八百三十二人；

拼音版 耶52:29 Ní bù Jiǎní sǎ shí bá nián cóng Yēlùsǎleng lǔ qù bá bǎi sān shí èr rén.

吕振中 耶52:29 尼布甲尼撒十八年从耶路撒冷使八百三十二人流亡；

新译本 耶52:29 尼布甲尼撒第十八年，从耶路撒冷掳去的，有八百三十二人；

现代译 耶52:29 第十八年从耶路撒冷俘了八百叁十二人；

当代译 耶52:29 尼布甲尼撒第十八年，从耶路撒冷掳去八百叁十二人；

文理本 耶52:29 十八年、自耶路撒冷虏八百三十二人、

修订本 耶52:29 尼布甲尼撒十八年从耶路撒冷掳去八百三十二人；

KJV 英 耶52:29 In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

NIV 英 耶52:29 in Nebuchadnezzar's eighteenth year, 832 people from Jerusalem;

主目录 返回顶部

和合本 耶52:30 尼布甲尼撒二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名。共有四千六百人。

拼音版 耶52:30 Ní bù Jiǎní sā èr shí sān nián, hùwèi zhǎng ní bù Sǎlā dàn lǔ qù Yóudà rén qī bǎi sì shí wǔ míng. gōng yǒu sì qiā liù bǎi rén.

吕振中 耶52:30 尼布甲尼撒二十三年、护卫长尼布撒拉旦使犹大人七百四十五名流亡；总共四千六百人。

新译本 耶52:30 尼布甲尼撒第二十三年，护卫长尼布撒拉旦掳去犹大人七百四十五名。总数是四千六百人。

现代译 耶52:30 第二十叁年，尼布撒拉旦俘了七百四十五人。总数是四千六百人。

当代译 耶52:30 尼布甲尼撒第二十叁年，护卫长尼布撒拉旦掳去犹大人七百四十五名。总数共达四千六百名。

文理本 耶52:30 二十三年、侍卫长尼布撒拉旦、虏七百四十五人、共计四千六百、○

修订本 耶52:30 尼布甲尼撒二十三年，尼布撒拉旦护卫长掳去犹大人七百四十五人；共有四千六百人。

KJV 英 耶52:30 In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

NIV 英 耶52:30 in his twenty-third year, 745 Jews taken into exile by Nebuzaradan the commander of the imperial guard. There were 4,600 people in all.

主目录 返回顶部

和合本 耶52:31 犹大王约雅斤被掳后三十七年，巴比伦王以未米罗达元年十二月二十五日，使犹大王约雅斤抬头，提他出监，

拼音版 耶52:31 Yóudà wáng yuē Yǎjīn beìlǔ hòu sān shí qī nián, Bābǐlún wáng Yǐwèi mǐ luó dá yuán nián shí èr yuè èr shí wǔ rì, shǐ Yóudà wáng yuē Yǎjīn tái tóu, tí tā chū jiān,

吕振中 耶52:31 犹大王约雅斤开始流亡后三十七年、巴比伦王以未米罗达登极执掌国政那一年、十二月二十五日、他使犹大王约雅斤抬起头来，提他出了监狱；

新译本 耶52:31 犹大王约雅斤被掳后第三十七年，就是巴比伦王以未．米罗达登基的那一年，十二月二十五日，他恩待（“恩待”原文作“使抬起头来”）犹大王约雅斤，把他从狱中领出来，

现代译 耶52:31 以未米罗达作巴比伦王的那一年，他厚待犹大王约雅斤，放他出狱。这事发生在约雅斤被俘后的第叁十七年十二月二十五日。

当代译 耶52:31 犹大王约雅斤被掳后叁十七年，即巴比伦王以未米罗达登基元年十二月二十五日，巴比伦王恩待犹大王约雅斤，把他释放了，

文理本 耶52:31 犹大王约雅斤被虏后三十七年、巴比伦王以未米罗达即位元年、十二月二十五日、拔犹大王约雅斤出狱、

修订本 耶52:31 巴比伦王以未．米罗达作王的元年，就是犹大王约雅斤被掳后三十七年十二月二十五日，他使犹大王约雅斤抬起头来，提他出监，

KJV 英 耶52:31 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

NIV 英 耶52:31 In the thirty-seventh year of the exile of Jehoiachin king of Judah, in the year Evil-Merodach became king of Babylon, he released Jehoiachin king of Judah and freed him from prison on the twenty-fifth day of the twelfth month.

主目录 返回顶部

和合本 耶52:32 又对他说恩言，使他的位高过与他一同在巴比伦众王的位，

拼音版 耶52:32 Yòu duì tā shuō ēn yán, shǐ tāde wèi gāo guo yǔ tā yītóng zaì Bābǐlún zhòng wáng de wèi,

吕振中 耶52:32 说好话安慰他，使他的位高过众王的位；这些王就是跟他一同在巴比伦的。

新译本 耶52:32 并且安慰他，使他的地位高过和他一起在巴比伦的众王。

现代译 耶52:32 以未米罗达恩待约雅斤，赐给他高位，使他高过被俘到巴比伦的其他国王。

当代译 耶52:32 并且善意地与他交谈，使他的地位高过当时在巴比伦其他的众王。

文理本 耶52:32 以善言慰之、赐之以位、高于同在巴比伦诸王之位、

修订本 耶52:32 对他说好话，使他的位高过与他一同被掳、在巴比伦众王的位；

KJV 英 耶52:32 And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

NIV 英 耶52:32 He spoke kindly to him and gave him a seat of honor higher than those of the other kings who were with him in Babylon.

主目录 返回顶部

和合本 耶52:33 给他脱了囚服。他终身在巴比伦王面前吃饭。

拼音版 耶52:33 Gei tā tuō le qiú fù. tā zhōng shēn zaì Bābǐlún wáng miànqián chī fàn.

吕振中 耶52:33 巴比伦王又把他的监狱衣服换掉。尽他活着的日子他都经常不断在巴比伦王面前吃饭。

新译本 耶52:33 又换下他的囚衣，赐他终生常在王面前吃饭。

现代译 耶52:33 约雅斤获准脱下囚衣，终生跟巴比伦王同桌进餐。

当代译 耶52:33 他又命人替他换掉囚服，自此，他一生每天都与巴比伦王一同吃饭。

文理本 耶52:33 易其囚服、使之毕生与王共食、

修订本 耶52:33 又给他脱了囚服，使他终身常在巴比伦王面前吃饭。

KJV 英 耶52:33 And changed his prison garments: and he did continually eat bread before him all the days of his life.

NIV 英 耶52:33 So Jehoiachin put aside his prison clothes and for the rest of his life ate regularly at the king's table.

主目录 返回顶部

和合本 耶52:34 巴比伦王赐他所需用的食物，日日赐他一份，终身是这样，直到他死的日子。

拼音版 耶52:34 Bābǐlún wáng cì tā suǒ xū yòng de shíwù, rì rì cì tā yī fēn, zhōng shēn shì zhèyàng, zhídào tā sǐ de rìzi.

吕振中 耶52:34 从巴比伦王那里有经常不断的食物分儿给了他、做他日食的分儿∶尽他活着的日子到他死的日子都日日一分。

新译本 耶52:34 他的生活费用，在他一生的年日中，每日不断由巴比伦王供应，直到他去世的日子。

现代译 耶52:34 王又赐给他每日的生活费用，直到他死的日子。

当代译 耶52:34 他每天所需用的，都由巴比伦王供应；在他有生之日，直到死时，都是这样。

文理本 耶52:34 巴比伦王日锡其所需、终身不匮、

修订本 耶52:34 巴比伦王赐给他日常需用的食物，日日一份，终身都是这样，直到他死的日子。

KJV 英 耶52:34 And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

NIV 英 耶52:34 Day by day the king of Babylon gave Jehoiachin a regular allowance as long as he lived, till the day of his death.


耶利米哀歌第1章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经

 耶利米哀歌第1章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经 章

和合本 哀1:1 先前满有人民的城，现在何竟独坐！先前在列国中为大的，现在竟如寡妇！先前在诸省中为王后的，现在成为进贡的。

拼音版 哀1:1 Xiānqián mǎn yǒu rénmín de chéng, xiànzaì hé jìng dú zuò. xiānqián zaì liè guó zhōng wéi dà de, xiànzaì jìng rú guǎfu. xiānqián zaì zhū xǐng zhōng wèi wáng hòu de, xiànzaì chéngwéi jìn gòng de.

吕振中 哀1:1 怎么啦！先前满有人民的城，现在竟自独坐阿！先前在列国中为大的，现在竟如寡妇阿！先前在诸省中为王后的，现在竟成了作苦工的阿！

新译本 哀1:1 从前人烟稠密的城中，现在怎么竟然孤独地坐在那里。从前在列国中为大的，现在怎么竟然像个寡妇。从前在众省分中为王后的，现在怎么竟然成了奴隶。

现代译 哀1:1 从前人烟稠密的城市，现在孤零零地躺在那里。从前为世界所尊崇，现在像寡妇一样寂寞。从前是诸省之后，现在沦落成为奴婢。

当代译 哀1:1 怎麽这座人烟稠密的城市，现在竟变得这麽荒凉！这个一度扬威万邦的强国，现在却凄惨得像寡妇一样！这个曾经傲视各省的皇后，现在却沦为奴婢。

文理本 哀1:1 噫嘻是邑、昔则居民充盈、今则何其寂寞兮、昔为邦国之长、今如嫠妇兮、昔于诸州为郡主、今则供役兮、

修订本 哀1:1 唉！先前人口稠密的城市， 现在为何独坐！ 先前在列国中为大的， 现在竟如寡妇！ 先前在各省中为王后的， 现在竟成为服苦役的人！

KJV 英 哀1:1 How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

NIV 英 哀1:1 How deserted lies the city, once so full of people! How like a widow is she, who once was great among the nations! She who was queen among the provinces has now become a slave.

主目录 返回顶部

和合本 哀1:2 她夜间痛哭，泪流满腮；在一切所亲爱的中间没有一个安慰她的。她的朋友都以诡诈待她，成为她的仇敌。

拼音版 哀1:2 Tā yè jiān tòngkū, leì liú mǎn sāi. zaì yīqiè suǒ qīnaì de zhōngjiān méiyǒu yī gè ānwèi tāde. tāde péngyou dōu yǐ guǐzhà dāi tā, chéngwéi tāde chóudí.

吕振中 哀1:2 她夜间痛哭，泪水满腮；在她众亲爱者中间、没一个安慰她的；她的朋友都以诡诈待她，成为她的仇敌。

新译本 哀1:2 她在夜间痛哭，泪流满面。在她所有亲爱的人中，没有一个安慰她的。她所有的朋友都以诡诈待她，都成了她的仇敌。

现代译 哀1:2 她整夜痛哭，泪流满面。从前知己的朋友们现在没有一个来安慰她。她的盟友都出卖她，都成为她的仇敌！

当代译 哀1:2 她在夜间痛苦饮泣，泪水流满双颊。旧日的知己，没有一个前来慰问，她的朋友都出卖了她，成为她的对头。

文理本 哀1:2 彼于夜间痛哭、流涕盈腮兮、爱者虽多、无人慰藉兮、良朋欺之、成为仇敌兮、

修订本 哀1:2 她夜间痛哭，泪流满颊， 在所有亲爱的人中，找不到一个安慰她的。 她的朋友都以诡诈待她， 成为她的仇敌。

KJV 英 哀1:2 She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

NIV 英 哀1:2 Bitterly she weeps at night, tears are upon her cheeks. Among all her lovers there is none to comfort her. All her friends have betrayed her; they have become her enemies.

主目录 返回顶部

和合本 哀1:3 犹大因遭遇苦难，又因多服劳苦，就迁到外邦。她住在列国中，寻不着安息；追逼她的，都在狭窄之地将她追上。

拼音版 哀1:3 Yóudà yīn zāoyù kǔnàn, yòu yīn duō fù laókǔ jiù qiā dào waì bāng. tā zhù zaì liè guó zhōng, xún bù zhe ānxī. zhuībī tāde dōu zaì xiá zhǎi zhī dì jiāng tā zhuī shang.

吕振中 哀1:3 犹大因遭遇苦难，又因多作苦工，就流亡外邦；她住在列国中，寻不着安居之地；追逼她的、都在她困苦时将她追上。

新译本 哀1:3 犹大受尽痛苦，饱经劳役，更遭流徙异地。她住在列国中，找不着安居之所。在困境之中，追赶她的人把她追上了。

现代译 哀1:3 犹大人民是可怜的奴隶，被迫离开了家乡〔或译：逃离家乡，逃避被奴役的痛苦〕。他们流浪异域，没有安居的土地。他们四面受敌，没有逃避的出路。

当代译 哀1:3 犹大已被掳往远方，饱受困厄奴役之苦；她杂居在外族人中，得不到安息，她在前无去路之际，被追赶的人所擒获。

文理本 哀1:3 犹大因遭难及服役之劳、迁徙异地兮、居于列邦、不得绥安兮、迫者追之、及于狭处兮、

修订本 哀1:3 犹大被掳， 遭遇苦难，多服劳役。 她住在列国中，得不着安息； 追逼她的在狭窄之地追上她。

KJV 英 哀1:3 Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

NIV 英 哀1:3 After affliction and harsh labor, Judah has gone into exile. She dwells among the nations; she finds no resting place. All who pursue her have overtaken her in the midst of her distress.

主目录 返回顶部

和合本 哀1:4 锡安的路径，因无人来守圣节就悲伤。她的城门凄凉，她的祭司叹息，她的处女受艰难，自己也愁苦。

拼音版 哀1:4 Xī 'ān de lù jìng yīn wú rén lái shǒu shèng jié jiù bēi shāng. tāde chéng mén qī liáng. tāde jìsī tànxī. tāde chǔnǚ shòu jiān nán, zìjǐ ye chóukǔ.

吕振中 哀1:4 因无人来赴制定节期，到锡安的路就悲哀；她的城门凄凉，她的祭司叹息；她的处女受忧苦，她自己也吃苦头。

新译本 哀1:4 通往锡安道路悲哀，因为没有人去守节。锡安一切的城门冷落，祭司唉哼，处女忧伤，锡安也受尽痛苦。

现代译 哀1:4 通往锡安的街道凄凉；没有人上去过节。圣殿歌唱的女子悲伤；祭司们只有哀叹。城门冷落；锡安悲愁！

当代译 哀1:4 因为无人前来守节，锡安的路上，一片愁云惨雾，她的城门凄凉冷落；祭司哀叹，少女苦恼，她自己更是愁苦忧伤。

文理本 哀1:4 郇途愁惨、无人赴大会兮、邑门寂寞、祭司叹息兮、处女遘难、居民罹苦兮、

修订本 哀1:4 锡安的道路因无人前来过节就哀伤， 她的城门荒凉， 祭司叹息， 少女悲伤； 她自己充满痛苦。

KJV 英 哀1:4 The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

NIV 英 哀1:4 The roads to Zion mourn, for no one comes to her appointed feasts. All her gateways are desolate, her priests groan, her maidens grieve, and she is in bitter anguish.

主目录 返回顶部

和合本 哀1:5 她的敌人为首，她的仇敌亨通。因耶和华为她许多的罪过使她受苦，她的孩童被敌人掳去。

拼音版 哀1:5 Tāde dírén wèi shǒu. tāde chóudí hēng tōng. yīn Yēhéhuá wèi tā xǔduō de zuì guō shǐ tā shòu kǔ. tāde háitóng beì dírén lǔ qù.

吕振中 哀1:5 她的敌人成了首领，她的仇敌安亨兴盛；因为为了她的诸多悖逆，永恒主就使她受苦；她的孩童也去在敌人面前做俘虏。

新译本 哀1:5 锡安的敌人成为主人；她的仇敌亨通。因为她的过犯众多，耶和华就使她受苦。她的孩童在敌人面前被掳去。

现代译 哀1:5 她的敌人成为主人；他们的权力支配她。因为她罪恶多端，上主使她受苦；她的儿女被敌人掳到远方去。

当代译 哀1:5 她的对头作了她的主人，她的仇敌意气风发。这都是因为她罪大恶极，主便叫她饱受困苦，甚至她的小孩子也要成为敌人的俘虏。

文理本 哀1:5 其敌为首、其仇利达兮、因其多罪、耶和华困苦之兮、彼之幼稚、见虏于敌兮、

修订本 哀1:5 她的敌人作主， 她的仇敌亨通； 耶和华因她过犯多而使她受苦， 她的孩童在敌人面前去作俘虏。

KJV 英 哀1:5 Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

NIV 英 哀1:5 Her foes have become her masters; her enemies are at ease. The LORD has brought her grief because of her many sins. Her children have gone into exile, captive before the foe.

主目录 返回顶部

和合本 哀1:6 锡安城的威荣城原文作（“女”子下同“全都”。失去），她的首领像找不着草场的鹿，在追赶的人前无力行走。

拼音版 哀1:6 Xī 'ān chéng ( chéng yuánwén zuò nǚzi xià tóng ) de wēi róng quándōu shīqù. tāde shǒulǐng xiàng zhǎo bù zhe cǎo cháng de lù. zaì zhuīgǎn de rén qián wúlì xíng zǒu.

吕振中 哀1:6 锡安小姐的富丽全都失去了；她的首领像公绵羊（传统∶像鹿）找不着牧场；在追赶的人前面没有力量行走。

新译本 哀1:6 锡安（“锡安”原文作“锡安的女子”）所有的尊荣，都离开了她的居民。她的众领袖都像找不着牧场的鹿；在追赶的人面前无力逃走。

现代译 哀1:6 耶路撒冷的光荣已成陈迹。她的领袖像鹿一般，因饥饿而衰弱；他们逃避猎人的追赶，耗尽了精力。

当代译 哀1:6 她的尊荣都烟消云散；她的领袖像找不到草吃的鹿，在敌人的穷追之下无法逃脱。

文理本 哀1:6 郇女之荣华尽丧兮、彼之牧伯、如不得刍之鹿兮、在于逐者之前、无力而走兮、

修订本 哀1:6 锡安的威荣全都失去。 她的领袖如找不着草场的鹿， 在追赶的人面前无力行走。

KJV 英 哀1:6 And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

NIV 英 哀1:6 All the splendor has departed from the Daughter of Zion. Her princes are like deer that find no pasture; in weakness they have fled before the pursuer.

主目录 返回顶部

和合本 哀1:7 耶路撒冷在困苦窘迫之时，就追想古时一切的乐境。她百姓落在敌人手中，无人救济，敌人看见，就因她的荒凉嗤笑。

拼音版 哀1:7 Yēlùsǎleng zaì kùnkǔ jiǒng pò zhī shí, jiù zhuī xiǎng gǔ shí yīqiè de lè jìng. tā bǎixìng luō zaì dírén shǒu zhōng, wú rén jiù jǐ. dírén kànjian, jiù yīn tāde huāngliáng chīxiào.

吕振中 哀1:7 耶路撒冷追想着她苦难和流浪的日子，回想起古时之日一切可爱的宝物。她人民落在敌人手中，无人救助；她的息灭、敌人看了就讥笑。

新译本 哀1:7 耶路撒冷在困苦飘流的日子，就追念她昔日的一切珍宝。她的人民落在敌人手里的时候，没有人帮助她。敌人看见她，就讥笑她的灭亡。

现代译 哀1:7 耶路撒冷凄凉荒废，追忆着往昔的荣华！她落在敌人手里的时候，没有人可援助她。征服她的人看着她，讥笑她的沦陷。

当代译 哀1:7 耶路撒冷在困苦流离中缅怀昔日的荣华。如今，人民落在敌人的手中，却无人前来援救。仇敌看见她，都嘲笑她的衰亡。

文理本 哀1:7 耶路撒冷遘难受迫时、追念畴昔之乐境兮、彼之居民陷于敌手、援助无人兮、厥敌见之、笑其荒寂兮、

修订本 哀1:7 耶路撒冷在困苦窘迫之时， 就追想古时一切的荣华。 她的百姓落在敌人手中，无人帮助； 敌人看见，就因她的毁灭嗤笑。

KJV 英 哀1:7 Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

NIV 英 哀1:7 In the days of her affliction and wandering Jerusalem remembers all the treasures that were hers in days of old. When her people fell into enemy hands, there was no one to help her. Her enemies looked at her and laughed at her destruction.

主目录 返回顶部

和合本 哀1:8 耶路撒冷大大犯罪，所以成为不洁之物，素来尊敬她的，见她赤露就都藐视她；她自己也叹息退后。

拼音版 哀1:8 Yēlùsǎleng dàdà fàn zuì, suǒyǐ chéngwéi bù jié zhī wù. sùlái zūnjìng tāde, jiàn tā chìlù jiù dōu miǎoshì tā. tā zìjǐ ye tànxī tuì hòu.

吕振中 哀1:8 耶路撒冷大大犯罪，因而成了人所摇头讥刺的对象；素来尊敬她的，见她赤身露体、都轻蔑视她。她自己也叹息、而退后。

新译本 哀1:8 耶路撒冷犯了大罪，因此成了不洁之物。素来尊敬她的现在都藐视她，因为看见她赤身露体；她自己也唉哼，转身退避。

现代译 哀1:8 她的荣华丧尽；她赤身露体，受人轻蔑。她只有叹息，在羞辱中不敢露面。耶路撒冷罪大恶极，一身肮脏。

当代译 哀1:8 耶路撒冷罪大恶极，以致沦为秽物，被人唾弃。从前尊重她的人，现在看见她赤裸就蔑视她；她自己也只有嗟叹、转身退去。

文理本 哀1:8 耶路撒冷大干罪戾、故为不洁兮、素尊之者见其裸体、咸蔑视之兮、彼则欷歔而退兮、

修订本 哀1:8 耶路撒冷犯了大罪， 因此成为不洁净； 素来尊敬她的，见她裸露就都藐视她， 她自己也叹息退后。

KJV 英 哀1:8 Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

NIV 英 哀1:8 Jerusalem has sinned greatly and so has become unclean. All who honored her despise her, for they have seen her nakedness; she herself groans and turns away.

主目录 返回顶部

和合本 哀1:9 她的污秽是在衣襟上。她不思想自己的结局，所以非常的败落，无人安慰她。她说：“耶和华啊，求你看我的苦难，因为仇敌夸大。”

拼音版 哀1:9 Tāde wūhuì shì zaì yì jīn shang. tā bù sīxiǎng zìjǐ de jiéjú, suǒyǐ fēicháng dì baì luō, wú rén ānwèi tā. tā shuō, Yēhéhuá a, qiú nǐ kàn wǒde kǔnàn, yīnwei chóudí kuā dà.

吕振中 哀1:9 她的污秽就在她的裙子上；她不想到自己的结局；故此她令人惊奇地败落，没有人安慰她。以致她说∶「永恒主阿，看我的苦难哦！因为仇敌夸胜了。」

新译本 哀1:9 她的污秽沾满了衣裙；她从不思想自己的结局。所以她令人惊异地败落了；没有人安慰她。她说：“耶和华啊！求你看看我的苦难，因为仇敌显为大。”

现代译 哀1:9 她的污秽沾满了衣裙，却不顾虑自己的结局。她一败涂地；没有人可安慰她。她的仇敌获胜，她才呼求上主的怜恤。

当代译 哀1:9 她的道德败落，从不顾虑后果，以致猝然身败名裂，却没有人怜恤。她只得向主呼求：“主啊，仇敌正向我趾高气扬，求你垂顾我的苦况！”

文理本 哀1:9 其裙污蔑、不念厥终兮、是以异常败落、慰藉无人兮、耶和华欤、敌自尊大、愿尔鉴我艰苦兮、

修订本 哀1:9 她的污秽是在下摆上； 她未曾思想自己的结局， 她的败落令人惊诧， 无人安慰她。 "耶和华啊，求你看顾我的苦难， 因为仇敌强大。"

KJV 英 哀1:9 Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

NIV 英 哀1:9 Her filthiness clung to her skirts; she did not consider her future. Her fall was astounding; there was none to comfort her. "Look, O LORD, on my affliction, for the enemy has triumphed."

主目录 返回顶部

和合本 哀1:10 敌人伸手夺取她的美物。她眼见外邦人进入她的圣所；论这外邦人，你曾吩咐不可入你的会中。

拼音版 哀1:10 Dírén shēnshǒu, duó qǔ tāde mei wù. tā yǎn jiàn waìbāngrén jìnrù tāde shèng suǒ lún zhè waìbāngrén, nǐ céng fēnfu bùke rù nǐde huì zhōng.

吕振中 哀1:10 敌人伸开了手，夺取她的一切宝物；她眼看着外国人进入她的圣所，就是你曾吩咐不许进入你公会的。

新译本 哀1:10 敌人伸手夺取她的一切珍宝，她看着外族人闯入她的圣所：你曾禁止他们进入你的会中。

现代译 哀1:10 仇敌掠夺了她所有的财宝；她看见他们闯入圣殿—就是上主禁止外邦人进入的地方。

当代译 哀1:10 敌人伸开魔爪，把她的珍宝掠夺一空。她要亲眼看见你所严禁进入圣所的外邦人，闯进其中。

文理本 哀1:10 敌伸厥手、取其嘉物兮、尔曾命异族、毋入尔会兮、今彼入于圣所、郇民目击兮、

修订本 哀1:10 敌人伸手夺取她的一切贵重物品； 她眼见列国侵入她的圣所， 你曾吩咐他们不可进入你的集会。

KJV 英 哀1:10 The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

NIV 英 哀1:10 The enemy laid hands on all her treasures; she saw pagan nations enter her sanctuary--those you had forbidden to enter your assembly.

主目录 返回顶部

和合本 哀1:11 她的民都叹息，寻求食物；他们用美物换粮食，要救性命。他们说：“耶和华啊，求你观看，因为我甚是卑贱。

拼音版 哀1:11 Tāde mín dōu tànxī, xúnqiú shíwù. tāmen yòng mei wù huàn liángshi, yào jiù xìngméng. tāmen shuō, Yēhéhuá a, qiú nǐ guānkàn, yīnwei wǒ shén shì bēijiàn.

吕振中 哀1:11 她的人民都叹息着寻求食物；他们用可爱的宝物去换取粮食，来恢复精神，说∶「看哦，永恒主阿，垂看哦！我是多么轻蔑阿！」

新译本 哀1:11 她所有的人民都在唉哼，到处寻觅食物；他们为了维持生命，拿自己的珍宝去换取粮食。她说：“耶和华啊！求你垂看，求你鉴察，因为我被人藐视。”

现代译 哀1:11 人民呻吟叹息，到处觅食；他们拿珍宝换取食物，以求苟延残喘。全城呼求：上主啊，求你俯视；看我的处境多麽悲惨！

当代译 哀1:11 她的人民都在叹息求食。他们要以奇珍异宝才能换取粮食、维持生计。她说：“主啊，求你眷顾我。我是多麽的备受蔑视啊！”

文理本 哀1:11 民皆嗟叹求粮兮、以嘉物易食、欲苏其灵兮、耶和华欤、我成卑鄙、愿尔垂顾兮、

修订本 哀1:11 她的百姓都叹息，寻求食物； 他们用贵重物品换取粮食，要救性命。 "耶和华啊，求你观看， 留意我多么卑微。"

KJV 英 哀1:11 All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

NIV 英 哀1:11 All her people groan as they search for bread; they barter their treasures for food to keep themselves alive. "Look, O LORD, and consider, for I am despised."

主目录 返回顶部

和合本 哀1:12 你们一切过路的人哪，这事你们不介意吗？你们要观看，有像这临到我的痛苦没有？就是耶和华在他发烈怒的日子使我所受的苦。

拼音版 哀1:12 Nǐmen yīqiè guō lù de rén nǎ, zhè shì nǐmen bù jiè yì ma. nǐmen yào guānkàn, yǒu xiàng zhè líndào wǒde tòngkǔ méiyǒu jiù shì Yēhéhuá zaì tā fā liè nù de rìzi shǐ wǒ suǒ shòu de kǔ.

吕振中 哀1:12 「故此一切过路人哪（经点窜翻译的），你们观察来看吧！看所加于我的、有没有痛苦像我的痛苦，就是永恒主发烈怒时所使我受的苦。

新译本 哀1:12 所有过路的人啊！你们毫不在意吗？你们要细察要观看，有没有痛苦像我所受的痛苦，就是耶和华在他发烈怒的日子使我所受的痛苦。

现代译 哀1:12 她向每一个过路的人哀求：看看我的景况吧〔或译：愿你们过路的人没有这样的遭遇或你们过路的人哪，这事你们不介意吗〕！从来没有人像我这样痛苦；这是上主震怒时加给我的痛苦。

当代译 哀1:12 过路的人哪，你们都无动於衷吗？你们仔细观察：主在震怒时降祸於我，有谁比我更痛苦呢？

文理本 哀1:12 凡过此者、斯岂于尔无涉乎、请观我所遭之忧、何忧可比兮、耶和华于其震怒之日、所加于我兮、

修订本 哀1:12 所有过路的人哪，愿这事不要发生在你们身上。 你们要留意观看， 有像这样临到我的痛苦没有？ 耶和华在他发烈怒的日子使我受苦。

KJV 英 哀1:12 Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

NIV 英 哀1:12 "Is it nothing to you, all you who pass by? Look around and see. Is any suffering like my suffering that was inflicted on me, that the LORD brought on me in the day of his fierce anger?

主目录 返回顶部

和合本 哀1:13 他从高天使火进入我的骨头，克制了我；他铺下网罗，绊我的脚，使我转回，他使我终日凄凉发昏。

拼音版 哀1:13 Tā cóng gāo tiānshǐ huǒ jìnrù wǒde gútou, kèzhì le wǒ. tā pū xià wǎngluó, bàn wǒde jiǎo, shǐ wǒ zhuǎn huí. tā shǐ wǒ zhōng rì qī liáng fā hūn.

吕振中 哀1:13 「他从高天降火，使火下我骨头（经点窜翻译的）；他铺下网子来绊我的脚，使我退后；他使我凄凉，终日发晕。

新译本 哀1:13 他从高天降火，使火进入我的骨头里。他设置网罗绊我的脚，使我退去。他使我孤单凄凉，终日愁烦。

现代译 哀1:13 他从上面降火，焚烧我的骨骼。他设置了罗网，使我绊跌在地上。他丢弃了我，使我整天痛苦不堪。

当代译 哀1:13 他从高天降下火来，烧透了我的骨髓；又在我脚下铺张罗网，阻挡我的去路，使我凄凉孤寂，终日发昏。

文理本 哀1:13 彼自上降火、入我骨而克之兮、张网以绊我足、使我却退兮、终日孤寂、而疲惫兮、

修订本 哀1:13 他从高处降火进入我的骨头， 克制了我； 他张开网，绊我的脚， 使我退后， 又令我终日凄凉发昏。

KJV 英 哀1:13 From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

NIV 英 哀1:13 "From on high he sent fire, sent it down into my bones. He spread a net for my feet and turned me back. He made me desolate, faint all the day long.

主目录 返回顶部

和合本 哀1:14 我罪过的轭是他手所绑的，犹如轭绳缚在我颈项上，他使我的力量衰败。主将我交在我所不能敌挡的人手中。

拼音版 哀1:14 Wǒ zuì guo de è shì tā shǒu suǒ bǎng de, yóu rú è shéng fù zaì wǒ jǐngxiàng shang. tā shǐ wǒde lìliang shuāi baì. zhǔ jiāng wǒ jiāo zaì wǒ suǒ bùnéng dídǎng de rén shǒu zhōng.

吕振中 哀1:14 我的悖逆绑成个轭（经点窜翻译的）；罪恶在他手中缠在一团，上到我的脖子，使我力量衰弱；主将我交于罪人手中，我站立不住。

新译本 哀1:14 我的过犯像轭一样被绑好；是他亲手缠绑的。我的过犯加在我的颈上，他使我的气力衰弱。主把我交在我不能对抗的人手中。

现代译 哀1:14 他留意我一切的过犯，把它们串在一起，挂在我的脖子上，使我被压得筋疲力竭。主把我交给仇敌；我没有力量抗拒。

当代译 哀1:14 罪的重轭紧缠着我的肩膀；这是他亲手系上的，犹如轭绳缚在我的颈项上，使我筋疲力尽。他把我交在敌人手中，叫我无力抵挡。

文理本 哀1:14 予罪之轭、其手所系兮、连结加于我项、使我力败兮、主付我于敌手、我不能御兮、

修订本 哀1:14 他用手绑我罪过的轭， 卷绕着加在我颈项上； 他使我力量衰败。 主将我交在我不能抵挡的人手中。

KJV 英 哀1:14 The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the LORD hath delivered me into their hands, from whom I am not able to rise up.

NIV 英 哀1:14 "My sins have been bound into a yoke; by his hands they were woven together. They have come upon my neck and the Lord has sapped my strength. He has handed me over to those I cannot withstand.

主目录 返回顶部

和合本 哀1:15 主轻弃我中间的一切勇士，招聚多人（原文作“大会”）攻击我，要压碎我的少年人。主将犹大居民踹下，像在酒榨中一样。

拼音版 哀1:15 Zhǔ qīng qì wǒ zhōngjiān de yīqiè yǒng shì, zhāo jù duō rén ( yuánwén zuò dà huì ) gōngjī wǒ, yào yē suì wǒde shàonián rén. zhǔ jiāng Yóudà jūmín chuaì xià, xiàng zaì jiǔ zhà zhōng yíyàng.

吕振中 哀1:15 「永恒主把我中间的壮士都踢在一边；他招聚了一大团人来攻击我，要粉碎我的壮丁；永恒主将犹大童女（指着人民而言）踹下，像在酒醋中一样。

新译本 哀1:15 主丢弃我中间的所有勇士；他招聚了一大群人来攻击我，要打碎我的青年人。主践踏犹大女儿中的处女，像践踏压酒池一样。

现代译 哀1:15 主讥笑我所有的勇士；他遣派大军来击溃我的精锐。主践踏我的人民，像踩踏葡萄一样。

当代译 哀1:15 主除掉我所有的勇士，却招聚群众攻击我，压倒我年轻力壮的人。他践踏犹大的人民，就像在酒醡中践踏一样。

文理本 哀1:15 我中勇士、主委弃之兮、召集大会攻我、制我少年兮、主践犹大处女、如践酒醡兮、

修订本 哀1:15 主弃绝我们当中所有的勇士， 聚集会众攻击我， 要压碎我的年轻人。 主踹下少女犹大， 在醡酒池中。

KJV 英 哀1:15 The LORD hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the LORD hath trodden the virgin, the daughter of Judah, as in a winepress.

NIV 英 哀1:15 "The Lord has rejected all the warriors in my midst; he has summoned an army against me to crush my young men. In his winepress the Lord has trampled the Virgin Daughter of Judah.

主目录 返回顶部

和合本 哀1:16 我因这些事哭泣，我眼泪汪汪，因为那当安慰我、救我性命的，离我甚远。我的儿女孤苦，因为仇敌得了胜。”

拼音版 哀1:16 Wǒ yīn zhèxie shì kūqì. wǒ yǎnleì wāng wāng. yīnwei nà dāng ānwèi wǒ, jiù wǒ xìngméng de, lí wǒ shén yuǎn. wǒde érnǚ gū kǔ, yīnwei chóudí dé le shēng.

吕振中 哀1:16 「我为了这些事而哭泣；我眼我目直流泪水；因为那当安慰我、使我恢复精神的、离我很远；我的儿女凄凉凉，因为仇敌得胜了。

新译本 哀1:16 为了这些事我不住哭泣，我的眼不住流下泪水；因为那安慰我、使我重新振作的，都远离了我。我的儿女孤单凄凉，因为仇敌得胜了。

现代译 哀1:16 我为这些事哭泣，眼泪涌流不停。没有人可安慰我；没有人能给我勇气。仇敌战胜了我；我的人民已空无所有。

当代译 哀1:16 我为了这事哭泣流涕，我的泪水夺眶而出，因为那苏醒我心灵的安慰者离我很远！我的儿女凄凉孤苦，因为仇敌正意气风发。

文理本 哀1:16 我缘斯而哭泣、满目流涕兮、慰我心苏我灵者、远乎我兮、我之子女伶仃、敌人获胜兮、

修订本 哀1:16 我因这些事哭泣， 眼泪汪汪； 因为那安慰我、使我重新得力的， 离我甚远。 我的儿女孤苦， 因为仇敌得胜了。

KJV 英 哀1:16 For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

NIV 英 哀1:16 "This is why I weep and my eyes overflow with tears. No one is near to comfort me, no one to restore my spirit. My children are destitute because the enemy has prevailed."

主目录 返回顶部

和合本 哀1:17 锡安举手，无人安慰。耶和华论雅各已经出令，使四围的人作她仇敌，耶路撒冷在他们中间像不洁之物。

拼音版 哀1:17 Xī 'ān jǔ shǒu, wú rén ānwèi. Yēhéhuá lún Yǎgè yǐjing chū líng, shǐ sìwéi de rén zuò tā chóudí. Yēlùsǎleng zaì tāmen zhōngjiān xiàng bù jié zhī wù.

吕振中 哀1:17 「锡安伸开了手祈求，无人安慰她；论到雅各、永恒主已经吩咐，叫他四围的人做他的仇敌；耶路撒冷在他们中间竟成了人所摇头讥刺的对象（传统∶污秽之物）。

新译本 哀1:17 锡安伸出双手，但没有人安慰她。论到雅各，耶和华已经下令，使他四围的人都与他为敌；耶路撒冷在他们中间，已经成了不洁的东西。

现代译 哀1:17 我伸手求援，但没有人肯帮助我。上主召唤仇敌，从四面八方围攻我；他们把我当作污秽的东西。

当代译 哀1:17 锡安伸手求助，却无人安慰，因为主已下令四周的人都要与以色列为敌。耶路撒冷在他们当中已成了可憎的脏物。

文理本 哀1:17 郇女举手、无人慰藉兮、论及雅各、耶和华命四周为之敌兮、耶路撒冷在于其中、如不洁兮、

修订本 哀1:17 锡安伸出双手，却无人安慰。 论到雅各，耶和华已经出令， 使四围的人作他的仇敌； 耶路撒冷在他们中间成为不洁净。

KJV 英 哀1:17 Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

NIV 英 哀1:17 Zion stretches out her hands, but there is no one to comfort her. The LORD has decreed for Jacob that his neighbors become his foes; Jerusalem has become an unclean thing among them.

主目录 返回顶部

和合本 哀1:18 “耶和华是公义的！他这样待我，是因我违背他的命令。众民哪，请听我的话，看我的痛苦，我的处女和少年人都被掳去。

拼音版 哀1:18 Yēhéhuá shì gōngyì de. tā zhèyàng dāi wǒ, shì yīn wǒ wéibeì tāde mìnglìng. zhòng mín nǎ, qǐng tīng wǒde huà, kàn wǒde tòng kuā. wǒde chǔnǚ hé shàonián rén dōu beìlǔ qù.

吕振中 哀1:18 「永恒主是公义的；因为我违背了他所吩咐的。但万族之民哪，请听我话！看我的痛苦！我的处女和壮丁都迁流外方为俘虏了。

新译本 哀1:18 耶和华是公义的，他这样待我，是因为我违背了他的命令。万民哪！请你们听我的话！看看我的痛苦！我的少女和青年人都已经被掳去了。

现代译 哀1:18 然而，上主公义，因为我违背他的命令。各地的人民哪，听吧！看看我所受的痛苦！我的青年男女被掳走了！

当代译 哀1:18 主这样做，是公义的，因为我违背了他的命令。所有的民族啊，请听我的话，请看我的苦况吧！我的青年男女都被掳去了。

文理本 哀1:18 耶和华乃义、我逆厥命兮、惟尔众民、尚其听之、鉴我忧伤兮、我之处女、我之少年、悉为俘虏兮、

修订本 哀1:18 耶和华是公义的！ 我违背了他的命令。 万民哪，请听， 来看我的痛苦； 我的少女和壮丁都被掳去。

KJV 英 哀1:18 The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

NIV 英 哀1:18 "The LORD is righteous, yet I rebelled against his command. Listen, all you peoples; look upon my suffering. My young men and maidens have gone into exile.

主目录 返回顶部

和合本 哀1:19 我招呼我所亲爱的，他们却愚弄我。我的祭司和长老正寻求食物救性命的时候，就在城中绝气。

拼音版 哀1:19 Wǒ zhāohū wǒ suǒ qīnaì de, tāmen què yúnòng wǒ. wǒde jìsī hé zhǎnglǎo zhēng xúnqiú shíwù, jiù xìngméng de shíhou, jiù zaì chéng zhōng jué qì.

吕振中 哀1:19 「我招呼了我的亲爱者，他们却哄骗我；我的祭司和长老正为自己寻求着粮食，以救回性命，就在城中气绝了。

新译本 哀1:19 我向我所爱的人呼求，他们却欺骗我。我的祭司和长老为了延续生命，寻找粮食的时候，就在城中气绝身亡了。

现代译 哀1:19 我向盟友们求援，他们却不加援手。为要寻觅食物，苟延残喘，祭司和领袖们死在街上。

当代译 哀1:19 我向我的情人呼唤求助，却遭受他们的哄骗；我的祭司和长老觅食求生之际，竟然倒毙城中。

文理本 哀1:19 招爱我者、彼则欺我兮、我之祭司长老求粮、以苏厥灵兮、乃于邑中绝气兮、

修订本 哀1:19 我招呼我所亲爱的， 他们却欺骗了我。 我的祭司和长老寻找食物，要救性命的时候， 就在城中断了气。

KJV 英 哀1:19 I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

NIV 英 哀1:19 "I called to my allies but they betrayed me. My priests and my elders perished in the city while they searched for food to keep themselves alive.

主目录 返回顶部

和合本 哀1:20 耶和华啊，求你观看，因为我在急难中！我心肠扰乱，我心在我里面翻转，因我大大悖逆。在外刀剑使人丧子；在家犹如死亡。

拼音版 哀1:20 Yēhéhuá a, qiú nǐ guānkàn, yīnwei wǒ zaì jí nán zhōng. wǒ xīncháng rǎoluàn. wǒ xīn zaì wǒ lǐmiàn fān zhuǎn, yīn wǒ dàdà beìnì. zaì waì, dāo jiàn shǐ rén sāng zǐ. zaì jiā, yóu rú sǐwáng.

吕振中 哀1:20 「永恒主阿，看我有多大患难哦！我的心肠沸腾着；我心里翻转着；因为我大大悖逆∶外头有刀剑使人丧子，家里则如死亡。

新译本 哀1:20 耶和华啊！你看，患难临到我！我的心肠激动，我的心在我里面翻转，因为我曾经非常悖逆。街上有刀剑使人丧子，屋里也有死亡。

现代译 哀1:20 上主啊，看看我的愁苦吧！看看我心灵所受的痛苦！我的心为罪悲伤而破碎。街上有凶杀；屋里有死亡。

当代译 哀1:20 主啊，求你看顾我，因为我在苦难中。我灵绝望，我心破碎，因为我顽梗叛逆。街上充满剑影刀光，家中也笼罩着死亡。

文理本 哀1:20 耶和华欤、请尔垂顾、我遭苦难、中心惨怛兮、叛逆维甚、衷怀反仄兮、在外丧于锋刃、居家有若死亡兮、

修订本 哀1:20 耶和华啊，求你观看， 因为我在急难中； 我的心肠烦乱， 我心在我里面翻转， 因我大大背逆。 在外，刀剑使人丧亡； 在家，犹如死亡。

KJV 英 哀1:20 Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

NIV 英 哀1:20 "See, O LORD, how distressed I am! I am in torment within, and in my heart I am disturbed, for I have been most rebellious. Outside, the sword bereaves; inside, there is only death.

主目录 返回顶部

和合本 哀1:21 听见我叹息的有人；安慰我的却无人！我的仇敌都听见我所遭的患难；因你做这事，他们都喜乐。你必使你报告的日子来到，他们就像我一样。

拼音版 哀1:21 Tīngjian wǒ tànxī de yǒu rén. ānwèi wǒde què wú rén. wǒde chóudí dōu tīngjian wǒ suǒ zāo de huànnàn. yīn nǐ zuò zhè shì, tāmen dōu xǐlè. nǐ bì shǐ nǐ bàogào de rìzi lái dào, tāmen jiù xiàng wǒ yíyàng.

吕振中 哀1:21 「人听见我叹息，却没有人安慰我；我的仇敌听见我遭的患难，都高兴你作了这事，愿你使你宣告的日子来到，他们就像我一样。

新译本 哀1:21 有人听见我的唉哼，却没有人安慰我，我所有的仇敌都听见我的灾难；你作了这事，他们就欢乐。愿你使你所宣告的日子来临那时，他们就必像我一样。

现代译 哀1:21 请听我的叹息吧；没有人可安慰我。仇敌因你向我降灾而欢乐。愿你所应许的日子来到；愿仇敌跟我受同样的苦难。

当代译 哀1:21 我呻吟叹息，却没有人安慰我。敌人看见我的遭遇，都幸灾乐祸。但愿你遵守诺言，叫他们也遭遇同样的命运。

文理本 哀1:21 维彼闻我咨嗟、无人慰藉兮、诸敌闻我遘难、悦尔所行兮、尔所宣告之日既至、彼乃与我相同兮、

修订本 哀1:21 有人听见我叹息， 却无人安慰我！ 我所有的仇敌听见我的患难就喜乐， 因这是你所做的。 你使你所宣告的日子来临， 愿他们像我一样。

KJV 英 哀1:21 They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

NIV 英 哀1:21 "People have heard my groaning, but there is no one to comfort me. All my enemies have heard of my distress; they rejoice at what you have done. May you bring the day you have announced so they may become like me.

主目录 返回顶部

和合本 哀1:22 愿他们的恶行都呈在你面前；你怎样因我的一切罪过待我，求你照样待他们，因我叹息甚多，心中发昏。”

拼音版 哀1:22 Yuàn tāmende è xíng dōu chéng zaì nǐ miànqián. nǐ zenyàng yīn wǒde yīqiè zuì guō dāi wǒ, qiú nǐ zhàoyàng dāi tāmen. yīn wǒ tànxī shén duō, xīn zhōng fā hūn.

吕振中 哀1:22 「愿他们作的坏事都摆在你面前；你因我一切悖逆怎样加罚于我，求你也照样加罚于他们；因为我的叹息很多，我的心也昏昏晕晕。」

新译本 哀1:22 愿他们的一切恶行都摆在你面前，愿你对付他们，好像你因我的一切过犯对付我一样。因为我唉哼甚苦，我心里愁烦。

现代译 哀1:22 愿你谴责他们的邪恶；求你惩罚他们，正如你因我的罪惩罚我一样。我在悲愁中呻吟；我的心无限伤痛！

当代译 哀1:22 愿他们的恶行呈现在你眼前，求你像惩罚我那样惩罚他们。我的叹息不绝，我的心灵发昏。

文理本 哀1:22 愿其诸恶、陈于尔前兮、因我干罪加诸我者、亦加诸彼兮、我多叹息、中心疲惫兮、

修订本 哀1:22 愿他们的恶行都呈现在你面前； 你怎样因我一切的罪过待我， 求你也照样待他们； 因我叹息甚多，心中发昏。

KJV 英 哀1:22 Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

NIV 英 哀1:22 "Let all their wickedness come before you; deal with them as you have dealt with me because of all my sins. My groans are many and my heart is faint."


耶利米哀歌第2章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经

 耶利米哀歌第2章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经 章

和合本 哀2:1 主何竟发怒，使黑云遮蔽锡安城？他将以色列的华美从天扔在地上；在他发怒的日子并不记念自己的脚凳。

拼音版 哀2:1 Zhǔ hé jìng fānù, shǐ hēi yún zhē bì Xī 'ān chéng. tā jiāng Yǐsèliè de huámei cóng tiān rēng zaì dì shang. zaì tā fānù de rìzi bìng bù jìniàn zìjǐ de jiǎo dèng.

吕振中 哀2:1 怎么啦！永恒主竟气忿忿使黑云笼罩着锡安小姐（指着城而说的）阿！他竟将以色列的华美从上天扔在下地阿！他在发怒的日子竟不怀念着自己的脚凳阿！

新译本 哀2:1 主在烈怒中，怎么竟然使黑云遮盖锡安的居民（“居民”原文作“女子”）！他把以色列的荣美，从天上抛到地上；他在发怒的日子，竟不记念自己的脚凳。

现代译 哀2:1 主在烈怒下，使黑暗笼罩锡安。他把以色列的华美扔掉；在他发怒的日子，连自己的圣殿也丢弃了。

当代译 哀2:1 啊，主竟然大发雷霆，他的怒气犹如污云，掩盖锡安。他把以色列的荣耀从天上摔向地下；他在愤怒的时候，甚至自己的圣殿也不顾惜。

文理本 哀2:1 主奚忿怒、以云蔽郇女兮、以色列之荣华、自天掷地兮、发怒之日、不念其足几兮、

修订本 哀2:1 唉！主竟发怒，使黑云遮蔽锡安！ 他将以色列的华美从天扔在地上， 在他发怒的日子并不顾念自己的脚凳。

KJV 英 哀2:1 How hath the LORD covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

NIV 英 哀2:1 How the Lord has covered the Daughter of Zion with the cloud of his anger! He has hurled down the splendor of Israel from heaven to earth; he has not remembered his footstool in the day of his anger.

主目录 返回顶部

和合本 哀2:2 主吞灭雅各一切的住处，并不顾惜。他发怒倾覆犹大民的保障，使这保障坍倒在地。他辱没这国和其中的首领。

拼音版 哀2:2 Zhǔ tūn miè Yǎgè yīqiè de zhù chù, bìng bù gù xī. tā fānù qīngfù Yóudà mín de bǎo zhàng, shǐ zhè bǎo zhàng tān dǎo zaì dì. tā rǔ mò zhè guó hé qízhōng de shǒulǐng.

吕振中 哀2:2 永恒主吞灭了雅各所有的田庄，并不顾惜；他怒轰轰地翻毁了犹大小姐（指着人民而言）的堡垒，使它坍到平地；他辱没了她的王（传统∶这国）和首领。

新译本 哀2:2 主吞灭了雅各所有住处，毫不顾惜；他在忿怒中，把犹大居民的坚固城拆毁；他使国家和国中众领袖都倒在地上，受尽羞辱。

现代译 哀2:2 主毁灭犹大的每一个村落，一点都不怜惜。他在烈怒下把卫护本土的堡垒都拆毁了。他使国家和它的领袖们蒙羞受辱。

当代译 哀2:2 主吞噬一切，他毫不留情地毁灭所有的房舍，满怀愤怒地把犹大的城堡夷为平地，羞辱了这国和她的领袖。

文理本 哀2:2 主吞雅各居所、不加矜恤兮、犹大女之保障、发怒而倾之兮、俾堕于地、辱其邦国及侯伯兮、

修订本 哀2:2 主吞灭雅各一切的住处，并不顾惜。 他发怒倾覆犹大的堡垒， 将它们夷为平地， 凌辱这国与她的领袖。

KJV 英 哀2:2 The LORD hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

NIV 英 哀2:2 Without pity the Lord has swallowed up all the dwellings of Jacob; in his wrath he has torn down the strongholds of the Daughter of Judah. He has brought her kingdom and its princes down to the ground in dishonor.

主目录 返回顶部

和合本 哀2:3 他发烈怒，把以色列的角全然砍断，在仇敌面前收回右手。他像火焰四围吞灭，将雅各烧毁。

拼音版 哀2:3 Tā fā liè nù, bǎ Yǐsèliè de jiǎo quán rán kǎn duàn, zaì chóudí miànqián shōu huí yòushǒu. tā xiàng huǒyàn sìwéi tūn miè, jiāng Yǎgè shāo huǐ.

吕振中 哀2:3 他发烈怒把以色列的角全都砍断；他当着仇敌面前缩回他帮助人的右手；他像焰火四围焚烧着，将雅各烧毁。

新译本 哀2:3 他在烈怒中砍断以色列所有的角；他从仇敌面前，收回自己的右手。他像吞灭四周对象的火焰，在雅各中间焚烧。

现代译 哀2:3 在烈怒下他摧毁以色列的力量；仇敌来犯的时候，他不救援。他像火焰一样吞灭我们，把一切都烧毁了。

当代译 哀2:3 他勃然大怒，粉碎了以色列的一切力量。以色列在兵临城下、受尽欺压的时候，他不但不伸手救援，反像烈焰般将雅各毁灭。

文理本 哀2:3 厥怒甚烈、尽断以色列之角兮、在于敌前、缩其右手兮、焚毁雅各如炎火、四周吞灭兮、

修订本 哀2:3 他发烈怒，砍断以色列一切的角， 在仇敌面前收回右手。 他将雅各烧毁，如火焰四围吞灭。

KJV 英 哀2:3 He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

NIV 英 哀2:3 In fierce anger he has cut off every horn of Israel. He has withdrawn his right hand at the approach of the enemy. He has burned in Jacob like a flaming fire that consumes everything around it.

主目录 返回顶部

和合本 哀2:4 他张弓，好像仇敌；他站着举起右手，如同敌人将悦人眼目的，尽行杀戮。在锡安百姓的帐棚上，倒出他的忿怒像火一样。

拼音版 哀2:4 Tā zhāng gōng hǎoxiàng chóudí. tā zhàn zhe jǔqǐ yòushǒu, rútóng dírén jiāng yuè rén yǎnmù de, jǐn xíng shā lù. zaì Xī 'ān bǎixìng de zhàngpéng shǎng dǎo chū tāde fèn nù, xiàng huǒ yíyàng.

吕振中 哀2:4 他拉紧了弓、好像仇敌；他举了右手站着、如敌人，将悦人眼目的全都杀戮；在锡安小姐（指着人民而言）的房屋（原文∶帐棚）上他倒出他的烈怒像火一样。

新译本 哀2:4 他像仇敌拉弓，他的右手已经预备好。他像敌人把一切悦人眼目的都杀灭了；他如火的忿怒倒在锡安居民（“居民”原文作“女子”）的帐棚上。

现代译 哀2:4 他向我们弯弓搭箭，像射击仇敌一样。他杀灭了我们所喜爱的人；他向整个耶路撒冷发泄他的怒火。

当代译 哀2:4 他剑拔弩张，有如仇敌一样发动攻击，他把我们最优秀的人民全然杀掉；又向我们猛施压力。他的怒气如同火般把犹大的帐棚烧毁净尽。

文理本 哀2:4 张弓若仇、举其右手、屹立若敌兮、凡娱目者、尽行诛灭兮、于郇女帷中、泄怒如火兮、

修订本 哀2:4 他张弓好像仇敌， 他站立举起右手， 如同敌人杀戮我们眼目所喜爱的。 他在锡安的帐棚 倾倒愤怒，如火一般。

KJV 英 哀2:4 He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

NIV 英 哀2:4 Like an enemy he has strung his bow; his right hand is ready. Like a foe he has slain all who were pleasing to the eye; he has poured out his wrath like fire on the tent of the Daughter of Zion.

主目录 返回顶部

和合本 哀2:5 主如仇敌吞灭以色列和锡安的一切宫殿，拆毁百姓的保障；在犹大民中，加增悲伤哭号。

拼音版 哀2:5 Zhǔ rú chóudí tūn miè Yǐsèliè hé Xī 'ān de yīqiè gōngdiàn, chāihuǐ bǎixìng de bǎo zhàng. zaì Yóudà mín zhōng jiā zēng bēi shāng kū hào.

吕振中 哀2:5 永恒主变像仇敌吞灭了以色列；主吞灭了她所有的宫堡，毁坏了她的堡垒；在犹大小姐（指着人民而言）中加多了悲伤和哀悼。

新译本 哀2:5 主好像成了仇敌；他吞灭了以色列和她所有的宫殿，毁坏了她的坚固城。他在犹大居民的中间，增添了悲哀和哭号。

现代译 哀2:5 主像仇敌一样摧毁以色列；他使以色列的堡垒、宫殿都成为废墟；他增加犹大人民的悲愁哀号！

当代译 哀2:5 主好像敌人一样，毁灭了以色列；吞噬锡安所有的宫殿，夷平所有的城堡，叫犹大的人民平添不少悲伤与哀鸣。

文理本 哀2:5 主变为敌、吞噬以色列兮、毁其宫室、倾其保障兮、于犹大女中、增其哀号哭泣兮、

修订本 哀2:5 主如仇敌吞灭以色列， 吞灭它一切的宫殿， 毁坏境内的堡垒； 在犹大加添悲伤和哭号。

KJV 英 哀2:5 The LORD was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

NIV 英 哀2:5 The Lord is like an enemy; he has swallowed up Israel. He has swallowed up all her palaces and destroyed her strongholds. He has multiplied mourning and lamentation for the Daughter of Judah.

主目录 返回顶部

和合本 哀2:6 他强取自己的帐幕，好像是园中的窝棚，毁坏他的聚会之处。耶和华使圣节和安息日在锡安都被忘记，又在怒气的愤恨中藐视君王和祭司。

拼音版 哀2:6 Tā jiàngqǔ zìjǐ de zhàngmù, hǎoxiàng shì yuán zhōng de wō péng, huǐhuaì tāde jùhuì zhī chù. Yēhéhuá shǐ shèng jié hé ānxīrì zaì Xī 'ān dōu beì wàngjì, yòu zaì nùqì de fènhèn zhōng miǎoshì jūnwáng hé jìsī.

吕振中 哀2:6 他用暴力破毁了自己的棚幕，好像个贼（传统∶好像园子的）；他毁坏了制定了节期的聚会处；永恒主使制定节期和安息日在锡安都被忘记；他又盛怒忿忿地厌弃君王和祭司。

新译本 哀2:6 他把自己的住所破坏，好像园子一样；他毁坏了属他的聚会之处。耶和华使节期和安息日都在锡安被忘记；他在他的盛怒中弃绝了君王和祭司。

现代译 哀2:6 他粉碎了我们聚集敬拜的圣殿；上主在锡安终止了节期和安息日。他在烈怒下弃绝了君王和祭司。

当代译 哀2:6 他好像拆除花园的棚架一样，摧毁圣殿和聚会的地方，使犹大人民忘记安息日和节期。他在盛怒之下，弃绝了所有的君王和祭司。

文理本 哀2:6 强夺己之帷幕、视如园中之亭、毁坏会集之所兮、所定节期与安息日、耶和华使之忘于郇兮、赫然震怒、轻视君王祭司兮、

修订本 哀2:6 他摧毁自己的帐幕如摧毁园子， 毁坏自己的会幕。 耶和华使节庆和安息日在锡安尽被遗忘， 又在极其愤怒中厌弃君王与祭司。

KJV 英 哀2:6 And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

NIV 英 哀2:6 He has laid waste his dwelling like a garden; he has destroyed his place of meeting. The LORD has made Zion forget her appointed feasts and her Sabbaths; in his fierce anger he has spurned both king and priest.

主目录 返回顶部

和合本 哀2:7 耶和华丢弃自己的祭坛，憎恶自己的圣所，将宫殿的墙垣交付仇敌。他们在耶和华的殿中喧嚷，像在圣会之日一样。

拼音版 哀2:7 Yēhéhuá diūqì zìjǐ de jìtán, zēngwù zìjǐ de shèng suǒ, jiāng gōngdiàn de qiáng yuán jiāofù chóudí. tāmen zaì Yēhéhuá de diàn zhōng xuān nāng, xiàng zaì shèng huì zhī rì yíyàng.

吕振中 哀2:7 永恒主屏绝了自己的祭坛，斥弃了自己的圣所，将她宫堡的墙交于仇敌手中；他们在永恒主殿中喧嚷，像在制定节日一样。

新译本 哀2:7 主丢弃了自己的祭坛，厌弃了自己的圣所。他把宫殿的围墙，交付在仇敌的手里；他们在耶和华的殿中喧嚷，好像庆祝节日一样。

现代译 哀2:7 主抛弃自己的祭坛、圣所；他容许敌人拆毁宫殿的围墙；在上主的殿宇里，他们像过节一样欢呼喧嚷！

当代译 哀2:7 主厌弃自己的祭坛，憎恶自己的圣所。他把宫殿的墙垣交在敌人的手中，他们就在主的殿中喧嚷吵闹，像庆祝佳节盛会一样。

文理本 哀2:7 弃其祭坛、憎其圣所兮、以其宫室墙垣、付于敌手兮、诸敌喧哗于耶和华室、同乎大会之日兮、

修订本 哀2:7 耶和华撇弃自己的祭坛， 憎恶自己的圣所， 把宫殿的墙交给仇敌。 他们在耶和华的殿中喧嚷， 如在节庆之日一样。

KJV 英 哀2:7 The LORD hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

NIV 英 哀2:7 The Lord has rejected his altar and abandoned his sanctuary. He has handed over to the enemy the walls of her palaces; they have raised a shout in the house of the LORD as on the day of an appointed feast.

主目录 返回顶部

和合本 哀2:8 耶和华定意拆毁锡安的城墙；他拉了准绳，不将手收回，定要毁灭。他使外郭和城墙都悲哀，一同衰败。

拼音版 哀2:8 Yēhéhuá déng yì chāihuǐ Xī 'ān de chéngqiáng. Tālā le zhún shéng, bù jiang shǒu shōu huí, déng yào huǐmiè. tā shǐ waì guō hé chéngqiáng dōu bēiāi, yītóng shuāi baì.

吕振中 哀2:8 永恒主定意要毁坏锡安小姐（指着城而说的）的城墙；他拉了准绳，不将手收回，定要毁灭；他使外郭和城墙都悲哀，一概衰败。

新译本 哀2:8 耶和华定意要拆毁锡安居民（“居民”原文作“女子”）的城墙；他拉了准绳，决不停手，务要把它吞灭。他使堡垒和城墙都悲哀，一同受痛苦。

现代译 哀2:8 上主定意要拆毁锡安的城墙；他用准绳测量，要确定它的毁灭。他使城楼和围墙一齐倒塌。

当代译 哀2:8 主已定意拆毁锡安的城墙，他的旨意既定，就断不肯收回成命。他使城墙堡垒一同倒塌，只剩下一堆瓦砾。

文理本 哀2:8 郇女之墙垣、耶和华决志毁之兮、既施准绳灭之、不回其手兮、使郭与城哀哭、而同倾覆兮、

修订本 哀2:8 耶和华定意拆毁锡安的城墙； 他拉了准绳， 不将手收回，定要毁灭。 他使城郭和城墙都悲哀， 一同衰败。

KJV 英 哀2:8 The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

NIV 英 哀2:8 The LORD determined to tear down the wall around the Daughter of Zion. He stretched out a measuring line and did not withhold his hand from destroying. He made ramparts and walls lament; together they wasted away.

主目录 返回顶部

和合本 哀2:9 锡安的门，都陷入地内，主将她的门闩毁坏折断。她的君王和首领落在没有律法的列国中；她的先知不得见耶和华的异象。

拼音版 哀2:9 Xī 'ān de mén dōu xiàn rù dì neì. zhǔ jiāng tāde mén shuān huǐhuaì, zhé duàn. tāde jūnwáng hé shǒulǐng luō zaì méiyǒu lǜfǎ de liè guó zhōng. tāde xiānzhī bùdé jiàn Yēhéhuá de yìxiàng.

吕振中 哀2:9 锡安的门都陷入地里；主将她的门闩毁坏折断；她的王和首领在列国中，没有礼节的指教；她的神言人也没有得着永恒主的异象。

新译本 哀2:9 锡安的众城门已经陷入地里；耶和华把锡安的门闩都毁坏折断了。锡安的君王和领袖都身在列国中；锡安再没有律法了；它的众先知也得不到从耶和华而来的异象。

现代译 哀2:9 城门被埋在瓦砾堆中；门闩都粉碎了。君王和贵族都被放逐。没有人讲授法律；先知得不到从上主来的异象。

当代译 哀2:9 主拆毁了锡安的门闩，使她的城门陷入地中，连君王和领袖都要流落异乡。他们当中不再有律法，先知也不会得到主的信息。

文理本 哀2:9 其门陷于地中、其楗折毁兮、君王牧伯、旅于无律之列邦兮、维彼先知、不得耶和华之启示兮、

修订本 哀2:9 锡安的门陷入地里， 主毁坏，折断她的门闩。 她的君王和官长都置身列国中，没有律法； 她的先知也不再从耶和华领受异象。

KJV 英 哀2:9 Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

NIV 英 哀2:9 Her gates have sunk into the ground; their bars he has broken and destroyed. Her king and her princes are exiled among the nations, the law is no more, and her prophets no longer find visions from the LORD.

主目录 返回顶部

和合本 哀2:10 锡安城的长老，坐在地上默默无声，他们扬起尘土落在头上，腰束麻布；耶路撒冷的处女，垂头至地。

拼音版 哀2:10 Xī 'ān chéng de zhǎnglǎo zuò zaì dì shang mò mò wú shēng. tāmen yáng qǐ chéntǔ luō zaì tóu shang, yào shù má bù. Yēlùsǎleng de chǔnǚ chuí tóu zhì dì.

吕振中 哀2:10 锡安小姐（指着城而说的）的长老坐在地上、沉默无言；他们捧起了尘土撒在头上，腰束麻布；耶路撒冷的童女（指着人民而言）垂头至地。

新译本 哀2:10 锡安居民（“居民”原文作“女子”）的长老都坐在地上，默默无声；他们把尘灰撒在头上，腰束麻布。耶路撒冷的处女都垂头至地。

现代译 哀2:10 锡安的父老坐在地上，默默无声。他们都身穿麻衣，头蒙灰尘；耶路撒冷的少女们垂头丧气地俯在地上。

当代译 哀2:10 锡安的长老坐在地上，默然无声。他们腰束麻布、头上蒙尘；耶路撒冷的少女都垂头至地。

文理本 哀2:10 郇女之长老坐地、缄默无言兮、以尘蒙首、以麻束腰兮、耶路撒冷处女、俯首至地兮、

修订本 哀2:10 锡安的长老坐在地上，默默无声； 他们扬起尘土落在头上，腰束麻布； 耶路撒冷的少女垂头至地。

KJV 英 哀2:10 The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

NIV 英 哀2:10 The elders of the Daughter of Zion sit on the ground in silence; they have sprinkled dust on their heads and put on sackcloth. The young women of Jerusalem have bowed their heads to the ground.

主目录 返回顶部

和合本 哀2:11 我眼中流泪，以致失明；我的心肠扰乱，肝胆涂地；都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏。

拼音版 哀2:11 Wǒ yǎn zhōng liú leì, yǐzhì shī míng, wǒde xīncháng rǎoluàn, gān dǎn tú dì, dōu yīn wǒ zhòng mín zāo huǐmiè, yòu yīn háitóng hé chī nǎi de zaì chéng neì jiē shang fā hūn.

吕振中 哀2:11 我的眼因流泪而失明；我的心肠沸腾着；我的肝胆倾倒于地，都因我众民（原文∶我人民的女子）遭受的破毁，因为孩童和吃奶的在都市广场上全发昏了。

新译本 哀2:11 我的眼睛因流泪而失明，我的心肠激动，我的肝胆倾倒在地，都因我的子民（“我的子民”原文作“我子民的女子”）遭毁灭，孩童和婴儿在城里的街上昏倒。

现代译 哀2:11 我的眼睛因哭泣而失明；我的心灵多麽伤痛。我因同胞受摧残而哀恸；儿童和婴儿在街道上昏倒了！

当代译 哀2:11 我的眼睛因痛哭而失明，我的心肠绞痛，我的肝胆涂地，这都是因为我目睹人民惨遭毁灭，眼见幼童婴孩倒卧街头。

文理本 哀2:11 我目流涕、至于失明、中心惨怛、肝胆坠地、以我民女遭灭兮、孩提及哺乳者、昏于邑衢兮、

修订本 哀2:11 我的眼睛流泪，以致失明； 我的心肠烦乱，肝胆落地， 都因我的百姓遭毁灭， 又因孩童和吃奶的在城内的广场上昏厥。

KJV 英 哀2:11 Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

NIV 英 哀2:11 My eyes fail from weeping, I am in torment within, my heart is poured out on the ground because my people are destroyed, because children and infants faint in the streets of the city.

主目录 返回顶部

和合本 哀2:12 那时，他们在城内街上发昏，好像受伤的，在母亲的怀里将要丧命，对母亲说：“谷、酒在哪里呢？”

拼音版 哀2:12 Nàshí, tāmen zaì chéng neì jiē shang fā hūn, hǎoxiàng shòushāng de, zaì mǔqin de huái lǐ, jiāngyào sàngméng. duì mǔqin shuō, gǔ jiǔ zaì nǎli ne.

吕振中 哀2:12 当他们在城里广场上发昏、像被刺重伤时、当他们在母亲怀里、将要呼出最后一口气时，他们问母亲说∶「哪里有五谷和酒阿？」

新译本 哀2:12 他们像被刺伤的人昏倒在城里街上的时候，他们在母亲的怀里快要丧命的时候，他们就问母亲：“五谷和酒在哪里呢？”

现代译 哀2:12 他们向母亲哀求：哪里有吃的？哪里有喝的？他们像受伤那样倒在路上，在母亲怀里慢慢地死去。

当代译 哀2:12 他们哭问亲娘：“哪里有饼和酒呢？”他们有如受伤的人，昏倒在城中的街头，终至倒在慈母怀中，无比痛苦地与世长辞。

文理本 哀2:12 如受创者、昏于邑衢兮、在于母怀、丧失厥魂兮、维时谓其母曰、谷酒安在兮、

修订本 哀2:12 他们如受伤的人在城内广场上昏厥， 在母亲的怀里将要丧命时， 就对母亲说："饼和酒在哪里呢？"

KJV 英 哀2:12 They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

NIV 英 哀2:12 They say to their mothers, "Where is bread and wine?" as they faint like wounded men in the streets of the city, as their lives ebb away in their mothers' arms.

主目录 返回顶部

和合本 哀2:13 耶路撒冷的民哪，我可用什么向你证明呢？我可用什么与你相比呢？锡安的民哪，我可拿什么和你比较，好安慰你呢？因为你的裂口大如海，谁能医治你呢？

拼音版 哀2:13 Yēlùsǎleng de mín nǎ, wǒ ke yòng shénme xiàng nǐ zhèngmíng ne. wǒ ke yòng shénme yǔ nǐ xiāng bǐ ne. Xī 'ān de mín nǎ, wǒ ke ná shénme hé nǐ bǐjiào, hǎo ānwèi nǐ ne. yīnwei nǐde liè kǒu dà rú hǎi, shuí néng yīzhì nǐ ne.

吕振中 哀2:13 耶路撒冷小姐（指着人民而言）阿，我可用什么与你并列（传统∶向你证明）？用什么跟你相比呢？锡安人民（原文∶童女）哪，我可拿什么跟你比较，好安慰你呢？你的裂口像海那么大，谁能医治你呢？

新译本 哀2:13 耶路撒冷的居民哪，我怎样向你说明呢？用什么与你比较呢？锡安的居民哪，我们用什么跟你相比，好安慰你呢？你的裂口像海那样大，谁能医治你呢？

现代译 哀2:13 耶路撒冷啊，我能说甚麽呢？我怎能安慰你呢？有谁像你遭受这样的灾难？你的祸患像大洋无边无际；你有甚麽希望呢？

当代译 哀2:13 耶路撒冷啊！我可以用甚麽来跟你相比呢？锡安的人民啊，我可把你们比作甚麽，好来安慰你们呢？锡安啊，你所受的创伤浩如渊海，有谁能医治你呢？

文理本 哀2:13 耶路撒冷女欤、我将何以证尔、何以譬尔兮、郇之处女欤、我将何以比尔、使尔得慰兮、尔之破坏、大若沧海、孰能疗尔兮、

修订本 哀2:13 耶路撒冷啊，我可用什么向你证明呢？ 我可用什么与你相比呢？ 少女锡安哪，我拿什么和你比较，好安慰你呢？ 因你的裂伤大如海； 谁能医治你呢？

KJV 英 哀2:13 What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

NIV 英 哀2:13 What can I say for you? With what can I compare you, O Daughter of Jerusalem? To what can I liken you, that I may comfort you, O Virgin Daughter of Zion? Your wound is as deep as the sea. Who can heal you?

主目录 返回顶部

和合本 哀2:14 你的先知为你见虚假和愚昧的异象，并没有显露你的罪孽，使你被掳的归回，却为你见虚假的默示和使你被赶出本境的缘故。

拼音版 哀2:14 Nǐde xiānzhī wèi nǐ jiàn xūjiǎ hé yúmeì de yìxiàng, bìng méiyǒu xiǎnlù nǐde zuìniè, shǐ nǐ beìlǔ de guī huí. què wèi nǐ jiàn xūjiǎ de mò shì hé shǐ nǐ beì gǎn chū ben jìng de yuángù.

吕振中 哀2:14 你的神言人为你见的神托是虚谎、是粉饰；他们不暴露你的罪孽，以恢复你的故业；他们为你见的异象却是虚谎、另人走错的神托。

新译本 哀2:14 你的假先知为了你所见的异象，尽是虚谎和愚昧；他们没有显露你的罪孽，使你的命运得以挽回；他们为你所得的默示，全是虚谎，是引人走错路的。

现代译 哀2:14 你的先知只会撒谎；他们的异象虚幻。他们讲道从不暴露你的罪恶，所讲的都是谎言；他们怂恿你不必悔改。

当代译 哀2:14 你的先知所宣讲的，尽都是虚假和愚昧，他们没有指出你的罪恶，使你回头、免被俘掳，反而散布虚假和骗人的信息。

文理本 哀2:14 尔之先知所传启示、惟伪惟愚兮、未表尔罪、反尔俘囚兮、第宣伪诏、及尔被徙之由兮、

修订本 哀2:14 你的先知为你看见虚假和粉饰的异象， 并未揭露你的罪孽， 使你被掳的归回； 却传给你虚假与误导人的默示。

KJV 英 哀2:14 Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

NIV 英 哀2:14 The visions of your prophets were false and worthless; they did not expose your sin to ward off your captivity. The oracles they gave you were false and misleading.

主目录 返回顶部

和合本 哀2:15 凡过路的都向你拍掌。他们向耶路撒冷城嗤笑、摇头，说：“难道人所称为全美的，称为全地所喜悦的，就是这城吗？”

拼音版 哀2:15 Fán guō lù de dōu xiàng nǐ pāi zhǎng. tāmen xiàng Yēlùsǎleng chéng chīxiào, yáo tóu, shuō, nándào rén suǒ chēngwèi quán mei de, chēngwèi quán dì suǒ xǐyuè de, jiù shì zhè chéng ma.

吕振中 哀2:15 所有过路的人都拍掌嘲笑你；他们都向耶路撒冷小姐（指着城而说的）嗤笑摇头说；「难道人所称为十全十美、全地所喜悦的、就是这城么？」

新译本 哀2:15 所有过路的人，都拍掌嘲笑你；他们嗤笑耶路撒冷的居民，并摇头说：“被人称为最完美，为全地所喜悦的，就是这城吗？”

现代译 哀2:15 过路的人都以轻蔑的眼光看你；他们摇头嘲笑耶路撒冷的毁灭，说：这就是那完美的城吗？这就是全世界所歌颂的城邑吗？

当代译 哀2:15 所有经过的人都拍掌嘲笑你，他们都向耶路撒冷的人民摇头叹息：“这就是人人誉为十全十美、普世喜悦的城吗？”

文理本 哀2:15 凡过之者、向尔鼓掌兮、嗤笑耶路撒冷女、而摇首兮、咸曰人所称为完美、全地所喜悦者、即此邑乎、

修订本 哀2:15 凡过路的都向你拍掌。 他们向耶路撒冷嗤笑，摇头： "这就是人称为全美的、 称为全地所喜悦的城吗？"

KJV 英 哀2:15 All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

NIV 英 哀2:15 All who pass your way clap their hands at you; they scoff and shake their heads at the Daughter of Jerusalem: "Is this the city that was called the perfection of beauty, the joy of the whole earth?"

主目录 返回顶部

和合本 哀2:16 你的仇敌都向你大大张口。他们嗤笑，又切齿说：“我们吞灭她，这真是我们所盼望的日子临到了！我们亲眼看见了！”

拼音版 哀2:16 Nǐde chóudí dōu xiàng nǐ dàdà zhāng kǒu. tāmen chīxiào, yòu qièchǐ shuō, wǒmen tūn miè tā. zhè zhēn shì wǒmen suǒ pànwàng de rìzi líndào le. wǒmen qīnyǎn kànjian le.

吕振中 哀2:16 你的仇敌都张开咀来调弄你；他们嗤笑着又切齿着，说∶「我们吞灭了她了！阿！这正是我们所盼望的日子呀！我们得到了！我们看到了！」

新译本 哀2:16 你所有的仇敌都张开口攻击你，他们嗤笑你，又咬牙切齿，说：“我们吞灭它了！这真是我们期待的日子！我们等到了！亲眼看见了！”

现代译 哀2:16 所有的仇敌都戏弄你；他们咬牙切齿地憎恨你。他们嘲笑说：我们把它毁了！我们期待的一天终於到了！

当代译 哀2:16 你的敌人向你张开大口，咬牙切齿地嗤笑。他们说：“我们终於吞灭她了！这正是我们所期待的日子啊！我们见到了！”

文理本 哀2:16 维尔诸敌、厥口孔张兮、嗤笑而切齿曰、吾侪吞灭之兮、我所望者、诚是日也、亦既觏止、亦既见止兮、

修订本 哀2:16 你所有的仇敌 张口来攻击你； 他们嗤笑，切齿，说： "我们把她吞灭了， 这是我们所盼望的日子！ 我们终于等到了，亲眼看见了！"

KJV 英 哀2:16 All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

NIV 英 哀2:16 All your enemies open their mouths wide against you; they scoff and gnash their teeth and say, "We have swallowed her up. This is the day we have waited for; we have lived to see it."

主目录 返回顶部

和合本 哀2:17 耶和华成就了他所定的，应验了他古时所命定的。他倾覆了，并不顾惜，使你的仇敌向你夸耀，使你敌人的角也被高举。

拼音版 哀2:17 Yēhéhuá chéngjiù le tā suǒ déng de, yìngyàn le tā gǔ shí suǒ méngdéng de. tā qīngfù le, bìng bù gù xī, shǐ nǐde chóudí xiàng nǐ kuā yào. shǐ nǐ dírén de jiǎo ye beì gāo jǔ.

吕振中 哀2:17 永恒主成就了他所计画的，实行了他威严的话，就是他古时所命定的；他翻毁了，并不顾惜；他使你仇敌因胜过你而喜悦，使你敌人的角高举。

新译本 哀2:17 耶和华作成了他定意去作的，成就了他的话，就是他昔日所宣告的，他把你拆毁，并不怜惜，他使仇敌因胜过你而高兴，他高举你敌人的角。

现代译 哀2:17 上主已经实现了自己的计划；他已经照他往昔对我们的警告，不顾惜地把我们毁灭了。他让我们的仇敌得胜，让他们因我们的败落而欢乐！

当代译 哀2:17 主实践了他所定的计划，履行了昔日所发的命令。他毫不怜惜地倾覆了耶路撒冷，他助长仇敌的气焰，使他们趾高气扬。

文理本 哀2:17 耶和华所定、今已行之、古昔所命、今已成之兮、彼倾覆之、不加矜恤兮、使尔敌因尔而喜、俾尔仇高举其角兮、

修订本 哀2:17 耶和华成就了他所定的， 应验了他古时所命定的。 他倾覆，并不顾惜， 他使仇敌向你夸耀， 使你敌人的角高举。

KJV 英 哀2:17 The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

NIV 英 哀2:17 The LORD has done what he planned; he has fulfilled his word, which he decreed long ago. He has overthrown you without pity, he has let the enemy gloat over you, he has exalted the horn of your foes.

主目录 返回顶部

和合本 哀2:18 锡安民的心哀求主。锡安的城墙啊，愿你流泪如河，昼夜不息；愿你眼中的瞳人泪流不止。

拼音版 哀2:18 Xī 'ān mín de xīn āi qiú zhǔ. Xī 'ān de chéngqiáng a, yuàn nǐ liú leì rú hé, zhòuyè bù xī. yuàn nǐ yǎn zhōng de tóng rén leì liú bù zhǐ.

吕振中 哀2:18 向永恒主哀叫（他们的心向永恒主哀叫）哦！锡安小姐（传统∶像鹿）阿，悲叹（传统∶墙）哦！愿你眼泪流下如河，黑夜白日不让休息，不让你眼（原文∶你眼中的瞳人）停止流泪。

新译本 哀2:18 锡安居民（“居民”原文作“女子”）的城墙啊，你要一心向主哀求；愿你的眼泪像江河般涌流，昼夜不息；愿你得不着歇息，愿你眼中的瞳人不能休息。

现代译 哀2:18 耶路撒冷啊，愿你的城墙向主呼求〔希伯来文是：耶路撒冷的城墙啊，他们的心向主呼求〕！愿你的眼泪日夜像江河涌流；愿你不眠不休地忧伤哭泣！

当代译 哀2:18 锡安人民的心向主呼求。锡安的城墙啊！你的眼泪像江河一样，昼夜涌流，永不止息。

文理本 哀2:18 维彼庶民、心吁耶和华兮、咸曰郇女之墙垣欤、尔其流涕若溪、昼夜无间兮、泪眼澘然、不稍休息兮、

修订本 哀2:18 他们的心哀求主。 锡安的城墙啊， 愿你日夜泪流如河，不让自己休息， 你眼中的瞳人也不歇息。

KJV 英 哀2:18 Their heart cried unto the LORD, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

NIV 英 哀2:18 The hearts of the people cry out to the Lord. O wall of the Daughter of Zion, let your tears flow like a river day and night; give yourself no relief, your eyes no rest.

主目录 返回顶部

和合本 哀2:19 夜间，每逢交更的时候要起来呼喊，在主面前倾心如水。你的孩童在各市口上受饿发昏，你要为他们的性命向主举手祷告。

拼音版 哀2:19 Yè jiān, mei fùng jiāo gèng de shíhou yào qǐlai hūhǎn, zaì zhǔ miànqián qīng xīn rú shuǐ. nǐde háitóng zaì gè shì kǒu shǎng shòu è fā hūn. nǐ yào wèi tāmende xìngméng xiàng zhǔ jǔ shǒu dǎogào.

吕振中 哀2:19 夜间每到交更时分，你要起来喊求，在主面前倾心如水！你的孩童在各街头受饿发昏，你要为他们的性命向主举手祷告。

新译本 哀2:19 夜里每到交更的时分，你要起来呼喊；在主面前你要倾心如水！你的孩童在各街头上因饥饿而昏倒，你要为他们的性命向主举手祷告。

现代译 哀2:19 起来！夜里你要起床，每更次向主发出呼号，倾心哀求他怜悯你的孩子们；孩子们因饥饿昏倒在街头巷尾！

当代译 哀2:19 你们要在夜阑人静的时候起来，在初更时分到主面前呼求，向他倾心吐意。你们要为饿昏街头的孩童举手祷告。

文理本 哀2:19 夜间每交更时、起而呼吁兮、在耶和华前、倾心若水兮、尔之幼稚、因饥昏于街隅、尔当向主举手、求其生命兮、

修订本 哀2:19 夜间每逢时辰开始，要起来呼喊， 在主面前倾心吐意如水。 你的孩童在街头上挨饿昏厥， 你要为他们的性命向主举手。

KJV 英 哀2:19 Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the LORD: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

NIV 英 哀2:19 Arise, cry out in the night, as the watches of the night begin; pour out your heart like water in the presence of the Lord. Lift up your hands to him for the lives of your children, who faint from hunger at the head of every street.

主目录 返回顶部

和合本 哀2:20 “耶和华啊，求你观看！见你向谁这样行？妇人岂可吃自己所生育、手里所摇弄的婴孩吗？祭司和先知岂可在主的圣所中被杀戮吗？

拼音版 哀2:20 Yēhéhuá a, qiú nǐ guānkàn. jiàn nǐ xiàng shuí zhèyàng xíng. fùrén qǐ ke chī zìjǐ suǒ shēngyù shǒu lǐ suǒ yáo lòng de yīnghái ma. jìsī hé xiānzhī qǐ ke zaì zhǔ de shèng suǒ zhōng beì shā lù ma.

吕振中 哀2:20 永恒主阿，看吧！鉴察吧！看你向谁这样加罚过！妇人哪能自己所生育的吃自己抚弄的婴孩呢？祭司和神言人哪可在主的圣所中被杀戮呢？

新译本 哀2:20 “耶和华啊，求你观看！求你鉴察！你曾这样对待过谁呢？难道妇人应该吃掉自己所生的，就是自己所抚养的婴孩吗？难道祭司和先知应该在主的圣所里被杀害吗？”

现代译 哀2:20 看吧，上主啊！看一看你所折磨的人！女人在吃自己心爱的婴儿！祭司和先知在主的圣殿里被杀！

当代译 哀2:20 “主啊！求你垂顾，你这样做究竟是要对付谁呢？母亲怎能吃掉自己的骨肉？祭司和先知岂能在圣殿中被杀呢？

文理本 哀2:20 耶和华欤、尚其鉴察、尔行此于谁兮、妇所产育保抱之子、可自食之乎、祭司先知、可戮于耶和华圣所乎、

修订本 哀2:20 耶和华啊，求你观看， 留意你向谁这样行。 妇人岂可吃自己所生、所抚育的婴孩吗？ 祭司和先知岂可在主的圣所中被杀吗？

KJV 英 哀2:20 Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

NIV 英 哀2:20 "Look, O LORD, and consider: Whom have you ever treated like this? Should women eat their offspring, the children they have cared for? Should priest and prophet be killed in the sanctuary of the Lord?

主目录 返回顶部

和合本 哀2:21 少年人和老年人都在街上躺卧；我的处女和壮丁都倒在刀下。你发怒的日子杀死他们。你杀了，并不顾惜。

拼音版 哀2:21 Shàonián rén hé lǎo nián rén dōu zaì jiē shang tǎng wò. wǒde chǔnǚ hé zhuàng dīng dōu dǎo zaì dāo xià. nǐ fānù de rìzi shā sǐ tāmen. nǐ shā le, bìng bù gù xī.

吕振中 哀2:21 少年人老年人都在街中长卧在地上；我的处女我的壮丁都倒毙于刀下；你发怒的日子杀戮他们；你屠杀，并不顾惜！

新译本 哀2:21 少年人和老年人都在街上倒卧在地死了；我的年轻男女都倒毙于刀下；在你忿怒的日子，你杀了他们，你屠杀了他们，毫不怜惜。

现代译 哀2:21 老年人少年人同样在街上倒毙；青年男女死在敌人的刀剑下。你在忿怒的日子杀了他们，没有丝毫的怜惜。

当代译 哀2:21 你在震怒的日子，毫不留情，大肆杀戮；孩童和老人在街头倒卧，少女和壮丁都丧身刀下。

文理本 哀2:21 少年耆老、卧于街衢兮、处女丁壮、仆于锋刃兮、尔于忿怒之日杀之、尔诛戮之、不加矜恤兮、

修订本 哀2:21 年轻人和老年人躺卧在街上， 我的少女和壮丁都倒在刀下。 你在发怒的日子杀了他们， 你杀戮，并不顾惜。

KJV 英 哀2:21 The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

NIV 英 哀2:21 "Young and old lie together in the dust of the streets; my young men and maidens have fallen by the sword. You have slain them in the day of your anger; you have slaughtered them without pity.

主目录 返回顶部

和合本 哀2:22 你招聚四围惊吓我的，像在大会的日子招聚人一样。耶和华发怒的日子，无人逃脱，无人存留。我所摇弄所养育的婴孩，仇敌都杀净了。”

拼音版 哀2:22 Nǐ zhāo jù sìwéi jīngxià wǒde, xiàng zaì dà huì de rìzi zhāo jù rén yíyàng. Yēhéhuá fānù de rìzi, wú rén taótuō, wú rén cún liú. wǒ suǒ yáo lòng suǒ yǎng yù de yīnghái, chóudí dōu shā jìng le.

吕振中 哀2:22 你招聚了四围我所恐惧的，像在制定节日一样；当永恒主发怒的日子，没逃脱的，没残存的；我所抚弄、所养育的、我的仇敌都杀净了。

新译本 哀2:22 你从四围招聚惊吓我的，好像招聚人过节的日子一样。在耶和华忿怒的日子，没有人可以逃脱，可以生存。我所抚育、所养大的，我的仇敌都灭尽了。

现代译 哀2:22 你召来仇敌在我周围狂欢，恐怖四面围绕着我；在你忿怒的日子，没有人能够逃脱。他们屠杀了我所养育的心爱儿女！

当代译 哀2:22 你从四面八方呼召人来惊吓我，他们多得像上来过节的人一样。在你发怒的日子，谁也不能逃脱，谁也不能幸免。我孕育抚养的幼儿，都被敌人杀光了。”

文理本 哀2:22 我之惊恐、尔自四周召之、若大会之集兮、耶和华忿怒之日、无人逃免而遗留兮、我所保抱抚养者、我敌尽灭之兮、

修订本 哀2:22 你从四围招聚使我惊吓的人， 像在节庆的日子一样。 耶和华发怒的日子， 无人逃脱，无人生还。 我所抚育养大的， 仇敌都杀尽了。

KJV 英 哀2:22 Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD's anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

NIV 英 哀2:22 "As you summon to a feast day, so you summoned against me terrors on every side. In the day of the LORD'S anger no one escaped or survived; those I cared for and reared, my enemy has destroyed."


耶利米哀歌第3章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经

 耶利米哀歌第3章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经 章

和合本 哀3:1 我是因耶和华忿怒的杖，遭遇困苦的人。

拼音版 哀3:1 Wǒ shì yīn Yēhéhuá fèn nù de zhàng, zāoyù kùnkǔ de rén.

吕振中 哀3:1 因主震怒之杖而经验到苦难的，我就是那种人。

新译本 哀3:1 我是在耶和华忿怒的杖下受过苦的人。

现代译 哀3:1 我被上帝惩罚，深深体验到苦难。

当代译 哀3:1 在主盛怒的杖责下，我受尽了折磨。

文理本 哀3:1 因主忿怒之杖、而遭艰苦、我即其人兮、

修订本 哀3:1 因耶和华愤怒的杖， 我是遭遇困苦的人。

KJV 英 哀3:1 I AM the man that hath seen affliction by the rod of his wrath.

NIV 英 哀3:1 I am the man who has seen affliction by the rod of his wrath.

主目录 返回顶部

和合本 哀3:2 他引导我，使我行在黑暗中，不行在光明里。

拼音版 哀3:2 Tā yǐndǎo wǒ, shǐ wǒ xíng zaì hēiàn zhōng, bù xíng zaì guāngmíng lǐ.

吕振中 哀3:2 他率领了我，带我入暗中，非入光中。

新译本 哀3:2 他领我，使我行在黑暗中，不行在光明里。

现代译 哀3:2 他把我赶入黑暗中，使我愈陷愈深。

当代译 哀3:2 他把我赶进黑暗，使我见不到光明，

文理本 哀3:2 彼引导予、使行于幽暗、不履于光明兮、

修订本 哀3:2 他驱赶我走入黑暗， 没有光明。

KJV 英 哀3:2 He hath led me, and brought me into darkness, but not into light.

NIV 英 哀3:2 He has driven me away and made me walk in darkness rather than light;

主目录 返回顶部

和合本 哀3:3 他真是终日再三反手攻击我！

拼音版 哀3:3 Tā zhēn shì zhōng rì zaì sān fǎn shǒu gōngjī wǒ.

吕振中 哀3:3 他真地反手攻击我，终日再三地攻击。

新译本 哀3:3 他真是终日不停地反手攻击我。

现代译 哀3:3 他一再打击我！毫不怜惜。

当代译 哀3:3 又终日不断地攻击我。

文理本 哀3:3 竟日反手、攻我已屡兮、

修订本 哀3:3 他反手攻击我， 终日不停。

KJV 英 哀3:3 Surely against me is he turned; he turneth his hand against me all the day.

NIV 英 哀3:3 indeed, he has turned his hand against me again and again, all day long.

主目录 返回顶部

和合本 哀3:4 他使我的皮肉枯干，他折断（或作“压伤”）我的骨头。

拼音版 哀3:4 Tā shǐ wǒde pí ròu kū gān. tā zhé duàn ( huò zuò yēshāng ) wǒde gútou.

吕振中 哀3:4 他使我皮肉消损；折断我的骨头。

新译本 哀3:4 他使我的肌肤衰残，折断我的骨头。

现代译 哀3:4 他使我的皮肉破裂；他折断我的骨头。

当代译 哀3:4 他使我皮消肉瘦，筋骨折断，

文理本 哀3:4 销瘦我肌肤、摧折我骨骸兮、

修订本 哀3:4 他使我皮肉枯干， 折断我的骨头。

KJV 英 哀3:4 My flesh and my skin hath he made old; he hath broken my bones.

NIV 英 哀3:4 He has made my skin and my flesh grow old and has broken my bones.

主目录 返回顶部

和合本 哀3:5 他筑垒攻击我，用苦楚（原文作“苦胆”）和艰难围困我。

拼音版 哀3:5 Tā zhú lei gōngjī wǒ, yòng kǔchǔ ( yuánwén zuò kǔdǎn ) hé jiān nán wéi kùn wǒ.

吕振中 哀3:5 他筑垒攻打了我，用苦胆和苦难围困着我。

新译本 哀3:5 他筑垒围困我，使毒害和艰难环绕我。

现代译 哀3:5 他在我四周筑起围墙，用艰难痛苦围困我。

当代译 哀3:5 又筑起高墙围困我，用痛楚苦难缠绕我。

文理本 哀3:5 筑垒攻我、以苦胆劳瘁围我兮、

修订本 哀3:5 他筑垒攻击我， 以苦楚和艰难围困我；

KJV 英 哀3:5 He hath builded against me, and compassed me with gall and travail.

NIV 英 哀3:5 He has besieged me and surrounded me with bitterness and hardship.

主目录 返回顶部

和合本 哀3:6 他使我住在幽暗之处像死了许久的人一样。

拼音版 哀3:6 Tā shǐ wǒ zhù zaì yōuàn zhī chù, xiàng sǐ le xǔjiǔ de rén yíyàng.

吕振中 哀3:6 他使我住在幽暗地方，像死了许久的人一样。

新译本 哀3:6 他使我住在黑暗之处，好像死了许久的人一样。

现代译 哀3:6 他强迫我居住在幽暗中，像死了许久的人一样。

当代译 哀3:6 他把我当作死去已久的人，埋在黑暗里。

文理本 哀3:6 俾我处于幽暗、如久死之人兮、

修订本 哀3:6 使我住在幽暗之处， 像死了许久的人一样。

KJV 英 哀3:6 He hath set me in dark places, as they that be dead of old.

NIV 英 哀3:6 He has made me dwell in darkness like those long dead.

主目录 返回顶部

和合本 哀3:7 他用篱笆围住我，使我不能出去，他使我的铜链沉重。

拼音版 哀3:7 Tā yòng líba wéi zhù wǒ, shǐ wǒ bùnéng chū qù. tā shǐ wǒde tóng liàn chén zhòng.

吕振中 哀3:7 他用墙围着我，使我不能出去；他使我的铜链沉重。

新译本 哀3:7 他筑墙围住我，使我不能逃出去；他又加重我的钢炼。

现代译 哀3:7 他用铁链捆绑我；我成了囚徒，无法逃脱。

当代译 哀3:7 他把我重重包围，使我不能逃脱，还给我加上沉重的锁链。

文理本 哀3:7 彼环我以籓篱、使予不出、系我以重链兮、

修订本 哀3:7 他围住我，使我无法脱身； 他使我的铜链沉重。

KJV 英 哀3:7 He hath hedged me about, that I cannot get out: he hath made my chain heavy.

NIV 英 哀3:7 He has walled me in so I cannot escape; he has weighed me down with chains.

主目录 返回顶部

和合本 哀3:8 我哀号求救；他使我的祷告不得上达。

拼音版 哀3:8 Wǒ āi haó qiú jiù. tā shǐ wǒde dǎogào bùdé shàngdá.

吕振中 哀3:8 我每逢哀呼喊救，他总把我的祷告闭塞着。

新译本 哀3:8 甚至我哀求呼救的时候，他也掩耳不听我的祷告。

现代译 哀3:8 我高声呼救，但上帝不听。

当代译 哀3:8 不管我怎样哀哭呼求，他都充耳不闻。

文理本 哀3:8 我呼吁求助时、掩耳不听我祈兮、

修订本 哀3:8 尽管我哀号求救， 他仍拦阻我的祷告。

KJV 英 哀3:8 Also when I cry and shout, he shutteth out my prayer.

NIV 英 哀3:8 Even when I call out or cry for help, he shuts out my prayer.

主目录 返回顶部

和合本 哀3:9 他用凿过的石头挡住我的道；他使我的路弯曲。

拼音版 哀3:9 Tā yòng zuò guō de shítou dǎng zhù wǒde dào. tā shǐ wǒde lù wānqū.

吕振中 哀3:9 他用砍好的石头挡住我的路；使我路径弯曲。

新译本 哀3:9 他用砍凿好的石头堵塞我的道路，他使我的路径曲折。

现代译 哀3:9 他用大石挡住我的去路，使我走路蹒跚。

当代译 哀3:9 他用凿好的石头阻挡我的去路，使我的道路迂回曲折。

文理本 哀3:9 以凿石塞我途、使我蹊径维曲兮、

修订本 哀3:9 他用凿过的石头挡住我的道路， 使我的路径弯曲。

KJV 英 哀3:9 He hath inclosed my ways with hewn stone, he hath made my paths crooked.

NIV 英 哀3:9 He has barred my way with blocks of stone; he has made my paths crooked.

主目录 返回顶部

和合本 哀3:10 他向我如熊埋伏，如狮子在隐密处。

拼音版 哀3:10 Tā xiàng wǒ rú xióng máifu, rú shīzi zaì yǐn mì chù.

吕振中 哀3:10 他像埋伏的熊、要扑着我，像狮子在隐密处。

新译本 哀3:10 他像熊埋伏着，又像狮子在藏匿的地方，等候攻击我。

现代译 哀3:10 他像熊一样埋伏着等我，像狮子一样向我扑来。

当代译 哀3:10 在我心目中，他像头蠢蠢欲动的巨熊，又像伺机突袭的猛狮。

文理本 哀3:10 彼之于我、如熊潜伏、如狮阴伺兮、

修订本 哀3:10 他向我如埋伏的熊， 如在隐密处的狮子。

KJV 英 哀3:10 He was unto me as a bear lying in wait, and as a lion in secret places.

NIV 英 哀3:10 Like a bear lying in wait, like a lion in hiding,

主目录 返回顶部

和合本 哀3:11 他使我转离正路，将我撕碎，使我凄凉。

拼音版 哀3:11 Tā shǐ wǒ zhuǎn lí zhēng lù, jiāng wǒ sī suì, shǐ wǒ qī liáng.

吕振中 哀3:11 他使我转离正路，将我撕碎；使我凄凉。

新译本 哀3:11 他把我拖离大路，把我撕碎，弃我于荒野。

现代译 哀3:11 他把我赶离大路，把我撕碎了，丢在一边。

当代译 哀3:11 他把我拖到路旁蹂躏一顿，使我孤独可怜。

文理本 哀3:11 俾我迷途、攫而裂我、使我惊惶兮、

修订本 哀3:11 他使我转离正路， 把我撕碎，使我凄凉。

KJV 英 哀3:11 He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

NIV 英 哀3:11 he dragged me from the path and mangled me and left me without help.

主目录 返回顶部

和合本 哀3:12 他张弓将我当作箭靶子。

拼音版 哀3:12 Tā zhāng gōng jiāng wǒ dāng zuò jiàn bǎ zǐ.

吕振中 哀3:12 他弯了弓，立了我做箭靶子。

新译本 哀3:12 他拉开了他的弓，立我作箭靶子。

现代译 哀3:12 他弯弓搭箭，把我当箭靶射击。

当代译 哀3:12 他弯弓搭箭，把我当作箭靶，

文理本 哀3:12 张弓发矢、以我为的兮、

修订本 哀3:12 他拉弓，命我站立， 作为箭靶；

KJV 英 哀3:12 He hath bent his bow, and set me as a mark for the arrow.

NIV 英 哀3:12 He drew his bow and made me the target for his arrows.

主目录 返回顶部

和合本 哀3:13 他把箭袋中的箭射入我的肺腑。

拼音版 哀3:13 Tā bǎ jiàn daì zhōng de jiàn shè rù wǒde feì fǔ.

吕振中 哀3:13 他把他箭袋中的箭（同词∶儿子）射入我腰肾。

新译本 哀3:13 他把他箭囊中的箭，射进我的肺腑。

现代译 哀3:13 他射出的箭刺入我体中。

当代译 哀3:13 他从囊抽出箭来，射穿了我的内脏。

文理本 哀3:13 使其箙中之矢、入于我腰兮、

修订本 哀3:13 把箭袋中的箭 射入我的肺腑。

KJV 英 哀3:13 He hath caused the arrows of his quiver to enter into my reins.

NIV 英 哀3:13 He pierced my heart with arrows from his quiver.

主目录 返回顶部

和合本 哀3:14 我成了众民的笑话；他们终日以我为歌曲。

拼音版 哀3:14 Wǒ chéng le zhòng mín de xiàohua. tāmen zhōng rì yǐ wǒ wèi gē qǔ.

吕振中 哀3:14 我成了万族之民（有古卷作∶我的众民）的笑话，和终日唱的歌曲。

新译本 哀3:14 我成了众民讥笑的对象，他们终日以我为歌嘲讽我。

现代译 哀3:14 人们成天嘲笑我；我成为大家的笑柄。

当代译 哀3:14 我成了万人的笑柄，终日受尽别人的嘲弄。

文理本 哀3:14 我为我民之笑柄、终日以我为歌兮、

修订本 哀3:14 我成了全体百姓的笑柄， 成了他们终日的歌曲。

KJV 英 哀3:14 I was a derision to all my people; and their song all the day.

NIV 英 哀3:14 I became the laughingstock of all my people; they mock me in song all day long.

主目录 返回顶部

和合本 哀3:15 他用苦楚充满我，使我饱用茵陈。

拼音版 哀3:15 Tā yòng kǔchǔ chōngmǎn wǒ, shǐ wǒ bǎo yòng yīn.

吕振中 哀3:15 他叫我饱尝着苦楚，使我吃饫了苦堇。

新译本 哀3:15 他使我饱尝苦菜，饱享苦堇。

现代译 哀3:15 他使我饱尝灾祸，强迫我喝下苦酒。

当代译 哀3:15 他使我尝尽苦楚，历尽艰辛。

文理本 哀3:15 尔餍我以苦荼、饫我以茵蔯兮、

修订本 哀3:15 他使我受尽苦楚， 饱食茵蔯；

KJV 英 哀3:15 He hath filled me with bitterness, he hath made me drunken with wormwood.

NIV 英 哀3:15 He has filled me with bitter herbs and sated me with gall.

主目录 返回顶部

和合本 哀3:16 他又用沙石碜断我的牙，用灰尘将我蒙蔽。

拼音版 哀3:16 Tā yòu yòng shā shí chen duàn wǒde yá, yòng huī chén jiāng wǒ méng bì.

吕振中 哀3:16 他用沙砾使我牙碜；他使我蜷缩于炉灰中。

新译本 哀3:16 他用沙石使我的牙齿破碎，把我践踏在灰尘中。

现代译 哀3:16 他把我的脸孔按在地上擦；他用石子磨断我的牙齿。

当代译 哀3:16 他用砂石硌断我的牙，又把我蒙在尘土里。

文理本 哀3:16 以沙石折我齿、以灰尘蒙我身兮、

修订本 哀3:16 用沙石磨断我的牙， 以灰尘覆盖我。

KJV 英 哀3:16 He hath also broken my teeth with gravel stones, he hath covered me with ashes.

NIV 英 哀3:16 He has broken my teeth with gravel; he has trampled me in the dust.

主目录 返回顶部

和合本 哀3:17 你使我远离平安，我忘记好处。

拼音版 哀3:17 Nǐ shǐ wǒ yuǎn lí píngān, wǒ wàngjì hǎochù.

吕振中 哀3:17 他（传统∶你）屏弃了我、使我丧失平安；我已忘了福利是什么。

新译本 哀3:17 你使我失去了平安，我已忘记了福乐是什么。

现代译 哀3:17 我的生活没有平安；我已忘记甚麽是喜乐。

当代译 哀3:17 我的心失掉平安，我已忘却了快乐。

文理本 哀3:17 使我灵远平康、我忘福祉兮、

修订本 哀3:17 你使我远离平安， 我忘了何为福乐。

KJV 英 哀3:17 And thou hast removed my soul far off from peace: I forgat prosperity.

NIV 英 哀3:17 I have been deprived of peace; I have forgotten what prosperity is.

主目录 返回顶部

和合本 哀3:18 我就说：“我的力量衰败，我在耶和华那里毫无指望！”

拼音版 哀3:18 Wǒ jiù shuō, wǒde lìliang shuāi baì. wǒ zaì Yēhéhuá nàli haó wú zhǐwang.

吕振中 哀3:18 我就说∶「我的耐久力已衰尽，我由永恒主可得的指望也消失了。」

新译本 哀3:18 所以我说：“我的力量已消失了，我从耶和华所得的盼望也没有了。”

现代译 哀3:18 我在世日子无多；我对上主的盼望也断绝了。

当代译 哀3:18 我只有唏嘘感叹：“我筋疲力竭，因为主离开了我的缘故，一切的盼望都幻灭了！”

文理本 哀3:18 乃曰我力已尽、绝望于耶和华兮、

修订本 哀3:18 于是我说："我的力量衰败， 在耶和华那里我毫无指望！"

KJV 英 哀3:18 And I said, My strength and my hope is perished from the LORD:

NIV 英 哀3:18 So I say, "My splendor is gone and all that I had hoped from the LORD."

主目录 返回顶部

和合本 哀3:19 耶和华啊，求你记念我如茵陈和苦胆的困苦窘迫。

拼音版 哀3:19 Yēhéhuá a, qiú nǐ jìniàn wǒ rú yīn hé kǔdǎn de kùnkǔ jiǒng pǎi.

吕振中 哀3:19 追想着（改点母音翻译的）我的苦难和流浪简直就是毒菜和苦堇。

新译本 哀3:19 回忆起我的困苦飘流，就像是苦堇和毒草。

现代译 哀3:19 想起我的痛苦和流浪，简直是苦涩的毒药。

当代译 哀3:19 主啊，求你体恤我创痛流离，凄凉苦楚。

文理本 哀3:19 我之祸患艰难、茵蔯苦胆、尚其忆之兮、

修订本 哀3:19 求你记得我的困苦和流离， 它如茵蔯和苦胆一般；

KJV 英 哀3:19 Remembering mine affliction and my misery, the wormwood and the gall.

NIV 英 哀3:19 I remember my affliction and my wandering, the bitterness and the gall.

主目录 返回顶部

和合本 哀3:20 我心想念这些，就在里面忧闷。

拼音版 哀3:20 Wǒ xīn xiǎngniàn zhèxie, jiù zaì lǐmiàn yōu mēn.

吕振中 哀3:20 我的心一直追想着往时，我里面就沉闷。

新译本 哀3:20 每逢我的心想起往事，我的心就消沉。

现代译 哀3:20 我不断地想这些事，我的心灵沉闷难言！

当代译 哀3:20 往日的愁苦在我脑海中不断浮现，使我心情沉重；

文理本 哀3:20 我心犹忆之、而抑郁兮、

修订本 哀3:20 我心想念这些， 就在我里面忧闷。

KJV 英 哀3:20 My soul hath them still in remembrance, and is humbled in me.

NIV 英 哀3:20 I well remember them, and my soul is downcast within me.

主目录 返回顶部

和合本 哀3:21 我想起这事，心里就有指望。

拼音版 哀3:21 Wǒ xiǎngqǐ zhè shì, xīnli jiù yǒu zhǐwang.

吕振中 哀3:21 但以下这一点、我心里一回想，我就因此有指望了∶

新译本 哀3:21 但我的心一想起下面这件事，我就有指望。

现代译 哀3:21 但当我想起另一件事，我的希望又重新燃起。

当代译 哀3:21 然而，当我想起主永远长存的慈爱，无穷无尽的怜悯，我便有了指望。

文理本 哀3:21 我追念之、则有所冀兮、

修订本 哀3:21 但我的心回转过来， 因此就有指望；

KJV 英 哀3:21 This I recall to my mind, therefore have I hope.

NIV 英 哀3:21 Yet this I call to mind and therefore I have hope:

主目录 返回顶部

和合本 哀3:22 我们不至消灭，是出于耶和华诸般的慈爱，是因他的怜悯不致断绝。

拼音版 哀3:22 Wǒmen bù zhì xiāomiè, shì chūyú Yēhéhuá zhū pán de cíaì. shì yīn tāde liánmǐn bù zhì duàn jué.

吕振中 哀3:22 永恒主的坚爱永不断绝（传统∶我们不灭绝），他的怜悯永不止息。

新译本 哀3:22 耶和华的慈爱永不断绝，他的怜悯永不止息。

现代译 哀3:22 上主的慈爱永不断绝；他的怜悯永不止息；

当代译 哀3:22 然而，当我想起主永远长存的慈爱，无穷无尽的怜悯，我便有了指望。

文理本 哀3:22 吾侪之不尽灭、乃由耶和华之仁慈、以其矜悯不绝兮、

修订本 哀3:22 因耶和华的慈爱，我们不致灭绝， 因他的怜悯永不断绝，

KJV 英 哀3:22 It is of the LORD's mercies that we are not consumed, because his compassions fail not.

NIV 英 哀3:22 Because of the LORD'S great love we are not consumed, for his compassions never fail.

主目录 返回顶部

和合本 哀3:23 每早晨这都是新的。你的诚实极其广大！

拼音版 哀3:23 Mei zǎochen, zhè dōu shì xīn de. nǐde chéngshí jíqí guǎngdà.

吕振中 哀3:23 是每天早晨都常新的；哦、你的忠信好大呀！

新译本 哀3:23 每天早晨都是新的；你的信实多么广大！

现代译 哀3:23 像晨曦那样清新，像太阳的东升那样确实。

当代译 哀3:23 你的慈爱每日更新，你的信实伟大无比！

文理本 哀3:23 每朝新施、尔之信实宏大兮、

修订本 哀3:23 每早晨，这些都是新的； 你的信实极其广大！

KJV 英 哀3:23 They are new every morning: great is thy faithfulness.

NIV 英 哀3:23 They are new every morning; great is your faithfulness.

主目录 返回顶部

和合本 哀3:24 我心里说：“耶和华是我的分，因此，我要仰望他。”

拼音版 哀3:24 Wǒ xīnli shuō, Yēhéhuá shì wǒde fēn, yīncǐ, wǒ yào yǎngwàng tā.

吕振中 哀3:24 我心里说∶「永恒主是我的业分，因此我仰望他。」

新译本 哀3:24 我心里说：“耶和华是我的业分，所以，我必仰望他。”

现代译 哀3:24 上主是我所有的一切；我把希望寄托於他。

当代译 哀3:24 我心里知道：“主是我的产业，我要仰望他。”

文理本 哀3:24 我心自谓、耶和华为我业、我必望之兮、

修订本 哀3:24 我心里说："耶和华是我的福分， 因此，我要仰望他。"

KJV 英 哀3:24 The LORD is my portion, saith my soul; therefore will I hope in him.

NIV 英 哀3:24 I say to myself, "The LORD is my portion; therefore I will wait for him."

主目录 返回顶部

和合本 哀3:25 凡等候耶和华、心里寻求他的，耶和华必施恩给他。

拼音版 哀3:25 Fán denghòu Yēhéhuá, xīnli xúnqiú tāde, Yēhéhuá bì shī ēn gei tā.

吕振中 哀3:25 人切候着永恒主、心里寻求他、永恒主必好待这人。

新译本 哀3:25 耶和华善待等候他的和心里寻求他的人。

现代译 哀3:25 寻求他，信靠他的人，上主施恩给他们。

当代译 哀3:25 主必赐福给那些等候和寻求他的人，

文理本 哀3:25 凡仰而求耶和华者、耶和华施之恩兮、

修订本 哀3:25 凡等候耶和华，心里寻求他的， 耶和华必施恩给他。

KJV 英 哀3:25 The LORD is good unto them that wait for him, to the soul that seeketh him.

NIV 英 哀3:25 The LORD is good to those whose hope is in him, to the one who seeks him;

主目录 返回顶部

和合本 哀3:26 人仰望耶和华，静默等候他的救恩，这原是好的。

拼音版 哀3:26 Rén yǎngwàng Yēhéhuá, jìngmò denghòu tāde jiùēn, zhè yuán shì hǎo de.

吕振中 哀3:26 人仰望（仿七十子翻译的）永恒主，静默（仿七十子翻译的）等候他的救恩，真好阿！

新译本 哀3:26 安静等候耶和华的救恩，是多么的美好！

现代译 哀3:26 因此我们应该仰望他，耐心等候他的救恩。

当代译 哀3:26 因此，人默然等候主和期待他的救恩，是有益的。

文理本 哀3:26 仰望耶和华之拯救、而静俟之、斯为美兮、

修订本 哀3:26 人仰望耶和华， 安静等候他的救恩， 这是好的。

KJV 英 哀3:26 It is good that a man should both hope and quietly wait for the salvation of the LORD.

NIV 英 哀3:26 it is good to wait quietly for the salvation of the LORD.

主目录 返回顶部

和合本 哀3:27 人在幼年负轭，这原是好的。

拼音版 哀3:27 Rén zaì yòunián fù è, zhè yuán shì hǎo de.

吕振中 哀3:27 人幼年时负轭，真好阿！

新译本 哀3:27 人在幼年时就负轭，是多么的美好！

现代译 哀3:27 我们应该在年轻时学习背负耐心的轭。

当代译 哀3:27 幼年负轭、受主管束，也是有益的。

文理本 哀3:27 人于幼年负轭、亦为美兮、

修订本 哀3:27 人在年轻时负轭， 这是好的。

KJV 英 哀3:27 It is good for a man that he bear the yoke in his youth.

NIV 英 哀3:27 It is good for a man to bear the yoke while he is young.

主目录 返回顶部

和合本 哀3:28 他当独坐无言，因为这是耶和华加在他身上的。

拼音版 哀3:28 Tā dāng dú zuò wú yán, yīnwei zhè shì Yēhéhuá jiā zaì tā shēnshang de.

吕振中 哀3:28 让他当独坐无言吧，既是永恒主加在他身上的。

新译本 哀3:28 他要无言独坐，因为这是耶和华加在他身上的。

现代译 哀3:28 当我们遭受痛苦的时候，我们应该耐心静坐。

当代译 哀3:28 主把重轭加在某人身上，是要叫他默然独坐。

文理本 哀3:28 当默然而独坐、以其轭为主所加兮、

修订本 哀3:28 他当安静独坐， 因为这是耶和华加在他身上的。

KJV 英 哀3:28 He sitteth alone and keepeth silence, because he hath borne it upon him.

NIV 英 哀3:28 Let him sit alone in silence, for the LORD has laid it on him.

主目录 返回顶部

和合本 哀3:29 他当口贴尘埃，或者有指望。

拼音版 哀3:29 Tā dāng kǒu tiē chén āi, huòzhe yǒu zhǐwang.

吕振中 哀3:29 让他口贴尘土吧，或者还有盼望。

新译本 哀3:29 他要把自己的口埋于尘土中，或者还有盼望。

现代译 哀3:29 我们应该低头顺服，也许还有希望。

当代译 哀3:29 如果他肯谦卑，脸伏於地，

文理本 哀3:29 厥口伏于尘埃、庶可有望兮、

修订本 哀3:29 让他脸伏于地吧！ 或者还会有指望。

KJV 英 哀3:29 He putteth his mouth in the dust; if so be there may be hope.

NIV 英 哀3:29 Let him bury his face in the dust--there may yet be hope.

主目录 返回顶部

和合本 哀3:30 他当由人打他的腮颊，要满受凌辱。

拼音版 哀3:30 Tā dāng yóu rén dá tāde sāi jiá, yào mǎn shòu língrǔ.

吕振中 哀3:30 让他将腮颊向给击打的人吧，好使他饱受凌辱。

新译本 哀3:30 他要让人打他的脸颊，要饱受凌辱。

现代译 哀3:30 纵使受鞭打凌辱，我们都应该忍受。

当代译 哀3:30 甘受掌掴，饱尝凌辱，那麽，或许还有一线希望。

文理本 哀3:30 由人批颊、充其凌辱兮、

修订本 哀3:30 让人打他耳光， 使他饱受凌辱吧！

KJV 英 哀3:30 He giveth his cheek to him that smiteth him: he is filled full with reproach.

NIV 英 哀3:30 Let him offer his cheek to one who would strike him, and let him be filled with disgrace.

主目录 返回顶部

和合本 哀3:31 因为主必不永远丢弃人。

拼音版 哀3:31 Yīnwei zhǔ bì bú yǒngyuǎn diūqì rén.

吕振中 哀3:31 因为永恒主必不永远屏绝人。

新译本 哀3:31 主必不会永远丢弃人。

现代译 哀3:31 主满有仁慈，不会长久拒绝我们。

当代译 哀3:31 因为主决不会把人永远弃绝，

文理本 哀3:31 盖主之遗弃、不至永久兮、

修订本 哀3:31 主必不永远撇弃，

KJV 英 哀3:31 For the LORD will not cast off for ever:

NIV 英 哀3:31 For men are not cast off by the Lord forever.

主目录 返回顶部

和合本 哀3:32 主虽使人忧愁，还要照他诸般的慈爱发怜悯。

拼音版 哀3:32 Zhǔ suī shǐ rén yōuchóu, hái yào zhào tā zhū pán de cíaì fā liánmǐn.

吕振中 哀3:32 因为主虽使人受苦，还要照他丰盛的坚爱施怜悯。

新译本 哀3:32 他虽然使人忧愁，却必照着他丰盛的慈爱施怜悯。

现代译 哀3:32 他虽然使我们忧愁，但对我们的爱坚定不移。

当代译 哀3:32 他若使人忧伤，也必同时按自己丰盛的慈爱，广施怜悯。

文理本 哀3:32 虽使人忧戚、尚循其慈惠之富、而加矜恤兮、

修订本 哀3:32 他虽使人忧愁， 还要照他丰盛的慈爱施怜悯；

KJV 英 哀3:32 But though he cause grief, yet will he have compassion according to the multitude of his mercies.

NIV 英 哀3:32 Though he brings grief, he will show compassion, so great is his unfailing love.

主目录 返回顶部

和合本 哀3:33 因他并不甘心使人受苦、使人忧愁。

拼音版 哀3:33 Yīn tā bìng bú gānxīn shǐ rén shòu kǔ, shǐ rén yōuchóu.

吕振中 哀3:33 因为他并非由衷而使人遭苦难，他并不甘心使人类受苦。

新译本 哀3:33 因为他心里本不是要人受困苦，或是要世人愁苦。

现代译 哀3:33 他不是存心要我们受苦，或使我们愁烦。

当代译 哀3:33 世人痛苦忧伤，原不是他的本意。

文理本 哀3:33 彼加苦难、使人忧戚、非其心兮、

修订本 哀3:33 他并不存心要人受苦， 令世人忧愁。

KJV 英 哀3:33 For he doth not afflict willingly nor grieve the children of men.

NIV 英 哀3:33 For he does not willingly bring affliction or grief to the children of men.

主目录 返回顶部

和合本 哀3:34 人将世上被囚的踹（原文作“压”）在脚下，

拼音版 哀3:34 Rén jiāng shìshang beì qiú de chuaì ( yuánwén zuò yē ) zaì jiǎo xià,

吕振中 哀3:34 人将国中被囚的都压在脚下，

新译本 哀3:34 人把地上所有被囚的，都践踏在脚下，

现代译 哀3:34 在狱中受折磨，主必关怀！

当代译 哀3:34 用脚践踏世上的囚犯、

文理本 哀3:34 足践世之狱囚、

修订本 哀3:34 把世上所有的囚犯 踹在脚下，

KJV 英 哀3:34 To crush under his feet all the prisoners of the earth,

NIV 英 哀3:34 To crush underfoot all prisoners in the land,

主目录 返回顶部

和合本 哀3:35 或在至高者面前屈枉人，

拼音版 哀3:35 Huò zaì zhìgāo zhe miànqián qū wǎng rén,

吕振中 哀3:35 或当着至高者面前屈枉人的正直，

新译本 哀3:35 或在至高者面前，屈枉正直，

现代译 哀3:35 天赋的人权被蹂躏，主必关怀！

当代译 哀3:35 在至高者面前屈枉好人、

文理本 哀3:35 枉人于至上者之前、

修订本 哀3:35 在至高者面前 扭曲人的公正，

KJV 英 哀3:35 To turn aside the right of a man before the face of the most High,

NIV 英 哀3:35 to deny a man his rights before the Most High,

主目录 返回顶部

和合本 哀3:36 或在人的讼事上颠倒是非，这都是主看不上的。

拼音版 哀3:36 Huò zaì rén de sòng shì shang diāndǎo shìfēi, zhè dōu shì zhǔ kàn bú shang de.

吕振中 哀3:36 或在人的争讼上颠倒是非∶都是主所看不上的。

新译本 哀3:36 或在诉讼的事上颠倒是非，主不都看见吗？

现代译 哀3:36 在法庭上受冤枉，主必关怀！

当代译 哀3:36 在审案时颠倒是非，都是主所不容的。

文理本 哀3:36 屈人之狱、俱耶和华所不悦兮、

修订本 哀3:36 在人的诉讼上 颠倒是非， 这都是主看不中的。

KJV 英 哀3:36 To subvert a man in his cause, the LORD approveth not.

NIV 英 哀3:36 to deprive a man of justice--would not the Lord see such things?

主目录 返回顶部

和合本 哀3:37 除非主命定，谁能说成就成呢？

拼音版 哀3:37 Chúfēi zhǔ méngdéng, shuí néng shuō chéngjiù chéng ne.

吕振中 哀3:37 除非主命定，谁能说成就成呢？

新译本 哀3:37 除非主命定，谁能说成，就成了呢？

现代译 哀3:37 除非主命令，没有人能成就甚麽。

当代译 哀3:37 除非主发施号令，否则没有人能言出即成。

文理本 哀3:37 非主所命、谁能言之、而即成兮、

修订本 哀3:37 若非主发命令， 谁能说了就成呢？

KJV 英 哀3:37 Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

NIV 英 哀3:37 Who can speak and have it happen if the Lord has not decreed it?

主目录 返回顶部

和合本 哀3:38 祸福不都出于至高者的口吗？

拼音版 哀3:38 Huò fú bú dōu chūyú zhìgāo zhe de kǒu ma.

吕振中 哀3:38 是祸是福，不都出于至高者的口么？

新译本 哀3:38 或祸或福，不都是出于至高者的口吗？

现代译 哀3:38 是祸是福，都出於至高者的命令。

当代译 哀3:38 凶吉祸福，难道不都是出自至高者的口吗？

文理本 哀3:38 惟祸与福、非出自至上者之口乎、

修订本 哀3:38 是祸，是福， 不都出于至高者的口吗？

KJV 英 哀3:38 Out of the mouth of the most High proceedeth not evil and good?

NIV 英 哀3:38 Is it not from the mouth of the Most High that both calamities and good things come?

主目录 返回顶部

和合本 哀3:39 活人因自己的罪受罚，为何发怨言呢？

拼音版 哀3:39 Huó rén yīn zìjǐ de zuì shòu fá, wèihé fā yuànyán ne.

吕振中 哀3:39 活人为什么哀怨？人为什么因受的罪罚而发怨言呢？

新译本 哀3:39 人活在世上，因自己的罪受惩罚，为什么发怨言呢？

现代译 哀3:39 因罪受惩罚，怎可埋怨呢？

当代译 哀3:39 世人既是因自己的罪受罚，又何必怨天尤人呢？

文理本 哀3:39 人生于世、因己愆尤受罚、又何怨兮、

修订本 哀3:39 人都有自己的罪， 活人有什么好发怨言的呢？

KJV 英 哀3:39 Wherefore doth a living man complain, a man for the punishment of his sins?

NIV 英 哀3:39 Why should any living man complain when punished for his sins?

主目录 返回顶部

和合本 哀3:40 我们当深深考察自己的行为，再归向耶和华。

拼音版 哀3:40 Wǒmen dāng shēn shēn kǎochá zìjǐ de xíngwéi, zaì guī xiàng Yēhéhuá.

吕振中 哀3:40 我们来检讨考查行径，回归永恒主吧。

新译本 哀3:40 我们要检讨和省察自己的行为，然后归向耶和华。

现代译 哀3:40 我们该检讨自己的行为，归回上主。

当代译 哀3:40 我们应当检讨自己的行为，重新归向主！

文理本 哀3:40 我侪其察己途、转归耶和华兮、

修订本 哀3:40 让我们省察，检讨自己的行为， 归向耶和华吧！

KJV 英 哀3:40 Let us search and try our ways, and turn again to the LORD.

NIV 英 哀3:40 Let us examine our ways and test them, and let us return to the LORD.

主目录 返回顶部

和合本 哀3:41 我们当诚心向天上的　神举手祷告：

拼音版 哀3:41 Wǒmen dāng chéng xīn xiàng tiān shang de shén jǔ shǒu dǎogào.

吕振中 哀3:41 我们来献心举（经点窜翻译的）手向天上的上帝祷告吧∶

新译本 哀3:41 我们要向天上的　神，诚心举手祷告：

现代译 哀3:41 我们该敞开心门，向天上的上帝祈求：

当代译 哀3:41 让我们举起双手，献上赤诚的心，向天上的上帝祷告：

文理本 哀3:41 宜向天上上帝、举手致心兮、

修订本 哀3:41 让我们献上我们的心， 向天上的上帝举手！

KJV 英 哀3:41 Let us lift up our heart with our hands unto God in the heavens.

NIV 英 哀3:41 Let us lift up our hearts and our hands to God in heaven, and say:

主目录 返回顶部

和合本 哀3:42 “我们犯罪背逆，你并不赦免。

拼音版 哀3:42 Wǒmen fàn zuì bēi nì, nǐ bìng bù shèmiǎn.

吕振中 哀3:42 「我们悖逆背叛，你并不赦免呀。

新译本 哀3:42 “我们犯罪悖逆，你并不赦免。

现代译 哀3:42 我们背叛犯罪，你没有赦免我们。

当代译 哀3:42 “主啊，我们犯罪叛逆你，你并没有赦免我们。

文理本 哀3:42 我侪犯罪悖逆、尔未赦宥兮、

修订本 哀3:42 我们犯罪悖逆， 你并未赦免。

KJV 英 哀3:42 We have transgressed and have rebelled: thou hast not pardoned.

NIV 英 哀3:42 "We have sinned and rebelled and you have not forgiven.

主目录 返回顶部

和合本 哀3:43 你自被怒气遮蔽，追赶我们；你施行杀戮，并不顾惜。

拼音版 哀3:43 Nǐ zì beì nùqì zhē bì, zhuīgǎn wǒmen. nǐ shīxíng shā lù, bìng bù gù xī.

吕振中 哀3:43 「你以怒气笼罩着自己，而追赶我们；你杀戮，并不顾惜；

新译本 哀3:43 你被怒气笼罩着，你追赶我们，杀戮我们，毫不顾惜。

现代译 哀3:43 你在盛怒下追赶我们；你毫不顾惜地杀戮我们。

当代译 哀3:43 你怒愤填胸地追赶我们，毫不留情地施以杀戮；

文理本 哀3:43 尔以怒自蔽、追迫我侪、施行诛戮、不加矜恤兮、

修订本 哀3:43 你浑身是怒气，追赶我们； 你施行杀戮，并不顾惜。

KJV 英 哀3:43 Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

NIV 英 哀3:43 "You have covered yourself with anger and pursued us; you have slain without pity.

主目录 返回顶部

和合本 哀3:44 你以黑云遮蔽自己，以致祷告不得透入。

拼音版 哀3:44 Nǐ yǐ hēi yún zhē bì zìjǐ, yǐzhì dǎogào bùdé tòu rù.

吕振中 哀3:44 你以密云遮蔽着自己，以致人的祷告不能透入。

新译本 哀3:44 你用密云把自己遮蔽起来，以致我们的祷告不能达到你那里。

现代译 哀3:44 你用密云遮蔽，使我们的祷告不能上达。

当代译 哀3:44 你以密云遮盖自己，使我们的祷告不能穿过云霄。

文理本 哀3:44 尔以云自蔽、致祈祷不得达兮、

修订本 哀3:44 你以密云围着自己， 祷告不能穿透。

KJV 英 哀3:44 Thou hast covered thyself with a cloud, that our prayer should not pass through.

NIV 英 哀3:44 You have covered yourself with a cloud so that no prayer can get through.

主目录 返回顶部

和合本 哀3:45 你使我们在万民中成为污秽和渣滓。

拼音版 哀3:45 Nǐ shǐ wǒmen zaì wàn mín zhōng chéngwéi wūhuì hé zhā zǐ.

吕振中 哀3:45 你使我们在万族之民中成了遗秽和垃圾。

新译本 哀3:45 你使我们在万族中，成了渣滓和废物。

现代译 哀3:45 你使我们在万民中成为垃圾，被人厌弃。

当代译 哀3:45 我们在万人中，已沦为废物渣滓！

文理本 哀3:45 尔使我于列民中、成为尘垢废物兮、

修订本 哀3:45 你使我们在万民中 成为污物和垃圾。

KJV 英 哀3:45 Thou hast made us as the offscouring and refuse in the midst of the people.

NIV 英 哀3:45 You have made us scum and refuse among the nations.

主目录 返回顶部

和合本 哀3:46 我们的仇敌都向我们大大张口。

拼音版 哀3:46 Wǒmen de chóudí dōu xiàng wǒmen dàdà zhāng kǒu.

吕振中 哀3:46 「我们的仇敌都张开咀来调弄我们；

新译本 哀3:46 我们所有的仇敌，都张开口攻击我们。

现代译 哀3:46 我们的仇敌嘲笑我们，不断地戏弄我们。

当代译 哀3:46 仇敌都向我们张牙舞爪，

文理本 哀3:46 我之诸敌、向我大张厥口兮、

修订本 哀3:46 我们所有的仇敌 张口来攻击我们；

KJV 英 哀3:46 All our enemies have opened their mouths against us.

NIV 英 哀3:46 "All our enemies have opened their mouths wide against us.

主目录 返回顶部

和合本 哀3:47 恐惧和陷坑，残害和毁灭，都临近我们。”

拼音版 哀3:47 Kǒngjù hé xiàn kēng, cánhaì hé huǐmiè, dōu línjìn wǒmen.

吕振中 哀3:47 惊恐、陷坑、都临到我们身上了！破毁打破也来了！

新译本 哀3:47 我们遭遇的，只是恐惧、陷阱、毁坏和灭亡。”

现代译 哀3:47 我们经历了灾难和破灭，在危险恐惧中过日子。

当代译 哀3:47 恐惧与陷阱、残害和毁灭都落在我们身上”

文理本 哀3:47 惊惶陷阱、我皆罹之、残害灭亡、我亦遭之兮、

修订本 哀3:47 惊吓和陷阱临到我们， 残害和毁灭也临到我们。

KJV 英 哀3:47 Fear and a snare is come upon us, desolation and destruction.

NIV 英 哀3:47 We have suffered terror and pitfalls, ruin and destruction."

主目录 返回顶部

和合本 哀3:48 因我众民遭的毁灭，我就眼泪下流如河。

拼音版 哀3:48 Yīn wǒ zhòng mín zāo de huǐmiè, wǒ jiù yǎnleì xià liú rú hé.

吕振中 哀3:48 我的眼直流泪河，都因我众民（原文∶我人民的女子）遭受的破毁。

新译本 哀3:48 我的眼泪像江河流下，都因我的人民的灭亡。

现代译 哀3:48 为了同胞所遭受的摧残，我的眼泪像江河涌流。

当代译 哀3:48 眼见同胞灭亡，我不禁泪流成河。

文理本 哀3:48 因我民女遭灭、我目流涕如溪兮、

修订本 哀3:48 因我百姓遭毁灭， 我的眼睛泪流成河。

KJV 英 哀3:48 Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

NIV 英 哀3:48 Streams of tears flow from my eyes because my people are destroyed.

主目录 返回顶部

和合本 哀3:49 我的眼多多流泪，总不止息，

拼音版 哀3:49 Wǒde yǎn duō duō liú leì, zǒng bú zhǐxī,

吕振中 哀3:49 「我的眼直流泪，不停止，没有休息，

新译本 哀3:49 我的眼泪涌流不停，总不止息，

现代译 哀3:49 我眼泪滚滚，不断地涌流，

当代译 哀3:49 我的眼泪不断涌流，我昼夜哭泣，直到主从天上垂顾我。

文理本 哀3:49 我目流涕、无已无间兮、

修订本 哀3:49 我的眼睛流泪不停， 流泪不止，

KJV 英 哀3:49 Mine eye trickleth down, and ceaseth not, without any intermission,

NIV 英 哀3:49 My eyes will flow unceasingly, without relief,

主目录 返回顶部

和合本 哀3:50 直等耶和华垂顾，从天观看。

拼音版 哀3:50 Zhí deng Yēhéhuá chuí gù, cóng tiān guānkàn.

吕振中 哀3:50 直等永恒主从天上垂顾而下看。

新译本 哀3:50 直到耶和华垂顾，从天上关注。

现代译 哀3:50 等待上主垂顾，从天上观看。

当代译 哀3:50 我的眼泪不断涌流，我昼夜哭泣，直到主从天上垂顾我。

文理本 哀3:50 迨耶和华垂顾、自天鉴观兮、

修订本 哀3:50 直等到耶和华垂顾， 从天上观看。

KJV 英 哀3:50 Till the LORD look down, and behold from heaven.

NIV 英 哀3:50 until the LORD looks down from heaven and sees.

主目录 返回顶部

和合本 哀3:51 因我本城的众民，我的眼，使我的心伤痛。

拼音版 哀3:51 Yīn wǒ ben chéng de zhòng mín, wǒde yǎn, shǐ wǒde xīn shāng tòng.

吕振中 哀3:51 我的眼使我伤痛，都因我本城众民（原文∶我人民的女子）的缘故。

新译本 哀3:51 因眼见我城中众民的遭遇，我的心很痛苦。

现代译 哀3:51 当我看见城中妇女的遭遇，我的心伤痛不已。

当代译 哀3:51 我眼见城中的人民苦不堪言，心头痛楚不已。

文理本 哀3:51 缘我邑中诸女、触目而伤心兮、

修订本 哀3:51 为我城中的百姓， 我眼所见的使我心痛。

KJV 英 哀3:51 Mine eye affecteth mine heart because of all the daughters of my city.

NIV 英 哀3:51 What I see brings grief to my soul because of all the women of my city.

主目录 返回顶部

和合本 哀3:52 无故与我为仇的追逼我，像追雀鸟一样。

拼音版 哀3:52 Wú gù yǔ wǒ wèi chóu de zhuībī wǒ, xiàng zhuī qiāo niǎo yíyàng.

吕振中 哀3:52 「我的仇敌无缘无故紧紧追捕我，像捕雀鸟一样。

新译本 哀3:52 那些无故与我为敌的人追捕我，像追捕雀鸟一样。

现代译 哀3:52 敌人无故恨我，追捕我，像追捕鸟儿。

当代译 哀3:52 我的敌人无故地追捕我，就像猎取飞鸟一样。

文理本 哀3:52 无故为我敌者、急追我如追鸟兮、

修订本 哀3:52 无故与我为敌的追逼我， 像追捕雀鸟一样。

KJV 英 哀3:52 Mine enemies chased me sore, like a bird, without cause.

NIV 英 哀3:52 Those who were my enemies without cause hunted me like a bird.

主目录 返回顶部

和合本 哀3:53 他们使我的命在牢狱中断绝，并将一块石头抛在我身上。

拼音版 哀3:53 Tāmen shǐ wǒde méng zaì laó yù zhōng duàn jué, bīng jiāng yī kuaì shítou pāo zaì wǒ shēnshang.

吕振中 哀3:53 他们要了结我的性命于坑里，又将石头抛在我身上。

新译本 哀3:53 他们把我投在坑中要结束我的性命，又把石头抛在我身上；

现代译 哀3:53 他们把我活活地丢进陷阱，用石头塞住坑口。

当代译 哀3:53 他们把我推进坑里，又向我身上掷石头。

文理本 哀3:53 绝我命于阱、掷石于我身兮、

修订本 哀3:53 他们要在坑中了结我的性命， 丢石头在我身上。

KJV 英 哀3:53 They have cut off my life in the dungeon, and cast a stone upon me.

NIV 英 哀3:53 They tried to end my life in a pit and threw stones at me;

主目录 返回顶部

和合本 哀3:54 众水流过我头，我说：“我命断绝了！”

拼音版 哀3:54 Zhòng shuǐ liú guo wǒ tóu, wǒ shuō, wǒ méng duàn jué le.

吕振中 哀3:54 众水淹过我的头；我说∶『我命绝了！』

新译本 哀3:54 水淹过我的头，我说：“我要死了！”

现代译 哀3:54 水快要淹没了我；我想：我的死期到了。

当代译 哀3:54 水已经淹过我的头，我快要离世了。

文理本 哀3:54 水灭我顶、我曰我其亡兮、

修订本 哀3:54 众水淹没我的头， 我说："我没命了！"

KJV 英 哀3:54 Waters flowed over mine head; then I said, I am cut off.

NIV 英 哀3:54 the waters closed over my head, and I thought I was about to be cut off.

主目录 返回顶部

和合本 哀3:55 耶和华啊，我从深牢中求告你的名。

拼音版 哀3:55 Yēhéhuá a, wǒ cóng shēn laó zhōng qiúgào nǐde míng.

吕振中 哀3:55 「永恒主阿，我从阴坑最低处呼求你的名。

新译本 哀3:55 耶和华啊，我从坑的最深处呼求你的名，

现代译 哀3:55 上主啊，从坑的深处，我求告你的名。

当代译 哀3:55 可是，主啊，我在深坑中呼求你的名。

文理本 哀3:55 耶和华欤、我自深阱呼吁尔名兮、

修订本 哀3:55 耶和华啊， 在极深的地府里，我求告你的名。

KJV 英 哀3:55 I called upon thy name, O LORD, out of the low dungeon.

NIV 英 哀3:55 I called on your name, O LORD, from the depths of the pit.

主目录 返回顶部

和合本 哀3:56 你曾听见我的声音；我求你解救，你不要掩耳不听。

拼音版 哀3:56 Nǐ céng tīngjian wǒde shēngyīn. wǒ qiú nǐ jie jiù, nǐ búyào yǎn er bù tīng.

吕振中 哀3:56 我的声音你听见了；『我气喘喘地（意难确定）呼救、不要掩耳不听哦。』

新译本 哀3:56 你曾经垂听我的声音，现在求你不要掩耳不听我求救的呼声。

现代译 哀3:56 我向你呼求，你垂听了我。

当代译 哀3:56 你曾垂听我的呼声，求你不要掩耳不听我的祈祷，不理我的呼求。

文理本 哀3:56 尔曾垂听我声、我之叹息呼吁、勿掩耳不闻兮、

修订本 哀3:56 我的声音你听见了， 求你不要掩耳不听 我的呼声，我的求救。

KJV 英 哀3:56 Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

NIV 英 哀3:56 You heard my plea: "Do not close your ears to my cry for relief."

主目录 返回顶部

和合本 哀3:57 我求告你的日子，你临近我说：“不要惧怕！”

拼音版 哀3:57 Wǒ qiúgào nǐde rìzi, nǐ línjìn wǒ, shuō, búyào jùpà.

吕振中 哀3:57 我每逢呼求你，你总临近；你总说∶『不要惧怕！』呀。

新译本 哀3:57 我每逢呼求你的时候，你就靠近我，说：“不要惧怕！”

现代译 哀3:57 你回答了我，告诉我不要害怕。

当代译 哀3:57 每当我向你呼求的时候，你总走近我的身旁，安慰我说：“不用害怕！”

文理本 哀3:57 我吁尔之日、尔临而近我、命曰毋惧兮、

修订本 哀3:57 我求告你的时候， 你临近我，说："不要惧怕！"

KJV 英 哀3:57 Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

NIV 英 哀3:57 You came near when I called you, and you said, "Do not fear."

主目录 返回顶部

和合本 哀3:58 主啊，你伸明了我的冤，你救赎了我的命。

拼音版 哀3:58 Zhǔ a, nǐ shēn míng le wǒde yuān. nǐ jiùshú le wǒde méng.

吕振中 哀3:58 「主阿，你曾为我的案件而伸诉呀；你曾赎回了我的性命呀。

新译本 哀3:58 主啊！你为我的案件申辩，赎回了我的性命。

现代译 哀3:58 主啊，你替我伸冤；你救了我的性命。

当代译 哀3:58 主啊，求你为我伸诉冤屈，赎回我的性命。

文理本 哀3:58 主欤、尔已伸我冤、赎我命兮、

修订本 哀3:58 主啊，你为我伸冤， 你救赎了我的命。

KJV 英 哀3:58 O LORD, thou hast pleaded the causes of my soul; thou hast redeemed my life.

NIV 英 哀3:58 O Lord, you took up my case; you redeemed my life.

主目录 返回顶部

和合本 哀3:59 耶和华啊，你见了我受的委屈，求你为我伸冤。

拼音版 哀3:59 Yēhéhuá a, nǐ jiàn le wǒ shòu de wei qū. qiú nǐ wèi wǒ shēnyuān.

吕振中 哀3:59 如今永恒主阿，你见了我受的委屈了；证显我理直哦！

新译本 哀3:59 耶和华啊，你看见了我的冤屈，求你为我主持公道。

现代译 哀3:59 你知道我受委屈；求你宣判我无罪！

当代译 哀3:59 主啊，你既然明察我的冤情，就求你为我主持公道。

文理本 哀3:59 耶和华欤、尔鉴我之屈抑、祈尔理我狱兮、

修订本 哀3:59 耶和华啊，你已看见我的委屈， 求你为我主持正义。

KJV 英 哀3:59 O LORD, thou hast seen my wrong: judge thou my cause.

NIV 英 哀3:59 You have seen, O LORD, the wrong done to me. Uphold my cause!

主目录 返回顶部

和合本 哀3:60 他们仇恨我，谋害我，你都看见了。

拼音版 哀3:60 Tāmen chóuhèn wǒ, móu haì wǒ, nǐ dōu kànjian le.

吕振中 哀3:60 他们之一味想报仇，他们之阴谋要害我，你都看见了。

新译本 哀3:60 你已看见了他们种种的仇恨，以及所有害我的阴谋。

现代译 哀3:60 你知道仇敌怎样恨我，怎样阴谋伤害我。

当代译 哀3:60 他们对我的仇恨和谋害，你都看见了。

文理本 哀3:60 彼报仇谋害我、尔俱见之兮、

修订本 哀3:60 他们要报复，谋害我， 你都看见了。

KJV 英 哀3:60 Thou hast seen all their vengeance and all their imaginations against me.

NIV 英 哀3:60 You have seen the depth of their vengeance, all their plots against me.

主目录 返回顶部

和合本 哀3:61 耶和华啊，你听见他们辱骂我的话，知道他们向我所设的计，

拼音版 哀3:61 Yēhéhuá a, nǐ tīngjian tāmen rǔmà wǒde huà, zhīdào tāmen xiàng wǒ suǒ shè de jì,

吕振中 哀3:61 「永恒主阿，他们的辱骂、他们之阴谋攻击我，你都听见了；

新译本 哀3:61 耶和华啊！你已听见了他们的辱骂，以及所有害我的计谋；

现代译 哀3:61 上主啊，你听见他们辱巊我；你知道他们一切的阴谋。

当代译 哀3:61 他们辱骂我，图谋攻击我，你都听到了。

文理本 哀3:61 耶和华欤、彼谤渎谋害我、尔已闻之兮、

修订本 哀3:61 耶和华啊，你听见他们的辱骂， 他们害我的一切计谋，

KJV 英 哀3:61 Thou hast heard their reproach, O LORD, and all their imaginations against me;

NIV 英 哀3:61 O LORD, you have heard their insults, all their plots against me--

主目录 返回顶部

和合本 哀3:62 并那些起来攻击我的人口中所说的话，以及终日向我所设的计谋。

拼音版 哀3:62 Bìng nàxiē qǐlai gōngjī wǒde rénkǒu zhōng suǒ shuō de huà, yǐjí zhōng rì xiàng wǒ suǒ shè de jì móu.

吕振中 哀3:62 你听见那起来攻击我的人口中所说的话，以及他们终日所思要攻击我的事。

新译本 哀3:62 你也听见了那些起来攻击我的人嘴里的话，以及他们终日要攻击我的企图。

现代译 哀3:62 他们整天以我为话题，设谋造计要陷害我。

当代译 哀3:62 他们整天诽谤我，谋算我，你也都知道了。

文理本 哀3:62 起而攻我者、其唇所发、终日所谋、尔亦闻之兮、

修订本 哀3:62 那些起来攻击我的人嘴唇所说的话 和他们终日攻击我的计谋。

KJV 英 哀3:62 The lips of those that rose up against me, and their device against me all the day.

NIV 英 哀3:62 what my enemies whisper and mutter against me all day long.

主目录 返回顶部

和合本 哀3:63 求你观看，他们坐下、起来，都以我为歌曲。

拼音版 哀3:63 Qiú nǐ guānkàn, tāmen zuò xià, qǐlai, dōu yǐ wǒ wèi gē qǔ.

吕振中 哀3:63 他们或坐下或起来、求你都察看；我都成了他们的歌曲了。

新译本 哀3:63 你看，他们或坐下或起来，我都成了他们歌唱嘲笑的对象。

现代译 哀3:63 从早晨到夜晚，他们取笑我。

当代译 哀3:63 你看啊！他们无论坐立，都把我当作嘲弄的话柄。

文理本 哀3:63 彼之起居、求尔察之、彼以我为歌兮、

修订本 哀3:63 求你留意！ 他们无论坐下或起来， 我都是他们的笑柄。

KJV 英 哀3:63 Behold their sitting down, and their rising up; I am their musick.

NIV 英 哀3:63 Look at them! Sitting or standing, they mock me in their songs.

主目录 返回顶部

和合本 哀3:64 耶和华啊，你要按着他们手所做的，向他们施行报应。

拼音版 哀3:64 Yēhéhuá a, nǐ yào àn zhe tāmen shǒu suǒ zuò de xiàng tāmen shīxíng bàoyìng.

吕振中 哀3:64 永恒主阿，照他们的手所作的向他们施报应吧！

新译本 哀3:64 耶和华啊！求你按着他们手所作的，报应他们！

现代译 哀3:64 上主啊，求你惩罚他们；求你照他们的行为报应他们。

当代译 哀3:64 主啊，你要按照他们的所作所为报应他们。

文理本 哀3:64 耶和华欤、尔必依其手所为、而报之兮、

修订本 哀3:64 耶和华啊，求你照他们手所做的 向他们施行报应。

KJV 英 哀3:64 Render unto them a recompence, O LORD, according to the work of their hands.

NIV 英 哀3:64 Pay them back what they deserve, O LORD, for what their hands have done.

主目录 返回顶部

和合本 哀3:65 你要使他们心里刚硬，使你的咒诅临到他们。

拼音版 哀3:65 Nǐ yào shǐ tāmen xīnli gāng yìng, shǐ nǐde zhòuzǔ líndào tāmen.

吕振中 哀3:65 原你使他们心里刚硬！愿你的咒诅归与他们！

新译本 哀3:65 求你使他们的心顽梗，愿你的咒诅临到他们。

现代译 哀3:65 求你咒诅他们，使他们绝望。

当代译 哀3:65 你要使他们麻木不仁，好让你的咒诅落在他们身上。

文理本 哀3:65 使之刚愎厥心、加以咒诅兮、

修订本 哀3:65 求你使他们心里刚硬， 使你的诅咒临到他们。

KJV 英 哀3:65 Give them sorrow of heart, thy curse unto them.

NIV 英 哀3:65 Put a veil over their hearts, and may your curse be on them!

主目录 返回顶部

和合本 哀3:66 你要发怒追赶他们，从耶和华的天下除灭他们。

拼音版 哀3:66 Nǐ yào fānù zhuīgǎn tāmen, cóng Yēhéhuá de tiān xià chúmie tāmen.

吕振中 哀3:66 愿你忿忿地追赶他们，毁灭他们、离开你的天（传统∶愿你┅┅离开永恒主的天下）。」

新译本 哀3:66 求你在烈怒中追赶他们，从耶和华管治的普天之下除灭他们。

现代译 哀3:66 求你在烈怒下追赶他们，使他们从地上消灭！

当代译 哀3:66 求你大发义怒，追击他们，把他们从世上铲除净尽！

文理本 哀3:66 以怒逐之、灭于耶和华诸天之下兮、

修订本 哀3:66 求你发怒追赶他们， 从耶和华的地上除灭他们。

KJV 英 哀3:66 Persecute and destroy them in anger from under the heavens of the LORD.

NIV 英 哀3:66 Pursue them in anger and destroy them from under the heavens of the LORD.


耶利米哀歌第4章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经

 耶利米哀歌第4章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经 章

和合本 哀4:1 黄金何其失光！纯金何其变色！圣所的石头倒在各市口上。

拼音版 哀4:1 Huángjīn hé qí shī guāng ; chún jīn hé qí biàn sè. shèng suǒ de shítou dǎo zaì gè shì kǒu shang.

吕振中 哀4:1 怎么啦！金子竟然失光阿！黄金竟然变质阿！圣石头竟倒在各街头阿！

新译本 哀4:1 黄金怎么竟然失去光泽，纯金怎么竟然变色？圣殿的石头都被抛弃在各街头上。

现代译 哀4:1 我们闪烁的纯金黯然无光；圣殿的石头堆积在街道上。

当代译 哀4:1 为甚麽精纯的黄金竟然失去了光泽，圣所的石头都乱堆在街上！

文理本 哀4:1 金奚晦闇、精金奚变色兮、圣所之石、倾于诸街隅兮、

修订本 哀4:1 唉！黄金竟然无光！ 纯金竟然变色！ 圣所的石头散落在街上。

KJV 英 哀4:1 How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

NIV 英 哀4:1 How the gold has lost its luster, the fine gold become dull! The sacred gems are scattered at the head of every street.

主目录 返回顶部

和合本 哀4:2 锡安宝贵的众子好比精金，现在何竟算为窑匠手所做的瓦瓶？

拼音版 哀4:2 Xī 'ān bǎoguì de zhòng zǐ hǎobǐ jīng jīn, xiànzaì hé jìng suàn wèi yáo jiàng shǒu suǒ zuò de wǎ píng.

吕振中 哀4:2 锡安的儿女很宝贵，可与链净的金评价，怎么竟被算为瓦缾，窑匠之手所作的阿！

新译本 哀4:2 锡安尊贵的众民，本来和精金一样贵重；现在怎么竟被看为瓦器，好像陶匠手中所作的呢？

现代译 哀4:2 锡安的青年在我们眼中等於纯金，现在却被当作平凡的瓦器。

当代译 哀4:2 本是珍如纯金的锡安人民，现在竟沦为粗糙的瓦器！

文理本 哀4:2 郇之子民、宝若精金兮、奚视如陶人所制之瓦缶兮、

修订本 哀4:2 锡安宝贝的孩子虽然好比精金， 现在竟当作陶匠手所做的瓦瓶！

KJV 英 哀4:2 The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

NIV 英 哀4:2 How the precious sons of Zion, once worth their weight in gold, are now considered as pots of clay, the work of a potter's hands!

主目录 返回顶部

和合本 哀4:3 野狗尚且把奶乳哺其子，我民的妇人倒成为残忍，好像旷野的鸵鸟一般。

拼音版 哀4:3 Ye gǒu shàngqie bǎ nǎi rǔ bǔ qí zǐ, wǒ mín de fùrén dǎo chéngwéi cánren, hǎoxiàng kuàngye de tuó niǎo yìbān.

吕振中 哀4:3 野狗尚且把奶头给崽子吃奶，我的众民（原文∶我人民的女子）倒残忍，像旷野的鸵鸟一样阿！

新译本 哀4:3 野狗尚且用乳房哺养牠们的幼儿；但我的众民变得多么残忍，像旷野的鸵鸟一样。

现代译 哀4:3 野狗尚且知道乳养幼儿，我的子民竟像旷野中的鸵鸟残暴不仁。

当代译 哀4:3 野狗尚且哺育自己的幼儿，但我子民的妇人竟像荒野的鸵鸟一样，残忍无情。

文理本 哀4:3 野犬犹出其乳、以哺厥子兮、惟我民女残忍、若野间之鸵鸟兮、

修订本 哀4:3 野狗尚且哺乳其子， 我百姓的妇人反倒残忍， 如旷野的鸵鸟一般；

KJV 英 哀4:3 Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

NIV 英 哀4:3 Even jackals offer their breasts to nurse their young, but my people have become heartless like ostriches in the desert.

主目录 返回顶部

和合本 哀4:4 吃奶孩子的舌头因干渴贴住上膛；孩童求饼，无人擘给他们。

拼音版 哀4:4 Chī nǎiháizi de shétou yīn gān ke tiē zhù shang táng. háitóng qiú bǐng, wú rén bò gei tāmen.

吕振中 哀4:4 吃奶孩子的舌头因乾渴而贴住上膛；孩童求饼，无人擘给他们。

新译本 哀4:4 婴儿的舌头因干渴而紧贴上膛；孩童求饼，却没有人分给他们。

现代译 哀4:4 他们让婴儿饥渴而死；儿童求食物，没有人给他们。

当代译 哀4:4 婴儿唇焦舌燥，乾渴难当；孩童饥饿，哀声求食，竟无人施舍！

文理本 哀4:4 哺乳之婴、厥舌燥渴而黏腭兮、稚子求饼、无人擘而予之兮、

修订本 哀4:4 吃奶孩子的舌头因干渴贴住上膛， 孩童求饼，却无人擘给他们。

KJV 英 哀4:4 The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

NIV 英 哀4:4 Because of thirst the infant's tongue sticks to the roof of its mouth; the children beg for bread, but no one gives it to them.

主目录 返回顶部

和合本 哀4:5 素来吃美好食物的，现今在街上变为孤寒；素来卧朱红褥子的，现今躺卧粪堆。

拼音版 哀4:5 Sùlái chī meihǎo shíwù de, xiànjīn zaì jiē shang biàn wéi gū Hán. sùlái wò zhūhóng rùzi de, xiànjīn tǎng wò fèn duī.

吕振中 哀4:5 那素来吃爽口物的、如今在街上凄凉凉；那素来在朱红褥子养大的、如今抱着灰堆睡。

新译本 哀4:5 那些从前吃美食的，现今都在街上孤单凄凉；那些从前在豪奢生活中长大的，现今却在垃圾堆中打滚。

现代译 哀4:5 一向吃山珍海味的人现在饿死在街头巷尾；一向过奢侈生活的人现在到垃圾堆里找食物。

当代译 哀4:5 昔日饱尝山珍海错的，如今流落街头。一向躺卧高床软枕，如今躺卧在粪堆之上。

文理本 哀4:5 素食珍馐者、今伶仃于街衢兮、素寝朱褥者、今偃卧于粪壤兮、

修订本 哀4:5 素来吃美好食物的， 如今遭遗弃在街上； 素来穿着朱红衣裳长大的， 如今却拥抱粪堆。

KJV 英 哀4:5 They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

NIV 英 哀4:5 Those who once ate delicacies are destitute in the streets. Those nurtured in purple now lie on ash heaps.

主目录 返回顶部

和合本 哀4:6 都因我众民的罪孽比所多玛的罪还大；所多玛虽然无人加手于她，还是转眼之间被倾覆。

拼音版 哀4:6 Dōu yīn wǒ zhòng mín de zuìniè bǐ Suǒduōmǎ de zuì hái dà. Suǒduōmǎ suīrán wú rén jiā shǒu yú tā, háishì zhuǎn yǎn zhī jiān beì qīngfù.

吕振中 哀4:6 都因我众民（原文∶我人民的女子）的罪孽比所多玛的罪还大；虽无惩罚的手旋转于所多玛之上（意难确定），它还在一眨眼间就被倾覆。

新译本 哀4:6 我众民（“我众民”原文作“我子民的女子”）的罪孽比所多玛的罪恶更大；所多玛在转眼之间倾覆了，尽管无人攻击它。

现代译 哀4:6 我的人民所受的惩罚，比所多玛居民所受的还要严厉〔或译：……的罪恶，比……所犯的还要厉害〕。上帝使所多玛覆灭，只是转瞬间的事。

当代译 哀4:6 所多玛恶贯满盈，虽然无人加害，却在顷刻之间倾覆了。犹大的罪孽却比她还深重，因此，必要受到更大的惩罚！

文理本 哀4:6 我民女之愆尤、重于所多玛之罪恶兮、彼倾覆于俄顷、非人手加之兮、

修订本 哀4:6 我百姓的罪孽比所多玛的罪还大； 所多玛虽无人伸手攻击， 转眼之间就被倾覆。

KJV 英 哀4:6 For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

NIV 英 哀4:6 The punishment of my people is greater than that of Sodom, which was overthrown in a moment without a hand turned to help her.

主目录 返回顶部

和合本 哀4:7 锡安的贵胄素来比雪纯净、比奶更白；他们的身体比红宝玉（或作“珊瑚”）更红，像光润的蓝宝石一样。

拼音版 哀4:7 Xī 'ān de guìzhòu sùlái bǐ xue chún jìng, bǐ nǎi gēng bái. tāmende shēntǐ bǐ hóng bǎo yù ( huò zuò shān hú ) gēng hóng, xiàng guāng rùn de lánbǎoshí yíyàng.

吕振中 哀4:7 锡安贵族素来比雪还纯净，比奶子还皎洁；他们躯体上比红宝石还红；其体格（意难确定）像蓝宝石一样。

新译本 哀4:7 锡安的贵族素来比雪更明亮，比奶更洁白；他们的身体比红宝石更红润，他们的样貌像蓝宝石一样美丽。

现代译 哀4:7 我们的望族向来比雪比奶都洁白；他们的精力充沛，体格强壮。

当代译 哀4:7 她的王室昔日都是健康俊美、养尊处优的，他们比雪纯净、比奶更白。他们的肤色比珊瑚红润，就像蓝宝石一样光润；

文理本 哀4:7 昔彼之那细珥人、洁于雪、白于乳兮、其体红于珊瑚、形若光泽之碧玉兮、

修订本 哀4:7 锡安的拿细耳人比雪纯净， 比奶更白； 他们的身体比宝石更红， 身躯之美如蓝宝石一般。

KJV 英 哀4:7 Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

NIV 英 哀4:7 Their princes were brighter than snow and whiter than milk, their bodies more ruddy than rubies, their appearance like sapphires.

主目录 返回顶部

和合本 哀4:8 现在他们的面貌比煤炭更黑，以致在街上无人认识；他们的皮肤紧贴骨头，枯干如同槁木。

拼音版 哀4:8 Xiànzaì tāmende miànmào bǐ méi tàn gèng hēi, yǐzhì zaì jiē shang wú rén rènshi. tāmende pí fū jǐn tiē gútou, kū gān rútóng gǎo mù.

吕振中 哀4:8 现在他们的面貌比煤炭还黑，以致在街上人都不认识；他们的皮缩拢到骨头上，枯乾像木头。

新译本 哀4:8 现在他们的面貌比煤炭还黑，在街上再没有人认得他们；他们皮包骨头，枯瘦如柴。

现代译 哀4:8 现在他们躺卧街头，没有人认识；他们的面孔比煤炭还黑，皮包骨头，枯瘦如柴。

当代译 哀4:8 现在，他们黑如煤炭，路人都认不出他们来；他们皮包骨头，枯瘦如柴。

文理本 哀4:8 今其容黑于炭、街市无人识之兮、其肤贴骨、枯槁如柴兮、

修订本 哀4:8 但如今他们的面貌比煤炭更黑， 在街上无人认识； 他们的皮肤紧贴骨头， 枯干形同槁木。

KJV 英 哀4:8 Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

NIV 英 哀4:8 But now they are blacker than soot; they are not recognized in the streets. Their skin has shriveled on their bones; it has become as dry as a stick.

主目录 返回顶部

和合本 哀4:9 饿死的不如被刀杀的，因为这是缺了田间的土产，就身体衰弱，渐渐消灭。

拼音版 哀4:9 `E sǐ de bù rú beì dāo shā de, yīnwei zhè shì quē le tiánjiān de tǔchǎn, jiù shēntǐ shuāi ruò, jiànjiàn xiāomiè.

吕振中 哀4:9 被刀刺死的比被饥荒害死的好，因为前者虽被刺伤，还可以吃（传统∶流去）田间的出产。

新译本 哀4:9 那些死于刀下的比饿死的还好；饿死的因缺乏田间的出产，就日渐消瘦而死亡。

现代译 哀4:9 战死沙场的，比饿死的人幸福；因为后者被饥饿折磨而死。

当代译 哀4:9 与其死於饥饿，倒不如死於刀下；因为农作失收，人人都活活饿死。

文理本 哀4:9 戮于刃者、较死于饥者犹幸兮、因乏田间之产、日渐衰弱、如被刺兮、

修订本 哀4:9 被刀剑刺杀的 胜过因饥饿而死的； 饥饿者由于缺乏田里的出产 就消瘦而亡。

KJV 英 哀4:9 They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

NIV 英 哀4:9 Those killed by the sword are better off than those who die of famine; racked with hunger, they waste away for lack of food from the field.

主目录 返回顶部

和合本 哀4:10 慈心的妇人，当我众民被毁灭的时候，亲手煮自己的儿女作为食物。

拼音版 哀4:10 Cíbēi de fùrén, dāng wǒ zhòng mín beì huǐmiè de shíhou, qīn shǒu zhǔ zìjǐ de érnǚ zuòwéi shíwù.

吕振中 哀4:10 慈心的妇人，亲手煮自己生的孩子；当我众民（原文∶我人民的女子）遭破毁时，亲生孩子做了自己的食品。

新译本 哀4:10 慈心的妇人亲手烹煮自己所生的孩子；在我众民（“我众民”原文作“我子民的女子”）遭毁灭的时候，孩子竟成了母亲的食物。

现代译 哀4:10 我的人民所遭遇的灾难极其恐怖，慈母亲手烹自己的孩子吃！

当代译 哀4:10 在我的子民面临浩劫的时候，甚至慈母也把自己的亲生骨肉煮了充饥！

文理本 哀4:10 慈妇手烹其子女兮、我民女遭灭时、以此为粮兮、

修订本 哀4:10 当我百姓遭毁灭的时候， 慈心的妇人亲手烹煮自己的儿女为食物。

KJV 英 哀4:10 The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

NIV 英 哀4:10 With their own hands compassionate women have cooked their own children, who became their food when my people were destroyed.

主目录 返回顶部

和合本 哀4:11 耶和华发怒成就他所定的，倒出他的烈怒，在锡安使火着起，烧毁锡安的根基。

拼音版 哀4:11 Yēhéhuá fānù chéngjiù tā suǒ déng de, dǎo chū tāde liè nù. zaì Xī 'ān shǐ huǒ zhe qǐ, shāo huǐ Xī 'ān de gēnjī.

吕振中 哀4:11 永恒主发尽了他的怒火，倒出了他的烈怒；他使火着起于锡安，烧毁了锡安的根基。

新译本 哀4:11 耶和华大发震怒，倾倒他的烈怒；他在锡安放火，吞灭了锡安的根基。

现代译 哀4:11 上主倾出他的烈怒，燃烧怒火，把锡安烧成平地。

当代译 哀4:11 主尽情发怒，倾泄他的震怒；他在锡安燃起烈火，焚毁城的根基。

文理本 哀4:11 耶和华尽泄其忿、倾其烈怒兮、燃火于郇、毁厥基址兮、

修订本 哀4:11 耶和华发尽他的愤怒， 倾倒他的烈怒， 用火焚烧锡安， 烧毁锡安的根基。

KJV 英 哀4:11 The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

NIV 英 哀4:11 The LORD has given full vent to his wrath; he has poured out his fierce anger. He kindled a fire in Zion that consumed her foundations.

主目录 返回顶部

和合本 哀4:12 地上的君王和世上的居民，都不信敌人和仇敌能进耶路撒冷的城门。

拼音版 哀4:12 Dì shang de jūnwáng hé shìshang de jūmín dōu bú xìn dírén hé chóudí néng jìn Yēlùsǎleng de chéng mén.

吕振中 哀4:12 地上的王和世界上的居民都不信敌人和仇敌能进耶路撒冷的城门。

新译本 哀4:12 地上的君王，以及世上所有的居民都不相信，会有任何敌人攻进耶路撒冷的城门。

现代译 哀4:12 世上没有人相信，连列国的君王也不相信：有任何侵略者能侵入耶路撒冷的城门。

当代译 哀4:12 地上的君王和世上的居民都不相信敌人竟能闯进耶路撒冷的城门！

文理本 哀4:12 维仇与敌、入耶路撒冷邑门兮、天下君王、地上居民、莫之信兮、

修订本 哀4:12 地上的君王和世上的居民都不信 敌人和仇敌竟能进入耶路撒冷的城门。

KJV 英 哀4:12 The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

NIV 英 哀4:12 The kings of the earth did not believe, nor did any of the world's people, that enemies and foes could enter the gates of Jerusalem.

主目录 返回顶部

和合本 哀4:13 这都因她先知的罪恶和祭司的罪孽，他们在城中流了义人的血。

拼音版 哀4:13 Zhè dōu yīn tā xiānzhī de zuìè hé jìsī de zuìniè. tāmen zaì chéng zhōng liú le yì rén de xuè.

吕振中 哀4:13 是因为她的神言人的罪，她的祭司的罪孽，就是那些在城中流了义人之血的。

新译本 哀4:13 因为锡安先知的罪恶，和祭司的罪孽，就是他们在城中流了义人的血，

现代译 哀4:13 然而这样的事竟然发生；因为她的先知犯罪，她的祭司置无辜的人於死地。

当代译 哀4:13 这都是由於先知和祭司的罪行，他们在城中杀害义人。

文理本 哀4:13 缘其先知干罪、祭司蹈愆兮、乃流义人之血于其中兮、

修订本 哀4:13 这都因她先知的罪恶和祭司的罪孽， 他们在城中流了义人的血。

KJV 英 哀4:13 For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

NIV 英 哀4:13 But it happened because of the sins of her prophets and the iniquities of her priests, who shed within her the blood of the righteous.

主目录 返回顶部

和合本 哀4:14 他们在街上如瞎子乱走，又被血玷污，以致人不能摸他们的衣服。

拼音版 哀4:14 Tāmen zaì jiē shang rú xiāzi luàn zǒu, yòu beì xuè diànwū, yǐzhì rén bùnéng mó tāmende yīfu.

吕振中 哀4:14 他们眼瞎盲盲、在街上乱走，污染着血；以致素常不当触着的，如今竟用服装去触着了。

新译本 哀4:14 所以，他们像瞎子在街上流荡，他们被血玷污，没有人可以触摸他们的衣服。

现代译 哀4:14 她的领袖们像盲人在街上徘徊；他们满身血污，没有人敢接触他们。

当代译 哀4:14 他们在街上瞎冲乱撞，他们身上满是血污；他们的血袍，叫人不敢触及。

文理本 哀4:14 彼于街市、游行若瞽兮、为血所污、其衣人不能扪兮、

修订本 哀4:14 他们如盲人在街上徘徊， 又被血玷污， 以致人不敢摸他们的衣服。

KJV 英 哀4:14 They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

NIV 英 哀4:14 Now they grope through the streets like men who are blind. They are so defiled with blood that no one dares to touch their garments.

主目录 返回顶部

和合本 哀4:15 人向他们喊着说：“不洁净的，躲开，躲开！不要挨近我！”他们逃走飘流的时候，列国中有人说：“他们不可仍在这里寄居。”

拼音版 哀4:15 Rén xiàng tāmen hǎn zhe shuō, bù jiéjìng de, duǒ kāi, duǒ kāi. búyào āijìn wǒ. tāmen taó zǒu piāoliú de shíhou, liè guó zhōng yǒu rén shuō, tāmen bùke réng zaì zhèlǐ jìjū.

吕振中 哀4:15 他们自己喊着说∶「躲开！不洁净，躲开！躲开！不要触着！」他们既飘荡（意难确定）又流离，人在列国中就说∶「他们不可仍在这里居住哦！」

新译本 哀4:15 有人向他们喊叫：“走开！你们不洁的人；走开！走开！不要触摸我。”他们到处逃亡飘流的时候，列国的人就说：“他们再不能在这里寄居。”

现代译 哀4:15 人民向他们喊叫：走开，你这污秽的东西！别挨近我！因此他们到处流浪，没有一个国家肯收容他们。

当代译 哀4:15 路人都争相走避，并且叱喝他们说：“你们这些满身血腥的人滚开！滚开吧！”於是，他们只好狼狈逃跑，飘泊流浪，没有人肯收留他们。

文理本 哀4:15 谓之曰污、去之去之、勿扪我兮、彼既遁逃而流离、异邦人曰、勿复旅此兮、

修订本 哀4:15 人向他们喊着： "你这不洁净的，走开！ 走开！走开！不要摸我！" 他们逃走流浪的时候， 列国中有人说： "他们不可再寄居此地。"

KJV 英 哀4:15 They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

NIV 英 哀4:15 "Go away! You are unclean!" men cry to them. "Away! Away! Don't touch us!" When they flee and wander about, people among the nations say, "They can stay here no longer."

主目录 返回顶部

和合本 哀4:16 耶和华发怒，将他们分散，不再眷顾他们。人不重看祭司，也不厚待长老。

拼音版 哀4:16 Yēhéhuá fānù, jiāng tāmen fēnsàn, bú zaì juàngù tāmen. rén bù zhòng kàn jìsī, ye bù hòu dāi zhǎnglǎo.

吕振中 哀4:16 永恒主做他们之业分的、主不看他们的面；祭司的脸面、人看不起；也不厚待长老。

新译本 哀4:16 耶和华亲临分散他们，不再看顾他们；人不再尊重祭司，也不厚待长老。

现代译 哀4:16 上主不再关怀他们；他亲自赶散他们。他不再看重我们的祭司；他不再恩待我们的领袖。

当代译 哀4:16 主的怒气把他们驱散，不再眷顾他们；人不再尊重祭司，也不再敬重长老。

文理本 哀4:16 耶和华怒而散之、不复眷顾兮、彼众不尊祭司、不敬长老兮、

修订本 哀4:16 耶和华亲自赶散他们， 不再眷顾他们； 不看重祭司，也不厚待长老。

KJV 英 哀4:16 The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

NIV 英 哀4:16 The LORD himself has scattered them; he no longer watches over them. The priests are shown no honor, the elders no favor.

主目录 返回顶部

和合本 哀4:17 我们仰望人来帮助，以致眼目失明，还是枉然。我们所盼望的，竟盼望一个不能救人的国！

拼音版 哀4:17 Wǒmen yǎngwàng rén lái bāngzhu, yǐzhì yǎnmù shī míng, háishì wǎngrán. wǒmen suǒ pànwàng de, jìng pànwàng yī gè bùnéng jiù rén de guó.

吕振中 哀4:17 我们的眼还直昏花迷糊，盼着帮助我们的，而盼个空；我们在了望台上直了望着不能拯救我们、的国。

新译本 哀4:17 我们徒然等待帮助，等到双目失去视力；我们在瞭望台上期望一个不能拯救我们的国家来临。

现代译 哀4:17 我们盼望救援，救援始终不来。我们竟一直盼望着那无力援助我们的国家！

当代译 哀4:17 我们还在引颈切望，等待人的救援；但我们所盼望的，却是一个不能施救的国度！

文理本 哀4:17 我望救助、致目昏瞆、乃徒劳兮、我所瞻望之国、不能施拯兮、

修订本 哀4:17 我们的眼目徒然仰望帮助，以致失明， 我们从了望台所守望的，竟是一个不能救人的国！

KJV 英 哀4:17 As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

NIV 英 哀4:17 Moreover, our eyes failed, looking in vain for help; from our towers we watched for a nation that could not save us.

主目录 返回顶部

和合本 哀4:18 仇敌追赶我们的脚步像打猎的，以致我们不敢在自己的街上行走。我们的结局临近，我们的日子满足，我们的结局来到了。

拼音版 哀4:18 Chóudí zhuīgǎn wǒmen de jiǎobù xiàng dá liè de, yǐzhì wǒmen bú gǎn zaì zìjǐ de jiē shang xíng zǒu. wǒmen de jiéjú línjìn. wǒmen de rìzi mǎnzū. wǒmen de jiéjú lái dào le.

吕振中 哀4:18 仇敌像打猎的、追赶我们的脚步，以致我们不敢在我们的广场上行走；我们的结局临近了；我们的日子满了；我们的结局到了。

新译本 哀4:18 敌人追踪我们，使我们不敢在自己的街道上行走。我们的结局近了，我们的日子满了；我们的结局已经到了。

现代译 哀4:18 仇敌四面追踪我们，以致我们不敢在街道上行走。我们的日子完了！我们的终局到了！

当代译 哀4:18 敌人正在追寻我们的纵迹，使我们不敢涉足街头。我们的结局近了，我们的年日告终了，我们的末日到了！

文理本 哀4:18 敌迹我步履、我不得行于衢兮、我之终局伊迩、存日既盈、尽期已届兮、

修订本 哀4:18 仇敌追逐我们的脚踪， 使我们不敢在自己的街上行走。 我们的结局临近， 日子已满， 我们的结局已经来到。

KJV 英 哀4:18 They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

NIV 英 哀4:18 Men stalked us at every step, so we could not walk in our streets. Our end was near, our days were numbered, for our end had come.

主目录 返回顶部

和合本 哀4:19 追赶我们的比空中的鹰更快；他们在山上追逼我们，在旷野埋伏，等候我们。

拼音版 哀4:19 Zhuīgǎn wǒmen de bǐ kōng zhōng de yīng gèng kuaì. tāmen zaì shān shang zhuībī wǒmen, zaì kuàngye máifu, denghòu wǒmen.

吕振中 哀4:19 追赶我们的比空中的鹰还快；他们在山上把我们追得火急，在旷野埋伏等着我们。

新译本 哀4:19 追赶我们的比空中的鹰还快；他们在山上追赶我们，在旷野埋伏攻击我们。

现代译 哀4:19 追赶我们的人比空中飞鹰更快；他们在山上追捕我们，在旷野埋伏等着我们。

当代译 哀4:19 追赶我们的敌人，比空中的飞鹰还要快疾；他们在山上追捕，又在荒野埋伏窥伺。

文理本 哀4:19 追袭我者、疾于天鹰兮、逐我于山、伺我于野兮、

修订本 哀4:19 追赶我们的比空中的鹰更快； 他们在山上追逼我们， 在旷野埋伏，等候我们。

KJV 英 哀4:19 Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

NIV 英 哀4:19 Our pursuers were swifter than eagles in the sky; they chased us over the mountains and lay in wait for us in the desert.

主目录 返回顶部

和合本 哀4:20 耶和华的受膏者好比我们鼻中的气，在他们的坑中被捉住；我们曾论到他说：“我们必在他荫下，在列国中存活。”

拼音版 哀4:20 Yēhéhuá de shòu gāo zhe hǎobǐ wǒmen bí zhōng de qì, zaì tāmende kēng zhōng beì zhuō zhù. wǒmen céng lún dào tā shuō, wǒmen bì zaì tā yīn xià, zaì liè guó zhōng cún huó.

吕振中 哀4:20 永恒主所膏立的王、好比我们鼻孔中的气，在他们的坑中被捉住；论到他、我们曾经说过∶「我们在列国中要在他荫庇下活着」的。

新译本 哀4:20 耶和华所膏立的，我们鼻孔的气息，在他们的陷坑中被捉住；我们论到他曾说：“我们要在他的荫庇之下，在列国中存活。”

现代译 哀4:20 他们捉到了上主选立的君王，无异抓走我们的命根儿，就是我们一向信赖要保护我们脱离强敌的君王。

当代译 哀4:20 主所膏立的王，是我们的气息命脉，可是他也落在敌人的陷阱中。我们原希望在他的荫庇下，得以在外族人中存活。

文理本 哀4:20 我之鼻息、即耶和华之受膏者、陷于其阱兮、我尝言之、我必在其荫下、处于列邦之中兮、

修订本 哀4:20 耶和华的受膏者是我们鼻中的气， 被抓到他们的坑里， 论到他，我们曾说： "我们必在他荫下， 在列国中存活。"

KJV 英 哀4:20 The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

NIV 英 哀4:20 The LORD'S anointed, our very life breath, was caught in their traps. We thought that under his shadow we would live among the nations.

主目录 返回顶部

和合本 哀4:21 住乌斯地的以东民哪，只管欢喜快乐，苦杯也必传到你那里；你必喝醉，以致露体。

拼音版 哀4:21 Zhù Wūsī dì de Yǐdōng mín nǎ, zhǐguǎn huānxǐ kuaìlè. kǔ bēi ye bì chuán dào nǐ nàli. nǐ bì hē zuì, yǐzhì lòu tǐ.

吕振中 哀4:21 在乌斯地的居民、以东小姐（指着人民而言）阿，只管欢喜快乐吧！苦杯也必传递给你的；你就必喝醉，以致露体。

新译本 哀4:21 以东人哪，乌斯地的居民哪，欢喜快乐吧！这杯也要传到你那里，你必喝醉以致赤身露体。

现代译 哀4:21 以东人哪，乌斯的居民哪，你们尽情欢笑享乐吧！你们的灾祸也快到了；你们也得赤裸蒙羞！

当代译 哀4:21 乌斯地的以东人啊，只管狂欢作乐吧！因为犹大所遗留的苦杯，快要传过来给你们了。

文理本 哀4:21 居乌斯地之以东女欤、尔其欢欣喜乐兮、惟厥苦杯、必递至尔、尔将醉而裸体兮、

修订本 哀4:21 住乌斯地的以东啊，尽管欢喜快乐， 苦杯必传到你那里； 你要喝醉，裸露自己。

KJV 英 哀4:21 Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

NIV 英 哀4:21 Rejoice and be glad, O Daughter of Edom, you who live in the land of Uz. But to you also the cup will be passed; you will be drunk and stripped naked.

主目录 返回顶部

和合本 哀4:22 锡安的民哪，你罪孽的刑罚受足了，耶和华必不使你再被掳去。以东的民哪，他必追讨你的罪孽，显露你的罪恶。

拼音版 哀4:22 Xī 'ān de mín nǎ, nǐ zuìniè de xíngfá shòu zú le, Yēhéhuá bì bú shǐ nǐ zaì beìlǔ qù. Yǐdōng de mín nǎ, tā bì zhuī tǎo nǐde zuìniè, xiǎnlù nǐde zuìè.

吕振中 哀4:22 锡安小姐（指着人民而言）阿，你的罪罚受足了；永恒主必不使你继续（或译∶再度）流亡。以东小姐（指着人民而言）阿，永恒主必察罚你的罪孽，把你的罪显露出来。

新译本 哀4:22 锡安的居民（“居民”原文作“女子”）哪！你的刑罚已经受够了，耶和华必不再使你流亡；以东的居民哪！他必惩罚你的罪孽，揭露你的罪恶。

现代译 哀4:22 锡安已经偿还了罪债；上主不会使我们长久流亡〔或译：上主不会使我们再度流亡〕。但是以东啊，上主要惩罚你；他要暴露你的罪行！

当代译 哀4:22 犹大啊！你已尝尽了该受的刑罚，主不会再把你放逐了。可是，以东啊，主却要惩治你的恶行，揭露你的罪孽！

文理本 哀4:22 郇女欤、尔罪之罚已满、主不复使尔被虏兮、以东女欤、彼必罚尔愆尤、彰尔罪戾兮、

修订本 哀4:22 锡安哪，你罪孽的惩罚已经结束， 耶和华必不再使你被掳去。 以东啊，耶和华必惩罚你的罪孽， 揭露你的罪恶。

KJV 英 哀4:22 The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

NIV 英 哀4:22 O Daughter of Zion, your punishment will end; he will not prolong your exile. But, O Daughter of Edom, he will punish your sin and expose your wickedness.


耶利米哀歌第5章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经

 耶利米哀歌第5章 - 耶利米哀歌 - 基督教圣经——十版本对照圣经 章

和合本 哀5:1 耶和华啊，求你记念我们所遭遇的事，观看我们所受的凌辱。

拼音版 哀5:1 Yēhéhuá a, qiú nǐ jìniàn wǒmen suǒ zāoyù de shì, guānkàn wǒmen suǒ shòu de língrǔ.

吕振中 哀5:1 永恒主阿，记得我们所遭遇的事哦！鉴察垂看我们所受的凌辱吧！

新译本 哀5:1 耶和华啊！求你记念我们所遭遇的！垂顾关注我们的耻辱。

现代译 哀5:1 上主啊，求你记得我们的遭遇，鉴察我们所受的耻辱。

当代译 哀5:1 主啊，求你记念我们的遭遇，垂顾我们所受的耻辱。

文理本 哀5:1 耶和华欤、忆我所遭、鉴我之辱兮、

修订本 哀5:1 耶和华啊，求你顾念我们所遭遇的， 留意看我们所受的凌辱。

KJV 英 哀5:1 Remember, O LORD, what is come upon us: consider, and behold our reproach.

NIV 英 哀5:1 Remember, O LORD, what has happened to us; look, and see our disgrace.

主目录 返回顶部

和合本 哀5:2 我们的产业归与外邦人；我们的房屋归与外路人。

拼音版 哀5:2 Wǒmen de chǎnyè guīyǔ waìbāngrén. wǒmen de fángwū guīyǔ waì lù rén.

吕振中 哀5:2 我们的产业转归外族人，我们的房屋归与外籍民。

新译本 哀5:2 我们的产业转归外人，我们的房屋归给异族。

现代译 哀5:2 我们的产业都落在陌生人手中；外国人住进了我们的家。

当代译 哀5:2 我们的产业归给陌生人，我们的房舍归属外族人。

文理本 哀5:2 我之产业归于外人、我之第宅归于异族兮、

修订本 哀5:2 我们的产业归陌生人， 我们的房屋归外邦人。

KJV 英 哀5:2 Our inheritance is turned to strangers, our houses to aliens.

NIV 英 哀5:2 Our inheritance has been turned over to aliens, our homes to foreigners.

主目录 返回顶部

和合本 哀5:3 我们是无父的孤儿；我们的母亲好像寡妇。

拼音版 哀5:3 Wǒmen shì wú fù de gūér. wǒmen de mǔqin hǎoxiàng guǎfu.

吕振中 哀5:3 我们成了孤儿，没有父亲；我们的母亲简直像寡妇。

新译本 哀5:3 我们成为孤儿，没有父亲，我们的母亲好像寡妇一样。

现代译 哀5:3 我们成为无父的孤儿；我们的母亲成为寡妇。

当代译 哀5:3 我们成了丧父的孤儿，我们的母亲成了寡妇。

文理本 哀5:3 我为无父之孤、我母为嫠兮、

修订本 哀5:3 我们是无父的孤儿， 我们的母亲如同寡妇。

KJV 英 哀5:3 We are orphans and fatherless, our mothers are as widows.

NIV 英 哀5:3 We have become orphans and fatherless, our mothers like widows.

主目录 返回顶部

和合本 哀5:4 我们出钱才得水喝；我们的柴是人卖给我们的。

拼音版 哀5:4 Wǒmen chū qián cái dé shuǐ hē. wǒmen de chái shì rén maì gei wǒmen de.

吕振中 哀5:4 我们的水是出钱才有的喝；我们的柴是由代价买来的。

新译本 哀5:4 我们所喝的水要用银子买，我们的柴也付代价而得。

现代译 哀5:4 我们得付钱才有水喝，连作燃料的木柴也得购买。

当代译 哀5:4 我们所喝的水、所烧的柴，都要付钱。

文理本 哀5:4 我以金易水而饮、以值购薪兮、

修订本 哀5:4 我们出银钱才得水喝， 我们的柴也是用钱买来的。

KJV 英 哀5:4 We have drunken our water for money; our wood is sold unto us.

NIV 英 哀5:4 We must buy the water we drink; our wood can be had only at a price.

主目录 返回顶部

和合本 哀5:5 追赶我们的，到了我们的颈项上；我们疲乏不得歇息。

拼音版 哀5:5 Zhuīgǎn wǒmen de, dào le wǒmen de jǐngxiàng shang. wǒmen pí fá bùdé xiēxi.

吕振中 哀5:5 我们被追赶，有轭（仿西玛库编本加上的）在脖子上；我们劳劳碌碌，得不到歇息。

新译本 哀5:5 我们被人追赶，颈项带上重轭；我们疲乏，得不着歇息。

现代译 哀5:5 我们像牛马被驱赶，劳碌疲乏，不得休息。

当代译 哀5:5 追赶我们的，已兵临城下；我们颈上负着重轭，受尽折磨迫害；我们困倦疲乏，得不到安息。

文理本 哀5:5 追者及我、扼我颈项、困惫不得休息兮、

修订本 哀5:5 我们被追赶，迫及颈项， 疲乏却不得歇息。

KJV 英 哀5:5 Our necks are under persecution: we labour, and have no rest.

NIV 英 哀5:5 Those who pursue us are at our heels; we are weary and find no rest.

主目录 返回顶部

和合本 哀5:6 我们投降埃及人和亚述人，为要得粮吃饱。

拼音版 哀5:6 Wǒmen tóu jiàng Aijí rén hé Yàshù rén, wèi yào dé liáng chī bǎo.

吕振中 哀5:6 我们授手投降于埃及和亚述，为要得粮吃饱。

新译本 哀5:6 我们臣服埃及和亚述，为要得着粮食充饥。

现代译 哀5:6 为了吃一口饭，我们得向埃及人亚述人乞求。

当代译 哀5:6 我们为求饱暖，还要向埃及、亚述卑躬屈膝。

文理本 哀5:6 我与埃及人亚述人握手、为得粮以果腹兮、

修订本 哀5:6 我们束手投降埃及和亚述， 为要得粮吃饱。

KJV 英 哀5:6 We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

NIV 英 哀5:6 We submitted to Egypt and Assyria to get enough bread.

主目录 返回顶部

和合本 哀5:7 我们列祖犯罪，而今不在了，我们担当他们的罪孽。

拼音版 哀5:7 Wǒmen lièzǔ fàn zuì, ér jīn bú zaì le. wǒmen dāndāng tāmende zuìniè.

吕振中 哀5:7 我们的祖宗犯了罪，而今不在了；我们罪罚之重担由我们担当。

新译本 哀5:7 我们的先祖犯了罪，现在他们不在了；我们却要担负他们的罪孽。

现代译 哀5:7 我们的祖宗犯了罪，如今他们不在了，我们却因他们的罪受苦。

当代译 哀5:7 我们的祖先犯了罪，如今已经死了，他们的罪责却要我们承担。

文理本 哀5:7 我祖获罪而亡、我负厥咎兮、

修订本 哀5:7 我们的祖先犯罪，而今他们不在了， 我们却担当他们的罪孽。

KJV 英 哀5:7 Our fathers have sinned, and are not; and we have borne their iniquities.

NIV 英 哀5:7 Our fathers sinned and are no more, and we bear their punishment.

主目录 返回顶部

和合本 哀5:8 奴仆辖制我们，无人救我们脱离他们的手。

拼音版 哀5:8 Núpú xiá zhì wǒmen, wú rén jiù wǒmen tuōlí tāmende shǒu.

吕振中 哀5:8 做奴仆的辖制我们；没有人抢救我们脱离他们的手。

新译本 哀5:8 奴仆辖制我们；没有人救我们脱离他们的手。

现代译 哀5:8 我们被奴隶不如的人辖制；没有人能救我们脱离他们的手。

当代译 哀5:8 我们以前的奴仆竟来作了我们的主人，可是，一个来解救的人也没有。

文理本 哀5:8 仆隶制我、无人拯我于其手兮、

修订本 哀5:8 奴仆辖制我们， 无人救我们脱离他们的手。

KJV 英 哀5:8 Servants have ruled over us: there is none that doth deliver us out of their hand.

NIV 英 哀5:8 Slaves rule over us, and there is none to free us from their hands.

主目录 返回顶部

和合本 哀5:9 因为旷野的刀剑，我们冒着险才得粮食。

拼音版 哀5:9 Yīnwei kuàngye de dāo jiàn, wǒmen mò zhe xiǎn cái dé liángshi.

吕振中 哀5:9 因旷野有刀剑，我们冒着性命之险才得到粮食。

新译本 哀5:9 因为旷野有刀剑的威胁，我们要冒生命的危险才得到粮食。

现代译 哀5:9 杀人凶徒遍布野外；为了觅食，我们得冒生命危险。

当代译 哀5:9 我们要在荒野中冒着性命的危险，在刀光剑影下搏斗，才能得到粮食。

文理本 哀5:9 锋刃在野、我舍命而得粮兮、

修订本 哀5:9 因旷野有刀剑， 我们冒生命的危险才能得粮食。

KJV 英 哀5:9 We gat our bread with the peril of our lives because of the sword of the wilderness.

NIV 英 哀5:9 We get our bread at the risk of our lives because of the sword in the desert.

主目录 返回顶部

和合本 哀5:10 因饥饿燥热，我们的皮肤就黑如炉。

拼音版 哀5:10 Yīn jīè zàorè, wǒmen de pí fū jiù hēi rú lú.

吕振中 哀5:10 我们的皮肤发烧如火炉，是因饥荒之燥热而发的。

新译本 哀5:10 我们因饥饿而发烧，我们的皮肤好像火炉一般的热。

现代译 哀5:10 我们因饥饿而燥热，皮肤像烤炉一般的发热。

当代译 哀5:10 酷热和饥荒使我们的皮肤变黑，有如炉火烤过一样。

文理本 哀5:10 我肤因饥发炎、其热如炉兮、

修订本 哀5:10 因饥荒的干热， 我们的皮肤热如火炉。

KJV 英 哀5:10 Our skin was black like an oven because of the terrible famine.

NIV 英 哀5:10 Our skin is hot as an oven, feverish from hunger.

主目录 返回顶部

和合本 哀5:11 敌人在锡安玷污妇人，在犹大的城邑玷污处女。

拼音版 哀5:11 Dírén zaì Xī 'ān diànwū fùrén, zaì Yóudà de chéngyì diànwū chǔnǚ.

吕振中 哀5:11 妇人在锡安被玷辱，处女在犹大城市被强奸。

新译本 哀5:11 妇女在锡安被污辱，处女在犹大的城镇被强暴。

现代译 哀5:11 我们的妻子在锡安山上被奸污；我们的女儿在犹大的村庄被强暴。

当代译 哀5:11 锡安的妇女遭人强暴，犹大的少女被人奸污。

文理本 哀5:11 敌在郇玷诸妇、在犹大诸邑污众女兮、

修订本 哀5:11 他们在锡安玷污妇人， 在犹大城镇污辱少女。

KJV 英 哀5:11 They ravished the women in Zion, and the maids in the cities of Judah.

NIV 英 哀5:11 Women have been ravished in Zion, and virgins in the towns of Judah.

主目录 返回顶部

和合本 哀5:12 他们吊起首领的手，也不尊敬老人的面。

拼音版 哀5:12 Tāmen diào qǐ shǒulǐng de shǒu, ye bù zūnjìng lǎo rén de miàn.

吕振中 哀5:12 首领手被绑住，人被吊起，人对老年人并不尊敬。

新译本 哀5:12 众领袖被敌人吊起来；长老也不受人尊敬。

现代译 哀5:12 我们的领袖被绑被吊；我们的老年人不受尊敬。

当代译 哀5:12 王子被人缚着手吊起，父老遭人蔑视。

文理本 哀5:12 牧伯之手被系而悬、耆老之面不见尊重兮、

修订本 哀5:12 他们吊起领袖的手， 使长老脸上无光。

KJV 英 哀5:12 Princes are hanged up by their hand: the faces of elders were not honoured.

NIV 英 哀5:12 Princes have been hung up by their hands; elders are shown no respect.

主目录 返回顶部

和合本 哀5:13 少年人扛磨石，孩童背木柴，都绊跌了。

拼音版 哀5:13 Shàonián rén gāng mòshí, háitóng bēi mù chái, dōu bàn diē le.

吕振中 哀5:13 青年人推着磨，少年人背着木柴而打趔趄。

新译本 哀5:13 青年人推磨吃苦；孩童因背木柴而跌倒。

现代译 哀5:13 我们的少年人被逼像奴隶一样推磨；我们的儿童因背负柴捆仆倒。

当代译 哀5:13 青年被迫推磨服役，孩童背柴仆倒地上。

文理本 哀5:13 少者服于磨石、稚子踬于薪下兮、

修订本 哀5:13 年轻人扛磨石， 孩童背木柴而跌倒。

KJV 英 哀5:13 They took the young men to grind, and the children fell under the wood.

NIV 英 哀5:13 Young men toil at the millstones; boys stagger under loads of wood.

主目录 返回顶部

和合本 哀5:14 老年人在城门口断绝；少年人不再作乐。

拼音版 哀5:14 Lǎo nián rén zaì chéng ménkǒu duàn jué. shàonián rén bú zaì zuòlè.

吕振中 哀5:14 老年人停止了坐城门口，青年人止息了作乐。

新译本 哀5:14 众长老不再坐在城门口；青年人不再唱歌作乐。

现代译 哀5:14 老人不再坐在城门口；年轻人不再弹琴奏乐。

当代译 哀5:14 父老不再安坐城门口，青年也不再奏乐高歌。

文理本 哀5:14 耆老绝于邑门、少者止其音乐兮、

修订本 哀5:14 城门口不再有老年人， 年轻人也不再奏乐。

KJV 英 哀5:14 The elders have ceased from the gate, the young men from their musick.

NIV 英 哀5:14 The elders are gone from the city gate; the young men have stopped their music.

主目录 返回顶部

和合本 哀5:15 我们心中的快乐止息，跳舞变为悲哀。

拼音版 哀5:15 Wǒmen xīn zhōng de kuaìlè zhǐxī, tiàowǔ biàn wèi bēiāi.

吕振中 哀5:15 我们心里快乐都止息了，我们的舞蹈变为悲哀。

新译本 哀5:15 我们心里不再欢乐；我们的舞蹈变为哀哭。

现代译 哀5:15 欢乐从我们的心中消失；悲愁代替了舞蹈。

当代译 哀5:15 我们心中的快乐消失，我们的舞蹈成了哀叹；

文理本 哀5:15 我心之乐已息、舞蹈变为哀悼兮、

修订本 哀5:15 我们心中的快乐止息， 跳舞转为悲哀。

KJV 英 哀5:15 The joy of our heart is ceased; our dance is turned into mourning.

NIV 英 哀5:15 Joy is gone from our hearts; our dancing has turned to mourning.

主目录 返回顶部

和合本 哀5:16 冠冕从我们的头上落下；我们犯罪了，我们有祸了！

拼音版 哀5:16 Guānmiǎn cóng wǒmen de tóu shang luō xià. wǒmen fàn zuì le, wǒmen yǒu huò le.

吕振中 哀5:16 华冠从我们头上掉下来；我们该有祸阿！因为我们犯了罪。

新译本 哀5:16 冠冕从我们的头上掉下来。我们有祸了；因为我们犯了罪。

现代译 哀5:16 我们的华冠从头上掉下来；我们犯了罪，如今我们遭殃！

当代译 哀5:16 荣耀的冠冕从我们的头上掉下。我们犯了罪，我们有祸了！

文理本 哀5:16 我冠自首而坠、祸哉我侪、因干罪戾兮、

修订本 哀5:16 冠冕从我们的头上掉落； 我们有祸了，因为犯了罪。

KJV 英 哀5:16 The crown is fallen from our head: woe unto us, that we have sinned!

NIV 英 哀5:16 The crown has fallen from our head. Woe to us, for we have sinned!

主目录 返回顶部

和合本 哀5:17 这些事我们心里发昏，我们的眼睛昏花。

拼音版 哀5:17 Zhèxie shì wǒmen xīnli fā hūn, wǒmen de yǎnjing hūnhuā.

吕振中 哀5:17 为了这事、我们心里发晕，为了这些事、我们的眼昏暗，

新译本 哀5:17 为了这事，我们心里愁烦；为了这事，我们的眼睛昏花；

现代译 哀5:17 我们为这些事彷徨失措；眼泪使我们的眼睛模糊。

当代译 哀5:17 锡安山萧瑟荒凉，狐狸成群出没其间；此情此景使我们眼目昏花，黯然神伤。

文理本 哀5:17 缘此我心疲惫、我目蒙昧兮、

修订本 哀5:17 因这些事我们心里发昏， 眼睛昏花。

KJV 英 哀5:17 For this our heart is faint; for these things our eyes are dim.

NIV 英 哀5:17 Because of this our hearts are faint, because of these things our eyes grow dim

主目录 返回顶部

和合本 哀5:18 锡安山荒凉，野狗（或作“狐狸”）行在其上。

拼音版 哀5:18 Xīānshān huāngliáng, ye gǒu ( huò zuò húli ) xíng zaì qí shang.

吕振中 哀5:18 都因锡安山荒凉凉，狼在上头走来走去、的缘故。

新译本 哀5:18 因为锡安山荒凉，野狗就在山上到处出没。

现代译 哀5:18 因为锡安山孤寂凄凉，狐狸在废墟中徘徊。

当代译 哀5:18 锡安山萧瑟荒凉，狐狸成群出没其间；此情此景使我们眼目昏花，黯然神伤。

文理本 哀5:18 郇山荒芜、狐行其上兮、○

修订本 哀5:18 锡安山荒凉， 狐狸行在其上。

KJV 英 哀5:18 Because of the mountain of Zion, which is desolate, the foxes walk upon it.

NIV 英 哀5:18 for Mount Zion, which lies desolate, with jackals prowling over it.

主目录 返回顶部

和合本 哀5:19 耶和华啊，你存到永远，你的宝座存到万代。

拼音版 哀5:19 Yēhéhuá a, nǐ cún dào yǒngyuǎn. nǐde bǎozuò cún dào wàn daì.

吕振中 哀5:19 但你呢，永恒主阿，你永远坐着为王；你的王位代代长存。

新译本 哀5:19 但耶和华啊，你永远坐着为王；你的宝座代代长存。

现代译 哀5:19 然而上主啊，你永远掌权；你的统治世世无穷。

当代译 哀5:19 主啊，你永远坐着为王，你的宝座永存万代。

文理本 哀5:19 耶和华欤、尔乃永存、尔位历世弗替兮、

修订本 哀5:19 耶和华啊，你治理直到永远， 你的宝座万代长存。

KJV 英 哀5:19 Thou, O LORD, remainest for ever; thy throne from generation to generation.

NIV 英 哀5:19 You, O LORD, reign forever; your throne endures from generation to generation.

主目录 返回顶部

和合本 哀5:20 你为何永远忘记我们？为何许久离弃我们？

拼音版 哀5:20 Nǐ wèihé yǒngyuǎn wàngjì wǒmen. wèihé xǔjiǔ lí qì wǒmen.

吕振中 哀5:20 你为什么永久忘记我们？为什么长期离弃我们？

新译本 哀5:20 你为什么永远忘记我们？为什么长久离弃我们？

现代译 哀5:20 你为甚麽长久遗弃我们？你几时再记起我们呢？

当代译 哀5:20 可是，你为甚麽把我们永远置之脑后呢？为甚麽把我们弃绝了这麽久呢？

文理本 哀5:20 尔何永远忘我、弃我若是之久兮、

修订本 哀5:20 你为何全然忘记我们？ 为何长久离弃我们？

KJV 英 哀5:20 Wherefore dost thou forget us for ever, and forsake us so long time?

NIV 英 哀5:20 Why do you always forget us? Why do you forsake us so long?

主目录 返回顶部

和合本 哀5:21 耶和华啊，求你使我们向你回转，我们便得回转；求你复新我们的日子，像古时一样。

拼音版 哀5:21 Yēhéhuá a, qiú nǐ shǐ wǒmen xiàng nǐ huízhuǎn, wǒmen biàn dé huízhuǎn. qiú nǐ fù xīn wǒmen de rìzi, xiàng gǔ shí yíyàng.

吕振中 哀5:21 永恒主阿，使我们回转归你哦，好叫我们有转机！复新我们的日子，像古时一样哦！

新译本 哀5:21 耶和华啊！除非你真的弃绝我们，你向我们所发的怒气难收，不然，求你使我们归向你，好使我们回转过来；求你更新我们的日子，像古时一样。

现代译 哀5:21 上主啊，求你使我们回心转意，归向你。求你恢复我们昔日的光荣！

当代译 哀5:21 求你使我们回转归向你，得着复兴。求你更新我们的日子，使我们回复旧观。

文理本 哀5:21 耶和华欤、使我转而归尔、我则旋返、更新我日、同于畴昔兮、

修订本 哀5:21 耶和华啊，求你使我们回转归向你， 我们就得以回转。 求你更新我们的年日，像古时一样，

KJV 英 哀5:21 Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

NIV 英 哀5:21 Restore us to yourself, O LORD, that we may return; renew our days as of old

主目录 返回顶部

和合本 哀5:22 你竟全然弃绝我们，向我们大发烈怒。

拼音版 哀5:22 Nǐ jìng quán rán qìjué wǒmen, xiàng wǒmen dà fā liè nù.

吕振中 哀5:22 你若不全然弃绝我们，不震怒我们到极点、就好了！

新译本 哀5:22 - - -

现代译 哀5:22 难道你永远拒绝我们？难道你的忿怒永不止息？

当代译 哀5:22 你要完全弃绝我们，向我们怀怒到底吗？

文理本 哀5:22 尔乃尽弃我侪、怒我特甚兮、

修订本 哀5:22 难道你全然弃绝了我们， 向我们大发烈怒？

KJV 英 哀5:22 But thou hast utterly rejected us; thou art very wroth against us.

NIV 英 哀5:22 unless you have utterly rejected us and are angry with us beyond measure.


以西结书第1章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第1章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结1:1 当三十年四月初五日，以西结（原文作“我”）在迦巴鲁河边被掳的人中，天就开了，得见　神的异象。

拼音版 结1:1 Dāng sān shí nián sì yuè chū wǔ rì, yǐ xī jié ( yuánwén zuò wǒ ) zaì Jiābā lǔ hé bian beìlǔ de rén zhōng, tiān jiù kāi le, dé jiàn shén de yìxiàng.

吕振中 结1:1 第三十年四月初五日、我在迦巴鲁河边流亡人之中，天开了，我看见关于上帝的异象。

新译本 结1:1 第三十年四月五日，我正在迦巴鲁河边的时候，天开了，我就看见　神的异象；那时，我是在被掳的人中间。

现代译 结1:1 第叁十年四月初五日，我跟流亡的犹太人住在巴比伦的迦巴鲁河边。那时天开了，我看见上帝的异象。

当代译 结1:1 当我叁十岁那年，即犹大王约雅斤被掳第五年的四月五日，我在迦勒底的迦巴鲁河畔被掳的犹太人当中；忽然天开了，我看见上帝的异象。那时，主的话特别临到我——布西的儿子以西结祭司，主的灵降在我身上。

文理本 结1:1 三十年四月五日、我在迦巴鲁河滨、俘囚之中、其时天开、我见上帝之异象、

修订本 结1:1 在三十年四月初五，我在迦巴鲁河边被掳的人当中，那时天开了，我看见上帝的异象。

KJV 英 结1:1 Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

NIV 英 结1:1 In the thirtieth year, in the fourth month on the fifth day, while I was among the exiles by the Kebar River, the heavens were opened and I saw visions of God.

主目录 返回顶部

和合本 结1:2 正是约雅斤王被掳去第五年四月初五日，

拼音版 结1:2 Zhēng shì yuē Yǎjīn wáng beìlǔ qù dì wǔ nián sì yuè chū wǔ rì,

吕振中 结1:2 当约雅斤王流亡了去的第五年、四月初五日、

新译本 结1:2 （当天是约雅斤王被掳后第五年四月五日。

现代译 结1:2 （这件事发生在约雅斤王被俘掳后第五年。）

当代译 结1:2 当我叁十岁那年，即犹大王约雅斤被掳第五年的四月五日，我在迦勒底的迦巴鲁河畔被掳的犹太人当中；忽然天开了，我看见上帝的异象。那时，主的话特别临到我——布西的儿子以西结祭司，主的灵降在我身上。

文理本 结1:2 约雅斤王被虏五年、是月五日、

修订本 结1:2 正是约雅斤王被掳的第五年四月初五，

KJV 英 结1:2 In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

NIV 英 结1:2 On the fifth of the month--it was the fifth year of the exile of King Jehoiachin--

主目录 返回顶部

和合本 结1:3 在迦勒底人之地、迦巴鲁河边，耶和华的话特特临到布西的儿子祭司以西结，耶和华的灵（原文作“手”）降在他身上。

拼音版 结1:3 Zaì Jiālèdǐ rén zhī dì, Jiābā lǔ hé bian, Yēhéhuá de huà tè tè líndào bù xī de érzi jìsī yǐ xī jiē. Yēhéhuá de líng ( yuánwén zuò shǒu ) jiàng zaì tā shēnshang.

吕振中 结1:3 在迦勒底人之地迦巴鲁河边、永恒主的话特特地传与布西的儿子祭司以西结；永恒主的手就在那里按在他（七十子作∶我）身上。

新译本 结1:3 在迦勒底人的地方，迦巴鲁河边，耶和华的话确实临到布西的儿子以西结祭司。耶和华的手在那里临到他身上。）

现代译 结1:3 我—布西的儿子，祭司以西结—在巴比伦的迦巴鲁河边听见上主向我说话，并且感到他的能力充满我。

当代译 结1:3 当我叁十岁那年，即犹大王约雅斤被掳第五年的四月五日，我在迦勒底的迦巴鲁河畔被掳的犹太人当中；忽然天开了，我看见上帝的异象。那时，主的话特别临到我——布西的儿子以西结祭司，主的灵降在我身上。

文理本 结1:3 在迦勒底地、迦巴鲁河滨、布西子祭司以西结、受耶和华特谕、得耶和华之感、

修订本 结1:3 在迦勒底人之地的迦巴鲁河边，耶和华的话特地临到布西的儿子以西结祭司，耶和华的手按在他身上。

KJV 英 结1:3 The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

NIV 英 结1:3 the word of the LORD came to Ezekiel the priest, the son of Buzi, by the Kebar River in the land of the Babylonians. There the hand of the LORD was upon him.

主目录 返回顶部

和合本 结1:4 我观看，见狂风从北方刮来，随着有一朵包括闪烁火的大云，周围有光辉，从其中的火内发出好像光耀的精金；

拼音版 结1:4 Wǒ guānkàn, jiàn kuángfēng cóng bei fāng guā lái, suí zhe yǒu yī duǒ bāokuò Shǎn shuò huǒ de dà yún, zhōuwéi yǒu guāng huī. cóng qízhōng de huǒ neì fāchū hǎoxiàng guāng yào de jīng jīn.

吕振中 结1:4 我一看，见有狂风从北方刮来，有一大朵的云，其周围有光辉，有火不断地闪烁，从其中、从火中发出、好像金银混合体那么闪耀。

新译本 结1:4 我观望，看见有狂风从北方刮来，并有一块闪耀着火焰的很大的云，云的周围有光芒，在云中的火焰里，好像有发光的金属。

现代译 结1:4 我观望，看见暴风从北方刮来；有闪电从一堆云层里闪出，云层四周非常光亮，好像闪电的铜一般。

当代译 结1:4 在异象中，我看见有一阵狂风从北方刮来，随后有一朵闪耀着火光的大云，云的四周环绕着灿烂的光芒，火的中心好像发亮的金属。

文理本 结1:4 我望见旋风自北而来、亦有密云蕴火、焜耀四周、云间火中、显若光华之珀、

修订本 结1:4 我观看，看哪，狂风从北方刮来，有一朵大云闪烁着火，周围有光辉，其中的火好像闪耀的金属；

KJV 英 结1:4 And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

NIV 英 结1:4 I looked, and I saw a windstorm coming out of the north--an immense cloud with flashing lightning and surrounded by brilliant light. The center of the fire looked like glowing metal,

主目录 返回顶部

和合本 结1:5 又从其中显出四个活物的形像来。他们的形状是这样：有人的形像，

拼音版 结1:5 Yòu cóng qízhōng xiǎn chū sì gè huó wù de xíngxiàng lái. tāmende xíngzhuàng shì zhèyàng, yǒu rén de xíngxiàng,

吕振中 结1:5 又从其中现出四个活物的形相来。他们的形状是这样∶都有人的形相。

新译本 结1:5 在火中又有四个活物的形状，牠们的样子是这样：牠们都有人的形状。

现代译 结1:5 我看见暴风中央有四个活物：他们形状像人，

当代译 结1:5 云中有四个像人形的活物，

文理本 结1:5 有四生物著于其中、其状若人、

修订本 结1:5 又从其中显出四个活物的形像。他们的形状是这样：有人的形像，

KJV 英 结1:5 Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

NIV 英 结1:5 and in the fire was what looked like four living creatures. In appearance their form was that of a man,

主目录 返回顶部

和合本 结1:6 各有四个脸面，四个翅膀；

拼音版 结1:6 Gè yǒu sì gè liǎnmiàn, sì gè chìbǎng.

吕振中 结1:6 但每一个都有四个脸面，每一个都有四个翅膀。

新译本 结1:6 牠们各有四个脸孔、四个翅膀。

现代译 结1:6 但是各有四张脸，四只翅膀。

当代译 结1:6 每个活物有四张不同的面孔和两对翅膀。

文理本 结1:6 各有四面、各有四翼、

修订本 结1:6 各有四张脸，四个翅膀。

KJV 英 结1:6 And every one had four faces, and every one had four wings.

NIV 英 结1:6 but each of them had four faces and four wings.

主目录 返回顶部

和合本 结1:7 他们的腿是直的，脚掌好像牛犊之蹄，都灿烂如光明的铜；

拼音版 结1:7 Tāmende tuǐ shì zhí de, jiǎo zhǎng hǎoxiàng niúdú zhī tí, dōu cànlàn rú guāngmíng de tóng.

吕振中 结1:7 它们的腿是直立的腿（原文∶脚掌）；它们的脚掌好像牛犊的蹄，都灿烂如明亮的铜那么闪耀。

新译本 结1:7 牠们的腿是直的，脚掌像牛犊的蹄，都很灿烂，像擦亮了的铜。

现代译 结1:7 他们的腿笔直，脚蹄像牛蹄，都像擦亮了的铜发光。

当代译 结1:7 他们的腿是直的，就像人腿一样，脚却像牛犊的蹄，它们像磨光了的铜般发亮，

文理本 结1:7 其腿乃直、掌若犊蹄、晶莹若磨光之铜、

修订本 结1:7 他们的腿是直的，脚掌好像牛犊的蹄，灿烂如磨亮的铜。

KJV 英 结1:7 And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

NIV 英 结1:7 Their legs were straight; their feet were like those of a calf and gleamed like burnished bronze.

主目录 返回顶部

和合本 结1:8 在四面的翅膀以下有人的手。这四个活物的脸和翅膀乃是这样：

拼音版 结1:8 Zaì sìmiàn de chìbǎng yǐxià yǒu rén de shǒu. zhè sì gè huó wù de liǎn hé chìbǎng nǎi shì zhèyàng,

吕振中 结1:8 在它们的翅膀下、其四面都有人的手∶它们四个各有脸面和翅膀。

新译本 结1:8 在牠们四边的翅膀下都有人的手。牠们四个活物的脸孔和翅膀是这样的：

现代译 结1:8 除了各有四张脸，四只翅膀，他们还有四只人的手，每只翅膀下面一只手。

当代译 结1:8 四面翅膀下都有像人的手。

文理本 结1:8 翼下四旁有人手、其面与翼各四、

修订本 结1:8 在四面的翅膀以下有人的手。这四个活物的脸和翅膀是这样：

KJV 英 结1:8 And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

NIV 英 结1:8 Under their wings on their four sides they had the hands of a man. All four of them had faces and wings,

主目录 返回顶部

和合本 结1:9 翅膀彼此相接，行走并不转身，俱各直往前行；

拼音版 结1:9 Chìbǎng bǐcǐ xiāng jiē, xíng zǒu bìng bù zhuǎn shēn, jū gè zhí wǎng qián xíng.

吕振中 结1:9 它们的翅膀彼此连接着；它们行走并不转身，各向前面直行。

新译本 结1:9 牠们的翅膀互相接触，走动的时候，不必转身，都是朝着脸孔的方向行走。

现代译 结1:9 各活物都向外伸出一对翅膀，彼此连接，成四方形，移动的时候一起移动，不必转身。

当代译 结1:9 他们的翅膀彼此相连，行走时不必转身，各朝自己的前面行走。

文理本 结1:9 其翼相连、行时直前不转、

修订本 结1:9 翅膀彼此相接，行走时并不转弯，各自往前直行。

KJV 英 结1:9 Their wings were joined one to another; they turned not when they went; they went every one straight forward.

NIV 英 结1:9 and their wings touched one another. Each one went straight ahead; they did not turn as they moved.

主目录 返回顶部

和合本 结1:10 至于脸的形像：前面各有人的脸，右面各有狮子的脸，左面各有牛的脸，后面各有鹰的脸。

拼音版 结1:10 Zhìyú liǎn de xíngxiàng, qiánmian gè yǒu rén de liǎn, yòu miàn gè yǒu shīzi de liǎn, zuǒ miàn gè yǒu niú de liǎn, hòumian gè yǒu yīng de liǎn.

吕振中 结1:10 至于它们的脸面的形相∶四个右面各有人的脸面，各有狮子的脸面；四个左面各有牛的脸面，各有鹰的脸面（传统∶四个左面各有牛的脸面，四个各有鹰的脸面）。

新译本 结1:10 至于牠们脸孔的形状，四个活物都各有一个人的脸孔，在右边各有一个狮子的脸孔，在左边各有一个牛的脸孔，此外各有一个鹰的脸孔；

现代译 结1:10 四个活物各有四张脸：前面的像人，右边的像狮，左边的像牛，后面的像鹰。

当代译 结1:10 至於他们脸的形状：他们的正面都是人的脸，右边是狮子的脸，左边是牛的脸，后面是鹰的脸。

文理本 结1:10 其容皆如人面、右有狮面、左有牛面、后有鹰面、

修订本 结1:10 至于脸的形像：四个活物各有人的脸，右面有狮子的脸，左面有牛的脸，也有鹰的脸；

KJV 英 结1:10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

NIV 英 结1:10 Their faces looked like this: Each of the four had the face of a man, and on the right side each had the face of a lion, and on the left the face of an ox; each also had the face of an eagle.

主目录 返回顶部

和合本 结1:11 各展开上边的两个翅膀相接，各以下边的两个翅膀遮体。

拼音版 结1:11 Gè zhǎn kāi shàngbiān de liǎng gè chìbǎng xiāng jiē, ge yǐxià bian de liǎng gè chìbǎng zhē tǐ.

吕振中 结1:11 （传统此处有∶并且他们的脸面）它们四个的翅膀都是上边展开着；这个活物跟那个活物各有两个翅膀相连接，还有两个翅膀遮着身体。

新译本 结1:11 牠们的脸孔就是这样。牠们向上展开翅膀，各自用两个翅膀互相接触，用两个翅膀遮蔽身体。

现代译 结1:11 他们各有一对翅膀往上展开，跟邻近的翅膀连接，又有另一对翅膀遮盖自己的身体。

当代译 结1:11 他们展开上面的一对翅膀，与别的活物相连，另外的一对翅膀则用以遮蔽身体。

文理本 结1:11 其翼高展、二翼交相比接、二翼蔽身、

修订本 结1:11 这就是他们的脸。他们的翅膀向上张开，各有两个翅膀彼此相接，用另外两个翅膀遮体。

KJV 英 结1:11 Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

NIV 英 结1:11 Such were their faces. Their wings were spread out upward; each had two wings, one touching the wing of another creature on either side, and two wings covering its body.

主目录 返回顶部

和合本 结1:12 他们俱各直往前行，灵往哪里去，他们就往那里去，行走并不转身。

拼音版 结1:12 Tāmen jū gè zhí wǎng qián xíng. líng wǎng nǎli qù, tāmen jiù wǎng nàli qù, xíng zǒu bìng bù zhuǎn shēn.

吕振中 结1:12 他们各向前面直行；灵要往哪里行，他们就往哪里行；行走并不转身。

新译本 结1:12 牠们都是朝着脸孔的方向行走。灵往哪里去，牠们就往哪里去。牠们走动的时候，都不必转身。

现代译 结1:12 各活物的脸向着四方，所以能随意一起移动，不必转身。

当代译 结1:12 无论灵往哪里去他们都紧紧跟随，他们都向前直去，并不用转身。

文理本 结1:12 直行以前、随神所欲、往而不转、

修订本 结1:12 他们各自往前直行。灵往哪里去，他们就往哪里去，行走时并不转弯。

KJV 英 结1:12 And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

NIV 英 结1:12 Each one went straight ahead. Wherever the spirit would go, they would go, without turning as they went.

主目录 返回顶部

和合本 结1:13 至于四活物的形像，就如烧着火炭的形状，又如火把的形状。火在四活物中间上去下来，这火有光辉，从火中发出闪电。

拼音版 结1:13 Zhìyú sì huó wù de xíngxiàng, jiù rú shāo zhe huǒ tàn de xíngzhuàng, yòu rú huǒbǎ de xíngzhuàng. huǒ zaì sì huó wù zhōngjiān shǎng qù xià lái, zhè huǒ yǒu guāng huī, cóng huǒ zhōng fāchū shǎndiàn.

吕振中 结1:13 至于活物的形相、其形状好像炭火燃烧着，像火把的形状，在活物之间来回走动；这火有光辉，从火中发出闪电。

新译本 结1:13 至于四个活物的形状，样子像烧着的火炭，又像火把。火在四活物中间到处闪耀。这火很明亮，有闪电从火中发出。

现代译 结1:13 在四个活物中间〔希伯来文是：形像〕有东西像燃烧着的火炭，像火炬不断地移动；火炬冒出火焰，发出闪光。

当代译 结1:13 四个活物的形像有如烧着的火炭，活物之间有好像火把的东西在不断地上下移动。发出耀目的电光。

文理本 结1:13 四生物状若炽炭、亦若火炬、火炬升降于生物间、厥火灼烁、电发其中、

修订本 结1:13 至于四活物的形像，就如烧着火炭的形状，又如火把的形状。有火在四活物中间来回移动，这火有光辉，从火中发出闪电。

KJV 英 结1:13 As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

NIV 英 结1:13 The appearance of the living creatures was like burning coals of fire or like torches. Fire moved back and forth among the creatures; it was bright, and lightning flashed out of it.

主目录 返回顶部

和合本 结1:14 这活物往来奔走，好像电光一闪。

拼音版 结1:14 Zhè huó wù wǎng lái bēnzǒu, hǎoxiàng diàn guāng yī Shǎn.

吕振中 结1:14 活物来回奔跑，好像闪烁之电的形状。

新译本 结1:14 四个活物往来奔走，好像闪电。

现代译 结1:14 活物前后飞奔，像闪电一样快。

当代译 结1:14 活物往来奔驰，好像闪电。

文理本 结1:14 生物往还、若电之闪、

修订本 结1:14 这些活物往来奔走，好像电光一闪。

KJV 英 结1:14 And the living creatures ran and returned as the appearance of a flash of lightning.

NIV 英 结1:14 The creatures sped back and forth like flashes of lightning.

主目录 返回顶部

和合本 结1:15 我正观看活物的时候，见活物的脸旁，各有一轮在地上。

拼音版 结1:15 Wǒ zhēng guānkàn huó wù de shíhou, jiàn huó wù de liǎn páng gè yǒu yī lún zaì dì shang.

吕振中 结1:15 我看了看活物，见有一个轮子在基地上，在活物旁边，在四个之每一个的前面。

新译本 结1:15 我观看那些活物的时候，看见四个活物的旁边都有一个触地的轮子。

现代译 结1:15 我正在观察四活物的时候，看见各活物的边上〔希伯来文是：脸前〕都有一个轮子触地。

当代译 结1:15 当我观看这些活物的时候，看见每个活物旁边的地上都有一个轮子，

文理本 结1:15 我观生物、见地上有轮、在生物之旁、四面各有一轮、

修订本 结1:15 我观看活物，看哪，有四张脸的活物旁边各有一个轮子在地上。

KJV 英 结1:15 Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

NIV 英 结1:15 As I looked at the living creatures, I saw a wheel on the ground beside each creature with its four faces.

主目录 返回顶部

和合本 结1:16 轮的形状和颜色（原文作“做法”）好像水苍玉。四轮都是一个样式，形状和作法好像轮中套轮。

拼音版 结1:16 Lún de xíngzhuàng hé yánsè ( yuánwén zuò zuòfǎ ) hǎoxiàng shuǐ cāng yù. sì lún dōu shì yī gè yàngshì, xíngzhuàng hé zuòfǎ hǎoxiàng lún zhōng tào lún.

吕振中 结1:16 轮子的形状和作法像黄璧玺（或译∶玛瑙或水苍玉）那么闪耀；它们四个都是一个样式；其形状和作法好像轮中套轮。

新译本 结1:16 四个轮子的样子与构造都是一个形状，它们好像闪耀的水苍玉，又好像轮子套着轮子。

现代译 结1:16 四个轮子的形状都相同，都像宝石闪闪发光。每一个轮子边上另有一个轮子，彼此直角相切；

当代译 结1:16 四个轮子的形状和结构都是一样，像闪耀的绿宝石，而且好像轮子套在轮子里一样。

文理本 结1:16 轮形及制、色若碧玉、其式维一、其形及制、仿佛轮中有轮、

修订本 结1:16 轮子的形状结构好像耀眼的水苍玉。四轮都是一个样式，形状结构好像轮中套轮。

KJV 英 结1:16 The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

NIV 英 结1:16 This was the appearance and structure of the wheels: They sparkled like chrysolite, and all four looked alike. Each appeared to be made like a wheel intersecting a wheel.

主目录 返回顶部

和合本 结1:17 轮行走的时候，向四方都能直行，并不掉转。

拼音版 结1:17 Lún xíng zǒu de shíhou, xiàng sìfāng dōu néng zhí xíng, bìng bù diào zhuǎn.

吕振中 结1:17 轮子行走的时候、都能向其四面直行；行时并不掉转。

新译本 结1:17 轮子可以向四方移动，移动的时候，不必转向。

现代译 结1:17 这样，四个轮子能够向任何方向移动，不必转身。

当代译 结1:17 他们可以向任何一方移动而不必转向。

文理本 结1:17 行时、四面皆可、不须回转、

修订本 结1:17 轮子行走的时候，向四方直行，行走时并不转弯。

KJV 英 结1:17 When they went, they went upon their four sides: and they turned not when they went.

NIV 英 结1:17 As they moved, they would go in any one of the four directions the creatures faced; the wheels did not turn about as the creatures went.

主目录 返回顶部

和合本 结1:18 至于轮辋，高而可畏；四个轮辋周围满有眼睛。

拼音版 结1:18 Zhìyú lún wǎng, gāo ér ke wèi. sì gè lún wǎng zhōuwéi mǎn yǒu yǎnjing.

吕振中 结1:18 它们都有轮辋（传统∶背）；我看了看（传统∶惧怕）；其轮辋（传统∶背）满了眼睛在它们的四个周围。

新译本 结1:18 轮辋很高，十分可畏，四个轮辋都布满了眼睛。

现代译 结1:18 整个轮圈上有许许多多眼睛。

当代译 结1:18 轮子的外框高而可畏，周围布满了眼睛，

文理本 结1:18 轮辋高而可畏、四轮之辋、遍环有目、

修订本 结1:18 至于轮圈，高而可畏；四个轮圈周围布满眼睛。

KJV 英 结1:18 As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

NIV 英 结1:18 Their rims were high and awesome, and all four rims were full of eyes all around.

主目录 返回顶部

和合本 结1:19 活物行走，轮也在旁边行走；活物从地上升，轮也都上升；

拼音版 结1:19 Huó wù xíng zǒu, lún ye zaì pángbiān xíng zǒu. huó wù cóng dì shang shēng, lún ye dōu shang shēng.

吕振中 结1:19 活物行走的时候，轮子也在它们旁边行走；活物从地面升起的时候，轮子也升起。

新译本 结1:19 活物走动的时候，牠们旁边的轮子也随着移动。活物从地上升起的时候，轮子也随着升起。

现代译 结1:19 四个活物移动，四个轮子随着移动；活物离开地面，轮子随着离开地面。

当代译 结1:19 无论活物前进、上升或停止，轮子都在旁边跟着，因为活物的灵就在轮子里，所以灵往哪里去，轮子和活物也往哪里去。

文理本 结1:19 生物行时、轮亦行于其旁、生物起而离地、轮亦起焉、

修订本 结1:19 活物行走，轮子也在旁边行走；活物离地上升，轮子也上升。

KJV 英 结1:19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

NIV 英 结1:19 When the living creatures moved, the wheels beside them moved; and when the living creatures rose from the ground, the wheels also rose.

主目录 返回顶部

和合本 结1:20 灵往哪里去，活物就往那里去；活物上升，轮也在活物旁边上升，因为活物的灵在轮中。

拼音版 结1:20 Líng wǎng nǎli qù, huó wù jiù wǎng nàli qù. huó wù shang shēng, lún ye zaì huó wù pángbiān shang shēng, yīnwei huó wù de líng zaì lún zhōng.

吕振中 结1:20 灵要往哪里行，活物就往哪里行；活物升起，轮子也跟它们一道升起；因为活物的灵就在轮子里。

新译本 结1:20 灵往哪里去，活物就往哪里去，轮子也随着牠们升起，因为活物的灵是在轮子里面。

现代译 结1:20 活物要到哪里，轮子就往那里，因为活物控制着轮子。

当代译 结1:20 无论活物前进、上升或停止，轮子都在旁边跟着，因为活物的灵就在轮子里，所以灵往哪里去，轮子和活物也往哪里去。

文理本 结1:20 生物随神所欲而往、轮亦起行、盖生物之神在其轮中、

修订本 结1:20 灵往哪里去，活物就往哪里去；轮子在活物旁边上升，因为活物的灵在轮中。

KJV 英 结1:20 Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

NIV 英 结1:20 Wherever the spirit would go, they would go, and the wheels would rise along with them, because the spirit of the living creatures was in the wheels.

主目录 返回顶部

和合本 结1:21 那些行走，这些也行走；那些站住，这些也站住。那些从地上升，轮也在旁边上升，因为活物的灵在轮中。

拼音版 结1:21 Nàxiē xíng zǒu, zhèxie ye xíng zǒu. nàxiē zhàn zhù, zhèxie ye zhàn zhù. nàxiē cóng dì shang shēng, lún ye zaì pángbiān shang shēng, yīnwei huó wù de líng zaì lún zhōng.

吕振中 结1:21 那些行走的时候，这些也行走；那些站住的时候，这些也站住；那些从地面升起的时候，轮子也跟它们一道升起；因为活物的灵就在轮子里。

新译本 结1:21 活物走动，轮子也随着移动；活物站着不动，轮子也不动；活物从地上升起，轮子也随着升起，因为活物的灵是在轮子里面。

现代译 结1:21 因此，每当活物移动，停止，或离开地面，轮子就跟着移动，停止，或离开地面。

当代译 结1:21 无论活物前进、上升或停止，轮子都在旁边跟着，因为活物的灵就在轮子里，所以灵往哪里去，轮子和活物也往哪里去。

文理本 结1:21 彼行、此亦行、彼止、此亦止、彼起而离地、此亦起而偕之、盖生物之神在其轮中、

修订本 结1:21 活物行走，轮子也行走；活物站住，轮子也站住；活物离地上升，轮子也在旁边上升，因为活物的灵在轮中。

KJV 英 结1:21 When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

NIV 英 结1:21 When the creatures moved, they also moved; when the creatures stood still, they also stood still; and when the creatures rose from the ground, the wheels rose along with them, because the spirit of the living creatures was in the wheels.

主目录 返回顶部

和合本 结1:22 活物的头以上有穹苍的形像，看着像可畏的水晶，铺张在活物的头以上。

拼音版 结1:22 Huó wù de tóu yǐshàng yǒu qióng cāng de xíngxiàng, kàn zhe xiàng ke wèi de shuǐ jīng, pū zhāng zaì huó wù de tóu yǐshàng.

吕振中 结1:22 在活物的头以上有穹苍的样式，看来像（传统∶惧怕）水晶那么闪耀，展开在活物的头以上。

新译本 结1:22 在活物的头顶上面，有穹苍的形状，好像闪耀的水晶，十分可畏，在活物的头顶上面张开。

现代译 结1:22 四个活物头上有东西像是用耀眼的水晶做的圆顶。

当代译 结1:22 在活物的头上展开的，有如茫茫的穹苍，又像耀眼的水晶。

文理本 结1:22 生物首上、有若穹苍之形、色若水晶而可畏、展布其上、

修订本 结1:22 活物的头上面有穹苍的形像，像耀眼惊人的水晶，铺张在活物的头顶上。

KJV 英 结1:22 And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

NIV 英 结1:22 Spread out above the heads of the living creatures was what looked like an expanse, sparkling like ice, and awesome.

主目录 返回顶部

和合本 结1:23 穹苍以下，活物的翅膀直张，彼此相对，每活物有两个翅膀遮体。

拼音版 结1:23 Qióng cāng yǐxià, huó wù de chìbǎng zhí zhāng, bǐcǐ xiāngduì. mei huó wù yǒu liǎng gè chìbǎng zhē tǐ.

吕振中 结1:23 穹苍以下活物的翅膀平直地伸展着，彼此相对，每个活物有两个翅膀遮着身体；每个活物有两个翅膀遮着身体。

新译本 结1:23 在穹苍下面，活物的翅膀伸直张开，互相接触；各自用两个翅膀遮蔽身体。

现代译 结1:23 在圆顶下面站着这四个活物；他们各伸出一对翅膀，跟邻近的翅膀连接，又有另一对翅膀遮盖自己的身体。

当代译 结1:23 四个活物都伸展翅膀，彼此相对，另一对翅膀则遮蔽着身体。

文理本 结1:23 穹苍之下、其翼平张、交相比接、左右各有二翼、以蔽其身、

修订本 结1:23 穹苍之下，活物的翅膀伸直，彼此相对，每个活物用两个翅膀遮住自己；每个活物用两个翅膀遮住自己 ，就是自己的身体。

KJV 英 结1:23 And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

NIV 英 结1:23 Under the expanse their wings were stretched out one toward the other, and each had two wings covering its body.

主目录 返回顶部

和合本 结1:24 活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音，也像军队哄嚷的声音。活物站住的时候，便将翅膀垂下。

拼音版 结1:24 Huó wù xíng zǒu de shíhou, wǒ tīngjian chìbǎng de xiǎngshēng, xiàng dà shuǐ de shēngyīn, xiàng quánnéng zhe de shēngyīn, ye xiàng jūnduì hǒng nāng de shēngyīn. huó wù zhàn zhù de shíhou, biàn jiāng chìbǎng chuí xià.

吕振中 结1:24 结 1:24

新译本 结1:24 活物走动的时候，我听见牠们翅膀的响声，像洪水的声音，也像全能者的声音，又像军队喧嚷的声音。牠们站着不动的时候，翅膀就垂下来。

现代译 结1:24 我听见他们飞翔时翅膀所发出的声音；那声音好像大海在澎湃，也像大军在呐喊，又像全能上帝的声音。他们停止飞翔就把翅膀摺起来，

当代译 结1:24 他们前进的时候，翅膀发出的响声如洪涛拍岸，好像全能者的声音，又像军队冲锋陷阵的嘶喊。活物站住的时候，翅膀便垂下来，

文理本 结1:24 生物行时、我开其翼有声、若大水之漰渤、若全能者之声音、若军旅之喧哗、止时、则垂其翼、

修订本 结1:24 活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音，又像军队闹哄的声音。活物站住的时候，翅膀垂下。

KJV 英 结1:24 And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

NIV 英 结1:24 When the creatures moved, I heard the sound of their wings, like the roar of rushing waters, like the voice of the Almighty, like the tumult of an army. When they stood still, they lowered their wings.

主目录 返回顶部

和合本 结1:25 在他们头以上的穹苍之上有声音。他们站住的时候，便将翅膀垂下。

拼音版 结1:25 Zaì tāmen tóu yǐshàng de qióng cāng zhī shang yǒu shēngyīn. tāmen zhàn zhù de shíhou, biàn jiāng chìbǎng chuí xià.

吕振中 结1:25 活物行走的时候，我听见它们翅膀的响声、像许多水的响声，像全能者的声音，风暴的响声，像军兵的声音；活物站住的时候，便将它们的翅膀垂下来（传统∶从它们头以上的穹苍之上来了声音；它们站住的时候、便将翅膀垂下来）。

新译本 结1:25 有声音从牠们头顶上面的穹苍发出来；牠们站着不动的时候，翅膀就垂下来。

现代译 结1:25 但是仍然有响声从他们头上的圆顶传来。

当代译 结1:25 每当他们站立收敛双翼，便有声音从他们头上茫茫的穹苍传来。

文理本 结1:25 立而垂翼时、首上穹苍、有声出焉、

修订本 结1:25 在他们头上的穹苍之上有声音。他们站住的时候，翅膀垂下。

KJV 英 结1:25 And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

NIV 英 结1:25 Then there came a voice from above the expanse over their heads as they stood with lowered wings.

主目录 返回顶部

和合本 结1:26 在他们头以上的穹苍之上有宝座的形像，仿佛蓝宝石；在宝座形像以上有仿佛人的形状。

拼音版 结1:26 Zaì tāmen tóu yǐshàng de qióng cāng zhī shang yǒu bǎozuò de xíngxiàng, fǎngfú lánbǎoshí. zaì bǎozuò xíngxiàng yǐshàng yǒufǎngfú rén de xíngzhuàng.

吕振中 结1:26 在它们头以上的穹苍之上有宝座的形相，仿佛蓝宝石的形状；在宝座的形相以上、有人的形状的样式在上头。

新译本 结1:26 在牠们头顶的穹苍上面，有宝座的形状，好像蓝宝石的样子。在宝座上面，有一个样子像人的形象。

现代译 结1:26 圆顶上面有一座像是用蓝宝石造的宝座；上面坐着的彷佛是人。

当代译 结1:26 在他们头顶的穹苍之上，有彷佛蓝宝石的宝座，在宝座上有一位形状像人的，高高坐在上面。

文理本 结1:26 首上穹苍、其上有形若座、色如碧玉、座上有形似人、

修订本 结1:26 在他们头上的穹苍之上有宝座的形像，仿佛蓝宝石的样子；宝座的形像上方有仿佛人的样子的形像。

KJV 英 结1:26 And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

NIV 英 结1:26 Above the expanse over their heads was what looked like a throne of sapphire, and high above on the throne was a figure like that of a man.

主目录 返回顶部

和合本 结1:27 我见从他腰以上有仿佛光耀的精金，周围都有火的形状；又见从他腰以下有仿佛火的形状，周围也有光辉。

拼音版 结1:27 Wǒ jiàn cóng tā yào yǐshàng yǒu fǎngfú guāng yào de jīng jīn, zhōuwéi dōu yǒu huǒ de xíngzhuàng, yòu jiàn cóng tā yào yǐxià yǒu fǎngfú huǒ de xíngzhuàng, zhōuwéi ye yǒu guāng huī.

吕振中 结1:27 我看见从仿佛他的腰和腰以上有好像金银混合体那么闪耀，像火的形状，周围有遮蔽物（传统∶房间）；又看见从仿佛他的腰和腰以下有好像火的形像，周围有光辉。

新译本 结1:27 我看见在那仿佛是他腰部以上，好像闪耀的金属，又好像有火四面包围。在那仿佛是他腰部以下，我又看见好像有火，光芒环绕着他。

现代译 结1:27 我看见他的腰部以上好像是擦亮了的铜，里外都好像是火；他的腰部以下像火，四围都发光。

当代译 结1:27 他的腰部以上好像烧红的金属，腰部以下发出如火的光辉，

文理本 结1:27 我见其色、自腰以上、有若光华之珀、如火闪烁、自腰以下、其状如火、四周焜耀、

修订本 结1:27 我见他的腰以上有仿佛闪耀的金属，周围有仿佛火的形状，又见他的腰以下有仿佛火的形状，周围也有光辉。

KJV 英 结1:27 And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

NIV 英 结1:27 I saw that from what appeared to be his waist up he looked like glowing metal, as if full of fire, and that from there down he looked like fire; and brilliant light surrounded him.

主目录 返回顶部

和合本 结1:28 下雨的日子，云中虹的形状怎样，周围光辉的形状也是怎样。这就是耶和华荣耀的形像。我一看见就俯伏在地，又听见一位说话的声音。

拼音版 结1:28 Xiàyǔ de rìzi, yún zhōng hóng de xíngzhuàng zenyàng, zhōuwéi guāng huī de xíngzhuàng ye shì zenyàng. zhè jiù shì Yēhéhuá róngyào de xíngxiàng. wǒ yī kànjian jiù fǔfú zaì dì, yòu tīngjian yī wèi shuōhuà de shēngyīn.

吕振中 结1:28 下雨的日子云中的虹的形状怎么样，周围光辉的形状也怎么样∶这就是永恒主之荣耀的形相。我一看见，就俯伏在地上，随即听见一位说话者的声音。

新译本 结1:28 下雨的日子，云中彩虹的样子怎样，环绕他的光芒的样子也怎样。这就是耶和华荣耀的形状的样子。我一看见，就俯伏在地上，跟着听见有说话的声音。

现代译 结1:28 这光彩跟彩虹一样。这就是显明上主临在的光辉。我一看见这景象就俯伏在地上。接着，我听见一个声音；

当代译 结1:28 这光辉有如雨天云里的彩虹，是主荣耀的形象。我一看见，便俯伏在地上，随即就听见有说话的声音。

文理本 结1:28 其四周焜耀之状、若下雨时、云中之虹、此乃耶和华荣光之状、我见之、面伏于地、有与我言者、我闻其声焉、

修订本 结1:28 下雨的日子，云中彩虹的形状怎样，周围光辉的形状也是怎样。 这就是耶和华荣耀形像的样式，我一看见就脸伏于地。我又听见一位说话者的声音。

KJV 英 结1:28 As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

NIV 英 结1:28 Like the appearance of a rainbow in the clouds on a rainy day, so was the radiance around him. This was the appearance of the likeness of the glory of the LORD. When I saw it, I fell facedown, and I heard the voice of one speaking.


以西结书第2章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第2章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结2:1 他对我说：“人子啊，你站起来，我要和你说话。”

拼音版 结2:1 Tā duì wǒ shuō, Rénzǐ a, nǐ zhàn qǐlai, wǒ yào hé nǐ shuōhuà.

吕振中 结2:1 他对我说∶「人子阿，你站起来；我要同你说话。」

新译本 结2:1 他对我说：“人子啊！站起来，我要跟你说话。”

现代译 结2:1 这声音对我说：「必朽的人哪，站起来！我要跟你说话。」

当代译 结2:1 他对我说：“人啊，你站起来，我要对你说话。”

文理本 结2:1 彼谓我曰、人子欤、尔足其立、我将谕尔、

修订本 结2:1 他对我说："人子啊，你站起来，我要和你说话。"

KJV 英 结2:1 And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

NIV 英 结2:1 He said to me, "Son of man, stand up on your feet and I will speak to you."

主目录 返回顶部

和合本 结2:2 他对我说话的时候，灵就进入我里面，使我站起来，我便听见那位对我说话的声音。

拼音版 结2:2 Tā duì wǒ shuōhuà de shíhou, líng jiù jìnrù wǒ lǐmiàn, shǐ wǒ zhàn qǐlai, wǒ biàn tīngjian nà wèi duì wǒ shuōhuà de shēngyīn.

吕振中 结2:2 他对我说话的时候，灵进了我里面，使我站起来，我便听得来那对我说话者的声音。

新译本 结2:2 他对我说话的时候，灵就进到我里面，使我站立起来；我又听见对我说话的声音。

现代译 结2:2 这声音对我讲话的时候，上帝的灵进入我里面，把我扶了起来。我听见这声音继续对我说：

当代译 结2:2 他对我说话的时候，灵就进入我里面，使我站起来。我听见那声音对我说：

文理本 结2:2 言时、其神入我、使我足立、闻谕我者曰、

修订本 结2:2 他对我说话的时候，灵进入我里面，使我站起来，我就听见他对我说话。

KJV 英 结2:2 And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

NIV 英 结2:2 As he spoke, the Spirit came into me and raised me to my feet, and I heard him speaking to me.

主目录 返回顶部

和合本 结2:3 他对我说：“人子啊，我差你往悖逆的国民以色列人那里去。他们是悖逆我的，他们和他们的列祖违背我，直到今日。

拼音版 结2:3 Tā duì wǒ shuō, Rénzǐ a, wǒ chāi nǐ wǎng beìnì de guó mín Yǐsèliè rén nàli qù. tāmen shì beìnì wǒde, tāmen hé tāmende lièzǔ wéibeì wǒ, zhídào jīnrì.

吕振中 结2:3 他对我说∶「人子阿，我差遣你去找背叛之国（传统∶复数）以色列人，就是背叛我的∶他们和他们的列祖都悖逆了我、直到今天这日子。

新译本 结2:3 他对我说：“人子啊！我差派你到以色列人那里去，就是到那背叛我的叛逆国民那里去！他们和他们的列祖都得罪了我，直到今日。

现代译 结2:3 「必朽的人哪，我要派你到以色列人那里去。他们跟祖先一样背叛我，离弃我，到现在他们仍然叛离我。

当代译 结2:3 “人啊，我派你到那背叛我的民族以色列人那里去。他们和他们的祖先直到今天都背叛我。

文理本 结2:3 人子欤、我遣尔诣以色列人、彼乃悖逆之邦、悖逆乎我、彼与列祖、获罪于我、迄至今日、

修订本 结2:3 他对我说："人子啊，我差你往悖逆我的国家，以色列人那里去，他们是悖逆我的。他们和他们的祖先违背我，直到今日。

KJV 英 结2:3 And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

NIV 英 结2:3 He said: "Son of man, I am sending you to the Israelites, to a rebellious nation that has rebelled against me; they and their fathers have been in revolt against me to this very day.

主目录 返回顶部

和合本 结2:4 这众子面无羞耻，心里刚硬。我差你往他们那里去，你要对他们说：‘主耶和华如此说。’

拼音版 结2:4 Zhè zhòng zǐ miàn wú xiūchǐ, xīnli gāng yìng. wǒ cī nǐ wǎng tāmen nàli qù, nǐ yào duì tāmen shuō, zhǔ Yēhéhuá rúcǐ shuō.

吕振中 结2:4 这众儿子硬着头皮，心里刚硬；我差遣你去找他们；你对他们说∶『主永恒主这么说』。

新译本 结2:4 这人民十分顽固，心里刚硬，我差派你到他们那里去。你要对他们说：‘主耶和华这样说。’

现代译 结2:4 他们顽固倔强，不尊重我，所以我要派你去，把我—至高上主要告诉他们的话转告他们。

当代译 结2:4 我派你到这些固执顽梗的劣民那里去，你要向他们传递主给他们的信息。

文理本 结2:4 其人颜厚心顽、我遣尔诣之曰、主耶和华有言告尔、

修订本 结2:4 这些人厚着脸皮，心里刚硬。我差你到他们那里去，你要对他们说：'主耶和华如此说。'

KJV 英 结2:4 For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

NIV 英 结2:4 The people to whom I am sending you are obstinate and stubborn. Say to them, 'This is what the Sovereign LORD says.'

主目录 返回顶部

和合本 结2:5 他们或听或不听（他们是悖逆之家），必知道在他们中间有了先知。

拼音版 结2:5 Tāmen huò tīng, huò bù tīng, ( tāmen shì beìnì zhī jiā ), bì zhīdào zaì tāmen zhōngjiān yǒu le xiānzhī.

吕振中 结2:5 他们或者听或者不听，［他们原是悖逆之家］总会知道在他们中间是有了神言人了。

新译本 结2:5 他们或听或不听（他们原是叛逆的民族），也必知道在他们中间有一位先知。

现代译 结2:5 不管那些背叛的人听不听，他们应该知道曾经有一位先知在他们中间。

当代译 结2:5 记着，他们都是叛逆的民；因此，不管他们听不听，至少他们知道有一位先知在他们当中。

文理本 结2:5 彼乃悖逆之家、或听或否、必知有先知在其中、

修订本 结2:5 他们是悖逆之家，他们或听，或不听，必知道在他们中间有了先知。

KJV 英 结2:5 And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

NIV 英 结2:5 And whether they listen or fail to listen--for they are a rebellious house--they will know that a prophet has been among them.

主目录 返回顶部

和合本 结2:6 人子啊，虽有荆棘和蒺藜在你那里，你又住在蝎子中间，总不要怕他们，也不要怕他们的话；他们虽是悖逆之家，还不要怕他们的话，也不要因他们的脸色惊惶。

拼音版 结2:6 Rénzǐ a, suī yǒu jīngjí hé jíli zaì nǐ nàli, nǐ yòu zhù zaì xiēzi zhōngjiān, zǒng búyào pà tāmen, ye búyào pà tāmende huà. tāmen suī shì beìnì zhī jiā, hái búyào pà tāmende huà, ye búyào yīn tāmende liǎnsè jīng huáng.

吕振中 结2:6 人子阿，你不要怕他们，他们的话你可不要惧怕，虽有顶撞和藐视的人如同荆棘和蒺藜在你那里，你又住在蝎子中间；他们的话你可不要惧怕，你不要因他们的脸色而惊慌；他们原是叛逆之家。

新译本 结2:6 “人子啊！至于你，虽然荆棘和蒺藜在你周围，你又住在蝎子群中，你不要怕他们，也不要怕他们讲的话。他们原是叛逆的民族，你总不要怕他们讲的话，在他们面前，也不要惊惶。

现代译 结2:6 「但是，必朽的人哪，你不要怕他们，也不要怕他们说的话。他们会反抗你，瞧不起你；你就像处身在蝎子中间。但是你还是不要因那些背叛的人而惊惶，也不要怕他们说的话。

当代译 结2:6 人啊，虽然他们对你的诸般恐吓，有如荆棘蒺藜；他们说的话险毒，有如蝎子，你也不要害怕，因为他们都是叛徒。

文理本 结2:6 惟尔人子、虽居荆棘蒺藜与蝎之中、勿畏之、亦勿畏其言、彼虽悖逆之家、勿畏其言、勿惧其貌、

修订本 结2:6 你，人子啊，虽有荆棘和蒺藜在你那里，你又住在蝎子中间，总不要怕他们，也不要怕他们的话；他们虽是悖逆之家，但你不要怕他们的话，也不要因他们的脸色惊惶。

KJV 英 结2:6 And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

NIV 英 结2:6 And you, son of man, do not be afraid of them or their words. Do not be afraid, though briers and thorns are all around you and you live among scorpions. Do not be afraid of what they say or terrified by them, though they are a rebellious house.

主目录 返回顶部

和合本 结2:7 他们或听或不听，你只管将我的话告诉他们。他们是极其悖逆的。

拼音版 结2:7 Tāmen huò tīng, huò bù tīng, nǐ zhǐguǎn jiāng wǒde huà gàosu tāmen. tāmen shì jíqí beìnì de.

吕振中 结2:7 他们或者听、或者不听，你只管将我的话告诉他们；他们原是叛逆之家呀。

新译本 结2:7 他们或听或不听，你只要把我的话告诉他们，他们原是叛逆的。

现代译 结2:7 不管他们听不听，你要把我的话都转告他们。要知道他们是一群背叛的人。

当代译 结2:7 他们都是叛逆的，所以无论他们听不听，你只管讲，把我的话转告他们。

文理本 结2:7 彼悖逆特甚、其听与否、尔必以我言告之、

修订本 结2:7 他们或听，或不听，你只管将我的话告诉他们；他们是极其悖逆的。

KJV 英 结2:7 And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

NIV 英 结2:7 You must speak my words to them, whether they listen or fail to listen, for they are rebellious.

主目录 返回顶部

和合本 结2:8 人子啊，要听我对你所说的话，不要悖逆像那悖逆之家，你要开口吃我所赐给你的。”

拼音版 结2:8 Rénzǐ a, yào tīng wǒ duì nǐ suǒ shuō de huà, búyào beìnì xiàng nà beìnì zhī jiā, nǐ yào kāikǒu chī wǒ suǒ cìgei nǐde.

吕振中 结2:8 但你呢，人子阿，你可要听我所告诉你的；不要叛逆，像叛逆之家一样；你要开口吃我所赐给你的。」

新译本 结2:8 “人子啊！至于你，你要听我对你讲的话。不要叛逆我，像那叛逆的民族一样。张开你的口，把我赐给你的吃下去！”

现代译 结2:8 「必朽的人哪，你要留心听我告诉你的话；不可像他们一样叛逆。你要开口，把我要给你的东西吃下去。」

当代译 结2:8 人啊，你要听我对你说的话，不要像那些叛逆的民一样叛逆，要张开口吃我所赐给你的。”

文理本 结2:8 惟尔人子、其听我言、尔毋悖逆、若彼悖逆之家、当启尔口、食我所赐、

修订本 结2:8 "但是你，人子啊，要听我对你说的话，不要像那悖逆之家一样悖逆，要开口吃我所赐给你的。"

KJV 英 结2:8 But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

NIV 英 结2:8 But you, son of man, listen to what I say to you. Do not rebel like that rebellious house; open your mouth and eat what I give you."

主目录 返回顶部

和合本 结2:9 我观看，见有一只手向我伸出来，手中有一书卷。

拼音版 结2:9 Wǒ guānkàn, jiàn yǒu yī zhǐ shǒu xiàng wǒ shēn chūlai, shǒu zhōng yǒu yī shū juǎn.

吕振中 结2:9 我看了看，只见有一只手向我面前伸来，手中还有一卷书卷。

新译本 结2:9 我观看，看见一只手向我伸过来，手中有一卷书卷。

现代译 结2:9 於是我看见一只手向我伸过来，手上拿着一轴书卷。

当代译 结2:9 当我观看的时候，有一只手向我伸来，手中拿着一卷书。

文理本 结2:9 我观之、见有手向我而伸、手中有卷、

修订本 结2:9 我观看，看哪，有一只手向我伸来；看哪，手中有一书卷。

KJV 英 结2:9 And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

NIV 英 结2:9 Then I looked, and I saw a hand stretched out to me. In it was a scroll,

主目录 返回顶部

和合本 结2:10 他将书卷在我面前展开，内外都写着字，其上所写的有哀号、叹息、悲痛的话。

拼音版 结2:10 Tā jiāng shū juǎn zaì wǒ miànqián shaì kāi, neì waì dōu xie zhe zì, qí shang suǒ xie de yǒu āi hào, tànxī, bēi tòng de huà.

吕振中 结2:10 他将书卷展开在我面前，前面后面都写着字∶上头所写的乃是哀伤悲叹灾祸等等。

新译本 结2:10 他把书卷在我面前展开，书卷内外都写上字，写的是哀歌、悲叹和灾祸。

现代译 结2:10 他打开书卷；我看见书卷的正反面都写着字，上面所写的是哀悼、叹息，和悲痛的话。

当代译 结2:10 他把那卷书打开，书卷的两面都写满了字，全是哀伤、叹息、悲痛的话。

文理本 结2:10 展于我前、内外皆有文字、其所录者、哀号惨怛祸患、

修订本 结2:10 他在我面前展开书卷，它内外都写着字，上面所写的有哀号、叹息、悲痛的话。

KJV 英 结2:10 And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

NIV 英 结2:10 which he unrolled before me. On both sides of it were written words of lament and mourning and woe.


以西结书第3章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第3章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结3:1 他对我说：“人子啊，要吃你所得的，要吃这书卷，好去对以色列家讲说。”

拼音版 结3:1 Tā duì wǒ shuō, Rénzǐ a, yào chī nǐ suǒ dé de, yào chī zhè shū juàn, hǎo qù duì Yǐsèliè jiā jiǎng shuō.

吕振中 结3:1 他对我说∶「人子阿，你所得的你要吃下去，将这书卷吃下去，然后去对以色列家讲话。」

新译本 结3:1 他对我说：“人子啊，把你得到的吃下去吧！吃下这书卷，然后去向以色列家说话。”

现代译 结3:1 上帝说：「必朽的人哪，吃下这书卷，然后去向以色列人说话。」

当代译 结3:1 他对我说：“人啊，你要吃下这卷书，然后去向以色列人传讲我的信息。”

文理本 结3:1 彼谕我曰、人子欤、尔所获者食之、当食此卷、往语以色列家、

修订本 结3:1 他对我说："人子啊，要吃你所得到的，吃下这书卷；然后要去，对以色列家宣讲。"

KJV 英 结3:1 Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

NIV 英 结3:1 And he said to me, "Son of man, eat what is before you, eat this scroll; then go and speak to the house of Israel."

主目录 返回顶部

和合本 结3:2 于是我开口，他就使我吃这书卷。

拼音版 结3:2 Yúshì wǒ kāikǒu, tā jiù shǐ wǒ chī zhè shū juàn,

吕振中 结3:2 于是我开了口，他便使我吃这书卷。

新译本 结3:2 于是我把口张开，他就给我吃下那书卷。

现代译 结3:2 於是我张开口；他把那书卷给我，

当代译 结3:2 於是，我拿了书卷。

文理本 结3:2 我乃启口、彼使我食其卷、

修订本 结3:2 于是我张开了口，他就使我吃这书卷。

KJV 英 结3:2 So I opened my mouth, and he caused me to eat that roll.

NIV 英 结3:2 So I opened my mouth, and he gave me the scroll to eat.

主目录 返回顶部

和合本 结3:3 又对我说：“人子啊，要吃我所赐给你的这书卷，充满你的肚腹。”我就吃了，口中觉得其甜如蜜。

拼音版 结3:3 Yòu duì wǒ shuō, Rénzǐ a, yào chī wǒ suǒ cìgei nǐde zhè shū juàn, chōngmǎn nǐde dù fù. wǒ jiù chī le, kǒu zhōng juéde qí tián rú mì.

吕振中 结3:3 又对我说∶「人子阿，将我所赐给你的这书卷吃进你肚子，使它充满你的腹中。」我就吃它，在我口中我就觉得它甘甜如蜜。

新译本 结3:3 他又对我说：“人子啊！把我赐给你的那书卷吃下去，填满你的肚子。”于是我吃了，这书卷在我口里像蜜糖一样甘甜。

现代译 结3:3 说：「必朽的人哪，把我给你的这书卷吃下，装满了肚子。」我就吃了；这书卷像蜜一样甜。

当代译 结3:3 他说：“把我所赐的书卷完全吃下，充满你的肚腹。”我便依着吩咐吃了，书卷在我嘴里甘甜如蜜。

文理本 结3:3 又谕我曰、人子欤、我所赐尔之卷、尔当以之果腹充肠、我则食之、口中味甘若蜜、

修订本 结3:3 他对我说："人子啊，要吃我所赐给你的这书卷，塞满你的肚腹。"我就吃了，口中觉得其甜如蜜。

KJV 英 结3:3 And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

NIV 英 结3:3 Then he said to me, "Son of man, eat this scroll I am giving you and fill your stomach with it." So I ate it, and it tasted as sweet as honey in my mouth.

主目录 返回顶部

和合本 结3:4 他对我说：“人子啊，你往以色列家那里去，将我的话对他们讲说。

拼音版 结3:4 Tā duì wǒ shuō, Rénzǐ a, nǐ wǎng Yǐsèliè jiā nàli qù, jiāng wǒde huà duì tāmen jiǎng shuō.

吕振中 结3:4 他对我说∶「人子阿，你去找以色列家，将我的话对他们讲说。

新译本 结3:4 他对我说：“人子啊，你去！到以色列家那里，把我的话告诉他们。

现代译 结3:4 接着上帝说：「必朽的人哪，你到以色列人那里，把我的话转告他们。

当代译 结3:4 他又对我说：“人啊，现在你要到以色列人那里，把我的话传给他们。

文理本 结3:4 又曰、人子欤、往诣以色列家、以我言告之、

修订本 结3:4 他对我说："人子啊，你要到以色列家那里去，对他们传讲我的话。

KJV 英 结3:4 And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

NIV 英 结3:4 He then said to me: "Son of man, go now to the house of Israel and speak my words to them.

主目录 返回顶部

和合本 结3:5 你奉差遣不是往那说话深奥、言语难懂的民那里去，乃是往以色列家去。

拼音版 结3:5 Nǐ fèng chāiqiǎn bú shì wǎng nà shuōhuà shēn ào, yányǔ nán dǒng de mín nàli qù, nǎi shì wǎng Yǐsèliè jiā qù.

吕振中 结3:5 你奉差遣不是去找那说话深奥、语言难懂的人民，乃是去找以色列家∶

新译本 结3:5 你受差派不是到一个说话难明、言语难懂的民族那里去，而是到以色列家去；

现代译 结3:5 我并不是派你到说话难懂的外国人那里；我是派你到以色列人当中。

当代译 结3:5 我指派给你的使命，并不是往言语不通的远方民族那里去，却是到你自己的同胞以色列人当中。

文理本 结3:5 尔之奉遣、非诣方言殊异、其语难明之民、惟诣以色列家、

修订本 结3:5 你奉差遣不是往那说话艰涩、言语难懂的民那里，而是往以色列家去；

KJV 英 结3:5 For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

NIV 英 结3:5 You are not being sent to a people of obscure speech and difficult language, but to the house of Israel--

主目录 返回顶部

和合本 结3:6 不是往那说话深奥、言语难懂的多国去，他们的话语是你不懂得的；我若差你往他们那里去，他们必听从你。

拼音版 结3:6 Bú shì wǎng nà shuōhuà shēn ào, yányǔ nán dǒng de duō guó qù, tāmende huà yǔ shì nǐ bù dǒng dé de. wǒ ruò chāi nǐ wǎng tāmen nàli qù, tāmen bì tīng cóng nǐ.

吕振中 结3:6 不是去找说话深奥、语言难懂的许多外族之民，他们的话是你不晓得听的；我若（传统此处有∶不）差遣你去找他们，他们就必听你。

新译本 结3:6 不是到说话难明、言语难懂的众多民族那里去，他们的话是你听不懂的。但是，如果我差派你到他们那里去，他们必听从你。

现代译 结3:6 如果我派你到那些大国，到那些说难懂的外国话的人那里，他们还肯听你的话。

当代译 结3:6 要是我派你到远方的民族中，他们一定肯听你的话；

文理本 结3:6 非诣方言殊异、其语难明之列国、其言尔所不识、我若遣尔诣之、彼必愿听、

修订本 结3:6 你不是往那说话艰涩、言语难懂的许多民族那里去，他们的话你不懂。然而，我若差你往他们那里去，他们会听从你。

KJV 英 结3:6 Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

NIV 英 结3:6 not to many peoples of obscure speech and difficult language, whose words you cannot understand. Surely if I had sent you to them, they would have listened to you.

主目录 返回顶部

和合本 结3:7 以色列家却不肯听从你，因为他们不肯听从我；原来以色列全家是额坚心硬的人。

拼音版 结3:7 Yǐsèliè jiā què bù ken tīng cóng nǐ, yīnwei tāmen bù ken tīng cóng wǒ. yuánlái Yǐsèliè quán jiā shì é jiān xīn yìng de rén.

吕振中 结3:7 然而以色列家却不肯听你，因为他们不肯听我；因为以色列全家原是头额坚硬、心里刚愎的人。

新译本 结3:7 以色列家却不肯听从你，因为他们不肯听从我，整个以色列家都是额坚心硬的。

现代译 结3:7 但是，以色列人中连一个也不肯听你的话；他们连我的话都不听。他们真是又顽固又倔强。

当代译 结3:7 然而你自己的同胞以色列人却不肯听从你，因为他们不肯听从我，他们全是固执顽梗、刚愎自用的人。

文理本 结3:7 惟以色列家、颡坚心顽、必不听尔、以其不听我也、

修订本 结3:7 以色列家却不肯听从你，因为他们不肯听从我；原来以色列全家是额头坚硬、心里刚愎的人。

KJV 英 结3:7 But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

NIV 英 结3:7 But the house of Israel is not willing to listen to you because they are not willing to listen to me, for the whole house of Israel is hardened and obstinate.

主目录 返回顶部

和合本 结3:8 看哪！我使你的脸硬过他们的脸，使你的额硬过他们的额。

拼音版 结3:8 Kàn nǎ, wǒ shǐ nǐde liǎn yìng guo tāmende liǎn, shǐ nǐde é yìng guo tāmende é.

吕振中 结3:8 看哪，我使你的头皮坚硬以敌对他们的头皮，使你的头额硬以敌对他们的头额。

新译本 结3:8 看哪！我要使你的脸硬过他们的脸，使你的额硬过他们的额。

现代译 结3:8 我要使你像他们一样坚决强硬。

当代译 结3:8 不过，我要使你像他们一样固执顽梗，就像金钢钻比火石更硬一样。他们虽然都是叛逆的民，你却不必害怕，也不要在他们面前胆怯。”

文理本 结3:8 我坚尔面、抵彼之面、我坚尔颡、抵彼之颡、

修订本 结3:8 看哪，我使你的脸坚硬，对抗他们的脸；使你的额头坚硬，对抗他们的额头。

KJV 英 结3:8 Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

NIV 英 结3:8 But I will make you as unyielding and hardened as they are.

主目录 返回顶部

和合本 结3:9 我使你的额像金钢钻，比火石更硬。他们虽是悖逆之家，你不要怕他们，也不要因他们的脸色惊惶。”

拼音版 结3:9 Wǒ shǐ nǐde é xiàng jīn gāng zuān, bǐ huǒshí gèng yìng. tāmen suī shì beìnì zhī jiā, nǐ búyào pà tāmen, ye búyào yīn tāmende liǎnsè jīng huáng.

吕振中 结3:9 我使你的头额像金钢钻，比火石更坚硬；他们虽是叛逆之家，你可不要怕他们，不要因他们的脸色而惊慌。」

新译本 结3:9 我要使你的额好像最坚硬的宝石，比火石更硬。他们虽然是叛逆的民族，你却不要怕他们，在他们面前，也不要惊惶。”

现代译 结3:9 我要使你像磐石一样稳固，像钻石一样刚硬。你不必怕那些背叛的人。」

当代译 结3:9 不过，我要使你像他们一样固执顽梗，就像金钢钻比火石更硬一样。他们虽然都是叛逆的民，你却不必害怕，也不要在他们面前胆怯。”

文理本 结3:9 我使尔颡如石、坚于火石、彼虽悖逆之家、勿畏之、勿惧其貌、

修订本 结3:9 我使你的额头像金刚石，比火石更坚硬。他们虽是悖逆之家，但你不要怕他们，也不要因他们的脸色而惊惶。"

KJV 英 结3:9 As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

NIV 英 结3:9 I will make your forehead like the hardest stone, harder than flint. Do not be afraid of them or terrified by them, though they are a rebellious house."

主目录 返回顶部

和合本 结3:10 他又对我说：“人子啊，我对你所说的一切话，要心里领会，耳中听闻。

拼音版 结3:10 Tā yòu duì wǒ shuō, Rénzǐ a, wǒ duì nǐ suǒ shuō de yīqiè huà, yào xīnli lǐng huì, er zhōng tīng wén.

吕振中 结3:10 他又对我说∶「人子阿，我对你说的我的一切话、你都要心里领会，耳中细听。

新译本 结3:10 他又对我说：“人子啊！我对你说的一切话，你都要留心听，记在心里。

现代译 结3:10 上帝继续说：「必朽的人哪，你要侧耳听我的话，并且记在心里。

当代译 结3:10 他又说：“人啊，我对你说的一切话，你都要留心细听，

文理本 结3:10 又曰、人子欤、凡我谕尔之言、必耳闻而心受之、

修订本 结3:10 他又对我说："人子啊，我对你说的一切话，你心里要领会，耳朵要听。

KJV 英 结3:10 Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

NIV 英 结3:10 And he said to me, "Son of man, listen carefully and take to heart all the words I speak to you.

主目录 返回顶部

和合本 结3:11 你往你本国被掳的子民那里去，他们或听或不听，你要对他们讲说，告诉他们：‘这是主耶和华说的。’”

拼音版 结3:11 Nǐ wǎng nǐ ben guó beìlǔ de zǐmín nàli qù, tāmen huò tīng, huò bù tīng, nǐ yào duì tāmen jiǎng shuō, gàosu tāmen zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结3:11 你去找你本国流亡的子民，他们或者听，或者不听，你总要对他们讲话，向他们说∶『主永恒主这么说。』」

新译本 结3:11 你去，到被掳的人民那里，向他们宣讲；他们或听或不听，你只要对他们说：‘主耶和华这样说。’”

现代译 结3:11 你要到流亡的同胞那里，不管他们听不听，把我要对他们说的话都转告他们。」

当代译 结3:11 你要到你被掳的同胞那里，传讲我的信息，不管他们听不听，你都要对他们说：‘这些话是主上帝说的。’”

文理本 结3:11 往诣尔同族之俘囚、告之曰、主耶和华如此言、无论其听与否、○

修订本 结3:11 要到被掳的人，到你本国百姓那里去，他们或听，或不听，你要对他们宣讲，告诉他们这是主耶和华说的。"

KJV 英 结3:11 And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

NIV 英 结3:11 Go now to your countrymen in exile and speak to them. Say to them, 'This is what the Sovereign LORD says,' whether they listen or fail to listen."

主目录 返回顶部

和合本 结3:12 那时，灵将我举起，我就听见在我身后有震动轰轰的声音说：“从耶和华的所在显出来的荣耀是该称颂的！”

拼音版 结3:12 Nàshí, líng jiāng wǒ jǔqǐ, wǒ jiù tīngjian zaì wǒ shēn hòu yǒu zhèndòng hōng hōng de shēngyīn, shuō, cóng Yēhéhuá de suǒ zaì xiǎn chūlai de róngyào shì gāi chēngsòng de.

吕振中 结3:12 那时灵将我举了起来；当永主的荣耀从它的所在升起的时候（传统∶应当被祝颂），我就听见在我后面有大震动轰轰的响声。

新译本 结3:12 那时，灵使我升起，我就听见后面有轰轰的响声：“耶和华的居所显现出来的荣耀是应当称颂的！”

现代译 结3:12 接着，上帝的灵把我举起来，我就听见在我背后有隆隆的声音说：「要颂赞天上上主的荣耀！」

当代译 结3:12 那时，灵把我举起，主的荣耀逐渐远离，我听见在我后面有隆隆的响声，

文理本 结3:12 神乃举我上升、闻我后有震轰之声、曰、耶和华之荣光、由于其所、当颂美焉、

修订本 结3:12 那时，灵将我举起，我就听见在我身后有极大震动的声音："耶和华的荣耀，从他所在之处，是应当称颂的！"

KJV 英 结3:12 Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

NIV 英 结3:12 Then the Spirit lifted me up, and I heard behind me a loud rumbling sound--May the glory of the LORD be praised in his dwelling place!--

主目录 返回顶部

和合本 结3:13 我又听见那活物翅膀相碰，与活物旁边轮子旋转震动轰轰的响声。

拼音版 结3:13 Wǒ yòu tīngjian nà huó wù chìbǎng xiāng pèng, yǔ huó wù pángbiān lúnzi xuán zhuǎn zhèndòng hōng hōng de xiǎngshēng.

吕振中 结3:13 又听见有活物翅膀彼此接触的响声，有跟活物在一道的轮子的响声，就是大震动轰轰的响声。

新译本 结3:13 我又听见那些活物的翅膀彼此相碰的声音和活物旁边的轮子的声音，以及轰轰的响声。

现代译 结3:13 我又听见那四个活物在空中飞翔、翅膀相碰的声音，也听见轮子转动、像地震发出的巨响。

当代译 结3:13 是活物的翅膀互相接触，以及旁边的轮子所发出的响声。

文理本 结3:13 我所闻者、乃生物交相比接之翼、与其旁之轮、震轰之声也、

修订本 结3:13 有活物的翅膀相碰的声音，也有活物旁边轮子的声音，是极大震动的声音。

KJV 英 结3:13 I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

NIV 英 结3:13 the sound of the wings of the living creatures brushing against each other and the sound of the wheels beside them, a loud rumbling sound.

主目录 返回顶部

和合本 结3:14 于是，灵将我举起带我而去。我心中甚苦，灵性忿激，并且耶和华的灵（原文作“手”）在我身上大有能力。

拼音版 结3:14 Yúshì líng jiāng wǒ jǔqǐ, daì wǒ ér qù. wǒ xīn zhōng shén kǔ, língxìng fèn jī, bìngqie Yēhéhuá de líng ( yuánwén zuò shǒu ) zaì wǒ shēnshang dà yǒu nénglì.

吕振中 结3:14 于是灵将我举起，带我而去；我很苦恼，带着心灵上激热而去；永恒主的手大有力量地按在我身上。

新译本 结3:14 灵使我升起，把我提去。那时我心灵忿激、愁苦。耶和华的手强而有力临到我身上。

现代译 结3:14 上主的能力大大地充满着我；他的灵把我提走的时候，我觉得既难受又气愤。

当代译 结3:14 灵把我举起后，便带我离开该处。我心灵愤激，以致内心苦恼，那时，主的手重压在我身上。

文理本 结3:14 神举我、携我而往、我意恻怛、中心激烈、大受耶和华之感、

修订本 结3:14 于是灵将我举起，带着我走。我就去了，十分苦恼，我的灵火热；耶和华的手重重地按在我身上。

KJV 英 结3:14 So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

NIV 英 结3:14 The Spirit then lifted me up and took me away, and I went in bitterness and in the anger of my spirit, with the strong hand of the LORD upon me.

主目录 返回顶部

和合本 结3:15 我就来到提勒亚毕，住在迦巴鲁河边被掳的人那里，到他们所住的地方，在他们中间忧忧闷闷地坐了七日。

拼音版 结3:15 Wǒ jiù lái dào tí lè yà bì, zhù zaì Jiābā lǔ hé bian beìlǔ de rén nàli, dào tāmen suǒ zhù de dìfang, zaì tāmen zhōngjiān yōu yōu mēn mēn de zuò le qī rì.

吕振中 结3:15 我就来到提勒亚毕流亡的人中间，就是那些住在迦巴鲁河边的（传统此处原有∶来到他们所住的地方），我在那里呆着，在他们中间惊惶恐惧、有七天之久。

新译本 结3:15 于是我来到提勒．亚毕被掳的人那里，他们住在迦巴鲁河边。我在他们居住的地方坐了七天，在他们中间震惊得不知所措。

现代译 结3:15 於是，我来到迦巴鲁河边的提勒亚笔，就是流亡同胞住的地方。我在那里停留七天，为了所看到和所听见的事发呆。

当代译 结3:15 我来到迦巴鲁河旁提勒亚毕那些被掳的犹太人中，我在那里闷坐了七天。

文理本 结3:15 我至迦巴鲁河滨提勒亚毕、俘囚之居所、忧郁不胜、同处七日、○

修订本 结3:15 我就来到提勒．亚毕那些住在迦巴鲁河边被掳的人那里，到他们住的地方，在他们中间惊愕地坐了七日。

KJV 英 结3:15 Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

NIV 英 结3:15 I came to the exiles who lived at Tel Abib near the Kebar River. And there, where they were living, I sat among them for seven days--overwhelmed.

主目录 返回顶部

和合本 结3:16 过了七日，耶和华的话临到我说：

拼音版 结3:16 Guo le qī rì, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结3:16 过了七天，永恒主的话传与我说∶

新译本 结3:16 过了七天，耶和华的话临到我说：

现代译 结3:16 七天以后，上主对我说：

当代译 结3:16 过了七天，主的话临到我说：

文理本 结3:16 越七日、耶和华谕我曰、

修订本 结3:16 过了七日，耶和华的话临到我，说：

KJV 英 结3:16 And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

NIV 英 结3:16 At the end of seven days the word of the LORD came to me:

主目录 返回顶部

和合本 结3:17 “人子啊，我立你作以色列家守望的人，所以你要听我口中的话，替我警戒他们。

拼音版 结3:17 Rénzǐ a, wǒ lì nǐ zuò Yǐsèliè jiā shǒu wàng de rén, suǒyǐ nǐ yào tīng wǒ kǒu zhōng de huà, tì wǒ jǐngjiè tāmen.

吕振中 结3:17 「人子阿，我立了你做以色列家的守望人；你若从我口中听到话语，总要替我警告他们。

新译本 结3:17 “人子啊，我立了你作以色列家守望的人，所以你要聆听我口中的话，替我警告他们。

现代译 结3:17 「必朽的人哪，我派你作以色列国的守望者。你要把我亲自向你警告的话转告他们。

当代译 结3:17 “人啊，我立你作以色列人的守望者，你从我口中所听到的话，都要代我警告他们，

文理本 结3:17 人子欤、我立尔为以色列家戍卒、宜听我口所言、代我戒之、

修订本 结3:17 "人子啊，我立你作以色列家的守望者，所以你要听我口中的话，替我警戒他们。

KJV 英 结3:17 Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

NIV 英 结3:17 "Son of man, I have made you a watchman for the house of Israel; so hear the word I speak and give them warning from me.

主目录 返回顶部

和合本 结3:18 我何时指着恶人说他必要死，你若不警戒他，也不劝戒他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中；我却要向你讨他丧命的罪（原文作“血”）。

拼音版 结3:18 Wǒ hé shí zhǐ zhe è rén shuō, tā bìyào sǐ. nǐ ruò bú jǐngjiè tā, ye bù quànjiè tā, shǐ tā líkāi è xíng, zhengjiù tāde xìngméng, zhè è rén bì sǐ zaì zuìniè zhī zhōng. wǒ què yào xiàng nǐ tǎo tā sàngméng de zuì ( yuánwén zuò xuè ).

吕振中 结3:18 我若指着恶人说∶『你必定死』，你若不警告他，不告诉恶人而警告他离开他恶的行径，好救活他自己，那这恶人就必死在他的罪孽中（或译∶就必因他的罪孽而死），流他血的罪呢、我却要从你手里追讨。

新译本 结3:18 如果我对恶人说：‘你必定死亡！’你却不警告他，也不警戒他离开恶行，好救他的性命，这恶人就必因自己的罪孽死亡。但我要因他的死追究你。

现代译 结3:18 如果我宣布某一个邪恶的人一定要死，你却不去警告他，劝他去邪归正好救自己，这个人固然会因自己的罪死亡，但我却要向你追究责任。

当代译 结3:18 我甚麽时候指定恶人灭亡，你如果不警告他，使他有所警惕，痛改前非，挽救自己的性命，他便要死在自己的罪中；我就要向你追讨这血债。

文理本 结3:18 我谓恶人曰、尔必死、如尔不警之、不以言戒之、使彼转离其恶途、以救其生命、则彼恶人必死于其罪、我必索其血于尔手、

修订本 结3:18 我何时指着恶人说：'他必要死'；你若不警戒他，也不劝告他，使他离开恶行，拯救他的性命，这恶人必死在罪孽之中；我却要从你手里讨他的血债。

KJV 英 结3:18 When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

NIV 英 结3:18 When I say to a wicked man, 'You will surely die,' and you do not warn him or speak out to dissuade him from his evil ways in order to save his life, that wicked man will die for his sin, and I will hold you accountable for his blood.

主目录 返回顶部

和合本 结3:19 倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中；你却救自己脱离了罪。

拼音版 结3:19 Tǎngruò nǐ jǐngjiè è rén, tā réng bù zhuǎn lí zuìè, ye bù líkāi è xíng, tā bì sǐ zaì zuìniè zhī zhōng, nǐ què jiù zìjǐ tuōlí le zuì.

吕振中 结3:19 倘若你警告了恶人，他仍不回转离开他的恶，不离开他恶的行径，那么这人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而你呢、却可以救你自己的性命。

新译本 结3:19 如果你警告恶人，他仍不离开他的罪恶和他的恶行，他就必因自己的罪孽死亡，你却救了自己的性命。

现代译 结3:19 如果你警告那邪恶的人，而他不肯改过，仍旧作恶，他要因自己的罪死亡，但你可以不死。

当代译 结3:19 然而，倘若你已经警戒他，但他还是不肯离开自己的邪恶和罪行，他定要死在罪孽之中；你却不算为有罪，因为你已经尽了责任。

文理本 结3:19 如尔警恶人、而彼不改其恶行、不离其恶途、则彼必死于其罪、惟尔得救己命、

修订本 结3:19 倘若你警戒恶人，他仍不转离罪恶，也不离开恶行，他必死在罪孽之中，你却救了自己的命。

KJV 英 结3:19 Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

NIV 英 结3:19 But if you do warn the wicked man and he does not turn from his wickedness or from his evil ways, he will die for his sin; but you will have saved yourself.

主目录 返回顶部

和合本 结3:20 再者，义人何时离义而犯罪，我将绊脚石放在他面前，他就必死。因你没有警戒他，他必死在罪中，他素来所行的义不被记念，我却要向你讨他丧命的罪（原文作“血”）。

拼音版 结3:20 Zaìzhe, yì rén hé shí lí yì ér fàn zuì, wǒ jiāng bàn jiǎo shí fàng zaì tā miànqián, tā jiù bì sǐ. yīn nǐ méiyǒu jǐngjiè tā, tā bì sǐ zaì zuì zhōng, tā sùlái suǒ xíng de yì bú beì jìniàn. wǒ què yào xiàng nǐ tǎo tā sàngméng de zuì ( yuánwén zuò xuè ).

吕振中 结3:20 义人呢，义人若转离他的义而行不公道的事，当我将绊脚物放在他面前时，他就必死；因你没有警告他，他就死在他的罪中，他素来所行的义遂不被记念，但流他血的罪、我却要从你手里追讨。

新译本 结3:20 如果义人偏离正义，行事邪恶，我必把绊脚石放在他面前，他必定死亡；因为你没有警告他，他必因自己的罪死亡。他素常所行的义，也必不被记念。但我要因他的死追究你。

现代译 结3:20 「要是好人离开正路，开始作恶，我要使他遭受危险。要是你不警告他，他一定死亡。他要因自己的罪而死—我不记念他做过的好事；我要向你追究责任。

当代译 结3:20 倘若一个义人犯罪变坏，你却闭口不警戒他，我必使他跌倒死亡。他要死在罪孽之中，他以前的好行为，我一概不再记念；但我必定向你追讨这血债。

文理本 结3:20 如义人背义行恶、我置窒碍于其前、彼必死亡、尔不警之、彼死于罪、所行之义、不复见忆、我必索其血于尔手、

修订本 结3:20 但是义人若转离他的义而作恶，我要把绊脚石放在他面前，他必死亡；因你没有警戒他，他必死在罪中，他素来所行的义不被记念；我却要从你手里讨他的血债。

KJV 英 结3:20 Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumbling-block before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

NIV 英 结3:20 "Again, when a righteous man turns from his righteousness and does evil, and I put a stumbling block before him, he will die. Since you did not warn him, he will die for his sin. The righteous things he did will not be remembered, and I will hold you accountable for his blood.

主目录 返回顶部

和合本 结3:21 倘若你警戒义人，使他不犯罪，他就不犯罪，他因受警戒就必存活，你也救自己脱离了罪。”

拼音版 结3:21 Tǎngruò nǐ jǐngjiè yì rén, shǐ tā bù fàn zuì, tā jiù bù fàn zuì. tā yīn shòu jǐngjiè jiù bì cún huó, nǐ ye jiù zìjǐ tuōlí le zuì.

吕振中 结3:21 然而你若警告义人，使义人不犯罪；他不犯罪，就必存活，因为他接受了警告；你呢、也可以救你自己的性命。」

新译本 结3:21 如果你警告义人不要犯罪，他就不犯罪。他因为接受警告，就必存活，你也救了自己的性命。”

现代译 结3:21 要是你警告他不可犯罪，他接受你的警告，不再犯罪，他一定活着，你可以不死。」

当代译 结3:21 然而，倘若他听了你的警戒，不再犯罪，他便能活着，因为他肯接受警戒，而你也救了自己。”

文理本 结3:21 如尔警义人、使不犯罪、而彼诚不犯罪、彼则生存、尔亦得救己命、○

修订本 结3:21 倘若你警戒义人，使他不犯罪，他就不犯罪；他因领受警戒就必存活，你也救了自己的命。"

KJV 英 结3:21 Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

NIV 英 结3:21 But if you do warn the righteous man not to sin and he does not sin, he will surely live because he took warning, and you will have saved yourself."

主目录 返回顶部

和合本 结3:22 耶和华的灵（原文作“手”）在那里降在我身上。他对我说：“你起来往平原去，我要在那里和你说话。”

拼音版 结3:22 Yēhéhuá de líng ( yuánwén zuò shǒu ) zaì nàli jiàng zaì wǒ shēnshang. tā duì wǒ shuō, nǐ qǐlai wǎng píngyuán qù, wǒ yào zaì nàli hé nǐ shuōhuà.

吕振中 结3:22 永恒主的手在那里按在我身上，他对我说∶「你起来，出去到平原，我要在那里同你说话。」

新译本 结3:22 耶和华的手在那里临到我身上，他对我说：“你起来，出到平原去，在那里我要向你说话。”

现代译 结3:22 我感到上主的能力大大地充满着我，并且听见他对我说：「起来，到山谷去，我要在那里向你说话。」

当代译 结3:22 主的手按在我身上，对我说：“你起来往平原去，我要在那里对你说话。”

文理本 结3:22 耶和华感我、谕我曰、起、往入平原、我于彼与尔言、

修订本 结3:22 在那里耶和华的手按在我身上。他对我说："起来，到平原去，我要在那里和你说话。"

KJV 英 结3:22 And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

NIV 英 结3:22 The hand of the LORD was upon me there, and he said to me, "Get up and go out to the plain, and there I will speak to you."

主目录 返回顶部

和合本 结3:23 于是，我起来往平原去。不料，耶和华的荣耀，正如我在迦巴鲁河边所见的一样，停在那里，我就俯伏于地。

拼音版 结3:23 Yúshì wǒ qǐlai wǎng píngyuán qù, búliào, Yēhéhuá de róngyào zhēng rú wǒ zaì Jiābā lǔ hé bian suǒ jiàn de yíyàng, tíng zaì nàli, wǒ jiù fǔfú yú dì.

吕振中 结3:23 于是我起来，出去到平原；见永恒主的荣耀正停在那里呢！正如我在迦巴鲁河边所见的一样，停在那里；我就脸伏于地。

新译本 结3:23 于是，我起来，出到平原去，看见耶和华的荣耀停在那里，这荣耀就像我在迦巴鲁河边看见的一样。于是我俯伏在地。

现代译 结3:23 於是，我到山谷去，在那里看到了上主的荣耀，跟我在迦巴鲁河边所看到的一样。我俯伏在地上；

当代译 结3:23 我到了平原，看见主的荣光停在那里，就像我在迦巴鲁河边所见的一样，我就俯伏在地上。

文理本 结3:23 我乃起往平原、见耶和华之荣光、如在迦巴鲁河滨所见、我则面伏于地、

修订本 结3:23 于是我起来，到平原去，看哪，耶和华的荣耀停在那里，正如我在迦巴鲁河边所见到的一样，我就脸伏于地。

KJV 英 结3:23 Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

NIV 英 结3:23 So I got up and went out to the plain. And the glory of the LORD was standing there, like the glory I had seen by the Kebar River, and I fell facedown.

主目录 返回顶部

和合本 结3:24 灵就进入我里面，使我站起来。耶和华对我说：“你进房屋去，将门关上。

拼音版 结3:24 Líng jiù jìnrù wǒ lǐmiàn, shǐ wǒ zhàn qǐlai. Yēhéhuá duì wǒ shuō, nǐ jìn fángwū qù, jiāng mén guān shang.

吕振中 结3:24 但是灵进我里面，使我站起来；他同我说话，对我说∶「你进去，自己关在屋子里。

新译本 结3:24 灵进到我里面，使我站立起来，耶和华对我说：“你进去，把自己关在家里。

现代译 结3:24 上帝的灵进到我的里面，把我扶了起来。上主对我说：「回家去，把你自己关在屋子里。

当代译 结3:24 灵进入我里面，使我站立起来。主对我说：“把你自己关在房子里。

文理本 结3:24 灵乃入我、使我足立、与我言曰、尔往自闭于室、

修订本 结3:24 灵进入我里面，使我站起来。耶和华对我说："你进屋里去，把门关上。

KJV 英 结3:24 Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

NIV 英 结3:24 Then the Spirit came into me and raised me to my feet. He spoke to me and said: "Go, shut yourself inside your house.

主目录 返回顶部

和合本 结3:25 人子啊，人必用绳索捆绑你，你就不能出去在他们中间来往。

拼音版 结3:25 Rénzǐ a, rén bì yòng shéng suǒ kúnbǎng nǐ, nǐ jiù bùnéng chū qù zaì tāmen zhōngjiān láiwǎng.

吕振中 结3:25 人子阿，你看吧，人必将粗绳子系住你，捆绑你，以致你不能出去在人中间。

新译本 结3:25 人子啊！人要用绳子把你捆绑起来，使你不能出到他们中间去。

现代译 结3:25 必朽的人哪，人要用绳子把你捆起来，使你不能公开露面。

当代译 结3:25 他们要把你捆绑起来，不准你到他们当中。

文理本 结3:25 人子欤、彼必以绳系尔、不得出户、在于其中、

修订本 结3:25 你，人子，看哪，人要用绳索捆绑你，使你不能出去到他们中间。

KJV 英 结3:25 But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

NIV 英 结3:25 And you, son of man, they will tie with ropes; you will be bound so that you cannot go out among the people.

主目录 返回顶部

和合本 结3:26 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人，他们原是悖逆之家。

拼音版 结3:26 Wǒ bì shǐ nǐde shétou tiē zhù shang táng, yǐzhì nǐ yē kǒu, bùnéng zuò zébeì tāmende rén. tāmen yuán shì beìnì zhī jiā.

吕振中 结3:26 我必使你的舌头贴住上膛，以致你哑口，不能做责备他们、的人；他们原是叛逆之家呀。

新译本 结3:26 我要使你的舌头贴住上膛，使你变成哑巴，不能作责备他们的人，因为他们是叛逆的民族。

现代译 结3:26 我要使你变成哑巴，使你无法警告这些叛逆的人民。

当代译 结3:26 同时，我要使你的舌头紧贴上膛，暂时不能开口责备他们。虽然他们都是叛逆的民，

文理本 结3:26 我将使尔舌黏于腭、喑哑不能责之、彼乃悖逆之家、

修订本 结3:26 我必使你的舌头贴住上膛，以致你哑口，不能作责备他们的人；他们原是悖逆之家。

KJV 英 结3:26 And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

NIV 英 结3:26 I will make your tongue stick to the roof of your mouth so that you will be silent and unable to rebuke them, though they are a rebellious house.

主目录 返回顶部

和合本 结3:27 但我对你说话的时候，必使你开口，你就要对他们说：‘主耶和华如此说。’听的可以听，不听的任他不听，因为他们是悖逆之家。

拼音版 结3:27 Dàn wǒ duì nǐ shuōhuà de shíhou, bì shǐ nǐ kāikǒu, nǐ jiù yào duì tāmen shuō, zhǔ Yēhéhuá rúcǐ shuō. tīng de keyǐ tīng, bù tīng de rèn tā bú tīng, yīnwei tāmen shì beìnì zhī jiā.

吕振中 结3:27 但我同你说话的时候，我必开你的口，你就要对他们说∶『主永恒主这么说』；要听的可以听；不要听的、任他不听；因为他们总是叛逆之家呀。

新译本 结3:27 但我对你说话的时候，我必开你的口，你就要对他们说：‘主耶和华这样说。’肯听的就让他听，不肯听的，就由他不听吧，因为他们是叛逆的民族。”

现代译 结3:27 后来，我要再向你说话，开你的口，恢复你说话的机能。那时，你要把我—至高的上主所说的话转告他们。有的肯听，有的不肯听，因为他们是叛逆的人民。」

当代译 结3:27 但当我向你说话的时候，我要开启你的口，使你向他们宣告我的话，谁肯听就讲给他听；不肯听的，就由他不听好了；因为他们都是叛逆的民。”

文理本 结3:27 惟我谕尔时、必启尔口、尔则告之曰、主耶和华云、听者任之、不听者亦任之、彼乃悖逆之家也、

修订本 结3:27 但我对你说话的时候，必使你开口，你就要对他们说：'主耶和华如此说。'听的，让他听；不听的，任他不听，因为他们是悖逆之家。"

KJV 英 结3:27 But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

NIV 英 结3:27 But when I speak to you, I will open your mouth and you shall say to them, 'This is what the Sovereign LORD says.' Whoever will listen let him listen, and whoever will refuse let him refuse; for they are a rebellious house.


以西结书第4章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第4章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结4:1 人子啊，你要拿一块砖摆在你面前，将一座耶路撒冷城画在其上。

拼音版 结4:1 Rénzǐ a, nǐ yào ná yī kuaì zhuān, bǎi zaì nǐ miànqián, jiāng yī zuò Yēlùsǎleng chéng huà zaì qí shang,

吕振中 结4:1 「你呢、人子阿，你要拿一块砖，摆在你面前，将一座城、耶路撒冷、画在上头。

新译本 结4:1 “人子啊！你要拿一块砖头，放在你面前，在上面刻一座城，代表耶路撒冷。

现代译 结4:1 上主说：「必朽的人哪，拿一块砖头摆在你面前，在那上面画一座城代表耶路撒冷，

当代译 结4:1 “人啊，你去拿一块砖，放在自己面前，把耶路撒冷城刻在上面。

文理本 结4:1 惟尔人子、其取瓦置于前、绘耶路撒冷邑于上、

修订本 结4:1 "你，人子啊，拿一块砖，摆在你面前，将一座城耶路撒冷画在上面。

KJV 英 结4:1 Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

NIV 英 结4:1 "Now, son of man, take a clay tablet, put it in front of you and draw the city of Jerusalem on it.

主目录 返回顶部

和合本 结4:2 又围困这城，造台筑垒，安营攻击，在四围安设撞锤攻城，

拼音版 结4:2 Yòu wéi kùn zhè chéng, zào tái zhù lei, ān yíng gōngjī, zaì sìwéi ān shè zhuàng chuí gōng chéng,

吕振中 结4:2 又立木栅围困它，筑垒倒土堆攻击它，扎营攻打它，四围设撞锤攻击它。

新译本 结4:2 然后安放围城设施，建造围城高墙，筑起攻城土垒，摆列兵营，四周架起攻城锤。

现代译 结4:2 又在城周围挖壕沟，筑堡垒，扎营地，架起破城的槌，象徵城被围困。

当代译 结4:2 然后围困这城，造垒筑台，扎营围攻，在四面架起破城机。

文理本 结4:2 环而攻之、建台、筑垒、列营、四周设锤以冲之、

修订本 结4:2 你要围攻这城，筑堡垒，建土堆，安营攻击，周围设撞城槌攻城，

KJV 英 结4:2 And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

NIV 英 结4:2 Then lay siege to it: Erect siege works against it, build a ramp up to it, set up camps against it and put battering rams around it.

主目录 返回顶部

和合本 结4:3 又要拿个铁鏊放在你和城的中间，作为铁墙。你要对面攻击这城，使城被困，这样，好作以色列家的预兆。

拼音版 结4:3 Yòu yào ná gè tie ào, fàng zaì nǐ hé chéng de zhōngjiān, zuòwéi tie qiáng. nǐ yào duìmiàn gōngjī zhè chéng, shǐ chéng beì kùn. zhèyàng, hǎo zuò Yǐsèliè jiā de yùzhào.

吕振中 结4:3 你要拿个鉄盘，放在你和城之间，作为鉄墙；将你的脸屹然不动地向着它，使城被围困，而你坚持围攻它。这要做以色列家的兆头。

新译本 结4:3 你又要拿一个铁的煎盘，放在你和城的中间当作铁墙。你要面向着城，象征城要被围困，你就是围攻那城的。这要作以色列家的预兆。

现代译 结4:3 然后，你要拿一块铁片立在你和城之间作城墙。你要面对这座城，象徵城被围困，而围城的就是你。这就是我给以色列人的徵兆。

当代译 结4:3 拿一个铁盘当作铁墙，把你和城隔开。然后，你面向这城，围困攻击她，这是给以色列人的一个徵兆。

文理本 结4:3 又取铁铛、置为铁垣、在尔与邑间、面攻而围之、此为以色列家之兆、○

修订本 结4:3 又要拿一个铁盘放在你和城的中间，作为铁墙。你要把你的脸对着这城，使城被困。你要围攻这城，这要成为以色列家的预兆。

KJV 英 结4:3 Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

NIV 英 结4:3 Then take an iron pan, place it as an iron wall between you and the city and turn your face toward it. It will be under siege, and you shall besiege it. This will be a sign to the house of Israel.

主目录 返回顶部

和合本 结4:4 你要向左侧卧，承当以色列家的罪孽；要按你向左侧卧的日数，担当他们的罪孽，

拼音版 结4:4 Nǐ yào xiàng zuǒ zè wò, chéngdāng Yǐsèliè jiā de zuìniè. yào àn nǐ xiàng zuǒ zè wò de rì shǔ, dāndāng tāmende zuìniè.

吕振中 结4:4 「你要向左边躺着，担当以色列家的罪罚（此处原有∶在它上头）；要按你向左边躺卧的日数担当他们的罪罚。

新译本 结4:4 “你要向左边侧卧，承担以色列家的罪孽。你向左边侧卧多少日子，你担当他们的罪孽也是多少日子。

现代译 结4:4 「接着，你要向左侧嶫；我要把以色列国的罪压在你身上。

当代译 结4:4 你要向左侧卧，担当以色列的罪孽叁百九十日。

文理本 结4:4 尔当左侧而卧、负以色列家之罪、尔左卧之日几何、负其罪亦若是、

修订本 结4:4 "你要向左侧卧，承担以色列家的罪孽；按你向左侧卧的日数，担当他们的罪孽。

KJV 英 结4:4 Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

NIV 英 结4:4 "Then lie on your left side and put the sin of the house of Israel upon yourself. You are to bear their sin for the number of days you lie on your side.

主目录 返回顶部

和合本 结4:5 因为我已将他们作孽的年数，定为你向左侧卧的日数，就是三百九十日，你要这样担当以色列家的罪孽。

拼音版 结4:5 Yīnwei wǒ yǐ jiāng tāmen zuò niè de nián shǔ déng wèi nǐ xiàng zuǒ zè wò de rì shù, jiù shì sān bǎi jiǔ shí rì, nǐ yào zhèyàng dāndāng Yǐsèliè jiā de zuìniè.

吕振中 结4:5 因为我已给你定了向左边躺着的日数，以对抵他们受罪罚的年数，就是三百九十日；你要这样担当以色列家的罪罚。

新译本 结4:5 我已经给你定了日子的数目，就是三百九十天，等于他们作孽的年数，你要在这些日子担当以色列家的罪孽。

现代译 结4:5 你要在那里躺叁百九十天，为他们的罪受苦。我叫你躺着的日数是我判定他们应受的刑期，一天相当於一年。

当代译 结4:5 你要向左侧卧，担当以色列的罪孽叁百九十日。

文理本 结4:5 盖我定其负罪之年、为尔作为日数、三百九十日、我使尔如其数、负以色列家之罪、

修订本 结4:5 我已将他们作恶的年数定了日期，就是三百九十天，你要如此担当以色列家的罪孽。

KJV 英 结4:5 For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

NIV 英 结4:5 I have assigned you the same number of days as the years of their sin. So for 390 days you will bear the sin of the house of Israel.

主目录 返回顶部

和合本 结4:6 再者，你满了这些日子，还要向右侧卧，担当犹大家的罪孽。我给你定规侧卧四十日，一日顶一年。

拼音版 结4:6 Zaìzhe, nǐ mǎn le zhèxie rìzi, hái yào xiàng yòu zè wò, dāndāng Yóudà jiā de zuìniè. wǒ gei nǐ déng guī zè wò sì shí rì, yī rì dǐng yī nián.

吕振中 结4:6 你躺满了这些日子，还要躺着第二次，向右边躺着，来担当犹大家的罪罚；我给你定了四十日；一日顶一年，一日顶一年。

新译本 结4:6 这些日子满了以后，你要再向右边侧卧，担当犹大家的罪孽，我已经给你定了四十天，一天等于一年。

现代译 结4:6 这刑期满了以后，你要向右侧嶫四十天，为犹大的罪受苦，一天相当於一年。

当代译 结4:6 然后你再向右侧卧，担当犹大的罪四十天。你躺卧的每一天代表一年。

文理本 结4:6 其数既盈、尔当右侧以卧、负犹大家之罪、历四十日、找为尔定一日抵一年、

修订本 结4:6 这些日子结束之后，你还要向右侧卧，担当犹大家的罪孽。我为你定了四十天，一天顶一年。

KJV 英 结4:6 And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

NIV 英 结4:6 "After you have finished this, lie down again, this time on your right side, and bear the sin of the house of Judah. I have assigned you 40 days, a day for each year.

主目录 返回顶部

和合本 结4:7 你要露出膀臂，面向被困的耶路撒冷，说预言攻击这城。

拼音版 结4:7 Nǐ yào lù chū bǎngbì, miàn xiàng beì kùn de Yēlùsǎleng, shuō yùyán gōngjī zhè chéng.

吕振中 结4:7 你要将脸屹然不动地向着被围困的耶路撒冷，膀臂露着传神言攻击这城。

新译本 结4:7 你要面向着被围困的耶路撒冷，赤露着膀臂，说预言攻击这城。

现代译 结4:7 「你要面向耶路撒冷，对被围困的城挥拳，说预言攻击这城。

当代译 结4:7 接着你要转脸向着被围的耶路撒冷，露出臂膀，表示这城将受强敌进攻，并且说预言攻击她。

文理本 结4:7 尔必面耶路撒冷、袒臂而围之、向之预言、

修订本 结4:7 你要把你的脸对着被困的耶路撒冷，露出膀臂，说预言攻击这城。

KJV 英 结4:7 Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

NIV 英 结4:7 Turn your face toward the siege of Jerusalem and with bared arm prophesy against her.

主目录 返回顶部

和合本 结4:8 我用绳索捆绑你，使你不能辗转，直等你满了困城的日子。

拼音版 结4:8 Wǒ yòng shéng suǒ kúnbǎng nǐ, shǐ nǐ bùnéng zhǎn zhuǎn, zhí deng nǐ mǎn le kùn chéng de rìzi.

吕振中 结4:8 看吧，我必将粗绳子系住你，使你不能从这边翻转过那边，直到你满了围困这城的日子。

新译本 结4:8 我要用绳子把你捆绑起来，使你不能转身，直等到你围困城的日子满了。

现代译 结4:8 我要把你捆起来，使你不能翻身，直到围城的日期满了。

当代译 结4:8 我要用绳索捆绑你，使你不能侧转，直到你围城的日子期满。

文理本 结4:8 我将以绳缚尔、使尔不得反侧、迨盈困城之日、

修订本 结4:8 看哪，我用绳索捆绑你，使你不能从这边翻到那边，直等到你围困的日子结束。

KJV 英 结4:8 And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

NIV 英 结4:8 I will tie you up with ropes so that you cannot turn from one side to the other until you have finished the days of your siege.

主目录 返回顶部

和合本 结4:9 你要取小麦、大麦、豆子、红豆、小米、粗麦，装在一个器皿中，用以为自己做饼。要按你侧卧的三百九十日吃这饼。

拼音版 结4:9 Nǐ yào qǔ xiǎomaì, dàmaì, dòu zǐ, hóngdòu, xiǎo mǐ, cū maì, zhuāng zaì yī gè qìmǐn zhōng, yòng yǐwéi zìjǐ zuò bǐng. yào àn nǐ zè wò de sān bó jiǔ shí rì chī zhè bǐng.

吕振中 结4:9 「你要取小麦、大麦、豆子、红豆、小米、粗麦、装在一个器皿中，用来为你自己作饼，尽你一边躺着的日数、三百九十日、之内吃它。

新译本 结4:9 “你要拿小麦、大麦、豆子、扁豆、粟米和粗麦，放在一个器皿里，给自己做饼。在你侧卧的三百九十天里，你都要吃这些饼。

现代译 结4:9 「接着，你要拿些小麦、大麦、豆子、豌豆、粟米、粗麦等揉成面团，做成饼。这就是你向左侧嶫那叁百九十天所要吃的食物，

当代译 结4:9 你要拿小麦、大麦、豆、扁豆、粟和粗麦装在器皿中用以做饼，作为你叁百九十天侧卧日子的粮食。

文理本 结4:9 尔取小麦麰麦、巨豆小豆、粟与粗麦、置于一器、搏之为饼、尔侧卧三百九十日、必食之、

修订本 结4:9 "你要取小麦、大麦、豆子、红豆、小米、粗麦，装在一个器皿里，为自己做饼；在你侧卧的三百九十天吃这饼。

KJV 英 结4:9 Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

NIV 英 结4:9 "Take wheat and barley, beans and lentils, millet and spelt; put them in a storage jar and use them to make bread for yourself. You are to eat it during the 390 days you lie on your side.

主目录 返回顶部

和合本 结4:10 你所吃的要按分两吃：每日二十舍客勒，按时而吃。

拼音版 结4:10 Nǐ suǒ chī de yào àn fēn liǎng chī, mei rì èr shí Shekèlè, ànshí ér chī.

吕振中 结4:10 你所吃的粮食要按分两吃，每日二十舍客勒，按时按时地吃。

新译本 结4:10 你所吃的食物要有一定分量，每天二百三十克，要在指定的时候吃。

现代译 结4:10 每天只可吃两百叁十公克，天天按定量吃。

当代译 结4:10 每天吃二百四十克，要按时按量吃。

文理本 结4:10 尔粮权而食之、日凡二十舍客勒、随时而食、

修订本 结4:10 你所吃食物的量是每天二十舍客勒，要按时吃。

KJV 英 结4:10 And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

NIV 英 结4:10 Weigh out twenty shekels of food to eat each day and eat it at set times.

主目录 返回顶部

和合本 结4:11 你喝水也要按制子：每日喝一欣六分之一，按时而喝。

拼音版 结4:11 Nǐ hē shuǐ ye yào àn zhì zǐ, mei rì hē yī xīn liù fēn...zhīyī, ànshí ér hē.

吕振中 结4:11 水你也要按分量喝，每日一欣的六分之一，按时按时地喝。

新译本 结4:11 你喝的水也要有一定分量，每天半公升，要在指定的时候喝。

现代译 结4:11 你每天只能配到两杯饮水。

当代译 结4:11 每天喝六百毫升水，也要按时按量喝。

文理本 结4:11 饮水亦必量之、一欣六分之一、随时而饮、

修订本 结4:11 你喝水的量是每天六分之一欣，要按时喝。

KJV 英 结4:11 Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

NIV 英 结4:11 Also measure out a sixth of a hin of water and drink it at set times.

主目录 返回顶部

和合本 结4:12 你吃这饼像吃大麦饼一样，要用人粪在众人眼前烧烤。”

拼音版 结4:12 Nǐ chī zhè bǐng xiàng chī dàmaì bǐng yíyàng, yào yòng rén fèn zaì zhòngrén yǎnqián shāo kǎo.

吕振中 结4:12 你要拿它当大麦烙饼吃，要用人拉出的粪在众人眼前烤它。」

新译本 结4:12 你吃这些饼，要像吃烙的大麦饼一样，但要用人粪在众人面前烧烤。”

现代译 结4:12 你要在民众面前，用人粪作燃料烤这种饼来吃。」

当代译 结4:12 你要拿这些饼当大麦饼吃，还要在众人面前，用人粪来烤饼。”

文理本 结4:12 尔食此饼、制如麰麦之饼、必以人矢炊之、俾众目睹、

修订本 结4:12 你要吃这饼像大麦饼一样，在众人眼前用人的粪烤它。"

KJV 英 结4:12 And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

NIV 英 结4:12 Eat the food as you would a barley cake; bake it in the sight of the people, using human excrement for fuel."

主目录 返回顶部

和合本 结4:13 耶和华说：“以色列人在我所赶他们到的各国中，也必这样吃不洁净的食物。”

拼音版 结4:13 Yēhéhuá shuō, Yǐsèliè rén zaì wǒ suǒ gǎn tāmen dào de gè guó zhōng, ye bì zhèyàng chī bù jiéjìng de shíwù.

吕振中 结4:13 永恒主说∶「以色列人在我放逐他们到的列国中也必这样吃不洁净的食物。」

新译本 结4:13 耶和华说：“以色列人在我赶他们去的列国中，也要这样吃不洁净的食物。”

现代译 结4:13 上主说：「这表示当我把以色列人驱逐到外国的时候，他们将要吃法律所禁止不洁净的东西。」

当代译 结4:13 主又说：“我把以色列人放逐到各国的时候，他们也要这样吃不洁净的食物。”

文理本 结4:13 耶和华曰、以色列人于我驱至之邦、食不洁之饼、亦若是、

修订本 结4:13 耶和华说："以色列人在我赶他们到的列国中，也必这样吃不洁净的食物。"

KJV 英 结4:13 And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

NIV 英 结4:13 The LORD said, "In this way the people of Israel will eat defiled food among the nations where I will drive them."

主目录 返回顶部

和合本 结4:14 我说：“哎！主耶和华啊，我素来未曾被玷污，从幼年到如今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。”

拼音版 结4:14 Wǒ shuō, ǎi. zhǔ Yēhéhuá a, wǒ sùlái wèicéng beì diànwū, cóng yòunián dào rújīn méiyǒu chī guō zì sǐ de, huò beì yeshòu sī liè de, nà ke zēng de ròu ye wèicéng rù wǒde kǒu.

吕振中 结4:14 我说∶「哎！主永恒主阿，我素来未曾被玷污，从幼年到像今没有吃过自死的，或被野兽撕裂的，那可憎的肉也未曾入我的口。」

新译本 结4:14 我说：“主耶和华啊！我从来没有玷污过自己。我从小到现在都没有吃过已经死去的，或是野兽撕裂的动物，不洁净的肉从没有进过我的口。”

现代译 结4:14 但是，我回答：「至高的上主啊，我从没有玷污自己，从小就没有吃自然死了的或被野兽撕碎的动物。我没有吃过不洁净的食物。」

当代译 结4:14 我说：“主上帝啊！我从来没有玷污过自己，自幼至今我从没有吃过污秽的东西，无论是自然死去的、被野兽撕碎的动物，或是不洁净的肉，我一概没有吃过。”

文理本 结4:14 我曰、噫、主耶和华欤、我心未尝受污、自幼迄今、自毙之畜、野兽所裂之物、未尝食之、可恶之肉、未尝入口、

修订本 结4:14 我说："唉！主耶和华，看哪，我从来未曾被玷污，从幼年到如今没有吃过自然死的，或被野兽撕裂的，那不洁净的肉也未曾入我的口。"

KJV 英 结4:14 Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

NIV 英 结4:14 Then I said, "Not so, Sovereign LORD! I have never defiled myself. From my youth until now I have never eaten anything found dead or torn by wild animals. No unclean meat has ever entered my mouth."

主目录 返回顶部

和合本 结4:15 于是他对我说：“看哪，我给你牛粪代替人粪，你要将你的饼烤在其上。”

拼音版 结4:15 Yúshì tā duì wǒ shuō, kàn nǎ, wǒ gei nǐ niú fèn daìtì rén fèn, nǐ yào jiāng nǐde bǐng kǎo zaì qí shang.

吕振中 结4:15 于是他对我说∶「看哪，我给你牛粪代替人粪，你要将你的饼烤在其上头。」

新译本 结4:15 于是他对我说：“你看，我准你用牛粪代替人粪，你可以在牛粪上烤你的饼。”

现代译 结4:15 於是上帝说：「好吧，你可以用牛粪代替人粪作燃料，在上面烤你的饼。」

当代译 结4:15 於是他对我说：“好吧，我容许你用牛粪代替人粪烤饼。”

文理本 结4:15 曰、我许尔以牛粪代人矢、尔可炊饼其上、

修订本 结4:15 于是他对我说："看，我给你牛粪代替人粪，你要在上面烤你的饼。"

KJV 英 结4:15 Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

NIV 英 结4:15 "Very well," he said, "I will let you bake your bread over cow manure instead of human excrement."

主目录 返回顶部

和合本 结4:16 他又对我说：“人子啊，我必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃；喝水也要按制子，惊惶而喝。

拼音版 结4:16 Tā yòu duì wǒ shuō, Rénzǐ a, wǒ bì zaì Yēlùsǎleng zhé duàn tāmende zhàng, jiù shì duàn jué tāmende liáng. tāmen chī bǐng yào àn fēn liǎng, yōulǜ ér chī. hē shuǐ ye yào àn zhì zǐ, jīng huáng ér hē.

吕振中 结4:16 他又对我说∶「人子阿，我就必在耶路撒冷折断他们的杖，就是断绝他们的粮。他们吃饼要按分两，忧虑而吃；喝水也要按制子，而惊慌而喝；

新译本 结4:16 他又对我说：“人子啊，我要断绝耶路撒冷的粮食。他们要满心忧虑，吃配给的口粮；十分惊惶，喝配给的水。

现代译 结4:16 他又说：「必朽的人哪，我要使耶路撒冷绝粮，没有饼。每当人民按配给的份量吃饼、喝水的时候，他们会焦急，悲叹。

当代译 结4:16 他继续对我说：“人啊，我要断绝耶路撒冷的粮源，叫他们焦虑地吃配给的饼，恐惧地喝限量的水。

文理本 结4:16 又曰、人子欤、我必绝耶路撒冷所恃之粮、民必权饼以食而惊骇、量水以饮而恐惶、

修订本 结4:16 他又对我说："人子，看哪，我必断绝耶路撒冷粮食的供应。他们要带着忧虑限量吃饼；带着惊惶限量喝水。

KJV 英 结4:16 Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

NIV 英 结4:16 He then said to me: "Son of man, I will cut off the supply of food in Jerusalem. The people will eat rationed food in anxiety and drink rationed water in despair,

主目录 返回顶部

和合本 结4:17 使他们缺粮缺水，彼此惊惶，因自己的罪孽消灭。

拼音版 结4:17 Shǐ tāmen quē liáng quē shuǐ, bǐcǐ jīng huáng, yīn zìjǐ de zuìniè xiāomiè.

吕振中 结4:17 使他们缺粮缺水，彼此而惊慌，因自己的罪孽消灭。」

新译本 结4:17 他们缺粮缺水，各人都必惊惶，因自己的罪孽衰弱而死。”

现代译 结4:17 他们将吃完饼，喝完水；他们将绝望，因自己的罪而渐渐消瘦死亡。」

当代译 结4:17 他们因为粮食和水都极为缺乏，就惊骇颓丧，并且因为自己的罪孽而消亡。”

文理本 结4:17 使之乏粮与水、互相惊骇、消亡于罪、

修订本 结4:17 他们因缺粮缺水，彼此惊惶，在自己的罪孽中消灭。"

KJV 英 结4:17 That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

NIV 英 结4:17 for food and water will be scarce. They will be appalled at the sight of each other and will waste away because of their sin.


以西结书第5章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第5章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结5:1 人子啊，你要拿一把快刀，当作剃头刀，用这刀剃你的头发和你的胡须，用天平将须发平分。

拼音版 结5:1 Rénzǐ a, nǐ yào ná yī bǎ kuaì dāo, dāng zuò tì tóu dāo, yòng zhè dāo tì nǐde tóufa hé nǐde hú xū, yòng tiān píng jiāng xū fā píng fēn.

吕振中 结5:1 「人子阿，你要拿一把快刀，把它当做理发匠的剃刀，去剃过你的头发跟胡须，拿天平称，将须发平分。

新译本 结5:1 “人子啊！你要拿一把利剑，当作理发匠的剃刀，剃你的头和刮你的胡子，把须发放在天平上称，然后把它们分成几分。

现代译 结5:1 上主说：「必朽的人哪，你要拿一把利剑当作剃刀，刮你的胡子，剃你的头发，把须发放在天平上称，然后平分成叁堆。

当代译 结5:1 “人啊，去拿一把利剑当作剃刀，剃掉你的头发和胡须，然后用天平把须发平分成叁份。

文理本 结5:1 惟尔人子、当取利刃、用作薙刀、薙尔须发、权轻重而分之、

修订本 结5:1 "你，人子啊，拿一把快刀当作剃刀，用这刀剃你的头发和胡须，然后用天平将须发分成几份。

KJV 英 结5:1 And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

NIV 英 结5:1 "Now, son of man, take a sharp sword and use it as a barber's razor to shave your head and your beard. Then take a set of scales and divide up the hair.

主目录 返回顶部

和合本 结5:2 围困城的日子满了，你要将三分之一在城中用火焚烧，将三分之一在城的四围用刀砍碎，将三分之一任风吹散，我也要拔刀追赶。

拼音版 结5:2 Wéi kùn chéng de rìzi mǎn le, nǐ yào jiāng sān fèn...zhīyī zaì chéng zhōng yòng huǒ fùnshāo, jiāng sān fēn...zhīyī zaì chéng de sìwéi yòng dāo kǎn suì, jiāng sān fēn...zhīyī rén fēng chuī sǎn. wǒ ye yào bá dāo zhuīgǎn.

吕振中 结5:2 围困这城的日子满了，你要将三分之一在城中用焰火焚烧，将三分之一在城的四围用刀剁碎，将三分之一给风吹散；我还要拔刀追赶他们。

新译本 结5:2 围困这城的日子满了，你要拿须发的三分之一在城中用火烧掉，又拿三分之一在城的周围用刀剁碎，三分之一撒在风中，我还要拔刀追赶它们。

现代译 结5:2 城被围困的日子满了以后，你要拿叁分之一的须发在城里烧；拿另叁分之一到城外，边走边嶮碎；又拿剩下的叁分之一撒在空中让风吹散，我要用我的剑去追赶。

当代译 结5:2 围城期满后，要把其中的叁分之一在城的中央用火焚烧，另叁分之一在城的四周用剑砍断；最后叁分之一要扬在风中吹掉，因为我要拔出剑来追杀他们。

文理本 结5:2 待盈困城之日、取发三分之一、焚于邑中、三分之一、以刃击之、在邑四周、三分之一、散之于风、我亦拔刃袭之、

修订本 结5:2 围困的日子满了，你要把三分之一放在城中用火焚烧；三分之一放在城的四围用刀砍碎；三分之一任风吹散，我要拔刀追赶它们。

KJV 英 结5:2 Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

NIV 英 结5:2 When the days of your siege come to an end, burn a third of the hair with fire inside the city. Take a third and strike it with the sword all around the city. And scatter a third to the wind. For I will pursue them with drawn sword.

主目录 返回顶部

和合本 结5:3 你要从其中取几根包在衣襟里，

拼音版 结5:3 Nǐ yào cóng qízhōng qǔ jǐ gēn bāo zaì yī jīn lǐ,

吕振中 结5:3 你要从其中拿出小数来，装在衣你的衣边里。

新译本 结5:3 你要在这些须发中取几根，用你的衣角把它们包起来。

现代译 结5:3 你要留下几根头发，包在你衣服的边上，

当代译 结5:3 你要从须发中取出几根用衣服包上，

文理本 结5:3 又当取发少许、系于尔襟、

修订本 结5:3 你要从其中取几根须发，用衣服的边包起来，

KJV 英 结5:3 Thou shalt also take thereof a few in number, and bind them in thy skirts.

NIV 英 结5:3 But take a few strands of hair and tuck them away in the folds of your garment.

主目录 返回顶部

和合本 结5:4 再从这几根中取些扔在火中焚烧，从里面必有火出来烧入以色列全家。

拼音版 结5:4 Zaì cóng zhè jǐ gēn zhōng qǔ xiē rēng zaì huǒ zhōng fùnshāo, cóng lǐmiàn bì yǒu huǒ chūlai shāo rù Yǐsèliè quán jiā.

吕振中 结5:4 再从这些之中取些扔在火中，在火中焚烧；就必有火从那里面出来烧入以色列全家。

新译本 结5:4 再从这几根须发中取一部分投在火里焚烧；火必从那里蔓延到以色列全家。”

现代译 结5:4 然后拿几根出来，放在火里烧。从这几根头发，火要蔓延到以色列全国。」

当代译 结5:4 再取出几根丢在火里焚烧，就有火从这里出来，蔓延到以色列全民。”

文理本 结5:4 此中复取少许、投于火而焚之、自此必有火出、及于以色列全家、○

修订本 结5:4 再从其中取一些扔在火里，在火中焚烧；必有火从其中出来烧尽以色列全家。

KJV 英 结5:4 Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

NIV 英 结5:4 Again, take a few of these and throw them into the fire and burn them up. A fire will spread from there to the whole house of Israel.

主目录 返回顶部

和合本 结5:5 主耶和华如此说：这就是耶路撒冷。我曾将她安置在列邦之中，列国都在她的四围。

拼音版 结5:5 Zhǔ Yēhéhuá rúcǐ shuō, zhè jiù shì Yēlùsǎleng. wǒ céng jiāng tā ānzhì zaì liè bāng zhī zhōng. liè guó dōu zaì tāde sìwéi.

吕振中 结5:5 「主永恒主这么说∶这就是耶路撒冷；我曾将她安置在列国中央，列邦都在她四围。

新译本 结5:5 主耶和华这样说：“这就是耶路撒冷！我曾把她安置在列国中间，万邦环绕着她。

现代译 结5:5 至高的上主说：「这就是耶路撒冷！我把它放在世界的中心，让列国环绕它。

当代译 结5:5 主上帝说：“这就是耶路撒冷！我把她安置在万邦的中央，使列国环绕着她。

文理本 结5:5 主耶和华曰、维此耶路撒冷、我置于列邦中、四周有国、

修订本 结5:5 主耶和华如此说：这就是耶路撒冷。我曾将它安置在列国中，列邦都在它的四围。

KJV 英 结5:5 Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

NIV 英 结5:5 "This is what the Sovereign LORD says: This is Jerusalem, which I have set in the center of the nations, with countries all around her.

主目录 返回顶部

和合本 结5:6 她行恶违背我的典章，过于列国；干犯我的律例，过于四围的列邦。因为她弃掉我的典章。至于我的律例，她并没有遵行。

拼音版 结5:6 Tā xíng è, wéibeì wǒde diǎnzhāng, guòyú liè guó. gānfàn wǒde lǜ lì, guòyú sìwéi de liè bāng, yīnwei tā qì diào wǒde diǎnzhāng. zhìyú wǒde lǜ lì, tā bìng méiyǒu zūnxíng.

吕振中 结5:6 她行恶地违背了我的典章、过于列国，干犯了我的律例、过于她四围的列邦，因为我的典章她弃掉了，我的律例她并没有遵行。

新译本 结5:6 但她违背我的典章，行恶胜过列国；触犯我的律例，比环绕着她的万邦更坏。她弃绝我的典章，不遵行我的律例。”

现代译 结5:6 但是耶路撒冷违背了我的诫命，比列国更邪恶，比邻国更悖逆。耶路撒冷不守我的诫命，弃绝我的法律。

当代译 结5:6 但她违背我的法度，甚於万邦，触犯我的规例，甚於环绕她的列国。”

文理本 结5:6 惟彼背我律例、行恶甚于列国、弃我典章、过于四周之国、盖彼弃我律例、不守我典章也、

修订本 结5:6 耶路撒冷行恶，违背我的典章，过于列国；干犯我的律例，过于四围的列邦。它弃绝我的典章，也没有遵行我的律例。

KJV 英 结5:6 And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

NIV 英 结5:6 Yet in her wickedness she has rebelled against my laws and decrees more than the nations and countries around her. She has rejected my laws and has not followed my decrees.

主目录 返回顶部

和合本 结5:7 所以主耶和华如此说：因为你们纷争过于四围的列国，也不遵行我的律例，不谨守我的典章，并以遵从四围列国的恶规尚不满意。

拼音版 结5:7 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, yīnwei nǐmen fēnzhēng guòyú sìwéi de liè guó, ye bù zūnxíng wǒde lǜ lì, bù jǐn shǒu wǒde diǎnzhāng, bìng yǐ zūn cóng sìwéi liè guó de è guī shàng bùmǎn yì,

吕振中 结5:7 故此主永恒主这么说∶因为你们显露动乱（意难确定）过于你们四围的列国；我的律例你们并不遵行，我的典章你们并不谨守；你们四围列国的规矩你们反而谨守（有古卷作∶你们倒不┅）；

新译本 结5:7 主耶和华这样说：“你们比你们四围的列国更叛逆，不遵行我的律例，不遵守我的典章，连你们四围列国的法规你们也不遵守。”

现代译 结5:7 所以，耶路撒冷啊，你要听我—至高上主所说的话。你不守我的诫命，弃绝我的法律，随从列国的风俗习惯，为自己招惹了比邻国更多的麻烦。

当代译 结5:7 所以主上帝说：“你们的纷争比四周的国家更多，又不遵行我的法度和规例，甚至比邻近的邦国更邪恶。”

文理本 结5:7 主耶和华曰、因尔纷扰、甚于四周之国、不守我典章、不遵我律例、亦不从四周列国之律例、

修订本 结5:7 所以主耶和华如此说：因为你们混乱，过于四围的列国，不遵行我的律例，不顺从我的典章，甚至也不顺从四围列国的规条，

KJV 英 结5:7 Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

NIV 英 结5:7 "Therefore this is what the Sovereign LORD says: You have been more unruly than the nations around you and have not followed my decrees or kept my laws. You have not even conformed to the standards of the nations around you.

主目录 返回顶部

和合本 结5:8 所以主耶和华如此说：看哪！我与你反对，必在列国的眼前，在你中间，施行审判。

拼音版 结5:8 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ yǔ nǐ fǎnduì, bì zaì liè guó de yǎnqián, zaì nǐ zhōngjiān, shīxíng shenpàn.

吕振中 结5:8 因此主永恒主这么说∶看吧，连我也跟你为敌；我必在你中间施行判罚，让列国亲眼看见。

新译本 结5:8 所以，主耶和华这样说：“看哪！我要敌对你。我要在你中间，在列国的眼前，施行审判。

现代译 结5:8 因此，我—至高上主宣布，我要敌对你；我要在列国面前审判你。

当代译 结5:8 因此主上帝这样说：“看哪，我要对付以色列，必在列国的面前制裁你。

文理本 结5:8 故主耶和华曰、我为尔敌、必行鞫于尔中、俾列国目睹、

修订本 结5:8 所以主耶和华如此说：看哪，我，我必与你为敌，必在列国眼前，在你中间施行审判；

KJV 英 结5:8 Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

NIV 英 结5:8 "Therefore this is what the Sovereign LORD says: I myself am against you, Jerusalem, and I will inflict punishment on you in the sight of the nations.

主目录 返回顶部

和合本 结5:9 并且因你一切可憎的事，我要在你中间行我所未曾行的，以后我也不再照着行。

拼音版 结5:9 Bìngqie yīn nǐ yīqiè ke zēng de shì, wǒ yào zaì nǐ zhōngjiān xíng wǒ suǒ wèicéngxíng de, yǐhòu wǒ ye bú zaì zhào zhe xíng.

吕振中 结5:9 并且因你一切可厌恶的事我要办你，就是我所未曾行过的，以后也不再照样行的。

新译本 结5:9 我要因你一切可憎的事在你中间施行我未曾行过，以后也不会这样施行的审判。

现代译 结5:9 因为你做的事都是我所憎恨的，所以我要惩罚你。我从没有这样惩罚过你，以后也不再这样惩罚你。

当代译 结5:9 因着你一切的恶行，施行空前绝后的惩罚。

文理本 结5:9 因尔可恶之事、我于尔中、必施行昔所未行者、后亦不复行之、

修订本 结5:9 并且因你一切可憎的事，我要在你中间行未曾行过，将来也不会行的事。

KJV 英 结5:9 And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

NIV 英 结5:9 Because of all your detestable idols, I will do to you what I have never done before and will never do again.

主目录 返回顶部

和合本 结5:10 在你中间父亲要吃儿子，儿子要吃父亲。我必向你施行审判，我必将你所剩下的分散四方（“方”原文作“风”）。

拼音版 结5:10 Zaì nǐ zhōngjiān fùqin yào chī érzi, érzi yào chī fùqin. wǒ bì xiàng nǐ shīxíng shenpàn, wǒ bìjiāng nǐ suǒ shèngxia de fēnsàn sìfāng ( fāng yuánwén zuò fēng ).

吕振中 结5:10 因此在你中间父亲必吃儿子，儿子必吃父亲；我必向你施行判罚，使你余剩之民都四散于四方（原文∶四风）。

新译本 结5:10 因此，在你中间，父亲要吃儿子，儿子要吃父亲。我要向你施行审判，把你余剩的众人分散到四方去。

现代译 结5:10 结果，在耶路撒冷，父母要吃儿女的肉；儿女要吃父母的肉。我要惩罚你，把侥幸的残存之民也都驱散到各地去。

当代译 结5:10 在你们中间，父亲要吃自己的儿子，儿子要吃自己的父亲。这些刑罚必定会来到，并且你剩下的人都要分散到各地各方。”

文理本 结5:10 在尔境内、父将食其子、子将食其父、我必行鞫于尔、遗民散之四方、

修订本 结5:10 在你中间，父亲要吃儿子，儿子要吃父亲。我必向你施行审判，将你剩下的人分散四方。

KJV 英 结5:10 Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

NIV 英 结5:10 Therefore in your midst fathers will eat their children, and children will eat their fathers. I will inflict punishment on you and will scatter all your survivors to the winds.

主目录 返回顶部

和合本 结5:11 主耶和华说：我指着我的永生起誓，因你用一切可憎的物、可厌的事玷污了我的圣所，故此，我定要使你人数减少，我眼必不顾惜你，也不可怜你。

拼音版 结5:11 Zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, yīn nǐ yòng yīqiè ke zēng de wù, ke yàn de shì diànwū le wǒde shèng suǒ, gùcǐ, wǒ déng yào shǐ nǐ rén shù jiǎnshǎo, wǒ yǎn bì bú gù xī nǐ, ye bùke lián nǐ.

吕振中 结5:11 故此主永恒主发神谕说∶我指着永活的我来起誓，你既用你一切可憎之像和你一切可厌恶的事来污渎我的圣所，我就一定要将你剪除（传统∶『撤回』或『撒消』）；我眼必不顾惜你，我必不可怜你。

新译本 结5:11 “我指着我的永生起誓（这是主耶和华的宣告），你既然用你一切可憎的偶像和一切可厌的事来玷污我的圣所，我必收回对你的恩宠，我的眼必不顾惜你，我也不怜恤你。

现代译 结5:11 「所以，我—至高上主指着自己永恒的生命发誓：你既然做出可憎恨、可厌恶的事来玷污我的圣殿，我将毫不留情地歼灭你。

当代译 结5:11 主上帝宣告说：“因为你用一切可憎的假神和恶行玷污我的圣所，我指着我的永生起誓，我一定要把你铲除，我决不顾惜怜悯。

文理本 结5:11 主耶和华曰、我指己生而誓、因尔以可憎之事、可恶之物、玷我圣所、我必转目、不复顾惜、不加矜悯、

修订本 结5:11 主耶和华说：我指着我的永生起誓，因你用一切可憎之物、可厌的事玷污我的圣所，所以，我要把你剃光 ，我的眼必不顾惜你，也不可怜你。

KJV 英 结5:11 Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

NIV 英 结5:11 Therefore as surely as I live, declares the Sovereign LORD, because you have defiled my sanctuary with all your vile images and detestable practices, I myself will withdraw my favor; I will not look on you with pity or spare you.

主目录 返回顶部

和合本 结5:12 你的民三分之一必遭瘟疫而死，在你中间必因饥荒消灭；三分之一必在你四围倒在刀下；我必将三分之一分散四方（原文作“风”），并要拔刀追赶他们。

拼音版 结5:12 Nǐde mín sān fēn...zhīyī bì zāo wēnyì ér sǐ, zaì nǐ zhōngjiān bì yīn jīhuāng xiāomiè. sān fēn...zhīyī bì zaì nǐ sìwéi dǎo zaì dāo xià. wǒ bìjiāng sān fēn...zhīyī fēnsàn sìfāng ( fāng yuánwén zuò fēng ), bìng yào bá dāo zhuīgǎn tāmen.

吕振中 结5:12 你的三分之一必在你中间因瘟疫而死，因饥荒而消灭；三分之一必在你四围倒毙于刀下；三分之一我必给四散于四方（原文∶风）；我还要拔刀追赶他们。

新译本 结5:12 你的人民三分之一必在你中间因瘟疫死亡，因饥荒消灭；三分之一必在你周围因刀剑倒毙；三分之一，我要分散到四方去，我还要拔刀追赶他们。

现代译 结5:12 叁分之一的人民要在城里病死、饿死；另叁分之一要在城外被刀剑杀死；我要把剩下的叁分之一驱散到四方，用我的剑追赶他们。

当代译 结5:12 你叁分之一的人民要死於饥荒瘟疫，另外叁分之一要死於战祸，其馀叁分之一我要使他们流亡各方，我还要拔剑追杀他们。

文理本 结5:12 尔民三分之一、必死于疫疠、亡于饥馑、在尔境内、三分之一、必陨于锋刃、在尔四周、三分之一、我必散之四方、拔刃袭之、

修订本 结5:12 你的百姓三分之一必遭瘟疫而死，因饥荒在你们中间而消灭；三分之一必在你四围倒在刀下；我必将三分之一分散四方，要拔刀追赶他们。

KJV 英 结5:12 A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

NIV 英 结5:12 A third of your people will die of the plague or perish by famine inside you; a third will fall by the sword outside your walls; and a third I will scatter to the winds and pursue with drawn sword.

主目录 返回顶部

和合本 结5:13 我要这样成就怒中所定的，我向他们发的忿怒止息了，自己就得着安慰；我在他们身上成就怒中所定的，那时，他们就知道我耶和华所说的是出于热心。

拼音版 结5:13 Wǒ yào zhèyàng chéngjiù nù zhōng suǒ déng de. wǒ xiàng tāmen fā de fèn nù zhǐxī le, zìjǐ jiù dé zhe ānwèi. wǒ zaì tāmen shēnshang chéngjiù nù zhōng suǒ déng de nàshí, tāmen jiù zhīdào wǒ Yēhéhuá suǒ shuō de shì chūyú rèxīn.

吕振中 结5:13 「这样我的怒气就得以发尽，我就得以平息我向他们发的烈怒；我平息了妒愤，他们就知道我永恒主向他们发尽了我的烈怒是怀着妒爱而说话的。

新译本 结5:13 “这样我的怒气才可以发尽，我向他们所发的烈怒才可以平息，自己才得到舒畅。我向他们所发的烈怒完全发尽的时候，他们就知道我耶和华说过的话是出于嫉恨的心。

现代译 结5:13 「我要把所有的忿怒倾注在你身上，直到倒尽，使我满足。这样，你就知道，因为你的不忠触怒了我；我—上主曾经对你说了这话。

当代译 结5:13 这样，我的怒气才会消除，对他们息怒；那时他们就知道我的警告并非戏言。

文理本 结5:13 如是、我怒始尽、我忿方息、我心斯慰、我既泄忿于彼、必知我耶和华所言、因热中而言之、

修订本 结5:13 "我要这样发尽我的怒气；我向他们发的愤怒停止以后，自己就得到平息。当我向他们发尽我的愤怒时，他们就知道我─耶和华所说的是出于妒忌。

KJV 英 结5:13 Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

NIV 英 结5:13 "Then my anger will cease and my wrath against them will subside, and I will be avenged. And when I have spent my wrath upon them, they will know that I the LORD have spoken in my zeal.

主目录 返回顶部

和合本 结5:14 并且我必使你在四围的列国中，在经过的众人眼前，成了荒凉和羞辱。

拼音版 结5:14 Bìngqie wǒ bì shǐ nǐ zaì sìwéi de liè guó zhōng, zaì jīngguò de zhòngrén yǎnqián, chéng le huāngliáng hé xiūrǔ.

吕振中 结5:14 并且我必使你在你四围的列国中、在经过的众人眼前、成了荒废和羞辱的对象。

新译本 结5:14 我要使你变成荒地，使你在你四围的列国中和在所有路过的人眼前，成为羞辱的对象。

现代译 结5:14 邻国的人民经过那里，都要嘲笑你，远避你。

当代译 结5:14 我还要使你在列国中，在家人眼前，饱遭荒凉和羞辱。

文理本 结5:14 我必使尔荒芜、为四周列国所侮辱、经尔地者、咸目睹之、

修订本 结5:14 在四围的列国中，我要使你成为荒凉，在所有过路人的眼前看为羞辱。

KJV 英 结5:14 Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

NIV 英 结5:14 "I will make you a ruin and a reproach among the nations around you, in the sight of all who pass by.

主目录 返回顶部

和合本 结5:15 这样，我必以怒气和忿怒，并烈怒的责备，向你施行审判。那时，你就在四围的列国中成为羞辱、讥刺、警戒、惊骇。这是我耶和华说的。

拼音版 结5:15 Zhèyàng, wǒ bì yǐ nùqì hé fèn nù, bìng liè nù de zébeì, xiàng nǐ shīxíng shenpàn. nàshí, nǐ jiù zaì sìwéi de liè guó zhōng chéngwéi xiūrǔ, jī cī, jǐngjiè, jīnghaì. zhè shì wǒ Yēhéhuá shuō de.

吕振中 结5:15 这样，我就要以怒气以烈怒、以烈怒的责打向你施判罚，那时你（传统∶她）就在你四围的列国中成了令人羞辱、令人毁谤、令人警戒、惊骇的对象∶这是我永恒主发神谕说的。

新译本 结5:15 我以怒气、烈怒和忿怒的责备向你施行审判的时候，你就必在你四围的列国中成为羞辱、讥讽和令人惊骇的对象，也成了他们的警戒。这是我耶和华说的。

现代译 结5:15 「当我发怒、重重地惩罚你的时候，你的邻国都要震惊。他们看见了这可怕的景象就厌恶你，讥讽你。

当代译 结5:15 当我在愤怒中，以严厉的惩罚审判你的时候，你在各国中要成为凌辱谩骂和惊骇的对象。这是主我所说的。

文理本 结5:15 我发忿震怒、行鞫惩责于尔时、四周之国、以为可辱可讥、可戒可异、我耶和华言之矣、

修订本 结5:15 这样，我必以怒气、愤怒和烈怒的责备，向你施行审判。那时，它就在四围的列国中成为羞辱、讥刺、警戒、惊骇；这是我─耶和华说的。

KJV 英 结5:15 So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

NIV 英 结5:15 You will be a reproach and a taunt, a warning and an object of horror to the nations around you when I inflict punishment on you in anger and in wrath and with stinging rebuke. I the LORD have spoken.

主目录 返回顶部

和合本 结5:16 那时，我要将灭人、使人饥荒的恶箭，就是射去灭人的，射在你们身上，并要加增你们的饥荒，断绝你们所倚靠的粮食；

拼音版 结5:16 Nàshí, wǒ yào jiāng miè rén, shǐ rén jīhuāng de è jiàn, jiù shì shè qù miè rén de, shè zaì nǐmen shēnshang, bìng yào jiā zēng nǐmen de jīhuāng, duàn jué nǐmen suǒ yǐkào de liángshi.

吕振中 结5:16 那时我必将饥荒的恶箭射在你们（传统∶他们）身上，这箭是能毁灭人的，就是我要发射去毁灭你们的；我必将饥荒增加给你们，折断你们粮食的支杖。

新译本 结5:16 我射出饥荒和毁灭的毒箭的时候，是为了毁灭你们。我要使你们的饥荒加剧，断绝你们粮食的供应。

现代译 结5:16 我要断绝你的粮食，叫你捱饿，使你经历饥饿的苦痛，好像锐利的箭消灭你。

当代译 结5:16 我要向你们射出饥荒的毒箭，破坏和毁灭你们，并且使饥荒愈来愈严重，直至你们的粮源断绝。

文理本 结5:16 我将降饥馑之毒矢、以行翦灭、增益饥馑、绝尔所恃之粮、

修订本 结5:16 我向灭亡的人射出饥荒的恶箭，将它们射出，毁灭你们；那时，我要加重你们的饥荒，断绝你们粮食的供应。

KJV 英 结5:16 When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

NIV 英 结5:16 When I shoot at you with my deadly and destructive arrows of famine, I will shoot to destroy you. I will bring more and more famine upon you and cut off your supply of food.

主目录 返回顶部

和合本 结5:17 又要使饥荒和恶兽到你那里，叫你丧子，瘟疫和流血的事也必盛行在你那里，我也要使刀剑临到你。”这是我耶和华说的。

拼音版 结5:17 Yòu yào shǐ jīhuāng hé è shòu dào nǐ nàli, jiào nǐ sāng zǐ, wēnyì hé liúxuè de shì ye bì shèng xíng zaì nǐ nàli. wǒ ye yào shǐ dāo jiàn líndào nǐ. zhè shì wǒ Yēhéhuá shuō de.

吕振中 结5:17 我必打发饥荒和恶兽去攻击你，使你丧失儿子；瘟疫和流血的事必流行于你中间；我必使刀剑来击打你；这是我永恒主说的。

新译本 结5:17 我要差遣饥荒和恶兽到你们那里去，使你丧掉儿女；在你中间必到处发生瘟疫和流血的事；我也必使刀剑临到你。这是我耶和华说的。”

现代译 结5:17 我要以饥荒和野兽消灭你的儿女，又以瘟疫、暴行，和战争杀害你。我—上主这样宣布了。」

当代译 结5:17 我必让饥荒和猛兽来侵害你们，掠走你的子女；瘟疫和流血的事件必不离开你，使你尝尽刀剑之灾，这是主我所说的。”

文理本 结5:17 既降饥馑、亦遣暴兽、俾尔孤独、疫疠流血经于尔邦、兵刃临于尔身、我耶和华言之矣、

修订本 结5:17 我要令饥荒和恶兽临到你，使你丧失儿女。瘟疫和流血的事必在你那里盛行，我也要使刀剑临到你。这是我─耶和华说的。"

KJV 英 结5:17 So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

NIV 英 结5:17 I will send famine and wild beasts against you, and they will leave you childless. Plague and bloodshed will sweep through you, and I will bring the sword against you. I the LORD have spoken."


以西结书第6章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第6章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结6:1 耶和华的话临到我说：

拼音版 结6:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结6:1 永恒主的话传与我说∶

新译本 结6:1 耶和华的话临到我说：

现代译 结6:1 上主向我说话；

当代译 结6:1 主的信息又临到我，说：

文理本 结6:1 耶和华谕我曰、

修订本 结6:1 耶和华的话临到我，说：

KJV 英 结6:1 And the word of the LORD came unto me, saying,

NIV 英 结6:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结6:2 “人子啊，你要面向以色列的众山说预言。

拼音版 结6:2 Rénzǐ a, nǐ yào miàn xiàng Yǐsèliè de zhòng shān shuō yùyán,

吕振中 结6:2 「人子阿，你要将脸向着以色列众山，传神言攻击它们

新译本 结6:2 “人子啊！你要面向以色列的群山说预言，

现代译 结6:2 他说：「必朽的人哪，你要面向以色列的群山，向它们传达我的信息。

当代译 结6:2 “人啊，你要面向以色列的山岭说预言，斥责他们说：

文理本 结6:2 人子欤、面以色列山冈而预言、

修订本 结6:2 "人子啊，你要面向以色列的众山说预言。

KJV 英 结6:2 Son of man, set thy face toward the mountains of Israel, and prophesy against them,

NIV 英 结6:2 "Son of man, set your face against the mountains of Israel; prophesy against them

主目录 返回顶部

和合本 结6:3 说：‘以色列的众山哪，要听主耶和华的话！主耶和华对大山、小冈、水沟、山谷如此说：我必使刀剑临到你们，也必毁灭你们的邱坛。

拼音版 结6:3 Shuō, Yǐsèliè de zhòng shān nǎ, yào tīng zhǔ Yēhéhuá de huà. zhǔ Yēhéhuá duì dà shān, xiǎo gāng, shuǐgōu, shān gǔ rúcǐ shuō, wǒ bì shǐ dāo jiàn líndào nǐmen, ye bì huǐmiè nǐmen de qiū tán.

吕振中 结6:3 说∶以色列众山哪，要听主永恒主的话；主永恒主对山和冈陵、对溪河跟平谷这么说∶看吧、我，我必使刀剑临到你们，也必毁坏你们的邱坛。

新译本 结6:3 说：‘以色列的群山，当听主耶和华的话！主耶和华对大山、小山、溪涧和山谷这样说：看哪！我必使刀剑临到你，毁灭你们的邱坛。

现代译 结6:3 要呼喊以色列的山冈留心听至高上主的话。我—至高的上主对山脉、丘陵、山峡、山谷这样说：我要用刀剑摧毁人民拜偶像的地方。

当代译 结6:3 ‘以色列的山岭啊，要听主上帝的话。他对高山、丘陵、山涧、河谷说：我要亲自以刀剑加在你们身上，我必毁灭你们的邱坛，

文理本 结6:3 曰、以色列山冈乎、其听主耶和华之言、主耶和华谓山冈涧谷曰、我必使锋刃临尔、毁尔崇邱、

修订本 结6:3 你要说：以色列的众山哪，要听主耶和华的话。主耶和华对大山、小冈、水沟、山谷如此说：看哪，我要使刀剑临到你们，也必毁坏你们的丘坛。

KJV 英 结6:3 And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

NIV 英 结6:3 and say: 'O mountains of Israel, hear the word of the Sovereign LORD. This is what the Sovereign LORD says to the mountains and hills, to the ravines and valleys: I am about to bring a sword against you, and I will destroy your high places.

主目录 返回顶部

和合本 结6:4 你们的祭坛必然荒凉，你们的日像必被打碎，我要使你们被杀的人倒在你们的偶像面前，

拼音版 结6:4 Nǐmen de jìtán bìrán huāngliáng, nǐmen de rì xiàng bì beì dá suì. wǒ yào shǐ nǐmen beì shā de rén dǎo zaì nǐmen de ǒuxiàng miànqián.

吕振中 结6:4 你们的祭坛必荒凉，你们的香坛必被破毁；我要使你们被刺死的人倒在你们的偶像面前。

新译本 结6:4 你们的祭坛必然荒废，你们的香坛要被打碎；我要使你们被杀的人倒在你们的偶像面前。

现代译 结6:4 祭坛要被拆毁，香坛要被摔破。在坛前的人都要在偶像面前被杀。

当代译 结6:4 使你们的祭坛荒废，香坛破裂！我要使你们死在你们的神像面前。

文理本 结6:4 荒尔祭坛、碎尔日像、使尔被杀者、仆于尔偶像之前、

修订本 结6:4 你们的祭坛要荒废，香坛必打碎。我要使你们当中被杀的人仆倒在你们的偶像面前，

KJV 英 结6:4 And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

NIV 英 结6:4 Your altars will be demolished and your incense altars will be smashed; and I will slay your people in front of your idols.

主目录 返回顶部

和合本 结6:5 我也要将以色列人的尸首放在他们的偶像面前，将你们的骸骨抛散在你们祭坛的四围。

拼音版 结6:5 Wǒ ye yào jiāng Yǐsèliè rén de shī shǒu fàng zaì tāmende ǒuxiàng miànqián, jiāng nǐmen de háigǔ pāo sǎn zaì nǐmen jìtán de sìwéi.

吕振中 结6:5 我要将以色列人的尸身放在他们的偶像面前，将你们的骸骨四散在你们的祭坛四围。

新译本 结6:5 我要把以色列人的尸体放在他们的偶像面前，又把你们的骸骨抛散在你们祭坛的周围。

现代译 结6:5 我要使以色列人的尸体分散，把他们的骸骨散在祭坛四周。

当代译 结6:5 你们的尸体要倒在那里，你们的骸骨要散在祭坛的四周。

文理本 结6:5 置以色列人之尸于其偶像前、散其骸骨于坛四周、

修订本 结6:5 将以色列人的尸首放在他们的偶像面前，把你们的骸骨抛散在祭坛的四周围。

KJV 英 结6:5 And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

NIV 英 结6:5 I will lay the dead bodies of the Israelites in front of their idols, and I will scatter your bones around your altars.

主目录 返回顶部

和合本 结6:6 在你们一切的住处，城邑要变为荒场，丘坛必然凄凉，使你们的祭坛荒废，将你们的偶像打碎。你们的日像被砍倒，你们的工作被毁灭。

拼音版 结6:6 Zaì nǐmen yīqiè de zhù chù, chéngyì yào biàn wéi huāng cháng, qiū tán bìrán qī liáng, shǐ nǐmen de jìtán huāng feì, jiāng nǐmen de ǒuxiàng dá suì. nǐmen de rì xiàng beì kǎn dǎo, nǐmen de gōngzuò beì huǐmiè.

吕振中 结6:6 你们无论住在什么地方，城市必变为荒场，邱坛必凄凉，以致你们的祭坛荒废凄凉（传统∶有罪责），你们的偶像被打破被毁坏，你们的香坛被砍下，你们的制做的偶像被扫灭。

新译本 结6:6 在你们居住的一切地方，城镇都必荒凉，邱坛都必荒废，以致你们的祭坛荒废被弃，你们的偶像被打碎、被消灭，你们的香坛要被砍下，你们所制造的要被除灭；

现代译 结6:6 以色列所有的城镇都要被毁灭。这样，他们一切的祭坛和偶像要被粉碎，香坛被摔破。他们所造的一切都被拆毁。

当代译 结6:6 你们所住的城镇要成为废墟，邱坛也要变得荒凉，以致祭坛荒废，神像粉碎，香坛破裂，你们所有成就都要化为乌有。

文理本 结6:6 凡尔所居之处、其邑将倾毁、崇邱将荒芜、以致尔坛倾毁荒废、偶像见灭、日像被斫、尔之工作泯没、

修订本 结6:6 无论你们住在何处，城镇要变为废墟，丘坛也必毁坏，以至于你们的祭坛荒废，被定罪，偶像打碎消除，香坛砍倒；你们所做的被涂去。

KJV 英 结6:6 In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

NIV 英 结6:6 Wherever you live, the towns will be laid waste and the high places demolished, so that your altars will be laid waste and devastated, your idols smashed and ruined, your incense altars broken down, and what you have made wiped out.

主目录 返回顶部

和合本 结6:7 被杀的人必倒在你们中间，你们就知道我是耶和华。

拼音版 结6:7 Beì shā de rén bì dǎo zaì nǐmen zhōngjiān, nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结6:7 被刺死的人必倒毙在你们中间；你们就知道我乃是永恒主。

新译本 结6:7 被杀的人必倒在你们中间，你们就知道我是耶和华。

现代译 结6:7 到处有人被杀，而残存之民将承认我是上主。

当代译 结6:7 这样，你们就知道我是主。

文理本 结6:7 见杀者必仆于尔中、尔则知我乃耶和华、

修订本 结6:7 被杀的人必仆倒在你们中间，你们就知道我是耶和华。

KJV 英 结6:7 And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

NIV 英 结6:7 Your people will fall slain among you, and you will know that I am the LORD.

主目录 返回顶部

和合本 结6:8 你们分散在各国的时候，我必在列邦中使你们有剩下脱离刀剑的人。

拼音版 结6:8 Nǐmen fēnsàn zaì gè guó de shíhou, wǒ bì zaì liè bāng zhōng shǐ nǐmen yǒu shèngxia tuōlí dāo jiàn de rén.

吕振中 结6:8 「然而我要遗留一部分人民，因为当你们四散在列邦中时、你们必有人在列国中逃脱了刀剑；

新译本 结6:8 “‘但我要保留一些余剩的人，你们分散在各地的时候，你们必有人在列国中从刀剑下逃出来。

现代译 结6:8 「我要容许一些人在大屠杀中逃生，被分散到各国，

当代译 结6:8 不过，我会让一些人幸免战祸，流亡到各国去。

文理本 结6:8 尔散于列邦时、我必留遗民于其中、得脱锋刃、

修订本 结6:8 "我必留下一些人，你们中有人得以在列国中脱离刀剑，分散在列邦。

KJV 英 结6:8 Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

NIV 英 结6:8 "'But I will spare some, for some of you will escape the sword when you are scattered among the lands and nations.

主目录 返回顶部

和合本 结6:9 那脱离刀剑的人必在所掳到的各国中记念我，为他们心中何等伤破，是因他们起淫心，远离我，眼对偶像行邪淫。他们因行一切可憎的恶事，必厌恶自己。

拼音版 结6:9 Nà tuōlí dāo jiàn de rén bì zaì suǒ lǔ dào de gè guó zhōng jìniàn wǒ, wèi tāmen xīn zhōng hédeng shāng pò, shì yīn tāmen qǐ yín xīn, yuǎn lí wǒ, yǎn duì ǒuxiàng xíng xié yín. tāmen yīn xíng yīqiè ke zēng de è shì, bì yànwù zìjǐ.

吕振中 结6:9 那时你们那些逃脱的人必在被掳到列国中怀念着我怎样为了他们的心和他们的眼而心里破碎（七十子作∶怎样使他们的心和他们的眼破碎），因为他们的心淫荡而远离我，他们的眼淫荡而追随着他们的偶像；那时为了他们所行的坏事、为了他们一切可厌恶的事、他们就必讨厌自己。

新译本 结6:9 那时，逃脱的人必在被掳去的列国中想起我怎样为了他们而伤痛，因为他们动了淫乱的心离弃我，他们邪淫的眼恋慕偶像；那时他们必为了自己所行的恶事和他们一切可憎的事厌恶自己。

现代译 结6:9 过着流亡的生活。在那里，他们就会记得我，并且明白我惩罚他们、使他们蒙羞受辱，是因为他们的心离弃了我，对我不忠，喜欢偶像胜过喜欢我。他们因自己所做邪恶和卑鄙的行为厌恶自己。

当代译 结6:9 他们必会在被掳的异地怀念我，想起我怎样为了他们淫邪叛逆的心和迷恋假神的眼而忧伤；他们必因所犯的邪恶和罪孽，厌恶自己。

文理本 结6:9 尔中得脱之人、必在虏至之邦、念我因其邪慝弃我之心、徇欲崇拜偶像之目、中怀忧戚、彼必为其所行之恶、可恶之事、自怨自恨、

修订本 结6:9 那些逃脱的人，必在被掳所到的各国中记得我，我心里何等伤痛，因他们起淫心，离弃我，淫荡的眼追随偶像。他们因所做一切可憎的恶事，必厌恶自己。

KJV 英 结6:9 And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

NIV 英 结6:9 Then in the nations where they have been carried captive, those who escape will remember me--how I have been grieved by their adulterous hearts, which have turned away from me, and by their eyes, which have lusted after their idols. They will loathe themselves for the evil they have done and for all their detestable practices.

主目录 返回顶部

和合本 结6:10 他们必知道我是耶和华，我说要使这灾祸临到他们身上，并非空话。

拼音版 结6:10 Tāmen bì zhīdào wǒ shì Yēhéhuá. wǒ shuō yào shǐ zhè zāihuò líndào tāmen shēnshang, bìng fēi kōng huà.

吕振中 结6:10 他们就必知道我乃是永恒主；我说要降这灾祸到他们身上，我并不空说。」

新译本 结6:10 他们必知道我是耶和华，我说要降这灾祸在他们身上的话并不是空话。’”

现代译 结6:10 他们会明白我是上主，我警告他们的话不是空话。」

当代译 结6:10 这样，他们就知道我是主，我说要降灾祸给他们，没有一句是空话。’”

文理本 结6:10 且知我乃耶和华、昔言降灾于彼、非虚语也、○

修订本 结6:10 他们必知道我是耶和华；我说过要使这灾祸临到他们身上，并非空话。

KJV 英 结6:10 And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

NIV 英 结6:10 And they will know that I am the LORD; I did not threaten in vain to bring this calamity on them.

主目录 返回顶部

和合本 结6:11 主耶和华如此说：你当拍手顿足说：哀哉！以色列家行这一切可憎的恶事，他们必倒在刀剑、饥荒、瘟疫之下。

拼音版 结6:11 Zhǔ Yēhéhuá rúcǐ shuō, nǐ dāng pāi shǒu dùn zú, shuō, āi zāi. Yǐsèliè jiā xíng zhè yīqiè ke zēng de è shì, tāmen bì dǎo zaì dāo jiàn, jīhuāng, wēnyì zhī xià.

吕振中 结6:11 主永恒主这么说∶「你要拍掌顿脚说哈哈，高兴以色列家行这一切可憎之坏事所要遭受的报应，就是他们必倒毙于刀剑饥荒和瘟疫之下。

新译本 结6:11 主耶和华这样说：“你要拍手顿足，说：‘哀哉！因以色列家一切可憎的恶事，他们必倒在刀剑、饥荒、瘟疫之下。’

现代译 结6:11 至高的上主这样说：「你要搓手，跺脚，为以色列人所做邪恶和令人憎恨的事哀哭。他们将要战死、饿死、病死。

当代译 结6:11 主上帝说：“你要拍手顿足地呼喊：‘以色列人有祸了！’他们的邪恶和罪孽使他们仆倒在饥荒和瘟疫之中。

文理本 结6:11 主耶和华曰、尔其击掌顿足云、哀哉、以色列家行可憎之恶事、必因之陨于锋刃、与饥馑疫疠、

修订本 结6:11 "主耶和华如此说：你当击掌顿足，说：哀哉！以色列家做了这一切可憎的恶事，必仆倒在刀剑、饥荒、瘟疫之下。

KJV 英 结6:11 Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

NIV 英 结6:11 "'This is what the Sovereign LORD says: Strike your hands together and stamp your feet and cry out "Alas!" because of all the wicked and detestable practices of the house of Israel, for they will fall by the sword, famine and plague.

主目录 返回顶部

和合本 结6:12 在远处的，必遭瘟疫而死；在近处的，必倒在刀剑之下；那存留被围困的，必因饥荒而死。我必这样在他们身上成就我怒中所定的。

拼音版 结6:12 Zaì yuǎn chù de, bì zāo wēnyì ér sǐ. zaì jìn chù de, bì dǎo zaì dāo jiàn zhī xià. nà cún liú beì wéi kùn de, bì yīn jīhuāng ér sǐ. wǒ bì zhèyàng zaì tāmen shēnshang chéngjiù wǒ nù zhōng suǒ déng de.

吕振中 结6:12 在远处的必死于瘟疫，在近处的必倒毙于刀剑之下，那剩下的、得保存的人、必死于饥荒；这样、我就在他们身上发尽我的烈怒了。

新译本 结6:12 在远处的必因瘟疫死亡，在近处的必倒在刀剑之下，那余下被围困的也必因饥荒死亡。我必这样在他们身上完全发尽我的烈怒。

现代译 结6:12 流浪远方的人要害病而死；留在附近的人要作战而死。侥幸存活的人要饿死。我要向他们倒尽我的烈怒。

当代译 结6:12 在远处的要死於瘟疫，在近处的要丧身刀下，馀下的生存者亦要死於饥荒。

文理本 结6:12 远者死于疫疠、近者仆于锋刃、尚存之遗民、必亡于饥馑、我必如是尽泄我忿、

修订本 结6:12 在远方的，必遭瘟疫而死；在近处的，必倒在刀剑之下；那存留被围困的，必因饥荒而死；我要在他们身上发尽我的愤怒。

KJV 英 结6:12 He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

NIV 英 结6:12 He that is far away will die of the plague, and he that is near will fall by the sword, and he that survives and is spared will die of famine. So will I spend my wrath upon them.

主目录 返回顶部

和合本 结6:13 他们被杀的人，倒在他们祭坛四围的偶像中，就是各高冈、各山顶、各青翠树下、各茂密的橡树下，乃是他们献馨香的祭牲给一切偶像的地方。那时，他们就知道我是耶和华。

拼音版 结6:13 Tāmen beì shā de rén, dǎo zaì tāmen jìtán sìwéi de ǒuxiàng zhōng, jiù shì gè gāo gāng, gè shāndǐng, gè qīng cuì shù xià, gè mào mì de xiàngshù xià, nǎi shì tāmen xiàn xīnxiāng de zhaì shēng gei yīqiè ǒuxiàng de dìfang. nàshí, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结6:13 他们被刺死的人倒在他们祭坛的四围、他们的偶像中间，在各高冈各山顶上、各茂盛树下、各茂密圣笃耨香树之下，他们献怡神之香气给一切偶像的地方；那时他们就知道我乃是永恒主。

新译本 结6:13 他们被杀的人倒在他们偶像的中间，在他们祭坛的周围，就是在各高冈各山顶上，在每一棵翠绿的树下和茂盛的橡树下，就是他们献馨香的祭给一切偶像的地方。那时，他们就知道我是耶和华。

现代译 结6:13 他们的尸体要散落在偶像之间，在祭坛四周，在每一座大山、每一个山峰上面，在每一棵绿树和橡树下面，在他们向偶像献过祭的地方。这样，他们就知道我是上主。

当代译 结6:13 他们要陈尸於神像和邱坛之间，在高山之上、绿荫底下和密茂的橡树下被杀，好叫他们知道我是主。

文理本 结6:13 在诸高冈山巅、绿树茂橡之下、即昔献馨香于偶像之所、有被杀者在坛四周之偶像中、尔则知我乃耶和华、

修订本 结6:13 被杀的要仆倒在祭坛四围的偶像中，在各高冈、各山顶、各青翠的树下，和各茂密的橡树下，就是他们献馨香的祭给一切偶像的地方。那时，他们就知道我是耶和华。

KJV 英 结6:13 Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

NIV 英 结6:13 And they will know that I am the LORD, when their people lie slain among their idols around their altars, on every high hill and on all the mountaintops, under every spreading tree and every leafy oak--places where they offered fragrant incense to all their idols.

主目录 返回顶部

和合本 结6:14 我必伸手攻击他们，使他们的地从旷野到第伯拉他一切住处极其荒凉。他们就知道我是耶和华。’”

拼音版 结6:14 Wǒ bì shēnshǒu gōngjī tāmen, shǐ tāmende dì cóng kuàngye dào dì Bólā tā yīqiè zhù chù jíqí huāngliáng, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结6:14 我必伸手攻击他们，使他们的地从旷野到利比拉（传统∶从第伯拉的旷野）、他们的住处、都荒凉凄惨，他们就知道我乃是永恒主。」

新译本 结6:14 我必伸手攻击他们，使他们一切居住的地方，从旷野到第伯拉他，都变成非常荒凉，他们就知道我是耶和华。”

现代译 结6:14 我一定要伸手消灭他们的国家。我要使它荒废，从南方的旷野一直到北方的第伯拉他城；以色列人居住的地方没有一处不荒废。这样，他们就知道我是上主。」

当代译 结6:14 我要伸手攻击他们，使他们从南边的荒野到北边的第伯拉他的一切房舍极其荒凉。这样，他们便知道我是主。”

文理本 结6:14 我必举手攻之、使其所居之地荒芜寂寞、自旷野至于第伯拉他、则知我乃耶和华、

修订本 结6:14 我必伸手攻击他们，使他们的地荒废，从第伯拉他的旷野起，一切的住处都荒凉。他们就知道我是耶和华。"

KJV 英 结6:14 So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

NIV 英 结6:14 And I will stretch out my hand against them and make the land a desolate waste from the desert to Diblah--wherever they live. Then they will know that I am the LORD.'"


以西结书第7章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第7章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结7:1 耶和华的话又临到我说：

拼音版 结7:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结7:1 永恒主的话传与我说∶

新译本 结7:1 耶和华的话临到我说：

现代译 结7:1 上主向我说话；

当代译 结7:1 主的信息又临到我，说：

文理本 结7:1 耶和华谕我曰、

修订本 结7:1 耶和华的话又临到我，说：

KJV 英 结7:1 Moreover the word of the LORD came unto me, saying,

NIV 英 结7:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结7:2 “人子啊，主耶和华对以色列地如此说：结局到了！结局到了地的四境。

拼音版 结7:2 Rénzǐ a, zhǔ Yēhéhuá duì Yǐsèliè dì rúcǐ shuō, jiéjú dào le, jiéjú dào le dì de sì jìng.

吕振中 结7:2 「人子阿，主永恒主对以色列地这么说∶结局哦！结局临到这地的四境了！

新译本 结7:2 “人子啊！主耶和华对以色列地这样说：‘终局到了！终局临到这地的四境了！

现代译 结7:2 他说：「必朽的人哪，这就是我—至高上主要对以色列宣布的话：以色列完了，全境的终局近了！

当代译 结7:2 “人啊，主上帝对以色列这样说：结局到了，以色列全境的结局到了。

文理本 结7:2 尔人子欤、主耶和华对以色列地云、惟此末期、即斯土四境之末期已届、

修订本 结7:2 "你，人子啊，主耶和华对以色列地如此说：结局，结局临到了地的四境！

KJV 英 结7:2 Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

NIV 英 结7:2 "Son of man, this is what the Sovereign LORD says to the land of Israel: The end! The end has come upon the four corners of the land.

主目录 返回顶部

和合本 结7:3 现在你的结局已经临到，我必使我的怒气归与你，也必按你的行为审判你，照你一切可憎的事刑罚你。

拼音版 结7:3 Xiànzaì nǐde jiéjú yǐjing líndào, wǒ bì shǐ wǒde nùqì guīyǔ nǐ, ye bì àn nǐde xíngwéi shenpàn nǐ, zhào nǐ yīqiè ke/4 zēng de shì xíngfá nǐ.

吕振中 结7:3 现在结局已经临到你了！我必发怒攻击你；按你的行径判罚你，将你一切可厌恶的事还报与你。

新译本 结7:3 现在终局已经临到你了。我要发怒攻击你，按着你的行为审判你，照着你一切可憎的事报应你。

现代译 结7:3 「以色列啊，你的终局来到了。我要向你倾注我的烈怒。我要因你所做的事审判你；我要因你所行令人憎恨的事惩罚你。

当代译 结7:3 我必把我的愤怒向你发作，我必按你的行为审判你，以你的恶行刑罚你。

文理本 结7:3 末期至尔、我必加怒于尔、循尔行径鞫尔、报尔所有可恶之事、

修订本 结7:3 现在你的结局已经来临；我要使我的怒气临到你，也要按你的行为审判你，照你所做一切可憎的事惩罚你。

KJV 英 结7:3 Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

NIV 英 结7:3 The end is now upon you and I will unleash my anger against you. I will judge you according to your conduct and repay you for all your detestable practices.

主目录 返回顶部

和合本 结7:4 我眼必不顾惜你，也不可怜你，却要按你所行的报应你，照你中间可憎的事刑罚你。你就知道我是耶和华。

拼音版 结7:4 Wǒ yǎn bì bù gù xī nǐ, ye bùke lián nǐ, què yào àn nǐ suǒ xíng de bàoyìng nǐ, zhào nǐ zhōngjiān ke zēng de shì xíngfá nǐ. nǐ jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结7:4 我的眼必不顾惜你，我必不可怜你；我却要将你所行的还报与你；而你可厌恶之事的报应必在你中间；你就知道我乃是永恒主。

新译本 结7:4 我的眼必不顾惜你，我也不怜恤你，我却要按着你的行为，照着你中间可憎的事报应你，你们就知道我是耶和华。’

现代译 结7:4 我不饶恕你，也不怜恤你。我要因你所做可恶的事惩罚你。这样，你就知道我是上主。」

当代译 结7:4 我的眼必不顾惜怜悯你，却必按你的行为施行报应，使你自食其果；这样，你就会知道我是主。”

文理本 结7:4 我目不顾惜尔、不加矜悯、我必报尔所行、使尔可恶之事显于尔中、则知我乃耶和华、○

修订本 结7:4 我的眼必不顾惜你，也不可怜你，却要按你所做的报应你，照你们中间可憎的事惩罚你；你就知道我是耶和华。

KJV 英 结7:4 And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

NIV 英 结7:4 I will not look on you with pity or spare you; I will surely repay you for your conduct and the detestable practices among you. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结7:5 主耶和华如此说：有一灾，独有一灾，看哪！临近了！

拼音版 结7:5 Zhǔ Yēhéhuá rúcǐ shuō, yǒu yī zāi, dú yǒu yī zāi. kàn nǎ, línjìn le.

吕振中 结7:5 「主永恒主这么说∶灾祸！独一的灾祸！看吧！就临到了！

新译本 结7:5 主耶和华这样说：‘看哪，独特的灾祸，临到了！

现代译 结7:5 至高的上主这样说：「灾难要接着灾难临到你。

当代译 结7:5 主上帝说：“看哪，灾祸来了！

文理本 结7:5 主耶和华曰、有祸将至、祗此而已、

修订本 结7:5 "主耶和华如此说：灾难，惟一的灾难，看哪，临近了！

KJV 英 结7:5 Thus saith the Lord GOD; An evil, an only evil, behold, is come.

NIV 英 结7:5 "This is what the Sovereign LORD says: Disaster! An unheard-of disaster is coming.

主目录 返回顶部

和合本 结7:6 结局来了，结局来了！向你兴起。看哪！来到了！

拼音版 结7:6 Jiéjú lái le, jiéjú lái le, xiàng nǐ xīngqǐ. kàn nǎ, lái dào le.

吕振中 结7:6 结局到了！那结局到了！它醒了起（『醒起』与『结局』读音相似）来攻击你；看吧！就来到了！

新译本 结7:6 终局到了，终局临到了，它已经起来跟你作对。看哪，它临到了！

现代译 结7:6 完了，终局迫近了。你完了！

当代译 结7:6 结局近了！那可怕的结局要起来攻击你。你看，它已经来到了。

文理本 结7:6 末期既届、末期既届、醒而攻尔、今已至矣、

修订本 结7:6 结局到了，结局到了，它要醒起来攻击你。看哪，它已来到！

KJV 英 结7:6 An end is come, the end is come: it watcheth for thee; behold, it is come.

NIV 英 结7:6 The end has come! The end has come! It has roused itself against you. It has come!

主目录 返回顶部

和合本 结7:7 境内的居民哪，所定的灾临到你，时候到了，日子近了，乃是哄嚷，并非在山上欢呼的日子。

拼音版 结7:7 Jìng neì de jūmín nǎ, suǒ déng de zāi líndào nǐ, shíhou dào le, rìzi jìn le, nǎi shì hǒng nāng bìng fēi zaì shān shang huānhū de rìzi.

吕振中 结7:7 境内的居民哪，所定的灾祸（意难确定）临到你了！时候到了！日子近了！是哄嚷扰乱，并不是山上欢呼的日子。

新译本 结7:7 这地的居民哪，灾害临到你了！时候到了，日子近了，是混乱喧嚷的日子，不是山上欢呼的日子。

现代译 结7:7 以色列人民的终局到了。山上的祭坛不再有欢庆的时辰，只有混乱；那日子快到了。

当代译 结7:7 以色列人啊，恶运已经降临到你身上，时候已到！日子已近！这不是欢呼的时候，却是动乱喧嚷的日子。

文理本 结7:7 斯土居民乎、为尔所定之报临尔、其时已届、其日伊迩、乃喧哗之日、非山上欢呼之日也、

修订本 结7:7 境内的居民哪，厄运临到你；时候到了，日子近了，有闹哄，但不是山上欢呼的声音。

KJV 英 结7:7 The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

NIV 英 结7:7 Doom has come upon you--you who dwell in the land. The time has come, the day is near; there is panic, not joy, upon the mountains.

主目录 返回顶部

和合本 结7:8 我快要将我的忿怒倾在你身上，向你成就我怒中所定的，按你的行为审判你，照你一切可憎的事刑罚你。

拼音版 结7:8 Wǒ kuaì yào jiāng wǒde fèn nù qīng zaì nǐ shēnshang, xiàng nǐ chéngjiù wǒ nù zhōng suǒ déng de, àn nǐde xíngwéi shenpàn nǐ, zhào nǐ yīqiè ke zēng de shì xíngfá nǐ.

吕振中 结7:8 如今我快要将我的烈怒倾倒在你身上，向你发尽我的怒气，按你的行径判罚你，将你一切可厌恶的事还报与你了。

新译本 结7:8 现在我快要把我的烈怒倒在你身上，向你完全发尽我的怒气。我要按着你的行为审判你，照着你一切可憎的事报应你。

现代译 结7:8 「我很快就要向你倒尽我的烈怒。我要根据你所做的事审判你；我要照你所做令人憎恨的事惩罚你。

当代译 结7:8 我快要向你倾倒我的震怒，发动我的怒气，我必按你的行为审判你，照你的恶行施行报应。

文理本 结7:8 我今速倾我怒于尔、尽泄我忿、循尔行径鞫尔、报尔所有可恶之事、

修订本 结7:8 我快要将我的愤怒倾倒在你身上，向你发尽我的怒气，按你的行为审判你，照你所做一切可憎的事惩罚你。

KJV 英 结7:8 Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

NIV 英 结7:8 I am about to pour out my wrath on you and spend my anger against you; I will judge you according to your conduct and repay you for all your detestable practices.

主目录 返回顶部

和合本 结7:9 我眼必不顾惜你，也不可怜你，必按你所行的报应你，照你中间可憎的事刑罚你。你就知道击打你的是我耶和华。

拼音版 结7:9 Wǒ yǎn bì bù gù xī nǐ, ye bùke lián nǐ, bì àn nǐ suǒ xíng de bàoyìng nǐ, zhào nǐ zhōngjiān ke zēng de shì xíngfá nǐ. nǐ jiù zhīdào jī dá nǐde shì wǒ Yēhéhuá.

吕振中 结7:9 我的眼必不顾惜，我必不可怜；我却要将你所行的还报与你；而你可厌恶之事的报应必在你中间；你就知道我乃是永恒主。

新译本 结7:9 我的眼必不顾惜，我也不怜恤。我却要按着你的行为，照着你中间可憎的事报应你，你们就知道击打你们的是我耶和华。

现代译 结7:9 我不饶恕你，也不怜恤你。我要照你所做可恶的事惩罚你。这样，你就知道我是上主，是我在惩罚你。」

当代译 结7:9 我的眼决不顾惜怜悯你，我要按你的行为报应你，你必自食其果；这样，你就知道是主我在责罚你。

文理本 结7:9 我目不顾惜尔、不加矜悯、我必报尔所行、使尔可恶之事显于尔中、则知击尔者、乃我耶和华、

修订本 结7:9 我的眼必不顾惜你，也不可怜你，必按你所做的报应你，照你中间可憎的事惩罚你；你就知道击打你的是我─耶和华。

KJV 英 结7:9 And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

NIV 英 结7:9 I will not look on you with pity or spare you; I will repay you in accordance with your conduct and the detestable practices among you. Then you will know that it is I the LORD who strikes the blow.

主目录 返回顶部

和合本 结7:10 看哪！看哪！日子快到了，所定的灾已经发出！杖已经开花，骄傲已经发芽。

拼音版 结7:10 Kàn nǎ, kàn nǎ, rìzi kuaì dào le, suǒ déng de zāi yǐjing fāchū. zhàng yǐjing kāi huā, jiāoào yǐjing fā yá.

吕振中 结7:10 永恒主这么说（传统∶击打者）∶「看哪，日子！看哪，到了！所定的灾祸（意难确定）已经发出；『枉法』开了花了，骄横发了芽了。

新译本 结7:10 “‘看哪，这日子到了！灾害已经发出，杖已经开花，狂傲已经发芽。

现代译 结7:10 灾难的日子到了。暴行横流，傲气冲天。

当代译 结7:10 那日子已到，你们的恶运已经来临了！暴力开花，傲慢萌芽。

文理本 结7:10 试观其日已届、为尔所定之报至矣、杖已舒蕊、骄傲已萌芽矣、

修订本 结7:10 "看哪，那日子！看哪，已来到！厄运已经发生！杖已开花，骄傲已发芽。

KJV 英 结7:10 Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

NIV 英 结7:10 "The day is here! It has come! Doom has burst forth, the rod has budded, arrogance has blossomed!

主目录 返回顶部

和合本 结7:11 强暴兴起，成了罚恶的杖。以色列人，或是他们的群众，或是他们的财宝，无一存留，他们中间也没有得尊荣的。

拼音版 结7:11 Qiángbào xīngqǐ, chéng le fá è de zhàng. Yǐsèliè rén, huò shì tāmende qúnzhòng, huò shì tāmende cáibǎo, wú yī cún liú, tāmen zhōngjiān ye méiyǒu dé zūnróng de.

吕振中 结7:11 强暴兴起，成了邪恶之杖；他们之中没有一样存在着；他们的群众没有了，他们的财宝没有了；他们中间也没有出类拔萃之可言了（意难确定）。

新译本 结7:11 强暴兴起，成了惩罚邪恶的杖，他们无一存留，他们的群众都不在了。他们的财富没有了，他们中间也没有尊荣。

现代译 结7:11 残暴成为恶人的凶器。他们的财富、体面、光彩全都没有了。

当代译 结7:11 残暴成了罚恶的权杖；以色列人必定没有一个能够存留；群众、财富、尊荣都如过眼云烟，不复存在。

文理本 结7:11 残暴兴起、成为罚恶之杖、彼之群众货财、荡然无存、无人为之哀哭、

修订本 结7:11 残暴兴起，成了罚恶的杖。他们将一无所有，他们的富足、他们的财宝都不复存在；他们中间也不再有尊荣。

KJV 英 结7:11 Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

NIV 英 结7:11 Violence has grown into a rod to punish wickedness; none of the people will be left, none of that crowd--no wealth, nothing of value.

主目录 返回顶部

和合本 结7:12 时候到了，日子近了，买主不可欢喜，卖主不可愁烦，因为烈怒已经临到他们众人身上。

拼音版 结7:12 Shíhou dào le, rìzi jìn le, mǎi zhǔ bùke huānxǐ, maì zhǔ bùke chóu fán, yīnwei liè nù yǐjing líndào tāmen zhòngrén shēnshang.

吕振中 结7:12 时候到了，日子近了。买的人不必欢喜，卖的人也不必忧愁，因为永恒主的烈怒（传统∶异像）已临到所有的蜂拥群众。

新译本 结7:12 时候到了，日子近了，买的不必欢喜，卖的不用忧愁；因为烈怒要临到众人身上。

现代译 结7:12 时机成熟了，买主不必欢喜；卖主不必忧愁；因为上帝的烈怒将同样地倾注在每一个人身上。

当代译 结7:12 时候到了，日子近了，买主不要欢乐，卖主也不要忧愁，因为震怒要降到众人的身上。

文理本 结7:12 期已至、日伊迩、震怒及于斯众、购者勿喜、售者勿忧、

修订本 结7:12 时候到了，日子近了，买主不可欢喜，卖主也不用愁烦，因为烈怒已经临到他们众人身上。

KJV 英 结7:12 The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

NIV 英 结7:12 The time has come, the day has arrived. Let not the buyer rejoice nor the seller grieve, for wrath is upon the whole crowd.

主目录 返回顶部

和合本 结7:13 卖主虽然存活，却不能归回再得所卖的，因为这异象关乎他们众人。谁都不得归回，也没有人在他的罪孽中坚立自己。

拼音版 结7:13 Maì zhǔ suīrán cún huó, què bùnéng guī huí zaì dé suǒ maì de, yīnwei zhè yìxiàng guān hū tāmen zhòngrén. shuí dōu bùdé guī huí, ye méiyǒu rén zaì tāde zuìniè zhōng jiān lì zìjǐ.

吕振中 结7:13 卖的人尽他们活着的时候，总不能返回再得所卖的，因为永恒主的烈怒已临到所有的蜂拥群众；它必不返回∶没有人在他的罪罚中能保持得住他的性命（传统∶他的性命他们能坚强自己）。

新译本 结7:13 卖的人虽然还活着，却不能得回所卖的。因为这个关乎众人的异象必不更改。因为罪孽的缘故，没有人能保全自己的性命。

现代译 结7:13 没有一个商人能活到赚回他所损失的，因为上帝的烈怒将倾注在每一个人身上。邪恶的人不能存活。

当代译 结7:13 卖主虽然活着，却无法赎回他所卖的，因为关乎他们众人的异象必然要应验；他们的罪使他们一个也不能保存性命。

文理本 结7:13 售者虽尚生存、亦不复返而得所售、盖启示乃指众而言、无得返者、行恶之人、不能自保生命、

修订本 结7:13 卖主即使存活，也不能讨回所卖的，因为这异象关乎他们众人；谁都不能讨回，也没有人能在罪孽中使自己的生命刚强。"

KJV 英 结7:13 For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

NIV 英 结7:13 The seller will not recover the land he has sold as long as both of them live, for the vision concerning the whole crowd will not be reversed. Because of their sins, not one of them will preserve his life.

主目录 返回顶部

和合本 结7:14 他们已经吹角，预备齐全，却无一人出战，因为我的烈怒临到他们众人身上。

拼音版 结7:14 Tāmen yǐjing chuī jiǎo, yùbeì qí quán, què wú yī rén chū zhàn, yīnwei wǒde liè nù líndào tāmen zhòngrén shēnshang.

吕振中 结7:14 他们直吹号角，准备（经点窜翻译的）一切，却没有人去赴战，因为我的烈怒已临到所有的蜂拥群众。

新译本 结7:14 “‘他们吹了号角，准备了一切，却没有人出去作战；因为我的烈怒要临到众人身上。

现代译 结7:14 军号响了；人人都装备好了。但是没有人出去打仗，因为上帝的烈怒将同样地倾注在每一个人身上。

当代译 结7:14 他们吹响了战号，准备一切，却无人出征应战，因为我的震怒临到他们身上。

文理本 结7:14 彼已吹角、妥备诸事、而无人临陈、盖我震怒及于斯众也、

修订本 结7:14 "他们吹了角，预备齐全，却无一人出战，因为我的烈怒临到他们众人身上。

KJV 英 结7:14 They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

NIV 英 结7:14 Though they blow the trumpet and get everything ready, no one will go into battle, for my wrath is upon the whole crowd.

主目录 返回顶部

和合本 结7:15 在外有刀剑，在内有瘟疫饥荒；在田野的必遭刀剑而死，在城中的必有饥荒瘟疫吞灭他。

拼音版 结7:15 Zaì waì yǒu dāo jiàn, zaì neì yǒu wēnyì, jīhuāng. zaì tiānye de, bì zāo dāo jiàn ér sǐ. zaì chéng zhōng de, bì yǒu jīhuāng, wēnyì tūn miè tā.

吕振中 结7:15 外面有刀剑，里面有瘟疫有饥荒；在田野的必死于刀剑；在城中的必有饥荒瘟疫吞灭他。

新译本 结7:15 城外有刀剑，城内有瘟疫和饥荒；在田野的必死在刀下，在城里的必被饥荒和瘟疫吞灭。

现代译 结7:15 外有战争，内有瘟疫饥荒。城外的人都要死在刀下；城里的人都要病死，饿死。

当代译 结7:15 他们外有战祸，内有饥荒瘟疫；在城外田野的都要丧身刀下；在城里的都要死於饥荒瘟疫。

文理本 结7:15 外有锋刃、内有疫疠饥馑、在田者必亡于锋刃、在邑者必殁于饥馑疫疠、

修订本 结7:15 外有刀剑，内有瘟疫、饥荒。在田野的，必因刀剑而死；在城中的，必遭饥荒、瘟疫吞灭。

KJV 英 结7:15 The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

NIV 英 结7:15 "Outside is the sword, inside are plague and famine; those in the country will die by the sword, and those in the city will be devoured by famine and plague.

主目录 返回顶部

和合本 结7:16 其中所逃脱的，就必逃脱，各人因自己的罪孽在山上发出悲声，好像谷中的鸽子哀鸣。

拼音版 结7:16 Qízhōng suǒ taótuō de jiù bì taótuō, gèrén yīn zìjǐ de zuìniè zaì shān shang fāchū bēi shēng, hǎoxiàng gǔ zhōng de gēzi āi wū.

吕振中 结7:16 他们中间逃跑的必逃脱，必到山上，像平谷中的鸽子，沉吟哀鸣着，各为自己的罪罚而哀鸣。

新译本 结7:16 他们中间逃脱的，必因自己的罪孽在山上发出哀声，像谷中的鸽子哀鸣一样。

现代译 结7:16 有些人要像山谷中受惊的鸽子逃到山上去。他们都为自己的罪呻吟。

当代译 结7:16 那些侥幸逃亡到山上的，也要像谷中哀鸣的鸽子，各人为自己的罪孽哭泣。

文理本 结7:16 其中得脱者、必在山上、若谷中之班鸠、各以其罪而哀鸣、

修订本 结7:16 其中幸存的要逃脱，各人因自己的罪孽在山上发出悲声，如谷中的鸽子哀鸣；

KJV 英 结7:16 But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

NIV 英 结7:16 All who survive and escape will be in the mountains, moaning like doves of the valleys, each because of his sins.

主目录 返回顶部

和合本 结7:17 手都发软，膝弱如水。

拼音版 结7:17 Shǒu dōu fā ruǎn, xī ruò rú shuǐ.

吕振中 结7:17 他们的手都发软，他们的膝盖都柔弱如水。

新译本 结7:17 他们的手都发软，他们的膝像水一般软弱。

现代译 结7:17 每一个人的手都发软；每一个人的脚都发抖。

当代译 结7:17 他们双手无力，双膝软弱如水；

文理本 结7:17 众手疲惫、众膝荏弱如水、

修订本 结7:17 双手发软，膝盖软弱如水，

KJV 英 结7:17 All hands shall be feeble, and all knees shall be weak as water.

NIV 英 结7:17 Every hand will go limp, and every knee will become as weak as water.

主目录 返回顶部

和合本 结7:18 要用麻布束腰，被战兢所盖，各人脸上羞愧，头上光秃。

拼音版 结7:18 Yào yòng má bù shùyào, beì zhàn jīng suǒ ge. gèrén liǎn shang xiūkuì, tóu shang guāng tū.

吕振中 结7:18 他们用麻布束腰，战栗发抖把他们淹没了；各人的脸面都羞愧，各人的头都光秃。

新译本 结7:18 他们必用麻布束腰，战兢把他们遮盖，各人的脸上满是羞愧，各人的头上都光秃。

现代译 结7:18 他们要穿麻衣，全身战栗，剃光了头，蒙羞受辱。

当代译 结7:18 身披麻衣，战栗发抖。各人把头顶剃光，满面羞愧。

文理本 结7:18 以麻束身、遍体战栗、面俱惭、首尽髡、

修订本 结7:18 腰束麻布，战栗笼罩他们；各人脸上羞愧，头上光秃。

KJV 英 结7:18 They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

NIV 英 结7:18 They will put on sackcloth and be clothed with terror. Their faces will be covered with shame and their heads will be shaved.

主目录 返回顶部

和合本 结7:19 他们要将银子抛在街上，金子看如污秽之物。当耶和华发怒的日子，他们的金银不能救他们，不能使心里知足，也不能使肚腹饱满，因为这金银作了他们罪孽的绊脚石。

拼音版 结7:19 Tāmen yào jiāng yínzi pāo zaì jiē shang, jīnzi kàn rú wūhuì zhī wù. dāng Yēhéhuá fānù de rìzi, tāmende jīn yín bùnéng jiù tāmen, bùnéng shǐ xīnli zhīzú, ye bùnéng shǐ dù fù bǎo mǎn, yīnwei zhè jīn yín zuò le tāmen zuìniè de bàn jiǎo shí.

吕振中 结7:19 他们将银子抛在街上，他们的金子就等于污秽之物；当永恒主震怒的日子，他们的金银不能援救他们，不能使他们的心满足，不能使他们的肚子饱满；因为这金银做了他们陷于罪孽中的因由。

新译本 结7:19 他们要把自己的银子抛在街上，把自己的金子当作污秽之物。在耶和华发怒的日子，他们的金银不能拯救他们，不能满足他们的心，也不能填满他们的肚腹，因为这些金银都成了叫他们落在罪孽里的绊脚石。

现代译 结7:19 他们要把金银扔在街上，好像抛弃废物。因为在上主发烈怒的日子，金银救不了他们。金银不能满足他们的欲望，也不能填饱他们的肚子。金银引诱他们犯罪。

当代译 结7:19 他们把银子抛在街上，金子成了他们厌恶的东西，因为在主震怒的日子，金银不能拯救他们，也不能满足他们的饥肠，填饱他们的肚腹，反而成为使他们犯罪的绊脚石。

文理本 结7:19 弃银于街衢、视金若秽物、耶和华震怒之日、金银不能拯之、不能饫其心、果其腹、盖为窒碍陷罪之物也、

修订本 结7:19 他们要把银子抛弃在街上，看金子如污秽之物。正当耶和华发怒的日子，金银不能拯救他们，不能满足食欲，也不能使肚腹饱满，反倒成了自己罪孽的绊脚石。

KJV 英 结7:19 They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

NIV 英 结7:19 They will throw their silver into the streets, and their gold will be an unclean thing. Their silver and gold will not be able to save them in the day of the LORD'S wrath. They will not satisfy their hunger or fill their stomachs with it, for it has made them stumble into sin.

主目录 返回顶部

和合本 结7:20 论到耶和华妆饰华美的殿，他建立得威严，他们却在其中制造可憎可厌的偶像，所以这殿我使他们看如污秽之物。

拼音版 结7:20 Lún dào Yēhéhuá zhuāngshì huámei de diàn, tā jiànlì dé wēiyán, tāmen què zaì qízhōng zhìzào ke zēng ke yàn de ǒuxiàng, suǒyǐ zhè diàn wǒ shǐ tāmen kàn rú wūhuì zhī wù.

吕振中 结7:20 他们（传统∶他）把它的妆饰之华美变成了狂傲的因由，又用它去制造可憎可厌恶的形像，因此我使他们看它为污秽之物。

新译本 结7:20 他们以美丽的饰物为夸耀，又用这些来铸造可憎可厌的偶像，因此我要使它们成为污秽之物。

现代译 结7:20 他们曾经炫耀他们美丽的珠宝，但是他们用那些珠宝铸造可恶的偶像。因此，上主使他们厌弃自己的珠宝。

当代译 结7:20 他们用装饰圣殿的金银制造可憎的神像，因此我必使这一切变成他们厌恶的东西。

文理本 结7:20 因其金银美饰、而生骄侈、以之而制可恶之像、可憎之物、故我使之视为秽物、

修订本 结7:20 他们用所夸耀华美的妆饰制造可憎可厌的偶像，所以我使他们看它如污秽之物。

KJV 英 结7:20 As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

NIV 英 结7:20 They were proud of their beautiful jewelry and used it to make their detestable idols and vile images. Therefore I will turn these into an unclean thing for them.

主目录 返回顶部

和合本 结7:21 我必将这殿交付外邦人为掠物，交付地上的恶人为掳物，他们也必亵渎这殿。

拼音版 结7:21 Wǒ bìjiāng zhè diàn jiāofù waìbāngrén wèi lüè wù, jiāofù dì shang de è rén wèi lǔ wù. tāmen ye bì xièdú zhè diàn.

吕振中 结7:21 我必将它交于外族人的手做掠物，交于地上的恶人为掳物；他们必亵渎它。

新译本 结7:21 我要把它们交在外族人的手里作掠物，给地上的恶人作战利品，他们必亵渎这些东西。

现代译 结7:21 上主说：「我要让外国人抢夺他们，叫无法无天的人洗劫他们的珠宝，加以污辱。

当代译 结7:21 我要把它交在外族人手中成为掠物，交给恶人作为战利品，任意亵渎。

文理本 结7:21 必使外人虏之、世间恶人掠之、而玷污之、

修订本 结7:21 我必将它交给外邦人为掠物，交给地上的恶人为掳物；他们要亵渎它。

KJV 英 结7:21 And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

NIV 英 结7:21 I will hand it all over as plunder to foreigners and as loot to the wicked of the earth, and they will defile it.

主目录 返回顶部

和合本 结7:22 我必转脸不顾以色列人，他们亵渎我隐密之所，强盗也必进去亵渎。

拼音版 结7:22 Wǒ bì zhuǎn liǎn bù gù Yǐsèliè rén, tāmen xièdú wǒ yǐn mì zhī suǒ, qiángdào ye bì jìn qù xièdú.

吕振中 结7:22 我必转脸不顾以色列人（原文∶他们），任凭恶人亵渎我宝贵之地；凶暴人必进来亵渎她，

新译本 结7:22 我必转脸不看他们，让他们亵渎我的圣所。强盗要进那里去，亵渎那地方。

现代译 结7:22 当我所珍爱的圣殿被亵渎的时候，当强盗侵入圣殿，污辱它的时候，我绝不干涉。

当代译 结7:22 我必转脸不看他们，任由外族人亵渎这殿，甚至强盗也要进殿亵渎。

文理本 结7:22 我将转面、而不顾之、彼将污我禁地、强寇亦将入而污之、

修订本 结7:22 他们亵渎我宝贵之所，强盗也进去亵渎它。我必转脸不顾以色列人。

KJV 英 结7:22 My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

NIV 英 结7:22 I will turn my face away from them, and they will desecrate my treasured place; robbers will enter it and desecrate it.

主目录 返回顶部

和合本 结7:23 要制造锁链，因为这地遍满流血的罪，城邑充满强暴的事。

拼音版 结7:23 Yào zhìzào suǒliàn. yīnwei zhè dì biàn mǎn liúxuè de zuì, chéngyì chōngmǎn qiángbào de shì,

吕振中 结7:23 肆行捣乱（传统∶要制造链子）。「因为这地遍满了流人血的案件，这城充满了强暴的事，

新译本 结7:23 你要制造锁炼，因为这地满了血腥（“血腥”或译：“流血的审判”），这城满了强暴。

现代译 结7:23 「一切混乱。全国凶杀猖獗，城镇残暴横行。

当代译 结7:23 要制造锁链，因为这地方充满了血腥的罪恶，城里满是罪行。

文理本 结7:23 当作链索、盖流血之罪盈于斯土、残暴充乎其邑、

修订本 结7:23 "要制造锁链；因为遍地都有流血的罪，满城都是残暴的事。

KJV 英 结7:23 Make a chain: for the land is full of bloody crimes, and the city is full of violence.

NIV 英 结7:23 "Prepare chains, because the land is full of bloodshed and the city is full of violence.

主目录 返回顶部

和合本 结7:24 所以我必使列国中最恶的人来占据他们的房屋；我必使强暴人的骄傲止息，他们的圣所都要被亵渎。

拼音版 结7:24 Suǒyǐ wǒ bì shǐ liè guó zhōng zuì è de rén lái zhān jū tāmende fángwū. wǒ bì shǐ qiángbào rén de jiāoào zhǐxī, tāmende shèng suǒ dōu yào beì xièdú.

吕振中 结7:24 我必使列国中最凶恶的来取得他们的房屋；我必使（原文∶有势力者所骄傲的）止息；他们的圣地方（改点母音翻译的）必都被亵渎。

新译本 结7:24 我要使列国中最凶恶的人来占领他们的房屋；我要止息强盛者的骄傲，他们的圣所都被亵渎。

现代译 结7:24 我要把最凶恶的民族领到这里，占据你们的房子。当我让列国亵渎们那些神庙的时候，你们最强悍的勇士也要失去勇气。

当代译 结7:24 我要引来最凶恶的外族人，侵占他们的房屋。我要抑止强者的锐气，使他们的圣所遭受亵渎。

文理本 结7:24 我必使异邦之极恶者至、据其第宅、强者之骄傲止息、其圣所被玷、

修订本 结7:24 所以，我要使列国中最凶恶的人前来占据他们的房屋；我要止息残暴人的骄傲，他们的圣所也要被亵渎。

KJV 英 结7:24 Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

NIV 英 结7:24 I will bring the most wicked of the nations to take possession of their houses; I will put an end to the pride of the mighty, and their sanctuaries will be desecrated.

主目录 返回顶部

和合本 结7:25 毁灭临近了！他们要求平安，却无平安可得。

拼音版 结7:25 Huǐmiè línjìn le, tāmen yào qiú píngān, què wú píngān ke dé.

吕振中 结7:25 有可悚惧之事来到，他们必寻求平安，却得不到平安。

新译本 结7:25 惊恐临到，他们就求平安，却得不着。

现代译 结7:25 绝望的时候到了！你们要寻求和平，但不会有和平。

当代译 结7:25 当恐怖来临的时候，他们想寻求平安，却得不到平安，

文理本 结7:25 艰苦将至、人求平康而不得、

修订本 结7:25 毁灭来到；他们求平安，却没有平安。

KJV 英 结7:25 Destruction cometh; and they shall seek peace, and there shall be none.

NIV 英 结7:25 When terror comes, they will seek peace, but there will be none.

主目录 返回顶部

和合本 结7:26 灾害加上灾害，风声接连风声。他们必向先知求异象，但祭司讲的律法，长老设的谋略，都必断绝。

拼音版 结7:26 Zāi haì jiā shang zāi haì, fēngshēng jiē lián fēngshēng. tāmen bì xiàng xiānzhī qiú yìxiàng, dàn jìsī jiǎng de lǜfǎ, zhǎnglǎo shè de móu lüè dōu bì duàn jué.

吕振中 结7:26 祸患加上祸患，风声接连风声；人必向神言人寻求异象之传讲，但礼节的规矩已从祭司那里灭没了，筹谋计画已从长老那里断绝了。

新译本 结7:26 灾祸加上灾祸，坏消息加上坏消息，不绝而来，他们要向先知求异象，但是，祭司的教训、长老的指导，都必断绝，

现代译 结7:26 灾难接踵而来；坏消息接连不断地传过来。你们要找先知说预言；祭司没有甚麽可教导人民；长老也没有甚麽可忠告的。

当代译 结7:26 并且祸上加祸，风声鹤唳。那时，他们便渴望向先知求异象，但祭司已丧失了律法，长老们亦没有主意。

文理本 结7:26 灾祸叠加、噩耗相继、人求启示于先知、然法律绝于祭司、智谋绝于长老、

修订本 结7:26 灾害加上灾害，风声接连风声；他们要向先知寻求异象，但祭司的教诲、长老的谋略都必断绝。

KJV 英 结7:26 Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

NIV 英 结7:26 Calamity upon calamity will come, and rumor upon rumor. They will try to get a vision from the prophet; the teaching of the law by the priest will be lost, as will the counsel of the elders.

主目录 返回顶部

和合本 结7:27 君要悲哀，王要披凄凉为衣，国民的手都发颤。我必照他们的行为待他们，按他们应得的审判他们。他们就知道我是耶和华。”

拼音版 结7:27 Jūn yào bēiāi, wáng yào pī qī liáng wèi yǐ, guó mín de shǒu dōu fā czhàn. wǒ bì zhào tāmende xíngwéi dāi tāmen, àn tāmen yīngdé de shenpàn tāmen, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结7:27 王必悲哀，人君必披上凄凉，国中人民的手必都惊惶到发颤；我必照他们的行径办他们，按他们应受的判罚来判罚他们；他们就知道我乃是永恒主。」

新译本 结7:27 君王要悲哀，官长要把凄凉当作衣服穿上，那地人民的手都要发颤。我要按着他们的行为待他们，按着他们审判的法则审判他们，他们就知道我是耶和华。’”

现代译 结7:27 君王要呻吟，领袖要失望；人民要惊恐发抖。我要因你们所做的一切事惩罚你们；你们怎样审判别人，我也要照样审判你们。这样，你们就知道我是上主。」

当代译 结7:27 君王要悲哀，长官要惊恐，国中的人民都要颤抖；我必按他们的行为对付他们，治他们以应得之罪，这样，他们就知道我是主。”

文理本 结7:27 君王悲哀、牧伯被以凄凉、庶民之手颤动、我必循其所行而待之、依其所宜而鞫之、则知我乃耶和华、

修订本 结7:27 君王要悲哀，官长要披绝望为衣，这地百姓的手都发颤。我必照他们所做的待他们，按他们所应得的审判他们，他们就知道我是耶和华。"

KJV 英 结7:27 The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

NIV 英 结7:27 The king will mourn, the prince will be clothed with despair, and the hands of the people of the land will tremble. I will deal with them according to their conduct, and by their own standards I will judge them. Then they will know that I am the LORD."


以西结书第8章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第8章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结8:1 第六年六月初五日，我坐在家中，犹大的众长老坐在我面前，在那里主耶和华的灵（原文作“手”）降在我身上。

拼音版 结8:1 Dì liù nián liù yuè chū wǔ rì, wǒ zuò zaì jiā zhōng. Yóudà de zhòng zhǎnglǎo zuò zaì wǒ miànqián. zaì nàli zhǔ Yēhéhuá de líng ( yuánwén zuò shǒu ) jiàng zaì wǒ shēnshang.

吕振中 结8:1 第六年六月初五日，我坐在家中，犹大的长老坐在我面前；在那里主永恒主的手落在我身上。

新译本 结8:1 第六年六月五日，我坐在家中，犹大的众长老也坐在我面前，在那里主耶和华的灵降在我身上。

现代译 结8:1 我们流亡的第六年，六月初五日，从犹大流亡来的长老们到我家来看我。至高上主的能力突然临到我。

当代译 结8:1 约雅斤王被掳第六年六月五日，我正坐在家中与犹大家长老谈话，主的灵降在我身上。

文理本 结8:1 六年六月五日、我坐于室、犹大长老、咸坐于前、主耶和华感我、

修订本 结8:1 第六年六月初五，我坐在家中；犹大的众长老坐在我面前。在那里主耶和华的手降在我身上。

KJV 英 结8:1 And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

NIV 英 结8:1 In the sixth year, in the sixth month on the fifth day, while I was sitting in my house and the elders of Judah were sitting before me, the hand of the Sovereign LORD came upon me there.

主目录 返回顶部

和合本 结8:2 我观看，见有形像仿佛火的形状，从他腰以下的形状有火，从他腰以上有光辉的形状，仿佛光耀的精金。

拼音版 结8:2 Wǒ guānkàn, jiàn yǒu xíngxiàng fǎngfú huǒ de xíngzhuàng, cóng tā yào yǐxià de xíngzhuàng yǒu huǒ, cóng tā yào yǐshàng yǒu guāng huī de xíngzhuàng, fǎngfú guāng yào de jīng jīn.

吕振中 结8:2 我一看，见有形相仿佛火的形状，从仿佛他的腰和腰以下有火，从他的腰和腰以上有好像发亮之光的形状、像金银混合体那么闪耀。

新译本 结8:2 我观看，见有一形状好像人的样子，在那仿佛是他腰部以下，有火的样子，在那仿佛是他腰部的以上有光辉的样子，好像闪耀的金属。

现代译 结8:2 我往上一看，看见一个彷佛是人的形象；他的身体腰部以下像火，腰部以上像擦亮了的铜发光。

当代译 结8:2 我观看，见有像火的形状，他的腰部以下好像火一般，腰部以上好像发亮的金属。

文理本 结8:2 我瞻望之、有似人者、其状若火、自腰以下有火、自腰以上有光、色如光华之珀、

修订本 结8:2 我观看，看哪，有形像仿佛火的形状，从他腰部以下形状是火，从他腰部以上有光辉的形状，好像闪耀的金属。

KJV 英 结8:2 Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

NIV 英 结8:2 I looked, and I saw a figure like that of a man. From what appeared to be his waist down he was like fire, and from there up his appearance was as bright as glowing metal.

主目录 返回顶部

和合本 结8:3 他伸出仿佛一只手的样式，抓住我的一绺头发，灵就将我举到天地中间，在　神的异象中，带我到耶路撒冷朝北的内院门口，在那里有触动主怒偶像的坐位，就是惹动忌邪的。

拼音版 结8:3 Tā shēn chū fǎngfú yī zhǐ shǒu de yàngshì, zhuāzhù wǒde yī liǔ tóufa, líng jiù jiāng wǒ jǔ dào tiāndì zhōngjiān, zaì shén de yìxiàng zhōng, daì wǒ dào Yēlùsǎleng zhāo bei de neì yuàn ménkǒu, zaì nàli yǒu chù dòng zhǔ nù ǒuxiàng de zuò wèi, jiù shì re dòng jì xié de.

吕振中 结8:3 他伸出仿佛一只手的模样，把我头上的一绺头发抓住；灵就把我举起到天与地之间，在上帝的异象中将我带到耶路撒冷朝北的内院大门口；在那里有触动主妒愤的雕像的龛座，这像就是惹动主妒愤的。

新译本 结8:3 他伸出一只形状像手的东西，抓住我的一绺头发；灵就把我提到天地之间，在　神的异象中，他把我带往耶路撒冷，到圣殿北门内院的入口处，在那里有令　神愤恨的偶像的座位。

现代译 结8:3 他伸出一只像手的东西，抓住我的头发。接着，在异象中，上帝的灵把我提升到空中，带我到耶路撒冷。他领我到圣殿北门内院的进口处。那里有一尊触怒上帝的偶像。

当代译 结8:3 他伸出一只好像手的东西，一把抓住我的头发。在异象中，灵把我举到天地之间，将我带到耶路撒冷圣殿内院、北门的入口，那里供奉着惹主发怒的神像。

文理本 结8:3 有状若手、伸而握余首发、神乃举我、至天地之间、导我于上帝异象中、至耶路撒冷殿、内院北向之门、在彼有激怒致忌之像、

修订本 结8:3 他伸出一只手的样式，抓住我的一绺头发，灵就将我举到天地中间；在上帝的异象中，他带我到耶路撒冷朝北的内院门口，在那里有惹动妒忌的偶像的座位，它惹动了妒忌。

KJV 英 结8:3 And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

NIV 英 结8:3 He stretched out what looked like a hand and took me by the hair of my head. The Spirit lifted me up between earth and heaven and in visions of God he took me to Jerusalem, to the entrance to the north gate of the inner court, where the idol that provokes to jealousy stood.

主目录 返回顶部

和合本 结8:4 谁知，在那里有以色列　神的荣耀，形状与我在平原所见的一样。

拼音版 结8:4 Shuí zhī, zaì nàli yǒu Yǐsèliè shén de róngyào, xíngzhuàng yǔ wǒ zaì píngyuán suǒ jiàn de yíyàng.

吕振中 结8:4 我见在那里有以色列之上帝的荣耀，像我在平原所见的异象一样。

新译本 结8:4 不料，在那里有以色列　神的荣耀，形状与我在平原所见的一样。

现代译 结8:4 在那里，我看见以色列上帝的荣耀，正像我在迦巴鲁河边所见到的一样。

当代译 结8:4 我忽然看见以色列上帝的荣耀，正与我在平原所见的一样。

文理本 结8:4 亦见以色列上帝之荣光、如我在平原所见之状然、

修订本 结8:4 看哪，在那里有以色列上帝的荣耀，形状与我在平原所见的一样。

KJV 英 结8:4 And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

NIV 英 结8:4 And there before me was the glory of the God of Israel, as in the vision I had seen in the plain.

主目录 返回顶部

和合本 结8:5 神对我说：“人子啊，你举目向北观看。”我就举目向北观看，见祭坛门的北边，在门口有这惹忌邪的偶像。

拼音版 结8:5 Shén duì wǒ shuō, Rénzǐ a, nǐ jǔmù xiàng bei guānkàn. wǒ jiù jǔmù xiàng bei guānkàn, jiàn jìtán mén de beibiān zaì ménkǒu yǒu zhè re jì xié de ǒuxiàng.

吕振中 结8:5 上帝对我说∶「人子阿，你举目向北。」我就举目向北，便见祭坛门北边，出入处那里有这惹主妒愤的雕像！

新译本 结8:5 他对我说：“人子啊！举目向北观看。”我就举目向北观看，见祭坛门的北面，在入口的地方，有令　神愤恨的偶像。

现代译 结8:5 上帝对我说：「必朽的人哪，你向北方观看！」我就向北看。在走廊进口的祭坛旁边，我看见附近有一尊触怒上帝的偶像。

当代译 结8:5 他对我说：“人啊，你举目北望。”於是，我举目朝北一望，啊，在祭坛门的北面有那惹主发怒的神像。

文理本 结8:5 彼谕我曰、人子欤、尔其举目北望、我则举目北望、见坛门之北、有致忌之像在内、

修订本 结8:5 上帝对我说："人子啊，你举目向北观看。"我就举目向北观看，看哪，祭坛门北边的门口有那惹动妒忌的偶像。

KJV 英 结8:5 Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

NIV 英 结8:5 Then he said to me, "Son of man, look toward the north." So I looked, and in the entrance north of the gate of the altar I saw this idol of jealousy.

主目录 返回顶部

和合本 结8:6 又对我说：“人子啊，以色列家所行的，就是在此行这大可憎的事，使我远离我的圣所，你看见了吗？你还要看见另有大可憎的事。”

拼音版 结8:6 Yòu duì wǒ shuō, Rénzǐ a, Yǐsèliè jiā suǒ xíng de, jiù shì zaì cǐ xíng zhè dà ke zēng de shì, shǐ wǒ yuǎn lí wǒde shèng suǒ, nǐ kànjian le ma. nǐ hái yào kànjian Lìng yǒu dà ke zēng de shì.

吕振中 结8:6 他又对我说∶「人子阿，他们所行的、以色列家在这里行的、这大可厌恶的事、要使我远离我的圣所的事、你看见了没有？你还要看见另有大可厌恶的事呢。」

新译本 结8:6 他又对我说：“人子啊！以色列家在这里所行的，就是他们行这极其可憎的事，使我远离我的圣所，你看见了吗？但你还要看见更加可憎的事。”

现代译 结8:6 上帝对我说：「必朽的人哪，你看见他们在做甚麽吗？你看，以色列人在这里做多麽可恶的事，逼我离开我的圣所，越离越远。但是，你将看到比这更可恶的事。」

当代译 结8:6 他又对我说：“人啊，他们所做的你看见了没有？以色列人在这里行那些极其丑恶的事，使我非远离我的圣所不可。你来，我带你去看一些更为丑恶的事。”

文理本 结8:6 又谕我曰、人子欤、以色列家在此所为、尔见之乎、彼行大可恶之事、使我远我圣所、然尔将见尤为可恶之事、

修订本 结8:6 他又对我说："人子啊，你看见以色列家所做的吗？他们在这里做了极其可憎的事，使我远离我的圣所。你还要看见另有极其可憎的事。"

KJV 英 结8:6 He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

NIV 英 结8:6 And he said to me, "Son of man, do you see what they are doing--the utterly detestable things the house of Israel is doing here, things that will drive me far from my sanctuary? But you will see things that are even more detestable."

主目录 返回顶部

和合本 结8:7 他领我到院门口。我观看，见墙上有个窟窿。

拼音版 结8:7 Tā lǐng wǒ dào yuàn ménkǒu. wǒ guānkàn, jiàn qiáng shang yǒu gè kūlóng.

吕振中 结8:7 他领我到院子的门口；我一看，只见墙上有个窟窿。

新译本 结8:7 他领我到院子的门口；我观看，见墙上有一个洞。

现代译 结8:7 他领我到外院的进口，让我看墙壁上的一个洞。

当代译 结8:7 他带我到院子的门口，我看见墙上有一个洞。

文理本 结8:7 遂导我至院门、我见其壁有隙、

修订本 结8:7 他领我到院子门口。我观看，看哪，墙上有一个洞。

KJV 英 结8:7 And he brought me to the door of the court; and when I looked, behold a hole in the wall.

NIV 英 结8:7 Then he brought me to the entrance to the court. I looked, and I saw a hole in the wall.

主目录 返回顶部

和合本 结8:8 他对我说：“人子啊，你要挖墙。”我一挖墙，见有一门。

拼音版 结8:8 Tā duì wǒ shuō, Rénzǐ a, nǐ yào wā qiáng. wǒ yī wā qiáng, jiàn yǒu yī mén.

吕振中 结8:8 他对我说∶「人子阿，你要挖墙」；我一挖通了墙，就见有个门。

新译本 结8:8 他对我说：“人子啊，挖墙吧！”我就挖墙，不料，见有一道门。

现代译 结8:8 他说：「必朽的人哪，你要在这墙上挖一个大洞。」我挖了一个大洞，看见有一个门。

当代译 结8:8 他对我说：“人啊，你挖穿这墙。”我挖穿了墙后，就看见一道入口。

文理本 结8:8 彼谕我曰、人子欤、宜凿此壁、我既凿之、则见有门、

修订本 结8:8 他对我说："人子啊，你要挖墙。"我就挖墙。看哪，有一扇门。

KJV 英 结8:8 Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

NIV 英 结8:8 He said to me, "Son of man, now dig into the wall." So I dug into the wall and saw a doorway there.

主目录 返回顶部

和合本 结8:9 他说：“你进去，看他们在这里所行可憎的恶事。”

拼音版 结8:9 Tā shuō, nǐ jìn qù, kàn tāmen zaì zhèlǐ suǒ xíng ke zēng de è shì.

吕振中 结8:9 他对我说∶「你进去，看他们在这里所行可厌恶的坏事。」

新译本 结8:9 他对我说：“你进去，看看他们在那里所行可憎的恶事。”

现代译 结8:9 他告诉我：「进去，看看他们在那里所做那邪恶、可憎恨的事。」

当代译 结8:9 他对我说：“你进去看看他们在这里所干的那些穷凶极恶的事吧。”

文理本 结8:9 曰、其入、观彼在此所行邪恶可恶之事、

修订本 结8:9 他说："你进去，看他们在这里所做可憎的恶事。"

KJV 英 结8:9 And he said unto me, Go in, and behold the wicked abominations that they do here.

NIV 英 结8:9 And he said to me, "Go in and see the wicked and detestable things they are doing here."

主目录 返回顶部

和合本 结8:10 我进去一看，谁知，在四面墙上画着各样爬物和可憎的走兽，并以色列家一切的偶像。

拼音版 结8:10 Wǒ jìn qù yī kàn, shuí zhī, zaì sìmiàn qiáng shang huà zhe gèyàng pá wù hé ke zēng de zǒushòu, bìng Yǐsèliè jiā yīqiè de ǒuxiàng.

吕振中 结8:10 我进去一看，只见四围墙上尽画着各模各样的爬物、和可憎厌的走兽、跟以色列家的各样偶像。

新译本 结8:10 于是我进去观看，见四围的墙上刻着各种形状的爬行物，和可憎恶的走兽，以及以色列家所有的偶像。

现代译 结8:10 於是我走进去看。我看见墙壁上画满了蛇和其他不洁净的动物，还有以色列人所拜的偶像。

当代译 结8:10 我便进到里面，看见四周的墙上画着各种爬虫和可憎的兽类并以色列人形形色色的神像。

文理本 结8:10 我入而观、见有各类昆虫、与可恶之兽、及以色列家诸偶像、绘于四壁、

修订本 结8:10 于是我进去看。看哪，四面墙上刻着各样爬行的动物、可憎的走兽和以色列家各样的偶像。

KJV 英 结8:10 So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

NIV 英 结8:10 So I went in and looked, and I saw portrayed all over the walls all kinds of crawling things and detestable animals and all the idols of the house of Israel.

主目录 返回顶部

和合本 结8:11 在这些像前，有以色列家的七十个长老站立，沙番的儿子雅撒尼亚也站在其中。各人手拿香炉，烟云的香气上腾。

拼音版 结8:11 Zaì zhèxie xiàng qián yǒu Yǐsèliè jiā de qī shí gè zhǎnglǎo zhàn lì, shā fān de érzi yǎ sā ní yà ye zhàn zaì qízhōng. gèrén shǒu ná xiāng lú, yān yún de xiāngqì shang téng.

吕振中 结8:11 站在这些像面前的有以色列家的长老七十个人，沙番的儿子雅撒尼亚也站在他们中间；各人手里都拿着他的香炉；烟云的香气直往上腾。

新译本 结8:11 站在这些像面前的有以色列家的七十个长老，沙番的儿子雅撒尼亚也站在他们中间；各人手里拿着自己的香炉，香的烟往上升。

现代译 结8:11 有七十个以色列的长老在里面，包括沙番的儿子雅撒尼亚。每一个人都捧着一个香炉，香的烟袅袅上升。

当代译 结8:11 这些像前面站着七十个以色列的长老，沙番的儿子雅撒尼亚也在他们当中。他们各人手中拿着香炉，烟云缭绕於其上。

文理本 结8:11 有以色列家长老七十人、立于其前、撒番子雅撒尼亚亦在其中、各执香炉、香霭上腾、

修订本 结8:11 以色列家的七十个长老站在这些像前，沙番的儿子雅撒尼亚也站在其中，各人手拿他的香炉，烟云的香气上腾。

KJV 英 结8:11 And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

NIV 英 结8:11 In front of them stood seventy elders of the house of Israel, and Jaazaniah son of Shaphan was standing among them. Each had a censer in his hand, and a fragrant cloud of incense was rising.

主目录 返回顶部

和合本 结8:12 他对我说：“人子啊，以色列家的长老暗中在各人画像屋里所行的，你看见了吗？他们常说：‘耶和华看不见我们，耶和华已经离弃这地。’”

拼音版 结8:12 Tā duì wǒ shuō, Rénzǐ a, Yǐsèliè jiā de zhǎnglǎo ànzhōng zaì gèrén huà xiàng wū lǐ suǒ xíng de, nǐ kànjian le ma. tāmen cháng shuō, Yēhéhuá kàn bú jiàn wǒmen. Yēhéhuá yǐjing lí qì zhè dì.

吕振中 结8:12 他对我说∶「人子阿，以色列家的长老各在自己錾像的屋里暗中所行的、你看见了没有？他们常说∶『永恒主看不见我们；永恒主已经离弃了这地了。』」

新译本 结8:12 他对我说：“人子啊！以色列家的众长老各在自己偶像的房间里暗中所行的，你看见了吗？他们说：‘耶和华看不见我们，耶和华已经离开这地了。’”

现代译 结8:12 上帝对我说：「必朽的人哪，你看见以色列的长老在偷偷地做些甚麽吗？他们在充满了偶像的房间里礼拜。他们藉口说：『上主看不见我们；他丢弃了这地方。』」

当代译 结8:12 他又对我说：“人啊，你看见以色列的长老在藏神像的房间里暗中所干的事吗？他们说：‘主看不见我们，他已经抛弃了这地方。’”

文理本 结8:12 彼谕我曰、人子欤、以色列家长老、各在暗中、绘像之室所行、尔见之乎、彼谓耶和华不见我、耶和华已弃斯土矣、

修订本 结8:12 他对我说："人子啊，你看见以色列家的长老，暗中在自己偶像的房间里所做的吗？因为他们说：'耶和华看不见我们；耶和华已经离弃这地。'"

KJV 英 结8:12 Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

NIV 英 结8:12 He said to me, "Son of man, have you seen what the elders of the house of Israel are doing in the darkness, each at the shrine of his own idol? They say, 'The LORD does not see us; the LORD has forsaken the land.'"

主目录 返回顶部

和合本 结8:13 他又说：“你还要看见他们另外行大可憎的事。”

拼音版 结8:13 Tā yòu shuō, nǐ hái yào kànjian tāmen Lìngwaì xíng dà ke zēng de shì.

吕振中 结8:13 他又对我说∶「你还要看见另有大可厌恶的事、就是他们所在行的。」

新译本 结8:13 他又对我说：“你还要看见他们行更加可憎的事。”

现代译 结8:13 接着，上主对我说：「你将看见他们做比这更可恶的事。」

当代译 结8:13 他继续说：“来吧，我带你去看一些更可恶的事。”

文理本 结8:13 又谕我曰、尔将见其所行、别有大可恶之事焉、

修订本 结8:13 他又说："你还要看见他们所做另外极其可憎的事。"

KJV 英 结8:13 He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

NIV 英 结8:13 Again, he said, "You will see them doing things that are even more detestable."

主目录 返回顶部

和合本 结8:14 他领我到耶和华殿外院朝北的门口。谁知，在那里有妇女坐着，为搭模斯哭泣。

拼音版 结8:14 Tā lǐng wǒ dào Yēhéhuá diàn waì yuàn zhāo bei de ménkǒu. shuí zhī, zaì nàli yǒu fùnǚ zuò zhe, wèi dā mó sī kūqì.

吕振中 结8:14 他领我到永恒主之殿的外院朝北的大门路那里；便见在那里有妇女们坐着，为搭模斯哭泣。

新译本 结8:14 他领我到耶和华殿朝北的门口，在那里有些妇女坐着，为搭模斯哭泣。

现代译 结8:14 於是他领我到圣殿北门，让我看一群妇女；她们正在为搭模斯神的死而哭泣。

当代译 结8:14 我们来到圣殿向北的门口，看见一些妇女坐在那里为假神搭摸斯哭泣。

文理本 结8:14 遂导我至耶和华室、北向之门、在彼有妇同坐、为搭模斯哀哭、

修订本 结8:14 他领我到耶和华殿朝北的门口。看哪，在那里有妇女们坐着，为搭模斯哭泣。

KJV 英 结8:14 Then he brought me to the door of the gate of the LORD's house which was toward the north; and, behold, there sat women weeping for Tammuz.

NIV 英 结8:14 Then he brought me to the entrance to the north gate of the house of the LORD, and I saw women sitting there, mourning for Tammuz.

主目录 返回顶部

和合本 结8:15 他对我说：“人子啊，你看见了吗？你还要看见比这更可憎的事。”

拼音版 结8:15 Tā duì wǒ shuō, Rénzǐ a, nǐ kànjian le ma. nǐ hái yào kànjian bǐ zhè gèng ke zēng de shì.

吕振中 结8:15 他对我说∶「人子阿，你看见了没有？你还要看见比这些更可厌恶的事呢。」

新译本 结8:15 他对我说：“人子啊，你看见了吗？你还要看见比这些更可憎的事。”

现代译 结8:15 上主说：「必朽的人哪，你看见这事吗？你将看见比这更可恶的事。」

当代译 结8:15 他对我说：“人啊，你看见了吗？我再带你去看更丑恶的事。”

文理本 结8:15 彼谕我曰、人子欤、尔见此乎、将见尤为可恶之事、

修订本 结8:15 他对我说："人子啊，你看见了吗？你还要看见比这更可憎的事。"

KJV 英 结8:15 Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

NIV 英 结8:15 He said to me, "Do you see this, son of man? You will see things that are even more detestable than this."

主目录 返回顶部

和合本 结8:16 他又领我到耶和华殿的内院。谁知，在耶和华的殿门口、廊子和祭坛中间，约有二十五个人，背向耶和华的殿，面向东方拜日头。

拼音版 结8:16 Tā yòu lǐng wǒ dào Yēhéhuá diàn de neì yuàn. shuí zhī, zaì Yēhéhuá de diàn ménkǒu, lángzi hé jìtán zhōngjiān, yuē yǒu èr shí wǔ gèrén bēi xiàng Yēhéhuá de diàn, miàn xiàng dōngfāng baì rìtou.

吕振中 结8:16 他又领我到永恒主之殿的内院；只见在永恒主殿堂的门口，廊子与祭坛之间、约有二十五个人、背向着永恒主的殿堂，面向着东方，向东拜着日头。

新译本 结8:16 他又领我到耶和华殿的内院，在耶和华殿的门口，就是在走廊和祭坛中间，约有二十五个人，背向耶和华的殿，面向着东方；他们正在朝着东面叩拜太阳。

现代译 结8:16 於是他领我到圣殿的内院。在圣殿内院的进口处，在祭坛和走廊中间，约有二十五个人，背向内院，面朝东方，在拜初升的太阳。

当代译 结8:16 我们来到圣殿的内院，在殿的入口，走廊和祭坛中间，看见大约有二十五个人背向着殿，面向东方朝拜太阳。

文理本 结8:16 遂导我入耶和华室内院、在耶和华殿门之内、廊与祭坛之间、约有二十五人、背耶和华殿、面东拜日、

修订本 结8:16 然后他领我到耶和华殿的内院。看哪，在耶和华殿门口、走廊和祭坛中间，约有二十五个人背向耶和华的殿，面向东方，向东拜太阳。

KJV 英 结8:16 And he brought me into the inner court of the LORD's house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

NIV 英 结8:16 He then brought me into the inner court of the house of the LORD, and there at the entrance to the temple, between the portico and the altar, were about twenty-five men. With their backs toward the temple of the LORD and their faces toward the east, they were bowing down to the sun in the east.

主目录 返回顶部

和合本 结8:17 他对我说：“人子啊，你看见了吗？犹大家在此行这可憎的事还算为小吗？他们在这地遍行强暴，再三惹我发怒，他们手拿枝条举向鼻前。

拼音版 结8:17 Tā duì wǒ shuō, Rénzǐ a, nǐ kànjian le ma. Yóudà jiā zaì cǐ xíng zhè ke zēng de shì hái suàn wèi xiǎo ma. tāmen zaì zhè dì biàn xíng qiángbào, zaì sān re wǒ fānù, tāmen shǒu ná zhī tiaó jǔ xiàng bí qián.

吕振中 结8:17 他对我说∶「人子阿，你看见了没有？犹大家在这里行这可厌恶的事，还算为小么？他们使这地充满了强暴，再三惹了我发怒；看哪，他们把树枝子送到鼻前呢。

新译本 结8:17 他对我说：“人子啊，你看见了吗？犹大家在这里行这可憎的事，还算小事吗？他们使这地充满了强暴，再三惹我发怒；看哪！他们把树枝拿到自己的鼻前。

现代译 结8:17 上主对我说：「必朽的人哪，你看见这事吗？你看，这些犹大人做了可恶的事，在全国到处行暴，还不满足，还要跑到圣殿里来做这可恶的事激怒我。看哪，他们以最无礼的举动侮辱我。

当代译 结8:17 他又对我说：“人啊，你看见了吗？犹大人犯这样的罪，再叁惹我发怒，还算小事吗？他们跟从外族人行可憎的事，手拿树枝举向鼻前敬拜假神。

文理本 结8:17 彼谕我曰、人子欤、尔见此乎、犹大家在此行可恶之事、岂细故哉、致使斯土充斥强暴、复激我怒、置树枝于其鼻、

修订本 结8:17 他对我说："人子啊，你看见了吗？犹大家在这里行可憎的事还算为小吗？他们遍地行残暴，再三惹我发怒。看哪，他们手拿枝条举向鼻前！

KJV 英 结8:17 Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

NIV 英 结8:17 He said to me, "Have you seen this, son of man? Is it a trivial matter for the house of Judah to do the detestable things they are doing here? Must they also fill the land with violence and continually provoke me to anger? Look at them putting the branch to their nose!

主目录 返回顶部

和合本 结8:18 因此，我也要以忿怒行事，我眼必不顾惜，也不可怜他们；他们虽向我耳中大声呼求，我还是不听。”

拼音版 结8:18 Yīncǐ, wǒ ye yào yǐ fèn nù xíngshì, wǒ yǎn bì bù gù xī, ye bùke lián tāmen. tāmen suī xiàng wǒ er zhōng dàshēng hū qiú, wǒ háishì bù tīng.

吕振中 结8:18 因此我也要以烈怒对待他们；我的眼必不顾惜；我必不可怜；他们虽向我耳中大声呼求，我还是不听他们。」

新译本 结8:18 因此我要以烈怒待他们；我的眼必不顾惜，我也不怜恤；他们虽然在我耳中大声呼求，我还是不听他们。”

现代译 结8:18 所以，我要向他们倾倒我的烈怒。我不饶恕他们，也不怜恤他们。即使他们大声喊叫，向我祈求，我也不听。」

当代译 结8:18 因此，我愤怒地对待他们，我的眼不再顾惜，也不怜悯他们，即使他们大声向我呼求，我也不听。”

文理本 结8:18 故我必以怒待之、我目不顾惜之、不加矜悯、彼虽大声呼于我耳、犹不听之、

修订本 结8:18 因此，我也要以愤怒行事。我的眼必不顾惜，也不可怜他们；他们虽在我耳边大声呼求，我还是不听。"

KJV 英 结8:18 Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

NIV 英 结8:18 Therefore I will deal with them in anger; I will not look on them with pity or spare them. Although they shout in my ears, I will not listen to them."


以西结书第9章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第9章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结9:1 他向我耳中大声喊叫说：“要使那监管这城的人手中各拿灭命的兵器前来。”

拼音版 结9:1 Tā xiàng wǒ er zhōng dàshēng hǎnjiào shuō, yào shǐ nà jiān guǎn zhè chéng de rén shǒu zhōng gè ná miè méng de bīngqì qián lái.

吕振中 结9:1 他向我耳中大声喊叫说∶「这城的行政官哪，你们要走近前来，各人手里拿着他那毁灭人的器械。」

新译本 结9:1 我听见他大声呼叫说：“惩罚这城的啊！你们要近前来，各人手里拿着灭命的武器。”

现代译 结9:1 以后，我听见上帝大声呼喊：「你们受派来惩罚这城市的人哪，带你们的武器来吧！」

当代译 结9:1 我听见他高声呼喊说：“这城的刽子手啊，拿起你们毁灭的兵器上前来吧。”

文理本 结9:1 彼大声呼于我耳曰、其使理斯邑者、手执残杀之器而来、

修订本 结9:1 他在我耳边大声喊叫，说："上前来啊，惩罚这城的人，手中要各拿毁灭的兵器。"

KJV 英 结9:1 He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

NIV 英 结9:1 Then I heard him call out in a loud voice, "Bring the guards of the city here, each with a weapon in his hand."

主目录 返回顶部

和合本 结9:2 忽然有六个人从朝北的上门而来，各人手拿杀人的兵器。内中有一人身穿细麻衣，腰间带着墨盒子。他们进来，站在铜祭坛旁。

拼音版 结9:2 Hūrán yǒu liù gèrén cóng zhāo bei de shang mén ér lái, gèrén shǒu ná shārén de bīngqì. neì zhōng yǒu yī rénshēn chuān xì má yǐ, yào jiān daì zhe mò hé zǐ. tāmen jìnlái, zhàn zaì tóng jìtán páng.

吕振中 结9:2 忽然有六个人从朝北的上门那路向而来，各人手里拿着他那打碎人的器械；其中有一个人身穿细麻服装，腰间带着墨盒子。他们进来，站在铜祭坛旁。

新译本 结9:2 忽然，有六个人从朝北的上门那边走来，各人手里拿着杀人的武器；他们中间有一个人身穿细麻布衣服，腰间带着墨盒子；他们进来，站在铜祭坛旁边。

现代译 结9:2 立刻有六个人各带着武器从圣殿外院的北门走过来，其中一个穿着麻纱衣裳的带着笔墨。他们都来，站在铜的祭坛旁边。

当代译 结9:2 忽然有六个人从向北的上门走来，每人手中都拿着兵器，其中有一人穿细麻衣，腰间缠着墨盒，进到殿里，就站在铜祭坛旁边。

文理本 结9:2 则见有六人、自北向之上门、各执诛戮之器而至、中有一人、衣枲衣、腰墨角、咸入、立于铜坛之侧、

修订本 结9:2 看哪，有六个人从朝北的上门而来，各人手里拿着致命的兵器；他们当中有一人身穿细麻衣，腰间系着文士用的墨盒。他们进来，站在铜的祭坛旁。

KJV 英 结9:2 And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

NIV 英 结9:2 And I saw six men coming from the direction of the upper gate, which faces north, each with a deadly weapon in his hand. With them was a man clothed in linen who had a writing kit at his side. They came in and stood beside the bronze altar.

主目录 返回顶部

和合本 结9:3 以色列　神的荣耀本在基路伯上，现今从那里升到殿的门槛。　神将那身穿细麻衣、腰间带着墨盒子的人召来。

拼音版 结9:3 Yǐsèliè shén de róngyào ben zaì Jīlùbǎi shang, xiànjīn cóng nàli shēng dào diàn de mén jiàn. shén jiāng nà shēn chuān xì má yǐ, yào jiān daì zhe mò hé zǐ de rén zhào lái.

吕振中 结9:3 以色列之上帝的荣耀从它停驻的基路伯之上上去、到殿的门限那里；上帝就召唤那身穿细麻服装、腰间带着墨盒子的人。

新译本 结9:3 以色列　神的荣耀本来是在基路伯上面的，现在从那里移到殿的门坎；耶和华把那身穿细麻布衣服，腰间带着墨盒子的人召来，

现代译 结9:3 以色列上帝的荣耀离开基路伯，移到圣殿的进口处；这荣耀本来停在基路伯上面。上主喊那穿麻纱衣裳的来，告诉他：

当代译 结9:3 以色列上帝的荣耀从原本所在的基路伯天使上，升到殿的入口；他把那身穿细麻衣、腰缠墨盒的人召来。

文理本 结9:3 时、以色列上帝之荣光、离其所止基路伯处、升至殿门之阈、耶和华呼衣枲衣、腰墨角者至、

修订本 结9:3 在基路伯之上，以色列上帝的荣耀从那里上升，到殿的入口处。上帝召那身穿细麻衣、腰间系着墨盒的人前来。

KJV 英 结9:3 And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

NIV 英 结9:3 Now the glory of the God of Israel went up from above the cherubim, where it had been, and moved to the threshold of the temple. Then the LORD called to the man clothed in linen who had the writing kit at his side

主目录 返回顶部

和合本 结9:4 耶和华对他说：“你去走遍耶路撒冷全城，那些因城中所行可憎之事叹息哀哭的人，画记号在额上。”

拼音版 结9:4 Yēhéhuá duì tā shuō, nǐ qù zǒu biàn Yēlùsǎleng quán chéng, nàxiē yīn chéng zhōng suǒ xíng ke zēng zhī shì tànxī āikū de rén, huà jìhào zaì é shang.

吕振中 结9:4 （传统有∶永恒主）对他说∶「你去走遍城中、耶路撒冷中间，在那些为了城中所行可厌恶的事而叹息唉哼的人额上画记刀字的记号。」

新译本 结9:4 对他说：“你要走遍耶路撒冷全城，那些因城中所行的一切可憎的事而叹息悲哀的人，你要在他们的额上画个记号。”

现代译 结9:4 「你去，走遍全耶路撒冷，遇到因城里所发生那些可恶的事而苦恼悲叹的人，都要在他们额上做记号。」

当代译 结9:4 对他说：“你走遍全耶路撒冷，在所有因城中发生丑恶罪行而叹息哀哭的人的额上划个记号。”

文理本 结9:4 谕之曰、巡耶路撒冷城、凡缘邑中所行可恶之事、欷歔哭泣者、则印志于其颡、

修订本 结9:4 耶和华对他说："你去走遍耶路撒冷全城，那些为城中所做可憎之事叹息哀哭的人，你要在他们额上做记号。"

KJV 英 结9:4 And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

NIV 英 结9:4 and said to him, "Go throughout the city of Jerusalem and put a mark on the foreheads of those who grieve and lament over all the detestable things that are done in it."

主目录 返回顶部

和合本 结9:5 我耳中听见他对其余的人说：“要跟随他走遍全城，以行击杀。你们的眼不要顾惜，也不要可怜他们。

拼音版 结9:5 Wǒ er zhōng tīngjian tā duì qíyú de rén shuō, yào gēnsuí tā zǒu biàn quán chéng, yǐ xíng jī shā. nǐmen de yǎn búyào gù xī, ye búyào keliàn tāmen.

吕振中 结9:5 我听得到他对其余的人说∶「要跟着他走遍城里，以行击杀；你们的眼不可顾惜，你们不要可怜。

新译本 结9:5 我又听见他对其余的人说：“你们要跟随他走遍那城，进行杀戮；你们的眼不要顾惜，你们也不要怜恤。

现代译 结9:5 我又听见上帝向其他的人说：「你们要跟在他后面，走遍全城，下手屠杀，不要放过任何人，不要怜悯。

当代译 结9:5 他又对其馀的几个人说：“你们要跟随他走遍全城，施行杀戮，不必顾惜也不必怜悯他们。

文理本 结9:5 我又闻彼谕其余者曰、尔曹踵其后、巡邑击杀、尔目勿顾惜之、勿加矜悯、

修订本 结9:5 我耳中听见耶和华对其余的人说："要跟随他走遍全城去击杀。你们的眼不要顾惜，也不要可怜他们。

KJV 英 结9:5 And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

NIV 英 结9:5 As I listened, he said to the others, "Follow him through the city and kill, without showing pity or compassion.

主目录 返回顶部

和合本 结9:6 要将年老的、年少的，并处女、婴孩和妇女从圣所起全都杀尽，只是凡有记号的人不要挨近他。”于是，他们从殿前的长老杀起。

拼音版 结9:6 Yào jiāng nián lǎo de, nián shǎo de, bìng chǔnǚ, yīnghái, hé fùnǚ, cóng shèng suǒ qǐ quándōu shā jǐn, zhǐshì fán yǒu jìhào de rén búyào āijìn tā. yúshì tāmen cóng diàn qián de zhǎnglǎo shā qǐ.

吕振中 结9:6 要将年老的、年壮的、和处女、幼小的和妇女、全都杀掉灭尽，从圣所杀起；但凡有刀字记号的、你们可别触害着。」于是他们从圣殿面前做长老的人杀起。

新译本 结9:6 你们要从我的圣所开始，把老年人、少年人、少女、孩童和妇女都杀尽灭绝，只是那些额上有记号的人，你们都不可伤害。”于是他们从殿前那些长老开始杀戮。

现代译 结9:6 无论是老人、少年、少女、母亲，或婴儿，都要杀光；但是不可杀那些额上有记号的人。现在就从这里，从我的圣所先下手吧！」於是他们下手杀那些站在圣殿里的长老。

当代译 结9:6 要将男女老幼全部杀尽；但那额上有记号的，你们不能伤害，你们就从圣所开始吧。”於是他们就从殿前的长老杀起。

文理本 结9:6 老者少者、处子孩提妇女、尽行杀戮、惟有印志者勿近之、自我圣所为始、遂自室前之老者始焉、

修订本 结9:6 要将年老的、年轻的、少女、孩童和妇女，从我的圣所开始全都杀尽，只是不可挨近凡有记号的人。"于是他们从殿前的长老杀起。

KJV 英 结9:6 Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

NIV 英 结9:6 Slaughter old men, young men and maidens, women and children, but do not touch anyone who has the mark. Begin at my sanctuary." So they began with the elders who were in front of the temple.

主目录 返回顶部

和合本 结9:7 他对他们说：“要污秽这殿，使院中充满被杀的人。你们出去吧！”他们就出去，在城中击杀。

拼音版 结9:7 Tā duì tāmen shuō, yào wūhuì zhè diàn, shǐ yuàn zhōng chōngmǎn beì shā de rén. nǐmen chū qù ba. tāmen jiù chū qù, zaì chéng zhōng jī shā.

吕振中 结9:7 他对他们说∶「要使这殿沾上污秽，使院中充满了被刺死的人；你们只管出去！在城中进行击杀（传统∶他们就出去，在城中进行击杀）。」

新译本 结9:7 他又对他们说：“你们要玷污这殿，使这些院子充满被杀的人；你们出去吧！”于是他们出去，在城中进行杀戮。

现代译 结9:7 上帝对他们说：「把尸体堆满圣殿的院子，弄脏圣殿吧！现在就开始下手！」於是他们开始在城里杀人。

当代译 结9:7 他又对他们说：“去吧！把你们所杀的塞满整个院子，玷污这殿。”他们便出去，到城中施行杀戮。

文理本 结9:7 彼曰、污蔑此室、使被杀者充乎其院、尔其出哉、乃出而击邑众、

修订本 结9:7 他对他们说："要使这殿污秽，使院中遍满被杀的人。你们出去吧！"他们就出去，在城中击杀。

KJV 英 结9:7 And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

NIV 英 结9:7 Then he said to them, "Defile the temple and fill the courts with the slain. Go!" So they went out and began killing throughout the city.

主目录 返回顶部

和合本 结9:8 他们击杀的时候，我被留下。我就俯伏在地说：“哎！主耶和华啊，你将忿怒倾在耶路撒冷，岂要将以色列所剩下的人都灭绝吗？”

拼音版 结9:8 Tāmen jī shā de shíhou, wǒ beì liú xià, wǒ jiù fǔfú zaì dì, shuō, ǎi. zhǔ Yēhéhuá a, nǐ jiāng fèn nù qīng zaì Yēlùsǎleng, qǐ yào jiāng Yǐsèliè suǒ shèngxia de rén dōu mièjué ma.

吕振中 结9:8 他们去击杀的时候，只有我一人被留下，我就脸伏于地，说∶「哀阿，主永恒主阿，你将你的烈怒倾倒于耶路撒冷，难道要将以色列余剩之民都灭尽么？」

新译本 结9:8 他们杀戮的时候，只留下我一个人，我就脸伏在地，呼叫说：“哎，主耶和华啊！难道你要向耶路撒冷倾倒你的烈怒，使所有以色列余剩的人都灭绝么？”

现代译 结9:8 他们在城里进行大屠杀的时候，我独自留在圣殿。我伏在地上喊叫：「至高的上主啊，你真的要向耶路撒冷倒尽烈怒、把以色列仅存的人都灭尽吗？」

当代译 结9:8 那时，又留下我一个人在那里，我便俯伏在地上呼求说：“主上帝啊！你要向耶路撒冷倾倒你的震怒，杀绝以色列剩馀的人吗？”

文理本 结9:8 击时、惟我独留、我则面伏于地、呼曰、噫、主耶和华欤、尔倾怒于耶路撒冷、岂欲尽灭以色列遗民乎、

修订本 结9:8 他们击杀的时候，只剩我一人，我就脸伏在地上，呼喊说："唉！主耶和华啊，你将愤怒倾倒在耶路撒冷，岂要把以色列所剩余的人都灭绝吗？"

KJV 英 结9:8 And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

NIV 英 结9:8 While they were killing and I was left alone, I fell facedown, crying out, "Ah, Sovereign LORD! Are you going to destroy the entire remnant of Israel in this outpouring of your wrath on Jerusalem?"

主目录 返回顶部

和合本 结9:9 他对我说：“以色列家和犹大家的罪孽极其重大。遍地有流血的事，满城有冤屈，因为他们说：‘耶和华已经离弃这地，他看不见我们。’

拼音版 结9:9 Tā duì wǒ shuō, Yǐsèliè jiā hé Yóudà jiā de zuìniè jíqí zhòng dà. biàn dì yǒu liúxuè de shì, mǎn chéng yǒu yuān qū, yīnwei tāmen shuō, Yēhéhuá yǐjing lí qì zhè dì, tā kàn bú jiàn wǒmen.

吕振中 结9:9 他对我说∶「以色列家和犹大家的罪孽极而又极之大，遍地满有流血的事，城里满了冤屈，因为他们说∶『永恒主已经离弃了这地了！永恒主看不见我们！』

新译本 结9:9 他对我说：“以色列家和犹大家罪大恶极，地上充满血腥，城内充满不义，因为他们说：‘耶和华已经离开这地，他看不见我们了！’

现代译 结9:9 上帝回答：「以色列人和犹大人罪恶滔天。全国到处都有凶杀事件；耶路撒冷充满着枉的事。他们说，我—上主丢弃了他们的国家，不看顾他们。

当代译 结9:9 他回答说：“以色列和犹大人实在罪大恶极，他们遍地都是血腥，城里充满冤屈，他们说：‘主已离弃了这地，他看不见我们。’

文理本 结9:9 彼曰、以色列及犹大家、罪戾甚重、流血遍地、举邑枉法、自谓耶和华遗弃斯土、耶和华不见之矣、

修订本 结9:9 他对我说："以色列家和犹大家的罪孽极其重大。遍地都有流血的事，满城有冤屈，因为他们说：'耶和华已经离弃这地，他看不见我们。'

KJV 英 结9:9 Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

NIV 英 结9:9 He answered me, "The sin of the house of Israel and Judah is exceedingly great; the land is full of bloodshed and the city is full of injustice. They say, 'The LORD has forsaken the land; the LORD does not see.'

主目录 返回顶部

和合本 结9:10 故此，我眼必不顾惜，也不可怜他们，要照他们所行的报应在他们头上。”

拼音版 结9:10 Gùcǐ, wǒ yǎn bì bù gù xī, ye bùke lián tāmen, yào zhào tāmen suǒ xíng de bàoyìng zaì tāmen tóu shang.

吕振中 结9:10 故此我也这样；我的眼必不顾惜，我必不可怜；我必将他们所行的还报与他们头上。」

新译本 结9:10 因此，我的眼必不顾惜，我也必不怜恤；我要把他们所行的报应在他们的头上。”

现代译 结9:10 但是我绝不饶恕他们，不怜恤他们。他们怎样待别人，我要照样待他们。」

当代译 结9:10 因此，我的眼决不会顾惜他们，也不怜悯他们，我必照他们所干的报应他们。”

文理本 结9:10 故我目不顾惜之、不加矜悯、必依其所行、报于其首、

修订本 结9:10 因此，我的眼必不顾惜，也不可怜他们，要照他们所做的报应在他们头上。"

KJV 英 结9:10 And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

NIV 英 结9:10 So I will not look on them with pity or spare them, but I will bring down on their own heads what they have done."

主目录 返回顶部

和合本 结9:11 那穿细麻衣、腰间带着墨盒子的人将这事回覆说：“我已经照你所吩咐的行了。”

拼音版 结9:11 Nà chuān xì má yǐ, yào jiān daì zhe mò hé zǐ de rén jiāng zhè shì huí fù shuō, wǒ yǐjing zhào nǐ suǒ fēnfu de xíng le.

吕振中 结9:11 那身穿细麻服装、腰间带着墨盒子的人将这事回覆说∶「我已经照你所吩咐我的行了。」

新译本 结9:11 那身穿细麻布衣服，腰间带着墨盒子的人回报这事，说：“我已经照着你所吩咐我的行了。”

现代译 结9:11 后来，那穿麻纱衣裳的带着笔墨回来，向上主报告：「我已经遵照你的命令完成任务了！」

当代译 结9:11 那个身穿细麻衣，腰缠墨盒的人回来报告说：“我已照你所吩咐的做了。”

文理本 结9:11 衣枲衣、腰墨角者、复命曰、尔所命者、我已行之、

修订本 结9:11 看哪，那身穿细麻衣、腰间系着墨盒的人回覆这事说："我已经照你所吩咐的做了。"

KJV 英 结9:11 And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

NIV 英 结9:11 Then the man in linen with the writing kit at his side brought back word, saying, "I have done as you commanded."


以西结书第10章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第10章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结10:1 我观看，见基路伯头上的穹苍之中显出蓝宝石的形状，仿佛宝座的形像。

拼音版 结10:1 Wǒ guān kàn ，jiàn jī lù bó tóu shàng de qiǒng càng zhī zhōng ，xiǎn chù lǎn bǎo shí de xǐng zhuàng ，fáng fú bǎo zuò de xǐng xiàng 。

吕振中 结10:1 我一看，只见基路伯头上的穹苍之上显着蓝宝石的形状，仿佛宝座的形像。

新译本 结10:1 我观看，见基路伯头顶以上的穹苍，有好像蓝宝石宝座的形状，显现出来。

现代译 结10:1 我抬头看基路伯头上的圆顶，上面有一座好像是用蓝宝石造的宝座。

当代译 结10:1 我观看，见基路伯头顶上的穹苍之中，有一个形状好像蓝宝石的宝座。

文理本 结10:1 我望见基路伯上、穹苍之中、有形若座、色若碧玉、

修订本 结10:1 我观看，看哪，在穹苍之中，也就是基路伯的头上，有蓝宝石的形状，仿佛宝座的形像显在他们上面。

KJV 英 结10:1 Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

NIV 英 结10:1 I looked, and I saw the likeness of a throne of sapphire above the expanse that was over the heads of the cherubim.

主目录 返回顶部

和合本 结10:2 主对那穿细麻衣的人说：“你进去，在旋转的轮内、基路伯以下，从基路伯中间将火炭取满两手，撒在城上。”我就见他进去。

拼音版 结10:2 Zhǔ duì nà chuān xì mǎ yī de rěn shuō ，nǐ jīn qù ，zài xuán zhuǎn de lún nèi jī lù bó yǐ xià ，cóng jī lù bó zhōng jiān jiāng huǒ tàn qū mǎn liǎng shǒu ，sǎ zài chéng shàng 。wǒ jiù jiàn tā jìn qū 。

吕振中 结10:2 主对那身穿细麻服装的人说∶「你进去，在旋转轮中间、基路伯以下、从基路伯之间、将炭火取满了两捧，撒在城上。」我就见他进去。

新译本 结10:2 主对那身穿细麻布衣服的人说：“你进到基路伯以下的轮子之间那里去；从基路伯之间，用两手捧满火炭，然后把它们撒在城上。”他就在我眼前进去了。

现代译 结10:2 上帝对那穿麻纱衣裳的说：「你进去，从基路伯下面的轮子当中用手捧出燃烧着的炭，然后把炭撒在全城。」我看见他进去。

当代译 结10:2 主对那穿细麻衣的人说：“你进到基路伯下边旋转的轮子中间，双手取满火炭，撒在城上。”

文理本 结10:2 主告衣枲衣者曰、尔入基路伯下、旋轮之间、自基路伯间、两手盈以炽炭、散之于邑、彼则入焉、我目睹之、

修订本 结10:2 耶和华对那身穿细麻衣的人说："你进到基路伯下面旋转的轮子中，从基路伯之间取出火炭装满两手掌，撒在城上。" 我亲眼看见他进去。

KJV 英 结10:2 And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

NIV 英 结10:2 The LORD said to the man clothed in linen, "Go in among the wheels beneath the cherubim. Fill your hands with burning coals from among the cherubim and scatter them over the city." And as I watched, he went in.

主目录 返回顶部

和合本 结10:3 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。

拼音版 结10:3 Nà rěn jìn qū de shǐ hòu ，jī lù bó zhān zài diān de yòu biān ，yún cǎi chōng mǎn le nèi yuàn 。

吕振中 结10:3 我亲眼看见他进去的时候，基路伯原是站在殿的南边；那时云彩充满了内院。

新译本 结10:3 那人进去的时候，基路伯站在殿的右边，云彩充满了内院。

现代译 结10:3 他进去的时候，基路伯站在圣殿的南面；有云彩充满内院。

当代译 结10:3 当他进去的时候，基路伯站在殿的右边，云彩弥漫了内院。

文理本 结10:3 入时、基路伯立于室右、云充内院、

修订本 结10:3 那人进去的时候，基路伯站在殿的南边，云彩充满了内院。

KJV 英 结10:3 Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

NIV 英 结10:3 Now the cherubim were standing on the south side of the temple when the man went in, and a cloud filled the inner court.

主目录 返回顶部

和合本 结10:4 耶和华的荣耀从基路伯那里上升，停在门槛以上。殿内满了云彩，院宇也被耶和华荣耀的光辉充满。

拼音版 结10:4 Yē hé huá de rǒng yào cóng jī lù bo nà lǐ shàng shēng ，tǐng zài měn jiān yǐshàng 。diān nèi mǎn le yún cǎi ，yuàn yú yě bèi yē hé huá rǒng yào de guāng huì chòng mǎn 。

吕振中 结10:4 永恒主的荣耀从基路伯之上上升，移动到殿的门限那里（传统∶门槛上头）；殿里都被云彩充满了，殿院里也充满了永恒主之荣耀的光辉。

新译本 结10:4 耶和华的荣耀从基路伯上面升到殿的门坎那里；殿里充满了云彩，院子也充满了耶和华荣耀的光辉。

现代译 结10:4 上主的荣耀离开基路伯，停在圣殿门口；接着有云彩充满圣殿。上主的荣耀发出的光辉照耀整个院子。

当代译 结10:4 主的荣耀从基路伯的上面升起，停在殿的入口，殿里充满了云彩，院子也充满了主荣耀的光辉。

文理本 结10:4 耶和华之荣光、自基路伯而升、止于室门之阈、云盈于室、耶和华荣耀之光辉、亦盈于院、

修订本 结10:4 耶和华的荣耀从基路伯那里上升，到殿的入口处；殿内满布云彩，院子也充满了耶和华荣耀的光辉。

KJV 英 结10:4 Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD's glory.

NIV 英 结10:4 Then the glory of the LORD rose from above the cherubim and moved to the threshold of the temple. The cloud filled the temple, and the court was full of the radiance of the glory of the LORD.

主目录 返回顶部

和合本 结10:5 基路伯翅膀的响声听到外院，好像全能　神说话的声音。

拼音版 结10:5 Jī lù bó chì báng de xiǎng shèng tīng dào wài yuàn ，hǎo xiàng quán néng shěn shuō huà de shèng yīn 。

吕振中 结10:5 基路伯翅膀的响声连外院也可以听得到，就像全能上帝说话时的声音。

新译本 结10:5 基路伯的翅膀发出的声音在外院也可以听到，好像全能的　神说话的声音。

现代译 结10:5 基路伯的翅膀所发出的声音在外院都可以听到；那声音正像全能上帝说话的声音。

当代译 结10:5 基路伯展翅的响声在外院也可以听见，好像全能上帝说话的声音。

文理本 结10:5 基路伯展翼之声、闻于外院、如全能上帝言时之声、

修订本 结10:5 基路伯翅膀的响声传到外院，好像全能上帝说话的声音。

KJV 英 结10:5 And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

NIV 英 结10:5 The sound of the wings of the cherubim could be heard as far away as the outer court, like the voice of God Almighty when he speaks.

主目录 返回顶部

和合本 结10:6 他吩咐那穿细麻衣的人说：“要从旋转的轮内、基路伯中间取火。”那人就进去站在一个轮子旁边。

拼音版 结10:6 Tā fèn fù nà chuān xīmǎ yī de rěn shuò ，yào cóng xuán zhuǎn de lún nèi jī lù bó zhōng jiān qǔ huǒ 。nà rěn jiù jīn qǔ zhān zǎi yí gè lūn zǐ páng biān 。

吕振中 结10:6 他吩咐那身穿细麻服装的人说∶「要从旋转轮中间、从基路伯之间取火」；那人就进去，站在一个轮子旁边。

新译本 结10:6 他吩咐那身穿细麻布衣服的人说：“你要从轮子之间，就是从基路伯之间取火。”那人就进去，站在一个轮子的旁边。

现代译 结10:6 上主命令那穿麻纱衣裳的到基路伯下面的轮子当中去拿火炭；他就进去，站在其中的一个轮子旁边。

当代译 结10:6 他吩咐那穿细麻衣的人，说：“你要从基路伯下旋转的轮子中取火。”那人便进去，站在轮子旁边。

文理本 结10:6 主命衣枲衣者曰、自基路伯旋轮之间取火、遂入、立于轮侧、

修订本 结10:6 耶和华吩咐那身穿细麻衣的人说："要从基路伯之间旋转的轮子中取火。"那人就进去站在一个轮子旁边。

KJV 英 结10:6 And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

NIV 英 结10:6 When the LORD commanded the man in linen, "Take fire from among the wheels, from among the cherubim," the man went in and stood beside a wheel.

主目录 返回顶部

和合本 结10:7 有一个基路伯从基路伯中伸手到基路伯中间的火那里，取些放在那穿细麻衣的人两手中，那人就拿出去了。

拼音版 结10:7 Yǒu yí gè jī lù bó cóng jī lù bó zhōng shèn shóu dào jī lù bó zhōng jiān de huǒ nà lǐ ，qǔ xiē fàng zài nà chuān xī mǎ yī de rěn liáng shǒu zhōng ，nà rěn jiù nǎ chū qù le 。

吕振中 结10:7 有一个基路伯从基路伯之间伸手到基路伯中间的火那里，取了一些放在那身穿细麻服装者的两手中；那人就拿了，然后出来。

新译本 结10:7 有一个基路伯从众基路伯之间，伸手到他们中间的火那里去，取了些火，放在那身穿细麻布衣服的人手中；那人拿了火，就出去了。

现代译 结10:7 其中的一个基路伯伸手到他们中间的火堆中，拿些火炭放在那穿麻纱衣裳的人手上。他拿了炭就走了。

当代译 结10:7 有一个基路伯伸手到他们自己中间的火里，取了些火放在那人的手里，那人接了过来便离去；

文理本 结10:7 一基路伯伸手、自基路伯间取火、付于衣枲衣者之手、彼则取之而出、

修订本 结10:7 基路伯中的一个基路伯伸手到基路伯中间的火那里，取一些放在那身穿细麻衣人的手掌中，那人拿了就出去。

KJV 英 结10:7 And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

NIV 英 结10:7 Then one of the cherubim reached out his hand to the fire that was among them. He took up some of it and put it into the hands of the man in linen, who took it and went out.

主目录 返回顶部

和合本 结10:8 在基路伯翅膀之下显出有人手的样式。

拼音版 结10:8 Zài jī lù bó chì báng zhī xià ，xiǎn chù yǒu rěn shǒu de yàng shì 。

吕振中 结10:8 那些基路伯显着有人手的模样在他们的翅膀下。

新译本 结10:8 在那些基路伯的翅膀下面，可以看见人手的形状。

现代译 结10:8 我看见那些基路伯的翅膀下面各有一只手，好像人的手。

当代译 结10:8 基路伯的翅膀下有彷佛人手的东西。

文理本 结10:8 基路伯翼下、显有人手之状、

修订本 结10:8 在基路伯翅膀以下，显出有人手的样式。

KJV 英 结10:8 And there appeared in the cherubims the form of a man's hand under their wings.

NIV 英 结10:8 (Under the wings of the cherubim could be seen what looked like the hands of a man.)

主目录 返回顶部

和合本 结10:9 我又观看，见基路伯旁边有四个轮子，这基路伯旁有一个轮子，那基路伯旁有一个轮子，每基路伯都是如此；轮子的颜色（原文作“形状”）仿佛水苍玉。

拼音版 结10:9 Wǒ yòu guān kàn ，jiàn jī lù bó páng biān yǒu sì gè lún zǐ 。zhè jī lù bó páng yǒu yǐ gè lún zǐ ，nà jī lù bó páng yǒu yī gè lún zǐ ，měi jī lù bó dōu shì rú cǐ 。lún zǐ de yán sè （yuǎn wěn zuò xíng zhuāng ）fáng fǔ shuǐ càng yù 。

吕振中 结10:9 我又看了看，只见基路伯旁边有四个轮子；这一个基路伯旁边有一个轮子，那一个基路伯旁边也有一个轮子；轮子的形状像黄璧玺宝石（原文∶『他施宝石』或译∶『玛瑙』；『水苍玉』）那么闪耀。

新译本 结10:9 我观看，见众基路伯旁边有四个轮子；每一个基路伯旁边都有一个轮子；轮子的样子好像闪耀的水苍玉。

现代译 结10:9 我又看见四个形状相同的轮子，每一个基路伯旁边都有一个。轮子像宝石一样闪耀发光；

当代译 结10:9 然后我再看，见四个基路伯旁各有一个轮子，闪耀如玛瑙，

文理本 结10:9 我望见基路伯侧有四轮、基路伯各有一轮、轮色若碧玉、

修订本 结10:9 我又观看，看哪，这些基路伯的旁边有四个轮子。一个基路伯旁有一个轮子，另一个基路伯旁也有一个轮子；轮子的形状好像水苍玉石。

KJV 英 结10:9 And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

NIV 英 结10:9 I looked, and I saw beside the cherubim four wheels, one beside each of the cherubim; the wheels sparkled like chrysolite.

主目录 返回顶部

和合本 结10:10 至于四轮的形状，都是一个样式，仿佛轮中套轮。

拼音版 结10:10 Zhī yú sì lún de xíng zhuāng ，dōu shì yī gè yàng shì ，fáng fǔ lún zhōng tào lún 。

吕振中 结10:10 其形状、四个都是一个样式，好像轮中套轮。

新译本 结10:10 四个轮子的样子，都是一个形状，好像轮子套着轮子。

现代译 结10:10 每一个轮子边上另有一个轮子，彼此直角相切。

当代译 结10:10 四个轮子结构都是一样，好像轮子套在轮子里面。

文理本 结10:10 四轮之式相同、仿佛轮中有轮、

修订本 结10:10 至于四轮的形状，都是一个样式，好像轮中套轮。

KJV 英 结10:10 And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

NIV 英 结10:10 As for their appearance, the four of them looked alike; each was like a wheel intersecting a wheel.

主目录 返回顶部

和合本 结10:11 轮行走的时候，向四方都能直行，并不掉转。头向何方，他们也随向何方，行走的时候并不掉转。

拼音版 结10:11 Lún xíng zǒu de shǐ hòu ，xiāng sì fāng dōu néng zhī xíng ，bìng bú diào zhuǎn 。tǒu xiàng hé fāng ，tā měn yě suí xiàng hé fāng ，xíng zǒu de shǐ hòu bìng bù diào zhuǎn 。

吕振中 结10:11 轮子行走的时候，都能向其四面直行；行时并不掉转∶头向什么地方，它（或译∶它）们便跟着走；行时并不掉转。

新译本 结10:11 轮子可以向四方移动，移动的时候，不必转向；基路伯面向哪一个方向走，它们就跟着移动；移动的时候，不必转向。

现代译 结10:11 基路伯移动的时候，能够向任何方向移动，不必转身；他们不必转身，整个就能随意移动。

当代译 结10:11 所以当它们转动的时候，可以向四方行走而不必转向。

文理本 结10:11 行时、四面皆可、不须回转、随首所向而往、直前不转、

修订本 结10:11 轮子行走的时候，向四方都能直行，行走时并不转弯。头转向何方，它们也随着向何方行走，行走时并不转弯。

KJV 英 结10:11 When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

NIV 英 结10:11 As they moved, they would go in any one of the four directions the cherubim faced; the wheels did not turn about as the cherubim went. The cherubim went in whatever direction the head faced, without turning as they went.

主目录 返回顶部

和合本 结10:12 他们全身，连背带手和翅膀并轮周围，都满了眼睛。这四个基路伯的轮子都是如此。

拼音版 结10:12 Tā měn quǎn shēn ，liǎn bēi dài shǒu hé chī bǎng ，bìng lún zhōu wéi dōu mǎn le yǎn jīng 。zhē sì gè jī lù bó de lún zǐ dōu shì rú cǐ 。

吕振中 结10:12 它们全身、连背脊带手和翅膀、以及那些轮子、四面周围都满了眼睛，它们四个都有（传统∶属于它们四个的是它们的轮子）。

新译本 结10:12 基路伯的全身、背、手和翅膀，以及那些轮子，都布满了眼睛；四个基路伯的轮子都是这样。

现代译 结10:12 他们的身体、背部、手、翅膀，和轮子都有眼睛。

当代译 结10:12 这四个基路伯的全身，包括他们的背、手、翅膀和轮子都布满了眼睛。

文理本 结10:12 基路伯浑身、背、手、翼、轮、遍处有目、四轮皆然、

修订本 结10:12 基路伯的全身，连背带手和翅膀，并轮子周围都布满眼睛。他们四个的轮子都是如此。

KJV 英 结10:12 And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

NIV 英 结10:12 Their entire bodies, including their backs, their hands and their wings, were completely full of eyes, as were their four wheels.

主目录 返回顶部

和合本 结10:13 至于这些轮子，我耳中听见说是“旋转的”。

拼音版 结10:13 Zhī yú zhē xiè lún zǐ ，wǒ ěr zhōng tìng jiān shuò shì xuánzhuàn de 。

吕振中 结10:13 这些轮子呢、我亲耳听得到的是说，它们叫做旋转轮。

新译本 结10:13 至于那些轮子，我听见它们称为“旋转的轮子”。

现代译 结10:13 这些轮子跟我在第一个异象中所看到的轮子一样。

当代译 结10:13 我听见他们叫这些轮子作“旋转轮”。

文理本 结10:13 我闻其轮称为旋轮、

修订本 结10:13 我耳中听见这些轮子称为"旋转的轮"。

KJV 英 结10:13 As for the wheels, it was cried unto them in my hearing, O wheel.

NIV 英 结10:13 I heard the wheels being called "the whirling wheels."

主目录 返回顶部

和合本 结10:14 基路伯各有四脸：第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。

拼音版 结10:14 Jī lù bó gè yǒu sì liǎn ，dì yī shì jī lù bó de liǎn ，dì èr shì rěn de liǎn ，dì sàn shì shì zǐ de liǎn ，dì sì shì yīng de liǎn 。

吕振中 结10:14 每一个基路伯各有四个脸面∶第一（传统有∶的脸面）是牛（传统∶基路伯）的脸面，第二（传统有∶的脸面）是人的脸面；第三是狮子的脸面；第四是鹰的脸面。

新译本 结10:14 每一个基路伯各有四个脸孔：第一是基路伯的脸孔，第二是人的脸孔，第三是狮子的脸孔，第四是鹰的脸孔。

现代译 结10:14 每一个基路伯都有四张脸：第一张像牛的脸，第二张像人的脸，第叁张像狮的脸，第四张像鹰的脸。

当代译 结10:14 每一个基路伯都有四张脸：第一张是基路伯的脸，第二张是人的脸，第叁张是狮子的脸，第四张是鹰的脸。

文理本 结10:14 基路伯各有四面、一为基路伯面、二为人面、三为狮面、四为鹰面、

修订本 结10:14 基路伯各有四张脸：第一是基路伯的脸，第二是人的脸，第三是狮子的脸，第四是鹰的脸。

KJV 英 结10:14 And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

NIV 英 结10:14 Each of the cherubim had four faces: One face was that of a cherub, the second the face of a man, the third the face of a lion, and the fourth the face of an eagle.

主目录 返回顶部

和合本 结10:15 基路伯升上去了，这是我在迦巴鲁河边所见的活物。

拼音版 结10:15 Jī lù bó shēng shàng qù le 。zhē shì wǒ zài jiā bǎ lù hé biān suǒ jiàn de huǒ wù 。

吕振中 结10:15 基路伯上升了，这些是我在迦巴鲁河边所看见的活物。

新译本 结10:15 后来基路伯也升起（这些就是我在迦巴鲁河边所看见的活物）。

现代译 结10:15 （他们就是我在迦巴鲁河边所看见的活物。）基路伯一起飞翔

当代译 结10:15 然后，这些基路伯都升了上去，他们就是我在迦巴鲁河旁所见的活物。

文理本 结10:15 诸基路伯上升、我在迦巴鲁河滨、所见之生物即此、

修订本 结10:15 基路伯升上去了；这就是我在迦巴鲁河边所看见的活物。

KJV 英 结10:15 And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

NIV 英 结10:15 Then the cherubim rose upward. These were the living creatures I had seen by the Kebar River.

主目录 返回顶部

和合本 结10:16 基路伯行走，轮也在旁边行走；基路伯展开翅膀，离地上升，轮也不转离他们旁边。

拼音版 结10:16 jī lù bó xíng zǒu ，lún yě zài páng biān xíng zǒu 。jī lù bó zhǎn kāi chì báng ，lǐ dì shàng shēng ，lún yě bù zhuàn lǐ tā měn páng biān 。

吕振中 结10:16 基路伯行走的时候，轮子也在它们旁边行走；基路伯展起翅膀离开基地上升的时候，轮子也不转离它们旁边。

新译本 结10:16 基路伯移动的时候，轮子也在他们旁边移动；基路伯展开翅膀飞离地面的时候，轮子也不离开他们。

现代译 结10:16 或移动，轮子也都随着他们。他们展开翅膀飞翔，轮子照样随着他们。

当代译 结10:16 基路伯若行走，轮子也在旁边转动；基路伯若展翅上升，轮子也跟着上升；

文理本 结10:16 基路伯行、轮亦在侧偕行、基路伯展翼、离地上升、轮亦不离其侧、

修订本 结10:16 基路伯行走，轮子也在旁边行走。基路伯展开翅膀，离地上升，轮子也不转离他们的旁边。

KJV 英 结10:16 And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

NIV 英 结10:16 When the cherubim moved, the wheels beside them moved; and when the cherubim spread their wings to rise from the ground, the wheels did not leave their side.

主目录 返回顶部

和合本 结10:17 那些站住，这些也站住；那些上升，这些也一同上升，因为活物的灵在轮中。

拼音版 结10:17 Nà xiē zhān zhù ，zhē xiè yě zhān zhù 。nà xiē shàng shēng ，zhe xiē yě yī tóng shàng shēng ，yīn wèi huǒ wù de líng zài lún zhōng 。

吕振中 结10:17 那些站住的时候，这些也站住；那些上升的时候，这些也跟它们一同上升；因为活物的灵就在这些轮子里面。

新译本 结10:17 他们站着不动，轮子也不动；他们升起的时候，轮子也与他们一同上升，因为活物的灵是在轮子里面。

现代译 结10:17 他们停下来，轮子也停下来。他们飞翔，轮子随着他们，因为基路伯控制着轮子。

当代译 结10:17 基路伯若停住了，轮子就跟着停下来。无论怎样，他们的行动总是一致的，因为活物的灵在轮子之中。

文理本 结10:17 彼止、此亦止、彼升、此亦升、盖生物之神在其轮中、

修订本 结10:17 基路伯站住，轮子也站住；基路伯上升，轮子也跟着上升，因为活物的灵在轮中。

KJV 英 结10:17 When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

NIV 英 结10:17 When the cherubim stood still, they also stood still; and when the cherubim rose, they rose with them, because the spirit of the living creatures was in them.

主目录 返回顶部

和合本 结10:18 耶和华的荣耀从殿的门槛那里出去，停在基路伯以上。

拼音版 结10:18 Yē hé huá de rǒng yào cóng diān de měn jiān nà lǐ chū qù ，tǐng zài jī lù bó yǐ shàng 。

吕振中 结10:18 永恒主的荣耀从殿的门限那里出来，停立在基路伯以上。

新译本 结10:18 以后，耶和华的荣耀离开殿的门坎，停在基路伯上面。

现代译 结10:18 后来，上主的荣耀离开圣殿的进口处，移到基路伯上面。

当代译 结10:18 那时，主的荣耀离开了殿的入口，停在基路伯上面。

文理本 结10:18 其时耶和华之荣光、离室之阈、止于基路伯上、

修订本 结10:18 耶和华的荣耀离开殿的入口处，停在基路伯之上。

KJV 英 结10:18 Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

NIV 英 结10:18 Then the glory of the LORD departed from over the threshold of the temple and stopped above the cherubim.

主目录 返回顶部

和合本 结10:19 基路伯出去的时候，就展开翅膀，在我眼前离地上升。轮也在他们的旁边，都停在耶和华殿的东门口。在他们以上有以色列　神的荣耀。

拼音版 结10:19 Jī lù bó chū qù de shǐ hòu ，jiù zhān kài chì báng ，zài wǒ yǎn qiǎn lǐ dì shàng shēng 。lún yě zài tā měn de páng biān ，dōu tǐng zài yē hé huá diān de dòng měn kǒu 。zài tā měn yǐ shàng yǒu yǐ ]sè liè shěn de rǒng yào 。

吕振中 结10:19 基路伯出来的时候，就展起翅膀在我眼前离开基地上升，那些轮子也跟它们在一道，都停立在永恒主之殿的东门口，上头有以色列之上帝的荣耀在上面。

新译本 结10:19 基路伯离开的时候，他们在我眼前展开翅膀，飞离地面，轮子也与他们一起；他们停在耶和华殿的东门口，在他们上面有以色列　神的荣耀。

现代译 结10:19 我正在看的时候，他们展开了翅膀，飞离地面；轮子都随着他们。他们停在圣殿的东门，上主的荣耀在他们上面。

当代译 结10:19 基路伯举翅离开地面，轮子仍在他们旁边。他们停在圣殿东门的入口，以色列上帝的荣耀在他们上面。

文理本 结10:19 基路伯出时、展翼离地上升、轮在其侧、立于耶和华室之东门、以色列上帝之荣光、在于其上、我目睹之、

修订本 结10:19 基路伯展开翅膀，在我眼前离地上升；他们离去的时候，轮子在旁边，都停在耶和华殿的东门口。在他们上面有以色列上帝的荣耀。

KJV 英 结10:19 And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD's house; and the glory of the God of Israel was over them above.

NIV 英 结10:19 While I watched, the cherubim spread their wings and rose from the ground, and as they went, the wheels went with them. They stopped at the entrance to the east gate of the LORD'S house, and the glory of the God of Israel was above them.

主目录 返回顶部

和合本 结10:20 这是我在迦巴鲁河边所见以色列　神荣耀以下的活物，我就知道他们是基路伯。

拼音版 结10:20 Zhe shì wǒ zài jiā bǎ lù hé bián suǒ jiān ，yǐ sè liè shěn rǒng yào yǐ xià de huǒ wù ，wǒ jiù zhī dào tā měn shì jī lù bó 。

吕振中 结10:20 这些就是我在迦巴鲁河边所看见的、那些在以色列之上帝以下、的活物；我知道它们是基路伯。

新译本 结10:20 这些是我在迦巴鲁河边所看见、在以色列　神荣耀下面的活物，我就知道他们是基路伯。

现代译 结10:20 我认出他们是我在迦巴鲁河边所看见、在以色列上帝下面的活物。

当代译 结10:20 以上这些就是我在迦巴鲁河边所看见，在以色列上帝荣耀之下的活物。因此，我便知道他们是基路伯。

文理本 结10:20 昔在迦巴鲁河滨、以色列上帝之下、我所见之生物即此、我知其为基路伯、

修订本 结10:20 这是我在迦巴鲁河边所见的活物，他们在以色列上帝之下；因此我知道他们是基路伯。

KJV 英 结10:20 This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

NIV 英 结10:20 These were the living creatures I had seen beneath the God of Israel by the Kebar River, and I realized that they were cherubim.

主目录 返回顶部

和合本 结10:21 各有四个脸面，四个翅膀，翅膀以下有人手的样式。

拼音版 结10:21 Gè yǒu sì gè liǎn miān ，sì gè chì báng ，chì báng yǐ xià yǒu rěn shǒu de yàng shì 。

吕振中 结10:21 这四个每一个都有四个脸面，每一个都有四个翅膀；翅膀以下还有人手的样子。

新译本 结10:21 四个基路伯各有四个脸孔，四个翅膀；在翅膀下面有人手的形状。

现代译 结10:21 每一个基路伯有四张脸，四只翅膀；翅膀下面各有一只像人的手。

当代译 结10:21 他们各有四张脸面，两对翅膀，翅膀下有彷佛人手的东西，

文理本 结10:21 各有四面四翼、翼下有人手之状、

修订本 结10:21 他们各有四张脸、四个翅膀，翅膀以下有人手的样式。

KJV 英 结10:21 Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

NIV 英 结10:21 Each had four faces and four wings, and under their wings was what looked like the hands of a man.

主目录 返回顶部

和合本 结10:22 至于他们脸的模样，并身体的形像，是我从前在迦巴鲁河边所看见的。他们俱各直往前行。

拼音版 结10:22 Zhī yǔ tā měn liǎn de mǒ yàng ，bìng shēn tǐ de xǐng xiāng ，shì wǒ cóng qiǎn zài jiā bǎ lù hé biān suǒ kàn jiān de 。tā měn jū gě zhí wáng qiǎn xíng 。

吕振中 结10:22 至于它们脸的形相，就是我在迦巴鲁河边所看见的脸面，其形状和身体∶个个都是往前面直行的。

新译本 结10:22 至于他们脸孔的形状，就像我从前在迦巴鲁河边所看见的一样。他们每个都是朝着脸孔的方向行走。

现代译 结10:22 他们的脸跟我在迦巴鲁河边所看见的脸一模一样。每一个基路伯都是往前直行的。

当代译 结10:22 至於他们的面貌，就如我在迦巴鲁河边所见的形状一样。他们每一个都向前直走。

文理本 结10:22 其面之状、即我昔在迦巴鲁河滨、所见之状、其状与体无异、俱各直前而行、

修订本 结10:22 至于他们脸的模样，以及身体的形像，正是我从前在迦巴鲁河边所看见的。他们各自往前直行。

KJV 英 结10:22 And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

NIV 英 结10:22 Their faces had the same appearance as those I had seen by the Kebar River. Each one went straight ahead.


以西结书第11章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第11章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结11:1 灵将我举起，带到耶和华殿向东的东门。谁知，在门口有二十五个人，我见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。

拼音版 结11:1 Líng jiāng wǒ jǔ qǐ ，dài dào yē hé huá diān xiàng dōng de dōng měn 。shěi zhī ，zài měn kǒu yǒu èr shǐ wǔ gè rěn ，wǒ jiān qǐ zhōng yǒu mǐn jiān de shǒu líng yà shuó de ěr zǐ yà sā nǐ yà hé bǐ nà yà de ěr zǐ pǐ là tǐ 。

吕振中 结11:1 灵将我举起，带到永恒主之殿向东的东门；只见那门口有二十五个人；我看见其中有民间的首领押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。

新译本 结11:1 灵把我提起来，带到耶和华殿朝东的东门；在门口那里有二十五个人；我看见他们中间有人民的领袖押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。

现代译 结11:1 上帝的灵把我举起，提我到圣殿的东门。我在东门附近看见二十五个人，其中有两个民间领袖—押朔的儿子雅撒尼亚和比拿雅的儿子比拉提。

当代译 结11:1 那时，灵将我举起，带我到圣殿的东门，我见那里有二十五个人，其中包括民众的领袖押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。

文理本 结11:1 神乃举我、导至耶和华室、东向之门、见门侧有二十五人、中有民牧押朔子雅撒尼亚、及比拿雅子毗拉提、

修订本 结11:1 灵将我举起，带我到耶和华圣殿面向东方的东门。看哪，门口有二十五个人。我见其中有百姓的领袖押朔的儿子雅撒尼亚和比拿雅的儿子毗拉提。

KJV 英 结11:1 Moreover the spirit lifted me up, and brought me unto the east gate of the LORD's house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

NIV 英 结11:1 Then the Spirit lifted me up and brought me to the gate of the house of the LORD that faces east. There at the entrance to the gate were twenty-five men, and I saw among them Jaazaniah son of Azzur and Pelatiah son of Benaiah, leaders of the people.

主目录 返回顶部

和合本 结11:2 耶和华对我说：“人子啊，这就是图谋罪孽的人，在这城中给人设恶谋。

拼音版 结11:2 Yē hé huá duì wǒ shuō ，rěn zǐ a ，zhe jiù shì tǔ mǒu zuì niè de rěn ，zài zhe cheng zhōng gěi rén shè è mǒu 。

吕振中 结11:2 永恒主对我说∶「人子阿，这些就是图谋奸恶、在这城中设恶计谋的人；

新译本 结11:2 耶和华对我说：“人子啊！这些就是图谋罪孽，在这城里设恶谋的人。

现代译 结11:2 上帝对我说：「必朽的人哪，这些人在城里图谋奸诈，诡计多端，

当代译 结11:2 主对我说：“人啊，这些人都是这城里专给人出坏主意，策划犯罪的人。

文理本 结11:2 神谕我曰、人子欤、图维邪慝、在邑中设恶谋者、即斯人也、

修订本 结11:2 耶和华对我说："人子啊，他们就是图谋罪孽，在这城中设计恶谋的人。

KJV 英 结11:2 Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

NIV 英 结11:2 The LORD said to me, "Son of man, these are the men who are plotting evil and giving wicked advice in this city.

主目录 返回顶部

和合本 结11:3 他们说：‘盖房屋的时候尚未临近，这城是锅，我们是肉。’

拼音版 结11:3 Tā měn shuò ，gài fáng wù de shǐ hòu shàng wěi lín jīn 。zhe chéng shì guò ，wǒ měn shì ròu 。

吕振中 结11:3 他们说∶『建造房屋的时候还未临近呢（或译∶不是临近了么？）；这城是锅，我们是肉呢！』

新译本 结11:3 他们说：‘建造房屋的时候还没有到；这城是锅，我们是肉。’

现代译 结11:3 他们说：『我们不久就要重建家园〔或译：我们不会在最近的将来重建家园〕。这座城像锅，我们像里面的肉，得到锅的保护。』

当代译 结11:3 他们说：‘建造房屋的时候不是到了吗？我们有了铜墙铁壁的城，在里面就得到保护。’

文理本 结11:3 彼云、建屋之期未至、此邑为鼎、我侪为肉、

修订本 结11:3 他们说：'盖房屋的时候尚未临近；这城是锅，我们是肉。'

KJV 英 结11:3 Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

NIV 英 结11:3 They say, 'Will it not soon be time to build houses? This city is a cooking pot, and we are the meat.'

主目录 返回顶部

和合本 结11:4 人子啊，因此，你当说预言，说预言攻击他们。”

拼音版 结11:4 Rén zǐ a ，yīn cǐ nǐ dàng shuò yù yǎn ，shuò yù yǎn gòng jī tā měn 。

吕振中 结11:4 因此人子阿，你要传讲神言，要传神言攻击他们。」

新译本 结11:4 因此，人子啊！你要说预言，要说预言攻击他们。”

现代译 结11:4 所以，必朽的人哪，你要公开指责他们。」

当代译 结11:4 人啊，你当说预言攻击他们。”

文理本 结11:4 故尔人子、当预言以攻之、

修订本 结11:4 人子啊，因此你当说预言，说预言攻击他们。"

KJV 英 结11:4 Therefore prophesy against them, prophesy, O son of man.

NIV 英 结11:4 Therefore prophesy against them; prophesy, son of man."

主目录 返回顶部

和合本 结11:5 耶和华的灵降在我身上，对我说：“你当说，耶和华如此说：以色列家啊，你们口中所说的，心里所想的，我都知道。

拼音版 结11:5 Yē hé huá de líng jiāng zài wǒ shēn shàng ，duì wǒ shuò ，nǐ dàng shuò ，yē hé huá rú cǐ shuō ，yǐ sè lièjiā a ，nǐ mén kǒu zhōng suǒ shuō de ，xīn lǐ suǒ xiǎng de ，wǒ dōu zhī dào 。

吕振中 结11:5 永恒主的灵降在我身上，对我说∶「你要说，永恒主这么说∶你们口这样说，你们心里起的意念我都知道。

新译本 结11:5 耶和华的灵降在我身上，他对我说：“你要说：‘耶和华这样说：以色列家啊！你们口里所说、心中所想的，我都知道。

现代译 结11:5 上主的灵突然临到我。上主告诉我，要我向人民传达这信息：「以色列人哪，你们的嘴所说、心所想的，我都知道。

当代译 结11:5 主的灵降在我身上，吩咐我说这些话：“主这样说：‘以色列人啊，你们口中在说甚麽，心中在想甚麽，我都知道。

文理本 结11:5 耶和华之神感我、谕我曰、当云耶和华曰、以色列家欤、尔曹言此、尔心所思、我知之矣、

修订本 结11:5 耶和华的灵降在我身上，对我说："你当说，耶和华如此说：以色列家啊，你们所说的，你们心里所想的，我都知道。

KJV 英 结11:5 And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

NIV 英 结11:5 Then the Spirit of the LORD came upon me, and he told me to say: "This is what the LORD says: That is what you are saying, O house of Israel, but I know what is going through your mind.

主目录 返回顶部

和合本 结11:6 你们在这城中杀人增多，使被杀的人充满街道。

拼音版 结11:6 Nǐ mén zài zhe chéng zhōng shà rěn zèng duō ，shì bēi shà de rěn chóng mǎn jiē dào 。

吕振中 结11:6 你们在这城中增多了你们刺死的人，将被刺死的人充满了它的街道。

新译本 结11:6 你们在这城里杀了许多人，使街道满了死人。

现代译 结11:6 你们在这城里杀害这麽多人，街道都堆满了尸体。

当代译 结11:6 你们在城中杀人无数，大街小巷都布满了尸体，

文理本 结11:6 尔于斯邑、所戮者多、使尸盈衢、

修订本 结11:6 你们在这城里大行屠杀，被杀的人遍满街道。

KJV 英 结11:6 Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

NIV 英 结11:6 You have killed many people in this city and filled its streets with the dead.

主目录 返回顶部

和合本 结11:7 所以主耶和华如此说：你们杀在城中的人就是肉，这城就是锅，你们却要从其中被带出去。

拼音版 结11:7 Suó yǐ zhǔ yē hé huá rú cǐ shuō ，nǐ mén shà zài chéng zhōng de rén jiǔ shì ròu ，zhe chéng jiù shì guò。nǐ mén què yào cóng qí zhōng bèi dāi chū qù 。

吕振中 结11:7 因此主永恒主这么说∶你们刺死的人、就是你们所放在城中的、他们仍是肉，这城呢、乃是锅；你们呢、却要从城中被带出。

新译本 结11:7 因此，主耶和华这样说：你们弃置在城中的死人就是肉，这城就是锅；至于你们，却要从城中被赶出去。

现代译 结11:7 「所以，我—至高的上主这样说：不错，这座城就是锅；锅里的肉却是你们杀害的尸体。你们不会在城里，我要把你们抛出城外。

当代译 结11:7 这些尸体是你们所说的肉，这城就是装肉的锅，然而，我要把你们从锅中拉出来。

文理本 结11:7 故主耶和华曰、尔于斯邑、所陈之尸为肉、斯邑为鼎、惟尔被携而出焉、

修订本 结11:7 所以主耶和华如此说：你们在城中杀的人是肉，这城是锅；你们却要从其中被带出去。

KJV 英 结11:7 Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

NIV 英 结11:7 "Therefore this is what the Sovereign LORD says: The bodies you have thrown there are the meat and this city is the pot, but I will drive you out of it.

主目录 返回顶部

和合本 结11:8 你们怕刀剑，我必使刀剑临到你们。这是主耶和华说的。

拼音版 结11:8 Nǐ mén pà dào jiān ，wǒ bì shì dào jiān lǐn dào nǐ mén 。zhe shì zhǔ yē hé huá shuo de 。

吕振中 结11:8 你们怕刀剑；我必使刀剑袭击你们∶这是主永恒主发神谕说的。

新译本 结11:8 你们惧怕刀剑，我就使刀剑临到你们，这是主耶和华的宣告。

现代译 结11:8 你们怕刀剑吗？我要用刀剑攻打你们。

当代译 结11:8 你们惧怕刀剑，我必把刀剑加在你们身上。

文理本 结11:8 主耶和华曰、尔惧锋刃、我将使锋刃临尔、

修订本 结11:8 你们怕刀剑，我却要使刀剑临到你们。这是主耶和华说的。

KJV 英 结11:8 Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

NIV 英 结11:8 You fear the sword, and the sword is what I will bring against you, declares the Sovereign LORD.

主目录 返回顶部

和合本 结11:9 我必从这城中带出你们去，交在外邦人的手中，且要在你们中间施行审判。

拼音版 结11:9 Wǒ bì cóng zhe chéng zhōng dāi chū nǐ mén qù ，jiāo zài wài bàng rěn de shǒu zhōng ，qiě yào zài nǐ mén zhōng jiān shì xíng shěn pàn 。

吕振中 结11:9 我必将你们从这城中带出去，交于外族人手中；我要向你们施行判罚。

新译本 结11:9 我要把你们从城中赶出去，交在外族人的手里；我要向你们施行审判。

现代译 结11:9 我要带你们到城外，把你们交给外国人。我已经判你们死刑。

当代译 结11:9 我要把你们从城中赶出去，交在外族人手里受罚。

文理本 结11:9 携尔出邑、付于外人之手、行鞫于尔中、

修订本 结11:9 我要把你们从这城中带出去，交在外邦人的手里，且要在你们中间施行审判。

KJV 英 结11:9 And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

NIV 英 结11:9 I will drive you out of the city and hand you over to foreigners and inflict punishment on you.

主目录 返回顶部

和合本 结11:10 你们必倒在刀下，我必在以色列的境界审判你们，你们就知道我是耶和华。

拼音版 结11:10 Nǐ mén bì dǎo zài dào xià 。wǒ bì zài yǐ sè liè de jǐng jiè shěn pàn nǐ mén ，nǐ mén jiù zhī dào wǒ shì yē hé huá。

吕振中 结11:10 你们必倒毙于刀下；我必在以色列境界判罚你们，你们就知道我乃是永恒主。

新译本 结11:10 你们必倒在刀下，我必审判你们，直到以色列的边境；你们就知道我是耶和华。

现代译 结11:10 你们要在自己的国土上战死。这样你们就知道我是上主。

当代译 结11:10 你们要倒在敌人的刀下。我要审判全以色列，这样你们就知道我是主了。

文理本 结11:10 尔必陨于锋刃、我必鞫尔于以色列之边界、则知我乃耶和华、

修订本 结11:10 你们要仆倒在刀下；我必在以色列的边界审判你们，你们就知道我是耶和华。

KJV 英 结11:10 Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

NIV 英 结11:10 You will fall by the sword, and I will execute judgment on you at the borders of Israel. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结11:11 这城必不作你们的锅，你们也不作其中的肉。我必在以色列的境界审判你们，

拼音版 结11:11 Zhe chéng bì bú zuò nǐ mén dé guó ，nǐ mén yě bù zuò qǐ zhōng de ròu 。wǒ bì zài yǐ sè liè de jíng jiè shěn pàn nǐ mén ，

吕振中 结11:11 这城必不做你们的锅，你们必不做其中的肉；我必在以色列境界判罚你们，

新译本 结11:11 这城必不作你们的锅，你们也必不作其中的肉。我必审判你们直到以色列的边境；

现代译 结11:11 这座城绝不会保护你们，像锅保护锅里的肉一样。你们无论在以色列的任何地方，我都要惩罚你们。

当代译 结11:11 这城决不是你们的锅，你们也决不是其中的肉，我要定全以色列的罪，

文理本 结11:11 斯邑不为尔鼎、尔曹不为其中之肉、我必鞫尔于以色列之边界、

修订本 结11:11 这城必不作你们的锅，你们也不作锅中的肉。我要在以色列的边界审判你们，

KJV 英 结11:11 This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

NIV 英 结11:11 This city will not be a pot for you, nor will you be the meat in it; I will execute judgment on you at the borders of Israel.

主目录 返回顶部

和合本 结11:12 你们就知道我是耶和华。因为你们没有遵行我的律例，也没有顺从我的典章，却随从你们四围列国的恶规。”

拼音版 结11:12 Nǐ mén jiù zhī dào wǒ shì yē hé huá 。yīn wèi nǐ mén mei yǒu zūn xíng wǒ de lu:4

吕振中 结11:12 你们就知道我乃是永恒主；因为你们没有遵行我的律例，没有实行我的典章，反而依照你四围列国的规矩去行。」

新译本 结11:12 你们就知道我是耶和华。这是因为你们没有遵行我的律例，也没有遵守我的典章，却效法你们周围列国的习俗去行。’”

现代译 结11:12 你们要知道我是上主。你们去随从邻国的风俗习惯就是犯了我的法律，违背了我的命令。」

当代译 结11:12 这样你们就知道我是主了。你们没有遵守我的律例，没有实行我的法度，却随从你们四邻外族的法度。’”

文理本 结11:12 尔则知我乃耶和华、盖尔不循我典章、不行我律例、乃从四周列国之律例、

修订本 结11:12 你们就知道我是耶和华；因为你们不遵行我的律例，也不顺从我的典章，却随从你们四围列国的规条。"

KJV 英 结11:12 And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

NIV 英 结11:12 And you will know that I am the LORD, for you have not followed my decrees or kept my laws but have conformed to the standards of the nations around you."

主目录 返回顶部

和合本 结11:13 我正说预言的时候，比拿雅的儿子毗拉提死了。于是我俯伏在地，大声呼叫说：“哎！主耶和华啊，你要将以色列剩下的人灭绝净尽吗？”

拼音版 结11:13 Wǒ zhēng shuō yù yǎn de shǐ hòu ，bǐ nà yá de ěr zǐ pǐ là tǐ sǐ le 。yǔ shì wǒ fū fù zài dī ，dà shēng hù jiāo shuō ，āi 。zhǔ yē hé huá a，nǐ yào jiang yǐ sè liè shēng xià de rěn miè jué jīng jìn ma ？

吕振中 结11:13 我正传神言的时候，比拿雅的儿子毗拉提死了；于是我脸伏于地，大声喊叫说∶「哀阿，主永恒主阿，你对以色列余剩之民难道就要尽行毁灭么？」

新译本 结11:13 我正在说预言的时候，比拿雅的儿子毗拉提死了。于是我脸伏在地，大声呼叫，说：“哎，主耶和华啊！难道你要把以色列余剩的人都尽行毁灭吗？”

现代译 结11:13 我正在说预言的时候，比拿雅的儿子比拉提突然倒毙了。我俯伏在地上大声喊：「至高的上主啊，你要把以色列仅存的人都灭绝吗？」

当代译 结11:13 我正在说预言的时候，比拿雅的儿子毗拉提就死了。我立刻俯伏在地上，大声哀求说："上帝啊，你要灭绝以色列剩下来的人吗？"

文理本 结11:13 我预言时、比拿雅子毗拉提死、我则面伏于地、大声呼曰、哀哉、主耶和华欤、尔欲尽灭以色列遗民乎、○

修订本 结11:13 我正说预言的时候，比拿雅的儿子毗拉提死了。于是我脸伏在地，大声呼叫说："唉！主耶和华啊，你要把以色列剩余的人都灭绝净尽吗？"

KJV 英 结11:13 And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

NIV 英 结11:13 Now as I was prophesying, Pelatiah son of Benaiah died. Then I fell facedown and cried out in a loud voice, "Ah, Sovereign LORD! Will you completely destroy the remnant of Israel?"

主目录 返回顶部

和合本 结11:14 耶和华的话临到我说：

拼音版 结11:14 Yē hé huá de huà lín dào wǒ shuò ，

吕振中 结11:14 永恒主的话传与我说∶

新译本 结11:14 耶和华的话临到我说：

现代译 结11:14 上主对我说话；

当代译 结11:14 主回答说：

文理本 结11:14 耶和华谕我曰、

修订本 结11:14 耶和华的话临到我，说：

KJV 英 结11:14 Again the word of the LORD came unto me, saying,

NIV 英 结11:14 The word of the LORD came to me:

主目录 返回顶部

和合本 结11:15 “人子啊，耶路撒冷的居民对你的弟兄、你的本族、你的亲属、以色列全家，就是对大众说：‘你们远离耶和华吧！这地是赐给我们为业的。’

拼音版 结11:15 Rěn zǐ a ，yē lù sā léng de jū mǐn duì nǐ de dì xiōng ，nǐ de běn zú ，nǐ de qīn shú ，yǐ sè liè quán jia ，jiù shì duì da zhōng shuo ，nǐ mén yuán lǐ yē hé huá ba 。zhe dì shì cī gěi wǒ mén wèi yè dì 。

吕振中 结11:15 「人子阿，论到你的弟兄、你族弟兄、和你一同被掳的人（传统∶你的近亲）、以及以色列全家、这一切人、耶路撒冷的居民曾经说∶『他们已经远离了永恒主了（传统∶你们远离永恒主吧！）；这地是给我们为基业的。』

新译本 结11:15 “人子啊！论到你的兄弟、你的亲属和以色列全家，耶路撒冷的居民曾经这样说：‘他们远离了耶和华，这地是赐给我们作产业的。’

现代译 结11:15 他说：「必朽的人哪，耶路撒冷的居民在谈论你和跟你一起流亡的以色列同胞。他们说：『那些流亡的同胞离开上主的圣所太远了。上主已经把这块土地赐给我们。』

当代译 结11:15 “人啊，留在耶路撒冷没有被掳的人谈论到你、你的亲人和一切被掳的人的时候，他们都这样说：‘他们已经远离了主，这地应该归我们为产业。’

文理本 结11:15 人子欤、耶路撒冷居民、谓尔昆弟戚族、暨以色列全家云、尔曹远离耶和华、斯土归我为业、

修订本 结11:15 "人子啊，耶路撒冷的居民对你的兄弟、你的本家、你的亲属、以色列全家所有的人说：'你们远离耶和华吧！这地是赐给我们为业的。'

KJV 英 结11:15 Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

NIV 英 结11:15 "Son of man, your brothers--your brothers who are your blood relatives and the whole house of Israel--are those of whom the people of Jerusalem have said, 'They are far away from the LORD; this land was given to us as our possession.'

主目录 返回顶部

和合本 结11:16 所以你当说：‘耶和华如此说：我虽将以色列全家远远迁移到列国中，将他们分散在列邦内，我还要在他们所到的列邦，暂作他们的圣所。’

拼音版 结11:16 Suó yǐ nǐ dàng shuō ，yē hé huá rú cǐ shuō ，wǒ suí jiāng yǐ sè liè quán jiā yuán yuán qiān yí dào liè guó zhōng ，jiang tā měn fèn sǎn zài liè bāng nèi ，wǒ hai yào zài tā měn suó dào de liè bāng ，zàn zuò tā mén de shēng suó 。

吕振中 结11:16 因此你要说，『永恒主这么说∶我虽将以色列全家（原文∶他们）远远地迁移到列国，虽使他们分散在列邦，我还要在他们所到的列邦中小规模地（或译∶暂时）做他们的圣所。』

新译本 结11:16 因此你要说：‘主耶和华这样说：我虽然把他们远远地迁到列国之中，使他们分散在各地，我还要在他们所到的各地暂作他们的圣所。’

现代译 结11:16 「可是，你要把我的话传达给同难的同胞。是我把他们放逐到遥远的列国，分散到不同的地方去的。但是我要跟他们一起在流亡的地方，作为他们暂时的圣所。

当代译 结11:16 因此，你要告诉他们，主上帝说：‘我虽然把以色列人从这地迁移到各国，分散在列邦中，我还要在他们所到之处暂作他们的圣所。’所以，你要告诉他们，

文理本 结11:16 尔当曰、主耶和华云、我虽迁之于远邦、散之于列国、仍于其所至之地、暂为其圣所、

修订本 结11:16 所以你当说：'主耶和华如此说：我虽将以色列全家远远流放到列国，使他们分散在列邦，我却要在他们所到的列邦，暂时作他们的圣所。'

KJV 英 结11:16 Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

NIV 英 结11:16 "Therefore say: 'This is what the Sovereign LORD says: Although I sent them far away among the nations and scattered them among the countries, yet for a little while I have been a sanctuary for them in the countries where they have gone.'

主目录 返回顶部

和合本 结11:17 你当说：‘主耶和华如此说：我必从万民中招聚你们，从分散的列国内聚集你们，又要将以色列地赐给你们。’

拼音版 结11:17 Nǐ dāng shuō ，zhǔ yē hé huá rú cǐ shuo ，wǒ bì cóng wàn mín zhōng zhāo jù nǐ mēn ，cóng fēn sǎn de liè guó nèi jū jì nǐ mén ，yòu yào jiāng yǐ sè liè dì cìgěi nǐ mén 。

吕振中 结11:17 因此你要说，『主永恒主这么说∶我必从外族之民中招集你们，从你们分散到的列邦中聚集你们；我要将以色列地赐给你们。』

新译本 结11:17 因此你要说：‘主耶和华这样说：我要从万族中招聚你们，从你们被分散到的各地聚集你们，把以色列地赐给你们。’

现代译 结11:17 「所以，你要把我—至高上主所说的话转告他们。我要领他们离开我分散他们去的各国，把他们集合起来；我要把以色列的土地归还他们。

当代译 结11:17 主上帝说：‘我必从各民族中召集你们，将以色列这地再赐给你们，使你们从分散的各国聚集在一起。’

文理本 结11:17 复云、主耶和华曰、我必自异邦聚尔、由所散之国集尔、以以色列地赐尔、

修订本 结11:17 你当说：'主耶和华如此说：我必从万民中召集你们，从分散的列邦中聚集你们，又将以色列地赐给你们。'

KJV 英 结11:17 Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

NIV 英 结11:17 "Therefore say: 'This is what the Sovereign LORD says: I will gather you from the nations and bring you back from the countries where you have been scattered, and I will give you back the land of Israel again.'

主目录 返回顶部

和合本 结11:18 他们必到那里，也必从其中除掉一切可憎可厌的物。

拼音版 结11:18 Tā mén bì dào nà lǐ ，yě bì cóng qí zhōng chù diāo yǐ qiè kě zèng kě yàn de wù 。

吕振中 结11:18 他们必到那里，必从其中除掉一切可憎可厌恶之像。

新译本 结11:18 他们必回到那里，也必除掉那里所有可厌的偶像和所有可憎之物。

现代译 结11:18 他们还乡以后必须除掉所有可憎可厌的偶像。

当代译 结11:18 他们回来的时候，便会除掉一切的恶行和可憎的神像。

文理本 结11:18 彼至斯土、其中可憎可恶之物、悉去除之、

修订本 结11:18 他们到了那里，必从其中除掉一切可憎之物、可厌的事。

KJV 英 结11:18 And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

NIV 英 结11:18 "They will return to it and remove all its vile images and detestable idols.

主目录 返回顶部

和合本 结11:19 我要使他们有合一的心，也要将新灵放在他们里面，又从他们肉体中除掉石心，赐给他们肉心，

拼音版 结11:19 Wo yào shí tā mén yǒu hé yī de xīn ，yě yào jiāng xīn líng fàng zài tā mén lǐ miān ，yòu cóng tā mén ròu tǐ zhōng chù diāo shí xīn ，cì gěi tā mén ròu xīn ，

吕振中 结11:19 我要将新的心（传统∶一心）赐给他们，将新的灵放在他们里面；我要从他们肉体中除掉石头的心，将血肉的心赐给他们，

新译本 结11:19 “我要把一颗心赐给他们，把新的灵放在他们里面；我要从他们肉体中除掉石心，赐给他们肉心，

现代译 结11:19 我要把新的灵、新的心赐给他们；我要除掉他们那石头一般坚硬的心，另赐给他们有血有肉、肯服从的心。

当代译 结11:19 我要赐给他们一颗新的心，将新的灵放在他们里面，以肉心代替他们的石心。

文理本 结11:19 我将赐以同一之心、赋新神于其衷、自其体内、去其石心、赐以肉心、

修订本 结11:19 我要使他们有合一的心，也要将新灵放在你们里面，又从他们的肉体中除掉石心，赐给他们肉心，

KJV 英 结11:19 And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

NIV 英 结11:19 I will give them an undivided heart and put a new spirit in them; I will remove from them their heart of stone and give them a heart of flesh.

主目录 返回顶部

和合本 结11:20 使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的　神。

拼音版 结11:20 Shí tā měn shūn cóng wǒ de lu:4

吕振中 结11:20 好使他们遵行我的律例，谨守而实行我的典章；那么他们就要做我的子民，我就要做他们的上帝了。

新译本 结11:20 使他们遵从我的律例，谨守遵行我的典章，这样，他们就必作我的子民，我必作他们的　神。

现代译 结11:20 这样，他们就会遵守我的法律，忠心服从我的一切命令。他们要作我的子民；我要作他们的上帝。

当代译 结11:20 他们就会实行我的律例，遵守我的法度。他们要作我的子民，我要作他们的上帝。

文理本 结11:20 致循我典章、守我律例、而遵行之、彼为我民、我为其上帝、

修订本 结11:20 使他们顺从我的律例，谨守遵行我的典章。他们要作我的子民，我要作他们的上帝。

KJV 英 结11:20 That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

NIV 英 结11:20 Then they will follow my decrees and be careful to keep my laws. They will be my people, and I will be their God.

主目录 返回顶部

和合本 结11:21 至于那些心中随从可憎可厌之物的，我必照他们所行的报应在他们头上。这是主耶和华说的。”

拼音版 结11:21 Zhī yú nà xiē xīn zhōng suí cóng kě zèng kě yàn zhī wù de ，wǒ bì zhāo tā mén suó xíng de báo yīng zài tā mén tǒu shāng 。zhē shì zhǔ yē hé huá shuō de 。

吕振中 结11:21 至于那些心中随从（经点窜翻译的）可憎可厌恶之像的，我必将他们所行的还报在他们头上∶这是主永恒主发神谕说的。」

新译本 结11:21 至于那些心中随从可厌的偶像和可憎之物的人，我要把他们所行的，报应在他们的头上。”这是主耶和华的宣告。

现代译 结11:21 至於那些喜欢拜可憎可厌的偶像的人，我要惩罚他们。我要照他们的行为惩罚他们。」至高的上主这样宣布了。

当代译 结11:21 至於那些心里仍跟从可憎神像的人，我必按他们所行的报应他们。”这是主上帝所宣告的。

文理本 结11:21 惟彼心慕可憎可恶之物者、我必依其所行、报于其首、主耶和华言之矣、○

修订本 结11:21 至于那些心中随从可憎之物、可厌的事的人，我必照他们所做的报应在他们头上。这是主耶和华说的。"

KJV 英 结11:21 But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

NIV 英 结11:21 But as for those whose hearts are devoted to their vile images and detestable idols, I will bring down on their own heads what they have done, declares the Sovereign LORD."

主目录 返回顶部

和合本 结11:22 于是基路伯展开翅膀，轮子都在他们旁边；在他们以上有以色列　神的荣耀。

拼音版 结11:22 Yú shì ，jī lù bó zhān kài chì bàng ，lún zǐ dōuzài tā mén páng biān 。zài tā mén yǐ shāng yǒu yǐ sè liè shén de róng yào 。

吕振中 结11:22 于是基路伯展起翅膀，那些轮子也跟它们在一道；上头有以色列之上帝的荣耀在上面。

新译本 结11:22 以后，基路伯展开翅膀，轮子都在他们旁边；在他们以上有以色列　神的荣耀。

现代译 结11:22 基路伯起飞，轮子随着他们；以色列上帝的荣耀在他们上面。

当代译 结11:22 於是，基路伯展开翅膀，轮子就在他们旁边；在他们上面有以色列上帝的荣耀。

文理本 结11:22 时、基路伯展其翼、轮在其侧、以色列上帝之荣光、在于其上、

修订本 结11:22 于是，基路伯展开翅膀，轮子都在他们旁边；在他们上面有以色列上帝的荣耀。

KJV 英 结11:22 Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

NIV 英 结11:22 Then the cherubim, with the wheels beside them, spread their wings, and the glory of the God of Israel was above them.

主目录 返回顶部

和合本 结11:23 耶和华的荣耀从城中上升，停在城东的那座山上。

拼音版 结11:23 Yē hé huá de róng yào cóng chéng zhōng shàng shēng ，tìng zài chéng dōng de nà zuò shān shàng 。

吕振中 结11:23 永恒主的荣耀从城中上升，停立在城东那座山上。

新译本 结11:23 耶和华的荣耀从城中升起，停在城东的那座山上。

现代译 结11:23 上主的荣耀上升，离开了城，停在城东边的那座山上。

当代译 结11:23 主的荣耀从城中升起，停在城东的山上。

文理本 结11:23 耶和华之荣光、自邑上升、止于邑东之山、

修订本 结11:23 耶和华的荣耀从城中上升，停在城东的那座山上。

KJV 英 结11:23 And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

NIV 英 结11:23 The glory of the LORD went up from within the city and stopped above the mountain east of it.

主目录 返回顶部

和合本 结11:24 灵将我举起，在异象中借着　神的灵，将我带进迦勒底地，到被掳的人那里，我所见的异象就离我上升去了。

拼音版 结11:24 Líng jiāng wǒ jú qí ，zài yì xiāng zhōng jiè zhe shěn de líng jiāng wǒ dāi jìn jiā lè dǐ de ，dào bèi luè de rěn nà lǐ 。wǒ suó jiān de yǐ xiāng jiù lǐ wǒ shàng shēng qù le 。

吕振中 结11:24 灵将我举起，将我在异象中藉着上帝的灵、带进迦勒底地、到流亡的人那里；我所看见的异象就离开我上升去了。

新译本 结11:24 灵把我提起来，在异象中借着　神的灵，领我到迦勒底被掳的人那里去；我看见的异象就离开我上升去了。

现代译 结11:24 在异象中，上主的灵把我举起，提我到流亡在巴比伦的同胞那里。然后异象消失了。

当代译 结11:24 灵将我举起，在异象中把我带到迦勒底被掳的人那里，我所见的异象便离开我消失了。

文理本 结11:24 神则举我、导我于上帝神之异象中、入迦勒底、至俘囚之所、所睹之异象、乃离我上升、

修订本 结11:24 灵将我举起，在异象中上帝的灵将我带回迦勒底地，到被掳的人那里；之后我所见的异象就离我上升去了。

KJV 英 结11:24 Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

NIV 英 结11:24 The Spirit lifted me up and brought me to the exiles in Babylonia in the vision given by the Spirit of God. Then the vision I had seen went up from me,

主目录 返回顶部

和合本 结11:25 我便将耶和华所指示我的一切事都说给被掳的人听。

拼音版 结11:25 Wǒ biān jiāng yē hé huá suó zhīshí wǒ de yǐ qiè shì dōu shuō gěi bēi lù de rěn tìng 。

吕振中 结11:25 我便将永恒主所指示我的一切事都说给流亡的人听。

新译本 结11:25 我就把耶和华指示我的一切事都说给被掳的人听。

现代译 结11:25 於是我把上主指示我的一切都告诉流亡的同胞。

当代译 结11:25 我就把主所显示我的一切告诉那些被掳的人。

文理本 结11:25 我以耶和华所示之事、悉告俘囚、

修订本 结11:25 我就把耶和华指示我的一切事都说给被掳的人听。

KJV 英 结11:25 Then I spake unto them of the captivity all the things that the LORD had shewed me.

NIV 英 结11:25 and I told the exiles everything the LORD had shown me.


以西结书第12章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第12章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结12:1 耶和华的话又临到我说：

拼音版 结12:1 Yē hé huá de huà yòu lín dào wǒ shuō ，

吕振中 结12:1 永恒主的话又传与我说∶

新译本 结12:1 耶和华的话又临到我说：

现代译 结12:1 上主对我说话；

当代译 结12:1 主的话临到我说：

文理本 结12:1 耶和华谕我曰、

修订本 结12:1 耶和华的话临到我，说：

KJV 英 结12:1 The word of the LORD also came unto me, saying,

NIV 英 结12:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结12:2 “人子啊，你住在悖逆的家中，他们有眼睛看不见，有耳朵听不见，因为他们是悖逆之家。

拼音版 结12:2 Rěn zǐ a ，nǐ zhù zài bēi nǐ de jiā zhōng 。tā mén yǒu yǎn jīng kàn bú jiàn ，yǒu ěr duō tìng bú jian ，yīn wèi tā mén shì bēi nǐ zhī jiā 。

吕振中 结12:2 「人子阿，你住在叛逆之家中间；他们有眼睛可以看，却看不见，有耳朵可以听，却听不见，因为他们是叛逆之家。

新译本 结12:2 “人子啊！你是住在叛逆的民族之中；他们有眼睛可以看，却看不见；他们有耳朵可以听，却听不见，因为他们是叛逆的民族。

现代译 结12:2 他说：「必朽的人哪，你是住在悖逆的人中。他们有眼睛，却看不见，有耳朵，却听不见，因为他们都是悖逆的人。

当代译 结12:2 “人啊，你住在叛逆的人中，他们有眼，却视而不见，有耳，却听而不闻；他们是叛逆的民。

文理本 结12:2 人子欤、尔居悖逆之家、彼有目视而不见、有耳听而不闻、以其为悖逆之家也、

修订本 结12:2 "人子啊，你住在悖逆之家中；他们有眼可看却看不见，有耳可听却听不到，因为他们是悖逆之家。

KJV 英 结12:2 Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

NIV 英 结12:2 "Son of man, you are living among a rebellious people. They have eyes to see but do not see and ears to hear but do not hear, for they are a rebellious people.

主目录 返回顶部

和合本 结12:3 所以，人子啊，你要预备掳去使用的物件，在白日，当他们眼前从你所住的地方移到别处去；他们虽是悖逆之家，或者可以揣摩思想。

拼音版 结12:3 Suó yǐ rěn zí a ，nǐ yào yù bèi luè qù shí yòng de wù jiān ，zài bǎi rì dāng tā mén yǎn qián cóng nǐ suó zhù de dì fāng yǐ dào bié chū qù 。tā mén suí shǐ bēi nǐ zhī jiā ，huò zhě kě yǐ chuāi mò sì xiǎng 。

吕振中 结12:3 所以人子阿，你要为自己豫备流亡时应用的物件，大白日天当他们眼前从你所住的地方移到别处；他们虽是叛逆之家，或者能够看明白。

新译本 结12:3 因此，人子啊！你要为自己预备被掳时所需的东西，在日间当着他们眼前离去，从你所住的地方移居别处；他们虽然是叛逆的民族，或者他们可以看得明白。

现代译 结12:3 「所以，必朽的人哪，你要扮演难民，准备流亡时所需要的包袱，在天黑以前出发。你要在众目注视下离开，逃到另一个地方。或者那些悖逆的人会注意到你的行动〔或译：或者他们会领悟到他们是背判的人〕。

当代译 结12:3 所以，你要准备流亡的行装，在白天当着他们的面，从你住的地方流亡，迁移到别的地方。他们虽然叛逆，或许还会明白其中的意思。

文理本 结12:3 故尔人子、当备行李、昼时迁徙、俾众目睹、自此适彼、使众见之、彼虽悖逆之家、庶或思之、

修订本 结12:3 所以人子啊，你要收拾被掳时需用的物件，白天在他们眼前离去，在他们眼前离开你所住的地方，移到别处去；他们虽是悖逆之家，或者可以领悟。

KJV 英 结12:3 Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

NIV 英 结12:3 "Therefore, son of man, pack your belongings for exile and in the daytime, as they watch, set out and go from where you are to another place. Perhaps they will understand, though they are a rebellious house.

主目录 返回顶部

和合本 结12:4 你要在白日当他们眼前带出你的物件去，好像预备掳去使用的物件。到了晚上，你要在他们眼前亲自出去，像被掳的人出去一样。

拼音版 结12:4 Nǐ yào zài bǎi rì dāng tā mén yǎn qián dāi chù nǐ de wù jiān qù ，hǎo xiàng yù bèi luè qù shǐ yòng de wù jiān 。dào le wǎn shàng ，nǐ yào zài tā měn yǎn qián qīn zī chū qù ，xiàng bēi lù de rěn chū qù yǐ yàng 。

吕振中 结12:4 你要在大白日天当他们眼前把你的物件带出去，好像流亡时应用的物件；到了傍晚你要当他们眼前亲自出去，像流亡人出去一样。

新译本 结12:4 你要在日间当着他们眼前，把你的东西（好像被掳时所需的对象）搬出来，到了晚上，你要当着他们眼前出去，像被掳的人出去一样。

现代译 结12:4 你要趁着白天捆好逃难时需用的包袱，好让他们看见你所做的。到了黄昏，你要在他们注视下离家，好像要流亡一样。

当代译 结12:4 你要在白天当着他们的面，把行装带出去，好像流亡时收拾细软一样，然后在黄昏，当着他们的面出发，彷佛逃亡一般。

文理本 结12:4 昼时携出什物、若迁徙者、俾众目睹、夕时自出、若人将徙异地、使众见之、

修订本 结12:4 你要白天在他们眼前拿出你被掳时需用的物件。到了晚上，要在他们眼前离去，像被掳的人离去一样。

KJV 英 结12:4 Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

NIV 英 结12:4 During the daytime, while they watch, bring out your belongings packed for exile. Then in the evening, while they are watching, go out like those who go into exile.

主目录 返回顶部

和合本 结12:5 你要在他们眼前挖通了墙，从其中将物件带出去。

拼音版 结12:5 Nǐ yào zài tā měn yǎn qián wā tòng le qiǎng ，cóng qǐ zhōng jiāng wù jiān dài chū qù 。

吕振中 结12:5 你要在当他们眼前把墙挖通了，从那里出去（传统∶带出去）。

新译本 结12:5 你要当着他们眼前把墙挖穿，把你的东西从那里带出去。

现代译 结12:5 当他们还在注视的时候，你要在你家的墙上挖一个洞，从那洞把包袱提出来。

当代译 结12:5 你还要当着他们的面，在墙上挖一个洞，从那里钻出去，

文理本 结12:5 穿垣俾众目睹、由此移出什物、

修订本 结12:5 你要在他们眼前挖通墙壁，从其中将物件带出去。

KJV 英 结12:5 Dig thou through the wall in their sight, and carry out thereby.

NIV 英 结12:5 While they watch, dig through the wall and take your belongings out through it.

主目录 返回顶部

和合本 结12:6 到天黑时，你要当他们眼前搭在肩头上带出去，并要蒙住脸看不见地，因为我立你作以色列家的预兆。”

拼音版 结12:6 Dào tiān hèi shǐ ，nǐ yào dāng tā mén yǎn qián dā zài jiān tóu shàng dài chū qù ，bìng yào méng zhū liǎn kàn bú jiān dì ，yīn wèi wǒ lí nǐ zuò yǐ sè liè jiā de yù zhāo 。

吕振中 结12:6 到了天黑压压的时候，你要当他们眼前将物件搭在肩头上带出去；要把脸蒙住，使你看不见地；因为我立了你做以色列家的兆头。」

新译本 结12:6 到了天黑，你要当着他们眼前把这些东西扛在肩头上带出去；你要蒙住你的脸，使你看不见这地，因为我已经立你作以色列家的一个兆头。”

现代译 结12:6 你要在他们眼前把包袱背在肩上，蒙着眼睛走出去。你所表演的就是我要给以色列人的警告。」

当代译 结12:6 到天黑时，当着他们的面，背着行装出发。你还要蒙着脸，使你看不见地，因为我要使你作以色列人被掳的预兆。”

文理本 结12:6 宜乘昏夜、肩物而出、亦宜蒙面、不见斯土、俾众目睹、盖我置尔为以色列家之兆、

修订本 结12:6 到天黑时，在他们眼前背在肩上带走，并要蒙住脸看不见地，因为我要使你成为以色列家的预兆。"

KJV 英 结12:6 In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

NIV 英 结12:6 Put them on your shoulder as they are watching and carry them out at dusk. Cover your face so that you cannot see the land, for I have made you a sign to the house of Israel."

主目录 返回顶部

和合本 结12:7 我就照着所吩咐的去行，白日带出我的物件，好像预备掳去使用的物件。到了晚上，我用手挖通了墙。天黑的时候，就当他们眼前搭在肩头上带出去。

拼音版 结12:7 Wǒ jiū zhào zhe suó fēn fù de qù xíng ，bǎi rǐ dài chū wǒ de wù jiān ，hǎo xiàng yù bèi luè qù shí yòng de wù jiān 。dào le wǎn shàng ，wǒ yòng shóu wā tòng le qiáng 。tiān hèi de shǐ hòu ，jiù dāng tā mén yǎn qián dā zài jiān tóu shàng dài chū qù 。

吕振中 结12:7 我就照着所受吩咐的去行，大白日天把我的物件带出去，好像流亡时应用的物件；到了傍晚、我亲手把墙挖通；天黑压压的时候、我就当他们眼前把物件搭在肩头上带出去。

新译本 结12:7 于是我照着所吩咐的去行，在日间我把我的东西（好像被掳时所需的对象）搬出来；到了晚上，我用手把墙挖穿；天黑的时候，我就当着他们眼前把这些东西扛在肩头上带出去。

现代译 结12:7 我照着上主告诉我的做了。那天，我捆好了逃难时需用的包袱，一到黄昏，我用手在墙上挖了一个洞，然后在众目注视下背上包袱，离开了。

当代译 结12:7 於是，我就遵照命令去做：白天我把行装带出去，好像流亡时收拾细软，晚上用手挖通了墙，到天黑时，就当着他们的面，背着行装出发。

文理本 结12:7 我遵命而行、昼时移物、若迁徙者、夕时以手穿垣、乘夜肩物而出、俾众目睹、

修订本 结12:7 我就照着所吩咐的去做，白天拿出被掳时需用的物件。到了晚上，用手挖通墙壁；天黑的时候，在他们眼前背在肩上带走。

KJV 英 结12:7 And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

NIV 英 结12:7 So I did as I was commanded. During the day I brought out my things packed for exile. Then in the evening I dug through the wall with my hands. I took my belongings out at dusk, carrying them on my shoulders while they watched.

主目录 返回顶部

和合本 结12:8 次日早晨，耶和华的话临到我说：

拼音版 结12:8 Cì rì zǎo chén ，yē hé huá de huà lín dǎo wǒ shuō ，

吕振中 结12:8 第二天早晨、永恒主的话传与我说∶

新译本 结12:8 到了早晨，耶和华的话临到我说：

现代译 结12:8 第二天早晨，上主对我说话；

当代译 结12:8 第二天早晨，主的话临到我说：

文理本 结12:8 诂朝、耶和华谕我曰、

修订本 结12:8 次日早晨，耶和华的话临到我，说：

KJV 英 结12:8 And in the morning came the word of the LORD unto me, saying,

NIV 英 结12:8 In the morning the word of the LORD came to me:

主目录 返回顶部

和合本 结12:9 “人子啊，以色列家，就是那悖逆之家，岂不是问你说：‘你做什么呢？’

拼音版 结12:9 Rěn zǐ a ，yǐ sè liè jiā ，jiù shì nà bèi nǐ zhī jiā ，qǐ bú shì wèn nǐ shuō ，nǐ zuò shén ma na ？

吕振中 结12:9 「人子阿，以色列家叛逆之家、岂不是问你说∶『你作了什么？』

新译本 结12:9 “人子啊！以色列家，就是叛逆的民族，不是问你：‘你在作什么呢？’

现代译 结12:9 他说：「必朽的人哪，现在那些悖逆的以色列人要问你，想知道你在做甚麽。

当代译 结12:9 “人啊，那些叛逆的以色列人不是问你在干甚麽吗？

文理本 结12:9 人子欤、以色列族、悖逆之家、未问尔曰、尔何为乎、

修订本 结12:9 "人子啊，以色列家，就是那悖逆之家，岂不是问你说：'你在做什么呢？'

KJV 英 结12:9 Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

NIV 英 结12:9 "Son of man, did not that rebellious house of Israel ask you, 'What are you doing?'

主目录 返回顶部

和合本 结12:10 你要对他们说：‘主耶和华如此说：这是关乎耶路撒冷的君王和他周围以色列全家的预表（原文作“担子”）。’

拼音版 结12:10 Nǐ yào duì tā mén shuō ，zhǔ yē hé huá rú cǐ shuō ，zhe shì guān hù yē lù léng de jūn wáng hé tā zhōu wéi yí sè liè quán jiā de yù biáo （yuán wěn zuò dān zǐ ）。

吕振中 结12:10 你要对他们说∶『主永恒主这么说∶这神托是关于耶路撒冷的人君和它里面（传统∶他们在他们中间）的以色列全家的。

新译本 结12:10 你要对他们说：‘主耶和华这样说：这默示（“默示”原文作“担子”）是关乎耶路撒冷的君王，和以色列全家。’

现代译 结12:10 你要把我—至高上主要告诉他们的话都转告他们。这信息是针对在耶路撒冷统治的领袖和居民说的。

当代译 结12:10 你要对他们说：‘主这样说：这是关乎耶路撒冷的君王和城中以色列人遭遇的预兆。’

文理本 结12:10 当告之曰、主耶和华云、此预兆、乃指耶路撒冷之君、及其中之以色列全家、

修订本 结12:10 你要对他们说：'主耶和华如此说：这是关乎耶路撒冷君王和其中以色列全家的默示。'

KJV 英 结12:10 Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

NIV 英 结12:10 "Say to them, 'This is what the Sovereign LORD says: This oracle concerns the prince in Jerusalem and the whole house of Israel who are there.'

主目录 返回顶部

和合本 结12:11 你要说：‘我作你们的预兆：我怎样行，他们所遭遇的也必怎样，他们必被掳去。’

拼音版 结12:11 Nǐ yào shuō ，wǒ zuò nǐ mén de yù zhāo ，wǒ zén yàng xíng ，tā mén suó zào yú de yě bì zén yàng ，tā mén bì bèi luè qù 。

吕振中 结12:11 你要说∶『我做你们的兆头∶我怎样行，他们的遭遇也必怎样；他们必流亡去为俘虏。

新译本 结12:11 你要说：‘我作你们的一个兆头，我怎样行，他们的遭遇也必怎样；他们必被掳去。’

现代译 结12:11 要告诉他们，你所扮演的是一种预兆，演出将要发生在他们身上的事。他们要沦落作难民，作俘虏。

当代译 结12:11 你要说：‘我就是你们的一个预兆，我所做的也要发生在你们身上，你们必被掳流亡。’

文理本 结12:11 尔当告之曰、我为尔兆、我所行者、尔必遭之、被虏徙于异地、

修订本 结12:11 你要说：'我是你们的预兆：我怎样做，他们所遭遇的也必这样，他们必被掳去，作俘虏。'

KJV 英 结12:11 Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

NIV 英 结12:11 Say to them, 'I am a sign to you.' "As I have done, so it will be done to them. They will go into exile as captives.

主目录 返回顶部

和合本 结12:12 他们中间的君王，也必在天黑的时候将物件搭在肩头上带出去。他们要挖通了墙，从其中带出去。他必蒙住脸，眼看不见地。

拼音版 结12:12 Tā mén zhōng jiān de jùn wáng yě bì zài tiān hèi de shǐ hòu jiāng wù jiān dā zài jiān tóu shàng dài chū qù 。tā mén yào wā tòng le qiáng ，cóng qí zhōng dài chū qù 。tā bì méng zhù liǎn ，yǎn kàn bú jiàn de 。

吕振中 结12:12 他们中间的人君必在天黑压压时将物件搭在肩头上而出去；他（传统∶他们）必把墙挖通了，从那里出（传统∶带出）去；他必将脸蒙住，使他不能以眼看到地（七十子作∶使他不能被人的眼看见）。

新译本 结12:12 他们中间的君王必在天黑的时候，把东西扛在肩头上，从他们挖穿的墙带出去；他必蒙住自己的脸，不能看见这地。

现代译 结12:12 他们中间的领袖要在天黑时拿起包袱，从他们为他在墙上预先打好的洞逃亡。他要蒙着眼睛，盲目走出看不见要去的地方。

当代译 结12:12 他们当中的君王，必在黑夜背着行装出发，在墙上挖洞钻出去，而且要蒙着脸，使他看不见地。

文理本 结12:12 其中之君、将乘昏夜、负荷而出、彼必穿垣、由此移物、亦必蒙面、盖彼不得见斯土也、

修订本 结12:12 他们中间的君王也必在天黑时把物件背在肩上带走。他们要挖通墙壁，从其中带出去。他必蒙住脸，眼看不见地。

KJV 英 结12:12 And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

NIV 英 结12:12 "The prince among them will put his things on his shoulder at dusk and leave, and a hole will be dug in the wall for him to go through. He will cover his face so that he cannot see the land.

主目录 返回顶部

和合本 结12:13 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到迦勒底人之地的巴比伦；他虽死在那里，却看不见那地。

拼音版 结12:13 Wǒ bì jiàng wǒ de wáng sǎ zài tā shēn shāng ，tā bì zài wǒ de wǎng luó zhōng chān zhù 。wǒ bì dài tā dào jiā lè dǐ rěn zhī dì de bà bǐ lún 。tā suí sí zài nà lǐ ，què kàn bú jiàn nà dì 。

吕振中 结12:13 我必将我的网撒在他身上，他必在我的网罗中被捉住；我必将他带到巴比伦、迦勒底人之地；但是那地他是看不见的；他也必死在那里。

新译本 结12:13 我要把我的网撒在他身上，他必被我的网罗网住；我要把他带到巴比伦，就是迦勒底人之地；他不会看见那地，却要死在那里。

现代译 结12:13 但是我要张开我的罗网捕捉他，把他带到巴比伦城。他还没看见那城就要死。

当代译 结12:13 我要用罗网捕捉他，把他带到迦勒底人的巴比伦。他虽看不见那地，却要死在那里。

文理本 结12:13 我必张网于其上、陷之于我擭、曳至迦勒底地之巴比伦、彼虽死于其地、而不得见之、

修订本 结12:13 我要把我的网撒在他身上，他就被我的罗网缠住。我要带他到迦勒底人之地的巴比伦；他没有看见那地，就死在那里。

KJV 英 结12:13 My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

NIV 英 结12:13 I will spread my net for him, and he will be caught in my snare; I will bring him to Babylonia, the land of the Chaldeans, but he will not see it, and there he will die.

主目录 返回顶部

和合本 结12:14 周围一切帮助他的和他所有的军队，我必分散四方（“方”原文作“风”），也要拔刀追赶他们。

拼音版 结12:14 Zhōu wéi yǐ qiè bāng zhù tā de hé tā suó yǒu de jùn duì ，wǒ bì fēn sǎn sì fāng （fāng yuán wěn zuò fèng ），yě yào bǎ dào zhuì gān tā mén 。

吕振中 结12:14 他四围一切援助他的、和他所有的部队、我都必给四散于四方（原文∶四风）；我必拔刀追赶他们。

新译本 结12:14 我要把他周围所有的人，就是所有帮助他的和他所有的军队，分散到四方去，也要拔出刀来追赶他们。

现代译 结12:14 我要把他宫庭里所有的人，包括顾问和侍卫驱散到各国。人要到处追捕他们，杀灭他们。

当代译 结12:14 我要把他周围的护卫和军队驱散到四方，并且拔刀追杀他们。

文理本 结12:14 彼之侍卫、及其军旅、我必散之于四方、拔刃袭于其后、

修订本 结12:14 我要把四围帮助他的和他所有的军队分散到四方，也要拔刀追赶他们。

KJV 英 结12:14 And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

NIV 英 结12:14 I will scatter to the winds all those around him--his staff and all his troops--and I will pursue them with drawn sword.

主目录 返回顶部

和合本 结12:15 我将他们四散在列国、分散在列邦的时候，他们就知道我是耶和华。

拼音版 结12:15 Wǒ jiāng tā mén sì sǎn zài liè guó ，fèn [sǎn zài liè bàng de shǐ hòu ，tā mén jiù zhī dào wǒ shì yē hé huá 。

吕振中 结12:15 我使他们分散在列国，四散在列邦，他们就知道我乃是永恒主。

新译本 结12:15 我使他们四散到列邦中，分散在各地的时候，他们就知道我是耶和华。

现代译 结12:15 「当我把他们驱散到各国、放逐到外国以后，他们就知道我是上主。

当代译 结12:15 当我把他们分散到各国，散布在列邦时，他们就知道我是主。

文理本 结12:15 我既散之于异邦、分之于列国、彼则知我乃耶和华、

修订本 结12:15 我把他们驱逐到列国，分散在列邦的时候，他们就知道我是耶和华。

KJV 英 结12:15 And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

NIV 英 结12:15 "They will know that I am the LORD, when I disperse them among the nations and scatter them through the countries.

主目录 返回顶部

和合本 结12:16 我却要留下他们几个人得免刀剑、饥荒、瘟疫，使他们在所到的各国中，述说他们一切可憎的事。人就知道我是耶和华。”

拼音版 结12:16 Wǒ què yào liú xia tā mén jǐ gè rěn de miǎn dào jiān ，jǐ huáng ，wēn yì ，shǐ tā mén zài suó dào de gè guó zhōng shù shuó tā mén yǐ qiè kě zèng de shì ，rěn jiù zhī dào wǒ shì yē hé huá 。

吕振中 结12:16 但我却要留下他们少数的人免遭刀剑、免受饥荒、免受瘟疫，使他们在所到的列国中叙说他们一切可厌恶之像的事，他们（或译∶人）就知道我乃是永恒主。」

新译本 结12:16 然而我却要留下他们少数的人，免受刀剑、饥荒和瘟疫之害，好使他们在所到的列国中，述说他们一切可憎恶的事，他们就知道我是耶和华。”

现代译 结12:16 可是，我要在他们中间留下少数人免受战乱、饥饿、瘟疫之害。这样，那些残存的人要在流亡的各国述说自己从前所做的是多麽可恶，并且要承认我是上主。」

当代译 结12:16 然而我要在他们当中留下少数人，免受刀剑、饥荒和瘟疫的侵害，使他们可以在各国供述自己拜假神的罪行。我是主。”

文理本 结12:16 惟我必遗数人、免于锋刃、饥馑疫疠、使在所至之国、自陈其可憎之事、则知我乃耶和华、○

修订本 结12:16 我却要留下他们当中几个人得免刀剑、饥荒、瘟疫，使他们在所到的列国述说自己所做一切可憎的事；他们就知道我是耶和华。"

KJV 英 结12:16 But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

NIV 英 结12:16 But I will spare a few of them from the sword, famine and plague, so that in the nations where they go they may acknowledge all their detestable practices. Then they will know that I am the LORD."

主目录 返回顶部

和合本 结12:17 耶和华的话又临到我说：

拼音版 结12:17 Yē hé huá de huà yòu lín dǎo wò shuò ，

吕振中 结12:17 永恒主的话又传与我说∶

新译本 结12:17 耶和华的话又临到我说：

现代译 结12:17 上主对我说话；

当代译 结12:17 主的话又临到我说：

文理本 结12:17 耶和华又谕我曰、

修订本 结12:17 耶和华的话临到我，说：

KJV 英 结12:17 Moreover the word of the LORD came to me, saying,

NIV 英 结12:17 The word of the LORD came to me:

主目录 返回顶部

和合本 结12:18 “人子啊，你吃饭必胆战，喝水必惶惶忧虑。

拼音版 结12:18 Rén zǐ a ，nǐ chī fàn bì dǎn zhàn ，hè shuǐ bì huàng huàng yōu lu 。

吕振中 结12:18 「人子阿，你要战战兢兢地吃你的饭，要怀着震颤挂虑的心情喝你的水；

新译本 结12:18 “人子啊！你要战战兢兢地吃你的饭，满心忧虑地喝你的水。

现代译 结12:18 他说：「必朽的人哪，你要边吃边战栗；边喝边发抖、焦急。

当代译 结12:18 “人啊，你要战战兢兢地吃饭，颤栗地喝水，

文理本 结12:18 人子欤、尔当食饼兢兢、饮水栗栗、而怀忧惧、

修订本 结12:18 "人子啊，你吃饭时必战抖，喝水时必惊惶忧虑。

KJV 英 结12:18 Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

NIV 英 结12:18 "Son of man, tremble as you eat your food, and shudder in fear as you drink your water.

主目录 返回顶部

和合本 结12:19 你要对这地的百姓说：‘主耶和华论耶路撒冷和以色列地的居民如此说：他们吃饭必忧虑，喝水必惊惶，因其中居住的众人所行强暴的事，这地必然荒废，一无所存。

拼音版 结12:19 Nǐ yào duì zhe dì de bǎi xìng shuò ，zhǔ yē hé huá lún yē lù sā léng hé yǐ sè liè dì de jù mín rú cǐ shuō ，tā mén chī fàn bì yōu lu:4

吕振中 结12:19 你要对这地的平民说∶主永恒主论以色列地耶路撒冷的居民、是这么说的∶他们必怀着挂虑的心情吃他们的饭，必惊慌慌地喝他们的水；因其中居住的众人所行强暴的事、这地必荒凉、失掉其丰满。

新译本 结12:19 你要对这地的人民说：‘论到耶路撒冷的居民和以色列地，主耶和华这样说：他们要满心忧虑地吃他们的饭，十分惊惶地喝他们的水；因为所有居民的强暴，这地必全然荒凉。

现代译 结12:19 你要对全国的人民说，这是至高的上主要告诉那些还留在以色列本土仅存的耶路撒冷人说的话。他们将要边吃边战栗，边喝边发抖、焦急。他们的土地将荒废，因为居民都无法无天。

当代译 结12:19 然后对这地方的人说：‘关於以色列和耶路撒冷的居民，主上帝这样说：他们要忧虑地吃饭，颤栗地喝水；那地的一切必因其上居民的暴行而荡然无存。

文理本 结12:19 告斯土之民曰、主耶和华论耶路撒冷居民、及以色列地云、彼必忧惧食饼、惊骇饮水、斯土荒芜、失其所有、因居民强暴故也、

修订本 结12:19 你要对这地的百姓说：主耶和华论以色列地的耶路撒冷居民如此说，他们吃饭时必忧虑，喝水时必惊惶，因其中居民所行残暴的事，这地必然荒废，一无所存。

KJV 英 结12:19 And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

NIV 英 结12:19 Say to the people of the land: 'This is what the Sovereign LORD says about those living in Jerusalem and in the land of Israel: They will eat their food in anxiety and drink their water in despair, for their land will be stripped of everything in it because of the violence of all who live there.

主目录 返回顶部

和合本 结12:20 有居民的城邑必变为荒场，地也必变为荒废，你们就知道我是耶和华。’”

拼音版 结12:20 Yǒu jū mín de chéng yī bì biān wéi huáng chǎng ，dì yě bì biān wéi huáng fèi 。nǐ mén jiù zhī dào wǒ shì yē hé huá 。

吕振中 结12:20 有居民的城市必变为荒废，这地必成为荒凉；你们就知道我乃是永恒主。」

新译本 结12:20 有人居住的城市必成为荒场，这地必然荒凉，你们就知道我是耶和华。’”

现代译 结12:20 人口稠密的城镇将被摧毁，村庄变成旷野。这样，他们就知道我是上主。」

当代译 结12:20 人烟稠密的城镇将要荒废，那地要成为废墟，你们就知道我是主’”

文理本 结12:20 居民之邑必邱墟、斯土必荒芜、尔则知我乃耶和华、○

修订本 结12:20 有人居住的城镇必变为废墟，地必荒凉；你们就知道我是耶和华。"

KJV 英 结12:20 And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

NIV 英 结12:20 The inhabited towns will be laid waste and the land will be desolate. Then you will know that I am the LORD.'"

主目录 返回顶部

和合本 结12:21 耶和华的话临到我说：

拼音版 结12:21 Yē hé huá de huà yòu lín dǎo wò shuò ，

吕振中 结12:21 永恒主的话传与我说∶

新译本 结12:21 耶和华的话临到我说：

现代译 结12:21 上主对我说话；

当代译 结12:21 主的话又临到我说：

文理本 结12:21 耶和华谕我曰、

修订本 结12:21 耶和华的话临到我，说：

KJV 英 结12:21 And the word of the LORD came unto me, saying,

NIV 英 结12:21 The word of the LORD came to me:

主目录 返回顶部

和合本 结12:22 “人子啊，在你们以色列地怎么有这俗语，说‘日子迟延，一切异象都落了空’呢？

拼音版 结12:22 Rěn zǐ a ，zài nǐ mén yǐ sè liè dì zén ma yǒu zhe sù yú ，shuò rì zǐ chì yán ，yī qiè yì xiāng dōu luò le kòng ne ？

吕振中 结12:22 「人子阿，关于以色列地你们怎么有这一句俗语说∶『日期一延长，一切异象之传讲就都灭没了』呢？

新译本 结12:22 “人子啊！你们在以色列地怎么有这一句俗语说：‘日子一天一天过去，所有异象都落空了’呢？

现代译 结12:22 他说：「必朽的人哪，以色列人为甚麽流传着『光阴飞逝，异象渺茫』这句俗语呢？

当代译 结12:22 “人啊，你们在以色列地有一句俗语说：‘时日飞逝，异象落空。’

文理本 结12:22 人子欤、尔曹在以色列地、有谚语云、时日迟延、启示无验、斯言何谓也、

修订本 结12:22 "人子啊，在以色列地你们怎么有这俗语说：'日子延长，一切异象却落了空'呢？

KJV 英 结12:22 Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

NIV 英 结12:22 "Son of man, what is this proverb you have in the land of Israel: 'The days go by and every vision comes to nothing'?

主目录 返回顶部

和合本 结12:23 你要告诉他们说：‘主耶和华如此说：我必使这俗语止息，以色列中不再用这俗语。’你却要对他们说：‘日子临近，一切的异象必都应验。

拼音版 结12:23 Nǐ yào gāo sù tā mén shuō ，zhǔ yē hé huá rú cǐ shuō ，wǒ bì shì zhe sù yú zhī xǐ ，yǐ sè liè zhōng bú zài yòng zhe sù yǔ 。nì què yào duì tā mén shuō ，rì zǐ lín jīn yǐ qiè de yì xiāng bì dōu yìng yàn 。

吕振中 结12:23 因此你要对他们说∶主永恒主这么说∶我必使这一句俗语止息；人在以色列中必不再用它做俗语。』你却要对他们说∶日期是临近了，一切异象传讲的话就会应验的。

新译本 结12:23 因此，你要对他们说：主耶和华这样说：‘我必使这一句俗语不再流行，在以色列中，人必不再引用这句俗语。’你却要对他们说：‘日子临近了，所有异象都必应验。’

现代译 结12:23 你要告诉他们，我—至高的上主这样说：我要使这句俗语不再流行；以色列中不会再流传这句话。你反而要告诉他们：时机成熟了，异象快实现了！

当代译 结12:23 主上帝这样宣告：我要废掉这句话，使它不再成为以色列的俗语。你却要给他们这句话：‘日子已近，异象应验。’

文理本 结12:23 当告之曰、主耶和华云、我必使此谚寝息、不复用为谚语于以色列、当告之曰、时日伊迩、启示皆验、

修订本 结12:23 你要告诉他们说：'主耶和华如此说：我必令这俗语止息，以色列中不再有人引用这俗语。'你却要对他们说：'日子临近，一切的异象都必应验。'

KJV 英 结12:23 Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

NIV 英 结12:23 Say to them, 'This is what the Sovereign LORD says: I am going to put an end to this proverb, and they will no longer quote it in Israel.' Say to them, 'The days are near when every vision will be fulfilled.

主目录 返回顶部

和合本 结12:24 从此，在以色列家中必不再有虚假的异象和奉承的占卜。

拼音版 结12:24 Cóng cǐ ，zài yǐ sè liè jiā zhōng bì bú zài yǒu xù jiá de yì xiāng hé fèng chéng de zhàn bó 。

吕振中 结12:24 从此在以色列家中必不再有虚谎的异象和奉承的占卜了。

新译本 结12:24 从此，在以色列家中必不再有虚假的异象和奉承的占卜。

现代译 结12:24 「以色列人当中再也不会有假异象和迷惑人的预言。

当代译 结12:24 在以色列人中，再不会有虚假的异象和谄媚的占卜。

文理本 结12:24 此后在以色列家中、必不复有虚妄之异象、阿谀之卜筮、

修订本 结12:24 从此以后，以色列家不再有虚假的异象和奉承的占卜。

KJV 英 结12:24 For there shall be no more any vain vision nor flattering divination within the house of Israel.

NIV 英 结12:24 For there will be no more false visions or flattering divinations among the people of Israel.

主目录 返回顶部

和合本 结12:25 我耶和华说话，所说的必定成就，不再耽延。你们这悖逆之家，我所说的话，必趁你们在世的日子成就。这是主耶和华说的。’”

拼音版 结12:25 Wǒ yē hé huá shuō huà，suó shuō de bì dìng chéng jiū ，bú zài dān yán 。nǐ mén zhe bēi nǐ zhī jiā ，wǒ suó shuō de huà bì chēn nǐ mén zài shì de rì zǐ chéng jiù 。zhe shì zhǔ ye hé huá shuō de 。

吕振中 结12:25 但我永恒主必说我所要说的话，那就必得成就。必不久延，乃趁你们在世的日子，叛逆之家阿，我必说那话而成就它∶这是主永恒主发神谕说的。」

新译本 结12:25 我耶和华所说的，是我要说的话，我所说的必定成就，不再耽延。叛逆的民族啊！我所说的话必在你们还活着的日子成就。这是主耶和华的宣告。”

现代译 结12:25 我—上主要亲自对他们说话；我说的话一定实现，绝不再耽误。悖逆的人哪，我向你们发出的警告一定要在你们活着的时候执行。我—至高的上主这样宣布了。」

当代译 结12:25 因为我是主，我所说的一切都必实现，决不迟延。叛逆的人啊，我所说的话，必在你们这一代实现！”这是主上帝说的。

文理本 结12:25 盖我为耶和华、我将言之、所言必成、不复濡滞、尔悖逆之家乎、在尔尚存之日、我必言之、亦必成之、主耶和华言之矣、○

修订本 结12:25 我─耶和华说话，所说的必定实现，不再耽延。你们这悖逆之家啊，你们在世的日子，我所说的话必定实现。这是主耶和华说的。"

KJV 英 结12:25 For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

NIV 英 结12:25 But I the LORD will speak what I will, and it shall be fulfilled without delay. For in your days, you rebellious house, I will fulfill whatever I say, declares the Sovereign LORD.'"

主目录 返回顶部

和合本 结12:26 耶和华的话又临到我说：

拼音版 结12:26 Yē hé huá de huà yòu lín dǎo wò shuò ，

吕振中 结12:26 永恒主的话又传与我说∶

新译本 结12:26 耶和华的话又临到我说：

现代译 结12:26 上主对我说话；

当代译 结12:26 主的话临到我说：

文理本 结12:26 耶和华谕我曰、

修订本 结12:26 耶和华的话临到我，说：

KJV 英 结12:26 Again the word of the LORD came to me, saying,

NIV 英 结12:26 The word of the LORD came to me:

主目录 返回顶部

和合本 结12:27 “人子啊，以色列家的人说：‘他所见的异象是关乎后来许多的日子；所说的预言是指着极远的时候。’

拼音版 结12:27 Rěn zǐ a ，yǐ sè liè jiā de rěn shuō ，tā suó jiān de yì xiàng shì guān hù hòu lǎi xǔ duō de rì zǐ ，suó shuō de yù yǎn shì zhǐ zhe jí yuǎn de shǐ hòu 。

吕振中 结12:27 「人子阿，你看，以色列家的人说∶『他见的异象是关于将来许多日子的，他传了神言是指着极远时候的。』

新译本 结12:27 “人子啊！以色列家说：‘这人所见的异象是关乎许多年日以后的事，他所说的预言是指着遥远的将来。’

现代译 结12:27 他说：「必朽的人哪，以色列人以为你所见的异象、所说的预言都是指着遥远的将来。

当代译 结12:27 “人啊，你看，以色列人在说：‘他所见的异象，是关乎多年后的事；他所说的预言，是指着遥远的未来。’

文理本 结12:27 人子欤、以色列家云、彼所得之启示、乃指遐日、彼之预言、乃指远时、

修订本 结12:27 "人子，看哪，以色列家的人说：'他所见的异象是许多日子以后的事，所说的预言是指着遥远的时候。'

KJV 英 结12:27 Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

NIV 英 结12:27 "Son of man, the house of Israel is saying, 'The vision he sees is for many years from now, and he prophesies about the distant future.'

主目录 返回顶部

和合本 结12:28 所以你要对他们说：‘主耶和华如此说：我的话没有一句再耽延的，我所说的必定成就。这是主耶和华说的。’”

拼音版 结12:28 Suó yǐ nǐ yào duì tā mén shuō ，zhǔ yē hé huá rú cǐ shuō ，wǒ de huà měi yǒu yī jū zài dān yǎn de ，wǒ suó shuō de bì dìng chéng jiū 。zhe shì zhǔ yē hé huá shuō de 。

吕振中 结12:28 故此你要对他们说∶主永恒主这么说∶我所有的话都必不再久延；我所说的话必定能成就∶这是主永恒主发神谕说的。」

新译本 结12:28 因此，你要对他们说：‘主耶和华这样说：我所有的话，必没有一句再耽延；我所说的，都必成就。这是主耶和华的宣告。’”

现代译 结12:28 所以，你要告诉他们，我—至高的上主这样说：我绝不会再耽误；我说的话一定实现。我—至高的上主这样宣布了。」

当代译 结12:28 因此，你要对他们说：‘主上帝这样说：我的话没有一句会再迟延应验的，我所说的一切必然立刻实现。’”

文理本 结12:28 当告之曰、主耶和华云、我之诸言、无有濡滞、所言必成、主耶和华言之矣、

修订本 结12:28 所以你要对他们说：'主耶和华如此说：我的话不再有一句耽延，我所说的话必定实现。'这是主耶和华说的。"

KJV 英 结12:28 Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

NIV 英 结12:28 "Therefore say to them, 'This is what the Sovereign LORD says: None of my words will be delayed any longer; whatever I say will be fulfilled, declares the Sovereign LORD.'"


以西结书第13章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第13章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结13:1 耶和华的话临到我说：

拼音版 结13:1 Yē hé huá de huà lín dào wǒ shuō

吕振中 结13:1 永恒主的话传与我说∶

新译本 结13:1 耶和华的话临到我说：

现代译 结13:1 上主对我说话；

当代译 结13:1 主的话临到我说：

文理本 结13:1 耶和华谕我曰、

修订本 结13:1 耶和华的话临到我，说：

KJV 英 结13:1 And the word of the LORD came unto me, saying,

NIV 英 结13:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结13:2 “人子啊，你要说预言攻击以色列中说预言的先知，对那些本己心发预言的说：‘你们当听耶和华的话！

拼音版 结13:2 Rěn zǐ ，nǐ yào shuō yù yǎn gòng jī yǐ sè liè zhōng shuō yù yǎn de xiān zhī ，duì nà xiè bèn jǐ xīn fā yù yǎn de shuō ，nǐ mén dāng tìng yē hé huá de hua 。

吕振中 结13:2 「人子阿，你要传神言攻击以色列的神言人；要传神言（传统∶传神言的人）对那些随着自己心意传神言的人说∶『你们要听永恒主的话！』

新译本 结13:2 “人子啊！你要说预言攻击那些在以色列中说预言的先知，对那些随着自己心意说预言的人说：‘你们要听耶和华的话。’”

现代译 结13:2 他说：「必朽的人哪，你要说预言；你要斥责以色列那些自己编造预言的先知。告诉他们要留心听上主的话。」

当代译 结13:2 “人啊，你要说预言斥责以色列的先知，并且要对那些随着自己的幻想乱说预言的人说：‘你们要听主的话。

文理本 结13:2 人子欤、以色列之先知、以己意而预言、尔当预言以抵之、曰、尔曹其听耶和华言、

修订本 结13:2 "人子啊，你要说预言，攻击以色列中说预言的先知，对那些随心说预言的人说：'你们当听耶和华的话。'"

KJV 英 结13:2 Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

NIV 英 结13:2 "Son of man, prophesy against the prophets of Israel who are now prophesying. Say to those who prophesy out of their own imagination: 'Hear the word of the LORD!

主目录 返回顶部

和合本 结13:3 主耶和华如此说：愚顽的先知有祸了！他们随从自己的心意，却一无所见。

拼音版 结13:3 Zhǔ yē hé huá rú cǐ shuō ，yù wǎn de xiān zhī yǒu huò le ，tā měn suí cóng zì jǐ de xīn yì ，què yī wǔ suó jiān 。

吕振中 结13:3 主永恒主这么说；有祸阿愚顽的神言人，随从自己的灵说话的，并且说的又是关于自己未曾见过的事！

新译本 结13:3 主耶和华这样说：“愚顽的先知有祸了，他们只是随从自己的灵说预言，却没有看见过什么异象。

现代译 结13:3 至高的上主这样说：「这些愚蠢的先知要遭殃了！他们的灵感是自己幻想的；他们的异象是自己编造的。

当代译 结13:3 主上帝这样说：随从自己的心思，却是无所见地的愚顽先知有祸了，

文理本 结13:3 主耶和华云、祸哉、彼愚昧之先知、乃徇己意、无所见也、

修订本 结13:3 主耶和华如此说："祸哉！那些愚顽的先知，随从自己的心意，却一无所见

KJV 英 结13:3 Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

NIV 英 结13:3 This is what the Sovereign LORD says: Woe to the foolish prophets who follow their own spirit and have seen nothing!

主目录 返回顶部

和合本 结13:4 以色列啊，你的先知好像荒场中的狐狸，

拼音版 结13:4 Yǐ sè liè a ，nǐ de xiān zhī hǎo xiàng huāng cháng zhōng de hú lǐ ，

吕振中 结13:4 以色列阿，你的神言人如同荒场中的狼。

新译本 结13:4 以色列啊！你的先知好像废墟中的狐狸。

现代译 结13:4 以色列人哪，你们那些先知跟在废墟里出入的狐狸一样没用。

当代译 结13:4 以色列人啊，你们的先知像废墟中的狐狸，

文理本 结13:4 以色列乎、尔之先知、譬如荒邱之狐、

修订本 结13:4 以色列啊，你的先知好像废墟中的狐狸，

KJV 英 结13:4 O Israel, thy prophets are like the foxes in the deserts.

NIV 英 结13:4 Your prophets, O Israel, are like jackals among ruins.

主目录 返回顶部

和合本 结13:5 没有上去堵挡破口，也没有为以色列家重修墙垣，使他们当耶和华的日子在阵上站立得住。

拼音版 结13:5 Měi yǒu shàng qù dū dāng pò kǒu ，yě měi yǒu wèi yǐ sè liè jiā chóng xiū qiáng yuǎn ，shì tā mēn dāng yē hé huá de rì zǐ zài zhēn shàng zhān lì de zhǔ 。

吕振中 结13:5 他们（传统∶你们）没有站住（传统∶上去）去堵挡破口，也没有为以色列家修造围墙，使它当永恒主的日子在战阵上站立得住。

新译本 结13:5 他们没有上去堵塞破口，也没有为以色列家重修墙垣，使它在耶和华的日子，在战争中可以站立得住。

现代译 结13:5 城墙的缺口，他们不修补；倒塌的墙垣，他们不修建。因此，当上主的日子来临、战事发生的时候，以色列不能保卫自己。

当代译 结13:5 你们没有站起来堵住缺口，也没有重建以色列的围墙，使他们在主的日子可以站立得住。

文理本 结13:5 尔未上至破坏之处、亦未为以色列家之垣墉、在于耶和华之日、坚立于陈、

修订本 结13:5 没有上去堵住缺口，也没有为以色列家重修城墙，使它在耶和华的日子来临时，可以在战争中站得住。

KJV 英 结13:5 Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

NIV 英 结13:5 You have not gone up to the breaks in the wall to repair it for the house of Israel so that it will stand firm in the battle on the day of the LORD.

主目录 返回顶部

和合本 结13:6 这些人所见的是虚假，是谎诈的占卜。他们说：是耶和华说的。其实耶和华并没有差遣他们，他们倒使人指望那话必然立定。

拼音版 结13:6 Zhe xiè rěn suó jiàn de shì xù jiá ，shì huāng zhá de zhān bó 。tā mén shuō shì yē hé huá shuō de ，qǐ shǐ yē hé huá bìng měi yǒu chāi qián tā mén ，tā mén dǎo shí rěn zhǐ wàng nà huà bì rǎn lì dìng 。

吕振中 结13:6 这些人所说的是虚谎的异象、是谎诈的占卜；他们说∶『这是永恒主发神谕说的』，其实永恒主并没有差遣他们，他们倒指望那话能应验呢！

新译本 结13:6 他们所见的是虚假的异象，是骗人的占卜；他们说：‘这是耶和华的宣告。’其实耶和华并没有差遣他们，他们却希望自己的话能够应验。

现代译 结13:6 他们的异象是幻想的；他们的预言是骗人的；他们自以为在传达我的信息，其实，我并没有差派他们。他们竟等着所说的话实现！

当代译 结13:6 他们的异象虚假不实，他们的占卜谎话连篇。他们口口声声说是替主传信息，其实我并没有派他们做这事。他们甚至希望自己的谎言能够应验。

文理本 结13:6 彼见虚伪、及欺诳之卜筮、谓耶和华言之、然耶和华未尝遣之、彼乃使人冀其言有验、

修订本 结13:6 他们看见的是虚假，是谎诈的占卜，说是耶和华说的；其实耶和华并没有差遣他们，他们却指望那话必站立得住。

KJV 英 结13:6 They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

NIV 英 结13:6 Their visions are false and their divinations a lie. They say, "The LORD declares," when the LORD has not sent them; yet they expect their words to be fulfilled.

主目录 返回顶部

和合本 结13:7 你们岂不是见了虚假的异象吗？岂不是说了谎诈的占卜吗？你们说：这是耶和华说的。其实我没有说。

拼音版 结13:7 Nǐ mén qí bú shì jiàn le xù jiá de yì xiàng ma ？qǐ bú shì shuō le huāng zhá de zhān bó ma ？nǐ mén shuō ，zhe shì yē hé huá shuō de ，qǐ shí wǒ měi yǒu shuō 。

吕振中 结13:7 你们岂不是见了虚谎的异象？岂不是说了谎诈的占卜？因为你们说∶『这是永恒主发神谕说的』，其实我并没有说呀。」

新译本 结13:7 你们不是见了虚假的异象，不是说了骗人的占卜吗？你们还说：‘这是耶和华的宣告。’其实我并没有说过。”

现代译 结13:7 我告诉他们：『你们所看见的异象无非幻想；你们的预言无非欺骗。你们以为这些话都是我说的，其实，我并没有向你们说甚麽！』」

当代译 结13:7 难道你们能否认根本没有见过异象，也没有奉我差遣吗？’”

文理本 结13:7 我未谕尔、而尔曰耶和华言之、尔所得者、非虚伪之启示乎、尔所言者、非欺诳之卜筮乎、

修订本 结13:7 你们岂不是见了虚假的异象吗？岂不是说了谎诈的占卜吗？你们说，这是耶和华说的，其实我没有说过。"

KJV 英 结13:7 Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

NIV 英 结13:7 Have you not seen false visions and uttered lying divinations when you say, "The LORD declares," though I have not spoken?

主目录 返回顶部

和合本 结13:8 所以主耶和华如此说：因你们说的是虚假，见的是谎诈，我就与你们反对。这是主耶和华说的。

拼音版 结13:8 Suó yǐ zhǔ yē hé huá rú cǐ shuō，yīn nǐ mén shuō de shì xù jiǎ ，jiàn de shì huāng zhá ，wǒ jiù yǔ nǐ mén fán duì 。zhe shì zhǔ yē hé huá shuō de 。

吕振中 结13:8 因此主永恒主这么说∶「因为你们说的是虚谎，见的是谎诈，那么你就看吧，我是跟你们作对的∶主永恒主发神谕说。

新译本 结13:8 因此，主耶和华这样说：“因为你们所说的是虚假，所见的是欺诈，因此我就攻击你们。这是主耶和华的宣告。

现代译 结13:8 至高的上主又对他们说：「你们所说的话是谎话；你们所见的异象是幻想，因此我敌对你们。

当代译 结13:8 所以主上帝说：“因为你们说假异象、传假信息，所以，我必攻击你们。

文理本 结13:8 主耶和华曰、因尔言虚伪、见欺诳、我则敌尔、

修订本 结13:8 所以主耶和华如此说："因你们说的是虚假，见的是谎诈，所以，看哪，我要敌对你们。这是主耶和华说的。

KJV 英 结13:8 Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

NIV 英 结13:8 "'Therefore this is what the Sovereign LORD says: Because of your false words and lying visions, I am against you, declares the Sovereign LORD.

主目录 返回顶部

和合本 结13:9 我的手必攻击那见虚假异象，用谎诈占卜的先知，他们必不列在我百姓的会中，不录在以色列家的册上，也不进入以色列地。你们就知道我是主耶和华。

拼音版 结13:9 Wǒ de shǒu bì gòng jī nà jiàn xù jiǎ yì xiàng ，yòng huāng zhá zhān bó de xiān zhī ，tā mén bì bú liè zài wǒ bǎi xìng de huì zhōng ，bù lū zài yǐ sè liè jiā de cè shàng ，yě bú jīn rù yǐ sè liè dì 。nǐ mén jiù zhī dào wǒ shì zhǔ yē hé huá 。

吕振中 结13:9 我的手必攻击那见虚谎异象的、攻击那以谎诈占卜的神言人；他们必不得以列在我人民的议会中，不得以录在以色列家的族谱上，也不得以进入以色列地；你们就知道我乃是主永恒主。

新译本 结13:9 我的手必攻击那些看见虚假异象、以占卜骗人的先知，他们必不得列在我子民的会中，不得被记录在以色列家的名册上，也不得进入以色列地；你们就知道我是主耶和华。

现代译 结13:9 你们这批乱编异象、胡说预言的先知啊，我要惩罚你们！你们不得参加我子民的聚会；你们的名字不得登记在以色列家的名册上。你们绝不能回到以色列故土。这样，你们就知道我是至高的上主。

当代译 结13:9 我必动手攻击那些见假异象、说假预言的先知，从我子民当中剔除他们，不登记在以色列人的名册上，并且不能进入以色列的土地；这样，你们就知道我是主上帝。

文理本 结13:9 维彼先知、得虚伪之启示、占欺诳之卜筮、我必以手御之、不得与于我民之会、不录于以色列家之籍、不入于以色列地、则知我乃主耶和华、

修订本 结13:9 我的手必攻击那见虚假异象、用谎诈占卜的先知，他们必不列在我百姓的会中，不录在以色列家的名册上，也不能进入以色列地；你们就知道我是主耶和华。

KJV 英 结13:9 And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

NIV 英 结13:9 My hand will be against the prophets who see false visions and utter lying divinations. They will not belong to the council of my people or be listed in the records of the house of Israel, nor will they enter the land of Israel. Then you will know that I am the Sovereign LORD.

主目录 返回顶部

和合本 结13:10 因为他们诱惑我的百姓说：平安！其实没有平安，就像有人立起墙壁，他们倒用未泡透的灰抹上。

拼音版 结13:10 Yīn wèi tā mén yōu huò wǒ de bǎi xìng ，shuō ，pǐng ān 。qǐ shǐ měi yǒu pǐng ān ，jiù xiàng yǒu rěn lì qǐ qiáng bì ，tā mén dǎo yòng wéi pào tōu de huī mò shàng 。

吕振中 结13:10 因为他们真地领导我人民走错了路，说∶『平安』，其实没有平安。就像人（原文∶他）、筑了薄弱的墙，假神言人（原文∶他们）倒用灰水去涂抹。

新译本 结13:10 因为他们迷惑了我的子民，说：‘平安了。’其实没有平安。有人筑起薄墙的时候，他们就用灰泥粉刷那墙。

现代译 结13:10 「先知哄骗我的子民，说：『平安！』其实并没有平安。我的子民用石头堆砌的墙，先知刷上白灰。

当代译 结13:10 因为他们欺骗我的人民说：‘上帝必赐平安！’其实并没有平安。就像有人群了一道薄弱的墙，却涂上灰水，加以掩饰。

文理本 结13:10 盖彼诱惑我民、谓曰平康、实无平康、人筑垣墉、彼以不坚之泥涂之、

修订本 结13:10 他们诱惑我的百姓，说：'平安！'其实没有平安，就像有人筑墙壁，看哪，他们倒去粉刷它。

KJV 英 结13:10 Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

NIV 英 结13:10 "'Because they lead my people astray, saying, "Peace," when there is no peace, and because, when a flimsy wall is built, they cover it with whitewash,

主目录 返回顶部

和合本 结13:11 所以你要对那些抹上未泡透灰的人说：墙要倒塌，必有暴雨漫过。大冰雹啊，你们要降下，狂风也要吹裂这墙。

拼音版 结13:11 Suó yǐ nǐ yào duì nà xiè mā shàng wèi pào tōu huī de rěn shuō ，qiáng yǎo dǎo tā ，bì yǒu bào yǔ màn guō 。dà bìng bāo a ，nǐ mén yào jiāng xià ，kuāng fèng yě yào chuī liè zhe qiáng 。

吕振中 结13:11 所以你要对那些涂抹灰水的人说∶那墙是一定倒下来的；必有大雨漫过；（此处有∶并且你们）大冰雹必降下来！狂风必暴发。

新译本 结13:11 所以你要对那些用灰泥粉刷那墙的人说：‘那墙要倒塌，必有暴雨漫过。大冰雹啊！你们要降下，狂风也必暴刮。’

现代译 结13:11 你要告诉先知，他们所建的墙就要倒塌。我要使狂风暴雨和大冰雹吹打墙，

当代译 结13:11 “所以，你要警告这些涂灰水的人说：‘暴风雨将要来临，冰雹势必降下，狂风也必大作。’

文理本 结13:11 尔当告涂者云、垣必倾圮、霪雨下、巨雹降、飘风裂之、

修订本 结13:11 所以你要对那些粉刷的人说：'墙要倒塌，暴雨漫过。你们大冰雹啊，要降下 ，狂风要吹裂这墙。'

KJV 英 结13:11 Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

NIV 英 结13:11 therefore tell those who cover it with whitewash that it is going to fall. Rain will come in torrents, and I will send hailstones hurtling down, and violent winds will burst forth.

主目录 返回顶部

和合本 结13:12 这墙倒塌之后，人岂不问你们说：你们抹上未泡透的灰在哪里呢？

拼音版 结13:12 Zhe qiáng dǎo tā zhī hòu ，rěn qí bù wēn nǐ mén shuō ，nǐ mén mā shàng wēi4 pào tōu de huī zài nǎ lǐ ne ？

吕振中 结13:12 这墙倒塌之后，人岂不问你们说∶「你们抹上未泡透的灰在哪里呢？」」

新译本 结13:12 那墙倒塌以后，人岂不会问你们：‘你们所粉刷的在哪里呢？’”

现代译 结13:12 墙就倒塌。人家要问：『你们粉刷墙有甚麽用处呢？』」

当代译 结13:12 墙倒塌之后，一定会有人问：你们所涂的灰水在那里呢？

文理本 结13:12 垣既倾圮、人不语尔云、尔所涂之泥安在乎、

修订本 结13:12 看哪，这墙倒塌，人岂不是要问你们说：'你们所粉刷的在哪里呢？'"

KJV 英 结13:12 Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

NIV 英 结13:12 When the wall collapses, will people not ask you, "Where is the whitewash you covered it with?"

主目录 返回顶部

和合本 结13:13 所以主耶和华如此说：我要发怒，使狂风吹裂这墙，在怒中使暴雨漫过，又发怒降下大冰雹毁灭这墙。

拼音版 结13:13 Suó yǐ zhǔ yē hé huá rú cǐ shuō ，wǒ yào fà nǔ ，shí kuáng fèng chuī liè zhe qiáng ，zài nǔ zhōng shí bào yǔ màn guō ，yòu fà nǔ jiān xià dà bìng bào ，huí miè zhe qiáng 。

吕振中 结13:13 因此主永恒主这么说∶我一定要在我烈怒中使狂风暴发起来；在我忿怒必有大雨漫过；大冰雹必在烈怒中降下来毁灭这墙。

新译本 结13:13 因此，主耶和华这样说：“我要在我的烈怒中使狂风暴刮；在我的忿怒中有暴雨漫过；在烈怒中有大冰雹降下毁灭这墙。

现代译 结13:13 所以，至高的上主这样说：「我要在忿怒下，要用狂风暴雨和大冰雹摧毁这墙。

当代译 结13:13 主上帝这样说：‘我在震怒中，用狂风、暴雨、冰雹来毁灭这墙，

文理本 结13:13 故主耶和华曰、我必震怒以飘风裂之、发忿以霪雨巨雹毁之、

修订本 结13:13 所以主耶和华如此说："我要发怒，使狂风吹裂它，在怒中令暴雨漫过，又发怒降下大冰雹，毁坏它。

KJV 英 结13:13 Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

NIV 英 结13:13 "'Therefore this is what the Sovereign LORD says: In my wrath I will unleash a violent wind, and in my anger hailstones and torrents of rain will fall with destructive fury.

主目录 返回顶部

和合本 结13:14 我要这样拆毁你们那未泡透灰所抹的墙，拆平到地，以至根基露出。墙必倒塌，你们也必在其中灭亡。你们就知道我是耶和华。

拼音版 结13:14 Wǒ yào zhe yàng chāi huì nǐ mén nà wēi pào tōu huī suó mā de qiáng ，chāi píng dào dì ，yī zhī gèn jī lòu chū ，qiáng bì dǎo tā ，nǐ mén yě bì zài qǐ zhōng miè wáng 。nǐ mén jiù zhī dào wǒ shì yē hé huá 。

吕振中 结13:14 我必这样拆毁这墙、就是你们用灰水所涂抹过的，使它坍到平地，以致根基都露现出来；墙一倒坏，你们也必那中间灭尽；你们就知道我乃是永恒主。

新译本 结13:14 我要拆毁你们用灰泥粉刷的墙。使它倾倒在地，以致根基露出来；墙必倒塌，你们必在其中灭亡；你们就知道我是耶和华。

现代译 结13:14 我要拆毁你们粉刷过的墙，拆得平平，露出地基，墙要倒塌，压死你们。这样，你们就知道我是上主。

当代译 结13:14 墙虽经粉饰，我必把它夷为平地，直至它的根基也显露出来。墙倒塌的时候，你们也要葬身在其中，这样，你们就知道我是主。

文理本 结13:14 如是、尔以不坚之泥所涂之垣、我必毁之、倾之于地、露其基址、倾时、尔亦亡于其中、则知我乃耶和华、

修订本 结13:14 我要这样拆毁你们那粉饰的墙，把它夷为平地，以致根基露出；墙一倒塌，你们也要在其中灭亡。你们就知道我是耶和华。

KJV 英 结13:14 So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

NIV 英 结13:14 I will tear down the wall you have covered with whitewash and will level it to the ground so that its foundation will be laid bare. When it falls, you will be destroyed in it; and you will know that I am the LORD.

主目录 返回顶部

和合本 结13:15 我要这样向墙和用未泡透灰抹墙的人成就我怒中所定的，并要对你们说：墙和抹墙的人都没有了。

拼音版 结13:15 Wǒ yào zhe yàng xiàng qiáng hé yòng wēi pào tōu huī mā qiáng de rěn chéng jiù wǒ nǔ zhōng suó dìng de ，bìng yào duì nǐ mén shuō ，qiáng hé mā qiáng de rěn dōu měi yǒu le 。

吕振中 结13:15 我必这样向这墙、并向那用灰水抹墙的人、发尽我的烈怒；我要对你们说∶墙没有了！抹墙的人也没有了！

新译本 结13:15 我必这样向墙，和向那些用灰泥粉刷这墙的人发尽我的烈怒。我要对他们说：‘墙没有了！粉刷那墙的人也没有了！’

现代译 结13:15 「我要在造墙和粉刷它的人身上倾倒我的烈怒。我要向你们宣布，造墙和粉刷墙的人都完了—

当代译 结13:15 我要向这墙和粉饰这墙的人发泄我的怒气，惩罚他们，并宣告说：这墙完了！粉饰这墙的人也完了！

文理本 结13:15 我泄我忿于垣、及以不坚之泥而涂之者、告尔曰、垣与涂者、俱归乌有、

修订本 结13:15 我要对墙和粉刷它的人发尽我的愤怒，我要对你们说：'墙没有了！粉刷它的人也没有了！'

KJV 英 结13:15 Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

NIV 英 结13:15 So I will spend my wrath against the wall and against those who covered it with whitewash. I will say to you, "The wall is gone and so are those who whitewashed it,

主目录 返回顶部

和合本 结13:16 这抹墙的就是以色列的先知，他们指着耶路撒冷说预言，为这城见了平安的异象，其实没有平安。这是主耶和华说的。’

拼音版 结13:16 Zhe mā qiáng de jiù shì yǐ sè liè de xiān zhī ，tā mén zhǐ zhe yē lù sā léng shuō yù yǎn,wèi zhe chéng jiàn le pǐng àn de yì xiàng ，qǐ shǐ měi yǒu píng ān 。zhe shì zhǔ yē hé huá shuō de 。

吕振中 结13:16 这抹墙的就是以色列的神言人，他们指着耶路撒冷而传神言，为了这城见了异象，说有平安，其实没有平安∶这是主永恒主发神谕说的。

新译本 结13:16 粉刷那墙的人，就是以色列的众先知；他们指着耶路撒冷说预言，在没有平安的时候，为这城见平安的异象。这是主耶和华的宣告。

现代译 结13:16 那些在没有平安的情况下向耶路撒冷保证平安的先知都完了。」至高的上主这样宣布了。

当代译 结13:16 这墙就是那些向耶路撒冷说假预言，在没有平安的时候宣告平安的以色列先知，他们都要灭亡。”这是上帝说的。

文理本 结13:16 此即以色列之先知、彼指耶路撒冷预言、为之得平康之启示、实无平康、主耶和华言之矣、○

修订本 结13:16 这就是以色列的先知，他们指着耶路撒冷说预言，见到这城平安的异象，其实没有平安。这是主耶和华说的。"

KJV 英 结13:16 To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

NIV 英 结13:16 those prophets of Israel who prophesied to Jerusalem and saw visions of peace for her when there was no peace, declares the Sovereign LORD." '

主目录 返回顶部

和合本 结13:17 人子啊，你要面向本民中、从己心发预言的女子说预言，攻击她们，

拼音版 结13:17 Rěn zǐ a ，nǐ yào miān xiàng běn mín zhōng ，cóng jǐ xīn fà yù yǎn de nu zǐ shuō yù yǎn ，gōng jì tā mén ，

吕振中 结13:17 「你呢、人子阿，你要板着脸盯着你人民的妇女、就是那些随着自己心意发神言狂的人；你要传神言攻击她们，

新译本 结13:17 “人子啊！你要面向民中那些随着自己心意说预言的女子，说预言攻击她们。你要说：

现代译 结13:17 上主说：「必朽的人哪，现在你要斥责在民间编造预言的妇女。

当代译 结13:17 “人啊，你要向你同胞中以自己的心思说预言的女子板脸，说预言攻击她们。

文理本 结13:17 人子欤、我民女以己意预言、尔其预言以抵之、

修订本 结13:17 "你，人子啊，要面向你百姓中随心说预言的妇女们，说预言攻击她们，

KJV 英 结13:17 Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

NIV 英 结13:17 "Now, son of man, set your face against the daughters of your people who prophesy out of their own imagination. Prophesy against them

主目录 返回顶部

和合本 结13:18 说：‘主耶和华如此说：这些妇女有祸了！她们为众人的膀臂缝靠枕，给高矮之人作下垂的头巾，为要猎取人的性命。难道你们要猎取我百姓的性命，为利己将人救活吗？

拼音版 结13:18 Shuō zhǔ yē hé huá rú cǐ shuō ，zhe xiè fù nu yǒu huò le 。tā mén wèi zhōng rěn de báng bì féng kāo zhěn ，gěi gāo ái zhī rén zuò xià chuí de tóu jīn ，wèi yào liē qǔ rěn de xìng míng 。nán dào nǐ mén yào liē qǔ wǒ bǎi xīng de xīng mǐng ，wèi lì jǐ jiāng rěn jiù huǒ ma ？

吕振中 结13:18 说∶主永恒主这么说∶这些妇女有祸阿，她们给众人的手腕绑上邪术带，给各样身材的头作长帕子，为要猎取人的性命！难道你们要猎取我人民的性命，而为了利己将别人救活么？

新译本 结13:18 ‘主耶和华这样说：这些女子有祸了，她们替众人的手腕缝制符咒的带子，又替众人制造不同长度的头巾，为要猎取人的性命。难道你们猎取我子民的性命，就能保全自己的性命吗？

现代译 结13:18 你要告诉她们，至高的上主这样说：『你们这批妇女要遭殃了！你们为每一个人缝手腕上的魔带，制头上的魔罩，当作一种符咒，好让他们能掌握人的性命。你们想得到一种可以左右我子民的生死的能力以求自己的利益。

当代译 结13:18 告诉她们主上帝这样说：这些妇女有祸了，她们败坏我子民的心灵，教人手腕缠上邪术带子，头上垂下邪术头巾，以人命为她们的猎物。难道你们猎取我子民的性命，还可以保存自己的性命吗？

文理本 结13:18 曰、主耶和华云、祸哉女也、为诸肘缝枕、依身之长短制巾、以猎人命、尔岂欲猎我民之命、而保他命以利己乎、

修订本 结13:18 说，主耶和华如此说：'这些妇女有祸了！她们为众人的手腕缝驱邪带，替身材高矮不同的人做头巾，为要猎取人的性命。难道你们要猎取我百姓的性命，使自己存活吗？

KJV 英 结13:18 And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

NIV 英 结13:18 and say, 'This is what the Sovereign LORD says: Woe to the women who sew magic charms on all their wrists and make veils of various lengths for their heads in order to ensnare people. Will you ensnare the lives of my people but preserve your own?

主目录 返回顶部

和合本 结13:19 你们为两把大麦，为几块饼，在我民中亵渎我，对肯听谎言的民说谎，杀死不该死的人，救活不该活的人。

拼音版 结13:19 Nǐ mén wèi liáng bǎ dà mài ，wèi jǐ kuài bǐng ，zài wǒ mín zhōng xiè dú wǒ ，duì kěn tìng huāng yǎn de mín shuō huáng ，shà sǐ bù gāi sǐ de rěn ，jiù huǒ bù gāi huǒ de rěn 。

吕振中 结13:19 你们为了几捧大麦、为了几块饼、在我人民中间亵渎了我，对我这些爱听谎言的人民用你们的谎言杀死不该死的人，救活了不该活的人。

新译本 结13:19 你们为了几把大麦，为了几块饼，就在我的子民中间亵渎我；你们向我那些愿听谎言的子民说谎，不该死的人，你们杀死了；不该活的人，你们却保全他们的性命。

现代译 结13:19 你们为了几把大麦、几块饼，竟在我子民面前侮辱我。不该死的，你们杀了；该死的，你们让他们活着。你们向我的子民撒谎，他们竟相信了你们。』」

当代译 结13:19 你们竟为了几把大麦和几块饼，在我的子民当中亵渎我，向那些肯听谎言的说谎，杀死那些不该死的，救活那些不该活的。

文理本 结13:19 尔为数掬之麰麦、数方之饼、辱我于我民中、我民听从妄诞、尔与之言诳、以杀不当死者、而存不当生者、

修订本 结13:19 你们为几把大麦、几块饼，在我的百姓中亵渎我，对那肯听谎言的百姓说谎言，让不该死的人死，让不该活的人活。'"

KJV 英 结13:19 And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

NIV 英 结13:19 You have profaned me among my people for a few handfuls of barley and scraps of bread. By lying to my people, who listen to lies, you have killed those who should not have died and have spared those who should not live.

主目录 返回顶部

和合本 结13:20 所以主耶和华如此说：看哪！我与你们的靠枕反对，就是你们用以猎取人、使人的性命如鸟飞的。我要将靠枕从你们的膀臂上扯去，释放你们猎取如鸟飞的人。

拼音版 结13:20 Suó yǐ zhǔ yē hé huá rú cǐ shuō ，kàn nā ，wǒ yǔ nǐ mén de kào zhěn fán duì ，jiù shì nǐ mén yòng yǐ liè qǔ rěn ，shì rěn de xīng mǐng rú niǎo fèi de 。wǒ yào jiāng kào zhěn cóng nǐ mén de báng bì shàng chē qù ，shí fàng nǐ mén liē qù rú niǎo fèi de ren 。

吕振中 结13:20 「故此主永恒主这么说∶看哪，我恼怒你们的邪术带、就是你们用来猎取人（传统∶就是你们猎取人的所在），使人的性命飞走的；我必将邪术带从你们的膀臂上扯去，释放你们所猎取而使其性命飞走的。

新译本 结13:20 “‘因此，主耶和华这样说：我要与你们符咒的带子作对。你们用它们来猎取人的性命，好像猎取飞鸟一样。我必把它们从你们的膀臂上扯下来，释放那些被你们像飞鸟一样猎取的性命。

现代译 结13:20 所以，至高的上主这样说：「我讨厌你们用来掌握人性命的魔带。我要从你们手腕上撕下那些魔带，解救那些被你们控制着的人。

当代译 结13:20 所以主上帝说：我要除去你们猎取人命如捕鸟的巫术带子；我要把它们从你们手臂上扯掉，释放你们所猎取的人。

文理本 结13:20 故主耶和华曰、尔曹制枕猎人之命、有若罗鸟、我恶尔枕、必夺之于尔肱、释尔所猎之命、如鸟飞去、

修订本 结13:20 所以主耶和华如此说："看哪，我要对付你们那用以猎取人，如猎飞鸟般的驱邪带。我要把驱邪带从你们的手腕扯去，释放那些如飞鸟被你们猎取的人。

KJV 英 结13:20 Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

NIV 英 结13:20 "'Therefore this is what the Sovereign LORD says: I am against your magic charms with which you ensnare people like birds and I will tear them from your arms; I will set free the people that you ensnare like birds.

主目录 返回顶部

和合本 结13:21 我也必撕裂你们下垂的头巾，救我百姓脱离你们的手，不再被猎取，落在你们手中。你们就知道我是耶和华。

拼音版 结13:21 Wǒ yě bì sì liè nǐ mén xià chuí de tóu jīn ，jiù wǒ bǎi xīng tuó lǐ nǐ mén de shǒu ，bù zài bèi liē qù ，luò zài nǐ mén shǒu zhōng 。nǐ mén jiù zhī dào wǒ shì yē hé huá 。

吕振中 结13:21 你们使人蒙的长帕子我也要扯下；我必援救我的人民脱离你们的手，使他们不再落在你们手中而被捕食；你们就知道我乃是永恒主。

新译本 结13:21 我必扯下你们的头巾，救我的子民脱离你们的手，使他们不再被你们的手猎取；你们就知道我是耶和华。

现代译 结13:21 我要撕碎你们的魔罩，解救我的子民，使他们永不再受你们的控制。这样，你们就知道我是上主。

当代译 结13:21 我还要撕去你们的头巾，把我的子民从你们手中拯救出来，不再受你们的辖制，作你们的猎物。这样，你们就知道我是主。

文理本 结13:21 亦裂尔巾、救我民于尔手、不复为尔所猎、尔则知我乃耶和华、

修订本 结13:21 我也必撕裂你们的头巾，救我百姓脱离你们的手，使他们不再被猎取，落在你们手中；你们就知道我是耶和华。

KJV 英 结13:21 Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

NIV 英 结13:21 I will tear off your veils and save my people from your hands, and they will no longer fall prey to your power. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结13:22 我不使义人伤心，你们却以谎话使他伤心，又坚固恶人的手，使他不回头离开恶道得以救活。

拼音版 结13:22 Wǒ bù shì yì rěn shàng xīn ，nǐ mén què yǐ huáng huà shí tā shàng xīn ，yòu jiān gǔ è rěn de shǒu ，shí tā bù huí tóu lǐ kài è dào dé yǐ jiù huǒ 。

吕振中 结13:22 因为你们弄虚假事叫义人灰心［并不是我使他灰心］，你们又加强恶人的手，使他不回转离开坏行径以救活自己，

新译本 结13:22 我没有使义人灰心，你们却用谎言使他们灰心，又坚固恶人的手，使他们不转离恶道而得拯救。

现代译 结13:22 「你们撒谎使好人失望；我并不要叫他们伤心。你们不让坏人离弃邪道，而得拯救。

当代译 结13:22 我没有使义人忧伤，你们却以谎言叫他们灰心；你们怂恿恶人不转离罪恶的道路以保存性命。

文理本 结13:22 惟彼义人、我未使之殷忧、尔以妄诞使之心戚、亦坚恶人之手、致不转离邪途、而得生存、

修订本 结13:22 我未曾使义人伤心，你们却以谎话使他伤心，且又坚固恶人的手，不使他回转离开恶道得以存活。

KJV 英 结13:22 Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

NIV 英 结13:22 Because you disheartened the righteous with your lies, when I had brought them no grief, and because you encouraged the wicked not to turn from their evil ways and so save their lives,

主目录 返回顶部

和合本 结13:23 你们就不再见虚假的异象，也不再行占卜的事；我必救我的百姓脱离你们的手。你们就知道我是耶和华。’”

拼音版 结13:23 Nǐ mén jiù bù zài jiàn xū jiá de yì xiàng ，yě bù zài xíng zhān bó de shì 。wǒ bì jiù wǒ de bǎi xīng tuó lǐ nǐ mén de shǒu 。nǐ mén jiù zhī dào wǒ shì yē hé huá 。

吕振中 结13:23 故此你们就不得以见虚谎的异象，也不得以再行占卜；我乃是要援救我人民脱离你们的手；你们就知道我乃是永恒主。」

新译本 结13:23 因此，你们不得再见虚假的异象，也不得再行占卜的事；我要救我的子民脱离你们的手。你们就知道我是耶和华。’”

现代译 结13:23 所以，你们所虚构的异象，编造的预言都要结束了。我要解救我子民脱离你们的掌握。这样，你们就知道我是上主。」

当代译 结13:23 因此，我必使你们不能再见假异象，行巫术占卜；我必拯救我的子民脱离你们的手。这样，你们就知道我是主。”

文理本 结13:23 故尔不复得虚伪之启示、不复占卜筮、我必救我民于尔手、尔则知我乃耶和华、

修订本 结13:23 所以，你们必不再看见虚假的异象，也不再行占卜的事；我要救我的百姓脱离你们的手；你们就知道我是耶和华。"

KJV 英 结13:23 Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

NIV 英 结13:23 therefore you will no longer see false visions or practice divination. I will save my people from your hands. And then you will know that I am the LORD.'"


以西结书第14章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第14章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结14:1 有几个以色列长老到我这里来，坐在我面前。

拼音版 结14:1 Yǒu jǐ gè Yǐsèliè zhǎnglǎo dào wǒ zhèlǐ lái, zuò zaì wǒ miànqián.

吕振中 结14:1 有几个以色列长老的人来见我，坐在我面前。

新译本 结14:1 有几个以色列的长老来见我，在我面前坐下。

现代译 结14:1 有几位以色列人的长老来询问我。

当代译 结14:1 那时，一些以色列的长老来见我，要听主的话。

文理本 结14:1 以色列长老数人诣我、坐于我前、

修订本 结14:1 有几个以色列的长老到我这里来，坐在我面前。

KJV 英 结14:1 Then came certain of the elders of Israel unto me, and sat before me.

NIV 英 结14:1 Some of the elders of Israel came to me and sat down in front of me.

主目录 返回顶部

和合本 结14:2 耶和华的话就临到我说：

拼音版 结14:2 Yēhéhuá de huà jiù líndào wǒ shuō,

吕振中 结14:2 永恒主的话就传与我说∶

新译本 结14:2 耶和华的话就临到我说：

现代译 结14:2 那时，上主对我说话；

当代译 结14:2 主的话临到我说：

文理本 结14:2 耶和华谕我曰、

修订本 结14:2 耶和华的话临到我，说：

KJV 英 结14:2 And the word of the LORD came unto me, saying,

NIV 英 结14:2 Then the word of the LORD came to me:

主目录 返回顶部

和合本 结14:3 “人子啊，这些人已将他们的假神接到心里，把陷于罪的绊脚石放在面前，我岂能丝毫被他们求问吗？

拼音版 结14:3 Rénzǐ a, zhèxie rén yǐ jiāng tāmende jiǎ shén jiē dào xīnli, bǎ xiàn yú zuì de bàn jiǎo shí fàng zaì miànqián, wǒ qǐnéng sī haó beì tāmen qiú wèn ma.

吕振中 结14:3 「人子阿，这些人将他们的偶像接上心头，把陷于他们罪孽中的因由放在自己面前，我哪能让他们求问什么呢？

新译本 结14:3 “人子啊！这些人已经把他们的偶像接到心里去，把那陷他们在罪孽中的绊脚石放在自己面前，我怎能让他们向我求问呢？

现代译 结14:3 他说：「必朽的人哪，这些人迷恋偶像，跟从偶像，堕落犯罪。他们还以为我会回答他们吗？

当代译 结14:3 “人啊！这些人在心中建立了他们的假神，我能让他们来求问吗？

文理本 结14:3 人子欤、斯人纳其偶像于心、置陷罪之窒碍于前、我岂听其咨诹乎、

修订本 结14:3 "人子啊，这些人在心中设立偶像，把陷自己于罪的绊脚石放在面前，我真的能让他们求问吗？

KJV 英 结14:3 Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

NIV 英 结14:3 "Son of man, these men have set up idols in their hearts and put wicked stumbling blocks before their faces. Should I let them inquire of me at all?

主目录 返回顶部

和合本 结14:4 所以你要告诉他们：‘主耶和华如此说：以色列家的人中，凡将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来的，我耶和华在他所求的事上，必按他众多的假神回答他（或作“必按他拜许多假神的罪报应他”），

拼音版 结14:4 Suǒyǐ nǐ yào gàosu tāmen, zhǔ Yēhéhuá rúcǐ shuō, Yǐsèliè jiā de rén zhōng, fán jiāng tāde jiǎ shén jiē dào xīnli, bǎ xiàn yú zuì de bàn jiǎo shí fàng zaì miànqián, yòu jiù le xiānzhī lái de, wǒ Yēhéhuá zaì tā suǒ qiú de shì shang, bì àn tā zhòngduō de jiǎ shén huídá tā,

吕振中 结14:4 故此你要告诉他们说∶主永恒主这么说∶以色列家的人中间、每一个将他的偶像接上心头、把陷于他罪孽中的因由放在自己面前、又前来见神言人的，我必按他众多的偶像亲自（意难确定）应付他，

新译本 结14:4 因此，你要告诉他们，对他们说：‘主耶和华这样说：以色列家的人中，凡把他的偶像接到心里去，把那陷自己在罪孽中的绊脚石放在自己面前，却又来见先知的，我耶和华必按他拜众多偶像的罪报应他，

现代译 结14:4 「你要告诉他们，我—至高的上主这样说：任何以色列人迷恋偶像，跟从偶像，堕落犯罪，然后又来求教先知，我要亲自教训他；这也就是他的许多偶像该听的！

当代译 结14:4 你告诉他们，主上帝这样说：在以色列人中，不论任何人，倘若在心中建立了自己的假神，然后来求问先知的，我必按他心中众多的假神亲自来回答他，

文理本 结14:4 尔当告之曰、主耶和华云、以色列家中、凡纳其偶像于心、置陷罪之窒碍于前、而诣先知者、我耶和华必循其偶像之众多而应之、

修订本 结14:4 所以你要告诉他们，对他们说：'主耶和华如此说：以色列家的人，凡在心中设立偶像，把陷自己于罪的绊脚石放在面前，却来到先知那里的，我─耶和华在他所求的事上，必因他拜许多偶像向他施行报应，

KJV 英 结14:4 Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

NIV 英 结14:4 Therefore speak to them and tell them, 'This is what the Sovereign LORD says: When any Israelite sets up idols in his heart and puts a wicked stumbling block before his face and then goes to a prophet, I the LORD will answer him myself in keeping with his great idolatry.

主目录 返回顶部

和合本 结14:5 好在以色列家的心事上捉住他们，因为他们都借着假神与我生疏。’

拼音版 结14:5 Hǎo zaì Yǐsèliè jiā de xīn shì shang zhuō zhù tāmen, yīnwei tāmen dōu jiè zhe jiǎ shén yǔ wǒ shēngshū.

吕振中 结14:5 好就以色列家的心去捉住他们，因为他们都藉着他们的偶像而跟我疏远。

新译本 结14:5 好夺回以色列家的心。他们众人因自己的偶像，与我疏远。’

现代译 结14:5 那些偶像使以色列人跟我疏远，但是我希望我的教训能赢回他们对我忠心。

当代译 结14:5 我要重新夺回那些因拜假神而离弃我的人。

文理本 结14:5 以以色列家之心欲而获之、因其崇事偶像、而疏远我、

修订本 结14:5 为要夺回以色列家的心，他们全都拜偶像，与我疏远了。'

KJV 英 结14:5 That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

NIV 英 结14:5 I will do this to recapture the hearts of the people of Israel, who have all deserted me for their idols.'

主目录 返回顶部

和合本 结14:6 所以你要告诉以色列家说：‘主耶和华如此说：回头吧！离开你们的偶像，转脸莫从你们一切可憎的事。

拼音版 结14:6 Suǒyǐ nǐ yào gàosu Yǐsèliè jiā shuō, zhǔ Yēhéhuá rúcǐ shuō, huí tóu ba. líkāi nǐmen de ǒuxiàng, zhuǎn liǎn mò cóng nǐmen yīqiè ke zēng de shì.

吕振中 结14:6 「故此你要对以色列家说∶主永恒主这么说∶回转吧！转离你们的偶像哦！转脸离开你们一切可厌恶之像吧！

新译本 结14:6 劝人民离弃偶像归向真神“因此，你要对以色列家说：‘主耶和华这样说：回转吧！转离你们的偶像！转脸离弃你们一切可憎之物吧！

现代译 结14:6 「所以，你要告诉以色列人，我—至高的上主这样说：回来吧！离弃你们的偶像，离弃那些令人憎恨的东西吧！

当代译 结14:6 因此，你要劝告以色列人，主上帝这样说：你们要悔改，从速离开你们的假神，放弃那些可憎的事！

文理本 结14:6 当告以色列家曰、主耶和华云、尔宜转离尔之偶像、反背可恶之事、

修订本 结14:6 "所以你要对以色列家说：'主耶和华如此说：回转吧！回转离开你们的偶像，转脸离开一切可憎的事。'

KJV 英 结14:6 Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

NIV 英 结14:6 "Therefore say to the house of Israel, 'This is what the Sovereign LORD says: Repent! Turn from your idols and renounce all your detestable practices!

主目录 返回顶部

和合本 结14:7 因为以色列家的人，或在以色列中寄居的外人，凡与我隔绝，将他的假神接到心里，把陷于罪的绊脚石放在面前，又就了先知来要为自己的事求问我的，我耶和华必亲自回答他。

拼音版 结14:7 Yīnwei Yǐsèliè jiā de rén, huò zaì Yǐsèliè zhōng jìjū de waìrén, fán yǔ wǒ géjué, jiāng tāde jiǎ shén jiē dào xīnli, bǎ xiàn yú zuì de bàn jiǎo shí fàng zaì miànqián, yòu jiù le xiānzhī lái yào wèi zìjǐ de shì qiú wèn wǒde, wǒ Yēhéhuá bì qīnzì huídá tā.

吕振中 结14:7 因为以色列家的人或是在以色列中寄居的外国侨民，凡跟我疏远、将他的偶像接上心头，把陷于他罪孽中的因由放在自己面前，又前来见神言人、要为自己的事向我求问的，我必亲自应付他；

新译本 结14:7 因为以色列家的人中，或是在以色列寄居的外族人中，凡与我疏远，把他们的偶像接到心里去，把那陷自己在罪孽中的绊脚石放在自己面前，却又来见先知，要为自己求问我的，我耶和华必亲自报应他；

现代译 结14:7 「无论是以色列人或住在你们当中的外侨，凡离弃我，迷恋偶像，跟从偶像，堕落犯罪，然后又来求教先知的，我要亲自教训他！

当代译 结14:7 无论是以色列人或是在以色列定居的侨民，凡与我分离，在心中建立假神，还胆敢来向先知求问我旨意的，主我必亲自答覆他。

文理本 结14:7 以色列家人、及旅以色列中之外人、凡离我而纳其偶像于心、置陷罪之窒碍于前、而诣先知、咨诹于我者、我耶和华必自应之、

修订本 结14:7 因为以色列家的人，或在以色列中寄居的外人，凡与我隔绝，在心中设立偶像，把陷自己于罪的绊脚石放在面前，却来到先知那里，要为自己的事求问我的，我─耶和华必亲自报应他。

KJV 英 结14:7 For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

NIV 英 结14:7 "'When any Israelite or any alien living in Israel separates himself from me and sets up idols in his heart and puts a wicked stumbling block before his face and then goes to a prophet to inquire of me, I the LORD will answer him myself.

主目录 返回顶部

和合本 结14:8 我必向那人变脸，使他作了警戒、笑谈、令人惊骇，并且我要将他从我民中剪除。你们就知道我是耶和华！

拼音版 结14:8 Wǒ bì xiàng nà rén biàn liǎn, shǐ tā zuò le jǐngjiè, xiào tán, líng rén jīnghaì, bìngqie wǒ yào jiāng tā cóng wǒ mín zhōng jiǎnchú. nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结14:8 我必向那人板着脸，使他成为人的鉴戒、成为令人谈笑的对象；我必将他从我人民中剪除掉；你们就知道我乃是永恒主。

新译本 结14:8 我必向那人变脸，使他成为别人的鉴戒和讥笑的对象；我要把他从我子民中剪除；你们就知道我是耶和华。

现代译 结14:8 我要惩罚他，用他来警告示众。我要从我子民的社团中开除他。这样，你们就知道我是上主。

当代译 结14:8 我必向他翻脸，把他从我的子民中铲除，使他成为众人的鉴戒和笑柄；这样，你们就知道我是主。

文理本 结14:8 我必怒颜向之、使其令人骇异、为鉴戒、作话柄、绝之于我民中、尔则知我乃耶和华、

修订本 结14:8 我要向那人变脸，使他成为警戒和笑柄，并且我要把他从我民中剪除；你们就知道我是耶和华。

KJV 英 结14:8 And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

NIV 英 结14:8 I will set my face against that man and make him an example and a byword. I will cut him off from my people. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结14:9 先知若被迷惑说一句预言，是我耶和华任那先知受迷惑，我也必向他伸手，将他从我民以色列中除灭。

拼音版 结14:9 Xiānzhī ruò beì míhuò shuō yī jù yùyán, shì wǒ Yēhéhuá rèn nà xiānzhī shòu míhuò, wǒ ye bì xiàng tā shēnshǒu, jiāng tā cóng wǒ mín Yǐsèliè zhōng chúmie.

吕振中 结14:9 神言人若被引诱说了一句话，是我永恒主让那神言人被引诱的；我必伸手攻击他，将他从我人民以色列中消灭掉。

新译本 结14:9 如果有先知被欺骗说一句话，是我耶和华任那先知受欺骗的；我必伸手攻击他，把他从我子民以色列中除灭。

现代译 结14:9 「如果有先知被诱骗而给人错误的回答，那是因为我—上主诱骗了他。我惩罚他，从以色列人中开除他。

当代译 结14:9 如果先知受人怂恿说预言，我必任他胡作非为，但必定伸手击打他，把他从以色列我的民中除灭。

文理本 结14:9 如先知被诱而宣言、乃我耶和华使然、我必伸手其上、灭之于我民以色列中、

修订本 结14:9 先知若被骗说了一句预言，是我─耶和华骗了那先知，我要伸手攻击他，把他从我百姓以色列中除灭。

KJV 英 结14:9 And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

NIV 英 结14:9 "'And if the prophet is enticed to utter a prophecy, I the LORD have enticed that prophet, and I will stretch out my hand against him and destroy him from among my people Israel.

主目录 返回顶部

和合本 结14:10 他们必担当自己的罪孽，先知的罪孽和求问之人的罪孽都是一样，

拼音版 结14:10 Tāmen bì dāndāng zìjǐ de zuìniè. xiānzhī de zuìniè hé qiú wèn zhī rén de zuìniè dōu shì yíyàng,

吕振中 结14:10 他们必须担当他们自己的罪罚；求问的人的罪罚怎样，神言人的罪罚也必这样；

新译本 结14:10 他们必担当自己的罪孽；求问的人的罪孽怎样，先知的罪孽也必怎样。

现代译 结14:10 先知和求教他的人要受同样的惩罚。

当代译 结14:10 假先知与求问的人都要担当自己的刑罚；

文理本 结14:10 彼必各负其罪、先知之罪、与询之者之罪同科、

修订本 结14:10 他们必担当自己的罪孽。先知的罪孽和求问之人的罪孽都一样，

KJV 英 结14:10 And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

NIV 英 结14:10 They will bear their guilt--the prophet will be as guilty as the one who consults him.

主目录 返回顶部

和合本 结14:11 好使以色列家不再走迷离开我，不再因各样的罪过玷污自己，只要作我的子民，我作他们的　神。这是主耶和华说的。’”

拼音版 结14:11 Hǎo shǐ Yǐsèliè jiā bú zaì zǒu mí líkāi wǒ, bú zaì yīn gèyàng de zuì guo diànwū zìjǐ, zhǐyào zuò wǒde zǐmín, wǒ zuò tāmende shén. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结14:11 好使以色列家不再走迷了路而离开我，不再因他们各样的罪过而玷污了自己，乃要做我的子民，而我做他们的上帝∶这是主永恒主发神谕说的。」

新译本 结14:11 这样，以色列家必不再走迷路离开我，也不再因他们的一切过犯玷污自己；他们要作我的子民，我要作他们的　神。这是主耶和华的宣告。’”

现代译 结14:11 我这样做是要使以色列人不再离弃我，不再犯罪，污辱自己。他们要作我的子民；我要作他们的上帝。」至高的上主这样宣布了。

当代译 结14:11 这样，以色列人便不再偏离我，不再犯罪玷污自己。他们要成为我的子民，我也要作他们的上帝。这是主上帝宣告的。”

文理本 结14:11 使以色列家、不复迷罔而离我、干罪染污、则为我民、我为其上帝、主耶和华言之矣、○

修订本 结14:11 使以色列家不再走迷离开我，也不再因各样的罪过玷污自己，却要作我的子民，我也作他们的上帝。这是主耶和华说的。"

KJV 英 结14:11 That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

NIV 英 结14:11 Then the people of Israel will no longer stray from me, nor will they defile themselves anymore with all their sins. They will be my people, and I will be their God, declares the Sovereign LORD.'"

主目录 返回顶部

和合本 结14:12 耶和华的话临到我说：

拼音版 结14:12 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结14:12 永恒主的话传与我说∶

新译本 结14:12 耶和华的话又临到我说：

现代译 结14:12 上主对我说话；

当代译 结14:12 主的话又临到我说：

文理本 结14:12 耶和华谕我曰、

修订本 结14:12 耶和华的话临到我，说：

KJV 英 结14:12 The word of the LORD came again to me, saying,

NIV 英 结14:12 The word of the LORD came to me:

主目录 返回顶部

和合本 结14:13 “人子啊，若有一国犯罪干犯我，我也向他伸手折断他们的杖，就是断绝他们的粮，使饥荒临到那地，将人与牲畜从其中剪除。

拼音版 结14:13 Rénzǐ a, ruò yǒu yī guó fàn zuì gānfàn wǒ, wǒ ye xiàng tā shēnshǒu zhé duàn tāmende zhàng, jiù shì duàn jué tāmende liáng, shǐ jīhuāng líndào nà dì, jiāng rén yǔ shēngchù cóng qízhōng jiǎnchú.

吕振中 结14:13 「人子阿，若有一国行为不忠实，犯罪得罪了我，而我伸手攻击它，折断它粮食的支杖，使饥荒临到那地，将人和牲口都从那里剪除掉，

新译本 结14:13 “人子啊！如果一国行了不忠的事得罪我，我就必伸手攻击那国，断绝那地的粮食，使饥荒临到那地，使人和牲畜都从那地剪除，

现代译 结14:13 他说：「必朽的人哪，要是有一个国家犯罪，对我不忠，我要伸手切断他们粮食的来源；我要使饥荒临到，使人和牲畜都饿死。

当代译 结14:13 “人啊！倘若这地的人民得罪了我，我必伸手攻击他们，断绝他们的粮源，使饥荒遍全地，灭尽所有的人畜。

文理本 结14:13 人子欤、如国干咎、获罪于我、我则伸手其上、绝其所恃之粮、降以饥馑、绝其人畜、

修订本 结14:13 "人子啊，若有一国犯罪干犯我，我也伸手攻击它，断绝他们粮食的供应，使饥荒临到那地，将人与牲畜从其中剪除；

KJV 英 结14:13 Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

NIV 英 结14:13 "Son of man, if a country sins against me by being unfaithful and I stretch out my hand against it to cut off its food supply and send famine upon it and kill its men and their animals,

主目录 返回顶部

和合本 结14:14 其中虽有挪亚、但以理、约伯这三人，他们只能因他们的义救自己的性命。这是主耶和华说的。

拼音版 结14:14 Qízhōng suī yǒu Nuóyà, Dànyǐlǐ, Yuēbó zhè sān rén, tāmen zhǐ néng yīn tāmende yì jiù zìjǐ de xìngméng. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结14:14 那么即使有挪亚、但以理、约伯、这三人在那中间，他们也只能因自己的义而援救自己的性命∶这是主永恒主发神谕说的。

新译本 结14:14 即使有挪亚、但以理和约伯这三个人，他们也只能因自己的义救自己的性命。这是主耶和华的宣告。

现代译 结14:14 即使挪亚、达尼尔〔或译：但以理〕，和约伯叁个人都住在那里，他们的义行也只能救他们自己。」至高的上主这样宣布了。

当代译 结14:14 虽然挪亚、但以理和约伯这叁个义人都在这里，他们也只能因自己的义拯救自己。这是主上帝宣告的。

文理本 结14:14 虽挪亚但以理约伯三人、在于其中、惟以己义、自救生命而已、主耶和华言之矣、

修订本 结14:14 虽有挪亚、但以理、约伯这三人在那里，他们只能因自己的义救自己的命。这是主耶和华说的。

KJV 英 结14:14 Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

NIV 英 结14:14 even if these three men--Noah, Daniel and Job--were in it, they could save only themselves by their righteousness, declares the Sovereign LORD.

主目录 返回顶部

和合本 结14:15 我若使恶兽经过，糟践那地，使地荒凉，以至因这些兽，人都不得经过，

拼音版 结14:15 Wǒ ruò shǐ è shòu jīngguò zāo jiàn nà dì, shǐ dì huāngliáng, yǐzhì yīn zhèxie shòu, rén dōu bùdé jīngguò.

吕振中 结14:15 或者我若使恶兽经过那地而蹧践它，使地荒凉，以致因这些兽人都不得经过；

新译本 结14:15 如果我使猛兽经过那地，蹂躏那地，使它荒凉，以致因为这些兽的缘故，没有人敢经过；

现代译 结14:15 「我要是使野兽横行那地方，杀害居民，叫人害怕，不敢经过那里，

当代译 结14:15 倘若我使猛兽在这地横行，使这地变为荒凉，人烟灭绝，

文理本 结14:15 我若使暴兽经于其地、而毁坏之、致成荒芜、因兽之故、无人过之、

修订本 结14:15 我若使恶兽经过那地，大肆蹂躏，使地荒凉，以致因这些兽，人都不得经过；

KJV 英 结14:15 If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

NIV 英 结14:15 "Or if I send wild beasts through that country and they leave it childless and it becomes desolate so that no one can pass through it because of the beasts,

主目录 返回顶部

和合本 结14:16 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救，那地仍然荒凉。

拼音版 结14:16 Suī yǒu zhè sān rén zaì qízhōng, zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, tāmen lián ér daì nǚ dōu bùnéng déjiù, zhǐ néng zìjǐ déjiù, nà dì réngrán huāngliáng.

吕振中 结14:16 即使有这三人在那中间，主永恒主发神谕说，我指着永活的我来起誓，他们也必不能援救他们的儿女，只有他们自己能得救援，那地仍必荒凉。

新译本 结14:16 即使有这三个人在其中，我指着我的永生起誓，他们只能救自己，连儿女也不能救，那地却仍然荒凉。这是主耶和华的宣告。

现代译 结14:16 我—至高的上主指着我永恒的生命发誓，即使那叁个人住在那里，他们也救不了自己的儿女；他们只能救自己，而土地会变成荒野。

当代译 结14:16 纵然这叁个义人都在这里，我指着我的永生起誓，他们的义也不能拯救自己的儿女，他们自己可以得救，但这地却仍难逃劫数。

文理本 结14:16 虽此三人在于其中、我指己生而誓、彼不得救其子女、惟救己而已、地必荒芜、主耶和华言之矣、

修订本 结14:16 虽有这三人在其中，主耶和华说：我指着我的永生起誓，他们不能救儿子女儿，只有他们自己可以得救，那地仍然荒凉。

KJV 英 结14:16 Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

NIV 英 结14:16 as surely as I live, declares the Sovereign LORD, even if these three men were in it, they could not save their own sons or daughters. They alone would be saved, but the land would be desolate.

主目录 返回顶部

和合本 结14:17 或者我使刀剑临到那地说：‘刀剑哪，要经过那地’，以至我将人与牲畜从其中剪除。

拼音版 结14:17 Huòzhe wǒ shǐ dāo jiàn líndào nà dì, shuō, dāo jiàn nǎ, yào jīngguò nà dì, yǐzhì wǒ jiāng rén yǔ shēngchù cóng qízhōng jiǎnchú.

吕振中 结14:17 或者我使刀剑临到那地，说∶愿刀剑经过那地，好使我将人和牲口都从那里剪除掉；

新译本 结14:17 如果我使刀剑临到那地，说：‘愿刀剑经过那地，好让我把人和牲畜从那地剪除。’

现代译 结14:17 「我要是使那地方遭遇战乱，锐利的刀剑把人和牲畜都杀光，

当代译 结14:17 倘若我使刀剑临到这地，杀灭人畜，

文理本 结14:17 我若使锋刃临于斯土、曰锋刃欤、遍经斯地、绝其人畜、

修订本 结14:17 或者我使刀剑临到那地，说：'让刀剑穿越那地'，以致我把人与牲畜从其中剪除；

KJV 英 结14:17 Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

NIV 英 结14:17 "Or if I bring a sword against that country and say, 'Let the sword pass throughout the land,' and I kill its men and their animals,

主目录 返回顶部

和合本 结14:18 虽有这三人在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能得救，只能自己得救。

拼音版 结14:18 Suī yǒu zhè sān rén zaì qízhōng, zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, tāmen lián ér daì nǚ dōu bùnéng déjiù, zhǐ néng zìjǐ déjiù.

吕振中 结14:18 即使有这三人在那中间，主永恒主发神谕说∶我指着永活的我来起誓，他们也必不能援救他们的儿女，只有他们自己能得救援。

新译本 结14:18 即使有这三个人在其中，我指着我的永生起誓，他们只能救自己，连儿女也不能救。

现代译 结14:18 我—至高的上主指着我永恒的生命发誓，即使那叁个人住在那里，他们也救不了自己的儿女；他们只能救自己。

当代译 结14:18 纵然这叁个义人都在这里，我指着我的永生起誓，他们的义也只能救自己，他们的儿女都难逃劫数。

文理本 结14:18 虽此三人在于其中、我指己生而誓、彼不得救其子女、惟救己而已、主耶和华言之矣、

修订本 结14:18 虽有这三人在其中，主耶和华说：我指着我的永生起誓，他们不能救儿子女儿，只有他们自己可以得救。

KJV 英 结14:18 Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

NIV 英 结14:18 as surely as I live, declares the Sovereign LORD, even if these three men were in it, they could not save their own sons or daughters. They alone would be saved.

主目录 返回顶部

和合本 结14:19 或者我叫瘟疫流行那地，使我灭命（原文作“带血”）的忿怒倾在其上，好将人与牲畜从其中剪除，

拼音版 结14:19 Huòzhe wǒ jiào wēnyì liú xíng nà dì, shǐ wǒ miè méng ( yuánwén zuò daì xuè ) de fèn nù qīng zaì qí shang, hǎo jiāng rén yǔ shēngchù cóng qízhōng jiǎnchú.

吕振中 结14:19 或者我打发瘟疫去流行那地，使我那叫人流血的烈怒倾倒在那上头，好将人和牲口都从那里剪除掉；

新译本 结14:19 如果我使瘟疫流行那地，借着流血的事把我的烈怒倾倒在那地上，使人和牲畜都从那地剪除；

现代译 结14:19 「我要是使瘟疫在那地方猖獗，在烈怒下消灭一切，把人和牲畜都杀光，

当代译 结14:19 我若叫瘟疫肆虐这地，灭尽这里的人畜，

文理本 结14:19 我若使疫疠流行斯土、泄忿而流其血、绝其人畜、

修订本 结14:19 或者我叫瘟疫流行那地，把我的愤怒带着血倾在其中，好使人与牲畜从其中剪除；

KJV 英 结14:19 Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

NIV 英 结14:19 "Or if I send a plague into that land and pour out my wrath upon it through bloodshed, killing its men and their animals,

主目录 返回顶部

和合本 结14:20 虽有挪亚、但以理、约伯在其中，主耶和华说，我指着我的永生起誓，他们连儿带女都不能救，只能因他们的义救自己的性命。

拼音版 结14:20 Suī yǒu Nuóyà, Dànyǐlǐ, Yuēbó zaì qízhōng, zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, tāmen lián ér daì nǚ dōu bùnéng jiù, zhī néng yīn tāmende yì jiù zìjǐ de xìngméng.

吕振中 结14:20 即使有挪亚、但以理、约伯在那中间，主永恒主发神谕说，我指着永活的我来起誓，他们也必不能援救他们的儿女，乃只能因自己的义而援救自己的性命罢了。

新译本 结14:20 即使当中有挪亚、但以理和约伯，我指着我的永生起誓，他们只能因自己的义救自己的性命，连儿女也不能救。这是主耶和华的宣告。”

现代译 结14:20 我—至高的上主指着我永恒的生命发誓，即使挪亚、达尼尔，和约伯都住在那里，他们也救不了自己的儿女；他们的义行只能救自己。」

当代译 结14:20 纵然这里有挪亚、但以理和约伯这叁个义人，我指着我的永生起誓，他们的义只能救自己，却无法拯救自己的儿女。

文理本 结14:20 虽挪亚但以理约伯在于其中、我指己生而誓、彼不得救其子女、惟以己义、自救生命而已、主耶和华言之矣、

修订本 结14:20 虽有挪亚、但以理、约伯在那里，主耶和华说：我指着我的永生起誓，他们不能救儿子女儿，只能因自己的义救自己的命。

KJV 英 结14:20 Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

NIV 英 结14:20 as surely as I live, declares the Sovereign LORD, even if Noah, Daniel and Job were in it, they could save neither son nor daughter. They would save only themselves by their righteousness.

主目录 返回顶部

和合本 结14:21 主耶和华如此说：我将这四样大灾，就是刀剑、饥荒、恶兽、瘟疫降在耶路撒冷，将人与牲畜从其中剪除，岂不更重吗？

拼音版 结14:21 Zhǔ Yēhéhuá rúcǐ shuō, wǒ jiāng zhè sì yàng dà zāi jiù shì dāo jiàn, jīhuāng, è shòu, wēnyì jiàng zaì Yēlùsǎleng, jiāng rén yǔ shēngchù cóng qízhōng jiǎnchú, qǐbù gèng zhòng ma.

吕振中 结14:21 「何况我打发刀剑、饥荒、恶兽、瘟疫这四样严厉的判罚，去降给耶路撒冷，将人和牲口都从那里剪除掉，岂不更加各自为救么？主永恒主这么说。

新译本 结14:21 主耶和华这样说：“我打发刀剑、饥荒、猛兽和瘟疫这四样可怕的刑罚临到耶路撒冷，要把人和牲畜从那里剪除的时候，那情况岂不更严重吗？

现代译 结14:21 至高的上主这样说：「我要用战乱、饥荒、野兽，和瘟疫这四种最可怕的灾难来惩罚耶路撒冷，把人和牲畜都灭绝。

当代译 结14:21 主上帝这样说：我要把战祸、饥荒、猛兽、瘟疫这四大刑罚降在耶路撒冷，毁灭所有的人畜；

文理本 结14:21 主耶和华曰、我以我之四重灾、即锋刃、饥馑、暴兽、疫疠、降于耶路撒冷、绝其人畜、其害岂非尤甚乎、

修订本 结14:21 "主耶和华如此说：我若将这四样大灾，就是刀剑、饥荒、恶兽、瘟疫降在耶路撒冷，将人与牲畜从其中剪除，岂不是更严重吗？

KJV 英 结14:21 For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

NIV 英 结14:21 "For this is what the Sovereign LORD says: How much worse will it be when I send against Jerusalem my four dreadful judgments--sword and famine and wild beasts and plague--to kill its men and their animals!

主目录 返回顶部

和合本 结14:22 然而其中必有剩下的人，他们连儿带女必带到你们这里来，你们看见他们所行所为的，要因我降给耶路撒冷的一切灾祸，便得了安慰。

拼音版 结14:22 Ránér qízhōng bì yǒu shèngxia de rén, tāmen lián ér daì nǚ bì daì dào nǐmen zhèlǐ lái, nǐmen kànjian tāmen suǒ xíng suǒ wéi de, yào yīn wǒ jiàng gei Yēlùsǎleng de yīqiè zāihuò, biàn dé le ānwèi.

吕振中 结14:22 可是你看吧，那么若有剩下逃脱之人、把儿女带出来（传统∶被带出来的儿女）的，你看吧，他们出来到你们这里，你们看见他们所行所作的，对我降给耶路撒冷的一切灾祸、你们就会心平气静便下来。

新译本 结14:22 其中将有剩下逃脱的人，连同儿女被带出来，他们来到你们那里，你们看见他们的所行所为，就会因我降给耶路撒冷的一切灾祸，得了安慰。

现代译 结14:22 如果有人幸免，又救出了他的儿女，他们逃到你们那里的时候，你们要注意观察，看他们是多麽邪恶！这样，你们就明白我这样惩罚耶路撒冷是应该的。

当代译 结14:22 然而，其中仍有幸免的人带着儿女逃出来。他们会逃到你们那里，那时你们就可以亲眼看见他们的所作所为是多麽可恶，便会了解我在耶路撒冷所降的灾并没有过重，

文理本 结14:22 虽然、邑中尚有遗民、子女被携而出、至于尔所、尔曹见其所行所为、则于我降灾耶路撒冷之事、而得慰藉、

修订本 结14:22 看哪，在那里必有幸免于难的人带着儿子女儿；看哪，他们来到你们这里；你们看见他们的所作所为，就会因我降给耶路撒冷的灾祸，因我降给它的一切，得到安慰。

KJV 英 结14:22 Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

NIV 英 结14:22 Yet there will be some survivors--sons and daughters who will be brought out of it. They will come to you, and when you see their conduct and their actions, you will be consoled regarding the disaster I have brought upon Jerusalem--every disaster I have brought upon it.

主目录 返回顶部

和合本 结14:23 你们看见他们所行所为的，得了安慰，就知道我在耶路撒冷中所行的并非无故。这是主耶和华说的。”

拼音版 结14:23 Nǐmen kànjian tāmen suǒ xíng suǒ wéi de, dé le ānwèi, jiù zhīdào wǒ zaì Yēlùsǎleng zhōng suǒ xíng de bìng fēi wú gù. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结14:23 你们看见他们所行所作的，他们就会使你们心平气静下来，你们也就知道我在耶路撒冷中所行的一切事并不是无缘无故地∶这是主永恒主发神谕说的。」

新译本 结14:23 你们看见了他们的所行所为，就必得安慰，因为你们知道我在耶路撒冷所行的一切，并不是无缘无故的。这是耶和华的宣告。”

现代译 结14:23 你们也会了解我所做的都有理由。」至高的上主这样宣布了。

当代译 结14:23 我决不会无缘无故地惩罚以色列。这是主上帝宣告的。”

文理本 结14:23 尔曹见其所行所为、必得慰藉、亦知我所行于耶路撒冷者、非出无因、主耶和华言之矣、

修订本 结14:23 你们因看见他们的所作所为，得到安慰，就会知道我在耶路撒冷所做的并非毫无缘故。这是主耶和华说的。"

KJV 英 结14:23 And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

NIV 英 结14:23 You will be consoled when you see their conduct and their actions, for you will know that I have done nothing in it without cause, declares the Sovereign LORD."


以西结书第15章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第15章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结15:1 耶和华的话临到我说：

拼音版 结15:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结15:1 永恒主的话传与我说∶

新译本 结15:1 耶和华的话临到我说：

现代译 结15:1 上主对我说话；

当代译 结15:1 主的话临到我说：

文理本 结15:1 耶和华谕我曰、

修订本 结15:1 耶和华的话临到我，说：

KJV 英 结15:1 And the word of the LORD came unto me, saying,

NIV 英 结15:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结15:2 “人子啊，葡萄树比别样树有什么强处？葡萄枝比众树枝有什么好处？

拼音版 结15:2 Rénzǐ a, pútàoshù bǐ bié yàng shù yǒu shénme jiàng chù. pútào zhī bǐ zhòng shùzhī yǒu shénme hǎo chù.

吕振中 结15:2 「人子阿，葡萄树比别样树有什么强处呢？森林树木中的葡萄枝比别的树枝有什么好处呢？

新译本 结15:2 “人子啊！葡萄树的木料怎能胜过树林中的枝子呢？

现代译 结15:2 他说：「必朽的人哪，葡萄树怎能跟别的树相提并论呢？葡萄树的枝子怎能比得上森林里的树呢？

当代译 结15:2 “人啊！葡萄树的木比林中其他树的木更好吗？

文理本 结15:2 人子欤、葡萄树在众木中、葡萄枝在丛林中、有何长乎、

修订本 结15:2 "人子啊，葡萄树比一切其他的树，就是树林里众树木的树枝，有什么长处呢？

KJV 英 结15:2 Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

NIV 英 结15:2 "Son of man, how is the wood of a vine better than that of a branch on any of the trees in the forest?

主目录 返回顶部

和合本 结15:3 其上可以取木料做什么工用？可以取来做钉子挂什么器皿吗？

拼音版 结15:3 Qí shang keyǐ qǔ mù liào zuò shénme gōng yòng, keyǐ qǔ lái zuò dīng zǐ guà shénme qìmǐn ma.

吕振中 结15:3 那上头有木料可以取来作工具么？或者人可以从那上头取橛子来挂什么器皿么？

新译本 结15:3 人可以从葡萄树上取木料制造对象吗？可以从葡萄树上取木料做钉子挂器皿吗？

现代译 结15:3 你能用它做甚麽？你能用它做挂东西的木钉子吗？

当代译 结15:3 岂能取它的木材来制造工具或挂钩呢？

文理本 结15:3 可取其木、以制何器、可取其材、以作钉而悬物乎、

修订本 结15:3 可以从其中取木料来做工吗？人可以拿来做钉子，挂东西在上面吗？

KJV 英 结15:3 Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

NIV 英 结15:3 Is wood ever taken from it to make anything useful? Do they make pegs from it to hang things on?

主目录 返回顶部

和合本 结15:4 看哪！已经抛在火中当作柴烧，火既烧了两头，中间也被烧了，还有益于工用吗？

拼音版 结15:4 Kàn nǎ, yǐjing pāo zaì huǒ zhōng dāng zuò chái shāo, huǒ jì shāo le liǎng tóu, zhōngjiān ye beì shāo le, hái yǒu yì yú gōng yòng ma.

吕振中 结15:4 看哪，已抛给火烧毁，火既烧毁了两头，中间也给烧焦了，要作工具还有用处么？

新译本 结15:4 看哪！已经抛在火里当作燃料，火既烧毁了两端，连中间也烧焦了，它还可以用来制造对象吗？

现代译 结15:4 它只能用来生火。当它两端都烧掉了，中段也烧焦了，你还能用它做甚麽吗？

当代译 结15:4 看，要是投进火中当柴烧，火已焚烧了它的两头，中间也烧黑了，它还有甚麽用处呢？

文理本 结15:4 惟投于火为薪、焚其两端、并毁其中、尚有何用乎、

修订本 结15:4 看哪，它已经抛在火中当柴烧，火既烧了两头，中间也烧焦了，它还有什么用处呢？

KJV 英 结15:4 Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

NIV 英 结15:4 And after it is thrown on the fire as fuel and the fire burns both ends and chars the middle, is it then useful for anything?

主目录 返回顶部

和合本 结15:5 完全的时候尚且不合乎什么工用，何况被火烧坏，还能合乎什么工用吗？

拼音版 结15:5 Wánquán de shíhou shàngqie bù héhū shénme gōng yòng, hékuàng beì huǒshào huaì, hái néng héhū shénme gōng yòng ma.

吕振中 结15:5 看哪，它完整时、尚且不能用作工具，何况火烧毁了它，并且给烧焦了，还能用作工具么？

新译本 结15:5 看哪！它完整的时候，尚且不能用来制造对象，何况它被火烧毁和烧焦了，它还能用来做什么呢？”

现代译 结15:5 即使还没烧，它已经没有甚麽用处；烧了，焦了，更没有用。」

当代译 结15:5 它还是完整的时候，尚且不能用来制造工具，何况经火焚烧后，岂不是更没有用处吗？

文理本 结15:5 其尚全时、犹难适用、况经火焚毁、则于制器、岂非更无所用乎、

修订本 结15:5 看哪，它完整的时候尚且不能拿来做工，何况被火烧焦了，还能拿来做工吗？

KJV 英 结15:5 Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

NIV 英 结15:5 If it was not useful for anything when it was whole, how much less can it be made into something useful when the fire has burned it and it is charred?

主目录 返回顶部

和合本 结15:6 所以主耶和华如此说：众树以内的葡萄树，我怎样使它在火中当柴，也必照样待耶路撒冷的居民。

拼音版 结15:6 Suǒyǐ, zhǔ Yēhéhuá rúcǐ shuō, zhòng shù yǐ neì de pútàoshù, wǒ zenyàng shǐ tā zaì huǒ zhōng dāng chái, ye bì zhàoyàng dāi Yēlùsǎleng de jūmín.

吕振中 结15:6 故此主永恒主这么说；正像森林树木中的葡萄树；我怎样将它抛给火烧毁，我也必怎样将耶路撒冷的居民丢给火烧。

新译本 结15:6 因此，主耶和华这样说：“我怎样把树林中的葡萄树抛在火里当作燃料，也必照样对待耶路撒冷的居民。

现代译 结15:6 所以，至高的上主这样说：「我要把耶路撒冷的居民赶出来惩罚他们，正像我从森林里把葡萄树抽出来烧一样。

当代译 结15:6 所以，主上帝这样说：我怎样把林中的葡萄树丢在火中当柴烧，我也要照样丢弃耶路撒冷的居民。

文理本 结15:6 主耶和华曰、丛林中之葡萄树、我以之为薪、投之于火、我待耶路撒冷居民、亦若是、

修订本 结15:6 所以，主耶和华如此说：我怎样使林中树里的葡萄树在火中当柴烧，我也必照样对待耶路撒冷的居民。

KJV 英 结15:6 Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

NIV 英 结15:6 "Therefore this is what the Sovereign LORD says: As I have given the wood of the vine among the trees of the forest as fuel for the fire, so will I treat the people living in Jerusalem.

主目录 返回顶部

和合本 结15:7 我必向他们变脸，他们虽从火中出来，火却要烧灭他们。我向他们变脸的时候，你们就知道我是耶和华。

拼音版 结15:7 Wǒ bì xiàng tāmen biàn liǎn. tāmen suī cóng huǒ zhōng chūlai, huǒ què yào shāo miè tāmen. wǒ xiàng tāmen biàn liǎn de shíhou, nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结15:7 我必向他们板着脸；他们虽从火中逃出，火仍必烧毁他们；我盯着他们板着脸时，你们就知道我乃是永恒主。

新译本 结15:7 我必变脸攻击他们；他们虽然从火里逃出来，火仍要吞灭他们；我变脸攻击他们的时候，你们就知道我是耶和华。

现代译 结15:7 即使他们逃出一场火灾，有另一场大火要烧尽他们。我惩罚他们的时候，你们就知道我是上主。

当代译 结15:7 我要向他们反脸。他们纵然从火中逃出来，却仍难逃火的烧毁。这样，他们便知道我是主。

文理本 结15:7 我必怒颜向之、虽脱于火、终为火焚、我怒颜相向之时、尔则知我乃耶和华、

修订本 结15:7 我必向他们变脸；他们虽从火中逃出来，火仍要烧灭他们。我向他们变脸的时候，你们就知道我是耶和华。

KJV 英 结15:7 And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

NIV 英 结15:7 I will set my face against them. Although they have come out of the fire, the fire will yet consume them. And when I set my face against them, you will know that I am the LORD.

主目录 返回顶部

和合本 结15:8 我必使地土荒凉，因为他们行事干犯我。这是主耶和华说的。”

拼音版 结15:8 Wǒ bì shǐ dì tǔ huāngliáng, yīnwei tāmen xíngshì gānfàn wǒ. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结15:8 我必使这地荒凉，因为他们行事不忠实∶这是主永恒主发神谕说的。」

新译本 结15:8 我必使这地荒凉，因为他们行了不忠的事。这是主耶和华的宣告。”

现代译 结15:8 他们对我不忠，所以我要使他们的土地荒废。」至高的上主这样宣布了。

当代译 结15:8 我必因他们拜假神的缘故，使他们的土地荒凉，”这是主上帝宣告的。

文理本 结15:8 因居民干罪、我必使斯土荒芜、主耶和华言之矣、

修订本 结15:8 我必使这地荒凉，因为他们做了背叛的事。这是主耶和华说的。"

KJV 英 结15:8 And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

NIV 英 结15:8 I will make the land desolate because they have been unfaithful, declares the Sovereign LORD."


以西结书第16章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第16章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结16:1 耶和华的话又临到我说：

拼音版 结16:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结16:1 永恒主的话又传与我说∶

新译本 结16:1 耶和华的话又临到我说：

现代译 结16:1 上主又对我说话；

当代译 结16:1 主的话又临到我说：

文理本 结16:1 耶和华谕我曰、

修订本 结16:1 耶和华的话临到我，说：

KJV 英 结16:1 Again the word of the LORD came unto me, saying,

NIV 英 结16:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结16:2 “人子啊，你要使耶路撒冷知道她那些可憎的事。

拼音版 结16:2 Rénzǐ a, nǐ yào shǐ Yēlùsǎleng zhīdào Tānàxiē ke zēng de shì,

吕振中 结16:2 「人子阿，你要使耶路撒冷知道她那些可厌恶的事，

新译本 结16:2 “人子啊！你要使耶路撒冷知道她那些可憎之事；

现代译 结16:2 他说：「必朽的人哪，你要指出耶路撒冷所做的事是多麽令人憎恨。

当代译 结16:2 “人啊！你要使耶路撒冷认识她的一切罪恶。

文理本 结16:2 人子欤、当使耶路撒冷知其可恶之事、

修订本 结16:2 "人子啊，你要使耶路撒冷知道它那些可憎的事。

KJV 英 结16:2 Son of man, cause Jerusalem to know her abominations,

NIV 英 结16:2 "Son of man, confront Jerusalem with her detestable practices

主目录 返回顶部

和合本 结16:3 说：‘主耶和华对耶路撒冷如此说：你根本，你出世，是在迦南地；你父亲是亚摩利人，你母亲是赫人。

拼音版 结16:3 Shuō zhǔ Yēhéhuá duì Yēlùsǎleng rúcǐ shuō, nǐ gēnben, nǐ chū shì, shì zaì Jiānán dì. nǐ fùqin shì Yàmólìrén, nǐ mǔqin shì Hèrén.

吕振中 结16:3 说∶主永恒主对耶路撒冷这么说∶你的根原你的出生是从迦南地而来的；你父亲是亚摩利人，你母亲是赫人。

新译本 结16:3 你要说：‘主耶和华对耶路撒冷这样说：你的根源和出生地是在迦南地；你的父亲是亚摩利人，你的母亲是赫人。

现代译 结16:3 要告诉她，至高的上主对她说：「迦南是你的故乡；你在那里出生。你父亲是亚摩利人，母亲是赫人。

当代译 结16:3 你要告诉她，主上帝这样对耶路撒冷说：你的根源和诞生是出自迦南，你的父亲是亚摩利人，母亲是赫人。

文理本 结16:3 曰、主耶和华对耶路撒冷云、尔之根原、尔之诞育、乃在迦南族地、亚摩利人为尔父、赫人为尔母、

修订本 结16:3 你要说，主耶和华对耶路撒冷如此说：你的根源，你的出身，是在迦南地；你的父亲是亚摩利人，母亲是赫人。

KJV 英 结16:3 And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

NIV 英 结16:3 and say, 'This is what the Sovereign LORD says to Jerusalem: Your ancestry and birth were in the land of the Canaanites; your father was an Amorite and your mother a Hittite.

主目录 返回顶部

和合本 结16:4 论到你出世的景况，在你初生的日子没有为你断脐带，也没有用水洗你，使你洁净，丝毫没有撒盐在你身上，也没有用布裹你。

拼音版 结16:4 Lún dào nǐ chū shì de jǐngkuàng, zaì nǐ chū shēng de rìzi méiyǒu wèi nǐ duàn qí daì, ye méiyǒu yòng shuǐ xǐ nǐ, shǐ nǐ jiéjìng, sī haó méiyǒu sǎ yán zaì nǐ shēnshang, ye méiyǒu yòng bù guǒ nǐ.

吕振中 结16:4 论到你出生的景况，当你生下来的日子、没有人替你断脐带，没有人用水给你洗、使你得洁净，也并没有人撒盐在你身上，又没有人用布包你。

新译本 结16:4 在你生下来的日子，没有人替你断脐带，没有人用水洗你，使你洁净，没有人撒盐在你身上，也没有人用布包裹你。

现代译 结16:4 你出生的时候，没有人替你剪脐带，洗澡，用盐擦身，用布包起来。

当代译 结16:4 你出生的时候，没有人断你的脐带、用水洗你的身体；没有人用盐擦净你、用布包裹你，

文理本 结16:4 论尔诞育、生之日、尔脐未断、尔身未洗以水而洁之、未敷以盐、未裹以布、

修订本 结16:4 论到你出世的景况，在你出生的日子没有人为你断脐带，也没有用水清洗，使你洁净；没有人撒盐在你身上，也没有人用布包你。

KJV 英 结16:4 And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

NIV 英 结16:4 On the day you were born your cord was not cut, nor were you washed with water to make you clean, nor were you rubbed with salt or wrapped in cloths.

主目录 返回顶部

和合本 结16:5 谁的眼也不可怜你，为你做一件这样的事怜恤你；但你初生的日子扔在田野，是因你被厌恶。

拼音版 结16:5 Shuí de yǎn ye bùke lián nǐ, wèi nǐ zuò yī jiàn zhèyàng de shì liánxù nǐ. dàn nǐ chū shēng de rìzi rēng zaì tiānye, shì yīn nǐ beì yànwù.

吕振中 结16:5 谁的眼也不顾惜你，而给你作件这样的事去可怜你；你反而在生下来的日子就被抛弃在田野上，无非是因你的可厌恶罢了。

新译本 结16:5 没有人顾惜可怜你，愿意为你作上述任何一件事；你却被人抛弃在田野，因为你出生的时候，你是被人厌恶的。

现代译 结16:5 婴儿出生时应受的关照，你一点儿都没有受到。你生下来，没有人怜爱你；你被丢弃在田野。

当代译 结16:5 也没有人看顾你、同情你。相反，你刚诞生下来，便被人厌恶、抛弃在田野之间。

文理本 结16:5 无人目顾尔、为尔行此矜悯尔、尔生之日、为人所恶、被弃于野、

修订本 结16:5 没有人顾惜你，为你做一件这样的事来可怜你。你却被扔在田野上面，因你出生的日子就被厌恶。

KJV 英 结16:5 None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

NIV 英 结16:5 No one looked on you with pity or had compassion enough to do any of these things for you. Rather, you were thrown out into the open field, for on the day you were born you were despised.

主目录 返回顶部

和合本 结16:6 我从你旁边经过，见你滚在血中，就对你说：你虽在血中，仍可存活；你虽在血中，仍可存活。

拼音版 结16:6 Wǒ cóng nǐ pángbiān jīngguò, jiàn nǐ gún zaì xuè zhōng, jiù duì nǐ shuō, nǐ suī zaì xuè zhōng, réng ke cún huó. nǐ suī zaì xuè zhōng, réng ke cún huó.

吕振中 结16:6 「我从你旁边经过，见你在你血中挣扎着，就对在血中的你说∶『你要活着！（传统∶重覆一遍）

新译本 结16:6 “‘但我从你身旁经过，见你在血中挣扎。那时，你躺在血中，我对你说：要活下去。

现代译 结16:6 「后来，我从那里经过，看见你在血里蠕动；你满身是血，可是我不忍让你死。

当代译 结16:6 我经过你旁边，见你在血泊中挣扎，便对你说：‘你要活着，

文理本 结16:6 我过时、见尔转侧于尔血、谓尔曰、虽在血中、而可得生、再曰、虽在血中、而可得生、

修订本 结16:6 "我从你旁边经过，见你在血中打滚，就对你说：'你虽在血中，却要活下去！'我又说：'你虽在血中，却要活下去！'

KJV 英 结16:6 And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

NIV 英 结16:6 "'Then I passed by and saw you kicking about in your blood, and as you lay there in your blood I said to you, "Live!"

主目录 返回顶部

和合本 结16:7 我使你生长好像田间所长的，你就渐渐长大，以至极其俊美，两乳成形，头发长成，你却仍然赤身露体。

拼音版 结16:7 Wǒ shǐ nǐ shēng zhǎng hǎoxiàng tiánjiān suǒ zhǎng de, nǐ jiù jiànjiàn zhǎngdà, yǐzhì jíqí jùnmei, liǎng rǔ chéngxíng, tóufa zhǎng chéng, nǐ què réngrán chìshēnlòutǐ.

吕振中 结16:7 要生长（传统∶我使你成了一万）像田野间的葡萄所生起的。』你生长起来，渐渐长大，到了成年妇女的身量（传统∶到了妆饰之妆饰）；你的乳房坚挺，你的头发长得很旺盛；你却仍然赤身裸体。

新译本 结16:7 我使你生长起来，像田间的植物。于是你生长起来，渐渐长大，好像最美丽的珠宝，你的两乳长成，头发秀长；但你仍是赤身露体。

现代译 结16:7 我栽培你，好像在照顾田里的花草。你渐渐长大，又强壮又高大。你发育成为少女，乳房坚实，头发秀长，可是仍然赤身露体。

当代译 结16:7 你要像田间的植物一样茁壮生长。’於是，你渐渐发育成长，到了豆蔻年华，亭亭玉立，秀发垂肩；然而你仍是赤身露体，没有衣服可穿。

文理本 结16:7 我使尔长、若田所产、渐即长大、而获美容、乳显发长、惟赤身而露体、

修订本 结16:7 我使你成长如田间所生长的；你就渐长，美而又美，两乳成形，头发秀长，但你仍然赤身露体。

KJV 英 结16:7 I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

NIV 英 结16:7 I made you grow like a plant of the field. You grew up and developed and became the most beautiful of jewels. Your breasts were formed and your hair grew, you who were naked and bare.

主目录 返回顶部

和合本 结16:8 我从你旁边经过，看见你的时候正动爱情，便用衣襟搭在你身上，遮盖你的赤体，又向你起誓，与你结盟，你就归于我。这是主耶和华说的。

拼音版 结16:8 Wǒ cóng nǐ pángbiān jīngguò, kànjian nǐde shíhou zhēng dòng aì qíng, biàn yòng yǐ jīn dā zaì nǐ shēnshang, zhēgaì nǐde chì tǐ. yòu xiàng nǐ qǐshì, yǔ nǐ jié míng, nǐ jiù guīyú wǒ. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结16:8 「我从你旁边经过，看了看你，阿，那时正是你爱情发动的时期；我便铺开我的衣边到你身上去遮盖你的裸体；我又向你起誓，与你结盟，主永恒主发神谕说，你就属于我。

新译本 结16:8 我又从你身旁经过，见你已经到了谈情说爱的时候，我就用我的衣襟搭在你身上，遮盖你赤裸的身体；我又向你起誓，与你立约，于是你就属于我了。这是主耶和华的宣告。

现代译 结16:8 「我再经过那里，发现你已成熟，会谈情说爱。我用外套遮盖你的裸体，跟你山盟海誓。我—至高的上主跟你缔结鸳盟，你就成为我的妻子。

当代译 结16:8 后来我又经过你的身旁，你已正在少女怀春的时期，我便展开衣襟遮盖你，向你立下盟誓，定下婚约；那时，你便属於我了。

文理本 结16:8 我过而见尔时、乃相爱之际、则以衣襟覆尔、蔽尔裸体、与尔誓约、尔则归我、主耶和华言之矣、

修订本 结16:8 "我从你旁边经过看见你，看哪，正是你渴慕爱情的时候，我就用我衣服的边搭在你身上，遮盖你的赤体；又向你起誓，与你立约，你就归我。这是主耶和华说的。

KJV 英 结16:8 Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

NIV 英 结16:8 "'Later I passed by, and when I looked at you and saw that you were old enough for love, I spread the corner of my garment over you and covered your nakedness. I gave you my solemn oath and entered into a covenant with you, declares the Sovereign LORD, and you became mine.

主目录 返回顶部

和合本 结16:9 那时我用水洗你，洗净你身上的血，又用油抹你。

拼音版 结16:9 Nàshí wǒ yòng shuǐ xǐ nǐ, xǐ jìng nǐ shēnshang de xuè, yòu yòng yóu mò nǐ.

吕振中 结16:9 那时我用水洗你，涮净你身上的血，又用油抹了你。

新译本 结16:9 那时我用水洗你，洗净你身上的血，又用油抹你。

现代译 结16:9 「后来，我用水洗掉你身上的血迹，又用橄榄油擦你的皮肤。

当代译 结16:9 我用水洗净你，洗掉你身上的血污，用油涂抹你的身躯，

文理本 结16:9 我洗尔以水、尽涤尔血、沐尔以膏、

修订本 结16:9 那时我用水洗你，洗净你身上的血，又用油抹你。

KJV 英 结16:9 Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

NIV 英 结16:9 "'I bathed you with water and washed the blood from you and put ointments on you.

主目录 返回顶部

和合本 结16:10 我也使你身穿绣花衣服，脚穿海狗皮鞋，并用细麻布给你束腰，用丝绸为衣披在你身上。

拼音版 结16:10 Wǒ ye shǐ nǐ shēn chuān xiùhuā yīfu, jiǎo chuān hǎigǒu píxié, bìng yòng xìmábù gei nǐ shùyào, yòng sī chóu wèi yǐ pī zaì nǐ shēnshang,

吕振中 结16:10 我使你着刺绣服装，穿塔哈示皮鞋；我用细麻给你做裹头巾，又用丝绸给你遮身。

新译本 结16:10 我使你身穿刺绣的衣裳，脚穿海狗皮鞋；用细麻布给你裹头；又用丝绸给你披在身上。

现代译 结16:10 我给你穿上绣花的衣服，最好的皮鞋，也给你麻纱做的束发带和丝绸的外套。

当代译 结16:10 又给你穿上锦绣的衣裳，海豚皮的鞋、裹上细麻布头巾和披上丝绸的外袍。

文理本 结16:10 衣尔以锦绣、履尔以獭皮、束尔以细枲、被尔以币帛、

修订本 结16:10 我使你身穿锦绣衣裳，脚穿海狗皮鞋，用细麻布裹着你，精致衣料披在你身上。

KJV 英 结16:10 I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

NIV 英 结16:10 I clothed you with an embroidered dress and put leather sandals on you. I dressed you in fine linen and covered you with costly garments.

主目录 返回顶部

和合本 结16:11 又用妆饰打扮你，将镯子戴在你手上，将金链戴在你项上。

拼音版 结16:11 Yòu yòng zhuāngShìdá bàn nǐ, jiāng zhuózi daì zaì nǐ shǒu shang, jiāng jīn liàn daì zaì nǐ xiàng shang.

吕振中 结16:11 我用妆饰物给你打扮，将镯子戴在你手上，将链子戴在你脖子上，

新译本 结16:11 我用珠宝给你打扮，把手环戴在你手上，把项链戴在你颈上，

现代译 结16:11 我打扮你，给你珠宝—手镯、项链、

当代译 结16:11 我用首饰来装扮你，把手镯戴在你的手上，项链挂在你的颈上，

文理本 结16:11 以饰妆尔、著钏于手、垂链于项、

修订本 结16:11 我用首饰打扮你：我把手镯戴在你手上，项链在你颈上，

KJV 英 结16:11 I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

NIV 英 结16:11 I adorned you with jewelry: I put bracelets on your arms and a necklace around your neck,

主目录 返回顶部

和合本 结16:12 我也将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。

拼音版 结16:12 Wǒ ye jiāng huánzi daì zaì nǐ bízi shang, jiāng er huán daì zaì nǐ erduo shang, jiāng huá guān daì zaì nǐ tóu shang.

吕振中 结16:12 又将环子戴在你鼻子上，将耳环戴在你耳朵上，将华冠戴在你头上。

新译本 结16:12 又把鼻环戴在你鼻子上，把耳环戴在你耳朵上，把美丽的冠冕戴在你头上。

现代译 结16:12 鼻环、耳环，也用华冠戴在你头上。

当代译 结16:12 又给你戴上鼻环和耳环，并且为你戴上华冠。於是，你戴的是金银首饰，

文理本 结16:12 置环于鼻、悬珥于耳、戴华冕于首、

修订本 结16:12 我也把环子戴在你鼻上，耳环在你耳上，华冠在你头上。

KJV 英 结16:12 And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

NIV 英 结16:12 and I put a ring on your nose, earrings on your ears and a beautiful crown on your head.

主目录 返回顶部

和合本 结16:13 这样，你就有金银的妆饰，穿的是细麻衣和丝绸并绣花衣；吃的是细面、蜂蜜并油。你也极其美貌，发达到王后的尊荣。

拼音版 结16:13 Zhèyàng, nǐ jiù yǒu jīn yín de zhuāngshì, chuān de shì xì má yǐ hé sī chóu, bìng xiùhuā yǐ. chī de shì xì miàn, fēngmì, bìng yóu. nǐ ye jíqí meimào, fā dádào wáng hòu de zūnróng.

吕振中 结16:13 这样你就有了金银的妆饰物；你穿的是细麻、丝绸、刺绣服装；你吃的是细面、蜜和油；你长得极其美丽之极，直发达到王后般的艳丽。

新译本 结16:13 这样你就有了金银的装饰，你穿的是细麻、丝绸和刺绣的衣服；你吃的是细面、蜂蜜和油；你实在非常美丽，配登王后的位。

现代译 结16:13 你戴金银首饰，穿绣花的麻纱衣裳和丝绸外套。你吃上等面粉做的饼、蜂蜜，和橄榄油。你美貌绝伦；你成了女王。

当代译 结16:13 穿的是绫罗锦绣，吃的是细面、蜂蜜和油。因此你变得美艳绝伦，翩然晋身王室！

文理本 结16:13 如是、尔以金银为饰、以细枲币帛锦绣为衣、以细面蜜油为食、遂成艳丽、利达致得后位、

修订本 结16:13 这样，你就有金银的首饰，穿的是细麻衣和精致衣料，以及锦绣衣裳；吃的是细面、蜂蜜和油。你也极其美貌，配登王后之位。

KJV 英 结16:13 Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

NIV 英 结16:13 So you were adorned with gold and silver; your clothes were of fine linen and costly fabric and embroidered cloth. Your food was fine flour, honey and olive oil. You became very beautiful and rose to be a queen.

主目录 返回顶部

和合本 结16:14 你美貌的名声传在列邦中，你十分美貌，是因我加在你身上的威荣。这是主耶和华说的。

拼音版 结16:14 Nǐ meimào de míngsheng chuán zaì liè bāng zhōng, nǐ shí fēn meimào, shì yīn wǒ jiā zaì nǐ shēnshang de wēi róng. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结16:14 你的名声因你的美丽而传出在列国中，因为由于我加在你身上的荣美、你的美丽（原文∶它）乃十全十美∶这是主永恒主发神谕说的。

新译本 结16:14 你的名声因你的美丽传遍列国，你全然美丽，是因为我加在你身上的荣美。这是主耶和华的宣告。

现代译 结16:14 因为我—至高的上主使你变得美丽非凡，你美貌的名气就传遍列国。

当代译 结16:14 那时你在列国中美名四播，都是由於我所加在你身上的荣华，使你显得十全十美。这是主上帝说的。

文理本 结16:14 我以我之炫耀锡尔、俾尔艳丽完备、名誉扬于列邦、主耶和华言之矣、○

修订本 结16:14 你美貌的名声传到列国，因我加给你荣华，使你完美。这是主耶和华说的。

KJV 英 结16:14 And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

NIV 英 结16:14 And your fame spread among the nations on account of your beauty, because the splendor I had given you made your beauty perfect, declares the Sovereign LORD.

主目录 返回顶部

和合本 结16:15 只是你仗着自己的美貌，又因你的名声就行邪淫。你纵情淫乱，使过路的任意而行。

拼音版 结16:15 Zhǐshì nǐ zhàng zhe zìjǐ de meimào, yòu yīn nǐde míngsheng jiù xíng xié yín. nǐ zòng qíng yínluàn, shǐ guō lù de rènyì ér xíng.

吕振中 结16:15 「但是你倚靠你的美丽，竟凭着你的名声而行淫；你向任何过路人倾泻出你的淫乱媚态，而那便成了属他的。

新译本 结16:15 “‘可是你倚仗你的美丽，又凭着你的名声去行淫；你向每一个过路的人纵情淫乱。

现代译 结16:15 「你竟利用自己的美貌和名气放荡纵情，来者不拒。

当代译 结16:15 然而你却仗着自己的美貌，凭着自己的名声，与所有过路的人纵情淫乱。

文理本 结16:15 惟尔恃己艳丽、名誉洋溢、遂纵淫欲、过者则与行淫、为其所有、

修订本 结16:15 "只是你仗着自己美貌，又凭着你的名声行淫。你向路人纵情淫乱，你的美貌就属于他的了。

KJV 英 结16:15 But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

NIV 英 结16:15 "'But you trusted in your beauty and used your fame to become a prostitute. You lavished your favors on anyone who passed by and your beauty became his.

主目录 返回顶部

和合本 结16:16 你用衣服为自己在高处结彩，在其上行邪淫。这样的事将来必没有，也必不再行了。

拼音版 结16:16 Nǐ yòng yīfu wèi zìjǐ zaì gāo chù jié cǎi, zaì qí shang xíng xié yín. zhèyàng de shì jiānglái bì méiyǒu, ye bì bú zaì xíng le.

吕振中 结16:16 你拿了你的衣服为自己在丘庙上结五色夺目之彩，又在那上头行淫；这样的事将来必不会来，也必不再有的。

新译本 结16:16 你拿了你的一些衣服，为自己建造色彩缤纷的邱坛，又在那里行淫。这样的事不应发生，将来也不会再出现。

现代译 结16:16 你用自己的衣裳装饰拜神明的地方，像神庙娼妓在那里跟人人行淫。

当代译 结16:16 你用我给你的衣料在假神的庙中结彩，又在那里敬拜。这样的事真是不可思议。

文理本 结16:16 且以尔衣、五彩俱备、饰诸崇邱、行淫其上、若此之事、古今所不宜有、

修订本 结16:16 你拿你的衣服为自己做成彩色丘坛，在其上行淫。这样的事本不该有，以后也不该发生。

KJV 英 结16:16 And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

NIV 英 结16:16 You took some of your garments to make gaudy high places, where you carried on your prostitution. Such things should not happen, nor should they ever occur.

主目录 返回顶部

和合本 结16:17 你又将我所给你那华美的金银、宝器为自己制造人像，与他行邪淫。

拼音版 结16:17 Nǐ yòu jiāng wǒ suǒ gei nǐ nà huámei de jīn yín, bǎo qì wèi zìjǐ zhìzào rén xiàng, yǔ tāxíng xié yín.

吕振中 结16:17 你又将我所给你的、我那些华美金器银器、去为你自己制造男性的像，而跟它们行淫；

新译本 结16:17 你又拿了我送给你那些美丽的金器银器，为自己铸造男人的像，与那些像行淫。

现代译 结16:17 你拿我送给你的金银珠宝铸造男人的像，然后跟他们行淫。

当代译 结16:17 你把我给你的金银首饰拿去制造男人的像，与他行淫，

文理本 结16:17 亦取我所赐尔之金银美饰、以制人像、与之行淫、

修订本 结16:17 你拿我所赐给你的那些美丽的金银宝物，为自己制造男性的偶像，与它们行淫；

KJV 英 结16:17 Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

NIV 英 结16:17 You also took the fine jewelry I gave you, the jewelry made of my gold and silver, and you made for yourself male idols and engaged in prostitution with them.

主目录 返回顶部

和合本 结16:18 又用你的绣花衣服给他披上，并将我的膏油和香料摆在他跟前。

拼音版 结16:18 Yòu yòng nǐde xiùhuā yīfu gei tā pī shang, bìng jiāng wǒde gāo yóu hé xiāngliào bǎi zaì tā gēnqián.

吕振中 结16:18 你又拿你的刺绣衣服给它们遮身，并将我的膏油和香料摆在它们面前。

新译本 结16:18 你又拿你的刺绣衣服，盖在它们身上，并且把我的油和香料都摆在它们面前。

现代译 结16:18 你用我给你的绣花衣服披在这些偶像身上，又把我给你的橄榄油和香料献给他们。

当代译 结16:18 你替他穿上锦锈衣服，又把我给你的膏油和香料供奉他。

文理本 结16:18 以尔绣衣覆之、以我之膏及香、陈于其前、

修订本 结16:18 你拿你的锦绣衣裳为它们披上，把我的膏油和香料摆在它们面前；

KJV 英 结16:18 And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

NIV 英 结16:18 And you took your embroidered clothes to put on them, and you offered my oil and incense before them.

主目录 返回顶部

和合本 结16:19 又将我赐给你的食物，就是我赐给你吃的细面、油和蜂蜜都摆在他跟前为馨香的供物。这是主耶和华说的。

拼音版 结16:19 Yòu jiāng wǒ cìgei nǐde shíwù, jiù shì wǒ cìgei nǐ chī de xì miàn, yóu, hé fēngmì, dōu bǎi zaì tā gēnqián wèi xīnxiāng de gōngwù. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结16:19 至于我所给你的食物──我使你吃细面、油和蜜──你却摆在它们面前做怡神之香气（此处有∶并且它就是）∶主永恒主发神谕说。

新译本 结16:19 你把我赐给你的食物，就是我给你吃的细面、油和蜂蜜，都摆在它们面前作馨香的祭物。这是主耶和华的宣告。

现代译 结16:19 我—至高上主给你的粮食—上等面粉、橄榄油、蜂蜜，你拿去当祭物献给偶像，为要赢得他们的欢心。

当代译 结16:19 你把我赐你吃的细面、油和蜂蜜奉献在他面前，作为讨他欢心的馨香供物，

文理本 结16:19 以我赐尔之饼、养生之细面、及油与蜜、陈于其前、以为馨香、诚有斯事、主耶和华言之矣、

修订本 结16:19 你把我赐给你的食物，就是我赐给你享用的细面、油和蜂蜜，都摆在它们面前作为馨香的供物。事情就是这样。这是主耶和华说的。

KJV 英 结16:19 My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

NIV 英 结16:19 Also the food I provided for you--the fine flour, olive oil and honey I gave you to eat--you offered as fragrant incense before them. That is what happened, declares the Sovereign LORD.

主目录 返回顶部

和合本 结16:20 并且你将给我所生的儿女焚献给他。

拼音版 结16:20 Bìngqie nǐ jiāng gei wǒ suǒ shēng de érnǚ fùn xiàn gei tā.

吕振中 结16:20 你并且把你的儿女，你所给我生的，祭献给它们、去被烧灭。你的淫乱哪里是小事呢？

新译本 结16:20 你更把你的儿女，就是你给我所生的儿女，献给它们作食物；你所行的淫乱还算是小事吗？

现代译 结16:20 「接着，你拿你跟我生的儿女当牲祭献给偶像。

当代译 结16:20 甚至把给我所生的儿女烧作燔祭献给假神，这种淫行难道还算小事吗？

文理本 结16:20 又取为我而生之子女、献之于彼、俾其吞噬、

修订本 结16:20 你拿你为我所生的儿女献给它们吞噬。你的淫乱岂是小事？

KJV 英 结16:20 Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

NIV 英 结16:20 "'And you took your sons and daughters whom you bore to me and sacrificed them as food to the idols. Was your prostitution not enough?

主目录 返回顶部

和合本 结16:21 你行淫乱岂是小事，竟将我的儿女杀了，使他们经火归与他吗？

拼音版 结16:21 Nǐ xíng yínluàn qǐ shì xiǎoshì, jìng jiāng wǒde érnǚ shā le, shǐ tāmen jīng huǒ guīyǔ tā ma.

吕振中 结16:21 你这样宰杀我的儿女，使他们经过火而归于它们（或译∶将他们献与它们）呀。

新译本 结16:21 你竟宰杀了我的儿女，使他们经火，献给它们。

现代译 结16:21 你真邪恶！你非但对我不贞，还拿我的儿女当牲祭献给偶像。

当代译 结16:21 你竟这样屠杀我的儿女，把他们焚烧献给假神。

文理本 结16:21 尔之行淫、岂为细故、致杀我子女、付于偶像、使之经火乎、

修订本 结16:21 你竟把我的儿女杀了，使他们经火献给它们！

KJV 英 结16:21 That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

NIV 英 结16:21 You slaughtered my children and sacrificed them to the idols.

主目录 返回顶部

和合本 结16:22 你行这一切可憎和淫乱的事，并未追念你幼年赤身露体滚在血中的日子。

拼音版 结16:22 Nǐ xíng zhè yīqiè ke zēng hé yínluàn de shì, bìng wèi zhuī niàn nǐ yòunián chìshēnlòutǐ gún zaì xuè zhōng de rìzi.

吕振中 结16:22 除此之外、又加上你那一切可厌恶之事和你的淫乱，并没追念你幼年的日子、你赤身裸体、在你血中挣扎的时候。

新译本 结16:22 你行这一切可憎和淫乱的事，并没有想过你年幼的日子，那时你赤身露体，在血中挣扎。

现代译 结16:22 你当妓女、操贱业那段时间，从来没有回想幼小时赤身露体、在血里蠕动的情景。」

当代译 结16:22 你竟忘记了幼年赤身露体，在血泊中挣扎的日子。

文理本 结16:22 尔行徇欲可恶之事、不忆幼时、赤身露体、转侧于己血、

修订本 结16:22 你做这一切可憎和淫乱的事，并未追念你幼年的日子，那时你赤身露体，在血中打滚。"

KJV 英 结16:22 And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

NIV 英 结16:22 In all your detestable practices and your prostitution you did not remember the days of your youth, when you were naked and bare, kicking about in your blood.

主目录 返回顶部

和合本 结16:23 你行这一切恶事之后，（主耶和华说，你有祸了！有祸了！）

拼音版 结16:23 Nǐ xíng zhè yīqiè è shì zhī hòu ( zhǔ Yēhéhuá shuō, nǐ yǒu huò le. yǒu huò le. )

吕振中 结16:23 「你行了这一切恶事之后，［主永恒主发神谕说∶你有祸阿！你有祸阿！］

新译本 结16:23 “‘你有祸了，有祸了！这是主耶和华的宣告。你行了这一切恶事以后，

现代译 结16:23 至高的上主又说：「你惨了！你遭殃了！你做了这一切邪恶的事以后，

当代译 结16:23 主上帝这样宣告：你有祸了！你有祸了！你不但干了这些恶事，

文理本 结16:23 主耶和华曰、祸哉尔也、尔行诸恶之后、

修订本 结16:23 "你有祸了！你有祸了！这是主耶和华说的。你做这一切恶事之后，

KJV 英 结16:23 And it came to pass after all thy wickedness, (woe, woe unto thee! saith the LORD GOD;)

NIV 英 结16:23 "'Woe! Woe to you, declares the Sovereign LORD. In addition to all your other wickedness,

主目录 返回顶部

和合本 结16:24 又为自己建造圆顶花楼，在各街上做了高台。

拼音版 结16:24 Yòu wèi zìjǐ jiànzào yuán dǐng huā lóu, zaì gè jiē shang zuò le gāo tái.

吕振中 结16:24 你又为自己建造圆顶花楼，为自己在各广场上作了高台；

新译本 结16:24 你又为自己建造高冈，在各广场上筑起高坛。

现代译 结16:24 又在街头巷尾建造拜偶像的地方，并在那里卖淫。

当代译 结16:24 还自建庙宇，在每个广场兴建邱坛。

文理本 结16:24 复为己作穹庐、在各街筑高台、

修订本 结16:24 又为自己建造土墩，在各广场上筑起高台。

KJV 英 结16:24 That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

NIV 英 结16:24 you built a mound for yourself and made a lofty shrine in every public square.

主目录 返回顶部

和合本 结16:25 你在一切市口上建造高台，使你的美貌变为可憎的，又与一切过路的多行淫乱。

拼音版 结16:25 Nǐ zaì yīqiè shì kǒu shang jiànzào gāo tái, shǐ nǐde meimào biàn wèi ke zēng de, yòu yǔ yīqiè guō lù de duō xíng yínluàn.

吕振中 结16:25 你在各路头建造你的高台，使你的美丽变为可厌恶，你又向一切过路人展开双腿（原文∶脚）增多你的淫乱。

新译本 结16:25 你在各路口建造高坛，使你的美丽变为可憎的，又向每一个过路的人张开两腿，多行淫乱。

现代译 结16:25 你美丽的名气扫地无馀，人尽可夫，来者不拒，越来越厉害。

当代译 结16:25 你又在每个街头设立神坛，使自己的美好变为可憎。你向每一个过路的人伸开双腿，纵情淫乱；

文理本 结16:25 尔在各街建尔高台、俾尔艳丽为可恶、接彼行人、益尔淫乱、

修订本 结16:25 你在各个街头建造高台，使你的美貌变为可憎；又向所有过路的人招手，多行淫乱。

KJV 英 结16:25 Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

NIV 英 结16:25 At the head of every street you built your lofty shrines and degraded your beauty, offering your body with increasing promiscuity to anyone who passed by.

主目录 返回顶部

和合本 结16:26 你也和你邻邦放纵情欲的埃及人行淫，加增你的淫乱，惹我发怒。

拼音版 结16:26 Nǐ ye hé nǐ lín bāng fàngzòng qíngyù de Aijí rén xíng yín, jiā zēng nǐde yínluàn, re wǒ fānù.

吕振中 结16:26 你也跟你那下身肥大的邻居埃及人行淫，增多你的淫乱，来惹我发怒。

新译本 结16:26 你也与放纵情欲的邻居埃及人行淫，多行淫乱，惹我发怒。

现代译 结16:26 你跟那纵欲的邻居埃及同床；你不断地以淫行来激怒我。

当代译 结16:26 甚至与放纵情欲的邻邦埃及人苟合，激起我的愤怒。

文理本 结16:26 尔邻埃及人、纵形躯之欲、尔与之私、益尔淫乱、激我震怒、

修订本 结16:26 你也和你那放纵情欲的邻邦埃及人行淫，增添你的淫乱，惹我发怒。

KJV 英 结16:26 Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

NIV 英 结16:26 You engaged in prostitution with the Egyptians, your lustful neighbors, and provoked me to anger with your increasing promiscuity.

主目录 返回顶部

和合本 结16:27 因此，我伸手攻击你，减少你应用的粮食，又将你交给恨你的非利士众女（是“城邑”的意思。本章下同），使她们任意待你。她们见你的淫行，为你羞耻。

拼音版 结16:27 Yīncǐ wǒ shēnshǒu gōngjī nǐ, jiǎnshǎo nǐ yìngyòng de liángshi, yòu jiāng nǐ jiāo gei hèn nǐde Fēilìshì zhòng nǚ ( zhòng nǚ shì chéngyì de yìsi ben zhāng xià tóng ), shǐ tāmen rènyì dāi nǐ. tāmen jiàn nǐde yín xíng, wèi nǐ xiūchǐ.

吕振中 结16:27 因此，你看，我伸手攻击你，减少你需用的粮食，又将你交给恨你之人、非利士的众城市（原文∶他们），去满足他们的贪欲；非利士人对你罪大恶极的行径也有愧色。

新译本 结16:27 因此，我伸手攻击你，减少你的粮食（“粮食”或译：“领土”），又把你交给那些恨你的非利士女子，使她们任意待你；她们对你邪荡的行为也感到羞愧。

现代译 结16:27 「所以，我要伸出手来惩罚你，夺走我赐给你的恩宠。我把你交给恨你的非利士人；他们厌恶你猥亵的行为。

当代译 结16:27 看吧！我要伸手攻击你，削减你的口粮，把你交给憎恨你的非利士人，任他们宰割，他们也为你的淫荡行为感到羞耻。

文理本 结16:27 故我伸手尔上、灭尔糈粮、付尔于敌、即羞尔淫行之非利士女、任意以待、

修订本 结16:27 看哪，我伸手攻击你，减少你的福分，却将你交给恨恶你的非利士人，让他们任意待你。他们为你的淫行也感到羞耻。

KJV 英 结16:27 Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

NIV 英 结16:27 So I stretched out my hand against you and reduced your territory; I gave you over to the greed of your enemies, the daughters of the Philistines, who were shocked by your lewd conduct.

主目录 返回顶部

和合本 结16:28 你因贪色无厌，又与亚述人行淫，与他们行淫之后，仍不满意。

拼音版 结16:28 Nǐ yīn tān sè wú yàn, yòu yǔ Yàshù rén xíng yín, yǔ tāmen xíng yín zhī hòu, réng bùmǎn yì,

吕振中 结16:28 你因贪色无厌，又跟亚述人行淫；跟他们行淫之后，仍然贪色无厌。

新译本 结16:28 可是，因为你还不满足，又与亚述人行淫；你与他们行淫之后，还是不满足。

现代译 结16:28 「可是，你还不满足，又要跟亚述私奔，作他的姘妇；但是他也不能满足你的淫欲。

当代译 结16:28 你纵欲无餍，又跟亚述人行淫，但仍然得不到满足；

文理本 结16:28 尔行淫无度、与亚述人私、纵欲无厌、

修订本 结16:28 你尚且不满意，又与亚述人行淫，但与他们行淫之后，仍不满足；

KJV 英 结16:28 Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

NIV 英 结16:28 You engaged in prostitution with the Assyrians too, because you were insatiable; and even after that, you still were not satisfied.

主目录 返回顶部

和合本 结16:29 并且多行淫乱直到那贸易之地，就是迦勒底，你仍不满意。

拼音版 结16:29 Bìngqie duō xíng yínluàn, zhídào nà màoyì zhī dì, jiù shì Jiālèdǐ, nǐ réng bùmǎn yì.

吕振中 结16:29 你并且增多你的淫乱直到那作买卖之地，迦勒底，虽即对于这个、你仍贪色无厌。

新译本 结16:29 于是你增多你的淫乱，与贸易之地迦勒底行淫，你还是不满足。

现代译 结16:29 於是你去找那商业国家巴比伦私通；你还是不满足。」

当代译 结16:29 於是又跟那商贾之地的迦勒底人行淫，但仍然得不到满足。

文理本 结16:29 尔在商贾之地迦勒底、益尔淫乱、犹不知足、

修订本 结16:29 于是你与那称为贸易之地的迦勒底多行淫乱，即使这样，你仍不满足。

KJV 英 结16:29 Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

NIV 英 结16:29 Then you increased your promiscuity to include Babylonia, a land of merchants, but even with this you were not satisfied.

主目录 返回顶部

和合本 结16:30 主耶和华说，你行这一切事，都是不知羞耻妓女所行的，可见你的心是何等懦弱！

拼音版 结16:30 Zhǔ Yēhéhuá shuō, nǐ xíng zhè yīqiè shì, dōu shì bù zhī xiūchǐ jìnǚ suǒ xíng de, ke jiàn nǐde xīn shì hédeng nuòruò.

吕振中 结16:30 「主永恒主发神谕说∶你的心怎样地闹相思病阿，你行这一切、一个任性淫妇的所作所为阿！

新译本 结16:30 “‘你行的这一切事，简直是任性无耻的妓女所为，可见你的意志是多么的薄弱。这是耶和华的宣告。

现代译 结16:30 至高的上主这样说：「你像无耻的妓女行了这一切事。

当代译 结16:30 主上帝宣告说：你的内心是多麽的腐化，简直就像不知羞耻的娼妓，

文理本 结16:30 主耶和华曰、尔行此事、乃无耻之淫妇所为、尔心何其荏弱哉、

修订本 结16:30 "你的心何等脆弱！这是主耶和华说的。你做这一切事，都是不知羞耻的妓女所做的，

KJV 英 结16:30 How weak is thine heart, saith the LORD GOD, seeing thou doest all these things, the work of an imperious whorish woman;

NIV 英 结16:30 "'How weak-willed you are, declares the Sovereign LORD, when you do all these things, acting like a brazen prostitute!

主目录 返回顶部

和合本 结16:31 因你在一切市口上建造圆顶花楼，在各街上做了高台，你却藐视赏赐，不像妓女。

拼音版 结16:31 Yīn nǐ zaì yīqiè shì kǒu shang jiànzào yuán dǐng huā lóu, zaì gè jiē shang zuò le gāo tái, nǐ què miǎoshì shǎngcì, bú xiàng jìnǚ.

吕振中 结16:31 因为你在各路头建造你的圆顶花楼，在各广场上作了你的高台；你还鄙视淫资，不像妓女收受呢！

新译本 结16:31 你在各路口建造你的高冈，又在各广场上筑起你的高坛；然而你并不像一个妓女，因为你藐视卖淫所得的赏赐。

现代译 结16:31 你在街头巷尾建造拜偶像的地方，在那里行淫。

当代译 结16:31 因为你在街头广建庙宇，又在广场兴筑邱坛，甚至不受淫资，只求放纵，实在连妓女也不如。

文理本 结16:31 尔在各衢作穹庐、在各街筑高台、尔之异乎妓者、轻视其值也、

修订本 结16:31 在各个街头建造土墩，在各广场上筑高台；但你藐视行淫的赏金，又不像妓女。

KJV 英 结16:31 In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

NIV 英 结16:31 When you built your mounds at the head of every street and made your lofty shrines in every public square, you were unlike a prostitute, because you scorned payment.

主目录 返回顶部

和合本 结16:32 哎！你这行淫的妻啊，宁肯接外人不接丈夫。

拼音版 结16:32 ǎi. nǐ zhè xíng yín de qī a, níng ken jiē waìrén, bù jiē zhàngfu.

吕振中 结16:32 嘿！行奸淫的妻、竟接了外人以代替自己的丈夫！

新译本 结16:32 你这淫乱的妻子啊！你竟接外人而不接自己的丈夫。

现代译 结16:32 可是你不像妓女只为金钱卖身；你是淫妇，宁愿跟外人私通，不爱自己的丈夫。

当代译 结16:32 你这荡妇宁愿接纳外人而拒绝自己的丈夫；

文理本 结16:32 为妇而行淫乎、背夫而私人乎、

修订本 结16:32 你这行淫的妻子啊，竟然接外人，替代丈夫。

KJV 英 结16:32 But as a wife that committeth adultery, which taketh strangers instead of her husband!

NIV 英 结16:32 "'You adulterous wife! You prefer strangers to your own husband!

主目录 返回顶部

和合本 结16:33 凡妓女是得人赠送，你反倒赠送你所爱的人，贿赂他们从四围来与你行淫。

拼音版 结16:33 Fán jìnǚ shì dé rén zèng sòng, nǐ fǎn dǎo zèng sòng nǐ suǒ aì de rén, huìlù tāmen cóng sìwéi lái yǔ nǐ xíng yín.

吕振中 结16:33 人都是把淫资送给妓女，惟独你却把你的卖淫资送给你所爱的人，贿赂他们从四围到你的淫窑里来找你！

新译本 结16:33 人都把礼物送给妓女，你却把你的礼物送给你的爱人，贿赂他们从四面来与你行淫。

现代译 结16:33 妓女向人索取代价，你却赠送礼物倒贴情郎；你巴结他们，勾引他们从各地来跟你行淫。

当代译 结16:33 妓女也接受淫资，你却反把金钱送给情人，引诱他们从各方前来跟你行淫。

文理本 结16:33 人以物赠妓、惟尔以物赠情人、贿之四集、与尔行淫、

修订本 结16:33 凡妓女都是得人赠礼，你反倒馈赠你所爱的人，倒贴他们，使他们从四围来与你行淫。

KJV 英 结16:33 They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

NIV 英 结16:33 Every prostitute receives a fee, but you give gifts to all your lovers, bribing them to come to you from everywhere for your illicit favors.

主目录 返回顶部

和合本 结16:34 你行淫与别的妇女相反，因为不是人从你行淫；你既赠送人，人并不赠送你，所以你与别的妇女相反。

拼音版 结16:34 Nǐ xíng yín yǔ biéde fùnǚ xiāng fǎn, yīnwei bú shì rén cóng nǐ xíng yín. nǐ jì zèng sòng, rén bìng bù zèng sòng nǐ. suǒyǐ nǐ yǔ biéde fùnǚ xiāng fǎn.

吕振中 结16:34 在你的淫窘里你有跟别的妇女相反的事；因为不是人追求你去行淫；而是你把行淫资给人，不是把行淫资给你；所以你是反常的。

新译本 结16:34 你的淫行与别的妇女不同，因为不是人把礼物送给你，要求与你行淫，是你把礼物送给人，所以你是不同的。

现代译 结16:34 你跟一般妓女不同，没有人逼你为娼。你不收钱，反而出钱去雇情郎。你真是特别！」

当代译 结16:34 你卖淫跟别的妇女用心不同，没有人给你淫资，你却送钱给人，你倒是与众不同。

文理本 结16:34 尔行淫之异乎他妇者、非人从尔行淫也、且尔以金予人、非人以金予尔、是亦相异也、○

修订本 结16:34 你的淫行与其他妇女相反，不是人要求与你行淫；是你给人赏金，不是人给你赏金；你是相反的。"

KJV 英 结16:34 And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

NIV 英 结16:34 So in your prostitution you are the opposite of others; no one runs after you for your favors. You are the very opposite, for you give payment and none is given to you.

主目录 返回顶部

和合本 结16:35 你这妓女啊，要听耶和华的话。

拼音版 结16:35 Nǐ zhè jìnǚ a, yào tīng Yēhéhuá de huà.

吕振中 结16:35 「所以妓女阿，你要听永恒主的话；

新译本 结16:35 “‘因此，你这妓女啊，要听耶和华的话！

现代译 结16:35 所以，淫妇耶路撒冷啊，你要听上主所说的话。

当代译 结16:35 你这淫妇听主上帝所说的话吧，

文理本 结16:35 尔为娼妓者欤、宜听耶和华言、

修订本 结16:35 "你这妓女啊，要听耶和华的话。

KJV 英 结16:35 Wherefore, O harlot, hear the word of the LORD:

NIV 英 结16:35 "'Therefore, you prostitute, hear the word of the LORD!

主目录 返回顶部

和合本 结16:36 主耶和华如此说：因你的污秽倾泄了，你与你所爱的行淫露出下体。又因你拜一切可憎的偶像，流儿女的血献给他，

拼音版 结16:36 Zhǔ Yēhéhuá rúcǐ shuō, yīn nǐde wūhuì qīng xiè le, nǐ yǔ nǐ suǒ aì de xíng yín lòu chū xiàtǐ, yòu yīn nǐ baì yīqiè ke zēng de ǒuxiàng, liú érnǚ de xuè xiàn gei tā,

吕振中 结16:36 主永恒主这么说∶因你倾泻了你的任性纵欲，因你露现了你的下体，跟你所爱的人行淫，因你拜了你一切可厌恶的偶像，又因你儿女流了血、这些儿女就是你所献给偶像的，

新译本 结16:36 主耶和华这样说：因为你的情欲倾注出来，你与你的爱人行淫，露出你的下体，又因为你拜一切可憎的偶像，流儿女的血，把血献给偶像，

现代译 结16:36 至高的上主这样说：「你像妓女，脱光了衣服，把自己交给那些情郎和偶像。你杀害自己的儿女，把他们当牲祭献给偶像。

当代译 结16:36 他说：你淫邪放荡，任意与人苟合，又敬拜可憎的神像，更把儿女的血献给假神；

文理本 结16:36 主耶和华曰、因尔与尔情人行淫、泄尔污秽、显尔裸裎、且事可恶之偶像、为彼献尔子女之血、

修订本 结16:36 主耶和华如此说：因你放纵情欲，露出下体，与你所爱的行淫，因你敬拜一切可憎的偶像，就像自己儿女的血献给它们，

KJV 英 结16:36 Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

NIV 英 结16:36 This is what the Sovereign LORD says: Because you poured out your wealth and exposed your nakedness in your promiscuity with your lovers, and because of all your detestable idols, and because you gave them your children's blood,

主目录 返回顶部

和合本 结16:37 我就要将你一切相欢相爱的和你一切所恨的都聚集来，从四围攻击你。又将你的下体露出，使他们看尽了。

拼音版 结16:37 Wǒ jiù yào jiāng nǐ yīqiè xiāng huān xiāng aì de hé nǐ yīqiè suǒ hèn de dōu jùjí lái, cóng sìwéi gōngjī nǐ. yòu jiāng nǐde xiàtǐ lòu chū, shǐ tāmen kàn jǐn le.

吕振中 结16:37 故此你看吧，我就要将你一切所爱的人、那些跟你甜蜜的人都招集拢来，你一切所爱的人、加上你一切所讨厌的人、我都要从四围招集拢来，以攻击你，将你的下体向他们露出，使他们看尽了你的下体。

新译本 结16:37 所以我要把所有与你欢合的爱人，就是所有你所爱的和你所恨的，都聚集起来；我要把他们从四围聚集起来攻击你；我要在他们面前露出你的下体，使他们看见你全身赤裸。

现代译 结16:37 因此，我要召集你从前的情郎，无论你所爱所恨的都召来。我要叫他们从各地来，把你围起来，然后在他们面前把你剥得精光，让他们看见你全身赤裸。

当代译 结16:37 因此，我要把你心爱的情人和你所憎恨的人从各方聚集起来攻击你，把你赤裸的羞耻显露给他们看。

文理本 结16:37 我必集尔情人、即尔所欢者、凡尔所爱所憎者、我自四方集之、必裸尔体、俾众目睹、

修订本 结16:37 所以，看哪，我要聚集所有与你交欢的情人，不论是你所爱的或你所恨的，聚集他们从四围到你那里来；我要在他们面前暴露你的下体，使他们看尽你的下体。

KJV 英 结16:37 Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

NIV 英 结16:37 therefore I am going to gather all your lovers, with whom you found pleasure, those you loved as well as those you hated. I will gather them against you from all around and will strip you in front of them, and they will see all your nakedness.

主目录 返回顶部

和合本 结16:38 我也要审判你，好像官长审判淫妇和流人血的妇女一样。我因忿怒忌恨，使流血的罪归到你身上。

拼音版 结16:38 Wǒ ye yào shenpàn nǐ, hǎoxiàng guān czhǎng shenpàn yín fù hé liú rén xuè de fùnǚ yíyàng. wǒ yīn fèn nù jìhèn, shǐ liúxuè de zuì guī dào nǐ shēnshang.

吕振中 结16:38 我要将行奸淫和流人血的妇女应受的判罚来判罚你；我要将那使人流血应受的烈怒和妒愤加于你身上。

新译本 结16:38 我要审判你，像审判行奸淫和流人血的妇人一样；我要因我的烈怒和妒忿，使流人血的罪归在你身上。

现代译 结16:38 我要惩罚你奸淫和杀人的罪，要在烈怒下处死你。

当代译 结16:38 我要惩罚你，像惩罚淫乱狠毒的妇人一样。我要把震怒和妒恨的鲜血倒在你身上。

文理本 结16:38 我必鞫尔、如鞫背夫流血之妇、以震怒忌嫉所流之血、加于尔身、

修订本 结16:38 我也要审判你，如审判淫妇和流人血的妇女一样。我要在愤怒和妒忌中使流血的罪归到你身上。

KJV 英 结16:38 And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

NIV 英 结16:38 I will sentence you to the punishment of women who commit adultery and who shed blood; I will bring upon you the blood vengeance of my wrath and jealous anger.

主目录 返回顶部

和合本 结16:39 我又要将你交在他们手中，他们必拆毁你的圆顶花楼，毁坏你的高台，剥去你的衣服，夺取你的华美宝器，留下你赤身露体。

拼音版 结16:39 Wǒ yòu yào jiāng nǐ jiāo zaì tāmen shǒu zhōng. tāmen bì chāihuǐ nǐde yuán dǐng huā lóu, huǐhuaì nǐde gāo tái, bāo qù nǐde yīfu, duó qǔ nǐde huámei bǎo qì, liú xià nǐ chìshēnlòutǐ.

吕振中 结16:39 我要将你交于你所爱的人（原文∶他们）手中，他们必翻倒你的圆顶花楼，拆毁你的高台，剥下你的衣服，把你的华美宝器拿走，留下你赤身裸体。

新译本 结16:39 我要把你交在他们手里，他们要拆毁你的高冈，破坏你的高坛，剥去你的衣服，夺去你美丽的珠宝，只留下你赤露的身躯。

现代译 结16:39 我要把你交在他们手中；他们要拆毁你拜偶像、行淫的地方，夺走你的衣服和首饰，使你赤裸裸一丝不挂。

当代译 结16:39 我又要把你交在你的情人手里。他们必拆毁你的神庙，夷平你的邱坛，剥去你的衣裳，夺走你的珠宝，留下你赤裸裸的孑然一身。

文理本 结16:39 我将付尔于敌手、摧尔穹庐、毁尔高台、褫尔衣服、夺尔美饰、遗尔赤身露体、

修订本 结16:39 我要把你交在他们手中；他们必拆毁你的土墩，毁坏你的高台，剥去你的衣服，夺取你美丽的宝物，留下你赤身露体。

KJV 英 结16:39 And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

NIV 英 结16:39 Then I will hand you over to your lovers, and they will tear down your mounds and destroy your lofty shrines. They will strip you of your clothes and take your fine jewelry and leave you naked and bare.

主目录 返回顶部

和合本 结16:40 他们也必带多人来攻击你，用石头打死你，用刀剑刺透你，

拼音版 结16:40 Tāmen ye bì daì duō rén lái gōngjī nǐ, yòng shítou dá sǐ nǐ, yòng dāo jiàn cī tòu nǐ,

吕振中 结16:40 他们必带一团队人上来攻击你，扔石头把你砍死，用他们的刀剑将你割碎。

新译本 结16:40 他们必带一大群人上来攻击你，用石头打死你，用他们的刀把你砍碎。

现代译 结16:40 「他们要煽动群众拿石头打你，用剑把你嶮碎。

当代译 结16:40 他们要纠集群众来攻击你，用石头掷向你，用刀剑割碎你，

文理本 结16:40 集众攻尔、击尔以石、刺尔以刃、

修订本 结16:40 他们必聚集众人攻击你，用石头打死你，用刀剑刺透你，

KJV 英 结16:40 They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

NIV 英 结16:40 They will bring a mob against you, who will stone you and hack you to pieces with their swords.

主目录 返回顶部

和合本 结16:41 用火焚烧你的房屋，在许多妇人眼前向你施行审判。我必使你不再行淫，也不再赠送与人。

拼音版 结16:41 Yòng huǒ fùnshāo nǐde fángwū, zaì xǔduō fùrén yǎnqián xiàng nǐ shīxíng shenpàn. wǒ bì shǐ nǐ bú zaì xíng yín, ye bú zaì zèng sòng yǔ rén.

吕振中 结16:41 他们必用火烧你的房屋，必在许多妇人眼前向你施判罚；我必使你止息行淫，，也必使你不再把行淫资送给人。

新译本 结16:41 他们也要用火烧你的房屋，在许多妇人面前向你施行审判。我必止住你的淫行，也必使你不再把诱人行淫的礼物送给人。

现代译 结16:41 他们要放火烧你的房子，让成群的妇女看见你受惩罚。我要使你不再作妓女，不再倒贴情郎。

当代译 结16:41 用火烧毁你的房屋。他们还要在众妇女面前审判你。我要使你不再行淫乱，也不再把金钱供给情人。

文理本 结16:41 焚尔第宅、行鞫于尔、众女目睹、使尔不复为淫妇、不复以金予人、

修订本 结16:41 用火焚烧你的房屋，在许多妇女眼前审判你。我必使你不再行淫，你也不再给赏金。

KJV 英 结16:41 And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

NIV 英 结16:41 They will burn down your houses and inflict punishment on you in the sight of many women. I will put a stop to your prostitution, and you will no longer pay your lovers.

主目录 返回顶部

和合本 结16:42 这样，我就止息向你发的忿怒，我的忌恨也要离开你，我要安静，不再恼怒。

拼音版 结16:42 Zhèyàng, wǒ jiù zhǐxī xiàng nǐ fā de fèn nù, wǒde jìhèn ye yào líkāi nǐ, wǒ yào ānjìng bú zaì nǎonù.

吕振中 结16:42 这样、我就得以平息我向你发的烈怒，我的妒愤就得以离开你，我就可以平静下来、不再恼怒。

新译本 结16:42 这样我向你发的烈怒就可以平息，我的妒忿也可以离开你；我可以安静，不再恼怒了。

现代译 结16:42 这样，我的怒火才会消失，心平气和，不再发怒，也不再嫉妒。

当代译 结16:42 这样，我才能平息怒气，消除嫉恨，不再发怒。

文理本 结16:42 如是、我怒乃息、我嫉离尔、我则宁靖、不复愤怒、

修订本 结16:42 我止息了向你所发的愤怒，我的妒忌也离开了你；这样，我就平静，不再恼怒。

KJV 英 结16:42 So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

NIV 英 结16:42 Then my wrath against you will subside and my jealous anger will turn away from you; I will be calm and no longer angry.

主目录 返回顶部

和合本 结16:43 因你不追念你幼年的日子，在这一切的事上向我发烈怒，所以我必照你所行的报应在你头上，你就不再贪淫，行那一切可憎的事。这是主耶和华说的。

拼音版 结16:43 Yīn nǐ bù zhuī niàn nǐ yòunián de rìzi, zaì zhè yīqiè de shì shang xiàng wǒ fā liè nù, suǒyǐ wǒ bì zhào nǐ suǒ xíng de bàoyìng zaì nǐ tóu shang, nǐ jiù bú zaì tān yín, xíng nà yīqiè ke zēng de shì. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结16:43 你既然不追念你幼年的日子，反而以这一切事激动我发怒，那么你看、我这一方面、我也必将你所行的还报于你头上∶这是主永恒主发神谕说的。「你难道没有行这罪大恶极的丑事，加上你一切可厌恶之像么？

新译本 结16:43 因为你不追念你年幼的日子，反而在这一切事上惹我发怒；看哪！我必照着你所行的报应在你头上，这是主耶和华的宣告。在你一切可憎的事以外，你岂不是还行了这淫乱的丑事吗？

现代译 结16:43 由於你忘了你年幼的时候我怎样待你，反而做这一切事来激怒我，所以我这样报应你。你已经做了许多可恶的事，为甚麽还加上淫乱呢？」至高的上主这样宣布了。

当代译 结16:43 因为你忘记了幼年的日子，干出这些忘恩负义的事来惹我发怒，所以我照你的所作所为报应你。

文理本 结16:43 主耶和华曰、因尔不忆幼时、诸事激我震怒、我必依尔所行、报于尔首、使尔不复行淫、益尔可憎之事、○

修订本 结16:43 因你不追念幼年的日子，反而在这一切的事上惹我发烈怒，所以，看哪，我必照你所做的报应在你头上。在你一切可憎的事上，你不是还行了淫乱吗？这是主耶和华说的。"

KJV 英 结16:43 Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

NIV 英 结16:43 "'Because you did not remember the days of your youth but enraged me with all these things, I will surely bring down on your head what you have done, declares the Sovereign LORD. Did you not add lewdness to all your other detestable practices?

主目录 返回顶部

和合本 结16:44 凡说俗语的必用俗语攻击你说：母亲怎样，女儿也怎样。

拼音版 结16:44 Fán shuō súyǔ de bì yòng súyǔ gōngjī nǐ, shuō, mǔqin zenyàng, nǚér ye zenyàng.

吕振中 结16:44 看哪，凡说警语的总用警语来挑饬你，说∶『母亲怎样，女儿也怎样。』

新译本 结16:44 “‘凡引用俗语的，必用这俗语指着你说：有其母，必有其女。

现代译 结16:44 上主说：「耶路撒冷啊，人家要用这句俗语指着你说：『有其母必有其女。』

当代译 结16:44 好引用俗语的人都会用这句俗语来讥嘲你：‘有其母必有其女。’

文理本 结16:44 凡用谚者、必以谚指尔曰、其母若何、女亦如之、

修订本 结16:44 "看哪，凡说俗语的必用这俗语攻击你，说：'有其母必有其女。'

KJV 英 结16:44 Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

NIV 英 结16:44 "'Everyone who quotes proverbs will quote this proverb about you: "Like mother, like daughter."

主目录 返回顶部

和合本 结16:45 你正是你母亲的女儿，厌弃丈夫和儿女；你正是你姐妹的姐妹，厌弃丈夫和儿女。你母亲是赫人，你父亲是亚摩利人。

拼音版 结16:45 Nǐ zhēng shì nǐ mǔqin de nǚér, yànqì zhàngfu hé érnǚ. nǐ zhēng shì nǐ zǐ meì de zǐ meì, yànqì zhàngfu hé érnǚ. nǐ mǔqin shì Hèrén, nǐ fùqin shì Yàmólìrén.

吕振中 结16:45 你正是你母亲的女儿，厌弃自己的丈夫自己的女儿的；你正是你姐妹的姐妹，厌弃他们自己的丈夫自己的女儿的∶你母亲是赫人，你父亲是亚摩利人。

新译本 结16:45 你实在是你母亲的女儿，她厌弃自己的丈夫和儿女；你实在是你姊妹的姊妹，她们厌弃她们的丈夫和儿女；你们的母亲是赫人，你们的父亲是亚摩利人。

现代译 结16:45 你确实是你母亲的女儿，跟她一样。她憎恨自己的丈夫和儿女。你也像你姊妹，憎恨自己的丈夫和儿女。你和你那些姊妹城市都是赫人母亲跟亚摩利人父亲生的。

当代译 结16:45 因为你正像你母亲一样，厌弃了自己的丈夫儿女；也像你的姊妹一样，厌弃了自己的丈夫和儿女。你的母亲是赫人，你的父亲是亚摩利人。

文理本 结16:45 尔母厌夫及子、尔为其女、尔姊厌夫及子、尔为其妹、尔母为赫人、尔父为亚摩利人、

修订本 结16:45 你实在是你母亲的女儿，厌弃丈夫和儿女；你也是你姊妹的姊妹，厌弃丈夫和儿女。你的母亲是赫人，父亲是亚摩利人。

KJV 英 结16:45 Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

NIV 英 结16:45 You are a true daughter of your mother, who despised her husband and her children; and you are a true sister of your sisters, who despised their husbands and their children. Your mother was a Hittite and your father an Amorite.

主目录 返回顶部

和合本 结16:46 你的姐姐是撒马利亚，她和她的众女住在你左边；你的妹妹是所多玛，她和她的众女住在你右边。

拼音版 结16:46 Nǐde zǐ zǐ Shìsǎ Mǎlìyà, tā hé tāde zhòng nǚ zhù zaì nǐ zuǒbiān. nǐde meìmei shì Suǒduōmǎ, tā hé tāde zhòng nǚ zhù zaì nǐ yòubiān.

吕振中 结16:46 你大姐是撒玛利亚，她和她女儿们住在你北边；你小妹是所多玛，她和她女儿们住在你南边。

新译本 结16:46 你的姊姊是撒玛利亚，她和她的女儿们住在你的北面；你的妹妹是所多玛，她和她的女儿们住在你的南面。

现代译 结16:46 「你的姊姊是撒马利亚；她和周围的村镇是在你的北方。你的妹妹是所多玛；她和周围的村镇是在你的南方。

当代译 结16:46 你的姐姐是撒马利亚，她和她的女儿们住在你的北面。你的妹妹是所多玛，她和她的女儿们住在你的南面。

文理本 结16:46 尔姊撒玛利亚、及其众女、居于尔左、尔妹所多玛、及其众女、居于尔右、

修订本 结16:46 你的姊姊是撒玛利亚，她和她的女儿们住在你北边；你的妹妹是所多玛，她和她的女儿们住在你南边。

KJV 英 结16:46 And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

NIV 英 结16:46 Your older sister was Samaria, who lived to the north of you with her daughters; and your younger sister, who lived to the south of you with her daughters, was Sodom.

主目录 返回顶部

和合本 结16:47 你没有效法她们的行为，也没有照她们可憎的事去做，你以那为小事，你一切所行的倒比她们更坏。

拼音版 结16:47 Nǐ méiyǒu xiàofǎ tāmen de xíngwéi, ye méiyǒu zhào tāmen ke zēng de shì qù zuò, nǐ yǐ nà wèi xiǎoshì, nǐ yīqiè suǒ xíng de dǎo bǐ tāmen gēng huaì.

吕振中 结16:47 你不是只按他们所行的而行，不是只照他们可厌恶之事去作；你乃是以那为小可；故此你一切所行的居然比她们更腐坏。

新译本 结16:47 你不但行她们所行的，作她们所作的可憎之事，而且你还以那些事为小，你一切所行的比她们更坏。

现代译 结16:47 你随从她们的脚踪，模仿她们可恶的行为；你学够了没有？不！你一转眼在各方面都比她们更邪恶了。

当代译 结16:47 你不但追随她们的行径，跟从她们的丑行，且一切都有过之而无不及。

文理本 结16:47 尔未从其道、行彼可恶之事、而以此为细故、于尔所行之途、较之尤恶、

修订本 结16:47 你不只效法她们的行为，照她们可憎的事去做，不消多时，你所做的一切就比她们更恶。

KJV 英 结16:47 Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

NIV 英 结16:47 You not only walked in their ways and copied their detestable practices, but in all your ways you soon became more depraved than they.

主目录 返回顶部

和合本 结16:48 主耶和华说，我指着我的永生起誓，你妹妹所多玛与她的众女，尚未行你和你众女所行的事。

拼音版 结16:48 Zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, nǐ meìmei Suǒduōmǎ yǔ tāde zhòng nǚ shàng wèi xíng nǐ hé nǐ zhòng nǚ suǒ xíng de shì.

吕振中 结16:48 主永恒主发神谕说∶我指着永活的我来起誓，你妹妹所多玛、她和她的儿女们、尚且没有行过你和你的儿女们所行过的事呢。

新译本 结16:48 我指着我的永生起誓，你的妹妹所多玛和她的女儿们，都没有行过像你和你女儿们所行的事。这是主耶和华的宣告。

现代译 结16:48 「我—至高的上主指着我永恒的生命发誓：你的妹妹所多玛和她周围的村镇没有犯过你和你周围的村镇所犯的罪恶。

当代译 结16:48 我指着我的永生起誓：你妹妹所多玛和她的女儿们都没有行过像你和你的儿女们所行的。

文理本 结16:48 主耶和华曰、我指己生而誓、尔妹所多玛、及其众女、未行尔暨众女所行、

修订本 结16:48 主耶和华说：我指着我的永生起誓，你的妹妹所多玛与她的女儿们并未做你和你女儿们所做的事。

KJV 英 结16:48 As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

NIV 英 结16:48 As surely as I live, declares the Sovereign LORD, your sister Sodom and her daughters never did what you and your daughters have done.

主目录 返回顶部

和合本 结16:49 看哪，你妹妹所多玛的罪孽是这样：她和她的众女都心骄气傲，粮食饱足，大享安逸，并没有扶助困苦和穷乏人的手。

拼音版 结16:49 Kàn nǎ, nǐ meìmei Suǒduōmǎ de zuìniè shì zhèyàng, tā hé tāde zhòng nǚ dōu xīn jiāo qì ào, liángshi bǎozú, dà xiǎng ānyì, bìng méiyǒu fúzhù kùnkǔ hé qióngfá rén de shǒu.

吕振中 结16:49 看哪，你妹妹所多玛的罪孽是这样∶她和她的女儿们都狂妄傲慢，食物吃得太饱，大享安逸自得，并没有扶助困苦贫穷人的手。

新译本 结16:49 你妹妹所多玛的罪孽是这样：她和她的女儿们都骄傲自大，粮食丰足，生活安逸，却没有帮助困苦和贫穷的人。

现代译 结16:49 她跟她的女儿吃得饱，过着安逸的日子，就骄傲起来，不照顾那些困苦贫穷的人。

当代译 结16:49 因为她们傲慢狂妄，肚腹饱足，安逸自得，毫不关心贫苦的人，又敬拜假神，我已把她们除掉。

文理本 结16:49 尔妹所多玛、与其众女之罪、乃骄傲、饱食、安居、亦不济助贫乏、

修订本 结16:49 看哪，你的妹妹所多玛的罪孽是这样：她和她的女儿们都骄傲，粮源充足，大享安逸，却不扶持困苦和贫穷人的手。

KJV 英 结16:49 Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

NIV 英 结16:49 "'Now this was the sin of your sister Sodom: She and her daughters were arrogant, overfed and unconcerned; they did not help the poor and needy.

主目录 返回顶部

和合本 结16:50 她们狂傲，在我面前行可憎的事，我看见便将她们除掉。

拼音版 结16:50 Tāmen kuángào, zaì wǒ miànqián xíng ke zēng de shì, wǒ kànjian biàn jiāng tāmen chúdiào.

吕振中 结16:50 她们自高自傲，在我面前行可厌恶的事，我看见便将她们除掉。

新译本 结16:50 她们自高自傲，在我面前行了可憎的事；我看见了，就把她们除掉。

现代译 结16:50 她们骄傲，做了我所恨恶的事，所以我消灭了她们。这是你所知道的。

当代译 结16:50 因为她们傲慢狂妄，肚腹饱足，安逸自得，毫不关心贫苦的人，又敬拜假神，我已把她们除掉。

文理本 结16:50 且亦骄泰、行可恶之事于我前、我见此、则袪之、

修订本 结16:50 她们狂傲，在我面前做可憎的事，我看见了就把她们除掉。

KJV 英 结16:50 And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

NIV 英 结16:50 They were haughty and did detestable things before me. Therefore I did away with them as you have seen.

主目录 返回顶部

和合本 结16:51 撒马利亚没有犯你一半的罪，你行可憎的事比她更多，使你的姐妹因你所行一切可憎的事，倒显为义。

拼音版 结16:51 Sǎ Mǎlìyà méiyǒu fàn nǐ yī bàn de zuì, nǐ xíng ke zēng de shì bǐ tā gèng duō, shǐ nǐde zǐ meì yīn nǐ suǒ xíng yīqiè ke zēng de shì, dǎo xiǎn wéi yì.

吕振中 结16:51 撒玛利亚所犯的罪还没有你的一半；你增加了可厌恶之事比她还多，以致你姐妹因你所行一切可厌恶之事倒显得罪轻。

新译本 结16:51 撒玛利亚所犯的罪还不及你所犯的一半；你所行的可憎之事比她更多，以致你的姊妹因你所行的一切可憎之事而显为义。

现代译 结16:51 「撒马利亚所犯的罪恶还不及你所犯的一半。你所做的比她所做的更坏。你可恶的程度跟她一比，她还显得天真无邪呢。

当代译 结16:51 撒马利亚的罪还不及你的一半，你的罪孽比她们深重得多。你这些可憎的行为使你的姊妹们比较起来还算正义。

文理本 结16:51 撒玛利亚所犯之罪、未及尔之半、尔增可恶之事、较彼尤多、致尔姊妹、犹显为义、

修订本 结16:51 撒玛利亚所犯的罪不及你的一半，你所做可憎的事比她更多；比起你所做这一切可憎的事，你的姊妹倒显为义。

KJV 英 结16:51 Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

NIV 英 结16:51 Samaria did not commit half the sins you did. You have done more detestable things than they, and have made your sisters seem righteous by all these things you have done.

主目录 返回顶部

和合本 结16:52 你既断定你姐妹为义（“为义”或作“当受羞辱”），就要担当自己的羞辱，因你所犯的罪比她们更为可憎，她们就比你更显为义；你既使你的姐妹显为义，你就要抱愧担当自己的羞辱。

拼音版 结16:52 Nǐ jì duàndìng nǐ zǐ meì wéi yì ( wéi yì huò zuò dāng shòu xiūrǔ ), jiù yào dāndāng zìjǐ de xiūrǔ. yīn nǐ suǒ fàn de zuì bǐ tāmen gèng wéi ke zēng, tāmen jiù bǐ nǐ gèng xiǎn wéi yì. nǐ jì shǐ nǐde zǐ meì xiǎn wéi yì, nǐ jiù yào bào kuì dāndāng zìjǐ de xiūrǔ.

吕振中 结16:52 你既判定你姐妹为比较罪轻，那么你，你也就要担受你自己的羞辱阿；因为你犯的罪比她们的更可厌恶，她们比你更显得罪轻，那么你，你也就要担受你自己的羞辱了。

新译本 结16:52 你既然使你的姊妹较显为义，你就要承担自己的耻辱；因为你所犯的罪比她们所犯的更可憎，她们比你更显为义。你使你的姊妹较显为义，所以你就要惭愧，承担自己的耻辱了。

现代译 结16:52 现在你要为自己的罪恶蒙受羞辱。你犯的罪比你妹妹犯的更可恶，她倒显得天真多了。你该脸红害羞，因为你使你妹妹显得纯洁多了。」

当代译 结16:52 你既使你的姊妹显为正义，就承担你的罪罚吧。

文理本 结16:52 尔论尔之姊妹、适自取辱、盖尔所犯之罪、较彼尤为可恶、则彼犹义于尔、既使尔姊妹称为义、尔当含羞抱愧、

修订本 结16:52 你既为你的姊妹辩护，就要担当自己的羞辱。因你所犯的罪比她们更可憎，她们比你倒显为义；你既使你的姊妹显为义，就要抱愧，担当自己的羞辱。"

KJV 英 结16:52 Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

NIV 英 结16:52 Bear your disgrace, for you have furnished some justification for your sisters. Because your sins were more vile than theirs, they appear more righteous than you. So then, be ashamed and bear your disgrace, for you have made your sisters appear righteous.

主目录 返回顶部

和合本 结16:53 我必叫她们被掳的归回，就是叫所多玛和她的众女，撒马利亚和她的众女，并你们中间被掳的，都要归回，

拼音版 结16:53 Wǒ bì jiào tāmen beìlǔ de guī huí, jiù shì jiào Suǒduōmǎ hé tāde zhòng nǚ, sǎ Mǎlìyà hé tāde zhòng nǚ, bìng nǐmen zhōngjiān beìlǔ de, dōu yào guī huí,

吕振中 结16:53 「我必恢复她们的故业，所多玛和她女们的故业，撒玛利亚和她女儿们的故业；我必恢复她们中间你的故业，

新译本 结16:53 “‘我要使所多玛和她的女儿们，撒玛利亚和她的女儿们从苦境中转回，我也要使你们跟她们一起转回，

现代译 结16:53 上主对耶路撒冷说：「我要使所多玛和撒马利亚以及周围的村镇重新繁荣。我也要使你复兴起来。

当代译 结16:53 然而，将来我要使你与所多玛、撒马利亚和她们的儿女一起从被掳的地方归回，

文理本 结16:53 我必返所多玛与其众女之俘囚、及撒玛利亚与其众女之俘囚、亦返其中尔之俘囚、

修订本 结16:53 "我必使她们被掳的归回，使所多玛和她的女儿们、撒玛利亚和她的女儿们，并与你一起被掳的都归回；

KJV 英 结16:53 When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

NIV 英 结16:53 "'However, I will restore the fortunes of Sodom and her daughters and of Samaria and her daughters, and your fortunes along with them,

主目录 返回顶部

和合本 结16:54 好使你担当自己的羞辱，并因你一切所行的使她们得安慰，你就抱愧。

拼音版 结16:54 Hǎo shǐ nǐ dāndāng zìjǐ de xiūrǔ, bìng yīn nǐ yīqiè suǒ xíng de shǐ tāmen dé ānwèi, nǐ jiù bào kuì.

吕振中 结16:54 好使你担当你自己的羞辱，并因你一切所行的自觉羞愧，而使她们心平气静下来。

新译本 结16:54 好使你担当自己的耻辱，并且因你一切所行的使她们得了安慰，你就自觉惭愧。

现代译 结16:54 你要惭愧；你的羞辱使你的姊妹显得比你好多了。

当代译 结16:54 使你承担自己的羞辱，并且在使她们得安慰的时候，对自己的所作所为深感惭愧。

文理本 结16:54 俾尔负辱抱愧、以尔所行、使之得慰、

修订本 结16:54 好使你担当自己的羞辱，为所做的一切抱愧，让她们得到安慰。

KJV 英 结16:54 That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

NIV 英 结16:54 so that you may bear your disgrace and be ashamed of all you have done in giving them comfort.

主目录 返回顶部

和合本 结16:55 你的妹妹所多玛和她的众女必归回原位；撒马利亚和她的众女，你和你的众女也必归回原位。

拼音版 结16:55 Nǐde meìmei Suǒduōmǎ hé tāde zhòng nǚ bì guī huí yuán wèi. sǎ Mǎlìyà hé tāde zhòng nǚ, nǐ hé nǐde zhòng nǚ, ye bì guī huí yuán wèi.

吕振中 结16:55 你妹妹所多玛和她女们必回复她们以前的状况；撒玛利亚和她女儿们必回复她们以前的状况；你和你女儿们也必回复你们以前的状况。

新译本 结16:55 你的妹妹所多玛和她的女儿们必回复原来的状况；撒玛利亚和她的女儿们必回复原来的状况；你和你的女儿们也必回复原来的状况。

现代译 结16:55 她们要重新繁荣；你跟你周围的村镇也要复兴起来。

当代译 结16:55 你与你的姊妹所多玛、撒马利亚和众女儿必能重回自己的故土。

文理本 结16:55 尔妹所多玛、与其众女、必复其初、尔姊撒玛利亚、及其众女、必复其初、尔与众女、亦复其初、

修订本 结16:55 你的妹妹所多玛和她的女儿们必回复原状；撒玛利亚和她的女儿们必回复原状；你和你的女儿们也必回复原状。

KJV 英 结16:55 When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

NIV 英 结16:55 And your sisters, Sodom with her daughters and Samaria with her daughters, will return to what they were before; and you and your daughters will return to what you were before.

主目录 返回顶部

和合本 结16:56 在你骄傲的日子，你的恶行没有显露以先，你的口就不提你的妹妹所多玛。

拼音版 结16:56 Zaì nǐ jiāoào de rìzi, nǐde è xíng méiyǒu xiǎnlù yǐ xiān, nǐde kǒu jiù bú tí nǐde meìmei Suǒduōmǎ. nà shòu le língrǔ de Yàlán zhòng nǚ hé Yàlán sìwéi Fēilìshì de zhòng nǚ dōu hèn è nǐ, miǎoshì nǐ.

吕振中 结16:56 当你狂傲的日子、你妹妹所多玛在你口中岂不是成了臭名昭彰的么（传统∶原非问句）？

新译本 结16:56 在你骄傲自大的日子，你妹妹所多玛在你口中不是成了笑柄吗？

现代译 结16:56 你的罪恶没有被揭露以前，你正感骄傲的那段期间、你不是曾拿所多玛来嘲笑吗？现在你跟她一样；以东人、非利士人，和你周围恨你的人都要拿你来嘲笑。

当代译 结16:56 在你骄傲的日子中，你的恶行还没有被揭露的时候，你觉得所多玛不屑一提；但现在，你却成为以东人和他的四邻非利士人的笑柄。你周围的人都鄙视你，

文理本 结16:56 当尔骄泰之日、口不道尔妹所多玛、

修订本 结16:56 在你骄傲的日子，你的妹妹所多玛岂不是你口中的笑柄吗？

KJV 英 结16:56 For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

NIV 英 结16:56 You would not even mention your sister Sodom in the day of your pride,

主目录 返回顶部

和合本 结16:57 那受了凌辱的亚兰众女和亚兰四围非利士的众女都恨恶你，藐视你。

拼音版 结16:57

吕振中 结16:57 那时你的坏行为还没露现出来；如今你竟成了像（传统∶像在┅的时候）她的，成了以东（有古卷作∶亚兰）女儿们辱骂的对象、以及她四围的众人、那四围轻蔑你的、非利士女儿们──辱骂的对象呢！

新译本 结16:57 那时你的恶行还没有显露出来，现在你却成了以东的女儿们和以东四围的众人，以及非利士的女儿们讥笑的对象。你周围的人都轻视你。

现代译 结16:57 你的罪恶没有被揭露以前，你正感骄傲的那段期间、你不是曾拿所多玛来嘲笑吗？现在你跟她一样；以东人、非利士人，和你周围恨你的人都要拿你来嘲笑。

当代译 结16:57 在你骄傲的日子中，你的恶行还没有被揭露的时候，你觉得所多玛不屑一提；但现在，你却成为以东人和他的四邻非利士人的笑柄。你周围的人都鄙视你，

文理本 结16:57 其时尔恶未彰、亚兰诸女、及四周非利士诸女、犹未轻视尔、

修订本 结16:57 在你的恶行显露以前，那受了凌辱的亚兰女儿们和亚兰四围非利士的女儿们，都在四围藐视你。

KJV 英 结16:57 Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

NIV 英 结16:57 before your wickedness was uncovered. Even so, you are now scorned by the daughters of Edom and all her neighbors and the daughters of the Philistines--all those around you who despise you.

主目录 返回顶部

和合本 结16:58 耶和华说，你贪淫和可憎的事，你已经担当了。

拼音版 结16:58 Yēhéhuá shuō, nǐ tān yín hé ke zēng de shì, nǐ yǐjing dāndāng le.

吕振中 结16:58 永恒主发神谕说∶你罪大恶极的丑事、和你可厌恶之事的罪罚、你一定要担当的。」

新译本 结16:58 你要承担你那些淫乱和可憎之事的后果。这是耶和华的宣告。

现代译 结16:58 你一定会为自己的淫荡和所做可恶的事受尽折磨。」上主这样宣布了。

当代译 结16:58 你要承担对淫乱恶行的惩罚。

文理本 结16:58 耶和华曰、尔行邪淫可恶之事、必负其罪、

修订本 结16:58 耶和华说：你的淫荡和可憎之事，你自己要担当。"

KJV 英 结16:58 Thou hast borne thy lewdness and thine abominations, saith the LORD.

NIV 英 结16:58 You will bear the consequences of your lewdness and your detestable practices, declares the LORD.

主目录 返回顶部

和合本 结16:59 主耶和华如此说：你这轻看誓言、背弃盟约的，我必照你所行的待你。

拼音版 结16:59 Zhǔ Yēhéhuá rúcǐ shuō, nǐ zhè qīng kàn shì yán, beìqì míng yuē de, wǒ bì zhào nǐ suǒ xíng de dāi nǐ.

吕振中 结16:59 主永恒主这么说∶你这藐视所起的誓、违犯了盟约的、我必照你所行的办你；

新译本 结16:59 主耶和华这样说：你这藐视誓言、背弃盟约的，我必照着你所行的报应你。

现代译 结16:59 至高的上主这样说：「我要照你的行为报应你，因为你食言背约。

当代译 结16:59 因为主上帝说：你藐视誓言、破坏盟约，我必照你的所作所为报应你。

文理本 结16:59 主耶和华曰、尔藐誓爽约、我必依尔所行以报尔、

修订本 结16:59 "主耶和华如此说：你这轻看誓言而背约的，我必照你所做的报应你。

KJV 英 结16:59 For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

NIV 英 结16:59 "'This is what the Sovereign LORD says: I will deal with you as you deserve, because you have despised my oath by breaking the covenant.

主目录 返回顶部

和合本 结16:60 然而，我要追念在你幼年时与你所立的约，也要与你立定永约。

拼音版 结16:60 Ránér wǒ yào zhuī niàn zaì nǐ yòunián shí yǔ nǐ suǒ lì de yuē, ye yào yǔ nǐ lìdéng yǒng yuē.

吕振中 结16:60 然而我、我要追念我的约、在你幼年时与你立的；我也要为你立定个永远的约。

新译本 结16:60 “‘但我仍要记念在你年幼的时候与你所立的约，也要与你坚立永远的约。

现代译 结16:60 但是我要记念你年轻的时候我跟你缔结的鸳盟，重新跟你订立永远的约。

当代译 结16:60 然而，我记念在你幼年时和你所立的约。我要与你立下一个永久的约。

文理本 结16:60 然尔幼时、我与尔立约、我追忆之、必复与尔立永约、

修订本 结16:60 然而我要追念在你幼年时我与你所立的约，也要与你立定永约。

KJV 英 结16:60 Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

NIV 英 结16:60 Yet I will remember the covenant I made with you in the days of your youth, and I will establish an everlasting covenant with you.

主目录 返回顶部

和合本 结16:61 你接待你姐姐和你妹妹的时候，你要追念你所行的，自觉惭愧。并且我要将她们赐你为女儿，却不是按着前约。

拼音版 结16:61 Nǐ jiēdaì nǐ zǐ zǐ hé nǐ meìmei de shíhou, nǐ yào zhuī niàn nǐ suǒ xíng de, zì jué cánkuì. bìngqie wǒ yào jiāng tāmen cì nǐ wèi nǚér, què bú shì àn zhe qián yuē.

吕振中 结16:61 你接纳你姐妹、你大姐跟你小妹的时候，我要将她们赐给你为女儿，你就会追念你所行的而自觉惭愧；但这并不是因你跟她们立的约。

新译本 结16:61 你接纳你姊姊和你妹妹回来的时候，你就会想起你所行的，并要自觉惭愧；我要把她们赐给你作女儿，但这并不是出于我与你所立的约。

现代译 结16:61 你接纳你的姊妹回来以后，会想起你所做的一切而觉得羞耻。虽然这件事没有包括在从前我跟你订立的约里面，我要把她们交给你，作为你的女儿。

当代译 结16:61 我将撒马利亚和所多玛赐给你作女儿，你就会想起自己的所为而自觉羞愧，但我这样做并不是出於与你所立的约。

文理本 结16:61 尔纳尔姊妹时、将追忆尔之素行、而觉愧怍、我必以之赐尔为女、惟不循前约、

修订本 结16:61 当你接纳你的姊姊和妹妹时，你要追念你所行的，自觉惭愧；并且我要将她们赏给你做女儿，却不是按着我与你所立的约。

KJV 英 结16:61 Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

NIV 英 结16:61 Then you will remember your ways and be ashamed when you receive your sisters, both those who are older than you and those who are younger. I will give them to you as daughters, but not on the basis of my covenant with you.

主目录 返回顶部

和合本 结16:62 我要坚定与你所立的约（你就知道我是耶和华），

拼音版 结16:62 Wǒ yào jiāndéng yǔ nǐ suǒ lì de yuē ( nǐ jiù zhīdào wǒ shì Yēhéhuá ),

吕振中 结16:62 我要立定我的约、与你立的约［你就知道我乃是永恒主］

新译本 结16:62 我要坚立我与你所立的约，你就知道我是耶和华，

现代译 结16:62 我要重新跟你立约，你们就知道我是上主。

当代译 结16:62 我要和你订立盟约，使你知道我是主。

文理本 结16:62 我必与尔立约、尔则知我乃耶和华、

修订本 结16:62 我要坚定与你所立的约，你就知道我是耶和华，

KJV 英 结16:62 And I will establish my covenant with thee; and thou shalt know that I am the LORD:

NIV 英 结16:62 So I will establish my covenant with you, and you will know that I am the LORD.

主目录 返回顶部

和合本 结16:63 好使你在我赦免你一切所行的时候，心里追念，自觉抱愧，又因你的羞辱就不再开口。这是主耶和华说的。’”

拼音版 结16:63 Hǎo shǐ nǐ zaì wǒ shèmiǎn nǐ yīqiè suǒ xíng de shíhou, xīnli zhuī niàn, zì jué bào kuì, yòu yīn nǐde xiūrǔ jiù bú zaì kāikǒu. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结16:63 好使你在我赦宥你除净你一切所行的之时，你心里能够追念而自觉惭愧，并因你受的羞辱而不再开口∶这是主永恒主发神谕说的。」

新译本 结16:63 好使你在我赦免你所行的一切时，就会回想，自觉惭愧，并且因你所受的羞辱不再开口。这是主耶和华的宣告。’”

现代译 结16:63 我要赦免你所犯一切的过错，但是你仍然会记起这些事，因惭愧而不敢再开口。」至高的上主这样宣布了。

当代译 结16:63 我赦免了你从前所有的罪行以后，你便会想起这事而感到惭愧，并且因为自己的羞耻而不敢再开口。”

文理本 结16:63 迨我宥尔所行、因尔之辱、必自追忆、惭怍不已、不复启口、主耶和华言之矣、

修订本 结16:63 使你在我赦免你一切恶行时，心中追念，自觉惭愧，又因羞辱就不再开口。这是主耶和华说的。"

KJV 英 结16:63 That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

NIV 英 结16:63 Then, when I make atonement for you for all you have done, you will remember and be ashamed and never again open your mouth because of your humiliation, declares the Sovereign LORD.'"


以西结书第17章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第17章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结17:1 耶和华的话临到我说：

拼音版 结17:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结17:1 永恒主的话传与我说∶

新译本 结17:1 耶和华的话临到我说：

现代译 结17:1 上主对我说话；

当代译 结17:1 主的话临到我说：

文理本 结17:1 耶和华谕我曰、

修订本 结17:1 耶和华的话临到我，说：

KJV 英 结17:1 And the word of the LORD came unto me, saying,

NIV 英 结17:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结17:2 “人子啊，你要向以色列家出谜语，设比喻，

拼音版 结17:2 Rénzǐ a, nǐ yào xiàng Yǐsèliè jiā chū míyǔ, shè bǐyù,

吕振中 结17:2 「人子阿，你要向以色列家出谜语，设比喻，

新译本 结17:2 “人子啊！你要向以色列家出谜语，设比喻，

现代译 结17:2 他说：「必朽的人哪，你要对以色列人说一个比喻，

当代译 结17:2 “人啊！你要向以色列出谜语，作比喻，对他们这样说：

文理本 结17:2 人子欤、其设谜语、作譬词、谓以色列家曰、

修订本 结17:2 "人子啊，你要向以色列家出谜语，设比喻，

KJV 英 结17:2 Son of man, put forth a riddle, and speak a parable unto the house of Israel;

NIV 英 结17:2 "Son of man, set forth an allegory and tell the house of Israel a parable.

主目录 返回顶部

和合本 结17:3 说：‘主耶和华如此说：有一大鹰，翅膀大，翎毛长，羽毛丰满，彩色俱备，来到黎巴嫩，将香柏树梢拧去，

拼音版 结17:3 Shuō zhǔ Yēhéhuá rúcǐ shuō, yǒu yī dà yīng, chìbǎng dà, líng maó zhǎng, yǔ maó fēngmǎn, cǎi shǎi jū beì, lái dào Lìbānèn, jiāng xiāngbó shù shāo níng qù,

吕振中 结17:3 说∶主永恒主这么说∶有一只鹰、翅膀大、翎翼长、羽毛丰满、具有五彩色的、来到利巴嫩，将香柏树的梢儿拧去；

新译本 结17:3 说：‘主耶和华这样说：有一只大鹰，翅膀大，翎毛长，羽毛丰富，彩色缤纷，来到黎巴嫩，把香柏树的树梢取去；

现代译 结17:3 让他们明白我—至高的上主要向他们说的话。有一只大老鹰翅膀大，羽毛又丰满又美丽。它展开翅膀，飞到黎巴巌山上，啄断香柏树幼巌的尖端，

当代译 结17:3 有一只大鹰，它的翅膀宽大，羽毛丰满，色彩缤纷。这只鹰飞到黎巴嫩，折去香柏树的树梢，

文理本 结17:3 主耶和华云、有一巨鹰、翼大、翎长、毛丰、文彩斑斓、至利巴嫩、取香柏之高枝、

修订本 结17:3 说，主耶和华如此说：有一只大鹰，翅膀大，翎毛长，羽毛丰满，色彩缤纷；它飞到黎巴嫩，啄去香柏树梢，

KJV 英 结17:3 And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

NIV 英 结17:3 Say to them, 'This is what the Sovereign LORD says: A great eagle with powerful wings, long feathers and full plumage of varied colors came to Lebanon. Taking hold of the top of a cedar,

主目录 返回顶部

和合本 结17:4 就是折去香柏树尽尖的嫩枝，叼到贸易之地，放在买卖城中。

拼音版 结17:4 Jiù shì shé qù xiāng bó shù jǐn jiān de nèn zhī, diāo dào màoyì zhī dì, fàng zaì mǎimaì chéng zhōng.

吕振中 结17:4 折去香柏树尽顶尖儿的幼枝子，叼到作买卖之地，放在作生意者城中。

新译本 结17:4 牠啄断树顶的嫩枝，把它带到贸易之地，栽种在商人的城里。

现代译 结17:4 把它带到商业中心，生意兴隆的城市。

当代译 结17:4 叼到一个商贾云集的城市。

文理本 结17:4 折其杪之柔条、移于贸易之地、置于商贾之邑、

修订本 结17:4 啄断它顶端的嫩枝，叼到贸易之地，放在商业城中。

KJV 英 结17:4 He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

NIV 英 结17:4 he broke off its topmost shoot and carried it away to a land of merchants, where he planted it in a city of traders.

主目录 返回顶部

和合本 结17:5 又将以色列地的枝子栽于肥田里，插在大水旁，如插柳树。

拼音版 结17:5 Yòu jiāng Yǐsèliè dì de zhīzǐ zāi yú féi tián lǐ, chā zaì dà shuǐ páng, rú chā liǔ shù,

吕振中 结17:5 他将以色列地的种子种在适于撒种的地里，在多水之地旁边，栽它如柳树；

新译本 结17:5 牠又把以色列地的种子取去，栽种在肥沃的地土、水流的旁边，好像栽种柳树一样；

现代译 结17:5 然后，它把以色列出产的一棵树苗移植到一块肥沃的土地上，那里有足够的水使它生长。

当代译 结17:5 它把嫩枝栽在水边肥沃的土壤里，使它像柳树一样生长。

文理本 结17:5 亦取斯土之种、植于沃壤、在多水之滨、栽之若杨柳、

修订本 结17:5 它又从这地取了一些种子，种在肥沃的田里，栽于丰沛的水源旁，如种植柳树。

KJV 英 结17:5 He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

NIV 英 结17:5 "'He took some of the seed of your land and put it in fertile soil. He planted it like a willow by abundant water,

主目录 返回顶部

和合本 结17:6 就渐渐生长，成为蔓延矮小的葡萄树。其枝转向那鹰，其根在鹰以下，于是成了葡萄树，生出枝子，发出小枝。

拼音版 结17:6 Jiù jiànjiàn shēng zhǎng, chéngwéi mànyán ǎi xiǎo de pútàoshù. qí zhī zhuǎn xiàng nà yīng, qí gēn zaì yīng yǐxià, yúshì chéng le pútàoshù, shēng chū zhīzǐ, fāchū xiǎo zhī.

吕振中 结17:6 好使它渐渐生长，成为下部发达、四面蔓延的葡萄树，使它的枝条得以向着那鹰（原文∶他），而它的根仍在那鹰（原文∶他）以下。这样、它就成了葡萄树，生起枝子，发出枝干来。

新译本 结17:6 它生长起来，成了一棵矮小而蔓延的葡萄树；树上的枝子向着那鹰，树根在牠以下。这样，它就成了一棵葡萄树，生出枝子，长出嫩芽。

现代译 结17:6 这棵树抽芽生长，成了一棵低矮、枝叶茂盛的葡萄树。它的枝子伸向老鹰，树根深深扎下，成为枝叶蔓延的葡萄树。

当代译 结17:6 枝子很快发了芽，成了矮小蔓延的葡萄树，枝叶繁盛，向着鹰伸展开去。

文理本 结17:6 日渐长而成树、低干蔓延、枝向乎鹰、根盘于下、发枝出条、

修订本 结17:6 它渐渐生长，成为低矮蔓生的葡萄树；树枝伸向那鹰，根部在它下面。这样，它就长成了一棵葡萄树，生出枝子，长出枝干。

KJV 英 结17:6 And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

NIV 英 结17:6 and it sprouted and became a low, spreading vine. Its branches turned toward him, but its roots remained under it. So it became a vine and produced branches and put out leafy boughs.

主目录 返回顶部

和合本 结17:7 又有一大鹰，翅膀大，羽毛多，这葡萄树从栽种的畦中向这鹰弯过根来，发出枝子，好得他的浇灌。

拼音版 结17:7 Yòu yǒu yī dà yīng, chìbǎng dà, yǔ maó duō. zhè pútàoshù cóng zāizhòng de qí zhōng xiàng zhè yīng wān guō gēn lái, fāchū zhīzǐ, hǎo dé tā de jiāo guàn.

吕振中 结17:7 「另有一只（传统∶一只）大鹰、翅膀大、羽毛多；这葡萄树如饥似饿地向这鹰伸过根去，从栽种的苗床上向鹰发出枝条，好得它的浇灌。

新译本 结17:7 “‘另有一只大鹰，翅膀大，羽毛多；这葡萄树从它栽种的苗床上，把树根向这鹰弯过去，又向这鹰长出枝子，好得牠的浇灌。

现代译 结17:7 「另有一只大老鹰，也有一对巨大的翅膀，羽毛丰满。这棵葡萄树把根和枝子都伸向这只老鹰，想从它得到比果园更丰富的水源。

当代译 结17:7 又有另一只大鹰飞来，它的翅膀宽大，羽毛丰满；这葡萄树渴望得到这只鹰的浇灌，便把根叶转向它。

文理本 结17:7 又有巨鹰、翼大毛丰、厥树由所种之畦、发根长枝、向乎此鹰、望其灌溉、

修订本 结17:7 "有一只大鹰，翅膀大，羽毛多。看哪，葡萄树从栽种它的苗圃向这鹰伸出根来，长出枝子，期盼从它得到浇灌。

KJV 英 结17:7 There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

NIV 英 结17:7 "'But there was another great eagle with powerful wings and full plumage. The vine now sent out its roots toward him from the plot where it was planted and stretched out its branches to him for water.

主目录 返回顶部

和合本 结17:8 这树栽于肥田多水的旁边，好生枝子，结果子，成为佳美的葡萄树。’

拼音版 结17:8 Zhè shù zāi yú féi tián duō shuǐ de pángbiān, hǎo shēng zhīzǐ, jié guǒzi, chéngwéi jiā mei de pútàoshù.

吕振中 结17:8 这树被移植到良田里、多水之地旁边，好生枝条，结果子，成为茁壮秀丽的葡萄树。

新译本 结17:8 其实，这树早已栽种在肥沃的地土、水流的旁边，可以长枝子、结果子，成为佳美的葡萄树。’

现代译 结17:8 其实，这棵葡萄树早已栽种在肥沃多水的园子里，有足够的条件使它生枝、结果，成为品种优良的葡萄树。

当代译 结17:8 但其实这树本来已有良好的土壤和水源，足够它生枝结果，成为一棵茂盛的葡萄树。

文理本 结17:8 树本植于沃壤、在多水之滨、冀能生枝结实、成为佳树、

修订本 结17:8 这棵树栽于肥田丰沛的水源旁，原是为了生枝、结果，成为佳美的葡萄树。

KJV 英 结17:8 It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

NIV 英 结17:8 It had been planted in good soil by abundant water so that it would produce branches, bear fruit and become a splendid vine.'

主目录 返回顶部

和合本 结17:9 你要说：‘主耶和华如此说：这葡萄树岂能发旺呢？鹰岂不拔出它的根来，芟除它的果子，使它枯干，使它发的嫩叶都枯乾了吗？也不用大力和多民，就拔出它的根来。

拼音版 结17:9 Nǐ yào shuō, zhǔ Yēhéhuá rúcǐ shuō, zhè pútàoshù qǐnéng fā wàng ne. yīng qǐbù bá chū tā de gēn lái, shān chú tā de guǒzi, shǐ tā kū gān, shǐ tā fā de nèn yè dōu kū gān le ma. ye búyòng dàlì hé duō mín, jiù bá chū tā de gēn lái.

吕振中 结17:9 你要说∶主永恒主这么说∶这葡萄树哪能发旺（同词∶顺利成功）呢？鹰难道不将它的根拔起，将它的枝子（传统∶果子）芟除，使发生的嫩叶都枯乾掉么？这也不必用大力和许多人去从根那里将它拔出呀。

新译本 结17:9 你要说：‘主耶和华这样说：这葡萄树怎能茂盛呢？鹰不是要拔出它的根来，啄光它的果子，使它和它长出的一切嫩叶都枯干吗？其实，要把它连根拔起，并不需要很多人或很大的气力。

现代译 结17:9 「於是，我—至高的上主问：这棵葡萄树能长大茂盛吗？难道第一只老鹰不会把它连根拔起，摘光葡萄，打断枝子，使它枯乾吗？用不着强大的国家也能够轻易地把它连根拔除的。

当代译 结17:9 主上帝问道：‘这树能生长旺盛吗？难道那鹰不会把它连根拔起，弄掉它的果子，使树枯萎吗？它不必费多大的力气就可以把它连根拔起。

文理本 结17:9 尔当曰、主耶和华云、厥树岂得繁盛乎、彼鹰岂不拔其根、摘其果、俾其憔悴、嫩叶枯槁乎、毋庸强臂众民、拔其根株、

修订本 结17:9 你要说，主耶和华如此说：这棵葡萄树岂能发旺呢？鹰岂不拔出它的根来，摘光它的果子，使它枯干，连长出的嫩叶都枯萎了吗？要把它连根拔除，并不需要费大力或动用许多人。

KJV 英 结17:9 Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

NIV 英 结17:9 "Say to them, 'This is what the Sovereign LORD says: Will it thrive? Will it not be uprooted and stripped of its fruit so that it withers? All its new growth will wither. It will not take a strong arm or many people to pull it up by the roots.

主目录 返回顶部

和合本 结17:10 葡萄树虽然栽种，岂能发旺呢？一经东风，岂不全然枯干吗？必在生长的畦中枯乾了。’”

拼音版 结17:10 Pútàoshù suīrán zāizhòng, qǐnéng fā wàng ne. yī jīng dōng fēng, qǐbù quán rán kū gān ma. bì zaì shēng zhǎng de qí zhōng kū gān le.

吕振中 结17:10 看哪，葡萄树固然是被移植了，然而哪能发旺（同词∶顺利成功）呢？东风一击打它，它哪能不全然枯乾呢？它必定在它寄生的苗床上枯乾掉的。」

新译本 结17:10 看哪！葡萄树被栽种了，但它能发旺吗？东风吹袭它的时候，它不是必然枯干吗？它必在生长的苗床上枯干。’”

现代译 结17:10 是的，它果然被栽种了，但是能长大茂盛吗？它经得起东风的袭击吗？不会在那园子里枯萎吗？」

当代译 结17:10 因此，树虽被栽植，又岂能旺盛呢？东风一吹，它便在园圃中完全枯萎了。’”

文理本 结17:10 虽种植之、讵得繁盛、岂不于所植之畦、为东风所摇撼、而尽枯槁乎、○

修订本 结17:10 看哪，葡萄树虽然栽种了，岂能发旺呢？一经东风击打，岂不全然枯干了吗？它必在生长的苗圃中枯干了。"

KJV 英 结17:10 Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

NIV 英 结17:10 Even if it is transplanted, will it thrive? Will it not wither completely when the east wind strikes it--wither away in the plot where it grew?'"

主目录 返回顶部

和合本 结17:11 耶和华的话临到我说：

拼音版 结17:11 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结17:11 永恒主的话传与我说∶

新译本 结17:11 耶和华的话临到我说：

现代译 结17:11 上主对我说：

当代译 结17:11 主的话又临到我说：

文理本 结17:11 耶和华谕我曰、

修订本 结17:11 耶和华的话临到我，说：

KJV 英 结17:11 Moreover the word of the LORD came unto me, saying,

NIV 英 结17:11 Then the word of the LORD came to me:

主目录 返回顶部

和合本 结17:12 “你对那悖逆之家说：‘你们不知道这些事是什么意思吗？’你要告诉他们说：‘巴比伦王曾到耶路撒冷，将其中的君王和首领带到巴比伦自己那里去。

拼音版 结17:12 Nǐ duì nà beìnì zhī jiā shuō, nǐmen bù zhīdào zhèxie shì shì shénme yìsi ma. nǐ yào gàosu tāmen shuō, Bābǐlún wáng céng dào Yēlùsǎleng, jiāng qízhōng de jūnwáng hé shǒulǐng daì dào Bābǐlún zìjǐ nàli qù.

吕振中 结17:12 「你要对叛逆之家说∶你们不知道这些事是什么意思么？你要告诉他们说∶看哪，巴比伦王曾经来到耶路撒冷，将其中的王和首领带到巴比伦自己那里。

新译本 结17:12 “你要对那叛逆的民族说：‘你们不知道这些事是什么意思吗？’你要告诉他们：‘看哪！巴比伦王曾到耶路撒冷来，把其中的王和众领袖掳去，带他们到巴比伦那里去。

现代译 结17:12 「你问那些悖逆的人，看他们明白不明白这比喻的意思。告诉他们，巴比伦王到耶路撒冷把他们的王和他的臣仆掳到巴比伦去，

当代译 结17:12 “你要对这些背叛的人阐明这比喻。巴比伦王尼布甲尼撒（第一只大鹰）攻取了耶路撒冷，把其中的君王和大臣（香柏树的树梢）掳去，安置在巴比伦大河边。

文理本 结17:12 谓悖逆之家云、斯事之旨、尔不知之乎、宜告之曰、巴比伦王至耶路撒冷、虏其君王牧伯、携至巴比伦、

修订本 结17:12 "你要对那悖逆之家说：你们不知道这些事是什么意思吗？你要这样说，看哪，巴比伦王曾到耶路撒冷，把其中的君王和官长带到巴比伦去，

KJV 英 结17:12 Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

NIV 英 结17:12 "Say to this rebellious house, 'Do you not know what these things mean?' Say to them: 'The king of Babylon went to Jerusalem and carried off her king and her nobles, bringing them back with him to Babylon.

主目录 返回顶部

和合本 结17:13 从以色列的宗室中取一人与他立约，使他发誓，并将国中有势力的人掳去，

拼音版 结17:13 Cóng Yǐsèliè de zōng shì zhōng qǔ yī rén yǔ tā lì yuē, shǐ tā fā shì, bìng jiāng guó zhōng yǒu shìlì de rén lǔ qù,

吕振中 结17:13 他从以色列王家后裔中取了一人，叫他发咒起誓、而跟他立约，巴王将国中有势力的人掳去，

新译本 结17:13 他从以色列王室后裔中选出一人，与他立约，叫他起誓，并且把国中那些有势力的人掳去，

现代译 结17:13 从王族中选出一人，来跟他缔结条约，叫他宣誓效忠。巴比伦王又俘掳了一些显要作人质，

当代译 结17:13 尼布甲尼撒王与西底家王立约，要他效忠。他掳去以色列国的重臣，使以色列臣服於他，不再图强，只能遵守盟约，以求生存。

文理本 结17:13 拣其王子、与之立约、使之发誓、迁其境内强者、

修订本 结17:13 又从以色列王室后裔中选取一人，与他立约，令他发誓，又掳走国中有势力的人，

KJV 英 结17:13 And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

NIV 英 结17:13 Then he took a member of the royal family and made a treaty with him, putting him under oath. He also carried away the leading men of the land,

主目录 返回顶部

和合本 结17:14 使国低微不能自强，惟因守盟约得以存立。

拼音版 结17:14 Shǐ guó dī wēi bùnéng zì jiàng, wéi yīn shǒu míng yuē déyǐ cún lì.

吕振中 结17:14 使国低微，不能挺起，惟独守约才得以存立。

新译本 结17:14 使国衰微，不能再兴盛，唯有谨守条约他才可以继续存在。

现代译 结17:14 来防止这国家复兴，使它确实遵守条约。

当代译 结17:14 尼布甲尼撒王与西底家王立约，要他效忠。他掳去以色列国的重臣，使以色列臣服於他，不再图强，只能遵守盟约，以求生存。

文理本 结17:14 使国为卑、不复振兴、但守盟约、犹可保存、

修订本 结17:14 使王国衰弱，不再强盛，只能靠守盟约方得生存。

KJV 英 结17:14 That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

NIV 英 结17:14 so that the kingdom would be brought low, unable to rise again, surviving only by keeping his treaty.

主目录 返回顶部

和合本 结17:15 他却背叛巴比伦王，打发使者往埃及去，要他们给他马匹和多民。他岂能亨通呢？行这样事的人岂能逃脱呢？他背约岂能逃脱呢？

拼音版 结17:15 Tā què beìpàn Bābǐlún wáng, dǎfa shǐzhe wǎng Aijí qù, yào tāmen gei tā mǎ pǐ hé duō mín. tā qǐnéng hēng tōng ne. xíng zhèyàng shì de rén qǐnéng taótuō ne. tā bēi yuē qǐnéng taótuō ne.

吕振中 结17:15 但他却背叛了巴王，反而差遣使者往埃及去，要他们给他马匹和许多兵丁。他哪能顺利成功呢？行这样事的人哪能逃脱呢？违反了盟约哪能逃脱呢？

新译本 结17:15 可是这人背叛了巴比伦王，差遣使者到埃及去，要得战马和大军。他能亨通吗？行这样事的人，怎能逃脱呢？他破坏条约，怎能逃脱呢？

现代译 结17:15 但是犹大王反叛了。他派使者到埃及要求战马大军前来援助。他能成功吗？他能摆脱吗？他能废弃条约而不受惩罚吗？」

当代译 结17:15 后来，西底家却背叛了他，打发使者到埃及（第二只大鹰）求援，要求获得军队马匹来抵抗尼布甲尼撒。他能成功吗？他这样背约怎能顺利呢？

文理本 结17:15 惟彼叛巴比伦王、遣使至埃及、欲其给以马匹军旅、如是能亨通乎、行是事者、得免难乎、爽约能远害乎、

修订本 结17:15 他却背叛巴比伦王，差派使者前往埃及，要求埃及人给他马匹和许多人。他岂能亨通呢？这样做的人岂能逃脱呢？他背了约岂能逃脱呢？

KJV 英 结17:15 But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

NIV 英 结17:15 But the king rebelled against him by sending his envoys to Egypt to get horses and a large army. Will he succeed? Will he who does such things escape? Will he break the treaty and yet escape?

主目录 返回顶部

和合本 结17:16 他轻看向王所起的誓，背弃王与他所立的约。主耶和华说，我指着我的永生起誓，他定要死在立他作王巴比伦王的京都。

拼音版 结17:16 Tā qīng kān xiàng wáng suǒ qǐ de shì, beìqì wáng yù tā suǒ lì de yuē. zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, tā déng yào sǐ zaì lì tā zuò wáng, Bābǐlún wáng de jīng dōu.

吕振中 结17:16 永恒主发神谕说∶我指着永活的我来起誓∶巴王立他做王，他竟藐视了发咒起誓的话，违反了巴王跟他所立的约；因此他一定必死在巴比伦、巴王住的地方。

新译本 结17:16 我指着我的永生起誓：他藐视了自己所起的誓，背弃了与王所立的约，因此他必死在巴比伦，就是巴比伦王立他作王的地方。这是耶和华的宣告。

现代译 结17:16 至高的上主这样说：「我指着我永恒的生命发誓：这个王一定要死在巴比伦。因为巴比伦王立他作王，他却背誓，废弃跟巴比伦王所缔结的条约。

当代译 结17:16 我指着我的永生起誓，他因弃约背誓，必要死在巴比伦，立他作王的尼布甲尼撒必要把他连根拔起。

文理本 结17:16 彼既藐其誓、爽其约、主耶和华曰、我指己生而誓、彼必于立之为王者之都、与之同没于巴比伦、

修订本 结17:16 主耶和华说：我指着我的永生起誓，他定要死在巴比伦，就是巴比伦王所在之处；因为巴比伦王立他为王，他竟轻看向王所起的誓，背弃王与他所立的约。

KJV 英 结17:16 As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

NIV 英 结17:16 "'As surely as I live, declares the Sovereign LORD, he shall die in Babylon, in the land of the king who put him on the throne, whose oath he despised and whose treaty he broke.

主目录 返回顶部

和合本 结17:17 敌人筑垒造台，与他打仗的时候，为要剪除多人，法老虽领大军队和大群众，还是不能帮助他。

拼音版 结17:17 Dírén zhú lei zào tái, yǔ tā dǎzhàng de shíhou, wéi yào jiǎnchú duō rén, fǎlǎo suī lǐng dà jūnduì hé dà qúnzhòng, háishì bùnéng bāngzhu tā.

吕振中 结17:17 敌人倒土堆筑了垒要剪灭许多人时，法老虽领了大军队大群众人也不能在战阵上跟他周旋呀。

新译本 结17:17 敌人建造围城的高墙，筑起攻城土垒要剪除多人的时候，法老率领大军和大队人马，还是不能帮助他作战。

现代译 结17:17 巴比伦王前来攻城，筑土墙，挖壕沟，进行屠杀的时候，即使埃及王派最精锐的部队来也不能援救他。

当代译 结17:17 法老的兵马虽强，却仍无法帮助以色列抵抗巴比伦的围攻和杀戮。

文理本 结17:17 其敌筑垒建营、欲灭邑众、法老虽率军旅群众、亦不能助其战、

修订本 结17:17 当敌人建土堆，筑堡垒，要歼灭许多人时，法老虽有强大军队和大批人马，在战场上还是不能帮助他。

KJV 英 结17:17 Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

NIV 英 结17:17 Pharaoh with his mighty army and great horde will be of no help to him in war, when ramps are built and siege works erected to destroy many lives.

主目录 返回顶部

和合本 结17:18 他轻看誓言，背弃盟约，已经投降，却又做这一切的事，他必不能逃脱。

拼音版 结17:18 Tā qīng kàn shì yán, beìqì míng yuē, yǐjing tóu jiàng, què yòu zuò zhè yīqiè de shì, tā bì bùnéng taótuō.

吕振中 结17:18 他藐视了发咒起誓的话，违犯了盟约；曾经举手起了誓，还行这一切事，他必不能逃脱。

新译本 结17:18 他藐视誓言，背弃条约；他已宣誓效忠，却又行了这一切事，所以他必不能逃脱。

现代译 结17:18 他背誓废约。他做了这一切事，现在逃不掉了。」

当代译 结17:18 西底家起誓立约降服，却藐视誓言，破坏盟约，所以断不能逃脱灾祸。

文理本 结17:18 盖王子既握手立约、乃藐誓爽约、必不能免难、

修订本 结17:18 他轻看誓言，背弃盟约，看哪，虽已投降，却又做这一切的事，他必不能逃脱。

KJV 英 结17:18 Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

NIV 英 结17:18 He despised the oath by breaking the covenant. Because he had given his hand in pledge and yet did all these things, he shall not escape.

主目录 返回顶部

和合本 结17:19 所以主耶和华如此说：我指着我的永生起誓，他既轻看指我所起的誓，背弃指我所立的约，我必要使这罪归在他头上。

拼音版 结17:19 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, tā jì qīng kàn zhǐ wǒ suǒ qǐ de shì, beìqì zhǐ wǒ suǒ lì de yuē, wǒ bìyào shǐ zhè zuì guī zaì tā tóu shang.

吕振中 结17:19 因此主永恒主这么说∶我指着永活的我来起誓，对他所藐视我发咒起誓的话、和他所违犯我立的约、我一定要将这罪还报在他头上。

新译本 结17:19 因此主耶和华这样说：我指着我的永生起誓：他既然藐视我的誓言，背弃我的约，我必使这罪归到他的头上。

现代译 结17:19 所以，至高的上主这样说：「我指着我永恒的生命发誓：我要惩罚他；因为他背弃了指着我的名所发的誓，破坏了指着我的名所缔结的条约。

当代译 结17:19 因为他藐视与我所立的誓言，破坏与我所定的盟约，我必惩罚他。

文理本 结17:19 主耶和华曰、我指己生而誓、彼藐我誓、爽我约、我必以此罪归于其首、

修订本 结17:19 所以主耶和华如此说：我指着我的永生起誓，他既轻看我的誓言，背弃我的约，我必使这罪归到他头上。

KJV 英 结17:19 Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

NIV 英 结17:19 "'Therefore this is what the Sovereign LORD says: As surely as I live, I will bring down on his head my oath that he despised and my covenant that he broke.

主目录 返回顶部

和合本 结17:20 我必将我的网撒在他身上，他必在我的网罗中缠住。我必带他到巴比伦，并要在那里因他干犯我的罪刑罚他。

拼音版 结17:20 Wǒ bìjiāng wǒde wǎng sǎ zaì tā shēnshang, tā bì zaì wǒde wǎngluó zhōng chán zhù. wǒ bì daì tā dào Bābǐlún, bìng yào zaì nàli yīn tā gānfàn wǒde zuì xíngfá tā.

吕振中 结17:20 我必将我的网撒在他身上，他必在我的网罗中被捉住；我要把他带到巴比伦，在那里判罚他对我不忠实的罪。

新译本 结17:20 我要把我的网撒在他身上，他必在我的网罗中被捕获；我要把他带到巴比伦去，并且要在那里因他对我不忠的罪审判他。

现代译 结17:20 我要张开罗网捕捉他，带他到巴比伦惩罚他，因为他对我不忠。

当代译 结17:20 我要张开罗网抓住他，把他带到巴比伦，审判他对我不忠的罪。

文理本 结17:20 必张我网于其上、陷之于我擭、曳至巴比伦、在彼鞫其逆我之罪、

修订本 结17:20 我要把我的网撒在他身上，他就被我的罗网缠住。我要带他到巴比伦，在那里因他背叛我的罪惩罚他。

KJV 英 结17:20 And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

NIV 英 结17:20 I will spread my net for him, and he will be caught in my snare. I will bring him to Babylon and execute judgment upon him there because he was unfaithful to me.

主目录 返回顶部

和合本 结17:21 他的一切军队，凡逃跑的，都必倒在刀下；所剩下的，也必分散四方（“方”原文作“风”）。你们就知道说这话的是我耶和华。

拼音版 结17:21 Tāde yīqiè jūnduì, fán taópǎo de, dōu bì dǎo zaì dāo xià. suǒ shèngxia de, ye bì fēnsàn sìfāng ( fāng yuánwén zuò fēng ). nǐmen jiù zhīdào shuō zhè huà de shì wǒ Yēhéhuá.

吕振中 结17:21 在他全部队中、他所有的精兵（传统∶逃跑的人）都必倒毙于刀下；剩下的必被撒于四方（原文∶四风）；你们就知道是我永恒主说了。」

新译本 结17:21 他军中所有的精兵，都必倒在刀下；剩下的也必分散到四方；你们就知道说这话的是我耶和华。

现代译 结17:21 他最精锐的战士都要阵亡；败兵要四处逃亡。那时你们就知道我是上主；我这样宣布了。」

当代译 结17:21 以色列的精兵都要丧身刀下，馀下的也要逃窜四散。这样，你们就知道这是主的话。

文理本 结17:21 其军中之遁者、必陨于刃、遗民散于四方、尔则知乃我耶和华所言也、○

修订本 结17:21 所有逃跑的军队必倒在刀下；剩余的也必分散四方。你们就知道说这话的是我─耶和华。"

KJV 英 结17:21 And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

NIV 英 结17:21 All his fleeing troops will fall by the sword, and the survivors will be scattered to the winds. Then you will know that I the LORD have spoken.

主目录 返回顶部

和合本 结17:22 主耶和华如此说：我要将香柏树梢拧去栽上，就是从尽尖的嫩枝中折一嫩枝，栽于极高的山上，

拼音版 结17:22 Zhǔ Yēhéhuá rúcǐ shuō, wǒ yào jiāng xiāng bó shù shāo níng qù zāi shang, jiù shì cóng jìn jiān de nèn zhī zhōng zhé yī nèn zhī, zāi yú jí gāo de shān shang.

吕振中 结17:22 主永恒主这么说∶「我，我要从香柏树的高梢儿拧去一枝，给栽上；我要从香柏树尽顶尖儿折去它的幼枝子、柔嫩嫩的，由我给移植在高峻巍峨的山上；

新译本 结17:22 “‘主耶和华这样说：我要从高大香柏树的树梢上取去一根树枝，把它栽上；我要从树顶的嫩枝中折下一根枝子，把它栽种在高耸的山上；

现代译 结17:22 至高的上主这样说：我要折断香柏树的尖端，折下它幼巌的枝子；我要把它种在高山上，

当代译 结17:22 主上帝说：我要从高大的香柏树梢折下一根嫩枝，种植在以色列巍峨的高山上。

文理本 结17:22 主耶和华曰、我必取香柏之高枝而植之、自高枝中、折其柔条、植于高峻之山、

修订本 结17:22 主耶和华如此说："我要从香柏树高高的树梢摘取并栽上，从顶端的嫩枝中折下一嫩枝，栽于极高的山上，

KJV 英 结17:22 Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

NIV 英 结17:22 "'This is what the Sovereign LORD says: I myself will take a shoot from the very top of a cedar and plant it; I will break off a tender sprig from its topmost shoots and plant it on a high and lofty mountain.

主目录 返回顶部

和合本 结17:23 在以色列高处的山栽上。它就生枝子，结果子，成为佳美的香柏树，各类飞鸟都必宿在其下，就是宿在枝子的荫下。

拼音版 结17:23 Zaì Yǐsèliè gāo chù de shān zāi shang. tā jiù shēng zhīzǐ, jié guǒzi, chéngwéi jiā mei de xiāng bó shù, gè leì fēiniǎo dōu bì xiǔ zaì qí xià, jiù shì xiǔ zaì zhīzǐ de yīn xià.

吕振中 结17:23 是在以色列高地的山上我要移植它的，好使它发枝条生果子，成为庄严秀丽的香柏树；各种羽族各样鸟儿都可以栖宿于其下，栖宿于它枝子的荫影下。

新译本 结17:23 我要把它栽种在以色列的高山上，它要长出枝子，结出果子，成为佳美的香柏树；各种各类的飞鸟都必在树下栖宿，就是栖宿在枝子的荫下。

现代译 结17:23 在以色列最高的山峰。它将生长、茁壮、结果，成为一棵雄伟的香柏木。各种鸟儿飞来筑巢，在树荫下找到归宿。

当代译 结17:23 它会生枝结果，成为一棵壮丽的香柏树，各类飞鸟都要栖宿在它枝叶的荫下。

文理本 结17:23 即以色列高地之山、俾生枝结实、为香柏之佳者、羽族咸止其下、在其枝之荫中、

修订本 结17:23 栽在以色列高处的山上。它就生枝、结果，成为高大的香柏树，各类飞禽中的鸟都来宿在其下，宿在枝子的荫下。

KJV 英 结17:23 In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

NIV 英 结17:23 On the mountain heights of Israel I will plant it; it will produce branches and bear fruit and become a splendid cedar. Birds of every kind will nest in it; they will find shelter in the shade of its branches.

主目录 返回顶部

和合本 结17:24 田野的树木都必知道我耶和华使高树矮小，矮树高大，青树枯干，枯树发旺。我耶和华如此说，也如此行了。’”

拼音版 结17:24 Tiānye de shùmù dōu bì zhīdào wǒ Yēhéhuá shǐ gāo shù ǎi xiǎo, ǎi shù gāo dà. qīng shù kū gān, kū shù fā wàng. wǒ Yēhéhuá rúcǐ shuō, ye rúcǐ xíng le.

吕振中 结17:24 田野的树木就都知道我永恒主使高大的树矮小，矮小的树高大，使多汁的树枯乾，枯乾的树茂盛的。我永恒主说了，我必作成。」

新译本 结17:24 田野所有的树木都必知道我耶和华使高大的树矮小，矮小的树高大；使青绿的树枯干，枯干的树茂盛。我耶和华怎样说了，就必怎样行。’”

现代译 结17:24 田野里的所有树木都会知道：我—上主砍倒大树，使小树长高；我使绿树枯乾，使枯木茂盛。我—上主这样宣布了。我说了，一定会实行。

当代译 结17:24 於是，野外所有的树都会知道我使高树倒下，矮树生长；青树枯乾，枯树发旺。我是主，是言出必行的。”

文理本 结17:24 田间众木、则知我耶和华使高木为低、低木为高、青木为枯、枯木复茂、我耶和华言之、亦成之也、

修订本 结17:24 田野的树木因此就知道是我─耶和华使高树矮小，使矮树高大，使绿树枯干，使枯树发旺。我─耶和华说了这话，就必成就。"

KJV 英 结17:24 And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

NIV 英 结17:24 All the trees of the field will know that I the LORD bring down the tall tree and make the low tree grow tall. I dry up the green tree and make the dry tree flourish. "'I the LORD have spoken, and I will do it.'"


以西结书第18章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第18章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结18:1 耶和华的话又临到我说

拼音版 结18:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结18:1 永恒主的话又传与我说∶

新译本 结18:1 耶和华的话临到我说：

现代译 结18:1 上主对我说话；

当代译 结18:1 主的话临到我说：

文理本 结18:1 耶和华谕我曰、

修订本 结18:1 耶和华的话又临到我，说：

KJV 英 结18:1 The word of the LORD came unto me again, saying,

NIV 英 结18:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结18:2 “你们在以色列地怎么用这俗语说‘父亲吃了酸葡萄，儿子的牙酸倒了’呢？

拼音版 结18:2 Nǐmen zaì Yǐsèliè dì zenme yòng zhè súyǔ shuō fùqin chī le suān pútào, érzi de yá suān dǎo le ne.

吕振中 结18:2 「论到以色列地你们怎么用这俗语说∶『父亲吃了酸葡萄，儿子的牙酸倒了』呢？

新译本 结18:2 “论到以色列地，你们为什么引用这俗语说：‘父亲吃了酸葡萄，儿子的牙酸倒了’呢？

现代译 结18:2 他说：「以色列境内流传的这句俗语是甚麽意思？他们说：父亲吃了酸葡萄，儿子的牙齿酸坏了。」

当代译 结18:2 “以色列地有一句俗语说：‘父亲吃了酸葡萄，儿子的牙酸倒了。’这是甚麽意思呢？

文理本 结18:2 尔论以色列地、奚用谚云、父食酸葡萄、而子齿软、

修订本 结18:2 "你们在以色列地何以有这俗语，'父亲吃了酸葡萄，儿子牙齿就酸倒'呢？

KJV 英 结18:2 What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

NIV 英 结18:2 "What do you people mean by quoting this proverb about the land of Israel: "'The fathers eat sour grapes, and the children's teeth are set on edge'?

主目录 返回顶部

和合本 结18:3 主耶和华说，我指着我的永生起誓，你们在以色列中，必不再有用这俗语的因由。

拼音版 结18:3 Zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, nǐmen zaì Yǐsèliè zhōng, bì bú zaì yǒu yòng zhè súyǔ de yīnyóu.

吕振中 结18:3 主永恒主发神谕说∶我指着永活的我来起誓∶这俗语必不可再在以色列中给你们使用了。

新译本 结18:3 我指着我的永生起誓：你们在以色列中必不再引用这俗语了。这是主耶和华的话。

现代译 结18:3 至高的上主这样说：「我指着我永恒的生命发誓：以色列境内绝不再流传这句俗语。

当代译 结18:3 我指着我永生起誓，以色列必不再用这句话，

文理本 结18:3 主耶和华曰、我指己生而誓、尔在以色列中、勿复用此谚、

修订本 结18:3 主耶和华说：我指着我的永生起誓，你们在以色列必不再引用这俗语。

KJV 英 结18:3 As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

NIV 英 结18:3 "As surely as I live, declares the Sovereign LORD, you will no longer quote this proverb in Israel.

主目录 返回顶部

和合本 结18:4 看哪！世人都是属我的：为父的怎样属我，为子的也照样属我。犯罪的他必死亡。

拼音版 结18:4 Kàn nǎ, shìrén dōu shì shǔ wǒde. wèi fù de zenyàng shǔ wǒ, wèi zǐ de ye zhàoyàng shǔ wǒ. fàn zuì de, tā bì sǐwáng.

吕振中 结18:4 看哪，世人都是属我的∶为父的人怎样属我，为子的也怎样属我∶只有犯罪的人、才必须死。

新译本 结18:4 看哪！所有的人都是属我的，作父亲的怎样属我，作儿子的也怎样属我，唯独犯罪的，才会灭亡。

现代译 结18:4 每一个人的生命都是我的；无论是父母或儿女的生命都属於我。谁犯了罪，谁就该死。

当代译 结18:4 因为所有人都是属於我的，无论父子都要受到我的审判；犯罪的人，都要担当自己的罪。

文理本 结18:4 诸灵属我、父之灵属我、子之灵亦然、惟犯罪者必死、

修订本 结18:4 看哪，所有的生命都是属我的；父亲的生命怎样属我，儿子的生命也照样属我；然而犯罪的，他必定死。

KJV 英 结18:4 Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

NIV 英 结18:4 For every living soul belongs to me, the father as well as the son--both alike belong to me. The soul who sins is the one who will die.

主目录 返回顶部

和合本 结18:5 人若是公义，且行正直与合理的事：

拼音版 结18:5 Rén ruò shì gōngyì, qie xíng zhèngzhí yǔ hélǐ de shì,

吕振中 结18:5 「人若是公义，行公平正义的事，

新译本 结18:5 “人若是公义，又行公道和正直的事：

现代译 结18:5 「假定有一个诚实、公正的好人，

当代译 结18:5 倘若有正直人秉公行义：

文理本 结18:5 人若为义、循法合理、

修订本 结18:5 "人若是公义，行公平公义的事：

KJV 英 结18:5 But if a man be just, and do that which is lawful and right,

NIV 英 结18:5 "Suppose there is a righteous man who does what is just and right.

主目录 返回顶部

和合本 结18:6 未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像；未曾玷污邻舍的妻，未曾在妇人的经期内亲近她；

拼音版 结18:6 Wèicéng zaì shān shang chī guō jì ǒuxiàng zhī wù, wèicéng yǎngwàng Yǐsèliè jiā de ǒuxiàng, wèicéng diànwū línshè de qī, wèicéng zaì fùrén de jīng qī neì qīnjìn tā,

吕振中 结18:6 不在山上吃祭偶像之物（稍点窜作∶吃带血之物），不举目瞻仰以色列家的偶像，不玷污邻舍的妻，不亲近经期污秽中的妇人，

新译本 结18:6 他不在山上吃祭肉，眼目也不仰望以色列家的偶像，不玷污邻舍的妻子，不亲近在经期中的妇人；

现代译 结18:6 他不拜以色列人的偶像，不在山上神庙吃祭肉，不诱嶺别人的妻子，不跟经期中的女子同房，

当代译 结18:6 不上山上的庙宇里吃祭物，不举目瞻仰以色列的神像；不污辱别人的妻子，不亲近经期中的妇女；

文理本 结18:6 未食于山、未瞻仰以色列家之偶像、未污其邻之妻、未近天癸之妇、

修订本 结18:6 未曾在山上吃祭物，未曾向以色列家的偶像举目；未曾污辱邻舍的妻，也未曾在妇人的经期间亲近她；

KJV 英 结18:6 And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

NIV 英 结18:6 He does not eat at the mountain shrines or look to the idols of the house of Israel. He does not defile his neighbor's wife or lie with a woman during her period.

主目录 返回顶部

和合本 结18:7 未曾亏负人，乃将欠债之人的当头还给他；未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿；

拼音版 结18:7 Wèicéng kuīfù rén, nǎi jiāng qiàn zhaì zhī rén de dāng tóu:5

吕振中 结18:7 不亏负人，总把债务的当头交还；他不抢夺人的物件，却将自己的食物给了饥饿的人，将衣服给赤身裸体的人遮身；

新译本 结18:7 不欺压任何人，把欠债人的抵押归还；他不抢夺人的对象，却把自己的食物给饥饿的人，把衣服给赤身的人穿着；

现代译 结18:7 不欺诈，不抢劫。他把抵押品还给债务人，拿东西给饥饿的人吃，拿衣服给赤裸的人穿。

当代译 结18:7 不欺压欠债的人，却交还债户的抵押；不抢夺财物，却施舍食物给饥饿的人，赠送衣服给衣不蔽体的人；

文理本 结18:7 未欺凌人、反负者之质、不夺人之物、饥者供以食、裸者被以衣、

修订本 结18:7 未曾亏负人，而是将欠债之人的抵押品还给他；未曾抢夺人的物件，却把食物给饥饿的人吃，把衣服给赤身的人穿；

KJV 英 结18:7 And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

NIV 英 结18:7 He does not oppress anyone, but returns what he took in pledge for a loan. He does not commit robbery but gives his food to the hungry and provides clothing for the naked.

主目录 返回顶部

和合本 结18:8 未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要；缩手不作罪孽，在两人之间，按至理判断；

拼音版 结18:8 Wèicéng xiàng jiè qián de dìxiōng qǔ lì, ye wèicéng xiàng jiè liáng de dìxiōng duō yào, suō shǒu bú zuò zuìniè, zaì liǎng rén zhī jiān, àn zhì lǐ pànduàn.

吕振中 结18:8 他不为了利息而把钱借给人，也不索取物资利；不公道的事他总缩手不作，在人与人之间他总实行真正的公平；

新译本 结18:8 他借东西给人不取利息，也不多要，他使自己的手远离罪恶，在人与人之间施行诚实的判断；

现代译 结18:8 他借钱给人不取利息，不做邪恶的事，公正处理纠纷。

当代译 结18:8 不放债取利，不作奸犯科，却以公平待人；

文理本 结18:8 贷金不取利息、禁手作恶、以诚实鞫两造、

修订本 结18:8 未曾向人取利息，也未曾索取高利，反倒缩手不作恶，在人与人之间施行诚实的判断；

KJV 英 结18:8 He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

NIV 英 结18:8 He does not lend at usury or take excessive interest. He withholds his hand from doing wrong and judges fairly between man and man.

主目录 返回顶部

和合本 结18:9 遵行我的律例，谨守我的典章，按诚实行事，这人是公义的，必定存活。这是主耶和华说的。

拼音版 结18:9 Zūnxíng wǒde lǜ lì, jǐn shǒu wǒde diǎnzhāng, àn chéngshí xíngshì zhè rén shì gōngyì de, bìdéng cún huó. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结18:9 我的律例他总遵行，我的典章他总谨守，而实行它──这样的人是公义的，他必定活着∶这是主永恒主发神谕说的。

新译本 结18:9 他遵行我的律例，谨守我的典章，行事诚实，这人是个义人，他必定存活。这是主耶和华的宣告。

现代译 结18:9 这种人服从我的诫命，谨慎遵行我的法律。他就是好人；他一定存活。」至高的上主这样宣布了。

当代译 结18:9 遵守我的律例，谨守我的典章。这样的人是正直的，他当然能生存，这是主说的。

文理本 结18:9 循我典章、守我律例、行事诚实、斯乃义人、必得生存、主耶和华言之矣、

修订本 结18:9 遵行我的律例，谨守我的典章，按诚实行事；这人是公义的，必要存活。这是主耶和华说的。

KJV 英 结18:9 Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

NIV 英 结18:9 He follows my decrees and faithfully keeps my laws. That man is righteous; he will surely live, declares the Sovereign LORD.

主目录 返回顶部

和合本 结18:10 他若生一个儿子，作强盗，是流人血的，不行以上所说之善，

拼音版 结18:10 Tā ruò shēng yī gè érzi, zuò qiángdào, shì liú rén xuè de, bù xíng yǐshàng suǒ shuō zhī shàn, fǎn xíng qízhōng zhī è, nǎi zaì shān shang chī guō jì ǒuxiàng zhī wù, bìng diànwū línshè de qī,

吕振中 结18:10 「他若生个儿子、是凶暴人、流人血的，唉，以上任何一件恶事他都行了，

新译本 结18:10 “他若是生一个儿子，是个强暴的人，流人的血，又向兄弟行上述任何一件恶事

现代译 结18:10 「假定这个人有一个儿子，他抢劫、杀人，做他父亲从来没有做过的坏事。他在山上神庙吃祭肉，诱嶺别人的妻子。

当代译 结18:10 倘若这人生了一个不肖子，凶残暴戾，无恶不作：

文理本 结18:10 设其人生子为盗、而流人血、行上所言之恶、

修订本 结18:10 "他若生了儿子，儿子作强盗，流人的血，作父亲的虽然未犯此过，儿子却对弟兄行了以上所说的恶，在山上吃祭物，污辱邻舍的妻；

KJV 英 结18:10 If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

NIV 英 结18:10 "Suppose he has a violent son, who sheds blood or does any of these other things

主目录 返回顶部

和合本 结18:11 反行其中之恶，乃在山上吃过祭偶像之物，并玷污邻舍的妻，

拼音版 结18:11

吕振中 结18:11 而那些善事他却不行，因为他也在山上吃了祭偶像之物，他邻舍的妻他也玷污了；

新译本 结18:11 （虽然他父亲并没有作这样的事）：他在山上吃祭肉，又玷污邻舍的妻子；

现代译 结18:11 「假定这个人有一个儿子，他抢劫、杀人，做他父亲从来没有做过的坏事。他在山上神庙吃祭肉，诱嶺别人的妻子。

当代译 结18:11 不遵行上帝的律法，常入庙宇吃祭假神之物，污辱别人的妻子，

文理本 结18:11 不行上所言之善、食于山、污其邻之妻、

修订本 结18:11

KJV 英 结18:11 And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

NIV 英 结18:11 (though the father has done none of them): "He eats at the mountain shrines. He defiles his neighbor's wife.

主目录 返回顶部

和合本 结18:12 亏负困苦和穷乏的人；抢夺人的物；未曾将当头还给人；仰望偶像，并行可憎的事；

拼音版 结18:12 Kuīfù kùnkǔ hé qióngfá de rén, qiǎngduó rén de wù, wèicéng jiāng dāngtóu:5

吕振中 结18:12 困苦贫穷的人他给亏负了，人的物件他抢夺了，当头他没还给人，偶像他举目瞻仰了，可厌恶的事他行了，

新译本 结18:12 他欺压困苦和贫穷的人，抢夺人的物件，没有把抵押品归还，眼目仰望偶像，并行可憎的事；

现代译 结18:12 他欺诈穷人，抢劫，扣押债务人的抵押品。他到异教的神庙去拜可恶的偶像，

当代译 结18:12 欺压贫穷困苦的人，抢夺财物，扣留债户的抵押品，仰赖假神，作奸犯科，

文理本 结18:12 欺凌贫乏、夺人之物、不反人之质、瞻仰偶像、行可恶之事、

修订本 结18:12 亏负困苦和贫穷的人，抢夺别人的物件，不归还抵押品，却向偶像举目，做可憎的事；

KJV 英 结18:12 Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

NIV 英 结18:12 He oppresses the poor and needy. He commits robbery. He does not return what he took in pledge. He looks to the idols. He does detestable things.

主目录 返回顶部

和合本 结18:13 向借钱的弟兄取利，向借粮的弟兄多要。这人岂能存活呢？他必不能存活，他行这一切可憎的事，必要死亡，他的罪（原文作“血”）必归到他身上。’

拼音版 结18:13 Xiàng jiè qián de dìxiōng qǔ lì, xiàng jiè liáng de dìxiōng duō yào zhè rén qǐnéng cún huó ne. tā bì bùnéng cún huó. tā xíng zhè yīqiè ke zēng de shì, bìyào sǐwáng, tāde zuì ( yuánwén zuò xuè ) bì guī dào tā shēnshang.

吕振中 结18:13 为了利息他把钱借给人，以索取物资利──这样的人哪能活着呢？他必不能活着；他行了这一切可厌恶之事，他必须死；流他血的罪必归到他自己身上。

新译本 结18:13 他借东西给人要收利息，也向人多要，这样的人能存活吗？他必不能存活；他行了这一切可憎的事，必要灭亡；他的罪（“罪”原文作“血”）要归到他身上。

现代译 结18:13 为要收取利息而借钱给人。这种人能存活吗？不！他不能！他做了这一切可恶的事，他一定死；他是自取灭亡。

当代译 结18:13 放债取利。这样的人还能活着吗？不，他作恶多端，必定作法自毙，担当自己的血债。

文理本 结18:13 贷金而取利息、斯人岂得生存乎、必不得生存也、既行此可恶之事、必至死亡、流血之罪、归于其身、

修订本 结18:13 向人取利息，索取高利，这人岂能存活呢？他不能存活。他因做这一切可憎的事，必要死亡，他的血要归到自己身上。

KJV 英 结18:13 Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

NIV 英 结18:13 He lends at usury and takes excessive interest. Will such a man live? He will not! Because he has done all these detestable things, he will surely be put to death and his blood will be on his own head.

主目录 返回顶部

和合本 结18:14 他若生一个儿子，见父亲所犯的一切罪，便惧怕（有古卷作“思量”），不照样去做：

拼音版 结18:14 Tā ruò shēng yī gè érzi, jiàn fùqin suǒ fàn de yīqiè zuì biàn jùpà ( yǒu gǔ juǎn zuò sī liáng ), bù zhàoyàng qù zuò.

吕振中 结18:14 「但是他若生个儿子，这儿子见他父亲所犯的一切罪，便惧怕，不照样去行；

新译本 结18:14 “他若生一个儿子，这儿子看见他父亲所犯的一切罪，他虽然看见了，却不照样去作：

现代译 结18:14 「假定这个人有一个儿子，他看见父亲一切的罪恶，却不随从父亲的坏榜样。

当代译 结18:14 倘若这恶人有一个好儿子，他见父亲的所作所为，不愿苟同。

文理本 结18:14 设斯人生子、见父所犯诸罪、则惧、而不效之、

修订本 结18:14 "看哪，他若生了儿子，儿子见父亲所犯的一切罪，他见了，却不照样去做；

KJV 英 结18:14 Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

NIV 英 结18:14 "But suppose this son has a son who sees all the sins his father commits, and though he sees them, he does not do such things:

主目录 返回顶部

和合本 结18:15 ‘未曾在山上吃过祭偶像之物，未曾仰望以色列家的偶像，未曾玷污邻舍的妻，

拼音版 结18:15 Wèicéng zaì shān shang chī guō jì ǒuxiàng zhī wù, wèicéng yǎngwàng Yǐsèliè jiā de ǒuxiàng, wèicéng diànwū línshè de qī,

吕振中 结18:15 他不在山上吃祭偶像之物，不举目瞻仰以色列家的偶像，不玷污邻舍的妻，

新译本 结18:15 他不在山上吃祭肉，眼目不仰望以色列家的偶像，不玷污邻舍的妻子；

现代译 结18:15 他不拜以色列人的偶像，不在山上神庙吃祭肉。他不诱嶺别人的妻子，

当代译 结18:15 他不肯上山吃祭假神之物，不举目瞻仰以色列人的神像，不污辱别人的妻子，

文理本 结18:15 不食于山、不瞻仰以色列家之偶像、不污其邻之妻、

修订本 结18:15 他未曾在山上吃祭物，未曾向以色列家的偶像举目，未曾污辱邻舍的妻；

KJV 英 结18:15 That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

NIV 英 结18:15 "He does not eat at the mountain shrines or look to the idols of the house of Israel. He does not defile his neighbor's wife.

主目录 返回顶部

和合本 结18:16 未曾亏负人，未曾取人的当头，未曾抢夺人的物件，却将食物给饥饿的人吃，将衣服给赤身的人穿；

拼音版 结18:16 Wèicéng kuīfù rén, wèicéng qǔ rén de dāngtóu, wèicéng qiǎngduó rén de wùjiàn, què jiāng shíwù gei jīè de rén chī, jiāng yīfu gei chì shēn de rén chuān,

吕振中 结18:16 不亏负人，不索取当头，不抢夺人的物件，却将自己的食物给了饥饿的人，将衣服给赤身裸体的人遮身；

新译本 结18:16 不欺压任何人，不索取抵押品，不抢夺人的对象，却把自己的食物给饥饿的人，把衣服给赤身的人穿着；

现代译 结18:16 不欺压人，不抢劫。他把抵押品还给债务人，拿东西给饥饿的人吃，拿衣服给赤裸的人穿。

当代译 结18:16 不欺压他人，不扣留抵押，不抢夺财物，却施舍食物给饥饿的人，赠送衣服给衣不蔽体的人，

文理本 结18:16 不欺凌人、不受人之质、不夺人之物、饥者供以食、裸者被以衣、

修订本 结18:16 也未曾亏负人，未曾取人的抵押品，未曾抢夺人的物件，却把食物给饥饿的人吃，把衣服给赤身的人穿，

KJV 英 结18:16 Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

NIV 英 结18:16 He does not oppress anyone or require a pledge for a loan. He does not commit robbery but gives his food to the hungry and provides clothing for the naked.

主目录 返回顶部

和合本 结18:17 缩手不害贫穷人，未曾向借钱的弟兄取利，也未曾向借粮的弟兄多要。他顺从我的典章，遵行我的律例。就不因父亲的罪孽死亡，定要存活。

拼音版 结18:17 Suō shǒu bù haì pínqióng rén, wèicéng xiàng jiè qián de dìxiōng qǔ lì, ye wèicéng xiàng jiè liáng de dìxiōng duō yào. tā shùncóng wǒde diǎnzhāng, zūnxíng wǒde lǜ lì, jiù bú yīn fùqin de zuìniè sǐwáng, déng yào cún huó.

吕振中 结18:17 不公道的事（传统∶贫穷的人）他缩手不作，利息或物资利他不索取，我的典章他照作，我的律例他遵行──这样的人必不因他父亲的罪孽而死亡；他一定活着。

新译本 结18:17 他不伸手欺压困苦人，借东西给人不取利息，也不多要；他遵守我的典章，遵行我的律例，这人就必不因他父亲的罪孽而灭亡；他必要存活。

现代译 结18:17 他不做邪恶的事〔希伯来文是：帮助穷人〕，借钱给人不取利息。他遵行我的法律，服从我的诫命。他不必因他父亲所犯的罪死亡。他一定存活。

当代译 结18:17 不压榨贫穷的人，不放债取利，却遵守我的律例，遵行我的法度。这人不用担当他父亲的罪孽以致死亡，他必能生存。

文理本 结18:17 禁手不虐贫乏、不取利息、守我律例、循我典章、斯人不因父罪而死、必得生存、

修订本 结18:17 缩手不害困苦人，未曾向人索取利息或高利；反倒顺从我的典章，遵行我的律例；如此，他必不因父亲的罪孽死亡，定要存活。

KJV 英 结18:17 That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

NIV 英 结18:17 He withholds his hand from sin and takes no usury or excessive interest. He keeps my laws and follows my decrees. He will not die for his father's sin; he will surely live.

主目录 返回顶部

和合本 结18:18 至于他父亲，因为欺人太甚，抢夺弟兄，在本国的民中行不善，他必因自己的罪孽死亡。’

拼音版 结18:18 Zhìyú tā fùqin. yīnwei qī rén taì shén, qiǎngduó dìxiōng, zaì ben guó de mín zhōng xíng bú shàn, tā bì yīn zìjǐ de zuìniè sǐwáng.

吕振中 结18:18 至于他父亲呢，因为他一味地欺压人，抢夺人的物件，凡属不好的事他都在本国人民间行了，他必须因他自己的罪孽而死亡。

新译本 结18:18 至于他的父亲，因为他勒索，抢夺兄弟的对象，在自己的同胞中行不善的事，所以他必因自己的罪孽而灭亡。

现代译 结18:18 至於他父亲，他欺诈，抢劫，横行霸道，要因自己所犯的罪而死亡。

当代译 结18:18 他父亲因肆意欺诈，抢夺劫掠，多行不义，必然自招灭亡。

文理本 结18:18 惟其父行残暴、夺同宗、作不善于民间、必死于其罪、

修订本 结18:18 至于他父亲，因为施行欺压，抢夺弟兄，在百姓中行不善，看哪，他必因自己的罪孽死亡。

KJV 英 结18:18 As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

NIV 英 结18:18 But his father will die for his own sin, because he practiced extortion, robbed his brother and did what was wrong among his people.

主目录 返回顶部

和合本 结18:19 你们还说：‘儿子为何不担当父亲的罪孽呢？’儿子行正直与合理的事，谨守遵行我的一切律例，他必定存活。

拼音版 结18:19 Nǐmen hái shuō, érzi wèihé bù dāndāng fùqin de zuìniè ne. érzi xíng zhèngzhí yǔ hélǐ de shì, jǐn shǒu zūnxíng wǒde yīqiè lǜ lì, tā bìdéng cún huó.

吕振中 结18:19 「你们还说∶『儿子为什么不担当父亲的罪罚呢？』儿子行公平正义的事，谨守我的一切律例而实行它，他一定活着。

新译本 结18:19 “你们还问：‘儿子为什么不担当父亲的罪孽呢？’儿子若行正直和公义的事，谨守遵行我的一切律例，就必存活。

现代译 结18:19 「但是你们问：儿子为甚麽不因父亲所犯的罪受折磨呢？我的回答是：儿子做了正当合理的事；他遵守我的法律，实践法律的要求，所以他一定存活。

当代译 结18:19 你们会问：儿子为甚麽不用承担父亲的罪孽呢？儿子既然行事公平正义，谨守遵行我的律法，他就必能生存。

文理本 结18:19 尔曹犹曰、子不负父罪、曷故子若循法合理、守我典章、而遵行之、必得生存、

修订本 结18:19 "你们还说：'儿子为什么不担当父亲的罪孽呢？'儿子若行公平公义的事，谨守遵行我一切的律例，他必要存活。

KJV 英 结18:19 Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

NIV 英 结18:19 "Yet you ask, 'Why does the son not share the guilt of his father?' Since the son has done what is just and right and has been careful to keep all my decrees, he will surely live.

主目录 返回顶部

和合本 结18:20 惟有犯罪的，他必死亡。儿子必不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果必归自己，恶人的恶报也必归自己。

拼音版 结18:20 Wéiyǒu fàn zuì de, tā bì sǐwáng. érzi bì bú dāndāng fùqin de zuìniè, fùqin ye b4 dāndāng érzi de zuìniè. yì rén de shàn guǒ bì guī zìjǐ, è rén de è bào ye bì guī zìjǐ.

吕振中 结18:20 惟独犯罪的人、他自己必死亡；儿子必不担当父亲的罪罚，父亲也不担当儿子的罪罚；义人的义果必归他自己，恶人的恶报也必归他自己。

新译本 结18:20 唯独犯罪的，才会灭亡；儿子必不担当父亲的罪孽，父亲也必不担当儿子的罪孽；义人的义必归他自己，恶人的恶也必归他自己。

现代译 结18:20 只有犯罪的人该死。儿子不必为父亲的罪受折磨；父亲也不必为儿子的罪受折磨。好人将因行善得报赏；坏人要因作恶受惩罚。

当代译 结18:20 犯罪者必自招灭亡，儿子并不用承担父亲的罪孽，父亲也不用承担儿子的罪孽。无论善恶，一概都要由自己承担。

文理本 结18:20 犯罪者必死、子不负父罪、父不负子罪、义者之义、必归于己、恶者之恶、亦归于己、

修订本 结18:20 惟有犯罪的，却必死亡。儿子不担当父亲的罪孽，父亲也不担当儿子的罪孽。义人的善果要归自己，恶人的恶报也要归自己。

KJV 英 结18:20 The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

NIV 英 结18:20 The soul who sins is the one who will die. The son will not share the guilt of the father, nor will the father share the guilt of the son. The righteousness of the righteous man will be credited to him, and the wickedness of the wicked will be charged against him.

主目录 返回顶部

和合本 结18:21 恶人若回头离开所作的一切罪恶，谨守我一切的律例，行正直与合理的事，他必定存活，不至死亡。

拼音版 结18:21 `E rén ruò huí tóu líkāi suǒ zuò de yīqiè zuìè, jǐn shǒu wǒ yīqiè de lǜ lì,xíng zhèngzhí yǔ hélǐ de shì, tā bìdéng cún huó, bù zhì sǐwáng.

吕振中 结18:21 「但是恶人若回转离开他所犯的一切罪，谨守我一切的律例，行公平正义的事，他必定活着，不至于早死。

新译本 结18:21 “恶人若回转，离开他所犯的一切罪，谨守我的一切律例，行正直和公义的事，就必存活，不致灭亡。

现代译 结18:21 如果坏人悔过，离弃他所行的邪路而遵行我的法律，做了正当合理的事，他就不必死，一定存活。

当代译 结18:21 恶人若肯痛改前非，谨守我的律法，行事公平正直，他必得生存。

文理本 结18:21 如恶人悛改所犯之罪、守我典章、循法合理、必得生存、不至死亡、

修订本 结18:21 "恶人若回转离开所做的一切罪恶，谨守我的一切律例，行公平公义的事，他必要存活，不致死亡。

KJV 英 结18:21 But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

NIV 英 结18:21 "But if a wicked man turns away from all the sins he has committed and keeps all my decrees and does what is just and right, he will surely live; he will not die.

主目录 返回顶部

和合本 结18:22 他所犯的一切罪过都不被记念，因所行的义，他必存活。

拼音版 结18:22 Tā suǒ fàn de yīqiè zuì guō dōu bú beì jìniàn, yīn suǒ xíng de yì, tā bì cún huó.

吕振中 结18:22 他所犯的一切罪过必不给他记住；他必因所行的义而得活着。

新译本 结18:22 他所犯的一切罪过都不会被记念，作控诉他的理由；他必因自己所行的义而存活。

现代译 结18:22 他所犯的罪都蒙赦免；因为他做了该做的事，他一定存活。

当代译 结18:22 我必不计较他以前所犯的一切罪行，因着他现今正直的行为，他必能生存。

文理本 结18:22 其所犯之罪、不复见忆、必因所行之义、而得生存、

修订本 结18:22 他所犯的一切罪过都不被记念；他因所行的义，必要存活。

KJV 英 结18:22 All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

NIV 英 结18:22 None of the offenses he has committed will be remembered against him. Because of the righteous things he has done, he will live.

主目录 返回顶部

和合本 结18:23 主耶和华说，恶人死亡，岂是我喜悦的吗？不是喜悦他回头离开所行的道存活吗？

拼音版 结18:23 Zhǔ Yēhéhuá shuō, è rén sǐwáng, qǐ shì wǒ xǐyuè de ma. bú shì xǐyuè tā huí tóu líkāi suǒ xíng de dào cún huó ma.

吕振中 结18:23 主永恒主发神谕说∶恶人死亡哪里是我喜悦的呢？我不是喜欢他回转离开他所行的以得活着么？

新译本 结18:23 难道我喜悦恶人死亡吗？我不是喜悦他回转离开他所行的而存活吗？这是主耶和华的宣告。

现代译 结18:23 你们以为我—至高的上主喜欢看坏人死亡吗？不！我宁愿看到他因悔过而存活。

当代译 结18:23 我哪里会喜欢恶人死亡呢？我不是希望他们赶快转离恶行而得生存吗？

文理本 结18:23 主耶和华曰、恶人死亡、岂我所悦、我宁不悦其转离恶途、而得生存乎、

修订本 结18:23 恶人死亡，岂是我所喜悦的呢？我岂不是喜悦他回转离开所行的道而存活吗？这是主耶和华说的。

KJV 英 结18:23 Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

NIV 英 结18:23 Do I take any pleasure in the death of the wicked? declares the Sovereign LORD. Rather, am I not pleased when they turn from their ways and live?

主目录 返回顶部

和合本 结18:24 义人若转离义行而作罪孽，照着恶人所行一切可憎的事而行，他岂能存活吗？他所行的一切义都不被记念，他必因所犯的罪、所行的恶死亡。

拼音版 结18:24 Yì rén ruò zhuǎn lí yì xíng ér zuò zuìniè, zhào zhe è rén suǒ xíng yīqiè ke zēng de shì ér xíng, tā qǐnéng cún huó ma. tā suǒ xíng de yīqiè yì dōu bú beì jìniàn. tā bì yīn suǒ fàn de zuì, suǒ xíng de è sǐwáng.

吕振中 结18:24 义人若转离他的义行，而行不公道的事，照恶人所行一切可厌恶之事而行，他哪能活着呢？他所行的一切义都不被记住；他必因他所阴谋的不忠实和所犯的罪而死于其中。

新译本 结18:24 “义人若转离他的义去行恶，照着恶人所行一切可憎的事而行，他能存活吗？他所行的一切义都不会被记念；他必因他所行不忠的事和他所犯的罪而灭亡。

现代译 结18:24 「如果好人不再做好事，而做坏人所做令人憎恨的坏事，他仍然能存活吗？不！他从前所做的好事不被记念。他要因背信、犯罪而死亡。

当代译 结18:24 反过来说，倘若义人舍弃正义而行恶，正如那些恶人一样，这人能生存吗？不，他从前的义行必因自己现今的罪行和奸诈一笔勾销。他要因现今的恶行丧亡。

文理本 结18:24 如义人转离其义而行恶、效恶人行可恶之事、岂得生存乎、其所行之义、不复见忆、必死于其所蹈之愆、所犯之罪、

修订本 结18:24 至于义人，他若转离义行而作恶，照着恶人所做一切可憎的事去做，岂能存活呢？他所行的一切义都不被记念；反而因所行的恶、所犯的罪死亡。

KJV 英 结18:24 But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

NIV 英 结18:24 "But if a righteous man turns from his righteousness and commits sin and does the same detestable things the wicked man does, will he live? None of the righteous things he has done will be remembered. Because of the unfaithfulness he is guilty of and because of the sins he has committed, he will die.

主目录 返回顶部

和合本 结18:25 你们还说：‘主的道不公平！’以色列家啊，你们当听，我的道岂不公平吗？你们的道岂不是不公平吗？

拼音版 结18:25 Nǐmen hái shuō, zhǔ de dào bú gōngping. Yǐsèliè jiā a, nǐmen dāng tīng, wǒde dào qǐbù gōngping ma. nǐmen de dào qǐbù shì bú gōngping ma.

吕振中 结18:25 「你们还说∶『主所行的不公正。』以色列家阿，你们要听！我所行的哪里是不公正呢？岂不是你们所行的不公正么？

新译本 结18:25 “你们还说：‘主所行的不公平。’以色列家啊，你们要听！我所行的哪里不公平呢？岂不是你们所行的不公平吗？

现代译 结18:25 「但是你们说：『主这样做是不对的！』以色列人哪，留心听我解释吧！你们以为我的做法不对吗？其实，你们的做法才不对！

当代译 结18:25 你们说：主的做法不公平。以色列人啊，你们听着，是我的做法不公平，还是你们的做法不公平呢？

文理本 结18:25 惟尔曹云、主道不公、以色列家其听之、我之道、岂非公乎、尔之道、岂非不公乎、

修订本 结18:25 "你们却说：'主的道不公平！'以色列家啊，你们要听，我的道不公平吗？你们的道不是不公平吗？

KJV 英 结18:25 Yet ye say, The way of the LORD is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

NIV 英 结18:25 "Yet you say, 'The way of the Lord is not just.' Hear, O house of Israel: Is my way unjust? Is it not your ways that are unjust?

主目录 返回顶部

和合本 结18:26 义人若转离义行而作罪孽死亡，他是因所作的罪孽死亡。

拼音版 结18:26 Yì rén ruò zhuǎn lí yì xíng ér zuò zuìniè sǐwáng, tā shì yīn suǒ zuò de zuìniè sǐwáng.

吕振中 结18:26 义人若转离他的义行，而行不公道的事，他必因此而死亡；他是因着所行之不公道而死亡的。

新译本 结18:26 义人若转离他的义去行恶，他就必因此灭亡；他必因着他所行的不义灭亡。

现代译 结18:26 好人不再做好事，反而去做坏事，他死是因为自己做坏事死的。

当代译 结18:26 倘若义人离义行恶，他必因罪而死。

文理本 结18:26 义人转离其义而行恶、因而致死、是因所行之恶而死、

修订本 结18:26 义人若转离义行而作恶，他就因这些恶而死亡。他要死在他所作的恶中。

KJV 英 结18:26 When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

NIV 英 结18:26 If a righteous man turns from his righteousness and commits sin, he will die for it; because of the sin he has committed he will die.

主目录 返回顶部

和合本 结18:27 再者，恶人若回头离开所行的恶，行正直与合理的事，他必将性命救活了。

拼音版 结18:27 Zaìzhe, è rén ruò huí tóu líkāi suǒ xíng de è, xíng zhèngzhí yǔ hélǐ de shì, tā bìjiāng xìngméng jiùhuó le.

吕振中 结18:27 再者，恶人若回转离开他所行的恶，而行公平正义的事，他就会将性命救活。

新译本 结18:27 还有，恶人若回转离开他所行的恶，行正直公义的事，他就可以使自己的性命存活。

现代译 结18:27 坏人悔过，开始做正当合理的事，就救了自己的性命。

当代译 结18:27 倘若恶人离恶行义，他必救回自己的性命，得以生存。

文理本 结18:27 如恶人转离所行之恶、循法合理、必保其生、

修订本 结18:27 恶人若回转离开所行的恶，行公平公义的事，他必救自己的命；

KJV 英 结18:27 Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

NIV 英 结18:27 But if a wicked man turns away from the wickedness he has committed and does what is just and right, he will save his life.

主目录 返回顶部

和合本 结18:28 因为他思量，回头离开所犯的一切罪过，必定存活，不至死亡。

拼音版 结18:28 Yīnwei tā sāi liáng, huí tóu líkāi suǒ fàn de yīqiè zuì guō, bìdéng cún huó, bù zhì sǐwáng.

吕振中 结18:28 因为他瞻前顾后，回转离开他所犯的罪过，他必定活着，不至于早死。

新译本 结18:28 因为他思量了，就转离他所犯的一切罪过，所以他必然存活，不致灭亡。

现代译 结18:28 他省察、改过，所以不必死，反而会活下去。

当代译 结18:28 因为他经过思量，便痛改前非，因此，他必能生存，不致死亡。

文理本 结18:28 因其思维、悛改所犯之罪、必得生存、不至死亡、

修订本 结18:28 因为他省察，回转离开所犯的一切罪过，他必要存活，不致死亡。

KJV 英 结18:28 Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

NIV 英 结18:28 Because he considers all the offenses he has committed and turns away from them, he will surely live; he will not die.

主目录 返回顶部

和合本 结18:29 以色列家还说：‘主的道不公平！’以色列家啊，我的道岂不公平吗？你们的道岂不是不公平吗？

拼音版 结18:29 Yǐsèliè jiā hái shuō, zhǔ de dào bù gōngping. Yǐsèliè jiā a, wǒde dào qǐbù gōngping ma. nǐmen de dào qǐbù shì bù gōngping ma.

吕振中 结18:29 以色列家还说∶『主所行的不公正。』以色列家阿，我所行的哪里是不公正呢？岂不是你们所行的不公正么？

新译本 结18:29 但以色列家还说：‘主所行的不公平。’以色列家啊，我所行的哪里不公平呢？岂不是你们所行的不公平吗？

现代译 结18:29 以色列人哪，你们说：『主这样做是不对的！』你们以为我的做法不对吗？其实，你的做法才不对！

当代译 结18:29 这样有甚麽不公平呢？以色列人却说：‘主的做法不公平！’以色列人啊，其实是你们不公平罢了！

文理本 结18:29 以色列家犹云、主道不公、以色列家欤、我之道、岂非公乎、尔之道、岂非不公乎、

修订本 结18:29 以色列家还说：'主的道不公平！'以色列家啊，我的道不公平吗？你们的道不是不公平吗？

KJV 英 结18:29 Yet saith the house of Israel, The way of the LORD is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

NIV 英 结18:29 Yet the house of Israel says, 'The way of the Lord is not just.' Are my ways unjust, O house of Israel? Is it not your ways that are unjust?

主目录 返回顶部

和合本 结18:30 所以主耶和华说，以色列家啊，我必按你们各人所行的审判你们。你们当回头离开所犯的一切罪过。这样，罪孽必不使你们败亡。

拼音版 结18:30 Suǒyǐ zhǔ Yēhéhuá shuō, Yǐsèliè jiā a, wǒ bì àn nǐmen gèrén suǒ xíng de shenpàn nǐmen. nǐmen dāng huí tóu líkāi suǒ fàn de yīqiè zuì guo. zhèyàng, zuìniè bì bú shǐ nǐmen baì wú.

吕振中 结18:30 所以主永恒主发神谕说∶以色列家阿，我要判罚你们，各照各人所行的。回转吧！转离你们一切的罪过吧！免得罪过成了你们陷于罪罚中的因由。

新译本 结18:30 “因此，以色列家啊，我必照着你们各人所行的审判你们。你们回转吧！离开你们的一切罪过吧！免得罪孽成为你们的绊脚石。这是主耶和华的宣告。

现代译 结18:30 「所以，以色列人哪，我—至高的上主这样告诉你们：我要照你们各人的行为审判你们。你们要悔过，离开邪恶的道路，免得你们的罪毁灭了你们。

当代译 结18:30 主上帝宣告说：以色列人啊，我必按你们的行为审判你们，所以应当从速痛改前非，使罪恶不致倾覆你们。

文理本 结18:30 故主耶和华曰、以色列家欤、我必依各人所行而鞫之、尔其回转、离弃诸罪、免愆尤之窒碍、

修订本 结18:30 所以，以色列家啊，我必按你们各人所做的审判你们。当回转，回转离开你们一切的罪过，免得罪孽成为你们的绊脚石。这是主耶和华说的。

KJV 英 结18:30 Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

NIV 英 结18:30 "Therefore, O house of Israel, I will judge you, each one according to his ways, declares the Sovereign LORD. Repent! Turn away from all your offenses; then sin will not be your downfall.

主目录 返回顶部

和合本 结18:31 你们要将所犯的一切罪过尽行抛弃，自做一个新心和新灵。以色列家啊，你们何必死亡呢？

拼音版 结18:31 Nǐmen yào jiāng suǒ fàn de yīqiè zuì guo jìn xíng pāo qì, zì zuò yī gè xīn xīn hé xīn líng. Yǐsèliè jiā a, nǐmen hébì sǐwáng ne.

吕振中 结18:31 你们将所犯得罪了我的一切罪过尽行抛弃吧！为自己作成个新的心新的灵吧！何必死亡呢，以色列家阿？

新译本 结18:31 你们要把你们所犯的一切罪过弃掉，为自己造一个新的心和新的灵。以色列家啊，你们为什么要灭亡呢？

现代译 结18:31 要抛弃你们所做一切的坏事，换一个新的心、新的灵！以色列人哪，何必死亡呢？

当代译 结18:31 你们要赶快抛弃从前所有的罪过，为自己做一颗新的心和一个新的灵。以色列人啊！你们为甚麽偏要选择死亡呢？

文理本 结18:31 以色列家欤、当弃所犯之罪、新尔心神、奚自取死、

修订本 结18:31 你们要把所犯的一切罪过尽行抛弃，为自己造一个新的心和新的灵。以色列家啊，你们为什么要死呢？

KJV 英 结18:31 Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

NIV 英 结18:31 Rid yourselves of all the offenses you have committed, and get a new heart and a new spirit. Why will you die, O house of Israel?

主目录 返回顶部

和合本 结18:32 主耶和华说，我不喜悦那死人之死，所以你们当回头而存活。

拼音版 结18:32 Zhǔ Yēhéhuá shuō, wǒ bù xǐyuè nà sǐ rén zhī sǐ, suǒyǐ nǐmen dāng huí tóu ér cún huó.

吕振中 结18:32 因为连垂死之人之死亡我也不喜欢呢∶这是主永恒主发神谕说的∶所以你们要回转以得活着。」

新译本 结18:32 “我不喜悦任何人灭亡，所以你们要回转，得以存活。这是主耶和华的宣告。”

现代译 结18:32 我不愿意任何人死亡。你们改过就会存活。」至高的上主这样宣布了。

当代译 结18:32 主上帝宣告说：我断不喜欢任何人死亡，所以你们要赶快悔改，就必能生存。”

文理本 结18:32 主耶和华曰、人之死亡、我所不悦、故当回转、而得生存、

修订本 结18:32 我不喜欢有任何人死亡，所以你们当回转，要存活！这是主耶和华说的。"

KJV 英 结18:32 For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

NIV 英 结18:32 For I take no pleasure in the death of anyone, declares the Sovereign LORD. Repent and live!


以西结书第19章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第19章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结19:1 你当为以色列的王作起哀歌。

拼音版 结19:1 Nǐ dāng wéi Yǐsèliè de wáng zuò qǐ āi gē,

吕振中 结19:1 你，你要为以色列的人君举哀唱歌，

新译本 结19:1 “你当为以色列的众领袖作一首哀歌，

现代译 结19:1 上帝叫我为以色列的两个王子唱这首挽歌：

当代译 结19:1 “你要为以色列的领袖唱哀歌，

文理本 结19:1 尔当为以色列牧伯作哀歌、

修订本 结19:1 你当为以色列的领袖们唱哀歌，

KJV 英 结19:1 Moreover take thou up a lamentation for the princes of Israel,

NIV 英 结19:1 "Take up a lament concerning the princes of Israel

主目录 返回顶部

和合本 结19:2 说：‘你的母亲是什么呢？是个母狮子，蹲伏在狮子中间，在少壮狮子中养育小狮子。

拼音版 结19:2 Shuō, nǐde mǔqin shì shénme ne. shì gè mǔ shīzi, dūn fú zaì shīzi zhōngjiān, zaì shǎo zhuàng shīzi zhōng yǎng yù xiǎo shīzi.

吕振中 结19:2 说∶你母亲在狮子中间是什么样的母狮阿！她蹲伏在少壮狮子当中，义育她的小狮子。

新译本 结19:2 说：‘你的母亲是什么？是狮子群中的母狮，牠卧在少壮狮子群中，养育牠的小狮子。

现代译 结19:2 你母亲是母狮，蹲伏在雄狮群中；它在凶猛的幼狮群中把小狮子养大。

当代译 结19:2 说：你的母亲像甚麽？就像狮子群中的母狮！她蹲伏在壮狮中，养育幼狮。

文理本 结19:2 曰、尔母为何、乃牝狮也、蹲于众狮间、抚育其子于稚狮中、

修订本 结19:2 说： 你的母亲在狮子中 是怎样的母狮呢？ 它蹲伏在少壮狮子中， 养育小狮子。

KJV 英 结19:2 And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

NIV 英 结19:2 and say: "'What a lioness was your mother among the lions! She lay down among the young lions and reared her cubs.

主目录 返回顶部

和合本 结19:3 在她小狮子中养大一个，成了少壮狮子，学会抓食而吃人。

拼音版 结19:3 Zaì tā xiǎo shīzi zhōng yǎng dà yī gè, chéng le shǎo zhuàng shīzi, xué huì zhuā sì ér chī rén.

吕振中 结19:3 她把她的一只小狮子养大起来；成了少壮狮子，学会了抓撕成抓到之物而吃人。

新译本 结19:3 牠养大其中一只小狮子，这幼狮成了一只少壮的狮子，学会了撕碎猎物，把人吃掉。

现代译 结19:3 它养大一只小狮子成为幼狮；幼狮学会猎取食物，成为吃人的猛兽。

当代译 结19:3 她养大了幼狮中的一只，使他成为壮狮。他学会撕碎猎物，甚至吞噬人类。

文理本 结19:3 养其一子、成为壮狮、学攫物而噬人、

修订本 结19:3 它养大了其中一只小狮子， 成了少壮狮子， 学会抓食， 它就吃人。

KJV 英 结19:3 And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

NIV 英 结19:3 She brought up one of her cubs, and he became a strong lion. He learned to tear the prey and he devoured men.

主目录 返回顶部

和合本 结19:4 列国听见了，就把他捉在他们的坑中，用钩子拉到埃及地去。

拼音版 结19:4 Liè guó tīngjian le jiù bǎ tā zhuō zaì tāmende kēng zhōng, yòng gōuzǐ lā dào Aijí dì qù.

吕振中 结19:4 列国扬声呐喊要逮捕他（传统∶列国听到他），在他们坑中给捉住了；他们用钩子拉他到埃及地。

新译本 结19:4 列国听见了，就把牠困在他们的坑中；他们用钩子把牠带到埃及地去。

现代译 结19:4 列国听见了，把它诱进深坑；他们用钩子把它拖到埃及。

当代译 结19:4 列国的人知道了，便设陷阱把他捉住，用钩把他带到埃及。

文理本 结19:4 列国闻之、陷之以阱、以钩曳至埃及、

修订本 结19:4 列国听见了就把它逮住在他们的坑里， 用钩子拉它到埃及地去。

KJV 英 结19:4 The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

NIV 英 结19:4 The nations heard about him, and he was trapped in their pit. They led him with hooks to the land of Egypt.

主目录 返回顶部

和合本 结19:5 母狮见自己等候失了指望，就从他小狮子中又将一个养为少壮狮子。

拼音版 结19:5 Mǔ shī jiàn zìjǐ denghòu shī le zhǐwang, jiù cóng tā xiǎo shīzi zhōng yòu jiāng yī gè yǎng wéi shǎo zhuàng shīzi.

吕振中 结19:5 母狮见她只是白等候，指望也灭没了，便将她的另一只（传统∶她的一只）小狮子立为少壮狮子。

新译本 结19:5 母狮见自己所等候的落空了，所希望的幻灭了，就从牠的小狮子中另取出一只，使牠成为少壮的狮子。

现代译 结19:5 母狮等得心焦绝望；它又另养一只小狮子成为幼狮。

当代译 结19:5 母狮一直等候，眼见自己的希望幻灭，便另外抚育一头幼狮，使他成为壮狮。

文理本 结19:5 牝狮久俟、知失所望、复取一子、养成壮狮、

修订本 结19:5 母狮见自己等候， 期望落空， 就从小狮子中取一只， 养为少壮狮子；

KJV 英 结19:5 Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

NIV 英 结19:5 "'When she saw her hope unfulfilled, her expectation gone, she took another of her cubs and made him a strong lion.

主目录 返回顶部

和合本 结19:6 它在众狮子中走来走去，成了少壮狮子，学会抓食而吃人。

拼音版 结19:6 Tā zaì zhòng shīzi zhōng zǒu lái zǒu qù, chéng le shǎo zhuàng shīzi, xué huì zhuā sì ér chī rén.

吕振中 结19:6 这狮在众狮子中走来走去；成了少壮狮子，学会了抓撕所抓到之物而吃人。

新译本 结19:6 牠在狮子群中行走；牠已成了一只少壮的狮子，牠学会了撕碎猎物，把人吃掉。

现代译 结19:6 长成了的幼狮随着其他的狮子到处徘徊；它也学会猎取食物，成为吃人的猛兽。

当代译 结19:6 他挤身於狮群中，学会撕碎猎物，甚至吞噬人类。

文理本 结19:6 往来于众狮间、为狮之雄、学攫物而噬人、

修订本 结19:6 它在众狮子中徜徉， 长大成为少壮狮子， 学会抓食， 它就吃人。

KJV 英 结19:6 And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

NIV 英 结19:6 He prowled among the lions, for he was now a strong lion. He learned to tear the prey and he devoured men.

主目录 返回顶部

和合本 结19:7 它知道列国的宫殿，又使他们的城邑变为荒场，因它咆哮的声音，遍地和其中所有的就都荒废。

拼音版 结19:7 Tā zhīdào liè guó de gōngdiàn, yòu shǐ tāmende chéngyì biàn wèi huāng cháng. yīn tā paó xiāo de shēngyīn, biàn dì hé qízhōng suǒyǒude jiù dōu huāng feì.

吕振中 结19:7 它蹂躏了列国的（传统∶他的）宫堡，使他们的城市荒废；因他吼叫的声音、遍地和其中所有的尽都惊骇。

新译本 结19:7 牠拆毁了他们的城堡，使他们的城市荒凉；因牠吼叫的声音，地和其中所充满的都惊恐。

现代译 结19:7 它破坏城堡，摧毁城市；它一咆哮，全国的国民都惊慌。

当代译 结19:7 他夷平列国的堡垒，毁坏他们的城池，使肥沃的田园顿成废墟，遍地都因他的咆哮而震惊。

文理本 结19:7 毁其宫室、墟其城邑、斯地及其所有、因其咆哮而成荒寂、

修订本 结19:7 它拆毁他们的宫殿， 使他们的城镇变为废墟； 因它咆哮的声音， 遍地和其中所充满的都荒废了。

KJV 英 结19:7 And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

NIV 英 结19:7 He broke down their strongholds and devastated their towns. The land and all who were in it were terrified by his roaring.

主目录 返回顶部

和合本 结19:8 于是四围邦国各省的人来攻击他，将网撒在他身上，捉在他们的坑中。

拼音版 结19:8 Yúshì sìwéi bāng guó gè xǐng de rén lái gōngjī tā, jiāng wǎng sǎ zaì tā shēnshang, zhuō zaì tāmende kēng zhōng.

吕振中 结19:8 于是四围列国设网罗（同词∶从各省分）来攻击他；将网撒在他身上，在他们坑中给捉住了。

新译本 结19:8 于是四围的列国从各地来攻击牠，把他们的网撒在牠身上，把牠困在他们的坑中。

现代译 结19:8 列国从四面八方来围攻它；他们张开罗网，把它诱进深坑。

当代译 结19:8 於是，列国便从四面围攻他，设罗网捕捉他，他终於掉在陷阱里。

文理本 结19:8 四周列国、咸自各州攻之、张网其上、陷之于阱、

修订本 结19:8 于是四围列国 从各省前来攻击它， 把网撒在它身上， 把它逮住在他们的坑里。

KJV 英 结19:8 Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

NIV 英 结19:8 Then the nations came against him, those from regions round about. They spread their net for him, and he was trapped in their pit.

主目录 返回顶部

和合本 结19:9 他们用钩子钩住他，将他放在笼中带到巴比伦王那里，将他放入坚固之所，使他的声音在以色列山上不再听见。

拼音版 结19:9 Tāmen yòng gōuzǐ gōu zhù tā, jiāng tā fàng zaì lóng zhōng, daì dào Bābǐlún wáng nàli, jiāng tā fàng rù jiāngù zhī suǒ, shǐ tā de shēngyīn zaì Yǐsèliè shān shang bú zaì tīngjian.

吕振中 结19:9 他们用钩子给钩住于笼中，带他到巴比伦王那里，将他放进营寨里，使他的声音不再被听到以色列山上。

新译本 结19:9 他们把牠放进笼里，用钩子带到巴比伦王那里，囚在狱中，使牠的声音在以色列众山上不再听见。

现代译 结19:9 他们把它关进笼子，带到巴比伦王那里；他们把它押进监牢，以色列的群山再也听不见它的咆哮。

当代译 结19:9 他们用钩子把他钩住，关进笼里，解送到巴比伦囚禁。於是，在以色列的山岭上再也听不见他的吼声。

文理本 结19:9 拘以钩、置于笼、携至巴比伦王、曳入保障、使其吼声、不复闻于以色列山、○

修订本 结19:9 他们又用钩子钩住它，把它放入笼中， 带到巴比伦王那里， 把它押进城堡， 以色列山上就不再听见它的声音。

KJV 英 结19:9 And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

NIV 英 结19:9 With hooks they pulled him into a cage and brought him to the king of Babylon. They put him in prison, so his roar was heard no longer on the mountains of Israel.

主目录 返回顶部

和合本 结19:10 你的母亲先前如葡萄树，极其茂盛（原文作“在你血中”），栽于水旁。因为水多，就多结果子，满生枝子。

拼音版 结19:10 Nǐde mǔqin xiānqián rú pútàoshù, jíqí mào shèng ( yuánwén zuò zaì nǐ xuè zhōng ), zāi yú shuǐ páng. yīnwei shuǐ duō, jiù duō jié guǒzi, mǎn shēng zhīzǐ.

吕振中 结19:10 你母亲好比葡萄树（传统∶像葡萄树在你血中），移植于水旁；因为水多，就多结果子，满生枝条。

新译本 结19:10 “‘你的母亲像葡萄园里的一棵葡萄树，栽种在水边；因为水源充足，结果累累、枝叶茂盛。

现代译 结19:10 你的母亲像一棵种在溪水旁的葡萄树，因为水源丰富，枝叶茂盛，果实累累。

当代译 结19:10 你的母亲像栽种在园中溪水旁边的葡萄树；因为灌溉充足，所以枝叶繁盛，果实累累。

文理本 结19:10 尔母脩长若葡萄树、植于水滨、因其水多、枝茂实繁、

修订本 结19:10 你的母亲如葡萄树， 在葡萄园中， 栽于水边，因为水多， 就多结果子，多生枝子；

KJV 英 结19:10 Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

NIV 英 结19:10 "'Your mother was like a vine in your vineyard planted by the water; it was fruitful and full of branches because of abundant water.

主目录 返回顶部

和合本 结19:11 生出坚固的枝干，可作掌权者的杖。这枝干高举在茂密的枝中，而且它生长高大，枝子繁多，远远可见。

拼音版 结19:11 Shēng chū jiāngù de zhī gān, ke zuò zhǎngquán zhe de zhàng. zhè zhī gān gāo jǔ zaì mào mì de zhī zhōng, érqie tā shēng zhǎng gāo dà, zhīzǐ fán duō, yuǎn yuǎn ke jiàn.

吕振中 结19:11 它有刚劲的枝干，可做掌权者之杖；其树身高出于茂密树枝中；因它枝条之繁多，以其高大、它还远远可见。

新译本 结19:11 它有粗壮的树枝可作掌权者的杖；它树身高大，超乎其他茂密枝叶之上；因为它树身高大，枝子众多，远远就可以看见。

现代译 结19:11 它的枝子坚硬，可作王的权杖；它的枝子向上生长，茁壮茂盛；它的枝子高耸入云，人人可见。

当代译 结19:11 它的枝子都很粗壮，可作王的权杖。它的躯干高大，直插云霄，它茂密的枝叶，远远可见。

文理本 结19:11 其枝坚强、堪作长者之杖、其干干霄、其叶茂盛、高枝繁多、远处可见、

修订本 结19:11 它长出坚固的枝干， 可作统治者的权杖。 这枝干高举在茂密的树枝中， 可见树身高大，枝子繁多。

KJV 英 结19:11 And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

NIV 英 结19:11 Its branches were strong, fit for a ruler's scepter. It towered high above the thick foliage, conspicuous for its height and for its many branches.

主目录 返回顶部

和合本 结19:12 但这葡萄树因忿怒被拔出摔在地上，东风吹干其上的果子，坚固的枝干折断枯干，被火烧毁了。

拼音版 结19:12 Dàn zhè pútàoshù yīn fèn nù beì bá chū shuāi zaì dì shang. dōng fēng chuī gān qí shang de guǒzi, jiāngù de zhī gān zhé duàn kū gàn, beì huǒshào huǐ le.

吕振中 结19:12 但这葡萄树因上帝的烈怒而被拔出，摔在地上；东风给吹乾了；其枝条（传统∶果子）折断下来；它刚劲的枝条枯乾了，火给烧毁了。

新译本 结19:12 但这葡萄树因　神的烈怒被拔起，摔在地上；东风使它的果子枯干散掉，粗壮的树枝枯槁，被火吞灭。

现代译 结19:12 但是，有忿怒的手把它连根拔起；它被摔在地上，给东风吹乾，枝子折断，果子枯乾，被火烧光。

当代译 结19:12 但在烈怒中，它竟被连根拔起，抛在地上。东风吹乾了它的果实，粗壮的枝干因折断而枯乾，被烈火焚烧，

文理本 结19:12 因怒见拔、委之于地、东风暵其果、强枝折而枯、为火所焚、

修订本 结19:12 但在烈怒中它被拔出，摔在地上； 东风吹干其果子， 那坚固的枝干因折断而枯干， 被火烧毁；

KJV 英 结19:12 But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

NIV 英 结19:12 But it was uprooted in fury and thrown to the ground. The east wind made it shrivel, it was stripped of its fruit; its strong branches withered and fire consumed them.

主目录 返回顶部

和合本 结19:13 如今栽于旷野干旱无水之地。

拼音版 结19:13 Rújīn zāi yú kuàngye gàn hàn wú shuǐ zhī dì.

吕振中 结19:13 如今被移植于旷野、乾旱焦渴之地。

新译本 结19:13 现在它被栽种在旷野，在干旱无水之地。

现代译 结19:13 现在它被移植到旷野，种在乾旱无水的地方。

当代译 结19:13 现在，它移植到荒野去，在乾旱的地方栽种。

文理本 结19:13 今植于旷野旱干之地、

修订本 结19:13 如今这葡萄树移植于旷野， 在干旱无水之地，

KJV 英 结19:13 And now she is planted in the wilderness, in a dry and thirsty ground.

NIV 英 结19:13 Now it is planted in the desert, in a dry and thirsty land.

主目录 返回顶部

和合本 结19:14 火也从它枝干中发出，烧灭果子，以至没有坚固的枝干可作掌权者的杖。’这是哀歌，也必用以作哀歌。”

拼音版 结19:14 Huǒ ye cóng tā zhī gān zhōng fāchū, shāo miè guǒzi, yǐzhì méiyǒu jiāngù de zhī gān ke zuò zhǎngquán zhe de zhàng. zhè shì āi gē, ye bì yòng yǐ zuò āi gē.

吕振中 结19:14 有火从它枝干中发出，烧毁了其树枝和枝条（传统∶果子），以致树上没有刚劲的枝干可做掌权者之杖了。这乃是哀伤之声，已成了流行的哀歌。

新译本 结19:14 有火从树枝中的一根发出，吞灭树的果子，以致树上再没有粗壮的树枝，可以作掌权者的杖。’这是一首哀歌，是一首流行的哀歌。”

现代译 结19:14 树干着火，烧尽了枝子和果子；它不再有坚硬的枝子，可作王的权杖。这是一首挽歌；这首挽歌一直流传着。

当代译 结19:14 但火从其中一枝主干冒出，烧毁了它的嫩枝和果实，并没有留下一根粗壮的树干，可作王的权杖。”这是一首哀歌，也必用以作哀歌。

文理本 结19:14 有火出于其枝、焚毁其果、致无坚强之干、可为长者之杖、此乃哀歌、后必以为哀歌、

修订本 结19:14 火从枝干中发出， 烧灭它的枝条和它的果子， 以致不再有坚固的枝干， 可作统治者的权杖。 这是哀伤之歌，成为一首哀歌。

KJV 英 结19:14 And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

NIV 英 结19:14 Fire spread from one of its main branches and consumed its fruit. No strong branch is left on it fit for a ruler's scepter.' This is a lament and is to be used as a lament."


以西结书第20章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第20章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结20:1 第七年五月初十日，有以色列的几个长老来求问耶和华，坐在我面前。

拼音版 结20:1 Dì qī nián wǔ yuè chū shí rì, yǒu Yǐsèliè de jǐ gè zhǎnglǎo lái qiú wèn Yēhéhuá, zuò zaì wǒ miànqián.

吕振中 结20:1 第七年五月初十日、有几个做以色列长老的人来求问永恒主，坐在我面前。

新译本 结20:1 第七年五月十日，有几个以色列的长老来求问耶和华，他们坐在我的面前。

现代译 结20:1 我们被放逐的第七年，五月初十日，有些以色列的长老到我面前坐下，向我询问上帝的旨意。

当代译 结20:1 王被掳的第七年五月十日，有几个以色列的长老来坐在我面前求问主。

文理本 结20:1 七年五月十日、有以色列长老数人诣我、以咨诹耶和华、坐于我前、

修订本 结20:1 第七年五月初十，有以色列的几个长老前来求问耶和华，坐在我面前。

KJV 英 结20:1 And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

NIV 英 结20:1 In the seventh year, in the fifth month on the tenth day, some of the elders of Israel came to inquire of the LORD, and they sat down in front of me.

主目录 返回顶部

和合本 结20:2 耶和华的话临到我说，

拼音版 结20:2 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结20:2 永恒主的话传与我说∶

新译本 结20:2 耶和华的话临到我说：

现代译 结20:2 那时，上主对我说话；

当代译 结20:2 主的话临到我说：

文理本 结20:2 耶和华谕我曰、

修订本 结20:2 耶和华的话临到我，说：

KJV 英 结20:2 Then came the word of the LORD unto me, saying,

NIV 英 结20:2 Then the word of the LORD came to me:

主目录 返回顶部

和合本 结20:3 “人子啊，你要告诉以色列的长老说：‘主耶和华如此说：你们来是求问我吗？主耶和华说，我指着我的永生起誓，我必不被你们求问。’

拼音版 结20:3 Rénzǐ a, nǐ yào gàosu Yǐsèliè de zhǎnglǎo shuō, zhǔ Yēhéhuá rúcǐ shuō, nǐmen lái shì qiú wèn wǒ ma. zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, wǒ bì bú beì nǐmen qiú wèn.

吕振中 结20:3 「人子阿，你要告诉以色列的长老，说∶主永恒主这么说∶你们来是求问我么？主永恒主发神谕说∶我指着永活的我来起誓，我是不让你们求问的。

新译本 结20:3 “人子啊！你要告诉以色列的长老，对他们说：‘主耶和华这样说：你们来求问我吗？我指着我的永生起誓，我必不让你们求问我。这是主耶和华的宣告。’

现代译 结20:3 他说：「必朽的人哪，要告诉他们，至高的上主这样说：你们来求问我的旨意吗？我指着我永恒的生命发誓：不准你们求问。我—至高的上主这样宣布了。

当代译 结20:3 “人啊！你要告诉他们，主上帝这样说：‘你们是为求问我而来的吗？我指着我的永生起誓，我决不告诉你们甚麽。’

文理本 结20:3 人子欤、谓以色列长老云、主耶和华曰、尔来咨诹于我乎、主耶和华曰、我指己生而誓、不听尔之咨诹、

修订本 结20:3 "人子啊，你要告诉以色列的长老，对他们说，主耶和华如此说：你们来是为求问我吗？主耶和华说：我指着我的永生起誓，我必不让你们求问。

KJV 英 结20:3 Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

NIV 英 结20:3 "Son of man, speak to the elders of Israel and say to them, 'This is what the Sovereign LORD says: Have you come to inquire of me? As surely as I live, I will not let you inquire of me, declares the Sovereign LORD.'

主目录 返回顶部

和合本 结20:4 人子啊，你要审问审问他们吗？你当使他们知道他们列祖那些可憎的事！

拼音版 结20:4 Rénzǐ a, nǐ yào shenwèn shenwèn tāmen ma. nǐ dāng shǐ tāmen zhīdào tāmen lièzǔ nàxiē ke zēng de shì,

吕振中 结20:4 人子阿，你要审问他们么？要审问么？他们列祖那行可厌恶的事、你要使他们知道，

新译本 结20:4 人子啊，你要审问他们吗？要审问他们吗？你要使他们知道他们列祖那些可憎的事，

现代译 结20:4 「必朽的人哪，你已经预备好要宣告他们的罪了吗？宣告吧！叫他们记起他们的祖先所做那些可恶的事。

当代译 结20:4 人啊！你要审判他们，定他们的罪，使他们知道他们祖先所做的一切恶事。

文理本 结20:4 人子欤、尔欲鞫之乎、鞫之、使知厥祖可恶之事、

修订本 结20:4 人子啊，你要审问他们吗？你要审问吗？你当使他们知道他们祖先那些可憎的事；

KJV 英 结20:4 Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

NIV 英 结20:4 "Will you judge them? Will you judge them, son of man? Then confront them with the detestable practices of their fathers

主目录 返回顶部

和合本 结20:5 对他们说：‘主耶和华如此说：当日我拣选以色列，向雅各家的后裔起誓，在埃及地将自己向他们显现说：我是耶和华你们的　神。

拼音版 结20:5 Duì tāmen shuō, zhǔ Yēhéhuá rúcǐ shuō, dāng rì wǒ jiǎnxuǎn Yǐsèliè , xiàng Yǎgè jiā de hòuyì qǐshì, zaì Aijí dì jiāng zìjǐ xiàng tāmen xiǎnxiàn, shuō, wǒ shì Yēhéhuá nǐmen de shén.

吕振中 结20:5 对他们说∶主永恒主这么说∶当我拣选以色列的日子，我向雅各家的后裔举手起誓，在埃及地使他们认识我；我向他们举手起誓说∶我乃是永恒主你们的上帝。

新译本 结20:5 对他们说：‘主耶和华这样说：在我拣选以色列的日子，我向雅各家的后裔举手起誓，又在埃及地向他们显现。我向他们举手起誓说：我是耶和华你们的　神。

现代译 结20:5 你要转告他们，我—至高的上主这样说：我拣选以色列的时候，曾经向他们发过誓；我曾在埃及向他们启示自己，发誓说：我是上主—你们的上帝。

当代译 结20:5 你要告诉他们主上帝这样说：‘我拣选以色列那日，曾向雅各全家的后裔起誓，又在埃及向他们显现。我对他们说：我是主你们的上帝。

文理本 结20:5 又告之曰、主耶和华云、我选以色列之日、誓于雅各家之裔、见于埃及地、曰、我乃尔之上帝耶和华、

修订本 结20:5 你要对他们说，主耶和华如此说：当日我拣选以色列，对雅各家的后裔起誓，在埃及地向他们显现，起誓说：我是耶和华─你们的上帝；

KJV 英 结20:5 And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

NIV 英 结20:5 and say to them: 'This is what the Sovereign LORD says: On the day I chose Israel, I swore with uplifted hand to the descendants of the house of Jacob and revealed myself to them in Egypt. With uplifted hand I said to them, "I am the LORD your God."

主目录 返回顶部

和合本 结20:6 那日我向他们起誓，必领他们出埃及地，到我为他们察看的流奶与蜜之地。那地在万国中是有荣耀的。

拼音版 结20:6 Nà rì wǒ xiàng tāmen qǐshì, bì lǐng tāmen chū Aijí dì, dào wǒ wèi tāmen chákàn de liú nǎi yǔ mì zhī dì. nà dì zaì wàn guó zhōng shì yǒu róngyào de.

吕振中 结20:6 当那日子我向他们举手起誓要领他们出埃及地，到我为他们探觅的、那流奶与蜜之地，就是在列邦中最华美的。

新译本 结20:6 那日，我向他们举手起誓，要把他们从埃及地领出来，到我为他们所选定的流奶与蜜之地，就是万邦中最荣美的地。

现代译 结20:6 那时，我向他们许诺，要领他们出埃及，带他们到我为他们选定那块流奶与蜜的肥沃土地，是世界上最富饶的土地。

当代译 结20:6 那日我许诺要带领他们离开埃及，到我为他们预备的地方去，就是那最富庶肥沃的流奶和蜜的地方。

文理本 结20:6 当日我与之誓、必导之出埃及、入我所选流乳与蜜之地、即诸地之美者、

修订本 结20:6 那日我向他们起誓，要领他们出埃及地，到我为他们所找到的流奶与蜜之地，就是全地中最美好之地。

KJV 英 结20:6 In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

NIV 英 结20:6 On that day I swore to them that I would bring them out of Egypt into a land I had searched out for them, a land flowing with milk and honey, the most beautiful of all lands.

主目录 返回顶部

和合本 结20:7 我对他们说：你们各人要抛弃眼所喜爱那可憎之物，不可因埃及的偶像玷污自己。我是耶和华你们的　神。

拼音版 结20:7 Wǒ duì tāmen shuō, nǐmen gèrén yào pāo qì yǎn suǒ xǐaì nà ke zēng zhī wù, bùke yīn Aijí de ǒuxiàng diànwū zìjǐ. wǒ shì Yēhéhuá nǐmen de shén.

吕振中 结20:7 我对他们说∶你们要抛弃、各人弃掉他眼中所喜爱可憎之像，不可因埃及的偶像来玷污你们自己∶我乃是永恒主你们的上帝。

新译本 结20:7 我对他们说：你们各人要抛弃你们眼中那些可憎的像，不可因埃及的偶像玷污自己：我是耶和华你们的　神。

现代译 结20:7 我命令他们抛弃他们所爱的那些可憎恨的偶像，不可拜埃及的假神来玷污自己，因为我是上主—他们的上帝。

当代译 结20:7 我对他们说：你们要除掉所有的神像，切不可让埃及的假神玷污自己，因为只有我是主你们的上帝。

文理本 结20:7 我谕之曰、各弃尔目所慕可恶之物、勿以埃及之偶像、自染污蔑、我乃耶和华、尔之上帝也、

修订本 结20:7 我对他们说，你们各人要抛弃眼中所喜爱的可憎之物，不可用埃及的偶像玷污自己。我是耶和华─你们的上帝。

KJV 英 结20:7 Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

NIV 英 结20:7 And I said to them, "Each of you, get rid of the vile images you have set your eyes on, and do not defile yourselves with the idols of Egypt. I am the LORD your God."

主目录 返回顶部

和合本 结20:8 他们却悖逆我，不肯听从我，不抛弃他们眼所喜爱那可憎之物，不离弃埃及的偶像。我就说，我要将我的忿怒倾在他们身上，在埃及地向他们成就我怒中所定的。

拼音版 结20:8 Tāmen què beìnì wǒ, bù ken tīng cóng wǒ, bú pāo qì tāmen yǎn suǒ xǐaì nà ke zēng zhī wù, bù lí qì Aijí de ǒuxiàng. wǒ jiù shuō, wǒ yào jiāng wǒde fèn nù qīng zaì tāmen shēnshang, zaì Aijí dì xiàng tāmen chéngjiù wǒ nù zhōng suǒ déng de.

吕振中 结20:8 然而他们却叛逆了我，不肯听我，各不抛弃他们眼中所喜爱那可憎之像，不离弃埃及的偶像。「我本心里说我要将我的烈怒倾倒在他们身上，我要在埃及地之中向他们发尽我的忿怒。

新译本 结20:8 但是他们背叛了我，不肯听从我；他们各人没有抛弃他们眼中那些可憎的像，没有离弃埃及的偶像。“‘那时我说，我要把我的烈怒倾倒在他们身上，在埃及地向他们完全发尽我的怒气。

现代译 结20:8 但是他们背叛我，不听从我。他们没有抛弃那些可恶的偶像，也没有放弃埃及的假神。那时，我想叫他们在埃及尝到我的烈怒。

当代译 结20:8 然而，他们却悖逆我，不听忠言，不肯除去神像和埃及的假神。我本想在埃及向他们倾倒我的震怒，发泄我的怒火；

文理本 结20:8 惟彼违逆、而不听我、不弃所慕可恶之物、不离埃及之偶像、故彼尚在埃及、我曰、必倾我怒、尽泄我忿于其身、

修订本 结20:8 他们却悖逆我，不肯听从我，不抛弃他们眼中所喜爱的可憎之物，离弃埃及的偶像。 "我就说，在埃及地，我要把我的愤怒倾倒在他们身上，向他们发尽我的怒气。

KJV 英 结20:8 But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

NIV 英 结20:8 "'But they rebelled against me and would not listen to me; they did not get rid of the vile images they had set their eyes on, nor did they forsake the idols of Egypt. So I said I would pour out my wrath on them and spend my anger against them in Egypt.

主目录 返回顶部

和合本 结20:9 我却为我名的缘故没有这样行，免得我名在他们所住的列国人眼前被亵渎；我领他们出埃及地，在这列国人的眼前将自己向他们显现。

拼音版 结20:9 Wǒ què wèi wǒ míng de yuángù méiyǒu zhèyàng xíng, miǎndé wǒ míng zaì tāmen suǒ zhù de liè guó rén yǎnqián beì xièdú. wǒ lǐng tāmen chū Aijí dì, zaì zhè liè guó rén de yǎnqián jiāng zìjǐ xiàng tāmen xiǎnxiàn.

吕振中 结20:9 然而我却为我名的缘故而行事，免得我的名在他们所同住的列国人眼前被亵渎，我就是在这些列国人眼前领我人民出埃及地、使他们认识我的。

新译本 结20:9 然而我为了我名的缘故没有这样作，免得我的名在他们寄居的列国的人眼中被亵渎，我把他们从埃及地领出来，在列国的人眼前向他们显现。

现代译 结20:9 但是我没有这样做。我不愿我的圣名被毁谤；因为我曾经在他们侨居地的人民面前向以色列宣布说，我要领他们出埃及。

当代译 结20:9 但我并没有这样做，免得我的名在他们所寄居的列国人眼前被亵渎；因为我曾向这些人显现，当着他们的面把以色列人带出埃及。

文理本 结20:9 然为我名之故、别有施行、免我名见辱于其所处之国、因我显见、导我民出埃及、彼目睹之也、

修订本 结20:9 我这么做是为了我名的缘故，免得我的名在他们所居住之列国眼中被亵渎；我曾在这些列国眼前向他们显现，领他们出了埃及地。

KJV 英 结20:9 But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

NIV 英 结20:9 But for the sake of my name I did what would keep it from being profaned in the eyes of the nations they lived among and in whose sight I had revealed myself to the Israelites by bringing them out of Egypt.

主目录 返回顶部

和合本 结20:10 这样，我就使他们出埃及地，领他们到旷野。

拼音版 结20:10 Zhèyàng, wǒ jiù shǐ tāmen chū Aijí dì, lǐng tāmen dào kuàngye,

吕振中 结20:10 这样我领他们出埃及地，带他们到了旷野。

新译本 结20:10 “‘这样我把他们从埃及地领了出来，带到旷野。

现代译 结20:10 「於是，我领他们出埃及，带他们到旷野。

当代译 结20:10 於是，我带他们离开埃及，进入荒野，

文理本 结20:10 既出埃及、导至旷野、

修订本 结20:10 我领他们出埃及地，带他们到旷野。

KJV 英 结20:10 Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

NIV 英 结20:10 Therefore I led them out of Egypt and brought them into the desert.

主目录 返回顶部

和合本 结20:11 将我的律例赐给他们，将我的典章指示他们；人若遵行，就必因此活着。

拼音版 结20:11 Jiāng wǒde lǜ lì cìgei tāmen, jiāng wǒde diǎnzhāng zhǐshì tāmen. rén ruò zūnxíng jiù bì yīncǐ huó zhe.

吕振中 结20:11 我将我的律例赐给他们，将我的典章指示他们知道，就是人若遵行它、必因此而活着的。

新译本 结20:11 我把我的律例赐给他们，把我的典章指示他们；人如果遵行，就必因此活着。

现代译 结20:11 我把我的诫命赐给他们，也把我的法律教导他们，使遵行的人都能存活。

当代译 结20:11 向他们颁布我的律例和法度，使遵守的人都可以生存。

文理本 结20:11 以我典章赐之、以我律例教之、人若遵行、则缘之得生、

修订本 结20:11 我将我的律例赐给他们，将我的典章指示他们；人若遵行就必因此存活。

KJV 英 结20:11 And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

NIV 英 结20:11 I gave them my decrees and made known to them my laws, for the man who obeys them will live by them.

主目录 返回顶部

和合本 结20:12 又将我的安息日赐给他们，好在我与他们中间为证据，使他们知道我耶和华是叫他们成为圣的。

拼音版 结20:12 Yòu jiāng wǒde ānxīrì cìgei tāmen, hǎo zaì wǒ yǔ tāmen zhōngjiān wèi zhèngjù, shǐ tāmen zhīdào wǒ Yēhéhuá shì jiào tāmen chéngwéi shèng de.

吕振中 结20:12 并且我也将我的安息日赐给他们，做个我与他们之间的凭证，好使他们知道是我永恒主使他们成圣别的。

新译本 结20:12 我又把我的安息日赐给他们，作我与他们之间的凭据，使他们知道我是使他们分别为圣的耶和华。

现代译 结20:12 我也命令他们遵守安息日，作为我们立约的记号。要提醒他们，我—上主使他们成为神圣的子民。

当代译 结20:12 我又让他们知道我是使他们成圣的主。

文理本 结20:12 亦以我安息日赐之、在我与彼之间为征、俾知我耶和华使之成圣、

修订本 结20:12 我将我的安息日赐给他们，在我与他们中间作记号，让他们知道我─耶和华是使他们分别为圣的。

KJV 英 结20:12 Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

NIV 英 结20:12 Also I gave them my Sabbaths as a sign between us, so they would know that I the LORD made them holy.

主目录 返回顶部

和合本 结20:13 以色列家却在旷野悖逆我，不顺从我的律例，厌弃我的典章（人若遵行，就必因此活着），大大干犯我的安息日。我就说，要在旷野将我的忿怒倾在他们身上，灭绝他们。

拼音版 结20:13 Yǐsèliè jiā què zaì kuàngye beìnì wǒ, bù shùncóng wǒde lǜ lì, yànqì wǒde diǎnzhāng ( rén ruò zūnxíng jiù bì yīncǐ huó zhe ), dàdà gānfàn wǒde ānxīrì. wǒ jiù shuō, yào zaì kuàngye jiāng wǒde fèn nù qīng zaì tāmen shēnshang, mièjué tāmen.

吕振中 结20:13 然而以色列家在旷野却叛逆了我，不遵行我的律例，反而弃绝我的典章、［就是人若实行、必因此而活着的］，大大渎犯我的安息日。「我就心里说我要在旷野将我的烈怒倾倒在他们身上，来消灭他们。

新译本 结20:13 可是以色列家在旷野背叛了我，没有遵行我的律例，弃绝了我的典章（人如果遵行这些，就必因此活着），大大亵渎了我的安息日，那时我说我要把我的烈怒倒在他们身上，在旷野把他们灭绝。

现代译 结20:13 但是他们在旷野就背叛我。他们不遵行我的法律，拒绝我的诫命—虽然遵行的人能存活。他们彻底玷污了安息日。我本想在旷野向他们倒尽我的烈怒，把他们消灭掉。

当代译 结20:13 可是，以色列人却在荒野悖逆我，不遵行我的律例，拒绝那叫人生存的法度，并且大大地亵渎了我的安息圣日。我本要在荒野向他们倾倒我的震怒，灭绝他们；

文理本 结20:13 惟以色列家在旷野、悖逆乎我、不循我典章、弃我律例、人若遵行、则缘之得生、且犯我安息日特甚、我则曰、必在旷野、倾我怒以灭之、

修订本 结20:13 以色列家却在旷野中悖逆我，不顺从我的律例，厌弃我的典章；人若遵行就必因此存活。他们却大大干犯我的安息日。 "因此我说，我要在旷野把我的愤怒倾倒在他们身上，灭绝他们。

KJV 英 结20:13 But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

NIV 英 结20:13 "'Yet the people of Israel rebelled against me in the desert. They did not follow my decrees but rejected my laws--although the man who obeys them will live by them--and they utterly desecrated my Sabbaths. So I said I would pour out my wrath on them and destroy them in the desert.

主目录 返回顶部

和合本 结20:14 我却为我名的缘故没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。

拼音版 结20:14 Wǒ què wèi wǒ míng de yuángù, méiyǒu zhèyàng xíng, miǎndé wǒde míng zaì wǒ lǐng tāmen chū Aijí de liè guó rén yǎnqián beì xièdú.

吕振中 结20:14 然而我却为我名的缘故而行事，免得我的名在列国人眼前被亵渎，我领我人民出埃及就是在这些列国人眼前的。

新译本 结20:14 然而我为了我名的缘故没有这样作，免得我的名在列国的人眼中被亵渎；我曾在他们眼前把以色列人领出来。

现代译 结20:14 但是我没有这样做。我不愿我的圣名被毁谤；因为我曾经在他们侨居地的人民面前向以色列宣布说，我要领他们出埃及。

当代译 结20:14 然而我并没有这样做，免得我的名在周围列国的人眼前被亵渎，因为我曾当着他们的面领以色列人离开埃及。

文理本 结20:14 然为我名之故、别有施行、免我名见辱于列国、以其见我导之出也、

修订本 结20:14 我这么做是为了我名的缘故，免得我的名在列国眼中被亵渎，因为在这些列国眼前我领了他们出来。

KJV 英 结20:14 But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

NIV 英 结20:14 But for the sake of my name I did what would keep it from being profaned in the eyes of the nations in whose sight I had brought them out.

主目录 返回顶部

和合本 结20:15 并且我在旷野向他们起誓，必不领他们进入我所赐给他们流奶与蜜之地，那地在万国中是有荣耀的；

拼音版 结20:15 Bìngqie wǒ zaì kuàngye xiàng tāmen qǐshì, bì bù lǐng tāmen jìnrù wǒ suǒ cìgei tāmen liú nǎi yǔ mì zhī dì, nà dì zaì wàn guó zhōng shì yǒu róngyào de.

吕振中 结20:15 我并且我在旷野也曾向他们举手起了誓、必不领他们进我所赐给他们、流奶与蜜之地，就是在列邦中最华美的；

新译本 结20:15 我在旷野也曾经向他们举手起誓，必不领他们到我赐给他们的流奶与蜜之地，就是万邦中最荣美的地。

现代译 结20:15 所以，我在旷野发誓，我不领他们到我要赐给他们那块流奶与蜜的土地，这是世界上最富饶的土地。

当代译 结20:15 我在荒野曾决意不带领他们进入我赐给他们那富庶肥沃，流奶和蜜的地方，

文理本 结20:15 我复在野发誓、必不导之入我所赐流乳与蜜之地、即诸地之美者、

修订本 结20:15 并且我在旷野向他们起誓，必不领他们进入我所赐的流奶与蜜之地，就是全地中最美好之地；

KJV 英 结20:15 Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

NIV 英 结20:15 Also with uplifted hand I swore to them in the desert that I would not bring them into the land I had given them--a land flowing with milk and honey, most beautiful of all lands--

主目录 返回顶部

和合本 结20:16 因为他们厌弃我的典章，不顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。

拼音版 结20:16 Yīnwei tāmen yànqì wǒde diǎnzhāng, chēn shùncóng wǒde lǜ lì, gānfàn wǒde ānxīrì, tāmende xīn suícóng zìjǐ de ǒuxiàng.

吕振中 结20:16 因为他们弃掉了我的典章，不遵行我的律例，反而渎犯了我的安息日；他们的心总是随从他们的偶像。

新译本 结20:16 因为他们弃绝了我的典章，没有遵行我的律例，亵渎了我的安息日；他们的心随从自己的偶像。

现代译 结20:16 我这样发誓；因为他们拒绝了我的诫命，不遵行我的法律，玷污了安息日。他们宁愿拜他们的偶像。

当代译 结20:16 因为他们不遵从我的法度，不奉行我的律例，亵渎我的安息圣日，顽梗的追随假神。

文理本 结20:16 盖彼弃我律例、违我典章、犯我安息日、徇欲于偶像、

修订本 结20:16 因为他们厌弃我的典章，不顺从我的律例，干犯我的安息日，他们的心随从自己的偶像。

KJV 英 结20:16 Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

NIV 英 结20:16 because they rejected my laws and did not follow my decrees and desecrated my Sabbaths. For their hearts were devoted to their idols.

主目录 返回顶部

和合本 结20:17 虽然如此，我眼仍顾惜他们，不毁灭他们，不在旷野将他们灭绝净尽。

拼音版 结20:17 Suīrán rúcǐ, wǒ yǎn réng gù xī tāmen, bú huǐmiè tāmen, bú zaì kuàngye jiāng tāmen mièjué jìng jǐn.

吕振中 结20:17 虽然如此、我的眼还是顾惜他们，我不毁灭他们，不在旷野把他们全行灭尽。

新译本 结20:17 虽然这样，我的眼还是顾惜他们，不毁灭他们；我没有在旷野把他们灭绝。

现代译 结20:17 「虽然如此，我仍可怜他们，决定不在旷野消灭他们。

当代译 结20:17 然而我却仍然怜惜他们，不想毁灭他们，所以没有在荒野把他们全部灭绝。

文理本 结20:17 然我目犹顾惜之、不加翦灭、不尽绝之于野、

修订本 结20:17 虽然如此，我的眼仍顾惜他们，不毁灭他们，不在旷野把他们灭绝净尽。

KJV 英 结20:17 Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

NIV 英 结20:17 Yet I looked on them with pity and did not destroy them or put an end to them in the desert.

主目录 返回顶部

和合本 结20:18 我在旷野对他们的儿女说：不要遵行你们父亲的律例，不要谨守他们的恶规，也不要因他们的偶像玷污自己。

拼音版 结20:18 Wǒ zaì kuàngye duì tāmende érnǚ shuō, búyào zūnxíng nǐmen fùqin de lǜ lì, búyào jǐn shǒu tāmende è guī, ye búyào yīn tāmende ǒuxiàng diànwū zìjǐ.

吕振中 结20:18 「我在旷野对他们的儿女说∶不要遵行你们祖先的律例，不要谨守他们的典章，也不要因他们的偶像而玷污自己。

新译本 结20:18 “‘我在旷野对他们的儿女说：不要遵行你们祖先的律例，不要谨守他们的典章，也不要因他们的偶像玷污自己。

现代译 结20:18 我警告他们的青年说：不可守祖先所订的规例；不可随从他们的习俗；不可拜偶像来玷污了自己。

当代译 结20:18 我对他们的子孙说：不要跟随你们祖先的行径，也不要拜他们的假神，以致玷污自己，

文理本 结20:18 我在旷野、谕其子女曰、勿循尔父之典章、勿从其律例、勿以其偶像自染污蔑、

修订本 结20:18 "我在旷野对他们的儿女说：'不要遵行你们祖先的律例，不要谨守他们的规条，也不要用他们的偶像玷污自己。

KJV 英 结20:18 But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

NIV 英 结20:18 I said to their children in the desert, "Do not follow the statutes of your fathers or keep their laws or defile yourselves with their idols.

主目录 返回顶部

和合本 结20:19 我是耶和华你们的　神，你们要顺从我的律例，谨守遵行我的典章，

拼音版 结20:19 Wǒ shì Yēhéhuá nǐmen de shén, nǐmen yào shùncóng wǒde lǜ lì, jǐn shǒu zūnxíng wǒde diǎnzhāng,

吕振中 结20:19 我乃是永恒主你们的上帝；我的律例你们要实行，我的典章你们要谨守，

新译本 结20:19 我是耶和华你们的　神；你们要遵行我的律例，谨守我的典章，把它们实行出来。

现代译 结20:19 我是上主—你们的上帝。你们要服从我的法律诫命，

当代译 结20:19 我是主你们的上帝，你们要奉行我的律例，遵守我的法度，

文理本 结20:19 我乃耶和华、尔之上帝、当循我典章、遵我律例而行、

修订本 结20:19 我是耶和华─你们的上帝，你们要顺从我的律例，谨守遵行我的典章，

KJV 英 结20:19 I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

NIV 英 结20:19 I am the LORD your God; follow my decrees and be careful to keep my laws.

主目录 返回顶部

和合本 结20:20 且以我的安息日为圣。这日在我与你们中间为证据，使你们知道我是耶和华你们的　神。

拼音版 结20:20 Qie yǐ wǒde ānxīrì wèi shèng. zhè rì zaì wǒ yǔ nǐmen zhōngjiān wèi zhèngjù, shǐ nǐmen zhīdào wǒ shì Yēhéhuá nǐmen de shén.

吕振中 结20:20 我的安息日你们要守为圣别，作为我与你们之间的凭证，好使你们知道我永恒主乃是你们的上帝。

新译本 结20:20 你们要把我的安息日分别为圣，作我与你们之间的凭据，使你们知道我是耶和华你们的　神。

现代译 结20:20 遵守安息日作神圣的日子，作为我们立约的记号，要提醒你们，我是上主—你们的上帝。

当代译 结20:20 尊我所定的安息日为圣日，作为我与你们之间的记号，以便提醒你们，我是主你们的上帝。

文理本 结20:20 以我安息日为圣、为我与尔间之征、俾知我乃耶和华、尔之上帝、

修订本 结20:20 且以我的安息日为圣。这日必在我与你们中间作记号，使你们知道我是耶和华─你们的上帝。'

KJV 英 结20:20 And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

NIV 英 结20:20 Keep my Sabbaths holy, that they may be a sign between us. Then you will know that I am the LORD your God."

主目录 返回顶部

和合本 结20:21 只是他们的儿女悖逆我，不顺从我的律例，也不谨守遵行我的典章（人若遵行，就必因此活着），干犯我的安息日。我就说，要将我的忿怒倾在他们身上，在旷野向他们成就我怒中所定的。

拼音版 结20:21 Zhǐshì tāmende érnǚ beìnì wǒ, bù shùncóng wǒde lǜ lì, ye bù jǐn shǒu zūnxíng wǒde diǎnzhāng ( rén ruò zūnxíng jiù bì yīncǐ huó zhe ), gānfàn wǒde ānxīrì. wǒ jiù shuō, yào jiāng wǒde fèn nù qīng zaì tāmen shēnshang, zaì kuàngye xiàng tāmen chéngjiù wǒ nù zhōng suǒ déng de.

吕振中 结20:21 但他们的儿女却叛逆了我，不实行我的律例，不谨守实行我的典章［就是人若实行，必因此而活着的］，反而渎犯了我的安息日。「我就心里说我要将我的烈怒倾倒在他们身上，我要在旷野向他们发尽我的忿怒。

新译本 结20:21 可是他们的儿女背叛了我，没有遵行我的律例，也没有谨守实行我的典章（人如果遵行这些律例典章，就必因此活着），亵渎了我的安息日；那时我说我要把我的烈怒倒在他们身上，在旷野向他们发尽我的怒气。

现代译 结20:21 「但是，那一代也背叛了我。他们不遵行我的法律诫命—虽然人遵行这些就能存活。他们也玷污了安息日。我本想在旷野向他们倒尽我的忿怒，把他们杀光，

当代译 结20:21 可是，他们却悖逆我，拒绝接受这叫人生存的律例和法度，亵渎我的安息圣日。我本要在荒野向他们倾倒我的愤怒，发泄我的怒气；

文理本 结20:21 惟其子女背我、不循我典章、不从我律例、人若遵行、则缘之得生、且犯我安息日、我则曰、必在旷野倾我怒、尽泄我忿于其身、

修订本 结20:21 只是他们的儿女悖逆我，不顺从我的律例，也不谨守遵行我的典章；人若遵行就必因此存活。他们却干犯我的安息日。 "因此我说，我要在旷野把我的愤怒倾倒在他们身上，向他们发尽我的怒气。

KJV 英 结20:21 Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

NIV 英 结20:21 "'But the children rebelled against me: They did not follow my decrees, they were not careful to keep my laws--although the man who obeys them will live by them--and they desecrated my Sabbaths. So I said I would pour out my wrath on them and spend my anger against them in the desert.

主目录 返回顶部

和合本 结20:22 虽然如此，我却为我名的缘故缩手没有这样行，免得我的名在我领他们出埃及的列国人眼前被亵渎。

拼音版 结20:22 Suīrán rúcǐ, wǒ què wèi wǒ míng de yuángù suō shǒu méiyǒu zhèyàng xíng, miǎndé wǒde míng zaì wǒ lǐng tāmen chū Aijí de liè guó rén yǎnqián beì xièdú.

吕振中 结20:22 然而我却为我名的缘故缩手而行事，免得我的名在列国人眼前被亵渎，我领我人民出埃及就是在这些列国人眼前的。

新译本 结20:22 然而我为了我名的缘故缩手，没有这样作，免得我名在列国的人眼中被亵渎；我曾在他们眼前把以色列人领出来。

现代译 结20:22 但是我没有这样做。我不愿我的圣名被毁谤，因为列国都看见我领以色列人出了埃及。

当代译 结20:22 然而，我却始终没有这样做，免得我的名在周围列国的人眼前被亵渎，因为我曾当着这些人的面领他们出埃及。

文理本 结20:22 然为我名之故、别有施行、免我名见辱于列国、以其见我导之出也、

修订本 结20:22 但我却缩手而未如此行；我这么做是为了我名的缘故，免得我的名在列国眼中被亵渎，因为在这些列国眼前我领了他们出来。

KJV 英 结20:22 Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

NIV 英 结20:22 But I withheld my hand, and for the sake of my name I did what would keep it from being profaned in the eyes of the nations in whose sight I had brought them out.

主目录 返回顶部

和合本 结20:23 并且我在旷野向他们起誓，必将他们分散在列国，四散在列邦！

拼音版 结20:23 Bìngqie wǒ zaì kuàngye xiàng tāmen qǐshì, bìjiāng tāmen fēnsàn zaì liè guó, sì sǎn zaì liè bāng.

吕振中 结20:23 我并且在旷野也曾向他们举手起誓过要使他们分散在列国，使他们四散在列邦；

新译本 结20:23 我在旷野也曾经向他们举手起誓，要把他们分散在列国，四散在万邦；

现代译 结20:23 因此，我在旷野再一次发誓，要把他们分散到全世界。

当代译 结20:23 但我在荒野却曾起誓把他们分散到各国各地去，

文理本 结20:23 且我在野发誓、必散之于列国、分之于异邦、

修订本 结20:23 并且我在旷野向他们起誓，要把他们驱散到列国，分散在列邦；

KJV 英 结20:23 I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

NIV 英 结20:23 Also with uplifted hand I swore to them in the desert that I would disperse them among the nations and scatter them through the countries,

主目录 返回顶部

和合本 结20:24 因为他们不遵行我的典章，竟厌弃我的律例，干犯我的安息日，眼目仰望他们父亲的偶像。

拼音版 结20:24 Yīnwei tāmen bù zūnxíng wǒde diǎnzhāng, jìng yànqì wǒde lǜ lì, gānfàn wǒde ānxīrì, yǎnmù yǎngwàng tāmen fùqin de ǒuxiàng.

吕振中 结20:24 因为我的典章他们没有遵行，我的律例他们弃绝了，我的安息日他们渎犯了，他们的眼总是随着他们祖先的偶像。

新译本 结20:24 因为他们没有遵守我的典章，弃绝了我的律例，亵渎了我的安息日，他们的眼目注视着他们祖先的偶像。

现代译 结20:24 我这样做是因为他们不遵行我的法律和诫命，玷污了安息日，拜了他们祖先拜过的偶像。

当代译 结20:24 因为他们不遵行我的法度，弃绝我的律例，亵渎我的安息圣日，顽梗地追随他们祖先所信奉的假神。

文理本 结20:24 因其不遵我律例、违弃我典章、犯我安息日、注目厥父之偶像、

修订本 结20:24 因为他们不遵行我的典章，厌弃我的律例，干犯我的安息日，眼目向着他们祖先的偶像。

KJV 英 结20:24 Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

NIV 英 结20:24 because they had not obeyed my laws but had rejected my decrees and desecrated my Sabbaths, and their eyes lusted after their fathers' idols.

主目录 返回顶部

和合本 结20:25 我也任他们遵行不美的律例，谨守不能使人活着的恶规。

拼音版 结20:25 Wǒ ye rèn tāmen zūnxíng bú mei de lǜ lì, jǐn shǒu bùnéng shǐ rén huó zhe de è guī.

吕振中 结20:25 因此我也索性给他们不好的律例，给他们不能使人活着的典章；

新译本 结20:25 因此，我也把不好的律例和不能藉以存活的典章赐给他们；

现代译 结20:25 「后来，我索性把不好的规例，不能给人生命的诫命交给他们，

当代译 结20:25 所以，我任由他们遵守那些无益的律例和不能叫人生存的法度。

文理本 结20:25 故我听其从不善之典章、不能保生之律例、

修订本 结20:25 我也任他们遵行那无益的律例，随从那不能使人存活的规条。

KJV 英 结20:25 Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

NIV 英 结20:25 I also gave them over to statutes that were not good and laws they could not live by;

主目录 返回顶部

和合本 结20:26 因他们将一切头生的经火，我就任凭他们在这供献的事上玷污自己，好叫他们凄凉，使他们知道我是耶和华。’

拼音版 结20:26 Yīn tāmen jiāng yīqiè tóushēng de jīng huǒ, wǒ jiù rènpíng tāmen zaì zhè gōng xiàn de shì shang diànwū zìjǐ, hǎo jiào tāmen qī liáng, shǐ tāmen zhīdào wǒ shì Yēhéhuá.

吕振中 结20:26 因他们使一切首开母胎的孩子经过火而献为祭，我就用他们这些祭献来玷污他们，使他们惊骇；为要使他们知道我乃是永恒主。

新译本 结20:26 他们使所有头生的都经火作供物，所以我让他们玷污自己，好叫他们惊惶，知道我是耶和华。’

现代译 结20:26 让他们用自己的祭物污辱自己，也让他们献自己的长子作牲祭。这是要惩罚他们，使他们知道我是上主。

当代译 结20:26 我又任由他们供奉假神，焚烧自己头胎的儿女为祭，以致他们可以因恐惧而回转，就知道我是主。

文理本 结20:26 于其献祭、使初胎男子经火、任其自染污蔑、致见殄灭、俾知我乃耶和华、○

修订本 结20:26 他们使所有头生的经火，我就任凭他们在这供物上玷污自己；我令他们惊恐，他们就知道我是耶和华。

KJV 英 结20:26 And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

NIV 英 结20:26 I let them become defiled through their gifts--the sacrifice of every firstborn--that I might fill them with horror so they would know that I am the LORD.'

主目录 返回顶部

和合本 结20:27 人子啊，你要告诉以色列家说：‘主耶和华如此说：你们的列祖在得罪我的事上亵渎我，

拼音版 结20:27 Rénzǐ a, nǐ yào gàosu Yǐsèliè jiā shuō, zhǔ Yēhéhuá rúcǐ shuō, nǐmen de lièzǔ zaì dé zuì wǒde shì shang xièdú wǒ.

吕振中 结20:27 「所以人子阿，你要告诉以色列家说∶主永恒主这么说∶你们祖先还再用对我不忠实的这种事来亵渎我呢。

新译本 结20:27 “因此，人子啊！你要告诉以色列家，对他们说：‘主耶和华这样说：你们的列祖在对我不忠的这事上亵渎了我。

现代译 结20:27 「所以，必朽的人哪，要告诉以色列人，我—至高的上主这样说：你们的祖先对我不忠，再一次侮辱了我。

当代译 结20:27 人啊，你要告诉以色列人，主上帝这样说：‘你们的祖先对我背信弃义，亵渎了我。

文理本 结20:27 人子欤、当谓以色列家曰、主耶和华云、尔之列祖亵渎我、以其干罪于我、

修订本 结20:27 "人子啊，你要告诉以色列家，对他们说，主耶和华如此说：你们的祖先在背叛我的事上再次亵渎了我；

KJV 英 结20:27 Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

NIV 英 结20:27 "Therefore, son of man, speak to the people of Israel and say to them, 'This is what the Sovereign LORD says: In this also your fathers blasphemed me by forsaking me:

主目录 返回顶部

和合本 结20:28 因为我领他们到了我起誓应许赐给他们的地，他们看见各高山、各茂密树，就在那里献祭，奉上惹我发怒的供物，也在那里焚烧馨香的祭牲，并浇上奠祭。

拼音版 结20:28 Yīnwei wǒ lǐng tāmen dào le wǒ qǐshì yīngxǔ cìgei tāmende dì, tāmen kànjian gè gāo shān, gè mào mì shù, jiù zaì nàli xiànjì, fèng shang re wǒ fānù de gōngwù, ye zaì nàli fùnshāo xīnxiāng de jì shēng, bìng jiāo shang diàn jì.

吕振中 结20:28 因为我领他们到我举手起誓要给他们的地，他们看见各高山各茂密树，就在那里宰献他们的祭物，在那里奉上惹我发怒的供物，在那里烧上他们怡神之香气，在那里浇上他们的奠祭。

新译本 结20:28 我领他们到了我曾经举手起誓要赐给他们的那地，他们看见各高山和茂盛的树林，就在那里献祭，在那里奉上惹我发怒的供物，也在那里献上馨香的祭，并且在那里浇上他们的奠祭。’

现代译 结20:28 我领他们到我应许给他们的土地。他们一看见大山和绿树，就在那里献祭。他们所献馨香的牲祭和奠酒激怒了我。

当代译 结20:28 当我引领他们进入我起誓要给他们的土地时，他们看见高山和茂密的树木，就在那里焚烧馨香的祭牲，向假神奠酒，惹我发怒。

文理本 结20:28 我既导之入所誓赐之地、彼见高冈茂树、遂乃献祭、奉礼以激我怒、焚馨香、行灌奠、

修订本 结20:28 我领他们到我起誓应许赐给他们的地，他们看见各高冈、各茂密的树，就在那里献祭，献上惹我发怒的供物，也在那里焚烧馨香的祭，献浇酒祭。

KJV 英 结20:28 For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

NIV 英 结20:28 When I brought them into the land I had sworn to give them and they saw any high hill or any leafy tree, there they offered their sacrifices, made offerings that provoked me to anger, presented their fragrant incense and poured out their drink offerings.

主目录 返回顶部

和合本 结20:29 我就对他们说：你们所上的那高处叫什么呢？’”那高处的名字叫巴麻，直到今日。

拼音版 结20:29 Wǒ jiù duì tāmen shuō, nǐmen suǒ shang de nà gāo chù jiào shénme ne. nà gāo chù de míngzi jiào bā má zhídào jīnrì.

吕振中 结20:29 ［我问他们说∶你们所去的那高处叫做什么？于是那高处的名字便叫做巴麻（意即『高处』此字似由『去』字与『什么』组成的）直到今日。］

新译本 结20:29 我问他们：‘你们所去的那高处是什么地方？’于是那高处的名字叫巴麻，直到今日。

现代译 结20:29 我责问他们：你们去的那些高处是甚麽？从此，那些地方就一直叫『高处〔希伯来文的发音跟你们去的地方相似〕』。

当代译 结20:29 我问他们所去的高处是甚麽地方呢？’”直到今天，那地方还被称为巴麻（献祭地）。

文理本 结20:29 我则谓之曰、尔所登之崇邱维何、故其崇邱、迄今称为巴麻、

修订本 结20:29 我就对他们说：你们去的那丘坛叫什么呢？它名叫巴麻，直到今日。

KJV 英 结20:29 Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

NIV 英 结20:29 Then I said to them: What is this high place you go to?'" (It is called Bamah to this day.)

主目录 返回顶部

和合本 结20:30 “所以你要对以色列家说：‘主耶和华如此说：你们仍照你们列祖所行的玷污自己吗？仍照他们可憎的事行邪淫吗？

拼音版 结20:30 Suǒyǐ nǐ yào duì Yǐsèliè jiā shuō, zhǔ Yēhéhuá rúcǐ shuō, nǐmen réng zhào nǐmen lièzǔ suǒ xíng de diànwū zìjǐ ma. réng zhào tāmen ke zēng de shì xíng xié yín ma.

吕振中 结20:30 所以你要对以色列家说∶主永恒主这么说∶你们仍照你们祖先所行的以玷污自己么？仍追随着他们可憎之像以行邪淫么？

新译本 结20:30 因此，你要对以色列家说：‘主耶和华这样说：你们还照着你们祖先所行的玷污自己吗？仍随着他们可憎的偶像行邪淫吗？

现代译 结20:30 所以，你要转告以色列人，我—至高的上帝这样说：你们为甚麽非犯你们祖先犯过的罪、拜他们拜过的偶像不可呢？

当代译 结20:30 “所以，你要告诉以色列人，主上帝这样说：‘你们仍追随你们祖先的行径，拜假神、行邪淫，玷污自己吗？

文理本 结20:30 尔当告以色列家曰、主耶和华云、尔效列祖自染污蔑、徇欲从其可恶之物乎、

修订本 结20:30 所以你要对以色列家说，主耶和华如此说：你们仍要照你们祖先所做的玷污自己吗？还要照他们可憎的事行淫吗？

KJV 英 结20:30 Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

NIV 英 结20:30 "Therefore say to the house of Israel: 'This is what the Sovereign LORD says: Will you defile yourselves the way your fathers did and lust after their vile images?

主目录 返回顶部

和合本 结20:31 你们奉上供物使你们儿子经火的时候，仍将一切偶像玷污自己，直到今日吗？以色列家啊，我岂被你们求问吗？主耶和华说，我指着我的永生起誓，我必不被你们求问。

拼音版 结20:31 Nǐmen fèng shang gōngwù shǐ nǐmen érzi jīng huǒ de shíhou, réng jiāng yīqiè ǒuxiàng diànwū zìjǐ, zhídào jīnrì ma. Yǐsèliè jiā a, wǒ qǐ beì nǐmen qiú wèn ma. zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, wǒ bì bú beì nǐmen qiú wèn.

吕振中 结20:31 你们奉上供品，使你们的儿子经过火而献为祭的时候，仍将你们一切的偶像去玷污自己直到今日。以色列家阿，我哪里要给你们求问呢？主永恒主发神谕说，我指着永活的我来起誓，我是不让你们求问的。

新译本 结20:31 你们奉上供物，使你们的儿子经火，用你们的一切偶像玷污自己，直到今日。以色列家啊，我怎能让你们向我求问呢？主耶和华说：我指着我的永生起誓：我决不让你们向我求问。这是主耶和华的宣告。

现代译 结20:31 即使今天，你们仍然献他们所献的牲祭，把自己的儿子当作牲祭烧给他们所拜的偶像而玷污自己。你们这些以色列人还敢来求问我的旨意！我—至高的上主指着我永恒的生命向你们发誓：不准你们求问！

当代译 结20:31 直到今天，你们仍焚烧自己的儿女献祭给假神，玷污自己吗？你们还敢来求问我吗？我指着我的永生起誓，我决不接受你们的求问。

文理本 结20:31 尔奉礼物、使子经火、崇拜偶像、自染污蔑、迄于今日乎、以色列家欤、我岂听尔之咨诹乎、主耶和华曰、我指己生而誓、不听尔之咨诹、

修订本 结20:31 当你们献上供物，使你们儿子经火的时候，你们仍用各样的偶像玷污自己，直到今日。以色列家啊，我岂能让你们求问呢？主耶和华说：我指着我的永生起誓，我必不让你们求问。

KJV 英 结20:31 For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

NIV 英 结20:31 When you offer your gifts--the sacrifice of your sons in the fire--you continue to defile yourselves with all your idols to this day. Am I to let you inquire of me, O house of Israel? As surely as I live, declares the Sovereign LORD, I will not let you inquire of me.

主目录 返回顶部

和合本 结20:32 你们说：我们要像外邦人和列国的宗族一样，去事奉木头与石头。你们所起的这心意万不能成就。

拼音版 结20:32 Nǐmen shuō, wǒmen yào xiàng waìbāngrén hé liè guó de zōngzú yíyàng, qù shìfèng mùtou yǔ shítou. nǐmen suǒ qǐ de zhè xīnyì wàn bùnéng chéngjiù.

吕振中 结20:32 「你们说∶『让我们像列国人，像列邦的宗族一样，去服事木头石头吧！』你们心（原文∶灵）里起的这意念、是决不能成的。

新译本 结20:32 你们说：我们要像列国的人，像列邦的各族一样去事奉木头和石头。你们心里所起的这意念，必不能成就。

现代译 结20:32 你们已经决定随从列国，像外国人民一样拜木头和石头。那是绝不能实现的！」

当代译 结20:32 你们休想像外族人一样去敬拜木头石头，你们的想法决不能实现！’”

文理本 结20:32 尔意欲效异邦、同于列国之族、服事木石、此意必不得成、

修订本 结20:32 "你们说：'我们要像列国和列邦的宗族一样，去事奉木头与石头。'你们所起的心意万不能成就。"

KJV 英 结20:32 And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

NIV 英 结20:32 "'You say, "We want to be like the nations, like the peoples of the world, who serve wood and stone." But what you have in mind will never happen.

主目录 返回顶部

和合本 结20:33 主耶和华说，我指着我的永生起誓，我总要作王，用大能的手和伸出来的膀臂，并倾出来的忿怒，治理你们。

拼音版 结20:33 Zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, wǒ zǒng yào zuò wáng, yòng dà néng de shǒu hé shēn chūlai de bǎngbì, bìng qīng chūlai de fèn nù, zhìlǐ nǐmen.

吕振中 结20:33 「主永恒主发神谕说∶我指着永活的我来起誓，我一定要用大能的手和伸出的膀臂、并倾倒出的烈怒作王治理你们。

新译本 结20:33 “‘我指着我的永生起誓：我必用大能的手，伸出来的膀臂，以及倒出来的烈怒，统治你们。这是主耶和华的宣告。

现代译 结20:33 「我—至高的上主指着我永恒的生命向你们发誓：我警告你们，我要用大能的手、惩罚的膀臂、倾下的烈怒统治你们。

当代译 结20:33 我指着我的永生起誓：我要用大能的手、伸出的臂和倾倒出来的震怒治理你们。

文理本 结20:33 主耶和华曰、我指己生而誓、我必以能手奋臂、及倾泄之烈怒、为尔之王、

修订本 结20:33 "主耶和华说：我指着我的永生起誓，我要作王，用大能的手和伸出的膀臂，并倾倒出来的愤怒治理你们。

KJV 英 结20:33 As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

NIV 英 结20:33 As surely as I live, declares the Sovereign LORD, I will rule over you with a mighty hand and an outstretched arm and with outpoured wrath.

主目录 返回顶部

和合本 结20:34 我必用大能的手和伸出来的膀臂，并倾出来的忿怒，将你们从万民中领出来，从分散的列国内聚集你们。

拼音版 结20:34 Wǒ bì yòng dà néng de shǒu hé shēn chūlai de bǎngbì, bìng qīng chūlai de fèn nù, jiāng nǐmen cóng wàn mín zhōng lǐng chūlai, cóng fēnsàn de liè guóneì jùjí nǐmen.

吕振中 结20:34 我要用大能的手、和伸出的膀臂、并倾倒出的烈怒、将你们从外族之民中领出来，将你们从分散到的列邦聚集拢来。

新译本 结20:34 我必用大能的手，伸出来的膀臂，以及倒出来的烈怒，把你们从万族中领出来，从你们所分散到的列邦招聚你们。

现代译 结20:34 当我把你们集合起来，从流亡的各国领回来的时候，我要叫你们体验到我大能的手、惩罚的膀臂，和倾下的烈怒。

当代译 结20:34 我要把你们从外族中领出来，从散居的各地聚集起来，

文理本 结20:34 且以能手奋臂、及倾泄之烈怒、导尔出列国、集尔出所散之邦、

修订本 结20:34 我必用大能的手和伸出的膀臂，并倾倒出来的愤怒，把你们从万民中领出来，从被赶散到的列邦聚集你们。

KJV 英 结20:34 And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

NIV 英 结20:34 I will bring you from the nations and gather you from the countries where you have been scattered--with a mighty hand and an outstretched arm and with outpoured wrath.

主目录 返回顶部

和合本 结20:35 我必带你们到外邦人的旷野，在那里当面刑罚你们。

拼音版 结20:35 Wǒ bì daì nǐmen dào waìbāngrén de kuàngye, zaì nàli dāngmiàn xíngfá nǐmen.

吕振中 结20:35 我要把你们带到外族之民的旷野，在那里面对面地判罚你们。

新译本 结20:35 我要把你们带到万族的旷野，在那里当面审判你们。

现代译 结20:35 我要把你们带到『万民的旷野』，在那里惩罚你们。

当代译 结20:35 领你们进入外族人的荒野，面对面地审判你们，

文理本 结20:35 携至诸国之旷野、在彼面鞫尔、

修订本 结20:35 我必带你们到万民的旷野，在那里当面审判你们。

KJV 英 结20:35 And I will bring you into the wilderness of the people, and there will I plead with you face to face.

NIV 英 结20:35 I will bring you into the desert of the nations and there, face to face, I will execute judgment upon you.

主目录 返回顶部

和合本 结20:36 我怎样在埃及地的旷野刑罚你们的列祖，也必照样刑罚你们。这是主耶和华说的。

拼音版 结20:36 Wǒ zenyàng zaì Aijí dì de kuàngye xíngfá nǐmen de lièzǔ, ye bì zhàoyàng xíngfá nǐmen. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结20:36 我怎样在埃及地的旷野判罚你们祖先，我也要怎样判罚你们∶这是主永恒主发神谕说的。

新译本 结20:36 我怎样在埃及地的旷野审判你们的祖先，也必怎样审判你们。这是主耶和华的宣告。

现代译 结20:36 我从前怎样在西奈旷野惩罚你们的祖先，现在我要照样惩罚你们。」至高的上主这样宣布了。

当代译 结20:36 好像我从前在埃及的荒野审判你们的祖先一样。

文理本 结20:36 我鞫尔、如在埃及旷野鞫尔列祖、主耶和华言之矣、

修订本 结20:36 我怎样在埃及地的旷野审判你们的祖先，也必照样审判你们。这是主耶和华说的。

KJV 英 结20:36 Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

NIV 英 结20:36 As I judged your fathers in the desert of the land of Egypt, so I will judge you, declares the Sovereign LORD.

主目录 返回顶部

和合本 结20:37 我必使你们从杖下经过，使你们被约拘束。

拼音版 结20:37 Wǒ bì shǐ nǐmen cóng zhàng xià jīngguò, shǐ nǐmen beì yuē jū shù.

吕振中 结20:37 我要使你们从牧杖下经过，使你们按数目进来（传统∶使你们进入盟约的拘束中）

新译本 结20:37 我必使你们从牧人的杖下经过，使你们进入盟约的约束。

现代译 结20:37 「我要严厉地管束你们，使你们遵守我的约。

当代译 结20:37 我要在那里小心数点你们，只让少数蒙拣选的人归回故土，

文理本 结20:37 我必使尔经于杖下、以归我约所束、

修订本 结20:37 我要使你们从杖下经过，按着约的拘束带领你们。

KJV 英 结20:37 And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

NIV 英 结20:37 I will take note of you as you pass under my rod, and I will bring you into the bond of the covenant.

主目录 返回顶部

和合本 结20:38 我必从你们中间除净叛逆和得罪我的人，将他们从所寄居的地方领出来，他们却不得入以色列地，你们就知道我是耶和华。

拼音版 结20:38 Wǒ bì cóng nǐmen zhōngjiān chú jìng pàn nì hé de zuì wǒde rén, jiāng tāmen cóng suǒ jìjū de dìfang lǐng chūlai, tāmen què bùdé rù Yǐsèliè dì. nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结20:38 我要从你们中间除净那些叛徒、那些悖逆了我的人，将他们从所寄居之地领出来；但以色列的土地呢、他们却不得进；你们就知道我乃是永恒主。

新译本 结20:38 我必从你们中间除净那些背叛和得罪我的人，我虽把他们从寄居之地领出来，可是他们不得进入以色列地；这样，你们就知道我是耶和华。

现代译 结20:38 我要从你们中间除掉背叛和犯罪的人。我要迁移他们，使他们离开现在侨居的地方；但是我绝不让他们回到以色列故土。这样，你们就知道我是上主。」

当代译 结20:38 我要把叛逆和犯罪的人清除，使他们虽然离开被掳的地方，却不能回到以色列故土。这样，你们就知道我是主。

文理本 结20:38 凡违逆干罪于我者、必去之于尔中、导出所旅之邦、而不得归以色列地、尔则知我乃耶和华、

修订本 结20:38 我必从你们中间除尽叛逆和得罪我的人；我将他们从所寄居的地方领出来，他们却不得进入以色列地，你们就知道我是耶和华。

KJV 英 结20:38 And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

NIV 英 结20:38 I will purge you of those who revolt and rebel against me. Although I will bring them out of the land where they are living, yet they will not enter the land of Israel. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结20:39 以色列家啊，至于你们，主耶和华如此说：从此以后若不听从我，就任凭你们去事奉偶像，只是不可再因你们的供物和偶像亵渎我的圣名。

拼音版 结20:39 Yǐsèliè jiā a, zhìyú nǐmen, zhǔ Yēhéhuá rúcǐ shuō, cóngcǐ yǐhòu ruò bù tīng cóng wǒ, jiù rènpíng nǐmen qù shìfèng ǒuxiàng, zhǐshì bùke zaì yīn nǐmen de gōngwù hé ǒuxiàng xièdú wǒde shèng míng.

吕振中 结20:39 「至于你们呢、以色列家阿，主永恒主这么说，你们要管去、各人服事他的偶像吧！以后呢、你们若不听从我，也随你们的便！只是我的圣名、你们的却不可再用你们的供品和偶像来亵渎阿！

新译本 结20:39 以色列家啊，至于你们，主耶和华这样说：你们各人去事奉自己的偶像吧！只是将来你们必要听从我，不可再以你们的供物和偶像亵渎我的圣名。

现代译 结20:39 至高的上主这样说：「所以，所有的以色列人哪，你们自己作主吧！继续拜你们的偶像吧！但是我警告你们，此后，你们必须服从我，不再献祭给偶像来侮辱我的圣名。

当代译 结20:39 你们以色列人若坚持要敬拜假神，就事奉你们的假神吧！但你们再也不可向我献上祭物，亵渎我神圣的名！

文理本 结20:39 以色列家欤、主耶和华论尔云、往哉、各事其偶像、惟后必听从我、不复以礼物及偶像、玷我圣名、

修订本 结20:39 "你们，以色列家啊，主耶和华如此说：你们若不听从我，从今以后就让各人去事奉他的偶像吧，只是不可再以你们的供物和偶像亵渎我的圣名。

KJV 英 结20:39 As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

NIV 英 结20:39 "'As for you, O house of Israel, this is what the Sovereign LORD says: Go and serve your idols, every one of you! But afterward you will surely listen to me and no longer profane my holy name with your gifts and idols.

主目录 返回顶部

和合本 结20:40 主耶和华说，在我的圣山，就是以色列高处的山，所有以色列的全家都要事奉我。我要在那里悦纳你们，向你们要供物和初熟的土产，并一切的圣物。

拼音版 结20:40 Zhǔ Yēhéhuá shuō, zaì wǒde shèng shān, jiù shì Yǐsèliè gāo chù de shān, suǒ yǒu Yǐsèliè de quán jiā dōu yào shìfèng wǒ. wǒ yào zaì nàli yuènà nǐmen, xiàng nǐmen yào gōngwù hé chū shú de tǔchǎn, bìng yīqiè de shèngwù.

吕振中 结20:40 「因为是在我的圣山、在以色列高地之山、主永恒主发谕说、以色列全家全都要在那地事奉我；是在那里我要悦纳他们，在那里我要索取你们的提献物、你们上好的呈献物（或译∶你们初熟的呈献物）、以及你们一切奉献为圣之物。

新译本 结20:40 在我的圣山，就是在以色列的高山，以色列全家所有的人都要在那地事奉我；我要在那里悦纳他们；在那里向你们要举祭和初熟的土产，以及一切圣物。这是主耶和华的宣告。

现代译 结20:40 你们所有以色列人将要在那块土地，在我的圣山上，就是以色列的高山，敬拜我。我会喜欢你们，等着你们带供物、最好的祭品，和神圣的礼物来献给我。

当代译 结20:40 主说：在我的圣山、以色列的高山上，所有的以色列人都要事奉我，我要在那里悦纳你们，要你们献上最好的，作为圣物给我。

文理本 结20:40 主耶和华曰、以色列全家、必于斯土、在我圣山、以色列地高冈、崇事乎我、在彼我必纳之、索其祭品、与其初产、及诸圣物、

修订本 结20:40 "在我的圣山，就是以色列高处的山，以色列全家，那地所有的人，都要在那里事奉我。在那里我悦纳他们，并要你们献供物和初熟的土产，以及一切的圣物。这是主耶和华说的。

KJV 英 结20:40 For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

NIV 英 结20:40 For on my holy mountain, the high mountain of Israel, declares the Sovereign LORD, there in the land the entire house of Israel will serve me, and there I will accept them. There I will require your offerings and your choice gifts, along with all your holy sacrifices.

主目录 返回顶部

和合本 结20:41 我从万民中领你们出来，从分散的列国内聚集你们，那时我必悦纳你们好像馨香之祭，要在外邦人眼前在你们身上显为圣。

拼音版 结20:41 Wǒ cóng wàn mín zhōng lǐng nǐmen chūlai, cóng fēnsàn de liè guóneì jùjí nǐmen, nàshí wǒ bì yuènà nǐmen hǎoxiàng xīnxiāng zhī jì, yào zaì waìbāngrén yǎnqián zaì nǐmen shēnshang xiǎn wèi shèng.

吕振中 结20:41 我从外族之民中将你们领出来，从你们分散到的列邦将你们聚集拢来，那时我必悦纳你们如同怡神之香气；我要在列国人眼前、在你们身上显示为圣。

新译本 结20:41 我从万族中把你们领出来，从你们所分散到的列邦召集你们的时候，我必悦纳你们，好像悦纳馨香的祭一样。我要在列国的人眼前，在你们中间显为圣。

现代译 结20:41 我把你们集合起来，领你们离开流亡的地方后，我要接受你们的馨香的牲祭；列国也会知道我是神圣的。

当代译 结20:41 我要把你们从各民族中领出来，由你们散居的各地聚集起来，在各国人的眼前在你们中间显出我的神圣，

文理本 结20:41 我导尔出列国、集尔出所散之邦时、必纳尔如馨香、因尔而显为圣、俾异邦目睹、

修订本 结20:41 我把你们从万民中领出来，从被赶散到的列邦聚集你们，那时我必悦纳你们如同悦纳馨香之祭，我要在列国眼前，在你们中间显为圣。

KJV 英 结20:41 I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

NIV 英 结20:41 I will accept you as fragrant incense when I bring you out from the nations and gather you from the countries where you have been scattered, and I will show myself holy among you in the sight of the nations.

主目录 返回顶部

和合本 结20:42 我领你们进入以色列地，就是我起誓应许赐给你们列祖之地，那时你们就知道我是耶和华。

拼音版 结20:42 Wǒ lǐng nǐmen jìnrù Yǐsèliè dì, jiù shì wǒ qǐshì yīngxǔ cìgei nǐmen lièzǔ zhī dì, nàshí nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结20:42 我领你们进入以色列的土地，就是我举手起誓要给你们列祖之地，那时你们就知道我乃是永恒主。

新译本 结20:42 我领你们进入以色列地，就是进入我曾经举手起誓要赐给你们祖先的地以后，你们就知道我是耶和华。

现代译 结20:42 我领你们回到以色列，到我应许给你们祖先的土地后，你们就知道我是上主。

当代译 结20:42 我要把你们带回以色列，就是我答允赐给你们祖先的地方；这样，你们就知道我是主。

文理本 结20:42 我既导尔入以色列地、昔所誓赐尔祖之国、尔必知我乃耶和华、

修订本 结20:42 我领你们进入以色列地，就是我起誓应许赐给你们列祖之地，那时你们就知道我是耶和华。

KJV 英 结20:42 And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

NIV 英 结20:42 Then you will know that I am the LORD, when I bring you into the land of Israel, the land I had sworn with uplifted hand to give to your fathers.

主目录 返回顶部

和合本 结20:43 你们在那里要追念玷污自己的行动作为，又要因所做的一切恶事厌恶自己。

拼音版 结20:43 Nǐmen zaì nàli yào zhuī niàn diànwū zìjǐ de xíngdòng zuòwéi, yòu yào yīn suǒ zuò de yīqiè è shì yànwù zìjǐ.

吕振中 结20:43 在那里你们要追念你们玷污自己的所行所为，也要因你们所作的一切坏事而讨厌自己。

新译本 结20:43 在那里你们要想起你们玷污自己的所作所为，又要为了自己所行的一切恶事而厌恶自己。

现代译 结20:43 那时，你们会想起以往所做一切可耻的事，发觉你们怎样玷污了自己。你们要因自己所做那些邪恶的事厌恶自己。

当代译 结20:43 在那里，你们会追念以往怎样以恶行玷污自己，恨恶自己的一切所作所为。

文理本 结20:43 在彼尔将追忆所行自污之事、且缘所为诸恶、自怨自恨、

修订本 结20:43 你们在那里要追念那玷污自己的所作所为，又要因所行的一切恶事厌恶自己。

KJV 英 结20:43 And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

NIV 英 结20:43 There you will remember your conduct and all the actions by which you have defiled yourselves, and you will loathe yourselves for all the evil you have done.

主目录 返回顶部

和合本 结20:44 主耶和华说，以色列家啊，我为我名的缘故，不照着你们的恶行和你们的坏事待你们，你们就知道我是耶和华。’”

拼音版 结20:44 Zhǔ Yēhéhuá shuō, Yǐsèliè jiā a, wǒ wèi wǒ míng de yuángù, bú zhào zhe nǐmen de è xíng hé nǐmen de huaì shì dāi nǐmen. nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结20:44 主永恒主发神谕说∶以色列家阿，我为我名的缘故不照你们的坏行径、不照你们腐化的所为、来办你们，你们就知道我乃是永恒主。」

新译本 结20:44 以色列家啊！为了我名的缘故，我没有照着你们的恶行和败坏的行为待你们，这样，你们就知道我是耶和华。这是主耶和华的宣告。’”

现代译 结20:44 当我采取行动来维护自己的荣誉的时候，你们这些以色列人就知道我是上主，因为我不照着你们邪恶和败坏的行为所应得的来惩罚你们。」至高的上主这样宣布了。

当代译 结20:44 以色列人啊，为了我名的缘故，我没有照你们的恶行惩罚你们。这样，你们便知道我是主。’”

文理本 结20:44 主耶和华曰、以色列家欤、我缘我名之故、不以尔所行之恶途、所为之邪慝待尔、则必知我乃耶和华、○

修订本 结20:44 以色列家啊，我为我名的缘故，没有照着你们的恶行和你们的败坏对待你们；你们就知道我是耶和华。这是主耶和华说的。"

KJV 英 结20:44 And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

NIV 英 结20:44 You will know that I am the LORD, when I deal with you for my name's sake and not according to your evil ways and your corrupt practices, O house of Israel, declares the Sovereign LORD.'"

主目录 返回顶部

和合本 结20:45 耶和华的话临到我说：

拼音版 结20:45 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结20:45 （希伯来经卷作结21∶1）永恒主的话传与我说∶

新译本 结20:45 耶和华的话临到我说：

现代译 结20:45 上主对我说话；

当代译 结20:45 主的话临到我说：

文理本 结20:45 耶和华谕我曰、

修订本 结20:45 耶和华的话临到我，说：

KJV 英 结20:45 Moreover the word of the LORD came unto me, saying,

NIV 英 结20:45 The word of the LORD came to me:

主目录 返回顶部

和合本 结20:46 “人子啊，你要面向南方，向南滴下预言攻击南方田野的树林。

拼音版 结20:46 Rénzǐ a, nǐ yào miàn xiàng nánfāng, xiàng nán dī xià yùyán gōngjī nánfāng tiānye de shùlín.

吕振中 结20:46 「人子阿，你要把脸朝着南边的路向，向南滴下话语，传神言攻击南地田野的森林，

新译本 结20:46 “人子啊！你要面向南方，向南面发言，说预言攻击南地田野的树林，

现代译 结20:46 他说：「必朽的人哪，你向南方看！面对南方，对着森林说预言。

当代译 结20:46 “人啊，你要面向南方，说预言攻击南地的树林！

文理本 结20:46 人子欤、尔其面南、向南发言、对南郊之林而预言、

修订本 结20:46 "人子啊，你要面向南方，向南方传讲，向尼革夫田野的树林说预言。

KJV 英 结20:46 Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

NIV 英 结20:46 "Son of man, set your face toward the south; preach against the south and prophesy against the forest of the southland.

主目录 返回顶部

和合本 结20:47 对南方的树林说：‘要听耶和华的话。主耶和华如此说：我必使火在你中间着起，烧灭你中间的一切青树和枯树，猛烈的火焰必不熄灭。从南到北，人的脸面都被烧焦。

拼音版 结20:47 Duì nánfāng de shùlín shuō, yào tīng Yēhéhuá de huà. zhǔ Yēhéhuá rúcǐ shuō, wǒ bì shǐ huǒ zaì nǐ zhōngjiān zhe qǐ, shāo miè nǐ zhōngjiān de yīqiè qīng shù hé kū shù, meng liè de huǒyàn bì bù xī miè. cóng nán dào bei, rén de liǎnmiàn dōu beì shāo jiāo.

吕振中 结20:47 对南地地的森林说∶你要听永恒主的话∶主永恒主这么说∶我必使火在你中间着起，将你中间一切多汁的树和枯乾的树都烧灭掉；炎热的火焰必不熄灭；从南到北人的脸面都要被烧焦。

新译本 结20:47 对南地的树林说：‘你要听耶和华的话，主耶和华这样说：看哪！我要在你中间点起火来，吞灭你中间所有青绿和枯干的树；猛烈的火焰必不熄灭；从南到北遍地都要烧焦。

现代译 结20:47 告诉南方的森林，要听至高的上主所说的话。看哪！我放火了！火要烧尽森林里的全部树木，无论是青绿的或是枯乾的，都烧光。猛烈的火势无法扑灭，从南方一直延烧到北方，人人都会感到火焰的炙热。

当代译 结20:47 你要向南地的树林预言说：‘你们要听主上帝所说的话：我要在你们那里使火着起，烧毁你所有的树木；不论青树和枯树都无一幸免。这烈火决不熄灭，它要从南至北，烧焦地面上的一切。

文理本 结20:47 谓南林曰、宜听耶和华言、主耶和华云、我必燃火于尔、尽焚尔木、或青或枯、其焰不灭、自南及北、灼炙众面、

修订本 结20:47 你要对尼革夫的树林说，要听耶和华的话。主耶和华如此说：看哪，我要在你那里点火，烧灭你们中间所有的绿树和枯树，猛烈的火焰必不熄灭；从南到北，人的脸都被烧焦。

KJV 英 结20:47 And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

NIV 英 结20:47 Say to the southern forest: 'Hear the word of the LORD. This is what the Sovereign LORD says: I am about to set fire to you, and it will consume all your trees, both green and dry. The blazing flame will not be quenched, and every face from south to north will be scorched by it.

主目录 返回顶部

和合本 结20:48 凡有血气的，都必知道是我耶和华使火着起，这火必不熄灭。’”

拼音版 结20:48 Fán yǒu xuèqì de dōu bì zhīdào shì wǒ Yēhéhuá shǐ huǒ zhe qǐ, zhè huǒ bì bù xī miè.

吕振中 结20:48 血肉之人都要看而明白是我永恒主点起火来的；这火不熄灭。」

新译本 结20:48 所有的人都必看见是我耶和华使这火燃起来；这火必不熄灭。’”

现代译 结20:48 他们都会知道那是我—上主所放的火，没有人能够扑灭。」

当代译 结20:48 这样，世人便知道这是我使火着起，它决不会熄灭。’”

文理本 结20:48 凡有血气者、必知斯火为我耶和华所燃、不得扑灭、

修订本 结20:48 凡血肉之躯都知道是我─耶和华点了火，这火必不熄灭。"

KJV 英 结20:48 And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

NIV 英 结20:48 Everyone will see that I the LORD have kindled it; it will not be quenched.'"

主目录 返回顶部

和合本 结20:49 于是我说：“哎！主耶和华啊，人都指着我说：‘他岂不是说比喻的吗？’”

拼音版 结20:49 Yúshì wǒ shuō, ǎi. zhǔ Yēhéhuá a, rén dōu zhǐ zhe wǒ shuō, tā qǐbù shì shuō bǐyù de ma.

吕振中 结20:49 于是我说∶「阿，主永恒主阿，人都议论我说∶『这人岂不是个说比喻的么？』」

新译本 结20:49 于是我说：“啊，主耶和华啊！人都指着我说：‘这人不是在说比喻吗？’”（本章第45~49节在《马索拉抄本》为21:1~5）

现代译 结20:49 但是我抗议：「至高的上主啊，不要叫我做这件事；人家已经在抱怨我常常说谜语了。」

当代译 结20:49 於是我说：“主上帝啊，他们都在议论我说：‘这人岂不是在说比喻吗？’”

文理本 结20:49 我则曰、噫、主耶和华欤、人指我曰、彼非言譬语者乎、

修订本 结20:49 于是我说："唉！主耶和华啊，人都指着我说：他不是说比喻的人吗？"

KJV 英 结20:49 Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

NIV 英 结20:49 Then I said, "Ah, Sovereign LORD! They are saying of me, 'Isn't he just telling parables?'"


以西结书第21章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第21章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结21:1 耶和华的话临到我说：

拼音版 结21:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结21:1 永恒主的话传与我说∶

新译本 结21:1 耶和华的话临到我说：（本节在《马索拉抄本》为21:6）

现代译 结21:1 上主对我说话；

当代译 结21:1 主的话临到我说：

文理本 结21:1 耶和华谕我曰、

修订本 结21:1 耶和华的话临到我，说：

KJV 英 结21:1 And the word of the LORD came unto me, saying,

NIV 英 结21:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结21:2 “人子啊，你要面向耶路撒冷和圣所滴下预言，攻击以色列地。

拼音版 结21:2 Rénzǐ a, nǐ yào miàn xiàng Yēlùsǎleng hé shèng suǒ dī xià yùyán, gōngjī Yǐsèlièdì.

吕振中 结21:2 「人子阿，你要板着脸向耶路撒冷，滴下话语攻击它的圣殿和殿院周围，传神言攻击以色列地，

新译本 结21:2 “人子啊！你要面向耶路撒冷，向圣所发言，说预言攻击以色列地，

现代译 结21:2 他说：「必朽的人哪，你要面向耶路撒冷，斥责那些圣所。要警告以色列，

当代译 结21:2 “人啊，你要面向耶路撒冷，说预言攻击以色列地和圣殿。

文理本 结21:2 人子欤、尔其面耶路撒冷、向圣所发言、对以色列地而预言、

修订本 结21:2 "人子啊，把你的脸正对着耶路撒冷，对着圣所传讲 ，向以色列地说预言。

KJV 英 结21:2 Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

NIV 英 结21:2 "Son of man, set your face against Jerusalem and preach against the sanctuary. Prophesy against the land of Israel

主目录 返回顶部

和合本 结21:3 对以色列地说：‘耶和华如此说：我与你为敌，并要拔刀出鞘，从你中间将义人和恶人一并剪除。

拼音版 结21:3 Duì Yǐsèliè dì shuō, Yēhéhuá rúcǐ shuō, wǒ yǔ nǐ wèi dí, bìng yào bá dāo chū shāo, cóng nǐ zhōngjiān jiāng yì rén hé è rén yībìng jiǎnchú.

吕振中 结21:3 对以色列地说∶永恒主这么说∶看吧！我跟你为敌；我要拔刀出鞘，将义人和恶人都从你那里剪除掉。

新译本 结21:3 你要对以色列地说：‘耶和华这样说：看哪！我要攻击你；我要拔刀出鞘，把义人和恶人都从你那里剪除。

现代译 结21:3 我—上主这样说：我要敌对你们；我要拔出剑来杀你们，无论好人坏人都杀光。

当代译 结21:3 主对以色列说：我要与你为敌，我要拔出刀来，消灭你的人民，不分好坏，

文理本 结21:3 告以色列地云、耶和华曰、我为尔敌、必拔刃出鞘、义者恶者、绝于尔中、

修订本 结21:3 你要向以色列地说，耶和华如此说：看哪，我与你为敌，拔刀出鞘，把义人和恶人从你中间剪除。

KJV 英 结21:3 And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

NIV 英 结21:3 and say to her: 'This is what the LORD says: I am against you. I will draw my sword from its scabbard and cut off from you both the righteous and the wicked.

主目录 返回顶部

和合本 结21:4 我既要从你中间剪除义人和恶人，所以我的刀要出鞘，自南至北攻击一切有血气的。

拼音版 结21:4 Wǒ jì yào cóng nǐ zhōngjiān jiǎnchú yì rén hé è rén, suǒyǐ wǒde dāo yào chū shāo, zì nán zhì bei gōngjī yīqiè yǒu xuèqì de.

吕振中 结21:4 我既要将义人和恶人都从你那里剪除掉，那么我的刀就要出鞘，将南地到北方去攻击血肉之人；

新译本 结21:4 我既然要把义人和恶人都从你那里剪除，所以我的刀必要出鞘，从南到北攻击所有的人；

现代译 结21:4 我要用我的剑杀人，从北到南都杀。

当代译 结21:4 从南至北，不留一人；

文理本 结21:4 既欲绝义者恶者于尔中、我刃必出于鞘、击凡有血气者、自南至北、

修订本 结21:4 因为我要剪除你当中的义人和恶人，所以我的刀要出鞘，从南到北攻击所有的血肉之躯；

KJV 英 结21:4 Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

NIV 英 结21:4 Because I am going to cut off the righteous and the wicked, my sword will be unsheathed against everyone from south to north.

主目录 返回顶部

和合本 结21:5 一切有血气的就知道我耶和华已经拔刀出鞘，必不再入鞘。’

拼音版 结21:5 Yīqiè yǒu xuèqì de jiù zhīdào wǒ Yēhéhuá yǐjing bá dāo chū shāo, bì bù zaì rù shāo.

吕振中 结21:5 血肉之人就知道是我永恒主已拔刀出鞘；刀必不再回鞘。

新译本 结21:5 所有的人就知道我耶和华已经拔刀出鞘，刀必不再入鞘了。’

现代译 结21:5 所有的人就知道，我—上主拔了剑；我决不收回。

当代译 结21:5 使世人知道我的刀已出鞘，必不收回。

文理本 结21:5 凡有血气者、必知我耶和华拔刃出鞘、不复韬之、

修订本 结21:5 凡血肉之躯都知道我─耶和华已拔刀出鞘，刀必不再入鞘。

KJV 英 结21:5 That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

NIV 英 结21:5 Then all people will know that I the LORD have drawn my sword from its scabbard; it will not return again.'

主目录 返回顶部

和合本 结21:6 人子啊，你要叹息，在他们眼前弯着腰，苦苦地叹息。

拼音版 结21:6 Rénzǐ a, nǐ yào tànxī, zaì tāmen yǎnqián wān zhe yào, kǔ kǔ dì tànxī.

吕振中 结21:6 故此人子阿，你要叹息，在他们眼前腰骨折地叹息，苦苦地叹息。

新译本 结21:6 人子啊！至于你，你要叹息，在他们眼前弯着腰，苦苦叹息。

现代译 结21:6 「必朽的人哪，你要呻吟，像失望心碎的人；你要在群众面前呻吟。

当代译 结21:6 “人啊，你要在他们面前哀叹，要痛心愁苦地哀叹。

文理本 结21:6 人子欤、尔其太息、腰断痛苦而欷歔、令人目睹、

修订本 结21:6 你，人子啊，要叹息，在他们眼前断了腰，愁苦地叹息。

KJV 英 结21:6 Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

NIV 英 结21:6 "Therefore groan, son of man! Groan before them with broken heart and bitter grief.

主目录 返回顶部

和合本 结21:7 他们问你说：‘为何叹息呢？’你就说：‘因为有风声，灾祸要来。人心都必消化，手都发软，精神衰败，膝弱如水。’看哪！这灾祸临近，必然成就。这是主耶和华说的。”

拼音版 结21:7 Tāmen wèn nǐ shuō, wèihé tànxī ne. nǐ jiù shuō, yīnwei yǒu fēngshēng, zāihuò yào lái. rén xīn dōu bì xiāohuà, shǒu dōu fā ruǎn, jīng shén shuāi baì, xī ruò rú shuǐ. kàn nǎ, zhè zāihuò línjìn, bìrán chéngjiù. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结21:7 若有人问你说∶『你为什么叹息？』你要说∶『因为有风声说有事情要临到，人就都胆战心惊，手都发软，精神都衰颓，膝盖都柔弱如水。看吧，快临到了！那是必定发生的』」∶主永恒主发神谕说。

新译本 结21:7 他们如果问你：‘你为什么叹息呢？’你就要回答：‘是因为那将要来到的消息；人人都必心慌意乱，手都发软，精神衰颓，他们的膝都像水一般的柔弱。看哪！它要来到了。这事一定要成就。这是主耶和华的宣告。’”

现代译 结21:7 他们若问你为甚麽呻吟，你就告诉他们，你是为了所听到的坏消息呻吟。那坏消息一到，他们都会心慌意乱，两手发软，双膝发抖，勇气尽失。时候到了，灾难就在眼前！」至高的上主这样宣布了。

当代译 结21:7 如果有人问你为甚麽叹息，你就说有凶讯传来，听见的人就会胆颤心惊，两手发软，神智不清，膝盖软弱如水。主上帝说：灾难必然来到，我的审判，言出必行。”

文理本 结21:7 如彼问尔何为太息、必曰、因闻音耗、其事将至、使众心怯、手疲志馁、膝弱如水、其事将至、其言必成、主耶和华言之矣、○

修订本 结21:7 若有人对你说：'你为什么叹息呢？'你就说：'因为有风声传来，人心惶惶，双手发软，精神衰败，膝弱如水。看哪，它临近了，一定会发生。'这是主耶和华说的。"

KJV 英 结21:7 And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

NIV 英 结21:7 And when they ask you, 'Why are you groaning?' you shall say, 'Because of the news that is coming. Every heart will melt and every hand go limp; every spirit will become faint and every knee become as weak as water.' It is coming! It will surely take place, declares the Sovereign LORD."

主目录 返回顶部

和合本 结21:8 耶和华的话临到我说：

拼音版 结21:8 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结21:8 永恒主的话传与我说∶

新译本 结21:8 耶和华的话临到我说：

现代译 结21:8 上主对我说：

当代译 结21:8 主的话临到我说：

文理本 结21:8 耶和华谕我曰、

修订本 结21:8 耶和华的话临到我，说：

KJV 英 结21:8 Again the word of the LORD came unto me, saying,

NIV 英 结21:8 The word of the LORD came to me:

主目录 返回顶部

和合本 结21:9 “人子啊，你要预言。耶和华吩咐我如此说：‘有刀、有刀，是磨快擦亮的；

拼音版 结21:9 Rénzǐ a, nǐ yào yùyán. Yēhéhuá fēnfu wǒ rúcǐ shuō, yǒu dāo, yǒu dāo, shì mó kuaì cā liàng de.

吕振中 结21:9 「人子阿，你要传神言说∶主这么说∶你要说∶有刀，有刀，又磨快，又擦亮；

新译本 结21:9 “人子啊！你要预言，说：‘主耶和华这样说：有一把刀，有一把磨利了的刀，是擦亮了的刀；

现代译 结21:9 「必朽的人哪，你要说预言，要告诉人民，我—主这样说：一把剑，一把锐利发亮的剑，

当代译 结21:9 “人啊，你要预言说：有一把磨得亮闪闪、极其锋利的刀，它是用来屠杀的。很多比我们强大的国家都倒在它之下，我们又怎能快乐呢？

文理本 结21:9 人子欤、当预言曰、耶和华云、有刃有刃、既利且光、

修订本 结21:9 "人子啊，你要预言说，耶和华如此吩咐，你要说： 有刀，刀已磨快， 又擦亮了；

KJV 英 结21:9 Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

NIV 英 结21:9 "Son of man, prophesy and say, 'This is what the Lord says: "'A sword, a sword, sharpened and polished--

主目录 返回顶部

和合本 结21:10 磨快为要行杀戮，擦亮为要像闪电。我们岂可快乐吗？罚我子的杖藐视各树。

拼音版 结21:10 Mó kuaì wèi yào xíng shā lù, cā liàng wèi yào xiàng shǎndiàn. wǒmen qǐ ke kuaìlè ma. fá wǒ zǐ de zhàng miǎoshì gè shù.

吕振中 结21:10 磨快是要大行屠杀，擦亮是要它像（经文有残缺，似可译∶是要它有）闪电！（经文有残缺，意难确定）我们哪里可欢乐呢？我的儿子阿，有根权柄之杖藐视所有的树呢（经文有残缺，意难确定）！

新译本 结21:10 磨利，是为要大行杀戮，擦亮，是为要闪烁发光！我们怎能快乐呢？我的儿子藐视管教的杖和一切劝告（“劝告”原文作“木头”）。

现代译 结21:10 磨快了要杀人，擦亮了像闪电发光。我的子民不听警告，不怕惩罚；他们怎会有快乐呢！

当代译 结21:10 “人啊，你要预言说：有一把磨得亮闪闪、极其锋利的刀，它是用来屠杀的。很多比我们强大的国家都倒在它之下，我们又怎能快乐呢？

文理本 结21:10 其利便于行戮、磨光使若闪电、我侪其可喜乐乎、我子之杖、轻藐诸木、

修订本 结21:10 磨快为要大大杀戮， 擦亮为要像闪电。 我们岂能快乐呢？ 它藐视我儿的权杖和一切的木头。

KJV 英 结21:10 It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

NIV 英 结21:10 sharpened for the slaughter, polished to flash like lightning! "'Shall we rejoice in the scepter of my son Judah? The sword despises every such stick.

主目录 返回顶部

和合本 结21:11 这刀已经交给人擦亮，为要应手使用；这刀已经磨快擦亮，好交在行杀戮的人手中。

拼音版 结21:11 Zhè dāo yǐjing jiāo gei rén cā liàng, wéi yào yīng shǒu shǐyòng. zhè dāo yǐjing mó kuaì cā liàng, hǎo jiāo zaì xíng shā lù de rén shǒu zhōng.

吕振中 结21:11 这刀已交给人擦亮，以便应手挥动；这刀已磨快，这刀已擦亮，好交在行杀戮者手中。

新译本 结21:11 这刀已经交给人擦亮，可以握在手中使用；这刀已经磨利擦亮了，可以交在行杀戮的人手中。’

现代译 结21:11 剑已经擦亮，可以使用了；剑已经磨快，可以交给刽子手了。

当代译 结21:11 这刀已磨得锋利闪烁，预备交在屠杀的人手中。

文理本 结21:11 磨砺使光、以便执用、既利且光、付于杀戮者之手、

修订本 结21:11 它已经交给人擦亮，可以掌握使用；这刀已经磨快擦亮，好交在行杀戮的人手中。

KJV 英 结21:11 And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

NIV 英 结21:11 "'The sword is appointed to be polished, to be grasped with the hand; it is sharpened and polished, made ready for the hand of the slayer.

主目录 返回顶部

和合本 结21:12 人子啊，你要呼喊哀号，因为这刀临到我的百姓和以色列一切的首领，他们和我的百姓都交在刀下，所以你要拍腿叹息。

拼音版 结21:12 Rénzǐ a, nǐ yào hūhǎn āi hào, yīnwei zhè dāo líndào wǒde bǎixìng hé Yǐsèliè yīqiè de shǒulǐng. tāmen hé wǒde bǎixìng dōu jiāo zaì dāo xià, suǒyǐ nǐ yào pāi tuǐ tànxī.

吕振中 结21:12 人子阿，你要呼喊哀号；因为这刀是击打我人民的，这是击打跟以色列众首领的∶他们跟我人民都被抛掷于刀下；因此你要拍腿悲叹。

新译本 结21:12 人子啊！你要呼喊、哀号。因为这刀要临到我的子民，以及以色列所有的领袖；他们与我的子民都要交在刀下；所以你要拍腿悲叹，

现代译 结21:12 必朽的人哪，哀号吧！这是为我子民磨快的剑；这是为以色列的首领擦亮的剑。他们跟我其馀的子民一起被杀。你绝望着胸吧。

当代译 结21:12 人啊，捶胸哀号吧，因为这刀要攻击我的子民和所有以色列的领袖，把他们全部杀灭。

文理本 结21:12 人子欤、尔其呼喊号啕、因刃加于我民、击以色列牧伯、彼及我民、咸付于刃、故当拊髀、

修订本 结21:12 人子啊，你要呼喊哀号，因为这刀将临到我的百姓，临到以色列所有的领袖身上。他们和我的百姓都要交在刀下，所以你要捶胸。

KJV 英 结21:12 Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

NIV 英 结21:12 Cry out and wail, son of man, for it is against my people; it is against all the princes of Israel. They are thrown to the sword along with my people. Therefore beat your breast.

主目录 返回顶部

和合本 结21:13 有试验的事，若那藐视的杖归于无有，怎么样呢？这是主耶和华说的。’

拼音版 结21:13 Yǒu shìyàn de shì. ruò nà miǎoshì de zhàng guīyú wú yǒu, zenmeyàng ne. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结21:13 因为有试验在进行着∶『假使连那藐视一切的权柄之杖也归于无有，那就怎么样呢？』」主永恒主发神谕问说。

新译本 结21:13 因为考验必要来到，你为什么要藐视那管教的杖呢？这事必不得成功。这是主耶和华的宣告。

现代译 结21:13 我在考验我的子民；如果他们不悔改，灾难必定临到他们。

当代译 结21:13 主上帝问道：这刀既然要试验他们，他们又怎能逃脱呢？

文理本 结21:13 主耶和华曰、有试链焉、轻藐之杖、如归乌有、将若之何、

修订本 结21:13 因为这是一个考验，若它藐视权杖，也不算一回事，又怎么样呢？这是主耶和华说的。"

KJV 英 结21:13 Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

NIV 英 结21:13 "'Testing will surely come. And what if the scepter of Judah, which the sword despises, does not continue? declares the Sovereign LORD.'

主目录 返回顶部

和合本 结21:14 人子啊，你要拍掌预言。我耶和华要使这刀，就是致死伤的刀，一连三次加倍刺人，进入他们的内屋，使大人受死伤的就是这刀。

拼音版 结21:14 Rénzǐ a, nǐ yào pāi zhǎng yùyán. wǒ Yēhéhuá yào shǐ zhè dāo, jiù shì zhì sǐ shāng de dāo, yī lián sān cì jiābeì cī rén, jìnrù tāmende neì wū, shǐ dà rén shòu sǐ shāng de jiù shì zhè dāo.

吕振中 结21:14 「因此人子阿，你要传神言；拍掌讲话∶要再次再三地（传统∶第三次）使这刀，就是刺人致死的刀，刺死大人物的刀，就是在他们四围的，

新译本 结21:14 “人子啊！至于你，你要拍手说预言，要接二连三地使用这杀人的刀，就是导致极大死伤的刀，把它们围困，

现代译 结21:14 「所以，必朽的人哪，你要说预言。你要拍手，剑就会不停地挥动砍杀。这是一把杀人的剑，是使人惊慌要杀人的剑。

当代译 结21:14 人啊，你要拍掌对他们说预言；你要拿刀连续挥舞叁次，预表这刀要围攻刺杀，连大人物也无法幸免。

文理本 结21:14 人子欤、尔其预言而鼓掌、使刃再三行戮、此刃即重伤大人、入诸密室者、

修订本 结21:14 "人子啊，你要拍掌预言，使这刀三番两次临到；这是致人死伤的刀，就是包围人，使人大受死伤的刀。

KJV 英 结21:14 Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

NIV 英 结21:14 "So then, son of man, prophesy and strike your hands together. Let the sword strike twice, even three times. It is a sword for slaughter--a sword for great slaughter, closing in on them from every side.

主目录 返回顶部

和合本 结21:15 我设立这恐吓人的刀，攻击他们的一切城门，使他们的心消化，加增他们跌倒的事。哎！这刀造得像闪电，磨得尖利要行杀戮。

拼音版 结21:15 Wǒ shèlì zhè kǒng xià rén de dāo, gōngjī tāmende yīqiè chéng mén, shǐ tāmende xīn xiāohuà, jiā zēng tāmen diēdǎo de shì. ǎi. zhè dāo zào dé xiàng shǎndiàn, mó dé jiān lì, yào xíng shā lù.

吕振中 结21:15 好使他们都胆战心惊，许多人在他们各城里都跌伤了。我已经把杀戮刀发出了（意难确定）；阿哈！这刀造得像闪电；磨得亮亮（传统∶被披衣包着）、以便屠杀。

新译本 结21:15 好使他们心慌意乱，多人跌倒，我在他们所有的城门那里布下了杀戮（“杀戮”原文意思不详，这译法参古译本）的人；啊！这刀做得闪烁发光，磨得尖利，可以杀戮。

现代译 结21:15 这把剑使我子民丧胆，跌倒。我用这把像闪电发光、准备杀人的剑威胁他们的城市。

当代译 结21:15 他们吓得肝胆俱裂，多人仆倒在自己的家门。我已赐下这闪亮的刀，它快如闪电，随时准备施行杀戮，

文理本 结21:15 我备怖人之刃、攻诸邑门、使众心怯、增其窒碍、噫嘻、刃若闪电、其利便于行戮、

修订本 结21:15 我设立这恐吓的刀，攻击他们一切的城门，为要使他们的心惊慌害怕，许多人因而跌倒。唉！它造得像闪电，磨得尖利，要行杀戮。

KJV 英 结21:15 I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

NIV 英 结21:15 So that hearts may melt and the fallen be many, I have stationed the sword for slaughter at all their gates. Oh! It is made to flash like lightning, it is grasped for slaughter.

主目录 返回顶部

和合本 结21:16 刀啊，你归在右边，摆在左边，你面向哪方，就向那方杀戮。

拼音版 结21:16 Dāo a, nǐ guī zaì yòubiān, bǎi zaì zuǒbiān. nǐ miàn xiàng nǎ fāng, jiù xiàng nà fāng shā lù.

吕振中 结21:16 刀阿，转向后边（根据一些古卷翻译的），右边，前边（传统∶安置），左边吧！你面指向哪一方，就向哪一方行杀戮吧！

新译本 结21:16 刀啊，向右边斩吧！向左边刺吧！无论你面向哪一方，就向哪一方杀戮吧！

现代译 结21:16 锐利的剑哪，左右刺杀吧！你所向无敌。

当代译 结21:16 刀啊，你要显露锋芒，向左右刺劈，任意杀戮，

文理本 结21:16 尔其集合向右、列陈向左、随尔所向、

修订本 结21:16 刀啊，要行动一致，向右边，或指向左边；面向哪方，就向哪方。

KJV 英 结21:16 Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

NIV 英 结21:16 O sword, slash to the right, then to the left, wherever your blade is turned.

主目录 返回顶部

和合本 结21:17 我也要拍掌，并要使我的忿怒止息。这是我耶和华说的。”

拼音版 结21:17 Wǒ ye yào pāi zhǎng, bìng yào shǐ wǒde fèn nù zhǐxī. zhè shì wǒ Yēhéhuá shuō de.

吕振中 结21:17 我，我也要拍掌讲话，并且平息我的烈怒∶我永恒主说了。」

新译本 结21:17 我也要拍手，并且要使我的烈怒止息；这是我耶和华说的。”

现代译 结21:17 我也要拍手，我的忿怒就要消失。我—上主这样宣布了。」

当代译 结21:17 我要拍掌，因为这些刑罚平息了我的震怒。”

文理本 结21:17 我亦鼓掌、以息我怒、我耶和华言之矣、○

修订本 结21:17 我也要拍掌，使我的愤怒平息。这是我─耶和华说的。"

KJV 英 结21:17 I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

NIV 英 结21:17 I too will strike my hands together, and my wrath will subside. I the LORD have spoken."

主目录 返回顶部

和合本 结21:18 耶和华的话又临到我说：

拼音版 结21:18 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结21:18 永恒主的话又传与我说∶

新译本 结21:18 巴比伦王的刀耶和华的话又临到我说：

现代译 结21:18 上主对我说话；他说：

当代译 结21:18 主的话临到我说：

文理本 结21:18 耶和华谕我曰、

修订本 结21:18 耶和华的话临到我，说：

KJV 英 结21:18 The word of the LORD came unto me again, saying,

NIV 英 结21:18 The word of the LORD came to me:

主目录 返回顶部

和合本 结21:19 “人子啊，你要定出两条路，好使巴比伦王的刀来。这两条路必从一地分出来，又要在通城的路口上画出一只手来。

拼音版 结21:19 Rénzǐ a, nǐ yào déng chū liǎng tiaó lù, hǎo shǐ Bābǐlún wáng de dāo lái. zhè liǎng tiaó lù bì cóng yī dì fēn chūlai, yòu yào zaì tōng chéng de lùkǒu shang huà chū yī zhǐ shǒu lái.

吕振中 结21:19 结 21:19

新译本 结21:19 “人子啊！至于你，你要定出两条路，给巴比伦王的刀前来；这两条路都从同一个地方出来；你要在通往城去的路口上做一个路标。

现代译 结21:19 「必朽的人哪，你要画出巴比伦王带剑进攻的两条路线；这两条路都要以同一个国家作起点。你要在这条路分叉的地方为王竖立路标，

当代译 结21:19 “人啊，你要划出两条路线，以巴比伦作起点，让巴比伦王的军队沿这条路进攻；你又要在通往城市的路口设指标，

文理本 结21:19 惟尔人子、当绘二途、使巴比伦王之刃由之而至、二途出于一地、又绘一手、置于向邑歧路之处、

修订本 结21:19 "人子啊，你要画定两条路线，使巴比伦王的刀过来，这两条路必从同一地分出来；要在通往城里的路口画手作指标。

KJV 英 结21:19 Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

NIV 英 结21:19 "Son of man, mark out two roads for the sword of the king of Babylon to take, both starting from the same country. Make a signpost where the road branches off to the city.

主目录 返回顶部

和合本 结21:20 你要定出一条路，使刀来到亚扪人的拉巴；又要定出一条路，使刀来到犹大的坚固城耶路撒冷。

拼音版 结21:20 Nǐ yào déng chū yī tiaó lù, shǐ dāo lái dào Yàmén rén de lá bā. yòu yào déng chū yī tiaó lù, shǐ dāo lái dào Yóudà de jiāngù chéng Yēlùsǎleng.

吕振中 结21:20 「人子阿，你要为自己立两条路，好使巴比伦王的刀剑前来；这两条路都要从一个地分出。你要在路头（传统∶）、通城的路头（此处有∶『砍伐』一词）、立一根手宣熟的牌。你要立一条路，使刀剑来攻击亚扪人的拉巴，攻击犹大和犹大中（传统∶在有堡垒的）的耶路撒冷。

新译本 结21:20 你要定出一条路，使刀临到亚扪的拉巴，又要定出另一条路，使刀临到犹大，攻击坚固城耶路撒冷。

现代译 结21:20 一条指向亚扪的拉巴城，一条指向犹大，通往有巩固防线的耶路撒冷城。

当代译 结21:20 一条路指向犹大的堡垒耶路撒冷，另一条路通往亚扪的首都拉巴。

文理本 结21:20 所绘之途、一使刃至亚扪族之拉巴、一使刃至犹大之耶路撒冷坚城、

修订本 结21:20 你要划定一条路，使刀来到亚扪人的拉巴，来到犹大，在坚固城耶路撒冷。

KJV 英 结21:20 Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

NIV 英 结21:20 Mark out one road for the sword to come against Rabbah of the Ammonites and another against Judah and fortified Jerusalem.

主目录 返回顶部

和合本 结21:21 因为巴比伦王站在岔路那里，在两条路口上要占卜。他摇签（原文作“箭”）求问神像，察看牺牲的肝。

拼音版 结21:21 Yīnwei Bābǐlún wáng zhàn zaì chàlù nàli, zaì liǎng tiaó lùkǒu shang yào zhān bǔ. tā yáo qiā ( yuánwén zuò jiàn ) qiú wèn shénxiàng, chákàn xī shēng de gān.

吕振中 结21:21 因为巴比伦王站在岔路口，在两条路头上行占卜；他摇箭签，求问神像，察看祭牲的肝儿。

新译本 结21:21 因为巴比伦王站在分叉路口，在两条路口上占卜、摇签、求问神像，察看动物的肝。

现代译 结21:21 巴比伦王到了分叉路口，站在路标前面，用摇箭占卜，求问他的偶像，查看祭牲的肝。

当代译 结21:21 巴比伦王站在两路的岔口，不能决定进攻哪一边，便在那里摇签求神问卜，察看祭牲的肝，希望得到指示。

文理本 结21:21 盖巴比伦王、止于歧路卜之、摇以矢、问偶像、察牲肝、

修订本 结21:21 因为巴比伦王站在岔路上，在两条路口占卜。他摇签求问神像，察看肝脏；

KJV 英 结21:21 For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

NIV 英 结21:21 For the king of Babylon will stop at the fork in the road, at the junction of the two roads, to seek an omen: He will cast lots with arrows, he will consult his idols, he will examine the liver.

主目录 返回顶部

和合本 结21:22 在右手中拿着为耶路撒冷占卜的签，使他安设撞城锤，张口叫杀，扬声呐喊，筑垒造台，以撞城锤，攻打城门。

拼音版 结21:22 Zaì yòushǒu zhōng ná zhe wèi Yēlùsǎleng zhān bo de qiā, shǐ tā ān shè zhuàng chéng chuí, zhāng kǒu jiào shā, yáng shēng nè hǎn, zhú lei zào tái, yǐ zhuàng chéng chuí, gōngdǎ chéng mén.

吕振中 结21:22 他右手中拿到有『耶路撒冷』字样的占卜签（传统多∶使他设撞城锤），以便开口叫杀（传统∶开口击碎），扬声呐喊，倒土堆筑垒，设撞城锤以攻打城门。

新译本 结21:22 他右手中拿着耶路撒冷的签，要在那里架起攻城锤，下令屠杀，扬声吶喊；架起攻城锤，攻打城门；筑起土垒，建造围城的高墙。

现代译 结21:22 他右手握着的箭写着『耶路撒冷』！这是指示他必须向耶路撒冷进军。他要装备破城的槌，用它攻打城门；要筑土堆，挖壕沟，呐喊叫杀。

当代译 结21:22 他求出来的签是攻打耶路撒冷的，於是，他用破城机来攻耶路撒冷的城门，嘶杀呐喊，筑高台围城进攻。

文理本 结21:22 右手得取耶路撒冷之兆、使设锤以击之、厥口孔张、大声号呼、可行杀戮、发锤攻门、筑垒建台、

修订本 结21:22 右手是耶路撒冷的占卜，以便安设撞城槌，张口喊杀，扬声呼叫，建土堆，筑堡垒，以撞城槌攻打城门。

KJV 英 结21:22 At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

NIV 英 结21:22 Into his right hand will come the lot for Jerusalem, where he is to set up battering rams, to give the command to slaughter, to sound the battle cry, to set battering rams against the gates, to build a ramp and to erect siege works.

主目录 返回顶部

和合本 结21:23 据那些曾起誓的犹大人看来，这是虚假的占卜，但巴比伦王要使他们想起罪孽，以至将他们捉住。

拼音版 结21:23 Jū nàxiē céng qǐshì de Yóudà rén kàn lái, zhè shì xūjiǎ de zhān bo. dàn Bābǐlún wáng yào shǐ tāmen xiǎngqǐ zuìniè, yǐzhì jiāng tāmen zhuō zhù.

吕振中 结21:23 据犹大人看来，这是虚谎的占卜∶但巴比伦王却郑重其事地起誓、要使他们想起他们的罪孽，以便将他们捉住。

新译本 结21:23 在那些曾经向巴比伦起誓效忠的犹大人看来，这是虚假的占卜，但巴比伦王要使他们想起自己的罪孽，把他们掳去。

现代译 结21:23 但是耶路撒冷人不相信这预言，因为他们曾经跟巴比伦订了条约。这预言要提醒他们，使他们记得所犯的罪，并且警告他们将会被掳。

当代译 结21:23 犹大人认为这是不可能的，那条签一定是虚假的，因为巴比伦是他们起誓的盟友。但巴比伦王只知他们曾背盟弃约，他决意要攻击挫败他们。

文理本 结21:23 惟有约誓者、以所卜为伪、然巴比伦王必使其罪见忆、致虏其众、○

修订本 结21:23 在那些曾郑重起誓的犹大人眼中，这是虚假的占卜；但巴比伦王要使他们想起自己的罪孽，以便俘掳他们。"

KJV 英 结21:23 And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

NIV 英 结21:23 It will seem like a false omen to those who have sworn allegiance to him, but he will remind them of their guilt and take them captive.

主目录 返回顶部

和合本 结21:24 主耶和华如此说：‘因你们的过犯显露，使你们的罪孽被记念，以至你们的罪恶在行为上都彰显出来。又因你们被记念，就被捉住。

拼音版 结21:24 Zhǔ Yēhéhuá rúcǐ shuō, yīn nǐmen de guō fàn xiǎnlù, shǐ nǐmen de zuìniè beì jìniàn, yǐzhì nǐmen de zuìè zaì xíngwéi shang dōu zhāng xiǎn chūlai. yòu yīn nǐmen beì jìniàn, jiù beì zhuō zhù.

吕振中 结21:24 「因此主永恒主这么说∶你们既使你们的罪孽被记起了；这就是说∶你们的过犯既露现出来，以玫你们的罪在你们一切的行为上都给人看见──你们既使人记起了，那么、你们就会被人下手捉住了。

新译本 结21:24 因此，主耶和华这样说：‘你们的过犯显露，你们的罪在你们的一切行为上给人看见；以致你们的罪孽被想起。你们既被想起，就要被人用手掳去。

现代译 结21:24 这就是我—至高的上主说的话。你们的罪过被揭发了。人人都知道你们罪孽深重，每一个行动都表现了罪恶。你们一定要受惩罚；我要把你们交给敌人。

当代译 结21:24 主上帝说：你们显出自己的过犯，你们的罪孽在行为上表露无遗，因此，你们必遭掳掠。

文理本 结21:24 主耶和华曰、因尔使罪见忆、愆尤昭彰、诸行显尔之恶、尔既见忆、必为其手所获、

修订本 结21:24 于是，主耶和华如此说："因你们的过犯显露，你们的罪孽被记得，以致你们的罪恶在你们一切的行为上都彰显出来；你们既被记得，就被掳在掌中。

KJV 英 结21:24 Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

NIV 英 结21:24 "Therefore this is what the Sovereign LORD says: 'Because you people have brought to mind your guilt by your open rebellion, revealing your sins in all that you do--because you have done this, you will be taken captive.

主目录 返回顶部

和合本 结21:25 你这受死伤行恶的以色列王啊，罪孽的尽头到了，受报的日子已到。

拼音版 结21:25 Nǐ zhè shòu sǐ shāng xíng è de Yǐsèliè wáng a, zuìniè de jìntóu dào le, shòu bào de rìzi yǐ dào.

吕振中 结21:25 你，众所贱视之恶人，以色列王子阿，你的日子到了，就在罪罚结束的时候∶

新译本 结21:25 你这该死、邪恶的以色列王啊！你的日子到了，最后惩罚的时刻到了。’

现代译 结21:25 「你这邪恶该死的以色列领袖啊，你的终局到了；你要面对最后惩罚的日子。

当代译 结21:25 西底家啊，你这无耻的王！以色列的罪魁啊，你结局的时日到了！

文理本 结21:25 行恶重伤之以色列君乎、尔日届矣、罚罪之期至矣、

修订本 结21:25 你这亵渎行恶的以色列王啊，你的日子，最后惩罚的时刻已来临。

KJV 英 结21:25 And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

NIV 英 结21:25 "'O profane and wicked prince of Israel, whose day has come, whose time of punishment has reached its climax,

主目录 返回顶部

和合本 结21:26 主耶和华如此说：当除掉冠，摘下冕，景况必不再像先前。要使卑者升为高，使高者降为卑。

拼音版 结21:26 Zhǔ Yēhéhuá rúcǐ shuō, dāng chúdiào guān, zhāi xià miǎn, jǐngkuàng bì bú zaì xiàng xiānqián. yào shǐ bēi shé shēng wéi gāo, shǐ gāo zhe jiàng wéi bēi.

吕振中 结21:26 主永恒主这么说∶除掉礼冠！摘下冠冕！情形不寻常了。使卑微者升高！使高者降为卑微！

新译本 结21:26 主耶和华这样说：‘你当除去头巾，脱下冠冕！现在情形不同了，卑微的要升高，位高的要降卑！

现代译 结21:26 我—至高的上主这样宣布了。把你的王冠和礼帽摘下来吧！一切都变了。没有权力的人要被提升，统治者要被推下台来。

当代译 结21:26 取下你的头巾，摘下你的冠冕吧，时局转变了。卑微的要高升，尊贵的要降低，

文理本 结21:26 主耶和华曰、去其冕、脱其冠、诸事变易、卑者升之、高者降之、

修订本 结21:26 主耶和华如此说：当除掉荣冕，摘下华冠，景况已不复从前；要使卑者升为高，使高者降为卑。

KJV 英 结21:26 Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

NIV 英 结21:26 this is what the Sovereign LORD says: Take off the turban, remove the crown. It will not be as it was: The lowly will be exalted and the exalted will be brought low.

主目录 返回顶部

和合本 结21:27 我要将这国倾覆，倾覆，而又倾覆，这国也必不再有，直等到那应得的人来到，我就赐给他。’

拼音版 结21:27 Wǒ yào jiāng zhè guó qīngfù, qīngfù, ér yòu qīngfù. zhè guó ye bì bú zaì yǒu, zhí deng dào nà yīngdé de rén lái dào, wǒ jiù cìgei tā.

吕振中 结21:27 扭毁！扭毁！扭毁！我要执行！连痕迹（传统∶这个）也不可再有；直等到那应得的人来到，我才交给他。

新译本 结21:27 倾覆，倾覆，我要倾覆这国，这国不再存在，直等到那统治的人来到，我就把国赐给他。’

现代译 结21:27 完了，完了，这城完了。但要等到我选定惩罚这城的人来到，这事才会发生。那时候我要把这城交给他。」

当代译 结21:27 我要把这国彻底摧毁，使它荡然无存，直到那应得的人来到，我便把所有都交给他。

文理本 结21:27 找必倾覆之、至再至三、所有者归于无有、俟当得者至、则赐之焉、○

修订本 结21:27 我要将这国倾覆，倾覆，再倾覆；这国必不存在，直等到那应得的人来到，我就将国赐给他。"

KJV 英 结21:27 I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

NIV 英 结21:27 A ruin! A ruin! I will make it a ruin! It will not be restored until he comes to whom it rightfully belongs; to him I will give it.'

主目录 返回顶部

和合本 结21:28 人子啊，要发预言说：‘主耶和华论到亚扪人和他们的凌辱，吩咐我如此说：有刀，有拔出来的刀，已经擦亮，为行杀戮，使它像闪电以行吞灭。

拼音版 结21:28 Rénzǐ a, yào fā yùyán shuō, zhǔ Yēhéhuá lún dào Yàmén rén hé tāmende língrǔ, fēnfu wǒ rúcǐ shuō, yǒu dāo, yǒu bá chūlai de dāo, yǐjing cā liàng, wèi xíng shā lù, shǐ tā xiàng shǎndiàn yǐ xíng tūn miè.

吕振中 结21:28 「人子阿，你要传神言说∶关于亚扪人和他们的辱骂、主永恒主是这么说的∶你要说∶有刀剑，有拔出来的刀剑要屠杀，是已擦亮，要灿烂发光、像闪电的──

新译本 结21:28 “人子啊！你要说预言：论到亚扪人和他们的侮辱，主耶和华这样说：‘你要说：有一把刀，有一把刀拔出来，是为要杀戮；擦亮，是为要毁灭，为要闪烁发光。

现代译 结21:28 「必朽的人哪，你要说预言；你要宣布我—至高的上主向侮辱以色列的亚扪人说的话。你要告诉他们：『杀人的剑已经准备好了；剑已擦亮，像闪电发光，要杀人了。

当代译 结21:28 人啊，把上帝的话传给亚扪人，因为他们在我子民遭祸患时横加侮辱，你要告诉他们，有一把出鞘的刀，闪闪发亮，快如闪电，是用来大施毁灭的。

文理本 结21:28 惟尔人子、当预言云、主耶和华论亚扪人、及其侮辱之言曰、有刃出鞘、磨光杀戮、犹如闪电、以行吞灭、

修订本 结21:28 "人子啊，你要说预言；你要说，论到亚扪人和他们的凌辱，主耶和华吩咐我如此说：有刀，拔出来的刀，已经擦亮，为了行杀戮；它亮如闪电以行吞灭。

KJV 英 结21:28 And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

NIV 英 结21:28 "And you, son of man, prophesy and say, 'This is what the Sovereign LORD says about the Ammonites and their insults: "'A sword, a sword, drawn for the slaughter, polished to consume and to flash like lightning!

主目录 返回顶部

和合本 结21:29 人为你见虚假的异象，行谎诈的占卜，使你倒在受死伤之恶人的颈项上。他们罪孽到了尽头，受报的日子已到。

拼音版 结21:29 Rén wèi nǐ jiàn xūjiǎ de yìxiàng, xíng huǎng zhà de zhān bo, shǐ nǐ dǎo zaì shòu sǐ shāng zhī è rén de jǐngxiàng shang. tāmen zuìniè dào le jìntóu, shòu bào de rìzi yǐ dào.

吕振中 结21:29 而人为你而见的却是虚谎的异象，为你而行的却是谎诈的占卜，使你落在众所贱视之恶人的脖子上；他们的日子到了，就在罪罚结束的时候。

新译本 结21:29 人为你所见的异象是虚假的，为你所占的卜是虚谎的，使你倒在该死的恶人的颈项上；他们受惩罚的日子到了，最后惩罚的时刻到了。

现代译 结21:29 你们所见的异象是幻想；你们所说的预言是谎话。你们邪恶该死，你们的终局到了。你们要面对最后惩罚的日子。剑要落在你们的脖子上了。

当代译 结21:29 占卜的人要告诉你虚谎的预兆，使你以为你的神能救你脱离巴比伦王的手。这样一来，他们就使你与其他恶人一同被杀，因为你的结局和受罚的日子到了，你必伤重致死。

文理本 结21:29 维时、卜者所见虚伪、为尔所占妄诞、使尔仆于重伤恶人之项、彼日届矣、罚罪之期至矣、

修订本 结21:29 他们为你见虚假的异象，行谎诈的占卜，使你倒在亵渎之恶人的颈项上；他们的日子，最后惩罚的时刻已来临。

KJV 英 结21:29 Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

NIV 英 结21:29 Despite false visions concerning you and lying divinations about you, it will be laid on the necks of the wicked who are to be slain, whose day has come, whose time of punishment has reached its climax.

主目录 返回顶部

和合本 结21:30 你将刀收入鞘吧！在你受造之处、生长之地，我必刑罚你。

拼音版 结21:30 Nǐ jiāng dāo shōu rù qiào ba. zaì nǐ shòu zào zhī chù, shēng zhǎng zhī dì, wǒ bì xíngfá nǐ.

吕振中 结21:30 收刀回鞘吧！我必在你受创造的地方、你根原之地、判罚你。

新译本 结21:30 收刀入鞘吧！我必在你被造之地，根源之处，审判你。

现代译 结21:30 「『把剑收进鞘吧！我要在你们的故乡—你们出生的地方审判你们。

当代译 结21:30 收刀入鞘吧，一切抵抗都是徒然的，因为我要在你的本乡本土惩罚你，

文理本 结21:30 尔其收刃入鞘、我必于尔受造之处、生长之地鞫尔、

修订本 结21:30 你收刀入鞘吧！我要在你受造之处、生长之地惩罚你。

KJV 英 结21:30 Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

NIV 英 结21:30 Return the sword to its scabbard. In the place where you were created, in the land of your ancestry, I will judge you.

主目录 返回顶部

和合本 结21:31 我必将我的恼恨倒在你身上，将我烈怒的火喷在你身上；又将你交在善于杀灭的畜类人手中。

拼音版 结21:31 Wǒ bìjiāng wǒde nǎohèn dǎo zaì nǐ shēnshang, jiāng wǒ liè nù de huǒ pēn zaì nǐ shēnshang. yòu jiāng nǐ jiāo zaì shàn yú shā miè de chùleì rén shǒu zhōng.

吕振中 结21:31 我必将我的盛怒倒在你身上，把我震怒之火喷在你身上，将你交在善于毁灭的畜类人手中。

新译本 结21:31 我必把我的忿怒倒在你身上，把我的怒火喷在你身上，又把你交在那些惯于毁灭的野蛮人手中。

现代译 结21:31 我的怒火中烧，要向你们倒尽烈怒。我要把你们交给残忍成性的刽子手。

当代译 结21:31 我要在你身上倾倒我的怒气，燃点我的怒火，把你交在残暴的恶徒手中，

文理本 结21:31 倾我怒于尔、以我发忿之火吹及尔躬、付尔于残忍善杀戮者之手、

修订本 结21:31 我要把我的愤怒倾倒在你身上，把我烈怒的火喷在你身上；又将你交在善于杀灭、畜牲一般的人手中。

KJV 英 结21:31 And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

NIV 英 结21:31 I will pour out my wrath upon you and breathe out my fiery anger against you; I will hand you over to brutal men, men skilled in destruction.

主目录 返回顶部

和合本 结21:32 你必当柴被火焚烧，你的血必流在国中；你必不再被记念，因为这是我耶和华说的。’”

拼音版 结21:32 Nǐ bì dāng chái beì huǒ fùnshāo, nǐde xuè bì liú zaì guó zhōng, nǐ bì bú zaì beì jìniàn, yīnwei zhè shì wǒ Yēhéhuá shuō de.

吕振中 结21:32 你必当柴给火烧毁；你的血必流于国中；你必不再被记起；因为是我永恒主说的。」

新译本 结21:32 你必当作燃料被火焚烧；你的血要流在你的国中；你必不再被记念，因为这是我耶和华说的。’”

现代译 结21:32 你们要被火烧尽。你们的血要流在本国的土地上，没有人会再记起你们。』」上主这样宣布了。

当代译 结21:32 你便成为火中的燃料，你的血要流在自己的土地上，没有人再记得你，这是主对你的宣判。”

文理本 结21:32 尔为燃火之薪、尔血流于斯土、尔必不复见忆、我耶和华言之矣、

修订本 结21:32 你要成为火中之柴，你的血必在地里；你必不再被记得，因为这是我─耶和华说的。"

KJV 英 结21:32 Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

NIV 英 结21:32 You will be fuel for the fire, your blood will be shed in your land, you will be remembered no more; for I the LORD have spoken.'"


以西结书第22章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第22章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结22:1 耶和华的话又临到我说：

拼音版 结22:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结22:1 永恒主的话又传与我说∶

新译本 结22:1 耶和华的话又临到我说：

现代译 结22:1 上主对我说话；

当代译 结22:1 主的话临到我说：

文理本 结22:1 耶和华谕我曰、

修订本 结22:1 耶和华的话临到我，说：

KJV 英 结22:1 Moreover the word of the LORD came unto me, saying,

NIV 英 结22:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结22:2 “人子啊，你要审问审问这流人血的城吗？当使她知道她一切可憎的事。

拼音版 结22:2 Rénzǐ a, nǐ yào shenwèn shenwèn zhè liú rén xuè de chéng ma. dāng shǐ tā zhīdào tā yīqiè ke zēng de shì.

吕振中 结22:2 「人子阿，你要审问这流人血的城么？要审问么？你要使她知道她一切可厌恶的事。

新译本 结22:2 “人子啊，你要审判吗？你要审判这流人血的城吗？你要使这城知道它一切可憎的事。

现代译 结22:2 他说：「必朽的人哪，你准备好要审判这座充满凶手的城吗？你要指出它所做一切可恶的事。

当代译 结22:2 “人啊，你要控告耶路撒冷为谋害人的城。你要公开审问她，使她知道自己一切可憎的行为。

文理本 结22:2 人子欤、此血邑、尔欲鞫之乎、鞫之、使知其可恶之事、

修订本 结22:2 "你，人子啊，你要审问，审问这流人血的城吗？要使它知道它一切可憎的事。

KJV 英 结22:2 Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

NIV 英 结22:2 "Son of man, will you judge her? Will you judge this city of bloodshed? Then confront her with all her detestable practices

主目录 返回顶部

和合本 结22:3 你要说：‘主耶和华如此说：哎！这城有流人血的事在其中，叫她受报的日期来到，又做偶像玷污自己，陷害自己。

拼音版 结22:3 Nǐ yào shuō, zhǔ Yēhéhuá rúcǐ shuō, ǎi. zhè chéng yǒu liú rén xuè de shì zaì qízhōng, jiào tā shòu bào de rìqī lái dào, yòu zuò ǒuxiàng diànwū zìjǐ, xiànhaì zìjǐ.

吕振中 结22:3 你要说，主永恒主这么说∶哀阿，一座流人血的城！她流人血，使她的时候来到；她又为自己造了偶像去玷污自己。

新译本 结22:3 你要说：‘主耶和华这样说：这城中有流人血的事，它制造偶像，玷污自己，以致它受审判的时候来到。

现代译 结22:3 告诉这座城，要听我—至高的上主这样说：因为你杀害许多同胞，并且拜偶像而玷污了自己，所以你的终局到了。

当代译 结22:3 你要向她宣告上帝的话，说：谋害人的城啊，你杀人流血，敬拜假神，玷污自己，罪恶贯盈，你的结局已近，我要使你成为众人侮辱和讥讽的对象。

文理本 结22:3 曰、主耶和华云、斯邑之中、流人之血、作诸偶像、自染污蔑、其日迩矣、

修订本 结22:3 你要说，主耶和华如此说：那在其中流人血的城啊，它的时刻已到，它制造偶像玷污了自己。

KJV 英 结22:3 Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

NIV 英 结22:3 and say: 'This is what the Sovereign LORD says: O city that brings on herself doom by shedding blood in her midst and defiles herself by making idols,

主目录 返回顶部

和合本 结22:4 你因流了人的血，就为有罪；。你做了偶像，就玷污自己，使你受报之日临近，报应之年来到。所以我叫你受列国的凌辱和列邦的讥诮。

拼音版 结22:4 Nǐ yīn liú le rén de xuè, jiù wèi yǒu zuì. nǐ zuò le ǒuxiàng, jiù diànwū zìjǐ, shǐ nǐ shòu bào zhī rì línjìn, bàoyìng zhī nián lái dào. suǒyǐ wǒ jiào nǐ shòu liè guó de língrǔ hé liè bāng de jīqiào.

吕振中 结22:4 因你所流之人的血、你就有了罪责；又因你所造的偶像，你就玷污了自己，使你的日子临近，你年岁的定期来到（传统∶你到了你的年岁）；故此我使你成了列国辱骂的对象，成了列邦所讥诮的。

新译本 结22:4 因你流了人的血，你就有罪了；因你做了偶像，你就玷污了自己；这样，你使你受罚的日子临近，遭报的年日来到，我使你成为列国辱骂、列邦讥笑的对象。

现代译 结22:4 你犯了杀人罪，又被你自己所制造的偶像玷污了，所以你的时候满了，你的终局到了。因此，我要让列国戏弄你，让万邦讥讽你。

当代译 结22:4 你要向她宣告上帝的话，说：谋害人的城啊，你杀人流血，敬拜假神，玷污自己，罪恶贯盈，你的结局已近，我要使你成为众人侮辱和讥讽的对象。

文理本 结22:4 尔流人血、自取罪戾、尔作偶像、自染污蔑、尔之日伊迩、尔之年殆尽、故我使尔为列国所侮辱、为万邦所姗笑、

修订本 结22:4 你因流了人的血，算为有罪；因所制造的偶像，玷污自己；你使你的日子临近，你的年数已来到。所以我使你承受列国的凌辱和列邦的讥诮。

KJV 英 结22:4 Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

NIV 英 结22:4 you have become guilty because of the blood you have shed and have become defiled by the idols you have made. You have brought your days to a close, and the end of your years has come. Therefore I will make you an object of scorn to the nations and a laughingstock to all the countries.

主目录 返回顶部

和合本 结22:5 你这名臭、多乱的城啊，那些离你近、离你远的都必讥诮你。

拼音版 结22:5 Nǐ zhè míng xiù, duō luàn de chéng a, nàxiē lí nǐ jìn, lí nǐ yuǎn de dōu bì jīqiào nǐ.

吕振中 结22:5 你这臭名污秽、扰乱繁多的城阿，无论是那些离你近或离你远的，都要讥诮你哦。

新译本 结22:5 你这混乱喧嚷、名被玷污的城啊！那些离你近的和离你远的，都必讥笑你。

现代译 结22:5 远近的国家都在讥笑你的混乱、恶名。

当代译 结22:5 你这声名狼藉、目无法纪的城，将要受到列国的耻笑。

文理本 结22:5 尔名劣多乱者乎、遐迩之人、必讥笑尔、

修订本 结22:5 你这恶名昭彰、混乱的城啊，离你或远或近的国家都必讥诮你。

KJV 英 结22:5 Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

NIV 英 结22:5 Those who are near and those who are far away will mock you, O infamous city, full of turmoil.

主目录 返回顶部

和合本 结22:6 看哪！以色列的首领各逞其能，在你中间流人之血。

拼音版 结22:6 Kàn nǎ, Yǐsèliè de shǒulǐng gè cheng qí néng, zaì nǐ zhōngjiān liú rén zhī xuè.

吕振中 结22:6 「看哪，以色列的众首领各逞其权势（原文∶膀臂）都在你中间要流人血呢。

新译本 结22:6 看哪！以色列的领袖们恃着自己的能力，在你里面流人的血。

现代译 结22:6 以色列的达官显要个个滥用权力，杀害人民。

当代译 结22:6 看，在你城中的以色列领袖各逞权势，杀人流血，

文理本 结22:6 以色列牧伯、各奋其力、流血于尔中、

修订本 结22:6 "看哪，以色列的领袖在你那里，为了流人的血各逞其能。

KJV 英 结22:6 Behold, the princes of Israel, every one were in thee to their power to shed blood.

NIV 英 结22:6 "'See how each of the princes of Israel who are in you uses his power to shed blood.

主目录 返回顶部

和合本 结22:7 在你中间有轻慢父母的，有欺压寄居的，有亏负孤儿寡妇的。

拼音版 结22:7 Zaì nǐ zhōngjiān yǒu qīngmàn fùmǔ de, yǒu qīyē jìjū de, yǒu kuīfù gūér guǎfu de.

吕振中 结22:7 在你里面有轻慢父亲或母亲的；在你中间有以欺压手段待寄居者的；在你里面有欺负孤儿寡妇的。

新译本 结22:7 在你里面轻视父母的；在你中间有压迫寄居的和欺负孤儿寡妇的。

现代译 结22:7 城里没有人孝敬父母。你们欺诈外侨，压迫孤儿寡妇。

当代译 结22:7 他们轻慢父母，压迫寄居者，欺负孤寡。

文理本 结22:7 尔中有人轻视父母、虐遇宾旅、欺凌孤寡、

修订本 结22:7 你那里有轻慢父母的，在你当中有欺压寄居者的，你那里也有亏负孤儿寡妇的。

KJV 英 结22:7 In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

NIV 英 结22:7 In you they have treated father and mother with contempt; in you they have oppressed the alien and mistreated the fatherless and the widow.

主目录 返回顶部

和合本 结22:8 你藐视了我的圣物，干犯了我的安息日。

拼音版 结22:8 Nǐ miǎoshì le wǒde shèngwù, gānfàn le wǒde ānxīrì.

吕振中 结22:8 我的圣物你藐视了，我的安息日你渎犯了。

新译本 结22:8 你藐视了我的圣物，亵渎了我的安息日。

现代译 结22:8 你们轻视我的圣所，不守安息日。

当代译 结22:8 他们藐视我的圣物，亵渎我的安息日。

文理本 结22:8 藐我圣物、犯我安息、

修订本 结22:8 你藐视我的圣物，干犯我的安息日。

KJV 英 结22:8 Thou hast despised mine holy things, and hast profaned my sabbaths.

NIV 英 结22:8 You have despised my holy things and desecrated my Sabbaths.

主目录 返回顶部

和合本 结22:9 在你中间有谗谤人、流人血的；有在山上吃过祭偶像之物的；有行淫乱的。

拼音版 结22:9 Zaì nǐ zhōngjiān yǒu chán bàng rén, liú rén xuè de. yǒu zaì shān shang chī guō zhaì ǒuxiàng zhī wù de, yǒu xíng yínluàn de.

吕振中 结22:9 在你里面有搬弄是非的人以流人血的；在你里面有在山上吃祭偶像之物的；在你中间有行罪大恶极之事的。

新译本 结22:9 在你里面有好谗谤的人，他们要流人的血；在你的山上吃祭肉；又在你中间行淫乱的事。

现代译 结22:9 你们中间有人专门撒谎，为要置人於死地；有人吃祭过偶像的肉；有人专求满足淫荡的欲望；

当代译 结22:9 在你这城中，好诽谤的人任意残害无辜；他们到山上吃祭物，行淫乱。

文理本 结22:9 尔中有毁谤者、流人之血、有人食于山、行淫乱、

修订本 结22:9 你那里有为流人血而毁谤人的，你那里有在山上吃祭物的，在你当中也有行淫乱的，

KJV 英 结22:9 In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

NIV 英 结22:9 In you are slanderous men bent on shedding blood; in you are those who eat at the mountain shrines and commit lewd acts.

主目录 返回顶部

和合本 结22:10 在你中间有露继母下体羞辱父亲的；有玷辱月经不洁净之妇人的。

拼音版 结22:10 Zaì nǐ zhōngjiān yǒu lù yìmǔ xiàtǐ xiūrǔ fùqin de, yǒu diànrǔ yuè jīng bù jiéjìng zhī fùrén de.

吕振中 结22:10 在你里面有露现你父亲的下体而私通继母的；在你里面有玷辱正在经期污秽中之不洁净妇人的。

新译本 结22:10 在你里面有暴露父亲下体的；有污辱在经期中不洁的妇人的。

现代译 结22:10 有人跟父亲的妻妾同床；有人强迫跟经期中的女人同房；

当代译 结22:10 他们与继母通奸，羞辱父亲；玷污行经不洁的妇女。

文理本 结22:10 烝父继室、辱因天癸而污之妇、

修订本 结22:10 有露父亲下体的，有玷辱经期中不洁净之妇人的。

KJV 英 结22:10 In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

NIV 英 结22:10 In you are those who dishonor their fathers' bed; in you are those who violate women during their period, when they are ceremonially unclean.

主目录 返回顶部

和合本 结22:11 这人与邻舍的妻行可憎的事；那人贪淫玷污儿妇；还有玷辱同父之姐妹的。

拼音版 结22:11 Zhè rén yǔ línshè de qī xíng ke zēng de shì. nà rén tān yín diànwū ér fù. hái yǒu diànrǔ tóng fù zhī zǐ meì de.

吕振中 结22:11 这人跟邻舍的妻子行可厌恶的事；那人以淫荡而玷污了自己的儿媳妇；在你里面还有玷辱自己姐妹、自己同父之姐妹的。

新译本 结22:11 在你里面，这人与邻舍的妻子行可憎的事；那人行淫乱，玷污自己的儿媳；还有人污辱自己的同胞姊妹。

现代译 结22:11 有人跟别人的妻子私通；有人诱奸媳妇或跟同父异母、同母异父的姊妹乱伦。

当代译 结22:11 他们与邻居的妻子干出丑事；奸污自己的儿媳妇；玷辱自己的亲姊妹。

文理本 结22:11 有行可憎于邻妻、有秽乱子妇、有玷辱异母之姊妹、

修订本 结22:11 这人与邻舍的妻子行可憎的事，那人行淫污辱媳妇，在你那里还有人污辱他的姊妹，父亲的女儿。

KJV 英 结22:11 And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

NIV 英 结22:11 In you one man commits a detestable offense with his neighbor's wife, another shamefully defiles his daughter-in-law, and another violates his sister, his own father's daughter.

主目录 返回顶部

和合本 结22:12 在你中间有为流人血受贿赂的；有向借钱的弟兄取利、向借粮的弟兄多要的。且因贪得无餍，欺压邻舍夺取财物，竟忘了我。这是主耶和华说的。

拼音版 结22:12 Zaì nǐ zhōngjiān yǒu wèi liú rén xuè shòu huìlù de. yǒu xiàng jiè qián de dìxiōng qǔ lì, xiàng jiè liáng de dìxiōng duō yào de. qie yīn tān dé wú yàn, qīyē línshè duó qǔ cáiwù, jìng wàng le wǒ. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结22:12 在你里面有为了流人血而受贿赂的；利息和物资利你拿取了；你还用欺压手段向你邻舍贪图不义之财；至于我呢、你却忘记了∶主永恒主发神谕说。

新译本 结22:12 在你里面有接受贿赂而流人血的；你借钱给人，收取利息，并且多要；你用欺压手段向你的邻舍榨取不义之财；你更忘记了我。这是主耶和华的宣告。

现代译 结22:12 你们中间有人作职业凶手；有人放高利贷，向以色列同胞索取利息，剥削他们，发不义之财。他们都把我忘了。」至高的上主这样宣布了。

当代译 结22:12 在你这城中，他们受贿谋害人命，放高利榨取暴利，伤害邻居，欺诈敛财，完全没有将我放在眼内。这是主上帝说的。

文理本 结22:12 受贿以流人血、贷金而取利息、行暴于邻、得财无厌、而忘乎我、主耶和华言之矣、

修订本 结22:12 你那里有收取报酬而流人血的。你取利息，又索取高利；欺压邻舍，夺取财物；你竟然忘了我。这是主耶和华说的。

KJV 英 结22:12 In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

NIV 英 结22:12 In you men accept bribes to shed blood; you take usury and excessive interest and make unjust gain from your neighbors by extortion. And you have forgotten me, declares the Sovereign LORD.

主目录 返回顶部

和合本 结22:13 看哪！我因你所得不义之财和你中间所流的血，就拍掌叹息。

拼音版 结22:13 Kàn nǎ, wǒ yīn nǐ suǒ dé bú yì zhī cái hé nǐ zhōngjiān suǒ liú de xuè, jiù pāi zhǎng tànxī.

吕振中 结22:13 「所以你看，我因你所得的不义之财、又因你中间所有流人血的事，我就拍掌叹息。

新译本 结22:13 “‘看哪！因你所得的不义之财，又因在你中间所流的血，我就拍掌。

现代译 结22:13 「所以，我要挥拳打击你的不义之财，追讨你的血债。

当代译 结22:13 我见你谋财害命，就击掌叹息。

文理本 结22:13 因尔所得非义之利、及尔中所流之血、我则击掌、

修订本 结22:13 "看哪，我因你所得不义之财和你们中间所流的血，就击打手掌。

KJV 英 结22:13 Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

NIV 英 结22:13 "'I will surely strike my hands together at the unjust gain you have made and at the blood you have shed in your midst.

主目录 返回顶部

和合本 结22:14 到了我惩罚你的日子，你的心还能忍受吗？你的手还能有力吗？我耶和华说了这话，就必照着行。

拼音版 结22:14 Dào le wǒ chéngfá nǐde rìzi, nǐde xīn hái néng renshòu ma. nǐde shǒu hái néng yǒulì ma. wǒ Yēhéhuá shuō le zhè huà, jiù bì zhào zhe xíng.

吕振中 结22:14 到了我惩办你的日子，你的心还能忍受得住么？你的手还能有力么？我永恒主说了，我必作成。

新译本 结22:14 到了我惩治你的日子，你的心还能受得住吗？你的手还有力吗？我耶和华说了，就必实行。

现代译 结22:14 当我跟你算帐的时候，你还有勇气吗？还有力量吗？我—上主这样宣布了。我说了，一定实行。

当代译 结22:14 在我惩罚你的日子，你还能忍受和抵抗吗？我是言出必行的，

文理本 结22:14 我处尔之日、尔心岂能忍受、尔手岂有力乎、我耶和华言之、亦必成之、

修订本 结22:14 到了我对付你的日子，你的心岂能忍受呢？你的手还能有力吗？我─耶和华说了这话，就必成就。

KJV 英 结22:14 Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

NIV 英 结22:14 Will your courage endure or your hands be strong in the day I deal with you? I the LORD have spoken, and I will do it.

主目录 返回顶部

和合本 结22:15 我必将你分散在列国，四散在列邦。我也必从你中间除掉你的污秽。

拼音版 结22:15 Wǒ bìjiāng nǐ fēnsàn zaì liè guó, sì sǎn zaì liè bāng. wǒ ye bì cóng nǐ zhōngjiān chúdiào nǐde wūhuì.

吕振中 结22:15 我要使你分散在列国，将你四散在列邦；我要从你中间消灭你的污秽。

新译本 结22:15 我要把你分散在列国，四散在万邦；我要从你中间消除你的污秽。

现代译 结22:15 我要把你的居民驱散到各国，终止你们邪恶的行为。

当代译 结22:15 我要把你驱逐到各国，分散到各地，我要除掉你的污秽。

文理本 结22:15 我必散尔于列国、分尔于异邦、消除尔之污蔑、

修订本 结22:15 我要把你驱散到列国，分散在列邦。我也必除掉你们中间的污秽。

KJV 英 结22:15 And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

NIV 英 结22:15 I will disperse you among the nations and scatter you through the countries; and I will put an end to your uncleanness.

主目录 返回顶部

和合本 结22:16 你必在列国人的眼前因自己所行的被亵渎，你就知道我是耶和华。’”

拼音版 结22:16 Nǐ bì zaì liè guó rén de yǎnqián yīn zìjǐ suǒ xíng de beì xièdú, nǐ jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结22:16 我（传统∶你）必致在列国人眼前因你的缘故而被亵渎；你就知道我乃是永恒主。」

新译本 结22:16 你在列国眼前被玷污的时候，你就知道我是耶和华。’”

现代译 结22:16 列国要侮辱你，你就明白我是上主。」

当代译 结22:16 你必在列国面前饱受凌辱，你便知道我是主。”

文理本 结22:16 尔必于异邦人前、身受侮辱、则知我乃耶和华、○

修订本 结22:16 你在列国眼前因自己所做的被侮辱，你就知道我是耶和华。"

KJV 英 结22:16 And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

NIV 英 结22:16 When you have been defiled in the eyes of the nations, you will know that I am the LORD.'"

主目录 返回顶部

和合本 结22:17 耶和华的话临到我说：

拼音版 结22:17 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结22:17 永恒主的话传与我说∶

新译本 结22:17 耶和华的话临到我说：

现代译 结22:17 上主对我说话；他说：

当代译 结22:17 主的话临到我说：

文理本 结22:17 耶和华谕我曰、

修订本 结22:17 耶和华的话临到我，说：

KJV 英 结22:17 And the word of the LORD came unto me, saying,

NIV 英 结22:17 Then the word of the LORD came to me:

主目录 返回顶部

和合本 结22:18 “人子啊，以色列家在我看为渣滓，他们都是炉中的铜、锡、铁、铅，都是银渣滓。

拼音版 结22:18 Rénzǐ a, Yǐsèliè jiā zaì wǒ kàn wéi zhā zǐ. tāmen dōu shì lú zhōng de tóng, xī, tie, qiā, dōu shì yín zhā zǐ.

吕振中 结22:18 「人子阿，以色列家在我看来就是渣滓；他们都是炉中的铜、锡、鉄、铅∶都是银渣滓。

新译本 结22:18 “人子啊！以色列家在我看来已成了渣滓；他们都是炉中的铜、锡、铁和铅；就是银的渣滓。

现代译 结22:18 「必朽的人哪，以色列人是一堆废物。他们好像炉里炼银所剩下的废物—无用的铜、锡、铁、铅等。

当代译 结22:18 “人啊，在我看来，以色列人已经变成了渣滓，是炉中的铜、锡、铁、铅，是银的渣滓，

文理本 结22:18 人子欤、我视以色列家为渣滓、彼在炉中、若铜铁锡铅、为银之渣滓、

修订本 结22:18 "人子啊，我看以色列家为渣滓。他们是炉中的铜、锡、铁、铅，是炼银的渣滓。

KJV 英 结22:18 Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

NIV 英 结22:18 "Son of man, the house of Israel has become dross to me; all of them are the copper, tin, iron and lead left inside a furnace. They are but the dross of silver.

主目录 返回顶部

和合本 结22:19 所以主耶和华如此说：‘因你们都成为渣滓，我必聚集你们在耶路撒冷中。

拼音版 结22:19 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, yīn nǐmen dōu chéngwéi zhā zǐ, wǒ bì jùjí nǐmen zaì Yēlùsǎleng zhōng.

吕振中 结22:19 因此主永恒主这么说∶你们既都成了渣滓，那么你就看吧，我必将你们集合在耶路撒冷中间。

新译本 结22:19 因此，主耶和华这样说：‘你们既然都成了渣滓，所以，我要把你们集合在耶路撒冷城中。

现代译 结22:19 所以，我—至高的上主告诉他们，他们正像废铜烂铁一样没有用处。我要把他们集合在耶路撒冷，

当代译 结22:19 你们既是无用的渣滓，我便把你们聚集在耶路撒冷城中；

文理本 结22:19 主耶和华曰、因尔成为渣滓、我必集尔于耶路撒冷、

修订本 结22:19 所以主耶和华如此说：因你们全都成为渣滓，所以，看哪，我必将你们聚集在耶路撒冷中。

KJV 英 结22:19 Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

NIV 英 结22:19 Therefore this is what the Sovereign LORD says: 'Because you have all become dross, I will gather you into Jerusalem.

主目录 返回顶部

和合本 结22:20 人怎样将银、铜、铁、铅、锡聚在炉中，吹火熔化，照样，我也要发怒气和忿怒，将你们聚集放在城中熔化你们。

拼音版 结22:20 Rén zenyàng jiāng yín, tóng, tie, qiā, xī jù zaì lú zhōng, chuī huǒ rónghuà. zhàoyàng, wǒ ye yào fānù qì hé fèn nù, jiāng nǐmen jùjí fàng zaì chéng zhōng, rónghuà nǐmen.

吕振中 结22:20 人怎样将银、铜、鉄、铅、锡、集合在炉中，喷火去熔化它，我也必怎样用我的怒气我的烈怒将你们集合拢来，放在城中来熔化你们。

新译本 结22:20 人怎样把银、铜、铁、铅、锡，集合在炉中，吹火使它们熔化，我也照样在我的怒气、我的烈怒中，把你们集合起来，放在城中，使你们熔化。

现代译 结22:20 用我的怒火熔化他们，好像人收集银、铜、铁、铅、锡等矿物在火炉里烧熔。

当代译 结22:20 正如人把银、铜、铁、铅、锡聚在炉中，以高热熔化，我也要在震怒中把你们招聚，放在城里熔化。

文理本 结22:20 犹人集银铜铁铅锡于炉、吹火以镕之、如是我必震怒、发忿集尔、置于其中而镕之、

修订本 结22:20 人怎样把银、铜、铁、铅、锡聚在炉中，吹火使它镕化；照样，我也要在我的怒气和愤怒中聚集你们，把你们安置在城中，使你们镕化。

KJV 英 结22:20 As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

NIV 英 结22:20 As men gather silver, copper, iron, lead and tin into a furnace to melt it with a fiery blast, so will I gather you in my anger and my wrath and put you inside the city and melt you.

主目录 返回顶部

和合本 结22:21 我必聚集你们，把我烈怒的火吹在你们身上，你们就在其中熔化。

拼音版 结22:21 Wǒ bì jùjí nǐmen, bǎ wǒ liè nù de huǒ chuī zaì nǐmen shēnshang, nǐmen jiù zaì qízhōng rónghuà.

吕振中 结22:21 我必将你们聚集拢来，把我震怒之火喷在你们身上，使你们熔化在那中间。

新译本 结22:21 我必集合你们，把我烈怒的火吹在你们身上，你们就必在城中熔化。

现代译 结22:21 我一定要把他们集合在耶路撒冷，点燃我的怒火熔化他们。

当代译 结22:21 我要聚集你们，把我的怒火吹向你们，把你们熔掉。

文理本 结22:21 我必集尔、以我烈怒之火、吹及尔身、镕尔于其中、

修订本 结22:21 我必聚集你们，把我烈怒的火吹在你们身上，你们就在其中镕化。

KJV 英 结22:21 Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

NIV 英 结22:21 I will gather you and I will blow on you with my fiery wrath, and you will be melted inside her.

主目录 返回顶部

和合本 结22:22 银子怎样熔化在炉中，你们也必照样熔化在城中，你们就知道我耶和华是将忿怒倒在你们身上了。’”

拼音版 结22:22 Yínzi zenyàng rónghuà zaì lú zhōng, nǐmen ye bì zhàoyàng rónghuà zaì chéng zhōng, nǐmen jiù zhīdào wǒ Yēhéhuá shì jiāng fèn nù dǎo zaì nǐmen shēnshang le.

吕振中 结22:22 银子怎样熔化在炉中，你们也必怎样熔化在那中间；你们就知道是我永恒主将我的烈怒倒在你们身上的。」

新译本 结22:22 银子怎样在炉中熔化，你们也必照样在城中熔化；你们就知道我耶和华把我的烈怒倒在你身上。’”

现代译 结22:22 他们要在耶路撒冷熔化，好像银子在火炉里熔化。这样，他们就知道我—上主向他们倾倒烈怒。」

当代译 结22:22 正如银在炼炉中熔化，你们也要在城中熔化。你们就知道是我向你们倾倒震怒。”

文理本 结22:22 犹镕银于炉中、尔镕于其中、则知我耶和华倾怒于尔、○

修订本 结22:22 银子怎样在炉中镕化，你们也必照样在城中镕化，因此就知道是我─耶和华把愤怒倾倒在你们身上。"

KJV 英 结22:22 As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

NIV 英 结22:22 As silver is melted in a furnace, so you will be melted inside her, and you will know that I the LORD have poured out my wrath upon you.'"

主目录 返回顶部

和合本 结22:23 耶和华的话临到我说：

拼音版 结22:23 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结22:23 永恒主的话传与我说∶

新译本 结22:23 耶和华的话临到我说：

现代译 结22:23 上主对我说话；

当代译 结22:23 主的话临到我说：

文理本 结22:23 耶和华谕我曰、

修订本 结22:23 耶和华的话临到我，说：

KJV 英 结22:23 And the word of the LORD came unto me, saying,

NIV 英 结22:23 Again the word of the LORD came to me:

主目录 返回顶部

和合本 结22:24 “人子啊，你要对这地说：‘你是未得洁净之地，在恼恨的日子也没有雨下在你以上。’

拼音版 结22:24 Rénzǐ a, nǐ yào duì zhè dì shuō, nǐ shì wèi dé jiéjìng zhī dì, zaì nǎohèn de rìzi ye méiyǒu yǔ xià zaì nǐ yǐshàng.

吕振中 结22:24 「人子阿，你要对这地说∶当我盛怒的日子、你是没有雨水（传统∶未得洁净）未得霖雨之地。

新译本 结22:24 “人子啊！你要对这地说：‘在忿怒的日子，你是没有雨水（“没有雨水”这译法根据古译本，原文作“未得洁净”），没有甘霖之地’。

现代译 结22:24 他说：「必朽的人哪，要告诉以色列人，他们的土地是不洁净的。所以，我要发怒惩罚他们，不降雨给他们。

当代译 结22:24 “人啊，你要对以色列人说：在愤怒的日子中，你将没有雨水的滋润。

文理本 结22:24 人子欤、当告斯土曰、尔乃不洁之地、震怒之日、甘霖不沛、

修订本 结22:24 "人子啊，你要向这地说：你是未被洁净之地，在我盛怒的日子，没有雨水在其上。

KJV 英 结22:24 Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

NIV 英 结22:24 "Son of man, say to the land, 'You are a land that has had no rain or showers in the day of wrath.'

主目录 返回顶部

和合本 结22:25 其中的先知同谋背叛，如咆哮的狮子抓撕掠物，他们吞灭人民，抢夺财宝，使这地多有寡妇。

拼音版 结22:25 Qízhōng de xiānzhī tóng móu beìpàn, rú paó xiāo de shīzi zhuā sī lüè wù. tāmen tūn miè rénmín, qiǎngduó cáibǎo, shǐ zhè dì duō yǒu guǎfu.

吕振中 结22:25 她的王候在那中间正如吼叫的狮子抓撕所抓到之物；人的性命他们吞灭了，赀财和珍宝他们拿取了；他们使寡妇在那中间增多了。

新译本 结22:25 其中的先知叛逆，像吼叫的狮子撕碎猎物；他们把人吞吃，抢夺财物和珍宝，使其中寡妇的数目增多。

现代译 结22:25 他们的领袖像狮子对着撕裂的猎物咆哮。他们杀害人民，抢尽财宝，使许多妇女成为寡妇。

当代译 结22:25 你的先知图谋恶事，好像咆哮的狮子撕碎猎物；他们涂炭生灵，抢夺财宝，使多人变成寡妇。

文理本 结22:25 其中之先知结党、若狮狂吼、攫而裂物、吞噬人灵、取其珍宝、以致邑中嫠妇众多、

修订本 结22:25 其中的先知同谋背叛，如咆哮的狮子抓撕掠物。他们吞灭人命，抢夺财宝，使这地寡妇增多。

KJV 英 结22:25 There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

NIV 英 结22:25 There is a conspiracy of her princes within her like a roaring lion tearing its prey; they devour people, take treasures and precious things and make many widows within her.

主目录 返回顶部

和合本 结22:26 其中的祭司强解我的律法，亵渎我的圣物，不分别圣的和俗的，也不使人分辨洁净的和不洁净的，又遮眼不顾我的安息日，我也在他们中间被亵慢。

拼音版 结22:26 Qízhōng de jìsī jiàng jie wǒde lǜfǎ, xièdú wǒde shèngwù, bú fēnbié shèng de hé sú de, ye bù shǐ rén fēnbiàn jiéjìng de hé bù jiéjìng de, yòu zhē yǎn bú gù wǒde ānxīrì. wǒ ye zaì tāmen zhōngjiān beì xiè màn.

吕振中 结22:26 她的祭司强解了我的礼节规矩，亵渎了我的圣物；圣的和俗的他们都不分别，不洁净的洁净的他们也不使人分辨，我的安息日他们也掩目不顾，以致我在他们中间被亵慢了。

新译本 结22:26 这地的祭司违反我的律法，亵渎我的圣物；他们不分别圣俗，也不教导人分辨什么是洁净的和不洁净的，又掩目不理我的安息日，以致我在他们中间被亵渎。

现代译 结22:26 祭司违反我的法律，亵渎我的圣物。他们不区别甚麽是神圣的，甚麽是世俗的，也不教导人分辨洁净的和不洁净的，又轻视安息日。结果，以色列人都不尊敬我。

当代译 结22:26 你的祭司强解我的律法，亵渎我的圣物。他们不分辨圣的与俗的，甚至教导人不必分辨污秽的和洁净的；他们藐视我的安息日，亵渎我的圣名。

文理本 结22:26 其祭司干我法律、污我圣物、不辨圣与不圣、不使人别洁与不洁、掩目不顾我之安息、致我见渎于民中、

修订本 结22:26 其中的祭司曲解我的律法，亵渎我的圣物，不分别圣与俗，也不使人分辨洁净和不洁净，又遮眼不顾我的安息日；在他们中间连我也被亵慢了。

KJV 英 结22:26 Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

NIV 英 结22:26 Her priests do violence to my law and profane my holy things; they do not distinguish between the holy and the common; they teach that there is no difference between the unclean and the clean; and they shut their eyes to the keeping of my Sabbaths, so that I am profaned among them.

主目录 返回顶部

和合本 结22:27 其中的首领仿佛豺狼抓撕掠物，杀人流血，伤害人命，要得不义之财。

拼音版 结22:27 Qízhōng de shǒulǐng fǎngfú chái láng zhuā sī lüè wù, shārén liúxuè, shānghaì rén méng, yào dé bú yì zhī cái.

吕振中 结22:27 她的首领在她里边正仿佛豺狼抓撕所抓到之物；他们行凶流人的血，杀灭人的性命，要得不义之财。

新译本 结22:27 其中的官长好像撕碎猎物的豺狼，流人的血，灭人的命，为要得不义之财。

现代译 结22:27 达官显要好像狼洒在撕碎猎物；他们专靠杀害人民发不义之财。

当代译 结22:27 你的领袖好像豺狼撕碎掠物，以行凶流血谋取不义之财。

文理本 结22:27 其中之牧伯、若狼攫而裂物、惟欲流血、殄灭人灵、以获不义之利、

修订本 结22:27 其中的领袖仿佛野狼抓撕掠物，流人的血，伤害人命，为得不义之财。

KJV 英 结22:27 Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

NIV 英 结22:27 Her officials within her are like wolves tearing their prey; they shed blood and kill people to make unjust gain.

主目录 返回顶部

和合本 结22:28 其中的先知为百姓用未泡透的灰抹墙，就是为他们见虚假的异象，用谎诈的占卜说‘主耶和华如此说’，其实耶和华没有说。

拼音版 结22:28 Qízhōng de xiānzhī wèi bǎixìng yòng wèi pāo tòu de huī mǒ qiáng, jiù shì wèi tāmen jiàn xūjiǎ de yìxiàng, yòng huǎng zhà de zhān bo, shuō, zhǔ Yēhéhuá rúcǐ shuō, qíshí Yēhéhuá méiyǒu shuō.

吕振中 结22:28 她的神言人用灰水给他们涂抹上，见虚谎的异象，给他们行谎诈的占卜、说∶『主永恒主这么说』，其实永恒主并没有说。

新译本 结22:28 这地的先知用灰泥给他们粉刷墙壁，为他们见虚假的异象，行骗人的占卜，说：‘主耶和华这样说’，其实当时耶和华并没有说话。

现代译 结22:28 先知为他们掩饰罪恶，好像人用石灰水粉刷墙壁。他们的异象是幻象；他们的预言是谎言。他们自称在传达至高上主的话，其实，我—上主并没有对他们说话。

当代译 结22:28 你的先知以虚假的异象和谎诈的占卜来告诉你的人民。他们自称传主上帝的话，其实主并没有向他们说一句话。

文理本 结22:28 其先知以不坚之泥、为人涂垣、所见虚伪、所占妄诞、彼谓主耶和华言之、然耶和华未言也、

修订本 结22:28 其中的先知为他们粉刷，见虚假的异象，行谎诈的占卜，说：'主耶和华如此说'，其实耶和华并没有说。

KJV 英 结22:28 And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

NIV 英 结22:28 Her prophets whitewash these deeds for them by false visions and lying divinations. They say, 'This is what the Sovereign LORD says'--when the LORD has not spoken.

主目录 返回顶部

和合本 结22:29 国内众民一味地欺压，惯行抢夺，亏负困苦穷乏的，背理欺压寄居的。

拼音版 结22:29 Guóneì zhòng mín yī wèi dì qīyē, guàn xíng qiǎngduó, kuīfù kùnkǔ qióngfá de, bēi lǐ qīyē jìjū de.

吕振中 结22:29 这国的人民一味欺压人，惯行抢夺，亏负困苦贫穷的，欺压寄居的、毫无道理。

新译本 结22:29 这地的人民常常欺压人，惯行抢掠，亏待困苦穷乏的人，毫无公理地去欺压寄居的人。

现代译 结22:29 有钱人欺诈，剥削，虐待穷人，占外侨的便宜。

当代译 结22:29 你的居民欺诈抢掠，苛待贫困的，迫害寄居的，无法无天。

文理本 结22:29 斯土之民、用强暴、行攘夺、骚扰贫乏、妄虐羇旅、

修订本 结22:29 这地的百姓惯行欺压抢夺之事，亏负困苦和贫穷的人，欺压寄居者，没有公平。

KJV 英 结22:29 The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

NIV 英 结22:29 The people of the land practice extortion and commit robbery; they oppress the poor and needy and mistreat the alien, denying them justice.

主目录 返回顶部

和合本 结22:30 我在他们中间寻找一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国，却找不着一个。

拼音版 结22:30 Wǒ zaì tāmen zhōngjiān xúnzhǎo yī rén zhòng xiū qiáng yuán, zaì wǒ miànqián wèi zhè guó zhàn zaì pò kǒu fáng dǔ, shǐ wǒ bú mièjué zhè guó, què zhǎo bù zhe yī gè.

吕振中 结22:30 我在他们中间要找一个人来修造藩篱，在我面前为这国站在破口之处，使我不毁灭这国，却找不着一个。

新译本 结22:30 我在他们中间寻找一人重修墙垣，在我面前为这地站在破口之处，使我不毁灭这地，我却找不到一个。

现代译 结22:30 我在他们中间寻找，看有没有人能修建城墙，站在城墙的缺口，好在我发怒中毁城的时候能够保卫它，但是我连一个也找不到。

当代译 结22:30 我曾想在他们中间物色一个能重修公义城墙的人，站在我面前堵住缺口，免得我消灭这地方。可是，我连一个也找不到。

文理本 结22:30 我于其中、欲觅一人、以筑垣墉、为国立于缺处、在于我前、免我歼灭、而不可得、

修订本 结22:30 我在他们中间寻找一人重修城墙，在我面前为这地站在缺口上，使我不致灭绝它，却连一个也找不着。

KJV 英 结22:30 And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

NIV 英 结22:30 "I looked for a man among them who would build up the wall and stand before me in the gap on behalf of the land so I would not have to destroy it, but I found none.

主目录 返回顶部

和合本 结22:31 所以我将恼恨倒在他们身上，用烈怒的火灭了他们，照他们所行的报应在他们头上。这是主耶和华说的。”

拼音版 结22:31 Suǒyǐ wǒ jiāng nǎohèn dǎo zaì tāmen shēnshang, yòng liè nù de huǒ miè le tāmen, zhào tāmen suǒ xíng de bàoyìng zaì tāmen tóu shang. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结22:31 故此我将我的盛怒倒在他们身上，我用我震怒之火去消灭他们，将他们所行的还报与他们头上∶这是主永恒主发神谕说的。」

新译本 结22:31 所以我把我的忿怒倒在他们身上，用我烈怒之火消灭他们，把他们所行的报应在他们的头上。这是主耶和华的宣告。”

现代译 结22:31 所以，我要向他们倾倒我的烈怒；我的怒火要烧尽他们所做这一切的事。」至高的上主这样宣布了。

当代译 结22:31 因此，我要向他们倾倒我的震怒，用怒火灭尽他们，照他们所行的报应他们。”

文理本 结22:31 故我倾怒于众、以我发忿之火灭之、依其所为、报于其首、主耶和华言之矣、

修订本 结22:31 所以我把愤怒倾倒在他们身上，用烈怒之火消灭他们，照他们所做的报应在他们头上。这是主耶和华说的。"

KJV 英 结22:31 Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

NIV 英 结22:31 So I will pour out my wrath on them and consume them with my fiery anger, bringing down on their own heads all they have done, declares the Sovereign LORD."


以西结书第23章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第23章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结23:1 耶和华的话又临到我说：

拼音版 结23:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结23:1 永恒主的话又传与我说∶

新译本 结23:1 耶和华的话又临到我说：

现代译 结23:1 上主对我说话；他说：

当代译 结23:1 主的话临到我说：

文理本 结23:1 耶和华谕我曰、

修订本 结23:1 耶和华的话临到我，说：

KJV 英 结23:1 The word of the LORD came again unto me, saying,

NIV 英 结23:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结23:2 “人子啊，有两个女子，是一母所生，

拼音版 结23:2 Rénzǐ a, yǒu liǎng gè nǚzi, shì yī mǔ suǒ shēng,

吕振中 结23:2 「人子阿，有两个女人是一母亲生的∶

新译本 结23:2 “人子啊！有两个女人，都是同一个母亲生的。

现代译 结23:2 「必朽的人哪，从前有两个姊妹住在埃及。

当代译 结23:2 “人啊，有一对同胞姊妹，姐姐名叫阿荷拉，妹妹名叫阿荷利巴。她们年轻时在埃及失去贞操，於是，便当起娼妓来。后来她们都归属於我，并且生儿育女。阿荷拉即撒马利亚，阿荷利巴即耶路撒冷。

文理本 结23:2 人子欤、昔有二女、一母所生、

修订本 结23:2 "人子啊，有两个女子，是一母所生，

KJV 英 结23:2 Son of man, there were two women, the daughters of one mother:

NIV 英 结23:2 "Son of man, there were two women, daughters of the same mother.

主目录 返回顶部

和合本 结23:3 她们在埃及行邪淫，在幼年时行邪淫。她们在那里作处女的时候，有人拥抱她们的怀，抚摸她们的乳。

拼音版 结23:3 Tāmen zaì Aijí xíng xié yín, zaì yòunián shí xíng xié yín. tāmen zaì nàli zuò chǔnǚ de shíhou, yǒu rén yōng bào tāmen de huái, fǔ mó tāmen de rǔ.

吕振中 结23:3 她们在埃及耽于邪淫；她们幼年耽于邪淫；就在那里她们的胸部给人挤压了，在那里他们处女的奶头有人抚摩了，

新译本 结23:3 她们在埃及行邪淫，在幼年的时候行了邪淫，在那里她们的胸被人抚摩；在那里她们处女的乳房被人抚弄。

现代译 结23:3 她们年轻的时候沦落为妓女，让人玩弄乳房，失去了童贞。

当代译 结23:3 “人啊，有一对同胞姊妹，姐姐名叫阿荷拉，妹妹名叫阿荷利巴。她们年轻时在埃及失去贞操，於是，便当起娼妓来。后来她们都归属於我，并且生儿育女。阿荷拉即撒马利亚，阿荷利巴即耶路撒冷。

文理本 结23:3 当其少年、在埃及行淫、为男拥抱、摩抚厥乳、

修订本 结23:3 她们在埃及行淫，年少时就开始行淫；在那里任人拥抱胸怀，抚弄她们少女的乳房。

KJV 英 结23:3 And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

NIV 英 结23:3 They became prostitutes in Egypt, engaging in prostitution from their youth. In that land their breasts were fondled and their virgin bosoms caressed.

主目录 返回顶部

和合本 结23:4 她们的名字：姐姐名叫阿荷拉，妹妹名叫阿荷利巴。她们都归于我，生了儿女。论到她们的名字，阿荷拉就是撒马利亚，阿荷利巴就是耶路撒冷。

拼音版 结23:4 Tāmen de míngzi, zǐ zǐ míng jiào a hé là, meìmei míng jiào a hé Lìbā. tāmen dōu guīyú wǒ, shēng le érnǚ. lún dào tāmen de míngzi, a hé lā jiù Shìsǎ Mǎlìyà, a hé Lìbā jiù shì Yēlùsǎleng.

吕振中 结23:4 她们的名字是大姐叫阿荷拉，妹妹叫阿荷利巴。她们都嫁给我，生了儿女。论到她们的名字，阿荷拉就是撒玛利亚，阿荷利巴就是耶路撒冷。

新译本 结23:4 姊姊的名字是阿荷拉，妹妹的名字是阿荷利巴；她们都嫁了给我，并且生了儿女。论到她们的名字，阿荷拉就是撒玛利亚，阿荷利巴就是耶路撒冷。

现代译 结23:4 姊姊的名字叫阿荷拉—代表撒马利亚；妹妹的名字叫阿荷利巴—代表耶路撒冷。我娶了她们姊妹两人；她们都替我生了孩子。

当代译 结23:4 “人啊，有一对同胞姊妹，姐姐名叫阿荷拉，妹妹名叫阿荷利巴。她们年轻时在埃及失去贞操，於是，便当起娼妓来。后来她们都归属於我，并且生儿育女。阿荷拉即撒马利亚，阿荷利巴即耶路撒冷。

文理本 结23:4 姊名阿荷拉、妹名阿荷利巴、俱归于我、而生子女、阿荷拉即撒玛利亚、阿荷利巴即耶路撒冷也、

修订本 结23:4 她们的名字，大的叫阿荷拉，妹妹叫阿荷利巴。她们都归于我，生了儿女。论到她们的名字，阿荷拉是撒玛利亚，阿荷利巴是耶路撒冷。

KJV 英 结23:4 And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

NIV 英 结23:4 The older was named Oholah, and her sister was Oholibah. They were mine and gave birth to sons and daughters. Oholah is Samaria, and Oholibah is Jerusalem.

主目录 返回顶部

和合本 结23:5 阿荷拉归我之后行邪淫，贪恋所爱的人，就是她的邻邦亚述人。

拼音版 结23:5 A hé lǎ guī wǒ zhī hòu xíng xié yín, tānliàn suǒ aì de rén, jiù shì tāde lín bāng Yàshù rén.

吕振中 结23:5 「阿荷拉在我手下的时候耽于邪淫，恋爱了她所爱的人，亚述人，

新译本 结23:5 “阿荷拉嫁了我以后仍行邪淫，恋慕她的爱人，就是亚述的战士。

现代译 结23:5 阿荷拉跟我结婚后仍然作妓女。她迷恋亚述的情郎。

当代译 结23:5 阿荷拉归属我后，还和她的情人，即邻邦的亚述人私通。

文理本 结23:5 阿荷拉既归我、乃行淫乱、恋其情人邻邦亚述族、

修订本 结23:5 "阿荷拉归我之后却仍行淫，恋慕所爱的人，就是亚述人，都是战士，

KJV 英 结23:5 And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

NIV 英 结23:5 "Oholah engaged in prostitution while she was still mine; and she lusted after her lovers, the Assyrians--warriors

主目录 返回顶部

和合本 结23:6 这些人都穿蓝衣，作省长、副省长，都骑着马，是可爱的少年人。

拼音版 结23:6 Zhèxie rén dōu chuān lán yì, zuò sheng zhǎng, fù sheng zhǎng, dōu qí zhe mǎ, shì keaì de shàonián rén.

吕振中 结23:6 穿着蓝紫色军装的战士、做总督做省长的、都是可爱的青年人、骑着马的兵。

新译本 结23:6 他们穿着紫色衣服，是作总督和省长的；他们都是英俊的年轻人，是骑着马的骑兵。

现代译 结23:6 他们都是穿紫色制服的军人、贵族，和高级军官；他们都年轻英俊，是骑兵队的军官。

当代译 结23:6 他们都是身穿紫衣的政要，是外形英俊可爱的年青骑士。

文理本 结23:6 彼衣紫衣、皆为方伯州牧、少壮可爱、乘马而至、

修订本 结23:6 穿着蓝衣，作省长、副省长，全都是俊美的年轻人，骑着马的骑士。

KJV 英 结23:6 Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

NIV 英 结23:6 clothed in blue, governors and commanders, all of them handsome young men, and mounted horsemen.

主目录 返回顶部

和合本 结23:7 阿荷拉就与亚述人中最美的男子放纵淫行，她因所恋爱之人的一切偶像玷污自己。

拼音版 结23:7 A hé là jiù yǔ Yàshù rén zhōng zuì mei de nánzǐ fàngzòng yín xíng, tā yīn suǒ liànaì zhī rén de yīqiè ǒuxiàng, diànwū zìjǐ.

吕振中 结23:7 阿荷拉向这些人、亚述人的精华、纵行邪淫；凡阿荷拉所恋爱的，她都以他们一切的偶像而玷污了自己。

新译本 结23:7 阿荷拉与这些亚述人中最美的男子行邪淫；她因自己所恋慕的每一个人和这些人的偶像玷污了自己。

现代译 结23:7 她迷恋所有的亚述军官，作他们的情妇，拜他们的偶像而玷污自己。

当代译 结23:7 她便在这些亚述的精英身上放纵淫行，用他们的神像玷污了自己。

文理本 结23:7 妇与亚述俊男行淫、以其所恋爱者、及其偶像、自染污蔑、

修订本 结23:7 阿荷拉与亚述人中所有的美男子放纵淫行，她因拜所恋慕之人的一切偶像，玷污了自己。

KJV 英 结23:7 Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

NIV 英 结23:7 She gave herself as a prostitute to all the elite of the Assyrians and defiled herself with all the idols of everyone she lusted after.

主目录 返回顶部

和合本 结23:8 自从在埃及的时候，她就没有离开淫乱。因为她年幼作处女的时候，埃及人与她行淫，抚摸她的乳，纵欲与她行淫。

拼音版 结23:8 Zì cóng zaì Aijí de shíhou, tā jiù méiyǒu líkāi yínluàn, yīnwei tā nián yòu zuò chǔnǚ de shíhou, Aijí rén yǔ tā xíng yín, fǔ mó tāde rǔ, zòng yù yǔ tā xíng yín.

吕振中 结23:8 她的淫行从埃及时她就没有撇弃；那时当她年幼、就有人和她同寝，抚摸她处女的奶头，倾泻出淫行于她身上。

新译本 结23:8 她没有离弃在埃及时的淫乱；那时她年幼，人与她同睡，抚弄她处女的乳房，把他们的情欲发泄在她身上。

现代译 结23:8 她仍旧做在埃及失去童贞后所操的淫业。她还年幼的时候，就有男人跟她睡觉，把她当妓女。

当代译 结23:8 她一直没有放弃过在埃及的那些败坏的行为，因为在她年轻的时候，人就与她同寝，发泄他们的情欲。

文理本 结23:8 当其少年、在埃及行淫、为男玷污、摩抚厥乳、迄今未改、

修订本 结23:8 她从埃及的时候，就没有离开过淫乱；因为她年轻时，有人与她同寝，抚弄她少女的乳房，和她纵欲行淫。

KJV 英 结23:8 Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

NIV 英 结23:8 She did not give up the prostitution she began in Egypt, when during her youth men slept with her, caressed her virgin bosom and poured out their lust upon her.

主目录 返回顶部

和合本 结23:9 因此，我将她交在她所爱的人手中，就是她所恋爱的亚述人手中。

拼音版 结23:9 Yīncǐ, wǒ jiāng tā jiāo zaì tā suǒ aì de rén shǒu zhōng, jiù shì tā suǒ liànaì de Yàshù rén shǒu zhōng.

吕振中 结23:9 因此我将她交于她所爱的人手中，她所恋爱的亚述人手中。

新译本 结23:9 因此我把她交在她的爱人手里，就是她所恋慕的亚述人手里。

现代译 结23:9 所以，我把她交给她所迷恋的亚述情郎。

当代译 结23:9 因此，我把她交在她所恋慕的亚述人手里，

文理本 结23:9 故我付之于其情人亚述族手、

修订本 结23:9 因此，我把她交在她所爱的人手中，就是她所恋慕的亚述人手中。

KJV 英 结23:9 Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

NIV 英 结23:9 "Therefore I handed her over to her lovers, the Assyrians, for whom she lusted.

主目录 返回顶部

和合本 结23:10 他们就露了她的下体，掳掠她的儿女，用刀杀了她，使她在妇女中留下臭名，因他们向她施行审判。

拼音版 结23:10 Tāmen jiù lòu le tāde xiàtǐ, lǔlǜe tāde érnǚ, yòng dāo shā le tā, shǐ tā zaì fùnǚ zhōng liú xià chòu míng, yīn tāmen xiàng tā shīxíng shenpàn.

吕振中 结23:10 这些人揭开了她的下体，掳了她的儿女，用刀杀了她，使她于被判罚上在妇女中成了话柄（原文∶名字）。

新译本 结23:10 这些人露出她的下体，掳去她的儿女，用刀杀了她，使她在妇女中有了臭名，因为他们向她施行惩罚。

现代译 结23:10 他们把她剥光，抓住她的儿女，然后用剑刺死她。她悲惨的结局成为妇女们闲谈的话题。

当代译 结23:10 使她饱受凌辱。他们夺去她的儿女，更用刀把她杀了。妇女都以她为羞辱。

文理本 结23:10 裸其身体、虏其子女、杀之以刃、加罚其身、使为话柄于众妇中、

修订本 结23:10 他们暴露她的下体，掳掠她的儿女，用刀杀了她；他们向她施行审判，使她在妇女中留下臭名。

KJV 英 结23:10 These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

NIV 英 结23:10 They stripped her naked, took away her sons and daughters and killed her with the sword. She became a byword among women, and punishment was inflicted on her.

主目录 返回顶部

和合本 结23:11 她妹妹阿荷利巴虽然看见了，却还贪恋，比她姐姐更丑，行淫乱比她姐姐更多。

拼音版 结23:11 Tā meìmei a hé Lìbā suīrán kànjian le, què hái tānliàn, bǐ tā zǐ zǐ gèng chǒu. xíng yínluàn bǐ tā zǐ zǐ gèng duō.

吕振中 结23:11 「她妹妹阿荷利巴虽看见了，妹妹之闹恋爱却比她姐姐更腐败，她的邪淫却比姐姐的邪淫更厉害。

新译本 结23:11 “她妹妹阿荷利巴虽然看见了，却在自己情欲的事情上比姊姊更腐败，她的淫乱比姊姊的淫乱更甚。

现代译 结23:11 「她妹妹阿荷利巴虽然看到这结局，却比她姊姊阿荷拉更坏、更淫荡。

当代译 结23:11 她妹妹阿荷利巴看见这一切的事，不但没有以之为鉴戒，反而变本加厉地放纵淫乱，

文理本 结23:11 厥妹阿荷利巴见此、徇欲过于其姊、行淫较之尤甚、

修订本 结23:11 "她妹妹阿荷利巴虽然看见了，却还是纵欲，比姊姊更加腐败，行淫乱比姊姊更甚。

KJV 英 结23:11 And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

NIV 英 结23:11 "Her sister Oholibah saw this, yet in her lust and prostitution she was more depraved than her sister.

主目录 返回顶部

和合本 结23:12 她贪恋邻邦的亚述人，就是穿极华美的衣服，骑着马的省长、副省长，都是可爱的少年人。

拼音版 结23:12 Tā tānliàn lín bāng de Yàshù rén, jiù shì chuān jí huámei de yīfu, qí zhe mǎ de sheng zhǎng, fù sheng zhǎng, dōu shì keaì de shàonián rén.

吕振中 结23:12 她恋爱了亚述人，做总督做省长的、穿着全副军装的战士、骑着马的兵，都是可爱之青年人。

新译本 结23:12 她贪恋亚述人，就是作总督和省长，穿着华美衣服的战士，骑着马的骑兵，全都是英俊的年轻人。

现代译 结23:12 她也迷恋亚述的贵族和官长—穿漂亮制服的军人—和骑兵队的军官；他们都是英俊的青年。

当代译 结23:12 与邻邦亚述人私通。他们都是达官贵人，衣着华丽，又是英俊可爱的青年骑士。

文理本 结23:12 恋爱邻邦亚述人、方伯州牧、少壮可爱、盛服乘马、

修订本 结23:12 她恋慕亚述人，就是省长和副省长，披挂整齐的战士，骑着马的骑士，全都是俊美的年轻人。

KJV 英 结23:12 She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

NIV 英 结23:12 She too lusted after the Assyrians--governors and commanders, warriors in full dress, mounted horsemen, all handsome young men.

主目录 返回顶部

和合本 结23:13 我看见她被玷污了，她姐妹二人同行一路。

拼音版 结23:13 Wǒ kànjian tā beì diànwū le, tā zǐ meì èr rén tóngxíng yīlù.

吕振中 结23:13 我看见她被玷污了∶她们姐妹两个人都同走一条路。

新译本 结23:13 我看见她被玷污了；她们姊妹两人所行的路都是一样。

现代译 结23:13 我看见她被玷污了，她跟她姊姊一样淫荡。

当代译 结23:13 我看见她玷污了自己，姐妹二人的行径完全一样。

文理本 结23:13 我见其被玷、姊妹俱行一途、

修订本 结23:13 我看见她被污辱，姊妹二人同行一路。

KJV 英 结23:13 Then I saw that she was defiled, that they took both one way,

NIV 英 结23:13 I saw that she too defiled herself; both of them went the same way.

主目录 返回顶部

和合本 结23:14 阿荷利巴又加增淫行，因她看见人像画在墙上，就是用丹色所画迦勒底人的像：

拼音版 结23:14 A hé Lìbā yòu jiā zēng yín xíng, yīn tā kànjian rén xiàng huà zaì qiáng shang, jiù shì yòng dān sè suǒ huà Jiālèdǐ rén de xiàng,

吕振中 结23:14 但阿荷利巴又增加她的邪淫；她看见人像画在墙上，就是用银?所画迦勒底人的像，

新译本 结23:14 阿荷利巴又继续行淫；她看见画在墙上的人像，就是用鲜红的颜料所画的迦勒底人像，

现代译 结23:14 「她的淫荡有增无减。她甚至迷恋雕刻在墙壁上的那些巴比伦高级军官的像；那些人像是用鲜红的颜料画的，

当代译 结23:14 她肆意淫乱，看见墙上用朱砂绘画的那些巴比伦军官，

文理本 结23:14 惟彼增其淫行、见迦勒底人像、绘于墙壁、涂以丹雘、

修订本 结23:14 阿荷利巴又加增淫行，她看见墙上刻有人像，就是鲜红色的迦勒底人雕刻的像。

KJV 英 结23:14 And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

NIV 英 结23:14 "But she carried her prostitution still further. She saw men portrayed on a wall, figures of Chaldeans portrayed in red,

主目录 返回顶部

和合本 结23:15 腰间系着带子，头上有下垂的裹头巾，都是军长的形状，仿照巴比伦人的形像；他们的故土就是迦勒底。

拼音版 结23:15 yào jiān jì zhe daìzi, tóu shang yǒu xiàchuī de guǒ tóu jīn, dōu shì jūnzhǎng de xíngzhuàng, fǎng zhào Bābǐlún rén de xíngxiàng. tāmende gù tǔ jiù shì Jiālèdǐ.

吕振中 结23:15 腰间系着围腰服，头上有下垂的裹头巾，都是军官形状，巴比伦人的样式；他们出生之地是迦勒底。

新译本 结23:15 这些像的腰间束着腰带，头上有下垂的裹头巾，他们看来像官长，有巴比伦人的样子，迦勒底是他们出生之地。

现代译 结23:15 腰间都系着腰带，头上带着有垂饰的礼帽。

当代译 结23:15 他们腰间束着佩带，头巾飘扬，全部都是迦勒底战士的模样。

文理本 结23:15 其腰束带、冠巾下垂于后、容若牧伯、与迦勒底地所出之巴比伦人同、

修订本 结23:15 它们腰间系着带子，头上有飘扬的裹头巾，都是将军的样子，巴比伦人的形像；迦勒底是他们的出生地。

KJV 英 结23:15 Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

NIV 英 结23:15 with belts around their waists and flowing turbans on their heads; all of them looked like Babylonian chariot officers, natives of Chaldea.

主目录 返回顶部

和合本 结23:16 阿荷利巴一看见就贪恋他们，打发使者往迦勒底去见他们。

拼音版 结23:16 A hé Lìbā yī kànjian jiù tānliàn tāmen, dǎfa shǐzhe wǎng Jiālèdǐ qù jiàn tāmen.

吕振中 结23:16 阿荷利巴一眼看见，就恋爱了他们，打发使者到迦勒底去见他们。

新译本 结23:16 阿荷利巴的眼一看见，就恋慕他们，派遣使者到迦勒底去见他们。

现代译 结23:16 她一看见那些像就爱上他们，派人到巴比伦去见他们。

当代译 结23:16 她一看见，便恋上了他们，并且差派使者到迦勒底邀请他们。

文理本 结23:16 妇见之、则生恋爱、遣使往迦勒底见之、

修订本 结23:16 阿荷利巴一看见就恋慕他们，派遣使者往迦勒底他们那里去。

KJV 英 结23:16 And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

NIV 英 结23:16 As soon as she saw them, she lusted after them and sent messengers to them in Chaldea.

主目录 返回顶部

和合本 结23:17 巴比伦人就来登她爱情的床，与她行淫玷污她。她被玷污，随后心里与他们生疏。

拼音版 结23:17 Bābǐlún rén jiù lái dēng tā aì qíng de chuáng, yǔ tā xíng yín diànwū tā. tā beì diànwū, suíhòu xīnli yǔ tāmen shēngshū.

吕振中 结23:17 巴比伦人就来，登了爱情的床，以他们的淫行玷污了她；她被他们玷污了之后，心里竟跟他们疏远起来。

新译本 结23:17 于是巴比伦人来，上了她爱情的床，与她行淫玷污了她；她被他们玷污以后，心就与他们疏远。

现代译 结23:17 巴比伦人来跟她睡觉，尽情地蹂躏她，污辱她，她终於恨恶他们。

当代译 结23:17 巴比伦人便来与她行淫，登上苟合的床，以淫行玷污了她。之后，她便厌弃他们，

文理本 结23:17 巴比伦人至、登榻行淫、妇既被玷、则厌其人、

修订本 结23:17 巴比伦人来到她那里，上了她爱情的床，与她行淫污辱她。她被污辱，随后她的心却与他们生疏。

KJV 英 结23:17 And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

NIV 英 结23:17 Then the Babylonians came to her, to the bed of love, and in their lust they defiled her. After she had been defiled by them, she turned away from them in disgust.

主目录 返回顶部

和合本 结23:18 这样，她显露淫行，又显露下体；我心就与她生疏，像先前与她姐姐生疏一样。

拼音版 结23:18 Zhèyàng, tā xiǎnlù yín xíng, yòu xiǎnlù xiàtǐ. wǒ xīn jiù yǔ tā shēngshū, xiàng xiānqián yǔ tā zǐ zǐ shēngshū yíyàng.

吕振中 结23:18 她既露现了她的淫行，露现了她的下体，我的心就对她疏远，正如我的心对她姐姐疏隔一样。

新译本 结23:18 她既然显露了她的淫行，露出了自己的下体，我的心就与她疏远，好像我的心从前与她姊姊疏远一样。

现代译 结23:18 她在大众面前光着身子，让大家都知道她是娼妓。我厌恶她，像从前厌恶她姊姊一般。

当代译 结23:18 因为她继续行淫，暴露自己，所以，我厌弃她，好像厌弃她姐姐一样。

文理本 结23:18 彼显其淫行、露其身体、我则厌之、如厌其姊、

修订本 结23:18 这样，她既暴露淫行，暴露下体；我的心就与她生疏，像先前与她的姊姊生疏一样。

KJV 英 结23:18 So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

NIV 英 结23:18 When she carried on her prostitution openly and exposed her nakedness, I turned away from her in disgust, just as I had turned away from her sister.

主目录 返回顶部

和合本 结23:19 她还加增她的淫行，追念她幼年在埃及地行邪淫的日子。

拼音版 结23:19 Tā hái jiā zēng tāde yín xíng, zhuī niàn tā yòunián zaì Aijí dì xíng xié yín de rìzi,

吕振中 结23:19 然而她还增加她的邪淫，怀念着她幼年的日子，那时她在埃及地耽于邪淫，

新译本 结23:19 她还加倍行淫，怀念她幼年在埃及地行淫的日子。

现代译 结23:19 她念念不忘年轻时在埃及所操的淫业，不断地卖淫。

当代译 结23:19 但她却加倍纵欲滥交，怀念年轻时在埃及为娼的日子，

文理本 结23:19 惟彼增其淫行、忆其少年、在埃及行淫、

修订本 结23:19 她仍继续增添淫行，追念她年轻时在埃及地行淫的日子，

KJV 英 结23:19 Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

NIV 英 结23:19 Yet she became more and more promiscuous as she recalled the days of her youth, when she was a prostitute in Egypt.

主目录 返回顶部

和合本 结23:20 贪恋情人身壮精足，如驴如马。

拼音版 结23:20 Tānliàn qíng rénshēn zhuàng jīng zú, rú lü rú mǎ.

吕振中 结23:20 恋爱了她的情人，其下身像驴的下身，其射精、如马之射精。

新译本 结23:20 她恋慕她的情人，他们的下体像驴的下体；他们射精像马一样。

现代译 结23:20 她迷恋那些体格像野驴一般雄壮、精力像野马一样充沛的情郎。」

当代译 结23:20 怎样与那些身壮力足、如驴如马的情人放纵行淫，

文理本 结23:20 恋其所欢、体壮若驴、精足若马、

修订本 结23:20 恋慕情人的身壮精足，如驴似马。

KJV 英 结23:20 For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

NIV 英 结23:20 There she lusted after her lovers, whose genitals were like those of donkeys and whose emission was like that of horses.

主目录 返回顶部

和合本 结23:21 这样，你就想起你幼年的淫行，那时，埃及人拥抱你的怀，抚摸你的乳。

拼音版 结23:21 Zhèyàng, nǐ jiù xiǎngqǐ nǐ yòunián de yín xíng. nàshí, Aijí rén yōng bào nǐde huái, fǔ mó nǐde rǔ.

吕振中 结23:21 这样、你就探求着你幼年时的淫荡生活；那时埃及人抚摩了你的奶头，挤压了你年幼的胸部。」

新译本 结23:21 这样，你就渴想你幼年时的淫荡；那时，埃及人抚弄过你的乳房，抚摩你年幼时的胸。

现代译 结23:21 （阿荷利巴啊，你渴望过着年轻时在埃及卖淫、让人玩弄乳房、失去童贞那种淫荡的生活。）

当代译 结23:21 渴望重温当年丧失贞洁的美梦。

文理本 结23:21 犹忆少年行淫、为埃及人拥抱、摩抚厥乳、○

修订本 结23:21 这样，你就渴望年轻时的淫荡；那时，埃及人因你年轻时的胸怀，抚弄你的乳房。"

KJV 英 结23:21 Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

NIV 英 结23:21 So you longed for the lewdness of your youth, when in Egypt your bosom was caressed and your young breasts fondled.

主目录 返回顶部

和合本 结23:22 阿荷利巴啊，主耶和华如此说：我必激动你先爱而后生疏的人来攻击你。我必使他们来，在你四围攻击你。

拼音版 结23:22 A hé Lìbā a, zhǔ Yēhéhuá rúcǐ shuō, wǒ bì jīdòng nǐ xiān aì ér hòu shēngshū de rén lái gōngjī nǐ. wǒ bì shǐ tāmen lái, zaì nǐ sìwéi gōngjī nǐ.

吕振中 结23:22 「故此、阿荷利巴阿，主永恒主这么说∶『看吧，我必激动你所爱的人来攻击你，就是你的心跟他们疏隔的那些人，我必使这些人来、从四围来攻击你∶

新译本 结23:22 “因此，阿荷利巴啊！主耶和华这样说：‘看哪！我必激动你的爱人攻击你，就是你心所疏远的人；我必带他们来从四面攻击你。

现代译 结23:22 「所以，阿荷利巴啊，我—至高的上主对你这样说：你厌倦了那些情郎，但是我要激怒他们，带他们来围攻你。

当代译 结23:22 因此，主上帝对阿荷利巴这样说：我要唤起那些被你离弃的情人，叫他们从四面八方来攻击你。

文理本 结23:22 阿荷利巴乎、主耶和华曰、尔之情人、尔所厌者、我必兴之以攻尔、四方集之以敌尔、

修订本 结23:22 阿荷利巴啊，主耶和华如此说："看哪，我要激起先前你喜爱，而后生疏的人前来攻击你。我必使他们前来，在你四围攻击你；

KJV 英 结23:22 Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

NIV 英 结23:22 "Therefore, Oholibah, this is what the Sovereign LORD says: I will stir up your lovers against you, those you turned away from in disgust, and I will bring them against you from every side--

主目录 返回顶部

和合本 结23:23 所来的就是巴比伦人、迦勒底的众人、比割人、书亚人、哥亚人，同着他们的还有亚述众人，乃是作省长、副省长、作军长有名声的，都骑着马，是可爱的少年人。

拼音版 结23:23 Suǒ lái de jiù shì Bābǐlún rén, Jiālèdǐ de zhòngrén, bǐ gē rén, Shūyà rén, gē yà rén, tóng zhe tāmende hái yǒu Yàshù zhòngrén, nǎi shì zuò sheng zhǎng, fù sheng zhǎng, zuò jūnzhǎng yǒumíng shēng de, dōu qí zhe mǎ, shì keaì de shàonián rén.

吕振中 结23:23 来的是∶巴比伦人、迦勒底众人、比割人、书亚人、哥亚人，同着他们的还有亚述众人，都是可爱的青年人，做总督做省长的，军官和战士（传统∶被呼叫或着名），都骑着马。

新译本 结23:23 他们就是巴比伦人、迦勒底人、比割人、书亚人、哥亚人，与他们一起的还有亚述人，他们都是英俊的年轻人，是作总督和省长的，作长官和战士的，全部都是骑马的。

现代译 结23:23 我要率领所有的巴比伦人和迦勒底人、比割人、书亚人、哥亚人，和所有的亚述人来。我要召所有年轻英俊的贵族、官长、重要官员，和高级军官都骑着马来。

当代译 结23:23 他们是巴比伦人以及从比割、书亚和哥亚来的迦勒底人。同来的还有亚述人，他们都是达官贵人，是有名的军官和年青可爱的骑士。

文理本 结23:23 即巴比伦人、迦勒底众、及比割书亚哥亚诸族、亚述人偕之、皆为方伯州牧、少壮可爱、有名议士、俱乘马者、

修订本 结23:23 有巴比伦人、迦勒底众人、比割人、书亚人、哥亚人，还有亚述众人与他们一起，都是俊美的年轻人。他们是省长、副省长、将军、有名声的，全都骑着马。

KJV 英 结23:23 The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

NIV 英 结23:23 the Babylonians and all the Chaldeans, the men of Pekod and Shoa and Koa, and all the Assyrians with them, handsome young men, all of them governors and commanders, chariot officers and men of high rank, all mounted on horses.

主目录 返回顶部

和合本 结23:24 他们必带兵器、战车、辎重车，率领大众来攻击你。他们要拿大小盾牌，顶盔摆阵，在你四围攻击你。我要将审判的事交给他们，他们必按着自己的条例审判你。

拼音版 结23:24 Tāmen bì daì bīngqì, zhàn chē, zī zhòng chē, shuaìlǐng dà zhòng lái gōngjī nǐ. tāmen yào ná dà xiǎo dùnpái, dǐng kuī bǎi zhèn, zaì nǐ sìwéi gōngjī nǐ. wǒ yào jiāng shenpàn de shì jiāo gei tāmen, tāmen bì àn zhe zìjǐ de tiaólì shenpàn nǐ.

吕振中 结23:24 他们必带着兵器（意难确定），有车辆滚滚旋转的战车，和一团队族众、来攻击你；他们要拿着大牌小盾，穿着铠甲摆上阵，在你四围来攻击你∶我要将判罚的事交给他们；他们必按他们自己的判例来判罚你。

新译本 结23:24 他们必带着兵器、马车、战车和大队人来攻击你；他们要拿着大小盾牌，戴着头盔，从四面摆阵攻击你；我要把审判的事交给他们，他们必按着自己的惯例来审判你。

现代译 结23:24 他们要率领大军，配备战车和辎重车，从北方攻击你。他们要用盾牌头卫护身来围攻你。我要叫他们来惩罚你，照他们的法律审判你。

当代译 结23:24 他们都带着兵器，战车和军需车，连同大队士兵来攻击你。他们配带盾牌盔甲，从四面八方来进攻你。我让他们处罚你，照他们的标准来审判你。

文理本 结23:24 彼必率军旅、携兵械、战车运车、至而攻尔、执干盾、冠兜鍪、列陈围尔、我将付鞫权于其手、依其律以鞫尔、

修订本 结23:24 他们用兵器、战车、辎重车，率领大军前来攻击你。他们要拿大小盾牌，戴着头盔，在你四围摆阵攻击你。我要把审判交给他们，他们必按着自己的规条审判你。

KJV 英 结23:24 And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

NIV 英 结23:24 They will come against you with weapons, chariots and wagons and with a throng of people; they will take up positions against you on every side with large and small shields and with helmets. I will turn you over to them for punishment, and they will punish you according to their standards.

主目录 返回顶部

和合本 结23:25 我必以忌恨攻击你，他们必以忿怒办你。他们必割去你的鼻子和耳朵，你遗留（或作“余剩”。下同）的人必倒在刀下。他们必掳去你的儿女，你所遗留的必被火焚烧。

拼音版 结23:25 Wǒ bì yǐ jìhèn gōngjī nǐ. tāmen bì yǐ fèn nù bàn nǐ. tāmen bì gē qù nǐde bízi hé erduo. nǐ wèi liú ( huò zuò yú shèngxia tóng ) de rén bì dǎo zaì dāo xià. tāmen bì lǔ qù nǐde érnǚ. nǐ suǒ wèi liú de bì beì huǒ fùnshāo.

吕振中 结23:25 我必在你身上发泄我的妒愤，使他们必烈怒来办你。他们必去掉你的鼻子和耳朵；你余留下的人必倒毙于刀下；他们必将你的儿女掳去；你所余留下的必给火烧毁掉。

新译本 结23:25 我必向你发泄我的妒忿，他们必以烈怒待你；割去你的鼻子和耳朵；你余下的人必倒在刀下；他们要掳去你的儿女；你余下的人必被火吞吃。

现代译 结23:25 因为我对你发怒，我要让他们对你倾注烈怒。他们要割掉你的鼻子和耳朵，杀掉你的儿女。他们要俘掳你的儿女，把他们活活烧死。

当代译 结23:25 我要藉着他们倾倒我的妒火，他们要在愤怒中对付你，他们要割去你的鼻子和耳朵，城中剩下来的人都要死於刀下。他们要掳去你的儿女，剩下来的人，都用火焚烧。

文理本 结23:25 我必以忌嫉攻尔、彼将以盛怒待尔、加以劓刵、以刃杀尔遗民、虏尔子女、所有孑遗、焚之以火、

修订本 结23:25 我要向你倾泄我的妒忌，使他们以愤怒对待你。他们必割去你的鼻子和耳朵，你剩余的人必倒在刀下。他们必掳去你的儿女，你所剩余的必被火焚烧。

KJV 英 结23:25 And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

NIV 英 结23:25 I will direct my jealous anger against you, and they will deal with you in fury. They will cut off your noses and your ears, and those of you who are left will fall by the sword. They will take away your sons and daughters, and those of you who are left will be consumed by fire.

主目录 返回顶部

和合本 结23:26 他们必剥去你的衣服，夺取你华美的宝器。

拼音版 结23:26 Tāmen bì bāo qù nǐde yīfu, duó qǔ nǐ huámei de bǎo qì.

吕振中 结23:26 他们必将你的衣服剥下来，把你的华美宝器拿走。

新译本 结23:26 他们必剥去你的衣服，夺去你华丽的饰物。

现代译 结23:26 他们要剥掉你的衣服，抢走你的珠宝。

当代译 结23:26 他们也要剥下你的衣服，夺去你的珠宝。

文理本 结23:26 褫尔衣裳、夺尔珍宝、

修订本 结23:26 他们必剥去你的衣服，夺取你美丽的宝物。

KJV 英 结23:26 They shall also strip thee out of thy clothes, and take away thy fair jewels.

NIV 英 结23:26 They will also strip you of your clothes and take your fine jewelry.

主目录 返回顶部

和合本 结23:27 这样，我必使你的淫行和你从埃及地染来的淫乱止息了，使你不再仰望亚述，也不再追念埃及。

拼音版 结23:27 Zhèyàng, wǒ bì shǐ nǐde yín xíng hé nǐ cóng Aijí dì rǎn lái de yínluàn zhǐxī le, shǐ nǐ bú zaì yǎngwàng Yàshù, ye bú zaì zhuī niàn Aijí.

吕振中 结23:27 这样、我就使你的淫荡和你从埃及地染来的淫乱止息，使你不举目瞻仰他们，不再怀念着埃及。

新译本 结23:27 这样，我必使你的淫荡和你从埃及地沾染的淫乱离开你，你的眼必不仰望他们，你也必不再怀念埃及。

现代译 结23:27 我要制止你的欲望，结束你在埃及染上的淫荡生活，使你不再渴望偶像，也不再留恋埃及。」

当代译 结23:27 我要藉此制止你从埃及带来的淫乱，使你不再向往埃及。

文理本 结23:27 如是、我必止尔邪欲、及尔淫行、即在埃及所习者、俾尔不举目望之、不复记忆埃及、

修订本 结23:27 这样，我必止息你的淫行和你从埃及地就开始犯的淫乱，使你不再仰望亚述，也不再追念埃及。

KJV 英 结23:27 Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

NIV 英 结23:27 So I will put a stop to the lewdness and prostitution you began in Egypt. You will not look on these things with longing or remember Egypt anymore.

主目录 返回顶部

和合本 结23:28 主耶和华如此说：我必将你交在你所恨恶的人手中，就是你心与他生疏的人手中。

拼音版 结23:28 Zhǔ Yēhéhuá rúcǐ shuō, wǒ bìjiāng nǐ jiāo zaì nǐ suǒ hèn è de rén shǒu zhōng, jiù shì nǐ xīn yǔ tā shēngshū de rén shǒu zhōng.

吕振中 结23:28 因为主永恒主这么说∶看吧，我必将你交于你所恨恶的人手中，你心跟他们疏隔的人手中；

新译本 结23:28 因为主耶和华这样说：看哪！我必把你交在你所恨的人手里，就是交在你的心所疏远的人手里。

现代译 结23:28 至高的上主这样说：「我要把你交给你所憎恨、你所厌恶的人。

当代译 结23:28 我要把你交在你所厌弃恨恶的人手中，

文理本 结23:28 主耶和华曰、尔所憾所厌者、我必付尔于其手、

修订本 结23:28 主耶和华如此说：看哪，我必把你交在你所恨恶的人手中，就是你心与他生疏的人手中。

KJV 英 结23:28 For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

NIV 英 结23:28 "For this is what the Sovereign LORD says: I am about to hand you over to those you hate, to those you turned away from in disgust.

主目录 返回顶部

和合本 结23:29 他们必以恨恶办你，夺取你一切劳碌得来的，留下你赤身露体。你淫乱的下体，连你的淫行带你的淫乱，都被显露。

拼音版 结23:29 Tāmen bì yǐ hèn è bàn nǐ, duó qǔ nǐ yīqiè laólù dé lái de, liú xià nǐ chìshēnlòutǐ. nǐ yínluàn de xiàtǐ, lián nǐde yín xíng, daì nǐde yínluàn, dōu beì xiǎnlù.

吕振中 结23:29 他们必以恨恶待你，将你一切劳碌得来的拿走，撇下你赤身裸体∶你淫乱的下体──你的淫荡、淫乱──都必露现出来。

新译本 结23:29 他们必以憎恨待你，夺去你一切劳碌得来的，留下你赤身露体；你行淫的下体、你的淫荡和淫乱，都必显露出来。

现代译 结23:29 他们因为恨你，要抢走你勤劳工作得来的财物，把你剥光，使你赤身露体，像妓女一样。这都是你的欲望和淫荡招惹来的。

当代译 结23:29 他们必以仇恨回报你，夺去你的一切财物，使你赤身露体，一无所有。

文理本 结23:29 彼必以恨待尔、夺尔货财、使尔裸体、显尔邪慝淫行之丑、

修订本 结23:29 他们要以恨恶对待你，夺取你劳碌得来的一切，留下你赤身露体。你淫乱的下体，连你的淫行和淫荡，都必显露。

KJV 英 结23:29 And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

NIV 英 结23:29 They will deal with you in hatred and take away everything you have worked for. They will leave you naked and bare, and the shame of your prostitution will be exposed. Your lewdness and promiscuity

主目录 返回顶部

和合本 结23:30 人必向你行这些事，因为你随从外邦人行邪淫，被他们的偶像玷污了。

拼音版 结23:30 Rén bì xiàng nǐ xíng zhèxie shì. yīnwei nǐ suícóng waìbāngrén xíng xié yín, beì tāmende ǒuxiàng diànwū le.

吕振中 结23:30 这些事必临到你身上，因为你跟着外国人走而行淫，被他们的偶像玷污了。

新译本 结23:30 这些事要行在你身上，因为你随从列国行淫，被他们的偶像玷污了自己。

现代译 结23:30 你作列国的娼妓，你拜他们的偶像而玷污了自己。

当代译 结23:30 因为你与各国行淫乱，被他们的假神玷污，所以，这些事都必降到你身上。

文理本 结23:30 尔遭斯事、因尔徇欲、从异邦人、为其偶像所玷、

修订本 结23:30 人必向你行这些事；因为你随从外邦人行淫，用他们的偶像玷污自己。

KJV 英 结23:30 I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

NIV 英 结23:30 have brought this upon you, because you lusted after the nations and defiled yourself with their idols.

主目录 返回顶部

和合本 结23:31 你走了你姐姐所走的路，所以我必将她的杯交在你手中。

拼音版 结23:31 Nǐ zǒu le nǐ zǐ zǐ suǒ zǒu de lù, suǒyǐ wǒ bìjiāng tāde bēi jiāo zaì nǐ shǒu zhōng.

吕振中 结23:31 你走了你姐姐所走的路，所以我必将她的杯交于你手中。

新译本 结23:31 你走了你姊姊所走的路，所以我必把她的杯交在你手里。

现代译 结23:31 你追随你姊姊的脚踪，所以我要把她喝过那惩罚她的酒杯给你喝。」

当代译 结23:31 你既然走你姐姐的道路，我也要把她的苦杯给你喝。

文理本 结23:31 尔行尔姊之途、我必以其爵付于尔手、

修订本 结23:31 你走了你姊姊的路，所以我必把她的杯交在你的手中。"

KJV 英 结23:31 Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

NIV 英 结23:31 You have gone the way of your sister; so I will put her cup into your hand.

主目录 返回顶部

和合本 结23:32 主耶和华如此说：‘你必喝你姐姐所喝的杯。那杯又深又广，盛得甚多，使你被人嗤笑讥刺。

拼音版 结23:32 Zhǔ Yēhéhuá rúcǐ shuō, nǐ bì hē nǐ zǐ zǐ suǒ hē de bēi. nà bēi yòu shēn yòu guǎng, shèng dé shén duō, shǐ nǐ beì rén chīxiào jī cī.

吕振中 结23:32 主永恒主这么说∶「你必喝你姐姐所喝的杯；那又深又广阔，盛得很多的杯；你必成了给人笑话而嗤笑的对象。

新译本 结23:32 主耶和华这样说：你必喝你姊姊所喝的杯，那杯又深又阔，容量甚大，必使你成为嗤笑和讥讽的对象。

现代译 结23:32 至高的上主这样说：你要喝你姊姊的酒杯；这杯又深又大。人要对你冷嘲热讽；这杯盛满了惩罚。

当代译 结23:32 主上帝说：你必喝你姐姐那又深又广的苦杯，你要成为被人耻笑和辱骂的对象。

文理本 结23:32 主耶和华曰、尔姊之爵、既深且巨、所盛既多、尔必饮之、为人轻慢姗笑、

修订本 结23:32 主耶和华如此说： "你必喝你姊姊的杯， 那杯又深又广， 盛得很多， 使你遭受嗤笑讥刺。

KJV 英 结23:32 Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

NIV 英 结23:32 "This is what the Sovereign LORD says: "You will drink your sister's cup, a cup large and deep; it will bring scorn and derision, for it holds so much.

主目录 返回顶部

和合本 结23:33 你必酩酊大醉，满有愁苦，喝干你姐姐撒马利亚的杯，就是令人惊骇凄凉的杯。

拼音版 结23:33 Nǐ bì mǐng dǐng dà zuì, mǎn yǒu chóukǔ, hē gān nǐ zǐ zǐ sǎ Mǎlìyà de bēi, jiù shì líng rén jīnghaì qī liáng de bēi.

吕振中 结23:33 你必酩酊大醉、满有愁苦，喝乾了令人惊骇凄凉的杯，就是你姐姐撒玛利亚的杯。

新译本 结23:33 你必酩酊大醉，充满愁苦，那是惊慌和荒凉的杯，就是你姊姊撒玛利亚的杯。

现代译 结23:33 你姊姊撒马利亚的酒杯，那令人恐怖、凄凉的酒杯，要使你醉倒、悲惨。

当代译 结23:33 你姐姐撒马利亚的杯，是恐惧和凄凉的杯。你喝了后必酩酊大醉，满心忧愁。

文理本 结23:33 尔姊撒玛利亚之爵、盛以骇愕凄凉、尔必满饮、沈醉忧伤、

修订本 结23:33 你必酩酊大醉， 满有愁苦。 你姊姊撒玛利亚的杯， 惊骇和凄凉的杯，

KJV 英 结23:33 Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

NIV 英 结23:33 You will be filled with drunkenness and sorrow, the cup of ruin and desolation, the cup of your sister Samaria.

主目录 返回顶部

和合本 结23:34 你必喝这杯，以至喝尽。杯破又龈杯片，撕裂自己的乳，’因为这事我曾说过。这是主耶和华说的。

拼音版 结23:34 Nǐ bì hē zhè bēi, yǐzhì hē jǐn. bēi pò yòu yín bēi piān, sī lie zìjǐ de rǔ. yīnwei zhè shì wǒ céng shuō guō. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结23:34 你必喝它，还喝到尽，连杯片也龈，又撕破你自己的胸部，因为我说了，主永恒主发神谕说。

新译本 结23:34 你要喝这杯，并且喝尽；然后把这杯摔成碎块，又抓伤自己的胸。因为这是我曾说过的。’这是主耶和华的宣告。

现代译 结23:34 你要喝尽这杯，连渣滓也都吞下；杯子的碎片要割破你的乳房。我—至高的上主这样宣布了。

当代译 结23:34 你必把杯喝尽，一滴不留，然后把杯咬成碎片，甚至划破胸脯，这是我的宣判。

文理本 结23:34 尔必饮之、吸之务尽、啮爵之碎、搔裂己乳、主耶和华言之矣、

修订本 结23:34 你必喝它，并且喝干。 甚至咀嚼杯片， 撕裂自己的胸脯； 因为我曾说过。 这是主耶和华说的。"

KJV 英 结23:34 Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

NIV 英 结23:34 You will drink it and drain it dry; you will dash it to pieces and tear your breasts. I have spoken, declares the Sovereign LORD.

主目录 返回顶部

和合本 结23:35 主耶和华如此说：因你忘记我，将我丢在背后，所以你要担当你淫行和淫乱的报应。”

拼音版 结23:35 Zhǔ Yēhéhuá rúcǐ shuō, yīn nǐ wàngjì wǒ, jiāng wǒ diū zaì bēi hòu, suǒyǐ nǐ yào dāndāng nǐ yín xíng hé yínluàn de bàoyìng.

吕振中 结23:35 因此主永恒主这么说∶因为你将我忘记了，将我丢在背后，所以你、你也要担当你淫荡和淫乱的报应。」

新译本 结23:35 因此，主耶和华这样说：‘因为你忘记了我，把我丢在背后，所以你要担当你淫荡和淫乱的后果。’”

现代译 结23:35 所以，至高的上主这样说：「因为你忘记了我，背弃我，你要因你的欲望和淫荡受尽痛苦。」

当代译 结23:35 你既忘记我，把我抛诸脑后，便要亲自承担淫荡的报应。

文理本 结23:35 主耶和华曰、因尔遗忘我、背弃我、必负尔邪欲淫行之罪、○

修订本 结23:35 主耶和华如此说："因你忘记我，将我丢在背后，所以你要担当你的淫行和淫荡。"

KJV 英 结23:35 Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

NIV 英 结23:35 "Therefore this is what the Sovereign LORD says: Since you have forgotten me and thrust me behind your back, you must bear the consequences of your lewdness and prostitution."

主目录 返回顶部

和合本 结23:36 耶和华又对我说：“人子啊，你要审问阿荷拉与阿荷利巴吗？当指出她们所行可憎的事。

拼音版 结23:36 Yēhéhuá yòu duì wǒ shuō, Rénzǐ a, nǐ yào shenwèn a hé là yǔ a hé Lìbā ma. dāng zhǐ chū tāmen suǒ xíng ke zēng de shì.

吕振中 结23:36 永恒主又对我说∶「人子阿，你要审问阿荷拉与阿荷利巴么？你要向她们说出她们所行可厌恶的事。

新译本 结23:36 耶和华又对我说：“人子啊，你要审判阿荷拉和阿荷利巴吗？你要把她们可憎的事向她们说明，

现代译 结23:36 上主对我说：「必朽的人哪，你已经预备好要审判阿荷拉和阿荷利巴了吗？你要宣判她们可恶的行为。

当代译 结23:36 主又对我说：人啊，你要审判阿荷拉和阿荷利巴，宣告她们的丑行。

文理本 结23:36 耶和华谕我曰、人子欤、尔欲鞫阿荷拉阿荷利巴乎、若鞫之、则以其可恶之事告之、

修订本 结23:36 耶和华对我说："人子啊，你要审问阿荷拉与阿荷利巴吗？要指出她们所做可憎的事。

KJV 英 结23:36 The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

NIV 英 结23:36 The LORD said to me: "Son of man, will you judge Oholah and Oholibah? Then confront them with their detestable practices,

主目录 返回顶部

和合本 结23:37 她们行淫，手中有杀人的血，又与偶像行淫，并使她们为我所生的儿女经火烧给偶像。

拼音版 结23:37 Tāmen xíng yín, shǒu zhōng yǒu shārén de xuè, yòu yǔ ǒuxiàng xíng yín, bìng shǐ tāmen wèi wǒ suǒ shēng de érnǚ jīng huǒshào gei ǒuxiàng.

吕振中 结23:37 因为她们行了奸淫，手中有杀人的血；她们跟她们的偶像行了奸淫，使她们给我所生的儿女经过火烧献给偶像做食物。

新译本 结23:37 因为她们行了奸淫，手中染血，与自己的偶像行奸淫，他们甚至使自己给我所生的儿女经火，献给偶像作食物。

现代译 结23:37 她们犯了私通和凶杀的罪—就是拜偶像，谋杀她们为我生的儿子。她们把我的儿子当牲祭献给她们的偶像。

当代译 结23:37 她们犯了奸淫，手上染满了血腥。她们与假神行淫，烧死为我所生的儿女献给假神。

文理本 结23:37 彼行淫、手染血、徇欲于偶像、使其为我而生之男经火、而奉献之、至于殄灭、

修订本 结23:37 她们行奸淫，手中有血。她们与偶像行奸淫，使她们为我所生的儿女经火，给它们当食物。

KJV 英 结23:37 That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

NIV 英 结23:37 for they have committed adultery and blood is on their hands. They committed adultery with their idols; they even sacrificed their children, whom they bore to me, as food for them.

主目录 返回顶部

和合本 结23:38 此外，她们还有向我所行的，就是同日玷污我的圣所，干犯我的安息日。

拼音版 结23:38 Cǐ waì, tāmen hái yǒu xiàng wǒ suǒ xíng de, jiù shì tóng rì diànwū wǒde shèng suǒ, gānfàn wǒde ānxīrì.

吕振中 结23:38 此外他们还有向我所行的∶就是他们同一日玷污了我的圣所，又渎犯了我的安息日。

新译本 结23:38 此外，同一天，她们还向我作了这事，就是玷污我的圣所，又亵渎我的安息日。

现代译 结23:38 不但这样，她们还污辱我的圣殿，违犯我制定的安息日。

当代译 结23:38 她们更同时玷污我的圣所，亵渎我的安息日，

文理本 结23:38 更有逆我之事、同日污我圣所、犯我安息、

修订本 结23:38 此外，她们还向我这样做：同一天又玷污我的圣所，干犯我的安息日。

KJV 英 结23:38 Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

NIV 英 结23:38 They have also done this to me: At that same time they defiled my sanctuary and desecrated my Sabbaths.

主目录 返回顶部

和合本 结23:39 她们杀了儿女献与偶像，当天又入我的圣所，将圣所亵渎了，她们在我殿中所行的乃是如此。

拼音版 结23:39 Tāmen shā le érnǚ xiàn yǔ ǒuxiàng, dāng tiān yòu rù wǒde shèng suǒ, jiāng shèng suǒ xièdú le. tāmen zaì wǒ diàn zhōng suǒ xíng de nǎi shì rúcǐ.

吕振中 结23:39 她们宰杀了儿女、献给她们的偶像，就在这同一日、他们又进了我的圣所，将圣所亵渎了。你看，他们这样行，又是在我殿中行的。

新译本 结23:39 她们宰杀了自己的儿女献给偶像，同一天又进了我的圣所，把圣所亵渎。这就是她们在我殿中所行的。

现代译 结23:39 她们在杀我儿女、把他们当牲祭献给偶像的当天，竟到我的圣殿玷污它！

当代译 结23:39 她们亵渎我，在焚烧自己的儿女献祭给假神的当天，就进入我的圣所。

文理本 结23:39 既杀子女、献于偶像、当日入我圣所而污之、于我室中、所行若是、

修订本 结23:39 她们杀了儿女献给偶像，当天又进入我的圣所，亵渎了它。看哪，这就是她们在我殿中所做的。

KJV 英 结23:39 For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

NIV 英 结23:39 On the very day they sacrificed their children to their idols, they entered my sanctuary and desecrated it. That is what they did in my house.

主目录 返回顶部

和合本 结23:40 况且你们二妇打发使者去请远方人，使者到他们那里，他们就来了。你们为他们沐浴己身，粉饰眼目，佩戴妆饰，

拼音版 结23:40 Kuàngqie nǐmen èr fù dǎfa shǐzhe qù qǐng yuǎnfāng rén. shǐzhe dào tāmen nàli, tāmen jiù lái le. nǐmen wèi tāmen shù yù jǐ shēn, fenshì yǎnmù, peìdaì zhuāngshì,

吕振中 结23:40 况且呢，妳们又打发使者去请远方的人来；有使者被差遣到他们那里，他们就来了；为了他们、你就洗了澡，粉饰了眼睛，佩戴了妆饰，

新译本 结23:40 况且你们打发使者去请人从远方来；使者到了他们那里，他们就来了。为了他们，你们洗澡、替眼部化妆、佩戴珠宝，

现代译 结23:40 「她们一次又一次地派使者到遥远的地方去请人来，他们就应邀前来。两姊妹就沐浴，打扮，画眉，戴珠宝。

当代译 结23:40 她们甚至派使者到远方邀请人把假神带来，并且为他们的缘故沐浴洗身、画眼、佩戴首饰、

文理本 结23:40 且遣使往远方、招人诣尔、既至、尔则澡身画眉、妆以首饰、

修订本 结23:40 "况且你们两姊妹派人从远方召人来。使者到了他们那里，看哪，他们就来了。为了他们，你们沐浴，画眼影，佩戴首饰，

KJV 英 结23:40 And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

NIV 英 结23:40 "They even sent messengers for men who came from far away, and when they arrived you bathed yourself for them, painted your eyes and put on your jewelry.

主目录 返回顶部

和合本 结23:41 坐在华美的床上，前面摆设桌案，将我的香料、膏油摆在其上。

拼音版 结23:41 Zuò zaì huámei de chuáng shang, qiánmian bǎishè zhuō àn, jiāng wǒde xiāngliào gāo yóu bǎi zaì jī/qí shǎng.

吕振中 结23:41 坐在华丽床上，有只案桌摆在前面，将我的香料和膏油放在上头。

新译本 结23:41 你们坐在华丽的床上，床前放置了一张桌子，把我的香料和膏油放在上面。

现代译 结23:41 她们坐在华丽的躺椅上，前面摆着桌子，桌上摆满我送给她们的香料和橄榄油等好东西。

当代译 结23:41 坐在华丽的床上，面前放着桌子，桌上摆设着我的香料和膏油。

文理本 结23:41 坐于华床、设几其前、以我芳品膏油、置于其上、

修订本 结23:41 坐在华美的床上，前面摆设桌子，把我的香料和膏油放在其上。

KJV 英 结23:41 And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

NIV 英 结23:41 You sat on an elegant couch, with a table spread before it on which you had placed the incense and oil that belonged to me.

主目录 返回顶部

和合本 结23:42 在那里有群众安逸欢乐的声音，并有粗俗的人和酒徒从旷野同来，把镯子戴在二妇的手上，把华冠戴在她们的头上。

拼音版 结23:42 Zaì nàli yǒu qúnzhòng ānyì huānlè de shēngyīn, bìng yǒu cū sú de rén hé jiǔ tú cóng kuàngye tóng lái, bǎ zhuózi daì zaì èr fù de shǒu shang, bǎ huá guān daì zaì tāmen de tóu shang.

吕振中 结23:42 那里有安逸无忧的人群喧嚷声，有酒徒从旷野被带了来、到人多的人群中（上半节意难确定）∶他们把子镯戴在这两个妇人手上，把华美冠戴在她们头上。

新译本 结23:42 在那里有安逸无忧的群众发出喧哗的声音，有粗俗的人和酒徒从旷野而来，他们把手环戴在两个妇人的手上，把美丽的冠冕戴在她们头上。

现代译 结23:42 有一群从旷野来游手好闲的人作乐喧闹。他们把手镯挂在两姊妹手上，把华冠戴在她俩头上。

当代译 结23:42 从她们屋子里传出群众欢乐喧哗的声音，醉酒粗俗之徒从荒野而来。他们把镯子戴在这对姐妹的手腕上，把花冠戴在她们的头上。

文理本 结23:42 斯众安逸、喧哗闻于其中、亦自旷野、携庸人及沈湎者至、为二妇著钏于手、戴冕于首、

修订本 结23:42 在那里有一群人欢乐的声音；有许多的平民，从旷野来的醉汉，把镯子戴在她们手上，把华冠戴在她们头上。

KJV 英 结23:42 And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

NIV 英 结23:42 "The noise of a carefree crowd was around her; Sabeans were brought from the desert along with men from the rabble, and they put bracelets on the arms of the woman and her sister and beautiful crowns on their heads.

主目录 返回顶部

和合本 结23:43 我论这行淫衰老的妇人说：‘现在人还要与她行淫，她也要与人行淫。’

拼音版 结23:43 Wǒ lún zhè xíng yín shuāi lǎo de fùrén shuō, xiànzaì rén hái yào yǔ tā xíng yín, tā ye yào yǔ rén xíng yín.

吕振中 结23:43 「论到这两个衰老的奸淫妇人我说∶现在人还跟她们行淫！嘿，她的淫行！她！（本节残缺，翻译不来）

新译本 结23:43 “我论到这个因行淫而衰颓的妇人说：现在让人与她行淫吧，因为她本来就是妓女。

现代译 结23:43 我心里想：他们是跟萎靡憔悴的妓女作乐。

当代译 结23:43 难道还有人愿意与这对残花败柳般的淫妇亲近吗？

文理本 结23:43 我曰、行淫已久之妇、与众彼此行淫、

修订本 结23:43 "我论到这久行奸淫而色衰的妇人说：现在人们还要与她行淫，她也要与人行淫。

KJV 英 结23:43 Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

NIV 英 结23:43 Then I said about the one worn out by adultery, 'Now let them use her as a prostitute, for that is all she is.'

主目录 返回顶部

和合本 结23:44 人与阿荷拉并阿荷利巴二淫妇苟合，好像与妓女苟合。

拼音版 结23:44 Rén yǔ a hé là, bìng a hé Lìbā èr yín fù gǒuhé, hǎoxiàng yǔ jìnǚ gǒuhé.

吕振中 结23:44 一个人进去找她就像进去找个淫妇；人进去找阿荷拉和阿荷利巴而行罪大恶极的事（传统∶罪大恶极的妇人）就是这样。

新译本 结23:44 他们与她同睡；人怎样与妓女同睡，也怎样与阿荷拉和阿荷利巴那两个淫荡的妇人同睡。

现代译 结23:44 他们一再地来找这些妓女，不断地回来找淫荡的阿荷拉和阿荷利巴。

当代译 结23:44 但事实却正是这样，这些人直往这对淫妇阿荷拉和阿荷利巴那里，好像往娼妓那里一样。

文理本 结23:44 众入其所、如入妓所、就二淫妇、阿荷拉、阿荷利巴、

修订本 结23:44 人去到阿荷拉和阿荷利巴二淫妇那里，好像与妓女行淫。

KJV 英 结23:44 Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

NIV 英 结23:44 And they slept with her. As men sleep with a prostitute, so they slept with those lewd women, Oholah and Oholibah.

主目录 返回顶部

和合本 结23:45 必有义人，照审判淫妇和流人血的妇人之例审判她们，因为她们是淫妇，手中有杀人的血。

拼音版 结23:45 Bì yǒu yì rén, zhào shenpàn yín fù hé liú rén xuè de fùrén zhī lì, shenpàn tāmen. yīnwei tāmen shì yín fù, shǒu zhōng yǒu shārén de xuè.

吕振中 结23:45 但必有义人按判决奸妇的判例来判罚她们；因为她们是奸妇；她们手中有杀人的血。」

新译本 结23:45 然而必有义人判她们受淫妇和流人血的妇人所受的刑罚，因为她们是淫妇，她们手中染血。

现代译 结23:45 公正的人要判她们犯了私通和凶杀的罪；因为她们行淫，手上沾满了杀人的血。」

当代译 结23:45 正义的人必从各处起来，根据律法制裁她们，因为她们是手带血腥的淫妇。

文理本 结23:45 义人必鞫之、如鞫淫妇、与流血之妇然、以彼诚为淫妇、其手染血也、

修订本 结23:45 义人必按照审判淫妇和流人血之妇人的规条，审判她们；因为她们是淫妇，她们的手中有血。"

KJV 英 结23:45 And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

NIV 英 结23:45 But righteous men will sentence them to the punishment of women who commit adultery and shed blood, because they are adulterous and blood is on their hands.

主目录 返回顶部

和合本 结23:46 主耶和华如此说：我必使多人来攻击她们，使她们抛来抛去，被人抢夺。

拼音版 结23:46 Zhǔ Yēhéhuá rúcǐ shuō, wǒ bì shǐ duō rén lái gōngjī tāmen, shǐ tāmen pāo lái pāo qù, beì rén qiǎngduó.

吕振中 结23:46 因为主永恒主这么说∶「让一帮人上来攻击他们吧！使她们成为令人不寒而栗、令人掳掠的对象吧！

新译本 结23:46 “因为主耶和华这样说：我必使一大群人上来攻击她们，使她们惊慌，被人抢掠。

现代译 结23:46 至高的上主这样说：「要召集暴徒来恐吓她们，洗劫她们。

当代译 结23:46 主上帝说：‘我要使许多人起来攻击，抢掠她们，叫她们颤栗恐惧。

文理本 结23:46 主耶和华曰、我必率众攻之、俾其播荡而被劫、

修订本 结23:46 主耶和华如此说："我要让军队上来攻击她们，使她们惊骇，成为掳物。

KJV 英 结23:46 For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

NIV 英 结23:46 "This is what the Sovereign LORD says: Bring a mob against them and give them over to terror and plunder.

主目录 返回顶部

和合本 结23:47 这些人必用石头打死她们，用刀剑杀害她们，又杀戮她们的儿女，用火焚烧她们的房屋。

拼音版 结23:47 Zhèxie rén bì yòng shítou dá sǐ tāmen, yòng dāo jiàn shāhaì tāmen, yòu shā lù tāmen de érnǚ, yòng huǒ fùnshāo tāmen de fángwū.

吕振中 结23:47 这一帮人必扔石头把她们砍死，用刀剑把她们砍杀；她们的儿女他们要杀戮；她们的房屋他们要放火烧。

新译本 结23:47 这些人必用石头打她们，用刀剑砍她们，又杀戮她们的儿女，放火烧毁她们的房屋。

现代译 结23:47 让暴徒用石头打她们，用剑刺她们，并且杀死她们的儿女，放火烧掉她们的房子。

当代译 结23:47 这群人要用石头打死她们，用刀砍杀她们，杀死她们的儿女，烧毁她们的房屋。

文理本 结23:47 众必击之以石、杀之以刃、戮其子女、焚其第宅、

修订本 结23:47 这军队必用石头打死她们，用刀剑杀害她们，又杀戮她们的儿女，用火焚烧她们的房屋。

KJV 英 结23:47 And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

NIV 英 结23:47 The mob will stone them and cut them down with their swords; they will kill their sons and daughters and burn down their houses.

主目录 返回顶部

和合本 结23:48 这样，我必使淫行从境内止息，好叫一切妇人都受警戒，不效法你们的淫行。

拼音版 结23:48 Zhèyàng, wǒ bì shǐ yín xíng cóng jìng neì zhǐxī, hǎo jiào yīqiè fùrén dōu shòu jǐngjiè, bù xiàofǎ nǐmen de yín xíng.

吕振中 结23:48 这样、我就使淫荡从这境内止息，好使一切妇人都受警告不敢效法你们的淫荡而行。

新译本 结23:48 这样，我必使淫荡从这地止息，好叫所有的妇人都受到警戒，不敢照着她们的淫荡而行。

现代译 结23:48 我要制止全国淫荡的生活，来警告所有的妇女不可模仿她们的淫荡。

当代译 结23:48 这样，我便制止了这地方的淫乱，所有的妇女都受到警戒，不敢效法你们。

文理本 结23:48 如是、必止淫行于斯土、以训众女、不效尔之行淫、

修订本 结23:48 我必使这地不再有淫行，所有的妇女都受警戒，不再效法你们的淫行。

KJV 英 结23:48 Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

NIV 英 结23:48 "So I will put an end to lewdness in the land, that all women may take warning and not imitate you.

主目录 返回顶部

和合本 结23:49 人必照着你们的淫行报应你们，你们要担当拜偶像的罪，就知道我是主耶和华。”

拼音版 结23:49 Rén bì zhào zhe nǐmen de yín xíng bàoyìng nǐmen. nǐmen yào dāndāng baì ǒuxiàng de zuì, jiù zhīdào wǒ shì zhǔ Yēhéhuá.

吕振中 结23:49 你们淫荡的报应你们必加于你们身上；你们拜你们的偶像之罪罚、你们要自己担当；你们就知道我乃是主永恒主。」

新译本 结23:49 人要把你们行淫的报应归在你们身上；你们要担当你们拜偶像的罪；你们就知道我是主耶和华。”

现代译 结23:49 你们两姊妹啊，我要惩罚你们的淫荡和拜偶像的罪。这样，你们就知道我是至高的上主。」

当代译 结23:49 你们的淫行必得报应，拜假神的必须承担惩罚；这样，你们就知道我是主上帝。’”

文理本 结23:49 人必报尔之邪淫、尔必负拜偶之罪、俾知我乃主耶和华、

修订本 结23:49 人必因你们的淫行报应你们；你们要担当拜偶像的罪，因此你们就知道我是主耶和华。"

KJV 英 结23:49 And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

NIV 英 结23:49 You will suffer the penalty for your lewdness and bear the consequences of your sins of idolatry. Then you will know that I am the Sovereign LORD."


以西结书第24章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第24章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结24:1 第九年十月初十日，耶和华的话又临到我说：

拼音版 结24:1 Dì jiǔ nián shí yuè chū shí rì, Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结24:1 第九年十月初十日、永恒主的话又传与我说∶

新译本 结24:1 第九年十月十日，耶和华的话又临到我说：

现代译 结24:1 我们流亡的第九年十月初十日，上主对我说话。

当代译 结24:1 约雅斤王被掳第九年十月十日，主的话临到我说：

文理本 结24:1 九年十月十日、耶和华谕我曰、

修订本 结24:1 第九年十月初十，耶和华的话临到我，说：

KJV 英 结24:1 Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

NIV 英 结24:1 In the ninth year, in the tenth month on the tenth day, the word of the LORD came to me:

主目录 返回顶部

和合本 结24:2 “人子啊，今日正是巴比伦王就近耶路撒冷的日子，你要将这日记下。

拼音版 结24:2 Rénzǐ a, jīnrì zhēng shì Bābǐlún wáng jiù jìn Yēlùsǎleng de rìzi, nǐ yào jiāng zhè rìjì xià,

吕振中 结24:2 「人子阿，你要把今日的名字，正正今日、写下来；就正是巴比伦王向耶路撒冷施压力围困的这一日。

新译本 结24:2 “人子啊！你要记下今天的日子，因为巴比伦王就是在这一天围困耶路撒冷。

现代译 结24:2 他说：「必朽的人哪，你要把今天这日子写下来，因为今天巴比伦王开始围攻耶路撒冷。

当代译 结24:2 “人啊，你要记下今天的日子，因为今天是巴比伦王围攻耶路撒冷的日子。

文理本 结24:2 人子欤、其记录是日、是日巴比伦王逼近耶路撒冷、

修订本 结24:2 "人子啊，你要记录这一天的名称，这特别的一天，巴比伦王围困耶路撒冷，就在这特别的一天。

KJV 英 结24:2 Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

NIV 英 结24:2 "Son of man, record this date, this very date, because the king of Babylon has laid siege to Jerusalem this very day.

主目录 返回顶部

和合本 结24:3 要向这悖逆之家设比喻说：‘主耶和华如此说：将锅放在火上，放好了，就倒水在其中，

拼音版 结24:3 Yào xiàng zhè beìnì zhī jiā shè bǐyù shuō, zhǔ Yēhéhuá rúcǐ shuō, jiāng guō fàng zaì huǒ shang, fàng hǎo le, jiù dào shuǐ zaì qízhōng.

吕振中 结24:3 你要向这叛逆之家设比喻对他们说∶主永恒主这么说∶要将锅放在火上，放好了，也要倒水在里头；

新译本 结24:3 你要向这叛逆的民族设比喻，对他们说：‘主耶和华这样说：把锅放在火上，放好了，就把水倒在锅里；

现代译 结24:3 你要向我悖逆的子民说这比喻。要告诉他们，我—至高的上主这样说：把锅放在火上，锅里盛满水。

当代译 结24:3 你要向以色列这叛逆的民族说比喻，告诉他们主上帝这样说：‘放一口锅在火上，倒进水，

文理本 结24:3 当为悖逆之家设譬曰、主耶和华云、置鼎于火、倾水于中、

修订本 结24:3 你要向这悖逆之家设比喻，对他们说，主耶和华如此说： 把锅放在火上， 放好了，倒水在其中；

KJV 英 结24:3 And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

NIV 英 结24:3 Tell this rebellious house a parable and say to them: 'This is what the Sovereign LORD says: "'Put on the cooking pot; put it on and pour water into it.

主目录 返回顶部

和合本 结24:4 将肉块，就是一切肥美的肉块，腿和肩都聚在其中，拿美好的骨头把锅装满；

拼音版 结24:4 Jiāng ròu kuaì, jiù shì yīqiè féimei de ròu kuaì, tuǐ, hé jiān dōu jù zaì qízhōng, ná meihǎo de gútou bǎ guō zhuāng mǎn.

吕振中 结24:4 要将肉块、一切肥美肉块，后腿和前腿、都捡在里面；把最好的骨头装满了锅。

新译本 结24:4 把肉块，就是所有肥美的肉块，腿肉和肩肉，都放进锅里；用上好的骨头把锅装满。

现代译 结24:4 把上等的肉—肩肉、腿肉放进锅里，把特选的骨头也放进锅里。

当代译 结24:4 然后把腿和肩等上好的肉放进去，又用最好的骨头填满它，

文理本 结24:4 集肉投鼎、即肉块之佳者、若腿若肩、充以所选之骨、

修订本 结24:4 要将肉块，一切肥美的肉块， 腿和肩都放在锅里， 要装满上等的骨头；

KJV 英 结24:4 Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

NIV 英 结24:4 Put into it the pieces of meat, all the choice pieces--the leg and the shoulder. Fill it with the best of these bones;

主目录 返回顶部

和合本 结24:5 取羊群中最好的，将柴堆在锅下，使锅开滚，好把骨头煮在其中。

拼音版 结24:5 Qǔ yáng qún zhōng zuì hǎo de, jiāng chái duī zaì guō xià, shǐ guō kāi gún, hǎo bǎ gútou zhǔ zaì qízhōng.

吕振中 结24:5 取羊群中最好的，将木头（传统∶骨头）在锅底下，使锅沸腾滚着，把骨头在里边煮（传统∶好把┅。）。

新译本 结24:5 要选用羊群中最好的，把柴堆放在锅底下，使锅沸腾，把骨头煮在锅中。

现代译 结24:5 把最好的羊肉放进锅里，锅下要堆满了柴；把水烧滚，煮骨头和肉块。」

当代译 结24:5 这些都要取自最上好的羊羔。你要把柴堆在锅底，使锅沸腾，直至连骨头也全部熟透。’”

文理本 结24:5 取其美羊、积薪鼎下、令水盛沸、以煮其骨于中、○

修订本 结24:5 要取羊群中最好的， 把柴堆在下面， 把它煮开， 骨头煮在其中。

KJV 英 结24:5 Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

NIV 英 结24:5 take the pick of the flock. Pile wood beneath it for the bones; bring it to a boil and cook the bones in it.

主目录 返回顶部

和合本 结24:6 主耶和华如此说：祸哉！这流人血的城，就是长锈的锅。其中的锈未曾除掉，须要将肉块从其中一一取出来，不必为它拈阄。

拼音版 结24:6 Zhǔ Yēhéhuá rúcǐ shuō, huò zāi. zhè liú rén xuè de chéng, jiù shì zhǎng xiù de guō. qízhōng de xiù wèicéng chúdiào, xū yào jiāng ròu kuaì cóng qízhōng yī yī qǔ chūlai, bù bì wèi tā niānjiū.

吕振中 结24:6 「因此主永恒主这么说∶有祸阿这流人血的城，这有垢渣（或译∶锈）在里面的锅！其垢渣（或译∶锈）从未刮出；须要一块一块取出来；不必拈阄挑选。

新译本 结24:6 “‘因此，主耶和华这样说：流人血的城，就是长锈的锅，有祸了！它的锈未曾除掉，要把锅里的东西一块一块取出来，不必为它们抽签。

现代译 结24:6 至高的上主这样说：「充满凶手的城要遭殃了。这座城像没有洗过、生巋的锅，里面的肉要一块块地被夹出来，一块也不留在锅里。

当代译 结24:6 主上帝说：耶路撒冷这充满血腥的城，锈垢不退的锅，有祸了！不用挑选，必须把其中的肉块逐一从锅中清除。

文理本 结24:6 主耶和华曰、祸哉血邑、生锈之鼎、厥诱未去、其中之肉、逐一取出、毋庸掣签得之、

修订本 结24:6 "主耶和华如此说：祸哉！这流人血的城，就是长锈的锅。它的锈未曾除掉，要将肉块从其中一一取出，不必抽签。

KJV 英 结24:6 Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

NIV 英 结24:6 "'For this is what the Sovereign LORD says: "'Woe to the city of bloodshed, to the pot now encrusted, whose deposit will not go away! Empty it piece by piece without casting lots for them.

主目录 返回顶部

和合本 结24:7 城中所流的血倒在净光的磐石上，不倒在地上，用土掩盖。

拼音版 结24:7 Chéng zhōng suǒ liú de xuè dǎo zaì jìng guāng de pánshí shang, bù dǎo zaì dì shang, yòng tǔ yǎngaì.

吕振中 结24:7 因为她所杀人流的血还在城中；她是将血泼在光溜溜的磐石上，不是倒在地上，用尘土去掩盖的。

新译本 结24:7 因为她所流的血还在城中；她把血泼在光滑的盘石上，不是倒在地上，被尘土掩盖。

现代译 结24:7 这城市有杀人流血的事，血溅在光滑的大石上，不是溅在有尘土可以掩盖的泥土上。

当代译 结24:7 这城所流的血是有目共睹的，她甚至公然行恶，肆无忌惮。

文理本 结24:7 其中有血、流于光磐之上、不倾于地、为土所掩、

修订本 结24:7 这城所流的血还在城中，血倒在光滑的磐石上，没有倒在地上，用土掩盖；

KJV 英 结24:7 For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

NIV 英 结24:7 "'For the blood she shed is in her midst: She poured it on the bare rock; she did not pour it on the ground, where the dust would cover it.

主目录 返回顶部

和合本 结24:8 这城中所流的血倒在净光的磐石上，不得掩盖，乃是出于我，为要发忿怒施行报应。

拼音版 结24:8 Zhè chéng zhōng suǒ liú de xuè dǎo zaì jìng guāng de pánshí shang, bùdé yǎngaì, nǎi shì chūyú wǒ, wéi yào fā fèn nù shīxíng bàoyìng.

吕振中 结24:8 为了要激起我的烈怒、好施行报应，我就将她所杀人流的血处置在光溜溜的磐石上、而不掩盖着。

新译本 结24:8 我为了发烈怒，好施行报应，就把她的血倒在光滑的盘石上，以致不得掩盖。

现代译 结24:8 我把血溅在不能掩盖的大石上；这血迹激发了我的忿怒，要求我报复。」

当代译 结24:8 因此激起我的震怒，向她施行报应，她所流的血亦没有人会替她掩盖。

文理本 结24:8 彼之流血磐上、不掩于土、乃我使然、致我震怒、而行报复、

修订本 结24:8 是我使这城所流的血倒在光滑的磐石上，不得掩盖，为要惹动愤怒，施行报应。

KJV 英 结24:8 That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

NIV 英 结24:8 To stir up wrath and take revenge I put her blood on the bare rock, so that it would not be covered.

主目录 返回顶部

和合本 结24:9 所以主耶和华如此说：祸哉！这流人血的城，我也必大堆火柴。

拼音版 结24:9 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, huò zāi. zhè liú rén xuè de chéng, wǒ ye bì dà duī huǒ chái,

吕振中 结24:9 因此主永恒主这么说∶有祸阿这流人血的城！我，我也要加大柴堆，

新译本 结24:9 因此，主耶和华这样说：流人血的城，有祸了！我也必把柴堆加大。

现代译 结24:9 所以，至高的上主这样说：「充满凶手的城要遭殃了！我要亲自堆积木柴。

当代译 结24:9 “血腥的城啊，你大祸临头了！我要多加燃料，

文理本 结24:9 主耶和华曰、祸哉血邑、我必堆积多薪、

修订本 结24:9 所以主耶和华如此说：祸哉！这流人血的城，我必亲自加大柴堆。

KJV 英 结24:9 Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

NIV 英 结24:9 "'Therefore this is what the Sovereign LORD says: "'Woe to the city of bloodshed! I, too, will pile the wood high.

主目录 返回顶部

和合本 结24:10 添上木柴，使火着旺，将肉煮烂，把汤熬浓，使骨头烤焦。

拼音版 结24:10 Tiān shang mù chái, shǐ huǒ zhe wàng, jiāng ròu zhǔ làn, bǎ tāng aó nóng, shǐ gútou kǎo jiāo.

吕振中 结24:10 添上木柴，使火着旺，将肉煮烂，将汤倒出（传统∶加上作料），使骨头烤焦；

新译本 结24:10 你要多加柴枝，点上火，混和香料，把肉煮烂，使骨头烧焦；

现代译 结24:10 要添木柴，煽火，煮肉，把肉汤煮乾，把骨头烧焦！

当代译 结24:10 堆起木柴，使火旺盛，把肉煮烂，混入香料，烤焦骨头。

文理本 结24:10 其来积薪、使火炎炎、肉烂汤浓、骨亦焦焉、

修订本 结24:10 你要添上木柴，使火着旺，将肉煮烂，加上香料，烤焦骨头；

KJV 英 结24:10 Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

NIV 英 结24:10 So heap on the wood and kindle the fire. Cook the meat well, mixing in the spices; and let the bones be charred.

主目录 返回顶部

和合本 结24:11 把锅倒空坐在炭火上，使锅烧热，使铜烧红，熔化其中的污秽，除净其上的锈。

拼音版 结24:11 Bǎ guō dǎo kōng zuò zaì tànhuǒ shang, shǐ guō shāo rè, shǐ tóng shāo hóng, rónghuà qízhōng de wūhuì, chú jìng qí shang de xiù.

吕振中 结24:11 然后把空了的锅搁在炭火上，把锅烧热，把它的铜烧红，使那中间的污秽熔化，使它的垢渣得除净。

新译本 结24:11 然后把空锅放在炭火上，使锅烧热，使铜烧红，使其中的污秽熔化，使它的锈得以除净。

现代译 结24:11 然后要把倒空了的铜锅放在炭火上烧得通红，虽然铜巋不能完全烧掉，但烧红、去巋后，锅就洁净了。

当代译 结24:11 然后把空的锅放在炭火上烧热，把铜烧红，使它的杂质熔化，除累累垢。

文理本 结24:11 厥鼎既空、置于火上而炙之、焚烧其铜、以销厥污、而灭其锈、

修订本 结24:11 你要把空锅放在炭火上，将锅烧热，把铜烧红，镕化其中的污秽，除净其上的锈。

KJV 英 结24:11 Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

NIV 英 结24:11 Then set the empty pot on the coals till it becomes hot and its copper glows so its impurities may be melted and its deposit burned away.

主目录 返回顶部

和合本 结24:12 这锅劳碌疲乏，所长的大锈仍未除掉，这锈就是用火也不能除掉。

拼音版 结24:12 Zhè guō laólù pí fá, suǒ zhǎng de dà xiù réng wèi chúdiào. zhè xiù jiù shì yòng huǒ ye bùnéng chúdiào.

吕振中 结24:12 嗐，它使我劳累辛苦！它厚厚的垢渣仍然没有除去；它的垢渣用火也不能烧除。

新译本 结24:12 这锅真叫人疲累！它厚厚的锈总没法除掉，就是用火也不能除掉。

现代译 结24:12 然后要把倒空了的铜锅放在炭火上烧得通红，虽然铜巋不能完全烧掉，但烧红、去巋后，锅就洁净了。

当代译 结24:12 可是这却徒劳无功，因为锈垢太厚，就是用火也不能清除。

文理本 结24:12 斯邑劳力致疲、其锈仍未涤除、必炙以火、

修订本 结24:12 然而这一切劳碌无效，它厚厚的锈，即使用火也除不掉。

KJV 英 结24:12 She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

NIV 英 结24:12 It has frustrated all efforts; its heavy deposit has not been removed, not even by fire.

主目录 返回顶部

和合本 结24:13 在你污秽中有淫行，我洁净你，你却不洁净。你的污秽再不能洁净，直等我向你发的忿怒止息。

拼音版 结24:13 Zaì nǐ wūhuì zhōng yǒu yín xíng, wǒ jiéjìng nǐ, nǐ què bù jiéjìng. nǐde wūhuì zaì bùnéng jiéjìng, zhí deng wǒ xiàng nǐ fā de fèn nù zhǐxī.

吕振中 结24:13 在你的污秽中有淫荡那大罪恶极。因为我要洁净你，而你却不洁除你的污秽，那么、非等到我平息了我向你发的烈怒，你是再也不能洁净的了。

新译本 结24:13 你的污秽就是淫荡。我想要洁净你，你却不愿意洁净，所以你的污秽再不能得到洁净，直等到我向你发的烈怒止息。

现代译 结24:13 耶路撒冷啊，你淫荡的生活玷污了你。虽然我想洁净你，你仍然是污秽的。非等到我把烈怒倒尽在你身上，你就无法重新洁净。

当代译 结24:13 耶路撒冷啊，你的污秽是淫行，是敬拜假神；我洁净你，你却不肯接受，仍然污秽淫乱。所以，你的污秽再也不能清除，直到我向你倾尽一切愤怒。

文理本 结24:13 尔污而淫、我欲洁尔、尔不受洁、故尔污不得涤除、迨我怒息、

修订本 结24:13 虽然我想洁净你污秽的淫行，你却不洁净，你的污秽再也不能洁净，直等我止息了向你发的愤怒。

KJV 英 结24:13 In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

NIV 英 结24:13 "'Now your impurity is lewdness. Because I tried to cleanse you but you would not be cleansed from your impurity, you will not be clean again until my wrath against you has subsided.

主目录 返回顶部

和合本 结24:14 我耶和华说过的必定成就，必照话而行，必不返回，必不顾惜，也不后悔。人必照你的举动行为审判你。这是主耶和华说的。’”

拼音版 结24:14 Wǒ Yēhéhuá shuō guō de bìdéng chéngjiù, bì zhào huà ér xíng, bì bù fǎn huí, bì bù gù xī, ye bù hòuhuǐ. rén bì zhào nǐde jǔ dòng xíngwéi shenpàn nǐ. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结24:14 我永恒主说了，那事必成；我要实行；我必不放松，必不顾惜，也不改变心意；我必照你的行径、照你的所作所为来判罚你∶这是主永恒主发神谕说的。」

新译本 结24:14 我耶和华已经说了。时候到了，我必成就；我必不退缩，必不顾惜，也不改变心意；我必照着你的所作所为审判你。这是主耶和华的宣告。’”

现代译 结24:14 我—上主这样宣布了。我要采取行动的时机到了。我决不忽视你的罪行；我决不怜悯，也不宽容。你要因你的所作所为受惩罚。」至高的上主这样宣布了。

当代译 结24:14 我所说的，言出必行，决不宽容。我决不怜恤，也不后悔，我必照你的所作所为来审判你，这是主上帝说的。”

文理本 结24:14 我耶和华言之、亦必成之、不食言、不回志、不加矜悯、人必依尔所行而鞫尔、主耶和华言之矣、○

修订本 结24:14 我─耶和华说了这话，时候到了，就必成就；必不退缩，不顾惜，也不怜悯。人必照你的所作所为审判你。这是主耶和华说的。"

KJV 英 结24:14 I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

NIV 英 结24:14 "'I the LORD have spoken. The time has come for me to act. I will not hold back; I will not have pity, nor will I relent. You will be judged according to your conduct and your actions, declares the Sovereign LORD.'"

主目录 返回顶部

和合本 结24:15 耶和华的话又临到我说：

拼音版 结24:15 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结24:15 永恒主的话又传与我说∶

新译本 结24:15 耶和华的话又临到我说：

现代译 结24:15 上主对我说话；

当代译 结24:15 主的话临到我说：

文理本 结24:15 耶和华谕我曰、

修订本 结24:15 耶和华的话临到我，说：

KJV 英 结24:15 Also the word of the LORD came unto me, saying,

NIV 英 结24:15 The word of the LORD came to me:

主目录 返回顶部

和合本 结24:16 “人子啊，我要将你眼目所喜爱的忽然取去，你却不可悲哀哭泣，也不可流泪，

拼音版 结24:16 Rénzǐ a, wǒ yào jiāng nǐ yǎnmù suǒ xǐaì de hūrán qǔ qù, nǐ què bùke bēiāi kūqì, ye bùke liú leì,

吕振中 结24:16 「人子阿，你看吧，我要用暴卒病将你眼目所喜爱的取去；你却不可号啕哭泣，也不可流泪。

新译本 结24:16 “人子啊！我要打击你，把你眼中所喜爱的夺去，你却不可悲哀，不可哭泣，也不可流泪。

现代译 结24:16 他说：「必朽的人哪，我要突然把你最心爱的人夺走。你不要哀伤、痛哭，或流泪。

当代译 结24:16 “人啊，我要突然夺去你爱妻的性命，你不可悲伤，也不可哭泣流泪。

文理本 结24:16 人子欤、尔目所慕者、我必猝然去之、尔勿悲、勿哭、勿下泪、

修订本 结24:16 "人子，看哪，我要以灾病夺取你眼中所喜爱的，你却不可悲哀哭泣，也不可流泪，

KJV 英 结24:16 Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

NIV 英 结24:16 "Son of man, with one blow I am about to take away from you the delight of your eyes. Yet do not lament or weep or shed any tears.

主目录 返回顶部

和合本 结24:17 只可叹息，不可出声，不可办理丧事；头上仍勒裹头巾，脚上仍穿鞋，不可蒙着嘴唇，也不可吃吊丧的食物。”

拼音版 结24:17 Zhǐ ke tànxī, bùke chū shēng, bùke bànlǐ sāng shì. tóu shang réng lēi guǒ tóu jīn, jiǎo shang réng chuān xié, bùke meng zhe zuǐchún, ye bùke chī diào sāng de shíwù.

吕振中 结24:17 只可唉哼叹息，沉默无声；不可为死人办理丧事；你头上要仍然包着华美裹头巾，脚上要仍穿着鞋；你不要蒙着咀唇，也不要吃居丧（传统∶人）的饭。」

新译本 结24:17 只可静默地叹息，不可为死人哀悼；你的头上仍要缠着头巾，脚上仍要穿着鞋子；你不可蒙着脸，也不可吃为丧家预备的食物。”

现代译 结24:17 不可让人家听见为死人哀伤低泣的声音。不可光头赤足，表示哀悼。不可蒙脸，也不可吃别人为丧家预备的食物。」

当代译 结24:17 你只可默默叹息。你不可为死人办理丧事，头上仍要缠着头巾，脚上仍要穿着鞋；不可蒙着嘴唇，也不可吃居丧的饭。”

文理本 结24:17 尔欷歔、勿扬声、勿为死者治丧、首仍束巾、足仍著履、勿掩尔口、勿食人之所供、

修订本 结24:17 只可叹息，不可出声，不可办理丧事；裹上头巾，脚上穿鞋，不可捂着胡须，也不可吃一般人的食物。"

KJV 英 结24:17 Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

NIV 英 结24:17 Groan quietly; do not mourn for the dead. Keep your turban fastened and your sandals on your feet; do not cover the lower part of your face or eat the customary food of mourners."

主目录 返回顶部

和合本 结24:18 于是我将这事早晨告诉百姓，晚上我的妻就死了。次日早晨，我便遵命而行。

拼音版 结24:18 Yúshì wǒ jiāng zhè shì zǎochen gàosu bǎixìng, wǎnshang wǒde qī jiù sǐ le. cì rì zǎochen wǒ biàn zūnméng ér xíng.

吕振中 结24:18 这样，我早晨将这事告诉人民，晚上我妻子就死了。次日早晨我便遵命而行。

新译本 结24:18 于是我在早上对众人说了这事，晚上我的妻子就死了；次日早晨我就照着所吩咐我的行了。

现代译 结24:18 那天早上，我跟人家谈起这事；晚上，我的妻子就死了。第二天，我遵照上主的命令做了。

当代译 结24:18 早晨我把这事告诉民众，晚上我的妻子便死了，次日早晨，我便遵照所吩咐的而行。

文理本 结24:18 我朝与民言、夕而妻死、诘朝、我循命而行、

修订本 结24:18 到了早晨我把这事告诉百姓，晚上我的妻子就死了。次日早晨我就遵命而行。

KJV 英 结24:18 So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

NIV 英 结24:18 So I spoke to the people in the morning, and in the evening my wife died. The next morning I did as I had been commanded.

主目录 返回顶部

和合本 结24:19 百姓问我说：“你这样行与我们有什么关系，你不告诉我们吗？”

拼音版 结24:19 Bǎixìng wèn wǒ shuō, nǐ zhèyàng xíng yǔ wǒmen yǒu shénme guānxì, nǐ bù gàosu wǒmen ma.

吕振中 结24:19 人民问我说∶「你这样行跟我们有什么关系、你不告诉我们么？」

新译本 结24:19 众人问我：“你不告诉我们你这样行与我们有什么关系吗？”

现代译 结24:19 人家问我：「你为甚麽这样做呢？」

当代译 结24:19 民众问我说：“你可以告诉我们，你这样做跟我们有甚麽关系吗？”

文理本 结24:19 民问我曰、尔之所为、与我何与、请以告我、

修订本 结24:19 百姓对我说："你这样做跟我们有什么关系，你不告诉我们吗？"

KJV 英 结24:19 And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

NIV 英 结24:19 Then the people asked me, "Won't you tell us what these things have to do with us?"

主目录 返回顶部

和合本 结24:20 我回答他们：“耶和华的话临到我说：

拼音版 结24:20 Wǒ huídá tāmen, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结24:20 我回答他们说∶「永恒主的话传与我说∶

新译本 结24:20 我回答他们：“耶和华的话临到我说：

现代译 结24:20 我告诉他们：「上主对我说话；

当代译 结24:20 我回答他们说：“主上帝吩咐我要告诉以色列人说：我要使我的圣所，就是你们势力所夸耀，眼目所喜爱，心灵所喜悦的地方，受到亵渎。你们遗留的儿女必死於刀下。

文理本 结24:20 我对曰、耶和华曾谕我云、

修订本 结24:20 我对他们说："耶和华的话临到我，说：

KJV 英 结24:20 Then I answered them, The word of the LORD came unto me, saying,

NIV 英 结24:20 So I said to them, "The word of the LORD came to me:

主目录 返回顶部

和合本 结24:21 ‘你告诉以色列家，主耶和华如此说：我必使我的圣所，就是你们势力所夸耀、眼里所喜爱、心中所爱惜的被亵渎，并且你们所遗留的儿女，必倒在刀下。

拼音版 结24:21 Nǐ gàosu Yǐsèliè jiā, zhǔ Yēhéhuá rúcǐ shuō, wǒ bì shǐ wǒde shèng suǒ, jiù shì nǐmen shìlì suǒ kuā yào, yǎn lǐ suǒ xǐaì, xīn zhōng suǒ aìxī de beì xièdú, bìngqie nǐmen suǒ wèi liú de érnǚ bì dǎo zaì dāo xià.

吕振中 结24:21 『你要告诉以色列家说∶主永恒主这么说∶看吧，我必使我的圣所、你们势力所骄矜的、你们眼里所喜爱的、你们心中所爱惜的、被亵渎；你们留下的儿女必倒毙于刀下。

新译本 结24:21 ‘你要告诉以色列家，主耶和华这样说：看哪！我必使我的圣所被亵渎，这圣所就是你们所夸耀的势力，眼所喜爱的，心中所爱惜的。你们遗下的儿女，都必倒在刀下。

现代译 结24:21 他要我向你们以色列人传达这信息。至高的上主这样说：你们把圣殿当作可骄傲的力量，眼目所喜爱的和心灵的寄托；但是我要污辱这圣殿。你们留在耶路撒冷的儿女都要被杀害。

当代译 结24:21 我回答他们说：“主上帝吩咐我要告诉以色列人说：我要使我的圣所，就是你们势力所夸耀，眼目所喜爱，心灵所喜悦的地方，受到亵渎。你们遗留的儿女必死於刀下。

文理本 结24:21 尔当谓以色列家曰、主耶和华云、我之圣所、尔以为荣、尔目所慕、尔心所惜者、我必使之为污、尔所遗之子女、必陨于刃、

修订本 结24:21 '你告诉以色列家，主耶和华如此说：我要使我的圣所被亵渎，就是你们凭势力所夸耀、眼里所喜爱、心中所爱惜的；并且你们所遗留的儿女必倒在刀下。

KJV 英 结24:21 Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

NIV 英 结24:21 Say to the house of Israel, 'This is what the Sovereign LORD says: I am about to desecrate my sanctuary--the stronghold in which you take pride, the delight of your eyes, the object of your affection. The sons and daughters you left behind will fall by the sword.

主目录 返回顶部

和合本 结24:22 那时，你们必行我仆人所行的：不蒙着嘴唇，也不吃吊丧的食物，

拼音版 结24:22 Nàshí, nǐmen bì xíng wǒ púrén suǒ xíng de, bù meng zhe zuǐchún, ye bù chī diào sāng de shíwù.

吕振中 结24:22 那时你们要照我所行的去行∶不蒙着咀唇，也不吃居丧者（传统∶人）的饭。

新译本 结24:22 那时你们要照着我所行的去行；你们不可蒙着脸，也不可吃为丧家预备的食物。

现代译 结24:22 那时，你们将照我所做的去做。你们不蒙脸，不吃别人为丧家预备的食物，

当代译 结24:22 那时，你们也要像我的仆人一样不遮盖嘴唇，不吃居丧的饭。

文理本 结24:22 彼所为者、尔必为之、不掩尔口、不食人之所供、

修订本 结24:22 那时，你们要照我所做的去做。你们不可捂着胡须，也不可吃一般人的食物。

KJV 英 结24:22 And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

NIV 英 结24:22 And you will do as I have done. You will not cover the lower part of your face or eat the customary food of mourners.

主目录 返回顶部

和合本 结24:23 你们仍要头上勒裹头巾，脚上穿鞋，不可悲哀哭泣。你们必因自己的罪孽相对叹息，渐渐消灭。

拼音版 结24:23 Nǐmen réng yào tóu shang lè guǒ tóu jīn, jiǎo shang chuān xié. bùke bēiāi kūqì. nǐmen bì yīn zìjǐ de zuìniè xiāngduì tànxī, jiànjiàn xiāomiè.

吕振中 结24:23 你们的华美裹头巾仍要包在头上，你们的鞋仍要穿在脚上；你们不可号啕哭泣；你们必在你自己的罪罚中消削净尽，彼此相对地哀吼。

新译本 结24:23 你们的头上仍要缠着头巾，脚上仍要穿着鞋子；你们不可悲哀，不可哭泣；但你们必因自己的罪孽相对叹息，衰弱而死。

现代译 结24:23 不光头赤足，也不哀悼悲泣。你们将因自己的罪而憔悴，相对悲泣。

当代译 结24:23 你们的头上仍要裹着头巾，脚上仍要穿着鞋，不可公然哭泣和悲伤；各人只有默然相对，为着自己的罪孽而彼此叹息。

文理本 结24:23 首仍束巾、足仍著履、不悲不哭、在尔罪中、渐即消亡、相向而叹、

修订本 结24:23 你们头要裹上头巾，脚要穿上鞋；不可悲哀哭泣。你们必因自己的罪孽衰残，相对叹息。

KJV 英 结24:23 And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

NIV 英 结24:23 You will keep your turbans on your heads and your sandals on your feet. You will not mourn or weep but will waste away because of your sins and groan among yourselves.

主目录 返回顶部

和合本 结24:24 以西结必这样为你们作预兆；凡他所行的，你们也必照样行。那事来到，你们就知道我是主耶和华。’

拼音版 结24:24 Yǐ xī jié bì zhèyàng wèi nǐmen zuò yùzhào. fán tā suǒ xíng de, nǐmen ye bì zhàoyàng xíng. nà shì lái dào, nǐmen jiù zhīdào wǒ shì zhǔ Yēhéhuá.

吕振中 结24:24 以西结对你们必这样成了一个兆头∶他怎样行，你们也要怎样行∶那事来到，你们就知道我乃是主永恒主。」

新译本 结24:24 以西结必成为你们的一个兆头；凡他所行的，将来你们也要照样行。这事来到，你们就知道我是主耶和华。’

现代译 结24:24 我—以西结就是你们预先看见的记号；我所做的，你们都要做。上主说，到那时，你们就知道他是至高的上主。」

当代译 结24:24 以西结所做的事，都是你们的预兆；他所做的一切，以后你们也要照样做。当事情来到时，你们就知道我是主上帝了。

文理本 结24:24 以西结为尔兆、尔必依其所为而为之、斯事既至、尔则知我乃主耶和华也、○

修订本 结24:24 以西结必这样成为你们的预兆；凡他所做的，你们也必照样做。那事来到，你们就知道我是主耶和华。'"

KJV 英 结24:24 Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

NIV 英 结24:24 Ezekiel will be a sign to you; you will do just as he has done. When this happens, you will know that I am the Sovereign LORD.'

主目录 返回顶部

和合本 结24:25 人子啊，我除掉他们所倚靠、所欢喜的荣耀，并眼中所喜爱、心里所重看的儿女。

拼音版 结24:25 Rénzǐ a, wǒ chúdiào tāmen suǒ yǐkào, suǒ huānxǐ de róngyào, bìng yǎn zhōng suǒ xǐaì, xīnli suǒ zhòng kàn de érnǚ.

吕振中 结24:25 「人子阿，我从他们中间取去──他们所倚靠的保障、他们华美的喜悦物，他们眼里所喜爱的、心中所仰赖而寄托的、以及他们的儿女、──的日子，

新译本 结24:25 “人子啊！我从他们中间夺去他们的堡垒、他们所喜欢的荣耀、他们眼所喜爱的、心所崇尚的和他们的儿女的时候，

现代译 结24:25 上主说：「必朽的人哪，我要夺走他们的堡垒—他们所喜欢夸耀、眼目所喜爱、心灵所寄托的圣殿。我也要夺走他们的儿女。

当代译 结24:25 人啊，有一天我要从耶路撒冷取去他们的保障，他们的喜乐，眼中所喜爱的、心里所看重的，我也要取去他们的儿女。

文理本 结24:25 人子欤、我去斯民所恃之力、所悦之荣、及目所欲、与心所爱之子女、

修订本 结24:25 "你，人子啊，那日当我除掉他们所倚靠的保障、所欢喜的荣耀，并眼中所喜爱的，心里所重看的儿女时，

KJV 英 结24:25 Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

NIV 英 结24:25 "And you, son of man, on the day I take away their stronghold, their joy and glory, the delight of their eyes, their heart's desire, and their sons and daughters as well--

主目录 返回顶部

和合本 结24:26 那日逃脱的人岂不来到你这里，使你耳闻这事吗？

拼音版 结24:26 Nà rì taótuō de rén qǐbù lái dào nǐ zhèlǐ, shǐ nǐ er wén zhè shì ma.

吕振中 结24:26 就在那日、当逃脱的人来到你这里，使你耳闻这事的时候，

新译本 结24:26 岂没有逃脱的人来到你那里，使你听见这事吗？

现代译 结24:26 那时，幸免於难的人会来向你巐述那情景。

当代译 结24:26 那日必有一个逃难的人来到你这里，告诉你这个消息。

文理本 结24:26 是日得脱者、岂不诣尔、俾尔闻之乎、

修订本 结24:26 逃脱的人岂不来到你这里，使你耳闻这事吗？

KJV 英 结24:26 That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

NIV 英 结24:26 on that day a fugitive will come to tell you the news.

主目录 返回顶部

和合本 结24:27 你必向逃脱的人开口说话，不再哑口。你必这样为他们作预兆，他们就知道我是耶和华。”

拼音版 结24:27 Nǐ bì xiàng taótuō de rén kāikǒu shuōhuà, bú zaì yē kǒu. nǐ bì zhèyàng wéi tāmen zuò yùzhào, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结24:27 正在那日、你就会向逃脱的人开口说话，不再哑吧。你要这样给他们做个兆头；他们就知道我乃是永恒主。」

新译本 结24:27 那时，你要向逃脱的人开口说话，不再作哑巴。你必成为他们的一个兆头。他们就知道我是耶和华。”

现代译 结24:27 那天，你不再作哑巴；你会开口向他们说话。这样，你要作为他们的记号，他们就知道我是上主。」

当代译 结24:27 那时，我必使你向他说话，不再作哑巴。你要成为他们的预兆，那时，他们就知道我是主。”

文理本 结24:27 当日尔口乃启、与得脱者言、不复缄默、如是为众之兆、使知我乃耶和华、

修订本 结24:27 那日你要向逃脱的人开口说话，不再哑口无言。你必这样成为他们的预兆，他们就知道我是耶和华。"

KJV 英 结24:27 In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

NIV 英 结24:27 At that time your mouth will be opened; you will speak with him and will no longer be silent. So you will be a sign to them, and they will know that I am the LORD."


以西结书第25章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第25章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结25:1 耶和华的话临到我说：

拼音版 结25:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结25:1 永恒主的话传与我说∶

新译本 结25:1 耶和华的话临到我说：

现代译 结25:1 上主对我说话；

当代译 结25:1 主的话临到我说：

文理本 结25:1 耶和华谕我曰、

修订本 结25:1 耶和华的话临到我，说：

KJV 英 结25:1 The word of the LORD came again unto me, saying,

NIV 英 结25:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结25:2 “人子啊，你要面向亚扪人说预言攻击他们，

拼音版 结25:2 Rénzǐ a, nǐ yào miàn xiàng Yàmén rén shuō yùyán, gōngjī tāmen,

吕振中 结25:2 「人子阿，你要板着脸向亚扪人，传神言攻击他们。

新译本 结25:2 “人子啊！你要面对亚扪人，说预言攻击他们。

现代译 结25:2 他说：「必朽的人哪，你要斥责亚扪人。

当代译 结25:2 “人啊，你要面向亚扪地，说预言攻击他们，

文理本 结25:2 人子欤、其面亚扪族而预言、

修订本 结25:2 "人子啊，你要面向亚扪人说预言，攻击他们。

KJV 英 结25:2 Son of man, set thy face against the Ammonites, and prophesy against them;

NIV 英 结25:2 "Son of man, set your face against the Ammonites and prophesy against them.

主目录 返回顶部

和合本 结25:3 说：‘你们当听主耶和华的话。主耶和华如此说：我的圣所被亵渎，以色列地变荒凉，犹大家被掳掠，那时，你便因这些事说：啊哈！

拼音版 结25:3 Shuō, nǐmen dāng tīng zhǔ Yēhéhuá de huà. zhǔ Yēhéhuá rúcǐ shuō, wǒde shèng suǒ beì xièdú, Yǐsèliè dì biàn huāngliáng, Yóudà jiā beìlǔ lüè. nàshí, nǐ biàn yīn zhèxie shì shuō, a hǎ.

吕振中 结25:3 要对亚扪人说∶你们要听主永恒主的话∶主永恒主这么说∶我的圣所被亵渎，以色列地变成了荒凉，犹大家流亡去∶以上每一件事发生时，你既然总说『阿哈！』来讥笑每一件，

新译本 结25:3 你要对亚扪人说：‘你们要听主耶和华的话。主耶和华这样说：我的圣所被亵渎，以色列地荒凉，犹大家被掳去的时候，你说：“哈哈！”

现代译 结25:3 要告诉他们，我—至高的上主这样说：你们喜欢看见我的圣殿被污辱，喜欢看见以色列的土地荒废，犹大人流亡。

当代译 结25:3 告诉他们当留心听主上帝的话。主这样说：‘当我的圣所被亵渎，以色列变得荒凉，犹大全民被掳的时候，你们竟然出言讥讽。

文理本 结25:3 曰、尔亚扪族、宜听主耶和华之言、主耶和华曰、昔我圣所玷污、以色列地荒芜、犹大家被虏、尔则曰、嘻嘻、

修订本 结25:3 你要对亚扪人说，当听主耶和华的话。主耶和华如此说：我的圣所遭亵渎，以色列地变荒凉，犹大家被掳掠；那时，你因这些事说'啊哈'，

KJV 英 结25:3 And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

NIV 英 结25:3 Say to them, 'Hear the word of the Sovereign LORD. This is what the Sovereign LORD says: Because you said "Aha!" over my sanctuary when it was desecrated and over the land of Israel when it was laid waste and over the people of Judah when they went into exile,

主目录 返回顶部

和合本 结25:4 所以我必将你的地交给东方人为业，他们必在你的地上安营居住，吃你的果子，喝你的奶。

拼音版 结25:4 Suǒyǐ wǒ bìjiāng nǐde dì jiāo gei dōngfāngrén wéi yè. tāmen bì zaì nǐde dì shang ān yíng jūzhù, chī nǐde guǒzi, hē nǐde nǎi.

吕振中 结25:4 那么你就看吧，我必将你交给东方人以为业；他们必在你中间搭营房来居住，在你中间造他们的居所；他们必吃你的果子，喝你的奶子。

新译本 结25:4 所以我要把你交给东方人作产业；他们必在你那里安营，在你那里设立居所；他们必吃你的果子，喝你的奶。

现代译 结25:4 因为你们幸灾乐祸，我要让东边旷野来的部族征服你们。他们要在你们的土地上扎营，定居。他们要吃你们的土产，喝你们的奶。

当代译 结25:4 所以我要使东方人侵占你们的地方，他们必住在你们的土地上，吃你们出产的果子，喝你们牛羊的奶。

文理本 结25:4 我必以尔付于东方人为业、彼必建营、居于尔中、食尔果、饮尔乳、

修订本 结25:4 所以，看哪，我要把你交给东方人为业；他们必在你中间安营居住，设立居所，吃你的果子，喝你的奶。

KJV 英 结25:4 Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

NIV 英 结25:4 therefore I am going to give you to the people of the East as a possession. They will set up their camps and pitch their tents among you; they will eat your fruit and drink your milk.

主目录 返回顶部

和合本 结25:5 我必使拉巴为骆驼场，使亚扪人的地为羊群躺卧之处。你们就知道我是耶和华。

拼音版 结25:5 Wǒ bì shǐ lā bā wèi luòtuo cháng, shǐ Yàmén rén de dì wèi yáng qún tǎng wò zhī chù, nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结25:5 我必使拉巴成为骆驼的场所，使亚扪人之地变造羊群的躺卧处；你们就知道我乃是永恒主。

新译本 结25:5 我必使拉巴成为牧放骆驼的地方，使亚扪人之地成为羊群躺卧之处。你们就知道我是耶和华。

现代译 结25:5 我要使拉巴城变成牧放骆驼的地方，使亚扪全国成为羊群躺嶫的牧场。这样，你们就知道我是上主。

当代译 结25:5 我要使拉巴成为骆驼的草场，使亚扪人的地方变成羊群歇息之所，这样你们便知道我是主。

文理本 结25:5 我必使拉巴为驼厩、亚扪地为羊偃卧之所、尔则知我乃耶和华、

修订本 结25:5 我必使拉巴成为牧放骆驼之地，使亚扪成为羊群躺卧之处，你们就知道我是耶和华。

KJV 英 结25:5 And I will make Rabbah a stable for camels, and the Ammonites a couching place for flocks: and ye shall know that I am the LORD.

NIV 英 结25:5 I will turn Rabbah into a pasture for camels and Ammon into a resting place for sheep. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结25:6 主耶和华如此说：因你拍手顿足，以满心的恨恶，向以色列地欢喜，

拼音版 结25:6 Zhǔ Yēhéhuá rúcǐ shuō, yīn nǐ pāi shǒu dùn zú, yǐ mǎn xīn de hèn è xiàng Yǐsèliè dì huānxǐ,

吕振中 结25:6 永恒主这么说∶你既拍手顿脚、满怀轻蔑满心欢喜以色列地所遭受的，

新译本 结25:6 主耶和华这样说：因为你手舞足蹈，心存轻蔑，因以色列地的遭遇而欢喜。

现代译 结25:6 「至高的上主这样说：因为你们拍手雀跃，幸灾乐祸，瞧不起以色列的土地，

当代译 结25:6 你们看到以色列一切的灾祸，便兴高采烈，手舞足蹈；因此，

文理本 结25:6 主耶和华曰、因尔向以色列地鼓掌顿足、满心蔑视、欣喜不胜、

修订本 结25:6 主耶和华如此说：因你们拍手顿足，幸灾乐祸，藐视以色列地，

KJV 英 结25:6 For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

NIV 英 结25:6 For this is what the Sovereign LORD says: Because you have clapped your hands and stamped your feet, rejoicing with all the malice of your heart against the land of Israel,

主目录 返回顶部

和合本 结25:7 所以我伸手攻击你，将你交给列国作为掳物。我必从万民中剪除你，使你从万国中败亡。我必除灭你，你就知道我是耶和华。’

拼音版 结25:7 Suǒyǐ wǒ shēnshǒu gōngjī nǐ, jiāng nǐ jiāo gei liè guó zuòwéi lǔ wù. wǒ bì cóng wàn mín zhōng jiǎnchú nǐ, shǐ nǐ cóng wàn guó zhōng baì wú. wǒ bì chúmie nǐ, nǐ jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结25:7 那么你就看吧，我必伸手攻击你，将你交于列国做掳掠物；我必从外族之民中剪除你，使你从列邦中灭亡；我必将你灭尽；你就知道我乃是永恒主。

新译本 结25:7 所以我必伸手攻击你，把你交给列国作掠物；我必从万族中剪除你，使你从列邦中灭亡；我必消灭你，你就知道我是耶和华。’”

现代译 结25:7 我要把你们交给外国人；他们要来洗劫你们。我要消灭你们，使你们瓦解不成国，不再拥有自己的土地。这样，你们就知道我是上主。」

当代译 结25:7 我要伸手攻击你们，使你们成为各国的掠物。我必从万民中铲除你们，从万国中消灭你们，使你们灭绝。这样，你们就知道我是主。’

文理本 结25:7 我必伸手于尔、付尔于异邦、为彼所虏掠、绝尔于万族、灭尔于列国、尔则知我乃耶和华、○

修订本 结25:7 所以，看哪，我要伸手攻击你，把你交给列国作为掳物。我必从万民中剪除你，从列邦中消灭你。我必除灭你，你就知道我是耶和华。"

KJV 英 结25:7 Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

NIV 英 结25:7 therefore I will stretch out my hand against you and give you as plunder to the nations. I will cut you off from the nations and exterminate you from the countries. I will destroy you, and you will know that I am the LORD.'"

主目录 返回顶部

和合本 结25:8 主耶和华如此说：‘因摩押和西珥人说：看哪！犹大家与列国无异。

拼音版 结25:8 Zhǔ Yēhéhuá rúcǐ shuō, yīn Móyē hé Xīer rén shuō, kàn nǎ, Yóudà jiā yǔ liè guó wú yì,

吕振中 结25:8 「主永恒主这么说∶摩押（传统∶摩押和西珥）既说∶看哪，犹大家正像列国一样，

新译本 结25:8 主耶和华这样说：“因为摩押和西珥说：‘看哪！犹大家与列国毫无分别’，

现代译 结25:8 至高的上主说：「因为摩押〔希伯来文是：摩押和西珥人〕说犹大国跟别的国家毫无差别，

当代译 结25:8 主这样说：‘摩押和西珥人嘲笑犹大，说犹大与其他各国没有甚麽区别。

文理本 结25:8 主耶和华曰、摩押与西珥云、犹大同于异邦、

修订本 结25:8 "主耶和华如此说：因摩押和西珥人说'看哪，犹大家与列国无异'，

KJV 英 结25:8 Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

NIV 英 结25:8 "This is what the Sovereign LORD says: 'Because Moab and Seir said, "Look, the house of Judah has become like all the other nations,"

主目录 返回顶部

和合本 结25:9 所以我要破开摩押边界上的城邑，就是摩押人看为本国之荣耀的伯耶西末、巴力免、基列亭，

拼音版 结25:9 Suǒyǐ wǒ yào pò kāi Móyē biānjiè shang de chéngyì, jiù shì Móyē rén kàn wéi ben guó zhī róngyào de Bǎyēxīmò, bā lì miǎn, Jīliètíng,

吕振中 结25:9 那么你就看吧，我必破开摩押的阪坡，从下列这些城市、从他尽边的城市破开，就是摩押地之华美的∶伯耶西末∶巴力免、基列亭。

新译本 结25:9 所以我必除去摩押一面的防守，从边界的城市开始，就是他们看为那地之荣美的伯．耶西末、巴力．免和基列亭。

现代译 结25:9 我要使摩押边境的城镇被攻击，连他们最夸耀的城堡—伯耶西末、巴力免、基列亭都要被攻击。

当代译 结25:9 所以我要攻击摩押的山坡，攻陷她那位於边界、全国最华美的城市，就是伯耶西末、巴力克和基列亭。

文理本 结25:9 故我必破摩押边邑、即其国中之荣、伯耶西末、巴力免、基列亭、

修订本 结25:9 所以，看哪，我要破开摩押边界的城镇，就是摩押人所夸耀的城镇，伯．耶施末、巴力．免、基列亭，

KJV 英 结25:9 Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

NIV 英 结25:9 therefore I will expose the flank of Moab, beginning at its frontier towns--Beth Jeshimoth, Baal Meon and Kiriathaim--the glory of that land.

主目录 返回顶部

和合本 结25:10 好使东方人来攻击亚扪人。我必将亚扪人之地交给他们为业，使亚扪人在列国中不再被记念。

拼音版 结25:10 Hǎo shǐ dōngfāngrén lái gōngjī Yàmén rén. wǒ bìjiāng Yàmén rén zhī dì jiāo gei tāmen wèi yè, shǐ Yàmén rén zaì liè guó zhōng bú zaì beì jìniàn.

吕振中 结25:10 我必将摩押连同亚扪人交给东方人为基业，使它（传统有∶亚扪人）在列国中不再被记念。

新译本 结25:10 我必把摩押连同亚扪人一起交给东方人作产业，使亚扪不再在列国中被记念。

现代译 结25:10 我要让东边旷野来的部族征服摩押，连亚扪一起征服，使摩押〔希伯来文是：亚扪〕被列国遗忘。

当代译 结25:10 我要将他们和亚扪人一起交给东方人统治，使亚扪人从此被列国遗忘。

文理本 结25:10 并亚扪族、付于东方人为业、致亚扪人不复见忆于列邦、

修订本 结25:10 令东方人前来攻击亚扪人。我必将亚扪交给他们为业，使亚扪人在列国中不再被记念。

KJV 英 结25:10 Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

NIV 英 结25:10 I will give Moab along with the Ammonites to the people of the East as a possession, so that the Ammonites will not be remembered among the nations;

主目录 返回顶部

和合本 结25:11 我必向摩押施行审判,他们就知道我是耶和华。’

拼音版 结25:11 Wǒ bì xiàng Móyē shīxíng shenpàn, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结25:11 对摩押我必这样施判罚，他们就知道我乃是永恒主。

新译本 结25:11 我要向摩押施行审判，他们就知道我是耶和华。”

现代译 结25:11 我一定要惩罚摩押。这样，他们就知道我是上主。」

当代译 结25:11 我必向摩押人施行审判，这样他们就知道我是主。’

文理本 结25:11 亦必行鞫于摩押、使知我乃耶和华、○

修订本 结25:11 我也必向摩押施行审判，他们就知道我是耶和华。"

KJV 英 结25:11 And I will execute judgments upon Moab; and they shall know that I am the LORD.

NIV 英 结25:11 and I will inflict punishment on Moab. Then they will know that I am the LORD.'"

主目录 返回顶部

和合本 结25:12 主耶和华如此说：‘因为以东报仇雪恨，攻击犹大家，向他们报仇，大大有罪。

拼音版 结25:12 Zhǔ Yēhéhuá rúcǐ shuō, yīnwei Yǐdōng bàochóu xuehèn, gōngjī Yóudà jiā, xiàng tāmen bàochóu, dàdà yǒu zuì,

吕振中 结25:12 「主永恒主这么说∶以东对犹大家既行了报仇的事，既向他们报仇而行了大坏事，

新译本 结25:12 主耶和华这样说：“因为以东向犹大家报仇雪恨。他们这样作，就犯了大罪。

现代译 结25:12 至高的上主这样说：「以东人凶狠地向犹大报复，他们的罪恶滔天。

当代译 结25:12 主这样说：‘因为以东向犹大报复，犯了大罪，

文理本 结25:12 主耶和华曰、以东行报复于犹大家、因报复而干大罪、

修订本 结25:12 "主耶和华如此说：因为以东向犹大家报仇，因向他们报仇而大大显为有罪，

KJV 英 结25:12 Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

NIV 英 结25:12 "This is what the Sovereign LORD says: 'Because Edom took revenge on the house of Judah and became very guilty by doing so,

主目录 返回顶部

和合本 结25:13 所以主耶和华如此说：我必伸手攻击以东，剪除人与牲畜，使以东从提幔起，人必倒在刀下，地要变为荒凉，直到底但。

拼音版 结25:13 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, wǒ bì shēnshǒu gōngjī Yǐdōng, jiǎnchú rén yǔ shēngchù, shǐ Yǐdōng cóng Tǎnxī qǐ, rén bì dǎo zaì dāo xià, dì yào biàn wèi huāngliáng, zhídào Dǐdàn.

吕振中 结25:13 那么主永恒主就这么说；我必伸手攻击以东，将人和牲口都剪除掉；我必使它荒废；从提幔直到底但（传统∶从提幔和底但）人都要倒毙于刀下。

新译本 结25:13 所以主耶和华这样说：我必伸手攻击以东，把人和牲畜都从其中剪除；我必使以东荒凉；从提幔直到底但，他们都要倒毙在刀下。

现代译 结25:13 所以我—至高的上主这样宣布：我要惩罚以东，把人和牲畜都消灭。从提幔到底但的土地都要荒废；所有的人都要被杀害。

当代译 结25:13 因此，我要伸手攻击以东，铲除其中的人，使地荒废，从提幔直到底但，以东人都要倒在刀下。

文理本 结25:13 故我必伸手于以东、绝其人畜、使之荒凉、自提幔至于底但、其人俱陨于刃、

修订本 结25:13 所以主耶和华如此说：我要伸手攻击以东，将人与牲畜剪除，使以东从提幔起，直到底但，地变荒凉，人也都倒在刀下。

KJV 英 结25:13 Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

NIV 英 结25:13 therefore this is what the Sovereign LORD says: I will stretch out my hand against Edom and kill its men and their animals. I will lay it waste, and from Teman to Dedan they will fall by the sword.

主目录 返回顶部

和合本 结25:14 我必借我民以色列的手报复以东；以色列民必照我的怒气，按我的忿怒在以东施报，以东人就知道是我施报。这是主耶和华说的。’

拼音版 结25:14 Wǒ bì jiè wǒ mín Yǐsèliè de shǒu bàofù Yǐdōng. Yǐsèliè mín bì zhào wǒde nùqì, àn wǒde fèn nù zaì Yǐdōng shī bào, Yǐdōng rén jiù zhīdào shì wǒ shī bào. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结25:14 我必将我报复以东的事交于我人民以色列手中；以色列民必照我的怒气我的烈怒去向以东施行；以东人就认识我的报复的作为∶这是主永恒主发神谕说的。

新译本 结25:14 我必借着我子民以色列的手报复以东；以色列人必照着我的怒气，按着我的烈怒对待以东，以东人就知道这是我的报复。这是主耶和华的宣告。”

现代译 结25:14 我的子民以色列要替我向以东报复。他们要把我的烈怒倾注在以东。这样，以东就知道我在向他报复。」至高的上主这样宣布了。

当代译 结25:14 我要藉着我的子民以色列人的手向以东报仇。以色列人会照我的愤怒，向他们施行惩罚。那时，他们就会领略到我报复的滋味，这是主上帝说的。’

文理本 结25:14 假我民以色列之手、依我烈怒大忿、行报复于以东、使知我之报复、主耶和华言之矣、○

修订本 结25:14 我要藉我子民以色列的手报复以东；他们必照我的怒气，按我的愤怒对待以东，以东人就知道施报的是我。这是主耶和华说的。"

KJV 英 结25:14 And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

NIV 英 结25:14 I will take vengeance on Edom by the hand of my people Israel, and they will deal with Edom in accordance with my anger and my wrath; they will know my vengeance, declares the Sovereign LORD.'"

主目录 返回顶部

和合本 结25:15 主耶和华如此说：‘因非利士人向犹大人报仇，就是以恨恶的心报仇雪恨，永怀仇恨，要毁灭他们。

拼音版 结25:15 Zhǔ Yēhéhuá rúcǐ shuō, yīn Fēilìshì rén xiàng Yóudà rén bàochóu, jiù shì yǐ hèn è de xīn bàochóu xuehèn, yǒng huái chóuhèn, yào huǐmiè tāmen,

吕振中 结25:15 「永恒主这么说∶非利士人对犹大人既行了报仇的事，既满心怀着轻蔑之意而报仇，以永存的仇恨心要毁灭他们，

新译本 结25:15 主耶和华这样说：“因为非利士人向犹大人报仇雪恨，心存轻蔑报仇雪恨，他们永远怀恨，要毁灭犹大，

现代译 结25:15 至高的上主这样说：「非利士人向他们的世仇凶狠地报复，在仇恨下杀戮了敌人。

当代译 结25:15 主上帝这样说：‘非利士人心存仇恨，为了报旧仇，向犹大施行攻击，

文理本 结25:15 主耶和华曰、非利士人心存蔑视、而行报复、从其永憾、图灭我民、

修订本 结25:15 "主耶和华如此说：因非利士人报仇，就是心存轻蔑报仇；他们永怀仇恨，意图毁灭，

KJV 英 结25:15 Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

NIV 英 结25:15 "This is what the Sovereign LORD says: 'Because the Philistines acted in vengeance and took revenge with malice in their hearts, and with ancient hostility sought to destroy Judah,

主目录 返回顶部

和合本 结25:16 所以主耶和华如此说：我必伸手攻击非利士人，剪除基利提人，灭绝沿海剩下的居民。

拼音版 结25:16 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, wǒ bì shēnshǒu gōngjī Fēilìshì rén, jiǎnchú jī lì tí rén, mièjué Yánhǎi shèngxia de jūmín.

吕振中 结25:16 那么永恒主就这么说∶看吧，我必伸手攻击非利士人，剪除基利提人（同字音∶剪除），灭尽沿海一带余剩之民。

新译本 结25:16 因此，主耶和华这样说：看哪！我要伸手攻击非利士人，剪除基利提人，消灭沿海剩下的人。

现代译 结25:16 所以我—至高上主这样宣布：我要攻击非利士人，消灭他们，连残留在非利士平原的人都要消灭。

当代译 结25:16 所以我必伸手攻击他们，铲除基利提人，毁灭他们沿海残馀的人。

文理本 结25:16 故主耶和华曰、我必伸手于非利士人、绝基利提族、灭海滨之遗民、

修订本 结25:16 所以主耶和华如此说：看哪，我要伸手攻击非利士人，剪除基利提人，灭绝沿海剩余的居民。

KJV 英 结25:16 Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

NIV 英 结25:16 therefore this is what the Sovereign LORD says: I am about to stretch out my hand against the Philistines, and I will cut off the Kerethites and destroy those remaining along the coast.

主目录 返回顶部

和合本 结25:17 我向他们大施报应，发怒斥责他们。我报复他们的时候，他们就知道我是耶和华。’”

拼音版 结25:17 Wǒ xiàng tāmen dà shī bàoyìng, fānù chìzé tāmen. wǒ bàofù tāmende shíhou, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结25:17 我必以烈怒的责打向他们大施报复；我报复他们时，他们就知道我乃是永恒主。」

新译本 结25:17 我必怒责他们，向他们大施报复；我向他们报复的时候，他们就知道我是耶和华。”

现代译 结25:17 我要重重地惩罚他们，向他们倾注烈怒，报仇雪恨。这样，他们就知道我是上主。」

当代译 结25:17 我要在烈怒中向他们施行严厉的报复，我向他们报复的时候，他们就知道我是主。’”

文理本 结25:17 大施报复、怒而谴之、我行报复、彼则知我乃耶和华、

修订本 结25:17 我要大大报复他们，发怒斥责他们。我报复他们的时候，他们就知道我是耶和华。"

KJV 英 结25:17 And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

NIV 英 结25:17 I will carry out great vengeance on them and punish them in my wrath. Then they will know that I am the LORD, when I take vengeance on them.'"


以西结书第26章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第26章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结26:1 第十一年十一月初一日，耶和华的话临到我说：

拼音版 结26:1 Dì shí yī nián shí yī yuè chū yī rì, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结26:1 第十一年初一日、永恒主的话传与我说∶

新译本 结26:1 第十一年某月初一日，耶和华的话临到我说：

现代译 结26:1 我们流亡的第十一年某月初一日，上主对我说话。

当代译 结26:1 约雅斤王被掳第十一年十一月一日，主的话临到我说：

文理本 结26:1 十一年月朔、耶和华谕我曰、

修订本 结26:1 第十一年某月初一，耶和华的话临到我，说：

KJV 英 结26:1 And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

NIV 英 结26:1 In the eleventh year, on the first day of the month, the word of the LORD came to me:

主目录 返回顶部

和合本 结26:2 “人子啊，因推罗向耶路撒冷说：‘啊哈！那作众民之门的已经破坏，向我开放；她既变为荒场，我必丰盛。’

拼音版 结26:2 Rénzǐ a, yīn Tuīluó xiàng Yēlùsǎleng shuō, a hǎ, nà zuò zhòng mín zhī mén de yǐjing pò huaì, xiàng wǒ kāi fàng. tā jì biàn wèi huāng cháng, wǒ bì fēngshèng.

吕振中 结26:2 「人子阿，关于耶路撒冷、推罗既讥笑说∶『阿哈！那做列族之民门户的已经破坏了；她已经转而属于我了；我必得丰满；她却荒废了！』

新译本 结26:2 “人子啊！因为推罗论到耶路撒冷说：‘哈哈！那万族的门已经破坏了，向我打开了；我必得丰满，她却成了荒场！’

现代译 结26:2 他说：「必朽的人哪，泰尔城的居民兴高采烈地呼喊：『啊哈！耶路撒冷毁了！她失去了贸易的能力；她不再是我们竞争的对手了！』

当代译 结26:2 “人啊，推罗讥笑耶路撒冷说：‘哈哈！那控制沿岸南北贸易路线约旦河一带的已遭破坏。门户已为我大开，我日益富裕，她却变得荒凉。’

文理本 结26:2 人子欤、推罗人论耶路撒冷曰、嘻嘻、众民之门已破、皆归于我、彼既荒凉、我必恢廓、

修订本 结26:2 "人子啊，因推罗向耶路撒冷说：'啊哈！那众民之门已经破坏，向我敞开；它既变为废墟，我必丰盛。'

KJV 英 结26:2 Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

NIV 英 结26:2 "Son of man, because Tyre has said of Jerusalem, 'Aha! The gate to the nations is broken, and its doors have swung open to me; now that she lies in ruins I will prosper,'

主目录 返回顶部

和合本 结26:3 所以主耶和华如此说：推罗啊，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。

拼音版 结26:3 Suǒyǐ, zhǔ Yēhéhuá rúcǐ shuō, Tuīluó a, wǒ bì yǔ nǐ wéi dí, shǐ xǔduō guó mín shang lái gōngjī nǐ, rútóng hǎi shǐ bō làng chōng shang lái yíyàng.

吕振中 结26:3 那么主永恒主就这么说∶看吧，推罗，我跟你作敌；我必叫许多国上来攻击你，如同海使它的波浪涌上来一样。

新译本 结26:3 所以主耶和华这样说：‘推罗啊！我要与你为敌；我必叫多国上来攻击你，好像海使波浪涌上来一样。

现代译 结26:3 「所以，我—至高的上主这样说：泰尔城啊，我要敌对你！我要召集列国像波涛涌来攻打你。

当代译 结26:3 所以主这样说：‘推罗啊，我要跟你作对，我要激起多国起来攻击你，就像怒海掀起巨浪一样。

文理本 结26:3 故主耶和华曰、推罗乎、我为尔敌、必使多国攻尔、若海浪之冲激、

修订本 结26:3 所以，主耶和华如此说：推罗，看哪，我与你为敌，使许多国家涌上攻击你，如同海洋使波浪涌上一样。

KJV 英 结26:3 Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

NIV 英 结26:3 therefore this is what the Sovereign LORD says: I am against you, O Tyre, and I will bring many nations against you, like the sea casting up its waves.

主目录 返回顶部

和合本 结26:4 他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净尘土，使她成为净光的磐石。

拼音版 结26:4 Tāmen bì pò huaì Tuīluó de qiáng yuán, chāihuǐ tāde chéng lóu. wǒ ye yào guā jìng chéntǔ, shǐ tā chéngwéi jìng guāng de pánshí.

吕振中 结26:4 他们必毁坏推罗的墙，翻倒她的谯楼；我必刮净她的尘土，使它成为光溜溜的磐石。

新译本 结26:4 他们必毁坏推罗的城墙，拆毁它的城楼；我必刮净它的尘土，使它成为光滑的盘石。

现代译 结26:4 他们要摧毁你的城墙，拆毁你的堡垒。我也要扫除所有的尘土，只留下光溜溜的石头。

当代译 结26:4 他们要破坏推罗的墙垣，拆毁她的城楼。我要扫净她的残砾，使她成为光滑的磐石，

文理本 结26:4 毁推罗之城垣、摧其戍楼、去其尘埃、使为光洁之磐、

修订本 结26:4 他们要破坏推罗的城墙，拆毁它的城楼。我也要刮净它的尘土，使它成为光滑的磐石。

KJV 英 结26:4 And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

NIV 英 结26:4 They will destroy the walls of Tyre and pull down her towers; I will scrape away her rubble and make her a bare rock.

主目录 返回顶部

和合本 结26:5 她必在海中作晒网的地方，也必成为列国的掳物。这是主耶和华说的。

拼音版 结26:5 Tā bì zaì hǎi zhōng zuò shaì wǎng de dìfang, ye bì chéngwéi liè guó de lǔ wù. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结26:5 她必在海中做铺网的地方；也必成为列国的掳掠物；因为我已经说了，主永恒主发神谕说。

新译本 结26:5 它必在海中作晒网的地方，因为我已经说了。这是耶和华的宣告。它必成为列国的掠物，

现代译 结26:5 泰尔将孤立海中；渔夫要在那孤岛上晒鱼网。我—至高的上主这样宣布了。列国要来洗劫泰尔；

当代译 结26:5 在海中作晒网场，因为我是言出必行的主。推罗必成为列国的掠物。

文理本 结26:5 而成海中晒网之所、为诸民所虏掠、主耶和华曰、我言之矣、

修订本 结26:5 推罗必成为海中的晒网场，因为我曾说过， 这是主耶和华说的。它必成为列国的掳物，

KJV 英 结26:5 It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

NIV 英 结26:5 Out in the sea she will become a place to spread fishnets, for I have spoken, declares the Sovereign LORD. She will become plunder for the nations,

主目录 返回顶部

和合本 结26:6 属推罗城邑的居民（原文作“田间的众女”。八节同）必被刀剑杀灭，他们就知道我是耶和华。

拼音版 结26:6 Shǔ Tuīluó chéngyì de jūmín ( yuánwén zuò tiánjiān de zhòng nǚ bá jié tóng ) bì beì dāo jiàn shā miè, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结26:6 她在大陆上的厢镇的人必被刀剑杀戮；他们就知道我乃是永恒主。

新译本 结26:6 那些在陆地居住的推罗人必被刀剑所杀；然后，他们就知道我是耶和华。

现代译 结26:6 他们要用剑刺杀周围城镇的居民。这样，泰尔就知道我是上主。」

当代译 结26:6 那些住在陆上城市中的居民必死於刀下，这样他们就知道我是主。’”

文理本 结26:6 彼之属邑、在平原者、必灭于刃、俾知我乃耶和华、

修订本 结26:6 推罗乡间邻近的城镇必遭刀剑灭绝，他们就知道我是耶和华。"

KJV 英 结26:6 And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

NIV 英 结26:6 and her settlements on the mainland will be ravaged by the sword. Then they will know that I am the LORD.

主目录 返回顶部

和合本 结26:7 主耶和华如此说：我必使诸王之王的巴比伦王尼布甲尼撒率领马匹、车辆、马兵、军队和许多人民，从北方来攻击你推罗。

拼音版 结26:7 Zhǔ Yēhéhuá rúcǐ shuō, wǒ bì shǐ zhū wáng zhī wáng de Bābǐlún wáng Níbùjiǎnísǎ shuaìlǐng mǎ pǐ chēliàng, mǎ bīng, jūnduì, hé xǔduō rénmín cóng bei fāng lái gōngjī nǐ Tuīluó.

吕振中 结26:7 「因为主永恒主这么说∶看吧，我必导引诸王之王、巴比伦王尼布甲尼撒、率领马匹车辆、马兵、和许多团兵众（传统∶马兵、团队、和许多人民）、从北方来攻击你推罗。

新译本 结26:7 “‘因为主耶和华这样说：看哪！我要使诸王之王，就是巴比伦王尼布甲尼撒，率领马匹、战车、骑兵和一支大军，从北方来攻击推罗。

现代译 结26:7 至高的上主这样说：「我要召唤世界最大的国王—巴比伦的尼布甲尼撒王来攻打泰尔。他率领大军从北方来，有军马、战车、骑兵。

当代译 结26:7 主上帝这样说：‘我要使那王中之王的巴比伦王尼布甲尼撒来攻击你们。他要率领马匹、战车、骑兵和庞大的军队从北方来攻打推罗，

文理本 结26:7 主耶和华曰、我将使诸王之王、巴此伦王尼布甲尼撒、来自北方、率其车马骑兵、军旅民众、以攻推罗、

修订本 结26:7 主耶和华如此说："看哪，我必使诸王之王，就是巴比伦王尼布甲尼撒，率领马匹、战车、骑兵、军队和许多人从北方来攻击推罗。

KJV 英 结26:7 For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

NIV 英 结26:7 "For this is what the Sovereign LORD says: From the north I am going to bring against Tyre Nebuchadnezzar king of Babylon, king of kings, with horses and chariots, with horsemen and a great army.

主目录 返回顶部

和合本 结26:8 他必用刀剑杀灭属你城邑的居民，也必造台、筑垒、举盾牌攻击你。

拼音版 结26:8 Tā bì yòng dāo jiàn shā miè shǔ nǐ chéngyì de jūmín, ye bì zào tái zhú lei jǔ dùnpái gōngjī nǐ.

吕振中 结26:8 他必用刀剑杀戮你在大陆上的厢镇的人；他必筑垒攻击你，倒土堆攻击你，立屏牌攻击你。

新译本 结26:8 他必用刀剑杀戮你那些在陆地居住的人；他必建造围城的高墙，筑起土垒，举起盾牌攻击你。

现代译 结26:8 周围城镇的居民都要被杀害。敌人要来挖壕沟，筑土堆，排列盾牌攻打你。

当代译 结26:8 他要用刀剑杀戮你们陆上城市中的居民，又筑墙建台围困你们，举盾牌攻击你们。

文理本 结26:8 平原属邑、必灭于刃、建台筑垒、连盾以攻尔、

修订本 结26:8 他必用刀剑杀灭你乡间邻近的城镇，也必筑堡垒，建土堆，举盾牌攻击你。

KJV 英 结26:8 He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

NIV 英 结26:8 He will ravage your settlements on the mainland with the sword; he will set up siege works against you, build a ramp up to your walls and raise his shields against you.

主目录 返回顶部

和合本 结26:9 他必安设撞城锤攻破你的墙垣，用铁器拆毁你的城楼。

拼音版 结26:9 Tā bì ān shè zhuàng chéng chuí gōng pò nǐde qiáng yuán, yòng tie qì chāihuǐ nǐde chéng lóu.

吕振中 结26:9 他必用进攻机之迫击攻打你的城墙，用刀斧拆毁你的谯楼。

新译本 结26:9 他必用攻城锤攻击你的城墙，用武器拆毁你的城楼。

现代译 结26:9 他们要用破城的槌撞破城墙，用铁棒拆毁堡垒。

当代译 结26:9 他必安设破城机，击破你们的城楼。

文理本 结26:9 设锤冲城垣、以斧毁戍楼、

修订本 结26:9 他要安设撞城槌攻破你的城墙，以刀剑拆毁你的城楼。

KJV 英 结26:9 And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

NIV 英 结26:9 He will direct the blows of his battering rams against your walls and demolish your towers with his weapons.

主目录 返回顶部

和合本 结26:10 因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城。那时，你的墙垣必因骑马的和战车、辎重车的响声震动。

拼音版 结26:10 Yīn tāde mǎ pǐ zhòngduō, chéntǔ yáng qǐ zhē bì nǐ. tā jìnrù nǐde chéng mén, hǎoxiàng rén jìnrù yǐ yǒu pò kǒu zhī chéng. nàshí, nǐde qiáng yuán bì yīn qí mǎ de hé zhàn chē, zī zhòng chē de xiǎngshēng zhèndòng.

吕振中 结26:10 因于他马匹之汹涌、他们扬起的飞尘都遮蔽了你；他进入你的城门、好像人进入已有裂口的城；那时你的墙就因马兵的响声、滚滚旋转的轮子和车辆的响声而震动。

新译本 结26:10 因为他的马匹众多，牠们扬起的尘土必遮盖你；他进入你的城门，好像人进入已有破口的城，那时，你的城墙必因骑兵、车轮和战车的响声而震动。

现代译 结26:10 万马奔腾，尘沙飞扬；骑兵呐喊，战车辘辘，震撼了城墙。他们直冲城门，好像冲入无人之境。

当代译 结26:10 他人马众多，走路所扬起的尘土足以遮盖你们。当他以征服者的姿态进入城门时，你们的城墙要被他的骑兵、军需车和战车所摇撼。

文理本 结26:10 因马之多、尘土蔽邑、敌入邑门、如入城缺、是时、因骑兵战车运车之行声、城垣震动、

修订本 结26:10 因他马匹众多，尘土必扬起遮蔽你。他进入你的城门，如同进入已有缺口之城。那时，你的城墙必因骑兵、车轮和战车的响声震动。

KJV 英 结26:10 By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

NIV 英 结26:10 His horses will be so many that they will cover you with dust. Your walls will tremble at the noise of the war horses, wagons and chariots when he enters your gates as men enter a city whose walls have been broken through.

主目录 返回顶部

和合本 结26:11 他的马蹄必践踏你一切的街道，他必用刀杀戮你的居民，你坚固的柱子（或作“柱像”）必倒在地上。

拼音版 结26:11 Tāde mǎtí bì jiàntà nǐ yīqiè de jiēdào, tā bì yòng dāo shā lù nǐde jūmín. nǐ jiāngù de zhùzi ( huò zuò zhù xiàng ) bì dǎo zaì dì shǎng.

吕振中 结26:11 他的马蹄必践踏你所有的街道；你的人民他必用刀杀戮；你崇拜的坚固柱子必倒在地上。

新译本 结26:11 他的马蹄必践踏你所有的街道；他必用刀杀戮你的人民；你坚固的柱子必倒在地上。

现代译 结26:11 骑兵在你的大街小巷横冲直撞，用剑刺杀居民。你坚固的庙柱要被推倒在地上。

当代译 结26:11 他战马的铁蹄必踏遍你们的街道。他必挥刀屠杀你们的人民，推倒你们坚固的神柱，

文理本 结26:11 使其马足躏尔逵衢、以刃戮尔人民、尔之坚柱、必仆于地、

修订本 结26:11 他的马蹄必践踏你所有的街道；他必用刀剑杀戮你的居民。你坚固的柱子必倒在地上。

KJV 英 结26:11 With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

NIV 英 结26:11 The hoofs of his horses will trample all your streets; he will kill your people with the sword, and your strong pillars will fall to the ground.

主目录 返回顶部

和合本 结26:12 人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头、木头、尘土都抛在水中。

拼音版 结26:12 Rén bì yǐ nǐde cáibǎo wèi lǔ wù, yǐ nǐde huò cái wéi lüè wù, pò huaì nǐde qiáng yuán, chāihuǐ nǐ huámei de fángwū, jiāng nǐde shítou, mùtou, chéntǔ dōu pāo zaì shuǐ zhōng.

吕振中 结26:12 人必以你的资财为战利品，以你的财货为掠物；他们必翻倒你的墙，拆毁你的娱桨馆子，将你的石头木头和尘土都抛在水中。

新译本 结26:12 他们必掳去你的财富，以你的货财为掠物；他们必破坏你的城墙，拆毁你华丽的房屋，把你的石头、木头和瓦砾都投在水中。

现代译 结26:12 敌人要掠夺你的财物商品，推倒城墙，毁坏豪华的房子，把碎石、断木都抛进海里。

当代译 结26:12 掠夺你们的财富货物，摧毁你们的城墙，破坏你们华丽的房屋。他必把剩馀的木石残砾抛到海里，

文理本 结26:12 劫尔珍宝、夺尔货财、毁尔城垣、坏尔华屋、木石尘土、俱投水中、

修订本 结26:12 人必掳获你的财宝，掠夺你的货财；他们要破坏你的城墙，拆毁你华美的房屋，将你的石头、木头、尘土都抛在水中。

KJV 英 结26:12 And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

NIV 英 结26:12 They will plunder your wealth and loot your merchandise; they will break down your walls and demolish your fine houses and throw your stones, timber and rubble into the sea.

主目录 返回顶部

和合本 结26:13 我必使你唱歌的声音止息，人也不再听见你弹琴的声音。

拼音版 结26:13 Wǒ bì shǐ nǐ chàng gē de shēngyīn zhǐxī, rén ye bú zaì tīngjian nǐ tán qín de shēngyīn.

吕振中 结26:13 我必使你歌曲的音响止息；你琴瑟的声音、人必不再听到。

新译本 结26:13 我必使你唱歌的喧声止息；人也再听不到你的琴声。

现代译 结26:13 我要停止你的歌声，止息你竖琴的乐声。

当代译 结26:13 我必停止你们的歌声，你们的琴音也要从此断绝。

文理本 结26:13 我必息尔讴歌之声、不复闻尔琴瑟之音、

修订本 结26:13 我要使你唱歌的声音止息；人不再听见你弹琴的声音。

KJV 英 结26:13 And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

NIV 英 结26:13 I will put an end to your noisy songs, and the music of your harps will be heard no more.

主目录 返回顶部

和合本 结26:14 我必使你成为净光的磐石，作晒网的地方。你不得再被建造，因为这是主耶和华说的。

拼音版 结26:14 Wǒ bì shǐ nǐ chéngwéi jìng guāng de pánshí, zuò shaì wǎng de dìfang. nǐ bùdé zaì beì jiànzào, yīnwei zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结26:14 我必使你成为光溜溜的磐石；你必做铺网的地方；你必不再被建造；因为我永恒主说了，永恒主发神谕说。

新译本 结26:14 我必使你成为光滑的盘石；你必成为晒网的地方；你必不再被建造，因为我耶和华已经说了。这是主耶和华的宣告。’

现代译 结26:14 我要使你变成光溜溜的石头，只能供渔夫在上面晒网。这座城无法重建。我—至高的上主，这样宣布了。」

当代译 结26:14 我要使你们的海岛成为光滑的磐石，作渔夫晒网的地方，你们必不得重建城墙，因为我是言出必行的主。’

文理本 结26:14 使尔成为光洁之磐、晒网之所、不复建之、主耶和华曰、我耶和华言之矣、○

修订本 结26:14 我必使你成为光滑的磐石，作晒网的场所。你不得再被建造，因为我─耶和华已这样说了。这是主耶和华说的。"

KJV 英 结26:14 And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

NIV 英 结26:14 I will make you a bare rock, and you will become a place to spread fishnets. You will never be rebuilt, for I the LORD have spoken, declares the Sovereign LORD.

主目录 返回顶部

和合本 结26:15 主耶和华对推罗如此说：在你中间行杀戮，受伤之人唉哼的时候，因你倾倒的响声，海岛岂不都震动吗？

拼音版 结26:15 Zhǔ Yēhéhuá duì Tuīluó rúcǐ shuō, zaì nǐ zhōngjiān xíng shā lù, shòushāng zhī rén āi hng de shíhou, yīn nǐ qīng dǎo de xiǎngshēng, hǎidǎo qǐbù dōu zhèndòng ma.

吕振中 结26:15 「主永恒主对推罗这么说∶在你中间有大行杀戮的事，受刺伤的人都在唉哼着──那时沿海地带听到你倾覆的响声，岂不都震动么？

新译本 结26:15 “主耶和华对推罗这样说：‘杀戮在你中间发生，受伤的人都在唉哼的时候，众海岛岂不因你倾倒的声音而震动吗？

现代译 结26:15 至高的上主对泰尔这样说：「你被征服的时候，人民要被屠杀；沿海的居民因听见了他们的尖叫而惊惶。

当代译 结26:15 主上帝对推罗这样说：‘沿海地带不是因你们的倾覆而震动吗？受伤的人不是因城中的屠杀而呻吟吗？

文理本 结26:15 主耶和华谓推罗曰、尔倾圮时、伤者呻吟、杀戮行于尔中、诸岛闻之、岂不震动乎、

修订本 结26:15 主耶和华对推罗如此说："在你中间行杀戮，受伤的人唉哼时，海岛岂不都因你倾倒的响声震动吗？

KJV 英 结26:15 Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

NIV 英 结26:15 "This is what the Sovereign LORD says to Tyre: Will not the coastlands tremble at the sound of your fall, when the wounded groan and the slaughter takes place in you?

主目录 返回顶部

和合本 结26:16 那时，靠海的君王必都下位，除去朝服，脱下花衣，披上战兢，坐在地上，时刻发抖，为你惊骇。

拼音版 结26:16 Nàshí kào hǎi de jūnwáng bì dōu xià wèi, chú qù zhāo fù, tuō xià huā yǐ, pī shang zhàn jīng, zuò zaì dì shang, shíkè fā dǒu, wèi nǐ jīnghaì.

吕振中 结26:16 那时靠海的人君都必从宝座上下来，除去外袍，剥下刺绣的衣服，披上战兢为服装，坐在地上，息息发抖，因你而惊骇。

新译本 结26:16 那时所有沿海的君王都必由王座下来，除去朝服，脱下刺绣的衣服；披上战兢，坐在地上，不停发抖，因你而惊骇。

现代译 结26:16 海上的群王都要离开他们的宝座，脱下王袍和锦绣的衣服，战战兢兢地坐在地上。你的结局使他们不停地发抖。

当代译 结26:16 海上诸王都从宝座上下来，除去王袍，脱掉锦衣，坐在地上，战兢发抖，因你们而惊骇。

文理本 结26:16 海滨君王、将下其位、解其朝服、去其绣衣、遍体战栗、而坐于地、恐惧不已、为尔惊骇、

修订本 结26:16 那时沿海的君王都要从宝座下来，除去朝服，脱下锦衣，披上战兢，坐在地上，不停发抖，为你而惊骇。

KJV 英 结26:16 Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

NIV 英 结26:16 Then all the princes of the coast will step down from their thrones and lay aside their robes and take off their embroidered garments. Clothed with terror, they will sit on the ground, trembling every moment, appalled at you.

主目录 返回顶部

和合本 结26:17 他们必为你作起哀歌说：‘你这有名之城，素为航海之人居住，在海上为最坚固的。平日，你和居民使一切住在那里的人无不惊恐，现在何竟毁灭了？

拼音版 结26:17 Tāmen bì wèi nǐ zuò qǐ āi gē shuō, nǐ zhè yǒumíng zhī chéng, sù wèi Háng hǎi zhī rén jūzhù, zaì hǎi shang wei zuì jiāngù de. píng rì nǐ hé jūmín shǐ yīqiè zhù zaì nàli de rén wú bù jīngkǒng. xiànzaì hé jìng huǐmiè le.

吕振中 结26:17 他们必为了你而举哀唱歌、而论到你说∶『素被颂赞的城，为航海的之人居住，坚牢巩固于海上的阿，你和你的居民素来将你们之可怕加于海上一切居民的阿，你怎么从海灭没而绝迹（传统∶被居住）了呢！

新译本 结26:17 他们必为你作一首哀歌说：你这著名的城，航海之人的居所，在海上坚固有力的啊！你和你的居民素来使惊恐临到所有住在那里的人身上，你怎么绝了迹呢？

现代译 结26:17 他们要为你唱这首挽歌：着名的城市毁灭了！她那些航行海上的船只都被扫除了。她的人民曾经称霸海上，恐吓沿海的居民。

当代译 结26:17 他们必作哀歌凭吊你们说：‘你这海上称雄、人多势众的名城，你向来威震四海，现在怎麽却被毁灭了呢？

文理本 结26:17 作哀歌云、有名之邑、巩建海中、为航海者所居、凡寓彼者、无不慑伏、奚倾圮乎、

修订本 结26:17 他们必为你作哀歌，向你说： '你这闻名之城， 航海之人居住， 海上最为坚固的， 你和居民使所有住在沿海的人 无不惊恐， 现在竟然毁灭了！

KJV 英 结26:17 And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

NIV 英 结26:17 Then they will take up a lament concerning you and say to you: "'How you are destroyed, O city of renown, peopled by men of the sea! You were a power on the seas, you and your citizens; you put your terror on all who lived there.

主目录 返回顶部

和合本 结26:18 如今在你这倾覆的日子，海岛都必战兢，海中的群岛见你归于无有，就都惊惶。’

拼音版 结26:18 Rújīn zaì nǐ zhè qīngfù de rìzi, hǎidǎo dōu bì zhàn jīng. hǎi zhōng de qún dǎo jiàn nǐ guīyú wú yǒu jiù dōu jīng huáng.

吕振中 结26:18 如今在你倾覆的日子沿海地带全都战兢；海中岛屿见你归于无有，也都惊惶。』

新译本 结26:18 现在海岛的居民在你倾倒的日子，都必战兢；众海岛因你的毁灭而惊惶。

现代译 结26:18 但是，她陷落那一天，群岛都颤抖，岛上的居民都要因这样的结局恐惧。」

当代译 结26:18 你倾覆的时候，沿海各国都战兢不已，他们看见你被毁，都十分惊惶。’

文理本 结26:18 尔倾圮时、群岛战栗、海中诸岛、见尔灭亡、靡不骇愕、

修订本 结26:18 如今在你倾覆的日子， 海岛都要战兢； 海中的群岛见你归于无有 就都惊惶。'"

KJV 英 结26:18 Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

NIV 英 结26:18 Now the coastlands tremble on the day of your fall; the islands in the sea are terrified at your collapse.'

主目录 返回顶部

和合本 结26:19 主耶和华如此说：推罗啊，我使你变为荒凉，如无人居住的城邑，又使深水漫过你，大水淹没你。

拼音版 结26:19 Zhǔ Yēhéhuá rúcǐ shuō, Tuīluó a, wǒ shǐ nǐ biàn wèi huāngliáng, rú wú rén jūzhù de chéngyì. yòu shǐ shēn shuǐ màn guō nǐ, dà shuǐ yānmò nǐ.

吕振中 结26:19 「因为主永恒主这么说∶我使你变为荒废的城市、如同无人居住的城市；我又使深洋的水来漫过你，使大水淹没你，

新译本 结26:19 因为主耶和华这样说：我使你成为荒废的城市，像没有人居住的城镇；我使深渊的水上升漫过你，使大水淹没你，

现代译 结26:19 至高的上主这样说：「我要使你荒废，像没有人居住的城那样荒凉。我要用深渊大洋的水淹没你。

当代译 结26:19 主上帝这样说：我要使你成为荒芜没有人居住的城市；我要使深渊上升，叫洪水淹没你。

文理本 结26:19 主耶和华曰、我使尔荒芜、若无居人之邑、使深渊没尔、大水淹尔、

修订本 结26:19 主耶和华如此说："推罗啊，我要使你变为荒凉，如无人居住的城镇；又使深水漫过你，大水淹没你。

KJV 英 结26:19 For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

NIV 英 结26:19 "This is what the Sovereign LORD says: When I make you a desolate city, like cities no longer inhabited, and when I bring the ocean depths over you and its vast waters cover you,

主目录 返回顶部

和合本 结26:20 那时，我要叫你下入阴府，与古时的人一同在地的深处久已荒凉之地居住，使你不再有居民。我也要在活人之地显荣耀（“我也云云”或作“在活人之地不再有荣耀”）

拼音版 结26:20 Nàshí, wǒ yào jiào nǐ xià rù yīn fǔ, yǔ gǔ shí de rén yītóng zaì dì de shēn chù, jiǔ yǐ huāngliáng zhī dì jūzhù, shǐ nǐ bú zaì yǒu jūmín. wǒ ye yào zaì huó rén zhī dì xiǎn róngyào ( wǒ ye yúnyún huò zuò zaì huó rén zhī dì bú zaì yǒu róngyào ).

吕振中 结26:20 那时我就叫你跟那些下阴坑的人一起下到古时的人那里；我就使你住在地府之最低处、在久已荒废之地，跟那些下了阴坑的人在一起，使你不再有居民，也不得在活人之地有位置（传统∶我要在活人之地显华美）。

新译本 结26:20 那时，我要使你与那些下到阴府的人一起，下到古时的人那里去；我要使你住在地的深处，就是住在久而荒废之地，与那些下到阴府的人在一起，以致你不再在活人的境界重现（“不再在活人的境界重现”，这译法参考古译本，原文作“不再返回，我却要在活人境地显出荣耀”）。

现代译 结26:20 我要把你推进阴间，使你跟死了的人在一起。我要把你关在黄泉，在那永恒的荒城跟死人同夥。你绝不能回到人间；你绝不再有居民。

当代译 结26:20 那时我要你跟那些堕入阴间的人一同下到古人那里，住在地深处久已荒凉的地方。你以往的荣美不复在活人之地留存。

文理本 结26:20 其时、我必使尔与下阴府之人、诣彼古昔之民、居于地之深处、久为荒寂之所、不复有人居于尔中、尔于生人之地、不再获荣、

修订本 结26:20 那时，我要使你和下到地府的人同去，到古时候的人那里；我要使你和下到地府的人一同住在地的深处，在久已荒废的地方，使你那里不再有人居住；我要在活人之地显荣耀。

KJV 英 结26:20 When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

NIV 英 结26:20 then I will bring you down with those who go down to the pit, to the people of long ago. I will make you dwell in the earth below, as in ancient ruins, with those who go down to the pit, and you will not return or take your place in the land of the living.

主目录 返回顶部

和合本 结26:21 我必叫你令人惊恐，不再存留于世。人虽寻找你，却永寻不见。这是主耶和华说的。”

拼音版 结26:21 Wǒ bì jiào nǐ líng rén jīngkǒng, bù zaì cún liú yú shì. rén suī xúnzhǎo nǐ, què yǒng xún bù jiàn. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结26:21 我必使你遭受可怕的灾难，你就不存在了；人虽寻找你，也永远不能再找着∶这是主永恒主发神谕说的。」

新译本 结26:21 我必使你遭遇可怕的灾祸，你就不再存在了；人虽然寻找你，却永不再寻得着。这是主耶和华的宣告。’”

现代译 结26:21 我要使你遭遇恐怖的结局，不再有你。也许人家要寻找你，但绝对找不到你。」至高的上主这样宣布了。

当代译 结26:21 我使你遭受可怕的灾难，你便不复存在；就是人要寻找你，也永远不能找着，这是主上帝所说的。”

文理本 结26:21 我必使尔灭没、永不复振、人虽索尔、而不之见、主耶和华言之矣、

修订本 结26:21 我必叫你令人惊恐，使你不再存留于世；人虽寻找你，却永不寻见。这是主耶和华说的。"

KJV 英 结26:21 I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

NIV 英 结26:21 I will bring you to a horrible end and you will be no more. You will be sought, but you will never again be found, declares the Sovereign LORD."


以西结书第27章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第27章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结27:1 耶和华的话又临到我说：

拼音版 结27:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结27:1 永恒主的话又传与我说∶

新译本 结27:1 耶和华的话临到我说：

现代译 结27:1 上主对我说话；他说：

当代译 结27:1 主的话临到我说：

文理本 结27:1 耶和华谕我曰、

修订本 结27:1 耶和华的话临到我，说：

KJV 英 结27:1 The word of the LORD came again unto me, saying,

NIV 英 结27:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结27:2 “人子啊，要为推罗作起哀歌，

拼音版 结27:2 Rénzǐ a, yào wèi Tuīluó zuò qǐ āi gē,

吕振中 结27:2 「人子阿，你要举哀唱歌来弔推罗，

新译本 结27:2 “人子啊！你要为推罗作一首哀歌。

现代译 结27:2 「必朽的人哪，你要为泰尔唱挽歌，

当代译 结27:2 “人啊，你要唱哀歌凭吊推罗，

文理本 结27:2 人子欤、尔其为推罗作哀歌、

修订本 结27:2 "人子啊，要为推罗作哀歌。

KJV 英 结27:2 Now, thou son of man, take up a lamentation for Tyrus;

NIV 英 结27:2 "Son of man, take up a lament concerning Tyre.

主目录 返回顶部

和合本 结27:3 说：‘你居住海口，是众民的商埠，你的交易通到许多的海岛。主耶和华如此说：推罗啊，你曾说：我是全然美丽的。

拼音版 结27:3 Shuō, nǐ jūzhù hǎikǒu, shì zhòng mín de shāng bù. nǐde jiāo yì tōng dào xǔduō de hǎidǎo. zhǔ Yēhéhuá rúcǐ shuō, Tuīluó a, nǐ céng shuō, wǒ shì quán rán meilì de.

吕振中 结27:3 告诉推罗、就是住海口、跟众族民来往作生意到许多沿海地带的，对她说∶永恒主这么说∶「推罗阿，你曾经说∶『我十全美丽。』

新译本 结27:3 要对那位于海口，跟沿海邦国通商的推罗说：‘主耶和华这样说：推罗啊！你曾经说过：我是全然美丽的。

现代译 结27:3 哀悼那矗立在港口、跟许多海岛国家贸易的商埠。要告诉泰尔，至高的上主这样说：泰尔啊，你夸耀自己是十全十美的城市。

当代译 结27:3 向这位於海口，跟沿海各民族通商的推罗说，主上帝这样说：‘推罗啊，你曾自夸完美，

文理本 结27:3 告之云、尔居海门、与群岛之民贸易、主耶和华曰、推罗欤、尔曾自谓、我乃完美、

修订本 结27:3 你要对位于海口，跟许多海岛的百姓做生意的推罗说，主耶和华如此说： 推罗啊，你曾说： '我全然美丽。'

KJV 英 结27:3 And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

NIV 英 结27:3 Say to Tyre, situated at the gateway to the sea, merchant of peoples on many coasts, 'This is what the Sovereign LORD says: "'You say, O Tyre, "I am perfect in beauty."

主目录 返回顶部

和合本 结27:4 你的境界在海中，造你的使你全然美丽。

拼音版 结27:4 Nǐde jìngjiè zaì hǎi zhōng, zào nǐde shǐ nǐ quán rán meilì.

吕振中 结27:4 你的境界在海中心；建造你的使你的美丽完全。

新译本 结27:4 你的疆界在众海中心，建造你的使你全然美丽。

现代译 结27:4 你以海为家；你被造得美仑美奂。

当代译 结27:4 你的领域伸展到海中，建造你的把你造得十全十美。

文理本 结27:4 尔之四境、在于海中、建造尔者、成尔华美、

修订本 结27:4 你的疆界在海的中心， 造你的使你全然美丽。

KJV 英 结27:4 Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

NIV 英 结27:4 Your domain was on the high seas; your builders brought your beauty to perfection.

主目录 返回顶部

和合本 结27:5 他们用示尼珥的松树做你的一切板，用黎巴嫩的香柏树做桅杆，

拼音版 结27:5 Tāmen yòng shì ní Er de sōng shù zuò nǐde yīqiè bǎn, yòng Lìbānèn de xiāng bái shù zuò wéi gān,

吕振中 结27:5 他们用示尼珥的松树给你作一切的船板；从利巴嫩取了香柏树给你作桅杆；

新译本 结27:5 他们用示尼珥的松树做你所有的木板；用黎巴嫩的香柏树做你的桅杆；

现代译 结27:5 他们以黑门山的松树作木板，以黎巴嫩的香柏树作船桅。

当代译 结27:5 他们用示尼珥的松木做你的船板，用黎巴嫩的香柏木做桅杆，

文理本 结27:5 如舟以示尼珥松为板、以利巴嫩香柏为樯、

修订本 结27:5 他们用示尼珥的松树作你的甲板， 用黎巴嫩的香柏树作桅杆，

KJV 英 结27:5 They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

NIV 英 结27:5 They made all your timbers of pine trees from Senir; they took a cedar from Lebanon to make a mast for you.

主目录 返回顶部

和合本 结27:6 用巴珊的橡树作你的桨，用象牙镶嵌基提海岛的黄杨木为坐板（或作“舱板”）。

拼音版 结27:6 Yòng Bāshān de xiàngshù zuò nǐde jiǎng, yòng xiàng yá xiāngqiàn Jītí hǎidǎo de huáng yáng mù wèi zuò bǎn ( huò zuò cāng bǎn ).

吕振中 结27:6 用巴珊的橡树作你的桨；用基提沿海地带的黄杨木镶嵌着象牙做你的舱板。

新译本 结27:6 用巴珊的橡树做你的桨；用基提沿岸的黄杨木镶嵌着象牙，做你的舱板。

现代译 结27:6 他们以巴珊的橡树作桨，以塞浦路斯的松树镶嵌着象牙作甲板。

当代译 结27:6 用巴珊的橡木做桨，用镶嵌象牙的基提沿岸出产的黄杨木做甲板，

文理本 结27:6 以巴珊橡树为棹、以基提岛之黄杨为盖板、饰以象牙、

修订本 结27:6 用巴珊的橡树作你的桨， 用镶嵌象牙的基提海岛黄杨木为舱板。

KJV 英 结27:6 Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

NIV 英 结27:6 Of oaks from Bashan they made your oars; of cypress wood from the coasts of Cyprus they made your deck, inlaid with ivory.

主目录 返回顶部

和合本 结27:7 你的篷帆是用埃及绣花细麻布做的，可以作你的大旗；你的凉棚是用以利沙岛的蓝色、紫色布做的。

拼音版 结27:7 Nǐde péng fān shì yòng Aijí xiùhuā xìmábù zuò de, keyǐ zuò nǐde dà qí. nǐde liáng péng shì yòng Yǐlìshā dǎo de lán sè, zǐse bù zuò de.

吕振中 结27:7 你的篷是用埃及刺绣的细麻布作的，可做你的旌旗；你的凉棚是用以利沙沿海地带的蓝紫色紫红色布作的。

新译本 结27:7 你的帆是用埃及刺绣的细麻布做的，可作你的旗帜；你的篷是用以利沙沿岸的蓝色和紫色布做的。

现代译 结27:7 你的帆用上等的绣花麻纱制成，是埃及的产品，远远一望就很显眼。你的篷用最好的布料制成，是从塞浦路斯岛运来的紫色布。

当代译 结27:7 用埃及来的绣花细麻布做帆，作为你鲜明的旗帜，用以利沙岛来的蓝布和紫布做船篷。

文理本 结27:7 以埃及文绣之枲布为帆为旗、以以利沙岛蓝紫之布为帱、

修订本 结27:7 你的帆是用埃及绣花细麻布做的， 可作你的大旗； 你的篷是用以利沙岛的蓝色和紫色布做的。

KJV 英 结27:7 Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

NIV 英 结27:7 Fine embroidered linen from Egypt was your sail and served as your banner; your awnings were of blue and purple from the coasts of Elishah.

主目录 返回顶部

和合本 结27:8 西顿和亚发的居民作你汤桨的。推罗啊，你中间的智慧人作掌舵的。

拼音版 结27:8 Xīdùn hé yà fā de jūmín zuò nǐ dàng jiǎng de. Tuīluó a, nǐ zhōngjiān de zhìhuì rén zuò zhǎngduò de.

吕振中 结27:8 西顿和亚瓦底的居民给你做盪桨的；洗玛利的老手技师（传统∶推罗阿，你的老手技师）在你中间、做你的掌舵。

新译本 结27:8 西顿和亚发的居民给你荡桨；推罗啊！你中间的技师作你的舵手。

现代译 结27:8 你的桨手是西顿人，亚发人；你的舵手是本地的高手。

当代译 结27:8 西顿和亚发的居民是你的船夫；你的智者都在船上为你掌舵。

文理本 结27:8 西顿亚发居民、为尔舟子、推罗乎、尔之哲人、为尔乡导、

修订本 结27:8 西顿和亚发的居民为你划桨； 推罗啊，你们中间的智慧人为你掌舵。

KJV 英 结27:8 The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

NIV 英 结27:8 Men of Sidon and Arvad were your oarsmen; your skilled men, O Tyre, were aboard as your seamen.

主目录 返回顶部

和合本 结27:9 迦巴勒的老者和聪明人，都在你中间作补缝的；一切泛海的船只和水手，都在你中间经营交易的事。

拼音版 结27:9 Jiā bā lēi de lǎo zhe hé cōngming rén dōu zaì nǐ zhōngjiān zuò bǔ fùng de. yīqiè fán hǎi de chuán zhǐ hé shuǐ shǒu dōu zaì nǐ zhōngjiān jīng yíng jiāo yì de shì.

吕振中 结27:9 迦巴勒的老者和老手技师都在你中间做修补破缝的；一切海上的船只和水手都在你中间经营交易的事。

新译本 结27:9 迦巴勒的技师和老练的工匠都在你那里修补裂缝；所有海上的船只和水手都在你那里，与你进行贸易。

现代译 结27:9 船上的木匠是迦巴勒来的老手；海上的船只和海员都在你的商店交易。

当代译 结27:9 迦巴勒的父老和智者都跟你在一起，替你修补船篷，所有海洋的船只和水手都来与你作交易。

文理本 结27:9 迦巴勒之耆老、与其达人、弥尔舟隙、海舶及其舟人、通商于尔中、

修订本 结27:9 迦巴勒的长者和智者 在你中间修补裂缝； 海上一切的船只和水手 都在你那里进行货物交易。

KJV 英 结27:9 The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

NIV 英 结27:9 Veteran craftsmen of Gebal were on board as shipwrights to caulk your seams. All the ships of the sea and their sailors came alongside to trade for your wares.

主目录 返回顶部

和合本 结27:10 波斯人、路德人、弗人在你军营中作战士。他们在你中间悬挂盾牌和头盔，彰显你的尊荣。

拼音版 结27:10 Bōsī rén, Lùdé rén, Fú rén zaì nǐ jūn yíng zhōng zuò zhànshì. tāmen zaì nǐ zhōngjiān xuán guà dùnpái hé tóu kuī, zhāng xiǎn nǐde zūnróng.

吕振中 结27:10 「波斯人路德人弗人在你军队中做你的战士；他们在你中间悬挂着盾牌和头盔，来彰显你的壮丽。

新译本 结27:10 波斯人、路德人、弗人都在你的军队中作战士；他们在你那里挂起盾牌和头盔，彰显你的光荣。

现代译 结27:10 「你的部队有波斯、吕底亚，和利比亚的卫兵。他们把盾牌和头盔挂在你的营房。他们为你争取光荣。

当代译 结27:10 你军队中的战士有波斯人、路德人、弗人。他们在你的墙上挂起盾牌和头盔，展示你的光彩，

文理本 结27:10 波斯路德弗人、在尔行伍、为尔战士、于尔邑中、悬干及胄、显尔华美、

修订本 结27:10 "波斯人、路德人、弗人在你的军营中作战士；他们在你们中间悬挂盾牌和头盔，彰显你的尊荣。

KJV 英 结27:10 They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

NIV 英 结27:10 "'Men of Persia, Lydia and Put served as soldiers in your army. They hung their shields and helmets on your walls, bringing you splendor.

主目录 返回顶部

和合本 结27:11 亚发人和你的军队都在你四围的墙上，你的望楼也有勇士。他们悬挂盾牌，成全你的美丽。

拼音版 结27:11 Yà fā rén hé nǐde jūnduì dōu zaì nǐ sìwéi de qiáng shang, nǐde wàng lóu ye yǒu yǒng shì. tāmen xuán guà dùnpái, chéngquán nǐde meilì.

吕振中 结27:11 「亚瓦底人和你的军队（或译∶赫勒克人）都在你四围墙上；你的谯楼上也有歌玛底人、他们悬挂着挡牌在你四围墙上，使你的美丽完全。

新译本 结27:11 在你四围的城墙上有亚发人和赫勒克人（“赫勒克人”或译：“你的军兵”）；在你的城楼上有歌玛底人（“歌玛底人”或译：“勇士”）。他们把自己的盾牌挂在你四围的城墙上，使你全然美丽。

现代译 结27:11 亚发来的卫兵为你守卫城墙；迦玛底来的卫兵替你保护城楼。他们把盾牌挂在你的墙上。他们使你十全十美。

当代译 结27:11 亚发人和你的军队都围绕在你的城墙上，歌玛底人把守你的城楼，他们都在墙上挂满盾牌，使你更为完美。

文理本 结27:11 亚发人与尔军旅、环尔城垣、勇士守尔戍楼、城上四周悬干、成尔华美、

修订本 结27:11 亚发人和你的军队都驻守在四围的城墙上，你的城楼上也有勇士；他们悬挂盾牌，成全你的美丽。

KJV 英 结27:11 The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

NIV 英 结27:11 Men of Arvad and Helech manned your walls on every side; men of Gammad were in your towers. They hung their shields around your walls; they brought your beauty to perfection.

主目录 返回顶部

和合本 结27:12 他施人因你多有各类的财物，就作你的客商，拿银、铁、锡、铅兑换你的货物。

拼音版 结27:12 Tāshī rén yīn nǐ duō yǒu gè leì de cáiwù, jiù zuò nǐde kè shāng, ná yín, tie, xī, yán duìhuàn nǐde huò wù.

吕振中 结27:12 「他施人因你有很多各种财物，就跟你交易，拿银子、鉄、锡、铅、来换你的货物。

新译本 结27:12 “他施人因你各样丰富的财物，就作你的贸易伙伴；他们用银、铁、锡和铅来换取你的货物。

现代译 结27:12 「你跟西班牙人贸易，用你丰富的商品交换他们的银、铁、锡，和铅。

当代译 结27:12 他施人因你有丰富的财物，就拿银、铁、锡、铅来跟你交易。

文理本 结27:12 因尔富有、他施与尔通商、以银铁锡铅、易尔货品、

修订本 结27:12 "他施因你多有财物，就作你的客商，他们带着银、铁、锡、铅前来换你的商品。

KJV 英 结27:12 Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

NIV 英 结27:12 "'Tarshish did business with you because of your great wealth of goods; they exchanged silver, iron, tin and lead for your merchandise.

主目录 返回顶部

和合本 结27:13 雅完人、土巴人、米设人都与你交易；他们用人口和铜器兑换你的货物。

拼音版 结27:13 Yǎwán rén, Tǔbā rén, Mǐshè rén dōu yǔ nǐ jiāo yì. tāmen yòng rénkǒu hé tóng qì duìhuàn nǐde huò wù.

吕振中 结27:13 雅完人土巴人米设人都和你作生意，拿人口铜器来换你的货品。

新译本 结27:13 雅完人、土巴人和米设人都与你通商；他们用奴隶和铜器来换取你的商品。

现代译 结27:13 你跟希腊人、土巴人、米设人贸易，用你的货物交换他们的奴隶和铜器。

当代译 结27:13 雅完人、土巴人、米设人也跟你通商。用奴隶和铜器来换取你的货物。

文理本 结27:13 雅完土巴米设与尔通商、贩鬻人口、及铜器、易尔货品、

修订本 结27:13 雅完、土巴、米设都与你交易，以人口和铜器换你的货物。

KJV 英 结27:13 Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

NIV 英 结27:13 "'Greece, Tubal and Meshech traded with you; they exchanged slaves and articles of bronze for your wares.

主目录 返回顶部

和合本 结27:14 陀迦玛族用马和战马并骡子兑换你的货物。

拼音版 结27:14 Tuójiāmǎ zú yòng mǎ hé zhàn mǎ bìng luó zǐ duìhuàn nǐde huò wù.

吕振中 结27:14 伯陀迦玛人用马、骏马和骡子来换你的货物。

新译本 结27:14 伯陀迦玛人用马、战马和骡子来换取你的货物。

现代译 结27:14 你跟陀迦玛人贸易，用你的货物交换他们的驮马、战马，和骡子。

当代译 结27:14 陀迦玛人用马匹、战马和骡子来跟你交易。

文理本 结27:14 陀迦玛族以马战马与骡、易尔货品、

修订本 结27:14 陀迦玛族用马匹、战马和骡子换你的商品。

KJV 英 结27:14 They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

NIV 英 结27:14 "'Men of Beth Togarmah exchanged work horses, war horses and mules for your merchandise.

主目录 返回顶部

和合本 结27:15 底但人与你交易；许多海岛作你的码头，他们拿象牙、乌木与你兑换（或作“进贡”）。

拼音版 结27:15 Dǐdàn rén yǔ nǐ jiāo yì, xǔduō hǎidǎo zuò nǐde mǎ tóu. tāmen ná xiàng yá, wū mù yǔ nǐ duìhuàn ( huò zuò jìn gòng ).

吕振中 结27:15 罗单（传统∶底但）人和你作生意，沿海许多地带作你手下的交易；他们拿象牙跟黑檀木做代价来还你。

新译本 结27:15 底但人与你通商，沿海许多地方都作你贸易的市场；他们用象牙和乌木支付给你。

现代译 结27:15 你跟罗德人〔希伯来文是：底但人〕交易，用你的货物交换沿海各地人的象牙和乌木。

当代译 结27:15 底但人也是你的客商，你的市场远及沿海一带，他们拿象牙、乌木来跟你交易，

文理本 结27:15 底但人与尔贸易、诸岛与尔通商、以象牙乌木易尔货品、

修订本 结27:15 底但人与你交易，许多海岛成为你的码头；他们拿象牙、黑檀木与你交换。

KJV 英 结27:15 The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

NIV 英 结27:15 "'The men of Rhodes traded with you, and many coastlands were your customers; they paid you with ivory tusks and ebony.

主目录 返回顶部

和合本 结27:16 亚兰人因你的工作很多，就作你的客商；他们用绿宝石、紫色布绣货、细麻布、珊瑚、红宝石兑换你的货物。

拼音版 结27:16 Yàlán rén yīn nǐde gōngzuò hen duō, jiù zuò nǐde kè shāng. tāmen yòng lǜbǎoshí, zǐse bù xiù huò, xìmábù, shān hú, hóngbǎoshí duìhuàn nǐde huò wù.

吕振中 结27:16 以东（有古卷作∶亚兰）人因你的制造品很多，就跟你交易，他们用红玉（或译∶绿宝石）、紫红色布、绣货、细麻布、珊瑚、和红宝石、来换你的货物。

新译本 结27:16 亚兰人因你的产品很多，就作你的贸易伙伴；他们用绿宝石、紫色布、刺绣、细麻布、珊瑚、红宝石，来换取你的货物。

现代译 结27:16 你跟叙利亚人贸易，用你大批的货物和商品交换他们的绿宝石、紫色布、绣花布、上等麻纱、珊瑚，和红宝石。

当代译 结27:16 因你的货品繁多，亚兰人也成了你的客户，他们用绿宝石、紫布、刺绣品、细麻布、珊瑚、红宝石等与你交换货物。

文理本 结27:16 因尔制造甚多、亚兰与尔通商、以碧玉紫布、文绣细枲、珊瑚红玉、易尔货品、

修订本 结27:16 亚兰 因你货品充裕，就作你的客商；他们用绿宝石、紫色布、刺绣、细麻布、珊瑚、红宝石换你的商品。

KJV 英 结27:16 Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

NIV 英 结27:16 "'Aram did business with you because of your many products; they exchanged turquoise, purple fabric, embroidered work, fine linen, coral and rubies for your merchandise.

主目录 返回顶部

和合本 结27:17 犹大和以色列地的人都与你交易；他们用米匿的麦子、饼、蜜、油、乳香兑换你的货物。

拼音版 结27:17 Yóudà hé Yǐsèliè dì de rén dōu yǔ nǐ jiāo yì. tāmen yòng mǐ nì de maìzi, bǐng, mì, yóu, rǔxiāng duìhuàn nǐde huò wù.

吕振中 结27:17 犹大和以色列地都和你作生意；他们用麦子、枣、（传统∶用米匿的麦子）饼、早熟无花果（意难确定）、蜜、油和止痛乳香、来换你的货物。

新译本 结27:17 犹大和以色列地都与你通商；他们用米匿的麦子、饼、蜜、油和乳香来换取你的商品。

现代译 结27:17 你跟犹大人和以色列人贸易，用你的货物交换他们的大麦、蜂蜜、橄榄油，和香料。

当代译 结27:17 犹大和以色列也是你的客商，他们用米匿的麦、饼、蜜、油和香料来交易，

文理本 结27:17 犹大以色列地、与尔贸易、以米匿之麦、及饼蜜油乳香、易尔货品、

修订本 结27:17 犹大和以色列地都与你交易；他们用米匿的小麦、饼、蜜、油、乳香换你的货物。

KJV 英 结27:17 Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

NIV 英 结27:17 "'Judah and Israel traded with you; they exchanged wheat from Minnith and confections, honey, oil and balm for your wares.

主目录 返回顶部

和合本 结27:18 大马色人因你的工作很多，又因你多有各类的财物，就拿黑本酒和白羊毛与你交易。

拼音版 结27:18 Dàmǎsè rén yīn nǐde gōngzuò hen duō, yòu yīn nǐ duō yǒu gè leì de cáiwù, jiù ná hēi ben jiǔ hé bái yáng maó yǔ nǐ jiāo yì.

吕振中 结27:18 大马色人因你的制造品很多，因你有很多各种财物，就拿黑本酒和白羊毛来跟你交易，

新译本 结27:18 大马士革人因你产品很多，又因你各样丰富的财物，就用黑本酒和白羊毛（“白羊毛”或译：“察哈尔羊毛”）来与你交易，

现代译 结27:18 你跟大马士革人贸易，用你的货物和商品交换他们黑本的酒和沙哈出产的羊毛。

当代译 结27:18 大马士革见你的货物种类繁多，就用黑本酒和白羊毛来跟你交易。

文理本 结27:18 因尔制造甚多、货财丰盛、大马色以黑本之酒、白羊之毛、与尔贸易、

修订本 结27:18 大马士革也因你货品充裕，多有各类财物，就带来黑本酒和白羊毛与你交易。

KJV 英 结27:18 Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

NIV 英 结27:18 "'Damascus, because of your many products and great wealth of goods, did business with you in wine from Helbon and wool from Zahar.

主目录 返回顶部

和合本 结27:19 威但人和雅完人拿纺成的线、亮铁、桂皮、菖蒲兑换你的货物。

拼音版 结27:19 Wēi dàn rén hé Yǎwán rén ná fǎng chéng de xiàn, liàng tie, guìpí, chāngpú duìhuàn nǐde huò wù.

吕振中 结27:19 （传统此处有∶『威但』一词∶恐系20节『底但』之误抄）拿乌萨出的（传统∶纺成的线）酒（传统∶和雅完）来换你的货物；拿锻鉄、桂皮、菖蒲、来对换你的货品。

新译本 结27:19 威但人用乌萨出的酒（“用乌萨出的酒”原文作“和从乌萨来的雅完人”）来换取你的货物；他们用锻铁、桂皮和菖蒲，来交换你的商品。

现代译 结27:19 他们也用精致的铁器和香料交换你的货物。

当代译 结27:19 威但人和雅完人用乌萨酒、熟铁、肉桂、菖蒲来交易。

文理本 结27:19 威但与雅完、以线易尔货品、中有光铁、肉桂菖蒲、

修订本 结27:19 威但和从乌萨来的雅完人为了你的货物，以加工的铁、桂皮、香菖蒲换你的商品。

KJV 英 结27:19 Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

NIV 英 结27:19 "'Danites and Greeks from Uzal bought your merchandise; they exchanged wrought iron, cassia and calamus for your wares.

主目录 返回顶部

和合本 结27:20 底但人用高贵的毯子、鞍、屉与你交易。

拼音版 结27:20 Dǐdàn rén yòng gāo guì de tǎn zǐ, ān, tì yǔ nǐ jiāo yì.

吕振中 结27:20 底但人拿鞍屉骑垫来和你作生意。

新译本 结27:20 底但人用马鞍毯子来与你交易。

现代译 结27:20 底但人用马鞍毯子交换你的货物。

当代译 结27:20 底但人用马鞍和骑马的坐垫来交易。

文理本 结27:20 底但以被马之缋罽、与尔贸易、

修订本 结27:20 底但以骑马用的座垫毯子与你交换。

KJV 英 结27:20 Dedan was thy merchant in precious clothes for chariots.

NIV 英 结27:20 "'Dedan traded in saddle blankets with you.

主目录 返回顶部

和合本 结27:21 亚拉伯人和基达的一切首领都作你的客商，用羊羔、公绵羊、公山羊与你交易。

拼音版 结27:21 A lā bǎi rén hé jī dá de yīqiè shǒulǐng dōu zuò nǐde kè shāng, yòng yánggāo, gōng miányáng, gōng shānyáng yǔ nǐ jiāo yì.

吕振中 结27:21 亚拉伯人和基达所有的首领都作你手下的生意；他们带羊羔、公绵羊、公山羊来跟你交易。

新译本 结27:21 阿拉伯人和基达所有的领袖都作你通商的顾客；他们用羊羔、绵羊和山羊，来与你交易。

现代译 结27:21 亚拉伯人和基达一带的首领用小羊、绵羊、山羊交换你的货物。

当代译 结27:21 阿拉伯和基达的领袖们都来作你的客商，用羊羔、绵羊和山羊来跟你交易。

文理本 结27:21 亚拉伯及基达牧伯、与尔通商、以羔羊、牡绵羊、及山羊、与尔贸易、

修订本 结27:21 阿拉伯和基达所有的领袖都作你的客商，用羔羊、公绵羊、公山羊与你交换。

KJV 英 结27:21 Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

NIV 英 结27:21 "'Arabia and all the princes of Kedar were your customers; they did business with you in lambs, rams and goats.

主目录 返回顶部

和合本 结27:22 示巴和拉玛的商人与你交易，他们用各类上好的香料、各类的宝石和黄金兑换你的货物。

拼音版 结27:22 Shìbā hé Lāmǎ de shāng rén yǔ nǐ jiāo yì, tāmen yòng gè leì shang hǎo de xiāngliào, gè leì de bǎoshí, hé huángjīn duìhuàn nǐde huò wù.

吕振中 结27:22 示巴和拉玛作生意的人都和你作生意；他们拿各种上好的香料、各样宝石、和黄金、来换你的货物。

新译本 结27:22 示巴和拉玛的商人都与你交易；他们用各样上等的香料，各种宝石和黄金，来换取你的货物。

现代译 结27:22 示巴和拉玛的商人用珠宝、金，和高级香料交换你的商品。

当代译 结27:22 示巴和拉玛的商人用各类上等香料、宝石和黄金跟你交易。

文理本 结27:22 示巴拉玛商贾、与尔通商、以上等之香品、宝玉及金、易尔货品、

修订本 结27:22 示巴和拉玛的商人也来与你交易，他们用各类上好的香料、各类的宝石和黄金换你的商品。

KJV 英 结27:22 The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

NIV 英 结27:22 "'The merchants of Sheba and Raamah traded with you; for your merchandise they exchanged the finest of all kinds of spices and precious stones, and gold.

主目录 返回顶部

和合本 结27:23 哈兰人、干尼人、伊甸人、示巴的商人和亚述人、基抹人与你交易。

拼音版 结27:23 Hālán rén, gān ní rén, Yīdiàn shāng, Shìbā de shāng rén, hé Yàshù rén, jī mǒ rén yǔ nǐ jiāo yì.

吕振中 结27:23 哈兰人、干尼人、伊甸人、（传统此处有∶示巴的作生意的人）亚述城人、基抹人、都和你作生意。

新译本 结27:23 哈兰人、干尼人、伊甸人、示巴的商人、亚述人和基抹人，都与你交易。

现代译 结27:23 哈兰、干尼、伊甸诸城、示巴的商人、亚述和基抹诸城都跟你贸易。

当代译 结27:23 哈兰、干尼、伊甸、示巴、亚述和基抹的商人都来跟你交易，

文理本 结27:23 哈兰干尼伊甸、及示巴亚述基抹商贾、与尔通商、

修订本 结27:23 哈兰、干尼、伊甸、示巴商人、亚述和基抹都与你交易。

KJV 英 结27:23 Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

NIV 英 结27:23 "'Haran, Canneh and Eden and merchants of Sheba, Asshur and Kilmad traded with you.

主目录 返回顶部

和合本 结27:24 这些商人以美好的货物包在绣花蓝色包袱内，又有华丽的衣服装在香柏木的箱子里，用绳捆着与你交易。

拼音版 结27:24 Zhèxie shāng rén yǐ meihǎo de huò wù bāo zaì xiùhuā lán sè bāo fú neì, yòu yǒu huálì de yīfu zhuāng zaì xiāng bǎi mù de xiāngzi lǐ, yòng shéng kún zhe yǔ nǐ jiāo yì.

吕振中 结27:24 这些商人用十全十美的衣料、蓝紫色刺绣的袍子、彩色夺目的地毯，拿绳子绑得牢靠，这些东西来和你作生意（传统∶在你的市场）。

新译本 结27:24 他们用美丽的衣服、蓝色刺绣的袍子、色彩缤纷的地毯，用绳子绑得结实，在你的市场上与你交易。

现代译 结27:24 他们把奢侈的衣服、紫色布、绣花布、鲜艳的地毯、精制的带子，和绳子卖给你。

当代译 结27:24 他们拿华丽的衣服、蓝色刺绣的袍子、彩色缤纷的地毯和结实的绳索来跟你交易。

文理本 结27:24 彼以上等货品、紫衣文绣、盛以香柏之匮、系以绳索、与尔贸易、

修订本 结27:24 这些商人将美好的货物包在蓝色的绣花包袱内，又将华丽的衣服装在香柏木的箱子里，用绳索捆着，以此与你交易。

KJV 英 结27:24 These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

NIV 英 结27:24 In your marketplace they traded with you beautiful garments, blue fabric, embroidered work and multicolored rugs with cords twisted and tightly knotted.

主目录 返回顶部

和合本 结27:25 他施的船只接连成帮为你运货，你便在海中丰富，极其荣华。

拼音版 结27:25 Tāshī de chuán zhǐ jiē lián chéng bāng wèi nǐ yùn huò, nǐ biàn zaì hǎi zhōng fēngfù jíqí rónghuá.

吕振中 结27:25 有他施的船只做你的货船（传统∶他施的船只你的旅行者你的货品），「你便在海中心载得很丰满而沉重。

新译本 结27:25 他施的船只运载你的商品，你在海的中心，满载货物，极其沉重。

现代译 结27:25 你用最大商船的船队装运货物商品。你像在海上航行的大船，满满地装载了货物。

当代译 结27:25 他施的船只替你运货，在海中你极其丰富和荣耀。

文理本 结27:25 他施诸舟、为尔载物、尔则丰富、大得尊荣于海中、

修订本 结27:25 他施的船只为你运货， 你在海中满载货物，极其沉重。

KJV 英 结27:25 The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

NIV 英 结27:25 "'The ships of Tarshish serve as carriers for your wares. You are filled with heavy cargo in the heart of the sea.

主目录 返回顶部

和合本 结27:26 荡桨的已经把你荡到大水之处，东风在海中将你打破。

拼音版 结27:26 Dàng jiǎng de yǐjing bǎ nǐ dàng dào dà shuǐ zhī chù, dōng fēng zaì hǎi zhōng jiāng nǐ dǎpò.

吕振中 结27:26 给你盪桨的已经把你带到水深之处；东风将你打破于海中心。

新译本 结27:26 给你荡桨的已经把你荡到水深之处；东风在海的中心把你吹破。

现代译 结27:26 桨手把你划到外洋；东风在海上吹袭你。

当代译 结27:26 船夫把你摇到汪洋之中，但东风在海中把你击碎，

文理本 结27:26 尔之舟子引尔于大水、东风破尔于海中、

修订本 结27:26 划桨的把你划到水深之处， 东风在海中将你击破。

KJV 英 结27:26 Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

NIV 英 结27:26 Your oarsmen take you out to the high seas. But the east wind will break you to pieces in the heart of the sea.

主目录 返回顶部

和合本 结27:27 你的资财、物件、货物、水手、掌舵的、补缝的、经营交易的，并你中间的战士和人民，在你破坏的日子必都沉在海中。

拼音版 结27:27 Nǐde zīcái, wùjiàn, huò wù, shuǐ shǒu, zhǎngduò de, bǔ fùng de, jīng yíng jiāo yì de, bìng nǐ zhōngjiān de zhànshì hé rénmín, zaì nǐ pò huaì de rìzi bì dōu chén zaì hǎi zhōng.

吕振中 结27:27 当你覆没的日子，你的赀财货物和商品、你的水手和掌舵、你那修补破缝的和经营交易的，你所有的战士、那在你中间的、连同你全体的众人、那在你中间的──必都坠落于海中心。

新译本 结27:27 你的财富、货物、商品、水手、舵手、修补裂缝的、与你进行贸易的，在你那里所有的战士，并在你中间所有聚集的人、在你倾覆的日子，都必在海的中心沉下去。

现代译 结27:27 船破下沉的时候，所有贵重的商品，全部海员和舵手，船上的木匠和商人，船上所有的军人，全部沉到海底。

当代译 结27:27 你的财富、货物、商品、水手、舵手、缝匠、客商、战士和人民，都在你覆没的日子跟你一同掉进深海里。

文理本 结27:27 尔沦亡之日、尔之丰富、货财品物、为舟子者、为乡导者、弥舟隙者、商贾战士、以及尔中民众、俱溺于海、

修订本 结27:27 你的财宝、商品、货物、 水手、掌舵的、 修补船缝的、进行货物交易的， 并你那里所有的战士 和你中间所有的军队， 在你倾覆的日子都必沉在海底。

KJV 英 结27:27 Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

NIV 英 结27:27 Your wealth, merchandise and wares, your mariners, seamen and shipwrights, your merchants and all your soldiers, and everyone else on board will sink into the heart of the sea on the day of your shipwreck.

主目录 返回顶部

和合本 结27:28 你掌舵的呼号之声一发，郊野都必震动。

拼音版 结27:28 Nǐ zhǎngduò de hū haó zhī shēng yī fā, jiāo ye dōu bì zhèndòng.

吕振中 结27:28 一听到你的掌舵者的哀呼声，郊野都必震动。

新译本 结27:28 因你舵手的呼叫声，郊野都必震动。

现代译 结27:28 下沉海员呼救的声音在沿岸不断地回响。

当代译 结27:28 你舵手的哀号声震动海岸，

文理本 结27:28 乡导呼号、波涛澎湃、

修订本 结27:28 因掌舵者的呼声， 郊野就必震动。

KJV 英 结27:28 The suburbs shall shake at the sound of the cry of thy pilots.

NIV 英 结27:28 The shorelands will quake when your seamen cry out.

主目录 返回顶部

和合本 结27:29 凡汤桨的和水手，并一切泛海掌舵的，都必下船登岸。

拼音版 结27:29 Fán dàng jiǎng de hé shuǐ shǒu, bìng yīqiè fán hǎi zhǎngduò de, dōu bì xià chuán dēng àn.

吕振中 结27:29 一切盪桨的、水手和海上一切掌舵的、都必离开他们的船只，站在陆地上。

新译本 结27:29 所有荡桨的、水手和航海的舵手，都必离开他们的船只，站在陆上。

现代译 结27:29 所有的船只都被丢弃；每个海员和舵手都登上了岸。

当代译 结27:29 所有的船夫、水手、舵手都弃船登岸，

文理本 结27:29 凡拨棹者、舟子乡导、必去舟而立于岸、

修订本 结27:29 所有划桨的 都从他们的船下来； 水手和所有在海上掌舵的， 都要登岸。

KJV 英 结27:29 And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

NIV 英 结27:29 All who handle the oars will abandon their ships; the mariners and all the seamen will stand on the shore.

主目录 返回顶部

和合本 结27:30 他们必为你放声痛哭，把尘土撒在头上，在灰中打滚。

拼音版 结27:30 Tāmen bì wèi nǐ fàng shēng tòngkū, bǎ chéntǔ sǎ zaì tóu shang, zaì huī zhōng dá gún.

吕振中 结27:30 他们必为你而放声，而痛哭，把尘土撒在头上，在灰尘中打滚；

新译本 结27:30 他们必为你放声痛哭，把尘土撒在自己的头上，在灰中打滚。

现代译 结27:30 他们为你哀悼痛哭，撒灰尘在头上，在灰中打滚。

当代译 结27:30 为你放声痛哭，把尘埃撒在头上，在灰堆中打滚，

文理本 结27:30 为尔痛哭、其声远闻、蒙尘于首、辗转于灰、

修订本 结27:30 他们必为你放声痛哭， 撒尘土于头上， 在灰中打滚；

KJV 英 结27:30 And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

NIV 英 结27:30 They will raise their voice and cry bitterly over you; they will sprinkle dust on their heads and roll in ashes.

主目录 返回顶部

和合本 结27:31 又为你使头上光秃，用麻布束腰，号啕痛哭，苦苦悲哀。

拼音版 结27:31 Yòu wèi nǐ shǐ tóu shang guāng tū, yòng má bù shùyào, haó tòngkū, kǔ kǔ bēiāi.

吕振中 结27:31 为你而使头上光秃，用麻布束腰，为你而伤心哭泣，伤痛痛地苦苦号啕。

新译本 结27:31 他们必因你把头剃光，腰束麻布，为你痛心哭泣，苦苦悲哀。

现代译 结27:31 他们剃光头，穿上丧服；他们为你悲泣心碎。

当代译 结27:31 又为你剃头披麻，悲痛哀伤。

文理本 结27:31 为尔自髡、以麻束腰、痛心哭泣、备极悲哀、

修订本 结27:31 又为你使头光秃， 用麻布束腰， 号啕痛哭， 痛苦至极。

KJV 英 结27:31 And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

NIV 英 结27:31 They will shave their heads because of you and will put on sackcloth. They will weep over you with anguish of soul and with bitter mourning.

主目录 返回顶部

和合本 结27:32 他们哀号的时候，为你作起哀歌哀哭说：有何城如推罗？有何城如她在海中成为寂寞的呢？

拼音版 结27:32 Tāmen āi haó de shíhou, wèi nǐ zuò qǐ āi gē āikū, shuō, yǒu hé chéng rú Tuīluó. yǒu hé chéng rú tā zaì hǎi zhōng chéngwéi jìmò de ne.

吕振中 结27:32 他们哀号时、为你举哀唱歌，而哀哭说∶『有哪一个城像推罗在海中归于死寂呢！

新译本 结27:32 他们为你哀悼的时候，必为你作一首哀歌：有哪一座城，像在海中沉寂的推罗呢？

现代译 结27:32 他们为你唱这首挽歌：哪一座城能跟泰尔相比？哪一个城比得上那沉没在海底的泰尔？

当代译 结27:32 他们在痛哭中为你唱起哀歌，哀悼你说：有哪一个城像推罗在深海中默然没灭？

文理本 结27:32 为尔号啕、必作哀歌、哭曰、推罗寂寞于海、孰与之比拟乎、

修订本 结27:32 他们哀号的时候， 为你作哀歌， 为你痛哭： 有何城如推罗， 在海中沉寂呢？

KJV 英 结27:32 And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

NIV 英 结27:32 As they wail and mourn over you, they will take up a lament concerning you: "Who was ever silenced like Tyre, surrounded by the sea?"

主目录 返回顶部

和合本 结27:33 你由海上运出货物，就使许多国民充足；你以许多资财、货物，使地上的君王丰富。

拼音版 结27:33 Nǐ yóu hǎi shang yùn chū huò wù, jiù shǐ xǔduō guó mín chōngzú. nǐ yǐ xǔduō zīcái, huò wù shǐdì shang de jūnwáng fēngfù.

吕振中 结27:33 你的货物由海上运出，你就使许多外族之民充足；由于你的赀财和商品很多，你就使地上的君王富裕。

新译本 结27:33 你的货物从海上运出去的时候，曾使多国的人饱足；因你丰富的财物和商品，你使地上的君王都富裕。

现代译 结27:33 当你向海外输送货物，列国都得到供应。你的财富和商品使君王致富。

当代译 结27:33 你的货物由海上运出，满足了许多国家。你以无比丰盛的货物，使地上的君王富裕；

文理本 结27:33 尔之货品、自海而出、使多国充足、因尔财物丰盛、俾地上列王富饶、

修订本 结27:33 你由海上运出商品， 使许多民族充裕； 你以许多财宝货物 令地上的君王丰富。

KJV 英 结27:33 When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

NIV 英 结27:33 When your merchandise went out on the seas, you satisfied many nations; with your great wealth and your wares you enriched the kings of the earth.

主目录 返回顶部

和合本 结27:34 你在深水中被海浪打破的时候，你的货物和你中间的一切人民，就都沉下去了。

拼音版 结27:34 Nǐ zaì shēn shuǐ zhōng beì hǎidǎo dǎpò de shíhou, nǐde huò wù hé nǐ zhōngjiān de yīqiè rénmín, jiù dōu chén xià qù le.

吕振中 结27:34 如今（传统∶时候）你在深水中被海浪打破了；你的商品和你全体的众人、在你中间的、都沉落下去了。

新译本 结27:34 如今你在深水的地方，被海水冲破；你的商品和所有在你那里聚集的人，都沉下去了。

现代译 结27:34 现在，你遭遇海难；你沉到海底。你所有的货物和你的佣工都跟你消失在海中。

当代译 结27:34 然而，如今你在深水中被大海击碎，你的货物和人民都随着你一同沉没。

文理本 结27:34 尔破坏于海之深处、财物民众、与尔偕沈、

修订本 结27:34 在深水中被海浪打破的时候， 你的货物和你中间所有的军队都下沉。

KJV 英 结27:34 In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

NIV 英 结27:34 Now you are shattered by the sea in the depths of the waters; your wares and all your company have gone down with you.

主目录 返回顶部

和合本 结27:35 海岛的居民为你惊奇，他们的君王都甚恐慌，面带愁容。

拼音版 结27:35 Hǎidǎo de jūmín wèi nǐ jīngqí. tāmende jūnwáng dōu shén kǒng huāng, miàn daì chóuróng.

吕振中 结27:35 沿海地带的一切居民都因了你而惊骇；他们的王大为震惊，脸都抽起筋来。

新译本 结27:35 沿海地带所有的居民都因你惊骇；他们的君王都极其恐慌，面容扭曲。

现代译 结27:35 「群岛的居民都因你的结局震惊；他们的君王也都惊惶，脸上显露愁容。

当代译 结27:35 沿海的居民因你而惊骇，君王都十分恐惧，面如土色。

文理本 结27:35 海岛居民、为尔骇异、其王恐惧、忧形于色、

修订本 结27:35 海岛所有的居民为你惊奇， 他们的君王都甚恐慌，面带愁容。

KJV 英 结27:35 All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

NIV 英 结27:35 All who live in the coastlands are appalled at you; their kings shudder with horror and their faces are distorted with fear.

主目录 返回顶部

和合本 结27:36 各国民中的客商都向你发嘶声。你令人惊恐，不再存留于世，直到永远。’”

拼音版 结27:36 Gè guó mín zhōng de kè shāng dōu xiàng nǐ fā sī shēng. nǐ líng rén jīngkǒng, bú zaì cún liú yú shì, zhídào yǒngyuǎn.

吕振中 结27:36 列族之民中的商人必嗤笑你；你必遭受可怕的灾难，就永远不存在了。』」

新译本 结27:36 各族的商人都嗤笑你；你必遭遇可怕的灾祸，你就永远不再存在了。’”

现代译 结27:36 你完了，永远灭亡了！世上各地的商人都恐惧，怕遭遇了跟你同样的命运。」

当代译 结27:36 各国商人都嗤笑你，你要在恐惧中永远灭亡，不复存在。’”

文理本 结27:36 列邦商贾、咸为嗤笑、尔归灭没、永不复振、

修订本 结27:36 万民中的商人向你发嘘声； 你令人惊恐， 不再存留于世，直到永远。"

KJV 英 结27:36 The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

NIV 英 结27:36 The merchants among the nations hiss at you; you have come to a horrible end and will be no more.'"


以西结书第28章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第28章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结28:1 耶和华的话又临到我说：

拼音版 结28:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结28:1 永恒主的话传与我说∶

新译本 结28:1 耶和华的话临到我说：

现代译 结28:1 上主对我说话；

当代译 结28:1 主的话又临到我说：

文理本 结28:1 耶和华谕我曰、

修订本 结28:1 耶和华的话临到我，说：

KJV 英 结28:1 The word of the LORD came again unto me, saying,

NIV 英 结28:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结28:2 “人子啊，你对推罗君王说：‘主耶和华如此说：因你心里高傲说：我是神，我在海中坐神之位。你虽然居心自比神，也不过是人，并不是神！

拼音版 结28:2 Rénzǐ a, nǐ duì Tuīluó jūnwáng shuō, zhǔ Yēhéhuá rúcǐ shuō, yīn nǐ xīnli gāo ào, shuō, wǒ shì shén. wǒ zaì hǎi zhōng zuò shén zhī wèi. nǐ suīrán jū xīn zì bǐ shén, ye bú guō shì rén, bìng bú shì shén.

吕振中 结28:2 「人子阿，你要对推罗的人君说∶主永恒主这么说∶「因你心里高傲，说∶『我乃是神；我在海中心，坐神的宝座』；其实你不过是人，并不是神，尽管你居心、自以为有神的心机。──

新译本 结28:2 “人子啊！你要对推罗的君王说：‘主耶和华这样说：因为你心里高傲，说：我是神；我在海的中心、坐在神的宝座上。其实你不过是人，并不是神，你心里却自以为是神。

现代译 结28:2 他说：「必朽的人哪，要告诉泰尔王，我—至高的上主这样说：你自负地说，你是神，你像神明坐在海中的宝座上。虽然你自以为是神明，其实，你是必朽的，不是神。

当代译 结28:2 “人啊，你去告诉推罗王说：‘你心里高傲，自称为神，说自己是海中的上帝。你虽然居心自比为神，但事实上你不过是人，不是上帝。

文理本 结28:2 人子欤、当谓推罗君曰、主耶和华云、尔心骄泰、自谓我为上帝、坐上帝之位于海中、居心同乎上帝、尔仍为人、非上帝也、

修订本 结28:2 "人子啊，你要对推罗的君王说，主耶和华如此说： 你心里高傲，说：'我是神明； 我在海中坐诸神之位。' 虽然你把你的心比作神明的心， 你却不过是人，并不是神明！

KJV 英 结28:2 Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

NIV 英 结28:2 "Son of man, say to the ruler of Tyre, 'This is what the Sovereign LORD says: "'In the pride of your heart you say, "I am a god; I sit on the throne of a god in the heart of the seas." But you are a man and not a god, though you think you are as wise as a god.

主目录 返回顶部

和合本 结28:3 （看哪！你比但以理更有智慧，什么秘事都不能向你隐藏。

拼音版 结28:3 Kàn nǎ, nǐ bǐ Dànyǐlǐ gèng yǒu zhìhuì, shénme lín shì dōu bùnéng xiàng nǐ yǐncáng.

吕振中 结28:3 哼，你居然比但以理还有智慧！任何秘密事你看都不模糊；

新译本 结28:3 你比但以理更有智慧！任何秘密的事都不能隐瞒你！

现代译 结28:3 你自认比达尼尔〔或译：但以理〕聪明，明白所有的奥秘。

当代译 结28:3 看，你比但以理更有智慧，没有任何秘密能隐瞒过你，

文理本 结28:3 尔智过于但以理、无所隐于汝、

修订本 结28:3 看哪，你比但以理更有智慧， 任何秘密都不能向你隐藏。

KJV 英 结28:3 Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

NIV 英 结28:3 Are you wiser than Daniel? Is no secret hidden from you?

主目录 返回顶部

和合本 结28:4 你靠自己的智慧聪明得了金银财宝，收入库中。

拼音版 结28:4 Nǐ kào zìjǐ de zhìhuì cōngming dé le jīn yín cáibǎo, shōu rù kù zhōng.

吕振中 结28:4 靠着你的智慧聪明，你为自己得了资财；你得了金银收入你的府库；

新译本 结28:4 你靠着自己的智慧和聪明，为自己得了财富，把所得的金银放进自己的府库里。

现代译 结28:4 你运用聪明和技巧致富，宝库里累积了许多金银。

当代译 结28:4 你凭智慧和头脑，赚得财富，金银储满你的宝库；

文理本 结28:4 以尔智慧明哲、而得货财、藏金银于府库、

修订本 结28:4 你靠自己的智慧聪明得了财宝， 把金银收入库房；

KJV 英 结28:4 With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

NIV 英 结28:4 By your wisdom and understanding you have gained wealth for yourself and amassed gold and silver in your treasuries.

主目录 返回顶部

和合本 结28:5 你靠自己的大智慧和贸易增添资财，又因资财心里高傲。）

拼音版 结28:5 Nǐ kào zìjǐ de dà zhìhuì hé màoyì zēngtiān zīcái, yòu yīn zīcái xīnli gāo ào.

吕振中 结28:5 靠着你作生意的大智慧你增大了你的资财，你竟因你的资财而心里高傲！──就因这样，

新译本 结28:5 你靠着自己在贸易上的大智慧，增添你的财富，你又因自己的财富心里高傲。

现代译 结28:5 你懂得经商的秘诀，不断地增加财富。你为自己的财富骄傲！

当代译 结28:5 凭着智慧和贸易，你的财富大增，於是你就心高气傲起来。

文理本 结28:5 以大智暨贸易、增益富厚、因而中心骄泰、

修订本 结28:5 你靠自己的大智慧以贸易增添财宝， 又因你的财宝心里高傲；

KJV 英 结28:5 By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

NIV 英 结28:5 By your great skill in trading you have increased your wealth, and because of your wealth your heart has grown proud.

主目录 返回顶部

和合本 结28:6 所以主耶和华如此说：因你居心自比神，

拼音版 结28:6 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, yīn nǐ jū xīn zì bǐ shén,

吕振中 结28:6 故此主永恒主这么说∶「你居心既自以为有神的心机，

新译本 结28:6 因此，主耶和华这样说：因为你心里自以为是神，

现代译 结28:6 「所以，我—至高的上主这样说：因为你自认跟神明一样聪明，

当代译 结28:6 所以，主上帝这样说：‘因为你自比为上帝，’

文理本 结28:6 故主耶和华曰、因尔居心同乎上帝、

修订本 结28:6 所以主耶和华如此说： 因你把你的心比作神明的心，

KJV 英 结28:6 Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

NIV 英 结28:6 "'Therefore this is what the Sovereign LORD says: "'Because you think you are wise, as wise as a god,

主目录 返回顶部

和合本 结28:7 我必使外邦人，就是列国中的强暴人临到你这里，他们必拔刀砍坏你用智慧得来的美物，亵渎你的荣光。

拼音版 结28:7 Wǒ bì shǐ waìbāngrén, jiù shì liè guó zhōng de qiángbào rén líndào nǐ zhèlǐ. tāmen bì bá dāo kǎn huaì nǐ yòng zhìhuì dé lái de mei wù, xièdú nǐde róngguāng.

吕振中 结28:7 那么你就看吧，我必导引外族人、列国中的强横人、来攻击你；他们拔刀来砍坏你用智慧得来的美丽，污辱你的光华。

新译本 结28:7 所以我要使外族人，就是列国中最强横的人，来攻击你；他们要拔出刀来，攻击你用智慧得来的美物，玷污你的光彩。

现代译 结28:7 我要带领凶暴的敌人来攻打你。你用聪明和技巧得来的一切美丽的东西，他们都要摧毁。

当代译 结28:7 所以我要使列国中最蛮横的外族人来攻打你，拔刀掠夺你凭智慧得来的美物，玷污你的荣华，

文理本 结28:7 我必使异邦人、即列国之强暴者至、彼必拔刃、毁尔智慧之美、污蔑尔之荣光、

修订本 结28:7 所以，看哪，我必使外国人， 就是列国中凶暴的人临到你这里； 他们要拔刀摧毁你用智慧得来的美物， 污损你的荣光。

KJV 英 结28:7 Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

NIV 英 结28:7 I am going to bring foreigners against you, the most ruthless of nations; they will draw their swords against your beauty and wisdom and pierce your shining splendor.

主目录 返回顶部

和合本 结28:8 他们必使你下坑，你必死在海中，与被杀的人一样。

拼音版 结28:8 Tāmen bì shǐ nǐ xià kēng. nǐ bì sǐ zaì hǎi zhōng, yǔ beì shā de rén yíyàng.

吕振中 结28:8 他们必使你下冥坑；死在海中心，像被刺死的人那样的死。

新译本 结28:8 他们必使你下到坑中，你必被杀害，死在海的中心。

现代译 结28:8 他们要杀你，把你沉入海底。

当代译 结28:8 把你推下深坑，使你在深海中惨遭横死。

文理本 结28:8 使尔陷于坎阱、如被戮者没于海中、

修订本 结28:8 他们必使你坠入地府； 你要像被刺杀之人的死，死在海中。

KJV 英 结28:8 They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

NIV 英 结28:8 They will bring you down to the pit, and you will die a violent death in the heart of the seas.

主目录 返回顶部

和合本 结28:9 在杀你的人面前，你还能说我是神吗？其实你在杀害你的人手中，不过是人，并不是神。

拼音版 结28:9 Zaì shā nǐde rén miànqián nǐ hái néng shuō wǒ shì shén ma. qíshí nǐ zaì shāhaì nǐde rén shǒu zhōng, bú guō shì rén, bìng bú shì shén.

吕振中 结28:9 在杀你者面前你还能说∶『我是神』么？在刺杀你者手中，你不过是人，并不是神呀。

新译本 结28:9 在杀戮你的人面前，你还能说：我是神吗？在那些杀害你的人手里，你不过是人，并不是神。

现代译 结28:9 他们来杀你的时候，你还敢自称是神明吗？当你面对杀害你的人的时候，你就知道自己是必朽的，不是神。

当代译 结28:9 在杀戮你的人面前，你还能自称为神吗？在伤害你的人手中，你不过是人，不是上帝。

文理本 结28:9 尔岂得谓杀尔者曰、我为上帝乎、尔在戕尔者之手、则为人、非上帝矣、

修订本 结28:9 在杀你的人面前， 你还能说'我是神明'吗？ 在杀害你的人手中， 你不过是人，并不是神明。

KJV 英 结28:9 Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

NIV 英 结28:9 Will you then say, "I am a god," in the presence of those who kill you? You will be but a man, not a god, in the hands of those who slay you.

主目录 返回顶部

和合本 结28:10 你必死在外邦人手中，与未受割礼（或作“不洁”。下同）的人一样，因为这是主耶和华说的。’”

拼音版 结28:10 Nǐ bì sǐ zaì waìbāngrén shǒu zhōng, yǔ wèi shòu gēlǐ ( huò zuò bù jié xià tóng ) de rén yíyàng, yīnwei zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结28:10 你必死在外族人手中，像没受割礼的人那样的死；因为我是说了，主永恒主发神谕说。」

新译本 结28:10 你必死在外族人手里，与未受割礼的人一样，因为这是我曾说过的，这是主耶和华的宣告。’”

现代译 结28:10 你要不名誉地死在不虔敬的外国人手中。我—至高的上主这样宣布了。」

当代译 结28:10 你要像一个被逐的人那样死在外族人手中。’这是主上帝说的。”

文理本 结28:10 尔必死于外人之手、与未受割者同、主耶和华曰、我言之矣、○

修订本 结28:10 你要死在陌生人手中， 像未受割礼之人的死， 因为我曾说过， 这是主耶和华说的。"

KJV 英 结28:10 Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

NIV 英 结28:10 You will die the death of the uncircumcised at the hands of foreigners. I have spoken, declares the Sovereign LORD.'"

主目录 返回顶部

和合本 结28:11 耶和华的话临到我说：

拼音版 结28:11 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结28:11 永恒主的话又传与我说∶

新译本 结28:11 耶和华的话又临到我说：

现代译 结28:11 上主再对我说话；

当代译 结28:11 主的话又临到我说：

文理本 结28:11 耶和华谕我曰、

修订本 结28:11 耶和华的话临到我，说：

KJV 英 结28:11 Moreover the word of the LORD came unto me, saying,

NIV 英 结28:11 The word of the LORD came to me:

主目录 返回顶部

和合本 结28:12 “人子啊，你为推罗王作起哀歌说：‘主耶和华如此说：你无所不备，智慧充足，全然美丽。

拼音版 结28:12 Rénzǐ a, nǐ wèi Tuīluó wáng zuò qǐ āi gē, shuō zhǔ Yēhéhuá rúcǐ shuō, nǐ wú suǒ bú beì, zhìhuì chōngzú, quán rán meilì.

吕振中 结28:12 「人子阿，你要为推罗王举哀唱歌，对他说∶主永恒主这么说∶「你是『完美』之印章，满有才智，十全美丽，

新译本 结28:12 “人子啊！你要为推罗王作一首哀歌，对他说：‘主耶和华这样说：你是完美的典范，满有智慧，全然美丽。

现代译 结28:12 他说：「必朽的人哪，你要为泰尔王唱挽歌。要告诉他，我—至高的上主这样说：你曾经是完美的典范，非常聪明英俊。

当代译 结28:12 “人啊，你要为推罗王唱哀歌，把我的话告诉他说：‘你是智慧完美的典范。

文理本 结28:12 人子欤、当为推罗王作哀歌、谓之曰、主耶和华云、尔纯全如玉印、智慧充足、美丽完备、

修订本 结28:12 "人子啊，要为推罗王作哀歌，对他说，主耶和华如此说： 你曾是完美的典范， 智慧充足，全然美丽。

KJV 英 结28:12 Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

NIV 英 结28:12 "Son of man, take up a lament concerning the king of Tyre and say to him: 'This is what the Sovereign LORD says: "'You were the model of perfection, full of wisdom and perfect in beauty.

主目录 返回顶部

和合本 结28:13 你曾在伊甸　神的园中，佩戴各样宝石，就是红宝石、红璧玺、金钢石、水苍玉、红玛瑙、碧玉、蓝宝石、绿宝石、红玉和黄金，又有精美的鼓笛在你那里，都是在你受造之日预备齐全的。

拼音版 结28:13 Nǐ céng zaì Yīdiàn shén de yuán zhōng, peìdaì gèyàng bǎoshí, jiù shì hóngbǎoshí, hóng bì xǐ, jīn gāng shí, shuǐ cāng yù, hóngmǎnǎo, bìyù, lánbǎoshí, lǜbǎoshí, hóng yù, hé huángjīn. yòu yǒu jīng mei de gǔ dí zaì nǐ nàli, dōu shì zaì nǐ shòu zào zhī rì yùbeì qí quán de.

吕振中 结28:13 你曾在伊甸上帝园中，有各样宝石做你的服饰∶就是肉红玉髓、黄玉、金钢石、黄璧玺（或译∶玛瑙；水苍玉）、水苍玉（或译∶条纹玛瑙）、碧玉、蓝宝石、红玉、绿宝石；并且你的『手鼓』和你那里的宝石座的巧工都是金的，是在你被创造的日子就整备了的。

新译本 结28:13 你曾在伊甸、　神的园中，有各样的宝石作你的衣服，就是红宝石、红璧玺、金钢石、水苍玉、红玛瑙、碧玉、蓝宝石、绿宝石和红玉；宝石座是用金制造的，这些都是在你被造的日子就预备好了的。

现代译 结28:13 你住在上帝的园子—伊甸园里，用红宝石、钻石、黄宝石、绿宝石、红玉髓、碧玉、蓝宝石、绿宝石等妆饰自己，也用金首饰打扮。你被造那一天，我就为你准备了这一切。

当代译 结28:13 你曾在伊甸上帝的乐园中，各种宝石都是你的装饰，就是红宝石、黄玉、钻石、绿宝石、红玛瑙、碧玉、蓝宝石、绿松石、翡翠，还有精巧的黄金镶嵌，这些在你受造的那天都已经预备妥当。

文理本 结28:13 尔居于伊甸上帝囿、以珍宝为饰、即玛瑙、淡黄玉、金钢石、水苍玉、碧玉、璧玉、蓝玉、青玉、葱珩、及金、尔受造之日、鼗箫兼备、

修订本 结28:13 你在伊甸─上帝的园中， 佩戴各样宝石， 就是红宝石、红璧玺、金刚石、 水苍玉、红玛瑙、碧玉、 蓝宝石、绿宝石、红玉； 你的宝石有黄金的底座，手工精巧， 都是在你受造之日预备的。

KJV 英 结28:13 Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

NIV 英 结28:13 You were in Eden, the garden of God; every precious stone adorned you: ruby, topaz and emerald, chrysolite, onyx and jasper, sapphire, turquoise and beryl. Your settings and mountings were made of gold; on the day you were created they were prepared.

主目录 返回顶部

和合本 结28:14 你是那受膏遮掩约柜的基路伯，我将你安置在　神的圣山上，你在发光如火的宝石中间往来。

拼音版 结28:14 Nǐ shì nà shòu gāo zhēyǎn yuē jǔ de Jīlùbǎi. wǒ jiāng nǐ ānzhì zaì shén de shèng shān shang. nǐ zaì fāguāng rú huǒ de bǎoshí zhōngjiān wǎng lái.

吕振中 结28:14 我把你安置跟一个护卫者被膏的基路伯在一起；你就在上帝的圣山上；在发光如火的宝石中间往来。

新译本 结28:14 你是护卫宝座的、受膏的基路伯；我安置你在　神的圣山上，你在闪耀如火的宝石中间行走。

现代译 结28:14 我差令人害怕的基路伯保护你。你住在我的圣山，行走在闪耀的珠宝之间。

当代译 结28:14 我膏立你为看守约柜的基路伯天使。你在上帝的圣山上，在烈火的石中行走。

文理本 结28:14 尔为基路伯、展翼以覆庇、我置尔于上帝圣山、游于光辉宝玉之间、

修订本 结28:14 我指定你为受膏的基路伯， 看守保护； 你在上帝的圣山上； 往来在如火的宝石中。

KJV 英 结28:14 Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

NIV 英 结28:14 You were anointed as a guardian cherub, for so I ordained you. You were on the holy mount of God; you walked among the fiery stones.

主目录 返回顶部

和合本 结28:15 你从受造之日所行的都完全，后来在你中间又察出不义。

拼音版 结28:15 Nǐ cóng shòu zào zhī rì suǒ xíng de dōu wánquán, hòulái zaì nǐ zhōngjiān yòu chá chū bú yì.

吕振中 结28:15 从被创造的日子你的行径就都完善，直到在你中间发现了不义。

新译本 结28:15 从你被造的日子起，你的行为都无可指摘，直到在你中间有了罪孽为止。

现代译 结28:15 从你被造到开始堕落那一天，你的行为是完善的。

当代译 结28:15 你从受造那天开始所行的本是无可指责的，直到后来，因为贸易发达，你便充满暴行，并且犯罪。

文理本 结28:15 尔自受造之日、所为完全、迨著尔之不义、

修订本 结28:15 你从受造之日起行为正直， 直到后来查出你的不义。

KJV 英 结28:15 Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

NIV 英 结28:15 You were blameless in your ways from the day you were created till wickedness was found in you.

主目录 返回顶部

和合本 结28:16 因你贸易很多，就被强暴的事充满，以致犯罪，所以我因你亵渎圣地，就从　神的山驱逐你。遮掩约柜的基路伯啊，我已将你从发光如火的宝石中除灭。

拼音版 结28:16 Yīn nǐ màoyì hen duō, jiù beì qiángbào de shì chōngmǎn, yǐzhì fàn zuì, suǒyǐ wǒ yīn nǐ xièdú shèng dì, jiù cóng shén de shān qū zhú nǐ. zhēyǎn yuē jǔ de Jīlùbǎi a, wǒ yǐ jiāng nǐ cóng fāguāng rú huǒ de bǎoshí zhōng chúmie.

吕振中 结28:16 因为你作的生意很多，你中间就充满了强暴的事，以致你犯罪；因此我抛掷你为污俗离开上帝的地，护卫者基路伯也将你从从发光如火的宝石中除灭掉。

新译本 结28:16 因你的贸易昌盛，你中间就充满了强暴的事，你也犯了罪，所以我把你当作污秽之物，从　神的山把你抛弃。护卫宝座的基路伯啊！我要把你从闪耀如火的宝石中除掉。

现代译 结28:16 到了你生意兴隆，你就残暴犯罪。所以，我逼你离开我的圣山；那保护你的天使赶你离开那珠宝闪耀的地方。

当代译 结28:16 因此，看守约柜的基路伯天使啊，我要从圣山驱逐你，从烈火的石中把你消灭。

文理本 结28:16 尔因贸易之盛、遂行强暴、而干罪戾、我则视尔为污、逐尔出上帝之山、展翼之基路伯乎、我灭尔于光辉宝玉之间、

修订本 结28:16 你因贸易发达， 暴力充斥其中，以致犯罪， 所以我污辱你，使你离开上帝的山。 守护者基路伯啊， 我已将你从如火的宝石中歼灭。

KJV 英 结28:16 By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

NIV 英 结28:16 Through your widespread trade you were filled with violence, and you sinned. So I drove you in disgrace from the mount of God, and I expelled you, O guardian cherub, from among the fiery stones.

主目录 返回顶部

和合本 结28:17 你因美丽心中高傲，又因荣光败坏智慧，我已将你摔倒在地，使你倒在君王面前，好叫他们目睹眼见。

拼音版 结28:17 Nǐ yīn meilì xīn zhōng gāo ào, yòu yīn róngguāng baìhuaì zhìhuì, wǒ yǐ jiāng nǐ shuāi dǎo zaì dì, shǐ nǐ dǎo zaì jūnwáng miànqián, hǎo jiào tāmen mù dǔ yǎn jiàn.

吕振中 结28:17 你因你的美丽而心里高傲；又为了你的光华而败坏你的才智。我将你摔倒于地，使你暴露身体于君王面前，让他们目睹为快。

新译本 结28:17 你因自己的美丽心里高傲，又因你的光彩败坏了你的智慧。所以我把你抛在地上；放在列王面前，好让他们观看。

现代译 结28:17 你因自己的英俊自负；你的名望使你狂妄。所以我把你摔在地上，藉此警告列王。

当代译 结28:17 你因壮丽而心高气傲，因荣华而败坏智慧，所以我要把你摔倒在地上，让你倒在列国的君王面前，使他们目睹你的结局。

文理本 结28:17 尔因美丽、中心骄泰、尔之荣光、败尔智慧、我必仆尔于地、置尔于列王前、为其目睹、

修订本 结28:17 你因美丽心中高傲， 因荣光而败坏智慧， 我已将你抛弃在地， 把你摆在君王面前， 好叫他们目睹眼见。

KJV 英 结28:17 Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

NIV 英 结28:17 Your heart became proud on account of your beauty, and you corrupted your wisdom because of your splendor. So I threw you to the earth; I made a spectacle of you before kings.

主目录 返回顶部

和合本 结28:18 你因罪孽众多，贸易不公，就亵渎你那里的圣所。故此，我使火从你中间发出烧灭你，使你在所有观看的人眼前变为地上的炉灰。

拼音版 结28:18 Nǐ yīn zuìniè zhòngduō, màoyì bú gōng, jiù xièdú nǐ nàli de shèng suǒ. gùcǐ, wǒ shǐ huǒ cóng nǐ zhōngjiān fāchū, shāo miè nǐ, shǐ nǐ zaì suǒ yǒu guānkàn de rén yǎnqián biàn wèi dì shang de lú huī.

吕振中 结28:18 因你罪孽很多，因你作生意不公道，你污辱了你的『圣地方』；故此我使火从你中间发出烧灭了你，我就使你在所有观看的人眼前变为地上的炉灰。

新译本 结28:18 你因罪孽众多，又因贸易上的罪恶，玷污了你的圣所，因此我使火从你中间出来，这火要吞灭你。我要在所有观看你的人眼前，把你变为地上的灰烬。

现代译 结28:18 你作恶多端，做生意不守公道，以致污辱了圣所。所以我放火烧你，使你变成灰烬，让人观看。

当代译 结28:18 你多行不义，交易不公，玷污自己的圣所，因此我要使火从你当中冒出，在众目睽睽之下吞灭你，把你烧成灰烬。

文理本 结28:18 尔罪众多、贸易不公、污尔圣所、故我使火出自尔中、灭尔成灰于地、俾众目睹、

修订本 结28:18 你因罪孽众多，贸易不公， 亵渎了你的圣所； 因此我使火从你中间发出， 烧灭了你， 使你在所有观看的人眼前 变为地上的灰烬。

KJV 英 结28:18 Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

NIV 英 结28:18 By your many sins and dishonest trade you have desecrated your sanctuaries. So I made a fire come out from you, and it consumed you, and I reduced you to ashes on the ground in the sight of all who were watching.

主目录 返回顶部

和合本 结28:19 各国民中，凡认识你的都必为你惊奇。你令人惊恐，不再存留于世，直到永远。’”

拼音版 结28:19 Gè guó mín zhōng, fán rènshi nǐde, dōu bì wèi nǐ jīngqí. nǐ líng rén jīngkǒng, bú zaì cún liú yú shì, zhídào yǒngyuǎn.

吕振中 结28:19 列族之民中凡认识你的都必为你而惊骇；你遭受了可怕的灾难，就永远不存在了。」

新译本 结28:19 万族中认识你的，都必因你惊骇；你必遭遇可怕的灾祸，你就永远不再存在了。’”

现代译 结28:19 你完了，永远灭亡了。认识你的国家都要恐惧；他们怕遭遇了跟你同样的结局。」

当代译 结28:19 所有认识你的民族都因你而惊骇；你要在恐惧中永远灭亡，不复存在。’”

文理本 结28:19 列邦素识尔者、咸为骇异、尔归灭没、永不复振、○

修订本 结28:19 万民中凡认识你的 都必为你惊奇。 你令人惊恐， 不再存留于世，直到永远。"

KJV 英 结28:19 All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

NIV 英 结28:19 All the nations who knew you are appalled at you; you have come to a horrible end and will be no more.'"

主目录 返回顶部

和合本 结28:20 耶和华的话临到我说：

拼音版 结28:20 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结28:20 永恒主的话传与我说∶

新译本 结28:20 耶和华的话临到我说：

现代译 结28:20 上主对我说话；他说：

当代译 结28:20 主的话又临到我说：

文理本 结28:20 耶和华谕我曰、

修订本 结28:20 耶和华的话临到我，说：

KJV 英 结28:20 Again the word of the LORD came unto me, saying,

NIV 英 结28:20 The word of the LORD came to me:

主目录 返回顶部

和合本 结28:21 “人子啊，你要向西顿预言攻击他，

拼音版 结28:21 Rénzǐ a, nǐ yào xiàng Xīdùn yùyán gōngjī tā,

吕振中 结28:21 「人子阿，你要向西顿板着脸，传神言攻击她，

新译本 结28:21 “人子啊！你要面向西顿，说预言攻击它，

现代译 结28:21 「必朽的人哪，你要斥责西顿城。

当代译 结28:21 “人啊，你要说预言攻击西顿，

文理本 结28:21 人子欤、其面西顿而预言、

修订本 结28:21 "人子啊，你要面向西顿，向它说预言。

KJV 英 结28:21 Son of man, set thy face against Zidon, and prophesy against it,

NIV 英 结28:21 "Son of man, set your face against Sidon; prophesy against her

主目录 返回顶部

和合本 结28:22 说：‘主耶和华如此说：西顿哪，我与你为敌，我必在你中间得荣耀。我在你中间施行审判、显为圣的时候，人就知道我是耶和华。

拼音版 结28:22 Shuō zhǔ Yēhéhuá rúcǐ shuō, Xīdùn nǎ, wǒ yǔ nǐ wéi dí, wǒ bì zaì nǐ zhōngjiān dé róngyào. wǒ zaì nǐ zhōngjiān shīxíng shenpàn, xiǎn wèi shèng de shíhou, rén jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结28:22 说∶主永恒主这么说∶「看吧，西顿，我跟你为敌！我必在你中间得荣耀。我在她身上行判罚，在她身上彰显为圣时，人就知道、我乃是永恒主。

新译本 结28:22 你要说：‘主耶和华这样说：西顿啊，我要与你为敌！我要在你中间得荣耀。我在它身上施行审判，彰显我的圣洁的时候人就知道我是耶和华。

现代译 结28:22 要告诉他们，我—至高的上主这样说：西顿哪，我要敌对你！为了我惩罚你，人要称颂我。我一显示我的神圣，施行惩罚，他们就知道我是上主。

当代译 结28:22 把我的话告诉他说：‘西顿啊，我要与你为敌，我要在你身上得到荣耀；我要向你施行审判，显出我的圣洁，看见的人就知道我是主。

文理本 结28:22 曰、主耶和华云、西顿乎、我为尔敌、必得荣于尔中、我既行鞫于尔、显己为圣、众则知我乃耶和华、

修订本 结28:22 你要说，主耶和华如此说： '西顿，看哪，我与你为敌， 我要在你中间得荣耀。' 我在它中间施行审判、显为圣的时候， 人就知道我是耶和华。

KJV 英 结28:22 And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

NIV 英 结28:22 and say: 'This is what the Sovereign LORD says: "'I am against you, O Sidon, and I will gain glory within you. They will know that I am the LORD, when I inflict punishment on her and show myself holy within her.

主目录 返回顶部

和合本 结28:23 我必使瘟疫进入西顿，使血流在她街上。被杀的必在其中仆倒，四围有刀剑临到她，人就知道我是耶和华。

拼音版 结28:23 Wǒ bì shǐ wēnyì jìnrù Xīdùn , shǐ xuè liú zaì tā jiē shang. beì shā de bì zaì qízhōng pú dǎo, sìwéi yǒu dāo jiàn líndào tā, rén jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结28:23 我必将瘟疫送进她中间，将流血的事送到她街上；被刺死的人必倒毙于其中，因有刀剑四围攻击她；人就知道我乃是永恒主。

新译本 结28:23 我必使瘟疫进入西顿，使血流在它的街上；必有刀剑四围攻击它，使被杀的人倒在城中，人就知道我是耶和华。

现代译 结28:23 我要使全城瘟疫猖獗，大街小巷鲜血遍流。敌人要从四面八方攻打你，杀灭你的居民。这样，你就知道我是上主。」

当代译 结28:23 我也要使瘟疫进入你境内，受伤的人要四面受袭，倒毙街头，使血倾流在你的街上，这样你就知道我是主上帝。

文理本 结28:23 我必使疫与血、遍尔逵衢、伤者仆于其中、锋刃四周临之、则知我乃耶和华、

修订本 结28:23 我必令瘟疫进入西顿， 使血流在街上。 刀剑从四围临到它， 被杀的要仆倒在其中； 人就知道我是耶和华。"

KJV 英 结28:23 For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

NIV 英 结28:23 I will send a plague upon her and make blood flow in her streets. The slain will fall within her, with the sword against her on every side. Then they will know that I am the LORD.

主目录 返回顶部

和合本 结28:24 四围恨恶以色列家的人，必不再向他们作刺人的荆棘、伤人的蒺藜，人就知道我是主耶和华。

拼音版 结28:24 Sìwéi hèn è Yǐsèliè jiā de rén, bì bú zaì xiàng tāmen zuò cī rén de jīngjí, shāng rén de jíli, rén jiù zhīdào wǒ shì zhǔ Yēhéhuá.

吕振中 结28:24 「对于色列家，四围那些轻蔑他们的人、以后必不再向他们作刺人的蒺藜、作给人疼痛的荆棘。人就知道我乃是主永恒主。

新译本 结28:24 四围一切恨恶以色列家的人，必不再向他们作刺人的荆棘、使人痛苦的蒺藜。人就知道我是主耶和华。

现代译 结28:24 上主说：「轻视以色列的邻国再也不会像荆棘一样刺伤以色列，以色列人就知道我是至高的上主。」

当代译 结28:24 以色列的邻邦虽然曾轻视她，但从那时起却不能再像荆棘刺痛她，像蒺藜伤害她，看见的人就知道我是主上帝。’

文理本 结28:24 昔以色列家、为四周列国所藐视、刺之如棘、伤之如莿、后不复有、则知我乃主耶和华、○

修订本 结28:24 "四围恨恶以色列家的人，对他们必不再如刺人的荆棘、伤人的蒺藜；他们就知道我是主耶和华。"

KJV 英 结28:24 And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

NIV 英 结28:24 "'No longer will the people of Israel have malicious neighbors who are painful briers and sharp thorns. Then they will know that I am the Sovereign LORD.

主目录 返回顶部

和合本 结28:25 主耶和华如此说：我将分散在万民中的以色列家招聚回来，向他们在列邦人眼前显为圣的时候，他们就在我赐给我仆人雅各之地仍然居住。

拼音版 结28:25 Zhǔ Yēhéhuá rúcǐ shuō, wǒ jiāng fēnsàn zaì wàn mín zhōng de Yǐsèliè jiā zhāo jù huí lái, xiàng tāmen zaì liè bāng rén yǎnqián xiǎn wèi shèng de shíhou, tāmen jiù zaì wǒ cìgei wǒ púrén Yǎgè zhī dì, réngrán jūzhù.

吕振中 结28:25 「主永恒主这么说∶我将以色列家从他们分散去的外族之民中招集回来，在列国人眼前向他们彰显为圣；那时他们必仍住在他们本地，就是我所赐给我仆人雅各的。

新译本 结28:25 “‘主耶和华这样说：我把以色列家从他们所分散到的万族中招聚回来的时候，我必在他们身上向列国显为圣，以色列家必在自己的地方，就是赐给我仆人雅各的地。

现代译 结28:25 至高的上主这样说：「我要把以色列人从被放逐的各国领回来；这样，列国就知道我是神圣的。以色列人要住在他们自己的土地上，就是我赐给我仆人雅各的土地。

当代译 结28:25 主上帝这样说：‘我要把分散在外族的以色列人招聚起来，在他们身上显出我的圣洁，他们要回到我赐给我仆人雅各的地方去。

文理本 结28:25 主耶和华曰、我集以色列家自所散至之民中、显己为圣、使列邦目睹、彼必居于故土、即我所赐我仆雅各之地、

修订本 结28:25 主耶和华如此说："我将分散在万民中的以色列家召集回来，在列国眼前向他们显为圣的时候，他们仍可在我所赐给我仆人雅各之地居住。

KJV 英 结28:25 Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

NIV 英 结28:25 "'This is what the Sovereign LORD says: When I gather the people of Israel from the nations where they have been scattered, I will show myself holy among them in the sight of the nations. Then they will live in their own land, which I gave to my servant Jacob.

主目录 返回顶部

和合本 结28:26 他们要在这地上安然居住。我向四围恨恶他们的众人施行审判以后，他们要盖造房屋，栽种葡萄园，安然居住，就知道我是耶和华他们的　神。’”

拼音版 结28:26 Tāmen yào zaì zhè dì shang ānrán jūzhù. wǒ xiàng sìwéi hèn è tāmende zhòngrén shīxíng shenpàn yǐhòu, tāmen yào gaìzào fángwū, zāizhòng pútaóyuán, ānrán jūzhù, jiù zhīdào wǒ shì Yēhéhuá tāmende shén.

吕振中 结28:26 他们必在这地安然居住，建造房屋，栽种葡萄园。我向其四围一切轻看他们、的人施行判罚以后，他们便得以安然居住；人就知道我乃是永恒主他们的上帝。

新译本 结28:26 他们必安然居住，建造房屋，栽种葡萄园；我向四围所有恨恶他们的人施行审判以后，他们必安然居住；人就知道我是耶和华他们的　神。’”

现代译 结28:26 他们要在那里安居乐业，建造房屋，开垦葡萄园。我要惩罚轻视以色列的邻国，以色列就享安全。这样，他们就知道我是上主—他们的上帝。」

当代译 结28:26 我要向讥讽他们的四邻施行审判。他们可以兴建房屋，栽种葡萄园，在以色列安居。这样，他们便知道我是主他们的上帝。’”

文理本 结28:26 彼安居于其中、我既行鞫于四方藐视之者、彼必建第宅、栽葡萄园、宴然居处、则知我乃耶和华、彼之上帝也、

修订本 结28:26 他们要在这地上安然居住。我向四围恨恶他们的众人施行审判之后，他们要建造房屋，栽葡萄园，安然居住，他们就知道我是耶和华─他们的上帝。"

KJV 英 结28:26 And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

NIV 英 结28:26 They will live there in safety and will build houses and plant vineyards; they will live in safety when I inflict punishment on all their neighbors who maligned them. Then they will know that I am the LORD their God.'"


以西结书第29章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第29章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结29:1 第十年十月十二日，耶和华的话临到我说：

拼音版 结29:1 Dì shí nián shí yuè shí èr rì, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结29:1 第十年十月十二日，永恒主的话传与我说∶

新译本 结29:1 第十年十月十二日，耶和华的话临到我说：

现代译 结29:1 我们流亡的第十年十月十二日，上主对我说话。

当代译 结29:1 约雅斤王被囚第十年十月十二日，主的话临到我说：

文理本 结29:1 十年十月十二日、耶和华谕我曰、

修订本 结29:1 第十年十月十二日，耶和华的话临到我，说：

KJV 英 结29:1 In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

NIV 英 结29:1 In the tenth year, in the tenth month on the twelfth day, the word of the LORD came to me:

主目录 返回顶部

和合本 结29:2 “人子啊，你要向埃及王法老预言攻击他和埃及全地，

拼音版 结29:2 Rénzǐ a, nǐ yào xiàng Aijí wáng fǎlǎo yùyán gōngjī tā hé Aijí quán dì,

吕振中 结29:2 「人子阿，你要向埃及王法老板着脸，传神言攻击他，也攻击埃及全地，

新译本 结29:2 “人子啊！你要面向埃及王法老，说预言攻击他和埃及全地。

现代译 结29:2 他说：「必朽的人哪，你要斥责埃及王；你要斥责他，也斥责埃及。

当代译 结29:2 “人啊，你要向埃及王法老板脸，说预言攻击他和埃及全国，

文理本 结29:2 人子欤、其面埃及王法老、及埃及四境而预言曰、

修订本 结29:2 "人子啊，你要面向埃及王法老，向他和埃及全地说预言。

KJV 英 结29:2 Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

NIV 英 结29:2 "Son of man, set your face against Pharaoh king of Egypt and prophesy against him and against all Egypt.

主目录 返回顶部

和合本 结29:3 说：‘主耶和华如此说：埃及王法老啊，我与你这卧在自己河中的大鱼为敌。你曾说：这河是我的，是我为自己造的。

拼音版 结29:3 Shuō zhǔ Yēhéhuá rúcǐ shuō, Aijí wáng fǎlǎo a, wǒ yǔ nǐ zhè wò zaì zìjǐ hé zhòng de dàyú wéi dí. nǐ céng shuō, zhè hé shì wǒde, shì wǒ wèi zìjǐ zào de.

吕振中 结29:3 来传讲说∶主永恒主这么说∶「看哪，埃及王法老阿，我跟你为敌，你这栖伏于自己河中的大鳄鱼；你曾经说∶『我这河是我自己的；我造了它（传统∶我造了自己）。』

新译本 结29:3 你要说：‘主耶和华这样说：埃及王法老啊！我要与你为敌，你这卧在自己河中的大海怪，你曾经说过：“这河是我的，是我自己造的。”

现代译 结29:3 要告诉他，至高的上主这样说：埃及王啊，我要敌对你！你像潜伏在河里的大鳄鱼。你说尼罗河是你的，是你造的。

当代译 结29:3 你要告诉他，主上帝这样说：‘埃及王法老啊，你这躺卧在自己河中的大怪物，我要与你为敌，你曾说：这尼罗河是属於我的，是我亲手造的。

文理本 结29:3 主耶和华云、埃及王法老乎、我为尔敌、尔乃巨鳄、卧于河中、自谓河为我有、我为己造之、

修订本 结29:3 你要说，主耶和华如此说： 埃及王法老， 你这卧在自己江河中的海怪， 看哪，我与你为敌。 你曾说：'我的尼罗河是我的， 是我为自己造的。'

KJV 英 结29:3 Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

NIV 英 结29:3 Speak to him and say: 'This is what the Sovereign LORD says: "'I am against you, Pharaoh king of Egypt, you great monster lying among your streams. You say, "The Nile is mine; I made it for myself."

主目录 返回顶部

和合本 结29:4 我耶和华必用钩子钩住你的腮颊，又使江河中的鱼贴住你的鳞甲；我必将你和所有贴住你鳞甲的鱼，从江河中拉上来，

拼音版 结29:4 Wǒ Yēhéhuá bì yòng gōuzǐ gōu zhù nǐde sāi jiá, yòu shǐ jiāng hé zhōng de yú tiē zhù nǐde lín jiǎ. wǒ bìjiāng nǐ hé suǒ yǒu tiē zhù nǐ lín jiǎ de yú, cóng jiāng hé zhōng lā shang lái,

吕振中 结29:4 我永恒主必用钩子钩住你的腮颊，使你河中的鱼贴住你的鳞甲；我必将你跟你河中所有的鱼、就是贴住你鳞甲的、都从你河中拉上。

新译本 结29:4 但我耶和华必用钩子钩住你的腮颊，使你河中的鱼都紧贴着你的鳞甲，我必把你和你河中所有紧贴着你的鳞甲的鱼，都从你河中拉上来。

现代译 结29:4 我要用钩子钩你的鳃，使河里的鱼紧贴住你的鳞甲，然后把你拉出尼罗河，连那些紧贴住你的鱼也要一起拉出来。

当代译 结29:4 因此，我要钩住你的腮，把你连同黏在你鳞甲上的鱼，一起从河中拉上来，

文理本 结29:4 我必以钩贯尔之颊、使河中之鱼、附于尔鳞、曳尔及附鳞之鱼、俱出于河、

修订本 结29:4 我必用钩子钩住你的腮颊， 令江河中的鱼贴住你的鳞甲； 我要把你和所有贴着鳞甲的鱼 从你的江河中拉上来。

KJV 英 结29:4 But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

NIV 英 结29:4 But I will put hooks in your jaws and make the fish of your streams stick to your scales. I will pull you out from among your streams, with all the fish sticking to your scales.

主目录 返回顶部

和合本 结29:5 把你并江河中的鱼都抛在旷野；你必倒在田间，不被收殓，不被掩埋。我已将你给地上野兽、空中飞鸟作食物。

拼音版 结29:5 Bǎ nǐ bìng jiāng hé zhōng de yú dōu pāo zaì kuàngye. nǐ bì dǎo zaì tiánjiān, bú beì shōuliàn, bú beì yǎn mán. wǒ yǐ jiāng nǐ gei dì shang yeshòu, kōng zhōng fēiniǎo zuò shíwù.

吕振中 结29:5 我必将你丢在旷野，将你跟你河中所有的鱼丢掉；你必倒毙在田野上，不被收殓，不被掩埋。我便将你给了地上的野兽、空中的飞鸟、做食物。

新译本 结29:5 我必把你和你河中所有的鱼，都丢在旷野；你必倒在田间，无人收殓，无人埋葬。我已经把你给了地上的走兽和空中的飞鸟作食物。

现代译 结29:5 我要把你和鱼都抛弃在旷野。你将横饥荒地，没有人收埋。我要用你的尸体喂飞鸟走兽。

当代译 结29:5 丢弃在荒野，没有人会来收拾，也没有人会来埋葬。我要把你交给地上的野兽和空中的飞鸟作为食物。

文理本 结29:5 掷尔及尔河中之鱼于野、仆于田间、不集不敛、必付尔于地之走兽、天之飞鸟、为其所食、

修订本 结29:5 我要把你和江河中的鱼全都抛弃在旷野； 你必仆倒在田间， 无人收殓，无人掩埋。 我已将你给了地上的走兽、空中的飞鸟作食物。

KJV 英 结29:5 And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

NIV 英 结29:5 I will leave you in the desert, you and all the fish of your streams. You will fall on the open field and not be gathered or picked up. I will give you as food to the beasts of the earth and the birds of the air.

主目录 返回顶部

和合本 结29:6 埃及一切的居民，因向以色列家成了芦苇的杖，就知道我是耶和华。

拼音版 结29:6 Aijí yīqiè de jūmín, yīn xiàng Yǐsèliè jiā chéng le lúwei de zhàng, jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结29:6 「埃及一切的居民就知道我乃是永恒主，因为他们向以色列家成了芦苇的扶杖。

新译本 结29:6 埃及所有的居民就都知道我是耶和华。因为你作了以色列家芦苇的杖。

现代译 结29:6 这样，所有的埃及人就知道我是上主。」上主说：「埃及人哪，以色列人依靠你们的支持；其实，你们只不过是一根脆弱的嶺杖。

当代译 结29:6 这样，所有的埃及人就知道我是主。因为你不过是以色列的一根芦苇。

文理本 结29:6 埃及居民、则知我乃耶和华、盖埃及人、为以色列家所恃之苇杖、

修订本 结29:6 "埃及所有的居民必定知道我是耶和华。因为你已成为以色列家芦苇的杖；

KJV 英 结29:6 And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

NIV 英 结29:6 Then all who live in Egypt will know that I am the LORD. "'You have been a staff of reed for the house of Israel.

主目录 返回顶部

和合本 结29:7 他们用手持住你，你就断折，伤了他们的肩；他们倚靠你，你就断折，闪了他们的腰。

拼音版 结29:7 Tāmen yòng shǒu chí zhù nǐ, nǐ jiù duàn zhé, shāng le tāmende jiān. tāmen yǐkào nǐ, nǐ jiù duàn zhé, Shǎn le tāmende yào.

吕振中 结29:7 他们一抓住你（传统∶他们一抓住你、你的手），你就破裂，刺开了他们的手（原文∶肩膀）；他们靠着你，你就折断，闪了他们的腰（传统∶使┅┅立稳）；

新译本 结29:7 他们用手抓住你的时候，你就断裂，伤了他们的肩头；他们倚靠你，你就折断、扭伤了他们的腰。

现代译 结29:7 他们一拄着你们，你们就断了，并且刺破他们的腋窝，扭伤他们的背。

当代译 结29:7 当他们手抓着你的时候，你就折断，刺伤了他们的手；当他们倚靠你的时候，你就折断，震伤了他们的腰，

文理本 结29:7 彼执尔于手、尔则断折、致伤其肩、彼倚尔时、尔则断折、致闪其腰、

修订本 结29:7 他们用手掌一握，你就断裂，伤了他们的肩；他们靠着你，你却折断，闪了他们的腰。

KJV 英 结29:7 When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

NIV 英 结29:7 When they grasped you with their hands, you splintered and you tore open their shoulders; when they leaned on you, you broke and their backs were wrenched.

主目录 返回顶部

和合本 结29:8 所以主耶和华如此说：我必使刀剑临到你，从你中间将人与牲畜剪除。

拼音版 结29:8 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, wǒ bì shǐ dāo jiàn líndào nǐ, cóng nǐ zhōngjiān jiāng rén yǔ shēngchù jiǎnchú.

吕振中 结29:8 「故此永恒主这么说∶看吧，我必使刀剑来攻击你，将人和牲口都从你中间剪除掉；

新译本 结29:8 因此，主耶和华这样说：看哪！我必使刀剑攻击你，把人和牲畜都从你那里剪除。

现代译 结29:8 所以，我—至高的上主这样说：我要使你们遭受战祸，人和牲畜都被杀光。

当代译 结29:8 因此，主这样说：看，我要使战祸来临，消灭你的人畜。

文理本 结29:8 故主耶和华曰、我必使刃临尔、绝尔人畜、

修订本 结29:8 所以主耶和华如此说：我必使刀剑临到你，把人与牲畜从你中间剪除。

KJV 英 结29:8 Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

NIV 英 结29:8 "'Therefore this is what the Sovereign LORD says: I will bring a sword against you and kill your men and their animals.

主目录 返回顶部

和合本 结29:9 埃及地必荒废凄凉，他们就知道我是耶和华。因为法老说：这河是我的，是我所造的。

拼音版 结29:9 Aijí dì bì huāng feì qī liáng, tāmen jiù zhīdào wǒ shì Yēhéhuá. yīnwei fǎlǎo shuō, zhè hé shì wǒde, shì wǒ suǒ zào de,

吕振中 结29:9 埃及地就变成了凄凉荒废了。他们就知道我乃是永恒主。「因为你（传统∶他）说∶『这河是我的，是我造的』；

新译本 结29:9 埃及地必荒凉废弃，人就知道我是耶和华。“‘因为法老曾说：“这河是我的，是我自己做的。”

现代译 结29:9 埃及的土地要荒芜废弃。这样，你们就知道我是上主。「因为你说尼罗河是你的，是你造的，

当代译 结29:9 使埃及变成荒芜。这样，他们就知道我是主。你曾说：这尼罗河是属於我的，是我亲手造的。

文理本 结29:9 因埃及王自谓、河为我有、乃我所造、埃及地必凄凉荒废、则知我乃耶和华、

修订本 结29:9 埃及地必荒芜废弃，他们就知道我是耶和华。 "因为法老说'尼罗河是我的，是我所造的'，

KJV 英 结29:9 And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

NIV 英 结29:9 Egypt will become a desolate wasteland. Then they will know that I am the LORD. "'Because you said, "The Nile is mine; I made it,"

主目录 返回顶部

和合本 结29:10 所以我必与你并你的江河为敌，使埃及地从色弗尼塔直到古实境界，全然荒废凄凉。

拼音版 结29:10 Suǒyǐ wǒ bì yǔ nǐ bìng nǐde jiāng hé wéi dí, shǐ Aijí dì, cóng sè Fú ní tǎ zhídào Gǔshí jìngjiè, quán rán huāng feì qī liáng.

吕振中 结29:10 那么你就看吧，我跟你为敌，跟你的河为敌；我必使埃及地、从密夺到色弗尼、直到古实边界、全然荒废凄凉。

新译本 结29:10 所以我必与你和你的河为敌；我必使埃及地，从密夺到色弗尼，直到古实边界，都全然荒凉废弃。

现代译 结29:10 我要跟你和你的尼罗河作对。我要使埃及的土地，从北部的密夺城，到南部的色弗尼城，一直到苏丹边界，全部荒芜废弃，

当代译 结29:10 因此，我要攻击你和你的河流，使埃及从密都到色弗尼，直到古实的边界，全都荒废。

文理本 结29:10 我乃敌尔、及尔诸河、必使埃及地荒废凄凉、自密夺至色弗尼、延及古实界、

修订本 结29:10 所以，看哪，我必与你和你的江河为敌，使埃及地，从密夺到色弗尼，直到古实边界，全然废弃荒芜。

KJV 英 结29:10 Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

NIV 英 结29:10 therefore I am against you and against your streams, and I will make the land of Egypt a ruin and a desolate waste from Migdol to Aswan, as far as the border of Cush.

主目录 返回顶部

和合本 结29:11 人的脚，兽的蹄，都不经过，四十年之久并无人居住。

拼音版 结29:11 Rén de jiǎo, shòu de tí dōu bú jīngguò, sì shí nián zhī jiǔ bìng wú rén jūzhù.

吕振中 结29:11 必没有人的脚从那里经过，也没有兽的蹄从那里过去；并没有人居住、四十年。

新译本 结29:11 人的脚必不经过那里，兽的蹄也不经过那里；四十年之久，无人居住。

现代译 结29:11 没有人，也没有兽的踪迹。四十年之久，埃及将无人居住。

当代译 结29:11 四十年之内，必没有人在这里居住，也没有人经过。

文理本 结29:11 人足不履之、兽蹄不经之、无人居处、历四十年、

修订本 结29:11 人的脚不经过，兽的蹄也不经过，四十年之久无人居住。

KJV 英 结29:11 No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

NIV 英 结29:11 No foot of man or animal will pass through it; no one will live there for forty years.

主目录 返回顶部

和合本 结29:12 我必使埃及地在荒凉的国中成为荒凉，使埃及城在荒废的城中变成荒废，共有四十年。我必将埃及人分散在列国，四散在列邦。

拼音版 结29:12 Wǒ bì shǐ Aijí dì zaì huāngliáng de guó zhōng chéngwéi huāngliáng, shǐ Aijí chéng zaì huāng feì de chéng zhōng biàn wèi huāng feì, gōng yǒu sì shí nián. wǒ bìjiāng Aijí rén fēnsàn zaì liè guó, sì sǎn zaì liè bāng.

吕振中 结29:12 我必使埃及地在荒凉的列邦中成为荒凉，使埃及城在荒废的城市变成了荒凉、四十年；我必使埃及人分散在于列国，使他们四散于列邦。

新译本 结29:12 我必使埃及成为荒地中的荒地，四十年之久，它的城必成为废城中的废城。我必把埃及人分散到列邦，四散在各地。

现代译 结29:12 我要使埃及成为全世界最荒凉的地方；四十年之久，埃及的城镇将比任何荒城更凄凉。我要使埃及人沦落作难民，逃亡各国，住在外国人中间。」

当代译 结29:12 四十年内，埃及成了荒地中的荒地，废城中的废城。我要将埃及人分散到各国，散布到各地。’

文理本 结29:12 我必使埃及地荒芜、列于荒芜之国、其邑毁坏、列于毁坏之邑、历四十年、使埃及人散于异邦、分于列国、

修订本 结29:12 我要使埃及地成为荒芜中最荒芜的地，使它的城镇变为荒废中最荒废的城镇，共四十年之久。我必将埃及人分散到列国，四散在列邦。

KJV 英 结29:12 And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

NIV 英 结29:12 I will make the land of Egypt desolate among devastated lands, and her cities will lie desolate forty years among ruined cities. And I will disperse the Egyptians among the nations and scatter them through the countries.

主目录 返回顶部

和合本 结29:13 主耶和华如此说：满了四十年，我必招聚分散在各国民中的埃及人。

拼音版 结29:13 Zhǔ Yēhéhuá rúcǐ shuō, mǎn le sì shí nián, wǒ bì zhāo jù fēnsàn zaì gè guó mín zhōng de Aijí rén.

吕振中 结29:13 「主永恒主这么说∶四十年终了以后、我必将埃及人从他们分散到的外族之民中招集回去。

新译本 结29:13 “‘主耶和华这样说：满了四十年，我必把埃及人从他们所分散到的万族中招聚回来。

现代译 结29:13 至高的上主这样说：「四十年后，我要把埃及人从他们被放逐的各国集合起来，

当代译 结29:13 然而，主上帝这样说：‘四十年之后，我要把分散的埃及人从各国聚集起来，

文理本 结29:13 主耶和华曰、越四十年、我必集埃及人、使离分散而至之民、

修订本 结29:13 "主耶和华如此说：满了四十年后，我必招聚分散在万民中的埃及人。

KJV 英 结29:13 Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

NIV 英 结29:13 "'Yet this is what the Sovereign LORD says: At the end of forty years I will gather the Egyptians from the nations where they were scattered.

主目录 返回顶部

和合本 结29:14 我必叫埃及被掳的人回来，使他们归回本地巴忒罗。在那里必成为低微的国，

拼音版 结29:14 Wǒ bì jiào Aijí beìlǔ de rén huí lái, shǐ tāmen guī huí ben dì bā tuī luó. zaì nàli bì chéngwéi dī wēi de guó,

吕振中 结29:14 我必恢复埃及人的故业，使他们返回他们的本地、他们根原之地、巴忒罗；在那里他们必成为低微之国；

新译本 结29:14 我必使埃及被掳的人归回，使他们归回自己根源之地巴忒罗，在那里他们必成为低微的国。

现代译 结29:14 领他们回到埃及南部的家乡。在那里，他们要组成一个小国，

当代译 结29:14 我要转变埃及的国运，使他们重归本土巴忒罗，成为一个弱小的国家，

文理本 结29:14 反其俘囚、俾归巴忒罗地、乃其故土、在彼为卑微之邦、

修订本 结29:14 我要令埃及被掳的人归回，使他们回到本地巴特罗。在那里，他们必成为弱小的国家，

KJV 英 结29:14 And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

NIV 英 结29:14 I will bring them back from captivity and return them to Upper Egypt, the land of their ancestry. There they will be a lowly kingdom.

主目录 返回顶部

和合本 结29:15 必为列国中最低微的，也不再自高于列国之上。我必减少他们，以致不再辖制列国。

拼音版 结29:15 Bì wèi liè guó zhōng zuì dī wēi de, ye bú zaì zì gāo yú liè guó zhī shang. wǒ bì jiǎnshǎo tāmen, yǐzhì bú zaì xiá zhì liè guó.

吕振中 结29:15 它必成为列国中最低微的；它必不再自己抬高于列国之上；我必减少他们的人数，免致他们再辖制列国。

新译本 结29:15 这国必成为列国中最低微的，也必不能再攀到列国之上；我必使他们弱小，以致他们不能再管辖列国。

现代译 结29:15 是世界上最弱小的王国；它绝不能再统治别的国家。我要使它沦为毫无地位的小国，不能任意统治别的国家。

当代译 结29:15 并且在各国中最衰微，再也不能高踞列国，管治其他民族。

文理本 结29:15 即列国中之至卑者、不复振兴、超越诸邦、我必减其人数、俾其不再统辖诸国、

修订本 结29:15 成为列国中最低微的，不再自高于列邦之上。我必使他们变为小国，不再辖制列邦。

KJV 英 结29:15 It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

NIV 英 结29:15 It will be the lowliest of kingdoms and will never again exalt itself above the other nations. I will make it so weak that it will never again rule over the nations.

主目录 返回顶部

和合本 结29:16 埃及必不再作以色列家所倚靠的；以色列家仰望埃及人的时候，便思念罪孽，他们就知道我是主耶和华。’”

拼音版 结29:16 Aijí bì bú zaì zuò Yǐsèliè jiā suǒ yǐkào de. Yǐsèliè jiā yǎngwàng Aijí rén de shíhou, biàn sīniàn zuìniè. tāmen jiù zhīdào wǒ shì zhǔ Yēhéhuá.

吕振中 结29:16 埃及必不再做以色列家所倚靠的；以后呢、以色列家每逢转脸仰望埃及人时，他们总会回想起他们的罪孽来。他们就知道我乃是主永恒主。」

新译本 结29:16 埃及必不再作以色列家的倚靠；每逢以色列家转去仰赖埃及人的时候，他们就想起自己的罪孽。这样，他们就知道我是主耶和华。’”

现代译 结29:16 以色列国绝不再依靠它的支持。埃及的结局使以色列人想起依靠人是多麽严重的错误。这样，以色列就知道我是至高的上主。」

当代译 结29:16 这国家不再成为以色列人的指望，却提醒以色列人投靠埃及不投靠上帝的罪。这样，他们便知道我是主上帝。’”

文理本 结29:16 不复为以色列家所赖、以色列家若仰望之、必忆其罪、而知我乃主耶和华、○

修订本 结29:16 埃及必不再作以色列家的倚靠，却使以色列家想起他们仰赖埃及的罪。他们就知道我是主耶和华。"

KJV 英 结29:16 And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

NIV 英 结29:16 Egypt will no longer be a source of confidence for the people of Israel but will be a reminder of their sin in turning to her for help. Then they will know that I am the Sovereign LORD.'"

主目录 返回顶部

和合本 结29:17 二十七年正月初一日，耶和华的话临到我说：

拼音版 结29:17 `Er shí qī nián zhēngyuè chū yī rì, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结29:17 二十七年正月一日，永恒主的话传与我说∶

新译本 结29:17 二十七年正月初一日，耶和华的话临到我说：

现代译 结29:17 我们流亡的第二十七年正月初一日，上主对我说话。

当代译 结29:17 约雅斤王被掳第二十七年一月一日，主的话临到我说：

文理本 结29:17 二十七年正月朔、耶和华谕我曰、

修订本 结29:17 第二十七年正月初一，耶和华的话临到我，说：

KJV 英 结29:17 And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

NIV 英 结29:17 In the twenty-seventh year, in the first month on the first day, the word of the LORD came to me:

主目录 返回顶部

和合本 结29:18 “人子啊，巴比伦王尼布甲尼撒使他的军兵大大效劳，攻打推罗，以致头都光秃，肩都磨破；然而他和他的军兵攻打推罗，并没有从那里得什么酬劳。

拼音版 结29:18 Rénzǐ a, Bābǐlún wáng Níbùjiǎnísǎ shǐ tāde jūn bīng dàdà xiào laó, gōngdǎ Tuīluó, yǐzhì tóu dōu guāng tū, jiān dōu mó pò. ránér tā hé tāde jūn bīng gōngdǎ Tuīluó, bìng méiyǒu cóng nàli dé shénme chóu laó.

吕振中 结29:18 「人子阿，巴比伦王尼布甲尼撒使他的军队卖了大力气来攻打推罗，以致头都光秃了，肩膀都磨平了；然而他和他的军队之攻打推罗、并没有从推罗得到什么酬劳来报他所卖的力气呀。

新译本 结29:18 “人子啊！巴比伦王尼布甲尼撒使他的军兵千辛万苦攻打推罗，以致各人都头秃肩破；但是他和他的军兵攻打推罗所付出的辛劳，并没有从那里得到什么报酬。

现代译 结29:18 他说：「必朽的人哪，巴比伦王尼布甲尼撒攻打泰尔。他使军队背负重荷，以致头秃肩破，可是王和军队都没有得到酬报。

当代译 结29:18 “人啊，巴比伦王尼布甲尼撒派兵苦攻推罗，以致兵士的头都秃了，肩也破了，却是徒劳无功。

文理本 结29:18 人子欤、巴比伦王尼布甲尼撒、遣师以攻推罗、乃为大役、故皆髡首破肩、而王及军旅、未得攻推罗之犒劳、

修订本 结29:18 "人子啊，巴比伦王尼布甲尼撒令他的军兵大力攻打推罗，以致头都光秃，肩都磨破；然而他和军兵虽然为攻打推罗花这么多力气，却没有从那里得到什么犒赏。

KJV 英 结29:18 Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

NIV 英 结29:18 "Son of man, Nebuchadnezzar king of Babylon drove his army in a hard campaign against Tyre; every head was rubbed bare and every shoulder made raw. Yet he and his army got no reward from the campaign he led against Tyre.

主目录 返回顶部

和合本 结29:19 所以主耶和华如此说：我必将埃及地赐给巴比伦王尼布甲尼撒。他必掳掠埃及群众，抢其中的财为掳物，夺其中的货为掠物，这就可以作他军兵的酬劳。

拼音版 结29:19 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, wǒ bìjiāng Aijí dì cìgei Bābǐlún wáng Níbùjiǎnísǎ . tā bì lǔlǜe Aijí qúnzhòng, qiǎng qízhōng de cái wèi lǔ wù, duó qízhōng de huò wèi lüè wù, zhè jiù keyǐ zuò tā jūn bīng de chóu laó.

吕振中 结29:19 因此主永恒主这么说∶看吧，我必将埃及地赐给巴比伦王尼布甲尼撒；他必将埃及的财富带走，掳掠所可掳掠的，抢夺所可抢夺的∶这就可以做他军队的酬劳了。

新译本 结29:19 因此，主耶和华这样说：看哪！我必把埃及地赐给巴比伦王尼布甲尼撒，他把埃及的财富带走，抢其中的财为掳物，夺其中的货为掠物，作他军兵的报酬。

现代译 结29:19 所以，我—至高的上主这样说：我要把埃及的领土交给尼布甲尼撒王。他要洗劫埃及，抢走财物；这些战利品要作为他的军饷。

当代译 结29:19 所以主上帝这样说：‘我要把埃及赐给巴比伦王尼布甲尼撒，叫他掠去埃及的财富为战利品，霸占其中的货为掠物，用来犒赏自己的军队。

文理本 结29:19 故主耶和华曰、我必以埃及地、赐巴比伦王尼布甲尼撒、彼必虏其庶民、掠其财物、夺其所获、以犒其军、

修订本 结29:19 所以主耶和华如此说：我要将埃及地赐给巴比伦王尼布甲尼撒；他必掳掠埃及的财富，抢夺它的掳物，掳掠它的掠物，用以犒赏他的军兵。

KJV 英 结29:19 Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

NIV 英 结29:19 Therefore this is what the Sovereign LORD says: I am going to give Egypt to Nebuchadnezzar king of Babylon, and he will carry off its wealth. He will loot and plunder the land as pay for his army.

主目录 返回顶部

和合本 结29:20 我将埃及地赐给他，酬他所效的劳，因王与军兵是为我勤劳。这是主耶和华说的。

拼音版 结29:20 Wǒ jiāng Aijí dì cìgei tā, chóu tā suǒ xiào de laó, yīn wáng yǔ jūn bīng shì wèi wǒ qín laó. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结29:20 为了酬报他所卖的力气、就是他和他军队所为我作的，我必将埃及地赐给他∶这是主永恒主发神谕说的。

新译本 结29:20 我把埃及地赐给他，作辛劳的报酬，因为他们都是为我效力的。这是主耶和华的宣告。

现代译 结29:20 我把埃及交给他作为他的工资，因为他的军队为我效劳。我—至高的上主这样宣布了。

当代译 结29:20 他为我工作，用十叁年的时间来攻取推罗，所以我把埃及赐给他作为酬劳。’

文理本 结29:20 彼为我供役、我以埃及地赐之、以为赏劳、主耶和华言之矣、○

修订本 结29:20 我将埃及地赐给他，犒赏他，因他们为我效劳。这是主耶和华说的。

KJV 英 结29:20 I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

NIV 英 结29:20 I have given him Egypt as a reward for his efforts because he and his army did it for me, declares the Sovereign LORD.

主目录 返回顶部

和合本 结29:21 当那日，我必使以色列家的角发生，又必使你以西结在他们中间得以开口，他们就知道我是耶和华。”

拼音版 结29:21 Dāng nà rì, wǒ bì shǐ Yǐsèliè jiā de jiǎo fāshēng, yòu bì shǐ nǐ yǐ xī jié zaì tāmen zhōngjiān déyǐ kāikǒu. tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结29:21 「当那日子、我必给以色列家起一个角来；你以西结呢、我必给你在他们中间一个开口的机会。他们就知道我乃是永恒主。」

新译本 结29:21 到了那天，我必使以色列家的角生出来，我也必使你以西结在他们中间开口。他们就知道我是耶和华。”

现代译 结29:21 「那时，我要使以色列强壮；我要使你—以西结在人人都听得见的地方说话。这样，他们就知道我是上主。」

当代译 结29:21 到那天，我必从以色列中兴起一只角来，使你以西结有开口的机会，这样，他们就知道我是主。”

文理本 结29:21 是时、我必使以色列家萌一角、俾尔启口于其中、彼则知我乃耶和华、

修订本 结29:21 "当那日，我必使以色列家壮大，又必使你─以西结在他们中间开口；他们就知道我是耶和华。"

KJV 英 结29:21 In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

NIV 英 结29:21 "On that day I will make a horn grow for the house of Israel, and I will open your mouth among them. Then they will know that I am the LORD."


以西结书第30章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第30章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结30:1 耶和华的话又临到我说：

拼音版 结30:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结30:1 永恒主的话又传与我说∶

新译本 结30:1 耶和华的话又临到我说：

现代译 结30:1 上主又对我说话；

当代译 结30:1 主的话临到我说：

文理本 结30:1 耶和华谕我曰、

修订本 结30:1 耶和华的话临到我，说：

KJV 英 结30:1 The word of the LORD came again unto me, saying,

NIV 英 结30:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结30:2 “人子啊，你要发预言说：‘主耶和华如此说：哀哉这日！你们应当哭号。

拼音版 结30:2 Rénzǐ a, nǐ yào fā yùyán shuō, zhǔ Yēhéhuá rúcǐ shuō, āi zāi zhè rì. nǐmen yīngdāng kū haó.

吕振中 结30:2 「人子阿，你要传神言说∶主永恒主这么说∶「哀号哦！哎呀那日──

新译本 结30:2 “人子啊！你要说预言：‘主耶和华这样说：你们要哀号：那一天有祸了！

现代译 结30:2 他说：「必朽的人哪，你要说预言，宣布我—至高的上主要说的话。你要大声喊：惨了，恐怖的日子到了！

当代译 结30:2 “人啊，你要预言说：‘主上帝这样说：哀哭吧！你们要为那日子悲哀。

文理本 结30:2 人子欤、尔其预言曰、主耶和华云、尔其号啕曰、哀哉斯日、

修订本 结30:2 "人子啊，你要说预言；你要说，主耶和华如此说： 哀哉这日！你们应当哭号，

KJV 英 结30:2 Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

NIV 英 结30:2 "Son of man, prophesy and say: 'This is what the Sovereign LORD says: "'Wail and say, "Alas for that day!"

主目录 返回顶部

和合本 结30:3 因为耶和华的日子临近，就是密云之日，列国受罚之期。

拼音版 结30:3 Yīnwei Yēhéhuá de rìzi línjìn, jiù shì mì yún zhī rì, liè guó shòu fá zhī qī.

吕振中 结30:3 因为那日临近了，永恒主之日临近了；那将会是个密云之日，列国毁灭的时候。

新译本 结30:3 因为那一天临近了，耶和华的日子临近了，就是密云的日子，列国受罚的时候。

现代译 结30:3 上主采取行动的日子来临了；那是乌云密布、列国受惩罚的日子。

当代译 结30:3 主的日子近了，那是黑云密布，列国沦亡之期。

文理本 结30:3 其日伊迩、耶和华之日将届、乃密云之日、异邦之期、

修订本 结30:3 因为日子近了， 耶和华的日子临近了； 那是密云之日， 是列国受罚之期。

KJV 英 结30:3 For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

NIV 英 结30:3 For the day is near, the day of the LORD is near--a day of clouds, a time of doom for the nations.

主目录 返回顶部

和合本 结30:4 必有刀剑临到埃及，在埃及被杀之人仆倒的时候，古实人就有痛苦，人民必被掳掠，基址必被拆毁。

拼音版 结30:4 Bì yòu dāo jiàn líndào Aijí. zaì Aijí beì shā zhī rén pú dǎo de shíhou, Gǔshí rén jiù yǒu tòngkǔ, rénmín bì beìlǔ lüè, jī zhǐ bì beì chāihuǐ.

吕振中 结30:4 必有刀剑临到埃及；在埃及被刺死的人倒毙之时，在古实就有翻腾绞痛的苦情；她的财富（或译∶众民）必被带走，它的根基必被拆毁。

新译本 结30:4 必有刀剑临到埃及，被杀的人倒在埃及的时候，在古实就有痛苦；埃及的财富必被夺去，它的根基必被拆毁。

现代译 结30:4 埃及将遭遇战乱；苏丹将有苦难。埃及人横尸全境；全国被洗劫，夷为平地。

当代译 结30:4 必有刀剑攻击埃及，埃及定必尸横遍地；古实也必惊惶失措。敌人要掠去埃及的财富，拆毁她城墙的基石。

文理本 结30:4 锋刃必临于埃及、其人被杀而仆、古实惨怛、民众被虏、基址倾毁、

修订本 结30:4 必有刀剑临到埃及； 被杀的人仆倒在埃及时， 古实人颤惊不已。 埃及的财富遭掳掠， 根基被拆毁。

KJV 英 结30:4 And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

NIV 英 结30:4 A sword will come against Egypt, and anguish will come upon Cush. When the slain fall in Egypt, her wealth will be carried away and her foundations torn down.

主目录 返回顶部

和合本 结30:5 古实人、弗人（或作“吕彼亚人”）、路德人、杂族的人民，并古巴人，以及同盟之地的人，都要与埃及人一同倒在刀下。

拼音版 结30:5 Gǔshí rén, Fú rén ( huò zuò lì bǐ yà rén ), Lùdé rén, zá zú de rénmín, bìng gǔ bā rén, yǐjí tóngméng zhī dì de rén dōu yào yǔ Aijí rén yītóng dǎo zaì dāo xià.

吕振中 结30:5 古实人、弗人、路德人、杂族众人、吕彼亚（传统∶古巴）人、以及跟他们结盟之地的人∶他们必倒毙于刀下（或译∶以及同盟之地的人∶他们都必跟他们倒毙于刀下）。

新译本 结30:5 古实人、弗人、路德人、所有外族的人、吕彼亚（“吕彼亚”原文作“古巴”）人，以及与埃及结盟的人，都必与埃及人一起倒在刀下。

现代译 结30:5 「从苏丹、利比亚、吕底亚、阿拉伯、故普，甚至从我子民当中雇来的卫兵都要阵亡。」

当代译 结30:5 埃及所有的同盟：古实、弗、路德、阿拉伯和利比亚，都必与埃及一同倒毙於刀下。

文理本 结30:5 古实、弗、路德、与杂族之人、及古巴与同盟国之众、偕亡于刃、○

修订本 结30:5 古实人、弗人、路德人、混居的各族和古伯人，以及盟国的人都要与埃及人一同倒在刀下。"

KJV 英 结30:5 Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

NIV 英 结30:5 Cush and Put, Lydia and all Arabia, Libya and the people of the covenant land will fall by the sword along with Egypt.

主目录 返回顶部

和合本 结30:6 耶和华如此说：扶助埃及的也必倾倒，埃及因势力而有的骄傲必降低微，其中的人民从色弗尼塔起（见29章10节）必倒在刀下。这是主耶和华说的。

拼音版 结30:6 Yēhéhuá rúcǐ shuō, fúzhù Aijí de ye bì qīng dǎo. Aijí yīn shìlì ér yǒude jiāoào bì jiàng dī wēi. qízhōng de rénmín, cóng sè Fú ní tǎ qǐ ( jiàn èr shí jiǔ zhāng shí jié ) bì dǎo zaì dāo xià. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结30:6 「永恒主这么说∶那些支持埃及的也必倾覆，她势力所骄矜的也必下来∶从密夺到色弗尼人都必在她境内倒毙于刀下∶这是主永恒主发神谕说的。

新译本 结30:6 “‘耶和华这样说：那些支持埃及的必倾倒，埃及所夸耀的势力必衰落。从密夺到色弗尼，他们都必倒在刀下；这是主耶和华说的：

现代译 结30:6 上主这样说：「从北部的密夺到南部的色弗尼，所有保卫埃及的人都要阵亡；埃及精锐的部队都要消灭。我—至高的上主这样宣布了。

当代译 结30:6 主宣告说：凡帮助埃及的，都要倾覆；埃及的傲气必受挫败，从密都到色弗尼的居民，都要丧身刀下。

文理本 结30:6 耶和华曰、扶持埃及者必蹶、埃及恃力之高傲必降、自密夺至色弗尼、俱仆于刃、主耶和华言之矣、

修订本 结30:6 耶和华如此说： 扶助埃及的必倾倒， 埃及骄傲的权势必降为卑， 从密夺到色弗尼，人必倒在刀下。 这是主耶和华说的。

KJV 英 结30:6 Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

NIV 英 结30:6 "'This is what the LORD says: "'The allies of Egypt will fall and her proud strength will fail. From Migdol to Aswan they will fall by the sword within her, declares the Sovereign LORD.

主目录 返回顶部

和合本 结30:7 埃及地在荒凉的国中必成为荒凉；埃及城在荒废的城中也变为荒废。

拼音版 结30:7 Aijí dì zaì huāngliáng de guó zhōng bì chéngwéi huāngliáng. Aijí chéng zaì huāng feì de chéng zhōng ye biàn wèi huāng feì.

吕振中 结30:7 埃及（传统∶他们）在荒凉的列邦中必成为荒凉；埃及城在荒废的城中必变成了荒废。

新译本 结30:7 埃及必成为荒地中的荒地，它的城必成为废城中的废城。

现代译 结30:7 埃及要成为世界上最荒芜的土地；埃及的城镇要比任何荒城更凄凉。

当代译 结30:7 埃及要变成荒地中的荒地，城要变为废墟中的废墟。

文理本 结30:7 彼必荒芜、列于荒芜之国、其邑毁坏、列于毁坏之邑、

修订本 结30:7 埃及成为荒凉中最荒凉的国， 它的城镇变为荒废中最荒废的城镇。

KJV 英 结30:7 And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

NIV 英 结30:7 "'They will be desolate among desolate lands, and their cities will lie among ruined cities.

主目录 返回顶部

和合本 结30:8 我在埃及中使火着起，帮助埃及的，都被灭绝。那时，他们就知道我是耶和华。

拼音版 结30:8 Wǒ zaì Aijí zhōng shǐ huǒ zhe qǐ. bāngzhu Aijí de, dōu beì mièjué. nàshí, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结30:8 我使火在埃及中着起，帮助她的都破灭；那时他们就知道我乃是永恒主。

新译本 结30:8 我在埃及点起火来的时候，所有帮助埃及的都必灭亡；那时他们就知道我是耶和华。

现代译 结30:8 当我放火烧埃及，把守卫城的军队杀光后，他们就知道我是上主。

当代译 结30:8 我在埃及点火，凡帮助埃及的都要遭受毁灭。那时，他们就知道我是主。

文理本 结30:8 我燃火于埃及、歼灭凡助之者、彼则知我乃耶和华、

修订本 结30:8 我在埃及放火， 帮助埃及的，都遭灭绝； 那时，他们就知道我是耶和华。

KJV 英 结30:8 And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

NIV 英 结30:8 Then they will know that I am the LORD, when I set fire to Egypt and all her helpers are crushed.

主目录 返回顶部

和合本 结30:9 到那日，必有使者坐船从我面前出去，使安逸无虑的古实人惊惧；必有痛苦临到他们，好像埃及遭灾的日子一样。看哪！这事临近了。

拼音版 结30:9 Dào nà rì, bì yǒu shǐzhe zuò chuán, cóng wǒ miànqián chū qù, shǐ ānyì wú lǜ de Gǔshí rén jīng jù. bì yǒu tòngkǔ líndào tāmen, hǎoxiàng Aijí zāo zāi de rìzi yíyàng. kàn nǎ, zhè shì línjìn le.

吕振中 结30:9 当那日必有使者匆忙急迫地（传统∶必有使者坐船）从我面前出去，使安居无虑的古实人惊惶；当埃及遭难的日子，必有翻腾绞痛的事临到他们；看哪，这事来临了！

新译本 结30:9 那一天，必有使者从我面前乘船出去，使安逸无虑的古实人惊慌；在埃及遭难的日子，必有痛苦临到他们。看哪！这事来到了！

现代译 结30:9 「埃及被毁灭的那一天，我要派使者坐船去扰乱安逸无虑的苏丹人，使他们惊惶失措。那一天已经到了！」

当代译 结30:9 在那日，我要差派使者乘船出去，威吓安逸的古实人，使他们在埃及遭难的日子，惊惶失措。看，这日子快到了。’

文理本 结30:9 是日我必遣使驾舟、令安居之古实人震惊、加以惨怛、同于埃及遘灾之日、其事伊迩、○

修订本 结30:9 "到那日，必有使者从我面前乘船出去，使安逸无虑的古实人惊惧；当埃及遭难的日子，痛苦也必临到他们。看哪，这事临近了！

KJV 英 结30:9 In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

NIV 英 结30:9 "'On that day messengers will go out from me in ships to frighten Cush out of her complacency. Anguish will take hold of them on the day of Egypt's doom, for it is sure to come.

主目录 返回顶部

和合本 结30:10 主耶和华如此说：我必借巴比伦王尼布甲尼撒的手，除灭埃及众人。

拼音版 结30:10 Zhǔ Yēhéhuá rúcǐ shuō, wǒ bì jiè Bābǐlún wáng Níbùjiǎnísǎ de shǒu, chúmie Aijí zhòngrén.

吕振中 结30:10 「永恒主这么说∶我必藉着巴比伦王尼布甲尼撒的手使埃及的财富消没。

新译本 结30:10 主耶和华这样说：“‘我必借着巴比伦王尼布甲尼撒的手，消灭埃及的财富。

现代译 结30:10 至高的上主这样说：「我要用巴比伦王尼布甲尼撒的手摧毁埃及的财富。

当代译 结30:10 主上帝这样说：我要藉着巴比伦王尼布甲尼撒消灭埃及的民众。

文理本 结30:10 主耶和华曰、我必藉巴比伦王尼布甲尼撒之手、灭绝埃及之众、

修订本 结30:10 主耶和华如此说： 我要藉巴比伦王尼布甲尼撒的手 除灭埃及的军队。

KJV 英 结30:10 Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

NIV 英 结30:10 "'This is what the Sovereign LORD says: "'I will put an end to the hordes of Egypt by the hand of Nebuchadnezzar king of Babylon.

主目录 返回顶部

和合本 结30:11 他和随从他的人，就是列国中强暴的，必进来毁灭这地。他们必拔刀攻击埃及，使遍地有被杀的人。

拼音版 结30:11 Tā hé suícóng tāde rén, jiù shì liè guó zhōng qiángbào de, bì jìnlái huǐmiè zhè dì. tāmen bì bá dāo gōngjī Aijí, shǐ biàn dì yǒu beì shā de rén.

吕振中 结30:11 他和随从他的人、列国的强横人、必被带进来毁灭这地；他们必拔刀来攻击埃及，使遍地满有被刺死的人。

新译本 结30:11 他和跟随他的人，就是列国中最强横的人，必被领进来，毁灭这地；他们必拔出刀来攻击埃及，使遍地满了被杀的人。

现代译 结30:11 他要率领凶狠的军队来，摧毁埃及。他们要用刀枪攻击，尸体将横卧全埃及。

当代译 结30:11 他和追随他的人，都是万民中最凶狠的。我要差他们去毁灭埃及，举刀杀戮，以致埃及人伤亡遍野。

文理本 结30:11 彼必率其民众、即列邦之强暴者、入灭斯土、拔刃以攻埃及、被杀者遍于其地、

修订本 结30:11 他和随从他的人， 就是列国中凶暴的人， 要前来毁灭这地， 拔刀攻击埃及， 使遍地布满被杀的人。

KJV 英 结30:11 He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

NIV 英 结30:11 He and his army--the most ruthless of nations--will be brought in to destroy the land. They will draw their swords against Egypt and fill the land with the slain.

主目录 返回顶部

和合本 结30:12 我必使江河干涸，将地卖在恶人的手中，我必借外邦人的手，使这地和其中所有的变为凄凉。这是我耶和华说的。

拼音版 结30:12 Wǒ bì shǐ jiāng hé gān hé, jiāng dì maì zaì è rén de shǒu zhōng. wǒ bì jiè waìbāngrén de shǒu, shǐ zhè dì hé qízhōng suǒyǒude biàn wèi qī liáng. zhè shì wǒ Yēhéhuá shuō de.

吕振中 结30:12 我必使江河乾涸，将这地交付（原文∶卖）于坏人手中；我必藉着外族人的手使这地和其中所有的变为凄凉∶这是我永恒主说的。

新译本 结30:12 我必使江河干涸，把这地卖给恶人；我必借着外族人的手，使这地和其中所充满的，都变成荒凉。我耶和华已经说了。

现代译 结30:12 我要使尼罗河乾涸，把埃及交在邪恶的人手中。外国人要来摧毁全国。我—至高的上主这样宣布了。」

当代译 结30:12 我要使尼罗河乾涸，把土地卖给恶人，并且要藉外人的手使地和地上的一切尽都荒废，这是主我说的。

文理本 结30:12 我必涸其诸河、鬻其地于恶人之手、亦藉外人之手、荒芜其地、灭其所有、我耶和华言之矣、○

修订本 结30:12 我要使江河干涸， 将这地卖在恶人手中； 我要藉外国人的手， 使这地和其中所充满的变为荒芜； 这是我─耶和华说的。

KJV 英 结30:12 And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

NIV 英 结30:12 I will dry up the streams of the Nile and sell the land to evil men; by the hand of foreigners I will lay waste the land and everything in it. I the LORD have spoken.

主目录 返回顶部

和合本 结30:13 主耶和华如此说：我必毁灭偶像，从挪弗除灭神像，必不再有君王出自埃及地，我要使埃及地的人惧怕。

拼音版 结30:13 Zhǔ Yēhéhuá rúcǐ shuō, wǒ bì huǐmiè ǒuxiàng, cóng nuó Fú chúmie shénxiàng. bì bú zaì yǒu jūnwáng chū zì Aijí dì. wǒ yào shǐ Aijí dì de rén jùpà.

吕振中 结30:13 「主永恒主这么说∶我必毁灭偶像，必从挪弗使佛相灭绝∶必不再有人君出自埃及地；我必将惧怕放于埃及地境内。

新译本 结30:13 主耶和华这样说：“‘我必毁灭偶像，使虚无的神像从挪弗灭绝。必不再有君王从埃及地而出；我也必使惧怕临到埃及地。

现代译 结30:13 至高的上主这样说：「我要摧毁在孟斐斯的偶像和假神。没有统治埃及的人；我要使埃及人惊惶失措。

当代译 结30:13 主上帝这样说：我要毁灭假神，使神像从挪弗绝迹。埃及再没有王侯，国内到处充满恐惧。

文理本 结30:13 主耶和华曰、我必毁其偶像、绝其神像于挪弗、埃及不复有君、其地震惊、我使之然、

修订本 结30:13 "主耶和华如此说： 我要毁灭偶像， 从挪弗除掉神像； 不再有君王出自埃及地， 我要使埃及地的人惧怕。

KJV 英 结30:13 Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

NIV 英 结30:13 "'This is what the Sovereign LORD says: "'I will destroy the idols and put an end to the images in Memphis. No longer will there be a prince in Egypt, and I will spread fear throughout the land.

主目录 返回顶部

和合本 结30:14 我必使巴忒罗荒凉，在琐安中使火着起，向挪施行审判。

拼音版 结30:14 Wǒ bì shǐ bā tuī luó huāngliáng, zaì suǒ ān zhōng shǐ huǒ zhe qǐ, xiàng nuó shīxíng shenpàn.

吕振中 结30:14 我必使巴忒罗荒凉，使火在琐安中着起，我必向挪施判罚。

新译本 结30:14 我必使巴忒罗荒凉，也必在琐安点起火来，又向挪施行审判。

现代译 结30:14 我要使埃及南部荒芜；我要放火烧北部的琐安城，惩罚首都底比斯。

当代译 结30:14 我要使巴忒罗荒废，在琐安着起火，向底比斯施行刑罚，

文理本 结30:14 我必荒芜巴忒罗、燃火于琐安、行鞫于挪、

修订本 结30:14 我必令巴特罗荒凉， 在琐安放火， 向挪施行审判。

KJV 英 结30:14 And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

NIV 英 结30:14 I will lay waste Upper Egypt, set fire to Zoan and inflict punishment on Thebes.

主目录 返回顶部

和合本 结30:15 我必将我的忿怒倒在埃及的保障上，就是训上，并要剪除挪的众人。

拼音版 结30:15 Wǒ bìjiāng wǒde fèn nù dǎo zaì Aijí de bǎo zhàng shang, jiù shì xùn shang, bìng yào jiǎnchú nuó de zhòngrén.

吕振中 结30:15 我必将我的烈怒倾倒于训上、于埃及的保障上，将挪的众民都剪除掉。

新译本 结30:15 我必把我的烈怒倒在训上，就是埃及的保障，并要剪除挪的众民。

现代译 结30:15 我要向埃及最巩固的要塞—训城倾注我的烈怒，摧毁底比斯的财富。

当代译 结30:15 把我的震怒倾倒在埃及的坚固据点训上，并消灭底比斯的民众。

文理本 结30:15 倾我怒于训、即埃及之保障、灭绝挪众、

修订本 结30:15 我要将我的愤怒倾倒在训， 埃及的堡垒上， 要剪除挪的众民。

KJV 英 结30:15 And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

NIV 英 结30:15 I will pour out my wrath on Pelusium, the stronghold of Egypt, and cut off the hordes of Thebes.

主目录 返回顶部

和合本 结30:16 我必在埃及中使火着起，训必大大痛苦，挪必被攻破，挪弗白日见仇敌（“白日”或作“终日”）。

拼音版 结30:16 Wǒ bì zaì Aijí zhōng shǐ huǒ zhe qǐ. xùn bì dàdà tòngkǔ. nuó bì beì gōng pò. nuó Fú bái rì jiàn chóudí ( bái rì huò zuò zhōng rì ).

吕振中 结30:16 我必使火在埃及境内着起；训必翻腾绞痛；挪必定被攻破；其城墙必破毁（传统∶挪弗敌人白日）。

新译本 结30:16 我必在埃及点起火来；训必有大痛苦；挪必被攻破；挪弗必终日受难。

现代译 结30:16 我要放火烧埃及；训城将饱受灾难。底比斯的城墙要被击破；敌人要像洪水一样冲进城里。

当代译 结30:16 我要在埃及点火，训要受痛苦的折磨，底比斯要被攻破，挪弗终日受敌侵扰，

文理本 结30:16 燃火于埃及、训民惨怛、挪邑破坏、挪弗日遭敌害、

修订本 结30:16 我必在埃及放火， 训必大大痛苦， 挪被攻破， 挪弗终日遭敌侵袭。

KJV 英 结30:16 And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

NIV 英 结30:16 I will set fire to Egypt; Pelusium will writhe in agony. Thebes will be taken by storm; Memphis will be in constant distress.

主目录 返回顶部

和合本 结30:17 亚文和比伯实的少年人必倒在刀下。这些城的人必被掳掠。

拼音版 结30:17 Yà wén hé bǐ bó shí de shàonián rén bì dǎo zaì dāo xià. zhèxie chéng de rén bì beìlǔ lüè.

吕振中 结30:17 安和比伯实的壮丁必倒毙于刀下；它们的妇人必被掳掠。

新译本 结30:17 亚文和比伯实的年轻人都必倒在刀下；这些城的人必被掳去。

现代译 结30:17 希利坡里城和比伯实城的青年都要阵亡；其馀的人都要被俘。

当代译 结30:17 亚文和比伯实的壮丁必倒毙刀下，众城都要遭受掳掠。

文理本 结30:17 亚文比伯实之少者、必仆于刃、邑民被虏、

修订本 结30:17 亚文和比．伯实的年轻人必倒在刀下， 这些城镇将被掳掠。

KJV 英 结30:17 The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

NIV 英 结30:17 The young men of Heliopolis and Bubastis will fall by the sword, and the cities themselves will go into captivity.

主目录 返回顶部

和合本 结30:18 我在答比匿折断埃及的诸轭，使他因势力而有的骄傲在其中止息。那时，日光必退去。至于这城，必有密云遮蔽，其中的女子必被掳掠。

拼音版 结30:18 Wǒ zaì dá bǐ nì zhé duàn Aijí de zhū è, shǐ tā yīn shìlì ér yǒude jiāoào zaì qízhōng zhǐxī. nàshí, rì guāng bì tuì qù. zhìyú zhè chéng, bì yǒu mì yún zhē bì, qízhōng de nǚzi bì beìlǔ lüè.

吕振中 结30:18 我在答比匿折断了埃及的诸轭，使她势力所骄矜的止息于其中；那时日光在答比匿必变为黑暗（传统∶退去）；这城必有密云遮蔽她，她的人民呢、必被掳去。

新译本 结30:18 我在答比匿折断埃及众轭的时候，白昼就必变为黑暗；埃及所夸耀的势力必在其中止息；这城必有密云遮盖，城中的居民必被掳去。

现代译 结30:18 当我摧毁埃及的力量、消灭它所夸耀的精锐部队时，黑暗要遮盖答比匿。密云要笼罩埃及，埃及各城镇的居民都要成为俘虏。

当代译 结30:18 在我粉碎埃及势力的那天，答比匿日月无光，她的锐气全消，乌云要笼罩她，她的女儿也要被掳去。

文理本 结30:18 我于答比匿、折埃及之轭、止其恃力之高傲、斯时日光敛曜、密云覆邑子女被虏、

修订本 结30:18 我在答比匿折断埃及的轭， 使它骄傲的权势止息。 那时，日光必退去； 至于这城，必有密云遮蔽， 邻近的城镇也遭掳掠。

KJV 英 结30:18 At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

NIV 英 结30:18 Dark will be the day at Tahpanhes when I break the yoke of Egypt; there her proud strength will come to an end. She will be covered with clouds, and her villages will go into captivity.

主目录 返回顶部

和合本 结30:19 我必这样向埃及施行审判，他们就知道我是耶和华。’”

拼音版 结30:19 Wǒ bì zhèyàng xiàng Aijí shīxíng shenpàn, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结30:19 我必这样向埃及施判罚，他们就知道我乃是永恒主。」

新译本 结30:19 我必这样向埃及施行审判，他们就知道我是耶和华。’”

现代译 结30:19 我这样惩罚埃及，他们就知道我是上主。」

当代译 结30:19 我必这样向埃及施行刑罚；这样，他们就知道我是主。’”

文理本 结30:19 如是行鞫于埃及、彼则知我乃耶和华、○

修订本 结30:19 我要如此向埃及施行审判， 他们就知道我是耶和华。"

KJV 英 结30:19 Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

NIV 英 结30:19 So I will inflict punishment on Egypt, and they will know that I am the LORD.'"

主目录 返回顶部

和合本 结30:20 十一年正月初七日，耶和华的话临到我说：

拼音版 结30:20 Shí yī nián zhēngyuè chū qī rì, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结30:20 十一年正月初七日，永恒主的话传与我说∶

新译本 结30:20 十一年正月初七日，耶和华的话临到我说：

现代译 结30:20 我们流亡的第十一年五月初七日，上主对我说话。

当代译 结30:20 约雅斤王被掳第十一年一月七日，主的话临到我说：

文理本 结30:20 十一年正月七日、耶和华谕我曰、

修订本 结30:20 第十一年正月初七，耶和华的话临到我，说：

KJV 英 结30:20 And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

NIV 英 结30:20 In the eleventh year, in the first month on the seventh day, the word of the LORD came to me:

主目录 返回顶部

和合本 结30:21 “人子啊，我已打折埃及王法老的膀臂，没有敷药，也没有用布缠好，使他有力持刀。

拼音版 结30:21 Rénzǐ a, wǒ yǐ dá zhé Aijí wáng fǎlǎo de bǎngbì. méiyǒu fū yào, ye méiyǒu yòng bù chán hǎo, shǐ tā yǒulì chí dāo.

吕振中 结30:21 「人子阿，我打折了埃及王法老的膀臂；看哪，没有绑扎以敷医治的药，没有用绷绑扎，好使它有力量可以拿刀。

新译本 结30:21 “人子啊！我折断了埃及王法老的膀臂；看哪！没有人把它包扎治疗，没有人用绷带把它缠裹，好让它有力量拿起刀来。

现代译 结30:21 他说：「必朽的人哪，我打断了埃及王的手臂，没有人替他包扎，治好他，使他能再拿起剑来。

当代译 结30:21 “人啊，我打断了埃及王法老的手臂，没有人替他包扎，也没有绷带缠裹，以致他无力拿刀。

文理本 结30:21 人子欤、我已折埃及王法老之肱、不裹其伤、不敷以药、不缠以布、俾其无力执刃、

修订本 结30:21 "人子啊，我已折断埃及王法老的一只膀臂；看哪，无人为他敷药，也无人为他包扎绷带，使他有力持刀。

KJV 英 结30:21 Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

NIV 英 结30:21 "Son of man, I have broken the arm of Pharaoh king of Egypt. It has not been bound up for healing or put in a splint so as to become strong enough to hold a sword.

主目录 返回顶部

和合本 结30:22 所以主耶和华如此说：看哪！我与埃及王法老为敌，必将他有力的膀臂和已打折的膀臂全行打断，使刀从他手中坠落。

拼音版 结30:22 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ yǔ Aijí wáng fǎlǎo wèi dí, bìjiāng tā yǒulì de bǎngbì hé yǐ dá zhé de bǎngbì quán xíng dǎduàn, shǐ dāo cóng tā shǒu zhōng zhuìluò.

吕振中 结30:22 因此主永恒主这么说∶看哪，我跟埃及王法老为敌；我必将他有力的膀臂、和已打折的膀臂、全行打断；使刀从他手中坠落。

新译本 结30:22 因此，主耶和华这样说：‘看哪！我与埃及王法老为敌；我必打断他有力的膀臂，和已经折了的膀臂，使刀从他的手中掉下。

现代译 结30:22 所以，我—至高的上主这样说：我要敌对埃及王；我要打断他的双臂—不管健全的或断了的都要打断，使他手中的剑掉在地上。

当代译 结30:22 因为主上帝这样说，我要与埃及王法老为敌；我要打断他的双臂，包括那强壮的和曾经受伤的，使刀从他手中掉落，

文理本 结30:22 故主耶和华曰、我与埃及王法老为敌、必折其二肱、健者伤者、今并折之、使刃堕于其手、

修订本 结30:22 因此，主耶和华如此说：看哪，我与埃及王法老为敌，要折断他的膀臂，折断强壮的和已受伤的，使刀从他手中掉落。

KJV 英 结30:22 Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

NIV 英 结30:22 Therefore this is what the Sovereign LORD says: I am against Pharaoh king of Egypt. I will break both his arms, the good arm as well as the broken one, and make the sword fall from his hand.

主目录 返回顶部

和合本 结30:23 我必将埃及人分散在列国，四散在列邦。

拼音版 结30:23 Wǒ bìjiāng Aijí rén fēnsàn zaì liè guó, sì sǎn zaì liè bāng.

吕振中 结30:23 我必使埃及人分散于列国，使他们四散于列邦。

新译本 结30:23 我必把埃及人分散到列邦，四散在各地。

现代译 结30:23 我要把埃及人放逐到全世界。

当代译 结30:23 我要把埃及人分散到列国，散布到各地；

文理本 结30:23 俾埃及人散于列国、分于异邦、

修订本 结30:23 我必将埃及人分散到列国，四散在列邦。

KJV 英 结30:23 And I will scatter the Egyptians among the nations, and will disperse them through the countries.

NIV 英 结30:23 I will disperse the Egyptians among the nations and scatter them through the countries.

主目录 返回顶部

和合本 结30:24 我必使巴比伦王的膀臂有力，将我的刀交在他手中；却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样。

拼音版 结30:24 Wǒ bì shǐ Bābǐlún wáng de bǎngbì yǒulì, jiāng wǒde dāo jiāo zaì tā shǒu zhōng. què yào dǎduàn fǎlǎo de bǎngbì, tā jiù zaì Bābǐlún wáng miànqián āi hēng, rútóng shòu sǐ shāng de rén yíyàng.

吕振中 结30:24 我必使巴比伦王的膀臂有力量，将我的刀交于他手中；法老的膀臂我却要打断，他就必在巴比伦王面前唉哼出死伤人那样的唉哼。

新译本 结30:24 “‘我必使巴比伦王的膀臂有力量，把我的刀交在他手中；我要折断法老的膀臂，使他在巴比伦王面前呻吟，像一个受伤快死的人一样。

现代译 结30:24 然后，我要使巴比伦王的手臂强壮，把我的剑交在他手中。可是，我要打断埃及王的手臂，他要在敌人面前呻吟，死去。

当代译 结30:24 我要加强巴比伦王手臂的力量，把我的刀交在他手中，藉他打断法老的手臂，使法老在他面前呻吟，像受了致命伤的人一样。

文理本 结30:24 坚巴比伦王之肱、付我刃于其手、折法老之肱、使呻吟于其前、若人受重伤然、

修订本 结30:24 我要使巴比伦王的膀臂有力，把我的刀交在他手中；却要折断法老的膀臂，使他在巴比伦王面前呻吟，如同被杀的人一样。

KJV 英 结30:24 And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

NIV 英 结30:24 I will strengthen the arms of the king of Babylon and put my sword in his hand, but I will break the arms of Pharaoh, and he will groan before him like a mortally wounded man.

主目录 返回顶部

和合本 结30:25 我必扶持巴比伦王的膀臂，法老的膀臂却要下垂；我将我的刀交在巴比伦王手中，他必举刀攻击埃及地。他们就知道我是耶和华。

拼音版 结30:25 Wǒ bì fú chí Bābǐlún wáng de bǎngbì, fǎlǎo de bǎngbì què yào xiàchuī. wǒ jiāng wǒde dāo jiāo zaì Bābǐlún wáng shǒu zhōng, tā bì jǔ dāo gōngjī Aijí dì, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结30:25 我必助使巴比伦王的膀臂有力量，法老的膀臂却要下垂。我将我的刀交于巴比伦王手中，他必伸山那刀攻击埃及地，那时他们就知道我乃是永恒主。

新译本 结30:25 我必使巴比伦王的膀臂有力量，法老的膀臂却要下垂。我把我的刀交在巴比伦王手里，使他举刀攻击埃及地的时候，他们就知道我是耶和华。

现代译 结30:25 我一定要使他衰弱，使巴比伦王强盛。我把我的剑交给巴比伦王以后；他要把剑指向埃及，人人就知道我是上主。

当代译 结30:25 我必使巴比伦王的手臂更有力量，法老的双手却要软弱无力。我要把我的刀放在巴比伦王手中，让他征讨埃及。这样，他们就知道我是主。

文理本 结30:25 我必辅巴比伦王之肱、使法老之肱下垂、既以我刃付巴比伦王手、使举而击埃及国、则知我乃耶和华、

修订本 结30:25 我要使巴比伦王的膀臂强壮，法老的膀臂却要下垂；当我把我的刀交在巴比伦王手中时，他要举刀攻击埃及地，他们就知道我是耶和华。

KJV 英 结30:25 But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

NIV 英 结30:25 I will strengthen the arms of the king of Babylon, but the arms of Pharaoh will fall limp. Then they will know that I am the LORD, when I put my sword into the hand of the king of Babylon and he brandishes it against Egypt.

主目录 返回顶部

和合本 结30:26 我必将埃及人分散在列国，四散在列邦。他们就知道我是耶和华。”

拼音版 结30:26 Wǒ bìjiāng Aijí rén fēnsàn zaì liè guó, sì sǎn zaì liè bāng. tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结30:26 我必使埃及人分散于列国，使他们四散于列邦；他们就知道我乃是永恒主。」

新译本 结30:26 我必把埃及人分散到列邦，四散在各地；他们就知道我是耶和华。’”

现代译 结30:26 我要把埃及人放逐到全世界；那时，他们就知道我是上主。」

当代译 结30:26 当我把埃及人分散到列国，散布到各地的时候，他们就知道我是主。”

文理本 结30:26 我必使埃及人散于列国、分于异邦、俾知我乃耶和华、

修订本 结30:26 我必将埃及人分散到列国，四散在列邦；他们就知道我是耶和华。"

KJV 英 结30:26 And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

NIV 英 结30:26 I will disperse the Egyptians among the nations and scatter them through the countries. Then they will know that I am the LORD."


以西结书第31章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第31章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结31:1 十一年三月初一日，耶和华的话临到我说：

拼音版 结31:1 Shí yī nián sān yuè chū yī rì, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结31:1 十一年三月一日、永恒主的话传与我说∶

新译本 结31:1 十一年三月初一日，耶和华的话临到我说：

现代译 结31:1 我们流亡的第十一年二月初五日，上主对我说话。

当代译 结31:1 约雅斤王被掳第十一年叁月一日，主的话临到我说：

文理本 结31:1 十一年三月朔、耶和华谕我曰、

修订本 结31:1 第十一年三月初一，耶和华的话临到我，说：

KJV 英 结31:1 And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

NIV 英 结31:1 In the eleventh year, in the third month on the first day, the word of the LORD came to me:

主目录 返回顶部

和合本 结31:2 “人子啊，你要向埃及王法老和他的众人说：‘在威势上谁能与你相比呢？

拼音版 结31:2 Rénzǐ a, nǐ yào xiàng Aijí wáng fǎlǎo hé tāde zhòngrén shuō, zaì wēi shì shang shuí néng yǔ nǐ xiāng bǐ ne.

吕振中 结31:2 「人子阿，你要向埃及王法老和他的众民说∶「论你的昌大、谁能跟你相比呢？

新译本 结31:2 “人子啊！你要对埃及王法老和他的众民说：‘论到你的伟大，谁能与你相比呢？

现代译 结31:2 他说：「必朽的人哪，你要向埃及王和他所有的人民说：你多麽强大啊！我能用甚麽来比拟你呢？

当代译 结31:2 “人啊，你要向埃及王法老和他的民众说：‘论到强大，谁能与你相比呢？

文理本 结31:2 人子欤、当语埃及王法老、及其众曰、尔之为大、孰可比拟、

修订本 结31:2 "人子啊，你要对埃及王法老和他的军队说： 论到你的强盛，谁能与你相比呢？

KJV 英 结31:2 Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

NIV 英 结31:2 "Son of man, say to Pharaoh king of Egypt and to his hordes: "'Who can be compared with you in majesty?

主目录 返回顶部

和合本 结31:3 亚述王曾如黎巴嫩中的香柏树，枝条荣美，影密如林，极其高大，树尖插入云中。

拼音版 结31:3 Yàshù wáng céng rú Lìbānèn zhōng de xiāng bǎi shù, zhī tiaó róng mei, yǐng mì rú lín, jíqí gāo dà, shù jiān chārù yún zhōng.

吕振中 结31:3 看哪，我要将你比作（传统∶『看哪，亚述人』）利巴嫩中的香柏树，枝条美丽，成荫之林，树身高大，树梢挺立于云霄间。

新译本 结31:3 看哪！亚述曾是黎巴嫩的香柏树，枝条秀美，林影茂密，树身高大，树顶在茂密的枝叶之上。

现代译 结31:3 你像〔希伯来文是：亚述是〕长在黎巴巌的香柏树，树枝整齐、茂密，树梢高耸入云。

当代译 结31:3 看，亚述曾是黎巴嫩的一棵香柏树，枝叶繁美，树荫茂密，树梢高耸入云。

文理本 结31:3 前者亚述王、为利巴嫩之香柏、枝柯繁美、其荫浓密、其干崇高、其杪入云、

修订本 结31:3 看哪，亚述是黎巴嫩的香柏树， 枝条荣美，荫密如林， 极其高大，树顶高耸入云。

KJV 英 结31:3 Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

NIV 英 结31:3 Consider Assyria, once a cedar in Lebanon, with beautiful branches overshadowing the forest; it towered on high, its top above the thick foliage.

主目录 返回顶部

和合本 结31:4 众水使它生长，深水使它长大。所栽之地有江河围流，汊出的水道延到田野诸树。

拼音版 结31:4 Zhòng shuǐ shǐ tā shēng zhǎng. shēn shuǐ shǐ tā zhǎngdà. suǒ zāi zhī dì yǒu jiāng hé wéi liú, chà chū de shuǐ dào yán dào tiānye zhū shù.

吕振中 结31:4 众水使它长大，深洋之水使它长高，使它的江河流出，环绕种它之地，散布她的众水道流到田野的众树。

新译本 结31:4 众水使它长大，深渊使它长高；有江河从深渊流出环绕它栽种之地，又有支流延到田间的众树。

现代译 结31:4 泉水滋润它；地底下的水使它生长。河流环绕林园，支流灌溉林中的每一棵树。

当代译 结31:4 它在流水中长大，在深渊中长高；川河蜿流於其间，使它四周的树木都得着水分。

文理本 结31:4 有水养之、有渊长之、支流四出、灌溉田间诸木、

修订本 结31:4 众水使它生长， 深水使它长高； 所栽之地有江河环绕， 汊出的水道流至田野的树木。

KJV 英 结31:4 The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

NIV 英 结31:4 The waters nourished it, deep springs made it grow tall; their streams flowed all around its base and sent their channels to all the trees of the field.

主目录 返回顶部

和合本 结31:5 所以它高大超过田野诸树；发旺的时候枝子繁多，因得大水之力枝条长长。

拼音版 结31:5 Suǒyǐ tā gāo dà chāo guō tiānye zhū shù. fā wàng de shíhou, zhīzǐ fán duō, yīn dé dà shuǐ zhī lì zhī tiàozhǎng zhǎng.

吕振中 结31:5 因此其树身耸然屹立、高过田野的众树；由于它出幼枝子时有很多水，它的枝子就多起来，它的枝条就长长。

新译本 结31:5 因此，它树身高大，高过田间的众树；它发旺生长的时候，因为水源丰足，所以枝子繁多，枝条长长。

现代译 结31:5 因此，它长得比其他树高；它的枝子又长又密。

当代译 结31:5 它比田间所有的树木更高，又因为生长时得到充足水分的滋润，枝叶特别茂盛。

文理本 结31:5 惟此香柏、超于田间诸木、因得水泽、生枝既繁、发条且长、

修订本 结31:5 所以它高大超过田野的树木； 生长时因水源丰沛， 枝子繁多，枝条增长。

KJV 英 结31:5 Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

NIV 英 结31:5 So it towered higher than all the trees of the field; its boughs increased and its branches grew long, spreading because of abundant waters.

主目录 返回顶部

和合本 结31:6 空中的飞鸟都在枝子上搭窝；田野的走兽都在枝条下生子；所有大国的人民都在它荫下居住。

拼音版 结31:6 Kōng zhōng de fēiniǎo dōu zaì zhīzǐ shang dā wō. tiānye de zǒushòu dōu zaì zhī tiaó xià shēng zǐ. suǒ yǒu dà guó de rénmín dōu zaì tā yīn xià jūzhù.

吕振中 结31:6 空中的飞鸟都在它的枝子上搭窝；田野的走兽都在它的枝条下生子；许多国的人民都在它的荫影下住着。

新译本 结31:6 空中的飞鸟都在枝上搭窝；田野的走兽都在枝条下生产；所有大国都在它的树荫下居住。

现代译 结31:6 飞鸟在枝上搭窝；野兽在它荫下生产；列国在树荫下安居。

当代译 结31:6 天上所有的飞鸟都在它的枝头上搭窝，田间的野兽也在它的树荫下生产，所有的大国都在它荫庇之下。

文理本 结31:6 飞鸟结巢于其枝、野兽生子于其下、大国之民、居于其荫、

修订本 结31:6 空中所有的飞鸟在枝子上搭窝， 野地所有的走兽在枝条下生子， 所有的大国也在它的荫下居住。

KJV 英 结31:6 All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

NIV 英 结31:6 All the birds of the air nested in its boughs, all the beasts of the field gave birth under its branches; all the great nations lived in its shade.

主目录 返回顶部

和合本 结31:7 树大条长，成为荣美，因为根在众水之旁。

拼音版 结31:7 Shù dà tiaó zhǎng, chéngwéi róng mei, yīnwei gēn zaì zhòng shuǐ zhī páng.

吕振中 结31:7 它以其高大而美丽，以其枝条之修长而秀美，因为它的根扎在许多水那里。

新译本 结31:7 它树身高大，枝条长长而显得秀美，因为它的根扎在水多的地方。

现代译 结31:7 啊，多麽美丽的大树！树干长得高，树枝伸得长；树根扎得深，深入地下的水源。

当代译 结31:7 它雄伟壮丽，枝条修长，它的树根深入水源，

文理本 结31:7 根盘水滨、故干巨枝长、其形荣美、

修订本 结31:7 它树大枝长，极为荣美， 因它的根在众水之旁。

KJV 英 结31:7 Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

NIV 英 结31:7 It was majestic in beauty, with its spreading boughs, for its roots went down to abundant waters.

主目录 返回顶部

和合本 结31:8 神园中的香柏树不能遮蔽它。松树不及它的枝子，枫树不及它的枝条，　神园中的树都没有它荣美。

拼音版 结31:8 Shén yuán zhōng de xiāng bǎi shù bùnéng zhē bì tā. sōng shù bù jí tā de zhīzǐ. fēngshù bù jí tā de zhī tiaó. shén yuán zhōng de shù dōu méiyǒu tā róng mei.

吕振中 结31:8 上帝园中的香柏树遮它不着，松树也比不着它的枝子；枫树不如它的枝条；上帝园中的众树都比不着它的美丽。

新译本 结31:8 神园中的香柏树不能与它相比，松树比不上它的枝子；枫树也不及它的枝条；　神园中所有的树木都比不上它的秀美。

现代译 结31:8 上帝园中的香柏树不比它高；松树的枝子不比它长；枫树的枝子也比不过它。上帝园中的树没有一棵像它那样美丽。

当代译 结31:8 连上帝园中的香柏树也没有一棵能与它相比。松树的枝子不及它的美丽，枫树的枝叶也比它逊色。主上帝园中的树木没有一棵能与它媲美。

文理本 结31:8 上帝囿之香柏、不能蔽之、松树不及其枝、枫树不及其柯、上帝囿中诸木、不得与之媲美、

修订本 结31:8 上帝园中的香柏树不能遮蔽它； 松树不及它的枝子， 枫树不及它的枝条， 上帝园中的树都没有它荣美。

KJV 英 结31:8 The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chestnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

NIV 英 结31:8 The cedars in the garden of God could not rival it, nor could the pine trees equal its boughs, nor could the plane trees compare with its branches--no tree in the garden of God could match its beauty.

主目录 返回顶部

和合本 结31:9 我使它的枝条蕃多，成为荣美，以致　神伊甸园中的树都嫉妒它。

拼音版 结31:9 Wǒ shǐ tā de zhī tiaó fán duō, chéngwéi róng mei, yǐzhì shén Yīdiànyuán zhōng de shù dōu jídù tā.

吕振中 结31:9 我以其枝条之茂盛而使它美丽，以致上帝园中伊甸的众树都羡慕它。

新译本 结31:9 我使它因枝条繁多而显得秀美，以致在　神的园中，伊甸所有的树木都嫉妒它。

现代译 结31:9 我使它长得美丽，枝叶茂密；上帝的园子—伊甸园中的树都羡慕它。

当代译 结31:9 我使它茂盛好看，使在上帝伊甸园里的树木都羡慕它。’

文理本 结31:9 我使其枝繁盛、因而荣美、致上帝囿伊甸诸木、咸嫉妒之、

修订本 结31:9 我使它枝条繁多， 极为荣美； 在上帝的园中， 伊甸所有的树都嫉妒它。"

KJV 英 结31:9 I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

NIV 英 结31:9 I made it beautiful with abundant branches, the envy of all the trees of Eden in the garden of God.

主目录 返回顶部

和合本 结31:10 所以主耶和华如此说：因它高大，树尖插入云中，心骄气傲，

拼音版 结31:10 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, yīn tā gāo dà, shù jiān chārù yún zhōng, xīn jiāo qì ào,

吕振中 结31:10 「故此主永恒主这么说∶其树身既高耸（传统∶你高耸），其树梢挺立于云霄间，其心既以其高大而骄傲，

新译本 结31:10 “‘因此，主耶和华这样说：因为它树身高大，树顶在茂密的枝叶之上，又因它高大而心骄气傲，

现代译 结31:10 「所以，我—至高的上主这样说：因为这棵树一直长高，树梢高耸入云，它长得越高大，变的越骄傲，

当代译 结31:10 因此，主上帝这样说：‘它的树干高大，树稍高入云霄，以致心高气傲，

文理本 结31:10 主耶和华曰、因其崇高、其杪入云、心志骄泰、

修订本 结31:10 所以主耶和华如此说："因它高大，树顶高耸入云，心高气傲，

KJV 英 结31:10 Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

NIV 英 结31:10 "'Therefore this is what the Sovereign LORD says: Because it towered on high, lifting its top above the thick foliage, and because it was proud of its height,

主目录 返回顶部

和合本 结31:11 我就必将它交给列国中大有威势的人。他必定办它，我因它的罪恶，已经驱逐它。

拼音版 结31:11 Wǒ jiù bìjiāng tā jiāo gei liè guó zhōng dà yǒu wēi shì de rén. tā bìdéng bàn tā. wǒ yīn tā de zuìè, yǐjing qū zhú tā.

吕振中 结31:11 那我就要将它交于列国中大有威势的人手中；他一定要照它的邪恶来办它，并驱逐它（传统∶我己经驱逐它）。

新译本 结31:11 我就把它交在列国中为首的人手中，他必定对付它；因着它的罪恶，我就把它驱逐出去。

现代译 结31:11 我就把它交给外来的统治者；他要因它的邪恶报应它。

当代译 结31:11 所以我要把它交在列国的暴君手里，按照它的邪恶来惩办它，把它驱逐到各国各族去。

文理本 结31:11 我必付于列国强者之手、彼必处之、因其邪恶、我已逐之、

修订本 结31:11 我要把它交给列国中强人的手里，他们必定按它的罪恶惩治它。我已经驱逐它。

KJV 英 结31:11 I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

NIV 英 结31:11 I handed it over to the ruler of the nations, for him to deal with according to its wickedness. I cast it aside,

主目录 返回顶部

和合本 结31:12 外邦人，就是列邦中强暴的，将它砍断弃掉。它的枝条落在山间和一切谷中；它的枝子折断，落在地的一切河旁。地上的众民已经走去，离开它的荫下。

拼音版 结31:12 Waìbāngrén, jiù shì liè bāng zhōng qiángbào de, jiāng tā kǎn duàn qì diào. tā de zhī tiaó luō zaì shān jiān hé yīqiè gǔ zhōng, tā de zhīzǐ zhé duàn, luō zaì dì de yīqiè hé páng. dì shang de zhòng mín yǐjing zǒu qù, líkāi tā de yīn xià.

吕振中 结31:12 外族人、列国中的强横人、必将它砍掉、而丢弃它在山上；它的枝条必掉落在各平谷中；它的枝子必折断在国中各水沟里；地上列族之民都必逃走（传统∶下去），离开它的荫影（本节之未有『而丢弃它』）。

新译本 结31:12 必有外族人，就是列国中最强暴的，把它砍下丢弃。它的枝叶落在山上和所有的谷中；它的枝子折断，落在地上所有的水沟里；地上的万族都必走离它的荫下，把它丢弃。

现代译 结31:12 凶狠的外国人要砍倒它，丢弃它，使大小枝子散落在国内的山上和山谷中。在它树荫下居住的各国人民都要离开。

当代译 结31:12 异族的暴君要把它砍掉，它的残枝掉落在山上和谷中，它的断枝散布在河谷里。世上各族都离开它的荫下，

文理本 结31:12 列国强暴之外人、斫而去之、其枝坠于陵谷、其柯折于溪滨、天下万民、离其荫庇而去、

修订本 结31:12 外国人，就是列国中凶暴的人，已把它砍断抛弃。它的枝条掉落山间和一切谷中，枝子折断，落在地上一切河道。地上的万民都离开它的遮荫，抛弃了它。

KJV 英 结31:12 And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

NIV 英 结31:12 and the most ruthless of foreign nations cut it down and left it. Its boughs fell on the mountains and in all the valleys; its branches lay broken in all the ravines of the land. All the nations of the earth came out from under its shade and left it.

主目录 返回顶部

和合本 结31:13 空中的飞鸟都要宿在这败落的树上；田野的走兽都要卧在它的枝条下。

拼音版 结31:13 Kōng zhōng de fēiniǎo dōu yào xiǔ zaì zhè baì luō de shù shang, tiānye de zǒushòu dōu yào wò zaì tā de zhī tiaó xià,

吕振中 结31:13 空中的飞鸟都必栖宿在它倾覆的遗迹上，田野的走兽都必躺卧在它的枝条下。

新译本 结31:13 空中的飞鸟都住在倒下的树身上，田野的走兽都卧在它的枝条间。

现代译 结31:13 空中的飞鸟要在倒地的树干上落脚；野兽要在枝子上徘徊。

当代译 结31:13 空中的飞鸟要栖身在那折断的树干上，田间的野兽要躺卧在那些脱落的枯枝中。

文理本 结31:13 飞鸟栖其干上、野兽伏其枝间、

修订本 结31:13 空中的飞鸟都栖身在掉落的树干上，野地的走兽也都躺卧在它的枝条中。

KJV 英 结31:13 Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

NIV 英 结31:13 All the birds of the air settled on the fallen tree, and all the beasts of the field were among its branches.

主目录 返回顶部

和合本 结31:14 好使水旁的诸树不因高大而自尊，也不将树尖插入云中，并且那些得水滋润有势力的也不得高大自立。因为它们在世人中和下坑的人都被交与死亡，到阴府去了。

拼音版 结31:14 Hǎo shǐ shuǐ páng de zhū shù bù yīn gāo dà ér zì zūn, ye bú jiāng shù jiān chārù yún zhōng, bìngqie nàxiē dé shuǐ zīrùn, yǒu shìlì de, ye bùdé gāo dà zì lì. yīnwei tāmen zaì shìrén zhōng, hé xià kēng de rén dōu beì jiāo yǔ sǐwáng, dào yīn fǔ qù le.

吕振中 结31:14 都为的是要使水旁的众树、树身都不高耸，不将其树梢挺立入于云霄间，只要使凡所有得水滋润的树都不屹立于高耸中；因为他们都被交于死亡，交于地府之最低处、在人类中间、到那些下坑冥的人那里。」

新译本 结31:14 好使水旁所有的树木都不会因树身高大而自高，也不会使树顶长到茂密的枝叶上，又使一切有水滋润的树都不会高傲地屹立；因为他们在世人中，与那些下到阴府的人一起，都交与死亡、交与地的深处了。

现代译 结31:14 从今以后，不管水源多麽充足，再也没有一棵树会长得那样高，树梢高耸入云。所有的树一定会枯死，像必朽的人一样死亡，进入阴间，跟死人一起。」

当代译 结31:14 故此，水边所有的树木，都不敢因自己的茁壮而自大，它们的树梢不再高插入云，灌溉充足的大树也不再傲然矗立，因为它们都要与骄傲的人同被交给死亡，落到阴间的深处。’

文理本 结31:14 使水滨诸木、不夸其崇高、其杪不入云中、得灌溉之强者、不复耸立、俱必死亡、偃于下土、至归墓之人中、○

修订本 结31:14 为了要使水边的树木枝干不再长高，树顶也不再高耸入云；那些得水滋润的，不再屹立于其中。因为它们和下到地府的人一起，都被交与死亡，到了地底下。"

KJV 英 结31:14 To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

NIV 英 结31:14 Therefore no other trees by the waters are ever to tower proudly on high, lifting their tops above the thick foliage. No other trees so well-watered are ever to reach such a height; they are all destined for death, for the earth below, among mortal men, with those who go down to the pit.

主目录 返回顶部

和合本 结31:15 主耶和华如此说：它下阴间的那日，我便使人悲哀。我为它遮盖深渊，使江河凝结，大水停流；我也使黎巴嫩为它凄惨，田野的诸树都因它发昏。

拼音版 结31:15 zhǔ Yēhéhuá rúcǐ shuō, tā xià yīnjiān de nà rì, wǒ biàn shǐ rén bēiāi. wǒ wèi tā zhēgaì shēn yuān, shǐ jiāng hé níng jié, dà shuǐ tíng liú. wǒ ye shǐ Lìbānèn wèi tā qī cǎn, tiānye de zhū shù dōu yīn tā fā hūn.

吕振中 结31:15 「永恒主这么说∶当它下阴间的日子，我必使深洋为它而悲哀∶（传统此处有∶我遮盖着）我限制它的江河，大水就停流；我也使利巴嫩为它而哀悼，田野的众树都为它而晕过去。

新译本 结31:15 “‘主耶和华这样说：它下阴间的日子，我就因它以悲哀遮盖深渊，阻塞深渊的江河，使大水停流；我要使黎巴嫩为它悲伤、田野所有的树木都因它枯干。

现代译 结31:15 至高的上主这样说：「那棵大树坠入阴间的时候，我要叫地底下的水淹盖它，表示哀悼。我要阻塞江河，使溪水停流。我要使黑暗笼罩黎巴嫩山，使森林里的树木都枯乾。

当代译 结31:15 主上帝这样说：‘它下到阴间的那天，我要为它哀悼，使深渊闭塞，江河止息，洪水停流，我又使黎巴嫩为它哀哭，田野的树木因它而枯萎。

文理本 结31:15 主耶和华曰、彼下阴府之日、我令人为之哀悼、我使深渊闭塞、河流息、大水涸、俾利巴嫩为之憔顇、田野诸木因之衰残、

修订本 结31:15 主耶和华如此说："它坠落阴间的那日，我为它遮盖深渊，拦住江河，使众水停流，以表哀悼。我使黎巴嫩为它悲哀，田野的树木都因它枯萎。

KJV 英 结31:15 Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

NIV 英 结31:15 "'This is what the Sovereign LORD says: On the day it was brought down to the grave I covered the deep springs with mourning for it; I held back its streams, and its abundant waters were restrained. Because of it I clothed Lebanon with gloom, and all the trees of the field withered away.

主目录 返回顶部

和合本 结31:16 我将它扔到阴间，与下坑的人一同下去。那时，列国听见它坠落的响声就都震动，并且伊甸的一切树，就是黎巴嫩得水滋润最佳最美的树，都在阴府受了安慰。

拼音版 结31:16 Wǒ jiāng tā rēng dào yīnjiān, yǔ xià kēng de rén yītóng xià qù. nàshí, liè guó tīngjian tā zhuìluò de xiǎngshēng jiù dōu zhèndòng, bìngqie Yīdiàn de yīqiè shù jiù shì Lìbānèn dé shuǐ zīrùn, zuì jiā zuì mei de shù dōu zaì yīn fǔ shòu le ānwèi.

吕振中 结31:16 我扔它下阴间、跟那些下阴坑的人在一起，那时列国听见它坠落的响声、就都震动，伊甸的众树、利巴嫩所有得水滋润的、最佳最美的树、在地府之最低处就都心平气静。

新译本 结31:16 我把它扔下阴间，与那些下到阴府的人一起的时候，我就使列国因它坠落的响声而震惊。伊甸所有的树木，就是黎巴嫩有水滋润、最佳最美的树，都在地的深处得到安慰。

现代译 结31:16 我把它抛进阴间，它坠地的响声将震撼列国。已经在阴间里的树—伊甸园的树和黎巴巌那水分充足、最好的树木—都要因它的倒下而高兴。

当代译 结31:16 我叫它与下阴间的人一同落到深坑的时候，列国的人因听见它坠落的响声，就都震惊。伊甸园中灌溉充分的树木和黎巴嫩最美好的树木都因在地狱里看见它而感到安慰。

文理本 结31:16 我掷之于阴府、与归墓者相偕、列国闻其下坠之声、靡不震动、伊甸诸木、利巴嫩之佳树、凡得灌溉者、咸受慰于地之深处、

修订本 结31:16 我把它扔到阴间，与下到地府的人一同坠落。那时，列国听见坠落的响声就震惊；伊甸一切的树木，就是黎巴嫩中得水滋润、最佳最美的树，在地底下都得了安慰。

KJV 英 结31:16 I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

NIV 英 结31:16 I made the nations tremble at the sound of its fall when I brought it down to the grave with those who go down to the pit. Then all the trees of Eden, the choicest and best of Lebanon, all the trees that were well-watered, were consoled in the earth below.

主目录 返回顶部

和合本 结31:17 它们也与它同下阴间，到被杀的人那里。它们曾作它的膀臂，在列国中它的荫下居住。

拼音版 结31:17 Tāmen ye yǔ tā tóng xià yīnjiān, dào beì shā de rén nàli. tāmen céng zuò tā de bǎngbì, zaì liè guó zhōng tā de yīn xià jūzhù.

吕振中 结31:17 它们也跟它一起下阴间，到那些被刀刺死的人那里；它的帮助者，那些在列国中住在它的荫影下的人也都下去（传统∶它的膀臂它们在列国中住在它的荫影下）。

新译本 结31:17 这些树与它一同下到阴间，往那些被刀剑所杀的人那里去。他们作过它的膀臂，曾在列国中住在它的荫下。

现代译 结31:17 这些树都要跟那棵大树到阴间，跟那些被刀枪杀害的人一起。所有住在那棵树荫下的人都要被放逐到列国去。

当代译 结31:17 从前在它势力荫庇下成为它爪牙的盟友，都与它一同落到阴间，到被杀的人那里。

文理本 结31:17 彼众素为其臂、于列国中居其荫下、偕之归于阴府、至戮于刃者之所、○

修订本 结31:17 这些树也要与它同下阴间，到被刀所杀的人那里；它们曾作它的膀臂，在列国中曾居住在它的荫下。

KJV 英 结31:17 They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

NIV 英 结31:17 Those who lived in its shade, its allies among the nations, had also gone down to the grave with it, joining those killed by the sword.

主目录 返回顶部

和合本 结31:18 在这样荣耀威势上，在伊甸园诸树中，谁能与你相比呢？然而你要与伊甸的诸树一同下到阴府，在未受割礼的人中与被杀的人一同躺卧。法老和他的群众乃是如此。这是主耶和华说的。’”

拼音版 结31:18 Zaì zhèyàng róngyào wēi shì shang, zaì Yīdiànyuán zhū shù zhōng, shuí néng yǔ nǐ xiāng bǐ ne. ránér nǐ yào yǔ Yīdiàn de zhū shù yītóng xià dào yīn fǔ, zaì wèi shòu gēlǐ de rén zhōng, yǔ beì shā de rén yītóng tǎng wò. fǎlǎo hé tāde qúnzhòng nǎi shì rúcǐ. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结31:18 论光荣和昌大、在伊甸的众树谁能这样跟你相比呢？然而你却要跟伊甸的众树一起被送下地府之最低处，在没受割礼的人中间、跟被刀刺死的人长卧在一起。「这就是法老和他的众民∶永恒主发神谕说。」

新译本 结31:18 在伊甸所有的树木中，有谁的荣美和高大能与你相比呢？然而你却要与伊甸的树木一同下到地的深处。你要在没有受割礼的人中，与被刀剑所杀的人一同躺卧。这树就是法老和他的众民。这是主耶和华说的。’”

现代译 结31:18 「这棵大树代表埃及王和他的人民。伊甸园中的树木都比不上它高大。但是，它要跟伊甸园中的树木一样坠入阴间，跟那些不名誉和被刀枪杀害的人一起。这是指埃及王和他的人民。」至高的上主这样宣布了。

当代译 结31:18 在伊甸园的树木中，谁能与你的威势相比？然而你却要与他们一同下到阴间，落到你所藐视的民族中，与被杀受罚的人躺卧在一起。埃及王和他民众的结局就是这样，这是主上帝说的。’”

文理本 结31:18 尔之荣耀威严、伊甸诸木、孰可比拟、然必偕同伊甸诸木、下坠地之深处、尔必偃于未受割、而戮于刃者之中、法老及其民众若此、主耶和华言之矣、

修订本 结31:18 在这样的荣耀与威势中，伊甸树木有谁能与你相比呢？然而你要与伊甸的树木一同到地底下；在未受割礼的人中，与被刀所杀的人一同躺下。 "法老和他的军队正是如此。这是主耶和华说的。"

KJV 英 结31:18 To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

NIV 英 结31:18 "'Which of the trees of Eden can be compared with you in splendor and majesty? Yet you, too, will be brought down with the trees of Eden to the earth below; you will lie among the uncircumcised, with those killed by the sword. "'This is Pharaoh and all his hordes, declares the Sovereign LORD.'"


以西结书第32章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第32章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结32:1 十二年十二月初一日，耶和华的话临到我说：

拼音版 结32:1 Shí èr nián shí èr yuè chū yī rì, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结32:1 十二年十二月初一日，永恒主的话传与我说∶

新译本 结32:1 十二年十二月初一日，耶和华的话临到我说：

现代译 结32:1 我们流亡的第十二年，十二月初一日，上主对我说话。

当代译 结32:1 约雅斤王被掳第十二年二月一日，主的话临到我说：

文理本 结32:1 十二年十二月朔、耶和华谕我曰、

修订本 结32:1 第十二年十二月初一，耶和华的话临到我，说：

KJV 英 结32:1 And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

NIV 英 结32:1 In the twelfth year, in the twelfth month on the first day, the word of the LORD came to me:

主目录 返回顶部

和合本 结32:2 “人子啊，你要为埃及王法老作哀歌，说：‘从前你在列国中如同少壮狮子，现在你却像海中的大鱼。你冲出江河，用爪搅动诸水，使江河浑浊。

拼音版 结32:2 Rénzǐ a, nǐ yào wèi Aijí wáng fǎlǎo zuò āi gē, shuō, cóng qián nǐ zaì liè guó zhōng, rútóng shǎo zhuàng shīzi. xiànzaì nǐ què xiàng hǎi zhōng de dàyú. nǐ chōng chū jiāng hé, yòng zhuǎ jiǎo dòng zhū shuǐ, shǐ jiāng hé hún zhuó.

吕振中 结32:2 「人子阿，你要为埃及王举哀唱歌，对他说∶「列国中的少壮狮子阿，你可完啦！你，你像海中的鳄鱼；却在你的江河里冲激着，用爪搅动众水，用你的脚搅浊了水，踹浑了众水的江河。

新译本 结32:2 “人子啊！你要为埃及王法老作一首哀歌，对他说：‘你像列国中的少壮狮子，又像海中的海怪，你在河中翻腾，用你的爪搅动河水，使江河浑浊。

现代译 结32:2 他说：「必朽的人哪，你要警告埃及王，为他作挽歌，向他传达我的话说：你在列国中以少壮狮子自居；其实，你只是河里的鳄鱼。你在河里溅水，用脚搅混河里的泥土，使河水污浊。

当代译 结32:2 “人啊，你要为埃及王法老作哀歌，对他说：你曾自比为列邦中的壮狮，其实你更像翻江倒海、用脚搅动泥沙、使江河浑浊的海怪。

文理本 结32:2 人子欤、当为埃及王法老作哀歌、谓曰、尔于列国中、昔若壮狮、今若海中之鳄、冲突于尔河、以足搅水、使河浑浊、

修订本 结32:2 "人子啊，你要为埃及王法老作哀歌，说： 你在列国中，如同少壮狮子， 却像海里的海怪， 冲出江河， 以爪搅动诸水， 使江河浑浊。

KJV 英 结32:2 Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

NIV 英 结32:2 "Son of man, take up a lament concerning Pharaoh king of Egypt and say to him: "'You are like a lion among the nations; you are like a monster in the seas thrashing about in your streams, churning the water with your feet and muddying the streams.

主目录 返回顶部

和合本 结32:3 主耶和华如此说：我必用多国的人民，将我的网撒在你身上，把你拉上来。

拼音版 结32:3 Zhǔ Yēhéhuá rúcǐ shuō, wǒ bì yòng duō guó de rénmín, jiāng wǒde wǎng sǎ zaì nǐ shēnshang, bǎ nǐ lā shang lái.

吕振中 结32:3 永恒主这么说∶我必用成队的人、许多外族之民、将我的罗网撒在你身上，（传统∶他们必┅┅）用我的网子把你拉上。

新译本 结32:3 主耶和华这样说：我必用多国的群众，把我的网撒在你身上，他们必用我的网把你拉上来。

现代译 结32:3 当许多国家的人民聚集的时候，我—至高的上主要撒我的网抓住你，叫他们把网拖到岸上。

当代译 结32:3 所以主上帝这样说：‘现在我要差遣多国组成的大军，向你张开罗网，把你拉上来，

文理本 结32:3 主耶和华曰、我必率多国之众、张我罟以网尔、曳尔而上、

修订本 结32:3 主耶和华如此说： 许多民族聚集时， 我要将我的网撒在你身上， 他们要把你拉上来。

KJV 英 结32:3 Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

NIV 英 结32:3 "'This is what the Sovereign LORD says: "'With a great throng of people I will cast my net over you, and they will haul you up in my net.

主目录 返回顶部

和合本 结32:4 我必将你丢在地上，抛在田野。使空中的飞鸟都落在你身上，使遍地的野兽吃你得饱。

拼音版 结32:4 Wǒ bìjiāng nǐ diū zaì dì shang, pāo zaì tiānye, shǐ kōng zhōng de fēiniǎo dōu luō zaì nǐ shēnshang, shǐ biàn dì de yeshòu chī nǐ dé bǎo.

吕振中 结32:4 我必将你丢在地上，将你抛掷在田野上，使空中的飞鸟都栖息在你身上，使遍地的野兽都吃到饱饫。

新译本 结32:4 我必把你丢弃在地上，抛掷在田野，使空中的飞鸟都住在你身上，使地上所有的野兽都吃你而得饱足。

现代译 结32:4 我要把你丢在地上，抛在荒野，叫所有空中的飞鸟和地上的走兽来吃你。

当代译 结32:4 抛在地上，丢在田野，给空中的飞鸟栖息，让地上的野兽饱餐。

文理本 结32:4 委尔于地、掷尔于野、使空中诸鸟、栖于尔上、全地之兽、食尔而饱、

修订本 结32:4 我要把你丢在地上， 抛在田野， 使空中的飞鸟落在你身上， 遍地的野兽因你得以饱足。

KJV 英 结32:4 Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

NIV 英 结32:4 I will throw you on the land and hurl you on the open field. I will let all the birds of the air settle on you and all the beasts of the earth gorge themselves on you.

主目录 返回顶部

和合本 结32:5 我必将你的肉丢在山间，用你高大的尸首填满山谷。

拼音版 结32:5 Wǒ bìjiāng nǐde ròu diū zaì shān jiān, yòng nǐ gāo dà de shī shǒu tián mǎn shān gǔ.

吕振中 结32:5 我必将你的肉撒在山间，将你高堆的尸体填满着平谷。

新译本 结32:5 我必把你的肉丢在山上，把你高大的尸体填满山谷。

现代译 结32:5 我要用你腐烂的尸体铺满山岭，填满溪谷；

当代译 结32:5 我要把你的肉丢在山间，把你的骨头填满山谷，

文理本 结32:5 以尔肉置于山、以尔身填于谷、

修订本 结32:5 我要将你的肉丢在山间， 用你巨大的尸首填满山谷。

KJV 英 结32:5 And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

NIV 英 结32:5 I will spread your flesh on the mountains and fill the valleys with your remains.

主目录 返回顶部

和合本 结32:6 我又必用你的血浇灌你所游泳之地，漫过山顶，河道都必充满。

拼音版 结32:6 Wǒ yòu bì yòng nǐde xuè jiāo guàn nǐ suǒ yóuyǒng zhī dì, màn guō shāndǐng. hé dào dōu bì chōngmǎn.

吕振中 结32:6 我必用你迸流的血浇灌这地，直漫到山上，以致一切水沟都给你充满了。

新译本 结32:6 我必用你流出的血浇灌地面，直到山上，水沟都必充满你的血。

现代译 结32:6 我要倾倒你的血，使它漫过山顶，注入溪流。

当代译 结32:6 又用你喷流的血浇溉大地，漫过山间，溢满沟壑。

文理本 结32:6 以尔血灌尔游泳之地、延及诸山、充乎谿涧、

修订本 结32:6 我要以你所流的血 浸透大地， 漫过山顶， 溢满河道。

KJV 英 结32:6 I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

NIV 英 结32:6 I will drench the land with your flowing blood all the way to the mountains, and the ravines will be filled with your flesh.

主目录 返回顶部

和合本 结32:7 我将你扑灭的时候，要把天遮蔽，使众星昏暗，以密云遮掩太阳，月亮也不放光。

拼音版 结32:7 Wǒ jiāng nǐ pū miè de shíhou, yào bǎ tiān zhē bì, shǐ zhòng xīng hūn àn, yǐ mì yún zhēyǎn taìyáng, yuèliang ye bù fàng guāng.

吕振中 结32:7 我使你熄灭时，必将天遮蔽着，使星辰昏暗现悲相；我必用密云去遮掩日头，月亮必不发光。

新译本 结32:7 我毁灭你的时候，必把天遮蔽，使天上的星昏暗，用密云遮盖太阳；月亮也必不发光。

现代译 结32:7 我毁灭你的时候，我要遮盖天空，使星星昏暗，以密云遮住太阳，月亮也不发光。

当代译 结32:7 当我消灭你的时候，我要用云遮蔽天空，使日月无光，星宿昏暗；

文理本 结32:7 我灭尔时、必蔽诸天、使星昏暗、以云掩日、令月无光、

修订本 结32:7 我毁灭你时， 要遮蔽诸天， 使众星昏暗； 我必以密云遮掩太阳， 月亮也不放光。

KJV 英 结32:7 And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

NIV 英 结32:7 When I snuff you out, I will cover the heavens and darken their stars; I will cover the sun with a cloud, and the moon will not give its light.

主目录 返回顶部

和合本 结32:8 我必使天上的亮光都在你以上变为昏暗，使你的地上黑暗。这是主耶和华说的。

拼音版 结32:8 Wǒ bì shǐ tiān shang de liàngguāng dōu zaì nǐ yǐshàng biàn wèi hūn àn, shǐ nǐde dì shang hēiàn. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结32:8 天上之光的发光体我必使它们在你上头都昏暗现悲相；我必将黑暗放在你国内∶这是主永恒主发神谕说的。

新译本 结32:8 我必使天上所有的光体都在你以上变为昏暗；我必使黑暗笼罩你的地；这是主耶和华的宣告。

现代译 结32:8 我要关掉天空所有的光，使你的土地陷入黑暗。我—至高的上主这样宣布了。

当代译 结32:8 天上所有的光都被遮挡。我要以黑暗遮蔽你的四境。这是主上帝所宣告的。

文理本 结32:8 我使天之辉光昏暗、布晦冥于尔地、主耶和华言之矣、

修订本 结32:8 我要使天上发亮的光体 在你上面变为昏暗， 使你的地也变为黑暗。 这是主耶和华说的。

KJV 英 结32:8 All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

NIV 英 结32:8 All the shining lights in the heavens I will darken over you; I will bring darkness over your land, declares the Sovereign LORD.

主目录 返回顶部

和合本 结32:9 我使你败亡的风声传到你所不认识的各国。那时，我必使多民的心因你愁烦。

拼音版 结32:9 Wǒ shǐ nǐ baì wú de fēngshēng chuán dào nǐ suǒ bú rènshi de gè guó. nàshí, wǒ bì shǐ duō mín de xīn yīn nǐ chóu fán.

吕振中 结32:9 「我带你做俘虏于列国中，到你所不认识的列邦，那时我必使许多外族之民的心、因你而很难过。

新译本 结32:9 我使你在列国中灭亡的消息，传到你所不认识的列邦的时候，我必使万族的心感到不安。

现代译 结32:9 「我把你灭亡的消息传播到你没有听见过的那些国家的时候，他们的人民都要惊骇。

当代译 结32:9 当你从那些你不认识的国家中湮没时，我要使多国因此而感到困扰。

文理本 结32:9 我以尔之败亡、加于尔所未识之国、则扰多民之心、

修订本 结32:9 "我使你在列国，在你所不认识的列邦中灭亡。那时，我必使许多民族的心因你愁烦。

KJV 英 结32:9 I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

NIV 英 结32:9 I will trouble the hearts of many peoples when I bring about your destruction among the nations, among lands you have not known.

主目录 返回顶部

和合本 结32:10 我在许多国民和君王面前向你抡我的刀，国民就必因你惊奇，君王也必因你极其恐慌。在你仆倒的日子，他们各人为自己的性命时刻战兢。

拼音版 结32:10 Wǒ zaì xǔduō guó mín hé jūnwáng miànqián xiàng nǐ lún wǒde dāo, guó mín jiù bì yīn nǐ jīngqí, jūnwáng ye bì yīn nǐ jíqí kǒng huāng. zaì nǐ pú dǎo de rìzi, tāmen gèrén wèi zìjǐ de xìngméng shíkè zhàn jīng.

吕振中 结32:10 他当着他们面前向你抡刀时，便要使许多外族之民因你而惊骇，他们的君王必因你而大为震惊；当你仆倒的日子，他们各人都必为自己的性命而息息发颤。

新译本 结32:10 我在他们面前向你挥动刀剑的时候，他们必因你惊骇，他们的君王也必因你非常恐慌；在你倾覆的日子，他们各人都必为自己的性命时刻战兢。

现代译 结32:10 我这样待你将使许多国家震惊。我一挥动我的剑，群王要恐惧发抖。你灭亡的那一天，他们都要因自己的性命战栗发抖。」

当代译 结32:10 我在他们面前挥刀施行惩罚的时候，各国的人都因你而惧怕，他们的君王惶恐颤栗。在你倾覆的那天，人人都为自己的性命惶恐不已。’

文理本 结32:10 诸民为尔骇愕、其王于我挥刃之日、为尔战栗不已、当尔颠仆之日、众必顾其生命、时切恐惶、

修订本 结32:10 当我在他们面前举起我的刀，我要使许多民族因你惊恐，他们的君王也必因你极其恐慌。在你仆倒的日子，他们各人为自己的性命时时战兢。

KJV 英 结32:10 Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

NIV 英 结32:10 I will cause many peoples to be appalled at you, and their kings will shudder with horror because of you when I brandish my sword before them. On the day of your downfall each of them will tremble every moment for his life.

主目录 返回顶部

和合本 结32:11 主耶和华如此说：巴比伦王的刀必临到你。

拼音版 结32:11 Zhǔ Yēhéhuá rúcǐ shuō, Bābǐlún wáng de dāo bì líndào nǐ.

吕振中 结32:11 因为主永恒主这么说∶巴比伦王的刀必攻击你。

新译本 结32:11 “‘主耶和华这样说：巴比伦王的刀必临到你。

现代译 结32:11 至高的上主对埃及王说：「你一定会遭遇巴比伦王的刀剑。

当代译 结32:11 主上帝这样说：‘巴比伦王的刀必来攻击你。

文理本 结32:11 主耶和华曰、巴比伦王之刃必及尔、

修订本 结32:11 主耶和华如此说：巴比伦王的刀必临到你。

KJV 英 结32:11 For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

NIV 英 结32:11 "'For this is what the Sovereign LORD says: "'The sword of the king of Babylon will come against you.

主目录 返回顶部

和合本 结32:12 我必借勇士的刀使你的众民仆倒；这勇士都是列国中强暴的。他们必使埃及的骄傲归于无有，埃及的众民必被灭绝。

拼音版 结32:12 Wǒ bì jiè yǒng shì de dāo shǐ nǐde zhòng mín pú dǎo. zhè yǒng shì dōu shì liè guó zhōng qiángbào de. tāmen bì shǐ Aijí de jiāoào guīyú wú yǒu. Aijí de zhòng mín bì beì mièjué.

吕振中 结32:12 我必藉着勇士的刀使你的众民仆倒∶这些勇士都是列国中的强横人∶「他们必毁灭埃及所骄矜的，使埃及的众民都消灭掉。

新译本 结32:12 我必借着勇士的刀使你的众民倒下，这些勇士都是列国中最强横的人。他们必毁灭埃及所夸耀的；埃及的众民都必消灭。

现代译 结32:12 我要叫凶狠的国家来攻打你；他们的军队要拔剑杀光你的人民。你所有的人民和你所夸耀的一切都要被消灭。

当代译 结32:12 我要使他的军队毁灭你的人民。这些勇士是各国中最残暴的，他们必摧毁埃及人所自豪的，消灭她的人民。

文理本 结32:12 我必使尔众仆于武士之刃、彼乃列国之强暴、必灭埃及之骄泰、歼其民众、

修订本 结32:12 我必藉勇士的刀使你的军队仆倒；这些勇士都是列国中凶暴的人。 他们必使埃及的骄傲归于无有， 埃及的军队必被灭绝。

KJV 英 结32:12 By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

NIV 英 结32:12 I will cause your hordes to fall by the swords of mighty men--the most ruthless of all nations. They will shatter the pride of Egypt, and all her hordes will be overthrown.

主目录 返回顶部

和合本 结32:13 我必从埃及多水旁除灭所有的走兽，人脚兽蹄必不再搅浑这水。

拼音版 结32:13 Wǒ bì cóng Aijí duō shuǐ páng chúmie suǒyǒude zǒushòu. rén jiǎo shòu tí bì bú zaì jiǎo hún zhè shuǐ.

吕振中 结32:13 我必从埃及多水之旁杀灭它所有的走兽；人的脚必不再搅浊这水，走兽的蹄也不喘浑它（传统∶搅浊）。

新译本 结32:13 我必从众水的旁边，除灭埃及所有的牲畜；人的脚必不再搅浊这些水，牲畜的蹄也不这样作。

现代译 结32:13 我要在河边屠杀你的牲畜；再也没有人或牲畜来搅混河底的泥土，使河水污浊。

当代译 结32:13 我要杀尽她河边的牲畜，使人足兽蹄不再搅浑江河。

文理本 结32:13 我必屠其河滨群畜、人足兽蹄、不复浑浊其水、

修订本 结32:13 我要除灭众水旁一切的走兽， 人的脚必不再搅浑这水， 兽的蹄也不搅浑这水。

KJV 英 结32:13 I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

NIV 英 结32:13 I will destroy all her cattle from beside abundant waters no longer to be stirred by the foot of man or muddied by the hoofs of cattle.

主目录 返回顶部

和合本 结32:14 那时，我必使埃及河澄清，江河像油缓流。这是主耶和华说的。

拼音版 结32:14 Nàshí, wǒ bì shǐ Aijí hé chéng qīng, jiāng hé xiàng yóu huǎn liú. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结32:14 那时我必使众水澄清，使众水的江河像油缓流着∶这是主永恒主发神谕说的。

新译本 结32:14 那时，我必使众水澄清，使江河的水像油一样缓流；这是主耶和华的宣告。

现代译 结32:14 我要澄清尼罗河的水，使它清澈；我要使河水缓缓流动。我—至高的上主这样宣布了。

当代译 结32:14 我要使埃及的河流清澈见底，缓流如油。这是主上帝宣告的。

文理本 结32:14 使水澄清、河流若油、主耶和华言之矣、

修订本 结32:14 那时，我必使他们的水澄清， 使他们的江河像油缓流。 这是主耶和华说的。

KJV 英 结32:14 Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

NIV 英 结32:14 Then I will let her waters settle and make her streams flow like oil, declares the Sovereign LORD.

主目录 返回顶部

和合本 结32:15 我使埃及地变为荒废凄凉，这地缺少从前所充满的，又击杀其中一切的居民。那时，他们就知道我是耶和华。’

拼音版 结32:15 Wǒ shǐ Aijí dì biàn wèi huāng feì qī liáng. zhè dì quē shǎo cóng qián suǒ chōngmǎn de, yòu jī shā qízhōng yīqiè de jūmín. nàshí, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结32:15 我使埃及地荒凉凄惨，变为失其丰满之地，又击杀其居住的众人，那时他们就知道我乃是永恒主。

新译本 结32:15 我使埃及地荒凉，使这地失去它所充满的，又击杀其中所有的居民。那时，他们就知道我是耶和华。

现代译 结32:15 当我使埃及成为废墟荒地、消灭它人民的时候，他们就知道我是上主。

当代译 结32:15 当我击打埃及，使她的土地荒废失收，又杀戮其上居民的时候，他们就知道我是主。

文理本 结32:15 我使埃及荒芜凄凉、绝其所盈、灭其居民、彼则知我乃耶和华、

修订本 结32:15 我使埃及地荒废， 使这地空无一物， 又击杀其中所有的居民； 那时，他们就知道我是耶和华。

KJV 英 结32:15 When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

NIV 英 结32:15 When I make Egypt desolate and strip the land of everything in it, when I strike down all who live there, then they will know that I am the LORD.'

主目录 返回顶部

和合本 结32:16 人必用这哀歌去哀哭，列国的女子为埃及和他的群众，也必以此悲哀。这是主耶和华说的。”

拼音版 结32:16 Rén bì yòng zhè āi gē qù āikū, liè guó de nǚzi wèi Aijí hé tāde qúnzhòng ye bì yǐ cǐ bēiāi. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结32:16 这乃是哀歌、人必用来哀唱的∶列国哭丧女必用来哀唱；为了埃及、为了埃及和所有的众民她们必用来哀唱∶主永恒主发神谕说。」

新译本 结32:16 这就是人为埃及所唱的哀歌，列国的女子必唱这哀歌；她们必为埃及和它的众民唱这哀歌。这是主耶和华的宣告。’”

现代译 结32:16 这警告将成为一首挽歌。列国的妇女都要唱这首歌来哀悼埃及和它的国民。我—至高的上主这样宣布了。」

当代译 结32:16 这是一首哀歌，各国的妇女和埃及全国的人民都要唱这哀歌。这是主上帝所宣告的。’”

文理本 结32:16 主耶和华曰、是乃哀歌、列邦诸女、必为埃及、与其民众、以此悼之、○

修订本 结32:16 "这是一首为人所吟唱的哀歌；列国的女子要唱这哀歌，她们要为埃及和它的军队唱这哀歌。这是主耶和华说的。"

KJV 英 结32:16 This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

NIV 英 结32:16 "This is the lament they will chant for her. The daughters of the nations will chant it; for Egypt and all her hordes they will chant it, declares the Sovereign LORD."

主目录 返回顶部

和合本 结32:17 十二年十二月十五日，耶和华的话临到我说：

拼音版 结32:17 Shí èr nián shí èr yuè shí wǔ rì, Yēhéhuá de huà líndào wǒ shuō,

吕振中 结32:17 十二年十五日、永恒主的话传与我说∶

新译本 结32:17 十二年十二月十五日，耶和华的话临到我说：

现代译 结32:17 我们流亡的第十二年，正月十五日，上主对我说话。

当代译 结32:17 同年十二月十五日，主的话又临到我说：

文理本 结32:17 十二年望日、耶和华谕我曰、

修订本 结32:17 第十二年某月十五日，耶和华的话临到我，说：

KJV 英 结32:17 It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

NIV 英 结32:17 In the twelfth year, on the fifteenth day of the month, the word of the LORD came to me:

主目录 返回顶部

和合本 结32:18 “人子啊，你要为埃及群众哀号，又要将埃及和有名之国的女子，并下坑的人一同扔到阴府去。

拼音版 结32:18 Rénzǐ a, nǐ yào wèi Aijí qúnzhòng āi haó, yòu yào jiāng Aijí hé yǒumíng zhī guó de nǚzi, bìng xià kēng de rén, yītóng rēng dào yīn fǔ qù.

吕振中 结32:18 「人子阿，你要为埃及的众民而哀号哦，将他们、将埃及和大有威力的列国哭丧女、都送下地府之最低处，跟那些下了阴坑的人在一起哦！

新译本 结32:18 “人子啊！你要为埃及的众民哀号，要把埃及和强国的女子，与下坑的人一同送到地府那里。

现代译 结32:18 他说：「必朽的人哪，你要为埃及的许多人民哀号。你要把他们和其他强国一起推入阴间。

当代译 结32:18 “人啊，为埃及的民众哀哭吧！我要把她与各强国的人民一同送入阴间了。

文理本 结32:18 人子欤、当为埃及民众哀悼、且与名邦之女、陷之于地之深处、与入墓之人相偕、

修订本 结32:18 "人子啊，你要为埃及的军队哀号，把他们和强盛之国一同扔到地底下，与那些下到地府的人在一起。

KJV 英 结32:18 Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

NIV 英 结32:18 "Son of man, wail for the hordes of Egypt and consign to the earth below both her and the daughters of mighty nations, with those who go down to the pit.

主目录 返回顶部

和合本 结32:19 你埃及的美丽胜过谁呢？你下去与未受割礼的人一同躺卧吧！

拼音版 结32:19 Nǐ Aijí de meilì shēng guō shuí ne. nǐ xià qù yǔ wèi shòu gēlǐ de rén yītóng tǎng wò ba.

吕振中 结32:19 『埃及阿，你比谁更可喜悦呢？下去吧！去跟那些没受割礼的长卧在一起吧！』

新译本 结32:19 你要对埃及说：‘你比谁更优越呢？你下去与那些没有受割礼的人一起长眠吧！’

现代译 结32:19 你要对他们说：你以为你比谁都美丽吗？你要下到阴间，跟不名誉的人一起。

当代译 结32:19 埃及啊，有谁比你更美呢？下去吧！跟那些被藐视的人躺在一起吧！

文理本 结32:19 曰、尔美于谁、其下而与未受割者并列、

修订本 结32:19 '你的美丽胜过谁呢？ 坠落吧，与未受割礼的人躺在一起！'

KJV 英 结32:19 Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

NIV 英 结32:19 Say to them, 'Are you more favored than others? Go down and be laid among the uncircumcised.'

主目录 返回顶部

和合本 结32:20 他们必在被杀的人中仆倒。她被交给刀剑，要把她和她的群众拉去。

拼音版 结32:20 Tāmen bì zaì beì shā de rén zhōng pú dào. tā beì jiāo gei dāo jiàn, yào bǎ tā hé tāde qúnzhòng lá qù.

吕振中 结32:20 他们必仆倒在那些被刀刺死的人中间；有刀交出来了；把她和她所有的众民拉下去吧（经文残缺意难确定。或点窜作『同她躺在一起的必有她一切的众民』）！

新译本 结32:20 他们必倒在那些被刀所杀的人中间；刀既拔出，埃及和它的众民都要被拉下去。

现代译 结32:20 「埃及人要跟那些被刀剑杀死的人倒在一起。剑已经拔出来，要杀光他们。

当代译 结32:20 埃及人要倒毙在被刀所杀的人当中，她要被交到敌人手里，国民任人拖走。

文理本 结32:20 彼必仆于为刃所戮者之中、刃已出鞘、当曳彼及其众而去、

修订本 结32:20 他们要仆倒在被刀所杀的人当中。埃及被交给刀剑，人要把它和它的军队拉走。

KJV 英 结32:20 They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

NIV 英 结32:20 They will fall among those killed by the sword. The sword is drawn; let her be dragged off with all her hordes.

主目录 返回顶部

和合本 结32:21 强盛的勇士，要在阴间对埃及王和帮助他的说话：‘他们是未受割礼被杀的人，已经下去，躺卧不动。’

拼音版 结32:21 Qiángshèng de yǒng shì yào zaì yīnjiān duì Aijí wáng hé bāngzhu tāde shuōhuà. tāmen shì wèi shòu gēlǐ beì shā de rén, yǐjing xià qù, tǎng wò bù dòng.

吕振中 结32:21 大有威势的领袖必从阴间中论到埃及跟她的帮助者说∶『他们已经下来，长卧着不动呢∶嘿，没受割礼的、被刀刺死的人。』

新译本 结32:21 勇士中最强的必在阴间论到埃及和帮助埃及的说：‘他们已经下来了，他们与没有受割礼的，就是被刀所杀的人，一起长眠。’

现代译 结32:21 最英勇的战士和埃及的盟友要在阴间迎接埃及人。他们喊：『那些不名誉和被刀剑杀死的人都下到阴间来了；他们都躺嶫在这里！』

当代译 结32:21 阴间的勇士欢迎埃及王和他的盟友，论到他们说：‘这些人还是要下到这里，跟那些他们所藐视的人躺在一起。’

文理本 结32:21 武士之强者、必自阴府、与彼及助之者言曰、未受割而戮于刃者、亦下此而静卧焉、

修订本 结32:21 强壮的勇士要在阴间对埃及王和他的盟友说话；他们未受割礼，被刀剑所杀，已经坠落躺下。

KJV 英 结32:21 The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

NIV 英 结32:21 From within the grave the mighty leaders will say of Egypt and her allies, 'They have come down and they lie with the uncircumcised, with those killed by the sword.'

主目录 返回顶部

和合本 结32:22 亚述和她的众民都在那里，她民的坟墓在她四围，他们都是被杀倒在刀下的。

拼音版 结32:22 Yàshù hé tāde zhòng mín dōu zaì nàli, tā mín de fùnmù zaì tā sìwéi. tāmen dōu shì beì shā dǎo zaì dāo xià de.

吕振中 结32:22 「在那里有亚述和她一团的众人；其坟墓在她四围∶他们都是被刺死、倒毙于刀下的；

新译本 结32:22 “亚述和它的军队都在那里；他们的坟墓在它周围；他们都是被杀死的，是倒在刀下的。

现代译 结32:22 「亚述在那里，周围都是它战士的坟墓。他们都是被刀剑杀死的。

当代译 结32:22 亚述的王侯都在那里，亚述的坟冢围绕着他们。这些都是丧身刀下的人。

文理本 结32:22 亚述及其民众在此、俱被戮而仆于刃者、其冢遍于四周、

修订本 结32:22 "亚述和它的全军在那里，四围都是坟墓；他们全都是被杀倒在刀下的人。

KJV 英 结32:22 Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

NIV 英 结32:22 "Assyria is there with her whole army; she is surrounded by the graves of all her slain, all who have fallen by the sword.

主目录 返回顶部

和合本 结32:23 他们的坟墓在坑中极深之处，她的众民在她坟墓的四围，都是被杀倒在刀下的，他们曾在活人之地使人惊恐。

拼音版 结32:23 Tāmende fùnmù zaì kēng zhōng jí shēn zhī chù. tāde zhòng mín zaì tā fùnmù de sìwéi, dōu shì beì shā dǎo zaì dāo xià de. tāmen céng zaì huó rén zhī dì shǐ rén jīngkǒng.

吕振中 结32:23 其坟墓设在阴坑中的极深处；她一团人在她坟墓的四围，都是被刺死、倒毙于刀下的；他们曾在活人之地使人惊恐。

新译本 结32:23 他们的坟墓是放在坑中极深之处，亚述的众军都在它坟墓的周围，全是被杀死的，是倒在刀下的；他们曾使惊恐散布在活人之地。

现代译 结32:23 他们的坟墓在阴间的最深处。它所有的战士都阵亡了，他们的坟墓围绕着它的墓。他们活着的时候曾经使人恐惧战栗。

当代译 结32:23 他们的坟墓在阴间最深的地方，周围都是他们的盟友。他们活着的时候，曾给人带来无限惊恐，最终却丧身刀下。

文理本 结32:23 斯冢列于深坑、其众环之、生时令人恐惧、今被戮而仆于刃、

修订本 结32:23 他们的坟墓在地府极深之处，它的众军环绕它的坟墓，他们全都是被杀倒在刀下的人，曾在活人之地使人惊恐。

KJV 英 结32:23 Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

NIV 英 结32:23 Their graves are in the depths of the pit and her army lies around her grave. All who had spread terror in the land of the living are slain, fallen by the sword.

主目录 返回顶部

和合本 结32:24 以拦也在那里。她的群众在她坟墓的四围，都是被杀倒在刀下，未受割礼而下阴府的，他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。

拼音版 结32:24 Yǐlán ye zaì nàli, tāde qúnzhòng zaì tā fùnmù de sìwéi, dōu shì beì shā dǎo zaì dāo xià, wèi shòu gēlǐ ér xià yīn fǔ de. tāmen céng zaì huó rén zhī dì shǐ rén jīngkǒng, bìngqie yǔ xià kēng de rén yītóng dāndāng xiūrǔ.

吕振中 结32:24 「在那里有以拦，她的众民在她坟墓的四围；都是被刺死、倒毙于刀下的；他们没受割礼而下地府之最低处；他们曾在活人之地使人惊恐，如今正担受着羞辱、跟下了阴坑的人在一起呢。

新译本 结32:24 “以拦也在那里，它的众民都在它坟墓的周围，全是被杀死的，是倒在刀下的；他们没有受割礼而下到地府去；他们曾使惊恐散布在活人之地，现在他们与下坑的人一同担当自己的羞辱。

现代译 结32:24 「以拦在那里，周围都是它战士的坟墓。他们都是被刀剑杀死的。他们不名誉地到阴间。他们活着的时候曾经使人恐惧战栗，现在死了，受别人侮辱。

当代译 结32:24 以拦的君王和人民都葬在那里。他们生前挞伐列国，如今却在阴间长眠。他们的结局不外与常人一样。

文理本 结32:24 以拦在此、其众环于其冢、乃被戮而仆于刃、未受割而入地之深处者、生时令人恐惧、今与入墓之人、同蒙羞耻、

修订本 结32:24 "以拦在那里，它的全军环绕它的坟墓；他们全都是被杀倒在刀下、未受割礼而到地底下的，曾在活人之地使人惊恐；他们与下到地府的人一同担当羞辱。

KJV 英 结32:24 There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

NIV 英 结32:24 "Elam is there, with all her hordes around her grave. All of them are slain, fallen by the sword. All who had spread terror in the land of the living went down uncircumcised to the earth below. They bear their shame with those who go down to the pit.

主目录 返回顶部

和合本 结32:25 人给她和她的群众在被杀的人中设立床榻。她民的坟墓在她四围，他们都是未受割礼被刀杀的，他们曾在活人之地使人惊恐，并且与下坑的人一同担当羞辱。以拦已经放在被杀的人中。

拼音版 结32:25 Rén gei tā hé tāde qúnzhòng zaì beì shā de rén zhōng shèlì chuáng tà. tā mín de fùnmù zaì tā sìwéi, tāmen dōu shì wèi shòu gēlǐ beì dāo shā de. tāmen céng zaì huó rén zhī dì shǐ rén jīngkǒng, bìngqie yǔ xià kēng de rén yītóng dāndāng xiūrǔ. Yǐlán yǐjing fàng zaì beì shā de rén zhōng.

吕振中 结32:25 人给她和她的群众在于被杀刺死的人中设立床榻。她民的坟墓在于她四围，他们都是没未受割礼被刀杀刺死的；他们曾在于活人的之地使人惊恐，并且与跟下阴坑的人一起呢担当要就必羞辱。以拦已经放在于被杀刺死的人中。

新译本 结32:25 在被杀的人中，有床为它和它的众民安设；他们的坟墓都在它周围；他们都是没有受割礼的，是被刀所杀的；他们曾使惊恐散布在活人之地。现在他们与下坑的人一同担当自己的羞辱；以拦被安置在被杀的人中间。

现代译 结32:25 以拦躺在阵亡的人中间，周围都是它战士的坟墓。他们都是不名誉、被刀剑杀死的。他们活着的时候曾经使人恐惧战栗，现在死了，跟所有阵亡的一起受辱。

当代译 结32:25 他们在被杀的人中安息，周围都是他们民众的坟冢。他们生前威震四方，如今却丧身刀下，在阴间抱愧长眠，与他们所藐视的人同睡。

文理本 结32:25 彼及其众之床、设于被戮者中、其冢遍于四周、皆未受割而戮于刃者、生时令人恐惧、今与入墓之人、同蒙羞耻、以拦列于被戮者中、

修订本 结32:25 人为它和它的军队在被杀的人中设立床榻，四围都是坟墓；他们都是未受割礼被刀所杀的，曾在活人之地使人惊恐；他们与下到地府的人一同担当羞辱。以拦已列在被杀的人中。

KJV 英 结32:25 They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

NIV 英 结32:25 A bed is made for her among the slain, with all her hordes around her grave. All of them are uncircumcised, killed by the sword. Because their terror had spread in the land of the living, they bear their shame with those who go down to the pit; they are laid among the slain.

主目录 返回顶部

和合本 结32:26 米设、土巴和他们的群众都在那里。她民的坟墓在她四围，他们都是未受割礼被刀杀的；他们曾在活人之地使人惊恐。

拼音版 结32:26 Mǐshè, Tǔbā, hé tāmen de qúnzhòng dōu zaì nàli. tā mín de fùnmù zaì tā sìwéi, tāmen dōu shì wèi shòu gēlǐ beì dāo shā de. tāmen céng zaì huó rén zhī dì shǐ rén jīngkǒng.

吕振中 结32:26 「在那里有米设和土巴跟她所有的众民；其坟墓在她四围；他们都是没受割礼而被刀刺死的；他们曾在活人之地使人惊恐。

新译本 结32:26 “米设、土巴和它们所有的人民都在那里；他们的坟墓都在米设和土巴的周围；他们都是没有受割礼的，是被刀所杀的；他们曾使惊恐散布在活人之地。

现代译 结32:26 「米设和土巴也在那里，周围都是它们战士的坟墓。他们都是不名誉、被刀剑杀死的。他们活着的时候曾经使人恐惧战栗。

当代译 结32:26 米设和土巴的王侯都在那里，周围是他军队的坟冢。他们都是敬拜假神的，曾一度震慑人心，如今却长眠不起。

文理本 结32:26 米设土巴及其民众在此、其冢遍于四周、皆未受割而戮于刃者、以其生时令人恐惧也、

修订本 结32:26 "米设、土巴和他们的全军都在那里，四围都是坟墓；他们都是未受割礼被刀所杀的，曾在活人之地使人惊恐。

KJV 英 结32:26 There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

NIV 英 结32:26 "Meshech and Tubal are there, with all their hordes around their graves. All of them are uncircumcised, killed by the sword because they spread their terror in the land of the living.

主目录 返回顶部

和合本 结32:27 他们不得与那未受割礼仆倒的勇士一同躺卧。这些勇士带着兵器下阴间，头枕刀剑，骨头上有本身的罪孽；他们曾在活人之地使勇士惊恐。

拼音版 结32:27 Tāmen bùdé yǔ nà wèi shòu gēlǐ pú dǎo de yǒng shì yītóng tǎng wò. zhèxie yǒng shì daì zhe bīngqì xià yīnjiān, tóu zhen dāo jiàn, gútou shang yǒu ben shēn de zuìniè. tāmen céng zaì huó rén zhī dì shǐ yǒng shì jīngkǒng.

吕振中 结32:27 他们岂不是跟古来（传统∶从没有受割礼）倒毙的勇士们长卧在一起么？这些勇士带着战具下阴间，脑袋下枕着刀剑，骨头上有盾牌（传统∶罪孽）盖着，因为他们曾在活人之地使勇士们惊恐。

新译本 结32:27 他们不都是与那些没有受割礼而倒毙的勇士一起长眠吗？这些勇士都带着兵器下到阴间，刀剑都放在自己的头下。他们的罪孽是在自己的骨头上。他们曾使惊恐散布在活人之地。

现代译 结32:27 他们不像古代的英雄，得到荣誉的葬礼，有全副武装，头枕刀剑，胸盖盾牌〔希伯来文是：罪孽〕，躺嶫在阴间。这些英雄在世的日子曾经威武十足，使人恐惧战栗。

当代译 结32:27 他们与古代的英雄并列，这些勇士带着兵器降到阴间，头枕着刀，胸盖着盾，他们的罪孽深重，因为他们在生之时曾给人带来无限恐惧。

文理本 结32:27 未受割之勇士、下于阴府、携其军械、首枕刀剑、白骨负罪、米设土巴必不与之同卧、以其生时为武士所惧也、

修订本 结32:27 他们不得与那未受割礼仆倒的勇士躺在一起；这些勇士带着兵器下到阴间，头枕着刀剑，骨头带着本身的罪孽，曾在活人之地使人惊恐。

KJV 英 结32:27 And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

NIV 英 结32:27 Do they not lie with the other uncircumcised warriors who have fallen, who went down to the grave with their weapons of war, whose swords were placed under their heads? The punishment for their sins rested on their bones, though the terror of these warriors had stalked through the land of the living.

主目录 返回顶部

和合本 结32:28 法老啊，你必在未受割礼的人中败坏，与那些被杀的人一同躺卧。

拼音版 结32:28 Fǎlǎo a, nǐ bì zaì wèi shòu gēlǐ de rén zhōng baìhuaì, yǔ nàxiē beì shā de rén yītóng tǎng wò.

吕振中 结32:28 而你法老阿，你就在没受割礼的人中间被破灭，跟被刀刺死的人长卧在一起了。

新译本 结32:28 法老啊！至于你，你必在没有受割礼的人中被毁灭，与那些被刀所杀的人一起长眠。

现代译 结32:28 「埃及要照样被粉碎，躺洒在那些不名誉、被刀剑杀死的人中间。

当代译 结32:28 法老啊，你要跟那些敬拜假神和丧身刀下的人躺在一起。

文理本 结32:28 尔必折于未受割者之中、与戮于刃者同卧、

修订本 结32:28 法老啊，你必与未受割礼的人一起毁灭，与被刀所杀的人躺在一起。

KJV 英 结32:28 Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

NIV 英 结32:28 "You too, O Pharaoh, will be broken and will lie among the uncircumcised, with those killed by the sword.

主目录 返回顶部

和合本 结32:29 以东也在那里。她君王和一切首领虽然仗着势力，还是放在被杀的人中。他们必与未受割礼的和下坑的人一同躺卧。

拼音版 结32:29 Yǐdōng ye zaì nàli. tā jūnwáng hé yīqiè shǒulǐng suīrán zhàng zhe shìlì, háishì fàng zaì beì shā de rén zhōng. tāmen bì yǔ wèi shòu gēlǐ de hé xià kēng de rén yītóng tǎng wò.

吕振中 结32:29 「在那里有以东，她的王和众首领虽然英勇，还被安置跟被刀刺死的人在一起；他们跟没受割礼的人长卧在一起，跟那些下了阴坑的在一道。

新译本 结32:29 “以东也在那里，以东的众王和所有首领虽然英勇，还是与被刀所杀的人列在一起。他们必与没有受割礼而下坑的人一起长眠。

现代译 结32:29 「以东在那里；它的君王和统治者都是最英勇的战士。现在他们跟那些不名誉、被刀剑杀死的人一起躺嶫在阴间。

当代译 结32:29 以东的王侯也在那里。他们尽管英勇，仍要置身在被刀所杀的人当中，与那些敬拜假神而下到阴间的人躺在一起。”

文理本 结32:29 以东及其君王牧伯在此、昔虽刚强、今与戮于刃者并列、彼与未受割而入墓者同卧、

修订本 结32:29 "以东在那里，它的君王和所有官长虽然英勇，还是与被刀所杀的人同列；他们必与未受割礼的和下到地府的人躺在一起。

KJV 英 结32:29 There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

NIV 英 结32:29 "Edom is there, her kings and all her princes; despite their power, they are laid with those killed by the sword. They lie with the uncircumcised, with those who go down to the pit.

主目录 返回顶部

和合本 结32:30 在那里，有北方的众王子和一切西顿人都与被杀的人下去。他们虽然仗着势力使人惊恐，还是蒙羞。他们未受割礼和被刀杀的一同躺卧，与下坑的人一同担当羞辱。

拼音版 结32:30 Zaì nàli yǒu bei fāng de zhòng wáng zǐ hé yīqiè Xīdùn rén, dōu yǔ beì shā de rén xià qù. tāmen suīrán zhàng zhe shìlì shǐ rén jīngkǒng, háishì méng xiū. tāmen wèi shòu gēlǐ, hé beì dāo shā de yītóng tǎng wò, yǔ xià kēng de rén yītóng dāndāng xiūrǔ.

吕振中 结32:30 「在那里有北方的公侯与西顿的众人、都跟被刺死的人一起下去，虽则他们曾以他们的英勇使人惊恐，他们仍然蒙羞，没受割礼而跟被刀刺死的人长卧在一起，担受着羞辱，跟那些下了阴坑的人在一起。

新译本 结32:30 “在那里有北方的众首领和所有西顿人；他们都与被杀死的人一同下去，他们虽然英勇，使人惊恐，还是蒙受了羞辱；他们没有受割礼而与那些被刀所杀的人一起长眠，与那些下坑的人一同担当羞辱。

现代译 结32:30 「所有北方的首领都在那里；西顿人也在那里。他们的权势曾经使人恐惧战栗。现在他们跟那些不名誉、被刀剑杀死的人一起到阴间受辱，躺嶫在那里。」

当代译 结32:30 北方的诸王和西顿也在那里，他们虽然强横，令人惊骇，至终仍是蒙羞丧身刀下，与极为羞耻的人一同下到阴间。

文理本 结32:30 北方诸王、及西顿民众在此、彼与被戮者偕下、昔虽刚强、使人恐惧、今蒙羞耻、彼未受割、与戮于刃者同卧、且与入墓之人、同负羞辱、

修订本 结32:30 "在那里有北方的众王子和所有的西顿人，全都与被杀的人一同下去。他们虽然英勇，使人惊恐，还是蒙羞。他们未受割礼，和被刀所杀的人躺在一起，与下到地府的人一同担当羞辱。

KJV 英 结32:30 There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

NIV 英 结32:30 "All the princes of the north and all the Sidonians are there; they went down with the slain in disgrace despite the terror caused by their power. They lie uncircumcised with those killed by the sword and bear their shame with those who go down to the pit.

主目录 返回顶部

和合本 结32:31 法老看见他们，便为他被杀的军队受安慰。这是主耶和华说的。

拼音版 结32:31 Fǎlǎo kànjian tāmen, biàn wèi tā beì shā de jūnduì shòu ānwèi. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结32:31 「法老看见他们，必为了他所有的众民、法老自己和他的全军、被刀刺死的、而引以自慰；主永恒主发神谕说。

新译本 结32:31 “法老看见他们，就必为被刀所杀的众民，就是法老自己和他的全军，得了安慰。这是主耶和华的宣告。

现代译 结32:31 至高的上主说：「埃及王和他的军队将因看见这些在刀下丧生的人的遭遇而得到安慰。

当代译 结32:31 埃及王在阴间看见这些人，便为自己被杀的民众和军队感到安慰。这是主上帝说的。

文理本 结32:31 法老及其军旅、俱戮于刃、目击彼众、则受慰藉、主耶和华言之矣、

修订本 结32:31 "法老看见他们，就为他的军兵，就是被刀所杀属法老的人和他的全军感到安慰。这是主耶和华说的。

KJV 英 结32:31 Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

NIV 英 结32:31 "Pharaoh--he and all his army--will see them and he will be consoled for all his hordes that were killed by the sword, declares the Sovereign LORD.

主目录 返回顶部

和合本 结32:32 我任凭法老在活人之地使人惊恐，法老和他的群众必放在未受割礼和被杀的人中。这是主耶和华说的。”

拼音版 结32:32 Wǒ rènpíng fǎlǎo zaì huó rén zhī dì shǐ rén jīngkǒng, fǎlǎo hé tāde qúnzhòng bì fàng zaì wèi shòu gēlǐ hé beì shā de rén zhōng. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结32:32 因为法老曾经在活人之地使人惊恐；因此他必须永被安放在没有受过割礼的人中间，法老自己和他所有的众民、跟那些被刀刺死的人在一起∶这是主永恒主发神谕说的。」

新译本 结32:32 虽然我任凭法老使惊恐散布在活人之地，他和他的众民必在没有受割礼的人中，与被刀所杀的人一起长眠。这是主耶和华的宣告。”

现代译 结32:32 「我曾经用埃及王恐吓活人，但是他和他的军队都要在刀下丧生，并且跟那些不名誉、被刀剑杀死的人躺嶫在一起。」至高的上主这样宣布了。

当代译 结32:32 我虽然使法老在生之时给人带来无限恐惧，他和他的民众最后还是要躺卧在被刀所杀和敬拜假神的人中间。这是主上帝说的。”

文理本 结32:32 法老在生人之地、令人恐惧、我使之然、彼及军旅、必与未受割、而戮于刃者同列、主耶和华言之矣、

修订本 结32:32 我任凭法老在活人之地使人惊恐，法老和他的军兵必躺在未受割礼和被刀所杀的人中。这是主耶和华说的。"

KJV 英 结32:32 For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

NIV 英 结32:32 Although I had him spread terror in the land of the living, Pharaoh and all his hordes will be laid among the uncircumcised, with those killed by the sword, declares the Sovereign LORD."


以西结书第33章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第33章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结33:1 耶和华的话临到我说：

拼音版 结33:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结33:1 永恒主的话传与我说∶

新译本 结33:1 耶和华的话临到我说：

现代译 结33:1 上主对我说话；

当代译 结33:1 主的话临到我说：“人啊，你要告诉你的同胞说：

文理本 结33:1 耶和华谕我曰、

修订本 结33:1 耶和华的话临到我，说：

KJV 英 结33:1 Again the word of the LORD came unto me, saying,

NIV 英 结33:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结33:2 “人子啊，你要告诉本国的子民说：‘我使刀剑临到哪一国，那一国的民从他们中间选立一人为守望的，

拼音版 结33:2 Rénzǐ a, nǐ yào gàosu ben guó de zǐmín shuō, wǒ shǐ dāo jiàn líndào nǎ yī guó, nà yī guó de mín cóng tāmen zhōngjiān xuǎn lì yī rén wèi shǒu wàng de.

吕振中 结33:2 「人子阿，你要向你本国的子民讲话，对他们说∶我若使刀剑攻击哪一地，而那一地的人民从他们范围内选取了一个人，立为他们的守望者；

新译本 结33:2 “人子啊！你要告诉你本国的人，说：‘我使刀剑临到一地，那地的人民从他们中间选出一个人，作他们的守望者；

现代译 结33:2 他说：「必朽的人哪，要告诉你的同胞，每当我使一个国家遭遇战乱，那一国的人民会选出一个人来作守望者。

当代译 结33:2 ‘我若使战争降临某地，那地方的人民从他们当中选出一人作守望者，

文理本 结33:2 人子欤、谓尔民族曰、我若使刃临于一邦、是邦之民、简其中一人、立为戍卒、

修订本 结33:2 "人子啊，你要吩咐本国的百姓，对他们说：我使刀剑临到哪一国，哪一国的百姓从他们中间选立一人，作为守望者。

KJV 英 结33:2 Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

NIV 英 结33:2 "Son of man, speak to your countrymen and say to them: 'When I bring the sword against a land, and the people of the land choose one of their men and make him their watchman,

主目录 返回顶部

和合本 结33:3 他见刀剑临到那地，若吹角警戒众民，

拼音版 结33:3 Tā jiàn dāo jiàn líndào nà dì, ruò chuī jiǎo jǐngjiè zhòng mín,

吕振中 结33:3 这守望者见刀剑攻击那地，他若吹号角警告众民；

新译本 结33:3 这人见刀剑临到那地，就吹响号角，警告众人；

现代译 结33:3 守望者看见敌人逼近就吹号警告人民。

当代译 结33:3 当他发现敌人的踪影，便吹号警告民众。

文理本 结33:3 彼见刃将至、吹角以警民、

修订本 结33:3 守望者见刀剑临到那地，若吹角警戒百姓，

KJV 英 结33:3 If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

NIV 英 结33:3 and he sees the sword coming against the land and blows the trumpet to warn the people,

主目录 返回顶部

和合本 结33:4 凡听见角声不受警戒的，刀剑若来除灭了他，他的罪（就必归“到”）自己的头上原文作血。

拼音版 结33:4 Fán tīngjian jiǎo shēng bù shòu jǐngjiè de, dāo jiàn ruò lái chúmie le tā, tāde zuì ( yuánwén zuò xuè ) jiù bì guī dào zìjǐ de tóu shang.

吕振中 结33:4 凡听见号角声不受警告的，刀剑若来除灭了他，他的罪罚（原文是血）就就必归到自己的头上。

新译本 结33:4 凡听见号角声而不接受警告的，刀剑若来把他除灭，他的罪（“罪”原文作“血”）就要归到自己的头上；

现代译 结33:4 如果有人听见警报不加理会，因而被敌人杀死，他就是该死的。

当代译 结33:4 凡听见号声而不接受警告的，敌人来到把他杀了，这流血的罪就要由他自己承担。

文理本 结33:4 凡闻角声、不受警戒、刃至而杀之、其血必归于己首、

修订本 结33:4 有人听见角声却不受警戒，刀剑来除灭了他，这人的血必归到自己头上。

KJV 英 结33:4 Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

NIV 英 结33:4 then if anyone hears the trumpet but does not take warning and the sword comes and takes his life, his blood will be on his own head.

主目录 返回顶部

和合本 结33:5 他听见角声，不受警戒，他的罪必归到自己的身上；他若受警戒，便是救了自己的性命。

拼音版 结33:5 Tā tīngjian jiǎo shēng, bù shòu jǐngjiè, tāde zuì bì guī dào zìjǐ de shēnshang. tā ruò shòu jǐngjiè, biàn shì jiù le zìjǐ de xìngméng.

吕振中 结33:5 号角声他听见了，他却不接受警告，故此流他血的罪要归到他自己身上；守望者既发出了警告（传统∶接受警告），便可搭救他自己的性命。

新译本 结33:5 他既然听见号角声而不接受警告，所以他的罪（“罪”原文作“血”）要归到自己的身上；他若接受警告，就可以救回自己的性命了。

现代译 结33:5 他应归咎自己，因为他不理会警告。要是他接受警告，他一定能逃生。

当代译 结33:5 因为他听见号声，却不接受警告，这流血的罪就与人无关。他若是接受警告，便能救自己的性命。

文理本 结33:5 既闻角声、不受警戒、其血必归于己、若受警戒、则得自救其命、

修订本 结33:5 他听见角声，不受警戒，他的血必归到自己身上；他若受警戒，就救了自己的命。

KJV 英 结33:5 He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

NIV 英 结33:5 Since he heard the sound of the trumpet but did not take warning, his blood will be on his own head. If he had taken warning, he would have saved himself.

主目录 返回顶部

和合本 结33:6 倘若守望的人见刀剑临到，不吹角，以致民不受警戒，刀剑来杀了他们中间的一个人，他虽然死在罪孽之中，我却要向守望的人讨他丧命的罪（罪原文作血）。

拼音版 结33:6 Tǎngruò shǒu wàng de rén jiàn dāo jiàn líndào, bù chuī jiǎo, yǐzhì mín bù shòu jǐngjiè, dāo jiàn lái shā le tāmen zhōngjiān de yī gèrén, tā suīrán sǐ zaì zuìniè zhī zhōng, wǒ què yào xiàng shǒu wàng de rén tǎo tā sàngméng de zuì ( yuánwén zuò xuè ).

吕振中 结33:6 但那守望者若见刀剑临到，而不吹号角，以致人民没有受警告，而刀剑遂来除灭他们中间任何人的性命，那么这人虽因他自己的罪孽而被除灭，然而流他血的罪我却要从守望者手里追讨。

新译本 结33:6 但是，那守望的人若见刀剑临到，却不吹响号角，以致人民没有受到警告，刀剑来把他们中间的一个人除灭；那人虽然因自己的罪孽被除灭，我却要因他的死追究守望的人。’

现代译 结33:6 但是，如果守望者看见敌人逼近而不发警报，敌人来了，杀死了人，即使被杀的是罪人，我也要向守望者追讨他们的血债。

当代译 结33:6 反过来说，如果守望者看见敌人前来而不吹号，以致人民毫无戒备，敌人来杀了一个人，这人固然是因自己的罪孽被杀，我却要向这守望者追讨这人被杀的血债。”

文理本 结33:6 如戍卒见刃将至、不吹角以警民、刃至而杀人、其人死于其罪、而我必索其血于戍卒、

修订本 结33:6 倘若守望者见刀剑临到，却不吹角，以致百姓未受警戒，刀剑来杀了他们中间的一个人，这人虽然因自己的罪孽而死，我却要从守望者的手里讨他的血债。

KJV 英 结33:6 But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

NIV 英 结33:6 But if the watchman sees the sword coming and does not blow the trumpet to warn the people and the sword comes and takes the life of one of them, that man will be taken away because of his sin, but I will hold the watchman accountable for his blood.'

主目录 返回顶部

和合本 结33:7 人子啊，我照样立你作以色列家守望的人。所以你要听我口中的话，替我警戒他们。

拼音版 结33:7 Rénzǐ a, wǒ zhàoyàng lì nǐ zuò Yǐsèliè jiā shǒu wàng de rén. suǒyǐ nǐ yào tīng wǒ kǒu zhōng de huà, tì wǒ jǐngjiè tāmen.

吕振中 结33:7 「所以你，人子阿，我立了你做以色列家的守望者；你若从我口中听到话语，总要替我警告他们。

新译本 结33:7 “人子啊！我立了你作以色列家守望的人，所以你要聆听我口中的话，替我警告他们。

现代译 结33:7 「必朽的人哪，我现在派你作以色列国的守望者。你必须把我亲自向你说的话警告他们。

当代译 结33:7 人啊，现在我立你为以色列人的守望者，你要听我的信息，代我警告他们。

文理本 结33:7 人子欤、我立尔为以色列家之戍卒、其听我口所言、为我警之、

修订本 结33:7 "人子啊，我照样立你作以色列家的守望者；你要听我口中的话，替我警戒他们。

KJV 英 结33:7 So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

NIV 英 结33:7 "Son of man, I have made you a watchman for the house of Israel; so hear the word I speak and give them warning from me.

主目录 返回顶部

和合本 结33:8 我对恶人说，恶人哪，你必要死。你以西结若不开口警戒恶人，使他离开所行的道，这恶人必死在罪孽之中，我却要向你讨他丧命的罪（罪原文作血）。

拼音版 结33:8 Wǒ duì è rén shuō, è rén nǎ, nǐ bìyào sǐ. nǐ yǐ xī jié ruò bù kāikǒu jǐngjiè è rén, shǐ tā líkāi suǒ xíng de dào, zhè è rén bì sǐ zaì zuìniè zhī zhōng, wǒ què yào xiàng nǐ tǎo tā sàngméng de zuì ( yuánwén zuò xuè ).

吕振中 结33:8 我若指着恶人说∶（传统有∶恶人哪）『你必定死』，你若不告诉恶人而警告他离开他的行径，那么这恶人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而流他血的罪呢、我却要从你手里追讨。

新译本 结33:8 如果我对恶人说：‘恶人啊，你必定死亡！’你以西结却不出声警告恶人离开他所行的，这恶人就必因自己的罪孽死亡，我却要因他的死追究你。

现代译 结33:8 如果我宣布某一个邪恶的人一定要死，你却不去警告他，劝他改过自新，他固然要因自己的罪死亡，我也要向你追讨他的血债。

当代译 结33:8 当我向恶人说：‘恶人啊，你必定要死！’你如果不警告恶人，叫他离开罪恶的行径，这人必因自己的罪而死，我却要向你追讨他丧命的血债。

文理本 结33:8 我语恶人曰、恶者乎、尔必死、如尔不警之、使离其道、恶人必死于其罪、而我必索其血于尔、

修订本 结33:8 我对恶人说：'恶人哪，你必要死！'你若不开口警戒恶人，使他离开所行的道，这恶人必因自己的罪孽而死，我却要从你手里讨他的血债。

KJV 英 结33:8 When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

NIV 英 结33:8 When I say to the wicked, 'O wicked man, you will surely die,' and you do not speak out to dissuade him from his ways, that wicked man will die for his sin, and I will hold you accountable for his blood.

主目录 返回顶部

和合本 结33:9 倘若你警戒恶人转离所行的道，他仍不转离，他必死在罪孽之中，你却救自己脱离了罪。

拼音版 结33:9 Tǎngruò nǐ jǐngjiè è rén zhuǎn lí suǒ xíng de dào, tā réng bù zhuǎn lí, tā bì sǐ zaì zuìniè zhī zhōng, nǐ què jiù zìjǐ tuōlí le zuì.

吕振中 结33:9 倘若你警告了恶人回转离开他的行径，他仍不回转离开他的行径，那么这人就必死在他的罪孽中（或译∶就必因他的罪孽而死），而你呢、却可以救你自己的性命。

新译本 结33:9 如果你警告恶人，叫他离开他所行的，他仍不转离，他就必因自己的罪孽死亡，你却救了自己的性命。

现代译 结33:9 如果你警告那邪恶的人，他却不肯改过，仍旧作恶，他固然要因自己的罪死亡，你却不必负责。」

当代译 结33:9 可是如果你警告过恶人，叫他离开罪恶的行径，但他仍不肯归正，他必因自己的罪恶而死，你却救了自己的性命。

文理本 结33:9 如尔警恶人、使离其道、彼不转而离之、必死于其罪、惟尔得救己命、○

修订本 结33:9 但是你，你若警戒恶人，叫他离弃所行的道，他仍不转离，他必因自己的罪孽而死，你却救了自己的命。"

KJV 英 结33:9 Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

NIV 英 结33:9 But if you do warn the wicked man to turn from his ways and he does not do so, he will die for his sin, but you will have saved yourself.

主目录 返回顶部

和合本 结33:10 人子啊，你要对以色列家说：‘你们常说：我们的过犯罪恶在我们身上，我们必因此消灭，怎能存活呢？’

拼音版 结33:10 Rénzǐ a, nǐ yào duì Yǐsèliè jiā shuō, nǐmen cháng shuō, wǒmen de guō fàn zuìè zaì wǒmen shēnshang, wǒmen bì yīncǐ xiāomiè, zen néng cún huó ne.

吕振中 结33:10 「人子阿，你要对以色列家说；你们常说∶『我们的过犯罪恶老在我们身上；我们必在罪过中消削净尽；怎能活着呢？』

新译本 结33:10 “人子啊！你要对以色列家说：‘你们这样说：我们的过犯和罪恶常在我们身上；我们必因此衰弱而死，怎能存活呢？’

现代译 结33:10 上主对我说话；他说：「必朽的人哪，你要引用以色列人常说的话，说：『我们的罪恶过犯好像担子压在我们身上，我们渐渐消瘦。我们怎能活下去呢？』

当代译 结33:10 人啊，以色列人曾这样说：‘我们身负过犯和罪恶，并且不断败坏，我们怎能生存下去呢？’

文理本 结33:10 人子欤、谓以色列家云、尔曰、我侪任愆尤、负罪戾、渐即消亡、何能生存、

修订本 结33:10 "人子啊，你要对以色列家说：你们曾这样说：'我们的过犯罪恶在自己身上，我们必因此消灭，怎能存活呢？'

KJV 英 结33:10 Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

NIV 英 结33:10 "Son of man, say to the house of Israel, 'This is what you are saying: "Our offenses and sins weigh us down, and we are wasting away because of them. How then can we live?" '

主目录 返回顶部

和合本 结33:11 你对他们说：‘主耶和华说：我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活。以色列家啊，你们转回，转回吧！离开恶道，何必死亡呢？’

拼音版 结33:11 Nǐ duì tāmen shuō, zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, wǒ duàn bù xǐyuè è rén sǐwáng, wéi xǐyuè è rén zhuǎn lí suǒ xíng de dào ér huó. Yǐsèliè jiā a, nǐmen zhuǎn huí, zhuǎn huí ba. líkāi è dào, hébì sǐwáng ne.

吕振中 结33:11 你要对他们说∶主永恒主发神谕说∶我指着永活的我来起誓∶我绝不喜悦恶人死亡；我乃是喜欢恶人回转离开他的行径以得活着。回转吧！回转！离开你们的坏行径哦！何必死亡呢？以色列家阿？

新译本 结33:11 你要对他们说：‘主耶和华这样宣告：我指着我的永生起誓，我绝不喜悦恶人死亡，却喜悦恶人离开他所行的，得以存活。以色列家啊，回转吧！离开你们所行的，何必死亡呢？’

现代译 结33:11 要告诉他们，我—至高的上主指着自己的永生发誓，我不愿意看见罪人死亡，我宁愿看见他改过而存活。以色列人哪，你们要悔改，离弃邪恶的行为！你们何必死亡呢？

当代译 结33:11 你要告诉他们，主上帝说：‘我指着我的永生起誓，我绝对不喜欢恶人死亡，却愿意恶人归正，改变他们的行径，得以生存。回头吧！回头吧！赶快离开你们邪恶的行径，何必自取灭亡呢？’

文理本 结33:11 尔告之曰、主耶和华云、我指己生而誓、恶人死亡、我所不悦、惟悦恶人转离其道、而得生存、以色列家乎、尔其回转、回转、离尔恶途、何为自取死亡、

修订本 结33:11 你要对他们说，主耶和华说：我指着我的永生起誓，我断不喜悦恶人死亡，惟喜悦恶人转离他所行的道而存活。以色列家啊，你们回转，回转离开恶道吧！何必死亡呢？

KJV 英 结33:11 Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

NIV 英 结33:11 Say to them, 'As surely as I live, declares the Sovereign LORD, I take no pleasure in the death of the wicked, but rather that they turn from their ways and live. Turn! Turn from your evil ways! Why will you die, O house of Israel?'

主目录 返回顶部

和合本 结33:12 人子啊，你要对本国的子民说：‘义人的义，在犯罪之日不能救他；至于恶人的恶，在他转离恶行之日也不能使他倾倒；义人在犯罪之日也不能因他的义存活。’

拼音版 结33:12 Rénzǐ a, nǐ yào duì ben guó de rénmín shuō, yì rén de yì, zaì fàn zuì zhī rì bùnéng jiù tā. zhìyú è rén de e, zaì tā zhuǎn lí è xíng zhī rì ye bùnéng shǐ tā qīng dǎo. yì rén zaì fàn zuì zhī rì ye bùnéng yīn tāde yì cún huó.

吕振中 结33:12 人子阿，你要对你本国的子民说∶义人犯法时，他的义也不能援救他；恶人回转时，他的恶也不能使他因而跌倒；义人犯罪时，他也不能因他的义而活着。

新译本 结33:12 人子啊！你要对你本国的人说：‘义人的义在他犯罪的日子，不能救他；恶人的恶在他离开恶行的日子，也不会绊倒他；义人在他犯罪的日子，也不能因他的义存活。’

现代译 结33:12 「所以，必朽的人哪，要告诉以色列人，好人犯罪，他从前所做的好事不能够救他。坏人改过，不必受惩罚；好人犯罪，不蒙饶命。

当代译 结33:12 人啊，你要对你的同胞说：义人的义，在他犯罪的时候并不能拯救他；恶人的恶，在他悔改的时候也不能使他沉沦。倘若义人犯罪，他以往的义不能使他生存。

文理本 结33:12 人子欤、谓尔民族曰、义人干罪之日、其义不能救之、恶人去恶之日、其恶不能陨之、义人干罪之日、不能藉其义而得生、

修订本 结33:12 人子啊，你要对本国的百姓说：义人的义，在他犯罪之日不能救他；至于恶人的恶，在他转离恶行之日不会使他倾倒；义人在他犯罪之日不能因自己的义存活。

KJV 英 结33:12 Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

NIV 英 结33:12 "Therefore, son of man, say to your countrymen, 'The righteousness of the righteous man will not save him when he disobeys, and the wickedness of the wicked man will not cause him to fall when he turns from it. The righteous man, if he sins, will not be allowed to live because of his former righteousness.'

主目录 返回顶部

和合本 结33:13 我对义人说：‘你必定存活！’他若倚靠他的义而作罪孽，他所行的义都不被记念；他必因所作的罪孽死亡！

拼音版 结33:13 Wǒ duì yì rén shuō, nǐ bìdéng cún huó. tā ruò yǐkào tāde yì ér zuò zuìniè, tā suǒ xíng de yì dōu bú beì jìniàn. tā bì yīn suǒ zuò de zuìniè sǐwáng.

吕振中 结33:13 我虽指着义人说他必定活着，然而他若倚靠他的义而行罪孽的事，他所行的义也都不被记得；他一定会因所行罪孽的事而死亡。

新译本 结33:13 我虽然对义人说他必定生存，但是他若恃着自己的义而行恶，他的一切义都必不被记念；他必因所行的恶死亡。

现代译 结33:13 即使我应许好人他一定存活，但如果他自以为已经做够了好事而开始犯罪，我绝不记念他从前的好行为。他一定要因自己的罪死亡。

当代译 结33:13 我虽对义人说他必能生存，但如果他仗着自己的义而犯罪，他的义将一笔勾销，他必要死在自己所犯的罪中。

文理本 结33:13 我谓义人必生、如彼自恃其义而行恶、则其义行、俱不见忆、必死于其所犯之罪、

修订本 结33:13 我对义人说：'你必存活！'他若倚靠自己的义作恶，所行的义就不被记念；他必因所作的恶死亡。

KJV 英 结33:13 When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

NIV 英 结33:13 If I tell the righteous man that he will surely live, but then he trusts in his righteousness and does evil, none of the righteous things he has done will be remembered; he will die for the evil he has done.

主目录 返回顶部

和合本 结33:14 再者，我对恶人说：‘你必定死亡！’他若转离他的罪，行正直与合理的事：

拼音版 结33:14 Zaìzhe, wǒ duì è rén shuō, nǐ bìdéng sǐwáng. tā ruò zhuǎn lí tāde zuì, xíng zhèngzhí yǔ hélǐ de shì,

吕振中 结33:14 再者，我虽对恶人说∶『你必定死』，然而他若转离他的罪，行公平正义的事；

新译本 结33:14 我虽然对恶人说：‘你必定死亡’，但是他若离开他的罪，行公平和正直的事，

现代译 结33:14 即使我警告坏人他一定死亡，但如果他改过，做公正的事—

当代译 结33:14 当我对恶人说，你必定要死，但他如果离开罪恶，遵行公平仁义，

文理本 结33:14 我若谓恶人曰、尔必死、而彼转离其恶、循法合理、

修订本 结33:14 我对恶人说：'你必死亡！'他若转离他的罪恶，行公平公义的事；

KJV 英 结33:14 Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

NIV 英 结33:14 And if I say to the wicked man, 'You will surely die,' but he then turns away from his sin and does what is just and right--

主目录 返回顶部

和合本 结33:15 还人的当头和所抢夺的，遵行生命的律例，不作罪孽，他必定存活，不至死亡。

拼音版 结33:15 Huán rén de dāngtóu hé suǒ qiǎngduó de, zūnxíng shēngmìng de lǜ lì, bú zuò zuìniè, tā bìdéng cún huó, bù zhì sǐwáng.

吕振中 结33:15 恶人若还人的当头，归还所抢夺的，依使人活的律例而行，不行罪孽的事，他就必定活着，不至于早死。

新译本 结33:15 把抵押归还，把抢夺人的对象偿还，遵行赐生命的律例，不作恶事，他就必存活，不致死亡；

现代译 结33:15 例如把抵押的东西归还原主，或把偷来的东西归还原主—他改过，遵行赐生命的法律，他就不至於死亡，反而会存活。

当代译 结33:15 清偿还抵押，归还赃物，遵行保障生命的律例，不再犯罪，他必定因而生存，不至死亡。

文理本 结33:15 反所受之质、偿所劫之物、遵行生命之典章、不复为恶、则必得生、不致死亡、

修订本 结33:15 恶人若归还抵押品，归回所抢夺的东西，遵行生命的律例，不再作恶；他必存活，不致死亡。

KJV 英 结33:15 If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

NIV 英 结33:15 if he gives back what he took in pledge for a loan, returns what he has stolen, follows the decrees that give life, and does no evil, he will surely live; he will not die.

主目录 返回顶部

和合本 结33:16 他所犯的一切罪必不被记念；他行了正直与合理的事，必定存活。

拼音版 结33:16 Tā suǒ fàn de yīqiè zuì bì bú beì jìniàn. tā xíng le zhèngzhí yǔ hélǐ de shì, bìdéng cún huó.

吕振中 结33:16 他所犯的一切罪必不给他记住；他行了公平正义的事，他必定活着。

新译本 结33:16 他所犯的一切罪，必不被记念；他行了公平和正直的事，就必存活。

现代译 结33:16 我要赦免他所犯的罪；他一定要因自己所做那公正的事而存活。

当代译 结33:16 他所犯的罪亦会一笔勾销，因为他遵行公平仁义，所以必得生存。

文理本 结33:16 彼所犯之罪、俱不见忆、彼既循法合理、则必得生、

修订本 结33:16 他所犯的一切罪必不被记念；他行了公平公义的事，必要存活。

KJV 英 结33:16 None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

NIV 英 结33:16 None of the sins he has committed will be remembered against him. He has done what is just and right; he will surely live.

主目录 返回顶部

和合本 结33:17 你本国的子民还说：‘主的道不公平。’其实他们的道不公平。

拼音版 结33:17 Nǐ ben guó de zǐmín hái shuō, zhǔ de dào bú gōngping. qíshí tāmende dào bú gōngping.

吕振中 结33:17 「你本国的子民还说∶『主的行径不公正』；其实是他们的行径不公正呢。

新译本 结33:17 “你本国的人还说：‘主所行的不公平。’其实他们所行的才是不公平。

现代译 结33:17 「然而，你的同胞说我这样做不公平！其实，他们所做的才是不对的。

当代译 结33:17 然而，你的同胞却说：‘主这样做不公平。’其实，不公平的是他们自己。

文理本 结33:17 惟尔民族曰、主道不公、实彼之道不公也、

修订本 结33:17 "你本国的百姓说：'主的道不公平。'其实他们，他们的道才是不公平。

KJV 英 结33:17 Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

NIV 英 结33:17 "Yet your countrymen say, 'The way of the Lord is not just.' But it is their way that is not just.

主目录 返回顶部

和合本 结33:18 义人转离他的义而作罪孽，就必因此死亡。

拼音版 结33:18 Yì rén zhuǎn lí tāde yì ér zuò zuìniè, jiù bì yīncǐ sǐwáng.

吕振中 结33:18 义人若转离他的义行，而行不公道的事，他就必因此而死亡。

新译本 结33:18 义人若离开他的义，去行恶事，他就必因此死亡；

现代译 结33:18 义人不再做好事，反而去做坏事，他一定因此死亡。

当代译 结33:18 义人离义行恶，必因罪恶死亡。

文理本 结33:18 义人转离其义而行恶、必死于其中、

修订本 结33:18 义人转离自己的义作恶，他必因此而死亡。

KJV 英 结33:18 When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

NIV 英 结33:18 If a righteous man turns from his righteousness and does evil, he will die for it.

主目录 返回顶部

和合本 结33:19 恶人转离他的恶，行正直与合理的事，就必因此存活。

拼音版 结33:19 `E rén zhuǎn lí tāde è, xíng zhèngzhí yǔ hélǐ de shì, jiù bì yīncǐ cún huó.

吕振中 结33:19 恶人若回转离开他的恶，行公年正义的事，他就必必因此而得活着。

新译本 结33:19 恶人若离开他的恶，去行公平和正直的事，他就必因此存活。

现代译 结33:19 坏人改过，做那公正的事，他就救了自己的性命。

当代译 结33:19 恶人舍恶行义，必因义而生存。

文理本 结33:19 恶人转离其恶、循法合理、则因之而得生、

修订本 结33:19 恶人转离他的恶，行公平公义的事，他必因此而存活。

KJV 英 结33:19 But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

NIV 英 结33:19 And if a wicked man turns away from his wickedness and does what is just and right, he will live by doing so.

主目录 返回顶部

和合本 结33:20 你们还说：‘主的道不公平。’以色列家啊，我必按你们各人所行的审判你们。”

拼音版 结33:20 Nǐmen hái shuō, zhǔ de dào bù gōngping. Yǐsèliè jiā a, wǒ bì àn nǐmen gèrén suǒ xíng de shenpàn nǐmen.

吕振中 结33:20 你们还说∶『主的行径不公正。』以色列家阿，我要判罚你们，各照各人的行径。」

新译本 结33:20 你们还说：‘主所行的不公平。’以色列家啊！我必照着你们各人所行的审判你们。”

现代译 结33:20 但是以色列人哪，你们说我这样做不公平。我要照你们每一个人的行为来审判你们。」

当代译 结33:20 可是你们却说：‘主这样做不公平。’以色列人啊，我必按你们各人的行为审判你们。”

文理本 结33:20 惟尔曰、主道不公、以色列家乎、我必各依所行而鞫尔、○

修订本 结33:20 你们还说：'主的道不公平。'以色列家啊，我必按你们各人所行的审判你们。"

KJV 英 结33:20 Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

NIV 英 结33:20 Yet, O house of Israel, you say, 'The way of the Lord is not just.' But I will judge each of you according to his own ways."

主目录 返回顶部

和合本 结33:21 我们被掳之后十二年十月初五日，有人从耶路撒冷逃到我这里说：“城已攻破。”

拼音版 结33:21 Wǒmen beìlǔ zhī hòu shí èr nián shí yuè chū wǔ rì, yǒu rén cóng Yēlùsǎleng taó dào wǒ zhèlǐ, shuō, chéng yǐ gōng pò.

吕振中 结33:21 我们流亡期间的十二年十月五日，有人从耶路撒冷逃来见我说∶「城已被攻破了。」

新译本 结33:21 在我们被掳以后的第十二年十月初五日，有人从耶路撒冷逃到我这里来，说：“城已经被攻陷了。”

现代译 结33:21 我们流亡的第十二年，十月初五日，有一个从耶路撒冷逃出来的难民告诉我说，耶路撒冷城已经陷落了。

当代译 结33:21 在我们被掳后第十二年十月五日，从耶路撒冷逃难出来的人对我说：“京城已经沦陷了。”

文理本 结33:21 我侪被虏之十二年、十月五日、有一自耶路撒冷逃逸者、诣我曰、城陷矣、

修订本 结33:21 我们被掳后第十二年的十月初五，有人从耶路撒冷逃到我这里，说："城已被攻破。"

KJV 英 结33:21 And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

NIV 英 结33:21 In the twelfth year of our exile, in the tenth month on the fifth day, a man who had escaped from Jerusalem came to me and said, "The city has fallen!"

主目录 返回顶部

和合本 结33:22 逃来的人未到前一日的晚上，耶和华的灵（原文作“手”）降在我身上，开我的口。到第二日早晨，那人来到我这里，我口就开了，不再缄默。

拼音版 结33:22 Taó lái de rén wèi dào qián yī rì de wǎnshang, Yēhéhuá de líng ( yuánwén zuò shǒu ) jiàng zaì wǒ shēnshang, kāi wǒde kǒu. dào dì èr rì zǎochen, nà rén lái dào wǒ zhèlǐ, wǒ kǒu jiù kāi le, bú zaì jiān mò.

吕振中 结33:22 逃来的人未到的前一天晚上、永恒主的手按在我身上，开了我的口；到第二天早晨、那人来到这里，我的口既被开启，便不再哑吧了。

新译本 结33:22 那人来到的前一天晚上，耶和华的手按在我身上，开了我的口。到了早晨，那人来到我这里，我的口已经开了，不再作哑巴。

现代译 结33:22 这个人来的前一晚，上主的灵临到我身上。第二天早上，在这个人到达以前，上主已经恢复了我说话的能力。

当代译 结33:22 逃难的人来到的前一晚，主的灵降在我身上，开启我的口，当他们早上来到我这里时，我已不再是哑巴了。

文理本 结33:22 逃逸者未至之前夕、耶和华感我、而启我口、诘朝逃逸者至、我口则启、不复缄默、

修订本 结33:22 逃来的人到的前一天晚上，耶和华的手按在我身上，开我的口。第二天早晨，等那人来到我这里，我的口就开了，不再说不出话来。

KJV 英 结33:22 Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

NIV 英 结33:22 Now the evening before the man arrived, the hand of the LORD was upon me, and he opened my mouth before the man came to me in the morning. So my mouth was opened and I was no longer silent.

主目录 返回顶部

和合本 结33:23 耶和华的话临到我说：

拼音版 结33:23 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结33:23 永恒主的话传与我说∶

新译本 结33:23 耶和华的话临到我说：

现代译 结33:23 上主对我说话；

当代译 结33:23 主的话临到我说：

文理本 结33:23 耶和华谕我曰、

修订本 结33:23 耶和华的话临到我，说：

KJV 英 结33:23 Then the word of the LORD came unto me, saying,

NIV 英 结33:23 Then the word of the LORD came to me:

主目录 返回顶部

和合本 结33:24 “人子啊，住在以色列荒废之地的人说：‘亚伯拉罕独自一人能得这地为业，我们人数众多，这地更是给我们为业的。’

拼音版 结33:24 Rénzǐ a, zhù zaì Yǐsèliè huāng feì zhī dì de rén shuō, Yàbólāhǎn dúzì yī rén néng dé zhè dì wèi yè, wǒmen rén shǔ zhòngduō, zhè dì gèng shì gei wǒmen wéi yè de.

吕振中 结33:24 「人子阿，住在以色列地那些荒废之处的人常说∶『亚伯拉罕只是独自一人尚且能拥有这地为基业，我们呢、人数众多，一定更能给我们拥有这地的。』

新译本 结33:24 “人子啊！那些住在以色列地废墟里的人常说：‘亚伯拉罕一个人就得了这地为业；我们人数众多，这地更应该给我们为业。’

现代译 结33:24 他说：「必朽的人哪，以色列境内那些荒城的居民说：『亚伯拉罕一个人就得了这块土地，我们人数这麽多，更应该得这块土地了。』

当代译 结33:24 “人啊，那些住在以色列废墟的人这样说：‘亚伯拉罕只有一个人尚且能拥有这地方，何况我们这麽多人呢？我们更能拥有这地方为业了。’

文理本 结33:24 人子欤、居于以色列地、荒芜之处者曰、亚伯拉罕仅一人耳、而得斯土、我侪既众、必得斯土为业、

修订本 结33:24 "人子啊，住在以色列荒废之地的人说：'亚伯拉罕一人能得这地为业，我们人数众多，这地更是给我们为业的。'

KJV 英 结33:24 Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

NIV 英 结33:24 "Son of man, the people living in those ruins in the land of Israel are saying, 'Abraham was only one man, yet he possessed the land. But we are many; surely the land has been given to us as our possession.'

主目录 返回顶部

和合本 结33:25 所以你要对他们说：‘主耶和华如此说：你们吃带血的物，仰望偶像，并且杀人流血，你们还能得这地为业吗？

拼音版 结33:25 Suǒyǐ nǐ yào duì tāmen shuō, zhǔ Yēhéhuá rúcǐ shuō, nǐmen chī daì xuè de wù, yǎngwàng ǒuxiàng, bìngqie shārén liúxuè, nǐmen hái néng dé zhè dì wèi yè ma.

吕振中 结33:25 因此呢、你要对他们说；主永恒主这么说∶你们吃带血之物（或稍点窜作∶你们在山上吃祭偶像之物），举目瞻仰你们的偶像，并且杀人流人的血，你们还能拥有这地以为业么？

新译本 结33:25 因此，你要对他们说：‘主耶和华这样说：你们吃带血的祭肉，举目仰望你们的偶像，并且流人的血，你们还可以得这地为业吗？

现代译 结33:25 「你要告诉他们，我—至高的上主这样说：你们吃带血的肉，拜偶像，杀人，你们凭甚麽还敢说这块土地是你们的呢？

当代译 结33:25 但你要告诉他们，主上帝这样说：‘你们吃带血的肉，仰赖假神，又杀人流血，怎能得到这土地呢？

文理本 结33:25 故当告之曰、主耶和华云、肉尚有血、尔曹食之、瞻尔偶像、流人之血、岂得据有斯土乎、

修订本 结33:25 所以你要对他们说，主耶和华如此说：你们吃带血的食物，向偶像举目，并且流人的血，你们还能得这地为业吗？

KJV 英 结33:25 Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

NIV 英 结33:25 Therefore say to them, 'This is what the Sovereign LORD says: Since you eat meat with the blood still in it and look to your idols and shed blood, should you then possess the land?

主目录 返回顶部

和合本 结33:26 你们倚仗自己的刀剑行可憎的事，人人玷污邻舍的妻，你们还能得这地为业吗？’

拼音版 结33:26 Nǐmen yǐ zhàng zìjǐ de dāo jiàn xíng ke zēng de shì, rénrén diànwū línshè de qī, nǐmen hái néng dé zhè dì wèi yè ma.

吕振中 结33:26 你们倚仗着你们的刀剑，行可厌恶的事，人人玷污邻舍的妻子，你们还能拥有这地以为业么？

新译本 结33:26 你们倚仗自己的刀剑，行可憎恶的事，人人玷污邻舍的妻子，你们还可以得这地为业吗？’

现代译 结33:26 你们依靠武力，做令人憎恶的事，个个都奸污邻人的妻子，你们凭甚麽还敢说这块土地是你们的呢？

当代译 结33:26 你们依赖暴力行事，作奸犯科，污辱人家的妻子，你们怎能得这地呢！

文理本 结33:26 尔恃锋刃、作可恶之事、互玷邻妻、岂得据有斯土乎、

修订本 结33:26 你们倚靠自己的刀剑行可憎的事，人人污辱邻舍的妻，你们还能得这地为业吗？

KJV 英 结33:26 Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

NIV 英 结33:26 You rely on your sword, you do detestable things, and each of you defiles his neighbor's wife. Should you then possess the land?'

主目录 返回顶部

和合本 结33:27 你要对他们这样说：‘主耶和华如此说：我指着我的永生起誓，在荒场中的必倒在刀下；在田野间的必交给野兽吞吃；在保障和洞里的必遭瘟疫而死。

拼音版 结33:27 Nǐ yào duì tāmen zhèyàng shuō, zhǔ Yēhéhuá rúcǐ shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, zaì huāng cháng zhōng de, bì dǎo zaì dāo xià. zaì tiānye jiān de, Bìjiāo gei yeshòu tūn chī. zaì bǎo zhàng hé dòng lǐ de, bì zāo wēnyì ér sǐ.

吕振中 结33:27 你要对他们这么说∶主永恒主这么说∶我指着永活的我来起誓；那在荒场中的定必倒毙于刀下；那在田野上的、我必交给野兽吃；那在山寨和洞里的定必遭瘟疫而死。

新译本 结33:27 你要对他们这样说：‘主耶和华这样说：我指着我的永生起誓，那些在废墟里的，必倒在刀下；在田间的，我必交给野兽吞吃；在堡垒和山洞里的，必因瘟疫而死。

现代译 结33:27 「你要告诉他们，我—至高的上主，指着自己的永生这样发誓说：住在荒城里面的人民要在刀下丧生；住在野外的人要被野兽吃掉；躲在山上或洞里的人要病死。

当代译 结33:27 我指着我的永生起誓，那些住在废墟中的必倒毙在仇敌的刀下，逃到田野的必被野兽吞噬，躲进堡垒和洞穴的必死於瘟疫。

文理本 结33:27 当告之曰、主耶和华云、我指己生而誓、居荒芜之处者、必仆于刃、居田野者、我必付之于兽噬之、居保障及岩穴者、必毙于疫疠、

修订本 结33:27 你要对他们这样说，主耶和华如此说：我指着我的永生起誓，在废墟的，必倒在刀下；在田野的，必交给野兽吞吃；在堡垒和洞中的，必遭瘟疫而死。

KJV 英 结33:27 Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

NIV 英 结33:27 "Say this to them: 'This is what the Sovereign LORD says: As surely as I live, those who are left in the ruins will fall by the sword, those out in the country I will give to the wild animals to be devoured, and those in strongholds and caves will die of a plague.

主目录 返回顶部

和合本 结33:28 我必使这地荒凉，令人惊骇；她因势力而有的骄傲，也必止息。以色列的山都必荒凉，无人经过。

拼音版 结33:28 Wǒ bì shǐ zhè dì huāngliáng, líng rén jīnghaì. tā yīn shìlì ér yǒude jiāoào ye bì zhǐxī. Yǐsèliè de shān dōu bì huāngliáng, wú rén jīngguò.

吕振中 结33:28 我必使这地荒凉凄惨；她势力所骄矜的必止息；以色列的山都必荒凉，没有人经过。

新译本 结33:28 我必使这地非常荒凉，它因势力而有的骄傲必止息；以色列的山都必荒凉，无人经过。

现代译 结33:28 我要使此地彻底荒废；他们所夸耀的力量都要消失。以色列的山地要彻底荒废，没有人会路过那里。

当代译 结33:28 我要使这地方凄凉荒废，无人经过，使她不能再夸耀自己的权力。

文理本 结33:28 我必使斯土荒凉、令人骇异、俾其恃力之骄泰止息、以色列山冈荒凉、无人经历、

修订本 结33:28 我必使这地荒废荒凉，它骄傲的权势也必止息；以色列的山都必荒废，无人经过。

KJV 英 结33:28 For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

NIV 英 结33:28 I will make the land a desolate waste, and her proud strength will come to an end, and the mountains of Israel will become desolate so that no one will cross them.

主目录 返回顶部

和合本 结33:29 我因他们所行一切可憎的事使地荒凉，令人惊骇。那时，他们就知道我是耶和华。’

拼音版 结33:29 Wǒ yīn tāmen suǒ xíng yīqiè ke zēng de shì shǐ dì huāngliáng, líng rén jīnghaì. nàshí, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结33:29 我因他们所行一切可厌恶的事而使这地荒凉凄惨，那时他们就知道我乃是永恒主。

新译本 结33:29 我必因他们所行一切可憎恶的事，使这地非常荒凉，那时他们就知道我是耶和华。’

现代译 结33:29 当我惩罚人民的罪，使他们的土地彻底荒废时，他们就知道我是上主。」

当代译 结33:29 这样，他们就知道我是主。’

文理本 结33:29 缘彼行可恶之事、我使斯土荒凉、令人骇异、彼则知我乃耶和华、○

修订本 结33:29 我因他们所做一切可憎的事，使地荒废荒凉；那时，他们就知道我是耶和华。"

KJV 英 结33:29 Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

NIV 英 结33:29 Then they will know that I am the LORD, when I have made the land a desolate waste because of all the detestable things they have done.'

主目录 返回顶部

和合本 结33:30 人子啊，你本国的子民在墙垣旁边、在房屋门口谈论你，弟兄对弟兄彼此说：‘来吧！听听有什么话从耶和华而出。’

拼音版 结33:30 Rénzǐ a, nǐ ben guó de zǐmín zaì qiáng yuán pángbiān, zaì fángwū ménkǒu tánlùn nǐ. dìxiōng duì dìxiōng bǐcǐ shuō, lái ba. tīng tīng yǒu shénme huà cóng Yēhéhuá ér chū.

吕振中 结33:30 「你呢、人子阿，你本国的子民在墙边、在房屋门口攻讦你，族弟兄对族弟兄彼此说∶『来，来听听有甚么话语出于永恒主。』

新译本 结33:30 “人子啊！你本国的人在城墙旁边和各家的门口正在谈论你；他们彼此说：‘来吧！听听有什么话从耶和华那里出来。’

现代译 结33:30 上主说：「必朽的人哪，你的同胞在城墙旁边或家门口相聚的时候都在谈论你。他们彼此说：『我们去听听上主有甚麽话说！』

当代译 结33:30 人啊，你的同胞在墙边和门口彼此谈论你说：‘来，听听有甚麽信息从主而来。’

文理本 结33:30 人子欤、尔民族在垣墉之侧、门阈之间论尔、彼此相语曰、其来听耶和华所出之言、

修订本 结33:30 "你，人子啊，你本国的百姓在城墙旁边、在房屋门口谈论你。弟兄对弟兄彼此说：'来吧！听听有什么话从耶和华而出。'

KJV 英 结33:30 Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

NIV 英 结33:30 "As for you, son of man, your countrymen are talking together about you by the walls and at the doors of the houses, saying to each other, 'Come and hear the message that has come from the LORD.'

主目录 返回顶部

和合本 结33:31 他们来到你这里如同民来聚会，坐在你面前仿佛是我的民；他们听你的话却不去行，因为他们的口多显爱情，心却追随财利。

拼音版 结33:31 Tāmen lái dào nǐ zhèlǐ rútóng mín lái jùhuì, zuò zaì nǐ miànqián fǎngfú shì wǒde mín. tāmen tīng nǐde huà què bú qù xíng. yīnwei tāmende kǒu duō xiǎn aì qíng, xīn què zhuīsuí cái lì.

吕振中 结33:31 他们来见你、如同人民之来；他们坐在你面前仿佛是我的人民；其实他们听你的话，却不去行；因为他们只是用口表示着爱，他们的心却追求着不义之财。

新译本 结33:31 他们成群来到你那里，坐在你面前，像是我的子民一样。其实他们听了你的话，却不去行；他们只是用口表示爱慕，他们的心却是追随不义之财。

现代译 结33:31 於是我的子民蜂拥而来，要听你说的话。他们听了，却不实行。他们把你的话当作耳边风，仍旧过着贪婪的生活。

当代译 结33:31 他们和别人一样来到你面前，坐着聆听你的话，俨然是我的子民，但是他们嘴里说的是甜言蜜语，心中却追求不义之财。

文理本 结33:31 彼诣尔所、如民来集、坐于尔前、若为我民、听尔言而不行之、其口多显仁爱、心则逐利、

修订本 结33:31 他们如同百姓前来，来到你这里，坐在你面前仿佛是我的子民。他们听了你的话，却不实行；因为他们口里说爱，心却追随财利。

KJV 英 结33:31 And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

NIV 英 结33:31 My people come to you, as they usually do, and sit before you to listen to your words, but they do not put them into practice. With their mouths they express devotion, but their hearts are greedy for unjust gain.

主目录 返回顶部

和合本 结33:32 他们看你如善于奏乐，声音幽雅之人所唱的雅歌，他们听你的话却不去行。

拼音版 结33:32 Tāmen kàn nǐ rú shàn yú zòu lè, shēngyīn yōu yǎ zhī rén suǒ chàng de yǎgē, tāmen tīng nǐde huà què bú qù xíng.

吕振中 结33:32 看哪，他们以你为善于作乐、出美丽声音唱爱情歌之人呢！但他们听你的话，却不去行。

新译本 结33:32 在他们眼中，你不过是首情歌，唱得美妙，弹得悦耳，他们听了你的话，却不去行。

现代译 结33:32 在他们眼中，你不过是一个歌手，只会唱唱情歌，弹弹竖琴。你的话，他们句句都听，可是一句也不实行。

当代译 结33:32 你所说的，他们只当是优美的乐曲，听了却不实行。

文理本 结33:32 彼之视尔、若善讴者歌其情词、若善乐者操其妙音、彼听尔言、而不行之、

修订本 结33:32 看哪，他们看你如同一个唱情歌的人，声音优雅、善于奏乐；他们听了你的话，却不实行。

KJV 英 结33:32 And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

NIV 英 结33:32 Indeed, to them you are nothing more than one who sings love songs with a beautiful voice and plays an instrument well, for they hear your words but do not put them into practice.

主目录 返回顶部

和合本 结33:33 看哪！所说的快要应验；应验了，他们就知道在他们中间有了先知。”

拼音版 结33:33 Kàn nǎ, suǒ shuō de kuaì yào yìngyàn. yìngyàn le, tāmen jiù zhīdào zaì tāmen zhōngjiān yǒu le xiānzhī.

吕振中 结33:33 所说的来到时［看吧，就来到了！］他们就知道在他们中间有了神言人。」

新译本 结33:33 看哪！这事必定应验，到那时候，他们就知道在他们中间有先知了。”

现代译 结33:33 但是，当你所说的话实现—我知道一定会实现的—那时候他们就知道曾经有一位先知在他们中间。」

当代译 结33:33 看吧，我所说的快要应验了，当一切都应验的时候，他们就知道在他们当中确实有先知。”

文理本 结33:33 所言必成、既成之时、彼则知有先知在其中矣、

修订本 结33:33 看哪，这话就要应验；应验时，他们就知道在他们中间有了先知。"

KJV 英 结33:33 And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.

NIV 英 结33:33 "When all this comes true--and it surely will--then they will know that a prophet has been among them."


以西结书第34章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第34章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结34:1 耶和华的话临到我说：

拼音版 结34:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结34:1 永恒主的话传与我说∶

新译本 结34:1 耶和华的话临到我说：

现代译 结34:1 上主对我说话；

当代译 结34:1 主的话临到我说：

文理本 结34:1 耶和华谕我曰、

修订本 结34:1 耶和华的话临到我，说：

KJV 英 结34:1 And the word of the LORD came unto me, saying,

NIV 英 结34:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结34:2 “人子啊，你要向以色列的牧人发预言，攻击他们说：‘主耶和华如此说：祸哉！以色列的牧人只知牧养自己。牧人岂不当牧养群羊吗？

拼音版 结34:2 Rénzǐ a, nǐ yào xiàng Yǐsèliè de mùrén fā yùyán, gōngjī tāmen, shuō, zhǔ Yēhéhuá rúcǐ shuō, huò zāi. Yǐsèliè de mùrén zhǐ zhī mù yǎng zìjǐ. mùrén qǐbù dāng mù yǎng qún yáng ma.

吕振中 结34:2 「人子阿，你要传神言攻击以色列的牧民者，要传神言对牧民者说∶主永恒主这么说∶有祸阿，以色列的牧民者，只知牧养自己的！牧人岂不应当牧养群羊么？

新译本 结34:2 “人子啊！你要说预言攻击以色列众牧者；你要对他们说预言：‘主耶和华这样说：以色列众牧者有祸了！他们只顾牧养自己。牧者岂不应当牧养羊群吗？

现代译 结34:2 他说：「必朽的人哪，你要斥责以色列的统治者，向他们说预言。你要告诉他们，我—至高的上主对他们这样说：以色列的牧人哪，你们要遭殃了！你们只顾自己，却不牧养羊群。

当代译 结34:2 “人啊，你要发预言指责以色列的牧人说：以色列的牧人有祸了！你们只顾喂养自己；牧人岂不应该喂养羊群吗？

文理本 结34:2 人子欤、当以预言责以色列之牧者曰、主耶和华云、以色列之牧者、自牧其身、其人祸哉、牧者岂不宜牧其群羊乎、

修订本 结34:2 "人子啊，你要向以色列的牧人说预言，对他们说，主耶和华如此说：祸哉！以色列的牧人只知牧养自己。牧人岂不当牧养群羊吗？

KJV 英 结34:2 Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

NIV 英 结34:2 "Son of man, prophesy against the shepherds of Israel; prophesy and say to them: 'This is what the Sovereign LORD says: Woe to the shepherds of Israel who only take care of themselves! Should not shepherds take care of the flock?

主目录 返回顶部

和合本 结34:3 你们吃脂油，穿羊毛，宰肥壮的，却不牧养群羊。

拼音版 结34:3 Nǐmen chī zhīyóu, chuān yáng maó, zǎi féizhuàng de, què bù mù yǎng qún yáng.

吕振中 结34:3 奶子（传统∶脂肪）你们吃了，羊毛你们穿了，肥壮的你们宰了，群羊呢、你们却不牧养。

新译本 结34:3 你们吃脂油、穿羊毛，宰肥壮的羊，却不牧养羊群。

现代译 结34:3 你们喝羊奶，穿羊毛衣，宰最肥美的羊，吃羊肉，但是从来不牧养羊群。

当代译 结34:3 但你们只顾吃羊的脂肪，穿羊毛衣，宰杀肥羊，却不喂养羊群。

文理本 结34:3 尔曹食其脂、衣其毛、宰其肥者、而不牧羊、

修订本 结34:3 你们吃肥油、穿羊毛、宰杀肥羊，却不牧养群羊。

KJV 英 结34:3 Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

NIV 英 结34:3 You eat the curds, clothe yourselves with the wool and slaughter the choice animals, but you do not take care of the flock.

主目录 返回顶部

和合本 结34:4 瘦弱的，你们没有养壮；有病的，你们没有医治；受伤的，你们没有缠裹；被逐的，你们没有领回；失丧的，你们没有寻找；但用强暴严严地辖制。

拼音版 结34:4 Shòuruò de, nǐmen méiyǒu yǎng zhuàng. yǒu bìng de, nǐmen méiyǒu yīzhì. shòushāng de, nǐmen méiyǒu chán guǒ. beì zhú de, nǐmen méiyǒu lǐng huí. shīsàng de, nǐmen méiyǒu xúnzhǎo. dàn yòng qiángbào yán yán dì xiá zhì.

吕振中 结34:4 瘦弱的你们没有养壮，有病的你们没有医治，受折伤的你们没有绑扎，被放逐的你们没有领回，失丧的你们没有寻找；你们只用强力和严酷管辖他们。

新译本 结34:4 瘦弱的，你们没有养壮；患病的，你们没有医治；受伤的，你们没有包扎；被赶散的，你们没有领回；迷失的，你们没有寻找；你们反而用强暴严严地管辖牠们。

现代译 结34:4 虚弱的，你们不调养；生病的，你们不医治；受伤的，你们不包扎；迷路的，你们不领回；失踪的，你们不去寻找。你们反而用暴力虐待它们。

当代译 结34:4 瘦弱的，你们不调养；生病的，你们不治疗；受伤的，你们不包扎；走散的，你们不领回；迷失的，你们不寻找，反以暴力来管辖他们。

文理本 结34:4 弱者不扶之、疾者不医之、受伤者不裹之、被驱者不反之、迷亡者不寻之、乃以强暴严酷制之、

修订本 结34:4 瘦弱的，你们不调养；有病的，你们不医治；受伤的，你们未包扎；被逐的，你们不去领回；失丧的，你们不寻找；却用暴力严严地辖制它们。

KJV 英 结34:4 The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

NIV 英 结34:4 You have not strengthened the weak or healed the sick or bound up the injured. You have not brought back the strays or searched for the lost. You have ruled them harshly and brutally.

主目录 返回顶部

和合本 结34:5 因无牧人，羊就分散；既分散，便作了一切野兽的食物。

拼音版 结34:5 Yīn wú mùrén, yáng jiù fēnsàn. jì fēnsàn, biàn zuò le yīqiè yeshòu de shíwù.

吕振中 结34:5 因为没有牧人，我的羊就四散，做了田野上一切野兽的食物。

新译本 结34:5 牠们没有牧人，就分散了，作了田野一切走兽的食物。

现代译 结34:5 因为没有牧人，羊群就分散；野兽来撕碎它们，吞吃它们；

当代译 结34:5 羊群因为没有牧人，便四处流离，成了野兽的食物。

文理本 结34:5 缘无牧者而散、既散、则为野兽所噬、

修订本 结34:5 它们因无牧人就分散；既分散，就成为一切野兽的食物。

KJV 英 结34:5 And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

NIV 英 结34:5 So they were scattered because there was no shepherd, and when they were scattered they became food for all the wild animals.

主目录 返回顶部

和合本 结34:6 我的羊在诸山间，在各高冈上流离，在全地上分散，无人去寻，无人去找。

拼音版 结34:6 Wǒde yáng zaì zhū shān jiān, zaì gè gāo gāng shang liú lí, zaì quán dì shang fēnsàn, wú rén qù xún, wú rén qù zhǎo.

吕振中 结34:6 我的羊四散，在群山间、在各高冈上流离；我的羊四散在地面上，没有人去寻，没有人去找。

新译本 结34:6 我的羊在众山和各高冈上流离；牠们分散在全地上，没有人去寻，也没有人去找。

现代译 结34:6 以致我的羊群流落在山谷峻岭中，分散全地，没有人照顾，也没有人寻找。

当代译 结34:6 我的羊在荒山野岭游荡，在地上各处分散，却没有人去寻找他们。

文理本 结34:6 我羊迷于诸山峻岭、散于全地、无人寻觅、

修订本 结34:6 我的羊流落众山之间和各高冈上，分散在全地，无人去寻，无人去找。

KJV 英 结34:6 My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

NIV 英 结34:6 My sheep wandered over all the mountains and on every high hill. They were scattered over the whole earth, and no one searched or looked for them.

主目录 返回顶部

和合本 结34:7 所以，你们这些牧人要听耶和华的话。

拼音版 结34:7 Suǒyǐ, nǐmen zhèxie mùrén yào tīng Yēhéhuá de huà.

吕振中 结34:7 「所以牧民者阿，你们要听永恒主的话语∶

新译本 结34:7 “‘因此，你们这些作牧者的，要听耶和华的话：

现代译 结34:7 「所以，牧人哪，你们要听我—上主对你们说的话。

当代译 结34:7 你们这些牧人啊，留心听主的话吧：

文理本 结34:7 故尔牧者、其听耶和华言、

修订本 结34:7 "所以，你们这些牧人要听耶和华的话。

KJV 英 结34:7 Therefore, ye shepherds, hear the word of the LORD;

NIV 英 结34:7 "'Therefore, you shepherds, hear the word of the LORD:

主目录 返回顶部

和合本 结34:8 主耶和华说：我指着我的永生起誓，我的羊因无牧人就成为掠物，也作了一切野兽的食物。我的牧人不寻找我的羊，这些牧人只知牧养自己，并不牧养我的羊。

拼音版 结34:8 Zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, wǒde yáng yīn wú mùrén jiù chéngwéi lüè wù, ye zuò le yīqiè yeshòu de shíwù. wǒde mùrén bù xúnzhǎo wǒde yáng. zhèxie mùrén zhǐ zhī mù yǎng zìjǐ, bìng bù mù yǎng wǒde yáng.

吕振中 结34:8 主永恒主发神谕说；我指着永活的我来起誓，我的羊既没有牧人，就成了被掠之物；我的羊做了田野上一切野兽的食物；我的牧人不寻找我的羊；这些牧人只知牧养自己，并不牧养我的羊。

新译本 结34:8 我指着我的永生起誓，我的羊因没有牧人，就成了猎物，作了田野一切走兽的食物。我的众牧者不寻找我的羊；他们只顾牧养自己，却不牧养我的羊。这是主耶和华的宣告。

现代译 结34:8 我指着我的永生发誓，你们要好好地听。我的羊群因为没有牧人而被野兽追杀吞食了。我的牧人不去寻找；他们只顾自己，不顾羊群。

当代译 结34:8 我指着我的永生起誓，我的羊因为没有牧人，以致沦为所有野兽的食物。我的牧人不去寻找我的羊，只顾喂养自己，不去牧养我的羊。

文理本 结34:8 主耶和华曰、我指己生而誓、因无牧者、我羊被掠、为野兽所吞噬、我之牧者、不寻我羊、自牧其身、不牧我羊、

修订本 结34:8 主耶和华说：我指着我的永生起誓，我的羊因无牧人就成为掠物，也作了一切野兽的食物。我的牧人不寻找我的羊；这些牧人只知喂养自己，并不喂养我的羊。

KJV 英 结34:8 As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

NIV 英 结34:8 As surely as I live, declares the Sovereign LORD, because my flock lacks a shepherd and so has been plundered and has become food for all the wild animals, and because my shepherds did not search for my flock but cared for themselves rather than for my flock,

主目录 返回顶部

和合本 结34:9 所以，你们这些牧人要听耶和华的话。

拼音版 结34:9 Suǒyǐ nǐmen zhèxie mùrén yào tīng Yēhéhuá de huà.

吕振中 结34:9 所以牧民者阿，你们要听永恒主的话；

新译本 结34:9 因此，你们这些作牧者的，要听耶和华的话。

现代译 结34:9 所以，牧人哪，听我说吧！

当代译 结34:9 你们这些牧人啊，快留心听主的话。

文理本 结34:9 故尔牧者、其听耶和华言、

修订本 结34:9 所以你们这些牧人要听耶和华的话。

KJV 英 结34:9 Therefore, O ye shepherds, hear the word of the LORD;

NIV 英 结34:9 therefore, O shepherds, hear the word of the LORD:

主目录 返回顶部

和合本 结34:10 主耶和华如此说：我必与牧人为敌，必向他们的手追讨我的羊，使他们不再牧放群羊，牧人也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。

拼音版 结34:10 Zhǔ Yēhéhuá rúcǐ shuō, wǒ bì yǔ mùrén wéi dí, bì xiàng tāmende shǒu zhuī tǎo wǒde yáng, shǐ tāmen bú zaì mù fàng qún yáng. mùrén ye bú zaì mù yǎng zìjǐ. wǒ bì jiù wǒde yáng tuōlí tāmende kǒu, bú zaì zuò tāmende shíwù.

吕振中 结34:10 主永恒主这么说∶看哪，我跟牧民者为敌；我必向他们手里追讨我的羊，使他们停止牧养我羊的责任；牧人就不得以再牧养自己。我必抢救我的羊脱离他们的口，不再做他们的食物。

新译本 结34:10 主耶和华这样说：看哪！我要与众牧者为敌；我必向他们追讨我的羊，使他们不再牧养羊群，也不再牧养自己。我必救我的羊脱离他们的口，不再作他们的食物。

现代译 结34:10 我—至高的上主要跟你们作对。我要收回我的羊群，不准你们再作它们的牧人，也不让你们只顾自己。我要从你们的嘴里抢救我的羊，不准你们吃它们的肉。」

当代译 结34:10 我要攻击这些牧人，讨回我的羊，不再让他们牧放羊群，使他们无法再喂养自己。我也要把我的羊从他们的口中夺回，不再成为他们的食物。

文理本 结34:10 主耶和华曰、我为牧者之敌、必索我羊于其手、使之不得复牧我羊、不得自牧其身、必救我羊脱于其口、不复为其所食、

修订本 结34:10 主耶和华如此说：看哪，我必与牧人为敌，从他们手里讨回我的羊，使他们不再牧放群羊；牧人也不再喂养自己。我必救我的羊脱离他们的口，不再作他们的食物。"

KJV 英 结34:10 Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

NIV 英 结34:10 This is what the Sovereign LORD says: I am against the shepherds and will hold them accountable for my flock. I will remove them from tending the flock so that the shepherds can no longer feed themselves. I will rescue my flock from their mouths, and it will no longer be food for them.

主目录 返回顶部

和合本 结34:11 主耶和华如此说：看哪！我必亲自寻找我的羊，将他们寻见。

拼音版 结34:11 Zhǔ Yēhéhuá rúcǐ shuō, kàn nǎ, wǒ bì qīnzì xúnzhǎo wǒde yáng, jiāng tāmen xún jiàn.

吕振中 结34:11 「因为主永恒主这么说∶你看我，我必亲自寻找我的羊，将他们寻找到。

新译本 结34:11 “‘因为主耶和华这样说：看哪！我必亲自寻觅我的羊，把牠们找出来。

现代译 结34:11 「我—至高的上主告诉你们，我要亲自找回我的羊群。

当代译 结34:11 主上帝这样说：看，我要亲自寻找我的羊，直到寻见他们。

文理本 结34:11 主耶和华曰、我必自寻我羊、躬亲觅之、

修订本 结34:11 "主耶和华如此说：'看哪，我必亲自寻找我的羊，将它们寻见。

KJV 英 结34:11 For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

NIV 英 结34:11 "'For this is what the Sovereign LORD says: I myself will search for my sheep and look after them.

主目录 返回顶部

和合本 结34:12 牧人在羊群四散的日子，怎样寻找他的羊，我必照样寻找我的羊。这些羊在密云黑暗的日子散到各处，我必从那里救回他们来。

拼音版 结34:12 Mùrén zaì yáng qún sì sǎn de rìzi zenyàng xúnzhǎo tāde yáng, wǒ bì zhàoyàng xúnzhǎo wǒde yáng. zhèxie yáng zaì mì yún hēiàn de rìzi sǎn dào gè chù, wǒ bì cóng nàli jiù huí tāmen lái.

吕振中 结34:12 牧人当他的羊有的四散的日子（经点窜翻译的），怎样将他的群羊寻找到到，我也必怎样将我的羊寻找到到，将他们从四散到的各地方都抢救回来，就是他们在密云和幽暗的日子所四散到的。

新译本 结34:12 牧人在他的羊群四散的时候，怎样寻找他的羊，我也必照样寻找我的羊。这些羊在密云幽暗的日子四散到各处，我要把牠们从那里救回来。

现代译 结34:12 牧人怎样找回失散的羊，我也要照样找回我的羊。它们在暗无天日、多灾多难的时候被驱散到各地，我要从那些地方把它们抢救出来。

当代译 结34:12 牧人怎样寻找他四散的羊，我也照样寻找我的羊，他们在密云幽暗的日子失散到各地，我要把他们从那里救回。

文理本 结34:12 譬彼牧者、羊散之时、则寻觅之、我必如是寻觅我羊、救之出于密云幽暗之日、所散之地、

修订本 结34:12 牧人在羊群四散的日子怎样寻找他的羊，我必照样寻找我的羊。这些羊在密云黑暗的日子散在各处，我要从那里救回它们。

KJV 英 结34:12 As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

NIV 英 结34:12 As a shepherd looks after his scattered flock when he is with them, so will I look after my sheep. I will rescue them from all the places where they were scattered on a day of clouds and darkness.

主目录 返回顶部

和合本 结34:13 我必从万民中领出他们，从各国内聚集他们，引导他们归回故土，也必在以色列山上，一切溪水旁边，境内一切可居之处牧养他们。

拼音版 结34:13 Wǒ bì cóng wàn mín zhōng lǐng chū tāmen, cóng gè guóneì jùjí tāmen, yǐndǎo tāmen guī huí gù tǔ, ye bì zaì Yǐsèliè shān shang yīqiè xī shuǐ pángbiān, jìng neì yīqiè ke jū zhī chù mù yǎng tāmen.

吕振中 结34:13 我必将他们从外族之民中领出来，从列邦中招集拢来，带到他们的本地；我必在以色列地上、在所有的水沟旁、在境内一切可居之处、牧养他们。

新译本 结34:13 我必把牠们从万族中领出来，从列邦中聚集牠们，领牠们归回故土。我必在以色列的群山上，在众溪水旁，在国内一切居住的地方，牧养牠们。

现代译 结34:13 我要领它们离开外国，把它们集合起来，带回故土。我要领它们回到以色列的山间和溪畔，在青绿的草场牧养它们。

当代译 结34:13 我要把他们从各国各族中领出来，带他们回到自己的故土，我要在以色列的山岭上、溪水旁和境内所有肥美的地方喂养他们。

文理本 结34:13 我必导之出于异邦、集之离乎列国、使归故土、牧之于以色列山冈溪滨、及民所居之地、

修订本 结34:13 我要从万民中领出它们，从各国聚集它们，引领它们归回故土。我要在以色列山上，在一切溪水旁边，在境内所有可居住的地牧养它们。

KJV 英 结34:13 And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

NIV 英 结34:13 I will bring them out from the nations and gather them from the countries, and I will bring them into their own land. I will pasture them on the mountains of Israel, in the ravines and in all the settlements in the land.

主目录 返回顶部

和合本 结34:14 我必在美好的草场牧养它们。它们的圈必在以色列高处的山上，它们必在佳美之圈中躺卧，也在以色列山肥美的草场吃草。

拼音版 结34:14 Wǒ bì zaì meihǎo de cǎo cháng mù yǎng tāmen. tāmen de juān bì zaì Yǐsèliè gāo chù de shān shang, tāmen bì zaì jiā mei zhī juān zhōng tǎng wò, ye zaì Yǐsèliè shān féimei de cǎo cháng chī cǎo.

吕振中 结34:14 我必在美好草场牧养他们；他们的圈必在以色列高地的山上；在那里他们可以在美好的圈里躺卧着，也可以在以色列山上、在肥美草场上吃草。

新译本 结34:14 我必在美好的草场上牧养牠们，以色列的高山必作牧放牠们的地方。在那里牠们必躺卧在美好的牧场上，牠们必在以色列群山肥美的草场上吃草。

现代译 结34:14 我要在以色列山间的草原上牧放它们，让它们在山谷间和翠绿的草场上安心吃草。

当代译 结34:14 我要用嫩绿的草来喂养他们，牧场就在以色列的高山上。他们在美好的牧场上安卧，在以色列的山岭上享受青草。

文理本 结34:14 我必牧之于芳草之场、其牢在以色列高地之山、彼必卧于美牢、牧于腴壤、在以色列山冈、

修订本 结34:14 我要在肥美的草场牧养它们。它们的圈必在以色列高处的山上，它们必躺卧在佳美的圈内，在以色列山肥美的草场上吃草。

KJV 英 结34:14 I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

NIV 英 结34:14 I will tend them in a good pasture, and the mountain heights of Israel will be their grazing land. There they will lie down in good grazing land, and there they will feed in a rich pasture on the mountains of Israel.

主目录 返回顶部

和合本 结34:15 主耶和华说，我必亲自作我羊的牧人，使他们得以躺卧。

拼音版 结34:15 Zhǔ Yēhéhuá shuō, wǒ bì qīnzì zuò wǒ yáng de mùrén, shǐ tāmen déYǐtǎng wò.

吕振中 结34:15 主永恒主发神谕说∶我必亲自牧养我的羊，我必亲自照应他们躺着睡。

新译本 结34:15 我必亲自牧养我的羊，亲自使牠们躺卧。这是主耶和华的宣告。

现代译 结34:15 我要亲自作我羊群的牧人，为它们寻找可安歇的地方。我—至高的上主这样宣布了。

当代译 结34:15 我要亲自喂养我的羊，让他们得到安歇。

文理本 结34:15 主耶和华曰、我必自牧我羊、使之攸伏、

修订本 结34:15 我要亲自牧养我的群羊，使它们得以躺卧。这是主耶和华说的。

KJV 英 结34:15 I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

NIV 英 结34:15 I myself will tend my sheep and have them lie down, declares the Sovereign LORD.

主目录 返回顶部

和合本 结34:16 失丧的，我必寻找；被逐的，我必领回；受伤的，我必缠裹；有病的，我必医治；只是肥的壮的，我必除灭，也要秉公牧养他们。

拼音版 结34:16 Shīsàng de, wǒ bì xúnzhǎo. beì zhú de, wǒ bì lǐng huí. shòushāng de, wǒ bì chán guǒ. yǒu bìng de, wǒ bì yīzhì. zhǐshì féi de zhuàng de, wǒ bì chúmie, ye yào bǐng gōng mù yǎng tāmen.

吕振中 结34:16 失丧的我必寻找，被放逐的我必领回，受折伤的我必绑扎，有病的我必使他强壮；肥的壮的我必保守（传统∶除灭）；我必按正义加以牧养。

新译本 结34:16 迷失的，我必寻找；被赶散的，我必领回；受伤的，我必包扎；患病的，我必养壮；肥壮的，我却要除灭。我也必按着公正牧养牠们。

现代译 结34:16 「失踪的，我要找回来；迷路的，我要领回来；受伤的，我要包扎；生病的，我要医治。但是那些肥壮的，我要毁灭，因为我按公道牧养羊群。

当代译 结34:16 失落的，我要寻找；分散的，我要领回；受伤的，我要包扎；患病的，我要治疗；但肥壮的，我要消灭掉；我要以公义牧养他们。

文理本 结34:16 迷亡者我必寻之、被驱者我必反之、伤者裹之、病者扶之、肥者强者、我必灭之、以公义牧之、

修订本 结34:16 失丧的，我必寻找；被逐的，我必领回；受伤的，我必包扎；有病的，我必医治；只是肥的壮的，我要除灭；我必秉公牧养它们。'

KJV 英 结34:16 I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

NIV 英 结34:16 I will search for the lost and bring back the strays. I will bind up the injured and strengthen the weak, but the sleek and the strong I will destroy. I will shepherd the flock with justice.

主目录 返回顶部

和合本 结34:17 我的羊群哪，论到你们，主耶和华如此说：我必在羊与羊中间，公绵羊与公山羊中间施行判断。

拼音版 结34:17 Wǒde yáng qún nǎ, lún dào nǐmen, zhǔ Yēhéhuá rúcǐ shuō, wǒ bì zaì yáng yǔ yáng zhōngjiān, gōng miányáng yǔ gōng shānyáng zhōngjiān shīxíng pànduàn.

吕振中 结34:17 「我的羊群哪，论到你们，主永恒主这么说∶看哪，我是在羊与羊之间、公绵羊与公山羊之间、行判断的。

新译本 结34:17 “‘我的羊啊！论到你们，主耶和华这样说：我要在羊与羊之间，在公绵羊与公山羊之间，施行审判。

现代译 结34:17 「至於我的羊群哪，我—至高的上主告诉你们，我要把绵羊和山羊，好的和坏的分开，个别审判你们。

当代译 结34:17 我的羊啊！至於你们，主上帝这样说：‘我要逐一审判你们，在公绵羊和公山羊之间进行审判。

文理本 结34:17 主耶和华曰、我群羊欤、我必折衷于羊与羊、牡绵羊与牡山羊之间、

修订本 结34:17 "我的羊群哪，论到你们，主耶和华如此说：看哪，我要在羊与羊中间、公绵羊与公山羊中间施行审判。

KJV 英 结34:17 And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

NIV 英 结34:17 "'As for you, my flock, this is what the Sovereign LORD says: I will judge between one sheep and another, and between rams and goats.

主目录 返回顶部

和合本 结34:18 你们这些肥壮的羊，在美好的草场吃草，还以为小事吗？剩下的草，你们竟用蹄践踏了；你们喝清水，剩下的水，你们竟用蹄搅浑了。

拼音版 结34:18 Nǐmen zhèxie féizhuàng de yáng, zaì meihǎo de cǎo cháng chī cǎo hái yǐwéi xiǎoshì ma. shèngxia de cǎo, nǐmen jìng yòng tí jiàntà le. nǐmen hē qīng shuǐ, shèngxia de shuǐ, nǐmen jìng yòng tí jiǎo hún le.

吕振中 结34:18 你们吃了美好的草场，还以为小事；剩下的草场、你们竟用脚去践踏呀！你们喝了澄清的水，剩下的水、你们竟用脚去踹浑哪！

新译本 结34:18 你们在美好的草场上吃草，还不知足吗？剩下的草，你们竟用脚践踏；你们喝了清水，剩下的你们竟用脚搅浊。

现代译 结34:18 你们中间有的吃上等的草料还不知足，竟踩踏吃剩的草！你喝了清水，竟用脚把喝剩的水搅浑了。

当代译 结34:18 你们在茂盛的草原上吃饱后，就用蹄践踏吃剩的草，自己喝足了清水，又用蹄把饮剩的水弄脏，这难道是小事吗？

文理本 结34:18 尔食于芳草之场、犹为细故、而以足蹂躏其余乎、尔饮于清水、犹为细故、而以足浑浊其余乎、

修订本 结34:18 你们在肥美的草场上吃草还以为是小事吗？竟用你们的脚践踏剩下的草；你们喝了清水，竟用你们的脚搅浑剩下的水。

KJV 英 结34:18 Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

NIV 英 结34:18 Is it not enough for you to feed on the good pasture? Must you also trample the rest of your pasture with your feet? Is it not enough for you to drink clear water? Must you also muddy the rest with your feet?

主目录 返回顶部

和合本 结34:19 至于我的羊，只得吃你们所践踏的，喝你们所搅浑的。

拼音版 结34:19 Zhìyú wǒde yáng, zhǐ dé chī nǐmen suǒ jiàntà de, hē nǐmen suǒ jiǎo hún de.

吕振中 结34:19 我的羊呢、只好吃你们脚所践踏的了！只好喝你们脚所踹浑的了！

新译本 结34:19 我的羊，就只能吃你们用脚践踏过的，喝你们用脚搅浊了的。

现代译 结34:19 我其馀的羊只得吃你们踩踏过的草，喝你们搅浑了的水。

当代译 结34:19 我的羊只得吃你们践踏的草，喝你们弄脏的水。

文理本 结34:19 我羊食尔足所蹂躏者、饮尔足所浑浊者、○

修订本 结34:19 至于我的羊，只能吃你们所践踏的，喝你们所搅浑的。

KJV 英 结34:19 And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

NIV 英 结34:19 Must my flock feed on what you have trampled and drink what you have muddied with your feet?

主目录 返回顶部

和合本 结34:20 所以主耶和华如此说：我必在肥羊和瘦羊中间施行判断。

拼音版 结34:20 Suǒyǐ, zhǔ Yēhéhuá rúcǐ shuō, wǒ bì zaì féi yáng hé shòu yáng zhōngjiān shīxíng pànduàn.

吕振中 结34:20 「因此主永恒主对他们这么说∶你看我，是我亲在肥（经点窜翻译的）羊与瘦羊之间行判断的。

新译本 结34:20 “‘因此，主耶和华对牠们这样说：看哪！我必亲自在肥羊与瘦羊之间施行审判。

现代译 结34:20 「所以，我—至高的上主这样告诉你们：我要在你们这些肥壮和瘦弱的羊中间主持公道。

当代译 结34:20 所以主上帝对他们说：看，我要亲自在肥羊和瘦羊之间施行审判。

文理本 结34:20 主耶和华曰、我必折衷于肥羊瘠羊间、

修订本 结34:20 "所以，主耶和华对它们如此说：看哪，我要亲自在肥羊和瘦羊中间施行审判。

KJV 英 结34:20 Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

NIV 英 结34:20 "'Therefore this is what the Sovereign LORD says to them: See, I myself will judge between the fat sheep and the lean sheep.

主目录 返回顶部

和合本 结34:21 因为你们用胁用肩拥挤一切瘦弱的，又用角骶触，以致使他们四散。

拼音版 结34:21 Yīnwei nǐmen yòng xié yòng jiān yōngjǐ yīqiè shòuruò de, yòu yòng jiǎo dǐ chù, yǐzhì shǐ tāmen sì sǎn.

吕振中 结34:21 因为你们用胁边用肩膀挤了一切瘦弱的，又用角去抵触，直到使他们四散到外面；

新译本 结34:21 因为你们用腰用肩拥挤所有瘦弱的，又用角抵触牠们，直到把牠们驱散到外面，

现代译 结34:21 你们用肩膀排挤，用角抵虚弱的，把它们赶散到各地。

当代译 结34:21 你们这些肥羊用胁用肩排挤瘦弱的，又用角抵触患病的，使他们四散；

文理本 结34:21 因尔以身以肩挤之、以角抵其病者、使散于外、

修订本 结34:21 因为你们用侧边用肩推挤一切瘦弱的羊，又用角抵撞，使它们四散在外；

KJV 英 结34:21 Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

NIV 英 结34:21 Because you shove with flank and shoulder, butting all the weak sheep with your horns until you have driven them away,

主目录 返回顶部

和合本 结34:22 所以我必拯救我的群羊不再作掠物，我也必在羊和羊中间施行判断。

拼音版 结34:22 Suǒyǐ, wǒ bì zhengjiù wǒde qún yáng bú zaì zuò lüè wù. wǒ ye bì zaì yáng hé yáng zhōngjiān shīxíng pànduàn.

吕振中 结34:22 因此我要拯救我的群羊，使他们不再做被掠之物∶我要在羊与羊之间行判断。

新译本 结34:22 所以我必拯救我的羊，使牠们不再作猎物。我要在羊与羊之间施行审判。

现代译 结34:22 但是，我要抢救我的羊，不让它们再被虐待。我要把好的和坏的分开，个别审判我的羊。

当代译 结34:22 因此我要拯救我的羊，使他们不再成为猎物，我要在羊与羊之间施行审判。

文理本 结34:22 故我必救我羊、不复被掠、折衷于羊与羊间、

修订本 结34:22 所以，我要拯救我的群羊，它们必不再作掠物；我也要在羊和羊中间施行审判。

KJV 英 结34:22 Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

NIV 英 结34:22 I will save my flock, and they will no longer be plundered. I will judge between one sheep and another.

主目录 返回顶部

和合本 结34:23 我必立一牧人照管他们，牧养他们，就是我的仆人大卫。他必牧养他们，作他们的牧人。

拼音版 结34:23 Wǒ bì lì yī mùrén zhào guǎn tāmen, mù yǎng tāmen, jiù shì wǒde púrén Dàwèi. tā bì mù yǎng tāmen, zuò tāmende mùrén.

吕振中 结34:23 我必立起一个牧人、就是我仆人大卫、来照管他们，牧养他们∶是他要牧养他们，是他要做他们的牧人。

新译本 结34:23 “‘我必立一个牧人，就是我的仆人大卫，看管牠们，牧养牠们。他必牧养牠们，作牠们的牧人。

现代译 结34:23 我要赐给他们一个像我仆人大卫那样的君王来作他们的牧人，牧养他们。

当代译 结34:23 我要立我的仆人大卫作他们的牧人，他将亲自牧养他们，成为他们的牧人。

文理本 结34:23 我必立一牧者以牧之、即我仆大卫、彼必牧之、为其牧者、

修订本 结34:23 我必在他们之上立一牧人，就是我的仆人大卫，牧养它们；他必牧养他们，作他们的牧人。

KJV 英 结34:23 And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

NIV 英 结34:23 I will place over them one shepherd, my servant David, and he will tend them; he will tend them and be their shepherd.

主目录 返回顶部

和合本 结34:24 我耶和华必作他们的　神，我的仆人大卫必在他们中间作王。这是耶和华说的。

拼音版 结34:24 Wǒ Yēhéhuá bì zuò tāmende shén, wǒde púrén Dàwèi bì zaì tāmen zhōngjiān zuò wáng. zhè shì Yēhéhuá shuō de.

吕振中 结34:24 是我永恒主要做他们的上帝，是我仆人大卫要在他们中间做人君∶我永恒主说了。

新译本 结34:24 我耶和华必作牠们的　神，我的仆人大卫要在牠们中间作领袖。我耶和华已经说了。

现代译 结34:24 我—上主要作他们的上帝；像我的仆人大卫那样的君王要统治他们。我这样宣布了。

当代译 结34:24 我要亲自作他们的主，我的仆人大卫要在他们当中作王，这是主我说的。

文理本 结34:24 我耶和华必为其上帝、我仆大卫为君于其中、我耶和华言之矣、

修订本 结34:24 我─耶和华必作他们的上帝，我的仆人大卫要在他们中间作王。这是我─耶和华说的。

KJV 英 结34:24 And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

NIV 英 结34:24 I the LORD will be their God, and my servant David will be prince among them. I the LORD have spoken.

主目录 返回顶部

和合本 结34:25 我必与他们立平安的约，使恶兽从境内断绝，他们就必安居在旷野，躺卧在林中。

拼音版 结34:25 Wǒ bì yǔ tāmen lì píngān de yuē, shǐ è shòu cóng jìng neì duàn jué, tāmen jiù bì ān jū zaì kuàngye, tǎng wò zaì lín zhōng.

吕振中 结34:25 「我必跟他们立个平安兴隆之约；我必使恶兽从境内绝迹，他们就可以在旷野安然居住，在森林中平平安安地睡觉。

新译本 结34:25 “‘我必与牠们立平安的约，使恶兽从境内灭绝，牠们就可以在旷野安居，在树林中躺卧。

现代译 结34:25 我要跟他们立约，保证他们安全。我要除掉境内凶猛的野兽，使我的羊能够安全地在牧场上吃草，在树林里歇息。

当代译 结34:25 我要跟他们立平安的约，除去地上有害的猛兽，让他们在荒野安居，在丛林安睡。

文理本 结34:25 我将与结平和之约、绝恶兽于斯土、使彼安居于野、寝息于林、

修订本 结34:25 "我要与他们立平安的约，使恶兽从境内断绝；他们在旷野也能安然居住，在树林也能躺卧。

KJV 英 结34:25 And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

NIV 英 结34:25 "'I will make a covenant of peace with them and rid the land of wild beasts so that they may live in the desert and sleep in the forests in safety.

主目录 返回顶部

和合本 结34:26 我必使他们与我山的四围成为福源，我也必叫时雨落下，必有福如甘霖而降。

拼音版 结34:26 Wǒ bì shǐ tāmen yǔ wǒ shān de sìwéi chéngwéi fú yuán, wǒ ye bì jiào shí yǔ luō xià, bì yǒu fú rú gān lín ér jiàng.

吕振中 结34:26 我必使他们和我的山冈四围成了使人蒙祝福的；我必使霖雨按时节下，它们必成了使人蒙祝福的霖雨。

新译本 结34:26 我必使他们和我的山四围都蒙福；我必按时降雨，这就是赐福的雨。

现代译 结34:26 「我要赐福给他们，让他们在我的圣山周围定居。我要在那里赐福给他们，按时降雨。

当代译 结34:26 我又要使他们和他们的家园成为赐福的泉源，我要按季节降雨给他们，这雨是恩惠的雨。

文理本 结34:26 我必锡嘏于彼、及我山四周、降以时雨、沛以福泽之甘霖、

修订本 结34:26 我要使他们和我山冈的四围蒙福；我也必叫时雨落下，使福如甘霖降下。

KJV 英 结34:26 And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

NIV 英 结34:26 I will bless them and the places surrounding my hill. I will send down showers in season; there will be showers of blessing.

主目录 返回顶部

和合本 结34:27 田野的树必结果，地也必有出产。他们必在故土安然居住。我折断他们所负的轭，救他们脱离那以他们为奴之人的手。那时，他们就知道我是耶和华。

拼音版 结34:27 Tiānye de shù bì jié guǒ, dì ye bì yǒu chūchǎn. tāmen bì zaì gù tǔ ānrán jūzhù. wǒ zhé duàn tāmen suǒ fù de è, jiù tāmen tuōlí nà yǐ tāmen wèi nú zhī rén de shǒu. nàshí, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结34:27 田野的树必结果子，地必生出土产；他们必在本地安然自在；我折断他们所负的轭，援救他们脱离奴役他们者的手；那时他们就知道我乃是永恒主。

新译本 结34:27 田野的树木必结果子，地也必有出产；他们必在自己的土地上安居。我打断他们所负的轭，救他们脱离奴役者的手的时候，他们就知道我是耶和华。

现代译 结34:27 果树会结果子，田园会出五谷；人人都将在自己的土地上安居。当我砍断我子民的锁着，从奴役者手里释放他们的时候，他们就知道我是上主。

当代译 结34:27 田间的树木结果，土地的出产增加，他们要在本土安居。我要折断他们所负的轭，从奴役他们的人手中把他们拯救出来，他们便知道我是主。

文理本 结34:27 田野之树结实、土壤产物、民得安居其地、我既折其轭、救其脱于所服役者之手、彼则知我乃耶和华、

修订本 结34:27 田野的树木必结果子，地也必有出产；他们要在自己的土地安然居住。我折断他们所负的轭，救他们脱离奴役他们之人的手；那时，他们就知道我是耶和华。

KJV 英 结34:27 And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

NIV 英 结34:27 The trees of the field will yield their fruit and the ground will yield its crops; the people will be secure in their land. They will know that I am the LORD, when I break the bars of their yoke and rescue them from the hands of those who enslaved them.

主目录 返回顶部

和合本 结34:28 他们必不再作外邦人的掠物，地上的野兽也不再吞吃他们，却要安然居住，无人惊吓。

拼音版 结34:28 Tāmen bì bú zaì zuò waìbāngrén de lüè wù, dì shang de yeshòu ye bú zaì tūn chī tāmen. què yào ānrán jūzhù, wú rén jīngxià.

吕振中 结34:28 他们必不再做外国人的掠物，地上的野兽必不再吞吃他们；他们却要安然居住，也没有人惊吓他们。

新译本 结34:28 他们必不再作列国的猎物，地上的野兽也不再吞吃他们；他们必安然居住，没有人惊吓他们。

现代译 结34:28 列国不再洗劫他们；野兽也不再吞吃他们。他们将安居乐业，不受任何人恐吓。

当代译 结34:28 他们不再成为列国的猎物，也不会被地上的野兽吞噬。他们必能安居乐业，不再受人惊吓。

文理本 结34:28 不复为异邦所虏、野兽所噬、必得安居、无人使之恐怖、

修订本 结34:28 他们必不再作外邦人的掠物，地上的野兽也不再吞吃他们；他们却要安然居住，无人使他们惊吓。

KJV 英 结34:28 And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

NIV 英 结34:28 They will no longer be plundered by the nations, nor will wild animals devour them. They will live in safety, and no one will make them afraid.

主目录 返回顶部

和合本 结34:29 我必给他们兴起有名的植物，他们在境内不再为饥荒所灭，也不再受外邦人的羞辱。

拼音版 结34:29 Wǒ bì gei tāmen xīngqǐ yǒumíng de zhí wù. tāmen zaì jìng neì bú zaì wèi jīhuāng suǒ miè, ye bù zaì shòu waìbāngrén de xiūrǔ,

吕振中 结34:29 我必给他们树起旺盛（传统∶着名）的植物，使他们在境内不再被饥荒收拾掉，也不再担受外国人的羞辱。

新译本 结34:29 我必给他们兴起一个以种植闻名的地方，使他们在境内不再被饥荒消灭，也不再担当列国的羞辱。

现代译 结34:29 我要把肥沃的土地赐给他们；他们的境内不再有饥荒。列国不再侮辱他们。

当代译 结34:29 我要使他们不再受饥荒之苦，也不再受各国的侮辱；

文理本 结34:29 我必为之备具名园、彼在其地、不复亡于饥馑、不负列邦之毁辱、

修订本 结34:29 我必为他们建立闻名的栽种之地；他们在境内就不再为饥荒所灭，也不再受列国的羞辱。

KJV 英 结34:29 And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

NIV 英 结34:29 I will provide for them a land renowned for its crops, and they will no longer be victims of famine in the land or bear the scorn of the nations.

主目录 返回顶部

和合本 结34:30 必知道我耶和华他们的　神是与他们同在，并知道他们以色列家是我的民。这是主耶和华说的。

拼音版 结34:30 Bì zhīdào wǒ, Yēhéhuá tāmende shén shì yǔ tāmen tóng zaì de, bìng zhīdào tāmen Yǐsèliè jiā shì wǒde mín. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结34:30 他们就知道我永恒主他们的上帝与他们同在，他们、以色列家、是我的人民；这是主永恒主发神谕说的。

新译本 结34:30 那时，他们就知道我耶和华他们的　神与他们同在，并且知道他们以色列家是我的子民。这是主耶和华的宣告。

现代译 结34:30 人人都会知道我—上主、以色列的上帝跟他们同在；他们是我的子民。我—至高的上主这样宣布了。

当代译 结34:30 这样，他们就知道我与他们同在，以色列人是我的子民，这是主上帝宣告的。

文理本 结34:30 主耶和华曰、彼必知我耶和华、彼之上帝、乃与之偕、以色列家为我之民、

修订本 结34:30 他们必知道我─耶和华他们的上帝与他们同在，并知道他们，以色列家，是我的子民。这是主耶和华说的。

KJV 英 结34:30 Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

NIV 英 结34:30 Then they will know that I, the LORD their God, am with them and that they, the house of Israel, are my people, declares the Sovereign LORD.

主目录 返回顶部

和合本 结34:31 你们作我的羊，我草场上的羊乃是以色列人；我也是你们的　神。这是主耶和华说的。’”

拼音版 结34:31 Nǐmen zuò wǒde yáng, wǒ cǎo cháng shang de yáng, nǎi shì Yǐsèliè rén, wǒ ye shì nǐmen de shén. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结34:31 你们呢、是我的羊，我草场上的羊（此处多一『人』字）；我呢、乃是你们的上帝∶主永恒主发神谕说。」

新译本 结34:31 你们是我的羊，是我草场上的羊；我是你们的　神。这是耶和华的宣告。’”

现代译 结34:31 「你们是我的羊，是我草场上的羊群。你们是我的子民，我是你们的上帝。」至高的上主这样宣布了。

当代译 结34:31 你们是我的羊，是我草场上的羊，你们是我的子民，我是你们的上帝。这是主上帝宣告的。’”

文理本 结34:31 尔为我羊、我场之羊乃尔世人、我为尔之上帝、主耶和华言之矣、

修订本 结34:31 你们这些人，你们是我的羊，我草场上的羊；我是你们的上帝。这是主耶和华说的。"

KJV 英 结34:31 And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

NIV 英 结34:31 You my sheep, the sheep of my pasture, are people, and I am your God, declares the Sovereign LORD.'"


以西结书第35章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第35章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结35:1 耶和华的话又临到我说：

拼音版 结35:1 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结35:1 永恒主的话传与我说∶

新译本 结35:1 耶和华的话临到我说：

现代译 结35:1 上主向我说话；

当代译 结35:1 主的话临到我说：

文理本 结35:1 耶和华谕我曰、

修订本 结35:1 耶和华的话临到我，说：

KJV 英 结35:1 Moreover the word of the LORD came unto me, saying,

NIV 英 结35:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结35:2 “人子啊，你要面向西珥山发预言攻击他，

拼音版 结35:2 Rénzǐ a, nǐ yào miàn xiàng Xīershān fā yùyán, gōngjī tā,

吕振中 结35:2 「人子阿，你要向西珥山板着脸，传神言攻击它，

新译本 结35:2 “人子啊！你要面向西珥山，说预言攻击它，

现代译 结35:2 他说：「必朽的人哪，你要公开斥责以东，

当代译 结35:2 “人啊，你要发预言斥责西珥山，

文理本 结35:2 人子欤、其面西珥山而预言曰、

修订本 结35:2 "人子啊，你要面向西珥山，向它说预言，

KJV 英 结35:2 Son of man, set thy face against mount Seir, and prophesy against it,

NIV 英 结35:2 "Son of man, set your face against Mount Seir; prophesy against it

主目录 返回顶部

和合本 结35:3 对他说：‘主耶和华如此说：西珥山哪，我与你为敌，必向你伸手攻击你，使你荒凉，令人惊骇。

拼音版 结35:3 Duì tā shuō, zhǔ Yēhéhuá rúcǐ shuō, Xīershān nǎ, wǒ yǔ nǐ wèi dí, bì xiàng nǐ shēnshǒu gōngjī nǐ, shǐ nǐ huāngliáng, líng rén jīnghaì.

吕振中 结35:3 对它说；主永恒主这么说∶西珥山哪，你看，我跟你为敌；我必伸手攻击你，使你荒凉，令人惊骇。

新译本 结35:3 对它说：‘主耶和华这样说：西珥山啊！我要与你为敌，伸手攻击你，使你非常荒凉。

现代译 结35:3 告诉他们，我—至高的上主这样说：以东山区啊，我要跟你作对！我要伸手攻打你，使你荒废。

当代译 结35:3 对他说：‘西珥山啊，我要与你为敌，伸手攻击你，使你荒废无用。

文理本 结35:3 主耶和华云、西珥山乎、我为尔敌、必举手攻尔、使尔荒凉、令人骇异、

修订本 结35:3 对它说，主耶和华如此说：西珥山，看哪，我与你为敌，必伸手攻击你，使你荒凉荒废。

KJV 英 结35:3 And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

NIV 英 结35:3 and say: 'This is what the Sovereign LORD says: I am against you, Mount Seir, and I will stretch out my hand against you and make you a desolate waste.

主目录 返回顶部

和合本 结35:4 我必使你的城邑变为荒场，成为凄凉，你就知道我是耶和华。

拼音版 结35:4 Wǒ bì shǐ nǐde chéngyì biàn wèi huāng cháng, chéngwéi qī liáng. nǐ jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结35:4 我必使你的城市荒废；你成了荒凉，你就知道我乃是永恒主。

新译本 结35:4 我要使你的城市变为废墟，你必然荒凉，那时，你就知道我是耶和华。

现代译 结35:4 我要使你的城镇荒凉；我要使你的土地荒芜；这样，你就知道我是上主。

当代译 结35:4 我要使你的城市变成废墟荒漠，这样你就知道我是主。

文理本 结35:4 毁尔城邑、使尔荒凉、则知我乃耶和华、

修订本 结35:4 我必使你的城镇变为废墟，使你成为荒凉；你就知道我是耶和华。

KJV 英 结35:4 I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

NIV 英 结35:4 I will turn your towns into ruins and you will be desolate. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结35:5 因为你永怀仇恨，在以色列人遭灾、罪孽到了尽头的时候，将他们交与刀剑。

拼音版 结35:5 Yīnwei nǐ yǒng huái chóuhèn, zaì Yǐsèliè rén zāo zāi, zuìniè dào le jìntóu de shíhou, jiāng tāmen jiāo yǔ dāo jiàn,

吕振中 结35:5 因为你永怀着仇恨，当以色列人遭遇灾难的时候、罪罚到了尽头的日子、你将他们交付于刀剑之势力下，

新译本 结35:5 因为你永远怀恨，在以色列人遭遇灾难，刑罚到了顶点的时候，你把他们交在刀剑之下，

现代译 结35:5 「你是以色列的世仇。以色列为自己的罪遭殃、受最后审判的时候，你把他交给敌人屠杀。

当代译 结35:5 你对以色列人心存旧恨，在他们遭遇危难、受尽刑罚的时候，把他们交给敌人杀害。

文理本 结35:5 因尔恒怀仇怨、且于以色列族遭难之时、受罚之际、付之于刃、

修订本 结35:5 因为你永怀仇恨，在以色列人遭遇灾难、罪孽到了尽头时，把他们交给刀剑，

KJV 英 结35:5 Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

NIV 英 结35:5 "'Because you harbored an ancient hostility and delivered the Israelites over to the sword at the time of their calamity, the time their punishment reached its climax,

主目录 返回顶部

和合本 结35:6 所以主耶和华说：我指着我的永生起誓，我必使你遭遇流血的报应，罪（原文作“血”。本节同）必追赶你；你既不恨恶杀人流血，所以这罪必追赶你。

拼音版 结35:6 Suǒyǐ zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, wǒ bì shǐ nǐ zāoyù liúxuè de bàoyìng, zuì ( yuánwén zuò xuè ben jié tóng ) bì zhuīgǎn nǐ. nǐ jì bù hèn è shārén liúxuè, suǒyǐ zhè zuì bì zhuīgǎn nǐ.

吕振中 结35:6 因此我指着永活的我来起誓，主永恒主发神谕说，我必定使你受流人血的报应，流人血的罪罚必追赶你；你既有了流人血的罪（传统∶你恨恶了血），流人血的罪罚就必追赶你。

新译本 结35:6 所以我指着我的永生起誓，我必使你遭受流血的报应，这血必追赶你；你既不恨恶流人的血，这血必追赶你。这是主耶和华的宣告。

现代译 结35:6 所以，我—至高的上主指着自己的永生发誓：你注定灭亡，不能逃脱。你犯了凶杀的罪，血债必须用血偿还。

当代译 结35:6 所以主上帝宣告说：我指着我的永生起誓：你既然不憎恨杀人流血之事，杀人流血的事件就如影相随般跟着你。

文理本 结35:6 主耶和华曰、我指己生而誓、我必使尔遭血、血必追袭尔、尔既不恶血、故血必追袭尔也、

修订本 结35:6 所以主耶和华说：我指着我的永生起誓，我必使你遭遇血的报应，血必追赶你；你既不恨恶血，血必追赶你。

KJV 英 结35:6 Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

NIV 英 结35:6 therefore as surely as I live, declares the Sovereign LORD, I will give you over to bloodshed and it will pursue you. Since you did not hate bloodshed, bloodshed will pursue you.

主目录 返回顶部

和合本 结35:7 我必使西珥山荒凉，令人惊骇，来往经过的人我必剪除。

拼音版 结35:7 Wǒ bì shǐ Xīershān huāngliáng, líng rén jīnghaì, láiwǎng jīngguò de rén wǒ bì jiǎnchú.

吕振中 结35:7 我必使西珥山荒凉，令人惊骇；从那里来回经过的人、我都要剪除。

新译本 结35:7 我必使西珥山非常荒凉，我必从那里剪除来往的人。

现代译 结35:7 我要使以东山区彻底荒废，杀死所有路过那里的人。

当代译 结35:7 我要使西珥山荒废，又消灭一切来往西珥的人，

文理本 结35:7 我将使西珥山荒凉、令人骇异、往来之人、绝于其中、

修订本 结35:7 我要使西珥山荒凉荒废，把来往经过的人从它那里剪除。

KJV 英 结35:7 Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

NIV 英 结35:7 I will make Mount Seir a desolate waste and cut off from it all who come and go.

主目录 返回顶部

和合本 结35:8 我必使西珥山满有被杀的人。被刀杀的，必倒在你小山和山谷，并一切的溪水中。

拼音版 结35:8 Wǒ bì shǐ Xīershān mǎn yǒu beì shā de rén. beì dāo shā de, bì dǎo zaì nǐ xiǎo shān hé shān gǔ, bìng yīqiè de xī shuǐ zhōng.

吕振中 结35:8 我必将被刺死的人（传统∶他的被刺死的人）充满了你的山（传统∶他的山）；你的冈陵、平谷、和你所有的溪河、都必有被刀刺死的人倒毙于其中。

新译本 结35:8 我必使西珥的众山布满了被杀的人；被刀剑所杀的人必倒在你的小山、山谷和所有的溪涧中。

现代译 结35:8 我要使以东的群山遍地尸首，使山丘、山谷、溪流填满了阵亡的人。

当代译 结35:8 我要使被刀所杀的人遍满你的高山、冈陵、山谷和溪涧。

文理本 结35:8 被戮者遍于山冈、被刃者仆于陵谷溪涧、

修订本 结35:8 我要使西珥山布满被杀的人。被刀杀的要倒在小山和山谷，并一切的溪水中。

KJV 英 结35:8 And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

NIV 英 结35:8 I will fill your mountains with the slain; those killed by the sword will fall on your hills and in your valleys and in all your ravines.

主目录 返回顶部

和合本 结35:9 我必使你永远荒凉，使你的城邑无人居住。你的民就知道我是耶和华。

拼音版 结35:9 Wǒ bì shǐ nǐ yǒngyuǎn huāngliáng, shǐ nǐde chéngyì wú rén jūzhù, nǐde mín jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结35:9 我必使你永远荒凉；你的城市必没有人居住；你们就知道我乃是永恒主。

新译本 结35:9 我必使你永远荒凉，你的城市必没有人居住；你们就知道我是耶和华。

现代译 结35:9 我要使你永远荒废，再也没有人要住在你的城镇。这样，你就知道我是上主。

当代译 结35:9 我要使你永远荒废，你的境内杳无人迹；这样，你就知道我是主。’

文理本 结35:9 我将使尔恒为荒墟、尔之城邑、无人居处、则知我乃耶和华、

修订本 结35:9 我必使你永远荒凉，使你的城镇无人居住，你们就知道我是耶和华。

KJV 英 结35:9 I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

NIV 英 结35:9 I will make you desolate forever; your towns will not be inhabited. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结35:10 因为你曾说：这二国、这二邦必归于我，我必得为业（其实耶和华仍在那里）。

拼音版 结35:10 Yīnwei nǐ céng shuō, zhè èr guó zhè èr bāng bì guīyú wǒ, wǒ bì dé wèi yè. ( qíshí Yēhéhuá réng zaì nàli )

吕振中 结35:10 「因为你曾说∶『这二国这二邦必归于我，我必拥有它以为业』；［其实永恒主仍在那里］

新译本 结35:10 “‘因为你曾说：这两国这两邦都必归我，我必得它们为业，但其实耶和华还是在那里。

现代译 结35:10 「虽然我—上主是犹大和以色列两国的上帝，你竟敢说他们是你的，要并吞他们的领土。

当代译 结35:10 你曾说：‘犹大和以色列是我的，上帝在那里又怎样？我们要吞并他们。’

文理本 结35:10 尔曰、此二国二族、必归于我、为我所有、第耶和华在彼、

修订本 结35:10 "因为你曾说'这二国、这二邦必归我，我们必得为业'，其实耶和华仍在那里；

KJV 英 结35:10 Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

NIV 英 结35:10 "'Because you have said, "These two nations and countries will be ours and we will take possession of them," even though I the LORD was there,

主目录 返回顶部

和合本 结35:11 所以主耶和华说：我指着我的永生起誓，我必照你的怒气和你从仇恨中向他们所发的嫉妒待你。我审判你的时候，必将自己显明在他们中间。

拼音版 结35:11 Suǒyǐ zhǔ Yēhéhuá shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, wǒ bì zhào nǐde nùqì hé nǐ cóng chóuhèn zhōng xiàng tāmen suǒ fā de jídù dāi nǐ. wǒ shenpàn nǐde shíhou, bìjiāng zìjǐ xiǎnmíng zaì tāmen zhōngjiān.

吕振中 结35:11 所以主永恒主发神谕说∶我指着永活的我来起誓；我一定要照你因仇恨而向他们发的忿怒和妒愤来办你（仿七十子加上的）；我判罚你的时候要将自己在你（传统∶他们）中间让人认识。

新译本 结35:11 所以我指着我的永生起誓：我必照着你因仇恨而向他们所发的忿怒和嫉妒对待你。我审判你的时候，必把自己显明在他们中间。这是主耶和华的宣告。

现代译 结35:11 所以，我—至高的上主指着自己的永生发誓：你怎样愤恨、妒嫉、厌恶我的子民，我也要照样对付你。他们要知道我这样惩罚你是替他们伸冤。

当代译 结35:11 主上帝宣告说：‘我指着我的永生起誓：你既仇恨他们，我就按你的怒气和嫉妒惩罚你，藉此使以色列人认识我，

文理本 结35:11 故主耶和华曰、我指己生而誓、尔以憾恨、而忿嫉我民、我必依此待尔、我鞫尔时、必自显于其中、

修订本 结35:11 所以主耶和华说：我指着我的永生起誓，我必照你因仇恨向他们发的怒气和嫉妒对待你；我审判你的时候，要在他们中间显明自己。

KJV 英 结35:11 Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

NIV 英 结35:11 therefore as surely as I live, declares the Sovereign LORD, I will treat you in accordance with the anger and jealousy you showed in your hatred of them and I will make myself known among them when I judge you.

主目录 返回顶部

和合本 结35:12 你也必知道我耶和华听见了你的一切毁谤，就是你攻击以色列山的话，说：这些山荒凉，是归我们吞灭的。

拼音版 结35:12 Nǐ ye bì zhīdào wǒ Yēhéhuá tīngjian le nǐde yīqiè huǐbàng, jiù shì nǐ gōngjī Yǐsèliè shān de huà, shuō, zhèxie shān huāngliáng, shì guī wǒmen tūn miè de.

吕振中 结35:12 你就知道我永恒主已经听见你所说一切侮慢的话来毁谤以色列众山，说∶『荒凉啦！它们是给我们以供吞灭的。』

新译本 结35:12 这样，你就必知道我耶和华听见了你的一切毁谤，就是你攻击以色列众山的话，说：“这些山都已经荒凉了！已经给我们吞吃了！”

现代译 结35:12 那时你就知道，我—上主曾经听见你轻蔑地说，以色列的群山都荒废了，要归你并吞。

当代译 结35:12 也使你知道我听见你毁谤以色列的一切话。你说：这地要荒废，要被我们吞吃。

文理本 结35:12 尔指以色列山冈谤渎云、彼既荒凉、付我吞噬、必知我耶和华悉闻斯言矣、

修订本 结35:12 你必知道我─耶和华已听见你一切凌辱的话，是针对以色列群山说的：'这些山荒凉了，它们是给我们作食物的。'

KJV 英 结35:12 And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

NIV 英 结35:12 Then you will know that I the LORD have heard all the contemptible things you have said against the mountains of Israel. You said, "They have been laid waste and have been given over to us to devour."

主目录 返回顶部

和合本 结35:13 你们也用口向我夸大，增添与我反对的话，我都听见了。

拼音版 结35:13 Nǐmen ye yòng kǒu xiàng wǒ kuā dà, zēngtiān yǔ wǒ fǎnduì de huà, wǒ dōu tīngjian le.

吕振中 结35:13 你妄自尊大开口谤渎我，增多话语来侮辱我，我都听见了。

新译本 结35:13 你们用口说夸大的话攻击我，说出许多话来与我作对，我都听见了。

现代译 结35:13 你疯狂自大地毁谤我的话，我都听见了。」

当代译 结35:13 你妄自尊大，开口毁谤我，说出许多侮辱我的话，我都听见了。

文理本 结35:13 尔以口向我夸大、烦言攻我、我已闻之、

修订本 结35:13 你们用口向我说夸大的话，增多与我敌对的话，我都听见了。

KJV 英 结35:13 Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

NIV 英 结35:13 You boasted against me and spoke against me without restraint, and I heard it.

主目录 返回顶部

和合本 结35:14 主耶和华如此说：全地欢乐的时候，我必使你荒凉。

拼音版 结35:14 Zhǔ Yēhéhuá rúcǐ shuō, quán dì huānlè de shíhou, wǒ bì shǐ nǐ huāngliáng.

吕振中 结35:14 主永恒主这么说∶正当遍地欢喜的时候，我必使你凄凉。

新译本 结35:14 主耶和华这样说：全地都欢乐的时候，我却要使你荒凉。

现代译 结35:14 至高的上主说：「我要使你荒凉。

当代译 结35:14 所以我要使你荒废，全地的人都因此欢乐，

文理本 结35:14 主耶和华曰、全地欢乐之际、我必使尔荒凉、

修订本 结35:14 主耶和华如此说：全地欢乐的时候，我必使你荒凉。

KJV 英 结35:14 Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

NIV 英 结35:14 This is what the Sovereign LORD says: While the whole earth rejoices, I will make you desolate.

主目录 返回顶部

和合本 结35:15 你怎样因以色列家的地业荒凉而喜乐，我必照你所行的待你。西珥山哪，你和以东全地必都荒凉，你们就知道我是耶和华。’

拼音版 结35:15 Nǐ zenyàng yīn Yǐsèliè jiā de dì yè huāngliáng ér xǐlè, wǒ bì zhào nǐ suǒ xíng de dāi nǐ. Xīershān nǎ, nǐ hé Yǐdōng quán dì bì dōu huāngliáng. nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结35:15 你怎样因以色列家的地业荒凉而欢喜，我也必怎样办你∶［西珥山哪，你和全以东都必荒凉］；你（传统∶他们）就知道我乃是永恒主。

新译本 结35:15 你怎样因以色列家的产业荒凉而欢乐，我也必照样待你。西珥山啊！你和以东全地都必荒凉。他们就知道我是耶和华。’”

现代译 结35:15 从前我的子民遭难时，你怎样欢呼，现在全世界的人也要照样因你陷落而欢呼。西珥的山区，是的，整块以东的土地，都要变成废墟。那时，人人就知道我是上主。」

当代译 结35:15 你既在以色列遭难的时候幸灾乐祸，我要让你自己也亲尝其味。西珥山啊，你和全以东都要荒废。这样，你们就知道我是主。’”

文理本 结35:15 尔因以色列族之业荒凉而喜、我必依尔所行而报尔、西珥山乎、尔及以东全地、必皆荒凉、则知我乃耶和华、

修订本 结35:15 你怎样因以色列家的地业荒凉而喜乐，我也要照你所做的对待你。西珥山哪，你和以东全地都必荒凉；人就知道我是耶和华。"

KJV 英 结35:15 As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

NIV 英 结35:15 Because you rejoiced when the inheritance of the house of Israel became desolate, that is how I will treat you. You will be desolate, O Mount Seir, you and all of Edom. Then they will know that I am the LORD.'"


以西结书第36章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第36章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结36:1 人子啊，你要对以色列山发预言说：‘以色列山哪，要听耶和华的话！

拼音版 结36:1 Rénzǐ a, nǐ yào duì Yǐsèliè shān fā yùyán shuō, Yǐsèliè shān nǎ, yào tīng Yēhéhuá de huà.

吕振中 结36:1 「人子阿，你要对以色列众山传神言，说∶以色列的山哪，你们要听永恒主的话。

新译本 结36:1 “人子啊！你要向以色列的众山说预言：‘以色列的众山啊！你们要听耶和华的话。

现代译 结36:1 上主说：「必朽的人哪，你要向以色列的群山传达我的信息，

当代译 结36:1 “人啊，你要向以色列的山岭发预言说：以色列的山岭哪，听主的话吧！主这样说：

文理本 结36:1 人子欤、当对以色列山冈预言曰、以色列山冈乎、其听耶和华言、

修订本 结36:1 "人子啊，你要对以色列群山说预言：以色列群山哪，要听耶和华的话。

KJV 英 结36:1 Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

NIV 英 结36:1 "Son of man, prophesy to the mountains of Israel and say, 'O mountains of Israel, hear the word of the LORD.

主目录 返回顶部

和合本 结36:2 主耶和华如此说：因仇敌说：啊哈，这永久的山冈都归我们为业了！’

拼音版 结36:2 Zhǔ Yēhéhuá rúcǐ shuō, yīn chóudí shuō, a hǎ. zhè yǒng jiǔ de shāngāng dōu guī wǒmen wèi yè le.

吕振中 结36:2 主永恒主这么说∶因为仇敌讥刺你们说∶『阿哈！』『这古老的荒丘（传统∶山丘）都给我们拥有为基业了』，

新译本 结36:2 主耶和华这样说：因为仇敌攻击你们说：哈哈！那悠久的山冈都归给我们为业了。

现代译 结36:2 告诉他们，要听我—至高的上主这样说：以色列的敌人曾经幸灾乐祸地说：『那些古老的山岭都归我们了！』

当代译 结36:2 仇敌讥讽你们，宣称你们的山峰是属於他们的，

文理本 结36:2 主耶和华曰、敌指尔云、嘻嘻、上古之高地、为我所有、

修订本 结36:2 主耶和华如此说，因仇敌说：'啊哈！这古老的丘坛都归我们为业了！'

KJV 英 结36:2 Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

NIV 英 结36:2 This is what the Sovereign LORD says: The enemy said of you, "Aha! The ancient heights have become our possession." '

主目录 返回顶部

和合本 结36:3 所以要发预言说：‘主耶和华如此说：因为敌人使你荒凉，四围吞吃，好叫你归与其余的外邦人为业，并且多嘴多舌的人提起你来，百姓也说你有臭名。

拼音版 结36:3 Suǒyǐ yào fā yùyán shuō, zhǔ Yēhéhuá rúcǐ shuō, yīnwei dírén shǐ nǐ huāngliáng, sìwéi tūn chī, hǎo jiào nǐ guīyǔ qíyú de waìbāngrén wèi yè, bìngqie duō zuǐduō shé de rén tí qǐ nǐ lái, bǎixìng ye shuō nǐ yǒu chòu míng.

吕振中 结36:3 所以你要发传神言说∶主永恒主这么说∶因为敌人真地使你们凄凉（意难确定），四围蹂躏你们，要使你们归于其余的外国人为业，被鼓舌伤人者的咀和暴民的谗诽所取笑；

新译本 结36:3 所以你要说预言：主耶和华这样说：因为敌人使你们荒凉，四围践踏你们，好使你们归给列国中余剩的人为业，成为人们提说和嘲笑的对象，

现代译 结36:3 「所以，你要说预言，宣布我—至高的上主这样说：邻国洗劫以色列的山岭、占领它们的时候，人人都讥笑以色列。

当代译 结36:3 你被各国所侵占蹂躏，成为外族人的话柄和笑谈，

文理本 结36:3 故尔当预言曰、主耶和华云、敌人使尔荒凉、四周吞噬、俾为列国遗民之业、为喋喋者谈论、被人毁谤、

修订本 结36:3 所以你要预言，说：主耶和华如此说：因为敌人使你荒凉，四围践踏你，要叫你归其余的列国为业，使你们成为各族的话柄与百姓的笑谈；

KJV 英 结36:3 Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

NIV 英 结36:3 Therefore prophesy and say, 'This is what the Sovereign LORD says: Because they ravaged and hounded you from every side so that you became the possession of the rest of the nations and the object of people's malicious talk and slander,

主目录 返回顶部

和合本 结36:4 故此，以色列山要听主耶和华的话。大山小冈、水沟山谷、荒废之地、被弃之城，为四围其余的外邦人所占据、所讥刺的，

拼音版 结36:4 Gùcǐ, Yǐsèliè shān yào tīng zhǔ Yēhéhuá de huà. dà shān xiǎo gāng, shuǐgōu shān gǔ, huāng feì zhī dì, beì qì zhī chéng, wèi sìwéi qíyú de waìbāngrén suǒ zhān jū, suǒ jī cī de,

吕振中 结36:4 故此以色列众山哪，你们要听主永恒主的话；主永恒主对山和冈陵、对溪河跟平谷、对凄凉荒废之地、对被弃之城、被四围其余外国人所掠劫所嗤笑的、这么说∶

新译本 结36:4 因此，以色列的众山啊！你们要听主耶和华的话；主耶和华对大山、小冈、溪涧、山谷、荒凉的废墟，被弃的城，就是曾被四围列国中余剩的人所劫掠、所讥笑的，这样说：

现代译 结36:4 所以，你们这些大山小山、溪流山谷、被弃的废墟和被邻国洗劫、侮辱的荒城啊，你们都要听我—至高的上主对你们说的话。

当代译 结36:4 所以，主对以色列的山岭、溪涧、幽谷、荒地、废墟以及那些被外族人侵占和讥讽的城市说：

文理本 结36:4 以色列山冈欤、宜听主耶和华言、主耶和华告诸山冈涧谷、荒芜之区、委弃之邑、为四周列国遗民所劫掠讥诮者、

修订本 结36:4 因此，以色列群山哪，要听主耶和华的话。对那遭四围其余列国占据、讥刺的大山小冈、水沟山谷、荒废之地、被弃之城，主耶和华如此说；

KJV 英 结36:4 Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

NIV 英 结36:4 therefore, O mountains of Israel, hear the word of the Sovereign LORD: This is what the Sovereign LORD says to the mountains and hills, to the ravines and valleys, to the desolate ruins and the deserted towns that have been plundered and ridiculed by the rest of the nations around you--

主目录 返回顶部

和合本 结36:5 主耶和华对你们如此说：我真发愤恨如火，责备那其余的外邦人和以东的众人。他们快乐满怀，心存恨恶，将我的地归自己为业，又看为被弃的掠物。’

拼音版 结36:5 Zhǔ Yēhéhuá duì nǐmen rúcǐ shuō, wǒ zhēn fā fènhèn rú huǒ, zébeì nà qíyú de waìbāngrén hé Yǐdōng de zhòngrén. tāmen kuaìlè mǎn huái, xīn cún hèn è, jiāng wǒde dì guī zìjǐ wéi yè, yòu kàn wéi beì qì de lüè wù.

吕振中 结36:5 故此主永恒主这么说∶我实在妒火中烧、严词责备其余外国人和全以东，因为他们满心欢喜、满怀轻蔑地将我的地给予自己为基业，好拥有它（传统∶驱逐它出境）为掠物；

新译本 结36:5 主耶和华这样说：我在妒火中说话攻击列国中余剩的人和以东众人，因为他们全心欢喜，满怀恨恶，把我的地归给自己为业，好占有它为掠物。

现代译 结36:5 「我—至高的上主在烈怒下斥责邻国，尤其是以东。他们兴高采烈、目中无人地占领了我的土地，并吞了我的草场。

当代译 结36:5 ‘我要在烈怒中惩罚列国，尤其是以东，他们幸灾乐祸，满肚愤恨，又掠夺我的土地，据为己有。

文理本 结36:5 主耶和华云、列国遗民及以东全地、满心喜乐、衷怀轻藐、据有我地、驱逐居民、劫掠殆尽、故我忌嫉、愤烈若火、而加谴责、

修订本 结36:5 所以，主耶和华如此说：我因妒火中烧，就责备其余的列国和以东的众人。他们快乐满怀，心存恨恶，将我的地占为己有，视为被抛弃的掠物。

KJV 英 结36:5 Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

NIV 英 结36:5 this is what the Sovereign LORD says: In my burning zeal I have spoken against the rest of the nations, and against all Edom, for with glee and with malice in their hearts they made my land their own possession so that they might plunder its pastureland.'

主目录 返回顶部

和合本 结36:6 所以你要指着以色列地说预言，对大山小冈、水沟山谷说：‘主耶和华如此说：我发愤恨和忿怒说，因你们曾受外邦人的羞辱，

拼音版 结36:6 suǒyǐ, nǐ yào zhǐ zhe Yǐsèliè dì shuō yùyán, duì dà shān xiǎo gāng, shuǐgōu shān gǔ shuō, zhǔ Yēhéhuá rúcǐ shuō, wǒ fā fènhèn hé fèn nù shuō, yīn nǐmen céng shòu waìbāngrén de xiūrǔ,

吕振中 结36:6 故此你要指着以色列地来传神言，对山和冈陵、对溪河跟平谷说∶主永恒主这么说∶看哪，我怀着妒愤和烈怒来说话，因为你们担受了外国人的羞辱；

新译本 结36:6 因此，你要向以色列地说预言，对大山、小冈、溪涧和山谷说：主耶和华这样说：看哪！我在嫉妒和烈怒中说话，因为你们担当了列国的羞辱。

现代译 结36:6 「所以，你要对以色列的土地说预言；要告诉大山小山、溪流山谷：我—至高的上主，因他们被列国百般侮辱而发烈怒。

当代译 结36:6 以色列的山冈溪谷啊，主这样说：因为你们曾遭受外族人的耻辱，我为你们满怀怨恨。

文理本 结36:6 尔其指以色列地预言、对山冈涧谷曰、主耶和华云、因尔负异邦之毁辱、我以忿嫉而言、

修订本 结36:6 所以，你要指着以色列地说预言，对大山小冈、水沟山谷说，主耶和华如此说：看哪，我在妒忌和愤怒中宣布：因你们曾受列国的羞辱，

KJV 英 结36:6 Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

NIV 英 结36:6 Therefore prophesy concerning the land of Israel and say to the mountains and hills, to the ravines and valleys: 'This is what the Sovereign LORD says: I speak in my jealous wrath because you have suffered the scorn of the nations.

主目录 返回顶部

和合本 结36:7 所以我起誓说：你们四围的外邦人总要担当自己的羞辱。这是主耶和华说的。

拼音版 结36:7 Suǒyǐ wǒ qǐshì shuō, nǐmen sìwéi de waìbāngrén zǒng yào dāndāng zìjǐ de xiūrǔ. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结36:7 故此永恒主这么说∶我举手来起誓说∶你们四围的外国人必定须自己担受你们的羞辱。

新译本 结36:7 所以主耶和华这样说：我举手起誓说：你们四围的列国必亲自担当自己的羞辱。

现代译 结36:7 所以我—至高的上主，郑重地举手发誓说：你的邻国一定要受侮辱。

当代译 结36:7 我誓言要你们四围的外族人也受到同样的耻辱。

文理本 结36:7 主耶和华曰、我既举手而言、尔四周之列邦、必负其辱、

修订本 结36:7 所以我起誓说，你们四围的列国要担当自己的羞辱。这是主耶和华说的。

KJV 英 结36:7 Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

NIV 英 结36:7 Therefore this is what the Sovereign LORD says: I swear with uplifted hand that the nations around you will also suffer scorn.

主目录 返回顶部

和合本 结36:8 以色列山哪，你必发枝条，为我的民以色列结果子，因为他们快要来到。

拼音版 结36:8 Yǐsèliè shān nǎ, nǐ bì fā zhī tiaó, wèi wǒde mín Yǐsèliè jié guǒzi, yīnwei tāmen kuaì yào lái dào.

吕振中 结36:8 「但你们呢、以色列众山哪，你们必发枝条结果子给我人民以色列，因为他们将近来到了。

新译本 结36:8 “‘以色列的众山啊！你们必长出枝条，为我的子民以色列结出果子，因为他们快要回来了。

现代译 结36:8 但是，以色列的群山哪，你们的树木要再度茂盛，为我的子民结出果实。我的子民哪，你们很快就要返乡了。

当代译 结36:8 以色列的山岭啊，你们要为我的子民以色列人长出枝叶，结出果子，因为他们快要回来了。

文理本 结36:8 以色列山冈乎、尔必为我民以色列、发枝结实、盖其归期迩矣、

修订本 结36:8 "以色列群山哪，要长出枝条，为我子民以色列结出果子，因为他们即将来到。

KJV 英 结36:8 But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

NIV 英 结36:8 "'But you, O mountains of Israel, will produce branches and fruit for my people Israel, for they will soon come home.

主目录 返回顶部

和合本 结36:9 看哪！我是帮助你的，也必向你转意，使你得以耕种。

拼音版 结36:9 Kàn nǎ, wǒ shì bāngzhu nǐde, ye bì xiàng nǐ zhuǎn yì, shǐ nǐ déyǐ gēngzhòng.

吕振中 结36:9 因为你看、我是为你们的，我必转而垂顾你们，使你们得以耕种和撒种。

新译本 结36:9 看哪！我是帮助你们的，我必转向你们，使人可以在你们上面耕种和撒种。

现代译 结36:9 我要支持你们；我保证你们的土地又将耕嶥播种。

当代译 结36:9 看，我要帮助你们，垂顾你们，使你们可以耕种和撒种。

文理本 结36:9 我必转而为尔、俾得耕种、

修订本 结36:9 看哪，我是帮助你们的，我要转向你们，使你们得以耕作栽种。

KJV 英 结36:9 For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

NIV 英 结36:9 I am concerned for you and will look on you with favor; you will be plowed and sown,

主目录 返回顶部

和合本 结36:10 我必使以色列全家的人数在你上面增多，城邑有人居住，荒场再被建造。

拼音版 结36:10 Wǒ bì shǐ Yǐsèliè quán jiā de rén shǔ zaì nǐ shàngmian zēng duō, chéngyì yǒu rén jūzhù, huāng cháng zaì beì jiànzào.

吕振中 结36:10 我必使人数增多在你上头，以色列全家都增多；那么城市就有人居住，荒废之处就被重建起来。

新译本 结36:10 我要使以色列全家的人数在你们上面增多；城市有人居住，废墟可以重建。

现代译 结36:10 我要使你们的人口增加；你们要住在城里，重整家园。

当代译 结36:10 我要增加以色列的人口，使城市住满了人，废墟得以重建。

文理本 结36:10 我必使以色列家、生齿繁衍于尔上、邑有居民、荒虚复建、

修订本 结36:10 我要使以色列全家在你们那里人数增多，城镇有人居住，废墟重新建造。

KJV 英 结36:10 And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

NIV 英 结36:10 and I will multiply the number of people upon you, even the whole house of Israel. The towns will be inhabited and the ruins rebuilt.

主目录 返回顶部

和合本 结36:11 我必使人和牲畜在你上面加增，他们必生养众多。我要使你照旧有人居住，并要赐福与你比先前更多，你就知道我是耶和华。

拼音版 结36:11 Wǒ bì shǐ rén hé shēngchù zaì nǐ shàngmian jiā zēng. tāmen bì shēng yǎng zhòngduō. wǒ yào shǐ nǐ zhào jiù yǒu rén jūzhù, bìng yào cì fú yǔ nǐ bǐ xiānqián gèng duō, nǐ jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结36:11 我必使人数和牲口都增多在你上头；他们必增多繁殖；我必使你们有人居住、像以前一样，并使你们得福利比先前更多；你们就知道我乃是永恒主。

新译本 结36:11 我必使人和牲畜都在你们上面增多；他们必繁殖增多；我必使你们有人居住，像从前一样，并要使你们比先前更蒙福。你们就知道我是耶和华。

现代译 结36:11 我要使人和牲畜都兴旺；你们会多子多孙，人口比从前更多。我要让你们住在从前住过的地方，使你们比从前更繁荣。这样，你们就知道我是上主。

当代译 结36:11 我要使人畜兴旺，多多繁殖，好像以前一样，而且把更多的祝福给你们；这样你们就知道我是主。

文理本 结36:11 我必增人畜于尔上、俾其孳息繁庶、居民如昔、我待遇尔、较前尤厚、则知我乃耶和华、

修订本 结36:11 我要使人丁和牲畜在你们那里加增，他们必生养众多。我要使你们那里像以前一样有人居住，并要赐福，比先前更多；你们就知道我是耶和华。

KJV 英 结36:11 And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

NIV 英 结36:11 I will increase the number of men and animals upon you, and they will be fruitful and become numerous. I will settle people on you as in the past and will make you prosper more than before. Then you will know that I am the LORD.

主目录 返回顶部

和合本 结36:12 我必使人，就是我的民以色列，行在你上面。他们必得你为业，你也不再使他们丧子。

拼音版 结36:12 Wǒ bì shǐ rén, jiù shì wǒde mín Yǐsèliè , xíng zaì nǐ shàngmian. tāmen bì dé nǐ wéi yè. nǐ ye bú zaì shǐ tāmen sāng zǐ.

吕振中 结36:12 我必使人、使我人民以色列行于你们上头；他们必拥有你以为业，你必做他们的产业，你也不再叫他们丧失儿子。

新译本 结36:12 我必使人，就是我的子民以色列，在你上面行走；他们必得你为业；你必作他们的产业，也不再使他们丧失子女。

现代译 结36:12 我的子民以色列啊，我要领你们回来，让你们重新住在以色列的土地上。它将成为你们自己的土地，不再让你们的子女捱饿。

当代译 结36:12 我要引领我的民以色列人返回这里居住，把这地作为他们的产业，不再使他们丧失儿女。

文理本 结36:12 且使我民以色列、往来于尔中、据尔为业、不复丧其子、

修订本 结36:12 我要使我的子民以色列在你们那里行走，他们必得你为业；你就成为他们的产业，不再使他们丧失儿女。

KJV 英 结36:12 Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

NIV 英 结36:12 I will cause people, my people Israel, to walk upon you. They will possess you, and you will be their inheritance; you will never again deprive them of their children.

主目录 返回顶部

和合本 结36:13 主耶和华如此说：因为人对你说：你是吞吃人的，又使国民丧子。

拼音版 结36:13 Zhǔ Yēhéhuá rúcǐ shuō, yīnwei rén duì nǐ shuō, nǐ shì tūn chī rén de, yòu shǐ guó mín sāng zǐ.

吕振中 结36:13 主永恒主这么说∶因为人对你说∶『你是吞吃人的，只叫你本国丧失儿子』，

新译本 结36:13 主耶和华这样说：因为人对你说：你是吞吃人的，又是使你的国民丧失子女的。

现代译 结36:13 「我—至高的上主说：人民说这块土地是吃人的；它是亡国丧民的土地。

当代译 结36:13 主上帝这样说：虽然外族人说以色列是吞吃人、使人丧失儿女的地方，

文理本 结36:13 主耶和华曰、有人云、尔素吞噬人、使民丧子、

修订本 结36:13 主耶和华如此说，因为人对你们说'你是吞吃人的，又使国民丧失儿女'，

KJV 英 结36:13 Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

NIV 英 结36:13 "'This is what the Sovereign LORD says: Because people say to you, "You devour men and deprive your nation of its children,"

主目录 返回顶部

和合本 结36:14 所以主耶和华说：你必不再吞吃人，也不再使国民丧子。

拼音版 结36:14 Suǒyǐ zhǔ Yēhéhuá shuō, nǐ bì bú zaì tūn chī rén, ye bú zaì shǐ guó mín sāng zǐ.

吕振中 结36:14 故此主永恒主发神谕说；你必不再吞吃人，也必不再叫你本国丧失儿子（传统∶叫┅┅跌倒）；

新译本 结36:14 所以你必不再吞吃人，也必不再使你的国民丧失子女。这是主耶和华的宣告。

现代译 结36:14 但是，从今以后这块土地不会再吃人、不会再使你们绝子绝孙。我—至高的上主这样宣布了。

当代译 结36:14 但主上帝说：你必不再是这样，你的婴孩出生率要直线上升，死亡率要骤然下降，这是主上帝宣告的。

文理本 结36:14 今而后不复吞噬人、不复使尔民丧子、主耶和华言之矣、

修订本 结36:14 所以你必不再吞吃人，也不再使国民丧失儿女。这是主耶和华说的。

KJV 英 结36:14 Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

NIV 英 结36:14 therefore you will no longer devour men or make your nation childless, declares the Sovereign LORD.

主目录 返回顶部

和合本 结36:15 我使你不再听见各国的羞辱，不再受万民的辱骂，也不再使国民绊跌。这是主耶和华说的。’”

拼音版 结36:15 Wǒ shǐ nǐ bú zaì tīngjian gè guó de xiūrǔ, bú zaì shòu wàn mín de rǔmà, ye bú zaì shǐ guó mín bàn diē. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结36:15 我必使你不再听见列国的羞辱，你必不再担受外族之民的辱骂，也不再叫你本国丧失儿子（传统∶叫┅┅跌倒）∶这是主永恒主发神谕说的。」

新译本 结36:15 我必使你不再听见列国的羞辱，你必不再受万族的辱骂，也不再使你的国民跌倒。这是主耶和华的宣告。’”

现代译 结36:15 这块土地不会再使你们被外国人辱巊，讥笑，也不会再使你们亡国丧民。我—至高的上主这样宣布了。」

当代译 结36:15 你必不再听见外族人的凌辱和咒骂的声音。我也不再使你的人民丧失子女。这是主所宣告的。’”

文理本 结36:15 亦不复闻异邦之毁辱、不复受列国之谤渎、不复使尔民颠踬、主耶和华言之矣、○

修订本 结36:15 我使你不再听见列国的羞辱；你必不再受万民的辱骂，也不再使国民绊跌。这是主耶和华说的。"

KJV 英 结36:15 Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

NIV 英 结36:15 No longer will I make you hear the taunts of the nations, and no longer will you suffer the scorn of the peoples or cause your nation to fall, declares the Sovereign LORD.'"

主目录 返回顶部

和合本 结36:16 耶和华的话又临到我说：

拼音版 结36:16 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结36:16 永恒主的话又传与我说∶

新译本 结36:16 耶和华的话又临到我说：

现代译 结36:16 上主对我说话；

当代译 结36:16 主的话又临到我说：

文理本 结36:16 耶和华谕我曰、

修订本 结36:16 耶和华的话临到我，说：

KJV 英 结36:16 Moreover the word of the LORD came unto me, saying,

NIV 英 结36:16 Again the word of the LORD came to me:

主目录 返回顶部

和合本 结36:17 “人子啊，以色列家住在本地的时候，在行动作为上玷污那地。他们的行为在我面前，好像正在经期的妇人那样污秽。

拼音版 结36:17 Rénzǐ a. Yǐsèliè jiā zhù zaì ben dì de shíhou, zaì xíngdòng zuòwéi shang diànwū nà dì. tāmende xíngwéi zaì wǒ miànqián, hǎoxiàng zhèngzaì jīng qī de fùrén nàyàng wūhuì.

吕振中 结36:17 「人子阿，以色列家住在他们本地的时候，以他们所行所作的去玷污那地；他们所行的在我面前就像妇人经期中的妇人那样的污秽。

新译本 结36:17 “人子啊！以色列家住在他们本土的时候，他们的所作所为玷污了那地。他们所行的在我面前，就像在经期中的妇人那样污秽。

现代译 结36:17 他说：「必朽的人哪，以色列人住在他们本土的时候，他们的生活行为都玷污了那块土地。在我眼里他们的行为很像经期中的妇女一样，在礼仪上不洁净。

当代译 结36:17 “人啊，当以色列人住在本土时，他们的恶行玷污了那地，他们的行为好像一个行经不洁的妇女。

文理本 结36:17 人子欤、以色列家居故土时、以其所行所为玷污之、其行之污、我视若行癸不洁之妇、

修订本 结36:17 "人子啊，以色列家住本地的时候，所作所为使那地玷污。他们的行为在我面前，好像妇人在经期中那样污秽。

KJV 英 结36:17 Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

NIV 英 结36:17 "Son of man, when the people of Israel were living in their own land, they defiled it by their conduct and their actions. Their conduct was like a woman's monthly uncleanness in my sight.

主目录 返回顶部

和合本 结36:18 所以我因他们在那地上流人的血，又因他们以偶像玷污那地，就把我的忿怒倾在他们身上。

拼音版 结36:18 Suǒyǐ wǒ yīn tāmen zaì nà dì shang liú rén de xuè, yòu yīn tāmen yǐ ǒuxiàng diànwū nà dì, jiù bǎ wǒde fèn nù qīng zaì tāmen shēnshang.

吕振中 结36:18 故此我因他们在那地所流了人的血、又因他们以他们的偶像去玷污那地，我就把我的烈怒倾倒（同字∶流）在他们身上。

新译本 结36:18 所以我因他们在那地上流人的血，又因他们以自己可憎的像玷污那地，就把我的烈怒倒在他们身上。

现代译 结36:18 他们在这块土地上杀人，拜偶像，玷污了土地，因此我向他们倾注烈怒。

当代译 结36:18 他们好流人血，敬拜假神，玷污了那地，所以我要把我的愤怒倾倒在他们身上，

文理本 结36:18 彼流人血、崇拜偶像、玷污斯土、故我倾怒其上、

修订本 结36:18 所以我因他们在那地流人的血，且以偶像使那地玷污，就把我的愤怒倾倒在他们身上。

KJV 英 结36:18 Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

NIV 英 结36:18 So I poured out my wrath on them because they had shed blood in the land and because they had defiled it with their idols.

主目录 返回顶部

和合本 结36:19 我将他们分散在列国，四散在列邦，按他们的行动作为惩罚他们。

拼音版 结36:19 Wǒ jiāng tāmen fēnsàn zaì liè guó, sì sǎn zaì liè bāng, àn tāmende xíngdòng zuòwéi chéngfá tāmen.

吕振中 结36:19 我使他们分散在列国，使他们四散在列邦，按他们所行所作的来判罚他们。

新译本 结36:19 我使他们分散在列邦，四散在各地；我按着他们的所作所为审判他们。

现代译 结36:19 我因他们不洁净的生活行为惩罚他们，把他们放逐到外国去。

当代译 结36:19 把他们分散到各邦各国，照他们的行为报应他们。

文理本 结36:19 散之于列国、分之于异邦、依其所行所为而鞫之、

修订本 结36:19 我将他们分散到列国，四散在列邦，按他们的所作所为惩罚他们。

KJV 英 结36:19 And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

NIV 英 结36:19 I dispersed them among the nations, and they were scattered through the countries; I judged them according to their conduct and their actions.

主目录 返回顶部

和合本 结36:20 他们到了所去的列国，就使我的圣名被亵渎。因为人谈论他们说：‘这是耶和华的民，是从耶和华的地出来的。’

拼音版 结36:20 Tāmen dào le suǒ qù de liè guó, jiù shǐ wǒde shèng míng beì xièdú. yīnwei rén tánlùn tāmen shuō, zhè shì Yēhéhuá de mín, shì cóng Yēhéhuá de dì chūlai de.

吕振中 结36:20 他们到了所去的任何列国，总使我的圣名被亵渎，因为人们总是谈论他们说∶『这些人是耶和华的人民，却又不能不从耶和华之地出来！』

新译本 结36:20 他们到了所去的列邦那里，我的圣名就被亵渎，因为人总是谈论他们说：‘这些是耶和华的子民，他们却要从耶和华的地出来。’

现代译 结36:20 他们无论到哪里都使我的圣名蒙羞受辱；人家说：『这些人是上主的子民；他们是从上主的土地那里来的。』

当代译 结36:20 他们无论分散到何处，都使我的圣名受到亵渎；因为外族人都讥笑他们说：‘这些人是上帝的子民，却要离开上帝的土地。’

文理本 结36:20 彼至异邦、污我圣名、因人指之曰、斯为耶和华之民、出于其地者、

修订本 结36:20 他们到了所去的列国，使我的圣名被亵渎；因为人谈论他们说，这是耶和华的子民，却从耶和华的地出来。

KJV 英 结36:20 And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

NIV 英 结36:20 And wherever they went among the nations they profaned my holy name, for it was said of them, 'These are the LORD'S people, and yet they had to leave his land.'

主目录 返回顶部

和合本 结36:21 我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。

拼音版 结36:21 Wǒ què gù xī wǒde shèng míng, jiù shì Yǐsèliè jiā zaì suǒ dào de liè guó zhōng suǒ xièdú de.

吕振中 结36:21 然而我却顾惜我的圣名，就是以色列家在所去到的列国中所亵渎的。

新译本 结36:21 我却顾惜我的圣名，就是以色列家在他们所去的列邦那里所亵渎的。

现代译 结36:21 以色列人无论流浪到哪里都使我的圣名蒙羞受辱，使我不能不维护我的圣名。

当代译 结36:21 他们到处亵渎我的圣名，这名是我所关注的。

文理本 结36:21 惟我惜我圣名、即以色列家至异邦所污者、

修订本 结36:21 但我顾惜我的圣名，就是以色列家在所到的列国中亵渎的。

KJV 英 结36:21 But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

NIV 英 结36:21 I had concern for my holy name, which the house of Israel profaned among the nations where they had gone.

主目录 返回顶部

和合本 结36:22 所以你要对以色列家说：‘主耶和华如此说：以色列家啊，我行这事不是为你们，乃是为我的圣名，就是在你们到的列国中所亵渎的。

拼音版 结36:22 Suǒyǐ, nǐ yào duì Yǐsèliè jiā shuō, zhǔ Yēhéhuá rúcǐ shuō, Yǐsèliè jiā a, wǒ xíng zhè shì bú shì wèi nǐmen, nǎi shì wèi wǒde shèng míng, jiù shì zaì nǐmen dào de liè guó zhōng suǒ xièdú de.

吕振中 结36:22 「为此你要对以色列家说∶主永恒主这么说∶以色列家阿，我将要行事、并不是为了你们，乃是为了我自己的圣名，就是在你们所去到的列国中你们所使它被亵渎的。

新译本 结36:22 “因此，你要对以色列家说：‘主耶和华这样说：以色列家啊！我作这事，不是为了你们，而是为了我自己的圣名，就是在你们所去的列邦那里所亵渎的，

现代译 结36:22 「所以，你要告诉以色列人，我—至高的上主这样说：以色列人哪，我要做的事不是为你们，而是为自己的圣名，就是你们在各国使它蒙羞受辱的名。

当代译 结36:22 因此，你要对以色列人说，主上帝这样说：‘以色列人啊，现在我要使你们返回故土，这并不是为了你们，而是为了我的圣名。

文理本 结36:22 故当谓以色列家云、主耶和华曰、以色列家乎、我之行是、非为尔故、乃为我圣名、尔至异邦所污者、

修订本 结36:22 "所以，你要对以色列家说，主耶和华如此说：以色列家啊，我做这事不是为你们，而是为了我的圣名，就是你们在所到的列国中亵渎的。

KJV 英 结36:22 Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

NIV 英 结36:22 "Therefore say to the house of Israel, 'This is what the Sovereign LORD says: It is not for your sake, O house of Israel, that I am going to do these things, but for the sake of my holy name, which you have profaned among the nations where you have gone.

主目录 返回顶部

和合本 结36:23 我要使我的大名显为圣，这名在列国中已被亵渎，就是你们在他们中间所亵渎的。我在他们眼前、在你们身上显为圣的时候，他们就知道我是耶和华。这是主耶和华说的。

拼音版 结36:23 Wǒ yào shǐ wǒde dà míng xiǎn wèi shèng. zhè míng zaì liè guó zhōng yǐ beì xièdú, jiù shì nǐmen zaì tāmen zhōngjiān suǒ xièdú de. wǒ zaì tāmen yǎnqián, zaì nǐmen shēnshang xiǎn wèi shèng de shíhou, tāmen jiù zhīdào wǒ shì Yēhéhuá. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结36:23 我的尊大之名在列国中被亵渎，就是你们在他们中间所亵渎的；我一定要使它彰显为圣；我在他们眼前在你们身上彰显为圣时，外国人就知道我乃是永恒主∶这是主永恒主发神谕说的。

新译本 结36:23 我要使我的大名显为圣，这名在列邦中已经被亵渎了，是你们在他们中间所亵渎的。我在你们身上向他们显为圣的时候，他们就知道我是耶和华。这是主耶和华的宣告。

现代译 结36:23 你们曾经在列国使我的名受辱；我要在他们当中证实我的名是圣的。这样，他们就知道我是上主。我—至高的上主这样宣布了。

当代译 结36:23 我要使我伟大的名在列国中显为神圣，使他们知道我是主。

文理本 结36:23 尔在异邦污我大名、我必使之成圣、我于尔前既显为圣、异邦则知我乃耶和华、主耶和华言之矣、

修订本 结36:23 我要使我至大的名显为圣；这名在列国中已遭亵渎，是你们在他们中间亵渎的。我在他们眼前，在你们身上显为圣的时候，他们就知道我是耶和华。这是主耶和华说的。

KJV 英 结36:23 And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

NIV 英 结36:23 I will show the holiness of my great name, which has been profaned among the nations, the name you have profaned among them. Then the nations will know that I am the LORD, declares the Sovereign LORD, when I show myself holy through you before their eyes.

主目录 返回顶部

和合本 结36:24 我必从各国收取你们，从列邦聚集你们，引导你们归回本地。

拼音版 结36:24 Wǒ bì cóng gè guó shōu qǔ nǐmen, cóng liè bāng jùjí nǐmen, yǐndǎo nǐmen guī huí ben dì.

吕振中 结36:24 我必从列国中收取你们，从列邦国中招集你们，带你们到你们本地。

新译本 结36:24 我必从列国中领你们出来，从万邦中聚集你们，把你们带回故土。

现代译 结36:24 我要从各国各地把你们召集在一起，领你们回到故土。

当代译 结36:24 我要从各邦各国招聚你们，领你们返回故土。

文理本 结36:24 我必导尔出于异邦、集尔离乎列国、引尔归于故土、

修订本 结36:24 我必从列国带领你们，从列邦聚集你们，领你们回到本地。

KJV 英 结36:24 For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

NIV 英 结36:24 "'For I will take you out of the nations; I will gather you from all the countries and bring you back into your own land.

主目录 返回顶部

和合本 结36:25 我必用清水洒在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃掉一切的偶像。

拼音版 结36:25 Wǒ bì yòng qīng shuǐ sǎ zaì nǐmen shēnshang, nǐmen jiù jiéjìng le. wǒ yào jiéjìng nǐmen, shǐ nǐmen tuōlí yīqiè de wūhuì, qì diào yīqiè de ǒuxiàng.

吕振中 结36:25 我必用清水洒洗你们，你们就洁净、没有任何污秽；我必洁净你们、除掉你们一切的偶像。

新译本 结36:25 我必用洁净的水洒在你们身上，你们就洁净了；我必洁净你们的一切污秽，使你们远离所有可憎的像。

现代译 结36:25 我要用清洁的水洒你们，洗掉你们一切的污秽，除掉你们所有的偶像。

当代译 结36:25 我要在你们身上洒清水洁净你们，洗净你们所有的污秽，除掉你们心中一切的假神。

文理本 结36:25 以清水洒尔、使尔为洁、涤尔诸污、除尔所有之偶像、

修订本 结36:25 我必洒清水在你们身上，你们就洁净了。我要洁净你们，使你们脱离一切的污秽，弃绝一切的偶像。

KJV 英 结36:25 Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

NIV 英 结36:25 I will sprinkle clean water on you, and you will be clean; I will cleanse you from all your impurities and from all your idols.

主目录 返回顶部

和合本 结36:26 我也要赐给你们一个新心，将新灵放在你们里面。又从你们的肉体中除掉石心，赐给你们肉心。

拼音版 结36:26 Wǒ ye yào cìgei nǐmen yī gè xīn xīn, jiāng xīn líng fàng zaì nǐmen lǐmiàn, yòu cóng nǐmen de ròutǐ zhōng chúdiào shí xīn, cìgei nǐmen ròu xīn.

吕振中 结36:26 我必将新的心赐给你们，将新的灵放在你们里面；我必从你们肉体中除掉石头之心，将血肉之心赐给你们。

新译本 结36:26 “‘我必把新心赐给你们，把新灵放在你们里面；我必从你们的肉体中除去石心，把肉心赐给你们。

现代译 结36:26 我要赐给你们新的心、新的灵。我要替你们换心，把像石头一样坚硬的心除掉，换上一颗有血有肉、肯服从的心。

当代译 结36:26 我要赐你们一颗新心，把新的灵放在你们里面；我要移去你们的石心，给们换上一颗肉心。

文理本 结36:26 以新心赐尔、以新神赋于尔衷、去尔石心、锡以肉心、

修订本 结36:26 我也要赐给你们一颗新心，将新灵放在你们里面，又从你们的肉体中除掉石心，赐给你们肉心。

KJV 英 结36:26 A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

NIV 英 结36:26 I will give you a new heart and put a new spirit in you; I will remove from you your heart of stone and give you a heart of flesh.

主目录 返回顶部

和合本 结36:27 我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。

拼音版 结36:27 Wǒ bìjiāng wǒde líng fàng zaì nǐmen lǐmiàn, shǐ nǐmen shùncóng wǒde lǜ lì, jǐn shǒu zūnxíng wǒde diǎnzhāng.

吕振中 结36:27 我必将我的灵放在你们里面；使你们遵行我的律例，谨守而实行我的典章。

新译本 结36:27 我必把我的灵放在你们里面，使你们遵行我的律例，谨守遵行我的典章。

现代译 结36:27 我要把我的灵赐给你们，使你们能够遵行我的法律，服从我的诫命。

当代译 结36:27 我要把我的灵放在你们里面，使你们遵行我的律例，谨守我的法度。

文理本 结36:27 以我神赋于尔衷、使尔循我典章、守我律例、而遵行之、

修订本 结36:27 我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。

KJV 英 结36:27 And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

NIV 英 结36:27 And I will put my Spirit in you and move you to follow my decrees and be careful to keep my laws.

主目录 返回顶部

和合本 结36:28 你们必住在我所赐给你们列祖之地。你们要作我的子民，我要作你们的　神。

拼音版 结36:28 Nǐmen bì zhù zaì wǒ suǒ cìgei nǐmen lièzǔ zhī ddì. nǐmen yào zuò wǒde zǐmín, wǒ yào zuō4 nǐmen de shén.

吕振中 结36:28 你们要住在我所赐给你们列祖之地；你们要做我的子民，我呢、要做你们的上帝。

新译本 结36:28 你们要住在我赐给你们列祖的地；你们要作我的子民，我要作你们的　神。

现代译 结36:28 这样你们就能住在我赐给你们祖先的那块土地。你们要作我的子民；我要作你们的上帝。

当代译 结36:28 你们将要安居在我赐给你们祖先的土地上。你们要成为我的子民，我要作你们的上帝。

文理本 结36:28 尔必居于我赐尔祖之地、尔为我民、我为尔上帝、

修订本 结36:28 你们必住在我所赐给你们祖先之地；你们要作我的子民，我要作你们的上帝。

KJV 英 结36:28 And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

NIV 英 结36:28 You will live in the land I gave your forefathers; you will be my people, and I will be your God.

主目录 返回顶部

和合本 结36:29 我必救你们脱离一切的污秽，也必命五谷丰登，不使你们遭遇饥荒。

拼音版 结36:29 Wǒ bì jiù nǐmen tuōlí yīqiè de wūhuì, ye bì méng wǔgǔ fēng dēng, bú shǐ nǐmen zāoyù jīhuāng.

吕振中 结36:29 我必拯救你们脱离你们一切的污秽；我必呼唤五谷，叫它丰登；不使饥荒来苦害你们。

新译本 结36:29 我必拯救你们脱离你们的一切污秽；我必叫五谷丰收，不使你们遇见饥荒。

现代译 结36:29 我要救你们脱离一切污秽你们的东西。我要使你们五谷丰收，不再有饥荒。

当代译 结36:29 我要拯救你们脱离各样不洁。我要命令五谷丰登，不让饥荒侵害你们。

文理本 结36:29 援尔脱于诸污、使五谷丰登、不加尔饥馑、

修订本 结36:29 我要救你们脱离一切的污秽，也要令五谷丰登，使你们不再遭遇饥荒。

KJV 英 结36:29 I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

NIV 英 结36:29 I will save you from all your uncleanness. I will call for the grain and make it plentiful and will not bring famine upon you.

主目录 返回顶部

和合本 结36:30 我必使树木多结果子，田地多出土产，好叫你们不再因饥荒受外邦人的讥诮。

拼音版 结36:30 Wǒ bì shǐ shùmù duō jié guǒzi, tiándì duō chū tǔchǎn, hǎo jiào nǐmen bú zaì yīn jīhuāng shòu waìbāngrén de jīqiào.

吕振中 结36:30 我必使树木的果子和田地的出产都增多，好使你们在列国中不再因饥荒而遭受耻辱。

新译本 结36:30 我必使树木的果子和田地的出产增多，好使你们在列国中不再因饥荒而遭受耻辱。

现代译 结36:30 我要使你们的果树结实累累，田园增产，你们就不会再因饥荒而受列国侮辱。

当代译 结36:30 我要使树上的果实和田间的出产丰盈有馀，免得你们因饥荒受尽外族人的讥诮。

文理本 结36:30 木实增益、土产繁盛、不复因饥馑受辱于异邦、

修订本 结36:30 我要使树木多结果子，田地多出土产，好叫你们不再因饥荒被列国凌辱。

KJV 英 结36:30 And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

NIV 英 结36:30 I will increase the fruit of the trees and the crops of the field, so that you will no longer suffer disgrace among the nations because of famine.

主目录 返回顶部

和合本 结36:31 那时，你们必追想你们的恶行和你们不善的作为，就因你们的罪孽和可憎的事厌恶自己。

拼音版 结36:31 Nàshí, nǐmen bì zhuī xiǎng nǐmen de è xíng hé nǐmen bú shàn de zuòwéi, jiù yīn nǐmen de zuìniè hé ke zēng de shì yànwù zìjǐ.

吕振中 结36:31 那时你们必想起你们的坏行径、和不好的作为，就因你们的罪孽和可厌恶的事而讨厌自己。

新译本 结36:31 那时，你们必想起你们的恶行和不好的作为，就必因你们的罪孽和可憎恶的事厌恶自己。

现代译 结36:31 你们会想起自己邪恶的行为和所犯的过错，并且因自己的罪恶过错而痛恨自己。

当代译 结36:31 那时，你们便会想起自己邪恶的行径，对自己的罪恶和可耻的行为感到羞愧。

文理本 结36:31 尔必追念尔之恶行、与所为不善、则因尔罪恶、及可恶之事、而自怨焉、

修订本 结36:31 那时，你们必追念自己的恶行和不好的作为，就因你们的罪孽和可憎的事厌恶自己。

KJV 英 结36:31 Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

NIV 英 结36:31 Then you will remember your evil ways and wicked deeds, and you will loathe yourselves for your sins and detestable practices.

主目录 返回顶部

和合本 结36:32 主耶和华说：你们要知道，我这样行不是为你们。以色列家啊，当为自己的行为抱愧蒙羞。

拼音版 结36:32 Zhǔ Yēhéhuá shuō, nǐmen yào zhīdào, wǒ zhèyàng xíng bú shì wèi nǐmen. Yǐsèliè jiā a, dāng wéi zìjǐ de xíngwéi bào kuì méng xiū.

吕振中 结36:32 主永恒主发神谕说∶我这样行、并不是为了你们的缘故，这是你们要知道的；以色列家阿，你们倒要为你们自己的行径、而抱愧蒙羞呢。

新译本 结36:32 你们要知道我这样行，不是为了你们的缘故；以色列家啊！你们要因自己的行为抱愧蒙羞。这是主耶和华的宣告。

现代译 结36:32 以色列人哪，我—至高的上主要你们知道，我做这一切不是为了你们。你们要为自己所做的感到惭愧羞耻。」

当代译 结36:32 以色列人啊，你们应当知道，我这样做并不是为了你们，你们应当为自己的行为抱愧蒙羞。’

文理本 结36:32 主耶和华曰、以色列家乎、当知我之行是、非为尔故、宜为尔途含羞怀惭、

修订本 结36:32 你们要知道，我这样做不是为你们。以色列家啊，你们当为自己的行为抱愧蒙羞。这是主耶和华说的。

KJV 英 结36:32 Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

NIV 英 结36:32 I want you to know that I am not doing this for your sake, declares the Sovereign LORD. Be ashamed and disgraced for your conduct, O house of Israel!

主目录 返回顶部

和合本 结36:33 主耶和华如此说：我洁净你们，使你们脱离一切罪孽的日子，必使城邑有人居住，荒场再被建造。

拼音版 结36:33 Zhǔ Yēhéhuá rúcǐ shuō, wǒ jiéjìng nǐmen, shǐ nǐmen tuōlí yīqiè zuìniè de rìzi, bì shǐ chéngyì yǒu rén jūzhù, huāng cháng zaì beì jiànzào.

吕振中 结36:33 「主永恒主这么说∶我洁净你们、除掉你们一切罪孽的日子，就要使你们的城市有人居住，使荒废之处重建起来。

新译本 结36:33 “‘主耶和华这样说：我洁净你们，使你们脱离一切罪孽的日子，我必使城市有人居住，废墟可以重建。

现代译 结36:33 至高的上主这样说：「我洗净你们的罪以后，要让你们住在城里，重整家园。

当代译 结36:33 主上帝这样说：'在我洗净你一切罪孽的日子，你的城市必有人居住，废墟必得以重建。

文理本 结36:33 主耶和华曰、我洁尔脱于愆尤之日、必使尔邑复有居民、荒墟复建、

修订本 结36:33 "主耶和华如此说：我洁净你们，使你们脱离一切罪孽的日子，必使城镇有人居住，废墟重新建造。

KJV 英 结36:33 Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

NIV 英 结36:33 "'This is what the Sovereign LORD says: On the day I cleanse you from all your sins, I will resettle your towns, and the ruins will be rebuilt.

主目录 返回顶部

和合本 结36:34 过路的人虽看为荒废之地，现今这荒废之地仍得耕种。

拼音版 结36:34 Guō lù de rén suī kàn wéi huāng feì zhī dì, xiànjīn zhè huāng feì zhī dì réng dé gēngzhòng.

吕振中 结36:34 在所有过路之人眼中看来、这地虽然荒凉，但这荒凉之地仍得耕种。

新译本 结36:34 从前所有路过的人都看为荒凉之地，现在却必再可以耕种。

现代译 结36:34 从前，过路的人都说你们的田园多麽荒凉，但是我要让你们重新耕种这田园。

当代译 结36:34 从前在过路人眼中看为荒芜的地方，可以再用来耕种。

文理本 结36:34 荒寂之地、过者目睹、必复耕耘、

修订本 结36:34 这荒芜的土地，曾被过路的人看为荒芜，现今却得以耕种。

KJV 英 结36:34 And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

NIV 英 结36:34 The desolate land will be cultivated instead of lying desolate in the sight of all who pass through it.

主目录 返回顶部

和合本 结36:35 他们必说：这先前为荒废之地，现在成如伊甸园；这荒废、凄凉、毁坏的城邑，现在坚固有人居住。

拼音版 结36:35 Tāmen bì shuō, zhè xiānqián wèi huāng feì zhī dì, xiànzaì chéng rú Yīdiànyuán. zhè huāng feì qī liáng, huǐhuaì de chéngyì xiànzaì jiāngù yǒu rén jūzhù.

吕振中 结36:35 人们必说∶『这先前荒凉之地、如今已像伊甸园了；这些荒废凄凉毁坏的城市、如今已有堡垒、有人居住了。』

新译本 结36:35 他们必说：“先前这荒凉之地，现在竟像伊甸园一样；这些废弃、荒凉、毁坏了的城市，现在却成了坚固城，有人居住了。”

现代译 结36:35 他们要说，从前像旷野的田园，现在竟像伊甸园；从前被人拆毁、洗劫的荒城，现在却人群稠密，又有巩固的堡垒。

当代译 结36:35 看见的人会说：那曾经荒芜的地方，如今竟变成了伊甸园，破城废墟已经设防，有人安居。’

文理本 结36:35 人必曰、昔也斯土荒芜、今则若伊甸囿、荒凉寂寞倾毁之邑、今有垣墉居民、

修订本 结36:35 他们必说：'这荒芜之地，现在成了像伊甸园一样；这荒凉、荒废、毁坏的城镇，现今坚固，有人居住。'

KJV 英 结36:35 And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

NIV 英 结36:35 They will say, "This land that was laid waste has become like the garden of Eden; the cities that were lying in ruins, desolate and destroyed, are now fortified and inhabited."

主目录 返回顶部

和合本 结36:36 那时，在你们四围其余的外邦人，必知道我耶和华修造那毁坏之处，培植那荒废之地。我耶和华说过，也必成就。’

拼音版 结36:36 Nàshí, zaì nǐmen sìwéi qíyú de waìbāngrén bì zhīdào wǒ Yēhéhuá xiūzào nà huǐhuaì zhī chù, péi zhí nà huāng feì zhī dì. wǒ Yēhéhuá shuō guō, ye bì chéngjiù.

吕振中 结36:36 那时在你们四围的其余外国人就知道我永恒主修造了这些毁坏之处，栽植了这些荒凉之地∶我永恒主说了，我必作成。

新译本 结36:36 那时，在你们四围所余剩的列国，就必知道我是耶和华，是我重建了那些毁坏的地方，栽植了那些荒凉之地。我耶和华说了，就必实行。

现代译 结36:36 那时，还没有灭亡的邻国就知道我—上主重建废墟，重耕荒地。我—上主这样宣布了。我说了，一定实行。」

当代译 结36:36 这样，你们四周其馀的民族便知道我是你们的主，是我使废墟重建，荒地重植。我是言出必行的。’

文理本 结36:36 四周所遗之族、必知我耶和华建造倾毁之区、培植荒芜、我耶和华言之、亦必成之、○

修订本 结36:36 那时，在你们四围其余的列国必知道，我─耶和华修造那毁坏之处，开垦那荒芜之地。我─耶和华说了这话，就必成就。

KJV 英 结36:36 Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

NIV 英 结36:36 Then the nations around you that remain will know that I the LORD have rebuilt what was destroyed and have replanted what was desolate. I the LORD have spoken, and I will do it.'

主目录 返回顶部

和合本 结36:37 主耶和华如此说：我要加增以色列家的人数，多如羊群。他们必为这事向我求问，我要给他们成就。

拼音版 结36:37 Zhǔ Yēhéhuá rúcǐ shuō, wǒ yào jiā zēng Yǐsèliè jiā de rén shǔ, duō rú yáng qún. tāmen bì wèi zhè shì xiàng wǒ qiú wèn, wǒ yào gei tāmen chéngjiù.

吕振中 结36:37 「主永恒主这么说∶对以下这事我还要让自己受到以色列的求问，而为他们作成；以增多他们的人数、如同羊群。

新译本 结36:37 “‘主耶和华这样说：我还要让以色列家求我为他们增加人数，多如羊群。

现代译 结36:37 至高的上主这样说：「我要叫以色列人重新向我祈求帮助；我要使他们的人口像羊群一样增多。

当代译 结36:37 主上帝这样说：‘我要再次答允以色列人的要求，使他们的人口增加，多如羊群。

文理本 结36:37 主耶和华曰、以色列家若求于我、我必允之、俾其生齿繁多、有若羊群、

修订本 结36:37 "主耶和华如此说：我要回应以色列家的求问，成全他们，增添他们的人数，使他们多如羊群。

KJV 英 结36:37 Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

NIV 英 结36:37 "This is what the Sovereign LORD says: Once again I will yield to the plea of the house of Israel and do this for them: I will make their people as numerous as sheep,

主目录 返回顶部

和合本 结36:38 耶路撒冷在守节作祭物所献的羊群怎样多，照样，荒凉的城邑必被人群充满。他们就知道我是耶和华。”

拼音版 结36:38 Yēlùsǎleng zaì shǒu jié zuò jìwù suǒ xiàn de yáng qún zenyàng duō, zhàoyàng, huāngliáng de chéngyì bì beì rén qún chōngmǎn. tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结36:38 像做祭牲的羊群（原文∶像圣物之羊群），像在制定节期中耶路撒冷的羊群；照样，这些荒废城也必充满着人群。他们就知道我乃是永恒主。」

新译本 结36:38 守节的时候，在耶路撒冷作祭牲的羊群是怎样多，那些荒废了的城市也必照样满了人群。他们就知道我是耶和华。’”

现代译 结36:38 荒废的城镇将人口拥挤，好像从前耶路撒冷在节期的时候挤满献祭用的羊群一样。这样，他们就知道我是上主。」

当代译 结36:38 耶路撒冷在节日所献上的羊群有多少，我也要同样使这个废墟重新充满着人群。这样，他们就知道我是主。’”

文理本 结36:38 使荒凉之邑充满人群、若于耶路撒冷节期、牺牲之群、则知我乃耶和华、

修订本 结36:38 在耶路撒冷守节时，作为祭物所献的羊群有多少，照样，荒凉的城镇必为人群所充满；他们就知道我是耶和华。"

KJV 英 结36:38 As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

NIV 英 结36:38 as numerous as the flocks for offerings at Jerusalem during her appointed feasts. So will the ruined cities be filled with flocks of people. Then they will know that I am the LORD."


以西结书第37章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第37章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结37:1 耶和华的灵（原文作“手”）降在我身上，耶和华借他的灵带我出去，将我放在平原中，这平原遍满骸骨。

拼音版 结37:1 Yēhéhuá de líng ( yuánwén zuò shǒu ) jiàng zaì wǒ shēnshang. Yēhéhuá jiè tāde líng daì wǒ chū qù, jiāng wǒ fàng zaì píngyuán zhōng. zhè píngyuán biàn mǎn háigǔ.

吕振中 结37:1 永恒主的手按在我身上；永恒主藉着他的灵带我出去，将我安放在峡谷（或译∶平原）充满着骸骨。

新译本 结37:1 耶和华的手按在我身上；耶和华借着他的灵领我出去，把我放在平原上，这平原布满了骸骨。

现代译 结37:1 上主的大能临到我；他的灵带我到山谷中。那山谷到处是骨头。

当代译 结37:1 主的灵降在我身上，把我带到一个峡谷，那里遍地都是骸骨。

文理本 结37:1 耶和华感我、藉其神导我出、置我于谷、其中盈以骨、

修订本 结37:1 耶和华的手按在我身上。耶和华藉着他的灵带我出去，把我放在平原中，平原遍满骸骨。

KJV 英 结37:1 The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

NIV 英 结37:1 The hand of the LORD was upon me, and he brought me out by the Spirit of the LORD and set me in the middle of a valley; it was full of bones.

主目录 返回顶部

和合本 结37:2 他使我从骸骨的四围经过，谁知在平原的骸骨甚多，而且极其枯干。

拼音版 结37:2 Tā shǐ wǒ cóng háigǔ de sìwéi jīngguò, shuí zhī zaì píngyuán de háigǔ shén duō, érqie jíqí kū gān.

吕振中 结37:2 他领我从骸骨的四围来回地经过；只见在峡谷上面、极其之多，而且极其枯乾。

新译本 结37:2 他带我在骸骨的四围经过；我看见平原上面有很多骸骨，都非常枯干。

现代译 结37:2 他带我走遍山谷；我看见山谷里铺满了非常枯乾的骨头。

当代译 结37:2 他领我环绕那些骸骨走了一圈，我见到谷中的骸骨相当多，而且非常枯乾。

文理本 结37:2 使我巡其四周、见谷中布骨甚多、殊为枯槁、

修订本 结37:2 他使我从骸骨的四围经过，看哪，平原上面的骸骨甚多，看哪，极其枯干。

KJV 英 结37:2 And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

NIV 英 结37:2 He led me back and forth among them, and I saw a great many bones on the floor of the valley, bones that were very dry.

主目录 返回顶部

和合本 结37:3 他对我说：“人子啊，这些骸骨能复活吗？”我说：“主耶和华啊，你是知道的。”

拼音版 结37:3 Tā duì wǒ shuō, Rénzǐ a, zhèxie háigǔ néng fùhuó ma. wǒ shuō, zhǔ Yēhéhuá a, nǐ shì zhīdào de.

吕振中 结37:3 他问我说∶「人子阿，这些骸骨能活起来么？」我说∶「主永恒主阿，惟有你知道。」

新译本 结37:3 他问我：“人子啊！这些骸骨能活过来吗？”我回答：“主耶和华啊！唯有你才知道。”

现代译 结37:3 他对我说：「必朽的人哪，这些骨头能再活过来吗？」我回答：「至高的上主啊，只有你才知道！」

当代译 结37:3 主对我说：“人啊，这些骸骨能复活吗？”我说：“主上帝啊，只有你才知道。”

文理本 结37:3 遂谕我曰、人子欤、此骨可生乎、我曰、主耶和华、尔知之矣、

修订本 结37:3 他对我说："人子啊，这些骸骨能活过来吗？"我说："主耶和华啊，你是知道的。"

KJV 英 结37:3 And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

NIV 英 结37:3 He asked me, "Son of man, can these bones live?" I said, "O Sovereign LORD, you alone know."

主目录 返回顶部

和合本 结37:4 他又对我说：“你向这些骸骨发预言说：‘枯干的骸骨啊，要听耶和华的话！

拼音版 结37:4 Tā yòu duì wǒ shuō, nǐ xiàng zhèxie háigǔ fā yùyán shuō, kū gān de háigǔ a, yào tīng Yēhéhuá de huà.

吕振中 结37:4 他又对我说∶「你要向这些骸骨传神言，对它们说∶枯乾的骸骨阿，要听永恒主的话。

新译本 结37:4 他又对我说：“你要向这些骸骨说预言，对它们说：‘枯干的骸骨啊！你们要听耶和华的话。

现代译 结37:4 他说：「要向这些骨头说预言，告诉枯骨要听上主的话。

当代译 结37:4 他又对我说：“你对这些骸骨发预言说：枯骨啊，听主对你们说话！

文理本 结37:4 又谕我曰、对斯骨预言云、尔枯骨乎、其听耶和华言、

修订本 结37:4 他又对我说："你要向这些骸骨说预言，对它们说：枯干的骸骨啊，要听耶和华的话。

KJV 英 结37:4 Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

NIV 英 结37:4 Then he said to me, "Prophesy to these bones and say to them, 'Dry bones, hear the word of the LORD!

主目录 返回顶部

和合本 结37:5 主耶和华对这些骸骨如此说：我必使气息进入你们里面，你们就要活了。

拼音版 结37:5 Zhǔ Yēhéhuá duì zhèxie háigǔ rúcǐ shuō, wǒ bì shǐ qìxī jìnrù nǐmen lǐmiàn, nǐmen jiù yào huó le.

吕振中 结37:5 主永恒主对这些骸骨这么说∶看吧，我必使气息（同字∶灵或风）进入你们里面，你们就活了。

新译本 结37:5 主耶和华对这些骸骨这样说：看哪！我必使气息进入你们里面，你们就活过来了。

现代译 结37:5 要告诉他们，我—至高的上主对他们说：我要吹一口气进你们里面，使你们再活过来。

当代译 结37:5 主上帝这样说：‘我要使气息进入你们的体内，你们就必复活过来。

文理本 结37:5 主耶和华谓骨曰、我必以气赋于尔中、使尔得生、

修订本 结37:5 主耶和华对这些骸骨如此说：'看哪，我必使气息进入你们里面，你们就要活过来。

KJV 英 结37:5 Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

NIV 英 结37:5 This is what the Sovereign LORD says to these bones: I will make breath enter you, and you will come to life.

主目录 返回顶部

和合本 结37:6 我必给你们加上筋，使你们长肉，又将皮遮蔽你们，使气息进入你们里面，你们就要活了。你们便知道我是耶和华。’”

拼音版 结37:6 Wǒ bì gei nǐmen jiā shang jīn, shǐ nǐmen zhǎng ròu, yòu jiāng pí zhē bì nǐmen, shǐ qìxī jìnrù nǐmen lǐmiàn, nǐmen jiù yào huó le. nǐmen biàn zhīdào wǒ shì Yēhéhuá.

吕振中 结37:6 我必给你们加上筋，使你们长肉，又给你们包上皮，使你们有气息（同字∶灵或风），你们就活了；你们便知道我乃是永恒主。」

新译本 结37:6 我必使你们生筋长肉，给你们包上皮，又把气息放入你们里面，你们必活过来；你们就知道我是耶和华。’”

现代译 结37:6 我要使你们生筋长肉，包上一层皮。我要吹一口气进你们里面，使你们再活过来。这样，你们就知道我是上主。」

当代译 结37:6 我必给你们加上筋，使你们长出肉，再包上皮，吹进气息，你们就复活了。这样，你们就知道我是主。’”

文理本 结37:6 亦必加尔以筋、益尔以肌、蔽尔以肤、赋尔以气、尔则得生、而知我乃耶和华、

修订本 结37:6 我要给你们加上筋，长出肉，又给你们包上皮，使气息进入你们里面，你们就要活过来；你们就知道我是耶和华。'"

KJV 英 结37:6 And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

NIV 英 结37:6 I will attach tendons to you and make flesh come upon you and cover you with skin; I will put breath in you, and you will come to life. Then you will know that I am the LORD.'"

主目录 返回顶部

和合本 结37:7 于是，我遵命说预言。正说预言的时候，不料，有响声，有地震；骨与骨互相联络。

拼音版 结37:7 Yúshì, wǒ zūnméng shuō yùyán. zhēng shuō yùyán de shíhou, búliào, yǒu xiǎngshēng, yǒu dìzhèn. gú yǔ gú hùxiāng liánluò.

吕振中 结37:7 于是我照所受吩咐的去传神言；正传神言的时候，忽有响声，有轰轰的震动，骸骨全都集合拢来，一骨对一骨。

新译本 结37:7 于是我遵命说预言；我正在说预言的时候，就听见有响声，骨头与骨头互相结合起来，格格作响。

现代译 结37:7 於是，我遵照上主的命令说预言。正说的时候，我听见了瑟瑟的声音，一阵骚动，骨头彼此连结起来。

当代译 结37:7 於是，我便按主的吩咐向枯骨发预言，正当我说话的时候，忽然有一阵响声和震动，骨与骨便连结起来。

文理本 结37:7 我遵命而预言、言时有声、地震、骨乃凑集、互相联合、

修订本 结37:7 于是，我遵命说预言。正说预言的时候，有响声，看哪，有地震；骨与骨彼此接连。

KJV 英 结37:7 So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

NIV 英 结37:7 So I prophesied as I was commanded. And as I was prophesying, there was a noise, a rattling sound, and the bones came together, bone to bone.

主目录 返回顶部

和合本 结37:8 我观看，见骸骨上有筋，也长了肉，又有皮遮蔽其上，只是还没有气息。

拼音版 结37:8 Wǒ guānkàn, jiàn háigǔ shang yǒu jīn, ye zhǎng le ròu, yòu yǒu pí zhē bì qí shang, zhǐshì hái méiyǒu qìxī.

吕振中 结37:8 只见骸骨上居然有筋，也长了肉，又有皮包在上头；只是没有气息（同字∶灵或风）。

新译本 结37:8 我观看，见骸骨生了筋，长了肉，又有皮包在上面，只是它们里面还没有气息。

现代译 结37:8 我看的时候，枯骨开始生筋长肉，包上一层皮，但是躯体没有呼吸。

当代译 结37:8 我又发现骨上有了筋，长了肉，又有皮遮盖其上，只是还没有气息。

文理本 结37:8 我视之、见骨上加以筋、益以肌、蔽以虏、惟其中无气、

修订本 结37:8 我观看，看哪，骸骨上面有筋，长了肉，又包上皮，只是里面还没有气息。

KJV 英 结37:8 And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

NIV 英 结37:8 I looked, and tendons and flesh appeared on them and skin covered them, but there was no breath in them.

主目录 返回顶部

和合本 结37:9 主对我说：“人子啊，你要发预言，向风发预言说：‘主耶和华如此说：气息啊，要从四方（原文作“风”）而来，吹在这些被杀的人身上，使他们活了。’”

拼音版 结37:9 Zhǔ duì wǒ shuō, Rénzǐ a, nǐ yào fā yùyán, xiàng fēng fā yùyán, shuō zhǔ Yēhéhuá rúcǐ shuō, qìxī a, yào cóng sìfāng ( fāng yuánwén zuò fēng ) ér lái, chuī zaì zhèxie beì shā de rénshēn shang, shǐ tāmen huó le.

吕振中 结37:9 主对我说∶「你要向风（同词∶气息）传神言，人子阿，你要传神言，说主永恒主这么说∶对风（同词∶气息）说∶主永恒主这么说∶气息（同字∶灵或风）阿，要从四面的风而来，吹在这些被杀的人身上，使他们活起来。」

新译本 结37:9 他对我说：“你要向气息说预言。人子啊！你要说预言。你要向气息说：‘主耶和华这样说：气息啊！你要从四方（“四方”原文作“四风”）而来，吹在这些被杀的人身上，使它们活过来。’”

现代译 结37:9 上主对我说：「必朽的人哪，你要向风说预言，告诉它，至高的上主这样说：从四面八方吹来，吹进这些躯体，使它们活过来。」

当代译 结37:9 主对我说：“人啊，说预言吧，对气息传出主上帝的话：气息啊，从四方吹来，吹在这些被杀的人身上，使他们复活。”

文理本 结37:9 又谕我曰、人子欤、其对风预言曰、主耶和华云、气乎、来自四方、嘘于斯被杀者、使之得生、

修订本 结37:9 耶和华对我说："人子啊，你要说预言，向风说预言。你要说，耶和华如此说：气息啊，要从四方而来，吹在这些被杀的人身上，使他们活过来。"

KJV 英 结37:9 Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

NIV 英 结37:9 Then he said to me, "Prophesy to the breath; prophesy, son of man, and say to it, 'This is what the Sovereign LORD says: Come from the four winds, O breath, and breathe into these slain, that they may live.'"

主目录 返回顶部

和合本 结37:10 于是，我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。

拼音版 结37:10 Yúshì wǒ zūnméng shuō yùyán, qìxī jiù jìnrù háigǔ, háigǔ biàn huó le, bìngqie zhàn qǐlai, chéngwéi jí dà de jūnduì.

吕振中 结37:10 于是我照主所吩咐我的来传神言，气息（同字∶灵或风）就进入骸骨里面，骸骨便活了起来，并且站起来，成了极大极大的军队。

新译本 结37:10 于是我遵命说预言，气息就进入骸骨里面，骸骨就活过来，并且站起，成了一支极大的军队。

现代译 结37:10 於是，我遵照上主的命令说预言，气进入躯体，躯体就活过来，站立起来。他们的数目多得足够编成军队。

当代译 结37:10 於是，我便按主的吩咐说预言，气息立时就进入他们里面，他们就复活，并且站立起来，成为一支极大的军队。

文理本 结37:10 我遵命而预言、气乃入于其中；彼则得生而起立；成为至大之军；

修订本 结37:10 于是我遵命说预言，气息就进入骸骨，骸骨就活过来，并且用脚站起来，成为极大的军队。

KJV 英 结37:10 So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

NIV 英 结37:10 So I prophesied as he commanded me, and breath entered them; they came to life and stood up on their feet--a vast army.

主目录 返回顶部

和合本 结37:11 主对我说：“人子啊，这些骸骨就是以色列全家。他们说：‘我们的骨头枯干了，我们的指望失去了，我们灭绝净尽了。’

拼音版 结37:11 Zhǔ duì wǒ shuō, Rénzǐ a, zhèxie háigǔ jiù shì Yǐsèliè quán jiā. tāmen shuō, wǒmen de gútou kū gān le, wǒmen de zhǐwang shīqù le, wǒmen mièjué jìng jǐn le.

吕振中 结37:11 主对我说∶「人子阿，这些骸骨就是以色列全家；看哪，他们常说∶『我们的骸骨都很枯乾；我们的指望都灭没了；我们都被割绝净尽了。』

新译本 结37:11 他对我说：“人子啊！这些骸骨就是以色列全家；他们常说：‘我们的骸骨枯干了，我们的盼望消失了；我们都灭亡了。’

现代译 结37:11 上主对我说：「必朽的人哪，以色列人正像这些尸体。他们认为自己非常枯乾，没有希望，没有前途。

当代译 结37:11 然后主对我解释这异象说：“人啊，这些骸骨就是全以色列的人，他们说：‘我们都变成了一堆枯骨，还有甚麽指望呢？’

文理本 结37:11 主谕我曰、人子欤、此骨即以色列全家、彼曰、我骨已枯、我望己失、我悉灭绝、

修订本 结37:11 他对我说："人子啊，这些骸骨就是以色列全家。他们说：'看哪，我们的骨头枯干了，我们的指望失去了，我们灭绝净尽了！'

KJV 英 结37:11 Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

NIV 英 结37:11 Then he said to me: "Son of man, these bones are the whole house of Israel. They say, 'Our bones are dried up and our hope is gone; we are cut off.'

主目录 返回顶部

和合本 结37:12 所以你要发预言，对他们说：‘主耶和华如此说：我的民啊，我必开你们的坟墓，使你们从坟墓中出来，领你们进入以色列地。

拼音版 结37:12 Suǒyǐ nǐ yào fā yùyán duì tāmen shuō, zhǔ Yēhéhuá rúcǐ shuō, wǒde mín nǎ, wǒ bì kāi nǐmen de fùnmù, shǐ nǐmen cóng fùnmù zhōng chūlai, lǐng nǐmen jìnrù Yǐsèliè dì.

吕振中 结37:12 因此你要传神言，对他们说∶主永恒主这么说∶「我的人民哪，看吧！我必开你们的坟墓，使你们从坟墓中出来；我必领你们进以色列地。

新译本 结37:12 因此，你要说预言，对他们说：‘主耶和华这样说：我的子民哪！我要打开你们的坟墓，把你们从坟墓中领上来，带你们回以色列地去。

现代译 结37:12 所以，你要向我的子民以色列说预言，告诉他们，我—至高的上主这样说：我要打开你们的坟墓，把你们带出来，领你们回到以色列本土。

当代译 结37:12 你要向他们说预言：主这样说：‘我的子民啊，我要打开你们的坟墓，把你们领出来；我要领你们返回以色列。

文理本 结37:12 故当预言、告之曰、主耶和华云、我民乎、我必启尔墓、俾尔出、导尔入以色列地、

修订本 结37:12 所以你要说预言，对他们说，主耶和华如此说：我的子民，看哪，我要打开你们的坟墓，把你们带出坟墓，领你们进入以色列地。

KJV 英 结37:12 Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

NIV 英 结37:12 Therefore prophesy and say to them: 'This is what the Sovereign LORD says: O my people, I am going to open your graves and bring you up from them; I will bring you back to the land of Israel.

主目录 返回顶部

和合本 结37:13 我的民哪，我开你们的坟墓，使你们从坟墓中出来，你们就知道我是耶和华。

拼音版 结37:13 Wǒde mín nǎ, wǒ kāi nǐmen de fùnmù, shǐ nǐmen cóng fùnmù zhōng chūlai, nǐmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结37:13 我的人民哪，我开你们的坟墓，使你们从坟墓中起来，你们就知道我乃是永恒主。

新译本 结37:13 我的子民哪！我打开你们的坟墓，把你们从坟墓中领上来的时候，你们就知道我是耶和华。

现代译 结37:13 我打开你们的坟墓，领你们出来以后，你们就知道我是上主。

当代译 结37:13 我的子民啊，当我这样做的时候，你们就知道我是主。

文理本 结37:13 我民乎、我既启尔墓、俾尔出、则知我乃耶和华、

修订本 结37:13 我的子民哪，我打开你们的坟墓，把你们带出坟墓时，你们就知道我是耶和华。

KJV 英 结37:13 And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

NIV 英 结37:13 Then you, my people, will know that I am the LORD, when I open your graves and bring you up from them.

主目录 返回顶部

和合本 结37:14 我必将我的灵放在你们里面，你们就要活了。我将你们安置在本地，你们就知道我耶和华如此说，也如此成就了。这是耶和华说的。’”

拼音版 结37:14 Wǒ bìjiāng wǒde líng fàng zaì nǐmen lǐmiàn, nǐmen jiù yào huó le. wǒ jiāng nǐmen ānzhì zaì ben dì, nǐmen jiù zhīdào wǒ Yēhéhuá rúcǐ shuō, ye rúcǐ chéngjiù le. zhè shì Yēhéhuá shuō de.

吕振中 结37:14 我必将我的灵放在你们里面，你们就活起来；我将你们安置在你们本地时，你们就知道我乃是永恒主；我说了，我必作成∶这是永恒主发神谕说的。」

新译本 结37:14 我要把我的灵放在你们里面，你们就活过来；我要把你们安顿在你们的土地上，你们就知道我耶和华说了，就必实行。这是主耶和华的宣告。’”

现代译 结37:14 我要把我的气息吹进你们里面，使你们再活过来，让你们住在自己的土地上。这样，你们就知道我是上主。我说了，一定实行。我—上主这样宣布了。」

当代译 结37:14 我要把我的灵放在你们里面，叫你们复活，你们得以安居在自己的土地上，那时你就知道我是言出必行的，这是主对你们的宣告。’”

文理本 结37:14 我必以我神赋于尔中、使尔得生、安尔于故土、则知我耶和华既言之、亦成之焉、○

修订本 结37:14 我必将我的灵放在你们里面，你们就要活过来。我把你们安置在本地，你们就知道我─耶和华说了这话，就必成就。这是耶和华说的。"

KJV 英 结37:14 And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

NIV 英 结37:14 I will put my Spirit in you and you will live, and I will settle you in your own land. Then you will know that I the LORD have spoken, and I have done it, declares the LORD.'"

主目录 返回顶部

和合本 结37:15 耶和华的话又临到我说：

拼音版 结37:15 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 结37:15 永恒主的话又传与我说∶

新译本 结37:15 耶和华的话又临到我说：

现代译 结37:15 上主又对我说话；

当代译 结37:15 主的话临到我说：

文理本 结37:15 耶和华谕我曰、

修订本 结37:15 耶和华的话临到我，说：

KJV 英 结37:15 The word of the LORD came again unto me, saying,

NIV 英 结37:15 The word of the LORD came to me:

主目录 返回顶部

和合本 结37:16 “人子啊，你要取一根木杖，在其上写‘为犹大和他的同伴以色列人’；又取一根木杖，在其上写‘为约瑟，就是为以法莲，又为他的同伴以色列全家’。

拼音版 结37:16 Rénzǐ a, nǐ yào qǔ yī gēn mù zhàng, zaì qí shang xie wéi Yóudà hé tāde tóngbàn Yǐsèliè rén. yòu qǔ yī gēn mù zhàng, zaì qí shang xie wèi Yūesè, jiù shì wèi Yǐfǎlián, yòu wèi tāde tóngbàn Yǐsèliè quán jiā.

吕振中 结37:16 「人子阿，你要取一根木棍，上面写上∶『代表犹大和跟他联合的以色列人』；又取一根木棍，上面写上∶『代表约瑟［以法莲（传统∶以法莲木棍）］和跟他联合的以色列全家』。

新译本 结37:16 “人子啊！你要拿一根木杖，在上面写‘犹大和那些与他一起的以色列人’；又拿另一根木杖，在上面写‘以法莲的木杖，就是约瑟和与他一起的以色列全家’。

现代译 结37:16 他说：「必朽的人哪，你拿一根木棍来，在上面写『犹大王国』，又拿另一根木棍来，在上面写『以色列王国』，

当代译 结37:16 “人啊，你拿一根杖来，刻上‘代表犹大和他的盟友以色列人’，然后再拿另一根杖，刻上‘代表约瑟（以法莲）和他的盟友以色列人’。

文理本 结37:16 人子欤、其取一杖、书于上曰、是为犹大、及同侪以色列族、又取一杖、书于上曰、是为约瑟之以法莲、及同侪以色列全家、

修订本 结37:16 "人子啊，你要取一根木杖，在其上写'为犹大和他的盟友以色列人'；又取一根木杖，在其上写'为约瑟，就是以法莲的杖，和他的盟友以色列全家'。

KJV 英 结37:16 Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

NIV 英 结37:16 "Son of man, take a stick of wood and write on it, 'Belonging to Judah and the Israelites associated with him.' Then take another stick of wood, and write on it, 'Ephraim's stick, belonging to Joseph and all the house of Israel associated with him.'

主目录 返回顶部

和合本 结37:17 你要使这两根木杖接连为一，在你手中成为一根。

拼音版 结37:17 Nǐ yào shǐ zhè liǎng gēn mù zhàng jiē lián wéi yī, zaì nǐ shǒu zhōng chéngwéi yī gēn.

吕振中 结37:17 你要使这两根彼此相接，连为一根木棍，好在你手中成为一根。

新译本 结37:17 你要把这两根木杖连接在一起，使它们在你手里成为一根。

现代译 结37:17 然后把两根木棍握在手里，两头相接当作一根木棍。

当代译 结37:17 然后把这两根杖连在一起，拿在手中。

文理本 结37:17 连此二杖、成为一杖、在于尔手、

修订本 结37:17 你要将这两根木杖彼此相接，连成一根，使它们在你手中合而为一。

KJV 英 结37:17 And join them one to another into one stick; and they shall become one in thine hand.

NIV 英 结37:17 Join them together into one stick so that they will become one in your hand.

主目录 返回顶部

和合本 结37:18 你本国的子民问你说：‘这是什么意思？你不指示我们吗？’

拼音版 结37:18 Nǐ ben guó de zǐmín wèn nǐ shuō, zhè shì shénme yìsi. nǐ bú zhǐshì wǒmen ma.

吕振中 结37:18 你本国的子民若问你说∶『你这有什么意思，你不告诉我们么？』

新译本 结37:18 如果你本国的人民问你：‘你不告诉我们这些木杖是什么意思吗？’

现代译 结37:18 要是你的同胞问你，这是甚麽意思，

当代译 结37:18 当你的同胞问你有关这事的意思时，

文理本 结37:18 尔民族问尔曰、作此何意、不示我乎、

修订本 结37:18 当你本国的子民对你说：'你这是什么意思，你不指示我们吗？'

KJV 英 结37:18 And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

NIV 英 结37:18 "When your countrymen ask you, 'Won't you tell us what you mean by this?'

主目录 返回顶部

和合本 结37:19 你就对他们说：‘主耶和华如此说：我要将约瑟和他同伴以色列支派的杖，就是那在以法莲手中的，与犹大的杖一同接连为一，在我手中成为一根。’

拼音版 结37:19 Nǐ jiù duì tāmen shuō, zhǔ Yēhéhuá rúcǐ shuō, wǒ yào jiāng Yūesè hé tā tóngbàn Yǐsèliè zhīpaì de zhàng, jiù shì nà zaì Yǐfǎlián shǒu zhōng de, yǔ Yóudà de zhàng yītóng jiē lián wéi yī, zaì wǒ shǒu zhōng chéngwéi yī gēn.

吕振中 结37:19 你要对他们说∶主永恒主这么说∶看吧，我必取约瑟的木棍［就是在以法莲手中的］和跟他联合的以色列棍棒、就是以色列族派，将这些棍棒跟犹大的木棍连在一起（经点窜翻译的），使他们作为一根木棍，叫他们在我手中成为一根。」

新译本 结37:19 你就要回答他们：‘主耶和华这样说：看哪！我要拿约瑟和与他一起的以色列众支派的木杖，就是在以法莲手里的，跟犹大的木杖连接在一起，使它们在我手里成为一根。’

现代译 结37:19 你就告诉他们，我—至高的上主要把代表以色列那根木棍接在代表犹大那根木棍上，使两根木棍在我手里成为一根。

当代译 结37:19 你便告诉他们，主上帝这样说：‘我要将这两根杖连在一起，在我手中成为一根。

文理本 结37:19 则告之曰、主耶和华云、我必取以法莲手中、约瑟与其同侪以色列支派之杖、置于犹大之杖、连之为一、在于我手、成为一杖、

修订本 结37:19 你就对他们说，主耶和华如此说：看哪，我要将约瑟和他的盟友以色列支派的杖，就是在以法莲手中的那根，与犹大的杖接连成为一根，在我手中合而为一。

KJV 英 结37:19 Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

NIV 英 结37:19 say to them, 'This is what the Sovereign LORD says: I am going to take the stick of Joseph--which is in Ephraim's hand--and of the Israelite tribes associated with him, and join it to Judah's stick, making them a single stick of wood, and they will become one in my hand.'

主目录 返回顶部

和合本 结37:20 你所写的那两根杖，要在他们眼前拿在手中，

拼音版 结37:20 Nǐ suǒ xie de nà liǎng gēn zhàng yào zaì tāmen yǎnqián ná zaì shǒu zhōng,

吕振中 结37:20 你所写上的那两根木棍在他们眼前拿在你手中时，

新译本 结37:20 你写上了字的那两根木杖，要在他们眼前握在手里；

现代译 结37:20 「你要在人民面前把那两根木棍握在手里，让他们看见。

当代译 结37:20 你要把你所写的这两根杖拿到他们面前，

文理本 结37:20 尔所书之二杖、当执于手、俾众目睹、

修订本 结37:20 你要在他们眼前，把写了字的那两根杖拿在手中，

KJV 英 结37:20 And the sticks whereon thou writest shall be in thine hand before their eyes.

NIV 英 结37:20 Hold before their eyes the sticks you have written on

主目录 返回顶部

和合本 结37:21 要对他们说：‘主耶和华如此说：我要将以色列人从他们所到的各国收取，又从四围聚集他们，引导他们归回本地。

拼音版 结37:21 Yào duì tāmen shuō, zhǔ Yēhéhuá rúcǐ shuō, wǒ yào jiāng Yǐsèliè rén cóng tāmen suǒ dào de gè guó shōu qǔ, yòu cóng sìwéi jùjí tāmen, yǐndǎo tāmen guī huí ben dì.

吕振中 结37:21 你要对他们说；主永恒主这么说∶看吧，我必将以色列人从他们所到的列国中收取回来，从四围招集他们，带到他们本地。

新译本 结37:21 你要对他们说：‘主耶和华这样说：看哪！我要把以色列人从他们所到的列国中领出来，又从四围聚集他们，把他们领回故土。

现代译 结37:21 然后，你要告诉他们，我—至高的上主要把我的子民从他们流亡的各国领出来，集合他们，然后带他们回到本土。

当代译 结37:21 告诉他们主这样说：我要把以色列的子民从他们分散的各国中召回，从各处把他们领回故土，

文理本 结37:21 告之曰、主耶和华云、我必取以色列族、出于所至之邦、自四方集之、导入故土、

修订本 结37:21 对他们说，主耶和华如此说：看哪，我要从以色列人所到的列国带领他们，从四围聚集他们，领他们回到本地。

KJV 英 结37:21 And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

NIV 英 结37:21 and say to them, 'This is what the Sovereign LORD says: I will take the Israelites out of the nations where they have gone. I will gather them from all around and bring them back into their own land.

主目录 返回顶部

和合本 结37:22 我要使他们在那地，在以色列山上成为一国，有一王作他们众民的王。他们不再为二国，决不再分为二国。

拼音版 结37:22 Wǒ yào shǐ tāmen zaì nà dì, zaì Yǐsèliè shān shang chéngwéi yī guó, yǒu yī wáng zuò tāmen zhòng mín de wáng. tāmen bú zaì wèi èr guó, jué bú zaì fēn wéi èr guó.

吕振中 结37:22 我必使他们在那地、在以色列众山、成为一国；有一个王做他们众民的王；他们必不再作为两国，决不再分为两个国家。

新译本 结37:22 我要使他们在那地上，在以色列的众山上，成为一国；必有一王统治他们众人；他们不再是两个国，不再分为两个邦。

现代译 结37:22 我要在那里，在以色列的群山上，把他们联合起来，组成一个国家。他们要以一个君王来统治他们，不再分为两国。

当代译 结37:22 他们不再是两个民族，不再分为两个国家；他们要在以色列的土地上合成一国，只有一位国王。

文理本 结37:22 使于斯土合为一邦、在以色列山、为一王所治、不复为二族、不分为二国、

修订本 结37:22 我要使他们在这地，在以色列群山上成为一国，必有一王作他们全体的王。他们不再成为二国，绝不再分为二国。

KJV 英 结37:22 And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

NIV 英 结37:22 I will make them one nation in the land, on the mountains of Israel. There will be one king over all of them and they will never again be two nations or be divided into two kingdoms.

主目录 返回顶部

和合本 结37:23 也不再因偶像和可憎的物并一切的罪过玷污自己，我却要救他们出离一切的住处，就是他们犯罪的地方，我要洁净他们。如此，他们要作我的子民，我要作他们的　神。

拼音版 结37:23 Ye bú zaì yīn ǒuxiàng hé ke zēng de wù, bìng yīqiè de zuì guō diànwū zìjǐ. wǒ què yào jiù tāmen chū lí yīqiè de zhù chù, jiù shì tāmen fàn zuì de dìfang. wǒ yào jiéjìng tāmen, rúcǐ, tāmen yào zuò wǒde zǐmín, wǒ yào zuò tāmende shén.

吕振中 结37:23 他们必不再因他们的偶像和可憎之像以及任何罪过、来玷污自己；我却要拯救他们脱离他们的背道（传统∶住所）、就是他们藉以犯罪于其中的；我必洁净他们；这么、他们就可以做我的子民，我就要做他们的上帝。

新译本 结37:23 他们必不再因自己的偶像和可憎的像，以及一切过犯，而玷污自己；我必拯救他们脱离一切背道的罪（“背道的罪”有古卷作“他们在其中犯罪的住处”）；我必洁净他们，他们就必作我的子民，我必作他们的　神。

现代译 结37:23 他们不再拜可憎恶的偶像玷污了自己，也不再腐败犯罪。我要救他们脱离犯罪和悖逆的生活。我要洗净他们。他们要作我的子民；我要作他们的上帝。

当代译 结37:23 他们不会再因敬拜假神、行恶或犯罪玷污自己，我要从他们犯罪的地方把他们救出来，洁净他们。他们要成为我的子民，我要作他们的上帝。

文理本 结37:23 不复以偶像、与可憎之物、及其罪愆、而污厥身、我必拯之、出于干罪之区、使成清洁、彼为我民、我为其上帝、

修订本 结37:23 他们不再因偶像和可憎的物，并一切的罪过玷污自己。我却要救他们离开一切犯罪所住的地方；我要洁净他们，如此，他们要作我的子民，我要作他们的上帝。'

KJV 英 结37:23 Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

NIV 英 结37:23 They will no longer defile themselves with their idols and vile images or with any of their offenses, for I will save them from all their sinful backsliding, and I will cleanse them. They will be my people, and I will be their God.

主目录 返回顶部

和合本 结37:24 我的仆人大卫必作他们的王，众民必归一个牧人。他们必顺从我的典章，谨守遵行我的律例。

拼音版 结37:24 Wǒde púrén Dàwèi bì zuò tāmende wáng. zhòng mín bì guī yī gè mùrén. tāmen bì shùncóng wǒde diǎnzhāng, jǐn shǒu zūnxíng wǒde lǜ lì.

吕振中 结37:24 「我的仆人大卫必做王管理他们；他们必归于一个牧民者。我的典章他们必遵行，我的律例他们必谨守而实行。

新译本 结37:24 “‘我的仆人大卫必作他们的王；他们众人只有一个牧者。他们必遵行我的典章，谨守实行我的律例。

现代译 结37:24 将有一位像我仆人大卫的君王要出现；他要作他们的王，作他们的牧人，把他们统一起来。他们将诚心遵行我的法律。

当代译 结37:24 我的仆人大卫要作王治理他们，他是他们惟一的牧人。他们要遵行我的法度，谨守我的律例，

文理本 结37:24 我仆大卫必为其王、斯众惟有一牧、循我律例、守我典章、而遵行之、

修订本 结37:24 "我的仆人大卫要作他们的王；他们全体必归一个牧人。他们必顺从我的典章，谨守遵行我的律例。

KJV 英 结37:24 And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

NIV 英 结37:24 "'My servant David will be king over them, and they will all have one shepherd. They will follow my laws and be careful to keep my decrees.

主目录 返回顶部

和合本 结37:25 他们必住在我赐给我仆人雅各的地上，就是你们列祖所住之地。他们和他们的子孙，并子孙的子孙，都永远住在那里。我的仆人大卫必作他们的王，直到永远。

拼音版 结37:25 Tāmen bì zhù zaì wǒ cìgei wǒ púrén Yǎgè de dì shang, jiù shì nǐmen lièzǔ suǒ zhù zhī dì. tāmen hé tāmende zǐsūn, bìng zǐsūn de zǐsūn, dōu yǒngyuǎn zhù zaì nàli. wǒde púrén Dàwèi bì zuò tāmende wáng, zhídào yǒngyuǎn.

吕振中 结37:25 他们必住在我赐给我仆人雅各的地，就是你们列祖所住之地；他们和他们的子孙、以及他们子孙的子孙、直住到永远；我的仆人大卫必永远做他们的人君。

新译本 结37:25 他们必住在我所赐给我仆人雅各的地上，就是你们列祖所住的地。他们和他们的子孙，以及子孙的子孙，都必永远住在那里；我的仆人大卫必永远作他们的领袖。

现代译 结37:25 他们要住在我赐给我仆人雅各的那块土地上，就是他们的祖先住过的土地。他们要永远住在那里，他们的后代也要住在那里。有一位像我仆人大卫的君王要永远统治他们。

当代译 结37:25 他们要安居在我所赐给我仆人雅各的土地上，就是你们祖先所住的地方。他们世世代代都要居住在那里，我仆人大卫要永远作他们的王。

文理本 结37:25 彼与子孙、必永居于我赐我仆雅各、厥祖所居之地、我仆大卫必为其君、历世弗替、

修订本 结37:25 他们要住在我赐给我仆人雅各的地上，就是你们列祖所住之地。他们和他们的子孙，并子孙的子孙，都永远住在那里。我的仆人大卫要作他们的王，直到永远；

KJV 英 结37:25 And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

NIV 英 结37:25 They will live in the land I gave to my servant Jacob, the land where your fathers lived. They and their children and their children's children will live there forever, and David my servant will be their prince forever.

主目录 返回顶部

和合本 结37:26 并且我要与他们立平安的约，作为永约。我也要将他们安置在本地，使他们的人数增多，又在他们中间设立我的圣所，直到永远。

拼音版 结37:26 Bìngqie wǒ yào yǔ tāmen lì píngān de yuē, zuòwéi yǒng yuē. wǒ ye yào jiāng tāmen ānzhì zaì ben dì, shǐ tāmende rén shǔ zēng duō, yòu zaì tāmen zhōngjiān shèlì wǒde shèng suǒ, zhídào yǒngyuǎn.

吕振中 结37:26 我必给他们立个平安兴隆之约，这必做永远之约、跟他们立的；我必施恩眷顾（意难确定∶与下『施恩设立』一词同字）他们，使他们人数增多，又在他们中间施恩设立我的圣所到永远。

新译本 结37:26 我要与他们立平安的约，是一个永远的约；我必坚立他们，使他们人数增多，又在他们中间设立我的圣所，直到永远。

现代译 结37:26 我要跟他们立约，保证他们永享太平。我要让他们在那里发展，人口增多，并且要使我的圣殿永远屹立在他们的土地上。

当代译 结37:26 我要与他们订立永久平安的约，使他们蒙福昌盛。我的圣所要永远设立在他们当中。

文理本 结37:26 我必与立平和之约、永世不废、使其安居、生齿繁衍、设我圣所于其中、迄于永久、

修订本 结37:26 并且我要与他们立平安的约，作为永约。我要安顿他们，使他们人数增多，又在他们中间设立我的圣所，直到永远。

KJV 英 结37:26 Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

NIV 英 结37:26 I will make a covenant of peace with them; it will be an everlasting covenant. I will establish them and increase their numbers, and I will put my sanctuary among them forever.

主目录 返回顶部

和合本 结37:27 我的居所必在他们中间。我要作他们的　神，他们要作我的子民。

拼音版 结37:27 Wǒde jū suǒ bì zaì tāmen zhōngjiān. wǒ yào zuò tāmende shén, tāmen yào zuò wǒde zǐmín.

吕振中 结37:27 我的居所必在他们上面；我要做他们的上帝，他们要做我的子民。

新译本 结37:27 我的居所必在他们当中；我要作他们的　神，他们要作我的子民。

现代译 结37:27 我要跟他们住在那里。我要作他们的上帝；他们要作我的子民。

当代译 结37:27 我要与他们住在一起。我作他们的上帝，他们是我的子民。

文理本 结37:27 我幕亦在其中、我为其上帝、彼为我民、

修订本 结37:27 我的居所必在他们中间；我要作他们的上帝，他们要作我的子民。

KJV 英 结37:27 My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

NIV 英 结37:27 My dwelling place will be with them; I will be their God, and they will be my people.

主目录 返回顶部

和合本 结37:28 我的圣所在以色列人中间直到永远，外邦人就必知道我是叫以色列成为圣的耶和华。’”

拼音版 结37:28 Wǒde shèng suǒ zaì Yǐsèliè rén zhōngjiān zhídào yǒngyuǎn, waìbāngrén jiù bì zhīdào wǒ shì jiào Yǐsèliè chéngwéi shèng de Yēhéhuá.

吕振中 结37:28 我的圣所在他们中间到永远，列国就知道我乃是永恒主，使以色列成圣别的。」

新译本 结37:28 我的圣所必永远在他们中间，列国就知道我是耶和华，是我使以色列成圣的。’”

现代译 结37:28 我使我的圣殿永远屹立在他们中间的时候，列国就知道我—上主拣选了以色列作我的子民。」

当代译 结37:28 各国的人看见我的圣所在他们当中，便会知道我是主。’”

文理本 结37:28 我圣所既永在其中、列邦则知我乃耶和华、使以色列族成圣焉、

修订本 结37:28 我的圣所在以色列人中间直到永远，列国就知道是我─耶和华使以色列分别为圣。"

KJV 英 结37:28 And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

NIV 英 结37:28 Then the nations will know that I the LORD make Israel holy, when my sanctuary is among them forever.'"


以西结书第38章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第38章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结38:1 耶和华的话临到我说：

拼音版 结38:1 Yēhéhuá de huà líndào wǒ shuō,

吕振中 结38:1 永恒主的话传与我说∶

新译本 结38:1 耶和华的话临到我说：

现代译 结38:1 上主对我说话；

当代译 结38:1 主的话临到我说：

文理本 结38:1 耶和华谕我曰、

修订本 结38:1 耶和华的话临到我，说：

KJV 英 结38:1 And the word of the LORD came unto me, saying,

NIV 英 结38:1 The word of the LORD came to me:

主目录 返回顶部

和合本 结38:2 “人子啊，你要面向玛各地的歌革，就是罗施、米设、土巴的王发预言攻击他，

拼音版 结38:2 Rénzǐ a, nǐ yào miàn xiàng Mǎgè dì de gē gé, jiù Shìluó shī, Mǐshè, Tǔbā de wáng fā yùyán gōngjī tā,

吕振中 结38:2 「人子阿，你要向玛各地的歌革、米设土巴的人君领袖王板着脸，传神言攻击他，

新译本 结38:2 “人子啊！你要面向玛各地的歌革，就是罗施、米设和土巴的首领，说预言攻击他，

现代译 结38:2 他说：「必朽的人哪，你要斥责玛各地区的米设和土巴两国统治者歌革。你要斥责他，

当代译 结38:2 “人啊，你要说预言责备玛各地的歌革，就是罗施、米设、土巴的王。

文理本 结38:2 人子欤、当面玛各地之歌革、即罗施米设土巴之君、而预言曰、

修订本 结38:2 "人子啊，你要面向玛各地的歌革，就是米设和土巴的大王，向他说预言。

KJV 英 结38:2 Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

NIV 英 结38:2 "Son of man, set your face against Gog, of the land of Magog, the chief prince of Meshech and Tubal; prophesy against him

主目录 返回顶部

和合本 结38:3 说：‘主耶和华如此说：罗施、米设、土巴的王歌革啊，我与你为敌。

拼音版 结38:3 Shuō zhǔ Yēhéhuá rúcǐ shuō, luó shī, Mǐshè, Tǔbā de wáng gē gé a, wǒ yǔ nǐ wèi dí.

吕振中 结38:3 说∶主永恒主这么说∶米设土巴的人君领袖歌革阿，你看，我跟你为敌；

新译本 结38:3 说：‘主耶和华这样说：罗施、米设和土巴的首领，我要与你为敌。

现代译 结38:3 告诉他，我—至高的上主这样说：我要跟你作对。

当代译 结38:3 你要告诉他们主这样说：‘罗施、米设、土巴的王歌革啊，我要与你为敌。

文理本 结38:3 主耶和华云、罗施米设土巴之君歌革乎、我为尔敌、

修订本 结38:3 你要说，主耶和华如此说：米设和土巴的大王歌革，看哪，我与你为敌。

KJV 英 结38:3 And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

NIV 英 结38:3 and say: 'This is what the Sovereign LORD says: I am against you, O Gog, chief prince of Meshech and Tubal.

主目录 返回顶部

和合本 结38:4 我必用钩子钩住你的腮颊，调转你，将你和你的军兵、马匹、马兵带出来，都披挂整齐，成了大队，有大小盾牌，各拿刀剑。

拼音版 结38:4 Wǒ bì yòng gōuzǐ gōu zhù nǐde sāi jiá, tiaó zhuǎn nǐ, jiāng nǐ hé nǐde jūn bīng, mǎ pǐ, mǎ bīng daì chūlai, dōu pīguà zhengqí, chéng le dà duì, yǒu dà xiǎo dùnpái, gè ná dāo jiàn.

吕振中 结38:4 我调转你，用钩子钩住你的腮颊，将你和你的全军、马匹马兵、都带出来，他们都穿着全副军装，一大团队，有大牌小盾，都拿着刀剑；

新译本 结38:4 我必使你转过来，用钩子钩住你的腮颊，把你和你的全军、马匹和骑兵，都领出来，他们都穿着全副军装，成为大队人马，配备大小盾牌，各人紧握刀剑。

现代译 结38:4 我要把你扭转过来，要用钩子钩住你的腮，把你和你率领的军队一起拉走。你的军队有很多战马和制服整齐的骑兵。每一个士兵都配备着盾牌和剑。

当代译 结38:4 我把你调转过来，用钩子钩住你的腮，把你和你的军队、马匹和骑兵都拖出来。你的军队全副戎装，拿着盾牌，浩浩荡荡地挥动刀剑。

文理本 结38:4 必以钩贯尔颊、使尔旋转、曳尔出境、及尔全军、战马骑兵、悉著戎衣、成为大队、执干盾、挥刀剑、

修订本 结38:4 我要把你掉转过来，用钩子钩住你的腮颊，把你和你的军兵、马匹、骑兵都带走。他们全都披挂整齐，成为大军，佩带大小盾牌，各人拿着刀剑；

KJV 英 结38:4 And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

NIV 英 结38:4 I will turn you around, put hooks in your jaws and bring you out with your whole army--your horses, your horsemen fully armed, and a great horde with large and small shields, all of them brandishing their swords.

主目录 返回顶部

和合本 结38:5 波斯人，古实人，和弗人（又作吕彼亚人），各拿盾牌，头上戴盔。

拼音版 结38:5 Bōsī rén, Gǔshí rén, hé Fú rén ( yòu zuò lì bǐ yà rén ), gè ná dùnpái, tóu shang daì kuī.

吕振中 结38:5 有波斯人、古实人、弗人、跟他们在一起，都拿着盾牌，戴着头盔；

新译本 结38:5 还有波斯人、古实人和弗人与他们在一起，各人都配备盾牌和头盔；

现代译 结38:5 你的军队中还有从波斯、苏丹，和利比亚雇来的卫兵；他们都拿着盾牌，戴床头盔。

当代译 结38:5 军队当中有波斯人、衣索匹亚人和弗人。他们也拿着盾牌，戴着头盔。

文理本 结38:5 波斯古实与弗偕之、咸执干戴盔、

修订本 结38:5 他们当中有波斯人、古实人和弗人，都带着盾牌和头盔；

KJV 英 结38:5 Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

NIV 英 结38:5 Persia, Cush and Put will be with them, all with shields and helmets,

主目录 返回顶部

和合本 结38:6 歌篾人和他的军队，北方极处的陀迦玛族和他的军队，这许多国的民都同着你。

拼音版 结38:6 Gēmiè rén hé tāde jūnduì, bei fāng jí chù de Tuójiāmǎ zú hé tāde jūnduì, zhè xǔduō guó de mín dōu tóng zhe nǐ.

吕振中 结38:6 歌篾人和他的部队；北方极处陀迦玛族和他的部队──许多外族之民、都跟你在一起。

新译本 结38:6 又有歌篾人和他们的全军，北方极处的陀迦玛族和他们的全军，这许多民族都与你在一起。

现代译 结38:6 另外还有从歌篾和北方的陀迦玛来的军队，还有从其他各国来的军队。

当代译 结38:6 还有歌篾的军队，从极北而来的陀迦玛军队等，各族的人都与你在一起。

文理本 结38:6 歌篾及其众、北极之陀迦玛族及其众、又有多民偕之、

修订本 结38:6 还有歌篾人和他的军队，北方极远的陀迦玛族和他的军队，这许多民族都跟着你。

KJV 英 结38:6 Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

NIV 英 结38:6 also Gomer with all its troops, and Beth Togarmah from the far north with all its troops--the many nations with you.

主目录 返回顶部

和合本 结38:7 那聚集到你这里的各队都当准备，你自己也要准备，作他们的大帅。

拼音版 结38:7 Nà jùjí dào nǐ zhèlǐ de gè duì dōu dāng zhúnbeì. nǐ zìjǐ ye yào zhúnbeì, zuò tāmende dà shuaì.

吕振中 结38:7 「你要准备，你的各团队、都聚集到你左右的、都要各自准备；你要做他们的护卫帅。

新译本 结38:7 “‘你要准备好，你和那聚集到你那里的各队都要准备好；你要作他们的大帅。

现代译 结38:7 你要把军队训练好，自己也要准备随时充任指挥。

当代译 结38:7 起来！你和你的联军都要预备好，你要作他们的统帅。

文理本 结38:7 尔与同集之军、当预备之、尔为其帅、

修订本 结38:7 "你和聚集到你那里的军队都要预备，预备妥当，你要作他们的守卫。

KJV 英 结38:7 Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

NIV 英 结38:7 "'Get ready; be prepared, you and all the hordes gathered about you, and take command of them.

主目录 返回顶部

和合本 结38:8 过了多日，你必被差派。到末后之年，你必来到脱离刀剑从列国收回之地，到以色列常久荒凉的山上，但那从列国中招聚出来的必在其上安然居住。

拼音版 结38:8 Guō le duō rì, nǐ bì beì chāi paì. dào mòhòu zhī nián, nǐ bì lái dào tuōlí dāo jiàn cóng liè guó shōu huí zhī dì, dào Yǐsèliè cháng jiǔ huāngliáng de shān shang. dàn nà cóng liè guó zhōng zhāo jù chūlai de bì zaì qí shang ānrán jūzhù.

吕振中 结38:8 过了许多年日、你必被点阅以服兵役；在末后之年、你必来攻那被收复脱离刀剑之地、那从许多外族之民招集来到之地；你必来攻以色列众山、长期荒废的山；但其人民、那许多外族之民中带出来的、都在那里安然居住呢。

新译本 结38:8 过了许多日子，你必被征点出战；在以后的年间，你必来攻击那脱离刀剑的地，就是那从列邦聚集回来的人所住的地；你必来攻击以色列这些久已荒凉的山；他们是从万族中领出来的，都在那里安然居住。

现代译 结38:8 再过几年，我要徵召你去征服一个国家；那国的人民是由各国返乡的，现在正享受着太平。你要侵入以色列的群山；这地方从前被人丢弃，非常荒凉，现在却有许多人定居在那里。

当代译 结38:8 再过一段很长的日子，你就要被召唤去攻击以色列。这是一个从兵灾中恢复过来，从各国中被召回的民族，他们的山曾长期荒凉，现在他们在那里安居。

文理本 结38:8 以色列山久为荒芜、惟彼庶民免于刃者、将自多国而集、安居斯土、历年既久、尔必奉命而入其境、

修订本 结38:8 过了多日，你必被差派；到末后之年，你要来到那脱离刀剑、从列国召集回来的人所住之地，来到以色列常久荒凉的山上；他们都从列国中被领出，在那里安然居住。

KJV 英 结38:8 After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

NIV 英 结38:8 After many days you will be called to arms. In future years you will invade a land that has recovered from war, whose people were gathered from many nations to the mountains of Israel, which had long been desolate. They had been brought out from the nations, and now all of them live in safety.

主目录 返回顶部

和合本 结38:9 你和你的军队，并同着你许多国的民必如暴风上来，如密云遮盖地面。

拼音版 结38:9 Nǐ hé nǐde jūnduì, bìng tóng zhe nǐ xǔduō guó de mín, bì rú bàofēng shang lái, rú mì yún zhēgaì dì miàn.

吕振中 结38:9 你必像狂风刮上来，像密云集拢来遮盖那地；你和你的全部队、以及许多外族之民跟你一同来。

新译本 结38:9 你和你的军队，以及与你在一起的许多民族，都必像暴风上来，像密云遮盖那地。

现代译 结38:9 你所率领的军队，和从各国来跟你并肩作战的军队，要像乌云笼罩这块土地，像暴风袭击全境。」

当代译 结38:9 你和你的军队以及各国的联军，一起上来，有如暴风来临，又如密云覆盖大地。’

文理本 结38:9 尔及有众、与所偕之诸族、将若暴风猝至、若云蔽覆斯土、

修订本 结38:9 你和你的全军，并跟随你的许多民族都要上来，如暴风刮来，如密云遮盖地面。

KJV 英 结38:9 Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

NIV 英 结38:9 You and all your troops and the many nations with you will go up, advancing like a storm; you will be like a cloud covering the land.

主目录 返回顶部

和合本 结38:10 主耶和华如此说：到那时，你心必起意念，图谋恶计，

拼音版 结38:10 Zhǔ Yēhéhuá rúcǐ shuō, dào nàshí, nǐ xīn bì qǐ yìniàn, tú móu è jì,

吕振中 结38:10 「主永恒主这么说∶当那日子你心中必起了意念，想出坏计谋，

新译本 结38:10 “‘主耶和华这样说：到那日你心中必起意念，图谋恶计，

现代译 结38:10 至高的上主对歌革说：「到那时，你会心生阴谋诡计，

当代译 结38:10 主这样说：‘那时你的心必起恶念，筹划恶计，

文理本 结38:10 主耶和华曰、是日、尔心必起恶念、而设诡谋、

修订本 结38:10 "主耶和华如此说：那时，你的心必起意念，图谋恶计，

KJV 英 结38:10 Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

NIV 英 结38:10 "'This is what the Sovereign LORD says: On that day thoughts will come into your mind and you will devise an evil scheme.

主目录 返回顶部

和合本 结38:11 说：我要上那无城墙的乡村，我要到那安静的民那里，他们都没有城墙，无门无闩，安然居住。

拼音版 结38:11 Shuō, wǒ yào shang nà wú chéngqiáng de xiāngcūn, wǒ yào dào nà ānjìng de mín nàli, tāmen dōu méiyǒu chéngqiáng, wú mén, wú shuān, ānrán jūzhù.

吕振中 结38:11 说∶『我要上去攻击那无城墙的乡村地；我要去攻击那安然居住的安静人；他们都住在没有城墙的地方；门闩门扇都没有』；

新译本 结38:11 说：我要上去攻击那些没有城墙的乡村；我要来攻击那些生活平静的人，他们都安然居住，没有城墙，没有门闩。

现代译 结38:11 侵略那些不设防的城镇—那些没有城墙、没有别的防务、居民安和乐利的城镇。

当代译 结38:11 说：我要上到这个既没有围墙，又没有门闩和城门保卫的以色列，毁灭那些安居乐业的人民。

文理本 结38:11 云、无城之地、安靖之民、无城垣、无门楗、我必往焉、

修订本 结38:11 说：'我要上那无墙的乡村之地，到那安静的居民那里，他们无墙，无门、无闩，安然居住。

KJV 英 结38:11 And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

NIV 英 结38:11 You will say, "I will invade a land of unwalled villages; I will attack a peaceful and unsuspecting people--all of them living without walls and without gates and bars.

主目录 返回顶部

和合本 结38:12 我去要抢财为掳物，夺货为掠物，反手攻击那从前荒凉、现在有人居住之地，又攻击那住世界中间，从列国招聚、得了牲畜财货的民。

拼音版 结38:12 Wǒ qù yào qiǎng cái wéi lǔ wù, duó huò wèi lüè wù, fǎn shǒu gōngjī nà cóng qián huāngliáng, xiànzaì yǒu rén jūzhù zhī dì, yòu gōngjī nà zhù shìjiè zhōngjiān, cóng liè guó zhāo jù, dé le shēngchù cái huò de mín.

吕振中 结38:12 我去要抢那可抢的，要劫那可劫的，要反手攻击那从前荒废、如今有人居住之地，攻击那从列国中招聚回来、得了牲畜财物、住在地上脐心的人民。

新译本 结38:12 你要抢夺财物，掳掠货物，伸手攻击那些从前荒废、现在有人居住的地方，攻击那些从列邦招聚出来，得了牲畜财物，又住在世界中心的人民。

现代译 结38:12 你要抢夺洗劫从前荒废、现在人群稠密的城镇。那些居民是从各国聚集到这世界的中心点居住的。他们拥有许多牲畜和财物。

当代译 结38:12 我要抢掠他们的财物，下手攻击这从废城变成闹市的地方和从各地归来的人民，因为他们的牲畜财货丰裕。

文理本 结38:12 其地昔为荒墟、今则有人居处、集自列邦、聚货财、豢牲畜、居其高处、我必攻之、劫掠其物、

修订本 结38:12 我去那里要抢财为掳物，夺货为掠物，反手攻击那从前荒凉、现在有人居住之地，又攻击那从列国招聚出来、得了牲畜财货、住在地的高处的百姓。'

KJV 英 结38:12 To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

NIV 英 结38:12 I will plunder and loot and turn my hand against the resettled ruins and the people gathered from the nations, rich in livestock and goods, living at the center of the land."

主目录 返回顶部

和合本 结38:13 示巴人、底但人、他施的客商和其间的少壮狮子，都必问你说：你来要抢财为掳物吗？你聚集军队要夺货为掠物吗？要夺取金银，掳去牲畜财货吗？要抢夺许多财宝为掳物吗？’

拼音版 结38:13 Shìbā rén, Dǐdàn rén, Tāshī de kè shāng, hé qí jiān de shào zhuàng shīzi dōu bì wèn nǐ shuō, nǐ lái yào qiǎng cái wèi lǔ wù ma. nǐ jùjí jūnduì yào duó huò wéi lüè wù má5. yào duó qǔ jīn yín, lǔ qù shēngchù, cái huò ma. yào qiǎngduó xǔduō cáibǎo wéi lǔ wù ma.

吕振中 结38:13 示巴人、底但人、他施商人和她的富豪（原文∶少壮狮子）都必问你说∶『你来要抢那可抢的么？你聚集团队、要劫那可劫的么？要搬运金银，要夺取牲畜财物么？要抢那大有可抢的么？』

新译本 结38:13 示巴人、底但人和他施各城镇的商人都必问你：你来是要抢夺财物吗？你聚集军队是要掳掠货物吗？是要搬走金银、掳去牲畜财物吗？是要大肆抢掠吗？’

现代译 结38:13 示巴人、底但人，和从西班牙各城镇来的商人要问你：『你召集大军来攻打是为要抢夺洗劫吗？你想夺走金银、带走牲畜、劫取财物作战利品吗？』

当代译 结38:13 ‘与你贸易的示巴人、底但人以及他施的客商和富豪都问你说：‘你来不是为了抢掠吗？你聚集军队，不是为了夺得金银财宝，掳掠牲畜和货物吗？’”

文理本 结38:13 示巴底但、与他施之商旅、及其稚狮、将诘尔云、尔来欲劫夺乎、尔集斯众、欲虏掠乎、欲攘金银、劫牲畜、夺货物、掠取多财乎、○

修订本 结38:13 示巴人、底但人、他施的商人和他们的少壮狮子都对你说：'你来是要抢财为掳物吗？你聚集军队是要夺货为掠物，夺取金银，掳去牲畜、财货，抢夺许多财宝为掳物吗？'

KJV 英 结38:13 Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

NIV 英 结38:13 Sheba and Dedan and the merchants of Tarshish and all her villages will say to you, "Have you come to plunder? Have you gathered your hordes to loot, to carry off silver and gold, to take away livestock and goods and to seize much plunder?" '

主目录 返回顶部

和合本 结38:14 人子啊，你要因此发预言，对歌革说：‘主耶和华如此说：到我民以色列安然居住之日，你岂不知道吗？

拼音版 结38:14 Rénzǐ a, nǐ yào yīncǐ fā yùyán, duì gē gé shuō, zhǔ Yēhéhuá rúcǐ shuō, dào wǒ mín Yǐsèliè ānrán jūzhù zhī rì, nǐ qǐbù zhīdào ma.

吕振中 结38:14 「因此人子阿，你要传神言，对歌革说∶主永恒主这么说∶当我人民以色列安然居住的日子，你就必兴奋激动来（传统∶知道），

新译本 结38:14 “因此，人子啊！你要对歌革说预言：‘主耶和华这样说：到那日，我的子民以色列安然居住的时候，你岂不会留意吗？

现代译 结38:14 「所以，必朽的人哪，你要转告歌革，至高的上主这样说：趁着我的子民过着安逸生活的时候，你要出发〔希伯来文是：知道〕。

当代译 结38:14 人啊，你要发预言攻击歌革，告诉他主上帝这样说：‘在我的子民以色列安居的日子，你就处心积虑地谋划。

文理本 结38:14 人子欤、尔对歌革预言曰、主耶和华云、我民以色列安居时、尔岂不得而知之乎、

修订本 结38:14 "人子啊，你要因此说预言，对歌革说，主耶和华如此说：我的子民以色列安然居住时，你是知道的。

KJV 英 结38:14 Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

NIV 英 结38:14 "Therefore, son of man, prophesy and say to Gog: 'This is what the Sovereign LORD says: In that day, when my people Israel are living in safety, will you not take notice of it?

主目录 返回顶部

和合本 结38:15 你必从本地、从北方的极处率领许多国的民来，都骑着马，乃一大队极多的军兵。

拼音版 结38:15 Nǐ bì cóng ben dì, cóng bei fāng de jí chù shuaìlǐng xǔduō guó de mín lái, dōu qí zhe mǎ, nǎi yī dà duì jí duō de jūn bīng.

吕振中 结38:15 从你的地方、从北方之极处，而来，你和许多外族之民跟你一同来，都骑着马，一大团队，极多军兵；

新译本 结38:15 你必从你的地方，从北方的极处，与许多民族一起而来，都骑着马，成为一大队强盛的军兵。

现代译 结38:15 你要离开极北的本土，率领由各国联合组成、庞大又精锐的骑兵队，

当代译 结38:15 你召集各国的联军，组成庞大的军队，骑着马从极北之处南下。

文理本 结38:15 尔自所居北极之地而来、多族偕至、咸乘马、其数甚众、成为大军、

修订本 结38:15 你从你的地方，从北方极远处率领许多民族前来，他们都骑着马，是一队强而多的军兵。

KJV 英 结38:15 And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

NIV 英 结38:15 You will come from your place in the far north, you and many nations with you, all of them riding on horses, a great horde, a mighty army.

主目录 返回顶部

和合本 结38:16 歌革啊，你必上来攻击我的民以色列，如密云遮盖地面。末后的日子，我必带你来攻击我的地，到我在外邦人眼前，在你身上显为圣的时候，好叫他们认识我。

拼音版 结38:16 Gē gé a, nǐ bì shang lái gōngjī wǒde mín Yǐsèliè , rú mì yún zhēgaì dì miàn. mòhòu de rìzi, wǒ bì daì nǐ lái gōngjī wǒde dì, dào wǒ zaì waìbāngrén yǎnqián, zaì nǐ shēnshang xiǎn wèi shèng de shíhou, hǎo jiào tāmen rènshi wǒ.

吕振中 结38:16 你必上来攻击我人民以色列，像密云遮盖那地。日后我必带着你来攻击我的地，歌革阿，到我在列国人眼前藉着你而彰显为圣时，他们好认识我。

新译本 结38:16 你必上来攻击我的子民以色列，像密云遮盖那地一样。歌革啊！在以后的日子，我必领你来攻击我的地，好叫列国在我借着你向他们显为圣的时候，能认识我。

现代译 结38:16 攻打我子民以色列；你的军队要像乌云笼罩全境。那时，我要派你上去侵略我的土地，好使列国认识我；我也要藉着你所做的向他们证实我是神圣的。

当代译 结38:16 歌革啊，你必势如密云覆地攻击我的子民以色列，在末后的日子，我要领你来攻击我的土地，我要在列国人民的眼前灭绝你，藉此彰显我的神圣，使他们认识我。’

文理本 结38:16 歌革欤、尔来攻我民以色列、若云覆地、越至末日、我必导尔伐我土地、使我因尔彰显为圣、列邦目睹、彼则识我、

修订本 结38:16 歌革啊，你必上来攻击我的子民以色列，如密云遮盖地面。末后的日子，我必领你来攻击我的地，我藉你在列国眼前显为圣的时候，他们就要认识我。

KJV 英 结38:16 And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

NIV 英 结38:16 You will advance against my people Israel like a cloud that covers the land. In days to come, O Gog, I will bring you against my land, so that the nations may know me when I show myself holy through you before their eyes.

主目录 返回顶部

和合本 结38:17 主耶和华如此说：我在古时借我的仆人以色列的先知所说的，就是你吗？当日他们多年预言我必带你来攻击以色列人。

拼音版 结38:17 Zhǔ Yēhéhuá rúcǐ shuō, wǒ zaì gǔ shí jiè wǒde púrén Yǐsèliè de xiānzhī suǒ shuō de, jiù shì nǐ ma. dāng rì tāmen duō nián yùyán wǒ bì daì nǐ lái gōngjī Yǐsèliè rén.

吕振中 结38:17 「主永恒主这么说；我在古时日子由我仆人以色列神言人们经手所说到的就是你（传统∶么）；当那些年日以前他们曾传神言说我要带着你来攻以色列人。

新译本 结38:17 “‘主耶和华这样说：我从前借着我的众仆人以色列的先知所说的，岂不是你吗？在那些年间，他们曾预言我必领你来攻击以色列人。

现代译 结38:17 你就是我从前预告将要来临的那一个人。当时，我藉着我的仆人—以色列的先知们宣告说，将来我要召唤一个人来攻打以色列。」至高的上主这样宣布了。

当代译 结38:17 主上帝这样说：‘歌革啊，你就是我从前藉我仆人以色列的先知所预言的那一位；那时他们预言我要领你上来攻击他们。

文理本 结38:17 主耶和华曰、昔我托我诸仆、以色列先知、历年预言云、我必使尔来攻我民、所言者、非尔乎、

修订本 结38:17 主耶和华如此说：我在古时藉我仆人以色列众先知所说的，不就是你吗？他们在那些日子，多年说预言，我必领你来攻击以色列人。"

KJV 英 结38:17 Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

NIV 英 结38:17 "'This is what the Sovereign LORD says: Are you not the one I spoke of in former days by my servants the prophets of Israel? At that time they prophesied for years that I would bring you against them.

主目录 返回顶部

和合本 结38:18 主耶和华说，歌革上来攻击以色列地的时候，我的怒气要从鼻孔里发出。

拼音版 结38:18 Zhǔ Yēhéhuá shuō, gē gé shang lái gōngjī Yǐsèliè dì de shíhou, wǒde nùqì yào cóng bíkǒng lǐ fāchū.

吕振中 结38:18 但主永恒主发神谕说∶当歌革上来攻击以色列地的日子，我的烈怒必在我脸上、冲上来。

新译本 结38:18 歌革来攻击以色列地的日子，我的怒气必从我的鼻孔中发出来。这是主耶和华的宣告。

现代译 结38:18 至高的上主说：「歌革侵略以色列那一天，我要大大地生气。

当代译 结38:18 当歌革上来攻击以色列的时候，我的愤怒要大大发作。

文理本 结38:18 主耶和华曰、歌革来攻以色列地时、我怒愤烈、必发于鼻、

修订本 结38:18 "主耶和华说：歌革上来攻击以色列地的时候，我的怒气要从鼻孔里发出。

KJV 英 结38:18 And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

NIV 英 结38:18 This is what will happen in that day: When Gog attacks the land of Israel, my hot anger will be aroused, declares the Sovereign LORD.

主目录 返回顶部

和合本 结38:19 我发愤恨和烈怒如火说，那日在以色列地必有大震动，

拼音版 结38:19 Wǒ fā fènhèn hé liè nù rú huǒ shuō, nà rì zaì Yǐsèliè dì bì yǒu dà zhèndòng,

吕振中 结38:19 因为我怀着妒愤发震怒之火而宣说；当那日子以色列地必有大震动；

新译本 结38:19 我在妒恨和怒火之中说：到那日，以色列地必有大地震。

现代译 结38:19 我在烈怒下宣布：在那一天，以色列将有大地震。

当代译 结38:19 在愤怒的烈火中我要宣告：那天在以色列必有大地震。

文理本 结38:19 我以忌嫉烈怒而言曰、是日以色列地、必震动殊甚、

修订本 结38:19 我在妒忌和如火的烈怒中说：那日在以色列地必有大震动，

KJV 英 结38:19 For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

NIV 英 结38:19 In my zeal and fiery wrath I declare that at that time there shall be a great earthquake in the land of Israel.

主目录 返回顶部

和合本 结38:20 甚至海中的鱼、天空的鸟、田野的兽，并地上的一切昆虫和其上的众人，因见我的面，就都震动，山岭必崩裂，陡岩必塌陷，墙垣都必坍倒。

拼音版 结38:20 Shènzhì hǎi zhōng de yú, tiānkōng de niǎo, tiānye de shòu, bìng dì shang de yīqiè kūnchóng, hé qí shang de zhòngrén, yīn jiàn wǒde miàn jiù dōu zhèndòng. shānlǐng bì bēngliè, dǒu yán bì tā xiàn, qiáng yuán dōu bì tān dǎo.

吕振中 结38:20 甚至海中的鱼、空中的飞鸟、田野的兽、和爬在地上的各样爬行物、以及地上的众人、也必因见了我的面而震动∶众山必崩下，陡?必陷落，墙垣都必倒坏到平地。

新译本 结38:20 海里的鱼、空中的飞鸟、田野的走兽、在地上爬行的各种动物，以及地上的众人，都要在我面前震动。众山必崩裂，悬崖必塌陷，所有的墙垣都必倒在地上。

现代译 结38:20 水里的鱼、空中的鸟、地上的大小动物，以及人都要因怕我而战栗发抖。高山峻岭将崩裂，城墙倒塌。

当代译 结38:20 海里的鱼，空中的鸟，田野的走兽，地上的昆虫和人类，都要在我的面前战栗。那时，山岭要崩裂，悬崖要塌陷，墙垣要倒塌，

文理本 结38:20 海鱼飞鸟、野兽昆虫、及天下亿兆、必战栗于我前、山岳崩颓、磐岩坠落、垣墉倾圮、

修订本 结38:20 甚至海中的鱼、天空的鸟、野地的兽，和地上爬的各种爬行动物，并地面上的众人，因见我的面就都震动；山岭崩裂，陡岩塌陷，一切的墙都必坍塌。

KJV 英 结38:20 So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

NIV 英 结38:20 The fish of the sea, the birds of the air, the beasts of the field, every creature that moves along the ground, and all the people on the face of the earth will tremble at my presence. The mountains will be overturned, the cliffs will crumble and every wall will fall to the ground.

主目录 返回顶部

和合本 结38:21 主耶和华说，我必命我的诸山发刀剑来攻击歌革，人都要用刀剑杀害弟兄。

拼音版 结38:21 Zhǔ Yēhéhuá shuō, wǒ bì méng wǒde zhū shān fā dāo jiàn lái gōngjī gē gé. rén dōu yào yòng dāo jiàn shāhaì dìxiōng.

吕振中 结38:21 主永恒主发神谕说∶我必呼唤刀剑在我的众山来攻击歌革；各人的刀剑都必击杀自己的弟兄。

新译本 结38:21 我必呼唤刀剑在我的众山上攻击歌革，各人的刀剑必攻击自己的兄弟。这是主耶和华的宣告。

现代译 结38:21 我要用各种灾难使歌革害怕。我—至高的上主这样宣布了。他的军队要起内哄，彼此残杀。

当代译 结38:21 我要在我的山岭上召唤各样的恐惧攻击歌革，使他们自相残杀。

文理本 结38:21 主耶和华曰、我必自我诸山、召刃至而击之、彼军各以其刃、互相残杀、

修订本 结38:21 我必令刀剑在我的众山攻击歌革；人要用刀剑杀害弟兄。这是主耶和华说的。

KJV 英 结38:21 And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

NIV 英 结38:21 I will summon a sword against Gog on all my mountains, declares the Sovereign LORD. Every man's sword will be against his brother.

主目录 返回顶部

和合本 结38:22 我必用瘟疫和流血的事刑罚他。我也必将暴雨、大雹与火并硫磺降与他和他的军队，并他所率领的众民。

拼音版 结38:22 Wǒ bì yòng wēnyì hé liúxuè de shì xíngfá tā. wǒ ye bìjiāng bào yǔ, dà baó yǔ huǒ, bìng liúhuáng jiàng yǔ tā hé tāde jūnduì, bìng tā suǒ shuaìlǐng de zhòng mín.

吕振中 结38:22 我必用瘟疫和流血的惨事来判罚他；我必下暴雨，又像下雨般地将大冰雹、火与硫磺下给他和他的部队、以及跟随他的许多外族民。

新译本 结38:22 我必用瘟疫和血腥惩罚他；我必把暴雨、大冰雹、火和硫磺降在他和他的军队，以及与他在一起的许多民族身上。

现代译 结38:22 我要用瘟疫和流血惩罚他。我要用豪雨、冰雹、大火、硫磺降在他所率领的军队和他所指挥的联军身上。

当代译 结38:22 我要惩罚他和他的联军，用瘟疫、屠杀、暴雨、冰雹、烈火和硫璜攻击他们。

文理本 结38:22 我必以疫与血惩之、以霪雨大雹、电火硫磺降之、及其有众、与所偕之诸族、

修订本 结38:22 我要用瘟疫和血惩罚他。我也必降暴雨、大冰雹、火及硫磺在他和他的军队，并跟随他的许多民族身上。

KJV 英 结38:22 And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

NIV 英 结38:22 I will execute judgment upon him with plague and bloodshed; I will pour down torrents of rain, hailstones and burning sulfur on him and on his troops and on the many nations with him.

主目录 返回顶部

和合本 结38:23 我必显为大，显为圣，在多国人的眼前显现，他们就知道我是耶和华。’

拼音版 结38:23 Wǒ bì xiǎn wéi dà, xiǎn wéi shèng, zaì duō guó rén de yǎnqián xiǎnxiàn. tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结38:23 我必彰显为大，彰显为圣，在许多国的人眼前让人认识；他们就知道我乃是永恒主。

新译本 结38:23 我必显为大、显为圣，在列国的人眼前显现自己。这样，他们就知道我是耶和华。’”

现代译 结38:23 我要这样向列国证明我是伟大、神圣的上帝。那时，他们就知道我是上主。」

当代译 结38:23 我要彰显我的权能和神圣，使各国的人都认识我。这样他们就知道我是主。’”

文理本 结38:23 我必自显为大为圣、万邦目睹、则知我乃耶和华、

修订本 结38:23 我必显为大，显为圣，在许多国家眼前显明自己；他们就知道我是耶和华。"

KJV 英 结38:23 Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

NIV 英 结38:23 And so I will show my greatness and my holiness, and I will make myself known in the sight of many nations. Then they will know that I am the LORD.'


以西结书第39章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第39章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结39:1 人子啊，你要向歌革发预言攻击他说：‘主耶和华如此说：罗施、米设、土巴的王歌革啊，我与你为敌。

拼音版 结39:1 Rénzǐ a, nǐ yào xiàng gē gé fā yùyán gōngjī tā, shuō zhǔ Yēhéhuá rúcǐ shuō, luó shī, Mǐshè, Tǔbā de wáng gē gé a, wǒ yǔ nǐ wèi dí.

吕振中 结39:1 「人子阿，你要传神言攻击歌革，说∶主永恒主这么说∶米设土巴的人君领袖、歌革阿，你看，我跟你为敌；

新译本 结39:1 “人子啊！你要向歌革说预言：‘主耶和华这样说：罗施、米设和土巴的首领歌革啊！我要与你为敌。

现代译 结39:1 至高的上主说：「必朽的人哪，你要斥责米设和土巴两国的统治者歌革。要告诉他，我—至高的上主这样说：我要跟你作对。

当代译 结39:1 “人啊，你要发预言斥责歌革，告诉他主上帝这样说：‘罗施、米设、土巴的王歌革啊，我要与你为敌。

文理本 结39:1 人子欤、当对歌革预言曰、主耶和华云、罗施米设土巴之君歌革乎、我为尔敌、

修订本 结39:1 "你，人子啊，要向歌革说预言。你要说，主耶和华如此说：米设和土巴的大王歌革，看哪，我与你为敌。

KJV 英 结39:1 Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

NIV 英 结39:1 "Son of man, prophesy against Gog and say: 'This is what the Sovereign LORD says: I am against you, O Gog, chief prince of Meshech and Tubal.

主目录 返回顶部

和合本 结39:2 我必调转你，领你前往，使你从北方的极处上来，带你到以色列的山上。

拼音版 结39:2 Wǒ bì diào zhuǎn nǐ, lǐng nǐ qián wǎng, shǐ nǐ cóng bei fāng de jí chù shàng lái, daì nǐ dào Yǐsèliè de shān shang.

吕振中 结39:2 我必调转你，领你往前进，使你从北方之极处上来，带着你来攻以色列的众山；

新译本 结39:2 我要使你转过来，带你从北方的极处上来，领你去攻击以色列的众山。

现代译 结39:2 我要把你扭转过来，领你离开极北的地方，带你到以色列的群山上。

当代译 结39:2 我要把你调转过来，使你从极北之处下到以色列的山中。

文理本 结39:2 使尔旋转、导尔出北极地、至以色列山、

修订本 结39:2 我要把你调转过来，带领你，从北方极远的地方上来，带你到以色列的群山上。

KJV 英 结39:2 And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

NIV 英 结39:2 I will turn you around and drag you along. I will bring you from the far north and send you against the mountains of Israel.

主目录 返回顶部

和合本 结39:3 我必从你左手打落你的弓，从你右手打掉你的箭。

拼音版 结39:3 Wǒ bì cóng nǐ zuǒshǒu dá luō nǐde gōng, cóng nǐ yòushǒu dá diào nǐde jiàn.

吕振中 结39:3 然后我必将你的弓从你左手上击落，将你的箭从你右手打掉。

新译本 结39:3 然后，我要击落你左手的弓，打落你右手的箭。

现代译 结39:3 然后，我要打掉你左手握着的弓，右手拿着的箭。

当代译 结39:3 我要打掉你左手的弓，击落你右手的箭。

文理本 结39:3 击尔弓脱乎左手、使尔矢陨自右手、

修订本 结39:3 我要打落你左手的弓，打掉你右手的箭。

KJV 英 结39:3 And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

NIV 英 结39:3 Then I will strike your bow from your left hand and make your arrows drop from your right hand.

主目录 返回顶部

和合本 结39:4 你和你的军队，并同着你的列国人，都必倒在以色列的山上。我必将你给各类的鸷鸟和田野的走兽作食物。

拼音版 结39:4 Nǐ hé nǐde jūnduì, bìng tóng zhhe5 nǐde liè guó rén, dōu bì dǎo zaì Yǐsèliè de shān shang. wǒ bìjiāng nǐ gei gè leì de zhì niǎo hé tiānye de zǒushòu zuò shíwù.

吕振中 结39:4 你必倒毙在以色列的众山上，你和你的全部队、以及跟随你的外族民都要倒毙；我必将你给各种羽族的肉食鸟、和田野的走兽、做食物。

新译本 结39:4 你必倒在以色列的众山之上，你所有的军队和跟你在一起的万族，都必这样；我要把你给各种食肉的飞鸟和田野的走兽作食物。

现代译 结39:4 你和你的军队，以及联军都要死在以色列的山上。我要把你们的尸体给飞鸟和野兽作食物。

当代译 结39:4 你和你的军队以及与你同来的各国联军都要倒毙在以色列的山岭上，成为各种恶鸟和猛兽的食物。

文理本 结39:4 尔及有众、与偕尔之诸族、将仆于以色列山、我必以尔付于鸷鸟野兽食之、

修订本 结39:4 你和你的全军，并跟随你的列国的人，都必倒在以色列的群山上。我要将你给各类攫食的飞鸟和野地的走兽作食物。

KJV 英 结39:4 Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

NIV 英 结39:4 On the mountains of Israel you will fall, you and all your troops and the nations with you. I will give you as food to all kinds of carrion birds and to the wild animals.

主目录 返回顶部

和合本 结39:5 你必倒在田野，因为我曾说过，这是主耶和华说的。

拼音版 结39:5 Nǐ bì dǎo zaì tiānye, yīnwei wǒ céng shuō guō. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结39:5 你必倒毙在田野上；因为我说了，主永恒主发神谕说。

新译本 结39:5 你必倒在田野，因为我已经说过了。这是主耶和华的宣告。

现代译 结39:5 你们要横尸野外。我—至高的上主，这样宣布了。

当代译 结39:5 你必倒毙在田野之间，因为这是我所说过的。

文理本 结39:5 尔将仆于田野、主耶和华曰、我言之矣、

修订本 结39:5 你必倒在田野，因为我曾说过，这是主耶和华说的。

KJV 英 结39:5 Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

NIV 英 结39:5 You will fall in the open field, for I have spoken, declares the Sovereign LORD.

主目录 返回顶部

和合本 结39:6 我要降火在玛各和海岛安然居住的人身上，他们就知道我是耶和华。

拼音版 结39:6 Wǒ yào jiàng huǒ zaì Mǎgè hé hǎidǎo ānrán jūzhù de rénshēn shang, tāmen jiù zhīdào wǒ shì Yēhéhuá.

吕振中 结39:6 我必降火在玛各沿海地带安然居住的人身上；他们就知道我乃是永恒主。

新译本 结39:6 我必降火在玛各和安居在沿海地带的人身上，他们就知道我是耶和华。

现代译 结39:6 我要放火烧玛各的领土和沿海一带安居乐业的人民。这样，你们就知道我是上主。

当代译 结39:6 我要使火降在玛各和那些安居在海岛的人身上，使他们知道我是主。

文理本 结39:6 我必降火于玛各、及洲岛安居者、俾知我乃耶和华、

修订本 结39:6 我要降火在玛各和海岛安然居住的人身上，他们就知道我是耶和华。

KJV 英 结39:6 And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

NIV 英 结39:6 I will send fire on Magog and on those who live in safety in the coastlands, and they will know that I am the LORD.

主目录 返回顶部

和合本 结39:7 我要在我民以色列中显出我的圣名，也不容我的圣名再被亵渎，列国人就知道我是耶和华以色列中的圣者。

拼音版 结39:7 Wǒ yào zaì wǒ mín Yǐsèliè zhōng xiǎn chū wǒde shèng míng, ye bùróng wǒde shèng míng zaì beì xièdú, liè guó rén jiù zhīdào wǒ shì Yēhéhuá Yǐsèliè zhōng de shèng zhe.

吕振中 结39:7 「我必在我人民以色列中间使人认识我的圣名；我必不容我的圣名再被亵渎；列国就知道我乃是耶和华、以色列中之圣者（有古卷作∶以色列之圣者）。

新译本 结39:7 “‘我要在我子民以色列中彰显我的圣名，我必不再让我的圣名被亵渎；这样，列国就知道我是耶和华，是以色列中的圣者。

现代译 结39:7 我要我的子民确实认识我的圣名，我绝不再让我的名受侮辱。这样，列国就知道我—上主是以色列神圣的上帝。」

当代译 结39:7 我也要在我的子民以色列中传扬我的圣名，不再让我的圣名被亵渎。这样各国的人就知道我是主，是以色列的圣者。

文理本 结39:7 彰我圣名于我民以色列中、俾我圣名不复受侮、列邦则知我乃耶和华、以色列之圣者、

修订本 结39:7 "我要在我的子民以色列中彰显我的圣名，不容我的圣名再被亵渎，列国就知道我─耶和华是以色列中的圣者。

KJV 英 结39:7 So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

NIV 英 结39:7 "'I will make known my holy name among my people Israel. I will no longer let my holy name be profaned, and the nations will know that I the LORD am the Holy One in Israel.

主目录 返回顶部

和合本 结39:8 主耶和华说，这日事情临近，也必成就，乃是我所说的日子。

拼音版 结39:8 Zhǔ Yēhéhuá shuō, zhè rì shìqing línjìn, ye bì chéngjiù, nǎi shì wǒ suǒ shuō de rìzi.

吕振中 结39:8 看吧，快临到了！那时必定作成的；主永恒主发神谕说；那就是我所说到的日子。

新译本 结39:8 看哪！那日子临近了，事情必定应验，这就是我所说过的那一天。这是主耶和华的宣告。

现代译 结39:8 至高的上主说：「我所预告的那一天一定会来临。

当代译 结39:8 看，我所说的日子将要来临；一切必然实现。这是主上帝宣告的。

文理本 结39:8 主耶和华曰、我所言之日、今已至矣、事必成焉、

修订本 结39:8 看哪，时候到了，必然成就，这就是我曾说过的日子。这是主耶和华说的。

KJV 英 结39:8 Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

NIV 英 结39:8 It is coming! It will surely take place, declares the Sovereign LORD. This is the day I have spoken of.

主目录 返回顶部

和合本 结39:9 住以色列城邑的人必出去捡器械，就是大小盾牌、弓箭、梃杖、枪矛都当柴烧火，直烧七年。

拼音版 结39:9 Zhù Yǐsèliè chéngyì de rén bì chū qù jiǎn qìxiè, jiù shì dà xiǎo dùnpái, gōng jiàn, tǐng zhàng, qiāng maó, dōu dāng chái shāo huǒ, zhí shāo qī nián,

吕振中 结39:9 「住以色列城市的人必出去点火烧军械；就是小盾大牌、弓、箭、梃杖、枪矛∶都用来烧火，烧到七年；

新译本 结39:9 “‘那时，以色列各城的居民必出来，把武器当柴焚烧，就是大小的盾牌、弓、箭、枪和矛，都当柴焚烧，足有七年的时间。

现代译 结39:9 以色列各城镇的居民要出去捡被丢弃的武器当作柴火。他们要拿盾牌、弓、箭、枪矛、槌子当柴烧；这些东西多得足够烧七年。

当代译 结39:9 以色列各城镇的居民都要出去捡兵器当作日用的燃料，其中包括大小的盾牌、弓箭、矛枪等，足够全国七年之用。

文理本 结39:9 以色列诸邑居民必出、取其器械、干盾弓矢、杖梃矛戟、为薪燃火、七年之久、

修订本 结39:9 "住以色列城镇的人要出去生火，用军器燃烧，就是大小盾牌、弓箭、棍棒、枪矛；用它们来烧火，直烧了七年。

KJV 英 结39:9 And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

NIV 英 结39:9 "'Then those who live in the towns of Israel will go out and use the weapons for fuel and burn them up--the small and large shields, the bows and arrows, the war clubs and spears. For seven years they will use them for fuel.

主目录 返回顶部

和合本 结39:10 甚至他们不必从田野捡柴，也不必从树林伐木。因为他们要用器械烧火。并且抢夺那抢夺他们的人，掳掠那掳掠他们的人。这是主耶和华说的。

拼音版 结39:10 Shènzhì tāmen bù bì cóng tiānye jiǎn chái, ye bù bì cóng shùlín fá mù. yīnwei tāmen yào yòng qìxiè shāo huǒ, bìngqie qiǎngduó nà qiǎngduó tāmende rén, lǔlǜe nà lǔlǜe tāmende rén. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结39:10 甚至他们也不必从田野上去捡柴，也不必从树林里去伐木；因为他们必用军械去烧火；并且必抢那抢他们的人，劫那劫他们的人；这是主永恒主发神谕说的。」

新译本 结39:10 他们不必从田野捡柴，也不必从树林里伐木，因为他们必把武器当柴烧；他们必抢劫那些曾抢劫他们的人，掠夺那些掠夺他们的人。这是主耶和华的宣告。

现代译 结39:10 他们不必到野外去捡柴，也不必到森林砍木头，因为他们有被丢弃的武器当柴火。他们要抢劫那些抢过他们的人，掠夺那些夺过他们的人。」至高的上主这样宣布了。

当代译 结39:10 他们不必到田间拾柴，或到林中伐木，因为已有足够的木料作生火之用。他们还要抢夺那些抢夺过他们的人，掳掠那些掳掠过他们的人。这是主上帝宣告的。

文理本 结39:10 无庸拾薪于野、伐木于林、惟以器械燃火、昔为所劫、今则劫之、昔为所虏、今反虏之、主耶和华言之矣、○

修订本 结39:10 他们不必从田野捡柴，也不必从森林伐木，因为他们要用这些军器烧火。他们要抢夺那抢夺他们的人，掳掠那掳掠他们的人。这是主耶和华说的。"

KJV 英 结39:10 So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

NIV 英 结39:10 They will not need to gather wood from the fields or cut it from the forests, because they will use the weapons for fuel. And they will plunder those who plundered them and loot those who looted them, declares the Sovereign LORD.

主目录 返回顶部

和合本 结39:11 当那日，我必将以色列地的谷，就是海东人所经过的谷，赐给歌革为坟地，使经过的人到此停步。在那里，人必葬埋歌革和他的群众，就称那地为哈们歌革谷。

拼音版 结39:11 Dāng nà rì, wǒ bìjiāng Yǐsèliè dì de gǔ, jiù shì hǎi dōng rén suǒ jīngguò de gǔ, cìgei gē gé wèi fùndì, shǐ jīngguò de rén dào cǐ tíng bù. zaì nàli rén bì zàng mán gē gé hé tāde qúnzhòng, jiù chēng nà dì wèi hǎ men gē gé gǔ.

吕振中 结39:11 「当那日我必将以色列中一块有名的（传统∶在那里）地方、就是死海东边亚巴琳（传统∶过路人）平谷、给歌革做坟地；这坟地必截断过路人的去路；在那里人必埋葬歌革和他的蜂拥军兵，并将那地叫做哈们歌革（传统∶歌革之军兵）谷。

新译本 结39:11 “‘到那日，我必在以色列给歌革一块坟地，就是那些朝东往死海去的人所经过的谷。这坟地使过路之人无法通过，因为那里埋葬了歌革和他的众军。因此，那地必称为哈们．歌革谷。

现代译 结39:11 上主说：「这事发生以后，我要在以色列，在死海东岸的『旅人谷』找一块坟地给歌革。歌革和他的部队都要葬在那里。这山谷要叫做『歌革军谷』。

当代译 结39:11 那一天我要把以色列境内、盐海东边的旅客之谷作为歌革的坟地，埋葬他和他的士兵。这坟地将截断行人的去路。因此人称那地方为哈们歌革谷。

文理本 结39:11 是日也、在以色列地、海东往来之谷、我必赐于歌革、以为葬地、人必瘗之于彼、及其群众、阻人往来、称之曰哈们歌革谷、

修订本 结39:11 "当那日，我要把以色列境内、海东边的旅人谷给歌革在那里作坟地，阻挡了旅行的人。在那里，人要埋葬歌革和他的军兵，称那地为哈们．歌革谷。

KJV 英 结39:11 And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

NIV 英 结39:11 "'On that day I will give Gog a burial place in Israel, in the valley of those who travel east toward the Sea. It will block the way of travelers, because Gog and all his hordes will be buried there. So it will be called the Valley of Hamon Gog.

主目录 返回顶部

和合本 结39:12 以色列家的人必用七个月葬埋他们，为要洁净全地。

拼音版 结39:12 Yǐsèliè jiā de rén bì yòng qī gè yuè zàng mán tāmen, wéi yào jiéjìng quán dì.

吕振中 结39:12 为要洁净国土，以色列家须用七个月工夫去埋葬他们。

新译本 结39:12 以色列家要用七个月的时间去埋葬他们，为要洁净那地。

现代译 结39:12 以色列人要用七个月的时间埋葬所有的尸体，好使那块土地洁净。

当代译 结39:12 以色列人要用七个月的时间来埋葬他们，以清理全国的地土。

文理本 结39:12 以色列家葬尸、必历七月、以洁其地、

修订本 结39:12 以色列家的人要用七个月埋葬他们，好使那地洁净。

KJV 英 结39:12 And seven months shall the house of Israel be burying of them, that they may cleanse the land.

NIV 英 结39:12 "'For seven months the house of Israel will be burying them in order to cleanse the land.

主目录 返回顶部

和合本 结39:13 全地的居民都必葬埋他们。当我得荣耀的日子，这事必叫他们得名声，这是主耶和华说的。

拼音版 结39:13 Quán dì de jūmín dōu bì zàng mán tāmen. dāng wǒ dé róngyào de rìzi, zhè shì bì jiào tāmen dé míngsheng. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结39:13 全国众民都必埋葬他们；当我得荣耀的那日，这事必叫他们得名声；这是主永恒主发神谕说的。

新译本 结39:13 那地所有的人民都必埋葬他们。这是我得荣耀的日子，以色列人也必因此得享美名。这是主耶和华的宣告。

现代译 结39:13 他们要动员全国的人力来埋葬；在我胜利的日子，他们将要因这事受表彰。我—至高的上主这样宣布了。

当代译 结39:13 以色列全国的人都来协助埋葬他们。我彰显荣耀的那天，以色列的名声也得以远播。

文理本 结39:13 斯土众民瘗之、而得令名、于我获荣之日、主耶和华言之矣、

修订本 结39:13 那地所有的百姓都来埋葬他们。当我得荣耀的日子，这事必叫百姓得名声。这是主耶和华说的。

KJV 英 结39:13 Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

NIV 英 结39:13 All the people of the land will bury them, and the day I am glorified will be a memorable day for them, declares the Sovereign LORD.

主目录 返回顶部

和合本 结39:14 他们必分派人时常巡查遍地，与过路的人一同葬埋那剩在地面上的尸首，好洁净全地。过了七个月，他们还要巡查。

拼音版 结39:14 Tāmen bì fēn paì rén shícháng xún zhā biàn dì, yǔ guō lù de rén yītóng zàng mán nà shèng zaì dì miàn shang de shī shǒu, hǎo jiéjìng quán dì. guō le qī gè yuè, tāmen hái yào xún zhā.

吕振中 结39:14 他们必将不断工作的人分别出来，去巡行遍地，埋葬（此处有∶过路人）那些余剩在地上的尸体，好洁净国土；过了七个月，他们还要视察。

新译本 结39:14 他们必分派人经常遍行那地，与过路的人一起埋葬那些还留在地面上的尸体，为要洁净那地；过了七个月，他们还要继续搜索。

现代译 结39:14 七个月后，他们要派专人继续巡视各地，把那些还暴露在地面的尸体埋好〔希伯来文是：旅人〕，这样他们才能使土地洁净。

当代译 结39:14 七个月后，他们又不断派人巡视那地方，巡查是否还有尸体遗留在地面上，

文理本 结39:14 彼必简人恒巡斯土、瘗埋所遗于地之尸、以洁其地、历至七月、必巡察之、

修订本 结39:14 他们要分派人专职巡查遍地，埋葬那遗留在地面上入侵者的尸首，好洁净全地。过了七个月，他们还要再巡查。

KJV 英 结39:14 And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

NIV 英 结39:14 "'Men will be regularly employed to cleanse the land. Some will go throughout the land and, in addition to them, others will bury those that remain on the ground. At the end of the seven months they will begin their search.

主目录 返回顶部

和合本 结39:15 巡查遍地的人要经过全地，见有人的骸骨，就在旁边立一标记，等葬埋的人来将骸骨葬在哈们歌革谷。

拼音版 结39:15 Xún zhā biàn dì de rén yào jīngguò quán dì, jiàn yǒu rén de háigǔ, jiù zaì pángbiān lì yī biāojì, deng zàng mán de rén lái jiāng háigǔ zàng zaì hǎ men gē gé gǔ.

吕振中 结39:15 巡行遍地的人巡行经过，见有人的骸骨，就在旁边立个标记，等埋葬的人来将骸骨埋葬在哈们歌革谷。

新译本 结39:15 他们遍行那地，见有人的骸骨，就在旁边立个标记，等埋葬的人来把骸骨葬在哈们．歌革谷。

现代译 结39:15 他们在全国巡视，一看见有死人的骨头就在骸骨旁边作记号，好让挖掘坟墓的人把它葬在『歌革军谷』。

当代译 结39:15 如果巡视的人发现了骸骨，便在旁边立一个标记，好叫负责埋葬的人将他埋葬在哈们歌革谷。

文理本 结39:15 凡巡斯土者、见人之骨、则立志于旁、待葬者瘗之于哈们歌革谷、

修订本 结39:15 巡查的人要遍行全地，见有人的骸骨，就在旁边立一标记，等埋葬的人来将骸骨葬在哈们．歌革谷，

KJV 英 结39:15 And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

NIV 英 结39:15 As they go through the land and one of them sees a human bone, he will set up a marker beside it until the gravediggers have buried it in the Valley of Hamon Gog.

主目录 返回顶部

和合本 结39:16 他们必这样洁净那地，并有一城名叫哈摩那。’

拼音版 结39:16 Tāmen bì zhèyàng jiéjìng nà dì, bìng yǒu yī chéng míng jiào hǎ mó nà.

吕振中 结39:16 ［那里并且有一座城名叫哈摩那（即∶众民）。］他们要这样地洁净国土。

新译本 结39:16 那里也有一座城名叫哈摩那。他们必这样洁净那地。’

现代译 结39:16 （附近有一个村庄要以这军队命名。）这样，土地就重新洁净了。」

当代译 结39:16 他们要这样清理那个地方，那地有一座城，名为哈摩那。’

文理本 结39:16 必名其邑曰哈摩那、如是俾地成洁、○

修订本 结39:16 且有一城要取名为哈摩那。他们必这样洁净那地。

KJV 英 结39:16 And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

NIV 英 结39:16 (Also a town called Hamonah will be there.) And so they will cleanse the land.'

主目录 返回顶部

和合本 结39:17 人子啊，主耶和华如此说：你要对各类的飞鸟和田野的走兽说：‘你们聚集来吧！要从四方聚到我为你们献祭之地，就是在以色列山上献大祭之地，好叫你们吃肉喝血。

拼音版 结39:17 Rénzǐ a, zhǔ Yēhéhuá rúcǐ shuō, nǐ yào duì gè leì de fēiniǎo hé tiānye de zǒushòu shuō, nǐmen jùjí lái ba, yào cóng sìfāng jù dào wǒ wèi nǐmen xiànjì zhī dì, jiù shì zaì Yǐsèliè shān shang xiàn dà zhaì zhī dì, hǎo jiào nǐmen chī ròu, hē xuè.

吕振中 结39:17 「人子阿，主永恒主这么说∶你要对各种羽族的鸟、对田野的各走兽、说∶『你们集合来吧！要从四围聚集来赴我的祭筵，我为你们宰备的大祭筵，摆在以色列众山上，你们好吃肉喝血。

新译本 结39:17 “人子啊！主耶和华这样说：你要对各类的飞鸟和田野的走兽说：‘你们集合起来，从四围聚集来吃我为你们所预备的祭肉。以色列众山上要献大祭，好叫你们吃肉喝血。

现代译 结39:17 至高的上主对我说：「必朽的人哪，你要从四面八方呼唤各种飞禽走兽来吃我为它们准备的祭肉。以色列群山上将有盛宴，它们要在那里吃肉喝血。

当代译 结39:17 人啊，你要向各类飞鸟和野兽说：‘你们要从各方各处集合到以色列的山岭上，我要为你们预备丰富的祭筵，给你们吃肉饮血。

文理本 结39:17 主耶和华曰、人子欤、当告飞鸟野兽云、我于以色列山、为尔备大祭、尔其会集、自四方而来、食肉饮血、

修订本 结39:17 "你，人子啊，主耶和华如此说：你要向各类的飞鸟和野地的走兽说：你们要聚集，来吧，从四方聚集来吃我为你们准备的祭物，就是在以色列的群山上丰盛的祭物，叫你们吃肉、喝血。

KJV 英 结39:17 And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

NIV 英 结39:17 "Son of man, this is what the Sovereign LORD says: Call out to every kind of bird and all the wild animals: 'Assemble and come together from all around to the sacrifice I am preparing for you, the great sacrifice on the mountains of Israel. There you will eat flesh and drink blood.

主目录 返回顶部

和合本 结39:18 你们必吃勇士的肉，喝地上首领的血，就如吃公绵羊、羊羔、公山羊、公牛，都是巴珊的肥畜。

拼音版 结39:18 Nǐmen bì chī yǒng shì de ròu, hē dì shang shǒulǐng de xuè, jiù rú chī gōng miányáng, yánggāo, gōng shānyáng, gōngniú, dōu shì Bāshān de féi chù.

吕振中 结39:18 你们可以吃勇士的肉，喝地上首领的血；就如吃公绵羊、羊羔、公山羊、公牛的肉；都是巴珊的肥畜。

新译本 结39:18 你们要吃勇士的肉，喝那地众领袖的血，就如吃公绵羊、羊羔、公山羊和公牛，全部都是巴珊的肥畜。

现代译 结39:18 它们要吃兵士的肉，喝世上首领们的血。这些军人将像公绵羊、小羊、山羊、公牛，和巴珊的肥牛一样被人宰杀。

当代译 结39:18 你们将吃到勇士的肉，喝到君王的血，好像吃公绵羊、羊羔、公山羊、公牛，这全是巴珊的肥畜。

文理本 结39:18 食勇士之肉、饮牧伯之血、以为牡绵羊、羔羊、牡山羊、牡牛、皆巴珊之肥畜、

修订本 结39:18 你们要吃勇士的肉，喝地上领袖的血，如吃公绵羊、羔羊、公山羊、公牛；他们全都是巴珊的肥畜。

KJV 英 结39:18 Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

NIV 英 结39:18 You will eat the flesh of mighty men and drink the blood of the princes of the earth as if they were rams and lambs, goats and bulls--all of them fattened animals from Bashan.

主目录 返回顶部

和合本 结39:19 你们吃我为你们所献的祭，必吃饱了脂油，喝醉了血。

拼音版 结39:19 Nǐmen chī wǒ wèi nǐmen suǒ xiàn de zhaì, bì chī bǎo le zhīyóu, hē zuì le xuè.

吕振中 结39:19 从我的祭筵、我为你们们宰备的祭筵、你们可以吃脂肪吃到饱饫，喝血喝到醉。

新译本 结39:19 你们吃我为你们所预备的祭，必吃饱脂油，喝醉了血。

现代译 结39:19 当我宰杀这些军人像在杀祭牲以后，飞禽走兽要尽情地吃肉，喝血，直到喂饱醉倒。

当代译 结39:19 你们要在我为你们设的祭筵中，任意吃肉饮血，直到吃饱喝醉为止。

文理本 结39:19 我为尔所宰之祭品、尔将饱食其脂、醉饮其血、

修订本 结39:19 你们吃我为你们准备的祭物，必吃油脂直到饱了，喝血直到醉了。

KJV 英 结39:19 And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

NIV 英 结39:19 At the sacrifice I am preparing for you, you will eat fat till you are glutted and drink blood till you are drunk.

主目录 返回顶部

和合本 结39:20 你们必在我席上饱吃马匹和坐车的人，并勇士和一切的战士。’这是主耶和华说的。

拼音版 结39:20 Nǐmen bì zaì wǒ xí shang bǎo chī mǎ pǐ hé zuò chē de rén, bìng yǒng shì hé yīqiè de zhànshì. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结39:20 你们可以在我席上吃马匹和拉战车的兽（或译∶坐战车的人）、吃勇士和一切战士的肉，吃到饱饫；这是主永恒主发神谕说的。

新译本 结39:20 你们必在我的筵席上吃饱马匹、骑兵、勇士和所有的战士。这是主耶和华的宣告。’

现代译 结39:20 它们要在我的餐桌上饱吃战马、骑兵，和所有兵士的肉。我—至高的上主这样宣布了。」

当代译 结39:20 你们在我的筵席上，要饱吃战马、车夫、勇士和军人。

文理本 结39:20 尔于我席、将饫马与乘马者、勇士及诸战士、主耶和华言之矣、

修订本 结39:20 你们要因我席上的马匹、骑兵、勇士和所有的战士而饱足。这是主耶和华说的。"

KJV 英 结39:20 Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

NIV 英 结39:20 At my table you will eat your fill of horses and riders, mighty men and soldiers of every kind,' declares the Sovereign LORD.

主目录 返回顶部

和合本 结39:21 我必显我的荣耀在列国中，万民就必看见我所行的审判与我在他们身上所加的手。

拼音版 结39:21 Wǒ bì xiǎn wǒde róngyào zaì liè guó zhōng. wàn mín jiù bì kànjian wǒ suǒ xíng de shenpàn yǔ wǒ zaì tāmen shēnshang suǒ jiā de shǒu.

吕振中 结39:21 「我必彰显我的荣耀在列国中，万国就必看到我的判罚、我所施行的判罚；他们必看到我惩罚的手、就是我所加于他们身上的。

新译本 结39:21 “我必在列国中彰显我的荣耀，万邦必看见我施行的审判，和我加在他们身上的手。

现代译 结39:21 上主说：「我要让列国看见我的荣耀，让他们看见我怎样运用力量执行我公正的判断。

当代译 结39:21 我要在各国中彰显我的荣耀，使他们看见我如何审判歌革。

文理本 结39:21 我必彰我荣于列邦、万民必见我所行之鞫、所加之罚、

修订本 结39:21 "我要在列国中彰显我的荣耀，万国就必看见我怎样把手加在他们身上，施行审判。

KJV 英 结39:21 And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

NIV 英 结39:21 "I will display my glory among the nations, and all the nations will see the punishment I inflict and the hand I lay upon them.

主目录 返回顶部

和合本 结39:22 这样，从那日以后，以色列家必知道我是耶和华他们的　神。

拼音版 结39:22 Zhèyàng, cóng nà rì yǐhòu, Yǐsèliè jiā bì zhīdào wǒ shì Yēhéhuá tāmende shén.

吕振中 结39:22 这样，从那日起、以色列家就知道我乃是永恒主他们的上帝。

新译本 结39:22 这样，从那日起，以色列家就必知道我是耶和华他们的　神。

现代译 结39:22 从今以后，以色列人会知道我是上主—他们的上帝。

当代译 结39:22 从那天起，以色列必知道我是他们的上帝。

文理本 结39:22 自是日而后、以色列家、必知我乃彼之上帝耶和华、

修订本 结39:22 从那日以后，以色列家就知道我是耶和华─他们的上帝，

KJV 英 结39:22 So the house of Israel shall know that I am the LORD their God from that day and forward.

NIV 英 结39:22 From that day forward the house of Israel will know that I am the LORD their God.

主目录 返回顶部

和合本 结39:23 列国人也必知道以色列家被掳掠，是因他们的罪孽。他们得罪我，我就掩面不顾，将他们交在敌人手中，他们便都倒在刀下。

拼音版 结39:23 Liè guó rén ye bì zhīdào Yǐsèliè jiā beìlǔ lüè shì yīn tāmende zuìniè. tāmen dé zuì wǒ, wǒ jiù yǎn miàn bú gù, jiāng tāmen jiāo zaì dírén shǒu zhōng, tāmen biàn dōu dǎo zaì dāo xià.

吕振中 结39:23 列国就知道以色列家流亡，是因他们的罪孽；他们对我不忠实，我才掩面不顾他们，将他们交于他们的敌人手中，他们便都倒毙于刀下。

新译本 结39:23 列国也必知道以色列家是因自己的罪孽被掳去。他们对我不忠，所以我掩面不顾他们，把他们交在敌人手中，他们就都倒在刀下。

现代译 结39:23 列国将明白以色列人是因得罪我而被放逐的。我离弃他们，不看顾他们，让敌人击败他们，杀害他们。

当代译 结39:23 列国也知道以色列人流亡，是因为他们犯罪背叛我，以致我掩面不顾他们，把他们交在敌人手中，让他们倒毙在刀下。

文理本 结39:23 列邦亦知以色列家之被虏、乃因其愆尤、彼获罪于我、故我掩面不顾、付之敌手、悉陨于刃、

修订本 结39:23 列国也必知道，以色列家被掳掠是因他们的罪孽。他们得罪我，我就转脸不顾他们，将他们交在敌人手中，使他们全都倒在刀下。

KJV 英 结39:23 And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

NIV 英 结39:23 And the nations will know that the people of Israel went into exile for their sin, because they were unfaithful to me. So I hid my face from them and handed them over to their enemies, and they all fell by the sword.

主目录 返回顶部

和合本 结39:24 我是照他们的污秽和罪过待他们，并且我掩面不顾他们。

拼音版 结39:24 Wǒ shì zhào tāmende wūhuì hé zuì guō dāi tāmen, bìngqie wǒ yǎn miàn bú gù tāmen.

吕振中 结39:24 我掩面不顾他们；是照他们的污秽和罪过来办他们的。

新译本 结39:24 我是照着他们的污秽和过犯对待他们，并且掩面不顾他们。

现代译 结39:24 我对他们的污秽和邪恶施行报应。我离弃他们，不看顾他们。」

当代译 结39:24 我又照他们的污秽和罪过施行报应，掩面不顾他们。’

文理本 结39:24 我依其污蔑罪恶而待之、掩面而不之顾、○

修订本 结39:24 我照他们的污秽和罪过待他们，转脸不顾他们。

KJV 英 结39:24 According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

NIV 英 结39:24 I dealt with them according to their uncleanness and their offenses, and I hid my face from them.

主目录 返回顶部

和合本 结39:25 主耶和华如此说：我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发热心。

拼音版 结39:25 Zhǔ Yēhéhuá rúcǐ shuō, wǒ yào shǐ Yǎgè beìlǔ de rén guī huí, yào liánmǐn Yǐsèliè quán jiā, yòu wèi wǒde shèng míng fā rèxīn.

吕振中 结39:25 「因此主永恒主这么说∶如今我要恢复雅各的故业；我要怜悯以色列全家，又为我的圣名发热心。

新译本 结39:25 “因此，主耶和华这样说：现在我要使雅各被掳的归回；我要怜悯以色列全家，又为我的圣名大发热心。

现代译 结39:25 至高的上主这样说：「但是我要怜悯雅各的后代—以色列人，让他们重整家园，我要维护我的圣名。

当代译 结39:25 因此，主这样说：‘我要恢复雅各的故业，怜悯全以色列的人，因为我要维护我的圣名。

文理本 结39:25 主耶和华曰、我今必反雅各之俘囚、矜悯以色列全家、为我圣名而热中、

修订本 结39:25 "所以主耶和华如此说：现在，我要使雅各被掳的人归回，要怜悯以色列全家，又为我的圣名发热心。

KJV 英 结39:25 Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

NIV 英 结39:25 "Therefore this is what the Sovereign LORD says: I will now bring Jacob back from captivity and will have compassion on all the people of Israel, and I will be zealous for my holy name.

主目录 返回顶部

和合本 结39:26 他们在本地安然居住，无人惊吓，是我将他们从万民中领回，从仇敌之地召来。

拼音版 结39:26 Tāmen zaì ben dì ānrán jūzhù, wú rén jīngxià, shì wǒ jiāng tāmen cóng wàn mín zhōng lǐng huí, cóng chóudí zhī dì zhào lái. wǒ zaì xǔduō guó de mín yǎnqián, zaì tāmen shēnshang xiǎn wèi shèng de shíhou, tāmen yào dāndāng zìjǐ de xiūrǔ hé gānfàn wǒde yīqiè zuì.

吕振中 结39:26 他们在他们本地安然居住、不被惊吓的时候，就必忘却他们所受的羞辱、和他们对我不忠实的罪；

新译本 结39:26 他们在自己的土地上安然居住、无人惊吓的时候，就要担当自己的羞辱和向我所犯一切不忠的罪；

现代译 结39:26 他们重新安居在自己的土地上，不再有人威胁时，他们就会忘掉他们因背叛我所受的侮辱。

当代译 结39:26 当他们在故土安居，没有人来威胁他们的时候，他们就会忘记自己所有的羞辱和得罪我的恶事，

文理本 结39:26 迨彼安居故土、无人使之恐怖、必因干罪于我、怀惭负咎、

修订本 结39:26 我将他们从万民中领回，从仇敌之地召来，在许多国家的眼前，在他们身上显为圣，

KJV 英 结39:26 After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

NIV 英 结39:26 They will forget their shame and all the unfaithfulness they showed toward me when they lived in safety in their land with no one to make them afraid.

主目录 返回顶部

和合本 结39:27 我在许多国的民眼前，在他们身上显为圣的时候，他们要担当自己的羞辱和干犯我的一切罪。

拼音版 结39:27

吕振中 结39:27 我使他们从外族之民中回来，将他们的仇敌之地召集了来之后，必在他们身上、在许多外国人眼前、彰颢自己为圣。

新译本 结39:27 我把他们从万族中领回来，从仇敌之地召回来的时候，我必在他们身上向列国显为圣。

现代译 结39:27 为了让列国知道我是神圣的，我要从敌人那里把他们领回本土。

当代译 结39:27 我从各民族中把他们领回，从敌人之地把他们召回来的时候，我要藉着他们在列国面前被尊为圣。

文理本 结39:27 在我导之归自列邦、集之出于敌国、我显为圣于彼、多邦目睹之时、

修订本 结39:27 他们在本地安然居住，无人使他们惊吓，那时，他们要担当自己的羞辱和干犯我的一切罪。

KJV 英 结39:27 When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

NIV 英 结39:27 When I have brought them back from the nations and have gathered them from the countries of their enemies, I will show myself holy through them in the sight of many nations.

主目录 返回顶部

和合本 结39:28 因我使他们被掳到外邦人中，后又聚集他们归回本地，他们就知道我是耶和华他们的　神，我必不再留他们一人在外邦。

拼音版 结39:28 Yīn wǒ shǐ tāmen beìlǔ dào waìbāngrén zhōng, hòu yòu jùjí tāmen guī huí ben dì, tāmen jiù zhīdào wǒ shì Yēhéhuá tāmende shén. wǒ bì bú zaì liú tāmen yī rén zaì waì bāng.

吕振中 结39:28 他们就知道我乃是永恒主他们的上帝，因为我使他们流亡到列国中，后来又把他们聚拢来到他们的本地；不再留一人在外国（原文∶在那里）。

新译本 结39:28 我使他们被掳到列国去，后来又聚集他们到自己的土地，连一个也不再留在列国那里。这样，他们就知道我是耶和华他们的　神。

现代译 结39:28 那时，我的子民就会认识我是上主—他们的上帝；因为从前我放逐他们，现在又召集他们，把他们带回到他们的本土，连一个也没有留下。

当代译 结39:28 我虽让他们被掳到各国，但又召集他们返回故土，并不留下一个。这样，他们便知道我是主他们的上帝。

文理本 结39:28 我使之虏于列邦、复集之归于故土、不遗一人、彼则知我乃其上帝耶和华、

修订本 结39:28 我使他们被掳到列国，后又聚集他们回到本地，不再留一人在那里，那时他们就知道我是耶和华─他们的上帝。

KJV 英 结39:28 Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

NIV 英 结39:28 Then they will know that I am the LORD their God, for though I sent them into exile among the nations, I will gather them to their own land, not leaving any behind.

主目录 返回顶部

和合本 结39:29 我也不再掩面不顾他们，因我已将我的灵浇灌以色列家。这是主耶和华说的。”

拼音版 结39:29 Wǒ ye bú zaì yǎn miàn bú gù tāmen, yīn wǒ yǐ jiāng wǒde líng jiāo guàn Yǐsèliè jiā. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结39:29 我也不再掩面不顾他们，因为我已将我的灵倾注于以色列家∶这是主永恒主发神谕说的。」

新译本 结39:29 我也不再掩面不顾他们，因为我已经把我的灵浇灌在以色列家。这是主耶和华的宣告。”

现代译 结39:29 我要用我的灵浇灌以色列人，绝不再离弃他们。我—至高的上主这样宣布了。」

当代译 结39:29 我不再掩面不顾他们，我要把我的灵浇灌在以色列人身上。这是主上帝所宣告的。’”

文理本 结39:29 我不复掩面、而不之顾、盖我以我神注于以色列家、主耶和华言之矣、

修订本 结39:29 我不再转脸不顾他们，因我已将我的灵浇灌以色列家。这是主耶和华说的。"

KJV 英 结39:29 Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

NIV 英 结39:29 I will no longer hide my face from them, for I will pour out my Spirit on the house of Israel, declares the Sovereign LORD."


以西结书第40章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第40章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结40:1 我们被掳掠第二十五年，耶路撒冷城攻破后十四年，正在年初，月之初十日，耶和华的灵（原文作“手”）降在我身上，他把我带到以色列地。

拼音版 结40:1 Wǒmen beìlǔ lüè dì èr shí wǔ nián, Yēlùsǎleng chéng gōng pò hòu shí sì nián, zhèngzaì nián chū, yuè zhī chū shí rì, Yēhéhuá de líng ( yuánwén zuò shǒu ) jiàng zaì wǒ shēnshang, tā bǎ wǒ daì dào Yǐsèliè dì.

吕振中 结40:1 我们流亡的第二十五年，年头，那月之十日，京城被击破之后十四年，正当那日，永恒主的手按在我身上；他把我带到目的地那里；

新译本 结40:1 我们被掳后第二十五年，耶路撒冷城被攻陷后第十四年的年初；那月的初十日，耶和华的手按在我身上；他把我带到那里去。

现代译 结40:1 我们流亡的第二十五年，也就是耶路撒冷陷落的第十四年正月初十日，上主的大能临到我身上，他把我带走。

当代译 结40:1 在我们被掳的第二十五年，就是耶路撒冷沦陷的第十四年二月十日那天，主的灵降在我身上。

文理本 结40:1 我侪被虏之二十五年、正月十日、城陷后十四年、是日耶和华感我、导我至此、

修订本 结40:1 我们被掳的第二十五年，耶路撒冷城攻破后十四年，正在年初，某月初十，就在那一天，耶和华的手按在我身上，把我带到那里。

KJV 英 结40:1 In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

NIV 英 结40:1 In the twenty-fifth year of our exile, at the beginning of the year, on the tenth of the month, in the fourteenth year after the fall of the city--on that very day the hand of the LORD was upon me and he took me there.

主目录 返回顶部

和合本 结40:2 在　神的异象中带我到以色列地，安置在至高的山上；在山上的南边有仿佛一座城建立。

拼音版 结40:2 Zaì shén de yìxiàng zhōng daì wǒ dào Yǐsèliè dì, ānzhì zaì zhìgāo de shān shang. zaì shān shang de nánbiān yǒu fǎngfú yī zuò chéng jiànlì.

吕振中 结40:2 在上帝的异象中他把我带到以色列地，将我安置在很高的山上；那上头南边仿佛有一座城的建筑物在我对面（传统∶在南边）。

新译本 结40:2 在　神的异象中，他带我到以色列地，把我安置在一座很高的山上；在山上的南面，有好像是一座城的建筑物。

现代译 结40:2 在异象中，上主带我到以色列的本土，把我放在一座高山上。我看见眼前〔希伯来文是：南边〕有彷佛一座城的建筑物。

当代译 结40:2 他在异象中把我带到以色列的一座高山上，山的南面有一座像城的建筑物。

文理本 结40:2 于上帝异象中、导我至以色列地、置于至高之山、山之南方、若有建筑城邑之状、

修订本 结40:2 在上帝的异象中，他带我到以色列地，把我安置在一座极高的山上；在山的南边有仿佛一座城的建筑物。

KJV 英 结40:2 In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

NIV 英 结40:2 In visions of God he took me to the land of Israel and set me on a very high mountain, on whose south side were some buildings that looked like a city.

主目录 返回顶部

和合本 结40:3 他带我到那里，见有一人，颜色（原文作“形状”）如铜，手拿麻绳和量度的竿站在门口。

拼音版 结40:3 Tā daì wǒ dào nàli, jiàn yǒu yī rén, yánsè ( yuánwén zuò xíngzhuàng ) rú tóng, shǒu ná má shéng hé liáng duó de gān, zhàn zaì ménkǒu.

吕振中 结40:3 他把我带到那里，我见有一个人，他的形状像铜的样子，手里有麻绳，又有测量竿；他站在门口。

新译本 结40:3 他把我带到那里，我见有一个人，他看来像铜，手里拿着麻绳和测量竿，站在门口。

现代译 结40:3 他带我到那里；我看见一个人像铜一样发亮，手里拿着麻绳和木尺，站在门口。

当代译 结40:3 那里有一个面色如铜的人，手中拿着一条麻绳和一枝测量竿站在城的入口。

文理本 结40:3 既导我至、则见有人、其色若铜、手执麻绳、与量度之竿、而立于门、

修订本 结40:3 他带我到那里，看哪，有一人面貌如铜，手拿麻绳和丈量的芦苇竿，站在门口。

KJV 英 结40:3 And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

NIV 英 结40:3 He took me there, and I saw a man whose appearance was like bronze; he was standing in the gateway with a linen cord and a measuring rod in his hand.

主目录 返回顶部

和合本 结40:4 那人对我说：“人子啊，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，特为要指示你；凡你所见的，你都要告诉以色列家。”

拼音版 结40:4 Nà rén duì wǒ shuō, Rénzǐ a, fán wǒ suǒ zhǐshì nǐde, nǐ dōu yào yòng yǎn kàn, yòng er tīng, bìng yào fàng zaì xīn shang. wǒ daì nǐ dào zhèlǐ lái, tè wèi yào zhǐshì nǐ. fán nǐ suǒ jiàn de, nǐ dōu yào gàosu Yǐsèliè jiā.

吕振中 结40:4 那人对我说∶「人子阿，凡我所要指示你的、你都要用眼看，用耳听，又放在心上；因为你被我到这里来，特为的是要让你看到；如今你要将你所看到的都告诉以色列家。」

新译本 结40:4 那人对我说：“人子啊！我所要指示你的，你都要用眼看，用耳听，并要放在心上，因为我带你到这里来，为的是要指示你；你所看见的，你都要告诉以色列家。”

现代译 结40:4 他对我说：「必朽的人哪，你要仔细看，留心听，专心注意我给你的指示，因为这是我带你到这里来的目的。你要把你所看见的一切告诉以色列人。」

当代译 结40:4 那人对我说：“人啊，你要留心看，专心听，注意我指示你的一切，因为我带你来这里，是要你把所见到的一切告诉以色列人。”

文理本 结40:4 谓我曰、人子欤、我所示尔者、尔其目睹耳闻心思之、盖我导尔至此、乃为示尔此事、尔所见者、悉以告以色列家、○

修订本 结40:4 那人对我说："人子啊，凡我所指示你的，你都要用眼看，用耳听，并要放在心上。我带你到这里来，为要指示你；凡你所见的，都要告诉以色列家。"

KJV 英 结40:4 And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

NIV 英 结40:4 The man said to me, "Son of man, look with your eyes and hear with your ears and pay attention to everything I am going to show you, for that is why you have been brought here. Tell the house of Israel everything you see."

主目录 返回顶部

和合本 结40:5 我见殿四围有墙，那人手拿量度的竿，长六肘，每肘是一肘零一掌。他用竿量墙，厚一竿，高一竿。

拼音版 结40:5 Wǒ jiàn diàn sìwéi yǒu qiáng. nà rén shǒu ná liáng duó de gān, cháng liù zhǒu, mei zhǒu shì yī zhǒu líng yī zhǎng. tā yòng gān liáng qiáng, hòu yī gān, gāo yī gān.

吕振中 结40:5 我见殿院的外面四围都有墙围着∶那人手里有测量竿、长六肘，每肘按常肘加一手掌∶他量了那建筑物的墙、厚一竿，高一竿。

新译本 结40:5 我见殿四围有墙，那人手里的测量竿长三公尺。他量了那建筑物，墙厚三公尺、高三公尺。

现代译 结40:5 我看见的是圣殿，周围有墙。那人手里拿着一根叁公尺长的木尺，正在量墙。墙高叁公尺，厚叁公尺。

当代译 结40:5 我看见殿的四周有一道墙，那人拿了一条叁公尺的测量竿量度这墙，量出墙的厚度是叁公尺，高度也是叁公尺。

文理本 结40:5 我见室外、四周有垣、其人执竿、竿长六肘、肘长、较之常肘再加一掌、乃量其垣、广一竿、高一竿、

修订本 结40:5 看哪，殿外四围有墙。那人手拿丈量的芦苇竿，长六肘，每肘再加一掌。他量围墙，宽一竿，高一竿。

KJV 英 结40:5 And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

NIV 英 结40:5 I saw a wall completely surrounding the temple area. The length of the measuring rod in the man's hand was six long cubits, each of which was a cubit and a handbreadth. He measured the wall; it was one measuring rod thick and one rod high.

主目录 返回顶部

和合本 结40:6 他到了朝东的门，就上门的台阶，量门的这槛，宽一竿；又量门的那槛，宽一竿。

拼音版 结40:6 Tā dào le zhāo dōng de mén, jiù shang mén de táijiē, liáng mén de zhè kǎn, kuān yī gān. yòu liáng mén de nà kǎn, kuān yī gān.

吕振中 结40:6 他到了朝东的大门，就上门的台阶，量门的一个门槛，宽一竿。又量另一个门槛，宽一竿。

新译本 结40:6 他到了朝东的门，上了门的台阶，量度门坎，厚三公尺；又量另一个门坎，厚三公尺。

现代译 结40:6 接着，他到了朝东的门洞，上了门的台阶，在台阶顶上量外玄关，有叁公尺深。

当代译 结40:6 然后他带我往殿的东门去，上了七级石阶，来到门的入口。他量了门槛，宽度是叁公尺；

文理本 结40:6 遂至东门、拾级登阶、量其门阈、广计一竿、其次亦广一竿、

修订本 结40:6 他到了朝东的门，就上台阶，量这门的门槛，宽一竿；这门槛宽一竿。

KJV 英 结40:6 Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

NIV 英 结40:6 Then he went to the gate facing east. He climbed its steps and measured the threshold of the gate; it was one rod deep.

主目录 返回顶部

和合本 结40:7 又有卫房，每房长一竿，宽一竿，相隔五肘。门槛，就是挨着向殿的廊门槛，宽一竿。

拼音版 结40:7 Yòu yǒu wèi fáng, mei fáng zhǎng yī gān, kuān yī gān, xiāng gé wǔ zhǒu. mén jiàn, jiù shì ái zhe xiàng diàn de láng mén jiàn, kuān yī gān.

吕振中 结40:7 又有守卫室、长一竿、宽一竿；守卫室之相隔有五肘；大门的门槛挨着大门以内的廊子，有一竿。

新译本 结40:7 又有守卫室，长三公尺、宽三公尺；守卫室与守卫室之间，相隔两公尺半；朝向殿内，在门廊旁边的门坎，厚三公尺。

现代译 结40:7 过了玄关有甬道；甬道两边各有叁间守卫房。每一间守卫房都是叁公尺正方；房间都有墙壁间隔，厚两公尺半。过了这些守卫房，另有叁公尺深的内玄关，通到一间门廊；这门廊面对着圣殿。

当代译 结40:7 进入门有守卫室，长度和宽度都是叁公尺。室与室之间相距二点二公尺，向内的门槛宽叁公尺。

文理本 结40:7 有守卫室、各深一竿、广一竿、守卫室相间五肘、内门之阈、广计一竿、与门廊相近、

修订本 结40:7 又有守卫房，每间长一竿，宽一竿，守卫房之间相隔五肘。挨着通往殿之门走廊的门槛，一竿。

KJV 英 结40:7 And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

NIV 英 结40:7 The alcoves for the guards were one rod long and one rod wide, and the projecting walls between the alcoves were five cubits thick. And the threshold of the gate next to the portico facing the temple was one rod deep.

主目录 返回顶部

和合本 结40:8 他又量向殿门的廊子，宽一竿。

拼音版 结40:8 Tā yòu liáng xiàng diàn mén de lángzi, kuān yī gān.

吕振中 结40:8 他又量了大门以内的廊子，有一竿。

新译本 结40:8 他又量朝向殿内的门廊（有古卷加“厚三公尺”）。

现代译 结40:8 他量了这门廊，有四公尺深。这门廊是在甬道的尽头，在靠近圣殿的那一边；甬道两边的墙柱厚一公尺。

当代译 结40:8 通往里面门廊的宽度也是一样；

文理本 结40:8 又量门内之廊、计亦一竿、

修订本 结40:8 他量通往殿之门的走廊，一竿。

KJV 英 结40:8 He measured also the porch of the gate within, one reed.

NIV 英 结40:8 Then he measured the portico of the gateway;

主目录 返回顶部

和合本 结40:9 又量门廊，宽八肘；墙柱厚二肘，那门的廊子向着殿。

拼音版 结40:9 Yòu liáng mén láng, kuān bá zhǒu, qiáng zhù hòu èr zhǒu. nà mén de lángzi xiàng zhe diàn.

吕振中 结40:9 量了大门的廊子，有八肘；其挨墙柱有二肘；大门的廊子是在门以内的。

新译本 结40:9 门廊深四公尺；墙柱厚一公尺；门廊是朝向殿内的。

现代译 结40:9 见 ：

当代译 结40:9 连墙柱在内共叁公尺半宽，柱厚八十九公分。

文理本 结40:9 复量门廊、深八肘、其柱二肘、门廊向室、

修订本 结40:9 他量门的走廊，八肘；墙柱，二肘；门的走廊通往殿那里。

KJV 英 结40:9 Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

NIV 英 结40:9 it was eight cubits deep and its jambs were two cubits thick. The portico of the gateway faced the temple.

主目录 返回顶部

和合本 结40:10 东门洞有卫房，这旁三间，那旁三间，都是一样的尺寸；这边的柱子和那边的柱子，也是一样的尺寸。

拼音版 结40:10 Dōng mén dòng yǒu wèi fáng, zhè páng sān jiān, nà páng sān jiān, dōu shì yíyàng de chǐcùn. zhèbiān de zhùzi hé nàbiān de zhùzi, ye shì yíyàng de chǐcùn.

吕振中 结40:10 东路大门的守卫室、这边有三间，那边有三间∶三间都是一样的尺寸；挨墙柱子这边和那边都是一样的尺寸。

新译本 结40:10 东门的守卫室，这边有三间，那边有三间；三间都是一样的长宽；两边的墙柱都是一样的厚。

现代译 结40:10 （甬道两边各有守卫房叁间，大小一样，隔间的墙柱厚度也一样。）

当代译 结40:10 东门以内共有六间守卫室，每边叁间，大小面积都是一样，两边墙柱的尺寸也相同。

文理本 结40:10 东门之守卫室、左右各三、深广相同、左右之柱亦相同、

修订本 结40:10 往东的门有守卫房：这旁三间，那旁三间，大小都一样；这边和那边的墙柱，大小也一样。

KJV 英 结40:10 And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

NIV 英 结40:10 Inside the east gate were three alcoves on each side; the three had the same measurements, and the faces of the projecting walls on each side had the same measurements.

主目录 返回顶部

和合本 结40:11 他量门口，宽十肘，长十三肘。

拼音版 结40:11 Tā liáng ménkǒu, kuān shí zhǒu, zhǎng shí sān zhǒu.

吕振中 结40:11 他量了大门进口处、其宽有十肘，大门路（传统∶长）有十三肘。

新译本 结40:11 他量了东门，入口宽五公尺，通道宽六公尺半。

现代译 结40:11 那人量了门洞的入口，门口宽六公尺半，甬道宽五公尺。

当代译 结40:11 通道尽头有一道门廊，宽四公尺半，长五点八公尺。

文理本 结40:11 入门之处、广十肘、长十三肘、

修订本 结40:11 他量门的入口，宽十肘，门长十三肘。

KJV 英 结40:11 And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

NIV 英 结40:11 Then he measured the width of the entrance to the gateway; it was ten cubits and its length was thirteen cubits.

主目录 返回顶部

和合本 结40:12 卫房前展出的境界，这边一肘，那边一肘；卫房这边六肘，那边六肘。

拼音版 结40:12 Wèi fáng qián shaì chū de jìngjiè, zhèbiān yī zhǒu, nàbiān yī zhǒu. wèi fáng zhèbiān liù zhǒu, nàbiān liù zhǒu.

吕振中 结40:12 守卫室前面有矮墙在这边（仿七十子及叙利亚译本经点窜翻译的）一肘，有矮墙在那边也一肘∶守卫室是这边六肘，那边也六肘。

新译本 结40:12 每个守卫室前面都有矮墙，高五十公分，两边守卫室都是一样。守卫室长三公尺，两边都是一样。

现代译 结40:12 每一个守卫房前面都有矮墙：高五十公分，厚五十公分（房间都是叁公尺正方）。

当代译 结40:12 两边守卫室前面都有保护墙，宽四十四公分半，而守卫室本身是边长二点七公尺的正方形。

文理本 结40:12 左右之守卫室、深广各六肘、其前左右有栏、广一肘、

修订本 结40:12 守卫房前有矮墙，一肘，那边的矮墙也是一肘；守卫房这边六肘，那边也是六肘。

KJV 英 结40:12 The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

NIV 英 结40:12 In front of each alcove was a wall one cubit high, and the alcoves were six cubits square.

主目录 返回顶部

和合本 结40:13 又量门洞，从这卫房顶的后檐到那卫房顶的后檐，宽二十五肘，卫房门与门相对。

拼音版 结40:13 Yòu liáng mén dòng, cóng zhè wèi fáng dǐng de hòu yán dào nà wèi fáng dǐng de hòu yán, kuān èr shí wǔ zhǒu. wèi fáng mén yǔ mén xiāngduì.

吕振中 结40:13 他又量了大门，从这守卫室的后边（传统∶房顶）到那守卫室的后边（传统∶房顶），宽二十五肘、这门到那门。

新译本 结40:13 他量了东门，从这边房顶到那边房顶，就是从这边守卫室后面的门到那边守卫室后面的门，宽十二公尺半。

现代译 结40:13 他又量了两间相对的守卫房外墙跟外墙之间的距离，有十二公尺半。

当代译 结40:13 整座门楼的宽度，由这边守卫室的屋顶到对面守卫室的屋顶，门与门相对，是十一点一公尺，

文理本 结40:13 又量门、自左守卫室之顶、至右守卫室之顶、广二十五肘、门各相向、

修订本 结40:13 他量门，从守卫房这边的房顶到那边的房顶，宽二十五肘；入口与入口相对。

KJV 英 结40:13 He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

NIV 英 结40:13 Then he measured the gateway from the top of the rear wall of one alcove to the top of the opposite one; the distance was twenty-five cubits from one parapet opening to the opposite one.

主目录 返回顶部

和合本 结40:14 又量（量原文作造）廊子六十肘（七十经作二十肘），墙柱外是院子，有廊为界，在门洞两边。

拼音版 结40:14 Yòu liáng ( yuánwén zuò zào ) lángzi liù shí zhǒu ( qī shí shì yì ben zuò èr shí zhǒu ), qiáng zhù waì shì yuànzi, yǒu láng wèi jiè, zaì mén dòng liǎng bian.

吕振中 结40:14 他量了门廊子、二十肘；而连着大门的门廊子便是院子在四围（全节难理解）。

新译本 结40:14 又沿着里面各墙柱量度，直到朝向院子的墙柱，共长三十公尺（原文意思不详，有古译本作“又量了门廊，宽十公尺，墙柱外面周围是院子”）。

现代译 结40:14 甬道尽头的门廊引到院子；他量这门廊，宽十公尺。

当代译 结40:14 他量了通道的墙柱，每根柱约二十六点七公尺，墙柱外是院子。

文理本 结40:14 又量众柱、共六十肘、门柱四周有院、延及门廊、

修订本 结40:14 他量墙柱，六十肘，院子的四周围有挨着墙柱的门。

KJV 英 结40:14 He made also posts of threescore cubits, even unto the post of the court round about the gate.

NIV 英 结40:14 He measured along the faces of the projecting walls all around the inside of the gateway--sixty cubits. The measurement was up to the portico facing the courtyard.

主目录 返回顶部

和合本 结40:15 从大门口到内廊前，共五十肘。

拼音版 结40:15 Cóng dàmén kǒu dào neì láng qián, gōng wǔ shí zhǒu.

吕振中 结40:15 从大门进口处前面、到大门内廊子的尽后面、是五十肘。

新译本 结40:15 从东门前面的入口到后面的门廊，共二十五公尺。

现代译 结40:15 甬道，从大门口这一边到门廊的后墙，长二十五公尺。

当代译 结40:15 由入口到尽头的内廊共二十二点叁公尺，

文理本 结40:15 自外门前、至内门之后廊前、计五十肘、

修订本 结40:15 从大门入口到里面门的走廊，五十肘。

KJV 英 结40:15 And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

NIV 英 结40:15 The distance from the entrance of the gateway to the far end of its portico was fifty cubits.

主目录 返回顶部

和合本 结40:16 卫房和门洞两旁柱间并廊子，都有严紧的窗棂，里边都有窗棂，柱上有雕刻的棕树。

拼音版 结40:16 Wèi fáng hé mén dòng liǎng páng zhù jiān bìng lángzi, dōu yǒu yán jǐn de chuāng líng. lǐbiān dōu yǒu chuāng líng, zhù shang yǒu diāokè de zōng shù.

吕振中 结40:16 守卫室和它们的埃墙柱子、大门道儿以内四处、都有内宽外窄的窗櫺，门廊子也是这样∶里面四处都有窗櫺；其埃墙柱子还有雕刻的棕树。

新译本 结40:16 守卫室和东门里面周围的墙柱，以及门廊，都有小窗；里面周围都有小窗；墙柱上还刻有棕树。

现代译 结40:16 每一个守卫房的外墙都有小窗，墙柱跟墙柱间也有小窗，门廊周围也都有小窗。甬道两边的墙柱都雕刻着棕树。

当代译 结40:16 守卫室和墙柱间都有格子窗，柱上有棕树枝作为装饰。

文理本 结40:16 诸守卫室、及门内四周之柱、各有窗、闭以斜棂、廊内四周亦有窗、柱上有棕树之状、○

修订本 结40:16 守卫房和四围挨着墙柱的门，都有嵌壁式的窗户，廊子也有；里面到处都有窗户，墙柱上雕刻着棕树。

KJV 英 结40:16 And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

NIV 英 结40:16 The alcoves and the projecting walls inside the gateway were surmounted by narrow parapet openings all around, as was the portico; the openings all around faced inward. The faces of the projecting walls were decorated with palm trees.

主目录 返回顶部

和合本 结40:17 他带我到外院，见院的四围有铺石地，铺石地上有屋子三十间。

拼音版 结40:17 Tā daì wǒ dào waì yuàn, jiàn yuàn de sìwéi yǒu pū shí dì. pū shí dì shang yǒu wūzi sān shí jiān.

吕振中 结40:17 他带了我到外院，我就见有屋子，又有铺石地、是为院子四围铺造好的∶铺石地上有屋子三十间。

新译本 结40:17 他带我到了外院，我见有些房子，院子周围有铺石地，铺石地上有三十间房子。

现代译 结40:17 那人领我到外院。外院周围有叁十个房间靠着外墙，房间前面有铺岩石头的路，

当代译 结40:17 他带我到外院，外院靠墙四周有铺石地，上面共有叁十间厢房。

文理本 结40:17 其人导我入外院、则见四周有室、地铺以石、上有守卫室三十、

修订本 结40:17 他带我到外院，看哪，院子的四围有房间，有石板地；石板地上有三十个房间。

KJV 英 结40:17 Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

NIV 英 结40:17 Then he brought me into the outer court. There I saw some rooms and a pavement that had been constructed all around the court; there were thirty rooms along the pavement.

主目录 返回顶部

和合本 结40:18 铺石地，就是矮铺石地在各门洞两旁，以门洞的长短为度。

拼音版 结40:18 Pū shí dì, jiù shì ǎi pū shí dì zaì gè mén dòng liǎng páng, yǐ mén dòng de chángduǎn wèi duó.

吕振中 结40:18 铺石地是铺在大门道儿的每一边，跟大门道儿的长度相配合∶这是低一层的铺石地。

新译本 结40:18 铺石地在各大门的旁边，比门矮一点，宽度与门的长度相同。

现代译 结40:18 这铺石路绕着外院。外院比内院低。

当代译 结40:18 这铺石地是在门口的每一边，长度与门口一样。

文理本 结40:18 铺石之地在门侧、长与门同、是为下铺石地、

修订本 结40:18 沿着门侧边的石板地，就是下面的石板地，与门的长度相同。

KJV 英 结40:18 And the pavement by the side of the gates over against the length of the gates was the lower pavement.

NIV 英 结40:18 It abutted the sides of the gateways and was as wide as they were long; this was the lower pavement.

主目录 返回顶部

和合本 结40:19 他从下门量到内院外，共宽一百肘，东面、北面都是如此。

拼音版 结40:19 Tā cóng xià mén liáng dào neì yuàn waì, gōng kuān yī bǎi zhǒu, dōng miàn bei miàn dōu shì rúcǐ.

吕振中 结40:19 他量了院子的宽度从下门道儿的里面前头、到内门道儿（经点窜翻译的）的前面外头、有一百肘。（传统∶东面北面大门路）

新译本 结40:19 他从下面的大门量到内院的外墙，共宽五十公尺；东面、北面，都是一样。

现代译 结40:19 内院有一个门，比外院的门高一个台阶；这门是由外院通内院用的。那人量了这两个门间的距离，长五十公尺。

当代译 结40:19 他从下门出口量到内院入口，共宽四十四公尺半。

文理本 结40:19 又量自下门前至内院外、深百肘、东北皆然、

修订本 结40:19 他量宽度，从下门的前面到内院外的前面，东向北向一百肘。

KJV 英 结40:19 Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

NIV 英 结40:19 Then he measured the distance from the inside of the lower gateway to the outside of the inner court; it was a hundred cubits on the east side as well as on the north.

主目录 返回顶部

和合本 结40:20 他量外院朝北的门，长宽若干。

拼音版 结40:20 Tā liáng waì yuàn zhāo bei de mén, zhǎng kuān ruògān.

吕振中 结40:20 他带领了我向北走，我就见有一条大门道儿（传统∶东面北面大门路）朝向北面，属于外院的。那时他量了它的长度和宽度。

新译本 结40:20 他又量了外院朝北大门的长度和宽度。

现代译 结40:20 那人量了通往外院朝北的门洞。

当代译 结40:20 他又量度了外院北门的尺寸，

文理本 结40:20 又量外院向北之门、计其深广、

修订本 结40:20 他量外院朝北的门的长和宽。

KJV 英 结40:20 And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

NIV 英 结40:20 Then he measured the length and width of the gate facing north, leading into the outer court.

主目录 返回顶部

和合本 结40:21 门洞的卫房，这旁三间，那旁三间。门洞的柱子和廊子与第一门的尺寸一样。门洞长五十肘，宽二十五肘。

拼音版 结40:21 Mén dòng de wèi fáng, zhè páng sān jiān, nà páng sān jiān. mén dòng de zhùzi Hélángzi, yǔ dì yī mén de chǐcùn yíyàng. mén dòng zhǎng wǔ shí zhǒu, kuān èr shí wǔ zhǒu.

吕振中 结40:21 门道儿的守卫室是这边三间、那边三间；其挨墙柱子和廊子跟第一大门的、尺寸一样；门道儿是长五十肘，宽二十五肘、按常肘算的。

新译本 结40:21 里面的守卫室，这边有三间，那边有三间；墙柱和门廊的尺寸都与东门的一样；北门全长二十五公尺，宽十二公尺半。

现代译 结40:21 甬道两边各有叁间守卫房。两边的墙柱和门廊的尺寸跟东门的一样，长二十五公尺，宽十二公尺半。

当代译 结40:21 这门与东门一样大小。两边各有叁间守卫室，长度是二十二点叁公尺，宽度是十一点一公尺。

文理本 结40:21 其守卫室、左右各三、其柱其廊、与上所言之门相同、院长五十肘、广二十五肘、

修订本 结40:21 门的守卫房，这旁三间，那旁三间；墙柱和廊子，与第一个门的大小一样。长五十肘，宽二十五肘。

KJV 英 结40:21 And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

NIV 英 结40:21 Its alcoves--three on each side--its projecting walls and its portico had the same measurements as those of the first gateway. It was fifty cubits long and twenty-five cubits wide.

主目录 返回顶部

和合本 结40:22 其窗棂和廊子并雕刻的棕树，与朝东的门尺寸一样。登七层台阶上到这门，前面有廊子。

拼音版 结40:22 Qí chuāng líng Hélángzi, bìng diāokè de zōng shù, yǔ zhāo dōng de mén chǐcùn yíyàng. dēng qī céng táijiē shang dào zhè mén, qiánmian yǒu lángzi.

吕振中 结40:22 其窗櫺和廊子的窗櫺（参25、26节加上的）以及雕刻的棕树都跟朝东路之大门的、尺寸一样；人上七层台阶到了这门，前面就有廊子。

新译本 结40:22 它的窗子、门廊和雕刻的棕树，都与东门的一样；人要登七级台阶才到这门，前面尽头是门廊。

现代译 结40:22 门廊、窗户，和雕刻着棕树的墙柱都跟东门的一样。甬道的入口有七个台阶上北门，甬道的尽头有一个门廊向着外院。

当代译 结40:22 它的窗子、门廊、墙柱上棕树的装饰都和东门的尺寸相同。登上七级石阶，便到达内院入口，

文理本 结40:22 其窗其廊、及棕榭之状、俱循东门之度、登门之阶有七级、其前有廊、

修订本 结40:22 其窗户和廊子，并雕刻的棕树，与朝东的门大小一样。要登七个台阶才能上到这门，前面有廊子。

KJV 英 结40:22 And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

NIV 英 结40:22 Its openings, its portico and its palm tree decorations had the same measurements as those of the gate facing east. Seven steps led up to it, with its portico opposite them.

主目录 返回顶部

和合本 结40:23 内院有门与这门相对，北面、东面都是如此。他从这门量到那门，共一百肘。

拼音版 结40:23 Neì yuàn yǒu mén yǔ zhè mén xiāngduì, bei miàn dōng miàn dōu shì rúcǐ. tā cóng zhè mén liáng dào nà mén, gōng yī bǎi zhǒu.

吕振中 结40:23 内院有大门跟这外院的大门相对；北面东面都一样∶他从这门量到那门有一百肘。

新译本 结40:23 内院有门与这门相对；北面、东面，都是一样；他从这门量到那门，共有五十公尺。

现代译 结40:23 此门隔着外院，对面有另一个门，通往内院。那人量了这两个门间的距离，长五十公尺。

当代译 结40:23 内院有一道门，与北门和东门相对，门与门之间的距离是四十四公尺半。

文理本 结40:23 内院有门、东门北门相对、自彼门量至此门、计百肘、

修订本 结40:23 内院有门与这门相对，北面东面都是如此。他从这门量到那门，共一百肘。

KJV 英 结40:23 And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

NIV 英 结40:23 There was a gate to the inner court facing the north gate, just as there was on the east. He measured from one gate to the opposite one; it was a hundred cubits.

主目录 返回顶部

和合本 结40:24 他带我往南去，见朝南有门。又照先前的尺寸量门洞的柱子和廊子。

拼音版 结40:24 Tā daì wǒ wǎng nán qù, jiàn zhāo nán yǒu mén, yòu zhào xiānqián de chǐcùn liáng mén dòng de zhùzi Hélángzi.

吕振中 结40:24 他领了我往南路走，我就见南路有个大门；他量了它的挨墙柱子和廊子；跟其他的、尺寸一样。

新译本 结40:24 他领我向南走，我就看见朝南的门。他量了墙柱和门廊，大小与先前的一样。

现代译 结40:24 那人领我到南边；我们看见朝南的门洞。他量了这门；守卫房、墙柱，和门廊的尺寸跟其他的门的一样。

当代译 结40:24 他又带我到南门，他量度墙柱和门廊，尺寸都与其他门口相同，

文理本 结40:24 又导我南往、见有门南向、乃量其柱其廊、其度如前、

修订本 结40:24 他带我往南去，看哪，朝南有门，他量门的墙柱和廊子，大小与先前一样。

KJV 英 结40:24 After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

NIV 英 结40:24 Then he led me to the south side and I saw a gate facing south. He measured its jambs and its portico, and they had the same measurements as the others.

主目录 返回顶部

和合本 结40:25 门洞两旁与廊子的周围都有窗棂，和先量的窗棂一样。门洞长五十肘，宽二十五肘。

拼音版 结40:25 Mén dòng liǎng páng yǔ lángzi de zhōuwéi dōu yǒu chuāng líng, hé xiān liáng de chuāng líng yíyàng. mén dòng zhǎng wǔ shí zhǒu, kuān èr shí wǔ zhǒu.

吕振中 结40:25 门道儿和它的廊子四处都有窗櫺，跟其他的窗櫺一样∶门道儿是长五十肘，宽二十五肘。

新译本 结40:25 门的里面和门廊周围都有窗子，与先前的窗子一样。南门全长二十五公尺，宽十二公尺半。

现代译 结40:25 这门洞和门廊四周都有小窗。甬道长二十五公尺，宽十二公尺半。

当代译 结40:25 门口周围也有同样的窗子，长度也是二十二点叁公尺，宽度十一点一公尺。

文理本 结40:25 门与廊四周有窗、与先量之窗相同、院长五十肘、广二十五肘、

修订本 结40:25 门两旁与廊子的周围都有窗户，和先前量的窗户一样。门长五十肘，宽二十五肘。

KJV 英 结40:25 And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

NIV 英 结40:25 The gateway and its portico had narrow openings all around, like the openings of the others. It was fifty cubits long and twenty-five cubits wide.

主目录 返回顶部

和合本 结40:26 登七层台阶上到这门，前面有廊子；柱上有雕刻的棕树，这边一棵，那边一棵。

拼音版 结40:26 Dēng qī céng táijiē shang dào zhè mén, qiánmian yǒu lángzi. zhù shang yǒu diāokè de zōng shù, zhèbiān yī kē, nàbiān yī kē.

吕振中 结40:26 有七层台阶以便登上内门；前面就有廊子；挨墙柱子上有雕刻的棕树，这边一棵，那边一棵。

新译本 结40:26 人要登七级台阶才到这门，前面尽头是门廊，墙柱上两边都刻有棕树。

现代译 结40:26 甬道的入口有七个台阶上南门，甬道的尽头一个门廊向着外院。两边有墙柱，柱上雕刻着棕树。

当代译 结40:26 登上七级石阶便到门廊。墙柱也同样有棕树枝作为装饰，

文理本 结40:26 登门之阶有七级、其前有廊、柱上左右、有棕树之状、

修订本 结40:26 要登七个台阶才能上到这门，前面有廊子；墙柱上雕刻着棕树，这边一棵，那边一棵。

KJV 英 结40:26 And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

NIV 英 结40:26 Seven steps led up to it, with its portico opposite them; it had palm tree decorations on the faces of the projecting walls on each side.

主目录 返回顶部

和合本 结40:27 内院朝南有门。从这门量到朝南的那门，共一百肘。

拼音版 结40:27 Neì yuàn zhāo nán yǒu mén. cóng zhè mén liáng dàozhāo nán de nà mén, gōng yī bǎi zhǒu.

吕振中 结40:27 内院南路有门；他从这门量到外院南路的门有一百肘。

新译本 结40:27 内院南面也有门；他从这门量到南门，共有五十公尺。

现代译 结40:27 这门对着通往内院的门。那人量了这两个门间的距离，长五十公尺。

当代译 结40:27 内院的门是向南的，门与门之间的距离，是四十四公尺半。

文理本 结40:27 内院有门南向、自彼门至此门、向南量之、计百肘、○

修订本 结40:27 内院朝南也有门，从这门量到朝南的那门，共一百肘。

KJV 英 结40:27 And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

NIV 英 结40:27 The inner court also had a gate facing south, and he measured from this gate to the outer gate on the south side; it was a hundred cubits.

主目录 返回顶部

和合本 结40:28 他带我从南门到内院，就照先前的尺寸量南门。

拼音版 结40:28 Tā daì wǒ cóng nán mén dào neì yuàn, jiù zhào xiānqián de chǐcùn liáng nán mén.

吕振中 结40:28 他带了我从南门到内院，就量了南门，跟其他的、尺寸一样。

新译本 结40:28 他领我从内院的南门进到内院，量了这门，大小与先前的一样。

现代译 结40:28 那人领我从南门进到内院。他量了内院的南门，大小跟外院的一样。

当代译 结40:28 他带我从南门走进内院。这门口的尺寸与上述的门口一样。

文理本 结40:28 复导我由南门入内院、遂量南门、其度如前、

修订本 结40:28 他带我从南门到内院，他量南门，大小与先前一样。

KJV 英 结40:28 And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

NIV 英 结40:28 Then he brought me into the inner court through the south gate, and he measured the south gate; it had the same measurements as the others.

主目录 返回顶部

和合本 结40:29 卫房和柱子并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。

拼音版 结40:29 Wèi fáng hé zhùzi, bìng lángzi dōu zhào xiānqián de chǐcùn. mén dòng liǎng páng yǔ lángzi de zhōuwéi dōu yǒu chuāng líng. mén dòng zhǎng wǔ shí zhǒu, kuān èr shí wǔ zhǒu.

吕振中 结40:29 其守卫室、其挨墙柱子、与其廊子、都跟其他的、尺寸一样∶门道儿廊子四处都有窗櫺∶门道儿是长五十肘，宽二十五肘。

新译本 结40:29 守卫室、墙柱和门廊的尺寸都与先前的一样；门的里面和门廊周围都有窗子。这门全长二十五公尺，宽十二公尺半（有古卷加“周围有门廊，长十二公尺半，宽两公尺半”之句）。

现代译 结40:29 这里也有守卫房、门廊，和墙柱，大小都跟其他的门的一样。门洞和门廊四周都有小窗。

当代译 结40:29 守卫室、墙柱和门廊的尺寸都一样，周围也有窗子，门口也是二十二点叁公尺高，十一点一公尺宽。

文理本 结40:29 其守卫室、其柱其廊、度亦如前、门与廊四周有窗、院长五十肘、广二十五肘、

修订本 结40:29 守卫房和墙柱、廊子，大小与先前一样。门两旁与廊子的周围都有窗户。门长五十肘，宽二十五肘。

KJV 英 结40:29 And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

NIV 英 结40:29 Its alcoves, its projecting walls and its portico had the same measurements as the others. The gateway and its portico had openings all around. It was fifty cubits long and twenty-five cubits wide.

主目录 返回顶部

和合本 结40:30 周围有廊子，长二十五肘，宽五肘。

拼音版 结40:30 Zhōuwéi yǒu lángzi, zhǎng èr shí wǔ zhǒu, kuān wǔ zhǒu.

吕振中 结40:30 结 40:30

新译本 结40:30 - - -

现代译 结40:30 甬道长二十五公尺，宽十二公尺半。

当代译 结40:30 内院周围的门廊是十一点一公尺长，二点二公尺宽。

文理本 结40:30 四周有廊、深二十五肘、广五肘、

修订本 结40:30 周围有廊子，长二十五肘，宽五肘。

KJV 英 结40:30 And the arches round about were five and twenty cubits long, and five cubits broad.

NIV 英 结40:30 (The porticoes of the gateways around the inner court were twenty-five cubits wide and five cubits deep.)

主目录 返回顶部

和合本 结40:31 廊子朝着外院，柱上有雕刻的棕树。登八层台阶上到这门。

拼音版 结40:31 Lángzi zhāo zhe waì yuàn, zhù shang yǒu diāokè de zōng shù. dēng bá céng táijiē shang dào zhè mén.

吕振中 结40:31 （30节传统作∶四处都有廊子，长二十五肘，宽五肘）其廊子朝着外院；其挨墙柱子上有雕刻的棕树；其台阶则有八层。

新译本 结40:31 门廊朝向外院；墙柱刻有棕树；台阶共有八级。

现代译 结40:31 门廊向着外院；甬道两边的墙上都雕刻着棕树。上这门有八个台阶。

当代译 结40:31 这些门廊通往外院，通道的墙柱也有棕树枝作为装饰，上去的石阶共有八级。

文理本 结40:31 廊向外院、柱上有棕树之状、登门之阶有八级、

修订本 结40:31 廊子朝着外院，墙柱上雕刻着棕树。要登八个台阶才能上到这门。

KJV 英 结40:31 And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

NIV 英 结40:31 Its portico faced the outer court; palm trees decorated its jambs, and eight steps led up to it.

主目录 返回顶部

和合本 结40:32 他带我到内院的东面，就照先前的尺寸量东门。

拼音版 结40:32 Tā daì wǒ dào neì yuàn de dōng miàn, jiù zhào xiānqián de chǐcùn liáng dōng mén.

吕振中 结40:32 他带了我到朝东路的大门道儿（传统∶到内院的东路），就量了那门，跟其他的、尺寸一样。

新译本 结40:32 他领我到内院的东门，他量了那门，大小与先前的一样。

现代译 结40:32 那人领我从东门进到内院。他量了内院的东门，大小跟其他的一样。

当代译 结40:32 他又带我从东门进入内院，量得的尺寸与先前的一样。

文理本 结40:32 又导我入内院、东向而量其门、其度如前、

修订本 结40:32 他带我到内院的东边，他量那门，大小与先前一样。

KJV 英 结40:32 And he brought me into the inner court toward the east: and he measured the gate according to these measures.

NIV 英 结40:32 Then he brought me to the inner court on the east side, and he measured the gateway; it had the same measurements as the others.

主目录 返回顶部

和合本 结40:33 卫房和柱子，并廊子都照先前的尺寸。门洞两旁与廊子的周围都有窗棂。门洞长五十肘，宽二十五肘。

拼音版 结40:33 Wèi fáng hé zhùzi, bìng lángzi dōu zhào xiānqián de chǐcùn. mén dòng liǎng páng yǔ lángzi de zhōuwéi dōu yǒu chuāng líng. mén dòng zhǎng wǔ shí zhǒu, kuān èr shí wǔ zhǒu.

吕振中 结40:33 其守卫室、其挨墙柱子、都跟其他的、尺寸一样∶门道儿廊子四处都有窗櫺∶门道儿是长五十肘，宽二十五肘。

新译本 结40:33 守卫室、墙柱和门廊的尺寸都与先前的一样；门的里面和门廊的周围都有窗子。这门全长二十五公尺，宽十二公尺半。

现代译 结40:33 这里也有守卫房、门廊，和墙柱，大小都跟其他的门的一样。门洞和门廊四周都有小窗。甬道长二十五公尺，宽十二公尺半。

当代译 结40:33 守卫室、墙柱、门廊的尺寸都相同，门廊的周围也有窗子，门楼也是长二十二点叁公尺，宽十一点一公尺。

文理本 结40:33 其守卫室、其柱其廊、度亦如前、门与廊四周有窗、院长五十肘、广二十五肘、

修订本 结40:33 守卫房和墙柱、廊子，大小与先前一样。门两旁与廊子的周围都有窗户。长五十肘，宽二十五肘。

KJV 英 结40:33 And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

NIV 英 结40:33 Its alcoves, its projecting walls and its portico had the same measurements as the others. The gateway and its portico had openings all around. It was fifty cubits long and twenty-five cubits wide.

主目录 返回顶部

和合本 结40:34 廊子朝着外院。门洞两旁的柱子，都有雕刻的棕树。登八层台阶上到这门。

拼音版 结40:34 Lángzi zhāo zhe waì yuàn. mén dòng liǎng páng de zhùzi dōu yǒu diāokè de zōng shù. dēng bá céng táijiē shang dào zhè mén.

吕振中 结40:34 其廊子朝着外院；其挨墙柱子上有雕刻的棕树，这边和那边都有；其台阶则有八层。

新译本 结40:34 门廊朝着外院；墙柱上两边都刻有棕树；台阶共有八级。

现代译 结40:34 门廊向着外院；甬道两边的墙上都雕刻着棕树。上这门有八个台阶。

当代译 结40:34 门廊通往外院，墙柱上也有棕树枝作为装饰，那里的石阶共有八级。

文理本 结40:34 廊向外院、柱上左右、有棕树之状、登门之阶有八级、

修订本 结40:34 廊子朝着外院。墙柱两边都雕刻着棕树。要登八个台阶才能上到这门。

KJV 英 结40:34 And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

NIV 英 结40:34 Its portico faced the outer court; palm trees decorated the jambs on either side, and eight steps led up to it.

主目录 返回顶部

和合本 结40:35 他带我到北门，就照先前的尺寸量那门，

拼音版 结40:35 Tā daì wǒ dào bei mén, jiù zhào xiānqián de chǐcùn liáng nà mén,

吕振中 结40:35 他带了我到北门，就测量了那门，跟其他的、尺寸一样∶

新译本 结40:35 他领我到内院的北门，量了那门，大小与先前的一样；

现代译 结40:35 那人领我到北门。他量了内院的北门，大小跟外院的一样。

当代译 结40:35 他又带我到北门，量得的尺寸与先前的相同。

文理本 结40:35 又导我至北门量之、其度如前、

修订本 结40:35 他带我到北门，他量了，大小与先前一样，

KJV 英 结40:35 And he brought me to the north gate, and measured it according to these measures;

NIV 英 结40:35 Then he brought me to the north gate and measured it. It had the same measurements as the others,

主目录 返回顶部

和合本 结40:36 就是量卫房和柱子，并廊子。门洞周围都有窗棂，门洞长五十肘，宽二十五肘。

拼音版 结40:36 Jiù shì liáng wèi fáng hé zhùzi, bìng lángzi. mén dòng zhōuwéi dōu yǒu chuāng líng. mén dòngzhǎng wǔ shí zhǒu, kuān èr shí wǔ zhǒu.

吕振中 结40:36 就是其守卫室、其挨墙柱子、与其廊子∶门道儿四处都有窗櫺；它是长五十肘，宽二十五肘。

新译本 结40:36 守卫室、墙柱和门廊，都是一样。门的里面周围都有窗户；这门全长二十五公尺，宽十二公尺半。

现代译 结40:36 这里也有守卫房、墙柱，和门廊。门洞和门廊四周都有小窗。甬道长二十五公尺，宽十二公尺半。

当代译 结40:36 守卫室、墙柱和门廊都一样，四面有窗子，长二十二点叁公尺，宽十一点一公尺。

文理本 结40:36 量其守卫室、及柱与廊、四周有窗、院长五十肘、广二十五肘、

修订本 结40:36 就是量守卫房和墙柱、廊子。门的周围都有窗户；门长五十肘，宽二十五肘。

KJV 英 结40:36 The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

NIV 英 结40:36 as did its alcoves, its projecting walls and its portico, and it had openings all around. It was fifty cubits long and twenty-five cubits wide.

主目录 返回顶部

和合本 结40:37 廊柱朝着外院。门洞两旁的柱子都有雕刻的棕树。登八层台阶上到这门。

拼音版 结40:37 Láng zhù zhāo zhe waì yuàn. mén dòng liǎng páng de zhùzi dōu yǒu diāokè de zōng shù. dēng bá céng táijiē shang dào zhè mén.

吕振中 结40:37 其廊子（传统∶其挨墙柱子）朝着外院；其挨墙柱子上有雕刻的棕树，这边和那边都有；其台阶则有八层。

新译本 结40:37 门廊（这译法参古译本，“门廊”原文作“墙柱”）朝向外院；墙柱上两边都刻有棕树，台阶共有八级。

现代译 结40:37 门廊向着外院，甬道两边的墙上雕刻着棕树。上这门有八个台阶。

当代译 结40:37 门廊通往外院，两旁的墙柱有棕树枝作为装饰，那里的石阶共有八级。

文理本 结40:37 廊向外院、柱上左右、有棕树之状、登门之阶有八级、○

修订本 结40:37 墙柱朝着外院。墙柱两边都雕刻着棕树。要登八个台阶才能上到这门。

KJV 英 结40:37 And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

NIV 英 结40:37 Its portico faced the outer court; palm trees decorated the jambs on either side, and eight steps led up to it.

主目录 返回顶部

和合本 结40:38 门洞的柱旁有屋子和门，祭司（原文作“他们”）在那里洗燔祭牲。

拼音版 结40:38 Mén dòng de zhù páng yǒu wūzi hé mén. jìsī ( yuánwén zuò tāmen ) zaì nàli xǐ Fánjì shēng.

吕振中 结40:38 在大门道儿的廊子（传统∶的挨墙柱子）有一间屋子和它的进口；祭司们（原文∶他们）就在那里涮洗燔祭牲。

新译本 结40:38 在各门的墙柱旁边都有一间有门的房子；那里是洗燔祭牲的地方。

现代译 结40:38 外院有一间厢房，跟通往内院的北门洞的门廊连接，是用来洗烧化祭的祭牲的。

当代译 结40:38 在门口墙柱旁边有一个给祭司洗燔祭牲用的房间。

文理本 结40:38 门内柱侧有小室、以涤燔祭之牲、

修订本 结40:38 有房间和它的入口在门的墙柱旁，那里是洗燔祭牲的地方。

KJV 英 结40:38 And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

NIV 英 结40:38 A room with a doorway was by the portico in each of the inner gateways, where the burnt offerings were washed.

主目录 返回顶部

和合本 结40:39 在门廊内，这边有两张桌子，那边有两张桌子，在其上可以宰杀燔祭牲、赎罪祭牲和赎愆祭牲。

拼音版 结40:39 Zaì mén láng neì, zhèbiān yǒu liǎng zhāng zhuōzi, nàbiān yǒu liǎng zhāng zhuōzi, zaì qí shang keyǐ zǎishā Fánjì shēng, shú zuì zhaì shēng, hé shú qiā zhaì shēng.

吕振中 结40:39 在门道儿的廊子里、这边有两张桌子，那边有两张桌子，好在那上头宰杀燔祭牲、解罪祭牲和解罪责祭牲。

新译本 结40:39 在门廊里，这边有两张桌子，那边也有两张桌子，在上面可以宰杀燔祭牲、赎罪祭牲和赎愆祭牲。

现代译 结40:39 门廊里摆着四张桌子，一边两张，这些桌子是用来宰烧化祭、赎罪祭，和赎过祭的祭牲用的。

当代译 结40:39 在门廊两边各有两张用来屠宰燔祭牲、赎罪祭牲和赎愆祭牲的桌子。

文理本 结40:39 门廊之内、左右各有二几、以宰燔祭补过祭赎罪祭之牲、

修订本 结40:39 在门的走廊内，这边有两张桌子，那边也有两张桌子，其上可宰杀燔祭牲、赎罪祭牲和赎愆祭牲。

KJV 英 结40:39 And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

NIV 英 结40:39 In the portico of the gateway were two tables on each side, on which the burnt offerings, sin offerings and guilt offerings were slaughtered.

主目录 返回顶部

和合本 结40:40 上到朝北的门口，这边有两张桌子，门廊那边也有两张桌子。

拼音版 结40:40 Shang dào zhāo bei de ménkǒu, zhèbiān yǒu liǎng zhāng zhuōzi, mén láng nàbiān ye yǒu liǎng zhāng zhuōzi.

吕振中 结40:40 上到朝北的大门的进口那里、在外头一边有两张桌子；门道儿的廊子的另一边、也有两张桌子。

新译本 结40:40 在北门入口的台阶那里，朝向外面的一边有两张桌子，朝向门廊的另一边也有两张桌子。

现代译 结40:40 门廊外北门入口处有四张桌子，每边两张。

当代译 结40:40 上到北门的进口，门廊靠外的两边亦各有两张桌子，

文理本 结40:40 廊外北向之门、其阶旁有二几、门廊之旁、亦有二几、

修订本 结40:40 上到北门的入口，朝向外面的这边有两张桌子，门的走廊那边也有两张桌子。

KJV 英 结40:40 And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

NIV 英 结40:40 By the outside wall of the portico of the gateway, near the steps at the entrance to the north gateway were two tables, and on the other side of the steps were two tables.

主目录 返回顶部

和合本 结40:41 门这边有四张桌子，那边有四张桌子，共八张。在其上祭司宰杀牺牲。

拼音版 结40:41 Mén zhèbiān yǒu sì zhāng zhuōzi, nàbiān yǒu sì zhāng zhuōzi, gōng bá zhāng. zaì qí shang jìsī zǎishā xī shēng.

吕振中 结40:41 在门扇旁、这边有四张桌子，那边也有四张桌子，共八张∶祭司（原文∶他们）就是在那上头宰杀祭牲的。

新译本 结40:41 在大门两边，这边有四张桌子，那边也有四张桌子，共有八张，供宰杀祭牲之用。

现代译 结40:41 这样，一共有八张桌子可供宰杀祭牲之用，门廊里四张，门廊外四张。

当代译 结40:41 即里外都有四张桌子，共八张，供祭司屠宰祭牲之用。

文理本 结40:41 门旁左右各四几、共八几、宰牲于上、

修订本 结40:41 门这边有四张桌子，那边也有四张桌子，共八张，在其上宰杀祭牲。

KJV 英 结40:41 Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

NIV 英 结40:41 So there were four tables on one side of the gateway and four on the other--eight tables in all--on which the sacrifices were slaughtered.

主目录 返回顶部

和合本 结40:42 为燔祭牲有四张桌子，是凿过的石头做成的：长一肘半，宽一肘半，高一肘。祭司将宰杀燔祭牲和平安祭牲所用的器皿放在其上。

拼音版 结40:42 Wéi Fánjì shēng yǒu sì zhāng zhuōzi, shì zuò guō de shítou zuò chéng de, zhǎng yī zhǒu bàn, kuān yī zhǒu bàn, gāo yī zhǒu. jìsī jiāng zǎishā Fánjì shēng hépíng ān zhaì shēng suǒ yòng de qìmǐn fàng zaì qí shang.

吕振中 结40:42 给燔祭牲用的有四张桌子，是凿好了的石头作成的，长一肘半，宽一肘半，高一肘∶祭司（原文∶他们）将宰杀燔祭牲跟平安祭牲的器皿放在上头。

新译本 结40:42 另有四张桌子供燔祭使用，是用凿好的石头做的，长七十五公分，宽七十五公分，高五十公分，宰杀燔祭牲和其他祭牲所用的器皿是放在那里的。

现代译 结40:42 门廊里的四张是供宰杀烧化祭的祭牲用的。这些桌子是石头凿成的，高五十公分，桌面七十五公分正方。宰杀祭牲用的器具都放在桌上。

当代译 结40:42 此外，又有四张用石凿成的桌子，是用来放置屠宰燔祭牲器具的。桌子长宽都是六十六点八公分，高四十四公分半。

文理本 结40:42 亦有石凿之几四、为燔祭所用、长一肘有半、广一肘有半、高一肘、宰燔祭及他祭牲者、置所用之器于其上、

修订本 结40:42 为燔祭牲的四张桌子是用石头凿成的，长一肘半，宽一肘半，高一肘。宰杀燔祭牲和其他祭牲所用的器皿可放在其上。

KJV 英 结40:42 And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

NIV 英 结40:42 There were also four tables of dressed stone for the burnt offerings, each a cubit and a half long, a cubit and a half wide and a cubit high. On them were placed the utensils for slaughtering the burnt offerings and the other sacrifices.

主目录 返回顶部

和合本 结40:43 有钩子，宽一掌，钉在廊内的四围。桌子上有牺牲的肉。

拼音版 结40:43 Yǒu gōuzǐ, kuān yī zhǎng, dīng zaì láng neì de sìwéi. zhuōzi shang yǒu xī shēng de ròu.

吕振中 结40:43 有壁架子（意难确定，或译∶平版）宽一手掌，安装在廊子里面四处；人献的肉是放在桌子上的。

新译本 结40:43 周围的墙上钉有钩子，各长七公分半。桌子上放有献祭的肉。

现代译 结40:43 桌子四边有七公分半宽的槽。献祭用的肉都放在桌上。

当代译 结40:43 廊子里周围安着很多七点四公分长的双钩。桌上放着祭肉。

文理本 结40:43 有钩广约一掌、钉于廊内四周、几上置胙肉、

修订本 结40:43 有钩子，宽一掌，挂在廊内的四周围。桌子上可放祭牲的肉。

KJV 英 结40:43 And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

NIV 英 结40:43 And double-pronged hooks, each a handbreadth long, were attached to the wall all around. The tables were for the flesh of the offerings.

主目录 返回顶部

和合本 结40:44 在北门旁，内院里有屋子，为歌唱的人而设。这屋子朝南，在南门旁，又有一间朝北（“南”原文作“东”）。

拼音版 结40:44 Zaì bei mén páng, neì yuàn lǐ yǒu wūzi, wèi gē chàng de rén ér shè. zhè wūzi zhāo nán ( nán yuánwén zuò dōng ). zaì nán mén páng, yòu yǒu yī jiān zhāo bei.

吕振中 结40:44 他带了我从外面进内院，我就见有两间屋子（传统∶内门道儿外面有歌唱人屋子）在内院∶一间在北门旁边，朝着南路；一间在南（传统∶东）门旁边，朝着北路。

新译本 结40:44 内院的门外有两间（这译法参古译本，“两间”原文作“供歌唱的人使用的”）房子：一间在北门旁边，朝向南面；一间在南门旁边，朝向北面。

现代译 结40:44 那人领我到内院。内院有两个房间，一个在北门旁边，朝南，另一个在南门旁边，朝北。

当代译 结40:44 在内院里有歌咏班用的厢房，一间在北门旁向南，一间在东门旁向北。

文理本 结40:44 内门之外、内院有室、为讴歌者所居、一在北门旁南向、一往东门旁北向、

修订本 结40:44 从外面进到内门，内院里有房间，为歌唱的人而设；一间在北门旁，朝南，又有一间在南门旁，朝北。

KJV 英 结40:44 And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

NIV 英 结40:44 Outside the inner gate, within the inner court, were two rooms, one at the side of the north gate and facing south, and another at the side of the south gate and facing north.

主目录 返回顶部

和合本 结40:45 他对我说：“这朝南的屋子是为看守殿宇的祭司；

拼音版 结40:45 Tā duì wǒ shuō, zhè zhāo nán de wūzi shì wèi kānshǒu diàn yǔ de jìsī.

吕振中 结40:45 他对我说∶这间朝着南路的屋子是给守着殿宇职守的祭司用的。

新译本 结40:45 他对我说：“这间朝向南面的房子是给那些负责圣殿职事的祭司使用的。

现代译 结40:45 那人告诉我，朝南的房间是给在圣殿供职的祭司用的，

当代译 结40:45 他对我说：“向南的厢房是给殿内供职的祭司用的，

文理本 结40:45 其人告我曰、南向之室、为守殿之祭司所居、

修订本 结40:45 他对我说："这朝南的房间是为了圣殿供职的祭司，

KJV 英 结40:45 And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

NIV 英 结40:45 He said to me, "The room facing south is for the priests who have charge of the temple,

主目录 返回顶部

和合本 结40:46 那朝北的屋子是为看守祭坛的祭司。这些祭司，是利未人中撒督的子孙，近前来事奉耶和华的。”

拼音版 结40:46 Nà zhāo bei de wūzi shì wèi kānshǒu jìtán de jìsī. zhèxie jìsī shì Lìwèi rén zhōng Sādū de zǐsūn, jìn qián lái shìfèng Yēhéhuá de.

吕振中 结40:46 那间朝着北路的屋子是给守着祭坛职守的祭司用的∶这些祭司是利未人中撒督的子孙；只有他们可以走近永恒主来侍候他。

新译本 结40:46 那间朝向北面的房子是给那些负责祭坛职事的祭司使用的。这些祭司都是撒督的子孙，在利未人中只有他们可以近前来事奉耶和华。”

现代译 结40:46 朝北的房间是给在祭坛前供职的祭司用的。所有的祭司都是撒督的后代。在利未支族中，只有他们可以到上主面前事奉他。

当代译 结40:46 向北的厢房是给坛前供职的祭司用的。他们都是撒督的子孙，是利未的后裔，在主面前专职事奉。”

文理本 结40:46 北向之室、为守坛之祭司所居、即利未裔撒督子孙、诣耶和华而役事者居之、

修订本 结40:46 那朝北的房间是为了祭坛前供职的祭司；这些祭司是利未人中撒督的子孙，近前来事奉耶和华的。"

KJV 英 结40:46 And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

NIV 英 结40:46 and the room facing north is for the priests who have charge of the altar. These are the sons of Zadok, who are the only Levites who may draw near to the LORD to minister before him."

主目录 返回顶部

和合本 结40:47 他又量内院，长一百肘，宽一百肘，是见方的。祭坛在殿前。

拼音版 结40:47 Tā yòu liáng neì yuàn, zhǎng yī bǎi zhǒu, kuān yī bǎi zhǒu, shì jiàn fāng de. jìtán zaì diàn qián.

吕振中 结40:47 他又量了祭坛院子，长一百肘，宽一百肘，是四方的∶祭坛在殿的前面。

新译本 结40:47 他又量了内院，长五十公尺，宽五十公尺，是正方形的；祭坛就在殿的前面。

现代译 结40:47 那人量了内院，是五十公尺正方，圣殿坐落西边，前面有一个祭坛。

当代译 结40:47 他量度了殿前的院子，院子是边长四十四公尺半的正方形，祭坛就在殿的前面。

文理本 结40:47 又量其院、长百肘、广百肘、其式维方、坛在室前、○

修订本 结40:47 他又量内院，长一百肘，宽一百肘，是正方的。祭坛就在殿前。

KJV 英 结40:47 So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

NIV 英 结40:47 Then he measured the court: It was square--a hundred cubits long and a hundred cubits wide. And the altar was in front of the temple.

主目录 返回顶部

和合本 结40:48 于是，他带我到殿前的廊子，量廊子的墙柱。这面厚五肘，那面厚五肘。门两旁，这边三肘，那边三肘。

拼音版 结40:48 Yúshì tā daì wǒ dào diàn qián de lángzi, liáng lángzi de qiáng zhù. zhè miàn hòu wǔ zhǒu, nà miàn hòu wǔ zhǒu. mén liǎng páng, zhèbiān sān zhǒu, nàbiān sān zhǒu.

吕振中 结40:48 于是他带了我到殿前的廊子，又量了廊子的挨墙柱∶这边厚五肘，那边厚五肘；门道儿是宽十四肘；门道儿的侧面墙是、（系参七十子修复的）这边三肘，那边三肘。

新译本 结40:48 他领我到圣殿的门廊，量了门廊的墙柱，这边厚两公尺半，那边厚两公尺半。门口宽七公尺（这译法参古译本，原文没有“七公尺”），门的内墙，这边一公尺半，那边一公尺半。

现代译 结40:48 接着，他领我到圣殿的前堂。他量了前堂，深两公尺半，宽七公尺，两边的墙厚各一公尺半。

当代译 结40:48 他带我来到殿前通往圣所的门廊，两旁有墙柱，厚二点二公尺，门每边宽一点叁公尺，

文理本 结40:48 又导我至室前之廊、而量其柱、左右各广五肘、其门左右、各广三肘、

修订本 结40:48 于是他带我到殿前的走廊，量走廊的墙柱。这面宽五肘，那面宽五肘。门的两旁，这边三肘，那边三肘。

KJV 英 结40:48 And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

NIV 英 结40:48 He brought me to the portico of the temple and measured the jambs of the portico; they were five cubits wide on either side. The width of the entrance was fourteen cubits and its projecting walls were three cubits wide on either side.

主目录 返回顶部

和合本 结40:49 廊子长二十肘，宽十一肘。上廊子有台阶，靠近墙柱又有柱子，这边一根，那边一根。

拼音版 结40:49 Lángzi zhǎng èr shí zhǒu, kuān shí yī zhǒu. shang lángzi yǒu táijiē. kàojìn qiáng zhù yòu yǒu zhùzi, zhèbiān yī gēn, nàbiān yī gēn.

吕振中 结40:49 廊子是长二十肘，宽十二（传统∶十一）肘；登十层台阶可以到上头；靠近挨墙柱还有柱子，这边一根，那边一根。

新译本 结40:49 门廊宽十公尺，深六公尺（这译法参古译本，“六公尺”原文作“七公尺”）；人要登台阶才上到门廊；墙柱旁边有柱子，这边一根，那边一根。

现代译 结40:49 前堂的台阶宽十公尺，深六公尺。前堂两边各有一根柱子。

当代译 结40:49 门廊长八点九公尺，宽四点九公尺。上门廊靠近墙柱的石级两旁都有柱子。

文理本 结40:49 廊深二十肘、广十一肘、拾级而登、柱旁复有柱、左右各一、

修订本 结40:49 走廊长二十肘，宽十一肘 。要登台阶才能上到走廊。靠近墙柱又有柱子，这边一根，那边一根。

KJV 英 结40:49 The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

NIV 英 结40:49 The portico was twenty cubits wide, and twelve cubits from front to back. It was reached by a flight of stairs, and there were pillars on each side of the jambs.


以西结书第41章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第41章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结41:1 他带我到殿那里量墙柱，这面厚六肘，那面厚六肘，宽窄与会幕相同。

拼音版 结41:1 Tā daì wǒ dào diàn nàli liáng qiáng zhù, zhè miàn hòu liù zhǒu, nà miàn hòu liù zhǒu, kuān zhǎi yǔ huì mù xiāngtóng.

吕振中 结41:1 他带了我到殿堂，量了挨墙柱子∶这边的厚六肘，那边的也厚六肘∶这是挨墙柱子（传统∶是帐棚）的厚度。

新译本 结41:1 他领我到外殿，量了墙柱，这边厚三公尺，那边厚三公尺，宽窄与会幕相同。

现代译 结41:1 接着，那人领我到圣所。他量了墙柱，厚叁公尺，

当代译 结41:1 那人带我进入殿堂，量度两边的墙柱，两边都是厚二点七公尺。

文理本 结41:1 其人导我入殿、而量其柱、左右各广六肘、与帐幕同、

修订本 结41:1 他带我到殿那里，他量墙柱：这面宽六肘，那面宽六肘，宽窄与会幕相同。

KJV 英 结41:1 Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

NIV 英 结41:1 Then the man brought me to the outer sanctuary and measured the jambs; the width of the jambs was six cubits on each side.

主目录 返回顶部

和合本 结41:2 门口宽十肘。门两旁，这边五肘，那边五肘。他量殿长四十肘，宽二十肘。

拼音版 结41:2 Ménkǒu kuān shí zhǒu. mén liǎng páng, zhèbiān wǔ zhǒu, nàbiān wǔ zhǒu. tā liáng diàn zhǎng sì shí zhǒu, kuān èr shí zhǒu.

吕振中 结41:2 门道儿的进口处是宽十肘；进口处的侧面墙是这边五肘，那边五肘；他量了殿堂是长四十肘，宽二十肘。

新译本 结41:2 外殿的入口宽五公尺，门的两边内墙，这边两公尺半，那边两公尺半；他量了外殿，长二十公尺，宽十公尺。

现代译 结41:2 宽五公尺，两边的墙，厚各两公尺半。他又量了圣所，长二十公尺，宽十公尺。

当代译 结41:2 殿的入口，宽四公尺半，每边深二点二公尺。殿堂面积是十七点八公尺长，八点九公尺宽。

文理本 结41:2 入门之处广十肘、门旁左右、各五肘、乃量殿、深四十肘、广二十肘、

修订本 结41:2 门口宽十肘。门的两旁，这边五肘，那边五肘。他又量了殿，长四十肘，宽二十肘。

KJV 英 结41:2 And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

NIV 英 结41:2 The entrance was ten cubits wide, and the projecting walls on each side of it were five cubits wide. He also measured the outer sanctuary; it was forty cubits long and twenty cubits wide.

主目录 返回顶部

和合本 结41:3 他到内殿量墙柱，各厚二肘，门口宽六肘，门两旁各宽七肘。

拼音版 结41:3 Tā dào neì diàn liáng qiáng zhù, gè hòu èr zhǒu. ménkǒu kuān liù zhǒu, mén liǎng páng gè kuān qī zhǒu.

吕振中 结41:3 他进了内殿，量了进口的挨墙柱子，各厚二肘；进口是宽六肘；进口的侧面墙（传统∶进口的宽）各宽七肘。

新译本 结41:3 他进了内殿，量了门口的墙柱，各厚一公尺；入口宽三公尺，门的内墙各宽三公尺半。

现代译 结41:3 然后，他到内殿去。他量了那里的墙柱，厚一公尺，宽叁公尺，两边的墙厚各叁公尺。

当代译 结41:3 他进到内殿的入口，量墙柱，厚八十九公分，门宽二点七公尺，高叁点一公尺。

文理本 结41:3 其人遂进内殿、量入门处之柱、各广二肘、门广六肘、门旁左右、各七肘、

修订本 结41:3 他到内殿量门的墙柱，二肘，门口六肘，门的两旁各宽七肘。

KJV 英 结41:3 Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

NIV 英 结41:3 Then he went into the inner sanctuary and measured the jambs of the entrance; each was two cubits wide. The entrance was six cubits wide, and the projecting walls on each side of it were seven cubits wide.

主目录 返回顶部

和合本 结41:4 他量内殿，长二十肘，宽二十肘。他对我说：“这是至圣所。”

拼音版 结41:4 Tā liáng neì diàn, zhǎng èr shí zhǒu, kuān èr shí zhǒu. tā duì wǒ shuō, zhè shì zhì shèng suǒ.

吕振中 结41:4 他量了内殿是长二十肘，宽二十肘，在殿堂前面。他对我说∶这就是至圣所。

新译本 结41:4 他量了内殿，长十公尺，宽十公尺，贴着外殿。他对我说：“这是至圣所。”

现代译 结41:4 他又量了内殿，是十公尺正方。他告诉我：「这是至圣所。」

当代译 结41:4 里面的面积是七十九点二平方公尺。他对我说：“这是至圣所。”

文理本 结41:4 亦量内殿、深二十肘、广二十肘、告我曰、此至圣所也、

修订本 结41:4 他量内殿，长二十肘，宽二十肘。他对我说："这是至圣所。"

KJV 英 结41:4 So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

NIV 英 结41:4 And he measured the length of the inner sanctuary; it was twenty cubits, and its width was twenty cubits across the end of the outer sanctuary. He said to me, "This is the Most Holy Place."

主目录 返回顶部

和合本 结41:5 他又量殿墙，厚六肘；围着殿有旁屋，各宽四肘。

拼音版 结41:5 Tā yòu liáng diàn qiáng, hòu liù zhǒu. wéi zhe diàn yǒu páng wū, gè kuān sì zhǒu.

吕振中 结41:5 他又量了殿的墙，厚六肘；三面绕着殿的每一间厢房各宽四肘。

新译本 结41:5 他又量了圣殿的墙，厚三公尺；殿的周围有多间厢房，各宽二公尺。

现代译 结41:5 那人量了圣殿的内墙，厚叁公尺。靠着圣殿的墙周围有厢房，每间宽两公尺。

当代译 结41:5 他又量度殿墙，厚二点七公尺，殿的外围有厢房，每间宽一点八公尺。

文理本 结41:5 又量室墙六肘、室之四周、所有小室、各广四肘、

修订本 结41:5 他又量殿的墙，六肘；围着殿有厢房，各宽四肘。

KJV 英 结41:5 After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

NIV 英 结41:5 Then he measured the wall of the temple; it was six cubits thick, and each side room around the temple was four cubits wide.

主目录 返回顶部

和合本 结41:6 旁屋有三层，层叠而上，每层排列三十间。旁屋的梁木搁在殿墙坎上，免得插入殿墙。

拼音版 结41:6 Páng wū yǒu sān céng, céng dié ér shang, mei céng páiliè sān shí jiān. páng wū de liángmù gē2 zaì diàn qiáng kǎn shang, miǎndé chārù diàn qiáng.

吕振中 结41:6 厢房是厢房叠上厢房的∶有三层，每层排列三十（传统有∶三十三）间。在房子的墙上、就是在三面绕着殿的厢房的墙上有坎子（传统∶它们进入），以作为支座，免得以殿的墙为支座。

新译本 结41:6 厢房共有三层，一层迭在一层之上，每层有三十间。殿墙的周围有墙坎子，支撑着厢房，免得厢房的梁木嵌入殿墙。

现代译 结41:6 厢房有叁层，每层有叁十个房间。圣殿外墙的每一层都比下一层凹进去，上层比下层薄，因此厢房可以搁在凸出的墙上，不必钉住。

当代译 结41:6 厢房是一层叠一层的，共有叁层，每层有叁十个房间。殿墙外围有支撑厢的梁木，这些梁木没有插入殿墙中。

文理本 结41:6 小室有三层、共室三十、殿墙四周、又有小墙、小室附之、不与殿墙相接、

修订本 结41:6 厢房有三层，层叠而上，每层排列三十间。殿的墙四周有凸出的墙支撑厢房，厢房就不必以殿的墙为支柱。

KJV 英 结41:6 And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

NIV 英 结41:6 The side rooms were on three levels, one above another, thirty on each level. There were ledges all around the wall of the temple to serve as supports for the side rooms, so that the supports were not inserted into the wall of the temple.

主目录 返回顶部

和合本 结41:7 这围殿的旁屋，越高越宽，因旁屋围殿悬叠而上，所以越上越宽，从下一层，由中一层，到上一层。

拼音版 结41:7 Zhè wéi diàn de páng wū yuè gāo yuè kuān. yīn páng wū wéi diàn xuán dié ér shang, suǒyǐ yuè shang yuè kuān, cóng xià yī céng, yóu zhōng yī céng, dào shang yī céng.

吕振中 结41:7 厢楼房三面绕着殿越高越宽；因为有绕殿的台阶三面绕着殿越上越高；因此厢楼房宽度继续往上增加；故此人从下层经由中层以至上层（本节残缺，意难确定）。

新译本 结41:7 这些围绕着殿的厢房越高越宽。殿四围的内墙一级比一级薄，所以厢房越上越宽；有楼梯从下层经过中层上到上层。

现代译 结41:7 这样，从外面看，圣殿的墙壁，由上到下，厚度都一样。靠圣殿的外墙和这些厢房外边有两个宽阔的楼梯，人可以从一楼上到二楼，再到叁楼。

当代译 结41:7 这些厢房的设计是阶梯形的；因此，厢房往上的面积一层比上一层宽，有楼梯自下层经过中层到上层。

文理本 结41:7 小室愈高愈广、因殿四周之墙愈高愈狭、故殿亦愈高愈广、自下层至上层、由中层而登、

修订本 结41:7 这围绕着殿的厢房越高越宽；厢房围着殿悬叠而上，所以越上面越宽，从下一层，到中一层，到上一层。

KJV 英 结41:7 And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

NIV 英 结41:7 The side rooms all around the temple were wider at each successive level. The structure surrounding the temple was built in ascending stages, so that the rooms widened as one went upward. A stairway went up from the lowest floor to the top floor through the middle floor.

主目录 返回顶部

和合本 结41:8 我又见围着殿有高月台。旁屋的根基，高足一竿，就是六大肘。

拼音版 结41:8 Wǒ yòu jiàn wéi zhe diàn yǒu gāo yuè tái. páng wū de gēnjī, gāo zú yī gān, jiù shì liù dà zhǒu.

吕振中 结41:8 我又看见殿有高月台三面绕着；厢楼房的根基、高足一竿，就是六大肘。

新译本 结41:8 我又看见一个高台围绕着殿，作为厢房的根基，台高三公尺。

现代译 结41:8 这些厢房的外墙厚两公尺半。圣殿的北面有一个门可以通到各厢房，南面也有一个门通到各厢房。我看见圣殿周围有两公尺半宽的骑楼；这骑楼离地面叁公尺，跟靠着圣殿墙上那些房间的地基一样高。在环绕圣殿的骑楼和祭司用的房间中间有空地，宽十公尺。

当代译 结41:8 殿的周围有突出的平台，高叁公尺，构成厢房的基础。

文理本 结41:8 我观殿之四周、有高基、小室之基、高足一竿、即六大肘、

修订本 结41:8 我又见有高台围绕着殿，作为厢房的根基，高足足有一竿，就是六大肘。

KJV 英 结41:8 I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

NIV 英 结41:8 I saw that the temple had a raised base all around it, forming the foundation of the side rooms. It was the length of the rod, six long cubits.

主目录 返回顶部

和合本 结41:9 旁屋的外墙厚五肘。旁屋之外还有余地。

拼音版 结41:9 Páng wū de waì qiáng hòu wǔ zhǒu. páng wū zhī waì hái yǒuyú dì.

吕振中 结41:9 属于厢楼房的外墙、厚五肘；属殿的厢楼房剩下的旷地也宽五肘（仿叙利亚译本加上的）。

新译本 结41:9 厢房的外墙厚两公尺半；圣殿的厢房与祭司的房子之间有空地，绕着殿的四周，宽十公尺。

现代译 结41:9 这些厢房的外墙厚两公尺半。圣殿的北面有一个门可以通到各厢房，南面也有一个门通到各厢房。我看见圣殿周围有两公尺半宽的骑楼；这骑楼离地面叁公尺，跟靠着圣殿墙上那些房间的地基一样高。在环绕圣殿的骑楼和祭司用的房间中间有空地，宽十公尺。

当代译 结41:9 厢房外墙厚二点二公尺，厢房与其对面厢房之间有空地。

文理本 结41:9 小室之外墙、厚五肘、其间有隙地、

修订本 结41:9 厢房的外墙宽五肘。殿的厢房和那边的房间中间还有空地，宽二十肘，围绕着殿。

KJV 英 结41:9 The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

NIV 英 结41:9 The outer wall of the side rooms was five cubits thick. The open area between the side rooms of the temple

主目录 返回顶部

和合本 结41:10 在旁屋与对面的房屋中间有空地，宽二十肘。

拼音版 结41:10 Zaì páng wū yǔ duìmiàn de fángwū zhōngjiān yǒu kōng dì, kuān èr shí zhǒu.

吕振中 结41:10 那三面绕着殿的房屋之外有隔开地宽二十肘。

新译本 结41:10 - - -

现代译 结41:10 这些厢房的外墙厚两公尺半。圣殿的北面有一个门可以通到各厢房，南面也有一个门通到各厢房。我看见圣殿周围有两公尺半宽的骑楼；这骑楼离地面叁公尺，跟靠着圣殿墙上那些房间的地基一样高。在环绕圣殿的骑楼和祭司用的房间中间有空地，宽十公尺。

当代译 结41:10 殿的外围厢房一律宽八点九公尺。

文理本 结41:10 殿四周之小室间、其隙地广二十肘、

修订本 结41:10

KJV 英 结41:10 And between the chambers was the wideness of twenty cubits round about the house on every side.

NIV 英 结41:10 and the priests'rooms was twenty cubits wide all around the temple.

主目录 返回顶部

和合本 结41:11 旁屋的门都向余地：一门向北，一门向南。周围的余地宽五肘。

拼音版 结41:11 Páng wū de mén dōu xiàng yú dì, yī mén xiàng bei, yī mén xiàng nán. zhōuwéi de yú dì kuān wǔ zhǒu.

吕振中 结41:11 厢楼房的出入口是向着旷地的∶一个出入口向着北路，一个出入口向南；那三面绕着的旷地、宽五肘。

新译本 结41:11 厢房有门通向空地，一门向北，一门向南。厢房与空地之间相隔两公尺半，周围都是一样。

现代译 结41:11 这些厢房的外墙厚两公尺半。圣殿的北面有一个门可以通到各厢房，南面也有一个门通到各厢房。我看见圣殿周围有两公尺半宽的骑楼；这骑楼离地面叁公尺，跟靠着圣殿墙上那些房间的地基一样高。在环绕圣殿的骑楼和祭司用的房间中间有空地，宽十公尺。

当代译 结41:11 每个厢房都有两个出口，南北各一。房外周围的空地宽二点二公尺。

文理本 结41:11 小室之门、向乎隙地、一向北、一向南、四周隙地、各广五肘、

修订本 结41:11 厢房的门口向着空地：一门向北，一门向南。周围的空地宽五肘。

KJV 英 结41:11 And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

NIV 英 结41:11 There were entrances to the side rooms from the open area, one on the north and another on the south; and the base adjoining the open area was five cubits wide all around.

主目录 返回顶部

和合本 结41:12 在西面空地之后有房子，宽七十肘，长九十肘，墙四围厚五肘。

拼音版 结41:12 Zaì xī miàn kōng dì zhī hòu yǒu fángzi, kuān qī shí zhǒu, zhǎng jiǔ shí zhǒu, qiáng sìwéi hòu wǔ zhǒu.

吕振中 结41:12 面对着隔开地、在西路那面的建筑物、宽七十肘，长九十肘；那建筑物四围的墙厚五肘。

新译本 结41:12 在西边有一座朝向殿院空地的房子，深三十五公尺，长四十五公尺；屋子四周的墙厚两公尺半。

现代译 结41:12 圣殿西边这片空地的尽头有一座屋子，长四十五公尺，宽叁十五公尺，四周的墙壁厚两公尺半。

当代译 结41:12 在殿前空地向西的地方，有一幢建筑物，宽叁十一点一公尺，长四十公尺。

文理本 结41:12 西向隙地之前有室、广七十肘、深九十肘、四周之墙、厚五肘、

修订本 结41:12 在西边空地之后有房子，宽七十肘，长九十肘，墙四围厚五肘。

KJV 英 结41:12 Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

NIV 英 结41:12 The building facing the temple courtyard on the west side was seventy cubits wide. The wall of the building was five cubits thick all around, and its length was ninety cubits.

主目录 返回顶部

和合本 结41:13 这样，他量殿，长一百肘；又量空地和那房子并墙，共长一百肘。

拼音版 结41:13 Zhèyàng, tā liáng diàn, zhǎng yī bǎi zhǒu, yòu liáng kōng dì hé nà fángzi bìng qiáng, gōng zhǎng yī bǎi zhǒu.

吕振中 结41:13 这样、他量了殿，长一百肘；又量了隔开地，量了那建筑物和它的墙，共长一百肘；

新译本 结41:13 他量了圣殿，长五十公尺；又量了殿院的空地，那屋子和它的墙，共长五十公尺。

现代译 结41:13 那人量了圣殿，长五十公尺。从圣殿后壁到空地尽头西边的那座屋子，相距五十公尺。

当代译 结41:13 建筑物连墙和空地在一起是四十四公尺半，和殿的长度一样。

文理本 结41:13 遂量殿、深百肘、又量隙地、与室及墙、亦长百肘、

修订本 结41:13 这样，他量了殿，长一百肘，又量空地和那房子并墙，共长一百肘。

KJV 英 结41:13 So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

NIV 英 结41:13 Then he measured the temple; it was a hundred cubits long, and the temple courtyard and the building with its walls were also a hundred cubits long.

主目录 返回顶部

和合本 结41:14 殿的前面和两旁的空地，宽一百肘。

拼音版 结41:14 Diàn de qiánmian hé liǎng páng de kōng dì, kuān yī bǎi zhǒu.

吕振中 结41:14 殿的前面和东面的隔开地、共宽一百肘。

新译本 结41:14 在东面，圣殿前面的空地，宽五十公尺。

现代译 结41:14 圣殿的前面以及两旁的空地长五十公尺。

当代译 结41:14 殿的正面连东边的空地，共宽四十四公尺半。

文理本 结41:14 殿前东向之隙地、亦百肘、○

修订本 结41:14 殿的前面和东边的空地，宽一百肘。

KJV 英 结41:14 Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

NIV 英 结41:14 The width of the temple courtyard on the east, including the front of the temple, was a hundred cubits.

主目录 返回顶部

和合本 结41:15 他量空地后面的那房子，并两旁的楼廊，共长一百肘。

拼音版 结41:15 Tā liáng kōng dì hòumian de nà fángzi, bìng liǎng páng de lóu láng, gōng zhǎng yī bǎi zhǒu.

吕振中 结41:15 他量了隔开地后面的建筑物∶又量了建筑物这边和那边的游廊（意难确定。或译∶墙），连那建筑物共长一百肘。殿堂和内殿与其外『门廊』（传统∶内殿堂和院子的门廊）

新译本 结41:15 他量了殿院空地后面的屋子，连同屋子两边的走廊，共长五十公尺。外殿、内殿、朝向内院的门廊、

现代译 结41:15 他又量了西边那屋子的阔度，包括两边的走廊，也是五十公尺。圣殿的前堂、圣所，和至圣所，

当代译 结41:15 他沿着后面的空地量度建筑物和两边走廊的长度，共长四十四公尺半。他又量度内殿和院子门廊的尺寸，

文理本 结41:15 复量隙地前之室、与其左右之庑、各深百肘、

修订本 结41:15 他量了空地后面的那房子，并两旁的楼廊，共长一百肘。

KJV 英 结41:15 And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

NIV 英 结41:15 Then he measured the length of the building facing the courtyard at the rear of the temple, including its galleries on each side; it was a hundred cubits. The outer sanctuary, the inner sanctuary and the portico facing the court,

主目录 返回顶部

和合本 结41:16 内殿、院廊、门槛、严紧的窗棂并对着门槛的三层楼廊，从地到窗棂（窗棂都有蔽子），

拼音版 结41:16 Neì diàn, yuàn láng, mén jiàn, yán jǐn de chuāng líng, bìng duì zhe mén jiàn de sān céng lóu láng, cóng ddì dào chuāng líng ( chuāng líng dōu yǒu bì zǐ ),

吕振中 结41:16 都有镶盖着（传统∶16节头一个字作『复数的门槛』）；在其三层每层门槛相对的地方、都有窗櫺、是内宽外窄、有格子的（意难确定）∶都是沙麻木的∶从地上到窗櫺，［窗櫺是嵌盖着的］，

新译本 结41:16 门坎、小窗和对着门坎的三层走廊，周围都镶上木板，从地面直到窗口。窗户都是遮蔽的；

现代译 结41:16 从地面到窗口的墙壁都嵌木板。这些窗可以关闭。

当代译 结41:16 内殿的门槛，格子窗和门槛相对的叁层楼走廊；从地面到窗沿，都镶有木板。

文理本 结41:16 内殿院廊、门阈及窗棂、环殿三层之庑、门阈相向、自地及窗、俱盖以板、窗亦悉闭、

修订本 结41:16 门槛、嵌壁式的窗户，并对着门槛的三层楼廊，周围都镶上木板；地板到窗户，窗户都关着，

KJV 英 结41:16 The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

NIV 英 结41:16 as well as the thresholds and the narrow windows and galleries around the three of them--everything beyond and including the threshold was covered with wood. The floor, the wall up to the windows, and the windows were covered.

主目录 返回顶部

和合本 结41:17 直到门以上，就是到内殿和外殿内外四围墙壁，都按尺寸用木板遮蔽。

拼音版 结41:17 Zhídào mén yǐshàng, jiù shì dào neì diàn hé waì diàn neì waì sìwéi qiáng bì, dōu àn chǐcùn yòng mù bǎn zhē bì.

吕振中 结41:17 直到进口以上，到内殿以至外面；又在内殿以及外面所有的墙壁四处都有刻像（传统∶尺寸）。

新译本 结41:17 在内殿门口上面的外墙，以及内殿和外殿周围的墙上，按着尺寸，

现代译 结41:17 圣殿周围的墙壁，从地面到门的上面，

当代译 结41:17 殿的入口、内殿以及里外四周的墙，也按尺寸镶上木板。

文理本 结41:17 门之上、至殿之内外、墙之四周、咸有其度、

修订本 结41:17 直到门以上，就是到内殿和外殿内外四围墙壁，都这样测量。

KJV 英 结41:17 To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

NIV 英 结41:17 In the space above the outside of the entrance to the inner sanctuary and on the walls at regular intervals all around the inner and outer sanctuary

主目录 返回顶部

和合本 结41:18 墙上雕刻基路伯和棕树。每二基路伯中间有一棵棕树，每基路伯有二脸。

拼音版 结41:18 Qiáng shang diāokè Jīlùbǎi hé zōng shù. mei èr Jīlùbǎi zhōngjiān yǒu yī kē zōng shù, mei Jīlùbǎi yǒu èr liǎn.

吕振中 结41:18 雕制成了基路伯和棕树；一个基路伯与一个基路伯之间就有一棵棕树；每个基路伯都有两副脸面；

新译本 结41:18 都刻上基路伯和棕树。基路伯和棕树相间并排，每个基路伯都有两个脸孔。

现代译 结41:18 内外都雕刻着基路伯和棕树。基路伯和棕树相间并排。每一个基路伯都有两副脸：

当代译 结41:18 木板上刻着基路伯天使和棕树，两者彼此相隔排列。基路伯有两个面孔：

文理本 结41:18 制基路伯与棕树之状、二基路伯间有一棕树、基路伯各有二面、

修订本 结41:18 墙上雕刻基路伯和棕树，基路伯和基路伯之间有一棵棕树，每基路伯有两张脸；

KJV 英 结41:18 And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

NIV 英 结41:18 were carved cherubim and palm trees. Palm trees alternated with cherubim. Each cherub had two faces:

主目录 返回顶部

和合本 结41:19 这边有人脸向着棕树，那边有狮子脸向着棕树，殿内周围都是如此。

拼音版 结41:19 Zhèbiān yǒu rén liǎn xiàng zhe zōng shù, nàbiān yǒu shīzi liǎn xiàng zhe zōng shù, diàn neì zhōuwéi dōu shì rúcǐ.

吕振中 结41:19 这边有人的脸面向着棕树，那边有少壮狮子的脸面向着棕树；殿里四处都是这样雕制的。

新译本 结41:19 这边有人的脸向着棕树，那边有狮子的脸向着棕树。全殿周围的雕刻都是这样。

现代译 结41:19 人的脸向这一边的棕树，狮子的脸向那一边的棕树。墙壁四周，

当代译 结41:19 一个是人的脸，向着一边的棕树；一个是少壮狮子的脸，向着另一边的棕树。

文理本 结41:19 左有人面、向于棕树、右有狮面、向于棕树、室之四周皆如是、

修订本 结41:19 人的脸向着这边的棕树，狮子的脸向着那边的棕树，殿内四周围都是如此。

KJV 英 结41:19 So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

NIV 英 结41:19 the face of a man toward the palm tree on one side and the face of a lion toward the palm tree on the other. They were carved all around the whole temple.

主目录 返回顶部

和合本 结41:20 从地至门以上都有基路伯和棕树。殿墙就是这样。

拼音版 结41:20 Cóng dì zhì mén yǐshàng, dōu yǒu Jīlùbǎi hé zōng shù. diàn qiáng jiù shì zhèyàng.

吕振中 结41:20 从地面直到进口以上都有基路伯和棕树雕制在（传统∶和）（此处有∶殿堂的）墙上。

新译本 结41:20 外殿的墙，从地面直到门口上面，都刻有基路伯和棕树。

现代译 结41:20 从地板到门的上面都是这样。

当代译 结41:20 门的上下和所有殿内的墙壁，都刻有同样的基路伯和棕树。

文理本 结41:20 殿墙自地以至门上、制基路伯与棕树之状、

修订本 结41:20 从地板到门的上面，都有基路伯和棕树。殿的墙就是这样。

KJV 英 结41:20 From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

NIV 英 结41:20 From the floor to the area above the entrance, cherubim and palm trees were carved on the wall of the outer sanctuary.

主目录 返回顶部

和合本 结41:21 殿的门柱是方的。至圣所的前面，形状和殿的形状一样。

拼音版 结41:21 Diàn de mén zhù shì fāng de. zhì shèng suǒ de qiánmian, xíngzhuàng hé diàn de xíngzhuàng yíyàng.

吕振中 结41:21 殿堂的进口四方（传统∶殿堂、门柱、四方）的。圣所前面有状似

新译本 结41:21 外殿的门框是正方形的；在至圣所前面的门框，也是一样。

现代译 结41:21 圣所的门柱是四方的。在至圣所的入口处前面有一个

当代译 结41:21 殿堂的门框是方形的。在至圣所前的门框也是一样，那里面有一座好像祭坛的东西，是用木造的，长八十九公分，高一点叁公分，坛角上下四边都是木造的。他对我说：“这是献祭给主的桌子。”

文理本 结41:21 殿之门柱、形制维方、至圣所前、其状与殿式同、

修订本 结41:21 殿的门柱是方的。至圣所的前面有个东西形状像

KJV 英 结41:21 The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

NIV 英 结41:21 The outer sanctuary had a rectangular doorframe, and the one at the front of the Most Holy Place was similar.

主目录 返回顶部

和合本 结41:22 坛是木头做的，高三肘，长二肘。坛角和坛面并四旁，都是木头做的。他对我说：“这是耶和华面前的桌子。”

拼音版 结41:22 Tán shì mùtou zuò de, gāo sān zhǒu, zhǎng èr zhǒu. tán jiǎo hé tán miàn, bìng sì páng, dōu shì mùtou zuò de. tā duì wǒ shuō, zhè shì Yēhéhuá miànqián de zhuōzi.

吕振中 结41:22 木坛的形状，高三肘，长二肘，宽二肘（仿七十子加上的）；坛角、坛座（『座』传统作∶长）与其四旁都是木头的。他对我说∶「这就是永恒主面前的桌子。」

新译本 结41:22 祭坛是木做的，高一公尺半，长一公尺；坛角（有古译本加“坛的座”）和坛的四边，全都是木做的。他对我说：“这是摆在耶和华面前的桌子。”

现代译 结41:22 看来像木制的祭坛，高一公尺半，宽一公尺。坛四角的柱子、坛面，和边都是木制的。那人告诉我：「这是摆在上主面前的桌子。」

当代译 结41:22 殿堂的门框是方形的。在至圣所前的门框也是一样，那里面有一座好像祭坛的东西，是用木造的，长八十九公分，高一点叁公分，坛角上下四边都是木造的。他对我说：“这是献祭给主的桌子。”

文理本 结41:22 有木制之坛、高三肘、长二肘、其隅其座其旁、俱以木制、其人告我曰、此乃耶和华前之几、

修订本 结41:22 木头做的坛，高三肘，长二肘。坛角和底座，并四面，都是木头做的。他对我说："这是耶和华面前的供桌。"

KJV 英 结41:22 The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

NIV 英 结41:22 There was a wooden altar three cubits high and two cubits square; its corners, its base and its sides were of wood. The man said to me, "This is the table that is before the LORD."

主目录 返回顶部

和合本 结41:23 殿和至圣所的门各有两扇。

拼音版 结41:23 Diàn hé zhì shèng suǒ de mén gè yǒu liǎng shān.

吕振中 结41:23 殿堂和圣所各有双扇的门。

新译本 结41:23 外殿和至圣所各有一个门。

现代译 结41:23 圣所和至圣所各有一个门。

当代译 结41:23 殿堂和圣所各有一道双扇的门，

文理本 结41:23 殿与至圣所、各有一门、

修订本 结41:23 殿和圣所各有一个双层门。

KJV 英 结41:23 And the temple and the sanctuary had two doors.

NIV 英 结41:23 Both the outer sanctuary and the Most Holy Place had double doors.

主目录 返回顶部

和合本 结41:24 每扇分两扇，这两扇是摺叠的。这边门分两扇，那边门也分两扇。

拼音版 结41:24 Mei shān fēn liǎng shān, zhè liǎng shān shì zhé dié de. zhèbiān mén fēn liǎng shān, nàbiān mén ye fēn liǎng shān.

吕振中 结41:24 那两个门各有双扇∶双扇能移动摺叠∶这一个门有两扇，那一个门也有两扇。

新译本 结41:24 每个门分两扇，每扇门分为两页，可以折迭。

现代译 结41:24 每一门都是双扇的，每扇门又分成两页，可以摺叠。

当代译 结41:24 门上各有两扇可以摺叠的门页，

文理本 结41:24 其门各有双扉、每扉分为二、可相转捩、

修订本 结41:24 每个门有两扇，每扇又有两个摺叠页；这一扇有两页，另一扇也有两页。

KJV 英 结41:24 And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

NIV 英 结41:24 Each door had two leaves--two hinged leaves for each door.

主目录 返回顶部

和合本 结41:25 殿的门扇上雕刻基路伯和棕树，与刻在墙上的一般。在外头廊前有木槛。

拼音版 结41:25 Diàn de mén shān shang diāokè Jīlùbǎi hé zōng shù, yǔ kè zaì qiáng shang de yìbān. zaì waì tóu láng qián yǒu mù jiàn.

吕振中 结41:25 在这些上头、在殿堂的门扇上、都雕制着基路伯和棕树，像墙上所雕制的一样；在门廊前面、就是在外头、有木头的飞簷（末一词语意难确定）。

新译本 结41:25 在外殿的门扇上，刻有基路伯和棕树，像那些刻在墙上的一样；在外边门廊前面，有木做的飞檐。

现代译 结41:25 圣所的门上雕刻着棕树和基路伯，像墙上的一样。前堂门的外层有木板遮着。

当代译 结41:25 上面也刻有基路伯天使和棕树，和殿内墙上所刻的一样。外面走廊有一道木造的门槛；

文理本 结41:25 殿门制基路伯与棕树之状、与墙上同、外廊之前、以木为阈、

修订本 结41:25 殿的门扇上雕刻着基路伯和棕树，与刻在墙上的一样。在外面门的走廊前有木头做的飞檐。

KJV 英 结41:25 And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

NIV 英 结41:25 And on the doors of the outer sanctuary were carved cherubim and palm trees like those carved on the walls, and there was a wooden overhang on the front of the portico.

主目录 返回顶部

和合本 结41:26 廊这边那边都有严紧的窗棂和棕树，殿的旁屋和槛，就是这样。

拼音版 结41:26 Láng zhèbiān nàbiān dōu yǒu yán jǐn de chuāng líng hé zōng shù. diàn de páng wū hé jiàn jiù shì zhèyàng.

吕振中 结41:26 门廊的侧面墙这边和那边都有基路伯（传统∶内宽外窄的窗櫺）和棕树。（此处有∶『殿的厢楼房和飞簷』等语）。

新译本 结41:26 门廊两边都有小窗和棕树。殿的厢房也有飞檐。

现代译 结41:26 前堂两边的厢房都有小窗，墙上雕刻着棕树。

当代译 结41:26 殿的入口和天花板以及走廊的两边，都有格子窗和棕树雕刻。

文理本 结41:26 廊左右有窗棂、与棕树之状、殿之小室及阈、皆若是、

修订本 结41:26 门的走廊这边和那边都有嵌壁式的窗户和棕树；殿的厢房和飞檐也是这样。

KJV 英 结41:26 And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

NIV 英 结41:26 On the sidewalls of the portico were narrow windows with palm trees carved on each side. The side rooms of the temple also had overhangs.


以西结书第42章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第42章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结42:1 他带我出来向北，到外院。又带我进入圣屋，这圣屋一排顺着空地，一排与北边铺石地之屋相对。

拼音版 结42:1 Tā daì wǒ chūlai xiàng bei, dào waì yuàn, yòu daì wǒ jìnrù shèng wū. zhè shèng wū yī pái shùn zhe kōng dì, yī pái yǔ beibiān pū shí dì zhī wū xiāngduì.

吕振中 结42:1 他领了我出来到内院（传统∶外院），朝着北路走；又带我进圣屋；这些圣屋跟隔开地相对，也跟北边铺石地的建筑物相对∶

新译本 结42:1 他领我出来，向着北面的外院去；带我到了祭司的房子。这些房子一排对着殿院的空地，一排对着北面的建筑物。

现代译 结42:1 那人领我到外院，进圣殿北边的一座屋子；这屋子离圣殿西边那屋子不远。

当代译 结42:1 那人带我出了圣殿，向北行进入内院，到空地和北面建筑物对面的厢房。

文理本 结42:1 又导我出而北往、至外院、入隙地相对之屋、在北向之室前、

修订本 结42:1 他带我出来往北，到外院，又带我进入一个房间，一面对着空地，一面对着北边的房子。

KJV 英 结42:1 Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

NIV 英 结42:1 Then the man led me northward into the outer court and brought me to the rooms opposite the temple courtyard and opposite the outer wall on the north side.

主目录 返回顶部

和合本 结42:2 这圣屋长一百肘，宽五十肘，有向北的门。

拼音版 结42:2 Zhè shèng wū zhǎng yī bǎi zhǒu, kuān wǔ shí zhǒu, yǒu xiàng bei de mén.

吕振中 结42:2 其长沿北边有一百肘（传统∶到一百肘之长的前面有北门），其宽五十肘。

新译本 结42:2 房子共长五十公尺，宽二十五公尺，有朝北的门。

现代译 结42:2 这屋子长五十公尺，宽二十五公尺。

当代译 结42:2 这厢房长四十四公尺半，宽二十二点叁公尺。

文理本 结42:2 长百肘、广五十肘、其门向北、

修订本 结42:2 前面长一百肘，宽五十肘，有门向北；

KJV 英 结42:2 Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

NIV 英 结42:2 The building whose door faced north was a hundred cubits long and fifty cubits wide.

主目录 返回顶部

和合本 结42:3 对着内院那二十肘宽之空地，又对着外院的铺石地，在第三层楼上有楼廊对着楼廊。

拼音版 结42:3 Duì zhe neì yuàn nà èr shí zhǒu kuān zhī kōng dì, yòu duì zhe waì yuàn de pū shí dì, zaì dì sān céng lóu shang yǒu lóu láng duì zhe lóu láng.

吕振中 结42:3 对着内院那二十肘宽的隔开地的、又对着外院的铺石地的、有楼廊对着楼廊，一共三层。

新译本 结42:3 这些房子一排对着内院十公尺宽的空地，一排对着外院的铺石地，在三层楼上，都有走廊对着走廊。

现代译 结42:3 它一面对着圣殿旁边十公尺宽的空地，另一面对着铺石头的外院。这屋子有叁层，上层比下层狭小。

当代译 结42:3 对着内院八点九公尺的空地和外院的铺石地，有叁层高的回廊互相对峙。

文理本 结42:3 与内院二十肘之隙地、及外院铺石处相对、其间有庑三层、庑各相向、

修订本 结42:3 对着内院那二十肘，又对着外院的石板地，在第三层楼有楼廊对着楼廊。

KJV 英 结42:3 Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

NIV 英 结42:3 Both in the section twenty cubits from the inner court and in the section opposite the pavement of the outer court, gallery faced gallery at the three levels.

主目录 返回顶部

和合本 结42:4 在圣屋前有一条夹道，宽十肘，长一百肘。房门都向北。

拼音版 结42:4 Zaì shèng wū qián yǒu yī tiaó jiá dào, kuān shí zhǒu, zhǎng yī bǎi zhǒu. fáng mén dōu xiàng bei.

吕振中 结42:4 在圣屋前面有一条路在里向，宽十肘，长一百肘（传统∶一肘之路）；其房门都向北。

新译本 结42:4 房子前面有一条夹道，宽五公尺，长五十公尺。房子的门都朝向北面。

现代译 结42:4 屋子北面有通道，宽五公尺，长五十公尺，门向北。

当代译 结42:4 在两排厢房之间有一条四公尺半宽，四十四公尺半长的路，厢房的门都是向北的。

文理本 结42:4 室前有道、广十肘、长百肘、其门向北、

修订本 结42:4 那些房间前有一条走道，宽十肘，往里面有宽一肘的通道。房门都向北。

KJV 英 结42:4 And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

NIV 英 结42:4 In front of the rooms was an inner passageway ten cubits wide and a hundred cubits long. Their doors were on the north.

主目录 返回顶部

和合本 结42:5 圣屋因为楼廊占去些地方，所以上层比中下两层窄些。

拼音版 结42:5 Shèng wū yīnwei lóu láng zhān qù xiē dìfang, suǒyǐ shang céng bǐ zhōng xià liǎng céng zhǎi xiē.

吕振中 结42:5 圣屋上层比较窄些，因为楼廊占了它的地方、比占了那建筑物的下层中层的多。

新译本 结42:5 上层的房子最窄，因为上层的走廊所占的地方，比下层和中层的为多。

现代译 结42:5 最上层的房间比中层和底层的狭小，一层比一层往里面缩进去。

当代译 结42:5 上层的厢房比下层和中层的窄，因为上层走廊占去较大的面积。

文理本 结42:5 上层之室维狭、因上层之庑、较中下愈宽、

修订本 结42:5 房间因为楼廊占掉一些地方，所以房子的上层比中下两层窄。

KJV 英 结42:5 Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

NIV 英 结42:5 Now the upper rooms were narrower, for the galleries took more space from them than from the rooms on the lower and middle floors of the building.

主目录 返回顶部

和合本 结42:6 圣屋有三层，却无柱子，不像外院的屋子有柱子，所以上层比中下两层更窄。

拼音版 结42:6 Shèng wū yǒu sān céng, què wú zhùzi, bú xiàng waì yuàn de wūzi yǒu zhùzi. suǒyǐ shang céng bǐ zhōng xià liǎng céng gēng zhǎi.

吕振中 结42:6 圣屋有三层，却没有柱子、不像外院的屋子有柱子；因此上层比下层中层和平地稍微退后。

新译本 结42:6 第三层房子没有柱子，不像外院的房子有柱子。因此，上层比下层和中层较窄。

现代译 结42:6 这些房间都搁在骑楼上面，不像院子里其他房子需要柱子支持。

当代译 结42:6 这建筑物不像外院那样有柱子，所以上层比下层窄。

文理本 结42:6 庑有三层、无柱、不与外院相同、故上层之室、较中下维狭、

修订本 结42:6 房间分三层，却不像外院的屋子用柱子支撑，而是从地面往上，所以一层比一层更窄。

KJV 英 结42:6 For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

NIV 英 结42:6 The rooms on the third floor had no pillars, as the courts had; so they were smaller in floor space than those on the lower and middle floors.

主目录 返回顶部

和合本 结42:7 圣屋外，东边有墙，靠着外院，长五十肘。

拼音版 结42:7 Shèng wū waì, dōngbiān yǒu qiáng, kào zhe waì yuàn, zhǎng wǔ shí zhǒu.

吕振中 结42:7 那在外面的隔墙、跟圣屋平行、朝着外院、在圣屋前面的、其长有五十肘。

新译本 结42:7 在外面有一道墙，在房子的前面，与房子和外院平行，长二十五公尺。

现代译 结42:7 底层的外墙厚二十五公尺，房间也占二十五公尺。上层全部都是房间。

当代译 结42:7 厢房旁边的外墙与厢房及外院平行，长二十二点叁公尺。

文理本 结42:7 室外有墙、与外院诸室相向、长五十肘、

修订本 结42:7 外面有一道墙，长五十肘，在房间前面，与朝外院的房间平行。

KJV 英 结42:7 And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

NIV 英 结42:7 There was an outer wall parallel to the rooms and the outer court; it extended in front of the rooms for fifty cubits.

主目录 返回顶部

和合本 结42:8 靠着外院的圣屋，长五十肘。殿北面的圣屋长一百肘。

拼音版 结42:8 Kào zhe waì yuàn de shèng wū zhǎng wǔ shí zhǒu. diàn bei miàn de shèng wū zhǎng yī bǎi zhǒu.

吕振中 结42:8 因为那些向着外院的圣屋、其长是五十肘；而那些（将『看哪』一词改点母音）沿着殿堂前面的却是一百肘。

新译本 结42:8 朝着外院的房子，长二十五公尺；朝着圣殿的房子，长五十公尺。

现代译 结42:8 底层的外墙厚二十五公尺，房间也占二十五公尺。上层全部都是房间。

当代译 结42:8 外院的厢房长二十二点叁公尺，面向圣殿的则长四十四公尺半。

文理本 结42:8 外院之室、长五十肘、殿前之室、长百肘、

修订本 结42:8 靠着外院的房间长五十肘，看哪，朝圣殿的长一百肘。

KJV 英 结42:8 For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

NIV 英 结42:8 While the row of rooms on the side next to the outer court was fifty cubits long, the row on the side nearest the sanctuary was a hundred cubits long.

主目录 返回顶部

和合本 结42:9 在圣屋以下，东头有进入之处，就是从外院进入之处。

拼音版 结42:9 Zaì shèng wū yǐxià, dōng tóu yǒu jìnrù zhī chù, jiù shì cóng waì yuàn jìnrù zhī chù.

吕振中 结42:9 这些圣屋以下东头有进入处，人从外院进入里面，

新译本 结42:9 下层的房子在东面有一个入口，人从外院进入房子里。

现代译 结42:9 这些房间下面，在东墙的开端，有门可以通到外院。

当代译 结42:9 下层厢房的东面有门连接外院的入口。

文理本 结42:9 此室之下、有门东向、可自外院由此而入、

修订本 结42:9 这些房间下面的东边有一个入口，从外院可由此进入；

KJV 英 结42:9 And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

NIV 英 结42:9 The lower rooms had an entrance on the east side as one enters them from the outer court.

主目录 返回顶部

和合本 结42:10 向南（原文作“东”）在内院墙里有圣屋，一排与铺石地之屋相对，一排顺着空地。

拼音版 结42:10 Xiàng nán ( yuánwén zuò dōng ) zaì neì yuàn qiáng lǐ yǒu shèng wū, yī pái yǔ pū shí dì zhī wū xiāngduì, yī pái shùn zhe kōng dì.

吕振中 结42:10 就是在外面隔墙开头的地方（传统∶在院隔墙的宽度中）。南（传统∶东）路也有圣屋∶在隔开地对面，也在南边铺石地的建筑物对面∶

新译本 结42:10 在南面（这译法参古译本，“在南面”原文作“在东面”），沿着内院的墙也有房子，一排对着殿院的空地，一排对着南面的建筑物。

现代译 结42:10 圣殿南边〔希伯来文是：圣殿东边〕，离圣殿西边那屋子不远地方另有一座一模一样的屋子。

当代译 结42:10 外院的围墙以东有两排厢房，一排对着空地，一排对着建筑物，与北面的厢房一模一样。

文理本 结42:10 院墙之南、隙地与屋之前、亦有室、

修订本 结42:10 其宽如院墙。朝东也有房间，一面对着空地，一面对着房子。

KJV 英 结42:10 The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

NIV 英 结42:10 On the south side along the length of the wall of the outer court, adjoining the temple courtyard and opposite the outer wall, were rooms

主目录 返回顶部

和合本 结42:11 这圣屋前的夹道与北边圣屋的夹道长宽一样，出入之处与北屋门的样式相同。

拼音版 结42:11 Zhè shèng wū qián de jiá dào yǔ beibiān shèng wū de jiá dào zhǎng kuān yíyàng. chūrù zhī chù yǔ bei wū mén de yàngshì xiāngtóng.

吕振中 结42:11 这些圣屋前面有一条路，跟北边圣屋的路同样式∶一样长，一样宽；又有一样（传统∶它们一切）的出口∶同样的款式，同样的门。

新译本 结42:11 这些房子前面有一条夹道，跟北面的一样，长宽相同。出口之处，也与北面的一样。

现代译 结42:11 房间前面有通道，跟北边那一座的一样。屋子的尺寸、设计，和门都跟那一座的一样。

当代译 结42:11 厢房前面的通道与北面的通道亦完全相同，它们的尺寸和结构都没有分别。

文理本 结42:11 室前有道、与向北之室相同、长广如一、出入之门、及其形制、与前式同、

修订本 结42:11 这些房间前的通道与北边房间的通道一样；长、宽、出口、样式和入口都相同。

KJV 英 结42:11 And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

NIV 英 结42:11 with a passageway in front of them. These were like the rooms on the north; they had the same length and width, with similar exits and dimensions. Similar to the doorways on the north

主目录 返回顶部

和合本 结42:12 正在墙前、夹道的东头，有门可以进入，与向南圣屋的门一样。

拼音版 结42:12 Zhèngzaì qiáng qián, jiá dào de dōng tóu, yǒu mén keyǐ jìnrù, yǔ xiàng nán shèng wū de mén yíyàng.

吕振中 结42:12 在南路的圣屋以下也有一个门、在外面隔墙的地方，朝东，人进入时、就是从那里进去（全节多残缺）。

新译本 结42:12 南边的房子的门，也与北面的一样。在东面夹道的开端，与墙相对的地方，有门可以进入。

现代译 结42:12 南边那些房间的下面，在东墙的开端也有门。

当代译 结42:12 厢房的东面有一道入口，与外院连接。

文理本 结42:12 横墙之前、向东有道、道末有门、可由之而入、与向南诸室之门相同、

修订本 结42:12 在东边通道的开端，正对着那道墙有门可以进入，与向南边房间的门一样。

KJV 英 结42:12 And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

NIV 英 结42:12 were the doorways of the rooms on the south. There was a doorway at the beginning of the passageway that was parallel to the corresponding wall extending eastward, by which one enters the rooms.

主目录 返回顶部

和合本 结42:13 他对我说：“顺着空地的南屋北屋都是圣屋。亲近耶和华的祭司当在那里吃至圣的物，也当在那里放至圣的物，就是素祭、赎罪祭和赎愆祭，因此处为圣。

拼音版 结42:13 Tā duì wǒ shuō, shùn zhe kōng dì de nán wū bei wū, dōu shì shèng wū. qīnjìn Yēhéhuá de jìsī dāng zaì nàli chī zhì shèng de wù, ye dāng zaì nàli fàng zhì shèng de wù, jiù shì sù zhaì, shú zuì zhaì, hé shú qiā zhaì, yīncǐ chù wèi shèng.

吕振中 结42:13 他对我说∶「在隔开地对面的那些北屋南屋都是圣屋；亲近永恒主的祭司们要在那里吃至圣之物，在那里存放至圣之物∶就是素祭，解罪祭、和解罪责祭；因为那地方是圣的。

新译本 结42:13 他对我说：“在南北两面，朝着殿院空地的房子，都是圣洁的房子；亲近耶和华的祭司们要在那里吃至圣之物，也要在那里存放至圣之物，就是素祭、赎罪祭和赎愆祭的祭物，因为那地方是圣的。

现代译 结42:13 那人告诉我：「东边和南边这些房间都是圣的。进入上主面前的祭司在这里吃至圣的祭物。因为房间是圣的，祭司要把至圣的祭物—五谷祭、赎罪祭，和赎过祭留在那里。

当代译 结42:13 他对我说：“这些在南北两面对着圣殿空地的厢房都是圣洁的，供事奉主的祭司在那里吃至圣的祭物，并放置素祭、赎罪祭、赎愆祭等；因为这是圣洁的地方。

文理本 结42:13 其人告我曰、隙地前南北之室、俱为圣室、诣耶和华之祭司、可在彼食至圣之物、亦以至圣之物、与素祭补过祭赎罪祭、置于其所、盖斯处乃圣也、

修订本 结42:13 他对我说："面对空地南边的房间和北边的房间，都是圣的房间；亲近耶和华的祭司当在那里吃至圣的东西，也当在那里存放至圣的东西，就是素祭、赎罪祭和赎愆祭，因此处为圣。

KJV 英 结42:13 Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

NIV 英 结42:13 Then he said to me, "The north and south rooms facing the temple courtyard are the priests' rooms, where the priests who approach the LORD will eat the most holy offerings. There they will put the most holy offerings--the grain offerings, the sin offerings and the guilt offerings--for the place is holy.

主目录 返回顶部

和合本 结42:14 祭司进去出了圣所的时候，不可直到外院，但要在圣屋放下他们供职的衣服，因为是圣衣。要穿上别的衣服，才可以到属民的外院。”

拼音版 结42:14 Jìsī jìn qù chū le shèng suǒ de shíhou, bùke zhídào waì yuàn, dàn yào zaì shèng wū fàng xià tāmen gòngzhí de yīfu, yīnwei shì shèng yǐ. yào chuān shang biéde yīfu cái keyǐ dào shǔ mín de waì yuàn.

吕振中 结42:14 祭司们进去，不可从圣所直接出来到外院；他们要在圣屋那里存放他们供职时穿的衣服，因为那些衣服是圣的；他们要穿上别的衣服，才可以跟属于人民的相接近。」

新译本 结42:14 祭司进了去，不可从圣所出来到外院去；他们要在房子里放下供职时所穿的衣服，因为那些衣服是圣的；他们要穿上别的衣服，才可以到民众的地方。”

现代译 结42:14 祭司进了圣殿后要再到外院时，他们必须把事奉上主时穿的圣袍留在这里。他们必须穿上别的衣服才可以到一般人聚集的地方。」

当代译 结42:14 祭司在圣所供职后，不可直接到外院，要先在这些厢房里脱下供职时所穿的圣袍，换上普通衣服，才可以到民众所在的外面去。”

文理本 结42:14 祭司入时、不可自圣所往外院、必先置供职之圣服于彼、易以他衣、后方出至民所、○

修订本 结42:14 祭司进圣所，出来的时候，不可直接到外院，要在那里放下他们供职的衣服，因为这是圣衣；要穿上别的衣服才可以到百姓所在之处。"

KJV 英 结42:14 When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

NIV 英 结42:14 Once the priests enter the holy precincts, they are not to go into the outer court until they leave behind the garments in which they minister, for these are holy. They are to put on other clothes before they go near the places that are for the people."

主目录 返回顶部

和合本 结42:15 他量完了内殿，就带我出朝东的门，量院的四围。

拼音版 结42:15 Tā liáng wán le neì diàn, jiù daì wǒ chū czhāo dōng de mén, liáng yuàn de sìwéi.

吕振中 结42:15 他量完了内殿，就领我出朝东的大门，又量殿院的四面周围。

新译本 结42:15 他量了内院，就领我出朝东的门，又量了整个殿的周围。

现代译 结42:15 那人量好了圣殿内部的尺寸后，就领我穿过东门，去量圣殿的四周。

当代译 结42:15 他量完了里面，便带我出了东门，用测量竿量度圣殿外围，

文理本 结42:15 其人量内室既竟、遂由东门之道、导我而出、量其四周、

修订本 结42:15 他量完了内殿的大小，就带我出朝东的门，去量院的四周围。

KJV 英 结42:15 Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

NIV 英 结42:15 When he had finished measuring what was inside the temple area, he led me out by the east gate and measured the area all around:

主目录 返回顶部

和合本 结42:16 他用量度的竿量四围，量东面五百肘（原文作“竿”。本章下同）。

拼音版 结42:16 Tā yòng liáng duó de gān liáng sìwéi, liáng dōng miàn wǔ bǎi zhǒu ( yuánwén zuò gān ben zhāng xià tóng ),

吕振中 结42:16 他用测量竿量东面（传统∶风），有五百肘（原文∶竿）；用测量竿量的。

新译本 结42:16 他用测量竿量了东面，按着测量竿计算，共长二百五十公尺。

现代译 结42:16 他用木尺去量，东边长两百五十公尺，

当代译 结42:16 他量得四幅围墙的长度都是二百二十二公尺半，形成一个大的正方形，把圣地和俗地分隔开。

文理本 结42:16 以竿量东方、长五百竿、

修订本 结42:16 他用丈量的芦苇竿量东面，五百竿；又转去

KJV 英 结42:16 He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

NIV 英 结42:16 He measured the east side with the measuring rod; it was five hundred cubits.

主目录 返回顶部

和合本 结42:17 用竿量北面五百肘，

拼音版 结42:17 Yòng gān liáng bei miàn wǔ bǎi zhǒu,

吕振中 结42:17 他转身（传统∶四围）量北面（传统∶风），有五百肘（原文∶竿）；用测量竿量的。

新译本 结42:17 他又量了北面，按着测量竿计算，共长二百五十公尺。

现代译 结42:17 又量北边、南边、西边，每边长两百五十公尺。

当代译 结42:17 他量得四幅围墙的长度都是二百二十二公尺半，形成一个大的正方形，把圣地和俗地分隔开。

文理本 结42:17 以竿量北方、长五百竿、

修订本 结42:17 用丈量的芦苇竿量北面，五百竿；又转去

KJV 英 结42:17 He measured the north side, five hundred reeds, with the measuring reed round about.

NIV 英 结42:17 He measured the north side; it was five hundred cubits by the measuring rod.

主目录 返回顶部

和合本 结42:18 用竿量南面五百肘。

拼音版 结42:18 Yòng gān liáng nán miàn wǔ bǎi zhǒu,

吕振中 结42:18 他转身（传统∶四围）到南面（传统∶风）去量，有五百肘（原文∶竿）；用测量竿量的。

新译本 结42:18 他又量了南面，按着测量竿计算，共长二百五十公尺。

现代译 结42:18 又量北边、南边、西边，每边长两百五十公尺。

当代译 结42:18 他量得四幅围墙的长度都是二百二十二公尺半，形成一个大的正方形，把圣地和俗地分隔开。

文理本 结42:18 以竿量南方、长五百竿、

修订本 结42:18 用丈量的芦苇竿量南面，五百竿。

KJV 英 结42:18 He measured the south side, five hundred reeds, with the measuring reed.

NIV 英 结42:18 He measured the south side; it was five hundred cubits by the measuring rod.

主目录 返回顶部

和合本 结42:19 又转到西面，用竿量五百肘。

拼音版 结42:19 Yòu zhuǎn dào xī miàn, yòng gān liáng wǔ bǎi zhǒu.

吕振中 结42:19 他转身到西面（传统∶风）去量，有五百肘（原文∶竿）；用测量竿量的。

新译本 结42:19 他又转去量了西面，按着测量竿计算，共长二百五十公尺。

现代译 结42:19 又量北边、南边、西边，每边长两百五十公尺。

当代译 结42:19 他量得四幅围墙的长度都是二百二十二公尺半，形成一个大的正方形，把圣地和俗地分隔开。

文理本 结42:19 转而向西、以竿量西方、长五百竿、

修订本 结42:19 他又转到西面，用丈量的芦苇竿去量，五百竿。

KJV 英 结42:19 He turned about to the west side, and measured five hundred reeds with the measuring reed.

NIV 英 结42:19 Then he turned to the west side and measured; it was five hundred cubits by the measuring rod.

主目录 返回顶部

和合本 结42:20 他量四面，四围有墙，长五百肘，宽五百肘，为要分别圣地与俗地。

拼音版 结42:20 Tā liáng sìmiàn, sìwéi yǒu qiáng, zhǎng wǔ bǎi zhǒu, kuān wǔ bǎi zhǒu, wèi yào fēnbié shèng dì yǔ sú dì.

吕振中 结42:20 他向四面量∶四围有墙，长五百肘，宽五百肘，将圣的与俗的分别出来。

新译本 结42:20 这样，他量了四面。圣殿长二百五十公尺，宽二百五十公尺，四围都有墙，为要分开圣地和俗地。

现代译 结42:20 有围墙围着这块两百五十公尺正方形的地。这道围墙把圣地和俗地隔开。

当代译 结42:20 他量得四幅围墙的长度都是二百二十二公尺半，形成一个大的正方形，把圣地和俗地分隔开。

文理本 结42:20 量其四方、有墙环绕、长五百竿、广五百竿、以区别圣地与俗地、

修订本 结42:20 他量四面，长五百，宽五百，四周围有墙，为要分别圣与俗。

KJV 英 结42:20 He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

NIV 英 结42:20 So he measured the area on all four sides. It had a wall around it, five hundred cubits long and five hundred cubits wide, to separate the holy from the common.


以西结书第43章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第43章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结43:1 以后，他带我到一座门，就是朝东的门。

拼音版 结43:1 Yǐhòu, tā daì wǒ dào yī zuò mén, jiù shì zhāo dōng de mén.

吕振中 结43:1 后来他领了我到一座门，一座朝东的大门。

新译本 结43:1 以后，他领我到朝东的门去。

现代译 结43:1 那人带我到朝东的门。

当代译 结43:1 后来，那人带我来到东门的入口，

文理本 结43:1 厥后、其人导我至向东之门、

修订本 结43:1 以后，他带我到一座门，就是朝东的门。

KJV 英 结43:1 Afterward he brought me to the gate, even the gate that looketh toward the east:

NIV 英 结43:1 Then the man brought me to the gate facing east,

主目录 返回顶部

和合本 结43:2 以色列　神的荣光从东而来。他的声音如同多水的声音，地就因他的荣耀发光。

拼音版 结43:2 Yǐsèliè shén de róngguāng cóng dōng ér lái. tāde shēngyīn rútóng duō shuǐ de shēngyīn. dì jiù yīn tāde róngyào fāguāng.

吕振中 结43:2 看哪，以色列之上帝的荣光从东路而来；他的声音如同多水之声音；大地因他的荣耀而发光。

新译本 结43:2 看哪！以色列　神的荣耀从东面而来；他的声音好像洪水的声音，大地因他的荣耀而发光。

现代译 结43:2 我看见以色列上帝的荣耀从东方来。他的声音像海浪澎湃；大地因他的荣耀而发出耀眼的光辉。

当代译 结43:2 我看见以色列上帝的荣光从东方而来。他的声音有如众水的澎湃声，大地也被他的荣光照得亮起来。

文理本 结43:2 见以色列上帝之荣光、自东而至、声若众水漰渤、地因其荣光而焜耀、

修订本 结43:2 看哪，以色列上帝的荣光从东而来，他的声音如同众水的响声，地因他的荣耀发光。

KJV 英 结43:2 And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

NIV 英 结43:2 and I saw the glory of the God of Israel coming from the east. His voice was like the roar of rushing waters, and the land was radiant with his glory.

主目录 返回顶部

和合本 结43:3 其状如从前他来灭城的时候我所见的异象。那异象如我在迦巴鲁河边所见的异象，我就俯伏在地。

拼音版 结43:3 Qí zhuàng rú cóng qián tā lái miè chéng de shíhou wǒ suǒ jiàn de yìxiàng, nà yìxiàng rú wǒ zaì Jiābā lǔ hé bian suǒ jiàn de yìxiàng, wǒ jiù fǔfú zaì dì.

吕振中 结43:3 我所看见的异象（传统多∶像异象的）、好像他（传统∶我）来毁灭那城时我所看见的异象；那些异象正如我在迦巴鲁河边所看见的异象一样；我就脸伏于地。

新译本 结43:3 我所见的异象，好像我在他来毁灭那城的时候所见的异象一样，又像我在迦巴鲁河边所见的异象一般，我就俯伏在地上。

现代译 结43:3 这个异象跟从前我所看见上帝摧毁耶路撒冷的异象和我在迦巴鲁河边所看见的异象一样。於是我俯伏在地上。

当代译 结43:3 这异象与我从前在迦巴鲁河边以及在耶路撒冷被毁时所看见的一样，我便俯伏在地上。

文理本 结43:3 其状若我昔来灭城时、所见之异象、亦如在迦巴鲁河滨所见者、我则面伏于地、

修订本 结43:3 我所见的异象如同从前我来灭城的时候所见的异象，又如我在迦巴鲁河边所见的异象，我就脸伏于地。

KJV 英 结43:3 And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

NIV 英 结43:3 The vision I saw was like the vision I had seen when he came to destroy the city and like the visions I had seen by the Kebar River, and I fell facedown.

主目录 返回顶部

和合本 结43:4 耶和华的荣光从朝东的门照入殿中。

拼音版 结43:4 Yēhéhuá de róngguāng cóng zhāo dōng de mén zhào rù diàn zhōng.

吕振中 结43:4 永恒主的荣光从朝东的门进入殿中，

新译本 结43:4 耶和华的荣耀，从朝东的门进入殿中。

现代译 结43:4 上帝的荣耀通过东门进入圣殿。

当代译 结43:4 主的荣光从东面的门口进入圣殿。

文理本 结43:4 耶和华之荣光、由东向之门入室、

修订本 结43:4 耶和华的荣光从朝东的门照入殿中。

KJV 英 结43:4 And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

NIV 英 结43:4 The glory of the LORD entered the temple through the gate facing east.

主目录 返回顶部

和合本 结43:5 灵将我举起带入内院，不料，耶和华的荣光充满了殿。

拼音版 结43:5 Líng jiāng wǒ jǔqǐ, daì rù neì yuàn, búliào, Yēhéhuá de róngguāng chōngmǎn le diàn.

吕振中 结43:5 灵便将我举起，带进了内院；只见永恒主的荣光充满着殿。

新译本 结43:5 灵把我提起来，领我进了内院。我看见耶和华的荣耀充满了殿。

现代译 结43:5 上主的灵把我提起来，领我到内院。在那里，我看见圣殿充满了上主的荣耀。

当代译 结43:5 上帝的灵把我举起，带我进入内院，主的荣光充满了圣殿。

文理本 结43:5 神乃举我、导入内院、见耶和华之荣光充盈于室、

修订本 结43:5 灵将我举起，带入内院，看哪，耶和华的荣光充满了殿。

KJV 英 结43:5 So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

NIV 英 结43:5 Then the Spirit lifted me up and brought me into the inner court, and the glory of the LORD filled the temple.

主目录 返回顶部

和合本 结43:6 我听见有一位从殿中对我说话。有一人站在我旁边。

拼音版 结43:6 Wǒ tīngjian yǒu yī wèi cóng diàn zhōng duì wǒ shuōhuà. yǒu yī rén zhàn zaì wǒ pángbiān.

吕振中 结43:6 带领者在我旁边站着时，我听见有一位从殿中对我说话；

新译本 结43:6 那人站在我旁边的时候，我听见主从殿中对我说话。

现代译 结43:6 那人站在我旁边；我听见上主从圣殿里对我说话。

当代译 结43:6 那量度圣殿的人仍然站在我身旁，我听见主的声音自殿中对我说：

文理本 结43:6 我闻室中有与我言者、有人立于我侧、

修订本 结43:6 我听见有一位从殿中向我说话，有一人站在我旁边。

KJV 英 结43:6 And I heard him speaking unto me out of the house; and the man stood by me.

NIV 英 结43:6 While the man was standing beside me, I heard someone speaking to me from inside the temple.

主目录 返回顶部

和合本 结43:7 他对我说：“人子啊，这是我宝座之地，是我脚掌所踏之地。我要在这里住，在以色列人中直到永远。以色列家和他们的君王必不再玷污我的圣名，就是行邪淫、在锡安的高处葬埋他们君王的尸首。

拼音版 结43:7 Tā duì wǒ shuō, Rénzǐ a, zhè shì wǒ bǎozuò zhī dì, shì wǒ jiǎo zhǎng suǒ tā zhī dì. wǒ yào zaì zhèlǐ zhù, zaì Yǐsèliè rén zhōng zhídào yǒngyuǎn. Yǐsèliè jiā hé tāmende jūnwáng bì bú zaì diànwū wǒde shèng míng, jiù shì xíng xié yín, zaì Xī 'ān de gāo chù zàng mán tāmen jūnwáng de shī shǒu,

吕振中 结43:7 他对我说∶「人子阿，这是我宝座之地，是我脚掌所踏之地；我要住在这里，在以色列人中间住到永远。以色列家必不再污渎我的圣名∶无论是他们、还是他们的君王、都必不再用他们的邪淫、或他们君王死后的尸身（传统∶纪念碑）来污渎我的圣名∶

新译本 结43:7 他对我说：“人子啊！这是我宝座之地，是我脚掌所踏之地；我要住在那里，在以色列人中间，直到永远。以色列家和他们的诸王，都必不再以他们的淫乱和诸王在邱坛上的石碑玷污我的圣名。

现代译 结43:7 他说：「必朽的人哪，这地方是我的宝座；我要住在以色列人中间，永远统治他们。以色列人和他们的君王都不会再拜偶像或为已死的君王立碑而侮辱我的圣名。

当代译 结43:7 “人啊，这里是我的宝座，是我踏脚的地方，我要与以色列人永远同住，以色列的君民不会再玷污我的圣名，也不再敬拜假神和帝王的尸体，

文理本 结43:7 谕我曰、人子欤、此我设位之所、驻跸之城、我必永居以色列族中、以色列家及其君王、不复行邪淫、王尸于崇邱、污我圣名、

修订本 结43:7 他对我说："人子啊，这是我宝座之地，是我脚掌所踏之地。我要住在这里，住在以色列人中间直到永远。以色列家和他们的君王不可再以淫行，或在高处以君王的尸首玷污我的圣名。

KJV 英 结43:7 And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

NIV 英 结43:7 He said: "Son of man, this is the place of my throne and the place for the soles of my feet. This is where I will live among the Israelites forever. The house of Israel will never again defile my holy name--neither they nor their kings--by their prostitution and the lifeless idols of their kings at their high places.

主目录 返回顶部

和合本 结43:8 使他们的门槛挨近我的门槛，他们的门框挨近我的门框。他们与我中间仅隔一墙，并且行可憎的事，玷污了我的圣名，所以我发怒灭绝他们。

拼音版 结43:8 Shǐ tāmende mén jiàn āijìn wǒde mén jiàn, tāmende ménkuàng āijìn wǒde ménkuàng. tāmen yǔ wǒ zhōngjiān jǐn gé yī qiáng, bìngqie xíng ke zēng de shì, diànwū le wǒde shèng míng, suǒyǐ wǒ fānù mièjué tāmen.

吕振中 结43:8 虽则他们也曾安置了他们的门槛靠近我的门槛，竖立了他们的门框挨着我的门框，以致他们跟我之间不过一墙之隔；虽则他们也行了可厌恶的事、来玷污我的圣名，以致我气忿忿地消灭他们。

新译本 结43:8 他们的门坎靠近我的门坎，他们的门框靠近我的门框，我与他们只有一墙之隔的时候；他们以自己所行的可憎之事玷污了我的圣名，所以我在怒气中灭绝他们。

现代译 结43:8 他们王宫的玄关和门柱紧靠着我圣殿的前堂和门柱，我们之间只隔一道墙。他们曾以可恶的行为侮辱我，所以我在烈怒下，把他们消灭了。

当代译 结43:8 不再在我圣殿的旁边建庙宇，使我与假神只有一墙之隔。他们曾经行这可憎的事，玷污我的圣名，所以我在震怒中消灭他们。

文理本 结43:8 置其门阈于我阈旁、置其门柱于我柱侧、彼我之间、祇间一垣、且行可恶之事、污我圣名、致我震怒、而歼灭之、

修订本 结43:8 因他们使自己的门槛挨近我的门槛，使自己的门框挨近我的门框，又使他们与我之间仅隔一墙，并且行可憎的事，玷污我的圣名，所以我发怒灭绝他们。

KJV 英 结43:8 In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

NIV 英 结43:8 When they placed their threshold next to my threshold and their doorposts beside my doorposts, with only a wall between me and them, they defiled my holy name by their detestable practices. So I destroyed them in my anger.

主目录 返回顶部

和合本 结43:9 现在他们当从我面前远除邪淫和他们君王的尸首，我就住在他们中间直到永远。

拼音版 结43:9 Xiànzaì tāmen dāng cóng wǒ miànqián yuǎn chú xié yín hé tāmen jūnwáng de shī shǒu, wǒ jiù zhù zaì tāmen zhōngjiān zhídào yǒngyuǎn.

吕振中 结43:9 如今呢、他们应当从我面前远除掉邪淫，和他们君王的尸身（传统∶纪念碑），那么我就住在他们中间到永远了。

新译本 结43:9 现在他们要从我面前除去淫乱和他们诸王的石碑，我就住在他们中间，直到永远。

现代译 结43:9 现在他们必须停止拜偶像，要拆掉他们为先王所立的碑，这样，我就永远住在他们中间。

当代译 结43:9 现在，他们若离弃一切的假神和君王的尸体，我就永远住在他们当中。

文理本 结43:9 今当去其邪淫、远徙王尸、我则永居其中、○

修订本 结43:9 现在，他们当从我面前远离淫行和君王的尸首，我就要住在他们中间，直到永远。

KJV 英 结43:9 Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

NIV 英 结43:9 Now let them put away from me their prostitution and the lifeless idols of their kings, and I will live among them forever.

主目录 返回顶部

和合本 结43:10 人子啊，你要将这殿指示以色列家，使他们因自己的罪孽惭愧，也要他们量殿的尺寸。

拼音版 结43:10 Rénzǐ a, nǐ yào jiāng zhè diàn zhǐshì Yǐsèliè jiā, shǐ tāmen yīn zìjǐ de zuìniè cánkuì, ye yào tāmen liáng diàn de chǐcùn.

吕振中 结43:10 「人子阿，你要将这殿和它的形状跟图案指示以色列家，使他们因自己的罪孽而惭愧（传统∶你要将这殿指示以色列家，使他们因自己的罪孽而惭愧；也要使他们量这殿的尺寸）。

新译本 结43:10 “人子啊！你要把这殿指示以色列家，使他们因自己的罪孽而羞愧，又要他们量度殿的尺寸。

现代译 结43:10 「必朽的人哪，你要把圣殿的设计告诉以色列人，让他们研究。要叫他们为自己的罪恶感到羞耻。

当代译 结43:10 人啊，你要向以色列人描述所看见的圣殿、它的形状和设计，使他们为自己的罪孽感到惭愧。

文理本 结43:10 人子欤、宜以此室示以色列家、使耻其罪、而度其式、

修订本 结43:10 "你，人子啊，要将这殿指示以色列家，让他们量殿的大小，使他们因自己的罪孽羞愧。

KJV 英 结43:10 Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

NIV 英 结43:10 "Son of man, describe the temple to the people of Israel, that they may be ashamed of their sins. Let them consider the plan,

主目录 返回顶部

和合本 结43:11 他们若因自己所行的一切事惭愧，你就将殿的规模、样式、出入之处和一切形状、典章、礼仪、法则指示他们，在他们眼前写上，使他们遵照殿的一切规模典章去做。

拼音版 结43:11 Tāmen ruò yīn zìjǐ suǒ xíng de yīqiè shì cánkuì, nǐ jiù jiāng diàn de guī mú, yàngshì, chūrù zhī chù, hé yīqiè xíngzhuàng, diǎnzhāng, lǐyí, fǎ zé zhǐshì tāmen, zaì tāmen yǎnqián xie shang, shǐ tāmen zūn zhào diàn de yīqiè guī mú diǎnzhāng qù zuò.

吕振中 结43:11 他们若因他们所行的一切事而惭愧，那么你就要将殿的规模、结构、出入处、与其一切体系（同词∶规模）、一切条例、一切制度（同词∶规模）、一切礼节规矩、指示他们，在他们眼前写下来，好使他们谨守殿的一切规章（同词∶规模）一切条例而行。

新译本 结43:11 他们若因自己所行的羞愧，你就要把殿的设计、结构、出入之处，以及一切设计、规条、礼仪、法则，都指示他们，在他们眼前写下来，使他们遵着殿的一切设计和规条去作。

现代译 结43:11 如果他们觉得自己可耻，你就向他们说明这圣殿的设计：包括圣殿的图样、出入口、外形、内部的布置，和所有的条例规则。你要把这一切写下来，让他们知道该怎样布置，并且按照条例规则执行。

当代译 结43:11 要是他们真的悔悟，你就把殿的设计、构造、出路、入口等一切细则以及殿中的律例和法度告诉他们，并且写下来让他们遵守。

文理本 结43:11 彼若耻其所行、则以室之规模形式、出入之处、及诸形状、礼仪制造、与其法度示之、书之于册、俾众目睹、使彼循其规模、遵其法度而行、

修订本 结43:11 他们若因自己所做的一切感到羞愧，你就要将殿的规模、样式、出口、入口，以及有关整体规模的条例、礼仪、律法指示他们，在他们眼前写下，使他们遵照殿整体的规模和条例去做。

KJV 英 结43:11 And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

NIV 英 结43:11 and if they are ashamed of all they have done, make known to them the design of the temple--its arrangement, its exits and entrances--its whole design and all its regulations and laws. Write these down before them so that they may be faithful to its design and follow all its regulations.

主目录 返回顶部

和合本 结43:12 殿的法则乃是如此：殿在山顶上，四围的全界要称为至圣。这就是殿的法则。

拼音版 结43:12 Diàn de fǎ zé nǎi shì rúcǐ, diàn zaì shāndǐng shang, sìwéi de quán jiè yào chēngwèi zhì shèng. zhè jiù shì diàn de fǎ zé.

吕振中 结43:12 殿的法规乃是这样∶在山顶上殿的界限四面周围全是至圣∶看哪，这就是殿的法规。

新译本 结43:12 殿的法则是这样：殿在山顶上周围的界限都是至圣的。这就是殿的法则。

现代译 结43:12 圣殿的规定是这样：圣殿要建立在山上，殿的周围都是圣地。」

当代译 结43:12 殿的律例是：殿所在的山头周围，都是圣洁的地方。

文理本 结43:12 室在山巅、四周之界、俱为至圣、室之法度如是、○

修订本 结43:12 这是殿的律法：山顶上四周围的全地界都称为至圣；看哪，这就是殿的律法。"

KJV 英 结43:12 This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

NIV 英 结43:12 "This is the law of the temple: All the surrounding area on top of the mountain will be most holy. Such is the law of the temple.

主目录 返回顶部

和合本 结43:13 以下量祭坛，是以肘为度（这肘是一肘零一掌）。底座高一肘，边宽一肘，四围起边高一掌，这是坛的座。

拼音版 结43:13 Yǐxià liáng jìtán, shì yǐ zhǒu wèi duó ( zhè zhǒu shì yī zhǒu líng yī zhǎng ). dǐ zuò gāo yī zhǒu, bian kuān yī zhǒu, sìwéi qǐ biān5 gāo yī zhǎng, zhè shì tán de zuò.

吕振中 结43:13 以下这些尺寸是祭坛的量度，按常肘每肘加一手掌；座底一肘，边宽一肘，四围有边缘一虎口。以下是祭坛的高度（传统∶座）∶

新译本 结43:13 “祭坛的尺寸是：底座高五十公分，边缘宽五十公分，四围另有边高二十五公分。这是祭坛的座。

现代译 结43:13 祭坛的大小如下：量祭坛用的尺寸跟量圣殿的一样。祭坛的座四周有槽，深五十公分，宽五十公分，外缘有二十五公分高的边。

当代译 结43:13 以下是祭坛的尺寸：底座高五十二公分，与四边的宽度相等，周围环绕着一条七点四公分高的边框，

文理本 结43:13 其坛之度、循其肘数、肘长、较之常肘再加一掌、坛基高一肘、边广一肘、四周有缘、广一掌、此为坛基、

修订本 结43:13 这些是祭坛的大小，以肘来量，这肘是一肘一掌。底座高一肘，边宽一肘，四周围有边，高一虎口；这是祭坛的座。

KJV 英 结43:13 And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

NIV 英 结43:13 "These are the measurements of the altar in long cubits, that cubit being a cubit and a handbreadth: Its gutter is a cubit deep and a cubit wide, with a rim of one span around the edge. And this is the height of the altar:

主目录 返回顶部

和合本 结43:14 从底座到下层磴台，高二肘，边宽一肘。从小磴台到大磴台，高四肘，边宽一肘。

拼音版 结43:14 Cóng dǐ zuò dào xià céng dèng tái, gāo èr zhǒu, bian kuān yī zhǒu. cóng xiǎo dèng tái dào dà dèng tái, gāo sì zhǒu, bian kuān yī zhǒu.

吕振中 结43:14 从贴地上的座底到下层磴台、高二肘，边宽一肘；从小磴台到大磴台、高四肘，边宽一肘。

新译本 结43:14 从底座到下层的台座，高一公尺，边缘宽五十公分；从小台座到大台座，高二公尺，边缘宽五十公分。

现代译 结43:14 祭坛的底层从槽底算起有一公尺高；中层从底层的外缘向里缩进五十公分，有两公尺高。上层也从中层外缘向里缩进五十公分。

当代译 结43:14 从底座到下层台座高一公尺，边宽五十二公分；下层台座到上一层，高二公尺，边宽仍旧是五十二公分，

文理本 结43:14 自基至下层之上边、高二肘、边广一肘、自下层至中层之上边、高四肘、边广一肘、

修订本 结43:14 从底座到下层的台座，二肘，边宽一肘。从小台座到大台座，四肘，边宽一肘。

KJV 英 结43:14 And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

NIV 英 结43:14 From the gutter on the ground up to the lower ledge it is two cubits high and a cubit wide, and from the smaller ledge up to the larger ledge it is four cubits high and a cubit wide.

主目录 返回顶部

和合本 结43:15 坛上的供台，高四肘。供台的四拐角上都有角。

拼音版 结43:15 Tán shang de gōng tái, gāo sì zhǒu. gōng tái de sì guǎijiǎo shang dōu yǒu jiǎo.

吕振中 结43:15 坛供台（原文∶上帝的山），高四肘；从供台（原文∶上帝的山）向上突起的有四个角、高一肘（仿七十子加上的）。上都有号角。

新译本 结43:15 祭坛的供台高二公尺，从供台向上突出四个角，

现代译 结43:15 上层，就是烧牲祭的供台，也是两公尺高，四边的角各有凸出的角。

当代译 结43:15 最高一层是祭台，高二公尺。祭台上的四角向上突起。

文理本 结43:15 复上为坛面、高四肘、上有四角、

修订本 结43:15 坛上的炉台，高四肘，从炉台向上突起四个角。

KJV 英 结43:15 So the altar shall be four cubits; and from the altar and upward shall be four horns.

NIV 英 结43:15 The altar hearth is four cubits high, and four horns project upward from the hearth.

主目录 返回顶部

和合本 结43:16 供台长十二肘，宽十二肘，四面见方；

拼音版 结43:16 Gōng tái zhǎng shí èr zhǒu, kuān shí èr zhǒu, sìmiàn jiàn fāng.

吕振中 结43:16 供台长十二肘，宽十二肘；四面见方。

新译本 结43:16 供台长六公尺，宽六公尺，四面见方。

现代译 结43:16 祭坛的上层是四方的，每边长六公尺。

当代译 结43:16 祭台的面积是叁十九平方公尺，

文理本 结43:16 坛面长十二肘、广十二肘、其式维方、

修订本 结43:16 这炉台长十二肘，宽十二肘，四面见方。

KJV 英 结43:16 And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

NIV 英 结43:16 The altar hearth is square, twelve cubits long and twelve cubits wide.

主目录 返回顶部

和合本 结43:17 磴台长十四肘，宽十四肘，四面见方。四围起边高半肘，底座四围的边宽一肘。台阶朝东。”

拼音版 结43:17 Dèng tái zhǎng shí sì zhǒu, kuān shí sì zhǒu, sìmiàn jiàn fāng. sìwéi qǐ bian gāo bàn zhǒu, dǐ zuò sìwéi de bian kuān yī zhǒu. táijiē zhāo dōng.

吕振中 结43:17 磴台长十四肘，宽十四肘∶四面见方；其四围起边半肘；座底四围的边一肘。其台阶朝东。」

新译本 结43:17 大台座长七公尺，宽七公尺，四面见方；四围有边高二十五公分；底座四围的边缘宽五十公分。另有台阶朝向东面。”

现代译 结43:17 中层也是四方的，每边长七公尺，外缘有边，高二十五公分。（槽宽五十公分）。上祭坛的台阶在东面。

当代译 结43:17 下面台座的面积是五十叁平方公尺，四围环绕着一条二十六公分高的边框。底座四围的边宽五十二公分，上祭台的石阶在东面。”

文理本 结43:17 中层并边、共长十四肘、广十四肘、四周有缘、广半肘、其基四出一肘、阶级向东、○

修订本 结43:17 台座长十四肘，宽十四肘，四面见方。四周围有边，高半肘，底座四围的边宽一肘。有台阶朝东。

KJV 英 结43:17 And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

NIV 英 结43:17 The upper ledge also is square, fourteen cubits long and fourteen cubits wide, with a rim of half a cubit and a gutter of a cubit all around. The steps of the altar face east."

主目录 返回顶部

和合本 结43:18 他对我说：“人子啊，主耶和华如此说：建造祭坛，为要在其上献燔祭洒血，造成的时候典章如下：

拼音版 结43:18 Tā duì wǒ shuō, Rénzǐ a, zhǔ Yēhéhuá rúcǐ shuō, jiànzào jìtán, wéi yào zaì qí shang xiàn Fánjì sǎ xuè, zàochéng de shíhou diǎnzhāng rú xià,

吕振中 结43:18 他对我说∶「人子阿，主永恒主这么说∶以下这些规矩就是祭坛的条例∶祭坛是要让人在上头献燔祭、在上头泼血的∶祭坛造成了以后，

新译本 结43:18 他对我说：“人子啊！主耶和华这样说：祭坛的规条是这样：做成了祭坛，在上面献燔祭、洒上血的时候，

现代译 结43:18 至高的上主对我说：「必朽的人哪，要留心听！下面是有关奉献祭坛的条例。祭坛造好以后，你要在祭坛上献烧化祭，洒牺牲的血，把它奉献给我。

当代译 结43:18 他对我说：“人啊，主上帝这样说：‘祭坛建成的那一天，在上面献燔祭和洒血的规矩是这样的：

文理本 结43:18 其人告我曰、人子欤、主耶和华云、此坛既成、献燔祭洒血于上之日、其例如左、

修订本 结43:18 他对我说："人子啊，主耶和华如此说：这些是建造祭坛，为要在其上献燔祭，把血洒在上面的条例：

KJV 英 结43:18 And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

NIV 英 结43:18 Then he said to me, "Son of man, this is what the Sovereign LORD says: These will be the regulations for sacrificing burnt offerings and sprinkling blood upon the altar when it is built:

主目录 返回顶部

和合本 结43:19 主耶和华说：你要将一只公牛犊作为赎罪祭给祭司利未人撒督的后裔，就是那亲近我、事奉我的。

拼音版 结43:19 Zhǔ Yēhéhuá shuō, nǐ yào jiāng yī zhǐ gōngniú dú zuòwéi shú zuì zhaì, gei jìsī Lìwèi rén Sādū de hòuyì, jiù shì nà qīnjìn wǒ, shìfèng wǒde.

吕振中 结43:19 主永恒主对摩西发神谕说∶你要将一只牛、是小公牛、作为解罪染祭、给祭司利未人、撒督的后裔、那些亲近我来伺候我的祭司。

新译本 结43:19 你要把一头公牛犊给那些亲近我、事奉我的祭司利未人作赎罪祭，他们是撒督的后裔。这是主耶和华的宣告。

现代译 结43:19 只有利未支族、撒督后代的祭司可以到我面前来事奉我。这是我—至高上主的命令。你要给他们一头公牛作赎罪祭。

当代译 结43:19 你要献上一头公牛犊，给亲近我、事奉我的撒督后裔利未祭司作赎罪祭。

文理本 结43:19 主耶和华曰、利未人祭司、撒督之裔、近而奉事我者、尔必以一牡犊与之、为赎罪祭、

修订本 结43:19 你要将一头公牛犊作为赎罪祭，交给那近前来事奉我的利未家的祭司撒督的后裔；这是主耶和华说的。

KJV 英 结43:19 And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

NIV 英 结43:19 You are to give a young bull as a sin offering to the priests, who are Levites, of the family of Zadok, who come near to minister before me, declares the Sovereign LORD.

主目录 返回顶部

和合本 结43:20 你要取些公牛的血，抹在坛的四角和磴台的四拐角，并四围所起的边上。你这样洁净坛，坛就洁净了。

拼音版 结43:20 Nǐ yào qǔ xiē gōngniú de xuè, mǒ zaì tán de sì jiǎo hé dèng tái de sì guǎijiǎo, bìng sìwéi suǒ qǐ de bian shang. nǐ zhèyàng jiéjìng tán, tán jiù jiéjìng le.

吕振中 结43:20 你要取些公牛的血、抹在祭坛的四角、和磴台的四拐角、跟四围起的边上，来给祭坛除罪染，给祭坛除罪污。

新译本 结43:20 你要取些公牛犊的血，抹在祭坛的四角和台座的四角，以及四围那些突起的边上。你这样洁净祭坛，祭坛就洁净了。

现代译 结43:20 你要用这牺牲的血抹在上层凸出的那四个角、中层的四个角，和它的外缘。你要这样洁净祭坛，分别它为圣。

当代译 结43:20 取些血抹在祭坛的四角、台座的四角和四边，洁净圣坛，为祭坛赎罪，

文理本 结43:20 取血衅坛四角、边之四隅、缘之四周、以赎坛而洁之、

修订本 结43:20 你要取那公牛犊的一些血，抹在坛的四角和台座的四角，并周围的边上。你要这样洁净坛，为坛赎罪。

KJV 英 结43:20 And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

NIV 英 结43:20 You are to take some of its blood and put it on the four horns of the altar and on the four corners of the upper ledge and all around the rim, and so purify the altar and make atonement for it.

主目录 返回顶部

和合本 结43:21 你又要将那作赎罪祭的公牛犊烧在殿外，圣地之外预定之处。

拼音版 结43:21 Nǐ yòu yào jiāng nà zuò shú zuì zhaì de gōngniú dú shāo zaì diàn waì, shèng dì zhī waì yùdéng zhī chù.

吕振中 结43:21 你也要将那作为解罪染祭的公牛犊烧在殿外圣地的之指定的地方。

新译本 结43:21 你又要把那作赎罪祭的公牛犊，烧在圣所外面，在圣殿指定的地方。

现代译 结43:21 你要把赎罪祭的小公牛带到圣殿外面，在指定的地方焚烧。

当代译 结43:21 又拿祭肉到圣所外指定的地方焚烧。

文理本 结43:21 以赎罪之牡犊、焚于至圣所外、预定之处、

修订本 结43:21 你又要将那作赎罪祭的公牛烧在圣所外面，殿的预定之处。

KJV 英 结43:21 Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

NIV 英 结43:21 You are to take the bull for the sin offering and burn it in the designated part of the temple area outside the sanctuary.

主目录 返回顶部

和合本 结43:22 次日，要将无残疾的公山羊献为赎罪祭，要洁净坛，像用公牛犊洁净的一样。

拼音版 结43:22 Cì rì, yào jiāng wú cánji de gōng shānyáng xiàn wèi shú zuì zhaì. yào jiéjìng tán, xiàng yòng gōngniú dú jiéjìng de yíyàng.

吕振中 结43:22 第二天你要将一只完全没有残疾的公山羊献为解罪染祭，以给祭坛解罪染，像用公牛犊之解罪染一样。

新译本 结43:22 第二天，你要献一只没有残疾的公山羊作赎罪祭，为要洁净祭坛，像用公牛犊洁净祭坛一样。

现代译 结43:22 第二天你要用没有残缺的公山羊作赎罪祭。你要用羊的血洁净祭坛，像你用小公牛的血洁净祭坛一样。

当代译 结43:22 第二天，你要献上一头没有残疾的公山羊为赎罪祭，就像献牛一样，用来洁筑祭坛。

文理本 结43:22 翌日、必以无疵之牡山羊、献为赎罪祭、以洁祭坛、如用牡犊洁之然、

修订本 结43:22 次日，要将无残疾的公山羊献为赎罪祭；要洁净坛，像用公牛洁净一样。

KJV 英 结43:22 And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

NIV 英 结43:22 "On the second day you are to offer a male goat without defect for a sin offering, and the altar is to be purified as it was purified with the bull.

主目录 返回顶部

和合本 结43:23 洁净了坛，就要将一只无残疾的公牛犊和羊群中一只无残疾的公绵羊，

拼音版 结43:23 Jiéjìng le tán, jiù yào jiāng yī zhǐ wú cánji de gōngniú dú hé yáng qún zhōng yī zhǐ wú cánji de gōng miányáng

吕振中 结43:23 既已行完了解罪染礼，你就要献一只完全没有残疾的牛、是小公牛、和羊群中一只完全没有残疾的公绵羊。

新译本 结43:23 你洁净了祭坛之后，就要献一头没有残疾的公牛犊和羊群中一只没有残疾的公绵羊。

现代译 结43:23 祭坛洁净以后，你要带一头没有残缺的小公牛和公绵羊

当代译 结43:23 祭坛洁净后，你要取一头没有残疾的公牛犊和一只没有残疾的公绵羊来，

文理本 结43:23 洁坛既毕、当献牡犊一、牡绵羊一、纯洁无疵、

修订本 结43:23 你洁净了坛，就要将一头无残疾的公牛犊和羊群中一只无残疾的公绵羊

KJV 英 结43:23 When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

NIV 英 结43:23 When you have finished purifying it, you are to offer a young bull and a ram from the flock, both without defect.

主目录 返回顶部

和合本 结43:24 奉到耶和华前。祭司要撒盐在其上，献与耶和华为燔祭。

拼音版 结43:24 Fèng dào Yēhéhuá qián. jìsī yào sǎ yán zaì qí shang, xiàn yǔ Yēhéhuá wèi Fánjì.

吕振中 结43:24 你献在永恒主前，祭司们要撒盐在那上头，做燔祭献上给永恒主。

新译本 结43:24 你要在耶和华面前把牠们献上，祭司们要把盐撒在牠们身上，作燔祭献给耶和华。

现代译 结43:24 到我面前来。祭司要撒盐在它们身上，把它们当烧化祭献给我。

当代译 结43:24 献在主面前作燔祭。祭司要把盐撒在祭牲上。

文理本 结43:24 奉至耶和华前、祭司洒以盐、献为燔祭于耶和华、

修订本 结43:24 奉到耶和华面前。祭司要撒盐在其上，献给耶和华为燔祭。

KJV 英 结43:24 And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

NIV 英 结43:24 You are to offer them before the LORD, and the priests are to sprinkle salt on them and sacrifice them as a burnt offering to the LORD.

主目录 返回顶部

和合本 结43:25 七日内，每日要预备一只公山羊为赎罪祭，也要预备一只公牛犊和羊群中的一只公绵羊，都要没有残疾的。

拼音版 结43:25 Qī rì neì, mei rì yào yùbeì yī zhǐ gōng shānyáng wèi shú zuì zhaì, ye yào yùbeì yī zhǐ gōngniú dú hé yáng qún zhōng de yī zhǐ gōng miányáng, dōu yào méiyǒu cánji de.

吕振中 结43:25 七天之内你每天要豫备一只公山羊为解罪染祭；也要豫备一只牛、是小公牛，和羊群中的一只公绵羊，都要完全没有残疾的。

新译本 结43:25 一连七天，每天你都要预备一头公山羊为赎罪祭，也要预备一头公牛犊和羊群中的一只公绵羊，都要没有残疾的。

现代译 结43:25 七日之久，你要每天献一头小公牛、公山羊、公绵羊作赎罪祭。这些牲畜一定要没有残缺的。

当代译 结43:25 一连七天，每天都要献上没有残疾的公山羊、公牛犊和公绵羊各一头为赎罪祭。

文理本 结43:25 历七日、每日备山羊一、为赎罪祭、又献牡犊一、牡绵羊一、纯洁无疵、

修订本 结43:25 七日内，你要每日献一只公山羊为赎罪祭，也要献一头公牛犊和羊群中的一只公绵羊，都要没有残疾的。

KJV 英 结43:25 Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

NIV 英 结43:25 "For seven days you are to provide a male goat daily for a sin offering; you are also to provide a young bull and a ram from the flock, both without defect.

主目录 返回顶部

和合本 结43:26 七日祭司洁净坛，坛就洁净了，要这样把坛分别为圣。

拼音版 结43:26 Qī rì jìsī jiéjìng tán, tán jiù jiéjìng le. yào zhèyàng bǎ tán fēnbié wèi shèng.

吕振中 结43:26 七天之内祭司们给祭坛除罪染，使它洁净，就这样授与圣用途给它了。

新译本 结43:26 一连七天，祭司们都要洁净祭坛，祭坛就洁净了。这样，他们就把祭坛分别为圣了。

现代译 结43:26 七日之久，祭司要洁净祭坛，分别它为圣。

当代译 结43:26 在这七天之内，他们要为祭坛赎罪，使坛成圣。

文理本 结43:26 历七日、为坛行赎罪之礼、使之成洁、如是区别为圣、

修订本 结43:26 七日内祭司要为坛赎罪，使它洁净，把它分别为圣。

KJV 英 结43:26 Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

NIV 英 结43:26 For seven days they are to make atonement for the altar and cleanse it; thus they will dedicate it.

主目录 返回顶部

和合本 结43:27 满了七日，自八日以后，祭司要在坛上献你们的燔祭和平安祭，我必悦纳你们。这是主耶和华说的。”

拼音版 结43:27 Mǎn le qī rì, zì bá rì yǐhòu, jìsī yào zaì tán shang xiàn nǐmen de Fánjì hépíng ān zhaì. wǒ bì yuènà nǐmen. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结43:27 满了七天，从第八天起，祭司们就要在祭坛上献你们的燔祭和平安祭；我就要悦纳你们了∶主永恒主发神谕说。」

新译本 结43:27 满了七天，从第八天起，祭司们要在祭坛上献你们的燔祭和平安祭。我那时必悦纳你们；这是主耶和华的宣告。”

现代译 结43:27 第八天，祭司要在祭坛上为人民献烧化祭和平安祭。这样，我就接纳你们。我—至高的上主这样宣布了。」

当代译 结43:27 从第八天开始，祭司便可在祭坛上献你们的燔祭和平安祭，我必定悦纳你们。这是主上帝所宣告的。’”

文理本 结43:27 七日既竟、八日而后、祭司则于斯坛、献尔曹之燔祭、及酬恩祭、我必悦纳尔、主耶和华言之矣、

修订本 结43:27 满了七日，自八日以后，祭司要在坛上献你们的燔祭和平安祭；我必悦纳你们。这是主耶和华说的。"

KJV 英 结43:27 And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

NIV 英 结43:27 At the end of these days, from the eighth day on, the priests are to present your burnt offerings and fellowship offerings on the altar. Then I will accept you, declares the Sovereign LORD."


以西结书第44章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第44章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结44:1 他又带我回到圣地朝东的外门；那门关闭了。

拼音版 结44:1 Tā yòu daì wǒ huí dào shèng dedì chaó dōng de waì mén. nà mén guānbì le.

吕振中 结44:1 他又带了我回到圣地朝东的外门；那门关闭着。

新译本 结44:1 他又领我回到圣所朝东的外门，这门关闭着。

现代译 结44:1 那人领我回到圣殿外院的东门。这门关闭着。

当代译 结44:1 那人又把我带到圣所向东的外门，门却是关着的，

文理本 结44:1 其人导我、返至圣所向东之外门、其门乃闭、

修订本 结44:1 他又带我回到圣所朝东的外门，那门关闭了。

KJV 英 结44:1 Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

NIV 英 结44:1 Then the man brought me back to the outer gate of the sanctuary, the one facing east, and it was shut.

主目录 返回顶部

和合本 结44:2 耶和华对我说：“这门必须关闭，不可敞开，谁也不可由其中进入，因为耶和华以色列的　神已经由其中进入，所以必须关闭。

拼音版 结44:2 Yēhéhuá duì wǒ shuō, zhè mén bìxū guānbì, bùke chǎngkāi, shuí ye bùke yóu qízhōng jìnrù. yīnwei Yēhéhuá Yǐsèliè de shén yǐjing yóu qízhōng jìnrù, suǒyǐ bìxū guānbì.

吕振中 结44:2 他（传统∶永恒主）对我说∶「这门必须关闭着；不可敞开；谁也不可由那里进入；因为永恒主以色列之上帝曾经由那里进入过；因此必须关闭着。

新译本 结44:2 耶和华对我说：“这门必须关闭，不可打开；任何人也不得从那里进入；因为耶和华以色列的　神已经从那里进入，所以这门必须关闭。

现代译 结44:2 上主告诉我：「这门必须永远关闭，不准打开。任何人都不准用这门，因为我—上主、以色列的上帝已经从这门进去。这门要永远关闭。

当代译 结44:2 主对我说：“这门要继续关闭，不可打开。没有人能从这门进入，因为主以色列的上帝已从这门进入，所以必须关闭。

文理本 结44:2 耶和华谕我曰、斯门必闭而不启、人不得由之而入、盖以色列之上帝耶和华、由之而入、故必恒闭、

修订本 结44:2 耶和华对我说："这门必须关闭，不可敞开，谁也不可由其中进入；因为耶和华─以色列的上帝已经由其中进入，所以必须关闭。

KJV 英 结44:2 Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

NIV 英 结44:2 The LORD said to me, "This gate is to remain shut. It must not be opened; no one may enter through it. It is to remain shut because the LORD, the God of Israel, has entered through it.

主目录 返回顶部

和合本 结44:3 至于王，他必按王的位分，坐在其内，在耶和华面前吃饼。他必由这门的廊而入，也必由此而出。”

拼音版 结44:3 Zhìyú wáng, tā bì àn wáng de wèi fēn, zuò zaì qí neì, zaì Yēhéhuá miànqián chī bǐng. tā bì yóu zhè mén de láng ér rù, ye bì yóu cǐ ér chū.

吕振中 结44:3 至于人君、只有（传统作受格记号）人君可以坐在那里，在永恒主面前吃饭；只有他可以从这门廊的路进入，而从原路出来。」

新译本 结44:3 只有君王可以坐在里面，在耶和华面前吃饼；他必须从门廊进入，也必须从原路出来。”

现代译 结44:3 至於在位的君王，他可以到这里来，在我面前吃圣饼。他必须由外院的门廊出入。」

当代译 结44:3 至於君王，他可以坐在里面，在主面前吃食物。他要从门廊进入，也要从原路出去。”

文理本 结44:3 惟君王可坐其内、在耶和华前食饼、必由门廊而入、亦由之而出、

修订本 结44:3 至于君王，他必按君王的位分坐在其内，在耶和华面前吃饼。他必由这门的走廊而入，也必由此而出。"

KJV 英 结44:3 It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

NIV 英 结44:3 The prince himself is the only one who may sit inside the gateway to eat in the presence of the LORD. He is to enter by way of the portico of the gateway and go out the same way."

主目录 返回顶部

和合本 结44:4 他又带我由北门来到殿前。我观看，见耶和华的荣光充满耶和华的殿，我就俯伏在地。

拼音版 结44:4 Tā yòu daì wǒ yóu bei mén lái dào diàn qián. wǒ guānkàn, jiàn Yēhéhuá de róngguāng chōngmǎn Yēhéhuá de diàn, wǒ jiù fǔfú zaì dì.

吕振中 结44:4 他又带了我走北门的路来到殿前面；我一看，只见永恒主的荣光充满着永恒主的殿；我就脸伏于地。

新译本 结44:4 他又领我经过北门来到殿前；我观看，见耶和华的荣耀充满耶和华的殿，我就脸伏在地。

现代译 结44:4 接着，那人领我走过北门，来到圣殿前面。我一看，看见了上主的荣耀充满着他的圣殿；我就俯伏在地上。

当代译 结44:4 他带我从北门进到殿前，我看见主的荣光充满圣殿，我就俯伏在地上。

文理本 结44:4 复导我由北门至室前、我见耶和华之荣光、充盈耶和华室、我则面伏于地、

修订本 结44:4 他又带我由北门来到殿前。我观看，看哪，耶和华的荣光充满耶和华的殿，我就脸伏于地。

KJV 英 结44:4 Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

NIV 英 结44:4 Then the man brought me by way of the north gate to the front of the temple. I looked and saw the glory of the LORD filling the temple of the LORD, and I fell facedown.

主目录 返回顶部

和合本 结44:5 耶和华对我说：“人子啊，我对你所说耶和华殿中的一切典章法则，你要放在心上，用眼看，用耳听，并要留心殿宇和圣地一切出入之处。

拼音版 结44:5 Yēhéhuá duì wǒ shuō, Rénzǐ a, wǒ duì nǐ suǒ shuō Yēhéhuá diàn zhōng de yīqiè diǎnzhāng fǎ zé, nǐ yào fàng zaì xīn shang, yòng yǎn kàn, yòng er tīng, bìng yào liú xīn diàn yǔ hé shèng dì yīqiè chūrù zhī chù.

吕振中 结44:5 永恒主对我说∶「人子阿，我对你所说永恒主殿中的一切条例、一切礼节规矩、你都要放在心上，用眼看，用耳听，并要留心谁可以被准许进殿，谁应当被拒绝于圣地之外（传统∶要留心殿宇的进口处、和圣地一切的出口处）。

新译本 结44:5 耶和华对我说：“人子啊！我所告诉你耶和华殿的一切规条和法则，你都要留心，用眼看，用耳听，并要留心圣殿的入口和圣所的所有出口。

现代译 结44:5 上主对我说：「必朽的人哪，要留意你所看见、所听到的一切。我要把这圣殿的规则条例告诉你。你要注意哪种人可以进入圣殿，哪种人不可进入圣殿。

当代译 结44:5 主对我说：“人啊，你要看清楚，听明白，记住我对你所说关於圣殿的一切的规矩、法度和所有的出入口，

文理本 结44:5 耶和华谕我曰、人子欤、我论耶和华室之礼仪法度、所告尔者、尔其注意、目视耳听、细察殿宇之入处、及圣所之出处、

修订本 结44:5 耶和华对我说："人子啊，我对你所说耶和华殿中一切的条例和律法，你要留心，用眼看，用耳听，要留心殿的入口和圣所一切的出口。

KJV 英 结44:5 And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

NIV 英 结44:5 The LORD said to me, "Son of man, look carefully, listen closely and give attention to everything I tell you concerning all the regulations regarding the temple of the LORD. Give attention to the entrance of the temple and all the exits of the sanctuary.

主目录 返回顶部

和合本 结44:6 你要对那悖逆的以色列家说：‘主耶和华如此说：以色列家啊，你们行一切可憎的事，当够了吧！

拼音版 结44:6 Nǐ yào duì nà beìnì de Yǐsèliè jiā shuō, zhǔ Yēhéhuá rúcǐ shuō, Yǐsèliè jiā a, nǐmen xíng yīqiè ke zēng de shì, dāng gòu le ba.

吕振中 结44:6 你要对叛逆的人、对以色列家、说∶主永恒主这么说∶以色列家阿，你们行你们一切可厌恶的事、可彀了！

新译本 结44:6 你要对悖逆的以色列家说：‘主耶和华这样说：以色列家啊！你们所行一切可憎的事，该够了吧！

现代译 结44:6 「你要告诉那些悖逆的以色列人，我—至高的上主不再容忍他们所做一切可恶的事。

当代译 结44:6 然后告诉那些叛逆的以色列人说：‘主上帝这样说：以色列人啊，你们行邪恶的事，该够了吧！

文理本 结44:6 告悖逆之以色列家云、主耶和华曰、以色列家乎、尔所行可恶之事、可谓足矣、

修订本 结44:6 你要对那悖逆的以色列家说，主耶和华如此说：以色列家啊，你们行这一切可憎的事，够了吧！

KJV 英 结44:6 And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

NIV 英 结44:6 Say to the rebellious house of Israel, 'This is what the Sovereign LORD says: Enough of your detestable practices, O house of Israel!

主目录 返回顶部

和合本 结44:7 你们把我的食物，就是脂油和血献上的时候，将身心未受割礼的外邦人领进我的圣地，玷污了我的殿；又背了我的约，在你们一切可憎的事上，加上这一层。

拼音版 结44:7 Nǐmen bǎ wǒde shíwù, jiù shì zhīyóu hé xuè xiànshang de shíhou, jiāng shēn xīn wèi shòu gēlǐ de waìbāngrén lǐng jìn wǒde shèng dì, diànwū le wǒde diàn. yòu bēi le wǒde yuē, zaì nǐmen yīqiè ke zēng de shì shang, jiā shang zhè yī céng.

吕振中 结44:7 你们把我的食物、脂肪和血、供献的时候，还将心没受割礼、肉身没受割礼、的外人、带进我的圣地，来玷污它，玷污我的殿；你们又违反了我的约，在你们（传统∶他们）一切可厌恶的事上、加上这一层。

新译本 结44:7 你们除了行这一切可憎的事之外，还在你们把脂肪和血献给我作食物的时候，把身心都未受割礼的外族人带进我的圣所，玷污了我的殿，违背了我的约。

现代译 结44:7 他们在向我献祭牲的血和脂肪的时候，竟让那些没有接受割礼、不服从我的外族人进入圣殿，因而玷污了我的圣殿。我的子民做了这一切可恶的事，背弃了我的约。

当代译 结44:7 你们献上食物、脂肪和血的同时，竟将那些身心未受割礼的外族人领进我的圣所，亵渎我的殿，破坏我的约，使你们罪上加罪。

文理本 结44:7 尔献饼脂血时、导心身未受割之外人、入我圣地、污我室、背我约、以增尔可恶之事、

修订本 结44:7 你们把我的食物，就是脂肪和血献上的时候，竟把心和肉体未受割礼的外邦人领进我的圣所，玷污我的殿；你们行这一切可憎的事，违背了我的约。

KJV 英 结44:7 In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

NIV 英 结44:7 In addition to all your other detestable practices, you brought foreigners uncircumcised in heart and flesh into my sanctuary, desecrating my temple while you offered me food, fat and blood, and you broke my covenant.

主目录 返回顶部

和合本 结44:8 你们也没有看守我的圣物，却派别人在圣地替你们看守我所吩咐你们的。

拼音版 结44:8 Nǐmen ye méiyǒu kānshǒu wǒde shèngwù, què paì biérén zaì shèng dì tì nǐmen kānshǒu wǒ suǒ fēnfu nǐmen de.

吕振中 结44:8 你们也没有守尽看守我圣物的职守，却派别人在我的圣地守尽我所吩咐你们的职守。

新译本 结44:8 你们自己没有看守我的圣物，却委派别人在我的圣所里代你们看守。’”

现代译 结44:8 他们自己不在我的圣殿执行神圣的礼仪，反而叫外族人负责。

当代译 结44:8 你们自己不管理我的圣物，却把我的圣所给外族人治理。

文理本 结44:8 不守我圣物、乃立人代尔供我圣地之役事、

修订本 结44:8 你们未尽看守我圣物的职责，竟派别人在我的圣所替你们尽看守之责。

KJV 英 结44:8 And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

NIV 英 结44:8 Instead of carrying out your duty in regard to my holy things, you put others in charge of my sanctuary.

主目录 返回顶部

和合本 结44:9 主耶和华如此说：以色列中的外邦人，就是身心未受割礼的，都不可入我的圣地。

拼音版 结44:9 Zhǔ Yēhéhuá rúcǐ shuō, Yǐsèliè zhōng de waìbāngrén, jiù shì shēn xīn wèi shòu gēlǐ de, dōu bùke rù wǒde shèng dì.

吕振中 结44:9 「因此（传统∶替你们）主永恒主这么说∶以色列中的一切外人、心没受割礼、肉身没受割礼、的一切外人、都不可进入我的圣地。

新译本 结44:9 主耶和华这样说：“以色列人中一切身心都未受割礼的外族人，都不可进入我的圣所。

现代译 结44:9 「我—至高的上主这样宣布：没有接受割礼、不服从我的异族人，不准进入我的圣殿，连住在以色列人当中的外族人也不准进入。」

当代译 结44:9 因此，主上帝这样说：在以色列人中一切身心未受割礼的外族人都不可进入我的圣所。

文理本 结44:9 主耶和华曰、心身未受割、居于以色列族中之外人、不得入我圣地、

修订本 结44:9 "主耶和华如此说：所有心和肉体未受割礼的外邦人，就是住在以色列中间的任何外邦人，都不可进入我的圣所。"

KJV 英 结44:9 Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

NIV 英 结44:9 This is what the Sovereign LORD says: No foreigner uncircumcised in heart and flesh is to enter my sanctuary, not even the foreigners who live among the Israelites.

主目录 返回顶部

和合本 结44:10 当以色列人走迷的时候，有利未人远离我，就是走迷离开我，随从他们的偶像，他们必担当自己的罪孽。

拼音版 结44:10 Dāng Yǐsèliè rén zǒu mí de shíhou, yǒu Lìwèi rén yuǎn lí wǒ, jiù shì zǒu mí líkāi wǒ, suícóng tāmende ǒuxiàng, tāmen bì dāndāng zìjǐ de zuìniè.

吕振中 结44:10 但是那远离了我的、利未人当以色列人走迷了路时候，他们也走迷了路离开我、去随从他们的偶像，他们须要担受他们自己的罪罚。

新译本 结44:10 以色列人走迷了路的时候，有利未人远离我，走迷了路。他们离开我去随从他们的偶像，他们必担当自己的罪孽。

现代译 结44:10 上主对我说：「有些利未支族的人随从其他的以色列人离弃我去拜偶像，我要惩罚他们。

当代译 结44:10 以色列人离弃我，追随他们的假神；利未人也远离我，他们必须担当自己犯罪的刑罚。

文理本 结44:10 昔以色列族迷途时、有利未人远我、从事偶像、必负其罪、

修订本 结44:10 "以色列人走迷的时候，利未人远离我，随从他们的偶像走迷离开我，他们必担当自己的罪孽。

KJV 英 结44:10 And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

NIV 英 结44:10 "'The Levites who went far from me when Israel went astray and who wandered from me after their idols must bear the consequences of their sin.

主目录 返回顶部

和合本 结44:11 然而他们必在我的圣地当仆役，照管殿门，在殿中供职；必为民宰杀燔祭牲和平安祭牲，必站在民前伺候他们。

拼音版 结44:11 Ránér tāmen bì zaì wǒde shèng dì dāng pú yì, zhào guǎn diàn mén, zaì diàn zhōng gòngzhí. bì wèi mín zǎishā Fánjì shēng hépíng ān jì shēng, bì zhàn zaì mín qián cìhou tāmen.

吕振中 结44:11 他们必须在我的圣地当仆役，照管殿门，在殿中供职；必须为人民宰燔祭牲和别的祭牲，站在人民面前伺候他们。

新译本 结44:11 他们要在我的圣所作仆役，看管殿门，在圣殿中供职；他们要为人民宰杀燔祭牲和其他祭牲，又要站在人民面前侍候他们。

现代译 结44:11 他们可以在我的圣殿当看门的，在圣殿工作。他们可以替人民宰杀烧化祭和其他的祭牲，轮班为人民服务。

当代译 结44:11 然而他们仍要在我的圣所供职，看管殿门，为民众屠宰燔祭的牲畜，为他们服务。

文理本 结44:11 犹可在我圣地供役、守室之门、为民宰燔祭与他祭之牲、立于其前、以供役事、

修订本 结44:11 他们必在我的圣所当仆役，照管殿门，在殿里伺候；他们要为百姓宰杀燔祭牲和其他祭牲，站在百姓面前伺候他们。

KJV 英 结44:11 Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

NIV 英 结44:11 They may serve in my sanctuary, having charge of the gates of the temple and serving in it; they may slaughter the burnt offerings and sacrifices for the people and stand before the people and serve them.

主目录 返回顶部

和合本 结44:12 因为这些利未人曾在偶像前伺候这民，成了以色列家罪孽的绊脚石。所以我向他们起誓，他们必担当自己的罪孽。这是主耶和华说的。

拼音版 结44:12 Yīnwei zhèxie Lìwèi rén céng zaì ǒuxiàng qián cìhou zhè mín, chéng le Yǐsèliè jiā zuìniè de bàn jiǎo shí, suǒyǐ wǒ xiàng tāmen qǐshì, tāmen bì dāndāng zìjǐ de zuìniè. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结44:12 因为这些利未人曾在他们的偶像面前伺候这人民，就成了绊脚物使以色列家陷于罪孽中；的绊脚石，故此我举手起誓论到他们，主永恒主发神谕说，他们须要担受他们自己的罪罚。

新译本 结44:12 因为这些利未人曾在他们的偶像前侍候这人民，成了陷以色列家在罪孽中的绊脚石。因此，我向他们举手起誓，他们必要担当自己的罪孽。这是主耶和华的宣告。

现代译 结44:12 但是，他们曾经替以色列人主持拜偶像的事，使人民犯罪，所以，我—至高的上主发誓，他们一定要受惩罚。

当代译 结44:12 因为利未人同时服事假神，成为以色列人的绊脚石，所以我必须惩罚他们。

文理本 结44:12 既在偶像前、为民供役、为以色列家之窒碍、陷之于罪、故我举手而言、彼必负其罪、主耶和华言之矣、

修订本 结44:12 因为这些利未人曾在偶像前伺候他们，成了以色列家罪孽的绊脚石，所以我向他们起誓：他们必担当自己的罪孽。这是主耶和华说的。

KJV 英 结44:12 Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

NIV 英 结44:12 But because they served them in the presence of their idols and made the house of Israel fall into sin, therefore I have sworn with uplifted hand that they must bear the consequences of their sin, declares the Sovereign LORD.

主目录 返回顶部

和合本 结44:13 他们不可亲近我，给我供祭司的职分，也不可挨近我的一件圣物，就是至圣的物；他们却要担当自己的羞辱和所行可憎之事的报应。

拼音版 结44:13 Tāmen bùke qīnjìn wǒ, gei wǒ gōng jìsī de zhífèn, ye bùke āijìn wǒde yī jiàn shèngwù, jiù shì zhì shèng de wù. tāmen què yào dāndāng zìjǐ de xiūrǔ hé suǒ xíng ke zēng zhī shì de bàoyìng.

吕振中 结44:13 他们不可亲近我，来给我供祭司的职分，也不可挨近我的任何圣物、至圣之物；他们乃是须要担受他们自己的羞辱、和他们所行可厌恶之事的报应。

新译本 结44:13 他们不可亲近我，作我的祭司，也不可亲近我的一切圣物，或至圣之物。他们必要担当自己的羞辱和他们所行可憎之事的报应。

现代译 结44:13 他们不准当祭司事奉我，也不准接近我的圣物或进入至圣所。这就是他们做了那些可恶的事所该受的惩罚。

当代译 结44:13 他们不得走近我，作我的祭司，也不得走近我的圣物；他们必须担当他们犯罪得来的羞辱。

文理本 结44:13 彼不得诣我前、供祭司之职、亦不得近我至圣之物、必因所行可恶之事、而负其辱、

修订本 结44:13 他们不可亲近我，作事奉我的祭司，也不可挨近我任何一件圣物，就是至圣的物；他们却要担当自己的羞辱和所行可憎之事的报应。

KJV 英 结44:13 And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

NIV 英 结44:13 They are not to come near to serve me as priests or come near any of my holy things or my most holy offerings; they must bear the shame of their detestable practices.

主目录 返回顶部

和合本 结44:14 然而我要使他们看守殿宇，办理其中的一切事，并做其内一切当做之工。

拼音版 结44:14 Ránér wǒ yào shǐ tāmen kānshǒu diàn yǔ, bànlǐ qízhōng de yīqiè shì, bìng zuò qí neì yīqiè dāng zuò zhī gōng.

吕振中 结44:14 然而我却要派他们守着殿宇的职守，办理其一切事务，作其一切当作的工。

新译本 结44:14 然而我要委派他们看守圣殿，办理圣殿的一切事务，作一切当作的工。

现代译 结44:14 我要指派他们在圣殿里当杂役。」

当代译 结44:14 我只委派他们办理殿中所有的杂务和一切应做的事。

文理本 结44:14 然我立之守室、供诸役事于其中、○

修订本 结44:14 我要指派他们在殿里看守，办理殿中一切事务，做一切当做的工。"

KJV 英 结44:14 But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

NIV 英 结44:14 Yet I will put them in charge of the duties of the temple and all the work that is to be done in it.

主目录 返回顶部

和合本 结44:15 以色列人走迷离开我的时候，祭司利未人撒督的子孙，仍看守我的圣所。他们必亲近我，事奉我，并且侍立在我面前，将脂油与血献给我。这是主耶和华说的。

拼音版 结44:15 Yǐsèliè rén zǒu mí líkāi wǒde shíhou, jìsī Lìwèi rén Sādū de zǐsūn réng kānshǒu wǒde shèng suǒ. tāmen bì qīnjìn wǒ, shìfèng wǒ, bìngqie shì lì zaì wǒ miànqián, jiāng zhīyóu yǔ xuè xiàn gei wǒ. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结44:15 「但是撒督子孙作祭司的利未人、那当以色列人走迷了路离开我的时候、曾经守尽我圣所之职守的，他们却可以亲近我来伺候我，可以侍立在我面前，将脂肪和血献与我∶这是主永恒主发神谕说的。

新译本 结44:15 “以色列人走迷了路，离开我的时候，有祭司利未人，就是撒督的子孙，仍然看守我的圣所；只有他们可以亲近我，事奉我，侍立在我面前，把脂肪和血献给我。这是主耶和华的宣告。

现代译 结44:15 至高的上主说：「当其他的以色列人离弃我的时候，利未支族、撒督后代的祭司继续在圣殿里诚心事奉我。所以，现在只有他们可以接近我，事奉我。他们要在我面前献祭牲的脂肪和血。

当代译 结44:15 主上帝宣告说：以色列人离弃我的时候，利未人撒督的子孙仍然忠心治理我的圣所，因此他们可以接近我、事奉我，在我面前献上脂肪和祭牲的血。

文理本 结44:15 主耶和华曰、昔以色列族迷途离我时、利未人祭司、撒督之裔、尚守我圣所者、可近而奉事我、侍立我前、献脂与血于我、

修订本 结44:15 "以色列人走迷离开我的时候，利未家的祭司撒督的子孙仍然尽看守我圣所的职责；因此他们必亲近我，事奉我，并且侍立在我面前，把脂肪与血献给我。这是主耶和华说的。

KJV 英 结44:15 But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

NIV 英 结44:15 "'But the priests, who are Levites and descendants of Zadok and who faithfully carried out the duties of my sanctuary when the Israelites went astray from me, are to come near to minister before me; they are to stand before me to offer sacrifices of fat and blood, declares the Sovereign LORD.

主目录 返回顶部

和合本 结44:16 他们必进入我的圣所，就近我的桌前事奉我，守我所吩咐的。

拼音版 结44:16 Tāmen bì jìnrù wǒde shèng suǒ, jiù jìn wǒde zhuō qián shìfèng wǒ, shǒu wǒ suǒ fēnfu de.

吕振中 结44:16 是他们可进入我的圣所，是他们可走近我桌前来伺候我，来守尽我吩咐的职守。

新译本 结44:16 他们可以进入我的圣所，可以走近我的桌前来事奉我，守我所吩咐的职责。

现代译 结44:16 只有他们可以进入圣殿，在我的祭坛事奉，主持圣殿礼拜。

当代译 结44:16 只有他们可以进入我的圣所，在我的桌前事奉我，守我所吩咐的。

文理本 结44:16 入我圣所、近我几前、而奉事我、供诸役事、

修订本 结44:16 只有他们可以进我的圣所，来到我的桌前事奉我，守我吩咐的职责。

KJV 英 结44:16 They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

NIV 英 结44:16 They alone are to enter my sanctuary; they alone are to come near my table to minister before me and perform my service.

主目录 返回顶部

和合本 结44:17 他们进内院门必穿细麻衣。在内院门和殿内供职的时候不可穿羊毛衣服。

拼音版 结44:17 Tāmen jìn neì yuàn mén bì chuān xì má yǐ. zaì neì yuàn mén hé diàn neì gòngzhí de shíhou bùke chuān yáng maóyī fù.

吕振中 结44:17 他们进内院门的时候、必须穿细麻服装；他们在内院门和里面供职的时候、身上不可穿羊毛衣服。

新译本 结44:17 每逢他们进入内院的门，必须穿上细麻衣；每逢他们在内院的门和圣殿里供职，他们不可穿上羊毛的衣服。

现代译 结44:17 他们进内院的门必须穿麻纱的衣服。他们在内院或圣殿值班的时候绝不可穿羊毛的衣服。

当代译 结44:17 他们进入内院的门，在殿内供职的时候，要穿细麻布衣服，不可穿羊毛衣。

文理本 结44:17 彼入内院之门、必衣枲衣、在内院门及室、供职之时、勿衣羊毛、

修订本 结44:17 他们进内院的门要穿细麻衣，在内院门和殿内供职时不可穿羊毛衣服。

KJV 英 结44:17 And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

NIV 英 结44:17 "'When they enter the gates of the inner court, they are to wear linen clothes; they must not wear any woolen garment while ministering at the gates of the inner court or inside the temple.

主目录 返回顶部

和合本 结44:18 他们头上要戴细麻布裹头巾，腰穿细麻布裤子。不可穿使身体出汗的衣服。

拼音版 结44:18 Tāmen tóu shang yào daì xìmábù guǒ tóu jīn, yào chuān xìmábù kùzi. bùke chuān shǐ shēntǐ chū Hán de yīfu.

吕振中 结44:18 他们头上要戴细麻布华帽，腰间要穿细麻布裤子；不可用易于使人出汗的东西来装束。

新译本 结44:18 他们头上要戴细麻布的头巾，腰间要穿细麻布的裤子；不可穿上使身体容易出汗的衣服。

现代译 结44:18 他们要戴麻纱做的礼帽，穿麻纱裤子，但是不要系腰带，免得流汗。

当代译 结44:18 他们要戴细麻布头巾，穿细麻布裤子，不可穿使人容易出汗的衣服。

文理本 结44:18 首戴枲巾、腰著枲裤、致汗之衣、俱勿服之、

修订本 结44:18 他们要头戴细麻布的头巾，腰穿细麻布的裤子；不可穿容易出汗的衣服。

KJV 英 结44:18 They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

NIV 英 结44:18 They are to wear linen turbans on their heads and linen undergarments around their waists. They must not wear anything that makes them perspire.

主目录 返回顶部

和合本 结44:19 他们出到外院的民那里，当脱下供职的衣服，放在圣屋内，穿上别的衣服，免得因圣衣使民成圣。

拼音版 结44:19 Tāmen chū dào waì yuàn de mín nàli, dāng tuō xià gòngzhí de yīfu, fàng zaì shèng wū neì, chuān shang biéde yīfu, miǎndé yīn shèng yǐ shǐ mín chéng shèng.

吕振中 结44:19 他们出到外院（传统多∶到外院）人民那里，要脱下供职的衣服，存放在圣屋里，穿上别的衣服，免得由他们的圣衣将洁圣传染于人民。

新译本 结44:19 每逢他们出到外院民众那里，就要把供职的衣服脱下，存放在圣殿的房子里，然后穿上别的衣服，免得因自己的圣衣使人民成圣。

现代译 结44:19 他们到外院跟人民接触前，先要脱下在圣殿值班时所穿的礼服，留在圣殿的厢房，穿上别的衣服，免得圣服伤害了人民。

当代译 结44:19 他们出去外院见民众的时候，必须把事奉我的时候所穿着的衣服脱下，放在圣室中，穿上普通的衣服后再出去，免得他们藉着这些衣物使民众成圣。

文理本 结44:19 出至外院、以见民众、必解供职之衣、置于圣屋、易以他衣、免以圣服俾民成圣、

修订本 结44:19 他们出到外院，到外院百姓那里，要脱下供职所穿的衣服，放在圣的房间内，换上别的衣服，免得因他们的衣服使百姓成为圣。

KJV 英 结44:19 And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

NIV 英 结44:19 When they go out into the outer court where the people are, they are to take off the clothes they have been ministering in and are to leave them in the sacred rooms, and put on other clothes, so that they do not consecrate the people by means of their garments.

主目录 返回顶部

和合本 结44:20 不可剃头，也不可容发绺长长，只可剪发。

拼音版 结44:20 Bùke tì tóu, ye bùke róng fā liǔ cháng cháng, zhǐ ke jiǎn fā.

吕振中 结44:20 他们不可剃头，也不可容发绺长长，只可剪头发。

新译本 结44:20 他们不可剃头，也不可留长头发，只可剪短头发。

现代译 结44:20 「祭司不可剃光头或留长发。头发要修剪得适当。

当代译 结44:20 他们不可剃光头，但也不可留长头发，只要适当地修剪整理。

文理本 结44:20 勿薙首、勿长发、惟修以剪、

修订本 结44:20 他们不可剃头，也不可留长发，头发一定要修剪。

KJV 英 结44:20 Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

NIV 英 结44:20 "'They must not shave their heads or let their hair grow long, but they are to keep the hair of their heads trimmed.

主目录 返回顶部

和合本 结44:21 祭司进内院的时候都不可喝酒。

拼音版 结44:21 Jìsī jìn neì yuàn de shíhou dōu bùke hē jiǔ.

吕振中 结44:21 祭司进内院的时候、都不可喝酒。

新译本 结44:21 所有祭司进入内院的时候，都不可喝酒。

现代译 结44:21 祭司进入内院前，任何酒都不可喝。

当代译 结44:21 祭司进入内院之前，不可喝酒。

文理本 结44:21 祭司入内院时、不可饮酒、

修订本 结44:21 祭司进内院时不可喝酒。

KJV 英 结44:21 Neither shall any priest drink wine, when they enter into the inner court.

NIV 英 结44:21 No priest is to drink wine when he enters the inner court.

主目录 返回顶部

和合本 结44:22 不可娶寡妇和被休的妇人为妻，只可娶以色列后裔中的处女，或是祭司遗留的寡妇。

拼音版 结44:22 Bùke qǔ guǎfu hé beì xiū de fùrén wéi qī, zhǐ ke qǔ Yǐsèliè hòuyì zhōng de chǔnǚ, huò shì jìsī wèi liú de guǎfu.

吕振中 结44:22 他们不可娶寡妇或离婚的妇人为妻；只可娶以色列家后裔中的处女，或是祭司遗留的寡妇。

新译本 结44:22 他们不可娶寡妇或被休的妇人；只可娶以色列后裔中的处女，或是祭司留下的寡妇。

现代译 结44:22 祭司不可跟一般寡妇或离婚的女子结婚。祭司只可跟以色列的处女或同事的寡妇结婚。

当代译 结44:22 他们不可娶寡妇或离婚的妇女为妻，只能娶以色列中的处女或祭司的遗孀。

文理本 结44:22 勿娶嫠妇弃妇、第娶以色列家之处女、或他祭司之嫠妇、

修订本 结44:22 他们不可娶寡妇或被休的妇人为妻，只可娶以色列后裔中的处女，或祭司的寡妇。

KJV 英 结44:22 Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

NIV 英 结44:22 They must not marry widows or divorced women; they may marry only virgins of Israelite descent or widows of priests.

主目录 返回顶部

和合本 结44:23 他们要使我的民知道圣俗的分别，又使他们分辨洁净的和不洁净的。

拼音版 结44:23 Tāmen yào shǐ wǒde mín zhīdào shèng sú de fēnbié, yòu shǐ tāmen fēnbiàn jiéjìng de hé bù jiéjìng de.

吕振中 结44:23 他们要指教我人民『圣』与『俗』之分别，使他们知道『不洁净的』与『洁净的』之区分。

新译本 结44:23 他们要教导我的子民分别圣俗，使他们分辨洁净的和不洁净的。

现代译 结44:23 「祭司要教导我的子民分辨圣俗，以及礼仪上洁净或不洁净的东西。

当代译 结44:23 他们又要教导我的子民辨别圣与俗，洁净与不洁净。

文理本 结44:23 当教我民区别圣与不圣、洁与不洁、

修订本 结44:23 他们要教导我的子民分辨圣与俗，使他们知道洁净和不洁净的分别。

KJV 英 结44:23 And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

NIV 英 结44:23 They are to teach my people the difference between the holy and the common and show them how to distinguish between the unclean and the clean.

主目录 返回顶部

和合本 结44:24 有争讼的事，他们应当站立判断，要按我的典章判断。在我一切的节期必守我的律法条例，也必以我的安息日为圣日。

拼音版 结44:24 Yǒu zhēng sòng de shì, tāmen yīngdāng zhàn lì pànduàn, yào àn wǒde diǎnzhāng pànduàn. zaì wǒ yīqiè de jiéqī bì shǒu wǒde lǜfǎ, tiaólì, ye bì yǐ wǒde ānxīrì wèi shèng rì.

吕振中 结44:24 有争讼的事上他们要中立而判断，按我的典章行判断。我的礼节规矩、我的条例在我的一切制定节期上、他们都要谨守；我的安息日他们要守它为圣。

新译本 结44:24 他们要在争讼的事上作判断，要按着我的典章判断。他们要在我所有的节期里谨守我的律法和条例，守我的安息日为圣日。

现代译 结44:24 祭司要遵照我的法律判断纠纷。他们要按照我的规则条例遵守宗教节期，守安息日为圣日。

当代译 结44:24 他们要在诉讼上作裁判，按照我的律例断定是非。他们本身必须遵守我所定一切节期的律例和法度，又要守安息日为圣日。

文理本 结44:24 有讼事必审鞫、按我律而断之、在我诸节期、必守我法律典章、亦守我安息日为圣、

修订本 结44:24 有争讼的事，他们应当审判，按我的典章审判。他们要在我的节期守我的律法和条例，也当以我的安息日为圣日。

KJV 英 结44:24 And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

NIV 英 结44:24 "'In any dispute, the priests are to serve as judges and decide it according to my ordinances. They are to keep my laws and my decrees for all my appointed feasts, and they are to keep my Sabbaths holy.

主目录 返回顶部

和合本 结44:25 他们不可挨近死尸沾染自己，只可为父亲、母亲、儿子、女儿、弟兄和未嫁人的姐妹沾染自己。

拼音版 结44:25 Tāmen bùke āijìn sǐ shī zhānrǎn zìjǐ, zhǐ ke wèi fùqin, mǔqin, érzi, nǚér, dìxiōng, hé wèi jià rén de zǐ meì zhānrǎn zìjǐ.

吕振中 结44:25 他们不可挨近死人而沾污自己，只可为了父亲、母亲、儿子、女儿、弟兄、或未嫁人的姐妹、而沾污自己。

新译本 结44:25 他们不可接近死人，玷污自己，但如果死人是他们的父亲、母亲、儿子、女儿、兄弟或是未嫁的姊妹，他们就可以玷污自己。

现代译 结44:25 「除了自己的父母、儿女、兄弟，或没出嫁姊妹的尸体，祭司不可因触摸其他的尸体使自己在礼仪上不洁净。

当代译 结44:25 他们不可走近死尸，免得玷污自己；除非死者是自己的父母、子女、兄弟和未出嫁的姊妹，才可以例外。

文理本 结44:25 勿近尸、致自玷、惟为父母、子女兄弟、未嫁之姊妹、则可自玷、

修订本 结44:25 祭司不可挨近死尸使自己不洁净，只可为父亲、母亲、儿子、女儿、兄弟和未出嫁的姊妹使自己不洁净。

KJV 英 结44:25 And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

NIV 英 结44:25 "'A priest must not defile himself by going near a dead person; however, if the dead person was his father or mother, son or daughter, brother or unmarried sister, then he may defile himself.

主目录 返回顶部

和合本 结44:26 祭司洁净之后，必再计算七日。

拼音版 结44:26 Jìsī jiéjìng zhī hòu, bì zaì jìsuàn qī rì.

吕振中 结44:26 洁净之后，还要再算七天才完全洁净（仿叙利亚译本加上的）。

新译本 结44:26 祭司洁净以后，还要再等七天。

现代译 结44:26 他洁净以后，必须等七天

当代译 结44:26 但他们经过洁净后，要再等七天。

文理本 结44:26 成洁之后、当计七日、

修订本 结44:26 他洁净之后，他们必须再为他计算七天。

KJV 英 结44:26 And after he is cleansed, they shall reckon unto him seven days.

NIV 英 结44:26 After he is cleansed, he must wait seven days.

主目录 返回顶部

和合本 结44:27 当他进内院、进圣所，在圣所中事奉的日子，要为自己献赎罪祭。这是主耶和华说的。

拼音版 结44:27 Dāng tā jìn neì yuàn, jìn shèng suǒ, zaì shèng suǒ zhōng shìfèng de rìzi, yào wèi zìjǐ xiàn shú zuì jì. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结44:27 当他进入圣地、到内院、要在圣所供职的日子、他要为自己供献解罪祭∶这是主永恒主发神谕说的。

新译本 结44:27 他进入内院，到圣所去，在圣所供职的时候，他要献上赎罪祭。这是主耶和华的宣告。

现代译 结44:27 才可以进入圣殿的内院，为自己献赎罪祭。我—至高的上主这样宣布了。

当代译 结44:27 当他进入内院圣所事奉的时候，要先为自己献上赎罪祭，这是主所宣告的。’

文理本 结44:27 入内院、诣圣所、以供役事之日、必献其赎罪祭、主耶和华言之矣、

修订本 结44:27 当他进内院，入圣所，在圣所中事奉的日子，要为自己献上赎罪祭。这是主耶和华说的。

KJV 英 结44:27 And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

NIV 英 结44:27 On the day he goes into the inner court of the sanctuary to minister in the sanctuary, he is to offer a sin offering for himself, declares the Sovereign LORD.

主目录 返回顶部

和合本 结44:28 祭司必有产业；我是他们的产业。不可在以色列中给他们基业，我是他们的基业。

拼音版 结44:28 Jìsī bì yǒu chǎnyè, wǒ shì tāmende chǎnyè. bùke zaì Yǐsèliè zhōng gei tāmen jīyè. wǒ shì tāmende jīyè.

吕振中 结44:28 「祭司不（『不』字系仿拉丁通俗译本修复的）可有产业∶我就是他们的产业；在以色列中不可给他们基业∶我就是他们的基业。

新译本 结44:28 “祭司必有产业；我就是他们的产业。你们不可在以色列中给他们基业；我就是他们的基业。

现代译 结44:28 「祭司所分得的产业就是祭司的职份。他们不可在以色列中拥有地产。我是他们所需要的一切。

当代译 结44:28 祭司不可在以色列中拥有私人的产业，因为我就是他们的产业。

文理本 结44:28 祭司必有其业、即我是也、勿在以色列中与之业、我为其业也、

修订本 结44:28 "祭司必有产业，我就是他们的产业。不可在以色列中给他们基业，我就是他们的基业。

KJV 英 结44:28 And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

NIV 英 结44:28 "'I am to be the only inheritance the priests have. You are to give them no possession in Israel; I will be their possession.

主目录 返回顶部

和合本 结44:29 素祭、赎罪祭和赎愆祭他们都可以吃，以色列中一切永献的物都要归他们。

拼音版 结44:29 Sù jì, shú zuì jì, hé shú qiā jì tāmen dōu keyǐ chī, Yǐsèliè zhōng yīqiè yǒng xiàn de wù dōu yào guī tāmen.

吕振中 结44:29 素祭、解罪祭、和解罪责祭、他们都可以吃。以色列中所有的永献物都要归他们。

新译本 结44:29 素祭、赎罪祭和赎愆祭，他们都可以吃。以色列中所有献给耶和华之物，都要归给他们。

现代译 结44:29 素祭、赎罪祭，和赎过祭都要归祭司作食物。以色列中一切献给我的东西都要归他们。

当代译 结44:29 他们的食物是以色列人献上的素祭、赎罪祭和赎愆祭。凡献上的祭物都归给他们，

文理本 结44:29 素祭补过祭赎罪祭、彼可得而食之、以色列中所献之物、悉归祭司、

修订本 结44:29 素祭、赎罪祭和赎愆祭他们都可以吃，以色列中一切永献的祭物都归他们。

KJV 英 结44:29 They shall eat the meat offering, and the sin offering, and the trespass offering: and every dedicated thing in Israel shall be theirs.

NIV 英 结44:29 They will eat the grain offerings, the sin offerings and the guilt offerings; and everything in Israel devoted to the LORD will belong to them.

主目录 返回顶部

和合本 结44:30 首先初熟之物和一切所献的供物都要归给祭司。你们也要用初熟的麦子磨面给祭司，这样，福气就必临到你们的家了。

拼音版 结44:30 Shǒuxiān chū shú zhī wù hé yīqiè suǒ xiàn de gōngwù dōu yào guī gei jìsī. nǐmen ye yào yòng chū shú de maìzi mó miàn gei jìsī. zhèyàng, fúqi jiù bì líndào nǐmen de jiā le.

吕振中 结44:30 各种各样上好的初熟物、你们的提献物中各种各样的提献物、都要归于祭司；你们也要将你们的初熟粗麦面给予祭司，好使祝福临到你们的家。

新译本 结44:30 所有初熟之物中最好的和你们献上的一切供物，都要归给祭司；你们也要把最先磨好的面给祭司，好让福气临到你的家。

现代译 结44:30 每年初收的农作物和献给我的特别礼物都要归祭司。人民烤饼的时候，要把第一块给祭司，这样，我就赐福给他们的家。

当代译 结44:30 还有各种初熟的出产和各种供物都应归祭司所有。你们将初熟的麦子磨面给祭司，福气就必临到你们的家。

文理本 结44:30 凡初熟之实、及所献之举祭、悉归祭司、初熟之麦屑、亦予祭司、俾福临于尔家、

修订本 结44:30 各样上好的初熟之物和所献的供物，都要归祭司。你们也要将最先的面团给祭司；这样，福气就必临到你们的家。

KJV 英 结44:30 And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

NIV 英 结44:30 The best of all the firstfruits and of all your special gifts will belong to the priests. You are to give them the first portion of your ground meal so that a blessing may rest on your household.

主目录 返回顶部

和合本 结44:31 无论是鸟是兽，凡自死的或是撕裂的，祭司都不可吃。

拼音版 结44:31 Wúlùn shì diǎo shì shòu, fán zì sǐ de, huò shì sī liè de, jìsī dōu bùke chī.

吕振中 结44:31 一切尸体、无论是飞鸟的、是走兽的、是自己死的、或是被撕裂的、祭司都不可吃。

新译本 结44:31 无论是飞鸟或是走兽，凡是自然死的，或是被撕裂的，祭司都不可吃。

现代译 结44:31 祭司不可吃自然死去或被野兽咬死的鸟和兽。」

当代译 结44:31 一切死的禽兽，无论是自然死亡的或是被其他野兽咬死的，祭司都不可吃。’”

文理本 结44:31 凡自毙与攫裂之物、或禽或兽、祭司不可食之、

修订本 结44:31 无论是鸟是兽，凡自然死去的，或是被撕裂的，祭司都不可吃。"

KJV 英 结44:31 The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

NIV 英 结44:31 The priests must not eat anything, bird or animal, found dead or torn by wild animals.


以西结书第45章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第45章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结45:1 你们拈阄分地为业，要献上一分给耶和华为圣供地，长二万五千肘，宽一万肘。这分以内，四围都为圣地。

拼音版 结45:1 Nǐmen niānjiū fēn dì wèi yè, yào xiànshang yī fēn gei Yēhéhuá wèi shèng gōng dì, zhǎng èr wàn wǔ qiā zhǒu, kuān yī wàn zhǒu. zhè fēn yǐ neì, sìwéi dōu wèi shèng dì.

吕振中 结45:1 「你们拈阄分地为业时，要划出一个特别区（同词∶提献物）献与永恒主作为一分圣地，长二万五千肘，宽二万（传统∶一万）肘；其四境周围之内都是圣地。

新译本 结45:1 “你们抽签分地为业的时候，要献上一份给耶和华作圣区，长十二公里半，宽十公里（此译法参古译本，“十公里”原文作“五公里”）；整个地区都是圣的。

现代译 结45:1 分土地给各支族的时候，要留一份献给上主。这块土地要有十二公里半长，十公里宽〔希伯来文是：五公里〕；整个区域是圣区。

当代译 结45:1 “‘当你们抽签分地给以色列各族作产业的时候，要分出一幅献给主作圣地。这地要长十一点一公里，宽四公里半，这范围内的地方都是圣洁的。

文理本 结45:1 尔曹掣签分地为业、当献一区于耶和华、以为圣地、长二万五千肘、广一万肘、其界四周、俱为圣地、

修订本 结45:1 你们抽签分地为业，要献上一份作为献给耶和华的圣地，长二万五千肘，宽二万肘。整个地区都作为圣地。

KJV 英 结45:1 Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

NIV 英 结45:1 "'When you allot the land as an inheritance, you are to present to the LORD a portion of the land as a sacred district, 25,000 cubits long and 20,000 cubits wide; the entire area will be holy.

主目录 返回顶部

和合本 结45:2 其中有作为圣所之地，长五百肘，宽五百肘，四面见方。四围再有五十肘为郊野之地。

拼音版 结45:2 Qízhōng yǒu zuòwéi shèng suǒ zhī dì, zhǎng wǔ bǎi zhǒu, kuān wǔ bǎi zhǒu, sìmiàn jiàn fāng. sìwéi zaì yǒu wǔ shí zhǒu wèi jiāo ye zhī dì.

吕振中 结45:2 其中有作为圣所之地、长五百肘、宽五百肘，四面见方；四围再有五十肘作为牧场之地。

新译本 结45:2 其中要有一块作为圣所之地，长二百五十公尺，宽二百五十公尺，四面见方；周围再有二十五公尺作空地。

现代译 结45:2 要从其中划出一方块作圣殿的用地，每边长两百五十公尺，四周加上二十五公尺宽的空地。

当代译 结45:2 你们又要在其中分出一块长二百二十二公尺半，宽二百二十二公尺半的地建圣殿。殿的周围要留一条二十二点叁公尺宽的空地。

文理本 结45:2 其中复别一区、以为圣所、长五百肘、广五百肘、其式维方、其外四周五十肘、以为隙地、

修订本 结45:2 再从其中划出一块作为圣所，长五百肘，宽五百肘，四面见方；四围再加五十肘的空地。

KJV 英 结45:2 Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

NIV 英 结45:2 Of this, a section 500 cubits square is to be for the sanctuary, with 50 cubits around it for open land.

主目录 返回顶部

和合本 结45:3 要以肘为度量地，长二万五千肘，宽一万肘。其中有圣所，是至圣的。

拼音版 结45:3 Yào yǐ zhǒu wèi duó liáng dì, zhǎng èr wàn wǔ qiā zhǒu, kuān yī wàn zhǒu. qízhōng yǒu shèng suǒ, shì zhì shèng de.

吕振中 结45:3 从所量的这块地以内、你们要量出一块来，长二万五千肘，宽一万肘，其中有圣地、是至圣的。

新译本 结45:3 你们要从所量的圣区量出一块地来，长十二公里半，宽五公里，其中要有圣所，是至圣的地方。

现代译 结45:3 这块地的一半，长十二公里半，宽五公里，要划出来作为建造圣殿之用，是至圣的地。

当代译 结45:3 圣地当中要量一块长十一点一公里，宽四公里半的地，在其中建最圣洁的圣所。

文理本 结45:3 于斯圣地、复量一区、长二万五千肘、广一万肘、其中必有圣所、乃为至圣、

修订本 结45:3 从这整个范围要划出长二万五千肘，宽一万肘的地，其中要有圣所，是至圣的。

KJV 英 结45:3 And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

NIV 英 结45:3 In the sacred district, measure off a section 25,000 cubits long and 10,000 cubits wide. In it will be the sanctuary, the Most Holy Place.

主目录 返回顶部

和合本 结45:4 这是全地的一分圣地，要归与供圣所职事的祭司，就是亲近事奉耶和华的，作为他们房屋之地与圣所之圣地。

拼音版 结45:4 Zhè shì quán dì de yī fēn shèng dì, yào guīyǔ gōng shèng suǒ zhí shì de jìsī, jiù shì qīnjìn shìfèng Yēhéhuá de, zuòwéi tāmen fángwū zhī dì yǔ shèng suǒ zhī shèng ddì.

吕振中 结45:4 是这地的一分圣地、要归与圣所供职的祭司、就是亲近永恒主伺候永恒主的祭司，以作为房屋的地方、与牧场和牲畜的地方（传统∶和给圣所给圣所）。

新译本 结45:4 这是整个地区中的一块圣地，要归给那些在圣所里供职，亲近事奉耶和华的祭司，作他们房屋之地和圣所之圣地。

现代译 结45:4 在全国中，这一块地是圣区，是划归给在圣殿事奉上主的祭司的；里面有他们的屋子和圣殿的用地。

当代译 结45:4 这块圣地应归那些在圣所中事奉主的祭司，作为他们居住之处和建圣所之用。

文理本 结45:4 此乃斯土之圣地、必归于供役圣所、近前奉事耶和华之祭司、以为第宅及圣所之圣地、

修订本 结45:4 这是地上的一块圣地，要归给在圣所供职、亲近事奉耶和华的祭司，作为他们房屋用地与圣所的圣地。

KJV 英 结45:4 The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

NIV 英 结45:4 It will be the sacred portion of the land for the priests, who minister in the sanctuary and who draw near to minister before the LORD. It will be a place for their houses as well as a holy place for the sanctuary.

主目录 返回顶部

和合本 结45:5 又有一分，长二万五千肘，宽一万肘，要归与在殿中供职的利未人，作为二十间房屋之业。

拼音版 结45:5 Yòu yǒu yī fēn, zhǎng èr wàn wǔ qiā zhǒu, kuān yī wàn zhǒu, yào guīyǔ zaì diàn zhōng gòngzhí de Lìwèi rén, zuòwéi èr shí jiān fángwū zhī yè.

吕振中 结45:5 又有一分、长二万五千肘，宽一万肘，要归与殿中供职的利未人、作为他们的地业，居住的城市（传统∶二十间房屋）。

新译本 结45:5 其余的一块地，长十二公里半，宽五公里，要归给在圣殿里供职的利未人，作为二十间房屋的基业。

现代译 结45:5 另一半土地要给在圣殿服务的利未人，里面有利未人的住宅区〔希伯来文是：二十个房门〕。

当代译 结45:5 另一幅十一点一公里长，四公里半宽的土地是给那些在圣殿工作的利未人居住和作产业的。

文理本 结45:5 其一区、长二万五千肘、广一万肘、必归于殿中供役之利未人为业、建邑以居、

修订本 结45:5 其余长二万五千肘，宽一万肘，要归给在殿中供职的利未人，作为他们二十间房屋的地业。

KJV 英 结45:5 And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

NIV 英 结45:5 An area 25,000 cubits long and 10,000 cubits wide will belong to the Levites, who serve in the temple, as their possession for towns to live in.

主目录 返回顶部

和合本 结45:6 也要分定属城的地业，宽五千肘，长二万五千肘，挨着那分圣供地，要归以色列全家。

拼音版 结45:6 Ye yào fēn déng shǔ chéng de dì yè, kuān wǔ qiā zhǒu, zhǎng èr wàn wǔ qiā zhǒu, ái zhe nà fēn shèng gōng dì, yào guī Yǐsèliè quán jiā.

吕振中 结45:6 「你们也要分定属城的地业，宽五千肘，长二万五千肘，挨着那圣特别区并排着，要归以色列全家。

新译本 结45:6 “你们要划分一块地作城的基业，宽两公里半，长十二公里半，在所献的圣区旁边，归给以色列全家。

现代译 结45:6 要在圣区隔邻划一块土地，长十二公里半，宽两公里半，作为以色列人的住宅区。

当代译 结45:6 在圣地旁边要分出一幅十一点一公里长，二点二公里宽的地建城，以色列中任何人都可以到那里居住。

文理本 结45:6 所献圣地之旁、当定一区、广五千肘、长二万五千肘、以建邑、归于以色列全家、

修订本 结45:6 在那块献上的圣地旁边，你们要划分造城的地业，宽五千肘，长二万五千肘，归以色列全家。

KJV 英 结45:6 And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

NIV 英 结45:6 "'You are to give the city as its property an area 5,000 cubits wide and 25,000 cubits long, adjoining the sacred portion; it will belong to the whole house of Israel.

主目录 返回顶部

和合本 结45:7 归王之地，要在圣供地和属城之地的两旁，就是圣供地和属城之地的旁边，西至西头，东至东头；从西到东，其长与每支派的分一样。

拼音版 结45:7 Guī wáng zhī dì yào zaì shèng gōng dì hé shǔ chéng zhī dì de liǎng páng, jiù shì shèng gōng dì hé shǔ chéng zhī dì de pángbiān, xī zhì xī tóu, dōng zhì dōng tóu, cóng xī dào dōng, qí zhǎng yǔ mei zhīpaì de fēn yíyàng.

吕振中 结45:7 「归人君之地要在圣特别区和属城地业二者的这边和那边，在圣特别区横切面之前，在属城地业横切面之前，从西面伸向西，从东面伸向东，其长跟他们一族派所分从西界到东界的、并行相等。

新译本 结45:7 “归给君王之地要在所献的圣区和城的基业两旁，一块对着所献的圣区，一块对着城的基业，从西边那块地的西面边界，到东边那块地的东面边界，长度与每支派所分得的地一样长。

现代译 结45:7 要划出一块土地给君王。这块土地要从圣区的西边延伸到地中海，从圣区的东边延伸到东边的国境，跟以色列各支族分得的土地一样长。

当代译 结45:7 在圣地的东西两边是给君王的土地，面积与其他各族所得的土地一样，

文理本 结45:7 于所献之圣地、及建邑之地、左右相向之处、必归于君、西至国之西界、东至国之东界、长与圣地东西之界同、

修订本 结45:7 划归君王的地要在献上的圣地和城用地的两旁，面对着圣地，又面对城的用地，西至西边的疆界，东至东边的疆界，从西到东，长度与每支派所分得的一样。

KJV 英 结45:7 And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

NIV 英 结45:7 "'The prince will have the land bordering each side of the area formed by the sacred district and the property of the city. It will extend westward from the west side and eastward from the east side, running lengthwise from the western to the eastern border parallel to one of the tribal portions.

主目录 返回顶部

和合本 结45:8 这地在以色列中必归王为业。我所立的王必不再欺压我的民，却要按支派将地分给以色列家。

拼音版 结45:8 Zhè dì zaì Yǐsèliè zhōng bì guī wáng wèi yè. wǒ suǒ lì de wáng bì bú zaì qīyē wǒde mín, què yào àn zhīpaì jiāng dì fēn gei Yǐsèliè jiā.

吕振中 结45:8 这地在以色列中要属人君为地业。我所立的人君必不可再欺负我的人民；他们却要按族派将地分给以色列家。

新译本 结45:8 这地在以色列中要归给君王作基业。我所立的君王都不可再欺压我的子民，却要按支派把地分给以色列家。”

现代译 结45:8 这块地是君王在以色列中分得的地产。这样，他就不会再欺压我的子民；他要把全国剩下的土地分给以色列各支族。

当代译 结45:8 这地要归给君王，作为他在以色列的产业，使他们不再欺厌我的子民，却按族把地分给他们。

文理本 结45:8 以色列中为君者、可得斯地为畿、免其复虐我民、余地则予以色列家、循其支派、○

修订本 结45:8 这地要在以色列中归君王为业。我所立的君王必不再欺压我的子民，却要按支派把地分给以色列家。

KJV 英 结45:8 In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

NIV 英 结45:8 This land will be his possession in Israel. And my princes will no longer oppress my people but will allow the house of Israel to possess the land according to their tribes.

主目录 返回顶部

和合本 结45:9 主耶和华如此说：以色列的王啊，你们应当知足。要除掉强暴和抢夺的事，施行公平和公义，不再勒索我的民。这是主耶和华说的。

拼音版 结45:9 Zhǔ Yēhéhuá rúcǐ shuō, Yǐsèliè de wáng a, nǐmen yīngdāng zhīzú, yào chúdiào qiángbào hé qiǎngduó de shì, shīxíng gōngping hé gōngyì, bú zaì lèsuǒ wǒde mín. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结45:9 「主永恒主这么说∶以色列的人君哪，你们可彀了！把强暴和抢夺的事除掉哦！施行公平公义吧！将霸占我人民业产的事拉掉起来哦。这是主永恒主发神谕说的。

新译本 结45:9 主耶和华这样说：“以色列的君王啊！你们所作的该够了吧。你们要除掉强暴和毁灭的事，施行公平和公义。不要再掠夺我子民的产业。这是主耶和华的宣告。

现代译 结45:9 至高的上主这样说：「以色列的君王啊，够了！不要再专横，欺压人民；要伸张正义，主持公道。你们不可再强迫我的子民离开他们的土地。我—至高的上主这样宣布了。

当代译 结45:9 主这样说：你们这些以色列的君王啊，够了吧！你们应当放弃暴行和抢掠，施行公平和正义。你不要再向我的子民横徵暴敛了！

文理本 结45:9 主耶和华曰、以色列君乎、斯已足矣、强暴苛虐、尔其去之、秉公行义、勿复占据民业、主耶和华言之矣、

修订本 结45:9 主耶和华如此说："以色列的王啊，你们够了吧！要除掉残暴和抢夺的事，行公平和公义，不可再勒索我的百姓。这是主耶和华说的。

KJV 英 结45:9 Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

NIV 英 结45:9 "'This is what the Sovereign LORD says: You have gone far enough, O princes of Israel! Give up your violence and oppression and do what is just and right. Stop dispossessing my people, declares the Sovereign LORD.

主目录 返回顶部

和合本 结45:10 你们要用公道天平、公道伊法、公道罢特。

拼音版 结45:10 Nǐmen yào yòng gōng dào tiān píng, gōng dào yīfǎ, gōng dào ba tè.

吕振中 结45:10 「你们要用公道的天平、公道的升斗（原文∶伊法，约等于四斗）、公道的量器（原文∶罢特，液体量器，约等于四斗）。

新译本 结45:10 你们要用公道的天秤、公道的量器。

现代译 结45:10 「人人都要用标准公正的度量衡。

当代译 结45:10 你们要用公道的天平、诚实的法码。

文理本 结45:10 当有公权、公伊法、公罢特、

修订本 结45:10 "你们要用公道的天平、公道的伊法、公道的罢特。

KJV 英 结45:10 Ye shall have just balances, and a just ephah, and a just bath.

NIV 英 结45:10 You are to use accurate scales, an accurate ephah and an accurate bath.

主目录 返回顶部

和合本 结45:11 伊法与吧特大小要一样。吧特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一，都以贺梅珥的大小为准。

拼音版 结45:11 Yīfǎ yǔ ba tè dà xiǎo yào yíyàng. ba tè ke chéng hè méi Er shí fēn...zhīyī, yīfǎ ye ke chéng hè méi Er shí fēn...zhīyī, dōu yǐ hè méi Er de dà xiǎo wèi zhún.

吕振中 结45:11 伊法和罢特容积要一样∶罢特可盛贺梅珥十分之一，伊法也可盛贺梅珥十分之一∶都以贺梅珥的容量为标准。

新译本 结45:11 量液体的‘罢特’和量固体的‘伊法’的容量要相同：一‘罢特’等于‘贺梅珥’的十分之一；一‘伊法’也等于‘贺梅珥’的十分之一，都以‘贺梅珥’的容量为准。

现代译 结45:11 「量固体的『伊法』要跟量液体的『罢特』等量，是以『贺梅珥』为单位：一『贺梅珥』等於十『伊法』，也等於十『罢特』。

当代译 结45:11 贺梅珥是标准的容量单位，量固体的伊法是贺梅珥的十分之一（相当於二十二公升），量液体的罢特也是贺梅珥的十分之一。

文理本 结45:11 伊法罢特、其量必均、伊法罢特、皆容贺梅尔十分之一、俱以贺梅尔为准、

修订本 结45:11 伊法要与罢特等量；一罢特为贺梅珥的十分之一，一伊法也是贺梅珥的十分之一，都以贺梅珥为计算单位。

KJV 英 结45:11 The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

NIV 英 结45:11 The ephah and the bath are to be the same size, the bath containing a tenth of a homer and the ephah a tenth of a homer; the homer is to be the standard measure for both.

主目录 返回顶部

和合本 结45:12 舍客勒是二十季拉。二十舍客勒，二十五舍客勒，十五舍客勒，为你们的弥那。

拼音版 结45:12 Shekèlè shì èr shí jìla. èr shí Shekèlè, èr shí wǔ Shekèlè, shí wǔ Shekèlè, wèi nǐmen de mí nà.

吕振中 结45:12 一舍客勒是二十季拉；五舍客勒就是五舍客勒，十舍客勒就是十舍客勒；你们的弥那是五十舍客勒的（传统∶二十舍客勒、二十五舍客勒、十五舍客勒、要作为你们的弥那）。

新译本 结45:12 重量单位的一‘舍客勒’是二十‘季拉’；二十‘舍客勒’，加二十五‘舍客勒’和十五‘舍客勒’、就是你们的一‘弥那’。

现代译 结45:12 「计重的单位是：一『舍客勒』等於二十『季拉』；一『弥那』等於六十『舍客勒』。

当代译 结45:12 舍客勒是标准的重量单位，相等於二十季拉；五舍客勒就是五舍客勒，十舍客勒就是十舍客勒，不可诡诈。五十舍客勒就相等於一弥拿。

文理本 结45:12 二十季拉为一舍客勒、五为五、十为十、五十舍客勒为一弥那、

修订本 结45:12 一舍客勒是二十季拉；二十舍客勒，二十五舍客勒，十五舍客勒，合起来为你们的一弥那。

KJV 英 结45:12 And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

NIV 英 结45:12 The shekel is to consist of twenty gerahs. Twenty shekels plus twenty-five shekels plus fifteen shekels equal one mina.

主目录 返回顶部

和合本 结45:13 你们当献的供物乃是这样：一贺梅珥麦子要献伊法六分之一；一贺梅珥大麦要献伊法六分之一。

拼音版 结45:13 Nǐmen dāng xiàn de gōngwù nǎi shì zhèyàng, yī hè méi Er maìzi yào xiàn yīfǎ liù fēn...zhīyī. yī hè méi Er dàmaì yào xiàn yīfǎ liù fēn...zhīyī.

吕振中 结45:13 「你们所应当提献的提献物乃是这一些∶一贺梅珥麦子要献一伊法的六分之一；一贺梅珥大麦要献一伊法的六分之一。

新译本 结45:13 “你们所当献的供物是这样：一‘贺梅珥’小麦，要献一‘伊法’的六分之一；一‘贺梅珥’大麦，要献一‘伊法’的六分之一。

现代译 结45:13 「你们要按照下面的规定捐献：小麦：收成的六十分之一大麦：收成的六十分之一

当代译 结45:13 以下是你们应当献给君王的礼物：每一贺梅珥的小麦要献上六分之一伊法，每一贺梅珥的大麦也要献上六分之一伊法。

文理本 结45:13 所当献之礼物如左、小麦一贺梅尔中、当献伊法六分之一、麰麦一贺梅尔中、亦献伊法六分之一、

修订本 结45:13 "你们当献的供物是这样：一贺梅珥麦子要献六分之一伊法，一贺梅珥大麦也要献六分之一伊法。

KJV 英 结45:13 This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

NIV 英 结45:13 "'This is the special gift you are to offer: a sixth of an ephah from each homer of wheat and a sixth of an ephah from each homer of barley.

主目录 返回顶部

和合本 结45:14 你们献所分定的油，按油的罢特，一柯珥油要献罢特十分之一。（原来十罢特就是一贺梅珥）。

拼音版 结45:14 Nǐmen xiàn suǒ fēn déng de yóu, àn yóu de ba tè, yī kē Er yóu yào xiàn ba tè shí fēn...zhīyī. yuánlái shí ba tè jiù shì yī hè méi Er.

吕振中 结45:14 你们所分定的油、（此处有∶那罢特那油）一柯珥要献一罢特的十分之一∶一柯珥（原文∶贺梅珥）有十罢特，因为一贺梅珥也有十罢特。

新译本 结45:14 献油的规定是这样：要用‘罢特’来量，一‘柯珥’要献一‘罢特’的十分之一。原来一‘柯珥’等于十‘罢特’或是一‘贺梅珥’，因为十‘罢特’就是一‘贺梅珥’。

现代译 结45:14 橄榄油：收成的百分之一（这些都要用『罢特』量：十『罢特』等於一『贺梅珥』，也等於一『柯珥』。）

当代译 结45:14 每一柯珥的油要献十分之一罢特（一柯珥等於十罢特或一贺梅珥，因为一贺梅珥等於十罢特）。

文理本 结45:14 油之定数、一歌珥即一贺梅尔中、当献罢特十分之一、盖一贺梅尔为十罢特、

修订本 结45:14 献油的条例是这样，按油的罢特：每一歌珥油，即十罢特或一贺梅珥，要献十分之一罢特，原来十罢特等于一贺梅珥。

KJV 英 结45:14 Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

NIV 英 结45:14 The prescribed portion of oil, measured by the bath, is a tenth of a bath from each cor (which consists of ten baths or one homer, for ten baths are equivalent to a homer).

主目录 返回顶部

和合本 结45:15 从以色列滋润的草场上，每二百羊中要献一只羊羔。这都可作素祭、燔祭、平安祭，为民赎罪。这是主耶和华说的。

拼音版 结45:15 Cóng Yǐsèliè zīrùn de cǎo cháng shang mei èr bǎi yáng zhōng, yào xiàn yī zhǐ yánggāo. zhè dōu ke zuò sù jì, Fánjì, píngān jì, wèi mín shú zuì. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结45:15 以色列的众家族（传统∶水源充足之地）每群羊中每二百只羊要献一只小羊、以作素祭、燔祭、和平安祭为人民除罪∶这是主永恒主发神谕说的。

新译本 结45:15 从以色列肥沃的草场上，每二百只羊中要献一只羊羔。这些供物要作素祭、燔祭和平安祭，为他们赎罪。这是主耶和华的宣告。

现代译 结45:15 羊：在以色列牧场上的羊，每两百只要献一只。「你们要献素祭、烧化祭、平安祭，这样，你们的罪就得赦免。我—至高的上主这样宣布了。

当代译 结45:15 以色列羊圈中每二百只羊便要献上一只，这些贡物都是预备作素祭、燔祭和平安祭献上，为以色列人赎罪的。

文理本 结45:15 在以色列润泽之草场、二百羔中、献一以为素祭燔祭、及酬恩祭、为民赎罪、主耶和华言之矣、

修订本 结45:15 从以色列水源丰沛的草场上，每二百只羊中要献一只羔羊。这都可作素祭、燔祭、平安祭，来为民赎罪。这是主耶和华说的。

KJV 英 结45:15 And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

NIV 英 结45:15 Also one sheep is to be taken from every flock of two hundred from the well-watered pastures of Israel. These will be used for the grain offerings, burnt offerings and fellowship offerings to make atonement for the people, declares the Sovereign LORD.

主目录 返回顶部

和合本 结45:16 此地的民都要奉上这供物给以色列中的王。

拼音版 结45:16 Cǐ dì de mín dōu yào fèng shang zhè gōngwù gei Yǐsèliè zhōng de wáng.

吕振中 结45:16 国中的众民都要奉上（传统∶要对于）这提献物给以色列中的人君。

新译本 结45:16 国中所有的人民都要奉上供物给以色列的君王。

现代译 结45:16 「全国人民必须带这些祭物到以色列的君王那里。

当代译 结45:16 所有的以色列人都要这样拿供物来献给君王。

文理本 结45:16 斯土众民、各当以此礼物、奉于以色列君、

修订本 结45:16 这地所有的百姓都要带这些供物到以色列王那里。

KJV 英 结45:16 All the people of the land shall give this oblation for the prince in Israel.

NIV 英 结45:16 All the people of the land will participate in this special gift for the use of the prince in Israel.

主目录 返回顶部

和合本 结45:17 王的本分，是在节期、月朔、安息日，就是以色列家一切的节期，奉上燔祭、素祭、奠祭。他要预备赎罪祭、素祭、燔祭和平安祭，为以色列家赎罪。

拼音版 结45:17 Wáng de ben fēn shì zaì jiéqī, yuè shuò, ānxīrì, jiù shì Yǐsèliè jiā yīqiè de jiéqī, fèng shang Fánjì, sù jì, diàn jì. tā yào yùbeì shú zuì jì, sù jì, Fánjì, hépíng ān jì, wèi Yǐsèliè jiā shú zuì.

吕振中 结45:17 人君的本分是在节期、月初一、安息日、以色列家一切制定节期上、奉上燔祭、素祭、奠祭；是他要供备解罪祭、素祭、燔祭，和平安祭、来替以色列家除罪的。

新译本 结45:17 君王要在节期、月朔、安息日，就是在以色列家一切规定的节日上，奉上燔祭、素祭和奠祭。他要预备赎罪祭、素祭、燔祭和平安祭，为以色列家赎罪。”

现代译 结45:17 在初一日、安息日，以及其他节日，王要负责供给全国人民所献烧化祭的祭牲、素祭，和奠祭。他要准备赎罪祭、素祭、烧化祭、平安祭的祭物，为以色列人民赎罪。」

当代译 结45:17 君王要在节期、月朔、安息日，就是以色列人一切的节期献上燔祭、素祭、奠祭。他也要预备燔祭、素祭、赎罪祭和平安祭的祭物，为以色列人赎罪。

文理本 结45:17 其君之职、乃于节期月朔安息日、及以色列家诸节期、献燔祭素祭及灌祭、必备赎罪祭、素祭、燔祭、酬恩祭、为以色列家赎罪、○

修订本 结45:17 王的本分是在节期、初一、安息日，就是以色列家一切的盛会，奉上燔祭、素祭、浇酒祭。他要献上赎罪祭、素祭、燔祭和平安祭，为以色列家赎罪。"

KJV 英 结45:17 And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

NIV 英 结45:17 It will be the duty of the prince to provide the burnt offerings, grain offerings and drink offerings at the festivals, the New Moons and the Sabbaths--at all the appointed feasts of the house of Israel. He will provide the sin offerings, grain offerings, burnt offerings and fellowship offerings to make atonement for the house of Israel.

主目录 返回顶部

和合本 结45:18 主耶和华如此说：正月初一日，你要取无残疾的公牛犊洁净圣所。

拼音版 结45:18 Zhǔ Yēhéhuá rúcǐ shuō, zhēngyuè chū yī rì, nǐ yào qǔ wú cánji de gōngniú dú, jiéjìng shèng suǒ.

吕振中 结45:18 「主永恒主这么说∶正月一日、你要取一只牛、是小公牛，完全没有残疾的、来为圣所除罪染。

新译本 结45:18 主耶和华这样说：“正月初一日，你要取一头无残疾的公牛犊，洁净圣所。

现代译 结45:18 至高的上主这样说：「正月初一日，你要献一头没有残缺的公牛作牲祭，洁净圣殿。

当代译 结45:18 主这样说：一月一日，你要献一只没有残疾的公牛犊，洁净圣所。

文理本 结45:18 主耶和华曰、正月朔、必取无疵之牡犊一、以洁圣所、

修订本 结45:18 主耶和华如此说："正月初一，你要取无残疾的公牛犊，洁净圣所。

KJV 英 结45:18 Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

NIV 英 结45:18 "'This is what the Sovereign LORD says: In the first month on the first day you are to take a young bull without defect and purify the sanctuary.

主目录 返回顶部

和合本 结45:19 祭司要取些赎罪祭牲的血，抹在殿的门柱上和坛磴台的四角上，并内院的门框上。

拼音版 结45:19 Jìsī yào qǔ xiē shú zuì jì shēng de xuè, mǒ zaì diàn de mén zhù shang hé tán dèng tái de sì jiào shang, bìng neì yuàn de ménkuàng shang.

吕振中 结45:19 祭司要取些解罪祭牲的血、抹在殿的门框上、和祭坛磴台的四角上、跟内院的门框上。

新译本 结45:19 祭司要取些赎罪祭牲的血，抹在殿的门框、祭坛台上的四角，以及内院的门框上。

现代译 结45:19 祭司要把赎罪祭的血抹在圣殿的门柱、祭坛的四角，和进入内院大门的门柱上。

当代译 结45:19 祭司要取些赎罪祭牲的血，抹在圣殿的门柱、祭台的四角和内院门口的柱子上。

文理本 结45:19 祭司取赎罪祭牲之血、衅室之门橛、坛边之四隅、及内院之门橛、

修订本 结45:19 祭司要取一些赎罪祭牲的血，抹在殿的门柱上和祭坛台座的四角上，并内院的门框上。

KJV 英 结45:19 And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

NIV 英 结45:19 The priest is to take some of the blood of the sin offering and put it on the doorposts of the temple, on the four corners of the upper ledge of the altar and on the gateposts of the inner court.

主目录 返回顶部

和合本 结45:20 本月初七日（七十经作“七月初一日”）也要为误犯罪的和愚蒙犯罪的如此行，为殿赎罪。

拼音版 结45:20 Ben yuè chū qī rì ( qī shí shì yì ben zuò qī yuè chū yī rì ) ye yào wèi wù fàn zuì de, hé yú méng fàn zuì de rúcǐ xíng, wèi diàn shú zuì.

吕振中 结45:20 七月一日你也要为误犯了罪的人或因愚戆无知而犯了罪的人而这样行，好使你们为殿除罪染。

新译本 结45:20 正月初七日，你也要为犯了误杀罪的或因愚蒙而犯罪的人这样行，为圣殿赎罪。

现代译 结45:20 那一月的初七日，你也要照样为那些在无意中或因无知而犯罪的人献祭。这样，你就保持圣殿的圣洁了。

当代译 结45:20 到了一月七日，要同样为一切误犯了罪和无知犯罪的人赎罪。

文理本 结45:20 七月朔、当为误犯罪、及无知而犯者、亦行此礼、以洁斯室、

修订本 结45:20 本月初七，你也要为误犯罪的和因无知而犯罪的这样做；你们要为圣殿赎罪。

KJV 英 结45:20 And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

NIV 英 结45:20 You are to do the same on the seventh day of the month for anyone who sins unintentionally or through ignorance; so you are to make atonement for the temple.

主目录 返回顶部

和合本 结45:21 正月十四日，你们要守逾越节，守节七日，要吃无酵饼。

拼音版 结45:21 Zhēngyuè shí sì rì, nǐmen yào shǒu Yúyuèjié, shǒu jié qī rì, yào chī wú jiào bǐng.

吕振中 结45:21 「正月十四日、你们要守逾越节的节期七天；吃的应当是无酵饼。

新译本 结45:21 “正月十四日，你们要守逾越节，节期共七天，期间你们要吃无酵饼。

现代译 结45:21 「从正月十四日开始，你要守逾越节七天。在这七天当中，每一个人都要吃没有酵的饼。

当代译 结45:21 一月十四日，你们要守逾越节七天，节期之内都要吃无酵饼。

文理本 结45:21 正月十四日、当守逾越节、七日为节期、食无酵饼、

修订本 结45:21 "正月十四日，你们要守逾越节，七天的节期都要吃无酵饼。

KJV 英 结45:21 In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

NIV 英 结45:21 "'In the first month on the fourteenth day you are to observe the Passover, a feast lasting seven days, during which you shall eat bread made without yeast.

主目录 返回顶部

和合本 结45:22 当日，王要为自己和国内的众民预备一只公牛作赎罪祭。

拼音版 结45:22 Dāng rì, wáng yào wèi zìjǐ hé guóneì de zhòng mín yùbeì yī zhǐ gōngniú zuò shú zuì jì.

吕振中 结45:22 那一天人君要替自己和国中的众民供备一只公牛为解罪祭。

新译本 结45:22 在那一天，君王要为自己和国中所有的人民预备一头公牛作赎罪祭。

现代译 结45:22 节期的第一天，君王必须为自己和全国人民献一头公牛作赎罪祭。

当代译 结45:22 在逾越节当日，君王要为自己和人民预备一头献为赎罪祭的公牛。

文理本 结45:22 是日君必为己及斯土之民、备牡犊一、为赎罪祭、

修订本 结45:22 当日，王要为自己和全国百姓预备一头公牛作赎罪祭。

KJV 英 结45:22 And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

NIV 英 结45:22 On that day the prince is to provide a bull as a sin offering for himself and for all the people of the land.

主目录 返回顶部

和合本 结45:23 这节的七日，每日他要为耶和华预备无残疾的公牛七只、公绵羊七只为燔祭。每日又要预备公山羊一只为赎罪祭。

拼音版 结45:23 Zhè jié de qī rì, mei rì tā yào wèi Yēhéhuá yùbeì wú cánji de gōngniú qī zhǐ, gōng miányáng qī zhǐ wèi Fánjì. mei rì yòu yào yùbeì gōng shānyáng yī zhǐ wèi shú zuì jì.

吕振中 结45:23 这节期内七天、他要供备燔祭献与永恒主，一连七天、每天七只公牛、七只公绵羊，都要完全没有残疾的；他每天也要供备一只公山羊为解罪祭。

新译本 结45:23 这节期的七天，每天他都要为耶和华预备无残疾的公牛七头和公绵羊七只作燔祭；他每天又要预备公山羊一只作赎罪祭。

现代译 结45:23 在七天节期里，他要天天向上主献七头没有残缺的公牛和七只公绵羊作烧化祭。他也要天天献一只公山羊作赎罪祭。

当代译 结45:23 在七天的节期中，他要每天预备没有残疾的公牛七头、公绵羊七只为燔祭，公山羊一只为赎罪祭。

文理本 结45:23 历节期之七日、为耶和华备无疵之牡犊七、牡绵羊七、以为燔祭、亦必日备牡山羊一、为赎罪祭、

修订本 结45:23 节期的七天内，每天他要预备无残疾的七头公牛、七只公绵羊，给耶和华为燔祭；每天又要预备一只公山羊为赎罪祭。

KJV 英 结45:23 And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

NIV 英 结45:23 Every day during the seven days of the Feast he is to provide seven bulls and seven rams without defect as a burnt offering to the LORD, and a male goat for a sin offering.

主目录 返回顶部

和合本 结45:24 他也要预备素祭，就是为一只公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法细面加油一欣。

拼音版 结45:24 Tā ye yào yùbeì sù jì, jiù shì wèi yī zhǐ gōngniú tóng xiàn yī yīfǎ xì miàn, wèi yī zhǐ gōng miányáng tóng xiàn yī yīfǎ xì miàn, mei yī yīfǎ xì miàn jiā yóu yī xīn.

吕振中 结45:24 他也要供备素祭∶一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；一欣（一『欣』前约等于六·五九升，后约等于七·二四升）

新译本 结45:24 他也要预备素祭，每一头公牛要与十七公升细面一同献上，每一只公绵羊要与十七公升细面一同献上；每份十七公升的细面加油三公升。

现代译 结45:24 每一头公牛，每一只公绵羊都要跟十七公升半的素祭，叁公升的橄榄油一起献上。

当代译 结45:24 他又要每天预备面和油献作素祭，与牛羊一同献上；每头公牛或公绵羊，要同献一伊法面和一欣（相等於叁点七公升）油。

文理本 结45:24 亦为各牡犊、各牡绵羊、备面一伊法、每面一伊法、加油一欣、以为素祭、

修订本 结45:24 他也要预备素祭，为一头公牛同献一伊法细面，为一只公绵羊同献一伊法细面，每一伊法加一欣油。

KJV 英 结45:24 And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

NIV 英 结45:24 He is to provide as a grain offering an ephah for each bull and an ephah for each ram, along with a hin of oil for each ephah.

主目录 返回顶部

和合本 结45:25 七月十五日守节的时候，七日他都要如此行，照逾越节的赎罪祭、燔祭、素祭和油的条例一样。

拼音版 结45:25 Qī yuè shí wǔ rì shǒu jié de shíhou, qī rì tā dōu yào rúcǐ xíng, zhào Yúyuèjié de shú zuì jì, Fánjì, sù jì, hé yóu de tiaólì yíyàng.

吕振中 结45:25 七月十五日、节期中、七天、他都要这样行∶照逾越节解罪祭、燔祭、素祭、和油的条例一样。

新译本 结45:25 七月十五日，守节的时候，他也要这样行，照着逾越节的赎罪祭、燔祭、素祭和油的条例去作。”

现代译 结45:25 「在住棚节，就是从七月初五日开始的七天期间，君王要按照逾越节的条例天天献赎罪祭、烧化祭、素祭，和橄榄油。」

当代译 结45:25 在七月十五日，君王也要供应七天节期里献的赎罪祭、燔祭、素祭所需要的和油。’”

文理本 结45:25 七月望、守节期历七日、亦当如是而行、俱循赎罪祭、燔祭、素祭、及油之数、

修订本 结45:25 七月十五日守节的时候，七天他都要像这样预备赎罪祭、燔祭、素祭和油。"

KJV 英 结45:25 In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

NIV 英 结45:25 "'During the seven days of the Feast, which begins in the seventh month on the fifteenth day, he is to make the same provision for sin offerings, burnt offerings, grain offerings and oil.


以西结书第46章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第46章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结46:1 主耶和华如此说：内院朝东的门，在办理事务的六日内必须关闭，惟有安息日和月朔必须敞开。

拼音版 结46:1 Zhǔ Yēhéhuá rúcǐ shuō, neì yuàn zhāo dōng de mén, zaì bànlǐ shì wù de liù rì neì bìxū guānbì. wéiyǒu ānxīrì hé yuè shuò bìxū chǎngkāi.

吕振中 结46:1 「主永恒主这么说∶内院朝东的门在办理事务的六日之内必须关闭着，但在安息日上却要打开，每月一日也要打开。

新译本 结46:1 主耶和华这样说：“内院朝东的门，在工作的六天里，必须关闭，在安息日却要打开，在月朔之日也要打开。

现代译 结46:1 至高的上主这样说：「在六个工作天里，内院的东门必须关闭。但是在安息日和初一日，东门要打开。

当代译 结46:1 “‘主这样说：圣殿内院的东门在平时的六个工作日内都要关闭，只有在安息圣日和月朔才打开。

文理本 结46:1 主耶和华曰、内院东向之门、六日间操作时、必闭之、惟安息日及月朔、必启之、

修订本 结46:1 主耶和华如此说："内院朝东的门，在六个工作的日子必须关闭；惟有安息日和初一要敞开。

KJV 英 结46:1 Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

NIV 英 结46:1 "'This is what the Sovereign LORD says: The gate of the inner court facing east is to be shut on the six working days, but on the Sabbath day and on the day of the New Moon it is to be opened.

主目录 返回顶部

和合本 结46:2 王要从这门的廊进入，站在门框旁边。祭司要为他预备燔祭和平安祭，他就要在门槛那里敬拜，然后出去。这门直到晚上不可关闭。

拼音版 结46:2 Wáng yào cóng zhè mén de láng jìnrù, zhàn zaì ménkuàng pángbiān. jìsī yào wèi tā yùbeì Fánjì hépíng ān jì, tā jiù yào zaì mén jiàn nàli jìngbaì, ránhòu chū qù. zhè mén zhídào wǎnshang bùke guānbì.

吕振中 结46:2 人君要从这门的廊子外面进入，在门框旁边立着；祭司要供备他的燔祭和平安祭，他就在门限那里敬拜，然后出去；这门非到傍晚总不关闭。

新译本 结46:2 君王要从外面经这门的门廊进入，站在门框旁边。祭司们要为他预备燔祭和平安祭。他要在门坎那里敬拜，然后出去。这门不可关闭，直到晚上。

现代译 结46:2 当祭司为君王献烧化祭的时候，君王要从外院的门廊进来，站在门柱旁边。他要在那里礼拜，礼拜后就退出。这个门要一直开着，傍晚以前不可关闭。

当代译 结46:2 在这些日子，君王要从东门穿过门廊通道进入内院，站在门框旁边。祭司要为他准备燔祭和平安祭。他就在入口的门槛那里敬拜，然后出去；这门要到晚上才关闭。

文理本 结46:2 君入、必由外门之廊、立于门柱之侧、祭司为备燔祭酬恩祭、君拜于门阈、然后出、而门不闭、至于日暮、

修订本 结46:2 王从外面要由门的走廊进入，站在门框旁边；祭司要为他预备燔祭和平安祭，王要在门的门槛那里敬拜，然后退出。这门直到晚上不可关闭。

KJV 英 结46:2 And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

NIV 英 结46:2 The prince is to enter from the outside through the portico of the gateway and stand by the gatepost. The priests are to sacrifice his burnt offering and his fellowship offerings. He is to worship at the threshold of the gateway and then go out, but the gate will not be shut until evening.

主目录 返回顶部

和合本 结46:3 在安息日和月朔，国内的居民要在这门口、耶和华面前敬拜。

拼音版 结46:3 Zaì ānxīrì hé yuè shuò, guóneì de jūmín yào zaì zhè ménkǒu, Yēhéhuá miànqián jìngbaì.

吕振中 结46:3 国中的人民呢、也要在这门口、在永恒主面前、当安息日和月初一来敬拜。

新译本 结46:3 每逢安息日和月朔，国中的人民要在这门口，在耶和华面前敬拜。

现代译 结46:3 每一个安息日和初一日，全国人民都要在这门前敬拜上主。

当代译 结46:3 以色列人也要在安息圣日和月朔，站在这门口，在主面前敬拜。

文理本 结46:3 斯土之民、于安息日月朔、必在是门阙、崇拜于耶和华前、

修订本 结46:3 安息日和初一，这地的百姓要在这门口，在耶和华面前敬拜。

KJV 英 结46:3 Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

NIV 英 结46:3 On the Sabbaths and New Moons the people of the land are to worship in the presence of the LORD at the entrance to that gateway.

主目录 返回顶部

和合本 结46:4 安息日，王所献与耶和华的燔祭，要用无残疾的羊羔六只，无残疾的公绵羊一只，

拼音版 结46:4 Anxīrì, wáng suǒ xiàn yǔ Yēhéhuá de Fánjì yào yòng wú cánji de yánggāo liù zhǐ, wú cánji de gōng miányáng yī zhǐ.

吕振中 结46:4 当安息之日人君所供献与永恒主的燔祭要六只羊羔、完全没有残疾的，一只公绵羊、完全没有残疾的；

新译本 结46:4 君王在安息日所献给耶和华的燔祭，是六只无残疾的羊羔和一只无残疾的公绵羊。

现代译 结46:4 在安息日，君王要向上主献没有残缺的小羊六只，公绵羊一只，作烧化祭。

当代译 结46:4 君王在安息日献给主的燔祭，应是羊羔六只、公绵羊一只，都要是毫无残疾的。

文理本 结46:4 安息日、君所献于耶和华之燔祭、乃无疵之绵羊羔六、牡绵羊一、

修订本 结46:4 安息日，王要用六只无残疾的羔羊、一只无残疾的公绵羊，献给耶和华为燔祭；

KJV 英 结46:4 And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

NIV 英 结46:4 The burnt offering the prince brings to the LORD on the Sabbath day is to be six male lambs and a ram, all without defect.

主目录 返回顶部

和合本 结46:5 同献的素祭要为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。

拼音版 结46:5 Tóng xiàn de sù jì yào wèi gōng miányáng xiàn yī yīfǎ xì miàn, wèi yánggāo zhào tāde lìliang ér xiàn, yī yīfǎ xì miàn jiā yóu yī xīn.

吕振中 结46:5 一同献的素祭、要一伊法（一『伊法』约等于四斗）细面配合一只公绵羊；配合羊羔的素祭呢、要看人手头所能献的，一伊法细面要加一欣的油。

新译本 结46:5 所献的素祭是这样：公绵羊要与十七公升细面一同献上，他要按着自己的能力，随同那些羊羔献上若干份细面，但每份细面加油三公升。

现代译 结46:5 每一只山羊要跟十七公升半的素祭一起献上；每一只小羊所配的素祭可以随君王的意思献上。每十七公升半的素祭要跟叁公升的橄榄油一起献上。

当代译 结46:5 至於同献的素祭，一只羊要同献一伊法面；与羊羔同献的素祭则可随意奉献。另外，每一伊法面要加油一欣。

文理本 结46:5 亦备素祭、为牡绵羊面一伊法、为羔羊各随其力、每面一伊法、加油一欣、

修订本 结46:5 同献的素祭，要为公绵羊献一伊法细面，为羔羊则按照他的力量献，一伊法要加一欣油。

KJV 英 结46:5 And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

NIV 英 结46:5 The grain offering given with the ram is to be an ephah, and the grain offering with the lambs is to be as much as he pleases, along with a hin of oil for each ephah.

主目录 返回顶部

和合本 结46:6 当月朔，要献无残疾的公牛犊一只、羊羔六只、公绵羊一只，都要无残疾的。

拼音版 结46:6 Dāng yuè shuò, yào xiàn wú cánji de gōngniú dú yī zhǐ, yánggāo liù zhǐ, gōng miányáng yī zhǐ, dōu yào wú cánji de.

吕振中 结46:6 每月一日他要献一只牛、是小公牛，完全没有残疾的，六只羊羔、一只公绵羊，都要完全没有残疾的；

新译本 结46:6 他要在月朔献一头无残疾的公牛犊、六只羊羔和一只公绵羊，都是无残疾的。

现代译 结46:6 初一日，他要献没有残缺的小公牛一头、小羊六只、公绵羊一只。

当代译 结46:6 在月朔，要献公牛犊一头、羊羔六只、公绵羊一只，都要是无残疾的。

文理本 结46:6 月朔所献者、乃无疵之牡犊一、及绵羊羔六、牡绵羊一、皆无疵者、

修订本 结46:6 初一，他要献一头无残疾的公牛犊、六只羔羊、一只公绵羊，全都要用无残疾的。

KJV 英 结46:6 And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

NIV 英 结46:6 On the day of the New Moon he is to offer a young bull, six lambs and a ram, all without defect.

主目录 返回顶部

和合本 结46:7 他也要预备素祭，为公牛献一伊法细面，为公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。

拼音版 结46:7 Tā ye yào yùbeì sù jì, wèi gōngniú xiàn yī yīfǎ xì miàn, wèi gōng miányáng xiàn yī yīfǎ xì miàn, wèi yánggāo zhào tāde lìliang ér xiàn, yī yīfǎ xì miàn jiā yóu yī xīn.

吕振中 结46:7 他要供备素祭，一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；配合羊羔呢、要看人手头所能彀得着的，一伊法细面要加一欣的油。

新译本 结46:7 他要预备素祭，公牛要与十七公升细面一同献上，公绵羊要与十七公升细面一同献上，他要按着自己的能力，随同那些羊羔献上若干份细面，但每份细面加油三公升。

现代译 结46:7 每一头公牛，每一只公绵羊都要跟十七公升半的素祭一起献上；每只小羊所配的素祭可以随君王的意思献上。每十七公升半的素祭要跟叁公升的橄榄油一起献上。

当代译 结46:7 他也要预备素祭，每一头公牛犊要同献一伊法面，公绵羊也是一样；与羊羔同献的素祭则可随意奉献。另外每一伊法面要加一欣油。

文理本 结46:7 亦备素祭、为牡犊面一伊法、为牡绵羊面一伊法、为羔羊各随其力、每面一伊法、加油一欣、

修订本 结46:7 他也要预备素祭，为公牛献一伊法细面，为公绵羊献一伊法细面，为羔羊则按照他的力量献，一伊法要加一欣油。

KJV 英 结46:7 And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

NIV 英 结46:7 He is to provide as a grain offering one ephah with the bull, one ephah with the ram, and with the lambs as much as he wants to give, along with a hin of oil with each ephah.

主目录 返回顶部

和合本 结46:8 王进入的时候必由这门的廊而入，也必由此而出。

拼音版 结46:8 Wáng jìnrù de shíhou bì yóu zhè mén de láng ér rù, ye bì yóu cǐ ér chū.

吕振中 结46:8 人君进入的时候，要取道这门的廊子而入，也要由原路而出。

新译本 结46:8 君王进入的时候，要经这门的门廊进入，也要从原路出去。

现代译 结46:8 王要由外院的门廊进出。

当代译 结46:8 君王从门廊进去，也要从原路出来。

文理本 结46:8 君入、必由门廊之道、出亦由之、

修订本 结46:8 王进入的时候要由这门的走廊而入，也要从原路出去。

KJV 英 结46:8 And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

NIV 英 结46:8 When the prince enters, he is to go in through the portico of the gateway, and he is to come out the same way.

主目录 返回顶部

和合本 结46:9 在各节期，国内居民朝见耶和华的时候，从北门进入敬拜的，必由南门而出；从南门进入的，必由北门而出。不可从所入的门而出，必要直往前行，由对门而出。

拼音版 结46:9 Zaì gè jiéqī, guóneì jūmín chaójiàn Yēhéhuá de shíhou, cóng bei mén jìnrù jìngbaì de, bì yóu nán mén ér chū. cóng nán mén jìnrù de, bì yóu bei mén ér chū. bùke cóng suǒ rù de mén ér chū, bìyào zhí wǎng qián xíng, yóu duì mén ér chū.

吕振中 结46:9 「在各制定节期上、国中的人民来朝见永恒主时候，那取道北门进来敬拜的、要从道南门而出；那从道南门进来的、要取道北门而出∶不可取道进入的门而返回；要一直向前走出去。

新译本 结46:9 “在各指定的节日中，国中的人民来朝见耶和华的时候，那从北门进来敬拜的，要从南门出去；那从南门进来的，要从北门出去；谁也不可从他进来的门回去，却要从对面的门出去。

现代译 结46:9 「无论哪一个节期，人民来敬拜上主的时候，从北门进去的，要从南门出来；从南门进去的，要从北门出来。谁都不准从同一个门进出，必须从相对那一个门出去。

当代译 结46:9 以色列人在节期进去敬拜主的时候，如果是从北门进去的，要由南门出来；如果是从南门进去的，要由北门出来。谁都不可回头从进去的门出来，必须一直往前走，从对面的门出来。

文理本 结46:9 斯土之民、于诸节期、诣耶和华前时、凡由北门入而崇拜者、必由南门而出、由南门而入者、必由北门而出、不可返于所入之门、必直前而出焉、

修订本 结46:9 "在各节期，这地的百姓朝见耶和华的时候，从北门进入敬拜的，要由南门而出；从南门进入的，要由北门而出。不可从进入的门出去，要往前直行，从对面的门出去。

KJV 英 结46:9 But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

NIV 英 结46:9 "'When the people of the land come before the LORD at the appointed feasts, whoever enters by the north gate to worship is to go out the south gate; and whoever enters by the south gate is to go out the north gate. No one is to return through the gate by which he entered, but each is to go out the opposite gate.

主目录 返回顶部

和合本 结46:10 民进入，王也要在民中进入；民出去，王也要一同出去。

拼音版 结46:10 Mín jìnrù, wáng ye yào zaì mín zhōng jìnrù. mín chū qù, wáng ye yào yītóng chū qù.

吕振中 结46:10 人民进入的时候，人君要在人民中间进入；人民出去，人君也要在人民中间出去。

新译本 结46:10 君王要在人民当中，人民进入的时候，他也进入；人民出去的时候，他也出去。

现代译 结46:10 人民进来的时候，王也要进来；人民出去的时候，王也要出去。

当代译 结46:10 君王也应和民众在这些节期进殿敬拜；人民离开的时候，君王也要一同离开。

文理本 结46:10 民入、君亦于其中而入、民出、君亦偕之、

修订本 结46:10 他们进入时，王也跟他们一同进入；他们出去，他也要出去。

KJV 英 结46:10 And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

NIV 英 结46:10 The prince is to be among them, going in when they go in and going out when they go out.

主目录 返回顶部

和合本 结46:11 在节期和圣会的日子同献的素祭，要为一只公牛献一伊法细面，为一只公绵羊献一伊法细面，为羊羔照他的力量而献，一伊法细面加油一欣。

拼音版 结46:11 Zaì jiéqī hé shèng huì de rìzi tóng xiàn de sù jì, yào wèi yī zhǐ gōngniú xiàn yī yīfǎ xì miàn, wèi yī zhǐ gōng miányáng xiàn yī yīfǎ xì miàn, wèi yánggāo zhào tāde lìliang ér xiàn, yī yīfǎ xì miàn jiā yóu yī xīn.

吕振中 结46:11 「在各节期和各制定节期上、一同献的素祭要一伊法细面配合一只公牛，一伊法细面配合一只公绵羊；配合羊羔呢，要看人手头所能献的；一伊法细面要加一欣的油。

新译本 结46:11 在节期和指定的节日中，所献的素祭是这样：每一头公牛要与十七公升细面一同献上，每一只公绵羊要与十七公升细面一同献上，每一只羊羔要按着他的能力，与细面一同献上，每份十七公升的细面加油三公升。

现代译 结46:11 在节期和盛会的日子，每献一头公牛，每献一只公绵羊，都要跟十七公升半的素祭一起献上。每只小羊所配的素祭可以随献祭的人的意思献上。每十七公升半的素祭要跟叁公升的橄榄油一起献上。

当代译 结46:11 每逢节期和特定的圣会，和祭牲同献的素祭是每头公牛献一伊法细面；公绵羊也是一样。与羊羔同献的素祭则可以随意奉献。另外，每一伊法细面要加一欣油。

文理本 结46:11 大会节期之素祭、为牡犊面一伊法、为牡绵羊面一伊法、为羔羊各随其力、每面一伊法、加油一欣、

修订本 结46:11 "在节期和盛会的日子同献的素祭，要为一头公牛献一伊法细面，为一只公绵羊献一伊法细面，为羔羊则按照各人的力量献，一伊法要加一欣油。

KJV 英 结46:11 And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

NIV 英 结46:11 "'At the festivals and the appointed feasts, the grain offering is to be an ephah with a bull, an ephah with a ram, and with the lambs as much as one pleases, along with a hin of oil for each ephah.

主目录 返回顶部

和合本 结46:12 王预备甘心献的燔祭或平安祭，就是向耶和华甘心献的，当有人为他开朝东的门。他就预备燔祭和平安祭，与安息日预备的一样。献毕就出去，他出去之后，当有人将门关闭。

拼音版 结46:12 Wáng yùbeì gānxīn xiàn de Fánjì huò píngān jì, jiù shì xiàng Yēhéhuá gānxīn xiàn de, dāng yǒu rén wèi tā kāi zhāo dōng de mén. tā jiù yùbeì Fánjì hépíng ān jì, yǔ ānxīrì yùbeì de yíyàng, xiàn bì jiù chū qù. tā chū qù zhī hòu, dāng yǒu rén jiāng mén guānbì.

吕振中 结46:12 人君若供备自愿献的燔祭或是平安祭做自愿献的祭奉与永恒主，就有人给他开朝东的门；他便供备上他的燔祭和平安祭，像安息之日供备的一样；献完了他就出去；他出去之后，就有人将门关闭上。

新译本 结46:12 君王把甘心献的燔祭或平安祭献给耶和华的时候，朝东的门要为他打开。他就献上他的燔祭和平安祭，正如他在安息日所献上的一样。他献完了就出去；他出去以后，门就要关上。

现代译 结46:12 「当王用烧化祭或平安祭向上主献自愿祭的时候，要为他开通往内院的东门。他要按照安息日的条例献烧化祭和平安祭。他离开后，门要关上。」

当代译 结46:12 倘若君王自愿加献燔祭或平安祭，便要为他打开东门。他献的燔祭或平安祭要与安息日所献的一样。他献完后就从东门出去，门也跟着关闭。

文理本 结46:12 如君愿备燔祭、或酬恩祭、为乐献之祭、奉于耶和华、必为之启东向之门、献其燔祭、或酬恩祭、如安息日然、既出、则闭其门、

修订本 结46:12 王奉献甘心祭，就是向耶和华甘心献的燔祭或平安祭时，当有人为他开朝东的门。他就献上燔祭和平安祭，与安息日所献的一样，然后退出。他出去之后，当有人将门关闭。"

KJV 英 结46:12 Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

NIV 英 结46:12 When the prince provides a freewill offering to the LORD--whether a burnt offering or fellowship offerings--the gate facing east is to be opened for him. He shall offer his burnt offering or his fellowship offerings as he does on the Sabbath day. Then he shall go out, and after he has gone out, the gate will be shut.

主目录 返回顶部

和合本 结46:13 每日，你要预备无残疾一岁的羊羔一只，献与耶和华为燔祭，要每早晨预备。

拼音版 结46:13 Mei rì, nǐ yào yùbeì wú cánji yī suì de yánggāo yī zhǐ, xiàn yǔ Yēhéhuá wèi Fánjì. yào mei zǎochen yùbeì.

吕振中 结46:13 「每日他（传统∶你）要供备一只公绵羊羔、一岁以内、完全没有残疾的、做燔祭献与永恒主；要天天早晨供备上。

新译本 结46:13 “每天你要预备一只一岁无残疾的羊羔，献给耶和华作燔祭，每天早晨都要献上。

现代译 结46:13 上主说：「每天早晨要献没有残缺的一只一岁的小羊作烧化祭给上主。每天都要献这种祭。

当代译 结46:13 每天早晨，你们要献上一只没有残疾的一岁羊羔为燔祭，

文理本 结46:13 日备一岁无疵之羔、以为燔祭、奉于耶和华、每晨备之、

修订本 结46:13 "每日，你要取一只无残疾一岁的羔羊献给耶和华为燔祭；要每天早晨献上。

KJV 英 结46:13 Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

NIV 英 结46:13 "'Every day you are to provide a year-old lamb without defect for a burnt offering to the LORD; morning by morning you shall provide it.

主目录 返回顶部

和合本 结46:14 每早晨也要预备同献的素祭，细面一伊法六分之一，并油一欣三分之一，调和细面。这素祭要常献与耶和华为永远的定例。

拼音版 结46:14 Mei zǎochen ye yào yùbeì tóng xiàn de sù jì, xì miàn yī yīfǎ liù fēn...zhīyī, bìng yóu yī xīn sān fēn...zhīyī, tiaóhe xì miàn. zhè sù jì yào cháng xiàn yǔ Yēhéhuá wèi yǒngyuǎn de dénglì.

吕振中 结46:14 天天早晨他（传统∶你）也要供备跟这一同献上的素祭，细面一伊法的六分之一，和油一欣的三分之一，来湿润湿润细面，做素祭献与永恒主∶这是不断献的祭永远的条例（传统∶复数）。

新译本 结46:14 每天早晨也要预备同献的素祭，细面两公斤，并调和细面所用的油一公升，作常献给耶和华的素祭，这是永远的定例。

现代译 结46:14 每天早晨也要献两公斤面粉和一公升橄榄油作素祭；油是调面粉用的。献素祭给上主的条例永久有效。

当代译 结46:14 同献的素祭是用叁分之一欣油调好的六分之一伊法细面，这样献给主的素祭是恒常不变的律例。

文理本 结46:14 每晨必备素祭、面一伊法六分之一、油一欣三分之一和之、以为耶和华之素祭、循其常例、

修订本 结46:14 每天早晨你也要预备同献的素祭，六分之一伊法细面，并三分之一欣油，调和细面。这素祭要经常献给耶和华，作为永远的定例。

KJV 英 结46:14 And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

NIV 英 结46:14 You are also to provide with it morning by morning a grain offering, consisting of a sixth of an ephah with a third of a hin of oil to moisten the flour. The presenting of this grain offering to the LORD is a lasting ordinance.

主目录 返回顶部

和合本 结46:15 每早晨要这样预备羊羔、素祭并油为常献的燔祭。

拼音版 结46:15 Mei zǎochen yào zhèyàng yùbeì yánggāo, sù jì, bìng yóu wèi cháng xiàn de Fánjì.

吕振中 结46:15 这样、天天早晨就有绵羊羔、素祭、和油、供备上，做不断献的燔祭。

新译本 结46:15 所以每天早晨要这样预备羊羔、素祭和油，作常献的燔祭。”

现代译 结46:15 每天早晨要献小羊、面粉，和橄榄油给上主，不可间断。」

当代译 结46:15 所以，每天早晨都要把羊羔、素祭和油献上，作为经常不断的燔祭。

文理本 结46:15 每晨必备羔羊、素祭及油、为恒献之燔祭、○

修订本 结46:15 每天早晨要这样献上羔羊、素祭和油，为经常献的燔祭。"

KJV 英 结46:15 Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

NIV 英 结46:15 So the lamb and the grain offering and the oil shall be provided morning by morning for a regular burnt offering.

主目录 返回顶部

和合本 结46:16 主耶和华如此说：王若将产业赐给他的儿子，就成了他儿子的产业，那是他们承受为业的。

拼音版 结46:16 Zhǔ Yēhéhuá rúcǐ shuō, wáng ruò jiāng chǎnyè cìgei tāde érzi, jiù chéng le tā érzi de chǎnyè, nà shì tāmen chéngshòu wéi yè de.

吕振中 结46:16 「主永恒主这么说∶人君若将他一部分的产业作为恩物赐给他儿子的任一人，那就要属于他儿子；那是他们继承得来的基业。

新译本 结46:16 主耶和华这样说：“君王如果把自己一部分的产业作礼物赐给他的一个儿子，这产业就要归给他的子孙；那是他们所承受的基业。

现代译 结46:16 至高的上主这样说：「要是君王把自己的土地赐给王子，那块地就归属王子，永远作他的产业。

当代译 结46:16 主上帝这样说：如果君王把自己的一部分产业赐给其中一个儿子，这产业便应归儿子承继，

文理本 结46:16 主耶和华曰、如君锡物于子、则为子有、以为恒业、

修订本 结46:16 主耶和华如此说："王若将礼物赐给他的任何一个儿子，这就成为儿子的产业，可留给子孙，是他们所承受的地业。

KJV 英 结46:16 Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

NIV 英 结46:16 "'This is what the Sovereign LORD says: If the prince makes a gift from his inheritance to one of his sons, it will also belong to his descendants; it is to be their property by inheritance.

主目录 返回顶部

和合本 结46:17 倘若王将一分产业赐给他的臣仆，就成了他臣仆的产业；到自由之年仍要归与王。至于王的产业，必归与他的儿子。

拼音版 结46:17 Tǎngruò wáng jiāng yī fēn chǎnyè cìgei tāde chénpú, jiù chéng le tā chénpú de chǎnyè. dào zìyóu zhī nián réng yào guīyǔ wáng. zhìyú wáng de chǎnyè, bì guīyǔ tāde érzi.

吕振中 结46:17 倘若人君将他一部分产业作为恩物赐给他的一个臣仆，那就要归于那臣仆直到自由之年，仍要回归于人君；不过给儿子们的产业终须归于儿子们。

新译本 结46:17 君王如把自己的一部分产业作礼物赐给他的一个臣仆，这产业就要归给那臣仆直到自由之年，然后要归还给君王。君王的产业，至终只可归儿子所有。

现代译 结46:17 要是君王把自己的土地赐给他的臣仆，那块地只是暂时归属臣仆，到了『归还年』，臣仆要把那块地还给君王。因为这是王族的产业，只有王和王子可以永久拥有这土地。

当代译 结46:17 如果君王把自己的一部分产业赐给仆人，这分产业只在他作仆人的时候才属於他，到他自由的那年，这分产业仍要归还给君王，因为君王的产业只可以归他的儿子所有。

文理本 结46:17 若以产业锡于臣仆、则为彼有、越届豁免之年、乃归于君、惟君之业、必归于子、

修订本 结46:17 倘若王将他产业的一份赐给他的一个臣仆，这就成为他臣仆的产业，直到自由之年，然后地要归还王；王的产业终究要归自己的儿子。

KJV 英 结46:17 But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

NIV 英 结46:17 If, however, he makes a gift from his inheritance to one of his servants, the servant may keep it until the year of freedom; then it will revert to the prince. His inheritance belongs to his sons only; it is theirs.

主目录 返回顶部

和合本 结46:18 王不可夺取民的产业，以至驱逐他们离开所承受的；他要从自己的地业中，将产业赐给他儿子，免得我的民分散，各人离开所承受的。’”

拼音版 结46:18 Wáng bùke duó qǔ mín de chǎnyè, yǐzhì qū zhú tāmen líkāi suǒ chéngshòu de. tā yào cóng zìjǐ de dì yè zhōng, jiāng chǎnyè cìgei tā érzi, miǎndé wǒde mín fēnsàn, gèrén líkāi suǒ chéngshòu de.

吕振中 结46:18 人君不可夺取人民的产业，以至欺迫他们离开他们的基业；他要从自己的地业中将产业赐给他的儿子，免得我人民四散、各人离开他的基业。」

新译本 结46:18 君王不可夺取人民的产业，把他们赶离他们的基业。他要从自己的基业中把产业赐给自己的儿子，免得我的子民因被赶离自己的基业而四散。”

现代译 结46:18 君王不得侵占人民的产业。他必须从王族的产业分土地给王子，免得他欺压人民，侵占我子民的土地。」

当代译 结46:18 君王不可驱逐人民离开他们的土地，强夺他们的产业。如果他要把产业分给儿子，只能从自己的分内取出，免得我的子民四散，失去自己的产业。’”

文理本 结46:18 君欲锡土于子、必取畿辅予之、勿逐民出其业、免我民失业而星散、○

修订本 结46:18 王不可夺取百姓的产业，以致赶逐他们离开自己的地业；他应该从自己的地业中将产业赐给子孙，免得我的子民离开自己的地业，四散各处。"

KJV 英 结46:18 Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

NIV 英 结46:18 The prince must not take any of the inheritance of the people, driving them off their property. He is to give his sons their inheritance out of his own property, so that none of my people will be separated from his property.'"

主目录 返回顶部

和合本 结46:19 那带我的，将我从门旁进入之处领进为祭司预备的圣屋，是朝北的，见后头西边有一块地。

拼音版 结46:19 Nà daì wǒde, jiāng wǒ cóng mén páng jìnrù zhī chù, lǐng jìn wèi jìsī yùbeì de shèng wū, shì zhāo bei de, jiàn hòutou xībiān yǒu yī kuaì dì.

吕振中 结46:19 那带领者将我从门旁的进入处领进祭司的圣屋（参结42∶13参古译本翻译的）、是朝北的；那里见有一个地方在西边的尽后头。

新译本 结46:19 那带领我的，领我从门旁的入口，进到那些朝向北面，供祭司使用，圣洁的房子。在西边的尽头有一块地方。

现代译 结46:19 后来，那人领我进靠近内殿南边的门，到朝北那些房间的入口；屋子里面的房间是圣的，是给祭司用的。他指这些房间的西边的一个地方给我看。

当代译 结46:19 然后，他领我从大门旁边的入口进到圣所北面的祭司圣室，我看见西边的尽头有一片土地，

文理本 结46:19 其人导我、由门旁之道而入、诣祭司北向之圣室、见其西有一所、

修订本 结46:19 他带领我从大门旁边的入口，进到朝北为祭司所预备圣的房间，看哪，西边尽头有一块土地。

KJV 英 结46:19 After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

NIV 英 结46:19 Then the man brought me through the entrance at the side of the gate to the sacred rooms facing north, which belonged to the priests, and showed me a place at the western end.

主目录 返回顶部

和合本 结46:20 他对我说：“这是祭司煮赎愆祭、赎罪祭，烤素祭之地，免得带到外院，使民成圣。”

拼音版 结46:20 Tā duì wǒ shuō, zhè shì jìsī zhǔ shú qiā jì, shú zuì jì, kǎo sù jì zhī dì, miǎndé daì dào waì yuàn, shǐ mín chéng shèng.

吕振中 结46:20 他对我说∶这就是祭司们煮解罪责祭肉、解罪祭肉、以及烤素祭的地方，免得带出外院，将洁圣传染于人民。」

新译本 结46:20 他对我说：“这就是祭司煮赎愆祭牲和赎罪祭牲，以及烤素祭的地方，免得祭物带出外院，使人民成圣。”

现代译 结46:20 他说：「这地方是给祭司煮赎罪祭或赎过祭的肉用的，也是烤素祭用的。这样，他们就不必把圣物带到外院，伤害人民。」

当代译 结46:20 他对我说：“这是祭司煮赎愆祭牲、赎罪祭牲和烤素祭的地方。他们在这里烤煮，免得把圣肉带到外院，使民众成圣。”

文理本 结46:20 遂告我曰、此乃祭司烹补过祭、赎罪祭、及炙素祭之所、免其携至外院、俾民成圣、

修订本 结46:20 他对我说："这是祭司煮赎愆祭牲、赎罪祭牲，烤素祭的地方，免得带出外院，使百姓成为圣。"

KJV 英 结46:20 Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

NIV 英 结46:20 He said to me, "This is the place where the priests will cook the guilt offering and the sin offering and bake the grain offering, to avoid bringing them into the outer court and consecrating the people."

主目录 返回顶部

和合本 结46:21 他又带我到外院，使我经过院子的四拐角，见每拐角各有一个院子。

拼音版 结46:21 Tā yòu daì wǒ dào waì yuàn, shǐ wǒ jīngguò yuànzi de sì guǎijiǎo, jiàn mei guǎijiǎo gè yǒu yī gè yuànzi.

吕振中 结46:21 他又领我出到外院，使我经过院子的四个拐角；我见院子的每个拐角都有一个院子。

新译本 结46:21 他又领我出到外院，使我经过院子的四个角落；院子的每个角落都有一个小院子。

现代译 结46:21 接着，他领我到外院，指给我看外院的四角落，每一个角落都有小院子，

当代译 结46:21 他又领我到外院，巡察外院的四个拐角。我看见院中每个拐角都有一个小庭院，

文理本 结46:21 复导我入外院、使我经行院之四隅、见每隅有院、

修订本 结46:21 他又带我出到外院，使我经过院子的四个角落，看哪，院子的每个角落都有一个小院子。

KJV 英 结46:21 Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

NIV 英 结46:21 He then brought me to the outer court and led me around to its four corners, and I saw in each corner another court.

主目录 返回顶部

和合本 结46:22 院子四拐角的院子，周围有墙，每院长四十肘，宽三十肘。四拐角院子的尺寸都是一样。

拼音版 结46:22 Yuànzi sì guǎijiǎo de yuànzi, zhōuwéi yǒu qiáng, mei yuàn zhǎng sì shí zhǒu, kuān sān shí zhǒu. sì guǎijiǎo yuànzi de chǐcùn dōu shì yíyàng,

吕振中 结46:22 院子四拐角处各有隔离的（意难确定）院子，长四十肘，宽三十肘；四个造有拐角的院子、尺寸都一样。

新译本 结46:22 院子四个角落的小（“小”字原文不详）院子，每个长二十公尺，宽十五公尺；四个角落的院子，大小都是一样。

现代译 结46:22 长二十公尺，宽十五公尺。

当代译 结46:22 每个庭院的四周都有围墙，长十七点八公尺，宽十叁点四公尺；四角的庭院，大小都一样。

文理本 结46:22 院之四隅、各有环墙之院、长四十肘、广三十肘、四院之度维一、

修订本 结46:22 院子四个角落有小院子，周围有墙，每个小院子长四十肘，宽三十肘；四个角落的小院子大小都一样，

KJV 英 结46:22 In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

NIV 英 结46:22 In the four corners of the outer court were enclosed courts, forty cubits long and thirty cubits wide; each of the courts in the four corners was the same size.

主目录 返回顶部

和合本 结46:23 其中周围有一排房子，房子内有煮肉的地方。

拼音版 结46:23 Qízhōng zhōuwéi yǒu yī pái fángzi, fángzi neì yǒu zhǔ ròu de dìfang.

吕振中 结46:23 角院里面四围，这四个院子里面四围、有一排泥水建筑物；这四排建筑物之下造有有煮祭肉的炉灶。

新译本 结46:23 在四个小院子里面，每个四边都有一排石墙；在这四排石墙下面，都有炉灶。

现代译 结46:23 每一个院子都有石墙，有炉子靠着石墙。

当代译 结46:23 每个庭院的墙，周围都有一排石屋，屋里有炉灶，

文理本 结46:23 小院四周有廊、其下遍有烹饪之所、

修订本 结46:23 小院子周围各有一排石墙，每排石墙下面有炉灶。

KJV 英 结46:23 And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

NIV 英 结46:23 Around the inside of each of the four courts was a ledge of stone, with places for fire built all around under the ledge.

主目录 返回顶部

和合本 结46:24 他对我说：“这都是煮肉的房子，殿内的仆役要在这里煮民的祭物。”

拼音版 结46:24 Tā duì wǒ shuō, zhè dōu shì zhǔ ròu de fángzi, diàn neì de pú yì yào zaì zhèlǐ zhǔ mín de jìwù.

吕振中 结46:24 于是他对我说∶「这四间是煮祭肉者的屋子，殿中当仆役的要在这里煮人民的祭物。」

新译本 结46:24 他对我说：“这些都是厨房，在圣殿里供职的要在这里煮人民的祭物。”

现代译 结46:24 那人告诉我：「这是厨房。圣殿的工作人员在这里煮人民所献的祭物。」

当代译 结46:24 他对我说：“这是圣殿的仆役替民众煮祭物的地方。”

文理本 结46:24 其人告我云、斯乃烹饪之室、庶民所献祭牲、室中供役者、必烹之于此、

修订本 结46:24 他对我说："这些是煮肉用的屋子，殿内的仆役要在这里煮百姓的祭物。"

KJV 英 结46:24 Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

NIV 英 结46:24 He said to me, "These are the kitchens where those who minister at the temple will cook the sacrifices of the people."


以西结书第47章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第47章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结47:1 他带我回到殿门，见殿的门槛下有水往东流出（原来殿面朝东）。这水从槛下，由殿的右边，在祭坛的南边往下流。

拼音版 结47:1 Tā daì wǒ huí dào diàn mén, jiàn diàn de mén jiàn xià yǒu shuǐ wǎng dōng liú chū ( yuánlái diàn miàn zhāo dōng ). zhè shuǐ cóng jiàn xià, yóu diàn de yòubiān, zaì jìtán de nánbiān wǎng xià liú.

吕振中 结47:1 他带了我回到殿门；看哪，有水从殿的门限下往东流出呢；殿的正面原是朝东的；这水从殿的右边、祭坛的南边往下流（传统∶这水从殿边之下、右边、祭坛南边、往下流）。

新译本 结47:1 然后，他带我回到圣殿的门口。有水正从殿的门坎往下流出来，向东流去，因为圣殿是朝东的。这水从殿的右边，从祭坛的南边下面流出来。

现代译 结47:1 那人领我回到圣殿的门口。有泉水从门入口处下面涌出，向着东方，就是圣殿前面的方向流。水从圣殿南面的地下流出来，经过祭坛南边。

当代译 结47:1 他又领我回到圣殿东面的正门，我看见有水从圣殿的门槛下往东流去。殿的正面朝东；这水从殿的右边经祭坛的南边往下流。

文理本 结47:1 其人导我返至室门、其室东向、门阈之下、有水涌出、流于东方、由室右及坛南而下、

修订本 结47:1 他带我回到殿门，看哪，有水从殿的门槛下面往东流出，因为这殿是朝东的。水从殿的侧面，就是右边，从祭坛的南边往下流。

KJV 英 结47:1 Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

NIV 英 结47:1 The man brought me back to the entrance of the temple, and I saw water coming out from under the threshold of the temple toward the east (for the temple faced east). The water was coming down from under the south side of the temple, south of the altar.

主目录 返回顶部

和合本 结47:2 他带我出北门，又领我从外边转到朝东的外门，见水从右边流出。

拼音版 结47:2 Tā daì wǒ chū bei mén, yòu lǐng wǒ cóng waìbiān zhuǎn dào zhāo dōng de waì mén, jiàn shuǐ cóng yòubiān liú chū.

吕振中 结47:2 他领了我取道北门而出，又带了我取道外边转到朝东的外门（稍经点窜翻译的）；只见有水从南边流出。

新译本 结47:2 他又带我从北门出来，再领我从外面绕到朝东的外门。有水正从右边流出来。

现代译 结47:2 接着，那人领我由北门出来，带我绕外面转到朝东的外门。有水从门的南边流出来。

当代译 结47:2 随后他领我由北门出来，从外面绕到东门，我见水从东门的南面涓涓流出。

文理本 结47:2 遂导我自北门而出、由向东之道、折至外门、见水出于右、

修订本 结47:2 他带我出北门，又领我从外边转到朝东的外门，看哪，水从右边流出。

KJV 英 结47:2 Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

NIV 英 结47:2 He then brought me out through the north gate and led me around the outside to the outer gate facing east, and the water was flowing from the south side.

主目录 返回顶部

和合本 结47:3 他手拿准绳往东出去的时候，量了一千肘，使我趟过水，水到踝子骨；

拼音版 结47:3 Tā shǒu ná zhún shéng wǎng dōng chū qù de shíhou, liáng le yī qiā zhǒu, shǐ wǒ tāng guō shuǐ, shuǐ dào huái zǐ gú.

吕振中 结47:3 那人手里拿着准绳、往东而出，就量了一千肘，叫我趟过水，是到脚脖子的水。

新译本 结47:3 那人手里拿着一根准绳向东走出去的时候，量了五百公尺的距离，然后领我从水中走过去，那里的水到了脚踝。

现代译 结47:3 那人用尺去量，从门向下游，就是向东，量了五百公尺；他叫我在那地方涉水走过，水只到脚踝。

当代译 结47:3 那人手拿量度的绳领我涉水向东走了四百四十五公尺，水深及踝。

文理本 结47:3 其人执绳、向东而出、量千肘、使我涉之、其水没踝、

修订本 结47:3 他手拿绳子往东出去，量了一千肘，使我涉水而过，水到脚踝。

KJV 英 结47:3 And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

NIV 英 结47:3 As the man went eastward with a measuring line in his hand, he measured off a thousand cubits and then led me through water that was ankle-deep.

主目录 返回顶部

和合本 结47:4 他又量了一千肘，使我趟过水，水就到膝。再量了一千肘，使我趟过水，水便到腰。

拼音版 结47:4 Tā yòu liáng le yī qiā zhǒu, shǐ wǒ tāng guō shuǐ, shuǐ jiù dào xī. zaì liáng le yī qiā zhǒu, shǐ wǒ tāng guō shuǐ, shuǐ biàn dào yào.

吕振中 结47:4 他又量了一千肘，叫我趟过水，是到膝盖的水。再量了一千肘，叫我趟过去，是到腰间的水。

新译本 结47:4 他又量了五百公尺，然后领我从水中走过去，水到了膝盖。他又量了五百公尺，然后领我走过去，水到了腰。

现代译 结47:4 他从那里再往前量五百公尺，水到了膝盖。他从那里又往前量了五百公尺，水到了腰部。

当代译 结47:4 我们再涉水往前走了四百四十五公尺，水深及膝。再往前走四百四十五公尺，水深及腰。

文理本 结47:4 又量千肘、使我涉之、其水没膝、再量千肘、使我涉之、其水没腰、

修订本 结47:4 他又量了一千，使我涉水而过，水就到膝；再量了一千，使我过去，水就到腰；

KJV 英 结47:4 Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

NIV 英 结47:4 He measured off another thousand cubits and led me through water that was knee-deep. He measured off another thousand and led me through water that was up to the waist.

主目录 返回顶部

和合本 结47:5 又量了一千肘，水便成了河，使我不能趟过；因为水势涨起，成为可凫的水，不可趟的河。

拼音版 结47:5 Yòu liáng le yī qiā zhǒu, shuǐ biàn chéng le hé, shǐ wǒ bùnéng tāng guō. yīnwei shuǐshì zhǎng qǐ, chéngwéi ke de shuǐ, bùke tāng de hé.

吕振中 结47:5 他又量了一千肘，是我趟不过去的溪河了；因为水已涨起，成了可洑的水，才不过去的才河了。

新译本 结47:5 他再量了五百公尺，水已成了一条河，以致我不能走过去，因为水势高涨，成为只可供游泳的水，而不能走过去的河。

现代译 结47:5 他再从那里往前量了五百公尺，水深到不能涉足过去，只得游泳才能过去。

当代译 结47:5 再走四百四十五公尺，水已高涨成河，足供泅泳，无法再涉水而行。

文理本 结47:5 又量千肘、其水成河、我不得涉、盖水泛滥、可泳而不可涉矣、

修订本 结47:5 又量了一千，水已成河，无法过去；因为水势高涨成河，只能游泳，无法走过。

KJV 英 结47:5 Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

NIV 英 结47:5 He measured off another thousand, but now it was a river that I could not cross, because the water had risen and was deep enough to swim in--a river that no one could cross.

主目录 返回顶部

和合本 结47:6 他对我说：“人子啊，你看见了什么？”他就带我回到河边。

拼音版 结47:6 Tā duì wǒ shuō, Rénzǐ a, nǐ kànjian le shénme. tā jiù daì wǒ huí dào hé bian.

吕振中 结47:6 他对我说∶「人子阿，你看见了么？」他就沿才河边领我返回。

新译本 结47:6 他对我说：“人子啊！你看到了吗？”他就领着我，带我回到河边。

现代译 结47:6 他告诉我：「必朽的人哪，你要留意这一切！」后来，那人带我回到河边；

当代译 结47:6 於是，他对我说：“人啊，你看见了甚麽？”然后他带我回到岸边，

文理本 结47:6 遂谓我曰、人子欤、尔见此乎、乃导我返于河滨、

修订本 结47:6 他对我说："人子啊，你看见了吗？" 他带我回到河边。

KJV 英 结47:6 And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

NIV 英 结47:6 He asked me, "Son of man, do you see this?" Then he led me back to the bank of the river.

主目录 返回顶部

和合本 结47:7 我回到河边的时候，见在河这边与那边的岸上有极多的树木。

拼音版 结47:7 Wǒ huí dào hé bian de shíhou, jiàn zaì hé zhèbiān yǔ nàbiān de àn shang yǒu jí duō de shùmù.

吕振中 结47:7 我返回的时候，只见河这边跟那边有极多树木。

新译本 结47:7 我回来以后，看见河这边和那边的岸上有很多树木。

现代译 结47:7 我在那里看见两岸有很多树。

当代译 结47:7 我发现河的两岸长满了树木。

文理本 结47:7 既返、则见河滨左右、林木繁多、

修订本 结47:7 我回到河边时，看哪，河这边与那边的岸上有极多的树木。

KJV 英 结47:7 Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

NIV 英 结47:7 When I arrived there, I saw a great number of trees on each side of the river.

主目录 返回顶部

和合本 结47:8 他对我说：“这水往东方流去，必下到亚拉巴，直到海。所发出来的水必流入盐海，使水变甜（原文作“得医治”。下同）。

拼音版 结47:8 Tā duì wǒ shuō, zhè shuǐ wǎng dōngfāng liú qù, bì xià dào Yàlá bā, zhídào hǎi. suǒ fāchū lái de shuǐ bì liú rù Yánhǎi, shǐ shuǐ biàn tián ( yuánwén zuò dé yīzhì xià tóng ).

吕振中 结47:8 他对我说∶「这些水向东方一带地区流出，必下到亚拉巴，来到盐海；所发出的水既流入盐海，那水就得治好而无味了。

新译本 结47:8 他又对我说：“这水要向东方的地区流出去，下到亚拉巴，流入死海。这水流入死海，就使海里的水变淡（“变淡”原文作“得医治”）。

现代译 结47:8 他告诉我：「这条河向东流，过约旦河谷，进入死海。河水流入死海，会使咸水变成淡水。

当代译 结47:8 他对我说：“这河向东流，经过荒野，约旦平原直达盐海，使咸水变为淡水。

文理本 结47:8 其人谓我曰、此水流于东方、下至亚拉巴、而入于海、既入于海、海水变甘、

修订本 结47:8 他对我说："这水往东方流，下到亚拉巴，直到海。所流出来的水，一入海就使水变淡。

KJV 英 结47:8 Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

NIV 英 结47:8 He said to me, "This water flows toward the eastern region and goes down into the Arabah, where it enters the Sea. When it empties into the Sea, the water there becomes fresh.

主目录 返回顶部

和合本 结47:9 这河水所到之处，凡滋生的动物都必生活，并且因这流来的水必有极多的鱼，海水也变甜了。这河水所到之处，百物都必生活。

拼音版 结47:9 Zhè hé shuǐ suǒ dào zhī chù, fán zīshēng de dòngwù dōu bì shēnghuó, bìngqie yīn zhè liú lái de shuǐ bì yǒu jí duō de yú, hǎi shuǐ ye biàn tián le. zhè hé shuǐ suǒ dào zhī chù, bǎi wù dōu bì shēnghuó.

吕振中 结47:9 将来∶凡这才河（传统∶两条才河）所到之处、一切滋生活物都得以活着，也必有极多的鱼；因为这些水来到哪里，就是凡这才河所到之处，海水就都得治好而无咸味，百物也都得以活着。

新译本 结47:9 那时，这河流过的地方，所有滋生的动物都可以存活。这水流到哪里，哪里就有许多鱼；因为这河流到哪里，海水就变淡，一切都可以存活。

现代译 结47:9 这条河经过的地方会有各种生物和鱼类。河水使死海的水新鲜，水流过的地方都有生命。

当代译 结47:9 河水流经的地方，百兽繁殖，鱼产丰盛。百物滋长，一切更新。

文理本 结47:9 此河所至之地、诸动物必得滋生、鳞族繁衍、斯水既至、海水变甘、所至之处、百物生焉、

修订本 结47:9 这两条河所到之处，凡滋生的动物都必存活；这水流到那里，使那里的水变淡，因此里面有极多的鱼。这河水所到之处，百物都必存活。

KJV 英 结47:9 And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

NIV 英 结47:9 Swarms of living creatures will live wherever the river flows. There will be large numbers of fish, because this water flows there and makes the salt water fresh; so where the river flows everything will live.

主目录 返回顶部

和合本 结47:10 必有渔夫站在河边，从隐基底直到隐以革莲，都作晒（或作“张”）网之处。那鱼各从其类，好像大海的鱼甚多。

拼音版 结47:10 Bì yǒu yú fú zhàn zaì hé bian, cóng yǐn jī dǐ zhídào yǐn yǐ gé lián, dōu zuò shaì ( huò zuò zhāng ) wǎng zhī chù. nà yú gè cóng Qíleì, hǎoxiàng dà hǎi de yú shén duō.

吕振中 结47:10 必有渔夫站在河边；从隐基底直到隐以革莲都作铺网之处；其鱼各从其类，好像大海的鱼，极其之多。

新译本 结47:10 必有渔夫站在河边，从隐．基底直到隐．以革莲，都是晒网的地方。各类的鱼都像大海里的鱼那样多。

现代译 结47:10 从隐基底泉到隐以革莲泉，海边会有渔夫在晒渔网。死海会像地中海一样有各种鱼类，非常多。

当代译 结47:10 渔夫要站在岸边捕鱼，从隐基底到隐以革莲都是晒网的地方。那里的鱼，种类繁多。

文理本 结47:10 渔人必立河滨、自隐基底至隐以革莲、为张网之所、其中之鱼、种类俱备、厥数繁多、若大海之鱼然、

修订本 结47:10 必有渔夫站在河边，从隐．基底直到隐．以革莲，全都成了晒网的场所。那里的鱼各从其类，好像大海的鱼甚多。

KJV 英 结47:10 And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

NIV 英 结47:10 Fishermen will stand along the shore; from En Gedi to En Eglaim there will be places for spreading nets. The fish will be of many kinds--like the fish of the Great Sea.

主目录 返回顶部

和合本 结47:11 只是泥泞之地与洼湿之处不得治好，必为盐地。

拼音版 结47:11 Zhǐshì ní néng zhī dì yǔ wā shī zhī chù bùdé zhì hǎo, bì wèi yán dì.

吕振中 结47:11 只是沼泽之地和洼湿之处仍不得治好，依然留着、以便出盐。

新译本 结47:11 只有沼泽和洼地的水不能变淡，留作产盐之用。

现代译 结47:11 但是沿岸的沼泽和池塘的水仍然是咸的。

当代译 结47:11 但沼泽和洼湿之地却不会改变，留作产盐。

文理本 结47:11 惟其淤地水泽、水不变甘、留为斥卤、

修订本 结47:11 但是沼泽与池塘的水无法变淡，只能作产盐之用。

KJV 英 结47:11 But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

NIV 英 结47:11 But the swamps and marshes will not become fresh; they will be left for salt.

主目录 返回顶部

和合本 结47:12 在河这边与那边的岸上必生长各类的树木。其果可作食物，叶子不枯干，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子必作食物，叶子乃为治病。”

拼音版 结47:12 Zaì hé zhèbiān yǔ nàbiān de àn shang bì shēng zhǎng gè leì de shùmù. qí guǒ ke zuò shíwù, yèzi bù kū gān, guǒzi bú duàn jué. mei yuè bì jié xīn guǒzi, yīnwei zhè shuǐ shì cóng shèng suǒ liú chūlai de. shù shang de guǒzi bì zuò shíwù, yèzi nǎi wèi zhì bìng.

吕振中 结47:12 沿才河边、在河岸上这边跟那边、必生长着各类树木、其果子可作食物∶其叶子必不凋残，其果子必不断绝；每月必结新的果子，因为这水是从圣所流出来的；其果子必可作为食物，其叶子可作治病之用。」

新译本 结47:12 在河这边和那边的岸上，都必有各种果树生长，可作食物，树上的叶子不枯干，果子也不断绝。每月必结出新果子，因为树所需的水是从圣所里流出来的。树上的果子可作食物，叶子可以治病。”

现代译 结47:12 这条河两岸会有各种树木生长结实，可作食物。树叶永不枯乾，树也不断结果。每个月都会结出新鲜的果实，因为这些树是用圣殿流出来的水灌溉的。果实可作食物，叶子可作药材。」

当代译 结47:12 沿河两岸，长着各种果树。它们的叶子不会枯乾，果实也不会断绝，必按月结出新果；这些果实不但可作食物，叶子还可以作药用，因为这水是从圣所流出来的。”

文理本 结47:12 河滨左右、生长各树、其实可餐、其叶不凋、其果不断、因水出于圣所、月结新实、果可为食、叶可医疾、○

修订本 结47:12 河这边与那边的岸上必生长各类树木，可作食物；叶子不枯干，果子不断绝。每月必结新果子，因为这水是从圣所流出来的。树上的果子必作食物，叶子可以治病。"

KJV 英 结47:12 And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

NIV 英 结47:12 Fruit trees of all kinds will grow on both banks of the river. Their leaves will not wither, nor will their fruit fail. Every month they will bear, because the water from the sanctuary flows to them. Their fruit will serve for food and their leaves for healing."

主目录 返回顶部

和合本 结47:13 主耶和华如此说：“你们要照地的境界，按以色列十二支派分地为业。约瑟必得两分。

拼音版 结47:13 Zhǔ Yēhéhuá rúcǐ shuō, nǐmen yào zhào dì de jìngjiè, àn Yǐsèliè shí èr zhīpaì fēn dì wéi yè. Yūesè bì dé liǎng fēn.

吕振中 结47:13 主永恒主这么说∶「你们要照以下这界限给以色列十二族派分地为产业；给约瑟的要两分。

新译本 结47:13 主耶和华这样说：“你们按着以色列十二支派分地为业，要照着这些地界：约瑟要得双份。

现代译 结47:13 至高的上主这样说：「你们的地界如下。境内的土地要分给十二支族；约瑟支族要得两份。

当代译 结47:13 主上帝这样说：“你要把土地分给以色列的十二族为产业，按照我的指示为他们划定地界，除约瑟族（以法莲和玛拿西））要得两分地业外，其他各族都要平均分配，

文理本 结47:13 主耶和华曰、尔分斯土为业、循以色列十二支派、其界如左、约瑟必得二区、

修订本 结47:13 主耶和华如此说："这是你们按以色列十二支派分地为业的地界，约瑟要得两份。

KJV 英 结47:13 Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

NIV 英 结47:13 This is what the Sovereign LORD says: "These are the boundaries by which you are to divide the land for an inheritance among the twelve tribes of Israel, with two portions for Joseph.

主目录 返回顶部

和合本 结47:14 你们承受这地为业，要彼此均分，因为我曾起誓应许将这地赐与你们的列祖，这地必归你们为业。

拼音版 结47:14 Nǐmen chéngshòu zhè dì wéi yè, yào bǐcǐ jūn fēn. yīnwei wǒ céng qǐshì yīngxǔ jiāng zhè dì cì yǔ nǐmen de lièzǔ. zhè dì bì guī nǐmen wéi yè.

吕振中 结47:14 你们承受这地为产业、要彼此均分；这就是我曾举手起誓要赐给你们列祖的；如今这地必归于你们为产业。

新译本 结47:14 你们要均分这地为业，因为我曾举手要把这地赐给你们的列祖，这地必归给你们为业。

现代译 结47:14 我曾向你们的祖先发誓把这块土地赐给他们作产业。现在你们要公平分配这土地。

当代译 结47:14 因为这地原是我应许赐给你们祖先的，这地也要作你们的产业。

文理本 结47:14 昔我举手而言、以斯土锡尔列祖、尔必共分、得之为业、

修订本 结47:14 你们承受这地为业，要彼此均分；我曾起誓应许将这地赐给你们的列祖，这地必归你们为业。

KJV 英 结47:14 And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

NIV 英 结47:14 You are to divide it equally among them. Because I swore with uplifted hand to give it to your forefathers, this land will become your inheritance.

主目录 返回顶部

和合本 结47:15 地的四界乃是如此：北界从大海往希特伦直到西达达口。

拼音版 结47:15 Dì de sì jiè nǎi shì rúcǐ, bei jiè cóng dà hǎi wǎng xī tè lún, zhídào xī dá dá kǒu.

吕振中 结47:15 「以下是国土的境界∶北面从大海由希特伦路向到哈马口、直到西达达、

新译本 结47:15 “这地的边界是：北边从大海经希特伦的路，到西达达的入口，

现代译 结47:15 「北边的地界：从地中海向东到希特伦，再到哈玛隘口、西达达、

当代译 结47:15 以下是地界的划定：北界从地中海岸经希特伦到西达达；

文理本 结47:15 斯土北界、自大海、沿希特伦、至西达达境、

修订本 结47:15 "这地的疆界如下：北界从大海往希特伦，直到西达达口；

KJV 英 结47:15 And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

NIV 英 结47:15 "This is to be the boundary of the land: "On the north side it will run from the Great Sea by the Hethlon road past Lebo Hamath to Zedad,

主目录 返回顶部

和合本 结47:16 又往哈马、比罗他、西伯莲（西伯莲在大马色与哈马两界中间），到浩兰边界的哈撒哈提干。

拼音版 结47:16 Yòu wǎng hǎ mǎ, bǐ luó tā, xī bǎi lián ( xī bǎi lián zaì dà mǎ gé yǔ hǎ mǎ liǎng jiè zhōngjiān ), dào hào lán biānjiè de hǎ sā hǎ tí gān.

吕振中 结47:16 比罗他（传统∶希特伦路、直到西达达口、哈马、比罗他）、西伯莲［西伯莲在大马色地界与哈马地界之间］以至哈撒哈提干、就是在浩兰的边界。

新译本 结47:16 又经哈马、比罗他和位于大马士革边界与哈马边界之间的西伯莲，直到浩兰的边界的哈撒．哈提干。

现代译 结47:16 比罗他、西伯莲（这些城市在大马士革王国和哈玛王国之间）、哈撒哈提干（在浩兰王国边上）。

当代译 结47:16 所经过的比罗他和西伯莲在大马士革边界和哈马边界中间，哈撒哈提干是在浩兰地的边界。

文理本 结47:16 哈马比罗他与西伯莲、西伯莲在大马色哈马二界之间、及浩兰旁之哈撒哈提干、

修订本 结47:16 又往哈马、比罗他、西伯莲(西伯莲在大马士革的边界与哈马的边界中间)，到浩兰边界的哈撒．哈提干。

KJV 英 结47:16 Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

NIV 英 结47:16 Berothah and Sibraim (which lies on the border between Damascus and Hamath), as far as Hazer Hatticon, which is on the border of Hauran.

主目录 返回顶部

和合本 结47:17 这样，境界从海边往大马色地界上的哈萨以难，北边以哈马地为界。这是北界。

拼音版 结47:17 Zhèyàng, jìngjiè cóng hǎi bian wǎng Dàmǎsè dì jiè shang de hǎ sà yǐ nán, beibiān yǐ hǎ mǎ dì wéi jiè. zhè shì bei jiè.

吕振中 结47:17 这样、界线就要从海边延到哈萨以难；大马色的地界乃是北方，而北方也是哈马的地界（意难确定；今稍点窜译之）∶这（传统作受格记号）是北面。

新译本 结47:17 这边界从海到哈萨．以难，北边有大马士革的边界，再北有哈马的边界。这是北面的地界。

现代译 结47:17 北边的地界从地中海向东伸展到以难城，以大马士革和哈玛南边为界。

当代译 结47:17 所以北界是从地中海岸一直到大马士革边界的哈撒以难，以哈马的边界为界。

文理本 结47:17 自海至大马色界之哈萨以难、北以哈马为界、此为北界、

修订本 结47:17 这样，疆界是从大海往大马士革地界上的哈萨．以难，北边以哈马为界。这是北界。

KJV 英 结47:17 And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

NIV 英 结47:17 The boundary will extend from the sea to Hazar Enan, along the northern border of Damascus, with the border of Hamath to the north. This will be the north boundary.

主目录 返回顶部

和合本 结47:18 东界在浩兰、大马色、基列和以色列地的中间，就是约旦河。你们要从北界量到东海。这是东界。

拼音版 结47:18 Dōng jiè zaì hào lán, Dàmǎsè, Jīliè, hé Yǐsèliè dì de zhōngjiān, jiù shì Yuēdànhé. nǐmen yào cóng bei jiè liáng dào dōng hǎi. zhè shì dōng jiè.

吕振中 结47:18 「东面呢、从浩兰与大马色之间、从基列与以色列地之间、就是约但河、伸界（传统∶从境界）到东海、以至他玛（传统∶你们要测量）。这（传统作受格记号）是东面。

新译本 结47:18 东面的地界是在浩兰和大马士革之间，基列和以色列地之间的约旦河。你们要从北面的地界量到东海，这是东面的地界。

现代译 结47:18 「东边的地界：自大马士革和浩兰的交界向南，沿约旦河（河西是以色列，河东是基列）伸展到死海的他玛。

当代译 结47:18 东界是从北界南下经浩兰、大马士革、基列和沿着以色列中间的约旦河为界，一直伸展到加利利海。

文理本 结47:18 东界在浩兰及大马色基列、与以色列地之间、乃约但河、自北界至东海量之、此为东界、

修订本 结47:18 "东界在浩兰和大马士革中间，基列和以色列地的中间，以约旦河为界。你们要量疆界直到东海。这是东界。

KJV 英 结47:18 And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

NIV 英 结47:18 "On the east side the boundary will run between Hauran and Damascus, along the Jordan between Gilead and the land of Israel, to the eastern sea and as far as Tamar. This will be the east boundary.

主目录 返回顶部

和合本 结47:19 南界是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。这是南界。

拼音版 结47:19 Nán jiè shì cóng Tāmǎ dào Mǐlìbā Jiādīsī de shuǐ, yán dào Aijí xiǎo hé, zhídào dà hǎi. zhè shì nán jiè.

吕振中 结47:19 「南面呢、南方从他玛到米利巴加低斯的水、延到埃及小河、直到大海∶这（传统作受格记号）是南方、南面。

新译本 结47:19 南面的地界，从他玛到米利巴．加低斯水，经埃及小河，到大海。这是南面的地界。

现代译 结47:19 「南边的地界：从他玛向西南到加低斯绿洲，再转向西北，沿埃及边界到地中海。

当代译 结47:19 南界从他玛西行经米利巴加低斯泉和埃及河直到地中海。

文理本 结47:19 南界自他玛至米利巴加低斯水、迄埃及溪、延及大海、此为南界、

修订本 结47:19 "南界是从他玛到加低斯的米利巴水，经埃及溪谷，直到大海。这是南界。

KJV 英 结47:19 And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

NIV 英 结47:19 "On the south side it will run from Tamar as far as the waters of Meribah Kadesh, then along the Wadi of Egypt to the Great Sea. This will be the south boundary.

主目录 返回顶部

和合本 结47:20 西界就是大海，从南界直到哈马口对面之地。这是西界。

拼音版 结47:20 Xī jiè jiù shì dà hǎi, cóng nán jiè zhídào hǎ mǎ kǒu duìmiàn zhī dì. zhè shì xī jiè.

吕振中 结47:20 「西面呢、是大海，伸界直到哈马口对面。这是西面。

新译本 结47:20 西面的地界是大海，从南面的地界到哈马口的对面。这是西面的地界。

现代译 结47:20 「西边的地界：从地中海向北到跟哈玛隘口西边对面的地方。

当代译 结47:20 西界从南界北上，沿地中海的海岸到北界的哈马入口对面的地方。

文理本 结47:20 西界大海、自南界至哈马道、此为西界、

修订本 结47:20 "西界就是大海，从南界直到哈马口对面。这是西界。

KJV 英 结47:20 The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

NIV 英 结47:20 "On the west side, the Great Sea will be the boundary to a point opposite Lebo Hamath. This will be the west boundary.

主目录 返回顶部

和合本 结47:21 你们要按着以色列的支派彼此分这地。

拼音版 结47:21 Nǐmen yào àn zhe Yǐsèliè de zhīpaì bǐcǐ fēn zhè dì.

吕振中 结47:21 「你们要这样按以色列的族派彼此分这地。

新译本 结47:21 “你们要按着以色列的支派分这地。

现代译 结47:21 「你们各支族要分这块土地。

当代译 结47:21 你们要按照以色列的各族分配这土地，

文理本 结47:21 当以斯土、循以色列支派而分之、

修订本 结47:21 "你们要为自己按以色列的支派分这地。

KJV 英 结47:21 So shall ye divide this land unto you according to the tribes of Israel.

NIV 英 结47:21 "You are to distribute this land among yourselves according to the tribes of Israel.

主目录 返回顶部

和合本 结47:22 要拈阄分这地为业，归与自己和你们中间寄居的外人，就是在你们中间生养儿女的外人。你们要看他们如同以色列人中所生的一样，他们在以色列支派中要与你们同得地业。

拼音版 结47:22 Yào niānjiū fēn zhè dì wéi yè, guīyǔ zìjǐ hé nǐmen zhōngjiān jìjū de waìrén, jiù shì zaì nǐmen zhōngjiān shēng yǎng érnǚ de waìrén. nǐmen yào kàn tāmen rútóng Yǐsèliè rén zhōng suǒ shēng de yíyàng. tāmen zaì Yǐsèliè zhīpaì zhōng yào yǔ nǐmen tóng dé dì yè

吕振中 结47:22 要拈阄分它为产业、归于你们自己和你们中间寄居的外侨、就是在你们中间生养儿女的。你们要看他们如同以色列人中的本地人一样；他们在以色列族派中要同你们拈阄分得产业。

新译本 结47:22 将来你们要抽签分这地为业，归给你们和你们中间的外族人。他们在你们中间生儿育女。你们应该看他们如同本地生的以色列人，他们要在以色列支派中与你们一起抽签分地为业。

现代译 结47:22 这块土地要作你们永久的产业。住在你们中间的外侨和他们在这里出生的儿女都要分得土地。你们要待他们像待以色列人一样，让他们在以色列各支族中抽签分土地。

当代译 结47:22 用抽签的方法来派定产业。在你们当中居住、生儿育女的外族人，你们要看他们如以色列人一样，与你们一起抽签分配产业。

文理本 结47:22 掣签分地与尔、及旅尔中而生子之外人、斯人尔必视如以色列本族、彼必于以色列支派中、与尔共得地为业、

修订本 结47:22 要抽签分这地为业，归自己和那在你们中间寄居，生儿育女的外人。你们要看他们如本地出生的以色列人，他们要在以色列支派中与你们同得地业。

KJV 英 结47:22 And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

NIV 英 结47:22 You are to allot it as an inheritance for yourselves and for the aliens who have settled among you and who have children. You are to consider them as native-born Israelites; along with you they are to be allotted an inheritance among the tribes of Israel.

主目录 返回顶部

和合本 结47:23 外人寄居在哪支派中，你们就在那里分给他地业。”这是主耶和华说的。

拼音版 结47:23 Waìrén jìjū zaì nǎ zhīpaì zhōng, nǐmen jiù zaì nàli fēn gei tā dì yè. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结47:23 将来外侨在哪一族派中寄居，你们就在那里将产业分给他∶这是主永恒主发神谕说的。

新译本 结47:23 将来无论在哪一支派里，若有外族人寄居，你们就要在那里把他的产业分给他。”这是主耶和华的宣告。

现代译 结47:23 外侨寄居哪一支族中，就在那支族中分土地。我—至高的上主这样宣布了。」

当代译 结47:23 他们居住在哪一族，那一族便要把产业分配给他们。”这是主上帝宣告的。

文理本 结47:23 外人旅于何支派中、尔必于彼以业给之、主耶和华言之矣、

修订本 结47:23 外人寄居在哪个支派，你们就在哪里将地业分给他们。这是主耶和华说的。"

KJV 英 结47:23 And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

NIV 英 结47:23 In whatever tribe the alien settles, there you are to give him his inheritance," declares the Sovereign LORD.


以西结书第48章 - 以西结书 - 基督教圣经——十版本对照圣经

 以西结书第48章 - 以西结书 - 基督教圣经——十版本对照圣经 章

和合本 结48:1 “众支派按名所得之地记在下面：从北头，由希特伦往哈马口，到大马色地界上的哈萨以难。北边靠着哈马地（各支派的地都有东西的边界），是但的一分；

拼音版 结48:1 Zhòng zhīpaì àn míng suǒ dé zhī dì jì zaì xiàmiàn, cóng bei tóu, yóu xī tè lún wǎng hǎ mǎ kǒu, dào Dàmǎsè dì jiè shang de hǎ sà yǐ nán. beibiān kào zhe hǎ mǎ dì ( gè zhīpaì de dì dōu yǒu dōngxǐ de biānjiè ), shì dàn de yī fēn.

吕振中 结48:1 以下是众族派的名字∶从北方的边界、沿希特伦的路向到哈马口、哈萨以难、大马色的境界，向北沿到哈马∶都必归于他、从东面到西面（意难确定）∶是但的一分。

新译本 结48:1 “各支派名下的产业是这样：在北边尽头的地界起，沿着希特伦的路，经哈马口到大马士革边界上的哈萨．以难，北边靠着哈马地，从东到西，是但的一份。

现代译 结48:1 领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上—从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、吕便、犹大的次序，从北到南各分得一份土地。

当代译 结48:1 “以下是各族的名表和所分得的土地：但族的地业由东至西都是在极北的地方——从地中海岸沿希特伦，经哈马口到大马士革边界的哈撒以难，北面靠近哈马。

文理本 结48:1 支派之名如左、在北界、由希特伦至哈马道、延及大马色界之哈萨以难、北向至于哈马、自东至西、为但所得之区、

修订本 结48:1 众支派的名字如下：从北边尽头，由希特伦往哈马口，到大马士革地界上的哈萨．以难。北边靠着哈马地，从东到西是但的一份。

KJV 英 结48:1 Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

NIV 英 结48:1 "These are the tribes, listed by name: At the northern frontier, Dan will have one portion; it will follow the Hethlon road to Lebo Hamath; Hazar Enan and the northern border of Damascus next to Hamath will be part of its border from the east side to the west side.

主目录 返回顶部

和合本 结48:2 挨着但的地界，从东到西，是亚设的一分。

拼音版 结48:2 ái zhe dàn de dì jiè, cóng dōng dào xī, shì Yàshè de yī fēn.

吕振中 结48:2 挨着但的地界、从东面到西面∶是亚设的一分。

新译本 结48:2 沿着但的边界，从东到西，是亚设的一份。

现代译 结48:2 领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上—从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、吕便、犹大的次序，从北到南各分得一份土地。

当代译 结48:2 亚设族的地业在但族边界以南。

文理本 结48:2 附但之界、自东至西、为亚设所得之区、

修订本 结48:2 靠着但的地界，从东到西，是亚设的一份。

KJV 英 结48:2 And by the border of Dan, from the east side unto the west side, a portion for Asher.

NIV 英 结48:2 "Asher will have one portion; it will border the territory of Dan from east to west.

主目录 返回顶部

和合本 结48:3 挨着亚设的地界，从东到西，是拿弗他利的一分；

拼音版 结48:3 áizhe Yàshè de dì jiè, cóng dōng dào xī, shì Náfútālì de yī fēn.

吕振中 结48:3 挨着亚设的地界、从东面到西面∶是拿弗他利的一分。

新译本 结48:3 沿着亚设的边界，从东到西，是拿弗他利的一份。

现代译 结48:3 领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上—从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、吕便、犹大的次序，从北到南各分得一份土地。

当代译 结48:3 亚设族以南各族的地域按其次序是拿弗他利族、

文理本 结48:3 附亚设之界、自东至西、为拿弗他利所得之区、

修订本 结48:3 靠着亚设的地界，从东到西，是拿弗他利的一份。

KJV 英 结48:3 And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

NIV 英 结48:3 "Naphtali will have one portion; it will border the territory of Asher from east to west.

主目录 返回顶部

和合本 结48:4 挨着拿弗他利的地界，从东到西，是玛拿西的一分；

拼音版 结48:4 ái zhe Náfútālì de dì jiè, cóng dōng dào xī, shì Mǎnáxī de yī fēn.

吕振中 结48:4 挨着拿弗他利的地界、从东面到西面∶是玛拿西的一分。

新译本 结48:4 沿着拿弗他利的边界，从东到西，是玛拿西的一份。

现代译 结48:4 领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上—从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、吕便、犹大的次序，从北到南各分得一份土地。

当代译 结48:4 玛拿西族、

文理本 结48:4 附拿弗他利之界、自东至西、为玛拿西所得之区、

修订本 结48:4 靠着拿弗他利的地界，从东到西，是玛拿西的一份。

KJV 英 结48:4 And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

NIV 英 结48:4 "Manasseh will have one portion; it will border the territory of Naphtali from east to west.

主目录 返回顶部

和合本 结48:5 挨着玛拿西的地界，从东到西，是以法莲的一分。

拼音版 结48:5 ái zhe Mǎnáxī de dì jiè, cóng dōng dào xī, shì Yǐfǎlián de yī fēn.

吕振中 结48:5 挨着玛拿西的地界、从东面到西面∶是以法莲的一分。

新译本 结48:5 沿着玛拿西的边界，从东到西，是以法莲的一份。

现代译 结48:5 领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上—从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、吕便、犹大的次序，从北到南各分得一份土地。

当代译 结48:5 以法莲族、

文理本 结48:5 附玛拿西之界、自东至西、为以法莲所得之区、

修订本 结48:5 靠着玛拿西的地界，从东到西，是以法莲的一份。

KJV 英 结48:5 And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

NIV 英 结48:5 "Ephraim will have one portion; it will border the territory of Manasseh from east to west.

主目录 返回顶部

和合本 结48:6 挨着以法莲的地界，从东到西，是流便的一分。

拼音版 结48:6 ái zhe Yǐfǎlián de dì jiè, cóng dōng dào xī, shì Liúbiàn de yī fēn.

吕振中 结48:6 挨着以法莲的地界、从东面到西面∶是如便的一分。

新译本 结48:6 沿着以法莲的边界，从东到西，是流本的一份。

现代译 结48:6 领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上—从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、吕便、犹大的次序，从北到南各分得一份土地。

当代译 结48:6 吕便族和犹大族，都由东到西各得其应有的地业。

文理本 结48:6 附以法莲之界、自东至西、为流便所得之区、

修订本 结48:6 靠着以法莲的地界，从东到西，是吕便的一份。

KJV 英 结48:6 And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

NIV 英 结48:6 "Reuben will have one portion; it will border the territory of Ephraim from east to west.

主目录 返回顶部

和合本 结48:7 挨着流便的地界，从东到西，是犹大的一分。

拼音版 结48:7 ái zhe Liúbiàn de dì jiè, cóng dōng dào xī, shì Yóudà de yī fēn.

吕振中 结48:7 挨着如便的地界、从东面到西面∶是犹大的一分。

新译本 结48:7 沿着流本的边界，从东到西，是犹大的一份。

现代译 结48:7 领土北边的地界是从地中海向东经希特伦、哈玛隘口、以难城，延伸到大马士革王国和哈玛王国的交界。各支族要在这一块土地上—从东面的边界到西面的地中海，按但、亚设、拿弗他利、玛拿西、以法莲、吕便、犹大的次序，从北到南各分得一份土地。

当代译 结48:7 吕便族和犹大族，都由东到西各得其应有的地业。

文理本 结48:7 附流便之界、自东至西、为犹大所得之区、

修订本 结48:7 靠着吕便的地界，从东到西，是犹大的一份。

KJV 英 结48:7 And by the border of Reuben, from the east side unto the west side, a portion for Judah.

NIV 英 结48:7 "Judah will have one portion; it will border the territory of Reuben from east to west.

主目录 返回顶部

和合本 结48:8 挨着犹大的地界，从东到西，必有你们所当献的供地，宽二万五千肘。从东界到西界，长短与各分之地相同，圣地当在其中。

拼音版 结48:8 ái zhe Yóudà de dì jiè, cóng dōng dào xī, bì yǒu nǐmen suǒ dāng xiàn de gōng dì, kuān èr wàn wǔ qiā zhǒu. cóng dōng jiè dào xī jiè, chángduǎn yǔ gè fēn zhī dì xiāngtóng, shèng dì dāng zaì qízhōng.

吕振中 结48:8 「挨着犹大的地界、从东面到西面、必须有你们该划出的特别区，宽二万五千肘，长跟各族所分从东面到西面的地一样；当中必须有圣地。

新译本 结48:8 “沿着犹大的边界，从东到西，就是你们所要献出的圣区，长十二公里半，从东到西的长度与其他各份的一样，圣所要在其中。

现代译 结48:8 要割出一段土地作特别用途。这段土地从北到南宽十二公里半，从东到西跟各支族分配到的土地一样长。圣殿要建在这地段。

当代译 结48:8 紧接犹大边界南下，便是分别出来的土地，宽十一点一公里，由东至西的长度与其他各族相同；圣所在那地的中央。

文理本 结48:8 附犹大之界、自东至西、为尔所献之地、广二万五千肘、自东至西、长如他区之一、圣所必在其中、

修订本 结48:8 靠着犹大的地界，从东到西，必有你们所当献的圣地，宽二万五千肘；长短与各族从东到西所分的地相同，圣所当在其中。

KJV 英 结48:8 And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

NIV 英 结48:8 "Bordering the territory of Judah from east to west will be the portion you are to present as a special gift. It will be 25,000 cubits wide, and its length from east to west will equal one of the tribal portions; the sanctuary will be in the center of it.

主目录 返回顶部

和合本 结48:9 你们献与耶和华的供地要长二万五千肘，宽一万肘。

拼音版 结48:9 Nǐmen xiàn yǔ Yēhéhuá de gōng dì yào zhǎng èr wàn wǔ qiā zhǒu, kuān yī wàn zhǒu.

吕振中 结48:9 你们所划出献与永恒主的特别区要长二万五千肘，宽二万（传统∶一万）肘。

新译本 结48:9 你们献给耶和华的地区，要长十二公里半，宽十公里。

现代译 结48:9 这地段中心要留一区长十二公里半、宽十公里〔希伯来文是：五公里〕的地献给上主。

当代译 结48:9 圣所所占的地长十一点一公里、宽四公里半；

文理本 结48:9 尔所献于耶和华之地、必长二万五千肘、广一万肘、

修订本 结48:9 你们献给耶和华的圣地要长二万五千肘，宽一万肘。

KJV 英 结48:9 The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

NIV 英 结48:9 "The special portion you are to offer to the LORD will be 25,000 cubits long and 10,000 cubits wide.

主目录 返回顶部

和合本 结48:10 这圣供地要归与祭司，北长二万五千肘，西宽一万肘，东宽一万肘，南长二万五千肘。耶和华的圣地当在其中。

拼音版 结48:10 Zhè shèng gōng dì yào guīyǔ jìsī, bei zhǎng èr wàn wǔ qiā zhǒu, xī kuān yī wàn zhǒu, dōng kuān yī wàn zhǒu, nán zhǎng èr wàn wǔ qiā zhǒu. Yēhéhuá de shèng dì dāng zaì qízhōng.

吕振中 结48:10 这圣特别区要归与这些做祭司的人，北边二万五千肘，西边宽一万肘，东边宽一万肘，南边长二万五千肘；永恒主的圣地必须在那当中。

新译本 结48:10 献给祭司的圣地，北边长十二公里半，西边宽五公里，东边宽五公里，南边长十二公里半。

现代译 结48:10 祭司要在这块圣区分一份。他们所分得的，从东到西十二公里半，从北到南五公里。上主的圣殿在这一区的中心。

当代译 结48:10 即由南至北长十一点一公里，由东至西宽四公里半。圣所在这地的中央。

文理本 结48:10 所献之圣地、必归于祭司、北向长二万五千肘、东向广一万肘、西向广一万肘、南向长二万五千肘、耶和华之圣所、必在其中、

修订本 结48:10 这圣地要归祭司，北长二万五千肘，西宽一万肘，东宽一万肘，南长二万五千肘。耶和华的圣所当在其中。

KJV 英 结48:10 And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

NIV 英 结48:10 This will be the sacred portion for the priests. It will be 25,000 cubits long on the north side, 10,000 cubits wide on the west side, 10,000 cubits wide on the east side and 25,000 cubits long on the south side. In the center of it will be the sanctuary of the LORD.

主目录 返回顶部

和合本 结48:11 这地要归与撒督的子孙中成为圣的祭司，就是那守我所吩咐的。当以色列人走迷的时候，他们不像那些利未人走迷了。

拼音版 结48:11 Zhè dì yào guīyǔ Sādū de zǐsūn zhōng chéngwéi shèng de jìsī, jiù shì nà shǒu wǒ suǒ fēnfu de. dāng Yǐsèliè rén zǒu mí de shíhou, tāmen bú xiàng nàxiē Lìwèi rén zǒu mí le.

吕振中 结48:11 这地要归与撒督的子孙中受圣职的祭司，就是那些守尽我所吩咐的职守的；就是当以色列人走迷了路时候、那些没有走迷了路的；他们不像利未人走迷了。

新译本 结48:11 这地要归给祭司，就是撒督子孙中分别为圣的。他们守我所吩咐的职责；以色列人走迷路的时候，他们不像利未人那样走迷路。

现代译 结48:11 这圣区是给撒督后代的祭司的。他们忠心事奉我，不像利未支族其他的人，去随从以色列人背叛我。

当代译 结48:11 这地要归给撒督的子孙，他们在以色列人和利未人离弃我的时候，没有与之同流合污，仍然忠心不易地事奉我。

文理本 结48:11 斯地归于撒督之裔、区别为祭司、供我职事者、昔以色列族迷途时、彼不若利未人之迷罔、

修订本 结48:11 这地要归撒督的子孙中成为圣的祭司，他们谨守我所吩咐的；当以色列人走迷的时候，他们不像那些利未人走迷了。

KJV 英 结48:11 It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

NIV 英 结48:11 This will be for the consecrated priests, the Zadokites, who were faithful in serving me and did not go astray as the Levites did when the Israelites went astray.

主目录 返回顶部

和合本 结48:12 这要归与他们为供地，是全地中至圣的。供地挨着利未人的地界。

拼音版 结48:12 Zhè yào guīyǔ tāmen wèi gōng dì, shì quán dì zhōng zhì shèng de. gōng dì ái zhe Lìwèi rén de dì jiè.

吕振中 结48:12 这要归与他们做国土内特别区中之特别区，是至圣的；挨着利未人的地界。

新译本 结48:12 因此，从所献的圣区要有一块地献给祭司，作为至圣之地。这地沿着利未人的地界。

现代译 结48:12 所以，他们要在利未支族的紧邻地区分一份土地；这特区的土地是至圣的。

当代译 结48:12 所以这地方要归他们所有。这是至圣所的地方，与利未人所得的地业相邻。

文理本 结48:12 故附利未之界、所献之地、必归于彼、以为至圣之区、

修订本 结48:12 在圣地中要特别保留一份归他们，为至圣，紧邻着利未人的地界。

KJV 英 结48:12 And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

NIV 英 结48:12 It will be a special gift to them from the sacred portion of the land, a most holy portion, bordering the territory of the Levites.

主目录 返回顶部

和合本 结48:13 利未人所得的地，要长二万五千肘，宽一万肘，与祭司的地界相等，都长二万五千肘，宽一万肘。

拼音版 结48:13 Lìwèi rén suǒ dé de dì yào zhǎng èr wàn wǔ qiā zhǒu, kuān yī wàn zhǒu, yǔ jìsī de dì jiè xiāng deng, dōu zhǎng èr wàn wǔ qiā zhǒu, kuān yī wàn zhǒu.

吕振中 结48:13 归与利未人、挨着祭司地界并排着的、长要二万五千肘，宽要一万肘；全长要二万五千肘，宽二万肘（传统∶一万）。

新译本 结48:13 沿着祭司的地界要有一块地献给利未人，长十二公里半，宽五公里。祭司的地也是长十二公里半，宽五公里。

现代译 结48:13 利未支族要在祭司的土地南面分得一特区，从东到西十二公里半，从北到南五公里。

当代译 结48:13 这地的面积大小与先前一样，长十一点一公里、宽四公里半。

文理本 结48:13 附祭司之地、利未人必得一区、长二万五千肘、广一万肘、

修订本 结48:13 利未人所得的地长二万五千肘，宽一万肘，与祭司的地界相等，都长二万五千肘，宽一万肘。

KJV 英 结48:13 And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

NIV 英 结48:13 "Alongside the territory of the priests, the Levites will have an allotment 25,000 cubits long and 10,000 cubits wide. Its total length will be 25,000 cubits and its width 10,000 cubits.

主目录 返回顶部

和合本 结48:14 这地不可卖，不可换，初熟之物也不可归与别人，因为是归耶和华为圣的。

拼音版 结48:14 Zhè dì bùke maì, bùke huàn, chū shóu zhī wù ye bùke guīyǔ biérén, yīnwei shì guī Yēhéhuá wèi shèng de.

吕振中 结48:14 任何部分他们都不可卖，不可交换（传统∶单数），也不可将这地的上好部分转让（传统∶单数）给别人，因为是归永恒主为圣的。

新译本 结48:14 这地的任何部分不可变卖，不可交换，也不可转让给别人，因为它是这地中最好的一份，是归耶和华为圣的。

现代译 结48:14 献给上主的这一区是全国最好的土地，不得买卖、交换，或转让。这块土地是圣的，是属於上主的。

当代译 结48:14 他们不能把这地出卖或交换，初熟土产也不可归给他人，因为这地是指定归主为圣的。

文理本 结48:14 此区归于耶和华为圣、利未人不可鬻之、不可易之、其土产之初实、不可归于他人、

修订本 结48:14 这地不可卖，不可换；这上好的部分不可转让给别人，因为它归耶和华为圣。

KJV 英 结48:14 And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

NIV 英 结48:14 They must not sell or exchange any of it. This is the best of the land and must not pass into other hands, because it is holy to the LORD.

主目录 返回顶部

和合本 结48:15 这二万五千肘前面所剩下五千肘宽之地要作俗用，作为造城盖房郊野之地。城要在当中。

拼音版 结48:15 Zhè èr wàn wǔ qiā zhǒu qiánmian suǒ shèngxia wǔ qiā zhǒu kuān zhī dì yào zuò sú yòng, zuòwéi zào chéng gaì fáng jiāo ye zhī dì. chéng yào zaì dāngzhōng.

吕振中 结48:15 「剩下之地、五千肘宽、二万五千肘长、要作俗用，作为造城盖房子修牧场之用；城必须在那当中。

新译本 结48:15 “所剩下的地，宽两公里半，长十二公里半，要作俗地，供城市、居民和郊野之用。城要在其中。

现代译 结48:15 特区还剩下一块长十二公里半、宽两公里半的土地；这块地不是圣地，一般人可以住，可以使用。城要造在这区的中心，

当代译 结48:15 剩下来十一点一公里长、二点二公里宽的地方是公用的，用来建设城市、民居和郊野，城要建在地的中央。

文理本 结48:15 附此二万五千肘之区、所余一区、广五千肘、以为俗地、建邑筑室、亦为郊野、邑在其中、

修订本 结48:15 剩下的地长二万五千肘、宽五千肘，要作公用，为造城、盖房、空地之用；城要在中间。

KJV 英 结48:15 And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

NIV 英 结48:15 "The remaining area, 5,000 cubits wide and 25,000 cubits long, will be for the common use of the city, for houses and for pastureland. The city will be in the center of it

主目录 返回顶部

和合本 结48:16 城的尺寸乃是如此：北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。

拼音版 结48:16 Chéng de chǐcùn nǎi shì rúcǐ, bei miàn sì qiā wǔ bǎi zhǒu, nán miàn sì qiā wǔ bǎi zhǒu, dōng miàn sì qiā wǔ bǎi zhǒu, xī miàn sì qiā wǔ bǎi zhǒu.

吕振中 结48:16 以下是城的尺寸；北面四千五百肘，南面四千五（传统多∶五）百肘，东面四千五百肘，西面四千五百肘。

新译本 结48:16 城的大小是这样：北边二千二百五十公尺，南边二千二百五十公尺，东边二千二百五十公尺，西边二千二百五十公尺。

现代译 结48:16 是四方形的，每边长两千两百五十公尺。

当代译 结48:16 城是正方形的，东、西、南、北各边长为两公里

文理本 结48:16 其度如左、东西四千五百肘、南北四千五百肘、

修订本 结48:16 以下是城的大小：北面四千五百肘，南面四千五百肘，东面四千五百肘，西面四千五百肘。

KJV 英 结48:16 And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

NIV 英 结48:16 and will have these measurements: the north side 4,500 cubits, the south side 4,500 cubits, the east side 4,500 cubits, and the west side 4,500 cubits.

主目录 返回顶部

和合本 结48:17 城必有郊野，向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。

拼音版 结48:17 Chéng bì yǒu jiāo ye, xiàng bei èr bǎi wǔ shí zhǒu, xiàng nán èr bǎi wǔ shí zhǒu, xiàng dōng èr bǎi wǔ shí zhǒu, xiàng xī èr bǎi wǔ shí zhǒu.

吕振中 结48:17 城要有郊野牧场；向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。

新译本 结48:17 城要有郊野，北边一百二十五公尺，南边一百二十五公尺，东边一百二十五公尺，西边一百二十五公尺。

现代译 结48:17 城的四周要留空地，宽一百二十五公尺。

当代译 结48:17 城四周要有空地，向东西南北各长一百一十一点叁公尺，

文理本 结48:17 邑郊、东西二百五十肘、南北二百五十肘、

修订本 结48:17 城要有空地，向北二百五十肘，向南二百五十肘，向东二百五十肘，向西二百五十肘。

KJV 英 结48:17 And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

NIV 英 结48:17 The pastureland for the city will be 250 cubits on the north, 250 cubits on the south, 250 cubits on the east, and 250 cubits on the west.

主目录 返回顶部

和合本 结48:18 靠着圣供地的余地，东长一万肘，西长一万肘，要与圣供地相等；其中的土产要作城内工人的食物。

拼音版 结48:18 Kào zhe shèng gōng dì de yú dì, dōng zhǎng yī wàn zhǒu, xī zhǎng yī wàn zhǒu, yào yǔ shèng gōng dì xiāng deng. qízhōng de tǔchǎn yào zuò chéng neì gōngrén de shíwù.

吕振中 结48:18 剩下之地、论长、挨着圣特别区并排着的、东面一万肘，西面一万肘、也挨着圣特别区并排着。它所出产的要给城里作工的人做食物。

新译本 结48:18 这俗地两旁剩下的地，沿着所献的圣区的长度计算，东边五公里，西边五公里。这些地的出产要给城里的工人作食物。

现代译 结48:18 城造好后所剩下圣区南面一块土地的面积是东边长五公里、宽两公里半，西面长五公里、宽两公里半；这块地是给城里的居民耕种的。

当代译 结48:18 城外沿着圣地伸展，东长四公里半，西长四公里半，用来种植农作物，供应城内工人的食用。

文理本 结48:18 附于所献圣地、其余之区、东一万肘、西一万肘、与圣地相等、其土所产、归于邑中供役者为食、

修订本 结48:18 靠着圣地并排剩余的，东长一万肘，西长一万肘；它与圣地并排，其中所出产的要作城内工人的食物。

KJV 英 结48:18 And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

NIV 英 结48:18 What remains of the area, bordering on the sacred portion and running the length of it, will be 10,000 cubits on the east side and 10,000 cubits on the west side. Its produce will supply food for the workers of the city.

主目录 返回顶部

和合本 结48:19 所有以色列支派中，在城内做工的，都要耕种这地。

拼音版 结48:19 Suǒ yǒu Yǐsèliè zhīpaì zhōng, zaì chéng neì zuò gōng de, dōu yào gēngzhòng zhè dì.

吕振中 结48:19 所有以色列族派中城里作工的人都要耕种它。

新译本 结48:19 城里的工人来自以色列各支派，耕种这地。

现代译 结48:19 所有住在城里的人，无论他属哪一支族，都可以耕种。

当代译 结48:19 所有在这城里做工的以色列人，都要耕种这地。

文理本 结48:19 以色列支派、于邑中供役者、必耕种其地、

修订本 结48:19 以色列支派中所有在城内做工的，都要耕种这地。

KJV 英 结48:19 And they that serve the city shall serve it out of all the tribes of Israel.

NIV 英 结48:19 The workers from the city who farm it will come from all the tribes of Israel.

主目录 返回顶部

和合本 结48:20 你们所献的圣供地连归城之地，是四方的：长二万五千肘，宽二万五千肘。

拼音版 结48:20 Nǐmen suǒ xiàn de shèng gōng dì lián guī chéng zhī dì, shì sìfāng de, zhǎng èr wàn wǔ qiā zhǒu, kuān èr wàn wǔ qiā zhǒu.

吕振中 结48:20 你们划出了特别区、连（传统∶北面量起来四千五百肘。城门是按以色列族派的名字叫的。有三个门∶向北）属城的地业、全部的特别区、要二万五千肘乘二万五千肘，是四方的（此字稍经点窜）。

新译本 结48:20 所献的整个地区，长十二公里半，宽十二公里半，是见方的。你们要把所献的圣区，连同城的基业，一起献上。

现代译 结48:20 这块地的中心是特区，每边是十二公里半的正方，里面有城市用地。

当代译 结48:20 这幅地的总面积，包括圣地和城区，共一百二十叁点二平方公里。”

文理本 结48:20 所献之圣地、与建邑之地、其式维方、长二万五千肘、广二万五千肘、○

修订本 结48:20 你们要将整块四方的圣地，长二万五千肘，宽二万五千肘，连同城的用地都献作圣地。

KJV 英 结48:20 All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

NIV 英 结48:20 The entire portion will be a square, 25,000 cubits on each side. As a special gift you will set aside the sacred portion, along with the property of the city.

主目录 返回顶部

和合本 结48:21 圣供地连归城之地，两边的余地要归与王。供地东边，南北二万五千肘，东至东界，西边南北二万五千肘，西至西界，与各分之地相同，都要归王。圣供地和殿的圣地要在其中，

拼音版 结48:21 Shèng gōng dì lián guī chéng zhī dì, liǎng bian de yú dì yào guīyǔ wáng. gōng dì dōngbiān, nánbei èr wàn wǔ qiā zhǒu, dōng zhì dōng jiè, xībiān nánbei èr wàn wǔ qiā zhǒu, xī zhì xī jiè, yǔ gè fēn zhī dì xiāngtóng, dōu yào guī wáng. shèng gōng dì hé diàn de shèng dì yào zaì qízhōng,

吕振中 结48:21 「圣特别区和属城的地业、二者的这边和那边、剩下之地要归与人君。东边横切面对着特别区的二万五千肘直伸到东界，西边横切面对着二万五千肘直伸到西界，挨着各族业分并排着的、都要归与人君。这样、圣特别区就是殿的圣地在那当中的、

新译本 结48:21 “所献的圣区和城的基业，两旁所剩下的都要归给君王，从那宽十二公里半的献地以东至东面的边界，以及从那宽十二公里半的献地以西至西边的边界沿着其他各分地，都要归给君王。这样所献的圣地和殿的圣所，都在这两块地的中间。

现代译 结48:21 圣殿所在的这块土地的东边和西边是祭司的土地、利未支族的土地，和城市用地。剩下的地都属於王，东面到东边的地界，西面到地中海，北面跟犹大的地界连接，南面跟便雅悯的地界连接。

当代译 结48:21 圣地和城区十一点一公里边界东西两面的馀地要归君王所有；圣地和圣所在地的中央。

文理本 结48:21 圣地与邑地、左右余地、东二万五千肘、西二万五千肘、与圣地相等、必归于君、圣地圣室、必在其中、

修订本 结48:21 圣地和城的用地两边剩余的要归给王。地的东边，南北二万五千肘，东至东界；西边，南北二万五千肘，西至西界；靠着各支派所分的地，都要归给王。圣地和殿的圣所要在其中。

KJV 英 结48:21 And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

NIV 英 结48:21 "What remains on both sides of the area formed by the sacred portion and the city property will belong to the prince. It will extend eastward from the 25,000 cubits of the sacred portion to the eastern border, and westward from the 25,000 cubits to the western border. Both these areas running the length of the tribal portions will belong to the prince, and the sacred portion with the temple sanctuary will be in the center of them.

主目录 返回顶部

和合本 结48:22 并且利未人之地，与归城之地的东西两边延长之地（这两地在王地中间），就是在犹大和便雅悯两界中间，要归与王。

拼音版 结48:22 Bìngqie Lìwèi rén zhī dì, yǔ guī chéng zhī dì de dōngxǐ liǎng bian yán zhǎng zhī dì ( zhè liǎng dì zaì wáng dì zhōngjiān ), jiù shì zaì Yóudà hé Biànyǎmǐn liǎng jiè zhōngjiān, yào guīyǔ wáng.

吕振中 结48:22 跟利未人的地业、和属城的地业、都要在那属于人君的地业之正中∶在犹大地界和便雅悯地界之间归与人君。

新译本 结48:22 利未人的基业和城的基业都位于君王的地中间。君王的地是在犹大的边界和便雅悯的边界中间。

现代译 结48:22 圣殿所在的这块土地的东边和西边是祭司的土地、利未支族的土地，和城市用地。剩下的地都属於王，东面到东边的地界，西面到地中海，北面跟犹大的地界连接，南面跟便雅悯的地界连接。

当代译 结48:22 除利未人的产业和城区外，所有在犹大和便雅悯族之间的地方都属君王所有。

文理本 结48:22 犹大便雅悯二界间之地、除利未人之区及邑地外、咸归于君、○

修订本 结48:22 利未人的地与城的用地都在王的地中间，犹大边界和便雅悯边界之间，要归给王。

KJV 英 结48:22 Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

NIV 英 结48:22 So the property of the Levites and the property of the city will lie in the center of the area that belongs to the prince. The area belonging to the prince will lie between the border of Judah and the border of Benjamin.

主目录 返回顶部

和合本 结48:23 论到其余的支派，从东到西，是便雅悯的一分。

拼音版 结48:23 Lún dào qíyú de zhīpaì, cóng dōng dào xī, shì Biànyǎmǐn de yī fèn.

吕振中 结48:23 「其余的族派呢、从东面到西面∶是便雅悯的一分。

新译本 结48:23 “至于其余的支派，从东到西，是便雅悯的一份。

现代译 结48:23 要把特区南面的土地分给其他各支族；从东边的地界到西面的地中海，按便雅悯、西缅、以萨迦、西布伦、迦得的次序，从北到南各得一份。

当代译 结48:23 以下是其他各族所分得的地业：圣地南下由东至西是便雅悯族所得的地业，

文理本 结48:23 其余支派、自东至西、为便雅悯所得之区、

修订本 结48:23 论到其余的支派，从东到西，是便雅悯的一份。

KJV 英 结48:23 As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

NIV 英 结48:23 "As for the rest of the tribes: Benjamin will have one portion; it will extend from the east side to the west side.

主目录 返回顶部

和合本 结48:24 挨着便雅悯的地界，从东到西，是西缅的一分。

拼音版 结48:24 ái zhe Biànyǎmǐn de dì jiè, cóng dōng dào xī, shì Xīmiǎn de yī fēn.

吕振中 结48:24 挨着便雅悯的地界、从东面到西面∶是西缅的一分。

新译本 结48:24 沿着便雅悯的边界，从东到西，是西缅的一份。

现代译 结48:24 要把特区南面的土地分给其他各支族；从东边的地界到西面的地中海，按便雅悯、西缅、以萨迦、西布伦、迦得的次序，从北到南各得一份。

当代译 结48:24 接着是西缅、以萨迦、西布伦和迦得各族的地业。

文理本 结48:24 附便雅悯之界、自东至西、为西缅所得之要、

修订本 结48:24 靠着便雅悯的地界，从东到西，是西缅的一份。

KJV 英 结48:24 And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

NIV 英 结48:24 "Simeon will have one portion; it will border the territory of Benjamin from east to west.

主目录 返回顶部

和合本 结48:25 挨着西缅的地界，从东到西，是以萨迦的一分。

拼音版 结48:25 ái zhe Xīmiǎn de dì jiè, cóng dōng dào xī, shì Yǐsàjiā de yī fēn.

吕振中 结48:25 挨着西缅的地界、从东面到西面∶是以萨迦的一分。；

新译本 结48:25 沿着西缅的边界，从东到西，是以萨迦的一份。

现代译 结48:25 要把特区南面的土地分给其他各支族；从东边的地界到西面的地中海，按便雅悯、西缅、以萨迦、西布伦、迦得的次序，从北到南各得一份。

当代译 结48:25 接着是西缅、以萨迦、西布伦和迦得各族的地业。

文理本 结48:25 附西缅之界、自东至西、为以萨迦所得之区、

修订本 结48:25 靠着西缅的地界，从东到西，是以萨迦的一份。

KJV 英 结48:25 And by the border of Simeon, from the east side unto the west side, Issachar a portion.

NIV 英 结48:25 "Issachar will have one portion; it will border the territory of Simeon from east to west.

主目录 返回顶部

和合本 结48:26 挨着以萨迦的地界，从东到西，是西布伦的一分。

拼音版 结48:26 ái zhe Yǐsàjiā de dì jiè, cóng dōng dào xī, shì Xībùlún de yī fēn.

吕振中 结48:26 挨着以萨迦的地界、从东面到西面∶是西布伦的一分。

新译本 结48:26 沿着以萨迦的边界，从东到西，是西布伦的一份。

现代译 结48:26 要把特区南面的土地分给其他各支族；从东边的地界到西面的地中海，按便雅悯、西缅、以萨迦、西布伦、迦得的次序，从北到南各得一份。

当代译 结48:26 接着是西缅、以萨迦、西布伦和迦得各族的地业。

文理本 结48:26 附以萨迦之界、自东至西、为西布伦所得之区、

修订本 结48:26 靠着以萨迦的地界，从东到西，是西布伦的一份。

KJV 英 结48:26 And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

NIV 英 结48:26 "Zebulun will have one portion; it will border the territory of Issachar from east to west.

主目录 返回顶部

和合本 结48:27 挨着西布伦的地界，从东到西，是迦得的一分。

拼音版 结48:27 ái zhe Xībùlún de dì jiè, cóng dōng dào xī, shì Jiādé de yī fēn.

吕振中 结48:27 挨着西布伦的地界、是迦得的一分。

新译本 结48:27 沿着西布伦的边界，从东到西，是迦得的一份。

现代译 结48:27 要把特区南面的土地分给其他各支族；从东边的地界到西面的地中海，按便雅悯、西缅、以萨迦、西布伦、迦得的次序，从北到南各得一份。

当代译 结48:27 接着是西缅、以萨迦、西布伦和迦得各族的地业。

文理本 结48:27 附西布伦之界、自东至西、为迦得所得之区、

修订本 结48:27 靠着西布伦的地界，从东到西，是迦得的一份。

KJV 英 结48:27 And by the border of Zebulun, from the east side unto the west side, Gad a portion.

NIV 英 结48:27 "Gad will have one portion; it will border the territory of Zebulun from east to west.

主目录 返回顶部

和合本 结48:28 迦得地的南界，是从他玛到米利巴加低斯的水，延到埃及小河，直到大海。

拼音版 结48:28 Jiādé dì de nán jiè shì cóng Tāmǎ dào Mǐlìbā Jiādīsī de shuǐ, yán dào Aijí xiǎo hé, zhídào dà hǎi.

吕振中 结48:28 挨着迦得的地界、在南面、南方，那界线从他玛到米利巴加低斯的水、延到埃及小河、直到大海。

新译本 结48:28 迦得南面的边界，是从他玛到米利巴．迦底斯水，经埃及小河到大海。

现代译 结48:28 迦得支族南边的地界是从他玛向西南经加低斯绿洲，再向西北沿埃及边界延伸到地中海。

当代译 结48:28 迦得的南界是从他玛经米利巴加低斯泉和埃及小河，一直到地中海。

文理本 结48:28 迦得之南界、自他玛至米利巴加低斯水、迄埃及溪、延及大海、

修订本 结48:28 靠着迦得南边的地界，界限从他玛到加低斯的米利巴水，经埃及溪谷，直到大海。

KJV 英 结48:28 And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

NIV 英 结48:28 "The southern boundary of Gad will run south from Tamar to the waters of Meribah Kadesh, then along the Wadi of Egypt to the Great Sea.

主目录 返回顶部

和合本 结48:29 这就是你们要拈阄分给以色列支派为业之地，乃是他们各支派所得之分。”这是主耶和华说的。

拼音版 结48:29 Zhè jiù shì nǐmen yào niānjiū fēn gei Yǐsèliè zhīpaì wèi yè zhī dì, nǎi shì tāmen gè zhīpaì suǒ dé zhī fēn. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 结48:29 这就是你们要拈阄分给以色列族派为产业之地∶这些乃是他们各族所得的分∶主永恒主发神谕说。

新译本 结48:29 这就是你们要抽签分给以色列各支派为业的地。这些分地就是他们所得的分。”这是主耶和华的宣告。

现代译 结48:29 至高的上主这样说：「要用抽签的方法把这块土地分给以色列各支族，作为他们的产业。」

当代译 结48:29 这就是你们要抽签分给以色列各族为产业的土地。”这是主上帝所宣告的。

文理本 结48:29 尔当掣签、分于以色列支派为业之地、其所得之区即此、主耶和华言之矣、○

修订本 结48:29 这就是你们要抽签分给以色列支派为业之地，是他们各支派所得的份。这是主耶和华说的。

KJV 英 结48:29 This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

NIV 英 结48:29 "This is the land you are to allot as an inheritance to the tribes of Israel, and these will be their portions," declares the Sovereign LORD.

主目录 返回顶部

和合本 结48:30 城的北面四千五百肘，出城之处如下：

拼音版 结48:30 Chéng de bei miàn sì qiā wǔ bǎi zhǒu. chū chéng zhī chù rú xià.

吕振中 结48:30 「以下是城的外围∶城门是按以色列族派的名字叫的。北面量起来四千五百肘，有三个门（传统∶北面量起来四千五百肘。城门是按以色列族派的名字叫的。有三个门∶向北）；一个叫如便门，一个叫犹大门，一个叫利未门。

新译本 结48:30 “城北面的长度是二千二百五十公尺。城的出口是这样：

现代译 结48:30 耶路撒冷城一共有十二个城门。四面的城墙各长两千两百五十公尺，各有叁个城门。每一个门都按照以色列支族的名字命名。

当代译 结48:30 以下是城的各个出口，都是按着以色列各族来命名的：北面的墙是两公里长，有叁道门，分别是吕便门、犹大门和利未门。

文理本 结48:30 邑之四方及门如左、北方四千五百肘、

修订本 结48:30 以下是城的出口：北面四千五百肘，

KJV 英 结48:30 And these are the goings out of the city on the north side, four thousand and five hundred measures.

NIV 英 结48:30 "These will be the exits of the city: Beginning on the north side, which is 4,500 cubits long,

主目录 返回顶部

和合本 结48:31 城的各门要按以色列支派的名字。北面有三门：一为流便门，一为犹大门，一为利未门。

拼音版 结48:31 Chéng de gè mén yào àn Yǐsèliè zhīpaì de míngzi. bei miàn yǒu sān mén, yī wèi Liúbiàn mén, yī wèi Yóudà mén, yī wéi Lìwèi mén.

吕振中 结48:31 一个叫如便门，一个叫犹大门，一个叫利未门。

新译本 结48:31 城门要按以色列各支派取名。北面有三个门口，一个是流本门，一个是犹大门，一个是利未门。

现代译 结48:31 北墙的叁个门是吕便、犹大、利未；

当代译 结48:31 以下是城的各个出口，都是按着以色列各族来命名的：北面的墙是两公里长，有叁道门，分别是吕便门、犹大门和利未门。

文理本 结48:31 邑门依以色列支派之名名之、北向有三门、一流便门、一犹大门、一利未门、

修订本 结48:31 城的各门要按以色列的支派命名。北面有三个门，一为吕便门，一为犹大门，一为利未门。

KJV 英 结48:31 And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

NIV 英 结48:31 the gates of the city will be named after the tribes of Israel. The three gates on the north side will be the gate of Reuben, the gate of Judah and the gate of Levi.

主目录 返回顶部

和合本 结48:32 东面四千五百肘，有三门：一为约瑟门，一为便雅悯门，一为但门。

拼音版 结48:32 Dōng miàn sì qiā wǔ bǎi zhǒu, yǒu sān mén, yī wèi Yūesè mén, yī wèi Biànyǎmǐn mén, yī wèi dàn mén.

吕振中 结48:32 东面四千五百肘，有三个门；一个叫约瑟门，一个叫便雅悯门，一个叫但门。

新译本 结48:32 东面的长度是二千二百五十公尺，有三个门口，一个是约瑟门，一个是便雅悯门，一个是但门。

现代译 结48:32 东墙的叁个门是约瑟、便雅悯、但；

当代译 结48:32 东面的墙是两公里长，也有叁道门，分别是约瑟门、便雅悯门和但门。

文理本 结48:32 东方四千五百肘、有三门、一约瑟门、一便雅悯门、一但门、

修订本 结48:32 东面四千五百肘，有三个门，一为约瑟门，一为便雅悯门，一为但门。

KJV 英 结48:32 And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

NIV 英 结48:32 "On the east side, which is 4,500 cubits long, will be three gates: the gate of Joseph, the gate of Benjamin and the gate of Dan.

主目录 返回顶部

和合本 结48:33 南面四千五百肘，有三门：一为西缅门，一为以萨迦门，一为西布伦门。

拼音版 结48:33 Nán miàn sì qiā wǔ bǎi zhǒu, yǒu sān mén, yī wèi Xīmiǎn mén, yī wèi Yǐsàjiā mén, yī wèi Xībùlún mén.

吕振中 结48:33 南面量起来四千五百肘，有三个门∶一个叫西缅门，一个叫以萨迦门，一个叫西布伦门。

新译本 结48:33 南面的长度是二千二百五十公尺，有三个门口，一个是西缅门，一个是以萨迦门，一个是西布伦门。

现代译 结48:33 南墙的叁个门是西缅、以萨迦、西布伦；

当代译 结48:33 南面的墙是两公里长，有叁道门，分别是西缅门、以萨迦门和西布伦门。

文理本 结48:33 南方四千五百肘、有三门、一西缅门、一以萨迦门、一西布伦门、

修订本 结48:33 南面四千五百肘，有三个门，一为西缅门，一为以萨迦门，一为西布伦门。

KJV 英 结48:33 And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

NIV 英 结48:33 "On the south side, which measures 4,500 cubits, will be three gates: the gate of Simeon, the gate of Issachar and the gate of Zebulun.

主目录 返回顶部

和合本 结48:34 西面四千五百肘，有三门：一为迦得门，一为亚设门，一为拿弗他利门。

拼音版 结48:34 Xī miàn sì qiā wǔ bǎi zhǒu, yǒu sān mén, yī wèi Jiādé mén, yī wèi Yàshè mén, yī wèi Náfútālì mén.

吕振中 结48:34 西面四千五百肘，有（传统此处有∶他们的）三个门；一个叫迦得门，一个叫亚设门，一个叫拿弗他利门。

新译本 结48:34 西面的长度是二千二百五十公尺，也有三个门口，一个是迦得门，一个是亚设门，一个是拿弗他利门。

现代译 结48:34 西墙的叁个门是迦得、亚设、拿弗他利。

当代译 结48:34 西面的墙是两公里长，也有叁道门，分别是迦得门、亚设门和拿弗他利门。

文理本 结48:34 西方四千五百肘、有三门、一迦得门、一亚设门、一拿弗他利门、

修订本 结48:34 西面四千五百肘，有三个门，一为迦得门，一为亚设门，一为拿弗他利门。

KJV 英 结48:34 At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

NIV 英 结48:34 "On the west side, which is 4,500 cubits long, will be three gates: the gate of Gad, the gate of Asher and the gate of Naphtali.

主目录 返回顶部

和合本 结48:35 城四围共一万八千肘。从此以后，这城的名字，必称为‘耶和华的所在’。”

拼音版 结48:35 Chéng sìwéi gōng yī wàn bá qiā zhǒu. cóngcǐ yǐhòu, zhè chéng de míngzi bì chēngwèi Yēhéhuá de suǒ zaì.

吕振中 结48:35 城四围共一万八千肘。城的名字、从那天起、必称为∶『永恒主在那里』。

新译本 结48:35 城的周围共长九千公尺。从此以后，这城的名字要称为‘耶和华的所在’。”

现代译 结48:35 城墙四周一共长九千公尺。从今以后，这城要叫做「上主在此」。

当代译 结48:35 城的四周共长八公里，从那天起，这城必称为‘上帝的城’。”

文理本 结48:35 邑之四周、共计一万八千肘、是日以后、邑名曰耶和华在此、

修订本 结48:35 城的周围共一万八千肘。从此以后，这城的名字必称为"耶和华的所在"。

KJV 英 结48:35 It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

NIV 英 结48:35 "The distance all around will be 18,000 cubits. "And the name of the city from that time on will be: THE LORD IS THERE."


但以理书第1章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第1章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但1:1 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。

拼音版 但1:1 Yóudà wáng yuē yǎ jìng zaì wèi dì sān nián, Bābǐlún wáng Níbùjiǎnísǎ lái dào Yēlùsǎleng, jiāng chéng wéi kùn.

吕振中 但1:1 犹大王约雅敬执掌国政之第三年、巴比伦王尼布甲尼撒来到耶路撒冷，将耶路撒冷围困住。

新译本 但1:1 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，把城围困。

现代译 但1:1 犹大王约雅敬在位的第叁年，巴比伦王尼布甲尼撒进攻耶路撒冷，围困都城。

当代译 但1:1 犹大王约雅敬叁年，巴比伦王尼布甲尼撒大举进军，围攻耶路撒冷。

文理本 但1:1 犹大王约雅敬三年、巴比伦王尼布甲尼撒、至耶路撒冷围之、

修订本 但1:1 犹大王约雅敬在位第三年，巴比伦王尼布甲尼撒来到耶路撒冷，将城围困。

KJV 英 但1:1 In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

NIV 英 但1:1 In the third year of the reign of Jehoiakim king of Judah, Nebuchadnezzar king of Babylon came to Jerusalem and besieged it.

主目录 返回顶部

和合本 但1:2 主将犹大王约雅敬，并神殿中器皿的几份交付他手，他就把这器皿带到示拿地，收入他神的庙里，放在他神的库中。

拼音版 但1:2 Zhǔ jiāng Yóudà wáng yuē yǎ jìng, bìng shén diàn zhōng qìmǐn de jǐ fēn jiāofù tā shǒu. tā jiù bǎ zhè qìmǐn daì dào Shìnádì dì, shōu rù tā shén de miào lǐ, fàng zaì tā shén de kù zhōng.

吕振中 但1:2 主将犹大王约雅敬和上帝殿中一部分的器皿交在他手里，他就把这些器皿带到示拿地、他的神庙里，将器皿带进他神庙的库房房中。

新译本 但1:2 主把犹大王约雅敬和　神殿中的一部分器物交在尼布甲尼撒手里，他就把这些器物带到示拿地的神庙那里，存放在庙中的宝库里。

现代译 但1:2 主准许他俘掳了约雅敬王，夺走圣殿器物的一部份。他把俘虏带到巴比伦的神庙去，又把夺来的宝物存放在神庙的仓库里。

当代译 但1:2 上帝使犹大王约雅敬败在敌人手上，他们把上帝殿中一部分圣物掳掠到巴比伦的示拿，放在他们神的宝库里。

文理本 但1:2 主以犹大王约雅敬、及上帝室之器一分、付于其手、携器至示拿地、入于其神之庙、置于其神之库、

修订本 但1:2 主将犹大王约雅敬和上帝殿中的一些器皿交在他的手中。他就把他们带到示拿地他神明的庙里，将器皿收入他神明的库房中。

KJV 英 但1:2 And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

NIV 英 但1:2 And the Lord delivered Jehoiakim king of Judah into his hand, along with some of the articles from the temple of God. These he carried off to the temple of his god in Babylonia and put in the treasure house of his god.

主目录 返回顶部

和合本 但1:3 王吩咐太监长亚施毗拿从以色列人的宗室和贵胄中带进几个人来，

拼音版 但1:3 Wáng fēnfu taì jiān cháng yà shī pí ná, cóng Yǐsèliè rén de zōng shì hé guìzhòu zhōng daì jìn jǐ gèrén lái,

吕振中 但1:3 王吩咐太监长亚施才拿要从以色列人王家后裔、和显达者之中、引进几个人来，

新译本 但1:3 王吩咐他的太监长亚施毗拿说：“你要从以色列人中，把一些王室的后裔和贵族带进来；

现代译 但1:3 尼布甲尼撒王命令他的太监总管亚施比拿从以色列俘虏中选出一些王室和贵族的青年。

当代译 但1:3 尼布甲尼撒王后来命令太监长亚施毗拿从以色列的王室贵族中选几个健康、英俊、聪敏博学的少年，教他们迦勒底文，让他们在宫中学习。

文理本 但1:3 王谕宦官长亚施毗拿、以以色列宗室、及显者中数人、携之而至、

修订本 但1:3 王吩咐太监长亚施毗拿，从以色列人的王室后裔和贵族中带进几个人来，

KJV 英 但1:3 And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

NIV 英 但1:3 Then the king ordered Ashpenaz, chief of his court officials, to bring in some of the Israelites from the royal family and the nobility--

主目录 返回顶部

和合本 但1:4 就是年少没有残疾、相貌俊美、通达各样学问、知识聪明俱备、足能侍立在王宫里的，要教他们迦勒底的文字言语。

拼音版 但1:4 Jiù shì nián shǎo méiyǒu cánji, xiàngmào jùnmei, tōngdá gèyàng xuéwen, zhīshi cōngming jū beì, zú néng shì lì zaì wánggōng lǐ de, yào jiāo tāmen Jiālèdǐ de wén zì yányǔ.

吕振中 但1:4 就是年轻的人，没有任何残疾、相貌俊美、通达各样学问（同词∶智慧），富有知识，满有学识、聪明，足能侍立在王宫殿的，要将迦勒底人的典籍和语言教授他们。

新译本 但1:4 这些年轻人必须没有残疾、英俊、足智多才、有高度学习能力、明察事理，而且他们必须有能力可以在王宫里工作。你要教他们学习迦勒底的文学和语言。”

现代译 但1:4 这些青年必须是没有残疾、英俊、聪明、学识丰富、才智过人的，才有资格在宫廷服务。亚施比拿要教他们学习巴比伦的语言文字。

当代译 但1:4 尼布甲尼撒王后来命令太监长亚施毗拿从以色列的王室贵族中选几个健康、英俊、聪敏博学的少年，教他们迦勒底文，让他们在宫中学习。

文理本 但1:4 即少年无疵、美姿容、娴智慧、具知识、明格致、可侍于王宫者、教以迦勒底人之学术语言、

修订本 但1:4 就是没有残疾、相貌俊美、通达各样学问、知识聪明俱备、足能在王宫侍立的少年，要教他们迦勒底的文字和语言。

KJV 英 但1:4 Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

NIV 英 但1:4 young men without any physical defect, handsome, showing aptitude for every kind of learning, well informed, quick to understand, and qualified to serve in the king's palace. He was to teach them the language and literature of the Babylonians.

主目录 返回顶部

和合本 但1:5 王派定将自己所用的膳和所饮的酒，每日赐他们一份，养他们三年。满了三年，好叫他们在王面前侍立。

拼音版 但1:5 Wáng paì déng jiāng zìjǐ suǒ yòng de shàn hé suǒ yǐn de jiǔ, mei rì cì tāmen yī fēn, yǎng tāmen sān nián. mǎn le sān nián, hǎo jiào tāmen zaì wáng miànqián shì lì.

吕振中 但1:5 王将王的大餐日日的分儿、和他自己喝的酒、分派给他们，将他们养大了三年；过了三年、他们好侍立在王面前。

新译本 但1:5 王指定每日给他们一份御用的佳肴美酒；又教养他们三年。期满以后，他们就侍立在王面前。

现代译 但1:5 王也下令要每天供给他们宫室中所享用的食物和酒。这样训练了叁年后，他们就可以在王面前供职。

当代译 但1:5 王指定他们吃佳肴饮美酒，与自己所享用的一样，好在叁年训练期满后服侍王。

文理本 但1:5 王命日以己所用之膳、所饮之酒颁之、养之三年、届期侍于王前、

修订本 但1:5 王从自己所用的膳和所饮的酒中，派给他们每日的分量，养育他们三年，好叫他们期满以后侍立在王面前。

KJV 英 但1:5 And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

NIV 英 但1:5 The king assigned them a daily amount of food and wine from the king's table. They were to be trained for three years, and after that they were to enter the king's service.

主目录 返回顶部

和合本 但1:6 他们中间有犹大族的人但以理、哈拿尼雅、米沙利、亚撒利雅。

拼音版 但1:6 Tāmen zhōngjiān yǒu Yóudà zú de rén, Dànyǐlǐ, hǎ ná ní yǎ, Mǐshālì, Yàsālìyǎ.

吕振中 但1:6 他们中间有犹大族的人、但以理、哈拿尼雅、米沙利、亚撒利雅。

新译本 但1:6 他们中间有犹大人但以理、哈拿尼雅、米沙利、亚撒利雅。

现代译 但1:6 在被挑选的人当中，有但以理、哈拿尼雅、米沙利、亚撒利雅等，都是犹大支族的人。

当代译 但1:6 被选的人中，包括但以理、哈拿尼雅、米沙利、亚撒利雅，他们都是犹大族的人。

文理本 但1:6 中有犹大人但以理、哈拿尼雅、米沙利、亚撒利雅、

修订本 但1:6 他们中间有犹大人但以理、哈拿尼雅、米沙利和亚撒利雅。

KJV 英 但1:6 Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

NIV 英 但1:6 Among these were some from Judah: Daniel, Hananiah, Mishael and Azariah.

主目录 返回顶部

和合本 但1:7 太监长给他们起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。

拼音版 但1:7 Taì jiān zhǎng gei tāmen qǐmíng, chēng Dànyǐlǐ wèi bǎi tí shā sǎ, cchēng hǎ ná ní yǎ wèi shā dé lá, chēng Mǐshālì wèi mǐ shā, chēng Yàsālìyǎ wèi Yàbó ní gē.

吕振中 但1:7 太监长给他们起了名，把但以理叫做伯提沙撒，称把哈拿尼雅叫做沙得拉，把米沙利叫做米煞，把亚撒利雅叫做亚伯尼哥。

新译本 但1:7 太监长给他们起了新的名字，称但以理为伯提沙撒，哈拿尼雅为沙得拉，米沙利为米煞，亚撒利雅为亚伯尼歌。

现代译 但1:7 太监总管给他们起了新的名字，叫伯提沙撒、沙得拉、米沙、亚伯尼歌。

当代译 但1:7 太监长给他们每人起了一个巴比伦的名字：称但以理为伯提沙撒，哈拿尼雅为沙得拉，米沙利为米煞，亚撒利雅为亚伯尼歌。

文理本 但1:7 宦官长易其名、称但以理曰伯提沙撒、称哈拿尼雅曰沙得拉、称米沙利曰米煞、称亚撒利雅曰亚伯尼歌、

修订本 但1:7 太监长给他们另外起名，称但以理为伯提沙撒，称哈拿尼雅为沙得拉，称米沙利为米煞，称亚撒利雅为亚伯尼歌。

KJV 英 但1:7 Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

NIV 英 但1:7 The chief official gave them new names: to Daniel, the name Belteshazzar; to Hananiah, Shadrach; to Mishael, Meshach; and to Azariah, Abednego.

主目录 返回顶部

和合本 但1:8 但以理却立志不以王的膳和王所饮的酒玷污自己，所以求太监长容他不玷污自己。

拼音版 但1:8 Dànyǐlǐ què lìzhì bú yǐ wáng de shàn hé wáng suǒ yǐn de jiǔ diànwū zìjǐ, suǒyǐ qiú taì jiān zhǎng róng tā bú diànwū zìjǐ.

吕振中 但1:8 但是但以理却抱定心意、决不以王的大餐和王所喝的酒而玷污自己；因此他便要求太监长准他不玷污自己。

新译本 但1:8 但以理决心不让御用的佳肴美酒玷污自己，所以求太监长帮助他，使他不用玷污自己。

现代译 但1:8 但以理决心不沾王宫的食物和酒，免得自己在礼仪上不洁净；於是他请求亚施比拿帮助他。

当代译 但1:8 可是但以理决心不吃王所指定的膳食，且滴酒不尝，以免玷污自己。他便请求太监长准许他食用素食。

文理本 但1:8 惟但以理立志、不以王膳与酒自污、遂求宦官长免其受污、

修订本 但1:8 但以理却立志，不以王的膳和王所饮的酒玷污自己，于是恳求太监长容他不使自己玷污。

KJV 英 但1:8 But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

NIV 英 但1:8 But Daniel resolved not to defile himself with the royal food and wine, and he asked the chief official for permission not to defile himself this way.

主目录 返回顶部

和合本 但1:9 神使但以理在太监长眼前蒙恩惠，受怜悯。

拼音版 但1:9 Shén shǐ Dànyǐlǐ zaì taì jiān zhǎng yǎnqián méng ēnhuì, shòu liánmǐn.

吕振中 但1:9 上帝使但以理在太监长眼前得到特别的待遇和同情；

新译本 但1:9 于是　神使但以理在太监长面前得着恩惠和同情。

现代译 但1:9 上帝使亚施比拿同情但以理，

当代译 但1:9 上帝使但以理取得太监长的信任，答应他的请求。

文理本 但1:9 上帝使但以理蒙恩惠怜恤于宦官长、

修订本 但1:9 上帝使但以理在太监长眼前蒙恩，得怜悯。

KJV 英 但1:9 Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

NIV 英 但1:9 Now God had caused the official to show favor and sympathy to Daniel,

主目录 返回顶部

和合本 但1:10 太监长对但以理说：“我惧怕我主我王，他已经派定你们的饮食，倘若他见你们的面貌比你们同岁的少年人肌瘦，怎么好呢？这样，你们就使我的头在王那里难保。”

拼音版 但1:10 Taì jiān zhǎng duì Dànyǐlǐ shuō, wǒ jùpà wǒ zhǔ wǒ wáng, tā yǐjing paì déng nǐmen de yǐnshí. tǎngruò tā jiàn nǐmen de miànmào bǐ nǐmen tóng suì de shàonián rén jī shòu, zenme hǎo ne. zhèyàng, nǐmen jiù shǐ wǒde tóu zaì wáng nàli nán bǎo.

吕振中 但1:10 太监长对但以理说∶「我惧怕我主我王；他把你们的饮食分派好了；何必让他见你们面貌比同辈的年轻人憔悴难看呢？怎么好呢？那你们就使我的脑袋在王面前难保了。」

新译本 但1:10 只是太监长对但以理说：“我惧怕我主我王，他已指定了你们应用的饮食；如果他见到你们的面色比你们同岁的年轻人憔悴难看，你们就使我的头在王面前保不住了。”

现代译 但1:10 可是他又怕王，所以对但以理说：「王已经规定你们的饮食，如果你们不像其他年轻人一样健康，王会杀我。」

当代译 但1:10 然而太监长对但以理说：“我恐怕你会变得面黄肌瘦，比其他年纪相若的青年人显得孱弱，陛下怪罪我时，我这颗头颅可能也保不住呢！”

文理本 但1:10 宦官长谓但以理曰、我畏我主我王、既定尔之饮食、何可见尔形容憔悴、不及尔同年少者乎、若然、则于王前、使我莫保首领、

修订本 但1:10 太监长对但以理说："我惧怕我主我王，他已经派给你们饮食，何必让他见你们的面貌比你们同年龄的少年憔悴呢？这样，你们就使我的头在王那里不保了。"

KJV 英 但1:10 And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

NIV 英 但1:10 but the official told Daniel, "I am afraid of my lord the king, who has assigned your food and drink. Why should he see you looking worse than the other young men your age? The king would then have my head because of you."

主目录 返回顶部

和合本 但1:11 但以理对太监长所派管理但以理、哈拿尼雅、米沙利、亚撒利雅的委办说：

拼音版 但1:11 Dànyǐlǐ duì taì jiān zhǎng suǒ paì guǎnlǐ Dànyǐlǐ, hǎ ná ní yǎ, Mǐshālì, Yàsālìyǎ de wēi bàn shuō,

吕振中 但1:11 但以理对太监长所派来照管但以理、哈拿尼雅、米沙利、亚撒利雅的监护人说∶

新译本 但1:11 后来但以理对太监长分派看管但以理、哈拿尼雅、米沙利、亚撒利雅的人说：

现代译 但1:11 於是，但以理去见亚施比拿所派来看管他和其他叁个朋友的守卫，

当代译 但1:11 於是，但以理便向监管他们的官员提议说：

文理本 但1:11 宦官长委保傅、监理但以理、哈拿尼雅、米沙利、亚撒利雅、

修订本 但1:11 但以理对太监长所派监管但以理、哈拿尼雅、米沙利、亚撒利雅的管理者说：

KJV 英 但1:11 Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

NIV 英 但1:11 Daniel then said to the guard whom the chief official had appointed over Daniel, Hananiah, Mishael and Azariah,

主目录 返回顶部

和合本 但1:12 “求你试试仆人们十天，给我们素菜吃，白水喝，

拼音版 但1:12 Qiú nǐ shì shì púrén men shí tiān, gei wǒmen sù caì chī, bái shuǐ hē,

吕振中 但1:12 「请试试仆人们十天，给我们素菜吃，白水喝。

新译本 但1:12 “请你试试仆人十天，容我们只吃素菜、喝清水。

现代译 但1:12 对他说：「请你让我们吃蔬菜喝白水，试试看，十天后

当代译 但1:12 “你可以尝试在十天内只给我们素菜和清水，

文理本 但1:12 但以理谓之曰、请试尔仆、饭蔬饮水十日、

修订本 但1:12 "请你考验仆人们十天，给我们素菜吃，清水喝，

KJV 英 但1:12 Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

NIV 英 但1:12 "Please test your servants for ten days: Give us nothing but vegetables to eat and water to drink.

主目录 返回顶部

和合本 但1:13 然后看看我们的面貌和用王膳那少年人的面貌，就照你所看的待仆人吧！”

拼音版 但1:13 Ránhòu kàn kàn wǒmen de miànmào hé yòng wáng shàn nà shàonián rén de miànmào, jiù zhào nǐ suǒ kàn de dāi púrén ba.

吕振中 但1:13 然后让你看看我们的面貌、和那吃王大餐的年轻人的面貌，就照你所看的怎么样来待仆人吧。」

新译本 但1:13 然后，请你观察我们的容貌，和那些享用王的佳肴的年轻人的容貌，就照着你观察的结果，待你的仆人吧！”

现代译 但1:13 把我们跟那些吃王宫食物的年轻人比一比，然后照你的观察做决定吧！」

当代译 但1:13 然后把我们和那些食用王膳的青年人的面色比较一下，再作决定吧。”

文理本 但1:13 后观我容、及食王膳少者之容、依尔所见而待尔仆、

修订本 但1:13 然后你亲自观察我们的面貌和那用王膳的少年的面貌；就照你所观察的待你的仆人吧！"

KJV 英 但1:13 Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

NIV 英 但1:13 Then compare our appearance with that of the young men who eat the royal food, and treat your servants in accordance with what you see."

主目录 返回顶部

和合本 但1:14 委办便允准他们这件事，试看他们十天。

拼音版 但1:14 Wei bàn biàn yún zhún tāmen zhè jiàn shì, shì kàn tāmen shí tiān.

吕振中 但1:14 关于这事、监护人允准他们，便试试他们十天。

新译本 但1:14 看管他们的人就允准他们的这个要求，试试他们十天。

现代译 但1:14 守卫答应让他们试十天。

当代译 但1:14 监管他们的官员便接纳他的提议。

文理本 但1:14 乃允斯事、试之十日、

修订本 但1:14 管理者准许他们这件事，考验他们十天。

KJV 英 但1:14 So he consented to them in this matter, and proved them ten days.

NIV 英 但1:14 So he agreed to this and tested them for ten days.

主目录 返回顶部

和合本 但1:15 过了十天，见他们的面貌比用王膳的一切少年人更加俊美肥胖。

拼音版 但1:15 Guō le shí tiān, jiàn tāmende miànmào bǐ yòng wáng shàn de yīqiè shàonián rén gèngjiā jùnmei féi pàng.

吕振中 但1:15 过了十天，见他们的面貌比所有吃王大餐的年轻人还俊美、还肌丰肉肥。

新译本 但1:15 过了十天，见他们的容貌比所有享用王的佳肴的年轻人，更加俊美健壮。

现代译 但1:15 十天过后，他们看起来比所有吃王宫食物的年轻人更健康，更强壮。

当代译 但1:15 十天后，但以理和他叁个朋友的面色比那些进食王膳的青年人更健康红润；

文理本 但1:15 越十日、见其容、较食王膳少者、尤美而丰、

修订本 但1:15 过了十天，他们的身材看来比所有享用王膳的少年更加俊美健壮，

KJV 英 但1:15 And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

NIV 英 但1:15 At the end of the ten days they looked healthier and better nourished than any of the young men who ate the royal food.

主目录 返回顶部

和合本 但1:16 于是，委办撤去派他们用的膳、饮的酒，给他们素菜吃。

拼音版 但1:16 Yúshì wei bàn chè qù paì tāmen yòng de shàn, yǐn de jiǔ, gei tāmen sù caì chī.

吕振中 但1:16 于是监护人就把所要给他们吃的大餐、和他们所该喝的酒、撤去，给了他们蔬菜。

新译本 但1:16 看管他们的人就撤去指定给他们享用的佳肴美酒，让他们吃素菜。

现代译 但1:16 从此，守卫让他们继续只吃蔬菜，不吃王所配给的食物。

当代译 但1:16 从此，太监长便只给他们素菜和清水，不再要他们用王的佳肴美酒。

文理本 但1:16 保傅乃去所颁之膳与酒、食以菜蔬、

修订本 但1:16 于是管理者撤去王派给他们用的膳和所饮的酒，只给他们素菜。

KJV 英 但1:16 Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

NIV 英 但1:16 So the guard took away their choice food and the wine they were to drink and gave them vegetables instead.

主目录 返回顶部

和合本 但1:17 这四个少年人，　神在各样文字学问上（“学问”原文作“智慧”）赐给他们聪明知识，但以理又明白各样的异象和梦兆。

拼音版 但1:17 Zhè sì gè shàonián rén, shén zaì gèyàng wén zì xuéwen ( xuéwen yuánwén zuò zhìhuì ) shang cìgei tāmen cōngming zhīshi. Dànyǐlǐ yòu míngbai gèyàng de yìxiàng hé mèng zhào.

吕振中 但1:17 这四个年轻人、上帝在各样典籍和学问（原文∶灵）上都赐给他们知识和通达；但以理又明白各样异象和梦兆。

新译本 但1:17 这四个年轻人在各种文字和学问上，　神都赐他们知识和聪明；但以理并且能明白一切异象和异梦。

现代译 但1:17 上帝使这四个青年精通文学、哲学，又赐给但以理有解释异象和梦的才能。

当代译 但1:17 上帝赐这四个青年人聪明智慧，有高度的学习能力，不久他们便通晓一切文学和其他学科，并且上帝特别给但以理能力解释各种异象和梦兆。

文理本 但1:17 此四少者、上帝赐以知识聪睿、精于文字学术、但以理洞悉诸启示及梦兆、

修订本 但1:17 这四个少年，上帝在各样文字学问上赐给他们知识和聪明；但以理又明白各样异象和梦兆。

KJV 英 但1:17 As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

NIV 英 但1:17 To these four young men God gave knowledge and understanding of all kinds of literature and learning. And Daniel could understand visions and dreams of all kinds.

主目录 返回顶部

和合本 但1:18 尼布甲尼撒王预定带进少年人来的日期满了，太监长就把他们带到王面前。

拼音版 但1:18 Ní bù Jiǎní sǎ wáng yùdéng daì jìn shàonián rén lái de rìqī mǎn le, taì jiān zhǎng jiù bǎ tāmen daì dào wáng miànqián.

吕振中 但1:18 尼布甲尼撒王吩咐把众年轻人引进去的日期到了，太监长就把他们引进到王面前。

新译本 但1:18 到了王吩咐带所有年轻人进宫的日子，太监长就领他们到尼布甲尼撒王面前。

现代译 但1:18 王所规定的叁年期限到了，亚施比拿带所有年轻人去见尼布甲尼撒王。

当代译 但1:18 叁年训练完毕，太监长便带他们到尼布甲尼撒王面前，接受王的考试。

文理本 但1:18 届王所定少者入觐之期、宦官长引之见尼布甲尼撒、

修订本 但1:18 王吩咐带他们进宫的日子到了，太监长就把他们带到尼布甲尼撒面前。

KJV 英 但1:18 Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

NIV 英 但1:18 At the end of the time set by the king to bring them in, the chief official presented them to Nebuchadnezzar.

主目录 返回顶部

和合本 但1:19 王与他们谈论，见少年人中无一人能比但以理、哈拿尼雅、米沙利、亚撒利雅，所以留他们在王面前侍立。

拼音版 但1:19 Wáng yǔ tāmen tánlùn, jiàn shàonián rén zhōng wú yī rén néng bǐ Dànyǐlǐ, hǎ ná ní yǎ, Mǐshālì, Yàsālìyǎ, suǒyǐ liú tāmen zaì wáng miànqián shì lì.

吕振中 但1:19 王同他们谈了话；见他们中间没有一个能比得上但以理、哈拿尼雅、米沙利、亚撒利雅的；于是他们四人就侍立在王面前。

新译本 但1:19 王和他们谈话，发现他们所有的人中，没有一个比得上但以理、哈拿尼雅、米沙利、亚撒利雅的；他们四人就侍立在王面前。

现代译 但1:19 王一一跟他们谈话；他对但以理、哈拿尼雅、米沙利、亚撒利雅印象特别深刻，因此这四个人被选中留在王宫伺候。

当代译 但1:19 王与他们个别面谈，在被选的人中没有一人能像但以理、哈拿尼雅、米沙利、亚撒利雅那样得到王的欢心，因此他们获派到朝廷任职。

文理本 但1:19 王与之言、见其中无及但以理、哈拿尼雅、米沙利、亚撒利雅者、遂侍于王前、

修订本 但1:19 王与他们谈论，在所有少年中找不到人能与但以理、哈拿尼雅、米沙利、亚撒利雅相比，于是他们就在王面前侍立。

KJV 英 但1:19 And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

NIV 英 但1:19 The king talked with them, and he found none equal to Daniel, Hananiah, Mishael and Azariah; so they entered the king's service.

主目录 返回顶部

和合本 但1:20 王考问他门一切事，就见他们的智慧聪明比通国的术士和用法术的胜过十倍。

拼音版 但1:20 Wáng kǎo wèn tāmen yīqiè shì, jiù jiàn tāmende zhìhuì cōngming bǐ tōng guó de shùshì hé yòng fǎshù de shēng guō shí beì.

吕振中 但1:20 王无论谘询他们智慧聪明的事、都看出他们比全国所有的学术士和用法术的还胜过十倍。

新译本 但1:20 王考问他们一切智慧和聪明的事，就发现他们比全国所有的术士和用法术的更胜十倍。

现代译 但1:20 王无论问甚麽，或提出任何难题，他们的解答总比国中任何占卜家或术士好十倍。

当代译 但1:20 在整个考问过程中，他们对答如流，无论智慧或知识都远超当地的术士和占星家。

文理本 但1:20 王于所询智慧明哲之事、见其愈于举国之巫人术士十倍、

修订本 但1:20 王考问他们一切智慧和聪明的事，发现他们比全国所有的术士和巫师胜过十倍。

KJV 英 但1:20 And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

NIV 英 但1:20 In every matter of wisdom and understanding about which the king questioned them, he found them ten times better than all the magicians and enchanters in his whole kingdom.

主目录 返回顶部

和合本 但1:21 到古列王元年，但以理还在。

拼音版 但1:21 Dào Gǔliè wáng yuán nián, Dànyǐlǐ hái zaì.

吕振中 但1:21 这样、到古列王元年、但以理还在。

新译本 但1:21 直到古列王元年，但以理还在。

现代译 但1:21 但以理一直留在王宫，到波斯王塞鲁士征服巴比伦为止。

当代译 但1:21 直至塞鲁士王元年，但以理仍在宫中任职。

文理本 但1:21 但以理在彼、至古列王元年、

修订本 但1:21 到居鲁士王元年，但以理还健在。

KJV 英 但1:21 And Daniel continued even unto the first year of king Cyrus.

NIV 英 但1:21 And Daniel remained there until the first year of King Cyrus.


但以理书第2章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第2章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但2:1 尼布甲尼撒在位第二年，他做了梦，心里烦乱，不能睡觉。

拼音版 但2:1 Ní bù Jiǎní sǎ zaì wèi dì èr nián, tā zuò le mèng, xīnli fán luàn, bùnéng shuìjiào.

吕振中 但2:1 尼布甲尼撒执掌国政之第二年，他作了个梦，心（原文∶灵）里烦乱不安，使他睡不着觉。

新译本 但2:1 尼布甲尼撒在位第二年，他作了梦，因此心里烦乱，不能入睡。

现代译 但2:1 尼布甲尼撒在位的第二年，他做了一个梦；这梦使他心里烦乱，不能入睡。

当代译 但2:1 尼布甲尼撒王在位第二年，他做了一个恶梦，非常恐惧，再也不能入睡，

文理本 但2:1 尼布甲尼撒二年、王得梦、心烦不得寝、

修订本 但2:1 尼布甲尼撒在位第二年，他做了很多梦，心里烦乱，不能睡觉。

KJV 英 但2:1 And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

NIV 英 但2:1 In the second year of his reign, Nebuchadnezzar had dreams; his mind was troubled and he could not sleep.

主目录 返回顶部

和合本 但2:2 王吩咐人将术士、用法术的、行邪术的和迦勒底人召来，要他们将王的梦告诉王，他们就来站在王前。

拼音版 但2:2 Wáng fēnfu rén jiāng shùshì, yòng fǎshù de, xíng xiéshù de, hé Jiālèdǐ rén zhào lái, yào tāmen jiāng wáng de mèng gàosu wáng, tāmen jiù lái zhàn zaì wáng qián.

吕振中 但2:2 王吩咐人将学术士和用法术的、行邪术的、迦勒底博学的人、都召了来，将王的梦告诉王。他们就来，站在王面前。

新译本 但2:2 于是王吩咐人把术士、用法术的、行邪术的和迦勒底人都召来，要他们把王的梦告诉王。他们来了，站在王面前。

现代译 但2:2 因此，他派人召来占卜家、法术师、巫师、占星家等，为他解梦。当他们都来，站在王面前的时候，

当代译 但2:2 便立即召见术士、巫师、占星家和迦勒底人，他们便都齐集到王的面前。

文理本 但2:2 乃召巫人、术士卜筮、及迦勒底人咸至、为王说梦、众入、立于王前、

修订本 但2:2 王吩咐人将术士、巫师、行邪术的和迦勒底人召来，要他们把王的梦告诉王；他们就来，站在王面前。

KJV 英 但2:2 Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

NIV 英 但2:2 So the king summoned the magicians, enchanters, sorcerers and astrologers to tell him what he had dreamed. When they came in and stood before the king,

主目录 返回顶部

和合本 但2:3 王对他们说：“我做了一梦，心里烦乱，要知道这是什么梦。”

拼音版 但2:3 Wáng duì tāmen shuō, wǒ zuò le yī mèng, xīnli fán luàn, yào zhīdào zhè shì shénme mèng.

吕振中 但2:3 王对他们说∶「我作了一个梦，心（原文∶灵）里烦乱不安，要知道这梦是什么意思。」

新译本 但2:3 王对他们说：“我作了一个梦，心里烦乱，我要知道这是什么梦。”

现代译 但2:3 王对他们说：「我做了一个梦，心里很烦，我要知道那梦的意思。」

当代译 但2:3 王说：“我做了一个梦，急想知道这梦的意思。”

文理本 但2:3 王谓之曰、我得梦、中心烦扰、欲知梦兆维何、

修订本 但2:3 王对他们说："我做了一个梦，心里烦乱，想要知道这是什么梦。"

KJV 英 但2:3 And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

NIV 英 但2:3 he said to them, "I have had a dream that troubles me and I want to know what it means."

主目录 返回顶部

和合本 但2:4 迦勒底人用亚兰的言语对王说：“愿王万岁！请将那梦告诉仆人，仆人就可以讲解。”

拼音版 但2:4 Jiālèdǐ rén yòng Yàlán de yányǔ duì wáng shuō, yuàn wáng wàn suì. qǐng jiāng nà mèng gàosu púrén, púrén jiù keyǐ jiǎngjie.

吕振中 但2:4 迦勒底博学的人就用亚兰语对王说∶（从这里到第七章末是用亚兰文写的）「愿王万岁！请将那梦告诉仆人，仆人就可以把解析讲明白。」

新译本 但2:4 迦勒底人用亚兰话对王说：“愿王万岁！请把那梦告诉仆人，我们好解释梦的意思。”

现代译 但2:4 他们用亚兰话回答王，说：「陛下万岁！请把梦告诉我们，我们好为王解释。」

当代译 但2:4 迦勒底人便用亚兰话回答说：“愿王万岁！请将梦告诉臣仆，让臣仆为陛下解说。”

文理本 但2:4 迦勒底人以亚兰方言奏王曰、愿王万岁、请以梦告仆、我则解之、

修订本 但2:4 迦勒底人用亚兰话对王说："愿王万岁！请将梦告诉仆人，我们就可以讲解。"

KJV 英 但2:4 Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

NIV 英 但2:4 Then the astrologers answered the king in Aramaic, "O king, live forever! Tell your servants the dream, and we will interpret it."

主目录 返回顶部

和合本 但2:5 王回答迦勒底人说，梦我已经忘了（或作我已定命八节同），你们若不将梦和梦的讲解告诉我，就必被凌迟，你们的房屋必成为粪堆。

拼音版 但2:5 Wáng huídá Jiālèdǐ rén shuō, mèng wǒ yǐjing wáng le ( huò zuò wǒ yǐ déng méng bá jié tóng ), nǐmen ruò bú jiāng mèng hé mèng de jiǎngjie gàosu wǒ, jiù bì beì líng chí, nǐmen de fángwū bì chéngwéi fèn duī.

吕振中 但2:5 王回答迦勒底博学的人说∶「这事我已决定；你们若不将梦和梦的解析告诉我，就必须被凌迟，你们的房屋必须被拆毁。

新译本 但2:5 王回答迦勒底人说：“我已经定旨：如果你们不把那梦和梦的意思向我说明，就必被碎尸万段，你们的家必成为废墟。

现代译 但2:5 王说：「我已经决定要你们把我的梦告诉我，然后解释梦的意思。如果你们不能，我要斩断你们的四肢，并且使你们的家成为废墟。

当代译 但2:5 王说：“我已经将梦忘记得一乾二净了，如果你们能将梦和梦的意思告诉我，就必得重赏和尊位，不然的话，你们势必碎秸万段，家毁人亡。”

文理本 但2:5 王曰、我命已出、如尔不以梦、及其解告我、必解尔体、使尔室为粪场、

修订本 但2:5 王回答迦勒底人说："这事我已决定，你们若不把梦和梦的解释告诉我，就必被凌迟，你们的房屋必成粪堆；

KJV 英 但2:5 The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

NIV 英 但2:5 The king replied to the astrologers, "This is what I have firmly decided: If you do not tell me what my dream was and interpret it, I will have you cut into pieces and your houses turned into piles of rubble.

主目录 返回顶部

和合本 但2:6 你们若将梦和梦的讲解告诉我，就必从我这里得赠品和赏赐，并大尊荣。现在你们要将梦和梦的讲解告诉我。”

拼音版 但2:6 Nǐmen ruò jiāng mèng hé mèng de jiǎngjie gàosu wǒ, jiù bì cóng wǒ zhèlǐ dé zèng pǐn hé shǎngcì, bìng dà zūnróng. xiànzaì nǐmen yào jiāng mèng hé mèng de jiǎngjie gàosu wǒ.

吕振中 但2:6 你们若将梦和梦的解析讲明白，就可以从我获得赠品、赏赐、和大尊荣；现在你们将梦和梦的解析讲明白吧。」

新译本 但2:6 如果你们能把那梦和梦的意思向我解释，就必从我这里得礼物、奖赏和大尊荣，所以你们要把梦和梦的意思向我解释。”

现代译 但2:6 如果你们能把我的梦说出来，并且解释梦的意思，我就奖赏你们，加荣誉给你们。现在，把我的梦说出来，解释给我听吧。」

当代译 但2:6 王说：“我已经将梦忘记得一乾二净了，如果你们能将梦和梦的意思告诉我，就必得重赏和尊位，不然的话，你们势必碎秸万段，家毁人亡。”

文理本 但2:6 如以梦及其解告我、则必自我而获品物、赏赉、及大尊荣、故当以梦及其解告我、

修订本 但2:6 但你们若能说出这个梦和梦的解释，就必从我得到礼物、赏赐和殊荣。现在，你们要把梦和梦的解释告诉我。"

KJV 英 但2:6 But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

NIV 英 但2:6 But if you tell me the dream and explain it, you will receive from me gifts and rewards and great honor. So tell me the dream and interpret it for me."

主目录 返回顶部

和合本 但2:7 他们第二次对王说：“请王将梦告诉仆人，仆人就可以讲解。”

拼音版 但2:7 Tāmen dì èr cì duì wáng shuō, qǐng wáng jiāng mèng gàosu púrén, púrén jiù keyǐ jiǎngjie.

吕振中 但2:7 他们第二次对王说∶「请王将梦告诉仆人，仆人就可以将梦的解析讲明白。」

新译本 但2:7 他们第二次回答王说：“请王把梦告诉仆人，我们好解释梦的意思。”

现代译 但2:7 他们再次回答王，说：「请陛下把梦告诉我们，我们好为王解释。」

当代译 但2:7 他们对王说：“陛下不将梦告诉臣仆，臣仆怎能解梦呢？”

文理本 但2:7 彼复奏王曰、请以梦告仆、我则解之、

修订本 但2:7 他们再一次回答说："请王将梦告诉仆人，我们就可以讲解。"

KJV 英 但2:7 They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

NIV 英 但2:7 Once more they replied, "Let the king tell his servants the dream, and we will interpret it."

主目录 返回顶部

和合本 但2:8 王回答说：“我准知道你们是故意迟延，因为你们知道那梦我已经忘了。

拼音版 但2:8 Wáng huídá shuō, wǒ zhún zhīdào nǐmen shì gùyì chíyán, yīnwei nǐmen zhīdào nà mèng wǒ yǐjing wáng le.

吕振中 但2:8 王回答说∶「我准知道你们是企图争取时间，因为你们看出这事我已决定∶

新译本 但2:8 王回答说：“我清楚知道你们企图拖延时间，因为你们看出我已经定旨。

现代译 但2:8 这时候，王怒喊：「我早知道你们想拖延时间；因为你们知道我已经定意，

当代译 但2:8 王勃然大怒说：“你们都在拖延时间，企图欺骗我，想我遭害。我警告你们：你们若不先将梦告诉我，休想我听你们捏造的解释。”

文理本 但2:8 王曰、我确知尔欲延其时、因知我命已出、

修订本 但2:8 王回答说："我确实知道你们是故意拖延，因为你们知道这事我已决定。

KJV 英 但2:8 The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

NIV 英 但2:8 Then the king answered, "I am certain that you are trying to gain time, because you realize that this is what I have firmly decided:

主目录 返回顶部

和合本 但2:9 你们若不将梦告诉我，只有一法待你们，因为你们预备了谎言乱语向我说，要等候时势改变。现在你们要将梦告诉我，因我知道你们能将梦的讲解告诉我。”

拼音版 但2:9 Nǐmen ruò bú jiāng mèng gàosu wǒ, zhǐyǒu yī fǎ dāi nǐmen. yīnwei nǐmen yùbeì le huǎng yán luàn yǔ xiàng wǒ shuō, yào denghòu shí shì gǎibiàn. xiànzaì nǐmen yào jiāng mèng gàosu wǒ, yīn wǒ zhīdào nǐmen néng jiāng mèng de jiǎngjie gàosu wǒ.

吕振中 但2:9 你们若不将梦告诉我，只有一项判决令来处置你们∶你们是同谋拿谎言烂语来在我面前胡说，要等候时势改变的。现在快将梦告诉我吧，让我知道你们能将梦的解析向我讲明白。」

新译本 但2:9 如果你们不把那梦向我说明，只有一个办法对付你们。你们串通在我面前胡言乱语，希望时势有所改变。你们现在要把梦告诉我，好使我知道你们真能把梦的意思向我解释。”

现代译 但2:9 如果你们说不出我的梦，我只有一个办法对付你们。你们彼此串通，想欺骗我，以为时间可以改变情况。现在快把我的梦说出来，我就知道你们真的会解梦。」

当代译 但2:9 王勃然大怒说：“你们都在拖延时间，企图欺骗我，想我遭害。我警告你们：你们若不先将梦告诉我，休想我听你们捏造的解释。”

文理本 但2:9 如尔不以梦告我、祇以一法惩尔、因尔设诳言妄语告我、以待其时变易、尔其以梦告我、则知尔能解之、

修订本 但2:9 你们若不将梦告诉我，只有一个办法对待你们；因为你们彼此串通，向我胡言乱语，要等候情势改变。现在，你们要将梦告诉我，让我知道你们真能为我解梦。"

KJV 英 但2:9 But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

NIV 英 但2:9 If you do not tell me the dream, there is just one penalty for you. You have conspired to tell me misleading and wicked things, hoping the situation will change. So then, tell me the dream, and I will know that you can interpret it for me."

主目录 返回顶部

和合本 但2:10 迦勒底人在王面前回答说：“世上没有人能将王所问的事说出来；因为没有君王、大臣、掌权的向术士，或用法术的，或迦勒底人问过这样的事。

拼音版 但2:10 Jiālèdǐ rén zaì wáng miànqián huídá shuō, shìshang méiyǒu rén néng jiāng wáng suǒ wèn de shì shuō chūlai. yīnwei méiyǒu jūnwáng, dàchén, zhǎngquán de xiàng shùshì, huò yòng fǎshù de, huò Jiālèdǐ rén wèn guō zhèyàng de shì.

吕振中 但2:10 迦勒底博学的人在王面前回答说∶「世界上没有人能将王所问的事说出来的，因为没有王、多么大、多么有权力、曾经向任何学术士、或用法术的、或迦勒底博学的人、问过这样事的。

新译本 但2:10 迦勒底人在王面前回答说：“世上没有人能把王所问的事说出来，因为从来没有一个伟大和有权势的君王向术士、用法术的和迦勒底人询问过这样的事。

现代译 但2:10 他们回答：「世界上没有人能把陛下所要知道的说出来。从来没有任何国王对占卜家、法术师，或占星家这样要求；即使最伟大、最有权力的国王也没有过。

当代译 但2:10 迦勒底人说：“从来没有人能将别人的梦说出来，世上也没有其他的王会问术士、占星家或迦勒底人这样的问题。

文理本 但2:10 迦勒底人对曰、王之事、天下无能示之、从未有君王、主治者、掌权者、以此诘巫人术士、及迦勒底人者、

修订本 但2:10 迦勒底人回答王说："世上没有人能解释王的事情；从来没有君王、大臣、掌权者向术士、巫师，或迦勒底人问过这样的事。

KJV 英 但2:10 The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

NIV 英 但2:10 The astrologers answered the king, "There is not a man on earth who can do what the king asks! No king, however great and mighty, has ever asked such a thing of any magician or enchanter or astrologer.

主目录 返回顶部

和合本 但2:11 王所问的事甚难，除了不与世人同居的神明，没有人在王面前能说出来。”

拼音版 但2:11 Wáng suǒ wèn de shì shén nán. chúle bù yǔ shìrén tóngjū de shénmíng, méiyǒu rén zaì wáng miànqián néng shuō chūlai.

吕振中 但2:11 王所问的事很难答；除了不居于血肉之躯的神明、没有别的能在王面前说出来的。」

新译本 但2:11 王所问的事很难答，除了那不和世人同住的神明以外，没有人能在王面前把这事说出来。”

现代译 但2:11 陛下所问的实在太难答了。除了神明，没有人能回答，可是神明并不住在人间。」

当代译 但2:11 因为这根本是不可能的事，除了那不在世人中间居住的神明，谁会知道呢？”

文理本 但2:11 王所诘者罕矣、除不居于形躯之神外、无能告王、

修订本 但2:11 王所问的事很难，除了不与血肉之躯同住的上帝，没有人能在王面前解释。"

KJV 英 但2:11 And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

NIV 英 但2:11 What the king asks is too difficult. No one can reveal it to the king except the gods, and they do not live among men."

主目录 返回顶部

和合本 但2:12 因此，王气忿忿地大发烈怒，吩咐灭绝巴比伦所有的哲士。

拼音版 但2:12 Yīncǐ, wáng qì fèn fèn dì dà fā liè nù, fēnfu mièjué Bābǐlún suǒyǒude zhé shì.

吕振中 但2:12 为了这个缘故、王就生气，大大震怒，便吩咐将巴比伦所有的博士都除灭掉。

新译本 但2:12 因此，王大发烈怒，下令杀绝巴比伦所有的智慧人。

现代译 但2:12 王大发雷霆，下令把巴比伦王室所有的顾问都处死。

当代译 但2:12 王却大怒，更下令处死巴比伦所有的智者；

文理本 但2:12 王因之怒、忿甚、命歼巴比伦诸哲士、

修订本 但2:12 王因这事生气，大大震怒，吩咐灭绝巴比伦所有的智慧人。

KJV 英 但2:12 For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

NIV 英 但2:12 This made the king so angry and furious that he ordered the execution of all the wise men of Babylon.

主目录 返回顶部

和合本 但2:13 于是命令发出，哲士将要见杀，人就寻找但以理和他的同伴，要杀他们。

拼音版 但2:13 Yúshì mìnglìng fāchū, zhé shì jiāngyào jiàn shā, rén jiù xúnzhǎo Dànyǐlǐ hé tāde tóngbàn, yào shā tāmen.

吕振中 但2:13 于是有指令发出，要博士都被杀掉。人就寻找但以理和他的同伴，要给杀死。

新译本 但2:13 于是王的御旨发出，要把智慧人都杀死；人就寻找但以理和他的同伴，要杀死他们。

现代译 但2:13 於是王的命令发出，要杀全体顾问，包括但以理和他的朋友们。

当代译 但2:13 但以理和他的同伴，都在处死之列。

文理本 但2:13 王命出、将诛哲士、则索但以理、及其同侪、欲杀之、

修订本 但2:13 命令发出，智慧人将要被杀，人就寻找但以理和他的同伴，要杀他们。

KJV 英 但2:13 And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

NIV 英 但2:13 So the decree was issued to put the wise men to death, and men were sent to look for Daniel and his friends to put them to death.

主目录 返回顶部

和合本 但2:14 王的护卫长亚略出来，要杀巴比伦的哲士，但以理就用婉言回答他，

拼音版 但2:14 Wáng/4 de hùwèi cháng/zhǎng Yàlüè chūlai, yào shā Bābǐlún de zhé shì, Dànyǐlǐ jiù yòng wǎn yán huídá tā,

吕振中 但2:14 那时但以理用深谋远虑、机敏圆通的话回答王的护卫长亚略、那位出来要杀巴比伦博士的。

新译本 但2:14 那时，王的护卫长亚略出来，要杀死巴比伦的智慧人，但以理就婉转机敏地向他询问；

现代译 但2:14 但以理去见那奉王命执行处决令的侍卫长亚略。

当代译 但2:14 王的护卫长亚略奉命执行这事，但以理机巧地问他：

文理本 但2:14 王之侍卫长亚略出、欲杀巴比伦诸哲士、但以理以聪明审慎与之言、

修订本 但2:14 王的护卫长亚略奉命去杀巴比伦的智慧人，但以理用婉言和智慧回应，

KJV 英 但2:14 Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

NIV 英 但2:14 When Arioch, the commander of the king's guard, had gone out to put to death the wise men of Babylon, Daniel spoke to him with wisdom and tact.

主目录 返回顶部

和合本 但2:15 向王的护卫长亚略说：“王的命令为何这样紧急呢？”亚略就将情节告诉但以理。

拼音版 但2:15 Xiàng wáng/4 de hùwèi cháng/zhǎng Yàlüè shuō, wáng/4 de mìnglìng wèihé zhèyàng jǐn jí ne. Yàlüè jiù jiāng/4/qiāng qíng jiē gàosu Dànyǐlǐ.

吕振中 但2:15 他回答亚略说∶「王的护卫长阿，为什么王的命令来得这么火急呢？」亚略就将情节告诉但以理。

新译本 但2:15 但以理对王的护卫长亚略说：“王的命令为什么这样严厉呢？”亚略就把这事告诉但以理。

现代译 但2:15 但以理婉转地询问亚略，为甚麽王下这样严厉的命令。亚略就把事情的经过告诉他。

当代译 但2:15 “王为甚麽这样愤怒呢？”亚略就把实情的始末告诉他。

文理本 但2:15 曰、王命何若是严急哉、亚略以情告之、

修订本 但2:15 向王的大臣亚略说："王的命令为何这样紧急呢？"亚略就把事情告诉但以理。

KJV 英 但2:15 He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

NIV 英 但2:15 He asked the king's officer, "Why did the king issue such a harsh decree?" Arioch then explained the matter to Daniel.

主目录 返回顶部

和合本 但2:16 但以理遂进去求王宽限，就可以将梦的讲解告诉王。

拼音版 但2:16 Dànyǐlǐ suí/4 jìn qù qiú wáng/4 kuān xiàn, jiù keyǐ jiāng/4/qiāng mèng de jiǎngjie gàosu wáng/4.

吕振中 但2:16 但以理便进去，求王给他时间，他好将梦的解析向王讲明白。

新译本 但2:16 但以理就进去，求王宽限，使他可以把那梦的意思为王解释。

现代译 但2:16 但以理立刻向王请求宽限，好使他有时间为王解释那梦的意思。

当代译 但2:16 但以理便进宫见王，求王宽限数天，让他将梦和其中的意思向王奏明。

文理本 但2:16 但以理入觐、求王宽限、为王解之、○

修订本 但2:16 于是但以理进去求王宽限，好为王解梦。

KJV 英 但2:16 Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

NIV 英 但2:16 At this, Daniel went in to the king and asked for time, so that he might interpret the dream for him.

主目录 返回顶部

和合本 但2:17 但以理回到他的居所，将这事告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，

拼音版 但2:17 Dànyǐlǐ huí dào tāde jū suǒ, jiāng/4/qiāng zhè shì gàosu tāde tóngbàn hā/3/4 ná ní yē/3, Mǐshālì, Yàsālìyē/3,

吕振中 但2:17 于是但以理回到寓所，将事情告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，

新译本 但2:17 但以理回到自己的家里，把这事告诉他的同伴哈拿尼雅、米沙利和亚撒利雅，

现代译 但2:17 然后但以理回家，把事情的经过告诉他的朋友哈拿尼雅、米沙利，和亚撒利雅。

当代译 但2:17 於是但以理回去将这事告诉他的同伴哈拿尼雅、米沙利和亚撒利雅，

文理本 但2:17 但以理归、以告同侪哈拿尼雅、米沙利、亚撒利雅、

修订本 但2:17 但以理回到他的居所，把这事告诉他的同伴哈拿尼雅、米沙利、亚撒利雅，

KJV 英 但2:17 Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

NIV 英 但2:17 Then Daniel returned to his house and explained the matter to his friends Hananiah, Mishael and Azariah.

主目录 返回顶部

和合本 但2:18 要他们祈求天上的　神施怜悯，将这奥秘的事指明，免得但以理和他的同伴与巴比伦其余的哲士一同灭亡。

拼音版 但2:18 yào tāmen qíqiú tiān shǎng de shén shī liánmǐn, jiāng/4/qiāng zhè àomì de shì zhī/2/3 míng, miǎndé Dànyǐlǐ hé tāde tóngbàn yǔ/4 Bābǐlún qíyú de zhé shì yītóng mièwáng.

吕振中 但2:18 要他们对这机密的事祈求天上的上帝施怜悯，免得但以理和他的同伴跟巴比伦其余的博士一同灭亡。

新译本 但2:18 要他们为这隐秘的事祈求天上的　神怜悯，免得但以理和他的同伴与巴比伦其余的智慧人一同灭亡。

现代译 但2:18 他要求他们向天上的上帝祷告，求他怜悯，启示这梦的奥秘，使他们不至於跟其馀的巴比伦顾问一起被杀。

当代译 但2:18 他们同心祈求天上的主施怜悯，将这隐秘启示他们，使他们和其他巴比伦的智者得免於难。

文理本 但2:18 请其为此秘奥、求天上上帝矜悯、免但以理及其同侪、与其余之巴比伦哲士偕亡、

修订本 但2:18 要他们祈求天上的上帝施怜悯，将这奥秘指明，免得但以理和他的同伴与巴比伦其余的智慧人一同灭亡。

KJV 英 但2:18 That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

NIV 英 但2:18 He urged them to plead for mercy from the God of heaven concerning this mystery, so that he and his friends might not be executed with the rest of the wise men of Babylon.

主目录 返回顶部

和合本 但2:19 这奥秘的事就在夜间异象中给但以理显明，但以理便称颂天上的　神。

拼音版 但2:19 Zhè àomì de shì jiù zaì yè jiān/4 yìxiàng zhōng/4 gei Dànyǐlǐ xiǎnmíng, Dànyǐlǐ biàn/pián chēngsòng tiān shǎng de shén.

吕振中 但2:19 这机密的事就在夜间异象中给但以理显示出来了。但以理便祝颂天上的上帝。

新译本 但2:19 于是这隐秘的事在夜间的异象中给但以理显明了。但以理就称颂天上的　神。

现代译 但2:19 当天晚上，但以理在异象中得到奥秘的启示。因此，他颂赞天上的上帝：

当代译 但2:19 就在当晚，上帝在异象中将王所做的梦告诉但以理。但以理便欢欣赞美天上的主说：

文理本 但2:19 于夜间异象中、此秘奥显示于但以理、但以理遂称颂天上上帝、

修订本 但2:19 这奥秘就在夜间异象中显明给但以理，但以理就称颂天上的上帝。

KJV 英 但2:19 Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

NIV 英 但2:19 During the night the mystery was revealed to Daniel in a vision. Then Daniel praised the God of heaven

主目录 返回顶部

和合本 但2:20 但以理说：“　神的名是应当称颂的，从亘古直到永远！因为智慧能力都属乎他。

拼音版 但2:20 Dànyǐlǐ shuō, shén de míng shì yīngdāng chēngsòng de. cōng gèn gǔ zhídào yǒngyuǎn, yīnwei zhìhuì nénglì dōu shǔ/zhǔ hū tā.

吕振中 但2:20 应声地说∶「上帝的名是应当受祝颂从亘古到永远的，因为智慧能力都属于他。

新译本 但2:20 但以理说：“愿　神的名得称颂，从永远直到永远，因为智慧和能力都是属他的。

现代译 但2:20 愿上主的名得到称颂，世世无穷！因为他全智全能。

当代译 但2:20 “上帝的名是应当永远称颂的，智慧和能力都属於他。

文理本 但2:20 曰、智慧能力悉属上帝、愿其名受颂美、永世靡暨、

修订本 但2:20 但以理说： "上帝的名是应当称颂的，从亘古直到永远！ 因为智慧和能力都属乎他。

KJV 英 但2:20 Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

NIV 英 但2:20 and said: "Praise be to the name of God for ever and ever; wisdom and power are his.

主目录 返回顶部

和合本 但2:21 他改变时候、日期、废王、立王，将智慧赐与智慧人，将知识赐与聪明人。

拼音版 但2:21 Tā gǎibiàn shíhou, rìqī, feì wáng/4, lì wáng/4, jiāng/4/qiāng zhìhuì cì yǔ/4 zhìhuì rén, jiāng/4/qiāng zhīshi cì yǔ/4 cōngming rén.

吕振中 但2:21 是他使时代和时期改变的；他废王，他立王，他将智慧赐给智慧人，将知识赐给聪明人；

新译本 但2:21 他改变时间、季节；他废王、立王；他赐智能给智能人，赐知识给聪明人。

现代译 但2:21 他改变时间、季节；他废王，立王；他赐聪明给聪明人，赐智慧给明达人，

当代译 但2:21 世上万事都在他掌握之中，他扭转时代，君王也由他废立，他赐智慧给智慧人，他赐知识给聪明人。

文理本 但2:21 彼变更时日、废立君王、以智赐哲士、以识赐达人、

修订本 但2:21 他改变时间、季节， 他废王，立王； 将智慧赐给智慧人， 将知识赐给聪明人。

KJV 英 但2:21 And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

NIV 英 但2:21 He changes times and seasons; he sets up kings and deposes them. He gives wisdom to the wise and knowledge to the discerning.

主目录 返回顶部

和合本 但2:22 他显明深奥隐秘的事，知道暗中所有的，光明也与他同居。

拼音版 但2:22 Tā xiǎnmíng shēn ào yǐn bì/lín/mì de shì, zhīdào ànzhōng suǒyǒude, guāngmíng ye yǔ/4 tā tóngjū.

吕振中 但2:22 是他把深奥隐秘的事启示出来；黑暗之中有什么、他都知道；亮光也和他同住一起。

新译本 但2:22 他显明深奥和隐密的事，他洞悉暗中的一切，因为光明与他同住。

现代译 但2:22 他启示深奥的事；他洞悉暗中的事；光常跟他同在。

当代译 但2:22 他向人启示深藏的奥秘，他明察秋毫，甚至黑暗中的隐秘事他都了如指掌，因为他是光。

文理本 但2:22 显示隐微深奥之事、洞悉暗中所有、光与之偕、

修订本 但2:22 他显明深奥隐秘的事， 洞悉幽暗中的一切， 光明也与他同住。

KJV 英 但2:22 He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

NIV 英 但2:22 He reveals deep and hidden things; he knows what lies in darkness, and light dwells with him.

主目录 返回顶部

和合本 但2:23 我列祖的　神啊，我感谢你、赞美你，因你将智慧才能赐给我，允准我们所求的，把王的事给我们指明。”

拼音版 但2:23 Wǒ lièzǔ de shén a, wǒ gǎnxiè nǐ, zànmei nǐ, yīn nǐ jiāng/4/qiāng zhìhuì cáinéng cìgei wǒ, yún zhún wǒmen suǒ qiú de, bǎ wáng/4 de shì gei wǒmen zhī/2/3 míng.

吕振中 但2:23 我列祖的上帝阿，我感谢你，我称颂你将智慧能力赐给我，如今把我们向你所求的使我知道哦，使我们知道王所询问的事。」

新译本 但2:23 我列祖的　神啊！我感谢你，赞美你！你把智慧和能力赐了给我；我们向你所求的，现在你已向我显明，把王的事告诉了我们。”

现代译 但2:23 我祖先的上帝啊，我感谢你，赞美你！你赐给我智慧和力量；你垂听了我的祈求，指示我们该怎样向王解释。

当代译 但2:23 我祖先的上帝啊！我感谢你，赞美你，因你赐智慧能力给我，并答允我们的祈求，将王的梦和梦的意思启示给我们。”

文理本 但2:23 我列祖之上帝欤、我称谢颂美尔、锡我智能、以我侪之所求示我、俾知王事、

修订本 但2:23 我列祖的上帝啊，我感谢你，赞美你， 因你将智慧才能赐给我， 我们所求问的现在你已指明给我， 把王的事给我们指明。"

KJV 英 但2:23 I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

NIV 英 但2:23 I thank and praise you, O God of my fathers: You have given me wisdom and power, you have made known to me what we asked of you, you have made known to us the dream of the king."

主目录 返回顶部

和合本 但2:24 于是，但以理进去见亚略，就是王所派灭绝巴比伦哲士的，对他说：“不要灭绝巴比伦的哲士，求你领我到王面前，我要将梦的讲解告诉王。”

拼音版 但2:24 Yúshì, Dànyǐlǐ jìn qù jiàn/xiàn Yàlüè, jiù shì wáng/4 suǒ pā/paì mièjué Bābǐlún zhé shì de, duì tā shuō, búyào mièjué Bābǐlún de zhé shì, qiú nǐ lǐng wǒ dào wáng/4 miànqián, wǒ yào jiāng/4/qiāng mèng de jiǎngjie gàosu wáng/4.

吕振中 但2:24 于是但以理便进去见王所派要除灭巴比伦博士的亚略，这样对他说∶「不要除灭巴比伦的博士；请领我进到王面前，我便将梦的解析向王讲明白。」

新译本 但2:24 于是但以理进去见亚略，就是王委派去杀绝巴比伦的智慧人的，对他这样说：“不要杀绝巴比伦的智慧人；请把我带到王面前，我要把梦的意思向王解释。”

现代译 但2:24 於是，但以理去见奉王命执行处决王家顾问的亚略，对他说：「求你不要处决他们；带我去见王，我要替王解释他的梦。」

当代译 但2:24 於是，但以理就去见亚略，就是王所派处决巴比伦所有智者的人，对他说：“不要杀害他们，请立即带我晋见王，我要向他禀奏。”

文理本 但2:24 但以理入、见王所命歼巴比伦哲士之亚略曰、勿歼巴比伦哲士、引我觐王、我必为王解之、○

修订本 但2:24 于是，但以理进到王所派灭绝巴比伦智慧人的亚略那里去，对他这样说："不要灭绝巴比伦的智慧人，求你领我到王面前，我可以为王解梦。"

KJV 英 但2:24 Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

NIV 英 但2:24 Then Daniel went to Arioch, whom the king had appointed to execute the wise men of Babylon, and said to him, "Do not execute the wise men of Babylon. Take me to the king, and I will interpret his dream for him."

主目录 返回顶部

和合本 但2:25 亚略就急忙将但以理领到王面前，对王说：“我在被掳的犹大人中遇见一人，他能将梦的讲解告诉王。”

拼音版 但2:25 Yàlüè jiù jímáng jiāng/4/qiāng Dànyǐlǐ lǐng dào wáng/4 miànqián, duì wáng/4 shuō, wǒ zaì beìlǔ de Yóudà rén zhōng/4 yùjiàn yī rén, tā néng jiāng/4/qiāng mèng de jiǎngjie gàosu wáng/4.

吕振中 但2:25 于是亚略很紧张地将但以理领到王面前，这样对王说∶「我在犹大被掳的人之中遇见了一个人∶他能将梦的解析告诉王。」

新译本 但2:25 亚略就急忙把但以理带到王面前，对王这样说：“我在被掳的犹大人中找到一个能把梦的意思向王说明的人。”

现代译 但2:25 亚略立刻引但以理到尼布甲尼撒王面前，对王说：「我在犹太俘虏中找到一个人能讲解陛下的梦。」

当代译 但2:25 亚略赶紧带但以理晋见王，对王说：“微臣在被掳的犹大人中，找到一个能为陛下解梦的。”

文理本 但2:25 亚略急引但以理入觐王、奏曰、于犹大俘囚中、我得一人、彼将为王解之、

修订本 但2:25 亚略就急忙领但以理到王面前，对王这样说："我在被掳的犹大人中找到一人，能将梦的解释告诉王。"

KJV 英 但2:25 Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

NIV 英 但2:25 Arioch took Daniel to the king at once and said, "I have found a man among the exiles from Judah who can tell the king what his dream means."

主目录 返回顶部

和合本 但2:26 王问称为伯提沙撒的但以理说：“你能将我所做的梦和梦的讲解告诉我吗？”

拼音版 但2:26 Wáng/4 wèn chēngwèi bǎi/bó dī/tí shā/4 sā/3 de Dànyǐlǐ shuō, nǐ néng jiāng/4/qiāng wǒ suǒ zuō de mèng hé mèng de jiǎngjie gàosu wǒ ma.

吕振中 但2:26 王应声问但以理、但以理又名叫伯提沙撒；王问他说∶「你能将我所作的梦和梦的解析告诉我么？」

新译本 但2:26 王问称为伯提沙撒的但以理说：“你能向我说明我所见的梦和梦的意思吗？”

现代译 但2:26 王对但以理（又名伯提沙撒）说：「你能把我做的梦说出来，并且解释它的意思吗？」

当代译 但2:26 王就问称为伯提沙撒的但以理：“你真的可以将我所做的梦和它的意思告诉我吗？”

文理本 但2:26 王谓称伯提沙撒之但以理曰、我所得之梦与其解、尔能告我乎、

修订本 但2:26 王对那称为伯提沙撒的但以理说："你能将我所做的梦和梦的解释告诉我吗？"

KJV 英 但2:26 The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

NIV 英 但2:26 The king asked Daniel (also called Belteshazzar), "Are you able to tell me what I saw in my dream and interpret it?"

主目录 返回顶部

和合本 但2:27 但以理在王面前回答说：“王所问的那奥秘事，哲士、用法术的、术士、观兆的都不能告诉王，

拼音版 但2:27 Dànyǐlǐ zaì wáng/4 miànqián huídá shuō, wáng/4 suǒ wèn de nà àomì shì, zhé shì, yòng fǎshù de, shùshì, guān/4 zhào de dōu bùnéng gàosu wáng/4.

吕振中 但2:27 但以理在王面前回答王说∶「王所问的那机密事、博士和用法术的跟学术士和占卜的都不能告诉王；

新译本 但2:27 但以理在王面前回答说：“王所问的那隐秘的事，没有智慧人、用法术的、术士和占星家能向王解释；

现代译 但2:27 但以理回答：「陛下啊，任何术士、巫师、占卜家，或占星家都不能向你解明这事；

当代译 但2:27 但以理说：“没有智者、占星家、术士或巫师可以解释陛下的梦，

文理本 但2:27 但以理对曰、王所问之秘奥、哲士术士、巫人卜筮、不能告王、

修订本 但2:27 但以理回答王说："王所问的那奥秘，智慧人、巫师、术士、观兆的都不能告诉王，

KJV 英 但2:27 Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

NIV 英 但2:27 Daniel replied, "No wise man, enchanter, magician or diviner can explain to the king the mystery he has asked about,

主目录 返回顶部

和合本 但2:28 只有一位在天上的　神，能显明奥秘的事，他已将日后必有的事指示尼布甲尼撒王。你的梦和你在床上脑中的异象是这样：

拼音版 但2:28 Zhǐyǒu yī wèi zaì tiān shǎng de shén néng xiǎnmíng àomì de shì. tā yǐ jiāng/4/qiāng rìhòu bì yǒude shì zhǐshì ní bù Jiǎní sā/3 wáng/4. nǐde mèng hé nǐ zaì chuáng shǎng nǎo zhōng/4 de yìxiàng shì zhèyàng,

吕振中 但2:28 只有一位在天上的上帝、他能将机密的事启示出来；他已将日后要发生的事告诉了尼布甲尼撒王了。你的梦和你在床上在脑中所见的异象是这样∶

新译本 但2:28 只有一位在天上的　神能把一切隐秘的事显明；他已经把日后将要发生的事告诉你尼布甲尼撒王了。你的梦和你躺在床上时脑海中出现的异象就是这样：

现代译 但2:28 可是，天上有一位启示奥秘的上帝，他已经把将来要发生的事指示陛下。现在我要把王的梦，就是王睡着时得到的异象向王讲解。

当代译 但2:28 只有天上的主能启示奥秘，他已把将来要发生的事在梦中告诉陛下了。

文理本 但2:28 惟在天有上帝、显示秘奥、彼以末日必有之事、示尼布甲尼撒王、王在床所得之梦、及所见之异象乃此、

修订本 但2:28 只有那在天上的上帝能显明奥秘。他已把日后将要发生的事指示尼布甲尼撒王。你在床上做的梦和你脑中的异象是这样：

KJV 英 但2:28 But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

NIV 英 但2:28 but there is a God in heaven who reveals mysteries. He has shown King Nebuchadnezzar what will happen in days to come. Your dream and the visions that passed through your mind as you lay on your bed are these:

主目录 返回顶部

和合本 但2:29 王啊，你在床上想到后来的事，那显明奥秘事的主把将来必有的事指示你。

拼音版 但2:29 Wáng/4 a, nǐ zaì chuáng shǎng xiǎng dào hòulái de shì, nà xiǎnmíng àomì shì de zhǔ bǎ jiānglái bì yǒude shì zhǐshì nǐ.

吕振中 但2:29 王阿，你在床上、你的思想上来、想到此后将会发生的事；那能启示机密事的主就把将来要发生的事告诉了你了。

新译本 但2:29 王啊！你躺在床上时，想到日后将要发生的事，那显明隐秘事的　神就把将要发生的事向你说明了。

现代译 但2:29 「陛下睡着的时候，梦见了将来的事。启示奥秘的上帝把将要发生的事指示了王。

当代译 但2:29 陛下所梦见的都是将来要发生的事，是上帝向陛下启示的奥秘。

文理本 但2:29 王在床时、思未来之事、今显示秘奥者、以必有之事示尔、

修订本 但2:29 你，王啊，你在床上所思想的是关乎日后的事，那显明奥秘的主已把将来要发生的事指示你。

KJV 英 但2:29 As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

NIV 英 但2:29 "As you were lying there, O king, your mind turned to things to come, and the revealer of mysteries showed you what is going to happen.

主目录 返回顶部

和合本 但2:30 至于那奥秘的事显明给我，并非因我的智慧胜过一切活人，乃为使王知道梦的讲解和心里的思念。

拼音版 但2:30 Zhìyú nà àomì de shì xiǎnmíng gei wǒ, bīng/4 fēi yīn wǒde zhìhuì shēng/4 guō yīqiè huó rén, nǎi wéi shǐ wáng/4 zhīdào mèng de jiǎngjie hé xīnli de sīniàn.

吕振中 但2:30 至于我呢、这机密事启示于我、并不是因我所有的智慧胜过任何活人，乃是为要使王知道梦的解析，好使你们知道你心里所思想的是什么。

新译本 但2:30 现在这隐秘的事向我显明，并不是因为我的智慧胜过所有的人，而是要使王知道梦的意思和你心想明白的事。

现代译 但2:30 现在，我也得到启示；这并不是因为我比别人聪明，而是要让陛下知道这梦的意思和王所得到的意念。

当代译 但2:30 微臣知道陛下所做的梦，并不是因为微臣有甚麽超越的智慧，乃是因为上帝顾念陛下而启示给微臣的。

文理本 但2:30 此秘奥显示于我、非因我有智慧、逾于众生、乃以梦兆告王、俾知心之所思、

修订本 但2:30 至于我，那奥秘显明给我，并非因我智慧胜过一切活着的人，而是为了让王知道梦的解释，知道你心里的意念。

KJV 英 但2:30 But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

NIV 英 但2:30 As for me, this mystery has been revealed to me, not because I have greater wisdom than other living men, but so that you, O king, may know the interpretation and that you may understand what went through your mind.

主目录 返回顶部

和合本 但2:31 王啊，你梦见一个大像，这像甚高，极其光耀，站在你面前，形状甚是可怕。

拼音版 但2:31 Wáng/4 a, nǐ mèng jiàn/xiàn yī gè dà xiàng, zhè xiàng shén/4 gāo, jíqí guāng yào, zhàn zaì nǐ miànqián, xíngzhuàng shén/4 shì kepà.

吕振中 但2:31 「王阿，你在观看着，忽见有一座像；那像很大，其光辉非常，站在你面前；相貌很可怕。

新译本 但2:31 “王啊！你正在观看，看见有一座大像，那像甚高，非常光耀，竖立在你面前，样貌十分可怕。

现代译 但2:31 「陛下啊，你在异象中看见在你面前有一座巨大的像，光亮闪耀，使人不敢观看。

当代译 但2:31 陛下梦见一个金碧辉煌、甚为宏伟的大像站在面前，状甚恐怖，

文理本 但2:31 王见巨像、其形雄伟、辉煌特甚、立于王前、其状可惧、

修订本 但2:31 "你，王啊，你正观看，看哪，有一个很大的像，这像甚高，极其光耀，立在你面前，形状非常可怕。

KJV 英 但2:31 Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

NIV 英 但2:31 "You looked, O king, and there before you stood a large statue--an enormous, dazzling statue, awesome in appearance.

主目录 返回顶部

和合本 但2:32 这像的头是精金的，胸膛和膀臂是银的，肚腹和腰是铜的，

拼音版 但2:32 Zhè xiàng de tóu shì jīng jīn de, xiōng táng hé bǎngbì shì yín de, dǔ/4 fù hé yào shì tóng de,

吕振中 但2:32 这像的头是精金的，胸膛和膀臂是银的，腹部和腰是铜的，

新译本 但2:32 这像的头是纯金的，胸膛和手臂是银的，腹和腰是铜的，

现代译 但2:32 这像的头是用精金做的，胸膛和手臂是银做的，腰和臀都是铜做的，

当代译 但2:32 它有金的头、银的胸和双臂、铜的肚和腰、

文理本 但2:32 像首为精金、胸臂为银、腹股为铜、

修订本 但2:32 这像的头是纯金的，胸膛和膀臂是银的，腹部和腰是铜的，

KJV 英 但2:32 This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

NIV 英 但2:32 The head of the statue was made of pure gold, its chest and arms of silver, its belly and thighs of bronze,

主目录 返回顶部

和合本 但2:33 腿是铁的，脚是半铁半泥的。

拼音版 但2:33 Tuǐ shì tie de, jiǎ/jiǎo/jué shì bàn tie bàn ní/4 de.

吕振中 但2:33 腿是鉄的，脚是半鉄半瓦的。

新译本 但2:33 腿是铁的，脚是铁和泥混杂的。

现代译 但2:33 腿是铁做的，脚是铁和泥土混合做的。

当代译 但2:33 铁的腿和半铁半泥的脚。

文理本 但2:33 其胫为铁、其足半铁半泥、

修订本 但2:33 腿是铁的，脚是半铁半泥的。

KJV 英 但2:33 His legs of iron, his feet part of iron and part of clay.

NIV 英 但2:33 its legs of iron, its feet partly of iron and partly of baked clay.

主目录 返回顶部

和合本 但2:34 你观看，见有一块非人手凿出来的石头打在这像半铁半泥的脚上，把脚砸碎，

拼音版 但2:34 Nǐ guānkàn, jiàn/xiàn yǒu yī kuaì fēi rén shǒu zaó/zuò chūlai de shítou dá/3 zaì zhè xiàng bàn tie bàn ní/4 de jiǎ/jiǎo/jué shǎng, bǎ jiǎ/jiǎo/jué zá suì.

吕振中 但2:34 你在观看着，忽见有一块石头、不是人手凿出的、撞击了那像半鉄半瓦的脚上，把脚砸碎了。

新译本 但2:34 你正观看的时候，有一块非人手凿成的石头，击在那座大像铁和泥混杂的脚上，把脚砸碎了。

现代译 但2:34 你正观看的时候，有一块未经人手开凿的巨石从山岩上滚下来，击中那像，把那铁泥混合的双脚砸碎了。

当代译 但2:34 陛下正在观看的时候，有一块不是人手凿出的石头，打在大像的半铁半泥的脚上，把双脚砸碎，

文理本 但2:34 王视之、见一石、非人手所凿、击厥像半铁半泥之足而碎之、

修订本 但2:34 你正观看，见有一块非人手凿出来的石头打在它半铁半泥的脚上，把脚砸碎；

KJV 英 但2:34 Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

NIV 英 但2:34 While you were watching, a rock was cut out, but not by human hands. It struck the statue on its feet of iron and clay and smashed them.

主目录 返回顶部

和合本 但2:35 于是金、银、铜、铁、泥都一同砸得粉碎，成如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头变成一座大山，充满天下。

拼音版 但2:35 Yúshì jīn, yín, tóng, tie, ní/4 dōu yītóng zá dé/5/dé fensuì, chéng rú xiàtiān hécháng shǎng de kāng bǐ, beì fēng chuī sǎn, mó/wú chǔ ke/4 xín/xún. dá/3 suì zhè xiàng de shítou biànchéng yī zuò dà shān, chōngmǎn tiān xià.

吕振中 但2:35 于是鉄、瓦、铜、银、金、都一同砸得粉碎，如同夏天禾场上的秕糠渣儿；风把它们刮散，原处便无可寻。但那击碎这像的石头却变成了一座大山占满了全地。

新译本 但2:35 于是铁、泥、铜、银、金都一同砸得粉碎，好像夏天禾场上的糠秕，被风吹散，无处可寻；那打碎这像的石头却变成一座大山，充满全地。

现代译 但2:35 那土、铁、铜、银、金立刻粉碎，像夏天禾场上的灰尘，被风吹散，连一点碎屑都找不到。但是那巨石却越来越大，变成一座大山，覆盖全地。

当代译 但2:35 整座巨像就随即轰然塌下，成为一大堆金、银、铜、铁、泥的碎砾，好像夏天禾场上的谷糠被风吹散，无处可寻。打碎这像的巨石却变成了一座大山，充满整个世界。

文理本 但2:35 于是铁泥铜银与金俱碎、如夏日禾场之秕糠、为风飘扬、无从寻觅、击像之石、成为大山、遍盈天下、

修订本 但2:35 于是铁、泥、铜、银、金都一同砸得粉碎，如夏天禾场上的糠秕，被风吹散，无处可寻。打碎这像的石头成了一座大山，覆盖全地。

KJV 英 但2:35 Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

NIV 英 但2:35 Then the iron, the clay, the bronze, the silver and the gold were broken to pieces at the same time and became like chaff on a threshing floor in the summer. The wind swept them away without leaving a trace. But the rock that struck the statue became a huge mountain and filled the whole earth.

主目录 返回顶部

和合本 但2:36 这就是那梦，我们在王面前要讲解那梦。

拼音版 但2:36 Zhè jiù shì nà mèng. wǒmen zaì wáng/4 miànqián yào jiǎngjie nà mèng.

吕振中 但2:36 「这就是那梦；其解析我们就要在王面前说明了。

新译本 但2:36 “这就是那梦，现在我们要在王面前讲解那梦的意思。

现代译 但2:36 「陛下啊，这就是你做的梦。现在我要向你解释。

当代译 但2:36 这就是梦的内容，至於它的意思，乃是这样：

文理本 但2:36 所梦若是、我今为王解之、

修订本 但2:36 "这就是那梦；我们要在王面前讲解那梦。

KJV 英 但2:36 This is the dream; and we will tell the interpretation thereof before the king.

NIV 英 但2:36 "This was the dream, and now we will interpret it to the king.

主目录 返回顶部

和合本 但2:37 王啊，你是诸王之王，天上的　神已将国度、权柄、能力、尊荣都赐给你。

拼音版 但2:37 Wáng/4 a, nǐ shì zhū wáng/4 zhī wáng/4. tiān shǎng de shén yǐ jiāng/4/qiāng guódù, quánbǐng, nénglì, zūnróng dōu cìgei nǐ.

吕振中 但2:37 王阿，列王之王阿，──天上的上帝已将国度、权柄、能力、尊荣、赐给了你；

新译本 但2:37 王啊！你是万王之王，天上的　神已经把国度、权柄、能力和尊荣都赐给你；

现代译 但2:37 陛下啊，你是所有君王中最伟大的王。天上的上帝立你作帝王，赐给你权威、能力，和尊荣。

当代译 但2:37 陛下啊，你的王位远超所有君王之上，因为天上的主上帝将王国、权力、军力、尊荣都赐给陛下，

文理本 但2:37 王欤、尔为诸王之王、天上上帝以国以权、以能以荣赐尔、

修订本 但2:37 你，王啊，你是诸王之王。天上的上帝已将国度、权势、能力、尊荣都赐给你。

KJV 英 但2:37 Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

NIV 英 但2:37 You, O king, are the king of kings. The God of heaven has given you dominion and power and might and glory;

主目录 返回顶部

和合本 但2:38 凡世人所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。你就是那金头。

拼音版 但2:38 Fán shìrén suǒ zhù zhī dì de zǒushòu, bīng/4 tiānkōng de fēiniǎo, tā dōu jiāofù nǐ shǒu, shǐ nǐ zhǎng guǎn zhè yīqiè. nǐ jiù shì nà jīn tóu.

吕振中 但2:38 也将住任何处的世人、以及山野的走兽、和空中的飞鸟、都交在你手中，使你掌权管理他们──王阿，你，你就是这金的头。

新译本 但2:38 也把散居在各处的世人、田野的走兽和空中的飞鸟，都交在你手里，使你管理这一切。你就是那金头。

现代译 但2:38 他使你统治人类居住的世界，管理飞禽、走兽。你是那座像的金头。

当代译 但2:38 陛下就是那金的头，上帝已将世人所居之地，连野地的走兽、天空的飞鸟，全交给陛下管理。

文理本 但2:38 凡有居民之处、野兽飞鸟、悉付尔手、俾尔治之、金首即尔也、

修订本 但2:38 世人和走兽，并天空的飞鸟，不论居住何处，他都交在你的手中，令你掌管这一切。你就是那金的头。

KJV 英 但2:38 And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

NIV 英 但2:38 in your hands he has placed mankind and the beasts of the field and the birds of the air. Wherever they live, he has made you ruler over them all. You are that head of gold.

主目录 返回顶部

和合本 但2:39 在你以后必另兴一国，不及于你。又有第三国，就是铜的，必掌管天下。

拼音版 但2:39 Zaì nǐ yǐhòu bì Lìng xīng/4 yī guó, bú jí yú nǐ. yòu yǒu dì sān guó, jiù shì tóng de, bì zhǎng guǎn tiān xià.

吕振中 但2:39 接替你的、必有另一国立起来，不及于你；又有另一个第三国、是铜的、掌权管理全地。

新译本 但2:39 在你以后，另一国将兴起，不及于你。后有第三国，就是那铜的，要统治全地。

现代译 但2:39 在你以后将有另一个帝国出现，但没有你的国大；后来又有第叁个帝国出现，就是铜的帝国，要统治全世界。

当代译 但2:39 在陛下之后，必另有一稍弱的王国兴起，以后还有第叁个王国，代表铜的肚腹，他也要治理天下。

文理本 但2:39 尔后将有一国兴起、亚于尔国、又有其三之国若铜、统辖天下、

修订本 但2:39 在你以后必兴起另一国，不及于你；又有第三国如铜，必掌管全地。

KJV 英 但2:39 And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

NIV 英 但2:39 "After you, another kingdom will rise, inferior to yours. Next, a third kingdom, one of bronze, will rule over the whole earth.

主目录 返回顶部

和合本 但2:40 第四国，必坚壮如铁，铁能打碎克制百物，又能压碎一切，那国也必打碎压制列国。

拼音版 但2:40 Dì sì guó, bìjiān zhuàng rú tie, tie néng dá/3 suì kèzhì bǎi/bó wù, yòu néng yē/4 suì yīqiè, nà guó ye bì dá/3 suì yēzhì liè guó.

吕振中 但2:40 必有个第四国，刚硬如鉄，像能压毁东西的鉄，鉄能砸碎能击破百物；那国必砸破压毁列国。

新译本 但2:40 还有第四国，坚强如铁，因为铁能砸碎击破万物；铁怎样压碎一切，那国也要照样砸碎一切。

现代译 但2:40 再后有第四个帝国，它像铁一样坚强，能击碎任何东西。正像铁打碎东西一样，它要打垮所有以前的帝国。

当代译 但2:40 跟着的第四王国，像铁一般坚硬，能击碎一切。

文理本 但2:40 复有其四之国、坚刚似铁、夫铁能服百物而碎之、此国亦必行破坏如铁然、

修订本 但2:40 第四国必坚壮如铁，就像铁能打碎砸碎一切；铁怎样压碎一切，那国也必照样打碎压碎。

KJV 英 但2:40 And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

NIV 英 但2:40 Finally, there will be a fourth kingdom, strong as iron--for iron breaks and smashes everything--and as iron breaks things to pieces, so it will crush and break all the others.

主目录 返回顶部

和合本 但2:41 你既见像的脚和脚指头一半是窑匠的泥，一半是铁，那国将来也必分开。你既见铁与泥搀杂，那国也必有铁的力量。

拼音版 但2:41 Nǐ jì jiàn/xiàn xiàng de jiǎ/jiǎo/jué hé jiǎ/jiǎo/jué zhítou, yī bàn shì yáo jiàng de ní/4, yī bàn shì tie, nà guó jiānglái ye bì fēnkāi. nǐ jì jiàn/xiàn tie yǔ/4 ní/4 chānzá, nà guó ye bì yǒu tie de lìliang.

吕振中 但2:41 你既看见脚和脚趾头有一部分是窑匠的瓦，一部分是鉄的，那国将来必是个混合的国度；就是必有一些鉄的坚定性在里头，正如你看见鉄和泥瓦搀杂在一起。

新译本 但2:41 正如你看见那像的脚和脚趾是窑匠的泥和铁混杂的，那国也必分裂；正如你看见铁和陶泥混合在一起，那国也必有铁的坚硬。

现代译 但2:41 你所看见那泥铁混合的脚和脚趾是指将有一个分裂的帝国出现；它具有铁的力量，因为是铁和泥混合的。

当代译 但2:41 陛下所见半铁半泥的脚和脚趾，代表一个分裂的王国，有部分强、有部分弱，因为它是泥和铁相混杂的，故此仍有铁一般的坚硬。

文理本 但2:41 尔见其足与趾、半为陶人之泥、半为铁者、其国必分、尔见铁杂于泥、其国必有力如铁然、

修订本 但2:41 你既看见像的脚和脚趾头，一半是陶匠的泥，一半是铁，那国将来也必分裂。你既看见铁和泥搀杂，那国也必有铁的力量。

KJV 英 但2:41 And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

NIV 英 但2:41 Just as you saw that the feet and toes were partly of baked clay and partly of iron, so this will be a divided kingdom; yet it will have some of the strength of iron in it, even as you saw iron mixed with clay.

主目录 返回顶部

和合本 但2:42 那脚指头既是半铁半泥，那国也必半强半弱。

拼音版 但2:42 Nà jiǎ/jiǎo/jué zhítou, jì shì bàn tie bàn ní/4, nà guó ye bì bàn jiàng/qiáng bàn ruò.

吕振中 但2:42 那脚趾头有一部分是鉄的、一部分是瓦的；那国度也必一头强，一头脆弱。

新译本 但2:42 那些脚趾是铁和泥混杂的，那国也必是部分坚强，部分脆弱。

现代译 但2:42 铁和泥混合的脚趾是指那帝国将部份强盛，部份衰弱。

当代译 但2:42 陛下所见半铁半泥的脚和脚趾，代表一个分裂的王国，有部分强、有部分弱，因为它是泥和铁相混杂的，故此仍有铁一般的坚硬。

文理本 但2:42 其趾半铁半泥、其国亦半强半弱、

修订本 但2:42 那脚趾头既是半铁半泥，那国也必半强半弱。

KJV 英 但2:42 And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

NIV 英 但2:42 As the toes were partly iron and partly clay, so this kingdom will be partly strong and partly brittle.

主目录 返回顶部

和合本 但2:43 你既见铁与泥搀杂，那国民也必与各种人搀杂，却不能彼此相合，正如铁与泥不能相合一样。

拼音版 但2:43 Nǐ jì jiàn/xiàn tie yǔ/4 ní/4 chānzá, nà guó mín ye bì yǔ/4 gè chóng/zhǒng/4 rén chānzá, què bùnéng bǐcǐ xiāng/4 ge/hé, zhēng/4 rú tie yǔ/4 ní/4 bùnéng xiāng/4 ge/hé yíyàng.

吕振中 但2:43 你既看见鉄和泥瓦搀杂在一起，他们也必人种搀杂，却不能彼此贴合，正如鉄跟瓦不能搀和一样。

新译本 但2:43 你怎样看见铁和陶泥混合在一起，那国的人也必和列国的人通婚混杂，却不能彼此联合，正如铁和泥不能混杂一样。

现代译 但2:43 你看见了铁跟泥土混合；这是指那帝国的统治者要想以通婚统一各民族，但是不能做到，正像铁跟泥不能混合一样。

当代译 但2:43 此外，它还表示国民彼此混杂通婚，可是不能成功，正如铁和泥无法混合一样。

文理本 但2:43 尔见铁杂于泥、其民必与异族混杂、惟彼此不相洽、如铁不与泥合然、

修订本 但2:43 你既看见铁和泥搀杂，他们必有混杂的后裔，却不能彼此相合，正如铁和泥不能相合。

KJV 英 但2:43 And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

NIV 英 但2:43 And just as you saw the iron mixed with baked clay, so the people will be a mixture and will not remain united, any more than iron mixes with clay.

主目录 返回顶部

和合本 但2:44 当那列王在位的时候，天上的　神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。

拼音版 但2:44 Dāng/4 nà liè wáng/4 zaì wèi de shíhou, tiān shǎng de shén bì Lìng lì yī guó, yǒng bú baìhuaì, ye bú guī bié/4 guó de rén, què yào dá/3 suì mièjué nà yīqiè guó, zhè guó bì cún dào yǒngyuǎn.

吕振中 但2:44 当那些王在位的日子，天上的上帝必另立一国、永不被毁；其政权也不留归别族的人；它却要砸碎而消灭那一切国；它必存立到永远；

新译本 但2:44 那些王在位的时候，天上的　神必兴起另一个永不灭亡的国，国权必不归给别族的人。这国必砸碎毁灭其他各国；并且这国必存到永远。

现代译 但2:44 当那些统治者在位期间，天上的上帝要建立一个永无尽期的王国。这王国绝不会被征服，反而要彻底毁灭所有的帝国而永远存在。

当代译 但2:44 在列王统治时候，天上的主必设立一个没有人能够篡夺、毁灭的永恒的国，这个国要粉碎列国，收拾残局，自己却永远坚立。

文理本 但2:44 当彼列王时、天上上帝必立一国、永不见灭、其权不归他族、将毁前之诸国、而尽灭之、其国恒存弗替、

修订本 但2:44 当诸王在位的时候，天上的上帝必另立一个永不败坏的国度，这国度必不归给其他百姓，却要打碎灭绝所有的国度，存立到永远。

KJV 英 但2:44 And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

NIV 英 但2:44 "In the time of those kings, the God of heaven will set up a kingdom that will never be destroyed, nor will it be left to another people. It will crush all those kingdoms and bring them to an end, but it will itself endure forever.

主目录 返回顶部

和合本 但2:45 你既看见非人手凿出来的一块石头从山而出，打碎金、银、铜、铁、泥，那就是至大的　神把后来必有的事给王指明。这梦准是这样，这讲解也是确实的。”

拼音版 但2:45 Nǐ jì kànjian fēi rén shǒu zaó/zuò chūlai de yī kuaì shítou cōng shān ér chū, dá/3 suì jīn, yín, tóng, tie, ní/4, nà jiù shì zhì dà de shén bǎ hòulái bì yǒude shì gei wáng/4 zhī/2/3 míng. zhè mèng zhún shì zhèyàng, zhè jiǎngjie ye shì quèshí de.

吕振中 但2:45 正如你看见了一块石头、从山上凿出来，不是用人手凿的∶它把鉄、铜、瓦、银、金、都砸碎了。至大的上帝将此后要发生的事都告诉王了。这梦准是这样；其解析也是确实的。

新译本 但2:45 正如你看见那块从山而出，非人手凿成的石头，把铁、铜、泥、银和金都砸碎了，伟大的　神已把日后必有的结局都告诉王了。这梦是确实的，梦的意思也是准确的。”

现代译 但2:45 你看见一块未经人手开凿的巨石从山岩上滚下来；你又看见它砸碎了金、银、铜、铁，和泥做的像。伟大的上帝是要让陛下知道将来要发生的事。我已经把王的梦据实说了，又解释了这梦的意义。」

当代译 但2:45 这就是陛下所见那块不是人手凿出来的巨石，从山而出，粉碎一切金、银、铜、铁、泥的意思。伟大的上帝已经将未来的事启示给陛下，这梦和它的解释都千真万确，绝无错误。”

文理本 但2:45 尔见有石、自山凿出、非由人手、击碎铁铜泥银及金、斯乃惟皇上帝以未来之事示王、其梦实真、所解诚确、

修订本 但2:45 你既看见非人手凿出来的一块石头从山而出，打碎铁、铜、泥、银、金，那就是至大的上帝把将来要发生的事给王指明。这梦是确实的，这解释也是准确的。"

KJV 英 但2:45 Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

NIV 英 但2:45 This is the meaning of the vision of the rock cut out of a mountain, but not by human hands--a rock that broke the iron, the bronze, the clay, the silver and the gold to pieces. "The great God has shown the king what will take place in the future. The dream is true and the interpretation is trustworthy."

主目录 返回顶部

和合本 但2:46 当时，尼布甲尼撒王俯伏在地，向但以理下拜，并且吩咐人给他奉上供物和香品。

拼音版 但2:46 Dāngshí, ní bù Jiǎní sā/3 wáng/4 fǔfú zaì dì, xiàng Dànyǐlǐ xià baì, bìngqie fēnfu rén gei tā fèng shǎng gōngwù hé xiāng pǐn.

吕振中 但2:46 于时尼布甲尼撒王就脸伏于地，向但以理下拜，并且吩咐人给他奉上供物和悦神的香祭。

新译本 但2:46 尼布甲尼撒王俯伏在地，向但以理下拜，又下令向但以理献上供物和香品。

现代译 但2:46 尼布甲尼撒王俯伏在地上，向但以理下拜，并下令向他献供物烧香。

当代译 但2:46 於是尼布甲尼撒王就伏在但以理面前，向他下拜，又吩咐人拿礼物给他。

文理本 但2:46 尼布甲尼撒王遂面伏于地、拜但以理、命以礼物香品奉之、

修订本 但2:46 当时，尼布甲尼撒王脸伏于地，向但以理下拜，并且吩咐人给他奉上供物和香。

KJV 英 但2:46 Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

NIV 英 但2:46 Then King Nebuchadnezzar fell prostrate before Daniel and paid him honor and ordered that an offering and incense be presented to him.

主目录 返回顶部

和合本 但2:47 王对但以理说：“你既能显明这奥秘的事，你们的　神诚然是万神之神、万王之主，又是显明奥秘事的。”

拼音版 但2:47 Wáng/4 duì Dànyǐlǐ shuō, nǐ jì néng xiǎnmíng zhè àomì de shì, nǐmen de shén chéngrán shì wàn shén zhī shén, wàn wáng/4 zhī zhǔ, yòu shì xiǎnmíng àomì shì de.

吕振中 但2:47 王应时对但以理说∶「千万真确阿、你们的上帝真是万神之神、万主之主，机密事之启示者，因为你能彀将这机密事启示出来。」

新译本 但2:47 王对但以理说：“你们的　神真是万神之神，万王之王，又是显明隐秘事的，因为你能把这隐秘的事显明出来。”

现代译 但2:47 王说：「因为你解释了这奥秘，我知道你的上帝是众神中最伟大的神，是万王之主，是启示奥秘的上帝。」

当代译 但2:47 王对但以理说：“你的上帝确实是万神之神、万主之主、奥秘的启示者，因为他将这个奥秘启示给你。”

文理本 但2:47 王语但以理曰、尔之上帝、诚为诸神之上帝、诸王之主、显示秘奥、使尔知此秘奥、

修订本 但2:47 王对但以理说："你既能讲明这奥秘，你们的上帝诚然是万神之神、万王之主，是奥秘的启示者。"

KJV 英 但2:47 The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

NIV 英 但2:47 The king said to Daniel, "Surely your God is the God of gods and the Lord of kings and a revealer of mysteries, for you were able to reveal this mystery."

主目录 返回顶部

和合本 但2:48 于是王高抬但以理，赏赐他许多上等礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦的一切哲士。

拼音版 但2:48 Yúshì wáng/4 gāo tái Dànyǐlǐ, shǎngcì tā xǔduō shàngdeng lǐwù, pā/paì tā guǎnlǐ Bābǐlún quán sheng/xǐng, yòu lì tā wéi zǒnglǐ, zhǎng guǎn Bābǐlún de yīqiè zhé shì.

吕振中 但2:48 于是王使但以理成为高贵大臣，又赐给他许多珍贵的赠品，使他掌权管理巴比伦全省，又立他为总务长管理巴比伦所有的博士。

新译本 但2:48 于是王提升但以理，赐他许多贵重的礼物，使他管理巴比伦全省，又立他为总长，管理巴比伦所有的智慧人。

现代译 但2:48 然后，王赏赐但以理许多贵重的礼物，又提升他，委派他管理巴比伦省，并任他作王家顾问之首。

当代译 但2:48 王便擢升但以理，送他许多贵重的礼物，又派他作巴比伦全省的监督，并且管理巴比伦所有的智者。

文理本 但2:48 王乃使但以理为大、加以重赉、立之治巴比伦全州、为巴比伦哲士之长、

修订本 但2:48 于是王使但以理高升，赏赐他极多的礼物，派他管理巴比伦全省，又立他为总理，掌管巴比伦所有的智慧人。

KJV 英 但2:48 Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

NIV 英 但2:48 Then the king placed Daniel in a high position and lavished many gifts on him. He made him ruler over the entire province of Babylon and placed him in charge of all its wise men.

主目录 返回顶部

和合本 但2:49 但以理求王，王就派沙得拉、米煞、亚伯尼歌管理巴比伦省的事务，只是但以理常在朝中侍立。

拼音版 但2:49 Dànyǐlǐ qiú wáng/4, wáng/4 jiù pā/paì shā/4 dé/5/dé lā/4, mǐ shā/4, Yàbó ní gē guǎnlǐ Bābǐlún sheng/xǐng de shì wù, zhǐshì Dànyǐlǐ cháng zaì chaó/zhāo zhōng/4 shì lì.

吕振中 但2:49 但以理向王请求，王就分派沙得拉、米煞、亚伯尼歌、管理巴比伦省的政务；但以理却仍留在王的门庭中。

新译本 但2:49 但以理求王，王就委派沙得拉、米煞、亚伯尼歌管理巴比伦省的政务；但以理却在朝中侍立。

现代译 但2:49 王应但以理的请求，委派沙得拉、米沙、亚伯尼歌管理巴比伦省的事务；但以理本人却仍留在王宫里。

当代译 但2:49 又应允但以理的请求，派沙得拉、米煞、亚伯尼歌作他的助手，管理巴比伦省的事务，只有但以理常在宫中断事。

文理本 但2:49 但以理求于王、王乃立沙得拉米煞亚伯尼歌、分理巴比伦州事、惟但以理侍于御门、

修订本 但2:49 但以理求王，王就派沙得拉、米煞、亚伯尼歌管理巴比伦省的事务，只是但以理仍在朝中侍立。

KJV 英 但2:49 Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

NIV 英 但2:49 Moreover, at Daniel's request the king appointed Shadrach, Meshach and Abednego administrators over the province of Babylon, while Daniel himself remained at the royal court.


但以理书第3章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第3章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但3:1 尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省杜拉平原。

拼音版 但3:1 Ní bù Jiǎní sǎ wáng zào le yī gè jīn xiàng, gāo liù shí zhǒu, kuān liù zhǒu, lì zaì Bābǐlún sheng dù lā píngyuán.

吕振中 但3:1 尼布甲尼撒王造了一个金像，高六十肘（一肘约等于一才半），宽六肘；立在巴比伦省杜拉平原上。

新译本 但3:1 尼布甲尼撒王造了一座金像，高二十七公尺，宽三公尺，竖立在巴比伦省的杜拉平原上。

现代译 但3:1 尼布甲尼撒王造了一座金像，高二十七公尺，宽叁公尺，立在巴比伦省的杜拉平原。

当代译 但3:1 尼布甲尼撒王造了一尊高二十七公尺、宽叁公尺的金像，立在巴比伦省的杜拉平原。

文理本 但3:1 尼布甲尼撒王制金像、高六十肘、广六肘、立于巴比伦州杜拉平原、

修订本 但3:1 尼布甲尼撒王造了一个金像，高六十肘，宽六肘，立在巴比伦省的杜拉平原。

KJV 英 但3:1 Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

NIV 英 但3:1 King Nebuchadnezzar made an image of gold, ninety feet high and nine feet wide, and set it up on the plain of Dura in the province of Babylon.

主目录 返回顶部

和合本 但3:2 尼布甲尼撒王差人将总督、钦差、巡抚、臬司、藩司、谋士、法官和各省的官员都召了来，为尼布甲尼撒王所立的像行开光之礼。

拼音版 但3:2 Ní bù Jiǎní sǎ wáng chāi rén jiāng zǒng dū, qīn chāi, xúnfǔ, niè sī, fān sī, móu shì, fǎ guān, hé gè sheng de guān yuán dōu zhào le lái, wèi Níbùjiǎnísǎ wáng suǒ lì de xiàng xíng kāi guāng zhī lǐ.

吕振中 但3:2 尼布甲尼撒王差遣人将总督、钦差、巡抚、参谋、财务、司法、审判官、和各省官员、都召集了来，来赴尼布甲尼撒王所立的像的开光礼。

新译本 但3:2 尼布甲尼撒王派人召集总督、总监、省长、参谋、财政大臣、法官、裁判官和各省所有的官员，要他们参加尼布甲尼撒王为所立的像举行的揭幕典礼。

现代译 但3:2 王召集所有的大臣，包括总督、省长、副省长、参谋、财政大臣、法官、地方官，和各省所有其他的官员，要他们参加尼布甲尼撒王所立这座金像的揭幕典礼。

当代译 但3:2 他召集全国各地的总督、行政首长、省长、谋士、府库官、审判官、司法官和各省的官员，一同来参加这像的开光礼。

文理本 但3:2 遣使召诸方伯、大臣牧伯、刑官库司、议士士师、及诸州牧咸至、为尼布甲尼撒王所立之像、行敬奉之礼、

修订本 但3:2 尼布甲尼撒王差人将总督、钦差、省长、参谋、财务、法官、地方官和各省的官员都召了来，为尼布甲尼撒王所立的像行开光礼。

KJV 英 但3:2 Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

NIV 英 但3:2 He then summoned the satraps, prefects, governors, advisers, treasurers, judges, magistrates and all the other provincial officials to come to the dedication of the image he had set up.

主目录 返回顶部

和合本 但3:3 于是总督、钦差、巡抚、臬司、藩司、谋士、法官和各省的官员都聚集了来，要为尼布甲尼撒王所立的像行开光之礼，就站在尼布甲尼撒所立的像前。

拼音版 但3:3 Yúshì zǒng dū, qīn chāi, xúnfǔ, niè sī, fān sī, móu shì, fǎ guān, hé gè sheng de guān yuán dōu jùjí le lái, yào wèi Níbùjiǎnísǎ wáng suǒ lì de xiàng xíng kāi guāng zhī lǐ, jiù zhàn zaì Níbùjiǎnísǎ suǒ lì de xiàng qián.

吕振中 但3:3 于是总督、钦差、巡抚、参谋、财务、司法、审判官、和各省官员、都聚集了来，要为尼布甲尼撒王所立的像行开光礼；大家都站在尼布甲尼撒王所立的像前面。

新译本 但3:3 于是总督、总监、省长、参谋、财政大臣、法官、裁判官和省内所有其他的官员，都聚集起来，参加尼布甲尼撒王为所立的像举行的揭幕典礼；他们都站在尼布甲尼撒所立的像前。

现代译 但3:3 大臣和百官都聚集来参加典礼；当他们站在金像前面时，

当代译 但3:3 於是全国的显要都齐集一处，站在这尊宏伟的金像面前。

文理本 但3:3 于是方伯、大臣牧伯、刑官库司、议士士师、及诸州牧咸集、为尼布甲尼撒王所立之像、行敬奉之礼、俱立于像前、

修订本 但3:3 于是总督、钦差、省长、参谋、财务、法官、地方官和各省的官员都聚集，站在尼布甲尼撒所立的像前，要为尼布甲尼撒王所立的像行开光礼。

KJV 英 但3:3 Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

NIV 英 但3:3 So the satraps, prefects, governors, advisers, treasurers, judges, magistrates and all the other provincial officials assembled for the dedication of the image that King Nebuchadnezzar had set up, and they stood before it.

主目录 返回顶部

和合本 但3:4 那时传令的大声呼叫说，各方，各国，各族的人哪（族原文作舌下同），有令传与你们，

拼音版 但3:4 Nàshi zhuàn líng de dàshēng hūjiào shuō, gè fāng, gè guó, gè zú ( yuánwén zuò shé xià tóng ) de rén nǎ, yǒu líng zhuàn yǔ nǐmen,

吕振中 但3:4 那时传令官使劲地喊着说∶「各族之民、列国之民、各种方言的人哪，现在有命令传与你们∶

新译本 但3:4 那时，传令官大声呼叫说：“各国、各族、说各种语言的人哪！这是传给你们的命令：

现代译 但3:4 传令官大声宣布：「各国、各族、说各种语言的人哪，

当代译 但3:4 传令官大声宣布说：“各国各族的人民，这是王所颁布的命令：

文理本 但3:4 遒人大声呼曰、诸民诸国、诸方言者、今命尔曹、

修订本 但3:4 那时传令的大声呼叫说："各方、各国、各族的人哪，有命令传给你们：

KJV 英 但3:4 Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

NIV 英 但3:4 Then the herald loudly proclaimed, "This is what you are commanded to do, O peoples, nations and men of every language:

主目录 返回顶部

和合本 但3:5 你们一听见角、笛、琵琶、琴、瑟、笙和各样乐器的声音，就当俯伏敬拜尼布甲尼撒王所立的金像。

拼音版 但3:5 Nǐmen yī tīngjian jiǎo, dí, pí pa, qín, sè, shēng, hé gèyàng lè qì de shēngyīn, jiù dāng fǔfú jìngbaì Níbùjiǎnísǎ wáng suǒ lì de jīn xiàng.

吕振中 但3:5 你们一听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器的声音，就当俯伏、向尼布甲尼撒王所立的金像下拜；

新译本 但3:5 你们一听见角、笛、琵琶、弦琴、竖琴、风笛和各种乐器的声音，就要俯伏，向尼布甲尼撒王所立的金像下拜。

现代译 但3:5 你们一听见号角、箫、七弦琴、筝、竖琴，和所有其他乐器的声音，都要俯伏敬拜尼布甲尼撒王所立的金像。

当代译 但3:5 “你们一听见乐声奏起，就要俯伏在地敬拜尼布甲尼撒王的金像。

文理本 但3:5 尔于何时、闻角箫琵琶琴瑟笙、及各乐器之音、即当伏拜尼布甲尼撒王所立之金像、

修订本 但3:5 你们一听见角、号、琴、瑟、三角琴、鼓和各样乐器的声音，就当俯伏，拜尼布甲尼撒王所立的金像。

KJV 英 但3:5 That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

NIV 英 但3:5 As soon as you hear the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music, you must fall down and worship the image of gold that King Nebuchadnezzar has set up.

主目录 返回顶部

和合本 但3:6 凡不俯伏敬拜的，必立时扔在烈火的窑中。”

拼音版 但3:6 Fán bù fǔfú jìngbaì de, bì lìshí rēng zaì lièhuǒ de yáo zhōng.

吕振中 但3:6 凡不俯伏下拜的、就必须即刻被扔在烈火燃烧着的窑中。」

新译本 但3:6 凡不俯伏下拜的，就必立刻扔在烈火的窑中。”

现代译 但3:6 谁不俯伏敬拜，就要立刻被扔进烈火燃烧着的火焰里。」

当代译 但3:6 任何人胆敢违抗，必立刻抛进火炉里。”

文理本 但3:6 凡不伏拜者、即时投于烈火之炉、

修订本 但3:6 凡不俯伏下拜的，必立刻扔在烈火的窑中。"

KJV 英 但3:6 And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

NIV 英 但3:6 Whoever does not fall down and worship will immediately be thrown into a blazing furnace."

主目录 返回顶部

和合本 但3:7 因此各方、各国、各族的人民一听见角、笛、琵琶、琴、瑟和各样乐器的声音，就都俯伏敬拜尼布甲尼撒王所立的金像。

拼音版 但3:7 Yīncǐ gè fāng, gè guó, gè zú de rénmín yī tīngjian jiǎo, dí, pí pa, qín, sè, hé gèyàng lè qì de shēngyīn, jiù dōu fǔfú jìngbaì Níbùjiǎnísǎ wáng suǒ lì de jīn xiàng.

吕振中 但3:7 因此到时候各族之民一听见号角、箫笛、琵琶、琴、瑟、和各样乐器的声音，各族之民、列国之民、各种方言的人就都俯伏、向尼布甲尼撒王所立的像下拜。

新译本 但3:7 因此，各国、各族和说各种语言的人，一听见角、笛、琵琶、弦琴、竖琴和各种乐器的声音，就都俯伏，向尼布甲尼撒王所立的金像下拜。

现代译 但3:7 因此，当乐器一响，各国、各族、说各种语言的人都俯伏敬拜尼布甲尼撒所立的金像。

当代译 但3:7 随即乐队开始奏乐，在场的人都俯伏在地，向那像下拜。

文理本 但3:7 诸民闻角箫琵琶琴瑟、及各乐器之音时、诸民诸国、诸方言者、遂伏拜尼布甲尼撒王所立之金像、

修订本 但3:7 因此百姓一听见角、号、琴、瑟、三角琴和各样乐器的声音，各方、各国、各族的人就都俯伏，拜尼布甲尼撒王所立的金像。

KJV 英 但3:7 Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

NIV 英 但3:7 Therefore, as soon as they heard the sound of the horn, flute, zither, lyre, harp and all kinds of music, all the peoples, nations and men of every language fell down and worshiped the image of gold that King Nebuchadnezzar had set up.

主目录 返回顶部

和合本 但3:8 那时，有几个迦勒底人进前来控告犹大人。

拼音版 但3:8 Nàshí, yǒu jǐ gè Jiālèdǐ rén jìn qián lái kònggào Yóudà rén.

吕振中 但3:8 那时就有几个迦勒底人进前来、诬?控告了这几个犹大人。

新译本 但3:8 那时，有几个迦勒底人前来，诬蔑控告犹大人。

现代译 但3:8 那时，有些巴比伦人乘机指控犹太人。

当代译 但3:8 当时，有几个迦勒底人走到王面前，控告一些不肯向金像下拜的犹大人说：

文理本 但3:8 时、有迦勒底数人、进前控犹大人、

修订本 但3:8 在那时，有几个迦勒底人进前来控告犹大人。

KJV 英 但3:8 Wherefore at that time certain Chaldeans came near, and accused the Jews.

NIV 英 但3:8 At this time some astrologers came forward and denounced the Jews.

主目录 返回顶部

和合本 但3:9 他们对尼布甲尼撒王说：“愿王万岁！

拼音版 但3:9 Tāmen duì Níbùjiǎnísǎ wáng shuō, yuàn wáng wàn suì.

吕振中 但3:9 他们应时对尼布甲尼撒王说∶「王阿，愿王万岁！

新译本 但3:9 他们对尼布甲尼撒王说：“愿王万岁！

现代译 但3:9 他们对尼布甲尼撒王说：「陛下万岁！

当代译 但3:9 “陛下御旨规定：当乐队奏响音乐时任何人若不俯伏敬拜金像，就必要处死。

文理本 但3:9 奏尼布甲尼撒王曰、愿王万岁、

修订本 但3:9 他们对尼布甲尼撒王说："愿王万岁！

KJV 英 但3:9 They spake and said to the king Nebuchadnezzar, O king, live for ever.

NIV 英 但3:9 They said to King Nebuchadnezzar, "O king, live forever!

主目录 返回顶部

和合本 但3:10 王啊，你曾降旨说，凡听见角、笛、琵琶、琴、瑟、笙和各样乐器声音的都当俯伏敬拜金像；

拼音版 但3:10 Wáng a, nǐ céng jiàng zhǐ shuō, fán tīngjian jiǎo, dí, pí pa, qín, sè, shēng, hé gèyàng lè qì shēngyīn de dōu dāng fǔfú jìngbaì jīn xiàng.

吕振中 但3:10 王阿，你曾下了谕旨说；每一个人听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器声音的、都当俯伏、向金像下拜；

新译本 但3:10 王啊，你曾下令，凡听见角、笛、琵琶、弦琴、竖琴、风笛和各种乐器声音的人，都要俯伏，向金像下拜。

现代译 但3:10 陛下曾经下令，当乐器一响，所有的人都要俯伏敬拜金像；

当代译 但3:10 “陛下御旨规定：当乐队奏响音乐时任何人若不俯伏敬拜金像，就必要处死。

文理本 但3:10 王欤、尔曾颁诏、凡闻角箫琵琶琴瑟笙、及各乐器之音、当伏拜金像、

修订本 但3:10 你，王啊，你曾降旨，凡听见角、号、琴、瑟、三角琴、鼓和各样乐器声音的，都当俯伏拜这金像。

KJV 英 但3:10 Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

NIV 英 但3:10 You have issued a decree, O king, that everyone who hears the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music must fall down and worship the image of gold,

主目录 返回顶部

和合本 但3:11 凡不俯伏敬拜的，必扔在烈火的窑中。

拼音版 但3:11 Fán bú fǔfú jìngbaì de, bì rēng zaì lièhuǒ de yáo zhōng.

吕振中 但3:11 凡不俯伏下拜的就必须被扔在烈火燃烧着的窑中。

新译本 但3:11 凡不俯伏下拜的，就必被扔在烈火的窑中。

现代译 但3:11 谁不俯伏敬拜，谁就要被扔进烈火燃烧的火焰里。

当代译 但3:11 “陛下御旨规定：当乐队奏响音乐时任何人若不俯伏敬拜金像，就必要处死。

文理本 但3:11 凡不伏拜者、必投于烈火之炉、

修订本 但3:11 凡不俯伏下拜的，必扔在烈火的窑中。

KJV 英 但3:11 And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

NIV 英 但3:11 and that whoever does not fall down and worship will be thrown into a blazing furnace.

主目录 返回顶部

和合本 但3:12 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉、米煞、亚伯尼歌，王啊，这些人不理你，不事奉你的　神，也不敬拜你所立的金像。”

拼音版 但3:12 Xiànzaì yǒu jǐ gè Yóudà rén, jiù shì wáng suǒ paì guǎnlǐ Bābǐlún sheng shì wù de shā dé lā, mǐ shā, Yàbó ní gē. wáng a, zhèxie rén bù lǐ nǐ, bú shìfèng nǐde shén, ye bù jìngbaì nǐ suǒ lì de jīn xiàng.

吕振中 但3:12 现在有几个犹大人、就是王所派去管理巴比伦省政务的∶沙得拉、米煞、亚伯尼歌；王阿，这些人不尊重你，不事奉你的神，也不向你所立的金像下拜。」

新译本 但3:12 但有几个犹大人，就是王所派管理巴比伦省政务的沙得拉、米煞和亚伯尼歌，王啊！这些人不理会你的命令，不事奉你的神，也不向你所立的金像下拜。”

现代译 但3:12 陛下所指派管理巴比伦省政务的几个犹太人—沙得拉、米沙、亚伯尼歌却违背了陛下的命令。他们不敬拜王的神明，也不向王所立的金像下拜。」

当代译 但3:12 可是现在沙得拉、米煞、亚伯尼歌这几个陛下委派管理巴比伦事务的犹太人竟然违抗圣旨，不肯拜陛下所立的金像。”

文理本 但3:12 有犹大数人、沙得拉、米煞、亚伯尼歌、乃王所立、以理巴比伦州事者、王欤、斯人不尊重尔、不事尔神、不拜尔所立之金像、

修订本 但3:12 现在有几个犹大人，就是王所派管理巴比伦省事务的沙得拉、米煞、亚伯尼歌；王啊，这些人不理你的谕旨，不事奉你的神明，也不拜你所立的金像。"

KJV 英 但3:12 There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

NIV 英 但3:12 But there are some Jews whom you have set over the affairs of the province of Babylon--Shadrach, Meshach and Abednego--who pay no attention to you, O king. They neither serve your gods nor worship the image of gold you have set up."

主目录 返回顶部

和合本 但3:13 当时，尼布甲尼撒冲冲大怒，吩咐人把沙得拉、米煞、亚伯尼歌带过来，他们就把那些人带到王面前。

拼音版 但3:13 Dāngshí, Níbùjiǎnísǎ chōng chōng dà nù, fēnfu rén bǎ shā dé lā, mǐ shā, Yàbó ní gē daì guō lái, tāmen jiù bǎ nàxiē rén daì dào wáng miànqián.

吕振中 但3:13 那时尼布甲尼撒大发烈怒、吩咐人把沙得拉、米煞、亚伯尼歌带来；人就把那些人带到了王面前。

新译本 但3:13 当时尼布甲尼撒勃然大怒，吩咐人把沙得拉、米煞和亚伯尼歌带来；他们就被带到王面前。

现代译 但3:13 王听见这事，就大发雷霆，下令把这叁个人带到他面前来。

当代译 但3:13 尼布甲尼撒王勃然大怒，立即命令人将沙得拉、米煞、亚伯尼歌带来，

文理本 但3:13 尼布甲尼撒怒、忿甚、命携沙得拉米煞亚伯尼歌至、遂携之至于王前、

修订本 但3:13 当时，尼布甲尼撒大发烈怒，命令把沙得拉、米煞、亚伯尼歌带过来；他们就把这几个人带到王面前。

KJV 英 但3:13 Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

NIV 英 但3:13 Furious with rage, Nebuchadnezzar summoned Shadrach, Meshach and Abednego. So these men were brought before the king,

主目录 返回顶部

和合本 但3:14 尼布甲尼撒问他们说：“沙得拉、米煞、亚伯尼歌，你们不事奉我的　神，也不敬拜我所立的金像，是故意的吗？

拼音版 但3:14 Ní bù Jiǎní sǎ wèn tāmen shuō, shā dé là, mǐ shā, Yàbó ní gē, nǐmen bú shìfèng wǒde shén, ye bù jìngbaì wǒ suǒ lì de jīn xiàng, shì gùyì de ma.

吕振中 但3:14 尼布甲尼撒应时问他们说∶「沙得拉、米煞、亚伯尼歌阿，你们不事奉我的神，不向我所立的金像下拜，是真（或译∶坚决）的么？

新译本 但3:14 尼布甲尼撒问他们说：“沙得拉、米煞、亚伯尼歌啊！你们真的不事奉我的神，也不向我所立的金像下拜吗？

现代译 但3:14 王对他们说：「沙得拉、米沙、亚伯尼歌，你们真的不敬拜我的神明，不向我立的金像下拜吗？

当代译 但3:14 质问他们：“沙得拉、米煞、亚伯尼歌，你们真的拒绝跪拜我的神，又不肯敬拜我所立的金像吗？

文理本 但3:14 尼布甲尼撒谓之曰、沙得拉、米煞、亚伯尼歌、尔曹不事我神、不拜我所立之金像、乃故意乎、

修订本 但3:14 尼布甲尼撒对他们说："沙得拉、米煞、亚伯尼歌，你们不事奉我的神明，不拜我所立的金像，是真的吗？

KJV 英 但3:14 Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

NIV 英 但3:14 and Nebuchadnezzar said to them, "Is it true, Shadrach, Meshach and Abednego, that you do not serve my gods or worship the image of gold I have set up?

主目录 返回顶部

和合本 但3:15 你们再听见角、笛、琵琶、琴、瑟、笙和各样乐器的声音，若俯伏敬拜我所造的像，却还可以；若不敬拜，必立时扔在烈火的窑中！有何神能救你们脱离我手呢？”

拼音版 但3:15 Nǐmen zaì tīngjian jiǎo, dí, pí pa, qín, sè, shēng, hé gèyàng lè qì de shēngyīn, ruò fǔfú jìngbaì wǒ suǒ zào de xiàng, què hái keyǐ. ruò bù jìngbaì, bì lìshí rēng zaì lièhuǒ de yáo zhōng, yǒu hé shén néng jiù nǐmen tuōlí wǒ shǒu ne.

吕振中 但3:15 如今你们若准备得好，什么时候你们听见号角、箫笛、琵琶、琴、瑟、风笛、和各样乐器的声音，若俯伏向我所造的像下拜，却还可以；若不下拜，就就必须要须立刻被扔在烈火燃烧着的窑中；试问有什么样的神能解救你们脱离我的手呢？」

新译本 但3:15 现在，如果你们想清楚，一听见角、笛、琵琶、弦琴、竖琴、风笛和各种乐器的声音，就俯伏向我所做的像下拜，那还可以。如果你们不下拜，就必立刻扔在烈火的窑中。哪里有神能救你们脱离我的手呢？”

现代译 但3:15 现在，你们一听到号角、箫、七弦琴、筝、竖琴，和所有其他乐器的声音，就要向金像俯伏敬拜；不拜的人立刻要被扔进烈火燃烧着的窑里。你们以为会有神明来救你们脱离我的掌握吗？」

当代译 但3:15 我再给你们一次机会，音乐奏响时，你们若俯伏敬拜这像，我就饶了你们；不然，就必立即将你们抛进烈火的炉里。看看那时还有甚麽神能够拯救你们？”

文理本 但3:15 今尔闻角箫琵琶琴瑟笙、及各乐器之音、愿伏拜我所制之像、则可、若不拜之、必即时投于烈火之炉、何神能拯尔于我手耶、

修订本 但3:15 现在，你们若准备好，一听见角、号、琴、瑟、三角琴、鼓和各样乐器的声音，就俯伏拜我所造的像；若不下拜，必立刻扔在烈火的窑中，有哪一个神明能救你们脱离我的手呢？"

KJV 英 但3:15 Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

NIV 英 但3:15 Now when you hear the sound of the horn, flute, zither, lyre, harp, pipes and all kinds of music, if you are ready to fall down and worship the image I made, very good. But if you do not worship it, you will be thrown immediately into a blazing furnace. Then what god will be able to rescue you from my hand?"

主目录 返回顶部

和合本 但3:16 沙得拉、米煞、亚伯尼歌对王说：“尼布甲尼撒啊，这件事我们不必回答你。

拼音版 但3:16 Shā dé lā, mǐ shā, Yàbó ní gē duì wáng shuō, Níbùjiǎnísǎ a, zhè jiàn shì wǒmen bù bì huídá nǐ.

吕振中 但3:16 沙得拉、米煞、亚伯尼歌应时对王说∶「尼布甲尼撒阿，这件事我们无需乎回答你。

新译本 但3:16 沙得拉、米煞、亚伯尼歌回答王说：“尼布甲尼撒啊！这件事我们无需回答你。

现代译 但3:16 沙得拉、米沙、亚伯尼歌回答：「陛下，我们不愿意为自己辩护。

当代译 但3:16 沙得拉、米煞、亚伯尼歌回答说：“陛下，臣仆毋须回答你的问题，我们也不忧虑这种遭遇；

文理本 但3:16 沙得拉米煞亚伯尼歌对曰、尼布甲尼撒欤、斯事、我侪无庸答尔、

修订本 但3:16 沙得拉、米煞、亚伯尼歌对王说："尼布甲尼撒啊，这件事我们不必回答你，

KJV 英 但3:16 Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

NIV 英 但3:16 Shadrach, Meshach and Abednego replied to the king, "O Nebuchadnezzar, we do not need to defend ourselves before you in this matter.

主目录 返回顶部

和合本 但3:17 即便如此，我们所事奉的　神，能将我们从烈火的窑中救出来。王啊，他也必救我们脱离你的手；

拼音版 但3:17 Jí biàn rúcǐ, wǒmen suǒ shìfèng de shén néng jiāng wǒmen cóng lièhuǒ de yáo zhōng jiù chūlai. wáng a, tā ye bì jiù wǒmen tuōlí nǐde shǒu.

吕振中 但3:17 即便如此，我们所事奉的上帝也能将我们从烈火燃烧着的窑中解救出来；王阿，他是一定会解救我们脱离你的手。

新译本 但3:17 如果我们被扔在火窑里，我们所事奉的　神必能拯救我们；王啊！他必拯救我们脱离烈火的窑和你的手。（本节或译：“如果我们所事奉的　神能拯救我们，王啊！他必拯救我们脱离烈火的窑和你的手。”）

现代译 但3:17 如果我们所敬拜的上帝能救我们脱离炎热的火焰和你的权势，他一定会救我们〔或译：如果我们真不拜你的神明或你所安置的金像，我们所事奉的上帝会救我们脱离炎热的火焰，也会救我们脱离你的权力；他一定会这样做〕。

当代译 但3:17 倘若我们真的被抛进烈火的炉里，上帝必能拯救我们脱离险境。

文理本 但3:17 果尔、我所事之上帝、能拯我于烈火之炉、亦必拯我于尔手、

修订本 但3:17 即便如此，我们所事奉的上帝能将我们从烈火的窑中救出来。王啊，他必救我们脱离你的手；

KJV 英 但3:17 If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

NIV 英 但3:17 If we are thrown into the blazing furnace, the God we serve is able to save us from it, and he will rescue us from your hand, O king.

主目录 返回顶部

和合本 但3:18 即或不然，王啊，你当知道我们决不事奉你的　神，也不敬拜你所立的金像！”

拼音版 但3:18 Jíhuò bù rán, wáng a, nǐ dāng zhīdào wǒmen jué bú shìfèng nǐde shén, ye bù jìngbaì nǐ suǒ lì de jīn xiàng.

吕振中 但3:18 即或不然，王阿，愿你知道、我们也决不事奉你的神，不向你所立的金像下拜。」

新译本 但3:18 即或不然，王啊！你要知道，我们决不事奉你的神，也不向你所立的金像下拜。”

现代译 但3:18 陛下啊，即使他不救我们，我们也绝对不拜你的神明，不向你立的金像下拜。」

当代译 但3:18 即或不然，陛下也当明白，无论如何，臣仆绝不事奉陛下的神，也不敬拜陛下所立的金像。”

文理本 但3:18 即不然、王当知我决不事尔神、不拜尔所立之金像、

修订本 但3:18 即或不然，王啊，你当知道，我们绝不事奉你的神明，也不拜你所立的金像。"

KJV 英 但3:18 But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

NIV 英 但3:18 But even if he does not, we want you to know, O king, that we will not serve your gods or worship the image of gold you have set up."

主目录 返回顶部

和合本 但3:19 当时，尼布甲尼撒怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，吩咐人把窑烧热，比寻常更加七倍。

拼音版 但3:19 Dāngshí, Níbùjiǎnísǎ nùqì tián xiōng, xiàng shā dé lā, mǐ shā, Yàbó ní gē biàn le liǎnsè, fēnfu rén bǎ yáo shāo rè, bǐ xún cháng gèngjiā qī beì.

吕振中 但3:19 那时尼布甲尼撒烈怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，应时吩咐人把窑烧热，比平常的、热七倍。

新译本 但3:19 当时尼布甲尼撒向沙得拉、米煞和亚伯尼歌大发烈怒，连脸色也变了，吩咐人把窑烧热，比平常猛烈七倍。

现代译 但3:19 尼布甲尼撒王听了，脸色大变，向沙得拉、米沙、亚伯尼歌大发雷霆。於是王命令左右把火焰烧得比平常热七倍，

当代译 但3:19 尼布甲尼撒王勃然变色，怒气填胸，就下令将炉火加热，使它的热度比平常高七倍，

文理本 但3:19 尼布甲尼撒怒甚、向沙得拉米煞亚伯尼歌变色、命爇其炉、烈较寻常七倍、

修订本 但3:19 当时，尼布甲尼撒怒气填胸，向沙得拉、米煞、亚伯尼歌变了脸色，命令把窑烧热，比平常热七倍；

KJV 英 但3:19 Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

NIV 英 但3:19 Then Nebuchadnezzar was furious with Shadrach, Meshach and Abednego, and his attitude toward them changed. He ordered the furnace heated seven times hotter than usual

主目录 返回顶部

和合本 但3:20 又吩咐他军中的几个壮士，将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火的窑中。

拼音版 但3:20 Yòu fēnfu tā jūn zhōng de jǐ gè zhuàngshì, jiāng shā dé lā, mǐ shā, Yàbó ní gē kún qǐlai, rēng zaì lièhuǒ de yáo zhōng.

吕振中 但3:20 又吩咐他军队中几个有经验的勇士将沙得拉、米煞、亚伯尼歌捆起来，扔在烈火燃烧着的窑中。

新译本 但3:20 又吩咐他军队中几个最精壮的士兵，把沙得拉、米煞和亚伯尼歌绑起来，扔在烈火的窑中。

现代译 但3:20 又命令军队里最强壮的兵士把这叁个人绑起来，扔进火焰里。

当代译 但3:20 又命令军队中的勇士捆绑他们，将他们抛入火中。

文理本 但3:20 亦命军中壮士数人、缚沙得拉米煞亚伯尼歌、投诸烈火之炉、

修订本 但3:20 又命令他军中的几个壮士，把沙得拉、米煞、亚伯尼歌捆起来，扔在烈火的窑中。

KJV 英 但3:20 And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

NIV 英 但3:20 and commanded some of the strongest soldiers in his army to tie up Shadrach, Meshach and Abednego and throw them into the blazing furnace.

主目录 返回顶部

和合本 但3:21 这三人穿着裤子、内袍、外衣和别的衣服，被捆起来扔在烈火的窑中。

拼音版 但3:21 Zhè sān rén chuān zhe kùzi, neì paó, waìyī, hé biéde yīfu, beì kún qǐlai rēng zaì lièhuǒ de yáo zhōng.

吕振中 但3:21 这三人是穿戴着外衣、裤子、裹头巾、和别的衣服被捆起来，扔在烈火燃烧着的窑中的。

新译本 但3:21 于是这三个人穿着外袍、长裤、头巾和身上其他的衣服，被绑起来，扔在烈火的窑中。

现代译 但3:21 兵士就绑了这叁个人，把他们扔进去。当时这叁人衣着整齐，穿着内衣、外袍，也戴着帽子。

当代译 但3:21 勇士们遵命照办，用绳将他们绑紧，丢进炉中，但并没有脱去他们的衣服。

文理本 但3:21 三人被缚、仍衣裤袍与亵服、及他衣、投于烈火之炉、

修订本 但3:21 这三人穿着内袍、外衣、头巾和其他的衣服，被捆起来扔在烈火的窑中。

KJV 英 但3:21 Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

NIV 英 但3:21 So these men, wearing their robes, trousers, turbans and other clothes, were bound and thrown into the blazing furnace.

主目录 返回顶部

和合本 但3:22 因为王命紧急，窑又甚热，那抬沙得拉、米煞、亚伯尼歌的人都被火焰烧死。

拼音版 但3:22 Yīnwei wáng méng jǐn jí, yáo yòu shén rè, nà tái shā Délā, mǐ shā, Yàbó ní gē de rén dōu beì huǒyàn shāo sǐ.

吕振中 但3:22 因为王的命令紧急，窑又非常的热，以致火焰竟将那些把沙得拉、米煞、亚伯尼歌抬上去的人、都给烧死了。

新译本 但3:22 由于王的命令紧急，窑又烧得非常猛烈，那些把沙得拉、米煞和亚伯尼歌抬起来的人，都被火焰烧死了。

现代译 但3:22 由於王的严令，着火烧得非常猛烈，从窑里冒出的火焰竟把执行命令的兵士烧死了。

当代译 但3:22 因为王非常愤怒，命令紧迫，炉中热度又过高，以致抬他们的兵士都被火烧死。

文理本 但3:22 因王命孔亟、其炉甚热、投沙得拉米煞亚伯尼歌之人、俱为火焰所毙、

修订本 但3:22 因为王的命令紧急，窑又非常热，那抬沙得拉、米煞、亚伯尼歌的人都被火焰烧死。

KJV 英 但3:22 Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

NIV 英 但3:22 The king's command was so urgent and the furnace so hot that the flames of the fire killed the soldiers who took up Shadrach, Meshach and Abednego,

主目录 返回顶部

和合本 但3:23 沙得拉、米煞、亚伯尼歌这三个人都被捆着落在烈火的窑中。

拼音版 但3:23 Shā de là, mǐ shā, Yàbó ní gē zhè sān gèrén dōu beì kún zhe luō zaì lièhuǒ de yáo zhōng.

吕振中 但3:23 沙得拉、米煞、亚伯尼歌这三个人落在烈火燃烧着的窑中，都是被捆着的。

新译本 但3:23 而沙得拉、米煞和亚伯尼歌这三个人仍被绑着，落入烈火的窑中。

现代译 但3:23 那时，沙得拉、米沙、亚伯尼歌仍然被绑着，落入烈火中。

当代译 但3:23 这样，沙得拉、米煞、亚伯尼歌就被捆着抛落烈焰里。

文理本 但3:23 沙得拉米煞亚伯尼歌三人被缚、堕于烈火之炉、

修订本 但3:23 但是这三个人，沙得拉、米煞、亚伯尼歌被捆绑着，掉进烈火的窑中。

KJV 英 但3:23 And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

NIV 英 但3:23 and these three men, firmly tied, fell into the blazing furnace.

主目录 返回顶部

和合本 但3:24 那时，尼布甲尼撒王惊奇，急忙起来，对谋士说：“我捆起来扔在火里的不是三个人吗？”他们回答王说：“王啊，是。”

拼音版 但3:24 Nàshí, Níbùjiǎnísǎ wáng jīngqí, jímáng qǐlai, duì móu shì shuō, wǒ kún qǐlai rēng zaì huǒ lǐ de bú shì sān gè tāng ma. tāmen huídá wáng shuō, wáng a, shì.

吕振中 但3:24 那时尼布甲尼撒王忽然惊奇，很紧张地站起来，应时问大臣们说∶「我们捆起来扔在火里的不是三个人么？」他们回答王说∶「王阿，准准是的。」

新译本 但3:24 那时尼布甲尼撒王非常惊奇，急忙起来，问他的谋臣说：“我们绑起来扔在火里的，不是三个人吗？”他们回答王说：“王啊！是的。”

现代译 但3:24 忽然，尼布甲尼撒惊奇地跳了起来，问他的大臣：「我们不是绑了叁个人，把他们扔进烈火焰里吗？」他们回答：「是的，陛下！」

当代译 但3:24 尼布甲尼撒王正在观看的时候，突然从座上跃起，惊奇地问他的谋士：“我们扔进炉中的不是只有叁个人吗？”“是的！陛下。”

文理本 但3:24 时、尼布甲尼撒王骇异、急起、谓议士曰、我所缚而投于火者、非三人乎、对曰、王欤、是也、

修订本 但3:24 那时，尼布甲尼撒王惊奇，急忙站起来，对谋士说："我们捆起来扔在火里的不是三个人吗？"他们回答王说："王啊，是的。"

KJV 英 但3:24 Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

NIV 英 但3:24 Then King Nebuchadnezzar leaped to his feet in amazement and asked his advisers, "Weren't there three men that we tied up and threw into the fire?" They replied, "Certainly, O king."

主目录 返回顶部

和合本 但3:25 王说：“看哪，我见有四个人，并没有捆绑，在火中游行，也没有受伤，那第四个的相貌好像　神子。”

拼音版 但3:25 Wáng shuō, kàn nǎ, wǒ jiàn yǒu sì gèrén, bìng méiyǒu kúnbǎng, zaì huǒ zhōng yóuxíng, ye méiyǒu shòushāng. nà dì sì gè de xiàngmào hǎoxiàng shén zǐ.

吕振中 但3:25 王应时说∶「哎呀，我却见了四个人、并没有被捆绑着，在火中走来走去，也没有受损伤；那第四个的相貌好像神子呢。」

新译本 但3:25 王说：“但我见有四个人，并没有绑着，在火中走来走去，也没有受伤，并且那第四个的样貌好像神子。”

现代译 但3:25 王问：「为甚麽我看见四个人在火中走来走去呢？他们都没有被绑住，也没有一点烧灼的样子，并且那第四个人看来好像是神。」

当代译 但3:25 “可是，你们看！现在里面有四个人在火中行走！那叁人松了绑，并没有烧伤；此外，另一个人的面貌好像神子。”

文理本 但3:25 王曰、我见四人、不缚不伤、游于火中、其四者之貌、有若神子、

修订本 但3:25 王说："看哪，我看见有四个人，并没有捆绑，在火中行走，也没有受伤；那第四个的相貌好像神明的儿子。"

KJV 英 但3:25 He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

NIV 英 但3:25 He said, "Look! I see four men walking around in the fire, unbound and unharmed, and the fourth looks like a son of the gods."

主目录 返回顶部

和合本 但3:26 于是，尼布甲尼撒就近烈火窑门说：“至高　神的仆人沙得拉、米煞、亚伯尼歌出来，上这里来吧！”沙得拉、米煞、亚伯尼歌就从火中出来了。

拼音版 但3:26 Yúshì, Níbùjiǎnísǎ jiù jìn lièhuǒ yáo mén, shuō, zhìgāo shén de púrén shā dé lā, mǐ shā, Yàbó ní gē chūlai, shang zhèlǐ lái ba. shā dé lā, mǐ shā, Yàbó ní gē jiù cóng huǒ zhōng chūlai le.

吕振中 但3:26 于是尼布甲尼撒走近烈火窑门前，说∶「至高上帝的仆人、沙得拉、米煞、亚伯尼歌阿，出来，上这里来吧！」沙得拉、米煞、亚伯尼歌就从火中出来。

新译本 但3:26 于是尼布甲尼撒走近烈火的窑口，说：“至高　神的仆人沙得拉、米煞和亚伯尼歌啊！你们出来，到这里来吧。”沙得拉、米煞和亚伯尼歌就从火中出来。

现代译 但3:26 於是，尼布甲尼撒走近炎热的糊口，大声喊：「沙得拉！米沙！亚伯尼歌！至尊上帝的仆人，请出来吧！」他们立刻从火中出来。

当代译 但3:26 尼布甲尼撒王走近火炉的门，大声叫道：“至高上帝的仆人沙得拉、米煞、亚伯尼歌，出来吧！请到我这里来吧。”他们便踏出火炉。

文理本 但3:26 尼布甲尼撒近烈火之炉门曰、至上上帝之仆、沙得拉米煞亚伯尼歌欤、其出而前、三人即自火中出、

修订本 但3:26 于是尼布甲尼撒靠近烈火窑门，说："至高上帝的仆人沙得拉、米煞、亚伯尼歌，出来，来吧！"沙得拉、米煞、亚伯尼歌就从火中出来。

KJV 英 但3:26 Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

NIV 英 但3:26 Nebuchadnezzar then approached the opening of the blazing furnace and shouted, "Shadrach, Meshach and Abednego, servants of the Most High God, come out! Come here!" So Shadrach, Meshach and Abednego came out of the fire,

主目录 返回顶部

和合本 但3:27 那些总督、钦差、巡抚和王的谋士，一同聚集看这三个人，见火无力伤他们的身体，头发也没有烧焦，衣裳也没有变色，并没有火燎的气味。

拼音版 但3:27 Nàxiē zǒng dū, qīn chāi, xúnfǔ, hé wáng de móu shì yītóng jùjí kàn zhè sān gèrén, jiàn huǒ wúlì shāng tāmende shēntǐ, tóufa ye méiyǒu shāo jiāo, yīshang ye méiyǒu biàn shǎi, bìng méiyǒu huǒ liaó/3 de qì wèi.

吕振中 但3:27 那些总督、钦差、巡抚、和王的参谋一同聚集了来，看这三个人，见火无力伤他们的身体；他们的头发没有烧焦，衣裳也没有变色；身上又没有火烧的气味。

新译本 但3:27 那些总督、总监、省长和王的谋臣，都聚拢来看这三个人，见火无力伤他们的身体；他们的头发没有烧焦，衣服没有烧坏，身上也没有火烧的气味。

现代译 但3:27 所有的总督、省长、副省长，和其他的官员都聚拢来看这叁个人。他们一点灼伤都没有；头发没有烧焦，衣服没有烧坏，身上也没有烟火的气味。

当代译 但3:27 那些总督、首长、领袖、省长等官员上前观看，见火焰没有烧伤他们的身体，头发没有被烧焦，衣服也没有损毁，甚至连火烤过的气味都没有。

文理本 但3:27 方伯大臣牧伯、及王之议士咸集、见此三人、火不能伤其身、首发不焦、衣服不变、火燎之臭、亦未及之、

修订本 但3:27 那些总督、钦差、省长和王的谋士一同聚集来看这三个人，见火不能伤他们的身体，头发没有烧焦，衣裳也没有变色，都没有火烧过的气味。

KJV 英 但3:27 And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

NIV 英 但3:27 and the satraps, prefects, governors and royal advisers crowded around them. They saw that the fire had not harmed their bodies, nor was a hair of their heads singed; their robes were not scorched, and there was no smell of fire on them.

主目录 返回顶部

和合本 但3:28 尼布甲尼撒说：“沙得拉、米煞、亚伯尼歌的　神是应当称颂的！他差遣使者救护倚靠他的仆人，他们不遵王命，舍去己身，在他们　神以外不肯事奉敬拜别神。

拼音版 但3:28 Ní bù Jiǎní sǎ shuō, shā dé là, mǐ shā, Yàbó ní gē de shén shì yīngdāng chēngsòng de. tā chāiqiǎn shǐzhe jiù hù yǐkào tāde púrén, tāmen bú zūn wáng méng, she qù jǐ shēn, zaì tāmen shén yǐwaì bù ken shìfèng jìngbaì biè shén.

吕振中 但3:28 尼布甲尼撒应时说∶「沙得拉、米煞、亚伯尼歌的上帝是应当受祝颂的；他差遣他的使者，解救了他的仆人，就是那些信靠他的；他们挫折了王的命令，舍弃自己的身体，除弓拜自己的上帝以外，不肯事奉任何神，不肯向任何神下拜。

新译本 但3:28 尼布甲尼撒说：“沙得拉、米煞、亚伯尼歌的　神是应当称颂的，他差遣使者拯救那些倚靠他的仆人；他们违抗王的命令，宁愿舍命，除了自己的　神以外，不肯事奉敬拜任何其他的神。

现代译 但3:28 王说：「愿沙得拉、米沙、亚伯尼歌的上帝得到称颂！他差派天使来解救信靠他的仆人。他们宁愿冒生命的危险违抗我的命令，也不肯俯伏敬拜任何神明；他们专一敬拜他们的上帝。

当代译 但3:28 尼布甲尼撒王便说：“沙得拉、米煞、亚伯尼歌的上帝是应当称颂的！因为他差派天使拯救那些信靠他的仆人。他们违背王命，宁肯死也不肯事奉敬拜他们上帝以外的神。

文理本 但3:28 尼布甲尼撒曰、沙得拉米煞亚伯尼歌之上帝、宜颂美焉、遣其使救赖之之仆、彼背王命、自舍其身、于其上帝外、不事他神、而崇拜之、

修订本 但3:28 尼布甲尼撒说："沙得拉、米煞、亚伯尼歌的上帝是应当称颂的！他差遣使者救护倚靠他的仆人，他们不遵王的命令，甚至舍身，在他们上帝以外不肯事奉敬拜别神。

KJV 英 但3:28 Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

NIV 英 但3:28 Then Nebuchadnezzar said, "Praise be to the God of Shadrach, Meshach and Abednego, who has sent his angel and rescued his servants! They trusted in him and defied the king's command and were willing to give up their lives rather than serve or worship any god except their own God.

主目录 返回顶部

和合本 但3:29 现在我降旨，无论何方、何国、何族的人，谤渎沙得拉、米煞、亚伯尼歌之神的，必被凌迟，他的房屋必成粪堆，因为没有别神能这样施行拯救。”

拼音版 但3:29 Xiànzaì wǒ jiàng zhǐ, wúlùn hé fāng, hé guó, hé zú de rén, bàngshā dé lā, mǐ shā, Yàbó ní gē zhī shén de, bì beì líng chí, tāde fángwū bì chéng fèn duī, yīnwei méiyǒu bié shén néng zhèyàng shīxíng zhengjiù.

吕振中 但3:29 现在我下谕旨∶任何族民、任何拜国之民、任何方言的人∶凡说了怠慢的话冒渎沙得拉、米煞、亚伯尼歌之上帝的，就必须被凌迟；他的房屋必须被拆毁；因为没有别的神能这样施救援的。

新译本 但3:29 我现在下令：无论各国、各族、说各种语言的人，凡说话得罪沙得拉、米煞、亚伯尼歌的　神的，必被碎尸万段，他的家也必成为废墟，因为没有别的神能这样施行拯救。”

现代译 但3:29 「现在我下令：无论哪一国、哪一族、说哪一种语言的人，凡是毁谤沙得拉、米沙、亚伯尼歌的上帝的，都要斩断四肢，他的家要成为废墟；因为没有其他神明能够这样施行拯救。」

当代译 但3:29 现在我降旨：不论任何人，若诋毁沙得拉、米煞、亚伯尼歌的上帝，必被肢解，连房屋也必遭拆毁，成为废堆，因为没有别的神能施行这样的拯救。”

文理本 但3:29 我今颁诏、各民各国、各方言者、凡谤沙得拉米煞亚伯尼歌之上帝、必解其体、使其室为粪场、盖无他神能行拯救若是、

修订本 但3:29 现在我降旨，无论何方、何国、何族，凡有人毁谤沙得拉、米煞、亚伯尼歌的上帝，他必被凌迟，他的房屋必成粪堆，因为没有别神能像这样施行拯救。"

KJV 英 但3:29 Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

NIV 英 但3:29 Therefore I decree that the people of any nation or language who say anything against the God of Shadrach, Meshach and Abednego be cut into pieces and their houses be turned into piles of rubble, for no other god can save in this way."

主目录 返回顶部

和合本 但3:30 那时，王在巴比伦省高升了沙得拉、米煞、亚伯尼歌。

拼音版 但3:30 Nàshí wáng zaì Bābǐlún sheng, gāo shēng le shā dé lā, mǐ shā, Yàbó ní gē.

吕振中 但3:30 于时王使沙得拉、米煞、亚伯尼歌、在巴比伦省一直高升发达。

新译本 但3:30 于是王在巴比伦省提升了沙得拉、米煞和亚伯尼歌。

现代译 但3:30 於是，王提升沙得拉、米沙、亚伯尼歌叁人，在巴比伦省担任更高的职位。

当代译 但3:30 后来，王又提升沙得拉、米煞、亚伯尼歌，使他们在巴比伦省中得到高位。

文理本 但3:30 王遂升沙得拉米煞亚伯尼歌于巴比伦州、

修订本 但3:30 那时王在巴比伦省使沙得拉、米煞、亚伯尼歌高升。

KJV 英 但3:30 Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.

NIV 英 但3:30 Then the king promoted Shadrach, Meshach and Abednego in the province of Babylon.


但以理书第4章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第4章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但4:1 尼布甲尼撒王晓谕住在全地各方、各国、各族的人说：愿你们大享平安！

拼音版 但4:1 Ní bù Jiǎní sǎ wáng xiǎoyù zhù zaì quán dì gè fāng, gè guó, gè zú de rén shuō, yuàn nǐmen dà xiǎng píngān.

吕振中 但4:1 （亚兰文作但3∶31）尼布甲尼撒王寄诏书给住全地的各族之民、列国之民、和各种方言的人，说∶「愿你们多享平安兴隆！

新译本 但4:1 尼布甲尼撒王向住在全地的各国、各族和说各种语言的人宣告说：“愿你们大享平安！

现代译 但4:1 尼布甲尼撒王向世界各国、各族、说各种语言的人发出下面的通谕：「祝你们安康！

当代译 但4:1 尼布甲尼撒王向天下的人民宣告：“愿你们得享平安！

文理本 但4:1 尼布甲尼撒王诏天下诸民诸国、诸方言者曰、愿尔平康增益、

修订本 但4:1 尼布甲尼撒王对住在全地各方、各国、各族的人说："愿你们大享平安！

KJV 英 但4:1 Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

NIV 英 但4:1 King Nebuchadnezzar, To the peoples, nations and men of every language, who live in all the world: May you prosper greatly!

主目录 返回顶部

和合本 但4:2 我乐意将至高的　神向我所行的神迹奇事宣扬出来。

拼音版 但4:2 Wǒ lèyì jiāng zhìgāo de shén xiàng wǒ suǒ xíng de shénjī qí shì xuānyáng chūlai.

吕振中 但4:2 至高上帝向我所行的神迹奇事、我乐意宣扬出来。

新译本 但4:2 我乐意把至高的　神向我所行的神迹奇事宣扬出来。

现代译 但4:2 我愿意把至尊上帝向我显示的神迹奇事述说出来。

当代译 但4:2 我乐意向你们宣告至高的上帝对我所行的神迹。

文理本 但4:2 至上上帝于我所行之神迹奇事、我以宣之为善、

修订本 但4:2 我乐意宣扬至高上帝向我所行的神迹奇事。

KJV 英 但4:2 I thought it good to shew the signs and wonders that the high God hath wrought toward me.

NIV 英 但4:2 It is my pleasure to tell you about the miraculous signs and wonders that the Most High God has performed for me.

主目录 返回顶部

和合本 但4:3 他的神迹何其大！他的奇事何其盛！他的国是永远的！他的权柄存到万代！

拼音版 但4:3 Tāde shénjī hé qí dà. tāde qí shì hé qí shèng. tāde guó shì yǒngyuǎn de. tāde quánbǐng cún dào wàn daì.

吕振中 但4:3 他的神迹多么大呀！他的奇事多么有魄力呀！他的国是永远的国；他的权柄代代常存。

新译本 但4:3 他的神迹多么伟大，他的奇事多么有力；他的国是永远的国，他的统治直到万代！（本章第1~3节在《马索拉抄本》为3:31~33）

现代译 但4:3 上帝显示的神迹多麽伟大！他所行的奇事多麽有力！他的主权永无穷尽；他的统治代代相承！

当代译 但4:3 他的神迹多麽伟大！他的奇事多麽超卓！他的国是永恒的，他的政权也无穷无尽。

文理本 但4:3 大哉其神迹、伟哉其奇事、其国永存、其权历世弗替、○

修订本 但4:3 他的神迹何其大！ 他的奇事何其盛！ 他的国度存到永远； 他的权柄存到万代！

KJV 英 但4:3 How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

NIV 英 但4:3 How great are his signs, how mighty his wonders! His kingdom is an eternal kingdom; his dominion endures from generation to generation.

主目录 返回顶部

和合本 但4:4 我尼布甲尼撒安居在宫中，平顺在殿内。

拼音版 但4:4 Wǒ Níbùjiǎnísǎ ān jū zaì gōng zhōng, píng shùn zaì diàn neì.

吕振中 但4:4 （亚兰文作但4∶1）我尼布甲尼撒优游安闲在我宫中，享尽豪华在我的宫殿里。

新译本 但4:4 “我尼布甲尼撒安逸地住在家中，在宫里享受荣华富贵。（本节在《马索拉抄本》为4:1）

现代译 但4:4 「我舒适地住在我的宫里，享受荣华富贵；

当代译 但4:4 我在宫中平顺，度日如常。

文理本 但4:4 我尼布甲尼撒安居于我室、畅遂于我宫、

修订本 但4:4 "我－尼布甲尼撒安居在家中，在宫里享受荣华。

KJV 英 但4:4 I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

NIV 英 但4:4 I, Nebuchadnezzar, was at home in my palace, contented and prosperous.

主目录 返回顶部

和合本 但4:5 我做了一梦，使我惧怕。我在床上的思念，并脑中的异象，使我惊惶。

拼音版 但4:5 Wǒ zuò le yī mèng, shǐ wǒ jùpà. wǒ zaì chuáng shang de sīniàn, bìng nǎo zhōng de yìxiàng, shǐ wǒ jīng huáng.

吕振中 但4:5 竟作了一个梦，使我恐惧；我在床上，幻想和我脑中所见的异象、使我惊惶。

新译本 但4:5 我作了一个梦，这梦使我惧怕；我在床上所见的梦幻和我脑海中出现的异象，都使我惊惶。

现代译 但4:5 可是我在睡眠中做了一个恶梦，看见了恐怖的异象。

当代译 但4:5 一天晚上，我做了一个恶梦，心里很慌，梦境和脑海中的异象使我惊惶不已，

文理本 但4:5 爰得一梦、令我畏惧、在床所思、暨所得之异象、使我烦扰、

修订本 但4:5 我做了一个梦，使我惧怕。我在床上的意念和脑中的异象，使我惊惶。

KJV 英 但4:5 I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

NIV 英 但4:5 I had a dream that made me afraid. As I was lying in my bed, the images and visions that passed through my mind terrified me.

主目录 返回顶部

和合本 但4:6 所以我降旨召巴比伦的一切哲士到我面前，叫他们把梦的讲解告诉我。

拼音版 但4:6 Suǒyǐ wǒ jiàng zhǐ zhào Bābǐlún de yīqiè zhé shì dào wǒ miànqián, jiào tāmen bǎ mèng de jiǎngjie gàosu wǒ.

吕振中 但4:6 我就下了谕旨、将巴比伦所有的博士都召到我面前，叫他们把梦的解析告诉我。

新译本 但4:6 我就下令把巴比伦所有的智慧人，都带到我面前来，要他们把梦的意思向我说明。

现代译 但4:6 我召巴比伦王室所有的顾问到我面前来，要他们为我解梦。

当代译 但4:6 我便召巴比伦所有的智者来为我解梦。

文理本 但4:6 乃命引巴比伦哲士、咸诣我前、为我解梦、

修订本 但4:6 因此我降旨召巴比伦的智慧人全都到我面前，要他们将梦的解释告诉我。

KJV 英 但4:6 Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

NIV 英 但4:6 So I commanded that all the wise men of Babylon be brought before me to interpret the dream for me.

主目录 返回顶部

和合本 但4:7 于是那些术士、用法术的、迦勒底人、观兆的都进来，我将那梦告诉了他们，他们却不能把梦的讲解告诉我。

拼音版 但4:7 Yúshì nàxiē shùshì, yòng fǎshù de, Jiālèdǐ rén, guān zhào de dōu jìnlái, wǒ jiāng nà mèng gàosu le tāmen, tāmen què bùnéng bǎ mèng de jiǎngjie gàosu wǒ.

吕振中 但4:7 于是那些学术士、那些用法术的、和迦勒底博学的人、跟占卜的、都进了来；我将那梦告诉了他们，他们却不能把个梦的解析告诉我。

新译本 但4:7 于是术士、用法术的、迦勒底人和占星家都进来；我当面把那梦告诉了他们，可是他们却不能把梦的意思向我说明。

现代译 但4:7 所有的占卜家、巫师、术士，和占星家都来了。我把我做的梦告诉他们，他们却不能为我解释。

当代译 但4:7 可是，那些术士、占星家、说预言的、观兆的人来到时，我将梦告诉他们，他们却不能解释。

文理本 但4:7 于是巫人术士、迦勒底人、卜筮皆至、我告以梦、彼未为我解之、

修订本 但4:7 于是那些术士、巫师、迦勒底人、观兆的都进来，我将那梦告诉他们，他们却不能把梦的解释告诉我。

KJV 英 但4:7 Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

NIV 英 但4:7 When the magicians, enchanters, astrologers and diviners came, I told them the dream, but they could not interpret it for me.

主目录 返回顶部

和合本 但4:8 末后，那照我　神的名，称为伯提沙撒的但以理来到我面前，他里头有圣　神的灵，我将梦告诉他说：

拼音版 但4:8 Mòhòu nà zhào wǒ shén de míng, chēngwèi bǎi tí shā sǎ de Dànyǐlǐ lái dào wǒ miànqián, tā lǐtou yǒu shèng shén de líng, wǒ jiāng mèng gàosu tā shuō,

吕振中 但4:8 到末了、但以理进来到我面前──照我的神的名字、但以理名叫伯提沙撒；他里头有圣神明之灵（或译∶至圣上帝之灵）──我将梦告诉他说∶

新译本 但4:8 “最后，那照着我神的名，称为伯提沙撒的但以理，来到我面前，他里面有圣神的灵，我就把梦告诉他：

现代译 但4:8 后来但以理进来，（他又名伯提沙撒，是以我的神明命名的。）他有至圣神明的灵跟他同在。所以我把梦告诉他，对他说：

当代译 但4:8 最后，但以理进来，就是按着我神的名称为伯提沙撒的，他里面有神的灵，我便把梦告诉他。

文理本 但4:8 终有但以理、依我神之名、称曰伯提沙撒、为圣神之灵所感者、至于我前、我以梦告之曰、

修订本 但4:8 最后，但以理，就是按照我神明的名字称为伯提沙撒的，来到我面前，他里头有神圣神明的灵，我将梦告诉他：

KJV 英 但4:8 But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my God, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

NIV 英 但4:8 Finally, Daniel came into my presence and I told him the dream. (He is called Belteshazzar, after the name of my god, and the spirit of the holy gods is in him.)

主目录 返回顶部

和合本 但4:9 “术士的领袖伯提沙撒啊，因我知道你里头有圣　神的灵，什么奥秘的事都不能使你为难，现在要把我梦中所见的异象和梦的讲解告诉我。

拼音版 但4:9 Shùshì de lǐng xiù bǎi tí shā sǎ a, yīn wǒ zhīdào nǐ lǐtou yǒu shèng shén de líng, shénme àomì de shì dōu bùnéng shǐ nǐ wéi nán. xiànzaì yào bǎ wǒ mèng zhōng suǒ jiàn de yìxiàng hé mèng de jiǎngjie gàosu wǒ.

吕振中 但4:9 「学术士的领袖伯提沙撒阿，因为我知道你里头有圣神明之灵（或译∶至圣上帝之灵），什么机密的事都不能使你为难；看哪，这时我梦中所见的异象；你要把它的解析说出来（或译∶你要把我梦中所见的异象和它的解析说出来）。

新译本 但4:9 ‘术士的领袖伯提沙撒啊！因为我知道你里面有圣神的灵，没有什么隐秘的事能难倒你；因此，你要把我梦中所见的异象和梦的意思告诉我。

现代译 但4:9 『占卜家的首领伯提沙撒啊，我知道至圣神明〔或译：上帝〕的灵跟你同在，你明白所有的奥秘。这就是我做的梦，请你替我解明。』

当代译 但4:9 我对他说：‘术士的领袖伯提沙撒啊，我知道在你里面有神的灵，任何奥秘的事都瞒不过你，现在请你告诉我这梦的真正意思吧。

文理本 但4:9 巫师长伯提沙撒欤、我知圣神之灵寓于尔中、秘奥无足难尔、其告我所得之梦象、为我解之、

修订本 但4:9 '术士的领袖伯提沙撒啊，我知道你里头有神圣神明的灵，什么奥秘都不能为难你。现在你要把我梦中所见的异象和梦的解释告诉我。'

KJV 英 但4:9 O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

NIV 英 但4:9 I said, "Belteshazzar, chief of the magicians, I know that the spirit of the holy gods is in you, and no mystery is too difficult for you. Here is my dream; interpret it for me.

主目录 返回顶部

和合本 但4:10 我在床上脑中的异象是这样：我看见地当中有一棵树，极其高大。

拼音版 但4:10 Wǒ zaì chuáng shang nǎo zhōng de yìxiàng shì zhèyàng, wǒ kànjian dì dāngzhōng yǒu yī kē shù, jíqí gāo dà.

吕振中 但4:10 我在床上、脑中所见的异象是这样∶我观看着，我见地当中有一棵树，极其高。

新译本 但4:10 我躺在床上时脑海中所见的异象是这样：我看见大地中间，有一棵树，十分高大。

现代译 但4:10 「我在熟睡的时候，看见了一个异象：在大地的中心有棵大树，

当代译 但4:10 我在梦中所见的是这样的：我看见地的中央有一棵非常高大的树，这树长得壮大苍劲，高可参天，远方的人都能看见。

文理本 但4:10 我在床所得之异象若是、见有一树、植于地中、其干高甚、

修订本 但4:10 "我在床上脑中的异象是这样：我观看，看哪，大地中间有一棵树，极其高大。

KJV 英 但4:10 Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

NIV 英 但4:10 These are the visions I saw while lying in my bed: I looked, and there before me stood a tree in the middle of the land. Its height was enormous.

主目录 返回顶部

和合本 但4:11 那树渐长，而且坚固，高得顶天，从地极都能看见；

拼音版 但4:11 Nà shù jiān zhǎng, érqie jiāngù, gāo dé dǐng tiān, cóng dìjí dōu néng kànjian,

吕振中 但4:11 那树直长起来，长得很坚强，高到顶天，全地四极都能看到。

新译本 但4:11 那树渐长，而且坚强，高达于天，地极所有的人都看得到。

现代译 但4:11 它越长越高，直到顶天；世上所有的人都看得见。

当代译 但4:11 我在梦中所见的是这样的：我看见地的中央有一棵非常高大的树，这树长得壮大苍劲，高可参天，远方的人都能看见。

文理本 但4:11 其树生长坚刚、高凌霄汉、四极见之、

修订本 但4:11 那树渐长，而且茁壮，高得顶天，从地极都能看见，

KJV 英 但4:11 The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

NIV 英 但4:11 The tree grew large and strong and its top touched the sky; it was visible to the ends of the earth.

主目录 返回顶部

和合本 但4:12 叶子华美，果子甚多，可作众生的食物；田野的走兽卧在荫下，天空的飞鸟宿在枝上；凡有血气的都从这树得食。

拼音版 但4:12 Yèzi huámei, guǒzi shén duō, ke zuò zhòng shēng de shíwù. tiānye de zǒushòu wò zaì yīn xià, tiānkōng de fēiniǎo xiǔ zaì zhī shang. fán yǒu xuèqì de dōu cóng zhè shù dé shī.

吕振中 但4:12 它的叶子美丽，它的果子极多，众生的食物就在其中。山野的走兽得到荫影在它之下，空中的飞鸟住在它的枝子上，凡有血肉的都从它而得食。

新译本 但4:12 它的叶子美丽，果实繁多，所有的生物都从它得到食物；野地的走兽在它下面歇息，空中的飞鸟栖宿在它的枝头上；各种生物都从它得着供养。

现代译 但4:12 它的叶子青翠美丽，树上结满了果子，足够全世界的人食用。野兽在它荫下歇息；飞鸟在枝上筑巢，各种生物都吃它的果子。

当代译 但4:12 它的叶子常青，果实累累，可供所有的人食用。百兽在它的荫下得以栖息，飞鸟在它的枝头上做巢，一切生灵都从这树得到食物。

文理本 但4:12 其叶秀茂、厥果繁多、足供众生、野兽伏于其荫、飞鸟栖于其枝、凡有血气者、由之得食、

修订本 但4:12 叶子华美，果子甚多，可作所有动物的食物；野地的走兽卧在荫下，天空的飞鸟宿在枝上，凡有血肉的都从这树得食物。

KJV 英 但4:12 The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

NIV 英 但4:12 Its leaves were beautiful, its fruit abundant, and on it was food for all. Under it the beasts of the field found shelter, and the birds of the air lived in its branches; from it every creature was fed.

主目录 返回顶部

和合本 但4:13 我在床上脑中的异象，见有一位守望的圣者从天而降，

拼音版 但4:13 Wǒ zaì chuáng shǎng nǎo zhōng de yìxiàng, jiàn yǒu yī wèi shǒu wàng de shèng zhe cóng tiān ér jiàng.

吕振中 但4:13 「我在床上，在我脑中所见的异象中、我观看着，就见有一位警卫者、就是一位圣者、从天上降下来。

新译本 但4:13 “‘我躺在床上，在我脑海出现的异象中，我看见有一位守望者，就是圣者，从天上下来，

现代译 但4:13 「我正在思想这异象的时候，看见一个守望的天使从天上下来。

当代译 但4:13 我还在做梦的时候看见一位守望圣者从天上降下来。

文理本 但4:13 我在床所得之异象、见一儆醒之圣使、自天而降、

修订本 但4:13 "我观看，我在床上脑中的异象是这样，看哪，有守望者，就是神圣的一位，从天而降，

KJV 英 但4:13 I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

NIV 英 但4:13 "In the visions I saw while lying in my bed, I looked, and there before me was a messenger, a holy one, coming down from heaven.

主目录 返回顶部

和合本 但4:14 大声呼叫说：‘伐倒这树！砍下枝子，摇掉叶子，抛散果子，使走兽离开树下，飞鸟躲开树枝。

拼音版 但4:14 Dàshēng hūjiào shuō, fá dǎo zhè shù. kǎn xià zhīzǐ. yáo diào yèzi. pāo sǎn guǒzi. shǐ zǒushòu líkāi shù xià, fēiniǎo duǒ kāi shùzhī.

吕振中 但4:14 我使劲喊着，这样说∶『要伐倒这树，要砍下它的枝子，摇掉它的叶子，抛散它的果子，使走兽离开树下，使飞鸟躲开树枝。

新译本 但4:14 大声呼叫，这样说：你们要砍下这树，削断枝子，摇落叶子，打散果子，把树下的走兽赶散，把树枝上的飞鸟赶走。

现代译 但4:14 他大声喊：『把树砍倒，劈断树枝，摇落树叶，打下果子。把树下的野兽轰走，把枝上的飞鸟赶散。

当代译 但4:14 他大声说：砍那棵树，剪掉它的枝子，摇落它的树叶，分散它的果实。

文理本 但4:14 大声呼曰、伐其树、斫其枝、摇落其叶、播散其果、使兽离其下、使鸟去其枝、

修订本 但4:14 大声呼叫说：'砍倒这树！砍下枝子！拔掉叶子！抛散果子！使走兽逃离树下，飞鸟躲开树枝。

KJV 英 但4:14 He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

NIV 英 但4:14 He called in a loud voice: 'Cut down the tree and trim off its branches; strip off its leaves and scatter its fruit. Let the animals flee from under it and the birds from its branches.

主目录 返回顶部

和合本 但4:15 树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，

拼音版 但4:15 Shù dūn què yào liú zaì dì neì, yòng tie juān hé tóng juān gū zhù, zaì tiānye de qīngcǎo zhōng ràng tiān lòu dī shī, shǐ tā yǔ dì shang de shòu yītóng chī cǎo,

吕振中 但4:15 然而它根上的树墩子却要留在地里，用鉄圈和铜圈箍住，在山野的嫩草中让天露滴湿，使他的分儿就在地上的青草，跟走兽一样。

新译本 但4:15 然而，树根的余干却要留在地上，用铁和铜的链子围住，留在野地的青草中，使他被天露滴湿；使他像走兽一样在地上的草丛中得他的分。

现代译 但4:15 留下残干在地里，用铜条铁条围住，跟草一起留在野外。「『把这个人留在野外；让他跟野兽一起吃草，受露水浸湿。

当代译 但4:15 把树下的走兽和树上的飞鸟赶走，它留在地上的残干，就用铁环和铜环箍着，任由野草四面包围，让他被露水湿透。使他和野兽一起吃草，

文理本 但4:15 惟留其根于地、在田野青草之间、束以铜铁之索、湿以天露、俾与野兽共啮地草、

修订本 但4:15 树的残干却要留在地里，在田野的青草中用铁圈和铜圈套住。任他让天上的露水滴湿，和地上的走兽一同吃草，

KJV 英 但4:15 Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

NIV 英 但4:15 But let the stump and its roots, bound with iron and bronze, remain in the ground, in the grass of the field. "'Let him be drenched with the dew of heaven, and let him live with the animals among the plants of the earth.

主目录 返回顶部

和合本 但4:16 使他的心改变，不如人心。给他一个兽心，使他经过七期（期或作年。本章同）。

拼音版 但4:16 Shǐ tāde xīn gǎibiàn, bù rú rén xīn. gei tā yī gè shòu xīn, shǐ tā jīngguò qī jī ( qī huò zuò nián. ben zhāng tóng ).

吕振中 但4:16 使他的心改变得不是人的心；给他一个兽的心，使他经过七个时期。

新译本 但4:16 使他的心改变，不再是人的心，给他一个兽心，使他经过七年的时期。

现代译 但4:16 有七年之久，他不会有人的心智，不再有人的想法；他只像野兽。

当代译 但4:16 要以兽心要代替他原来的人心达七年之久。

文理本 但4:16 变其人心、予以兽心、历至七期、

修订本 但4:16 使他的心改变，不再是人的心，而给他一个兽心，使他经过七个时期。

KJV 英 但4:16 Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

NIV 英 但4:16 Let his mind be changed from that of a man and let him be given the mind of an animal, till seven times pass by for him.

主目录 返回顶部

和合本 但4:17 这是守望者所发的命，圣者所出的令，好叫世人知道至高者在人的国中掌权，要将国赐与谁，就赐与谁，或立极卑微的人执掌国权。’

拼音版 但4:17 zhè shì shǒu wàng zhe suǒ fā de méng, shèng zhe suǒ chū de líng, hǎo jiào shìrén zhīdào zhìgāo zhe zaì rén de guó zhōng zhǎngquán, yào jiang guó cì yǔ shuí jiù cì yǔ shuí, huò lì jí bēiwēi de rén zhí zhǎng guó quán.

吕振中 但4:17 这件事乃是由那些警卫者所发的命令；这事情是由那些圣者所传的话，好叫众生知道∶至高者在人国中掌权，他喜欢将国赐给谁、就赐给谁；或是立极卑微的人执掌国权。』

新译本 但4:17 这是守望者宣告的裁决，是圣者颁布的决定，好使世人都知道：至高者在世人的国中掌权，他喜欢把国赐给谁，就赐给谁，甚至立最卑微的人执掌国权。

现代译 但4:17 这是那守望的天使所决定的，为要使世上的人知道，人的国度是至尊上帝掌管的；上帝有权把国权赐给他所选择的人，即使是微不足道的人，上帝也可以使他掌权。』」

当代译 但4:17 这是那守望圣者所发的命令，要使全地的人都明白那至高者是统治世上万国的，他随自己的意思，将政权赐给人，甚至是最卑微的人。

文理本 但4:17 此乃儆醒者所定、圣使所命、使生民咸知至上者治世人之国、随意畀人、立人间之至卑者主之、

修订本 但4:17 这是众守望者所发的命令，是众圣者所作的决定，好叫世人知道至高者在人的国中掌权，要将国赐给谁就赐给谁，并且立极卑微的人执掌国权。'

KJV 英 但4:17 This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

NIV 英 但4:17 "'The decision is announced by messengers, the holy ones declare the verdict, so that the living may know that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes and sets over them the lowliest of men.'

主目录 返回顶部

和合本 但4:18 这是我尼布甲尼撒王所做的梦。伯提沙撒啊，你要说明这梦的讲解，因为我国中的一切哲士都不能将梦的讲解告诉我，惟独你能，因你里头有圣　神的灵。”

拼音版 但4:18 Zhè shì wǒ Níbùjiǎnísǎ wáng suǒ zuò de mèng. bǎi tí shā sǎ a, nǐ yào shuō míng zhè mèng de jiǎngjie. yīnwei wǒ guó zhōng de yīqiè zhé shì dōu bùnéng jiāng mèng de jiǎngjie gàosu wǒ, wéidú nǐ néng, yīn nǐ lǐtou yǒu shèng shén de líng.

吕振中 但4:18 这个梦就是我尼布甲尼撒王所梦见的；伯提沙撒阿，你要将这梦的解析说明白，因为我国中所有的博士都不能将梦的解析告诉我，惟独你能，因为你里头有圣神明之灵（或译∶至圣上帝之灵）。」

新译本 但4:18 “‘这就是我尼布甲尼撒王所作的梦。伯提沙撒啊！你要把这梦的意思告诉我，因为我国中所有的智慧人都不能把梦的意思向我说明；只有你能，因为你里面有圣神的灵。’”

现代译 但4:18 尼布甲尼撒王说：「这就是我做的梦。伯提沙撒啊，请为我解梦。王室顾问中没有一个人能为我解释；但是你能，因为有至圣神明〔或译：上帝〕的灵跟你同在。」

当代译 但4:18 伯提沙撒啊，这就是我所做的梦。你必须向我详细解释，只有你有这本领，全国的智者都不能，因为你里面有神的灵。

文理本 但4:18 我尼布甲尼撒王所得之梦即此、伯提沙撒欤、尔其解之、我国中诸哲士、不能为我解、惟尔能之、盖圣神之灵寓于尔中也、○

修订本 但4:18 "这是我－尼布甲尼撒王所做的梦。伯提沙撒啊，你要说明这梦的解释；我国中所有的智慧人都不能把梦的解释告诉我，惟独你能，因你里头有神圣神明的灵。"

KJV 英 但4:18 This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

NIV 英 但4:18 "This is the dream that I, King Nebuchadnezzar, had. Now, Belteshazzar, tell me what it means, for none of the wise men in my kingdom can interpret it for me. But you can, because the spirit of the holy gods is in you."

主目录 返回顶部

和合本 但4:19 于是称为伯提沙撒的但以理惊讶片时，心意惊惶。王说：“伯提沙撒啊，不要因梦和梦的讲解惊惶。”伯提沙撒回答说：“我主啊，愿这梦归与恨恶你的人，讲解归与你的敌人。

拼音版 但4:19 Yúshì chēngwèi bǎi tí shā sǎ de Dànyǐlǐ jīngyà piànshí, xīnyì jīng huáng. wáng shuō, bǎi tí shā sǎ a, búyào yīn mèng hé mèng de jiǎngjie jīng huáng. bǎi tí shā sǎ huídá shuō, wǒ zhǔ a, yuàn zhè mèng guīyǔ hèn è nǐde rén, jiǎngjie guīyǔ nǐde dírén.

吕振中 但4:19 于是那名叫伯提沙撒的但以理一时愕然，他的思想使他惊惶。王应时说∶「伯提沙撒阿，不要让梦和梦的解析使你惊惶。」伯提沙撒回答说∶「我主阿，愿这梦归与恨恶你的人，而其解析归与你的敌人。

新译本 但4:19 于是那称为伯提沙撒的但以理惊愕片时，他想到的事使他惊惶。王对他说：“伯提沙撒啊！别让这梦和梦的意思使你惊惶。”伯提沙撒回答说：“我主啊！愿这梦归给憎恨你的人，梦的意思归给你的敌人。

现代译 但4:19 但以理，又名伯提沙撒，一听见这话，惊惶得说不出话来。王说：「伯提沙撒啊，别让这梦和它的信息吓住了你。」伯提沙撒回答：「陛下啊，但愿这梦和它的意思是指你的仇敌，不是你。

当代译 但4:19 但以理顿时吃了一惊，非常惶恐，一时竟说不出话来。我见他这样，便说：‘伯提沙撒，不要因为这梦的意思害怕，只管告诉我吧。’”“但以理回答说：‘陛下，但愿这梦境和它所预示的发生在陛下的仇敌的身上。

文理本 但4:19 称伯提沙撒之但以理、愕然顷之、中心烦扰、王曰、伯提沙撒欤、勿以梦及其解烦扰、伯提沙撒对曰、我主欤、愿此梦应于憾尔者、其解应于尔敌、

修订本 但4:19 于是称为伯提沙撒的但以理惊骇片时，心意惊惶。王说："伯提沙撒啊，不要因梦和梦的解释惊惶。"伯提沙撒回答说："我主啊，愿这梦归给恨恶你的人，这梦的解释归给你的敌人。

KJV 英 但4:19 Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

NIV 英 但4:19 Then Daniel (also called Belteshazzar) was greatly perplexed for a time, and his thoughts terrified him. So the king said, "Belteshazzar, do not let the dream or its meaning alarm you." Belteshazzar answered, "My lord, if only the dream applied to your enemies and its meaning to your adversaries!

主目录 返回顶部

和合本 但4:20 你所见的树渐长，而且坚固，高得顶天，从地极都能看见；

拼音版 但4:20 Nǐ suǒ jiàn de shù jiān zhǎng, érqie jiāngù, gāo dé dǐng tiān, cóng dìjí dōu néng kànjian.

吕振中 但4:20 你所见的树直长起来，长得很坚强，高得顶天，全地都能看到；

新译本 但4:20 你所见的树渐长，而且坚强，高达于天，全地的人都看得到。

现代译 但4:20 那棵大树高得顶天，世上的人都看得到；

当代译 但4:20 陛下所见的树，粗壮苍劲，高可参天，远方的人都能看见。

文理本 但4:20 尔所见之树、生长坚刚、高凌霄汉、四极见之、

修订本 但4:20 你所见的树渐长，而且茁壮，高得顶天，全地都能看见，

KJV 英 但4:20 The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

NIV 英 但4:20 The tree you saw, which grew large and strong, with its top touching the sky, visible to the whole earth,

主目录 返回顶部

和合本 但4:21 叶子华美，果子甚多，可作众生的食物；田野的走兽住在其下；天空的飞鸟宿在枝上。

拼音版 但4:21 Yèzi huámei, guǒzi shén duō, ke zuò zhòng shēng de shíwù. tiānye de zǒushòu zhù zaì qí xià. tiānkōng de fēiniǎo xiǔ zaì zhī shang.

吕振中 但4:21 它的叶子美丽，它的果子极多，众生的食物就在其中，山野的走兽住它之下，空中的飞鸟居于它的枝子。

新译本 但4:21 它的叶子美丽，果实繁多，所有的生物都从它得到食物；野地的走兽住在它下面，空中的飞鸟栖在它的枝头上。

现代译 但4:21 它的叶子青翠美丽，树上的果子够全世界的人食用。野兽在它荫下栖息，飞鸟在它枝上筑巢。

当代译 但4:21 它的叶子常青，果实累累，可供所有的人食用。百兽在它的荫下得以栖息，飞鸟在它的枝头上作巢。

文理本 但4:21 其叶秀茂、厥果繁多、足供众生、野兽伏于其下、飞鸟栖于其枝、

修订本 但4:21 叶子华美，果子甚多，可作所有动物的食物；野地的走兽住在其下，天空的飞鸟宿在枝上。

KJV 英 但4:21 Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

NIV 英 但4:21 with beautiful leaves and abundant fruit, providing food for all, giving shelter to the beasts of the field, and having nesting places in its branches for the birds of the air--

主目录 返回顶部

和合本 但4:22 王啊，这渐长又坚固的树就是你。你的威势渐长及天，你的权柄管到地极。

拼音版 但4:22 Wáng a, zhè jiān zhǎng yòu jiāngù de shù jiù shì nǐ. nǐde wēi shì jiān zhǎng jí tiān, nǐde quánbǐng guǎn dào dìjí.

吕振中 但4:22 「王阿，这直长起来，而长得很坚强的就是你。你的强大直增强着，强到顶天，你的权柄管到地极。

新译本 但4:22 王啊！你就是那树，越来越伟大坚强；你的威势渐长，高达于天；你的权柄直到地极。

现代译 但4:22 「陛下啊，你就是那棵大树，又高又壮。你的权力高达於天；你的统治遍及全世界。

当代译 但4:22 陛下，这树就是你自己，你的国力必会强大，威名远播，版图亦必扩张到地极。

文理本 但4:22 王欤、生长坚刚者尔也、尔之高大、凌乎霄汉、尔之权势、及于地极、

修订本 但4:22 "王啊，这成长又茁壮的树就是你。你的威势成长及于天，你的权柄达到地极。

KJV 英 但4:22 It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

NIV 英 但4:22 you, O king, are that tree! You have become great and strong; your greatness has grown until it reaches the sky, and your dominion extends to distant parts of the earth.

主目录 返回顶部

和合本 但4:23 王既看见一位守望的圣者从天而降，说：‘将这树砍伐毁坏，树墩却要留在地内，用铁圈和铜圈箍住，在田野的青草中让天露滴湿，使他与地上的兽一同吃草，直到经过七期。’

拼音版 但4:23 Wáng jì kànjian yī wèi shǒu wàng de shèng zhe cóng tiān ér jiàng, shuō, jiāng zhè shù kǎn fá huǐhuaì, shù dūn què yào liú zaì dì neì, yòng tie juān hé tóng juān gū zhù. zaì tiānye de qīngcǎo zhōng, ràng tiān lòu dī shī, shǐ tā yǔ dì shang de shòu yītóng chī cǎo, zhídào jīngguò qī jī.

吕振中 但4:23 王既看见一位警卫者、就是一位圣者、从天上降下来，说∶『要将这树伐倒毁坏；然而它根上的树墩子却要留在地里，用鉄圈和铜圈箍住，在山野的嫩草中让天露滴湿，使他的分儿跟山野的走兽一样，直到七个时期他都经历过去』；

新译本 但4:23 王既然看见一位守望者，就是圣者，从天上下来，说：‘你们要砍下毁坏这树，树根的余干却要留在地上，用铁和铜的链子围住，留在野地的青草中，使他被天露滴湿；使他的分和野地的走兽一样，直到他经过那七年的时期。’

现代译 但4:23 陛下正在观看的时候，有天使从天上下来，说：『把这树砍倒，毁了它，只留残干在地里，用铜条铁条围住，跟草一起留在野外，受露水浸湿，跟野兽一起生活七年。』

当代译 但4:23 那位守望的圣者对你所说的那番话，意思是这样的：

文理本 但4:23 王见儆醒之圣使、自天而降曰、伐其树而毁之、惟留其根于地、在田野青草之间、束以铜铁之索、湿以天露、俾与野兽共啮乎草、历至七期、

修订本 但4:23 王既看见一位神圣的守望者从天而降，说：'将这树砍倒毁坏，树的残干却要留在地里，在田野的青草中用铁圈和铜圈套住。任他让天上的露水滴湿，与野地的走兽一同吃草，直到经过七个时期。'

KJV 英 但4:23 And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

NIV 英 但4:23 "You, O king, saw a messenger, a holy one, coming down from heaven and saying, 'Cut down the tree and destroy it, but leave the stump, bound with iron and bronze, in the grass of the field, while its roots remain in the ground. Let him be drenched with the dew of heaven; let him live like the wild animals, until seven times pass by for him.'

主目录 返回顶部

和合本 但4:24 王啊，讲解就是这样：临到我主我王的事是出于至高者的命。

拼音版 但4:24 Wáng a, jiǎngjie jiù shì zhèyàng, líndào wǒ zhǔ wǒ wáng de shì shì chūyú zhìgāo zhe de méng.

吕振中 但4:24 王阿，梦的解析就是这样∶那临到我主我王的事就是至高者所定的命令∶

新译本 但4:24 王啊！梦的意思就是这样：这临到我主我王的事，是至高者的裁决。

现代译 但4:24 「陛下啊，这就是梦的意思；至尊上帝已经把将发生在你身上的事宣布了。

当代译 但4:24 陛下必被逐离人群，在野地与百兽为伍，像牛一样以草作食物，又要受雨露所侵，陛下要过这样的生活七年，直到你认识那统治万国、随自己意思将权柄赐给人的是至高的上帝。

文理本 但4:24 王欤、其解若是、至上者所命定、临于我主我王、

修订本 但4:24 "王啊，梦的解释就是这样：临到我主我王的事是出于至高者的命令。

KJV 英 但4:24 This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

NIV 英 但4:24 "This is the interpretation, O king, and this is the decree the Most High has issued against my lord the king:

主目录 返回顶部

和合本 但4:25 你必被赶出离开世人，与野地的兽同居，吃草如牛，被天露滴湿，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁就赐与谁。

拼音版 但4:25 Nǐ bì beì gǎn chū líkāi shìrén, yǔ yedì de shòu tóngjū, chī cǎo rú niú, beì tiān lòu dī shī, qie yào jīngguò qī jī. deng nǐ zhīdào zhìgāo zhe zaì rén de guó zhōng zhǎngquán, yào jiāng guó cì yǔ shuí jiù cì yǔ shuí.

吕振中 但4:25 说你必被赶逐、离开人类，你的住处必同山野的走兽在一起；你必受迫而吃草如牛，被天露滴湿，经过七个时期；等到你承认至高者在人国中掌权，他喜欢将国赐给谁、就赐给谁。

新译本 但4:25 你必被赶逐，离开人群，和野地的走兽同住；你必像牛一样吃草，被天露滴湿，要经过七年的时期；等到你承认至高者在世人的国中掌权，他喜欢把国赐给谁，就赐给谁。

现代译 但4:25 你要从人群中被赶出去，跟野兽一起生活。七年之久，你要像牛一样吃草，睡在野外，受露水浸湿。然后，你将承认至尊上帝在掌管人类所有的国家；他有权把国权赐给他所选择的人。

当代译 但4:25 陛下必被逐离人群，在野地与百兽为伍，像牛一样以草作食物，又要受雨露所侵，陛下要过这样的生活七年，直到你认识那统治万国、随自己意思将权柄赐给人的是至高的上帝。

文理本 但4:25 尔将被逐、离乎人群、与野兽同居、啮草如牛、为天露所濡、历至七期、迨尔知至上者治世人之国、随意畀人、

修订本 但4:25 你必被赶出离开世人，与野地的走兽同住，吃草如牛，让天上的露水滴湿，且要经过七个时期，直等到你知道至高者在人的国中掌权，要将国赐给谁就赐给谁。

KJV 英 但4:25 That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

NIV 英 但4:25 You will be driven away from people and will live with the wild animals; you will eat grass like cattle and be drenched with the dew of heaven. Seven times will pass by for you until you acknowledge that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes.

主目录 返回顶部

和合本 但4:26 守望者既吩咐存留树墩，等你知道诸天掌权，以后你的国必定归你。

拼音版 但4:26 Shǒu wàng zhe jì fēnfu cún liú shù dūn, deng nǐ zhīdào zhū tiān zhǎngquán, yǐhòu nǐde guó bìdéng guī nǐ.

吕振中 但4:26 警卫者既吩咐把树根上的墩子留着，那就是说∶等到你承认是天在掌权，你的国就必立定归你。

新译本 但4:26 守望者既然吩咐要留下树根的余干，所以，等到你承认上天的至高者是掌权的，你的国就必再归给你。

现代译 但4:26 天使命令把残干留在地里；那是说明，在你承认上帝统治全世界以后，你将再度作王。

当代译 但4:26 至於树的残干及根仍留在地里，表示陛下可以在认识政权操於上帝之后重新得回你的国。这一切临到陛下的事，都是出於至高上帝的命令。

文理本 但4:26 既命留树之根、乃谓迨尔知天操其权、则尔国复归于尔、

修订本 但4:26 这使树的残干存留的命令，是要等你知道天在掌权，你的国必定归你。

KJV 英 但4:26 And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

NIV 英 但4:26 The command to leave the stump of the tree with its roots means that your kingdom will be restored to you when you acknowledge that Heaven rules.

主目录 返回顶部

和合本 但4:27 王啊，求你悦纳我的谏言，以施行公义断绝罪过，以怜悯穷人除掉罪孽，或者你的平安可以延长。”

拼音版 但4:27 Wáng a, qiú nǐ yuènà wǒde jiàn yán, yǐ shīxíng gōngyì duàn jué zuì guō, yǐ liánmǐn qióngrén chúdiào zuìniè, huòzhe nǐde píngān keyǐ yán zhǎng.

吕振中 但4:27 所以、王阿，求你悦纳我的谏诤，以显义气而断绝罪恶，以怜悯贫困人而除掉罪孽，使你的安乐兴隆或者可以延长。」

新译本 但4:27 因此，王啊！请你接纳我的劝告，施行公义，断绝罪过，怜悯受欺压者，断绝罪孽，你的平安或者可以延长。”

现代译 但4:27 所以，陛下啊，请听我的劝告，不可再犯罪，要秉公行义，怜悯穷人〔或译：你要秉公行义，善待穷人来补偿自己的罪〕；这样，你就会继续昌盛。」

当代译 但4:27 陛下，请听我的劝谏！如果陛下断绝罪恶，秉公行义，怜恤贫穷，这样，你的王国或者可以延长。’”

文理本 但4:27 王欤、请纳我谏、去过而行义、绝恶而恤困、庶可延长绥安、

修订本 但4:27 王啊，求你悦纳我的谏言，以施行公义除去罪过，以怜悯穷人除掉罪恶，或者你的平安可以延长。"

KJV 英 但4:27 Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

NIV 英 但4:27 Therefore, O king, be pleased to accept my advice: Renounce your sins by doing what is right, and your wickedness by being kind to the oppressed. It may be that then your prosperity will continue."

主目录 返回顶部

和合本 但4:28 这事都临到尼布甲尼撒王。

拼音版 但4:28 Zhè shì dōu líndào Níbùjiǎnísǎ wáng.

吕振中 但4:28 这些事都应验到尼布甲尼撒王身上了。

新译本 但4:28 这一切事都在尼布甲尼撒王身上实现了。

现代译 但4:28 这些事都在尼布甲尼撒王身上实现了。

当代译 但4:28 事隔一年，这一切事果然发生在尼布甲尼撒王的身上。一天，他在巴比伦王宫的阳台上散步，

文理本 但4:28 凡此皆应于尼布甲尼撒王、

修订本 但4:28 这些事都临到尼布甲尼撒王。

KJV 英 但4:28 All this came upon the king Nebuchadnezzar.

NIV 英 但4:28 All this happened to King Nebuchadnezzar.

主目录 返回顶部

和合本 但4:29 过了十二个月，他游行在巴比伦王宫里（原文作“上”）。

拼音版 但4:29 Guō le shí èr gè yuè, tā yóuxíng zaì Bābǐlún wánggōng lǐ ( yuánwén zuò shang ).

吕振中 但4:29 过了十二个月，王在巴比伦王家宫殿上散步。

新译本 但4:29 过了十二个月，王在巴比伦王宫的平顶上散步的时候，

现代译 但4:29 十二个月以后，当他在巴比伦王宫的凉台上散步时，

当代译 但4:29 事隔一年，这一切事果然发生在尼布甲尼撒王的身上。一天，他在巴比伦王宫的阳台上散步，

文理本 但4:29 越十二月、王游于巴比伦王宫、

修订本 但4:29 过了十二个月，他在巴比伦王宫顶上散步。

KJV 英 但4:29 At the end of twelve months he walked in the palace of the kingdom of Babylon.

NIV 英 但4:29 Twelve months later, as the king was walking on the roof of the royal palace of Babylon,

主目录 返回顶部

和合本 但4:30 他说：“这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀吗？”

拼音版 但4:30 Tā shuō, zhè dà Bābǐlún bú shì wǒ yòng dà néng dàlì jiàn wèi jīng dōu, yào xiǎn wǒ wēiyán de róngyào ma.

吕振中 但4:30 王应时说∶「这岂不是大巴比伦，我用我财力的权势所建筑、做王家宫殿，要显示我威严之光荣的么？」

新译本 但4:30 他说：“这大巴比伦城不是我用大能大力建造作我的京都，为显我威严的荣耀吗？”

现代译 但4:30 他说：「看哪，巴比伦城多麽雄伟！我用权势建造这城作为京都，以显示我的光荣和威严。」

当代译 但4:30 “赞叹地说：“这宏伟的巴比伦不是我凭着自己的大能建立为国都、用来显扬我的尊荣的吗？”

文理本 但4:30 曰、此非大巴比伦、我以大能大力建为王都、彰我威荣乎、

修订本 但4:30 王说："这大巴比伦岂不是我用大能大力建为首都，要显示我威严的荣耀吗？"

KJV 英 但4:30 The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

NIV 英 但4:30 he said, "Is not this the great Babylon I have built as the royal residence, by my mighty power and for the glory of my majesty?"

主目录 返回顶部

和合本 但4:31 这话在王口中尚未说完，有声音从天降下说：“尼布甲尼撒王啊，有话对你说：你的国位离开你了。

拼音版 但4:31 Zhè huà zaì wáng kǒu zhōng shàng wèi shuō wán, yǒu shēngyīn cóng tiān jiàng xià, shuō, Níbùjiǎnísǎ wáng a, yǒu huà duì nǐ shuō, nǐde guó wèi líkāi nǐ le.

吕振中 但4:31 这话在王口中，还未说完，就有声音从天上传下来，说∶「尼布甲尼撒王阿，有神言是对你说的∶国权已经离开了你了。

新译本 但4:31 这话在王的口中还没有说完，就有声音从天上传下来，说：“尼布甲尼撒王啊！你的王权被褫夺了。

现代译 但4:31 他这话还没有说完，天上就发出声音说：「尼布甲尼撒王，你听！你的王权现在已经被夺走了。

当代译 但4:31 话还未说完，天上就有声音对他说：“尼布甲尼撒王，有信息传给你：你的政权已经丧失，

文理本 但4:31 言未竟、自天有声曰、尼布甲尼撒王欤、有言告尔、国位已离尔矣、

修订本 但4:31 这话还在王口中的时候，有声音从天降下，说："尼布甲尼撒王啊，有话对你说，你的国离开你了。

KJV 英 但4:31 While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

NIV 英 但4:31 The words were still on his lips when a voice came from heaven, "This is what is decreed for you, King Nebuchadnezzar: Your royal authority has been taken from you.

主目录 返回顶部

和合本 但4:32 你必被赶出离开世人，与野地的兽同居，吃草如牛，且要经过七期。等你知道至高者在人的国中掌权，要将国赐与谁，就赐与谁。”

拼音版 但4:32 Nǐ bì beì gǎn chū líkāi shìrén, yǔ yedì de shòu tóngjū, chī cǎo rú niú, qie yào jīngguò qī qī. deng nǐ zhīdào zhìgāo zhe zaì rén de guó zhōng zhǎngquán, yào jiāng guó cì yǔ shuí jiù cì yǔ shuí.

吕振中 但4:32 你必被赶逐离开人类，你的住处必同山野的走兽在一起；你必受迫而吃草如牛，经过七个时期，等到你承认至高者在人国中掌权，他喜欢将国赐给谁，就赐给谁。」

新译本 但4:32 你必被赶逐，离开人群，和野地的走兽同住；你必像牛一样吃草，要经过七年的时期；等到你承认至高者在世人的国中掌权，他喜欢把国赐给谁，就赐给谁。”

现代译 但4:32 你要从人群中被赶出去，跟野兽一起生活，像牛一样吃草，共七年之久。以后你就会承认至尊的上帝有权掌管人的国度，有权把国权赐给他所选择的人。」

当代译 但4:32 你必被逐出王宫，到荒郊与野兽为伍，像牛一样地吃草七年，直到你认识管辖万国、随着己意将政权赐予人的是至高的上帝。”

文理本 但4:32 尔将被逐、离乎人群、与野兽同居、啮草如牛、历至七期、迨尔知至上者治世人之国、随意畀人、

修订本 但4:32 你必被赶出离开世人，与野地的走兽同住，吃草如牛，且要经过七个时期；等你知道至高者在人的国中掌权，要将国赐给谁就赐给谁。"

KJV 英 但4:32 And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

NIV 英 但4:32 You will be driven away from people and will live with the wild animals; you will eat grass like cattle. Seven times will pass by for you until you acknowledge that the Most High is sovereign over the kingdoms of men and gives them to anyone he wishes."

主目录 返回顶部

和合本 但4:33 当时这话就应验在尼布甲尼撒的身上，他被赶出离开世人，吃草如牛，身被天露滴湿，头发长长，好像鹰毛，指甲长长，如同鸟爪。

拼音版 但4:33 Dāngshí zhè huà jiù yìngyàn zaì Níbùjiǎnísǎ de shēnshang, tā beì gǎn chū líkāi shìrén, chī cǎo rú niú, shēn beì tiān lòu dī shī, tóufa cháng cháng, hǎoxiàng yīng maó. zhǐ jiǎ cháng cháng, rútóng niǎo zhuǎ.

吕振中 但4:33 立刻地、这神言就应验到尼布甲尼撒身上了。他即被赶逐离开人类，吃草如牛，其身体被天露滴湿，以致其头发长长像鹰毛，其指甲如同鸟爪。

新译本 但4:33 这话立刻就应验在尼布甲尼撒身上；他被赶逐，离开人群，像牛一样吃草，身体被天露滴湿，直到他的头发长得像鹰毛，指甲像鸟爪。

现代译 但4:33 这些话立刻实现了。尼布甲尼撒王从人群中被赶出去，像牛一样吃草，受露水浸湿。他的头发长得像老鹰的羽毛，指甲像鸟的爪。

当代译 但4:33 霎时间，这预言便应验在尼布甲尼撒的身上。於是，他被逐出宫门，以草当作食物，身体被雨露湿透，他的头发像鹰毛那麽长，指甲好像鸟的爪。

文理本 但4:33 斯言即时验于尼布甲尼撒、被逐离乎人群、啮草如牛、身为天露所濡、迨及发长若鹰毛、甲长若鸟爪、

修订本 但4:33 当时这话就应验在尼布甲尼撒身上，他被赶出离开世人，吃草如牛，身体被天上的露水滴湿，头发长得像鹰的羽毛，指甲长得像鸟爪。

KJV 英 但4:33 The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

NIV 英 但4:33 Immediately what had been said about Nebuchadnezzar was fulfilled. He was driven away from people and ate grass like cattle. His body was drenched with the dew of heaven until his hair grew like the feathers of an eagle and his nails like the claws of a bird.

主目录 返回顶部

和合本 但4:34 日子满足，我尼布甲尼撒举目望天，我的聪明复归于我，我便称颂至高者，赞美尊敬活到永远的　神。他的权柄是永有的，他的国存到万代。

拼音版 但4:34 Rìzi mǎnzū, wǒ Níbùjiǎnísǎ jǔmù wàng tiān, wǒde cōngming fù guīyú wǒ, wǒ biàn chēngsòng zhìgāo zhe, zànmei zūnjìng huó dào yǒngyuǎn de shén. tāde quánbǐng shì yǒng yǒude. tāde guó cún dào wàn daì.

吕振中 但4:34 「日子过后，我尼布甲尼撒举目望天，我的悟牲恢复过来，我便祝颂那至高者，称颂那活到永远的上帝，而归荣耀于他∶因为他的权柄是永远的权柄，他的国度代代长存。

新译本 但4:34 “七年的日子满了，我尼布甲尼撒举目望天，我的理智恢复过来，我就称颂至高者，赞美尊崇活到永远的　神。他的统治永无穷尽，他的国度直到万代。

现代译 但4:34 王说：「七年过去了，我举目望天；我的理智恢复了。我赞美那位至尊者，把荣耀尊贵归给永生的上帝。他的统治永无穷尽；他的主权代代相承。

当代译 但4:34 “七年过去了，我尼布甲尼撒仰天观望，我的神智恢复了，我便称颂、敬拜至高的上帝，尊崇那永活者。他的政权永无穷尽、他的国度亘古常存。

文理本 但4:34 厥期既尽、我尼布甲尼撒举目望天、灵性遂复、乃称谢至上者、颂美尊崇永生者、其权永存、其国历世弗替、

修订本 但4:34 "时候到了，我－尼布甲尼撒举目望天，我的知识复归于我，我就称颂至高者，赞美尊敬活到永远的上帝。 他的权柄存到永远， 他的国度存到万代。

KJV 英 但4:34 And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

NIV 英 但4:34 At the end of that time, I, Nebuchadnezzar, raised my eyes toward heaven, and my sanity was restored. Then I praised the Most High; I honored and glorified him who lives forever. His dominion is an eternal dominion; his kingdom endures from generation to generation.

主目录 返回顶部

和合本 但4:35 世上所有的居民、都算为虚无。在天上的万军和世上的居民中，他都凭自己的意旨行事。无人能拦住他手，或问他说：“你做什么呢？”

拼音版 但4:35 Shìshang suǒyǒude jūmín dōu suàn wèi xū wú. zaì tiān shang de wàn jūn hé shìshang de jūmín zhōng, tā dōu píng zìjǐ de yìzhǐ xíngshì. wú rén néng lán zhù tā shǒu, huò wèn tā shuō, nǐ zuò shénme ne.

吕振中 但4:35 地上所有的居民都算不了什么；在天上的万军、和地上的居民中、他都凭自己的意旨行事；没有人能拦住他的手，或是问他说∶『你作什么？』

新译本 但4:35 地上所有的居民，在他来说都是虚无；在天上的万军中，他凭自己的意旨行事；在地上的居民中，也是这样；没有人能拦住他的手，或问他说：‘你作什么？’

现代译 但4:35 在他眼中，地上的居民微不足道；天使和世人都由他统治。谁敢反抗他的旨意？谁敢责问他的作为？

当代译 但4:35 全地的人在他面前真是算不得甚麽，他在天军和世人中间按自己的意思行事，没有人能阻止，也没有人敢质问他说：‘你为甚麽要这样行？’

文理本 但4:35 地上居民、悉若无有、彼于天上军旅、地上亿兆、随意而行、无能阻其手、或诘之曰、尔何为者、

修订本 但4:35 地上所有的居民都算为虚无； 在天上万军和地上居民中， 他都凭自己的旨意行事。 无人能拦住他的手， 或问他说，你在做什么呢？

KJV 英 但4:35 And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

NIV 英 但4:35 All the peoples of the earth are regarded as nothing. He does as he pleases with the powers of heaven and the peoples of the earth. No one can hold back his hand or say to him: "What have you done?"

主目录 返回顶部

和合本 但4:36 那时，我的聪明复归于我，为我国的荣耀威严和光耀也都复归于我，并且我的谋士和大臣也来朝见我。我又得坚立在国位上，至大的权柄加增于我。

拼音版 但4:36 Nàshí, wǒde cōngming fù guīyú wǒ, wèi wǒ guó de róngyào, wēiyán, hé guāng yào ye dōu fù guīyú wǒ. bìngqie wǒde móu shì hé dàchén ye lái chaójiàn wǒ. wǒ yòu dé jiān lì zaì guó wèi shang, zhì dà de quánbǐng jiā zēng yú wǒ.

吕振中 但4:36 就在那时我的悟性就恢复过来；为了我国的光荣、我的威严和光辉也都恢复归我。我的参谋和大臣又常来求见；我又得坚立在国位上；超越的尊大又加增于我。

新译本 但4:36 “那时，我的理智恢复过来后，为着我国的光荣，我的威严和光辉也都恢复过来了。我的谋臣和官员仍来求见我，我的王权重新坚立，我的权势越发增加。

现代译 但4:36 「当我的理智恢复过来，我的光荣、威严，和王国的光辉也都复归於我。我的臣仆和官员都拥护我；我重新得到的权势比以前更大。

当代译 但4:36 当我的神智恢复时，我的国度和尊荣也同时恢复。谋士、臣仆都一同来朝见我，我重作一国之君，尊荣权势比前更大。

文理本 但4:36 是时我灵性已复、我仍得威严光辉、致国获荣、我之议士大臣、再朝觐我、我复坚立于国位、威势增益于我躬、

修订本 但4:36 "那时，我的知识复归于我，威严和光荣也复归于我，使我的国度得荣耀，我的谋士和大臣也来朝见我。我又重建我的国度，更大的权势加添在我身上。

KJV 英 但4:36 At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

NIV 英 但4:36 At the same time that my sanity was restored, my honor and splendor were returned to me for the glory of my kingdom. My advisers and nobles sought me out, and I was restored to my throne and became even greater than before.

主目录 返回顶部

和合本 但4:37 现在我尼布甲尼撒赞美、尊崇、恭敬天上的王，因为他所做的全都诚实，他所行的也都公平。那行动骄傲的，他能降为卑。

拼音版 但4:37 Xiànzaì wǒ Níbùjiǎnísǎ zànmei, zūnchóng, gōng jìng tiān shang de wáng. yīnwei tā suǒ zuò de quándōu chéngshí, tā suǒ xíng de ye dōu gōngping. nà xíngdòng jiāoào de, tā néng jiàng wèi bēi.

吕振中 但4:37 现在我，尼布甲尼撒、称颂、尊崇、归荣耀于天上的王，因为他所作的全都对，他所行的也都公平；他能把行为骄傲的降为卑微。」

新译本 但4:37 现在我尼布甲尼撒赞美、尊崇、荣耀天上的王，因为他所作的一切都正确，他所行的也都公平；行为骄傲的，他都能贬低。”

现代译 但4:37 「现在，我尼布甲尼撒称颂、尊崇、荣耀天上的君王。他的作为正直公平；他能贬低骄傲的人。」

当代译 但4:37 我要颂赞、尊崇、归荣耀给天上的主，因为他一切的作为，都是正直公义的，他能贬低那些行动骄傲的人。”

文理本 但4:37 今我尼布甲尼撒、颂美称扬尊崇天上之王、其所行者、悉为真实、其道公义、惟骄泰而行者、则降而卑之、

修订本 但4:37 现在我－尼布甲尼撒赞美、尊崇、恭敬天上的王，因为他所行的全都信实，他所做的尽都公平。那行事骄傲的，他能降为卑。"

KJV 英 但4:37 Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

NIV 英 但4:37 Now I, Nebuchadnezzar, praise and exalt and glorify the King of heaven, because everything he does is right and all his ways are just. And those who walk in pride he is able to humble.


但以理书第5章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第5章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但5:1 伯沙撒王为他的一千大臣设摆盛筵，与这一千人对面饮酒。

拼音版 但5:1 Bǎi shā sǎ wáng wèi tāde yī qiā dàchén shè bǎi shèng yán, yǔ zhè yī qiā rén duìmiàn yǐn jiǔ.

吕振中 但5:1 伯沙撒王为他的一千大臣摆设了盛筵，跟这一千人对面喝酒。

新译本 但5:1 伯沙撒王为他的一千大臣大摆筵席，他和他们一同喝酒。

现代译 但5:1 有一天晚上，伯沙撒王邀请一千名大臣来参加盛大的宴会，饮酒作乐。

当代译 但5:1 伯沙撒王大排筵席，请了一千位大臣与他们纵饮狂欢。

文理本 但5:1 伯沙撒王为其大臣千人、设具盛筵、对之饮酒、

修订本 但5:1 伯沙撒王为他的一千大臣摆设盛筵，与这一千人饮酒。

KJV 英 但5:1 Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

NIV 英 但5:1 King Belshazzar gave a great banquet for a thousand of his nobles and drank wine with them.

主目录 返回顶部

和合本 但5:2 伯沙撒欢饮之间，吩咐人将他父（“父”或作“祖”。下同）尼布甲尼撒从耶路撒冷殿中所掠的金银器皿拿来，王与大臣、皇后、妃嫔好用这器皿饮酒。

拼音版 但5:2 Bǎi shā sǎ huān yǐn zhī jiān, fēnfu rén jiāng tā fù ( huò zuò zǔ xià tóng ) Níbùjiǎnísǎ cóng Yēlùsǎleng diàn zhōng suǒ lüè de jīn yínqì mǐn ná lái, wáng yǔ dàchén, huáng hòu, fēi pín hǎo yòng zhè qìmǐn yǐn jiǔ.

吕振中 但5:2 当伯沙撒喝酒欢畅的时候，他吩咐人将他父亲（或译∶祖父）尼布甲尼撒从耶路撒冷里面殿堂中所掠取的金银器皿拿来，王和大臣王后妃嫔好用这些器皿来喝酒。

新译本 但5:2 伯沙撒喝酒欢畅的时候，下令把他先祖尼布甲尼撒从耶路撒冷圣殿里掠取的金银器皿拿来，好让他和他的大臣、妻妾、妃嫔用这些器皿来喝酒。

现代译 但5:2 正当大家畅饮的时候，伯沙撒下令把他父亲尼布甲尼撒从耶路撒冷圣殿抢来的金杯银碗搬出来，好让他和他的大臣、妻妾、妃嫔用来喝酒。

当代译 但5:2 席间，伯沙撒想起他先王尼布甲尼撒从耶路撒冷殿里掠的金银器皿，便传旨取来。

文理本 但5:2 伯沙撒畅饮之际、命取其父尼布甲尼撒自耶路撒冷殿中、所取之金银器皿、王及大臣后妃、以之而饮、

修订本 但5:2 伯沙撒在欢饮之间，吩咐人将他父尼布甲尼撒从耶路撒冷圣殿所掳掠的金银器皿拿来，好使王与大臣、王后、妃嫔用这器皿饮酒。

KJV 英 但5:2 Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

NIV 英 但5:2 While Belshazzar was drinking his wine, he gave orders to bring in the gold and silver goblets that Nebuchadnezzar his father had taken from the temple in Jerusalem, so that the king and his nobles, his wives and his concubines might drink from them.

主目录 返回顶部

和合本 但5:3 于是，他们把耶路撒冷神殿库房中所掠的金器皿拿来，王和大臣、皇后、妃嫔就用这器皿饮酒。

拼音版 但5:3 Yúshì tāmen bǎ Yēlùsǎleng shén diàn kù fáng zhōng suǒ lüè de jīnqì mǐn ná lái, wáng hé dàchén, huáng hòu, fēi pín jiù yòng zhè qìmǐn yǐn jiǔ.

吕振中 但5:3 于是人就把从耶路撒冷里面上帝殿中、就是殿堂中、所掠取的金银器皿拿了来；王和大臣王后妃嫔就用这些器皿来喝酒。

新译本 但5:3 于是人把从耶路撒冷圣殿里，就是　神的殿里，掠来的金银器皿拿来；王和他的大臣、妻妾、妃嫔就用这些器皿来喝酒。

现代译 但5:3 侍从立刻把那些金银的杯碗搬出来，让他们用来喝酒。

当代译 但5:3 不多时各样器皿都已一一送到，王便与皇后、王子、妃嫔等用来盛酒。

文理本 但5:3 遂取自耶路撒冷上帝殿中、所取之金器至、王及大臣后妃、以之而饮、

修订本 但5:3 于是他们把圣殿，就是耶路撒冷上帝殿中所掳掠的金器皿拿来，王和大臣、王后、妃嫔就用这器皿饮酒。

KJV 英 但5:3 Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

NIV 英 但5:3 So they brought in the gold goblets that had been taken from the temple of God in Jerusalem, and the king and his nobles, his wives and his concubines drank from them.

主目录 返回顶部

和合本 但5:4 他们饮酒，赞美金、银、铜、铁、木、石所造的　神。

拼音版 但5:4 Tāmen yǐn jiǔ, zànmei jīn, yín, tóng, tie, mù, shí suǒ zào de shén.

吕振中 但5:4 他们喝酒，称颂了金银铜鉄木头石头的神。

新译本 但5:4 他们喝酒，赞美那些用金、银、铜、铁、木、石所做的神。

现代译 但5:4 他们一面喝，一面歌颂那些用金、银、铜、铁、木、石头制造的神明。

当代译 但5:4 他们一面畅饮，一面颂赞金、银、铜、铁、木和石头所造的神像。

文理本 但5:4 彼众饮酒、颂赞金银铜铁木石之神、

修订本 但5:4 他们饮酒，赞美金、银、铜、铁、木、石造的神明。

KJV 英 但5:4 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

NIV 英 但5:4 As they drank the wine, they praised the gods of gold and silver, of bronze, iron, wood and stone.

主目录 返回顶部

和合本 但5:5 当时，忽有人的指头显出，在王宫与灯台相对的粉墙上写字。王看见写字的指头，

拼音版 但5:5 Dāngshí, hū yǒu rén de zhítou xiǎn chū, zaì wánggōng yǔ dēngtái xiāngduì de fen qiáng shang xie zì. wáng kànjian xie zì de zhítou,

吕振中 但5:5 立刻有人手的指头伸出来（同词∶拿来），在王家宫殿的粉墙上、灯台相对的地方、写字；王见了写字的手掌。

新译本 但5:5 当时，忽然有人手的指头出现，在王宫里灯台对面的粉墙上写字；王看见了那只正在写字的手掌，

现代译 但5:5 忽然间，有一只人手出现，用指头在王宫的粉墙上那灯光照得最亮的地方写字。王看见那只在写字的手，

当代译 但5:5 正在狂欢之际，突现有一只人手出现，手指在灯台对面的粉墙上写字；王看见了，

文理本 但5:5 维时、有人手之指显见、书文于王宫粉壁、灯台相对之处、王见书文之手、

修订本 但5:5 当时，忽然有人的指头出现，在灯台对面王宫粉刷的墙上写字。王看见写字的指头，

KJV 英 但5:5 In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

NIV 英 但5:5 Suddenly the fingers of a human hand appeared and wrote on the plaster of the wall, near the lampstand in the royal palace. The king watched the hand as it wrote.

主目录 返回顶部

和合本 但5:6 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰，

拼音版 但5:6 Jiù biàn le liǎnsè, xīnyì jīng huáng, yào gú hǎoxiàng tuō jié, shuāng xī bǐcǐ xiāng pèng,

吕振中 但5:6 王就变了气色，他的思想使他惊惶；他的腰骨好像脱了节，双膝直彼此相碰。

新译本 但5:6 就脸色大变，心意惊惶，两脚无力，双膝彼此相碰。

现代译 但5:6 立刻脸色变白，双膝颤抖。

当代译 但5:6 脸色遽变，心里突然惶恐起来，骨节好像松了似的，双膝也在乱抖。

文理本 但5:6 王变乎色、中心烦扰、腰骨脱节、两膝相触、

修订本 但5:6 就变了脸色，心意惊惶，腰骨好像脱节，双膝彼此相碰，

KJV 英 但5:6 Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

NIV 英 但5:6 His face turned pale and he was so frightened that his knees knocked together and his legs gave way.

主目录 返回顶部

和合本 但5:7 大声吩咐将用法术的和迦勒底人并观兆的领进来，对巴比伦的哲士说：“谁能读这文字，把讲解告诉我，他必身穿紫袍，项带金链，在我国中位列第三。”

拼音版 但5:7 Dàshēng fēnfu jiāng yòng fǎshù de hé Jiālèdǐ rén bìng guān zhào de lǐng jìnlái, duì Bābǐlún de zhé shì shuō, shuí néng dòu zhè wén zì, bǎ jiǎngjie gàosu wǒ, tā bì shēn chuān zǐ paó, xiàng daì jīn liàn, zaì wǒ guó zhōng wèi liè dì sān.

吕振中 但5:7 王使劲地喊着，吩咐人将那些用法术的、那些迦勒底博学的人、和占卜的、领进来。王应时对巴比伦的博士说∶「什么人能读这文字，把它的解析向我讲明白的、他就可以穿紫红色袍，脖子上带金链，在国中掌权、居第三位。」

新译本 但5:7 王大声呼叫，吩咐人把那些用法术的和迦勒底人，以及占星家都领进来；王对巴比伦的智慧人说：“谁能读这文字，又能向我解释它的意思，他必身穿紫袍，颈戴金炼，在国中掌权，位列第三。”

现代译 但5:7 他大声呼叫，命令人把巫师、术士、占星家召来。他们一到，王对他们说：「谁会读墙上的字，解释它的意思，我就赐他穿王的紫袍，带荣誉的金项链，在王国中居第叁高位。

当代译 但5:7 他大声喊叫说：“把所有的术士、占星家、迦勒底的智者都召来，任何人能读出墙上的字，并把意思告诉我，就必身穿紫袍，颈佩金链，在国中居第叁位。”

文理本 但5:7 乃大声而呼、命召术士、迦勒底人、卜筮咸入、王告巴比伦哲士曰、读斯文为我解之者、必身衣绛袍、项垂金索、治国职居其三、

修订本 但5:7 大声吩咐将巫师、迦勒底人和观兆的领进来。王对巴比伦的智慧人说："谁能读这文字，并且向我讲解它的意思，他必身穿紫袍，项带金链，在我国中位列第三。"

KJV 英 但5:7 The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

NIV 英 但5:7 The king called out for the enchanters, astrologers and diviners to be brought and said to these wise men of Babylon, "Whoever reads this writing and tells me what it means will be clothed in purple and have a gold chain placed around his neck, and he will be made the third highest ruler in the kingdom."

主目录 返回顶部

和合本 但5:8 于是王的一切哲士都进来，却不能读那文字，也不能把讲解告诉王。

拼音版 但5:8 Yúshì wáng de yīqiè zhé shì dōu jìnlái, què bùnéng dòu nà wén zì, ye bùnéng bǎ jiǎngjie gàosu wáng.

吕振中 但5:8 于是王所有的博士都进了来，却不能读那文字，也不能把解析告诉王。

新译本 但5:8 于是王所有的智慧人都进来，却不能读那文字，也不能把意思向王说明。

现代译 但5:8 王室顾问都走上前去；但没有人会读那些字，也没有人能解释它的意思。

当代译 但5:8 可是王的智者进来后，竟没有一人能够看得懂，更不知道其中的意思。

文理本 但5:8 王之哲士咸入、而莫能读其文、为王解之、

修订本 但5:8 于是王所有的智慧人都进前来，他们却不能读那文字，也不能为王讲解它的意思。

KJV 英 但5:8 Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

NIV 英 但5:8 Then all the king's wise men came in, but they could not read the writing or tell the king what it meant.

主目录 返回顶部

和合本 但5:9 伯沙撒王就甚惊惶。脸色改变，他的大臣也都惊奇。

拼音版 但5:9 Bǎi shā sǎ wáng jiù shén jīng huáng, liǎnsè gǎibiàn, tāde dàchén ye dōu jīngqí.

吕振中 但5:9 伯沙撒王就很惊惶，气色突变，他的大臣也都惊愕失措。

新译本 但5:9 伯沙撒王就非常惊惶，脸色大变；他的大臣也都不知所措。

现代译 但5:9 伯沙撒王非常失望，脸色变得更苍白；众大臣都不知道该怎麽办。

当代译 但5:9 伯沙撒王便愈发恐惧，各大臣也颤栗不已。

文理本 但5:9 伯沙撒王忧甚而色变、大臣犹豫、

修订本 但5:9 伯沙撒王就甚惊惶，脸色改变，他的大臣也都困惑。

KJV 英 但5:9 Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

NIV 英 但5:9 So King Belshazzar became even more terrified and his face grew more pale. His nobles were baffled.

主目录 返回顶部

和合本 但5:10 太后（或作“皇后”。下同）因王和他大臣所说的话，就进入宴宫说：“愿王万岁！你心意不要惊惶，脸面不要变色。

拼音版 但5:10 Taì hòu ( huò zuò huáng hòu xià tóng ) yīn wáng hé tā dàchén suǒ shuō de huà, jiù jìnrù yàn gōng, shuō, yuàn wáng wàn suì. nǐ xīnyì búyào jīng huáng, liǎnmiàn búyào biàn shǎi.

吕振中 但5:10 太后因王和他的大臣所说的话，就进了宴宫；太后应时说∶「愿王万岁！你的思想可别使你惊惶哦；气面可不要变哦！

新译本 但5:10 太后因王和他的大臣所说的话，就进入宴会的大厅，对王说：“愿王万岁！你的心意不要惊惶，也不要脸色大变。

现代译 但5:10 太后听见王和大臣呼喊的声音，就进入宴会大厅，对王说：「陛下万岁！请不要惊惶失色。

当代译 但5:10 皇太后闻讯赶来，对伯沙撒说：“镇定一点，不必惊慌，

文理本 但5:10 太后因王与大臣所言、乃入宴室曰、愿王万岁、勿中怀烦扰、而变乎色、

修订本 但5:10 太后因王和他大臣所说的话，就进入宴会厅，说："愿王万岁！你的心不要惊惶，脸不要变色。

KJV 英 但5:10 Now the queen by reason of the words of the king and his lords came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

NIV 英 但5:10 The queen, hearing the voices of the king and his nobles, came into the banquet hall. "O king, live forever!" she said. "Don't be alarmed! Don't look so pale!

主目录 返回顶部

和合本 但5:11 在你国中有一人，他里头有圣　神的灵。你父在世的日子，这人心中光明，又有聪明智慧，好像　神的智慧。你父尼布甲尼撒王，就是王的父，立他为术士、用法术的和迦勒底人并观兆的领袖。

拼音版 但5:11 Zaì nǐ guó zhōng yǒu yī rén, tā lǐtou yǒu shèng shén de líng, nǐ fù zaì shì de rìzi, zhè rén xīn zhōng guāngmíng, yòu yǒu cōngming zhìhuì, hǎoxiàng shén de zhìhuì. nǐ fù Níbùjiǎnísǎ wáng, jiù shì wáng de fù, lì tā wèi shùshì, yòng fǎshù de, hé Jiālèdǐ rén, bìng guān zhào de lǐng xiù.

吕振中 但5:11 在你国中有一个人，他里头有圣神明之灵。你父在世的日子，发现这人心中有亮光、有通达，有智慧，好像神明的智慧；你父尼布甲尼撒王（此处原有∶王你的父）曾经立了他为术士及用法术的、跟迦勒底博学的人和占卜者、的领袖；

新译本 但5:11 在你国中有一个人，他里面有圣神的灵；你先祖在世的日子，发现这人有灼见，有聪明，有智慧，好像神的智慧一样。你先祖尼布甲尼撒王，就是王的先祖，曾立他为术士、用法术的，以及迦勒底人和占星家的领袖。

现代译 但5:11 在你国内有一个人，有至圣神明〔或译：上帝〕的灵跟他同在。你父亲在位时，这个人曾经表现超人的才智和神明一般的智慧。你父亲尼布甲尼撒王委派他作所有占卜家、巫师、术士，和占星家的首领。

当代译 但5:11 在你国中有一个人，他有着神的灵，使他像神明一样智慧卓绝。你父尼布甲尼撒在位时，他是巴比伦一切术士、占星家、迦勒底智者和观兆者的领袖。

文理本 但5:11 尔国中有一人焉、圣神之灵寓于其中、尔父之时、见其通明、聪睿、智慧、若神之智、尔父尼布甲尼撒王、立之为巫人术士、迦勒底人、卜筮之长、

修订本 但5:11 在你国中有一人，他里头有神圣神明的灵，你父在世的日子，这人心中光明，又有聪明智慧，好像神明的智慧。你父尼布甲尼撒王，就是王的父，曾立他为术士、巫师、迦勒底人和观兆者的领袖，

KJV 英 但5:11 There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

NIV 英 但5:11 There is a man in your kingdom who has the spirit of the holy gods in him. In the time of your father he was found to have insight and intelligence and wisdom like that of the gods. King Nebuchadnezzar your father--your father the king, I say--appointed him chief of the magicians, enchanters, astrologers and diviners.

主目录 返回顶部

和合本 但5:12 在他里头有美好的灵性，又有知识聪明，能圆梦，释谜语，解疑惑。这人名叫但以理，尼布甲尼撒王又称他为伯提沙撒；现在可以召他来，他必解明这意思。”

拼音版 但5:12 Zaì tā lǐtou yǒu meihǎo de língxìng, yòu yǒu zhīshi cōngming, néng yuán mèng, shì míyǔ, jie yíhuò. zhè rén míng jiào Dànyǐlǐ, Níbùjiǎnísǎ wáng yòu chēng tā wèi bǎi tí shā sǎ, xiànzaì keyǐ zhào tā lái, tā bì jie míng zhè yìsi.

吕振中 但5:12 都因为在他里头、在但以理心里、有非常高超之灵，有知识，有通达，能讲明梦的解析，能释谜语，能解难题的结──这但以理、王又给他起名叫伯提沙撒∶现在可以把但以理召来；他一定能把解析讲明白。」

新译本 但5:12 这都因为在这但以理里面有美好的灵性，有知识，有聪明，能解梦，释谜语，能解答难题；这人尼布甲尼撒王曾给他起名叫伯提沙撒。现在可以把但以理召来，他必能解释墙上文字的意思。”

现代译 但5:12 他有异常的能力，有智慧和特殊的才能，会解梦、解谜、解释奥秘的事。所以，请派人召他来。他名叫但以理；王又给他起名叫伯提沙撒。他会为你解释这些字的意思。」

当代译 但5:12 他有属天的知识、灵敏的头脑，能解梦、释谜，又能解决任何难题。他的名字叫但以理，御赐的名字叫伯提沙撒，你快召他来吧，他一定能够告诉你这些字的意思。”

文理本 但5:12 其名但以理、王称之为伯提沙撒、心性佳妙、有智慧聪睿、且能解梦兆、明隐语、释秘奥、今召之至、彼必解之、○

修订本 但5:12 都因他有美好的灵性，又有知识聪明，能解梦，释谜语，解疑惑。这人名叫但以理，尼布甲尼撒王又称他为伯提沙撒，现在可以召他来，他必解明这意思。"

KJV 英 但5:12 Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

NIV 英 但5:12 This man Daniel, whom the king called Belteshazzar, was found to have a keen mind and knowledge and understanding, and also the ability to interpret dreams, explain riddles and solve difficult problems. Call for Daniel, and he will tell you what the writing means."

主目录 返回顶部

和合本 但5:13 但以理就被领到王前。王问但以理说：“你是被掳之犹大人中的但以理吗？就是我父王从犹大掳来的吗？

拼音版 但5:13 Dànyǐlǐ jiù beì lǐng dào wáng qián. wáng wèn Dànyǐlǐ shuō, nǐ shì beìlǔ zhī Yóudà rén zhōng de Dànyǐlǐ ma. jiù shì wǒ fù wáng cóng Yóudà lǔ lái de ma.

吕振中 但5:13 于是但以理就被领进到王面前。王应时问但以理说∶「你就是但以理么，就是在犹大被掳的人之中、我王我父从犹大掳来的那位么？

新译本 但5:13 于是但以理被带到王面前，王问但以理说：“你就是我先王从犹大掳来的犹大人但以理吗？

现代译 但5:13 但以理立刻被带到王面前。王问他：「你是但以理，是我父王从犹大掳来的犹太人吗？

当代译 但5:13 於是，但以理被召晋见王。王问他说：“你就是我父王从犹大带来的俘虏但以理吗？

文理本 但5:13 但以理被引诣王、王谓之曰、昔我王父自犹大所虏之犹大俘囚、尔即其中之但以理乎、

修订本 但5:13 于是但以理被领到王面前。王问但以理说："你就是我父王从犹大带来、被掳的犹大人但以理吗？

KJV 英 但5:13 Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

NIV 英 但5:13 So Daniel was brought before the king, and the king said to him, "Are you Daniel, one of the exiles my father the king brought from Judah?

主目录 返回顶部

和合本 但5:14 我听说你里头有　神的灵，心中光明，又有聪明和美好的智慧。

拼音版 但5:14 Wǒ tīngshuō nǐ lǐtou yǒu shén de líng, xīn zhōng guāngmíng, yòu yǒu cōngming hé meihǎo de zhìhuì.

吕振中 但5:14 我听到你的事了，听说你有圣神之灵（或译∶至圣上帝之灵），说你里面有亮光，有通达，有非常高超的智慧。

新译本 但5:14 我听说你里面有神的灵，有灼见，有聪明，有高超的智慧。

现代译 但5:14 我听说有至圣神明的灵跟你同在；你有才能、知识，和智慧。

当代译 但5:14 听说你里头有神的灵使你满有聪颖和智慧。

文理本 但5:14 我闻神明之灵寓于尔中、具有通明聪睿、美妙之智慧、

修订本 但5:14 我听说你里头有神明的灵，心中有光，又有聪明和高超的智慧。

KJV 英 但5:14 I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

NIV 英 但5:14 I have heard that the spirit of the gods is in you and that you have insight, intelligence and outstanding wisdom.

主目录 返回顶部

和合本 但5:15 现在哲士和用法术的都领到我面前，为叫他们读这文字，把讲解告诉我，无奈他们都不能把讲解说出来。

拼音版 但5:15 Xiànzaì zhé shì hé yòng fǎshù de dōu lǐng dào wǒ miànqián, wèi jiào tāmen dòu zhè wén zì, bǎ jiǎngjie gàosu wǒ, wúnaì tāmen dōu bùnéng bǎ jiǎngjie shuō chūlai.

吕振中 但5:15 现在博士跟用法术的都被领到我面前，为要叫他们读这文字，把它的解析告诉我，无奈他们都不能把这话的解析讲出来。

新译本 但5:15 现在智慧人和用法术的都被带到我面前了，我要他们读这文字，把文字的意思向我说明，可是他们都不能解释这文字的意思。

现代译 但5:15 我召这些顾问和巫师来，要他们读这墙上的字，为我解释字的意思；可是他们都不会。

当代译 但5:15 我所有的智者都曾试读这墙上的字，希望了解其中的意思，但都不行。

文理本 但5:15 今诸哲士术士、引至我前、使读斯文、为我解之、而不能解、

修订本 但5:15 现在智慧人和巫师都被带到我面前，要叫他们读这文字，为我讲解它的意思；无奈他们都不能讲解它的意思。

KJV 英 但5:15 And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

NIV 英 但5:15 The wise men and enchanters were brought before me to read this writing and tell me what it means, but they could not explain it.

主目录 返回顶部

和合本 但5:16 我听说你善于讲解，能解疑惑；现在你若能读这文字，把讲解告诉我，就必身穿紫袍，项戴金链，在我国中位列第三。”

拼音版 但5:16 Wǒ tīngshuō nǐ shàn yú jiǎngjie, néng jie yíhuò. xiànzaì nǐ ruò néng dòu zhè wén zì, bǎ jiǎngjie gàosu wǒ, jiù bì shēn chuān zǐ paó, xiàng daì jīn liàn, zaì wǒ guó zhōng wèi liè dì sān.

吕振中 但5:16 但是我听到了你的事了，听说你善于解析，能解难题的结。现在你若能读这文字，把解析告诉我，就可以穿上紫红色袍，脖子上戴金链，在国中掌权、居第三位。」

新译本 但5:16 我听说你能解释异梦，也能解答难题。现在你若能读这文字，把它的意思向我说明，就必身穿紫袍，颈戴金炼，在国中掌权，位列第三。”

现代译 但5:16 我听说你善於解释奥秘，也会解答疑难。如果你能读这些字，为我解释字的意思，你就可得奖赏，穿王的紫袍，带荣誉的金项链，在王国内居第叁高位。」

当代译 但5:16 听说你能解释奥秘，倘若你能读出墙上的字，又能把意思告诉我，我就赐你身穿紫袍、颈佩金链，在我的国中居第叁位。”

文理本 但5:16 我闻尔善解、而释秘奥、尔果能读斯文、为我解之、必身衣绛袍、项垂金索、治国职居其三、

修订本 但5:16 我听说你能讲解，能解疑惑；现在你若能读这文字，为我讲解它的意思，就必身穿紫袍，项戴金链，在我国中位列第三。"

KJV 英 但5:16 And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

NIV 英 但5:16 Now I have heard that you are able to give interpretations and to solve difficult problems. If you can read this writing and tell me what it means, you will be clothed in purple and have a gold chain placed around your neck, and you will be made the third highest ruler in the kingdom."

主目录 返回顶部

和合本 但5:17 但以理在王面前回答说：“你的赠品可以归你自己，你的赏赐可以归给别人；我却要为王读这文字，把讲解告诉王。

拼音版 但5:17 Dànyǐlǐ zaì wáng miànqián huídá shuō, nǐde zèng pǐn keyǐ guī nǐ zìjǐ, nǐde shǎngcì keyǐ guī gei biérén. wǒ què yào wèi wáng dòu zhè wén zì, bǎ jiǎngjie gàosu wáng.

吕振中 但5:17 但以理就在王面前回答说∶「你的赠品可以归你自己，你的赏报可以给予别人；然而我却要为王读这文字，把解析告诉王。

新译本 但5:17 但以理在王面前回答说：“你的礼物可以归你自己，你的赏赐可以归给别人；我却要为王读这文字，也要把意思向王说明。

现代译 但5:17 但以理回答：「请陛下保留奖赏，或者把它赐给别人。我要为陛下读这些字，并解释字的意思。

当代译 但5:17 但以理回答说：“陛下无须赏赐微臣礼物，你可以留给自己或是赐给别人，微臣一定会为陛下解说的。

文理本 但5:17 但以理对曰、尔馈可反于己、尔赉可锡他人、虽然、我必为王读斯文而解之、

修订本 但5:17 但以理回答王说："你的礼物可以归你自己，你的赏赐可以归给别人；我却要为王读这文字，讲解它的意思。

KJV 英 但5:17 Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

NIV 英 但5:17 Then Daniel answered the king, "You may keep your gifts for yourself and give your rewards to someone else. Nevertheless, I will read the writing for the king and tell him what it means.

主目录 返回顶部

和合本 但5:18 王啊，至高的　神曾将国位、大权、荣耀、威严赐与你父尼布甲尼撒，

拼音版 但5:18 Wáng a, zhìgāo de shén céng jiāng guó wèi, dà quán, róngyào, wēiyán cì yǔ nǐ fù Níbùjiǎnísǎ .

吕振中 但5:18 王阿，至高的上帝曾将国位、大权、尊荣、威严、赐给你父尼布甲尼撒；

新译本 但5:18 王啊！至高的　神曾把国位、权势、光荣和威严赐给你先祖尼布甲尼撒。

现代译 但5:18 「至尊的上帝使你父亲尼布甲尼撒成为伟大的君王，赐给他光荣威严；

当代译 但5:18 陛下，至高的上帝曾将王国、权力、尊荣、威严赐给你父王尼布甲尼撒，

文理本 但5:18 王欤、至上上帝以国位大权、尊荣威严、锡尔父尼布甲尼撒、

修订本 但5:18 你，王啊，至高的上帝曾将国度、大权、荣耀、威严赐给你父尼布甲尼撒；

KJV 英 但5:18 O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

NIV 英 但5:18 "O king, the Most High God gave your father Nebuchadnezzar sovereignty and greatness and glory and splendor.

主目录 返回顶部

和合本 但5:19 因　神所赐他的大权，各方、各国、各族的人都在他面前战兢恐惧。他可以随意生杀，随意升降。

拼音版 但5:19 Yīn shén suǒ cì tāde dà quán, gè fāng, gè guó, gè zú de rén dōu zaì tā miànqián shān jīng kǒngjù. tā keyǐ suíyì shēng shā, suíyì shēng jiàng.

吕振中 但5:19 因于上帝所赐给他的大权、各族之民、列国之民、各种方言的人就都在他面前战兢恐惧∶他喜欢杀谁、就杀谁，喜欢让谁活着、就让谁活着，他喜欢让谁升高、就让谁升高，喜欢让谁降低、就让谁降低。

新译本 但5:19 因　神所赐给他的权势，各国、各族和说各种语言的人，都在他面前战兢恐惧；他要杀谁，就杀谁；要谁活着，谁就可以活着；要提升谁，就提升谁；要贬低谁，就贬低谁。

现代译 但5:19 因此，各国、各族、说各种语言的人都畏惧他。他操生杀大权，也可随意提升或贬低人的地位。

当代译 但5:19 他尊荣盖世，在他前面各民族都惊惶不已。他操生杀大权，又随己意褒贬。

文理本 但5:19 因上帝所赐之大权、诸民诸国、诸方言者、咸战栗畏惧于其前、生杀升降、随其所欲、

修订本 但5:19 因上帝所赐给他的大权，各方、各国、各族的人都在他面前恐惧战兢，因他要杀就杀，要人活就活，要升就升，要降就降。

KJV 英 但5:19 And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

NIV 英 但5:19 Because of the high position he gave him, all the peoples and nations and men of every language dreaded and feared him. Those the king wanted to put to death, he put to death; those he wanted to spare, he spared; those he wanted to promote, he promoted; and those he wanted to humble, he humbled.

主目录 返回顶部

和合本 但5:20 但他心高气傲，灵也刚愎，甚至行事狂傲，就被革去王位，夺去荣耀。

拼音版 但5:20 Dàn tā xīn gāo qì ào, líng ye gāng bì, shènzhì xíngshì kuángào, jiù beì gé qù wáng wèi, duó qù róngyào.

吕振中 但5:20 但他心高气傲，刚愎自用，就从他的国位上黜落下来，他的尊荣就被褫夺。

新译本 但5:20 但他心高气傲、妄自尊大的时候，就从国位上被赶下来，他的尊荣也被夺去。

现代译 但5:20 但是，当他骄傲、顽梗、残酷的时候，他被革除王位，失去了光荣。

当代译 但5:20 可是，他竟因此变得心高气傲，顽梗刚愎，盛气凌人，上帝便收回他的王位，取去他的尊荣，

文理本 但5:20 惟其心骄傲、其性刚愎、泰然而行、乃黜其王位、夺其尊荣、

修订本 但5:20 但他的心高傲，灵也刚愎，以致行事狂傲，就被革去国度的王位，夺走荣耀。

KJV 英 但5:20 But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

NIV 英 但5:20 But when his heart became arrogant and hardened with pride, he was deposed from his royal throne and stripped of his glory.

主目录 返回顶部

和合本 但5:21 他被赶出离开世人，他的心变如兽心，与野驴同居，吃草如牛，身被天露滴湿，等他知道至高的　神在人的国中掌权，凭自己的意旨立人治国。

拼音版 但5:21 Tā beì gǎn chū líkāi shìrén, tāde xīn biàn rú shòu xīn, yǔ ye lü tóngjū, chī cǎo rú niú, shēn beì tiān lòu dī shī, deng tā zhīdào zhìgāo de shén zaì rén de guó zhōng zhǎngquán, píng zìjǐ de yìzhǐ lì rén zhì guó.

吕振中 但5:21 他被赶逐离开人类；他的心变如走兽的心；他的住处同野驴在一起；他受迫而吃草如牛；他的身体被天露滴湿，等到他承认至高上帝在人国中掌权，都随着自己的意旨立人来管理。

新译本 但5:21 他被赶逐，离开人群，他的心变如兽心，他和野驴同住，像牛一样吃草，身体被天露滴湿；等到他承认至高的　神在世人的国中掌权，他喜欢谁，就立谁执掌国权。

现代译 但5:21 他从人群中被赶出去，不再有人的心志，只像野兽。他跟野驴一起生活，像牛一样吃草，睡在野外，受露水浸湿。最后，他承认至尊上帝有权掌管人的国度，有权把国权赐给他所选择的人。

当代译 但5:21 并且把他赶出宫门，放逐到野地，与野驴一同生活，以野草作为食物，性情变得像野兽一样，身体被雨露湿透，直至他明白管辖万国、按着自己的意思立人来管理的是至高者上帝。

文理本 但5:21 被逐离乎人群、心变如兽、与野驴同居、啮草如牛、身为天露所濡、迨知至上上帝治世人之国、随意立人主之、

修订本 但5:21 他被赶出离开世人，他的心变为兽心，与野驴同住，吃草如牛，身体被天上的露水滴湿，直到他知道，至高的上帝在人的国中掌权，凭自己的旨意立人治国。

KJV 英 但5:21 And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

NIV 英 但5:21 He was driven away from people and given the mind of an animal; he lived with the wild donkeys and ate grass like cattle; and his body was drenched with the dew of heaven, until he acknowledged that the Most High God is sovereign over the kingdoms of men and sets over them anyone he wishes.

主目录 返回顶部

和合本 但5:22 伯沙撒啊，你是他的儿子（或作“孙子”），你虽知道这一切，你心仍不自卑，

拼音版 但5:22 Bǎi shā sǎ a, nǐ shì tāde érzi ( huò zuò sūnzi ), nǐ suī zhīdào zhè yīqiè, nǐ xīn réng bù zìbēi,

吕振中 但5:22 而你呢，伯沙撒阿，你是他的儿子，你虽知道这一切，你心仍不自己谦卑，

新译本 但5:22 伯沙撒啊！你是他的子孙，你虽然知道这一切，你的心仍不谦卑，

现代译 但5:22 「伯沙撒王啊，你是尼布甲尼撒的儿子，你虽然知道这一切，却不知道谦卑，

当代译 但5:22 “陛下是他王位的继承人，应该知道这一切的事，可是陛下并没因此谦卑，

文理本 但5:22 伯沙撒欤、尔乃其子、虽知此事、而心不自卑、

修订本 但5:22 伯沙撒啊，你是他的儿子，你虽知道这一切，却不谦卑自己，

KJV 英 但5:22 And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

NIV 英 但5:22 "But you his son, O Belshazzar, have not humbled yourself, though you knew all this.

主目录 返回顶部

和合本 但5:23 竟向天上的主自高，使人将他殿中的器皿拿到你面前，你和大臣、皇后、妃嫔用这器皿饮酒。你又赞美那不能看、不能听、无知无识、金、银、铜、铁、木、石所造的　神，却没有将荣耀归与那手中有你气息，管理你一切行动的　神。

拼音版 但5:23 Jìng xiàng tiān shang de zhǔ zì gāo, shǐ rén jiāng tā diàn zhōng de qìmǐn ná dào nǐ miànqián, nǐ hé dàchén, huáng hòu, fēi pín yòng zhè qìmǐn yǐn jiǔ. nǐ yòu zànmei nà bùnéng kàn, bùnéng tīng, wúzhī wú shí, jīn, yín, tóng, tie, mù, shí suǒ zào de shén, què méiyǒu jiāng róngyào guīyú nà shǒu zhōng yǒu nǐ qìxī, guǎnlǐ nǐ yīqiè xíngdòng de shén.

吕振中 但5:23 竟对着天上的主高抬自己，叫人把他殿中的器皿拿到你面前，你和你大臣、王后、妃嫔竟用这些器皿来喝酒；你又称颂那些金银铜鉄、木头石头的神，就是那些不能看、不能听、不能知道的；至于你手中执掌你气息、那管理你一生行程的上帝、你却不将尊荣归与他。

新译本 但5:23 竟高抬自己，敌对天上的主，使人把他殿中的器皿拿到你面前来，你和你的大臣、妻妾、妃嫔用这些器皿喝酒；你又赞美那些不能看见、不能听见、什么都不能知道，用金、银、铜、铁、木、石所做的神，却没有把荣耀归给那手中有你的气息，和那掌管你一切命途的　神。

现代译 但5:23 反而骄傲，敌对天上的主。你把从他圣殿抢来的杯碗搬出来，给你自己和你的大臣、妻妾、妃嫔饮用，并且歌颂那些用金、银、铜、铁、木、石头制造的神明，就是那些不能看，不能听，甚麽都不懂的偶像。你没有尊崇那位决定你的生死，掌握你的行动的上帝，

当代译 但5:23 反而在天上的王面前自大，又拿圣殿的器皿盛酒，和皇后、妃嫔、大臣等饮宴，并赞美那不能听、不能看、毫无感觉，用金、银、铜、铁、木、石所造的神像，却不赞美那赐生命气息、掌管人行动的上帝。

文理本 但5:23 惟自高而抗天上之主、取其室中之器、至于尔前、尔与大臣后妃、用以饮酒、颂美金银铜铁木石之神、即无见无闻无知者、至于掌尔气息、定尔道途之上帝、则不尊荣之、

修订本 但5:23 竟向天上的主自高，差人将他殿中的器皿拿到你面前，你和大臣、王后、妃嫔用这器皿饮酒。你又赞美那不能看、不能听、无知无识，用金、银、铜、铁、木、石造的神明，没有将荣耀归与那手中掌管你气息，管理你一切行动的上帝。

KJV 英 但5:23 But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

NIV 英 但5:23 Instead, you have set yourself up against the Lord of heaven. You had the goblets from his temple brought to you, and you and your nobles, your wives and your concubines drank wine from them. You praised the gods of silver and gold, of bronze, iron, wood and stone, which cannot see or hear or understand. But you did not honor the God who holds in his hand your life and all your ways.

主目录 返回顶部

和合本 但5:24 因此，从　神那里显出指头来写这文字。

拼音版 但5:24 Yīncǐ cóng shén nàli xiǎn chū zhítou lái xie zhè wén zì.

吕振中 但5:24 「于是从『神在』那里就有手掌伸出，这文字便题签出来。

新译本 但5:24 因此，有手从　神那里伸出来，写了这文字。

现代译 但5:24 所以，上帝打发一只手来写这些字。

当代译 但5:24 所以上帝便派遣指头来，写出这些字。

文理本 但5:24 故上帝使手出于其前、而书此文、

修订本 但5:24 于是从他那里显出指头写这文字。

KJV 英 但5:24 Then was the part of the hand sent from him; and this writing was written.

NIV 英 但5:24 Therefore he sent the hand that wrote the inscription.

主目录 返回顶部

和合本 但5:25 所写的文字是：弥尼，弥尼，提客勒，乌法珥新。

拼音版 但5:25 Suǒ xie de wén zì shì, mí ní, mí ní, tí kè lēi, wū fǎ Er xīn.

吕振中 但5:25 以下这句就是所题签的文字∶『弥尼，弥尼，提客勒，乌法珥新。』

新译本 但5:25 “所写的文字是：‘弥尼，弥尼，提客勒，乌法珥新。’

现代译 但5:25 「这些字是：『数算，数算，称一称，分裂，』

当代译 但5:25 所写的字就是‘弥尼，弥尼，提客勒，乌法珥新。’

文理本 但5:25 其文曰、弥尼、弥尼、提客勒、乌法珥新、

修订本 但5:25 "所写的文字是：'弥尼，弥尼，提客勒，乌法珥新。'

KJV 英 但5:25 And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

NIV 英 但5:25 "This is the inscription that was written: MENE, MENE, TEKEL, PARSIN

主目录 返回顶部

和合本 但5:26 讲解是这样：弥尼，就是　神已经数算你国的年日到此完毕；

拼音版 但5:26 Jiǎngjie shì zhèyàng, mí ní, jiù shì shén yǐjing shǔ suàn nǐ guó de nián rì dào cǐ wánbì.

吕振中 但5:26 这话的解析是这样∶『弥尼』即是∶『上帝已经数算了你执掌国政的年日，使它终止』；

新译本 但5:26 这文字的意思是这样：‘弥尼’就是　神已数算了你国度的年日，使国终止；

现代译 但5:26 『数算』，意思是：上帝已经数算你国度的年日，使国运终止。

当代译 但5:26 ‘弥尼’是计算的意思，就是上帝计算陛下统治的年日，到此为止。

文理本 但5:26 其解曰、弥尼者、上帝数尔国祚、使之永终也、

修订本 但5:26 解释是这样：弥尼就是上帝数算你国的年日到此完毕。

KJV 英 但5:26 This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

NIV 英 但5:26 "This is what these words mean: Mene : God has numbered the days of your reign and brought it to an end.

主目录 返回顶部

和合本 但5:27 提客勒，就是你被称在天平里，显出你的亏欠；

拼音版 但5:27 Tí kè lēi, jiù shì nǐ beì chēng zaì tiān píng lǐ, xiǎn chū nǐde kuīqiàn.

吕振中 但5:27 『提客勒』即是∶『你被称在天平里，被发现为亏欠的』；

新译本 但5:27 ‘提客勒’就是你被称在天平上，显出你的缺欠；

现代译 但5:27 『称一称』，意思是：你被放在秤上称了，称出你分量不够。

当代译 但5:27 ‘提客勒’是‘秤’的意思，就是陛下在上帝的天平内不足秤。

文理本 但5:27 提客勒者、尔衡于权、而见亏缺也、

修订本 但5:27 提客勒就是你被秤在天平上，秤出你的亏欠来。

KJV 英 但5:27 TEKEL; Thou art weighed in the balances, and art found wanting.

NIV 英 但5:27 Tekel : You have been weighed on the scales and found wanting.

主目录 返回顶部

和合本 但5:28 毗勒斯（与“乌法珥新”同义），就是你的国分裂，归与玛代人和波斯人。”

拼音版 但5:28 Pí lēi sī ( yǔ wū fǎ Er xīn tóng yì ), jiù shì nǐde guó fēnliè, guīyǔ Mǎdaì rén hé Bōsī rén.

吕振中 但5:28 『才勒斯』（此为『法珥新』一词之单数式；亦与『波斯』一词同字母）即是∶『你的国崩裂了、归与玛代和波斯人。」

新译本 但5:28 ‘毗勒斯’（“毗勒斯”即“乌法珥新”的单数式）就是你的国要分裂，归给玛代人和波斯人。”

现代译 但5:28 『分裂』，意思是：你的国要分裂，归给米底亚人和波斯人〔跟亚兰语分裂发音相近〕。」

当代译 但5:28 ‘乌法珥新’是‘分裂’的意思，就是陛下的王国必要分裂，归与玛代人和波斯人。”

文理本 但5:28 毗勒斯者、尔国分裂、畀于玛代波斯人也、

修订本 但5:28 毗勒斯就是你的国要分裂，归给玛代人和波斯人。"

KJV 英 但5:28 PERES; Thy kingdom is divided, and given to the Medes and Persians.

NIV 英 但5:28 Peres : Your kingdom is divided and given to the Medes and Persians."

主目录 返回顶部

和合本 但5:29 伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。

拼音版 但5:29 Bǎi shā sǎ xià líng, rén jiù bǎ zǐ paó gei Dànyǐlǐ chuān shang, bǎ jīn liàn gei tā daì zaì jǐngxiàng shang, yòu zhuàn líng shǐ tā zaì guó zhōng wèi liè dì sān.

吕振中 但5:29 于是伯沙撒下了令，人就把紫红色袍给但以理穿上，把金链给他带在脖子上；又传出有关于他的公布∶使他在国中掌权、居第三位。

新译本 但5:29 于是伯沙撒下令，人就把紫袍给但以理穿上，把金炼戴在他的颈上，又宣告他在国中掌权，位列第三。

现代译 但5:29 於是，伯沙撒立刻命令侍从给但以理穿上王的紫袍，带上荣誉的项链，又宣布任命他在王国内居第叁高位。

当代译 但5:29 於是，伯沙撒下旨御赐但以理紫袍、金链、又宣告他在国中居第叁位。

文理本 但5:29 伯沙撒遂命以绛袍衣但以理、以金索垂其项、颁诏使之治国、职居其三、

修订本 但5:29 于是伯沙撒下令，人就把紫袍给但以理穿上，把金链给他戴在颈项上，又传令使他在国中位列第三。

KJV 英 但5:29 Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

NIV 英 但5:29 Then at Belshazzar's command, Daniel was clothed in purple, a gold chain was placed around his neck, and he was proclaimed the third highest ruler in the kingdom.

主目录 返回顶部

和合本 但5:30 当夜，迦勒底王伯沙撒被杀。

拼音版 但5:30 Dāng yè, Jiālèdǐ wáng bǎi shā sǎ beì shā.

吕振中 但5:30 就在那一夜、迦勒底王伯沙撒就被弑杀了。

新译本 但5:30 当夜，迦勒底人的王伯沙撒被杀。

现代译 但5:30 当晚，巴比伦王伯沙撒被暗杀。

当代译 但5:30 就在当夜，巴比伦王伯沙撒被杀。

文理本 但5:30 是夕迦勒底王伯沙撒见杀、

修订本 但5:30 当夜，迦勒底王伯沙撒被杀。

KJV 英 但5:30 In that night was Belshazzar the king of the Chaldeans slain.

NIV 英 但5:30 That very night Belshazzar, king of the Babylonians, was slain,

主目录 返回顶部

和合本 但5:31 玛代人大利乌年六十二岁，取了迦勒底国。

拼音版 但5:31 Mǎdaì rén Dàlìwū nián liù shí èr suì, qǔ le Jiālèdǐ guó.

吕振中 但5:31 （亚兰文作但6∶1）玛代人大利乌就取了迦勒底国；那时大利乌约六十二岁。

新译本 但5:31 玛代人大利乌夺取了迦勒底国；那时他六十二岁。（本节在《马索拉抄本》为6:1）

现代译 但5:31 六十二岁的米底亚人大流士夺取了政权。

当代译 但5:31 玛代人大利乌夺得城邑，登上王位，那年他六十二岁。

文理本 但5:31 玛代人大利乌得其国、时年六十有二、

修订本 但5:31 玛代人大流士年六十二岁，取了迦勒底国。

KJV 英 但5:31 And Darius the Median took the kingdom, being about threescore and two years old.

NIV 英 但5:31 and Darius the Mede took over the kingdom, at the age of sixty-two.


但以理书第6章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第6章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但6:1 大利乌随心所愿，立一百二十个总督治理通国。

拼音版 但6:1 Dàlìwū suí xīn suǒ yuàn, lì yī bǎi èr shí gè zǒng dū, zhìlǐ tōng guó.

吕振中 但6:1 （亚兰文作但6∶2）大利乌实行他的旨意、立了一百二十个总督来管理国家；散于全国各地。

新译本 但6:1 大利乌按自己的心意，立了一百二十个总督，治理全国；（本节在《马索拉抄本》为6:2）

现代译 但6:1 大流士王决定派一百二十个省长治理全帝国。

当代译 但6:1 大利乌设立一百二十个总督治理全国。

文理本 但6:1 大利乌悦立方伯百二十人、分治全国、

修订本 但6:1 大流士随心所愿，立了一百二十个总督，治理全国，

KJV 英 但6:1 It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

NIV 英 但6:1 It pleased Darius to appoint 120 satraps to rule throughout the kingdom,

主目录 返回顶部

和合本 但6:2 又在他们以上立总长三人（但以理在其中），使总督在他们三人面前回覆事务，免得王受亏损。

拼音版 但6:2 Yòu zaì tāmen yǐshàng lì zǒng zhǎng sān rén ( Dànyǐlǐ zaì qízhōng ), shǐ zǒng dū zaì tāmen sān rén miànqián huí fù shì wù, miǎndé wáng shòu kuī sún.

吕振中 但6:2 又在他们以上立了总长三人［但以理是其中之一］，使这些总督向他们三人呈报告，免得王精神受亏损。

新译本 但6:2 他又在这些总督之上，设立三位监察司（但以理是其中之一），监管总督的工作，免得王受亏损。

现代译 但6:2 此外，他又指派但以理和其他两个人监督这群省长，以维护王的权益。

当代译 但6:2 总督之上，设叁个总长（但以理是其中的一个）以提高国家的行政效率。

文理本 但6:2 更立宰辅三人、但以理居其一、俾方伯述职于其前、免王受损、

修订本 但6:2 又在他们以上立总长三人，但以理也在其中；使总督在他们三人面前呈报，免得王受亏损。

KJV 英 但6:2 And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

NIV 英 但6:2 with three administrators over them, one of whom was Daniel. The satraps were made accountable to them so that the king might not suffer loss.

主目录 返回顶部

和合本 但6:3 因这但以理有美好的灵性，所以显然超乎其余的总长和总督，王又想立他治理通国。

拼音版 但6:3 Yīn zhè Dànyǐlǐ yǒu meihǎo de língxìng, suǒyǐ xiǎnrán chāo hū qíyú de zǒng zhǎng hé zǒng dū, wáng yòu xiǎng lì tā zhìlǐ tōng guó.

吕振中 但6:3 于是这但以理，因有非常高超之灵在他里头，他便有出类拔萃于众总长和总督之上；王就想要立他来管理全国。

新译本 但6:3 因为但以理里面有美好的灵性，所以各方面都比其他的监察司和总督优胜；王有意立他治理全国。

现代译 但6:3 但以理很快就表现出他比其他监督或省长更能胜任。由於但以理卓越的才干，王想委派他治理整个帝国。

当代译 但6:3 但以理有美好的灵性，过人的才干，工作能力远胜其他的总长，不久王便考虑擢升他治理全国。

文理本 但6:3 但以理心性佳妙、愈于其他宰辅、及诸方伯、王欲立之治理全国、

修订本 但6:3 这但以理因有卓越的灵性，超乎其余的总长和总督，王想立他治理全国。

KJV 英 但6:3 Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

NIV 英 但6:3 Now Daniel so distinguished himself among the administrators and the satraps by his exceptional qualities that the king planned to set him over the whole kingdom.

主目录 返回顶部

和合本 但6:4 那时，总长和总督寻找但以理误国的把柄，为要参他；只是找不着他的错误过失，因他忠心办事，毫无错误过失。

拼音版 但6:4 Nàshí, zǒng zhǎng hé zǒng dū xúnzhǎo Dànyǐlǐ wù guó de bǎbǐng, wèi yào sān tā. zhǐshì zhǎo bù zhe tāde cuòwù guō shī, yīn tā zhōngxīn bàn shì, haó wú cuòwù guō shī.

吕振中 但6:4 那时总长和总督却想法子找到关于误国的把柄来控告但以理；可是任何把柄或腐败都找不到，因为但以理忠信可靠，任何疏失或腐败都找不到可告他。

新译本 但6:4 于是这些监察司和总督在但以理治国的事上，寻找把柄控告他，只是不能找到任何的把柄和过失，因为他忠心可靠，他们找不到他的任何错误和过失。

现代译 但6:4 因此，其他的监督和省长们拚命在他处理国政的事上找错误，可是都找不到，因为但以理诚实可靠，没有丝毫错失。

当代译 但6:4 这样一来，就引起其他的总长和总督的忌妒，要找但以理的把柄，好在王面前告他。可是但以理诚实忠厚，在品格和工作上都无懈可击。

文理本 但6:4 宰辅方伯、索但以理政事之失以讼之、惟但以理忠诚、无错无谬、无隙可乘、

修订本 但6:4 那时，总长和总督在治国的事务上寻找但以理的把柄，为要控告他；只是找不到任何的把柄和过失，因他忠心办事，毫无错误过失。

KJV 英 但6:4 Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

NIV 英 但6:4 At this, the administrators and the satraps tried to find grounds for charges against Daniel in his conduct of government affairs, but they were unable to do so. They could find no corruption in him, because he was trustworthy and neither corrupt nor negligent.

主目录 返回顶部

和合本 但6:5 那些人便说：“我们要找参这但以理的把柄，除非在他　神的律法中就寻不着。”

拼音版 但6:5 Nàxiē rén biān shuō, wǒmen yào zhǎo sān zhè Dànyǐlǐ de bǎbǐng, chúfēi zaì tā shén de lǜfǎ zhōng jiù xún bù zhe.

吕振中 但6:5 于是这些人便说∶「我们必找不到什么把柄来控告但以理，除非在关于他的上帝的礼节规矩上去找、来告他。」

新译本 但6:5 那些人就说：“如果我们要控告这但以理，就只有在他　神的律法中去找把柄。”

现代译 但6:5 他们就彼此商量：「除非从但以理的宗教信仰下手，我们一定找不出任何指控他的理由。」

当代译 但6:5 终於，他们下结论说：“只有在他的信仰方面才可找到他的把柄。”

文理本 但6:5 其人相语曰、除但以理遵其上帝之法而外、我侪不得其隙以讼之、

修订本 但6:5 那些人就说："我们要找但以理的把柄，若不从他上帝的律法中下手，就寻不着。"

KJV 英 但6:5 Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

NIV 英 但6:5 Finally these men said, "We will never find any basis for charges against this man Daniel unless it has something to do with the law of his God."

主目录 返回顶部

和合本 但6:6 于是，总长和总督纷纷聚集来见王说：“愿大利乌王万岁！

拼音版 但6:6 Yúshì, zǒng zhǎng hé zǒng dū fēnfēn jùjí lái jiàn wáng, shuō, yuàn Dàlìwū wáng wàn suì.

吕振中 但6:6 于是这些总长和总督就彼此串通来见王，对他说∶「愿大利乌王万岁！

新译本 但6:6 这些监察司和总督就相约前来见王，对他说：“愿大利乌王万岁！

现代译 但6:6 於是，他们相约去见王，对他说：「大流士王万岁！

当代译 但6:6 於是各总长和总督一致行动，齐向王启奏说：“愿王万岁！

文理本 但6:6 宰辅方伯咸集、诣王奏曰、愿大利乌王万岁、

修订本 但6:6 于是，总长和总督纷纷聚集来见王，说："大流士王万岁！

KJV 英 但6:6 Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

NIV 英 但6:6 So the administrators and the satraps went as a group to the king and said: "O King Darius, live forever!

主目录 返回顶部

和合本 但6:7 国中的总长、钦差、总督、谋士和巡抚彼此商议，要立一条坚定的禁令（或作“求王下旨要立一条云云”），三十日内不拘何人，若在王以外，或向　神或向人求什么，就必扔在狮子坑中。

拼音版 但6:7 Guó zhōng de zǒng zhǎng, qīn chāi, zǒng dū, móu shì, hé xúnfǔ bǐcǐ shāngyì, yào lì yī tiaó jiāndéng de jīn líng ( huò zuò qiú wáng xià zhǐ yào lì yī tiaó yúnyún ), sān shí rì neì, bùjū hé rén, ruò zaì wáng yǐwaì, huò xiàng shén huò xiàng rén qiú shénme, jiù bì rēng zaì shīzi kēng zhōng.

吕振中 但6:7 国中的总长、钦差、总督、参谋和巡抚、彼此商议∶愿能立条王家法典，严格施行一道禁令∶三十天以内，无论何人、王阿，除了求你以外，若向任何神或任何人求什么，就必须给扔在狮子坑中。

新译本 但6:7 国中所有的监察司、总监、总督、谋臣和省长，一同商议，请王立一条法例，实施一道禁令：无论何人，在三十天内，王啊！除了向你以外，若向任何神或任何人求什么，就必扔在狮子坑中。

现代译 但6:7 我们在陛下国中从政的总督、省长、副省长，和所有官员都同意由陛下颁布一道禁令，无论甚麽人，在叁十天内不得向任何神明祈祷，或向任何人求甚麽，只准向陛下祈求。谁违犯这禁令，谁就得被扔进狮子坑。

当代译 但6:7 国家总长、文武官员、总督、谋士省长等一致认为陛下应该下一道禁令，叁十天内，任何人不得向陛下以外的神或人求问，违者必被抛进狮子坑内。

文理本 但6:7 国之宰辅、督臣方伯、议士牧伯会议、请降诏谕、立一禁令、三旬之内、惟王是求、此外、凡求神与人者、必投之狮洞、

修订本 但6:7 国中的总长、钦差、总督、谋士和省长彼此商议，求王下旨，立一条禁令，三十天之内，不拘何人，若在王以外，或向神明或向人求什么，就必扔在狮子坑中。

KJV 英 但6:7 All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

NIV 英 但6:7 The royal administrators, prefects, satraps, advisers and governors have all agreed that the king should issue an edict and enforce the decree that anyone who prays to any god or man during the next thirty days, except to you, O king, shall be thrown into the lions' den.

主目录 返回顶部

和合本 但6:8 王啊，现在求你立这禁令，加盖玉玺，使禁令决不更改，照玛代和波斯人的例，是不可更改的。”

拼音版 但6:8 Wáng a, xiànzaì qiú nǐ lì zhè jīn líng, jiā ge yù xǐ, shǐ jīn líng jué bù gēnggǎi. zhào Mǎdaì hé Bōsī rén de lì shì bùke gēnggǎi de.

吕振中 但6:8 现在，王阿，求你立这禁令，把诏书签盖上，使禁令不得更改，照玛代米波斯人的例、永不废除。」

新译本 但6:8 王啊！现在求你立这禁令，签署这份文告，使禁令不能更改。按照玛代和波斯的律法，这样的禁令是不能废除的。”

现代译 但6:8 恳请陛下颁布这道禁令，加盖玉玺，使之生效。按照米底亚和波斯法律，这样的命令是不能更改的。」

当代译 但6:8 因为玛代人和波斯人的禁令是不能更改的，所以微臣等又建议陛下在禁令上盖印，使它不得更改。”

文理本 但6:8 请王立此禁令、签押其文、俾不得改、循玛代波斯人之例、不可更易、

修订本 但6:8 王啊，现在求你立这禁令，在这文件上签署，使它不能更改；照玛代人和波斯人的例，绝不更动。"

KJV 英 但6:8 Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

NIV 英 但6:8 Now, O king, issue the decree and put it in writing so that it cannot be altered--in accordance with the laws of the Medes and Persians, which cannot be repealed."

主目录 返回顶部

和合本 但6:9 于是大利乌王立这禁令，加盖玉玺。

拼音版 但6:9 Yúshì Dàlìwū wáng lì zhè jīn líng, jiā ge yù xǐ.

吕振中 但6:9 于是大利乌就把这诏书和禁令签盖上了。

新译本 但6:9 于是大利乌王签署了这禁令文告。

现代译 但6:9 於是大流士王在诏令上加盖玉玺。

当代译 但6:9 大利乌王准奏，便在禁令上盖印。

文理本 但6:9 王乃签押、立此禁令、

修订本 但6:9 于是大流士王在这禁令的文件上签署。

KJV 英 但6:9 Wherefore king Darius signed the writing and the decree.

NIV 英 但6:9 So King Darius put the decree in writing.

主目录 返回顶部

和合本 但6:10 但以理知道这禁令盖了玉玺，就到自己家里（他楼上的窗户开向耶路撒冷），一日三次双膝跪在他　神面前，祷告感谢，与素常一样。

拼音版 但6:10 Dànyǐlǐ zhīdào zhè jīn líng ge le yù xǐ, jiù dào zìjǐ jiā lǐ ( tā lóu shang de chuānghu kāi xiàng Yēlùsǎleng ), yī rì sān cì, shuāng xī guì zaì tā shén miànqián, dǎogào gǎnxiè, yǔ sùcháng yíyàng.

吕振中 但6:10 但以理呢、虽明知有诏书经已签盖，他仍住入自己房屋──这房屋在房顶屋子里、有窗户开着、向着耶路撒冷──但以理仍然一日三次双膝跪下、在他的上帝面前祷告称谢，全照前此所作的。

新译本 但6:10 但以理知道这文告签署了以后，就上到自己家里楼顶上的房间，这房间的窗户朝向耶路撒冷开着；他一日三次双膝跪下，在他的　神面前祷告称谢，像往日一样。

现代译 但6:10 但以理听到这诏令已经盖了玉玺，就回家去。他的屋子顶上有一个房间，窗户朝向耶路撒冷。但以理在开着的窗子前跪下，照他往常的习惯，每天叁次向上帝献上感谢和祷告。

当代译 但6:10 虽然但以理知道王颁布了这禁令，他仍照往常一样，在家中每日叁次上到楼上的寝室，开了向着耶路撒冷的窗户跪下祷告，感谢上帝。

文理本 但6:10 但以理知王签押此文、则归其家、其室之牖、启向耶路撒冷、屈膝而跪、日凡三次、祷告称谢其上帝、同于往日、

修订本 但6:10 但以理知道这文件已经签署，就进自己的家，他家楼上的窗户开向耶路撒冷。他一天三次，双膝跪着，在他的上帝面前祷告感谢，像平常一样。

KJV 英 但6:10 Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

NIV 英 但6:10 Now when Daniel learned that the decree had been published, he went home to his upstairs room where the windows opened toward Jerusalem. Three times a day he got down on his knees and prayed, giving thanks to his God, just as he had done before.

主目录 返回顶部

和合本 但6:11 那些人就纷纷聚集，见但以理在他　神面前祈祷恳求，

拼音版 但6:11 Nàxiē rén jiù fēnfēn jùjí, jiàn Dànyǐlǐ zaì tā shén miànqián qídǎo kenqiú.

吕振中 但6:11 于是那些人彼此串通，发现了但以理通常在他的上帝面前祈祷恳求。

新译本 但6:11 那些人相约前来，看见但以理在他的　神面前祈祷恳求。

现代译 但6:11 但以理的敌人看见他在向上帝祷告，

当代译 但6:11 但以理这样做被那些敌对的官员发觉了，

文理本 但6:11 彼众会集、见但以理祷告祈求于其上帝前、

修订本 但6:11 于是，那些人纷纷聚集，发现但以理在他上帝面前祈祷恳求。

KJV 英 但6:11 Then these men assembled, and found Daniel praying and making supplication before his God.

NIV 英 但6:11 Then these men went as a group and found Daniel praying and asking God for help.

主目录 返回顶部

和合本 但6:12 他们便进到王前，提王的禁令说：“王啊，三十日内不拘何人，若在王以外，或向　神或向人求什么，必被扔在狮子坑中，王不是在这禁令上盖了玉玺吗？”王回答说：“实有这事，照玛代和波斯人的例是不可更改的。”

拼音版 但6:12 Tāmen biàn jìn dào wáng qián, tí wáng de jīn líng, shuō, wáng a, sān shí rì neì bùjū hé rén, ruò zaì wáng yǐwaì, huò xiàng shén huò xiàng rén qiú shénme, bì beì rēng zaì shīzi kēng zhōng. wáng bú shì zaì zhè jīn líng shang ge le yù xǐ ma. wáng huídá shuō, shí yǒu zhè shì, zhào Mǎdaì.

吕振中 但6:12 他们便前去进谒，在王面前提到王的禁令说∶「三十天以内，无论何人、王阿，除了求你以外，若向任何神或任何人求什么，就必须给扔在狮子坑中∶这一道禁令不是已签盖上了么？」王回答说∶「实在有这道命令，照玛代波斯人的例、那是永不废除的。

新译本 但6:12 他们就来到王面前，提起王的禁令，说：“你岂不是签署了禁令，无论何人，在三十天内，王啊！除了向你以外，若向任何神或任何人求什么，就必扔在狮子坑中？”王回答说：“确有此事。按照玛代和波斯的律法，这样的禁令是不能废除的。”

现代译 但6:12 就一起到王那里控告他。他们对王说：「陛下啊，你曾下了一道禁令，规定无论甚麽人，在叁十天内不得向任何神明祈祷，或向任何人求甚麽，只可向陛下祈求。谁违犯这禁令，谁就得被扔进狮子坑。」王说：「不错；这是一道诏令；根据米底亚和波斯的法律，不得更改。

当代译 但6:12 他们连忙进宫，向王禀奏说：“陛下不是颁了禁令在叁十日内不准任何人向陛下以外的神或人求问，违者必被抛进狮子坑吗？”王说：“不错，这是玛代人和波斯人的禁令，不可更改。”

文理本 但6:12 遂诣王、论其禁令曰、王欤、尔非签押禁令、三旬之内、惟王是求、此外、凡求神与人者、必投之狮洞乎、王曰、诚有其事、循玛代波斯人之例、不可更易、

修订本 但6:12 他们就进到王面前，向王提及禁令，说："三十天之内不拘何人，若在王以外，或向神明或向人求什么，必被扔在狮子坑中，王不是在这禁令上签署了吗？"王回答说："确有这事，照玛代人和波斯人的例是不可更改的。"

KJV 英 但6:12 Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

NIV 英 但6:12 So they went to the king and spoke to him about his royal decree: "Did you not publish a decree that during the next thirty days anyone who prays to any god or man except to you, O king, would be thrown into the lions' den?" The king answered, "The decree stands--in accordance with the laws of the Medes and Persians, which cannot be repealed."

主目录 返回顶部

和合本 但6:13 他们对王说：“王啊，那被掳之犹大人中的但以理不理你，也不遵你盖了玉玺的禁令，他竟一日三次祈祷。”

拼音版 但6:13 Tāmen duì wáng shuō, wáng a, nà beìlǔ zhī Yóudà rén zhōng de Dànyǐlǐ bù lǐ nǐ, ye bú zūn nǐ gaì le yù xǐ de jīn líng, tā jìng yī rì sān cì qídǎo.

吕振中 但6:13 他们就应时在王面前说∶「王阿，犹大被掳的人之中那但以理不尊重你，也不以你所签盖的禁令为介意，反而一日三次作他的祈祷呢。」

新译本 但6:13 于是他们对王说：“王啊，在被掳的犹大人中的但以理不理会你的命令，也不理会你签署的禁令，竟仍一日三次向他的　神祈求。”

现代译 但6:13 於是他们对王说：「从犹大被掳来的那个但以理，他不尊重陛下，不服从陛下颁布的诏令，竟照常一天祷告叁次。」

当代译 但6:13 他们便告诉王说：“那犹大俘虏但以理竟然漠视陛下的禁令，仍然一日叁次向他的上帝祈祷。”

文理本 但6:13 众对王曰、王欤、犹大俘囚中之但以理、不尊重尔、不遵尔所签押之禁令、每日祈祷三次、

修订本 但6:13 他们对王说："王啊，那被掳的犹大人但以理不理会你，也不遵守你签署的禁令，竟一天三次祈祷。"

KJV 英 但6:13 Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

NIV 英 但6:13 Then they said to the king, "Daniel, who is one of the exiles from Judah, pays no attention to you, O king, or to the decree you put in writing. He still prays three times a day."

主目录 返回顶部

和合本 但6:14 王听见这话，就甚愁烦，一心要救但以理，筹划解救他，直到日落的时候。

拼音版 但6:14 Wáng tīngjian zhè huà, jiù shén chóu fán, yī xīn yào jiù Dànyǐlǐ, chóu huá jie jiù tā, zhídào rìluò de shíhou.

吕振中 但6:14 王听见了这话，就非常难过，立意要解救但以理；他苦思焦虑到日落、要援救他。

新译本 但6:14 王听见了这话，就非常愁烦；他定意要搭救但以理，直到日落的时候，他还在设法营救但以理。

现代译 但6:14 王听了这话非常难过，一心想救但以理，整天筹划，直到黄昏。

当代译 但6:14 王闻奏后便闷闷不乐，就整日在筹算怎样解救但以理，直到日落的时候。

文理本 但6:14 王闻此言、忧甚、决志救但以理、苦筹至于日没、

修订本 但6:14 王听见这话，就甚愁烦，一心要救但以理，直到日落的时候，他还在筹划解救他。

KJV 英 但6:14 Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

NIV 英 但6:14 When the king heard this, he was greatly distressed; he was determined to rescue Daniel and made every effort until sundown to save him.

主目录 返回顶部

和合本 但6:15 那些人就纷纷聚集来见王说：“王啊，当知道玛代人和波斯人有例，凡王所立的禁令和律例都不可更改。”

拼音版 但6:15 Nàxiē rén jiù fēnfēn jùjí lái jiàn wáng, shuō, wáng a, dāng zhīdào Mǎdaì rén hé Bōsī rén yǒu lì, fán wáng suǒ lì de jīn líng hé lǜ lì dōu bùke gēnggǎi.

吕振中 但6:15 那些人就彼此串通来见王，对王说∶「王阿，你知道玛代波斯人有一条例∶凡王所立的一切禁令和法典都是不可更改的阿。」

新译本 但6:15 那些人就相约前来见王，对他说：“王啊，你该知道，根据玛代和波斯的律法，王所立的禁令和法例，都是不能更改的。”

现代译 但6:15 后来那些人又相约来对王说：「陛下知道，根据米底亚和波斯的法律，王所发出的诏令是不得更改的。」

当代译 但6:15 这群人又来到说：“陛下，根据玛代人和波斯人的条例，王签署了的禁令是不可更改的。”

文理本 但6:15 彼众会集、诣王奏曰、王欤、当知玛代波斯人之例、凡王所立之禁令典章、不可更易、

修订本 但6:15 那些人就纷纷聚集到王那里，对王说："王啊，当知道玛代人和波斯人有例，凡王所立的禁令和律例都不可更改。"

KJV 英 但6:15 Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

NIV 英 但6:15 Then the men went as a group to the king and said to him, "Remember, O king, that according to the law of the Medes and Persians no decree or edict that the king issues can be changed."

主目录 返回顶部

和合本 但6:16 王下令，人就把但以理带来，扔在狮子坑中。王对但以理说：“你所常事奉的　神，他必救你。”

拼音版 但6:16 Wáng xià líng, rén jiù bǎ Dànyǐlǐ daì lái, rēng zaì shīzi kēng zhōng. wáng duì Dànyǐlǐ shuō, nǐ suǒ cháng shìfèng de shén, tā bì jiù nǐ.

吕振中 但6:16 于是王下了命令，人就把但以理带了来，扔在狮子坑中。王应时对但以理说∶「愿你的上帝、你所不断事奉的、愿他解救你！」

新译本 但6:16 于是王下令，人就把但以理带来，扔在狮子坑中。王对但以理说：“你常常事奉的　神，他必搭救你！”

现代译 但6:16 於是，王下令把但以理抓起来，扔进狮子坑。王对但以理说：「愿你所忠心事奉的上帝搭救你。」

当代译 但6:16 王无可奈何，只好下令逮捕但以理，将他丢进狮子坑内。王对但以理说：“但愿你所敬拜的上帝拯救你。”於是，但以理被抛进狮子坑内，

文理本 但6:16 王乃出命、则携但以理至、投于狮洞、王谓但以理曰、尔所恒事之上帝必救尔、

修订本 但6:16 于是王下令，人就把但以理带来，扔在狮子坑中。王对但以理说："你经常事奉的上帝，他必拯救你。"

KJV 英 但6:16 Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

NIV 英 但6:16 So the king gave the order, and they brought Daniel and threw him into the lions' den. The king said to Daniel, "May your God, whom you serve continually, rescue you!"

主目录 返回顶部

和合本 但6:17 有人搬石头放在坑口，王用自己的玺和大臣的印封闭那坑，使惩办但以理的事毫无更改。

拼音版 但6:17 Yǒu rén bān shítou fàng zaì kēng kǒu, wáng yòng zìjǐ de xǐ hé dàchén de yìn, fēng bì nà kēng, shǐ chéngbàn Dànyǐlǐ de shì haó wú gēnggǎi.

吕振中 但6:17 有人搬了一块石头放在坑口，王用他自己的国玺和他大臣们的图章封闭那坑，使惩办但以理的事不得更改。

新译本 但6:17 有人搬了一块石头，放在坑口，王又盖上自己的印鉴和众大臣的印鉴，使惩办但以理的事不得更改。

现代译 但6:17 坑口用一块石头堵住；王用玉玺和大臣们的印加封，使人不能救但以理出来。

当代译 但6:17 坑口用大石封着，更加上王和大臣的盖印，使人不能拯救但以理。

文理本 但6:17 遂移石于洞口、王封以己玺、又钤以大臣之章、使处但以理之旨、不得更易、

修订本 但6:17 有人搬来一块石头放在坑口，王用自己的玺和大臣的印，封闭那坑，使惩办但以理的事绝不更改。

KJV 英 但6:17 And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

NIV 英 但6:17 A stone was brought and placed over the mouth of the den, and the king sealed it with his own signet ring and with the rings of his nobles, so that Daniel's situation might not be changed.

主目录 返回顶部

和合本 但6:18 王回宫，终夜禁食，无人拿乐器到他面前，并且睡不着觉。

拼音版 但6:18 Wáng huí gōng, zhōng yè jìnshí, wú rén ná lè qì dào tā miànqián, bìngqie shuì bú zhe jiào.

吕振中 但6:18 王回了宫，不吃而过夜；任何娱乐都没有让人带到他面前；连睡眠都跑掉了。

新译本 但6:18 王回到宫里，整夜没有吃东西，也不要任何娱乐解闷，并且睡不着觉。

现代译 但6:18 王回到宫里，整夜睡不着，不吃东西，也不要任何娱乐。

当代译 但6:18 王回到宫后，躺在床上不吃不睡，也无心作乐。

文理本 但6:18 王乃返宫、终夜禁食、彻乐于其前、亦不成寐、

修订本 但6:18 王回到宫里，终夜禁食，不让人带乐器到他面前，他也失眠了。

KJV 英 但6:18 Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

NIV 英 但6:18 Then the king returned to his palace and spent the night without eating and without any entertainment being brought to him. And he could not sleep.

主目录 返回顶部

和合本 但6:19 次日黎明，王就起来，急忙往狮子坑那里去。

拼音版 但6:19 Cì rì límíng, wáng jiù qǐlai, jímáng wǎng shīzi kēng nàli qù.

吕振中 但6:19 次日天刚破晓就起来，很紧张地跑到狮子坑那里。

新译本 但6:19 次日黎明，天一亮，王就起来，急忙到狮子坑那里去。

现代译 但6:19 天一亮，王就起来，急忙赶到狮子坑。

当代译 但6:19 第二天清晨，王匆忙走到狮子坑口，

文理本 但6:19 翌日夙兴、急往狮洞、

修订本 但6:19 次日黎明，王起来，急忙往狮子坑那里去，

KJV 英 但6:19 Then the king arose very early in the morning, and went in haste unto the den of lions.

NIV 英 但6:19 At the first light of dawn, the king got up and hurried to the lions' den.

主目录 返回顶部

和合本 但6:20 临近坑边，哀声呼叫但以理，对但以理说：“永生　神的仆人但以理啊！你所常事奉的　神能救你脱离狮子吗？”

拼音版 但6:20 Línjìn kēng bian, āi shēng hūjiào Dànyǐlǐ, duì Dànyǐlǐ shuō, yǒngshēng shén de púrén Dànyǐlǐ a, nǐ suǒ cháng shìfèng de shén néng jiù nǐ tuōlí shīzi ma.

吕振中 但6:20 将近坑边但以理那里，王出了伤痛的声音来呼叫，应时对但以理说∶「永活上帝之仆人但以理阿，你的上帝、你所不断事奉的、能解救你脱离狮子么？」

新译本 但6:20 他走近坑边的时候，就用哀痛的声音呼叫但以理，对但以理说：“永活　神的仆人但以理啊！你常常事奉的　神能搭救你脱离狮子吗？”

现代译 但6:20 王到了坑边，焦急地喊：「但以理，永生上帝的仆人哪！你忠心事奉的上帝有没有救你脱离狮子的口？」

当代译 但6:20 凄声大叫，说：“永生上帝的仆人但以理啊！你所敬拜的上帝能救你出狮子口吗？”

文理本 但6:20 既近于洞、哀声呼但以理曰、维生上帝之仆但以理欤、尔恒事之上帝、能救尔脱于狮害乎、

修订本 但6:20 临近坑边，哀声呼叫但以理。王对但以理说："永生上帝的仆人但以理啊，你经常事奉的上帝能救你脱离狮子吗？"

KJV 英 但6:20 And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

NIV 英 但6:20 When he came near the den, he called to Daniel in an anguished voice, "Daniel, servant of the living God, has your God, whom you serve continually, been able to rescue you from the lions?"

主目录 返回顶部

和合本 但6:21 但以理对王说：“愿王万岁！

拼音版 但6:21 Dànyǐlǐ duì wáng shuō, yuàn wáng wàn suì.

吕振中 但6:21 但以理同王说∶「愿王万岁！

新译本 但6:21 但以理对王说：“愿王万岁！

现代译 但6:21 但以理回答：「陛下万岁！

当代译 但6:21 但以理便对王说：“陛下万岁！

文理本 但6:21 但以理对曰、愿王万岁、

修订本 但6:21 但以理对王说："愿王万岁！

KJV 英 但6:21 Then said Daniel unto the king, O king, live for ever.

NIV 英 但6:21 Daniel answered, "O king, live forever!

主目录 返回顶部

和合本 但6:22 我的　神差遣使者封住狮子的口，叫狮子不伤我；因我在　神面前无辜，我在王面前也没有行过亏损的事。”

拼音版 但6:22 Wǒde shén chāiqiǎn shǐzhe, fēng zhù shīzi de kǒu, jiào shīzi bú shāng wǒ. yīn wǒ zaì shén miànqián wúgū, wǒ zaì wáng miànqián ye méiyǒu xíng guō kuī sún de shì.

吕振中 但6:22 我的上帝差遣了他的使者、封住狮子的口，叫狮子不伤害我；因为我在上帝面前他都见我无辜；在你面前、王阿，我也没有行过害人的事。」

新译本 但6:22 我的　神差遣了他的使者，封住狮子的口，使牠们没有伤害我，因为我在　神面前是清白的；王啊！在你面前我也没有作过任何错事。”

现代译 但6:22 上帝差派天使来封住狮子的口，使它们不能伤害我。上帝这样做，因为他知道我无辜，我没有做任何冒犯陛下的事。」

当代译 但6:22 微臣的上帝差派天使封住了狮子的口，所以微臣没有受害，因为微臣在上帝面前是清白的，在陛下面前也没犯过错。”

文理本 但6:22 我之上帝遣其使箝狮口俾不伤我、以我于其前无罪、在王前亦未行不善也、

修订本 但6:22 我的上帝差遣使者封住狮子的口，叫狮子不伤我，因我在上帝面前无辜。王啊，在你面前我也没有做过任何亏损的事。"

KJV 英 但6:22 My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

NIV 英 但6:22 My God sent his angel, and he shut the mouths of the lions. They have not hurt me, because I was found innocent in his sight. Nor have I ever done any wrong before you, O king."

主目录 返回顶部

和合本 但6:23 王就甚喜乐，吩咐人将但以理从坑里系上来。于是但以理从坑里被系上来，身上毫无伤损，因为信靠他的　神。

拼音版 但6:23 Wáng jiù shén xǐlè, fēnfu rén jiāng Dànyǐlǐ cóng kēng lǐ jì shang lái. yúshì Dànyǐlǐ cóng kēng lǐ beì jì shang lái, shēnshang haó wú shāng sún, yīnwei xìn kào tāde shén.

吕振中 但6:23 当下王非常高兴，便吩咐人将但以理从坑里系上来。于是但以理便从坑里被系上来，他身上并不见有任何伤损，因为他信靠他的上帝。

新译本 但6:23 王就非常高兴，吩咐人把但以理从坑里拉上来。于是但以理从坑里被拉上来，他身上一点损伤也没有，因为他信靠他的　神。

现代译 但6:23 王非常高兴，命令侍从把但以理救出来。於是他们把但以理拉出坑来，看见他一点伤都没有，因为他信靠上帝。

当代译 但6:23 王听了非常高兴，便吩咐人搬开石头，把但以理从坑中拉上来。他的身体并没有一点损伤，这都是因为他信靠上帝。

文理本 但6:23 王喜甚、命取但以理出洞、遂取之出、其身毫无所伤、因信赖其上帝也、

修订本 但6:23 王因此就甚喜乐，吩咐把但以理从坑里拉上来。于是但以理从坑里被拉上来，身上毫无损伤，因为他信靠他的上帝。

KJV 英 但6:23 Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

NIV 英 但6:23 The king was overjoyed and gave orders to lift Daniel out of the den. And when Daniel was lifted from the den, no wound was found on him, because he had trusted in his God.

主目录 返回顶部

和合本 但6:24 王下令，人就把那些控告但以理的人，连他们的妻子儿女都带来，扔在狮子坑中。他们还没有到坑底，狮子就抓住他们（抓住原文作胜了），咬碎他们的骨头。

拼音版 但6:24 Wáng xià líng, rén jiù bǎ nàxiē kònggào Dànyǐlǐ de rén, lián tāmende qīzi érnǚ dōu daì lái, rēng zaì shīzi kēng zhōng. tāmen hái méiyǒu dào kēng dǐ, shīzi jiù zhuāzhù ( yuánwén zuò shēng le ) tāmen, yǎo suì tāmende gútou.

吕振中 但6:24 王下了令，人就把那些诬?控告但以理的人、连他们的儿女和妻子、都带了来，扔在狮子坑中；他们还没有到坑底，狮子便扑着他们，把他们的骨头咬碎了。

新译本 但6:24 王下令，人就把那些诬蔑控告但以理的人，连同他们的妻子和儿女都一起带来，扔在狮子坑中；他们还没有下到坑底，狮子就抓住他们，把他们所有的骨头都咬碎了。

现代译 但6:24 后来，王下令逮捕所有控告但以理的人，把他们和他们的妻子、儿女都扔进那狮子坑。他们还没落到坑底，狮子就猛扑上来，把他们的骨头咬碎了。

当代译 但6:24 王随即下令把那群恶意控告但以理的官员并他们的家人抛进狮子坑里。他们还未到坑底，狮群便扑上来，撕裂他们，咬碎他们的骨头。

文理本 但6:24 王命既出、遂曳讼但以理之人、及其妻孥、投于狮洞、未至洞底、狮即攫之、尽碎其骨、○

修订本 但6:24 王下令，把那些控告但以理的人和他们的妻子儿女都带来，扔在狮子坑中。他们还没有到坑底，狮子就制伏他们，咬碎他们的骨头。

KJV 英 但6:24 And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

NIV 英 但6:24 At the king's command, the men who had falsely accused Daniel were brought in and thrown into the lions' den, along with their wives and children. And before they reached the floor of the den, the lions overpowered them and crushed all their bones.

主目录 返回顶部

和合本 但6:25 那时，大利乌王传旨，晓谕住在全地各方、各国、各族的人说：“愿你们大享平安！

拼音版 但6:25 Nàshí, Dàlìwū wáng zhuàn zhǐ, xiǎoyù zhù zaì quán dì gè fāng, gè guó, gè zú de rén shuō, yuàn nǐmen dà xiǎng píngān.

吕振中 但6:25 那时大利乌王写了诏书寄给住全地各族之民、列国之民、和各种方言的人、说∶「愿你们多享平安兴隆！

新译本 但6:25 后来大利乌王写信给住在全地的各国、各族和说各种语言的人，说：“愿你们大享平安！

现代译 但6:25 事后，大流士王通告世界各国、各族、说各种语言的人民：祝你们安康！

当代译 但6:25 后来，大利乌王向所有人民发表文告说：“诸位平安。

文理本 但6:25 大利乌王诏天下诸民诸国、诸方言者曰、愿尔平康增益、

修订本 但6:25 于是，大流士王传旨给住在全地各方、各国、各族的人说："愿你们大享平安！

KJV 英 但6:25 Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

NIV 英 但6:25 Then King Darius wrote to all the peoples, nations and men of every language throughout the land: "May you prosper greatly!

主目录 返回顶部

和合本 但6:26 现在我降旨晓谕我所统辖的全国人民，要在但以理的　神面前战兢恐惧。“因为他是永远长存的活　神，他的国永不败坏，他的权柄永存无极！

拼音版 但6:26 Xiànzaì wǒ jiàng zhǐ xiǎoyù wǒ suǒ Tǒng xiá de quán guó rénmín, yào zaì Dànyǐlǐ de shén miànqián, zhàn jīng kǒngjù. yīnwei tā shì yǒngyuǎn chángcún de huó shén, tāde guó yǒng bù baìhuaì. tāde quánbǐng yǒng cún wú jí.

吕振中 但6:26 如今从我面前有道谕旨下去∶凡在我国中各邦的人、都要在但以理的上帝面前战兢恐惧；因为他乃是永活的上帝，存立到永远的；他的国度是个永不被灭的，他的权柄永无终极。

新译本 但6:26 现在我下令，我所统治的全国人民都要在但以理的　神面前战兢恐惧。“他是永活的　神，他永远长存；他的国度永不灭亡，他的统治直到永远。

现代译 但6:26 我现在下令，在我治下的帝国臣民，都必须敬畏、尊崇但以理的上帝！他是永生的上帝；他要永远统治。他的主权永远长存；他的权柄永无穷尽。

当代译 但6:26 以下是我的御旨：凡我国民都必须敬畏但以理的上帝。因为他的上帝是永活的，他的国不会灭亡，他的政权永不丧失。

文理本 但6:26 我今降诏、谕我全国人民、当于但以理之上帝前、战栗畏惧、彼乃维生永存之上帝、其国永不见灭、其权至于终极、

修订本 但6:26 现在我降旨，我所统辖全国的人民，都要在但以理的上帝面前战兢畏惧。 因为他是活的上帝， 永远长存， 他的国度永不败坏， 他的权柄永存无极！

KJV 英 但6:26 I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

NIV 英 但6:26 "I issue a decree that in every part of my kingdom people must fear and reverence the God of Daniel. "For he is the living God and he endures forever; his kingdom will not be destroyed, his dominion will never end.

主目录 返回顶部

和合本 但6:27 他护庇人、搭救人，在天上地下施行神迹奇事，救了但以理脱离狮子的口。”

拼音版 但6:27 Tā hù bì rén, dājiù rén, zaì tiān shang dì xià shīxíng shénjī qí shì, jiù le Dànyǐlǐ tuōlí shīzi de kǒu.

吕振中 但6:27 他解救人，他援救人；他行神迹奇事于上天于下地；他解救了但以理脱离狮子的爪牙。」

新译本 但6:27 他搭救人，拯救人；他在天上地下施行神迹奇事；他搭救了但以理脱离狮子的爪。”

现代译 但6:27 他解救、援助，在天上地下行神迹奇事。他拯救但以理脱离狮子的口。

当代译 但6:27 他拯救相信他的人，保护他们免受灾殃。他在天上地下行神迹奇事，救但以理出狮子口的就是他。”

文理本 但6:27 彼施拯救、在天在地、行神迹奇事、今救但以理脱于狮势、

修订本 但6:27 他庇护，搭救， 在天上地下施行神迹奇事， 救了但以理 脱离狮子的口。"

KJV 英 但6:27 He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

NIV 英 但6:27 He rescues and he saves; he performs signs and wonders in the heavens and on the earth. He has rescued Daniel from the power of the lions."

主目录 返回顶部

和合本 但6:28 如此，这但以理当大利乌王在位的时候和波斯王古列在位的时候，大享亨通。

拼音版 但6:28 Rúcǐ, zhè Dànyǐlǐ dāng Dàlìwū wáng zaì wèi de shíhou, hé Bōsī wáng Gǔliè zaì wèi de shíhou, dà xiǎng hēng tōng.

吕振中 但6:28 这样、这但以理当大利乌掌国政时、跟波斯人古列掌国政时、就都诸事顺利、无大亨通。

新译本 但6:28 于是这但以理在大利乌作王的时候，和在波斯人古列作王的时候（本句或译：“于是这但以理在大利乌﹝即波斯人古列﹞作王的时候”），事事亨通。

现代译 但6:28 从此，但以理在大流士和波斯王塞鲁士当政的时期事事顺利。

当代译 但6:28 因此，在大利乌和波斯王塞鲁士在位时候，但以理凡事亨通。

文理本 但6:28 但以理于大利乌及波斯人古列在位时、俱得亨通、

修订本 但6:28 如此，这但以理，当大流士在位的时候和波斯的居鲁士在位的时候，大享亨通。

KJV 英 但6:28 So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

NIV 英 但6:28 So Daniel prospered during the reign of Darius and the reign of Cyrus the Persian.


但以理书第7章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第7章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但7:1 巴比伦王伯沙撒元年，但以理在床上做梦，见了脑中的异象，就记录这梦，述说其中的大意。

拼音版 但7:1 Bābǐlún wáng bǎi shā sǎ yuán nián, Dànyǐlǐ zaì chuáng shang zuòmèng, jiàn le nǎo zhōng de yìxiàng, jiù jìlù zhè mèng, shùshuō qízhōng de dà yì.

吕振中 但7:1 巴比伦王伯沙撒元年，但以理作了一个梦、看见了他在床上他脑中所见的异象，就把那梦记录下来，述说那事的大要。

新译本 但7:1 巴比伦王伯沙撒第一年，但以理躺在床上时，他作了一个梦，脑海中出现了异象；他就把那梦记录下来，把事情的重点述说出来。

现代译 但7:1 在伯沙撒作巴比伦王的第一年，有一个晚上，我—但以理做了一个梦，看见一个异象。我把那天晚上所看见的记录下来：有一阵风从四面八方吹来，袭击海面；

当代译 但7:1 巴比伦王伯沙撒元年，但以理做了一个梦，见到了异象，便记录下来。

文理本 但7:1 巴比伦王伯沙撒元年、但以理得梦、在床见异象、遂书其梦、述其大略、

修订本 但7:1 巴比伦王伯沙撒元年，但以理在床上做梦，脑中看见异象，就记录这梦，述说其中的大意。

KJV 英 但7:1 In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

NIV 英 但7:1 In the first year of Belshazzar king of Babylon, Daniel had a dream, and visions passed through his mind as he was lying on his bed. He wrote down the substance of his dream.

主目录 返回顶部

和合本 但7:2 但以理说：“我夜里见异象，看见天的四风陡起，刮在大海之上。

拼音版 但7:2 Dànyǐlǐ shuō, wǒ yè lǐ jiàn yìxiàng, kànjian tiān de sì fēng dǒu qǐ, guā zaì dà hǎi zhī shang.

吕振中 但7:2 但以理应时地说∶「我夜里异象中在观看着，看见天上四面的风陡然风起、吹在大海之上。

新译本 但7:2 但以理说：“在夜间的异象中，我看见天的四风，搅动大海。

现代译 但7:2 在伯沙撒作巴比伦王的第一年，有一个晚上，我—但以理做了一个梦，看见一个异象。我把那天晚上所看见的记录下来：有一阵风从四面八方吹来，袭击海面；

当代译 但7:2 我在梦中看见烈风从四面八方吹来，掀起大海的巨浪；

文理本 但7:2 曰、我夜见异象、天之四风骤起、与大海相搏、

修订本 但7:2 但以理说： 我在夜间的异象中观看，看哪，天上四风，突然刮在大海之上。

KJV 英 但7:2 Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

NIV 英 但7:2 Daniel said: "In my vision at night I looked, and there before me were the four winds of heaven churning up the great sea.

主目录 返回顶部

和合本 但7:3 有四个大兽从海中上来，形状各有不同，

拼音版 但7:3 Yǒu sì gè dà shòu cóng hǎi zhōng shang lái, xíngzhuàng gè yǒu bù tóng,

吕振中 但7:3 有四只大兽从海中上来，彼此各不相同。

新译本 但7:3 “有四只巨兽从海中上来，形状各不相同。

现代译 但7:3 又有形状不同的四头巨兽从海里上来。

当代译 但7:3 接着，四只庞然巨兽从海中上来，各有不同的形状。

文理本 但7:3 有四巨兽、自海而出、其状各殊、

修订本 但7:3 有四只巨兽从海里上来，它们各不相同：

KJV 英 但7:3 And four great beasts came up from the sea, diverse one from another.

NIV 英 但7:3 Four great beasts, each different from the others, came up out of the sea.

主目录 返回顶部

和合本 但7:4 头一个像狮子，有鹰的翅膀。我正观看的时候，兽的翅膀被拔去，兽从地上得立起来，用两脚站立，像人一样，又得了人心。

拼音版 但7:4 Tóu yī gè xiàng shīzi, yǒu yīng de chìbǎng. wǒ zhēng guānkàn de shíhou, shòu de chìbǎng beì bá qù, shòu cóng dì shang dé lì qǐlai, yòng liǎng jiǎo zhàn lì, xiàng rén yíyàng, yòu dé le rén xīn.

吕振中 但7:4 头一只像狮子，有鹰的翅膀。我直观看，看见它的翅膀被拔去，它从地上被扶起，须用两脚站立、像人一样；又有人的心给了它。

新译本 但7:4 第一只兽像狮子，却有鹰的翅膀。我一直在观看，看见牠的翅膀被拔去，牠从地上被举起来，两脚像人一样直立在地上；又有人的心给了牠。

现代译 但7:4 第一头巨兽像狮子，但是有老鹰的翅膀。我正观看的时候，它的翅膀被撕掉了；它被扶起来，两脚站在地上，像人一样；它有人的头脑。

当代译 但7:4 头一只像狮子，但有鹰的翅膀，我观看的时候，它的翅膀被拔去了，以致不能再飞，只能像人类一样用双脚站在地上，甚至得了像人一样的头脑。

文理本 但7:4 其一若狮、有鹰之翼、我视之、见其翼被拔、厥兽被举而起、立以二足如人、且得畀以人心、

修订本 但7:4 头一个像狮子，有鹰的翅膀；我正观看的时候，它的翅膀被拔去，它从地上被扶起来，用两脚站立，像人一样，还给了它人的心。

KJV 英 但7:4 The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

NIV 英 但7:4 "The first was like a lion, and it had the wings of an eagle. I watched until its wings were torn off and it was lifted from the ground so that it stood on two feet like a man, and the heart of a man was given to it.

主目录 返回顶部

和合本 但7:5 又有一兽如熊，就是第二兽，旁跨而坐，口齿内衔着三根肋骨，有吩咐这兽的说：‘起来吞吃多肉。’

拼音版 但7:5 Yòu yǒu yī shòu rú xióng, jiù shì dì èr shòu, páng kuà ér zuò, kǒu chǐ neì xián zhe sān gēn leì gú. yǒu fēnfu zhè shòu de shuō, qǐlai tūn chī duō ròu.

吕振中 但7:5 另一只兽、是第二只，好像熊。它身体的一边挺起着；口中才着三根肋骨在牙齿间；有吩咐这兽的话这样说∶『起来吞吃许多的肉。』

新译本 但7:5 我又看见另一只兽，就是第二只兽；牠和熊相似，挺起一边的身躯，口中的牙齿衔着三根肋骨。有人这样对牠说：‘起来，吃多量的肉吧！’

现代译 但7:5 第二头巨兽像熊，用两只后腿站立；它的牙齿咬着叁根肋骨。有声音对它说：「吃吧，尽量地吃肉！」

当代译 但7:5 第二只兽像熊，正高举着它的爪准备进击，口内衔着叁根肋骨，有声音对它说：“起来，吞噬我的子民。”

文理本 但7:5 其次之兽若熊、半身侧立、其口齿间、衔三胁骨、有谓之曰、起、吞噬多肉、

修订本 但7:5 看哪，另有一兽如熊，就是第二兽，半身侧立，口里的牙齿中有三根獠牙。有人吩咐这兽说："起来，吞吃许多的肉。"

KJV 英 但7:5 And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

NIV 英 但7:5 "And there before me was a second beast, which looked like a bear. It was raised up on one of its sides, and it had three ribs in its mouth between its teeth. It was told, 'Get up and eat your fill of flesh!'

主目录 返回顶部

和合本 但7:6 此后我观看，又有一兽如豹，背上有鸟的四个翅膀；这兽有四个头，又得了权柄。

拼音版 但7:6 Cǐ hòu wǒ guānkàn, yòu yǒu yī shòu rú bào, bēi shang yǒu niǎo de sì gè chìbǎng. zhè shòu yǒu sì gè tóu, yòu dé le quánbǐng.

吕振中 但7:6 此后我观看，就看见另有一只兽像豹，背上有鸟翅膀四个；这兽有四个头；又有权柄给了它。

新译本 但7:6 此后，我继续观看，看见另一只兽像豹，背上有鸟的四个翅膀；这兽有四个头，又有权柄给了牠。

现代译 但7:6 我正观看的时候，另一头巨兽出现。它像豹，背上有四个翅膀，像鸟的翅膀，又有四个头，看来十分威武。

当代译 但7:6 第叁只兽像豹，背上却有鸟的翅膀，这兽有四个头，还有统治所有人类的大权。

文理本 但7:6 厥后、又见一兽若豹、背有四鸟翼、兽亦有四首、得赐以权、

修订本 但7:6 其后，我观看，看哪，另有一兽如豹，背上有四个鸟的翅膀；这兽有四个头，还给了它权柄。

KJV 英 但7:6 After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

NIV 英 但7:6 "After that, I looked, and there before me was another beast, one that looked like a leopard. And on its back it had four wings like those of a bird. This beast had four heads, and it was given authority to rule.

主目录 返回顶部

和合本 但7:7 其后，我在夜间的异象中观看，见第四兽甚是可怕，极其强壮，大有力量。有大铁牙，吞吃嚼碎，所剩下的用脚践踏。这兽与前三兽大不相同，头有十角。

拼音版 但7:7 Qí hòu wǒ zaì yè jiān de yìxiàng zhōng guānkàn, jiàn dì sì shòu shén shì kepà, jíqí qiángzhuàng, dà yǒulì liáng, yǒu dà tie yá, tūn chī jiaó suì, suǒ shèngxia de yòng jiǎo jiàntà. zhè shòu yǔ qián sān shòu dà bú xiāngtóng, tóu yǒu shí jiǎo.

吕振中 但7:7 此后我夜间异象中在观看着，看见第四只兽可怕可惧，非常强壮；它有大鉄牙，吞吃嚼碎；剩下的用脚去踹。这兽跟以前所有的兽大不相同；它有十个角。

新译本 但7:7 后来，我在夜间的异象中继续观看，看见有第四只兽，非常恐怖，十分可怕，极其强壮。牠有大铁牙；牠吞吃咬碎，又把剩余的用脚践踏；这兽和前面的各兽都不相同；牠有十个角。

现代译 但7:7 我正观看的时候，第四头巨兽出现了。它强壮可怕，令人恐怖。它用大铁牙咬碎猎物，然后用脚践踏。它和前叁头巨兽不一样，有十个角。

当代译 但7:7 梦中我正在观看的时候，又见第四只兽从海中上来，形状恐怖，身驱硕壮，用大铁牙撕裂猎物吞吃，剩下的便用脚践踏；这兽比其他叁只更凶猛，有十只角。

文理本 但7:7 此后于夜间异象中、我见其四之兽、可畏可惧、极强有力、亦有铁牙甚巨、吞噬碎裂、足践所余、与前诸兽迥异、首有十角、

修订本 但7:7 其后，我在夜间的异象中观看，看哪，第四兽可怕可惧，极其强壮，有大铁牙，吞吃嚼碎，剩下的用脚践踏。这兽与前面所有的兽不同，它有十只角。

KJV 英 但7:7 After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

NIV 英 但7:7 "After that, in my vision at night I looked, and there before me was a fourth beast--terrifying and frightening and very powerful. It had large iron teeth; it crushed and devoured its victims and trampled underfoot whatever was left. It was different from all the former beasts, and it had ten horns.

主目录 返回顶部

和合本 但7:8 我正观看这些角，见其中又长起一个小角，先前的角中有三角在这角前，连根被它拔出来。这角有眼，像人的眼，有口说夸大的话。

拼音版 但7:8 Wǒ zhēng guānkàn zhèxie jiǎo, jiàn qízhōng yòu zhǎng qǐ yī gè xiǎo jiǎo. xiānqián de jiǎo zhōng yǒu sān jiǎo zaì zhè jiǎo qián, lián gēn beì tā bá chūlai. zhè jiǎo yǒu yǎn, xiàng rén de yǎn, yǒu kǒu shuō kuā dà de huà.

吕振中 但7:8 我正在观赏这些角，忽见它们之间又长起另一个角来，是小小的；先前的角之中有三个在这小角之前连根都被拔出来；看哪，这角有眼像人的眼，有口说着夸大的话呢。

新译本 但7:8 我正在究察这些角的时候，看见角的中间长出另一个小角来。在这小角前面，有三个先前的角连根被拔起来。这小角有眼，像人的眼，又有一张说夸大话的嘴。

现代译 但7:8 我正在观察这些角的时候，角中间长出另一个小角；这小角把原有十角的叁个拔掉。这小角有人的眼睛和一张说夸大话的嘴巴。

当代译 但7:8 正当我观看它的角的时候，忽然看见一只小角从其中长出来，它先前的十只角中，有叁只角被这小角在后面连根拔出，从而代替了它们的位置；这小角有人的眼睛，也有一张满口自夸的嘴。

文理本 但7:8 我思维其角时、见一小角生于其中、前角中之三角、为小角所拔、小角有目若人、有口出言夸大、

修订本 但7:8 我正思考这些角的时候，看哪，其中又长出另一只小角；先前的角中有三只角在它面前连根被拔出。看哪，这角有眼，像人的眼，有口说夸大的话。

KJV 英 但7:8 I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

NIV 英 但7:8 "While I was thinking about the horns, there before me was another horn, a little one, which came up among them; and three of the first horns were uprooted before it. This horn had eyes like the eyes of a man and a mouth that spoke boastfully.

主目录 返回顶部

和合本 但7:9 我观看，见有宝座设立，上头坐着亘古常在者，他的衣服洁白如雪，头发如纯净的羊毛，宝座乃火焰，其轮乃烈火。

拼音版 但7:9 Wǒ guānkàn, jiàn yǒu bǎozuò shèlì, shang tóu zuò zhe gèn gǔ cháng zaì zhe. tāde yīfu jiébái rú xue, tóufa rú chún jìng de yáng maó. bǎozuò nǎi huǒyàn, qí lún nǎi lièhuǒ.

吕振中 但7:9 我正在观看，就看见有些宝座设立着，有一位寿高年迈者就席坐着；他的衣服衣服皎白如雪，他的头发如纯净的羊毛；他的宝座乃是火焰；其轮子是烧着的烈火。

新译本 但7:9 “我一直在观看，看见有些宝座安放好了，万古常存者就坐上去；他的衣服洁白如雪，他的头发纯净像羊毛。他的宝座是火焰，宝座的轮子是烈火。

现代译 但7:9 我正观看的时候，看见几个放置在那里的宝座。那位万古永存者坐在其中的一个宝座上。他的衣服像雪一样洁白，头发像纯白的羊毛。他的宝座是火焰，安置在炽热的火轮上面。

当代译 但7:9 我继续看下去，见到一个宝座，上面坐着那位万古常存者，就是全能的上帝，他要施行审判。他的衣服洁白如雪，头发好像纯净的羊毛。他的宝座好像火焰，轮子如同烈火。

文理本 但7:9 我视之、见有座设立、一年高者坐焉、衣皓如雪、发洁若纯粹之羊毛、火炎其座、烈焰其轮、

修订本 但7:9 我正观看的时候， 有宝座设立， 上面坐着亘古常在者。 他的衣服洁白如雪， 头发如纯净的羊毛。 宝座是火焰， 其轮为烈火。

KJV 英 但7:9 I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

NIV 英 但7:9 "As I looked, "thrones were set in place, and the Ancient of Days took his seat. His clothing was as white as snow; the hair of his head was white like wool. His throne was flaming with fire, and its wheels were all ablaze.

主目录 返回顶部

和合本 但7:10 从他面前有火，像河发出，事奉他的有千千，在他面前侍立的有万万。他坐着要行审判，案卷都展开了。

拼音版 但7:10 Cóng tā miànqián yǒu huǒ, xiàng hé fāchū. shìfèng tāde yǒu qiā qiā, zaì tā miànqián shì lì de yǒu wàn wàn. tā zuò zhe yào xíng shenpàn, àn juǎn dōu zhǎn kāi le.

吕振中 但7:10 有火河发出，从宝座前面流出来；伺候他的有千千，侍立在他面前的有万万；审判者坐着要开庭，案卷都展开着。

新译本 但7:10 有火像河涌出，烈火从他面前冒出；事奉他的有千千，侍立在他面前的有万万。审判已经开始，案卷都展开了。

现代译 但7:10 宝座冒出烈火，像一条畅流的河。千万人在宝座前服事他；亿万人侍立在他面前。他宣布开庭，翻开了案卷。

当代译 但7:10 有一道大河从他面前涌出，千万的天使在服事他，无数的人都站在他面前。那小角继续说着狂言，直至上帝坐下来翻阅案卷，开始审判为止。

文理本 但7:10 火川出于其前、服役者千千、侍立者万万、鞫事已备、书卷悉展、

修订本 但7:10 有火如河涌出， 从他面前流出来； 事奉他的有千千， 在他面前侍立的有万万； 他坐着要行审判， 案卷都展开了。

KJV 英 但7:10 A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

NIV 英 但7:10 A river of fire was flowing, coming out from before him. Thousands upon thousands attended him; ten thousand times ten thousand stood before him. The court was seated, and the books were opened.

主目录 返回顶部

和合本 但7:11 那时我观看，见那兽因小角说夸大话的声音被杀，身体损坏，扔在火中焚烧。

拼音版 但7:11 Nàshí wǒ guānkàn, jiàn nà shòu yīn xiǎo jiǎo shuō kuā dàhuà de shēngyīn beì shā, shēntǐ súnhuaì, rēng zaì huǒ zhōng fùnshāo.

吕振中 但7:11 那时、因那小角说着夸大之话的声音，我就观看，看见那兽被杀，它的身体被毁坏，交给火烧。

新译本 但7:11 “那时，因那小角说夸大话的声音，我继续观看，看见那兽被杀，尸体被毁，扔在烈火中。

现代译 但7:11 我正观看的时候，还听见那个小角在说夸大的话。当我注目观看时，第四头巨兽被杀了，尸体被丢进火焰中烧掉了。

当代译 但7:11 我看见最凶猛的第四兽被杀，身体被火焚烧；因为它轻视全能的上帝，它的小角说夸大的话。

文理本 但7:11 其时我因小角出言夸大、则注目而视、迨至其兽见杀、其身被毁、为火所焚、

修订本 但7:11 于是我观看，因这角说夸大的话，我正观看的时候，那兽被杀，身体被毁，扔在火中焚烧。

KJV 英 但7:11 I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

NIV 英 但7:11 "Then I continued to watch because of the boastful words the horn was speaking. I kept looking until the beast was slain and its body destroyed and thrown into the blazing fire.

主目录 返回顶部

和合本 但7:12 其余的兽，权柄都被夺去，生命却仍存留，直到所定的时候和日期。

拼音版 但7:12 Qíyú de shòu, quánbǐng dōu beì duó qù, shēngmìng què réng cún liú, zhídào suǒ déng de shíhou hé rìqī.

吕振中 但7:12 其余的兽、它们的权柄都被夺去，它们的寿命却仍延长、到所定的时候及时期。

新译本 但7:12 至于其余的三兽，牠们的权柄都被夺去，牠们的生命却得着延长，直到所定的时候和日期。

现代译 但7:12 至於其馀叁头巨兽，它们的权柄被剥夺了，但被准许再活一段时间。

当代译 但7:12 至於其他叁兽，它们的权柄也被夺去，但生命却得以存留片时，直到所定的时候为止。

文理本 但7:12 所余之兽、其权被夺、惟延其生、以待时期、

修订本 但7:12 其余的兽，权柄都被夺去，生命却得以延续，直到所定的时候和日期。

KJV 英 但7:12 As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

NIV 英 但7:12 (The other beasts had been stripped of their authority, but were allowed to live for a period of time.)

主目录 返回顶部

和合本 但7:13 我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前；

拼音版 但7:13 Wǒ zaì yè jiān de yìxiàng zhōng guānkàn, jiàn yǒu yī wèi xiàng Rénzǐ de, jià zhe tiān yún ér lái, beì lǐng dào gèn gǔ cháng zaì zhe miànqián,

吕振中 但7:13 我夜间异象中在观看着，另有一位像人的，驾着天云而来，到那寿高年迈者那里，被引晋到他面前。

新译本 但7:13 “我在夜间的异象中继续观看，看见有一位像人子的，驾着天云而来，到万古常存者那里，被引领到他面前，

现代译 但7:13 在晚间的异象中，我看见有一位彷佛像人子的，驾着云来。他被引到那万古永存者面前，

当代译 但7:13 之后，我又看见一个人乘着云彩而来，要到万古常存者那儿去。

文理本 但7:13 我于夜间异象中、又见一人若人子者、乘天云而来、诣年高者、被引至于其前、

修订本 但7:13 我在夜间的异象中观看， 看哪，有一位像人子的， 驾着天上的云而来， 被领到亘古常在者面前。

KJV 英 但7:13 I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

NIV 英 但7:13 "In my vision at night I looked, and there before me was one like a son of man, coming with the clouds of heaven. He approached the Ancient of Days and was led into his presence.

主目录 返回顶部

和合本 但7:14 得了权柄、荣耀、国度，使各方、各国、各族的人都事奉他。他的权柄是永远的，不能废去，他的国必不败坏。

拼音版 但7:14 Dé le quánbǐng, róngyào, guódù, shǐ gè fāng, gè guó, gè zú de rén dōu shìfèng tā. tāde quánbǐng shì yǒngyuǎn de, bùnéng feì qù. tāde guó bì bú baìhuaì.

吕振中 但7:14 受得了权柄、尊荣和国度，使各族之民、列国之民、各种方言的人都事奉他；他的权柄是永远的权柄，不能过去，他的国度是个永不被灭的。

新译本 但7:14 得了权柄、尊荣和国度；各国、各族和说各种语言的人都事奉他。他的权柄是永远的权柄，是不能废去的；他的国度是永不毁灭的。

现代译 但7:14 接受了权威、光荣，和王权，好使各国、各族、说各种语言的人都服事他。他的统治将永远长存；他的主权永无穷尽。

当代译 但7:14 在那里，他得了世上所有的政权和荣耀，所有的人都顺服、遵从他。他的政权直到永远，他的国永不灭亡。

文理本 但7:14 乃锡以权、与荣与国、使诸民诸国、诸方言咸事之、其权恒存弗替、其国永不见灭、○

修订本 但7:14 他得了权柄、荣耀、国度， 使各方、各国、各族的人都事奉他。 他的权柄是永远的，不能废去， 他的国度必不败坏。

KJV 英 但7:14 And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

NIV 英 但7:14 He was given authority, glory and sovereign power; all peoples, nations and men of every language worshiped him. His dominion is an everlasting dominion that will not pass away, and his kingdom is one that will never be destroyed.

主目录 返回顶部

和合本 但7:15 至于我但以理，我的灵在我里面愁烦，我脑中的异象使我惊惶。

拼音版 但7:15 Zhìyú wǒ Dànyǐlǐ, wǒde líng zaì wǒ lǐmiàn chóu fán, wǒ nǎo zhōng de yìxiàng shǐ wǒ jīng huáng.

吕振中 但7:15 我但以理呢、我的灵在它的鞘子里愁苦；我脑中所见的异象使我惊惶。

新译本 但7:15 “至于我但以理，我的灵在我里面忧伤，我脑海中出现的异象使我惊惶。

现代译 但7:15 我所看见的异象使我忧虑，非常不安。

当代译 但7:15 我因着所见的一切异象感到十分恐惧，

文理本 但7:15 我但以理心忧于中、所见之异象、令我烦扰、

修订本 但7:15 至于我－但以理，我的灵在我里面忧伤，我脑中的异象使我惊惶。

KJV 英 但7:15 I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

NIV 英 但7:15 "I, Daniel, was troubled in spirit, and the visions that passed through my mind disturbed me.

主目录 返回顶部

和合本 但7:16 我就近一位侍立者，问他这一切的真情。他就告诉我，将那事的讲解给我说明：

拼音版 但7:16 Wǒ jiù jìn yī wèi shì lì zhe, wèn tā zhè yīqiè de zhēn qíng. tā jiù gàosu wǒ, jiāng nà shì de jiǎngjie gei wǒ shuō míng.

吕振中 但7:16 我走近侍立者之中的一位，问他这一切事实是什么；他就告诉我，将其解析讲明、给我知道∶

新译本 但7:16 于是我走近其中一位侍立者，问他有关这一切事的实情；他就告诉我，使我知道这些事的意思，他说：

现代译 但7:16 我走到一个侍从面前，请他为我解释这一切。於是他为我解释这异象。

当代译 但7:16 便走近那站在宝座旁边的人，问他们这些事的意思。他们告诉我说：

文理本 但7:16 我乃就一侍者、询诸事之实、彼以之告我、为我解其义曰、

修订本 但7:16 我走近其中一位侍立者，问他这一切的实情。他就告诉我，使我知道这事的解释：

KJV 英 但7:16 I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

NIV 英 但7:16 I approached one of those standing there and asked him the true meaning of all this. "So he told me and gave me the interpretation of these things:

主目录 返回顶部

和合本 但7:17 ‘这四个大兽就是四王将要在世上兴起，

拼音版 但7:17 Zhè sì gè dà shòu jiù shì sì wáng jiāngyào zaì shìshang xīngqǐ.

吕振中 但7:17 『这四只大兽、就是四个王、必从地上起来。

新译本 但7:17 ‘这四只巨兽就是将要在世上兴起的四个王。

现代译 但7:17 他说：「这四头巨兽是指将在世界上兴起的四个帝国。

当代译 但7:17 “这四只庞然巨兽是代表四个将要兴起的君王，

文理本 但7:17 此四巨兽即四王、将出于世者、

修订本 但7:17 这四只巨兽就是将要在世上兴起的四个王。

KJV 英 但7:17 These great beasts, which are four, are four kings, which shall arise out of the earth.

NIV 英 但7:17 'The four great beasts are four kingdoms that will rise from the earth.

主目录 返回顶部

和合本 但7:18 然而，至高者的圣民，必要得国享受，直到永永远远。’

拼音版 但7:18 Ránér, zhìgāo zhe de shèng mín, bìyào dé guó xiǎngshòu, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 但7:18 然而至高者之圣民必领受国度、拥有国度、直到永永远远。』

新译本 但7:18 但至高者的圣民必要得国，拥有这国，直到永永远远。’

现代译 但7:18 但是至尊上帝的子民将接受王权，拥有这王权，直到永永远远。」

当代译 但7:18 可是，至高者的圣民将要承受国位、执掌政权，直到永远。”

文理本 但7:18 惟至上者之圣民、必承其国、以为己有、永世靡暨、

修订本 但7:18 然而，至高者的众圣者必要得到这国度，并且拥有它，直到永远，永永远远。

KJV 英 但7:18 But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

NIV 英 但7:18 But the saints of the Most High will receive the kingdom and will possess it forever--yes, for ever and ever.'

主目录 返回顶部

和合本 但7:19 那时我愿知道第四兽的真情，它为何与那三兽的真情大不相同，甚是可怕，有铁牙铜爪，吞吃嚼碎，所剩下的用脚践踏。

拼音版 但7:19 Nàshí wǒ yuàn zhīdào dì sì shòu de zhēn qíng, tā wèihé yǔ nà sān shòu de zhēn qíng dà bù xiāngtóng, shén shì kepà, yǒu tie yá tóng zhuǎ, tūn chī jiaó suì, suǒ shèngxia de yòng jiǎo jiàntà.

吕振中 但7:19 那时我愿确实知道第四只兽的事∶它怎样跟那三只兽大不相同；怎样非常可怕；有鉄牙铜爪，吞吃嚼碎，而剩下的又用脚去踹；

新译本 但7:19 那时我想知道有关第四只兽的实情，牠和其他三兽不相同，十分恐怖，有铁牙铜爪；牠吞吃咬碎，又把剩余的用脚践踏。

现代译 但7:19 我想更清楚知道第四头巨兽的事，因为这头可怕的兽跟其他叁兽不同。它用铜爪铁齿咬碎猎物，然后用脚践踏。

当代译 但7:19 然而，我还想知道关於第四兽的事，这兽凶猛异常，有铁牙铜爪，能把人撕碎，又将剩下的用脚践踏，置他们於死地。

文理本 但7:19 我欲知第四兽之实、以其异于他兽、甚可畏惧、其牙为铁、其爪为铜、吞噬碎裂、足践所余、

修订本 但7:19 于是我想要更清楚知道第四兽的实情，它与一切的兽不同，甚是可怕，有铁牙铜爪，吞吃嚼碎，剩下的用脚践踏；

KJV 英 但7:19 Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

NIV 英 但7:19 "Then I wanted to know the true meaning of the fourth beast, which was different from all the others and most terrifying, with its iron teeth and bronze claws--the beast that crushed and devoured its victims and trampled underfoot whatever was left.

主目录 返回顶部

和合本 但7:20 头有十角和那另长的一角，在这角前有三角被它打落。这角有眼，有说夸大话的口，形状强横，过于它的同类。

拼音版 但7:20 Tóu yǒu shí jiǎo hé nà Lìng zhǎng de yī jiǎo, zaì zhè jiǎo qián yǒu sān jiǎo beì tā dá luō. zhè jiǎo yǒu yǎn, yǒu shuō kuā dàhuà de kǒu, xíngzhuàng qiáng héng, guòyú tā de tóng leì.

吕振中 但7:20 我又愿认清它头上的十角、和那另长起来的一个角；在这个角前面怎样有三个角被它打落；这角怎样有眼、有口、能说夸大的话；其形状怎样强猛、过于它的同类。

新译本 但7:20 我又想知道有关牠头上的十角，和那另长出来的小角，以及那三个在这小角前面倒下的角的实情。这小角有眼，有说夸大话的嘴；牠的形状比牠的同类更威猛。

现代译 但7:20 我也想知道它头上的十个角和后来才长出来、拔掉另外叁个角的那小角是甚麽意思。那小角有眼睛和说大话的嘴巴，显得比其他的角更可怕。

当代译 但7:20 此外，我又问及十只角和后来的一只小角，这小角毁灭了十角中的叁角，它有眼，又有口说自夸的话，而且比其他的角都强。

文理本 但7:20 又欲知其首之十角、及生于其中之一角、使三角坠于其前者、是角有目、有口出言夸大、其状大于他角、

修订本 但7:20 头上有十只角和那另长出的一角，三只角在这角面前掉落；这角有眼，有口说夸大的话，形状比它的同类更强。

KJV 英 但7:20 And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

NIV 英 但7:20 I also wanted to know about the ten horns on its head and about the other horn that came up, before which three of them fell--the horn that looked more imposing than the others and that had eyes and a mouth that spoke boastfully.

主目录 返回顶部

和合本 但7:21 我观看，见这角与圣民争战，胜了他们，

拼音版 但7:21 Wǒ guānkàn, jiàn zhè jiǎo yǔ shèng mín zhēng zhàn, shēng le tāmen.

吕振中 但7:21 我在观看，就看见这角同圣民接战，竟胜了他们，

新译本 但7:21 我继续观看，看见这小角和圣民争战，战胜了他们，

现代译 但7:21 我正观看的时候，那小角跟上帝的子民打起仗来征服了他们。

当代译 但7:21 我见这小角与上帝的民争战，并且节节胜利，

文理本 但7:21 我视之、见斯角与圣民战而获胜、

修订本 但7:21 我观看，这角与众圣者争战，胜了他们，

KJV 英 但7:21 I beheld, and the same horn made war with the saints, and prevailed against them;

NIV 英 但7:21 As I watched, this horn was waging war against the saints and defeating them,

主目录 返回顶部

和合本 但7:22 直到亘古常在者来给至高者的圣民伸冤，圣民得国的时候就到了。

拼音版 但7:22 Zhídào gèn gǔ cháng zaì zhe lái gei zhìgāo zhe de shèng mín shēnyuān, shèng mín dé guó de shíhou jiù dào le.

吕振中 但7:22 直到寿高年迈者来临，至高者之圣民得伸雪，那时圣民拥有国度的时候就到了。

新译本 但7:22 直到万古常存者来到，为至高者的圣民伸张正义；圣民拥有国度的时候就到了。

现代译 但7:22 后来，那万古永存者来到，为至尊上帝的子民伸冤〔或译：授与……审判的特权〕。上帝子民接受王权的时候终於到了。

当代译 但7:22 直到那位万古常存者来到，才为至高者的圣民施行审判，替他们伸冤，又将全世界的国权都赐给他们。

文理本 但7:22 迨年高者至、为至上者之圣民伸冤、圣民得国之期已届、

修订本 但7:22 直到亘古常在者来到，为至高者的众圣者伸冤，众圣者得到国度的时候就到了。

KJV 英 但7:22 Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

NIV 英 但7:22 until the Ancient of Days came and pronounced judgment in favor of the saints of the Most High, and the time came when they possessed the kingdom.

主目录 返回顶部

和合本 但7:23 那侍立者这样说：‘第四兽就是世上必有的第四国，与一切国大不相同，必吞吃全地，并且践踏嚼碎。

拼音版 但7:23 Nà shì lì zhe zhèyàng shuō, dì sì shòu jiù shì shìshang bì yǒude dì sì guó, yǔ yīqiè guó dà bù xiāngtóng, bì tūn chī quán dì, bìngqie jiàntà jiaó suì.

吕振中 但7:23 「那侍立者这么说∶『第四只兽就是地上必有之第四个国，跟所有的国大不相同。它必吞吃全地，践踏它，嚼碎它。

新译本 但7:23 “那位侍立者这样说：‘那第四只兽就是世上必有的第四国，和其他各国都不相同；牠必吞吃全地，践踏咬碎全地。

现代译 但7:23 那位侍从又对我解释说：「那第四头巨兽是指将在世界上兴起的第四个帝国。它跟其他的帝国不同，它要并吞全世界，蹂躏、粉碎全地。

当代译 但7:23 站在宝座旁边的那位就告诉我说：“第四只兽就是将来要统治世界的第四个强国，它比其他的统治者更凶暴、更残忍，不但吞灭全世界，并将其上所有的东西都毁灭净尽。

文理本 但7:23 侍者曰、第四兽、即在世之第四国、异于诸国、将吞噬天下、践而碎之、

修订本 但7:23 那侍立者这样说： 第四兽就是世上要兴起的第四国， 与其他各国不同， 它要并吞全地， 并且践踏嚼碎。

KJV 英 但7:23 Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

NIV 英 但7:23 "He gave me this explanation: 'The fourth beast is a fourth kingdom that will appear on earth. It will be different from all the other kingdoms and will devour the whole earth, trampling it down and crushing it.

主目录 返回顶部

和合本 但7:24 至于那十角，就是从这国中必兴起的十王，后来又兴起一王，与先前的不同，他必制伏三王。

拼音版 但7:24 Zhìyú nà shí jiǎo, jiù shì cóng zhè guó zhōng bì xīngqǐ de shí wáng, hòulái yòu xīngqǐ yī wáng, yǔ xiānqián de bù tóng. tā bì zhìfú sān wáng.

吕振中 但7:24 至于那十个角呢、从这国中必有十个王起来；此后必另有个王起来；跟先前所有的王都不相同；他必将三个王制伏住。

新译本 但7:24 至于那十角，就是从这国中将要兴起的十个王，在他们以后，必有另一个王兴起，和先前的王都不相同；他必制伏三个王。

现代译 但7:24 那十个角是指相继统治帝国的十个君王。后来另一个王起来，跟以前的王不同；他要推翻叁个王。

当代译 但7:24 十角就是它国度中要兴起的十王，但后来另有一王要兴起，比这十王更凶暴，并且消灭其中的叁位。

文理本 但7:24 其十角即十王、将由此国而兴、其后有一王起、异于前者、将服三王、

修订本 但7:24 至于那十只角，就是从这国中兴起的十个王； 后来又兴起另一王， 与先前的不相同， 他要制伏三个王。

KJV 英 但7:24 And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

NIV 英 但7:24 The ten horns are ten kings who will come from this kingdom. After them another king will arise, different from the earlier ones; he will subdue three kings.

主目录 返回顶部

和合本 但7:25 他必向至高者说夸大的话，必折磨至高者的圣民，必想改变节期和律法。圣民必交付他手一载、二载、半载。

拼音版 但7:25 Tā bì xiàng zhìgāo zhe shuō kuā dà de huà, bì zhé mó zhìgāo zhe de shèng mín, bì xiǎng gǎibiàn jiéqī hé lǜfǎ. shèng mín Bìjiāofù tā shǒu yī zǎi, èr zǎi, bàn zǎi.

吕振中 但7:25 他必说话顶撞至高者；必折磨至高者之圣民；想要改变节期和礼节规矩；圣民必被交付于他的手、一个时期、两个时期、半个时期。

新译本 但7:25 他必说话，敌挡至高者；他必折磨至高者的圣民，又想改变节期和律法；圣民必交在他的手中，一载、二载、半载（“一载、二载、半载”或译：“一个时期、多个时期、半个时期”）。

现代译 但7:25 他要口出狂言，敌对至尊的上帝，并且迫害上帝的子民。他图谋更改他们的宗教法律和节期。上帝的子民将受他统治叁年半。

当代译 但7:25 它必敌对至高的上帝，逼迫圣民，歪曲律法、道德和节令。上帝的圣民在他手中受尽蹂躏叁年半。

文理本 但7:25 彼出言逆至上者、销磨其圣民、意欲改易节期法律、圣民将付于其手、历一载二载半载、

修订本 但7:25 他说话抵挡至高者， 折磨至高者的众圣者， 又改变节期和律法。 众圣者要交在他手中一年、两年、又半年。

KJV 英 但7:25 And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

NIV 英 但7:25 He will speak against the Most High and oppress his saints and try to change the set times and the laws. The saints will be handed over to him for a time, times and half a time.

主目录 返回顶部

和合本 但7:26 然而，审判者必坐着行审判，他的权柄必被夺去，毁坏，灭绝，一直到底。

拼音版 但7:26 Ránér, shenpàn zhe bì zuò zhe xíng shenpàn. tāde quánbǐng bì beì duó qù, huǐhuaì, mièjué, yīzhí dàodǐ.

吕振中 但7:26 然而审判者必坐堂审判；他的权柄必被夺去，被毁坏、被灭绝、一直到底。

新译本 但7:26 但审判要开始，他的权柄必被夺去，他必被毁坏灭绝，直到永远。

现代译 但7:26 然后，天上的审判者要开庭审判，剥夺他的治权，彻底消灭他。

当代译 但7:26 然后，那万古常存者必要来到施行审判，伸张正义，夺去这暴君的政权，将他的国彻底毁灭。

文理本 但7:26 鞫事已备、必夺其权、毁之灭之、至于终极、

修订本 但7:26 然而，他坐着要行审判； 他的权柄要被夺去， 毁坏，灭绝，一直到底。

KJV 英 但7:26 But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

NIV 英 但7:26 "'But the court will sit, and his power will be taken away and completely destroyed forever.

主目录 返回顶部

和合本 但7:27 国度、权柄和天下诸国的大权，必赐给至高者的圣民。他的国是永远的，一切掌权的都必事奉他、顺从他。’

拼音版 但7:27 Guódù, quánbǐng, hé tiān xià zhū guó de dà quán bì cìgei zhìgāo zhe de shèng mín. tāde guó shì yǒngyuǎn de. yīqiè zhǎngquán de dōu bì shìfèng tā, shùncóng tā.

吕振中 但7:27 国度、权柄，和普天下诸国的大权必赐给至高者圣者之民；他的国是永远的国；所有掌权的都必事奉他，听从他。』

新译本 但7:27 那时，国度、权柄，和普天之下万国的大权，都必赐给至高者的圣民。他的国是永远的国；所有掌权的都必事奉他，顺从他。’

现代译 但7:27 至尊上帝的子民将接收世界各国的大权；他们的王权永无穷尽，而世界所有的统治者都要服事他们、顺服他们。」

当代译 但7:27 这样，天下各国并人类一切的政权、尊荣都必赐给上帝的子民，他们的国度必永无穷尽，直到永远。一切掌权的统治者都要事奉他们，顺从他们。”

文理本 但7:27 惟国与权、及天下万邦之尊显、必咸畀于至上者之圣民、其国为永久之国、凡秉权者、必服事顺从之、

修订本 但7:27 国度、权柄和天下诸国的大权 必赐给至高者的众圣民。 他的国是永远的国， 所有掌权的都必事奉他，顺从他。

KJV 英 但7:27 And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

NIV 英 但7:27 Then the sovereignty, power and greatness of the kingdoms under the whole heaven will be handed over to the saints, the people of the Most High. His kingdom will be an everlasting kingdom, and all rulers will worship and obey him.'

主目录 返回顶部

和合本 但7:28 那事至此完毕。至于我但以理，心中甚是惊惶，脸色也改变了，却将那事存记在心。”

拼音版 但7:28 Nà shì zhì cǐ wánbì. zhìyú wǒ Dànyǐlǐ, xīn zhōng shén shì jīng huáng, liǎnsè ye gǎibiàn le, què jiāng nà shì cún jì zaì xīn.

吕振中 但7:28 「那事到这里就了结。我但以理呢、心里一想就惊惶，气色也突变；然而那事、我总存记于心（亚兰经文至为止）。」

新译本 但7:28 这事到此完毕。我但以理心中十分惊惶，脸色也变了，但我把这事存放在心里。”

现代译 但7:28 这事到此为止。至於我—但以理，我非常害怕，脸色变白。我把这些事都存在心里。

当代译 但7:28 这就是梦的结束，我但以理醒过来时心中十分害怕，面色变得灰白，但我没有将所梦见的告诉任何人。

文理本 但7:28 其言至此而竟、我但以理中怀烦扰、容色改变、惟存此事于心、

修订本 但7:28 这事到此结束。我－但以理因这些念头甚是惊惶，脸色也变了，却将这事记在心里。

KJV 英 但7:28 Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

NIV 英 但7:28 "This is the end of the matter. I, Daniel, was deeply troubled by my thoughts, and my face turned pale, but I kept the matter to myself."


但以理书第8章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第8章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但8:1 伯沙撒王在位第三年，有异象现与我但以理，是在先前所见的异象之后。

拼音版 但8:1 Bǎi shā sǎ wáng zaì wèi dì sān nián, yǒu yìxiàng xiàn yǔ wǒ Dànyǐlǐ, shì zaì xiānqián suǒ jiàn de yìxiàng zhī hòu.

吕振中 但8:1 伯沙撒王掌国政之第三年，有异象现与我但以理看见，是在先前现与我看见的之后。

新译本 但8:1 伯沙撒王在位第三年，在先前显给我的异象之后，再有一个异象向我但以理显现。

现代译 但8:1 伯沙撒在位的第叁年，我看见第二个异象。

当代译 但8:1 伯沙撒王在位第叁年，我又看见另外一个异象：

文理本 但8:1 伯沙撒王三年、我但以理于前见异象后、复见异象、

修订本 但8:1 伯沙撒王在位第三年，有异象向我－但以理显现，是在先前所见的异象之后。

KJV 英 但8:1 In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

NIV 英 但8:1 In the third year of King Belshazzar's reign, I, Daniel, had a vision, after the one that had already appeared to me.

主目录 返回顶部

和合本 但8:2 我见了异象的时候，我以为在以拦省书珊城中（“城”或作“宫”），我见异象又如在乌莱河边。

拼音版 但8:2 Wǒ jiàn le yìxiàng de shíhou, wǒ yǐwéi zaì Yǐlán sheng Shūshān chéng ( huò zuò gōng ) zhōng. wǒ jiàn yìxiàng yòu rú zaì wū lái hé bian.

吕振中 但8:2 我在异象中观看着；见了异象的时候，好像是在书珊宫堡，在以拦省。我在异象中观看着，又好像在乌莱河边（或点窜作∶乌莱城门）。

新译本 但8:2 我在异象中观看，看见自己在以拦省书珊城堡里；我在异象中继续观看，看见自己在乌莱河的岸边。

现代译 但8:2 在异象中，我忽然发现自己在以拦省的书珊城里。我站在乌莱河边，

当代译 但8:2 我发现自己站在以拦省的首都书珊城。又好像站在乌莱河畔。

文理本 但8:2 其时、我恍若在以拦州、书珊宫、我于异象中、在乌莱河滨、

修订本 但8:2 我在异象中观看，见自己在以拦省书珊的城堡中；我在异象中又见自己在乌莱河边。

KJV 英 但8:2 And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

NIV 英 但8:2 In my vision I saw myself in the citadel of Susa in the province of Elam; in the vision I was beside the Ulai Canal.

主目录 返回顶部

和合本 但8:3 我举目观看，见有双角的公绵羊站在河边，两角都高，这角高过那角，更高的是后长的。

拼音版 但8:3 Wǒ jǔmù guānkàn, jiàn yǒu shuāng jiǎo de gōng miányáng zhàn zaì hé bian, liǎng jiǎo dōu gāo. zhè jiǎo gāo guō nà jiǎo, gēng gāo de shì hòu zhǎng de.

吕振中 但8:3 我举目观看，见有一只公绵羊、站在河前边；它有两个角；这两个角都很高；这个角高过那个角；那较高的是后来长起来的。

新译本 但8:3 我举目观看，看见一只公绵羊，站在河边；牠有两个角，两角都很高，但高低不一；那较高的角是较迟长出来的。

现代译 但8:3 看见一只公绵羊，长着两个长角，站在那里，两个角长短不一样，比较长的那个角是新长出来的。

当代译 但8:3 我向四周张望，看见一头公绵羊站在河边，两角很长，其中一角比另一角更长。

文理本 但8:3 我举目而观、见牡绵羊一、立于河滨、有二角、二角俱高、此高于彼、高者后出、

修订本 但8:3 我举目观看，看哪，有一只公绵羊站在河边，它有两只角，这两角都高，一角高过另一角，后长出来的比较高。

KJV 英 但8:3 Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

NIV 英 但8:3 I looked up, and there before me was a ram with two horns, standing beside the canal, and the horns were long. One of the horns was longer than the other but grew up later.

主目录 返回顶部

和合本 但8:4 我见那公绵羊往西、往北、往南骶触，兽在它面前都站立不住，也没有能救护脱离它手的，但它任意而行，自高自大。

拼音版 但8:4 Wǒ jiàn nà gōng miányáng wǎng xī, wǎng bei, wǎng nán dǐ chù. shòu zaì tā miànqián dōu zhàn lì bù zhù, ye méiyǒu néng jiù hù tuōlí tā shǒu de. dàn tā rènyì ér xíng, zì gāo zì dà.

吕振中 但8:4 我看见那公绵羊往西、往北、往南进行抵触；任何兽在它面前都站立不住；也没有人能援救人脱离它的手∶它迳自任意而行，扩大自己的势力。

新译本 但8:4 我看见那公绵羊向西、向北、向南撞去，没有走兽能在牠面前站立得住，也没有能拯救脱离牠手的；牠任意而行，狂妄自大。

现代译 但8:4 我看见公绵羊用角向西方、北方、南方撞去；任何动物都不能抵挡它，也不能逃脱它的威力。它高兴怎样就怎样，越来越猖狂。

当代译 但8:4 这公绵羊用头向西、北和南叁方抵撞，没有任何野兽敌得过它，也没有一人能逃得过它的侵害。它随心所欲，自高自大，任意横行。

文理本 但8:4 我见其羊、向西向北向南而触、凡兽莫能御之、亦莫能施拯救于其手、彼乃随意而行、自为强大、

修订本 但8:4 我见那公绵羊向西、向北、向南抵撞，没有任何兽在它面前站立得住，没有能逃脱它手的；它任意而行，自高自大。

KJV 英 但8:4 I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

NIV 英 但8:4 I watched the ram as he charged toward the west and the north and the south. No animal could stand against him, and none could rescue from his power. He did as he pleased and became great.

主目录 返回顶部

和合本 但8:5 我正思想的时候，见有一只公山羊从西而来，遍行全地，脚不沾尘。这山羊两眼当中有一非常的角。

拼音版 但8:5 Wǒ zhēng sīxiǎng de shíhou, jiàn yǒu yī zhī gōng shānyáng cóng xī ér lái, biàn xíng quán dì, jiǎo bú zhān chén. zhè shānyáng liǎng yǎn dāngzhōng yǒu yī fēicháng de jiǎo.

吕振中 但8:5 我正辨别的时候，忽见有一只公山羊从西边来，走遍了全地，脚又不触着地；这只山羊有个奇特的角在两眼之间。

新译本 但8:5 我正在思考的时候，忽然有一只公山羊从西而来，走遍全地，快得脚不沾尘；这山羊两眼之间有一个显眼的角。

现代译 但8:5 我正在想究竟那是甚麽意思，忽然一只公山羊从西方奔驰过来，快得脚不着地。它两眼之间长着一个引人注目的角。

当代译 但8:5 我正疑惑的时候，忽然在西面出现了一只公山羊，它的行动敏捷，以致掠过大地时，连地面也不用触及；在公山羊的双眼中间有一只很大的角。

文理本 但8:5 我思维时、见牡山羊一、自西而来、遍行天下、足不履地、两目间有一卓荦之角、

修订本 但8:5 我正思想的时候，看哪，有一只公山羊从西而来，遍行全地，脚不着地。这山羊两眼当中有一只显眼的角。

KJV 英 但8:5 And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

NIV 英 但8:5 As I was thinking about this, suddenly a goat with a prominent horn between his eyes came from the west, crossing the whole earth without touching the ground.

主目录 返回顶部

和合本 但8:6 它往我所看见站在河边有双角的公绵羊那里去，大发忿怒，向它直闯。

拼音版 但8:6 Tā wǎng wǒ suǒ kànjian, zhàn zaì hé bian yǒu shuāng jiǎo de gōng miányáng nàli qù, dà fā fèn nù, xiàng tā zhí chuǎng.

吕振中 但8:6 它到我所看见站在河前边的、那有双角的公绵羊那里、去大发烈怒，向它直闯。

新译本 但8:6 牠走到我先前所看见站在河边、那有两个角的公绵羊那里去，忿怒地向公绵羊猛力冲去。

现代译 但8:6 它向我先前看见那只站在河边的公绵羊猛冲过去。

当代译 但8:6 它满腔怒火，向有双角的公绵羊猛力撞去。

文理本 但8:6 诣我所见立于河滨、二角之牡绵羊、奋怒疾趋、而力触之、

修订本 但8:6 它往我先前所见、站在河边、有双角的公绵羊那里，以猛烈的怒气向它直闯。

KJV 英 但8:6 And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

NIV 英 但8:6 He came toward the two-horned ram I had seen standing beside the canal and charged at him in great rage.

主目录 返回顶部

和合本 但8:7 我见公山羊就近公绵羊，向它发烈怒，抵触它，折断它的两角。绵羊在它面前站立不住。它将绵羊触倒在地，用脚践踏，没有能救绵羊脱离它手的。

拼音版 但8:7 Wǒ jiàn gōng shānyáng jiù jìn gōng miányáng, xiàng tā fā liè nù, dǐ chù tā, zhé duàn tā de liǎng jiǎo. miányáng zaì tā miànqián shān lì bù zhù. tā jiāng miányáng chù dǎo zaì dì, yòng jiǎo jiàntà, méiyǒu néng jiù miányáng tuōlí tā shǒu de.

吕振中 但8:7 我见公山羊走近公绵羊，愤激恼怒它，抵触它，折断它的两角；绵羊在它面前站立不住；它将绵羊触倒在地上，用脚践踏它；没有能援救绵羊脱离它的手的。

新译本 但8:7 我看见公山羊走近公绵羊，向牠发怒，撞击牠，折断牠的两个角；公绵羊在牠面前站立不住，牠把公绵羊撞倒在地上，又用脚践踏牠，没有能拯救公绵羊脱离牠手的。

现代译 但8:7 我看见它攻击公绵羊，猛烈地撞击它，折断了它的两个角。公绵羊无力抵抗，被摔在地上，受践踏，没有人能救它。

当代译 但8:7 它向公绵羊咄咄紧逼，怒气冲天，终於把它撞倒，并且折断了它的双角。公绵羊无力反抗，被公山羊摔倒在地上用脚践踏，没有人能拯救它。

文理本 但8:7 我见其既近、盛怒而触之、折其二角、牡绵羊无力抵御、乃仆之于地、而蹂躏之、无能拯牡绵羊而脱之、

修订本 但8:7 我见公山羊靠近公绵羊，向它发怒，攻击它，折断它的两角。公绵羊在公山羊面前站立不住；它把公绵羊撞倒在地，用脚践踏，没有能救公绵羊脱离它手的。

KJV 英 但8:7 And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

NIV 英 但8:7 I saw him attack the ram furiously, striking the ram and shattering his two horns. The ram was powerless to stand against him; the goat knocked him to the ground and trampled on him, and none could rescue the ram from his power.

主目录 返回顶部

和合本 但8:8 这山羊极其自高自大，正强盛的时候，那大角折断了，又在角根上向天的四方（“方”原文作“风”）长出四个非常的角来。

拼音版 但8:8 Zhè shānyáng jíqí zì gāo zì dà, zhēng qiángshèng de shíhou, nà dà jiǎo zhé duàn le, yòu zaì jiǎo gēn shang xiàng tiān de sìfāng ( fāng yuánwén zuò fēng ) zhǎng chū sì gè fēicháng de jiǎo lái.

吕振中 但8:8 这公山羊扩大自己的势力、扩大至极；正强盛时、那大角折断了；又在角根上向天之四方（原文∶风）长起另（同词∶奇特）四个角来。

新译本 但8:8 这公山羊非常狂妄自大；但在牠强盛的时候，那大角被折断了；在大角原来的地方，有四个显眼的角向天的四方长出来。

现代译 但8:8 那公山羊越来越狂傲；但当它的权力达到颠峰的时候，它的角断了。在原来的地方另长出四个引人注目的角，各指着不同的方向。

当代译 但8:8 於是，公山羊气焰更加嚣张了。正当它得意忘形的时候，它的角突然折断了，另外长出四个各朝不同方向的突角来。

文理本 但8:8 牡山羊自大特甚、其强壮时、巨角断折、有四卓荦之角代出、向天四方、

修订本 但8:8 这公山羊长得极其高大，正强壮的时候，那大角折断了，从角的下面向天的四方长出四只显眼的角来。

KJV 英 但8:8 Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

NIV 英 但8:8 The goat became very great, but at the height of his power his large horn was broken off, and in its place four prominent horns grew up toward the four winds of heaven.

主目录 返回顶部

和合本 但8:9 四角之中，有一角长出一个小角，向南、向东、向荣美之地，渐渐成为强大。

拼音版 但8:9 Sì jiǎo zhī zhōng yǒu yī jiǎo zhǎng chū yī gè xiǎo jiǎo, xiàng nán, xiàng dōng, xiàng róng mei zhī dì, jiànjiàn chéngwéi qiáng dà.

吕振中 但8:9 从四个角之中的一个又长出另一个角来，是小的（传统∶从细小之中），向南、向东、向华美之地渐渐成了非常强大。

新译本 但8:9 从这四个角中的一个角，又长出一个小角来，这小角向南、向东和向荣美之地，不断强大起来。

现代译 但8:9 从这四个角当中的一角又长出一个小角；这小角向南方、东方，和应许之地扩张势力。

当代译 但8:9 四个角中的一角又长出一个小角，它逐渐强壮起来，向东向南袭击，并伸展到以色列荣美之地。

文理本 但8:9 其一又生小角、渐成极大、向南向东、亦向荣美之地、

修订本 但8:9 从四角中的一角又长出另一只小角，向南、向东、向佳美之地，日渐壮大。

KJV 英 但8:9 And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

NIV 英 但8:9 Out of one of them came another horn, which started small but grew in power to the south and to the east and toward the Beautiful Land.

主目录 返回顶部

和合本 但8:10 它渐渐强大，高及天象，将些天象和星宿抛落在地，用脚践踏。

拼音版 但8:10 Tā jiànjiàn qiáng dà, gāo jí tiān xiàng, jiāng xiē tiān xiàng hé xīng xiǔ pāo luō zaì dì, yòng jiǎo jiàntà.

吕振中 但8:10 它渐渐强大、高及天象，将些天象和星宿抛落地上，用脚践踏。

新译本 但8:10 牠渐渐长大，高及天象，把一些天象和星星摔落在地上，用脚践踏。

现代译 但8:10 它的力量强大到能够攻击天军和星辰，把一些天军和星辰摔倒在地上，并践踏它们。

当代译 但8:10 它逐渐强盛，升至天军的高处，星群都被它摔到地上用脚践踏。

文理本 但8:10 渐即高大、及于天象、天象星宿、有被掷于地者、加以蹂躏、

修订本 但8:10 它渐壮大，高及诸天万象，把一些天象和星辰摔落在地，用脚践踏。

KJV 英 但8:10 And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

NIV 英 但8:10 It grew until it reached the host of the heavens, and it threw some of the starry host down to the earth and trampled on them.

主目录 返回顶部

和合本 但8:11 并且它自高自大，以为高及天象之君，除掉常献给君的燔祭，毁坏君的圣所。

拼音版 但8:11 Bìngqie tā zì gāo zì dà, yǐwéi gāo jí tiān xiàng zhī jūn. chúdiào cháng xiàn gei jūn de Fánjì, huǐhuaì jūn de shèng suǒ.

吕振中 但8:11 （经文有残缺，意难确定）它迳自扩大势力，甚至自以为是天象之君，竟把不断献与天象之君的燔祭除掉，把天象之君的圣建筑物抛弃。

新译本 但8:11 牠狂妄自大，要高及天象之君；牠除掉献给天象之君的常献祭，又拆毁他的圣所。

现代译 但8:11 它甚至公然对抗天军的统帅，阻止人每天向他献祭，并且毁坏了圣殿。

当代译 但8:11 它甚至向天军的元帅挑战，废除献给他的祭，并毁坏他的殿。

文理本 但8:11 彼乃自大、而敌天象之君、去其日献之祭、倾其圣所、

修订本 但8:11 它自高自大，自以为高及万象之君，它除掉经常献给君的祭，毁坏君的圣所。

KJV 英 但8:11 Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

NIV 英 但8:11 It set itself up to be as great as the Prince of the host; it took away the daily sacrifice from him, and the place of his sanctuary was brought low.

主目录 返回顶部

和合本 但8:12 因罪过的缘故，有军旅和常献的燔祭交付它。它将真理抛在地上，任意而行，无不顺利。

拼音版 但8:12 Yīn zuì guō de yuángù, yǒu jūn lǚ hé cháng xiàn de Fánjì jiāofù tā. tā jiāng zhēnlǐ pāo zaì dì shang, rènyì ér xíng, wú bù shùnlì.

吕振中 但8:12 有军队被遣派，以犯罪行为阻挠不断献之祭；它将真理抛弃地上，任意而行，无不顺利（经文有残缺，意难确定）。

新译本 但8:12 因罪过的缘故，圣民（“圣民”和8:10、11的“天象”原文是同一个字）连同常献的祭都交给牠；牠把真理丢在地上，任意而行，凡事顺利。

现代译 但8:12 人民在那里犯了罪，每天献不该献的祭，把真理丢弃在地上。这小角的一切作为都很顺利。

当代译 但8:12 因为犯过的缘故，天军和燔祭都要交在那角手中，真理要消灭，公义被杜绝，罪恶得以大大昌盛。

文理本 但8:12 因讨罪而得军、以敌日献之祭、委弃真理于地、随意而行、无不利达、

修订本 但8:12 因罪过的缘故，有军队和经常献的祭交给它。它把真理抛在地上，任意而行，无往不利。

KJV 英 但8:12 And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

NIV 英 但8:12 Because of rebellion, the host of the saints and the daily sacrifice were given over to it. It prospered in everything it did, and truth was thrown to the ground.

主目录 返回顶部

和合本 但8:13 我听见有一位圣者说话，又有一位圣者问那说话的圣者说：“这除掉常献的燔祭和施行毁坏的罪过，将圣所与军旅践踏的异象（“军旅”或作“以色列的军”），要到几时才应验呢？”

拼音版 但8:13 Wǒ tīngjian yǒu yī wèi shèng zhe shuōhuà, yòu yǒu yī wèi shèng zhe wèn nà shuōhuà de shèng zhe shuō, zhè chúdiào cháng xiàn de Fánjì hé shīxíng huǐhuaì de zuì guō, jiāng shèng suǒ yǔ jūn lǚ ( huò zuò Yǐsèliè de jūn ) jiàntà de yìxiàng, yào dào jǐshí cái yìngyàn ne.

吕振中 但8:13 我听见有一位圣者在说话；又有一位圣者问那说话的圣者，说∶「关于以下这些事的异象要延到几时呢？关于这不断献的燔祭之被除掉和那使地荒凉的罪过行为、以及将圣所和拜神仪节任意践踏的事；要延到几时呢？

新译本 但8:13 我听见一位圣者在说话，又有一位圣者问他：“这个关于除掉常献的祭，和引致毁坏的罪过，以及践踏圣所和圣民（“圣民”和8:10、11的“天象”原文是同一个字）的异象，要到几时呢？”

现代译 但8:13 接着，我听见一个天使问另一个：「在异象中出现的这些事要继续多久呢？那可憎恶的罪恶取代每天该献的祭要多久呢？天军和圣殿被践踏要到几时呢？」

当代译 但8:13 接着我听见有两位圣洁的天使在谈话，其中一位说：“甚麽时候才能恢复往日的献祭呢？甚麽时候毁坏圣殿、践踏天军的债才可偿还？上帝的子民甚麽时候才能获胜呢？”

文理本 但8:13 我闻一圣者宣言、又有一圣者询之曰、异象所示、论去日献之祭、与行毁灭之罪、且付圣所与军旅、而受足践、其事延至何时、

修订本 但8:13 我听见有一位圣者说话，又有一位圣者向那说话的圣者说："这经常献的祭、带来荒凉的罪过、圣所与军队被践踏的异象，要持续到几时呢？"

KJV 英 但8:13 Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

NIV 英 但8:13 Then I heard a holy one speaking, and another holy one said to him, "How long will it take for the vision to be fulfilled--the vision concerning the daily sacrifice, the rebellion that causes desolation, and the surrender of the sanctuary and of the host that will be trampled underfoot?"

主目录 返回顶部

和合本 但8:14 他对我说：“到二千三百日，圣所就必洁净。”

拼音版 但8:14 Tā duì wǒ shuō, dào èr qiā sān bǎi rì, shèng suǒ jiù bì jiéjìng.

吕振中 但8:14 他对他（传统∶我）说∶「要延到二千三百个暮暮朝朝，然后圣所才能正宗化过来。」

新译本 但8:14 他对我说：“要到二千三百个晚上和早晨，圣所才得洁净。”

现代译 但8:14 我听见那个天使回答：「这些事要继续一千一百五十天〔或译：两千叁百个晚祭和早祭〕。在这期间，圣殿里没有献晚祭和早祭的人。过了这期间，圣殿才会恢复以前的状况。」

当代译 但8:14 另一位回答说：“二千叁百日过后，圣所便会复兴过来。”

文理本 但8:14 对曰、迨至二千三百昼夜、圣所乃得洁清、○

修订本 但8:14 他对我说："要到二千三百日，圣所就必洁净。"

KJV 英 但8:14 And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

NIV 英 但8:14 He said to me, "It will take 2,300 evenings and mornings; then the sanctuary will be reconsecrated."

主目录 返回顶部

和合本 但8:15 我但以理见了这异象，愿意明白其中的意思，忽有一位形状像人的站在我面前。

拼音版 但8:15 Wǒ Dànyǐlǐ jiàn le zhè yìxiàng, yuànyì míngbai qízhōng de yìsi. hū yǒu yī wèi xíngzhuàng xiàng rén de zhàn zaì wǒ miànqián.

吕振中 但8:15 我、但以理、既见了这异象、就想法子要明白它的意义；忽见有一位形状像人的站在我面前。

新译本 但8:15 我但以理看见了这异象以后，就想明白它的意义；忽然有一位外貌像人的，站在我面前。

现代译 但8:15 我正想了解这异象，忽然有一个人站在我面前。

当代译 但8:15 我正在百思不得其解的时候，忽然有一个形状像人的天使站在我面前，

文理本 但8:15 我但以理既睹此异象、欲明其义、见有一立于我前者、其貌若人、

修订本 但8:15 我－但以理见了这异象，想要明白其中的意思。看哪，有一位形状像人的站在我面前。

KJV 英 但8:15 And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

NIV 英 但8:15 While I, Daniel, was watching the vision and trying to understand it, there before me stood one who looked like a man.

主目录 返回顶部

和合本 但8:16 我又听见乌莱河两岸中有人声呼叫说：“加百列啊，要使此人明白这异象。”

拼音版 但8:16 Wǒ yòu tīngjian wū lái hé liǎng àn zhōng yǒu rén shēng hūjiào shuō, jiā bǎi liè a, yào shǐ cǐ rén míngbai zhè yìxiàng.

吕振中 但8:16 我又听见乌莱河两岸之间有人的声音呼叫着说∶「加百列阿，要使这人明白所见的景象。」

新译本 但8:16 我又听见从乌莱河两岸之间，有人的声音呼叫着说：“加百列啊！你要使这人明白这异象。”

现代译 但8:16 我听见从乌莱河有声音呼喊：「加百列啊，向他解释他所看见的异象。」

当代译 但8:16 我听见有人声从乌莱河两岸中发出来，说：“加百列，将这异象向但以理解释吧。”

文理本 但8:16 亦闻乌莱河两岸之间、有人声呼曰、加百列欤、其使斯人知此异象、

修订本 但8:16 我听见乌莱河中有人声呼叫说："加百列啊，要使这人明白这异象。"

KJV 英 但8:16 And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

NIV 英 但8:16 And I heard a man's voice from the Ulai calling, "Gabriel, tell this man the meaning of the vision."

主目录 返回顶部

和合本 但8:17 他便来到我所站的地方。他一来，我就惊慌俯伏在地，他对我说：“人子啊，你要明白，因为这是关乎末后的异象。”

拼音版 但8:17 Tā biàn lái dào wǒ suǒ zhàn de dìfang. tā yī lái, wǒ jiù jīnghuāng fǔfú zaì dì. tā duì wǒ shuō, Rénzǐ a, nǐ yào míngbai, yīnwei zhè shì guān hū mòhòu de yìxiàng.

吕振中 但8:17 他便走近我所站的地方；他一来到，我就惊惶失措，脸伏于地。他对我说∶「人子阿，你要明白这异象是关于末了时期的。」

新译本 但8:17 他就来到我所站的地方；他来到的时候，我就害怕，脸伏在地；他对我说：“人子啊，你要明白！这异象是关于末后的时期的。”

现代译 但8:17 加百列走到我身边来；我很害怕，就俯伏在地上。他对我说：「必朽的人哪，你要了解这异象。这异象有关历史的终局。」

当代译 但8:17 於是加百列便朝我这边走来，当他走近我身边的时候，我浑身发抖、站立不住，脸伏在地。他对我说：“但以理啊，你必须明白，异象中的事情都是在末后的日子才发生的。”

文理本 但8:17 彼遂近我所立之处、既至、我则惧、面伏于地、彼谓我曰、人子欤、其知此异象、因关乎末期也、

修订本 但8:17 他就来到我所站的地方。他一来，我就惊慌，脸伏于地。他对我说："人子啊，你要明白，因为这是关乎末后时期的异象。"

KJV 英 但8:17 So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

NIV 英 但8:17 As he came near the place where I was standing, I was terrified and fell prostrate. "Son of man," he said to me, "understand that the vision concerns the time of the end."

主目录 返回顶部

和合本 但8:18 他与我说话的时候，我面伏在地沉睡，他就摸我，扶我站起来，

拼音版 但8:18 Tā yǔ wǒ shuōhuà de shíhou, wǒ miàn fú zaì dì chén shuì. tā jiù mó wǒ, fú wǒ zhàn qǐlai,

吕振中 但8:18 他同我说话的时候，我昏昏沉睡、脸伏于地；他就摸我，扶我站起来。

新译本 但8:18 他和我说话的时候，我沉睡了，脸伏在地；他抚摩我，使我两脚站起来。

现代译 但8:18 他说话的时候，我俯伏在地上，失去了知觉。可是他扶我起来，

当代译 但8:18 他和我说话的时候，我脸伏在地昏睡过去，他便拍醒我，扶我起来，

文理本 但8:18 彼与我言时、我乃沉睡、面伏于地、彼抚我、使我起立、

修订本 但8:18 他对我说话的时候，我正沉睡，脸伏于地。他就摸我，扶我站起来。

KJV 英 但8:18 Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

NIV 英 但8:18 While he was speaking to me, I was in a deep sleep, with my face to the ground. Then he touched me and raised me to my feet.

主目录 返回顶部

和合本 但8:19 说：“我要指示你恼怒临完必有的事，因为这是关乎末后的定期。

拼音版 但8:19 Shuō, wǒ yào zhǐshì nǐ nǎonù lín wán bì yǒude shì, yīnwei zhè shì guān hū mòhòu de déng qī.

吕振中 但8:19 他说∶「我要指示你知道上帝震怒之末期所必有的事，因为这是关于末了之定期的。

新译本 但8:19 他说：“看哪！我要告诉你在　神忿怒审判的后期必要发生的事，因为这是有关那末后的定期的。

现代译 但8:19 对我说：「我要指示你上帝的忿怒会有甚麽结果；这异象有关那终局的时间。

当代译 但8:19 对我说：“我要告诉你末期的可怕事情。

文理本 但8:19 曰、我以震怒末期、所有之事示尔、盖此异象、乃关末日之定期也、

修订本 但8:19 他说："看哪，我要指示你恼怒结束的时候必成的事，因为这是关乎末后指定的时期。

KJV 英 但8:19 And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

NIV 英 但8:19 He said: "I am going to tell you what will happen later in the time of wrath, because the vision concerns the appointed time of the end.

主目录 返回顶部

和合本 但8:20 你所看见双角的公绵羊，就是玛代和波斯王。

拼音版 但8:20 Nǐ suǒ kànjian shuāng jiǎo de gōng miányáng, jiù shì Mǎdaì hé Bōsī wáng.

吕振中 但8:20 你所看见那有双角的公绵羊、就是玛代和波斯的王。

新译本 但8:20 你所看见那有两个角的公绵羊，就是玛代和波斯王。

现代译 但8:20 「你所看见那有两个角的公绵羊是指米底亚和波斯帝国。

当代译 但8:20 你所见公绵羊的两角就是玛代和波斯的王。

文理本 但8:20 尔所见二角之牡绵羊、即玛代波斯二王、

修订本 但8:20 你所看见那有双角的公绵羊就是玛代王和波斯王。

KJV 英 但8:20 The ram which thou sawest having two horns are the kings of Media and Persia.

NIV 英 但8:20 The two-horned ram that you saw represents the kings of Media and Persia.

主目录 返回顶部

和合本 但8:21 那公山羊就是希腊王（“希腊”原文作“雅完”。下同），两眼当中的大角，就是头一王。

拼音版 但8:21 Nà gōng shānyáng jiù shì xī là wáng ( xī là yuánwén zuò Yǎwán xià tóng ). liǎng yǎn dāngzhōng de dà jiǎo jiù shì tóu yī wáng.

吕振中 但8:21 那多毛的公山羊就是希腊（原文∶雅完）王；那两眼之间的大角、就是头一个王。

新译本 但8:21 那多毛的公山羊就是希腊王；那两眼之间的大角就是第一个王。

现代译 但8:21 公山羊是指希腊帝国，它两眼之间那引人注目的角是指第一个王。

当代译 但8:21 公山羊就是希腊，在它双眼当中的巨角代表希腊的第一个王，

文理本 但8:21 牡山羊即希腊王、其两目间之巨角、乃其元王、

修订本 但8:21 那公山羊就是希腊王；两眼当中的大角就是第一个王。

KJV 英 但8:21 And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

NIV 英 但8:21 The shaggy goat is the king of Greece, and the large horn between his eyes is the first king.

主目录 返回顶部

和合本 但8:22 至于那折断了的角，在其根上又长出四角，这四角就是四国，必从这国里兴起来，只是权势都不及他。

拼音版 但8:22 Zhìyú nà zhé duàn le de jiǎo, zaì jī gēn shang yòu zhǎng chū sì jiǎo, zhè sì jiǎo jiù shì sì guó, bì cóng zhè guó lǐ xīngqǐ lái, zhǐshì dōu bú jí tā.

吕振中 但8:22 至于那折断了的角、在其根上又立起四个角来的∶这就是∶有四个国要从他国中立起来，只是没有他那样的权势（经文相同∶却不是出于他自己的权势）。

新译本 但8:22 至于代替那折断了的角，在牠原来的地方长出来的四个角，就是四个要从他的国中兴起的王国，只是没有他的权势。

现代译 但8:22 至於那角折断以后所长出来的四个角是指这帝国要分裂为四个王国，可是它们的力量比不上第一个帝国。

当代译 但8:22 后来这巨角折断了，另有四个小角长出来，这表示希腊必分裂为四，他们各自为政，但都比不上第一个王那样强大。

文理本 但8:22 巨角断折、四角代出、即由其国、将有四国崛兴、惟权不及于彼、

修订本 但8:22 至于角折断了，又从角的下面长出四只角，意思就是有四个国要从这国兴起，只是权势都不及它。

KJV 英 但8:22 Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

NIV 英 但8:22 The four horns that replaced the one that was broken off represent four kingdoms that will emerge from his nation but will not have the same power.

主目录 返回顶部

和合本 但8:23 这四国末时，犯法的人罪恶满盈，必有一王兴起，面貌凶恶，能用双关的诈语。

拼音版 但8:23 Zhè sì guó mò shí, fàn fǎ de rén zuìè mǎnyíng, bì yǒu yī wáng xīngqǐ, miànmào xiōngè, néng yòng shuāng guān de zhà yǔ.

吕振中 但8:23 这四国执政的末期、罪恶（传统∶犯罪的人）贯满的时候、必有一个王立起来，鉄面无情，惯用双关诈语。

新译本 但8:23 “在这四国的后期，犯罪的人恶贯满盈的时候，必有一个面貌凶恶的王兴起，他诡计多端。

现代译 但8:23 「当这些国家恶贯满盈的时候，有一个凶恶、诡诈的王要出现。

当代译 但8:23 在四王统治的末期，犯法的人罪恶滔天，终致灭亡。这时必有一残暴、说侮慢话、奸诈的王兴起。

文理本 但8:23 四国末期、悖逆之人、罪恶贯盈、有一王兴、其貌猛厉、能明秘奥、

修订本 但8:23 这四国末期，恶贯满盈的时候，必有一王兴起，面貌凶恶，诡计多端。

KJV 英 但8:23 And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

NIV 英 但8:23 "In the latter part of their reign, when rebels have become completely wicked, a stern-faced king, a master of intrigue, will arise.

主目录 返回顶部

和合本 但8:24 他的权柄必大，却不是因自己的能力，他必行非常的毁灭。事情顺利，任意而行，又必毁灭有能力的和圣民。

拼音版 但8:24 Tāde quánbǐng bì dà, què bù shì yīn zìjǐ de nénglì. tā bì xíng fēicháng de huǐmiè, shìqing shùnlì, rènyì ér xíng. yòu bì huǐmiè yǒu nénglì de hé shèng mín.

吕振中 但8:24 他的权势必然强盛，却不是出于他自己的权势（经文相同∶只是没有他那样的权势）∶他必行极出奇的毁灭，顺利成功而行；他又必毁灭强盛者和圣者之民。

新译本 但8:24 他的权势强大，却不是出于自己的能力；他必造成惊人的毁灭；他任意而行，凡事顺利；他必毁灭有强力的，又毁灭圣民。

现代译 但8:24 他的势力越来越大，但不是靠自己的能力。他要造成空前的毁灭；他所做的必定成功。他要消灭强有力的人和上帝的子民。

当代译 但8:24 他强大的国力，不是他以自己的力量争取得来。他肆意破坏，而且日渐兴盛，放肆横行，并且毁灭一切强敌和上帝的圣民。

文理本 但8:24 将执大权、非由己力、彼必施行毁灭、异于寻常、随意而行、无不利达、毁灭有能者、爰及圣民、

修订本 但8:24 他的权柄极大，却不是因自己的能力；他要施行惊人的毁灭，无往不利，任意而行，又要毁灭强有力的人和众圣民。

KJV 英 但8:24 And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

NIV 英 但8:24 He will become very strong, but not by his own power. He will cause astounding devastation and will succeed in whatever he does. He will destroy the mighty men and the holy people.

主目录 返回顶部

和合本 但8:25 他用权术成就手中的诡计，心里自高自大，在人坦然无备的时候，毁灭多人。又要站起来攻击万君之君，至终却非因人手而灭亡。

拼音版 但8:25 Tā yòng quán shù chéngjiù shǒu zhōng de guǐjì, xīnli zì gāo zì dà, zaì rén tǎnrán wú beì de shíhou, huǐmiè duō rén. yòu yào zhàn qǐlai gōngjī wàn jūn zhī jūn, zhì zhōng què fēi yīn rén shǒu ér mièwáng.

吕振中 但8:25 他用权术使手中的诡诈顺利进行；心里计画着扩大自己势力的事；当在安乐自得、坦然无备的时候、毁灭许多人；竟要站立起来攻击万君之君；至终却因非人之手而被破毁。

新译本 但8:25 他运用诡计，行骗无往而不利；他心里狂妄自大；他必乘人不备的时候，毁灭许多人；他要起来攻击万君之君，最后却非因人的手被毁灭。

现代译 但8:25 因为他狡猾，他的诡计节节成功。他骄傲自大，乘人不备突然出击，消灭许多人。他甚至要公然敌对万王之王，但是他终於会被超人的力量消灭。

当代译 但8:25 他利用自己的机智达成欺骗的目的；他心高气傲，乘人没有防备便进行攻击歼灭。他甚至要攻击万君之君，然而，却必注定败亡。这并不是人击败他而是上帝要除灭他。

文理本 但8:25 彼用权术、成其诡谲、中心自大、乘民安居、多行歼灭、且起而抗逆万君之君、然终必见折、非由人手、

修订本 但8:25 他用权术使手中的诡计成功；他的心自高自大，趁人无备的时候毁灭多人。他又起来攻击万君之君，至终却非因人的手而遭毁灭。

KJV 英 但8:25 And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

NIV 英 但8:25 He will cause deceit to prosper, and he will consider himself superior. When they feel secure, he will destroy many and take his stand against the Prince of princes. Yet he will be destroyed, but not by human power.

主目录 返回顶部

和合本 但8:26 所说二千三百日的异象是真的，但你要将这异象封住，因为关乎后来许多的日子。”

拼音版 但8:26 Suǒ shuō èr qiā sān bǎi rì de yìxiàng shì zhēn de, dàn nǐ yào jiāng zhè yìxiàng fēng zhù, yīnwei guān hū hòulái xǔduō de rìzi.

吕振中 但8:26 所说暮暮朝朝所见的景象乃是真的；但你要将这异象封住，因为那是关于将来许多年日的。」

新译本 但8:26 关于所说二千三百个晚上和早晨的异象是真的，但你要把这异象封住，因为那是关于将来许多的年日的。”

现代译 但8:26 有关晚祭和早祭的异象已经向你解释了。这异象一定实现；但你现在要保密，因为它是指遥远的将来说的。」

当代译 但8:26 至於你在异象中所听见复兴之前要经过二千叁百日，这数目是千真万确的。你要将这异象隐藏，不可告诉别人，因为这些事是关乎将来的日子的。”

文理本 但8:26 所示尔昼夜日数之异象乃真、惟当封之、盖关乎多日之后也、

修订本 但8:26 所说二千三百日的异象是真的，但你要将这异象封住，因为它关乎未来许多的日子。"

KJV 英 但8:26 And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

NIV 英 但8:26 "The vision of the evenings and mornings that has been given you is true, but seal up the vision, for it concerns the distant future."

主目录 返回顶部

和合本 但8:27 于是，我但以理昏迷不醒，病了数日，然后起来办理王的事务。我因这异象惊奇，却无人能明白其中的意思。

拼音版 但8:27 Yúshì wǒ Dànyǐlǐ hūn mí bù xǐng, bìng le shǔ rì, ránhòu qǐlai bànlǐ wáng de shì wù. wǒ yīn zhè yìxiàng jīngqí, què wú rén néng míngbai qízhōng de yìsi.

吕振中 但8:27 于是我但以理精疲力竭，病了几天，然后起来办理王的事务；我因所见的景象而惊骇，全不明白其中的意义。

新译本 但8:27 我但以理精疲力竭，病了几天，后来我起来，办理王的事务，但我仍因这异象惊骇不已，不明白它的意思。

现代译 但8:27 我—但以理心里烦闷，病了几天。以后我起来，回到工作岗位上，办理王指派给我的工作；但我被这异象烦扰，不明白其中的意义。

当代译 但8:27 於是我昏迷不醒，病了几天。醒来之后照常替王办事，但我仍被这梦困扰着，并不明白其中的意思。

文理本 但8:27 我但以理昏迷、疾病数日、后乃起理王事、我骇诧此异象、无人明其意焉、

修订本 但8:27 于是我－但以理昏倒，病了数日，然后起来办理王的事务。我因这异象惊骇不已，但还是不能了解。

KJV 英 但8:27 And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

NIV 英 但8:27 I, Daniel, was exhausted and lay ill for several days. Then I got up and went about the king's business. I was appalled by the vision; it was beyond understanding.


但以理书第9章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第9章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但9:1 玛代族亚哈随鲁的儿子大利乌立为迦勒底国的王元年，

拼音版 但9:1 Mǎdaì zú Yàhǎsuílǔ de érzi Dàlìwū Lìwèi Jiālèdǐ guó de wáng yuán nián,

吕振中 但9:1 玛代人的种族、亚哈随鲁的儿子大利乌被立为王管理迦勒底国的元年∶──

新译本 但9:1 玛代人亚哈随鲁的儿子大利乌被立为王，统治迦勒底国的第一年，

现代译 但9:1 米底亚人亚哈随鲁的儿子大流士统治巴比伦国。

当代译 但9:1 大利乌王元年（大利乌是玛代人，被立为迦勒底王，他父亲是亚哈随鲁），

文理本 但9:1 玛代族、亚哈随鲁子大利乌立为王、治迦勒底人之国、

修订本 但9:1 玛代族亚哈随鲁的儿子大流士被立为王，统治迦勒底国元年，

KJV 英 但9:1 In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

NIV 英 但9:1 In the first year of Darius son of Xerxes (a Mede by descent), who was made ruler over the Babylonian kingdom--

主目录 返回顶部

和合本 但9:2 就是他在位第一年，我但以理从书上得知耶和华的话临到先知耶利米，论耶路撒冷荒凉的年数，七十年为满。

拼音版 但9:2 Jiù shì tā zaì wèi dì yī nián, wǒ Dànyǐlǐ cóng shū shang dé zhī Yēhéhuá de huà líndào xiānzhī Yēlìmǐ, lún Yēlùsǎleng huāngliáng de nián shǔ, qī shí nián wèi mǎn.

吕振中 但9:2 他执政之第一年、我但以理就注意到经书上永恒主的话传与神言人耶利米论到耶路撒冷荒废的事必须足满七十年。

新译本 但9:2 就是他作王的第一年，我但以理从经书上留意到耶和华临到耶利米先知的话，指出耶路撒冷荒废的年数必满七十年。

现代译 但9:2 他在位的第一年，我在研读圣经，默想上主告诉先知耶利米有关耶路撒冷将荒废七十年的话。

当代译 但9:2 我但以理从先知耶利米的书上知道耶路撒冷必有七十年荒凉的日子。

文理本 但9:2 元年、我但以理阅书所载、知耶和华谕先知耶利米之言、耶路撒冷荒芜、历七十年乃满、

修订本 但9:2 就是他在位第一年，我－但以理从书上得知，耶和华的话临到耶利米先知，论耶路撒冷荒凉期满的年数为七十年。

KJV 英 但9:2 In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

NIV 英 但9:2 in the first year of his reign, I, Daniel, understood from the Scriptures, according to the word of the LORD given to Jeremiah the prophet, that the desolation of Jerusalem would last seventy years.

主目录 返回顶部

和合本 但9:3 我便禁食，披麻蒙灰，定意向主　神祈祷恳求。

拼音版 但9:3 Wǒ biān jìnshí, pī má ménghuī, déng yì xiàng zhǔ shén qídǎo kenqiú.

吕振中 但9:3 我便以禁食麻布炉灰咬紧牙根（原文∶坚定脸面）而向主上帝寻求、祷告、恳求。

新译本 但9:3 于是我转向主　神，禁食，披麻蒙灰，藉祈祷和恳求寻求他。

现代译 但9:3 我禁食，穿上麻衣，坐在灰尘里，面向主上帝恳切地向他祈祷。

当代译 但9:3 於是，我披上麻衣，将灰撒在身上，禁食祷告。

文理本 但9:3 我决意以祷告祈求、禁食衣麻蒙灰、寻主上帝、

修订本 但9:3 我面向主上帝，禁食，披麻蒙灰，恳切祷告祈求。

KJV 英 但9:3 And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

NIV 英 但9:3 So I turned to the Lord God and pleaded with him in prayer and petition, in fasting, and in sackcloth and ashes.

主目录 返回顶部

和合本 但9:4 我向耶和华我的　神祈祷、认罪说：“主啊，大而可畏的　神，向爱主守主诫命的人守约施慈爱。

拼音版 但9:4 Wǒ xiàng Yēhéhuá wǒde shén qídǎo, rèn zuì, shuō, Zhǔ a, dà ér ke wèi de shén, xiàng aì zhǔ, shǒu zhǔ jièmìng de rén shǒu yuē shī cíaì.

吕振中 但9:4 我向永恒主我的上帝祈祷认罪，说∶「哦，主阿，至大、至可畏惧的上帝阿（或译∶哦，主阿，至有权势、至大、至可畏惧的阿），向爱你（原文∶他）、守你（原文∶他）诫命的人守约守坚爱的阿，

新译本 但9:4 我向耶和华我的　神祷告、认罪，说：“主啊！伟大可畏的　神，你向那些爱你，遵守你诫命的人守约施慈爱。

现代译 但9:4 我向上主—我的上帝祷告，为我的同胞认罪。我说：「主啊，你是至大的上帝；我们尊崇你。你信守你的约，向那些爱你、遵守你命令的人显示永恒不变的爱。

当代译 但9:4 恳切向主上帝认罪、祈求说：“主啊，你是大而可畏的上帝，你对那些爱你、听你命令的人，守约施慈爱。

文理本 但9:4 遂祷我上帝耶和华、认罪曰、主欤、尊大可畏之上帝、爱主而遵主命者、为之践约施恩、

修订本 但9:4 我向耶和华－我的上帝祈祷、认罪，说："主啊，你是大而可畏的上帝，向爱主、守主诫命的人守约施慈爱。

KJV 英 但9:4 And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

NIV 英 但9:4 I prayed to the LORD my God and confessed: "O Lord, the great and awesome God, who keeps his covenant of love with all who love him and obey his commands,

主目录 返回顶部

和合本 但9:5 我们犯罪作孽，行恶叛逆，偏离你的诫命典章。

拼音版 但9:5 Wǒmen fàn zuì zuò niè, xíng è pàn nì, piānlí nǐde jièmìng diǎnzhāng,

吕振中 但9:5 我们犯罪作孽，行恶背叛，偏离了你的诫命典章；

新译本 但9:5 我们犯了罪，行了不义，作了恶，背叛了你，偏离了你的诫命典章；

现代译 但9:5 「我们犯罪作恶，过犯重重，违背了你的诫命律例。

当代译 但9:5 但我们犯罪、作恶、反叛、不遵行你的诫命和法则，

文理本 但9:5 我侪犯罪乖戾、行恶悖逆、离尔训词律例、

修订本 但9:5 我们犯罪作恶，行恶叛逆，偏离你的诫命典章，

KJV 英 但9:5 We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

NIV 英 但9:5 we have sinned and done wrong. We have been wicked and have rebelled; we have turned away from your commands and laws.

主目录 返回顶部

和合本 但9:6 没有听从你仆人众先知奉你名向我们君王、首领、列祖和国中一切百姓所说的话。

拼音版 但9:6 Méiyǒu tīng cóng nǐ púrén zhòng xiānzhī fèng nǐ míng xiàng wǒmen jūnwáng, shǒulǐng, lièzǔ, hé guó zhōng yīqiè bǎixìng suǒ shuō de huà.

吕振中 但9:6 我们也没有听从你仆人、众神言人们、那些奉你名向我们的王和首领跟父老及国中众民说了话的人。

新译本 但9:6 没有听从你的仆人众先知，他们奉你的名向我们的君王、领袖、列祖和国中所有的人民说话。

现代译 但9:6 你的仆人，就是先知们，曾经奉你的名向我们的君王、统治者、祖先，和整个国家说话；我们却没有听从他们。

当代译 但9:6 又拒绝听从你所差来的先知以你的名义向我们众人所讲的话。

文理本 但9:6 未听尔仆诸先知、奉尔之名告我君王、牧伯列祖、及国中庶民之言、

修订本 但9:6 没有听从你仆人众先知奉你的名向我们君王、官长、祖先和这地所有百姓所说的话。

KJV 英 但9:6 Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

NIV 英 但9:6 We have not listened to your servants the prophets, who spoke in your name to our kings, our princes and our fathers, and to all the people of the land.

主目录 返回顶部

和合本 但9:7 主啊，你是公义的，我们是脸上蒙羞的；因我们犹大人和耶路撒冷的居民并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。

拼音版 但9:7 Zhǔ a, nǐ shì gōngyì de, wǒmen shì liǎn shang méng xiū de. yīn wǒmen Yóudà rén hé Yēlùsǎleng de jūmín, bìng Yǐsèliè zhòngrén, huò zaì jìn chù, huò zaì yuǎn chù, beì nǐ gǎn dào gè guó de rén, dōu dé zuì le nǐ, zhēng rújīn rì yíyàng.

吕振中 但9:7 主阿，你是对的，是我们满面蒙羞，正如今日一样；惭愧的是犹大人，是耶路撒冷居民，是以色列众人、无论近处或远处、在你赶逐他们到之各地的，都因他们对你表现了不忠实。

新译本 但9:7 主啊！你是公义的；我们满面羞愧，正如今日的光景；我们犹大人、耶路撒冷的居民，和被你赶逐到远近各地的以色列众人，都因对你不忠而满面羞愧。

现代译 但9:7 主啊，你的作为始终公正，我们却不断地自取羞辱。是的，我们这些犹大和耶路撒冷的居民，以及那些背叛你、被你流放到远近各国的以色列人，都因对你不忠，自取羞辱。

当代译 但9:7 主啊，你是公义的，我们却沉沦在羞愧之中，我们犹太和耶路撒冷的居民，以及被赶散到各地的以色列人都一直在犯罪。

文理本 但9:7 主欤、惟尔为义、我则蒙羞、有如今日、犹大人、耶路撒冷居民、及以色列众、因其获罪于尔、或远或近、被驱至于诸国、

修订本 但9:7 主啊，你是公义的，但我们犹大人和耶路撒冷的居民，并你所赶到各国的以色列众人，不论远近，因为背叛了你，脸上蒙羞，正如今日一样。

KJV 英 但9:7 O LORD, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

NIV 英 但9:7 "Lord, you are righteous, but this day we are covered with shame--the men of Judah and people of Jerusalem and all Israel, both near and far, in all the countries where you have scattered us because of our unfaithfulness to you.

主目录 返回顶部

和合本 但9:8 主啊，我们和我们的君王、首领、列祖因得罪了你，就都脸上蒙羞。

拼音版 但9:8 Zhǔ a, wǒmen hé wǒmen de jūnwáng, shǒulǐng, lièzǔ yīn dé zuì le nǐ, jiù dōu liǎn shang méng xiū.

吕振中 但9:8 永恒主阿，是我们满脸蒙羞∶惭愧的是我们的王、和首领跟父老，因为我们犯了罪得罪了你。

新译本 但9:8 耶和华啊！我们和我们的君王、领袖、列祖，都满面羞愧，因为我们得罪了你。

现代译 但9:8 上主啊，我们、我们的君王、统治者，和祖先都得罪了你，招惹羞辱。

当代译 但9:8 主啊，我们所有的人都得罪了你，以致满脸羞愧，无地自容。

文理本 但9:8 主欤、我与我之君王、牧伯列祖、因获罪于尔、俱蒙羞耻、

修订本 但9:8 耶和华啊，我们和我们的君王、官长、祖先因得罪了你，脸上就都蒙羞。

KJV 英 但9:8 O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

NIV 英 但9:8 O LORD, we and our kings, our princes and our fathers are covered with shame because we have sinned against you.

主目录 返回顶部

和合本 但9:9 主，我们的　神是怜悯饶恕人的，我们却违背了他，

拼音版 但9:9 Zhǔ wǒmen de shén shì liánmǐn raóshù rén de, wǒmen què wéibeì le tā,

吕振中 但9:9 但是怜悯人赦免人的乃是主我们的上帝；因为我们背叛了他；

新译本 但9:9 虽然我们背叛了主我们的　神，他仍是满有怜悯和饶恕。

现代译 但9:9 主—我们的上帝啊，虽然我们背叛了你，你仍然怜悯我们，宽恕我们。

当代译 但9:9 我们的主上帝是有怜悯的！但我们都背弃、顶撞你，

文理本 但9:9 我主我上帝、恒怀矜悯赦宥、而我侪悖逆之、

修订本 但9:9 主－我们的上帝是怜悯饶恕人的，我们却违背了他，

KJV 英 但9:9 To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

NIV 英 但9:9 The Lord our God is merciful and forgiving, even though we have rebelled against him;

主目录 返回顶部

和合本 但9:10 也没有听从耶和华我们　神的话，没有遵行他借仆人众先知向我们所陈明的律法。

拼音版 但9:10 Ye méiyǒu tīng cóng Yēhéhuá wǒmen shén de huà, méiyǒu zūnxíng tā jiè púrén zhòng xiānzhī xiàng wǒmen suǒ chén míng de lǜfǎ.

吕振中 但9:10 我们没有听永恒主我们的上帝的声音，而遵行他的指示，就是他由他仆人神言人们经手所摆在我们面前的。

新译本 但9:10 我们没有听从耶和华我们　神的话，没有遵行他借着他的仆人众先知向我们颁布的律法。

现代译 但9:10 上主—我们的上帝啊，你藉着你的仆人，就是先知们，向我们颁布法律，要我们遵守；我们却不听从。

当代译 但9:10 没有听从你的话，也不遵行你藉先知所教给我们的律法。

文理本 但9:10 不听我上帝耶和华之言、不行尔藉尔仆诸先知所示我之法律、

修订本 但9:10 没有听从耶和华－我们上帝的话，没有遵行他藉仆人众先知向我们颁布的律法。

KJV 英 但9:10 Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

NIV 英 但9:10 we have not obeyed the LORD our God or kept the laws he gave us through his servants the prophets.

主目录 返回顶部

和合本 但9:11 以色列众人都犯了你的律法，偏行，不听从你的话。“因此，在你仆人摩西律法上所写的咒诅和誓言，都倾在我们身上，因我们得罪了　神。

拼音版 但9:11 Yǐsèliè zhòngrén dōu fàn le nǐde lǜfǎ, piān xíng, bù tīng cóng nǐde huà. yīncǐ, zaì nǐ púrén Móxī lǜfǎ shang suǒ xie de zhòuzǔ hé shì yán dōu qīng zaì wǒmen shēnshang, yīn wǒmen dé zuì le shén.

吕振中 但9:11 以色列众人都越犯了你的律法而偏行，不听你的声音，以致在上帝仆人摩西律法书上所写的咒诅和誓言都倾倒在我们身上，因为我们犯罪得罪了上帝（原文∶他）。

新译本 但9:11 以色列众人都违背了你的律法，偏离了你，不听从你的话，因此，　神的仆人摩西的律法书上所记载的咒诅和审判，都倾倒在我们身上；我们实在得罪了　神。

现代译 但9:11 所有以色列人都违背了你的法律，没有听从你。我们得罪了你；因此，那记载在你仆人摩西法律书上的咒诅都落在我们身上。

当代译 但9:11 主啊，全以色列都背弃你，离开你，不听从你的话，因此，在你仆人摩西的律法书上所记载的咒诅都临到我们身上，因为我们得罪了你。

文理本 但9:11 以色列全族干犯尔律、转而离尔、不听尔言、故上帝仆摩西律中、所载之咒诅誓词、临于我躬、以我获罪于上帝也、

修订本 但9:11 以色列众人都犯了你的律法，偏离、不听从你的话；因此，你仆人摩西律法上所写的诅咒和誓言倾倒在我们身上，因我们得罪了上帝。

KJV 英 但9:11 Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

NIV 英 但9:11 All Israel has transgressed your law and turned away, refusing to obey you. "Therefore the curses and sworn judgments written in the Law of Moses, the servant of God, have been poured out on us, because we have sinned against you.

主目录 返回顶部

和合本 但9:12 他使大灾祸临到我们，成就了警戒我们和审判我们官长的话；原来在普天之下未曾行过像在耶路撒冷所行的。

拼音版 但9:12 Tā shǐ dà zāihuò líndào wǒmen, chéngjiù le jǐngjiè wǒmen hé shenpàn wǒmen guān zhǎng de huà. yuánlái zaì pǔ tiān zhī xià wèicéng xíng guō xiàng zaì Yēlùsǎleng suǒ xíng de.

吕振中 但9:12 他以降大灾祸于我们身上而实行了他的话、就是他所说来警戒我们，也警戒那些管理我们的官长∶他所施的大灾祸是在普天之下未曾行过、像在耶路撒冷所行过的那样。

新译本 但9:12 他实现了他的预言，按着他向我们和那些治理我们的官长所说过的话，使大灾祸临到我们身上；耶路撒冷所遇的灾祸是在普天之下从未发生过的。

现代译 但9:12 你在我们和我们的统治者身上实现了你说过的话。你惩罚耶路撒冷比惩罚天下任何城市更严厉；

当代译 但9:12 这律法又说明：在耶路撒冷要有空前的灾祸，目的是要警戒我们。

文理本 但9:12 彼对我侪、及鞫我之士师所言者、今则成之、而降大灾于我、耶路撒冷所遘之灾、天下未尝遭焉、

修订本 但9:12 上帝使大灾祸临到我们，实现了警戒我们和审判我们官长的话；原来耶路撒冷所遭遇的灾祸是普天之下未曾有过的。

KJV 英 但9:12 And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

NIV 英 但9:12 You have fulfilled the words spoken against us and against our rulers by bringing upon us great disaster. Under the whole heaven nothing has ever been done like what has been done to Jerusalem.

主目录 返回顶部

和合本 但9:13 这一切灾祸临到我们身上，是照摩西律法上所写的，我们却没有求耶和华我们　神的恩典，使我们回头离开罪孽，明白你的真理。

拼音版 但9:13 Zhè yīqiè zāihuò líndào wǒmen shēnshang shì zhào Móxī lǜfǎ shang suǒ xie de, wǒmen què méiyǒu qiú Yēhéhuá wǒmen shén de ēndiǎn, shǐ wǒmen huí tóu líkāi zuìniè, míngbai nǐde zhēnlǐ.

吕振中 但9:13 这一切灾祸都照摩西律法书上所写的临到我们身上了，而我们却没有求永恒主我们的上帝的情面，而使我们回头离开我们的罪孽，而留心于你的真理。

新译本 但9:13 这一切灾祸是按着摩西的律法书上所记载的，临到了我们身上，但我们仍没有恳求耶和华我们的　神施恩，使我们离开罪孽，明白你的真理。

现代译 但9:13 你把摩西法律书上所写的一切惩罚都降在我们身上。可是，上主—我们的上帝啊，到现在，我们还是没有离弃罪恶，没有遵守你的真理，好使你喜悦。

当代译 但9:13 摩西的律法书上所写的一切惩罚咒诅，都降临在我们身上了，虽然如此，我们仍不寻求主上帝的恩典，也不离开恶行、归回正路、寻求真理。

文理本 但9:13 斯灾临我、乃依摩西律中所载、而我犹不求恩于我上帝耶和华、弃离我之罪愆、洞悉尔之真道、

修订本 但9:13 这一切灾祸临到我们，是照摩西律法上所写的，我们却没有求耶和华－我们上帝的恩惠，使我们回转离开罪孽，明白你的真理。

KJV 英 但9:13 As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

NIV 英 但9:13 Just as it is written in the Law of Moses, all this disaster has come upon us, yet we have not sought the favor of the LORD our God by turning from our sins and giving attention to your truth.

主目录 返回顶部

和合本 但9:14 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的　神在他所行的事上都是公义，我们并没有听从他的话。

拼音版 但9:14 Suǒyǐ Yēhéhuá liúyì shǐ zhè zāihuò líndào wǒmen shēnshang, yīnwei Yēhéhuá wǒmen de shén zaì tā suǒ xíng de shì shang dōu shì gōngyì. wǒmen bìng méiyǒu tīng cóng tāde huà.

吕振中 但9:14 因此永恒主时刻准备着把这灾祸、降到我们身上来，因为永恒主我们的上帝在他所行的事上都是对的，而我们却没有听他的声音。

新译本 但9:14 所以耶和华留意使这灾祸临到我们身上，因为耶和华我们的　神在他所行的一切事上都是公义的，我们却没有听从他的话。

现代译 但9:14 上主—我们的上帝啊，你曾准备要处罚我们；事实上，你已经惩罚我们；因为你的作为始终公正，而我们没有听从你。

当代译 但9:14 所以你便决意向我们降灾，因为你是公平的，我们却不肯顺服你。

文理本 但9:14 故耶和华顾视、而降此灾于我、盖我上帝耶和华所行、无不公义、惟我不听其言、

修订本 但9:14 所以耶和华特意使这灾祸临到我们，耶和华－我们的上帝在他所行的事上都是公义的；我们并没有听从他的话。

KJV 英 但9:14 Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

NIV 英 但9:14 The LORD did not hesitate to bring the disaster upon us, for the LORD our God is righteous in everything he does; yet we have not obeyed him.

主目录 返回顶部

和合本 但9:15 主，我们的　神啊，你曾用大能的手领你的子民出埃及地，使自己得了名，正如今日一样。我们犯了罪，作了恶。

拼音版 但9:15 Zhǔ wǒmen de shén a, nǐ céng yòng dà néng de shǒu lǐng nǐde zǐmín chū Aijí dì, shǐ zìjǐ dé le míng, zhēng rújīn rì yíyàng. wǒmen fàn le zuì, zuò le è.

吕振中 但9:15 如今主我们的上帝阿，你曾用大力的手把你的子民从埃及地领出来，而为你自己立了名，正如今日一样；唉，我们犯了罪；我们是邪恶的。

新译本 但9:15 主我们的　神啊！你曾用强而有力的手把你的子民从埃及地领出来，使你自己得了名，好像今天一样。现在，我们犯了罪，作了恶。

现代译 但9:15 「主—我们的上帝啊，你曾显示大能，领你的子民出埃及；你的名声至今流传。我们作恶犯罪！

当代译 但9:15 主啊，你曾用大能的手带领你的子民出了埃及，建立你自己的名，直到现在。虽然我们都犯罪，做了坏事，

文理本 但9:15 主我之上帝欤、昔以巨能之手、导尔民出埃及、而得声誉、有如今日、惟我犯罪行恶、

修订本 但9:15 主－我们的上帝啊，你曾用大能的手领你的子民出埃及地，使自己得了名声，正如今日一样，现在，我们犯了罪，作了恶。

KJV 英 但9:15 And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

NIV 英 但9:15 "Now, O Lord our God, who brought your people out of Egypt with a mighty hand and who made for yourself a name that endures to this day, we have sinned, we have done wrong.

主目录 返回顶部

和合本 但9:16 主啊，求你按你的大仁大义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山。耶路撒冷和你的子民，因我们的罪恶和我们列祖的罪孽，被四围的人羞辱。

拼音版 但9:16 Zhǔ a, qiú nǐ àn nǐde dà rén dà yì, shǐ nǐde nùqì hé fèn nù zhuǎn lí nǐde chéng Yēlùsǎleng, jiù shì nǐde shèng shān. Yēlùsǎleng hé nǐde zǐmín, yīn wǒmen de zuìè hé wǒmen lièzǔ de zuìniè beì sìwéi de rén xiūrǔ.

吕振中 但9:16 主阿，求你按你所显的义气使你的怒气烈怒转离你的城耶路撒冷，你的圣山；因为为了我们的罪和我们列祖的罪孽之缘故、耶路撒冷和你的子民已成了我们四围众人所羞辱的了。

新译本 但9:16 主啊！求你按着你的一切公义，使你的怒气和忿怒转离你的城耶路撒冷，就是你的圣山；因我们的罪和我们列祖的罪孽的缘故，耶路撒冷和你的子民成了在我们四围的人羞辱的对象。

现代译 但9:16 你从前拯救我们，现在请不要向你的圣山耶路撒冷城发怒。由於我们所犯的罪和祖先所作的恶，邻国的人都轻视耶路撒冷和你的子民。

当代译 但9:16 但是主啊，你一向是公义慈爱的，求你不要向耶路撒冷、你的城、你的圣山发怒，其实，因着我们的罪行，加上祖先的悖逆，耶路撒冷和你的子民已成了四围外族人所嘲弄的对象。

文理本 但9:16 主欤、愿依尔仁义、使尔忿怒、转离尔邑耶路撒冷、即尔圣山、今因我侪之罪、及我列祖之愆、耶路撒冷与尔民、为四周之人所辱、

修订本 但9:16 主啊，求你按你丰盛的公义，使你的怒气和愤怒转离你的城耶路撒冷，就是你的圣山。因我们的罪恶和我们祖先的罪孽，耶路撒冷和你的子民被四围的人羞辱。

KJV 英 但9:16 O LORD, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

NIV 英 但9:16 O Lord, in keeping with all your righteous acts, turn away your anger and your wrath from Jerusalem, your city, your holy hill. Our sins and the iniquities of our fathers have made Jerusalem and your people an object of scorn to all those around us.

主目录 返回顶部

和合本 但9:17 我们的　神啊，现在求你垂听仆人的祈祷恳求，为自己使脸光照你荒凉的圣所。

拼音版 但9:17 Wǒmen de shén a, xiànzaì qiú nǐ chuí tīng púrén de qídǎo kenqiú, wèi zìjǐ shǐ liǎn guāng zhào nǐ huāngliáng de shèng suǒ.

吕振中 但9:17 如今我们的上帝阿，听你仆人的祷告和恳求哦！主阿，为了你自己的缘故（传统∶为了主的缘故）使你的脸光照你这荒凉的圣地吧！

新译本 但9:17 现在，我们的　神啊！求你垂听你仆人的祷告和恳求；主啊！为了你自己的缘故，使你的脸光照你这荒凉了的圣所。

现代译 但9:17 所以，上帝啊，求你垂听你仆人的祈祷和哀求；求你光照，再看顾你那被毁坏的圣殿，使人都知道你是上帝。

当代译 但9:17 我们的上帝啊，求你垂听你仆人的祷告和呼求，为你自己的缘故，用你的脸光照你荒凉的圣所。

文理本 但9:17 我上帝欤、请听尔仆之祷告祈求、为尔之故、以尔容光、照尔荒寂之圣所、

修订本 但9:17 我们的上帝啊，现在求你垂听你仆人的祈祷恳求，为你自己的缘故使你的脸向荒凉的圣所发光。

KJV 英 但9:17 Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

NIV 英 但9:17 "Now, our God, hear the prayers and petitions of your servant. For your sake, O Lord, look with favor on your desolate sanctuary.

主目录 返回顶部

和合本 但9:18 我的　神啊，求你侧耳而听，睁眼而看，眷顾我们荒凉之地和称为你名下的城。我们在你面前恳求，原不是因自己的义，乃因你的大怜悯。

拼音版 但9:18 Wǒde shén a, qiú nǐ zhāi er ér tīng, zhēng yǎn ér kàn, juàngù wǒmen huāngliáng zhī dì hé chēngwèi nǐ míng xià de chéng. wǒmen zaì nǐ miànqián kenqiú, yuán bú shì yīn zìjǐ de yì, nǎi yīn nǐde dà liánmǐn.

吕振中 但9:18 我的上帝阿，倾耳以听，睁眼而看我们荒凉之地和这称为你名下的城哦；因为我们把恳求的话呈到你面前、并不是靠着我们自己的义，乃是靠着你的大怜悯。

新译本 但9:18 我的　神啊！求你侧耳而听，睁眼垂顾我们的荒凉，和那称为你名下的城；因为我们向你恳求，并不是因着自己的义，而是因着你的大怜悯。

现代译 但9:18 上帝啊，求你垂听我们的祈求！求你关怀我们以及属你名下的城所受的灾难！我们向你恳求不是凭自己的义行，而是凭你的大怜悯。

当代译 但9:18 上帝啊，求你侧耳倾听我们的恳求，张眼察看我们的苦况，垂顾称为你名下的城邑；我们向你倾心吐意，并不是我们有甚麽义行，乃是因为你有无限的宽容和怜悯。

文理本 但9:18 我上帝欤、求尔倾耳而听、启目视我荒芜之区、及以尔名而称之邑、我陈所祈于尔前、非因己义、乃因尔之鸿慈也、

修订本 但9:18 我的上帝啊，求你侧耳而听，睁眼而看，眷顾我们那荒凉之地和称为你名下的城。我们在你面前恳求，不是因自己的义，而是因你丰富的怜悯。

KJV 英 但9:18 O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

NIV 英 但9:18 Give ear, O God, and hear; open your eyes and see the desolation of the city that bears your Name. We do not make requests of you because we are righteous, but because of your great mercy.

主目录 返回顶部

和合本 但9:19 求主垂听，求主赦免，求主应允而行，为你自己不要迟延。我的　神啊，因这城和这民，都是称为你名下的。”

拼音版 但9:19 Qiú zhǔ chuí tīng, qiú zhǔ shèmiǎn, qiú zhǔ yīngyún er xíng, wèi nǐ zìjǐ búyào chíyán. wǒde shén a, yīn zhè chéng hé zhè mín dōu shì chēngwèi nǐ míng xià de.

吕振中 但9:19 主阿，听哦！主阿，赦免哦！主阿，留心听而实行哦！为了你自己的缘故、别拖延哦，我的上帝阿！因为这城和这人民都是称为你名下的阿。」

新译本 但9:19 主啊！求你垂听。主啊！求你赦免。主啊！求你应允而行。我的　神啊！为了你自己的缘故，求你不要耽延。因为你的城和你的子民都是称为你名下的。”

现代译 但9:19 主啊，求你垂听！主啊，求你宽恕！求你垂听并施行拯救！求你不耽延，好使人人都知道你是上帝；因为这座城是你的城，这些人是你的子民。」

当代译 但9:19 主啊，求你垂听、赦免，为你名的缘故不再耽延，拯救你名下的城和城中的人吧。”

文理本 但9:19 主欤、听之、主欤、宥之、主欤、俯听而施行之、我上帝欤、为尔之故、勿延缓、盖斯邑斯民、俱以尔名而称也、○

修订本 但9:19 主啊，求你垂听！主啊，求你赦免！主啊，求你侧耳，求你实行！为你自己的缘故不要迟延。我的上帝啊，因这城和这民都是称为你名下的。"

KJV 英 但9:19 O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

NIV 英 但9:19 O Lord, listen! O Lord, forgive! O Lord, hear and act! For your sake, O my God, do not delay, because your city and your people bear your Name."

主目录 返回顶部

和合本 但9:20 我说话、祷告，承认我的罪和本国之民以色列的罪，为我　神的圣山在耶和华我　神面前恳求。

拼音版 但9:20 Wǒ shuōhuà, dǎogào, chéngrèn wǒde zuì hé ben guó zhī mín Yǐsèliè de zuì, wèi wǒ shén de shèng shān, zaì Yēhéhuá wǒ shén miànqián kenqiú.

吕振中 但9:20 我还在说话、还在祷告、承认我的罪、和我本国人民以色列的罪；我还在为我的上帝的圣山恳求的话呈到我的上帝面前；

新译本 但9:20 我还在说话、祷告、承认我的罪和我同胞以色列人的罪，为我　神的圣山，向耶和华我的　神恳求的时候；

现代译 但9:20 我继续祷告，承认我和我同胞以色列的罪，并且为上帝的圣山向上主—我的上帝恳求。

当代译 但9:20 当我正在上帝面前承认我们以色列人的罪过，为耶路撒冷圣山祈求的时候，

文理本 但9:20 我尚出言祈祷、自认己罪、及我民以色列之罪、为我上帝圣山、陈所祈于我上帝耶和华前、

修订本 但9:20 我正说话、祷告，承认我的罪和我百姓以色列的罪，为我上帝的圣山，在耶和华－我的上帝面前恳求；

KJV 英 但9:20 And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

NIV 英 但9:20 While I was speaking and praying, confessing my sin and the sin of my people Israel and making my request to the LORD my God for his holy hill--

主目录 返回顶部

和合本 但9:21 我正祷告的时候，先前在异象中所见的那位加百列，奉命迅速飞来，约在献晚祭的时候，按手在我身上。

拼音版 但9:21 Wǒ zhēng dǎogào de shíhou, xiānqián zaì yìxiàng zhōng suǒ jiàn de nà wèi jiā bǎi liè, fèng méng xùn sù fēi lái, yuē zaì xiàn wǎn jì de shíhou, àn shǒu zaì wǒ shēnshang.

吕振中 但9:21 我还在祷告中说话的时候，我先前在异象中所见的那人加百列奉命迅速地飞（意难确定）来，大约在献晚祭时候接近着我。

新译本 但9:21 我还在祷告说话的时候，我先前在异象中所见的那位样貌像人的加百列，约在献晚祭的时候，快速地飞（“快速地飞”原文意思难确定，或译：“在精疲力竭时”）到我面前来。

现代译 但9:21 我正在祷告的时候，先前出现在我异象中的加百列迅速飞到我这里来；那是献晚祭的时间。

当代译 但9:21 先前在异象中出现过的加百列奉命疾飞而来，那时正是献晚祭的时候。

文理本 但9:21 祈祷之际、献晚祭时、我前于异象中、所见之加百列、疾飞诣我、

修订本 但9:21 我正在祷告中说话，先前在异象中所见的那位加百列，约在献晚祭的时候迅速飞到我这里来。

KJV 英 但9:21 Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

NIV 英 但9:21 while I was still in prayer, Gabriel, the man I had seen in the earlier vision, came to me in swift flight about the time of the evening sacrifice.

主目录 返回顶部

和合本 但9:22 他指教我说：“但以理啊，现在我出来要使你有智慧、有聪明。

拼音版 但9:22 Tā zhǐjiào wǒ shuō, Dànyǐlǐ a, xiànzaì wǒ chūlai yào shǐ nǐ yǒu zhìhuì, yǒu cōngming.

吕振中 但9:22 他来（传统∶使明白）同我讲话说∶「但以理阿，现在我出来、是要使你有智慧有聪明。

新译本 但9:22 他向我解释，说：“但以理啊！现在我来，要使你有智慧，有聪明。

现代译 但9:22 加百列很清楚地告诉我：「但以理，我来向你解释，让你有智慧能明白。

当代译 但9:22 他对我说：“但以理啊，我来是要帮助你，使你有智慧，能明白上帝的计划。

文理本 但9:22 与我言而诲我曰、但以理欤、今我出而至此、锡尔聪明智慧、

修订本 但9:22 他指教我说："但以理啊，现在我来要使你有智慧，有聪明。

KJV 英 但9:22 And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

NIV 英 但9:22 He instructed me and said to me, "Daniel, I have now come to give you insight and understanding.

主目录 返回顶部

和合本 但9:23 你初恳求的时候，就发出命令，我来告诉你，因你大蒙眷爱，所以你要思想明白这以下的事和异象。

拼音版 但9:23 Nǐ chū kenqiú de shíhou, jiù fāchū mìnglìng, wǒ lái gàosu nǐ, yīn nǐ dà méng juàn aì. suǒyǐ nǐ yào sīxiǎng míngbai zhè yǐxià de shì hé yìxiàng.

吕振中 但9:23 你初恳求的时候、就有神言发出，故此我来告诉你，因为你是大蒙眷爱的；所以你要思想这事，要注意所见的景象。

新译本 但9:23 你开始恳求的时候，就有命令发出。因为你是大蒙眷爱的，所以我来告诉你；你要留意这信息，明白这异象。

现代译 但9:23 你开始向上帝恳求的时候，他就答应你了。他喜爱你，所以我来向你传达他的话。现在请留心听我解释那异象。

当代译 但9:23 你一开始祷告恳求的时候，我就接到命令奉差遣来告诉你这些事。你蒙上帝极大的宠爱，所以你要留心去了解你所见的异象的含义。

文理本 但9:23 尔始祈时、有命出、我则来示尔、盖尔大蒙眷爱、当思维斯事、而明其异象、

修订本 但9:23 你刚开始恳求的时候，就有命令发出。现在我来告诉你，因你是蒙爱的；所以你要思想这事，明白这异象。

KJV 英 但9:23 At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

NIV 英 但9:23 As soon as you began to pray, an answer was given, which I have come to tell you, for you are highly esteemed. Therefore, consider the message and understand the vision:

主目录 返回顶部

和合本 但9:24 为你本国之民和你圣城，已经定了七十个七，要止住罪过，除净罪恶，赎尽罪孽，引进（或作“彰显”）永义，封住异象和预言，并膏至圣者（“者”或作“所”）。

拼音版 但9:24 Wèi nǐ ben guó zhī mín hé nǐ shèng chéng, yǐjing déng le qī shí gè qī. yào zhǐ zhù zuì guō, chú jìng zuìè, shú jǐn zuìniè, yǐnjìn ( huò zuò zhāng xiǎn ) yǒng yì, fēng zhù yìxiàng hé yùyán, bìng gāo zhì shèng zhe ( zhe huò zuò suǒ ).

吕振中 但9:24 「关于你本国人民和你的圣城、已经截定了七十个七，为要结束罪过，了结罪恶，除尽罪孽，引进永久的义，印证（或译∶封住）异象和神言人的话，膏抹至圣之地（或译∶至圣之坛）。

新译本 但9:24 “为你的同胞和你的圣城，已经定了七十个七，要结束过犯，终止罪恶，遮盖罪孽，引进永义，封住异象和预言，并且膏抹至圣所（“至圣所”或译：“至圣者”）。

现代译 但9:24 「七个七十年是上帝所定要解救你同胞和圣城脱离罪恶的时间。那时，他要赦免罪恶，确立永久的正义，使异象和预言实现，圣殿〔或译：祭坛〕得以重新奉献。

当代译 但9:24 七十个七的日子已经定下来，要惩罚耶路撒冷和你的同胞，使他们脱离罪孽，停止作恶，洗净罪污，以带来永恒的公义；又膏抹至圣所，正如先知所宣告的一样。

文理本 但9:24 为尔民与尔圣邑、已定以七日为期、以七十相乘、用是遏过犯、除罪戾、涤愆尤、彰永义、证异象及预言、膏至圣者、

修订本 但9:24 "为你百姓和你圣城，已经定了七十个七，要止住罪过，除净罪恶，赎尽罪孽，引进永恒的公义，封住异象和预言，并膏至圣所。

KJV 英 但9:24 Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

NIV 英 但9:24 "Seventy 'sevens' are decreed for your people and your holy city to finish transgression, to put an end to sin, to atone for wickedness, to bring in everlasting righteousness, to seal up vision and prophecy and to anoint the most holy.

主目录 返回顶部

和合本 但9:25 你当知道、当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。正在艰难的时候，耶路撒冷城连街带濠都必重新建造。

拼音版 但9:25 Nǐ dāng zhīdào, dāng míngbai, cóng chū líng chóngxīn jiànzào Yēlùsǎleng, zhídào yǒu shòu gāo jūn de shíhou, bì yǒu qī gè qī hé liù shí èr gè qī. zhèngzaì jiān nán de shíhou, Yēlùsǎleng chéng lián jiē daì haó dōu bì chóngxīn jiànzào.

吕振中 但9:25 你要知道，要明白，从神谕之发出∶『恢复并重新建耶路撒冷』，直到有受膏之人君的时候、必有七十个七。经历了六十二个七，耶路撒冷必得恢复、重新建造，有广场有濠沟，这又是在困苦时候造的。

新译本 但9:25 你要知道，也要明白，从发出命令恢复和重建耶路撒冷，直到受膏君的时候，必有七个七；又有六十二个七（“必有七个七；又有六十二个七”或译：“必有七个七和六十二个七”），耶路撒冷连广场和濠沟，都必重新建造起来；那是一段困苦的时期。

现代译 但9:25 你要知道，要了解：从颁布复兴重建耶路撒冷的命令到上帝选定的领袖出现，其间必须经过七个七年。耶路撒冷城将重建，有街道和巩固的防御；它将坚立七个六十二年，但那是一段困苦的时期。

当代译 但9:25 你要记着：由重建耶路撒冷的命令发出，直到受膏者弥赛亚的来临，其间有七个七再加上六十二个七的日子。头七个七的日子会异常艰难，然而，耶路撒冷的城墙和街道都要重建。

文理本 但9:25 尔当知觉、自初命复建耶路撒冷、至有受膏之君、必历七日、相乘以七、又历七日、乘以六十二、其邑必复建、且有街有濠、斯时必际困难、

修订本 但9:25 你当知道，当明白，从发出命令恢复并重建耶路撒冷，直到受膏的君出现，必有七个七和六十二个七。耶路撒冷城连街带濠都必在艰难中恢复并重建。

KJV 英 但9:25 Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

NIV 英 但9:25 "Know and understand this: From the issuing of the decree to restore and rebuild Jerusalem until the Anointed One, the ruler, comes, there will be seven 'sevens,' and sixty-two 'sevens.' It will be rebuilt with streets and a trench, but in times of trouble.

主目录 返回顶部

和合本 但9:26 过了六十二个七，那受膏者（“那”或作“有”）必被剪除，一无所有，必有一王的民来毁灭这城和圣所，至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。

拼音版 但9:26 Guō le liù shí èr gè qī, nà ( huò zuò yǒu ) shòu gāo zhe bì beì jiǎnchú, yī wú suǒ yǒu. bì yǒu yī wáng de mín lái huǐmiè zhè chéng hé shèng suǒ, zhì zhōng bì rú hóngshuǐ chōng mò. bì yǒu zhēng zhàn, yīzhí dàodǐ, huāngliáng de shì yǐjing déng le.

吕振中 但9:26 六十二个七之后，必有一位受膏者要被剪除，而一无所有（意难确定）；必有一王将来的人君的兵众来毁灭这城和这圣所。其结局必在横流淹没中；必有争战直到末了；荒凉的事乃是鉄定了的。

新译本 但9:26 六十二个七以后，受膏者必被剪除，一无所有（“一无所有”或译：“不再存在”）；那将要来的领袖的人民必毁灭这城和圣所。结局必像洪水而来；必有争战直到末了；荒凉的事已经定了。

现代译 但9:26 过了这时期，上帝选定的领袖将被枉杀；这城和圣殿将被一个王侯的入侵军队所摧毁。这结局将像洪水冲来，把上帝所准备的战争和毁灭带来。

当代译 但9:26 六十二个七过去之后，受膏者弥赛亚虽然没有犯罪，却要被杀。另有一王要兴起，毁灭这城和圣所，像洪水般将一切淹没。战争和苦难有增无减，直到最后的日子。

文理本 但9:26 七日乘以六十二后、受膏者必见绝、空诸所有、且有一君之民将至、毁城及圣所、其终若为洪水所淹、战鬬至终、荒芜已定、

修订本 但9:26 过了六十二个七，那受膏者被剪除，一无所有；必有一王的百姓来毁灭这城和圣所，它的结局必如洪水冲没。必有战争，一直到末了，荒凉的事已经定了。

KJV 英 但9:26 And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

NIV 英 但9:26 After the sixty-two 'sevens,' the Anointed One will be cut off and will have nothing. The people of the ruler who will come will destroy the city and the sanctuary. The end will come like a flood: War will continue until the end, and desolations have been decreed.

主目录 返回顶部

和合本 但9:27 一七之内，他必与许多人坚定盟约；一七之半，他必使祭祀与供献止息。那行毁坏可憎的（或作“使地荒凉的”）如飞而来，并且有忿怒倾在那行毁坏的身上（或作“倾在那荒凉之地”），直到所定的结局。”

拼音版 但9:27 Yī qī zhī neì, tā bì yǔ xǔduō rén jiāndéng míng yuē. yī qī zhī bàn, tā bì shǐ jìsì yǔ gōng xiàn zhǐxī. nà xíng huǐhuaì ke zēng de ( huò zuò shǐ dì huāngliáng de ) rú fēi ér lái, bìngqie yǒu fèn nù qīng zaì nà xíng huǐhuaì de shēnshang ( huò zuò qīng zaì nà huāngliáng zhī dì ), zhídào suǒ déng de jiéjú.

吕振中 但9:27 一个七之内、他必跟许多人坚定盟约；一个七之一半、他必使宰祭和素祭止息；代替这祭献的（传统∶在翅膀上）必是个可憎者、使圣地荒凉者，直到毁灭之事、鉄定之事、倾倒在那使圣地荒凉者身上为止。」

新译本 但9:27 一七之内，他必和许多人坚立盟约；一七之半，他必使献祭和供物终止；他必在殿里（“殿里”原文作“翼上”）；设立那使地荒凉的可憎的像（“可憎的像”原文是复数），直到指定的结局倾倒在那造成荒凉的人身上。”

现代译 但9:27 那王侯要跟人缔结盟约七年，但是过了叁年半，他就要禁止人献牲祭或供物。那时，那『毁灭性的可憎之物』要被放置在圣殿的最高处，留在那里，一直到那把它放置在那里的人遭遇上帝为他定下的灾难。」

当代译 但9:27 这兴起的王会跟多人订立七年的盟约；但叁年后半，他便会背约，并且禁止犹太人一切献祭和供奉。最可怕的还是那破坏者的出现，他要毁坏这地，使它荒凉；但在上帝的时间和计划中，最后必有愤怒的审判和刑罚倾在这恶者的身上。”

文理本 但9:27 彼与多人将立坚约、历至七日、一七之间、使祭祀与祭品俱息、残贼者藉可憎之翼而来、且有忿怒、倾于行毁灭者、至于所定之末期、

修订本 但9:27 在一七之期，他必与许多人坚立盟约；一七之半，他必使献祭与供献止息。那施行毁灭的可憎之物必立在圣殿里，直到所定的结局倾倒在那行毁灭者的身上。"

KJV 英 但9:27 And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

NIV 英 但9:27 He will confirm a covenant with many for one 'seven.' In the middle of the 'seven' he will put an end to sacrifice and offering. And on a wing of the temple he will set up an abomination that causes desolation, until the end that is decreed is poured out on him."


但以理书第10章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第10章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但10:1 波斯王古列第三年，有事显给称为伯提沙撒的但以理。这事是真的，是指着大争战。但以理通达这事，明白这异象。

拼音版 但10:1 Bōsī wáng Gǔliè dì sān nián, yǒu shì xiǎn gei chēngwèi bǎi tí shā sǎ de Dànyǐlǐ. zhè shì shì zhēn de, shì zhǐ zhe dà zhēng zhàn. Dànyǐlǐ tōngdá zhè shì, míngbai zhè yìxiàng.

吕振中 但10:1 波斯王古列第三年、有神言（或译∶事）启示给名叫伯提沙撒的但以理；这神言（或译∶事）是真的，是有关于大斗争。但以理很注意这神言（或译∶事）；并理会到所见的景象。

新译本 但10:1 波斯王古列第三年，有一个信息启示给那称为伯提沙撒的但以理。这信息是真的，是关于一场大战争；但以理明白这信息，了解这异象。

现代译 但10:1 （塞鲁士作波斯王的第叁年，上帝向又名伯提沙撒的但以理启示一个信息。这信息是真实的，但是很难了解〔或译：那是有关大战争的事〕。但以理在异象中得到解释。）

当代译 但10:1 波斯王塞鲁士在位第叁年，但以理（又名伯提沙撒）看见另一个异象，是关於将来大灾难期间要发生的战争和恐慌的；这次但以理明白异象的意思。

文理本 但10:1 波斯王古列三年、有一事示但以理、称伯提沙撒者、其事诚确、关乎大战、但以理洞悉其事、明此异象、

修订本 但10:1 波斯王居鲁士第三年，有话指示那称为伯提沙撒的但以理。这话是确实的，指着大战争；但以理明白这话，明白这异象。

KJV 英 但10:1 In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

NIV 英 但10:1 In the third year of Cyrus king of Persia, a revelation was given to Daniel (who was called Belteshazzar). Its message was true and it concerned a great war. The understanding of the message came to him in a vision.

主目录 返回顶部

和合本 但10:2 当那时，我但以理悲伤了三个七日。

拼音版 但10:2 Dāng nàshí, wǒ Dànyǐlǐ bēi shāng le sān gè qī rì.

吕振中 但10:2 当那些日子、我但以理悲伤了三个七天。

新译本 但10:2 那时，我但以理悲伤了三个星期。

现代译 但10:2 那时，我—但以理悲伤了叁个礼拜。

当代译 但10:2 我为了这个异象，悲伤了整整叁周。

文理本 但10:2 维时、我但以理忧戚、历三七日、

修订本 但10:2 那时，我－但以理悲伤了三个七日；

KJV 英 但10:2 In those days I Daniel was mourning three full weeks.

NIV 英 但10:2 At that time I, Daniel, mourned for three weeks.

主目录 返回顶部

和合本 但10:3 美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。

拼音版 但10:3 Meiwèi wǒ méiyǒu chī, jiǔ ròu méiyǒu rù wǒde kǒu, ye méiyǒu yòng yóu mǒ wǒde shēn, zhídào mǎn le sān gè qī rì.

吕振中 但10:3 精美的食物我没有吃，酒肉没有入过口，我也都没用过油抹身，直到满了三个七天。

新译本 但10:3 美味的食物我没有吃，肉和酒没有入我的口，我也没有用膏油抹身，整整三个星期。

现代译 但10:3 我整整叁个礼拜没有吃正餐，没有吃肉，没有喝酒，也没有梳头。

当代译 但10:3 在这期间我没有尝过酒肉，没有梳洗，也没有用油沫身。

文理本 但10:3 不御美食、酒肉不入于口、不膏我身、盈三七日之期、

修订本 但10:3 美味我没有吃，酒和肉没有入我的口，也没有用油抹我的身，直到满了三个七日。

KJV 英 但10:3 I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

NIV 英 但10:3 I ate no choice food; no meat or wine touched my lips; and I used no lotions at all until the three weeks were over.

主目录 返回顶部

和合本 但10:4 正月二十四日，我在希底结大河边，

拼音版 但10:4 Zhēngyuè èr shí sì rì, wǒ zaì xī dǐ jié dà hé bian,

吕振中 但10:4 正月二十四日、我在希底结大河边。

新译本 但10:4 正月二十四日，我在底格里斯大河边的时候，

现代译 但10:4 正月二十四日，我站在底格里斯大河边。

当代译 但10:4 一月二十四日，我站在底格里斯河边，

文理本 但10:4 正月二十四日、我在希底结大河之滨、

修订本 但10:4 正月二十四日，我在大河，就是底格里斯河边，

KJV 英 但10:4 And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

NIV 英 但10:4 On the twenty-fourth day of the first month, as I was standing on the bank of the great river, the Tigris,

主目录 返回顶部

和合本 但10:5 举目观看，见有一人身穿细麻衣，腰束乌法精金带。

拼音版 但10:5 Jǔmù guānkàn, jiàn yǒu yī rénshēn chuān xì má yǐ, yào shù wū fǎ jīng jīn daì.

吕振中 但10:5 我举目观看，忽见有一个人穿着细麻服装，腰束乌法黄金带。

新译本 但10:5 我举目观看，看见有一个人身穿细麻衣，腰束乌法纯金的带。

现代译 但10:5 我仰望天空，看见有一个人穿着细麻纱衣服，束着精金做的腰带。

当代译 但10:5 抬头张望，忽然发觉有一个人站在我面前，他身穿麻衣，腰束纯金闪闪生光的带子；

文理本 但10:5 举目而观、见一人衣枲衣、腰束乌法精金、

修订本 但10:5 举目观看，看哪，有一人身穿细麻衣，腰束乌法的纯金腰带。

KJV 英 但10:5 Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

NIV 英 但10:5 I looked up and there before me was a man dressed in linen, with a belt of the finest gold around his waist.

主目录 返回顶部

和合本 但10:6 他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音。

拼音版 但10:6 Tā shēntǐ rú shuǐ cāng yù, miànmào rú shǎndiàn, yǎnmù rú huǒbǎ, shǒu hé jiǎo rú guāngmíng de tóng, shuōhuà de shēngyīn rú dà zhòng de shēngyīn.

吕振中 但10:6 他的身体如黄璧玺，他的面貌如闪电的形状，他的眼睛像火把，他的手臂和腿像明亮的铜那么闪耀；他说话的声音就如蜂拥大众的声音。

新译本 但10:6 他的身像碧玉，面貌像闪电的样子，眼睛像火把，手臂和腿像擦亮的铜那么闪耀，说话的声音像群众喊叫的声音。

现代译 但10:6 他的身体像宝石发光，脸孔像闪电发亮；他的眼睛像火一样闪烁，手臂和腿像擦亮的铜那麽光亮；他的声音宏亮有如群众的呼喊。

当代译 但10:6 他的身体像玉石般发出光泽，面貌如闪电般教人目眩，双眼像火把一样，手脚则像擦亮的铜，声音有如一大群人发出巨大的响声一般。

文理本 但10:6 身若碧玉、面若闪电、目若火炬、手足若磨光之铜、声若群众之声、

修订本 但10:6 他的身体如水苍玉，面貌如闪电，眼目如火把，手臂和脚如明亮的铜，说话的声音像众人的声音。

KJV 英 但10:6 His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

NIV 英 但10:6 His body was like chrysolite, his face like lightning, his eyes like flaming torches, his arms and legs like the gleam of burnished bronze, and his voice like the sound of a multitude.

主目录 返回顶部

和合本 但10:7 这异象惟有我但以理一人看见，同着我的人没有看见，他们却大大战兢，逃跑隐藏，

拼音版 但10:7 Zhè yìxiàng wéiyǒu wǒ Dànyǐlǐ yī rén kànjian, tóng zhe wǒde rén méiyǒu kànjian. tāmen què dàdà zhàn jīng, taópǎo yǐncáng,

吕振中 但10:7 这景象、惟有我但以理独自一人看见，同我在一起的人都没有看见这景象；然而他们却大大颤抖，逃跑去藏匿着。

新译本 但10:7 独有我但以理看见这异象，那些和我在一起的人都没有看见，不过他们却大大惊慌，逃跑躲藏起来了。

现代译 但10:7 只有我一个人看见这异象。跟我在一起的人并没有看见甚麽；可是他们都非常害怕，逃跑躲藏起来。

当代译 但10:7 这异象只有我一人看见，在场的其他人都看不见，但他们因突然而来的恐惧都躲藏起来，

文理本 但10:7 我但以理独见此异象、偕我者未见之、惟大战栗、遁逃自匿、

修订本 但10:7 我－但以理一人看见这异象，跟我一起的人没有看见，却有极大的战兢落在他们身上，他们就逃跑躲避，

KJV 英 但10:7 And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

NIV 英 但10:7 I, Daniel, was the only one who saw the vision; the men with me did not see it, but such terror overwhelmed them that they fled and hid themselves.

主目录 返回顶部

和合本 但10:8 只剩下我一人。我见了这大异象便浑身无力，面貌失色，毫无气力。

拼音版 但10:8 Zhǐ shèngxia wǒ yī rén. wǒ jiàn le zhè dà yìxiàng biān húnshēn wúlì, miànmào shī shǎi, haó wú qì lì.

吕振中 但10:8 只剩下我独自一人；我见了这大景象，便浑身全无余力；我的美貌变色，力气都持不住。

新译本 但10:8 因此，只有我一人留下来；我看见了这大异象，就全身无力，脸色大变，一点力气都没有。

现代译 但10:8 我一个人留在那里，观看这奇异的景象。我一点力气都没有了，脸色大变，没有人能认得我。

当代译 但10:8 只剩下我一人。当我看见这可怖的异象时，浑身无力，脸色苍白。

文理本 但10:8 遗我独在、见此大异象、身力无存、容色灰变、精力尽废、

修订本 但10:8 只剩下我一人。我看见这大异象就浑身无力，面容变色，毫无气力。

KJV 英 但10:8 Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

NIV 英 但10:8 So I was left alone, gazing at this great vision; I had no strength left, my face turned deathly pale and I was helpless.

主目录 返回顶部

和合本 但10:9 我却听见他说话的声音，一听见就面伏在地沉睡了。

拼音版 但10:9 Wǒ què tīngjian tā shuōhuà de shēngyīn, yī tīngjian jiù miàn fú zaì dì chén shuì le.

吕振中 但10:9 我却听见他说话的声音；我一听见他说话的声音，就伏脸、昏昏沉睡──脸伏至地。

新译本 但10:9 我却仍听见他说话的声音；我一听见他说话的声音，就沉睡了，脸伏在地。

现代译 但10:9 一听到他的声音，我就俯伏在地上，失去了知觉。

当代译 但10:9 接着，这人和我说话，我一听见他的声音便倒了下来，面伏在地上昏厥过去。

文理本 但10:9 然我犹闻其言之声、既闻之、则沉睡、面伏于地、

修订本 但10:9 我听见他说话的声音；一听见他说话的声音，我就沉睡，脸伏于地。

KJV 英 但10:9 Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

NIV 英 但10:9 Then I heard him speaking, and as I listened to him, I fell into a deep sleep, my face to the ground.

主目录 返回顶部

和合本 但10:10 忽然，有一手按在我身上，使我用膝和手掌支持微起。

拼音版 但10:10 Hūrán, yǒu yī shǒu àn zaì wǒ shēnshang, shǐ wǒ yòng xī hé shǒuzhǎng zhī chí wēi qǐ.

吕振中 但10:10 忽有一只手跟我接触，使我用膝盖和手掌趴在地上而发抖震颤。

新译本 但10:10 忽然有一只手按在我身上，使我用膝和手掌勉强支持着要站起来。

现代译 但10:10 突然，有一只手扶着我，使我用手和膝支持着；但是我仍然全身发抖。

当代译 但10:10 忽然有一只手搭在我身上，扶我用手掌撑着膝部慢慢站起来。

文理本 但10:10 有手抚我使起、我以膝与掌、抵地而动摇、

修订本 但10:10 看哪，有一只手摸我，使我膝盖和手掌战抖。

KJV 英 但10:10 And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

NIV 英 但10:10 A hand touched me and set me trembling on my hands and knees.

主目录 返回顶部

和合本 但10:11 他对我说：“大蒙眷爱的但以理啊，要明白我与你所说的话，只管站起来，因为我现在奉差遣来到你这里。”他对我说这话，我便战战兢兢地立起来。

拼音版 但10:11 Tā duì wǒ shuō, dà méng juàn aì de Dànyǐlǐ a, yào míngbai wǒ yǔ nǐ suǒ shuō de huà, zhǐguǎn zhàn qǐlai, yīnwei wǒ xiànzaì fèng chāiqiǎn lái dào nǐ zhèlǐ. tā duì wǒ shuō zhè huà, wǒ biàn zhàn zhàn jīng jīng dì lì qǐlai.

吕振中 但10:11 他对我说∶「大蒙眷爱的人、但以理阿，你要注意我对你所说的话，只管站起来，因为我现在是奉差遣来找你的。」他跟我说了这话，我便站起来、直哆嗦。

新译本 但10:11 他对我说：“大蒙眷爱的但以理啊！你应当留意我要对你说的话。你只管站起来，因为我现在奉差遣到你这里来。”他和我说这话的时候，我就战战兢兢地站起来。

现代译 但10:11 天使对我说：「但以理呀，上帝喜爱你！站起来，留心听我向你说的话；我是被差派到你这里来的。」他说完这话，我就站了起来，仍在颤抖。

当代译 但10:11 他对我说：“蒙上帝宠爱的但以理啊，起来留心听我对你说的话，因为我是上帝差派来的。”我便战战兢兢地站起来。

文理本 但10:11 其人谓我曰、大蒙眷爱之但以理欤、我今奉遣就尔、当明我所语尔之言而起立、彼既言此、我则颤然而立、

修订本 但10:11 他对我说："蒙爱的但以理啊，要思想我对你所说的话，只管站起来，因为我现在奉差遣来到你这里。"他对我说这话，我就战战兢兢地站起来。

KJV 英 但10:11 And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

NIV 英 但10:11 He said, "Daniel, you who are highly esteemed, consider carefully the words I am about to speak to you, and stand up, for I have now been sent to you." And when he said this to me, I stood up trembling.

主目录 返回顶部

和合本 但10:12 他就说：“但以理啊，不要惧怕！因为从你第一日专心求明白将来的事，又在你　神面前刻苦己心，你的言语已蒙应允，我是因你的言语而来。

拼音版 但10:12 Tā jiù shuō, Dànyǐlǐ a, búyào jùpà. yīnwei cóng nǐ dì yī rì zhuān xīn qiú míngbai jiānglái de shì, yòu zaì nǐ shén miànqián kè kǔ jǐ xīn, nǐde yányǔ yǐ méng yīngyún. wǒ shì yīn nǐde yányǔ ér lái.

吕振中 但10:12 他就对我说∶「但以理阿，你不要惧怕，因为从你用心求明白这些事、又在你的上帝面前刻苦自己那头一天起，你祷告的话就蒙应允；我就是因你的话而来的。

新译本 但10:12 他又对我说：“但以理啊！不要惧怕，因为自从你第一天决心要明白这些事，又在你的　神面前谦卑自己，你祷告的话已蒙垂听了；我就是因你祷告的话而来的。

现代译 但10:12 於是他说：「但以理呀，不要怕！自从第一天你谦卑地在上帝面前祈求明白这异象的意思，他就垂听你的祷告。我就是来为你解释的。

当代译 但10:12 他说：“但以理，你不用怕，因为你一开始在上帝面前恳求，务要寻求明白异象的含义时，已经蒙他垂听和答允了。我是为此特别奉派来这里见你的。

文理本 但10:12 又谓我曰、但以理欤、勿惧、自尔初日、决志欲明斯事、自卑于尔上帝前、尔言升闻矣、我因尔言而至、

修订本 但10:12 他说："但以理啊，不要惧怕！因为自从第一日你立志要明白，又在你上帝面前刻苦自己，你的话已蒙应允；我就是因你的话而来。

KJV 英 但10:12 Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

NIV 英 但10:12 Then he continued, "Do not be afraid, Daniel. Since the first day that you set your mind to gain understanding and to humble yourself before your God, your words were heard, and I have come in response to them.

主目录 返回顶部

和合本 但10:13 但波斯国的魔君拦阻我二十一日。忽然有大君（就是天使长。二十一节同）中的一位米迦勒来帮助我，我就停留在波斯诸王那里。

拼音版 但10:13 Dàn Bōsī guó de mó jūn lánzǔ wǒ èr shí yī rì. hūrán yǒu dà jūn ( jiù shì tiānshǐ zhǎng. èr shí yī jié tóng ) zhōng de yī wèi Mǐjiā lēi lái bāngzhu wǒ, wǒ jiù tíng liú zaì Bōsī zhū wáng nàli.

吕振中 但10:13 ［但波斯国的护卫天使拦阻了我二十一天；幸亏护卫天使长之中有一位、米迦勒、来帮助我；我才得以抽身离开（传统∶我就留在那里），把他留在波斯王那里。］

新译本 但10:13 但波斯国的护卫天使拦阻我二十一天；后来有护卫天使长中的一位米迦勒来帮助我，我就留他在那里（“我就留他在那里”按照《马索拉抄本》应作“我就被留在那里”；现参照《七十士译本》翻译），和波斯众王在一起。

现代译 但10:13 但是波斯的护国天使拦阻我，使我耽搁了二十一天。由於我单独被留在波斯，有一位天使长米迦勒来帮助我。

当代译 但10:13 可是统治波斯的恶魔拦阻我达二十一日之久，天军长米迦勒出来帮助我，使我能冲出波斯恶魔的重围。

文理本 但10:13 惟波斯国之君、阻我二十一日、而君长之一米迦勒前来助我、我则无庸留于波斯王所、

修订本 但10:13 但波斯国的领袖拦阻了我二十一天。看哪，天使长中的一位米迦勒来帮助我，因为我被留在波斯诸王那里。

KJV 英 但10:13 But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

NIV 英 但10:13 But the prince of the Persian kingdom resisted me twenty-one days. Then Michael, one of the chief princes, came to help me, because I was detained there with the king of Persia.

主目录 返回顶部

和合本 但10:14 现在我来要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。”

拼音版 但10:14 Xiànzaì wǒ lái, yào shǐ nǐ míngbai ben guó zhī mín rìhòu bì zāoyù de shì, yīnwei zhè yìxiàng guān hū hòulái xǔduō de rìzi.

吕振中 但10:14 现在我来是要使你明白你本国之民日后终必遭遇的事，因为这异象还是关于将来许多年日的。」

新译本 但10:14 现在我来是要使你明白日后所要发生在你的同胞身上的事，因为这异象是关于将来许多的年日的。”

现代译 但10:14 我来为你解释将来你同胞所要遭遇的事；这是有关将来的异象。」

当代译 但10:14 现在我要把你的同胞在末后的日子的遭遇告诉你，因为这异象是与将来的许多日子有关的。”

文理本 但10:14 今我来此、俾尔知尔民末日所遭之事、盖此异象、历多日始应也、

修订本 但10:14 现在我来，要使你明白你百姓日后必遭遇的事，因为这异象关乎未来的日子。"

KJV 英 但10:14 Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

NIV 英 但10:14 Now I have come to explain to you what will happen to your people in the future, for the vision concerns a time yet to come."

主目录 返回顶部

和合本 但10:15 他向我这样说，我就脸面朝地，哑口无声。

拼音版 但10:15 Tā xiàng wǒ zhèyàng shuō, wǒ jiù liǎnmiàn zhāo dì, yē kǒu wú shēng.

吕振中 但10:15 他同我说这样话的时候，我脸面朝地，哑口无声。

新译本 但10:15 他和我说这些话的时候，我就脸伏在地，默默无声。

现代译 但10:15 他对我说话的时候，我盯着地上看，哑口无言。

当代译 但10:15 我一面听，一面垂下头，连话也说不出来。

文理本 但10:15 彼以此言告我、我则俯首视地、默尔无言、

修订本 但10:15 他向我这样说，我就脸面朝地，哑口无声。

KJV 英 但10:15 And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

NIV 英 但10:15 While he was saying this to me, I bowed with my face toward the ground and was speechless.

主目录 返回顶部

和合本 但10:16 不料，有一位像人的摸我的嘴唇，我便开口向那站在我面前的说：“我主啊，因见这异象我大大愁苦，毫无气力。

拼音版 但10:16 Búliào, yǒu yī wèi xiàng rén de, mó wǒde zuǐchún, wǒ biàn kāikǒu xiàng nà zhàn zaì wǒ miànqián de shuō, wǒ zhǔ a, yīn jiàn zhè yìxiàng, wǒ dàdà chóukǔ, haó wú qì lì.

吕振中 但10:16 忽有一位像人形相的摸触着我的咀唇，我便开口说话；我向那站在我面前的说∶「大师（同词∶我主）阿，我因见这景象，猛然伤痛，连力气都持不住了。

新译本 但10:16 忽然有一位像人的，摸我的嘴唇，我就开口和那站在我面前的交谈，说：“我主啊！因着这异象，我非常痛苦，毫无气力。

现代译 但10:16 於是那位彷佛像人的天使伸手摸我的嘴唇。我对他说：「先生，这异象使我软弱无力，不断地发抖。

当代译 但10:16 后来，有一位好像人的，用手摸我双唇，我便能开口对站在我面前的说：“主啊，这异象太骇人了，我看后就恐惧无力。

文理本 但10:16 有状若人者扪我唇、我则启口、谓立我前者曰、我主欤、我因异象、忧苦转加我身、精力无存、

修订本 但10:16 看哪，有一位形状像人的，摸我的嘴唇，我就开口说话，向那站在我面前的说："我主啊，因这异象使我感到剧痛，毫无气力。

KJV 英 但10:16 And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

NIV 英 但10:16 Then one who looked like a man touched my lips, and I opened my mouth and began to speak. I said to the one standing before me, "I am overcome with anguish because of the vision, my lord, and I am helpless.

主目录 返回顶部

和合本 但10:17 我主的仆人怎能与我主说话呢？我一见异象就浑身无力，毫无气息。”

拼音版 但10:17 Wǒ zhǔ de púrén zen néng yǔ wǒ zhǔ shuōhuà ne. wǒ yī jiàn yìxiàng jiù húnshēn wúlì, haó wú qìxī.

吕振中 但10:17 大师（同词∶我主）的仆人怎能同大师（同词∶我主）说话呢？我，我现在一点力量都没有了；连气息都没有留下呢！」

新译本 但10:17 我主的仆人怎能和我主说话呢？我现在全身无力，没有气息。”

现代译 但10:17 我像一个奴隶站在主人面前；我怎能跟你说话呢？我已经没有力气，没有气息了。」

当代译 但10:17 我这样卑微的人怎配跟你说话呢？我现在一点气力也没有，连呼吸也感到困难。”

文理本 但10:17 我主之仆、焉得与我主言乎、斯时我力尽废、我气俱无、

修订本 但10:17 我主的仆人怎能跟我主说话呢？我现在浑身无力，毫无气息。"

KJV 英 但10:17 For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

NIV 英 但10:17 How can I, your servant, talk with you, my lord? My strength is gone and I can hardly breathe."

主目录 返回顶部

和合本 但10:18 有一位形状像人的又摸我，使我有力量。

拼音版 但10:18 Yǒu yī wèi xíngzhuàng xiàng rén de yòu mó wǒ, shǐ wǒ yǒulì liáng.

吕振中 但10:18 有一位形状像人的又来摸触着我，加强我的力气。

新译本 但10:18 那位像人的再摸我，使我有力量。

现代译 但10:18 他再一次扶住我，使我恢复了力气。

当代译 但10:18 於是，那位好像人的再次摸我，使我恢复气力。

文理本 但10:18 又有状若人者抚我、壮我、

修订本 但10:18 有一位形状像人的再一次摸我，使我有力量。

KJV 英 但10:18 Then there came again and touched me one like the appearance of a man, and he strengthened me,

NIV 英 但10:18 Again the one who looked like a man touched me and gave me strength.

主目录 返回顶部

和合本 但10:19 他说：“大蒙眷爱的人哪，不要惧怕，愿你平安，你总要坚强！”他一向我说话，我便觉得有力量，说：“我主请说，因你使我有力量。”

拼音版 但10:19 Tā shuō, dà méng juàn aì de rén nǎ, búyào jùpà, yuàn nǐ píngān. nǐ zǒng yào jiān qiáng. tā yī xiàng wǒ shuōhuà, wǒ biàn juéde yǒulì liáng, shuō, wǒ zhǔ qǐng shuō, yīn nǐ shǐ wǒ yǒulì liáng.

吕振中 但10:19 他说∶「大蒙眷爱的人哪，你不要惧怕！愿你安心！你要刚强，要刚强！」他一跟我说话，我便觉得坚强起来；我就说∶「大师（同词∶我主）请说，因为你已加强我的力气了。」

新译本 但10:19 他说：“大蒙眷爱的人哪！不要惧怕，愿你平安，你要大大刚强。”他和我说话的时候，我就刚强起来；于是我说：“我主请说，因为你刚强了我。”

现代译 但10:19 他说：「上帝喜爱你；你用不着焦急，也不要怕。」他说完这话，我更觉得有力了。我说：「先生，你使我的力气恢复了；请说你要告诉我的话吧！」

当代译 但10:19 他对我说：“不要怕，你是得上帝宠爱的；镇定些，要刚强勇敢。”他和我说话的时候，我便刚强起来，对他说：“我主，有话请说吧，因为你使我得着力量。”

文理本 但10:19 曰、大蒙眷爱者欤、勿惧、愿尔平康、强乃心、壮乃志、彼与我言、我则得力、曰、请我主言之、以尔壮我也、

修订本 但10:19 他说："蒙爱的人哪，不要惧怕，愿你平安！你要刚强！要刚强！"他一对我说话，我就觉得有力量，说："我主请说，因你使我有力量。"

KJV 英 但10:19 And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

NIV 英 但10:19 "Do not be afraid, O man highly esteemed," he said. "Peace! Be strong now; be strong." When he spoke to me, I was strengthened and said, "Speak, my lord, since you have given me strength."

主目录 返回顶部

和合本 但10:20 他就说：“你知道我为何来见你吗？现在我要回去与波斯的魔君争战，我去后，希腊（原文作“雅完”）的魔君必来。

拼音版 但10:20 Tā jiù shuō, nǐ zhīdào wǒ wèihé lái jiàn nǐ ma. xiànzaì wǒ yào huí qù yǔ Bōsī de mó jūn zhēng zhàn, wǒ qù hòu, xī là ( yuánwén zuò Yǎwán ) de mó jūn bì lái.

吕振中 但10:20 他就说∶「你知道我为什么来找你么？现在我要回去跟波斯的护卫天使争战；我出战完了，你看吧，希腊（原文∶雅完）的护卫天使就必来。

新译本 但10:20 他说：“现在我要回去和波斯的护卫天使作战；我一离去，希腊的护卫天使就要来。但你知道我为什么到你这里来吗？

现代译 但10:20 他说：「你知道我为甚麽到这里来吗？我来是要把真理书上所写的启示给你。现在我必须回去，跟波斯的护国天使作战。以后，希腊的护国天使要出现。除了守护以色列的天使米迦勒，没有人能帮助我〔希伯来文加一句：我在米底亚人大流士元年〕。

当代译 但10:20 他回答说：“你知道我为甚麽要来吗？我来是要把记录在‘真理的书’上的事告诉你，现在我要回去与波斯的恶魔打仗；我离开之后，希腊的恶魔必会乘虚而入，只有天军长米迦勒能助我一臂之力，去抵挡这两个恶魔。”

文理本 但10:20 彼曰、我之诣尔、尔知其故乎、今我将返、与波斯之君战、我既去、希腊之君必至、

修订本 但10:20 他说："你知道我为什么到你这里来吗？现在我要回去与波斯的领袖争战，我去了之后，看哪，希腊的领袖必来。

KJV 英 但10:20 Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

NIV 英 但10:20 So he said, "Do you know why I have come to you? Soon I will return to fight against the prince of Persia, and when I go, the prince of Greece will come;

主目录 返回顶部

和合本 但10:21 但我要将那录在真确书上的事告诉你，除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。”

拼音版 但10:21 Dàn wǒ yào jiāng nà lù zaì zhēn què shū shang de shì gàosu nǐ. chúle nǐmen de dà jūn Mǐjiā lēi zhī waì, méiyǒu bāngzhu wǒ dǐdǎng zhè liǎng mó jūn de.

吕振中 但10:21 然而我必将那记录在真确书上的事告诉你；除了你们的护卫天使长米迦勒之外，没有一个同我并肩来加强我、以抵挡他们的。

新译本 但10:21 我来是要把那记录在真理书上的事告诉你。除了你们的护卫天使米迦勒之外，没有一个帮助我，和我一起抵挡他们。”

现代译 但10:21 他说：「你知道我为甚麽到这里来吗？我来是要把真理书上所写的启示给你。现在我必须回去，跟波斯的护国天使作战。以后，希腊的护国天使要出现。除了守护以色列的天使米迦勒，没有人能帮助我〔希伯来文加一句：我在米底亚人大流士元年〕。

当代译 但10:21 他回答说：“你知道我为甚麽要来吗？我来是要把记录在‘真理的书’上的事告诉你，现在我要回去与波斯的恶魔打仗；我离开之后，希腊的恶魔必会乘虚而入，只有天军长米迦勒能助我一臂之力，去抵挡这两个恶魔。”

文理本 但10:21 惟真经所载者、我将示尔、除尔君米迦勒外、无有奋勇、助我御之者也、

修订本 但10:21 但我要将那记录在真理之书上的话告诉你。除了你们的天使米迦勒之外，没有人帮助我抵挡他们。"

KJV 英 但10:21 But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

NIV 英 但10:21 but first I will tell you what is written in the Book of Truth. (No one supports me against them except Michael, your prince.


但以理书第11章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第11章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但11:1 又说：“当玛代王大利乌元年，我曾起来扶助米迦勒，使他坚强。

拼音版 但11:1 Yòu shuō, dāng Mǎdaì wáng Dàlìwū yuán nián, wǒ céng qǐlai fúzhù Mǐjiā lēi, shǐ tā jiān qiáng.

吕振中 但11:1 我、我在玛代人大利乌（七十子作∶古列）元年，米迦勒（传统∶我）就站立起来，以加强我（传统∶他）的力气，以帮助我（传统∶他）了。

新译本 但11:1 “玛代人大利乌王第一年，我曾经起来帮助米迦勒，使他坚强。

现代译 但11:1 他〔希伯来文作：我〕担负了帮助我，护卫我的责任。

当代译 但11:1 他继续说：“玛代王大利乌元年，我奉派去帮助米迦勒，使他坚强。

文理本 但11:1 玛代王大利乌元年、我尝兴起、助而壮之、

修订本 但11:1 "至于我，当玛代的大流士元年，我曾起来扶助米迦勒，使他坚强。

KJV 英 但11:1 Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

NIV 英 但11:1 And in the first year of Darius the Mede, I took my stand to support and protect him.)

主目录 返回顶部

和合本 但11:2 现在我将真事指示你，波斯还有三王兴起，第四王必富足远胜诸王，他因富足成为强盛，就必激动大众攻击希腊国。

拼音版 但11:2 Xiànzaì wǒ jiāng zhēn shì zhǐshì nǐ, Bōsī hái yǒu sān wáng xīngqǐ, dì sì wáng bì fùzú yuǎn shēng zhū wáng. tā yīn fùzú chéngwéi qiángshèng, jiù bì jīdòng dà zhòng gōngjī xī là guó.

吕振中 但11:2 「现在我把真确的事告诉你。波斯还有三个王要立起来；第四个必取得财富，富裕大过诸王；他既因富足而强盛，就必全面激动希腊国。

新译本 但11:2 现在我要把真理告诉你。看哪！在波斯还有三个王要兴起；第四个王必非常富有，远超过所有的王；他因富足成为强盛以后，就必煽动众民攻击希腊国。

现代译 但11:2 我现在要告诉你的话是真实的。」那天使说：「还有叁个王要统治波斯，以后有第四个王。这第四个王比其他的王更富有。在他最有权势、最富强的时候，他要向希腊国挑战。

当代译 但11:2 现在我要告诉你有关将来的事：波斯将再有叁王兴起，但接下来第四位王的财富必远胜前叁王。当他财富鼎盛的时候便施计去攻打希腊。

文理本 但11:2 今我以真实示尔、波斯国犹有三王崛兴、其四者较为富饶、迨其因富而强、则怂恿群众、以攻希腊国、

修订本 但11:2 现在我要指示你确实的事。"看哪，波斯还有三个王要兴起，第四王必富足远胜诸王。他因富足成为强盛，就煽动各国攻击希腊国。"

KJV 英 但11:2 And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

NIV 英 但11:2 "Now then, I tell you the truth: Three more kings will appear in Persia, and then a fourth, who will be far richer than all the others. When he has gained power by his wealth, he will stir up everyone against the kingdom of Greece.

主目录 返回顶部

和合本 但11:3 必有一个勇敢的王兴起，执掌大权，随意而行。

拼音版 但11:3 Bì yǒu yī gè yǒnggǎn de wáng xīngqǐ, zhí zhǎng dà quán, suíyì ér xíng.

吕振中 但11:3 必有一个英勇的王要立起来，执掌大权而统治，任意而行。

新译本 但11:3 后来必有一个英勇的王兴起，他必执掌大权，任意而行。

现代译 但11:3 「然后有一个勇猛的王要出现；他将随心所欲地统治庞大的帝国。

当代译 但11:3 但希腊也有一位勇武的王兴起，他要统治一个庞大的国度，他所计划的一切都必成功。

文理本 但11:3 将有英勇之王崛兴、以大权施治、随意而行、

修订本 但11:3 必有一个勇敢的王兴起，执掌大权，随意而行。

KJV 英 但11:3 And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

NIV 英 但11:3 Then a mighty king will appear, who will rule with great power and do as he pleases.

主目录 返回顶部

和合本 但11:4 他兴起的时候，他的国必破裂，向天的四方（“方”原文作“风”）分开，却不归他的后裔，治国的权势也都不及他，因为他的国必被拔出，归与他后裔之外的人。

拼音版 但11:4 Tā xīngqǐ de shíhou, tāde guó bì pòliè, xiàng tiān de sìfāng ( fāng yuánwén zuò fēng ) fēnkāi, què bú guī tāde hòuyì, zhì guó de ye dōu bú jí tā. yīnwei tāde guó bì beì bá chū, guīyǔ tā hòuyì zhī waì de rén.

吕振中 但11:4 他一立起来，他的国就破裂，向天的四方而分裂，却不归于他的后代；分裂的也比不上他所执掌的统治权；因为他的国必被拔出，归与他后代以外的人。

新译本 但11:4 他兴起的时候，他的国就破裂，向天的四方（“四方”原文作“四风”）分开，却不归给他的后代，国势也不及他掌权的时候；因为他的国必被拔出，归给他后代以外的人。

现代译 但11:4 但是，当他的权势到达最高峰的时候，他的帝国就要瓦解，分裂成四部份。他的后代不能继承他的王位，他的王国将由别人统治，但是不如他统治时那样强盛。

当代译 但11:4 不过，正当他的国力达到颠峰的时候，却要分裂成为四个弱小的国家，它们既不由他的后代统治，也不在他的权力范围之内。这是因为他的国注定要四分五裂，归外人管理。”

文理本 但11:4 彼既兴起、其国乃裂、依天之四风而分之、不传其裔、其权不如昔日、盖其国必见拔、归于外人、

修订本 但11:4 他正兴起的时候，他的国必瓦解，向天的四方t裂开，却不归他的后裔，也不如他当年统治的权威；他的国必被拔出，归给他后裔之外的人。

KJV 英 但11:4 And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

NIV 英 但11:4 After he has appeared, his empire will be broken up and parceled out toward the four winds of heaven. It will not go to his descendants, nor will it have the power he exercised, because his empire will be uprooted and given to others.

主目录 返回顶部

和合本 但11:5 南方的王必强盛，他将帅中必有一个比他更强盛，执掌权柄，他的权柄甚大。

拼音版 但11:5 Nánfāng de wáng bì qiángshèng, tā jiāng shuaì zhōng bì yǒu yī gè bǐ tā gēng qiángshèng, zhí zhǎngquán bǐng, tāde quánbǐng shén dà.

吕振中 但11:5 「南方的王必然强盛；他将帅中必有一个强盛过他，并要施行统治∶他的统治权的确是大的统治权。

新译本 但11:5 “南方的王必强盛，他的将领中必有一个比他更强盛的，这人必掌权，他的权势很大。

现代译 但11:5 「埃及王将强大，可是他的将领中有一个比他更强大的要出现，他将统治更大的王国。

当代译 但11:5 南方的王势力强盛；可是，却被手下一名将领篡了位，但国势比他更强。

文理本 但11:5 南方之王、与其军长之一俱强、惟此军长、较之尤强、而秉国钧、其权甚大、

修订本 但11:5 "南方的王必强盛，他的将帅中必有一个比他更强，执掌权柄，权柄甚大。

KJV 英 但11:5 And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

NIV 英 但11:5 "The king of the South will become strong, but one of his commanders will become even stronger than he and will rule his own kingdom with great power.

主目录 返回顶部

和合本 但11:6 过些年后，他们必互相连合，南方王的女儿必就了北方王来立约，但这女子帮助之力存立不住，王和他所倚靠之力也不能存立，这女子和引导她来的，并生她的，以及当时扶助她的，都必交与死地。

拼音版 但11:6 Guō xiē nián hòu, tāmen bì hùxiāng lián hé, nánfāng wáng de nǚér bì jiù le bei fāng wáng lái lì yuē. dàn zhè nǚzi bāngzhu zhī lì cún lì bù zhù, wáng hé tā suǒ yǐkào zhī lì ye bùnéng cún lì. zhè nǚzi hé yǐndǎo tā lái de, bìng shēng tāde, yǐjí dāngshí fúzhù tāde, dōu Bìjiāo yú sǐdì.

吕振中 但11:6 过了几年，他们必彼此联盟；南方王的女儿必于归于北方王、以完成妥当的合约；但这女子手臂之力都持不住了；她的后裔（传统∶她的手臂）也站立不住；她和陪伴她来的、跟她的孩子（传统∶跟生她的）和她的丈夫（传统∶和那拥有她的）都必被交出于死地。

新译本 但11:6 过了多年，南方王的女儿必到北方王那里去修好，他们必互相结盟。但这女子的势力必存留不住；王和他的势力也站立不住；她连同那些带她来的、那生她的，和那帮助她的，都被交出处死。

现代译 但11:6 许多年后，埃及王要跟叙利亚王结盟，把女儿嫁给他。但这联盟不会维持长久。她和她丈夫、孩子〔希伯来文是：父亲〕，以及跟她一起去的仆人都要被杀。

当代译 但11:6 几年之后，南方的王与北方的王联盟。南方王的女儿下嫁北方王，作为和平条件；可是，她非但不能影响北方王，反而失宠，连她的大使、儿子和父王，都遭受歧视。

文理本 但11:6 越数年、彼此结盟、南方之公主、将归于北方之王、以图敦睦、而公主之力必不久、北王之权亦不存、公主及其侍从、与生之者、暨当时助之者俱被陷焉、

修订本 但11:6 过了几年，他们必结盟，南方王的女儿必来到北方王那里，使约生效；但这女子不能保留实力，王的力量也未能存留。这女子、带她来的、生她的和当时扶助她的必被杀害。

KJV 英 但11:6 And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

NIV 英 但11:6 After some years, they will become allies. The daughter of the king of the South will go to the king of the North to make an alliance, but she will not retain her power, and he and his power will not last. In those days she will be handed over, together with her royal escort and her father and the one who supported her.

主目录 返回顶部

和合本 但11:7 但这女子的本家（本家原文作根）必另生一子（子原文作枝）继续王位，他必率领军队进入北方王的保障，攻击他们，而且得胜。

拼音版 但11:7 Dàn zhè nǚzi de ben jiā ( yuánwén zuò gēn ) bì Lìng shēng yī zǐ ( zǐ yuánwén zuò zhī ) jìxù wáng wèi, tā bì shuaìlǐng jūnduì jìnrù bei fāng wáng de bǎo zhàng, gōngjī tāmen, érqie déshèng.

吕振中 但11:7 「当那些时候（此短句原在第六节之末）、这女子的根儿上必有一根枝子要立起来、接替他的位子；他必来到外郭（传统∶军队），进入北方王的保障，同他们周旋，而强过他们。

新译本 但11:7 但这女子的本家（“本家”原文作“根”）必另有一个儿子（“儿子”原文作“枝子”）兴起，继承父位；他必来攻击北方王的军队，进入北方王的堡垒，攻打他们，而且得胜。

现代译 但11:7 不久，她的一个亲戚要作王，并攻击叙利亚王的军队，侵入他们的堡垒，击败他们。

当代译 但11:7 后来，她的弟弟继任南方王，就发动战争攻击北方王，

文理本 但11:7 惟自公主本族、将挺生一人、以嗣其位、统率军旅、入北王之保障、攻而胜之、

修订本 但11:7 但从这女子的本家必另有一子接续王位，他要率领军队进入北方王的堡垒，攻击他们，而且得胜，

KJV 英 但11:7 But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

NIV 英 但11:7 "One from her family line will arise to take her place. He will attack the forces of the king of the North and enter his fortress; he will fight against them and be victorious.

主目录 返回顶部

和合本 但11:8 并将他们的神像和铸成的偶像，与金银的宝器掠到埃及去。数年之内，他不去攻击北方的王。

拼音版 但11:8 Bìng jiāng tāmende shénxiàng hé zhù chéng de ǒuxiàng, yǔ jīn yín de bǎo qì lüè dào Aijí qù. shǔ nián zhī neì, tā bú qù gōngjī bei fāng de wáng.

吕振中 但11:8 连他们的神像、同铸像、同宝器、不拘是银的、是金的、都掳掠到埃及去；于是他几年以内也站着不动、不去攻击北方之王。

新译本 但11:8 他又把他们的神像、铸成的偶像，连同金银的宝器，都一起掳掠到了埃及去。此后数年之久，他不再去攻击北方王。

现代译 但11:8 他要把他们的神像和神殿里的金器、银器都带回埃及。过了几年的太平日子后，

当代译 但11:8 掠走北方王的神像和贵重的金器、银碟等。以后数年内，南方王不再去攻击北方王。

文理本 但11:8 掠其神像铸像、金银宝器、携至埃及、数年之间、不攻北王、

修订本 但11:8 把他们的神像和铸成的偶像，与金银宝器都掳掠到埃及去。数年之内，他不去攻击北方的王。

KJV 英 但11:8 And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

NIV 英 但11:8 He will also seize their gods, their metal images and their valuable articles of silver and gold and carry them off to Egypt. For some years he will leave the king of the North alone.

主目录 返回顶部

和合本 但11:9 北方的王（原文作“他”）必入南方王的国，却要仍回本地。

拼音版 但11:9 Bei fāng de wáng ( yuán wén zuò tā ) bì rù nánfāng wáng de guó, què yào réng huí ben dì.

吕振中 但11:9 北方的王（原文∶他）必进入南方王的国，却要仍回本地。

新译本 但11:9 后来北方王必侵入南方王的国土，然后撤退归回本国。

现代译 但11:9 叙利亚王将入侵埃及，但终於要被迫撤退。

当代译 但11:9 北方王却乘机反攻南方王，但很快便要退回本国。

文理本 但11:9 厥后、北王必侵南王之境、而返故土、

修订本 但11:9 北方的王必侵入南方王的国土，但却要撤回本地。

KJV 英 但11:9 So the king of the south shall come into his kingdom, and shall return into his own land.

NIV 英 但11:9 Then the king of the North will invade the realm of the king of the South but will retreat to his own country.

主目录 返回顶部

和合本 但11:10 北方王（原文作“他”）的二子必动干戈，招聚许多军兵，这军兵前去，如洪水泛滥，又必再去争战，直到南方王的保障。

拼音版 但11:10 Bei fāng wáng ( yuánwén zuò tā ) de èr zǐ bì dòng gān gē, zhāo jù xǔduō jūn bīng. zhè jūn bīng qián qù, rú hóngshuǐ fànlàn, yòu bì zaì qù zhēng zhàn, zhídào nánfāng wáng de bǎo zhàng.

吕振中 但11:10 「北方王（原文∶他）的两个儿子必动起武，聚集大队蜂拥军兵；这军兵必前进直往、如大水泛滥，棋流漫过，重复动武，直到对方的保障。

新译本 但11:10 “北方王的众子必备战，招集大军；这大军前进，如洪水泛滥，横扫南方王的国土；之后他又再去争战，直到南方王的堡垒。

现代译 但11:10 「叙利亚的王子们将备战，召集庞大的军队。其中的一个王子要像洪水一样冲击敌人的堡垒。

当代译 但11:10 之后，北方王的儿子们蠢蠢欲动，召集猛将组织军队发动战争，排山倒海般直捣南方王的堡垒。

文理本 但11:10 其子备战、大集军旅而来、势若洪水泛滥、以攻南王之保障、

修订本 但11:10 "北方王的儿子们必动干戈，招聚许多军兵。他要前进，如洪水泛滥；要再度争战，直捣南方王的堡垒。

KJV 英 但11:10 But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

NIV 英 但11:10 His sons will prepare for war and assemble a great army, which will sweep on like an irresistible flood and carry the battle as far as his fortress.

主目录 返回顶部

和合本 但11:11 南方王必发烈怒，出来与北方王争战，摆列大军，北方王的军兵必交付他手。

拼音版 但11:11 Nánfāng wáng bì fā liè nù, chūlai yǔ bei fāng wáng zhēng zhàn, bǎi liè dà jūn. bei fāng wáng de jūn bīng Bìjiāofù tā shǒu.

吕振中 但11:11 南方王必愤激恼怒，出来同北方王争战；北方王（原文∶他）必兴举大军，但这大军必被交付于南方王（原文∶他）手中。

新译本 但11:11 南方王必发大怒，出来和北方王交战；北方王必摆列大军，但这大军必交在南方王的手里。

现代译 但11:11 埃及王将在盛怒下领军作战，攻打叙利亚王，俘掳他庞大的军队。

当代译 但11:11 南方王大怒，於是整顿兵马出来迎战。他的军队实力强大，终於击败北方王和他的全军。

文理本 但11:11 南王震怒而出、陈列大军、与北王战、北军付于其手、

修订本 但11:11 南方王必发烈怒，出来与北方王争战，摆列大军；北方王的军兵必败在南方王的手下。

KJV 英 但11:11 And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

NIV 英 但11:11 "Then the king of the South will march out in a rage and fight against the king of the North, who will raise a large army, but it will be defeated.

主目录 返回顶部

和合本 但11:12 他的众军高傲，他的心也必自高，他虽使数万人仆倒，却不得常胜。

拼音版 但11:12 Tāde zhòng jūn gāo ào, tāde xīn ye bì zì gāo. tā suī shǐ shǔ wàn rén pú dǎo, què bùdé cháng shēng.

吕振中 但11:12 大军既被扫荡，南方王（原文∶他）心就高傲；他虽使几万人仆倒，却不显出太强猛。

新译本 但11:12 这大军被扫除以后，南方王就心高气傲；他虽然使千万人倒毙，他的胜利却不能持久。

现代译 但11:12 埃及王将因歼灭敌军获胜而非常骄傲，可是他的胜利不能持久。

当代译 但11:12 南方王因这场战争获胜，杀敌众多，就骄傲狂妄；其实他的胜利只不过是很短暂罢了。

文理本 但11:12 既集其众、心则骄侈、仆敌数万、而不终强、

修订本 但11:12 这大军既被扫荡，南方王的心就自高；他虽使万人仆倒，却不能保持胜利。

KJV 英 但11:12 And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

NIV 英 但11:12 When the army is carried off, the king of the South will be filled with pride and will slaughter many thousands, yet he will not remain triumphant.

主目录 返回顶部

和合本 但11:13 北方王必回来摆列大军，比先前的更多，满了所定的年数，他必率领大军，带极多的军装来。

拼音版 但11:13 Bei fāng wáng bì huí lái bǎi liè dà jūn, bǐ xiānqián de gèng duō. mǎn le suǒ déng de nián shǔ, tā bì shuaìlǐng dà jūn, daì jí duō de jūn zhuāng lái.

吕振中 但11:13 北方王必再兴举大军，比先前的更多；过了几年（传统∶过了时候年数），他必率领大军队，带着许多军队装备前进直往。

新译本 但11:13 北方王必再招聚大军，比先前的更多；时机成熟的时候，他就率领装备好了的大军而来。

现代译 但11:13 「叙利亚王将回国结集比以前更多更强大的军队；时机一到，他要率领装备良好的强大军队回来。

当代译 但11:13 数年后，北方王要卷土重来，阵容比前更鼎盛，实力也更加强。

文理本 但11:13 北王还、复集军旅、较前尤众、越数年、率大军及辎重甚多而至、

修订本 但11:13 "北方王要再度摆列大军，比先前更多。过了几年，他必率领大军，带极多的装备而来。

KJV 英 但11:13 For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

NIV 英 但11:13 For the king of the North will muster another army, larger than the first; and after several years, he will advance with a huge army fully equipped.

主目录 返回顶部

和合本 但11:14 那时，必有许多人起来攻击南方王，并且你本国的强暴人必兴起，要应验那异象，他们却要败亡。

拼音版 但11:14 Nàshí, bì yǒu xǔduō rén qǐlai gōngjī nánfāng wáng, bìngqie nǐ ben guó de qiángbào rén bì xīngqǐ, yào yìngyàn nà yìxiàng, tāmen què yào baì wáng.

吕振中 但11:14 「那时必有许多人站立起来攻击南方王，你本国人民中的暴徒也必挺身而起，要使那异象得实现；然而他们却必败倒。

新译本 但11:14 “那时，必有许多人起来攻击南方王，并且你同胞中的强暴人必挺身而起，要使那异象应验，但他们必失败。

现代译 但11:14 那时，将有许多人背叛埃及王。但以理呀，你同胞中有些暴徒也会背叛，使异象实现；但他们将被击败。

当代译 但11:14 另有一国会和他联盟，合攻南方王。你本国的民中有些暴徒也参与，这正应验了先知的预言。但他们必不会成功。

文理本 但11:14 其时将有多人、起攻南王、民中强暴者亦起、欲使异象得应、然必陨亡、

修订本 但11:14 那时，必有许多人起来攻击南方王，并且你百姓中的残暴人要兴起，应验异象，他们却要败亡。

KJV 英 但11:14 And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

NIV 英 但11:14 "In those times many will rise against the king of the South. The violent men among your own people will rebel in fulfillment of the vision, but without success.

主目录 返回顶部

和合本 但11:15 北方王必来筑垒攻取坚固城。南方的军兵必站立不住，就是选择的精兵（精兵原文作民）也无力站住。

拼音版 但11:15 Bei fāng wáng bì lái zhú lei gōng qǔ jiāngù chéng. nánfāng de jūn bīng bì zhàn lì bù zhù, jiù shì xuǎnzé de jīng bīng ( jīng bīng yuánwén zuò mín ) ye wúlì zhàn zhù.

吕振中 但11:15 北方王必来，倒土堆攻取堡垒城。南方的兵力必站立不住；就是精选的兵众也无力站住。

新译本 但11:15 北方王必来，堆土筑垒攻取坚固城。南方的军力必抵挡不住，甚至精锐的部队也无力抵抗。

现代译 但11:15 叙利亚王要围攻并占领设防的城镇；埃及最精锐的军队也不能抵抗。

当代译 但11:15 北方王和他的盟国一同围攻南方王坚固的堡垒，将它们攻陷。

文理本 但11:15 于是北王必至、筑营垒、取坚城、南方之军、不能御之、其选兵亦无力以御焉、

修订本 但11:15 北方王必来建土堆攻取坚固城，南方的军兵抵挡不住，就是精选的部队也无力抵挡；

KJV 英 但11:15 So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

NIV 英 但11:15 Then the king of the North will come and build up siege ramps and will capture a fortified city. The forces of the South will be powerless to resist; even their best troops will not have the strength to stand.

主目录 返回顶部

和合本 但11:16 来攻击他的必任意而行，无人在北方王（原文作“他”）面前站立得住。他必站在那荣美之地，用手施行毁灭。

拼音版 但11:16 Lái gōngjī tāde, bì rènyì ér xíng, wú rén zaì bei fāng wáng ( yuánwén zuò tā ) miànqián shān lì dé zhù. tā bì zhàn zaì nà róng mei zhī dì, yòng shǒu shīxíng huǐmiè.

吕振中 但11:16 那来攻击他的必任意而行；没有人在北方王（原文∶他）面前站立得住；北方王（原文∶他）必站在那华美之地∶其全部（传统∶毁灭）都在他手中。

新译本 但11:16 那来攻击南方王的，必任意而行；没有人能在他面前站立得住；他必站在那荣美之地，手握毁坏之权。

现代译 但11:16 从叙利亚来的侵略者将横行无忌，没有人能反抗。他将占据那应许之地，完全控制了它。

当代译 但11:16 北方王乘势进攻，所向无敌，甚至侵占‘荣美之地’以色列，大肆抢掠。

文理本 但11:16 来攻之者、随意而行、无能御之、彼必立于荣美之地、手操毁灭之权、

修订本 但11:16 前来攻击南方王的必任意而行，无人在北方王面前站立得住。他要站在那佳美之地，用手施行毁灭。

KJV 英 但11:16 But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

NIV 英 但11:16 The invader will do as he pleases; no one will be able to stand against him. He will establish himself in the Beautiful Land and will have the power to destroy it.

主目录 返回顶部

和合本 但11:17 他必定意用全国之力而来，立公正的约，照约而行，将自己的女儿给南方王为妻，想要败坏他（或作“埃及”），这计却不得成就，与自己毫无益处。

拼音版 但11:17 Tā bìdéng yì yòng quán guó zhī lì ér lái, lì gōng zhēng de yuē, zhào yuē ér xíng, jiāng zìjǐ de nǚér gei nánfāng wáng wèi qī, xiǎng yào baìhuaì tā ( huò zuò Aijí ), zhè jì què bùdé chéngjiù, yǔ zìjǐ haó wúyì chù.

吕振中 但11:17 他必硬着头皮用他全国之力而来；（系经点窜翻译的）同南方王（原文∶他）立妥当的合约，加以实行，（系经点窜翻译的）将自己的女儿（传统∶将妇人们的女儿。叙利亚作∶男人们┅┅七十子作∶男人┅┅）给南方王（原文∶他）为妻，要使南国（原文∶她）败坏；但这计谋（原文∶她）却不能树立功效，也对自己毫无益处。

新译本 但11:17 他决意倾全国的力量而来，但他先和南方王修好，把自己的女儿给南方王为妻，好毁灭南国；可是他的计划没有成功，他自己也得不到什么好处。

现代译 但11:17 「叙利亚王将计划出动全军远征埃及。为了要消灭埃及，他想先跟埃及结盟，把自己的女儿〔或译：少女〕嫁过去；可是他的计划不会成功。

当代译 但11:17 他的计谋就是先征服南方王，然后和他订立盟约，将自己的女儿嫁给他作为内应；但这计划必然失败。

文理本 但11:17 决志以其全国之力而至、与之修好、以女妻之、欲倾其国、然其计不成、无所裨益、

修订本 但11:17 "他必定意倾全国之力而来，与南方王订约，把自己的女儿给南方王为妻，企图败坏他的国度。这计谋却未得逞，自己也得不到好处。

KJV 英 但11:17 He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

NIV 英 但11:17 He will determine to come with the might of his entire kingdom and will make an alliance with the king of the South. And he will give him a daughter in marriage in order to overthrow the kingdom, but his plans will not succeed or help him.

主目录 返回顶部

和合本 但11:18 其后，他必转回夺取了许多海岛。但有一大帅，除掉他令人受的羞辱，并且使这羞辱归他本身。

拼音版 但11:18 Qí hòu tā bì zhuǎn huí duó qǔ le xǔduō hǎidǎo. dàn yǒu yī dà shuaì, chúdiào tā líng rén shòu de xiūrǔ, bìngqie shǐ zhè xiūrǔ guī tā ben shēn.

吕振中 但11:18 后来他必转向沿海岛屿，并且夺取了许多∶但必有一个将军阻止北方王（原文∶他）所施的这种凌辱，而北方王（原文∶他）却不能将其凌辱还施于将军（原文∶他）。

新译本 但11:18 后来他必转向沿海的岛屿，夺取了许多海岛。但有一个将领要制止他的骄横，并且使他的骄横归回他身上。

现代译 但11:18 后来，他要攻打沿海各国，并征服许多国家。但有一个外国将领将击败他，制止他的蛮横，使他的蛮横成为自己的损害。

当代译 但11:18 后来他转移目标，攻取沿海的一些城市，却被一位将领所挫败，使他蒙羞败退。

文理本 但11:18 厥后、转向洲岛、而多取之、第有军长、必洒其所施之辱、以之加于其身、

修订本 但11:18 其后北方王必转头，夺取许多海岛。但有一将帅除掉北方王对人的羞辱，并且使羞辱归到他自己身上。

KJV 英 但11:18 After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

NIV 英 但11:18 Then he will turn his attention to the coastlands and will take many of them, but a commander will put an end to his insolence and will turn his insolence back upon him.

主目录 返回顶部

和合本 但11:19 他就必转向本地的保障，却要绊跌仆倒，归于无有。

拼音版 但11:19 Tā jiù bì zhuǎn xiàng ben dì de bǎo zhàng, què yào bàn diē pú dǎo, guīyú wú yǒu.

吕振中 但11:19 于是他必转向他本地的保障，却要倾覆仆倒，无人找得着他。

新译本 但11:19 于是他转向自己国中的堡垒，终于绊跌仆倒，不再存在了。

现代译 但11:19 他将撤回本土，进自己的堡垒，终於被人击败；这就是他的结局。

当代译 但11:19 他折返本国，但途中遭遇险阻重重，便从此消失了。

文理本 但11:19 遂转向故土之保障、惟必颠仆、杳然不见、

修订本 但11:19 他必转头回到本地的堡垒，却要绊跌仆倒，归于无有。

KJV 英 但11:19 Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

NIV 英 但11:19 After this, he will turn back toward the fortresses of his own country but will stumble and fall, to be seen no more.

主目录 返回顶部

和合本 但11:20 那时，必有一人兴起接续他为王，使横征暴敛的人通行国中的荣美地。这王不多日就必灭亡，却不因忿怒，也不因争战。

拼音版 但11:20 Nàshí, bì yǒu yī rén xīngqǐ jiēxù tā wèi wáng, shǐ héng zhēng bào liǎn de rén tōng xíng guó zhōng de róng mei dì. zhè wáng bú duō rì jiù bì mièwáng, què bú yīn fèn nù, ye bú yīn zhēng zhàn.

吕振中 但11:20 「那时必有一个立起来的人接替他的位子，打发横徵暴敛的人为了君王的荣华而遍行国内；但不多几日这王就必破败，却不是因面对面的打斗，也不是因争战。

新译本 但11:20 “那时，必有一个人兴起来代替他；这人要派一个横征暴敛的人，为了王国的荣华，走遍全地；可是不多几日，这人就必被毁灭，不是因为忿怒，也不是因为战争。

现代译 但11:20 「他以后将有另一个王继位；这王欺压人民，横征暴敛，为要增加王国的财富。但不久他就会被暗杀，而不是死於战争。」

当代译 但11:20 他的继承者登位后，即派遣税吏到以色列徵税，但他在位不久便会身亡，他并不是死於战争和暴乱，乃是神秘地死去。

文理本 但11:20 嗣其位者、使虐索者、遍行国内美地、惟彼无怒无战、不日陨亡、

修订本 但11:20 "那时，有一人兴起接续他的王位，他为了王国的荣华，差官员横征暴敛。这王过不多时就死了，不是因怒气，也不是因战役。"

KJV 英 但11:20 Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

NIV 英 但11:20 "His successor will send out a tax collector to maintain the royal splendor. In a few years, however, he will be destroyed, yet not in anger or in battle.

主目录 返回顶部

和合本 但11:21 必有一个卑鄙的人兴起接续为王，人未曾将国的尊荣给他，他却趁人坦然无备的时候，用谄媚的话得国。

拼音版 但11:21 Bì yǒu yī gè bēi bǐ de rén xīngqǐ jiēxù wèi wáng, rén wèicéng jiāng guó de zūnróng gei tā, tā què chèn rén tǎnrán wú beì de shíhou, yòng chǎnmeì de huà dé guó.

吕振中 但11:21 「必有一个卑鄙的人立起来接替他的位子；君王的威荣未曾给了他，他却趁人坦然无备时用圆滑手段取得了国。

新译本 但11:21 必另有一个卑鄙的人兴起来代替他；虽然人未曾把王国的尊荣给这人，这人却乘人不备的时候来到，用奉承的话夺得了王国。

现代译 但11:21 那天使继续解释说：「这以后，有一个邪恶的人要夺取叙利亚的王位。他无权继位，却乘人不备，以诡诈的手段夺取政权。

当代译 但11:21 接着登基的是一个卑鄙的人，他本来不是王室的继承人，却趁国家多难之际用奸诈狡猾的手段将政权夺了过来。

文理本 但11:21 嗣其位者、为卑陋之夫、国位之荣、原不宜得、乃乘宴安之际、以谄谀而得国、

修订本 但11:21 "后来，有一个卑鄙的人兴起接续他的王位，人未曾将国的尊荣给他，他却趁人无备的时候前来，用诡诈夺取政权。

KJV 英 但11:21 And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

NIV 英 但11:21 "He will be succeeded by a contemptible person who has not been given the honor of royalty. He will invade the kingdom when its people feel secure, and he will seize it through intrigue.

主目录 返回顶部

和合本 但11:22 必有无数的军兵势如洪水，在他面前冲没败坏，同盟的君也必如此。

拼音版 但11:22 Bì yǒu wú shu de jūn bīng shì rú hóngshuǐ, zaì tā miànqián chōng mò baìhuaì. tóngméng de jūn ye bì rúcǐ.

吕振中 但11:22 军兵在他面前必完完全全被冲没（传统∶势如洪水的军兵在他面前必被冲没）而破败；盟约的人君也必如此。

新译本 但11:22 必有无数的军兵在他面前像洪水冲没，并且溃败；立约的君也必这样。

现代译 但11:22 他要彻底消灭所有反对的势力，连上帝的大祭司在内。

当代译 但11:22 於是，一切与他对立的势力，甚至包括盟国的国君，都被他铲除。

文理本 但11:22 军旅弥漫、破于其前、同盟之君亦然、

修订本 但11:22 势如洪水般的军兵在他面前被冲没，遭击溃；立约的领袖也是如此。

KJV 英 但11:22 And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

NIV 英 但11:22 Then an overwhelming army will be swept away before him; both it and a prince of the covenant will be destroyed.

主目录 返回顶部

和合本 但11:23 与那君结盟之后，他必行诡诈，因为他必上来以微小的军（原文作“民”）成为强盛。

拼音版 但11:23 Yǔ nà jūn jié míng zhī hòu, tā bì xíng guǐzhà, yīnwei tā bì shang lái yǐ wēi xiǎo de jūn ( yuánwén zuò mín ) chéngwéi qiángshèng.

吕振中 但11:23 由于人跟他联盟的缘故、他必行诡诈；抖起来，以小小的国成为强盛。

新译本 但11:23 他结盟以后，就必行诡诈；他虽然只有少数的国民，却渐渐强盛起来。

现代译 但11:23 他以缔结条约欺骗别国；他统治的虽然是一个小国，却越来越强大。

当代译 但11:23 他用尽欺诈的手段与盟国订立盟约，因此得以由一小撮的随从者发展成为庞大的力量。

文理本 但11:23 立约之后、彼必行诈、率军而来、其民虽寡、亦为强盛、

修订本 但11:23 他与人结盟之后，却行诡诈。跟随他的人虽不多，他却日渐强盛。

KJV 英 但11:23 And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

NIV 英 但11:23 After coming to an agreement with him, he will act deceitfully, and with only a few people he will rise to power.

主目录 返回顶部

和合本 但11:24 趁人坦然无备的时候，他必来到国中极肥美之地，行他列祖和他列祖之祖所未曾行的，将掳物、掠物和财宝散给众人，又要设计攻打保障，然而这都是暂时的。

拼音版 但11:24 Chèn rén tǎnrán wú beì de shíhou, tā bì lái dào guó zhōng jí féimei zhī dì, xíng tā lièzǔ hé tā lièzǔ zhī zǔ suǒ wèicéng xíng de, jiāng lǔ wù, lüè wù, hé cáibǎo sǎn gei zhòngrén, yòu yào shèjì gōngdǎ bǎo zhàng, ránér zhè dōu shì zànshí de.

吕振中 但11:24 趁人坦然无备时，来到省内极肥的地区，行他列祖和他列祖的祖所没有行过的，将掳物掠物和财物散给众人；并且设计谋以攻打堡垒城；不过也只是到已定的时期罢了。

新译本 但11:24 他必乘人不备的时候，侵入省内最富庶的地区，行他列祖和他列祖的祖先所未曾行过的；他把掳掠之物和财物分给自己的部属；又必设下计谋攻打堡垒，只是这都是暂时的。

现代译 但11:24 他要乘人不备进侵富庶的省份，做他祖先从来没有做过的事。他把战利品分给部属。他要策划攻打堡垒，可是他的日子并不会长久。

当代译 但11:24 乘邻国毫无戒备的时候，他便入侵最富庶的地区，肆意蹂躏毁灭。他干出连他祖先也未做过的坏事：抢掠金银财物，分给军队，并乘胜攻陷邻国的要塞；但他的威风不过是短暂的。

文理本 但11:24 乘宴安之际、侵州内腴壤、行其祖父、及其列祖所未行者、以所劫所夺之货财、颁其从者、设谋攻取保障、迨其期届、

修订本 但11:24 他趁人无备的时候，来到国中极肥沃之地，做他祖宗和祖宗的祖宗未曾做过的事，瓜分掳物、掠物和财宝，又策划进攻堡垒；然而这都是暂时的。

KJV 英 但11:24 He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

NIV 英 但11:24 When the richest provinces feel secure, he will invade them and will achieve what neither his fathers nor his forefathers did. He will distribute plunder, loot and wealth among his followers. He will plot the overthrow of fortresses--but only for a time.

主目录 返回顶部

和合本 但11:25 他必奋勇向前，率领大军攻击南方王，南方王也必以极大极强的军兵与他争战，却站立不住，因为有人设计谋害南方王。

拼音版 但11:25 Tā bì fèn yǒng xiàng qián, shuaìlǐng dà jūn gōngjī nánfāng wáng. nánfāng wáng ye bì yǐ jí dà jí qiáng de jūn bīng yǔ tā zhēng zhàn, què zhàn lì bù zhù, yīnwei yǒu rén shèjì móu haì nánfāng wáng.

吕振中 但11:25 他必奋力鼓勇率领大军队去攻击南方王；南方王也必率领又大又很强的军队去作战，然而却站立不住，因为有人设计谋害南方王。

新译本 但11:25 他必竭尽己力，鼓起勇气，率领大军攻击南方王；南方王也必带领极强大的军队奋起还击，却抵挡不住，因为有人设下计谋陷害南方王。

现代译 但11:25 「他将奋勇地率领大军攻打埃及王；埃及王也要以强大的军队应战，可是不能成功，因为他将被叛徒谋害。

当代译 但11:25 他一鼓作气，挥军进攻南方王。南方王也派遣大军出来迎战，但却敌不过他，因为有人设下阴谋要倾覆南方王。

文理本 但11:25 奋其力、壮其胆、率大军以攻南王、南王亦率至大至强之军迎战、而不能抵御、因有设谋以敌之者、

修订本 但11:25 "他必奋勇向前，率领大军攻击南方王；南方王以极强的大军迎战，却抵挡不住，因为有人设计谋害南方王。

KJV 英 但11:25 And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

NIV 英 但11:25 "With a large army he will stir up his strength and courage against the king of the South. The king of the South will wage war with a large and very powerful army, but he will not be able to stand because of the plots devised against him.

主目录 返回顶部

和合本 但11:26 吃王膳的，必败坏他，他的军队必被冲没，而且被杀的甚多。

拼音版 但11:26 Chī wáng shàn de, bì baìhuaì tā. tāde jūnduì bì beì chòng mò, érqie beì shā de shén duō.

吕振中 但11:26 吃王大餐的必使他破败；他的军队必被冲没，而被刺死倒毙的很多。

新译本 但11:26 那些吃王膳的必毁灭他；他的军队必被冲没，受重伤而倒毙的很多。

现代译 但11:26 他最亲信的人要毁灭他；他的军队将被歼灭，全军覆没。

当代译 但11:26 原来是南方王自己的亲信把他出卖了，使他的军队溃败，很多兵士都遭受惨杀。

文理本 但11:26 食其珍馐者败坏之、军旅弥漫、见杀而仆者甚众、

修订本 但11:26 吃王饷的使王败坏，王的军队必被冲没，仆倒被杀的甚多。

KJV 英 但11:26 Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

NIV 英 但11:26 Those who eat from the king's provisions will try to destroy him; his army will be swept away, and many will fall in battle.

主目录 返回顶部

和合本 但11:27 至于这二王，他们心怀恶计，同席说谎，计谋却不成就，因为到了定期，事就了结。

拼音版 但11:27 Zhìyú zhè èr wáng, tāmen xīnhuái è jì, tóng xí shuōhuǎng, jì móu què bú chéngjiù. yīnwei dào le déng qī, shì jiù liǎojié.

吕振中 但11:27 这两个王呢、一心专想行坏事；在同一席上也说谎；但那是不能成功的，因为到了定期、结局还是来到。

新译本 但11:27 至于那两个王，他们都存心不良；他们同桌吃饭，也彼此说谎；他们的阴谋却不成功，因为要到了指定的时候，结局才会来到。

现代译 但11:27 这以后的两个王要同桌进餐，可是他们心中各怀恶意，彼此欺骗。他们不能达成心愿，因为指定的日期还没有到。

当代译 但11:27 这两个王将会互相攻打，尔虞我诈。然而，这一切都不会成功，除非到了上帝所定的时候，事情才会了结。

文理本 但11:27 二王居心行恶、同席言诳、然所谋不成、迨及所定之期、其事乃终、

修订本 但11:27 至于这二王，他们心怀恶计，同席吃饭却彼此说谎，但计谋不成，因为结局要在指定的时期来到。

KJV 英 但11:27 And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

NIV 英 但11:27 The two kings, with their hearts bent on evil, will sit at the same table and lie to each other, but to no avail, because an end will still come at the appointed time.

主目录 返回顶部

和合本 但11:28 北方王（原文作“他”）必带许多财宝回往本国，他的心反对圣约，任意而行，回到本地。

拼音版 但11:28 Bei fāng wáng ( yuánwén zuò tā ) bì daì xǔduō cáibǎo huí wǎng ben guó, tāde xīn fǎnduì shèng yuē, rènyì ér xíng, huí dào ben dì.

吕振中 但11:28 北方王（原文是他）必带着大量财物返回他本地；他的心反对圣约，故此他说行就行、返回本地。

新译本 但11:28 “北方王必带着大批财物返回自己的国土去；他的心既然反对圣约，必任意而行，然后返回自己的国土去。

现代译 但11:28 叙利亚王将满载战利品返国，决意消灭上帝子民的信仰。他要恣意横行，然后返回本土。

当代译 但11:28 北方王带着大量的财物回国，但他蔑视圣约，过境时大肆蹂躏以色列。

文理本 但11:28 北王多得货财而归、志废圣约、随意而行、乃返其国、

修订本 但11:28 北方王必带许多财宝回本地，但他的心反对圣约；他恣意横行，回到本地。

KJV 英 但11:28 Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

NIV 英 但11:28 The king of the North will return to his own country with great wealth, but his heart will be set against the holy covenant. He will take action against it and then return to his own country.

主目录 返回顶部

和合本 但11:29 到了定期，他必返回，来到南方，后一次却不如前一次，

拼音版 但11:29 Dào le déng qī, tā bì fǎn huí, lái dào nánfāng. hòu yī cì què bú rú qián yī cì,

吕振中 但11:29 「到了定期、他必返回到南方；但这后一次却不如前一次。

新译本 但11:29 “到了指定的时候，他必回来，再侵入南方的王国，不过这次的情况却不像前一次。

现代译 但11:29 「时机成熟，他要再向埃及进军；但这次的情况跟以前的不同。

当代译 但11:29 后来，到了预定的时候，他再次领兵攻打南方王，但这一次并不像前次那麽顺利，

文理本 但11:29 迨及定期、复反而至南方、然是次之至、不如初次、

修订本 但11:29 "到了指定的时期，他必返回，侵入南方。这一次却不像前一次，

KJV 英 但11:29 At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

NIV 英 但11:29 "At the appointed time he will invade the South again, but this time the outcome will be different from what it was before.

主目录 返回顶部

和合本 但11:30 因为基提战船必来攻击他，他就丧胆而回，又要恼恨圣约，任意而行。他必回来联络背弃圣约的人。

拼音版 但11:30 Yīnwei Jītí zhàn chuán bì lái gōngjī tā, tā jiù sāng dǎn ér huí, yòu yào nǎohèn shèng yuē, rènyì ér xíng. tā bì huí lái liánluò beìqì shèng yuē de rén.

吕振中 但11:30 因为基提战船必来攻击他，他就丧胆而回；他恼恨圣约，任意而行；他必回来，联络背弃圣约的人。

新译本 但11:30 因为基提的战船必来攻击他，他就丧胆而回；他又恼恨圣约，任意而行；他必回来，听取那些背弃圣约的人的建议。

现代译 但11:30 罗马人的舰队要来攻打他，使他惊惶失措。「巐利亚王将抱恨撤退，并以破坏上帝子民的信仰泄怒。他会听取那些背叛信仰之徒的建议。

当代译 但11:30 因为从基提来的战船必将他吓退，他只好撤兵返回本国。北方王因此恼羞成怒，进而掠夺耶路撒冷；他侮慢圣所，禁止每日献祭，又在殿内设立行毁坏可憎之物。他离去后，将政权交给一群放弃他们祖先信仰的犹太人。

文理本 但11:30 盖基提之舰、至而攻之、彼则怀忧而归、甚怒圣约、随意而行、既归、背圣约者、则重视之、

修订本 但11:30 因为基提的战船要来攻击他，他就丧胆而退。他恼恨圣约，恣意横行，要回来善待那些背弃圣约的人。

KJV 英 但11:30 For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

NIV 英 但11:30 Ships of the western coastlands will oppose him, and he will lose heart. Then he will turn back and vent his fury against the holy covenant. He will return and show favor to those who forsake the holy covenant.

主目录 返回顶部

和合本 但11:31 他必兴兵，这兵必亵渎圣地，就是保障。除掉常献的燔祭，设立那行毁坏可憎的。

拼音版 但11:31 Tā bì xīng bīng, zhè bīng bì xièdú shèng dì, jiù shì bǎo zhàng, chúdiào cháng xiàn de Fánjì, shèlì nà xíng huǐhuaì ke zēng de.

吕振中 但11:31 由他指挥的军兵必立起来，亵渎那做保障的圣地，废除不断献的燔祭，设立使地荒凉的可憎之像。

新译本 但11:31 他的军队必起来，亵渎圣殿，就是那堡垒，废除常献祭，又在殿里设立了那使地荒凉的可憎的像。

现代译 但11:31 他派来的部队要亵渎圣殿，要禁止每天该献的祭，并且把那『毁灭性的可憎之物』安置在圣殿里面。

当代译 但11:31 因为从基提来的战船必将他吓退，他只好撤兵返回本国。北方王因此恼羞成怒，进而掠夺耶路撒冷；他侮慢圣所，禁止每日献祭，又在殿内设立行毁坏可憎之物。他离去后，将政权交给一群放弃他们祖先信仰的犹太人。

文理本 但11:31 立意募兵、污圣所保障、去日献之祭、置残贼可恶之物于其中、

修订本 但11:31 他要兴兵，这兵必亵渎圣所，就是堡垒，除掉经常献的祭，设立那施行毁灭的可憎之物。

KJV 英 但11:31 And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

NIV 英 但11:31 "His armed forces will rise up to desecrate the temple fortress and will abolish the daily sacrifice. Then they will set up the abomination that causes desolation.

主目录 返回顶部

和合本 但11:32 作恶违背圣约的人，他必用巧言勾引；惟独认识　神的子民必刚强行事。

拼音版 但11:32 Zuò è wéibeì shèng yuē de rén, tā bì yòng qiǎo yán gōuyǐn. wéidú rènshi shén de zǐmín bì gāngqiáng xíngshì.

吕振中 但11:32 他必用圆滑手段去使作恶违背圣约的人世俗化；惟独认识他们之上帝的子民必刚强而力行。

新译本 但11:32 那些作恶违背圣约的人，他必用奉承的话败坏他们；但认识　神的人民，必刚强行事。

现代译 但11:32 他会用诡计骗取叛教者的支持；但是那些忠心跟从上帝的人要起来反抗。

当代译 但11:32 他必讨好那些憎厌上帝的人，使他们成为自己的爪牙，可是那些认识上帝的人必强大起来的，成就大事。

文理本 但11:32 以谄谀惑背约行恶之人、惟识上帝之民、终必刚强而行、

修订本 但11:32 他必用巧言奉承违背圣约的恶人；惟独认识上帝的子民必刚强行事。

KJV 英 但11:32 And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

NIV 英 但11:32 With flattery he will corrupt those who have violated the covenant, but the people who know their God will firmly resist him.

主目录 返回顶部

和合本 但11:33 民间的智慧人必训诲多人，然而他们多日必倒在刀下，或被火烧，或被掳掠抢夺。

拼音版 但11:33 Mínjiān de zhìhuì rén bì xùn huì duō rén. ránér tāmen duō rì bì dǎo zaì dāo xià, huò beì huǒshào, huò beìlǔ lüè qiǎngduó.

吕振中 但11:33 民间的通达人必教训大众明白，但他们必在几天之间由刀剑跟火焰、因被掳或被抢而仆倒。

新译本 但11:33 民中的智慧人必使许多人明白是非；但他们必有很多日子倒在刀剑之下，或被火烧，或被掳去，或被抢掠。

现代译 但11:33 民间明智的领袖们要教导平民，使他们明白；可是，还有一段时间，有些人会战死，被火烧死，被抢夺，或被俘。

当代译 但11:33 那时，有远见的人会广施教诲，但他们常常遭遇危险，不少人被火烧死，或倒在刀下、或被囚禁抢掠。

文理本 但11:33 民中智者、将诲厥众、第有陨亡于锋刃及火焰、俘虏劫夺、历至多日、

修订本 但11:33 民间的智慧人必训诲许多人，然而在一段日子里，他们必因刀剑、火烧、掳掠、抢夺而仆倒。

KJV 英 但11:33 And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

NIV 英 但11:33 "Those who are wise will instruct many, though for a time they will fall by the sword or be burned or captured or plundered.

主目录 返回顶部

和合本 但11:34 他们仆倒的时候，稍得扶助，却有许多人用谄媚的话亲近他们。

拼音版 但11:34 Tāmen pú dǎo de shíhou, shāo dé fúzhù, què yǒu xǔduō rén yòng chǎnmeì de huà qīnjìn tāmen.

吕振中 但11:34 他们败倒的时候，稍微得到援助，大众却要用圆滑手段依附他们。

新译本 但11:34 他们仆倒的时候，必得到一些援助，必有许多人用奉承的话要和他们联盟。

现代译 但11:34 当屠杀在进行时，上帝的子民会得到一点点帮助，虽然好些人来参加他们的行列是出於自私的目的。

当代译 但11:34 当他们遭遇残害时，有些不信上帝的人会出来装作好意要帮助他们，实际上是想从中得益罢了。

文理本 但11:34 彼陨亡时、少得扶助、然以谄谀而从之者亦多、

修订本 但11:34 他们仆倒的时候，会得到少许援助，却有许多人用诡诈加入他们。

KJV 英 但11:34 Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

NIV 英 但11:34 When they fall, they will receive a little help, and many who are not sincere will join them.

主目录 返回顶部

和合本 但11:35 智慧人中有些仆倒的，为要熬炼其余的人，使他们清净洁白，直到末了，因为到了定期，事就了结。

拼音版 但11:35 Zhìhuì rén zhōng yǒu xiē pú dǎo de, wèi yào aó liàn qíyú de rén, shǐ tāmen qīngjìng jiébái, zhídào mòliǎo. yīnwei dào le déng qī, shì jiù liǎojié.

吕振中 但11:35 通达人之中有些仆倒的，那是要在其余的人中间施行锻才磨净洗白的工夫，直到末了时期，因为到了定期、结局还是来到。

新译本 但11:35 智慧人中有些仆倒的，为要锻炼他们，洁净他们，使他们成为雪白，直到末了，因为要到了指定的时候，结局才会来到。

现代译 但11:35 有些明智的领袖将被杀害，但是他们的牺牲将洗涤、锻炼人民，使他们纯洁。这事将要继续，直到上帝所定的终局来到。

当代译 但11:35 那时，不少属上帝的智者会被害，但这都是为了锻炼和洁净他们，使他们洁白无瑕，直到上帝所指定末后受试炼的日子。

文理本 但11:35 智者亦有陨亡、以链乎众、洁之白之、直至末期、盖此事有定期焉、

修订本 但11:35 智慧人中有些人仆倒，为要使他们受熬炼，成为洁净、洁白，直到末了；因为还有一段日子才到所定的时期。

KJV 英 但11:35 And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

NIV 英 但11:35 Some of the wise will stumble, so that they may be refined, purified and made spotless until the time of the end, for it will still come at the appointed time.

主目录 返回顶部

和合本 但11:36 王必任意而行，自高自大，超过所有的　神，又用奇异的话攻击万神之神。他必行事亨通，直到主的忿怒完毕，因为所定的事必然成就。

拼音版 但11:36 Wáng bì rènyì ér xíng, zì gāo zì dà, chāo guō suǒyǒude shén, yòu yòng qí yì de huà gōngjī wàn shén zhī shén. tā bì xíngshì hēng tōng, zhídào zhǔ de fèn nù wánbì, yīnwei suǒ déng de shì bìrán chéngjiù.

吕振中 但11:36 「那王必任意而行，自高自大超过所有的神，又说了荒谬怪诞的话来攻击万神之神上帝。他倒会亨通顺利，直到上帝的震怒发尽；因为鉄定的事必定作成。

新译本 但11:36 “那王必任意而行，自高自大，超过所有的神，又说一些怪诞的话攻击万神之　神。他必行事顺利，直到　神的忿怒完毕；因为所定的事必会实现。

现代译 但11:36 「叙利亚王要任意妄为，自夸他比任何神明伟大，甚至高过万神之神—上帝。他会继续这样狂妄，直到上帝惩罚他的日子。上帝一定要实现他的计划，绝不改变。

当代译 但11:36 这北方王必凭着己意肆意妄行，自称高过一切的神，甚至诋毁万神之神。可是，在愤怒的日子未满之前，他必兴盛繁荣，因为这一切都是上帝的计划。

文理本 但11:36 王任意而行、自尊自大、越于诸神、发奇异之言词、侮诸神之上帝、且得亨通、迨及忿怒尽泄、盖所定之事必成也、

修订本 但11:36 "王必任意而行，自高自大，超过所有的神明，又用荒谬的话攻击万神之神。他必行事亨通，直到主的愤怒结束，因为所定的事必然实现。

KJV 英 但11:36 And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

NIV 英 但11:36 "The king will do as he pleases. He will exalt and magnify himself above every god and will say unheard-of things against the God of gods. He will be successful until the time of wrath is completed, for what has been determined must take place.

主目录 返回顶部

和合本 但11:37 他必不顾他列祖的　神，也不顾妇女所羡慕的　神，无论何神他都不顾，因为他必自大，高过一切。

拼音版 但11:37 Tā bì bú gù tā lièzǔ de shén, ye bú gù fùnǚ suǒ xiànmù de shén, wúlùn hé shén tā dōu bú gù. yīnwei tā bì zì dà, gāo guō yīqiè.

吕振中 但11:37 他必不顾他列祖的神，也不顾妇女所爱慕的神；无论何神他都不顾，因为他必自大高过一切。

新译本 但11:37 他必不尊重他列祖所拜的神，也不尊重妇女所爱慕的神，无论什么神他都不尊重，因为他必自大，高过一切。

现代译 但11:37 这个王不敬重祖先拜的神明，也不尊重妇女们所爱的神明。其实，他不尊敬任何神明，因为他自以为比任何神明伟大。

当代译 但11:37 他必漠视他祖先的神、妇女们所心爱的神和其他各神，因为他自认是凌驾他们之上的；

文理本 但11:37 其列祖之神、与妇女所慕者、以及他神、彼皆不顾、而自尊大、越于所有、

修订本 但11:37 他不顾他祖宗的神明，也不顾妇女所仰慕的神明，任何神明他都不顾；因为他自大，高过一切，

KJV 英 但11:37 Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

NIV 英 但11:37 He will show no regard for the gods of his fathers or for the one desired by women, nor will he regard any god, but will exalt himself above them all.

主目录 返回顶部

和合本 但11:38 他倒要敬拜保障的　神，用金、银、宝石和可爱之物敬奉他列祖所不认识的　神。

拼音版 但11:38 Tā dǎo yào jìngbaì bǎo zhàng de shén, yòng jīn, yín, bǎoshí hé keaì zhī wù jìngfèng tā lièzǔ suǒ bú rènshi de shén.

吕振中 但11:38 他倒要敬拜保障的神以代替之；他列祖所不认识的神、他倒要用金银宝石和珍宝去敬拜。

新译本 但11:38 他倒要敬拜堡垒的神，用金银宝石和各样珍宝去敬拜他列祖所不认识的神。

现代译 但11:38 他反倒去拜祖先没有拜过的那守护堡垒的战神。他向这神明献金、银、宝石，和其他贵重的礼物。

当代译 但11:38 可是他却敬拜那连他祖先也不认识的堡垒之神，更把金银宝石等贵重的礼物献给它。

文理本 但11:38 惟在其位、崇事保障之神、且以金银宝石、可悦之物、奉其列祖所不识之神、

修订本 但11:38 以敬奉堡垒的神明取而代之，用金、银、宝石和珍宝敬奉他祖宗所不认识的神明。

KJV 英 但11:38 But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

NIV 英 但11:38 Instead of them, he will honor a god of fortresses; a god unknown to his fathers he will honor with gold and silver, with precious stones and costly gifts.

主目录 返回顶部

和合本 但11:39 他必靠外邦神的帮助，攻破最坚固的保障。凡承认他的，他必将荣耀加给他们，使他们管辖许多人，又为贿赂分地与他们。

拼音版 但11:39 Tā bì kào waì bāng shén de bāngzhu, gōng pò zuì jiāngù de bǎo zhàng. fán chéngrèn tāde, tā bìjiāng róngyào jiā gei tāmen, shǐ tāmen guǎnxiá xǔduō rén, yòu wèi huìlù fēn dì yǔ tāmen.

吕振中 但11:39 他必使敬拜外人之神的人民（传统∶和┅┅一同）帮助做守卫保障者（传统∶堡垒）；凡承认他的、他就将尊荣加给他们，使他们管辖大众，又将土地分给他们做采地。

新译本 但11:39 他必得着外族神的帮助，攻破坚固的堡垒；凡承认他的，他必使他们大得尊荣，又使他们管辖许多人，并且把土地分给他们作赏赐。

现代译 但11:39 他用信奉异教神明的军队防守他的堡垒。接受他统治的人，他就赐他们高官厚禄，又分封土地，作为报偿。

当代译 但11:39 他藉着外族之神的帮助，攻陷坚固的堡垒，将尊荣赐给那些顺从他的人，派他们为官，赐他们土地作为报酬。

文理本 但11:39 亦恃异神之助、取巩固之保障、凡所识者、则加以尊荣、立之治众、受贿而锡分土、

修订本 但11:39 他靠外邦神明的帮助，攻破最坚固的堡垒。凡承认他的，他要给他们许多尊荣，使他们管辖许多人，又分封土地作为报偿。

KJV 英 但11:39 Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

NIV 英 但11:39 He will attack the mightiest fortresses with the help of a foreign god and will greatly honor those who acknowledge him. He will make them rulers over many people and will distribute the land at a price.

主目录 返回顶部

和合本 但11:40 到末了，南方王要与他交战，北方王必用战车、马兵和许多战船，势如暴风来攻击他，也必进入列国如洪水泛滥。

拼音版 但11:40 Dào mòliǎo, nánfāng wáng yào yǔ tā jiāo zhàn. bei fāng wáng bì yòng zhàn chē, mǎ bīng, hé xǔduō zhàn chuán, shì rú bàofēng lái gōngjī tā, ye bì jìnrù liè guó, rú hóngshuǐ fànlàn.

吕振中 但11:40 「到了末了时期、南方王必跟他抵触来抵触去；北方王必用战车、马兵、和许多战船、势如暴风、来攻击他；也必进入列国、如大水泛滥，横流漫过。

新译本 但11:40 “到了末期，南方王要和他交战；北方王必带着战车、骑兵和大批战船，像暴风一般来到他那里；他必侵入列国，如洪水泛滥，横扫而过。

现代译 但11:40 「叙利亚王的终局快到时，埃及王将出兵攻打他。叙利亚王要动员他所有的军力，以战车、战马，和舰队来反击。他要侵略许多国家，像洪水一般泛滥大地，

当代译 但11:40 到了末后的日子，南方王又与他交恶。北方王奋勇征战，有战车、马兵、船队势如旋风，又如洪水般地将列国淹没；

文理本 但11:40 末期既届、南王将与之战、北王逆之、势若旋风、率车骑及艨艟、侵其诸国、冲而过之、

修订本 但11:40 "到末了，南方王要与北方王交战。北方王要用战车、骑兵和许多战船，势如暴风来攻击他，又要侵入列国，如洪水泛滥。

KJV 英 但11:40 And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

NIV 英 但11:40 "At the time of the end the king of the South will engage him in battle, and the king of the North will storm out against him with chariots and cavalry and a great fleet of ships. He will invade many countries and sweep through them like a flood.

主目录 返回顶部

和合本 但11:41 又必进入那荣美之地，有许多国就被倾覆，但以东人、摩押人和一大半亚扪人必脱离他的手。

拼音版 但11:41 Yòu bì jìnrù nà róng mei zhī dì, yǒu xǔduō guó jiù beì qīngfù, dàn Yǐdōng rén, Móyē rén, hé yī dà bàn Yàmén rén bì tuōlí tāde shǒu.

吕振中 但11:41 又必进入那华美之地；成千成万的人（传统∶许多国土）必仆倒；但以下这些国的人∶以东人、摩押人、和大部分的亚扪人∶必被搭救脱离他的手。

新译本 但11:41 他也必侵入那荣美之地；必有许多国倾覆；但那些以东人、摩押人和亚扪人的首领，必被拯救脱离他的手。

现代译 但11:41 甚至要侵入那应许之地，杀死成千成万的人；但是以东、摩押，和亚扪残馀的人得以逃脱。

当代译 但11:41 他侵略各国，又进入‘荣美之地’以色列。他推翻了他们的政府，很多国家就此倾覆。只有摩押、以东和大部分的亚扪人得以避过魔掌。

文理本 但11:41 亦侵荣美之地、倾覆多国、惟以东摩押、及亚扪族之强半、脱于其手、

修订本 但11:41 他要侵入那佳美之地，许多国就被倾覆，但以东人、摩押人和大半的亚扪人必逃离他的手。

KJV 英 但11:41 He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

NIV 英 但11:41 He will also invade the Beautiful Land. Many countries will fall, but Edom, Moab and the leaders of Ammon will be delivered from his hand.

主目录 返回顶部

和合本 但11:42 他必伸手攻击列国，埃及地也不得脱离。

拼音版 但11:42 Tā bì shēnshǒu gōngjī liè guó. Aijí dì ye bùdé tuōlí.

吕振中 但11:42 他必伸手攻击列国之地，埃及地也逃脱不了。

新译本 但11:42 他必伸手攻击列国，埃及地也不能逃脱。

现代译 但11:42 他侵犯那些国家时，连埃及也逃脱不了。

当代译 但11:42 埃及地和其他国家也无法幸免。

文理本 但11:42 又伸厥手、以攻列邦、埃及地不得免焉、

修订本 但11:42 他要伸手攻击列国，连埃及地也不得逃脱。

KJV 英 但11:42 He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

NIV 英 但11:42 He will extend his power over many countries; Egypt will not escape.

主目录 返回顶部

和合本 但11:43 他必把持埃及的金银财宝和各样的宝物。吕彼亚人和古实人都必跟从他。

拼音版 但11:43 Tā bì bǎ chí Aijí de jīn yín cáibǎo hé gèyàng de bǎowù. lì bǐ yà rén hé Gǔshí rén dōu bì gēn cóng tā.

吕振中 但11:43 他必掌管埃及金银的宝藏和各样珍宝；吕彼亚人和古实人都必跟着他。

新译本 但11:43 他必掌管埃及的金银宝藏和一切珍宝；吕彼亚人和古实人都必追随他。

现代译 但11:43 他要掠夺埃及珍藏的金银财宝和其他贵重的东西。他要征服利比亚和苏丹。

当代译 但11:43 他必掠夺埃及地所有的财宝，利比亚人和古实人都被迫服从他。

文理本 但11:43 埃及之宝藏金银、与所有珍宝、归其掌握、吕彼亚与古实之人、为其侍从、

修订本 但11:43 他要掌管埃及的金银财宝和各样珍宝，路比人和古实人都跟从他的脚步。

KJV 英 但11:43 But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

NIV 英 但11:43 He will gain control of the treasures of gold and silver and all the riches of Egypt, with the Libyans and Nubians in submission.

主目录 返回顶部

和合本 但11:44 但从东方和北方必有消息扰乱他，他就大发烈怒出去，要将多人杀灭净尽。

拼音版 但11:44 Dàn cóng dōngfāng hé bei fāng bì yǒu xiāoxi rǎoluàn tā, tā jiù dà fā liè nù chū qù, yào jiāng duō rén shā miè jìng jǐn.

吕振中 但11:44 但从东方和北方来的消息必使他惊惶，他就大发烈怒而出兵、要将大众除灭，杀灭归神。

新译本 但11:44 但从东方和北方必有消息传来，使他惊惶，他就在烈怒之下出兵，要把许多人杀尽灭绝。

现代译 但11:44 后来从东方和北方传来的风声使他惊惶；他要更猛烈地奋战，杀死许多人。

当代译 但11:44 可是，一个令他震惊的消息从东方和北方传来，使他加倍横行，在所到之地大肆杀戮。

文理本 但11:44 惟有音耗、自东自北而至、使之烦扰、遂盛怒而出、欲戮多人、而翦灭之、

修订本 但11:44 但从东方和北方必有消息传来扰乱他，他就大发烈怒出去，要将许多人杀灭净尽。

KJV 英 但11:44 But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

NIV 英 但11:44 But reports from the east and the north will alarm him, and he will set out in a great rage to destroy and annihilate many.

主目录 返回顶部

和合本 但11:45 他必在海和荣美的圣山中间设立他如宫殿的帐幕；然而到了他的结局，必无人能帮助他。

拼音版 但11:45 Tā bì zaì hǎi hé róng mei de shèng shān zhōngjiān shèlì tā rú gōngdiàn de zhàngmù. ránér dào le tāde jiéjú, bì wú rén néng bāngzhu tā.

吕振中 但11:45 他必在海与华美的圣山之间树立他宫殿式的帐幕。后来走到他的结局、也没有人帮助他。

新译本 但11:45 他必在海和荣美的圣山之间支搭如宫殿一般的帐幕；然而他们的结局来到，必没有人能帮助他。”

现代译 但11:45 他要在大海和壮丽的圣山间支搭王家的大帐棚。但是他的死期到了，没有人能救助他。」

当代译 但11:45 他又在耶路撒冷荣美的圣山和海之间建立他的宫殿。可是他的终局必忽然来到，没有人能帮助他。”

文理本 但11:45 张其宫帷、于海及荣圣之山间、然必陨亡、无助之者、

修订本 但11:45 他要在海和荣美的圣山之间搭起王宫的帐幕；然而他的结局到了，无人能帮助他。"

KJV 英 但11:45 And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

NIV 英 但11:45 He will pitch his royal tents between the seas at the beautiful holy mountain. Yet he will come to his end, and no one will help him.


但以理书第12章 - 但以理书 - 基督教圣经——十版本对照圣经

 但以理书第12章 - 但以理书 - 基督教圣经——十版本对照圣经 章

和合本 但12:1 那时，保佑你本国之民的天使长（原文作“大君”）米迦勒必站起来，并且有大艰难，从有国以来直到此时，没有这样的。你本国的民中，凡名录在册上的，必得拯救。

拼音版 但12:1 Nàshí, bǎoyòu nǐ ben guó zhī mín de tiānshi zhǎng ( yuánwén zuò dà jūn ) Mǐjiā lēi bì zhàn qǐlai, bìngqie yǒu dà jiān nán, cóng yǒu guó yǐlái zhídào cǐ shí, méiyǒu zhèyàng de. nǐ ben guó de mín zhōng, fán míng lù zaì cè shang de, bì dé zhengjiù.

吕振中 但12:1 「那时负责护卫你本国子民的大天使长米迦勒必站立起来。必有一个遭难时期，从有国以来直到那时、未曾有过的。但那时你本国的子民中、凡查到被记录在册上的、必蒙搭救。

新译本 但12:1 “那时保护你同胞的伟大护卫天使米迦勒必站起来；并且必有患难的时期，是立国以来直到那时未曾有过的。那时你的同胞中名字记录在册上的，都必得拯救。

现代译 但12:1 那位穿细麻纱衣服的天使说：「那时，守护你同胞的天使长米迦勒要出现。然后将有一段灾难时期，是立国以来最大的灾难。在那时期，你同胞中名字登记在生命册上的，都会得到拯救。

当代译 但12:1 “那时，护佑你本国人民的大能的天军长米迦勒，在你们遭遇大难的时刻必站起来，这灾难的惨重，是建国以来所未曾有的。那日，人民中凡名字记在册上的，必得拯救。

文理本 但12:1 斯时也、护卫尔民之大君米迦勒将兴、亦有大难、自有国以来、迄于是日、未之有也、其时尔民之中、凡名录于册者、必蒙拯救、

修订本 但12:1 "那时，保佑你百姓的天使长米迦勒必站起来，并且有大艰难，自从有国以来直到此时，未曾有过这样的事。那时，你的百姓凡记录在册上的，必得拯救。

KJV 英 但12:1 And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

NIV 英 但12:1 "At that time Michael, the great prince who protects your people, will arise. There will be a time of distress such as has not happened from the beginning of nations until then. But at that time your people--everyone whose name is found written in the book--will be delivered.

主目录 返回顶部

和合本 但12:2 睡在尘埃中的，必有多人复醒，其中有得永生的，有受羞辱、永远被憎恶的。

拼音版 但12:2 Shuì zaì chén āi zhōng de, bì yǒu duō rén fù xǐng. qízhōng yòu dé yǒngshēng de, yǒu shòu xiūrǔ yǒngyuǎn beì zēngwù de.

吕振中 但12:2 长眠在尘土之地里的必有很多人复醒过来；其中有的必得永生，有的必受羞辱、永被憎恶。

新译本 但12:2 必有许多睡在尘土中的人醒过来，有的要得永生，有的要受羞辱，永远被憎恶。

现代译 但12:2 已故的人有许多会复活。有的要享受永恒的生命；有的要受永远的羞辱。

当代译 但12:2 许多埋葬在尘土中的尸体要醒过来，其中有些得着永生，有些却羞愧无颜，永被憎恶。

文理本 但12:2 长眠于尘土者、多有复醒、得永生者有之、蒙羞而受永辱者有之、

修订本 但12:2 睡在地里尘埃中的必有多人醒过来；其中有得永生的，有受羞辱永远被憎恶的。

KJV 英 但12:2 And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

NIV 英 但12:2 Multitudes who sleep in the dust of the earth will awake: some to everlasting life, others to shame and everlasting contempt.

主目录 返回顶部

和合本 但12:3 智慧人必发光，如同天上的光；那使多人归义的，必发光如星，直到永永远远。

拼音版 但12:3 Zhìhuì rén bì fāguāng rútóng tiān shang de guāng. nà shǐ duō rén guī yì de, bì fāguāng rú xīng, zhídào yǒng yǒngyuǎn yuǎn.

吕振中 但12:3 通达人必闪耀着，像穹苍那么闪耀；那使大众归义的必如星辰、直到永永远远。

新译本 但12:3 那些使人有智慧的必发光，好像天上的光体；那些使许多人归义的必发光，如同星星，直到永永远远。

现代译 但12:3 明智的领袖们将跟天上的光体一同照耀。那些教导多人秉公行义的，将像星星一样永远发光。」

当代译 但12:3 那些智者，就是上帝的子民，必如太阳的光芒照耀；那使多人归向义的，必如星宿闪烁，直到永远。

文理本 但12:3 智者辉煌、若穹苍之光耀、使多人归义者、若星宿之明朗、永久弗替、

修订本 但12:3 智慧人要发光，如同天上的光；那领许多人归于义的必发光如星，直到永永远远。

KJV 英 但12:3 And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

NIV 英 但12:3 Those who are wise will shine like the brightness of the heavens, and those who lead many to righteousness, like the stars for ever and ever.

主目录 返回顶部

和合本 但12:4 但以理啊，你要隐藏这话，封闭这书，直到末时。必有多人来往奔跑（或作“切心研究”），知识就必增长。”

拼音版 但12:4 Dànyǐlǐ a, nǐ yào yǐncáng zhè huà, fēng bì zhè shū, zhídào mò shí. bì yǒu duō rén láiwǎng bēnpǎo ( huò zuò qiē xīn yánjiū ), zhīshi jiù bì zēngzhǎng.

吕振中 但12:4 但你呢、但以理阿，你要把这些话封闭着，把这卷书密封着、到末了时期。而大众们却要跑来跑去追求、使知识增长。」

新译本 但12:4 但以理啊！你要隐藏这些话，把这书密封，直到末期，必有许多人来往奔跑，知识增多。”

现代译 但12:4 他对我说：「但以理呀，你现在要把这本书合起来，加上封印，一直到世界的末日。有许多人白费心血，想探究要发生的事。」

当代译 但12:4 可是，但以理啊，你不可泄漏这些话，要把这些话隐藏起来，直到末后的日子。当许多人努力去钻研上帝的话时，他们就会有更多的认识。”

文理本 但12:4 但以理欤、尔其封此言、钤此书、以待末期、将有多人往来、世人增其识见、○

修订本 但12:4 但以理啊，你要隐藏这话，封闭这书，直到末时。必有许多人往来奔跑，知识就必增长。"

KJV 英 但12:4 But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

NIV 英 但12:4 But you, Daniel, close up and seal the words of the scroll until the time of the end. Many will go here and there to increase knowledge."

主目录 返回顶部

和合本 但12:5 我但以理观看，见另有两个人站立，一个在河这边，一个在河那边。

拼音版 但12:5 Wǒ Dànyǐlǐ guānkàn, jiàn Lìng yǒu liǎng gèrén zhàn lì, yī gè zaì hé zhèbiān, yī gè zaì hé nàbiān.

吕振中 但12:5 我但以理在观看着，便见另有两个站立着，一个在河这边，一个在河那边。

新译本 但12:5 我但以理观看，看见另有两个天使，一个站在河岸的这边，一个站在河岸的那边。

现代译 但12:5 接着，我看见两个人，一个站在河的这边，另一个在河的那边。

当代译 但12:5 於是我继续看下去，见有两人分别站在河的两岸。

文理本 但12:5 我但以理视之、见又有二使、一立河之此岸、一立河之彼岸、

修订本 但12:5 我－但以理观看，看哪，另有两个人站立：一个在河这边，一个在河那边。

KJV 英 但12:5 Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

NIV 英 但12:5 Then I, Daniel, looked, and there before me stood two others, one on this bank of the river and one on the opposite bank.

主目录 返回顶部

和合本 但12:6 有一个问那站在河水以上、穿细麻衣的说：“这奇异的事到几时才应验呢？”

拼音版 但12:6 Yǒu yī gè wèn nà zhàn zaì hé shuǐ yǐshàng, chuān xì má Yǐde shuō, zhè qí yì de shì dào jǐshí cái yìngyàn ne.

吕振中 但12:6 我（传统∶他）问身穿细麻服装、站在河水以上的那人说∶「这些奇事的结局、要等几时才到呢？」

新译本 但12:6 有一个问那身穿细麻衣、站在河水以上的人，说：“这些奇异的事的结局几时才到呢？”

现代译 但12:6 其中一个问上游那穿着细麻衣的天使：「这些奇异的事要等多久才结束呢？」

当代译 但12:6 其中一人问站在对岸、穿着细麻衣的人，说：“还有多久这奇异而可怕的事才发生呢？”

文理本 但12:6 其一问河上衣枲衣者曰、此奇异之事、何时始毕、

修订本 但12:6 其中一个对那在河水之上、穿细麻衣的说："这奇异的事要到几时才应验呢？"

KJV 英 但12:6 And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

NIV 英 但12:6 One of them said to the man clothed in linen, who was above the waters of the river, "How long will it be before these astonishing things are fulfilled?"

主目录 返回顶部

和合本 但12:7 我听见那站在河水以上、穿细麻衣的，向天举起左右手，指着活到永远的主起誓说：“要到一载、二载、半载，打破圣民权力的时候，这一切事就都应验了。”

拼音版 但12:7 Wǒ tīngjian nà zhàn zaì hé shuǐ yǐshàng, chuān xì má Yǐde, xiàng tiān jǔqǐ zuǒyòu shǒu, zhǐ zhe huó dào yǒngyuǎn de zhǔ qǐshì shuō, yào dào yī zǎi, èr zǎi, bàn zǎi, dǎpò shèng mín quán lì de shíhou, zhè yīqiè shì jiù dōu yìngyàn le.

吕振中 但12:7 我听见身穿细麻服装、站在河水以上、向天举起左右手、指着那永远活着的主来起誓的那人说∶「要经过一个定期，两个定期，半个定期，到打破圣民权力的事都作完了时，这一切事就都完了。

新译本 但12:7 我听见那身穿细麻衣、站在河水以上的人，向天举起左右手，指着活到永远的主起誓，说：“要经过一载、二载、半载（“一载、二载、半载”或译：“一个时期、多个时期、半个时期”）；在他们完全粉碎圣民的势力的时候，这一切事就都要完成。”

现代译 但12:7 那天使举起双手，指向天空，奉永生上帝的名发誓。我听见他说：「要叁年半。当上帝子民所受的迫害结束时，这些事都要过去。」

当代译 但12:7 对方便向天举起双手，藉着永恒者起誓说：“再过叁年半，等到上帝圣民的权能被制服之后，这一切事就要成就。”

文理本 但12:7 我闻河上衣枲衣者、向天举左右手、指永生者而誓曰、必历一载二载半载、迨摧圣民之权已尽、则诸事毕焉、

修订本 但12:7 我听见那在河水之上、穿细麻衣的，向天举起左右手，指着那活到永远的起誓说："要到一年、两年，又半年，粉碎圣民力量结束的时候，这一切的事就要应验。"

KJV 英 但12:7 And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

NIV 英 但12:7 The man clothed in linen, who was above the waters of the river, lifted his right hand and his left hand toward heaven, and I heard him swear by him who lives forever, saying, "It will be for a time, times and half a time. When the power of the holy people has been finally broken, all these things will be completed."

主目录 返回顶部

和合本 但12:8 我听见这话，却不明白，就说：“我主啊，这些事的结局是怎样呢？”

拼音版 但12:8 Wǒ tīngjian zhè huà, què bù míngbai, jiù shuō, wǒ zhǔ a, zhèxie shì de jiéjú shì zenyàng ne.

吕振中 但12:8 我听见了，却不明白；我就说∶「我主阿，这些事的结局怎么样呢？」

新译本 但12:8 我听见，却不明白，我就问：“我主啊，这些事的结局是怎样呢？”

现代译 但12:8 我听见他说的话，却不明白是甚麽意思。因此我问：「先生，这些事的结局怎样呢？」

当代译 但12:8 我听见他的话，却不明白其中的意思，就问他说：“主啊，这些事究竟会怎样发生呢？”

文理本 但12:8 我闻而不悟、则曰、我主欤、此事之终局若何、

修订本 但12:8 我听了却不明白，就说："我主啊，这些事的结局是怎样呢？"

KJV 英 但12:8 And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

NIV 英 但12:8 I heard, but I did not understand. So I asked, "My lord, what will the outcome of all this be?"

主目录 返回顶部

和合本 但12:9 他说：“但以理啊，你只管去，因为这话已经隐藏封闭，直到末时。

拼音版 但12:9 Tā shuō, Dànyǐlǐ a, nǐ zhǐguǎn qù. yīnwei zhè huà yǐjing yǐncáng fēng bì, zhídào mò shí.

吕振中 但12:9 他说∶「但以理阿，去你的吧！因为这些话是已封闭又密封着、到末了时期的。

新译本 但12:9 他回答：“但以理啊！你只管去吧，因为这些话已经隐藏密封，直到末期。

现代译 但12:9 他说：「但以理呀，你走吧，因为这些话要保密到末日。

当代译 但12:9 他回答我说：“但以理，你走吧，因为这些话都要封闭起来，直到末后的日子。

文理本 但12:9 曰、但以理欤、尔其往哉、因斯言封而钤之、以俟末期、

修订本 但12:9 他说："但以理，去吧！因为这话已经隐藏封闭，直到末时。

KJV 英 但12:9 And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

NIV 英 但12:9 He replied, "Go your way, Daniel, because the words are closed up and sealed until the time of the end.

主目录 返回顶部

和合本 但12:10 必有许多人使自己清净洁白，且被熬炼，但恶人仍必行恶，一切恶人都不明白，惟独智慧人能明白。

拼音版 但12:10 Bì yǒu xǔduō rén shǐ zìjǐ qīngjìng jiébái, qie beì aó liàn. dàn è rén réng bìxíng è, yīqiè è rén dōu bù míngbai, wéidú zhìhuì rén néng míngbai.

吕振中 但12:10 必有许多人下工夫使自己清洁、自己洁白、成了熬炼透的；但是恶人必仍然作恶。一切恶人都不明白；惟独通达人能明白。

新译本 但12:10 许多人必洁净自己，使自己洁白，并且被熬炼。可是恶人仍然作恶。所有恶人都不明白，只有那些使人有智慧的才能明白。

现代译 但12:10 许多人将变成清白纯洁。邪恶的人将继续作恶；他们不会领悟，只有聪明的人才会领悟。

当代译 但12:10 很多人都在极大的试炼和迫害中得到炼净，但行邪恶的人依旧无恶不作，他们没有一个能明白这些话，只有智慧的人才能够明白。

文理本 但12:10 将有多人自洁而白、以得试链、惟恶人仍行恶、恶者不悟此、智者则悟焉、

修订本 但12:10 必有许多人使自己洁净、洁白，且受熬炼；但恶人仍必行恶，没有一个恶人明白，惟独智慧人能明白。

KJV 英 但12:10 Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

NIV 英 但12:10 Many will be purified, made spotless and refined, but the wicked will continue to be wicked. None of the wicked will understand, but those who are wise will understand.

主目录 返回顶部

和合本 但12:11 从除掉常献的燔祭，并设立那行毁坏可憎之物的时候，必有一千二百九十日。

拼音版 但12:11 Cóng chúdiào cháng xiàn de Fánjì, bìng shèlì nà xíng huǐhuaì ke zēng zhī wù de shíhou, bì yǒu yī qiā èr bǎi jiǔ shí rì.

吕振中 但12:11 从除掉不断献的燔祭、并设立那使地荒凉的可憎之像、那时候起、必有一千二百九十日。

新译本 但12:11 从废除常献祭，并设立那使地荒凉的可憎的像的时候起，必有一千二百九十天。

现代译 但12:11 「自从每日的献祭被禁止那一天，也就是从安置那『毁灭性的可憎之物』时开始，要经过一千两百九十天。

当代译 但12:11 从废掉常献的祭和设立敬拜那行毁坏可憎之物的日子起，共有一千二百九十日。

文理本 但12:11 自去日献之祭、置残贼可恶之物时、必历一千二百九十日、

修订本 但12:11 从除掉经常献的祭，设立那施行毁灭的可憎之物的时候起，必有一千二百九十日。

KJV 英 但12:11 And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

NIV 英 但12:11 "From the time that the daily sacrifice is abolished and the abomination that causes desolation is set up, there will be 1,290 days.

主目录 返回顶部

和合本 但12:12 等到一千三百三十五日的，那人便为有福。

拼音版 但12:12 Deng dào yī qiā sān bǎi sān shí wǔ rì de, nà rén biàn wèi yǒu fú.

吕振中 但12:12 凡等候着、而达到一千三百三十五日的、那人有福阿！

新译本 但12:12 等候到一千三百三十五日的，那人是有福的。

现代译 但12:12 那些忠心到底、过了一千叁百叁十五天的人多麽有福啊！

当代译 但12:12 凡是等到一千叁百叁十五日仍能生存的人就有福了。

文理本 但12:12 凡待至一千三百三十五日者、其人福矣、

修订本 但12:12 那等候，直到一千三百三十五日的有福了。

KJV 英 但12:12 Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

NIV 英 但12:12 Blessed is the one who waits for and reaches the end of the 1,335 days.

主目录 返回顶部

和合本 但12:13 你且去等候结局，因为你必安歇。到了末期，你必起来，享受你的福分。”

拼音版 但12:13 Nǐ qie qù denghòu jiéjú, yīnwei nǐ bì ānxiē. dào le mòqī, nǐ bì qǐlai, xiǎngshòu nǐde fú fēn.

吕振中 但12:13 去你的吧、直到末了；你必得安顿∶到了日期的末了、你就得以站立起来、享受你的业分。」

新译本 但12:13 你应去等待结局！你必安歇；到了末日，你必起来，承受你的分。”

现代译 但12:13 「但以理呀，你要忠心到底。以后你要安息；但是在末日你将复活，接受奖赏。」

当代译 但12:13 现在你可以继续安享晚年，因为你必得到安歇。到了末后的日子，你要起来得到你所应得的。”

文理本 但12:13 尔其往哉、以待终期、尔将安息、末日既届、立于尔业、

修订本 但12:13 "至于你，你要去等候结局。你必安息，到了末期，你必起来，享受你的福分。"

KJV 英 但12:13 But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

NIV 英 但12:13 "As for you, go your way till the end. You will rest, and then at the end of the days you will rise to receive your allotted inheritance."


何西阿书第1章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第1章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何1:1 当乌西雅、约坦、亚哈斯、希西家作犹大王，约阿施的儿子耶罗波安作以色列王的时候，耶和华的话临到备利的儿子何西阿。

拼音版 何1:1 Dāng Wūxīyǎ, Yuētǎn, Yàhāsī, Xīxījiā zuò Yóudà wáng, yuē a shī de érzi Yéluóbōān, zuò Yǐsèliè wáng de shíhou, Yēhéhuá de huà líndào beì lì de érzi hé xī a.

吕振中 何1:1 以下是永恒主的话，就是当乌西雅、约坦、亚哈斯、希西家做犹大王的日子，休是当约阿施的儿子耶罗波安做以色列王的日子、传与备利的儿子何西阿的。

新译本 何1:1 犹大王乌西雅、约坦、亚哈斯、希西家在位的时候，也是约阿施的儿子以色列王耶罗波安执政的时候，耶和华的话临到备利的儿子何西阿。

现代译 何1:1 上主向备利的儿子何西阿启示的那段时期，犹大国由乌西雅、约坦、亚哈斯、希西家诸王相继统治；以色列国由约华施的儿子耶罗波安王统治。以下的记载是上主向何西阿讲的话。

当代译 何1:1 以下是主对备利的儿子何西阿所说的话。那时，犹大国先后在乌西雅、约坦、亚哈斯和希西家王的统治之下，以色列的王是约阿施的儿子耶罗波安。

文理本 何1:1 乌西雅、约坦、亚哈斯、希西家、相继为犹大王、及约阿施子耶罗波安、为以色列王时、耶和华谕备利子何西阿之言、○

修订本 何1:1 当乌西雅、约坦、亚哈斯、希西家作犹大王，约阿施的儿子耶罗波安作以色列王的时候，耶和华的话临到备利的儿子何西阿。

KJV 英 何1:1 The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

NIV 英 何1:1 The word of the LORD that came to Hosea son of Beeri during the reigns of Uzziah, Jotham, Ahaz and Hezekiah, kings of Judah, and during the reign of Jeroboam son of Jehoash king of Israel:

主目录 返回顶部

和合本 何1:2 耶和华初次与何西阿说话，对他说：“你去娶淫妇为妻，也收那从淫乱所生的儿女；因为这地大行淫乱，离弃耶和华。”

拼音版 何1:2 Yēhéhuá chū cì yǔ hé xī a shuōhuà, duì tā shuō, nǐ qù qǔ yín fù wèi qī, ye shōu nà cóng yínluàn suǒ shēng de érnǚ, yīnwei zhè dì dà xíng yínluàn, lí qì Yēhéhuá.

吕振中 何1:2 永恒主开始同何西阿讲话，对何西阿说∶「你去，娶淫妇为妻，收取淫乱生的儿女；因为这地大行淫乱、离弃了永恒主。」

新译本 何1:2 耶和华初次借着何西阿说话。耶和华对何西阿说：“你去娶一个像娼妓一样的女人，生养像娼妓一样的儿女，因为这地盛行淫乱，离开了耶和华。”

现代译 何1:2 上主第一次藉着何西阿向以色列人讲话的时候，他对何西阿说：「你去结婚吧！你娶的妻子会对你不贞；你们的儿女也会像她一样对你不忠实〔或译：跟妓女结婚吧！她给你生的儿女会像她一样坏〕。同样，以色列全国上下跟那淫妇一样地不忠实，背离了我—上主。」

当代译 何1:2 上帝第一次向何西阿说的话是：“你去娶一个荡妇为妻，让她生出孽种来吧！因为这个地方充满了淫乱放荡的事，他们都背弃了我。”

文理本 何1:2 耶和华初谕何西阿时、谓之曰、尔往娶淫妇、得其由淫而生之子、盖斯土行淫特甚、离弃耶和华、

修订本 何1:2 耶和华初次向何西阿说话。耶和华对他说："你去娶一个淫荡的女子为妻，收那从淫乱所生的儿女；因为这地行大淫乱，离弃耶和华。"

KJV 英 何1:2 The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

NIV 英 何1:2 When the LORD began to speak through Hosea, the LORD said to him, "Go, take to yourself an adulterous wife and children of unfaithfulness, because the land is guilty of the vilest adultery in departing from the LORD."

主目录 返回顶部

和合本 何1:3 于是，何西阿去娶了滴拉音的女儿歌蔑。这妇人怀孕，给他生了一个儿子。

拼音版 何1:3 Yúshì, hé xī a qù qǔ le dī la yīn de nǚér Gēmiè. zhè fùrén huáiyùn, gei tā shēng le yī gè érzi.

吕振中 何1:3 于是何西阿就去、娶了滴拉音的女儿歌篾；这妇人怀了孕，给他生个儿子。

新译本 何1:3 于是他就去娶了滴拉音的女儿歌玛。后来，她怀了孕，给他生了一个儿子。

现代译 何1:3 於是，何西阿去跟滴拉音的女儿歌蜜结婚。她怀了孕，给何西阿生了一个儿子。

当代译 何1:3 於是何西阿就娶了滴拉音的女儿歌篾为妻。她怀孕生了一个儿子。

文理本 何1:3 遂往娶滴拉音女歌篾、怀妊生子、

修订本 何1:3 于是，何西阿去娶了滴拉音的女儿歌篾。她就怀孕，为何西阿生了一个儿子。

KJV 英 何1:3 So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

NIV 英 何1:3 So he married Gomer daughter of Diblaim, and she conceived and bore him a son.

主目录 返回顶部

和合本 何1:4 耶和华对何西阿说：“给他起名叫耶斯列；因为再过片时，我必讨耶户家在耶斯列杀人流血的罪，也必使以色列家的国灭绝。

拼音版 何1:4 Yēhéhuá duì hé xī a shuō, gei tā qǐmíng jiào yé sī liè, yīnwei zaì guō piànshí, wǒ bì tǎo yé hù jiā yé sī liè shārén liúxuè de zuì, ye bì shǐ Yǐsèliè jiā de guó mièjué.

吕振中 何1:4 永恒主对何西阿说∶「给他起名叫耶斯列（意即∶上帝撒种，与『以色列』一词同音），因为再过片时、我必向耶户家察罚在耶斯列杀人流血的罪，也必使以色列家的国灭绝。

新译本 何1:4 耶和华就对何西阿说：“给他起名叫耶斯列；因为不久我就要惩罚耶户家在耶斯列流人血的罪，我要灭绝以色列家的国。

现代译 何1:4 上主对何西阿说：「给他取名耶斯列；因为不久我就要惩罚耶户王室，讨他们祖先在耶斯列大屠杀的血债。我要结束耶户的王朝〔或译：以色列王国〕。

当代译 何1:4 上帝对何西阿说：“给他起名叫耶斯列吧，再过不久，我就要惩罚耶户一家，消灭以色列国，追讨他们在耶斯列滥杀无辜的罪。

文理本 何1:4 耶和华曰、名之耶斯列、盖历时无几、我将于耶户家、讨耶斯列之血、绝以色列家之国、

修订本 何1:4 耶和华对何西阿说："给他起名叫耶斯列；因为再过片时，我要惩罚耶户家在耶斯列流人血的罪，也必终结以色列家的王朝。

KJV 英 何1:4 And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

NIV 英 何1:4 Then the LORD said to Hosea, "Call him Jezreel, because I will soon punish the house of Jehu for the massacre at Jezreel, and I will put an end to the kingdom of Israel.

主目录 返回顶部

和合本 何1:5 到那日，我必在耶斯列平原折断以色列的弓。”

拼音版 何1:5 Dào nà rì, wǒ bì zaì yé sī liè píngyuán zhé duàn Yǐsèliè de gōng.

吕振中 何1:5 当那日、我必在耶斯列山谷折断以色列的弓。」

新译本 何1:5 “到那日，我要在耶斯列平原折断以色列的弓。”

现代译 何1:5 那一天，我一定要在耶斯列谷摧毁以色列的军队。」

当代译 何1:5 到那天，我必在耶斯列山谷折断以色列的弓。”

文理本 何1:5 是日我必折以色列之弓于耶斯列谷、

修订本 何1:5 到那日，我必在耶斯列平原折断以色列的弓。"

KJV 英 何1:5 And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

NIV 英 何1:5 In that day I will break Israel's bow in the Valley of Jezreel."

主目录 返回顶部

和合本 何1:6 歌篾又怀孕生了一个女儿，耶和华对何西阿说：“给她起名叫罗路哈玛（就是“不蒙怜悯”的意思）；因为我必不再怜悯以色列家，决不赦免他们。

拼音版 何1:6 Gēmiè yòu huáiyùn shēng le yī gè nǚér, Yēhéhuá duì hé xī a shuō, gei tā qǐmíng jiào luó lù hǎ mǎ ( jiù shì bù méng liánmǐn de yìsi ), yīnwei wǒ bì bú zaì liánmǐn Yǐsèliè jiā, jué bú shèmiǎn tāmen.

吕振中 何1:6 歌篾又怀了孕，生个女儿。永恒主对何西阿说∶「给她起名叫不蒙怜悯，因为我必不再怜悯以色列家，决不赦免他们。

新译本 何1:6 后来，歌玛又怀孕，生了一个女儿。耶和华对何西阿说：“给她起名叫罗．路哈玛（“罗．路哈玛”意即“不蒙怜恤”）；因为我必不再怜恤以色列家，我决不赦免他们。

现代译 何1:6 歌蜜再怀孕，生了一个女儿。上主告诉何西阿：「给她取名罗露哈玛〔希伯来语的意思是：不受宠爱〕；因为我绝不再爱以色列这一家，不再饶恕他们。

当代译 何1:6 后来，歌篾又怀孕，生了一个女儿。上帝对何西阿说：“给她起名叫罗路哈玛，就是得不到怜悯的意思。因为我决不再怜悯以色列，也不再赦免他们的罪。

文理本 何1:6 妇再怀妊生女、耶和华曰、名之罗路哈玛、盖我不复矜悯以色列家、决不赦宥之、

修订本 何1:6 歌篾又怀孕，生了一个女儿，耶和华对何西阿说："给她起名叫罗．路哈玛；因为我必不再怜悯以色列家，绝不赦免他们。

KJV 英 何1:6 And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

NIV 英 何1:6 Gomer conceived again and gave birth to a daughter. Then the LORD said to Hosea, "Call her Lo-Ruhamah, for I will no longer show love to the house of Israel, that I should at all forgive them.

主目录 返回顶部

和合本 何1:7 我却要怜悯犹大家，使他们靠耶和华他们的　神得救，不使他们靠弓、刀、争战、马匹与马兵得救。”

拼音版 何1:7 Wǒ què yào liánmǐn Yóudà jiā, shǐ tāmen kào Yēhéhuá tāmende shén déjiù, bú shǐ tāmen kào gōng, dāo, zhēng zhàn, mǎ pǐ, yǔ mǎ bīng déjiù.

吕振中 何1:7 犹大家我却要怜悯；我必凭着我永恒主他们的上帝来拯救他们；我不靠着弓、不靠着刀或争战、不靠着马匹或马兵去拯救他们。」

新译本 何1:7 “但我要怜恤犹大家，使他们靠耶和华他们的　神得救。我要拯救他们，并不是靠弓、靠刀、靠兵器，也不是靠战马、靠骑兵。”

现代译 何1:7 然而，我要爱犹大这一家。我是上主，是他们的上帝；我要拯救他们；但我不是用战争，不是用弓箭、刀剑、军马、骑兵解救他们。」

当代译 何1:7 可是，我却会怜悯犹大，使他们不用依靠军事的力量，只要单单倚靠主他们的上帝，就能得到拯救。

文理本 何1:7 惟矜悯犹大家、使赖其上帝耶和华得救、不赖弓刃战鬬、马与骑兵、

修订本 何1:7 我却要怜悯犹大家，使他们靠耶和华－他们的上帝得救；我必不让他们靠弓、刀、战争、马匹与骑兵得救。"

KJV 英 何1:7 But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

NIV 英 何1:7 Yet I will show love to the house of Judah; and I will save them--not by bow, sword or battle, or by horses and horsemen, but by the LORD their God."

主目录 返回顶部

和合本 何1:8 歌篾给罗路哈玛断奶以后，又怀孕生了一个儿子。

拼音版 何1:8 Gēmiè gei luó lù hǎ mǎ duàn nǎi yǐhòu, yòu huáiyùn shēng le yī gè érzi.

吕振中 何1:8 歌篾给不蒙怜悯断了奶以后、又怀了孕，生个儿子。

新译本 何1:8 罗．路哈玛断奶之后，歌玛又怀孕生了一个儿子。

现代译 何1:8 歌蜜给她女儿罗露哈玛断奶后又怀孕，生了一个儿子。

当代译 何1:8 罗路哈玛断奶以后，歌篾又怀孕生了一个儿子。

文理本 何1:8 妇为罗路哈玛断乳、复妊生子、

修订本 何1:8 歌篾在罗．路哈玛断奶以后，又怀孕生了一个儿子。

KJV 英 何1:8 Now when she had weaned Loruhamah, she conceived, and bare a son.

NIV 英 何1:8 After she had weaned Lo-Ruhamah, Gomer had another son.

主目录 返回顶部

和合本 何1:9 耶和华说：“给他起名叫罗阿米（就是“非我民”的意思）；因为你们不作我的子民，我也不作你们的　神。

拼音版 何1:9 Yēhéhuá shuō, gei tā qǐmíng jiào luó a mǐ ( jiù shìfēi wǒ mín de yìsi ), yīnwei nǐmen bú zuò wǒde zǐmín, wǒ ye bú zuò nǐmen de shén.

吕振中 何1:9 永恒主说∶「给他起名叫非我民；因为你们不做我的子民，我也不做你们的上帝（参何2∶23）。」

新译本 何1:9 耶和华说：“给他起名叫罗．阿米（“罗．阿米”意即“非我民”）；因为你们不是我的子民，我也不是你们的　神。

现代译 何1:9 上主告诉何西阿：「给他取名罗阿米〔希伯来语的意思是：不是我的子民〕；因为以色列人不是我的子民，我不是他们的上帝。」

当代译 何1:9 上帝说：“给他起名叫罗阿米，就是不是我的子民的意思，因为以色列人再不是我的子民，我也再不是他们的上帝了。

文理本 何1:9 耶和华曰、名之罗阿米、盖尔曹非我民、我不为尔上帝、○

修订本 何1:9 耶和华说："给他起名叫罗．阿米；因为你们不是我的子民，我也不是你们的上帝。"

KJV 英 何1:9 Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

NIV 英 何1:9 Then the LORD said, "Call him Lo-Ammi, for you are not my people, and I am not your God.

主目录 返回顶部

和合本 何1:10 然而，以色列的人数必如海沙，不可量，不可数。从前在什么地方对他们说：‘你们不是我的子民’，将来在那里必对他们说：‘你们是永生　神的儿子。’

拼音版 何1:10 Ránér, Yǐsèliè de rén shǔ bì rú hǎi shā, bùke liáng, bùke shǔ. cóng qián zaì shénme dìfang duì tāmen shuō, nǐmen bú shì wǒde zǐmín, jiānglái zaì nàli bì duì tāmen shuō, nǐmen shì yǒngshēng shén de érzi.

吕振中 何1:10 （希伯来经卷作何2∶1）然而以色列的人数必如同海沙，不可量，不可数；从前在什么地方有话对他们说∶「你们不是我的子民」，将来在那里也必有话对他们说∶「你们乃是永活上帝的儿子。」

新译本 何1:10 “然而，以色列人的数目，必多如海边的沙，量不尽，数不完。从前在什么地方对他们说：‘你们不是我的子民’，将来要在那里对他们说：‘你们是永活的　神的儿子。’

现代译 何1:10 以色列的人口要增加，像海沙一样数不尽，量不完。现在上帝对他们说：「你们不是我的子民；」但有一天，他要对他们说：「你们是永生上帝的儿女。」

当代译 何1:10 可是，以色列人却会像海沙一样，多得不可胜数。从前上帝在甚麽地方对他们说‘你们不是我的子民’，将来也必在那地方对他们说‘你们是永生上帝的子女’。

文理本 何1:10 以色列人数、将若海沙、不能量数、昔于何处谓之曰、尔非我民、后则于彼谓之曰、尔乃维生上帝之子、

修订本 何1:10 然而，以色列的人数必多如海沙，不可量，不可数。从前在什么地方对他们说"你们不是我的子民"，将来就在那里称他们为"永生上帝的儿子"。

KJV 英 何1:10 Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

NIV 英 何1:10 "Yet the Israelites will be like the sand on the seashore, which cannot be measured or counted. In the place where it was said to them, 'You are not my people,' they will be called 'sons of the living God.'

主目录 返回顶部

和合本 何1:11 犹大人和以色列人必一同聚集，为自己立一个首领，从这地上去（或作“从被掳之地上来”），因为耶斯列的日子必为大日。

拼音版 何1:11 Yóudà rén hé Yǐsèliè rén, bì yītóng jùjí, wèi zìjǐ lì yī gè shǒulǐng, cóng zhè dì shang qù ( huò zuò cóng beìlǔ zhī dì shang lái ), yīnwei yé sī liè de rìzi bì wèi dà rì.

吕振中 何1:11 犹大人必聚集拢来，以色列人也必一同聚集；他们必为自己立个首领，从各地上来，因为耶斯列列（意即∶上帝撒种，与『以色列』一词同音）的日子很大呀！

新译本 何1:11 犹大人和以色列人要聚集在一起，为自己立一位首领，并离开那地上去，因为耶斯列的日子必为大日。”（本章第10~11节在《马索拉抄本》为2:1~2）

现代译 何1:11 犹大家和以色列家要再一次联合起来，为自己推选一位领袖。他们要在他们自己的土地上重新繁荣起来。是的，耶斯列〔希伯来语的意思是：上帝播种，指成长和繁盛〕的日子的确要成为一个大日子。

当代译 何1:11 那时候，犹大和以色列要联合起来，共立一位领袖，领导他们从被掳的地方返回故乡，安居乐业。那是多麽伟大的日子啊！”

文理本 何1:11 犹大与以色列人必会集、而立一长、咸离此地、盖耶斯列之日、必为大日、

修订本 何1:11 犹大人和以色列人要一同聚集，为自己设立一个"头"，从这地上来，因为耶斯列的日子必为大日。

KJV 英 何1:11 Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

NIV 英 何1:11 The people of Judah and the people of Israel will be reunited, and they will appoint one leader and will come up out of the land, for great will be the day of Jezreel.


何西阿书第2章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第2章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何2:1 你们要称你们的弟兄为阿米（就是“我民”的意思）；称你们的姐妹为路哈玛（就是“蒙怜悯”的意思）。

拼音版 何2:1 Nǐmen yào chēng nǐmen de dìxiōng wèi a mǐ ( jiù shì wǒ mín de yìsi ), chēng nǐmen de zǐ meì wèi lù hǎ mǎ ( jiù shì méng liánmǐn de yìsi ).

吕振中 何2:1 （希伯来经卷作何2∶3）要把你们的弟兄叫（我的子民）；要把你们的姐妹叫（已蒙怜悯）。

新译本 何2:1 “你们要对你们的兄弟说：‘我的子民’；要对你们的姊妹说：‘蒙怜悯的’。

现代译 何2:1 所以，以色列人哪，你们要向自己的弟兄说：「你们是上帝的子民；」向姊妹说：「你们是上帝所宠爱的。」

当代译 何2:1 “耶斯列啊，你要称你的弟弟作阿米，就是我的子民的意思，也要称你累累作路哈玛，就是得到怜悯的意思。

文理本 何2:1 当称尔兄弟曰阿米、称尔姊妹曰路哈玛、

修订本 何2:1 你们要称你们的众弟兄为阿米，称你们的众姊妹为路哈玛。

KJV 英 何2:1 Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

NIV 英 何2:1 "Say of your brothers, 'My people,' and of your sisters, 'My loved one.'

主目录 返回顶部

和合本 何2:2 你们要与你们的母亲大大争辩，因为她不是我的妻子，我也不是她的丈夫。叫她除掉脸上的淫像和胸间的淫态，

拼音版 何2:2 Nǐmen yào yǔ nǐmen de mǔqin dàdà zhēng biàn, yīnwei tā bú shì wǒde qīzi, wǒ ye bú shì tāde zhàngfu. jiào tā chúdiào liǎn shang de yín xiàng, hé xiōng jiān de yín taì.

吕振中 何2:2 要跟你们的母亲大大争辩──因为她不是我的妻子，我也不是她的丈夫──叫她除掉她脸上的淫相，和她胸间奸淫态；

新译本 何2:2 要与你们的母亲争论，你们要争论，因为她不是我的妻子，我也不是她的丈夫；好让她除掉脸上的淫相，和乳间的淫态，

现代译 何2:2 我的儿女啊！虽然你们的母亲不再是我的妻子，我不再是她的丈夫，可是你们要向她苦苦哀求，劝她除掉脸上那一副淫相，不再暴露诱人的胸脯。

当代译 何2:2 你们去跟母亲理论吧，因为她对我不忠，所以，我不认她作我的妻子，我也不再是她的丈夫。叫她别再卖弄风情，也别再出卖色相，

文理本 何2:2 其与尔母争辩、争辩、盖彼非我妻、我非其夫、使除其面上之淫、去其怀中之奸、

修订本 何2:2 要跟你们的母亲理论，理论， ─因为她不是我的妻子， 我也不是她的丈夫─ 叫她除掉脸上的淫相 和胸间的淫态，

KJV 英 何2:2 Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

NIV 英 何2:2 "Rebuke your mother, rebuke her, for she is not my wife, and I am not her husband. Let her remove the adulterous look from her face and the unfaithfulness from between her breasts.

主目录 返回顶部

和合本 何2:3 免得我剥她的衣服，使她赤体与才生的时候一样；使她如旷野，如干旱之地，因渴而死。

拼音版 何2:3 Miǎndé wǒ bō tāde yīfu, shǐ tā chì tǐ, yǔ cái shēng de shíhou yíyàng, shǐ tā rú kuàngye, rú gān hàn zhī dì, yīn ke ér sǐ.

吕振中 何2:3 免得我把她剥光，使她像才生的日子一样，免得我使她如旷野，使她如乾旱之地，而以乾渴杀死她。

新译本 何2:3 免得我把她剥光，赤身露体，使她像刚生下来的那天一样；又使她像旷野，像无水的旱地一般，叫她因干渴而死。

现代译 何2:3 要是她不听，我要剥光她的衣服，使她裸露，像刚出母胎的婴儿。我要使她像旷野，像沙漠，使她口渴而死。

当代译 何2:3 不然，我就除掉她的衣服，使她像刚出生的婴儿一样赤身露体；我要使她像沙漠的旱地，乾渴而死。

文理本 何2:3 免我褫而裸之、俾如初生之日、使之如旷野、如暵地、因渴而死、

修订本 何2:3 免得我剥光她，使她赤身， 如刚出生的时候一样， 使她如旷野，如干旱之地， 干渴而死。

KJV 英 何2:3 Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

NIV 英 何2:3 Otherwise I will strip her naked and make her as bare as on the day she was born; I will make her like a desert, turn her into a parched land, and slay her with thirst.

主目录 返回顶部

和合本 何2:4 我必不怜悯她的儿女，因为他们是从淫乱而生的。

拼音版 何2:4 Wǒ bì bù liánmǐn tāde érnǚ, yīnwei tāmen shì cóng yínluàn ér shēng de.

吕振中 何2:4 她的儿女我必不怜悯，因为他们是淫乱生的。

新译本 何2:4 我必不怜恤她的儿子，因为他们是像娼妓的儿女；

现代译 何2:4 我不疼爱她的儿女，因为他们是淫妇生的。

当代译 何2:4 我也不怜悯她的儿女，因为他们都是从淫乱而来的。

文理本 何2:4 我不矜悯其子、以其由淫而生也、

修订本 何2:4 我必不怜悯她的儿女， 因为他们是从淫乱生的儿女。

KJV 英 何2:4 And I will not have mercy upon her children; for they be the children of whoredoms.

NIV 英 何2:4 I will not show my love to her children, because they are the children of adultery.

主目录 返回顶部

和合本 何2:5 他们的母亲行了淫乱，怀他们的母做了可羞耻的事，因为她说：‘我要随从所爱的，我的饼、水、羊毛、麻、油、酒都是他们给的。’

拼音版 何2:5 Tāmende mǔqin xíng le yínluàn, huái tāmende mǔ zuò le ke xiūchǐ de shì, yīnwei tā shuō, wǒ yào suícóng suǒ aì de, wǒde bǐng, shuǐ, yáng maó, má, yóu, jiǔ dōu shì tāmen gei de.

吕振中 何2:5 他们的母亲行了淫乱；怀了他们的、行了羞耻事；因为她说∶『我要跟着我的爱人；我的饼、我的水、我的羊毛、我的麻、我的油、我喝的酒、都是他们给的。』

新译本 何2:5 因为他们的母亲卖了淫，怀他们的作了羞耻的事；因为她曾说：‘我要跟随我那些爱人。我的饼和水，羊毛和麻布，油和我所喝的，都是他们给的。’

现代译 何2:5 他们的母亲犯奸淫，是无耻的娼妓〔或译：像他们的母亲，像那娼妓一样无耻〕。她喃喃自语：「我要去投靠我姘夫情郎；因为我的食物、饮料、羊毛、衣料、橄榄油，和美酒都是他们给的。」

当代译 何2:5 你们的母亲放荡淫乱，厚颜无耻，她说：‘我要跟随那些给我食物、酒和衣服的情人。’

文理本 何2:5 其母为妓、孕此子者、行可耻事、曰、我之情人予我饼水、绒麻油酒、我必从之、

修订本 何2:5 他们的母亲行了淫乱， 怀他们的做了可羞耻的事； 因为她说："我要跟随我所爱的， 我的饼、水、羊毛、麻、油、酒， 都是他们给的。"

KJV 英 何2:5 For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

NIV 英 何2:5 Their mother has been unfaithful and has conceived them in disgrace. She said, 'I will go after my lovers, who give me my food and my water, my wool and my linen, my oil and my drink.'

主目录 返回顶部

和合本 何2:6 因此，我必用荆棘堵塞她的道，筑墙挡住她，使她找不着路。

拼音版 何2:6 Yīncǐ, wǒ bì yòng jīngjí dǔ sāi tāde dào, zhú qiáng dǎng zhù tā, shǐ tā zhǎo bù zhe lù.

吕振中 何2:6 因此你看，我必用荆棘堵塞她的（传统∶你的。今仿七十子叙利亚译本译之。）道儿，我必筑墙挡住她，使她找不着路。

新译本 何2:6 因此，我要用荆棘堵塞她的通道，我要筑墙围住她，使她找不着出路。

现代译 何2:6 所以，你们瞧吧！我要用荆棘做篱笆堵住她的去路；我要用石头筑围墙，使她找不到去跟情郎幽会的小径。

当代译 何2:6 因此，我要用荆棘来阻挠她，筑墙阻挡她的去路。

文理本 何2:6 故我将以棘塞其路、筑垣墉以阑之、俾不得其径、

修订本 何2:6 因此，看哪，我要用荆棘堵塞她的道， 筑墙挡住她， 使她找不着路；

KJV 英 何2:6 Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

NIV 英 何2:6 Therefore I will block her path with thornbushes; I will wall her in so that she cannot find her way.

主目录 返回顶部

和合本 何2:7 她必追随所爱的，却追不上；她必寻找他们，却寻不见。便说：‘我要归回前夫，因我那时的光景比如今还好。’

拼音版 何2:7 Tā bì zhuīsuí suǒ aì de, què zhuī bú shang, tā bì xúnzhǎo tāmen, què xún bú jiàn, biàn shuō, wǒ yào guī huí qián fú, yīn wǒ nàshí de guāngjǐng bǐ rújīn hái hǎo.

吕振中 何2:7 她必追逐她的爱人，却追不上；她必寻找他们，却寻不见；便说∶『我要去，回归我的前夫，因为我那时的光景比如今还好。』

新译本 何2:7 她要追赶她那些爱人，却追不上；要寻找他们，却找不着。她就说：‘我要回去，回到前夫那里，因为从前比现在好得多了。’

现代译 何2:7 她想跟情郎私奔，可是赶不上他们；她到处寻找，可是找不到。於是她说：「我还是回到前夫那里去！从前跟他在一起的景况比现在好多呢！」

当代译 何2:7 她要私奔，却是无路可走；她到处寻找情夫，却找不着。於是，她只好说：‘我倒不如回到自己的丈夫那里去吧，我从前的生活不是比现在还要好得多吗？’

文理本 何2:7 彼追情人而不及、寻之而不遇、则曰、我将归我故夫、彼日之况、较今日尤美也、

修订本 何2:7 以致她追随所爱的人，却追不上， 寻找他们，却寻不着， 就说："我要回到前夫那里去， 因我那时比现在还好。"

KJV 英 何2:7 And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

NIV 英 何2:7 She will chase after her lovers but not catch them; she will look for them but not find them. Then she will say, 'I will go back to my husband as at first, for then I was better off than now.'

主目录 返回顶部

和合本 何2:8 她不知道是我给她五谷、新酒和油，又加增她的金银，她却以此供奉（或作“制造”）巴力。

拼音版 何2:8 Tā bù zhīdào shì wǒ gei tā wǔgǔ, xīn jiǔ, hé yóu, yòu jiā zēng tāde jīn yín. tā què yǐ cǐ gōng fèng ( huò zuò zhìzào ) bā lì.

吕振中 何2:8 她不知道是我给了她五谷、新酒和新油，又增加了金银给她，她却用去制造（或译∶供奉）巴力（即∶外国人的神）。

新译本 何2:8 其实她不知道，是我把五谷、新酒、橄榄油赐给了她；甚至他们用来制造巴力的金银，也是我大量给她的；

现代译 何2:8 她绝不承认给她五谷、美酒，和橄榄油的是我；其实连她献给巴力神明的金银也是我给的。

当代译 何2:8 她不知道一切的五谷、美酒、橄榄油和金银，都是我供给她的，她竟然拿这些来供奉她的巴力神！

文理本 何2:8 彼不知五谷酒油、皆我所赐、增其金银、而彼用以奉巴力、

修订本 何2:8 她不知道是我给她五谷、新酒和新的油， 又加添她的金银； 他们却用来供奉巴力。

KJV 英 何2:8 For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

NIV 英 何2:8 She has not acknowledged that I was the one who gave her the grain, the new wine and oil, who lavished on her the silver and gold--which they used for Baal.

主目录 返回顶部

和合本 何2:9 因此，到了收割的日子，出酒的时候，我必将我的五谷、新酒收回，也必将她应当遮体的羊毛和麻夺回来。

拼音版 何2:9 Yīncǐ, dào le shōugē de rìzi, chū jiǔ de shíhou, wǒ bìjiāng wǒde wǔgǔ xīn jiǔ shōu huí, ye bìjiāng tā yīngdāng zhē tǐ de yáng maó hé má, duó huí lái.

吕振中 何2:9 因此到了收割时候、我必收回我的五谷；到了出酒季节、我必取回我的新酒；我必夺回我的羊毛、我的麻、就是可用来遮其赤体之物。

新译本 何2:9 因此，到了收割的时候，到了出酒的季节，我必收回五谷和新酒；用来给她遮蔽裸体的羊毛和麻布，我也必夺回。

现代译 何2:9 所以，到了收割的时候，我要取回我给她的五谷、美酒，也要夺走我给她遮身的羊毛、衣料。

当代译 何2:9 因此，到了收割和酿酒的季节，我必要收回我的五谷美酒，夺回她遮体的羊毛衣和麻布。

文理本 何2:9 故我届期必收我谷、至时必取我酒、夺我绒麻、所用以蔽其裸体者、

修订本 何2:9 因此，我要在收割的日子收回我的五谷， 在当令的季节收回我的新酒， 我要夺回她用以遮体的羊毛和麻。

KJV 英 何2:9 Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

NIV 英 何2:9 "Therefore I will take away my grain when it ripens, and my new wine when it is ready. I will take back my wool and my linen, intended to cover her nakedness.

主目录 返回顶部

和合本 何2:10 如今我必在她所爱的眼前显露她的丑态，必无人能救她脱离我的手。

拼音版 何2:10 Rújīn wǒ bì zaì tā suǒ aì de yǎnqián, xiǎnlù tāde chǒu taì, bì wú rén néng jiù tā tuōlí wǒde shǒu.

吕振中 何2:10 如今我必当着她的爱人眼前暴露她的淫荡丑态，必无人能援救她脱离我的手。

新译本 何2:10 那时，我要在她那些爱人眼前，暴露她的下体；也没有人能救她脱离我的手。

现代译 何2:10 我要在她情郎们面前剥光她的衣服；没有人能使她从我手中脱身。

当代译 何2:10 我要当着她情夫的面前揭露她的淫荡，没有人能够从我手中把她救出去。

文理本 何2:10 今我显其丑态、使其情人目睹、无能救之于我手、

修订本 何2:10 如今我必在她所爱的人眼前显露她的羞耻， 无人能救她脱离我的手。

KJV 英 何2:10 And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

NIV 英 何2:10 So now I will expose her lewdness before the eyes of her lovers; no one will take her out of my hands.

主目录 返回顶部

和合本 何2:11 我也必使她的宴乐、节期、月朔、安息日，并她的一切大会，都止息了。

拼音版 何2:11 Wǒ ye bì shǐ tāde yàn lè, jiéqī, yuè shuò, ānxīrì, bìng tāde yīqiè dà huì, dōu zhǐxī le.

吕振中 何2:11 我必使她一切宴乐、她的节期、月初、和安息日、以及她的制定节会都止息掉。

新译本 何2:11 我必使她的一切欢乐、节期、新月、安息日，或任何盛会都终止。

现代译 何2:11 我要停止她一切的狂欢，禁止她的年节、月祭、安息日，和其他的宗教盛会。

当代译 何2:11 我要终止她的欢乐，不让她享受节期、月朔和安息日等一切聚会。

文理本 何2:11 亦必息其欢乐、节期、月朔、安息日、及诸大会、

修订本 何2:11 我必使她的宴乐、节期、初一、安息日， 她一切的盛会都止息。

KJV 英 何2:11 I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

NIV 英 何2:11 I will stop all her celebrations: her yearly festivals, her New Moons, her Sabbath days--all her appointed feasts.

主目录 返回顶部

和合本 何2:12 我也必毁坏她的葡萄树和无花果树，就是她说‘这是我所爱的给我为赏赐’的。我必使这些树变为荒林，为田野的走兽所吃。

拼音版 何2:12 Wǒ ye bì huǐhuaì tāde pútàoshù, hé wúhuāguǒ shù, jiù shì tā shuō, zhè shì wǒ suǒ aì de gei wǒ wèi shǎngcì de, wǒ bì shǐ zhèxie shù biàn wèi huāng lín, wèi tiānye de zǒushòu suǒ chī.

吕振中 何2:12 我必毁坏她的葡萄树和无花果树，就是她说∶『这是我的淫资、我的爱人给我的。』我必使这些果树变为荒林，田野走兽必吃其果子。

新译本 何2:12 我必毁坏她的葡萄树和无花果树，就是她曾说：‘这是我作妓女所赚的，是我那些爱人给我的。’我必使这些果树成为荒林，任由田野的走兽吃掉。

现代译 何2:12 我要砍掉她的葡萄树和无花果树，因为她说这些是她情郎们给的酬报。我要使她的果园成为荒林；野兽要来践踏。

当代译 何2:12 我要摧毁她的葡萄园和无花果园，使它们变成草蔓丛生的地方，它们的果子也要被野兽吃掉，因为她说这些东西都是情夫给她的代价。

文理本 何2:12 毁其葡萄树、无花果树、乃其自谓我之情人所赠、以为值者、使之为林木、为野兽所食、

修订本 何2:12 我要毁坏她的葡萄树和无花果树， 就是她所说"我所爱的给我为赏赐"的； 我要使它们变为荒林， 为野地的走兽所吞吃。

KJV 英 何2:12 And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

NIV 英 何2:12 I will ruin her vines and her fig trees, which she said were her pay from her lovers; I will make them a thicket, and wild animals will devour them.

主目录 返回顶部

和合本 何2:13 我必追讨她素日给诸巴力烧香的罪，那时她佩带耳环和别样妆饰，随从她所爱的，却忘记我。”这是耶和华说的。

拼音版 何2:13 Wǒ bì zhuī tǎo tā sù rì gei zhū bā lì shāoxiāng de zuì, nàshí tā peì daì er huán, hé bié yàng zhuāngshì, suícóng tā suǒ aì de, què wàngjì wǒ. zhè shì Yēhéhuá shuō de.

吕振中 何2:13 我必察罚她拜巴力（即∶外国人的神）的节日向巴力熏祭的罪；那时她用她的耳环和珠宝装饰自己，跟着她的爱人走，我呢、她却忘了；永恒主发神谕说。

新译本 何2:13 她在拜众巴力的日子，向他们烧香，佩戴耳环首饰，打扮自己，跟随她那些爱人，却把我遗忘，所以我必惩罚她。”这是耶和华说的。

现代译 何2:13 我要找她算账；因为她在节日向巴力烧香，用珠宝首饰打扮，跟情郎私奔，竟把我忘掉了。上主这样宣布了。

当代译 何2:13 她在节日烧香敬拜假神巴力，佩带耳环首饰，跟随情夫，把我忘掉，所以我一定要惩罚她。”这些话都是上帝说的。

文理本 何2:13 耶和华曰、昔彼奉事巴力、为之焚香、以耳环珍宝自饰、从其情人而忘我、我必讨之、

修订本 何2:13 我要惩罚她素日给诸巴力烧香的罪； 那时她佩戴耳环和珠宝， 跟随她所爱的，却忘记我。 这是耶和华说的。

KJV 英 何2:13 And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

NIV 英 何2:13 I will punish her for the days she burned incense to the Baals; she decked herself with rings and jewelry, and went after her lovers, but me she forgot," declares the LORD.

主目录 返回顶部

和合本 何2:14 “后来我必劝导她，领她到旷野，对她说安慰的话。

拼音版 何2:14 Hòulái wǒ bì quàndǎo tā, lǐng tā dào kuàngye, duì tā shuō ānwèi de huà.

吕振中 何2:14 「因此你看吧、是我要诱导她，领她到野地，和她谈心。

新译本 何2:14 “因此，我要诱导她，领她到旷野，对她说安慰的话。

现代译 何2:14 所以，你们瞧吧！我要带她到旷野，安慰她，赢回她的心。

当代译 何2:14 “然而我还要引导她，领她到荒野去，柔声安慰她。

文理本 何2:14 我将诱掖之、导之于野、以善言慰之、

修订本 何2:14 因此，看哪，我要诱导她，领她到旷野， 我要说动她的心。

KJV 英 何2:14 Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

NIV 英 何2:14 "Therefore I am now going to allure her; I will lead her into the desert and speak tenderly to her.

主目录 返回顶部

和合本 何2:15 她从那里出来，我必赐她葡萄园，又赐她亚割谷作为指望的门。她必在那里应声（或作“歌唱”），与幼年的日子一样，与从埃及地上来的时候相同。”

拼音版 何2:15 Tā cóng nàli chūlai. wǒ bì cì tā pútaóyuán, yòu cì tā Yàgē yù zuòwéi zhǐwang de mén, tā bì zaì nàli yìngshēng ( huò zuò gē chàng ), yǔ yòunián de rìzi yíyàng, yǔ cóng Aijí dì shang lái de shíhou xiāngtóng.

吕振中 何2:15 从那里我必赐给她葡萄园；我必使搞坏（即∶地名『亚割谷』）之山谷变为希望之门；在那里她必应声、像她年幼日子一般，像她从埃及地上来的时日那样。

新译本 何2:15 在那里我要把葡萄园归还给她，使亚割谷变成‘希望之门’。她必在那里响应，像她少年的时候一样，也像她从埃及地上来的那天一般。”

现代译 何2:15 我要把葡萄园还给她，使「灾难谷」成为「希望门」；在那里，她要接受我的爱，像她年轻的时候逃离埃及一样。

当代译 何2:15 我要把葡萄园赐给她，使灾祸之谷成为希望之门。她必在那里快乐地歌唱，就好像她年轻时，从埃及出来的时候一样。

文理本 何2:15 又给以葡萄园、予亚割谷、为冀望之门、在此彼必与我相应、如其幼年之时、出埃及地之日、

修订本 何2:15 在那里，我必赐她葡萄园， 又赐她亚割谷作为指望的门。 她必在那里回应， 像在年轻时从埃及地上来的时候一样。

KJV 英 何2:15 And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

NIV 英 何2:15 There I will give her back her vineyards, and will make the Valley of Achor a door of hope. There she will sing as in the days of her youth, as in the day she came up out of Egypt.

主目录 返回顶部

和合本 何2:16 耶和华说：“那日你必称呼我伊施（就是“我夫”的意思），不再称呼我巴力（就是“我主”的意思）。

拼音版 何2:16 Yēhéhuá shuō, nà rì nǐ bì chēnghu wǒ yī shī ( jiù shì wǒ fú de yìsi ), bú zaì chēnghu wǒ bā lì ( jiù shì wǒ zhǔ de yìsi ).

吕振中 何2:16 当那日、永恒主发神喻说∶你必称呼我∶『我的丈夫』，你不再称呼我∶『我的巴力（即∶外国人的神）。』

新译本 何2:16 耶和华说：“到那日，你必称呼我‘伊施’（“伊施”意即“我夫”），不再称呼我‘巴力’（“巴力”意即“我主”）。

现代译 何2:16 那时候，她要再一次承认我作她的丈夫，不再把我当作巴力〔意思是主或主人；另一个意思是：丈夫〕。

当代译 何2:16 那时候，她就会称我为她的丈夫，不再称我为巴力了。

文理本 何2:16 耶和华曰、是日也、尔必称我为夫、不复称我为主、

修订本 何2:16 那日你必称呼我伊施，不再称呼我巴力。这是耶和华说的。

KJV 英 何2:16 And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

NIV 英 何2:16 "In that day," declares the LORD, "you will call me 'my husband'; you will no longer call me 'my master.'

主目录 返回顶部

和合本 何2:17 因为我必从我民的口中除掉诸巴力的名号，这名号不再提起。

拼音版 何2:17 Yīnwei wǒ bì cóng wǒ mín de kǒu zhōng chúdiào zhū bā lì de míng haó, zhè míng haó bú zaì tí qǐ.

吕振中 何2:17 我必从我人民口中（希伯来文∶从她口中）除掉诸巴力（即∶外国人的神）的名号；他们必不再以其名号而被提起。

新译本 何2:17 我要把‘巴力’的名字从她口中除掉；他们的名字没有人再提起。

现代译 何2:17 我要她把巴力忘得一乾二净，绝不让她再提起他的名。

当代译 何2:17 因为我永远不会再让我的子民提到巴力这假神的名字。

文理本 何2:17 我必除巴力之名于其口、不复言及、

修订本 何2:17 因为我必从她口中除掉诸巴力的名号，不再有人提这名号。

KJV 英 何2:17 For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

NIV 英 何2:17 I will remove the names of the Baals from her lips; no longer will their names be invoked.

主目录 返回顶部

和合本 何2:18 当那日，我必为我的民与田野的走兽和空中的飞鸟，并地上的昆虫立约。又必在国中折断弓刀，止息争战，使他们安然躺卧。

拼音版 何2:18 Dāng nà rì, wǒ bì wèi wǒde mín, yǔ tiānye de zǒushòu, hé kōng zhōng de fēiniǎo, bìng dì shang de kūnchóng lì yuē. yòu bì zaì guó zhōng zhé duàn gōng dāo, zhǐxī zhēng zhàn, shǐ tāmen ānrán tǎng wò.

吕振中 何2:18 当那日、我必为我人民（希伯来文∶她们）同田野走兽、空中飞鸟、和地上爬行物、立约；弓和刀剑及争战、我都要折断而截止，好使他们安然躺卧着。

新译本 何2:18 到那日，为了他们，我必和田野的走兽、空中的飞鸟、地上的爬虫立约；我必从这地折断弓弩、刀剑和兵器；使他们安然居住。

现代译 何2:18 那时，我要跟飞禽、走兽、爬虫立约，叫它们不要伤害我的子民。我要毁灭弓箭、刀剑，和地上一切的武器，让我的子民安享太平。

当代译 何2:18 到那时候，我要跟田野的走兽、天空的飞鸟以及地上的昆虫立约，吩咐它们不要再伤害我的子民。我又要毁灭所有的兵器，止息战事，使他们安居乐业。

文理本 何2:18 是日也、我为我民、与野兽飞鸟昆虫立约、且于斯土折诸弓刀、使无战鬬、俾得安寝、

修订本 何2:18 当那日，我必为我的百姓，与野地的走兽、天空的飞鸟和地上爬行的动物立约；又要在国中折断弓和刀，止息战争，使他们安然躺卧。

KJV 英 何2:18 And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

NIV 英 何2:18 In that day I will make a covenant for them with the beasts of the field and the birds of the air and the creatures that move along the ground. Bow and sword and battle I will abolish from the land, so that all may lie down in safety.

主目录 返回顶部

和合本 何2:19 我必聘你永远归我为妻，以仁义、公平、慈爱、怜悯聘你归我，

拼音版 何2:19 Wǒ bì pìn nǐ yǒngyuǎn guī wǒ wèi qī, yǐ rényì, gōngping, cíaì, liánmǐn pìn nǐ guī wǒ.

吕振中 何2:19 我必聘你永远归我为妻，以义气正直、以坚爱怜悯聘你归我。

新译本 何2:19 我必聘你永远归我，以公义、正直、忠信和怜悯聘你归我。

现代译 何2:19 以色列啊！我要娶你为妻；我要对你公平诚信；我要以慈悲不变的爱待你，娶你作我永远的爱妻。

当代译 何2:19 我要用仁义、公平、慈爱、怜悯和诚实聘你作我的妻子，那时，你就比从前更认识我是主了。

文理本 何2:19 我必聘尔、永归于我、以义以公、以仁以慈、聘尔归我、

修订本 何2:19 我必聘你永远归我为妻，以公义、公平、慈爱、怜悯聘你归我；

KJV 英 何2:19 And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

NIV 英 何2:19 I will betroth you to me forever; I will betroth you in righteousness and justice, in love and compassion.

主目录 返回顶部

和合本 何2:20 也以诚实聘你归我，你就必认识我耶和华。”

拼音版 何2:20 Ye yǐ chéngshí pìn nǐ guī wǒ, nǐ jiù bì rènshi wǒ Yēhéhuá.

吕振中 何2:20 我也忠信聘你归我，你就同我永恒主很相知。

新译本 何2:20 我必以信实聘你归我；这样，你就必认识耶和华。”

现代译 何2:20 我要信守向你许下的约，你就会认识我是上主。

当代译 何2:20 我要用仁义、公平、慈爱、怜悯和诚实聘你作我的妻子，那时，你就比从前更认识我是主了。

文理本 何2:20 我以信实聘尔归我、俾尔识耶和华、

修订本 何2:20 又以信实聘你归我，你就必认识耶和华。

KJV 英 何2:20 I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

NIV 英 何2:20 I will betroth you in faithfulness, and you will acknowledge the LORD.

主目录 返回顶部

和合本 何2:21 耶和华说：“那日我必应允，我必应允天，天必应允地；

拼音版 何2:21 Yēhéhuá shuō, nà rì wǒ bì yīngyún, wǒ bì yīngyún tiān, tiān bì yīngyún dì.

吕振中 何2:21 「永恒主发神喻说∶当那日我必应允；我必应天；天必应地；

新译本 何2:21 耶和华说：“到那日，我必应允，我必应允天，天必应允地，

现代译 何2:21 那时，我要垂听我子民以色列的祈祷；我要叫甘霖滋润大地，地就出产五谷、葡萄、橄榄。

当代译 何2:21 到那天，我必应许使天降下甘霖，使地出产五谷、美酒和油。大地必同声和应说：‘上帝撒种！’

文理本 何2:21 耶和华曰、是日也、我必应之、我应乎天、天应乎地、

修订本 何2:21 耶和华说：那日我必应允， 我必应允天，天必应允地，

KJV 英 何2:21 And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

NIV 英 何2:21 "In that day I will respond," declares the LORD--"I will respond to the skies, and they will respond to the earth;

主目录 返回顶部

和合本 何2:22 地必应允五谷、新酒和油，这些必应允耶斯列民（“耶斯列”就是“　神栽种的”意思）。

拼音版 何2:22 Dì bì yīngyún wǔgǔ, xīn jiǔ, hé yóu, zhèxie bì yīngyún yé sī liè mín ( yé sī liè jiù shì shén zāizhòng de yìsi ).

吕振中 何2:22 地必应五谷、新酒、和新油，而这些土产必应耶斯列民（即∶『上帝撒种』的意思）；

新译本 何2:22 地必应允五谷、新酒和油。这些必应允耶斯列（“耶斯列”意即“栽种”）。

现代译 何2:22 那时，我要垂听我子民以色列的祈祷；我要叫甘霖滋润大地，地就出产五谷、葡萄、橄榄。

当代译 何2:22 到那天，我必应许使天降下甘霖，使地出产五谷、美酒和油。大地必同声和应说：‘上帝撒种！’

文理本 何2:22 地应乎谷酒与油、谷酒与油应乎耶斯列、

修订本 何2:22 地必应允五谷、新酒和新的油； 这些都必应允在耶斯列身上。

KJV 英 何2:22 And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

NIV 英 何2:22 and the earth will respond to the grain, the new wine and oil, and they will respond to Jezreel.

主目录 返回顶部

和合本 何2:23 我必将他种在这地。素不蒙怜悯的，我必怜悯；本非我民的，我必对他说：‘你是我的民。’他必说：‘你是我的　神。’”

拼音版 何2:23 Wǒ bìjiāng tā zhǒng zaì zhè dì, sù bù méng liánmǐn de, wǒ bì liánmǐn, ben fēi wǒ mín de, wǒ bì duì tā shuō, nǐ shì wǒde mín, tā bì shuō, nǐ shì wǒde shén.

吕振中 何2:23 我必为自己将他（希伯来文∶她）种在这地。我必怜悯不蒙怜悯；我必对非我民说∶『你乃是我人民』；而他也必说∶『你乃是我的上帝。』」

新译本 何2:23 我必为了自己把她栽种在这地。我必怜恤那些不蒙怜恤的。我必对那些不是我的子民说：‘你是我的子民’，他们必说：‘你是我们的　神。’”

现代译 何2:23 我要把我的子民种植在这块土地上；我要对「不受宠爱」的流露宠爱；我要对「不是我子民」的说：你们是我的子民。他们将齐声回答：你是我们的上帝。

当代译 何2:23 我必在这地上栽种以色列，为我自己培植她，原本得不到怜悯的，现在必得到怜悯；本来不是我子民的，我要对他说：‘你是我的子民。’他也要对我说：‘你是我的上帝。’”

文理本 何2:23 我必播斯民于斯土、矜悯乎未受矜悯者、语未为我民者曰、尔为我民、彼必曰、尔为我上帝、

修订本 何2:23 我为自己必将她种在这地。 我必怜悯罗．路哈玛； 对罗．阿米说： "你是我的子民"； 他必说："我的上帝。"

KJV 英 何2:23 And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

NIV 英 何2:23 I will plant her for myself in the land; I will show my love to the one I called 'Not my loved one.' I will say to those called 'Not my people,' 'You are my people'; and they will say, 'You are my God.'"


何西阿书第3章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第3章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何3:1 耶和华对我说：“你再去爱一个淫妇，就是她情人所爱的；好像以色列人，虽然偏向别神，喜爱葡萄饼，耶和华还是爱他们。”

拼音版 何3:1 Yēhéhuá duì wǒ shuō, nǐ zaì qù aì yī gè yín fù, jiù shì tā qíng rén suǒ aì de, hǎoxiàng Yǐsèliè rén. suīrán piān xiàng bié shén, xǐaì pútào bǐng, Yēhéhuá háishì aì tāmen.

吕振中 何3:1 永恒主对我说∶「你再去、爱这妇人，她情人所爱、又是淫妇的；好像永恒主爱以色列人；虽然他们偏向别的神，喜爱葡萄饼，永恒主还是爱他们。」

新译本 何3:1 耶和华对我说：“你再去爱一个妇人，这妇人是为情人所爱，又是个淫妇，就像耶和华爱以色列人，虽然他们转去跟随别神，喜爱葡萄饼。”

现代译 何3:1 上主对我说：「你再去爱那〔或译：上主又对我说：你去爱那……〕离弃丈夫另结新欢的淫妇。你要爱她，像我爱以色列人一样。虽然他们叛离我，去拜别的神，喜爱祭过偶像的葡萄饼，我仍然爱他们。」

当代译 何3:1 上帝对我说：“你去跟那个背弃爱她的丈夫、淫乱放荡的妇人重修旧好吧，就像我爱以色列人一样。他们虽然转向别的神，又献祭给他们，我还不是一样地爱他们吗？”

文理本 何3:1 耶和华谕我曰、尔其复往、爱彼淫妇、他人所爱者、如以色列虽转向他神、嗜其葡萄饼、耶和华仍爱之、

修订本 何3:1 耶和华又对我说："你去爱那情人所爱却犯奸淫的妇人，正如耶和华爱那偏向别神、喜爱葡萄饼的以色列人。"

KJV 英 何3:1 Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

NIV 英 何3:1 The LORD said to me, "Go, show your love to your wife again, though she is loved by another and is an adulteress. Love her as the LORD loves the Israelites, though they turn to other gods and love the sacred raisin cakes."

主目录 返回顶部

和合本 何3:2 我便用银子十五舍客勒，大麦一贺梅珥半，买她归我。

拼音版 何3:2 Wǒ biàn yòng yínzi shí wǔ Shekèlè, dàmaì yī hè méi Er bàn, mǎi tā guī wǒ.

吕振中 何3:2 我便用银子十五舍客勒（『舍客勒』∶大的约等于一两小的约等于半两），大麦一贺梅珥（一『贺梅珥』约等于四石）、又大麦一勒特克（通译∶半『贺梅珥』，但量难确定）买她归我。

新译本 何3:2 于是，我用一百七十一克银子，一百五十公斤大麦，买她回来归我。

现代译 何3:2 於是，我用十五块银子和一百五十公斤大麦的代价买回这女人。

当代译 何3:2 於是，我就用十五块银子和二百二十公升大麦把她赎了回来。

文理本 何3:2 于是我以银十五舍客勒、麰麦一贺梅尔有半、购妇归我、

修订本 何3:2 于是我用十五舍客勒银子和一贺梅珥半大麦买她归我。

KJV 英 何3:2 So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

NIV 英 何3:2 So I bought her for fifteen shekels of silver and about a homer and a lethek of barley.

主目录 返回顶部

和合本 何3:3 我对她说：“你当多日为我独居，不可行淫，不可归别人为妻，我向你也必这样。”

拼音版 何3:3 Wǒ duì tā shuō, nǐ dāng duō rì wèi wǒ dú jū, bùke xíng yín, bùke guī biérén wèi qī, wǒ xiàng nǐ ye bì zhèyàng.

吕振中 何3:3 我对她说∶「你应当为我过着静居守己的生活许多年日，不可行淫，不可归别人为妻；我对你也要善守夫道。

新译本 何3:3 我对她说：“你要给我独居多日，不要行淫，不要有别的男人，我也必不与你同房。”

现代译 何3:3 我叫她不要再当妓女，要安分守己，跟我住在一起；但是这一段时间，我不要跟她同房。

当代译 何3:3 我对她说：“你要独居一段日子，不可再行淫，也不可勾搭其他男人。我会等候你的。”

文理本 何3:3 谓之曰、尔其与我静处多日、勿行淫、勿从他人、我之于尔亦然、

修订本 何3:3 我对她说："你当多日与我同住，不可行淫，不可归与别人，我对你也一样。"

KJV 英 何3:3 And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

NIV 英 何3:3 Then I told her, "You are to live with me many days; you must not be a prostitute or be intimate with any man, and I will live with you."

主目录 返回顶部

和合本 何3:4 以色列人也必多日独居，无君王、无首领、无祭祀、无柱像、无以弗得、无家中的神像。

拼音版 何3:4 Yǐsèliè rén ye bì duō rì dú jū, wú jūnwáng, wú shǒulǐng, wú jìsì, wú zhù xiàng, wú Yǐfúdé, wú jiā zhōng de shénxiàng.

吕振中 何3:4 因为以色列人也要许多年日过着静居守己的生活；没有王、没有首领、没有祭祀、没有圣柱、没有以弗得、没有家神像。

新译本 何3:4 因为以色列人也要独居多日；没有君王，没有领袖，没有祭祀，没有柱像，没有以弗得，也没有家中的神像。

现代译 何3:4 同样，有一段相当长的时间，以色列人将没有君王和领袖，没有祭祀，没有石柱，没有偶像和神牌用来占卜。

当代译 何3:4 以色列人也要这样单独地度过一段日子，那时，他们没有君王和领袖，没有祭祀和庙宇，也没有祭司和家里的神像。

文理本 何3:4 以色列人必历多日、无王无君、无祭祀、无柱像、无圣衣、无家神、

修订本 何3:4 因为以色列人必多日过着无君王，无领袖，无祭祀，无柱像，无以弗得，无家中神像的生活。

KJV 英 何3:4 For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

NIV 英 何3:4 For the Israelites will live many days without king or prince, without sacrifice or sacred stones, without ephod or idol.

主目录 返回顶部

和合本 何3:5 后来以色列人必归回（或作“回心转意”），寻求他们的　神耶和华和他们的王大卫。在末后的日子，必以敬畏的心归向耶和华，领受他的恩惠。

拼音版 何3:5 Hòulái Yǐsèliè rén bì guī huí ( huò zuò huí xīn zhuǎn yì ), xúnqiú tāmende shén Yēhéhuá, hé tāmende wáng Dàwèi. zaì mòhòu de rìzi, bì yǐ jìngwèi de xīn guī xiàng Yēhéhuá, lǐngshòu tāde ēnhuì.

吕振中 何3:5 后来以色列人必回转过来，寻求他们的上帝永恒主、和他们的王大卫；日后他们必以战惊恐惧地倾慕永恒主和他的恩惠。

新译本 何3:5 后来以色列人必归回，寻求耶和华他们的　神，寻求大卫他们的王。在末后的日子，他们必战战兢兢来到耶和华那里，接受他的恩惠。

现代译 何3:5 过了这一段时期，以色列人要再一次回心转意，寻求上主—他们的上帝，归回他们的君王大卫一家。这样，在将来的日子，他们会敬畏上主，领受他丰富的赏赐。

当代译 何3:5 到了后来，以色列人就必定回心转意，寻求主他们的上帝，归向救主他们的君王。在末后的日子，他们必带着战兢的心归向上帝，领受他的恩惠。

文理本 何3:5 厥后以色列人、必转求其上帝耶和华、及其王大卫、迨至末日、以寅畏归于耶和华、蒙其慈惠、

修订本 何3:5 后来以色列人必归回，寻求耶和华─他们的上帝和他们的王大卫。在末后的日子，他们必敬畏耶和华，领受他的恩惠。

KJV 英 何3:5 Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

NIV 英 何3:5 Afterward the Israelites will return and seek the LORD their God and David their king. They will come trembling to the LORD and to his blessings in the last days.


何西阿书第4章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第4章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何4:1 “以色列人哪，你们当听耶和华的话。耶和华与这地的居民争辩，因这地上无诚实，无良善，无人认识　神。

拼音版 何4:1 Yǐsèliè rén nǎ, nǐmen dāng tīng Yēhéhuá de huà. Yēhéhuá yǔ zhè dì de jūmín zhēng biàn, yīn zhè dì shang wú chéngshí, wú liángshàn, wú rén rènshi shén.

吕振中 何4:1 以色列人哪，你们要听永恒主的话；因为永恒主有案件要责罪这地的居民。因为这地没有诚信，没有忠爱，没有认识上帝的那种知识。

新译本 何4:1 以色列人哪！你们要听耶和华的话。耶和华要与这地的居民争辩，因为在这地上没有诚实，没有慈爱，也没有认识　神的知识；

现代译 何4:1 以色列人哪！你们要留心听上主对这地居民的指控。他说：「这地的人不忠不信，也没有爱；他们不承认我是上帝。

当代译 何4:1 以色列人哪，你们要听上帝的话啊。他指责你们这地的居民，说：“因为你们不诚实，不善良，不认识上帝。

文理本 何4:1 以色列人欤、其听耶和华言、耶和华与斯土居民争辩、因其境内无诚实、无仁慈、无识上帝之知识、

修订本 何4:1 以色列人哪，当听耶和华的话。 耶和华指控这地的居民， 因为在这地上无诚信， 无慈爱，无人认识上帝；

KJV 英 何4:1 Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

NIV 英 何4:1 Hear the word of the LORD, you Israelites, because the LORD has a charge to bring against you who live in the land: "There is no faithfulness, no love, no acknowledgment of God in the land.

主目录 返回顶部

和合本 何4:2 但起假誓、不践前言、杀害、偷盗、奸淫、行强暴、杀人流血，接连不断。

拼音版 何4:2 Dàn qǐ jiǎ shì, bù jiàn qián yán, shāhaì, tōudào, jiānyín, xíng qiángbào, shārén liúxuè, jiē lián bú duàn.

吕振中 何4:2 只有起假誓，谎骗、杀害、偷盗、奸淫、凶暴、杀人流血接着杀人流血。

新译本 何4:2 只有起假誓、撒谎、残杀、偷盗、奸淫、行强暴，以至流人血事件相继而来。

现代译 何4:2 他们背誓、撒谎、凶杀、偷窃、奸淫；他们不断地犯罪，血案累累。

当代译 何4:2 你们只懂得起假誓，行诡诈，做出凶杀、偷窃、淫乱、强暴和充满血腥的恶事。

文理本 何4:2 惟妄誓、失信、杀戮、偷盗、奸淫、残暴是行、叠流人血、

修订本 何4:2 惟起誓、欺骗、杀害、 偷盗、奸淫、残暴、 流血又流血。

KJV 英 何4:2 By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

NIV 英 何4:2 There is only cursing, lying and murder, stealing and adultery; they break all bounds, and bloodshed follows bloodshed.

主目录 返回顶部

和合本 何4:3 因此，这地悲哀，其上的民、田野的兽、空中的鸟必都衰微，海中的鱼也必消灭。

拼音版 何4:3 Yīncǐ, zhè dì bēiāi, qí shang de mín, tiānye de shòu, kōng zhōng de niǎo, bì dōu shuāiwēi, hǎi zhōng de yú ye bì xiāomiè.

吕振中 何4:3 因此这地悲哀，其中所有的居民都必衰萎，连田野走兽空中飞鸟也必萎靡不振；就是海中的鱼也必被收尽。

新译本 何4:3 因此，这地必悲哀，地上所有的居民、田野的走兽、空中的飞鸟都必衰微、枯萎，连海里的鱼也要灭亡。

现代译 何4:3 所以，这块土地要乾旱；居民都要渴死。一切飞禽走兽，甚至水里的鱼类，都要灭绝。」

当代译 何4:3 所以，这地要成为不毛之地，凡住在这地方的人都要痛苦绝望，田间的野兽、天空的飞鸟、水里的鱼类，都要消失得无影无踪。

文理本 何4:3 故斯士愁惨、居民野兽、飞鸟衰残、海鱼被取、

修订本 何4:3 因此，这地悲哀， 其上的居民、野地的走兽、 天空的飞鸟都日趋衰微， 海中的鱼也必消灭。

KJV 英 何4:3 Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

NIV 英 何4:3 Because of this the land mourns, and all who live in it waste away; the beasts of the field and the birds of the air and the fish of the sea are dying.

主目录 返回顶部

和合本 何4:4 然而，人都不必争辩，也不必指责，因为这民与抗拒祭司的人一样。

拼音版 何4:4 Ránér, rén dōu bú bì zhēng biàn, ye bú bì zhǐzé, yīnwei zhè mín yǔ kàng jù jìsī de rén yíyàng.

吕振中 何4:4 然而人都不必争辩，人也不必指责；祭司阿，我的争辩是针对着你的（传统∶你的人民跟那些同祭司争辩的人一样）。

新译本 何4:4 虽然这样，人人都不必争论，不要彼此指责。祭司啊！要与你辩论的是我。

现代译 何4:4 上主说：「祭司们哪！你们不要控告人民，也不要指责他们，因为我要指控的正是你们〔希伯来文是：你们的人民正像那些指控祭司的人〕。

当代译 何4:4 你们不要指责别人，也不要推卸责任。你们就像那些跟祭司争辩的人一样。

文理本 何4:4 但人勿相争、勿相责、盖尔民如与祭司争者然、

修订本 何4:4 然而，人都不必争辩，也不必指责。 你的百姓与抗拒祭司的人一样。

KJV 英 何4:4 Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

NIV 英 何4:4 "But let no man bring a charge, let no man accuse another, for your people are like those who bring charges against a priest.

主目录 返回顶部

和合本 何4:5 你这祭司必日间跌倒；先知也必夜间与你一同跌倒。我必灭绝你的母亲。

拼音版 何4:5 Nǐ zhè jìsī bì rì jiān diēdǎo, xiānzhī ye bì yè jiān yǔ nǐ yītóng diēdǎo. wǒ bì mièjué nǐde mǔqin.

吕振中 何4:5 你大白日天必跌倒∶神言人夜间也必和你一同跌倒∶你正在毁灭（传统∶我要毁灭。今稍点窜译之）你母亲呢。

新译本 何4:5 白天你要跌倒，晚上先知也必与你一同跌倒；我要毁灭你的母亲。

现代译 何4:5 你们日夜乱撞，先知们也一样乱撞。我要消灭你们的祖国以色列。

当代译 何4:5 你在白天跌倒，你的先知也跟你一样在夜间失足，我要毁灭你的母亲——以色列。

文理本 何4:5 尔必踬于昼、先知偕尔踬于夜、我将灭绝尔母、

修订本 何4:5 日间你必跌倒， 夜间先知也要与你一同跌倒； 我要灭绝你的母亲。

KJV 英 何4:5 Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

NIV 英 何4:5 You stumble day and night, and the prophets stumble with you. So I will destroy your mother--

主目录 返回顶部

和合本 何4:6 我的民因无知识而灭亡。你弃掉知识，我也必弃掉你，使你不再给我作祭司；你既忘了你　神的律法，我也必忘记你的儿女。

拼音版 何4:6 Wǒde mín yīn wúzhī zhì ér mièwáng. nǐ qì diào zhīshi, wǒ ye bì qì diào nǐ, shǐ nǐ bú zaì gei wǒ zuò jìsī. nǐ jì wáng le nǐ shén de lǜfǎ, wǒ ye bì wàngjì nǐde érnǚ.

吕振中 何4:6 我的人民因无知识而被毁灭；你、你既弃绝了知识，我也必弃绝你、不让你做我的祭司。你既忘了你的上帝的礼节规矩，我、我也必忘了你的儿女。

新译本 何4:6 我的子民因无知识而灭亡；因为你拒绝了知识，我必拒绝你，不让你作我的祭司；因为你忘掉了你　神的律法，我也必忘记你的子孙。

现代译 何4:6 我的子民灭亡，因为他们不承认我。你们这批祭司不承认我，又拒绝我的教训。所以我要拒绝你们，不让你们的子孙作我的祭司。

当代译 何4:6 我的子民因为不认识我而灭亡。这都是你们自己的过失，因为你拒绝认识我，所以，我也拒绝让你作我的祭司。你既然忘记了我的律法，我也就不再照顾你的儿女。

文理本 何4:6 我民缘无知而见灭、尔弃知识、我亦弃尔、不容为我祭司、尔忘尔上帝法律、我亦忘尔子、

修订本 何4:6 我的百姓因无知识而灭亡。 你抛弃知识， 我也必抛弃你， 使你不再作我的祭司。 你既忘了你上帝的律法， 我也必忘记你的儿女。

KJV 英 何4:6 My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

NIV 英 何4:6 my people are destroyed from lack of knowledge. "Because you have rejected knowledge, I also reject you as my priests; because you have ignored the law of your God, I also will ignore your children.

主目录 返回顶部

和合本 何4:7 祭司越发增多，就越发得罪我；我必使他们的荣耀变为羞辱。

拼音版 何4:7 Jìsī yuèfā zēng duō, jiù yuèfā dé zuì wǒ. wǒ bì shǐ tāmende róngyào biàn wèi xiūrǔ.

吕振中 何4:7 祭司越发增多，他们就越发犯罪得罪了我；我必将他们的尊荣变为羞辱。

新译本 何4:7 祭司越增多，就越发得罪我，我必把他们的尊荣变为耻辱。

现代译 何4:7 「你们这批祭司，你们人数越多就越大胆地得罪我，因此我要使你们的荣誉变为羞耻。

当代译 何4:7 祭司愈增多，所犯的罪也愈多，所以，我要叫他们的尊荣变为羞辱。

文理本 何4:7 彼愈繁衍、愈获罪于我、我将变其荣为辱、

修订本 何4:7 祭司越发增多，就越发得罪我； 我必使他们的荣耀变为羞辱。

KJV 英 何4:7 As they were increased, so they sinned against me: therefore will I change their glory into shame.

NIV 英 何4:7 The more the priests increased, the more they sinned against me; they exchanged their Glory for something disgraceful.

主目录 返回顶部

和合本 何4:8 他们吃我民的赎罪祭，满心愿意我民犯罪。

拼音版 何4:8 Tāmen chī wǒ mín de shú zuì jì, mǎn xīnyuàn yì wǒ mín fàn zuì.

吕振中 何4:8 他们以我人民的罪而自肥，他们因人民的罪孽而高兴。

新译本 何4:8 他们借着我的子民犯罪来养活自己，渴望他们多有罪孽。

现代译 何4:8 我的子民犯了罪，倒把你们养胖了，所以你们要他们多多犯罪。

当代译 何4:8 祭司藉着人民的赎罪祭自肥，教唆人民犯各样的罪。

文理本 何4:8 彼食我民赎罪之祭、志于民之愆尤、

修订本 何4:8 他们吞吃我百姓的赎罪祭， 满心愿意我的子民犯罪。

KJV 英 何4:8 They eat up the sin of my people, and they set their heart on their iniquity.

NIV 英 何4:8 They feed on the sins of my people and relish their wickedness.

主目录 返回顶部

和合本 何4:9 将来民如何，祭司也必如何。我必因他们所行的惩罚他们，照他们所做的报应他们。

拼音版 何4:9 Jiānglái mín rúhé, jìsī ye bì rúhé, wǒ bì yīn tāmen suǒ xíng de chéngfá tāmen, zhào tāmen suǒ zuò de bàoyìng tāmen.

吕振中 何4:9 因此人民怎样，祭司也怎样；我必因他们所行的、察罚他们；我必照他们的行为还报与他们。

新译本 何4:9 所以，祭司怎样，人民也怎样。我必按他们的行为惩罚他们，照他们的行为报应他们。

现代译 何4:9 你们一定要跟人民受同样的惩罚！

当代译 何4:9 所以，对祭司和人民的惩罚都是一样，我必定报应他们的所作所为，

文理本 何4:9 民如何、祭司亦将如何、我必因其所行而罚之、依其所为以报之、

修订本 何4:9 将来百姓所受的， 祭司也必承受； 我必因他们所行的惩罚他们， 照他们所做的报应他们。

KJV 英 何4:9 And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

NIV 英 何4:9 And it will be: Like people, like priests. I will punish both of them for their ways and repay them for their deeds.

主目录 返回顶部

和合本 何4:10 他们吃，却不得饱；行淫，而不得立后；因为他们离弃耶和华，不遵他的命。

拼音版 何4:10 Tāmen chī, què bùdé bǎo. xíng yín, ér bùdé lì hòu. yīnwei tāmen lí qì Yēhéhuá, bú zūn tāde méng.

吕振中 何4:10 他们吃，也吃不饱；他们行淫，却不能得满意（意难确定）；因为他们离弃了永恒主去耽于行淫。

新译本 何4:10 他们吃，却吃不饱；行淫，人数却不会增多；因为他们离弃了耶和华，不遵守他的命令。

现代译 何4:10 你们要吃分给你们的祭物，却吃不饱；你们要去拜繁殖的神明，却不能生育；因为你们离弃了我，去随从其他的神明。」

当代译 何4:10 使他们吃喝却得不到饱足，行淫而得不到后代。因为他们离弃上帝，不遵行他的命令。

文理本 何4:10 彼将食而不饱、淫而不育、因其弃耶和华、而不从之、

修订本 何4:10 他们吃，却不得饱足； 行淫，却不繁衍； 因为他们离弃耶和华， 常行

KJV 英 何4:10 For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

NIV 英 何4:10 "They will eat but not have enough; they will engage in prostitution but not increase, because they have deserted the LORD to give themselves

主目录 返回顶部

和合本 何4:11 奸淫和酒，并新酒，夺去人的心。

拼音版 何4:11 Jiānyín hé jiǔ, bìng xīn jiǔ, duó qù rén de xīn.

吕振中 何4:11 酒和新酒把我人民的心夺了去。

新译本 何4:11 淫行、陈酒和新酒，把人的心夺走了。

现代译 何4:11 上主说：「新酒和陈酒使我的子民神志不清。

当代译 何4:11 酒色使人丧失心志。

文理本 何4:11 淫行陈酒新酿、乃夺人心、

修订本 何4:11 淫乱。 酒和新酒夺去人的心。

KJV 英 何4:11 Whoredom and wine and new wine take away the heart.

NIV 英 何4:11 to prostitution, to old wine and new, which take away the understanding

主目录 返回顶部

和合本 何4:12 我的民求问木偶，以为木杖能指示他们，因为他们的淫心使他们失迷，他们就行淫离弃　神，不守约束。

拼音版 何4:12 Wǒde mín qiú wèn mùǒu, yǐwéi mù zhàng néng zhǐshì tāmen, yīnwei tāmende yín xīn shǐ tāmen shī mí, tāmen jiù xíng yín lí qì shén, bù shǒu yuē shù.

吕振中 何4:12 他们求问着木头，其指挥棍就指示他们；因为行淫的心（希伯来文∶灵）使他们失迷，他们就行淫、离弃了他们的上帝、不肯在他手下。

新译本 何4:12 我的子民求问木头，由木杖引导他们，因为淫荡的心使他们走迷了路，他们就行淫不顺从　神。

现代译 何4:12 他们向木头求启示，听从木牌的指挥。他们遗弃我，像淫妇私奔一样，跟着那些神明去了。

当代译 何4:12 我的子民迷恋假神，祈求木头指点迷津；淫欲迷住了他们，引他们误走歧路，离弃了他们的上帝。

文理本 何4:12 我民咨询于木、藉杖示之、彼为淫心所迷、徇欲离其上帝之制、

修订本 何4:12 我的百姓求问木头， 以为木杖能指示他们； 淫乱的心使他们失迷， 以致行淫离弃他们的上帝，

KJV 英 何4:12 My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

NIV 英 何4:12 of my people. They consult a wooden idol and are answered by a stick of wood. A spirit of prostitution leads them astray; they are unfaithful to their God.

主目录 返回顶部

和合本 何4:13 在各山顶，各高冈的橡树、杨树、栗树之下献祭烧香，因为树影美好。所以，你们的女儿淫乱，你们的新妇（或作“儿妇”。下同）行淫。

拼音版 何4:13 Zaì gè shāndǐng, gè gāo gāng de xiàngshù, yángshù, lì shù zhī xià, xiànjì shāoxiāng, yīnwei shù yǐng meihǎo. suǒyǐ, nǐmen de nǚér yínluàn, nǐmen de xīn fù ( huò zuò ér fù xià tóng ) xíng yín.

吕振中 何4:13 他们在各山顶献祭物，在各冈陵上熏祭，的圣橡树杨树笃耨香树之下献祭熏祭，因为树的影儿好；故此你们的女儿就行淫，你们的儿媳妇就犯了奸淫。

新译本 何4:13 他们在山顶上献祭，在冈陵上的橡树、杨树和栗树之下献上烧香，因为树荫美好。所以你们的女儿行淫乱，你们的儿媳犯奸淫。

现代译 何4:13 他们在山顶上献祭，在山岭的大树下烧香，因为他们在树荫下觉得畅快。「因此，你们的女儿要沦为娼妓；你们的媳妇要跟人通奸。

当代译 何4:13 他们在山上献祭，在橡树、杨树和栗树下面烧香。因为树荫清凉，你们的女儿就在那里行淫，你们的媳妇也在那里与人通奸。

文理本 何4:13 献祭于山巅、焚香于冈峦、在橡杨栗之下、缘其荫美、故尔女行奸、尔媳宣淫、

修订本 何4:13 在各山顶献祭，在各高冈上烧香， 在橡树、杨树、大树之下， 因为那里树影美好。 所以，你们的女儿行淫， 你们的媳妇犯奸淫。

KJV 英 何4:13 They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

NIV 英 何4:13 They sacrifice on the mountaintops and burn offerings on the hills, under oak, poplar and terebinth, where the shade is pleasant. Therefore your daughters turn to prostitution and your daughters-in-law to adultery.

主目录 返回顶部

和合本 何4:14 你们的女儿淫乱，你们的新妇行淫，我却不惩罚她们，因为你们自己离群与娼妓同居，与妓女一同献祭。这无知的民必致倾倒！

拼音版 何4:14 Nǐmen de nǚér yínluàn, nǐmen de xīn fù xíng yín, wǒ què bú chéngfá tāmen, yīnwei nǐmen zìjǐ lí qún yǔ chāngjì tóngjū, yǔ jìnǚ yītóng xiànjì. zhè wúzhī de mín bì zhì qīng dǎo.

吕振中 何4:14 我却不因你们女儿的行淫而祭罚她们，也不因你们儿媳妇之犯奸淫而惩办她们；因为宗教领袖们自己也离群而跟淫妇同居，他们自己也同庙妓行淫而献祭；无知识的人民准会败倒的。

新译本 何4:14 我却不因你们的女儿行淫乱，也不因你们的儿媳犯奸淫而惩罚她们，因为你们男人自己离群与娼妓在一起，又与庙妓一同献祭。这无知的人民必遭毁灭。

现代译 何4:14 然而，我并不因此惩罚她们，因为你们也跟神庙娼妓行淫，跟她们一起向巴力献祭。正如俗语说的：『无知的人一定衰败。』

当代译 何4:14 但我为甚麽单要惩罚她们呢？你们男人不也是一样和荡妇苟合，跟庙里的妓女一起献祭给假神吗？你们这些无知的人，必然衰败。

文理本 何4:14 尔女行奸、尔媳宣淫、我不罚之、缘尔转就妓女、而偕淫妇献祭、无知之民、必致倾覆、

修订本 何4:14 我不因你们的女儿行淫 或你们的媳妇犯奸淫惩罚她们； 因为人自己转去与娼妓同居， 与神庙娼妓一同献祭。 这无知的百姓必致倾倒。

KJV 英 何4:14 I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

NIV 英 何4:14 "I will not punish your daughters when they turn to prostitution, nor your daughters-in-law when they commit adultery, because the men themselves consort with harlots and sacrifice with shrine prostitutes--a people without understanding will come to ruin!

主目录 返回顶部

和合本 何4:15 以色列啊，你虽然行淫，犹大却不可犯罪。不要往吉甲去，不要上到伯亚文，也不要指着永生的耶和华起誓。

拼音版 何4:15 Yǐsèliè a, nǐ suīrán xíng yín, Yóudà què bùke fàn zuì. búyào wǎng Jíjiǎ qù, búyào shang dào bǎi yà wén, ye búyào zhǐ zhe yǒngshēng de Yēhéhuá qǐshì.

吕振中 何4:15 以色列阿，你虽然行淫，别让犹大『有罪』哦。不要往吉甲去，不要上伯亚文（意即∶偶像之庙，讽刺着『伯特利』［上帝之殿］），也不要指着永活的永恒主来起誓。

新译本 何4:15 以色列啊！你虽然行淫，犹大却不可犯罪，不要往吉甲去，不要上到伯．亚文，也不要指着永活的耶和华起誓。

现代译 何4:15 「虽然你们这些以色列人背叛我，我希望犹大人不犯同样的罪。你们不要上吉甲或伯特利〔意思是：上帝的家；希伯来文在这里把伯特利称为伯亚文，意思是：邪恶的家〕去礼拜，不要在那些地方指着永生上主的圣名发誓。

当代译 何4:15 尽管以色列人不忠於我，但愿犹大不要陷入罪恶之中。犹大啊，你千万不要到吉甲和伯亚文去，跟那些不敬虔的人在一起，假意敬拜我，指着我的名起誓；

文理本 何4:15 以色列欤、尔虽行淫、犹大不可干罪、勿至吉甲、勿往伯亚文、勿指维生之耶和华而誓、

修订本 何4:15 以色列啊，你虽然行淫， 犹大却不可犯罪； 不要往吉甲去， 不要上到伯．亚文， 也不要指着永生的耶和华起誓。

KJV 英 何4:15 Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

NIV 英 何4:15 "Though you commit adultery, O Israel, let not Judah become guilty. "Do not go to Gilgal; do not go up to Beth Aven. And do not swear, 'As surely as the LORD lives!'

主目录 返回顶部

和合本 何4:16 以色列倔强，犹如倔强的母牛；现在耶和华要放他们，如同放羊羔在宽阔之地。

拼音版 何4:16 Yǐsèliè jué qiáng, yóu rú jué qiáng de mǔ niú. xiànzaì Yēhéhuá yào fàng tāmen, rútóng fàng yánggāo zaì kuānkuò zhī dì.

吕振中 何4:16 唉，以色列倔强，犹如倔强母牛；现在永恒主要牧养他们像牧养羔羊在宽阔之地么？

新译本 何4:16 以色列倔强，好像倔强的母牛，现在耶和华怎样牧放他们，好像牧放宽阔草场上的羊羔呢？

现代译 何4:16 以色列人跟母牛一样倔强，我怎能牧养他们，像在草场上牧养羊群呢？

当代译 何4:16 也不要像以色列的倔强，好像一头野蛮的母牛一样，抗拒主人的带领，不肯到广阔的草原去。

文理本 何4:16 盖以色列倔强、若桀骜之牝犊、今耶和华岂牧之、如牧羔羊于广处乎、

修订本 何4:16 以色列倔强， 犹如倔强的母牛； 现在耶和华能牧放他们， 如在宽阔之地牧放羔羊吗？

KJV 英 何4:16 For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

NIV 英 何4:16 The Israelites are stubborn, like a stubborn heifer. How then can the LORD pasture them like lambs in a meadow?

主目录 返回顶部

和合本 何4:17 以法莲亲近偶像，任凭他吧！

拼音版 何4:17 Yǐfǎlián qīnjìn ǒuxiàng, rènpíng tā ba.

吕振中 何4:17 以法莲和偶象联姻，任凭他吧！

新译本 何4:17 以法莲和偶像连在一起，任凭他吧！

现代译 何4:17 以色列人被偶像迷住，跟醉汉为伍。他们继续过荒淫的生活，喜欢羞耻，却不喜欢荣誉。

当代译 何4:17 以法莲既然已经跟假神结下了不解之缘，就任由他吧！

文理本 何4:17 以法莲好合偶像、可姑听之、

修订本 何4:17 以法莲亲近偶像， 任凭他吧！

KJV 英 何4:17 Ephraim is joined to idols: let him alone.

NIV 英 何4:17 Ephraim is joined to idols; leave him alone!

主目录 返回顶部

和合本 何4:18 他们所喝的已经发酸，他们时常行淫，他们的官长最爱羞耻的事。

拼音版 何4:18 Tāmen suǒ hē de yǐjing fāsuān. tāmen shícháng xíng yín, tāmende guān zhǎng zuì aì xiūchǐ de shì.

吕振中 何4:18 嘿，一群醉汉！一味行淫（此句意难确定。今稍点窜译之）；他们深爱羞辱、胜过他们所夸耀的（传统∶她的盾牌。今参七十子译之）。

新译本 何4:18 他们醉意全消以后，就不断行淫；他们的官长最喜爱耻辱的事。

现代译 何4:18 以色列人被偶像迷住，跟醉汉为伍。他们继续过荒淫的生活，喜欢羞耻，却不喜欢荣誉。

当代译 何4:18 酒喝完了，他们的领袖便不住地行淫；爱慕羞耻的事。

文理本 何4:18 彼纵饮既毕、则行淫不已、牧伯悦乎耻辱、

修订本 何4:18 他们喝完了酒， 荒淫无度， 他们的官长甚爱羞耻的事。

KJV 英 何4:18 Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

NIV 英 何4:18 Even when their drinks are gone, they continue their prostitution; their rulers dearly love shameful ways.

主目录 返回顶部

和合本 何4:19 风把他们裹在翅膀里；他们因所献的祭必致蒙羞。

拼音版 何4:19 Fēng bǎ tāmen guǒ zaì chìbǎng lǐ. tāmen yīn suǒ xiàn de zhaì bì zhì méng xiū.

吕振中 何4:19 风（希伯来文∶灵）把他们（希伯来文∶她）裹在翅膀里带去；他们必因他们的祭坛（传统∶她们所献的祭）而惭愧。

新译本 何4:19 风要把他们裹在翅膀里卷去，他们必因自己所献的祭祀而蒙受羞辱。

现代译 何4:19 他们将被荒淫之风抓去，像被旋风卷走；他们将因向那些神明献祭而蒙受耻辱。

当代译 何4:19 暴风要把他们卷走，向假神献祭的人必定羞愧而死。”

文理本 何4:19 风翼卷之、彼因所献之祭、必蒙羞耻、

修订本 何4:19 风把他们卷在翅膀里， 他们必因所献的祭蒙羞。

KJV 英 何4:19 The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

NIV 英 何4:19 A whirlwind will sweep them away, and their sacrifices will bring them shame.


何西阿书第5章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第5章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何5:1 众祭司啊，要听我的话！（以色列家啊，要留心听！王家啊，要侧耳而听！审判要临到你们，因你们在米斯巴如网罗，在他泊山如铺张的网。

拼音版 何5:1 Zhòng jìsī a, yào tīng wǒde huà, Yǐsèliè jiā a, yào liú xīn tīng. wáng jiā a, yào zhāi er ér tīng. shenpàn yào líndào nǐmen, yīn nǐmen zaì Mǐsībā rú wǎngluó, zaì tā pō shān rú pū zhāng de wǎng.

吕振中 何5:1 众祭司阿，要听这话哦！以色列家阿，要留心听哦！王家阿，要侧耳以听！因为审判是关于你们的，因为你们成了在米斯巴的机槛，成了在他泊山铺下的网。

新译本 何5:1 祭司啊，你们要听这话！以色列家啊，你们要留心听！王的家啊，你们要侧耳而听！因为审判必临到你们，因你们曾是米斯巴地的捕鸟机，是他泊山上张开的网罗。

现代译 何5:1 「祭司们哪，你们要细心听！以色列人哪，你们要留意！皇亲国戚呀，你们也要听！你们应该凭公正审判人，现在反倒要受审判了；因为你们已成为设在米斯巴的圈套，张在他泊山的罗网，

当代译 何5:1 “祭司啊，以色列家，王室的成员啊，留心听吧！我快要审判你们了，因为你们在米斯巴和他泊山引诱人民敬拜假神，叫他们掉进你们的圈套里。

文理本 何5:1 祭司欤、尔其听之、以色列家、尔其聆之、王室尔其倾耳、审鞫有关于尔、因尔为擭于米斯巴、为网于他泊、

修订本 何5:1 众祭司啊，要听这话！ 以色列家啊，要留心听！ 王室啊，要侧耳而听！ 审判将临到你们， 因你们在米斯巴如罗网， 在他泊山如张开的网。

KJV 英 何5:1 Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

NIV 英 何5:1 "Hear this, you priests! Pay attention, you Israelites! Listen, O royal house! This judgment is against you: You have been a snare at Mizpah, a net spread out on Tabor.

主目录 返回顶部

和合本 何5:2 这些悖逆的人肆行杀戮，罪孽极深；我却斥责他们众人。

拼音版 何5:2 Zhèxie beìnì de rén, sì xíng shā lù, zuìniè jí shēn. wǒ què chìzé tāmen zhòngrén.

吕振中 何5:2 他们挖深了什亭的陷坑（意难确定。今稍点窜译之）；但我都要惩罚他们。

新译本 何5:2 他们在什亭掘深了陷阱，但我要惩治他们所有的人。

现代译 何5:2 挖在什亭的陷阱。我一定要惩罚你们。

当代译 何5:2 你们的罪孽深重，我必定要责罚你们。

文理本 何5:2 彼叛逆者、深入邪僻、我必责之、

修订本 何5:2 这些悖逆的人大行杀戮， 我要斥责他们众人。

KJV 英 何5:2 And the revolters are profound to make slaughter, though I have been a rebuker of them all.

NIV 英 何5:2 The rebels are deep in slaughter. I will discipline all of them.

主目录 返回顶部

和合本 何5:3 以法莲为我所知，以色列不能向我隐藏。以法莲哪，现在你行淫了，以色列被玷污了。

拼音版 何5:3 Yǐfǎlián wèi wǒ suǒ zhī, Yǐsèliè bùnéng xiàng wǒ yǐncáng. Yǐfǎlián nǎ, xiànzaì nǐ xíng yín le, Yǐsèliè beì diànwū le.

吕振中 何5:3 我、我早就认识了以法莲了，以色列是不能向我隐藏的；但如今呢、以法莲哪，你竟行淫了，以色列竟被玷污了。

新译本 何5:3 我认识以法莲，以色列也瞒不住我；以法莲啊！现在你竟行淫，以色列竟玷污了自己。

现代译 何5:3 我很了解以色列人；他们瞒不住我。他们对我不忠，不配敬拜我。」

当代译 何5:3 以法莲的淫行，我知道得很清楚；以色列的也瞒不过我，你们都玷污了自己。

文理本 何5:3 以法莲为我所知、以色列无隐于我、以法莲欤、尔乃行淫、以色列被玷、

修订本 何5:3 至于我，我认识以法莲， 以色列不能向我隐藏。 以法莲哪，现在你竟然行淫， 以色列竟然被污辱。

KJV 英 何5:3 I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

NIV 英 何5:3 I know all about Ephraim; Israel is not hidden from me. Ephraim, you have now turned to prostitution; Israel is corrupt.

主目录 返回顶部

和合本 何5:4 他们所行的使他们不能归向　神，因有淫心在他们里面，他们也不认识耶和华。

拼音版 何5:4 Tāmen suǒ xíng de shǐ tāmen bùnéng guī xiàng shén, yīn yǒu yín xīn zaì tāmen lǐmiàn, tāmen ye bú rènshi Yēhéhuá.

吕振中 何5:4 他们所行的使他们不能回归于他们的上帝；因为有淫乱的心（同字∶灵）在他们里面，永恒主、他们也不认识。

新译本 何5:4 他们所行的使他们不能回转，归回自己的　神；因为在他们当中有淫乱的心；他们也不认识耶和华。

现代译 何5:4 以色列人的恶行阻碍他们归向上帝。他们因为拜偶像，就不认识上主。

当代译 何5:4 你们的恶行阻挠你们归向上帝，你们内心邪淫，以致不认识上帝。

文理本 何5:4 彼之所为、阻其归于上帝、盖中怀淫心、不识耶和华、

修订本 何5:4 他们所做的使他们不能归向上帝， 因有淫乱的心在他们里面； 他们不认识耶和华。

KJV 英 何5:4 They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

NIV 英 何5:4 "Their deeds do not permit them to return to their God. A spirit of prostitution is in their heart; they do not acknowledge the LORD.

主目录 返回顶部

和合本 何5:5 以色列的骄傲当面见证自己；故此，以色列和以法莲必因自己的罪孽跌倒，犹大也必与他们一同跌倒。

拼音版 何5:5 Yǐsèliè de jiāoào dāngmiàn jiànzhèng zìjǐ. gùcǐ, Yǐsèliè hé Yǐfǎlián bì yīn zìjǐ de zuìniè diēdǎo, Yóudà ye bì yǔ tāmen yītóng diēdǎo.

吕振中 何5:5 以色列的狂傲当面见证他自己的罪；以法莲必因他（传统∶他们）自己的罪孽而倾覆（传统作复数）；犹大也必跟他们一同倾覆。

新译本 何5:5 以色列的骄傲当面指证自己，以色列和以法莲因自己的罪孽跌倒，犹大也与他们一同跌倒。

现代译 何5:5 以色列人的傲慢就是他们自己的罪证。他们的罪恶使他们跌倒；犹大人也跟着他们跌倒。

当代译 何5:5 以色列的傲慢表明了他们的罪，他们必被自己的罪行绊倒，犹大也是一样。

文理本 何5:5 以色列所夸者、觌面惩之、以色列与以法莲、必因其罪而踬、犹大亦偕之踬、

修订本 何5:5 以色列的骄傲使自己脸面无光； 以色列和以法莲必因自己的罪孽跌倒， 犹大也必与他们一同跌倒。

KJV 英 何5:5 And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

NIV 英 何5:5 Israel's arrogance testifies against them; the Israelites, even Ephraim, stumble in their sin; Judah also stumbles with them.

主目录 返回顶部

和合本 何5:6 他们必牵着牛羊去寻求耶和华，却寻不见，他已经转去离开他们。

拼音版 何5:6 Tāmen bì qiā zhe niú yáng qù xúnqiú Yēhéhuá, què xún bù jiàn, tā yǐjing zhuǎn qù líkāi tāmen.

吕振中 何5:6 他们必牵着羊群牛群去寻求永恒主，却寻不见；他已退去、离开了他们了。

新译本 何5:6 虽然他们带着牛群羊群去寻求耶和华，却寻不见；他已经离开他们远去了。

现代译 何5:6 他们向上主献牛羊；这对他们并没有好处。他们找不到上主，因为上主已经离弃他们。

当代译 何5:6 他们牵着牛羊去寻找上帝，却找不到，因为上帝已离开他们了。

文理本 何5:6 彼将携其牛羊、往求耶和华而不遇、已离之矣、

修订本 何5:6 他们牵着牛羊去寻求耶和华， 却寻不着； 因他已转去离开他们。

KJV 英 何5:6 They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

NIV 英 何5:6 When they go with their flocks and herds to seek the LORD, they will not find him; he has withdrawn himself from them.

主目录 返回顶部

和合本 何5:7 他们向耶和华行事诡诈，生了私子。到了月朔，他们与他们的地业必被吞灭。

拼音版 何5:7 Tāmen xiàng Yēhéhuá xíngshì guǐzhà, shēng le sīzǐ. dào le yuè shuò, tāmen yǔ tāmende dì yè bì beì tūn miè.

吕振中 何5:7 他们以诡诈待永恒主，因为他们生了私生子。如今侵略者（传统∶月初）就要吞灭他们的地业了。

新译本 何5:7 他们以诡诈待耶和华，因为他们生了私生子。现在新月（“新月”或译：“侵略者”）要吞灭他们和他们的地业。

现代译 何5:7 他们对上主不忠；他们所生的是私生子。所以，他们的土地产业将被践踏。

当代译 何5:7 他们对上帝不忠，生了私生子，他们的生命与财富必被吞灭。

文理本 何5:7 彼众欺罔耶和华、而生私子、迨及月朔、必与其业偕亡、○

修订本 何5:7 他们不忠于耶和华， 生了私生子。 现在新月必吞灭他们和他们的地业。

KJV 英 何5:7 They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

NIV 英 何5:7 They are unfaithful to the LORD; they give birth to illegitimate children. Now their New Moon festivals will devour them and their fields.

主目录 返回顶部

和合本 何5:8 你们当在基比亚吹角，在拉玛吹号，在伯亚文吹出大声说：便雅悯哪，有仇敌在你后头！

拼音版 何5:8 Nǐmen dāng zaì jī bǐ yà chuī jiǎo, zaì Lāmǎ chuīhào, zaì bǎi yà wén chuī chū dàshēng, shuō, Biànyǎmǐn nǎ, yǒu chóudí zaì nǐ hòutou.

吕振中 何5:8 在基比亚吹号角哦！在拉玛吹号筒哦！要在伯亚文（意即∶偶像之庙，讽刺着『伯特利』［上帝之殿］）大声吹，使便雅悯惊惶战兢（传统∶便雅悯哪，在你后头。今参七十子译之）！

新译本 何5:8 你们要在基比亚吹角，在拉玛吹号，在伯．亚文大声吶喊：“便雅悯啊！敌人就在你背后。”

现代译 何5:8 你们要在基比亚吹军号，在拉玛发警报，在伯特利呐喊。便雅悯人哪，起来作战吧！

当代译 何5:8 要在基比亚、拉玛、伯亚文吹起号角，发出警告。便雅悯哪，当心后面的袭击啊！

文理本 何5:8 尔其在基比亚鸣笳、在拉玛吹角、在伯亚文示警曰、便雅悯欤、其顾尔后、

修订本 何5:8 你们当在基比亚吹角， 在拉玛吹号， 在伯．亚文发出警报； 便雅悯哪，留意你的背后！

KJV 英 何5:8 Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

NIV 英 何5:8 "Sound the trumpet in Gibeah, the horn in Ramah. Raise the battle cry in Beth Aven; lead on, O Benjamin.

主目录 返回顶部

和合本 何5:9 在责罚的日子，以法莲必变为荒场。我在以色列支派中，指示将来必成的事。

拼音版 何5:9 Zaì zé fá de rìzi, Yǐfǎlián bì biàn wèi huāng cháng. wǒ zaì Yǐsèliè zhīpaì zhōng. zhǐshì jiānglái bì chéng de shì.

吕振中 何5:9 在责罚的日子、以法莲必成为荒凉；关于以色列族派所要遭受的、我如今让人知道确定的事。

新译本 何5:9 在责罚的日子，以法莲必成为荒场。我要在以色列各支派中宣告一定会发生的事情。

现代译 何5:9 惩罚的日子到了；以色列国要灭亡了。以色列人哪，这事一定要发生。

当代译 何5:9 便雅悯在惩罚的日子里面，必要变成废墟。以色列各族的人啊！我宣告的都是必然发生的事啊！

文理本 何5:9 谴责之日、以法莲将为荒凉、我在以色列支派中、示以必成之事、

修订本 何5:9 到了惩罚的日子，以法莲必变为废墟； 我在以色列众支派中，已指示将来必成的事。

KJV 英 何5:9 Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

NIV 英 何5:9 Ephraim will be laid waste on the day of reckoning. Among the tribes of Israel I proclaim what is certain.

主目录 返回顶部

和合本 何5:10 犹大的首领如同挪移地界的人，我必将忿怒倒在他们身上，如水一般。

拼音版 何5:10 Yóudà de shǒulǐng rútóng nuó yí dì jiè de rén, wǒ bìjiāng fèn nù dǎo zaì tāmen shēnshang, rú shuǐ yìbān.

吕振中 何5:10 犹大的首领如同挪移地界的人；在这班人身上我必倾倒我的震怒像水一样。

新译本 何5:10 “犹大的领袖，好像挪移地界的人，我要把我的忿怒倾倒在他们身上，如同倒水一样。

现代译 何5:10 上主说：「我要向犹大的领袖发怒，像洪水冲击一样地惩罚他们，因为他们侵占以色列的领土。

当代译 何5:10 犹大领袖的行为，好像擅移地界、侵占领土的盗贼一样。因此，我必将烈怒像水一样倾倒在他们身上。

文理本 何5:10 犹大牧伯、如迁移界址者然、我将倾怒于彼、有若倾水、

修订本 何5:10 犹大的领袖如同挪移地界的人， 我必把我的愤怒如水倾倒在他们身上。

KJV 英 何5:10 The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

NIV 英 何5:10 Judah's leaders are like those who move boundary stones. I will pour out my wrath on them like a flood of water.

主目录 返回顶部

和合本 何5:11 以法莲因乐从人的命令，就受欺压，被审判压碎。

拼音版 何5:11 Yǐfǎlián yīn lè cóng rén de mìnglìng, jiù shòu qīyē, beì shenpàn yà suì.

吕振中 何5:11 以法莲欺压人，蹂躏是非；因为他情愿随从虚空神（传统∶『以法莲受欺压，在审判上被压碎』）。

新译本 何5:11 以法莲受欺压，被审判压碎；因为他们乐意随从人的命令。

现代译 何5:11 以色列失去上帝所赐的土地，被欺压，受尽痛苦，因为她一再向那无能的〔希伯来文是：那发命命的〕邻国求援。

当代译 何5:11 以法莲甘愿顺从虚假的神，所以，在审判中，他必被压碎。

文理本 何5:11 以法莲甘从虚妄、是以受压制、被屈抑、

修订本 何5:11 以法莲因喜爱遵从荒谬的命令 就受欺压，在审判中被压碎。

KJV 英 何5:11 Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

NIV 英 何5:11 Ephraim is oppressed, trampled in judgment, intent on pursuing idols.

主目录 返回顶部

和合本 何5:12 我使以法莲如虫蛀之物，使犹大家如朽烂之木。

拼音版 何5:12 Wǒ shǐ Yǐfǎlián rú chóng zhù zhī wù, shǐ Yóudà jiā rú xiǔ làn zhī mù.

吕振中 何5:12 因此我本身对以法莲竟像脓水，我对犹大家竟如『腐烂』。

新译本 何5:12 因此我要成为以法莲的蛀虫，成为犹大家的朽烂。

现代译 何5:12 所以，我要摧毁以色列，也要消灭犹大！

当代译 何5:12 我要使以法莲像虫蛀的衣服，使犹大变成腐朽的木头。

文理本 何5:12 故我于以法莲如蠹、于犹大家如霉、

修订本 何5:12 我对以法莲竟如蛀虫， 向犹大家竟如朽烂。

KJV 英 何5:12 Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

NIV 英 何5:12 I am like a moth to Ephraim, like rot to the people of Judah.

主目录 返回顶部

和合本 何5:13 以法莲见自己有病，犹大见自己有伤，他们就打发人往亚述去见耶雷布王，他却不能医治你们，不能治好你们的伤。

拼音版 何5:13 Yǐfǎlián jiàn zìjǐ yǒu bìng, Yóudà jiàn zìjǐ yǒu shāng, tāmen jiù dǎfa rén wǎng Yàshù qù jiàn yé léi bù wáng, tā què bùnéng yīzhì nǐmen, bùnéng zhì hǎo nǐmen de shāng.

吕振中 何5:13 以法莲见自己有病，犹大见自己有伤，以法莲就打发人到亚述去，差遣人去见那大王（传统∶王、他要竞争。今稍点窜译之。参何10∶6），他却不能医治你们，不能把你们的伤治好。

新译本 何5:13 以法莲看见自己的疾病，犹大家看见自己的创伤，以法莲就往亚述去，派人去见亚述的大王。可是他却不能医治你们，也不能医好你们的创伤。

现代译 何5:13 「当以色列发现自己的病多麽沉重，犹大看到自己的伤多麽严重，以色列人就去见亚述大王，向他求援；可是他不能医治他们，也不能包扎他们的伤口。

当代译 何5:13 以法莲发现了自己有病，犹大看见了自己的创伤，便向亚述王求救；亚述王却不能医治她们。

文理本 何5:13 以法莲自知其病、犹大自觉其伤、以法莲则往亚述、遣人诣耶雷布王、然彼不能医其病、疗其伤、

修订本 何5:13 以法莲见自己有病， 犹大见自己有伤， 以法莲就前往亚述， 差遣人去见大王； 他却不能医治你们， 不能治好你们的伤。

KJV 英 何5:13 When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

NIV 英 何5:13 "When Ephraim saw his sickness, and Judah his sores, then Ephraim turned to Assyria, and sent to the great king for help. But he is not able to cure you, not able to heal your sores.

主目录 返回顶部

和合本 何5:14 我必向以法莲如狮子，向犹大家如少壮狮子。我必撕裂而去，我要夺去，无人搭救。

拼音版 何5:14 Wǒ bì xiàng Yǐfǎlián rú shīzi, xiàng Yóudà jiā rú shǎo zhuàng shīzi. wǒ bì sī liè ér qù, wǒ yào duó qù, wú rén dājiù.

吕振中 何5:14 因为是我、我对以法莲要像猛狮，我对犹大家要如少壮狮子。我，我，我必撕裂而去，我必夺去、而无人搭救。

新译本 何5:14 因为我对以法莲要像只猛狮，对犹大家必像头少壮狮子。我要亲自撕裂他们，然后离去；我把他们带走，没有人能搭救。

现代译 何5:14 我要像狮子一样袭击以色列人，像少壮的狮子攻击犹大人。我要亲自撕裂他们，把他们拖走，没有人能够救他们。

当代译 何5:14 我要像猛狮一样撕碎以法莲和犹大，没有人能营救他们。

文理本 何5:14 我将于以法莲如狮、于犹大家如稚狮、攫裂之而去、夺取之而往、无能救援、

修订本 何5:14 我必向以法莲如狮子， 向犹大家如少壮狮子。 我要撕裂，并且离去， 我必夺去，无人搭救。

KJV 英 何5:14 For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

NIV 英 何5:14 For I will be like a lion to Ephraim, like a great lion to Judah. I will tear them to pieces and go away; I will carry them off, with no one to rescue them.

主目录 返回顶部

和合本 何5:15 我要回到原处，等他们自觉有罪（或作“承认己罪”），寻求我面；他们在急难的时候，必切切寻求我。”

拼音版 何5:15 Wǒ yào huí dào yuán chù, deng tāmen zì jué yǒu zuì ( huò zuò chéngrèn jǐ zuì ), xúnqiú wǒ miàn, tāmen zaì jí nán de shíhou, bì qiē qiē xúnqiú wǒ.

吕振中 何5:15 我必返回我的原处，等到他们自认有罪，急难临到他们时，他们必急切寻求我，寻求我见我的面。

新译本 何5:15 我要回到自己的地方去；直到他们承认自己的罪过，寻求我的面。在痛苦中必恳切寻求我。”

现代译 何5:15 「我要丢弃我的子民，直到他们受尽痛苦，承认自己的过犯。在苦难中，他们就会寻求我。」

当代译 何5:15 我要撇下他们，回到我自己的地方去，直到他们知罪，来寻求我的帮助。在苦难的日子里面，他们就恳切地寻求我。”

文理本 何5:15 我必归于我所、待其认己罪、而求见我面、彼遇难时、必切求我、

修订本 何5:15 我要去，我要回到原处， 等他们自觉有罪，寻求我的面； 急难时他们必切切寻求我。

KJV 英 何5:15 I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

NIV 英 何5:15 Then I will go back to my place until they admit their guilt. And they will seek my face; in their misery they will earnestly seek me."


何西阿书第6章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第6章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何6:1 “来吧，我们归向耶和华！他撕裂我们，也必医治；他打伤我们，也必缠裹。

拼音版 何6:1 Lái ba, wǒmen guī xiàng Yēhéhuá. tā sī liè wǒmen, ye bì yīzhì. tā dá shāng wǒmen, ye bì chán guǒ.

吕振中 何6:1 「来吧，我们回归于永恒主吧，因为他撕裂，他也必医治我们；他击伤，他也必给我们绑扎。

新译本 何6:1 “来吧！让我们回转归向耶和华；因为，他虽然撕裂了我们，但必定医治我们；他虽然击伤了我们，却必替我们裹伤。

现代译 何6:1 以色列人说：「让我们归向上主吧！他撕裂了我们，他也会医治我们；他打伤了我们，他也会包扎我们。

当代译 何6:1 “来吧，让我们重新归向上帝。他虽然撕裂了我们，却必定会医治；他虽然打伤了我们，却必为我们裹伤。

文理本 何6:1 其来、我侪归耶和华、彼既裂我、亦必医我、彼既击我、亦必裹我、

修订本 何6:1 来，我们归向耶和华吧！ 他撕裂我们，也必医治； 打伤我们，也必包扎。

KJV 英 何6:1 Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

NIV 英 何6:1 "Come, let us return to the LORD. He has torn us to pieces but he will heal us; he has injured us but he will bind up our wounds.

主目录 返回顶部

和合本 何6:2 过两天他必使我们苏醒，第三天他必使我们兴起，我们就在他面前得以存活。

拼音版 何6:2 Guō liǎng tiān tā bì shǐ wǒmen sūxǐng, dì sān tiān tā bì shǐ wǒmen xīngqǐ, wǒmen jiù zaì tā miànqián déyǐ cún huó.

吕振中 何6:2 两三天后他必使我们复元，使我们起来，好在他面前活着。

新译本 何6:2 两天以后，他要使我们复原；第三天，他使我们起来，我们就可以活在他的面前。

现代译 何6:2 过两叁天，他会赐给我们新力量，使我们能常常朝见他。

当代译 何6:2 再过两天，他必使我们苏醒过来，活在他的恩惠中。

文理本 何6:2 越二日、将苏我、至三日、将起我、生于其前、

修订本 何6:2 过两天他必使我们苏醒， 第三天他必使我们兴起， 我们就在他面前得以存活。

KJV 英 何6:2 After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

NIV 英 何6:2 After two days he will revive us; on the third day he will restore us, that we may live in his presence.

主目录 返回顶部

和合本 何6:3 我们务要认识耶和华，竭力追求认识他。他出现确如晨光；他必临到我们像甘雨，像滋润田地的春雨。”

拼音版 何6:3 Wǒmen wù yào rènshi Yēhéhuá, jiélì zhuīqiú rènshi tā. tā chūxiàn què rú chén guāng, tā bì líndào wǒmen xiàng gān yǔ, xiàng zīrùn tiándì de chūn yǔ.

吕振中 何6:3 我们来认识永恒主，竭力追求认识他；他出来、像晨曦之必现；他必临到我们像霖雨，像春雨滋润着大地。」

新译本 何6:3 让我们认识，竭力追求认识耶和华。他必定出现，像晨光一样，他必临到我们，如雨水一般，又像滋润大地的春雨。

现代译 何6:3 让我们热心追求上主，认识上主。他一定会来，像曙光必然出现，像春雨滋润大地。」

当代译 何6:3 所以，我们要竭力追求认识上帝。他会像曙光一样显现，又像春雨一样，滋润大地。”

文理本 何6:3 我侪当识耶和华、黾勉而识之、其见也、若晨光之准、其临也、若甘雨、若润土之春雨、○

修订本 何6:3 我们要认识，要追求认识耶和华。 他如黎明必然出现， 他必临到我们像甘霖， 像滋润土地的春雨。

KJV 英 何6:3 Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

NIV 英 何6:3 Let us acknowledge the LORD; let us press on to acknowledge him. As surely as the sun rises, he will appear; he will come to us like the winter rains, like the spring rains that water the earth."

主目录 返回顶部

和合本 何6:4 主说，以法莲哪，我可向你怎样行呢？犹大啊，我可向你怎样做呢？因为你们的良善，如同早晨的云雾，又如速散的甘露。

拼音版 何6:4 Zhǔ shuō, Yǐfǎlián nǎ, wǒ ke xiàng nǐ zenyàng xíng ne. Yóudà a, wǒ ke xiàng nǐ zenyàng zuò ne. yīnwei nǐmen de liángshàn, rútóng zǎochen de yúnwù, yòu rú sù sǎn de gān lòu.

吕振中 何6:4 以法莲哪，我可怎样评断你呢？犹大阿，我可怎样评定呢？你们的坚贞就如早晨的云雾，又如早散的朝露。

新译本 何6:4 “以法莲啊！我要怎样待你呢？犹大啊，我要怎样待你呢？你们的爱心像早晨的云雾；又像瞬即消逝的朝露。

现代译 何6:4 上主说：「以色列人哪，犹大人哪，我该怎样待你们呢？你们对我的爱正像早晨的雾，一转眼就消散，像露水，天一亮就消失。

当代译 何6:4 主说：“以法莲啊，犹大啊，我应该怎样对待你们呢？你们的所谓忠贞就好像朝霞，迅即消散，又好像朝露，转瞬消失无踪。

文理本 何6:4 以法莲欤、我将何以待尔、犹大欤、我将何以待尔、盖尔之仁义、有若朝云、又如速消之露、

修订本 何6:4 以法莲哪，我可以向你怎样行呢？ 犹大啊，我可以向你怎样做呢？ 因为你们的慈爱如同早晨的云雾， 又如速散的露水。

KJV 英 何6:4 O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

NIV 英 何6:4 "What can I do with you, Ephraim? What can I do with you, Judah? Your love is like the morning mist, like the early dew that disappears.

主目录 返回顶部

和合本 何6:5 因此，我借先知砍伐他们，以我口中的话杀戮他们，我施行的审判如光发出。

拼音版 何6:5 Yīncǐ, wǒ jiè xiānzhī kǎn fá tāmen, yǐ wǒ kǒu zhōng de huà shā lù tāmen, wǒ shīxíng de shenpàn rú guāng fāchū.

吕振中 何6:5 因此我藉着神言人砍伐他们，我用口中说的话杀戮他们，我（传统∶你）的判罚如光发出。

新译本 何6:5 因此，我藉众先知砍碎他们，用我口中的话杀戮他们；我的审判必如光一般发出。

现代译 何6:5 因此，我差派我的先知们到你们那里，传达我要审判你们、毁灭你们的消息。

当代译 何6:5 所以，我差遣先知来整治你们，我用我的话杀戮你们，我要突然而来，审判你们的罪行。

文理本 何6:5 故我藉诸先知削斵之、以我口之言诛戮之、我之审鞫、若光之见、

修订本 何6:5 因此，我藉先知砍伐他们， 以我口中的话杀戮他们； 对你的审判如光发出。

KJV 英 何6:5 Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

NIV 英 何6:5 Therefore I cut you in pieces with my prophets, I killed you with the words of my mouth; my judgments flashed like lightning upon you.

主目录 返回顶部

和合本 何6:6 我喜爱良善（或作“怜恤”），不喜爱祭祀；喜爱认识　神，胜于燔祭！

拼音版 何6:6 Wǒ xǐaì liángshàn ( huò zuò liánxù ), bú xǐaì jìsì, xǐaì rènshi shén, shēng yú Fánjì.

吕振中 何6:6 因为我喜悦坚贞，不喜悦祭祀；我喜悦人认识上帝，胜于人献全燔祭。

新译本 何6:6 我喜爱怜恤，不喜爱祭祀；我喜爱人认识　神的知识，胜过人献的燔祭。

现代译 何6:6 我要求你们的，是坚定的爱，不是牛羊牲祭；我要我的子民认识我，不要烧化祭。

当代译 何6:6 我喜欢忠贞的心，过於祭物；我喜欢人多些认识我，过於他们献上的燔祭。

文理本 何6:6 我欲矜恤、不欲祭祀、欲识上帝之知识、愈于燔祭、

修订本 何6:6 我喜爱慈爱，不喜爱祭物； 喜爱人认识上帝，胜于燔祭。

KJV 英 何6:6 For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

NIV 英 何6:6 For I desire mercy, not sacrifice, and acknowledgment of God rather than burnt offerings.

主目录 返回顶部

和合本 何6:7 他们却如亚当背约，在境内向我行事诡诈。

拼音版 何6:7 Tāmen què rú Yàdāng bēi yuē, zaì jìng neì xiàng wǒ xíngshì guǐzhà.

吕振中 何6:7 然而他们却在亚当渡（传统∶『像亚当』或『像常人』）越犯了盟约，在那里以诡诈待我。

新译本 何6:7 可是他们却在亚当城背约，在那里向我行诡诈。

现代译 何6:7 「但是这些人在亚当〔或译：这些人像亚当一样〕违背我跟他们订立的约。

当代译 何6:7 可是，你们却像亚当一样背约、变节，背叛了我。

文理本 何6:7 彼爽约若他人、而欺罔我、

修订本 何6:7 他们却如亚当背约， 在那里向我行诡诈。

KJV 英 何6:7 But they like men have transgressed the covenant: there have they dealt treacherously against me.

NIV 英 何6:7 Like Adam, they have broken the covenant--they were unfaithful to me there.

主目录 返回顶部

和合本 何6:8 基列是作孽之人的城，被血沾染。

拼音版 何6:8 Jīliè shì zuò niè zhī rén de chéng. beì xuè zhānrǎn.

吕振中 何6:8 基列是作孽之人的都市，有摔倒人的脚跟满印着血迹。

新译本 何6:8 基列是作孽之人的城，他们的脚踪染满了血渍。

现代译 何6:8 基列是一座充满邪恶的城市，到处染满了血迹。

当代译 何6:8 基列是罪恶之城，染满了血迹，

文理本 何6:8 基列乃行恶者之邑、为血沾染、

修订本 何6:8 基列是作恶之人的城， 被血沾染。

KJV 英 何6:8 Gilead is a city of them that work iniquity, and is polluted with blood.

NIV 英 何6:8 Gilead is a city of wicked men, stained with footprints of blood.

主目录 返回顶部

和合本 何6:9 强盗成群，怎样埋伏杀人；祭司结党，也照样在示剑的路上杀戮，行了邪恶。

拼音版 何6:9 Qiángdào chéngqún, zenyàng máifu shārén. jìsī jiédǎng, ye zhàoyàng zaì Shìjiàn de lù shang shā lù, xíng le xiéè.

吕振中 何6:9 祭司的徒党像强盗群埋伏等候着人；在路上杀戮示剑的人（以上三行意难确定），行了罪大恶极的事。

新译本 何6:9 在往示剑的路上，祭司结党杀害人，就像埋伏路旁的强盗；他们行了邪恶的事。

现代译 何6:9 祭司像强盗一样，成群埋伏，结夥打劫，甚至出没在通往示剑的那条路上，在那里谋财害命。

当代译 何6:9 祭司结党，好像强盗一样埋伏杀人；他们无恶不作，甚至在示剑的路上谋害无辜。

文理本 何6:9 譬彼群盗、伏而伺人、祭司亦会于示剑之途、肆行杀戮、邪恶是作、

修订本 何6:9 成群的祭司如强盗埋伏等候， 在示剑的路上杀戮， 行了邪恶。

KJV 英 何6:9 And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

NIV 英 何6:9 As marauders lie in ambush for a man, so do bands of priests; they murder on the road to Shechem, committing shameful crimes.

主目录 返回顶部

和合本 何6:10 在以色列家我见了可憎的事，在以法莲那里有淫行，以色列被玷污。

拼音版 何6:10 Zaì Yǐsèliè jiā, wǒ jiàn le ke zēng de shì. zaì Yǐfǎlián nàli yǒu yín xíng, Yǐsèliè beì diànwū.

吕振中 何6:10 在伯特利（传统∶在以色列家）我见了可怕的事；在那里以法莲有淫行，以色列被玷污。

新译本 何6:10 在以色列家！我看见了可怕的事；那里有以法莲的淫行，以色列被玷污了。

现代译 何6:10 我在以色列看到了可恶的事：我的子民在那里拜偶像，玷污了自己。

当代译 何6:10 我在以色列家看见了可憎的事，以法莲敬拜别的神，以色列自甘堕落。

文理本 何6:10 在以色列家、我见可憎之事、以法莲行淫、以色列被玷、

修订本 何6:10 在以色列家我看见可憎的事， 在以法莲那里有淫行， 以色列被污辱了。

KJV 英 何6:10 I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

NIV 英 何6:10 I have seen a horrible thing in the house of Israel. There Ephraim is given to prostitution and Israel is defiled.

主目录 返回顶部

和合本 何6:11 “犹大啊，我使被掳之民归回的时候，必有为你所命定的收场。

拼音版 何6:11 Yóudà a, wǒ shǐ beìlǔ zhī mín guī huí de shíhou, bì yǒu wèi nǐ suǒ méngdéng de shōu cháng.

吕振中 何6:11 犹大阿，给你也必有一定的收场阿。我恢复我人民之故业时，

新译本 何6:11 犹大啊！我使我的子民归回的时候，必有为你定下的一个收割时期。”

现代译 何6:11 「至於你们这些犹大人，我也安排好惩罚你们的日期。

当代译 何6:11 犹大啊，在我使被掳的子民归回故乡的时候，你也必得到我指定给你的收场。”

文理本 何6:11 犹大欤、我返我民之俘囚时、必有为尔所定之果报、

修订本 何6:11 犹大啊，我使被掳之民归回的时候， 必有为你所预备的丰收。

KJV 英 何6:11 Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

NIV 英 何6:11 "Also for you, Judah, a harvest is appointed.


何西阿书第7章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第7章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何7:1 我想医治以色列的时候，以法莲的罪孽和撒马利亚的罪恶就显露出来。他们行事虚谎，内有贼人入室偷窃；外有强盗成群骚扰。

拼音版 何7:1 Wǒ xiǎng yīzhì Yǐsèliè de shíhou, Yǐfǎlián de zuìniè, hé Sāmǎlìyà de zuìè, jiù xiǎnlù chūlai. tāmen xíngshì xū huǎng, neì yǒu zéi rén rù shì tōuqiè, waì yǒu qiángdào chéngqún sāo rǎo.

吕振中 何7:1 我医治以色列的时候，以法莲的罪孽就显露，撒玛利亚的坏行为就现出来；因为他们行虚假，内有贼人进屋，外有强盗群袭击。

新译本 何7:1 “我医治以色列的时候，以法莲的罪孽，和撒玛利亚的罪恶就显露出来；因为他们行欺诈，小偷入屋偷窃，强盗在外抢劫。

现代译 何7:1 「每当我要复兴以色列、医治我子民的时候，我总看到他们的罪恶：他们欺骗、偷窃，在街上打劫；

当代译 何7:1 “在我医治以色列的时候，以法莲和撒马利亚的罪行便要显露出来了。他们行为诡诈，盗窃抢劫，无所不为。

文理本 何7:1 我欲医以色列时、以法莲之罪、撒玛利亚之恶显著、彼诈伪是行、盗贼入于内群寇劫于外、

修订本 何7:1 我正要医治以色列的时候， 以法莲的罪孽 和撒玛利亚的邪恶就显露出来。 他们行事虚谎， 内有贼人入侵， 外有群盗劫掠。

KJV 英 何7:1 When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

NIV 英 何7:1 "Whenever I would restore the fortunes of my people, whenever I would heal Israel, the sins of Ephraim are exposed and the crimes of Samaria revealed. They practice deceit, thieves break into houses, bandits rob in the streets;

主目录 返回顶部

和合本 何7:2 他们心里并不思想我记念他们的一切恶；他们所行的现在缠绕他们，都在我面前。

拼音版 何7:2 Tāmen xīnli bìng bù sīxiǎng wǒ jìniàn tāmende yīqiè è, tāmen suǒ xíng de xiànzaì chán rǎo tāmen, dōu zaì wǒ miànqián.

吕振中 何7:2 他们心里并不想着说他们的坏行为我都记得；他们并不以为所行的、如今正缠绕着他们的、都在我面前。

新译本 何7:2 他们心里并未想到，我记得他们的一切罪恶。他们所作的一切，现在都围绕他们，都在我面前。

现代译 何7:2 他们没想到我会记住这一切恶行；他们恶贯满盈，罪行都暴露在我眼前。」

当代译 何7:2 但他们却从来没有想到我已经看透了他们的所作所为。他们怎麽样被罪恶围绕，这一切我都看在眼内。

文理本 何7:2 我念诸恶、而彼中心不思、今其所为、绕乎其身、在于我前、

修订本 何7:2 他们以为我不在意他们一切的恶行； 现在，他们所做的在我面前缠绕他们。

KJV 英 何7:2 And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

NIV 英 何7:2 but they do not realize that I remember all their evil deeds. Their sins engulf them; they are always before me.

主目录 返回顶部

和合本 何7:3 他们行恶使君王欢喜，说谎使首领喜乐。

拼音版 何7:3 Tāmen xíng è shǐ jūnwáng huānxǐ, shuōhuǎng shǐ shǒulǐng xǐlè.

吕振中 何7:3 他们用他们的坏行为使王欢喜，用他们的骗术使首领喜乐。

新译本 何7:3 他们以自己的恶行讨王欢喜，用自己的虚谎叫领袖快乐。

现代译 何7:3 上主说：「人民欺骗国王，瞒骗官长；

当代译 何7:3 他们的君王纵容人民行恶，领袖乐意听信谎言。

文理本 何7:3 以恶行悦君王、以诳言悦牧伯、

修订本 何7:3 他们行恶使君王欢喜， 说谎使官长快乐。

KJV 英 何7:3 They make the king glad with their wickedness, and the princes with their lies.

NIV 英 何7:3 "They delight the king with their wickedness, the princes with their lies.

主目录 返回顶部

和合本 何7:4 他们都是行淫的，像火炉被烤饼的烧热，从抟面到发面的时候，暂不使火着旺。

拼音版 何7:4 Tāmen dōu shì xíng yín de, xiàng huǒlú beì kǎo bǐng de shāo rè, cóng tuán miàn dào fā miàn de shíhou, zàn bú shǐ huǒ zhe wàng.

吕振中 何7:4 他们都是犯奸淫的，像火炉被烤饼者烧热，从抟面到发酵时暂不使火着旺。

新译本 何7:4 他们全是犯奸淫的，像一个被烤饼的人烧热的火炉，从抟面，直到全团发酵的时候，烤饼的人暂停使火发旺。

现代译 何7:4 他们叛逆不忠。他们的怒气像火闷在烤炉里，面包师正等待着面团发起来，还不敢去搅动那烧得正旺的火。

当代译 何7:4 他们喜爱行淫的心，就好像烤饼的火炉一样，除了在抟面和等着面发酵的一段时间，常常都是热烘烘的。

文理本 何7:4 彼众行淫、如烘饼者所爇之炉、自抟面至发酵、暂止拨火、

修订本 何7:4 他们全都犯奸淫， 如同烤热的火炉， 师傅在揉面到发面时 暂时停止煽火。

KJV 英 何7:4 They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

NIV 英 何7:4 They are all adulterers, burning like an oven whose fire the baker need not stir from the kneading of the dough till it rises.

主目录 返回顶部

和合本 何7:5 在我们王宴乐的日子，首领因酒的烈性成病；王与亵慢人拉手。

拼音版 何7:5 Zaì wǒmen wáng yàn lè de rìzi, shǒulǐng yīn jiǔ de liè xìng chéng bìng. wáng yǔ xiè màn rén lá shǒu.

吕振中 何7:5 在我们的王宴乐的日子，首领们因酒的烈性而生病；王伸手拉拢亵慢人，

新译本 何7:5 在我们王喜庆的日子，领袖们因酒的烈性而生病，王就与亵慢人连手。

现代译 何7:5 当国王有喜庆的时候，他们用烈酒灌醉了国王和官长，百般愚弄他们。

当代译 何7:5 在君王宴乐的时候，领袖纵情狂饮，酒气攻心，就跟轻蔑的人干出许多糊涂荒唐的事来。

文理本 何7:5 我王之大日、牧伯因酒之热而致疾、王与侮慢者握手、

修订本 何7:5 在我们君王宴乐的日子， 官长因酒的烈性而生病， 王与亵慢的人握手。

KJV 英 何7:5 In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

NIV 英 何7:5 On the day of the festival of our king the princes become inflamed with wine, and he joins hands with the mockers.

主目录 返回顶部

和合本 何7:6 首领埋伏的时候，心中热如火炉，就如烤饼的整夜睡卧，到了早晨火气炎炎。

拼音版 何7:6 Shǒulǐng máifu de shíhou, xīn zhōng rè rú huǒlú, jiù rú kǎo bǐng de zhengyè shuì wò, dào le zǎochen huǒ qì yán yán.

吕振中 何7:6 但他们怀着阴谋走近前来，心中就如火炉；他们的怒气（传统∶酵饼的。今参他古米叙利亚译本改点母音译之）整夜冒着烟（传统∶睡觉。参申9∶20［19］）；早晨便着起来像发才的火。

新译本 何7:6 他们阴谋埋伏的时候，心中烧得热如火炉。他们整夜抑制怒气，一到早晨，却像发出火焰的火燃烧起来。

现代译 何7:6 他们的阴谋像闷在烤炉里的火，整夜冒烟，天一亮就爆发起来。

当代译 何7:6 他们整夜设计阴谋，冒出恶气腾腾；到了早晨，更是火气烘烘。

文理本 何7:6 彼众潜伏、心热如炉、其烘饼者、竟夕睡卧、至于清晨、厥火炎炎、

修订本 何7:6 他们临近，心里如火炉一般， 他们等待，如烤饼的整夜睡觉， 到了早晨却如火焰熊熊。

KJV 英 何7:6 For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

NIV 英 何7:6 Their hearts are like an oven; they approach him with intrigue. Their passion smolders all night; in the morning it blazes like a flaming fire.

主目录 返回顶部

和合本 何7:7 众民也热如火炉，烧灭他们的官长。他们的君王都仆倒而死；他们中间无一人求告我。

拼音版 何7:7 Zhòng mín ye rè rú huǒlú, shāo miè tāmende guān zhǎng. tāmende jūnwáng dōu pú dǎo ér sǐ. tāmen zhōngjiān wú yī rén qiúgào wǒ.

吕振中 何7:7 众民都热热如火炉，烧灭他们的官长；他们的王都倒毙了，其中并没有一个向我呼求。

新译本 何7:7 所有的人都热如火炉，吞灭他们的官长。他们所有的君王都倒毙了，他们中间没有一人向我呼求。

现代译 何7:7 「在烈怒下，他们谋杀了首领。君王相继被暗算，却没有一个人向我求援。」

当代译 何7:7 他们吞灭了长官，甚至君王都被他们谋害而死，可是，这些人一个也没有向我求救。

文理本 何7:7 众热如炉、灭其士师、君王倾覆、其中无人吁我、

修订本 何7:7 他们全都热如火炉， 吞灭他们的审判官。 他们的君王都仆倒， 他们中间无一人求告我。

KJV 英 何7:7 They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

NIV 英 何7:7 All of them are hot as an oven; they devour their rulers. All their kings fall, and none of them calls on me.

主目录 返回顶部

和合本 何7:8 以法莲与列邦人搀杂，以法莲是没有翻过的饼。

拼音版 何7:8 Yǐfǎlián yǔ liè bāng rén chānzá. Yǐfǎlián shì méiyǒu fān guō de bǐng.

吕振中 何7:8 以法莲在列族之民中容许自己被搀杂；以法莲成了个烙饼、没翻过的。

新译本 何7:8 “以法莲与外族混杂，以法莲是没有翻过的饼。

现代译 何7:8 上主说：「以色列人简直像半生不熟的面包。

当代译 何7:8 以法莲与外族人混杂，就像炉里没有翻转的饼。

文理本 何7:8 以法莲杂于列邦、乃为未翻之饼、

修订本 何7:8 以法莲混居在万民中， 以法莲是没有翻过的饼。

KJV 英 何7:8 Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

NIV 英 何7:8 "Ephraim mixes with the nations; Ephraim is a flat cake not turned over.

主目录 返回顶部

和合本 何7:9 外邦人吞吃他劳力得来的，他却不知道；头发斑白，他也不觉得。

拼音版 何7:9 Waìbāngrén tūn chī tā laólì dé lái de, tā què bù zhīdào, tóufa bān bái, tā ye bù juéde.

吕振中 何7:9 外族人吞吃了他的力量，他却不知道；斑白头发散布他头上，他也不觉得。

新译本 何7:9 外族人吞吃了他的力量，他却不知道；他头上满是白发，他也不晓得。

现代译 何7:9 他们倚赖周围的国家，不知道反被所倚赖的势力吞没了。他们竟不知道自己的死期快到了。

当代译 何7:9 外族人耗尽了他们的力量，他还不知道；自己的头发变得斑白，也没有发觉。

文理本 何7:9 外人食其力、而彼不知、首发颁白、而彼不觉、

修订本 何7:9 外邦人消耗他的力量，他却不知道； 头发斑白，他也不觉得。

KJV 英 何7:9 Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

NIV 英 何7:9 Foreigners sap his strength, but he does not realize it. His hair is sprinkled with gray, but he does not notice.

主目录 返回顶部

和合本 何7:10 以色列的骄傲当面见证自己，虽遭遇这一切，他们仍不归向耶和华他们的　神，也不寻求他。

拼音版 何7:10 Yǐsèliè de jiāoào dāngmiàn jiànzhèng zìjǐ, suī zāoyù zhè yīqiè, tāmen réng bú guī xiàng Yēhéhuá tāmende shén, ye bú xúnqiú tā.

吕振中 何7:10 以色列的狂傲当面见证他自己的罪；虽遭遇了这一切，他们仍不回归对永恒主他们的上帝，也不寻求他。

新译本 何7:10 虽然以色列的骄傲当面指证自己，他们却不回转归向耶和华他们的　神，也不因此寻求他。

现代译 何7:10 以色列人的傲慢就是他们自己的罪证。这些事发生了，他们仍然不归向我。我才是上主，是他们的上帝。

当代译 何7:10 以色列脸上的傲慢表明了他的罪行，可是，他却不知悔改，也不去寻求他的上帝。

文理本 何7:10 以色列所夸者、觌而惩之、彼虽遭此、不归其上帝耶和华、不寻求之、

修订本 何7:10 以色列的骄傲使自己脸面无光。 他们虽遭遇这一切， 仍不归向耶和华－他们的上帝， 也不寻求他。

KJV 英 何7:10 And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

NIV 英 何7:10 Israel's arrogance testifies against him, but despite all this he does not return to the LORD his God or search for him.

主目录 返回顶部

和合本 何7:11 以法莲好像鸽子愚蠢无知：他们求告埃及，投奔亚述。

拼音版 何7:11 Yǐfǎlián hǎoxiàng gēzi yú chún wúzhī. tāmen qiúgào Aijí, tóu bēn Yàshù.

吕振中 何7:11 以法莲好像鸽子愚蠢无心思∶呼求埃及，投奔亚述。

新译本 何7:11 以法莲好像一只愚蠢无知的鸽子。他们向埃及求助，投奔亚述。

现代译 何7:11 以色列人像一只无知的鸽子飞来飞去；他们向埃及求援，又向亚述求助。

当代译 何7:11 以法莲真像鸽子一样的愚蠢无知，他们一面向埃及求救，一面又投奔亚述。

文理本 何7:11 以法莲无知如蠢鸠、呼埃及、就亚述、

修订本 何7:11 以法莲好像鸽子愚蠢无知， 他们求告埃及，投奔亚述。

KJV 英 何7:11 Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

NIV 英 何7:11 "Ephraim is like a dove, easily deceived and senseless--now calling to Egypt, now turning to Assyria.

主目录 返回顶部

和合本 何7:12 他们去的时候，我必将我的网撒在他们身上，我要打下他们如同空中的鸟。我必按他们会众所听见的惩罚他们。

拼音版 何7:12 Tāmen qù de shíhou, wǒ bìjiāng wǒde wǎng sǎ zaì tāmen shēnshang, wǒ yào dá xià tāmen, rútóng kōng zhōng de niǎo. wǒ bì àn tāmen huì zhòng suǒ tīngjian de chéngfá tāmen.

吕振中 何7:12 他们一去，我就将我的网子撒在他们身上；我必将他们打下来如同空中的飞鸟；我必按他们坏行为之贯满（传统∶按他们会众所听见的）惩罚他们。

新译本 何7:12 但他们去的时候，我要把我的网撒在他们身上；我要把他们如同空中的飞鸟打下来。我要按着他们会众所听见的，惩罚他们。

现代译 何7:12 我要在路上张开罗网，像捕鸟一样抓住他们。因为他们的恶行，我要惩罚他们。

当代译 何7:12 可是，无论他们往哪里去，我都要张网把他们网下来，就像捕捉天上的飞鸟一样，我要按他们的恶行惩罚他们。

文理本 何7:12 彼往时、我必张网其上、若坠飞鸟、必依其会众所闻而责之、

修订本 何7:12 他们去的时候，我要把我的网撒在他们身上； 我要捕获他们如同空中的鸟。 我必按他们会众所听到的惩罚他们。

KJV 英 何7:12 When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

NIV 英 何7:12 When they go, I will throw my net over them; I will pull them down like birds of the air. When I hear them flocking together, I will catch them.

主目录 返回顶部

和合本 何7:13 他们因离弃我，必定有祸；因违背我，必被毁灭。我虽要救赎他们，他们却向我说谎。

拼音版 何7:13 Tāmen yīn lí qì wǒ, bìdéng yǒu huò, yīn wéibeì wǒ, bì beì huǐmiè. wǒ suī yào jiùshú tāmen, tāmen què xiàng wǒ shuōhuǎng.

吕振中 何7:13 他们有祸阿！因他们飘离了我；他们必遭毁灭哦！因他们背叛了我。我，我虽要赎救他们，他们却说谎言来敌对我。

新译本 何7:13 他们有祸了，因为他们离弃了我；他们遭毁灭，因为他们背叛了我。我虽然想救赎他们，他们却对我说谎。

现代译 何7:13 「惨啦！他们遭殃了！因为他们离弃我；他们将被毁灭了，因为他们背叛我。我想要拯救他们，他们却以虚伪敬拜我。

当代译 何7:13 背弃我的子民有祸了，背叛我的，必遭毁灭。我本要救赎他们，可是，他们却向我撒谎。

文理本 何7:13 祸哉彼众、因其离弃我、将见毁灭、因其悖逆我、我欲救赎之、彼乃言诳以谤我、

修订本 何7:13 他们因离弃我，必定有祸； 因违背我，必遭毁灭。 我虽想要救赎他们，他们却向我说谎。

KJV 英 何7:13 Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

NIV 英 何7:13 Woe to them, because they have strayed from me! Destruction to them, because they have rebelled against me! I long to redeem them but they speak lies against me.

主目录 返回顶部

和合本 何7:14 他们并不诚心哀求我，乃在床上呼号。他们为求五谷新酒聚集，仍然悖逆我。

拼音版 何7:14 Tāmen bìng bù chéng xīn āi qiú wǒ, nǎi zaì chuáng shang hū haó. tāmen wèi qiú wǔgǔ xīn jiǔ jùjí, réngrán beìnì wǒ.

吕振中 何7:14 他们并不诚心向我哀呼，只是在床上呼号罢了；为求五谷新酒而割伤自己（传统∶『聚集』。今据二十古卷又参七十子译之），他们仍然悖逆我。

新译本 何7:14 他们并没有真心向我呼求，只是在床上哀恸罢了。他们为了五谷和新酒割伤自己，仍然悖逆我。

现代译 何7:14 他们并没有诚心向我祈求，只是模仿异教徒，趴下来大哭大嚷；他们砍伤自己，来向我求五谷美酒。他们的确是叛徒！

当代译 何7:14 他们不是真心地呼求我；只是在床上呼号罢了。他们为了五谷新酒的收成向假神求福，他们的心依然背叛我。

文理本 何7:14 其心不吁我、惟在床呼号、因谷酒之故、自伤以逆我、

修订本 何7:14 他们在床上呼号， 却不诚心哀求我； 他们为求五谷新酒而聚集， 却背叛我。

KJV 英 何7:14 And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

NIV 英 何7:14 They do not cry out to me from their hearts but wail upon their beds. They gather together for grain and new wine but turn away from me.

主目录 返回顶部

和合本 何7:15 我虽教导他们，坚固他们的膀臂，他们竟图谋抗拒我。

拼音版 何7:15 Wǒ suī jiàodǎo tāmen, jiāngù tāmende bǎngbì, tāmen jìng tú móu kàng jù wǒ.

吕振中 何7:15 虽是我教练了他们，加强他们的膀臂，他们竟自图谋了坏事来跟我作对。

新译本 何7:15 我虽然锻炼他们的手臂，使它们有力，他们却图谋恶计攻击我。

现代译 何7:15 是我养育他们，是我使他们强壮的，他们却阴谋反抗我。

当代译 何7:15 虽然我帮助他们，使他们强壮有力，可是，他们却仍然作恶抗拒我。

文理本 何7:15 我虽练其臂而坚之、彼尚谋恶以抗我、

修订本 何7:15 我虽管教他们，坚固他们的膀臂， 他们却图谋邪恶抗拒我。

KJV 英 何7:15 Though I have bound and strengthened their arms, yet do they imagine mischief against me.

NIV 英 何7:15 I trained them and strengthened them, but they plot evil against me.

主目录 返回顶部

和合本 何7:16 他们归向，却不归向至上者；他们如同翻背的弓。他们的首领必因舌头的狂傲倒在刀下，这在埃及地必作人的讥笑。

拼音版 何7:16 Tāmen guī xiàng, què bú guī xiàng zhì shang zhe. tāmen rútóng fān bēi de gōng. tāmende shǒulǐng bì yīn shétou de kuángào dǎo zaì dāo xià, zhè zaì Aijí dì bì zuò rén de jī xiào.

吕振中 何7:16 他们转向于巴力（即∶外国人的神。『巴力』一词系经点窜翻译的）；如同乖张的弓；他们的首领必因其舌头之傲气而毙于刀下∶这在埃及地必成了人们嗤笑的对象。

新译本 何7:16 他们转向巴力，成了不可靠的了。他们的领袖因自己舌头上的狂傲倒在刀下，这在埃及地必成为被人讥笑的对象。”

现代译 何7:16 他们不断地背叛我，去跟随那些无能的神明。他们像扭歪了的弓一样不可靠。他们的首领要横尸沙场，因为他们说狂傲的话。这事要成为埃及人讥笑的把柄。」

当代译 何7:16 他们四面张望，却总不肯仰望我，好像一把歪了的弓，总是不能对准目标。他们的领袖必定要因为出言狂妄而丧身刀下。他们必为埃及人所耻笑。”

文理本 何7:16 彼虽回转、然不向上、有若偏反之弓、其牧伯口出狂言、必仆于刃、在埃及地为人姗笑、

修订本 何7:16 他们归向，但不是归向至上者； 终究必如松弛的弓。 他们的领袖必因舌头的狂傲倒在刀下， 这在埃及地必成为人的笑柄。

KJV 英 何7:16 They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

NIV 英 何7:16 They do not turn to the Most High; they are like a faulty bow. Their leaders will fall by the sword because of their insolent words. For this they will be ridiculed in the land of Egypt.


何西阿书第8章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第8章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何8:1 你用口吹角吧！敌人如鹰来攻打耶和华的家，因为这民违背我的约，干犯我的律法。

拼音版 何8:1 Nǐ yòng kǒu chuī jiǎo ba. dírén rú yīng lái gōngdǎ Yēhéhuá de jiā, yīnwei zhè mín wéibeì wǒde yuē, gānfàn wǒde lǜfǎ.

吕振中 何8:1 口吹号角哦！敌人如鹰来攻打永恒主的家了；因为这人民越犯了我的约，违背了我的律法。

新译本 何8:1 “你要把号角放在你的嘴上，敌人如鹰一般来攻击耶和华的家；因为他们违背了我的约，干犯了我的律法。

现代译 何8:1 上主说：「吹警号吧！敌人好像老鹰突击我的土地。我的子民已经背弃我跟他们订立的约，厌恶我的教训。

当代译 何8:1 “们吹响号角警告众人吧！敌人快要好像鹰一般猛冲下来，攻击上帝的家以色列了，因为他们背弃我的约，违背我的律法。

文理本 何8:1 尔口吹角、敌至若鹰、攻耶和华之家、因民爽我约、干我律、

修订本 何8:1 你用口吹角吧！ 敌人如鹰攻打耶和华的家； 因为他们违背了我的约， 干犯了我的律法。

KJV 英 何8:1 Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

NIV 英 何8:1 "Put the trumpet to your lips! An eagle is over the house of the LORD because the people have broken my covenant and rebelled against my law.

主目录 返回顶部

和合本 何8:2 他们必呼叫我说：‘我的　神啊！我们以色列认识你了！’

拼音版 何8:2 Tāmen bì hūjiào wǒ shuō, wǒde shén a, wǒmen Yǐsèliè rènshi nǐ le.

吕振中 何8:2 他们向我哀呼说∶『我的上帝阿，我们以色列认识你。』

新译本 何8:2 他们必向我哀求：‘我的　神啊！我们以色列认识你。’

现代译 何8:2 虽然他们认我作他们的上帝，自称认识我，

当代译 何8:2 他们虽然呼求说：‘上帝啊，现在我们真正认识你了。’

文理本 何8:2 彼将呼吁我曰、我上帝欤、吾以色列识尔、

修订本 何8:2 他们必呼求我： "我的上帝啊，我们以色列认识你了。"

KJV 英 何8:2 Israel shall cry unto me, My God, we know thee.

NIV 英 何8:2 Israel cries out to me, 'O our God, we acknowledge you!'

主目录 返回顶部

和合本 何8:3 以色列丢弃良善（或作“福分”），仇敌必追逼他。

拼音版 何8:3 Yǐsèliè diūqì liángshàn ( huò zuò fú fēn ), chóudí bì zhuībī tā.

吕振中 何8:3 但以色列屏弃了『至好』『至善』；仇敌必追逼他。

新译本 何8:3 以色列弃绝了良善，所以仇敌必追赶他。

现代译 何8:3 他们却拒绝良善。为了这缘故，敌人要追赶他们。

当代译 何8:3 但这已经太迟了，因为他们丢弃良善，敌人就定要追赶他们。

文理本 何8:3 以色列委弃诸善、敌将追袭之、

修订本 何8:3 以色列丢弃良善； 仇敌必追逼他。

KJV 英 何8:3 Israel hath cast off the thing that is good: the enemy shall pursue him.

NIV 英 何8:3 But Israel has rejected what is good; an enemy will pursue him.

主目录 返回顶部

和合本 何8:4 他们立君王，却不由我；他们立首领，我却不认。他们用金银为自己制造偶像，以致被剪除。

拼音版 何8:4 Tāmen lì jūnwáng, què bù yóu wǒ, tāmen lì shǒulǐng, wǒ què bú rèn. tāmen yòng jīn yín wèi zìjǐ zhìzào ǒuxiàng, yǐzhì beì jiǎnchú.

吕振中 何8:4 他们立了王，但不是由我立的；他们立了首领，却不是我承认的。他们用他们的银子或金子、为自己造了偶象，好让自己被剪除。

新译本 何8:4 “他们立了君王，却不是出于我；他们立了首领，我却不知道。他们用自己的金银为自己做了偶像，以致他们被剪除。

现代译 何8:4 「我的子民照着自己的意思选立君王；指派首领也没有得到我的同意。他们用自己的金银铸造偶像，自招灭亡。

当代译 何8:4 他们的君王是自己拥立的；他们选出领袖，也没有让我知道。他们又用金银制造神像，敬拜假神，自取灭亡。

文理本 何8:4 彼立君王、非由于我、彼立牧伯、我不知之、以其金银造像、必致殄灭、

修订本 何8:4 他们立君王，并非出于我； 立官长，我却不知道。 他们用金银为自己制造偶像， 以致被剪除。

KJV 英 何8:4 They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

NIV 英 何8:4 They set up kings without my consent; they choose princes without my approval. With their silver and gold they make idols for themselves to their own destruction.

主目录 返回顶部

和合本 何8:5 撒马利亚啊！耶和华已经丢弃你的牛犊；我的怒气向拜牛犊的人发作，他们到几时方能无罪呢？

拼音版 何8:5 Sāmǎlìyà a, Yēhéhuá yǐjing diūqì nǐde niúdú. wǒde nùqì xiàng baì niúdú de rén fā zuò. tāmen dào jǐshí fāng néng wú zuì ne.

吕振中 何8:5 撒玛利亚阿，我（传统∶他，才，或它）屏弃了你的牛犊；我向撒玛利亚人（希伯来文∶向他们）发怒。以色列人（传统∶因为从以色列）到几时才能无辜免罚呢？

新译本 何8:5 撒玛利亚啊！我要除掉你的牛犊，我的怒气要向撒玛利亚人发作，他们要到几时才能无罪免罚呢？

现代译 何8:5 我憎恨撒马利亚人所拜的金牛像，厌恶它们。他们究竟要到甚麽时候才会弃绝偶像呢？

当代译 何8:5 撒马利亚啊，我鄙弃你所拜的牛犊，我要向拜它的人发怒，你到甚麽时候才懂得洁身自爱呢？

文理本 何8:5 撒玛利亚欤、尔犊见弃、我向斯民震怒、彼至何时、方得无罪、

修订本 何8:5 撒玛利亚啊，耶和华已抛弃你的牛犊； 我的怒气向拜牛犊的人发作。 他们要到几时方能无罪呢？

KJV 英 何8:5 Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

NIV 英 何8:5 Throw out your calf-idol, O Samaria! My anger burns against them. How long will they be incapable of purity?

主目录 返回顶部

和合本 何8:6 这牛犊出于以色列，是匠人所造的，并不是神！撒马利亚的牛犊必被打碎。

拼音版 何8:6 Zhè niúdú chūyú Yǐsèliè , shì jiàngrén suǒ zào de, bìng bù shì shén. Sāmǎlìyà de niúdú bì beì dá suì.

吕振中 何8:6 那牛犊像是匠人造的，并不是神。撒玛利亚的牛犊像必定成了碎片。

新译本 何8:6 这牛犊是出于以色列，是匠人所做的，它并不是神，撒玛利亚的牛犊必被粉碎。

现代译 何8:6 以色列的匠人铸造偶像，但这偶像并不是神。撒马利亚城里的金牛像要被粉碎。

当代译 何8:6 这牛犊是工匠所造的，并不是真神，所以必要被粉碎。

文理本 何8:6 斯犊出于以色列、工匠所造、非上帝也、撒玛利亚之犊、必见破碎、

修订本 何8:6 因这牛犊是出于以色列， 是匠人所造的， 并不是上帝。 撒玛利亚的牛犊必被打碎。

KJV 英 何8:6 For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

NIV 英 何8:6 They are from Israel! This calf--a craftsman has made it; it is not God. It will be broken in pieces, that calf of Samaria.

主目录 返回顶部

和合本 何8:7 他们所种的是风，所收的是暴风；所种的不成禾稼，就是发苗，也不结实；即便结实，外邦人必吞吃。

拼音版 何8:7 Tāmen suǒ zhǒng de shì fēng, suǒ shōu de shì bàofēng, suǒ zhǒng de bú chéng hé jià, jiù shì fā miaó ye bù jié shí. jí biàn jié shí, waìbāngrén bì tūn chī.

吕振中 何8:7 因为他们种的是风，收成的必是暴风；发生的苗成不了禾稼，也磨不出面粉；即使磨得出，外族人也必吞吃。

新译本 何8:7 他们播种的是风，收成的是暴风。生出来的苗没有麦穗，不能做成面粉；即或做成面粉，也必被别国的人吞吃。

现代译 何8:7 他们播种的是风，收割的是暴风！不结实的麦穗做不成面包；就算结实，做成了面包，也要被外国人吃掉。

当代译 何8:7 他们播的种子是风，收的就只能是暴风，他们的禾稻长不出穗子，也结不出籽粒来；就是有收成，也必被外族人夺去。

文理本 何8:7 彼众所播者风、所获者飓风、无有禾稼、其茎不实、即实、亦为外人所吞、

修订本 何8:7 他们所栽种的是风， 所收割的是暴风； 禾稼不长穗， 无以制成面粉； 即便制成， 外邦人也必吞吃它。

KJV 英 何8:7 For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

NIV 英 何8:7 "They sow the wind and reap the whirlwind. The stalk has no head; it will produce no flour. Were it to yield grain, foreigners would swallow it up.

主目录 返回顶部

和合本 何8:8 以色列被吞吃，现今在列国中，好像人不喜悦的器皿。

拼音版 何8:8 Yǐsèliè beì tūn chī, xiànjīn zaì liè guó zhōng, hǎoxiàng rén bú xǐyuè de qìmǐn.

吕振中 何8:8 以色列被吞吃；如今已在列国中好像无人喜悦的器皿。

新译本 何8:8 以色列被吞吃，如今在万国中，好像没有人喜悦的器皿。

现代译 何8:8 以色列已经跟列国没有区别，像破裂的瓶子，毫无用处。

当代译 何8:8 以色列被人吞灭了，他们在列国之中，不过是一个没有人喜欢的破罐。

文理本 何8:8 以色列既见吞、在列国中、如人不悦之器、

修订本 何8:8 以色列被吞吃， 如今在列国中像人所不喜爱的器皿。

KJV 英 何8:8 Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

NIV 英 何8:8 Israel is swallowed up; now she is among the nations like a worthless thing.

主目录 返回顶部

和合本 何8:9 他们投奔亚述，如同独行的野驴。以法莲贿买朋党。

拼音版 何8:9 Tāmen tóu bēn Yàshù, rútóng dú xíng de ye lü. Yǐfǎlián huì mǎi péng dǎng.

吕振中 何8:9 因为他们上去投奔亚述，如独行寻耦的野驴（『野驴』一词与『以法莲』读音相似）；以法莲将爱情当礼物贿买人。

新译本 何8:9 他们上去投奔亚述，像一只独行的野驴，以法莲贿买爱人。

现代译 何8:9 他们像倔强的野驴，任性走自己的路。他们投奔亚述国，又拿钱贿赂外国，要求保护。

当代译 何8:9 他好像一头孤独的野驴，投奔亚述，贿买友情。

文理本 何8:9 彼往亚述、如独行之野驴、以法莲以贿求爱、

修订本 何8:9 他们投奔亚述如独行的野驴。 以法莲雇用情人，

KJV 英 何8:9 For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

NIV 英 何8:9 For they have gone up to Assyria like a wild donkey wandering alone. Ephraim has sold herself to lovers.

主目录 返回顶部

和合本 何8:10 他们虽在列邦中贿买人，现在我却要聚集惩罚他们。他们因君王和首领所加的重担，日渐衰微。

拼音版 何8:10 Tāmen suī zaì liè bāng zhōng huì mǎi rén, xiànzaì wǒ què yào jùjí chéngfá tāmen. tāmen yīn jūnwáng hé shǒulǐng suǒ jiā de zhòngdàn, rì jiān shuāiwēi.

吕振中 何8:10 他们虽在列国中贿买人，如今我却要把他们收拾掉；他们必稍息（传统∶开始）片时不膏抹（传统∶重担）君王和首领。

新译本 何8:10 他们虽然在列国中贿买人，我现在却要招聚他们。他们因着君王和领袖所加的重担，逐渐衰微。

现代译 何8:10 但是我要把他们都聚在一起，惩罚他们。当亚述王压迫他们的时候，他们就要吃尽苦头。

当代译 何8:10 尽管他周旋各国，收买朋党，我仍要惩治他们。他们必因君王和领袖们的欺压，日渐衰微，以致灭亡。

文理本 何8:10 虽行贿于列邦、我必阻之、俾其暂止膏立君王牧伯、

修订本 何8:10 他们雇用列国； 如今我要聚集他们， 他们必因君王和官长所加的重担开始衰微。

KJV 英 何8:10 Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

NIV 英 何8:10 Although they have sold themselves among the nations, I will now gather them together. They will begin to waste away under the oppression of the mighty king.

主目录 返回顶部

和合本 何8:11 以法莲增添祭坛取罪，因此，祭坛使他犯罪。

拼音版 何8:11 Yǐfǎlián zēngtiān jìtán qǔ zuì, yīncǐ, jìtán shǐ tā fàn zuì.

吕振中 何8:11 以法莲加多了祭坛以解罪，这些坛对于他却成了使他犯罪的祭坛。

新译本 何8:11 以法莲增添好些祭坛去犯罪，这些就成了他们犯罪的祭坛。

现代译 何8:11 「为了要除去自己的罪，以色列人造了许多祭坛；祭坛越多，犯罪的地方越增多。

当代译 何8:11 以法莲增建祭坛，却不是用来敬拜我，因此，他的罪孽也就更深了。

文理本 何8:11 以法莲增筑祭坛而干罪、其坛陷之于罪、

修订本 何8:11 以法莲为赎罪增添许多祭坛， 这些祭坛却使他犯罪。

KJV 英 何8:11 Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

NIV 英 何8:11 "Though Ephraim built many altars for sin offerings, these have become altars for sinning.

主目录 返回顶部

和合本 何8:12 我为他写了律法万条，他却以为与他毫无关涉。

拼音版 何8:12 Wǒ wèi tā xie le lǜfǎ wàn tiaó, tā què yǐwéi yǔ tā haó wú guān shè.

吕振中 何8:12 就使我为他写了我的律法千万条，他还是要看为外族人的事呀。

新译本 何8:12 我虽然为他们写了律法万条，他们却看作是为外族人写的，与他们毫无关系一般。

现代译 何8:12 我为他们写下了许多教训，他们却以为怪异而拒绝了。

当代译 何8:12 虽然我给他写了千千万万的律法，他却视若无睹。

文理本 何8:12 我为彼书律万言、彼视为与己无涉、

修订本 何8:12 我为他写了许多条律法， 他却以为与他毫无关系。

KJV 英 何8:12 I have written to him the great things of my law, but they were counted as a strange thing.

NIV 英 何8:12 I wrote for them the many things of my law, but they regarded them as something alien.

主目录 返回顶部

和合本 何8:13 至于献给我的祭物，他们自食其肉，耶和华却不悦纳他们。现在必记念他们的罪孽，追讨他们的罪恶；他们必归回埃及。

拼音版 何8:13 Zhìyú xiàn gei wǒde jìwù, tāmen zì shí qí ròu, Yēhéhuá què bù yuènà tāmen. xiànzaì bì jìniàn tāmende zuìniè, zhuī tǎo tāmende zuìè, tāmen bì guī huí Aijí.

吕振中 何8:13 献给我的祭物、他们尽管宰献呀，祭肉他们尽管吃呀，永恒主总是不喜悦他们的。如今呢、他必定记起他们的罪孽，而察罚他们的罪；他们必回埃及去。

新译本 何8:13 他们喜爱献祭，献肉为祭，又拿来吃；耶和华却不喜悦他们。他必记得他们的罪孽，追讨他们的罪恶；他们必回到埃及去。

现代译 何8:13 他们喜欢向我献牲祭，贪吃祭过的肉；但是我—上主不但不喜欢这些，反而要记得他们的罪，惩罚他们；我要把他们遣回埃及。

当代译 何8:13 任由他的人民献燔祭吧！任由他的子民吃祭肉吧！我绝不悦纳这一切的东西。我不会忘记他们的罪孽，我一定要惩罚他们，要他们回到埃及去当奴隶。

文理本 何8:13 至于献我祭品、彼献肉而食之、惟耶和华不纳之、必忆其愆、而罚其罪、彼必返于埃及、

修订本 何8:13 他们献祭物作为给我的供物， 却自食其肉， 耶和华并不悦纳他们。 现在他必记起他们的罪孽， 惩罚他们的罪恶； 他们必返回埃及。

KJV 英 何8:13 They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

NIV 英 何8:13 They offer sacrifices given to me and they eat the meat, but the LORD is not pleased with them. Now he will remember their wickedness and punish their sins: They will return to Egypt.

主目录 返回顶部

和合本 何8:14 以色列忘记造他的主，建造宫殿；犹大多造坚固城。我却要降火焚烧他的城邑，烧灭其中的宫殿。”

拼音版 何8:14 Yǐsèliè wàngjì zào tāde zhǔ, jiànzào gōngdiàn. Yóudà duō zào jiāngù chéng, wǒ què yào jiàng huǒ fùnshāo tāde chéngyì, shāo miè qízhōng de gōngdiàn.

吕振中 何8:14 以色列忘记了造他的主，而建造宫殿；犹大加多了堡垒城；我却要降火于他的城市，烧毁它的宫堡。

新译本 何8:14 以色列忘记了造他的主，建造了很多宫殿；犹大也增添了很多坚固城。我却要降火在他的众城中，吞灭他的堡垒。”

现代译 何8:14 「以色列人造了很多宫殿，却忘了他们的创造主。犹大人造了很多巩固的城堡。但我要降火烧毁他们的宫殿和城堡。」

当代译 何8:14 以色列建造了许多宫殿，犹大也增建了许多坚固的城池，却忘记了我是他们的创造主，因此，我要降火烧毁他们所建造的一切。”

文理本 何8:14 以色列忘乎造之者、自建第宅、犹大增筑坚城、我将降火于其城邑、毁其第宅、

修订本 何8:14 以色列忘记造他的主，建造宫殿， 犹大增添许多坚固的城； 我却要降火在他的城镇， 吞灭其堡垒。

KJV 英 何8:14 For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

NIV 英 何8:14 Israel has forgotten his Maker and built palaces; Judah has fortified many towns. But I will send fire upon their cities that will consume their fortresses."


何西阿书第9章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第9章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何9:1 以色列啊！不要像外邦人欢喜快乐！因为你行邪淫离弃你的　神，在各谷场上如妓女喜爱赏赐。

拼音版 何9:1 Yǐsèliè a, búyào xiàng waìbāngrén huānxǐ kuaìlè, yīnwei nǐ xíng xié yín lí qì nǐde shén, zaì gè yù cháng shang rú jìnǚ xǐaì shǎngcì.

吕振中 何9:1 以色列阿，不要欢喜！不要快乐（传统∶到快乐）像列族之民哦！因为你行了淫离弃你的上帝，在各谷场上如妓女喜爱淫资。

新译本 何9:1 以色列啊！不要欢喜；不要像外族人一样快乐，因为你行了邪淫，离开你的　神，在各打谷场上喜爱卖淫的赏赐。

现代译 何9:1 以色列人哪，不要再跟异教徒一样狂欢庆祝你们的节期。你们已经叛离上主，对他不忠。你们像妓女甘心把自己卖给巴力，拿五谷当卖身的价钱。

当代译 何9:1 以色列啊，你不要再像外族人那麽快乐了，因为你拜假神，离弃上帝，在禾场上把收成献给你们的假神。

文理本 何9:1 以色列欤、毋欣喜欢乐如列邦、盖尔徇欲而离上帝、在各禾场、好人投赠、

修订本 何9:1 以色列啊，不要欢喜， 像万民一样快乐； 因为你行淫离弃你的上帝， 喜爱各禾场上卖淫所得的赏金。

KJV 英 何9:1 Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

NIV 英 何9:1 Do not rejoice, O Israel; do not be jubilant like the other nations. For you have been unfaithful to your God; you love the wages of a prostitute at every threshing floor.

主目录 返回顶部

和合本 何9:2 谷场和酒榨都不够以色列人使用，新酒也必缺乏。

拼音版 何9:2 Yù cháng hé jiǔ zhà, dōu bú gòu Yǐsèliè rén shǐyòng, xīn jiǔ ye bì quē fá.

吕振中 何9:2 谷场和酒池不能才养他们，新酒之供应也必使他们（传统∶她）失望。

新译本 何9:2 打谷场和榨酒池不能喂养他们，新酒也必使他们失望。

现代译 何9:2 但是，不久你们就要缺乏五谷和橄榄油，也不再有美酒。

当代译 何9:2 所以，从此以后，禾场和酒醡再不会供应你的需要了。

文理本 何9:2 禾场与酒醡、不足以养之、新酒亦将缺乏、

修订本 何9:2 禾场和压酒池都不足以喂养他们， 它的新酒也必缺乏。

KJV 英 何9:2 The floor and the winepress shall not feed them, and the new wine shall fail in her.

NIV 英 何9:2 Threshing floors and winepresses will not feed the people; the new wine will fail them.

主目录 返回顶部

和合本 何9:3 他们必不得住耶和华的地；以法莲却要归回埃及，必在亚述吃不洁净的食物。

拼音版 何9:3 Tāmen bì bùdé zhù Yēhéhuá de dì, Yǐfǎlián què yào guī huí Aijí, bì zaì Yàshù chī bú jiéjìng de shíwù.

吕振中 何9:3 他们必不得住永恒主之地；以法莲必回埃及去，必在亚述吃不洁净之物。

新译本 何9:3 他们必不得住在耶和华之地；以法莲要回到埃及去，要在亚述吃不洁之物。

现代译 何9:3 以色列人不能再居留在上主赐给他们的土地上；他们要回到埃及去，要在亚述国吃不洁净的食物。

当代译 何9:3 你不能再住在上帝的土地上；以法莲要被掳到埃及去，在亚述吃不洁净的食物。

文理本 何9:3 彼不得居耶和华之地、以法莲必返于埃及、食秽物于亚述、

修订本 何9:3 他们必不得住耶和华的地； 以法莲却要返回埃及， 在亚述吃不洁净的食物。

KJV 英 何9:3 They shall not dwell in the LORD's land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

NIV 英 何9:3 They will not remain in the LORD'S land; Ephraim will return to Egypt and eat unclean food in Assyria.

主目录 返回顶部

和合本 何9:4 他们必不得向耶和华奠酒，即便奠酒，也不蒙悦纳。他们的祭物，必如居丧者的食物，凡吃的必被玷污；因他们的食物，只为自己的口腹，必不奉入耶和华的殿。

拼音版 何9:4 Tāmen bì bùdé xiàng Yēhéhuá diàn jiǔ, jí biàn diàn jiǔ ye bù méng yuènà. tāmende jìwù, bì rú jū sāng zhe de shíwù, fán chī de bì beì diànwū, yīn tāmende shíwù, zhǐ wèi zìjǐ de kǒu fù, bì bù fèng rù Yēhéhuá de diàn.

吕振中 何9:4 他们必不得向永恒主奠酒，也不得向他献祭。他们的食物必如居丧者的食物；凡吃了的必致玷污自己，因为他们的食物（传统∶对于他们）只为自己的口腹，必不得进永恒主的殿。

新译本 何9:4 他们必不得向耶和华奠酒，他们的祭物也不能使他喜悦。他们的饼好像丧家的饼，凡吃这饼的，都必被玷污；因为他们的饼只可自己吃，不可带进耶和华的殿。

现代译 何9:4 他们再也不能用美酒供奉上主，也不能向他献牲祭。他们吃的东西，像丧家的食物，会使吃的人玷污。他们的食物只能用来充饥，不能带进上主的殿宇作供物。

当代译 何9:4 你不能再奠酒献给上帝了，因为他不悦纳你的祭物。你们的食物好像举丧用的饼，吃了的人必被玷污，这些食物只能适合你们自己的口味，不能用在上帝的殿里面。

文理本 何9:4 不得奠酒于耶和华、其祭品不蒙悦纳、乃如居丧者所食、凡食者必被污、为己充饥而已、不得入于耶和华室、

修订本 何9:4 他们必不得向耶和华献浇酒祭， 所献的祭也不蒙悦纳。 他们的祭物如居丧者的食物， 凡吃的必使自己玷污； 因为他们的食物只为自己的口腹， 必不得入耶和华的殿。

KJV 英 何9:4 They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

NIV 英 何9:4 They will not pour out wine offerings to the LORD, nor will their sacrifices please him. Such sacrifices will be to them like the bread of mourners; all who eat them will be unclean. This food will be for themselves; it will not come into the temple of the LORD.

主目录 返回顶部

和合本 何9:5 在大会的日子，到耶和华的节期，你们怎样行呢？

拼音版 何9:5 Zaì dà huì de rìzi, dào Yēhéhuá de jiéqī, nǐmen zenyàng xíng ne.

吕振中 何9:5 在制定节期的日子、在过节拜永恒主之日、你们要作些什么事？

新译本 何9:5 那么，在规定集会的日子和耶和华节期的时候，你们能作什么？

现代译 何9:5 那麽，在指定敬拜上主的节期里，他们能做甚麽呢？

当代译 何9:5 在上帝的圣日和节期中，你在做甚麽呢？

文理本 何9:5 在大会之日、与耶和华之节期、尔曹将何为哉、

修订本 何9:5 到盛会的日子，在耶和华的节期， 你们要怎样行呢？

KJV 英 何9:5 What will ye do in the solemn day, and in the day of the feast of the LORD?

NIV 英 何9:5 What will you do on the day of your appointed feasts, on the festival days of the LORD?

主目录 返回顶部

和合本 何9:6 看哪！他们逃避灾难，埃及人必收殓他们的尸首；摩弗人必葬埋他们的骸骨。他们用银子做的美物上必长蒺藜；他们的帐棚中必生荆棘。

拼音版 何9:6 Kàn nǎ, tāmen taóbì zāinàn, Aijí rén bì shōuliàn tāmende shī shǒu, mó Fú rén bì zàng mán tāmende háigǔ. tāmen yòng yínzi zuò de mei wù shang bì zhǎng jíli, tāmende zhàngpéng zhōng bì shēng jīngjí.

吕振中 何9:6 因为你看，他们虽往亚述去（传统∶他们必从毁灭中去），埃及却要把他们收拾掉；孟斐斯（希伯来文∶摩弗）人必埋葬他们；他们的银制宝物荨麻必占据；他们帐棚中必生荆棘。

新译本 何9:6 看哪！他们逃到亚述去，埃及要收殓他们，摩弗要埋葬他们。他们珍贵的银器必为蒺藜所占有，他们的帐棚必长满荆棘。

现代译 何9:6 灾难来到，他们到处逃难；但埃及人要集合他们，把他们埋葬在摩弗！他们的家园，储藏财宝的地方，将长满杂草荆棘。

当代译 何9:6 你们逃避灾难的时候，埃及人必收殓你们的尸体，摩弗人必埋葬你们的骸骨。你们的财宝都丧失了，帐棚也要荒废下来，剩下的只有荆棘和蒺藜。

文理本 何9:6 彼众逃避灭亡、埃及将殓之、摩弗将瘗之、其嘉美之银器、将为蒺藜所据、其帐幕中荆棘丛生、

修订本 何9:6 看哪，他们要逃避灾难； 埃及人要收殓他们， 摩弗 人要埋葬他们。 蒺藜盘踞他们贵重的银器， 荆棘必占据他们的帐棚。

KJV 英 何9:6 For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

NIV 英 何9:6 Even if they escape from destruction, Egypt will gather them, and Memphis will bury them. Their treasures of silver will be taken over by briers, and thorns will overrun their tents.

主目录 返回顶部

和合本 何9:7 以色列人必知道降罚的日子临近，报应的时候来到。（民说：作先知的是愚昧，受灵感的是狂妄。）皆因他们多多作孽，大怀怨恨。

拼音版 何9:7 Yǐsèliè rén bì zhīdào jiàng fá de rìzi línjìn, bàoyìng de shíhou lái dào. ( mín shuō, zuò xiānzhī de shì yúmeì, shòu líng gǎn de shì kuáng wàng jiē yīn tāmen duō duō zuò niè, dà huái yuànhèn.

吕振中 何9:7 察罚的日子来了，报应的日子到了，以色列必知道的。神言人愚忘，灵感动的人疯狂，都因你罪孽之大，仇恨之深。

新译本 何9:7 惩罚的日子临近，报应的时候来到，以色列必定知道，因着你们众多的罪孽和深仇大恨，先知被看为愚昧，受灵感动的人被当作疯子。

现代译 何9:7 惩罚的日子到了！受报应的日子到了。这事发生的时候，以色列就知道了。你们说：「这先知是大嶳瓜；这受灵感的人是疯子。」你们罪大恶极才这样憎恨我。

当代译 何9:7 以色列受惩罚遭报应的日子快到了。他们讥笑先知是愚蠢的人，说受圣灵感动的人是疯子，他们的罪孽深重，过犯累累！

文理本 何9:7 惩罚之日既至、报施之日已来、以色列必知之、先知愚妄、感于灵者颠狂、因尔多罪、怨恨特甚、

修订本 何9:7 降罚的日子近了， 报应的时候已经来到。 以色列必知道， 先知愚昧， 受灵感动的人狂妄， 皆因你多多作恶，大怀怨恨。

KJV 英 何9:7 The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

NIV 英 何9:7 The days of punishment are coming, the days of reckoning are at hand. Let Israel know this. Because your sins are so many and your hostility so great, the prophet is considered a fool, the inspired man a maniac.

主目录 返回顶部

和合本 何9:8 以法莲曾作我　神守望的；至于先知，在他一切的道上作为捕鸟人的网罗，在他　神的家中怀怨恨。

拼音版 何9:8 Yǐfǎlián céng zuò wǒ shén shǒu wàng de, zhìyú xiānzhī, zaì tā yīqiè de dào shang zuòwéi bǔ diǎo rén de wǎngluó, zaì tā shén de jiā zhōng huái yuànhèn.

吕振中 何9:8 神言人是以色列的守望者，我的上帝之人民（传统∶同我的上帝。今改点母音译之）的看守人；然而在他所行的路上都有捕鸟人的机槛，在他的上帝家中都有仇恨要害他。

新译本 何9:8 先知与　神一同作以法莲的守望者，在他所行的一切路上，都满有捕鸟人的网罗，在他　神的家中只有仇恨。

现代译 何9:8 上帝已经指派我作他的代言人，叫我警告他的子民以色列。但是，我无论到甚麽地方去，他们都设计要陷害我，像捕鸟一样。在上帝的土地上，先知遇到的竟都是敌人。

当代译 何9:8 以法莲曾经是上帝的守望人，是上帝看顾的先知；可是，他的路上却满布了捕鸟人的罗网，他上帝的殿里，也是仇恨重重。

文理本 何9:8 以法莲之守望、上帝所立、而为先知、罹网罗于诸途、见怨于上帝家、

修订本 何9:8 以法莲替我的上帝守望； 至于先知，他所到之处都有捕鸟人的罗网， 在他上帝的家中也遭人怀恨。

KJV 英 何9:8 The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

NIV 英 何9:8 The prophet, along with my God, is the watchman over Ephraim, yet snares await him on all his paths, and hostility in the house of his God.

主目录 返回顶部

和合本 何9:9 以法莲深深地败坏，如在基比亚的日子一样。耶和华必记念他们的罪孽，追讨他们的罪恶。

拼音版 何9:9 Yǐfǎlián shēn shēn dì baìhuaì, rú zaì jī bǐ yà de rìzi yíyàng, Yēhéhuá bì jìniàn tāmende zuìniè, zhuī tǎo tāmende zuìè.

吕振中 何9:9 以法莲深深败坏、像在基比亚的日子一样；永恒主必定记起他们的罪孽，而察罚他们的罪。

新译本 何9:9 以法莲深深败坏，如同在基比亚的日子一般。　神必记得他们的罪孽，惩罚他们的罪恶。

现代译 何9:9 这些人罪恶滔天，就像他们从前在基比亚时一样。上帝一定会记得他们的罪恶，惩罚他们。

当代译 何9:9 他们穷凶极恶，就像从前在基比亚所做的一样，上帝决不会忘记他们的恶行，一定要追讨他们的罪债。

文理本 何9:9 斯民深陷邪恶、如在基比亚时、上帝必忆其愆、而罚其罪、○

修订本 何9:9 他们深深败坏， 如在基比亚的日子一样。 耶和华必记起他们的罪孽， 惩罚他们的罪恶。

KJV 英 何9:9 They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

NIV 英 何9:9 They have sunk deep into corruption, as in the days of Gibeah. God will remember their wickedness and punish them for their sins.

主目录 返回顶部

和合本 何9:10 主说：“我遇见以色列如葡萄在旷野；我看见你们的列祖如无花果树上春季初熟的果子。他们却来到巴力毗珥专拜那可羞耻的，就成为可憎恶的，与他们所爱的一样。

拼音版 何9:10 Zhǔ shuō, wǒ yùjiàn Yǐsèliè rú pútào zaì kuàngye, wǒ kànjian nǐmen de lièzǔ rú wúhuāguǒ shù shang chūn jì chū shú de guǒzi. tāmen què lái dào bā lì pí Er zhuān baì nà ke xiūchǐ de, jiù chéngwéi ke zēngwù de, yǔ tāmen suǒ aì de yíyàng.

吕振中 何9:10 我发现了以色列像葡萄在旷野里；我看见你们的祖先像无花果树上先熟的果子、头一季出的。他们却到巴力才珥、自己『分别为圣』归于巴力（即∶外国人的神。传统作∶可羞耻），成为可憎恶，像他们所爱的偶像一样；

新译本 何9:10 “我遇见以色列，好像在旷野里遇见葡萄。我看见你们的列祖，像看见无花果树初熟的果子。他们却来到巴力．毗珥，专作羞耻的事，成为可憎恶的，像他们所爱的偶像一样。

现代译 何9:10 上主说：「我初次遇见以色列，好像在旷野中发现了葡萄；我首次遇见你们的祖先，好像在无花果树上找到初熟的果子。但是，他们一来到比珥山，就开始拜巴力，很快地变成跟他们所爱的神明一样可恶。

当代译 何9:10 “我想起昔日的以色列，他就像荒野中的葡萄；我看见你们的祖先的时候，他们就像春天初熟的无花果。可是，后来他们却在巴力毗珥敬拜可耻的假神，他们终於就变成像他们所爱的假神一样可憎。

文理本 何9:10 我遇以色列、若遇葡萄于旷野、见尔列祖、如见无花果树初熟之果、然彼就巴力毗珥、自奉于可耻之物、成为可憎、如其所爱者然、

修订本 何9:10 我发现以色列， 如在旷野的葡萄； 我看见你们的祖先， 如春季无花果树上初熟的果子。 他们却来到巴力．毗珥， 献上自己做羞耻的事， 成为可憎恶的， 与他们所爱的一样。

KJV 英 何9:10 I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

NIV 英 何9:10 "When I found Israel, it was like finding grapes in the desert; when I saw your fathers, it was like seeing the early fruit on the fig tree. But when they came to Baal Peor, they consecrated themselves to that shameful idol and became as vile as the thing they loved.

主目录 返回顶部

和合本 何9:11 至于以法莲人，他们的荣耀必如鸟飞去，必不生产，不怀胎，不成孕。

拼音版 何9:11 Zhìyú Yǐfǎlián rén, tāmende róngyào bì rú niǎo fēi qù, bì bù shēngchǎn, bù huáitāi, bù chéng yùn.

吕振中 何9:11 以法莲呢──他们的荣耀必像鸟儿飞去∶没有生产、没有怀胎、没有成孕。

新译本 何9:11 至于以法莲，他们的荣耀必如鸟儿飞逝；没有生育，没有怀胎，没有成孕。

现代译 何9:11 以色列的光荣会像鸟儿一样飞走。在境内，女人不再生育，不再怀胎，也不会受孕。

当代译 何9:11 以法莲的荣耀要像鸟一样飞走，他们以后不能再怀胎，再也不能生育。

文理本 何9:11 以法莲之荣光将去、若鸟之飞、不产不胎、不怀孕、

修订本 何9:11 以法莲，他们的荣耀如鸟飞去， 必不生产，不怀胎，不成孕；

KJV 英 何9:11 As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

NIV 英 何9:11 Ephraim's glory will fly away like a bird--no birth, no pregnancy, no conception.

主目录 返回顶部

和合本 何9:12 纵然养大儿女，我却必使他们丧子，甚至不留一个。我离弃他们，他们就有祸了。

拼音版 何9:12 Zòngrán yǎng dà érnǚ, wǒ què bì shǐ tāmen sāng zǐ, shènzhì bù liú yī gè. wǒ lí qì tāmen, tāmen jiù yǒu huò le.

吕振中 何9:12 就使他们把儿女养大，我也必使他们丧失儿子，一个不留。我离开他们时，他们就有祸了！

新译本 何9:12 即使他们把儿女养大，我也必使他们丧子，一个不留。我离弃他们的时候，他们就有祸了。”

现代译 何9:12 就是她们生了孩子，我也要夺走，一个也不留下。当我抛弃我子民的时候，他们就惨啦！」

当代译 何9:12 纵然他们可以把孩子抚养长大，我也要夺去他们的生命，一个男丁也不留下。凡我所撇弃的人，都是有祸的。

文理本 何9:12 即或育子、我必丧之、靡有孑遗、我弃之之时、斯民祸哉、

修订本 何9:12 他们纵然将儿女养大， 我却要使他们丧子，一个也不留。 我离弃他们， 他们就有祸了。

KJV 英 何9:12 Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

NIV 英 何9:12 Even if they rear children, I will bereave them of every one. Woe to them when I turn away from them!

主目录 返回顶部

和合本 何9:13 我看以法莲如推罗栽于美地。以法莲却要将自己的儿女带出来，交与行杀戮的人。”

拼音版 何9:13 Wǒ kàn Yǐfǎlián rú Tuīluó zāi yú mei dì. Yǐfǎlián què yào jiāng zìjǐ de érnǚ daì chūlai, jiāo yǔ xíng shā lù de rén.

吕振中 何9:13 以法莲、据我看、他儿女（传统∶在牧场［或居所］中）是?定（传统似可译∶于推罗）被猎取的（传统∶移植）；以法莲必将儿女带出、交于肆行杀戮的人。

新译本 何9:13 在我看来，以法莲的儿女注定被当作猎物；以法莲要把自己的儿女带出来，交给施行杀戮的人。

现代译 何9:13 上主啊！我看见以色列的儿女被人追捕杀害。

当代译 何9:13 我看见以法莲像推罗一样，种在美丽的草原上，可是现在以法莲却要把孩子交给敌人屠杀了。”

文理本 何9:13 以法莲植于美地、依我观之、如推罗然、惟以法莲必携其子、出就行戮者焉、

修订本 何9:13 我看以法莲如推罗栽于美地。 以法莲却要将自己的儿女带出来， 交给行杀戮的人。

KJV 英 何9:13 Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

NIV 英 何9:13 I have seen Ephraim, like Tyre, planted in a pleasant place. But Ephraim will bring out their children to the slayer."

主目录 返回顶部

和合本 何9:14 耶和华啊，求你加给他们，加什么呢？要使他们胎堕乳干。

拼音版 何9:14 Yēhéhuá a, qiú nǐ jiā gei tāmen jiā shénme ne, yào shǐ tāmen tāi zhuì rǔ gān.

吕振中 何9:14 永恒主阿，求你使他们，使他们怎样呢？使他们坠胎小产，乳房皱缩枯乾！

新译本 何9:14 耶和华啊，求你赐给他们；你要赐给他们什么呢？求你使他们坠胎小产，乳房萎缩。

现代译 何9:14 我该怎样求你待这些人呢？使他们的妇人不生育吧！叫她们不能哺养自己的婴儿吧！

当代译 何9:14 主啊，我应该怎样为他们祷告呢？求你叫这些人不能生育，不能再乳养婴孩！

文理本 何9:14 耶和华欤、尚其赐之、将何以赐之、赐以胎堕乳干也、

修订本 何9:14 耶和华啊，求你加给他们， 加给他们什么呢？ 要使他们怀孕流产， 乳房枯干。

KJV 英 何9:14 Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

NIV 英 何9:14 Give them, O LORD--what will you give them? Give them wombs that miscarry and breasts that are dry.

主目录 返回顶部

和合本 何9:15 耶和华说：“他们一切的恶事都在吉甲，我在那里憎恶他们，因他们所行的恶，我必从我地上赶出他们去，不再怜爱他们；他们的首领都是悖逆的。

拼音版 何9:15 Yēhéhuá shuō, tāmen yīqiè de è shì dōu zaì Jíjiǎ, wǒ zaì nàli zēngwù tāmen, yīn tāmen suǒ xíng de è, wǒ bì cóng wǒ dì shang gǎn chū tāmen qù, bú zaì lián aì tāmen, tāmende shǒulǐng dōu shì beìnì de.

吕振中 何9:15 他们的坏事都在吉甲；在那里我开始恨恶他们；因其行为之败坏我必赶逐他们离开我家；不再怜爱他们；他们的首领都是悖逆（希伯来文『悖逆』与『首领』读音相似）的。

新译本 何9:15 “他们的一切罪恶都在吉甲，我在那里憎恨他们，因他们的恶行，我要把他们从我的家里赶出来；我不再爱他们，他们的领袖都是叛徒。

现代译 何9:15 上主说：「以色列人在吉甲开始一切的恶行。我就是在那地方开始憎恨他们。由於他们所做的坏事，我要把他们赶出我的土地。我不再爱他们，因为他们所有的官长都背叛了我。

当代译 何9:15 “他们的罪恶从吉甲开始，在那里，我就开始恨恶他们，我要驱逐他们，不再怜爱他们，因为他们都敬拜假神，他们的领袖都是悖逆的人。

文理本 何9:15 彼之恶事、俱在吉甲、在彼我始憾之、缘其恶行、我必逐之于我家、不复爱之、其牧伯皆悖逆者也、

修订本 何9:15 因他们在吉甲的一切恶事， 我在那里憎恶他们。 因他们所行的恶， 我必把他们赶出我的殿， 不再爱他们； 他们的领袖都是悖逆的。

KJV 英 何9:15 All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

NIV 英 何9:15 "Because of all their wickedness in Gilgal, I hated them there. Because of their sinful deeds, I will drive them out of my house. I will no longer love them; all their leaders are rebellious.

主目录 返回顶部

和合本 何9:16 以法莲受责罚，根本枯干，必不能结果；即或生产，我必杀他们所生的爱子。”

拼音版 何9:16 Yǐfǎlián shòu zé fá, gēnben kū gān, bì bùnéng jié guǒ, jíhuò shēngchǎn, wǒ bì shā tāmen suǒ shēng de aì zǐ.

吕振中 何9:16 以法莲受击打，他们的根枯乾了，果子（希伯来文『果子』与『以法莲』读音相似）结不了啦；就使生产了，我也必杀死他们所爱的胎儿。

新译本 何9:16 以法莲被击打，他们的根枯干了，必不能再结果子。即使他们生产，我必杀死他们所生的爱子。”

现代译 何9:16 以色列人像树根枯乾了的树，不能结果实。他们不会有后代；即使有了后代，我也一定要把他们所爱的儿女杀了。」

当代译 何9:16 以法莲要遭受打击，根也枯乾，再不能结果实了；就是他们能生育儿女，我也要杀死他们心爱的孩子。”

文理本 何9:16 以法莲被击、其根已槁、不复结实、纵使生产、其所出之爱子、我将诛戮、

修订本 何9:16 以法莲受击打， 其根枯干，不能结果， 即或生产， 我也要杀他们所生的爱子。

KJV 英 何9:16 Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

NIV 英 何9:16 Ephraim is blighted, their root is withered, they yield no fruit. Even if they bear children, I will slay their cherished offspring."

主目录 返回顶部

和合本 何9:17 我的　神必弃绝他们，因为他们不听从他；他们也必飘流在列国中。

拼音版 何9:17 Wǒde shén bì qìjué tāmen, yīnwei tāmen bù tīng cóng tā, tāmen ye bì piāoliú zaì liè guó zhōng.

吕振中 何9:17 我的上帝必弃绝他们，因为他们不听从他；他们必成了流离飘荡于列国中的。

新译本 何9:17 我的　神必弃绝他们，因为他们不听从他；他们必在列国中飘流。

现代译 何9:17 我所事奉的上帝要弃绝他的子民。因为他们不听从他；他们要在列国中流浪。

当代译 何9:17 我的上帝必弃绝他们，因为他们不听从他，他们必在各国中流离飘泊。

文理本 何9:17 因其不听命、我上帝必弃之、俾其流离于列邦、

修订本 何9:17 我的上帝必弃绝他们， 因为他们不听从他； 他们必飘流在列国中。

KJV 英 何9:17 My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

NIV 英 何9:17 My God will reject them because they have not obeyed him; they will be wanderers among the nations.


何西阿书第10章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第10章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何10:1 以色列是茂盛的葡萄树，结果繁多。果子越多，就越增添祭坛；地土越肥美，就越造美丽的柱像。

拼音版 何10:1 Yǐsèliè shì mào shèng de pútàoshù, jié guǒ fán duō, guǒzi yuè duō, jiù yuè zēngtiān jìtán. dì tǔ yuè féimei, jiù yuè zào meilì de zhù xiàng.

吕振中 何10:1 以色列是茂盛的葡萄树、能结果子的；他的果子越多，他的祭坛就越增多；他的地土越肥美，他就越使崇拜柱子美丽。

新译本 何10:1 以色列最茂盛的葡萄树，自己能结果子。他的果子越多，他就越增添祭坛；他的土地越肥美，他就使柱像越美丽。

现代译 何10:1 以色列人像多产的葡萄树。他们越繁荣，祭坛越增多；他们的土地出产越丰富，所拜的石柱越华丽。

当代译 何10:1 以色列是一株茂盛的葡萄树，硕果累累。可是，果子愈多，就为假神建立更多的祭坛；土地愈肥美，地上美丽的柱像也就愈多。

文理本 何10:1 以色列为茂盛之葡萄树、结实累累、其实愈繁、筑坛愈多、其地愈美、建柱愈佳、

修订本 何10:1 以色列是茂盛的葡萄树， 结果繁多。 果子越多， 就越增添祭坛； 土地越肥美， 就越建造美丽的柱像。

KJV 英 何10:1 Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

NIV 英 何10:1 Israel was a spreading vine; he brought forth fruit for himself. As his fruit increased, he built more altars; as his land prospered, he adorned his sacred stones.

主目录 返回顶部

和合本 何10:2 他们心怀二意，现今要定为有罪。耶和华必拆毁他们的祭坛，毁坏他们的柱像。

拼音版 何10:2 Tāmen xīnhuái èr yì, xiànjīn yào déng wéi yǒu zuì. Yēhéhuá bì chāihuǐ tāmende jìtán, huǐhuaì tāmende zhù xiàng.

吕振中 何10:2 他们心怀二意，如今是必须担负罪罚的。永恒主必拧断他们的祭坛，毁坏他们的崇拜柱子。

新译本 何10:2 他们心怀诡诈，现在要承担这罪的惩罚。耶和华必拆毁他们的祭坛，毁坏他们的柱像。

现代译 何10:2 他们心怀诡诈，所以一定要因自己的罪受罚。上帝要粉碎他们的祭坛，摧毁他们所拜的石柱。

当代译 何10:2 他的人民心怀二意，因此必遭受惩罚。上帝必拆毁他们的祭坛，毁坏他们的柱像。

文理本 何10:2 彼贰其心、今定其罪、上帝必击其坛、毁其柱、

修订本 何10:2 他们心怀二意， 现今要定为有罪。 耶和华必拆毁他们的祭坛， 粉碎他们的柱像。

KJV 英 何10:2 Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

NIV 英 何10:2 Their heart is deceitful, and now they must bear their guilt. The LORD will demolish their altars and destroy their sacred stones.

主目录 返回顶部

和合本 何10:3 他们必说：“我们没有王，因为我们不敬畏耶和华；王能为我们做什么呢？”

拼音版 何10:3 Tāmen bì shuō, wǒmen méiyǒu wáng, yīnwei wǒmen bú jìngwèi Yēhéhuá. wáng néng wèi wǒmen zuò shénme ne.

吕振中 何10:3 因为他们总是说∶「我们没有王，因为我们不敬畏永恒主，王嘛，他能为我们作什么？

新译本 何10:3 那时他们必说：“我们没有君王，因为我们不敬畏耶和华。至于君王，他能为我们作什么呢？”

现代译 何10:3 这些人不久会埋怨说：「我们没有君王，因为我们不敬畏上主。可是，君王究竟能为我们做甚麽呢？

当代译 何10:3 那时他们会说：“唉！我们没有君王，因为我们不敬畏上帝，可是君王又能为我们做甚麽呢？”

文理本 何10:3 彼曰、我侪无王、不寅畏耶和华、夫王于我何为哉、

修订本 何10:3 现在他们要说： "我们没有王； 因为我们不敬畏耶和华， 王又能为我们做什么呢？"

KJV 英 何10:3 For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

NIV 英 何10:3 Then they will say, "We have no king because we did not revere the LORD. But even if we had a king, what could he do for us?"

主目录 返回顶部

和合本 何10:4 他们为立约说谎言，起假誓；因此，灾罚如苦菜滋生在田间的犁沟中。

拼音版 何10:4 Tāmen wèi lì yuē shuōhuǎng yán, qǐ jiǎ shì, yīncǐ, zāi fá rú kǔ caì zīshēng zaì tiánjiān de lí gōu zhōng.

吕振中 何10:4 嘿，讲空话，起假誓，立盟约！莫怪司法（意难确定）如毒草、发生于田间的犁沟中呀！

新译本 何10:4 他们说很多话，起假誓，又立盟约；所以审判像毒草一般在田间的犁沟中生长起来。

现代译 何10:4 他们只会空谈，许下虚伪的诺言，订立毫无作用的条约。正义已经沦为不义，像毒草一样长遍田野。」

当代译 何10:4 他们信口雌黄，起假誓，立盟约却不实行，因此，灾难必要像毒草一样在他们田间的犁沟中滋长。

文理本 何10:4 彼出虚言、假誓立约、故灾罚滋生、若毒草之于陇亩、

修订本 何10:4 他们讲空话， 以假誓立约； 因此，惩罚如苦菜滋生 在田间的犁沟中。

KJV 英 何10:4 They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

NIV 英 何10:4 They make many promises, take false oaths and make agreements; therefore lawsuits spring up like poisonous weeds in a plowed field.

主目录 返回顶部

和合本 何10:5 撒马利亚的居民，必因伯亚文的牛犊惊恐；崇拜牛犊的民和喜爱牛犊的祭司，都必因荣耀离开它，为它悲哀。

拼音版 何10:5 Sāmǎlìyà de jūmín, yīn bǎi yà wén de niúdú jīngkǒng, chóngbaì niúdú de mín, hé xǐaì niúdú de jìsī, dōu bì yīn róngyào líkāi tā, wéi tā bēiāi.

吕振中 何10:5 撒玛利亚的居民必因伯亚文的牛犊而恐惧战兢；拜牛犊的人民必为牛犊而悲哀；其拜偶像的祭司必为牛犊而哀悼；他们必为它的光耀而『快乐！』（『快乐』与下『流亡』读音相似）因为那光耀已流亡去了。

新译本 何10:5 撒玛利亚的居民必因伯．亚文的牛犊而惧怕；拜牛犊的人民必为它哀恸。拜牛犊的祭司必为它哀号，都因它的荣耀离开它而被掳去了。

现代译 何10:5 撒马利亚的居民要为了失去伯特利的金牛像而惊惶悲伤。他们跟管理偶像的祭司一起悲叹，都要因金牛像失去了光彩而痛哭。

当代译 何10:5 撒马利亚的居民向来都敬拜伯亚文的牛犊，现在看见它失势，便恐惧起来，他们和他们的祭司都要为那已经消逝的光荣而悲哀痛哭。

文理本 何10:5 撒玛利亚居民、将因伯亚文之犊而惊惶、庶民为之悲哀、素悦斯犊之祭司战栗、以其荣去之也、

修订本 何10:5 撒玛利亚的居民必因伯．亚文的牛犊惊恐； 它的百姓为它悲哀， 它的祭司为它战兢， 因为荣耀已经离开它。

KJV 英 何10:5 The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

NIV 英 何10:5 The people who live in Samaria fear for the calf-idol of Beth Aven. Its people will mourn over it, and so will its idolatrous priests, those who had rejoiced over its splendor, because it is taken from them into exile.

主目录 返回顶部

和合本 何10:6 人必将牛犊带到亚述当作礼物，献给耶雷布王。以法莲必蒙羞，以色列必因自己的计谋惭愧。

拼音版 何10:6 Niúdú daì dào Yàshù dāng zuò lǐwù, xiàn gei yé léi bù wáng. Yǐfǎlián bì méng xiū, Yǐsèliè bì yīn zìjǐ de jì móu cánkuì.

吕振中 何10:6 连那东西也必被带到亚述去，做贡物献给那大王（传统∶王、他要竞争）。以法莲必得到羞惭，以色列必因他的偶象（传统∶计谋）而惭愧。

新译本 何10:6 人要把它带到亚述去，作贡物献给那里的大王。以法莲必受羞辱，以色列必因自己的计谋蒙羞。

现代译 何10:6 这座偶像会被带到亚述，作为贡物献给亚述大王。以色列要惭愧蒙羞，因为他们拜偶像。

当代译 何10:6 这牛犊要被人带到亚述去，作为贡物献给耶雷布王。以法莲因为信奉和倚靠它，也必受人嘲笑；以色列也要因为自己这种愚妄的行为而羞愧。

文理本 何10:6 其犊必舁至亚述、馈与耶雷布王、以法莲将蒙羞、以色列必因己谋而抱愧、

修订本 何10:6 人必将牛犊带到亚述， 当作礼物献给大王。 以法莲必蒙羞， 以色列必因自己的计谋惭愧。

KJV 英 何10:6 It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

NIV 英 何10:6 It will be carried to Assyria as tribute for the great king. Ephraim will be disgraced; Israel will be ashamed of its wooden idols.

主目录 返回顶部

和合本 何10:7 至于撒玛利亚，她的王必灭没，如水面的沫子一样。

拼音版 何10:7 Zhìyú Sāmǎlìyà, tāde wáng bì miè mò, rú shuǐ miàn de mò zǐ yíyàng.

吕振中 何10:7 撒玛利亚嘛、她的王必灭没，像水片在水面上。

新译本 何10:7 至于撒玛利亚，她与她的君王必被剪除；好像浮在水面的枯枝一般。

现代译 何10:7 他们的君王要被带走，像小木片被水冲走。

当代译 何10:7 撒马利亚和她的君王要像飘浮在海上的一片木头，转瞬就消失在波涛之中。

文理本 何10:7 撒玛利亚被灭、其王若水面之片木、

修订本 何10:7 撒玛利亚的王要灭亡， 如水面上的泡沫一般。

KJV 英 何10:7 As for Samaria, her king is cut off as the foam upon the water.

NIV 英 何10:7 Samaria and its king will float away like a twig on the surface of the waters.

主目录 返回顶部

和合本 何10:8 伯亚文的邱坛──就是以色列取罪的地方，必被毁灭，荆棘和蒺藜必长在他们的祭坛上。他们必对大山说：“遮盖我们！”对小山说：“倒在我们身上！”

拼音版 何10:8 Bǎi yà wén de qiū tán jiù shì Yǐsèliè qǔ zuì de dìfang, bì beì huǐmiè, jīngjí hé jíli bì zhǎng zaì tāmende jìtán shang, tāmen bì duì dà shān shuō, zhēgaì wǒmen, duì xiǎo shān shuō, dǎo zaì wǒmen shēnshang.

吕振中 何10:8 伯亚文（讽刺指着『伯特利』）的邱坛必被毁坏，以色列罪恶之渊薮必遭破毁；荆条和蒺藜必长起在他们的祭坛上。他们必对大山说∶『遮盖我们哦！』必对小山说∶『倒在我们身上哦！』

新译本 何10:8 伯．亚文的邱坛，就是以色列的罪恶，都要被拆毁；荆棘和蒺藜必在他们的祭坛上面长起来。那时人要对大山说：“遮盖我们！”对小山说：“倒在我们身上！”

现代译 何10:8 亚文〔意思是：邪恶或偶像〕小山上的祭坛，就是以色列人拜偶像的地方，都要被毁灭。他们的祭坛要长满荆棘毒草。他们要向大山说：「把我们藏起来吧！」对小山说：「掩护我们吧！」

当代译 何10:8 伯亚文是罪恶的渊薮，高山上的祭坛必要被上帝拆毁，他们的祭坛上面，必长满荆棘蒺藜。那里的人就要向高山呼喊，说：“掩盖我们吧！”又向小丘恳求说：“倾覆在我们身上吧！”

文理本 何10:8 亚文之崇邱、乃以色列之罪、将见毁灭、荆棘蒺藜生于其坛、彼将谓山曰覆我、谓陵曰倾于我上、

修订本 何10:8 亚文的丘坛， 以色列犯罪的地方必毁坏， 荆棘和蒺藜必长在他们的祭坛上。 他们要向大山说：遮盖我们！ 向小山说：倒在我们身上！

KJV 英 何10:8 The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

NIV 英 何10:8 The high places of wickedness will be destroyed--it is the sin of Israel. Thorns and thistles will grow up and cover their altars. Then they will say to the mountains, "Cover us!" and to the hills, "Fall on us!"

主目录 返回顶部

和合本 何10:9 “以色列啊，你从基比亚的日子以来，时常犯罪。你们的先人曾站在那里，现今住基比亚的人，以为攻击罪孽之辈的战事临不到自己。

拼音版 何10:9 Yǐsèliè a, nǐ cóng jī bǐ yà de rìzi yǐlái, shícháng fàn zuì. nǐmen de xiān rén céng zhàn zaì nàli, xiànjīn zhù jī bǐ yà de rén yǐwéi gōngjī zuìniè zhī beì de zhàn shì lín bú dào zìjǐ.

吕振中 何10:9 以色列阿，从基比亚的日子以来、你就时常犯罪了。以色列人（原文∶他们）仍然在那里停留着；难道战祸就不能在基比亚赶上他们么？对骄横之辈

新译本 何10:9 以色列啊！从基比亚的日子以来，你就犯罪，他们仍然留在那里，难道攻击恶人的战祸不能在基比亚赶上他们吗？

现代译 何10:9 上主说：「自从在基比亚犯罪以后，以色列人一直得罪我，因此基比亚要遭受战祸。

当代译 何10:9 “以色列啊，自从基比亚的日子开始，你就不断地犯罪，抗拒我。你们以为惩罚罪人的战祸不会临在你们身上吗？

文理本 何10:9 以色列欤、尔之干罪、较在基比亚时为尤甚、彼众立于基比亚、以免攻不义者之战及之、

修订本 何10:9 以色列啊， 你从基比亚的日子以来就时常犯罪， 他们仍停留在那里。 攻击罪孽之辈的战事岂不会临到基比亚吗？

KJV 英 何10:9 O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

NIV 英 何10:9 "Since the days of Gibeah, you have sinned, O Israel, and there you have remained. Did not war overtake the evildoers in Gibeah?

主目录 返回顶部

和合本 何10:10 我必随意惩罚他们。他们为两样的罪所缠，列邦的民必聚集攻击他们。

拼音版 何10:10 Wǒ bì suíyì chéngfá tāmen. tāmen wèi liǎngyàng de zuì suǒ chán, liè bāng de mín bì jùjí gōngjī tāmen.

吕振中 何10:10 我必来（传统∶我愿意时。或不点窜而译『我必随意』）惩罚他们。他们给双重罪孽捆绑着，列族之民必聚集来攻击他们。

新译本 何10:10 我必来惩罚他们；他们被自己那双重的罪孽捆绑的时候，列国就集结起来攻击他们。

现代译 何10:10 我要攻击〔希伯来文是：在我意愿的时间我要〕这批犯罪的人，惩罚他们。列国要联合起来围攻他们；他们要因自己的种种罪行受惩罚。

当代译 何10:10 我要使各国联合来攻击你们，惩罚你们重重的罪孽。

文理本 何10:10 我欲加谴之日、必惩罚之、彼为二罪所系、列邦将会集而攻之、

修订本 何10:10 我必随己意惩罚他们， 他们为双重的罪所缠； 万民必聚集攻击他们。

KJV 英 何10:10 It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

NIV 英 何10:10 When I please, I will punish them; nations will be gathered against them to put them in bonds for their double sin.

主目录 返回顶部

和合本 何10:11 以法莲是驯良的母牛犊，喜爱踹谷，我却将轭加在它肥美的颈项上，我要使以法莲拉套（或作“被骑”），犹大必耕田，雅各必耙地。

拼音版 何10:11 Yǐfǎlián shì xúnliáng de mǔ niúdú, xǐaì chuaì gǔ, wǒ què jiāng è jiā zaì tā féimei de jǐngxiàng shang, wǒ yào shǐ Yǐfǎlián lá tào ( huò zuò beì qí ). Yóudà bì gēng tián, Yǎgè bì pá dì.

吕振中 何10:11 以法莲是驯良的母牛犊，喜爱踹才；我乃将轭加在（经点窜翻译的），它肥美的脖子上；使以法莲拉套（此处多∶『犹大』一词，姑略之）耕田，使雅各为自己耙地。

新译本 何10:11 以法莲是一头驯服的母牛，喜爱踹谷；我却要把轭扣在牠肥美的颈项上，我要使以法莲拖犁；犹大要耕田，雅各必耙地。

现代译 何10:11 「以色列国曾经像一头驯服的母牛，随时愿意踹谷。但是我决定把轭套在〔希伯来文是：爱惜或宽恕〕它壮硕的颈上，驱使它做更重的工作。我叫犹大耕田，以色列耙地。

当代译 何10:11 以法莲本是一头驯服的母牛犊，它喜欢踹谷，现在我要把轭套在它肥壮的脖子上。从今以后，犹大要辛苦地耕田，雅各要吃力地耙地了。

文理本 何10:11 以法莲乃驯习之牝犊、喜于踏谷、昔我惜其项之美、今则使之曳耒耜、犹大耕之、雅各耙之、

修订本 何10:11 以法莲是驯良的母牛犊，喜爱踹谷， 我要将轭套在它肥美的颈项上， 我要使以法莲被套住； 犹大必耕田， 雅各必耙地。

KJV 英 何10:11 And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

NIV 英 何10:11 Ephraim is a trained heifer that loves to thresh; so I will put a yoke on her fair neck. I will drive Ephraim, Judah must plow, and Jacob must break up the ground.

主目录 返回顶部

和合本 何10:12 你们要为自己栽种公义，就能收割慈爱。现今正是寻求耶和华的时候，你们要开垦荒地，等他临到，使公义如雨降在你们身上。

拼音版 何10:12 Nǐmen yào wèi zìjǐ zāizhòng gōngyì, jiù néng shōugē cíaì. xiànjīn zhēng shì xúnqiú Yēhéhuá de shíhou, nǐmen yào kāi ken huāng dì, deng tā líndào, shǐ gōngyì rú yǔ jiàng zaì nǐmen shēnshang.

吕振中 何10:12 你们要为自己播种义气，要收割忠爱之果子（传统∶依照分量），要耙松你们的休耕地；因为现在正是寻永恒主的时候，等他临到，下义气之雨在你们身上。

新译本 何10:12 你们要为自己撒种公义，就能收割慈爱的果子，你们要翻松荒地。现在是寻求耶和华的时候，直等到他来，降下公义的雨在你们身上。

现代译 何10:12 我说：『你们要为自己开垦荒地，播种正义的种子，好收成你所结对我忠诚的果实。我是上主，现在就是你们该归向我的时候。我要来，并且要厚厚地降福给你们。』

当代译 何10:12 你们种植公义，才能收割仁爱的果实。犁开刚硬的心田，让上帝把公义浇灌在你们身上吧，因为现在就是寻求上帝的时候了。

文理本 何10:12 尔当以义播之、依仁获之、寻求耶和华之时已届、尔其开垦土壤、迨其临莅、雨尔以义、

修订本 何10:12 你们要为自己栽种公义， 收割慈爱。 你们要开垦荒地， 现今正是寻求耶和华的时候； 等他临到，公义必如雨降给你们。

KJV 英 何10:12 Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

NIV 英 何10:12 Sow for yourselves righteousness, reap the fruit of unfailing love, and break up your unplowed ground; for it is time to seek the LORD, until he comes and showers righteousness on you.

主目录 返回顶部

和合本 何10:13 你们耕种的是奸恶，收割的是罪孽，吃的是谎话的果子。因你倚靠自己的行为，仰赖勇士众多。

拼音版 何10:13 Nǐmen gēngzhòng de shì jiān è, shōugē de shì zuìniè, chī de shì huǎng huà de guǒzi. yīn nǐ yǐkào zìjǐ de xíngwéi, yǎng laì yǒng shì zhòngduō.

吕振中 何10:13 你们耕种的是邪恶，收割的是棋暴，吃的是谎话之果子；因为你倚靠你的战车（传统∶你自己所走的路线），你仰赖你勇士之众多，

新译本 何10:13 你们耕种奸恶，收割不义，自吃谎言的果子；因为你倚靠自己的战车和众多的勇士。

现代译 何10:13 但是你们不听，反而播种邪恶，收取邪恶的果子，自食谎言的恶果。「因为你们倚靠自己的战车〔希伯来文是：方法〕和庞大的军队，

当代译 何10:13 可是，你们种的是邪恶，收割的是罪孽，吃的是谎言的果实，倚靠的是自己的计谋和武力。

文理本 何10:13 惟尔耕种奸恶、而获愆尤、食虚诞之果、盖尔恃己之行、与勇士之众、

修订本 何10:13 你们耕种奸恶， 收割罪孽， 吃的是谎言的果实。 因你倚靠自己的行为， 仰赖你众多的勇士，

KJV 英 何10:13 Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

NIV 英 何10:13 But you have planted wickedness, you have reaped evil, you have eaten the fruit of deception. Because you have depended on your own strength and on your many warriors,

主目录 返回顶部

和合本 何10:14 所以在这民中必有哄嚷之声，你一切的保障必被拆毁，就如沙勒幔在争战的日子拆毁伯亚比勒，将其中的母子一同摔死。

拼音版 何10:14 Suǒyǐ zaì zhè mín zhōng bì yǒu hǒng nāng zhī shēng, nǐ yīqiè de bǎo zhàng bì beì chāihuǐ, jiù rú shā lēi màn zaì zhēng zhàn de rìzi chāihuǐ bǎi yà bǐ lēi, jiāng qízhōng de mǔ zǐ yītóng shuāi sǐ.

吕振中 何10:14 因此在你众族人中必起了才嚷，你一切有堡垒的城必被毁坏，就如沙勒幔在争战的日子毁坏伯亚比勒，有做母亲的跟儿女一同被摔死在那样。

新译本 何10:14 所以必有哄嚷之声攻击你的众民，你的一切城堡都必被毁坏，正如沙勒幔在争战的日子毁坏伯．亚比勒一般，有母亲与儿女一同在那里被摔死。

现代译 何10:14 战火要临到民间，所有的城堡都要遭毁灭。那景况会像沙勒幔王摧毁了伯亚比勒城一样的惨：母亲和她们的婴儿都被摔死。

当代译 何10:14 因此，你们中间必有恐慌，你们的堡垒必要摧毁，就像沙勒幔攻破伯亚比勒之后，大肆屠杀，连妇孺也不肯放过的情形一样。

文理本 何10:14 故尔民中、扰攘将起、保障见毁、如沙勒幔当战鬬之日、毁伯亚比勒然、其时母子被掷而碎、

修订本 何10:14 所以在你百姓中必掀起闹哄， 你一切的堡垒必被拆毁， 就如沙勒幔在争战的日子拆毁伯．亚比勒， 将城中的母子一同摔死。

KJV 英 何10:14 Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

NIV 英 何10:14 the roar of battle will rise against your people, so that all your fortresses will be devastated--as Shalman devastated Beth Arbel on the day of battle, when mothers were dashed to the ground with their children.

主目录 返回顶部

和合本 何10:15 因他们的大恶，伯特利必使你们遭遇如此。到了黎明，以色列的王必全然灭绝。

拼音版 何10:15 Yīn tāmende dà è, Bótèlì bì shǐ nǐmen zāoyù rúcǐ. dào le límíng, Yǐsèliè de wáng bì quán rán mièjué.

吕振中 何10:15 这样、以色列家（传统∶伯特利）阿，因你们之罪大恶极，你们也必受到这样的遭遇；在风暴中（传统∶到了黎明）、以色列的王必全然被剪除。

新译本 何10:15 以色列家啊，因你们的罪大恶极，我必这样待你们。在风暴中，以色列的王必全然被除灭。

现代译 何10:15 伯特利人哪！因为你们所犯的大罪，你们也要遭遇同样的灾难。战事一爆发，以色列的君王就要死亡。」

当代译 何10:15 以色列人啊，你们罪大恶极，所以也必遭遇同样的命运。黎明的时候，以色列的王朝就要倾覆了。”

文理本 何10:15 尔曹遇此、乃伯特利所使、以尔罪重故也、以色列王、必于昧爽陨没、

修订本 何10:15 伯特利 啊，因你们的大恶， 你们必遭遇如此。 黎明来临，以色列的王必全然灭绝。

KJV 英 何10:15 So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

NIV 英 何10:15 Thus will it happen to you, O Bethel, because your wickedness is great. When that day dawns, the king of Israel will be completely destroyed.


何西阿书第11章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第11章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何11:1 以色列年幼的时候我爱他，就从埃及召出我的儿子来。

拼音版 何11:1 Yǐsèliè nián yòu de shíhou, wǒ aì tā, jiù cóng Aijí shǎo chū wǒde érzi lái.

吕振中 何11:1 以色列年幼时，我就爱了他，就呼叫我儿子出埃及（或译∶自从埃及以来我就呼叫我儿子）。

新译本 何11:1 “以色列年幼的时候，我就爱他。我从埃及召我的儿子出来。

现代译 何11:1 上主说：以色列还是幼童的时候，我已经爱他；我把他当作自己的儿子，从埃及带出来〔或译：自从他离开埃及以后，我就称他作我的儿子〕。

当代译 何11:1 “以色列年幼的时候，我就疼爱他，我把他看作儿子一样，从埃及把他带出来。

文理本 何11:1 以色列为孩提时、我爱之、召我子出自埃及、

修订本 何11:1 以色列年幼的时候，我爱他， 就从埃及召我的儿子出来。

KJV 英 何11:1 When Israel was a child, then I loved him, and called my son out of Egypt.

NIV 英 何11:1 "When Israel was a child, I loved him, and out of Egypt I called my son.

主目录 返回顶部

和合本 何11:2 先知越发招呼他们，他们越发走开，向诸巴力献祭，给雕刻的偶像烧香。

拼音版 何11:2 Xiānzhī yuèfā zhāohū tāmen, tāmen yuèfā zǒu kāi, xiàng zhū bā lì xiànjì, gei diāokè de ǒuxiàng shāoxiāng.

吕振中 何11:2 但我（传统∶他们）越发呼叫他们，他们越发离开了我（传统∶他们），去向诸巴力（即∶外国人的神）献祭，给众雕像熏祭品。

新译本 何11:2 可是我越发呼唤他们，他们越发走开；他们给巴力献祭，向偶像烧香。

现代译 何11:2 可是，我越呼唤他，他越叛离我〔希作来文是：他们……他们〕。我的子民向巴力献祭；他们向偶像烧香。

当代译 何11:2 可是，我愈呼唤他们，他们就愈跑得远，他们竟然给巴力献祭，向假神烧香。

文理本 何11:2 先知召之愈殷、彼则离之愈远、献祭于巴力、焚香于雕像、

修订本 何11:2 先知越是呼唤他们， 他们越是远离， 向诸巴力献祭， 为雕刻的偶像烧香。

KJV 英 何11:2 As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

NIV 英 何11:2 But the more I called Israel, the further they went from me. They sacrificed to the Baals and they burned incense to images.

主目录 返回顶部

和合本 何11:3 我原教导以法莲行走，用膀臂抱着他们，他们却不知道是我医治他们。

拼音版 何11:3 Wǒ yuán jiàodǎo Yǐfǎlián xíng zǒu, yòng bǎngbì bào zhe tāmen, tāmen què bù zhīdào shì wǒ yīzhì tāmen.

吕振中 何11:3 然而却是我教以法莲学步的；我（传统∶他）用膀臂抱着他们，他们却不知道是我医治了他们。

新译本 何11:3 然而是我教导以法莲走路的；我用双臂抱他们，他们却不知道是我医治了他们。

现代译 何11:3 然而，教以色列走路的不是我吗？我〔希伯来文是：他〕用双臂把他们抱在怀中；他们却不承认我养育之恩。

当代译 何11:3 教导年幼的以法莲学步的是我，拥抱着他们的也是我，但是，他们却不晓得是我常常在看顾他们。

文理本 何11:3 我教以法莲行走、抱之以臂、我尝医之、而彼不知、

修订本 何11:3 我曾教导以法莲行走， 我用膀臂抱起他们， 他们却不知道是我医治他们。

KJV 英 何11:3 I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

NIV 英 何11:3 It was I who taught Ephraim to walk, taking them by the arms; but they did not realize it was I who healed them.

主目录 返回顶部

和合本 何11:4 我用慈绳（“慈”原文作“人的”）爱索牵引他们，我待他们如人放松牛的两腮夹板，把粮食放在他们面前。

拼音版 何11:4 Wǒ yòng cí shéng ( cí yuánwén shì rén de ) aì suǒ qiā yǐn tāmen, wǒ dāi tāmen rú rén fàng sōng niú de liǎng sāi jiá bǎn, bǎ liángshi fàng zaì tāmen miànqián.

吕振中 何11:4 我用人情之绳子牵着他们，用爱之绳索引领他们；我待他们就像人抱起婴儿到胸前（经文残缺，意难确定）；屈身就着他们、去才养他们（传统作『不』字，原为第五节第一个字。今稍点窜作『他』字，而连于此）

新译本 何11:4 我用慈绳爱索牵引他们，我待他们像人拉高牛的轭在两颚之上，又向他们俯身，喂养他们。

现代译 何11:4 我用慈绳爱索牵引他们。我怀抱他们，偎贴在自己的面颊上；我俯下身子，喂养他们。

当代译 何11:4 我用慈爱的绳索牵引他们，就像一个引领着他所喜爱的牛，解开它两腮所负的重轭，又亲手喂养它的人一样。

文理本 何11:4 我以仁爱之绳、慈惠之索引之、弛轭在其颊、置粮于其前、

修订本 何11:4 我用慈绳爱索牵引他们； 我待他们如人松开牛两腮旁边的轭， 弯下身来喂养他们。

KJV 英 何11:4 I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

NIV 英 何11:4 I led them with cords of human kindness, with ties of love; I lifted the yoke from their neck and bent down to feed them.

主目录 返回顶部

和合本 何11:5 他们必不归回埃及地，亚述人却要作他们的王，因他们不肯归向我。

拼音版 何11:5 Tāmen bì bú guī huí Aijí dì, Yàshù rén què yào zuò tāmende wáng, yīn tāmen bù ken guī xiàng wǒ.

吕振中 何11:5 他们必回归埃及地；亚述必做他们的王；因为他们拒绝回来归我。

新译本 何11:5 “他们必返回埃及地，亚述要作他们的王；因为他们不肯回来归我。

现代译 何11:5 「因为以色列人不肯归向我，他们必须返回埃及；亚述人要统治他们。

当代译 何11:5 他们不用回到埃及去，但他们却要忍受亚述人的辖制，因为他们不归向我。

文理本 何11:5 彼必不返埃及、因其不肯回转、亚述必为其王、

修订本 何11:5 他们必不返回埃及地； 然而亚述人要作他们的王， 因他们不肯归向我。

KJV 英 何11:5 He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

NIV 英 何11:5 "Will they not return to Egypt and will not Assyria rule over them because they refuse to repent?

主目录 返回顶部

和合本 何11:6 刀剑必临到他们的城邑，毁坏门闩，把人吞灭，都因他们随从自己的计谋。

拼音版 何11:6 Dāo jiàn bì líndào tāmende chéngyì, huǐhuaì mén shuān, bǎ rén tūn miè, dōu yīn tāmen suícóng zìjǐ de jì móu.

吕振中 何11:6 刀剑必在他们的城中飞舞，毁坏他们的门闩，在他们的营寨里吞灭他们（传统∶吞灭由他们自己设的计谋）。

新译本 何11:6 刀剑必在他们的城中飞舞，毁坏他们的门闩，因着他们自己的计谋，吞灭他们。

现代译 何11:6 战火要弥漫他们的城市，破坏他们的城门。我要消灭我的子民；因为他们自作聪明，自取灭亡。

当代译 何11:6 他们都难逃刀剑之灾。敌人要攻毁城门，进行杀戮，这都是因为他们自作聪明，害了自己。

文理本 何11:6 锋刃必挥于其城、毁其关楗、因其计谋而灭之、

修订本 何11:6 刀剑必临到他们的城镇， 毁坏门闩，吞灭众人， 都因他们自己的计谋。

KJV 英 何11:6 And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

NIV 英 何11:6 Swords will flash in their cities, will destroy the bars of their gates and put an end to their plans.

主目录 返回顶部

和合本 何11:7 我的民偏要背道离开我，众先知虽然招呼他们归向至上的主，却无人尊崇主。

拼音版 何11:7 Wǒde mín piān yào bēi dào líkāi wǒ, zhòng xiānzhī suīrán zhāohū tāmen guī xiàng zhì shang de zhǔ, què wú rén zūnchóng zhǔ.

吕振中 何11:7 我的人民偏要背道离开我；故此他们被派去负轭，没有人能给除去（本节经文甚为残缺，意难确定）。

新译本 何11:7 我的子民决要背道离开我，他们因着所负的轭而呼求，却没有人给他们卸下。

现代译 何11:7 他们偏偏要叛离我。他们要为着加在脖子上的轭而悲鸣，可是没有人能替他们解开。

当代译 何11:7 我的子民就这样背道而行，离我而去，我的先知虽然呼吁他们归向至高的主，可是却没有一个人来尊崇上帝。

文理本 何11:7 我民决志违离我、虽有召之向上、兴者迄无一人、

修订本 何11:7 我的百姓偏要背离我， 他们虽向至高者呼求， 他却不抬举他们。

KJV 英 何11:7 And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

NIV 英 何11:7 My people are determined to turn from me. Even if they call to the Most High, he will by no means exalt them.

主目录 返回顶部

和合本 何11:8 以法莲哪，我怎能舍弃你？以色列啊，我怎能弃绝你？我怎能使你如押玛？怎能使你如洗扁？我回心转意，我的怜爱大大发动。

拼音版 何11:8 Yǐfǎlián nǎ, wǒ zen néng she qì nǐ, Yǐsèliè a, wǒ zen néng qìjué nǐ, wǒ zen néng shǐ nǐ rú Yēmǎ, zen néng shǐ nǐ rú Xǐbiǎn, wǒ huí xīn zhuǎn yì, wǒde lián aì dàdà fādòng.

吕振中 何11:8 以法莲哪，我怎能舍弃你阿！以色列阿，我怎能把你交出阿！我怎能使你如押玛！使你如洗扁哪！我的心在我里面翻转着，我怜爱之情一直热起来。

新译本 何11:8 “以法莲啊，我怎能舍弃你！以色列啊，我怎能把你交出来！我怎能对你如同押玛，待你好像洗扁呢！我的心肠翻转，我的怜悯发动。

现代译 何11:8 以色列人哪，我怎能抛弃你们？我怎能丢开你们？我能像消灭押玛一样摧毁你们吗？我能像对付洗扁一样对待你们吗？我的心不忍这样做，因为我多麽爱你们！

当代译 何11:8 以法莲啊，我怎能舍弃你！以色列啊，我怎能放弃你，让你沦落在像押玛和洗扁一样的光景里呢？我要回心转意，怜惜你，爱护你。

文理本 何11:8 以法莲欤、我焉能舍尔、以色列欤、我焉能弃尔、焉能使尔若押玛、置尔如洗扁、我回厥志、慈心炽发、

修订本 何11:8 以法莲哪，我怎能舍弃你？ 以色列啊，我怎能弃绝你？ 我怎能使你如押玛？ 怎能使你如洗扁？ 我回心转意， 我的怜悯燃了起来。

KJV 英 何11:8 How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

NIV 英 何11:8 "How can I give you up, Ephraim? How can I hand you over, Israel? How can I treat you like Admah? How can I make you like Zeboiim? My heart is changed within me; all my compassion is aroused.

主目录 返回顶部

和合本 何11:9 我必不发猛烈的怒气，也不再毁灭以法莲，因我是　神，并非世人；是你们中间的圣者，我必不在怒中临到你们。

拼音版 何11:9 Wǒ bì bù fā meng liè de nùqì, ye bú zaì huǐmiè Yǐfǎlián, yīn wǒ shì shén, bìng fēi shìrén, shì nǐmen zhōngjiān de shèng zhe, wǒ bì bú zaì nù zhōng líndào nǐmen.

吕振中 何11:9 我必不发烈怒，必不再毁灭以法莲；因为我乃是上帝，不是世人；我在你们中间是至圣者；我并不是来才灭的（传统∶我必不进城）。

新译本 何11:9 我必不让我的烈怒发作，必不再毁灭以法莲；因为我是　神，不是世人；我是你们中间的圣者，必不会含怒而来。

现代译 何11:9 我不在烈怒下惩罚你们；我不再一次消灭以色列。因为我是上帝，不是世人。我是住在你们当中的圣者；我不在烈怒下审判你们。

当代译 何11:9 我不会再发怒，也不再毁灭以法莲，因为我是上帝，是你们中间的圣者，我不像世人一样，我不会怀着烈怒来到你们中间。

文理本 何11:9 不发我烈怒、不灭以法莲、我乃上帝、非为世人、乃尔中之圣者、不以忿恚临尔、

修订本 何11:9 我必不发猛烈的怒气， 也不再毁灭以法莲。 因我是上帝，并非世人， 是你们中间的圣者； 我必不在怒中临到你们。

KJV 英 何11:9 I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

NIV 英 何11:9 I will not carry out my fierce anger, nor will I turn and devastate Ephraim. For I am God, and not man--the Holy One among you. I will not come in wrath.

主目录 返回顶部

和合本 何11:10 耶和华必如狮子吼叫，子民必跟随他。他一吼叫，他们就从西方急速而来。

拼音版 何11:10 Yēhéhuá bì rú shīzi hǒu jiào, zǐmín bì gēnsuí tā. tā yī hǒu jiào, tāmen jiù cóng xī fāng jísù ér lái.

吕振中 何11:10 永恒主必像狮子吼叫；他的子民必跟着他而行；他一吼叫，他们就战战兢兢从西方赶来。

新译本 何11:10 他们必跟随耶和华；耶和华要像狮子吼叫；他一吼叫，他们就从西方战战兢兢而来。

现代译 何11:10 「我要像狮子向以色列的敌人吼叫，我的子民就会跟从我。他们要从西方迅速回到我这里来。

当代译 何11:10 我的子民必跟随我，我像狮子吼叫，他们便战战兢兢从西方赶来。

文理本 何11:10 耶和华若咆哮之狮、民皆从之、既已咆哮、诸子疾驰、自西而至、

修订本 何11:10 耶和华如狮子吼叫， 他的儿女必跟随他。 他一吼叫， 他们就从西方战兢而来。

KJV 英 何11:10 They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

NIV 英 何11:10 They will follow the LORD; he will roar like a lion. When he roars, his children will come trembling from the west.

主目录 返回顶部

和合本 何11:11 他们必如雀鸟从埃及急速而来，又如鸽子从亚述地来到。我必使他们住自己的房屋。”这是耶和华说的。

拼音版 何11:11 Tāmen bì rú què niǎo cóng Aijí jísù ér lái, yòu rú gēzi cóng Yàshù dì lái dào, wǒ bì shǐ tāmen zhù zìjǐ de fángwū. zhè shì Yēhéhuá shuō de.

吕振中 何11:11 他们必像鸟儿击拍翅膀从埃及赶来，像鸽子从亚述地来到；我必使他们返回（传统∶住）自己家里∶永恒主发神谕说。

新译本 何11:11 他们必战战兢兢而来，像从埃及赶来的飞鸟，如从亚述地赶来的鸽子，我要使他们住在自己的房子里。这是耶和华说的。

现代译 何11:11 他们会像鸟儿，很快地从埃及飞回来，又像鸽子，从亚述飞回来。我要再一次带我的子民回他们的家乡。我是上主；我这样宣布了。」

当代译 何11:11 他们要像鸽子展翅，像雀鸟归巢一样，从埃及和亚述回到自己的家乡。”这是上帝的诺言。

文理本 何11:11 彼之疾驰、若鸟至自埃及、如鸽来自亚述、我将使之安居厥室、耶和华言之矣、○

修订本 何11:11 他们必如雀鸟从埃及战兢而来， 又如鸽子从亚述地来到。 我必使他们住自己的房屋； 这是耶和华说的。

KJV 英 何11:11 They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

NIV 英 何11:11 They will come trembling like birds from Egypt, like doves from Assyria. I will settle them in their homes," declares the LORD.

主目录 返回顶部

和合本 何11:12 以法莲用谎话，以色列家用诡计围绕我；犹大却靠　神掌权，向圣者有忠心（或作“犹大向　神、向诚实的圣者犹疑不定”）。

拼音版 何11:12 Yǐfǎlián yòng huǎng huà, Yǐsèliè jiā yòng guǐjì wéirǎo wǒ, Yóudà què kào shén zhǎngquán, xiàng shèng zhe yǒu zhōngxīn. ( huò zuò Yóudà xiàng shén, xiàng chéngshí de shèng zhe yóuyí bù déng ).

吕振中 何11:12 （希伯来经卷作何12∶1）以法莲用谎话围绕着我，以色列用诡诈包围着我；犹大对上帝还是刁顽，对可信可靠的至圣者还是任性。

新译本 何11:12 以法莲用虚谎，以色列家用诡诈包围着我；犹大还是与　神对抗，就是对抗那可信可靠的至圣者。（本节在《马索拉抄本》为12:1）

现代译 何11:12 上主说：「以色列人用谎言诡诈包围着我；犹大人仍然背叛我—信实、神圣的上帝。

当代译 何11:12 但面对着这一位信实的圣者，以法莲却还是谎话连篇，以色列仍然满心诡诈，犹大也继续悖叛。

文理本 何11:12 以法莲以欺诳环我、以色列家以诡谲绕我、犹大对于上帝、即信实之圣者、则贰其心、

修订本 何11:12 以法莲用谎言围绕我， 以色列家用诡计环绕我； 犹大却仍与上帝同行， 向圣者忠心。

KJV 英 何11:12 Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

NIV 英 何11:12 Ephraim has surrounded me with lies, the house of Israel with deceit. And Judah is unruly against God, even against the faithful Holy One.


何西阿书第12章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第12章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何12:1 以法莲吃风，且追赶东风，时常增添虚谎和强暴，与亚述立约，把油送到埃及。

拼音版 何12:1 Yǐfǎlián chī fēng, qie zhuīgǎn dōng fēng. shícháng zēngtiān xū huǎng hé qiángbào. yǔ Yàshù lì yuē, bǎ yóu sòng dào Aijí.

吕振中 何12:1 （希伯来经卷作何12∶2）以法莲在吃风，在追赶着热东风；他终日不断地加多谎骗和暴戾；同亚述立约，给埃及送油。

新译本 何12:1 “以法莲吃风，整天追赶东风，增添虚谎和强暴。他们与亚述结盟，又给埃及送油。”（本节在《马索拉抄本》为12:2）

现代译 何12:1 以色列人的所作所为都是捕风捉影；他们当中，诡诈、暴行不断增多。他们跟亚述订立条约，又拿油进贡埃及。」

当代译 何12:1 以法莲是捕风的人，他不断地追逐旋风，大肆说虚谎的话，又广施强暴；为了得到帮助，他便跟亚述结盟，向埃及进贡。

文理本 何12:1 以法莲餐风、追随东风、妄诞残暴日增、且与亚述结盟、贡油于埃及、

修订本 何12:1 以法莲以风为食物， 终日追逐东风， 增添虚谎和残暴， 与亚述立约， 也把油送到埃及。

KJV 英 何12:1 Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

NIV 英 何12:1 Ephraim feeds on the wind; he pursues the east wind all day and multiplies lies and violence. He makes a treaty with Assyria and sends olive oil to Egypt.

主目录 返回顶部

和合本 何12:2 耶和华与犹大争辩，必照雅各所行的惩罚他，按他所做的报应他。

拼音版 何12:2 Yēhéhuá yǔ Yóudà zhēng biàn, bì zhào Yǎgè suǒ xíng de chéngfá tā, àn tā suǒ zuò de bàoyìng tā.

吕振中 何12:2 永恒主有案件要与责罪犹大，他必照雅各所行的察罚他，按他所作的报应他。

新译本 何12:2 耶和华与犹大争辩；他必照雅各所行的惩罚他，按他所作的报应他。

现代译 何12:2 上主指控犹大人；他也要照以色列人所做的报应他们，惩罚他们。

当代译 何12:2 上帝责备犹大，并且要按着雅各的所作所为惩罚他。

文理本 何12:2 耶和华与犹大有争辩、必循雅各所行而惩之、依其所为而报之、

修订本 何12:2 耶和华指控犹大， 要照雅各所行的惩罚他， 按他所做的报应他。

KJV 英 何12:2 The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

NIV 英 何12:2 The LORD has a charge to bring against Judah; he will punish Jacob according to his ways and repay him according to his deeds.

主目录 返回顶部

和合本 何12:3 他在腹中抓住哥哥的脚跟，壮年的时候与　神较力；

拼音版 何12:3 Tā zaì fù zhōng zhuāzhù gēge de jiǎogēn, zhuàng nián de shíhou yǔ shén jiào lì.

吕振中 何12:3 在母腹中抓住他哥哥的脚跟（『抓住他哥哥的脚跟』一语希伯来文即系『雅各』），当强壮时他和上帝较力（『他和上帝较力』一语读音近似『以色列』一词）

新译本 何12:3 他在母腹中抓住他哥哥的脚跟，壮年的时候又与　神角力。

现代译 何12:3 他们的祖先雅各还在母胎的时候，就开始跟他哥哥以扫争斗，长大后又跟上帝抗争。

当代译 何12:3 他在母胎之中就抓住哥哥的脚跟，长大后，他甚至跟上帝角力。

文理本 何12:3 昔雅各在母胎中、执兄之踵、壮年之时、与上帝角力、

修订本 何12:3 他在腹中抓住哥哥的脚跟， 壮年的时候与上帝角力，

KJV 英 何12:3 He took his brother by the heel in the womb, and by his strength he had power with God:

NIV 英 何12:3 In the womb he grasped his brother's heel; as a man he struggled with God.

主目录 返回顶部

和合本 何12:4 与天使较力，并且得胜，哭泣恳求，在伯特利遇见耶和华。

拼音版 何12:4 Yǔ tiānshǐ jiào lì, bìngqie déshèng, kūqì kenqiú, zaì Bótèlì yùjiàn Yēhéhuá.

吕振中 何12:4 他和天使较力，竟得了胜；他哭泣向他恳求。是在伯特利他遇见了上帝，

新译本 何12:4 他与天使角力，并且得胜；他哀哭，向他求恩。他在伯特利遇见　神，　神在那里对他说话。

现代译 何12:4 他跟天使摔角得到胜利，哭求天使祝福他。上帝在伯特利找到了先祖雅各，向他〔希伯来文是：我们〕说话。

当代译 何12:4 他跟天使角力，而且得到了胜利；他又哭着求福分。结果，他在伯特利遇到了上帝，

文理本 何12:4 与使者角力而获胜、哭泣恳求之、上帝遇之于伯特利、在彼与我侪言、

修订本 何12:4 他与天使角力，并且得胜。 他曾哀哭，恳求施恩。 在伯特利遇见耶和华， 耶和华在那里吩咐我们，

KJV 英 何12:4 Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

NIV 英 何12:4 He struggled with the angel and overcame him; he wept and begged for his favor. He found him at Bethel and talked with him there--

主目录 返回顶部

和合本 何12:5 耶和华万军之神在那里晓谕我们以色列人，耶和华是他可记念的名。

拼音版 何12:5 Yēhéhuá wàn jūn zhī shén zaì nàli xiǎoyù wǒmen Yǐsèliè rén, Yēhéhuá shì tā ke jìniàn de míng.

吕振中 何12:5 是在那里上帝同他（意难确定；今仿七十子译之）说话──永恒主万军之上帝，耶和华是他的名号∶

新译本 何12:5 耶和华是万军的　神，耶和华是他的名号。

现代译 何12:5 他就是上主—万军的统帅上帝；耶和华是他的名。

当代译 何12:5 就是那万军之上帝，耶和华是他的名。

文理本 何12:5 彼乃万军之上帝耶和华、耶和华乃其志名也、

修订本 何12:5 耶和华是万军之上帝， 耶和华是他可记念的名。

KJV 英 何12:5 Even the LORD God of hosts; the LORD is his memorial.

NIV 英 何12:5 the LORD God Almighty, the LORD is his name of renown!

主目录 返回顶部

和合本 何12:6 所以你当归向你的　神，谨守仁爱、公平，常常等候你的　神。

拼音版 何12:6 Suǒyǐ nǐ dāng guī xiàng nǐde shén, jǐn shǒu rénaì, gōngping, chángcháng denghòu nǐde shén.

吕振中 何12:6 「所以你、你要回归于你的上帝，谨守着忠爱与公平，时刻不断地仰望你的上帝。

新译本 何12:6 所以你要靠着你的　神归回，谨守忠信和公平，常常等候你的　神。

现代译 何12:6 所以，雅各的后代啊，你们要信靠上帝，归向他；要实行不变的爱，伸张正义，始终仰望你们的上帝。

当代译 何12:6 所以，雅各的子孙啊，你们当归向上帝，持守仁爱公义，常常仰望等候他。

文理本 何12:6 尔其归尔上帝、谨守仁义、恒望尔上帝、○

修订本 何12:6 所以你当归向你的上帝， 谨守慈爱和公平， 常常等候你的上帝。

KJV 英 何12:6 Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

NIV 英 何12:6 But you must return to your God; maintain love and justice, and wait for your God always.

主目录 返回顶部

和合本 何12:7 以法莲是商人，手里有诡诈的天平，爱行欺骗。

拼音版 何12:7 Yǐfǎlián shì shāng rén, shǒu lǐ yǒu guǐzhà de tiān píng, aì xíng qīpiàn.

吕振中 何12:7 嘿，作买卖的！他手里有诡诈的天平，他爱敲竹杠骗人。

新译本 何12:7 以色列是个商人，手里拿着诡诈的天平，喜爱欺压别人。

现代译 何12:7 上主说：「以色列人像迦南的商人一样不诚实；他们惯用两样的天平欺诈顾客。

当代译 何12:7 以法莲是个不诚实的商人，他手里拿着骗人的天秤，总喜欢压诈人；

文理本 何12:7 彼为迦南人、手执欺诳之衡、以勒索为悦、

修订本 何12:7 商人手持诡诈的天平， 喜爱欺压。

KJV 英 何12:7 He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

NIV 英 何12:7 The merchant uses dishonest scales; he loves to defraud.

主目录 返回顶部

和合本 何12:8 以法莲说：“我果然成了富足，得了财宝，我所劳碌得来的，人必不见有什么不义，可算为罪的。”

拼音版 何12:8 Yǐfǎlián shuō, wǒ guǒrán chéng le fùzú, dé le cáibǎo, wǒ suǒ laólù dé lái de, rén bì bú jiàn yǒu shénme bù yì, ke suàn wèi zuì de.

吕振中 何12:8 以法莲为自己辩护说∶「阿，我居然成了巨富了，我为自己得了货财了」；但他获得的利必不足以抵销他所犯的罪（意难确定；今仿七十子译之）。

新译本 何12:8 以法莲说：“我成了富翁，我为自己发了财；在我所有的收益中，人不能找出我有什么罪孽，可算为罪恶的。”

现代译 何12:8 他们说：『我们有钱；我们发了财！没有人敢指控我们发横财。』

当代译 何12:8 他还夸口说：“我果然发了大财，成了富翁，这全是我自己努力得来的。”但财富又怎麽能够补偿他们的罪过呢？

文理本 何12:8 以法莲自谓、我诚富有、已得货财、凡我劳而获者、人不得见我有不义、可视为罪、

修订本 何12:8 以法莲说： 我果然富有，得了财宝； 我所劳碌得来的一切 人必找不到我有什么可算为有罪的恶。

KJV 英 何12:8 And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

NIV 英 何12:8 Ephraim boasts, "I am very rich; I have become wealthy. With all my wealth they will not find in me any iniquity or sin."

主目录 返回顶部

和合本 何12:9 “自从你出埃及地以来，我就是耶和华你的　神，我必使你再住帐棚，如在大会的日子一样。

拼音版 何12:9 Zì cóng nǐ chū Aijí dì yǐlái, wǒ jiù shì Yēhéhuá nǐde shén, wǒ bì shǐ nǐ zaì zhù zhàngpéng, rú zaì dà huì/kuaì de rìzi yíyàng.

吕振中 何12:9 因为我永恒主你的上帝、领你从埃及地上来的、必使你再住帐棚、像在制定节期的日子一样。

新译本 何12:9 “自从你出埃及地以来，我就是耶和华你的　神；我必使你再住在帐棚里，像在节日的日子一样，

现代译 何12:9 我是上主，是带你们出埃及的上帝。我要使你们再住帐棚，像当初在旷野的时候一样。

当代译 何12:9 “从你出埃及的时候开始，我已经是你的主上帝，我要使你像从前守节期的时候一样，住在帐棚里。

文理本 何12:9 我自尔出埃及时、为尔上帝耶和华、必使尔复居于幕、如大会之日然、

修订本 何12:9 自从你出埃及地以来， 我就是耶和华－你的上帝； 我必使你再住帐棚， 如同节期的日子一样。

KJV 英 何12:9 And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

NIV 英 何12:9 "I am the LORD your God, who brought you out of Egypt; I will make you live in tents again, as in the days of your appointed feasts.

主目录 返回顶部

和合本 何12:10 我已晓谕众先知，并且加增默示，借先知设立比喻。”

拼音版 何12:10 Wǒ yǐ xiǎoyù zhòng xiānzhī, bìngqie jiā zēng mò shì, jiè xiānzhī shèlì bǐyù.

吕振中 何12:10 我向众神言人说了话；是我加多了异象，由众神言人经手用比喻说的。

新译本 何12:10 我曾对先知说话，加添许多异象；又藉先知说比喻。

现代译 何12:10 「我向先知说话，使他们看见许多异象，又藉着他们警告我的子民。

当代译 何12:10 我也藉着异象对先知讲话，叫他们用比喻，多次地警告你们。”

文理本 何12:10 我曾谕诸先知、增加异象、藉先知以设譬、

修订本 何12:10 我已吩咐众先知， 又增加异象， 藉先知设比喻。

KJV 英 何12:10 I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

NIV 英 何12:10 I spoke to the prophets, gave them many visions and told parables through them."

主目录 返回顶部

和合本 何12:11 基列人没有罪孽吗？他们全然是虚假的。人在吉甲献牛犊为祭，他们的祭坛好像田间犁沟中的乱堆。

拼音版 何12:11 Jīliè rén méiyǒu zuìniè ma. tāmen quán rán shì xūjiǎ de. rén zaì Jíjiǎ xiàn niúdú wèi jì, tāmende jìtán, hǎoxiàng tiánjiān lí gōu zhōng de luàn duī.

吕振中 何12:11 基列那里有的是罪孽，他们只是虚空；人在吉甲献祭给鬼魔（传统∶祭献牛犊）他们的祭坛好像石堆在田间的犁沟中。

新译本 何12:11 在基列仍有罪孽，他们实在是没有价值的。他们在吉甲献牛犊为祭，他们的祭坛好像田间犁沟中的石堆。”

现代译 何12:11 可是基列仍然充满罪恶和偶像；那些拜偶像的人都要死亡。他们在吉甲向牛像献祭；他们的祭坛要变成荒野中的石堆。」

当代译 何12:11 基列到处都是罪恶，人们在那里敬拜假神，他们在吉甲用牛献祭，假神的祭坛多得像田间犁沟里面的石堆一样。

文理本 何12:11 基列无罪乎、尽为虚妄、在吉甲献牡牛为祭、其坛将如陇亩之石垒、

修订本 何12:11 基列没有罪孽吗？ 他们诚然是虚假的， 在吉甲献牛犊为祭； 他们的祭坛如同田间犁沟中的乱堆。

KJV 英 何12:11 Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

NIV 英 何12:11 Is Gilead wicked? Its people are worthless! Do they sacrifice bulls in Gilgal? Their altars will be like piles of stones on a plowed field.

主目录 返回顶部

和合本 何12:12 从前雅各逃到亚兰地，以色列为得妻服侍人，为得妻与人放羊。

拼音版 何12:12 Cóng qián Yǎgè taó dào Yàlán dì, Yǐsèliè wèi dé qī fúshì rén, wèi dé qī yǔ rén fàng yáng.

吕振中 何12:12 ［从前雅各逃到亚兰地，以色列为要得妻而服事人，为要得妻而给人放羊。］

新译本 何12:12 从前雅各逃到亚兰地，以色列为得妻子而作工，为得妻子而替人放羊。

现代译 何12:12 先祖雅各逃难到美索不达米亚；为了娶妻，他在那里替人家放羊。

当代译 何12:12 雅各曾逃命到亚兰地去，为了娶妻而服事人，替人牧羊。

文理本 何12:12 昔雅各遁至亚兰、以色列为得妻而服役、为得妇而牧羊、

修订本 何12:12 从前雅各逃到亚兰地， 以色列为娶妻子工作， 为娶妻子而牧放。

KJV 英 何12:12 And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

NIV 英 何12:12 Jacob fled to the country of Aram; Israel served to get a wife, and to pay for her he tended sheep.

主目录 返回顶部

和合本 何12:13 耶和华借先知领以色列从埃及上来，以色列也藉先知而得保存。

拼音版 何12:13 Yēhéhuá jiè xiānzhī lǐng Yǐsèliè cóng Aijí shang lái, Yǐsèliè ye jiè xiānzhī ér dé bǎo cún.

吕振中 何12:13 藉着神言人永恒主将以色列从埃及领上来，藉着神言人以色列得了保存。

新译本 何12:13 后来，耶和华借着一位先知把以色列从埃及领上来，也借着一位先知，以色列得蒙看顾。

现代译 何12:13 上主差派了一位先知到埃及去，把那些被奴役的以色列人解救出来，照顾他们。

当代译 何12:13 后来，上帝藉着先知带领以色列人离开埃及，并且看顾保护他们。

文理本 何12:13 耶和华藉先知导以色列出埃及、亦藉先知保存之、

修订本 何12:13 后来耶和华藉先知领以色列从埃及上来， 也藉先知看顾他们。

KJV 英 何12:13 And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

NIV 英 何12:13 The LORD used a prophet to bring Israel up from Egypt, by a prophet he cared for him.

主目录 返回顶部

和合本 何12:14 以法莲大大惹动主怒，所以他流血的罪，必归在他身上。主必将那因以法莲所受的羞辱归还他。

拼音版 何12:14 Yǐfǎlián dàdà re dòng zhǔ nù, suǒyǐ tā liúxuè de zuì, bì guī zaì tā shēnshang, zhǔ bìjiāng nà yīn Yǐfǎlián suǒ shòu de xiūrǔ guī huán tā.

吕振中 何12:14 但以法莲大大惹动了主怒，因此他流血的罪必归到他身上，他羞辱主的事、主必还报于他。

新译本 何12:14 以法莲大大地惹了主的烈怒，所以，他的主把他流人血的罪归到他身上，把他当受的羞辱归给他。

现代译 何12:14 可是以色列人激怒了上主；论罪，他们是该死的。他们藐视上主，所以他要重重地惩罚他们。

当代译 何12:14 但以法莲却大大地激怒了上帝，因此，主决心让他承担自己的血债，定他死罪。

文理本 何12:14 以法莲干怒特甚、故其所流人血、留于其身、所加其主之辱、其主必反之、

修订本 何12:14 然而以法莲大大惹动主怒， 他所流的血必归到他身上。 主必使他的羞辱归还给他。

KJV 英 何12:14 Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his LORD return unto him.

NIV 英 何12:14 But Ephraim has bitterly provoked him to anger; his Lord will leave upon him the guilt of his bloodshed and will repay him for his contempt.


何西阿书第13章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第13章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何13:1 从前以法莲说话，人都战兢，他在以色列中居处高位；但他在事奉巴力的事上犯罪，就死了。

拼音版 何13:1 Cóng qián Yǐfǎlián shuōhuà, rén dōu zhàn jīng, tā zaì Yǐsèliè zhōng jū chù gāo wèi, dàn tā zaì shìfèng bā lì de shì shang fàn zuì jiù sǐ le.

吕振中 何13:1 从前以法莲一说话，人都战战兢兢；他在以色列中居高位；但因服事巴力（即∶外国人的神）而有罪，他就死了。

新译本 何13:1 从前以法莲一说话，人都战兢。他原在以色列中居高位，但后来因事奉巴力犯了罪，就死了。

现代译 何13:1 从前，以法莲支族说话的时候，其他支族都害怕；他们都敬重以法莲。可是以法莲拜巴力，犯了罪，所以一定要灭亡。

当代译 何13:1 以法莲本是以色列的领袖，他一开口，就能叫人慑服，可是，他却敬拜巴力，犯罪而招致灭亡。

文理本 何13:1 昔以法莲战兢出言、居高位于以色列中、后因巴力而干咎、底于灭亡、

修订本 何13:1 从前以法莲说话，人都战兢， 他在以色列中居处高位； 但他因巴力犯罪就死了。

KJV 英 何13:1 When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

NIV 英 何13:1 When Ephraim spoke, men trembled; he was exalted in Israel. But he became guilty of Baal worship and died.

主目录 返回顶部

和合本 何13:2 现今他们罪上加罪，用银子为自己铸造偶像，就是照自己的聪明制造，都是匠人的工作。有人论说：“献祭的人可以向牛犊亲嘴。”

拼音版 何13:2 Xiànjīn tāmen zuì shǎng jiā zuì, yòng yínzi wèi zìjǐ zhùzào ǒuxiàng, jiù shì zhào zìjǐ de cōngming zhìzào. dōu shì jiàngrén de gōngzuò, yǒu rén lún shuō, xiànjì de rén keyǐ xiàng niúdú qīnzuǐ.

吕振中 何13:2 如今呢、他们罪越犯越多了，他们为自己造了铸像，按自己的技巧聪明，用他们的银子造偶象，都是匠人的作品；就说∶向这些偶象献祭吧！嘿，人（经点窜翻译的）跟对牛犊亲咀！

新译本 何13:2 现在他们犯罪越来越多，为自己做铸像，按着自己的技巧，用自己的银子做偶像；这些都是匠人的手工。他们论到这些说：“向偶像献祭的人，可以与牛犊亲嘴。”

现代译 何13:2 他们继续犯罪，凭自己的想像和技艺，用银子铸成偶像，然后说：「向它们献祭吧！」他们居然跟牛像亲嘴！

当代译 何13:2 现在，他们的罪更严重了！他们的工匠用精巧的手工，用银子铸成神像，他们说：“让献祭的人跟牛犊亲嘴吧。”

文理本 何13:2 今干罪愈甚、以银铸像、循其聪明造偶、悉为工匠所制、指之而言曰、任献祭者与犊接吻、

修订本 何13:2 如今他们罪上加罪， 为自己铸造偶像， 凭自己的聪明用银子造偶像， 全都是匠人所制的。 论到它，有话说： 献祭的人都要亲吻牛犊。

KJV 英 何13:2 And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

NIV 英 何13:2 Now they sin more and more; they make idols for themselves from their silver, cleverly fashioned images, all of them the work of craftsmen. It is said of these people, "They offer human sacrifice and kiss the calf-idols."

主目录 返回顶部

和合本 何13:3 因此，他们必如早晨的云雾，又如速散的甘露，像场上的糠秕被狂风吹去，又像烟气腾于窗外。

拼音版 何13:3 Yīncǐ, tāmen bì rú zǎochen de yúnwù, yòu rú sù sǎn de gān lòu, xiàng cháng shang de kāng bǐ beì kuángfēng chuī qù, yòu xiàng yān qì téng yú chuāng waì.

吕振中 何13:3 因此他们必像早晨的云雾，又如早散的朝露，好像糠秕从禾场上旋转起，又像烟气腾于格子窗外。

新译本 何13:3 因此，他们必像早晨的云雾，又如易逝的朝露，又像打谷场上的糠秕被旋风吹去，又像烟气从烟窗上腾。

现代译 何13:3 所以，这些人都要像晨雾和朝露，太阳一出来就消失了。他们要像禾场上的麦秸，像烟嶲冒出的烟，风一吹就消散了。

当代译 何13:3 他们就像朝霞晨露一样，转瞬消逝，又像禾场上被风卷去的糠秕和从窗口冒出来、很快就幻灭的轻烟一样。

文理本 何13:3 故彼众若朝云、若露立见消散、若禾场之糠、为飓风飘扬、若烟腾于牖外、

修订本 何13:3 因此，他们必如早晨的云雾， 又如速散的露水， 如被狂风吹离禾场的糠秕， 又如烟囱冒出的烟。

KJV 英 何13:3 Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

NIV 英 何13:3 Therefore they will be like the morning mist, like the early dew that disappears, like chaff swirling from a threshing floor, like smoke escaping through a window.

主目录 返回顶部

和合本 何13:4 “自从你出埃及地以来，我就是耶和华你的　神。在我以外，你不可认识别神；除我以外并没有救主。

拼音版 何13:4 Zì cóng nǐ chū Aijí dì yǐlái, wǒ jiù shì Yēhéhuá nǐde shén. zaì wǒ yǐwaì, nǐ bùke rènshi bié shén, chú wǒ yǐwaì bìng méiyǒu jiù zhǔ.

吕振中 何13:4 我永恒主你的上帝、领你从埃及地上来的；除了我以外、你没有同别的神知交，我以外并没有拯救者。

新译本 何13:4 “自从你出埃及地以来，我就是耶和华你的　神。除我以外，你不可有别的神；除我以外，再没有拯救者。

现代译 何13:4 上主说：「我是上主，是带你们出埃及的上帝。除了我，你们没有上帝；惟有我是你们的救主。

当代译 何13:4 “自从你出埃及的时候开始，我就是你的主上帝。除了我以外，你没有别的上帝，在我以外，也没有别的救主。

文理本 何13:4 我自尔出埃及时、为尔上帝耶和华、我外、尔不识他神、我外、无救者、

修订本 何13:4 自从你出埃及地以来， 我就是耶和华－你的上帝； 除了我上帝以外，你不认识别的， 在我以外，并没有救主。

KJV 英 何13:4 Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

NIV 英 何13:4 "But I am the LORD your God, who brought you out of Egypt. You shall acknowledge no God but me, no Savior except me.

主目录 返回顶部

和合本 何13:5 我曾在旷野干旱之地认识你。

拼音版 何13:5 Wǒ céng zaì kuàngye gān hàn zhī dì rènshi nǐ.

吕振中 何13:5 在旷野是我同你知交，在亢旱之地是我牧养（七十子及叙利亚译本作此读法以译『认识』一词）了你。

新译本 何13:5 我曾在旷野，在干旱之地，认识你。

现代译 何13:5 在乾旱的旷野，我亲自看顾你们；

当代译 何13:5 我在乾旱的荒野牧养你，

文理本 何13:5 我在旷野旱干之地识尔、

修订本 何13:5 我曾在旷野， 就是那干旱之地认识你。

KJV 英 何13:5 I did know thee in the wilderness, in the land of great drought.

NIV 英 何13:5 I cared for you in the desert, in the land of burning heat.

主目录 返回顶部

和合本 何13:6 这些民照我所赐的食物得了饱足；既得饱足，心就高傲，忘记了我。

拼音版 何13:6 Zhèxie mín zhào wǒ suǒ cì de shíwù dé le bǎozú, jì dé bǎozú, xīn jiù gāo ào, wàngjì le wǒ.

吕振中 何13:6 在这些人民既得吃了（传统∶按照他们的草场），就吃得饱饫；既得饱饫了，就心高气傲，因而忘记了我。

新译本 何13:6 但他们得了喂养，饱足以后，就心高气傲，因此忘记了我。

现代译 何13:6 可是你们一进入这肥沃的土地，就因丰衣足食而自满自傲。你们竟然把我忘记了。

当代译 何13:6 使你得饱足，但吃饱了以后，你就心高气傲，反而忘记了我。

文理本 何13:6 斯民得食而饱、饱则心骄、而忘乎我、

修订本 何13:6 他们得到喂养，就饱足； 既得饱足，就心高气傲， 因而忘记了我。

KJV 英 何13:6 According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

NIV 英 何13:6 When I fed them, they were satisfied; when they were satisfied, they became proud; then they forgot me.

主目录 返回顶部

和合本 何13:7 因此，我向他们如狮子，又如豹伏在道旁。

拼音版 何13:7 Yīncǐ, wǒ xiàng tāmen rú shīzi, yòu rú bào fú zaì dào páng.

吕振中 何13:7 故此我对他们必像猛狮，像豹子在道旁窥探着。

新译本 何13:7 所以我要像狮子临到他们，像豹子埋伏在路旁。

现代译 何13:7 所以，我要像狮子攻击你们，像豹子埋伏路旁等着你们。

当代译 何13:7 因此，我对你要像狮子一样残暴，我又要像豹一样，伏在路旁等候你；

文理本 何13:7 我则向之如狮、若豹伏伺于途、

修订本 何13:7 因此我向他们如同狮子， 又如豹伏在道旁。

KJV 英 何13:7 Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

NIV 英 何13:7 So I will come upon them like a lion, like a leopard I will lurk by the path.

主目录 返回顶部

和合本 何13:8 我遇见他们必像丢崽子的母熊，撕裂他们的胸膛（或作“心膜”）。在那里我必像母狮吞吃他们，野兽必撕裂他们。

拼音版 何13:8 Wǒ yùjiàn tāmen bì xiàng diū zǎi zǐ de mǔ xióng, sī liè tāmende xiōng táng ( huò zuò xīn mó ), zaì nàli, wǒ bì xiàng mǔ shī tūn chī tāmen. yeshòu bì sī liè tāmen.

吕振中 何13:8 我必像丢崽子的母熊猛扑他们，撕裂他们的心囊，在那里像母狮吞吃他们；野兽必撕开他们。

新译本 何13:8 我要袭击他们，像一只失掉幼熊的母熊，撕裂他们的胸膛；在那里我必像一只母狮吞吃他们；野兽必撕裂他们。

现代译 何13:8 我要像失去幼子的母熊攻击你们，撕裂你们。我要像凶猛的狮子当场吞灭你们，像野兽撕碎你们。

当代译 何13:8 我要像一头失了幼子的母熊一样冲向你，撕裂你的胸脯；也要像母狮一样，把你们吞噬，更像凶猛的野兽，把你撕碎。

文理本 何13:8 我遇之、必若丧子之熊、裂其心胸、如牝狮噬之、如野兽裂之、

修订本 何13:8 我如失去小熊的母熊，攻击他们， 撕裂他们的胸膛。 在那里我必如母狮吞吃他们， 如野兽撕开他们。

KJV 英 何13:8 I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

NIV 英 何13:8 Like a bear robbed of her cubs, I will attack them and rip them open. Like a lion I will devour them; a wild animal will tear them apart.

主目录 返回顶部

和合本 何13:9 以色列啊，你与我反对，就是反对帮助你的，自取败坏。

拼音版 何13:9 Yǐsèliè a, nǐ yǔ wǒ fǎnduì, jiù shì fǎnduì bāngzhu nǐde, zì qǔ baìhuaì.

吕振中 何13:9 以色列阿，我要毁灭你（传统∶你的毁灭。今仿叙利亚译本改点母音译之）；谁（传统∶因为在我）能帮助你呢？

新译本 何13:9 “以色列啊，我要毁灭你，谁能帮助你呢？

现代译 何13:9 「以色列人哪，我要毁灭你们！有谁能救你们呢〔希伯来文是：我是你们的拯救〕？

当代译 何13:9 以色列啊，你快要灭亡了，我本来可以帮助你的，但你却敌挡我。

文理本 何13:9 以色列欤、尔之败亡、乃因敌我、即助尔者、

修订本 何13:9 以色列啊，你自取灭亡了 ， 因为我才是你的帮助。

KJV 英 何13:9 O Israel, thou hast destroyed thyself; but in me is thine help.

NIV 英 何13:9 "You are destroyed, O Israel, because you are against me, against your helper.

主目录 返回顶部

和合本 何13:10 你曾求我说：‘给我立王和首领。’现在你的王在哪里呢？治理你的在哪里呢？让他在你所有的城中拯救你吧！

拼音版 何13:10 Nǐ céng qiú wǒ shuō, gei wǒ lì wáng hé shǒulǐng, xiànzaì nǐde wáng zaì nǎli ne, zhìlǐ nǐde zaì nǎli ne, ràng tā zaì nǐ suǒyǒude chéng zhōng zhengjiù nǐ ba.

吕振中 何13:10 论到王和首领你曾说∶「将王和首领赐给我吧！」那么你的王在哪里（传统∶我要做），好拯救你呢？你的首领都（传统∶在你所有的城市里）在哪里，好保卫你呢（传统∶你的官吏）？

新译本 何13:10 现在你的王在哪里？让他拯救你吧！你所有的领袖在哪里？让他们治理你吧！因为论到他们你曾请求：‘把王和领袖赐给我。’

现代译 何13:10 你们曾向我要求君王和官长，可是他们救过你们吗？

当代译 何13:10 你的君王在哪里？你的领袖在哪里？怎麽不找他们来保护你呢？你曾经要求我为你设立君王和领袖，他们现在哪里去了呢？

文理本 何13:10 昔尔曰、以王与牧伯赐我、今尔王安在、俾救尔于诸邑、尔之士师安在、

修订本 何13:10 现在，你的王在哪里呢？ 让他在你的各城中拯救你吧！ 你曾说"给我立君王和官长"， 那些治理你的又在哪里呢？

KJV 英 何13:10 I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

NIV 英 何13:10 Where is your king, that he may save you? Where are your rulers in all your towns, of whom you said, 'Give me a king and princes'?

主目录 返回顶部

和合本 何13:11 我在怒气中将王赐你，又在烈怒中将王废去。

拼音版 何13:11 Wǒ zaì nùqì zhōng jiāng wáng cì nǐ, yòu zaì liè nù zhōng jiāng wáng feì qù.

吕振中 何13:11 我气忿忿地将王赐了你，又怒烘烘地给废去。

新译本 何13:11 我在忿怒中把王赐给你，又在烈怒中把他废去。

现代译 何13:11 我在忿怒中给了你们君王，也要在烈怒下废掉他们。

当代译 何13:11 我在愤怒中把君王赐给你，现在我也要在愤怒中废除他们。

文理本 何13:11 我怒以王予尔、亦怒而废之、

修订本 何13:11 我在怒气中将王赐给你， 又在烈怒中将王废去。

KJV 英 何13:11 I gave thee a king in mine anger, and took him away in my wrath.

NIV 英 何13:11 So in my anger I gave you a king, and in my wrath I took him away.

主目录 返回顶部

和合本 何13:12 以法莲的罪孽包裹，他的罪恶收藏。

拼音版 何13:12 Yǐfǎlián de zuìniè bāoguǒ, tāde zuìè shōucáng.

吕振中 何13:12 以法莲的罪孽是包封着的，他的罪是收藏着的。

新译本 何13:12 以法莲的罪孽是封着的，他的罪恶贮藏起来。

现代译 何13:12 「以色列人的罪恶过犯都有记录，并且都已经归档。

当代译 何13:12 以法莲的一切罪证已经收集起来了。

文理本 何13:12 以法莲之愆尤缄封、其罪恶盖藏、

修订本 何13:12 以法莲的罪孽被卷起来， 他的罪恶被收藏起来。

KJV 英 何13:12 The iniquity of Ephraim is bound up; his sin is hid.

NIV 英 何13:12 The guilt of Ephraim is stored up, his sins are kept on record.

主目录 返回顶部

和合本 何13:13 产妇的疼痛必临到他身上；他是无智慧之子，到了产期不当迟延。

拼音版 何13:13 Chǎn fù de téngtòng bì líndào tā shēnshang. tā shì wú zhìhuì zhī zǐ, dào le chǎnqī bùdàng chíyán.

吕振中 何13:13 生产的疼痛必临到他身上，但他是个毫无智慧之子；到了产期他还是迟延于子宫口。

新译本 何13:13 生产的疼痛要临到他身上，他却是没有智慧的人，因为产期到了，他还迟延不破胎而出。

现代译 何13:13 以色列人还有一线生机，可是他们无知，竟不把握这机会。他们像到了产期的胎儿，留恋着母腹，不愿离开。

当代译 何13:13 他是一个愚顽的儿子，他有新生的机会，但在母亲分娩前剧痛的时候，他却迟迟不愿脱离母胎。

文理本 何13:13 产妇之痛苦、必忽临之、彼乃无知之子、其时已至、不宜濡滞子宫之间、

修订本 何13:13 产妇的疼痛必临到他身上； 他是无智慧之子， 如同临盆时未出现的胎儿。

KJV 英 何13:13 The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

NIV 英 何13:13 Pains as of a woman in childbirth come to him, but he is a child without wisdom; when the time arrives, he does not come to the opening of the womb.

主目录 返回顶部

和合本 何13:14 我必救赎他们脱离阴间，救赎他们脱离死亡。死亡啊，你的灾害在哪里呢？阴间哪，你的毁灭在哪里呢？在我眼前绝无后悔之事。

拼音版 何13:14 Wǒ bì jiùshú tāmen tuōlí yīnjiān, jiùshú tāmen tuōlí sǐwáng. sǐwáng a, nǐde zāi haì zaì nǎli ne. yīnjiān nǎ, nǐde huǐmiè zaì nǎli ne. zaì wǒ yǎnqián jué wú hòuhuǐ zhī shì.

吕振中 何13:14 我必赎救他们脱离阴间的权势；我必赎回他们脱离死亡。死亡阿，你的灾害在哪里（传统∶我要做）？阴间哪，你的毁灭在哪里（传统∶我要做）？我看不到须改变心意呀。

新译本 何13:14 我要救赎他们脱离阴间的权势吗？救赎他们脱离死亡吗？死亡啊，你的灾害在哪里？阴间啊，你的毁灭在哪里？怜悯必从我眼前隐藏起来。

现代译 何13:14 我不要从阴间把以色列人救出来；我不要从死亡的权势下把他们释放出来。死亡啊，散播你的灾害吧！阴间哪，施展〔希伯来文是：我要作〕你的毁灭吧！我再也不可怜这人民。

当代译 何13:14 我会从阴间把他赎回来吗？我会救他脱离死亡吗？死亡啊，你的毒刺在哪里？阴间啊，你的利针在哪里呢？我再不会怜悯这些人了。

文理本 何13:14 我将救之出于阴府、赎之脱于死亡、死亡乎、尔之为祸安在、阴府乎、尔之为害安在、我必不显厥悔、

修订本 何13:14 我必救赎他们脱离阴间， 救赎他们脱离死亡。 死亡啊，你的灾害在哪里？ 阴间哪，你的毁灭在哪里？ 怜悯必从我眼前消逝。

KJV 英 何13:14 I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

NIV 英 何13:14 "I will ransom them from the power of the grave; I will redeem them from death. Where, O death, are your plagues? Where, O grave, is your destruction? "I will have no compassion,

主目录 返回顶部

和合本 何13:15 他在弟兄中虽然茂盛，必有东风刮来，就是耶和华的风从旷野上来。他的泉源必干，他的源头必竭。仇敌必掳掠他所积蓄的一切宝器。

拼音版 何13:15 Tā zaì dìxiōng zhōng suīrán mào shèng, bì yǒu dōng fēng guā lái, jiù shì Yēhéhuá de fēng cóng kuàngye shang lái, tāde quányuán bì gān, tāde yuán tóu bì jié, chóudí bì lǔlǜe tā suǒ jīxù de yīqiè bǎo qì.

吕振中 何13:15 尽管他像菖蒲（传统∶在弟兄之间）那么茂盛，也必有热东风刮来，必有永恒主的风从旷野刮上来；他的泉源必乾；他的水泉就乾涸，他的泉源就旱竭了；风必掠夺他所贮藏的一切宝器。

新译本 何13:15 他虽然在芦苇中长得茂盛，但东风必要来到，耶和华的风要从旷野上来，他的水泉就干涸，他的泉源就枯竭。他所贮藏的一切珍贵器皿，都被掠夺去了。

现代译 何13:15 虽然以色列像野草一样〔希伯来文是：在兄弟中〕繁盛，我要叫炎热的东风从旷野刮来，把水源和井水吹乾；我要夺走他们一切的财宝。

当代译 何13:15 以法莲在她的兄弟当中是最繁盛的，可是，上帝命令东风从沙漠刮起来，使大地乾旱，水泉枯竭，溪流乾涸，他的一切也就幻灭了。

文理本 何13:15 彼于昆弟中虽结实、而东风将来、即耶和华之风起自原野、使其源竭泉涸、掠其所藏之宝器、

修订本 何13:15 他在弟兄中虽然旺盛， 却有东风刮来， 就是耶和华的风从旷野上来。 他的泉源必干涸， 他的源头必枯竭， 这风必夺走他所积蓄的一切宝物。

KJV 英 何13:15 Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

NIV 英 何13:15 even though he thrives among his brothers. An east wind from the LORD will come, blowing in from the desert; his spring will fail and his well dry up. His storehouse will be plundered of all its treasures.

主目录 返回顶部

和合本 何13:16 撒玛利亚必担当自己的罪，因为悖逆她的　神。她必倒在刀下，婴孩必被摔死，孕妇必被剖开。”

拼音版 何13:16 Sāmǎlìyà bì dāndāng zìjǐ de zuì, yīnwei beìnì tāde shén. tā bì dǎo zaì dāo xià, yīnghái bì beì shuāi sǐ. yùn fù bì beì pōu kāi.

吕振中 何13:16 撒玛利亚必担当他自己的罪罚，因为他悖逆了他的上帝；他们必倒毙于刀下，他们的婴孩必被摔死，他们的孕妇必被剖开。

新译本 何13:16 撒玛利亚必承担自己罪的刑罚，因为他背叛了他的　神。他们必倒在刀下。他们的婴孩被摔死，他们的孕妇必被剖开肚腹。”（本节在《马索拉抄本》为14:1）

现代译 何13:16 撒马利亚要因背叛我受惩罚。那里的人要因战祸死亡；婴儿要被摔在地上；孕妇也要被剖腹。」

当代译 何13:16 撒马利亚背叛他们的上帝，他们一定难逃刑罚，他们的居民必丧身刀下，他们的婴孩必被摔死，孕妇的肚腹也必定被剖开。”

文理本 何13:16 撒玛利亚悖逆其上帝、必负厥咎、仆于锋刃、婴孩被碎、孕妇被刳、

修订本 何13:16 撒玛利亚要担当罪孽， 因为背叛自己的上帝。 他们必倒在刀下， 婴孩必被摔死， 孕妇必被剖开。

KJV 英 何13:16 Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

NIV 英 何13:16 The people of Samaria must bear their guilt, because they have rebelled against their God. They will fall by the sword; their little ones will be dashed to the ground, their pregnant women ripped open."


何西阿书第14章 - 何西阿书 - 基督教圣经——十版本对照圣经

 何西阿书第14章 - 何西阿书 - 基督教圣经——十版本对照圣经 章

和合本 何14:1 以色列啊，你要归向耶和华你的　神；你是因自己的罪孽跌倒了。

拼音版 何14:1 Yǐsèliè a, nǐ yào guī xiàng Yēhéhuá nǐde shén. nǐ shì yīn zìjǐ de zuìniè diēdǎo le.

吕振中 何14:1 （希伯来经卷作何14∶1）以色列阿，你要回归永恒主你的上帝，因为你是因你自己的罪孽而倾覆的。

新译本 何14:1 以色列啊，回转吧！回到耶和华你的　神那里，因为你是因自己的罪孽跌倒的。（本节在《马索拉抄本》为14:2）

现代译 何14:1 以色列人哪，你们的罪使你们跌倒了；你们要归向上主—你们的上帝。

当代译 何14:1 以色列啊，你被自己的罪孽绊倒了，快归向主你的上帝吧！

文理本 何14:1 以色列欤、尔因罪而颠覆、当归尔之上帝耶和华、

修订本 何14:1 以色列啊，你要归向耶和华－你的上帝， 你因自己的罪孽跌倒了。

KJV 英 何14:1 O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

NIV 英 何14:1 Return, O Israel, to the LORD your God. Your sins have been your downfall!

主目录 返回顶部

和合本 何14:2 当归向耶和华，用言语祷告他说：“求你除净罪孽，悦纳善行；这样，我们就把嘴唇的祭代替牛犊献上。

拼音版 何14:2 Dāng guī xiàng Yēhéhuá, yòng yányǔ dǎogào tā shuō, qiú nǐ chú jìng zuìniè, yuènà shàn xíng, zhèyàng. wǒmen jiù bǎ zuǐchún de jì, daìtì niúdú xiànshang.

吕振中 何14:2 （希伯来经卷作何14∶2）要带着忏悔的话来回归永恒主！对他说∶「赦除一切罪孽哦！悦纳善行哦！」那我们就献上我们咀唇之果实（传统∶牛犊）了。

新译本 何14:2 你们预备好要说的话，归向耶和华，对他说：“除去我们一切罪孽，悦纳我们的祷告。这样我们就把嘴唇的果子献上。

现代译 何14:2 你们要回到上主这里，向他祈祷说：「求你赦免我们一切的罪过，垂听我们的祷告，使我们能够照所许的愿颂赞你。

当代译 何14:2 应当归向上帝，向他忏悔说：“求你除净我们的罪孽，施恩悦纳我们，好叫我们可以满口地赞美你吧！

文理本 何14:2 以言归耶和华曰、宥我诸愆、以恩纳我、我则以言代犊、奉献于尔、

修订本 何14:2 当归向耶和华， 用言语向他说： "求你除尽罪孽，悦纳善行， 我们就用嘴唇的祭代替牛犊献上。

KJV 英 何14:2 Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

NIV 英 何14:2 Take words with you and return to the LORD. Say to him: "Forgive all our sins and receive us graciously, that we may offer the fruit of our lips.

主目录 返回顶部

和合本 何14:3 我们不向亚述求救，不骑埃及的马，也不再对我们手所造的说：‘你是我们的　神。’因为孤儿在你耶和华那里得蒙怜悯。

拼音版 何14:3 Wǒmen bú xiàng Yàshù qiú jiù. bù qí Aijí de mǎ. ye bú zaì duì wǒmen shǒu suǒ zào de shuō, nǐ shì wǒmen de shén. yīnwei gūér zaì nǐ Yēhéhuá nàli dé méng liánmǐn.

吕振中 何14:3 亚述不能拯救我们，骏马我们必不再骑上；我们的手所造的我们必不再称为『我们的上帝』，因为只有在你里面孤儿得以找到怜悯。

新译本 何14:3 亚述不能救我们，我们必不再骑埃及的马；我们亲手所做的，我们必不再称为‘我们的　神’；因为在你那里，孤儿才得着怜悯。”

现代译 何14:3 亚述人不能救我们；战马也不能保护我们。我们再也不向偶像说：『是我们的上帝。』上主啊，我们知道，你向无依无靠的孤儿施仁慈。」

当代译 何14:3 我们再也不向亚述求救，不骑埃及的马，也不再对自己的手所造的神像说：‘你是我们的神。’主啊，只有在你里面，孤儿才可以得到怜恤。”

文理本 何14:3 我不恃亚述之救援、不复乘马、不复谓我手所造者曰、尔为我神、孤儿必蒙矜悯于尔耶和华、

修订本 何14:3 亚述不能救我们， 我们不再骑马， 也不再对我们手所造的偶像说： '你是我们的上帝'； 孤儿在你那里得蒙怜悯。"

KJV 英 何14:3 Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

NIV 英 何14:3 Assyria cannot save us; we will not mount war-horses. We will never again say 'Our gods' to what our own hands have made, for in you the fatherless find compassion."

主目录 返回顶部

和合本 何14:4 我必医治他们背道的病，甘心爱他们，因为我的怒气向他们转消。

拼音版 何14:4 Wǒ bì yīzhì tāmen bēi dào de bìng, gānxīn aì tāmen, yīnwei wǒde nùqì xiàng tāmen zhuǎn xiāo.

吕振中 何14:4 我必医治他们的背道；我必甘心乐意地爱他们，因为我的怒气已向他们转消。

新译本 何14:4 “我必医治他们背道的病，甘心乐意爱他们，因为我的怒气已经远离他们了。

现代译 何14:4 上主说：我要医治我子民的创伤，专心一意地爱他们；我不再向他们发怒。

当代译 何14:4 上帝说：“我要医治你们的不忠，从心里疼爱你们，因为我的怒气已经止息。

文理本 何14:4 我将医其悖逆、厚加眷爱、盖我怒已转离之、

修订本 何14:4 我必医治他们背道的病， 甘心爱他们， 因为我向他们所发的怒气已转消。

KJV 英 何14:4 I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

NIV 英 何14:4 "I will heal their waywardness and love them freely, for my anger has turned away from them.

主目录 返回顶部

和合本 何14:5 我必向以色列如甘露，他必如百合花开放，如黎巴嫩的树木扎根。

拼音版 何14:5 Wǒ bì xiàng Yǐsèliè rú gān lòu, tā bì rú bǎihéhuā kāi fàng, rú Lìbānèn de shùmù zhá gēn.

吕振中 何14:5 我对以色列必如甘露；他必开花像百合，扎根像杨树（传统∶利巴嫩）。

新译本 何14:5 我对以色列要像甘露，他必像百合花开放；他要扎根，如黎巴嫩的香柏树。

现代译 何14:5 我是以色列乾旱之地的甘霖。他们要像百合花开放，像黎巴巌的大树深深扎根。

当代译 何14:5 我要像甘露一样滋润以色列，使他像百合花一样盛开，像黎巴嫩的树木一般扎根，

文理本 何14:5 我将向以色列如露、使其舒蕊如百合花、盘根若利巴嫩、

修订本 何14:5 我必向以色列如甘露； 他必如百合花开放， 如黎巴嫩的树扎根。

KJV 英 何14:5 I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

NIV 英 何14:5 I will be like the dew to Israel; he will blossom like a lily. Like a cedar of Lebanon he will send down his roots;

主目录 返回顶部

和合本 何14:6 他的枝条必延长，他的荣华如橄榄树，他的香气如黎巴嫩的香柏树。

拼音版 何14:6 Tāde zhī tiaó bì yán zhǎng, tāde rónghuá rú gǎnlǎn shù, tāde xiāngqì rú Lìbānèn de xiāng bǎi shù.

吕振中 何14:6 他的幼枝必伸展出；他的荣美必像橄榄树，而他的香气像利巴嫩。

新译本 何14:6 他的幼枝必伸展，他的荣美要像橄榄树，他的香气必如黎巴嫩的香柏树。

现代译 何14:6 他们要长出新芽，像橄榄树一样美丽；他们要发出芬芳，像黎巴巌的香柏树。

当代译 何14:6 他的枝叶向天伸展，像橄榄树一样茂盛；又像黎巴嫩的香柏树一样芳香扑鼻。

文理本 何14:6 枝条散布、佳美若橄榄树、芬芳如利巴嫩、

修订本 何14:6 他的嫩枝必延伸， 他的荣华如橄榄树， 香气如黎巴嫩的香柏树。

KJV 英 何14:6 His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

NIV 英 何14:6 his young shoots will grow. His splendor will be like an olive tree, his fragrance like a cedar of Lebanon.

主目录 返回顶部

和合本 何14:7 曾住在他荫下的必归回，发旺如五谷，开花如葡萄树。他的香气如黎巴嫩的酒。

拼音版 何14:7 Céng zhù zaì tā yīn xià de bì guī huí, fā wàng rú wǔgǔ. kāi huā rú pútàoshù. tāde xiāngqì rú Lìbānèn de jiǔ.

吕振中 何14:7 他们必再住我的（传统∶他的）荫影下，使五谷生长；他们必发旺像葡萄树，他的名声必像利巴嫩的酒。

新译本 何14:7 他们必再住在我的荫下，使五谷生长。他们必发旺像葡萄树，他们的名声要像黎巴嫩的酒。

现代译 何14:7 他们要再次得到我的保护。他们要像花木繁茂的花园，像多产的葡萄园。他们要像黎巴巌驰名远近的美酒。

当代译 何14:7 凡以前住在她浓荫之下的，必从被掳的地方回来。他们必茂盛如丰收的五谷，佳美如葡萄树吐蕊，馥郁芳香就像黎巴嫩的美酒一样。

文理本 何14:7 居其荫下者必旋归、茂盛如五谷、舒蕊如葡萄、香若利巴嫩之酒、

修订本 何14:7 曾住在他荫下的必归回，使五谷生长， 他们要发旺如葡萄树， 他的名气如黎巴嫩的酒。

KJV 英 何14:7 They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

NIV 英 何14:7 Men will dwell again in his shade. He will flourish like the grain. He will blossom like a vine, and his fame will be like the wine from Lebanon.

主目录 返回顶部

和合本 何14:8 以法莲必说：‘我与偶像还有什么关涉呢？’我耶和华回答他，也必顾念他。我如青翠的松树，你的果子从我而得。”

拼音版 何14:8 Yǐfǎlián bì shuō, wǒ yǔ ǒuxiàng hái yǒu shénme guān shè ne. wǒ Yēhéhuá huídá tā, ye bì gùniàn tā. wǒ rú qīng cuì de sōng shù, nǐde guǒzi cóng wǒ ér dé.

吕振中 何14:8 以法莲哪，我和偶象还有什么关系呢？是我应了他，也是我监视他。以法莲唱∶「我如同青翠的松树。」永恒主和∶「你的果子是从我而来的。」

新译本 何14:8 以法莲与偶像还有什么关系呢？答允他的是我，看顾他的也是我。我像一棵青翠的松树，你的果子是从我而得。”

现代译 何14:8 以色列人〔希伯来文是：以色列啊〕要跟偶像绝缘；我要垂听他们的祷告，照顾他们。我要像长青树荫庇他们；我是他们一切福气的源头。

当代译 何14:8 以法莲啊，离开假神吧！我必常常眷顾你。我是一棵青翠的松树，为你结满了果子。”

文理本 何14:8 以法莲将曰、我与偶像犹有何涉、我耶和华既应之、必加眷顾、我若青松、尔将由我而结实、

修订本 何14:8 以法莲说： "我与偶像有何相干？" 我应允他，顾念他： 我如青翠的松树， 你的果实从我而来。

KJV 英 何14:8 Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

NIV 英 何14:8 O Ephraim, what more have I to do with idols? I will answer him and care for him. I am like a green pine tree; your fruitfulness comes from me."

主目录 返回顶部

和合本 何14:9 谁是智慧人，可以明白这些事；谁是通达人，可以知道这一切。因为耶和华的道是正直的，义人必在其中行走；罪人却在其上跌倒。

拼音版 何14:9 Shuí shì zhìhuì rén, keyǐ míngbai zhèxie shì, shuí shì tōngdá rén, keyǐ zhīdào zhè yīqiè. yīnwei, Yēhéhuá de dào shì zhèngzhí de, yì rén bì zaì qízhōng xíng zǒu, zuì rén què zaì qí shang diēdǎo.

吕振中 何14:9 谁是智慧人，让他明白这些事吧！谁是明达人，让他领会吧！因为永恒主的道路是正直的，义人行走于其中，违犯者却跌倒于其上。

新译本 何14:9 谁是智慧人，让他明白这些事吧！谁是有见识的人，让他领会这一切吧！因为耶和华的道路是正直的，义人要行在其中，恶人却必在其上绊倒。

现代译 何14:9 愿聪明智慧的人都明白这本书的记载；愿他们铭记在心。上主的道路是正直的；正直的人遵循这道路，罪人却因轻视这道路而跌倒。

当代译 何14:9 谁有智慧，就会明白；凡明白道理的，就能领会，因为上帝的道路是正直的，义人必从容地走在其上，罪人却要跌倒。

文理本 何14:9 孰为智者、而明此事乎、孰为哲人、而知其情乎、耶和华之途乃正、义人必履之、而罪人蹶于其中、

修订本 何14:9 智慧人必明白这些事， 聪明人必知道这一切。 耶和华的道是正直的， 义人行在其中， 罪人却在其上跌倒。

KJV 英 何14:9 Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

NIV 英 何14:9 Who is wise? He will realize these things. Who is discerning? He will understand them. The ways of the LORD are right; the righteous walk in them, but the rebellious stumble in them.


约珥书第1章 - 约珥书 - 基督教圣经——十版本对照圣经

 约珥书第1章 - 约珥书 - 基督教圣经——十版本对照圣经 章

和合本 珥1:1 耶和华的话临到毗土珥的儿子约珥。

拼音版 珥1:1 Yēhéhuá de huà líndào pí tǔ Er de érzi Yuēer.

吕振中 珥1:1 永恒主的话、传与才土珥的儿子约珥的、记在下面。

新译本 珥1:1 耶和华的话临到毗土珥的儿子约珥：

现代译 珥1:1 以下是上主给比土珥的儿子约珥的信息。

当代译 珥1:1 主对毗土珥的儿子约珥所说的话，都记载在下面。

文理本 珥1:1 耶和华谕毗土珥子约珥之言、○

修订本 珥1:1 耶和华的话临到毗土珥的儿子约珥。

KJV 英 珥1:1 The word of the LORD that came to Joel the son of Pethuel.

NIV 英 珥1:1 The word of the LORD that came to Joel son of Pethuel.

主目录 返回顶部

和合本 珥1:2 老年人哪，当听我的话！国中的居民哪，都要侧耳而听！在你们的日子，或你们列祖的日子，曾有这样的事吗？

拼音版 珥1:2 Lǎo nián rén nǎ, dāng tīng wǒde huà. guó zhōng de jūmín nǎ, dōu yào zè er ér tīng. zaì nǐmen de rìzi, huò nǐmen lièzǔ de rìzi, céng yǒu zhèyàng de shì ma.

吕振中 珥1:2 老年人哪，要听这话，国中所有的居民哪，要侧耳以听！在你们的日子、或你们列祖的日子、曾有过以下这样的事么？

新译本 珥1:2 老年人哪！你们要听这话。这地所有的居民啊！你们要留心听。在你们的日子，或在你们祖先的日子，曾有这样的事吗？

现代译 珥1:2 老年人哪，听吧，犹大的居民哪，要留意听！你们的时代或祖先的世代发生过这种事吗？

当代译 珥1:2 以色列的父老们，你们听啊！全地的人民，你们也要留心细听！在你们一辈子里，在你们民族的历史之中，你们可曾听过像以下我要告诉你们的事情呢？

文理本 珥1:2 耆老欤、尔其听此、斯土居民欤、尔其倾耳、当尔之日、或尔列祖之日、有此事乎、

修订本 珥1:2 老年人哪，当听这话； 这地所有的居民哪，要侧耳而听。 在你们的日子， 或你们祖先的日子， 曾发生过这样的事吗？

KJV 英 珥1:2 Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

NIV 英 珥1:2 Hear this, you elders; listen, all who live in the land. Has anything like this ever happened in your days or in the days of your forefathers?

主目录 返回顶部

和合本 珥1:3 你们要将这事传与子，子传与孙，孙传与后代。

拼音版 珥1:3 Nǐmen yào jiāng zhè shì chuán yǔ zǐ, zǐ chuán yǔ sūn, sūn chuán yǔ hòudaì.

吕振中 珥1:3 要将这事向你们的子孙传说，让你们的子孙传与他们的子孙，而他们的子孙又传与另一代。

新译本 珥1:3 你们要把这事传与子，子传与孙，孙传与后代。

现代译 珥1:3 告诉你们的子女吧，让他们再告诉他们的子女，世世代代，流传不息。

当代译 珥1:3 把这些告诉你们的子孙，世代相传下去！

文理本 珥1:3 当以之告尔子、尔子告厥子、厥子告于后代、

修订本 珥1:3 你们要将这事传与子， 子传与孙， 孙传与后代。

KJV 英 珥1:3 Tell ye your children of it, and let your children tell their children, and their children another generation.

NIV 英 珥1:3 Tell it to your children, and let your children tell it to their children, and their children to the next generation.

主目录 返回顶部

和合本 珥1:4 剪虫剩下的，蝗虫来吃；蝗虫剩下的，蝻子来吃；蝻子剩下的，蚂蚱来吃。

拼音版 珥1:4 Jiǎn chóng shèngxia de, huángchóng lái chī. huángchóng shèngxia de, nǎn zǐ lái chī. nǎn zǐ shèngxia de, mā zhà lái chī.

吕振中 珥1:4 剪虫剩下的、蝗虫吃了；蝗虫剩下的、蝻子吃了；蝻子剩下的、蚂蚱吃了。

新译本 珥1:4 剪虫剩下的，蝗虫吃了；蝗虫剩下的，蝻子吃了；蝻子剩下的，蚂蚱吃了。

现代译 珥1:4 一群群的蝗虫停在农作物上。剪蝗吃剩的，队蝗来吃；队蝗吃剩的，踊蝗来吃；踊蝗吃剩的，毁蝗来吃。

当代译 珥1:4 剪虫要来侵袭你们的谷物。剪虫吃剩的，蝗虫要来吃；蝗虫吃剩的，蝻子要来吃；蝻子吃剩的，蚱蜢就要来吃。

文理本 珥1:4 蟿螽所遗者、蚱蜢食之、蚱蜢所遗者、蝗虫食之、蝗虫所遗者、蝻蝗食之、

修订本 珥1:4 剪虫吃剩的，蝗虫来吃； 蝗虫吃剩的，蝻子来吃； 蝻子吃剩的，蚂蚱来吃。

KJV 英 珥1:4 That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

NIV 英 珥1:4 What the locust swarm has left the great locusts have eaten; what the great locusts have left the young locusts have eaten; what the young locusts have left other locusts have eaten.

主目录 返回顶部

和合本 珥1:5 酒醉的人哪，要清醒哭泣；好酒的人哪，都要为甜酒哀号；因为从你们的口中断绝了。

拼音版 珥1:5 Jiǔ zuì de rén nǎ, yào qīngxǐng kūqì. hàojiǔ de rén nǎ, dōu yào wèi tián jiǔ āi hào. yīnwei cóng nǐmen de kǒu zhōng duàn jué le.

吕振中 珥1:5 酒醉哪，醒过来，哭吧！一切好喝醉的人哪，哀号哦！为甜酒而哀号！因为酒从你们口中断绝了。

新译本 珥1:5 酒醉的人哪！你们要醒过来；要哀哭！所有嗜酒的人哪！你们都要为甜酒哀号，因为甜酒从你们的口里断绝了。

现代译 珥1:5 酒醉的人哪，清醒起来，哭泣吧！嗜酒的人哪，哀号吧！因为酿新酒的葡萄被毁了。

当代译 珥1:5 醉汉啊，醒过来，哭泣吧！嗜酒的人啊，哀号吧！葡萄已经毁尽，你们再没有滴酒可以沾唇了。

文理本 珥1:5 沈湎者欤、尔其醒而哭泣、饮酒者欤、甘酒绝于尔口、尔其号啕、

修订本 珥1:5 醉酒的人哪，要清醒，要哭泣； 好酒的人哪，都要为甜酒哀号， 因为酒从你们的口中断绝了。

KJV 英 珥1:5 Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

NIV 英 珥1:5 Wake up, you drunkards, and weep! Wail, all you drinkers of wine; wail because of the new wine, for it has been snatched from your lips.

主目录 返回顶部

和合本 珥1:6 有一队蝗虫（原文作“民”）又强盛又无数，侵犯我的地。它的牙齿如狮子的牙齿，大牙如母狮的大牙。

拼音版 珥1:6 Yǒu yī duì huángchóng ( yuánwén shì mín ) yòu qiángshèng yòu wú shǔ, qīn fàn wǒde dì. tā de yá chǐ rú shīzi de yá chǐ, dà yá rú mǔ shī de dà yá.

吕振中 珥1:6 因为有蝗虫像整国之民上来、袭击我的地，又强盛、又无数；它的牙齿如狮子的牙齿，它简直有母狮的大牙哦。

新译本 珥1:6 因为有一民族上来侵犯我的国土，他们强大又无数；他们的牙齿像狮子的牙齿，他们有母狮的大牙。

现代译 珥1:6 有一队蝗虫侵犯我们的土地。它们强大，不可胜数；它们的牙齿像狮子的一样锐利。

当代译 珥1:6 有一群可怕的蝗虫侵进我的国土，它们非常凶猛，而且是排山倒海地涌进来。它们有雄狮的獠牙、母狮的利齿。

文理本 珥1:6 盖有一族、临于我地、强且无数、齿若狮齿、牙若牝狮之牙、

修订本 珥1:6 有一队蝗虫，强盛且不可数， 上来侵犯我的地； 它的牙齿如狮子的牙齿， 如母狮的大牙。

KJV 英 珥1:6 For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

NIV 英 珥1:6 A nation has invaded my land, powerful and without number; it has the teeth of a lion, the fangs of a lioness.

主目录 返回顶部

和合本 珥1:7 它毁坏我的葡萄树，剥了我无花果树的皮，剥尽而丢弃，使枝条露白。

拼音版 珥1:7 Tā huǐhuaì wǒde pútàoshù, bō le wǒ wúhuāguǒ shù de pí, bāo jǐn ér diūqì, shǐ zhī tiaó lù bái.

吕振中 珥1:7 它糟蹋了我的葡萄树，把我的无花果树都扯成碎片，剥尽净光而弃置着；其枝条都露白了。

新译本 珥1:7 他们使我的葡萄树荒凉，折断了我的无花果树，把树皮剥尽，丢在一旁，使枝条露白。

现代译 珥1:7 它们毁坏了我们的葡萄树，吃尽了我们的无花果树。它们剥光了树干，使枝子露白。

当代译 珥1:7 它们毁坏我的葡萄树，折断我的无花果树，树皮被它们剥脱下来，树枝也就光秃发白。

文理本 珥1:7 毁我葡萄树、剥我无花果、尽剥而委弃之、致枝露白、

修订本 珥1:7 它毁坏我的葡萄树， 撕裂我的无花果树， 剥光又丢弃，使枝条露白。

KJV 英 珥1:7 He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

NIV 英 珥1:7 It has laid waste my vines and ruined my fig trees. It has stripped off their bark and thrown it away, leaving their branches white.

主目录 返回顶部

和合本 珥1:8 我的民哪，你当哀号！像处女腰束麻布，为幼年的丈夫哀号。

拼音版 珥1:8 Wǒde mín nǎ, nǐ dāng āi hào, xiàng chǔnǚ yào shù má bù, wéi yòunián de zhàngfu āi hào.

吕振中 珥1:8 哀哦，像处女腰束麻布哦，为年少时的未婚夫哀号哦。

新译本 珥1:8 你们要哀号，像少女腰束麻布，为她幼年时许配的丈夫哀号一样。

现代译 珥1:8 哭吧！你们这些人，像少女因未婚夫死了而哀哭。

当代译 珥1:8 我的子民啊，你们要像一个死了未婚夫的少女，穿上丧服痛哭哀号。

文理本 珥1:8 尔其哀哭、若少女束麻、哭其少时之夫、

修订本 珥1:8 你要像童女腰束麻布， 为她年少时的丈夫哀号。

KJV 英 珥1:8 Lament like a virgin girded with sackcloth for the husband of her youth.

NIV 英 珥1:8 Mourn like a virgin in sackcloth grieving for the husband of her youth.

主目录 返回顶部

和合本 珥1:9 素祭和奠祭从耶和华的殿中断绝，侍奉耶和华的祭司都悲哀。

拼音版 珥1:9 Sù jì hé diàn jì cóng Yēhéhuá de diàn zhōng duàn jué. shìfèng Yēhéhuá de jìsī dōu bēiāi.

吕振中 珥1:9 素祭奠祭都从永恒主殿中断绝了；伺候永恒主的祭司都悲哀着。

新译本 珥1:9 素祭和奠祭都从耶和华的殿里断绝了，事奉耶和华的祭司也都悲哀。

现代译 珥1:9 圣殿里不再有五谷和美酒，祭司因没有祭物好献给上主而哀伤。

当代译 珥1:9 殿中各种祭礼都停止了，事奉上帝的祭司都哀伤忧愁。

文理本 珥1:9 素祭灌祭、绝于耶和华之室、供役耶和华之祭司悲哀、

修订本 珥1:9 耶和华的殿中断绝素祭和浇酒祭， 事奉耶和华的祭司都悲哀。

KJV 英 珥1:9 The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD's ministers, mourn.

NIV 英 珥1:9 Grain offerings and drink offerings are cut off from the house of the LORD. The priests are in mourning, those who minister before the LORD.

主目录 返回顶部

和合本 珥1:10 田荒凉，地悲哀，因为五毗毁坏，新酒干竭，油也缺乏。

拼音版 珥1:10 Tián huāngliáng, dì bēiāi, yīnwei wǔgǔ huǐhuaì, xīn jiǔ gān jié, yóu ye quē fá.

吕振中 珥1:10 田野毁坏，土地悲哀；因为五谷毁坏，新酒池令人失望，新油衰萎不继。

新译本 珥1:10 田野荒废，土地凄凉，因为五谷毁坏，新酒干竭，油也缺乏。

现代译 珥1:10 田野荒凉，土地悲愁；因为五谷被毁，葡萄树枯乾，橄榄树枯萎。

当代译 珥1:10 田地荒废，遍地苍凉，五谷尽毁，再也没有葡萄酒和橄榄油了。

文理本 珥1:10 田亩荒芜、土地愁惨、盖五谷已毁、新酒已罄、新油巳匮、

修订本 珥1:10 田荒凉，地悲哀； 因为五谷毁坏， 新酒枯竭， 新的油也缺乏。

KJV 英 珥1:10 The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

NIV 英 珥1:10 The fields are ruined, the ground is dried up; the grain is destroyed, the new wine is dried up, the oil fails.

主目录 返回顶部

和合本 珥1:11 农夫啊，你们要惭愧；修理葡萄园的啊，你们要哀号；因为大麦小麦与田间的庄稼都灭绝了。

拼音版 珥1:11 Nóngfū a, nǐmen yào cánkuì, xiūlǐ pútaóyuán de a, nǐmen yào āi hào, yīnwei dàmaì xiǎomaì, yǔ tiánjiān de zhuāngjia, dōu mièjué le.

吕振中 珥1:11 耕地的人很失望，修理葡萄园的哀号着，为了大麦小麦而悲哀；因为田间的庄稼都坏掉了。

新译本 珥1:11 农夫啊！你们要为大麦和小麦羞愧。修理葡萄园的啊！你们要哀号，因为田间的庄稼都破坏了。

现代译 珥1:11 农夫们哪，悲伤吧！看管葡萄园的人哪，哀号吧！因为大麦、小麦，所有农作物都毁坏了。

当代译 珥1:11 农夫啊，你们要哀伤！因为大麦小麦和田间的谷物已经毁得一乾二净了，修理葡萄园的人啊，你们要哀号！因为葡萄树枯死了，无花果树凋残，石榴树、棕树、杏树和一切树木都已经萎谢，人间的欢乐也消逝了。

文理本 珥1:11 农夫欤、尔其惭怍、治葡萄者欤、尔其号啕、因麰麦小麦皆无、田穑俱败也、

修订本 珥1:11 农夫啊，要惭愧； 修整葡萄园的啊，你们要哀号； 因为大麦、小麦与田间的庄稼全都毁了。

KJV 英 珥1:11 Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

NIV 英 珥1:11 Despair, you farmers, wail, you vine growers; grieve for the wheat and the barley, because the harvest of the field is destroyed.

主目录 返回顶部

和合本 珥1:12 葡萄树枯干，无花果树衰残，石榴树、棕树、苹果树，连田野一切的树木也都枯乾；众人的喜乐尽都消灭。

拼音版 珥1:12 Pútàoshù kū gān, wúhuāguǒ shù shuāi cán. shíliu shù, zōng shù, píngguǒ shù, lián tiānye yīqiè de shùmù, ye dōu kū gān. zhòngrén de xǐlè jǐn dōu xiāomiè.

吕振中 珥1:12 葡萄树令人失望，无花果树衰萎凋残；石榴树、及棕树、苹果树、田野所有的树木都枯乾了∶唉，欢跃之乐也令人失望而不在人间了。

新译本 珥1:12 葡萄树枯干，无花果树衰残；石榴树、棕树、苹果树，田野所有的树木都枯干，因此欢乐从人间消失了。

现代译 珥1:12 葡萄树枯乾，无花果树枯萎；石榴树、棕树、苹果树—所有的果树都枯死；人的喜乐也都消失了。

当代译 珥1:12 农夫啊，你们要哀伤！因为大麦小麦和田间的谷物已经毁得一乾二净了，修理葡萄园的人啊，你们要哀号！因为葡萄树枯死了，无花果树凋残，石榴树、棕树、杏树和一切树木都已经萎谢，人间的欢乐也消逝了。

文理本 珥1:12 葡萄树枯槁、无花果衰残、石榴棕树、木频 果、田间诸木、无不憔悴、人之喜乐、变为羞愧、

修订本 珥1:12 葡萄树枯干， 无花果树衰残， 石榴树、棕树、苹果树， 田野一切的树木都枯干； 众人的喜乐尽都消逝。

KJV 英 珥1:12 The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

NIV 英 珥1:12 The vine is dried up and the fig tree is withered; the pomegranate, the palm and the apple tree--all the trees of the field--are dried up. Surely the joy of mankind is withered away.

主目录 返回顶部

和合本 珥1:13 祭司啊，你们当腰束麻布痛哭。伺候祭坛的啊，你们要哀号。事奉我　神的啊，你们要来披上麻布过夜。因为素祭，和奠祭，从你们　神的殿中断绝了。

拼音版 珥1:13 Jìsī a, nǐmen dāng yào shù má bù tòngkū. cìhou jìtán de a, nǐmen yào āi hào. shìfèng wǒ shén de a, nǐmen yào lái pī shang má bù guō yè. yīnwei sù jì, hé diàn jì, cóng nǐmen shén de diàn zhōng duàn jué le.

吕振中 珥1:13 祭司阿，腰束麻布而恸哭吧！伺候祭坛的阿，哀号哦！伺候奉我的上帝的阿，披着麻布进殿去过夜吧！因为素祭和奠祭都从你们的上帝殿中停止了。

新译本 珥1:13 祭司啊！你们要腰束麻布，并且痛哭。在祭坛侍候的啊！你们要哀号。事奉我的　神的啊！你们披上麻布进去过夜吧，因为素祭和奠祭，都从你们的　神的殿中止息了。

现代译 珥1:13 在祭坛事奉的祭司们啊，要穿麻衣痛哭！要进入圣殿整夜哭泣！因为不再有五谷、美酒好献给你们的上帝了。

当代译 珥1:13 祭司啊，穿着丧服哀伤吧！在祭坛前服事主的仆人啊，你们也要披麻哭泣，因为再没有人在圣殿献上祭物了。

文理本 珥1:13 祭司欤、尔其束麻而哀哭、奉事于坛者欤、尔其号啕、供役于我上帝者欤、其来衣麻、终夜而卧、盖素祭灌祭、不得入尔上帝室也、

修订本 珥1:13 祭司啊，当束上麻布痛哭； 事奉祭坛的啊，要哀号； 事奉我上帝的啊，你们要来，披上麻布过夜， 因为在你们上帝的殿中不再有素祭和浇酒祭了。

KJV 英 珥1:13 Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

NIV 英 珥1:13 Put on sackcloth, O priests, and mourn; wail, you who minister before the altar. Come, spend the night in sackcloth, you who minister before my God; for the grain offerings and drink offerings are withheld from the house of your God.

主目录 返回顶部

和合本 珥1:14 你们要分定禁食的日子，宣告严肃会，招聚长老和国中的一切居民，到耶和华你们　神的殿，向耶和华哀求。

拼音版 珥1:14 Nǐmen yào fēn déng jìnshí de rìzi, xuāngào yán sù huì, zhāo jù zhǎnglǎo, hé guó zhōng de yīqiè jūmín, dào Yēhéhuá nǐmen shén de diàn, xiàng Yēhéhuá āi qiú.

吕振中 珥1:14 要行圣礼拟定禁食，宣告圣节会哦；要聚集众长老、国中一切居民到你们的上帝永恒主的殿，向永恒主哀求哦。

新译本 珥1:14 你们要把禁食的日子分别为圣，召开严肃会，聚集众长老和国中所有的居民，到你们的　神耶和华的殿里，向耶和华呼求。

现代译 珥1:14 你们要宣布禁食，召开聚会！要召集长老和所有犹大居民进入你们的至高上主的圣殿，向他呼求！

当代译 珥1:14 你们要定一个禁食的日子，举行严肃的聚会，召集国中的长老和人民，到主你们上帝的殿里哀求。

文理本 珥1:14 当定禁食之日、宣告肃会、召集长老、及居斯土之众、入尔上帝耶和华室、呼吁耶和华、

修订本 珥1:14 你们要使禁食的日子分别为圣， 宣告严肃会， 召集长老和这地所有的居民 来到耶和华－你们上帝的殿， 向耶和华哀求。

KJV 英 珥1:14 Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD.

NIV 英 珥1:14 Declare a holy fast; call a sacred assembly. Summon the elders and all who live in the land to the house of the LORD your God, and cry out to the LORD.

主目录 返回顶部

和合本 珥1:15 哀哉，耶和华的日子临近了！这日来到，好像毁灭从全能者来到。

拼音版 珥1:15 Ai zāi, Yēhéhuá de rìzi línjìn le. zhè rì lái dào, hǎoxiàng huǐmiè cóng quánnéng zhe lái dào.

吕振中 珥1:15 有祸阿那日！因为永恒主的日子临近了，就像毁灭出于毁灭者（通常译作∶全能）。

新译本 珥1:15 哀哉那日！因为耶和华的日子临近了；那日来到，好像毁灭从全能者临到一样。

现代译 珥1:15 上主的日子快到了！全能者要降灾难了！那日子是多麽可怕呀！

当代译 珥1:15 唉，上帝惩罚的日子快要来到了！全能者要大施毁灭了。

文理本 珥1:15 哀哉其日、耶和华之日伊迩、必如歼灭自全能者而来、

修订本 珥1:15 哀哉，这日子！ 因为耶和华的日子临近， 好像毁灭从全能者来到。

KJV 英 珥1:15 Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

NIV 英 珥1:15 Alas for that day! For the day of the LORD is near; it will come like destruction from the Almighty.

主目录 返回顶部

和合本 珥1:16 粮食不是在我们眼前断绝了吗？欢喜快乐不是从我们　神的殿中止息了吗？

拼音版 珥1:16 Liángshi bú shì zaì wǒmen yǎnqián duàn jué le ma. huānxǐ kuaìlè bú shì cóng wǒmen shén de diàn zhōng zhǐxī le ma.

吕振中 珥1:16 粮食不是在我们眼前断绝了么？欢喜快乐不是从我们的上帝殿中止息了么？

新译本 珥1:16 粮食不是在我们的眼前断绝了吗？欢喜与快乐不是从我们的　神的殿中止息了吗？

现代译 珥1:16 我们的农作物被毁了；我们上帝的圣殿没有欢乐。

当代译 珥1:16 我们的粮食已经断绝；上帝殿中的欢乐也消失了。

文理本 珥1:16 糈粮岂非绝于我目前乎、欣喜欢乐、岂非绝于我上帝室乎、

修订本 珥1:16 粮食不是在我们眼前断绝了吗？ 欢喜快乐不是从我们上帝的殿中止息了吗？

KJV 英 珥1:16 Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

NIV 英 珥1:16 Has not the food been cut off before our very eyes--joy and gladness from the house of our God?

主目录 返回顶部

和合本 珥1:17 谷种在土块下朽烂，仓也荒凉，廪也破坏，因为五谷枯干了。

拼音版 珥1:17 Gǔ zhǒng zaì tǔ kuaì xià xiǔ làn. cāng ye huāngliáng, lǐn ye pò huaì. yīnwei wǔgǔ kū gān le.

吕振中 珥1:17 谷种在耙子（或译∶土块）底下都萎缩（或译∶朽烂）了；仓房凄凉，廪室翻毁，因为五谷令人失望了。

新译本 珥1:17 谷种在土块底下朽烂，仓库荒凉，谷仓破烂被拆毁，因为五谷都枯干了。

现代译 珥1:17 种子都在地里腐烂了，没有谷物好储藏；空着仓都成了废墟。

当代译 珥1:17 种子在土里霉烂，粮库荒废，谷仓被拆毁，五谷乾死；

文理本 珥1:17 谷种枯于锄下、仓虚廪毁、禾稼憔悴、

修订本 珥1:17 种子在土块下朽烂， 仓荒凉，廪破坏， 因为五谷枯干了。

KJV 英 珥1:17 The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

NIV 英 珥1:17 The seeds are shriveled beneath the clods. The storehouses are in ruins, the granaries have been broken down, for the grain has dried up.

主目录 返回顶部

和合本 珥1:18 牲畜哀鸣；牛群混乱，因为无草；羊群也受了困苦。

拼音版 珥1:18 Shēngchù āi wū, niú qún hùnluàn, yīnwei wú cǎo. yáng qún ye shòu le kùnkǔ.

吕振中 珥1:18 牲口哀鸣着，牛群满处乱窜，因为找不到草场；羊群也饿得发呆。

新译本 珥1:18 牲畜发出哀鸣，牛群到处流荡，因为没有草场给牠们，羊群也同样受苦。

现代译 珥1:18 牲畜哀鸣。牛群到处乱窜，因为找不到草场；羊群也同样挨饿。

当代译 珥1:18 牲畜也悲鸣起来了，牛群四处游荡，却找不到草场，羊群也受尽了饥饿的痛苦。

文理本 珥1:18 牲畜哀鸣、牛群以无草而散乱、羊群亦皆困苦、

修订本 珥1:18 牲畜哀鸣， 牛群混乱，因无草场， 羊群也受苦。

KJV 英 珥1:18 How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

NIV 英 珥1:18 How the cattle moan! The herds mill about because they have no pasture; even the flocks of sheep are suffering.

主目录 返回顶部

和合本 珥1:19 耶和华啊，我向你求告，因为火烧灭旷野的草场；火焰烧尽田野的树木。

拼音版 珥1:19 Yēhéhuá a, wǒ xiàng nǐ qiúgào. yīnwei huǒshào miè kuàngye de cǎo cháng, huǒyàn shāo jǐn tiānye de shùmù.

吕振中 珥1:19 永恒主阿，我是向你呼求的；因为有火烧灭了野地的草场，有火焰烧尽了田野的树木。

新译本 珥1:19 耶和华啊！我向你呼求，因为火吞灭了旷野的草场，火焰烧尽了田间所有的树木。

现代译 珥1:19 上主啊，我向你哀求，因为火吞灭了荒野的草场，火焰烧光了田野的树木。

当代译 珥1:19 上帝啊！求你帮助我们，因为猛火吞灭了荒野的草原，烈火烧光了田野的树木，

文理本 珥1:19 耶和华欤、我呼吁尔、火毁野间之草场、焰焚田间之诸木、

修订本 珥1:19 耶和华啊，我向你求告， 因为有火吞噬野地的草场， 火焰烧尽田野的树木。

KJV 英 珥1:19 O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

NIV 英 珥1:19 To you, O LORD, I call, for fire has devoured the open pastures and flames have burned up all the trees of the field.

主目录 返回顶部

和合本 珥1:20 田野的走兽向你发喘，因为溪水干涸，火也烧灭旷野的草场。

拼音版 珥1:20 Tiānye de zǒushòu xiàng nǐ fā chuǎn. yīnwei xī shuǐ gān hé, huǒ ye shāo miè kuàngye de cǎo cháng.

吕振中 珥1:20 连田野的走兽也向你发喘；因为有水的才河都乾涸了，有火烧灭了野地的草场。

新译本 珥1:20 田野的走兽也向你发喘，因为溪水都干涸了，火吞灭了旷野的草场。

现代译 珥1:20 野兽也向你哀鸣；因为溪水乾涸，火把草场烧毁了。

当代译 珥1:20 甚至林中的野兽也向你哀鸣求救，因为溪涧已经枯乾，田野也再没有草地了。

文理本 珥1:20 野兽向尔而喘、盖溪流涸竭、野间草场、为火所毁也、

修订本 珥1:20 田野的走兽切慕你， 因为溪水干涸， 火吞噬了野地的草场。

KJV 英 珥1:20 The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

NIV 英 珥1:20 Even the wild animals pant for you; the streams of water have dried up and fire has devoured the open pastures.


约珥书第2章 - 约珥书 - 基督教圣经——十版本对照圣经

 约珥书第2章 - 约珥书 - 基督教圣经——十版本对照圣经 章

和合本 珥2:1 你们要在锡安吹角，在我圣山吹出大声。国中的居民都要发颤；因为耶和华的日子将到，已经临近。

拼音版 珥2:1 Nǐmen yào zaì Xī 'ān chuī jiǎo, zaì wǒ shèng shān chuī chū dàshēng. guó zhōng de jūmín, dōu yào fā czhàn. yīnwei Yēhéhuá de rìzi jiāng dào, yǐjing línjìn.

吕振中 珥2:1 在锡安吹号角哦！在我的圣山大声吹哦！让国中的居民都战抖哦，因为永恒主的日子快到了，已经临近了。

新译本 珥2:1 你们要在锡安吹号，并在我的圣山发出警讯，让国中所有的居民都战栗，因为耶和华的日子快到，必然临近了。

现代译 珥2:1 在锡安吹号吧！在上帝的圣山鸣钟吧！犹大的居民哪，要颤抖！上主的日子快到了。

当代译 珥2:1 你们要在锡安、我的圣山上吹响警号，使全地的居民都战栗，因为上帝审判的日子近了。

文理本 珥2:1 吹角于锡安、示警于我圣山、境内居民、咸当战栗、盖耶和华之日将至、今伊迩矣、

修订本 珥2:1 你们要在锡安吹角， 在我的圣山发出警报。 这地所有的居民要发颤， 因为耶和华的日子快到， 已经临近了。

KJV 英 珥2:1 Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

NIV 英 珥2:1 Blow the trumpet in Zion; sound the alarm on my holy hill. Let all who live in the land tremble, for the day of the LORD is coming. It is close at hand--

主目录 返回顶部

和合本 珥2:2 那日是黑暗、幽冥、密云、乌黑的日子，好像晨光铺满山岭。有一队蝗虫（原文作“民”）又大又强；从来没有这样的，以后直到万代也必没有。

拼音版 珥2:2 Nà rì shì hēiàn, yōu míng, mì yún, wūhēi de rìzi, hǎoxiàng chén guāng pū mǎn shānlǐng. yǒu yī duì huángchóng zuò mín yòu dà yòu qiáng. cónglái méiyǒu zhèyàng de, yǐhòu zhídào wàn daì, ye bì méiyǒu.

吕振中 珥2:2 一个黑暗墨黑的日子，一个密云暗雾的日子，像乌黑（传统∶晨曦。今改点母音译之）铺满着山岭的是一团队蝗虫、又大又强盛；从来没有这样的，以后也不会再有，直到万代万年。

新译本 珥2:2 那日是黑暗幽冥的日子，是密云漆黑的日子。有一队众多强盛的民来到，好像晨光满布群山；这样的事从前没有发生过，以后直到万代，也不会发生。

现代译 珥2:2 那是黑暗、阴森的日子，是乌云、暗雾的日子。那大队的蝗虫向前进，好像黑暗弥漫山岭。从前没有这种情景，以后也不会再有。

当代译 珥2:2 那是一个阴霾密布、天昏地暗的日子。有一队空前绝后、强盛无双的蝗虫大军来到，它们要像曙光一样布满山头。

文理本 珥2:2 是日也、昏暗晦冥、密云深厚、有一族至、既大且强、势若晨光布于山上、自古迄今、未有若此者、历至万世亦无之、

修订本 珥2:2 那是黑暗、阴森的日子， 是密云、乌黑的日子， 如同黎明笼罩山岭。 有一队蝗虫，又大又强， 自古以来没有像这样的， 以后直到万代也必没有。

KJV 英 珥2:2 A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

NIV 英 珥2:2 a day of darkness and gloom, a day of clouds and blackness. Like dawn spreading across the mountains a large and mighty army comes, such as never was of old nor ever will be in ages to come.

主目录 返回顶部

和合本 珥2:3 他们前面如火烧灭，后面如火焰烧尽。未到以前，地如伊甸园，过去以后，成了荒凉的旷野。没有一样能躲避他们的。

拼音版 珥2:3 Tāmen qiánmian rú huǒshào miè, hòumian rú huǒyàn shāo jǐn. wèi dào yǐqián, dì rú Yīdiànyuán, guō qù yǐhòu, chéng le huāngliáng de kuàngye. méiyǒu yíyàng néng duǒbì tāmende.

吕振中 珥2:3 它们前面像火烧灭着，它们过后像火焰烧过；未到以前、地像伊甸园，过去以后、地成了荒凉旷野；唉阿，没有一样能逃脱了它们的。

新译本 珥2:3 在他们前面有吞灭的火，在他们后面有燃烧的火焰；他们未到以前，大地像伊甸园，他们过去以后，大地成了荒凉的旷野，没有一样能逃避他们的。

现代译 珥2:3 蝗虫像火一样，吃尽所有植物。未到之前土地像伊甸园，过去以后变成荒凉的旷野；它们甚麽都不放过。

当代译 珥2:3 它们好像一团熊熊烈火，把美得像伊甸园一样的土地扫荡一空，使它变成一片荒芜，地上的一切都逃不过这一场浩劫。

文理本 珥2:3 火毁其前、焰焚其后、其前之地、若伊甸园、其后之地、为荒凉之野、无有得免者、

修订本 珥2:3 它们前面有火吞噬， 后面有火焰烧尽。 它们未到以前，地如伊甸园， 过去以后，却成了荒凉的旷野， 没有一样能躲避它们。

KJV 英 珥2:3 A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

NIV 英 珥2:3 Before them fire devours, behind them a flame blazes. Before them the land is like the garden of Eden, behind them, a desert waste--nothing escapes them.

主目录 返回顶部

和合本 珥2:4 它们的形状如马，奔跑如马兵。

拼音版 珥2:4 Tāmende xíng zhuàng rú mǎ, bēnpǎo rú mǎ bīng.

吕振中 珥2:4 它们的形状像马的形状；骏马怎样跑，它们也怎样奔跑。

新译本 珥2:4 他们的形状像马的形状，战马怎样奔跑，他们也怎样奔跑。

现代译 珥2:4 它们看来像马，奔跑像战马。

当代译 珥2:4 它们像快速奔驰地战马，

文理本 珥2:4 其状若马、疾行若骑、

修订本 珥2:4 它们形状如马， 奔跑如战马。

KJV 英 珥2:4 The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

NIV 英 珥2:4 They have the appearance of horses; they gallop along like cavalry.

主目录 返回顶部

和合本 珥2:5 在山顶蹦跳的响声，如车辆的响声，又如火焰烧碎秸的响声，好像强盛的民摆阵预备打仗。

拼音版 珥2:5 Zaì shāndǐng bèng tiào de xiǎngshēng, rú chēliàng de xiǎngshēng, yòu rú huǒyàn shāo suì jiē de xiǎngshēng, hǎoxiàng qiángshèng de mín bǎi zhèn yùbeì dǎzhàng.

吕振中 珥2:5 它们在山顶蹦跳的声音正如车辆的响声，正如火焰焚烧碎秸的响声，正如强盛的军队摆好了阵以备争战。

新译本 珥2:5 他们在群山顶上跳跃的声音，如战车的响声，又如火焰吞灭碎秸的响声，像强盛的民摆阵预备作战。

现代译 珥2:5 它们在山顶跳跃的响声，正像战车奔驰隆隆，又像乾草着火嶯啪有声。它们队伍整齐，像预备上阵的大军。

当代译 珥2:5 声势浩大地在山岭上跳跃奔腾，气势就像烈火卷噬禾秸又像强兵列阵备战一样。

文理本 珥2:5 跃于山巅、其声若车轰轰、若火焚草芥之声、若强民列陈以战、

修订本 珥2:5 响声如战车在山顶上跳动， 如火焰吞噬碎秸， 好像强大的军队摆阵备战。

KJV 英 珥2:5 Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

NIV 英 珥2:5 With a noise like that of chariots they leap over the mountaintops, like a crackling fire consuming stubble, like a mighty army drawn up for battle.

主目录 返回顶部

和合本 珥2:6 它们一来，众民伤恸，脸都变色。

拼音版 珥2:6 Tāmen yī lái, zhòng mín shāng tòng, liǎn dōu biàn sè.

吕振中 珥2:6 在它们面前、众族人都翻腾难过，大家脸都失色发暗。

新译本 珥2:6 在他们面前，万民苦恼，人人脸红耳赤。

现代译 珥2:6 它们一到，人人惊惶失措，脸色惨白。

当代译 珥2:6 人们知道它们要来，就惊惶痛苦。

文理本 珥2:6 诸民见之、惨怛变色、

修订本 珥2:6 在它们面前，万民伤恸， 脸都变色。

KJV 英 珥2:6 Before their face the people shall be much pained: all faces shall gather blackness.

NIV 英 珥2:6 At the sight of them, nations are in anguish; every face turns pale.

主目录 返回顶部

和合本 珥2:7 他们如勇士奔跑，像战士爬城，各都步行，不乱队伍。

拼音版 珥2:7 Tāmen rú yǒng shì bēnpǎo, xiàng zhànshì pá chéng, gè dōu bùxíng, bú luàn duì wǔ.

吕振中 珥2:7 它们奔跑如勇士，像战士爬上城墙；各按自己的路前进，并不偏歪（传统∶取抵押出借。今仿七十子叙利亚拉丁通俗译之）路线。

新译本 珥2:7 他们奔跑像勇士，又像战士爬上城墙；他们各按自己的路前行，并不偏离路线。

现代译 珥2:7 它们像勇士攻打；它们像战士爬墙。它们勇往直前，从不改变方向，

当代译 珥2:7 它们像勇士疾行；攀登城墙，像矫捷的战士。它们有条不紊地向前推进，势如破竹，无坚不摧。

文理本 珥2:7 彼疾趋若勇士、攀城若战士、各循其道、不失行伍、

修订本 珥2:7 它们如勇士奔跑， 如战士攀登城墙， 各行于自己的道路， 不乱队伍；

KJV 英 珥2:7 They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

NIV 英 珥2:7 They charge like warriors; they scale walls like soldiers. They all march in line, not swerving from their course.

主目录 返回顶部

和合本 珥2:8 彼此并不拥挤，向前各行其路，直闯兵器，不偏左右。

拼音版 珥2:8 Bǐcǐ bìng bú yōngjǐ, xiàng qián gè xíng qí lù. zhí chuǎng bīngqì, bú piān zuǒyòu.

吕振中 珥2:8 彼此并不拥挤，各按自己道儿前进；直向兵器闯去，并不折断进路。

新译本 珥2:8 他们彼此不拥挤，各按自己的道前行；甚至他们持着兵器跌倒，也不会被剪除。

现代译 珥2:8 也不彼此拥挤。它们成群穿过防线，谁都无法抵挡。

当代译 珥2:8 它们像勇士疾行；攀登城墙，像矫捷的战士。它们有条不紊地向前推进，势如破竹，无坚不摧。

文理本 珥2:8 不相拥挤、各行其径、虽遭锋刃、而不辟易、

修订本 珥2:8 它们并不彼此推挤， 各行于自己的大道， 冲过防御， 并不停止。

KJV 英 珥2:8 Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

NIV 英 珥2:8 They do not jostle each other; each marches straight ahead. They plunge through defenses without breaking ranks.

主目录 返回顶部

和合本 珥2:9 他们蹦上城，蹿上墙，爬上房屋，进入窗户如同盗贼。

拼音版 珥2:9 Tāmen bèng shang chéng, cuān shang qiáng, pá shang fángwū, jìnrù chuānghu rútóng dàozéi.

吕振中 珥2:9 它们蹦撞着城，窜上了墙，爬进房屋，像盗贼由窗户进去。

新译本 珥2:9 他们冲入城镇，奔上城墙，爬进房屋，像盗贼一样从窗户爬进去。

现代译 珥2:9 它们攻进城市，攀登城墙，爬上屋顶，像小偷破窗而入。

当代译 珥2:9 它们猛攻城楼，攀爬高墙，又像盗贼一样，从窗口闯进屋子里。

文理本 珥2:9 冲突于邑、奔驰于垣、攀椽于屋、由窗而入、有如盗贼、

修订本 珥2:9 它们蹦上城， 跳上墙， 爬上房屋， 从窗户进来，如同盗贼。

KJV 英 珥2:9 They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

NIV 英 珥2:9 They rush upon the city; they run along the wall. They climb into the houses; like thieves they enter through the windows.

主目录 返回顶部

和合本 珥2:10 他们一来地震天动，日月昏暗，星宿无光。

拼音版 珥2:10 Tāmen yī lái dìzhèn tiān dòng, rì yuè hūn àn, xīng xiǔ wú guāng.

吕振中 珥2:10 它们一来，地震动，天摇撼，日月昏暗，星辰收回其光辉。

新译本 珥2:10 在他们面前，大地震动，诸天摇撼，日月昏暗，星星无光。

现代译 珥2:10 它们一到，大地震动，天空颤抖，太阳、月亮都昏暗，星星也不再发光。

当代译 珥2:10 它们所到之处都被弄得天翻地覆，日月昏暗，星宿无光。

文理本 珥2:10 其至也、地震天动、日月晦冥、星辰敛曜、

修订本 珥2:10 在它们面前， 地动天摇， 日月昏暗， 星宿无光。

KJV 英 珥2:10 The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

NIV 英 珥2:10 Before them the earth shakes, the sky trembles, the sun and moon are darkened, and the stars no longer shine.

主目录 返回顶部

和合本 珥2:11 耶和华在他军旅前发声，他的队伍甚大；成就他命的是强盛者。因为耶和华的日子大而可畏，谁能当得起呢？

拼音版 珥2:11 Yēhéhuá zaì tā jūn lǚ qián fā shēng. tāde duì wǔ shén dà. chéngjiù tā méng de, shì qiángshèng zhe. yīnwei Yēhéhuá de rìzi dà ér ke wèi. shuí néng dāng dé qǐ ne.

吕振中 珥2:11 永恒主在他的军队前头发出声音；他的营兵极大；那执行他命令的是强盛者。永恒主的日子很大；极其可畏惧∶谁能担受得起呢？

新译本 珥2:11 耶和华在他的军队前头发出声音；他的队伍极大，成就他话语的，是强盛的人。耶和华的日子伟大，非常可畏，谁能忍受得住呢？

现代译 珥2:11 上主命令他的军队。他的军力强盛，应召的队伍庞大。上主审判的日子多麽可怕！谁担当得起呢？

当代译 珥2:11 上帝向自己强大的军队发号施令，大军就都听命而行。上帝审判的日子实在伟大可畏，哪一个能抵受得了呢？

文理本 珥2:11 耶和华发声于其军前、其营甚大、行其命者甚强、耶和华之日大而可畏、孰能当之、

修订本 珥2:11 耶和华在他的军旅前出声， 他的队伍庞大， 遵行他命令的强盛。 耶和华的日子大而可畏， 谁能当得起呢？

KJV 英 珥2:11 And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

NIV 英 珥2:11 The LORD thunders at the head of his army; his forces are beyond number, and mighty are those who obey his command. The day of the LORD is great; it is dreadful. Who can endure it?

主目录 返回顶部

和合本 珥2:12 耶和华说：“虽然如此，你们应当禁食、哭泣、悲哀，一心归向我。”

拼音版 珥2:12 Yēhéhuá shuō, suīrán rúcǐ. nǐmen yīngdāng jìnshí, kūqì, bēiāi, yī xīn guī xiàng wǒ.

吕振中 珥2:12 永恒主发神喻说∶「如今虽如此，你们还要全心全意来归向我，以禁食哀哭及号啕来返回。

新译本 珥2:12 耶和华说：“现在虽然如此，你们仍要全心全意，以禁食、哭泣、哀号，归向我。”

现代译 珥2:12 上主说：即使现在，你们仍然可以禁食、哭泣、哀号，诚心悔改，归向我。

当代译 珥2:12 然而，上帝仍然说：“你们应当赶快回转、归向我，为自己的罪禁食、哭泣和悔过，”

文理本 珥2:12 耶和华曰、尔其专心归我、禁食、哭泣、悲哀、

修订本 珥2:12 然而你们现在要禁食，哭泣，哀号， 一心归向我。 这是耶和华说的。

KJV 英 珥2:12 Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

NIV 英 珥2:12 'Even now,' declares the LORD, 'return to me with all your heart, with fasting and weeping and mourning.'

主目录 返回顶部

和合本 珥2:13 你们要撕裂心肠，不撕裂衣服，归向耶和华你们的　神；因为他有恩典，有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。

拼音版 珥2:13 Nǐmen yào sī liè xīncháng, bú sī liè yīfu. guī xiàng Yēhéhuá nǐmen de shén. yīnwei tā yǒu ēndiǎn. yǒu liánmǐn, bú qīngyì fānù, yǒu fēngshèng de cíaì, bìngqie hòuhuǐ bù jiàng suǒ shuō de zāi.

吕振中 珥2:13 你们要撕裂的是心，倒不是衣服。」要回归永恒主你们的上帝；因为他有恩惠有怜悯，他不轻易发怒，而有丰盛的坚爱，他并且能改变心意、不降灾祸。

新译本 珥2:13 你们要撕裂你们的心肠，不要撕裂你们的衣服。并要归向耶和华你们的　神，因为他有恩典有怜悯，不轻易发怒，并且有丰盛的慈爱，随时转意不降灾祸。

现代译 珥2:13 光撕裂衣服毫无用处；要诚心悲伤悔罪。归向主—你们的上帝吧！他有恩典，充满怜悯；他不轻易发怒，有丰盛的慈爱；他随时愿意饶恕。

当代译 珥2:13 要悔改的是你们的内心，不是你们的外表。归向主你们的上帝吧，他有恩惠和怜悯，不轻易发怒；又有丰盛的慈爱，愿意随时收回成命，不降灾祸。

文理本 珥2:13 当裂乃心、毋裂乃衣、归尔上帝耶和华、盖彼仁慈矜悯、迟于发怒、富有恩惠、回意不降厥灾、

修订本 珥2:13 你们要撕裂心肠， 不要撕裂衣服。 归向耶和华－你们的上帝， 因为他有恩惠，有怜悯， 不轻易发怒， 有丰盛的慈爱， 并且会改变心意， 不降那灾难。

KJV 英 珥2:13 And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

NIV 英 珥2:13 Rend your heart and not your garments. Return to the LORD your God, for he is gracious and compassionate, slow to anger and abounding in love, and he relents from sending calamity.

主目录 返回顶部

和合本 珥2:14 或者他转意后悔，留下余福，就是留下献给耶和华你们　神的素祭和奠祭，也未可知。

拼音版 珥2:14 Huòzhe tā zhuǎn yì hòuhuǐ, liú xià yú fú, jiù shì liú xià xiàn gei Yēhéhuá nǐmen shén de sù jì, hé diàn jì, ye wèi ke zhī.

吕振中 珥2:14 或者他能回转、改变心意，留下余剩的祝福，留下献素祭奠祭给永恒主你们的上帝的机会、也未可知。

新译本 珥2:14 有谁知道或许他会转意，并且施慈爱，留下余福，就是留下献给耶和华你们的　神的素祭和奠祭。

现代译 珥2:14 也许主—你们的上帝会改变主意，丰丰富富地赐福给你们；那时你们就能向他献上五谷、美酒。

当代译 珥2:14 有谁能说他不会收回灾祸、赐下恩典呢？也许他真的回心转意，使你们可以像从前一样献上各种祭物呢？

文理本 珥2:14 彼或回心转意、遗福于后、以为素祭灌祭、奉于尔上帝耶和华、亦未可知、○

修订本 珥2:14 谁知道他也许会回心转意，留下余福， 就是献给耶和华－你们上帝的素祭和浇酒祭。

KJV 英 珥2:14 Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

NIV 英 珥2:14 Who knows? He may turn and have pity and leave behind a blessing--grain offerings and drink offerings for the LORD your God.

主目录 返回顶部

和合本 珥2:15 你们要在锡安吹角，分定禁食的日子，宣告严肃会。

拼音版 珥2:15 Nǐmen yào zaì Xī 'ān chuī jiǎo, fēn déng jìnshí de rìzi, xuāngào yán sù huì.

吕振中 珥2:15 在锡安吹号角哦！要行圣礼拟定禁食，宣告圣节会哦；

新译本 珥2:15 你们要在锡安吹号角，把禁食的日子分别为圣，召开严肃会。

现代译 珥2:15 在锡安山吹号吧！宣布禁食，召开聚会！

当代译 珥2:15 在锡安山吹号，定下禁食的日子举行严肃的聚会吧。

文理本 珥2:15 吹角于锡安、定禁食之日、宣告肃会、

修订本 珥2:15 你们要在锡安吹角， 使禁食的日子分别为圣， 宣告严肃会。

KJV 英 珥2:15 Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

NIV 英 珥2:15 Blow the trumpet in Zion, declare a holy fast, call a sacred assembly.

主目录 返回顶部

和合本 珥2:16 聚集众民，使会众自洁；招聚老者，聚集孩童和吃奶的；使新郎出离洞房，新妇出离内室。

拼音版 珥2:16 Jùjí zhòng mín, shǐ huì zhòng zì jié, zhāo jù lǎo zhe, jùjí háitóng, hé chī nǎi de. shǐ xīnláng chū lí dòng fáng, xīn fù chū lí neì shì.

吕振中 珥2:16 要聚集人民，使大众洁净自己为圣；要招聚老年人，聚集孩童，以及在母怀嗍奶的；要叫新郎出洞房，叫新妇离开内室。

新译本 珥2:16 你们要召集民众，使会众分别为圣；招聚老人，聚集孩童，和在怀中吃奶的婴孩；让新郎从新房出来，新妇从内室出来。

现代译 珥2:16 要召集民众，预备参加圣会。要扶老携幼，抱着婴儿，新婚夫妇也要走出新房前来。

当代译 珥2:16 把全体人民，不分老幼都召集起来，吩咐新郎不要进新房，新娘也要离开闺房，他们都要一起出来。

文理本 珥2:16 聚集庶民、区别圣会、聚老集幼、以及哺乳之婴、使新娶者出其室、新妇离其闺、

修订本 珥2:16 聚集百姓，使会众自洁； 召集老年人， 聚集孩童和在母怀吃奶的； 使新郎出内室， 新娘离开洞房。

KJV 英 珥2:16 Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

NIV 英 珥2:16 Gather the people, consecrate the assembly; bring together the elders, gather the children, those nursing at the breast. Let the bridegroom leave his room and the bride her chamber.

主目录 返回顶部

和合本 珥2:17 事奉耶和华的祭司，要在廊子和祭坛中间哭泣说：“耶和华啊，求你顾惜你的百姓，不要使你的产业受羞辱，列邦管辖他们。为何容列国的人说：‘他们的　神在哪里呢？’”

拼音版 珥2:17 Shìfèng Yēhéhuá de jìsī, yào zaì lángzi hé jìtán zhōngjiān kūqì, shuō, Yēhéhuá a, qiú nǐ gù xī nǐde bǎixìng, búyào shǐ nǐde chǎnyè shòu xiūrǔ, liè bāng guǎnxiá tāmen. wèihé róng liè guó de rén shuō, tāmende shén zaì nàli ne.

吕振中 珥2:17 伺候永恒主的祭司须要在廊子和祭坛之间哭泣，说∶「永恒主阿，顾惜你人民哦！不要让你的产业被羞辱，而在列国中令人谈笑哦。为什么容人在列族之民中讥刺说∶『他们的上帝在哪里？』呢」

新译本 珥2:17 让事奉耶和华的祭司在圣殿的廊子和祭坛之间哭泣，让他们说：“耶和华啊！求你怜恤你的子民。不要使你的产业受羞辱，使他们在列国中成为笑谈。为什么容人在万民中讥笑说：‘他们的　神在哪里呢？’”

现代译 珥2:17 事奉上主的祭司们哪，要在祭坛和圣殿门廊之间哭泣祷告：上主啊，求你可怜你的子民。不要让列国轻视我们；不要让他们嘲笑我们，说：你们的上帝在哪里？

当代译 珥2:17 让事奉上帝的祭司站在群众和祭坛中间，哭泣恳求说：“上帝啊，求你顾惜你的子民，不要使他们被外族人侮辱和辖制，并且讥笑他们，说：‘他们的上帝到哪里去了？’”

文理本 珥2:17 供役于耶和华之祭司、其哭于廊与坛之间、曰、耶和华欤、矜恤尔民、勿使尔业受辱、为列邦所辖、奚使诸国之人曰、彼之上帝安在乎、○

修订本 珥2:17 事奉耶和华的祭司 要在走廊和祭坛间哭泣，说： "耶和华啊，求你顾惜你的百姓， 不要使你的产业受羞辱， 在列国中成为笑柄。 为何让人在万民中说 '他们的上帝在哪里'呢？"

KJV 英 珥2:17 Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

NIV 英 珥2:17 Let the priests, who minister before the LORD, weep between the temple porch and the altar. Let them say, 'Spare your people, O LORD. Do not make your inheritance an object of scorn, a byword among the nations. Why should they say among the peoples, 'Where is their God?''

主目录 返回顶部

和合本 珥2:18 耶和华就为自己的地发热心，怜恤他的百姓。

拼音版 珥2:18 Yēhéhuá jiù wèi zìjǐ de dì fā rèxīn, liánxù tāde bǎixìng.

吕振中 珥2:18 于是永恒主就为了自己之地发热心，怜惜他的人民。

新译本 珥2:18 于是耶和华为了自己的地发热心，怜恤他的子民。

现代译 珥2:18 上主再关怀他的土地，怜悯他的子民。

当代译 珥2:18 上帝怜悯自己的子民，爱惜自己的土地。

文理本 珥2:18 斯时耶和华为其地热中、矜悯其民、

修订本 珥2:18 耶和华为自己的地发热心， 怜悯他的百姓。

KJV 英 珥2:18 Then will the LORD be jealous for his land, and pity his people.

NIV 英 珥2:18 Then the LORD will be jealous for his land and take pity on his people.

主目录 返回顶部

和合本 珥2:19 耶和华应允他的百姓说：“我必赐给你们五谷、新酒和油，使你们饱足；我也不再使你们受列国的羞辱，

拼音版 珥2:19 Yēhéhuá yīngyún tāde bǎixìng, shuō, wǒ bì cìgei nǐmen wǔgǔ, xīn jiǔ, hé yóu, shǐ nǐmen bǎozú. wǒ ye bú zaì shǐ nǐmen shòu liè guó de xiūrǔ.

吕振中 珥2:19 永恒主应允他的人民、说∶「看吧，我一定送给你们五谷、新酒、新油，使你们满足；我必不再使你们在列国中被羞辱。

新译本 珥2:19 耶和华应允他的子民，对他们说：“看哪！我必赐给你们五谷、新酒和新油，你们必吃得饱足，我必不再使你们成为列国中的羞辱。

现代译 珥2:19 他回答他们：我要赐给你们五谷、美酒、橄榄油；你们要得满足；别国不会轻视你们。

当代译 珥2:19 他应允自己的子民说：“我一定再赐五谷、美酒和橄榄油给你们，使你们得到饱足；也不会再让你们受外族人的凌辱。

文理本 珥2:19 遂应之曰、我将赐尔以谷、新酒与油、使尔餍足、不复为列邦所辱、

修订本 珥2:19 耶和华应允他的百姓说： "看哪，我要赏赐你们五谷、新酒和新的油， 使你们饱足， 我必不再使你们受列国的羞辱。

KJV 英 珥2:19 Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

NIV 英 珥2:19 The LORD will reply to them: 'I am sending you grain, new wine and oil, enough to satisfy you fully; never again will I make you an object of scorn to the nations.

主目录 返回顶部

和合本 珥2:20 却要使北方来的军队远离你们，将他们赶到干旱荒废之地：前队赶入东海，后队赶入西海；因为他们所行的大恶（原文作“事”），臭气上升，腥味腾空。”

拼音版 珥2:20 Què yào shǐ bei fāng lái de jūnduì yuǎn lí nǐmen, jiāng tāmen gǎn dào gān hàn huāng feì zhī dì, qián duì gǎn rù dōng hǎi, hòu duì gǎn rù xī hǎi. yīnwei tāmen suǒ xíng de dà è ( yuánwén shì shì ), chòu qì shang shēng, xīng wèi téng kōng.

吕振中 珥2:20 「我却要使北方的蝗虫队远离你们；我必赶逐它们到乾旱荒凉之地，使其前队入东海，其后队入西海；使其臭气上升，其腥味上腾，因为它们干了大坏事了。

新译本 珥2:20 我要使北方来的军队远离你们；我要把他们驱逐到干旱荒凉之地，他们的前队赶入东海，他们的后队赶入西海；并且他们的臭气上升，他们的腥味上腾，因为耶和华行了大事。

现代译 珥2:20 我要使北方来的蝗队远离你们；我要把它们赶到荒凉的地方，前队赶入死海；后队赶入地中海。它们的尸体臭气冲天。由於它们加给你们的灾害，我要毁灭它们。

当代译 珥2:20 我要赶出从北方来的军队，把他们驱逐到一个乾旱荒芜的地方，把他们的领头部队赶进死海，再把他们的殿后部队赶进地中海，那时必有腥气腾空，因为主为你们成就了大事。”

文理本 珥2:20 我将移北军远离尔、驱至旱干荒芜之地、前锋入于东海、后队入于西海、其臭上升、其腥上腾、以其行大事也、

修订本 珥2:20 我要使北方来的队伍远离你们， 将他们赶到干旱荒芜之地： 前队赶入东海， 后队赶入西海； 臭气上升，恶臭腾空。 耶和华果然行了大事！

KJV 英 珥2:20 But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

NIV 英 珥2:20 'I will drive the northern army far from you, pushing it into a parched and barren land, with its front columns going into the eastern sea and those in the rear into the western sea. And its stench will go up; its smell will rise.' Surely he has done great things.

主目录 返回顶部

和合本 珥2:21 地土啊，不要惧怕！要欢喜快乐，因为耶和华行了大事。

拼音版 珥2:21 Dì tǔ a, búyào jùpà, yào huānxǐ kuaìlè. yīnwei Yēhéhuá xíng le dà shì.

吕振中 珥2:21 「地土阿，不要惧怕，要欢喜快乐；因为永恒主行了大事了。

新译本 珥2:21 地土啊！你不要惧怕；你要欢喜快乐，因为耶和华行了大事。

现代译 珥2:21 土地呀，不要怕，要欢喜快乐！因为上主为你们成就了大事。

当代译 珥2:21 大地啊，不用惧伯，倒要欢喜快乐；因为主替你们行了奇事。

文理本 珥2:21 地乎、勿惧、当欣喜欢乐、盖耶和华行大事也、

修订本 珥2:21 "土地啊，不要惧怕， 要欢喜快乐， 因为耶和华行了大事。

KJV 英 珥2:21 Fear not, O land; be glad and rejoice: for the LORD will do great things.

NIV 英 珥2:21 Be not afraid, O land; be glad and rejoice. Surely the LORD has done great things.

主目录 返回顶部

和合本 珥2:22 田野的走兽啊，不要惧怕！因为旷野的草发生，树木结果，无花果树、葡萄树也都效力。

拼音版 珥2:22 Tiānye de zǒushòu a, búyào jùpà. yīnwei kuàngye de cǎo fāshēng, shùmù jié guǒ, wúhuāguǒ shù. pútàoshù ye dōu xiàolì.

吕振中 珥2:22 田野的走兽阿，不要惧怕；因为旷野的草场又发育了，树木结果子了，无花果树、葡萄树都效力了。

新译本 珥2:22 田野的走兽啊，你们不要惧怕，因为旷野的草场又发青了，树木又结果子了，无花果树和葡萄树也都效力了。

现代译 珥2:22 走兽啊，不要害怕！草场青翠碧绿，果树结实累累，无花果树，葡萄树再度出产佳果。

当代译 珥2:22 田野的走兽啊，你们不用惧怕了，因为有绿草铺遍了原野，树木也结满了果子，无花果树和葡萄树都果实累累。

文理本 珥2:22 田间之畜勿惧、以郊野之草萌芽、林木结实、无花果葡萄树、亦出其力、

修订本 珥2:22 田野的走兽啊，不要惧怕， 因为旷野的草已生长， 树木结果， 无花果树、葡萄树也都效力。

KJV 英 珥2:22 Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

NIV 英 珥2:22 Be not afraid, O wild animals, for the open pastures are becoming green. The trees are bearing their fruit; the fig tree and the vine yield their riches.

主目录 返回顶部

和合本 珥2:23 锡安的民哪，你们要快乐，为耶和华你们的　神欢喜，因他赐给你们合宜的秋雨，为你们降下甘霖，就是秋雨春雨，和先前一样。

拼音版 珥2:23 Xī 'ān de mín nǎ, nǐmen yào kuaìlè, wèi Yēhéhuá nǐmen de shén huānxǐ. yīn tā cìgei nǐmen hé yí de qiū yǔ, wèi nǐmen jiàng xià gān lín, jiù shì qiū yǔ, chūn yǔ, hé xiānqián yíyàng.

吕振中 珥2:23 「锡安的子民哪，要快乐，要靠着永恒主你们的上帝来欢喜；因为他赐给你们秋霖以显义气，他给你们降下甘霖，就是秋霖春雨、像（传统∶在）先前一样。

新译本 珥2:23 锡安的人民哪！你们要欢喜，要靠耶和华你们的　神快乐，因为他赐给了你们合时的秋雨。他给你们降下时雨，就是秋雨春雨，像以前一样。

现代译 珥2:23 锡安的人民哪，要欢乐！为上主—你们上帝的作为欢欣。他赐给你们适量的时雨〔或译：给你们时雨，因为他公正〕；他像以前一样沛降春霖秋雨。

当代译 珥2:23 锡安的人民啊，你们应当欢喜快乐，在主你们的上帝那里得着喜乐。为了补偿你们的缘故，他要像从前一样降下甘霖，使你们不论是春种秋收，都有雨露滋润。

文理本 珥2:23 锡安之子女欤、尔其欢欣、因尔上帝耶和华而喜乐、以其锡尔秋雨、适合其宜、为尔降甘霖、即春雨秋雨、同乎畴昔、

修订本 珥2:23 "锡安的民哪，你们要欢喜， 要因耶和华－你们的上帝快乐； 因他赏赐你们合宜的秋雨， 为你们降下甘霖， 秋雨和春雨，和先前一样。

KJV 英 珥2:23 Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

NIV 英 珥2:23 Be glad, O people of Zion, rejoice in the LORD your God, for he has given you the autumn rains in righteousness. He sends you abundant showers, both autumn and spring rains, as before.

主目录 返回顶部

和合本 珥2:24 禾场必满了麦子，酒榨与油榨必有新酒和油盈溢。

拼音版 珥2:24 Hécháng bì mǎn le maìzi, jiǔ zhà yǔ yóu zhà bì yǒu xīn jiǔ hé yóu yíng yì.

吕振中 珥2:24 「禾场必满有麦子，酒池油才必有新酒新油盈溢着。

新译本 珥2:24 禾场上必满了五谷；榨酒池与油醡必溢出新酒与新油。

现代译 珥2:24 打谷场上将堆满五谷；榨槽将溢出酒和橄榄油。

当代译 珥2:24 禾场必要堆满麦子，酒槽里的美酒必然满溢。油醡里面的橄榄油也要倾泻出来。

文理本 珥2:24 场内之麦丰盈、醡中之酒与油充溢、

修订本 珥2:24 "禾场充满五谷， 池中漫溢新酒和新的油。

KJV 英 珥2:24 And the floors shall be full of wheat, and the vats shall overflow with wine and oil.

NIV 英 珥2:24 The threshing floors will be filled with grain; the vats will overflow with new wine and oil.

主目录 返回顶部

和合本 珥2:25 “我打发到你们中间的大军队，就是蝗虫、蝻子、蚂蚱、剪虫，那些年所吃的我要补还你们。

拼音版 珥2:25 Wǒ dǎfa dào nǐmen zhōngjiān de dà jūnduì, jiù shì huángchóng, nǎn zǐ, mǎ zhà, jiǎn chóng, nàxiē nián suǒ chī de, wǒ yào bǔ hǎi nǐmen.

吕振中 珥2:25 我所打发到你们中间去的、我的大军队、蝗虫、蝻子、蚂蚱、剪虫、所吃尽那些年头的收成、我必补还给你们。

新译本 珥2:25 我差遣到你们中间去的，我的大军队，就是蝗虫、蝻子、蚂蚱和剪虫，在那些年间吃尽的，我必补给你们。

现代译 珥2:25 那几年，我打发了一群群的大蝗队；它们吃掉的农作物，我要补偿你们。

当代译 珥2:25 “我派来毁坏大地的剪虫，蝗虫，蚱蜢和蝻子所吃掉的收成，我都偿还给你们。

文理本 珥2:25 蚱蜢蝗虫、蝻蝗蟿螽、我所遣至尔中之大军、数年所食者、我将偿之、

修订本 珥2:25 我差遣到你们中间的大军队， 就是蝗虫、蝻子、蚂蚱、剪虫， 那些年间所吃的，我要补还给你们。

KJV 英 珥2:25 And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

NIV 英 珥2:25 'I will repay you for the years the locusts have eaten--the great locust and the young locust, the other locusts and the locust swarm--my great army that I sent among you.

主目录 返回顶部

和合本 珥2:26 你们必多吃而得饱足，就赞美为你们行奇妙事之耶和华你们　神的名。我的百姓必永远不至羞愧。

拼音版 珥2:26 Nǐmen bì duō chī, ér dé bǎozú, jiù zànmei wèi nǐmen xíng qímiào shì zhī Yēhéhuá nǐmen shén de míng. wǒde bǎixìng, bì yǒngyuǎn bù zhì xiūkuì.

吕振中 珥2:26 「你们必吃得多，而得饱足，就颂赞耶和华你们的上帝的名，因为他为你们行了奇妙的事∶我的人民必永远不失望。

新译本 珥2:26 你们必吃得丰富，并且饱足，你们就赞美耶和华你们的　神的名，因为他为你们行了奇妙的事。我的子民必永远不会羞愧。

现代译 珥2:26 你们将有丰富的食物，饱餐足食；你们要赞美上主—你们的上帝。他为你们成就了奇事；我的子民永不再被轻视。

当代译 珥2:26 你们必得饱足，所以，赞美你们上帝的名吧！因为他为你们行了奇事。我的子民永远不会再受凌辱了。

文理本 珥2:26 尔将足食而果腹、尔上帝耶和华待尔异常、尔必颂美其名、我民永不羞愧、

修订本 珥2:26 "你们必吃得饱足， 赞美耶和华－你们上帝的名， 他为你们行了奇妙的事。 我的百姓不致羞愧，直到永远。

KJV 英 珥2:26 And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

NIV 英 珥2:26 You will have plenty to eat, until you are full, and you will praise the name of the LORD your God, who has worked wonders for you; never again will my people be shamed.

主目录 返回顶部

和合本 珥2:27 你们必知道我是在以色列中间，又知道我是耶和华你们的　神，在我以外并无别神。我的百姓必永远不至羞愧。

拼音版 珥2:27 Nǐmen bì zhīdào wǒ shì zaì Yǐsèliè zhōngjiān, yòu zhīdào wǒ shì Yēhéhuá nǐmen de shén, zaì wǒ yǐwaì bìng wú bié shén. wǒde bǎixìng bì yǒngyuǎn bù zhì xiūkuì.

吕振中 珥2:27 你们必知道是我在以色列中间，必知道我永恒主是你们的上帝，我以外并没有别的神∶我的人民必永远不失望。

新译本 珥2:27 这样，你们必知道我是在以色列中间，又知道我是耶和华你们的　神，除了我再没有别的神。我的子民必永远不会羞愧。

现代译 珥2:27 以色列啊，那时你们就知道我在你们当中；我是上主你们的上帝；除了我没有别的。我的子民永不再被轻视。

当代译 珥2:27 这样，你们就知道我跟以色列人在一起，又知道我是主你们的上帝。除了我以外，再没有别的上帝，我的子民是永远不会再蒙羞受辱的。

文理本 珥2:27 尔则知我在以色列中为尔之上帝耶和华、此外无他、我民永不羞愧、○

修订本 珥2:27 你们必知道我是在以色列中， 又知道我是耶和华－你们的上帝，没有别的。 我的百姓不致羞愧，直到永远。"

KJV 英 珥2:27 And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

NIV 英 珥2:27 Then you will know that I am in Israel, that I am the LORD your God, and that there is no other; never again will my people be shamed.

主目录 返回顶部

和合本 珥2:28 以后，我要将我的灵浇灌凡有血气的。你们的儿女要说预言，你们的老年人要做异梦，少年人要见异像。

拼音版 珥2:28 Yǐhòu, wǒ yào jiāng wǒde líng jiāo guàn fán yǒu xuèqì de. nǐmen de érnǚ yào shuō yùyán. nǐmen de lǎo nián rén yào zuò yì mèng. shàonián rén yào jiān yìxiàng.

吕振中 珥2:28 （希伯来经卷作珥3∶1）「日后我必将我的灵倾注于一切血肉之人；你们的儿女就必说豫言，你们的老年人就作异梦，你们的少年人就见异象。

新译本 珥2:28 “以后，我要把我的灵浇灌所有的人。你们的儿女要说预言，你们的老年人要作异梦，你们的少年人要见异象。

现代译 珥2:28 以后，我要把我的灵倾注给每一个人：你们的儿女要宣告我的信息；你们的老年人要做奇异的梦；你们的年轻人要看见异象。

当代译 珥2:28 我要把我的灵浇灌所有的人；你们的儿女要说预言，青年人要见异象，老年人要做奇梦。

文理本 珥2:28 厥后、我将以我神、注于凡有血气者、尔之子女将预言、尔之老者将得梦、尔之幼者见异象、

修订本 珥2:28 "以后，我要将我的灵浇灌凡有血肉之躯的。 你们的儿女要说预言， 你们的老人要做异梦， 你们的少年要见异象。

KJV 英 珥2:28 And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

NIV 英 珥2:28 'And afterward, I will pour out my Spirit on all people. Your sons and daughters will prophesy, your old men will dream dreams, your young men will see visions.

主目录 返回顶部

和合本 珥2:29 在那些日子，我要将我的灵浇灌我的仆人和使女。

拼音版 珥2:29 Zaì nàxiē rìzi, wǒ yào jiāng wǒde líng jiāo guàn wǒde púrén hé shǐnǚ.

吕振中 珥2:29 连仆人和使女、当那些日子、我也必将我的灵倾注于他们。

新译本 珥2:29 在那些日子，我也要把我的灵浇灌我的仆人和婢女。

现代译 珥2:29 我甚至要把我的灵倾注给奴仆和使女。

当代译 珥2:29 那时，我还要把我的灵浇灌在我的仆人和使女身上。

文理本 珥2:29 是日也、我将以我神、注于仆婢、

修订本 珥2:29 在那些日子， 我要将我的灵浇灌我的仆人和婢女。

KJV 英 珥2:29 And also upon the servants and upon the handmaids in those days will I pour out my spirit.

NIV 英 珥2:29 Even on my servants, both men and women, I will pour out my Spirit in those days.

主目录 返回顶部

和合本 珥2:30 在天上地下，我要显出奇事，有血、有火、有烟柱。

拼音版 珥2:30 Zaì tiān shang dì xià, wǒ yào xiǎn chū qí shì, yǒu xuè yǒu huǒ, yǒu yān zhù.

吕振中 珥2:30 「在天上在地上我必显出奇事，有血、有火、有烟柱；

新译本 珥2:30 我要在天上地下显出神迹奇事，有血、有火、有烟柱。

现代译 珥2:30 我要在天上地下显神迹，有血，有火，有浓烟。

当代译 珥2:30 我要在天上和地下用血、水和烟云施行奇事。

文理本 珥2:30 我将显奇事于上天下地、若血、若火、若烟柱、

修订本 珥2:30 "我要在天上地下显出奇事，有血，有火，有烟柱。

KJV 英 珥2:30 And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

NIV 英 珥2:30 I will show wonders in the heavens and on the earth, blood and fire and billows of smoke.

主目录 返回顶部

和合本 珥2:31 日头要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。

拼音版 珥2:31 Rìtou yào biàn wèi hēiàn, yuèliang yào biàn wèi xuè, zhè dōu shì Yēhéhuá dà ér ke wèi de rìzi wèi dào yǐqián.

吕振中 珥2:31 日头必变为黑暗，月亮必变为血色，在永恒主大而可畏惧的日子未到以前。

新译本 珥2:31 太阳将变为黑暗，月亮将变为血红。在耶和华伟大可畏的日子临到以前，这一切都要发生。

现代译 珥2:31 太阳要昏暗无光；月亮像血一般的红。在上主那伟大可畏的日子来到以前，这一切都要发生。

当代译 珥2:31 在主大施惩罚的日子没有来到以前，太阳要变得昏暗，月亮也要变成血红。

文理本 珥2:31 日将变暗、月将变血、在耶和华大而可畏之日未至之前、

修订本 珥2:31 太阳要变为黑暗，月亮要变为血，这都在耶和华大而可畏的日子未到以前。

KJV 英 珥2:31 The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

NIV 英 珥2:31 The sun will be turned to darkness and the moon to blood before the coming of the great and dreadful day of the LORD.

主目录 返回顶部

和合本 珥2:32 到那时候，凡求告耶和华名的就必得救；因为照耶和华所说的，在锡安山，耶路撒冷必有逃脱的人，在剩下的人中，必有耶和华所召的。

拼音版 珥2:32 Nàshíhòu, fán qiúgào Yēhéhuá míng de jiù bì déjiù. yīnwei zhào Yēhéhuá suǒ shuō de, zaì Xīānshān Yēlùsǎleng bì yǒu taótuō de rén, zaì shèngxia de rén zhōng bì yǒu Yēhéhuá suǒ zhào de.

吕振中 珥2:32 到那凡呼求耶和华永恒主之名的必得逃脱；因为在锡安山在耶路撒冷照永恒主所说的、必有逃脱的人，在剩下的人之中必有永恒主所呼召的。

新译本 珥2:32 那时，求告耶和华的名的，都必得救；因为正如耶和华所说的，在锡安山和耶路撒冷必有得救的人，在劫后余生的人中，必有耶和华所呼召的。”（本章第28~32节在《马索拉抄本》为3:1~5）

现代译 珥2:32 凡呼求上主的名的人都必然得救。正如上主所说：在耶路撒冷圣山上将有逃脱的人；我所拣选的人必定存活。

当代译 珥2:32 那时候，凡求告主名的，就必得救；因为照主所应允的，在锡安山和耶路撒冷必有逃脱灾难的人；在剩下的人中，必有主所选召的。”

文理本 珥2:32 凡吁耶和华之名者、必得拯救、盖依耶和华之言、在锡安山耶路撒冷、将有逃脱者、在遗民中、必有耶和华所召者也、

修订本 珥2:32 那时，凡求告耶和华名的就必得救；因为照耶和华所说的，在锡安山，在耶路撒冷将有逃脱的人。凡耶和华所召的，都在余民之列。"

KJV 英 珥2:32 And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

NIV 英 珥2:32 And everyone who calls on the name of the LORD will be saved; for on Mount Zion and in Jerusalem there will be deliverance, as the LORD has said, among the survivors whom the LORD calls.


约珥书第3章 - 约珥书 - 基督教圣经——十版本对照圣经

 约珥书第3章 - 约珥书 - 基督教圣经——十版本对照圣经 章

和合本 珥3:1 到那日，我使犹大和耶路撒冷被掳之人归回的时候，

拼音版 珥3:1 Dào nà rì, wǒ shǐ Yóudà hé Yēlùsǎleng beìlǔ zhī rén guī huí de shíhou,

吕振中 珥3:1 （希伯来经卷作珥4∶1）「因为你看，当那些日子、那时候、我使犹大和耶路撒冷恢复故业之时，

新译本 珥3:1 “看哪！到了那些日子，在那个时期，我使犹大和耶路撒冷被掳的人归回，（本节在《马索拉抄本》为4:1）

现代译 珥3:1 上主说：在那日子，我要使犹大和耶路撒冷重新繁荣起来。

当代译 珥3:1 “在我复兴犹大和耶路撒冷的时候，

文理本 珥3:1 是日、我返犹大与耶路撒冷俘囚之时、

修订本 珥3:1 "看哪，在那些日子，到那个时候，我使犹大和耶路撒冷被掳之人归回的时候，

KJV 英 珥3:1 For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

NIV 英 珥3:1 'In those days and at that time, when I restore the fortunes of Judah and Jerusalem,

主目录 返回顶部

和合本 珥3:2 我要聚集万民，带他们下到约沙法谷，在那里施行审判；因为他们将我的百姓，就是我的产业以色列，分散在列国中，又分取我的地土，

拼音版 珥3:2 Wǒ yào jùjí wàn mín, daì tāmen xià dào Yuēshāfǎ gǔ. zaì nàli shīxíng shenpàn, yīnwei tāmen jiāng wǒde bǎixìng, jiù shì wǒde chǎnyè Yǐsèliè , fēnsàn zaì liè guó zhōng, yòu fēn qǔ wǒde dì tǔ,

吕振中 珥3:2 我必招集列国的人，带他们下约沙法谷，在那里判罚他们，是为了我人民我的产业以色列，就是列国人所给分散于列国中，又分取了我的地土的。

新译本 珥3:2 我必招聚列国，领他们下到约沙法谷，为了我的子民，就是我的产业以色列，我要在那里亲临审判他们，因为他们把我的子民分散在列国中，又分取了我的地土。

现代译 珥3:2 我要召唤万国到「审判谷」；我要因他们加给我子民的伤害审判他们。他们曾使以色列人分散国外，分裂了我的土地以色列。

当代译 珥3:2 我要在约沙法谷审判各个民族。因为他们把我的产业以色列人分散到各国，又瓜分了我的土地。

文理本 珥3:2 我将招集万邦、携至约沙法谷而鞫之、因其以我民即我业以色列、散于列邦、并分我地、

修订本 珥3:2 我要聚集万民，带他们下到约沙法谷去，在那里我要为我百姓，我产业以色列的缘故，向万民施行审判；因为他们把我的百姓分散到列国，瓜分了我的土地，

KJV 英 珥3:2 I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

NIV 英 珥3:2 I will gather all nations and bring them down to the Valley of Jehoshaphat. There I will enter into judgment against them concerning my inheritance, my people Israel, for they scattered my people among the nations and divided up my land.

主目录 返回顶部

和合本 珥3:3 且为我的百姓拈阄，将童子换妓女，卖童女买酒喝。

拼音版 珥3:3 Qie wèi wǒde bǎixìng niānjiū, jiāng tóngzǐ huàn jìnǚ, maì tóngnǚ mǎi jiǔ hē.

吕振中 珥3:3 他们并且将我的人民做阄份去占，将童子换取了妓女，卖了童女去买酒喝。

新译本 珥3:3 他们为我的子民抽签，用男童交换妓女，女童被卖换酒喝。

现代译 珥3:3 他们抽签决定，谁该拥有俘虏。他们把男女孩童贩卖为奴，去换取妓女和酒。

当代译 珥3:3 他们把我的子民看作奴隶一样，他们用男童换妓女，用女童换美酒。

文理本 珥3:3 且为我民掣签、以童易妓、鬻女得酒而饮、

修订本 珥3:3 为我的百姓抽签，以男孩换取妓女，为喝酒卖掉女孩。

KJV 英 珥3:3 And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

NIV 英 珥3:3 They cast lots for my people and traded boys for prostitutes; they sold girls for wine that they might drink.

主目录 返回顶部

和合本 珥3:4 推罗、西顿和非利士四境的人哪，你们与我何干？你们要报复我吗？若报复我，我必使报应速速归到你们的头上。

拼音版 珥3:4 Tuīluó, Xīdùn , hé Fēilìshì sì jìng de rén nǎ, nǐmen yǔ wǒ hé gān. nǐmen yào bàofù wǒ ma. ruò bàofù wǒ, wǒ bì shǐ bàoyìng sù sù guī dào nǐmen de tóu shang.

吕振中 珥3:4 「四推罗西顿和非利士四境的人哪，你们要对我怎么样阿？是不要对我行报复阿？如果真地要对我行报复──的话，那么很轻快迅速地我就要将报应还归你们头上了。

新译本 珥3:4 “推罗、西顿和非利士四境的人哪！你们想对我作什么呢？你们想向我报复吗？你们若向我报复，我很快就使报应归在你们的头上。

现代译 珥3:4 泰尔、西顿，和非利士各地区的人哪，你们想向我报复吗？如果是，我很快就要向你们报复。

当代译 珥3:4 推罗、西顿和非利士境内所有的人啊，你们想要向我报复吗？如果你们想要向我报复，我必使你们立刻遭遇报应。

文理本 珥3:4 推罗西顿、及非利士四境欤、尔与我何涉、尔欲报复于我乎、如尔报我、我必疾使尔报归于尔首、

修订本 珥3:4 "推罗、西顿和非利士四境的人哪，你们与我何干？你们要报复我吗？若要报复我，我必使报应速速归到你们头上。

KJV 英 珥3:4 Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

NIV 英 珥3:4 'Now what have you against me, O Tyre and Sidon and all you regions of Philistia? Are you repaying me for something I have done? If you are paying me back, I will swiftly and speedily return on your own heads what you have done.

主目录 返回顶部

和合本 珥3:5 你们既然夺取我的金银，又将我可爱的宝物带入你们宫殿（或作“庙中”），

拼音版 珥3:5 Nǐmen jìrán duó qǔ wǒde jīn yín, yòu jiāng wǒ keaì de bǎowù daì rù nǐmen gōngdiàn, ( huò zuò miào zhōng ),

吕振中 珥3:5 我的金银你们拿取了，我的珍贵宝物你们既带进了你们的宫殿（或译∶神庙），

新译本 珥3:5 你们拿去了我的金银，又把我的珍宝带进了你们的庙宇。

现代译 珥3:5 你们夺走我的金银，抢去我的财宝，把它们放在你们的神庙里。

当代译 珥3:5 你们夺去我的金银，抢走我的珍宝，拿去放在你们的庙宇中；

文理本 珥3:5 尔既劫我金银、以我珍宝、携入尔宫、

修订本 珥3:5 你们夺取我的金银，把我珍贵的宝物带入你们的庙宇，

KJV 英 珥3:5 Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

NIV 英 珥3:5 For you took my silver and my gold and carried off my finest treasures to your temples.

主目录 返回顶部

和合本 珥3:6 并将犹大人和耶路撒冷人卖给希腊人（原文作“雅完人”），使他们远离自己的境界。

拼音版 珥3:6 Bìng jiāng Yóudà rén, hé Yēlùsǎleng rén, maì gei xī là rén ( yuánwén shì Yǎwán rén ), shǐ tāmen yuǎn lí zìjǐ de jìngjiè.

吕振中 珥3:6 犹大人和耶路撒冷人你们既卖于希腊人，使他们远离自己的境界，

新译本 珥3:6 你们把犹大人和耶路撒冷人卖给希腊人，使他们远离自己的境界。

现代译 珥3:6 你们把犹大和耶路撒冷的居民卖给希腊人，使他们远离自己的国境。

当代译 珥3:6 又把犹大和耶路撒冷的居民卖给希腊人，使他们远离家乡。

文理本 珥3:6 以犹大及耶路撒冷人、鬻于希腊人、俾远离其境、

修订本 珥3:6 并将犹大人和耶路撒冷人卖给希腊人，使他们远离自己的疆土。

KJV 英 珥3:6 The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

NIV 英 珥3:6 You sold the people of Judah and Jerusalem to the Greeks, that you might send them far from their homeland.

主目录 返回顶部

和合本 珥3:7 我必激动他们离开你们所卖到之地，又必使报应归到你们的头上。

拼音版 珥3:7 Wǒ bì jīdòng tāmen líkāi nǐmen suǒ maì dào zhī dì, yòu bì shǐ bàoyìng guī dào nǐmen de tóu shang.

吕振中 珥3:7 那么你就看吧，我这就要激动他们离开你们所给卖到的地方，我也要将报应还归你们头上了。

新译本 珥3:7 看哪！我要激动他们离开被你们卖到的地方，我也要使报应归到你们的头上。

现代译 珥3:7 我现在要从你们卖他们去的地方把他们带回来。我要照你们待他们的方法对付你们。

当代译 珥3:7 我要把他们从为奴的地方带回来；又要叫你们得到报应，

文理本 珥3:7 我将激之、离尔所鬻而至之地、使尔之报、归于尔首、

修订本 珥3:7 看哪，我必激发他们离开你们把他们卖去的地方，又必使报应归到你们头上。

KJV 英 珥3:7 Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

NIV 英 珥3:7 'See, I am going to rouse them out of the places to which you sold them, and I will return on your own heads what you have done.

主目录 返回顶部

和合本 珥3:8 我必将你们的儿女卖在犹大人的手中，他们必卖给远方示巴国的人。”这是耶和华说的。

拼音版 珥3:8 Wǒ bìjiāng nǐmen de érnǚ maì zaì Yóudà rén de shǒu zhōng, tāmen bì maì gei yuǎnfāng Shìbā guó de rén. zhè shì Yēhéhuá shuō de.

吕振中 珥3:8 我必将你们的儿女卖在犹大人手中，犹大人必将他们卖给示巴人，卖到远方之国∶因为永恒主说了。」

新译本 珥3:8 我必把你们的儿女卖在犹大人的手中，犹大人必把他们卖给远方示巴国的人，因为这是耶和华说的。”

现代译 珥3:8 我要叫人把你们的子女卖给犹大人；他们要把你们的子女转卖给远方的示巴人。我是上主；我这样宣布了。

当代译 珥3:8 我要把你们的儿女卖给犹大人，然后，他们要再被转卖到远方的示巴人手中。”这是主所说的话。

文理本 珥3:8 且鬻尔之子女于犹大人、彼鬻于示巴、即远方之国、耶和华言之矣、○

修订本 珥3:8 我要将你们的儿女卖到犹大人手中，他们必转卖给远方的国家示巴人。这是耶和华说的。"

KJV 英 珥3:8 And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

NIV 英 珥3:8 I will sell your sons and daughters to the people of Judah, and they will sell them to the Sabeans, a nation far away.' The LORD has spoken.

主目录 返回顶部

和合本 珥3:9 当在万民中宣告说：要预备打仗，激动勇士，使一切战士上前来。

拼音版 珥3:9 Dāng zaì wàn mín zhōng xuāngào shuō, yào yùbeì dǎzhàng. jīdòng yǒng shì. shǐ yīqiè zhànshì shang qián lái.

吕振中 珥3:9 要在列国之中宣告以下这话∶要行圣礼准备争战，要激动勇士；一切战士都要接战，都要上阵。

新译本 珥3:9 你们要在列国中宣告以下这话：“你们要预备争战，要激动勇士。让所有的战士都近前来，让他们都上去攻击。

现代译 珥3:9 你们要在万国中宣告：预备打仗！召集战士！集合所有的军兵前进！

当代译 珥3:9 你们去向万族万民宣告说：召集勇士，徵调军队，准备战事吧！

文理本 珥3:9 当宣告于列邦曰、尔其备战、激励勇士、使战士咸进而上、

修订本 珥3:9 当在列国中宣告： 预备打仗， 激发勇士， 使所有战士上前来。

KJV 英 珥3:9 Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

NIV 英 珥3:9 Proclaim this among the nations: Prepare for war! Rouse the warriors! Let all the fighting men draw near and attack.

主目录 返回顶部

和合本 珥3:10 要将犁头打成刀剑，将镰刀打成戈矛。软弱的要说：“我有勇力。”

拼音版 珥3:10 Yào jiāng lí tóu dá chéng dāo jiàn, jiāng lián dāo dá chéng gē maó. ruǎnfuò de yào shuō, wǒ yǒu yǒng lì.

吕振中 珥3:10 要将犁头打成刀剑，将镰刀打成为枪；软弱的要说∶「我是勇士。」

新译本 珥3:10 要把犁头打成刀剑，把镰刀打成矛枪；软弱的要说：‘我是勇士。’

现代译 珥3:10 把耕嶥打成刀剑；把镰刀打成枪矛。即使软弱的人也要上阵。

当代译 珥3:10 你们把犁头打成刀剑，把镰刀铸成矛枪，体弱的人都要振作、刚强起来。

文理本 珥3:10 以犁制剑、以镰制戈、懦者当曰、我乃勇士、

修订本 珥3:10 要将犁头打成刀剑， 镰刀打成戈矛； 弱者要说："我是勇士。"

KJV 英 珥3:10 Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

NIV 英 珥3:10 Beat your plowshares into swords and your pruning hooks into spears. Let the weakling say, 'I am strong!'

主目录 返回顶部

和合本 珥3:11 四围的列国啊，你们要速速地来，一同聚集。耶和华啊，求你使你的大能者降临！

拼音版 珥3:11 Sìwéi de liè guó a, nǐmen yào sù sù dì lái, yītóng jùjí. Yēhéhuá a, qiú nǐ shǐ nǐde dà néng zhe jiànglín.

吕振中 珥3:11 四围各方的列国阿，赶来救助，集合在一起吧！永恒主阿，叫你的勇士下来哦！

新译本 珥3:11 四围的列国啊！你们快来帮助，在那里一同聚集。耶和华啊！求你叫你的勇士下来吧。

现代译 珥3:11 四围的邻国啊，快快前来〔希伯来文是：前来帮助〕！集合在山谷中。上主啊，求你差遣你的军队攻打他们！

当代译 珥3:11 四邻的国家，你们也要赶快聚集到这里来！上帝啊，求你差遣大能的战士降临，为我们争战。

文理本 珥3:11 四周诸邦、尔其迅速来集、耶和华欤、使尔勇士、莅临于此、

修订本 珥3:11 四围的列国啊， 要速速前来， 一同聚集。 耶和华啊， 求你使你的勇士降临。

KJV 英 珥3:11 Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

NIV 英 珥3:11 Come quickly, all you nations from every side, and assemble there. Bring down your warriors, O LORD!

主目录 返回顶部

和合本 珥3:12 “万民都当兴起，上到约沙法谷；因为我必坐在那里，审判四围的列国。

拼音版 珥3:12 Wàn mín dōu dāng xīngqǐ, shang dào Yuēshāfǎ gǔ. yīnwei wǒ bì zuò zaì nàli, shenpàn sìwéi de liè guó.

吕振中 珥3:12 列国务要振奋激动上约沙法谷哦；因为我要在那里坐堂审判四围各方列国了。

新译本 珥3:12 “万国都当奋起，上到约沙法谷去。因为我必坐在那里，审判四围的列国。

现代译 珥3:12 万国要准备好，到「审判谷」来。我—上主要在那里开庭，要审判所有的邻国。

当代译 珥3:12 “所有的人都要到约沙法谷去，我要坐在那里审判万国万民。

文理本 珥3:12 列国其兴、上至约沙法谷、我坐于彼、而鞫四周诸民、

修订本 珥3:12 列国都当兴起， 上到约沙法谷； 因为我必坐在那里， 审判四围的列国。

KJV 英 珥3:12 Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

NIV 英 珥3:12 'Let the nations be roused; let them advance into the Valley of Jehoshaphat, for there I will sit to judge all the nations on every side.

主目录 返回顶部

和合本 珥3:13 开镰吧！因为庄稼熟了；践踏吧！因为酒榨满了，酒池盈溢，他们的罪恶甚大。”

拼音版 珥3:13 Kāi lián ba. yīnwei zhuāngjia shú le. jiàntà ba. yīnwei jiǔ zhà mǎn le, jiǔ chí yíng yì. tāmende zuìè shén dà.

吕振中 珥3:13 伸出镰刀割哦！因为庄稼熟了。进去践踏哦！因为酒醋满了。酒池盈溢着呢；因为他们的败坏很大呀。

新译本 珥3:13 你们要伸出镰刀，因为庄稼已经熟了。来践踏吧，因为压酒池满了，酒池盈溢，因为他们的罪恶极大。

现代译 珥3:13 他们罪大恶极；我要砍倒他们，像收割时割五谷一样。我要压碎他们，像葡萄在压酒池被压榨一样，直到酒满溢出来。

当代译 珥3:13 拿起镰刀吧，谷物已经熟透了！用力踹吧，酒醡已经满溢，他们实在是恶贯满盈，该受惩罚了。"

文理本 珥3:13 禾稼既熟、当以镰刈之、酒醡既盈、其池既溢、当至而践之、以其恶大也、

修订本 珥3:13 挥镰刀吧！因为庄稼熟了； 来踩踏吧！因为醡酒池满了。 酒池已经满溢， 因为他们的罪恶甚大。

KJV 英 珥3:13 Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

NIV 英 珥3:13 Swing the sickle, for the harvest is ripe. Come, trample the grapes, for the winepress is full and the vats overflow--so great is their wickedness!'

主目录 返回顶部

和合本 珥3:14 许多许多的人在断定谷，因为耶和华的日子临近断定谷。

拼音版 珥3:14 Xǔduō xǔduō de rén zaì duàndìng gǔ. yīnwei Yēhéhuá de rìzi línjìn duàndìng gǔ.

吕振中 珥3:14 喧天震地的阵阵群众在判决谷里；因为永恒主的日子临近了判决谷了。

新译本 珥3:14 无数的人群齐集在判决谷，因为耶和华的日子临近了判决谷。

现代译 珥3:14 成千成万的人聚集在「审判谷」；上主审判的日子就要在那里临到。

当代译 珥3:14 千千万万的人聚集在审判谷里，因为上帝审判的日子已经临近了。

文理本 珥3:14 群众群众、在于断定谷、耶和华在断定谷之日伊迩矣、

修订本 珥3:14 在断定谷有许多许多的人， 因为耶和华的日子临近断定谷了。

KJV 英 珥3:14 Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

NIV 英 珥3:14 Multitudes, multitudes in the valley of decision! For the day of the LORD is near in the valley of decision.

主目录 返回顶部

和合本 珥3:15 日月昏暗，星宿无光。

拼音版 珥3:15 Rì yuè hūn àn, xīng xiǔ wú guāng.

吕振中 珥3:15 日月昏暗，星辰收回光辉。

新译本 珥3:15 日月昏暗，星星无光。

现代译 珥3:15 太阳、月亮都昏暗；星星也不再发光。

当代译 珥3:15 日月昏暗，星宿也黯然无光。

文理本 珥3:15 日月晦冥、星辰敛曜、

修订本 珥3:15 日月昏暗， 星宿无光。

KJV 英 珥3:15 The sun and the moon shall be darkened, and the stars shall withdraw their shining.

NIV 英 珥3:15 The sun and moon will be darkened, and the stars no longer shine.

主目录 返回顶部

和合本 珥3:16 耶和华必从锡安吼叫，从耶路撒冷发声，天地就震动。耶和华却要作他百姓的避难所，作以色列人的保障。

拼音版 珥3:16 Yēhéhuá bì cóng Xī 'ān hǒu jiào, cóng Yēlùsǎleng fā shēng. tiāndì jiù zhèndòng. Yēhéhuá què yào zuò tā bǎixìng de bìnàn suǒ, zuò Yǐsèliè rén de bǎo zhàng.

吕振中 珥3:16 永恒主从锡安吼叫，从耶路撒冷发出声音，天地就震动。但永恒主却要做他人民的避难所，做以色列人的保障。

新译本 珥3:16 耶和华从锡安吼叫，并从耶路撒冷发声，天地就震动。耶和华却要作他子民的避难所，作以色列众子的保障。

现代译 珥3:16 上主从锡安山怒吼；他从耶路撒冷发出雷轰。天和地都颤抖，但上主要庇护他的子民，作以色列人的保障。

当代译 珥3:16 上帝从锡安发出怒吼，在耶路撒冷发声呼喊，天地也为之震动，但上帝却是他子民的避难所，是以色列人的堡垒。

文理本 珥3:16 耶和华自锡安号呼、自耶路撒冷发声、天地震动、惟耶和华必为其民之避所、为以色列人之保障、

修订本 珥3:16 耶和华必从锡安吼叫， 从耶路撒冷出声， 天地就震动。 耶和华却要作他百姓的避难所， 作以色列人的保障。

KJV 英 珥3:16 The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

NIV 英 珥3:16 The LORD will roar from Zion and thunder from Jerusalem; the earth and the sky will tremble. But the LORD will be a refuge for his people, a stronghold for the people of Israel.

主目录 返回顶部

和合本 珥3:17 “你们就知道我是耶和华你们的　神，且又住在锡安我的圣山。那时，耶路撒冷必成为圣，外邦人不再从其中经过。

拼音版 珥3:17 Nǐmen jiù zhīdào wǒ shì Yēhéhuá nǐmen de shén, qie yòu zhù zaì Xī 'ān wǒde shèng shān. nàshí, Yēlùsǎleng bì chéngwéi shèng, waìbāngrén bú zaì cóng qízhōng jīngguò.

吕振中 珥3:17 「你们就知道我永恒主你们的上帝是住在锡安、我的圣山的。那时耶路撒冷必成为圣；外族人必不再从其中经过。

新译本 珥3:17 你们知道我是耶和华你们的　神，是住在锡安我的圣山上。那时，耶路撒冷必成为圣。外族人必不得从其中经过。

现代译 珥3:17 上主说，以色列啊，那时你就知道我是上主—你的上帝。我住在我的圣山锡安；耶路撒冷将成为圣城，外族人永不再征服它。

当代译 珥3:17 “这样，你们就知道我是你们的上帝，是住在锡安我自己的圣山上的主。那时候，耶路撒冷必成为圣地；外族的军队再不会从那里经过。

文理本 珥3:17 尔则知我乃尔之上帝耶和华、居于锡安、我之圣山、于是耶路撒冷为圣、外人不复经行其中、

修订本 珥3:17 你们就知道我是耶和华－你们的上帝， 我住在锡安－我的圣山。 耶路撒冷必成为圣； 陌生人不再从其中经过。

KJV 英 珥3:17 So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

NIV 英 珥3:17 'Then you will know that I, the LORD your God, dwell in Zion, my holy hill. Jerusalem will be holy; never again will foreigners invade her.

主目录 返回顶部

和合本 珥3:18 到那日，大山要滴甜酒，小山要流奶子，犹大溪河都有水流。必有泉源从耶和华的殿中流出来，滋润什亭谷。

拼音版 珥3:18 Dào nà rì, dà shān yào dī tián jiǔ. xiǎo shān yào liú nǎi zǐ, Yóudà xī hé dōu yǒu shuǐ liú. bì yǒu quányuán cóng Yēhéhuá de diàn zhōng liú chūlai, zīrùn shén tíng gǔ.

吕振中 珥3:18 「当那日、大山必滴下甜酒，小山必流着奶子，犹大才河都必有水流着；必有泉源从永恒主殿中流出，浇灌什亭溪谷。

新译本 珥3:18 到那日，大山都必滴下甜酒，小山都必流出奶，犹大的一切溪流，都必水流不息。必有泉源从耶和华的殿里流出来，灌溉河谷。

现代译 珥3:18 到那时候，漫山遍野新酒涌流；山岳丘陵牛奶滴流；犹大的溪水川流不息，有一条泉水要从上主的圣殿流出来，灌溉什亭谷。

当代译 珥3:18 那时候，山岳滴下甜酒，丘陵流出乳汁。犹大的溪涧涌出潺潺的清水，又有一股清泉从上帝的殿滚滚而出，浇灌什亭谷。

文理本 珥3:18 是日也、山滴酒醴、冈流乳酪、犹大诸溪流水、耶和华室出泉、灌溉什亭谷、

修订本 珥3:18 在那日，大山要滴甜酒， 小山要流奶， 犹大的溪河都有水流出； 必有泉源从耶和华的殿中流出， 滋润什亭谷。

KJV 英 珥3:18 And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

NIV 英 珥3:18 'In that day the mountains will drip new wine, and the hills will flow with milk; all the ravines of Judah will run with water. A fountain will flow out of the LORD'S house and will water the valley of acacias.

主目录 返回顶部

和合本 珥3:19 埃及必然荒凉，以东变为凄凉的旷野，都因向犹大人所行的强暴，又因在本地流无辜人的血。

拼音版 珥3:19 Aijí bìrán huāngliáng, Yǐdōng biàn wèi qī liáng de kuàngye, dōu yīn xiàng Yóudà rén suǒ xíng de qiángbào, yòu yīn zaì ben dì liú wúgū rén de xuè.

吕振中 珥3:19 「埃及必然荒凉，以东必变为才凉旷野，都因他们向犹大人所行的强暴，因为他们在本地流无辜人的血。

新译本 珥3:19 埃及将会荒凉，以东必变成凄凉的旷野，都因为他们向犹大人所行的强暴，又因为在他们的国中流了无辜人血。

现代译 珥3:19 埃及将成为废墟；以东将成为荒野。因为他们曾向犹大施暴，流了无辜者的血。

当代译 珥3:19 埃及却必成为荒废之地，以东也必成为凄凉的荒野，因为他们曾经残酷地对待犹大人，在犹大杀害了无辜的人。

文理本 珥3:19 埃及将成荒芜、以东必为荒野、因其虐遇犹大人、流无辜之血于其地、

修订本 珥3:19 埃及必定荒凉， 以东成为荒凉的旷野， 因为他们向犹大人行残暴， 又因他们在本地流无辜人的血。

KJV 英 珥3:19 Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

NIV 英 珥3:19 But Egypt will be desolate, Edom a desert waste, because of violence done to the people of Judah, in whose land they shed innocent blood.

主目录 返回顶部

和合本 珥3:20 但犹大必存到永远，耶路撒冷必存到万代。

拼音版 珥3:20 Dàn Yóudà bì cún dào yǒngyuǎn, Yēlùsǎleng bì cún dào wàn daì.

吕振中 珥3:20 但犹大必存到永远，耶路撒冷必存到代代。

新译本 珥3:20 “但犹大必存到永远，耶路撒冷也必存到万代。

现代译 珥3:20 我要为被害者报仇〔希伯来文是：宣布无辜〕；我绝不放过凶犯。但犹大永远会有人居住，耶路撒冷代代都人烟稠密。我—上主要住在锡安山。

当代译 珥3:20 犹大必定永远繁荣，耶路撒冷也必万代兴盛。

文理本 珥3:20 惟犹大必永存、耶路撒冷历世弗替、

修订本 珥3:20 但犹大必存到永远， 耶路撒冷必存到万代。

KJV 英 珥3:20 But Judah shall dwell for ever, and Jerusalem from generation to generation.

NIV 英 珥3:20 Judah will be inhabited forever and Jerusalem through all generations.

主目录 返回顶部

和合本 珥3:21 我未曾报复（或作“洗除”。下同）流血的罪，现在我要报复。”因为耶和华住在锡安。

拼音版 珥3:21 Wǒ wèicéng bàofù ( huò zuò xǐ chú xià tóng ) liúxuè de zuì, xiànzaì wǒ yào bàofù. yīnwei Yēhéhuá zhù zaì Xī 'ān.

吕振中 珥3:21 我必报复他们流人血的罪（传统∶我必以他们流人血的罪为无罪）；我必不让它免受处罚（传统∶我未曾以它为无罪）；因为永恒主永居于锡安。」

新译本 珥3:21 现在我要追讨我还未有追讨的流人血的罪。耶和华在锡安居住。”

现代译 珥3:21 我要为被害者报仇〔希伯来文是：宣布无辜〕；我绝不放过凶犯。但犹大永远会有人居住，耶路撒冷代代都人烟稠密。我—上主要住在锡安山。

当代译 珥3:21 我必报复杀人流血的罪，审判残害我子民的恶行，因为我是住在锡安山上的主。”

文理本 珥3:21 昔我未雪之血、今必雪之、耶和华居于锡安故也、

修订本 珥3:21 我要免除流人血的罪， 是先前未曾免除的， 耶和华居住在锡安。

KJV 英 珥3:21 For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

NIV 英 珥3:21 Their bloodguilt, which I have not pardoned, I will pardon.' The LORD dwells in Zion!


阿摩司书第1章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第1章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩1:1 当犹大王乌西雅，以色列王约阿施的儿子耶罗波安在位的时候，大地震前二年，提哥亚牧人中的阿摩司得默示论以色列。

拼音版 摩1:1 Dāng Yóudà wáng Wūxīyǎ, Yǐsèliè wáng yuē a shī de érzi, Yéluóbōān zaì wèi de shíhou, dàdì zhèn qián èr nián, Tígēyà mùrén zhōng de a mó sī dé mò shì lún Yǐsèliè .

吕振中 摩1:1 以下是提哥亚一个大户牧人阿摩司的话∶就是当犹大王乌西雅的日子、以色列王约阿施的儿子耶罗波安的日子、大地震以前二年、阿摩司见了异象论到以色列所说的。

新译本 摩1:1 提哥亚的牧人阿摩司，在犹大王乌西雅和以色列王约阿施的儿子耶罗波安作王的日子，大地震前二年所见的异象，就是有关以色列的话，记在下面。

现代译 摩1:1 在乌西雅作犹大王，约华施的儿子耶罗波安二世作以色列王期间，大地震前两年，上帝向提哥亚村的牧羊人阿摩司启示有关以色列的事。以下的记载是阿摩司的话。

当代译 摩1:1 在大地震之前两年，有一个叫阿摩司的提哥亚牧人，在异象中得到了上帝对以色列的默示，那时的犹大王是乌西雅，以色列王是约阿施的儿子耶罗波安。

文理本 摩1:1 犹大王乌西亚、以色列王约阿施子耶罗波安时、地震前二年、提哥亚牧人中、阿摩司得启示、论以色列之言○

修订本 摩1:1 这是犹大王乌西雅在位与约阿施的儿子以色列王耶罗波安在位的时候，大地震前二年，从提哥亚来的牧人阿摩司所见的─他的话论到以色列。

KJV 英 摩1:1 The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

NIV 英 摩1:1 The words of Amos, one of the shepherds of Tekoa--what he saw concerning Israel two years before the earthquake, when Uzziah was king of Judah and Jeroboam son of Jehoash was king of Israel.

主目录 返回顶部

和合本 摩1:2 他说：“耶和华必从锡安吼叫，从耶路撒冷发声；牧人的草场要悲哀，迦密的山顶要枯干。”

拼音版 摩1:2 Tā shuō, Yēhéhuá bì cóng Xī 'ān hǒu jiào, cóng Yēlùsǎleng fā shēng. mùrén de cǎo cháng yào bēiāi, Jiāmì de shāndǐng yào kū gān.

吕振中 摩1:2 他说∶「永恒主从锡安吼叫，从耶路撒冷发出声音，牧人的草场就悲哀，迦密的山顶就枯乾。」

新译本 摩1:2 他说：“耶和华从锡安吼叫，从耶路撒冷发声；牧人的草场因此干旱，迦密的山顶枯干。

现代译 摩1:2 阿摩司说：上主从锡安怒吼，从耶路撒冷发出雷轰。牧场的草枯乾；迦密山的青草变黄。

当代译 摩1:2 阿摩司把所看见和听见的陈述出来，说：“主在锡安怒吼，在耶路撒冷发出声音。牧人在哀叹，因为迦密山的草原都忽然间枯乾了。”

文理本 摩1:2 曰、耶和华将自锡安号呼、自耶路撒冷发声、牧人之草场愁惨、迦密山巅凋零、○

修订本 摩1:2 他说："耶和华必从锡安吼叫， 从耶路撒冷出声； 牧人的草场哀伤， 迦密的山顶枯干。"

KJV 英 摩1:2 And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

NIV 英 摩1:2 He said: "The LORD roars from Zion and thunders from Jerusalem; the pastures of the shepherds dry up, and the top of Carmel withers."

主目录 返回顶部

和合本 摩1:3 耶和华如此说：“大马色三番四次地犯罪，我必不免去她的刑罚；因为她以打粮食的铁器打过基列。

拼音版 摩1:3 Yēhéhuá rúcǐ shuō, Dàmǎsè sān pān sì cì de fàn zuì, wǒ bì bù miǎn qù tāde xíngfá. yīnwei tā yǐ dǎi liángshi de tie qì dá guō Jīliè.

吕振中 摩1:3 永恒主这么说∶「大马色三番四次地悖逆，我必不收回成命，因为他用打粮食的鉄器打过基列。

新译本 摩1:3 “耶和华这样说：‘大马士革三番四次犯罪，我必不收回惩罚他的命令；因为他用打谷的铁器蹂躏基列。

现代译 摩1:3 上主说：「大马士革人再叁犯罪，我一定要处罚他们。他们用残酷的刑罚虐待基列人。

当代译 摩1:3 主说：“大马士革人叁番四次地犯罪，我一定不会收回成命不惩罚他们，因为他们在基列用打粮食的铁器击打我的子民。

文理本 摩1:3 耶和华曰、大马色干罪、至三至四、我不挽回厥罚、以其以打谷铁器挞基列也、

修订本 摩1:3 耶和华如此说： "大马士革三番四次犯罪， 以铁的打谷机击打基列， 我必不撤销对它的惩罚。

KJV 英 摩1:3 Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

NIV 英 摩1:3 This is what the LORD says: "For three sins of Damascus, even for four, I will not turn back my wrath. Because she threshed Gilead with sledges having iron teeth,

主目录 返回顶部

和合本 摩1:4 我却要降火在哈薛的家中，烧灭便哈达的宫殿。

拼音版 摩1:4 Wǒ què yào jiàng huǒ zaì hǎ xuē de jiā zhōng, shāo miè biàn Hādá de gōngdiàn.

吕振中 摩1:4 我必降火于哈薛家，烧毁便哈达的宫堡。

新译本 摩1:4 我必降火在哈薛的王宫，烧毁便．哈达的堡垒。

现代译 摩1:4 所以我要火烧哈薛王的王宫，摧毁便哈达王的宫殿。

当代译 摩1:4 我要降火在哈薛王的宫中，烧毁便哈达的城堡。

文理本 摩1:4 我必使火入于哈薛家、毁便哈达之宫室、

修订本 摩1:4 我要降火在哈薛的王宫， 吞灭便．哈达的宫殿；

KJV 英 摩1:4 But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

NIV 英 摩1:4 I will send fire upon the house of Hazael that will consume the fortresses of Ben-Hadad.

主目录 返回顶部

和合本 摩1:5 我必折断大马色的门闩，剪除亚文平原的居民和伯伊甸掌权的。亚兰人必被掳到吉珥。”这是耶和华说的。

拼音版 摩1:5 Wǒ bì zhé duàn Dàmǎsè de mén shuān, jiǎnchú yà wén píngyuán de jūmín, hé bǎi Yīdiàn zhǎngquán de. Yàlán rén bì beìlǔ dào jí Er. zhè shì Yēhéhuá shuō de.

吕振中 摩1:5 我必折断大马色的门闩，剪除亚文（或改点母音∶安）平原的居民，和伯伊甸执掌权柄之杖的人；亚兰人民必流亡到吉珥」∶这是永恒主说的。

新译本 摩1:5 我必折断大马士革的门闩，剪除亚文平原的居民，以及伯．伊甸掌权的首领；亚兰的人民也必被掳至吉珥。’这是耶和华说的。

现代译 摩1:5 我要捣毁大马士革的城门，歼灭亚文平原的居民和伯伊甸的首领。叙利亚的人民要被掳到吉珥。」上主这样宣布了。

当代译 摩1:5 我要折断大马士革的门闩，除掉亚文平原的居民和伯伊甸的掌权者，使亚兰人被俘掳到吉珥去当奴隶。”

文理本 摩1:5 折大马色之楗、歼亚文谷之居民、及伯伊甸之执杖者、使亚兰人为俘、而至吉珥、耶和华言之矣、○

修订本 摩1:5 我要折断大马士革的门闩， 剪除亚文平原的居民 和伯．伊甸的掌权者， 亚兰人必被掳到吉珥。" 这是耶和华说的。

KJV 英 摩1:5 I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

NIV 英 摩1:5 I will break down the gate of Damascus; I will destroy the king who is in the Valley of Aven and the one who holds the scepter in Beth Eden. The people of Aram will go into exile to Kir," says the LORD.

主目录 返回顶部

和合本 摩1:6 耶和华如此说：“迦萨三番四次地犯罪，我必不免去她的刑罚；因为她掳掠众民交给以东。

拼音版 摩1:6 Yēhéhuá rúcǐ shuō, Jiāsà sān pān sì cì de fàn zuì, wǒ bì bù miǎn qù tāde xíngfá. yīnwei tā lǔlǜe zhòng mín jiāo gei Yǐdōng.

吕振中 摩1:6 永恒主这么说∶「迦萨三番四次地悖逆，我必不收回成命，因为他们使全体人民都流亡、去送交以东。

新译本 摩1:6 “耶和华这样说：‘迦萨三番四次犯罪，我必不收回惩罚他的命令；因为他带走全部的俘虏，交给以东。

现代译 摩1:6 上主说：「迦萨人再叁犯罪，我一定要处罚他们。他们俘掳了邻国的人民，卖给以东人作奴隶。

当代译 摩1:6 主说：“迦萨人叁番四次地犯罪，我决不会收回成命不惩罚他们，因为他们把我的子民掳去，卖到以东作奴隶。

文理本 摩1:6 耶和华曰、迦萨干罪、至三至四、我不挽回厥罚、以其尽虏人民、付于以东也、

修订本 摩1:6 耶和华如此说： "迦萨三番四次犯罪， 掳掠全体百姓交给以东， 我必不撤销对它的惩罚。

KJV 英 摩1:6 Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

NIV 英 摩1:6 This is what the LORD says: "For three sins of Gaza, even for four, I will not turn back my wrath. Because she took captive whole communities and sold them to Edom,

主目录 返回顶部

和合本 摩1:7 我却要降火在迦萨的城内，烧灭其中的宫殿。

拼音版 摩1:7 Wǒ què yào jiang huǒ zaì Jiāsà de chéng neì, shāo miè qízhōng de gōngdiàn.

吕振中 摩1:7 我必降火于迦萨的城墙，烧毁它的宫堡。

新译本 摩1:7 我必降火在迦萨的城墙，烧毁他的堡垒；

现代译 摩1:7 所以我要火烧迦萨的城墙，摧毁它的宫殿。

当代译 摩1:7 所以，我要降火在迦萨的城墙，烧毁她的城堡。

文理本 摩1:7 我必降火于迦萨城垣、毁其宫室、

修订本 摩1:7 我要降火在迦萨城内， 吞灭它的宫殿；

KJV 英 摩1:7 But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

NIV 英 摩1:7 I will send fire upon the walls of Gaza that will consume her fortresses.

主目录 返回顶部

和合本 摩1:8 我必剪除亚实突的居民和亚实基伦掌权的，也必反手攻击以革伦。非利士人所余剩的必都灭亡。”这是主耶和华说的。

拼音版 摩1:8 Wǒ bì jiǎnchú Yàshítū de jūmín, hé Yàshíjīlún zhǎngquán de. ye bì fǎn shǒu gōngjī yǐ jí lún. Fēilìshì rén suǒ yú shèng de bì dōu mièwáng. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 摩1:8 我必剪除亚实突的居民，和亚实基伦执掌权柄之杖的人；我必将手转过去、攻击以革伦；非利士人余剩之民必都灭亡」∶这是主永恒主说的。

新译本 摩1:8 我必剪除亚实突的居民，以及亚实基伦掌权的领袖；我必伸手攻击以革伦，把余剩的非利士人都灭绝。’这是主耶和华说的。

现代译 摩1:8 我要歼灭亚实突的居民和亚实基伦的首领。我要处罚以革伦城；凡是留在城里的非利士人都要死亡。」至高的上主这样宣布了。

当代译 摩1:8 我要除掉亚实突的居民和亚实基伦的掌权者，毁灭以革伦，非利士剩下来的人都要灭亡。”

文理本 摩1:8 歼亚实突之居民、及亚实基伦之执杖者、反手以攻以革伦、非利士之遗民灭亡、主耶和华言之矣、○

修订本 摩1:8 我要剪除亚实突的居民 和亚实基伦的掌权者， 反手攻击以革伦， 剩余的非利士人都必灭亡。" 这是主耶和华说的。

KJV 英 摩1:8 And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

NIV 英 摩1:8 I will destroy the king of Ashdod and the one who holds the scepter in Ashkelon. I will turn my hand against Ekron, till the last of the Philistines is dead," says the Sovereign LORD.

主目录 返回顶部

和合本 摩1:9 耶和华如此说：“推罗三番四次地犯罪，我必不免去她的刑罚；因为她将众民交给以东，并不记念弟兄的盟约。

拼音版 摩1:9 Yēhéhuá rúcǐ shuō, Tuīluó sān pān sì cì de fàn zuì, wǒ bì bù miǎn qù tāde xíngfá. yīnwei tā jiāng zhòng mín jiāo gei Yǐdōng, bìng bù jìniàn dìxiōng de míng yuē.

吕振中 摩1:9 永恒主这么说∶「推罗三番四次地悖逆，我必不收回成命，因为他们使全体人民都流亡、去送交以东，并不怀念弟兄情之盟约。

新译本 摩1:9 “耶和华这样说：‘推罗三番四次犯罪，我必不收回惩罚他的命令；因为他把全部的俘虏交给以东，并不记念与兄弟所立的盟约。

现代译 摩1:9 上主这样说：「泰尔人再叁犯罪，我一定要处罚他们。他们不遵守跟友邦签订的条约，反而把邻国的人民放逐到以东去作奴隶。

当代译 摩1:9 主说：“推罗人叁番四次地犯罪，我决不会收回成命不惩罚他们，因为他们撕毁了和以色列弟兄所立的盟约，攻击以色列人，把他们卖到以东作奴隶。

文理本 摩1:9 耶和华曰、推罗干罪、至三至四、我不挽回厥罚、以其付众民于以东、不念昆弟之约也、

修订本 摩1:9 耶和华如此说： "推罗三番四次犯罪， 将全体百姓交给以东， 不顾念弟兄的盟约， 我必不撤销对它的惩罚，

KJV 英 摩1:9 Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

NIV 英 摩1:9 This is what the LORD says: "For three sins of Tyre, even for four, I will not turn back my wrath. Because she sold whole communities of captives to Edom, disregarding a treaty of brotherhood,

主目录 返回顶部

和合本 摩1:10 我却要降火在推罗的城内，烧灭其中的宫殿。”

拼音版 摩1:10 Wǒ què yào jiàng huǒ zaì Tuīluó de chéng neì, shāo miè qízhōng de gōngdiàn.

吕振中 摩1:10 我必降火于推罗的城墙，烧毁它的宫堡。」

新译本 摩1:10 我必降火在推罗的城墙，烧毁他的堡垒。’

现代译 摩1:10 所以我要火烧泰尔的城墙，摧毁它的宫殿。」

当代译 摩1:10 所以，我要降火在推罗的城墙上，烧毁其中的城堡。”

文理本 摩1:10 我必降火于推罗城垣、毁其宫室、○

修订本 摩1:10 我要降火在推罗城内， 吞灭它的宫殿。"

KJV 英 摩1:10 But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

NIV 英 摩1:10 I will send fire upon the walls of Tyre that will consume her fortresses."

主目录 返回顶部

和合本 摩1:11 耶和华如此说：“以东三番四次地犯罪，我必不免去她的刑罚；因为她拿刀追赶兄弟，毫无怜悯，发怒撕裂，永怀忿怒。

拼音版 摩1:11 Yēhéhuá rúcǐ shuō, Yǐdōng sān pān sì cì de fàn zuì, wǒ bì bù miǎn qù tāde xíngfá. yīnwei tā ná dāo zhuīgǎn xiōngdi, haó wú liánmǐn, fānù sī liè, yǒng huái fèn nù.

吕振中 摩1:11 永恒主这么说∶「以东三番四次地悖逆，我必不收回成命，因为他拿刀追赶他的兄弟，毁尽了怜悯之心；他的忿怒永远撕裂了人，他的暴怒他长久怀着。

新译本 摩1:11 “耶和华这样说：‘以东三番四次犯罪，我必不收回惩罚他的命令；因为他拿刀追杀他的兄弟，没有丝毫怜悯；他的怒气不断爆发，他的忿怒永不止息。

现代译 摩1:11 上主这样说：「以东人再叁犯罪，我一定要处罚他们。他们不仁不义，用刀剑迫害他们的亲族以色列人。他们的暴怒永不止息；他们的忿恨永不停息。

当代译 摩1:11 主说：“以东人叁番四次地犯罪，我决不会收回成命不惩罚他们，因为他们对自己的兄弟以色列怀恨於心，没有半点怜悯，还拿刀追杀他。

文理本 摩1:11 耶和华曰、以东干罪、至三至四、我不挽回厥罚、以其以刃追袭昆弟、绝无矜悯、发忿伤人不已、怒气恒怀也、

修订本 摩1:11 耶和华如此说： "以东三番四次犯罪， 怒气不停发作，永远怀着愤怒， 拿刀追赶兄弟，丝毫不存怜悯， 我必不撤销对它的惩罚。

KJV 英 摩1:11 Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

NIV 英 摩1:11 This is what the LORD says: "For three sins of Edom, even for four, I will not turn back my wrath. Because he pursued his brother with a sword, stifling all compassion, because his anger raged continually and his fury flamed unchecked,

主目录 返回顶部

和合本 摩1:12 我却要降火在提幔，烧灭波斯拉的宫殿。”

拼音版 摩1:12 Wǒ què yào jiàng huǒ zaì Tǎnxī, shāo miè Bōsīlā de gōngdiàn.

吕振中 摩1:12 我必降火于提幔，烧毁波斯拉的宫堡。」

新译本 摩1:12 我必降火在提幔，烧毁伯斯拉的堡垒。’

现代译 摩1:12 所以我要火烧提幔的城市，摧毁波斯拉的宫殿。」

当代译 摩1:12 所以，我要降火在提幔，烧毁波斯拉的城堡。”

文理本 摩1:12 我必降火于提幔、毁波期拉之宫室、○

修订本 摩1:12 我要降火在提幔， 吞灭波斯拉的宫殿。"

KJV 英 摩1:12 But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

NIV 英 摩1:12 I will send fire upon Teman that will consume the fortresses of Bozrah."

主目录 返回顶部

和合本 摩1:13 耶和华如此说：“亚扪人三番四次地犯罪，我必不免去他们的刑罚；因为他们剖开基列的孕妇，扩张自己的境界。

拼音版 摩1:13 Yēhéhuá rúcǐ shuō, Yàmén rén sān pān sì cì de fàn zuì, wǒ bì bù miǎn qù tāmende xíngfá. yīnwei tāmen pōu kāi Jīliè de yùn fù, kuòzhāng zìjǐ de jìngjiè.

吕振中 摩1:13 永恒主这么说∶「亚扪三番四次地悖逆，我必不收回成命，因为他们剖开了基列的孕妇，扩张自己的境界。

新译本 摩1:13 “耶和华这样说：‘亚扪三番四次犯罪，我必不收回惩罚他的命令；因为他为了扩张疆界，甚至剖开基列孕妇的肚腹。

现代译 摩1:13 上主说：「亚扪人再叁犯罪，我一定要处罚他们。为了要扩展领土，他们甚至剖开基列地孕妇的肚子。

当代译 摩1:13 主说：“亚扪人叁番四次地犯罪，我决不会收回成命不惩罚他们，因为他们为了要扩张领土，就使用残酷的手段，甚至在基利把孕妇的肚腹剖开。

文理本 摩1:13 耶和华曰、亚扪族干罪、至三至四、我不挽回厥罚、以其刳剔基列之孕妇、恢廓其境土也、

修订本 摩1:13 耶和华如此说： "亚扪人三番四次犯罪， 剖开基列的孕妇， 扩张自己的疆界， 我必不撤销对它的惩罚。

KJV 英 摩1:13 Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

NIV 英 摩1:13 This is what the LORD says: "For three sins of Ammon, even for four, I will not turn back my wrath. Because he ripped open the pregnant women of Gilead in order to extend his borders,

主目录 返回顶部

和合本 摩1:14 我却要在争战呐喊的日子，旋风狂暴的时候，点火在拉巴的城内，烧灭其中的宫殿。

拼音版 摩1:14 Wǒ què yào zaì zhēng zhàn nè hǎn de rìzi, xuán fēng kuáng bào de shíhou, diǎnhuǒ zaì lā bā de chéng neì, shāo miè qízhōng de gōngdiàn.

吕振中 摩1:14 我必在争战的日子用呐喊、在旋风之日用风暴点火在拉巴的城墙，烧毁它的宫堡；

新译本 摩1:14 在战争之日的吶喊中，在风雨天的暴风中；我必在拉巴的城墙放火，烧毁他的堡垒。

现代译 摩1:14 所以我要火烧拉巴的城墙，摧毁他们的宫殿。战争爆发的时候，将有喊杀的声音，搏斗像狂风暴雨。

当代译 摩1:14 所以，我要在战争呐喊的声音之中，在狂风翻卷的时候，降火在拉巴的城墙上，烧毁那里的城堡。

文理本 摩1:14 我必燃火于拉巴城垣、毁其宫室、在呼喊战鬬之日、飓风暴雨之时、

修订本 摩1:14 我要在战争呐喊的日子， 在旋风狂吹时， 在拉巴城内放火， 吞灭它的宫殿；

KJV 英 摩1:14 But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

NIV 英 摩1:14 I will set fire to the walls of Rabbah that will consume her fortresses amid war cries on the day of battle, amid violent winds on a stormy day.

主目录 返回顶部

和合本 摩1:15 他们的王和首领必一同被掳去。”这是耶和华说的。

拼音版 摩1:15 Tāmende wáng hé shǒulǐng, bì yītóng beìlǔ qù. zhè shì Yēhéhuá shuō de.

吕振中 摩1:15 他们的王必陷于流亡，王和首领一道」∶这是永恒主说的。

新译本 摩1:15 他的君王必被掳走，君王和官员一同被掳。’这是耶和华说的。”

现代译 摩1:15 他们的国王和官长都要流亡。」上主这样宣布了。

当代译 摩1:15 他们的君王和领袖也定要被掳。”

文理本 摩1:15 其王与牧伯为俘、耶和华言之矣、

修订本 摩1:15 他们的君王和官长必一同被掳。" 这是耶和华说的。

KJV 英 摩1:15 And their king shall go into captivity, he and his princes together, saith the LORD.

NIV 英 摩1:15 Her king will go into exile, he and his officials together," says the LORD.


阿摩司书第2章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第2章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩2:1 耶和华如此说：“摩押三番四次地犯罪，我必不免去她的刑罚；因为她将以东王的骸骨焚烧成灰。

拼音版 摩2:1 Yēhéhuá rúcǐ shuō, Móyē sān pān sì cì de fàn zuì, wǒ bì bù miǎn qù tāde xíngfá. yīnwei tā jiāng Yǐdōng wáng de háigǔ fùnshāo chéng huī.

吕振中 摩2:1 永恒主这么说∶「摩押三番四次地悖逆，我必不收回成命，因为他将以东王的骸骨焚烧成灰。

新译本 摩2:1 “耶和华这样说：‘摩押三番四次犯罪，我必不收回惩罚他的命令；因为他把以东王的骸骨焚烧成灰。

现代译 摩2:1 上主说：「摩押人再叁犯罪，我一定要处罚他们。他们把以东国王的尸骨烧成灰烬。

当代译 摩2:1 主说：“摩押人叁番四次地犯罪，我决不会收回成命不惩罚他们，因为他们把以东王陵里的骸骨烧成灰烬。

文理本 摩2:1 耶和华曰、摩押干罪、至三至四、我不挽回厥罚、以其焚以东王之骨为灰也、

修订本 摩2:1 耶和华如此说： "摩押三番四次犯罪， 把以东王的骸骨焚烧成灰， 我必不撤销对它的惩罚。

KJV 英 摩2:1 Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

NIV 英 摩2:1 This is what the LORD says: "For three sins of Moab, even for four, I will not turn back my wrath. Because he burned, as if to lime, the bones of Edom's king,

主目录 返回顶部

和合本 摩2:2 我却要降火在摩押，烧灭加略的宫殿。摩押必在哄嚷、呐喊、吹角之中死亡。

拼音版 摩2:2 Wǒ què yà jiàng huǒ zaì Móyē, shāo miè Jiālǜe de gōngdiàn. Móyē bì zaì hǒng nāng nè hǎn chuī jiǎo zhī zhōng sǐwáng.

吕振中 摩2:2 我必降火于摩押，烧毁加略的宫堡；摩押必在才嚷中死去，在呐喊中、在号角声中阵亡。

新译本 摩2:2 我必降火在摩押，烧毁加略的堡垒；在扰攘、吶喊、吹角声中，摩押必被消灭。

现代译 摩2:2 所以我要火烧摩押，摧毁加略的宫殿。当军队呐喊、号角吹响的时候，摩押人一定在战场上死亡。

当代译 摩2:2 为了报应他们的恶行，我要降火在摩押，烧毁加略的城堡。摩押必在混乱、呐喊和号角的吵闹声中灭亡。

文理本 摩2:2 他必降火于摩押、毁加略宫室、摩押必死于鼓噪喧哗角声之中、

修订本 摩2:2 我要降火在摩押， 吞灭加略的宫殿， 摩押必在闹哄、呐喊、吹角声中灭亡；

KJV 英 摩2:2 But I will send a fire upon Moab, and it shall devour the palaces of Kirioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

NIV 英 摩2:2 I will send fire upon Moab that will consume the fortresses of Kerioth. Moab will go down in great tumult amid war cries and the blast of the trumpet.

主目录 返回顶部

和合本 摩2:3 我必剪除摩押中的审判者，将其中的一切首领和他一同杀戮。”这是耶和华说的。

拼音版 摩2:3 Wǒ bì jiǎnchú Móyē zhōng de shenpàn zhe, jiāng qízhōng de yīqiè shǒulǐng, hé tā yītóng shā lù. zhè shì Yēhéhuá shuō de.

吕振中 摩2:3 我必剪除摩押中的执政者，将它所有的首领一齐杀戮」∶这是永恒主说的。

新译本 摩2:3 我必剪除他的掌权者，也把他所有的领袖一同杀死。’这是耶和华说的。

现代译 摩2:3 我要处死摩押的首领，杀尽他所有的官长。」上主这样宣布了。

当代译 摩2:3 我必除掉摩押的君王和领袖。”

文理本 摩2:3 我必翦灭其士师、杀戮其牧伯、耶和华言之矣、○

修订本 摩2:3 我要剪除摩押的领袖， 把所有的官长和他一同杀戮。" 这是耶和华说的。

KJV 英 摩2:3 And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

NIV 英 摩2:3 I will destroy her ruler and kill all her officials with him," says the LORD.

主目录 返回顶部

和合本 摩2:4 耶和华如此说：“犹大人三番四次地犯罪，我必不免去他们的刑罚；因为他们厌弃耶和华的训诲，不遵守他的律例。他们列祖所随从虚假的偶像，使他们走迷了。

拼音版 摩2:4 Yēhéhuá rúcǐ shuō, Yóudà rén sān pān sì cì de fàn zuì, wǒ bì bù miǎn qù tāmende xíngfá. yīnwei tāmen yànqì Yēhéhuá de xùn huì, bù zūnshǒu tāde lǜ lì. tāmen lièzǔ suǒ suícóng xūjiǎ de ǒuxiàng, shǐ tāmen zǒu mí le.

吕振中 摩2:4 永恒主这么说∶「犹大三番四次地悖逆，我必不收回成命，因为他们弃绝了永恒主的指教，不遵守他的律例；他们的偶像──虚谎──就是他们列祖所随从的、使他们走迷了路了。

新译本 摩2:4 “耶和华这样说：‘犹大三番四次犯罪，我必不收回惩罚他的命令；因为他弃绝耶和华的律法，不遵守他的典章；反被他们列祖跟从的偶像，使他们走错了路。

现代译 摩2:4 上主这样说：「犹大人再叁犯罪，我一定要处罚他们。他们弃绝我的教训，不遵守我的诫命。他们被祖宗所信奉的假神勾引，离开了正道。

当代译 摩2:4 主说：“犹大人叁番四次地犯罪，我决不会收回成命不惩罚他们，因为他们厌弃上帝的律法，不遵守他的律令；他们追随祖先敬拜假神，以致走迷了路。

文理本 摩2:4 耶和华曰、犹大干罪、至三至四、我不挽回厥罚、以其弃耶和华之法律、不守其典章、厥砠所行之虚诞、使之迷惘、

修订本 摩2:4 耶和华如此说： "犹大三番四次犯罪， 厌弃耶和华的训诲， 不遵守他的律例； 他们祖先所随从虚假的偶像使他们走迷了， 我必不撤销对它的惩罚。

KJV 英 摩2:4 Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

NIV 英 摩2:4 This is what the LORD says: "For three sins of Judah, even for four, I will not turn back my wrath. Because they have rejected the law of the LORD and have not kept his decrees, because they have been led astray by false gods, the gods their ancestors followed,

主目录 返回顶部

和合本 摩2:5 我却要降火在犹大，烧灭耶路撒冷的宫殿。”

拼音版 摩2:5 Wǒ què yào jiàng huǒ zaì Yóudà, shāo miè Yēlùsǎleng de gōngdiàn.

吕振中 摩2:5 我必降火于犹大，烧毁耶路撒冷的宫堡。」

新译本 摩2:5 我必降火在犹大，烧毁耶路撒冷的堡垒。’

现代译 摩2:5 所以我要火烧犹大，摧毁耶路撒冷的宫殿。」

当代译 摩2:5 我要在犹大降火，烧毁耶路撒冷所有的城堡。”

文理本 摩2:5 我必降火于犹大、毁耶路撒冷宫室、○

修订本 摩2:5 我要降火在犹大， 吞灭耶路撒冷的宫殿。"

KJV 英 摩2:5 But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

NIV 英 摩2:5 I will send fire upon Judah that will consume the fortresses of Jerusalem."

主目录 返回顶部

和合本 摩2:6 耶和华如此说：“以色列人三番四次地犯罪，我必不免去他们的刑罚；因他们为银子卖了义人，为一双鞋卖了穷人。

拼音版 摩2:6 Yēhéhuá rúcǐ shuō, Yǐsèliè rén sān pān sì cì de fàn zuì, wǒ bì bù miǎn qù tāmende xíngfá. yīn tāmen wéi yínzi maì le yì rén, wéi yī shuāng xié maì le qióngrén.

吕振中 摩2:6 永恒主这么说∶「以色列三番四次地悖逆，我必不收回成命，因为他们为了银子而出卖义人，为了一双鞋而出卖穷人。

新译本 摩2:6 “耶和华这样说：‘以色列三番四次犯罪，我必不收回惩罚他的命令；因为他为了银子卖义人，为了一双鞋卖穷人。

现代译 摩2:6 上主这样说：「以色列人再叁犯罪，我一定要处罚他们。他们贪图钱财，贩卖老实人，把无法还债的穷人用一双凉鞋的价钱卖作奴隶。

当代译 摩2:6 主说：“以色列人叁番四次地犯罪，我决不会收回成命不惩罚他们，因为他们接受贿赂，颠倒是非。他们以一双鞋子的价钱把没法偿还债项的穷人卖为奴隶。

文理本 摩2:6 耶和华曰、以色列干罪、至三至四、我不挽回厥罚、以其鬻义人而得银、鬻贫民以易屦也、

修订本 摩2:6 耶和华如此说： "以色列三番四次犯罪， 为银子卖了义人， 为一双鞋卖了穷人， 我必不撤销对它的惩罚。

KJV 英 摩2:6 Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

NIV 英 摩2:6 This is what the LORD says: "For three sins of Israel, even for four, I will not turn back my wrath. They sell the righteous for silver, and the needy for a pair of sandals.

主目录 返回顶部

和合本 摩2:7 他们见穷人头上所蒙的灰也都垂涎；阻碍谦卑人的道路；父子同一个女子行淫，亵渎我的圣名。

拼音版 摩2:7 Tāmen jiàn qióngrén tóu shang suǒ méng de huī ye dōu chuí xián. zǔ aì qiābēi rén de dàolù. fù zǐ tóng yī gè nǚzi xíng yín, xièdú wǒde shèng míng.

吕振中 摩2:7 他们把贫寒人的头践踏在地面的尘土中，将卑微人的生路拨在一边；人和他父亲进去找同一个女子，以亵渎我的圣名。

新译本 摩2:7 他们践踏穷人的头，好像践踏地面的尘土；他们把困苦人应有的权益夺去；儿子和父亲与同一个女子亲近，故意亵渎我的圣名。

现代译 摩2:7 他们践踏贫民，推开路上的穷人。父子去跟同一个神庙娼妓睡觉，污辱了我的圣名。

当代译 摩2:7 他们践踏穷人，把卑微的人踢在一边，甚至父子污辱同一个女子，侮慢我的圣名。

文理本 摩2:7 贪贫穷者蒙首之尘、窒温柔者所行之路、父子同近一女、辱我圣名、

修订本 摩2:7 他们把贫寒人的头践踏在地的尘土上， 又阻碍困苦人的道路。 父子与同一个女子行淫， 以致亵渎我的圣名。

KJV 英 摩2:7 That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

NIV 英 摩2:7 They trample on the heads of the poor as upon the dust of the ground and deny justice to the oppressed. Father and son use the same girl and so profane my holy name.

主目录 返回顶部

和合本 摩2:8 他们在各坛旁铺人所当的衣服，卧在其上，又在他们　神的庙中喝受罚之人的酒。

拼音版 摩2:8 Tāmen zaì gè tán páng, pū rén suǒ dāng de yīfu, wò zaì qí shang. yòu zaì tāmen shén de miào zhōng, hē shòu fá zhī rén de jiǔ.

吕振中 摩2:8 他们在各祭坛旁铺开人所当的衣服去躺卧着，又在他们的神庙中喝受罚款之人的酒。

新译本 摩2:8 他们在各祭坛旁，躺卧在别人抵押的衣服上面；在他们　神的殿中，饮用拿剥削回来的钱所买的酒。

现代译 摩2:8 他们竟敢在祭坛旁边，用别人抵押给他们的衣服当着单；他们竟敢在上帝的殿宇里，拿剥削穷人的钱买酒喝。

当代译 摩2:8 他们把借贷人用作抵押品的衣服铺在祭坛旁边，自己就躺在上面，又在神庙里面喝剥削得来的酒。”

文理本 摩2:8 以所质之衣、陈于诸坛之侧、偃卧其上、以所罚之酒、饮于其神之室、

修订本 摩2:8 他们在各祭坛旁边， 躺卧在人所典当的衣服上， 又在他们上帝的殿里喝受罚之人的酒。

KJV 英 摩2:8 And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

NIV 英 摩2:8 They lie down beside every altar on garments taken in pledge. In the house of their god they drink wine taken as fines.

主目录 返回顶部

和合本 摩2:9 我从以色列人面前除灭亚摩利人。他虽高大如香柏树，坚固如橡树，我却上灭他的果子，下绝他的根本。

拼音版 摩2:9 Wǒ cóng Yǐsèliè rén miànqián chúmie Yàmólìrén. tā suī gāo dà rú xiāng bǎi shù, jiāngù rú xiàngshù, wǒ què shang miè tāde guǒzi, xià jué tāde gēnben.

吕振中 摩2:9 「然而却是我从以色列人面前剿灭了亚摩利人的；亚摩利人虽如香柏树那么高大，虽如橡树那么强健，却是我去上灭了他的果子，下绝了他的根的。

新译本 摩2:9 我不是在他们面前把亚摩利人消灭了吗？亚摩利人虽像香柏树高大，像橡树那样坚固；我却要灭绝它树上的果子，拔除树下的根。

现代译 摩2:9 我的子民哪！亚摩利人虽然像香柏树那样高大，像橡树那样强壮，为了你们我还是把他们彻底消灭了。

当代译 摩2:9 “以色列人啊，我已为你们消灭了亚摩利人。虽然这些亚摩利人像香柏树那样高大，如橡树那样粗壮，我却为你们除掉他们的果子，砍断他们的根。

文理本 摩2:9 昔我灭亚摩利人于尔前、其人高若香柏、强如橡树、我上灭其果、下绝其根、

修订本 摩2:9 "我从他们面前除灭亚摩利人； 他虽高大如香柏树，强壮如橡树， 我却上灭其果，下绝其根。

KJV 英 摩2:9 Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

NIV 英 摩2:9 "I destroyed the Amorite before them, though he was tall as the cedars and strong as the oaks. I destroyed his fruit above and his roots below.

主目录 返回顶部

和合本 摩2:10 我也将你们从埃及地领上来，在旷野引导你们四十年，使你们得亚摩利人之地为业。

拼音版 摩2:10 Wǒ ye jiāng nǐmen cóng Aijí dì lǐng shang lái, zaì kuàngye yǐndǎo nǐmen sì shí nián, shǐ nǐmen dé Yàmólìrén zhī dì wèi yè.

吕振中 摩2:10 也是我将你们从埃及地领上来的；我领了你们在旷野四十年，使你们得了亚摩利人之地以为业。

新译本 摩2:10 我不是带你们出埃及地，领你们在旷野度过四十年，叫你们得着亚摩利人的地为业吗？

现代译 摩2:10 我从埃及把你们领出来，在旷野中带领了你们四十年，把亚摩利人的领土赐给你们。

当代译 摩2:10 我带领你们从埃及出来，四十年来引导你们走过荒野，让你们得到亚摩利人的地。

文理本 摩2:10 我亦携尔出埃及、导尔历旷野、凡四十年、俾尔据有亚摩利人之地、

修订本 摩2:10 我曾将你们从埃及地领上来， 在旷野里引导你们四十年， 使你们得亚摩利人之地为业；

KJV 英 摩2:10 Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

NIV 英 摩2:10 "I brought you up out of Egypt, and I led you forty years in the desert to give you the land of the Amorites.

主目录 返回顶部

和合本 摩2:11 我从你们子弟中兴起先知，又从你们少年人中兴起拿细耳人。以色列人哪，不是这样吗？”这是耶和华说的。

拼音版 摩2:11 Wǒ cóng nǐmen zǐdì zhōng xīngqǐ xiānzhī, yòu cóng nǐmen shàonián rén zhōng xīngqǐ ná xì er rén. Yǐsèliè rén nǎ, bú shì zhèyàng ma. zhè shì Yēhéhuá shuō de.

吕振中 摩2:11 我也从你们子弟中兴起了神言人，从你们青年人之中兴起了离俗人。以色列人哪，不是这样么？」永恒主发神喻说。

新译本 摩2:11 我从你们子孙中兴起先知，从年轻人中兴起拿细耳人；以色列人哪！这不是事实吗？’这是耶和华的宣告。

现代译 摩2:11 我从你们的子弟中拣选了先知，从你们的青年中培养了离俗人〔或译：拿细耳人〕。以色列人哪！这些话难道说错了吗？我是上主；我这样宣布了。

当代译 摩2:11 我拣选你们的子孙作先知和事奉我的拿细耳人，难道你们可以否认这些事实吗？

文理本 摩2:11 耶和华曰、以色列人欤、我自尔诸子中、兴起先知、由尔少年中、兴起拿细耳人、是事岂不有诸、

修订本 摩2:11 我从你们子孙中兴起先知， 又从你们少年中兴起拿细耳人。以色列人哪，不是这样吗？" 这是耶和华说的。

KJV 英 摩2:11 And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

NIV 英 摩2:11 I also raised up prophets from among your sons and Nazirites from among your young men. Is this not true, people of Israel?" declares the LORD.

主目录 返回顶部

和合本 摩2:12 “你们却给拿细耳人酒喝，嘱咐先知说：‘不要说预言。’

拼音版 摩2:12 Nǐmen què gei ná xì er rén jiǔ hē, zhǔfu xiānzhī shuō, búyào shuō yùyán.

吕振中 摩2:12 但是你们却叫离俗人喝酒，又嘱咐神言人说∶『不可传讲神言。』

新译本 摩2:12 ‘但你们迫使拿细耳人喝酒，吩咐先知说：不要说预言。

现代译 摩2:12 但是你们勉强离俗人喝酒，不准先知传我的话。

当代译 摩2:12 可是，你们竟然叫这些事奉我的拿细耳人喝酒，又禁止先知传达我的话。

文理本 摩2:12 尔乃以酒饮拿细耳人、嘱先知曰、勿预言、

修订本 摩2:12 "你们却把酒给拿细耳人喝， 嘱咐先知说：'不要说预言。'

KJV 英 摩2:12 But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

NIV 英 摩2:12 "But you made the Nazirites drink wine and commanded the prophets not to prophesy.

主目录 返回顶部

和合本 摩2:13 看哪！在你们所住之地，我必压你们，如同装满禾捆的车压物一样。

拼音版 摩2:13 Kàn nǎ, zaì nǐmen suǒ zhù zhī dì, wǒ bì yē nǐmen, rútóng zhuāng mǎn hé kún de chē yē wù yíyàng.

吕振中 摩2:13 「看吧，在你们住的地方我必压你们，如同装满禾捆的车压（意难确定）物一样。

新译本 摩2:13 看哪！我要使你脚下的地摇荡，好像满载禾捆的车子摇荡一样。

现代译 摩2:13 所以我要把你们压倒在地上，压得像满载五谷的车子咯吱咯吱作响。

当代译 摩2:13 看哪，我必使你们受尽压迫，好像被满载禾捆的车辗过一样。

文理本 摩2:13 我必压尔、如满载禾束之车之輘轹然、

修订本 摩2:13 "看哪，我要把你们压下去， 如同装满禾捆的车压过一样。

KJV 英 摩2:13 Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

NIV 英 摩2:13 "Now then, I will crush you as a cart crushes when loaded with grain.

主目录 返回顶部

和合本 摩2:14 快跑的不能逃脱，有力的不能用力，刚勇的也不能自救，

拼音版 摩2:14 Kuaì paó de bùnéng taótuō, yǒulì de bùnéng yòng lì, gāng yǒng de ye bùnéng zì jiù.

吕振中 摩2:14 轻快者逃走的路都断绝，有大力的不能运用其力，刚勇的不能搭救自己；

新译本 摩2:14 行动迅速的不能逃走，强而有力的不能施展他的勇力，勇士也不能救自己；

现代译 摩2:14 就算是赛跑健将也逃不掉；大力士也要失去力量；军人连自己的命也难保。

当代译 摩2:14 那时，矫捷的战士无法逃遁，强壮的人无法施展勇力，壮士也救不了自己。

文理本 摩2:14 疾趋者不得避所、强壮者不得施力、刚勇者不能自救、

修订本 摩2:14 快跑的无从避难， 壮士无法使力， 勇士也不能自救；

KJV 英 摩2:14 Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

NIV 英 摩2:14 The swift will not escape, the strong will not muster their strength, and the warrior will not save his life.

主目录 返回顶部

和合本 摩2:15 拿弓的不能站立，腿快的不能逃脱，骑马的也不能自救。

拼音版 摩2:15 Ná gōng de bùnéng zhàn lì, tuǐ kuaì de bùnéng taótuō. qí mǎ de ye bùnéng zì jiù.

吕振中 摩2:15 操纵弓箭的不能站立着，腿轻快的不能逃脱（传统∶搭救。今改点母音译之），骑马的也不能搭救自己；

新译本 摩2:15 拿弓的人站立不住，跑得快的不能逃走，骑马的也不能救自己。

现代译 摩2:15 弓箭手站不住脚；跑得快的战士也无法逃命；骑士也不能逃生。

当代译 摩2:15 拉弓的站不起来，腿快的走不了，连最精锐的骑兵也逃不掉。

文理本 摩2:15 执弓者不得屹立、捷足者不得脱逃、乘马者不能自救、

修订本 摩2:15 拿弓的站立不住， 腿快的不能逃脱， 骑马的也不能自救。

KJV 英 摩2:15 Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

NIV 英 摩2:15 The archer will not stand his ground, the fleet-footed soldier will not get away, and the horseman will not save his life.

主目录 返回顶部

和合本 摩2:16 到那日，勇士中最有胆量的，必赤身逃跑。”这是耶和华说的。

拼音版 摩2:16 Dào nà rì, yǒng shì zhōng zuì yǒu dǎnliàng de, bì chì shēn taópǎo. zhè shì Yēhéhuá shuō de.

吕振中 摩2:16 勇士中最有胆力的当那日也必赤身逃跑」∶永恒主发神喻说。

新译本 摩2:16 到那日，最勇敢的战士，也是赤身逃跑。’这是耶和华的宣告。”

现代译 摩2:16 在那一天，最勇敢的战士也要丢掉武器，仓惶逃命。」上主这样宣布了。

当代译 摩2:16 到那一天，最勇猛的战士也要丢下兵器，仓皇逃命。”

文理本 摩2:16 是日也、壮士中之勇敢者、必裸而遁、耶和华言之矣、

修订本 摩2:16 到那日，勇士中最有胆量的， 必赤身逃跑。" 这是耶和华说的。

KJV 英 摩2:16 And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

NIV 英 摩2:16 Even the bravest warriors will flee naked on that day," declares the LORD.


阿摩司书第3章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第3章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩3:1 以色列人哪，你们全家是我从埃及地领上来的，当听耶和华攻击你们的话：

拼音版 摩3:1 Yǐsèliè rén nǎ, nǐmen quán jiā shì wǒ cóng Aijí dì lǐng shang lái de, dāng tīng Yēhéhuá gōngjī nǐmen de huà.

吕振中 摩3:1 以色列人哪，你们要听这话，就是永恒主所说来攻击你们，攻击以色列全家族，就是我从埃及地所领上来的。永恒主说∶

新译本 摩3:1 以色列人哪！要听耶和华攻击你们的这些话，就是攻击他从埃及地领上来的以色列全家，说：

现代译 摩3:1 以色列人哪，你们要听上主告诉你们的话；这些话是向你们全国人民讲的。上主曾经从埃及把你们领出来；

当代译 摩3:1 以色列人，你们听啊！领你们全族出埃及的主责备你们说：

文理本 摩3:1 以色列人欤、耶和华责所导出埃及之全家、其言尔当听之、

修订本 摩3:1 以色列人哪，当听耶和华责备你们的话，责备我从埃及地领上来的全家，说：

KJV 英 摩3:1 Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

NIV 英 摩3:1 Hear this word the LORD has spoken against you, O people of Israel--against the whole family I brought up out of Egypt:

主目录 返回顶部

和合本 摩3:2 “在地上万族中，我只认识你们；因此，我必追讨你们的一切罪孽。”

拼音版 摩3:2 Zaì dì shang wàn zú zhōng, wǒ zhǐ rènshi nǐmen. yīncǐ, wǒ bì zhuī tǎo nǐmen de yīqiè zuìniè.

吕振中 摩3:2 「在地上万家族中只有你们是我的知交；因此我必察罚你们，罚你们一切的罪孽。

新译本 摩3:2 “地上万族中，我只拣选了你；因此，我必追讨你们的一切罪。”

现代译 摩3:2 他说：「在全世界那麽多国家中，我选上了你们，你们还犯了那麽多的罪；正因为这个缘故，我一定要惩罚你们。」

当代译 摩3:2 “我在世上万族之中只拣选了你们，你们却犯了罪，因此，我要惩罚你们。

文理本 摩3:2 地上诸族、我惟识尔、故尔诸愆、我必报之、

修订本 摩3:2 "在地上万族中，我只认识你们； 因此，我必惩罚你们一切的罪孽。"

KJV 英 摩3:2 You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

NIV 英 摩3:2 "You only have I chosen of all the families of the earth; therefore I will punish you for all your sins."

主目录 返回顶部

和合本 摩3:3 二人若不同心，岂能同行呢？

拼音版 摩3:3 `Er rén ruò bù tóngxīn, qǐnéng tóngxíng ne.

吕振中 摩3:3 「二人若不约定（或译∶同心。七十子调换字母作『相知』），哪能一同走路呢？

新译本 摩3:3 二人如果没有约定，怎会同行呢？

现代译 摩3:3 两个人不同意，他们会并肩走路吗？

当代译 摩3:3 你们的罪孽把我和你们隔离，我们又怎能同行呢？”

文理本 摩3:3 二人若不相约、岂能偕行乎、

修订本 摩3:3 二人若不同心， 岂能同行呢？

KJV 英 摩3:3 Can two walk together, except they be agreed?

NIV 英 摩3:3 Do two walk together unless they have agreed to do so?

主目录 返回顶部

和合本 摩3:4 狮子若非抓食，岂能在林中咆哮呢？少壮狮子若无所得，岂能从洞中发声呢？

拼音版 摩3:4 Shīzi ruò fēi zhuā shí, qǐnéng zaì lín zhōng paó xiāo ne. shǎo zhuàng shīzi ruò mwú suǒ dé, qǐnéng cóng dòng zhōng fā shēng ne.

吕振中 摩3:4 狮子若非有所抓撕，哪能在森林中吼叫呢？少壮狮子若无所捕获，哪能从洞中发声呢？

新译本 摩3:4 狮子如果不是捕获猎物，怎会在林中吼叫？少壮狮子如果没有捕获什么，怎会在洞中咆哮呢？

现代译 摩3:4 狮子没有发现猎物，它会在树林中咆哮吗？少壮的狮子没有抓到东西，它会在洞里吼叫吗？

当代译 摩3:4 森林的狮子倘若不是抓到了猎物又怎麽会咆哮呢？洞中的小狮子倘若不是擒得食物又怎会吼叫呢？

文理本 摩3:4 狮未攫物、岂咆哮于林乎、稚狮无所获、岂怒吼于穴乎、

修订本 摩3:4 狮子若无猎物， 岂会在林中咆哮呢？ 少壮狮子若无所得， 岂会从洞里吼叫呢？

KJV 英 摩3:4 Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

NIV 英 摩3:4 Does a lion roar in the thicket when he has no prey? Does he growl in his den when he has caught nothing?

主目录 返回顶部

和合本 摩3:5 若没有机槛，雀鸟岂能陷在网罗里呢？网罗若无所得，岂能从地上翻起呢？

拼音版 摩3:5 Ruò méiyǒu jī jiān, què niǎo qǐnéng xiàn zaì wǎngluó lǐ ne. wǎngluó ruò wú suǒ dé, qǐnéng cóng dì shang fān qǐ ne.

吕振中 摩3:5 若没有诱饵，雀鸟哪能陷在地上的机槛呢？捕机若无所捕得，哪能从地上翻跳起呢？

新译本 摩3:5 如果没有饵，雀鸟怎会掉在地上的网罗中？网罗如果没有捕获雀鸟，怎会从地上翻起呢？

现代译 摩3:5 如果捕鸟机没有饵，飞鸟会被抓住吗？没有东西碰捕鸟机，它的弹簧会跳动吗？

当代译 摩3:5 倘若没有诱饵，鸟儿又怎会陷进地上的罗网里呢？倘若没有甚麽掉进陷阱里，圈套又怎麽会弹合起来呢？

文理本 摩3:5 地上若未设机、鸟岂罹于网乎、无有所获、机岂起于地乎、

修订本 摩3:5 若未设圈套， 雀鸟岂能陷入地上的罗网呢？ 罗网若无所得， 岂会从地上翻起呢？

KJV 英 摩3:5 Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

NIV 英 摩3:5 Does a bird fall into a trap on the ground where no snare has been set? Does a trap spring up from the earth when there is nothing to catch?

主目录 返回顶部

和合本 摩3:6 城中若吹角，百姓岂不惊恐呢？灾祸若临到一城，岂非耶和华所降的吗？

拼音版 摩3:6 Chéng zhōng ruò chuī jiǎo, bǎixìng qǐbù jīngkǒng ne. zāihuò ruò líndào yī chéng, qǐfei Yēhéhuá suǒ jiàng de ma.

吕振中 摩3:6 城中若吹了号角，人民哪有不震颤发抖呢？若有灾祸临到一座城，岂不是永恒主所降的么？

新译本 摩3:6 城中如果吹起号角，居民怎会不惊慌呢？灾祸如果临到某城，不是耶和华所降的吗？

现代译 摩3:6 作战的警号一响，城里的居民会不害怕吗？除非出於上主的旨意，灾祸会临到那城吗？

当代译 摩3:6 如果城中吹起警号，居民又怎麽会不颤栗发抖呢？倘若灾祸降临，岂不也是主的作为吗？

文理本 摩3:6 邑中吹角、民岂不惧乎、邑中遭祸、岂非耶和华所为乎、

修订本 摩3:6 城中若吹角， 百姓岂不战兢吗？ 灾祸若临到一城， 岂非耶和华所降的吗？

KJV 英 摩3:6 Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

NIV 英 摩3:6 When a trumpet sounds in a city, do not the people tremble? When disaster comes to a city, has not the LORD caused it?

主目录 返回顶部

和合本 摩3:7 主耶和华若不将奥秘指示他的仆人众先知，就一无所行。

拼音版 摩3:7 Zhǔ Yēhéhuá ruò bú jiāng àomì zhǐshì tāde púrén zhòng xiānzhī, jiù yī wú suǒ xíng.

吕振中 摩3:7 是的，主永恒主若有所作为，他没有不将其机密启示他仆人、众神言人的。

新译本 摩3:7 如果主耶和华不先把计划向他的仆人众先知显示，他就不会作任何事。

现代译 摩3:7 至高的上主要采取行动的时候，一定先把计划告诉他的仆人—先知们。

当代译 摩3:7 从前在降灾以前，我一定先透过先知警告你们，这一次也不例外。”

文理本 摩3:7 主耶和华若不以秘密、先示其仆诸先知、则无所行、

修订本 摩3:7 主耶和华不会做任何事情， 除非先将奥秘指示他的仆人众先知。

KJV 英 摩3:7 Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

NIV 英 摩3:7 Surely the Sovereign LORD does nothing without revealing his plan to his servants the prophets.

主目录 返回顶部

和合本 摩3:8 狮子吼叫，谁不惧怕呢？主耶和华发命，谁能不说预言呢？

拼音版 摩3:8 Shīzi hǒu jiào, shuí bù jùpà ne. zhǔ Yēhéhuá fā méng, shuí néng bù shuō yùyán ne.

吕振中 摩3:8 狮子一吼叫，谁不惧怕呢？主永恒主一说话，谁不传神言呢？」

新译本 摩3:8 狮子吼叫，谁不害怕；主耶和华宣告，谁敢不代他传话？

现代译 摩3:8 狮子咆哮的时候，谁不心惊胆战呢？至高的上主讲话的时候，谁能不传播他的话呢？

当代译 摩3:8 有谁不惧怕狮子吼叫呢？主上帝已宣告了你们的灭亡，我又哪里有胆量不传他的话呢？

文理本 摩3:8 狮既吼、孰不惧乎、主耶和华既有命、孰不宣之、○

修订本 摩3:8 狮子吼叫，谁不惧怕呢？ 主耶和华既已说了，谁能不说预言呢？

KJV 英 摩3:8 The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

NIV 英 摩3:8 The lion has roared--who will not fear? The Sovereign LORD has spoken--who can but prophesy?

主目录 返回顶部

和合本 摩3:9 要在亚实突的宫殿中和埃及地的宫殿里传扬说：“你们要聚集在撒马利亚的山上，就看见城中有何等大的扰乱与欺压的事。

拼音版 摩3:9 Yào zaì Yàshítū de gōngdiàn zhōng, hé Aijí dì de gōngdiàn lǐ, chuányáng shuō, nǐmen yào jùjí zaì Sāmǎlìyà de shān shang, jiù kànjian chéng zhōng yǒu hédeng dà de rǎoluàn yǔ qīyē de shì.

吕振中 摩3:9 要在亚述（传统∶亚实突）宫堡上宣告，要在埃及地宫堡上传扬、说∶「你们要聚集在撒玛利亚山上，看其中的大扰乱、和那里面欺压的事。」

新译本 摩3:9 要向亚实突和埃及的堡垒宣告：“你们要在撒玛利亚山上聚集；观看城里极大的骚乱和城中的暴虐。”

现代译 摩3:9 你去向那些住在埃及和亚实突王宫里的人宣布：「你们要集合在撒马利亚周围的山上，看看城里所发生那混乱、欺压的事。」

当代译 摩3:9 要在亚实突和埃及的城楼上宣告说：“你们要聚集到撒马利亚的山上，看看当中混乱的情形，看看那些叫人发指的暴行。

文理本 摩3:9 当于亚实突与埃及之宫室、宣告曰、其集于撒玛利亚山、观其中之扰乱、及其暴虐、

修订本 摩3:9 你们要在亚实突的宫殿 和埃及地的宫殿传扬，说： "要聚集在撒玛利亚的山上， 看城里有何等大的扰乱与欺压。"

KJV 英 摩3:9 Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

NIV 英 摩3:9 Proclaim to the fortresses of Ashdod and to the fortresses of Egypt: "Assemble yourselves on the mountains of Samaria; see the great unrest within her and the oppression among her people."

主目录 返回顶部

和合本 摩3:10 “那些以强暴抢夺财物、积蓄在自己家中的人，不知道行正直的事。”这是耶和华说的。

拼音版 摩3:10 Nàxiē yǐ qiángbào qiǎngduó cáiwù, jīxù zaì zìjǐ jiā zhōng de rén, bù zhīdào xíng zhèngzhí de shì. zhè shì Yēhéhuá shuō de.

吕振中 摩3:10 永恒主发神谕说∶「那些积聚强暴和抢夺在自己宫堡中的不晓得行端正的事。」

新译本 摩3:10 “这些人不知道怎样行正直的事，只管在他们的堡垒中积聚暴行和欺压。”这是耶和华的宣告。

现代译 摩3:10 上主这样说：「那些人在他们的宫里堆满了抢劫和剥削来的财富；他们不懂得甚麽是公平交易。

当代译 摩3:10 我的子民不走正路，却在家中积藏抢夺得来的财物。

文理本 摩3:10 耶和华曰、彼以残暴劫夺、所得之物、藏于其第、不知行正、

修订本 摩3:10 "他们以暴力抢夺， 堆积在自己的宫殿里， 却不懂得行正直的事。" 这是耶和华说的。

KJV 英 摩3:10 For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

NIV 英 摩3:10 "They do not know how to do right," declares the LORD, "who hoard plunder and loot in their fortresses."

主目录 返回顶部

和合本 摩3:11 所以主耶和华如此说：“敌人必来围攻这地，使你的势力衰微，抢掠你的家宅。”

拼音版 摩3:11 Suǒyǐ zhǔ Yēhéhuá rúcǐ shuō, dírén bì lái wéi gōng zhè dì, shǐ nǐde shìlì shuāiwēi, qiāng lüè nǐde jiā zhái.

吕振中 摩3:11 因此主永恒主这么说∶「必有敌人围攻你的地，使你的势力衰退，你的宫堡被掠劫。」

新译本 摩3:11 因此，主耶和华这样说：“敌人必围攻这地，使你们的势力倾覆，抢掠你们的堡垒。”

现代译 摩3:11 因此，敌人将包围他们的城市，破坏他们的防线，洗劫他们的宫殿。」

当代译 摩3:11 所以，敌人必来围攻他们，攻破他们的城堡，抢掠他们的家园。”

文理本 摩3:11 故主耶和华曰、将有敌人环绕斯土、败尔力、掠尔第、

修订本 摩3:11 所以主耶和华如此说： "敌人必来围攻这地， 削弱你的势力， 抢掠你的宫殿。"

KJV 英 摩3:11 Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

NIV 英 摩3:11 Therefore this is what the Sovereign LORD says: "An enemy will overrun the land; he will pull down your strongholds and plunder your fortresses."

主目录 返回顶部

和合本 摩3:12 耶和华如此说：“牧人怎样从狮子口中抢回两条羊腿或半个耳朵，住撒玛利亚的以色列人躺卧在床角上，或铺绣花毯的榻上，他们得救也不过如此。”

拼音版 摩3:12 Yēhéhuá rúcǐ shuō, mùrén zenyàng cóng shīzi kǒu zhōng qiāng huí liǎng tiaó yáng tuǐ huò bàn gè erduo, zhù Sāmǎlìyà de Yǐsèliè rén tǎng wò zaì chuáng jiǎo shang, huò pū xiùhuā tǎn de tà shang, tāmen déjiù ye bú guō rúcǐ.

吕振中 摩3:12 永恒主这么说∶「牧人怎样从狮子口中抢救出两条羊腿，或断片耳朵，那住撒玛利亚、的以色列人半躺在床角上、或床榻绣毯（与『大马色』地名同字）上的、其蒙抢救也必怎样。」

新译本 摩3:12 耶和华这样说：“牧人从狮子口中，只能夺回一双羊腿和一角耳朵；住在撒玛利亚的以色列人获救也是这样，他们只剩下一角床榻，半边褥子（“他们只剩下一角床塌，半边褥子”，这句原文意义不详，或译：“他们躺卧在华丽的床上，睡在铺上绣花毯子的榻上”）。

现代译 摩3:12 上主这样说：「就像牧羊人只能从狮子的嘴里抢回两条羊腿和一截耳尖，在撒马利亚过奢侈生活的以色列人也只有少数能从灾难中逃脱。」

当代译 摩3:12 主说：“牧人尽了能力想要从狮子口里把羊救出来，但最后却只能夺回两条腿和一只耳朵。同样的，住在撒马利亚的以色列人被救回的时候，也必只剩一个破床角和一点点残破的布料而已。”

文理本 摩3:12 取和华曰、譬彼牧人、救二足一耳于狮口、居撒玛利亚之以色列人、坐于榻隅、据于华毯之床、其得救也、亦将若是、

修订本 摩3:12 耶和华如此说："牧人怎样从狮子口中抢回两条腿或耳朵的一小片，住撒玛利亚的以色列人得救也是如此，不过抢回床的一角和床榻的靠枕而已。"

KJV 英 摩3:12 Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

NIV 英 摩3:12 This is what the LORD says: "As a shepherd saves from the lion's mouth only two leg bones or a piece of an ear, so will the Israelites be saved, those who sit in Samaria on the edge of their beds and in Damascus on their couches."

主目录 返回顶部

和合本 摩3:13 主耶和华万军之神说：“当听这话，警戒雅各家！

拼音版 摩3:13 Zhǔ Yēhéhuá wàn jūn zhī shén shuō, dāng tīng zhè huà, jǐngjiè Yǎgè jiā.

吕振中 摩3:13 主永恒主，万军之上帝发神谕说∶「要听哦，要警告雅各家说∶

新译本 摩3:13 你们要听，要向雅各家作证。（这是主耶和华万军之　神的宣告。）

现代译 摩3:13 至高的上主—万军的统帅上帝说：「听啊！要警告雅各的后代：

当代译 摩3:13 万军之主上帝说：“留心听我的话，去警告所有的以色列人。

文理本 摩3:13 主耶和华、万军之上帝曰、尔其听之、以戒雅各家、

修订本 摩3:13 主耶和华－万军之上帝说： "当听这话，警戒雅各家。

KJV 英 摩3:13 Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

NIV 英 摩3:13 "Hear this and testify against the house of Jacob," declares the Lord, the LORD God Almighty.

主目录 返回顶部

和合本 摩3:14 我讨以色列罪的日子，也要讨伯特利祭坛的罪；坛角必被砍下，坠落于地。

拼音版 摩3:14 Wǒ tǎo Yǐsèliè zuì de rìzi, ye yào tǎo Bótèlì jìtán de zuì. tán jiǎo bì beì kǎn xià, zhuìluò yú dì.

吕振中 摩3:14 我察罚以色列的悖逆那日子，我也必察罚伯特利的祭坛；其坛角必被砍下，坠落于地。

新译本 摩3:14 我追讨以色列的悖逆时，必要惩罚伯特利的祭坛；坛角必砍下，跌落在地。

现代译 摩3:14 当我处罚以色列所犯的罪时，我要拆毁伯特利的祭坛；每一座祭坛的四角要被打破，倒在地上。

当代译 摩3:14 我惩罚以色列的时候，也必拆毁伯特利假神的祭坛，我必打落祭坛的角。

文理本 摩3:14 我罚以色列罪愆之日、亦必罚伯特利之坛、斫其坛角、俾坠于地、

修订本 摩3:14 我惩罚以色列罪孽的日子， 也要惩罚伯特利的祭坛； 祭坛的角必被砍下，坠落于地。

KJV 英 摩3:14 That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

NIV 英 摩3:14 "On the day I punish Israel for her sins, I will destroy the altars of Bethel; the horns of the altar will be cut off and fall to the ground.

主目录 返回顶部

和合本 摩3:15 我要拆毁过冬和过夏的房屋；象牙的房屋也必毁灭，高大的房屋都归无有。”这是耶和华说的。

拼音版 摩3:15 Wǒ yào chāihuǐ guō dōng hé guō xià de fángwū, xiàng yá de fángwū ye bì huǐmiè, gāo dà de fángwū dōu guī wú yǒu. zhè shì Yēhéhuá shuō de.

吕振中 摩3:15 我必击毁过冬的房屋、和过夏的房屋；象牙的房屋必毁坏，高大的（或译∶许多）房屋必归于无有」∶永恒主发神喻说。

新译本 摩3:15 我必毁坏冬天和夏天的别墅，用象牙装饰的房子必破烂，宏伟的楼宇必归于无有。”这是耶和华的宣告。

现代译 摩3:15 我要拆毁他们避暑的别墅和避寒的暖阁。象牙装饰的房屋和豪华的楼房都要倒塌，成为废墟。」上主这样宣布了。

当代译 摩3:15 我要拆毁宏伟的建筑，粉碎冬天和夏日享乐用的别墅，也要捣毁用象牙装饰的城堡。”

文理本 摩3:15 且击其冬夏之室、毁其象牙之室、多室归于无有、耶和华言之矣、

修订本 摩3:15 我要拆毁过冬和避暑的房屋， 象牙的房屋必毁灭， 广厦豪宅都归无有。" 这是耶和华说的。

KJV 英 摩3:15 And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

NIV 英 摩3:15 I will tear down the winter house along with the summer house; the houses adorned with ivory will be destroyed and the mansions will be demolished," declares the LORD.


阿摩司书第4章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第4章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩4:1 你们住撒玛利亚山如巴珊母牛的啊，当听我的话！你们欺负贫寒的，压碎穷乏的，对家主说：“拿酒来，我们喝吧！”

拼音版 摩4:1 Nǐmen zhù Sāmǎlìyà shān rú Bāshān mǔ niú de a, dāng tīng wǒde huà, nǐmen qīfu pín Hán de, yē suì qióngfá de, duì jiā zhǔ shuō, ná jiǔ lái, wǒmen hē ba.

吕振中 摩4:1 「在撒玛利亚山的巴珊母牛阿，你们要听这话！你们欺压贫寒，压碎穷苦，对你们的丈夫说∶『拿来，我们吃喝吧！』

新译本 摩4:1 撒玛利亚山上的巴珊母牛啊！要听这话；你们欺负贫穷人，压迫穷苦人，又对自己的丈夫说：“拿酒来，给我们饮用。”

现代译 摩4:1 撒马利亚的妇女啊，要听我的话！你们胖得像巴珊的母牛一样。你们欺负弱者，压迫穷人，支使丈夫倒酒给你们喝！

当代译 摩4:1 你们这一群住在撒马利亚山上的巴珊肥母牛，听啊，你们怂恿丈夫去压榨、欺凌贫穷的人，自己却醉酒作乐，

文理本 摩4:1 在撒玛利亚山、巴珊之牝牛欤、其听斯言、尔曹虐遇贫穷、腰制困乏、谓其主曰、携酒共饮、

修订本 摩4:1 "你们这些撒玛利亚山上的巴珊母牛啊， 当听这话！ 你们欺负贫寒人，压碎贫穷人， 对主人说：'拿酒来，我们喝吧！'

KJV 英 摩4:1 Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

NIV 英 摩4:1 Hear this word, you cows of Bashan on Mount Samaria, you women who oppress the poor and crush the needy and say to your husbands, "Bring us some drinks!"

主目录 返回顶部

和合本 摩4:2 主耶和华指着自己的圣洁起誓说：“日子快到，人必用钩子将你们钩去，用鱼钩将你们余剩的钩去。

拼音版 摩4:2 Zhǔ Yēhéhuá zhǐ zhe zìjǐ de shèngjié qǐshì shuō, rìzi kuaì dào, rén bì yòng gōuzǐ jiāng nǐmen gōu qù, yòng yú gōu jiāng nǐmen yú shèng de gōu qù.

吕振中 摩4:2 主永恒主指着他自己的圣德来起誓说∶看吧，日子快要临到你们，人必用钩子将你们钩去，用鱼钩将你们余留下的钩掉。

新译本 摩4:2 主耶和华指着自己的圣洁起誓：“看哪！对付你们的日子快到，人必用钩子把你们钩走，最后一个也必被人用鱼钩钩去。

现代译 摩4:2 至高的上主指着自己的圣名发誓，说：「那日子一定要来，有人会用钩子把你们钩出去，正像鱼被钩住了。

当代译 摩4:2 因此，主上帝以他的圣洁起誓：有一天，人要钩住你们的鼻子把你们牵走，剩下的也要用鱼钩拖走，一个也不留。

文理本 摩4:2 主耶和华指己之圣而誓曰、其日将至、人必以钩取尔、以鱼钩取尔遗民、

修订本 摩4:2 主耶和华指着自己的神圣起誓说： '看哪，日子将到，人必用钩子将你们钩去， 用鱼钩把你们中最后一个钩去。

KJV 英 摩4:2 The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

NIV 英 摩4:2 The Sovereign LORD has sworn by his holiness: "The time will surely come when you will be taken away with hooks, the last of you with fishhooks.

主目录 返回顶部

和合本 摩4:3 你们各人必从破口直往前行，投入哈门。”这是耶和华说的。

拼音版 摩4:3 Nǐmen gèrén bì cóng pò kǒu zhí wǎng qián xíng, tóu rù hǎ mén. zhè shì Yēhéhuá shuō de.

吕振中 摩4:3 你们必在破口处出去，各人直往前行，被投入哈门∶」永恒主发神喻说。

新译本 摩4:3 你们一个一个经过城墙的破口出去，被丢弃在哈门。”这是耶和华的宣告。

现代译 摩4:3 你们会一个个地被拖到最靠近的一个城墙缺口，被扔出城外。」上主这样宣布了。

当代译 摩4:3 你们要被牵离美丽的家园，从城墙的破口抛出去。

文理本 摩4:3 尔必出城缺而直前、投于哈门、耶和华言之矣、○

修订本 摩4:3 你们必从城墙的缺口出去， 各人直往前行， 投向哈门。'" 这是耶和华说的。

KJV 英 摩4:3 And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

NIV 英 摩4:3 You will each go straight out through breaks in the wall, and you will be cast out toward Harmon," declares the LORD.

主目录 返回顶部

和合本 摩4:4 “以色列人哪，任你们往伯特利去犯罪，到吉甲加增罪过；每日早晨献上你们的祭物，每三日奉上你们的十分之一。

拼音版 摩4:4 Yǐsèliè rén nǎ, rèn nǐmen wǎng Bótèlì qù fàn zuì, dào Jíjiǎ jiā zēng zuì guō. mei rì zǎochen xiànshang nǐmen de jìwù, mei sān rì fèng shang nǐmen de shí fēn...zhīyī.

吕振中 摩4:4 「到伯特利去悖逆吧！到吉甲去增加反叛吧！早晨献上你们的祭物！每三日奉上你们的十分之一吧！

新译本 摩4:4 “你们去伯特利犯罪，在吉甲增加过犯吧！每早献上你们的祭物，每三日献上你们的十分之一吧！

现代译 摩4:4 至高的上主这样说：「以色列人哪！你们到伯特利的圣址去犯罪吧！你们到吉甲去尽量地犯罪吧！你们天天献牲祭，每隔叁天奉献所得十分之一吧！

当代译 摩4:4 “以色列人哪，你们尽管到伯特利和吉甲去拜祭假神，继续悖逆、堆积罪孽吧！你们也尽管每天早上给假神献上祭物，每叁天就把你们收入的十分之一献给他们吧。

文理本 摩4:4 其往伯特利而干罪、至吉甲而增愆、每晨奉尔祭品、每三日而献什一、

修订本 摩4:4 "以色列人哪，任你们往伯特利去犯罪， 到吉甲增加罪过， 每早晨献上你们的祭物， 每三日纳你们的十一奉献；

KJV 英 摩4:4 Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

NIV 英 摩4:4 "Go to Bethel and sin; go to Gilgal and sin yet more. Bring your sacrifices every morning, your tithes every three years.

主目录 返回顶部

和合本 摩4:5 任你们献有酵的感谢祭，把甘心祭宣传报告给众人，因为是你们所喜爱的。”这是主耶和华说的。

拼音版 摩4:5 Rèn nǐmen xiàn yǒu jiào de gǎnxiè jì, bǎ gānxīn jì xuānchuán bàogào gei zhòngrén, yīnwei shì nǐmen suǒ xǐaì de. zhè shì zhǔ Yēhéhuá shuō de.

吕振中 摩4:5 尽管熏上有酵饼作感谢祭哦！把自愿献的祭宣告而公布吧！因为、以色列人哪、你们所爱的就只是如此！」主永恒主发神喻说。

新译本 摩4:5 以色列人哪！把有酵的饼作感谢祭献上，高声宣扬你们自愿献的祭吧！这原是你们喜爱行的。”这是主耶和华的宣告。

现代译 摩4:5 你们尽管去献供饼作为感恩的祭吧！你们尽管去夸耀慷慨的奉献吧！反正这些事是你们自己所爱做的！

当代译 摩4:5 你们献上带酵的甘心祭和感谢祭以后，就到处宣扬夸耀自己吧。

文理本 摩4:5 焚献有酵之酬恩祭、以乐献祭炫示于人、以色列人欤、斯乃尔所悦者、主耶和华言之矣、

修订本 摩4:5 任你们献上有酵的感谢祭， 宣扬你们的甘心祭，使人听见， 因为这是你们所喜爱的。" 这是主耶和华说的。

KJV 英 摩4:5 And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

NIV 英 摩4:5 Burn leavened bread as a thank offering and brag about your freewill offerings--boast about them, you Israelites, for this is what you love to do," declares the Sovereign LORD.

主目录 返回顶部

和合本 摩4:6 “我使你们在一切城中牙齿干净，在你们各处粮食缺乏，你们仍不归向我。”这是耶和华说的。

拼音版 摩4:6 Wǒ shǐ nǐmen zaì yīqiè chéng zhōng yá chǐ gānjing, zaì nǐmen gè chù liángshi quē fá, nǐmen réng bù guī xiàng wǒ. zhè shì Yēhéhuá shuō de.

吕振中 摩4:6 「然而是我使你们在各城牙齿乾净、无物可嚼，使你们在各处粮食缺乏；你们仍不回来归我」∶永恒主发神喻说。

新译本 摩4:6 “虽然我使你们各城的人牙齿干净，各处都缺乏粮食；但你们仍不归向我。”这是耶和华的宣告。

现代译 摩4:6 「是的，是我把饥荒降到你们的城里，使你们绝粮的；可是你们还不归向我。

当代译 摩4:6 我降下饥荒，你们却仍旧不归向我。

文理本 摩4:6 我于诸邑中、使尔齿净、各地乏食、然尔犹不归我、耶和华言之矣、

修订本 摩4:6 "我使你们在每一座城里牙齿干净， 使你们各处的粮食缺乏， 你们仍不归向我。" 这是耶和华说的。

KJV 英 摩4:6 And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

NIV 英 摩4:6 "I gave you empty stomachs in every city and lack of bread in every town, yet you have not returned to me," declares the LORD.

主目录 返回顶部

和合本 摩4:7 “在收割的前三月，我使雨停止，不降在你们那里；我降雨在这城，不降雨在那城；这块地有雨，那块地无雨，无雨的就枯干了。

拼音版 摩4:7 Zaì shōugē de qián sān yuè, wǒ shǐ yǔ tíng zhǐ, bú jiàng zaì nǐmen nàli. wǒ jiàng yǔ zaì zhè chéng, bú jiàng yǔ zaì nà chéng. zhè kuaì dì yǒu yù, nà kuaì dì wú yǔ, wú yǔ de jiù kū gān le.

吕振中 摩4:7 「也是我在收割前还有三个月使雨停止不降在你们那里；我降雨在一个城，不降雨在另一个城；这一块地有雨，那一块地无雨，就枯乾了。

新译本 摩4:7 “我曾在收割前三个月，不降雨给你们；我降雨给一个城，在另一个城却不降雨；我在一块地降雨，另一块地没有雨水就枯干了。

现代译 摩4:7 在你们的农作物最需要雨水的时候，我不降雨。我在这城下雨，在那城不下雨；我使这家田地有雨，使那家田地枯乾。

当代译 摩4:7 我在收割前的叁个月停止降雨，使五谷枯萎。我在一个城降雨，却使另一个闹天旱；一块田地有雨水的滋润，另一块却因为得不到雨露而乾裂。

文理本 摩4:7 获前三月、我禁厥雨、惟雨此邑、不雨彼邑、一田得雨、他田无雨、则枯槁焉、

修订本 摩4:7 "在收割的前三个月， 我不降雨在你们那里， 我降雨在这城， 不降雨在那城； 这块地有雨， 那块无雨的地就必枯干。

KJV 英 摩4:7 And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

NIV 英 摩4:7 "I also withheld rain from you when the harvest was still three months away. I sent rain on one town, but withheld it from another. One field had rain; another had none and dried up.

主目录 返回顶部

和合本 摩4:8 这样，两三城的人凑到一城去找水，却喝不足；你们仍不归向我。”这是耶和华说的。

拼音版 摩4:8 Zhèyàng, liǎng sān chéng de rén còu dào yī chéng qù zhǎo shuǐ, què hē bùzú. nǐmen réng bú guī xiàng wǒ. zhè shì Yēhéhuá shuō de.

吕振中 摩4:8 这样、两三个城的人就摇摇晃晃走到一个城去找水喝，也不得满足；你们仍不回来归我」∶永恒主发神喻说。

新译本 摩4:8 两三个城的居民挤到一个城去找水喝，却没有足够的水喝；但你们仍不归向我。”这是耶和华的宣告。

现代译 摩4:8 有两叁个城的居民口渴得软弱无力，到附近的城市讨水喝，但也无法解渴！可是你们仍然不归向我。

当代译 摩4:8 於是，几个城的人都踉踉跄跄地走到另一个城去找水喝，可是水并不足够。虽然如此，你们还是不归向我。

文理本 摩4:8 如是、二三邑之民、踉跄而行、至他邑求水、饮之而不足、然尔犹不归我、耶和华言之矣、

修订本 摩4:8 两三城的人挤到一个城去找水喝， 却喝不足， 你们仍不归向我。" 这是耶和华说的。

KJV 英 摩4:8 So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

NIV 英 摩4:8 People staggered from town to town for water but did not get enough to drink, yet you have not returned to me," declares the LORD.

主目录 返回顶部

和合本 摩4:9 “我以旱风、霉烂攻击你们，你们园中许多菜蔬、葡萄树、无花果树、橄榄树都被剪虫所吃，你们仍不归向我。”这是耶和华说的。

拼音版 摩4:9 Wǒ yǐ hàn ( fēng, méi làn gōngjī nǐmen. nǐmen yuán zhōng xǔduō caìshū, pútàoshù, wúhuāguǒ shù, gǎnlǎn shù dōu beì jiǎn chóng suǒ chī. nǐmen réng bú guī xiàng wǒ. zhè shì Yēhéhuá shuō de.

吕振中 摩4:9 「我用旱风霉烂击打你们，使你们的菜园和葡萄树荒废（传统∶许多）；你们的无花果树和橄榄树都给剪虫吃了，你们仍不回来归我」∶永恒主发神喻说。

新译本 摩4:9 “我曾多次用热风和霉烂击打你们的园子和葡萄园，叫蝗虫吃光你们的无花果树和橄榄树；但你们仍不归向我。”这是耶和华的宣告。

现代译 摩4:9 「我送一阵热风，烧焦了你们的五谷；我差派蝗虫，吃尽了你们的蔬菜、葡萄、橄榄，和无花果。可是你们仍然不归向我。

当代译 摩4:9 “我用旱风和霉烂打击你们的田地和葡萄园，更用蝗虫侵食你们的无花果树和橄榄树；但你们还是不归向我。

文理本 摩4:9 我以炎风毒霉之灾击尔、诸菜圃与葡萄园、无花果与橄榄树、为蟿螽所食、然尔犹不归我、耶和华言之矣、

修订本 摩4:9 "我以焚风和霉烂攻击你们， 你们许多的菜园、葡萄园、 无花果树、橄榄树屡屡被剪虫所吃， 你们仍不归向我。" 这是耶和华说的。

KJV 英 摩4:9 I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

NIV 英 摩4:9 "Many times I struck your gardens and vineyards, I struck them with blight and mildew. Locusts devoured your fig and olive trees, yet you have not returned to me," declares the LORD.

主目录 返回顶部

和合本 摩4:10 “我降瘟疫在你们中间，像在埃及一样。用刀杀戮你们的少年人，使你们的马匹被掳掠，营中尸首的臭气扑鼻；你们仍不归向我。”这是耶和华说的。

拼音版 摩4:10 Wǒ jiàng wēnyì zaì nǐmen zhōngjiān, xiàng zaì Aijí yíyàng. yòng dāo shā lù nǐmen de shàonián rén, shǐ nǐmen de mǎ pǐ beìlǔ luè, yíng zhōng shī shǒu de chòu qì pū bí. nǐmen réng bù guī xiàng wǒ. zhè shì Yēhéhuá shuō de.

吕振中 摩4:10 「我打发瘟疫在你们中间、像埃及的样子；我用刀杀戮你们的青年人，同时叫你们的马匹被劫掠；我使你们兵营中尸首的臭气扑鼻你们仍不回来归我」∶永恒主发神喻说。

新译本 摩4:10 “我在你们中间降下瘟疫，正如临到埃及的瘟疫一样；我用刀杀掉你们的年轻人，你们被掳去的马匹也遭杀戮；我使你们营里死尸的臭气扑鼻，但你们仍不归向我。”这是耶和华的宣告。

现代译 摩4:10 「我降瘟疫在你们当中，像从前降给埃及人一样。我在战场上杀死你们的青年，赶散了你们的马匹。我使你们满鼻子嗅到营中死尸的臭味。可是你们仍然不归向我。」

当代译 摩4:10 我在你们中间散布瘟疫，就好像在埃及所行的一样；我在战争中杀戮你们的壮丁，掳掠你们的战马，使你们军营中尸体的臭气冲天；但你们还是不归向我。

文理本 摩4:10 我降疫疠于尔中、同乎埃及、以刃杀尔少者、掠尔马匹、俾尔营中、腥臭扑鼻、然尔犹不归我、耶和华言之矣、

修订本 摩4:10 "我降瘟疫在你们中间， 如在埃及的样子； 用刀杀戮你们的年轻人 和你们遭掳掠的马匹， 营中臭气扑鼻， 你们仍不归向我。" 这是耶和华说的。

KJV 英 摩4:10 I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

NIV 英 摩4:10 "I sent plagues among you as I did to Egypt. I killed your young men with the sword, along with your captured horses. I filled your nostrils with the stench of your camps, yet you have not returned to me," declares the LORD.

主目录 返回顶部

和合本 摩4:11 “我倾覆你们中间的城邑，如同我从前倾覆所多玛、蛾摩拉一样，使你们好像从火中抽出来的一根柴，你们仍不归向我。”这是耶和华说的。

拼音版 摩4:11 Wǒ qīngfù nǐmen zhōngjiān de chéngyì, rútóng wǒ cóng qián qīngfù Suǒduōmǎ, Gémólā yíyàng, shǐ nǐmen hǎoxiàng cóng huǒ zhōng chōu chūlai de yī gēn chái. nǐmen réng bù guī xiàng wǒ. zhè shì Yēhéhuá shuō de.

吕振中 摩4:11 「我倾覆你们中间的城，如同我（原文∶上帝）倾覆了所多玛蛾摩拉一样；你们像一根柴从焚烧中抢救出来；你们仍不回来归我」∶永恒主发神喻说。

新译本 摩4:11 “我倾覆你们，就像倾覆所多玛和蛾摩拉一样；你们像一根木柴，从火里抽出来；但你们仍不归向我。”这是耶和华的宣告。

现代译 摩4:11 上主这样说：「我要消灭你们当中的一些人，正像我毁灭所多玛和蛾摩拉一样。你们这些劫后馀生的人正像从火堆中捡出来的一根柴。可是你们仍然不归向我。

当代译 摩4:11 我毁灭你们的城邑，像从前对付所多玛和蛾摩拉一样，叫你们得逃脱的人就好像从火里抽出来的柴枝一般；你们却还是不归向我。”

文理本 摩4:11 我倾覆尔中之城邑、若上帝倾覆所多玛蛾摩拉然、尔如烬木、得拔于火、然尔犹不归我、耶和华言之矣、

修订本 摩4:11 "我倾覆你们， 如同上帝从前倾覆所多玛、蛾摩拉一样； 你们好像从火中抢救出来的一根柴， 你们仍不归向我。" 这是耶和华说的。

KJV 英 摩4:11 I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

NIV 英 摩4:11 "I overthrew some of you as I overthrew Sodom and Gomorrah. You were like a burning stick snatched from the fire, yet you have not returned to me," declares the LORD.

主目录 返回顶部

和合本 摩4:12 “以色列啊，我必向你如此行。以色列啊，我既这样行，你当预备迎见你的　神。

拼音版 摩4:12 Yǐsèliè a, wǒ bì xiàng nǐ rúcǐ xíng. Yǐsèliè a, wǒ jì zhèyàng xíng, nǐ dāng yùbeì yíngjiàn nǐde shén.

吕振中 摩4:12 「因此以色列阿，我必这样办你！雅各阿，我既要这样办你，那么以色列阿，你就要准备好、来迎见你的上帝！」

新译本 摩4:12 “因此，以色列啊！我必这样对付你。以色列啊！因我必这样对付你，你应当预备迎见你的　神。”

现代译 摩4:12 所以，以色列人哪，我要处罚你们！正因为我要对付你们，你们快准备好向我交帐吧！」

当代译 摩4:12 上帝说：“既然如此，以色列人哪，你们就准备迎见你们的上帝吧，我必惩办你们。”

文理本 摩4:12 以色列欤、我必如是行于尔、以色列欤、职是之故、尔宜自备、以迎尔之上帝、

修订本 摩4:12 "因此，以色列啊，我要如此对待你； 因为我要这样对待你，以色列啊， 你当预备迎见你的上帝。"

KJV 英 摩4:12 Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

NIV 英 摩4:12 "Therefore this is what I will do to you, Israel, and because I will do this to you, prepare to meet your God, O Israel."

主目录 返回顶部

和合本 摩4:13 那创山造风，将心意指示人，使晨光变为幽暗，脚踏在地之高处的，他的名是耶和华万军之神。”

拼音版 摩4:13 Nà chuāng shān, zào fēng, jiāng xīnyì zhǐshì rén, shǐ chén guāng biàn wèi yōuàn, jiǎo tā zaì dì zhī gāo chù de. tāde míng shì Yēhéhuá wàn jūn zhī shén.

吕振中 摩4:13 「因为你看，那塑造了山、创造了风、将『心意如何』指示人、使晨光变为幽暗、脚踏地之山丘的（接读何5∶89二节）、万军之上帝耶和华是他的名。

新译本 摩4:13 看哪！他造了山，创造了风，把他的心意告诉人；他造了晨光和黑暗，他的脚踏在地的高处，耶和华万军的　神就是他的名。

现代译 摩4:13 上帝造山，也造风，把自己的旨意告诉人；他转白昼为黑夜，统御治理普天下。他的名是耶和华—万军的统帅上帝。

当代译 摩4:13 他是那创造群山和暴风的主，他识透你们所想的；他可以叫黎明变为黑暗，也可以把群山踩在脚下。万军之主上帝是他的名。

文理本 摩4:13 彼造山创风、以人之意念示人、变清晨为昏暗、履于地之高处、万军之上帝耶和华、乃其名也、

修订本 摩4:13 看哪，那创山，造风，将其心意指示人， 使晨光变幽暗，踩行在地之高处的， 他的名是耶和华－万军之上帝。

KJV 英 摩4:13 For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

NIV 英 摩4:13 He who forms the mountains, creates the wind, and reveals his thoughts to man, he who turns dawn to darkness, and treads the high places of the earth--the LORD God Almighty is his name.


阿摩司书第5章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第5章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩5:1 以色列家啊，要听我为你们所作的哀歌：

拼音版 摩5:1 Yǐsèliè jiā a, yào tīng wǒ wèi nǐmen suǒ zuò de āi gē.

吕振中 摩5:1 以色列家阿，要听这话，听我所唱论到你们的哀歌∶

新译本 摩5:1 以色列家啊！要听这话，就是我为你们唱的挽歌：

现代译 摩5:1 听啊，以色列人，我要为你们唱一首挽歌：

当代译 摩5:1 以色列听啊，这是我为你写的哀歌：

文理本 摩5:1 以色列家欤、我为尔作哀歌、尔其听之、

修订本 摩5:1 以色列家啊，听我为你们所作的哀歌：

KJV 英 摩5:1 Hear ye this word which I take up against you, even a lamentation, O house of Israel.

NIV 英 摩5:1 Hear this word, O house of Israel, this lament I take up concerning you:

主目录 返回顶部

和合本 摩5:2 “以色列民（“民”原文作“处女”）跌倒，不得再起；躺在地上，无人搀扶。”

拼音版 摩5:2 Yǐsèliè mín ( yuánwén shì chǔnǚ ) diēdǎo, bùdé zaì qǐ, tǎng zaì dì shang, wú rén chān fú.

吕振中 摩5:2 以色列子民（原文∶处女）已经跌倒，不得再起了！被丢弃在地上，无人扶起！」

新译本 摩5:2 “童贞女以色列，跌倒了，不能再起来；她被抛弃在自己的地上，没有人扶她起来。”

现代译 摩5:2 处女以色列已经跌倒，再也站不起来了！她被摔在地上，没有人能扶她起来！

当代译 摩5:2 以色列跌在地上，不能起来，也没有人来把他扶起。

文理本 摩5:2 以色列处女颠仆、不得复振、被掷于其地、无人起之、

修订本 摩5:2 "以色列民跌倒，不得再起； 躺在地上，无人扶起。"

KJV 英 摩5:2 The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

NIV 英 摩5:2 "Fallen is Virgin Israel, never to rise again, deserted in her own land, with no one to lift her up."

主目录 返回顶部

和合本 摩5:3 主耶和华如此说：“以色列家的城，发出一千兵的，只剩一百；发出一百的，只剩十个。”

拼音版 摩5:3 Zhǔ Yēhéhuá rúcǐ shuō, Yǐsèliè jiā de chéng, fāchū yī qiā bīng de, zhǐ shèng yī bǎi, fāchū yī bǎi de, zhǐ shèng shí gè.

吕振中 摩5:3 因为主永恒主这么说∶「以色列家城能出一千兵的必只剩下一百；发出一百的必只剩下一十。」

新译本 摩5:3 因为主耶和华论以色列家这样说：“这城派兵一千，剩下的只有一百；出兵一百，只剩下十个。”

现代译 摩5:3 至高的上主这样说：「以色列的城，派出一千名士兵的，只有一百名活着回来；派出一百名的，只有十名回来。」

当代译 摩5:3 主上帝说：“以色列的城邑，出兵一千的，只有一百个得以生还；出兵一百的，就只有十个得以生还。”

文理本 摩5:3 主耶和华曰、以色列家之邑、出千人者遗百人、出百人者遗十人、

修订本 摩5:3 主耶和华如此说： "以色列家的城派出一千，只剩一百； 派出一百，只剩十个。"

KJV 英 摩5:3 For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

NIV 英 摩5:3 This is what the Sovereign LORD says: "The city that marches out a thousand strong for Israel will have only a hundred left; the town that marches out a hundred strong will have only ten left."

主目录 返回顶部

和合本 摩5:4 耶和华向以色列家如此说：“你们要寻求我，就必存活。

拼音版 摩5:4 Yēhéhuá xiàng Yǐsèliè jiā rúcǐ shuō, nǐmen yào xúnqiú wǒ, jiù bì cún huó.

吕振中 摩5:4 因为永恒主向以色列家这么说∶「你们要寻求我、来活着；

新译本 摩5:4 耶和华对以色列家这样说：“寻求我，就必存活；

现代译 摩5:4 上主向以色列人说：「寻找我吧！回头才有生路。

当代译 摩5:4 主向以色列人说：“寻求我的，就可以活命。

文理本 摩5:4 故耶和华谓以色列家曰、尔其寻我则得生、

修订本 摩5:4 耶和华向以色列家如此说： "你们要寻求我，就必存活。

KJV 英 摩5:4 For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

NIV 英 摩5:4 This is what the LORD says to the house of Israel: "Seek me and live;

主目录 返回顶部

和合本 摩5:5 不要往伯特利寻求，不要进入吉甲，不要过到别是巴；因为吉甲必被掳掠，伯特利也必归于无有。”

拼音版 摩5:5 Búyào wǎng Bótèlì xúnqiú, búyào jìnrù Jíjiǎ, búyào guō dào Bièshìbā. yīnwei Jíjiǎ bì beìlǔ luè, Bótèlì ye bì guīyú wú yǒu.

吕振中 摩5:5 不要寻求伯特利，不要进吉甲，不要过去到别是巴；因为吉甲真地会流亡（『流亡』读音与『吉甲』相似），伯特利（即∶上帝之殿）必变成了伯亚文（即∶偶像之庙）。

新译本 摩5:5 不要去伯特利寻求我，不要去吉甲，也不要过去别是巴。因为吉甲必被掳掠，伯特利必化为乌有。”

现代译 摩5:5 不要到别是巴去礼拜。不要到伯特利去寻找我；伯特利要变为乌有。不要去吉甲；吉甲的人一定会流亡。」

当代译 摩5:5 不要寻求伯特利、吉甲或别是巴的假神，因为吉甲人必要被掳，伯特利也必遭遇灾殃。”

文理本 摩5:5 勿寻伯特利、勿入吉甲、勿往别是巴、盖吉甲必被虏掠、伯特利必为虚无、

修订本 摩5:5 不要往伯特利寻求， 不要进入吉甲， 也不要过到别是巴； 因为吉甲必被掳走， 伯特利必归无有。"

KJV 英 摩5:5 But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

NIV 英 摩5:5 do not seek Bethel, do not go to Gilgal, do not journey to Beersheba. For Gilgal will surely go into exile, and Bethel will be reduced to nothing."

主目录 返回顶部

和合本 摩5:6 要寻求耶和华，就必存活，免得他在约瑟家像火发出，在伯特利焚烧，无人扑灭。

拼音版 摩5:6 Yào xúnqiú Yēhéhuá, jiù bì cún huó. miǎndé tā zaì Yūesè jiā xiàng huǒ fāchū, zaì Bótèlì fùnshāo, wú rén pū miè.

吕振中 摩5:6 要寻求永恒主、来活着，免得他像火冲袭着约瑟家，烧毁了伯特利，而没有能扑灭的。

新译本 摩5:6 寻求耶和华，就必存活，免得他像火在约瑟家猛烈蔓延，吞灭他们；没有人能把伯特利的火扑灭。

现代译 摩5:6 要寻找上主，你们才有生路。如果你们不去找他，他要像一把火烧尽以色列人。这把火要烧尽伯特利的居民，没有人能扑灭。

当代译 摩5:6 寻求主，使自己可以活命吧！不然的话，他会像烈火一样把以色列和伯特利焚烧，没有人能够扑灭。

文理本 摩5:6 尔其寻耶和华则得生、免其若火发于约瑟家、而行焚毁、其在伯特利也、无扑灭者、

修订本 摩5:6 要寻求耶和华，就必存活， 免得他在约瑟家如火发出， 焚烧伯特利，无人扑灭。

KJV 英 摩5:6 Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

NIV 英 摩5:6 Seek the LORD and live, or he will sweep through the house of Joseph like a fire; it will devour, and Bethel will have no one to quench it.

主目录 返回顶部

和合本 摩5:7 你们这使公平变为茵陈、将公义丢弃于地的，

拼音版 摩5:7 Nǐmen zhè shǐ gōngping biàn wèi yīn lb? lb?, jiāng gōngyì diūqì yú dì de,

吕振中 摩5:7 那些使公平变为苦堇，将公义摔落于地的（接续摩5∶10），

新译本 摩5:7 他们使公正变为苦堇，把公义弃于地上。

现代译 摩5:7 你们要遭殃了！因为你们歪曲正义，剥夺了人民的权利！

当代译 摩5:7 你们这些蚕食公平、漠视正义的人啊，

文理本 摩5:7 尔曹变公平为茵蔯、委义于地、

修订本 摩5:7 你们这使公平变为茵蔯， 将公义丢弃于地的人哪！

KJV 英 摩5:7 Ye who turn judgment to wormwood, and leave off righteousness in the earth,

NIV 英 摩5:7 You who turn justice into bitterness and cast righteousness to the ground

主目录 返回顶部

和合本 摩5:8 要寻求那造昴星和参星，使死荫变为晨光，使白日变为黑夜，命海水来浇在地上的，（耶和华是他的名）

拼音版 摩5:8 Yào xúnqiú nà zào mǎo xīng hé sān xīng, shǐ sǐ yīn biàn wèi chén guāng, shǐ bái rì biàn wèi hēi yè, méng hǎi shuǐ lái jiāo zaì dì shang de, ( Yēhéhuá shì tāde míng )

吕振中 摩5:8 那造昴星（或译∶七曜星）和参星（或译∶猎户星）、使漆黑变为早晨、使白日变为黑夜，命令海里的水倾倒于地上的、耶和华是他的名；

新译本 摩5:8 那创造昴星和参星，把幽暗变为黎明，把白日转为黑夜；又吩咐海水，把海水倒在地上的；耶和华就是他的名。

现代译 摩5:8 上主创造了星辰，造了昴星和参星。他使白昼变为黑夜，把黑暗变成光明。他吸取海洋的水，倾倒在地上。他的名是耶和华。

当代译 摩5:8 应当寻求那制造昴星和猎户星的上帝，他可以使黑暗变为晨光，白昼变成黑夜。他也可以令海水变为甘霖，浇灌大地。他的名字就是主耶和华。

文理本 摩5:8 当求造昴参、变晦冥为晨光、使白昼为黑夜、召海水而倾之于地面者、耶和华其名也、

修订本 摩5:8 那造昴星和参星， 使死荫变为晨光， 使白昼变为黑夜， 召唤海水、 使其倾倒在地面上的， 耶和华是他的名。

KJV 英 摩5:8 Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

NIV 英 摩5:8 (he who made the Pleiades and Orion, who turns blackness into dawn and darkens day into night, who calls for the waters of the sea and pours them out over the face of the land--the LORD is his name--

主目录 返回顶部

和合本 摩5:9 他使力强的忽遭灭亡，以致保障遭遇毁坏。

拼音版 摩5:9 Tā shǐ lì jiàng de hū zāo mièwáng, yǐzhì bǎo zhàng zāoyù huǐhuaì.

吕振中 摩5:9 他使毁灭射击有势力的，以致堡垒遭遇到毁坏（89二节接于第四章之未）。

新译本 摩5:9 是他使毁灭像闪电临到堡垒，使毁灭临到坚固的城。

现代译 摩5:9 他使强者遭灭亡，使堡垒遭摧毁。

当代译 摩5:9 他能够使强暴的顿遭灭亡，使城堡突然遭毁坏。

文理本 摩5:9 彼令强者忽遭败亡、以致毁灭及于保障、

修订本 摩5:9 他快速摧毁强壮的人， 毁灭就临到堡垒。

KJV 英 摩5:9 That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

NIV 英 摩5:9 he flashes destruction on the stronghold and brings the fortified city to ruin),

主目录 返回顶部

和合本 摩5:10 你们怨恨那在城门口责备人的，憎恶那说正直话的。

拼音版 摩5:10 Nǐmen yuànhèn nà zaì chéng ménkǒu zébeì rén de, zēngwù nà shuō zhèngzhí huà de.

吕振中 摩5:10 他们恨那在城门口责备人的，厌恶那说正直话的人。

新译本 摩5:10 你们讨厌那在城门口主持公道的人，恨恶说正直话的。

现代译 摩5:10 你们这些人恨恶人家在法庭上主持公道、公正无私。

当代译 摩5:10 你们憎恨主持公道的人，厌恶正直的人，

文理本 摩5:10 督责于邑门者、尔憎之、言正直者、亦恶之、

修订本 摩5:10 你们怨恨那在城门口断是非的， 憎恶那说正直话的。

KJV 英 摩5:10 They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

NIV 英 摩5:10 you hate the one who reproves in court and despise him who tells the truth.

主目录 返回顶部

和合本 摩5:11 你们践踏贫民，向他们勒索麦子；你们用凿过的石头建造房屋，却不得住在其内；栽种美好的葡萄园，却不得喝所出的酒。

拼音版 摩5:11 Nǐmen jiàntà pín mín, xiàng tāmen lèsuǒ maìzi. nǐmen yòng zaó guō de shítou jiànzào fángwū, què bùdé zhù zaì qí neì, zāizhòng meihǎo de pútaóyuán, què bùdé hē suǒ chū de jiǔ.

吕振中 摩5:11 因你们践踏贫民，向他们勒索麦子，故此你们虽用雕凿的石头建造了房屋，却不得住在里面；你们虽栽种了可喜爱的葡萄园，却不得喝其酒。

新译本 摩5:11 你们欺压穷人，强征他们的五谷；因此，你们用琢磨过的石头建造房屋，却不能住在其中；你们栽种美好的葡萄园，却不能喝园中的酒。

现代译 摩5:11 你们欺压穷人，抢夺他们的口粮；所以你们绝不能住在自己建造石砌的楼房，也不能喝自己美好的葡萄园所酿制的酒。

当代译 摩5:11 你们向贫民苛徵暴敛，所以，纵然你们建造了美丽的房屋，自己也必定不得住在其中；虽然栽植了美好的葡萄园，自己却必定喝不到葡萄酿制的酒。

文理本 摩5:11 以尔蹂躏贫人、横征麦税、虽以凿石建室、不得居其中、虽植葡萄嘉园、不得饮其酒、

修订本 摩5:11 所以，因你们践踏贫寒人， 向他们勒索粮税； 你们虽建造石凿的房屋， 却不得住在其内； 虽栽植美好的葡萄园， 却不得喝其中所出的酒。

KJV 英 摩5:11 Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

NIV 英 摩5:11 You trample on the poor and force him to give you grain. Therefore, though you have built stone mansions, you will not live in them; though you have planted lush vineyards, you will not drink their wine.

主目录 返回顶部

和合本 摩5:12 我知道你们的罪过何等多，你们的罪恶何等大。你们苦待义人，收受贿赂，在城门口屈枉穷乏人。

拼音版 摩5:12 Wǒ zhīdào nǐmen de zuì guō hédeng duō, nǐmen de zuìè hédeng dà. nǐmen kǔdaì yì rén, shōu shòu huìlù, zaì chéng ménkǒu qū wǎng qióngfá rén.

吕振中 摩5:12 因为我知道你们的过犯多么多，你们的罪多么大∶你们这些苦待义人，收受赎金、在城门口屈枉穷人的。

新译本 摩5:12 因为我知道你们的过犯众多，罪大恶极；你们迫害义人，收受贿赂，在城门口屈枉穷乏人；

现代译 摩5:12 你们罪恶深重，罪案累累。你们压迫好人，接受贿赂，在法庭上阻止穷人得到公平的裁判。

当代译 摩5:12 你们的罪孽深重，既接受贿赂、枉屈正直，又拒绝为穷人伸冤。

文理本 摩5:12 盖我知尔罪恶繁多、愆尤重大、虐义人而受贿赂、在邑门而枉穷民、

修订本 摩5:12 我知道你们的罪过何其多， 你们的罪恶何其大； 你们迫害义人，收受贿赂， 在城门口屈枉贫穷人。

KJV 英 摩5:12 For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

NIV 英 摩5:12 For I know how many are your offenses and how great your sins. You oppress the righteous and take bribes and you deprive the poor of justice in the courts.

主目录 返回顶部

和合本 摩5:13 所以通达人见这样的时势，必静默不言，因为时势真恶。

拼音版 摩5:13 Suǒyǐ tōngdá rén jiàn zhèyàng de shí shì, bì jìngmò bù yán. yīnwei shí shì zhēn è.

吕振中 摩5:13 因此通达人在这种时势就静默不言；因为这时势险恶。

新译本 摩5:13 为此，聪明人在这时代缄默无声，因这时代邪恶。

现代译 摩5:13 在这邪恶的时代，难怪聪明人都不讲话了。

当代译 摩5:13 在那可怕的日子里，上帝要惩罚你们，凡是谨慎自守的人都不敢轻举妄动，因为时势险恶。

文理本 摩5:13 斯乃奸恶之时、达人缄默、

修订本 摩5:13 所以智慧人在这样的时候必静默不言， 因为这是险恶的时候。

KJV 英 摩5:13 Therefore the prudent shall keep silence in that time; for it is an evil time.

NIV 英 摩5:13 Therefore the prudent man keeps quiet in such times, for the times are evil.

主目录 返回顶部

和合本 摩5:14 你们要求善，不要求恶，就必存活。这样，耶和华万军之神必照你们所说的，与你们同在。

拼音版 摩5:14 Nǐmen ya qiú shàn, búyào qiú è, jiù bì cún huó. zhèyàng, Yēhéhuá wàn jūn zhī shén, bì zhào nǐmen suǒ shuō de, yǔ nǐmen tóng zaì.

吕振中 摩5:14 要寻求良善，别寻求坏事，好得活着！这样，永恒主万军之上帝就照你们所说的、与你们同在。

新译本 摩5:14 你们要寻求良善，不要寻求邪恶，这样才可以存活。耶和华万军的　神就必与你们同在，正如你们所说的。

现代译 摩5:14 要追求良善，摆脱邪恶，你们才有生路。这样，就照你们说的，上主—万军的统帅上帝才会真正的跟你们同在。

当代译 摩5:14 你们弃恶从善，就可以活命。万军之主上帝也必按照你们所求的，与你们在一起。

文理本 摩5:14 其求善、勿求恶、俾尔得生、则万军之上帝耶和华必偕尔、依尔所言焉、

修订本 摩5:14 你们要寻求良善， 不要寻求邪恶，就必存活。 这样，耶和华－万军之上帝 必照你们所说的与你们同在。

KJV 英 摩5:14 Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

NIV 英 摩5:14 Seek good, not evil, that you may live. Then the LORD God Almighty will be with you, just as you say he is.

主目录 返回顶部

和合本 摩5:15 要恶恶好善，在城门口秉公行义，或者耶和华万军之神向约瑟的余民施恩。

拼音版 摩5:15 Yào è è hǎo shàn, zaì chéng ménkǒu bǐng gōng xíng yì. huòzhe Yēhéhuá wàn jūn zhī shén, xiàng Yūesè de yú mín shī ēn.

吕振中 摩5:15 要恨恶坏事，要喜爱良善，在城门口确立着公义，或者永恒主万军之上帝会向约瑟的余民施恩。

新译本 摩5:15 你们要喜爱良善，恨恶邪恶，在城门口伸张正义；这样，耶和华万军的　神或会恩待约瑟的余民。

现代译 摩5:15 要嫉恶如仇，喜爱良善，在法庭上伸张正义。这样，也许上主—万军的统帅上帝会对这国家的残存之民显仁慈。

当代译 摩5:15 倘若你们恶恶行善，执法公正，万军之主上帝也许会施恩给以色列的馀民。

文理本 摩5:15 尔其恶恶好善、在邑门立公义、庶几万军之上帝耶和华、施恩于约瑟之遗民、

修订本 摩5:15 要恨恶邪恶，喜爱良善， 在城门口秉公行义； 或者耶和华－万军之上帝 会施恩给约瑟的余民。

KJV 英 摩5:15 Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

NIV 英 摩5:15 Hate evil, love good; maintain justice in the courts. Perhaps the LORD God Almighty will have mercy on the remnant of Joseph.

主目录 返回顶部

和合本 摩5:16 主耶和华万军之神如此说：“在一切宽阔处必有哀号的声音，在各街市上必有人说：‘哀哉！哀哉！’又必叫农夫来哭号，叫善唱哀歌的来举哀。

拼音版 摩5:16 Zhǔ Yēhéhuá wàn jūn zhī shén rúcǐ shuō, zaì yīqiè kuānkuò chù bì yǒu āi hào de shēngyīn. zaì gè jiēshì shang bì yǒu rén shuō, āi zāi, āi zāi. yòu bì jiào nóngfū lái kū hào, jiào shàn chàng āi gē de lái jǔ āi.

吕振中 摩5:16 主永恒主万军之上帝这么说∶「在各广场上必都有号啕声，在各街市上必有人说∶『有祸了！有祸了！』他们必叫耕地的人来哀哭，叫专唱哀歌的来举哀。

新译本 摩5:16 因此，主耶和华万军的　神这样说：“各广场充满哀恸的声音，街上只听见‘苦啊！苦啊！’的喊声；人要召农夫来哀哭，召善于哭丧的人来哀喊。

现代译 摩5:16 所以，至高的上主—万军的统帅上帝这样说：「街道上将到处有号啕哀哭的声音。陪哭的人都被雇完了，只好去拉农夫充当。

当代译 摩5:16 主万军之上帝说：“大街小巷必有哀哭叹息的声音。他们叫农夫一起来哀哭，还叫哭丧的也一起来举哀。

文理本 摩5:16 主耶和华、万军之上帝曰、在诸广场、人皆号啕、在诸街衢、人曰哀哉、哀哉、召农夫哀悼、召善哭者号啕、

修订本 摩5:16 因此，主耶和华－万军之上帝如此说： "在一切的广场上必有哀号的声音； 在各街市上必有人说： '哀哉！哀哉！' 他们叫农夫来哭号， 叫善唱哀歌的来举哀；

KJV 英 摩5:16 Therefore the LORD, the God of hosts, the LORD, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

NIV 英 摩5:16 Therefore this is what the Lord, the LORD God Almighty, says: "There will be wailing in all the streets and cries of anguish in every public square. The farmers will be summoned to weep and the mourners to wail.

主目录 返回顶部

和合本 摩5:17 在各葡萄园，必有哀号的声音，因为我必从你中间经过。”这是耶和华说的。

拼音版 摩5:17 Zaì gè pútaóyuán, bì yǒu āi hào de shēngyīn. yīnwei wǒ bì cóng nǐ zhōngjiān jīngguò. zhè shì Yēhéhuá shuō de.

吕振中 摩5:17 在各葡萄园里必都有号啕声，因为我要从你中间经过」；永恒主说。

新译本 摩5:17 所有葡萄园充满哀恸的声音，因为我必在你们中间经过。”这是耶和华说的。

现代译 摩5:17 葡萄园里只听到哀哭的声音。这些事一定会发生，因为我要惩罚你们。」上主这样宣布了。

当代译 摩5:17 每一个葡萄园都传出哀哭的声音，因为我要从那里经过，施行毁灭。”

文理本 摩5:17 在诸葡萄园、亦必号啕、盖我经行于尔中、耶和华言之矣、

修订本 摩5:17 各葡萄园都有哀号的声音， 因为我必从你中间经过。" 这是耶和华说的。

KJV 英 摩5:17 And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

NIV 英 摩5:17 There will be wailing in all the vineyards, for I will pass through your midst," says the LORD.

主目录 返回顶部

和合本 摩5:18 想望耶和华日子来到的有祸了！你们为何想望耶和华的日子呢？那日黑暗没有光明，

拼音版 摩5:18 Xiǎngwàng Yēhéhuá rìzi lái dào de yǒu huò le. nǐmen wèihé xiǎngwàng Yēhéhuá de rìzi ne. nà rì hēiàn méiyǒu guāngmíng,

吕振中 摩5:18 那渴望着永恒主之日子的有祸阿！你们为什么要永恒主的日子呢？那日子究竟是黑暗，不是亮光呀∶

新译本 摩5:18 渴望耶和华日子来临的人，你们有祸了！耶和华的日子对你们有什么好处呢？那日是黑暗，没有光明的日子。

现代译 摩5:18 等候上主的日子来临的人哪，你们惨啦！上主的日子对你们有甚麽好处呢？上主的日子对你们只是黑暗，不是光明。

当代译 摩5:18 你们为甚麽盼望主的日子来到呢？那天带给你们的不是光明而是漫天的黑暗。

文理本 摩5:18 尔望耶和华之日者祸哉、奚望耶和华之日、其日乃暗而非光也、

修订本 摩5:18 想望耶和华日子的人有祸了！ 为什么你们要耶和华的日子呢？ 那是黑暗没有光明的日子，

KJV 英 摩5:18 Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

NIV 英 摩5:18 Woe to you who long for the day of the LORD! Why do you long for the day of the LORD? That day will be darkness, not light.

主目录 返回顶部

和合本 摩5:19 景况好像人躲避狮子又遇见熊，或是进房屋以手靠墙，就被蛇咬。

拼音版 摩5:19 Jǐngkuàng hǎoxiàng rén duǒbì shīzi yòu yùjiàn xióng. huò shì jìn fángwū yǐ shǒu kào qiáng, jiù beì shé yǎo.

吕振中 摩5:19 就像人躲避了狮子，却遇见了熊；进了屋子，手靠着墙，却给蛇咬了。

新译本 摩5:19 那日就像一个人避过了狮子，却遇上了熊；回到家里，手靠在墙上，却被蛇咬。

现代译 摩5:19 那日子来临的时候，你们无处可逃，好比一个人刚躲过了狮子，又碰到了熊！又好比一个人回到了家里，筋疲力尽，把手靠在墙上，又给墙上的蛇咬了一口。

当代译 摩5:19 到那天，你们会感到惶恐不安，就好像一个人躲过了狮子，又遇上了大熊；回到家里，手扶着墙壁，又被蛇所咬！

文理本 摩5:19 如人避狮而遇熊、入室扪壁、被啮于蛇、

修订本 摩5:19 好像人躲避狮子却遇见熊； 进房屋以手靠墙，却被蛇咬。

KJV 英 摩5:19 As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

NIV 英 摩5:19 It will be as though a man fled from a lion only to meet a bear, as though he entered his house and rested his hand on the wall only to have a snake bite him.

主目录 返回顶部

和合本 摩5:20 耶和华的日子，不是黑暗没有光明吗？不是幽暗毫无光辉吗？

拼音版 摩5:20 Yēhéhuá de rìzi, bú shì hēiàn méiyǒu guāngmíng ma. bú shì yōuàn haó wú guāng huī ma.

吕振中 摩5:20 永恒主的日子不是黑暗、没有亮光么？不是幽暗、毫无光辉么？

新译本 摩5:20 耶和华的日子不是黑暗，没有光明，只有幽暗，全无光辉吗？

现代译 摩5:20 上主的日子将带来黑暗，不是光明；那是倒霉的日子，没有一点希望。

当代译 摩5:20 原来主的日子就是这样的昏沉黑暗，一点亮光也没有。

文理本 摩5:20 耶和华之日、非暗而无光、昏而无耀乎、

修订本 摩5:20 耶和华的日子岂不是黑暗没有光明， 幽暗毫无光辉吗？

KJV 英 摩5:20 Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

NIV 英 摩5:20 Will not the day of the LORD be darkness, not light--pitch-dark, without a ray of brightness?

主目录 返回顶部

和合本 摩5:21 “我厌恶你们的节期，也不喜悦你们的严肃会。

拼音版 摩5:21 Wǒ yànwù nǐmen de jiéqī, ye bú xǐyuè nǐmen de yán sù huì.

吕振中 摩5:21 「我恨恶、我鄙视你们的节期，我不闻你们圣节会中的气味。

新译本 摩5:21 我憎恨、厌恶你们的节期，也不喜爱你们的节日。

现代译 摩5:21 上主这样说：「我讨厌你们的节期，受不了你们的盛会！

当代译 摩5:21 “我厌恶你们的节日和严肃会，这些都是外表的敬虔。

文理本 摩5:21 尔之节期、我厌恶之、尔之肃会、我不悦之、

修订本 摩5:21 "我厌恶你们的节期， 也不喜悦你们的严肃会。

KJV 英 摩5:21 I hate, I despise your feast days, and I will not smell in your solemn assemblies.

NIV 英 摩5:21 "I hate, I despise your religious feasts; I cannot stand your assemblies.

主目录 返回顶部

和合本 摩5:22 你们虽然向我献燔祭和素祭，我却不悦纳，也不顾你们用肥畜献的平安祭。

拼音版 摩5:22 Nǐmen suīrán xiàng wǒ xiàn Fánjì, hé sù jì, wǒ què bù yuènà. ye bú gù nǐmen yòng féi chù xiàn de píngān jì.

吕振中 摩5:22 你们虽向我献上燔祭，我也不喜欢；你们的素祭、我不悦纳；你们肥畜的平安祭、我不看。

新译本 摩5:22 虽然你们给我献上燔祭和素祭，我却不接受。你们献上肥美的牲畜作平安祭，我也不悦纳。

现代译 摩5:22 我不接受你们的烧化祭和素祭，也不希罕你们献上肥牲畜作平安祭。

当代译 摩5:22 我不悦纳你们的燔祭和平安祭，你们用肥美的牲畜献上的平安祭我也不屑一顾。

文理本 摩5:22 尔虽献燔祭素祭、我不悦纳、尔肥牲之酬恩祭、我不垂顾、

修订本 摩5:22 你们虽然向我献燔祭和素祭， 我却不悦纳， 也不看你们用肥畜献的平安祭。

KJV 英 摩5:22 Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

NIV 英 摩5:22 Even though you bring me burnt offerings and grain offerings, I will not accept them. Though you bring choice fellowship offerings, I will have no regard for them.

主目录 返回顶部

和合本 摩5:23 要使你们歌唱的声音远离我，因为我不听你们弹琴的响声。

拼音版 摩5:23 Yào shǐ nǐmen gē chàng de shēngyīn yuǎn lí wǒ. yīnwei wǒ bú tīng nǐmen tán qín de xiǎngshēng.

吕振中 摩5:23 让你们诗歌之嘈嗷远离我吧！你们琵琶的调子、我不听。

新译本 摩5:23 你们唱歌的吵声要远离我，我不想听见你们的琴声。

现代译 摩5:23 我不喜欢你们那闹哄哄的歌声，也不爱听你们弹奏的琴声。

当代译 摩5:23 你们歌唱的声音在我耳中只是一片喧闹，我也不要听你们琴瑟的响声。

文理本 摩5:23 尔讴歌之声、撤于我前、尔琴瑟之音、我不听闻、

修订本 摩5:23 要使你们歌唱的声音远离我， 因为我不听你们琴瑟的乐曲。

KJV 英 摩5:23 Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

NIV 英 摩5:23 Away with the noise of your songs! I will not listen to the music of your harps.

主目录 返回顶部

和合本 摩5:24 惟愿公平如大水滚滚，使公义如江河滔滔！

拼音版 摩5:24 Wéi yuàn gōngping rú dà shuǐ gún gún, shǐ gōngyì rú jiāng hé tāo tāo.

吕振中 摩5:24 但愿公平如洪水滚滚，公义如江河长流。

新译本 摩5:24 但愿公正好像潮水滚流，公义好像河水长流。

现代译 摩5:24 其实，你们倒应该像江水滚滚涌流，不屈不挠地伸张正义！像溪水川流不息，始终不懈地主持公道！

当代译 摩5:24 我所要的是川流滚滚的公平和滔滔不断的正义。

文理本 摩5:24 惟愿公平如流水之滚滚、仁义如巨川之源源、

修订本 摩5:24 惟愿公平如大水滚滚， 公义如江河滔滔。

KJV 英 摩5:24 But let judgment run down as waters, and righteousness as a mighty stream.

NIV 英 摩5:24 But let justice roll on like a river, righteousness like a never-failing stream!

主目录 返回顶部

和合本 摩5:25 以色列家啊，你们在旷野四十年，岂是将祭物和供物献给我呢？

拼音版 摩5:25 Yǐsèliè jiā a, nǐmen zaì kuàngye sì shí nián, qǐ shì jiāng jìwù hé gōngwù xiàn gei wǒ ne.

吕振中 摩5:25 「以色列家阿，你们在旷野四十年何尝将祭物和供物献给我呢？

新译本 摩5:25 以色列家啊！你们在旷野四十年，有献燔祭和素祭给我吗？

现代译 摩5:25 「以色列人哪！在旷野的那四十年间，你们并没有献甚麽牲祭或供物给我！

当代译 摩5:25 以色列人哪，在荒野的四十年当中，你们是向我献上祭物吗？你们所向往的，都是外族的假神。你们抬着的是自己造给摩洛和假神的神龛以及各样的神星。所以，我要让这些假神和你们一起被掳到大马士革以外的地方去。”

文理本 摩5:25 以色列家欤、尔在旷野历四十年、岂以牺牲素祭献于我乎、

修订本 摩5:25 "以色列家啊，你们在旷野四十年，何尝将祭物和供物献给我呢？

KJV 英 摩5:25 Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

NIV 英 摩5:25 "Did you bring me sacrifices and offerings forty years in the desert, O house of Israel?

主目录 返回顶部

和合本 摩5:26 你们抬着为自己所造之摩洛的帐幕和偶像的龛，并你们的神星。

拼音版 摩5:26 Nǐmen tái zhe wèi zìjǐ suǒ zào zhī mó luò de zhàngmù, hé ǒuxiàng de kān, bìng nǐmen de shén xīng.

吕振中 摩5:26 你们抬着为你们的王『索古特』、你们的星神『克完』、（经文甚残缺，意难确定）你们的神像，就是你们为自己所造的；

新译本 摩5:26 你们抬着你们的神“撒固”王，和你们的星神“迦温”的神像，就是你们为自己所做的。

现代译 摩5:26 现在你们得背起自己雕刻的偶像—撒固王神和迦温星神，一起流亡。

当代译 摩5:26 以色列人哪，在荒野的四十年当中，你们是向我献上祭物吗？你们所向往的，都是外族的假神。你们抬着的是自己造给摩洛和假神的神龛以及各样的神星。所以，我要让这些假神和你们一起被掳到大马士革以外的地方去。”

文理本 摩5:26 尔舁尔王西弗、与尔之像基芸、即尔之神星、为己所造者、

修订本 摩5:26 你们抬着你们的撒古特君王，和你们为自己所造之偶像迦温，你们的神明之星。

KJV 英 摩5:26 But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

NIV 英 摩5:26 You have lifted up the shrine of your king, the pedestal of your idols, the star of your god--which you made for yourselves.

主目录 返回顶部

和合本 摩5:27 所以我要把你们掳到大马色以外。”这是耶和华名为万军之神说的。

拼音版 摩5:27 Suǒyǐ wǒ yào bǎ nǐmen lǔ dào Dàmǎsè yǐwaì. zhè shì Yēhéhuá, míng wèi wàn jūn zhī shén shuō de.

吕振中 摩5:27 故此我必使你们流亡到大马色以外」∶这是耶和华、其名为万军之上帝、说的。

新译本 摩5:27 我必使你们被掳，流亡到大马士革以外。这是耶和华说的，万军的　神就是他的名。

现代译 摩5:27 我要把你们放逐到大马士革以北遥远的地方去。」他的名是耶和华—万军的统帅上帝；他这样宣布了。

当代译 摩5:27 以色列人哪，在荒野的四十年当中，你们是向我献上祭物吗？你们所向往的，都是外族的假神。你们抬着的是自己造给摩洛和假神的神龛以及各样的神星。所以，我要让这些假神和你们一起被掳到大马士革以外的地方去。”

文理本 摩5:27 故我必使尔被虏至大马色外、名为万军之上帝耶和华言之矣、

修订本 摩5:27 所以我要把你们掳到大马士革以外。"这是耶和华说的，他的名为万军之上帝。

KJV 英 摩5:27 Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

NIV 英 摩5:27 Therefore I will send you into exile beyond Damascus," says the LORD, whose name is God Almighty.


阿摩司书第6章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第6章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩6:1 国为列国之首，人最着名，且为以色列家所归向，在锡安和撒玛利亚山安逸无虑的有祸了！

拼音版 摩6:1 Guó wéi liè guó zhī shǒu, rén zuì zhe míng, qie wèi Yǐsèliè jiā suǒ guī xiàng, zaì Xī 'ān hé Sāmǎlìyà shān ānyì wú lǜ de, yǒu huò le.

吕振中 摩6:1 有祸阿！那些舒舒服服在锡安，那些自以为安稳在撒玛利亚山上的！有祸阿！那些作为列国领袖之杰出者、且为以色列家所归向的！

新译本 摩6:1 那些在锡安平静安逸的，安稳在撒玛利亚山上的，有祸了！你们是这列国中为首之大国的领袖，是以色列家所归向的。

现代译 摩6:1 住在锡安享受安逸的人，你们惨啦！在撒马利亚山上自以为安全的人，你们惨啦！你们竟以为是大以色列国中的名流，受别人的敬仰呢！

当代译 摩6:1 你们这些在耶路撒冷和撒马利亚享尽安乐太平、在以色列人中享有名望的领袖啊，你们大祸临头了！

文理本 摩6:1 安逸于锡安、优游于撒玛利亚山、著名列邦之首、以色列家所归者、其人祸哉、

修订本 摩6:1 "那在锡安安逸， 在撒玛利亚山安稳， 为列国之首，具有名望， 且为以色列家所归向的，有祸了！

KJV 英 摩6:1 Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

NIV 英 摩6:1 Woe to you who are complacent in Zion, and to you who feel secure on Mount Samaria, you notable men of the foremost nation, to whom the people of Israel come!

主目录 返回顶部

和合本 摩6:2 你们要过到甲尼察看，从那里往大城哈马去，又下到非利士人的迦特，看那些国比你们的国还强吗？境界比你们的境界还宽吗？

拼音版 摩6:2 Nǐmen yào guō dào Jiǎní chákàn, cóng nàli wǎng dà chéng hǎ mǎ qù, yòu xià dào Fēilìshì rén de Jiātè, kàn nàxiē guó bǐ nǐmen de guó hái jiàng ma. jìngjiè bǐ nǐmen de jìngjiè hái kuān ma.

吕振中 摩6:2 你们过去到甲尼去察看看，从那里往大哈马去，又下到非利士人的迦特，看他们比这些国强么？看他们的境界比你们的境界大么？

新译本 摩6:2 你们要过去甲尼看看，从那里往哈马大城去，然后下到非利士的迦特；看你们是否比这些国家胜一筹？他们的领土是否比你们的领土还大？

现代译 摩6:2 你们到甲尼城去看看，再到大哈马市，然后到非利士人的迦特城去考察考察。这些国家中，有哪一个不比犹大和以色列强盛？它们的领土，哪一个不比你们的广阔？

当代译 摩6:2 你们去甲尼然后再到哈马大城和非利士人的迦特看看，难道你们的国比这些国还要强吗？他们的领土不是比你们的更广阔吗？

文理本 摩6:2 尔其往甲尼而观、自彼至哈马大邑、下至非利士之迦特、其邑岂愈于此国乎、其境岂广于尔境乎、

修订本 摩6:2 你们要过到甲尼察看， 从那里往哈马大城去， 又下到非利士人的迦特， 你们比这些国更好吗？ 或是他们的疆界比你们的疆界广大呢？

KJV 英 摩6:2 Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

NIV 英 摩6:2 Go to Calneh and look at it; go from there to great Hamath, and then go down to Gath in Philistia. Are they better off than your two kingdoms? Is their land larger than yours?

主目录 返回顶部

和合本 摩6:3 你们以为降祸的日子还远，坐在位上尽行强暴（或作“行强暴使审判临近”）。

拼音版 摩6:3 Nǐmen yǐwéi jiàng huò de rìzi hái yuǎn, zuò zaì wèi shang jìn xíng qiángbào ( huò zuò xíng qiángbào shǐ shenpàn línjìn ).

吕振中 摩6:3 有祸阿那些擅自把灾祸之日推远，反把强暴之座位挪近的！

新译本 摩6:3 你们认为灾祸的日子离开很远，你们的行为却招致残暴的审判。

现代译 摩6:3 你们以为大难临头的日子还不会来到；但是你们的行动正自取灭亡。

当代译 摩6:3 虽然你们不希望审判的日子来到，可是，你们的暴行却叫审判来得更快。

文理本 摩6:3 尔以为患难之日遥远、致暴虐之位速设、

修订本 摩6:3 你们以为降祸的日子尚远， 却使残暴的统治临近。

KJV 英 摩6:3 Ye that put far away the evil day, and cause the seat of violence to come near;

NIV 英 摩6:3 You put off the evil day and bring near a reign of terror.

主目录 返回顶部

和合本 摩6:4 你们躺卧在象牙床上，舒身在榻上，吃群中的羊羔、棚里的牛犊。

拼音版 摩6:4 Nǐmen tǎng wò zaì xiàng yá chuáng shang, shū shēn zaì tà shang, chī qún zhōng de yánggāo, péng lǐ de niúdú.

吕振中 摩6:4 有祸阿那些躺在象牙床上，在床榻上伸着懒腰，吃群中现挑的羊羔，和棚间之肥牛犊的！

新译本 摩6:4 你们卧在象牙床上，躺在榻上；你们吃羊群中的羊羔，和牛棚里的牛犊。

现代译 摩6:4 惨啦！你们这些人睡在嵌着象牙的床上，靠在安乐椅上享福，吃嫩牛和肥羊的筵席。

当代译 摩6:4 你们懒洋洋地伏在豪华的象牙榻上，吃着细嫩的羊肉和牛肉，

文理本 摩6:4 偃卧于象牙之床、舒体于榻、食群中之羔、与牢中之犊、

修订本 摩6:4 "那些躺卧在象牙床上，舒身在榻上的， 吃群中的羔羊和棚里的牛犊。

KJV 英 摩6:4 That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

NIV 英 摩6:4 You lie on beds inlaid with ivory and lounge on your couches. You dine on choice lambs and fattened calves.

主目录 返回顶部

和合本 摩6:5 弹琴鼓瑟唱消闲的歌曲，为自己制造乐器，如同大卫所造的。

拼音版 摩6:5 Tán qín gǔ sè chàng xiāo xián de gē qǔ, wèi zìjǐ zhìzào lè qì, rútóng Dàwèi suǒ zào de.

吕振中 摩6:5 那些应琵琶声嘁嘁喳喳胡唱，还自己编制（传统∶器具。今稍点窜译之）各种诗歌要媲美大卫的！

新译本 摩6:5 你们闲逸地弹琴奏乐，又为自己制造乐器，像大卫一样。

现代译 摩6:5 你们唱新编的歌，用竖琴伴奏，像大卫一样。

当代译 摩6:5 仿效大，弹琴鼓瑟，唱消闲的歌。

文理本 摩6:5 和琴瑟之声、歌无谓之曲、为己而制乐器、同乎大卫、

修订本 摩6:5 他们以琴瑟逍遥歌唱， 为自己作曲，像大卫一样；

KJV 英 摩6:5 That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

NIV 英 摩6:5 You strum away on your harps like David and improvise on musical instruments.

主目录 返回顶部

和合本 摩6:6 以大碗喝酒，用上等的油抹身，却不为约瑟的苦难担忧。

拼音版 摩6:6 Yǐ dà wǎn hē jiǔ, yòng shàngdeng de yóu mǒ shēn. què bú wèi Yūesè de kǔnàn dǎn yōu.

吕振中 摩6:6 那些以大碗喝酒，用上好的油抹身，却不为约瑟的破败而忧伤成病的！

新译本 摩6:6 你们用大碗喝酒，用最贵重的膏油抹身；但你们并没有为约瑟的败落而痛心。

现代译 摩6:6 你们喝一碗碗的美酒，擦最上等的香水，却不为以色列的没落而悲伤。

当代译 摩6:6 你们用献祭的大碗纵情狂饮，用上等的膏油抹身，却毫不关心同胞的苦难。

文理本 摩6:6 以巨盂饮酒、以宝膏自沐、而为约瑟之难、则不忧焉、

修订本 摩6:6 以大碗喝酒，用上等油抹身， 却不为约瑟所受的苦难忧伤；

KJV 英 摩6:6 That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

NIV 英 摩6:6 You drink wine by the bowlful and use the finest lotions, but you do not grieve over the ruin of Joseph.

主目录 返回顶部

和合本 摩6:7 所以这些人必在被掳的人中首先被掳，舒身的人荒宴之乐必消灭了。

拼音版 摩6:7 Suǒyǐ zhèxie rén bì zaì beìlǔ de rén zhōng shǒuxiān beìlǔ. shū shēn de rén huāngyàn zhī lè bì xiāomiè le.

吕振中 摩6:7 故此这些人呢、如今必在流亡人之中首先流亡，而伸懒腰之人的闹饮狂欢就消逝了。」

新译本 摩6:7 因此，你们将是最先被掳去的人，宴乐享受的日子必要消逝。

现代译 摩6:7 所以，你们要首先被驱逐出境；你们放荡宴乐的生活也就此结束了。

当代译 摩6:7 所以，你们必首先被掳，你们的狂欢宴乐也必从此消失！

文理本 摩6:7 彼于被虏者中、必先见虏、舒体者之宴乐逝矣、

修订本 摩6:7 所以，现在这些人必首先被掳， 逍遥的欢宴必消失。"

KJV 英 摩6:7 Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

NIV 英 摩6:7 Therefore you will be among the first to go into exile; your feasting and lounging will end.

主目录 返回顶部

和合本 摩6:8 主耶和华万军之神指着自己起誓说：“我憎恶雅各的荣华，厌弃他的宫殿；因此，我必将城和其中所有的都交付敌人。”

拼音版 摩6:8 Zhǔ Yēhéhuá wàn jūn zhī shén zhǐ zhe zìjǐ qǐshì shuō, wǒ zēngwù Yǎgè de rónghuá, yànqì tāde gōngdiàn. yīncǐ, wǒ bìjiāng chéng hé qízhōng suǒyǒude, dōu jiāofù dírén.

吕振中 摩6:8 主永恒主指着他自己来起誓；永恒主万军之上帝发神谕说∶「我厌恶雅各所自豪的建筑，我恨他的宫堡；我必将城和其中所有的都交付敌人。」

新译本 摩6:8 主耶和华指着自己起誓说：“我痛恨雅各所夸耀的，憎恶他的堡垒；我要把城市和城中的一切，都交给敌人。”这是耶和华万军的　神的宣告。

现代译 摩6:8 至高的上主—万军的统帅上帝指着自己发誓，说：「我痛恨以色列人的骄傲；我讨厌他们豪华的住宅。我要把他们的首都和里头的一切房地财产都交给他们的敌人。」

当代译 摩6:8 万军之主上帝以自己的名起誓说：“我鄙弃以色列人的骄傲和虚荣，憎恶他们华丽的房子，我要倾覆他们的城，把城中的一切都交给敌人。”

文理本 摩6:8 万军之上帝耶和华曰、主耶和华指己而誓、我恶雅各之骄泰、而憎其宫室、将以斯城及其中所有、悉付诸敌、

修订本 摩6:8 主耶和华指着自己起誓说： "我憎恶雅各的骄傲，厌弃他的宫殿； 我必将城和其中一切所有的都交给敌人。" 这是耶和华－万军之上帝说的。

KJV 英 摩6:8 The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

NIV 英 摩6:8 The Sovereign LORD has sworn by himself--the LORD God Almighty declares: "I abhor the pride of Jacob and detest his fortresses; I will deliver up the city and everything in it."

主目录 返回顶部

和合本 摩6:9 那时，若在一房之内剩下十个人，也都必死。

拼音版 摩6:9 Nàshí, ruò zaì yī fáng zhī neì shèngxia shí gèrén, ye dōu bì sǐ.

吕振中 摩6:9 那时若在一座房屋里剩下了十个人，他们也都必死的。

新译本 摩6:9 如果在一间房子里剩下十个人，他们都必死亡。

现代译 摩6:9 假如一个家庭还剩下十个人，这十个人也都要死亡。

当代译 摩6:9 那时候，倘若一家只剩下十个活口，他们也必死尽。

文理本 摩6:9 若于一室遗有十人、俱必死亡、

修订本 摩6:9 那时，若一房之内剩下十个人，也都必死。

KJV 英 摩6:9 And it shall come to pass, if there remain ten men in one house, that they shall die.

NIV 英 摩6:9 If ten men are left in one house, they too will die.

主目录 返回顶部

和合本 摩6:10 死人的伯叔，就是烧他尸首的，要将这尸首搬到房外，问房屋内间的人说：“你那里还有人没有？”他必说：“没有。”又说：“不要作声，因为我们不可提耶和华的名。”

拼音版 摩6:10 Sǐ rén de bǎi shū, jiù shì shāo tā shī shǒu de, yào jiāng zhè shī shǒu bān dào fáng waì, wèn fángwū neì jiān de rén shuō, nǐ nàli hái yǒu rén méiyǒu. tā bì shuō, méiyǒu. yòu shuō, búyào zuò shēng, yīnwei wǒmen bùke tí Yēhéhuá de míng.

吕振中 摩6:10 死人的亲属、就是为他烧香料的人、把他扶起来；将遗骇搬到房屋外头时，要问尽内室的人说∶「你那里还有人没有？」若说∶「没有」；他就说∶「别作声啦！连耶和华永恒主的名都不可提！」

新译本 摩6:10 死者的亲属和殓葬的人把尸体从房子抬走，并问那躲在屋内深处的人：“还有人吗？”那人回答：“没有，不要再说话，不可再提耶和华的名。”

现代译 摩6:10 当死人的亲戚来拖尸首去焚烧的时候，他要对那躲藏在屋子里的人说：「你以外还有谁没有？」那人要回答：「没有了。」亲戚说：「嘘，不要作声，我们不可提上主的名字。」

当代译 摩6:10 叔伯把侄儿的尸体抬出去后，他回头问屋里惟一仍然生存的人，说：“你那里还有其他活人吗？”那人回答说：“没有了。”他就要说：“不要做声，千万不可提到主的名字，免得给他听见。”

文理本 摩6:10 人之亲属焚其尸者、携骸出室、问内室之人曰、尚有人偕尔否、彼曰无有、又曰缄默、勿道耶和华之名、

修订本 摩6:10 死人的叔伯要把尸首抬到屋外焚烧，就问房屋内间的人说："你那里还有别人吗？"他说："没有。"又说："不要作声，不可提耶和华的名。"

KJV 英 摩6:10 And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

NIV 英 摩6:10 And if a relative who is to burn the bodies comes to carry them out of the house and asks anyone still hiding there, "Is anyone with you?" and he says, "No," then he will say, "Hush! We must not mention the name of the LORD."

主目录 返回顶部

和合本 摩6:11 看哪，耶和华出令，大房就被攻破，小屋就被打裂。

拼音版 摩6:11 Kàn nǎ, Yēhéhuá chū líng, dà fáng jiù beì gōng pò, xiǎo wū jiù beì dá liè.

吕振中 摩6:11 因为你看，永恒主一发命令，大房屋就被击毁、成了碎片，小房屋则被打坏、到四分五裂。

新译本 摩6:11 看哪！耶和华下令，大楼就粉碎，小屋也要破裂。

现代译 摩6:11 当上主发命令的时候，大小房屋都要倒塌，成为废墟。

当代译 摩6:11 因为主一声令下，大房就要顿成瓦砾，小屋也必立时粉碎。

文理本 摩6:11 盖耶和华出令、巨室被击而碎、小屋亦遭残破、

修订本 摩6:11 看哪，耶和华发命令， 把大房子拆成碎片， 小屋子裂为小块。

KJV 英 摩6:11 For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

NIV 英 摩6:11 For the LORD has given the command, and he will smash the great house into pieces and the small house into bits.

主目录 返回顶部

和合本 摩6:12 马岂能在崖石上奔跑？人岂能在那里用牛耕种呢？你们却使公平变为苦胆，使公义的果子变为茵陈。

拼音版 摩6:12 Mǎ qǐnéng zaì yá shí shang bēnpǎo. rén qǐnéng zaì nàli yòng niú gēngzhòng ne. nǐmen què shǐ gōngping biàn wèi kǔdǎn, shǐ gōngyì de guǒzi biàn wéi yīn lb? lb?.

吕振中 摩6:12 马哪能在崖石上跑呢？人哪能用牛去耕海（传统∶用几只牛去耕种。今将复数『牛』字分为『牛』字与『海』字）呢？然而你们却使公平变为毒草，使公义变为苦堇！

新译本 摩6:12 马能在悬崖奔驰吗？人可在那里用牛耙地吗？但你使公正变为毒草，使公义的果子转为苦堇。

现代译 摩6:12 马能在悬崖上奔跑吗？牛能在海洋中耕田吗？但是，你们把公平变为毒药，把正义变成苦药。

当代译 摩6:12 马怎麽能在悬崖上奔驰？牛怎麽能在海上耕作？你们的所作所为却比这些更荒谬！你们颠倒是非，屈枉正直。

文理本 摩6:12 马岂驰于磐岩之上乎、牛岂耕于彼乎、惟尔变公平为荼毒、变义果为茵蔯、

修订本 摩6:12 马岂能在岩石上奔跑？ 人岂能在那里用牛耕种呢？ 你们却使公平变为苦胆， 使公义的果子变为茵蔯。

KJV 英 摩6:12 Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

NIV 英 摩6:12 Do horses run on the rocky crags? Does one plow there with oxen? But you have turned justice into poison and the fruit of righteousness into bitterness--

主目录 返回顶部

和合本 摩6:13 你们喜爱虚浮的事，自夸说：“我们不是凭自己的力量取了角吗？”

拼音版 摩6:13 Nǐmen xǐaì xūfú de shì, zì kuā shuō, wǒmen bú shì píng zìjǐ de lìliang qǔ le jiǎo ma.

吕振中 摩6:13 你们、你们这些喜欢虚无事（或音译∶罗底巴。参撒下9∶4又撒下17∶27）的，这些说∶「我们岂不是凭着自己力量而为自己取得势力（或音译∶加宁。参创14∶5）么？

新译本 摩6:13 你们以夺取罗底巴为夸耀，说：“我们夺取加宁不是靠自己的力量吗？”

现代译 摩6:13 你们自夸打垮了罗底巴〔这地名跟希伯来语虚无的发音相近〕。你们说：「我们靠自己的力量征服了加宁〔意思是：角，在此指列强〕。」

当代译 摩6:13 你们骄傲自大，其实你们渺小得可怜！你们仅有一点勇力就自鸣得意。

文理本 摩6:13 虚无是喜、乃曰我侪之角、非以己力而得乎、

修订本 摩6:13 你们这些喜爱罗．底巴的，自夸说： "我们不是凭自己的力量攻占了加宁吗？"

KJV 英 摩6:13 Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

NIV 英 摩6:13 you who rejoice in the conquest of Lo Debar and say, "Did we not take Karnaim by our own strength?"

主目录 返回顶部

和合本 摩6:14 耶和华万军之神说：“以色列家啊，我必兴起一国攻击你们；他们必欺压你们，从哈马口直到亚拉巴的河。”

拼音版 摩6:14 Yēhéhuá, wàn jūn zhī shén shuō, Yǐsèliè jiā a, wǒ bì xīngqǐ yī guó gōngjī nǐmen. tāmen bì qīyē nǐmen, cóng hǎ mǎ kǒu zhídào Yàlá bā de hé.

吕振中 摩6:14 「真地你看吧，以色列家阿，我必激起一个国来攻击你们∶永恒主万军之上帝发神谕说∶他们必压迫你们、从哈马口直到亚拉巴溪谷。」

新译本 摩6:14 “看哪！以色列家，我要兴起一国攻击你们，这国要欺压你们，从哈马关口直至亚拉巴河。”这是万军耶和华　神的宣告。

现代译 摩6:14 上主—万军的统帅上帝这样说：「以色列人哪，我要使外国的军队占领你们的国家；北从哈马隘口，南到死海边，他们要来蹂躏你们。」

当代译 摩6:14 万军之主上帝说：“以色列啊，我要兴起一个民族攻击你，他们会从北而南、从哈马口直到亚拉巴，狠狠地蹂躏你。”

文理本 摩6:14 万军之上帝耶和华曰、以色列家欤、我将兴一国以敌尔、自哈马之道、至亚拉巴之溪、困苦尔焉、

修订本 摩6:14 耶和华─万军之上帝说： "以色列家，看哪，我必兴起一国攻击你们； 他们必欺压你们， 从哈马口直到亚拉巴的河。"

KJV 英 摩6:14 But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

NIV 英 摩6:14 For the LORD God Almighty declares, "I will stir up a nation against you, O house of Israel, that will oppress you all the way from Lebo Hamath to the valley of the Arabah."


阿摩司书第7章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第7章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩7:1 主耶和华指示我一件事：为王割菜之后（“菜”或作“草”），菜又发生，刚发生的时候，主造蝗虫。

拼音版 摩7:1 Zhǔ Yēhéhuá zhǐshì wǒ yī jiàn shì. wèi wáng gē caì ( huò zuò cǎo ) zhī hòu, caì yòu fāshēng, gāng fāshēng de shíhou, zhǔ zào huángchóng.

吕振中 摩7:1 主永恒主这样使我看见∶看哪，在替王刈割了之后、就有了再生植物；看哪，在再生植物刚长起来之初，永恒主正在使蝗虫形成呢。

新译本 摩7:1 主耶和华向我这样显示：看哪！替王收割之后，田产又开始生长时，主造出一群蝗虫。

现代译 摩7:1 至高的上主给我看到一个景象：他造了一群蝗虫。那时候，正当王家土地第一期的农作物已经收割，第二期的幼苗刚开始抽芽。

当代译 摩7:1 主上帝在异象中指示我一件事：他要差使一大群蝗虫来毁坏所有新生的农作物，这些农作物是用来给主纳税的。

文理本 摩7:1 主耶和华示我一事、为王刈草之后、草复萌蘖、是时彼造蝗虫、

修订本 摩7:1 主耶和华指示我一件事，在春天作物刚长出时，看哪，主造了蝗虫；看哪，这是王收割后长出的春天作物。

KJV 英 摩7:1 Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

NIV 英 摩7:1 This is what the Sovereign LORD showed me: He was preparing swarms of locusts after the king's share had been harvested and just as the second crop was coming up.

主目录 返回顶部

和合本 摩7:2 蝗虫吃尽那地的青物，我就说：“主耶和华啊，求你赦免！因为雅各微弱，他怎能站立得住呢？”

拼音版 摩7:2 Huángchóng chī jǐn nà dì de qīng wù, wǒ jiù shuō, zhǔ Yēhéhuá a, qiú nǐ shèmiǎn. yīnwei Yǎgè wēi ruò, tā zen néng zhàn lì dé zhù ne.

吕振中 摩7:2 当蝗虫几乎将要吃尽了那地底青物时，我就说∶「主永恒主阿，请赦免哦！雅各怎能站立得住呢？他是这么微小阿。」

新译本 摩7:2 蝗虫吃尽地上的农产时，我说：“主耶和华啊！求你宽恕，因雅各太弱小，怎能站立得住呢？”

现代译 摩7:2 我看见蝗虫飞来，把地上的农作物全部吃光。於是我说：「至高的上主啊，求你饶恕你的子民吧！他们又渺小又脆弱，怎麽受得了呢？」

当代译 摩7:2 我看见蝗虫吃尽了地上的谷物，就说：“主上帝啊，求你饶恕你的子民！以色列那麽弱小，他怎麽受得了呢？

文理本 摩7:2 蝗虫食尽境内之草、我曰、主耶和华欤、求尔赦宥、雅各微小、何能卓立乎、

修订本 摩7:2 蝗虫吃尽那地青草的时候，我说： "主耶和华啊，求你赦免； 因为雅各弱小， 他怎能站立得住呢？"

KJV 英 摩7:2 And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

NIV 英 摩7:2 When they had stripped the land clean, I cried out, "Sovereign LORD, forgive! How can Jacob survive? He is so small!"

主目录 返回顶部

和合本 摩7:3 耶和华就后悔说：“这灾可以免了。”

拼音版 摩7:3 Yēhéhuá jiù hòuhuǐ shuō, zhè zāi keyǐ miǎn le.

吕振中 摩7:3 永恒主对这事改变了心意；主永恒主就说∶「这事不发生啦。」

新译本 摩7:3 耶和华对这事改变心意，耶和华说：“这事不会发生。”

现代译 摩7:3 上主的心软化了；他说：「那麽，你所看到的事免了吧！」

当代译 摩7:3 於是，主就回心转意，对我说：“我不降灾了。”

文理本 摩7:3 耶和华回意曰、必免其灾、耶和华言之矣、○

修订本 摩7:3 耶和华对这事改变心意， 耶和华说："这灾可以免了。"

KJV 英 摩7:3 The LORD repented for this: It shall not be, saith the LORD.

NIV 英 摩7:3 So the LORD relented. "This will not happen," the LORD said.

主目录 返回顶部

和合本 摩7:4 主耶和华又指示我一件事：他命火来惩罚以色列，火就吞灭深渊，险些将地烧灭。

拼音版 摩7:4 Zhǔ Yēhéhuá yòu zhǐshì wǒ yī jiàn shì. tā méng huǒ lái chéngfá Yǐsèliè , huǒ jiù tūn miè shēn yuān, xiǎnxiē jiāng dì shāo miè.

吕振中 摩7:4 主永恒主这样使我看见∶看哪，主永恒主正在呼唤着才火（传统∶以火审判），火就吞灭了广大深渊，并且将要把耕种地段也烧毁掉。

新译本 摩7:4 主耶和华向我这样显示：看哪！主耶和华召来刑罚的火，烧毁广大的深渊和以色列的地业。

现代译 摩7:4 至高的上主给我看到一个景象：他预备火，要惩罚他的子民。火把地底下的水源都烧乾了，又开始燃烧地面上的一切。

当代译 摩7:4 主上帝又在异象中使我看见他降下来惩罚以色列的大火。大火烧乾了江河，继续又要吞灭田地。

文理本 摩7:4 主耶和华复示我一事、主耶和华以火施罚、涸其巨渊、将焚土地、

修订本 摩7:4 主耶和华又指示我一件事，看哪，主耶和华命火施行审判，火就吞灭深渊，烧尽产业。

KJV 英 摩7:4 Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

NIV 英 摩7:4 This is what the Sovereign LORD showed me: The Sovereign LORD was calling for judgment by fire; it dried up the great deep and devoured the land.

主目录 返回顶部

和合本 摩7:5 我就说：“主耶和华啊，求你止息！因为雅各微弱，他怎能站立得住呢？”

拼音版 摩7:5 Wǒ jiù shuō, zhǔ Yēhéhuá a, qiú nǐ zhǐxī. yīnwei Yǎgè wēi ruò. tā zen néng zhàn lì dé zhù ne.

吕振中 摩7:5 我就说∶「主永恒主阿，请停止哦！雅各怎能站立得住呢？他是这么微小阿。」

新译本 摩7:5 因此我对主耶和华说：“求你停止吧！因雅各太弱小，怎能站立得住呢？”

现代译 摩7:5 於是我说：「至高的上主啊，请停止吧！你的子民又渺小又脆弱，怎麽受得了呢？」

当代译 摩7:5 我看见这景象就说：“主上帝啊，求你停止吧。以色列那麽弱小，他怎麽受得了呢！”

文理本 摩7:5 我曰、主耶和华欤、求尔止息、雅各微小、何能卓立乎、

修订本 摩7:5 我就说： "主耶和华啊，求你止息； 因为雅各弱小， 他怎能站立得住呢？"

KJV 英 摩7:5 Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

NIV 英 摩7:5 Then I cried out, "Sovereign LORD, I beg you, stop! How can Jacob survive? He is so small!"

主目录 返回顶部

和合本 摩7:6 耶和华就后悔说：“这灾也可免了。”

拼音版 摩7:6 Yēhéhuá jiù hòuhuǐ shuō, zhè zāi ye ke miǎn le.

吕振中 摩7:6 永恒主对这事改变了心意；主永恒主就说∶「这事不发生啦。」

新译本 摩7:6 耶和华对这事改变心意。主耶和华说：“这事也不会发生。”

现代译 摩7:6 上主的心软化了。至高的上主说：「那麽，你所看到的事免了吧！」

当代译 摩7:6 於是，主就收回成命，说：“我不降灾了。”

文理本 摩7:6 耶和华回意曰、亦免此灾、耶和华言之矣、○

修订本 摩7:6 耶和华对这事改变心意， 主耶和华说："这灾也可免了。"

KJV 英 摩7:6 The LORD repented for this: This also shall not be, saith the Lord GOD.

NIV 英 摩7:6 So the LORD relented. "This will not happen either," the Sovereign LORD said.

主目录 返回顶部

和合本 摩7:7 他又指示我一件事：有一道墙是按准绳建筑的，主手拿准绳站在其上。

拼音版 摩7:7 Tā yòu zhǐshì wǒ yī jiàn shì. yǒu yī dào qiáng shì àn zhún shéng jiànzhù de, zhǔ shǒu ná zhún shéng zhàn zaì qí shang.

吕振中 摩7:7 主永恒主这样使我看见∶看哪，主站立在一道墙边（传统∶在准绳的墙边），手里拿着准绳。

新译本 摩7:7 他向我这样显示：看哪！主站在一道按准绳建造的墙旁边，手里拿着准绳。

现代译 摩7:7 主给我看到一个景象：我看到主站在一道刚砌好的墙的旁边，手里拿着铅垂线。

当代译 摩7:7 主上帝又在异象中使我看见一道墙，是按准绳造的。主就站在墙边，用准绳量度，

文理本 摩7:7 又示我一事、爰有墙垣、依准绳所筑者、主执准绳、立于其侧、

修订本 摩7:7 他又指示我一件事，看哪，主手拿铅垂线，站立在依铅垂线建好的墙边。

KJV 英 摩7:7 Thus he shewed me: and, behold, the LORD stood upon a wall made by a plumbline, with a plumbline in his hand.

NIV 英 摩7:7 This is what he showed me: The Lord was standing by a wall that had been built true to plumb, with a plumb line in his hand.

主目录 返回顶部

和合本 摩7:8 耶和华对我说：“阿摩司啊，你看见什么？”我说：“看见准绳。”主说：“我要吊起准绳在我民以色列中，我必不再宽恕他们。

拼音版 摩7:8 Yēhéhuá duì wǒ shuō, a mó sī a, nǐ kànjian shénme. wǒ shuō, kànjian zhún shéng. zhǔ shuō, wǒ ya diào qǐ zhún shéng zaì wǒ mín Yǐsèliè zhōng. wǒ bì bú zaì kuānshù tāmen.

吕振中 摩7:8 永恒主对我说∶「阿摩司阿，你看见什么？」我说∶「准绳。」主就说∶「看吧，我必吊起准绳在我人民以色列中间；我必不再把他们放过去。

新译本 摩7:8 耶和华对我说：“阿摩司，你看见什么？”我回答：“我看见准绳。”主又说：“看哪！我把准绳放在我民以色列中间，必不再放过他们。

现代译 摩7:8 上主问我：「阿摩司，你看见甚麽？」我回答：「铅垂线！」於是主说：「我要挂起铅垂线，让我的子民知道他们正像一道倾斜的墙。这回我绝不饶恕他们了！

当代译 摩7:8 主又对我说：“阿摩司，你看见甚麽？”我回答说：“一条准绳。”他说：“我要用准绳来量度我的子民，我再不会宽容他们了。

文理本 摩7:8 耶和华谕我曰、阿摩司欤、尔所见维何、对曰、准绳、曰、我将置准绳于我民以色列中、不复赦宥之、

修订本 摩7:8 耶和华对我说："阿摩司，你看见什么？"我说："铅垂线。"主说： "看哪，我要在我子民以色列中 吊起铅垂线， 不再宽恕他们。

KJV 英 摩7:8 And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the LORD, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

NIV 英 摩7:8 And the LORD asked me, "What do you see, Amos?" "A plumb line," I replied. Then the Lord said, "Look, I am setting a plumb line among my people Israel; I will spare them no longer.

主目录 返回顶部

和合本 摩7:9 以撒的邱坛必然凄凉，以色列的圣所必然荒废。我必兴起，用刀攻击耶罗波安的家。”

拼音版 摩7:9 Yǐsā de qiū tán bìrán qī liáng, Yǐsèliè de shèng suǒ bìrán huāng feì. wǒ bì xīngqǐ, yòng dāo gōngjī Yéluóbōān de jiā.

吕振中 摩7:9 以撒的邱坛必然凄凉，以色列的圣所必荒废；我必起来，用刀攻击耶罗波安的家。」

新译本 摩7:9 以撒的各邱坛必荒废，以色列所有的圣所必废弃；我必起来用刀击杀耶罗波安家。”

现代译 摩7:9 以撒后代礼拜的地方一定要被拆毁；以色列人的庙宇都要被摧毁。我要使耶罗波安王朝覆亡。」

当代译 摩7:9 我要捣碎以色列人的假神、邱坛和庙宇，我一定会用刀攻击耶罗波安的王朝。”

文理本 摩7:9 以撒之崇邱必荒寂、以色列之圣所必荒芜、我将兴起、以刃攻耶罗波安家、○

修订本 摩7:9 以撒的丘坛必荒凉， 以色列的圣所必荒废； 我要起来用刀攻击耶罗波安的家。"

KJV 英 摩7:9 And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

NIV 英 摩7:9 "The high places of Isaac will be destroyed and the sanctuaries of Israel will be ruined; with my sword I will rise against the house of Jeroboam."

主目录 返回顶部

和合本 摩7:10 伯特利的祭司亚玛谢，打发人到以色列王耶罗波安那里说：“阿摩司在以色列家中图谋背叛你；他所说的一切话，这国担当不起。

拼音版 摩7:10 Bótèlì de jìsī yà mǎ xiè dǎfa rén, dào Yǐsèliè wáng Yéluóbōān nàli, shuō, a mó sī zaì Yǐsèliè jiā zhōng tú móu beìpàn nǐ. tā suǒ shuō de yīqiè huà, zhè guó dāndāng bù qǐ.

吕振中 摩7:10 伯特利的祭司亚玛谢打发人到以色列王耶罗波安说∶「阿摩司在以色列家中图谋背叛了你；他所说的一切话、这国担当不起。

新译本 摩7:10 伯特利的祭司亚玛谢派人向以色列王耶罗波安报告：“阿摩司在以色列家中图谋背叛你，这国家不能容忍他说的话；

现代译 摩7:10 伯特利的祭司亚玛谢打发人去向以色列王耶罗波安报告，说：「阿摩司在煽动你的人民，要他们背叛你；他的言论对国家是不利的。

当代译 摩7:10 伯特利的祭司亚玛谢听见这话，就派人到耶罗波安王那里说：“阿摩司背叛国家，图谋叛变，实在叫人无法容忍，

文理本 摩7:10 伯特利之祭司亚玛谢、遣人诣以色列王耶罗波安曰、阿摩司在以色列家、图谋叛尔、彼之所言、国不能堪、

修订本 摩7:10 伯特利的祭司亚玛谢派人到以色列王耶罗波安那里，说："阿摩司在以色列家中图谋背叛你，他所说的一切话，这地不能承担；

KJV 英 摩7:10 Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

NIV 英 摩7:10 Then Amaziah the priest of Bethel sent a message to Jeroboam king of Israel: "Amos is raising a conspiracy against you in the very heart of Israel. The land cannot bear all his words.

主目录 返回顶部

和合本 摩7:11 因为阿摩司如此说：‘耶罗波安必被刀杀，以色列民定被掳去离开本地。’”

拼音版 摩7:11 Yīnwei a mó sī rúcǐ shuō, Yéluóbōān bì beì dāo shā, Yǐsèliè mín déng beìlǔ qù líkāi ben dì.

吕振中 摩7:11 因为阿摩司这么说∶『耶罗波安必死于刀下，以色列民一定流亡、离开本地。』」

新译本 摩7:11 因为阿摩司这样说：‘耶罗波安必死在刀下，以色列必被掳，离开本国。’”

现代译 摩7:11 他说：『耶罗波安要在战场上阵亡；以色列人一定会从本土流亡到外国去。』」

当代译 摩7:11 他说王必死在刀下，以色列必流徙异地，人民也要沦为奴隶。”

文理本 摩7:11 盖阿摩司曰、耶罗波安必死于刃、以色列必被虏、离其故土、

修订本 摩7:11 因为阿摩司这样说： '耶罗波安必被刀杀， 以色列百姓必被掳， 离开本地。'"

KJV 英 摩7:11 For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

NIV 英 摩7:11 For this is what Amos is saying: "'Jeroboam will die by the sword, and Israel will surely go into exile, away from their native land.'"

主目录 返回顶部

和合本 摩7:12 亚玛谢又对阿摩司说：“你这先见哪，要逃往犹大地去，在那里糊口，在那里说预言，

拼音版 摩7:12 Yà mǎ xiè yòu duì a mó sī shuō, nǐ zhè xiān jiàn nǎ, yào taó wǎng Yóudà dì qù, zaì nàli húkǒu, zaì nàli shuō yùyán.

吕振中 摩7:12 亚玛谢又对阿摩司说∶「见异象的人哪、走吧，逃往犹大地去吧！在那里找口饭吃，在那里传神言吧！

新译本 摩7:12 亚玛谢对阿摩司说：“你这个先见，走吧！滚回犹大地去；在那里你可以找食，在那里你可以说预言。

现代译 摩7:12 亚玛谢向阿摩司说：「先知啊！你已经讲够了。你还是回到犹大去说教，让他们供养你吧！

当代译 摩7:12 亚玛谢又大发雷霆，对阿摩司说：“你这个说预言的，快滚吧！如果你想靠说言糊口，可以滚回犹大去。

文理本 摩7:12 亚玛谢又谓阿摩司曰、先见欤、尔其遁往犹大地、在彼可得糊口、而预言焉、

修订本 摩7:12 于是亚玛谢对阿摩司说："你这先见哪，要逃到犹大地，在那里过活，在那里说预言；

KJV 英 摩7:12 Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

NIV 英 摩7:12 Then Amaziah said to Amos, "Get out, you seer! Go back to the land of Judah. Earn your bread there and do your prophesying there.

主目录 返回顶部

和合本 摩7:13 却不要在伯特利再说预言，因为这里有王的圣所，有王的宫殿。”

拼音版 摩7:13 Què búyào zaì Bótèlì zaì shuō yùyán, yīnwei zhèlǐ yǒu wáng de shèng suǒ, yǒu wáng de gōngdiàn.

吕振中 摩7:13 在伯特利才，可别再传神言了；因为这里有王的圣所，这里有王国的宫殿。」

新译本 摩7:13 但不要再在伯特利说预言，因为这里是王的圣所，是王国的圣殿。”

现代译 摩7:13 伯特利是宫廷圣殿，是国家礼拜的中心，不准你再在这里说教。」

当代译 摩7:13 这里是伯特利，有王的圣殿，不容你胡言乱语！”

文理本 摩7:13 惟在伯特利勿复预言、盖此为王之圣所、国家之宫室也、

修订本 摩7:13 却不要在伯特利再说预言，因为这里有王的圣所，有王的宫殿。"

KJV 英 摩7:13 But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

NIV 英 摩7:13 Don't prophesy anymore at Bethel, because this is the king's sanctuary and the temple of the kingdom."

主目录 返回顶部

和合本 摩7:14 阿摩司对亚玛谢说：“我原不是先知，也不是先知的门徒（原文作“儿子”）；我是牧人，又是修理桑树的。

拼音版 摩7:14 A mó sī duì yà mǎ xiè shuō, wǒ yuán bú shì xiānzhī, ye bú shì xiānzhī de méntǔ ( yuánwén zuò érzi ). wǒ shì mùrén, yòu shì xiūlǐ sāngshū de.

吕振中 摩7:14 阿摩司回答亚玛谢说∶「我不是神言人，也不是神言人的弟子；我乃是牧人，又是整理无花果树桑树的；

新译本 摩7:14 阿摩司回答亚玛谢说：“我原不是先知，也不是先知的门徒；我本是牧人，是修理桑树的，

现代译 摩7:14 阿摩司回答：「我不是你说的那一类先知，为了金钱而讲道。我是个牧羊人，也是看管无花果树的农夫。

当代译 摩7:14 阿摩司回答说：“我本来不是先知，也不是先知的门徒。我只是一个牧人和替人修剪桑树的。

文理本 摩7:14 阿摩司对曰、我素非先知、亦非先知弟子、乃牧人治桑者、

修订本 摩7:14 阿摩司对亚玛谢说："我原不是先知，也不是先知的门徒；我是牧人，是修剪桑树的。

KJV 英 摩7:14 Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

NIV 英 摩7:14 Amos answered Amaziah, "I was neither a prophet nor a prophet's son, but I was a shepherd, and I also took care of sycamore-fig trees.

主目录 返回顶部

和合本 摩7:15 耶和华选召我，使我不跟从羊群，对我说：‘你去向我民以色列说预言。’

拼音版 摩7:15 Yēhéhuá xuǎn zhào wǒ, shǐ wǒ bù gēn cóng yáng qún, duì wǒ shuō, nǐ qù xiàng wǒ mín Yǐsèliè shuō yùyán.

吕振中 摩7:15 永恒主选取了我、使我不赶羊；永恒主对我说∶「你去向我人民以色列传神言。』

新译本 摩7:15 但耶和华选召我，叫我不再跟随羊群；他对我说：‘你去，向我民以色列说预言。’

现代译 摩7:15 但是，当我在牧羊的时候，上主亲自呼召我，要我出来向以色列人传上帝的话。

当代译 摩7:15 但主选召了我，吩咐我不要再看守羊群，他对我说：‘你去向以色列我的子民说预言吧。’

文理本 摩7:15 耶和华取我于群羊之后、谓我曰、往哉、向我民以色列预言、

修订本 摩7:15 耶和华带领我，叫我不再牧放羊群，对我说：'你去向我子民以色列说预言。'

KJV 英 摩7:15 And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

NIV 英 摩7:15 But the LORD took me from tending the flock and said to me, 'Go, prophesy to my people Israel.'

主目录 返回顶部

和合本 摩7:16 亚玛谢啊，现在你要听耶和华的话。你说：‘不要向以色列说预言，也不要向以撒家滴下预言。’

拼音版 摩7:16 Yà mǎ xiè a, xiànzaì nǐ yào tīng Yēhéhuá de huà. nǐ shuō, búyào xiàng Yǐsèliè shuō yùyán, ye búyào xiàng Yǐsā jiā dī xià yùyán.

吕振中 摩7:16 「如今呢、你要听永恒主的话。你说∶『不可传神言攻击以色列，不可发神言攻击撒家。』

新译本 摩7:16 现在你要听耶和华的话；因为你说：‘不要说预言攻击以色列，不要说攻击以撒家的话。’

现代译 摩7:16 因此，你要听上主对我讲的话。你不准我传上帝的话，不要我攻击以色列人。

当代译 摩7:16 亚玛谢啊，你不让我向以色列说预言。现在你要听主对你说的话：

文理本 摩7:16 今尔其听耶和华言、尔曰勿对以色列预言、勿对以撒家发言、

修订本 摩7:16 "现在你要听耶和华的话。 你说：'不要向以色列说预言， 也不要向以撒家传讲。'

KJV 英 摩7:16 Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

NIV 英 摩7:16 Now then, hear the word of the LORD. You say, "'Do not prophesy against Israel, and stop preaching against the house of Isaac.'

主目录 返回顶部

和合本 摩7:17 所以耶和华如此说：‘你的妻子必在城中作妓女，你的儿女必倒在刀下；你的地必有人用绳子量了分取，你自己必死在污秽之地。以色列民定被掳去离开本地。’”

拼音版 摩7:17 Suǒyǐ Yēhéhuá rúcǐ shuō, nǐde qīzi bì zaì chéng zhōng zuò jìnǚ, nǐde érnǚ bì dǎo zaì dāo xià, nǐde dì bì yǒu rén yòng shéngzi liáng le fēn qǔ, nǐ zìjǐ bì sǐ zaì wūhuì zhī dì, Yǐsèliè mín déng beìlǔ qù líkāi ben dì.

吕振中 摩7:17 故此永恒主这么说∶『你的妻子必在城中做妓女，你的儿女必倒毙于刀下，你的土地必被测量绳所瓜分；你自己呢、必在不洁净之地死掉，以色列民一定流亡、离开本地。』」

新译本 摩7:17 所以，耶和华这样说：‘你妻子必在城中作妓女，你的儿女必倒在刀下；你的土地必被人量度瓜分，你自己必死在不洁之地；以色列必被掳，离开本国。’”

现代译 摩7:17 所以上主这样说：『你的妻子将在城里当娼妓；你的儿女都要在战场上死亡。你的田地会被人瓜分；你本人要死在异乡。以色列人要被赶出本土，流亡到外国去。』」

当代译 摩7:17 ‘你拦阻阿摩司说预言，因此，你的妻子必在这城里沦为妓女，你的儿女也必丧身刀下，你的田地要被人瓜分，你自己也要死在异乡，以色列人必定被掳，远离自己的家乡。’”

文理本 摩7:17 故耶和华曰、尔妻将在邑中为妓、尔子女将仆于刃、尔地将度以绳而被分、尔身将死于秽地、以色列必被虏、离其故土、

修订本 摩7:17 所以耶和华如此说： '你的妻子要在城中作妓女， 你的儿女要倒在刀下； 你的地必有人用绳子量了瓜分， 你自己必死在不洁净之地； 以色列百姓必被掳， 离开本地。'"

KJV 英 摩7:17 Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

NIV 英 摩7:17 "Therefore this is what the LORD says: "'Your wife will become a prostitute in the city, and your sons and daughters will fall by the sword. Your land will be measured and divided up, and you yourself will die in a pagan country. And Israel will certainly go into exile, away from their native land.'"


阿摩司书第8章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第8章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩8:1 主耶和华又指示我一件事：我看见一筐夏天的果子。

拼音版 摩8:1 Zhǔ Yēhéhuá yòu zhǐshì wǒ yī jiàn shì. wǒ kànjian yī kuāng xiàtiān de guǒzi.

吕振中 摩8:1 主永恒主又这样使我看见∶看哪，有一笼夏天果子呢。

新译本 摩8:1 主耶和华向我显示，我就看见一篮夏天的果子。

现代译 摩8:1 至高的上主给我看到一个景象；我看到一篓熟了的水果。

当代译 摩8:1 主上帝又在异象中让我看见一篮熟透的果子。

文理本 摩8:1 主耶和华示我夏果一筐、

修订本 摩8:1 主耶和华又指示我一件事，看哪，有一筐夏天的果子。

KJV 英 摩8:1 Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

NIV 英 摩8:1 This is what the Sovereign LORD showed me: a basket of ripe fruit.

主目录 返回顶部

和合本 摩8:2 他说：“阿摩司啊，你看见什么？”我说：“看见一筐夏天的果子。”耶和华说：“我民以色列的结局到了，我必不再宽恕他们。”

拼音版 摩8:2 Tā shuō, a mó sī a, nǐ kànjian shénme. wǒ shuō, kànjian yī kuāng xiàtiān de guǒzi. Yēhéhuá shuō, wǒ mín Yǐsèliè de jiéjú dào le. wǒ bì bù zaì kuānshù tāmen.

吕振中 摩8:2 永恒主说∶「阿摩司阿，你看见什么？」我说∶「一笼夏天果子。」永恒主就对我说∶「我人民以色列的结局（与『夏天果子』读音相似）到了；我必不再把他们放过去。」

新译本 摩8:2 耶和华说：“阿摩司，你看见什么？”我回答：“一篮夏天的果子。”他跟着对我说：“我民以色列的结局到了，我不再放过他们。

现代译 摩8:2 他问我：「阿摩司，你看见甚麽？」我回答：「一篓熟了的水果。」上主对我说：「我子民以色列的结局〔结局和水果二词的希伯来语发音相似〕已经到了。这回我绝不饶恕他们！

当代译 摩8:2 他问我：“阿摩司，你看见甚麽？”“我看见一篮熟透的果子。”“这篮果子代表我的子民，他们的结局来到了，我再不会饶恕他们。

文理本 摩8:2 曰、阿摩司欤、尔所见维何、我曰、夏果一筐、耶和华曰、我民以色列、末期已届、我不复赦宥之、

修订本 摩8:2 他说："阿摩司，你看见什么？"我说："一筐夏天的果子。"耶和华对我说： "我子民以色列的结局到了， 我必不再宽恕他们。

KJV 英 摩8:2 And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

NIV 英 摩8:2 "What do you see, Amos?" he asked. "A basket of ripe fruit," I answered. Then the LORD said to me, "The time is ripe for my people Israel; I will spare them no longer.

主目录 返回顶部

和合本 摩8:3 主耶和华说：“那日，殿中的诗歌变为哀号，必有许多尸首在各处抛弃，无人作声。”

拼音版 摩8:3 Zhǔ Yēhéhuá shuō, nà rì, diàn zhōng de shīgē biàn wèi āi hào. bì yǒu xǔduō shī shǒu zaì gè chù pāo qì, wú rén zuò shēng.

吕振中 摩8:3 主永恒主发神喻说∶「那日宫殿中的诗歌必哀号∶嘿，尸身多极了！各处都是！人抛弃的！一片死寂！」

新译本 摩8:3 “到那日，圣殿的歌声必变为哀号；尸首众多，抛弃各处；你们要肃静。”这是主耶和华的宣告。

现代译 摩8:3 那一天，宫廷的歌唱要变为悲伤的哀号；到处都是尸体，一片死寂。」

当代译 摩8:3 到那天，殿里的歌声要变成哀号；到处尸横遍野，周围一片死寂。”这是主所说的。

文理本 摩8:3 主耶和华曰、是日殿中之歌、变为号啕、尸骸繁多、随在弃掷、人皆缄默、

修订本 摩8:3 那日，宫殿里的诗歌要变为哀号； 必有许多尸首抛在各处， 安静无声。" 这是主耶和华说的。

KJV 英 摩8:3 And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

NIV 英 摩8:3 "In that day," declares the Sovereign LORD, "the songs in the temple will turn to wailing. Many, many bodies--flung everywhere! Silence!"

主目录 返回顶部

和合本 摩8:4 你们这些要吞吃穷乏人、使困苦人衰败的，当听我的话！

拼音版 摩8:4 Nǐmen zhèxie yào tūn chī qióngfá rén, shǐ kùnkǔ rén shuāi baì de, dāng tīng wǒde huà.

吕振中 摩8:4 你们这些践踏穷人，要使国中困苦人灭绝的阿，听以下这话哦！

新译本 摩8:4 践踏穷乏人又除掉国中困苦人的，你们要听这话。

现代译 摩8:4 你们这些人欺压贫困，剥削穷苦，你们听吧！

当代译 摩8:4 你们这些压榨穷人、践踏贫民的人，听啊，

文理本 摩8:4 尔欲吞噬穷乏、灭绝斯土之贫民者、其听我言、

修订本 摩8:4 你们这些践踏贫穷人、 使这地困苦人衰败的， 当听这话！

KJV 英 摩8:4 Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

NIV 英 摩8:4 Hear this, you who trample the needy and do away with the poor of the land,

主目录 返回顶部

和合本 摩8:5 你们说：“月朔几时过去？我们好卖粮；安息日几时过去？我们好摆开麦子。”卖出用小升斗，收银用大戥子，用诡诈的天平欺哄人，

拼音版 摩8:5 Nǐmen shuō, yuè shuò jǐshí guō qù, wǒmen hǎo maì liáng. ānxīrì jǐshí guō qù, wǒmen hǎo bǎi kāi maìzi, maì chū yòng xiǎo shēngdǒu, shōu yín yòng dà deng zǐ, yòng guǐzhà de tiān píng qī hǒng rén.

吕振中 摩8:5 你们说∶「初一日几时过去，我们好卖粮食？安息日几时过去，我们好摆开麦子？卖出用小升斗，收银用大戥子，用诡诈的天平来骗人，

新译本 摩8:5 你们说：“月朔什么时候过去，好让我们可以卖五谷；安息日什么时候结束，好让我们可以开市卖谷物。我们卖东西就把升斗弄小，收银子却用加重了的法码，我们要用假秤欺骗人。

现代译 摩8:5 你们自己说：「神圣的节日快点过去吧！好让我们去卖谷物。安息日快点结束吧！好让我们去做生意。我们可以抬高物价，用假的法码、小的升斗去欺骗顾客了。

当代译 摩8:5 你们盼望安息日和节期快快过去，好让你们可以奸诈地使用两套法码，用大小不同的升斗来行骗。

文理本 摩8:5 尔曰、月朔何时过、俾我侪粜谷、安息何时过、俾我侪鬻麦、小其伊法、大其舍客勒、以欺诳之衡诈人、

修订本 摩8:5 你们说："初一几时过去， 我们好卖粮； 安息日几时过去， 我们好摆开谷物； 我们要把伊法变小， 把舍客勒变大， 以诡诈的天平欺哄人，

KJV 英 摩8:5 Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

NIV 英 摩8:5 saying, "When will the New Moon be over that we may sell grain, and the Sabbath be ended that we may market wheat?"--skimping the measure, boosting the price and cheating with dishonest scales,

主目录 返回顶部

和合本 摩8:6 好用银子买贫寒人，用一双鞋换穷乏人，将坏了的麦子卖给人。

拼音版 摩8:6 Hǎo yòng yínzi mǎi pín Hán rén, yòng yī shuāng xié huàn qióngfá rén, jiāng huaì le de maìzi maì gei rén.

吕振中 摩8:6 好用银子收买贫寒人，用一双鞋换得穷苦人，将弃置为垃圾的麦子卖给人？」

新译本 摩8:6 我们用银子买穷人，用一双鞋换取穷乏人；连麦碎也卖掉。”

现代译 摩8:6 我们可以用高价卖出劣等的麦子，我们要找个无法还债的穷人，用一双凉鞋的价钱把他买下来作奴隶。」

当代译 摩8:6 穷人欠你一块钱或一双鞋，你们就强把他们卖作奴隶，你们又售卖变坏了的麦子。

文理本 摩8:6 以银购穷乏、以屦易贫民、以劣麦出售、

修订本 摩8:6 用银子买贫寒人， 以一双鞋换贫穷人， 把坏的谷物卖给人。"

KJV 英 摩8:6 That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

NIV 英 摩8:6 buying the poor with silver and the needy for a pair of sandals, selling even the sweepings with the wheat.

主目录 返回顶部

和合本 摩8:7 耶和华指着雅各的荣耀起誓说：“他们的一切行为，我必永远不忘。

拼音版 摩8:7 Yēhéhuá zhǐ zhe Yǎgè de róngyào qǐshì shuō, tāmende yīqiè xíngwéi, wǒ bì yǒngyuǎn bù wáng.

吕振中 摩8:7 永恒主指着雅各的狂傲来起誓、说∶「他们所作的一切事，我都永久不会忘记。

新译本 摩8:7 耶和华指着雅各所夸耀的起誓说：“我必永远记着他们所作的一切；

现代译 摩8:7 上主—以色列的上帝发誓，说：「我绝不会忘记以色列人败坏的行为。

当代译 摩8:7 主指着以色列的荣耀起誓说：“你们的所作所为我是绝对不会视若无睹的。

文理本 摩8:7 耶和华指雅各之荣而誓曰、彼之所为、我永不忘、

修订本 摩8:7 耶和华指着雅各的骄傲起誓说： "他们这一切的行为，我必永远不忘。

KJV 英 摩8:7 The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

NIV 英 摩8:7 The LORD has sworn by the Pride of Jacob: "I will never forget anything they have done.

主目录 返回顶部

和合本 摩8:8 地岂不因这事震动？其上的居民不也悲哀吗？地必全然像尼罗河涨起，如同埃及河涌上落下。”

拼音版 摩8:8 Dì qǐbù yīn zhè shì zhèndòng, qí shang de jūmín, bù ye bēiāi ma. dì bì quán rán xiàng ní luó hé zhǎng qǐ, rútóng Aijí hé chōng shang luò xià.

吕振中 摩8:8 地哪能不因这事而震动，而上头的居民不悲哀呢？地哪能不全然涨起像尼罗河（传统∶像光。参摩9∶5），而涌上又退落如埃及河呢？」

新译本 摩8:8 “这地不应为此震动，所有住在地上的不应悲哀吗？这地必像尼罗河高涨翻腾，像埃及的大河退落。

现代译 摩8:8 我要使地震动，人人都要遭遇苦难。大地都要震动，像尼罗河的潮水涨落。

当代译 摩8:8 大地将因此而震动，地上的人都要哀号悲叹。大地要像泛滥的尼罗河，涨起又退落，起伏不定。

文理本 摩8:8 斯地岂不因此而震动、居其中者岂不悲哀乎、斯地将坟起、如大河之涨、摇撼而复下陷、如埃及之河焉、

修订本 摩8:8 地岂不因这事震动？ 其中的居民岂不悲哀吗？ 全地必如尼罗河涨起， 如埃及的尼罗河涌起退落。

KJV 英 摩8:8 Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

NIV 英 摩8:8 "Will not the land tremble for this, and all who live in it mourn? The whole land will rise like the Nile; it will be stirred up and then sink like the river of Egypt.

主目录 返回顶部

和合本 摩8:9 主耶和华说：“到那日，我必使日头在午间落下，使地在白昼黑暗。

拼音版 摩8:9 Zhǔ Yēhéhuá shuō, dào nà rì, wǒ bì shǐ rìtou zaì wǔ jiān luò xià, shǐ dì zaì báizhòu hēiàn.

吕振中 摩8:9 主永恒主发神喻说∶「当那日我必使日、中午就落，使地在大白日天竟黑暗。

新译本 摩8:9 “到那日，这是耶和华的宣告：我必使太阳在正午落下，在白昼使地变成昏暗。

现代译 摩8:9 到那一天，我要使太阳在中午下山，白昼变为黑暗。这是我—至高的上主说的。

当代译 摩8:9 到那时候，我要使日头在中午落下，虽然是白昼，但大地也要昏暗无光。

文理本 摩8:9 主耶和华曰、是日也、我将使日沈于亭午、使地晦于白昼、

修订本 摩8:9 "到那日， 我要使太阳在正午落下， 使这地在白昼黑暗。" 这是主耶和华说的。

KJV 英 摩8:9 And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

NIV 英 摩8:9 "In that day," declares the Sovereign LORD, "I will make the sun go down at noon and darken the earth in broad daylight.

主目录 返回顶部

和合本 摩8:10 我必使你们的节期变为悲哀，歌曲变为哀歌。众人腰束麻布，头上光秃，使这场悲哀如丧独生子，至终如痛苦的日子一样。”

拼音版 摩8:10 Wǒ bì shǐ nǐmen de jiéqī biàn wèi bēiāi, gē qǔ biàn wéi āi gē. zhòngrén yào shù má bù, tóu shang guāng tū, shǐ zhè cháng bēiāi rú sāng dú shēng zǐ, zhì zhōng rú tòngkǔ de rìzi yíyàng.

吕振中 摩8:10 我必使你们的节期变为悲哀，使你们的歌曲都变为哀歌；使人人的腰都束上麻布，人人头上都光秃。我必使这场哀伤如丧独生子的悲哀，其末了、终如一天苦苦的日子。」

新译本 摩8:10 “我必使你们欢乐的节期变为悲哀的日子，把你们的歌声都变为哀哭。我必使你们各人腰束麻带，头都剃光了；我必使你们悲哀，好像丧了独生子，自始至终都是痛苦的。

现代译 摩8:10 我要使你们的佳节变为葬礼，欢乐的歌声变为悲伤的哀号。我要使你们剃光头、披粗麻。你们要伤心得像死了独子一样。那将是终日悲痛的一天。

当代译 摩8:10 我必使你们的节日变为丧礼，叫你们的乐曲变为哀歌。我要你们穿上丧服，剃光头发；使你们伤心哀恸，像是死了独生子一样。这日子的结局是痛苦的。”

文理本 摩8:10 使尔节期变为愁日、讴咏变为哀歌、人各束麻、众咸髡首、哀哭若丧独子、其终则如苦日焉、

修订本 摩8:10 "我要使你们的节期变为悲哀， 你们一切的歌曲变为哀歌； 我要使众人腰束麻布， 头上光秃； 我要使这悲哀如丧独子， 其结局如悲痛的日子。

KJV 英 摩8:10 And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

NIV 英 摩8:10 I will turn your religious feasts into mourning and all your singing into weeping. I will make all of you wear sackcloth and shave your heads. I will make that time like mourning for an only son and the end of it like a bitter day.

主目录 返回顶部

和合本 摩8:11 主耶和华说：“日子将到，我必命饥荒降在地上。人饥饿非因无饼，干渴非因无水，乃因不听耶和华的话。

拼音版 摩8:11 Zhǔ Yēhéhuá shuō, rìzi jiāng dào, wǒ bì méng jīhuāng jiàng zaì dì shang. rén jīè fēi yīn wú bǐng, gān ke fēi yīn wú shuǐ, nǎi yīn bù tīng Yēhéhuá de huà.

吕振中 摩8:11 主永恒主发神喻说∶「看吧，日子必到，我必打发饥荒到地上，可不是想吃食物的饥荒，也不是想喝水的口渴，乃是想听永恒主之话的饥荒。

新译本 摩8:11 “看哪！日子快到，这是主耶和华的宣告。我必使饥荒临到这地，这饥荒不是因为没有食物，这干渴不是因为没有水；而是因为听不见耶和华的话。

现代译 摩8:11 「时候已经到了，我要使以色列遍地饥荒。他们饥饿，并不是没有饼吃；他们乾渴，并不是没有水喝。他们饥渴是因为听不到上主的话。这是我—至高的上主说的。

当代译 摩8:11 主上帝又说：“那日子来到的时候，我要使地上发生饥荒，这不是对食物和水的饥渴，而是对主的话的饥渴。

文理本 摩8:11 主耶和华曰、时日将至、我必使饥馑临于斯土、人之饥也、非因无粮无水、乃因未听耶和华之言也、

修订本 摩8:11 "看哪，日子将到， 我必命饥荒降在地上； 人饥饿非因无饼，干渴非因无水， 而是因不听耶和华的话。" 这是主耶和华说的。

KJV 英 摩8:11 Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

NIV 英 摩8:11 "The days are coming," declares the Sovereign LORD, "when I will send a famine through the land--not a famine of food or a thirst for water, but a famine of hearing the words of the LORD.

主目录 返回顶部

和合本 摩8:12 他们必飘流，从这海到那海，从北边到东边，往来奔跑寻求耶和华的话，却寻不着。

拼音版 摩8:12 Tāmen bì piāoliú, cóng zhè hǎi dào nà hǎi, cóng beibiān dào dōngbiān, wǎng lái bēnpǎo, xúnqiú Yēhéhuá de huà, què xún bù zhe.

吕振中 摩8:12 人必流离飘荡、从这海到那海，从北边到东边，跑来跑去、寻求永恒主的话，却寻不着。

新译本 摩8:12 他们从这海飘流到那海，从北到东，到处奔走，要寻求耶和华的话，却寻不见。

现代译 摩8:12 从南到北，从东到西，他们要到处寻找上主的信息，可是都找不到。

当代译 摩8:12 人必流离不定，飘洋过海；他们来往奔跑，要寻求主的话，却找不着。

文理本 摩8:12 人必踉跄而行、自此海至彼海、自北至东、疾趋往来、寻耶和华之言而不得、

修订本 摩8:12 他们必飘流，从这海到那海， 从北边到东边，往来奔跑， 寻求耶和华的话， 却寻不着。

KJV 英 摩8:12 And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

NIV 英 摩8:12 Men will stagger from sea to sea and wander from north to east, searching for the word of the LORD, but they will not find it.

主目录 返回顶部

和合本 摩8:13 当那日，美貌的处女和少年的男子必因干渴发昏。

拼音版 摩8:13 Dāng nà rì, meimào de chǔnǚ, hé shàonián de nánzǐ, bì yīn gān ke fā hūn.

吕振中 摩8:13 「当那日、美丽处女和青年男子都必因口渴而晕过去。

新译本 摩8:13 “到那日，美丽的少女和勇士都因干渴昏倒。

现代译 摩8:13 在那一天，连美丽的少女和强壮的青年也会因口渴而昏倒。

当代译 摩8:13 美貌的少女、年轻的男子都因为没有主的话而乾渴得头昏目眩；

文理本 摩8:13 是日也、美女少男、必因渴而疲惫、

修订本 摩8:13 "当那日，少年和美貌的少女 必因干渴而发昏。

KJV 英 摩8:13 In that day shall the fair virgins and young men faint for thirst.

NIV 英 摩8:13 "In that day "the lovely young women and strong young men will faint because of thirst.

主目录 返回顶部

和合本 摩8:14 那指着撒玛利亚牛犊（原文作“罪”）起誓的说：‘但哪，我们指着你那里的活　神起誓。’又说：‘我们指着别是巴的　神道（“　神”原文作“活”）起誓。’这些人都必仆倒，永不再起来。”

拼音版 摩8:14 Nà zhǐ zhe Sāmǎlìyà niúdú ( yuánwén zuò zuì ) qǐshì de shuō, dàn nǎ, wǒmen zhǐ zhe nǐ nàli de huó shén qǐshì. yòu shuō, wǒmen zhǐ zhe Bièshìbā de shén dào ( shén yuánwén zuò huó ) qǐshì. zhèxie rén dōu bì pú dǎo, yǒng bú zaì qǐlai.

吕振中 摩8:14 那些指着撒玛利亚的亚示玛（传统∶有罪。今改点母音译之。参王下17∶30）女神来起誓的说∶『但哪，我们指着你的神来起誓』，或说∶『我们指着别是巴的护卫神『道』来起誓∶』这种人都必仆倒，不能再起立。」

新译本 摩8:14 那些指着撒玛利亚亚示玛女神（“亚示玛女神”原文作“罪”）起誓，或是那些指着但的神，或别是巴的神（“别是巴的神”原文作“别是巴的道”）起誓的，他们要倒下，再不能起来。”

现代译 摩8:14 那些拜过撒马利亚的偶像、向但和别是巴的神明许过愿的人，都会倒下去，再也站不起来。」

当代译 摩8:14 那些敬拜撒马利亚、但和别是巴假神的人，全部都要跌倒，永远再不能起来。”

文理本 摩8:14 凡指撒玛利亚之罪而誓者曰、但乎、我指尔维生之神而誓、或曰、我指别是巴之生途而誓、其人必颠覆、永不复兴、

修订本 摩8:14 那些指着撒玛利亚的罪孽起誓的，说： '但哪，我们指着你那里的神明起誓'， 又说：'我们指着通往别是巴的路起誓'， 这些人都必仆倒，永不再起。"

KJV 英 摩8:14 They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.

NIV 英 摩8:14 They who swear by the shame of Samaria, or say, 'As surely as your god lives, O Dan,' or, 'As surely as the god of Beersheba lives'--they will fall, never to rise again."


阿摩司书第9章 - 阿摩司书 - 基督教圣经——十版本对照圣经

 阿摩司书第9章 - 阿摩司书 - 基督教圣经——十版本对照圣经 章

和合本 摩9:1 我看见主站在祭坛旁边，他说：“你要击打柱顶，使门槛震动，打碎柱顶落在众人头上；所剩下的人，我必用刀杀戮，无一人能逃避，无一人能逃脱。

拼音版 摩9:1 Wǒ kànjian zhǔ zhàn zaì jìtán pángbiān. tā shuō, nǐ yào jī dá zhù dǐng, shǐ mén jiàn zhèndòng, dá suì zhù dǐng, luō zaì zhòngrén tóu shang. suǒ shèngxia de rén, wǒ bì yòng dāo shā lù. wú yī rén néng taóbì, wú yī rén néng taótuō.

吕振中 摩9:1 我看见主站在祭坛旁；他说∶「你要击打柱顶，使门槛震动，要把其头顶都砍掉；其余留的、我必用刀杀掉，没有能逃掉的，没有一个能逃脱的。

新译本 摩9:1 我见主站在祭坛旁，他说：“击打圣殿的柱顶，使门坎都震动。砍掉它们，落在众人的头上，剩下的人我必用刀杀死；没有一个能逃走，没有一人逃脱。

现代译 摩9:1 我看见主站在祭坛的旁边；他说：「我要锤击圣殿的栋梁，使整个屋倒塌下来，打碎每个人的头。我要用刀剑杀死其馀的人，一个也不能避免，一个也逃不掉。

当代译 摩9:1 我看见主站在祭坛旁边，他说：“击碎柱顶，摇撼殿宇，压死所有的人。即使有侥幸生还的，我也要用刀剑杀掉，他们一个也不能幸免。

文理本 摩9:1 我见主立于坛侧曰、击柱顶以震门阈、俾其折碎、堕于众首、我必以刃戮其遗民、无一能逃、无一得避、

修订本 摩9:1 我看见主站在祭坛旁，说： "你要击打柱顶，使门槛震动， 要剪除众人当中为首的， 他们中最后的，我必用刀杀戮； 无一人能逃避，无一人能逃脱。

KJV 英 摩9:1 I saw the LORD standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

NIV 英 摩9:1 I saw the Lord standing by the altar, and he said: "Strike the tops of the pillars so that the thresholds shake. Bring them down on the heads of all the people; those who are left I will kill with the sword. Not one will get away, none will escape.

主目录 返回顶部

和合本 摩9:2 他们虽然挖透阴间，我的手必取出他们来；虽然爬上天去，我必拿下他们来。

拼音版 摩9:2 Tāmen suīrán wā tòu yīnjiān, wǒde shǒu bì qǔ chū tāmen lái. suīrán pá shàngtiān qù, wǒ bì ná xià tāmen lái.

吕振中 摩9:2 「即使他们挖到了阴间，就是从那里、我的手也必把他们捉出来；即使他们爬上天去，就是从那里、我也必将他们拿下来。

新译本 摩9:2 如果他们下到阴间，就是在那里，我的手必把他们揪上来；如果他们升到天上，就是在那里，我必把他们拉下来；

现代译 摩9:2 哪怕他们挖了地洞，钻进阴间，我也要把他们抓出来！哪怕他们爬上了天，我也要把他们拉下来！

当代译 摩9:2 钻进阴间的，我要把他们揪出来；爬上高天的，我也必定把他们拉下来；

文理本 摩9:2 彼虽穿穴入于阴府、我手必取之、虽攀至高天、我必降之、

修订本 摩9:2 "虽然他们挖透阴间， 我的手必从那里拉出他们； 虽然他们爬到天上， 我必从那里拿下他们；

KJV 英 摩9:2 Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

NIV 英 摩9:2 Though they dig down to the depths of the grave, from there my hand will take them. Though they climb up to the heavens, from there I will bring them down.

主目录 返回顶部

和合本 摩9:3 虽然藏在迦密山顶，我必搜寻，捉出他们来；虽然从我眼前藏在海底，我必命蛇咬他们。

拼音版 摩9:3 Suīrán cáng zaì Jiāmì shāndǐng, wǒ bì sōuxún, zhuō chū tāmen lái. suīrán cóng wǒ yǎnqián cáng zaì hǎi dǐ, wǒ bì méng shé yǎo tāmen.

吕振中 摩9:3 即使他们藏在迦密山顶，就是从那里、我也必搜寻去捉出来；即使他们隐藏在海底、离开我眼前，就是在那里、我也必吩咐蛇去咬他们。

新译本 摩9:3 如果他们躲在迦密山顶，就是在那里，我必搜寻他们，抓他们出来；如果他们要躲避我，藏在海底，就是在那里，我必命令蛇去咬他们；

现代译 摩9:3 哪怕他们逃到迦密山山顶，我也要去搜索，把他们找出来！哪怕他们藏在海底，我也要叫海怪吞吃他们！

当代译 摩9:3 藏在迦密山峰大石之中的，我要把他们搜出来；潜到海底的，我一定派蛇去咬死他们。

文理本 摩9:3 虽匿于迦密之巅、我必搜而出之、虽避我目、藏于海底、我必命蛇啮之、

修订本 摩9:3 虽然藏在迦密山顶， 我必在那里搜寻，擒拿他们； 虽然离开我眼前藏在海底， 我必在那里命令蛇咬他们；

KJV 英 摩9:3 And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

NIV 英 摩9:3 Though they hide themselves on the top of Carmel, there I will hunt them down and seize them. Though they hide from me at the bottom of the sea, there I will command the serpent to bite them.

主目录 返回顶部

和合本 摩9:4 虽被仇敌掳去，我必命刀剑杀戮他们；我必向他们定住眼目，降祸不降福。”

拼音版 摩9:4 Suī beì chóudí lǔ qù, wǒ bì méng dāo jiàn shā lù tāmen. wǒ bì xiàng tāmen déng zhù yǎnmù. jiàng huò bú jiàng fú.

吕振中 摩9:4 即使他们被仇敌掳去、流亡外国，就是从那里、我也必吩咐刀剑去杀戮他们；是要降祸，不是降福。」

新译本 摩9:4 如果他们被仇敌掳去，就是在那里，我必命令刀剑杀死他们；我必定睛在他们身上，降祸不降福。”

现代译 摩9:4 哪怕他们已经被掳了，我也要叫敌人处死他们！我已经决定要消灭他们，不帮助他们。」

当代译 摩9:4 就是他们被敌人掳去，我也必定用刀剑追杀他们。我要定睛注视他们，这并不是要赐福而是要降祸。”

文理本 摩9:4 虽被虏于敌前、我必命刃杀之、我注目视之、乃为殃、非为祥也、

修订本 摩9:4 虽然被仇敌掳去， 我也必在那里命令刀剑杀戮他们； 我必定睛在他们身上， 降祸不降福。"

KJV 英 摩9:4 And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

NIV 英 摩9:4 Though they are driven into exile by their enemies, there I will command the sword to slay them. I will fix my eyes upon them for evil and not for good."

主目录 返回顶部

和合本 摩9:5 主万军之耶和华摸地，地就消化，凡住在地上的都必悲哀。地必全然像尼罗河涨起，如同埃及河落下。

拼音版 摩9:5 Zhǔ wàn jūn zhī Yēhéhuá mó dì, dì jiù xiāohuà, fán zhù zaì dì shang de, dōu bì bēiāi. dì bì quán rán xiàng ní luó hé zhǎng qǐ, rútóng Aijí hé luō xià.

吕振中 摩9:5 主万军之永恒主，那一摸触着地，地就熔化，而住在地上的都悲哀；而地都全然涨起像尼罗河，又退落如埃及河的；

新译本 摩9:5 万军之主耶和华摸地，地就融化，住在地上的都要悲哀。这地必像尼罗河高涨，像埃及的大河退落。

现代译 摩9:5 至高的上主—万军的统帅一碰地，大地就震动；地上的居民都哀号，大地像尼罗河的潮水涨落。

当代译 摩9:5 万军之主上帝触摸大地，大地就溶化，住在地上的人也就哀号。地面有如埃及泛滥的尼罗河，起伏不定。

文理本 摩9:5 盖主万军之耶和华扪斯地、地即消融、凡居其中者必悲哀、地将坟起、如大河之涨、而复下陷、如埃及之河焉、

修订本 摩9:5 万军的主耶和华触摸地，地就融化， 凡住在地上的都必悲哀； 全地必如尼罗河涨起， 如同埃及的尼罗河落下。

KJV 英 摩9:5 And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

NIV 英 摩9:5 The Lord, the LORD Almighty, he who touches the earth and it melts, and all who live in it mourn--the whole land rises like the Nile, then sinks like the river of Egypt--

主目录 返回顶部

和合本 摩9:6 那在天上建造楼阁，在地上安定穹苍，命海水浇在地上的，耶和华是他的名。

拼音版 摩9:6 Nà zaì tiān shang jiànzào lóu gé, zaì dì shang ān déng qióng cāng, méng hǎi shuǐ jiāo zaì dì shang de, Yēhéhuá shì tāde míng.

吕振中 摩9:6 那在天上建造了楼阁，在地上奠定了穹苍，呼唤海水给倾倒在地上的∶耶和华是他的名。

新译本 摩9:6 他在天上建立楼阁，在大地之上奠立穹苍；他召唤海水，把海水浇在地上；耶和华是他的名。

现代译 摩9:6 上主在天上建造居所，以穹苍覆盖大地。他吸取海洋的水，把它倾倒在地上。他的名是耶和华。

当代译 摩9:6 他在高天建造了楼阁，奠定了穹苍。他命令水气从海洋升起，灌溉大地。主耶和华是他的名。

文理本 摩9:6 彼乃建其宫室于天、奠其穹苍于地、召海水而倾之于地面、耶和华其名也、

修订本 摩9:6 那在天上建造楼阁、 在地上奠定穹苍、 召唤海水、 使其倾倒在地面上的， 耶和华是他的名。

KJV 英 摩9:6 It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

NIV 英 摩9:6 he who builds his lofty palace in the heavens and sets its foundation on the earth, who calls for the waters of the sea and pours them out over the face of the land--the LORD is his name.

主目录 返回顶部

和合本 摩9:7 耶和华说：“以色列人哪，我岂不看你们如古实人吗？我岂不是领以色列人出埃及地，领非利士人出迦斐托，领亚兰人出吉珥吗？

拼音版 摩9:7 Yēhéhuá shuō, Yǐsèliè rén nǎ, wǒ qǐbù kàn nǐmen rú Gǔshí rén ma. wǒ qǐbù shì lǐng Yǐsèliè rén chū Aijí dì, lǐng Fēilìshì rén chū jiā fei tuō, lǐng Yàlán rén chū jí Er ma.

吕振中 摩9:7 「永恒主发神喻说∶「以色列人哪，你们在我看不是像古实人么？岂不是我领以色列人从埃及地上来，领非利士人从迦斐托、领亚兰人从吉珥、上来么？

新译本 摩9:7 “以色列人哪！在我看来，你们不是与古实人一样吗？我带领以色列人出埃及地，不是也领非利士人出迦斐托，领亚兰人出吉珥吗？”这是耶和华的宣告。

现代译 摩9:7 上主说：「以色列人哪！我关心苏丹人，正像我关心你们一样。我领非利士人出克里特，领叙利亚人出吉珥，正像我从埃及把你们领出来一样。

当代译 摩9:7 他说：“以色列人啊，在我眼中，你们不是和古实人一样吗？难道我只领你们出埃及，却没有这样恩待其他的民族吗？我领了非利士人出迦斐托，也领了亚兰人出吉珥。

文理本 摩9:7 耶和华曰、以色列人欤、我非视尔如古实人乎、我非导以色列人出埃及地、非利士人出迦斐托、亚兰人出吉珥乎、

修订本 摩9:7 耶和华说："以色列人哪， 我岂不是看你们如古实人吗？ 我岂不是领以色列人出埃及地， 也领非利士人出迦斐托， 领亚兰人出吉珥吗？

KJV 英 摩9:7 Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

NIV 英 摩9:7 "Are not you Israelites the same to me as the Cushites?" declares the LORD. "Did I not bring Israel up from Egypt, the Philistines from Caphtor and the Arameans from Kir?

主目录 返回顶部

和合本 摩9:8 主耶和华的眼目察看这有罪的国，必将这国从地上灭绝；却不将雅各家灭绝净尽。”这是耶和华说的。

拼音版 摩9:8 Zhǔ Yēhéhuá de yǎnmù chákàn zhè yǒu zuì de guó. bìjiāng zhè guó cóng dì shang mièjué, què bú jiāng Yǎgè jiā mièjué jìng jìn. zhè shì Yēhéhuá shuō de.

吕振中 摩9:8 看哪，主永恒主的眼瞪着这犯罪的国；我必从地上剿灭它；不过我不将雅各家剿灭净尽罢了」∶永恒主发神谕说。

新译本 摩9:8 “看哪！耶和华的眼目察看这有罪的国，我要把它从地上除灭；却必不把雅各家完全除灭。”这是耶和华的宣告。

现代译 摩9:8 我—至高的上主瞪着眼看这罪大恶极的以色列国。我要从地面上把它除去，但是我不会把雅各的后代全都消灭。

当代译 摩9:8 主上帝注视这罪恶的以色列，他要把他连根拔起，将他的人民分散到世界各地去。可是，我也曾经应许过不会完全毁灭以色列人，

文理本 摩9:8 维此干罪之国、主耶和华注目视之、将灭之于地、惟不尽灭雅各家、耶和华言之矣、

修订本 摩9:8 看哪，主耶和华的眼目 察看这有罪的国度， 要把它从地面上灭绝， 却不将雅各家灭绝净尽。" 这是耶和华说的。

KJV 英 摩9:8 Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

NIV 英 摩9:8 "Surely the eyes of the Sovereign LORD are on the sinful kingdom. I will destroy it from the face of the earth--yet I will not totally destroy the house of Jacob," declares the LORD.

主目录 返回顶部

和合本 摩9:9 “我必出令，将以色列家分散在列国中，好像用筛子筛谷，连一粒也不落在地上。

拼音版 摩9:9 Wǒ bì chū líng, jiāng Yǐsèliè jiā fēnsàn zaì liè guó zhōng, hǎoxiàng yòng shāi zǐ shāi gǔ, lián yī lì ye bú luò zaì dì shang.

吕振中 摩9:9 因为你看，我必发出命令，将以色列家在列国中簸来簸去，像谷子在簸箕里被簸动一样，没有一个子粒会落在地上。

新译本 摩9:9 耶和华说：“看哪！我必下令，我必在列国中筛以色列家，好像人用筛子筛谷，但谷粒不会落在地上。

现代译 摩9:9 「我要发命令把以色列人放进筛子里，在列国中筛，把败类全部筛掉。

当代译 摩9:9 因为我已经下令，由其他的国家来对付以色列。他们要把他像谷粒那样筛来筛去，但却一粒也不落在地上。

文理本 摩9:9 我将出命、播散以色列家于列邦、若筛之以筛、惟一粒不陨于地、

修订本 摩9:9 "看哪，我发命令， 使以色列家在万国中飘流， 好像人用筛子筛谷， 连一粒也不落在地上。

KJV 英 摩9:9 For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

NIV 英 摩9:9 "For I will give the command, and I will shake the house of Israel among all the nations as grain is shaken in a sieve, and not a pebble will reach the ground.

主目录 返回顶部

和合本 摩9:10 我民中的一切罪人说：‘灾祸必追不上我们，也迎不着我们。’他们必死在刀下。

拼音版 摩9:10 Wǒ mín zhōng de yīqiè zuì rén shuō, zāihuò bì zhuī bú shang wǒmen, ye yíng bù zhe wǒmen. tāmen bì sǐ zaì dāo xià.

吕振中 摩9:10 我人民中所有犯罪的人──就是那些说∶『灾祸必不能触害（点窜动词变化式翻译的）着我们，不能碰着（点窜动词变化式翻译的）我们』的──这种人必死于刀剑之下。

新译本 摩9:10 我民中所有犯罪的人，就是那些说：‘灾祸必不临近、追上我们’的人，他们必死在刀下。

现代译 摩9:10 在我的子民当中，那些说：『苦难不至於临到我们』的罪人，都要在刀剑下死亡。」

当代译 摩9:10 那些夸口说‘上帝不会惩罚我’的罪人，都要死在刀下。

文理本 摩9:10 我民中之罪人、自谓祸不及我、不临于我、必死于刃、○

修订本 摩9:10 我子民中所有的罪人， 就是那些说 '灾祸必不靠近，必不追上我们'的， 都必死在刀下。"

KJV 英 摩9:10 All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

NIV 英 摩9:10 All the sinners among my people will die by the sword, all those who say, 'Disaster will not overtake or meet us.'

主目录 返回顶部

和合本 摩9:11 到那日，我必建立大卫倒塌的帐幕，堵住其中的破口。把那破坏的建立起来，重新修造，像古时一样，

拼音版 摩9:11 Dào nà rì, wǒ bì jiànlì Dàwèi dǎotā de zhàngmù, dǔ zhù qízhōng de pò kǒu, bǎ nà pò huaì de jiànlì qǐlai, chóngxīn xiūzào, xiàng gǔ shí yíyàng.

吕振中 摩9:11 「当那日、我必重新建立大卫倒坏的棚幕，筑墙堵住它的破口；我必重新建立它的废墟，把那破坏的建立起来，再建造它、像古日一样；

新译本 摩9:11 “到那日，我必竖立大卫倒塌的帐幕，修补它们的破口；我必重建它的废墟，使它像往日一样建立起来。

现代译 摩9:11 上主说：「有一天，我要重建大卫那破碎了的王国。我要修补它的城墙；我要重新建造，造得跟从前的完全一样，

当代译 摩9:11 到那一天，我要在废墟中重建大，的城，恢复它昔日的尊荣，

文理本 摩9:11 是日也、我将起大卫倾覆之幕、而弥其隙、兴其荒墟、建之同于昔日、

修订本 摩9:11 "在那日，我必重建大卫倒塌的帐幕， 修补其中的缺口； 我必建立那遭破坏的， 重新修造，如古时一般，

KJV 英 摩9:11 In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

NIV 英 摩9:11 "In that day I will restore David's fallen tent. I will repair its broken places, restore its ruins, and build it as it used to be,

主目录 返回顶部

和合本 摩9:12 使以色列人得以东所余剩的和所有称为我名下的国。”此乃行这事的耶和华说的。

拼音版 摩9:12 Shǐ Yǐsèliè rén déyǐ dōng suǒ yú shèng de, hé suǒ yǒu chēngwèi wǒ míng xià de guó. cǐ nǎi xíng zhè shì de Yēhéhuá shuō de.

吕振中 摩9:12 使以色列人拥有以东所余剩的，和所有称为我名下的国」∶这是行这事的永恒主发神喻说的。

新译本 摩9:12 好使他们获得以东所余剩的，以及所有称为我名下的国。”这是行这些事的耶和华的宣告。

现代译 摩9:12 使以色列人能征讨残存的以东人，收复属於我的失地。」这话是要使这一切事成就的上主说的。

当代译 摩9:12 那时，以色列人会拥有以东剩馀的地方和所有属乎我的国家。

文理本 摩9:12 使彼得以东之遗民、及以我名而称之诸邦、行斯事之耶和华言之矣、

修订本 摩9:12 使以色列人接管以东所剩余的 和所有称为我名下的国。 这是耶和华说的，他要行这事。

KJV 英 摩9:12 That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

NIV 英 摩9:12 so that they may possess the remnant of Edom and all the nations that bear my name," declares the LORD, who will do these things.

主目录 返回顶部

和合本 摩9:13 耶和华说：“日子将到，耕种的必接续收割的，踹葡萄的必接续撒种的。大山要滴下甜酒，小山都必流奶（原文作“消化”。见约珥书第三章十八节）。

拼音版 摩9:13 Yēhéhuá shuō, rìzi jiāng dào, gēngzhòng de bì jiēxù shōugē de, chuaì pútào de bì jiēxù sǎzhǒng de. dà shān yào dī xià tián jiǔ, xiǎo shān dōu bì liú nǎi ( yuánwén zuò xiāohuà, jiàn Er 03 : 18 ).

吕振中 摩9:13 永恒主发神喻说∶「看吧，日子必到，耕种的必耕到收割的时候；踹葡萄的必踹到撒种的时候；那时大山必滴下甜酒，小山都必因流奶而『熔化』！

新译本 摩9:13 “日子快到，这是耶和华的宣告。耕地的必紧接着收割的，踹葡萄的必紧接着撒种的；大山必滴下新酒，小山必融化。

现代译 摩9:13 上主说：那日子快要到了，五谷生长，收割都来不及；葡萄成熟，酿酒都来不及。大山滴流美酒，漫过了小山丘。

当代译 摩9:13 五谷丰收的日子必然会来到，那时，还没有来得及收割就又得耕种。葡萄还没有踩完就又要开始撒种了。以色列山上的葡萄园也流出甜酒来。

文理本 摩9:13 耶和华曰、时日将至、耕者继获者、践葡萄者继播种者、山滴新酿、陵化甘酒、

修订本 摩9:13 "看哪，日子将到， 耕种的必接续收割的， 踹葡萄的必接续撒种的； 大山要滴下甜酒， 小山也被漫过。" 这是耶和华说的。

KJV 英 摩9:13 Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

NIV 英 摩9:13 "The days are coming," declares the LORD, "when the reaper will be overtaken by the plowman and the planter by the one treading grapes. New wine will drip from the mountains and flow from all the hills.

主目录 返回顶部

和合本 摩9:14 我必使我民以色列被掳的归回，他们必重修荒废的城邑居住，栽种葡萄园，喝其中所出的酒；修造果木园，吃其中的果子。

拼音版 摩9:14 Wǒ bì shǐ wǒ mín Yǐsèliè beìlǔ de guī huí, tāmen bì zhòng xiū huāng feì de chéngyì jūzhù, zāizhòng pútaóyuán, hē qízhōng suǒ chū de jiǔ ; xiūzào guǒ mù yuán, chī qízhōng de guǒzi.

吕振中 摩9:14 我必恢复我人民以色列的故业；他们必重新建造荒凉的城市去居住；必栽种葡萄园，而喝其所出的酒；他们必修造果木园，而吃其果子。

新译本 摩9:14 我必使我的子民以色列被掳的人回归，他们必重建荒废的城，住在其中；他们必栽种葡萄园，喝园中的酒；建造果园，吃园中的果子。

现代译 摩9:14 我要领我的子民回归故土；他们要重建破碎的城市，永久住在那里。他们要重新开垦葡萄园，喝自己所酿的酒；他们要重新经营园圃，吃其中出产的果实。

当代译 摩9:14 我要使我被掳的子民以色列返回故乡，重建废墟，他们在那里安居乐业，栽种葡萄，整理田园，尝美酒，享佳果。

文理本 摩9:14 我将返我民以色列之俘囚、必建荒寂之邑而居之、栽葡萄园而饮其酒、治苑囿而食其果、

修订本 摩9:14 "我要使以色列被掳的子民归回； 他们要重修荒废的城镇， 居住在其中； 栽植葡萄园，喝其中所出的酒， 修造果园，吃其中的果子。

KJV 英 摩9:14 And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

NIV 英 摩9:14 I will bring back my exiled people Israel; they will rebuild the ruined cities and live in them. They will plant vineyards and drink their wine; they will make gardens and eat their fruit.

主目录 返回顶部

和合本 摩9:15 我要将他们栽于本地，他们不再从我所赐给他们的地上拔出来。”这是耶和华你的　神说的。

拼音版 摩9:15 Wǒ yào jiāng tāmen zāi yú ben dì, tāmen bú zaì cóng wǒ suǒ cìgei tāmende bá chūlai. zhè shì Yēhéhuá shuō de.

吕振中 摩9:15 我必将他们栽于他们的土地；从我所赐给他们的土地上他们必不再被拔出」∶这是永恒主你的上帝说的。

新译本 摩9:15 我必把他们栽于他们自己的土地，他们再不会从我赐给他们的土地上被拔除。”这是耶和华你的　神说的。

现代译 摩9:15 我要把我子民种植在我赐给他们的土地上；他们绝不会再被人连根拔起。上主—你们的上帝这样宣布了。

当代译 摩9:15 我要在所赐给他们的土地上栽培他们，不再拔除。”这是主你们的上帝说的。

文理本 摩9:15 我植我民于故土、不复见拔于我所锡之地、尔上帝耶和华言之矣、

修订本 摩9:15 我要将他们栽植于本地， 他们必不再从我所赐给他们的地上被拔出。" 这是耶和华－你的上帝说的。

KJV 英 摩9:15 And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

NIV 英 摩9:15 I will plant Israel in their own land, never again to be uprooted from the land I have given them," says the LORD your God.


俄巴底亚书第1章 - 俄巴底亚书 - 基督教圣经——十版本对照圣经

 俄巴底亚书第1章 - 俄巴底亚书 - 基督教圣经——十版本对照圣经 章
1
主目录 返回顶部

和合本 俄1:1 俄巴底亚得了耶和华的默示。论以东说：“我从耶和华那里听见信息，并有使者被差往列国去，说：‘起来吧，一同起来与以东争战。’

拼音版 俄1:1 'E bā dǐ yà dé le Yēhéhuá de mò shì. lùn Yǐdōng, shuō, wǒ cóng Yēhéhuá nàli tīngjian xìnxī, bìng yǒu shǐzhe beì chāi wǎng liè guó qù, shuō, qǐlai bǎ, yītóng qǐlai yǔ Yǐdōng zhēng zhàn.

吕振中 俄1:1 俄巴底亚所见的异象。我们从永恒主那里听到了信息，同时有使节奉差在列国中，说∶「起来！我们起来作战、攻击以东吧！」论以到东说、主永恒主是这么说的（由本节第二句移此）∶

新译本 俄1:1 俄巴底亚所见的异象。主耶和华指着以东这样说：我们从耶和华那里听见了一个信息，有一位使者被派往列国去，说：“起来吧！我们起来与以东争战。”

现代译 俄1:1 以下是俄巴底亚所看见的异象，是至高的上主论以东的话。上主差遣使者到列国去；我们听见使者所传达的信息。他说：大家起来吧！我们要跟以东作战！

当代译 俄1:1 主上帝在异象中，把以东的命运告诉俄巴底亚先知，於是他就把这事宣告出来：我从主那里得到一个信息，就是上帝已经派遣使者到各国宣告说：“起来！我们一同进军去毁灭以东吧！”

文理本 俄1:1 俄巴底亚所得之启示、论以东曰、我侪自耶和华得闻音信、有使者奉遣至列邦曰、其起、我侪其起、与之战、

修订本 俄1:1 俄巴底亚所见的异象。

KJV 英 俄1:1 The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

NIV 英 俄1:1 The vision of Obadiah. This is what the Sovereign LORD says about Edom--We have heard a message from the LORD: An envoy was sent to the nations to say, "Rise, and let us go against her for battle"--

主目录 返回顶部

和合本 俄1:2 我使你以东在列国中为最小的，被人大大藐视。

拼音版 俄1:2 Wǒ shǐ nǐ Yǐdōng zaì liè guó zhōng wèi zuì xiǎo de, beì rén dàdà miǎoshì.

吕振中 俄1:2 「看吧，我必使你在列国中成为小的；你必极度被藐视。

新译本 俄1:2 看哪！我必使你在列国中成为弱小的，你必大受藐视。

现代译 俄1:2 上主对以东说：我要使你在列国中成为弱小；人人都藐视你。

当代译 俄1:2 上帝指着以东说：“我要把你贬成列国之中最弱小的国家，使你饱受别人的藐视。

文理本 俄1:2 耶和华曰、我使尔在列邦中为微小、甚被藐视、

修订本 俄1:2 看哪，我要使你在列国中为最小， 被人大大藐视。

KJV 英 俄1:2 Behold, I have made thee small among the heathen: thou art greatly despised.

NIV 英 俄1:2 "See, I will make you small among the nations; you will be utterly despised.

主目录 返回顶部

和合本 俄1:3 住在山穴中，居所在高处的啊，你因狂傲自欺，心里说：‘谁能将我拉下地去呢？’

拼音版 俄1:3 Zhù zaì shān xué zhōng, jū suǒ zaì gāo chù de a, nǐ yīn kuángào zìqī, xīnli shuō, shuí néng jiāng wǒ lá xià dì qù ne.

吕振中 俄1:3 你这住岩石的密洞中、建居所于高处的阿（传统∶其居所之高度），你心里说∶『谁能将我拉下地呢？』你心中的傲慢气把你欺骗了。

新译本 俄1:3 你心中的傲气欺骗了你；你这住在岩石的隐密处，居所在高处的啊！你心里说：“谁能把我拉下地呢？”

现代译 俄1:3 你的骄傲欺骗了你自己。你的京城是岩石造的堡垒；你的家在高山上。因此你对自己说：谁能把我拉下来？

当代译 俄1:3 你狂傲自欺，以为自己住在陡峭的山上，藏在深邃的岩穴里，居高临下，就可安枕无忧。你沾沾自喜地说：‘任谁也没有本事上来把我攻下啊！’

文理本 俄1:3 尔处岩穴、居于崇高、尔心之骄欺尔、自谓谁能降我于地、

修订本 俄1:3 你狂傲的心欺骗了你， 你住在岩穴， 居所在高处， 心里说： "谁能把我拉下来到地上呢？"

KJV 英 俄1:3 The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

NIV 英 俄1:3 The pride of your heart has deceived you, you who live in the clefts of the rocks and make your home on the heights, you who say to yourself, 'Who can bring me down to the ground?'

主目录 返回顶部

和合本 俄1:4 你虽如大鹰高飞，在星宿之间搭窝，我必从那里拉下你来。”这是耶和华说的。

拼音版 俄1:4 Nǐ suī rú dà yīng gāo fēi, zaì xīng xiǔ zhī jiān dā wō, wǒ bì cóng nàli lá xià nǐ lái. zhè shì Yēhéhuá shuō de.

吕振中 俄1:4 即使你高飞如大鹰，即使你在星辰间搭窝，就是从那里、我也必将你拉下你来∶永恒主发神喻说。

新译本 俄1:4 你虽如鹰高飞，在星宿之间搭窝，我也必从那里把你拉下来。这是耶和华的宣告。

现代译 俄1:4 纵使你跟老鹰一样高飞，把家安置在星宿之间，我仍然要把你拉下来。

当代译 俄1:4 我告诉你，就是你能像鹰一样翱翔於天际，在星宿之间筑巢栖身，我也可以把你拉下来！”这是主说的。

文理本 俄1:4 尔虽高居如鹰、结巢星间、我必使尔下坠、耶和华言之矣、

修订本 俄1:4 你虽如鹰高飞， 在星宿之间搭窝， 我必从那里拉你下来。 这是耶和华说的。

KJV 英 俄1:4 Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

NIV 英 俄1:4 Though you soar like the eagle and make your nest among the stars, from there I will bring you down," declares the LORD.

主目录 返回顶部

和合本 俄1:5 “盗贼若来在你那里，或强盗夜间而来（你何竟被剪除），岂不偷窃，直到够了呢？摘葡萄的若来到你那里，岂不剩下些葡萄呢？

拼音版 俄1:5 Dàozéi ruò lái zaì nǐ nàli, huò qiángdào yè jiān ér lái, ( nǐ hé jìng beì jiǎnchú ) qǐbù tōuqiè zhídào gòu le ne. zhāi pútào de ruò lái dào nǐ nàli, qǐbù shèngxia xiē pútào ne.

吕振中 俄1:5 贼若来到你那里，强盗若夜间来，哪有不只偷到壳为止的？然而你是怎样被毁灭阿（此行原在上行之前）！割取葡萄的若来到你那里，哪有不剩下几粒的？

新译本 俄1:5 窃贼若来到你那里，强盗若夜间来到，岂不会偷窃直到够了呢？你将会怎样被灭绝！摘葡萄的若来到你那里，岂不只剩下几粒葡萄吗？

现代译 俄1:5 小偷来，盗贼晚间破门而入，他们只拿走所要的东西；当人采摘葡萄时，他们还会留下少许；但你的仇敌把你洗劫一空。

当代译 俄1:5 “盗贼半夜潜进你家里，还有不把你洗劫一空的道理吗？摘葡萄的人会剩下一些残粒吗？

文理本 俄1:5 尔之见灭为何如乎、如贼临尔、如盗夜间至尔、其攘窃也、岂非餍其所欲而后已乎、如摘葡萄者至尔、岂不有所遗乎、

修订本 俄1:5 盗贼若来到你那里， 小偷夜间来到， 岂不是只偷他们所需要的吗？ 摘葡萄的若来到你那里， 岂不留下几串吗？ 你竟全然灭绝！

KJV 英 俄1:5 If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

NIV 英 俄1:5 "If thieves came to you, if robbers in the night--Oh, what a disaster awaits you--would they not steal only as much as they wanted? If grape pickers came to you, would they not leave a few grapes?

主目录 返回顶部

和合本 俄1:6 以扫的隐密处何竟被搜寻？他隐藏的宝物何竟被查出？

拼音版 俄1:6 Yǐsǎo de yǐn mì chù, hé jìng beì sōuxún. tā yǐncáng de bǎowù hé jìng beì zhā chū.

吕振中 俄1:6 然而以扫怎样被搜寻阿！他藏的宝物怎样被查出阿！

新译本 俄1:6 以扫要怎样被搜索，他收藏的宝物被搜查出来。

现代译 俄1:6 以扫的后代呀，你的财宝已被掠夺。

当代译 俄1:6 敌人要搜索你家中每一个角落，掠夺你所有的珍藏。

文理本 俄1:6 以扫何被搜乎、其所藏之宝、何被索乎、

修订本 俄1:6 以扫遭到搜查， 他隐藏的宝物竟被寻出！

KJV 英 俄1:6 How are the things of Esau searched out! how are his hidden things sought up!

NIV 英 俄1:6 But how Esau will be ransacked, his hidden treasures pillaged!

主目录 返回顶部

和合本 俄1:7 与你结盟的都送你上路，直到交界；与你和好的欺骗你，且胜过你；与你一同吃饭的，设下网罗陷害你；在你心里毫无聪明。”

拼音版 俄1:7 Yǔ nǐ jié míng de, dōu sòng nǐ shang lù, zhídào jiāo jiè. yǔ nǐ héhǎo de, qīpiàn nǐ, qie shēng guō nǐ. yǔ nǐ yītóng chī fàn de, shè xià wǎngluó xiànhaì nǐ. zaì nǐ xīnli haó wú cōngming.

吕振中 俄1:7 和你结约的人都欺骗了你，他们把你送走、到边界；跟你和好的人制胜了你；和你一同吃饭的（传统∶『你的饭』或译∶『吃你饭的人』）设下网罗陷害你；你（传统∶他）心里都毫无聪明。

新译本 俄1:7 曾与你结盟的，都把你送到边界；本来与你友好的，却欺骗你，胜过你；与你同席的，在你脚下暗设网罗，你却毫不晓得。

现代译 俄1:7 你的盟友欺骗了你；他们把你赶出自己的国家。跟你和平相处的人，现在征服了你；跟你一起吃饭的朋友，设圈套陷害了你。他们讥笑你，说：你的鬼聪明在哪里？

当代译 俄1:7 盟友要出卖你，把你逐出本土。你的朋友也会欺骗你，与你同桌吃饭的好朋友也来设陷阱害你，你却是懵然不知。”

文理本 俄1:7 与尔结盟者、咸逐尔至于边陲、与尔和好者、欺尔胜尔、食尔粮者、设机槛于尔下、尔无知识也、

修订本 俄1:7 与你结盟的都驱赶你，直到边界， 与你和好的欺骗你，胜过你， 吃你饭的人设下圈套陷害你─ 他却毫无聪明。

KJV 英 俄1:7 All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

NIV 英 俄1:7 All your allies will force you to the border; your friends will deceive and overpower you; those who eat your bread will set a trap for you, but you will not detect it.

主目录 返回顶部

和合本 俄1:8 耶和华说：“到那日，我岂不从以东除灭智慧人，从以扫山除灭聪明人？

拼音版 俄1:8 Yēhéhuá shuō, dào nà rì, wǒ qǐbù cóng Yǐdōng chúmie zhìhuì rén, cóng Yǐsǎo shān chúmie cōngming rén.

吕振中 俄1:8 永恒主发神喻说∶当那日、我哪有不从以东杀灭掉智慧人，从以扫山扫除了聪明呢？

新译本 俄1:8 耶和华宣告说：到那日，我岂不从以东灭绝智慧人吗？岂不从以扫山除掉聪明人吗？

现代译 俄1:8 上主说：我惩罚以东那一天，我要除灭他们的聪明人，清除他们所有的智慧。

当代译 俄1:8 主说：“到那天，我必定消灭以东的聪明人，灭绝其中有智慧的。

文理本 俄1:8 耶和华曰、是日、我岂不灭以东之智者、绝以扫山之哲人乎、

修订本 俄1:8 到那日， 我岂不从以东除灭智慧人？ 从以扫山除灭聪明人？ 这是耶和华说的。

KJV 英 俄1:8 Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

NIV 英 俄1:8 "In that day," declares the LORD, "will I not destroy the wise men of Edom, men of understanding in the mountains of Esau?

主目录 返回顶部

和合本 俄1:9 提幔哪，你的勇士必惊惶，甚至以扫山的人都被杀戮剪除。

拼音版 俄1:9 Tǎnxī nǎ, nǐde yǒng shì bì jīng huáng, shènzhì Yǐsǎo shān de rén, dōu beì shā lù jiǎnchú.

吕振中 俄1:9 提幔哪，你的勇士必惊慌失措，以致人人都被杀戮所剪除、不在以扫山。

新译本 俄1:9 提幔哪！你的勇士要惊惶，因此在以扫山上人人被杀戮剪除。

现代译 俄1:9 提幔的战士要惊惶；以东的勇士要阵亡。

当代译 俄1:9 那时，提幔的勇士都会惊惶失措，溃不成军，以扫山的人因此都尽遭杀戮。

文理本 俄1:9 提幔欤、尔之勇士将惊惶、致居以扫山者、悉被戮而尽绝、

修订本 俄1:9 提幔哪， 你的勇士必惊惶， 以致以扫山的人都被杀戮剪除。

KJV 英 俄1:9 And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

NIV 英 俄1:9 Your warriors, O Teman, will be terrified, and everyone in Esau's mountains will be cut down in the slaughter.

主目录 返回顶部

和合本 俄1:10 因你向兄弟雅各行强暴，羞愧必遮盖你，你也必永远断绝。

拼音版 俄1:10 Yīn nǐ xiàng xiōngdi Yǎgè xíng qiángbào, xiūkuì bì zhēgaì nǐ, nǐ ye bì yǒngyuǎn duàn jué.

吕振中 俄1:10 因你对兄弟雅各所行的强暴、羞愧必笼罩着你，你也必永远被剪除。

新译本 俄1:10 因你对兄弟雅各行强暴，你必受羞辱，永被剪除。

现代译 俄1:10 因为你残害你的兄弟雅各，你将蒙羞，永被除灭。

当代译 俄1:10 你曾经以强暴对待同胞兄弟雅各，因此你必定沦落到羞辱缠身、万劫不复的地步。

文理本 俄1:10 以尔行暴于尔昆弟雅各、必蒙羞耻、永世见绝、

修订本 俄1:10 因你向兄弟雅各施暴， 你必蒙羞， 永被剪除。

KJV 英 俄1:10 For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

NIV 英 俄1:10 Because of the violence against your brother Jacob, you will be covered with shame; you will be destroyed forever.

主目录 返回顶部

和合本 俄1:11 当外人掳掠雅各的财物，外邦人进入他的城门，为耶路撒冷拈阄的日子，你竟站在一旁，像与他们同夥。

拼音版 俄1:11 Dāng waìrén lǔlǜe Yǎgè de cáiwù, waìbāngrén jìnrù tāde chéng mén, wèi Yēlùsǎleng niānjiū de rìzi, nǐ jìng zhàn zaì yī páng, xiàng yǔ tāmen tóng huǒ.

吕振中 俄1:11 当外族人掳掠雅各财物的日子，外人进入他城门，拈阄要分耶路撒冷，你站在一旁那日子，你也好敌人之一阿！

新译本 俄1:11 外地人劫掠雅各财物的日子，外族人进入他的城门，为耶路撒冷抽签；那时你竟袖手旁观，甚至好像他们中间的一分子！

现代译 俄1:11 敌人攻破城门的日子，你竟袖手旁观。外族人掠夺耶路撒冷，分赃财宝，据为己有，你跟他们是一丘之貉。

当代译 俄1:11 外族人来掠夺以色列的财物，闯进耶路撒冷抽签分配赃物的时候，你竟然袖手旁观，像是跟他们一夥一样。

文理本 俄1:11 昔日外人掠其货财、异族入其邑门、为耶路撒冷掣签、尔立于旁、若敌中之一焉、

修订本 俄1:11 当陌生人掳掠雅各的财物， 当外邦人进入他的城门， 为耶路撒冷抽签分取财物的日子， 你竟站在一旁，像与他们同伙。

KJV 英 俄1:11 In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

NIV 英 俄1:11 On the day you stood aloof while strangers carried off his wealth and foreigners entered his gates and cast lots for Jerusalem, you were like one of them.

主目录 返回顶部

和合本 俄1:12 你兄弟遭难的日子，你不当瞪眼看着；犹大人被灭的日子，你不当因此欢乐；他们遭难的日子，你不当说狂傲的话。

拼音版 俄1:12 Nǐ xiōngdi zāo nán de rìzi, nǐ bùdàng dèng yǎn kàn zhe, Yóudà rén beì miè de rìzi, nǐ bùdàng yīncǐ huānlè. tāmen zāo nán de rìzi, nǐ bùdàng shuō kuángào de huà.

吕振中 俄1:12 当你兄弟的日子、他遭遇祸患之日，你不应该瞪着眼看着呀。当犹大人被灭的日子，你不应该因着他们而沾沾自喜呀；当灾难的日子、你不应该夸口说大话呀。

新译本 俄1:12 你兄弟遭遇祸患的日子，你不该看着不理；犹大人被灭的日子，你不该幸灾乐祸；他们遭难的日子，你不该张口狂傲；

现代译 俄1:12 你的兄弟犹大遭遇不幸的日子，你不应该瞪着眼看。他们灭亡的日子，你不应该幸灾乐祸。他们遭难的日子，你不应该嘲笑。

当代译 俄1:12 同胞兄弟有难，你见死不救；犹大人遭逢厄运，你幸灾乐祸。他们在患难当中，你却对他们冷嘲热讽，

文理本 俄1:12 尔昆弟遘灾之日、尔不可旁观、犹大人见灭之日、尔不可欣喜、于其遭难之日、尔不可狂言、

修订本 俄1:12 你兄弟遭难的日子， 你不该瞪着眼看； 犹大人被灭的日子， 你不该幸灾乐祸； 他们遭难的日子， 你不该说狂傲的话。

KJV 英 俄1:12 But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

NIV 英 俄1:12 You should not look down on your brother in the day of his misfortune, nor rejoice over the people of Judah in the day of their destruction, nor boast so much in the day of their trouble.

主目录 返回顶部

和合本 俄1:13 我民遭灾的日子，你不当进他们的城门；他们遭灾的日子，你不当瞪眼看着他们受苦；他们遭灾的日子，你不当伸手抢他们的财物。

拼音版 俄1:13 Wǒ mín zāo zāi de rìzi, nǐ bùdàng jìn tāmende chéng mén. tāmen zāo zāi de rìzi, nǐ bùdàng dèng yǎn kàn zhe tāmen shòu kǔ. tāmen zāo zāi de rìzi, nǐ bùdàng shēnshǒu qiǎng tāmende cáiwù.

吕振中 俄1:13 当我人民遭遇患难的日子，你不应该进他的门呀；当他遭遇患难的日子，你也不应该瞪着眼看他受苦呀；当他遭遇患难的日子，你不应该伸手抢他的财物呀。

新译本 俄1:13 我子民遭灾的日子，你不该进入他们的城门；他们遭灾的日子，你不该看着他们受苦；他们遭灾的日子，你不该抢夺他们的财物。

现代译 俄1:13 我子民遭难的日子，你不应该闯进他们的城门。他们遭难的日子，你不应该睁眼看他们受苦。他们遭难的日子，你不应该抢夺他们的财物。

当代译 俄1:13 你还在他们危急的时候趁火打劫，闯进城去抢夺财物。

文理本 俄1:13 我民遇祸之日、尔不可入其邑门、受罚之日、尔不可旁观其苦、罹害之日、尔不可攘取其财、

修订本 俄1:13 我子民遭灾的日子， 你不该进他们的城门； 他们遭灾的日子， 你不该瞪着眼看他们受苦； 他们遭灾的日子， 你不该伸手抢他们的财物。

KJV 英 俄1:13 Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

NIV 英 俄1:13 You should not march through the gates of my people in the day of their disaster, nor look down on them in their calamity in the day of their disaster, nor seize their wealth in the day of their disaster.

主目录 返回顶部

和合本 俄1:14 你不当站在岔路口，剪除他们中间逃脱的；他们遭难的日子，你不当将他们剩下的人交付仇敌。

拼音版 俄1:14 Nǐ bùdàng zhàn zaì chàlù kǒu, jiǎnchú tāmen zhōngjiān taótuō de. tāmen zāo nán de rìzi, nǐ bùdàng jiāng tāmen shèngxia de rén jiāofù chóudí.

吕振中 俄1:14 你不应该站在岔路口，剪除他们中间逃脱的人呀；当灾难的日子、你不应该将他们残存的人交付仇敌呀。

新译本 俄1:14 你不该站在岔路口，剪除他们中间逃脱的人；他们遭难的日子，你不该把他们生还的人交出来。

现代译 俄1:14 你不应该站在交叉路口捉拿那些逃难的人。你不应该在他们遭难的日子把他们交给仇敌。

当代译 俄1:14 你站在交叉路口截杀那些逃命的人，又把那些劫后馀生的人交给仇敌。

文理本 俄1:14 不可立于通衢、而绝其逃脱者、于其患难之日、不可付其遗民于敌、

修订本 俄1:14 他们遭难的日子， 你不该站在岔路口 剪除他们逃脱的人， 你不该交出他们的幸存者。

KJV 英 俄1:14 Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

NIV 英 俄1:14 You should not wait at the crossroads to cut down their fugitives, nor hand over their survivors in the day of their trouble.

主目录 返回顶部

和合本 俄1:15 耶和华降罚的日子临近万国。你怎样行，他也必照样向你行，你的报应必归到你头上。

拼音版 俄1:15 Yēhéhuá jiāng fá de rìzi línjìn wàn guó. nǐ zenyàng xíng, tā ye bì zhàoyàng xiàng nǐ xíng. nǐde bàoyìng bì guī dào nǐ tóu shang.

吕振中 俄1:15 因为永恒主的日子已临近要惩罚列国了。你怎样行、也必怎样向你行，你的报应必还归你头上。

新译本 俄1:15 耶和华的日子临近万国了，人必照你所行的向你施行，你的报应必归到你的头上。

现代译 俄1:15 我—上主审判万国的日子就到了。以东啊，你将照你所做的得到报应；你付出甚麽，一定得回甚麽。

当代译 俄1:15 主惩罚万国的日子快到了，你必自食其果，遭受恶报。

文理本 俄1:15 盖耶和华之日近临万邦、尔所为者、加诸尔身、尔所行者、归于尔首、

修订本 俄1:15 耶和华的日子临近万国； 你所做的，人也必向你照样做， 你的报应必归到自己头上。

KJV 英 俄1:15 For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

NIV 英 俄1:15 "The day of the LORD is near for all nations. As you have done, it will be done to you; your deeds will return upon your own head.

主目录 返回顶部

和合本 俄1:16 你们犹大人在我圣山怎样喝了苦杯，万国也必照样常常地喝；且喝且咽，他们就归于无有。

拼音版 俄1:16 Nǐmen Yóudà rén zaì wǒ shèng shān zenyàng hē le kǔ bēi, wàn guó ye bì zhàoyàng chángcháng dì hē. qie hē qie yān, tāmen jiù guīyú wú yǒu.

吕振中 俄1:16 你们犹大人怎样在我圣山喝了苦杯，列国也必怎样不断地喝，边喝边说醉话，若无其事的样子。

新译本 俄1:16 你们怎样在我的圣山上喝过苦杯，万国也必照样不住地喝，他们要喝，并且要吞下去，他们就不再存在了。

现代译 俄1:16 我的子民在我的圣山喝了苦杯；所有的邻国要喝更苦的杯；他们要喝得乾乾净净，然后消失得无影无踪。

当代译 俄1:16 犹大人怎样在圣山上喝苦杯，所有的国家也一样要喝，他们且喝且倒下来，饱受刑罚，直到完全消失为止。”

文理本 俄1:16 尔犹大人、在我圣山而饮、万邦亦将如是恒饮、且饮且咽、将若未尝有者、

修订本 俄1:16 你们在我圣山怎样喝了苦杯， 万国必照样不停地喝， 且喝且吞， 他们就必归于无有。

KJV 英 俄1:16 For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

NIV 英 俄1:16 Just as you drank on my holy hill, so all the nations will drink continually; they will drink and drink and be as if they had never been.

主目录 返回顶部

和合本 俄1:17 在锡安山必有逃脱的人，那山也必成圣；雅各家必得原有的产业。

拼音版 俄1:17 Zaì Xīānshān bì yǒu taótuō de rén, nà shān ye bì chéng shèng. Yǎgè jiā bì dé yuán yǒude chǎnyè.

吕振中 俄1:17 但在锡安山必有逃脱的人，那山必成为不可侵犯的；雅各家必占有那曾强占他们、之人的土地（改点母音翻译的）。

新译本 俄1:17 但在锡安山上必有逃脱的人，那山必成为圣；雅各家必得回他们原有的产业。

现代译 俄1:17 但锡安山上一定有人逃脱；这山要成为圣山。雅各家将得回原有的土地。

当代译 俄1:17 然而，耶路撒冷必成为一个避难逃生的地方。以色列必重得自己的土地；

文理本 俄1:17 惟在锡安山、将有逃脱者、其山为圣、雅各家必得其业、

修订本 俄1:17 但在锡安山必有逃脱的人， 那山必成为圣； 雅各家必得原有的产业。

KJV 英 俄1:17 But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

NIV 英 俄1:17 But on Mount Zion will be deliverance; it will be holy, and the house of Jacob will possess its inheritance.

主目录 返回顶部

和合本 俄1:18 雅各家必成为大火；约瑟家必为火焰。以扫家必如碎秸，火必将他烧着吞灭；以扫家必无余剩的。”这是耶和华说的。

拼音版 俄1:18 Yǎgè jiā bì chéngwéi dà huǒ, Yūesè jiā bì wèi huǒyàn, Yǐsǎo jiā bì rú suì jiē, huǒ bìjiāng tā shāo zhe tūn miè. Yǐsǎo jiā bì wú yú shèng de. zhè shì Yēhéhuá shuō de.

吕振中 俄1:18 雅各家必作为大火，约瑟家必作为火焰，以扫家必像碎秸，火必将他烧着而吞灭∶以扫家必无残存的人；因为永恒主说了。

新译本 俄1:18 雅各家必成为火，约瑟家必成为火焰；以扫家却像碎秸，被它们焚烧吞灭，以扫家再没有生还的人了。因为耶和华已经说了。

现代译 俄1:18 雅各家将成为烈火；约瑟家将成为火焰；他们要烧毁以扫家，像火烧麦秸一样。以扫的后代无人幸免。我是上主；我这样宣布了。

当代译 俄1:18 以东就像碎秸被如烈焰一样的以色列所吞噬，一个也不能逃脱。”这些话都是主说的。

文理本 俄1:18 雅各家为火、约瑟家为焰、以扫家为稿、必燃而毁之、以扫家靡有孑遗、耶和华言之矣、

修订本 俄1:18 雅各家必成为大火， 约瑟家成为火焰； 以扫家必如碎秸， 遭燃烧，被吞灭， 以扫家必无幸存者。 这是耶和华说的。

KJV 英 俄1:18 And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

NIV 英 俄1:18 The house of Jacob will be a fire and the house of Joseph a flame; the house of Esau will be stubble, and they will set it on fire and consume it. There will be no survivors from the house of Esau." The LORD has spoken.

主目录 返回顶部

和合本 俄1:19 南地的人，必得以扫山；高原的人，必得非利士地，也得以法莲地和撒马利亚地；便雅悯人必得基列。

拼音版 俄1:19 Nán dì de rén bì déyǐ sǎo shān, gāo yuán de rén bì déFēilìshì dì, ye déyǐ fǎ lián dì, hé Sāmǎlìyà dì, Biànyǎmǐn rén bì dé Jīliè.

吕振中 俄1:19 南地之人必拥有以扫山以为业，低原的人必拥有非利士人之地；他们必拥有以法莲乡间之地，和撒玛利亚乡间之地；便雅悯人必拥有基列。

新译本 俄1:19 南地的人必占有以扫山，低地的人必占有非利士人之地；他们必占有以法莲的田野和撒玛利亚的田野；便雅悯人必占有基列。

现代译 俄1:19 犹大南边的人要占领以东；西边山脚下的人要攻取非利士。以色列人要拥有以法莲和撒马利亚的土地；便雅悯人要得基列。

当代译 俄1:19 南方的以色列人要占领以扫山；在山麓一带的人要占领非利士，把以法莲和撒马利亚夺回；便雅悯人要占领基列。

文理本 俄1:19 南土之人、将得以扫山、洼地之人、将得非利士地、其余将得以法莲、及撒玛利亚之田畴、便雅悯将得基列、

修订本 俄1:19 他们必得尼革夫和以扫山， 得谢非拉，非利士人之地， 他们必得以法莲地和撒玛利亚地， 得便雅悯和基列；

KJV 英 俄1:19 And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

NIV 英 俄1:19 People from the Negev will occupy the mountains of Esau, and people from the foothills will possess the land of the Philistines. They will occupy the fields of Ephraim and Samaria, and Benjamin will possess Gilead.

主目录 返回顶部

和合本 俄1:20 在迦南人中被掳的以色列众人，必得地直到撒勒法。在西法拉中被掳的耶路撒冷人，必得南地的城邑。

拼音版 俄1:20 Zaì Jiānán rén zhōng beìlǔ de Yǐsèliè zhòngrén, bì dé dì zhídào sǎ lēi fǎ. zaì xī fǎ lá zhōng beìlǔ de Yēlùsǎleng rén, bì dé nán dì de chéngyì.

吕振中 俄1:20 以色列人流亡在哈腊（传统∶这一大队的人。今参王下17∶6译之）的必拥有（传统作关系代名词）腓尼基（希伯来文∶迦南人）、直到撒勒法；耶路撒冷流亡在西法拉的人必拥有南地的城市。

新译本 俄1:20 被掳到哈腊的以色列人，必占有迦南人的地，直到撒勒法；被掳到西法拉的耶路撒冷的人，要占有南地众城。

现代译 俄1:20 北以色列的流亡军队要回来征服腓尼基，直到撒勒法。从耶路撒冷流亡到萨狄斯的人要占领犹大南部诸城。

当代译 俄1:20 流亡在迦南的以色列人要占领撒勒法一带的土地；流亡在西法拉的耶路撒冷人也要回来占领南方的城镇。

文理本 俄1:20 以色列军旅之俘囚、在迦南人中者、将得其地、至于撒勒法、耶路撒冷之俘囚、在西法拉者、必得南土诸邑、

修订本 俄1:20 被掳的以色列大军 必得迦南人的地，直到撒勒法， 在西法拉被掳的耶路撒冷人 必得尼革夫的城镇。

KJV 英 俄1:20 And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

NIV 英 俄1:20 This company of Israelite exiles who are in Canaan will possess the land as far as Zarephath; the exiles from Jerusalem who are in Sepharad will possess the towns of the Negev.

主目录 返回顶部

和合本 俄1:21 必有拯救者上到锡安山，审判以扫山；国度就归耶和华了。

拼音版 俄1:21 Bì yǒu zhengjiù zhe shang dào Xīānshān, shenpàn Yǐsǎo shān, guódù jiù guī Yēhéhuá le.

吕振中 俄1:21 必有拯救者上锡安山来统治以扫山，王位就归永恒主。

新译本 俄1:21 必有拯救者登锡安山，审判以扫山，国权就属于耶和华了。

现代译 俄1:21 得胜的耶路撒冷人要攻击以东，统治以东。上主要亲自作王。

当代译 俄1:21 因为拯救者要登上锡安山，统治以东，那时，所有的国权都要归给主。

文理本 俄1:21 将有救者、上锡安山而鞫以扫山、国则归于耶和华焉、

修订本 俄1:21 必有一些解救者上到锡安山，审判以扫山， 国度就归耶和华了。

KJV 英 俄1:21 And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD's.

NIV 英 俄1:21 Deliverers will go up on Mount Zion to govern the mountains of Esau. And the kingdom will be the LORD'S.


约拿书第1章 - 约拿书 - 基督教圣经——十版本对照圣经

 约拿书第1章 - 约拿书 - 基督教圣经——十版本对照圣经 章

和合本 拿1:1 耶和华的话临到亚米太的儿子约拿，说：

拼音版 拿1:1 Yēhéhuá de huà líndào Yàmǐ taì de érzi Yuēná, shuō,

吕振中 拿1:1 永恒主的话传与亚米太的儿子约拿、说∶

新译本 拿1:1 耶和华的话临到亚米太的儿子约拿，说：

现代译 拿1:1 有一天，上主向亚米太的儿子约拿说：

当代译 拿1:1 以下是主对亚米太的儿子约拿所说的话：

文理本 拿1:1 耶和华谕亚米太子约拿曰、

修订本 拿1:1 耶和华的话临到亚米太的儿子约拿，说：

KJV 英 拿1:1 Now the word of the LORD came unto Jonah the son of Amittai, saying,

NIV 英 拿1:1 The word of the LORD came to Jonah son of Amittai:

主目录 返回顶部

和合本 拿1:2 “你起来往尼尼微大城去，向其中的居民呼喊，因为他们的恶达到我面前。”

拼音版 拿1:2 Nǐ qǐlai wǎng Níníwēi dà chéng qù, xiàng qízhōng de jūmín hūhǎn. yīnwei tāmende è dádào wǒ miànqián.

吕振中 拿1:2 「你起来，往尼尼微那大城去，宣告警戒它的居民；因为他们的坏行为上到我面前了。」

新译本 拿1:2 “起来！到尼尼微大城去，警告其中的居民，因为他们的恶行已经达到我面前。”

现代译 拿1:2 「你往尼尼微那大城去，公开斥责那里的人，因为我注意到他们是多麽邪恶！」

当代译 拿1:2 “你起程到尼尼微这个大城去，高声叱骂那里的居民，因为他们恶迹昭彰，所以，我要消灭他们。”

文理本 拿1:2 起往尼尼微大邑、向之而呼、盖其恶达于我前也、

修订本 拿1:2 "起来，到尼尼微大城去，向其中的居民宣告，因为他们的恶已达到我面前。"

KJV 英 拿1:2 Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

NIV 英 拿1:2 "Go to the great city of Nineveh and preach against it, because its wickedness has come up before me."

主目录 返回顶部

和合本 拿1:3 约拿却起来逃往他施去躲避耶和华。下到约帕，遇见一只船要往他施去，他就给了船价，上了船，要与船上的人同往他施去躲避耶和华。

拼音版 拿1:3 Yuēná què qǐlai, taó wǎng Tāshī qù duǒbì Yēhéhuá. xià dào Yuēpà, yùjiàn yī zhǐ chuán, yào wǎng Tāshī qù. tā jiù gei le chuán jià, shang le chuán, yào yǔ chuán shang de rén tóng wǎng Tāshī qù duǒbì Yēhéhuá.

吕振中 拿1:3 但是约拿却起来，逃往他施去避永恒主的面；他下到约帕，遇见了一只船要往他施；他给了船费，就下船，要和他们同往与船上的人同往他施、去避永恒主的面。

新译本 拿1:3 可是约拿却起来，要逃往他施去，躲避耶和华；他下到约帕，找到了一只要开往他施去的船；他给了钱，就上船（“上船”原文作“下船”），要和他们同往他施去，离开耶和华。

现代译 拿1:3 但是约拿往相反的方向走，想逃避上主。他到了约帕港，找到一条要开往西班牙去的船。他付了船费，上了船，要跟船员们一起到西班牙去。他想，逃到那里就可以远离上主了。

当代译 拿1:3 可是，约拿却逃往他施，想要避开主。他跑到约帕港，上了一艘开往他施的船，付了船费以后，就躲进船舱里去，想要避开主。

文理本 拿1:3 然约拿起、欲逃往他施、以避耶和华、下至约帕、遇一舟往他施、则付值登舟、欲与之偕往他施、以避耶和华、

修订本 拿1:3 约拿却起身，逃往他施去躲避耶和华。他下到约帕，遇见一条船要往他施去。约拿付了船费，就上船，与船上的人同往他施，为要躲避耶和华。

KJV 英 拿1:3 But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

NIV 英 拿1:3 But Jonah ran away from the LORD and headed for Tarshish. He went down to Joppa, where he found a ship bound for that port. After paying the fare, he went aboard and sailed for Tarshish to flee from the LORD.

主目录 返回顶部

和合本 拿1:4 然而耶和华使海中起大风，海就狂风大作，甚至船几乎破坏。

拼音版 拿1:4 Ránér Yēhéhuá shǐ hǎi zhōng qǐ dà fēng, hǎi jiù kuángfēng dà zuò, shènzhì chuán jīhū pò huaì.

吕振中 拿1:4 然而永恒主却将大风抛掷在海上，海上就起了大风暴；船很像要破坏的样子。

新译本 拿1:4 但是耶和华在海上忽然刮起大风，于是海中狂风大作，船几乎要破裂了。

现代译 拿1:4 可是，上主使海上刮起大风，狂风巨浪袭击那条船，船几乎被击破。

当代译 拿1:4 船正在航行的时候，上帝突然使海面风浪大作，抛得船就要沉没了。

文理本 拿1:4 耶和华使大风骤起于海、海荡甚、舟几破、

修订本 拿1:4 耶和华在海上刮起大风，海就狂风大作，船几乎破裂。

KJV 英 拿1:4 But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

NIV 英 拿1:4 Then the LORD sent a great wind on the sea, and such a violent storm arose that the ship threatened to break up.

主目录 返回顶部

和合本 拿1:5 水手便惧怕，各人哀求自己的神。他们将船上的货物抛在海中，为要使船轻些。约拿已下到底舱躺卧沉睡。

拼音版 拿1:5 Shuǐ shǒu biàn jùpà, gèrén āi qiú zìjǐ de shén. tāmen jiāng chuán shang de huò wù pāo zaì hǎi zhōng, wéi yào shǐ chuán qīng xiē. Yuēná yǐ xià dàodǐ cāng, tǎng wò chén shuì.

吕振中 拿1:5 水手都惧怕，各向自己的神哀呼；他们将船上的物件抛掷在海中，要使他们轻松些。但约拿却早已下到舱底，躺着沉睡呢。

新译本 拿1:5 水手都很惧怕，各人向自己的神大声呼求；他们为了减轻船的重量，就把船上的东西抛在海里，可是约拿却下了船舱，躺着熟睡了。

现代译 拿1:5 船员都非常惊慌，个个向自己的神明哀呼求助。为要减轻船的载重〔或译：为要减少危险〕，他们就把船上的货物〔或译：器具〕抛进海里。这时候，约拿在船舱，躺在那里，沉睡着。

当代译 拿1:5 水手非常害怕，吓得呼天抢地，他们纷纷呼求自己的神，又把船上的货物全都抛进海里去，以减轻载重量。这时候，约拿正躺在船舱里睡觉。

文理本 拿1:5 舟子恐、各吁其神、掷舟中货于海以轻之、约拿已下内舱、卧而沉睡、

修订本 拿1:5 水手都惧怕，各人哀求自己的神明。他们把船上的货物抛进海里，为要减轻载重。约拿却下到舱底，躺卧沉睡。

KJV 英 拿1:5 Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

NIV 英 拿1:5 All the sailors were afraid and each cried out to his own god. And they threw the cargo into the sea to lighten the ship. But Jonah had gone below deck, where he lay down and fell into a deep sleep.

主目录 返回顶部

和合本 拿1:6 船主到他那里对他说：“你这沉睡的人哪，为何这样呢？起来，求告你的　神，或者　神顾念我们，使我们不至灭亡。”

拼音版 拿1:6 Chuán zhǔ dào Tānàli duì tā shuō, nǐ zhè chén shuì de rén nǎ, wèihé zhèyàng ne. qǐlai, qiúgào nǐde shén, huòzhe shén gùniàn wǒmen, shǐ wǒmen bù zhì mièwáng.

吕振中 拿1:6 于是船长去找他，对他说∶「沉睡的人哪，你为什么这样？起来，呼求你的神，或者那神想念到我们，使我们不至于灭亡阿。」

新译本 拿1:6 船长走到他面前，对他说：“你怎么啦！睡得那么熟？快起来，求告你的　神吧！或者　神会记念我们，使我们不至于丧命！”

现代译 拿1:6 船长发现约拿在船舱里，就对他说：「你怎麽还在这里睡觉呢？起来，向你的神明求救吧！说不定他会可怜我们，救我们的命。」

当代译 拿1:6 船长来到约拿身边怒吼说：“你这个人怎麽搞的！这时候还在睡觉！快起来求你的神吧，也许他会怜悯我们，饶我们一命呢。”

文理本 拿1:6 舟长就之曰、睡者欤、奚若此、其起祷尔神、庶神眷念我侪、免致死亡、

修订本 拿1:6 船长到他那里，对他说："你怎么还在沉睡呢？起来，求告你的神明，或者神明顾念我们，使我们不致灭亡。"

KJV 英 拿1:6 So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

NIV 英 拿1:6 The captain went to him and said, "How can you sleep? Get up and call on your god! Maybe he will take notice of us, and we will not perish."

主目录 返回顶部

和合本 拿1:7 船上的人彼此说：“来吧！我们掣签，看看这灾临到我们是因谁的缘故。”于是他们掣签，掣出约拿来。

拼音版 拿1:7 Chuán shang de rén bǐcǐ shuō, lái ba, wǒmen chèqiā, kàn kàn zhè zāi líndào wǒmen shì yīn shuí de yuángù. yúshì tāmen chèqiā, chè chū Yuēná lái.

吕振中 拿1:7 大家就彼此说∶「来，我们来拈阄，看这灾祸临到我们、是因谁的缘故。」于是他们就掣签拈阄，便拈出约拿来。

新译本 拿1:7 水手就彼此说：“来吧！让我们抽签，好知道这场灾祸临到我们，是因谁的缘故。”于是他们抽签，结果抽中了约拿。

现代译 拿1:7 船员彼此说：「我们来抽签，看看是谁的罪恶使我们遇到这灾难。」他们就抽签，抽中了约拿。

当代译 拿1:7 后来，船上的人就彼此商量说：“来，我们抽签，看看是谁触怒了神灵，惹来这场可怕的风浪吧。”於是他们就抽签，结果抽中了约拿。

文理本 拿1:7 众相语曰、其来、我侪掣签、俾知我遭此祸、伊谁之故、遂掣签而得约拿、

修订本 拿1:7 船上的人彼此说："来吧，我们来抽签，看看这灾难临到我们是因谁的缘故。"于是他们就抽签，抽出约拿来。

KJV 英 拿1:7 And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

NIV 英 拿1:7 Then the sailors said to each other, "Come, let us cast lots to find out who is responsible for this calamity." They cast lots and the lot fell on Jonah.

主目录 返回顶部

和合本 拿1:8 众人对他说：“请你告诉我们，这灾临到我们是因谁的缘故？你以何事为业？你从哪里来？你是哪一国、属哪一族的人？”

拼音版 拿1:8 Zhòngrén duì tā shuō, qǐng nǐ gàosu wǒmen, zhè zāi líndào wǒmen shì yīn shuí de yuángù. nǐ yǐ hé shì wèi yè. nǐ cóng nǎli lái. nǐ shì nǎ yī guó, shǔ nǎ yī zú de rén.

吕振中 拿1:8 众人对他说∶「请告诉我们这灾祸临到我们、是因谁的缘故？你作的什么职业？你从哪里来？你本国在什么地方？你是属于哪一族之民的？」

新译本 拿1:8 他们就对约拿说：“请告诉我们，这场灾祸临到我们，是因谁的缘故？你是作什么的？你从哪里来？你是哪一国的人？哪一族的人？”

现代译 拿1:8 他们问他：「告诉我们，这灾难是不是你引起的？你是干哪一行的？你从哪里来？是哪一国的人？」

当代译 拿1:8 众人就质问他说：“你干了甚麽坏事，惹来了这场风暴呢？你是甚麽人？你是干哪一行的？从哪里来？是哪一国的人？”

文理本 拿1:8 众谓之曰、请告我、我遭斯祸、缘谁之故、尔何业、何自、隶何国、属何族、

修订本 拿1:8 他们对约拿说："请你告诉我们，这灾难临到我们是因谁的缘故呢？你做什么行业？你从哪里来？你是哪一国的人？属哪一族？"

KJV 英 拿1:8 Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

NIV 英 拿1:8 So they asked him, "Tell us, who is responsible for making all this trouble for us? What do you do? Where do you come from? What is your country? From what people are you?"

主目录 返回顶部

和合本 拿1:9 他说：“我是希伯来人。我敬畏耶和华──那创造沧海旱地之天上的　神。”

拼音版 拿1:9 Tā shuō, wǒ shì Xībólái rén. wǒ jìngwèi Yēhéhuá, nà chuàngzào cāng hǎi hàndì zhī tiān shang de shén.

吕振中 拿1:9 他对他们说∶「我是个希伯来人；我敬畏的是耶和华，天上的上帝、那造大海和旱地的。」

新译本 拿1:9 他回答说：“我是希伯来人，我敬畏耶和华天上的　神，就是那创造海洋和陆地的。”

现代译 拿1:9 约拿回答：「我是希伯来人。我敬畏上主。他是天上的上帝，是海洋和陆地的创造主。」

当代译 拿1:9 约拿回答说：“我是希伯来人，我敬拜的是耶和华，他是那创造海洋陆地、掌管天地万物的上帝。”

文理本 拿1:9 曰、我乃希伯来人、畏天上上帝耶和华、造沧海与陆地者也、

修订本 拿1:9 他说："我是希伯来人，我敬畏耶和华，天上的上帝，他创造了沧海和陆地。"

KJV 英 拿1:9 And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

NIV 英 拿1:9 He answered, "I am a Hebrew and I worship the LORD, the God of heaven, who made the sea and the land."

主目录 返回顶部

和合本 拿1:10 他们就大大惧怕，对他说：“你做的是什么事呢？”他们已经知道他躲避耶和华，因为他告诉了他们。

拼音版 拿1:10 Tāmen jiù dàdà jùpà, duì tā shuō, nǐ zuò de shì shénme shì ne. tāmen yǐjing zhīdào tā duǒbì Yēhéhuá, yīnwei tā gàosu le tāmen.

吕振中 拿1:10 那些人就大大惧怕，对他说∶「你干的这事是什么事阿！原来那些人已经知道他是避永恒主之面的，因为他告诉了他们了。

新译本 拿1:10 众人就大大惧怕，对他说：“你为什么这样作呢？（“你为什么这样作呢？”或译：“你作的是什么呢？”）”那些人知道他躲避耶和华，原来约拿告诉了他们。

现代译 拿1:10 约拿又告诉他们，他正在逃避这位上主。船员听了这番话，吓了一跳，就对他说：「你做了这事还得了吗〔或译：问他：你为甚麽要这样逃走呢〕？」

当代译 拿1:10 之后，他又把怎样逃避主的事和盘托出。

文理本 拿1:10 众惧甚、谓之曰、尔所为何事、其人咸知彼乃逃避耶和华者、盖已告之也、

修订本 拿1:10 那些人就大大惧怕，对他说："你做的是什么事呢？"原来他们已经知道他在躲避耶和华，因为他告诉了他们。

KJV 英 拿1:10 Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

NIV 英 拿1:10 This terrified them and they asked, "What have you done?" (They knew he was running away from the LORD, because he had already told them so.)

主目录 返回顶部

和合本 拿1:11 他们问他说：“我们当向你怎样行，使海浪平静呢？”这话是因海浪越发翻腾。

拼音版 拿1:11 Tāmen wèn tā shuō, wǒmen dāng xiàng nǐ zenyàng xíng, shǐ hǎi làng píngjìng ne. zhè huà shì yīn hǎi làng yuèfā fānteng.

吕振中 拿1:11 他们就问他说∶「我们应该怎样处置你，使海浪平静下来、而不冲撞我们？」这是因为海越来越翻腾着。

新译本 拿1:11 因为海浪越来越汹涌，他们又对他说：“我们该怎样处置你，才能叫海浪平静呢？”

现代译 拿1:11 因为风浪越来越大，他们就问他：「我们该怎样处置你才能使风浪平静下来呢？」

当代译 拿1:11 大家听了，就更加怕得要命，他们对约拿说：“你为甚麽这样做呢？我们要怎样处置你，才能使风浪平静呢？”那时，风势愈来愈大，浪也愈翻愈高。

文理本 拿1:11 又谓之曰、我当何以待尔、使海为我而恬静乎、因海久而愈荡、

修订本 拿1:11 海浪越来越汹涌，他们就问他说："我们当向你做什么，才能使海浪平静呢？"

KJV 英 拿1:11 Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

NIV 英 拿1:11 The sea was getting rougher and rougher. So they asked him, "What should we do to you to make the sea calm down for us?"

主目录 返回顶部

和合本 拿1:12 他对他们说：“你们将我抬起来，抛在海中，海就平静了。我知道你们遭这大风是因我的缘故。”

拼音版 拿1:12 Tā duì tāmen shuō, nǐmen jiāng wǒ tái qǐlai, pāo zaì hǎi zhōng, hǎi jiù píngjìng le. wǒ zhīdào nǐmen zāo zhè dà fēng, shì yīn wǒde yuángù.

吕振中 拿1:12 他便对他们说∶「你们将我抬起、抛掷在海中，海就平静下来、不冲撞你们了；因为我知道这场大风暴临到你们、是因我的缘故。」

新译本 拿1:12 他回答说：“你们把我抬起来，投在海里，海浪就会平静，因为我知道，这场大风暴临到你们，是为了我的缘故。”

现代译 拿1:12 约拿回答：「把我抬起来，抛进海里，风浪就会平静；因为我知道是我的罪过使你们遇到这场风暴。」

当代译 拿1:12 最后，约拿只好对他们说：“我知道这场风暴是由我而起的，你们把我抛进海里去，风浪就自然会平静了。”

文理本 拿1:12 约拿曰、举我而掷于海、则海必为尔恬静、盖我知尔遭此大风、以我故也、

修订本 拿1:12 他对他们说："你们把我抬起来，抛进海里，海就会平静了；我知道你们遭遇这大风浪是因我的缘故。"

KJV 英 拿1:12 And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

NIV 英 拿1:12 "Pick me up and throw me into the sea," he replied, "and it will become calm. I know that it is my fault that this great storm has come upon you."

主目录 返回顶部

和合本 拿1:13 然而那些人竭力汤桨，要把船拢岸，却是不能，因为海浪越发向他们翻腾。

拼音版 拿1:13 Ránér nàxiē rén jiélì dàng jiǎng, yào bǎ chuán lǒng àn, què shì bùnéng. yīnwei hǎi làng yuèfā xiàng tāmen fānteng.

吕振中 拿1:13 然而那些人却竭力才桨、要把船拢岸，仍然不能；因为海越来越翻腾而冲撞着他们。

新译本 拿1:13 那些人虽然破浪挣扎，要把船靠岸，却是不能，因为海浪不断汹涌扑来。

现代译 拿1:13 船员反而拚命摇桨，要把船划到海岸去。可是风暴越来越猛，他们无法前进。

当代译 拿1:13 他虽然这样说，但船上的人还是拚命摇橹，希望把船摇近岸边，可是，他们费尽九牛二虎之力还是不能，因为风浪实在太大了。

文理本 拿1:13 众力棹回岸而不能、以海久而愈荡也、

修订本 拿1:13 然而那些人竭力划桨，想要把船靠回陆地，却是不能；因风浪愈来愈大，扑向他们。

KJV 英 拿1:13 Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

NIV 英 拿1:13 Instead, the men did their best to row back to land. But they could not, for the sea grew even wilder than before.

主目录 返回顶部

和合本 拿1:14 他们便求告耶和华说：“耶和华啊，我们恳求你，不要因这人的性命使我们死亡，不要使流无辜血的罪归与我们，因为你耶和华是随自己的意旨行事。”

拼音版 拿1:14 Tāmen biàn qiúgào Yēhéhuá shuō, Yēhéhuá a, wǒmen kenqiú nǐ, búyào yīn zhè rén de xìngméng shǐ wǒmen sǐwáng, búyào shǐ liú wúgū xuè de zuì guīyǔ wǒmen. yīnwei nǐ Yēhéhuá shì suí zìjǐ de yìzhǐ xíngshì.

吕振中 拿1:14 他们便呼求永恒主说∶「哦永恒主阿，求你不要因这人的性命而使我们灭亡哦！不要使流无辜人之血的罪归于我们哦！因为永恒主阿、是你照自己的旨意主动这事的。」

新译本 拿1:14 他们就呼求耶和华，说：“耶和华啊！我们恳求你，不要因这人叫我们丧命；不要把无辜人的血归在我们身上，因为你耶和华是照自己所喜悦的行事。”

现代译 拿1:14 於是他们呼求上主：「上主啊！求你不要因为我们害死这个人而以死来惩罚我们。上主啊，这一切都是你自己做的，你该负责。」

当代译 拿1:14 最后，他们就只好呼求耶和华、约拿的上帝，说：“耶和华啊，求求你不要因这个人的罪而殃及我们吧，我们是无辜的，这事是你自己的旨意啊。”

文理本 拿1:14 于是众吁耶和华曰、耶和华欤、求尔勿为此人之命、使我沦亡、勿以无辜之血、归于我侪、缘尔耶和华随所欲而行、

修订本 拿1:14 于是他们求告耶和华说："耶和华啊，求求你不要因这人的性命使我们灭亡，不要使流无辜人血的罪归给我们；因为你－耶和华随自己的旨意行事。"

KJV 英 拿1:14 Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

NIV 英 拿1:14 Then they cried to the LORD, "O LORD, please do not let us die for taking this man's life. Do not hold us accountable for killing an innocent man, for you, O LORD, have done as you pleased."

主目录 返回顶部

和合本 拿1:15 他们遂将约拿抬起，抛在海中，海的狂浪就平息了。

拼音版 拿1:15 Tāmen suí jiāng Yuēná tái qǐ, pāo zaì hǎi zhōng, hǎi de kuáng làng jiù píng xī le.

吕振中 拿1:15 他们便将约拿抬起、抛掷在海中，海就停止其震怒了。

新译本 拿1:15 于是他们把约拿抬起来，投在海里，怒涛就平息了。

现代译 拿1:15 说完了，他们就把约拿抬起来，抛进海里；风浪立刻平静下来。

当代译 拿1:15 他们说完了就抬起约拿，把他抛进汹涌的海浪里，之后，风浪就立刻平静下来了。

文理本 拿1:15 乃举约拿掷之于海、海之狂荡乃息、

修订本 拿1:15 他们把约拿抬起来，抛进海里，海的狂浪就平息了。

KJV 英 拿1:15 So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

NIV 英 拿1:15 Then they took Jonah and threw him overboard, and the raging sea grew calm.

主目录 返回顶部

和合本 拿1:16 那些人便大大敬畏耶和华，向耶和华献祭，并且许愿。

拼音版 拿1:16 Nàxiē rén biàn dàdà jìngwèi Yēhéhuá, xiàng Yēhéhuá xiànjì, bìngqie xǔyuàn.

吕振中 拿1:16 那些人便大大敬畏永恒主，向永恒主献祭，并且许愿。

新译本 拿1:16 那些人就大大敬畏耶和华，向他献祭和许愿。

现代译 拿1:16 船员都因为这件事而大大敬畏上主，向他献祭，并且许愿要敬拜他。

当代译 拿1:16 船上众人因此就非常敬畏耶和华，还向他献祭，并且许愿要服事他。

文理本 拿1:16 众甚畏耶和华、向之献祭许愿、

修订本 拿1:16 那些人就大大惧怕耶和华，向耶和华献祭许愿。

KJV 英 拿1:16 Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

NIV 英 拿1:16 At this the men greatly feared the LORD, and they offered a sacrifice to the LORD and made vows to him.

主目录 返回顶部

和合本 拿1:17 耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜。

拼音版 拿1:17 Yēhéhuá ānpái yī tiaó dàyú tūn le Yuēná, tā zaì yú fù zhōng sān rì sān yè.

吕振中 拿1:17 永恒主安排了一条大鱼把约拿吞下去；约拿在鱼腹中三日三夜。（希伯来经卷作拿2∶1）

新译本 拿1:17 耶和华却安排了一条大鱼，把约拿吞下。约拿就在鱼腹中三日三夜。（本节在《马索拉抄本》为2:1）

现代译 拿1:17 这时，上主安排了一条大鱼，把约拿吞下去。约拿在鱼的肚子里过了叁天叁夜。

当代译 拿1:17 约拿被抛下海后，上帝就安排了一条大鱼，把他吞下，他就这样在鱼腹里度过了叁个昼夜。

文理本 拿1:17 耶和华备一巨鱼吞约拿、约拿在于鱼腹、三昼三夜、

修订本 拿1:17 耶和华安排一条大鱼吞下约拿，约拿在鱼腹中三日三夜。

KJV 英 拿1:17 Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

NIV 英 拿1:17 But the LORD provided a great fish to swallow Jonah, and Jonah was inside the fish three days and three nights.


约拿书第2章 - 约拿书 - 基督教圣经——十版本对照圣经

 约拿书第2章 - 约拿书 - 基督教圣经——十版本对照圣经 章

和合本 拿2:1 约拿在鱼腹中祷告耶和华他的　神，

拼音版 拿2:1 Yuēná zaì yú fù zhōng dǎogào Yēhéhuá tāde shén,

吕振中 拿2:1 （希伯来经卷作拿2∶2）约拿从鱼腹中祷告永恒主他的上帝，

新译本 拿2:1 约拿从鱼腹中向耶和华他的　神祷告，

现代译 拿2:1 约拿在鱼的肚子里向上主—他的上帝祷告：

当代译 拿2:1 约拿在鱼腹中向主他的上帝祷告说：

文理本 拿2:1 约拿自鱼腹中、祷其上帝耶和华、

修订本 拿2:1 约拿在鱼腹中向耶和华－他的上帝祷告，

KJV 英 拿2:1 Then Jonah prayed unto the LORD his God out of the fish's belly,

NIV 英 拿2:1 From inside the fish Jonah prayed to the LORD his God.

主目录 返回顶部

和合本 拿2:2 说：“我遭遇患难求告耶和华，你就应允我；从阴间的深处呼求，你就俯听我的声音。

拼音版 拿2:2 Shuō, wǒ zāoyù huànnàn qiúgào Yēhéhuá, nǐ jiù yīngyún wǒ. cóng yīnjiān de shēn chù hū qiú, nǐ jiù fǔ tīng wǒde shēngyīn.

吕振中 拿2:2 说∶我「我从急难中呼求永恒主，你就应了我；我从阴间腹中呼救，你就听了我的声音。

新译本 拿2:2 说：“我从患难中求告耶和华，他就应允我；我从阴间的深府呼求，你就垂听我的声音。

现代译 拿2:2 上主啊！我在遭难的时候呼求你，你回答了我。我从阴间的深处向你求助，你垂听了我的祈求。

当代译 拿2:2 “我遭遇患难的时候向你呼求，你就应允我。我在阴间的深处呼求你，你也垂听我的呼声。

文理本 拿2:2 曰、我遭患难、吁耶和华、即蒙俞允、我自阴府之腹呼号、尔听我声、

修订本 拿2:2 说： "我在患难中求告耶和华， 他就应允我； 我从阴间的深处呼求， 你就俯听我的声音。

KJV 英 拿2:2 And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

NIV 英 拿2:2 He said: "In my distress I called to the LORD, and he answered me. From the depths of the grave I called for help, and you listened to my cry.

主目录 返回顶部

和合本 拿2:3 你将我投下深渊，就是海的深处；大水环绕我，你的波浪洪涛都漫过我身。

拼音版 拿2:3 Nǐ jiāng wǒ tóu xià shēn yuān, jiù shì hǎi de shēn chù. dà shuǐ huánrǎo wǒ. nǐde bō làng hóng tāo dōu màn guō wǒ shēn.

吕振中 拿2:3 你将我投下海中心、极深之处；大水环绕着我，你的洪涛、你的波浪、都漫过我。

新译本 拿2:3 你把我投入深海，在海洋的深处，大水环绕我；你的洪涛、你的波浪，都漫过我。

现代译 拿2:3 你把我抛进深海里，到了海的最深处；大水包围着我，你的洪涛巨浪漫过我。

当代译 拿2:3 你把我抛进深海，使茫茫大海把我吞没，又用巨浪淹盖了我。

文理本 拿2:3 尔投我于深渊、在海之心、洪水环绕我、尔之波涛淹没我、

修订本 拿2:3 你将我投下深渊， 直到海心； 大水环绕我， 你的波浪洪涛漫过我身。

KJV 英 拿2:3 For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

NIV 英 拿2:3 You hurled me into the deep, into the very heart of the seas, and the currents swirled about me; all your waves and breakers swept over me.

主目录 返回顶部

和合本 拿2:4 我说：‘我从你眼前虽被驱逐，我仍要仰望你的圣殿。’

拼音版 拿2:4 Wǒ shuō, wǒ cóng nǐ yǎnqián suī beì qū zhú, wǒ réng yào yǎngwàng nǐde shèng diàn.

吕振中 拿2:4 我心里说∶『我即被驱逐、离开你眼前，怎能（传统∶我仍要）再仰望你的圣殿堂呢？』

新译本 拿2:4 我说：‘我虽从你眼前被赶逐，我仍要仰望你的圣殿。’

现代译 拿2:4 我想，我已经从你面前被赶走，再也看不到你的圣殿。

当代译 拿2:4 主啊，我以为你已经撇弃了我，我以为再也不能仰望你的圣殿了！

文理本 拿2:4 我曰、我自尔目前见掷、然仍瞻望尔之圣殿、

修订本 拿2:4 我说：'我从你眼前被驱逐， 然而我仍要仰望你的圣殿。'

KJV 英 拿2:4 Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

NIV 英 拿2:4 I said, 'I have been banished from your sight; yet I will look again toward your holy temple.'

主目录 返回顶部

和合本 拿2:5 诸水环绕我，几乎淹没我；深渊围住我，海草缠绕我的头。

拼音版 拿2:5 Zhū shuǐ huánrǎo wǒ, jīhū yānmò wǒ. shēn yuān wéi zhù wǒ, hǎi cǎo chán rǎo wǒde tóu.

吕振中 拿2:5 众水围困着我到不能呼吸；深渊环绕着我；海草缠着我的头

新译本 拿2:5 众水包围我，几乎置我于死地；深渊环绕我；海草缠裹我的头。

现代译 拿2:5 大水掩盖我，窒息我；大洋完全覆盖着我；海草缠住我的头。

当代译 拿2:5 我沉溺到波涛之中，海水吞噬了我，海草缠绕着我的头。

文理本 拿2:5 大水环我、危及我魂、深渊围我、草裹我首、

修订本 拿2:5 众水环绕我，几乎淹没我； 深渊围住我； 海草缠绕我的头。

KJV 英 拿2:5 The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

NIV 英 拿2:5 The engulfing waters threatened me, the deep surrounded me; seaweed was wrapped around my head.

主目录 返回顶部

和合本 拿2:6 我下到山根，地的门将我永远关住。耶和华我的　神啊，你却将我的性命从坑中救出来。

拼音版 拿2:6 Wǒ xià dào shān gēn. dì de mén jiāng wǒ yǒngyuǎn guān zhù. Yēhéhuá wǒde shén a, nǐ què jiāng wǒde xìngméng, cóng kēng zhōng jiù chūlai.

吕振中 拿2:6 在山根儿之处。我下到地府，其门闩永远拦隔着我；但永恒主我的上帝阿，你却将我的性命从冥坑中拉上去。

新译本 拿2:6 我下沉直到山麓，大地的门闩把我永远关闭；耶和华我的　神啊！你却把我的性命从坑中拉上来。

现代译 拿2:6 我下到群山的根基，来到门闩永远锁着的地方。但上主—我的上帝啊！你从阴间的深处把我活活地救出来。

当代译 拿2:6 我下沉到山的根基之下，大地的门已经把我永远关住，我被拘禁在死亡之地；然而，主我的上帝啊，你却把我从死亡的深坑中拯救出来。

文理本 拿2:6 我下至山基、永闭于地楗、我上帝耶和华欤、尔仍援我命于坑坎、

修订本 拿2:6 我下沉到山的根基， 地的门闩将我永远关住。 耶和华－我的上帝啊， 你却将我的性命从地府里救出来。

KJV 英 拿2:6 I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

NIV 英 拿2:6 To the roots of the mountains I sank down; the earth beneath barred me in forever. But you brought my life up from the pit, O LORD my God.

主目录 返回顶部

和合本 拿2:7 我心在我里面发昏的时候，我就想念耶和华。我的祷告进入你的圣殿，达到你的面前。

拼音版 拿2:7 Wǒ xīn zaì wǒ lǐmiàn fā hūn de shíhou, wǒ jiù xiǎngniàn Yēhéhuá. wǒde dǎogào jìnrù nǐde shèng diàn, dádào nǐde miànqián.

吕振中 拿2:7 我的心在我身上发昏时，我想念到永恒主；我的祷告进入你的圣殿堂，达到你面前。

新译本 拿2:7 当我心灵疲弱时，我就思念耶和华；我的祷告直达你面前，进入你的圣殿。

现代译 拿2:7 当我感到自己的生命快溜走的时候，上主啊！我向你祈求；你在圣殿里垂听了我的祷告。

当代译 拿2:7 我失去所有盼望的时候，我就再次想起了你，我恳切祈求进到你的殿中，走到你的面前。

文理本 拿2:7 我心疲惫之时、则思念耶和华、我之祈祷、入尔圣殿、达于尔前、

修订本 拿2:7 我心灵发昏时， 就想起耶和华。 我的祷告进入你的圣殿， 达到你面前。

KJV 英 拿2:7 When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

NIV 英 拿2:7 "When my life was ebbing away, I remembered you, LORD, and my prayer rose to you, to your holy temple.

主目录 返回顶部

和合本 拿2:8 那信奉虚无之神的人，离弃怜爱他们的主；

拼音版 拿2:8 Nà xìnfèng xū wú zhī shén de rén, lí qì lián aì tāmende zhǔ.

吕振中 拿2:8 那些尊重虚而妄之偶像的人撇弃了他们坚贞之爱。

新译本 拿2:8 那敬奉虚妄之偶像的人，实在是离弃了怜爱他们的　神（“怜爱他们的　神”原文作“他们的恩典”）。

现代译 拿2:8 敬拜无益的偶像的人已经放弃了对你的忠信。

当代译 拿2:8 那些信奉虚无假神的人，离弃了怜爱他们的主，

文理本 拿2:8 凡务虚妄者、乃自绝慈惠、

修订本 拿2:8 那信奉虚无神明的人， 丢弃自己的慈爱；

KJV 英 拿2:8 They that observe lying vanities forsake their own mercy.

NIV 英 拿2:8 "Those who cling to worthless idols forfeit the grace that could be theirs.

主目录 返回顶部

和合本 拿2:9 但我必用感谢的声音献祭与你。我所许的愿，我必偿还。救恩出于耶和华。”

拼音版 拿2:9 Dàn wǒ bì yòng gǎnxiè de shēngyīn xiànjì yǔ nǐ. wǒ suǒ xǔ de yuàn, wǒ bì chánghuán. jiùēn chūyú Yēhéhuá.

吕振中 拿2:9 但我呢、我必用称谢的声音献祭与你；我所许愿的、我必偿还。拯救是出于永恒主的！」

新译本 拿2:9 至于我，我要带着感谢的声音向你献祭；我所许的愿，我必偿还。救恩是属于耶和华的。”

现代译 拿2:9 但是我要歌颂你；我要向你献上牲祭，偿还一切所许的愿。拯救只有从上主而来！

当代译 拿2:9 但我除了你以外，绝不会敬拜别的神。我对你的作为，有说不尽的感谢的话。我必定履行自己许下的愿，因为只有你才能拯救我。”

文理本 拿2:9 惟我必以称谢之言、献祭于尔、偿我所许之愿、拯救乃由于耶和华也、

修订本 拿2:9 但我要以感谢的声音向你献祭。 我所许的愿，我必偿还。 救恩出于耶和华。"

KJV 英 拿2:9 But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

NIV 英 拿2:9 But I, with a song of thanksgiving, will sacrifice to you. What I have vowed I will make good. Salvation comes from the LORD."

主目录 返回顶部

和合本 拿2:10 耶和华吩咐鱼，鱼就把约拿吐在旱地上。

拼音版 拿2:10 Yēhéhuá fēnfu yú, yú jiù bǎ Yuēná tǔ zaì hàndì shang.

吕振中 拿2:10 永恒主吩咐那鱼，鱼就把约拿吐在旱地上。

新译本 拿2:10 于是耶和华吩咐那鱼，鱼就把约拿吐在陆地上。

现代译 拿2:10 后来，上主命令那条大鱼把约拿吐在沙滩上，大鱼就照样做了。

当代译 拿2:10 后来，上帝就命令大鱼把约拿吐到陆地上。

文理本 拿2:10 耶和华命其鱼、遂吐约拿于陆地、

修订本 拿2:10 耶和华吩咐那鱼，鱼就把约拿吐在陆地上。

KJV 英 拿2:10 And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

NIV 英 拿2:10 And the LORD commanded the fish, and it vomited Jonah onto dry land.


约拿书第3章 - 约拿书 - 基督教圣经——十版本对照圣经

 约拿书第3章 - 约拿书 - 基督教圣经——十版本对照圣经 章

和合本 拿3:1 耶和华的话二次临到约拿说：

拼音版 拿3:1 Yēhéhuá de huà, dì èr cì líndào Yuēná shuō,

吕振中 拿3:1 永恒主的话第二次传与约拿说∶

新译本 拿3:1 耶和华的话再次临到约拿，说：

现代译 拿3:1 上主再一次向约拿说话。

当代译 拿3:1 主再次对约拿说：

文理本 拿3:1 耶和华复谕约拿曰、

修订本 拿3:1 耶和华的话第二次临到约拿，说：

KJV 英 拿3:1 And the word of the LORD came unto Jonah the second time, saying,

NIV 英 拿3:1 Then the word of the LORD came to Jonah a second time:

主目录 返回顶部

和合本 拿3:2 “你起来！往尼尼微大城去，向其中的居民宣告我所吩咐你的话。”

拼音版 拿3:2 Nǐ qǐlai, wǎng Níníwēi dà chéng qù, xiàng qízhōng de jūmín xuāngào wǒ suǒ fēnfu nǐde huà.

吕振中 拿3:2 「你起来，往尼尼微那大城去，向它的居民宣告我所吩咐你宣告的话。

新译本 拿3:2 “起来！到尼尼微大城去，向其中的居民宣告我所吩咐你的话。”

现代译 拿3:2 他说：「你往尼尼微那大城去，向那里的人宣布我吩咐你说的话。」

当代译 拿3:2 “你出发到尼尼微这大城去，把我先前吩咐你警告那里居民的话说出来。”

文理本 拿3:2 起往尼尼微大邑、以我所命尔者宣之、

修订本 拿3:2 "起来，到尼尼微大城去，把我告诉你的信息向其中的居民宣告。"

KJV 英 拿3:2 Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

NIV 英 拿3:2 "Go to the great city of Nineveh and proclaim to it the message I give you."

主目录 返回顶部

和合本 拿3:3 约拿便照耶和华的话起来，往尼尼微去。这尼尼微是极大的城，有三日的路程。

拼音版 拿3:3 Yuēná biàn zhào Yēhéhuá de huà qǐlai, wǎng Níníwēi qù. zhè Níníwēi shì jí dà de chéng, yǒu sān rì de lùchéng.

吕振中 拿3:3 约拿便起来，照永恒主的话往尼尼微去。这尼尼微是个极大的城，要走三天、才走得完。

新译本 拿3:3 约拿就动身，照耶和华的话往尼尼微去了，这尼尼微是一座极大的城（“是一座极大的城”或译：“在　神面前是一座大城”），要三天才能走完。

现代译 拿3:3 约拿服从上主的命令，就往尼尼微去。那是一座大城，需要叁天的时间才走得完。

当代译 拿3:3 於是约拿便立刻依照主的吩咐到尼尼微城去。尼尼微是一座很大的城，足足要叁天才能走遍。尼尼微悔改

文理本 拿3:3 约拿乃遵耶和华言、起而往尼尼微、夫尼尼微之邑甚大、周历三日之程、

修订本 拿3:3 约拿就照耶和华的话起来，到尼尼微去。尼尼微是一座极大的城，约有三天的路程。

KJV 英 拿3:3 So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

NIV 英 拿3:3 Jonah obeyed the word of the LORD and went to Nineveh. Now Nineveh was a very important city--a visit required three days.

主目录 返回顶部

和合本 拿3:4 约拿进城走了一日，宣告说：“再等四十日，尼尼微必倾覆了！”

拼音版 拿3:4 Yuēná jìn chéng zǒu le yī rì, xuāngào shuō, zaì deng sì shí rì, Níníwēi bì qīngfù le.

吕振中 拿3:4 约拿便进城；走着一天的行程，直宣告说∶「再过四十天（七十子作『三天』），尼尼微就覆灭了。」

新译本 拿3:4 约拿进城，走了一天，就宣告说：“再过四十天，尼尼微就要毁灭了。”

现代译 拿3:4 约拿进城，走了一天的路程，他就宣布：「再过四十天，尼尼微城就要被毁灭！」

当代译 拿3:4 约拿进城的第一天就开始传主的话：“再过四十天尼尼微就要毁灭了！”

文理本 拿3:4 约拿入邑一日之程、呼曰、越至四旬、尼尼微必倾覆矣、

修订本 拿3:4 约拿进城，走了一天，宣告说："再过四十天，尼尼微要倾覆了！"

KJV 英 拿3:4 And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

NIV 英 拿3:4 On the first day, Jonah started into the city. He proclaimed: "Forty more days and Nineveh will be overturned."

主目录 返回顶部

和合本 拿3:5 尼尼微人信服　神，便宣告禁食，从最大的到至小的都穿麻衣（或作“披上麻布”）。

拼音版 拿3:5 Níníwēi rén xìnfú shén, biàn xuāngào jìnshí, cóng zuì dà de dào zhì xiǎo de, dōu chuān má yǐ ( huò zuò pī shang má bù ).

吕振中 拿3:5 尼尼微人信了上帝，便宣告禁食，从最大的到至小的都穿着麻衣。

新译本 拿3:5 尼尼微人信了（“信了”或译：“信服”）　神，就宣告禁食，从大到小，都穿上麻衣。

现代译 拿3:5 尼尼微城的人相信了上帝的话。所以他们决定每一个人都要禁食；城里所有的人，无论大小，都披上麻布表示痛悔。

当代译 拿3:5 城里的人听了，就都相信约拿所传的话，并且立刻宣告禁食，所有的人，无论大小贵贱，都换上粗麻衣，举哀忏悔。

文理本 拿3:5 尼尼微民信上帝、宣告禁食、自尊逮卑、皆衣麻焉、

修订本 拿3:5 尼尼微人就信服上帝，宣告禁食，从最大的到最小的都穿上麻衣。

KJV 英 拿3:5 So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

NIV 英 拿3:5 The Ninevites believed God. They declared a fast, and all of them, from the greatest to the least, put on sackcloth.

主目录 返回顶部

和合本 拿3:6 这信息传到尼尼微王的耳中，他就下了宝座，脱下朝服，披上麻布，坐在灰中。

拼音版 拿3:6 Zhè xìnxī chuán dào Níníwēi wáng de er zhōng, tā jiù xià le bǎozuò, tuō xià zhāo fù, pī shang má bù, zuò zaì huī zhōng.

吕振中 拿3:6 这消息传到尼尼微王那里，他就从宝座上起来，脱下朝服，披上麻布，坐在炉灰中。

新译本 拿3:6 这事传到尼尼微王那里，他就起来，离开宝座，脱去王袍，披上麻衣，坐在炉灰中。

现代译 拿3:6 尼尼微王一听见这消息，就离开宝座，脱下王袍，披上麻布，坐在灰中。

当代译 拿3:6 尼尼微王听到了这消息以后，便立刻起来，离开了自己的宝座，脱下朝服，披上粗麻衣，坐在炉灰中忏悔。

文理本 拿3:6 斯音传至尼尼微王、遂起、下位解袍、衣麻坐于灰尘、

修订本 拿3:6 这消息传到尼尼微王那里，他就从宝座起来，脱下朝服，披上麻布，坐在灰中。

KJV 英 拿3:6 For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

NIV 英 拿3:6 When the news reached the king of Nineveh, he rose from his throne, took off his royal robes, covered himself with sackcloth and sat down in the dust.

主目录 返回顶部

和合本 拿3:7 他又使人遍告尼尼微通城说：“王和大臣有令，人不可尝什么，牲畜、牛羊不可吃草，也不可喝水。

拼音版 拿3:7 Tā yòu shǐ rén biàn gào Níníwēi tōng chéng, shuō, wáng hé dàchén yǒu líng, rén bùke cháng shénme, shēngchù, niú yáng bùke chī cǎo, ye bùke hē shuǐ.

吕振中 拿3:7 又出通告传遍尼尼微说∶「王和大臣有谕旨说∶人和牲口、牛群羊群、什么都不可尝，草不可吃，水也不可喝。

新译本 拿3:7 他又传谕全尼尼微，说：“王和大臣有令：‘人、畜、牛、羊，都不准尝什么，不准吃，也不准喝。

现代译 拿3:7 他向尼尼微人发出通告，说：「这是王和他的大臣颁布的命令：人、牲畜、牛羊，都不可吃东西；不准吃，也不准喝。

当代译 拿3:7 王又向全城颁布命令，说：“王及大臣有旨：尼尼微所有人等必须禁食，牛羊牲畜也不例外。

文理本 拿3:7 乃与诸伯出谕、布告尼尼微曰、或人或畜、牛群羊群、俱勿尝食、勿食勿饮、

修订本 拿3:7 他叫人通告尼尼微全城，说："王和大臣有令，人、畜、牛、羊都不可尝任何东西，不可吃，也不可喝水。

KJV 英 拿3:7 And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

NIV 英 拿3:7 Then he issued a proclamation in Nineveh: "By the decree of the king and his nobles: Do not let any man or beast, herd or flock, taste anything; do not let them eat or drink.

主目录 返回顶部

和合本 拿3:8 人与牲畜都当披上麻布，人要切切求告　神。各人回头离开所行的恶道，丢弃手中的强暴。

拼音版 拿3:8 Rén yǔ shēngchù dōu dāng pī shang má bù, rén yào qiē qiē qiúgào shén. gèrén huí tóu líkāi suǒ xíng de è dào, diūqì shǒu zhōng de qiángbào.

吕振中 拿3:8 人与牲口都要披上麻布；要极力呼求上帝；各人要回转过来、离开他的坏行径，丢弃手中的强暴；

新译本 拿3:8 不论人畜，都要披上麻衣；各人要恳切呼求　神，悔改，离开恶行，摒弃手中的强暴。

现代译 拿3:8 人和牲畜都要披上麻布。每一个人都必须恳切地向上帝祈祷，并且停止邪恶的行为，不做强暴的事。

当代译 拿3:8 众人必须披上麻衣，向上帝恳切呼求，改邪归正，离弃罪行。

文理本 拿3:8 人畜俱披麻、众皆切求上帝、各转离其恶途、去其手之强暴、

修订本 拿3:8 人与牲畜都要披上麻布，切切求告上帝。各人要回转离开恶道，离弃自己掌中的残暴。

KJV 英 拿3:8 But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

NIV 英 拿3:8 But let man and beast be covered with sackcloth. Let everyone call urgently on God. Let them give up their evil ways and their violence.

主目录 返回顶部

和合本 拿3:9 或者　神转意后悔，不发烈怒，使我们不至灭亡，也未可知。”

拼音版 拿3:9 Huòzhe shén zhuǎn yì hòuhuǐ, bù fà liè nù, shǐ wǒmen bù zhì mièwáng, ye wèi ke zhī.

吕振中 拿3:9 或者上帝改变初衷，回心转意、不发烈怒，使我们不至于灭亡，也未可知。」

新译本 拿3:9 或者　神回心转意，不发烈怒，使我们不致灭亡。’”

现代译 拿3:9 也许上帝会因此改变他的心意，不再发怒，我们就不至於灭亡！」

当代译 拿3:9 盼望上帝会因而回心转意，收回愤怒，使我们不致灭亡。”

文理本 拿3:9 上帝或回心转意、息其烈怒、俾我不亡、亦未可知、

修订本 拿3:9 谁知道上帝也许会回心转意，不发烈怒，使我们不致灭亡。"

KJV 英 拿3:9 Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

NIV 英 拿3:9 Who knows? God may yet relent and with compassion turn from his fierce anger so that we will not perish."

主目录 返回顶部

和合本 拿3:10 于是　神察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了。

拼音版 拿3:10 Yúshì shén chákàn tāmende xíngwéi, jiàn tāmen líkāi è dào, tā jiù hòuhuǐ, bù bǎ suǒ shuō de zāihuò jiàng yǔ tāmen le.

吕振中 拿3:10 上帝看他们所作的，见他们回转过来、离开他们的坏行径，上帝对那灾祸（『灾祸』一词与上『坏』字同字）就改变心意∶他说要降与他们的，如今也不降了。

新译本 拿3:10 神看见他们所作的，就是悔改离开恶行，　神就转意，不把所说的灾祸降在他们身上了。

现代译 拿3:10 上帝看到他们所做的一切；他看到他们放弃了邪恶的行为。於是他改变他的心意，没有把他原先宣布的灾难降给他们。

当代译 拿3:10 上帝看见他们痛改前非，停止作恶，就怜悯他们，打消了毁灭他们的念头。

文理本 拿3:10 上帝见其所为、咸离恶途、乃回厥意、不降所言之灾、

修订本 拿3:10 上帝察看他们的行为，见他们离开恶道，上帝就改变心意，原先所说要降与他们的灾难，他不降了。

KJV 英 拿3:10 And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

NIV 英 拿3:10 When God saw what they did and how they turned from their evil ways, he had compassion and did not bring upon them the destruction he had threatened.


约拿书第4章 - 约拿书 - 基督教圣经——十版本对照圣经

 约拿书第4章 - 约拿书 - 基督教圣经——十版本对照圣经 章

和合本 拿4:1 这事约拿大大不悦，且甚发怒，

拼音版 拿4:1 Zhè shì Yuēná dàdà bù yuè, qie shén fānù.

吕振中 拿4:1 这事叫约拿大不高兴，甚至发怒。

新译本 拿4:1 约拿对这事非常不高兴，并且发起怒来，

现代译 拿4:1 对於这件事，约拿很不高兴，非常愤慨。

当代译 拿4:1 约拿因为上帝改变了计划，不再降灾给尼尼微城的人，就非常不高兴，并且恼怒起来。

文理本 拿4:1 约拿不悦之甚、而怒、

修订本 拿4:1 这事令约拿大大不悦，甚至发怒。

KJV 英 拿4:1 But it displeased Jonah exceedingly, and he was very angry.

NIV 英 拿4:1 But Jonah was greatly displeased and became angry.

主目录 返回顶部

和合本 拿4:2 就祷告耶和华说：“耶和华啊，我在本国的时候岂不是这样说吗？我知道你是有恩典、有怜悯的　神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去。

拼音版 拿4:2 Jiù dǎogào Yēhéhuá shuō, Yēhéhuá a, wǒ zaì ben guó de shíhou, qǐbù shì zhèyàng shuō ma. wǒ zhīdào nǐ shì yǒu ēndiǎn, yǒu liánmǐn de shén, bú qīngyì fānù, yǒu fēngshèng de cíaì, bìngqie hòuhuǐ bú jiàng suǒ shuō de zāi, suǒyǐ wǒ jísù taó wǎng Tāshī qù.

吕振中 拿4:2 他就祷告永恒主说∶「哦永恒主阿，我还在我本地的时候、不就这样说了么？故此我才急速逃往他施阿；因为我佑道你是有恩惠有怜悯的上帝，不轻易发怒，而有丰盛的坚爱，并且能改变心意不降所说的灾祸。

新译本 拿4:2 就向耶和华祷告，说：“耶和华啊！我还在本国的时候，不是这样说过吗？我知道你是有恩典有怜悯的　神，不轻易发怒，并且有丰盛的慈爱，转意不降灾祸，所以我才急忙逃往他施去。

现代译 拿4:2 所以他祈祷说：「上主啊！在我离开家乡以前，我不是说你一定会这样做吗？就因这缘故，我尽了所能要逃往西班牙去！我知道你是一位慈悲怜悯的上帝。你不轻易发怒；你有仁慈，随时会回心转意不惩罚人。

当代译 拿4:2 他抱怨上帝说：“主啊，我在家乡的时候已经知道你会这样做了，因为你是一位仁慈宽厚的上帝，你不轻易发怒，又满有慈爱和怜悯。我早知道你会改变主意，不忍心降灾，所以我才避到他施去。

文理本 拿4:2 祷耶和华曰、耶和华欤、我在故土、非言此乎、故亟逃往他施、盖我知尔为仁慈矜悯之上帝、迟于发怒、富有恩惠、回意不降其灾、

修订本 拿4:2 他就向耶和华祷告，说："耶和华啊，这不就是我仍在本国的时候所说的吗？我知道你是有恩惠，有怜悯的上帝，不轻易发怒，有丰盛的慈爱，并且会改变心意，不降那灾难。我就是因为这样，才急速逃往他施去的呀！

KJV 英 拿4:2 And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

NIV 英 拿4:2 He prayed to the LORD, "O LORD, is this not what I said when I was still at home? That is why I was so quick to flee to Tarshish. I knew that you are a gracious and compassionate God, slow to anger and abounding in love, a God who relents from sending calamity.

主目录 返回顶部

和合本 拿4:3 耶和华啊，现在求你取我的命吧！因为我死了比活着还好。”

拼音版 拿4:3 Yēhéhuá a, xiànzaì qiú nǐ qǔ wǒde méng ba. yīnwei wǒ sǐ le bǐ huó zhe hái hǎo.

吕振中 拿4:3 现在呢、永恒主阿，把我的性命取去吧！因为我死了比活着还好。」

新译本 拿4:3 耶和华啊！现在求你取去我的性命吧，因为我死了比活着还好。”

现代译 拿4:3 所以，上主啊！让我死吧！我死了比活着还好！」

当代译 拿4:3 主啊！现在我生不如死，求你收回我的性命吧。”

文理本 拿4:3 耶和华欤、今求尔索我命、以我之死、犹愈于生、

修订本 拿4:3 耶和华啊，现在求你取走我的性命吧！因为我死了比活着更好。"

KJV 英 拿4:3 Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

NIV 英 拿4:3 Now, O LORD, take away my life, for it is better for me to die than to live."

主目录 返回顶部

和合本 拿4:4 耶和华说：“你这样发怒合乎理吗？”

拼音版 拿4:4 Yēhéhuá shuō, nǐ zhèyàng fānù héhū lǐ ma.

吕振中 拿4:4 永恒主说∶「你这样发怒对不对阿？」

新译本 拿4:4 耶和华回答说：“你这样发怒对不对呢？”

现代译 拿4:4 上主回答：「你凭甚麽这样生气呢？」

当代译 拿4:4 主对他说：“你以为自己因这事恼怒是对的吗？”

文理本 拿4:4 耶和华曰、尔怒宜乎、

修订本 拿4:4 耶和华说："你这样发怒，对吗？"

KJV 英 拿4:4 Then said the LORD, Doest thou well to be angry?

NIV 英 拿4:4 But the LORD replied, "Have you any right to be angry?"

主目录 返回顶部

和合本 拿4:5 于是约拿出城，坐在城的东边，在那里为自己搭了一座棚，坐在棚的荫下，要看看那城究竟如何。

拼音版 拿4:5 Yúshì Yuēná chū chéng, zuò zaì chéng de dōngbiān, zaì nàli wèi zìjǐ dā le yī zuò péng, zuò zaì péng de yīn xià, yào kàn kàn nà chéng jiūjìng rúhé.

吕振中 拿4:5 于是约拿出了城，坐在城的东边，就在那里搭了一座棚，坐在棚的荫影下，等看到那城究竟怎样。

新译本 拿4:5 约拿出了城，在城东坐下；他在那里搭了一座棚，坐在棚荫之下，要看看那城究竟怎样。

现代译 拿4:5 於是约拿到城外去，在这座城的东边坐下来。他搭了一个棚，坐在它的阴影下，要看看尼尼微城会发生甚麽事。

当代译 拿4:5 后来，约拿就发脾气，跑到城外，在城东搭了一个棚，气冲冲地坐在棚里，要看尼尼微城的命运。

文理本 拿4:5 约拿出邑、坐于邑东、在彼构庐、坐于荫下、观此邑之究竟、

修订本 拿4:5 约拿出城，坐在城的东边，在那里为自己搭了一座棚。他坐在棚子的荫下，要看看城里会发生什么事。

KJV 英 拿4:5 So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

NIV 英 拿4:5 Jonah went out and sat down at a place east of the city. There he made himself a shelter, sat in its shade and waited to see what would happen to the city.

主目录 返回顶部

和合本 拿4:6 耶和华　神安排一棵蓖麻，使其发生高过约拿，影儿遮盖他的头，救他脱离苦楚；约拿因这棵蓖麻大大喜乐。

拼音版 拿4:6 Yēhéhuá shén ānpái yī kē bì má, shǐ qí fāshēng gāo guō Yuēná, yǐngér zhēgaì tāde tóu, jiù tā tuōlí kǔchǔ. Yuēná yīn zhè kē bì má dàdà xǐlè.

吕振中 拿4:6 永恒主上帝安排了一棵蓖麻树，使它长起来高过约拿，有影儿遮着他的头，以给他荫影（传统∶援救他）、使他免受苦；约拿大大地喜欢这棵蓖麻树。

新译本 拿4:6 耶和华　神安排一棵蓖麻，使它长起来高过约拿，成了阴影遮盖他的头，免他受苦；约拿因这棵蓖麻，就大大欢畅。

现代译 拿4:6 后来，主上帝安排一棵蓖麻树，使它长得比约拿高，树荫遮着他的头，使他感到凉爽。约拿非常喜欢这棵树。

当代译 拿4:6 那时，天气非常炎热，棚架的树叶都炙焦了。於是，上帝就安排了一棵蓖麻迅速地长起来，为约拿遮荫，使他免受烈日的煎熬。约拿因此就非常开心。

文理本 拿4:6 耶和华上帝备蓖蔴、滋长高于约拿、荫覆厥首、以解其苦、约拿因之喜甚、

修订本 拿4:6 耶和华上帝安排了一棵蓖麻，使它生长高过约拿，影子遮盖他的头，使他免受苦难；约拿因这棵蓖麻大大欢喜。

KJV 英 拿4:6 And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

NIV 英 拿4:6 Then the LORD God provided a vine and made it grow up over Jonah to give shade for his head to ease his discomfort, and Jonah was very happy about the vine.

主目录 返回顶部

和合本 拿4:7 次日黎明，　神却安排一条虫子咬这蓖麻，以致枯槁。

拼音版 拿4:7 Cì rì límíng, shén què ānpái yī tiaó chóngzi yǎo zhè bì má, yǐzhì kū gǎo.

吕振中 拿4:7 次日天刚亮、上帝却安排了一条虫子来咬这棵蓖麻才，以致它枯槁了。

新译本 拿4:7 次日黎明的时候，　神安排一条虫子，蛀蚀这棵蓖麻，蓖麻就枯槁了。

现代译 拿4:7 但是，第二天清晨，上帝叫一条虫子来咬这棵树，树就枯死了。

当代译 拿4:7 可是，到了第二天黎明的时候，上帝却安排了一条虫来咬坏蓖麻的茎，整棵蓖麻也就枯萎了。

文理本 拿4:7 诘旦昧爽、上帝备虫啮蓖蔴、遂致枯槁、

修订本 拿4:7 次日黎明，上帝却安排一条虫来咬这蓖麻，以致枯干。

KJV 英 拿4:7 But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

NIV 英 拿4:7 But at dawn the next day God provided a worm, which chewed the vine so that it withered.

主目录 返回顶部

和合本 拿4:8 日头出来的时候，　神安排炎热的东风，日头曝晒约拿的头，使他发昏，他就为自己求死说：“我死了比活着还好！”

拼音版 拿4:8 Rìtou chūlai de shíhou, shén ānpái yán rè de dōng fēng. rìtou bào shaì Yuēná de tóu, shǐ tā fā hūn, tā jiù wèi zìjǐ qiú sǐ, shuō, wǒ sǐ le bǐ huó zhe hái hǎo.

吕振中 拿4:8 日出时，上帝又安排了炎热的东风，日头晒了约拿的头，以致他晕过去，他就为自己求死，说∶「我死了比活着还好。」

新译本 拿4:8 日出的时候，　神又安排炎热的东风。烈日晒在约拿的头上，以致发昏，他就为自己求死，说：“我死了比活着还好。”

现代译 拿4:8 太阳出来以后，上帝又叫热风从东方吹过来。由於强烈的阳光直射在约拿的头上，他被晒得快要昏过去了，所以他就求死。他说：「我死了比活着还好！」

当代译 拿4:8 太阳出来的时候，上帝又刮起炽热的东风，加上约拿头上的烈日，把他弄得头昏脑胀，最后他实在忍受不了，便再次求死说：“我还是死了的好！”

文理本 拿4:8 日出时、上帝备东风、其气炎酷、日暴约拿之首、使之昏迷、则求死曰、我之死、犹愈于生焉、

修订本 拿4:8 太阳出来的时候，上帝安排炎热的东风，太阳曝晒约拿的头，使他发昏，他就为自己求死，说："我死了比活着更好！"

KJV 英 拿4:8 And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

NIV 英 拿4:8 When the sun rose, God provided a scorching east wind, and the sun blazed on Jonah's head so that he grew faint. He wanted to die, and said, "It would be better for me to die than to live."

主目录 返回顶部

和合本 拿4:9 神对约拿说：“你因这棵蓖麻发怒合乎理吗？”他说：“我发怒以致于死，都合乎理！”

拼音版 拿4:9 Shén duì Yuēná shuō, nǐ yīn zhè kē bì má fānù héhū lǐ ma. tā shuō, wǒ fānù yǐ zhìyú sǐ héhū lǐ.

吕振中 拿4:9 上帝对约拿说∶「你因这棵蓖麻树来发怒对不对阿？」他说∶「我发怒到死都是对的。」

新译本 拿4:9 神问约拿：“你因这棵蓖麻这样发怒，对不对呢？”约拿说：“我发怒以至于死都是对的。”

现代译 拿4:9 但是上帝对他说：「你凭甚麽为这棵蓖麻树这样生气呢？」约拿回答：「我怎麽不可以！我气得要死了！」

当代译 拿4:9 上帝对约拿说：“你为这棵蓖麻而恼怒，你觉得合理吗？”约拿回答说：“当然合理了，就算我恼怒至死，也是合理的。”

文理本 拿4:9 上帝谓之曰、尔以蓖蔴而怒、宜乎、对曰、我怒至死、亦宜也、

修订本 拿4:9 上帝对约拿说："你因这棵蓖麻这样发怒，对吗？"他说："我发怒以至于死，都是对的！"

KJV 英 拿4:9 And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

NIV 英 拿4:9 But God said to Jonah, "Do you have a right to be angry about the vine?" "I do," he said. "I am angry enough to die."

主目录 返回顶部

和合本 拿4:10 耶和华说：“这蓖麻不是你栽种的，也不是你培养的，一夜发生，一夜干死，你尚且爱惜；

拼音版 拿4:10 Yēhéhuá shuō, zhè bì má bú shì nǐ zāizhòng de, ye bú shì nǐ péiyǎng de. yī yè fāshēng, yī yè gān sǐ, nǐ shàngqie aìxī.

吕振中 拿4:10 永恒主说∶「这蓖麻树你不曾劳苦栽植过，不曾培养大的，一夜发生，一夜死灭，你尚且顾惜；

新译本 拿4:10 耶和华说：“这棵蓖麻，不是你栽种的，也不是你使它长大的，一夜长成，一夜死去，你尚且爱惜它，

现代译 拿4:10 上主对他说：「这棵树在一夜之间长大，第二天就枯死了；你虽然没有栽种它，也没有使它生长，你还为它感到可惜。

当代译 拿4:10 这时，主对约拿说：“这棵蓖麻不是你栽种的，也不是你叫它生长的，它在一夜之间长成，又在一夜之间死去，你尚且如此爱惜，

文理本 拿4:10 耶和华曰、此蓖蔴、尔未为之劳、尔未使之长、一夜而生、一夜而亡、尔尚惜之、

修订本 拿4:10 耶和华说："这棵蓖麻你没有为它操劳，也不是你使它长大的；它一夜生长，一夜枯死，你尚且爱惜；

KJV 英 拿4:10 Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

NIV 英 拿4:10 But the LORD said, "You have been concerned about this vine, though you did not tend it or make it grow. It sprang up overnight and died overnight.

主目录 返回顶部

和合本 拿4:11 何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜，我岂能不爱惜呢？”

拼音版 拿4:11 Hékuàng zhè Níníwēi dà chéng, qízhōng bùnéng fēnbiàn zuǒshǒu yòushǒu de yǒu shí èr wàn duō rén, bìng yǒu xǔduō shēngchù. wǒ qǐnéng bú aìxī ne.

吕振中 拿4:11 何况尼尼微这大城，其中不晓得分辨左手右手的有十二万多人，并有许多牲口，我哪能不顾惜呢？」

新译本 拿4:11 何况这尼尼微大城，其中不晓得分辨左右手的有十二万多人，并且有许多牲畜，我怎能不爱惜呢？”

现代译 拿4:11 那麽，我不是更应该怜悯尼尼微这座大城吗？毕竟在这城里有十二万连左右手都分不清的孩子，并且还有许多牲畜呢！」

当代译 拿4:11 难道这尼尼微城单是连左右手都分不清的孩童就有十二万多，再加上其中许许多多的牲畜，我就不该怜惜吗？”

文理本 拿4:11 尼尼微大邑、其中不辨左右手者、有逾十二万、且牲畜孔多、我岂不惜之乎、

修订本 拿4:11 何况这尼尼微大城，其中不能分辨左右手的就有十二万多人，还有许多牲畜，我岂能不爱惜呢？"

KJV 英 拿4:11 And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

NIV 英 拿4:11 But Nineveh has more than a hundred and twenty thousand people who cannot tell their right hand from their left, and many cattle as well. Should I not be concerned about that great city?"


弥迦书第1章 - 弥迦书 - 基督教圣经——十版本对照圣经

 弥迦书第1章 - 弥迦书 - 基督教圣经——十版本对照圣经 章

和合本 弥1:1 当犹大王约坦、亚哈斯、希西家在位的时候，摩利沙人弥迦得耶和华的默示，论撒马利亚和耶路撒冷。

拼音版 弥1:1 Dāng Yóudà wáng Yuētǎn, Yàhāsī, Xīxījiā zaì wèi de shíhou, Mólì shā rén mí Jiādé Yēhéhuá de mò shì, lùn Sāmǎlìyà hé Yēlùsǎleng.

吕振中 弥1:1 以下是永恒主的话，就是当犹大王约坦、亚哈斯、希西家执政的日子传与摩利沙人弥迦的；是弥迦见了异象论到撒玛利亚和耶路撒冷所说的。

新译本 弥1:1 在犹大王约坦、亚哈斯、希西家执政的时候，耶和华的话临到摩利沙人弥迦，是关于撒玛利亚和耶路撒冷的话。

现代译 弥1:1 在约坦、亚哈斯、希西家诸王相继统治犹大国期间，上主向摩利沙人弥迦启示有关撒马利亚和耶路撒冷的事。以下的记载是上主向弥迦讲的话。

当代译 弥1:1 约坦、亚哈斯和希西家先后作犹大王的时候，主透过异象向摩利沙人弥迦说话，预言有关撒马利亚和耶路撒冷的事。

文理本 弥1:1 犹大王约坦亚哈斯希西家年间、耶和华以论撒玛利亚耶路撒冷之事、谕摩利沙人弥迦、○

修订本 弥1:1 当犹大王约坦、亚哈斯、希西家在位的时候，耶和华的话临到摩利沙人弥迦，他见到有关撒玛利亚和耶路撒冷的异象。

KJV 英 弥1:1 The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

NIV 英 弥1:1 The word of the LORD that came to Micah of Moresheth during the reigns of Jotham, Ahaz and Hezekiah, kings of Judah--the vision he saw concerning Samaria and Jerusalem.

主目录 返回顶部

和合本 弥1:2 万民哪，你们都要听！地和其上所有的，也都要侧耳而听！主耶和华从他的圣殿要见证你们的不是。

拼音版 弥1:2 Wàn mín nǎ, nǐmen dōu yào tīng. dì hé qí shang suǒyǒude, ye dōu yào zè er ér tīng. zhǔ Yēhéhuá cóng tāde shèng diàn, yào jiànzhèng nǐmen de bú shì.

吕振中 弥1:2 万族之民哪，你们都要听；地和充满于其上的阿，要侧耳以听；主永恒主要见证你们的不是，主从他的圣殿堂要斥责你们。

新译本 弥1:2 万民哪！你们都要听；地和地上所遍满的，你们要聆听；主耶和华要指证你们的不是，主必从他的圣殿指证你们的不是。

现代译 弥1:2 列国啊，你们要听！世人哪，你们要侧耳倾听！至高的上主要指控他的子民；主要从天庭作证。

当代译 弥1:2 万族万民、大地和地上的万物啊，你们要侧耳倾听，因为上帝要在圣殿里指责你们。

文理本 弥1:2 诸民欤、尔其听之、地与充其上者、倾耳聆之、主耶和华自其圣殿、向尔为证、

修订本 弥1:2 万民哪，你们都要听！ 地和其上所有的，要留心听！ 主耶和华要从他的圣殿 指证你们的不是。

KJV 英 弥1:2 Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the LORD from his holy temple.

NIV 英 弥1:2 Hear, O peoples, all of you, listen, O earth and all who are in it, that the Sovereign LORD may witness against you, the Lord from his holy temple.

主目录 返回顶部

和合本 弥1:3 看哪！耶和华出了他的居所，降临步行地的高处。

拼音版 弥1:3 Kàn nǎ, Yēhéhuá chū le tāde jū suǒ, jiànglín bùxíng dì de gāo chù.

吕振中 弥1:3 看哪，永恒主出了他的地方，他下来，踏在地之山丘。

新译本 弥1:3 看哪！耶和华离开自己的地方，他降下来，踏在地的高处。

现代译 弥1:3 看哪！上主走出他的圣殿；他要降临地上，践踏山峰。

当代译 弥1:3 看哪！主离开了天上的宝座，行走在高山之上。

文理本 弥1:3 盖耶和华出其所而降临、履于地之高处、

修订本 弥1:3 看哪，耶和华从他的居所出来， 降临步行地之高处。

KJV 英 弥1:3 For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

NIV 英 弥1:3 Look! The LORD is coming from his dwelling place; he comes down and treads the high places of the earth.

主目录 返回顶部

和合本 弥1:4 众山在他以下必消化，诸谷必崩裂，如蜡化在火中，如水冲下山坡。

拼音版 弥1:4 Zhòng shān zaì tā yǐxià bì xiāohuà, zhū gǔ bì bēngliè, rú là huā zaì huǒ zhōng, rú shuǐ chōng xià shān pō.

吕振中 弥1:4 众山必熔化于他以下，众山谷必裂开，像蜡在火前面，像水倾泻斜坡一样。

新译本 弥1:4 群山在他脚下融化，众谷裂开，如蜡在火前一般，像水冲下斜坡一般，

现代译 弥1:4 山在他脚下崩裂，正像蜡被火焰化，岩石倾注山谷，如同山洪冲下溪涧。

当代译 弥1:4 山岭要在他脚下崩裂，好像蜡在火中熔化，又好像水从高陡的山坡冲泻下来一样。

文理本 弥1:4 其下诸山销镕、诸谷分裂、如蜡在火前、如水流坡下、

修订本 弥1:4 众山在他底下熔化， 诸谷崩裂， 如蜡熔在火中， 如水冲下山坡。

KJV 英 弥1:4 And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

NIV 英 弥1:4 The mountains melt beneath him and the valleys split apart, like wax before the fire, like water rushing down a slope.

主目录 返回顶部

和合本 弥1:5 这都因雅各的罪过，以色列家的罪恶。雅各的罪过在哪里呢？岂不是在撒马利亚吗？犹大的邱坛在哪里呢？岂不是在耶路撒冷吗？

拼音版 弥1:5 Zhè dōu yīn Yǎgè de zuì guō, Yǐsèliè jiā de zuìè. Yǎgè de zuì guō zaì nǎli ne. qǐbù shì zaì Sāmǎlìyà ma. Yóudà de qiū tán zaì nǎli ne, qǐbù shì zaì Yēlùsǎleng ma.

吕振中 弥1:5 这都因为雅各的过犯，以色列家的罪恶。雅各的过犯是什么？岂不是撒玛利亚么？犹大家的罪恶（传统∶犹大的邱坛）是什么？岂不是耶路撒冷么？

新译本 弥1:5 这都是因为雅各的过犯，以色列家的罪恶。雅各的过犯是什么呢？不就是撒玛利亚吗？犹大家的罪恶是什么呢？不就是耶路撒冷吗？

现代译 弥1:5 这些事一定要发生，因为以色列人叛离上帝，得罪了他。谁该为以色列的叛逆受惩罚呢？首都撒马利亚应该承担！谁该负起犹大拜偶像的罪责呢？首都耶路撒冷应该负责！

当代译 弥1:5 这一切都是因为以色列和犹大背叛了主的缘故。他们犯了甚麽罪呢？原来他们使自己的京城撒马利亚和耶路撒冷成了拜祭假神的中心。

文理本 弥1:5 此皆因雅各之愆尤、以色列家之罪戾也、雅各之愆尤维何、非撒玛利亚乎、犹大之崇邱维何、非耶路撒冷乎、

修订本 弥1:5 这都是因雅各的罪过， 因以色列家的罪恶。 雅各的罪过在哪里呢？ 岂不是在撒玛利亚吗？ 犹大的丘坛在哪里呢？ 岂不是在耶路撒冷吗？

KJV 英 弥1:5 For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

NIV 英 弥1:5 All this is because of Jacob's transgression, because of the sins of the house of Israel. What is Jacob's transgression? Is it not Samaria? What is Judah's high place? Is it not Jerusalem?

主目录 返回顶部

和合本 弥1:6 “所以我必使撒马利亚变为田野的乱堆，又作为种葡萄之处；也必将他的石头倒在谷中，露出根基来。

拼音版 弥1:6 Suǒyǐ, wǒ bì shǐ Sāmǎlìyà biàn wèi tiānye de luàn duī, yòu zuòwéi zhǒng pútào zhī chù. ye bìjiāng tāde shítou dǎo zaì gǔ zhōng, lòu chū gēnjī lái.

吕振中 弥1:6 故此我必使撒玛利亚变为野外的乱堆，作为种葡萄之处；我必将她的石头倒在平谷中，使它的根基露出。

新译本 弥1:6 所以我必使撒玛利亚变成田间的废堆，作栽种葡萄之处；我必把撒玛利亚的石头倒在谷中，连它的根基都露出来。

现代译 弥1:6 所以上主说：「我要使撒马利亚成为废墟，成为种葡萄的地方。我要把它的城墙推下山谷，暴露它的地基。

当代译 弥1:6 所以，上帝必使撒马利亚化作野外的一堆瓦砾，沦为野葡萄生长的地方。主必拆毁她的城堡，直至地基也显露出来，然后把塌下来的石头倾倒出来，填满山谷。

文理本 弥1:6 故我将使撒玛利亚、如田野之邱墟、如植葡萄之处、倾其石于谷、而露其基、

修订本 弥1:6 因此，我必使撒玛利亚变为田野的废墟， 用以栽植葡萄； 我必把它的石头倒在山谷， 掀开它的地基。

KJV 英 弥1:6 Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

NIV 英 弥1:6 "Therefore I will make Samaria a heap of rubble, a place for planting vineyards. I will pour her stones into the valley and lay bare her foundations.

主目录 返回顶部

和合本 弥1:7 她一切雕刻的偶像必被打碎，她所得的财物必被火烧，所有的偶像我必毁灭。因为是从妓女雇价所聚来的，后必归为妓女的雇价。

拼音版 弥1:7 Tā yīqiè diāokè de ǒuxiàng bì beì dá suì, tā suǒ dé de cáiwù bì beì huǒshào, suǒyǒude ǒuxiàng wǒ bì huǐmiè. yīnwei shì cóng jìnǚ gù jià suǒ jù lái de, hòu bì guī wèi jìnǚ de gù jià.

吕振中 弥1:7 她的雕像都必被砸碎，她的淫资财物都必被火烧掉，她的偶象、我必使它都荒废；因为从妓女的淫资收集来的终必回复为妓女的淫资。

新译本 弥1:7 它一切雕刻的偶像必被打碎；它全部的钱财，都要用火烧尽；它所有的偶像，我都要毁灭；因为从妓女钱财榨取的，最后也必归为妓女的钱财。

现代译 弥1:7 城里所有的偶像都要被粉碎；它卖淫所得的财物都要被烧毁；我要使所有的偶像成为废物。撒马利亚收集这些偶像当作繁殖的神明，它们将被敌人抢走，带到别的地方膜拜。」

当代译 弥1:7 上帝要打碎她所有的雕像，烧尽她全部的财物，毁灭她的神像；也要把由拜假神的人奉献财物所建成的庙宇完全焚毁。

文理本 弥1:7 其雕像悉见碎、所获之赠、必焚于火、其偶像必荒废、盖彼所积者、原为娼之赠、后必复为娼之赠、

修订本 弥1:7 城里一切雕刻的偶像必被打碎， 行淫的赏金全被火烧， 我要毁灭它的一切偶像； 因为从妓女的赏金积聚而来的， 它们仍归为妓女的赏金。

KJV 英 弥1:7 And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

NIV 英 弥1:7 All her idols will be broken to pieces; all her temple gifts will be burned with fire; I will destroy all her images. Since she gathered her gifts from the wages of prostitutes, as the wages of prostitutes they will again be used."

主目录 返回顶部

和合本 弥1:8 先知说：因此我必大声哀号，赤脚露体而行；又要呼号如野狗，哀鸣如鸵鸟。

拼音版 弥1:8 Xiānzhī shuō, yīncǐ wǒ bì dàshēng āi hào, chì jiǎo lòu tǐ ér xíng. yòu yào hū haó rú ye gǒu, āi wū rú tuó niǎo.

吕振中 弥1:8 因此我必嚎才哀号，光脚裸体而行；我必号啕像野狗，哀鸣如鸵鸟。

新译本 弥1:8 为此我要痛哭哀号，赤膊光脚而行；又要哀号如豺狼，悲鸣像鸵鸟。

现代译 弥1:8 於是弥迦说：「我要为这事悲伤哀恸；我要赤身光脚，到处游行。我要像野狗悲号，像鸵鸟哀鸣。

当代译 弥1:8 我因此哀伤痛哭，好像野狗哀号、鸵鸟悲鸣一样；我要赤身露体而行。

文理本 弥1:8 为此、我将哀痛号啕、解衣裸体而行、哀嘷若野犬、悲鸣若鸵鸟、

修订本 弥1:8 为此我要大声哀号， 赤身赤脚行走； 我要呼号如野狗， 哀鸣如鸵鸟。

KJV 英 弥1:8 Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

NIV 英 弥1:8 Because of this I will weep and wail; I will go about barefoot and naked. I will howl like a jackal and moan like an owl.

主目录 返回顶部

和合本 弥1:9 因为撒马利亚的伤痕无法医治，延及犹大和耶路撒冷我民的城门。

拼音版 弥1:9 Yīnwei Sāmǎlìyà de shāng hén wúfǎ yīzhì, yán jí Yóudà hé Yēlùsǎleng wǒ mín de chéng mén.

吕振中 弥1:9 因为撒玛利亚的创伤无法医治，乃是延及犹大，直逼我人民的城门，至于耶路撒冷。

新译本 弥1:9 因为撒玛利亚的创伤无法医治，并且殃及犹大，直逼我子民的城门，就是耶路撒冷。

现代译 弥1:9 撒马利亚的伤口不能治好；犹大的创伤也不能痊愈。灾难直捣耶路撒冷城门，逼近我同胞的家园。」

当代译 弥1:9 撒马利亚深受创伤，无法救治。祸患已经来到耶路撒冷城门前面了。

文理本 弥1:9 因其创不能医、延及犹大、至于耶路撒冷、我民之门、

修订本 弥1:9 因为撒玛利亚的创伤无法医治， 蔓延到犹大， 到了我百姓的城门， 直达耶路撒冷。

KJV 英 弥1:9 For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

NIV 英 弥1:9 For her wound is incurable; it has come to Judah. It has reached the very gate of my people, even to Jerusalem itself.

主目录 返回顶部

和合本 弥1:10 不要在迦特报告这事，总不要哭泣。我在伯亚弗拉滚于灰尘之中。

拼音版 弥1:10 Búyào zaì Jiātè bàogào zhè shì, zǒng búyào kūqì. wǒ zaì bǎi Yàfú lá gún yú huī chén zhī zhōng.

吕振中 弥1:10 （以下三行皆有读音相似的戏语）不要在迦特报信，不要在亚柯哭泣（传统∶总不要哭泣。今稍点窜译之。参士1∶31）；要在伯亚弗拉（传统∶伯亚勒弗拉）打滚于尘土中。

新译本 弥1:10 不要在迦特报信，不要在巴歌哭泣；却要在伯．亚弗拉打滚于尘土中。

现代译 弥1:10 不要在迦特宣布你们已经败阵；不要让敌人看见你们流泪。伯亚弗拉的居民哪，悲痛地在地上打滚吧！

当代译 弥1:10 不要在迦特宣传这事，也不要哭泣，你们要在伯亚弗拉悲痛羞愧，在灰中打滚。

文理本 弥1:10 勿告于迦特、勿哭于亚柯、我在伯亚弗拉、辗转于灰尘、

修订本 弥1:10 不要在迦特宣扬这事， 千万不要哭泣； 要在伯．亚弗拉 翻滚于灰尘中。

KJV 英 弥1:10 Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

NIV 英 弥1:10 Tell it not in Gath; weep not at all. In Beth Ophrah roll in the dust.

主目录 返回顶部

和合本 弥1:11 沙斐的居民哪，你们要赤身蒙羞过去。撒南的居民不敢出来。伯以薛人的哀哭使你们无处可站。

拼音版 弥1:11 Shā fei de jūmín nǎ, nǐmen yào chì shēn méng xiū guō qù. sǎ nán de jūmín bú gǎn chūlai. bǎi yǐ xuē rén de āikū, shǐ nǐmen wú chù ke zhàn.

吕振中 弥1:11 沙斐的居民哪，赤身惭愧走过去吧！撒南的居民不敢出来（此句有读音相似的戏语）；伯以薛人的恸哭把你们立足之地都夺去（意难确定）。

新译本 弥1:11 沙斐的居民哪！你们赤身羞愧走过去吧。撒南的居民不敢出来（“不敢出来”或译：“也逃不掉”）；伯．以薛人的哀号，要把你们立足之地夺去。

现代译 弥1:11 沙斐的居民哪，你们要受侮辱，赤身露体，流亡到外国去！撒南的居民绝不能逃生。你们听到伯以薛的居民哀哭的时候，就知道城里没有避难的地方。

当代译 弥1:11 沙斐的居民要赤身露体地被掳去；撒南人非常害怕，不敢出城；伯以薛人悲哀哭泣，因为他们甚至连立足之地也没有了。

文理本 弥1:11 沙斐居民欤、尔其裸体、蒙羞而去、撒南居民不出、伯以薜人号啕、致尔失立足之地、

修订本 弥1:11 沙斐的居民哪，要赤身羞愧地经过， 撒南的居民不敢出门，伯．以薛哀哭，不再支持你们。

KJV 英 弥1:11 Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

NIV 英 弥1:11 Pass on in nakedness and shame, you who live in Shaphir. Those who live in Zaanan will not come out. Beth Ezel is in mourning; its protection is taken from you.

主目录 返回顶部

和合本 弥1:12 玛律的居民心甚忧急，切望得好处，因为灾祸从耶和华那里临到耶路撒冷的城门。

拼音版 弥1:12 Mǎ lǜ de jūmín xīn shén yōu jí, qiē wàng dé hǎo chù, yīnwei zāihuò cóng Yēhéhuá nàli líndào Yēlùsǎleng de chéng mén.

吕振中 弥1:12 玛律（即∶『苦味』的意思）苦境的居民焦急等候着福利，因为有灾祸从永恒主那里降到耶路撒冷的城门。

新译本 弥1:12 马尔的居民，急待得着幸福，因有灾祸从耶和华那里降下，临到耶路撒冷的城门。

现代译 弥1:12 玛律的居民痛苦不堪，渴望得到解除，因为上主已经把灾难带到耶路撒冷的城门了！

当代译 弥1:12 玛律人盼望将来的好日子，可是他们尝到的尽是辛酸。看啊！灾难已经从主那里临到耶路撒冷的城门来了。

文理本 弥1:12 玛律居民忧虑、而望福祉、因祸自耶和华降于耶路撒冷之门、

修订本 弥1:12 玛律的居民心甚忧急，切望得着福气， 因为灾祸已从耶和华那里临到耶路撒冷的城门。

KJV 英 弥1:12 For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

NIV 英 弥1:12 Those who live in Maroth writhe in pain, waiting for relief, because disaster has come from the LORD, even to the gate of Jerusalem.

主目录 返回顶部

和合本 弥1:13 拉吉的居民哪，要用快马套车；锡安民（“民”原文作“女子”）的罪由你而起；以色列人的罪过在你那里显出。

拼音版 弥1:13 Lá jí de jūmín nǎ, yào yòng kuaì mǎ tào chē. Xī 'ān mín ( mín yuánwén zuò nǚzi ) de zuì yóu nǐ ér qǐ. Yǐsèliè rén de zuì guō zaì nǐ nàli xiǎn chū.

吕振中 弥1:13 拉吉的居民哪，用快马套车哦（此句有读音相似的戏语）；［这是锡安子民犯罪的起点］因为以色列人的过犯都发现在你那里。

新译本 弥1:13 拉吉的居民哪！要用快马套车，这就是锡安子民（“子民”原文作“女子”）罪恶的开端；因为以色列的过犯，都在你那里找到了。

现代译 弥1:13 拉吉的居民哪，你们要把战车套上战马，准备逃难！因为你们仿效以色列的罪行，教唆耶路撒冷犯罪。

当代译 弥1:13 拉吉的居民啊，你们赶快备马乘车逃命吧，因为你们在犹大各城市率先跟随以色列拜祭假神，后来，其他各城也就相继效尤了。

文理本 弥1:13 拉吉居民欤、其以快马驾车、锡安女获罪、始于拉吉、以色列之罪戾、肇见于尔中、

修订本 弥1:13 拉吉的居民哪，要用快马套车； 锡安 的罪由你而起， 以色列的罪过在你那里显出。

KJV 英 弥1:13 O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

NIV 英 弥1:13 You who live in Lachish, harness the team to the chariot. You were the beginning of sin to the Daughter of Zion, for the transgressions of Israel were found in you.

主目录 返回顶部

和合本 弥1:14 犹大啊，你要将礼物送给摩利设迦特。亚革悉的众族必用诡诈待以色列诸王。

拼音版 弥1:14 Yóudà a, nǐ yào jiāng lǐwù sòng gei Mólì shè Jiātè. yà gé xī de zhòng zú, bì yòng guǐzhà dāi Yǐsèliè zhū wáng.

吕振中 弥1:14 故此你必将摩利设迦特作为妆奁送出；亚革悉伯、对以色列王、必致令其失望（此语读音跟『亚革悉』一词读音相似）。

新译本 弥1:14 因此要把妆奁，送给摩利设．迦特；亚革悉的各家，必用诡诈对待以色列的众王。

现代译 弥1:14 所以，犹大人哪，你们要向摩利设迦特城道别。以色列诸王绝不会从亚革悉得到援助。

当代译 弥1:14 你们去向摩利设迦特告别吧；亚革悉人答应帮助以色列王，但却食言反悔。

文理本 弥1:14 尔犹大必馈赆于摩利设迦特、亚革悉诸家将欺诓以色列诸王、

修订本 弥1:14 因此，你要将送别礼送到摩利设．迦特； 亚革悉的众家族必用诡诈待以色列诸王。

KJV 英 弥1:14 Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

NIV 英 弥1:14 Therefore you will give parting gifts to Moresheth Gath. The town of Aczib will prove deceptive to the kings of Israel.

主目录 返回顶部

和合本 弥1:15 玛利沙的居民哪，我必使那夺取你的来到你这里；以色列的尊贵人（原文作“荣耀”）必到亚杜兰。

拼音版 弥1:15 Mǎ lì shā de jūmín nǎ, wǒ bì shǐ nà duó qǔ nǐde lái dào nǐ zhèlǐ. Yǐsèliè de zūnguì rén ( yuánwén zuò róngyào ) bì dào Yàdùlán.

吕振中 弥1:15 玛利沙（『玛利沙』与『个霸占者』读音相似）的居民哪，我还要使个霸占者（『个霸占者』与『玛利沙』读音相似）来侵犯你呢；以色列的荣耀就永远消失（传统∶必到亚杜兰）。

新译本 弥1:15 玛利沙的居民哪！我要再使那征服你的来到你那里；以色列的荣耀，必去到亚杜兰。

现代译 弥1:15 玛利沙的居民哪，上主要把你们交给敌人；他们要攻取你们的城市。以色列的显贵要逃到亚杜兰洞避难。

当代译 弥1:15 玛利沙人啊，你们将成为敌人的战利品，以色列的贵胄也要惊惶地躲到亚杜兰去。

文理本 弥1:15 玛利沙居民欤、我将使据有尔者至尔所、以色列之显者、将逃至亚杜兰、

修订本 弥1:15 玛利沙的居民哪， 我必使抢夺者来到你这里； 以色列的贵族必来到亚杜兰。

KJV 英 弥1:15 Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

NIV 英 弥1:15 I will bring a conqueror against you who live in Mareshah. He who is the glory of Israel will come to Adullam.

主目录 返回顶部

和合本 弥1:16 犹大啊，要为你所喜爱的儿女剪除你的头发，使头光秃，要大大地光秃，如同秃鹰，因为他们都被掳去离开你。

拼音版 弥1:16 Yóudà a, yào wèi nǐ suǒ xǐaì de érnǚ jiǎnchú nǐde tóufa, shǐ tóu guāng tū. yào dàdà dì guāng tū, rútóng tū yīng. yīnwei tāmen dōu beìlǔ qù líkāi nǐ.

吕振中 弥1:16 犹大阿，为你的娇丽儿女剪发、使其头光秃哦；使你的光秃大如秃鹰哦；因为他们都必流亡而离开你。

新译本 弥1:16 犹大啊！为你所喜爱的儿女，你要剃头，使你的头光秃，完全光秃如同秃鹰；因为他们都从你那里被掳去了。

现代译 弥1:16 犹大人哪，要剃光头，为你们所爱的儿女悲伤；要剃到跟秃鹰一样光秃，因为他们将被掳到外国去。

当代译 弥1:16 你们把头剃光，好像兀鹰一样，以哀悼你们心爱的儿女吧，因为他们都要被掳到远方去了。

文理本 弥1:16 尔其自髡、为尔所悦之子女而剪发、首童若鹰、以其被虏而离尔焉、

修订本 弥1:16 犹大啊，为了你所喜爱的儿女， 你要剪发，剃光头， 要使你的头光秃，如同秃鹰， 因为他们被掳去离开你了。

KJV 英 弥1:16 Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

NIV 英 弥1:16 Shave your heads in mourning for the children in whom you delight; make yourselves as bald as the vulture, for they will go from you into exile.


弥迦书第2章 - 弥迦书 - 基督教圣经——十版本对照圣经

 弥迦书第2章 - 弥迦书 - 基督教圣经——十版本对照圣经 章

和合本 弥2:1 祸哉！那些在床上图谋罪孽造作奸恶的，天一发亮，因手有能力，就行出来了。

拼音版 弥2:1 Huò zāi, nàxiē zaì chuáng shang tú móu zuìniè, zào zuò jiān è de. tiān yī fā liàng, yīn shǒu yǒu nénglì jiù xíng chūlai le.

吕振中 弥2:1 有祸阿那些在床上图谋奸恶、暗中作坏事的！因为他们手中有权力、天一亮就实行出来。

新译本 弥2:1 那些在床上图谋不义，并且行恶的人有祸了！因为他们的手有力量，天一亮，就作出来了。

现代译 弥2:1 惨啦，那些躺在床上图谋作恶的人！他们等着天亮，一有机会就做坏事。

当代译 弥2:1 夜里躺在床上筹划恶事、图谋不轨的人，你们有祸了！你们仗着自己的势力，天一亮便起来行恶。

文理本 弥2:1 在床谋恶营邪、迨至黎明、以手有力而行之者、其人祸哉、

修订本 弥2:1 祸哉，那些在床上图谋罪孽、筹划恶事的人！ 天一亮，他们因手中有能力就去行恶。

KJV 英 弥2:1 Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

NIV 英 弥2:1 Woe to those who plan iniquity, to those who plot evil on their beds! At morning's light they carry it out because it is in their power to do it.

主目录 返回顶部

和合本 弥2:2 他们贪图田地就占据，贪图房屋便夺取；他们欺压人，霸占房屋和产业。

拼音版 弥2:2 Tāmen tāntú tiándì jiù zhān jū. tāntú fángwū biàn duó qǔ. tāmen qīyē rén, bàzhàn fángwū hé chǎnyè.

吕振中 弥2:2 他们贪爱田地、就强夺，贪爱房屋、便夺取；他们欺压人和人的家属，才取人和人的产业。

新译本 弥2:2 他们要田地，就去抢夺；想要房屋，就去强取。他们欺压人和他的家眷，取人和人的产业。

现代译 弥2:2 他们要田地，就侵吞；要房屋，就霸占。没有一个人的家庭或财产是安全的。

当代译 弥2:2 你们想得到田地，就去霸占别人所有的；想得到房屋，就用欺压的手段去夺取。

文理本 弥2:2 彼贪田亩而夺之、贪第宅而取之、且虐待其人与家、而据其业、

修订本 弥2:2 他们看上田地就占据， 贪图房屋便夺取； 他们欺压户主和他的家庭， 霸占人和他的产业。

KJV 英 弥2:2 And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

NIV 英 弥2:2 They covet fields and seize them, and houses, and take them. They defraud a man of his home, a fellowman of his inheritance.

主目录 返回顶部

和合本 弥2:3 所以耶和华如此说：“我筹划灾祸降与这族，这祸在你们的颈项上不能解脱；你们也不能昂首而行，因为这时势是恶的。

拼音版 弥2:3 Suǒyǐ Yēhéhuá rúcǐ shuō, wǒ chóu huá zāihuò jiàng yǔ zhè zú, zhè huò zaì nǐmen de jǐngxiàng shang bùnéng jie tuō, nǐmen ye bùnéng áng shǒu ér xíng. yīnwei zhè shí shì shì è de.

吕振中 弥2:3 故此永恒主这么说∶看吧，我在对这家族筹画负轭之苦楚，你们不能从其下缩回脖子，也不能昂首而行；因为这时势很险恶。

新译本 弥2:3 因此耶和华这样说：看哪！我策划灾祸攻击这家族，你们无法缩起颈项避开这灾祸。你们不能昂首而行（“昂首而行”或译：“高视阔步”）；因为这是个灾难的时代。

现代译 弥2:3 所以，上主这样说：「我计划要把灾难降在你们身上；你们无法逃避，你们再也不会昂首挺胸地走路，因为这是你们遭难的时候。

当代译 弥2:3 所以，主说：“我要以恶报恶，用灾难报应你们，管教你们，除去你们高傲自大的心。没有人可以阻止我这样做。

文理本 弥2:3 故耶和华曰、我必筹一灾祸、以罚斯族、尔不得脱于项、不得昂首而行、以此乃患难之时也、

修订本 弥2:3 所以耶和华如此说： 看哪，我筹划灾祸降与这家族； 这灾祸在你们颈项上无法解脱， 你们也不能昂首而行， 因为这是灾祸的时刻。

KJV 英 弥2:3 Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

NIV 英 弥2:3 Therefore, the LORD says: "I am planning disaster against this people, from which you cannot save yourselves. You will no longer walk proudly, for it will be a time of calamity.

主目录 返回顶部

和合本 弥2:4 到那日，必有人向你们提起悲惨的哀歌，讥刺说：‘我们全然败落了！耶和华将我们的分转归别人，何竟使这分离开我们？他将我们的田地分给悖逆的人。’”

拼音版 弥2:4 Dào nà rì, bì yǒu rén xiàng nǐmen tí qǐ bēicǎn de āi gē, jī cī shuō, wǒmen quán rán baì luō le. Yēhéhuá jiāng wǒmen de fēn zhuǎn guī biérén. hé jìng shǐ zhè fēnlí kāi wǒmen. tā jiāng wǒmen de tiándì fēn gei beìnì de rén.

吕振中 弥2:4 当那日必有人发表嘲弄歌来讥笑你们说，必有人唱起悲惨的哀歌，说∶「我们澈底被毁灭了；我人民的业分、他竟转换给人了；他怎样从我手里挪去阿！他把我们的田地分给掳掠我们的人（传统∶背道的人）了。」

新译本 弥2:4 到那日，必有人作歌讽刺你们，唱悲伤的哀歌，说：“我们彻底被毁灭了，我子民分内的产业，他竟转给别人了；他怎可从我这里挪去，把我们的田地分给掳掠我们的人（“分给掳掠我们的人”或译：“分给背道的人”）！”

现代译 弥2:4 那时人家会作诗讽刺，用你们悲惨的经验来编挽歌。他们说：我们完全破产了！上主拿走了我们的地产，把田地交给抢掠我们的人〔希伯来文是：叛逆的人〕。」

当代译 弥2:4 到那一天，仇敌要作诗讥讽你们，唱悲惨的哀歌说：‘我们完了，主把我们的产业交给别人，我们被赶离家园，田地也被人掠夺去了。’”

文理本 弥2:4 是日也、人将为尔作讽词、发悲惨之哀歌曰、我侪悉败、彼移我民之业、使其离我、以我田亩、分予悖逆之人、

修订本 弥2:4 到那日，必有人为你们唱诗歌， 用悲哀的哀歌哀号，说： "我们全然败落， 我百姓的产业易主了！ 耶和华竟然使它离开我， 我们的田地为悖逆的人所瓜分了！"

KJV 英 弥2:4 In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

NIV 英 弥2:4 In that day men will ridicule you; they will taunt you with this mournful song: 'We are utterly ruined; my people's possession is divided up. He takes it from me! He assigns our fields to traitors.'"

主目录 返回顶部

和合本 弥2:5 所以在耶和华的会中，你必没有人拈阄、拉准绳。

拼音版 弥2:5 Suǒyǐ, zaì Yēhéhuá de huì zhōng, nǐ bì méiyǒu rén niānjiū lá zhún shéng.

吕振中 弥2:5 因此在永恒主的大众中，你竟没有拈阄拉测量绳的人了。

新译本 弥2:5 因此你在耶和华的会众中，必没有抽签拉准绳的人了。

现代译 弥2:5 所以，当上主的子民收回土地的时候，你们谁都没份。

当代译 弥2:5 你们的疆界要由别人来划定，因为你们要被掳到别处去了。

文理本 弥2:5 故在耶和华会中、掣签引绳者、尔中无一人焉、

修订本 弥2:5 因此，你必无人能在耶和华的会中 抽签拉绳。

KJV 英 弥2:5 Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

NIV 英 弥2:5 Therefore you will have no one in the assembly of the LORD to divide the land by lot.

主目录 返回顶部

和合本 弥2:6 他们（或作“假先知”）说：“你们不可说预言，不可向这些人说预言，不住地羞辱我们。”

拼音版 弥2:6 Tāmen ( huò zuò jiǎ xiānzhī ) shuō, nǐmen bùke shuō yùyán, bùke xiàng zhèxie rén shuō yùyán, bù zhù dì xiūrǔ wǒmen.

吕振中 弥2:6 有人发神言说∶「不可发神言；不不该发神言论到这些事；羞辱是不会赶上来的。」（本节意难确定）

新译本 弥2:6 有人预言说：“你们不要说预言；人不可预言这些事；羞耻不会临到我们。”

现代译 弥2:6 民众对我怒喊：「不要向我们说教！不要宣讲不吉利的事！上帝不会使我们丢脸！

当代译 弥2:6 假先知说：“不要说这些不吉利的预言了，这是多麽叫人丢脸啊！这些可怕的事是不会发生在我们的身上的！”

文理本 弥2:6 彼云、尔曹勿言预言、勿道此事、侮辱之言、永不止息、

修订本 弥2:6 他们传讲说："不可传讲； 人都不可传讲这些事， 羞辱不会临到我们。"

KJV 英 弥2:6 Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

NIV 英 弥2:6 "Do not prophesy," their prophets say. "Do not prophesy about these things; disgrace will not overtake us."

主目录 返回顶部

和合本 弥2:7 雅各家啊，岂可说：“耶和华的心不忍耐吗（或作“心肠狭窄吗”）？这些事是他所行的吗？”“我耶和华的言语岂不是与行动正直的人有益吗？”

拼音版 弥2:7 Yǎgè jiā a, qǐ ke shuō Yēhéhuá de xīn bú rennaì ma ( huò zuò xīncháng xiá zhǎi ma ). zhèxie shì shì tā suǒ xíng de ma. wǒ Yēhéhuá de yányǔ, qǐbù shì yǔ xíngdòng zhèngzhí de rén yǒu yì ma.

吕振中 弥2:7 雅各家阿，是不是可以说∶永恒主心里着急、不能忍耐呢？或是说这是他所作事的作风呢？他的话（传统∶我的话）岂不是对行为正直的人有益的么？

新译本 弥2:7 雅各家啊！人怎可说：“耶和华的心着急，不能忍耐呢？这些是他的作为吗？”我耶和华的话对行事正直的人不是有益的吗？

现代译 弥2:7 难道以色列人会受咒诅吗？上主已经不耐烦了吗？他真的会做这种事吗？他〔希伯来文是：我〕对行为正直的人不说仁慈的话吗？」

当代译 弥2:7 雅各家啊，你怎能说主不够忍耐而向你发怒呢？难道这是他的作风吗？不，他的警告是为了你的好处，叫你回头走正路。

文理本 弥2:7 雅各家欤、岂可曰耶和华之神褊急乎、此事岂彼所为、我言非有益于正行者乎、

修订本 弥2:7 雅各家啊，可这么说吗？ 耶和华没有耐心吗？ 这些事是他所行的吗？ 我的言语岂不是与行动正直的人有益吗？

KJV 英 弥2:7 O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

NIV 英 弥2:7 Should it be said, O house of Jacob: "Is the Spirit of the LORD angry? Does he do such things?" "Do not my words do good to him whose ways are upright?

主目录 返回顶部

和合本 弥2:8 然而近来我的民兴起如仇敌，从那些安然经过不愿打仗之人身上剥去外衣。

拼音版 弥2:8 Ránér, jìn lái wǒde mín xīngqǐ rú chóudí, cóng nàxiē ānrán jīngguò bù yuàn dǎzhàng zhī rénshēn shang bāo qù waìyī.

吕振中 弥2:8 但是你们却起来攻击我人民（传统∶但是昨日我人民举起来）、看为仇敌；你们竟从和平人身上剥去外衣（传统∶你从一件衣服上剥去外衣），从那些坦然无疑而经过、不愿争战的人身上、剥去外衣。

新译本 弥2:8 你们却像仇敌一样，起来攻击我的子民（“你们却像仇敌一样，起来攻击我的子民”或译：“然而，我的子民竟兴起来像仇敌一样”）；你们竟从安详过路的人身上剥去衣服，从不愿作战的人身上剥去外衣。

现代译 弥2:8 上主回答：「你们像敌人一样攻击我的子民。军人从战场回到家里，以为可以在那里安居；你们却等在那里，从背后偷走他们的外衣。

当代译 弥2:8 主又说：“我的子民刚才起来与我为敌。你们乘人不备，加以攻击，夺去平平安安过路的同胞的外衣。

文理本 弥2:8 迩来我民兴起若敌、有人安然而行、不好战鬬、彼乃夺其外服、祇留里衣、

修订本 弥2:8 然而，近来我的百姓兴起如仇敌。 你们剥去那些安然行路、不愿打仗之人身上的外衣，

KJV 英 弥2:8 Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

NIV 英 弥2:8 Lately my people have risen up like an enemy. You strip off the rich robe from those who pass by without a care, like men returning from battle.

主目录 返回顶部

和合本 弥2:9 你们将我民中的妇人从安乐家中赶出，又将我的荣耀从她们的小孩子尽行夺去。

拼音版 弥2:9 Nǐmen jiāng wǒ mín zhōng de fùrén cóng ān lè jiā zhōng gǎn chū, yòu jiāng wǒde róngyào cóng tāmen de xiǎo háizi jìn xíng duó qù.

吕振中 弥2:9 我人民间的妇女、你们给赶出、离开他们雅?的家中；我视为『尊荣』的人、你们给夺取、永远离开他们的小孩。

新译本 弥2:9 你们把我民中的妇女赶逐，离开欢乐的家园；你们把我的尊荣，从她们的婴孩身上夺去，直到永远。

现代译 弥2:9 你们把我子民中的妇女从她们所爱的家庭赶出去，并且永远抢走了我赐给她们儿女的福泽。

当代译 弥2:9 你们把妇女逐出自己的家园，又剥夺我赐给她们的子女的权利。

文理本 弥2:9 尔逐我民妇、离其安宅、永夺我荣于其幼稚、

修订本 弥2:9 把我百姓中的妇人从安乐家中赶出， 又将我的荣耀从她们孩子身上永远夺去。

KJV 英 弥2:9 The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

NIV 英 弥2:9 You drive the women of my people from their pleasant homes. You take away my blessing from their children forever.

主目录 返回顶部

和合本 弥2:10 你们起来去吧！这不是你们安息之所，因为污秽使人（或作“地”）毁灭，而且大大毁灭。

拼音版 弥2:10 Nǐmen qǐlai qù ba. zhè bú shì nǐmen ānxī zhī suǒ. yīnwei wūhuì shǐ rén ( huò zuò dì ) huǐmiè, érqie dàdà huǐmiè.

吕振中 弥2:10 起来，去吧！因为这不是个安居之地；为了『不洁净』的缘故你们必被毁灭（传统∶它必毁灭），惨重的毁灭。

新译本 弥2:10 起来，走吧！这不是你们安息之地；你们因为不洁净的缘故，必被毁灭，是不可挽救的毁灭。

现代译 弥2:10 起来！逃吧！这里不再是安居乐业的地方了！你们的罪恶招来这地方的大毁灭。

当代译 弥2:10 起来，走开吧！你们的恶行已经把这地完全毁灭了。这里不再是你们的安居之所了！

文理本 弥2:10 尔起而往、此非尔安息之所、污秽必败坏之、其败坏甚矣、

修订本 弥2:10 起来，走吧！ 这里并非安歇之处； 因为不洁净带来毁坏， 且是大大的毁坏。

KJV 英 弥2:10 Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

NIV 英 弥2:10 Get up, go away! For this is not your resting place, because it is defiled, it is ruined, beyond all remedy.

主目录 返回顶部

和合本 弥2:11 若有人心存虚假，用谎言说：‘我要向你们预言得清酒和浓酒’，那人就必作这民的先知！

拼音版 弥2:11 Ruò yǒu rén xīn cún xūjiǎ, yòng huǎng yán shuō, wǒ yào xiàng nǐmen yùyán dé qīng jiǔ hé nóng jiǔ. nà rén jiù bì zuò zhè mín de xiānzhī.

吕振中 弥2:11 假使有人以虚假的作风往来而撒谎说∶「我要向你们发神言讲论酒和浓酒的题目（或译∶我要为了酒和浓酒的代价而向你们发神言）」，这种人便可以做这人民的神言人了！

新译本 弥2:11 若有人随从虚假的心，撒谎说：“我要向你们说清酒和烈酒的预言。”那人就是这民的预言家了。

现代译 弥2:11 「如果有人到处撒谎说：『我预言你们会有喝不完的淡酒和浓酒，』他会成为民众所喜爱的先知。

当代译 弥2:11 倘若有人心存虚伪，撒谎说：‘我要跟你们畅谈有关美酒佳酿的事。’他就必定成为你们所喜欢的先知了。

文理本 弥2:11 如人从虚伪、尚诳言、曰、我论清酒醇醪、向尔预言、彼则可为斯民之先知焉、○

修订本 弥2:11 若有人心存虚假，用谎言说： "我向你们传讲可得清酒和烈酒"， 那人就必作这百姓的传讲者。

KJV 英 弥2:11 If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

NIV 英 弥2:11 If a liar and deceiver comes and says, 'I will prophesy for you plenty of wine and beer,' he would be just the prophet for this people!

主目录 返回顶部

和合本 弥2:12 “雅各家啊，我必要聚集你们，必要招聚以色列剩下的人，安置在一处，如波斯拉的羊，又如草场上的羊群；因为人数众多，就必大大喧哗。

拼音版 弥2:12 Yǎgè jiā a, wǒ bìyào jùjí nǐmen, bìyào zhāo jù Yǐsèliè shèngxia de rén, ānzhì zaì yī chù, rú Bōsīlā de yáng, yòu rú cǎo cháng shang de yáng qún. yīnwei rén shǔ zhòngduō jiù bì dàdà xuān huá.

吕振中 弥2:12 雅各家阿，我一定要聚集你们所有的人，我断然要招聚以色列余剩之民；我必将他们安置在一处、像羊在羊圈里（传统∶『波斯拉』今改点母音译之），像草群在草场上∶都嘈嘈杂杂、充满着人。

新译本 弥2:12 雅各家啊！我必召集你们所有的人，聚集以色列的余民；我要把他们安置在一起，像羊在羊圈里，像群羊远离了人，在草场上喧哗。

现代译 弥2:12 「以色列的残存之民哪，我要把你们集合在一起；我要把你们集合起来，像牧羊人把羊群带回羊圈。你们的土地会再一次人丁兴旺，像牧场上有繁多的羊群。」

当代译 弥2:12 以色列啊，我要招集你的遗民，安置在一个地方，就好像招聚牧场上的羊一样。他们一拥而来，人数众多，熙熙攘攘的，是多麽热闹啊。”

文理本 弥2:12 雅各欤、我必集尔众、亦必聚以色列之遗民、置于一所、若牢中之羊、场内之群、因人众多、其声哗然、

修订本 弥2:12 雅各家啊，我定要聚集你们， 定要召集以色列的余民， 把他们安置在一处，如波斯拉的羊， 又如草场上的羊群， 人数众多，大大喧哗。

KJV 英 弥2:12 I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

NIV 英 弥2:12 "I will surely gather all of you, O Jacob; I will surely bring together the remnant of Israel. I will bring them together like sheep in a pen, like a flock in its pasture; the place will throng with people.

主目录 返回顶部

和合本 弥2:13 开路的（或作“破城的”）在他们前面上去，他们直闯过城门，从城门出去。他们的王在前面行，耶和华引导他们。”

拼音版 弥2:13 Kāi lù de ( huò zuò pò chéng de ) zaì tāmen qiánmian shang qù. tāmen zhí chuǎng guō chéng mén, cóng chéng mén chū qù. tāmende wáng zaì qiánmian xíng, Yēhéhuá yǐndǎo tāmen.

吕振中 弥2:13 那冲破缺口者必在他们前面上去；他们必冲破缺口、闯过城门，从城门出去；他们的王领他们在前面过去，永恒主引导他们在前头行。

新译本 弥2:13 开路的人领先上去；他们开路，闯门进入，又从门里出来；他们的王在他们面前走过，耶和华领导他们。

现代译 弥2:13 上帝要为他们开路，带他们离开流亡的地方。他们要冲出城门，重新得到自由。他们的君王，就是上主，会亲自带他们出来。

当代译 弥2:13 主上帝为他们开路，引领他们冲出敌人的城门。他们的王走在他们的前面，主亲自作他们的向导。

文理本 弥2:13 辟路者前往、众乃冲至邑门、自邑门而出、其王先之而行、耶和华导于其前、

修订本 弥2:13 开路的在他们前面上去， 直闯过城门，从城门出去； 他们的王在前面行， 耶和华在他们的前头。

KJV 英 弥2:13 The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

NIV 英 弥2:13 One who breaks open the way will go up before them; they will break through the gate and go out. Their king will pass through before them, the LORD at their head."


弥迦书第3章 - 弥迦书 - 基督教圣经——十版本对照圣经

 弥迦书第3章 - 弥迦书 - 基督教圣经——十版本对照圣经 章

和合本 弥3:1 我说：“雅各的首领、以色列家的官长啊，你们要听！你们不当知道公平吗？

拼音版 弥3:1 Wǒ shuō, Yǎgè de shǒulǐng, Yǐsèliè jiā de guān zhǎng a, nǐmen yào tīng. nǐmen bùdàng zhīdào gōngping ma.

吕振中 弥3:1 我说∶雅各的首领阿，你们要听；以色列家的官长阿，你们要留心；你们的本分不是应当明白公平么？

新译本 弥3:1 我说：“雅各的首领，你们要听，以色列家的官长，你们也要听；难道你们不知道公平吗？

现代译 弥3:1 以色列的统治者啊，你们要听！你们本应该主持正义，

当代译 弥3:1 以色列的领袖，你们留心听啊，难道你们不懂得分辨是非吗？

文理本 弥3:1 我曰、雅各之首领、以色列家之有司欤、尔其听之、公义非尔所当知乎、

修订本 弥3:1 于是我说： 雅各的领袖，以色列家的官长啊， 你们要听！ 你们岂不知道公平吗？

KJV 英 弥3:1 And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

NIV 英 弥3:1 Then I said, "Listen, you leaders of Jacob, you rulers of the house of Israel. Should you not know justice,

主目录 返回顶部

和合本 弥3:2 你们恶善好恶，从人身上剥皮，从人骨头上剔肉。

拼音版 弥3:2 Nǐmen è shàn hǎo è. cóng rénshēn shang bāo pí, cóng rén gútou shang tī ròu.

吕振中 弥3:2 你们这些恨恶良善、喜爱坏事、从我人民身上剥夺了皮、从他们骨头上剔肉的；

新译本 弥3:2 然而，你们恨恶良善，喜爱邪恶，从人身上剥皮，从人骨头上剔肉。

现代译 弥3:2 但你们反而憎恨善良，喜爱罪恶。你们把我的子民活生生地剥皮，又从他们的骨头剔下肉来。

当代译 弥3:2 你们弃善好恶，苦待人民，把他们剥皮拆肉。

文理本 弥3:2 惟尔恶善好恶、剥人之肤、剔肉于骨、

修订本 弥3:2 你们恶善好恶， 剥我百姓身上的皮， 从他们的骨头上剔肉，

KJV 英 弥3:2 Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

NIV 英 弥3:2 you who hate good and love evil; who tear the skin from my people and the flesh from their bones;

主目录 返回顶部

和合本 弥3:3 吃我民的肉，剥他们的皮，打折他们的骨头，分成块子像要下锅，又像釜中的肉。”

拼音版 弥3:3 Chī wǒ mín de ròu, bāo tāmende pí, dá zhé tāmende gútou, fèn chéng kuaì zǐ xiàng yào xià guō, yòu xiàng fǔ zhōng de ròu.

吕振中 弥3:3 你们这些吃我人民的肉、剥去他们的皮、打折他们的骨头，切开像肉块（传统作关系辞。今仿七十子叙利亚译本调换字母译之）在锅里，像肉在釜中的。

新译本 弥3:3 你们吃我民的肉，剥他们的皮，打断他们的骨头，切成像锅里的块，像釜中的肉块。

现代译 弥3:3 你们吃我子民的肉，剥下他们的皮，打碎他们的骨头，像切肉下锅一样地嶮碎他们。

当代译 弥3:3 你们现在剥削他们，宰割他们，好像切肉下锅一样吞吃他们。

文理本 弥3:3 食我民之肉、剥其肤、折其骨、切之成块、若为釜而备、若鼎中之肉、

修订本 弥3:3 你们吃我百姓的肉， 剥他们的皮， 打断他们的骨头， 如切块下锅， 如釜中的肉。

KJV 英 弥3:3 Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

NIV 英 弥3:3 who eat my people's flesh, strip off their skin and break their bones in pieces; who chop them up like meat for the pan, like flesh for the pot?"

主目录 返回顶部

和合本 弥3:4 到了遭灾的时候，这些人必哀求耶和华，他却不应允他们；那时他必照他们所行的恶事，向他们掩面。

拼音版 弥3:4 Dào le zāo zāi de shíhou, zhèxie rén bì āi qiú Yēhéhuá, tā què bù yīngyún tāmen. nàshí tā bì zhào tāmen suǒ xíng de è shì, xiàng tāmen yǎn miàn.

吕振中 弥3:4 那时这些坏人必向永恒主哀呼，永恒主却不应他们；那时他必掩面不顾他们，因为他们干出坏事来。

新译本 弥3:4 那时，他们要向耶和华呼求，耶和华却不应允他们。到那时，耶和华必掩面不顾他们，因为他们行了恶事。”

现代译 弥3:4 有一天，你们要呼求上主，但是他不回答你们。他不听你们的祷告，因为你们做了邪恶的事。

当代译 弥3:4 到了你们遭祸，向上帝哀求的时候，他就一定不会答应，他要别过脸去，对你们不屑一顾，因为你们实在是恶行昭彰啊！

文理本 弥3:4 至时、彼将吁耶和华、而不之应、必因其所为之恶、掩面弗顾、

修订本 弥3:4 到了遭灾的时候，这些人要哀求耶和华， 他却不应允他们。 那时，因他们所行的恶， 他必转脸离开他们。

KJV 英 弥3:4 Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

NIV 英 弥3:4 Then they will cry out to the LORD, but he will not answer them. At that time he will hide his face from them because of the evil they have done.

主目录 返回顶部

和合本 弥3:5 “论到使我民走差路的先知，他们牙齿有所嚼的，他们就呼喊说：‘平安了！’凡不供给他们吃的，他们就预备攻击他（“预备攻击他”或作“说必遭遇刀兵”）。”耶和华如此说：

拼音版 弥3:5 Lún dào shǐ wǒ mín zǒu chāi lù de xiānzhī, tāmen yá chǐ yǒu suǒ jiaó de, tāmen jiù hūhǎn shuō, píngān le. fán bú gōngjǐ tāmen chī de, tāmen jiù yùbeì gōngjī tā ( yùbeì gōngjī tā huò zuò shuō bì zāoyù dāobīng ) Yēhéhuá rúcǐ shuō,

吕振中 弥3:5 论到一些神言人、那些使我人民走迷了路的、永恒主是这么说的∶他们牙齿间若有可嚼之时，他们就喊叫『平安』；人若对他们口中无所供给时，他们就开始向这人宣战了。

新译本 弥3:5 关于那些使我民走迷路的先知，耶和华这样说：“他们的牙齿有所咀嚼的时候，就大叫‘平安’；谁不把食物给他们吃，他们就攻击那人。”

现代译 弥3:5 先知们迷惑我的子民。给一口饭，他们就说：「天下太平；」但是对那些不给饭吃的人，他们就以战争恐吓。上主对这类先知说：

当代译 弥3:5 你们这些把人诱进歧途的假先知啊，你们为了糊口，便向供养你们的人报平安；那些不给你们好处的，你们就报以攻击。

文理本 弥3:5 论及诱惑我民之先知、彼牙齿有所嚼、则呼曰平康、若不以物实其口、则备战以攻之、耶和华曰、

修订本 弥3:5 论到使我百姓走入歧途的先知， 他们牙齿有所嚼，就呼喊说："平安！" 谁不给他们吃，就扬言攻击他， 耶和华如此说：

KJV 英 弥3:5 Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

NIV 英 弥3:5 This is what the LORD says: "As for the prophets who lead my people astray, if one feeds them, they proclaim 'peace'; if he does not, they prepare to wage war against him.

主目录 返回顶部

和合本 弥3:6 “你们必遭遇黑夜，以致不见异象；又必遭遇幽暗，以致不能占卜。日头必向你们沉落，白昼变为黑暗；

拼音版 弥3:6 Nǐmen bì zāoyù hēi yè, yǐzhì bù jiān yìxiàng. yòu bì zāoyù yōuàn, yǐzhì bùnéng zhān bo. rìtou bì xiàng nǐmen chén luō, báizhòu biàn wèi hēiàn.

吕振中 弥3:6 故此必给你们黑夜，全无异象，必给你们黑暗，全无占卜。对『神言人』们、日必落了，对向『神言人』们、白昼必变为黑暗了。

新译本 弥3:6 因此你们只有黑夜，没有异象，只有黑暗，没有默示。对先知，日头要下落，为他们，白日变为黑暗。

现代译 弥3:6 「先知啊，太阳西沉了，你们的好日子快过去了。你们哄骗我的子民，所以你们再也看不到异象，说不出预言。」

当代译 弥3:6 因此，黑夜必包围你们，使你们看不见异象，听不见上帝的声音。在你们面前，太阳要沉落，白天也要变为黑夜。

文理本 弥3:6 尔将遇昏夜、不见异象、遘晦冥、不得卜筮、日必没于先知之上、昼变为暗、

修订本 弥3:6 你们因此必遭遇黑夜，看不到异象； 遭遇幽暗，无法占卜。 太阳必向先知沉落， 白昼转为黑暗。

KJV 英 弥3:6 Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

NIV 英 弥3:6 Therefore night will come over you, without visions, and darkness, without divination. The sun will set for the prophets, and the day will go dark for them.

主目录 返回顶部

和合本 弥3:7 先见必抱愧，占卜的必蒙羞，都必捂着嘴唇，因为　神不应允他们。”

拼音版 弥3:7 Xiān jiàn bì bào kuì, zhān bo de bì méng xiū, dōu bì wú zhe zuǐchún, yīnwei shén bù yīngyún tāmen.

吕振中 弥3:7 见异象者必抱愧，占卜者必蒙羞；他们都必才着上咀唇而哀悼，因为上帝不应他们。

新译本 弥3:7 先见必抱愧，得默示的人要蒙羞；他们都必掩着上唇，因为没有　神的答复。

现代译 弥3:7 那些巫师和占卜的人将因所预测的事没有实现而丢脸，因所求的事没得到上帝的应答而蒙羞。

当代译 弥3:7 假先知和占卜的必定羞愧得无地自容，他们只得闭嘴，因为上帝一点也没有答覆他们的呼求。

文理本 弥3:7 先见抱愧、卜者怀惭、皆掩其唇、因无有上帝之应也、

修订本 弥3:7 先见必抱愧， 占卜的必蒙羞， 他们全都捂着胡须， 因为上帝不应允他们。

KJV 英 弥3:7 Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

NIV 英 弥3:7 The seers will be ashamed and the diviners disgraced. They will all cover their faces because there is no answer from God."

主目录 返回顶部

和合本 弥3:8 至于我，我借耶和华的灵，满有力量、公平、才能，可以向雅各说明他的过犯，向以色列指出他的罪恶。

拼音版 弥3:8 Zhìyú wǒ, wǒ jiè Yēhéhuá de líng, mǎn yǒulì liáng gōngping cáinéng, keyǐ xiàng Yǎgè shuō míng tāde guō fàn, xiàng Yǐsèliè zhǐ chū tāde zuìè.

吕振中 弥3:8 至于我呢、我仗着永恒主的灵、即满有力量、满有公平和能力、可以向雅各说明他的过犯，向以色列指出他的罪。

新译本 弥3:8 至于我，我却借着耶和华的灵，满有力量、公平和能力，可以向雅各述说他的过犯，向以色列指出他的罪恶。

现代译 弥3:8 至於我，上主的灵和能力跟我同在。他赐给我正义感和勇气，好指责以色列人的罪。

当代译 弥3:8 然而，主的灵使我充满力量、正义和勇气，在以色列人面前宣告他们的罪。

文理本 弥3:8 惟我感于耶和华之神、充力与义与能、以示雅各之愆尤、以色列之罪戾、

修订本 弥3:8 至于我，我藉耶和华的灵， 满有能力、公平和勇气， 可向雅各述说他的过犯， 向以色列指出他的罪恶。

KJV 英 弥3:8 But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

NIV 英 弥3:8 But as for me, I am filled with power, with the Spirit of the LORD, and with justice and might, to declare to Jacob his transgression, to Israel his sin.

主目录 返回顶部

和合本 弥3:9 雅各家的首领、以色列家的官长啊，当听我的话！你们厌恶公平，在一切事上屈枉正直；

拼音版 弥3:9 Yǎgè jiā de shǒulǐng, Yǐsèliè jiā de guān zhǎng a, dāng tīng wǒde huà. nǐmen yànwù gōngping, zaì yīqiè shì shang qū wǎng zhèngzhí.

吕振中 弥3:9 雅各家的首领阿，你们要听这话；以色列家的官长阿，你们要留心听；你们这些厌恶公平、屈枉一切正直、

新译本 弥3:9 雅各家的首领，你们要听这个，以色列家的官长，你们也要听；你们厌恶公平，屈枉正直，

现代译 弥3:9 以色列人的统治者啊，听我说吧！你们憎恶正义，颠倒是非。

当代译 弥3:9 以色列的领袖啊，你们留心听着：你们厌恶公平，枉屈正直，

文理本 弥3:9 雅各家之首领、以色列家之有司欤、尔其听之、尔曹恶公义、枉正直、

修订本 弥3:9 当听这话，雅各家的领袖， 以色列家的官长啊！ 你们厌弃公平， 在一切事上屈枉正直；

KJV 英 弥3:9 Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

NIV 英 弥3:9 Hear this, you leaders of the house of Jacob, you rulers of the house of Israel, who despise justice and distort all that is right;

主目录 返回顶部

和合本 弥3:10 以人血建立锡安，以罪孽建造耶路撒冷。

拼音版 弥3:10 Yǐ rén xuè jiànlì Xī 'ān, yǐ zuìniè jiànzào Yēlùsǎleng.

吕振中 弥3:10 以人血建造锡安，以罪孽建筑耶路撒冷的。

新译本 弥3:10 用人血建锡安，以罪孽造耶路撒冷。

现代译 弥3:10 你们把上帝的城耶路撒冷建立在血腥和不公平的基础上。

当代译 弥3:10 使锡安染满了血腥，使耶路撒冷充斥着各种罪行。

文理本 弥3:10 以血建锡安、以恶建耶路撒冷、

修订本 弥3:10 以血建立锡安， 以罪孽建造耶路撒冷。

KJV 英 弥3:10 They build up Zion with blood, and Jerusalem with iniquity.

NIV 英 弥3:10 who build Zion with bloodshed, and Jerusalem with wickedness.

主目录 返回顶部

和合本 弥3:11 首领为贿赂行审判，祭司为雇价施训诲，先知为银钱行占卜。他们却倚赖耶和华说：“耶和华不是在我们中间吗？灾祸必不临到我们！”

拼音版 弥3:11 Shǒulǐng wèi huìlù xíng shenpàn, jìsī wèi gù jià shī xùn huì, xiānzhī wèi yínqián xíng zhān bo. tāmen què yǐ laì Yēhéhuá, shuō, Yēhéhuá bú shì zaì wǒmen zhōngjiān ma. zāihuò bì bù líndào wǒmen.

吕振中 弥3:11 其首领、为了贿赂而行审判，其祭司为了雇价而指教礼节，其神言人为了银钱而行占卜，居然倚靠永恒主而宣称说∶「永恒主不是在我们中间么？灾祸必不会临到我们。」

新译本 弥3:11 城中的首领为贿赂而审判，祭司为薪俸而教导，先知为银子说默示，他们竟倚靠耶和华，说：“耶和华不是在我们中间吗？灾祸必不会临到我们身上。”

现代译 弥3:11 城里的官员为贿赂办事，祭司为津贴讲解法律，先知为金钱占卜。虽然这样，他们还以为上主是他们的靠山。他们说：「上主跟我们同在，我们不至於遭殃。」

当代译 弥3:11 城里的法官收受贿赂，不按公义施行审判，祭司为了薪俸才施教，先知也只是为了金钱才替人占卜，乱说预言。他们还在人面前假意倚靠主说：“主不是在我们当中吗？灾祸是不会临到我们头上的。”

文理本 弥3:11 首领为贿而行鞫、祭司为利而训诲、先知为金而占卜、犹恃耶和华曰耶和华非在我中乎、灾祸必不临我、

修订本 弥3:11 城里的领袖为贿赂行审判， 祭司为酬劳施训诲， 先知为银钱行占卜； 他们却倚赖耶和华，说： "耶和华不是在我们中间吗？ 灾祸必不临到我们。"

KJV 英 弥3:11 The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

NIV 英 弥3:11 Her leaders judge for a bribe, her priests teach for a price, and her prophets tell fortunes for money. Yet they lean upon the LORD and say, "Is not the LORD among us? No disaster will come upon us."

主目录 返回顶部

和合本 弥3:12 所以因你们的缘故，锡安必被耕种像一块田，耶路撒冷必变为乱堆，这殿的山必像丛林的高处。

拼音版 弥3:12 Suǒyǐ yīn nǐmen de yuángù, Xī 'ān bì beì gēngzhòng xiàng yī kuaì tián, Yēlùsǎleng bì biàn wèi luàn duī, zhè diàn de shān bì xiàng cóng lín de gāo chù.

吕振中 弥3:12 故此因你们的缘故、锡安必被耕种为田地，耶路撒冷必变为乱堆；这殿的山必成为森林之山丘。

新译本 弥3:12 所以，为你们的缘故，锡安必像被耕种的田地，耶路撒冷必变为乱堆，这殿的山要成为丛林中的高冈。

现代译 弥3:12 所以，为了你们的缘故，锡安山要像田地被翻动；耶路撒冷城要成为废墟；圣殿坐落的山冈要变成荒林。

当代译 弥3:12 因为你们罪孽深重的缘故，锡安必定任人耕犁，耶路撒冷也要成为废墟，圣殿所在的山也要变得荒芜，成为一片丛林。

文理本 弥3:12 以尔之故、锡安必被耕、有若田畴、耶路撒冷为墟、圣室之山、犹林中之崇邱、

修订本 弥3:12 因此，为你们的缘故， 锡安要被耕种像一块田地， 耶路撒冷要变为废墟， 这殿的山必如丛林的高处。

KJV 英 弥3:12 Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

NIV 英 弥3:12 Therefore because of you, Zion will be plowed like a field, Jerusalem will become a heap of rubble, the temple hill a mound overgrown with thickets.


弥迦书第4章 - 弥迦书 - 基督教圣经——十版本对照圣经

 弥迦书第4章 - 弥迦书 - 基督教圣经——十版本对照圣经 章

和合本 弥4:1 末后的日子，耶和华殿的山必坚立，超乎诸山，高举过于万岭；万民都要流归这山。

拼音版 弥4:1 Mòhòu de rìzi, Yēhéhuá diàn de shān bìjiān lì, chāo hū zhū shān, gāo jǔ guòyú wàn lǐng. wàn mín dōu yào liú guī zhè shān.

吕振中 弥4:1 在末后的日子永恒主之殿的山必坚立于万山之顶，必高耸过众冈陵；万族之民必流归于这山。

新译本 弥4:1 到末后的日子，耶和华殿的山，必矗立在万山之上，高举过于万岭；万民都要流归这山。

现代译 弥4:1 在将来的日子，圣殿坐落的山冈要矗立在群山之上，被高举，超越万岭。许多民族都要蜂拥而来；

当代译 弥4:1 在末后的日子里，主的圣山必巍然矗立在众山岳之上，成为群山之首，万族万民都要涌聚到它那里去。

文理本 弥4:1 越至末日、耶和华室之山、必坚立为众山之冠、超乎诸岭、万邦汇之、

修订本 弥4:1 末后的日子， 耶和华殿的山必坚立， 超乎诸山，高举过于万岭； 万民都要流归这山。

KJV 英 弥4:1 But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

NIV 英 弥4:1 In the last days the mountain of the LORD'S temple will be established as chief among the mountains; it will be raised above the hills, and peoples will stream to it.

主目录 返回顶部

和合本 弥4:2 必有许多国的民前往说：“来吧！我们登耶和华的山，奔雅各　神的殿。主必将他的道教训我们，我们也要行他的路。”因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。

拼音版 弥4:2 Bì yǒu xǔduō guó de mín qián wǎng, shuō, lái ba, wǒmen dēng Yēhéhuá de shān, bēn Yǎgè shén de diàn. zhǔ bìjiāng tāde dào jiàoxun wǒmen, wǒmen ye yào xíng tāde lù. yīnwei xùn huì bì chūyú Xī 'ān, Yēhéhuá de yányǔ bì chūyú Yēlùsǎleng.

吕振中 弥4:2 必有许多外国人要前来，说∶「来，咱们来上永恒主的山，来登雅各之上帝的殿；好让他将他的道路指教我们，使我们在他的路径上行；因为教训必出于锡安，永恒主的话必出于耶路撒冷。

新译本 弥4:2 必有多国的人前来说：“来吧！我们上耶和华的山，登雅各　神的殿；他必把他的道路指示我们，我们也要遵行他的道；因为教训必出于锡安。耶和华的话要来自耶路撒冷。

现代译 弥4:2 万国要聚拢前来，说：来吧，我们一起到上主的山，一起往以色列上帝的圣殿。他会指引我们该走的道路；我们要在这条路上行走。上主的教训从耶路撒冷发出；他的信息从锡安传播。

当代译 弥4:2 他们彼此说：“来，让我们一同登上主的圣山，到以色列上帝的圣殿里去，让上帝指示我们当行的路，我们定必听从。”上帝的教训从锡安传来，主的话是从耶路撒冷发出的。

文理本 弥4:2 众民将往而言曰、其来、我侪登耶和华之山、诣雅各上帝之室、彼将教我以其道、我将履于其途、盖法律自锡安而出、耶和华之言、由耶路撒冷而来、

修订本 弥4:2 必有许多民族前往，说： "来吧，我们登耶和华的山， 到雅各上帝的殿。 他必将他的道指教我们， 我们也要行他的路。" 因为教诲必出于锡安， 耶和华的言语必出于耶路撒冷。

KJV 英 弥4:2 And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

NIV 英 弥4:2 Many nations will come and say, "Come, let us go up to the mountain of the LORD, to the house of the God of Jacob. He will teach us his ways, so that we may walk in his paths." The law will go out from Zion, the word of the LORD from Jerusalem.

主目录 返回顶部

和合本 弥4:3 他必在多国的民中施行审判，为远方强盛的国断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习战事。

拼音版 弥4:3 Tā bì zaì duō guó de mín zhōng shīxíng shenpàn, wèi yuǎnfāng qiángshèng de guó duàndìng shìfēi. tāmen yào jiāng dāo dá chéng lí tóu, bǎ qiāng dá chéng lián dāo. zhè guó bú jǔ dāo gōngjī nà guó, tāmen ye bú zaì xuéxí shān shì.

吕振中 弥4:3 他必在许多别族之民间行审判，为远方好多强盛的外国人断定是非。他们必将刀打成犁头，把矛打成镰刀；这国不举刀攻击那国；大家都不再学习战事。

新译本 弥4:3 “他要在多族中施行审判，为远方的强国断定是非。他们必把刀剑打成犁头，把矛枪打成镰刀；这国不举刀攻击那国，他们也不再学习战事。

现代译 弥4:3 他要解决民族间的纠纷，排解列强的争端。他要把刀剑铸成嶥头，把枪矛打成镰刀。国际间不再有战争，也不再整军备战。

当代译 弥4:3 他在各国施行审判，为远方的强国定断是非。他们终必把刀剑铸成耕具，把矛枪制成镰刀。那时候，普世升平，列国不再动干戈，人民也不再用研习军事了。

文理本 弥4:3 彼将行鞫于列邦、审判远方之强国、俾其以剑制犁、以戈制镰、国不兴戎相攻、人不复习战、

修订本 弥4:3 他必在许多民族中施行审判， 为远方强盛的国断定是非。 他们要将刀打成犁头， 把枪打成镰刀。 这国不举刀攻击那国， 他们也不再学习战事。

KJV 英 弥4:3 And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

NIV 英 弥4:3 He will judge between many peoples and will settle disputes for strong nations far and wide. They will beat their swords into plowshares and their spears into pruning hooks. Nation will not take up sword against nation, nor will they train for war anymore.

主目录 返回顶部

和合本 弥4:4 人人都要坐在自己葡萄树下和无花果树下，无人惊吓。这是万军之耶和华亲口说的。

拼音版 弥4:4 Rénrén dōu yào zuò zaì zìjǐ pútàoshù xià hé wúhuāguǒ shù xià, wú rén jīngxià. zhè shì wàn jūn zhī Yēhéhuá qīn kǒu shuō de.

吕振中 弥4:4 反而可以安坐、各在自己葡萄树下，自己无花果树下，也无人来惊吓∶因为万军之永恒主亲口说了。

新译本 弥4:4 各人都要坐在自己的葡萄树，和无花果树下，无人惊吓他们，因为万军之耶和华亲口说过了。

现代译 弥4:4 人人都要在自己的葡萄园中，在无花果树下，享受太平；没有人会使他们恐惧。上主—万军的统帅这样应许了。

当代译 弥4:4 人人都可以安居乐业，安祥地坐在葡萄树和无花果树下，不再受战争的威胁。这些都是主亲口说的。

文理本 弥4:4 惟各坐其葡萄及无花果树下、无人使之恐怖、万军之耶和华口言之矣、

修订本 弥4:4 人人都要坐在自己的葡萄树 和无花果树下， 无人使他们惊吓； 这是万军之耶和华亲口说的。

KJV 英 弥4:4 But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

NIV 英 弥4:4 Every man will sit under his own vine and under his own fig tree, and no one will make them afraid, for the LORD Almighty has spoken.

主目录 返回顶部

和合本 弥4:5 万民各奉己　神的名而行，我们却永永远远奉耶和华我们　神的名而行。

拼音版 弥4:5 Wàn mín gè fèng jǐ shén de míng ér xíng. wǒmen què yǒng yǒngyuǎn yuǎn fèng Yēhéhuá wǒmen shén de míng ér xíng.

吕振中 弥4:5 万族之民虽各奉自己的神的名而行，我们呢、却要奉我们的上帝永恒主的名而行、直到永永远远。

新译本 弥4:5 虽然，万民各奉自己神的名行事，我们却要永远奉耶和华我们　神的名而行。”

现代译 弥4:5 虽然列国都膜拜并顺从他们自己的神明，但是我们要敬拜上主—我们的上帝，遵从他的旨意，直到永永远远。

当代译 弥4:5 虽然各国人民各自信奉自己的神祗，但是我们却永永远远信奉遵从我们的主上帝。

文理本 弥4:5 万民各奉其神之名而行、惟我侪必奉我上帝耶和华之名而行、至于永久焉、○

修订本 弥4:5 万民都奉自己神明的名行事， 我们却要奉耶和华－我们上帝的名而行， 直到永永远远。

KJV 英 弥4:5 For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

NIV 英 弥4:5 All the nations may walk in the name of their gods; we will walk in the name of the LORD our God for ever and ever.

主目录 返回顶部

和合本 弥4:6 耶和华说：“到那日，我必聚集瘸腿的，招聚被赶出的和我所惩治的。

拼音版 弥4:6 Yēhéhuá shuō, dào nà rì, wǒ bì jùjí quètuǐ de, zhāo jù beì gǎn chū de, hé wǒ suǒ chéng zhì de.

吕振中 弥4:6 永恒主发神喻说∶当那日、我必聚集那些瘸着走路的，我必招聚那些被赶散的，和我所使受苦的；

新译本 弥4:6 耶和华说：“到那日，我必召聚瘸腿的，集合被赶散的，和我所苦待的。

现代译 弥4:6 上主说：「我惩罚了我的子民，但在时机成熟的时候，我要把颠沛流离的子民集合在一起。

当代译 弥4:6 主宣告说：“到那天，我要聚集所有伤残的、被逐的和那些被我所惩罚的人，

文理本 弥4:6 耶和华曰、是日我必集跛者、聚逐者、及我所困苦者、

修订本 弥4:6 耶和华说：在那日， 我必聚集瘸腿的， 召集被赶逐的， 以及我所惩治的人。

KJV 英 弥4:6 In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

NIV 英 弥4:6 "In that day," declares the LORD, "I will gather the lame; I will assemble the exiles and those I have brought to grief.

主目录 返回顶部

和合本 弥4:7 我必使瘸腿的为余剩之民，使赶到远方的为强盛之民。耶和华要在锡安山作王治理他们，从今直到永远。

拼音版 弥4:7 Wǒ bì shǐ quètuǐ de wèi yú shèng zhī mín, shǐ gǎn dào yuǎnfāng de wèi qiángshèng zhī mín. Yēhéhuá yào zaì Xīānshān zuò wáng zhìlǐ tāmen, cóng jīn zhídào yǒngyuǎn.

吕振中 弥4:7 那瘸着腿走路的、我必使他们作为余剩之民；那被放逐的、我必使他们成为强盛之国；永恒主必在锡安山作王以统治他们，从今时直到永远。

新译本 弥4:7 我必使瘸腿的作余民；使软弱疲乏的成为强国；耶和华必在锡安山作王统治他们，从现在直到永远。

现代译 弥4:7 我要使残存之民成为复兴的种子，软弱失散的，成为强盛的国家。我要亲自在锡安山统治他们，从那时直到永远。」

当代译 弥4:7 让他们重返故乡，建立强盛的国家。我要永远作他们的王，在锡安山管理他们。

文理本 弥4:7 使跛者为遗民、屏诸远方者为强国、耶和华治之于锡安山、自今以迄永久、

修订本 弥4:7 我要使瘸腿的成为余民， 使被赶到远方的成为强盛之国。 耶和华要在锡安山作王治理他们， 从今直到永远。

KJV 英 弥4:7 And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

NIV 英 弥4:7 I will make the lame a remnant, those driven away a strong nation. The LORD will rule over them in Mount Zion from that day and forever.

主目录 返回顶部

和合本 弥4:8 你这羊群的高台、锡安城的山哪（“城”原文作“女子”），从前的权柄，就是耶路撒冷民（原文作“女子”）的国权，必归与你。”

拼音版 弥4:8 Nǐ zhè yáng qún de gāo tái, Xī 'ān chéng ( chéng yuánwén zuò nǚzi ) de shān nǎ, cóng qián de quánbǐng, jiù shì Yēlùsǎleng mín ( mín yuánwén zuò nǚzi ) de guó quán, bì guīyǔ nǐ.

吕振中 弥4:8 你，羊群的高台阿，锡安小姐的山冈阿，都必归于你了∶一等（或译∶从前）的权柄必归于你，耶路撒冷小姐的国权必归于你，

新译本 弥4:8 你这羊群的守望楼啊！锡安女子的俄斐勒啊！从前的权柄，必归给你，就是耶路撒冷女子的国权，要归还给你。

现代译 弥4:8 耶路撒冷啊，上帝在你那里像牧人照顾他的子民；你将复国；你要再一次成为首都。

当代译 弥4:8 至於耶路撒冷，你是我子民的守望台，你必恢复过去的权威和光荣。

文理本 弥4:8 锡安女之山、群羊之台欤、昔日之权、耶路撒冷女之国、必复于尔、

修订本 弥4:8 你，以得台， 锡安 的山冈啊， 先前的权柄必归给你， 耶路撒冷 的国权必将归还。

KJV 英 弥4:8 And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

NIV 英 弥4:8 As for you, O watchtower of the flock, O stronghold of the Daughter of Zion, the former dominion will be restored to you; kingship will come to the Daughter of Jerusalem."

主目录 返回顶部

和合本 弥4:9 现在你为何大声哭号呢？疼痛抓住你仿佛产难的妇人，是因你中间没有君王吗？你的谋士灭亡了吗？

拼音版 弥4:9 Xiànzaì nǐ wèihé dàshēng kū hào ne. téngtòng zhuāzhù nǐ fǎngfú chǎn nán de fùrén. shì yīn nǐ zhōngjiān méiyǒu jūnwáng ma. nǐde móu shì mièwáng le ma.

吕振中 弥4:9 如今呢、你为什么大声哭号呢？难逆你中间竟没有王，或是你的谋士都灭亡了，以致产痛抓住了你、像抓住了生产的妇人么？

新译本 弥4:9 现在你为什么大声呼喊？难道你们中间没有君王吗？或是你的谋士灭亡了，以致疼痛抓紧你，好像临产的妇人呢？

现代译 弥4:9 你为甚麽大声哀号？为甚麽像产妇辗转阵痛？你没有君王吗？你的参谋都死光了吗？

当代译 弥4:9 你们为甚麽恐惧，大声哭叫呢？是因为你们没有了王，还是因为你们的谋士都死光了，以致痛苦抓住了你们，好像临盆的妇人所受的痛楚一样呢？

文理本 弥4:9 今尔何为号呼、尔中无王、尔之谋士陨没、致尔痛苦、若临产之妇乎、

修订本 弥4:9 现在，你为何大声呼喊呢？ 你中间没有君王， 你的谋士灭绝， 以致疼痛抓住你， 如临产的妇人吗？

KJV 英 弥4:9 Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

NIV 英 弥4:9 Why do you now cry aloud--have you no king? Has your counselor perished, that pain seizes you like that of a woman in labor?

主目录 返回顶部

和合本 弥4:10 锡安的民哪（“民”原文作“女子”），你要疼痛劬劳，仿佛产难的妇人；因为你必从城里出来，住在田野，到巴比伦去。在那里要蒙解救，在那里耶和华必救赎你脱离仇敌的手。

拼音版 弥4:10 Xī 'ān de mín ( mín yuánwén zuò nǚzi ) nǎ, nǐ yào téngtòng qú laó, fǎngfú chǎn nán de fùrén. yīnwei nǐ bì cóng chéng lǐ chūlai, zhù zaì tiānye, dào Bābǐlún qù. zaì nàli yào méng jie jiù, zaì nàli Yēhéhuá bì jiùshú nǐ tuōlí chóudí de shǒu.

吕振中 弥4:10 锡安小姐阿，绞痛而冲出、像生产的妇人吧！因为你如今快要从这都市出来，住在野外，去到巴比伦；在那里你必得援救，在那里永恒主必赎回你脱离你仇敌的手掌。

新译本 弥4:10 锡安的女子啊！你要疼痛劬劳，好像临产的妇人；因为现在你要从城里出来，住在田野，一定要到巴比伦去；在那里你要蒙拯救，在那里耶和华必救赎你，脱离仇敌的掌握。

现代译 弥4:10 耶路撒冷人哪！你们要像产妇阵痛，辗转哀号；因为你们就要离开这城，去住在荒野。你们一定会被掳到巴比伦去；但在那里，上主要营救你们，从敌人手里把你们解救出来。

当代译 弥4:10 耶路撒冷人啊，你们必像生产的妇人一样辗转呻吟，因为你们将要被驱逐出城，住到荒野去；你们要被掳到远方的巴比伦。然而，主却必定解救你们脱离敌人的魔爪。

文理本 弥4:10 锡安女欤、尔其痛苦劬劳、若临产之妇、盖尔必出邑居野、且至巴比伦、在彼得救、耶和华将赎尔于敌手、

修订本 弥4:10 锡安哪，你要疼痛生产， 仿佛临产的妇人； 因你必从城里出来，住在田野； 你要到巴比伦去， 在那里，你要蒙解救， 在那里，耶和华必救赎你 脱离仇敌的手掌。

KJV 英 弥4:10 Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

NIV 英 弥4:10 Writhe in agony, O Daughter of Zion, like a woman in labor, for now you must leave the city to camp in the open field. You will go to Babylon; there you will be rescued. There the LORD will redeem you out of the hand of your enemies.

主目录 返回顶部

和合本 弥4:11 现在有许多国的民聚集攻击你说：“愿锡安被玷污，愿我们亲眼见她遭报。”

拼音版 弥4:11 Xiànzaì yǒu xǔduō guó de mín jùjí gōngjī nǐ, shuō, yuàn Xī 'ān beì diànwū, yuàn wǒmen qīnyǎn jiàn tā zāo bào.

吕振中 弥4:11 现在聚集来攻击你的有许多国的人，就是那些说∶「愿锡安被战事蹂躏玷污，愿我们亲眼见到她遭报」的。

新译本 弥4:11 现在多国的民集合起来，攻击你，说：‘愿锡安被蹂躏，愿我们亲眼看见锡安遭报应。’”

现代译 弥4:11 许多国家联合起来攻击你。他们说：「我们来摧毁耶路撒冷吧！我们来看这城成为废墟！」

当代译 弥4:11 现在，很多国家都前来围攻，要杀戮和毁灭你们，

文理本 弥4:11 今有多国集而攻尔、曰、愿彼被污、愿我目睹所欲临于锡安者、

修订本 弥4:11 现在，许多国家聚集攻击你，说： "让锡安被玷污！ 让我们亲眼看到！"

KJV 英 弥4:11 Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

NIV 英 弥4:11 But now many nations are gathered against you. They say, "Let her be defiled, let our eyes gloat over Zion!"

主目录 返回顶部

和合本 弥4:12 他们却不知道耶和华的意念，也不明白他的筹划。他聚集他们，好像把禾捆聚到禾场一样。

拼音版 弥4:12 Tāmen què bù zhīdào Yēhéhuá de yìniàn, ye bù míngbai tāde chóu huá. tā jùjí tāmen, hǎoxiàng bǎ hé kún jù dào hécháng yíyàng.

吕振中 弥4:12 但他们却不知道永恒主的意念，不明白他的计画；他收集他们、就像把禾捆聚到禾场一样。

新译本 弥4:12 但是，他们却不知道耶和华的意念，也不明白他的谋略；他收集他们，好像把禾捆收集到禾场一样。

现代译 弥4:12 但是他们不知道上主的计划，不晓得上主把他们集合在一起是要惩罚他们，像农夫打谷物一样。

当代译 弥4:12 然而，他们却不知道上帝的心意，也不明白他的计划。原来他要把他们当作禾一样，堆积在禾场上。

文理本 弥4:12 但彼不知耶和华之意、不明其谋、盖耶和华集之、如集禾束在于禾场、

修订本 弥4:12 他们却不知道耶和华的意念， 也不明白他的筹算， 他聚集他们， 像把禾捆聚到禾场。

KJV 英 弥4:12 But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

NIV 英 弥4:12 But they do not know the thoughts of the LORD; they do not understand his plan, he who gathers them like sheaves to the threshing floor.

主目录 返回顶部

和合本 弥4:13 “锡安的民哪（“民”原文作“女子”），起来踹谷吧！我必使你的角成为铁，使你的蹄成为铜。你必打碎多国的民。”将他们的财献与耶和华，将他们的货献与普天下的主。

拼音版 弥4:13 Xī 'ān de mín ( mín yuánwén zuò nǚzi ) nǎ, qǐlai chuaì gǔ ba. wǒ bì shǐ nǐde jiǎo chéngwéi tie, shǐ nǐde tí chéngwéi tóng. nǐ bì dá suì duō guó de mín. jiāng tāmende cái xiàn yǔ Yēhéhuá, jiāng tāmende huò xiàn yǔ pǔ tiān xià de zhǔ.

吕振中 弥4:13 起来踹才吧，锡安小姐阿！我必使你的角成为鉄的，使你的蹄成为铜的；你必粉碎许多别族之民，将他们抢掠之物献（传统∶『我必献』读作『你必献』）与永恒主，将他们的资财献与全地之主。

新译本 弥4:13 锡安的女子啊！起来踹谷吧！因为我必使你的角成为铁，使你的蹄成为铜；你必粉碎许多民族，把他们所得的，作为当灭之物献与耶和华，把他们的财宝献给全地的主。

现代译 弥4:13 上主说：「耶路撒冷人哪，去吧！去惩罚你们的敌人！我要使你们强壮，像长了铁角铜蹄的公牛。你们要歼灭许多国家，把他们用暴力抢夺的财物呈献给我—天下的主宰。」

当代译 弥4:13 耶路撒冷的居民啊，起来打谷吧。我要使你们像牛一样强壮，有铁角铜蹄，好让你们踏平各国，把他们的不义之财全归给那掌管普天下的主。”

文理本 弥4:13 锡安女欤、起而践之、我必使尔角为铁、尔蹄为铜、尔将击碎多民、献其利于耶和华、奉其财于全地之主、

修订本 弥4:13 锡安哪，起来踹谷吧！ 我必使你的角成为铁， 使你的蹄成为铜。 你必打碎许多民族， 将他们的财宝献给耶和华， 将他们的财富献给全地的主。

KJV 英 弥4:13 Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

NIV 英 弥4:13 "Rise and thresh, O Daughter of Zion, for I will give you horns of iron; I will give you hoofs of bronze and you will break to pieces many nations." You will devote their ill-gotten gains to the LORD, their wealth to the Lord of all the earth.


弥迦书第5章 - 弥迦书 - 基督教圣经——十版本对照圣经

 弥迦书第5章 - 弥迦书 - 基督教圣经——十版本对照圣经 章

和合本 弥5:1 成群的民哪（“民”原文作“女子”），现在你要聚集成队；因为仇敌围攻我们，要用杖击打以色列审判者的脸。

拼音版 弥5:1 Chéngqún de mín ( mín yuánwén zuò nǚzi ) nǎ, xiànzaì nǐ yào jùjí chéng duì. yīnwei chóudí wéi gōng wǒmen, yào yòng zhàng jī dá Yǐsèliè shenpàn zhe de liǎn.

吕振中 弥5:1 （希伯来经卷作弥4∶14）民兵队小姐阿，现在你聚集成队哦！仇敌正在围攻我们呢；他们用棍子击打以色列执政者的咀巴。

新译本 弥5:1 女子啊！现在你要聚集成队；仇敌正在围攻我们；他们用杖击打以色列执政的脸颊。（本节在《马索拉抄本》为4:14）

现代译 弥5:1 耶路撒冷人哪，团结起来吧！我们被围困了！敌人在打以色列领袖的嘴巴了。

当代译 弥5:1 主又说：“耶路撒冷的居民啊，你们要聚集起来，组成军队，敌人正四面围攻，他们要用棍击打以色列审判者的脸。

文理本 弥5:1 结队之女乎、今可和会成群、彼众已围攻我、将以杖击以色列士师之颊、

修订本 弥5:1 成群的民哪，现在要聚集成队； 仇敌前来围攻我们， 要用杖击打以色列领袖的脸颊。

KJV 英 弥5:1 Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

NIV 英 弥5:1 Marshal your troops, O city of troops, for a siege is laid against us. They will strike Israel's ruler on the cheek with a rod.

主目录 返回顶部

和合本 弥5:2 “伯利恒、以法他啊，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的；他的根源从亘古、从太初就有。”

拼音版 弥5:2 Bólìhéng, Yǐfǎtā a, nǐ zaì Yóudà zhū chéng zhōng wèi xiǎo. jiānglái bì yǒu yī wèi cóng nǐ nàli chūlai, zaì Yǐsèliè zhōng wèi wǒ zuò zhǎngquán de. tāde gēnyuán cóng gèn gǔ, cóng taì chū jiù yǒu.

吕振中 弥5:2 （希伯来经卷作弥5∶2）但是你、伯利恒以法他阿，你在犹大诸乡村中虽然细小，将来必有一位从你那里为我而出，在以色列中做统治者；他的根源出于亘古，出于往古之日。

新译本 弥5:2 伯利恒以法他啊！你在犹大诸城中虽然细小（“伯利恒……细小”有古卷作“以法他家啊，你在犹大诸族中虽然细小”），必有一位从你那里出来，为我作以色列的统治者；他的根源从太初，从亘古就有了。（本节在《马索拉抄本》为5:1）

现代译 弥5:2 上主说：「以法他地区的伯利恒啊！在犹大国内，你是一个小城。但是我要从你那里，为以色列选立一位统治者；他的家系追溯到古代的望族。」

当代译 弥5:2 伯利恒的以法他啊，你在犹大众城中实在微不足道，但统治者却要从你那里出来；其实，他在太初的时候就已经存在了。”

文理本 弥5:2 伯利恒以法他乎、尔在犹大郡中为小、然将有一人自尔而出、为君于以色列、其原由于亘古、本于太初、

修订本 弥5:2 伯利恒的以法他啊， 你在犹大诸城中虽小， 将来必有一位从你那里出来， 在以色列中为我作掌权者； 他的根源自亘古，从太初就有。

KJV 英 弥5:2 But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

NIV 英 弥5:2 "But you, Bethlehem Ephrathah, though you are small among the clans of Judah, out of you will come for me one who will be ruler over Israel, whose origins are from of old, from ancient times."

主目录 返回顶部

和合本 弥5:3 耶和华必将以色列人交付敌人，直等那生产的妇人生下子来。那时，掌权者（原文作“他”）其余的弟兄必归到以色列人那里。

拼音版 弥5:3 Yēhéhuá bìjiāng Yǐsèliè rén jiāofù dírén, zhí deng nà shēngchǎn de fùrén shēng xià zǐ lái. nàshí zhǎngquán zhe ( yuánwén zuò tā ) qíyú de dìxiōng bì guī dào Yǐsèliè rén nàli.

吕振中 弥5:3 故此永恒主（希伯来文∶他）必将以色列人（希伯来文∶他们）交给敌人直到那生产的妇人生产下来；那时那统治（希伯来文∶他）者其余的弟兄就必返回以色列人那里。

新译本 弥5:3 因此，耶和华必把以色列人交给敌人，直到那要生产的妇人生下儿子来；那时，他其余的兄弟，就必归回以色列人那里。

现代译 弥5:3 所以，上主要把他的子民交给他们的敌人，直到那快生产的妇人生下她的儿子。然后，他的同胞要从流亡的地方回来，跟其馀的以色列人结合。

当代译 弥5:3 上帝必将以色列交给敌人，直到那临盆的妇人生下儿子为止。那时，他流亡的弟兄也必重返以色列人那里去了。

文理本 弥5:3 耶和华将付斯民于敌、迨妊妇生子之时、其昆弟之遗余、将归于以色列人、

修订本 弥5:3 因此，耶和华要将以色列人交给敌人， 直到临产的妇人生下孩子； 那时，他其余的弟兄 必回到以色列人那里。

KJV 英 弥5:3 Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

NIV 英 弥5:3 Therefore Israel will be abandoned until the time when she who is in labor gives birth and the rest of his brothers return to join the Israelites.

主目录 返回顶部

和合本 弥5:4 他必起来，倚靠耶和华的大能，并耶和华他　神之名的威严，牧养他的羊群。他们要安然居住；因为他必日见尊大，直到地极。

拼音版 弥5:4 Tā bì qǐlai, yǐkào Yēhéhuá de dà néng, bìng Yēhéhuá tā shén zhī míng de wēiyán, mù yǎng tāde yáng qún. tāmen yào ānrán jūzhù. yīnwei tā bì rì jiàn zūn dà, zhídào dìjí.

吕振中 弥5:4 靠着永恒主的能力、靠着他的上帝耶和华之名的威严、他一定站稳、作为牧民者，羊群（希伯来文∶他们）必安然居住，因为那时他必发扬光大直到地极。

新译本 弥5:4 他必站立起来，靠着耶和华的能力，靠着耶和华他　神之名的威严，牧养他的羊群；他们必然安居，因为那时他必尊大，直到地极。

现代译 弥5:4 他来临的时候，要像牧人照顾他的羊群；他要以上主所赐的大能，又奉上主—他的上帝的威严统治他的子民。他的子民要安享太平，因为全世界的人都会承认他是伟大的。

当代译 弥5:4 他必起来，倚靠主的能力，奉主上帝的威名牧养群羊，使他们安居乐业。那时候，他必定备受地上各国的尊崇。

文理本 弥5:4 彼必卓立、赖耶和华之力、与其上帝耶和华之威名、而牧其群、使众安居、彼必为大、至于地极、

修订本 弥5:4 他必倚靠耶和华的大能， 倚靠耶和华－他上帝之名的威严， 站立并牧养， 使他们安然居住； 因为现在他必尊大， 直到地极。

KJV 英 弥5:4 And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

NIV 英 弥5:4 He will stand and shepherd his flock in the strength of the LORD, in the majesty of the name of the LORD his God. And they will live securely, for then his greatness will reach to the ends of the earth.

主目录 返回顶部

和合本 弥5:5 这位必作我们的平安。当亚述人进入我们的地境，践踏宫殿的时候，我们就立起七个牧者、八个首领攻击他。

拼音版 弥5:5 Zhè wèi bì zuò wǒmen de píngān. dāng Yàshù rén jìnrù wǒmen de dì jìng, jiàntà gōngdiàn de shíhou, wǒmen jiù lì qǐ qī gè mù zhe, bá gè shǒulǐng gōngjī tā.

吕振中 弥5:5 这就太平、免怕亚述人了；因为当那亚述人进入我们的国土，践踏我们的土地（传统∶宫堡）时，我们就要立起七八个牧民者或七八个人中豪杰去攻击他。

新译本 弥5:5 这就是那带来太平的。亚述人入侵我们的国土，践踏我们宫殿的时候，我们就要兴起七个牧者；八个作领袖的人攻击他。

现代译 弥5:5 他要带来和平。当亚述人侵占我们的领土，冲破我们防线的时候，我们要派最强的将领跟他们作战。

当代译 弥5:5 他就是我们的平安！亚述人来侵略我们的国土，践踏我们的宫院的时候，他必委派七位牧者来看顾我们，又兴起八位领袖来保护我们。

文理本 弥5:5 斯人将为我之平康、当亚述人入我境、践我宫时、我必兴起七牧八伯以敌之、

修订本 弥5:5 这位就是和平。当亚述侵入我们领土， 践踏我们宫殿时， 我们就立七个牧者， 八个领袖攻击它。

KJV 英 弥5:5 And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

NIV 英 弥5:5 And he will be their peace. When the Assyrian invades our land and marches through our fortresses, we will raise against him seven shepherds, even eight leaders of men.

主目录 返回顶部

和合本 弥5:6 他们必用刀剑毁坏亚述地和宁录地的关口。亚述人进入我们的地境践踏的时候，他必拯救我们。

拼音版 弥5:6 Tāmen bì yòng dāo jiàn huǐhuaì Yàshù dì, hé Nínglù dì de guān kǒu. Yàshù rén jìnrù wǒmen de dì jìng, jiàntà de shíhou, tā bì zhengjiù wǒmen.

吕振中 弥5:6 这些人必用刀剑『牧养』亚述地，必用拔出的刀（传统∶在它的进口处）『看顾』宁录地；因为当那亚述人进入我们的国土，践踏我们的境界时，这些人必抢救（传统∶他必抢救）我们脱离那亚述人。

新译本 弥5:6 他们必用刀剑治理亚述地，必用剑锋治理宁录地；亚述人入侵我们的国土，践踏我们境界的时候，他必拯救我们脱离亚述人的手。

现代译 弥5:6 这些将领〔希伯来文是：他〕要以军力征服亚述。当亚述人侵略我们的国土时，他们会解救我们。

当代译 弥5:6 他们用刀剑克制亚述，毁灭宁录的关口。亚述人攻击我们，侵入我们疆土的时候，他必定救拔我们。

文理本 弥5:6 彼将以刃毁亚述地、及甯录地之关、亚述人入我地、践我境时、彼必救我、

修订本 弥5:6 他们要用刀剑毁坏亚述地 和宁录地的关口。 当亚述侵入我们领土， 践踏我们边境时， 他必拯救我们。

KJV 英 弥5:6 And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

NIV 英 弥5:6 They will rule the land of Assyria with the sword, the land of Nimrod with drawn sword. He will deliver us from the Assyrian when he invades our land and marches into our borders.

主目录 返回顶部

和合本 弥5:7 雅各余剩的人必在多国的民中，如从耶和华那里降下的露水，又如甘霖降在草上；不仗赖人力，也不等候世人之功。

拼音版 弥5:7 Yǎgè yú shèng de rén bì zaì duō guó de mín zhōng, rú cóng Yēhéhuá nàli jiàng xià de lùshuǐ, yòu rú gān lín jiàng zaì cǎo shang. bù zhàng laì rén lì, ye bù denghòu shìrén zhī gōng.

吕振中 弥5:7 雅各余剩之民必在许多外族之民间像露水从永恒主那里降下，像甘霖降在草上；不仰仗着人力，不等候着人类之助。

新译本 弥5:7 那时，雅各的余民，必在许多民族中，像从耶和华那里降下的露水，又像甘霖降在草上，不期望于人，也不等候世人。

现代译 弥5:7 在万民中，那些劫后馀生的以色列人要像上主降下来的露水，像滋润草木的甘霖。他们倚靠上帝，不倚靠人。

当代译 弥5:7 那时，以色列的遗民在各国当中，就像清晨的甘露，又像滋润大地的雨水。

文理本 弥5:7 雅各遗民、必在多邦中、若湛露由于耶和华、若甘霖施于草、不待于人、不须世人也、

修订本 弥5:7 雅各的余民 必在许多民族中， 如从耶和华降下的露水， 又如甘霖降在草上； 他们不倚靠人， 也不仰赖世人。

KJV 英 弥5:7 And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

NIV 英 弥5:7 The remnant of Jacob will be in the midst of many peoples like dew from the LORD, like showers on the grass, which do not wait for man or linger for mankind.

主目录 返回顶部

和合本 弥5:8 雅各余剩的人必在多国多民中，如林间百兽中的狮子，又如少壮狮子在羊群中。他若经过，就必践踏撕裂，无人搭救。

拼音版 弥5:8 Yǎgè yú shèng de rén bì zaì duō guó duō mín zhōng, rú lín jiān bǎi shòu zhōng de shīzi, yòu rú shǎo zhuàng shīzi zaì yáng qún zhōng. tā ruò jīngguò, jiù bì jiàntà sī liè, wú rén dājiù.

吕振中 弥5:8 雅各余剩之民必在列国中，在许多外族之民间，像狮子在森林间的百兽中，像少壮狮子在羊群中；他若经过，就必践踏撕裂，无人能抢救。

新译本 弥5:8 那时雅各的余民，必在万国中，在许多民族里，像树林里百兽中的狮子，又像幼狮在羊群中；他若经过，就必践踏、撕碎，没有人可以拯救。

现代译 弥5:8 在列国中，以色列残存之民要像猛狮在森林猎取食物，像幼狮冲进牧场摧残群羊，谁也不能抵挡。

当代译 弥5:8 各国的人都软弱如羊，以色列在他们面前威猛如雄狮，所向披靡，无人能敌。

文理本 弥5:8 雅各遗民、必在诸国多民中、若狮于林间百兽之中、若稚狮于群羊之中、如其经过、则践踏裂碎之、无人救援、

修订本 弥5:8 雅各的余民必在列国中， 在许多民族中， 如林间百兽中的狮子， 又如少壮狮子在羊群中； 他若经过就必践踏撕裂， 无人搭救。

KJV 英 弥5:8 And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

NIV 英 弥5:8 The remnant of Jacob will be among the nations, in the midst of many peoples, like a lion among the beasts of the forest, like a young lion among flocks of sheep, which mauls and mangles as it goes, and no one can rescue.

主目录 返回顶部

和合本 弥5:9 愿你的手举起，高过敌人！愿你的仇敌都被剪除！

拼音版 弥5:9 Yuàn nǐde shǒu jǔqǐ, gāo guō dírén, yuàn nǐde chóudí dōu beì jiǎnchú.

吕振中 弥5:9 你的手举起，必高过你敌人，你的仇敌都必被剪除。

新译本 弥5:9 愿你的手举起高过你的敌人，愿你的一切仇敌都被剪除。

现代译 弥5:9 以色列要征服敌人，毁灭他们。

当代译 弥5:9 他一举手，敌人就全都消灭了。

文理本 弥5:9 愿尔手举于仇雠之上、愿尔敌悉见绝焉、○

修订本 弥5:9 愿你的手举起，高过敌人！ 愿你的仇敌都被剪除！

KJV 英 弥5:9 Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

NIV 英 弥5:9 Your hand will be lifted up in triumph over your enemies, and all your foes will be destroyed.

主目录 返回顶部

和合本 弥5:10 耶和华说：“到那日，我必从你中间剪除马匹，毁坏车辆，

拼音版 弥5:10 Yēhéhuá shuō, dào nà rì, wǒ bì cóng nǐ zhōngjiān jiǎnchú mǎ pǐ, huǐhuaì chēliàng.

吕振中 弥5:10 永恒主发神喻说；当那日我必从你中间剪灭你的马匹，毁坏你的车辆；

新译本 弥5:10 耶和华说：“到那日，我必从你中间剪除你的马匹，毁灭你的车辆，

现代译 弥5:10 上主说：「那时，我要夺走你们的军马，摧毁你们的战车。

当代译 弥5:10 主又宣告说：“到那天，我必定消灭你们的战马，毁坏你们的战车；

文理本 弥5:10 耶和华曰、是日我将于尔中绝尔马、坏尔车、

修订本 弥5:10 耶和华说：到那日， 我必从你中间剪除马匹， 毁坏战车；

KJV 英 弥5:10 And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

NIV 英 弥5:10 "In that day," declares the LORD, "I will destroy your horses from among you and demolish your chariots.

主目录 返回顶部

和合本 弥5:11 也必从你国中除灭城邑，拆毁一切的保障，

拼音版 弥5:11 Ye bì cóng nǐ guó zhōng chúmie chéngyì, chāihuǐ yīqiè de bǎo zhàng.

吕振中 弥5:11 我必剪灭你国中的城市，翻毁你一切的保垒；

新译本 弥5:11 拆毁你国中的城市，倾覆你的一切保障；

现代译 弥5:11 我要毁灭你们境内的城市，拆除所有的城堡。

当代译 弥5:11 我也要攻陷你们的城镇，拆毁你们所有的堡垒；

文理本 弥5:11 毁尔地之城邑、倾尔诸保障、

修订本 弥5:11 除灭你国中的城镇， 拆毁你一切的堡垒；

KJV 英 弥5:11 And I will cut off the cities of thy land, and throw down all thy strong holds:

NIV 英 弥5:11 I will destroy the cities of your land and tear down all your strongholds.

主目录 返回顶部

和合本 弥5:12 又必除掉你手中的邪术，你那里也不再有占卜的。

拼音版 弥5:12 Yòu bì chúdiào nǐ shǒu zhōng de xiéshù. nǐ nàli ye bú zaì yǒu zhān bo de.

吕振中 弥5:12 我必从你手中剪除邪术，你那里就不再有算命的；

新译本 弥5:12 我必从你的手中除掉巫术，你那里就不再有占卜的；

现代译 弥5:12 我要消灭你们的巫术，不留下一个占卜的。

当代译 弥5:12 我要灭绝你们当中所有行邪术和占卜的人；

文理本 弥5:12 绝尔中之巫术、俾不复有占卜者、

修订本 弥5:12 除掉你手中的邪术， 你那里不再有占卜的人。

KJV 英 弥5:12 And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

NIV 英 弥5:12 I will destroy your witchcraft and you will no longer cast spells.

主目录 返回顶部

和合本 弥5:13 我必从你中间除灭雕刻的偶像和柱像，你就不再跪拜自己手所造的。

拼音版 弥5:13 Wǒ bì cóng nǐ zhōngjiān chúmie diāokè de ǒuxiàng, hé zhù xiàng. nǐ jiù bú zaì guìbaì zìjǐ shǒu suǒ zào de.

吕振中 弥5:13 我必从你中间剪除你的雕像和崇拜柱子，你就不再敬拜你自己的手所造的；

新译本 弥5:13 我必从你中间除掉你雕刻的偶像和柱像，你就不再跪拜你手所做的；

现代译 弥5:13 我要推倒你们所拜的偶像和石柱；你们不再拜自己手造的东西。

当代译 弥5:13 铲除你们那些雕刻的神像和碑柱。这样，你们就不会再跪拜自己手所造的东西了。

文理本 弥5:13 绝尔中之雕像柱像、使尔不复拜己手所造之物、

修订本 弥5:13 我必从你中间除灭雕刻的偶像和柱像， 你就不再跪拜自己手所造的；

KJV 英 弥5:13 Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

NIV 英 弥5:13 I will destroy your carved images and your sacred stones from among you; you will no longer bow down to the work of your hands.

主目录 返回顶部

和合本 弥5:14 我必从你中间拔出木偶，又毁灭你的城邑。

拼音版 弥5:14 Wǒ bì cóng nǐ zhōngjiān bá chū mùǒu. yòu huǐmiè nǐde chéngyì.

吕振中 弥5:14 我必从你中间拔出你的亚舍拉神木，扫灭你各种的偶象（传统∶你的城市）。

新译本 弥5:14 我必从你中间除灭你的亚舍拉，毁灭你的偶像。

现代译 弥5:14 我要拆除你们境内的女神像，毁灭你们的城市。

当代译 弥5:14 我必会彻底铲除你们的木头神像，扫荡凡有假神庙宇的城市；

文理本 弥5:14 拔尔中之木偶、毁尔诸敌、

修订本 弥5:14 我必从你中间拔除亚舍拉， 毁灭你的城镇；

KJV 英 弥5:14 And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

NIV 英 弥5:14 I will uproot from among you your Asherah poles and demolish your cities.

主目录 返回顶部

和合本 弥5:15 我也必在怒气和忿怒中向那不听从的列国施报。”

拼音版 弥5:15 Wǒ ye bì zaì nùqì, hé fèn nù zhōng xiàng nà bù tīng cóng de liè guó shī bào.

吕振中 弥5:15 我必以怒气烈怒中向那不听从的列国施报罚。

新译本 弥5:15 我必在忿怒和烈怒中，向那些不听从的列国施行报复。”

现代译 弥5:15 我要在烈怒下报复一切不服从我的国家。」

当代译 弥5:15 我必向那些违抗命令的国家发怒施报。”

文理本 弥5:15 不顺之邦、我必发忿震怒以报之、

修订本 弥5:15 我必在怒气和愤怒中 报应那不听从我的列国。

KJV 英 弥5:15 And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

NIV 英 弥5:15 I will take vengeance in anger and wrath upon the nations that have not obeyed me."


弥迦书第6章 - 弥迦书 - 基督教圣经——十版本对照圣经

 弥迦书第6章 - 弥迦书 - 基督教圣经——十版本对照圣经 章

和合本 弥6:1 以色列人哪，当听耶和华的话！“要起来向山岭争辩，使冈陵听你的话。

拼音版 弥6:1 Yǐsèliè rén nǎ, dāng tīng Yēhéhuá de huà. yào qǐlai xiàng shānlǐng zhēng biàn, shǐ gāng líng tīng nǐde huà.

吕振中 弥6:1 听永恒主所说的话哦！起来向诸山诉说案情，叫小山听你的声音哦。

新译本 弥6:1 你们当听耶和华所说的话：“你要起来，向大山争辩，让小山可以听见你的声音。

现代译 弥6:1 你们要听！上主在控告以色列。上主啊！起来吧！提出你的控诉，让大山小山听听吧！

当代译 弥6:1 以色列人啊，你们留心听主的话：“起来，你们只管向高山申辩，让山丘都听见你们对我的控诉吧！”

文理本 弥6:1 尔曹其听耶和华言、曰起向诸山争辩、俾诸陵听尔之声、

修订本 弥6:1 当听耶和华说的话： 起来，向山岭争辩， 使冈陵听见你的声音。

KJV 英 弥6:1 Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

NIV 英 弥6:1 Listen to what the LORD says: "Stand up, plead your case before the mountains; let the hills hear what you have to say.

主目录 返回顶部

和合本 弥6:2 山岭和地永久的根基啊，要听耶和华争辩的话！因为耶和华要与他的百姓争辩，与以色列争论。

拼音版 弥6:2 Shānlǐng hé dì yǒng jiǔ de gēnjī a, yào tīng Yēhéhuá zhēng biàn de huà. yīnwei Yēhéhuá yào yǔ tāde bǎixìng zhēng biàn, yǔ Yǐsèliè zhēnglùn.

吕振中 弥6:2 诸山哪，听永恒主审案哦！地的根基阿，侧耳以听哦！因为永恒主有案件要罪责他的子民，罪责以色列。

新译本 弥6:2 大山啊！你们要听耶和华的争辩。大地永久的根基啊！你们要听，因为耶和华与他的子民争辩，和以色列争论。

现代译 弥6:2 山哪，大地永固的基石啊！你们要听听上主的控诉！上主要指控他的子民，要控告以色列。

当代译 弥6:2 高山和大地牢固的根基啊，你们来听主的申诉吧！他要控诉自己的子民以色列。

文理本 弥6:2 诸山及永固之地基欤、其听耶和华之争辩、盖耶和华有争论于其民、必与以色列争辩、

修订本 弥6:2 山岭啊，要听耶和华的指控！ 大地永久的根基啊，要听！ 因耶和华控告他的百姓， 与以色列争辩。

KJV 英 弥6:2 Hear ye, O mountains, the LORD's controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

NIV 英 弥6:2 Hear, O mountains, the LORD'S accusation; listen, you everlasting foundations of the earth. For the LORD has a case against his people; he is lodging a charge against Israel.

主目录 返回顶部

和合本 弥6:3 我的百姓啊，我向你做了什么呢？我在什么事上使你厌烦，你可以对我证明。

拼音版 弥6:3 Wǒde bǎixìng a, wǒ xiàng nǐ zuò le shénme ne. wǒ zaì shénme shì shang shǐ nǐ yànfán. nǐ keyǐ duì wǒ zhèngmíng.

吕振中 弥6:3 「我的子民哪，我向你作了什么？我有什么事叫你发腻？你尽管答覆我！

新译本 弥6:3 我的子民啊，我向你作了什么呢？我在什么事上叫你厌烦呢？你可以回答我。

现代译 弥6:3 上主这样说：「我的子民哪，我有甚麽对不起你们的地方吗？我曾使你们厌烦吗？你们尽管说吧！

当代译 弥6:3 他说：“我的子民啊，我究竟做了甚麽以致你们离弃我呢？我有甚麽是你们所讨厌的呢？回答我吧。

文理本 弥6:3 我民欤、我于尔何为、何事烦尔、尔其对我证之、

修订本 弥6:3 "我的百姓啊，我向你做了什么呢？ 我在什么事上使你厌烦？ 你回答我吧！

KJV 英 弥6:3 O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

NIV 英 弥6:3 "My people, what have I done to you? How have I burdened you? Answer me.

主目录 返回顶部

和合本 弥6:4 我曾将你从埃及地领出来，从作奴仆之家救赎你，我也差遣摩西、亚伦和米利暗在你前面行。

拼音版 弥6:4 Wǒ céng jiāng nǐ cóng Aijí dì lǐng chūlai, cóng zuò núpú zhī jiā jiùshú nǐ. wǒ ye chāiqiǎn Móxī, Yàlún, hé Mǐlìàn zaì nǐ qiánmian xíng.

吕振中 弥6:4 我曾将你从埃及地领上来，将你从为奴之家赎救出你；我也差遣摩西亚伦和米利暗在你前面领路。

新译本 弥6:4 我曾经把你从埃及地领上来，把你从为奴之家赎出来；我也差派了摩西、亚伦和米利暗在你前面行。

现代译 弥6:4 我从埃及把你们带出来，从奴役的地方把你们拯救出来。我派遣了摩西、亚伦、美莉安去领导你们。

当代译 弥6:4 我从埃及领你们出来，把你们从为奴的地方救赎出来，又差遣摩西、亚伦和米利暗在你们前面领路。

文理本 弥6:4 昔我导尔出埃及地、赎尔脱奴隶之室、遣摩西亚伦米利暗行于尔前、

修订本 弥6:4 我曾将你从埃及地领出来， 从为奴之家救赎你， 我差遣摩西、亚伦和米利暗在你前面带领。

KJV 英 弥6:4 For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

NIV 英 弥6:4 I brought you up out of Egypt and redeemed you from the land of slavery. I sent Moses to lead you, also Aaron and Miriam.

主目录 返回顶部

和合本 弥6:5 我的百姓啊，你们当追念摩押王巴勒所设的谋，和比珥的儿子巴兰回答他的话，并你们从什亭到吉甲所遇见的事，好使你们知道耶和华公义的作为。”

拼音版 弥6:5 Wǒde bǎixìng a, nǐmen dāng zhuī niàn Móyē wáng bā lēi suǒ shè de móu, hé Bǐer de érzi Bālán huídá tāde huà, bìng nǐmen cóng shén tíng dào Jíjiǎ suǒ yùjiàn de shì, hǎo shǐ nǐmen zhīdào Yēhéhuá gōngyì de zuòwéi.

吕振中 弥6:5 我的子民哪，你们要记得摩押王巴勒所计谋的，和比珥的儿子巴兰所回答他的，以及你们从什亭到吉甲所遇见的，好使你们知道永恒主的义气。」

新译本 弥6:5 我的民哪！你们要追念，摩押王巴勒图谋过什么，比珥的儿子巴兰又答应了他什么，以及你们从什亭到吉甲所发生的事，好使你们知道耶和华公义的作为。”

现代译 弥6:5 我的子民哪，要回想当时摩押王巴勒的阴谋和比珥的儿子巴兰回答他的话；要回想从什亭到吉甲那段旅程所发生的事。回忆这一切，你们就明白我所做的都是为了拯救你们。」

当代译 弥6:5 我的子民啊，你们还记得摩押王巴勒的计谋吗？他想藉着比珥的儿子巴兰的咒诅毁灭你们，我却把巴兰的咒诅变为祝福。你们还记得我在什亭到吉甲的路上赐给你们的恩惠吗？这些都是我把自己的爱再叁向你们显明的证据啊。”

文理本 弥6:5 我民欤、尔其忆摩押王巴勒所谋、及比珥子巴兰所以应之、且忆自什亭至吉甲、所遇之事、俾尔知耶和华公义之行为、○

修订本 弥6:5 我的百姓啊，当记念从前摩押王巴勒如何筹算， 比珥的儿子巴兰如何回应他， 当记念从什亭到吉甲所发生的事， 好使你们明白耶和华公义的作为。"

KJV 英 弥6:5 O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

NIV 英 弥6:5 My people, remember what Balak king of Moab counseled and what Balaam son of Beor answered. Remember your journey from Shittim to Gilgal, that you may know the righteous acts of the LORD."

主目录 返回顶部

和合本 弥6:6 我朝见耶和华，在至高　神面前跪拜，当献上什么呢？岂可献一岁的牛犊为燔祭吗？

拼音版 弥6:6 Wǒ chaójiàn Yēhéhuá, zaì zhìgāo shén miànqián guìbaì, dāng xiànshang shénme ne. qǐ ke xiàn yī suì de niúdú wèi Fánjì ma.

吕振中 弥6:6 我朝见永恒主，在高高的上帝面前屈身，该带着什么？难道我朝见他、要带着燔祭，带着一岁的牛犊么？

新译本 弥6:6 我朝见耶和华，在至高的　神面前叩拜，当献上什么呢？我朝见他的时候，当献上燔祭，当献上一岁的牛犊吗？

现代译 弥6:6 我该带甚麽礼物来见上主呢？我该怎样来敬拜天上的上帝呢？我带最好的小牛作烧化的牲祭献给他吗？

当代译 弥6:6 可是你们却问道：“我们要拿甚麽来朝拜主呢？我要用一岁大的牛犊来作燔祭吗？”

文理本 弥6:6 我诣耶和华、跪拜至上之上帝、当奉何物、岂以燔祭及盈岁之犊、而诣之乎、

修订本 弥6:6 "我朝见耶和华， 在至高上帝面前跪拜，当献上什么呢？ 难道献一岁的牛犊为燔祭来朝见他吗？

KJV 英 弥6:6 Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

NIV 英 弥6:6 With what shall I come before the LORD and bow down before the exalted God? Shall I come before him with burnt offerings, with calves a year old?

主目录 返回顶部

和合本 弥6:7 耶和华岂喜悦千千的公羊，或是万万的油河吗？我岂可为自己的罪过献我的长子吗？为心中的罪恶献我身所生的吗？

拼音版 弥6:7 Yēhéhuá qǐ xǐyuè qiā qiā de gōng yáng, huò shì qiā qiāwàn wàn de yóu hé ma. wǒ qǐ ke wèi zìjǐ de zuì guō, xiàn wǒde zhǎngzǐ ma, wèi xīn zhōng de zuìè, xiàn wǒ shēn suǒ shēng de ma.

吕振中 弥6:7 难道永恒主还喜悦千千的公羊，或万万的油河么？难道我可为我的过犯献我的长子？为我的罪献我身所生的果子么？

新译本 弥6:7 耶和华喜悦千千的公羊，或是万万的油河吗？为我的过犯，我可以献上我的长子吗？为我的罪恶，献上我亲生的孩子吗？

现代译 弥6:7 上主会喜欢我献上千万只公羊，或川流不息的橄榄油吗？他会喜欢我献上长子来替我赎罪吗？

当代译 弥6:7 你们都错了。难道你们以为献上千千万万的公羊和流不尽的油，主就满意吗？难道你们以为献上自己的长子，上帝就会喜欢，也就赦免你们心中的罪恶吗？

文理本 弥6:7 耶和华岂悦牡羊千千、或油溪万万乎、我岂可因己过、献我首生之子、缘我魂之罪、献我身之果乎、

修订本 弥6:7 耶和华岂喜悦千千的公羊， 或是万万的油河吗？ 我岂可为自己的过犯献我的长子， 为自己的罪恶献我所亲生的吗？"

KJV 英 弥6:7 Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

NIV 英 弥6:7 Will the LORD be pleased with thousands of rams, with ten thousand rivers of oil? Shall I offer my firstborn for my transgression, the fruit of my body for the sin of my soul?

主目录 返回顶部

和合本 弥6:8 世人哪，耶和华已指示你何为善，他向你所要的是什么呢？只要你行公义，好怜悯，存谦卑的心，与你的　神同行。

拼音版 弥6:8 Shìrén nǎ, Yēhéhuá yǐ zhǐshì nǐ hé wèi shàn. tā xiàng nǐ suǒ yào de shì shénme ne. zhǐyào nǐ xíng gōngyì, hǎo liánmǐn, cún qiābēi de xīn, yǔ nǐde shén tóngxíng.

吕振中 弥6:8 世人哪，永恒主已指示了你什么是善∶永恒主向你要的是什么∶无非是要你行公义，爱坚贞，谦卑谨慎跟你的上帝同行阿。

新译本 弥6:8 世人哪！耶和华已经指示你什么是善，他向你所要的又是什么；无非是要你行公义，好怜悯，谦虚谨慎与你的　神同行。

现代译 弥6:8 不！上主已经指示我们甚麽是善。他要求我们的是：伸张正义，实行不变的爱，谦卑地跟我们的上帝同行。

当代译 弥6:8 世人哪，主不是已经把他所喜悦的事指示你们了吗？他要你们行公义，好怜悯，存谦卑的心与他同行。

文理本 弥6:8 人乎、耶和华已示尔何者为善、彼所求于尔者、非惟行公义、好仁慈、谦卑与尔上帝偕行乎、○

修订本 弥6:8 世人哪，耶和华已指示你何为善。 他向你所要的是什么呢？ 只要你行公义，好怜悯， 存谦卑的心与你的上帝同行。

KJV 英 弥6:8 He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

NIV 英 弥6:8 He has showed you, O man, what is good. And what does the LORD require of you? To act justly and to love mercy and to walk humbly with your God.

主目录 返回顶部

和合本 弥6:9 耶和华向这城呼叫，智慧人必敬畏他的名：“你们当听是谁派定刑杖的惩罚。

拼音版 弥6:9 Yēhéhuá xiàng zhè chéng hūjiào, zhìhuì rén bì jìngwèi tāde míng. nǐmen dāng tīng shì shuí paì déng xíng zhàng de chéngfá.

吕振中 弥6:9 听阿，永恒主向这城呼叫呢！敬畏（传统∶见）他的（传统∶你的）名是最有效的智慧；这城的支派和议会阿，（传统∶支派阿，谁派定了它？┅仍然）听哦！

新译本 弥6:9 听啊！耶和华向这城呼叫，敬畏你的名就是智慧；支派和城里的会众啊！你们要听。

现代译 弥6:9 敬畏上主是明智的。上主向城里的群众说：「聚集在城里的群众啊，你们听吧！

当代译 弥6:9 他要向耶路撒冷呼吁说：“聪明的人应当听主的话，敬畏他的圣名，因为主差派的大军已经来到，他们要施行毁灭。

文理本 弥6:9 耶和华之声、向斯邑而呼、智者必寅畏其名、其听厥杖、而知为谁所定、

修订本 弥6:9 耶和华向这城呼叫 ─看重你的名是真智慧─ 你们当听惩罚和派定惩罚的人。

KJV 英 弥6:9 The LORD's voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

NIV 英 弥6:9 Listen! The LORD is calling to the city--and to fear your name is wisdom--"Heed the rod and the One who appointed it.

主目录 返回顶部

和合本 弥6:10 恶人家中不仍有非义之财和可恶的小升斗吗？

拼音版 弥6:10 `E rénjiā zhōng bù réng yǒu fēi yì zhī cái, hé ke è de xiǎo shēngdǒu ma.

吕振中 弥6:10 我哪能忘却恶人家中不义（希伯来文∶邪恶）财宝、和那些可怒的小升斗呢？

新译本 弥6:10 我怎能忘记恶人家中的不义之财，和那些可咒诅的小升斗呢？

现代译 弥6:10 邪恶人家里的财物是以不诚实的手段得来的。他们使用两样的天平和升斗；这是我所憎恨的。

当代译 弥6:10 恶人家里仍然藏有不义之财和骗人用的小升斗。

文理本 弥6:10 恶人之家、非尚有不义之财、与可憎之小量乎、

修订本 弥6:10 恶人家中不是仍有不义之财 和惹人生气的变小了的伊法吗？

KJV 英 弥6:10 Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

NIV 英 弥6:10 Am I still to forget, O wicked house, your ill-gotten treasures and the short ephah, which is accursed?

主目录 返回顶部

和合本 弥6:11 我若用不公道的天平和囊中诡诈的法码，岂可算为清洁呢？

拼音版 弥6:11 Wǒ ruò yòng bù gōng dào de tiān píng, hé náng zhōng guǐzhà de fǎ mǎ, qǐ ke suàn wèi qīngjié ne.

吕振中 弥6:11 用不公道（希伯来文∶邪恶）的天平、口袋中用诡诈法码的、我哪能算他为纯洁呢？

新译本 弥6:11 用不义的天平，和袋中诈骗的法码的人，我怎能算他为清洁呢？

现代译 弥6:11 我怎能宽容使用两样天平和法码的人呢？

当代译 弥6:11 你们用不公道的天平和诡诈的法码，这些手段怎能算是正当呢？

文理本 弥6:11 我若有不公之衡、囊中有欺诳之石、岂得为洁乎、

修订本 弥6:11 我若用不公道的天平 和袋中诡诈的法码， 岂可算为清白呢？

KJV 英 弥6:11 Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

NIV 英 弥6:11 Shall I acquit a man with dishonest scales, with a bag of false weights?

主目录 返回顶部

和合本 弥6:12 城里的富户满行强暴，其中的居民也说谎言，口中的舌头是诡诈的。

拼音版 弥6:12 Chéng lǐ de fù hù mǎn xíng qiángbào, qízhōng de jūmín ye shuōhuǎng yán, kǒu zhōng de shétou shì guǐzhà de.

吕振中 弥6:12 城里的富人满行强暴，它的居民都说假话；他们口中的舌头是诡诈。

新译本 弥6:12 城里的财主充满了强暴，其中的居民也说假话；他们口中的舌头是诡诈的。

现代译 弥6:12 城里的有钱人剥削穷人；居民都是骗子。

当代译 弥6:12 城里的财主仗着强暴致富，居民爱说谎话，满心诡诈。

文理本 弥6:12 邑中富人、充于强暴、居民言诳、口舌诡谲、

修订本 弥6:12 城里的有钱人遍行残暴， 其中的居民说谎话， 口中的舌头尽是诡诈。

KJV 英 弥6:12 For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

NIV 英 弥6:12 Her rich men are violent; her people are liars and their tongues speak deceitfully.

主目录 返回顶部

和合本 弥6:13 因此，我击打你，使你的伤痕甚重，使你因你的罪恶荒凉。

拼音版 弥6:13 Yīncǐ, wǒ jī dá nǐ, shǐ nǐde shāng hén shén zhòng. shǐ nǐ yīn nǐde zuìè huāngliáng.

吕振中 弥6:13 因此我、我也要开始（传统∶使┅病）击打你，使你因你的罪而荒凉。

新译本 弥6:13 因此我击打你，使你生病，因你的罪恶，使你荒凉。

现代译 弥6:13 因为你们的罪行，我已开始打击你们，使你们受重伤。

当代译 弥6:13 因此，我要重重地击打你们，使你们的土地荒凉。

文理本 弥6:13 故我击尔、俾受重伤、以尔诸罪、使尔寂寞、

修订本 弥6:13 因此，我也击打你，使你受伤， 因你的罪恶使你受惊骇。

KJV 英 弥6:13 Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

NIV 英 弥6:13 Therefore, I have begun to destroy you, to ruin you because of your sins.

主目录 返回顶部

和合本 弥6:14 你要吃，却吃不饱；你的虚弱必显在你中间。你必挪去，却不得救护；所救护的，我必交给刀剑。

拼音版 弥6:14 Nǐ yào chī, què chī bù bǎo. nǐde xū ruò, bì xiǎn zaì nǐ zhōngjiān. nǐ bì nuó qù, què bùdé jiù hù. suǒ jiù hù de, wǒ Bìjiāo gei dāo jiàn.

吕振中 弥6:14 你要吃，却吃不饱；你的虚空感觉必老在你腹中。你必挪去，却不能带到稳当之地；你所带到稳当之地的，我必交给刀剑。

新译本 弥6:14 你要吃，却吃不饱；因你的腹中常有疾病。你要怀孕，却不能生下来；你生下来的，我都要交给刀剑。

现代译 弥6:14 你们吃，却吃不饱，肚子仍然是空的。你们抢夺东西，却保不住；因为你们抢出来的，我要以战争毁灭。

当代译 弥6:14 你们吃，却不会饱足；你们虽然聚敛许许多多的财物，却终於一无所有。你们拼命留下的一点点，我也必定交给你们的敌人。

文理本 弥6:14 尔将食而不饱、腹中空虚、虽迁尔贿、不得保存、即有保存、我必付之于刃、

修订本 弥6:14 你要吃，却吃不饱， 你的肚子仍是空空。 你必被挪去，不得逃脱； 如有逃脱的，我必交给刀剑。

KJV 英 弥6:14 Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

NIV 英 弥6:14 You will eat but not be satisfied; your stomach will still be empty. You will store up but save nothing, because what you save I will give to the sword.

主目录 返回顶部

和合本 弥6:15 你必撒种，却不得收割；踹橄榄，却不得油抹身；踹葡萄，却不得酒喝。

拼音版 弥6:15 Nǐ bì sǎzhǒng, què bùdé shōugē. chuaì gǎnlǎn, què bùdé yóu mǒ shēn. chuaì pútào, què bùdé jiǔ hē.

吕振中 弥6:15 你必撒种，却得不到收割；你必踹橄榄，却得不到油抹身；你必踹葡萄汁，却得不到酒喝。

新译本 弥6:15 你要撒种，却不得收割，你要榨橄榄油，却不得油抹身；你要榨葡萄汁，却不得酒喝。

现代译 弥6:15 你们播种，却没有收获；你们榨橄榄油，却没有机会使用；你们酿酒，却享受不到。

当代译 弥6:15 你们撒种，却没有收获；你们踹橄榄，得到的油却是连抹身也不够用；你们踹葡萄．压出来的也不够酿酒。

文理本 弥6:15 尔将播而不获、践橄榄不得沐其油、践葡萄不得饮其酒、

修订本 弥6:15 你撒种，却不得收割； 踹橄榄，却不得油抹身； 有新酒，却不得酒喝。

KJV 英 弥6:15 Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

NIV 英 弥6:15 You will plant but not harvest; you will press olives but not use the oil on yourselves, you will crush grapes but not drink the wine.

主目录 返回顶部

和合本 弥6:16 因为你守暗利的恶规，行亚哈家一切所行的，顺从他们的计谋；因此，我必使你荒凉，使你的居民令人嗤笑，你们也必担当我民的羞辱。”

拼音版 弥6:16 Yīnwei nǐ shǒu àn lì de è guī, xíng yà hǎ jiā yīqiè suǒ xíng de, shùncóng tāmende jì móu. yīncǐ, wǒ bì shǐ nǐ huāngliáng, shǐ nǐde jūmín líng rén chīxiào. nǐmen ye bì dāndāng wǒ mín de xiūrǔ.

吕振中 弥6:16 因为你守了（传统∶他保守自己）暗利的规例和亚哈家一切所行的，按照他们的计画去行，好叫我使你荒凉，使你的（传统∶它［她］的）居民被嗤笑；你们也必担受万族之民（传统∶我的人民）的羞辱。」

新译本 弥6:16 你跟随了暗利的规例和亚哈家一切所行的，顺从了他们的计谋；因此，我必使你荒凉，使你（“你”原文作“她”）的居民被嗤笑；你们也必担当我民的羞辱。

现代译 弥6:16 你们仿效暗利王和他儿子亚哈王的恶行，继续他们的政策。所以我要使你们衰败；人家要轻视你们，侮辱你们。」

当代译 弥6:16 你们遵守的是暗利的法令，学的是亚哈的恶行，所以我要毁灭你们，使你们成为别人的笑柄，看见你们的都要嘲笑辱骂你们。”

文理本 弥6:16 盖尚有守暗利之例、从亚哈家所为者、而尔遵循其谋、我必使尔寂寞、斯土居民、为人嗤笑、我民之辱、尔必任之、

修订本 弥6:16 因为你遵守暗利的规条， 行亚哈家一切所行的， 顺从他们的计谋； 因此，我必使你荒凉， 使你的居民遭人嗤笑， 你们也必担当我百姓的羞辱。

KJV 英 弥6:16 For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

NIV 英 弥6:16 You have observed the statutes of Omri and all the practices of Ahab's house, and you have followed their traditions. Therefore I will give you over to ruin and your people to derision; you will bear the scorn of the nations."


弥迦书第7章 - 弥迦书 - 基督教圣经——十版本对照圣经

 弥迦书第7章 - 弥迦书 - 基督教圣经——十版本对照圣经 章

和合本 弥7:1 哀哉！我（或指“以色列”）好像夏天的果子已被收尽，又像摘了葡萄所剩下的，没有一挂可吃的。我心羡慕初熟的无花果。

拼音版 弥7:1 Ai zāi, wǒ ( huò zuò Yǐsèliè ) hǎoxiàng xiàtiān de guǒzi yǐ beì shōu jǐn, yòu xiàng zhāi le pútào suǒ shèngxia de. méiyǒu yī guà ke chī de, wǒ xīn xiànmù chū shóu de wúhuāguǒ.

吕振中 弥7:1 有祸阿我！因为我好像夏天的果子已被收尽，又像割取了葡萄剩下的零碎，没有一挂可吃的，也没有我心所羡慕的早熟无花果。

新译本 弥7:1 我有祸了！因为我好像夏天采摘的果子，又像摘剩的葡萄，没有一挂可吃的，也没有我心所想望早熟的无花果。

现代译 弥7:1 这是多麽惨的景况！我像一个饥饿的人，从无花果树上找不到剩下的果子，在葡萄园找不到留下的葡萄。所有的葡萄和无花果都被摘光了。

当代译 弥7:1 想要在以色列找一个正义的人，就好像收割时节过后在葡萄树上找不到一串可以吃的，在无花果树上寻不见半点果实一样。

文理本 弥7:1 祸哉我也、我如夏果已收、如采葡萄所遗、无穗可食、我心所慕初熟之无花果、亦无有也、

修订本 弥7:1 我有祸了！我好像夏日收割后的果子， 又如收成之后剩余的葡萄， 没有一挂可吃的， 也没有我心所渴想初熟的无花果。

KJV 英 弥7:1 Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

NIV 英 弥7:1 What misery is mine! I am like one who gathers summer fruit at the gleaning of the vineyard; there is no cluster of grapes to eat, none of the early figs that I crave.

主目录 返回顶部

和合本 弥7:2 地上虔诚人灭尽，世间没有正直人；各人埋伏要杀人流血，都用网罗猎取弟兄。

拼音版 弥7:2 Dì shang qiánchéng rén miè jǐn, shì jiān méiyǒu zhèngzhí rén. gèrén máifu, yào shārén liúxuè. dōu yòng wǎngluó liè qǔ dìxiōng.

吕振中 弥7:2 坚贞之士都从国中灭绝了，人类中都没有正直的了；人人都埋伏着要流人的血；各人都用网罗猎取弟兄。

新译本 弥7:2 虔敬的人从地上灭绝了，人间也没有正直的人，人人都埋伏着要流人的血，各人都用网罗猎取自己的兄弟。

现代译 弥7:2 在这块土地上，所有诚实正直的人都死了；连一个对上帝忠心的人都没有。人人都等着机会谋杀；人人都在陷害自己的同胞。

当代译 弥7:2 地上再找不到敬畏上帝的人，人间再也没有正直的人了！所有的人都是杀气腾腾的，要设陷阱谋害自己的弟兄。

文理本 弥7:2 虔敬者亡于斯土、正直者泯于人间、皆伏伺以流血、各张网罗、以猎昆弟、

修订本 弥7:2 地上的虔诚人灭尽了， 人世间已无正直的人； 他们都埋伏，为要流人的血， 用罗网猎取自己的弟兄。

KJV 英 弥7:2 The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

NIV 英 弥7:2 The godly have been swept from the land; not one upright man remains. All men lie in wait to shed blood; each hunts his brother with a net.

主目录 返回顶部

和合本 弥7:3 他们双手作恶；君王徇情面，审判官要贿赂，位分大的吐出恶意，都彼此结联行恶。

拼音版 弥7:3 Tāmen shuāng shǒu zuò è. jūnwáng xùn qíngmian, shenpàn guān yào huìlù. wèi fēn dà de tǔ chū è yì. dōu bǐcǐ jié lián xíng è.

吕振中 弥7:3 他们的手掌按住坏事物，孜孜以求；首领和审判官企图着报酬；大官贵人说出他们心中的欲望；一人（希伯来文∶他）一动，他们就联结起来。

新译本 弥7:3 他们双手善于作恶，官长和审判官都要求报酬；达官贵人说出心里的欲望；他们歪曲了一切。

现代译 弥7:3 他们都是作恶的专家；官员和法官都接受贿赂。有权势的人跟他们成群结党，狼狈为奸。

当代译 弥7:3 他们作恶多端，掌权的贪求馈赠，法官贪赃枉法；财主勾结权贵，胡作非为；他们朋比为奸，颠倒是非。

文理本 弥7:3 厥手惟恶是营、而亟行之、牧伯徇情、士师贪贿、大人言其中心之恶欲、共同组织之、

修订本 弥7:3 他们双手善于作恶， 君王和审判官都索取贿赂； 位高的人吐出心中的欲望， 彼此勾结。

KJV 英 弥7:3 That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

NIV 英 弥7:3 Both hands are skilled in doing evil; the ruler demands gifts, the judge accepts bribes, the powerful dictate what they desire--they all conspire together.

主目录 返回顶部

和合本 弥7:4 他们最好的，不过是蒺藜；最正直的，不过是荆棘篱笆。你守望者说，降罚的日子已经来到，他们必扰乱不安。

拼音版 弥7:4 Tāmen zuì hǎo de, bú guō shì jíli. zuì zhèngzhí de, bú guō shì jīngjí líba. nǐ shǒu wàng zhe shuō jiàng fá de rìzi yǐjing lái dào. tāmen bì rǎoluàn bù ān.

吕振中 弥7:4 他们最好的也只像荆棘，最正直的也只像篱笆刺；他们的守望者所说的日子、他们被察罚之日、已经来到；其慌慌乱乱就在眼前了。

新译本 弥7:4 他们中最好的，也不过像荆棘，最正直的，也不过是有刺的篱笆。你的守望者所预言的日子，和你被鉴察的时候，已经来到；现在他们必要慌乱不安。

现代译 弥7:4 在他们当中，就是最良善、最诚实的，也跟杂草一样毫无用处。上帝审判他子民的日子已经到了。这是他从前藉着先知向他子民警告过的。现在他们开始惊惶失措。

当代译 弥7:4 他们当中最善良的不过是蒺藜，最正直的也不过是荆棘。他们受罚的日子已经来到，他们必要饱尝离乱之苦。

文理本 弥7:4 其至善者、等于荆榛、其至正者、劣于棘篱、尔守望者所宣惩罚之日、今已至矣、尔必惊扰、

修订本 弥7:4 他们当中最好的，不过像蒺藜； 最正直的，不过如荆棘篱笆。 你守候的日子，惩罚已经来到， 他们必扰乱不安。

KJV 英 弥7:4 The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

NIV 英 弥7:4 The best of them is like a brier, the most upright worse than a thorn hedge. The day of your watchmen has come, the day God visits you. Now is the time of their confusion.

主目录 返回顶部

和合本 弥7:5 不要倚赖邻舍，不要信靠密友；要守住你的口，不要向你怀中的妻提说。

拼音版 弥7:5 Búyào yǐ laì línshè. búyào xìn kào mì yǒu. yào shǒu zhù nǐde kǒu, búyào xiàng nǐ huái zhōng de qī tí shuō.

吕振中 弥7:5 不要信靠你的同伴，不要信任你的友人；要守住你的咀唇，别向躺在你怀中的妻子透露。

新译本 弥7:5 不可信靠邻舍，也不可信任朋友，要守住你的嘴唇，不可向躺在你怀中的妻子透露。

现代译 弥7:5 你们不要相信邻居，也不要信任朋友，甚至对自己的妻子说话都要小心。

当代译 弥7:5 不要信赖你的邻居和朋友，甚至对自己最亲爱的妻子，也要守口如瓶。

文理本 弥7:5 勿信邻里、勿恃友朋、对尔怀中之妇、亦守尔口、

修订本 弥7:5 不可倚赖邻舍， 不可信靠密友； 甚至对躺在你怀中的妻子 也要守住你的口。

KJV 英 弥7:5 Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

NIV 英 弥7:5 Do not trust a neighbor; put no confidence in a friend. Even with her who lies in your embrace be careful of your words.

主目录 返回顶部

和合本 弥7:6 因为儿子藐视父亲，女儿抗拒母亲，媳妇抗拒婆婆；人的仇敌就是自己家里的人。

拼音版 弥7:6 Yīnwei, érzi miǎoshì fùqin, nǚér kàng jù mǔqin, xífù kàng jù pópo. rén de chóudí, jiù shì zìjǐ jiā lǐ de rén.

吕振中 弥7:6 因为儿子辱没着父亲，女儿起来忤逆着母亲，儿媳妇忤逆着婆婆；人的仇敌就是他自己家里的人。

新译本 弥7:6 儿子藐视父亲，女儿抗拒母亲，媳妇与婆婆作对；人的仇敌就是自己的家人。

现代译 弥7:6 儿子藐视父亲；女儿反对母亲；媳妇跟婆婆争吵；你们的敌人就是自己家里的人。

当代译 弥7:6 因为到那时，儿子藐视父亲，女儿悖逆母亲，媳妇与婆婆作对，人的仇敌就是自己家里的人。

文理本 弥7:6 盖子藐其父、女敌其母、媳敌其姑、人之仇雠、即其家人也、○

修订本 弥7:6 因为儿子藐视父亲， 女儿抵挡母亲， 媳妇抗拒婆婆， 人的仇敌就是自己家里的人。

KJV 英 弥7:6 For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

NIV 英 弥7:6 For a son dishonors his father, a daughter rises up against her mother, a daughter-in-law against her mother-in-law--a man's enemies are the members of his own household.

主目录 返回顶部

和合本 弥7:7 至于我，我要仰望耶和华，要等候那救我的　神，我的　神必应允我。

拼音版 弥7:7 Zhìyú wǒ, wǒ yào yǎngwàng Yēhéhuá, yào denghòu nà jiù wǒde shén. wǒde shén bì yīngyún wǒ.

吕振中 弥7:7 至于我呢、我却要企望着永恒主，我要等候那拯救我、的上帝；我的上帝必听我。

新译本 弥7:7 至于我，我却要仰望耶和华，我要等候那拯救我的　神；我的　神必应允我。

现代译 弥7:7 至於我，我要仰望上主；我要等候上帝—我的救主。我的上帝会垂听我的祈祷。

当代译 弥7:7 至於我，我要仰望主，等候他的拯救，我的上帝必定应允我的请求。

文理本 弥7:7 若我、则必瞻望耶和华、俟救我之上帝、我上帝必听我、

修订本 弥7:7 至于我，我要仰望耶和华， 等候那救我的上帝； 我的上帝必应允我。

KJV 英 弥7:7 Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

NIV 英 弥7:7 But as for me, I watch in hope for the LORD, I wait for God my Savior; my God will hear me.

主目录 返回顶部

和合本 弥7:8 我的仇敌啊，不要向我夸耀。我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却作我的光。

拼音版 弥7:8 Wǒde chóudí a, búyào xiàng wǒ kuā yào. wǒ suī diēdǎo, què yào qǐlai. wǒ suī zuò zaì hēiàn lǐ, Yēhéhuá què zuò wǒde guāng.

吕振中 弥7:8 我的仇敌阿，你不要因着我而沾沾自喜！我虽然跌倒了，却要起来；我虽坐在黑暗里，永恒主却做我的光。

新译本 弥7:8 我的仇敌啊！不要因我的遭遇而高兴；我虽然跌倒了，却必起来；我虽然坐在黑暗里，耶和华却必作我的光。

现代译 弥7:8 我们的敌人不必幸灾乐祸。虽然我们跌倒了，我们还要站起来。现在我们在黑暗中，但上主要赐光明给我们。

当代译 弥7:8 我的仇敌啊，你们不用幸灾乐祸，我虽然跌倒，却必定再起来；我现在虽然坐在黑暗里，却有主作我引导的亮光。

文理本 弥7:8 我敌欤、勿因我而欣喜、我虽倾覆、必复兴起、我坐于幽暗、耶和华为我之光、

修订本 弥7:8 我的仇敌啊，不要向我夸耀。 我虽跌倒，仍要起来； 虽坐在黑暗里，耶和华却作我的光。

KJV 英 弥7:8 Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

NIV 英 弥7:8 Do not gloat over me, my enemy! Though I have fallen, I will rise. Though I sit in darkness, the LORD will be my light.

主目录 返回顶部

和合本 弥7:9 我要忍受耶和华的恼怒，因我得罪了他，直等他为我辨屈，为我伸冤。他必领我到光明中，我必得见他的公义。

拼音版 弥7:9 Wǒ yào renshòu Yēhéhuá de nǎonù, yīn wǒ dé zuì le tā. zhí deng tā wèi wǒ biàn qū, wèi wǒ shēnyuān. tā bì lǐng wǒ dào guāngmíng zhōng, wǒ bì dé jiàn tāde gōngyì.

吕振中 弥7:9 因为我犯罪得罪了永恒主，永恒主的震怒、我必担受，直到他为我的案件而伸诉，他维护我的权利；那时他必领我出去、到亮光中，我就得见他的义气。

新译本 弥7:9 我要担当耶和华的忿怒，因为我得罪了他，直到他审断我的案件，为我主持公道；他必把我领出来，到光明中去，我就得见他的公义。

现代译 弥7:9 我们曾经得罪了上主，所以，我们现在必须忍受他的烈怒。但是最后，他会替我们辩护，为我们伸冤。他会带我们进入光明；我们将亲自看到他的拯救。

当代译 弥7:9 我得罪了主，所以必须忍受他的惩罚，可是，他将要为我申诉，救我脱离敌人的手，追究他们侵害我的罪。那时，他必会领我进入光明，叫我得见他的公正严明。

文理本 弥7:9 缘我获罪于耶和华、必当其怒、迨其为我伸冤、为我行鞫、彼必导我入于光明、我必得见其义、

修订本 弥7:9 我要承受耶和华的恼怒， 直到他为我辩护，为我伸冤， 因我得罪了他； 他要领我进入光明， 我必得见他的公义。

KJV 英 弥7:9 I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

NIV 英 弥7:9 Because I have sinned against him, I will bear the LORD'S wrath, until he pleads my case and establishes my right. He will bring me out into the light; I will see his righteousness.

主目录 返回顶部

和合本 弥7:10 那时我的仇敌，就是曾对我说“耶和华你　神在哪里”的，他一看见这事，就被羞愧遮盖。我必亲眼见他遭报，他必被践踏，如同街上的泥土。

拼音版 弥7:10 Nàshí wǒde chóudí, jiù shì céng duì wǒ shuō Yēhéhuá nǐ shén zaì nǎli de, tā yī kànjian zhè shì jiù beì xiūkuì zhēgaì. wǒ bì qīnyǎn jiàn tā zāo bào. tā bì beì jiàntà, rútóng jiē shang de ní tǔ.

吕振中 弥7:10 那时我的仇敌、就是那讥笑我说∶「永恒主你的上帝在哪里？」的、一看见，就必被惭愧笼罩着；我必亲眼见到她遭报；这时她就被践踏，如同街上的泥土。

新译本 弥7:10 我的仇敌看见了，就必蒙羞，就是那曾经对我说：“耶和华你的　神在哪里”的人，我必亲眼看见他遭报；那时，他必被人践踏，好像街上的泥土。

现代译 弥7:10 那时，我们的敌人看见了，一定觉得羞耻。他们曾经问我们：「上主—你们的上帝在哪里呢？」我们要亲眼看见他们被击败，像街道上的泥土被人践踏。

当代译 弥7:10 那些从前嘲笑我说“主你的上帝在哪里”的敌人看见上帝在我身上的作为，就必然深感羞愧。我必亲眼看见他们遭受报应，好像街上的泥土一样，被人践踏。

文理本 弥7:10 我敌见之、必蒙羞耻、昔彼谓我曰、尔之上帝耶和华安在、彼必遭报、被践若街衢之泥、为我目睹、

修订本 弥7:10 那时我的仇敌看见这事就羞愧， 他曾对我说："耶和华－你的上帝在哪里？" 我必亲眼见他遭报， 现在，他必被践踏，如同街上的泥土。

KJV 英 弥7:10 Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

NIV 英 弥7:10 Then my enemy will see it and will be covered with shame, she who said to me, "Where is the LORD your God?" My eyes will see her downfall; even now she will be trampled underfoot like mire in the streets.

主目录 返回顶部

和合本 弥7:11 以色列啊，日子必到，你的墙垣必重修；到那日，你的境界必开展（或作“命令必传到远方”）。

拼音版 弥7:11 Yǐsèliè a, rìzi bì dào, nǐde qiáng yuán bì zhòng xiū. dào nà rì, nǐde jìngjiè bì kāi zhǎn ( huò zuò mìnglìng bì chuán dào yuǎnfāng ).

吕振中 弥7:11 必有一日可以重建你的墙；那日你的界限必扩展到远方。

新译本 弥7:11 必有一天，你要重建你的城墙；到那日，你的地界必扩展到远方。

现代译 弥7:11 耶路撒冷人哪，重建城墙的时候快到了！那时，你们要扩张领土。

当代译 弥7:11 以色列人啊，必有一天你们会重建自己的城墙，扩张自己的疆界。

文理本 弥7:11 建筑墙垣之日、尔之地界广拓、

修订本 弥7:11 你的城墙重修的日子到了！ 到那日，边界必扩展。

KJV 英 弥7:11 In the day that thy walls are to be built, in that day shall the decree be far removed.

NIV 英 弥7:11 The day for building your walls will come, the day for extending your boundaries.

主目录 返回顶部

和合本 弥7:12 当那日，人必从亚述，从埃及的城邑，从埃及到大河，从这海到那海，从这山到那山，都归到你这里。

拼音版 弥7:12 Dāng nà rì, rén bì cóng Yàshù, cóng Aijí de chéngyì, cóng Aijí dào dà hé, cóng zhè hǎi dào nà hǎi, cóng zhè shān dào nà shān, dōu guī dào nǐ zhèlǐ.

吕振中 弥7:12 那日人们（传统∶他）必来归你∶从亚述到埃及（传统∶和埃及的城），从埃及到大河，从这海到那海，从这山到那山（传统∶这海从那海，又那山之山）人们都必来。

新译本 弥7:12 那日，必有人来归你，从亚述到埃及，从埃及到大河，从这海到那海，从这山到那山，必有人来归你。

现代译 弥7:12 你们的同胞要从各地各方归回耶路撒冷。他们从东方的亚述、南方的埃及、幼发拉底流域、大海的那边、山岭的那面赶回来。

当代译 弥7:12 终有一天，从亚述到埃及，埃及到幼发拉底河，天涯海角，各地的人民都要来归附你们。

文理本 弥7:12 是日有人、自亚述与埃及诸邑、自埃及至大河、自此海至彼海、自此山至彼山、必皆归尔、

修订本 弥7:12 到那日，人必从亚述， 从埃及的城镇， 从埃及到大河， 从这海到那海， 从这山到那山， 都归到你这里。

KJV 英 弥7:12 In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

NIV 英 弥7:12 In that day people will come to you from Assyria and the cities of Egypt, even from Egypt to the Euphrates and from sea to sea and from mountain to mountain.

主目录 返回顶部

和合本 弥7:13 然而这地因居民的缘故，又因他们行事的结果，必然荒凉。

拼音版 弥7:13 Ránér, zhè dì yīn jūmín de yuángù, yòu yīn tāmen xíngshì de jié guǒ, bìrán huāngliáng.

吕振中 弥7:13 然而因并居民的缘故、又因他们行事的结果、大地必荒凉。

新译本 弥7:13 然而，大地因其中居民的缘故，又因他们行为的恶果，必一片荒凉。

现代译 弥7:13 但是，那些地方要变成荒野，因为那里的居民都是邪恶的。

当代译 弥7:13 然而，在这复兴之前，以色列必定因着这些人民的罪行而遭受毁灭。

文理本 弥7:13 惟斯土必因居民行为之果报、而荒芜焉、○

修订本 弥7:13 然而，因居民的缘故， 为了他们行事的结果。 这地必然荒凉。

KJV 英 弥7:13 Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

NIV 英 弥7:13 The earth will become desolate because of its inhabitants, as the result of their deeds.

主目录 返回顶部

和合本 弥7:14 求耶和华在迦密山的树林中，用你的杖牧放你独居的民，就是你产业的羊群。求你容他们在巴珊和基列得食物，像古时一样。

拼音版 弥7:14 Qiú Yēhéhuá zaì Jiāmì shān de shùlín zhōng, yòng nǐde zhàng mù fàng nǐ dú jū de mín, jiù shì nǐ chǎnyè de yáng qún. qiú nǐ róng tāmen zaì Bāshān hé Jīliè dé shíwù, xiàng gǔ shí yíyàng.

吕振中 弥7:14 求主在用你的牧杖牧放你的子民，你产业的羊群，就是那些安然独居在森林中、在佳美园地中的；愿他们在巴珊和基列得牧养，像在往古之日一样。

新译本 弥7:14 求你用你的杖牧放你的子民，就是你产业的羊群，他们安然独居在树林里，在佳美的田园中；愿他们在巴珊和基列得着牧养，像古时一样。

现代译 弥7:14 上主啊，求你牧养你自己所选的子民！他们孤独地居留在周围都是肥沃土地的旷野。求你让他们到巴珊和基列去；求你像从前一样，在丰饶的草原上牧养他们。

当代译 弥7:14 主啊，求你牧养自己的子民，带领你的羊群，使他们像以前一样，安居乐业，享受巴珊和基列肥沃的草原。

文理本 弥7:14 尔其以杖、牧尔独居林中之民、即尔业之群、在迦密间、牧之于巴珊基列、若古昔然、

修订本 弥7:14 求你在迦密的树林中， 以你的杖牧放你独居的民， 你产业中的羊群； 愿他们像古时一样， 牧放在巴珊和基列。

KJV 英 弥7:14 Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

NIV 英 弥7:14 Shepherd your people with your staff, the flock of your inheritance, which lives by itself in a forest, in fertile pasturelands. Let them feed in Bashan and Gilead as in days long ago.

主目录 返回顶部

和合本 弥7:15 耶和华说：“我要把奇事显给他们看，好像出埃及地的时候一样。”

拼音版 弥7:15 Yēhéhuá shuō, wǒ yào bǎ qí shì xiǎn gei tāmen kàn, hǎoxiàng chū Aijí dì de shíhou yíyàng.

吕振中 弥7:15 就像你出埃及地的日子一样、把奇事给我们看哦（传统∶我要把奇事显给他们看）。

新译本 弥7:15 就像你从埃及地出来的时候一样，把奇事显给我们看。

现代译 弥7:15 上主啊，求你为我们显神迹，像从前你带我们出埃及的时候一样。

当代译 弥7:15 主说：“我要为你们施行神迹奇事，像从前出埃及的时候所行的一样，

文理本 弥7:15 我将以异迹示尔、如出埃及地之日、

修订本 弥7:15 我要显奇事给他们看， 好像出埃及地的时候一样。

KJV 英 弥7:15 According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

NIV 英 弥7:15 "As in the days when you came out of Egypt, I will show them my wonders."

主目录 返回顶部

和合本 弥7:16 列国看见这事，就必为自己的势力惭愧。他们必用手捂口，掩耳不听。

拼音版 弥7:16 Liè guó kànjian zhè shì, jiù bì wèi zìjǐ de shìlì cánkuì. tāmen bì yòng shǒu wú kǒu, yǎn er bù tīng.

吕振中 弥7:16 列国看见，就必为他们的一切势力而惭愧；他们必用手捂口，他们的耳朵必变成聋的；

新译本 弥7:16 愿万国看见，就为自己的一切势力而惭愧；愿他们用手掩口，耳朵变聋。

现代译 弥7:16 虽然列国有强大的力量，但是他们看到你的大能力就惊吓，恐惧得掩耳捂口。

当代译 弥7:16 世人看见都会诧异惊奇，自惭形秽，目瞪口呆，双耳失聪。”

文理本 弥7:16 列邦见之、必以己之能力为耻、掩其口、塞其耳、

修订本 弥7:16 列国看见，虽大有势力仍觉惭愧； 他们必用手捂口，掩耳不听。

KJV 英 弥7:16 The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

NIV 英 弥7:16 Nations will see and be ashamed, deprived of all their power. They will lay their hands on their mouths and their ears will become deaf.

主目录 返回顶部

和合本 弥7:17 他们必舔土如蛇，又如土中腹行的物，战战兢兢地出他们的营寨。他们必战惧投降耶和华，也必因我们的　神而惧怕。

拼音版 弥7:17 Tāmen bì tiǎn tǔ rú shé, yòu rú tǔ zhōng fù xíng de wù, zhàn zhàn jīng jīng dì chū tāmende yíng zhaì. tāmen bì zhàn jù tóu jiàng Yēhéhuá, ye bì yīn wǒmen de shén ér jùpà.

吕振中 弥7:17 他们必才尘土像蛇，像地上的腹行动物一样；他们必战战兢兢出他们的要塞，必震惊恐惧而投降永恒主我们的上帝，也必因你的缘故而惧怕。

新译本 弥7:17 愿他们舔土像蛇，又像在地上腹行的动物。愿他们战战兢兢地从他们的要塞出来，带着惊慌的心来到耶和华我们的　神那里，因你的缘故而惧怕。

现代译 弥7:17 他们会像蛇在地上爬；他们会惊慌地跑出城堡，在上主—我们的上帝面前心惊胆战。

当代译 弥7:17 他们必像蛇一样舐吃尘土，如虫出洞，战战兢兢地来到主我们地上帝面前，既敬畏又恐惧地向他降服。

文理本 弥7:17 必舐尘若蛇、战栗出穴、如匍匐之物、悚然而归我上帝耶和华、且因尔而惧焉、

修订本 弥7:17 他们要舔土如蛇， 又如地上爬行的动物， 战战兢兢离开他们的营寨； 他们必畏惧耶和华─我们的上帝， 也必因你而害怕。

KJV 英 弥7:17 They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

NIV 英 弥7:17 They will lick dust like a snake, like creatures that crawl on the ground. They will come trembling out of their dens; they will turn in fear to the LORD our God and will be afraid of you.

主目录 返回顶部

和合本 弥7:18 神啊！有何神像你，赦免罪孽，饶恕你产业之余民的罪过？不永远怀怒，喜爱施恩。

拼音版 弥7:18 Shén a, yǒu hé shénxiàng nǐ, shèmiǎn zuìniè, raóshù nǐ chǎnyè zhī yú mín de zuì guō. bù yǒngyuǎn huái nù, xǐaì shī ēn.

吕振中 弥7:18 有哪一位神能比得上你、赦免罪孽、不追究你产业之余民的过犯呢？他不永远怀怒，因为他喜悦坚爱。

新译本 弥7:18 有何神像你，赦免罪孽，不追究产业之余民的过犯呢？他不永远怀怒，因为他喜爱怜悯。

现代译 弥7:18 上主啊，没有其他的神能跟你相比；你赦免了劫后馀生的子民。你不长久怀怒，却以不变的爱待我们。

当代译 弥7:18 上帝啊，有哪一个像你，既赦免罪孽，饶恕过犯，不永远怀怒，又乐於施恩呢？

文理本 弥7:18 有何神若尔乎、赦免愆尤、宥遗民之罪戾、蓄怒不永、仁慈是悦、

修订本 弥7:18 有哪一个神明像你，赦免罪孽， 饶恕他产业中余民的罪过？ 他不永远怀怒，喜爱施恩。

KJV 英 弥7:18 Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

NIV 英 弥7:18 Who is a God like you, who pardons sin and forgives the transgression of the remnant of his inheritance? You do not stay angry forever but delight to show mercy.

主目录 返回顶部

和合本 弥7:19 必再怜悯我们，将我们的罪孽踏在脚下，又将我们的一切罪投于深海。

拼音版 弥7:19 Bì zaì liánmǐn wǒmen, jiāng wǒmen de zuìniè tā zaì jiǎo xià, yòu jiāng wǒmen de yīqiè zuì tóu yú shēn hǎi.

吕振中 弥7:19 他必再怜悯我们，将我们的罪孽踹在脚下，将我们（传统∶他们）一切的罪投于海的深处。

新译本 弥7:19 他必再怜爱我们，把我们的罪孽都践踏在脚下，又把我们的一切罪恶都投在深海里。

现代译 弥7:19 你要再一次以仁慈待我们。你要把我们的罪放在脚下踩碎，抛入海底。

当代译 弥7:19 你必再怜悯我们，将我们的罪孽丢在脚下践踏，把我们的过犯投进深海。

文理本 弥7:19 彼必复矜恤我、践我愆尤于足下、投其诸罪于深海、

修订本 弥7:19 他必转回怜悯我们， 把我们的罪孽踏在脚下。 你必将他们一切的罪投于深海。

KJV 英 弥7:19 He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

NIV 英 弥7:19 You will again have compassion on us; you will tread our sins underfoot and hurl all our iniquities into the depths of the sea.

主目录 返回顶部

和合本 弥7:20 你必按古时起誓应许我们列祖的话，向雅各发诚实，向亚伯拉罕施慈爱。

拼音版 弥7:20 Nǐ bì àn gǔ shí qǐshì yīngxǔ wǒmen lièzǔ de huà, xiàng Yǎgè fā chéngshí, xiàng Yàbólāhǎn shī cíaì.

吕振中 弥7:20 你必向雅各显可信可靠，必向亚伯拉罕施坚固的爱，就是古时日子你向我们列祖所起誓应许的。

新译本 弥7:20 你必向雅各显诚实，向亚伯拉罕施慈爱，就是古时，你起誓应许我们列祖的。

现代译 弥7:20 正像你应许过我们的祖先，你要对亚伯拉罕和雅各的后代显示信实不变的爱。

当代译 弥7:20 你必像赐福给雅各那样赐福给我们，又按照你从前答应亚伯拉罕的，向我们广施慈爱。

文理本 弥7:20 必依古昔与我列祖所誓之言、施诚实于雅各、行仁慈于亚伯拉罕、

修订本 弥7:20 你必按古时向我们列祖起誓的话， 以信实待雅各， 向亚伯拉罕施慈爱。

KJV 英 弥7:20 Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

NIV 英 弥7:20 You will be true to Jacob, and show mercy to Abraham, as you pledged on oath to our fathers in days long ago.


那鸿书第1章 - 那鸿书 - 基督教圣经——十版本对照圣经

 那鸿书第1章 - 那鸿书 - 基督教圣经——十版本对照圣经 章

和合本 鸿1:1 论尼尼微的默示，就是伊勒歌斯人那鸿所得的默示。

拼音版 鸿1:1 Lùn Níníwēi de mò shì, jiù shì yī lè gē sī rén nà hóng suǒ dé de mò shì.

吕振中 鸿1:1 以下是关于尼尼微的神托，是伊勒歌斯人那鸿的异象书。

新译本 鸿1:1 以下是对尼尼微的宣判，就是伊勒歌斯人那鸿的异象录。

现代译 鸿1:1 以下是有关尼尼微的信息，是伊勒歌斯人那鸿所见的异象。

当代译 鸿1:1 这是上帝给伊勒歌斯人那鸿的异象。这异象是关乎尼尼微城的。

文理本 鸿1:1 对尼尼微之警示、伊勒歌斯人那鸿启示之书、○

修订本 鸿1:1 论尼尼微的默示，伊勒歌斯人那鸿所见异象的书。

KJV 英 鸿1:1 The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

NIV 英 鸿1:1 An oracle concerning Nineveh. The book of the vision of Nahum the Elkoshite.

主目录 返回顶部

和合本 鸿1:2 耶和华是忌邪施报的　神。耶和华施报大有忿怒；向他的敌人施报，向他的仇敌怀怒。

拼音版 鸿1:2 Yēhéhuá shì jì xié shī bào de shén. Yēhéhuá shī bào dà yǒu fèn nù. xiàng tāde dírén shī bào, xiàng tāde chóudí huái nù.

吕振中 鸿1:2 （二至十节末每两行首字第一字母排起来是按希伯来文字母次序出现的）永恒主是忌邪、是行报应的上帝；永恒主施行着报应，而且满有烈怒。永恒主向他的敌人行报应，他向他的仇敌怀怒。

新译本 鸿1:2 耶和华是嫉恶和施行报复的　神；耶和华施行报复，并且满怀烈怒；耶和华向他的对头施行报复，向他的仇敌怀怒。

现代译 鸿1:2 上主是不容忍对立的上帝；上主施行报复，满怀烈怒。他惩罚敌对他的人；他向仇敌发烈怒。

当代译 鸿1:2 上帝是忌邪的，所以他必向触怒他的人施行报应，他要向他的仇敌施以严厉的报复。

文理本 鸿1:2 耶和华为忌邪报复之上帝、耶和华报复而充以怒、耶和华报复于其敌、为其仇蓄怒、

修订本 鸿1:2 耶和华是忌邪、报应的上帝。 耶和华施报应，大有愤怒； 耶和华向他的敌人报应， 向他的仇敌怀怒。

KJV 英 鸿1:2 God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

NIV 英 鸿1:2 The LORD is a jealous and avenging God; the LORD takes vengeance and is filled with wrath. The LORD takes vengeance on his foes and maintains his wrath against his enemies.

主目录 返回顶部

和合本 鸿1:3 耶和华不轻易发怒，大有能力，万不以有罪的为无罪。他乘旋风和暴风而来，云彩为他脚下的尘土。

拼音版 鸿1:3 Yēhéhuá bù qīngyì fānù, dà yǒu nénglì,wàn bù yǐ yǒu zuì de wèi wú zuì. tā chéng xuán fēng hé bàofēng ér lái, yúncai wèi tā jiǎo xià de chéntǔ.

吕振中 鸿1:3 永恒主不轻易发怒，而是大有能力；永恒主绝不以有罪的为无罪。（亦不按次序）他所行的路乃在狂风暴雨中，云彩是他脚下的飞尘。

新译本 鸿1:3 耶和华不轻易发怒，可是大有能力；他绝不以有罪的为无罪。耶和华乘着狂风暴雨而来，云彩是他脚下的尘土。

现代译 鸿1:3 上主不轻易发怒，但有大能力；他绝不以有罪为无罪。上主行走之处，暴风骤起；云彩是他脚下扬起的灰尘！

当代译 鸿1:3 他不轻易发怒，可是一旦被触怒，他的能力却是惊人的，他决不会让有罪的人逃过责罚。他在旋风和暴风中彰显自己的能力，云彩也不过是他脚下的尘土。

文理本 鸿1:3 耶和华迟于发怒、具有大能、干罪者决不赦宥、耶和华之道途、在于飓风狂飇、云为其足下之尘埃、

修订本 鸿1:3 耶和华不轻易发怒，大有能力， 但耶和华万不以有罪的为无罪。 他的道路在旋风和暴风之中， 云彩为他脚下的尘土。

KJV 英 鸿1:3 The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

NIV 英 鸿1:3 The LORD is slow to anger and great in power; the LORD will not leave the guilty unpunished. His way is in the whirlwind and the storm, and clouds are the dust of his feet.

主目录 返回顶部

和合本 鸿1:4 他斥责海，使海干了，使一切江河干涸。巴珊和迦密的树林衰残，黎巴嫩的花草也衰残了。

拼音版 鸿1:4 Tā chìzé hǎi, shǐ hǎi gān le, shǐ yīqiè jiāng hé gān hé. Bāshān hé Jiāmì de shùlín shuāi cán, Lìbānèn de huā cǎo ye shuāi cán le.

吕振中 鸿1:4 他叱责着海，使海枯乾，使一切江河乾涸。巴珊和迦密的树林衰残消损（希伯来文与下行动词同字）；利巴嫩的花苞也衰萎零落。

新译本 鸿1:4 他一斥责海，海就干了；他使一切江河枯干。巴珊和迦密的树林枯槁，黎巴嫩的花卉凋残。

现代译 鸿1:4 他斥责海，海就枯竭！他使江河乾涸。他使巴珊地萎缩，迦密山变黄，黎巴嫩的花朵凋谢。

当代译 鸿1:4 他斥责河海，它们就都乾涸，巴珊和迦密的草木也就凋零，黎巴嫩的花草也纷纷谢落。

文理本 鸿1:4 斥海而涸之、竭河而干之、巴珊迦密衰残、利巴嫩之荣华凋谢、

修订本 鸿1:4 他斥责海，使海枯干， 使一切江河干涸。 巴珊和迦密衰残， 黎巴嫩的花草也衰残了。

KJV 英 鸿1:4 He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

NIV 英 鸿1:4 He rebukes the sea and dries it up; he makes all the rivers run dry. Bashan and Carmel wither and the blossoms of Lebanon fade.

主目录 返回顶部

和合本 鸿1:5 大山因他震动，小山也都消化；大地在他面前突起，世界和住在其间的也都如此。

拼音版 鸿1:5 Dà shān yīn tā zhèndòng, xiǎo shān ye dōu xiāohuà. dàdì zaì tā miànqián tū qǐ, shìjiè hé zhù zaì qí jiān de, ye dōu rúcǐ.

吕振中 鸿1:5 大山因着他而震动，小山也都熔化。大地砰坏（改点母音翻译的）于他面前，世界和住于其间的也都毁灭。

新译本 鸿1:5 大山在他面前震动，小山也都融化；大地在他面前废去，世界和所有住在世上的，也都这样。

现代译 鸿1:5 山在上主面前颤抖；丘陵在他面前融化。上主出现，大地震动；世界和它的居民都战栗。

当代译 鸿1:5 群山在他面前都要震动消溶；地要蜷曲，地上的人都要灭亡。

文理本 鸿1:5 山岳因之震动、冈岭销镕、大地世界与居其上者、坟起于其前、

修订本 鸿1:5 大山因他震动， 小山也都融化； 大地在他面前突起， 世界和住在其间的也都如此。

KJV 英 鸿1:5 The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

NIV 英 鸿1:5 The mountains quake before him and the hills melt away. The earth trembles at his presence, the world and all who live in it.

主目录 返回顶部

和合本 鸿1:6 他发忿恨，谁能立得住呢？他发烈怒，谁能当得起呢？他的忿怒如火倾倒，磐石因他崩裂。

拼音版 鸿1:6 Tā fā fèn hèn, shuí néng lì dé zhù ne. tā fā liè nù, shuí néng dāng dé qǐ ne. tāde fèn nù rú huǒ qīng dǎo, pánshí yīn tā bēngliè.

吕振中 鸿1:6 在他的盛怒前、谁能站得住呢？他怒气之猛烈、谁能当得起呢？他的烈怒像火倾泻而出，碞石因他而崩裂。

新译本 鸿1:6 在他盛怒之下，谁能站得住呢？他的烈怒谁能受得了呢？他的忿怒像火一般喷出来，盘石在他面前都崩裂了。

现代译 鸿1:6 他一发怒，谁能存活呢？谁受得了他的怒气呢？他的忿怒如火倾下；岩石在他面前粉碎。

当代译 鸿1:6 谁能抵受上帝的怒气呢？他的愤怒像烈火，山也要因他的怒气倒塌下来。

文理本 鸿1:6 厥怒奋发、孰能屹立、孰能当其忿怒之烈、其怒倾泄如火、磐岩为之崩裂、

修订本 鸿1:6 他发愤恨，谁能立得住呢？ 他发烈怒，谁能当得起呢？ 他的愤怒如火倾泄而出， 磐石因他崩裂。

KJV 英 鸿1:6 Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

NIV 英 鸿1:6 Who can withstand his indignation? Who can endure his fierce anger? His wrath is poured out like fire; the rocks are shattered before him.

主目录 返回顶部

和合本 鸿1:7 耶和华本为善，在患难的日子为人的保障，并且认得那些投靠他的人。

拼音版 鸿1:7 Yēhéhuá ben wéi shàn, zaì huànnàn de rìzi wéirén de bǎo zhàng. bìngqie rèn dé nàxiē tóukào tāde rén.

吕振中 鸿1:7 凡等候永恒主的、永恒主就好待他们（传统∶永恒主至善），做他们患难之日的保障；那些避难于他里面的、他都做他们的知交；

新译本 鸿1:7 耶和华是良善的；在患难的时候，他作人的避难所；信靠他的人，他都认识。

现代译 鸿1:7 上主至善。他保护在患难中的子民；他照顾那些投靠他的人。

当代译 鸿1:7 主是良善的，是患难中的坚固保障，他认得每一个信靠他的人！

文理本 鸿1:7 耶和华乃善、患难之日、乃为保障、凡托庇于彼者、彼皆知之、

修订本 鸿1:7 耶和华本为善， 在患难的日子为人的保障， 并且认识那些投靠他的人；

KJV 英 鸿1:7 The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

NIV 英 鸿1:7 The LORD is good, a refuge in times of trouble. He cares for those who trust in him,

主目录 返回顶部

和合本 鸿1:8 但他必以涨溢的洪水淹没尼尼微，又驱逐仇敌进入黑暗。

拼音版 鸿1:8 Dàn tā bì yǐ zhǎng yì de hóngshuǐ yānmò Níníwēi, yòu qū zhú chóudí jìnrù hēiàn.

吕振中 鸿1:8 但他必用横流漫过的大水将起来敌对的人（希伯来文∶她的地方）全行毁灭，将他的仇敌追赶到黑暗中。

新译本 鸿1:8 但他必用泛滥的洪水，尽行毁灭尼尼微之地，把他的仇敌赶入黑暗之中。

现代译 鸿1:8 他像一股洪水，彻底灭绝他的敌人〔希伯来文是：它的地方〕；他把敌对他的人驱入死亡。

当代译 鸿1:8 他却要用洪水把他的敌人冲走，把他们驱逐到黑暗之中。

文理本 鸿1:8 惟以泛滥之水、淹没其地、追敌入于幽暗、

修订本 鸿1:8 但他必以涨溢的洪水淹没其地方， 又驱逐仇敌进入黑暗。

KJV 英 鸿1:8 But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

NIV 英 鸿1:8 but with an overwhelming flood he will make an end of Nineveh; he will pursue his foes into darkness.

主目录 返回顶部

和合本 鸿1:9 尼尼微人哪，设何谋攻击耶和华呢？他必将你们灭绝净尽，灾难不再兴起。

拼音版 鸿1:9 Níníwēi rén nǎ, shè hé móu gōngjī Yēhéhuá ne. tā bìjiāng nǐmen mièjué jìng jǐn. zāinàn bú zaì xīngqǐ.

吕振中 鸿1:9 他对他的敌人施报应、不必施两次（传统∶患难不发生两次），乃是把他们消灭到（『乃是』┅『到』两个希伯来字是由第十节头里调换过来的）净尽；那你们计谋什么来反抗永恒主呢？永恒主向他的敌人行报应，他向他的仇敌怀怒。

新译本 鸿1:9 尼尼微人哪，你们对耶和华还有什么企图？他必尽行毁灭；患难必不再次来临。

现代译 鸿1:9 你们为甚麽阴谋反对上主呢？他要把你们完全毁灭了；没有人能再次反对他。

当代译 鸿1:9 尼尼微啊！你竟敢施计反抗神吗？他一出手便可以彻底破坏你的诡计。

文理本 鸿1:9 尔曹向耶和华何所谋乎、彼将尽灭之、灾难无庸再起、

修订本 鸿1:9 你们筹划何种计谋攻击耶和华呢？ 他必终结一切， 仇敌不会再度兴起。

KJV 英 鸿1:9 What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

NIV 英 鸿1:9 Whatever they plot against the LORD he will bring to an end; trouble will not come a second time.

主目录 返回顶部

和合本 鸿1:10 你们像丛杂的荆棘，像喝醉了的人，又如枯干的碎秸全然烧灭。

拼音版 鸿1:10 Nǐmen xiàng cóng zá de jīngjí, xiàng hē zuì le de rén, yòu rú kū gān de suì jiē quán rán shāo miè.

吕振中 鸿1:10 你们如同荆棘丛杂缠结，虽滋润灌满如喝醉，终必被烧灭、像乾透了的碎秸（经文残缺，意难确定）。

新译本 鸿1:10 他们像缠结着的荆棘，像喝醉了的酒徒，又像枯干的禾秸，全都被吞灭了。

现代译 鸿1:10 像纠缠的荆棘和枯乾的麦秸，你们要被火焚烧净尽！

当代译 鸿1:10 他把敌人像一团乱草一般丢在火里，他们便被火焰所吞灭。

文理本 鸿1:10 彼众丛杂若荆棘、沈迷若醉酒、必若枯草、被毁殆尽、

修订本 鸿1:10 你们像杂乱的荆棘， 像喝醉了的人， 又如枯干的碎秸，全然烧灭。

KJV 英 鸿1:10 For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

NIV 英 鸿1:10 They will be entangled among thorns and drunk from their wine; they will be consumed like dry stubble.

主目录 返回顶部

和合本 鸿1:11 有一人从你那里出来，图谋邪恶，设恶计攻击耶和华。

拼音版 鸿1:11 Yǒu yī rén cóng nǐ nàli chūlai, tú móu xiéè, shè è jì gōngjī Yēhéhuá.

吕振中 鸿1:11 有一个人出于你中间，计谋毁坏之事来反抗永恒主，筹画极恶的毁灭（希伯来读音作『比列』）。

新译本 鸿1:11 有人从你那里出来，就是筹划奸恶的人，图谋恶事攻击耶和华。

现代译 鸿1:11 尼尼微呀，从你那里有一个诡计多端的人出来，图谋攻击上主。

当代译 鸿1:11 你们当中有一个人图谋敌挡主，

文理本 鸿1:11 有一人焉、自尔而出、向耶和华图奸恶、谋不轨、

修订本 鸿1:11 有一人从你那里出来， 图谋邪恶，设恶计攻击耶和华。

KJV 英 鸿1:11 There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

NIV 英 鸿1:11 From you, O Nineveh,has one come forth who plots evil against the LORD and counsels wickedness.

主目录 返回顶部

和合本 鸿1:12 耶和华如此说：“尼尼微虽然势力充足，人数繁多，也被剪除，归于无有。犹大啊，我虽然使你受苦，却不再使你受苦。

拼音版 鸿1:12 Yēhéhuá rúcǐ shuō, Níníwēi suīrán shìlì chōngzú, rén shǔ fán duō, ye beì jiǎnchú, guīyú wú yǒu. Yóudà a, wǒ suīrán shǐ nǐ shòu kǔ, què bú zaì shǐ nǐ shòu kǔ.

吕振中 鸿1:12 永恒主这么说∶「他的军兵（希伯来文∶他们）虽曾完整一时，却必有多么多就被剪除多么多，而他们就这样过去了。嘿，我必使你受挫折，免得再使你受挫折（本节经文残缺，意难确定）。犹大阿，

新译本 鸿1:12 耶和华这样说：尼尼微人虽然装备完整，人数众多，他们仍必被剪除，这样就完了。我既然使你受过苦，就一定不再叫你受苦了。

现代译 鸿1:12 上主对他的子民以色列这样说：「亚述人虽然又强又多，他们将被毁灭，被消除。我的子民哪，我曾使你们受苦，但我不再叫你们受苦了。

当代译 鸿1:12 但主却不怕他，主说：“虽然他们声势浩大，人数众多，却终必湮没。我的子民啊，你们受的苦也够了，

文理本 鸿1:12 耶和华曰、敌虽力足人多、亦将见灭、归于乌有、我昔虽苦尔、不复苦尔矣、

修订本 鸿1:12 耶和华如此说： "他们虽然势力强大，人数众多， 也要被剪除，归于无有。 我虽曾使你受苦， 却不再使你受苦。

KJV 英 鸿1:12 Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

NIV 英 鸿1:12 This is what the LORD says: "Although they have allies and are numerous, they will be cut off and pass away. Although I have afflicted you, O Judah,I will afflict you no more.

主目录 返回顶部

和合本 鸿1:13 现在我必从你颈项上折断他的轭，扭开他的绳索。”

拼音版 鸿1:13 Xiànzaì wǒ bì cóng nǐ jǐngxiàng shang zhé duàn tāde è, niǔ kāi tāde shéng suǒ.

吕振中 鸿1:13 现在我必从你脖子上折断他的轭，我必扭开绑你的轭的绳子。」尼尼微阿，

新译本 鸿1:13 犹大啊！现在我必粉碎他在你身上的轭，打断你的锁炼。

现代译 鸿1:13 我现在要终止亚述对你们的辖制，打断捆绑你们的锁着。」

当代译 鸿1:13 我要松开你们的枷锁，使你们脱离他的奴役。”

文理本 鸿1:13 我必自尔折其轭、断尔索、

修订本 鸿1:13 现在，我要从你身上折断他的轭， 解开捆绑你的绳索。"

KJV 英 鸿1:13 For now will I break his yoke from off thee, and will burst thy bonds in sunder.

NIV 英 鸿1:13 Now I will break their yoke from your neck and tear your shackles away."

主目录 返回顶部

和合本 鸿1:14 耶和华已经出令，指着尼尼微说：“你名下的人必不留后。我必从你　神的庙中，除灭雕刻的偶像和铸造的偶像，我必因你鄙陋，使你归于坟墓。”

拼音版 鸿1:14 Yēhéhuá yǐjing chū líng, zhǐ zhe Níníwēi shuō, nǐ míng xià de rén bì bù liú hòu. wǒ bì cóng nǐ shén de miào zhōng, chúmie diāokè de ǒuxiàng, hé zhùzào de ǒuxiàng. wǒ bì yīn nǐ bǐ lòu, shǐ nǐ guīyú fùnmù.

吕振中 鸿1:14 永恒主已发出命令指着你来说∶「属你名下的人必不能够传种；我必从你的神庙中把雕像和铸像除掉；我必使你的坟墓成了粪堆。（传统∶因为你是鄙陋的）」

新译本 鸿1:14 尼尼微啊！耶和华已经向你下了命令：你的名字必不再传于后世；我必从你的神庙中，除掉雕刻和铸造的偶像；我必为你预备坟墓，因为你没有存在的价值。

现代译 鸿1:14 以下是上主有关亚述人的宣告：「他们不会有后代好保存他们的姓氏。我要除掉他们神庙中的偶像。我要为亚述人预备坟墓，他们不配存活！」

当代译 鸿1:14 主又向尼尼微王说：“你的名不会传於后世。我要把你神庙中的神像除去。我要为你掘备坟墓，因为你实在恶行昭彰。”

文理本 鸿1:14 耶和华论敌、发命曰、以尔名而称者、不复继传、雕铸之像、我将灭于尔神之室、尔乃卑陋、我为尔造墓矣、

修订本 鸿1:14 耶和华已经发命令，指着你说： "你的名下必不再留后； 我要从你神明的庙中除灭雕刻的偶像和铸造的偶像， 我必因你的卑贱，为你预备坟墓。"

KJV 英 鸿1:14 And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

NIV 英 鸿1:14 The LORD has given a command concerning you, Nineveh: "You will have no descendants to bear your name. I will destroy the carved images and cast idols that are in the temple of your gods. I will prepare your grave, for you are vile."

主目录 返回顶部

和合本 鸿1:15 看哪！有报好信、传平安之人的脚登山，说：“犹大啊，可以守你的节期，还你所许的愿吧！因为那恶人不再从你中间经过，他已灭绝净尽了。”

拼音版 鸿1:15 Kàn nǎ, yǒu bào hǎo xìn chuán píngān zhī rén de jiǎo dēng shān, shuō, Yóudà a, keyǐ shǒu nǐde jiéqī, huán nǐ suǒ xǔ de yuàn ba. yīnwei nà è rén bú zaì cóng nǐ zhōngjiān jīngguò. tā yǐ mièjué jìng jǐn le.

吕振中 鸿1:15 （希伯来文经卷作鸿2∶1）看哪，有报好信传平安兴隆消息的人的脚登山宣告说∶犹大阿，守你的节期、还你的愿吧！因为那极恶的毁灭者已不再过来攻击你了；他已被剪除净尽了。

新译本 鸿1:15 看哪！那传报佳音、宣告和平之人的脚，已经站在山上，说：犹大啊！守你的节期，还你的愿吧！因为那奸恶的人永不会再从你中间经过；他已被彻底除灭了。（本节在《马索拉抄本》为2:1）

现代译 鸿1:15 看哪，有报好消息的人穿山越岭而来！他来传报和平的好消息。犹大人哪，欢度你们的佳节，向上帝还你们许下的愿吧！坏人永不再来侵犯你们的土地。他们已经完全被铲除了。

当代译 鸿1:15 看呀！报信的人从山上带来了好消息：“侵略者已经全遭歼灭，我们平安了。”犹大啊，当守你们的誓言，感谢敬拜主，因为从尼尼微来的敌人不会再来了，他们已经全遭剪除了。

文理本 鸿1:15 试观报嘉音、传和平者、其足立于山上、犹大欤、守尔节期、偿尔所愿、盖彼恶者尽灭、不复过尔境矣、

修订本 鸿1:15 看哪，山上有报佳音、传平安之人的脚踪。 犹大啊，守你的节期， 还你的愿吧！ 因为恶人不再侵犯你， 他已灭绝净尽了。

KJV 英 鸿1:15 Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

NIV 英 鸿1:15 Look, there on the mountains, the feet of one who brings good news, who proclaims peace! Celebrate your festivals, O Judah, and fulfill your vows. No more will the wicked invade you; they will be completely destroyed.


那鸿书第2章 - 那鸿书 - 基督教圣经——十版本对照圣经

 那鸿书第2章 - 那鸿书 - 基督教圣经——十版本对照圣经 章

和合本 鸿2:1 尼尼微啊，那打碎邦国的上来攻击你。你要看守保障，谨防道路；使腰强壮，大大勉力。

拼音版 鸿2:1 Níníwēi a, nà dá suì bāng guó de shang lái gōngjī nǐ. nǐ yào kānshǒu bǎo zhàng, jǐn fáng dàolù, shǐ yào qiángzhuàng, dàdà miǎn lì.

吕振中 鸿2:1 （希伯来文经卷作鸿2∶2）尼尼微阿，那击碎（传统∶击散）邦国者上来攻击你呢！你务要固守堡障，防卫道路，紧束腰身，拼命奋力哦！

新译本 鸿2:1 尼尼微啊！那分散邦国的必上来攻击你，你要固守堡垒，严防要道，束紧你的腰，大大增强你的力量。（本节在《马索拉抄本》为2:2）

现代译 鸿2:1 尼尼微呀，那要粉碎你的势力已经到了。集中全力！固守堡垒！严防通道！准备上阵！

当代译 鸿2:1 尼尼微啊！你快要灭亡了，敌人已经把你完全包围了。快叫人把守要塞，警卫通路，挺起胸膛，集中所有的力量吧！

文理本 鸿2:1 行破坏者至而攻尔、当守保障、防道路、强健尔腰、大奋尔力、

修订本 鸿2:1 那打碎你的人上到你面前。 要看守堡垒，把守道路， 要挺起腰来，大大使力。

KJV 英 鸿2:1 He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

NIV 英 鸿2:1 An attacker advances against you, Nineveh. Guard the fortress, watch the road, brace yourselves, marshal all your strength!

主目录 返回顶部

和合本 鸿2:2 耶和华复兴雅各的荣华，好像以色列的荣华一样，因为使地空虚的，已经使雅各和以色列空虚，将他们的葡萄枝毁坏了。

拼音版 鸿2:2 Yēhéhuá fùxīng Yǎgè de rónghuá, hǎoxiàng Yǐsèliè de rónghuá yíyàng. yīnwei shǐ dì kōngxū de, yǐjing shǐ Yǎgè hé Yǐsèliè kōngxū, jiāng tāmende pútào zhī huǐhuaì le.

吕振中 鸿2:2 ［因为永恒主必恢复雅各所夸耀的、正如以色列所夸耀的一样；因为那些劫掠一空者已把雅各和以色列（希伯来文∶他们）劫掠一空，将他们的葡萄枝毁坏了。］

新译本 鸿2:2 然而，耶和华必恢复雅各的光荣，好像以色列的光荣一样；因为劫掠的人曾把他们劫掠一空，又把他们的葡萄枝子毁坏了。

现代译 鸿2:2 （上主就要恢复以色列的光荣，恢复它遭受敌人抢劫以前的景况。）

当代译 鸿2:2 虽然你们对上帝子民所住的土地大肆蹂躏，但主却要复兴他们的声誉和能力。

文理本 鸿2:2 耶和华恢复雅各之荣、如畴昔以色列之荣、盖劫者已劫之、且毁伤其葡萄之枝、

修订本 鸿2:2 耶和华复兴雅各的荣华， 像复兴以色列的荣华； 因为蹂躏者曾经蹂躏他们， 毁坏了他们的葡萄枝。

KJV 英 鸿2:2 For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

NIV 英 鸿2:2 The LORD will restore the splendor of Jacob like the splendor of Israel, though destroyers have laid them waste and have ruined their vines.

主目录 返回顶部

和合本 鸿2:3 他勇士的盾牌是红的，精兵都穿朱红衣服。在他预备争战的日子，战车上的钢铁闪烁如火，柏木把的枪也抡起来了。

拼音版 鸿2:3 Tā yǒng shì de dùnpái shì hóng de, jīng bīng dōu chuān zhūhóng yīfu. zaì tā yùbeì zhēng zhàn de rìzi, zhàn chē shang de gāng tie Shǎn shuò rú huǒ, bǎi mù bǎ de qiāng ye lún qǐlai le.

吕振中 鸿2:3 其勇士的盾牌是红的，其军人都穿着朱红衣；当豫备出战时、战车的钢鉄闪烁如火，骏马（传统∶柏木）昂昂腾跃着。

新译本 鸿2:3 他勇士的盾牌是红的，战士的衣服是朱红的。在他预备出击的时候，战车的钢铁闪烁如火，骑兵疾驰。

现代译 鸿2:3 敌军拿着红盾牌，穿着红制服；他们正准备进攻。他们的战车像火一样闪亮！他们的战马〔希伯来文是：香柏木〕奔腾！

当代译 鸿2:3 来攻击尼尼微的勇士都手执赤红盾牌，身穿鲜红战衣，整装待发，战车射出阵阵红光，他们手中都挥舞着矛枪。

文理本 鸿2:3 勇士之干乃朱、战士之衣乃绛、备战之日、车之钢铁、闪烁若火、松戈挥动、

修订本 鸿2:3 他勇士的盾牌是红的， 精兵都穿朱红衣服。 在预备打仗的日子， 战车上的铁闪烁如火， 柏木的枪杆也已举起；

KJV 英 鸿2:3 The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

NIV 英 鸿2:3 The shields of his soldiers are red; the warriors are clad in scarlet. The metal on the chariots flashes on the day they are made ready; the spears of pine are brandished.

主目录 返回顶部

和合本 鸿2:4 车辆在街上（或作“城外”）急行，在宽阔处奔来奔去，形状如火把，飞跑如闪电。

拼音版 鸿2:4 Chēliàng zaì jiē shang ( huò zuò chéng waì ) jí xíng, zaì kuānkuò chù bēn lái bēn qù, xíngzhuàng rú huǒbǎ, fēi paó rú shǎndiàn.

吕振中 鸿2:4 在城外、街上有战车狂奔着，在空旷地方东跑西窜；其形状如火把，其飞跑如闪电。

新译本 鸿2:4 战车在街上狂奔，在广场上东奔西驰；它们看起来像火把，跑起来像闪电。

现代译 鸿2:4 战车在街道上奔驰，在广场上乱闯。它们像火炬一样闪光，像闪电一样飞射。

当代译 鸿2:4 战车在道上飞驰，在广场上猛冲，它们疾行的时候，状似火炬，往来如电光一样。

文理本 鸿2:4 其车狂走于邑郊、驰驱于街市、状如火炬、疾若电光、

修订本 鸿2:4 战车在街上疾行， 在广场上来往奔驰， 形状如火把， 飞驰如闪电。

KJV 英 鸿2:4 The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

NIV 英 鸿2:4 The chariots storm through the streets, rushing back and forth through the squares. They look like flaming torches; they dart about like lightning.

主目录 返回顶部

和合本 鸿2:5 尼尼微王招聚他的贵胄；他们步行绊跌，速上城墙，预备挡牌。

拼音版 鸿2:5 Níníwēi wáng zhāo jù tāde guìzhòu. tāmen bùxíng bàn diē. sù shang chéngqiáng, yùbeì dǎng pái.

吕振中 鸿2:5 王招集了他的贵族（与素译作『他记起他的贵族来』一语同字）；他们东摔西倒而步行，急急忙忙上城墙，挡牌便立起。

新译本 鸿2:5 亚述王召集他的权臣，他们碰碰跌跌而来，急急忙忙走上城墙，竖起了防御的挡牌。

现代译 鸿2:5 官长被传唤；他们摇摇晃晃而来。进攻者直冲城墙，架起掩护的大盾。

当代译 鸿2:5 王连忙传召他的将领，他们就仆仆跌跌地奔上城堡，架起防障，

文理本 鸿2:5 彼召其显者、乃竭蹶而行、速至城垣、以备扞御、

修订本 鸿2:5 他招聚他的贵族； 他们前行时绊跌， 速上城墙， 预备屏障。

KJV 英 鸿2:5 He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

NIV 英 鸿2:5 He summons his picked troops, yet they stumble on their way. They dash to the city wall; the protective shield is put in place.

主目录 返回顶部

和合本 鸿2:6 河闸开放，宫殿冲没。

拼音版 鸿2:6 Hé zhá kāi fàng, gōngdiàn chōng mò.

吕振中 鸿2:6 河闸都打开，宫殿就瓦解了。

新译本 鸿2:6 河闸都被打开，宫殿也给摧毁了。

现代译 鸿2:6 河闸崩裂；宫殿倒塌。

当代译 鸿2:6 可是已经太迟了，敌军已沿河闸入城把王宫攻取了。

文理本 鸿2:6 河闸开启、宫阙消灭、

修订本 鸿2:6 河闸开放， 宫殿冲没。

KJV 英 鸿2:6 The gates of the rivers shall be opened, and the palace shall be dissolved.

NIV 英 鸿2:6 The river gates are thrown open and the palace collapses.

主目录 返回顶部

和合本 鸿2:7 王后蒙羞，被人掳去；宫女捶胸，哀鸣如鸽。此乃命定之事。

拼音版 鸿2:7 Wáng hòu méng xiū, beì rén lǔ qù, gōng nǚ chuí xiōng, āi wū rú gē. cǐ nǎi méngdéng zhī shì.

吕振中 鸿2:7 女神像（传统读音作『呼扎白』。意难确定）被褫了衣裳，被掳了去；她的宫女哀鸣，如同鸽子的声音，才着胸膛。

新译本 鸿2:7 王后赤身被掳去；她的宫女都哀哭，声如鸽子，各人搥胸痛哭。

现代译 鸿2:7 皇后赤身露体被掳走；宫女们像鸽子哀鸣，个个捶胸悲泣。

当代译 鸿2:7 尼尼微的皇后裸着身子被人掳去，她的宫女都跟在她后面，捶胸饮泣，就像咕咕低鸣的鸽子一般。

文理本 鸿2:7 命定王后暴露、被虏而去、宫女椎胸、哀鸣若鸠、

修订本 鸿2:7 这是命定之事： 王后赤身被掳， 宫女捶胸， 哀鸣如鸽子。

KJV 英 鸿2:7 And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

NIV 英 鸿2:7 It is decreed that the city be exiled and carried away. Its slave girls moan like doves and beat upon their breasts.

主目录 返回顶部

和合本 鸿2:8 尼尼微自古以来充满人民，如同聚水的池子。现在居民却都逃跑，虽有人呼喊说：“站住！站住！”却无人回顾。

拼音版 鸿2:8 Níníwēi zì gǔ yǐlái chōngmǎn rénmín. rútóng jù shuǐ de chízi, xiànzaì jūmín què dōu taópǎo. suī yǒu rén hūhǎn shuō, zhàn zhù, zhàn zhù, què wú rén huí gù.

吕振中 鸿2:8 尼尼微像个水池！都是水阿（传统∶自从┅┅的日子），她！其人民（希伯来文∶他们）都在流亡出来呢！有声音喊着说∶「站住！站住！」却没有人转脸回顾。

新译本 鸿2:8 自古以来，尼尼微一直都像个水池，池水不断流出；虽然有人呼叫：“止住！止住！”却没有回转的。

现代译 鸿2:8 众冲出尼尼微，像水坝决堤一样。他们呼喊：站住！站住！但没人回头。

当代译 鸿2:8 尼尼微现在活像一个漏水的池子，她的士兵都四散逃命，“停呀，停下来吧！”尽管她叫得声嘶力竭，却没有一个人回头。

文理本 鸿2:8 伊古以来、尼尼微若汇水之沼、今居民逃遁、或呼之曰、止止、无回顾者、

修订本 鸿2:8 尼尼微自古以来 如同聚水的池子； 现在居民都在逃跑。 "站住！站住！" 却无人回转。

KJV 英 鸿2:8 But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

NIV 英 鸿2:8 Nineveh is like a pool, and its water is draining away. "Stop! Stop!" they cry, but no one turns back.

主目录 返回顶部

和合本 鸿2:9 你们抢掠金银吧！因为所积蓄的无穷，华美的宝器无数。

拼音版 鸿2:9 Nǐmen qiǎng luè jīn yín ba. yīnwei suǒ jīxù de wú qióng, huámei de bǎo qì wú shù.

吕振中 鸿2:9 「抢银子！抢金子！」储备的无穷尽，各样宝器很丰富阿！

新译本 鸿2:9 你们劫掠银子，抢夺金子吧！积蓄的财宝无穷无尽，珍贵的器皿不可胜数。

现代译 鸿2:9 抢夺银子！抢夺金子！城里贮藏着财宝！到处有珍贵的器物！

当代译 鸿2:9 抢夺她的银子吧！掠夺她的金子吧！她的财富极多。可是，她无数的财富瞬息间都已被洗劫一空了。

文理本 鸿2:9 掠其银、劫其金、宝藏无尽、珍器甚多、

修订本 鸿2:9 你们抢夺金子吧！ 你们抢夺银子吧！ 因为所积蓄的无穷， 华美的宝器无数。

KJV 英 鸿2:9 Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

NIV 英 鸿2:9 Plunder the silver! Plunder the gold! The supply is endless, the wealth from all its treasures!

主目录 返回顶部

和合本 鸿2:10 尼尼微现在空虚荒凉，人心消化，双膝相碰，腰都疼痛，脸都变色。

拼音版 鸿2:10 Níníwēi xiànzaì kōngxū huāngliáng, rén xīn xiāohuà, shuāng xī xiāng pèng, yào dōu téngtòng, liǎn dōu biàn sè.

吕振中 鸿2:10 空空如也，空空、荒芜！人人胆战心惊，双膝软颤，腰都扭转难过，脸都失色变青！

新译本 鸿2:10 现在却空虚、荒凉，一无所有；人心惊惶，两膝发抖，全身疼痛，面无血色。

现代译 鸿2:10 尼尼微毁灭了！一片荒芜凄凉！人心因恐怖而融化；双膝颤抖，力气消失；脸孔苍白无色。

当代译 鸿2:10 城内已经空无一物，剩下来的人都人心惶惶，双腿发软，目瞪口呆，面无人色。

文理本 鸿2:10 邑既空虚荒凉、人心消沮、两膝相触、腰间痛楚、面俱失色、

修订本 鸿2:10 荒芜，荒凉，全然荒废， 人心害怕，双膝颤抖， 腰部疼痛，脸都变色。

KJV 英 鸿2:10 She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

NIV 英 鸿2:10 She is pillaged, plundered, stripped! Hearts melt, knees give way, bodies tremble, every face grows pale.

主目录 返回顶部

和合本 鸿2:11 狮子的洞和少壮狮子喂养之处在哪里呢？公狮、母狮、小狮游行，无人惊吓之地在哪里呢？

拼音版 鸿2:11 Shīzi de dòng hé shǎo zhuàng shīzi wèiyǎng zhī chù zaì nǎli ne, gōng shī mǔ shī xiǎo shī yóuxíng, wú rén jīngxià zhī dì zaì nǎli ne.

吕振中 鸿2:11 狮子的洞在哪里？少壮狮子的穴（传统∶才养之处。今调换字母译之）在何处？公狮母狮漫游之地、少狮子之所在、无人惊吓之处、都在何方呢？

新译本 鸿2:11 狮子的洞穴在哪里？喂养幼狮的地方在哪里？公狮、母狮和幼狮不受惊吓之处，可以闲游的地方又在哪里呢？

现代译 鸿2:11 现在这大城在哪里呢？那像狮子的洞穴、喂养小狮子的地方在哪里呢？公狮母狮进出、小狮子避难的地方在哪里呢？

当代译 鸿2:11 这个狮子的巢穴，幼狮得喂养，雄狮、母狮和幼狮可以四处自由觅食的地方，现在到哪里去了呢？

文理本 鸿2:11 狮穴与稚狮养育之区、牡狮牝狮稚狮游行、无人恫喝之所、今安在哉、

修订本 鸿2:11 狮子的洞， 幼狮喂养之处在哪里呢？ 公狮、母狮、小狮出入， 无人使它们惊吓之地在哪里呢？

KJV 英 鸿2:11 Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

NIV 英 鸿2:11 Where now is the lions' den, the place where they fed their young, where the lion and lioness went, and the cubs, with nothing to fear?

主目录 返回顶部

和合本 鸿2:12 公狮为小狮撕碎许多食物，为母狮掐死活物，把撕碎的、掐死的充满它的洞穴。

拼音版 鸿2:12 Gōng shī wèi xiǎo shī sī suì xǔduō shíwù, wèi mǔ shī qiā sǐ huó wù, bǎ sī suì de, qiā sǐ de chōngmǎn tā de dòng xué.

吕振中 鸿2:12 公狮为小狮子抓撕了足够肉食，为母狮掐死活物；把抓撕的充满其洞穴，把撕裂的塞满其穴窟。

新译本 鸿2:12 公狮为幼狮撕碎足够的食物，为母狮掐死活物；把猎物塞满了牠的洞，把撕碎的填满了牠的穴。

现代译 鸿2:12 公狮咬死猎物，撕成碎块给母狮和幼狮；洞穴里堆满了撕碎的鲜肉。

当代译 鸿2:12 那时候，雄狮为幼狮撕裂食物，为母狮扼死猎物，窝里堆满了猎物和撕碎的肉。

文理本 鸿2:12 牡狮裂者、以给稚狮、攫者以予牝狮、以所裂者充其穴、以所攫者盈其洞、

修订本 鸿2:12 公狮撕碎的足够给幼狮吃， 又为母狮掐死猎物， 把猎物塞满它的洞穴， 把撕碎的装满它的窝。

KJV 英 鸿2:12 The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

NIV 英 鸿2:12 The lion killed enough for his cubs and strangled the prey for his mate, filling his lairs with the kill and his dens with the prey.

主目录 返回顶部

和合本 鸿2:13 万军之耶和华说：“我与你为敌，必将你的车辆焚烧成烟，刀剑也必吞灭你的少壮狮子。我必从地上除灭你所撕碎的，你使者的声音必不再听见。”

拼音版 鸿2:13 Wàn jūn zhī Yēhéhuá shuō, wǒ yǔ nǐ wèi dí, bìjiāng nǐde chēliàng fùnshāo chéng yīn, dāo jiàn ye bì tūn miè nǐde shǎo zhuàng shīzi. wǒ bì cóng dì shang chúmie nǐ suǒ sī suì de, nǐ shǐzhe de shēngyīn bì bú zaì tīngjian.

吕振中 鸿2:13 万军之永恒主发神谕说∶看哪，我与你为敌；我必将你的（传统∶她的）车辆焚烧成烟，刀剑也必吞灭你的少壮狮子；我必从地上除灭你所抓撕的，你使者的声音必无可再听见。

新译本 鸿2:13 万军之耶和华说：看哪！我必攻击你，我要把你的战车焚烧成烟，刀剑必吞灭你的幼狮；我必从地上除去你的猎物，你使者的声音也必不再有人听见。

现代译 鸿2:13 至高的上主说：「我是你的敌人；我要烧毁你的战车。你的战士要阵亡；我要把你从别人那里抢来的东西夺走。你的使者的声音再也听不到了。」

当代译 鸿2:13 但万军之主要对付你。他要毁灭你的武器。你的战车要丢在一边。你年轻力壮的青年都要死在刀下。你永远不能在这地方找到猎物，你再也不能作王了。

文理本 鸿2:13 万军之耶和华曰、我为尔敌、必焚尔车为烟、以刃戮尔稚狮、尔所裂者、绝于地上、尔使之声、不复闻焉、

修订本 鸿2:13 看哪，我与你为敌，将它的战车焚烧成烟，刀剑必吞灭你的少壮狮子；我必从地上除灭你的猎物，你使者的声音必不再听见。这是万军之耶和华说的。

KJV 英 鸿2:13 Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

NIV 英 鸿2:13 "I am against you," declares the LORD Almighty. "I will burn up your chariots in smoke, and the sword will devour your young lions. I will leave you no prey on the earth. The voices of your messengers will no longer be heard."


那鸿书第3章 - 那鸿书 - 基督教圣经——十版本对照圣经

 那鸿书第3章 - 那鸿书 - 基督教圣经——十版本对照圣经 章

和合本 鸿3:1 祸哉！这流人血的城，充满谎诈和强暴，抢夺的事总不止息。

拼音版 鸿3:1 Huò zāi, zhè liú rén xuè de chéng, chōngmǎn huǎng zhà hé qiángbào. qiǎngduó de shì, zǒng bù zhǐxī.

吕振中 鸿3:1 有祸阿！这流人血的城！尽是谎诈，充满着劫掠；抢夺的事总离不了。

新译本 鸿3:1 这流人血的城，有祸了！全城欺诈，充满劫掠；抢夺的事总不止息。

现代译 鸿3:1 惨啦，这杀人的城市！全城充满着欺诈和强暴；抢劫掠夺，无休无止。

当代译 鸿3:1 你这充满血腥、诡诈和掳掠的尼尼微啊，你大祸临头了！

文理本 鸿3:1 祸哉血邑、诡谲强暴充满、劫夺不息、

修订本 鸿3:1 祸哉！这流人血的城， 欺诈连连，抢夺充斥， 掳掠的事总不止息。

KJV 英 鸿3:1 Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

NIV 英 鸿3:1 Woe to the city of blood, full of lies, full of plunder, never without victims!

主目录 返回顶部

和合本 鸿3:2 鞭声响亮，车轮轰轰，马匹踢跳，车辆奔腾，

拼音版 鸿3:2 Biān shēng xiǎng liàng, chēlún hōng hōng, mǎ pǐ tī tiào, chēliàng bēn téng,

吕振中 鸿3:2 阿，鞭子的劈啪声！阿，车轮之轰轰响！骏马踢跳飞跑！战车颠簸跳动！

新译本 鸿3:2 鞭声飕飕，轮声辚辚，骏马奔驰，战车颠簸跳动。

现代译 鸿3:2 鞭声嶯啪！车轮辘辘！战马奔腾！战车飞驰！

当代译 鸿3:2 听呀，皮鞭飕飕，轮声轰轰，马匹奔腾，战车疾行；

文理本 鸿3:2 鞭声振振、车轮轰轰、马驰骤、车奔腾、

修订本 鸿3:2 鞭声响亮，车轮轰轰， 马匹跳跃，战车奔腾；

KJV 英 鸿3:2 The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

NIV 英 鸿3:2 The crack of whips, the clatter of wheels, galloping horses and jolting chariots!

主目录 返回顶部

和合本 鸿3:3 马兵争先，刀剑发光，枪矛闪烁，被杀的甚多，尸首成了大堆，尸骸无数，人碰着而跌倒；

拼音版 鸿3:3 Mǎ bīng zhēng xiān, dāo jiàn fāguāng, qiāng maó Shǎn shuò, beì shā de shén duō, shī shǒu chéng le dà duī, shī hái wú shù, rén pèng zhe ér diēdǎo.

吕振中 鸿3:3 军马腾跃着冲锋；刀剑闪闪发光，枪矛烁烁发亮；被刺杀的众多，尸首堆叠惨重；尸身任数不尽，人都跌在尸首堆上！

新译本 鸿3:3 骑兵腾跃冲锋；刀剑烁烁发亮，枪矛闪闪生光；被杀的人众多，死尸成堆；尸体无数，众人都被尸体绊倒。

现代译 鸿3:3 骑兵冲锋！刀光剑影！死尸堆积如山，尸骸无数；人都被尸首绊倒了。

当代译 鸿3:3 骑士冲锋，刀光闪闪，矛剑生辉，死人无数，尸横遍野，人民都相继在尸体上倒下。

文理本 鸿3:3 骑兵冲突、剑光芒、戈闪烁、被杀者多、尸身堆积、尸骸无数、人蹶于上、

修订本 鸿3:3 骑兵争先，刀剑发光， 枪矛闪烁，被杀的甚多， 尸首成堆，尸骸无数， 人因尸骸而绊跌，

KJV 英 鸿3:3 The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

NIV 英 鸿3:3 Charging cavalry, flashing swords and glittering spears! Many casualties, piles of dead, bodies without number, people stumbling over the corpses--

主目录 返回顶部

和合本 鸿3:4 都因那美貌的妓女多有淫行，惯行邪术，借淫行诱惑列国，用邪术诱惑多族（“诱惑”原文作“卖”）。

拼音版 鸿3:4 Dōu yīn nà meimào de jìnǚ duō yǒu yín xíng, guàn xíng xiéshù, jiè yín xíng yòuhuò liè guó, yòng xiéshù yòuhuò ( yuánwén zuò maì ) duō zú.

吕振中 鸿3:4 都因丽质艳姿的淫妇行邪术的老手（希伯来文∶主母）淫行之繁多；她用她的淫行诱骗（希伯来文∶出卖）着列国，用她的邪术迷惑万族之民。

新译本 鸿3:4 都因妓女多有淫行，施邪术的美丽女巫，借着她的淫行诱惑列国，借着她的邪术欺骗万族。

现代译 鸿3:4 妓女尼尼微要被惩罚；她妖冶迷人。她的淫行诱惑列国；她的邪术欺骗万族。

当代译 鸿3:4 这些全是因为她像妖媚淫妇一般的淫行，她惯了行邪术，到处去迷惑人，引导列邦万民随从她敬拜假神。

文理本 鸿3:4 盖此美妓多淫、工行邪术、以淫行鬻列邦、以邪术鬻诸族、

修订本 鸿3:4 都因那美貌的妓女多有淫行， 惯行邪术， 藉淫行诱惑列国， 用邪术诱惑万族。

KJV 英 鸿3:4 Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

NIV 英 鸿3:4 all because of the wanton lust of a harlot, alluring, the mistress of sorceries, who enslaved nations by her prostitution and peoples by her witchcraft.

主目录 返回顶部

和合本 鸿3:5 万军之耶和华说：“我与你为敌。我必揭起你的衣襟，蒙在你脸上，使列国看见你的赤体，使列邦观看你的丑陋。

拼音版 鸿3:5 Wàn jūn zhī Yēhéhuá shuō, wǒ yǔ nǐ wèi dí. wǒ bì jiē qǐ nǐde yǐ jīn, méng zaì nǐ liǎn shang, shǐ liè guó kànjian nǐde chì tǐ, shǐ liè bāng guānkàn nǐde chǒu lòu.

吕振中 鸿3:5 万军之永恒主发神谕说∶看哪，我与你为敌；我必揭露你的裙子到你脸上，使列国见你的下体，使列邦看你的阴部。

新译本 鸿3:5 万军之耶和华说：看哪！我必攻击你；我要把你的裙子掀到你的脸上，使万国看见你赤身露体，使列邦看见你的羞耻。

现代译 鸿3:5 至高的上主说：尼尼微呀，我要惩罚你；我要把你的衣服剥光，让列国看见你的胴体，让万民看见你的羞态。

当代译 鸿3:5 万军之主说：“我要与你为敌，现在万民都看见你的袒露和羞耻了。

文理本 鸿3:5 万军之耶和华曰、我为尔敌、必揭尔裙、以蒙尔面、以尔裸体示于列国、以尔丑辱示于万邦、

修订本 鸿3:5 看哪，我与你为敌， 掀开你的下摆，蒙在你脸上， 使列邦看见你的赤体， 使列国观看你的羞辱。 这是万军之耶和华说的。

KJV 英 鸿3:5 Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

NIV 英 鸿3:5 "I am against you," declares the LORD Almighty. "I will lift your skirts over your face. I will show the nations your nakedness and the kingdoms your shame.

主目录 返回顶部

和合本 鸿3:6 我必将可憎污秽之物抛在你身上，辱没你，为众目所观。

拼音版 鸿3:6 Wǒ bìjiāng ke zēng wūhuì zhī wù pāo zaì nǐ shēnshang, rǔ mò nǐ, wèi zhòng mù suǒ guān.

吕振中 鸿3:6 我必将猥亵物扔在你身上，没辱你，使你成了有目共睹的笑柄。

新译本 鸿3:6 我要把污秽可憎之物抛在你身上，侮辱你，使你成为众人观看的对象。

现代译 鸿3:6 我要羞辱你，把脏东西丢在你身上；人要用惊骇的眼光盯着你。

当代译 鸿3:6 我要把可憎之物抛在你身上，叫普世都看见你的丑恶。

文理本 鸿3:6 且以可憎之秽、投于尔身、使尔鄙陋、为众目所视、

修订本 鸿3:6 我必将可憎污秽之物抛在你身上， 使你被藐视，为众人所观看。

KJV 英 鸿3:6 And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

NIV 英 鸿3:6 I will pelt you with filth, I will treat you with contempt and make you a spectacle.

主目录 返回顶部

和合本 鸿3:7 凡看见你的，都必逃跑离开你，说：‘尼尼微荒凉了！有谁为你悲伤呢？’我何处寻得安慰你的人呢？”

拼音版 鸿3:7 Fán kànjian nǐde, dōu bì taópǎo líkāi nǐ, shuō, Níníwēi huāngliáng le. yǒu shuí wèi nǐ bēi shāng ne. wǒ héchu xún dé ānwèi nǐde rén ne.

吕振中 鸿3:7 将来凡看见你的都必躲避你，说∶『尼尼微毁灭了；有谁为她悲伤呢？』我可从哪里寻得安慰你的人呢？

新译本 鸿3:7 看见你的都必逃避你，说：“尼尼微荒凉了；有谁为她悲哀呢？”我在哪里可以找到安慰你的人呢？

现代译 鸿3:7 看见你的人要退避。他们说：尼尼微荒废了！有谁同情她呢？谁愿意安慰她呢？

当代译 鸿3:7 凡看见你的都要因恐惧而退后，说：‘尼尼微已经完全毁灭了！’可是，我竟然看不到一个为你悲伤的人，我要到哪里才能找到安慰你的人呢？”

文理本 鸿3:7 凡见尔者、必逃避尔曰、尼尼微荒芜、谁哀悼之、慰藉尔者、我何由而寻之乎、

修订本 鸿3:7 凡看见你的，都必逃离你，说： "尼尼微荒凉了！有谁为你悲伤呢？ 我何处找到安慰你的人呢？"

KJV 英 鸿3:7 And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

NIV 英 鸿3:7 All who see you will flee from you and say, 'Nineveh is in ruins--who will mourn for her?' Where can I find anyone to comfort you?"

主目录 返回顶部

和合本 鸿3:8 你岂比挪亚们强呢？挪亚们坐落在众河之间，周围有水，海作他的濠沟（“海”指“尼罗河”），又作他的城墙。

拼音版 鸿3:8 Nǐ qǐ bǐ Nuóyà men jiàng ne. Nuóyà men zuò luō zaì zhòng hé zhī jiān, zhōuwéi yǒu shuǐ. hǎi ( zhǐ ní luó hé ) zuò tāde haó gōu, yòu zuò tāde chéngqiáng.

吕振中 鸿3:8 你哪能比挪亚们（即∶底庇斯）强呢？挪亚们（即∶底庇斯）坐落在尼罗河流之间，周围有水；海做她的外郭（『海』指尼罗河而言。『外郭』或译∶濠沟）水做她的城墙？

新译本 鸿3:8 你比挪亚们还强吗？挪亚们位于尼罗河流域，周围有水环绕；海是她的屏障，水作她的墙垣。

现代译 鸿3:8 尼尼微呀，你比埃及的首都底比斯强吗？她也有一道河环绕她，像墙垣一样保护她—尼罗河是她的防御。

当代译 鸿3:8 你能胜过那位於尼罗河上、四面环水、有水作她的屏障和城墙的挪亚扪吗？

文理本 鸿3:8 尔岂愈于挪亚们乎、彼居河间、诸水萦绕、以水为堑、以水为垣、

修订本 鸿3:8 你能胜过挪亚们吗？ 它坐落在众河之间， 周围有水， 海作它的城郭， 海作它的城墙。

KJV 英 鸿3:8 Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

NIV 英 鸿3:8 Are you better than Thebes, situated on the Nile, with water around her? The river was her defense, the waters her wall.

主目录 返回顶部

和合本 鸿3:9 古实和埃及是他无穷的力量，弗人和路比族是他的帮手。

拼音版 鸿3:9 Gǔshí hé Aijí shì tā wú qióng de lìliang. Fú rén hé Lùbǐ zú shì tāde bāngshou.

吕振中 鸿3:9 古实和埃及是她的力量，就是无穷尽的；弗人和路比族是她的（传统∶你的）助手。

新译本 鸿3:9 古实和埃及，是她无穷的力量，弗人和路比族，是她的助手。

现代译 鸿3:9 苏丹和埃及是她的力量；她的权力无穷。弗和利比亚是她的同盟。

当代译 鸿3:9 她有古实和埃及作她强而有力的盟友，又有弗人和利比亚的支持，

文理本 鸿3:9 古实埃及、为彼之力、其力无穷、弗与路比、为彼之助、

修订本 鸿3:9 古实和埃及是它的力量， 没有穷尽， 弗人和路比人是它的帮手。

KJV 英 鸿3:9 Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

NIV 英 鸿3:9 Cush and Egypt were her boundless strength; Put and Libya were among her allies.

主目录 返回顶部

和合本 鸿3:10 但她被迁移，被掳去。她的婴孩在各市口上也被摔死。人为她的尊贵人拈阄，她所有的大人都被链子锁着。

拼音版 鸿3:10 Dàn tā beì qiāyí, beìlǔ qù. tāde yīnghái zaì gè shì kǒu shang ye beì shuāi sǐ. rén wèi tāde zūnguì rén niānjiū, tā suǒyǒude dà rén dōu beì liànzi suǒ zhe.

吕振中 鸿3:10 然而她却成了流亡人、被掳到外国去了；她的婴孩在各街头上被摔死了；人为她的尊贵人拈阄，她所有的大官都被锁才锁着。

新译本 鸿3:10 然而她却被迁徙，被掳去了；她的婴孩在各街头被摔死；人们为她的尊贵人抽签。她所有的达官贵人都被锁炼捆着。

现代译 鸿3:10 但是底比斯的人民却被掳到外国去了。他们的儿女在街头巷尾被人摔死；他们的达官贵人被铁链锁住，被人带走，像货物一样分了。

当代译 鸿3:10 可是，挪亚扪却倾覆了，她的人民被掳为奴，婴孩都被摔死在街口的石头上。敌人抽签分配她的官长作奴仆。她所有的领袖都被链子锁着。

文理本 鸿3:10 惟彼被徙、而为俘囚、婴孩被掷、碎于街隅、其显者、敌为之掣签、其大人、则系之以链、

修订本 鸿3:10 但它被流放，被人掳去， 它的婴孩也被摔碎在各街头； 人为它的贵族抽签， 它的权贵都被锁链锁住。

KJV 英 鸿3:10 Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

NIV 英 鸿3:10 Yet she was taken captive and went into exile. Her infants were dashed to pieces at the head of every street. Lots were cast for her nobles, and all her great men were put in chains.

主目录 返回顶部

和合本 鸿3:11 你也必喝醉，必被埋藏，并因仇敌的缘故寻求避难所。

拼音版 鸿3:11 Nǐ ye bì hē zuì, bì beì máicáng. bìng yīn chóudí de yuángù xúnqiú bìnàn suǒ.

吕振中 鸿3:11 你，你也必喝醉，昏昏醚醚；你必寻求逃难所、以避仇敌。

新译本 鸿3:11 至于你，你必喝醉，必被隐藏；你必因仇敌的缘故，寻找避难所。

现代译 鸿3:11 尼尼微呀，你也要酒醉昏迷！你也想逃脱你的敌人。

当代译 鸿3:11 尼尼微也要像醉汉一样蹒跚而行，在恐惧中找寻躲藏的地方。

文理本 鸿3:11 尔将沈醉而昏、因敌而寻卫所、

修订本 鸿3:11 你也必喝醉，昏迷错乱， 并因仇敌的缘故寻求庇护。

KJV 英 鸿3:11 Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

NIV 英 鸿3:11 You too will become drunk; you will go into hiding and seek refuge from the enemy.

主目录 返回顶部

和合本 鸿3:12 你一切保障，必像无花果树上初熟的无花果，若一摇撼，就落在想吃之人的口中。

拼音版 鸿3:12 Nǐ yīqiè bǎo zhàng, bì xiàng wúhuāguǒ shù shang chū shú de wúhuāguǒ. ruò yī yáohàn, jiù luō zaì xiǎng chī zhī rén de kǒu zhōng.

吕振中 鸿3:12 你所有的堡垒、简直是无花果树，有早熟的无花果；倘若被摇撼，就落在想吃的人口中。

新译本 鸿3:12 你一切堡垒，如同无花果树上初熟的果子，若被摇撼，就必落在想吃的人口中。

现代译 鸿3:12 你的堡垒都要像无花果树，结满成熟的果子，树一摇，果子就掉入人的口里！

当代译 鸿3:12 所有你的坚城都要像无花果树长满熟透的无花果一样，一被摇动就都掉想吃的进人的嘴里。

文理本 鸿3:12 尔诸保障、如无花果之初实、一经摇撼、则落于食者之口、

修订本 鸿3:12 你一切的堡垒必如无花果树上初熟的果子， 一经摇动，就落在想吃的人口中。

KJV 英 鸿3:12 All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

NIV 英 鸿3:12 All your fortresses are like fig trees with their first ripe fruit; when they are shaken, the figs fall into the mouth of the eater.

主目录 返回顶部

和合本 鸿3:13 你地上的人民，如同妇女；你国中的关口向仇敌敞开；你的门闩被火焚烧。

拼音版 鸿3:13 Nǐ dì shang de rénmín, rútóng fùnǚ. nǐ guó zhōng de guān kǒu, xiàng chóudí chǎngkāi. nǐde mén shuān beì huǒ fùnshāo.

吕振中 鸿3:13 看哪，你的兵众在你中间简直是妇人女子；你国土的门户都向仇敌敞开着；你的门闩、火烧烧毁了。

新译本 鸿3:13 看哪！在你里面的人都是妇女，你境内的门户，都向仇敌敞开；你的门闩被火烧毁。

现代译 鸿3:13 你的战士都像软弱的女子。你无法在敌人面前保卫城门；火将烧毁你的门闩。

当代译 鸿3:13 看呀！你的军队就像女流之辈一般软弱，境内的关闸全都为敌人大开，又被人纵火焚毁。

文理本 鸿3:13 尔境之民、同于妇女、尔国之门、启于敌前、门楗为火所焚、

修订本 鸿3:13 看哪，你中间的士兵是妇女， 你国中的关口向仇敌敞开， 你的门闩被火焚烧。

KJV 英 鸿3:13 Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

NIV 英 鸿3:13 Look at your troops--they are all women! The gates of your land are wide open to your enemies; fire has consumed their bars.

主目录 返回顶部

和合本 鸿3:14 你要打水预备受困，要坚固你的保障，踹土和泥，修补砖窑。

拼音版 鸿3:14 Nǐ yào dá shuǐ yùbeì shòu kùn. yào jiāngù nǐde bǎo zhàng. chuaì tǔ hé ní, xiū bǔ zhuān yáo.

吕振中 鸿3:14 受围困用的水、你尽管打呀！你的堡垒、你尽管加强设备阿！你尽管踹泥、尽管践踏泥土！尽管抓紧砖模阿！

新译本 鸿3:14 你要打水，以备围困，巩固你的堡垒，踹泥踏土，紧握砖模。

现代译 鸿3:14 你要打水，预备敌人围困！你要加强防御！你要踩泥作砖，预备砖模！

当代译 鸿3:14 你快要被人围困了，快去储好水，巩固防障吧！你也得快去踩泥、造砖，预备修补城墙！

文理本 鸿3:14 尔其汲水以备受困、坚尔保障、践泥捣土、执持砖模、

修订本 鸿3:14 你要打水预备受困； 要加强防御， 取土踹泥， 做成砖模。

KJV 英 鸿3:14 Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

NIV 英 鸿3:14 Draw water for the siege, strengthen your defenses! Work the clay, tread the mortar, repair the brickwork!

主目录 返回顶部

和合本 鸿3:15 在那里火必烧灭你，刀必杀戮你，吞灭你如同蝻子。任你加增人数多如蝻子、多如蝗虫吧！

拼音版 鸿3:15 Zaì nàli, huǒ bì shāo miè nǐ, dāo bì shā lù nǐ, tūn miè nǐ rútóng nǎn zǐ. rèn nǐ jiā zēng rén shǔ duō rú nǎn zǐ, duō rú huángchóng ba.

吕振中 鸿3:15 就在那里、火就要烧灭你了，刀剑就要剪灭你，吞灭你、像蝻子吞吃五谷。任你增多如蝻子吧！任你增多如蝗虫吧！

新译本 鸿3:15 在那里火要烧灭你，刀剑要除灭你，吞吃你，好像吞吃蚱蜢一样，你只管增多如蚱蜢，加添像蝗虫，

现代译 鸿3:15 你无论怎样做，仍然要被烧死，或被杀。你会像农作物被蝗虫吃光。以往，你繁殖快得像蝗虫；

当代译 鸿3:15 正当你在预备的时候，火要来吞噬你，刀剑要来杀灭你，敌人要像蝗虫一般来把你毁灭。就算你的人口增加得像蝗虫一样的快，也是一个也逃不掉。

文理本 鸿3:15 任尔多若蝻蝗、众若蟿螽、在彼火将焚尔、刃将灭尔、如为蝻蝗所吞、

修订本 鸿3:15 在那里，火要吞灭你， 刀必杀戮你， 如蝻子般吞灭你。 你人数增多如蝻子， 增多如蝗虫吧！

KJV 英 鸿3:15 There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

NIV 英 鸿3:15 There the fire will devour you; the sword will cut you down and, like grasshoppers, consume you. Multiply like grasshoppers, multiply like locusts!

主目录 返回顶部

和合本 鸿3:16 你增添商贾，多过天上的星；蝻子吃尽而去。

拼音版 鸿3:16 Nǐ zēngtiān shāng jiǎ, duō guō tiān shang de xīng. nǎn zǐ chī jǐn ér qù.

吕振中 鸿3:16 任你增加你的行商多过天上的星辰吧！蝻子脱了壳、就飞走了。

新译本 鸿3:16 你增加了你的商人，多过天上的星辰。蚱蜢退了壳，就飞去了。

现代译 鸿3:16 你出产的商品多过天上的星星！但现在都不见了，像蝗虫伸开翅膀飞走了。

当代译 鸿3:16 你有如天上的星那麽多的商贾，使城中的财富堆积如山，但敌人却要像蝗虫一般把财物全部掠走。

文理本 鸿3:16 尔增商贾、多于天星蝻蝗食尽而去、

修订本 鸿3:16 你增添商贾，多过天上的星宿； 如蝻子蜕皮飞去。

KJV 英 鸿3:16 Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and fleeth away.

NIV 英 鸿3:16 You have increased the number of your merchants till they are more than the stars of the sky, but like locusts they strip the land and then fly away.

主目录 返回顶部

和合本 鸿3:17 你的首领多如蝗虫；你的军长仿佛成群的蚂蚱，天凉的时候齐落在篱笆上，日头一出便都飞去，人不知道落在何处。

拼音版 鸿3:17 Nǐde shǒulǐng, duō rú huángchóng, nǐde jūnzhǎng, fǎngfú chéngqún de mā zhà, tiān liáng de shíhou, qí luō zaì líba shang, rìtou yī chū biàn dōu fēi qù, rén bù zhīdào luō zaì héchu.

吕振中 鸿3:17 你的守卫（意难确定）虽多如蝗虫，你的招募员（意难确定）虽多如蚂蚱群──天凉时驻扎在篱笆上，日头一出，便都飞走，其住处在哪里、就无人知了。

新译本 鸿3:17 你的领袖多如蝗虫，你的军长像一群群的蚂蚱；天凉的时候，停留在篱笆上；太阳一出，就都飞走了；没有人知道牠们在什么地方。

现代译 鸿3:17 你的大臣像一群蝗虫，冷天停在墙上，太阳一出来就都飞走；没有人知道它们到哪里去了！

当代译 鸿3:17 你的臣仆将领就像冬日群聚在墙上的蚱蜢和蝗虫，太阳一出便都飞走，一去无踪。

文理本 鸿3:17 尔之牧伯、有若蝗虫、尔之军长、有若蚱蜢成群、日寒栖于藩篱、日出而去、不知其所、

修订本 鸿3:17 你的领袖多如蝗虫， 你的将军仿佛成群的蝗虫； 天凉时齐落在篱笆上， 太阳一出就飞去， 人不知道落在何处。

KJV 英 鸿3:17 Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

NIV 英 鸿3:17 Your guards are like locusts, your officials like swarms of locusts that settle in the walls on a cold day--but when the sun appears they fly away, and no one knows where.

主目录 返回顶部

和合本 鸿3:18 亚述王啊，你的牧人睡觉，你的贵胄安歇；你的人民散在山间，无人招聚。

拼音版 鸿3:18 Yàshù wáng a, nǐde mùrén shuìjiào, nǐde guìzhòu ānxiē. nǐde rénmín sǎn zaì shān jiān, wú rén zhāo jù.

吕振中 鸿3:18 亚述王阿，你的牧民者在睡觉呢！你的贵族在安歇着呢！你的人民四散在山间，无人招聚呢！

新译本 鸿3:18 亚述王啊！你的牧人睡觉，你的贵族安歇，你的子民分散在各山上，没有人招聚他们。

现代译 鸿3:18 亚述皇帝呀，你的大臣们都死了；你的显贵都长眠了。你的人民分散在山间，没有人带他们回来。

当代译 鸿3:18 亚述王啊！你的牧人在睡觉，贵胄在躺卧，你的人民分散在山上，却没有人去招聚他们回来。

文理本 鸿3:18 亚述王乎、尔之民牧寝矣、尔之显者休矣、民众散于山间、无人集之、

修订本 鸿3:18 亚述王啊， 你的牧人睡觉， 你的贵族躺卧， 你的百姓散在山间， 无人招聚。

KJV 英 鸿3:18 Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

NIV 英 鸿3:18 O king of Assyria, your shepherds slumber; your nobles lie down to rest. Your people are scattered on the mountains with no one to gather them.

主目录 返回顶部

和合本 鸿3:19 你的损伤无法医治，你的伤痕极其重大；凡听你信息的必都因此向你拍掌。你所行的恶，谁没有时常遭遇呢？

拼音版 鸿3:19 Nǐde sún shāng wúfǎ yīzhì, nǐde shāng hén jíqí zhòng dà. fán tīng nǐ xìnxī de, bì dōu yīncǐ xiàng nǐ pāi zhǎng. nǐ suǒ xíng de è, shuí méiyǒu shícháng zāoyù ne.

吕振中 鸿3:19 你的破烂无法减轻，你受的击伤很厉害呀。凡听见你这消息的都拍掌笑你，因为你不断的坏行径、谁没受过害呢？

新译本 鸿3:19 你的创伤无法医治；你受的打击非常严重。听见你这消息的，都必向你鼓掌；因为你不断行恶，谁没有受过害呢？

现代译 鸿3:19 你的创伤无法补救；你的伤口无法医治。凡听见你被毁灭的消息的人都拍掌欢呼。有谁逃过了你那无休止的暴行呢？

当代译 鸿3:19 你的伤极其严重，无法救治。听见你的遭遇的人都会欢呼鼓掌，因为有哪一个没有受过你的暴虐呢？

文理本 鸿3:19 尔伤莫能减之、尔创甚剧、凡闻尔之音耗者、必向尔鼓掌、盖尔之凶恶、谁未屡受之耶、

修订本 鸿3:19 你的损伤并未减轻， 你的伤痕极其重大。 凡听见这消息的人都因你拍掌。 有谁没有时常遭受你的暴行呢？

KJV 英 鸿3:19 There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

NIV 英 鸿3:19 Nothing can heal your wound; your injury is fatal. Everyone who hears the news about you claps his hands at your fall, for who has not felt your endless cruelty?


哈巴谷书第1章 - 哈巴谷书 - 基督教圣经——十版本对照圣经

 哈巴谷书第1章 - 哈巴谷书 - 基督教圣经——十版本对照圣经 章

和合本 哈1:1 先知哈巴谷所得的默示。

拼音版 哈1:1 Xiānzhī hǎ bā gǔ suǒ dé de mò shì.

吕振中 哈1:1 神言人哈巴谷在异象中所见的神托∶他说∶

新译本 哈1:1 哈巴谷先知所得的默示。

现代译 哈1:1 以下是上主向先知哈巴谷启示的信息。

当代译 哈1:1 以下是哈巴谷先知在异象中从上帝所得到的指示。

文理本 哈1:1 先知哈巴谷所得之警示、○

修订本 哈1:1 哈巴谷先知所看见的默示。

KJV 英 哈1:1 The burden which Habakkuk the prophet did see.

NIV 英 哈1:1 The oracle that Habakkuk the prophet received.

主目录 返回顶部

和合本 哈1:2 他说：“耶和华啊，我呼求你，你不应允，要到几时呢？我因强暴哀求你，你还不拯救。

拼音版 哈1:2 Tā shuō, Yēhéhuá a, wǒ hū qiú nǐ, nǐ bù yīngyún, yào dào jǐshí ne. wǒ yīn qiángbào āi qiú nǐ, nǐ hái bù zhengjiù.

吕振中 哈1:2 永恒主阿，我向你呼救，而你不听，要到几时呢？我向你哀呼『遭强暴！』而你不拯救，要到几时呢？

新译本 哈1:2 耶和华啊！我恳求，你不垂听，要到几时呢？我向你呼叫“有狂暴的事”，你却不拯救。

现代译 哈1:2 上主啊，我要呼求多久，你才垂听？你才救我们脱离强暴？

当代译 哈1:2 主啊，我要呼求到甚麽时候，你才愿意垂听呢？我受到残暴的对待，你为甚麽不理会呢？

文理本 哈1:2 耶和华欤、我呼吁、尔不垂听、将至何时、我因强暴呼吁尔、尔不施援、

修订本 哈1:2 耶和华啊，我呼求， 你不应允，要到几时呢？ 我向你呼喊"暴力！" 你还不拯救？

KJV 英 哈1:2 O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

NIV 英 哈1:2 How long, O LORD, must I call for help, but you do not listen? Or cry out to you, "Violence!" but you do not save?

主目录 返回顶部

和合本 哈1:3 你为何使我看见罪孽？你为何看着奸恶而不理呢？毁灭和强暴在我面前，又起了争端和相斗的事。

拼音版 哈1:3 Nǐ wèihé shǐ wǒ kànjian zuìniè. nǐ wèihé kàn zhe jiān è ér bù lǐ ne. huǐmiè hé qiángbào zaì wǒ miànqián. yòu qǐ le zhēng duān hé xiāng dǒu de shì.

吕振中 哈1:3 你为什么使我看见奸恶？为什么你迳看着毒害事而不理呢？毁灭和强暴老在我面前，纷争与相斗又时时发生呢！

新译本 哈1:3 你为什么使我看见恶行？有奸恶的事，你为什么见而不理？毁灭和强暴在我面前，纷争和相斗常常发生。

现代译 哈1:3 你为甚麽要我看见这样的灾难呢？你怎能容忍这种坏事呢？我的周围尽是毁坏、强暴，到处都是打斗、争吵。

当代译 哈1:3 你为甚麽要我所见的尽是罪孽、纷争和愁苦呢？

文理本 哈1:3 胡为使我见奸恶、尔奚观横逆乎、残贼强暴、在于我前、怨隙争鬬、纷然并起、

修订本 哈1:3 你为何使我看见罪孽？ 你为何坐视奸恶呢？ 毁灭和凶暴在我面前， 争执与纷争不断发生。

KJV 英 哈1:3 Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

NIV 英 哈1:3 Why do you make me look at injustice? Why do you tolerate wrong? Destruction and violence are before me; there is strife, and conflict abounds.

主目录 返回顶部

和合本 哈1:4 因此律法放松，公理也不显明；恶人围困义人，所以公理显然颠倒。”

拼音版 哈1:4 Yīncǐ lǜfǎ fàng sōng, gōnglǐ ye bù xiǎnmíng. è rén wéi kùn yì rén. suǒyǐ gōnglǐ xiǎnrán diāndǎo.

吕振中 哈1:4 因此律法僵化，公理总不出现。因为恶人围困着义人，故此公理就使出现、也弯曲了。

新译本 哈1:4 因此律法不能生效（“律法不能生效”原文作“律法松懈”），公理无法彰显。因为恶人把义人包围，所以公理颠倒。

现代译 哈1:4 法律没有力量，没有作用；正义永远不得伸张。坏人欺压义人，正义被歪曲了。

当代译 哈1:4 现在法律松懈，正义不张；恶人包围着义人，公理已经被颠倒了。

文理本 哈1:4 缘此法律废弛、公义不彰、恶者环绕义人、公义显然违反、

修订本 哈1:4 因此律法无效， 公理从未彰显。 因恶人围困义人， 所以公理遭受扭曲。

KJV 英 哈1:4 Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

NIV 英 哈1:4 Therefore the law is paralyzed, and justice never prevails. The wicked hem in the righteous, so that justice is perverted.

主目录 返回顶部

和合本 哈1:5 耶和华说：“你们要向列国中观看，大大惊奇；因为在你们的时候，我行一件事，虽有人告诉你们，你们总是不信。

拼音版 哈1:5 Yēhéhuá shuō, nǐmen yào xiàng liè guó zhōng guānkàn, dàdà jīngqí. yīnwei zaì nǐmen de shíhou, wǒ xíng yī jiàn shì, suī yǒu rén gàosu nǐmen, nǐmen zǒngshì bù xìn.

吕振中 哈1:5 诡诈不忠的人哪（向列国），看又察看哦！惊讶而骇愕哦！因为当你们的日子、我要行一件事，就是叙说出来，你们也总不信的。

新译本 哈1:5 你们当看列国，要定睛观看，就会大大惊奇，因为在你们的日子，我要作一件事，即使有人说了出来，你们也不会相信。

现代译 哈1:5 上主对他的子民说：「留心观察你们周围的国家，你们对所看到的会很惊奇。我要做一件事，你们听了都不会相信。

当代译 哈1:5 主回答说：“你环顾列国，小心察看，你必定会非常诧异，因为在你们有生之日，我要成就一件叫人难以置信的大事。

文理本 哈1:5 尔其观于列邦、甚为骇异、当尔之日、我行一事、人虽告尔、尔不之信、

修订本 哈1:5 你们要向列国观看，注意看， 要惊奇，再惊奇！ 因为在你们的日子，有一件事发生， 尽管有人说了，你们还是不信。

KJV 英 哈1:5 Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

NIV 英 哈1:5 "Look at the nations and watch--and be utterly amazed. For I am going to do something in your days that you would not believe, even if you were told.

主目录 返回顶部

和合本 哈1:6 我必兴起迦勒底人，就是那残忍暴躁之民，通行遍地，占据那不属自己的住处。

拼音版 哈1:6 Wǒ bì xīngqǐ Jiālèdǐ rén, jiù shì nà cánren bào zào zhī mín, tōng xíng biàn dì, zhān jū nà bù shǔ zìjǐ de zhù chù.

吕振中 哈1:6 因为你看吧，我在激起迦勒底人、那残酷暴躁的国、那向广大地区进发、占据不属自己住处的。

新译本 哈1:6 就是要兴起迦勒底人，那残忍凶暴的民；他们遍行全地，占领别人的家园。

现代译 哈1:6 我要使凶猛、残暴的巴比伦人强盛起来。他们要横跨世界，征服别人的土地。

当代译 哈1:6 我要兴起发动那些凶残的迦勒底人，使他们到处横行，强占别人的土地。

文理本 哈1:6 我将兴起迦勒底人是乃残酷暴躁之邦、遍行大地、据非己之居所、

修订本 哈1:6 看哪，我必兴起迦勒底人， 就是那残忍暴躁之民，通行遍地， 霸占不属自己的住处。

KJV 英 哈1:6 For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

NIV 英 哈1:6 I am raising up the Babylonians, that ruthless and impetuous people, who sweep across the whole earth to seize dwelling places not their own.

主目录 返回顶部

和合本 哈1:7 他威武可畏，判断和势力都任意发出。

拼音版 哈1:7 Tā wēi wǔ ke wèi. pànduàn hé shìlì, dōu rènyì fāchū.

吕振中 哈1:7 他们威武可畏而可惧怕，判断与破毁任由自己作出。

新译本 哈1:7 他们恐怖可怕，自以为义，趾高气扬。

现代译 哈1:7 他们令人惊吓恐惧；他们目中无人，以自己的意志为法律。

当代译 哈1:7 他们凶残可怕，独断独行，实在叫人惧怕。

文理本 哈1:7 彼矜严可畏、使威行鞫、悉由于己、

修订本 哈1:7 他威武可畏， 审判与威权都由他而出。

KJV 英 哈1:7 They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

NIV 英 哈1:7 They are a feared and dreaded people; they are a law to themselves and promote their own honor.

主目录 返回顶部

和合本 哈1:8 他的马比豹更快，比晚上的豺狼更猛。马兵踊跃争先，都从远方而来；他们飞跑如鹰抓食，

拼音版 哈1:8 Tāde mǎ bǐ bào gèng kuaì, bǐ wǎnshang de chái láng gèng meng. mǎ bīng yǒng yuè zhēng xiān, dōu cóng yuǎnfāng ér lái, tāmen fēi paó rú yīng zhuā shí.

吕振中 哈1:8 他们的马比豹还快，比晚上的豺狼还猛；他们的马腾跃着飞跑（传统似重复误写；意难确定。参死海古卷），从远方而来，飞临如鹰，急着要吃。

新译本 哈1:8 他们的马比豹更快，比晚上的豺狼更猛。他们的骑兵奔驰，自远而来；他们如鹰飞翔，迅速吞噬。

现代译 哈1:8 「他们的马匹比豹子还快，比饿狼还凶狠。他们的骑兵从远方来；他们奔驰而来，好像老鹰扑取猎物。

当代译 哈1:8 他们的马跑得比豹更快，他们生性残暴，来势汹汹，比夜狼还要凶猛。他们的骑兵从远方飞驰前来，好像饿鹰俯冲捕食。

文理本 哈1:8 其马疾于豹、猛于暮出之狼、骑兵奔腾、来自远方、疾飞如急食之鹰、

修订本 哈1:8 他的马比豹更快， 比晚上的野狼更猛。 他的战马跳跃， 他的战马从远方而来； 他们飞跑，如鹰急速抓食，

KJV 英 哈1:8 Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

NIV 英 哈1:8 Their horses are swifter than leopards, fiercer than wolves at dusk. Their cavalry gallops headlong; their horsemen come from afar. They fly like a vulture swooping to devour;

主目录 返回顶部

和合本 哈1:9 都为行强暴而来，定住脸面向前，将掳掠的人聚集，多如尘沙。

拼音版 哈1:9 Dōu wèi xíng qiángbào ér lái. déng zhù liǎnmiàn xiàng qián, jiāng lǔlǜe de rén jùjí, duō rú chén shā.

吕振中 哈1:9 他们都为了行强暴而来；未到之先、人就惧怕他们（意难确定）。他们聚集被掳的人、多如尘沙。

新译本 哈1:9 他们定着脸面向前，齐来行暴，掳获战俘多如尘沙。

现代译 哈1:9 「他们的军队以凌人的气势推进，所到之处，人人惊惶恐惧。他们的俘虏像砂粒那麽多。

当代译 哈1:9 他们所向无敌，被掳掠的人多如沙尘。

文理本 哈1:9 彼之来也、为行强暴、奋勇直前、聚厥俘虏、如沙之多、

修订本 哈1:9 都为施行残暴而来， 他们的脸面向东， 聚集俘虏，多如尘沙。

KJV 英 哈1:9 They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

NIV 英 哈1:9 they all come bent on violence. Their hordes advance like a desert wind and gather prisoners like sand.

主目录 返回顶部

和合本 哈1:10 他们讥诮君王，笑话首领，嗤笑一切保障，筑垒攻取。

拼音版 哈1:10 Tāmen jīqiào jūnwáng, xiàohua shǒulǐng, chīxiào yīqiè bǎo zhàng, zhú lei gōng qǔ.

吕振中 哈1:10 是他们对着君王而讥笑，对着人君而打笑话的；是他们对着一切堡垒而戏笑的，因为他们堆土垒去攻取它。

新译本 哈1:10 他们戏弄君王，以掌权的为笑柄；他们嗤笑一切城堡，筑垒攻取；

现代译 哈1:10 他们讥诮君王，嘲笑官长。任何防御都挡不住他们；他们堆着土垒攻取城堡。

当代译 哈1:10 他们讥诮君王，讽刺领袖，指着堡垒嗤笑，因为他们只要堆起堡垒，就能攻陷城邑。

文理本 哈1:10 藐视君王、姗笑牧伯、讥嘲保障、筑垒而下之、

修订本 哈1:10 他讥诮列王， 嘲讽领袖， 嗤笑一切堡垒， 堆土攻取它。

KJV 英 哈1:10 And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

NIV 英 哈1:10 They deride kings and scoff at rulers. They laugh at all fortified cities; they build earthen ramps and capture them.

主目录 返回顶部

和合本 哈1:11 他以自己的势力为　神，像风猛然扫过，显为有罪。”

拼音版 哈1:11 Tā yǐ zìjǐ de shìLìwèi shén, xiàng fēng meng rán sǎo guō, xiǎn wèi yǒu zuì.

吕振中 哈1:11 然后风一扫，他们就过去，显为有罪！嘿，这就是他们的势力，他们所看为神的（意难确定）！

新译本 哈1:11 然后扫荡如风吹过。他们是有罪的，因他们以自己的势力为神。

现代译 哈1:11 他们像暴风一样扫荡后就离去；这些人把自己的力量当作神明。」

当代译 哈1:11 他们像狂风卷掠而过，他们以自己的神为力量，实在是罪大恶极。”

文理本 哈1:11 彼以己力为神、其冲突也、若风飘过、致干罪戾、

修订本 哈1:11 那时，他如风猛然扫过， 他背叛，显为有罪； 他以自己的力量为神明。

KJV 英 哈1:11 Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

NIV 英 哈1:11 Then they sweep past like the wind and go on--guilty men, whose own strength is their god."

主目录 返回顶部

和合本 哈1:12 耶和华我的　神、我的圣者啊！你不是从亘古而有吗？我们必不致死。耶和华啊！你派定他为要刑罚人；磐石啊！你设立他为要惩治人。

拼音版 哈1:12 Yēhéhuá wǒde shén, wǒde shèng zhe a, nǐ bú shì cóng gèn gǔ ér yǒu ma. wǒmen bì bù zhì sǐ. Yēhéhuá a, nǐ paì déng tā wéi yào xíngfá rén. pánshí a, nǐ shèlì tā wéi yào chéng zhì rén.

吕振中 哈1:12 永恒主阿，你不是从亘古就有么？我的上帝、我的圣者阿，你是不死的（传统∶我们必不死）。永恒主阿，你派定他们以施判罚，磐石阿，你设立他为以行谴责。

新译本 哈1:12 耶和华我的　神，我的圣者啊！你不是自古就有的吗？我们不会死的。耶和华啊！你派他们行审判。盘石啊！你立他们施惩罚。

现代译 哈1:12 上主啊，你从太初就是上帝。你是我的上帝，是神圣的，永恒的。上主—我的保护者啊，你选择了巴比伦人，使他们强盛，好来惩罚我们。

当代译 哈1:12 主我的上帝，我的圣者啊，你不是从亘古就存在的吗？这断不是你的旨意叫我们死在他们手上！主我的磐石啊，你派遣迦勒底人来施行审判，是要藉此纠正我们的过犯，惩治我们的罪孽。

文理本 哈1:12 耶和华我上帝、我圣者欤、尔非自永古而有乎、我侪必不死矣、耶和华欤、尔为行鞫而立之、磐石欤、尔为谴责而设之、

修订本 哈1:12 耶和华－我的上帝，我的圣者啊， 你不是从亘古就有吗？ 我们必不致死。 耶和华啊，你派他为要行审判； 磐石啊，你立他为要惩治人。

KJV 英 哈1:12 Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

NIV 英 哈1:12 O LORD, are you not from everlasting? My God, my Holy One, we will not die. O LORD, you have appointed them to execute judgment; O Rock, you have ordained them to punish.

主目录 返回顶部

和合本 哈1:13 你眼目清洁不看邪僻，不看奸恶；行诡诈的，你为何看着不理呢？恶人吞灭比自己公义的，你为何静默不语呢？

拼音版 哈1:13 Nǐ yǎnmù qīngjié, bú kàn xié pì, bù kàn jiān è. xíng guǐzhà de, nǐ wèihé kàn zhe bù lǐ ne. è rén tūn miè bǐ zìjǐ gōngyì de, nǐ wèihé jìngmò bù yǔ ne.

吕振中 哈1:13 你眼目清洁不看坏事，你是不能迳看着毒害举动而不理的！为什么你迳看着诡诈不忠的人而不理？恶人吞灭了比自己正义的、你为什么静默不动？

新译本 哈1:13 你的眼目纯洁，不看邪恶，不能坐视奸恶；为什么见行诡诈的人而不理？恶人吞灭比自己公义的人，你为什么缄默呢？

现代译 哈1:13 可是，你怎能忍受这些叛逆、可恶的人呢？你的眼睛太圣洁；你绝不看罪恶，也不容忍人民做坏事。那麽，他们毁灭比他们自己公正的人时，你为甚麽不说话呢？

当代译 哈1:13 你的眼睛极为洁净，见不得邪恶，也不能容忍邪僻。现在义人被恶人吞灭，为甚麽你看见却不理会呢？难道你一点也不在意吗？你为甚麽默然不语呢？

文理本 哈1:13 尔目清洁、不视邪恶、不观横逆、尔何顾諟行诈者乎、恶人吞噬义于己者、尔何缄默乎、

修订本 哈1:13 你的眼目清洁， 不看邪恶，也不看奸恶， 为何你却看着人行诡诈呢？ 恶人吞灭比自己公义的人， 为何你保持沉默呢？

KJV 英 哈1:13 Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

NIV 英 哈1:13 Your eyes are too pure to look on evil; you cannot tolerate wrong. Why then do you tolerate the treacherous? Why are you silent while the wicked swallow up those more righteous than themselves?

主目录 返回顶部

和合本 哈1:14 你为何使人如海中的鱼，又如没有管辖的爬物呢？

拼音版 哈1:14 Nǐ wèihé shǐ rén rú hǎi zhōng de yú, yòu rú méiyǒu guǎnxiá de pá wù ne.

吕振中 哈1:14 竟使人像海中的鱼，像无管辖者的爬行物呢？

新译本 哈1:14 你竟使人像海里的鱼，像无人管辖的爬虫类。

现代译 哈1:14 你怎麽能把人民当作海里的鱼，或一群没有首领指挥的爬虫呢？

当代译 哈1:14 你为甚麽使我们变得好像海里的鱼，地上的爬虫一样，没有主宰，任人摧残呢？

文理本 哈1:14 何使人若海鱼、若无主匍匐之物乎、

修订本 哈1:14 你为何使人如海中的鱼， 又如无人管辖的爬行动物呢？

KJV 英 哈1:14 And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

NIV 英 哈1:14 You have made men like fish in the sea, like sea creatures that have no ruler.

主目录 返回顶部

和合本 哈1:15 他用钩钩住，用网捕获，用拉网聚集他们；因此，他欢喜快乐，

拼音版 哈1:15 Tā yòng gōu gōu zhù, yòng wǎng bǔ huò, yòng lá wǎng jùjí tāmen. yīncǐ, tā huānxǐ kuaìlè.

吕振中 哈1:15 他用钩子把他们都钩上来，用网子给拉出来，用拉网给收集在一起，故此他欢喜快乐。

新译本 哈1:15 迦勒底人既用钩把他们钓起来，用网拖走，用鱼网收聚在一处，就欢喜快乐，

现代译 哈1:15 巴比伦人用钩子钩人，像钓鱼一样；他们用网网人，网到人就欢呼！

当代译 哈1:15 迦勒底人必用钩钩住我们，用网网住我们，欢天喜地地要把我们拖走。

文理本 哈1:15 敌以钩钓之、以罟捕之、以网集之、缘此欢欣喜乐、

修订本 哈1:15 他用钩子把他们全拉上来， 用罗网捕获他们， 拉渔网聚集他们。 因此，他欢喜快乐，

KJV 英 哈1:15 They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

NIV 英 哈1:15 The wicked foe pulls all of them up with hooks, he catches them in his net, he gathers them up in his dragnet; and so he rejoices and is glad.

主目录 返回顶部

和合本 哈1:16 就向网献祭，向网烧香，因他由此得肥美的分和富裕的食物。

拼音版 哈1:16 Jiù xiàng wǎng xiànjì, xiàng wǎng shāoxiāng. yīn tā yóu cǐ dé féimei de fēn, hé fù yù de shíwù.

吕振中 哈1:16 就向网子献祭，向拉网熏祭，因为藉着这些祭物他的分儿就肥美，他的食物就肥甘。

新译本 哈1:16 向自己的网献祭，对鱼网烧香，因他们藉此收获丰富，饮食充裕。

现代译 哈1:16 他们甚至膜拜他们的网，向网献祭，因为那些网带给他们丰足的好东西。

当代译 哈1:16 他们向网烧香献祭，拜谢他们的神祗给他们带来那麽丰富的掠物，那麽充足的粮食。

文理本 哈1:16 献祭于其罟、焚香于其网、因其由此所得者肥、所食者丰也、

修订本 哈1:16 向罗网献祭， 向渔网烧香； 因为他藉此得丰盛的收获 与肥美的食物。

KJV 英 哈1:16 Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

NIV 英 哈1:16 Therefore he sacrifices to his net and burns incense to his dragnet, for by his net he lives in luxury and enjoys the choicest food.

主目录 返回顶部

和合本 哈1:17 他岂可屡次倒空网罗，将列国的人时常杀戮，毫不顾惜呢？

拼音版 哈1:17 Tā qǐ ke lǚcì dǎo kōng wǎngluó, jiāng liè guó de rén shícháng shā lù, haó bù gù xī ne.

吕振中 哈1:17 因此他不断地拔刀，杀戮列国人、毫不顾惜（传统∶难道因此他要倒空网子，而不断杀戮列国人、毫不顾惜么？』今据死海古卷译之）。

新译本 哈1:17 这样，他们倒空自己的网，毫不留情地继续杀戮列国。

现代译 哈1:17 难道他们要不断地使用刀剑，残忍地屠杀万民吗？

当代译 哈1:17 难道你就这样纵容迦勒底人，让他们继续在各国作恶，无情地杀戮无辜吗？

文理本 哈1:17 彼倾其网、恒戮列邦、而不之惜、可乎哉、

修订本 哈1:17 但他岂可因此屡屡倒空罗网， 时常杀戮列国的人，毫不顾惜呢？

KJV 英 哈1:17 Shall they therefore empty their net, and not spare continually to slay the nations?

NIV 英 哈1:17 Is he to keep on emptying his net, destroying nations without mercy?


哈巴谷书第2章 - 哈巴谷书 - 基督教圣经——十版本对照圣经

 哈巴谷书第2章 - 哈巴谷书 - 基督教圣经——十版本对照圣经 章

和合本 哈2:1 我要站在守望所，立在望楼上观看，看耶和华对我说什么话，我可用什么话向他诉冤（“向他诉冤”或作“回答所疑问的”）。

拼音版 哈2:1 Wǒ yào zhàn zaì shǒu wàng suǒ, lì zaì wàng lóu shang guānkàn, kàn Yēhéhuá duì wǒ shuō shénme huà, wǒ ke yòng shénme huà xiàng tā sù yuān. ( xiàng tā sù yuān huò zuò huídá suǒ yí wèn de ).

吕振中 哈2:1 我要站在我的守望所上，站冈在我的堡垒上，了望观看永恒主（希伯来文∶他）要对我说什么话，看他（传统∶我）要怎样答覆我的诉冤。

新译本 哈2:1 我要站在哨岗，立在城楼，留心看耶和华在我里面说什么，怎样使我答复自己的怨诉。

现代译 哈2:1 我要爬上了望台，等着看上主要我说什麽，看他要怎样回答我的诉苦。

当代译 哈2:1 我要登上守望楼，站在了望台上等候上帝对我说话，回答我的申诉。

文理本 哈2:1 我必立于守望之所、伫于戍楼、观其何以语我、我之质诉、何以应答、

修订本 哈2:1 我要站在我的了望台， 立在城楼上观看， 看耶和华要对我说什么， 我可用什么话向他诉冤。

KJV 英 哈2:1 I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

NIV 英 哈2:1 I will stand at my watch and station myself on the ramparts; I will look to see what he will say to me, and what answer I am to give to this complaint.

主目录 返回顶部

和合本 哈2:2 他对我说：“将这默示明明地写在版上，使读的人容易读（或作“随跑随读”）。

拼音版 哈2:2 Tā duì wǒ shuō, jiāng zhè mò shì míng míng dì xie zaì bǎn shang, shǐ dòu de rén róngyi dòu ( huò zuò suí paó suí dòu ).

吕振中 哈2:2 永恒主回答我说∶将异象写下来，使它清清楚楚在版上，让读的人虽快跑也读得来。

新译本 哈2:2 耶和华回答我说：“把异象写下，记在泥版上，使读的人容易明白，

现代译 哈2:2 上主这样回答我：「你要把我所启示你的清楚地写在版上，让人一看就读得出来。

当代译 哈2:2 主回答我说：“你将我的指示记下来，清楚地刻在版上，好叫人容易读出。

文理本 哈2:2 耶和华谓我曰、书此启示、昭著于版、俾人趋而能读、

修订本 哈2:2 耶和华回答我，说： 将这默示清楚地写在看板上， 使人容易朗读。

KJV 英 哈2:2 And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

NIV 英 哈2:2 Then the LORD replied: "Write down the revelation and make it plain on tablets so that a herald may run with it.

主目录 返回顶部

和合本 哈2:3 因为这默示有一定的日期，快要应验，并不虚谎。虽然迟延，还要等候；因为必然临到，不再迟延。

拼音版 哈2:3 Yīnwei zhè mò shì yǒu yídéng de rìqī, kuaì yào yìngyàn, bìng bù xū huǎng. suīrán chíyán, hái yào denghòu. yīnwei bìrán líndào, bú zaì chíyán.

吕振中 哈2:3 因为异象还在等候它的定期；它向着结局喘吁吁地急进，必不令人失望。就使它耽延，你还要等候；因为它一定临到，必不迟延。」

新译本 哈2:3 因这异象关乎一定的日期，很快就要实现，决不徒然；纵有迟延，仍当等候，因为它一定会来到，绝不耽误。”

现代译 哈2:3 你要把它写下来，因为实现的日期还没有到。但是时候就要到了，我所指示给你的很快就要实现。你也许会觉得太慢，但是等着吧，事情一定发生，且不耽延。

当代译 哈2:3 我所指示你的，必定会很快地按指定的日期应验。在时候没有来到之前，要耐心等候，因为那些事终必发生，决不迟延。

文理本 哈2:3 盖此启示、有定期焉、其终极必速至、决不虚诳、虽则迟延、尔其待之、因其必临、不濡滞也、

修订本 哈2:3 因为这默示有一定日期， 论及终局，绝不落空。 它虽然耽延，你要等候； 因为它必临到，不再迟延。

KJV 英 哈2:3 For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

NIV 英 哈2:3 For the revelation awaits an appointed time; it speaks of the end and will not prove false. Though it linger, wait for it; it will certainly come and will not delay.

主目录 返回顶部

和合本 哈2:4 迦勒底人自高自大，心不正直；惟义人因信得生。

拼音版 哈2:4 Jiālèdǐ rén zì gāo zì dà, xīn bù zhèngzhí. wéi yì rén yīn xìn dé shēng.

吕振中 哈2:4 看哪，其心中不正的必自吹自大（经文残缺，意难确定），惟独义人却必因其忠信而活着。

新译本 哈2:4 迦勒底人自高自大，心不正直；然而义人必因信得生（“必因信得生”或译：“必因他的信实得生”）。

现代译 哈2:4 这是我启示你的信息：『邪恶的人不得存活，但是义人一定存活，因为他们对上帝忠心。』」

当代译 哈2:4 那些骄傲的人，心术不正，自高自大，只有义人才能因信靠上帝而得到生命。

文理本 哈2:4 其人心骄、中怀不正、惟义者以信得生、

修订本 哈2:4 看哪，恶人自高自大，心不正直； 惟义人必因他的信得生。

KJV 英 哈2:4 Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

NIV 英 哈2:4 "See, he is puffed up; his desires are not upright--but the righteous will live by his faith--

主目录 返回顶部

和合本 哈2:5 迦勒底人因酒诡诈、狂傲，不住在家中，扩充心欲好像阴间。他如死不能知足，聚集万国，堆积万民都归自己。

拼音版 哈2:5 Jiālèdǐ rén yīn jiǔ guǐzhà, kuángào, bù zhù zaì jiā zhōng, kuò chōng xīn yù, hǎoxiàng yīnjiān. tā rú sǐ bùnéng zhīzú, jùjí wàn guó, duījī wàn mín, dōu guī zìjǐ.

吕振中 哈2:5 （经文残缺，意难确定）还有呢、那诡诈的有祸阿（『有祸阿』传统作『酒』）！那倨傲的人、他必不得安居∶他扩大其所欲像阴间，他好像死亡永不满足；聚集列国人都归自己，收拾万族之民到他那里。」

新译本 哈2:5 财富（传统作“酒”，今照死海古卷译作“财富”）使人奸诈狂傲，不得安宁；扩张欲望，如同阴间；又像死亡，永不满足。他们招聚万国，集合万民，都归自己。

现代译 哈2:5 财富是不可靠的。贪心的人狂傲，不得安宁，像死亡一样，永远不会满足。他们征服了一个国家又一个国家，原因就在这里。

当代译 哈2:5 酗酒狂妄的迦南人不安於家，到处横行，他们征讨列国，掳掠众民，贪得无餍，就像死亡和荫府一样，从不满足。

文理本 哈2:5 彼嗜酒行诈、骄傲而不安居、扩张其欲、恍若阴府、如死亡之无餍、集万邦、会万民、使为己有、

修订本 哈2:5 他因酒诡诈、 狂傲、不安于位； 他张开喉咙，好像阴间， 如死亡不能知足， 他聚集万国， 招聚万民全归自己。

KJV 英 哈2:5 Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

NIV 英 哈2:5 indeed, wine betrays him; he is arrogant and never at rest. Because he is as greedy as the grave and like death is never satisfied, he gathers to himself all the nations and takes captive all the peoples.

主目录 返回顶部

和合本 哈2:6 这些国的民岂不都要题起诗歌，并俗语讥刺他说：‘祸哉！迦勒底人，你增添不属自己的财物，多多取人的当头，要到几时为止呢？’

拼音版 哈2:6 Zhèxie guó de mín, qǐbù dōu yào tí qǐ shīgē, bìng súyǔ jī cī tā, shuō, huò zāi, Jiālèdǐ rén, nǐ zēngtiān bù shǔ zìjǐ de cáiwù, duō duō qǔ rén de dāngtóu, yào dào jǐshí wéizhǐ ne.

吕振中 哈2:6 这些国的人岂不都要唱起象徵歌和讽刺谜语来嘲弄他说∶「那增加不属自己之利息物的、有祸阿！──要到几时呢？──那多多取人的当头以肥己的、有祸阿！」

新译本 哈2:6 这些国民岂不都用譬喻、讽刺、暗语指着他们说：“那些滥得他人财物的，满载别人抵押品的，有祸了！他们这样要到几时呢？”

现代译 哈2:6 被征服的人民要咒诅他们，嘲讽他们说：「你们把别人的东西占为己有，你们要遭殃了。你们藉追讨债务发横财还要多久呢？」

当代译 哈2:6 被掳的人都要讥讽他们说：‘你们大祸临头了！你们吞没别人的财产，以贷款取高利自肥，要到甚麽时候才肯罢休呢？’

文理本 哈2:6 斯众岂不以譬词讽之、以隐语嘲之曰、祸哉其人、聚敛非己之财、担负典质之重、伊于胡底、

修订本 哈2:6 这些人岂不都要提起诗歌和俗语，嘲讽他说： 祸哉！你增添不属自己的财物， 靠押金发财，要到几时呢？

KJV 英 哈2:6 Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

NIV 英 哈2:6 "Will not all of them taunt him with ridicule and scorn, saying, "'Woe to him who piles up stolen goods and makes himself wealthy by extortion! How long must this go on?'

主目录 返回顶部

和合本 哈2:7 咬伤你的岂不忽然起来，扰害你的岂不兴起，你就作他们的掳物吗？

拼音版 哈2:7 Yǎo shāng nǐde qǐbù hūrán qǐlai, rǎo haì nǐde qǐbù xīngqǐ, nǐ jiù zuò tāmende lǔ wù ma.

吕振中 哈2:7 那被你索取利息的（或译∶那些咬你的）、岂不忽然起来？那要大大搅动你的、岂不醒起？那你就做他们的掳物了！

新译本 哈2:7 你的债主（“你的债主”或译：“咬你的”）岂不忽然起来？扰乱你的岂不醒起？你就成了他们的掳物。

现代译 哈2:7 在你不知觉的时候，你这征服别人的人要成为负债人，要被人强迫偿还高利。仇敌要来扰乱你；他们要劫夺你！

当代译 哈2:7 那些向你们借债的人，会在你们意想不到的时候突然起来反抗。这样，你们就成为他们的俘虏了。

文理本 哈2:7 剥削尔者、岂不勃兴乎、窘迫尔者、岂不亟起乎、尔必为其所虏之物、

修订本 哈2:7 咬伤你的岂不忽然兴起， 扰害你的岂不突然崛起， 你就成为他们的掳物吗？

KJV 英 哈2:7 Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

NIV 英 哈2:7 Will not your debtors suddenly arise? Will they not wake up and make you tremble? Then you will become their victim.

主目录 返回顶部

和合本 哈2:8 因你抢夺许多的国，杀人流血，向国内的城并城中一切居民施行强暴，所以各国剩下的民都必抢夺你。

拼音版 哈2:8 Yīn nǐ qiǎngduó xǔduō de guó, shārén liúxuè, xiàng guóneì de chéng, bìng chéng zhōng yīqiè jūmín shīxíng qiángbào, suǒyǐ gè guó shèngxia de mín, dōu bì qiǎngduó nǐ.

吕振中 哈2:8 因你抢夺了许多国的财物，列族之民剩下的人、也都必抢夺你；因为你杀了人而流其血，又向国内、向都市和其中一切居民行了强暴、的缘故。

新译本 哈2:8 因你抢掠多国，杀人流血，向全地各城施行暴力，所以剩下的人也必抢掠你。

现代译 哈2:8 你曾经抢劫许多国家的人民，现在那些劫后馀生的人要抢劫你；因为你杀人，你侵犯了世上的人和他们的城市〔或译：土地、城市，那里的住民〕。

当代译 哈2:8 你们从前抢夺各国的财物和屠杀无辜等神秘暴行，一定要遭受报应，各国的遗民也一定要起来掠夺你们。

文理本 哈2:8 因尔劫掠多邦、流人之血、行强暴于其地其邑、及凡居于其中者、诸国之遗民、亦必劫掠尔、○

修订本 哈2:8 因你抢夺许多国家， 流人的血，向土地、城镇和全城的居民施行残暴， 各国残存之民都必抢夺你。

KJV 英 哈2:8 Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

NIV 英 哈2:8 Because you have plundered many nations, the peoples who are left will plunder you. For you have shed man's blood; you have destroyed lands and cities and everyone in them.

主目录 返回顶部

和合本 哈2:9 为本家积蓄不义之财、在高处搭窝、指望免灾的有祸了！

拼音版 哈2:9 Wèi ben jiā jīxù bù yì zhī cái, zaì gāo chù dā wō, zhǐwang miǎn zāi de yǒu huò le.

吕振中 哈2:9 为自己的家积蓄着不义的臭钱，去在高处搭窝，指望着安稳、免受灾祸（与上译作『臭』字的同字）之掌握的、有祸阿！

新译本 哈2:9 你这为自己的家积聚不义之财，在高处搭窝，以逃避灾害的，有祸了！

现代译 哈2:9 你遭殃了！你以抢劫使自己的家致富。你在高处筑巢想逃避灾难。

当代译 哈2:9 那些为自己的家积蓄不义之财，在高处搭窝，以为可以避免灾祸，高枕无忧的人啊！你们大祸临头了。

文理本 哈2:9 获不义之财、以富其家、营巢于高处、以避凶暴之手、其人祸哉、

修订本 哈2:9 祸哉！那为本家积蓄不义之财、 在高处搭窝、指望得免灾祸的人！

KJV 英 哈2:9 Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

NIV 英 哈2:9 "Woe to him who builds his realm by unjust gain to set his nest on high, to escape the clutches of ruin!

主目录 返回顶部

和合本 哈2:10 你图谋剪除多国的民，犯了罪，使你的家蒙羞，自害己命。

拼音版 哈2:10 Nǐ tú móu jiǎnchú duō guó de mín, fàn le zuì, shǐ nǐde jiā méng xiū, zì haì jǐ méng.

吕振中 哈2:10 你剪除掉许多外族之民，图谋使你的家蒙羞，而赔上自己的性命。

新译本 哈2:10 你剪除多国的民，反害了自己；你所谋算的，使你的家蒙羞。

现代译 哈2:10 但你的诡计使你的家蒙羞。你毁灭了许多国家的人民，自己招来毁灭。

当代译 哈2:10 因为你们图谋杀害多国的人民，所以你们必为自己的家招来耻辱，自取灭亡。

文理本 哈2:10 尔之所谋、翦灭多民、贻羞尔家、自取罪戾、

修订本 哈2:10 你图谋剪除许多民族，犯了罪， 使自己的家蒙羞，自害己命。

KJV 英 哈2:10 Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

NIV 英 哈2:10 You have plotted the ruin of many peoples, shaming your own house and forfeiting your life.

主目录 返回顶部

和合本 哈2:11 墙里的石头必呼叫，房内的栋梁必应声。

拼音版 哈2:11 Qiáng lǐ de shítou bì hūjiào, fáng neì de liàn liáng bì yìngshēng.

吕振中 哈2:11 墙里的石头必哀呼，木寮中的椽子必应声的。

新译本 哈2:11 石头必从墙里呼叫，梁木必在树中应声。

现代译 哈2:11 连墙上的石头也呼喊攻击你，栋梁也一同响应。

当代译 哈2:11 看哪！你们家中墙上的石头必定呼喊，梁木也应声，它们要一起指控你们。

文理本 哈2:11 壁中之石将呼、木中之梁将应、○

修订本 哈2:11 墙里的石头要呼叫， 屋内的栋梁必应声。

KJV 英 哈2:11 For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

NIV 英 哈2:11 The stones of the wall will cry out, and the beams of the woodwork will echo it.

主目录 返回顶部

和合本 哈2:12 以人血建城、以罪孽立邑的有祸了！

拼音版 哈2:12 Yǐ rén xuè jiàn chéng, yǐ zuìniè lì yì de yǒu huò le.

吕振中 哈2:12 以人血建城、以罪孽立都市的、有祸阿！

新译本 哈2:12 你这用人血做城，凭邪恶立镇的，有祸了！

现代译 哈2:12 你遭殃了！你以罪恶建城，以凶杀立邑。

当代译 哈2:12 以别人的血建造城市，以强暴建立城镇的人啊，你们大祸临头了！

文理本 哈2:12 以血建邑、以恶筑城、其人祸哉、

修订本 哈2:12 祸哉！那以鲜血建城、 以罪孽造镇的人！

KJV 英 哈2:12 Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

NIV 英 哈2:12 "Woe to him who builds a city with bloodshed and establishes a town by crime!

主目录 返回顶部

和合本 哈2:13 众民所劳碌得来的被火焚烧；列国由劳乏而得的归于虚空，不都是出于万军之耶和华吗？

拼音版 哈2:13 Zhòng mín suǒ laólù dé lái de beì huǒ fùnshāo, liè guó yóu laó fá ér dé de, guīyú xū kōng, bù dōu shì chūyú wàn jūn zhī Yēhéhuá ma.

吕振中 哈2:13 看哪，万族之民只为了给火焚烧而劳碌，列国之民只为了虚空而疲乏，不都是出于万军之永恒主么？

新译本 哈2:13 众民劳碌得来的，被火焚烧；列国辛劳而得的，终归无有。这不都出于万军之耶和华吗？

现代译 哈2:13 你所征服的人民以往的努力尽归徒然；他们所造的都付之一炬。这是上主—万军统帅的作为。

当代译 哈2:13 你们看，各族人民劳碌得来的，全都化为灰烬；他们艰辛建造的，也只落得一场空。难道这些不是出於万军之主的吗？

文理本 哈2:13 诸民劳力乃为火、列邦辛苦归于虚、此非由于万军之耶和华乎、

修订本 哈2:13 看哪，这不都是出于万军之耶和华吗？ 万民劳碌得来的被火焚烧， 万族辛苦建造的，归于虚空。

KJV 英 哈2:13 Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

NIV 英 哈2:13 Has not the LORD Almighty determined that the people's labor is only fuel for the fire, that the nations exhaust themselves for nothing?

主目录 返回顶部

和合本 哈2:14 认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般。

拼音版 哈2:14 Rènshi Yēhéhuá róngyào de zhīshi, yào chōngmǎn biàn dì, hǎoxiàng shuǐ chōngmǎn yáng hǎi yìbān.

吕振中 哈2:14 因为人对永恒主的荣耀之认识必充满了大地，如同水弥漫着洋海一般。

新译本 哈2:14 认识耶和华之荣耀的知识，必充满全地，好像众水遮盖海洋一样。

现代译 哈2:14 但是，正像海洋充满了水，大地将充满对上主荣耀的认识。

当代译 哈2:14 万民必会认识上帝，普世也必充满着他的荣耀，就像水注满海洋一样。

文理本 哈2:14 盖知耶和华荣耀之知识、将遍满大地、若水之弥漫于海焉、○

修订本 哈2:14 全地都必认识耶和华的荣耀， 好像水充满海洋一般。

KJV 英 哈2:14 For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

NIV 英 哈2:14 For the earth will be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

主目录 返回顶部

和合本 哈2:15 给人酒喝，又加上毒物，使他喝醉，好看见他下体的有祸了！

拼音版 哈2:15 Gei rén jiǔ hē, yòu jiā shang dú wù, shǐ tā hē zuì, hǎokàn jiàn tā xiàtǐ de, yǒu huò le.

吕振中 哈2:15 给人酒喝，搀上其（传统∶你的）毒，使他们也喝醉，好看他们的下体的、有祸阿！

新译本 哈2:15 你这请邻舍喝酒，却把毒物混入，使他醉倒，为要见他赤裸的，有祸了！

现代译 哈2:15 你遭殃了！你在忿怒下侮辱了你的邻居；你使他们像醉酒的人摇摇晃晃。

当代译 哈2:15 暗下迷药，使人昏醉，然后去看别人群体的人啊，你们大祸临头了！

文理本 哈2:15 和毒以饮邻里、使之沈醉、欲观其裸、其人祸哉、

修订本 哈2:15 祸哉！那给邻舍酒喝，加上毒物， 使人喝醉，为要看见他们下体的人！

KJV 英 哈2:15 Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

NIV 英 哈2:15 "Woe to him who gives drink to his neighbors, pouring it from the wineskin till they are drunk, so that he can gaze on their naked bodies.

主目录 返回顶部

和合本 哈2:16 你满受羞辱，不得荣耀。你也喝吧！显出是未受割礼的。耶和华右手的杯必传到你那里，你的荣耀就变为大大的羞辱。

拼音版 哈2:16 Nǐ mǎn shòu xiūrǔ, bùdé róngyào. nǐ ye hē ba, xiǎn chū shì wèi shòu gēlǐ de. Yēhéhuá yòushǒu de bēi, bì chuán dào nǐ nàli, nǐde róngyào, jiù biàn wèi dàdà dì xiūrǔ.

吕振中 哈2:16 你饱受羞辱、不得荣耀。你、也喝吧，好天旋地转地醉（传统∶以显为没受割礼的）！永恒主右手的杯必转到你那里，你的荣耀就变为极羞辱了！

新译本 哈2:16 你满有羞辱，没有尊荣，你也喝到露出下体来吧！耶和华右手的杯必传回来给你，使极大的羞辱取代你的尊荣。

现代译 哈2:16 你也将饱尝耻辱，失去光荣。你自己要因酒醉而步伐蹒跚。上主要使你喝你自己受惩罚的杯；你的光荣将变为羞辱。

当代译 哈2:16 主必使你们喝下审判的杯。你们喝得昏醉的时候，你们的荣耀就变成极大的羞辱了。

文理本 哈2:16 尔充于辱、非充于荣、亦当饮之、彰尔不洁、耶和华右手之杯、将传及尔、污辱加于尔荣、

修订本 哈2:16 你满受羞辱，不得荣耀； 你也喝吧，显明你是未受割礼的！ 耶和华右手的杯必传到你那里， 你的荣耀就变为羞辱。

KJV 英 哈2:16 Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD's right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

NIV 英 哈2:16 You will be filled with shame instead of glory. Now it is your turn! Drink and be exposed! The cup from the LORD'S right hand is coming around to you, and disgrace will cover your glory.

主目录 返回顶部

和合本 哈2:17 你向黎巴嫩行强暴与残害惊吓野兽的事，必遮盖你；因你杀人流血，向国内的城并城中一切居民施行强暴。

拼音版 哈2:17 Nǐ xiàng Lìbānèn xíng qiángbào, yǔ cánhaì jīngxià yeshòu de shì, bì zhēgaì nǐ. yīn nǐ shārén liúxuè, xiàng guóneì de chéng, bìng chéng zhōng yīqiè jūmín, shīxíng qiángbào.

吕振中 哈2:17 你向利巴嫩行的强暴必淹没你，野兽之毁灭必惊吓你（传统∶它们）；因为你杀了人而流其血，又向国内、向都市和其中一切居民行了强暴、的缘故。

新译本 哈2:17 因你向黎巴嫩使用暴力，杀灭惊吓野兽；又杀人流血，向全地各城居民施行暴力，就必受到报应（“报应”原文作“遮盖”）。

现代译 哈2:17 你砍伐了黎巴嫩的树林，现在你要被砍倒了。你杀戮了林中的动物，现在这些动物要惊吓你。这事会发生；因为你杀人，你侵犯了世上的人和他们的城市。

当代译 哈2:17 你们加於黎巴嫩的强暴必定降临在自己身上。以前饱受你们惊吓的野兽也必回来报复，因为你们杀人流血，残酷地对待各城的居民。

文理本 哈2:17 尔行强暴于利巴嫩、加残害于群兽、使之惊怖、且流人血、行强暴于其地其邑、及凡居于其中者、必反乎尔、○

修订本 哈2:17 黎巴嫩所受的残暴必淹没你， 野兽所遭遇的毁灭使你惊吓； 因你流人的血， 向土地、城镇和全城的居民施行残暴。

KJV 英 哈2:17 For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

NIV 英 哈2:17 The violence you have done to Lebanon will overwhelm you, and your destruction of animals will terrify you. For you have shed man's blood; you have destroyed lands and cities and everyone in them.

主目录 返回顶部

和合本 哈2:18 雕刻的偶像，人将它刻出来，有什么益处呢？铸造的偶像，就是虚谎的师傅；制造者倚靠这哑巴偶像有什么益处呢？

拼音版 哈2:18 Diāokè de ǒuxiàng, rén jiāng tā kè chūlai, yǒu shénme yìchu ne. zhùzào de ǒuxiàng, jiù shì xū huǎng de shīfu. zhìzào zhe yǐkào zhè yē bā ǒuxiàng, yǒu shénme yìchu ne.

吕振中 哈2:18 雕刻的偶像、塑造它的将它刻成、有什么益处？铸造的偶像、虚假的导师、塑造它的将它塑成、造座哑巴神像去倚靠它、有什么益处？

新译本 哈2:18 雕刻的像有什么用处呢？不过是匠人雕刻出来的；铸造的像、虚假的教师，有什么用处呢？匠人竟倚靠自己所做，那不能说话的假神。

现代译 哈2:18 偶像有甚麽用呢？它只是人所造的；除了说谎，它说不出甚麽来。造它的人去相信它，到底有甚麽益处呢？它是连话都不会说的神明！

当代译 哈2:18 人雕刻的神像有甚麽用处呢？这些人所造的神像不是虚假的吗？

文理本 哈2:18 工师雕像、于制造者何益之有、铸偶乃伪师、制造者恃此喑哑之像、何益之有、

修订本 哈2:18 偶像有什么益处呢？ 制造者雕刻它， 铸成偶像，作虚假的教师； 制造者倚靠的是自己所做的哑巴偶像。

KJV 英 哈2:18 What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

NIV 英 哈2:18 "Of what value is an idol, since a man has carved it? Or an image that teaches lies? For he who makes it trusts in his own creation; he makes idols that cannot speak.

主目录 返回顶部

和合本 哈2:19 对木偶说：‘醒起！’对哑巴石像说：‘起来！’那人有祸了！这个还能教训人吗？看哪！是包裹金银的，其中毫无气息。

拼音版 哈2:19 Duì mùǒu shuō, xǐng qǐ, duì yē bā dàn/shí xiàng shuō, qǐlai, nà rén yǒu huò le. zhège hái néng jiàoxun rén ma. kàn nǎ, shì bāoguǒ jīn yín de, qízhōng haó wú qìxī.

吕振中 哈2:19 那对木偶说『醒起！』、对哑巴石像说『奋起！』的有祸阿！嘿，这能做导师！看哪，这只是包裹金银的，其中毫无气息（或译∶灵气）！

新译本 哈2:19 你这对木头说“起来”，对哑石说“醒吧”的人，有祸了！它怎能教导你呢？看哪！它包金镶银，里面却全无气息。

现代译 哈2:19 你要遭殃了！你对一块木头说：「醒来吧！」对一块石头说：「起来吧！」偶像能启示你甚麽呢？它也许有金银包裹着，但是里面却没有生命。

当代译 哈2:19 倚靠人雕出来的哑巴神像，不是愚昧可笑的事吗？你们这些求木像醒来解救你们，要石像起来指示你们的人啊，你们大祸临头了！这些神像能像上帝一般教导人吗？它们只不过是铺上了包金裹银的东西，里面却连半点气息都没有！

文理本 哈2:19 谓木曰寤、谓哑石曰起、其人祸哉、此物岂能垂训乎、彼饰以金银、而中无生气、

修订本 哈2:19 祸哉！那对木头说"醒起"， 对哑巴石头说"起来"的人！ 偶像岂能教导人呢？ 看哪，它以金银包裹，其中并无气息。

KJV 英 哈2:19 Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

NIV 英 哈2:19 Woe to him who says to wood, 'Come to life!' Or to lifeless stone, 'Wake up!' Can it give guidance? It is covered with gold and silver; there is no breath in it.

主目录 返回顶部

和合本 哈2:20 惟耶和华在他的圣殿中；全地的人都当在他面前肃敬静默。

拼音版 哈2:20 Wéi Yēhéhuá zaì tāde shèng diàn zhōng. quán dì de rén, dōu dāng zaì tā miànqián sù jìng jìngmò.

吕振中 哈2:20 惟独永恒主在他的圣殿堂，全地在他面前都要屏息肃静。

新译本 哈2:20 然而耶和华在他的圣殿里，全地当在他面前肃静。

现代译 哈2:20 上主在他的圣殿里；地上万民都应该在他面前肃静。

当代译 哈2:20 主上帝就住在他的圣殿中，整个世界在他面前都应该肃静。”

文理本 哈2:20 惟耶和华在其圣殿、全地当静默于其前、

修订本 哈2:20 惟耶和华在他的圣殿中， 全地都当在他面前肃静。

KJV 英 哈2:20 But the LORD is in his holy temple: let all the earth keep silence before him.

NIV 英 哈2:20 But the LORD is in his holy temple; let all the earth be silent before him."


哈巴谷书第3章 - 哈巴谷书 - 基督教圣经——十版本对照圣经

 哈巴谷书第3章 - 哈巴谷书 - 基督教圣经——十版本对照圣经 章

和合本 哈3:1 先知哈巴谷的祷告，调用流离歌。

拼音版 哈3:1 Xiānzhī hǎ bā gǔ de dǎogào, diàoyòng liú lí gē.

吕振中 哈3:1 神言人哈巴谷的祷告；用激昂奔放的调子。

新译本 哈3:1 哈巴谷先知的祷告，配激动的音调。

现代译 哈3:1 这是先知哈巴谷的祷告：

当代译 哈3:1 以下是哈巴谷先知用激昂的流离歌调所写的祷词。

文理本 哈3:1 先知哈巴谷之祷语、心感神游之词章、○

修订本 哈3:1 哈巴谷先知的祷告，调用流离歌。

KJV 英 哈3:1 A prayer of Habakkuk the prophet upon Shigionoth.

NIV 英 哈3:1 A prayer of Habakkuk the prophet. On shigionoth .

主目录 返回顶部

和合本 哈3:2 耶和华啊，我听见你的名声（或作“言语”）就惧怕。耶和华啊，求你在这些年间复兴你的作为，在这些年间显明出来；在发怒的时候以怜悯为念。

拼音版 哈3:2 Yēhéhuá a, wǒ tīngjian nǐde míngsheng ( huò zuò yányǔ ), jiù jùpà. Yēhéhuá a, qiú nǐ zaì zhèxie nián jiān fùxīng nǐde zuòwéi, zaì zhèxie nián jiān xiǎnmíng chūlai, zaì fānù de shíhou, yǐ liánmǐn wèi niàn.

吕振中 哈3:2 永恒主阿，我听见你的声望，永恒主阿，我看见了（传统∶我惧怕）你的作为。在这些年头陈述它（传统∶使它活）吧！在这些年头播知出来吧！在激怒中以怜悯为念哦！

新译本 哈3:2 耶和华啊！我听见你的声音，惧怕你的作为；求你在这些年间复兴，在这些年间彰显，发怒的时候以怜悯为怀。

现代译 哈3:2 上主啊，我听见你的作为，心中就充满敬畏。求你在我们的世代重新做你做过的大事；求你在忿怒时也显示怜悯。

当代译 哈3:2 主啊，我听见你的盛名，就深深地敬畏你。主啊，求你彰显你的作为，复兴你的工作。在你发怒的时候，仍以怜悯为念。

文理本 哈3:2 耶和华欤、我闻尔之声誉而惧、耶和华欤、求尔于此数年中、复兴尔工、于此数年中显著之、震怒之际、仍怀矜悯之念、

修订本 哈3:2 耶和华啊，我听见你的名声； 耶和华啊，我惧怕你的作为。 求你在这些年间复兴你的作为， 在这些年间将它显明出来； 在发怒的时候以怜悯为念。

KJV 英 哈3:2 O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

NIV 英 哈3:2 LORD, I have heard of your fame; I stand in awe of your deeds, O LORD. Renew them in our day, in our time make them known; in wrath remember mercy.

主目录 返回顶部

和合本 哈3:3 神从提幔而来，圣者从巴兰山临到。（细拉）他的荣光遮蔽诸天，颂赞充满大地。

拼音版 哈3:3 Shén cóng Tǎnxī ér lái, shèng zhe cóng Bālán shān líndào. ( xì lá ) tāde róngguāng zhē bì zhū tiān, sòngzàn chōngmǎn dàdì.

吕振中 哈3:3 上帝从提幔而来，至圣者从巴兰山临到。（细拉）他的尊荣遮满了诸天，他可颂可赞的事充满了大地。

新译本 哈3:3 神由提幔而来，圣者从巴兰山临到。（细拉）他的荣光弥漫穹苍，赞美他的声音响彻寰宇。

现代译 哈3:3 上帝要再从以东来；神圣的上帝要从巴兰山来。他的荣耀遮盖诸天；大地充满着颂赞他的声音。

当代译 哈3:3 上帝从西奈山迈过荒野而来。他的荣光覆盖众天，颂赞他的声音响彻了大地。

文理本 哈3:3 上帝自提幔来、圣者自巴兰山至、其荣蔽诸天、赞美遍大地、

修订本 哈3:3 上帝从提幔而来， 圣者从巴兰山临到；（细拉） 他的荣光遮蔽诸天， 颂赞遍满全地。

KJV 英 哈3:3 God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

NIV 英 哈3:3 God came from Teman, the Holy One from Mount Paran. Selah His glory covered the heavens and his praise filled the earth.

主目录 返回顶部

和合本 哈3:4 他的辉煌如同日光；从他手里射出光线，在其中藏着他的能力。

拼音版 哈3:4 Tāde huīhuáng rútóng rì guāng. cóng tā shǒu lǐ shè chū guāngxiàn. zaì qízhōng cáng zhe tāde nénglì.

吕振中 哈3:4 他的辉煌如同亮光；有光芒从他身边射出；就是在那里蕴藏着能力。

新译本 哈3:4 他的辉煌如光，手中四射光芒，就在其中隐藏着能力。

现代译 哈3:4 他带着闪电的亮光；光芒从他手中，就是隐藏着他大能的手中射出。

当代译 哈3:4 他的荣光像太阳一般辉煌；他手里还发出万丈光芒，蕴藏着他无穷的能力。

文理本 哈3:4 朗耀如日华、其手发光芒、能力蕴于其中、

修订本 哈3:4 他的辉煌如同日光， 从他手里发出光芒， 那里隐藏他的能力。

KJV 英 哈3:4 And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

NIV 英 哈3:4 His splendor was like the sunrise; rays flashed from his hand, where his power was hidden.

主目录 返回顶部

和合本 哈3:5 在他前面有瘟疫流行，在他脚下有热症发出。

拼音版 哈3:5 Zaì tā qiánmian yǒu wēnyì liú xíng, zaì tā jiǎo xià yǒu rè zhēng fāchū.

吕振中 哈3:5 在他前面有瘟疫流行着，随着他脚跟、有高热症发出。

新译本 哈3:5 瘟疫在他面前行走，灾病在他脚下发出。

现代译 哈3:5 在他前面有瘟疫；在他后面有死亡。

当代译 哈3:5 瘟疫在他前面开路，热症跟随在他后面。

文理本 哈3:5 疫疠行于其前、火箭出于其下、

修订本 哈3:5 在他前面有瘟疫流行， 在他脚下有热症发出。

KJV 英 哈3:5 Before him went the pestilence, and burning coals went forth at his feet.

NIV 英 哈3:5 Plague went before him; pestilence followed his steps.

主目录 返回顶部

和合本 哈3:6 他站立，量了大地（或作“使地震动”），观看，赶散万民。永久的山崩裂，长存的岭塌陷；他的作为与古时一样。

拼音版 哈3:6 Tā zhàn lì, liáng le dàdì ( huò zuò shǐ dìzhèn dòng ), guānkàn, gǎnsàn wàn mín. yǒng jiǔ de shān bēngliè, chángcún de lǐng tā xiàn. tāde zuòwéi yǔ gǔ shí yíyàng.

吕振中 哈3:6 他停立着，仍使大地摇撼（传统∶量了大地）；他观看着，仍使万国惊跳；永久的山崩裂了，永远之冈陵塌陷了；他所行的、永远一样。

新译本 哈3:6 他站立，震撼全地；他观看，惊散列国。永在的山崩裂，长存的岭塌陷；他的道路存到永远。

现代译 哈3:6 他一停住，大地就震动；他一注视，万国就战抖。永固的山岳崩裂；长存的丘陵塌陷；这都是他古时走过的地方。

当代译 哈3:6 他停下来，大地就摇撼；他定睛注视，万民就惊惶躲避。坚立不移的山岳要崩裂，历史久远的冈峦也要塌陷。他的作为却永远不变。

文理本 哈3:6 彼立、则震动大地、彼视、则激触列邦、恒在之山崩颓、永存之岭倾陷、其道亘古如斯、

修订本 哈3:6 他站立，震动大地， 他观看，震动列国。 永久的山崩裂， 长存的岭塌陷， 他的作为与古时一样。

KJV 英 哈3:6 He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

NIV 英 哈3:6 He stood, and shook the earth; he looked, and made the nations tremble. The ancient mountains crumbled and the age-old hills collapsed. His ways are eternal.

主目录 返回顶部

和合本 哈3:7 我见古珊的帐棚遭难，米甸的幔子战兢。

拼音版 哈3:7 Wǒ jiàn gǔ shān de zhàngpéng zāo nán, Mǐdiàn de mànzǐ zhàn jīng.

吕振中 哈3:7 我见古珊的帐棚被扯得稀烂（希伯来文∶在灾难之下），米甸地的幔子轻狂地飘动。

新译本 哈3:7 我看见古珊的帐棚遭难，米甸地的帐幕惊惶。

现代译 哈3:7 我看见古珊人恐惧，米甸人发抖。

当代译 哈3:7 我看见古珊和米甸人惊惶战栗。

文理本 哈3:7 我见古珊之幕遭难、米甸之帷动摇、

修订本 哈3:7 我见古珊的帐棚遭难， 米甸地的幔子动摇。

KJV 英 哈3:7 I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

NIV 英 哈3:7 I saw the tents of Cushan in distress, the dwellings of Midian in anguish.

主目录 返回顶部

和合本 哈3:8 耶和华啊，你乘在马上，坐在得胜的车上，岂是不喜悦江河，向江河发怒气、向洋海发愤恨吗？

拼音版 哈3:8 Yēhéhuá a, nǐ shèng zaì mǎ shang, zuò zaì déshèng de chē shang, qǐ shì bù xǐyuè jiāng hé, xiàng jiāng hé fānù qì, xiàng yáng hǎi fā fènhèn ma.

吕振中 哈3:8 永恒主阿，你骑着你的马，乘着你的得胜车之时，难道是恼怒江河？抑或向着江河发怒？向着大海才愤？

新译本 哈3:8 耶和华啊！你骑上你的马，乘驾得胜的战车，难道是向江河发怒？是向海洋泄愤？

现代译 哈3:8 上主啊，是不是河流使你发怒？是不是海洋使你生气？你驾云而来；乌云作你的战车。你使你的子民战胜。

当代译 哈3:8 主啊，你骑着骏马，坐着战车凯旋归来。你滚动江河，翻腾大海，难道你恼怒？江河，要向大海泄愤吗？

文理本 哈3:8 耶和华乘马、驾拯救之车、岂忿诸河、恚诸川、怒沧海乎、

修订本 哈3:8 耶和华啊，你岂是向江河发怒， 向江河生气， 向海洋发烈怒吗？ 你骑在马上， 坐在得胜的战车上，

KJV 英 哈3:8 Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

NIV 英 哈3:8 Were you angry with the rivers, O LORD? Was your wrath against the streams? Did you rage against the sea when you rode with your horses and your victorious chariots?

主目录 返回顶部

和合本 哈3:9 你的弓全然显露，向众支派所起的誓都是可信的。（细拉）你以江河分开大地。

拼音版 哈3:9 Nǐde gōng quán rán xiǎnlù. xiàng zhòng zhīpaì suǒ qǐ de shì, dōu shì ke xìn de. ( xì lá ) nǐ yǐ jiāng hé fēnkāi dàdì.

吕振中 哈3:9 你把你的弓都剥光了弓衣，把你的箭袋饱装着箭杆（传统系三个独立的字∶誓言、支派［或棍子］、话语），你就使大地裂开为江河。

新译本 哈3:9 你的弓显露，你的箭上弦。（原文意义不明，这句参考RSV,JB等译本翻译）（细拉）你裂开大地为江河。

现代译 哈3:9 你抽出弓，准备射箭；你的闪电使大地裂开。

当代译 哈3:9 你抽出了弓弩，矢誓显露刑杖。你使大地分裂，江河汹涌澎湃。

文理本 哈3:9 尔弓出弢、尔矢皆中、使河决地、

修订本 哈3:9 你的弓全然显露， 箭是发誓的言语；（细拉） 你以江河分开大地。

KJV 英 哈3:9 Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

NIV 英 哈3:9 You uncovered your bow, you called for many arrows. Selah You split the earth with rivers;

主目录 返回顶部

和合本 哈3:10 山岭见你，无不战惧；大水泛滥过去，深渊发声，汹涌翻腾（原文作“向上举手”）。

拼音版 哈3:10 Shānlǐng jiàn nǐ, wú bù zhàn jù. dà shuǐ fànlàn guō qù, shēn yuān fā shēng, xiōng yǒng fānteng. ( yuánwén zuò xiàng shang jǔ shǒu ).

吕振中 哈3:10 诸山一见了你、就翻腾；怒冲冲的水横流而过；深渊发出其声音，山丘高举其手臂。

新译本 哈3:10 诸山见你而颤抖，众水暴流而过；深渊发声，举手高扬。

现代译 哈3:10 山一看见你就战抖；水从天空倾倒下来。地底下的水翻腾，波涛汹涌。

当代译 哈3:10 看见你，群山就战栗，洪水也就泛滥，深渊也发出巨响。

文理本 哈3:10 诸山见尔而战栗、大水奔流、深渊发声、波涛激跃、

修订本 哈3:10 山岭见你，无不战抖； 大水泛滥而过， 深渊发声， 汹涌翻腾。

KJV 英 哈3:10 The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

NIV 英 哈3:10 the mountains saw you and writhed. Torrents of water swept by; the deep roared and lifted its waves on high.

主目录 返回顶部

和合本 哈3:11 因你的箭射出发光，你的枪闪出光耀，日月都在本宫停住。

拼音版 哈3:11 Yīn nǐde jiàn shè chūfā guāng, nǐde qiāng Shǎn chū guāng yào, rì yuè dōu zaì ben gōng tíng zhù.

吕振中 哈3:11 你射出的箭一发光，你闪烁的矛一发耀，日头就在其本宫停住，月亮则在其本处停留。

新译本 哈3:11 日月停在本位，你的箭发射如光；你的矛闪烁辉耀。

现代译 哈3:11 你急速的箭一闪，闪亮的矛一晃，太阳和月亮都停住。

当代译 哈3:11 你射出的箭闪闪生光，你的枪闪烁着光芒，日月都因此停顿了。

文理本 哈3:11 尔矢激射、尔戈闪烁、日月因之停于其宫、

修订本 哈3:11 因你的箭射出光芒， 你的枪闪出光耀， 日月都停在原处。

KJV 英 哈3:11 The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

NIV 英 哈3:11 Sun and moon stood still in the heavens at the glint of your flying arrows, at the lightning of your flashing spear.

主目录 返回顶部

和合本 哈3:12 你发愤恨通行大地，发愤气责打列国，如同打粮。

拼音版 哈3:12 Nǐ fā fènhèn tōng xíng dàdì. fānù qì zé dá liè guó, rútóng dá liáng.

吕振中 哈3:12 你在盛怒中跨步了大地，在怒气中踹踏着列国。

新译本 哈3:12 你激愤践踏全地，你怀怒打碎列国。

现代译 哈3:12 你在忿怒下跨过大地；你在气愤中践踏万国。

当代译 哈3:12 你满怀怒气地踏遍大地，践踏万邦。

文理本 哈3:12 尔发忿遍行大地、尔震怒蹂躏列邦、

修订本 哈3:12 你发怒遍行大地， 以怒气责打列国，如打谷一般。

KJV 英 哈3:12 Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

NIV 英 哈3:12 In wrath you strode through the earth and in anger you threshed the nations.

主目录 返回顶部

和合本 哈3:13 你出来要拯救你的百姓，拯救你的受膏者，打破恶人家长的头，露出他的脚（原文作“根基”），直到颈项。（细拉）

拼音版 哈3:13 Nǐ chūlai yào zhengjiù nǐde bǎixìng, zhengjiù nǐde shòu gāo zhe, dǎpò è rénjiā zhǎng de tóu. lòu chū tāde jiǎo, ( jiǎo yuánwén shì gēnjī ), zhídào jǐngxiàng. ( xì lá )

吕振中 哈3:13 你出来要拯救你的人民，拯救你所膏立的。你击毁了恶人的房顶（稍经点窜翻译的），暴露了其根基、直到石头（传统∶脖子）。（细拉）

新译本 哈3:13 你出来救拔子民，拯救你所膏立的。你击打恶人的房顶，使根基全然显露（原文作“直到颈项”，这是闪族语言惯用语，意即“到了极点”﹝参赛8:8；诗75:5﹞；另一可能是“大石”、“盘石”的意思）。（细拉）

现代译 哈3:13 你出去拯救你的子民，拯救你选立的君王。你击倒邪恶人的首领，彻底消灭他的部属。

当代译 哈3:13 你出征是为了拯救自己的子民和所膏立的王。你击破恶人领袖的头，把他们从头到脚都泄露了。

文理本 哈3:13 尔出以救尔民、拯尔受膏者、尔击恶者之首、毁其室、露其址、至于尽处、

修订本 哈3:13 你出来拯救你的百姓， 拯救你的受膏者； 你打破恶人之家的头， 暴露其根基，直到颈项。（细拉）

KJV 英 哈3:13 Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

NIV 英 哈3:13 You came out to deliver your people, to save your anointed one. You crushed the leader of the land of wickedness, you stripped him from head to foot. Selah

主目录 返回顶部

和合本 哈3:14 你用敌人的戈矛刺透他战士的头。他们来如旋风，要将我们分散，他们所喜爱的是暗中吞吃贫民。

拼音版 哈3:14 Nǐ yòng dírén de gē maó cī tòu tā zhànshì de tóu. tāmen lái rú xuán fēng, yào jiāng wǒmen fēnsàn. tāmen suǒ xǐaì de, shì ànzhōng tūn chī pín mín.

吕振中 哈3:14 你用你的（传统∶他的）戈矛刺透了他战士的头；这些战士就是前来如暴风、要使我分散的；他们所喜爱的是要在暗中吞吃贫民。

新译本 哈3:14 你用他的枪，刺透他战士的头。他们来如暴风，把我们驱散。他们的喜好，是暗中吞噬穷人。

现代译 哈3:14 当他的军队像暴风雨驱散我们，像暗地里欺压穷人的恶霸窥伺我们，你的箭刺穿了他的将领。

当代译 哈3:14 敌军如旋风而至，要将我们驱散，他们暗中吞噬贫民，但你却用他们自己的矛，刺透他们的头颅。

文理本 哈3:14 尔以戈矛、刺其战士之首、彼众来如飓风、使我四散、其所喜者、暗噬贫民、

修订本 哈3:14 你以其戈矛刺透他战士的头； 他们如旋风将我刮散， 他们喜爱暗中吞吃困苦的人。

KJV 英 哈3:14 Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

NIV 英 哈3:14 With his own spear you pierced his head when his warriors stormed out to scatter us, gloating as though about to devour the wretched who were in hiding.

主目录 返回顶部

和合本 哈3:15 你乘马践踏红海，就是践踏汹涌的大水。

拼音版 哈3:15 Nǐ shèng mǎ jiàntà Hónghǎi, jiù shì jiàntà xiōng yǒng de dà shuǐ.

吕振中 哈3:15 你骑你的马、踏于海中，就是堆涌起的大水。

新译本 哈3:15 你乘马驰骋海上，大水汹涌翻腾。

现代译 哈3:15 你乘马践踏水洋。大海就翻腾。

当代译 哈3:15 大海波涛汹涌，但你却策御骏马，阔步踏过汪洋。

文理本 哈3:15 尔乘马践海、经汹涌之大水、○

修订本 哈3:15 你骑马践踏海， 践踏汹涌的大水。

KJV 英 哈3:15 Thou didst walk through the sea with thine horses, through the heap of great waters.

NIV 英 哈3:15 You trampled the sea with your horses, churning the great waters.

主目录 返回顶部

和合本 哈3:16 我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂；我在所立之处战兢。我只可安静等候灾难之日临到，犯境之民上来。

拼音版 哈3:16 Wǒ tīngjian Yēhéhuá de shēngyīn, shēntǐ zhàn jīng, zuǐchún fā zhàn, gú zhōng xiǔ làn. wǒ zaì suǒ lì zhī chù zhàn jīng. wǒ zhǐ ke ānjìng denghòu zāinàn zhī rì líndào, fàn jìng zhī mín shang lái.

吕振中 哈3:16 我一听见，我心肠就颤动，我一听见响声，我的咀唇就震憾；烂疮侵入我骨头，我脚下的步伐（传统作关系代名词）也颤动；但是我要静候灾难日子之临到来惩罚结队侵掠我们、的人。

新译本 哈3:16 我一听见，就全身发抖；因这声音，我嘴唇震颤。腐烂侵蚀我骨，我在站立之地战兢。我静候灾难之日，犯境的民上来。

现代译 哈3:16 我听到这些就战抖；我的嘴唇因害怕而发颤。我四肢无力；我的步伐摇晃。我要安静地等候那时刻的来临，那时上帝要惩罚攻击我们的人。

当代译 哈3:16 我听见你这些威荣的事迹就全身发抖，嘴唇打颤，筋骨麻痹；但我要静候灾难的日子临到进犯的敌人身上。

文理本 哈3:16 我既闻之、我体战栗、我唇颤动、骸骨若朽、我战栗于我所、我惟静默、以俟患难之日至、犯境之民来、

修订本 哈3:16 我听见这声音，身体战兢， 嘴唇发颤， 骨中朽烂， 在所立之处战兢； 但我安静等候 灾难之日临到那上来侵犯我们的民。

KJV 英 哈3:16 When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

NIV 英 哈3:16 I heard and my heart pounded, my lips quivered at the sound; decay crept into my bones, and my legs trembled. Yet I will wait patiently for the day of calamity to come on the nation invading us.

主目录 返回顶部

和合本 哈3:17 虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛；

拼音版 哈3:17 Suīrán wúhuāguǒ shù bù fā wàng, pútàoshù bù jié guǒ, gǎnlǎn shù ye bù xiàolì, tiándì bù chū liángshi, juān zhōng jué le yáng, péng neì ye méiyǒu niú.

吕振中 哈3:17 就使无花果树不结果子（传统∶发芽），葡萄树上无出产，橄榄树的农作物令人失望，田地又不出粮食，羊从羊圈中被剪除，牛棚内也没有牛，

新译本 哈3:17 无花果树纵不发芽，葡萄树不结果，橄榄树无所出，田里无收成，圈内没有羊，棚里也没有牛，

现代译 哈3:17 即使无花果树不结果子，葡萄树也没有葡萄；即使橄榄树不结橄榄，田地不产五谷；即使羊群死光，牛棚里没有牛；

当代译 哈3:17 纵使无花果树不发芽，葡萄树不结果，橄榄树没有收成，田地不产粮，羊圈里没有羊，栏里也没有牛，

文理本 哈3:17 无花果虽不舒蕊、葡萄树虽不结实、橄榄无所产、田亩不出粮、牢中绝羊、阑内无牛、

修订本 哈3:17 虽然无花果树不发旺， 葡萄树不结果， 橄榄树也不收成， 田地不出粮食， 圈中绝了羊， 棚内也没有牛；

KJV 英 哈3:17 Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

NIV 英 哈3:17 Though the fig tree does not bud and there are no grapes on the vines, though the olive crop fails and the fields produce no food, though there are no sheep in the pen and no cattle in the stalls,

主目录 返回顶部

和合本 哈3:18 然而，我要因耶和华欢欣，因救我的　神喜乐。

拼音版 哈3:18 Ránér wǒ yào yīn Yēhéhuá huān xīn, yīn jiù wǒde shén xǐlè.

吕振中 哈3:18 我还要因永恒主而欢跃，我还要因拯救我、的上帝而快乐。

新译本 哈3:18 我却要因耶和华欢喜，以救我的　神为乐。

现代译 哈3:18 我仍然要因上主欢喜，因上帝—我的救主快乐。

当代译 哈3:18 我也要靠主而欢欣，因着拯救我的上帝而喜乐。

文理本 哈3:18 我犹因耶和华而欢欣、为救我之上帝而喜乐、

修订本 哈3:18 然而，我要因耶和华欢欣， 因救我的上帝喜乐。

KJV 英 哈3:18 Yet I will rejoice in the LORD, I will joy in the God of my salvation.

NIV 英 哈3:18 yet I will rejoice in the LORD, I will be joyful in God my Savior.

主目录 返回顶部

和合本 哈3:19 主耶和华是我的力量！他使我的脚快如母鹿的蹄，又使我稳行在高处。这歌交与伶长，用丝弦的乐器。

拼音版 哈3:19 Zhǔ Yēhéhuá shì wǒde lìliang. tā shǐ wǒde jiǎo kuaì rú mǔ lù de tí. yòu shǐ wǒ wen xíng zaì gāo chù. zhè gē jiāo yǔ líng zhǎng, yòng sī xián de lè qì.

吕振中 哈3:19 主永恒主是我的力量；他使我的脚像母鹿的蹄那么快，又使我在我的山丘行走。这歌属于指挥集，用（希伯来文有『我的』一词）丝弦的乐器伴奏。

新译本 哈3:19 主耶和华是我的力量，他使我的脚快如母鹿的蹄，在高地上行走。交诗班长，用丝弦的乐器伴奏。

现代译 哈3:19 至高的上主赐给我力量。他使我像母鹿一样脚步稳定；他使我在高山上安稳行走。

当代译 哈3:19 主上帝是我的力量，他使我的步履矫健如母鹿，引导我在高处安稳而行。这首歌交给乐官，用丝弦乐器伴奏。

文理本 哈3:19 主耶和华为我之力、使我足疾若麀、俾我履于崇高之处、斯歌使伶长鼓琴歌之、

修订本 哈3:19 主耶和华是我的力量， 他使我的脚快如母鹿， 又使我稳行在高处。 这歌交给圣咏团长，用丝弦的乐器。

KJV 英 哈3:19 The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

NIV 英 哈3:19 The Sovereign LORD is my strength; he makes my feet like the feet of a deer, he enables me to go on the heights. For the director of music. On my stringed instruments.


西番雅书第1章 - 西番雅书 - 基督教圣经——十版本对照圣经

 西番雅书第1章 - 西番雅书 - 基督教圣经——十版本对照圣经 章

和合本 番1:1 当犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的玄孙、亚玛利雅的曾孙、基大利的孙子、古示的儿子西番雅。

拼音版 番1:1 Dāng Yóudà wáng Yàmén de érzi Yuēxīyà zaì wèi de shíhou, Yēhéhuá de huà líndào Xīxījiā de yuán sūn, Yàmǎlìyǎ de céng sūn,Jīdàlì de sūnzi, gǔ shì de érzi xī fān yǎ.

吕振中 番1:1 以下是永恒主的话，就是当犹大王亚们的儿子约西亚执政的时候传与希西家的玄孙亚玛利雅的曾孙基大利的孙子古示的儿子西番雅。

新译本 番1:1 犹大王亚们的儿子约西亚在位的时候，耶和华的话临到希西家的玄孙、亚玛利雅的曾孙、基大利的孙子、古示的儿子西番雅。

现代译 番1:1 以下是亚扪的儿子约西亚作犹大王的时代、上主启示给西番雅的信息。（西番雅是古示的儿子，基大利的孙子，亚玛利雅的曾孙，希西家王的玄孙。）

当代译 番1:1 犹大王亚们的儿子约西亚在位的时候，主的话临到希西家的玄孙，亚玛利亚的曾孙，基大利的孙儿，古示的儿子西番雅

文理本 番1:1 亚们子约西亚为犹大王时、耶和华谕希西家玄孙、亚玛利雅曾孙、基大利孙、古示子西番雅、

修订本 番1:1 当亚们的儿子犹大王约西亚在位的时候，耶和华的话临到希西家的玄孙，亚玛利雅的曾孙，基大利的孙子，古示的儿子西番雅。

KJV 英 番1:1 The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

NIV 英 番1:1 The word of the LORD that came to Zephaniah son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hezekiah, during the reign of Josiah son of Amon king of Judah:

主目录 返回顶部

和合本 番1:2 耶和华说：“我必从地上除灭万类。

拼音版 番1:2 Yēhéhuá shuō, wǒ bì cóng dì shang chúmie wàn leì.

吕振中 番1:2 永恒主发神谕说∶「我必从地面上澈底扫灭一切。

新译本 番1:2 耶和华说：“我必把万物从地上完全除灭。”

现代译 番1:2 上主说：「我要彻底毁灭地上万物；

当代译 番1:2 主说：“我要把地上的一切全部毁灭，

文理本 番1:2 耶和华曰、我必尽灭万类于地、

修订本 番1:2 耶和华说： "我必从地面上彻底除灭万物。

KJV 英 番1:2 I will utterly consume all things from off the land, saith the LORD.

NIV 英 番1:2 "I will sweep away everything from the face of the earth," declares the LORD.

主目录 返回顶部

和合本 番1:3 我必除灭人和牲畜，与空中的鸟、海里的鱼，以及绊脚石和恶人；我必将人从地上剪除。”这是耶和华说的。

拼音版 番1:3 Wǒ bì chúmie rén hé shēngchù, yǔ kōng zhōng de niǎo, hǎi lǐ de yú, yǐjí bàn jiǎo shí hé è rén. wǒ bìjiāng rén cóng dì shang jiǎnchú. zhè shì Yēhéhuá shuō de.

吕振中 番1:3 我必除扫灭人和兽，扫灭空中的飞鸟、以及海里的鱼。我必使恶人垮倒（传统∶倒下来的废堆），将人从地面上剪除掉」∶永恒主发神谕说。

新译本 番1:3 耶和华说：“我必除灭人类、牲畜、空中飞鸟、海里的鱼。我必使恶人跌倒，我必把人类从地上剪除。

现代译 番1:3 我要毁灭人类、走兽、飞禽、鱼类。我要使邪恶人倾覆〔希伯来文是：绊脚石〕；我要从地上歼灭人类。我是上主；我这样宣布了。

当代译 番1:3 不论是人是畜，是空中的飞鸟或是海里的鱼，是拜假神的恶人，是他们的神祗，我都要叫他们同遭毁灭；我要叫人类在这地上完全绝迹！

文理本 番1:3 歼灭人民牲畜、飞鸟海鱼、及凡窒碍、与行恶者、我必绝人于地、耶和华言之矣、

修订本 番1:3 我必除灭人与牲畜， 除灭空中的鸟、海里的鱼、 绊脚石和恶人； 我必把人从地面上剪除， 这是耶和华说的。

KJV 英 番1:3 I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumbling blocks with the wicked: and I will cut off man from off the land, saith the LORD.

NIV 英 番1:3 "I will sweep away both men and animals; I will sweep away the birds of the air and the fish of the sea. The wicked will have only heaps of rubble when I cut off man from the face of the earth," declares the LORD.

主目录 返回顶部

和合本 番1:4 “我必伸手攻击犹大和耶路撒冷的一切居民，也必从这地方剪除所剩下的巴力，并基玛林的名和祭司，

拼音版 番1:4 Wǒ bì shēnshǒu gōngjī Yóudà hé Yēlùsǎleng de yīqiè jūmín. ye bì cóng zhè dìfang jiǎnchú suǒ shèngxia de bā lì, bìng jī mǎ lín de míng hé jìsī,

吕振中 番1:4 我必伸手攻击犹大和耶路撒冷所有的居民，也必从这地方将所有的巴力（即∶外国人的神）连巴力祭司的名字（此处有『同祭司们』一词）都剪除掉到一无所剩；

新译本 番1:4 我必伸手攻击犹大，攻击耶路撒冷所有的居民。我必从这地方除掉巴力所余下的，除掉拜偶像的祭司的名字，以及耶和华的祭司；

现代译 番1:4 「我要惩罚耶路撒冷和犹大的居民。我要消除那地方拜巴力的痕迹；没有人会记得那些事奉巴力的祭司。

当代译 番1:4 我必攻击犹大和住在耶路撒冷的居民；我要消灭在那里拜巴力的残存分子，扫除那些假神和供奉假神的祭司。

文理本 番1:4 我必举手于犹大、及耶路撒冷居民、且在斯土、灭绝所遗之巴力、与基玛琳之名、暨厥祭司、

修订本 番1:4 我必伸手攻击犹大 和耶路撒冷所有的居民； 从这地方剪除剩下的巴力、 事奉偶像之祭司的名字与祭司；

KJV 英 番1:4 I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

NIV 英 番1:4 "I will stretch out my hand against Judah and against all who live in Jerusalem. I will cut off from this place every remnant of Baal, the names of the pagan and the idolatrous priests--

主目录 返回顶部

和合本 番1:5 与那些在房顶上敬拜天上万象的，并那些敬拜耶和华指着他起誓，又指着玛勒堪起誓的，

拼音版 番1:5 Yǔ nàxiē zaì fáng dǐng shang jìngbaì tiān shang wàn xiàng de, bìng nàxiē jìngbaì Yēhéhuá zhǐ zhe tā qǐshì, yòu zhǐ zhe mǎ lēi kān qǐshì de,

吕振中 番1:5 剪除那些在房顶上敬拜天上万象的，剪除那些敬拜永恒主，指着永恒主来起誓、又指着米勒公（传统∶玛勒堪［他们的王、亚扪人的神的名］）来起誓的，

新译本 番1:5 就是那些在房顶上敬拜天上万象的，那些敬拜耶和华，指着他起誓，又指着玛勒公起誓的，

现代译 番1:5 我要消灭那些到屋顶上拜太阳、月亮，和星辰的人。我也要消灭那些敬拜我、发誓效忠我，却又奉米勒公神的名发誓的人。

当代译 番1:5 此外，我还要杀灭那些在屋顶拜祭天象和那些嘴里说敬拜我、向我起誓，但又去拜假神米勒公的人；

文理本 番1:5 以及凡在屋巅、崇拜天象者、并崇拜耶和华、指耶和华而誓、亦指玛勒堪而誓者、

修订本 番1:5 还有那些在屋顶拜天上万象的， 那些敬拜耶和华指着他起誓， 却又指着米勒公起誓的；

KJV 英 番1:5 And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

NIV 英 番1:5 those who bow down on the roofs to worship the starry host, those who bow down and swear by the LORD and who also swear by Molech,

主目录 返回顶部

和合本 番1:6 与那些转去不跟从耶和华的，和不寻求耶和华、也不访问他的。

拼音版 番1:6 Yǔ nàxiē zhuǎn qù bù gēn cóng Yēhéhuá de, hé bù xúnqiú Yēhéhuá, ye bù fǎngwèn tāde.

吕振中 番1:6 剪除那些退转而不跟从永恒主的，那些不寻求永恒主、不求问他的。」

新译本 番1:6 那些转离不跟从耶和华的，不寻找耶和华，也不求问他的。”

现代译 番1:6 我要消灭那些掉头不再跟从我的人和那些不归顺我、不求我引导的人。」

当代译 番1:6 还有那些从前跟从我，现在却背叛我的，以及那些不再寻求我、不再求问我的人，我都要一并铲除。”

文理本 番1:6 与背耶和华、而不从之者、及不寻求耶和华、而不访之者、○

修订本 番1:6 并那些转去不跟从耶和华， 不寻求耶和华，也不求问他的。"

KJV 英 番1:6 And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

NIV 英 番1:6 those who turn back from following the LORD and neither seek the LORD nor inquire of him.

主目录 返回顶部

和合本 番1:7 你要在主耶和华面前静默无声，因为耶和华的日子快到。耶和华已经预备祭物，将他的客分别为圣。

拼音版 番1:7 Nǐ yào zaì zhǔ Yēhéhuá miànqián jìngmò wú shēng, yīnwei Yēhéhuá de rìzi kuaì dào. Yēhéhuá yǐjing yùbeì jìwù, jiāng tāde kè fēnbié wèi shèng.

吕振中 番1:7 你要在主永恒主面前屏息肃静，因为永恒主的日子临近了，因为永恒主已经豫备了祭物，将他请的客人分别为圣。

新译本 番1:7 你要在我主耶和华面前肃静！因为耶和华的日子临近了，因为耶和华已经预备了祭物，把自己所请来的人分别为圣。

现代译 番1:7 要在至高的上主面前肃静，因为上主审判的日子快到了。上主准备牺牲他的子民，叫仇敌掠夺犹大。

当代译 番1:7 你要在主上帝面前肃静，因为审判的时候快到了。主准备将他的子民当作祭物宰掉，刽子手亦已经选定了。

文理本 番1:7 在主耶和华前、尔宜静默、盖耶和华之日伊迩、耶和华已备祭品、区别其宾客矣、

修订本 番1:7 在主耶和华面前要静默无声， 因为耶和华的日子快到了。 耶和华已经预备祭物， 将召来的人分别为圣。

KJV 英 番1:7 Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

NIV 英 番1:7 Be silent before the Sovereign LORD, for the day of the LORD is near. The LORD has prepared a sacrifice; he has consecrated those he has invited.

主目录 返回顶部

和合本 番1:8 到了我耶和华献祭的日子，必惩罚首领和王子，并一切穿外邦衣服的。

拼音版 番1:8 Dào le wǒ Yēhéhuá xiànjì de rìzi, bì chéngfá shǒulǐng hé wáng zǐ, bìng yīqiè chuān waì bāng yīfu de.

吕振中 番1:8 当我永恒主宰祭的日子、「我必察罚首领和王子，以及一切穿着外族服装的人。

新译本 番1:8 “到了我耶和华献祭的日子，我必惩罚首领和王子，惩罚所有穿外族衣服的人。

现代译 番1:8 上主说：「在那献祭的日子，我要惩罚官长、王子，和一切效法外族习俗的人。

当代译 番1:8 主说：“在审判的日子，我要惩罚犹大的领袖、王子和所有爱穿外族服饰、仿效外邦习俗的人。

文理本 番1:8 至耶和华祭祀之日、必罚牧伯、与诸王子、及凡衣异服者、

修订本 番1:8 "到了献祭给耶和华的日子， 我要惩罚领袖和王子， 及所有穿外邦衣服的人。

KJV 英 番1:8 And it shall come to pass in the day of the LORD's sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

NIV 英 番1:8 On the day of the LORD'S sacrifice I will punish the princes and the king's sons and all those clad in foreign clothes.

主目录 返回顶部

和合本 番1:9 到那日，我必惩罚一切跳过门槛、将强暴和诡诈得来之物充满主人房屋的。”

拼音版 番1:9 Dào nà rì, wǒ bì chéngfá yīqiè tiào guō mén jiàn, jiāng qiángbào hé guǐzhà dé lái zhī wù chōngmǎn zhǔrén fángwū de.

吕振中 番1:9 当那日我必察罚一切跳过门限的，察罚那些将强暴和诡诈充满于其主上之房屋的。」

新译本 番1:9 到那日，我必惩罚所有跳过门坎的，所有使强暴和欺诈充满主人房屋的。”

现代译 番1:9 在那一天，我要惩罚那些以强暴、欺诈剥削弱者的人；他们只想把劫掠物堆满主人的房屋〔或译：神明的庙宇〕。」

当代译 番1:9 我也要惩罚那些把以暴力和欺诈所得来的东西塞满主人仓库的人。

文理本 番1:9 是日凡逾门阈、以强暴诡诈充其主人之室者、我必罚之、

修订本 番1:9 到那日，我必惩罚所有跳过门槛， 以残暴和诡诈塞满主人房屋的人。

KJV 英 番1:9 In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

NIV 英 番1:9 On that day I will punish all who avoid stepping on the threshold, who fill the temple of their gods with violence and deceit.

主目录 返回顶部

和合本 番1:10 耶和华说：“当那日，从鱼门必发出悲哀的声音，从二城发出哀号的声音，从山间发出大破裂的响声。

拼音版 番1:10 Yēhéhuá shuō, dāng nà rì, cóng yú mén bì fāchū bēiāi de shēngyīn, cóng èr chéng fāchū āi hào de shēngyīn, cóng shān jiān fāchū dà pòliè de xiǎngshēng.

吕振中 番1:10 永恒主发神谕说∶「当那日必有哀叫的声音从鱼门发出，必有哀号声从第二区出来，有极大的破毁声从众山丘传开。

新译本 番1:10 耶和华说：“到那日，必有呼叫的声音从鱼门发出来，必有哀号从新区发出来，必有崩裂巨响从山间发出来。

现代译 番1:10 上主说：「在那一天，你们会听见在耶路撒冷的鱼门有痛哭的声音；在城的新区有哀号的声音；在山坡上有倒塌的大响声。

当代译 番1:10 到那天，从耶路撒冷远处的鱼门会传来哀哭的声音，第二区也会传出哀号，山间也发出隆隆的巨响。

文理本 番1:10 耶和华曰、是日必有哀哭之声、出自鱼门、号啕之声、出自二区、倾圮之声、出自邱陵、

修订本 番1:10 "当那日，从鱼门必发出悲哀的声音， 从第二城区发出哀号的声音， 从山间发出破裂的大响声。 这是耶和华说的。

KJV 英 番1:10 And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

NIV 英 番1:10 "On that day," declares the LORD, "a cry will go up from the Fish Gate, wailing from the New Quarter, and a loud crash from the hills.

主目录 返回顶部

和合本 番1:11 玛革提施的居民哪，你们要哀号！因为迦南的商民都灭亡了；凡搬运银子的都被剪除。

拼音版 番1:11 Mǎ gé tí shī de jūmín nǎ, nǐmen yào āi hào, yīnwei Jiānán de shāng mín dōu mièwáng le. fán bān yùn yínzi de dōu beì jiǎnchú.

吕振中 番1:11 臼状洼地的居民哪，哀号哦！因为迦南的商民都完啦；凡运银子买卖的都被剪除。

新译本 番1:11 玛革提施的居民哪！你们要哀号，因为所有的商人都灭亡了；所有称银子的都被剪除了。

现代译 番1:11 住在低洼区的人哪，哀号吧；因为所有的商人都死了，有钱人被铲除了。

当代译 番1:11 玛革提施的居民啊，你们哀哭吧！因为你们当中所有贪婪的奸商和以高利贷谋利的都要受死了。

文理本 番1:11 玛革提施居民欤、尔其号啕、因贸易者败亡、运银者见绝矣、

修订本 番1:11 玛革提施的居民哪，你们要哀号， 因为所有的商人都灭亡了， 满载银子的人都被剪除。

KJV 英 番1:11 Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

NIV 英 番1:11 Wail, you who live in the market district; all your merchants will be wiped out, all who trade with silver will be ruined.

主目录 返回顶部

和合本 番1:12 那时，我必用灯巡查耶路撒冷，我必惩罚那些如酒在渣滓上澄清的。他们心里说：‘耶和华必不降福，也不降祸。’

拼音版 番1:12 Nàshí, wǒ bì yòng dēng xún chá Yēlùsǎleng. wǒ bì chéngfá nàxiē rú jiǔ zaì zhā zǐ shang dèng qīng de. tāmen xīnli shuō, Yēhéhuá bì bù jiàng fú, ye bù jiàng huò.

吕振中 番1:12 那时我必拿灯探照耶路撒冷，我必察罚那些懒惰人（传统∶人。今调换字母译之），那些沉淀于糟渣上的，那些心里想着说∶『永恒主必不降福，也不降祸』的。

新译本 番1:12 那时，我必提灯搜查耶路撒冷，惩罚那些沉淀在酒渣上的人。这些人心里说：‘耶和华必不赐福，也不降祸。’

现代译 番1:12 「那时，我要拿灯搜寻耶路撒冷。我要惩罚那些自满、自信的人；他们自言自语：『上主不降福也不降祸。』

当代译 番1:12 那时，我必提灯上耶路撒冷黑暗的角落搜索，凡是沉溺在罪中、麻木不仁或心里以为我不会赏善罚恶的人，我都要严加惩办。

文理本 番1:12 是时我将以灯遍索耶路撒冷、凡沉静若酒滓、中心自谓、耶和华不降福、亦不降祸者、我必罚之、

修订本 番1:12 那时，我必用灯巡查耶路撒冷， 惩罚那些沉湎在酒渣上的人； 他们心里说： '耶和华必不降福，也不降祸。'

KJV 英 番1:12 And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

NIV 英 番1:12 At that time I will search Jerusalem with lamps and punish those who are complacent, who are like wine left on its dregs, who think, 'The LORD will do nothing, either good or bad.'

主目录 返回顶部

和合本 番1:13 他们的财宝必成为掠物，他们的房屋必变为荒场；他们必建造房屋，却不得住在其内；栽种葡萄园，却不得喝所出的酒。

拼音版 番1:13 Tāmende cáibǎo, bì chéngwéi luè wù, tāmende fángwū, bì biàn wèi huāng cháng. tāmen bì jiànzào fángwū, què bùdé zhù zaì qí neì, zāizhòng pútaóyuán, què bùdé hē suǒ chū de jiǔ.

吕振中 番1:13 他们的资财必成为掠物，他们的房屋必变成了荒场；他们必建造房屋，却不得居住，必栽种葡萄园，却不得喝所出的酒。」

新译本 番1:13 他们的财宝必成为掠物，他们的房屋必变为废墟。他们建造房屋，却不得住在其中；他们栽植葡萄园，却不得喝所出的酒。”

现代译 番1:13 他们的财宝要被抢劫；他们的房子被摧毁。他们永远住不进自己所造的房子，永远喝不到自己葡萄园出产的酒。」

当代译 番1:13 他们的财物必遭抢掠，家园也必成为一片荒凉。他们建造房屋，自己却不得住在其中；耕种葡萄园，却尝不到酒的滋味。

文理本 番1:13 彼之货财被掠、第宅荒芜、建屋而不得居、植葡萄园而不得饮其酒、

修订本 番1:13 他们的财宝成为掠物， 房屋变为废墟。 他们建造房屋，却不得住在其内； 栽葡萄园，却不得喝其中所出的酒。"

KJV 英 番1:13 Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

NIV 英 番1:13 Their wealth will be plundered, their houses demolished. They will build houses but not live in them; they will plant vineyards but not drink the wine.

主目录 返回顶部

和合本 番1:14 耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声。勇士必痛痛地哭号。

拼音版 番1:14 Yēhéhuá de dà rì línjìn, línjìn érqie shén kuaì, nǎi shì Yēhéhuá rìzi de fēngshēng. yǒng shì bì tòng tòng de kū hào.

吕振中 番1:14 永恒主的大日临近了，临近而来得极快；永恒主的日子比奔跑的人轻快，比勇士迅速（传统∶永恒主日子的响声悲苦，勇士那里必沉痛地哭号）。

新译本 番1:14 耶和华的大日子临近了，临近了，来得非常快速。听！耶和华的日子的声音。在那日，勇士要哀痛地号叫。

现代译 番1:14 上主的大日子快到了，马上就到了！那将是悲惨的一天〔或译：听！那可怕的日子到了〕！那时，即使是最勇敢的战士也会伤心哀哭！

当代译 番1:14 上帝那叫人触目惊心的大日子很快就要来到了，那是痛苦的日子，到那时，就是勇士也要失声痛哭。

文理本 番1:14 耶和华之大日伊迩、既近且速、耶和华之日有声、勇士惨然号哭、

修订本 番1:14 耶和华的大日临近， 临近而且甚快； 那是耶和华日子的风声， 勇士必在那里痛痛地哭号。

KJV 英 番1:14 The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

NIV 英 番1:14 "The great day of the LORD is near--near and coming quickly. Listen! The cry on the day of the LORD will be bitter, the shouting of the warrior there.

主目录 返回顶部

和合本 番1:15 那日是忿怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗、幽冥、密云乌黑的日子，

拼音版 番1:15 Nà rì shì fèn nù de rìzi, shì jí nán kùnkǔ de rìzi, shì huāng feì qī liáng de rìzi, shì hēiàn, yōu míng, mì yún, wūhēi de rìzi.

吕振中 番1:15 那日是永恒主震怒的日子，是急难窘迫的日子，是荒废凄凉的日子，是黑暗墨黑的日子，是密云暗雾的日子，

新译本 番1:15 那日是忿怒的日子，是困苦艰难的日子，是荒废凄凉的日子，是黑暗幽冥的日子，是密云漆黑的日子，

现代译 番1:15 那将是忿怒的日子，是苦难灾祸的日子，是摧残破坏的日子，是黑暗幽冥的日子，是愁云满布的日子！

当代译 番1:15 那是主大为愤怒的日子，那日是充满艰苦困难、毁坏摧残、沉郁、阴霾密布的日子。

文理本 番1:15 是日乃震怒之日、急难困苦之日、毁灭凄凉之日、幽暗晦冥之日、密云深黑之日、

修订本 番1:15 那日是愤怒的日子， 急难困苦的日子， 荒废凄凉的日子， 黑暗幽冥的日子， 乌云密布的日子，

KJV 英 番1:15 That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

NIV 英 番1:15 That day will be a day of wrath, a day of distress and anguish, a day of trouble and ruin, a day of darkness and gloom, a day of clouds and blackness,

主目录 返回顶部

和合本 番1:16 是吹角呐喊的日子，要攻击坚固城和高大的城楼。

拼音版 番1:16 Shì chuī jiǎo nà hǎn de rìzi, yào gōngjī jiāngù chéng, hé gāo dà de chéng lóu.

吕振中 番1:16 是吹号角呐喊的日子，要攻击有堡垒的城，攻击高耸的城角楼。

新译本 番1:16 是吹号吶喊，要攻打坚城，进击城楼的日子。

现代译 番1:16 那天将充满军号和呐喊的声音，是进攻坚固的城堡和摧毁高塔的日子。

当代译 番1:16 到那时，坚城和高大的城楼都要遭受攻击，遍地都充满了号角和呐喊的响声。

文理本 番1:16 吹角告警之日、将攻坚城高堞、

修订本 番1:16 是吹角呐喊的日子， 要攻击坚固的城， 攻击高大的城楼。

KJV 英 番1:16 A day of the trumpet and alarm against the fenced cities, and against the high towers.

NIV 英 番1:16 a day of trumpet and battle cry against the fortified cities and against the corner towers.

主目录 返回顶部

和合本 番1:17 我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。他们的血必倒出如灰尘；他们的肉必抛弃如粪土。

拼音版 番1:17 Wǒ bì shǐ zāihuò líndào rénshēn shang, shǐ tāmen xíng zǒu rútóng xiāyǎn de, yīnwei dé zuì le wǒ. tāmende xuè, bì dǎo chū rú huī chén, tāmende ròu, bì pāo qì rú fèntǔ.

吕振中 番1:17 我必紧逼着人，以致他们行走像瞎眼的，因为他们犯罪得罪了永恒主；他们的血必倒出如灰尘，他们的内脏（意难确定。或译∶他们的肉）必被抛弃如粪土。

新译本 番1:17 我要使人受困苦，以致他们像瞎子行走，因为他们得罪耶和华。他们的鲜血必倒出，如倒灰尘一样，他们的身体必被遗弃像粪土一般。

现代译 番1:17 上主说：「我要降这些灾难在人的身上，使他们都像盲人一样摸索。他们得罪了我，所以他们的血要像水一样被倒出来；他们的尸体在地上腐烂。」

当代译 番1:17 我要叫他们饱受灾难之苦，就像瞎子一样，跌跌撞撞，因为他们犯罪，得罪了我。倒出他们的血要像倒尘埃一般，丢弃他们的尸体也像丢弃粪土一般！

文理本 番1:17 我必加苦于人、使其行走同于瞽者、以其获罪于耶和华、其血倾如尘埃、其肉弃如粪土、

修订本 番1:17 我必使灾祸临到人身上， 使他们行走如同盲人， 因为他们得罪了耶和华； 他们的血必倒出如灰尘， 肉身抛弃如粪土。

KJV 英 番1:17 And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

NIV 英 番1:17 I will bring distress on the people and they will walk like blind men, because they have sinned against the LORD. Their blood will be poured out like dust and their entrails like filth.

主目录 返回顶部

和合本 番1:18 当耶和华发怒的日子，他们的金银不能救他们。他的忿怒如火，必烧灭全地，毁灭这地的一切居民，而且大大毁灭。”

拼音版 番1:18 Dāng Yēhéhuá fānù de rìzi, tāmende jīn yín bùnéng jiù tāmen. tāde fèn nù rú huǒ, bì shāo miè quán dì, huǐmiè zhè dì de yīqiè jūmín, érqie dàdà de huǐmiè.

吕振中 番1:18 当永恒主震怒的日子、他们的银子或金子都不能援救他们；但在永恒主妒愤的怒火中全地都被烧灭；因为他必将这地所有的居民完全毁灭，而且很可怕地毁灭。

新译本 番1:18 在耶和华发怒的日子，他们的金银也不能救他们，全地都要被他的妒火吞灭；因为他要彻底毁灭地上所有的居民，真是可怕的毁灭。

现代译 番1:18 在上主发怒的日子，连他们所有的金银也救不了他们。上主的怒火要迅速地烧毁全世界；他要彻底消灭世上的人。

当代译 番1:18 在主发怒的时候，他们的金银财宝救不了他们。整个大地要被主的怒火吞灭，他要彻底毁灭地上所有的居民。”

文理本 番1:18 耶和华震怒之日、彼之金银不能救之、全地必为其愤嫉之火所灭、凡居斯土者、必猝然灭绝、

修订本 番1:18 当耶和华发怒的日子， 他们的金银不能救自己； 耶和华妒忌的火必烧灭全地， 要向地上所有的居民施行可怕的毁灭。

KJV 英 番1:18 Neither their silver nor their gold shall be able to deliver them in the day of the LORD's wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

NIV 英 番1:18 Neither their silver nor their gold will be able to save them on the day of the LORD'S wrath. In the fire of his jealousy the whole world will be consumed, for he will make a sudden end of all who live in the earth."


西番雅书第2章 - 西番雅书 - 基督教圣经——十版本对照圣经

 西番雅书第2章 - 西番雅书 - 基督教圣经——十版本对照圣经 章

和合本 番2:1 不知羞耻的国民哪，你们应当聚集。趁命令没有发出，日子过去如风前的糠，耶和华的烈怒未临到你们，

拼音版 番2:1 Bù zhī xiūchǐ de guó mín nǎ, nǐmen yīngdāng jùjí. chèn mìnglìng méiyǒu fāchū, rìzi guō qù rú fēng qián de kāng,

吕振中 番2:1 懦弱无耻的人哪，振作精神吧！

新译本 番2:1 无耻的国民哪！你们要聚集，要聚集起来。

现代译 番2:1 不知耻的国家啊，觉醒吧！

当代译 番2:1 你们这些不知羞耻的人啊，你们应该在审判还没有开始，机会还没有像糠秕那样被吹走，主的烈怒还没有临到你们身上以前，

文理本 番2:1 无耻之邦欤、尔其会集、

修订本 番2:1 不知羞耻的国民哪， 趁命令尚未发出， 日子流逝如糠秕，

KJV 英 番2:1 Gather yourselves together, yea, gather together, O nation not desired;

NIV 英 番2:1 Gather together, gather together, O shameful nation,

主目录 返回顶部

和合本 番2:2 他发怒的日子未到以先，你们应当聚集前来。

拼音版 番2:2 Yēhéhuá de liè nù wèi líndào nǐmen, tā fānù de rìzi wèi dào yǐ xiān, nǐmen yīngdāng jùjí qián lái.

吕振中 番2:2 振作！趁你们还未被粉碎，命令没有发出，趁日子还未像糠秕过去，趁永恒主的烈怒还未临到来攻击你们，趁永恒主忿怒的日子还未临到来攻击你们，你们振作精神吧！

新译本 番2:2 趁命令还没有发出，日子还没有像风前的糠秕一般吹过，耶和华的烈怒还没有临到你们，耶和华忿怒的日子还没有临到你们以前，你们要聚集起来！

现代译 番2:2 在你还没有像一群花凋谢以前，在上主的怒火没有烧到以前，在他发烈怒的日子以前，觉醒吧！

当代译 番2:2 你们这些不知羞耻的人啊，你们应该在审判还没有开始，机会还没有像糠秕那样被吹走，主的烈怒还没有临到你们身上以前，

文理本 番2:2 即于命令未出、光阴未逝、其速如糠、耶和华烈怒未降、忿恚之日未至以先、会集而来、

修订本 番2:2 耶和华的烈怒尚未临到你们， 他发怒的日子未到以先， 你们应当聚集，聚集起来。

KJV 英 番2:2 Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD's anger come upon you.

NIV 英 番2:2 before the appointed time arrives and that day sweeps on like chaff, before the fierce anger of the LORD comes upon you, before the day of the LORD'S wrath comes upon you.

主目录 返回顶部

和合本 番2:3 世上遵守耶和华典章的谦卑人哪，你们都当寻求耶和华；当寻求公义谦卑，或者在耶和华发怒的日子可以隐藏起来。

拼音版 番2:3 Shìshang zūnshǒu Yēhéhuá diǎnzhāng de qiābēi rén nǎ, nǐmen dōu dāng xúnqiú Yēhéhuá. dāng xúnqiú gōngyì qiābēi, huòzhe zaì Yēhéhuá fānù de rìzi, keyǐ yǐncáng qǐlai.

吕振中 番2:3 地上所有的卑微人，遵行永恒主典章的阿，你们要寻求永恒主；要寻求公义、寻求谦卑，或者当永恒主发怒的日子你们得以蒙隐藏。

新译本 番2:3 地上所有谦卑的人，就是遵守耶和华典章的人哪！你们要寻求耶和华，你们要寻求公义，寻求谦卑。在耶和华忿怒的日子，你们或许得以隐藏起来。

现代译 番2:3 在这地上所有谦虚地听从他命令的人哪，寻求上主吧！你们要追求正义，在上主面前谦卑。也许在上主发怒的日子，你们可以逃脱惩罚。

当代译 番2:3 赶快聚集起来，求他拯救你们。世上所有谦卑又遵守主命令的人哪，你们应当寻求他和追求公义与谦卑。这样，在主发怒的日子，你们也许可以藏身免祸。

文理本 番2:3 大地之上、凡谦卑而守律例者、当寻求耶和华、寻求公义与谦卑、则于耶和华忿怒之日、庶可藏匿、

修订本 番2:3 世上遵守耶和华典章的谦卑人哪， 你们都当寻求耶和华， 寻求公义，寻求谦卑； 或许在耶和华发怒的日子得以隐藏。

KJV 英 番2:3 Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD's anger.

NIV 英 番2:3 Seek the LORD, all you humble of the land, you who do what he commands. Seek righteousness, seek humility; perhaps you will be sheltered on the day of the LORD'S anger.

主目录 返回顶部

和合本 番2:4 迦萨必致见弃，亚实基伦必然荒凉。人在正午必赶出亚实突的民，以革伦也被拔出根来。

拼音版 番2:4 Jiāsà bì zhì jiàn qì. Yàshíjīlún bìrán huāngliáng. rén zaì zhēng wǔ bì gǎn chū Yàshítū de mín. Yǐgélún ye beì bá chū gēn lái.

吕振中 番2:4 因为迦萨（与『被撇弃』读音相似）必被撇弃；亚实基伦必定荒凉；亚实突必在中午被赶逐；以革伦（与『被拔出根来』同字）必被拔出根来。

新译本 番2:4 因为迦萨必被抛弃，亚实基伦必成荒场，亚实突的居民必在晌午被赶走；以革伦必连根拔起来。

现代译 番2:4 迦萨城里没有人存活；亚实基伦要荒凉。亚实突的人民要在中午被赶走；以革伦的居民也被逐出城外。

当代译 番2:4 非利士人的城邑：迦萨、亚实基伦、亚实突和以革伦都要被连根拔起，成为荒场。

文理本 番2:4 迦萨必阒寂、亚实基伦必荒凉、亚实突亭午被逐、以革伦见拔、

修订本 番2:4 迦萨必遭遗弃， 亚实基伦必然荒凉； 亚实突人必在正午被赶出， 以革伦也要连根拔除。

KJV 英 番2:4 For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

NIV 英 番2:4 Gaza will be abandoned and Ashkelon left in ruins. At midday Ashdod will be emptied and Ekron uprooted.

主目录 返回顶部

和合本 番2:5 住沿海之地的基利提族有祸了！迦南非利士人之地啊，耶和华的话与你反对说：“我必毁灭你，以致无人居住。”

拼音版 番2:5 Zhù Yánhǎi zhī dì de jī lì tí zú yǒu huò le. Jiānán, Fēilìshì rén zhī dì a, Yēhéhuá de huà yǔ nǐ fǎnduì, shuō, wǒ bì huǐmiè nǐ, yǐzhì wú rén jūzhù.

吕振中 番2:5 沿海地带的居民、基利提人的国有祸阿！有永恒主的话在谴责你们呢！非利士人之地阿，我必使你屈服（传统∶迦南、非利士人之地阿）我必毁灭你，使你没有居民。

新译本 番2:5 住在沿海地带的人，基列提的国民哪！你们有祸了。这是耶和华攻击你们的话：“非利士人之地迦南啊！我必毁灭你，使你那里没有人居住。

现代译 番2:5 住在沿岸的非利士人哪，你们惨啦！上主已经向你们宣判；他要毁灭你们，不留下一人。

当代译 番2:5 海边的基利提族和迦南的非利士人哪，你们有祸了！上帝要毁灭你们，使你们那里成为杳无人烟的地方。

文理本 番2:5 祸哉、海滨居民、基利提族也、非利士人之地迦南欤、耶和华有言责尔、将歼灭尔、至无居民、

修订本 番2:5 祸哉，住沿海之地的基利提人！ 迦南、非利士人之地啊，耶和华的话攻击你们： 我必毁灭你，以致无人居住。

KJV 英 番2:5 Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

NIV 英 番2:5 Woe to you who live by the sea, O Kerethite people; the word of the LORD is against you, O Canaan, land of the Philistines. "I will destroy you, and none will be left."

主目录 返回顶部

和合本 番2:6 沿海之地要变为草场，其上有牧人的住处和羊群的圈。

拼音版 番2:6 Yánhǎi zhī dì yào biàn wèi cǎo cháng, qí shang yǒu mùrén de zhù chù, hé yáng qún de juān.

吕振中 番2:6 沿海地带阿，你必变为草场，牧人的洞穴，羊群的垒圈。

新译本 番2:6 沿海的地必成为草场、牧人的洞穴、羊群的圈栏。

现代译 番2:6 你们沿岸的地区要变成空旷的野地，祗有牧人的草棚和羊圈。

当代译 番2:6 海岸的地方会变为草原，有牧人的居所和羊圈。

文理本 番2:6 濒海之区、将为草场、有牧人之庐、群羊之牢、

修订本 番2:6 沿海之地要变为草场， 牧人的住处和羊群的圈。

KJV 英 番2:6 And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

NIV 英 番2:6 The land by the sea, where the Kerethites dwell, will be a place for shepherds and sheep pens.

主目录 返回顶部

和合本 番2:7 这地必为犹大家剩下的人所得，他们必在那里牧放群羊，晚上必躺卧在亚实基伦的房屋中；因为耶和华他们的　神必眷顾他们，使他们被掳的人归回。

拼音版 番2:7 Zhè dì bì wèi Yóudà jiā shèngxia de rén suǒ dé. tāmen bì zaì nàli mù fàng qún yáng. wǎnshang bì tǎng wò zaì Yàshíjīlún de fángwū zhōng. yīnwei Yēhéhuá tāmende shén, bì juàngù tāmen, shǐ tāmen beìlǔ de rén guī huí.

吕振中 番2:7 这地带必为犹大家剩下的人所得；他们必在那里牧放群羊，晚上必躺在亚实基伦的房屋中；因为永恒主他们的上帝必眷顾他们，恢复他们的故业。

新译本 番2:7 这地必归给犹大家的余民；他们要在那里放牧，晚上他们躺卧在亚实基伦的房舍中；因为耶和华他们的　神必眷顾他们，使他们从被掳之地归回。”

现代译 番2:7 劫后馀生的犹大人民将占领你们的土地；他们要在那里放羊，在亚实基伦的房屋里睡觉。上主—他们的上帝要顾念他们，使他们回乡重整家园。

当代译 番2:7 这个地方会留给犹大的遗民，让他们在那里放牧，晚上他们就在亚实基伦的房子里休息，因为主他们的上帝必眷顾他们，救他们脱离厄运，使被掳的人能重归故国。

文理本 番2:7 海滨将归于犹大家之遗民、牧畜于彼、暮则卧于亚实基伦之室、盖其上帝耶和华必眷顾之、而返其俘囚也、

修订本 番2:7 这地必为犹大家的余民所得； 他们要在那里放牧， 晚上躺卧在亚实基伦的房屋中； 因为耶和华－他们的上帝必眷顾他们， 使被掳的人归回。

KJV 英 番2:7 And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

NIV 英 番2:7 It will belong to the remnant of the house of Judah; there they will find pasture. In the evening they will lie down in the houses of Ashkelon. The LORD their God will care for them; he will restore their fortunes.

主目录 返回顶部

和合本 番2:8 “我听见摩押人的毁谤和亚扪人的辱骂，就是毁谤我的百姓，自夸自大，侵犯他们的境界。”

拼音版 番2:8 Wǒ tīngjian Móyē rén de huǐbàng, hé Yàmén rén de rǔmà, jiù shì huǐbàng wǒde bǎixìng, zì kuā zì dà. qīn fàn tāmende jìngjiè.

吕振中 番2:8 我听见摩押的嘲骂，和亚扪人的毁谤；他们怎样嘲骂我的人民，自夸自大以侵犯他们的境界。

新译本 番2:8 我听见了摩押人的辱骂之言，听见了亚扪人的毁谤之语，他们辱骂我的子民，又自夸自大侵犯他们的境界。

现代译 番2:8 上主—万军的统帅这样说：「我听见摩押人的嘲笑和亚扪人的辱巊；他们嘲笑我的子民，扬言要侵占他们的土地。

当代译 番2:8 万军之主以色列的上帝说：“我听见摩押人的毁谤和亚扪人辱骂的声音。他们妄自尊大，侮辱我的子民，侵犯他们的土地。

文理本 番2:8 摩押之毁谤、亚扪人之诟辱、我闻之矣、彼诋我民、自大而侵其境、

修订本 番2:8 我听见摩押毁谤，亚扪人辱骂； 他们辱骂我的百姓， 自夸自大，侵犯他们的疆土。"

KJV 英 番2:8 I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

NIV 英 番2:8 "I have heard the insults of Moab and the taunts of the Ammonites, who insulted my people and made threats against their land.

主目录 返回顶部

和合本 番2:9 万军之耶和华以色列的　神说：“我指着我的永生起誓：摩押必像所多玛，亚扪人必像蛾摩拉，都变为刺草、盐坑、永远荒废之地。我百姓所剩下的必掳掠他们；我国中所余剩的必得着他们的地。”

拼音版 番2:9 Wàn jūn zhī Yēhéhuá Yǐsèliè de shén shuō, wǒ zhǐ zhe wǒde yǒngshēng qǐshì, Móyē bì xiàng Suǒduōmǎ, Yàmén rén bì xiàng Gémólā, dōu biàn wèi cī cǎo, yán kēng, yǒngyuǎn huāng feì zhī dì. wǒ bǎixìng suǒ shèngxia de, bì lǔlǜe tāmen, wǒ guó zhōng suǒ yú shèng de, bì dé zhe tāmende dì.

吕振中 番2:9 故此万军之永恒主以色列之上帝发神谕说∶「我指着永活的我来起誓∶摩押必像所多玛，亚扪人必像蛾摩拉，都被刺草和盐坑占据，荒凉凉到永远。我剩下的余民必掳掠他们，我国中余剩的人必得着他们以为业。

新译本 番2:9 因此，万军之耶和华以色列的　神说：“我指着我的永生起誓：摩押人必要像所多玛，亚扪人必定像蛾摩拉，成为刺草和盐坑之所，永远荒凉之地。我余下的子民必掳掠他们，我国中所余的要得着他们为业。”

现代译 番2:9 我是以色列永生的上帝；我发誓，摩押一定要像所多玛，亚扪要像蛾摩拉一样毁灭。它们要变成盐坑之地，永远荒废，莠草蔓生。我那些劫后馀生的子民要掠夺他们，占领他们的土地。」

当代译 番2:9 我指着自己的永生起誓，我必定使摩押和亚扪像所多玛和蛾摩拉一样荆棘丛生，到处都是不毛的盐坑，永远萧索荒芜；我的遗民必定掳掠他们，占领他们的土地。”

文理本 番2:9 故万军之耶和华、以色列之上帝曰、我指己生而誓、摩押将如所多玛、亚扪将如蛾摩拉、遍成蒺藜斥卤之地、永久荒芜、我之遗民、必虏其人、我之余民、必据其土、

修订本 番2:9 万军之耶和华－以色列的上帝说： 因此，我指着我的永生起誓： 摩押必如所多玛， 亚扪人必像蛾摩拉， 都变为刺草、盐坑、永远荒废之地。 我百姓中剩余的必掳掠他们， 我国中的幸存者必得他们的地。

KJV 英 番2:9 Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

NIV 英 番2:9 Therefore, as surely as I live," declares the LORD Almighty, the God of Israel, "surely Moab will become like Sodom, the Ammonites like Gomorrah--a place of weeds and salt pits, a wasteland forever. The remnant of my people will plunder them; the survivors of my nation will inherit their land."

主目录 返回顶部

和合本 番2:10 这事临到他们是因他们骄傲，自夸自大，毁谤万军之耶和华的百姓。

拼音版 番2:10 Zhè shì líndào tāmen, shì yīn tāmen jiāoào, zì kuā zì dà, huǐbàng wàn jūn zhī Yēhéhuá de bǎixìng.

吕振中 番2:10 这事临到他们、是因他们的狂傲，自夸自大以攻击万军之永恒主的人民。

新译本 番2:10 由于他们的狂傲，这事就临到他们；因为他们自夸自大，辱骂万军之耶和华的子民。

现代译 番2:10 摩押和亚扪的人民要这样被惩罚；因为他们骄傲自大，侮辱上主—万军统帅的子民。

当代译 番2:10 他们得到这样的下场，全是因为他们狂妄自大，目空一切，藐视万军之主的子民。

文理本 番2:10 因彼骄矜自大、毁谤万军耶和华之民、故必遇此也、

修订本 番2:10 这事临到他们是因他们的骄傲， 他们自夸自大， 辱骂万军之耶和华的百姓。

KJV 英 番2:10 This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

NIV 英 番2:10 This is what they will get in return for their pride, for insulting and mocking the people of the LORD Almighty.

主目录 返回顶部

和合本 番2:11 耶和华必向他们显可畏之威；因他必叫世上的诸神瘦弱，列国海岛的居民各在自己的地方敬拜他。

拼音版 番2:11 Yēhéhuá bì xiàng tāmen xiǎn ke wèi zhī wēi. yīn tā bì jiào shìshang de zhū shén shòuruò, liè guó hǎidǎo de jūmín gè zaì zìjǐ de dìfang jìngbaì tā.

吕振中 番2:11 永恒主必向他们必显为可畏惧，因为他必使地上众神明都饥饿瘦弱，列国沿海地带都各自从自己的地方敬拜他。

新译本 番2:11 对于他们，耶和华是可畏惧的，因为他要消灭地上一切神祇；那时，列国海岛上的居民，都各在自己的地方敬拜他。

现代译 番2:11 上主要使他们惊惶失措；他要除灭世上的神明。然后每一个国家都会在自己的国土上敬拜他。

当代译 番2:11 主必向他们显出威严，叫世上所有的神明失势。各处的人，甚至列国列岛的居民，都会从自已的地方赶来敬拜他。

文理本 番2:11 耶和华必向之显为可畏、使地上诸神受馁、列邦群岛之民、各在其所崇拜耶和华、

修订本 番2:11 耶和华必向他们显为可畏， 因他使地上的众神衰微； 列国的海岛各在自己的地方敬拜他。

KJV 英 番2:11 The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

NIV 英 番2:11 The LORD will be awesome to them when he destroys all the gods of the land. The nations on every shore will worship him, every one in its own land.

主目录 返回顶部

和合本 番2:12 “古实人哪，你们必被我的刀所杀。”

拼音版 番2:12 Gǔshí rén nǎ, nǐmen bì beì wǒde dāo suǒ shā.

吕振中 番2:12 你们呢、古实人哪，你们也必给我的刀刺杀。

新译本 番2:12 古实人哪！你们也必被我的刀剑所杀。

现代译 番2:12 上主也要击杀苏丹人。

当代译 番2:12 古实人哪，你们也必死在主的刀下。

文理本 番2:12 古实人欤、尔亦必见戮于我刃、

修订本 番2:12 你们古实人， 也是被我的刀所杀的。

KJV 英 番2:12 Ye Ethiopians also, ye shall be slain by my sword.

NIV 英 番2:12 "You too, O Cushites, will be slain by my sword."

主目录 返回顶部

和合本 番2:13 耶和华必伸手攻击北方，毁灭亚述，使尼尼微荒凉，又干旱如旷野。

拼音版 番2:13 Yēhéhuá bì shēnshǒu gōngjī bei fāng, huǐmiè Yàshù, shǐ Níníwēi huāngliáng, yòu gān hàn rú kuàngye.

吕振中 番2:13 永恒主必伸手攻击北方，毁灭亚述；他必使尼尼微荒凉，乾旱如旷野。

新译本 番2:13 耶和华必伸手攻击北方，毁灭亚述，使尼尼微变成荒场，干旱像旷野。

现代译 番2:13 上主要用他的大能毁灭亚述；他要使尼尼微城成为荒凉乾涸的旷野。

当代译 番2:13 他要伸手攻击北方，毁灭亚述，使尼尼微城变为废墟，像沙漠一样乾旱。

文理本 番2:13 耶和华将伸手向北、而灭亚述、使尼尼微荒芜、旱干如旷野、

修订本 番2:13 耶和华要伸手攻击北方， 毁灭亚述， 使尼尼微荒凉， 干旱如同旷野。

KJV 英 番2:13 And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

NIV 英 番2:13 He will stretch out his hand against the north and destroy Assyria, leaving Nineveh utterly desolate and dry as the desert.

主目录 返回顶部

和合本 番2:14 群畜，就是各国的走兽（国或作类），必卧在其中。鹈鹕和箭猪要宿在柱顶上在窗户内有鸣叫的声音。门槛都必毁坏。香柏木已经露出。

拼音版 番2:14 Qún chù, jiù shì gè guó ( guó huò zuò leì ) de zǒushòu bì wò zaì qízhōng. tí hú hé jiàn zhū yào xiǔ zaì zhù dǐng shang zaì chuānghu neì yǒu wū jiào de shēngyīn. mén jiàn dōu bì huǐhuaì. xiāng bǎi mù yǐjing lòu chū.

吕振中 番2:14 群畜必躺于其间，平谷（传统∶国）中各样走兽必卧在那里；叫枭和箭猪必住宿在柱顶上；鸱才（传统∶声音）必在窗户内号鸣，乌雅（传统∶荒废）必在门槛间啼叫∶香柏木都必败坏露现。

新译本 番2:14 群畜和各类的走兽必躺卧在其中；鹈鹕和箭猪栖宿在柱顶上；窗内有鸣叫的声音，门坎上必有荒凉；因为香柏木都要暴露出来。

现代译 番2:14 它将成为牛群、羊群，以及各种野兽躺卧的地方。猫头鹰在废墟中筑巢，从窗口鸣叫；乌鸦〔希伯来文是：荒废〕在阶前呱呱乱叫；建筑物中的香柏木要被抽掉。

当代译 番2:14 各类的牲畜野兽必在那里栖息，鹈鹕和刺洒在他们房子的柱顶栖身，雀鸟在窗旁啼叫，门槛都朽坏了，香柏木的装饰也剥落下来了！

文理本 番2:14 群畜各类之兽、将卧其中、鹈鹕鸬鹚、栖于柱顶、鸣于窗牖、门阈阒寂、香柏之制、俱已剥落、

修订本 番2:14 群畜，就是各类的走兽必卧在其中， 鹈鹕和豪猪要宿在柱顶； 窗户有鸣叫的声音， 门槛毁坏， 他要毁坏香柏木板。

KJV 英 番2:14 And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

NIV 英 番2:14 Flocks and herds will lie down there, creatures of every kind. The desert owl and the screech owl will roost on her columns. Their calls will echo through the windows, rubble will be in the doorways, the beams of cedar will be exposed.

主目录 返回顶部

和合本 番2:15 这是素来欢乐安然居住的城，心里说：“惟有我，除我以外再没有别的。”现在何竟荒凉，成为野兽躺卧之处！凡经过的人都必摇手嗤笑她。

拼音版 番2:15 Zhè shì sùlái huānlè ānrán jūzhù de chéng, xīnli shuō, wéiyǒu wǒ, chú wǒ yǐwaì zaì méiyǒu biéde. xiànzaì hé jìng huāngliáng, chéngwéi yeshòu tǎng wò zhī chù. fán jīngguò de rén dōu bì yáo shǒu chīxiào tā.

吕振中 番2:15 这就是那素来欢跃的城，她自以为安稳而居住着，心里想着说∶「我、我以外再没有别的。」如今怎么竟变为荒凉，竟成了为野兽的躺卧处阿！凡从那里经过的都必指手嗤笑她！

新译本 番2:15 这就是那欢乐安居之城，她心里曾说：“只有我，除我以外，再没有别的了。”现在怎么竟成了荒场、走兽躺卧之处呢！凡从那里经过的，都必舞手嗤笑。

现代译 番2:15 这一切都要临到这城；因为它夸耀自己的能力，自以为安全。城里的人以为这城是世界上最伟大的城。可是，它将成为凄凉荒芜、野兽歇息的地方。每一个过路的人都会嘲笑咒巊。

当代译 番2:15 一座繁华、坚固、惟我独尊的大城，竟然落在这样荒凉的景况里，成为野兽栖息的地方。人们走过的时候，都不禁摇头嗤笑。

文理本 番2:15 此乃欢乐之邑、安居无虑、其心自谓惟我而已、我外无他、今奚荒寂、成为兽卧之所、凡经过者、必摇手而嗤笑之、

修订本 番2:15 这素来欢乐、安然居住的城， 心里说："惟有我，除我以外再没有别的"， 现在竟然荒凉，成为野兽躺卧之处！ 凡经过的人都必摇着手嗤笑它。

KJV 英 番2:15 This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

NIV 英 番2:15 This is the carefree city that lived in safety. She said to herself, "I am, and there is none besides me." What a ruin she has become, a lair for wild beasts! All who pass by her scoff and shake their fists.


西番雅书第3章 - 西番雅书 - 基督教圣经——十版本对照圣经

 西番雅书第3章 - 西番雅书 - 基督教圣经——十版本对照圣经 章

和合本 番3:1 这悖逆、污秽、欺压的城有祸了！

拼音版 番3:1 Zhè beìnì, wūhuì, qīyē de chéng, yǒu huò le.

吕振中 番3:1 有祸阿，这叛逆的城、被血污染、欺负人的城阿！

新译本 番3:1 这叛逆、污秽、欺压人的城有祸了！

现代译 番3:1 耶路撒冷惨了！它腐败、叛逆、欺压自己的人民。

当代译 番3:1 这个悖逆、污秽、残暴的城市有祸了！

文理本 番3:1 祸哉、背逆污秽暴虐之邑也、

修订本 番3:1 祸哉，这欺压的城！ 悖逆，污秽，

KJV 英 番3:1 Woe to her that is filthy and polluted, to the oppressing city!

NIV 英 番3:1 Woe to the city of oppressors, rebellious and defiled!

主目录 返回顶部

和合本 番3:2 她不听从命令，不领受训诲，不倚靠耶和华，不亲近她的　神。

拼音版 番3:2 Tā bù tīng cóng mìnglìng, bù lǐngshòu xùn huì, bù yǐkào Yēhéhuá, bù qīnjìn tāde shén.

吕振中 番3:2 她不听主的声音，不接受管教；她不倚靠永恒主，不亲近她的上帝。

新译本 番3:2 她不听话，也不受管教；她不倚靠耶和华，也不亲近她的　神。

现代译 番3:2 它没有听从上主，也不接受他的管教。它不倚靠上主，不向他祈求帮助。

当代译 番3:2 她既不听从命令，又不接受管教；不倚靠主，也不愿意亲近上帝。

文理本 番3:2 彼不听命令、不受教诲、不恃耶和华、不亲其上帝、

修订本 番3:2 不听从命令， 不领受训诲， 不倚靠耶和华， 不亲近它的上帝。

KJV 英 番3:2 She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

NIV 英 番3:2 She obeys no one, she accepts no correction. She does not trust in the LORD, she does not draw near to her God.

主目录 返回顶部

和合本 番3:3 她中间的首领是咆哮的狮子；她的审判官是晚上的豺狼，一点食物也不留到早晨。

拼音版 番3:3 Tā zhōngjiān de shǒulǐng shì paó xiāo de shīzi. tāde shenpàn guān shì wǎnshang de chái láng, yídiǎn shíwù ye bù liú dào zǎochen.

吕振中 番3:3 她中间的首领是吼叫的狮子；她的审判官是晚上的豺狼，一点啃骨肉也不留到早晨。

新译本 番3:3 城中的领袖都是咆哮的狮子，城中的审判官是夜间的豺狼，什么都不留到早晨。

现代译 番3:3 它的官长像吼叫的狮子；它的法官像饥饿的豺狼，贪婪得连一根骨头都不留到早晨。

当代译 番3:3 她的领袖是咆哮的狮子，她的审判官是夜间四出觅食的豺狼，所得到的猎物总留不到天明。

文理本 番3:3 其中之牧伯乃吼狮、其士师为暮出之狼、无所遗于诘旦、

修订本 番3:3 其中的领袖是咆哮的狮子， 审判官是晚上的野狼， 不留一点到早晨。

KJV 英 番3:3 Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

NIV 英 番3:3 Her officials are roaring lions, her rulers are evening wolves, who leave nothing for the morning.

主目录 返回顶部

和合本 番3:4 她的先知是虚浮诡诈的人；她的祭司亵渎圣所，强解律法。

拼音版 番3:4 Tāde xiānzhī shì xūfú guǐzhà de rén. tāde jìsī xièdú shèng suǒ, jiàng jie lǜfǎ.

吕振中 番3:4 她的神言人是卤莽诡诈的人；她的祭司亵渎圣的所在，对礼节规矩横加糟蹋。

新译本 番3:4 城中的先知都是轻浮诡诈的人；城中的祭司亵渎圣物，违犯律法。

现代译 番3:4 先知们既不负责任，又诡诈。祭司们污损圣物，歪曲上帝的法律。

当代译 番3:4 她的先知都是轻浮诡诈的人；祭司也竟然侮慢圣殿，违反律法。

文理本 番3:4 其先知轻佻诡诈、其祭司污玷圣所、干犯法律、

修订本 番3:4 它的先知是虚浮诡诈的人， 祭司亵渎圣所，强解律法。

KJV 英 番3:4 Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

NIV 英 番3:4 Her prophets are arrogant; they are treacherous men. Her priests profane the sanctuary and do violence to the law.

主目录 返回顶部

和合本 番3:5 耶和华在她中间是公义的，断不做非义的事，每早晨显明他的公义，无日不然；只是不义的人不知羞耻。

拼音版 番3:5 Yēhéhuá zaì tā zhōngjiān shì gōngyì de, duàn bù zuò fēi yì de shì, mei zǎochen xiǎnmíng tāde gōngyì, wú rì bù rán. zhǐshì bù yì de rén bù zhī xiūchǐ.

吕振中 番3:5 永恒主满有公义在她中间；他不作非义之事；他天天早晨显出他的公平，其光并无不继；但不义的人却不知羞耻。

新译本 番3:5 耶和华在城中是公义的，决不行不义的事；他每日早晨都显明公正，永不止息。不公义的人却不知廉耻。

现代译 番3:5 但上主仍然在这城里；他行公义，绝不做不义的事。每天早晨，他向他的子民显示正义，从未失误。可是不义的人民继续作恶，不知羞耻。

当代译 番3:5 但是，公义的主就在这城里，他决不行不义的事。他每天早晨伸张正义，从不间断，可是，那些不义的人却不知羞耻，继续行恶。

文理本 番3:5 在其中之耶和华乃义、不行不义、旦旦彰其公义、无有间断、惟彼不义之辈、弗知愧耻、

修订本 番3:5 耶和华在它中间行公义， 断不做非义的事， 每早晨显明他的公义，无日不然； 只是不义的人不知羞耻。

KJV 英 番3:5 The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

NIV 英 番3:5 The LORD within her is righteous; he does no wrong. Morning by morning he dispenses his justice, and every new day he does not fail, yet the unrighteous know no shame.

主目录 返回顶部

和合本 番3:6 “我耶和华已经除灭列国的民，他们的城楼毁坏，我使他们的街道荒凉，以致无人经过；他们的城邑毁灭，以致无人，也无居民。

拼音版 番3:6 Wǒ Yēhéhuá yǐjing chúmie liè guó de mín. tāmende chéng lóu huǐhuaì. wǒ shǐ tāmende jiēdào huāngliáng, yǐzhì wú rén jīngguò. tāmende chéngyì huǐmiè, yǐzhì wú rén, ye wú jūmín.

吕振中 番3:6 「我剪灭了列国；他们的城角楼荒凉；我使他们的街道荒废，全无经过的人；他们的城市被毁坏，没有一人，没有居民。

新译本 番3:6 我耶和华已经剪除列国，他们的城楼被毁；我已经使他们的街道荒凉，以致杳无人迹；他们的城市荒废，以致无人存留，无人居住。

现代译 番3:6 上主说：「我除灭了列国；毁灭了它们的城市。我使它们的城楼成为废墟，路上没有行人。我使它们的城市荒废，街道荒凉，人群绝迹。

当代译 番3:6 “我消灭各国，摧毁他们边境的城堡，使他们的街道荒凉，杳无人迹；他们的城市也变为废墟，没有人居住，

文理本 番3:6 我曾翦灭列邦、使其堞楼阒寂、街衢荒凉、无人经之、其邑被毁、寂然无人、无居之者、

修订本 番3:6 "我已经除灭列国， 使他们的城楼荒废。 我使他们街道荒凉， 无人经过； 他们的城镇毁坏， 没有人，没有居民。

KJV 英 番3:6 I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

NIV 英 番3:6 "I have cut off nations; their strongholds are demolished. I have left their streets deserted, with no one passing through. Their cities are destroyed; no one will be left--no one at all.

主目录 返回顶部

和合本 番3:7 我说：‘你只要敬畏我，领受训诲，如此，你的住处不致照我所拟定的除灭。只是你们从早起来，就在一切事上败坏自己。’”

拼音版 番3:7 Wǒ shuō, nǐ zhǐyào jìngwèi wǒ, lǐngshòu xùn huì. rúcǐ, nǐde zhù chù, bù zhì zhào wǒ suǒ nǐ déng de chúmie. zhǐshì nǐmen cóng zǎo qǐlai, jiù zaì yīqiè shì shang baìhuaì zìjǐ.

吕振中 番3:7 我心里想着说∶她一定会敬畏我，会接受管教；对我所发给她的一切命令一定会目不转睛而注视的（传统∶她的居所是一定不会被割断的），哪知他们却变本加厉使他们一切行为都腐化呢！」

新译本 番3:7 我说：“她定要敬畏我，接受管教。”这样，她的住所必不会照着我原定对她的惩罚被剪除。可是他们殷勤行恶，败坏了自己一切所作的。

现代译 番3:7 我以为那时我的子民一定会尊敬我，接受我的管教，永远不忘记〔希伯来文是：他们的居所绝不被摧毁〕我给他们的教训。哪晓得过了不久，他们就故态复萌。」

当代译 番3:7 这样，我以为他们一定会敬畏我，肯接受教导，我就可以不按照所预定的毁灭他们！可是，他们都冥顽不灵，仍然不断犯罪，

文理本 番3:7 我曾曰、尔惟寅畏我、受我训诲、尔之第宅、则不依我所定被毁、但尔黎明而起、自败厥行、

修订本 番3:7 我说：'只要你敬畏我， 领受训诲； 其住处就不会照我原先所定的被剪除。' 然而，他们从早起来就在各样事上败坏自己。

KJV 英 番3:7 I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

NIV 英 番3:7 I said to the city, 'Surely you will fear me and accept correction!' Then her dwelling would not be cut off, nor all my punishments come upon her. But they were still eager to act corruptly in all they did.

主目录 返回顶部

和合本 番3:8 耶和华说：“你们要等候我，直到我兴起掳掠的日子。因为我已定意招聚列国，聚集列邦，将我的恼怒，就是我的烈怒，都倾在他们身上。我的忿怒如火，必烧灭全地。

拼音版 番3:8 Yēhéhuá shuō, nǐmen yào denghòu wǒ, zhídào wǒ xīngqǐ lǔlǜe de rìzi, yīnwei wǒ yǐ déng yì zhāo jù liè guó, jùjí liè bāng, jiāng wǒde nǎonù, jiù shì wǒde liè nù, dōu qīng zaì tāmen shēnshang. wǒde fèn nù rú huǒ, bì shāo miè quán dì.

吕振中 番3:8 永恒主发神谕说∶「由此看来，你们要等候着我，等有一天我起来作证（传统∶起来掠夺）。因为我已决定聚集列邦，招聚列国，将我的盛怒、我猛烈的怒气、都倒在他们身上；因为在我的妒愤中全地都必被烧灭。

新译本 番3:8 耶和华说：“因此，你们要等候我，等候我起来指证的日子，我已经决定集合万邦，召聚列国，把我的盛怒，就是我的一切烈怒，都倾倒在他们身上；因为全地都必被我的妒火吞灭。

现代译 番3:8 上主说：「等着吧，等着我起来指控列国。我已经决定召集列国万邦前来，要使它们感到我的怒气。我的怒火要烧毁全世界。

当代译 番3:8 因此，他们就只好等着我的责打了。我决定要聚集各国人民，把我的怒气全倾倒在他们身上，大地必为我的怒火所吞灭。

文理本 番3:8 耶和华曰、尔宜俟我、迨我起而虏掠之日、盖我已定志、招集诸族、会聚诸国、倾我忿恚、泄我烈怒于其上、全地将为我愤嫉之火所灭、

修订本 番3:8 "你们要等候我， 直到我兴起掳掠的日子； 因为我已定意招聚列邦，聚集列国， 将我的恼怒，我一切的烈怒，都倾倒在它们身上。 我妒忌的火必烧灭全地。 这是耶和华说的。

KJV 英 番3:8 Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

NIV 英 番3:8 Therefore wait for me," declares the LORD, "for the day I will stand up to testify. I have decided to assemble the nations, to gather the kingdoms and to pour out my wrath on them--all my fierce anger. The whole world will be consumed by the fire of my jealous anger.

主目录 返回顶部

和合本 番3:9 那时，我必使万民用清洁的言语，好求告我耶和华的名，同心合意地侍奉我。

拼音版 番3:9 Nàshí, wǒ bì shǐ wàn mín yòng qīngjié de yányǔ, hǎo qiúgào wǒ Yēhéhuá de míng, tóngxīn héyì dì shìfèng wǒ.

吕振中 番3:9 「因为那时我必改变万族之民，使他们有清洁的口，他们都呼求耶和华的名，并肩来事奉他。

新译本 番3:9 那时我要使万民有洁净的嘴唇，他们全都可以呼求耶和华的名，同心合意事奉耶和华。

现代译 番3:9 「那时，我要改变万国的人民。他们会求告我，一心一意事奉我。

当代译 番3:9 那时，我要洁净我子民的嘴唇，好使他们求告我的名，同心合意地顺服我。

文理本 番3:9 是时我必使诸民之唇为洁、以吁耶和华名、同心服事之、

修订本 番3:9 "那时，我要改变万民， 使他们有清洁的嘴唇， 好求告耶和华的名， 同心合意事奉我。

KJV 英 番3:9 For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

NIV 英 番3:9 "Then will I purify the lips of the peoples, that all of them may call on the name of the LORD and serve him shoulder to shoulder.

主目录 返回顶部

和合本 番3:10 祈祷我的，就是我所分散的民（原文作“女子”。下同），必从古实河外来，给我献供物。

拼音版 番3:10 Qídǎo wǒde, jiù shì wǒ suǒ fēnsàn de mín ( yuánwén zuò nǚzi xià tóng ), bì cóng Gǔshí hé waì lái, gei wǒ xiàn gōngwù.

吕振中 番3:10 从古实河外那些恳求我的、我那被分散的子民、必带供物来献与我。

新译本 番3:10 敬拜我的人，就是我所分散的人，必从古实河外而来，给我献上礼物。

现代译 番3:10 我所分散的子民，甚至从遥远的苏丹，要来向我献祭。

当代译 番3:10 我赶散到古实河彼岸的人，也必定回来向我献祭。

文理本 番3:10 祷我之民、分散之女、将自古实河外、携礼物以献我、

修订本 番3:10 那些向我祈求的， 我所分散的子民， 必从古实河的那一边， 献供物给我。

KJV 英 番3:10 From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

NIV 英 番3:10 From beyond the rivers of Cush my worshipers, my scattered people, will bring me offerings.

主目录 返回顶部

和合本 番3:11 当那日，你必不因你一切得罪我的事自觉羞愧；因为那时我必从你中间除掉矜夸高傲之辈，你也不再于我的圣山狂傲。

拼音版 番3:11 Dāng nà rì, nǐ bì bù yīn nǐ yīqiè dé zuì wǒde shì, zì jué xiūkuì. yīnwei nàshí wǒ bì cóng nǐ zhōngjiān chúdiào jīnkuā gāo ào zhī beì, nǐ ye bú zaì yú wǒde shèng shān kuángào.

吕振中 番3:11 「当那日、你必不因你的任何行为、就是你背叛了我而行的、而感到惭愧；因为那时我必从你中间除掉你那耀武扬威的骄傲者，而在我圣山上你必不再昂然高傲。

新译本 番3:11 到了那日，你必不因你背叛我所作的一切感到羞愧，因为那时我必从你中间除掉那些自高自大的人。在我的圣山上，你必不再高傲。

现代译 番3:11 到那时候，我的子民哪，你们无需再因背叛了我而觉得羞耻；我要除灭所有骄傲自大的人。在我的圣山，你们再也不会背叛我。

当代译 番3:11 到那时候，你们再不会因过往叛逆的行为而感到羞愧，因为我必除去你们当中那些骄傲狂妄的人，你们就不会再在我的圣山上自夸了。

文理本 番3:11 昔之所行、干罪于我、是日尔不因之而羞愧、盖我将除骄泰夸张者于尔中、俾尔在我圣山、不复骄泰、

修订本 番3:11 "当那日，你必不再因一切得罪我的事蒙羞， 因为那时我必从你中间除掉狂喜高傲的人， 在我的圣山上你也不再狂傲。

KJV 英 番3:11 In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

NIV 英 番3:11 On that day you will not be put to shame for all the wrongs you have done to me, because I will remove from this city those who rejoice in their pride. Never again will you be haughty on my holy hill.

主目录 返回顶部

和合本 番3:12 我却要在你中间留下困苦贫寒的民，他们必投靠我耶和华的名。

拼音版 番3:12 Wǒ què yào zaì nǐ zhōngjiān, liú xià kùnkǔ pín Hán de mín. tāmen bì tóukào wǒ Yēhéhuá de míng.

吕振中 番3:12 我却要在你中间留下困苦贫寒的人民；他们必避难于我耶和华名内；

新译本 番3:12 但我要在你中间留下谦虚卑微的人；他们必投靠耶和华的名。

现代译 番3:12 我要在那里留下谦虚卑微的人；他们会到我面前求庇护。

当代译 番3:12 我在你们当中留下了一些卑微贫苦的人民，他们必来投靠在我名下。

文理本 番3:12 然我必遗困苦贫乏之民于尔中、彼必托庇于耶和华之名、

修订本 番3:12 我却要在你中间留下困苦贫寒的百姓， 他们必投靠耶和华的名。

KJV 英 番3:12 I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

NIV 英 番3:12 But I will leave within you the meek and humble, who trust in the name of the LORD.

主目录 返回顶部

和合本 番3:13 以色列所剩下的人必不作罪孽，不说谎言，口中也没有诡诈的舌头；而且吃喝躺卧，无人惊吓。”

拼音版 番3:13 Yǐsèliè suǒ shèngxia de rén, bì bù zuò zuìniè, bù shuōhuǎng yán, kǒu zhōng ye méiyǒu guǐzhà de shétou. érqie chī hē tǎng wò, wú rén jīngxià.

吕振中 番3:13 以色列所剩下的人、必不行非义之事，不说谎言；他们口中必不见有诡诈的舌头；因为他们必得吃草、必得躺卧，也没有人惊吓他们。」

新译本 番3:13 以色列的余民必不再行不义，也必不说谎；他们的口里也没有诡诈的舌头。他们吃喝躺卧，没有人惊吓他们。”

现代译 番3:13 那些残存的以色列人不再做坏事，不说谎，也不欺诈。他们将会繁盛、安全，不再畏惧任何人。」

当代译 番3:13 以色列的遗民不会再撒谎作恶，口中也再找不出诡诈的话。他们安然生活，不会受到惊吓。”

文理本 番3:13 以色列遗民、不复行恶言诳、口无诡谲之舌、或食或寝、无人怖之、○

修订本 番3:13 以色列的余民必不行恶， 不说谎，口中没有诡诈的舌头； 他们吃喝躺卧， 无人使他们惊吓。"

KJV 英 番3:13 The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

NIV 英 番3:13 The remnant of Israel will do no wrong; they will speak no lies, nor will deceit be found in their mouths. They will eat and lie down and no one will make them afraid."

主目录 返回顶部

和合本 番3:14 锡安的民哪，应当歌唱！以色列啊，应当欢呼！耶路撒冷的民哪，应当满心欢喜快乐！

拼音版 番3:14 Xī 'ān de mín nǎ, yīngdāng gē chàng. Yǐsèliè a, yīngdāng huānhū. Yēlùsǎleng de mín nǎ, yīngdāng mǎn xīn huānxǐ kuaìlè.

吕振中 番3:14 锡安的子民哪，欢呼哦！以色列阿，呐喊哦！耶路撒冷的子民哪，满心欢喜快乐哦！

新译本 番3:14 锡安的居民（“居民”原文作“女子”）哪！你们要高歌。以色列啊！你们要欢呼。耶路撒冷的居民哪！你们要满心欢喜快乐。

现代译 番3:14 以色列人民哪，要欢呼歌唱！耶路撒冷啊，要满心快乐！

当代译 番3:14 锡安的妇女啊，你们快乐地高声歌唱吧！以色列啊，发出胜利的欢呼吧！耶路撒冷的居民啊，你们尽情欢乐吧！

文理本 番3:14 锡安女欤、尔其讴歌、以色列欤、尔其欢呼、耶路撒冷女欤、尔其一心欣喜欢忭、

修订本 番3:14 锡安 哪，应当歌唱！ 以色列啊，应当欢呼！ 耶路撒冷 啊，应当满心欢喜快乐！

KJV 英 番3:14 Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

NIV 英 番3:14 Sing, O Daughter of Zion; shout aloud, O Israel! Be glad and rejoice with all your heart, O Daughter of Jerusalem!

主目录 返回顶部

和合本 番3:15 耶和华已经除去你的刑罚，赶出你的仇敌。以色列的王耶和华在你中间，你必不再惧怕灾祸。

拼音版 番3:15 Yēhéhuá yǐjing chú qù nǐde xíngfá, gǎn chū nǐde chóudí. Yǐsèliè de wáng Yēhéhuá zaì nǐ zhōngjiān, nǐ bì bù zaì jùpà zāihuò.

吕振中 番3:15 永恒主已除掉那些判罚你、已扫除你的仇敌。永恒主在你中间、作以色列的王（传统∶以色列的王永恒主在你中间），你必不再惧怕（有古卷作∶见）灾祸。

新译本 番3:15 耶和华已经除去你们的刑罚，赶走你们的仇敌。以色列的王，耶和华在你们中间，你们必不再惧怕灾祸。

现代译 番3:15 上主已经解除对你的惩罚；他已经歼灭你所有的仇敌。上主—以色列的王跟你同在；你再也不必惧怕灾害。

当代译 番3:15 主已经撤销你们的刑罚，又为你们驱逐敌人，主在你们当中作以色列的王，你们就再不会受灾祸的威胁了。

文理本 番3:15 耶和华已除尔刑罚、去尔仇敌、以色列王耶和华在于尔中、尔不复遘祸矣、

修订本 番3:15 耶和华已经免去对你的审判， 赶出你的仇敌。 以色列的王－耶和华在你中间； 你必不再惧怕灾祸。

KJV 英 番3:15 The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

NIV 英 番3:15 The LORD has taken away your punishment, he has turned back your enemy. The LORD, the King of Israel, is with you; never again will you fear any harm.

主目录 返回顶部

和合本 番3:16 当那日，必有话向耶路撒冷说：“不要惧怕！锡安哪，不要手软！

拼音版 番3:16 Dāng nà rì, bì yǒu huà xiàng Yēlùsǎleng shuō, búyào jùpà. Xī 'ān nǎ, búyào shǒu ruǎn.

吕振中 番3:16 当那日、必有话向耶路撒冷说∶「锡安哪，不要惧怕！你的手不要软下去！

新译本 番3:16 到了那日，必有人对耶路撒冷说：“锡安哪！不要惧怕；你的手不要下垂。

现代译 番3:16 时候要到了，他们要对耶路撒冷说：锡安城啊，不要害怕！不要让你的手发软！

当代译 番3:16 到那天，人必对耶路撒冷说：“锡安啊！你不用害怕，要振奋起来，

文理本 番3:16 是日人必谓耶路撒冷曰、毋惧、锡安乎、尔手毋弱、

修订本 番3:16 当那日，必有话对耶路撒冷说： "不要惧怕！ 锡安哪，不要手软！

KJV 英 番3:16 In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

NIV 英 番3:16 On that day they will say to Jerusalem, "Do not fear, O Zion; do not let your hands hang limp.

主目录 返回顶部

和合本 番3:17 耶和华你的　神是施行拯救、大有能力的主！他在你中间必因你欢欣喜乐，默然爱你，且因你喜乐而欢呼。

拼音版 番3:17 Yēhéhuá nǐde shén, shì shīxíng zhengjiù, dà yǒu nénglì de zhǔ, tā zaì nǐ zhōngjiān bì yīn nǐ huān xīn xǐlè, mò rán aì nǐ, qie yīn nǐ xǐlè ér huānhū.

吕振中 番3:17 永恒主你的上帝在你中间是行拯救的勇士；而他必因你而高兴欢喜，使你日新于他爱中（传统∶他必静默无声于他爱中），还要因你而踊跃欢呼，

新译本 番3:17 耶和华你的　神在你中间，他是施行拯救的大能者，必因你欢欣快乐，必默然爱你，而且必因你喜乐欢唱。”

现代译 番3:17 上主—你的上帝跟你同在；他的大能使你得胜。他要因你欢悦；他的慈爱要赐你新生命〔希伯来文是：要安静〕。他要因你喜乐歌唱，

当代译 番3:17 因为主你的上帝与你在一起，他是施行拯救、大有能力的主，他必因你欢欣喜乐，用自己的爱把你更新，又为你的缘故，欢呼雀跃。”

文理本 番3:17 尔之上帝耶和华在于尔中、为有能者、必行拯救、缘尔而悦乐、默然安于仁爱、欢忭而讴歌、

修订本 番3:17 耶和华－你的上帝在你中间 大有能力，施行拯救。 他必因你欢欣喜乐， 他在爱中静默， 且因你而喜乐欢呼。

KJV 英 番3:17 The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

NIV 英 番3:17 The LORD your God is with you, he is mighty to save. He will take great delight in you, he will quiet you with his love, he will rejoice over you with singing."

主目录 返回顶部

和合本 番3:18 那些属你、为无大会愁烦、因你担当羞辱的，我必聚集他们。

拼音版 番3:18 Nàxiē shǔ nǐ, wèi wú dà huì chóu fán, yīn nǐ dāndāng xiūrǔ de, wǒ bì jùjí tāmen.

吕振中 番3:18 像在制定节期的日子一样（传统意难确定。参何12∶9）。我必捡起灾祸、使它离开你；我必举起羞辱、使它离开你（经文有残缺，意难确定）。

新译本 番3:18 “那些属你，为了切慕大会而忧愁的人，他们担当了羞辱；我必招聚他们。

现代译 番3:18 像人在过节时那样欢乐。上主说：我已经终止灾祸的威胁，除掉了你的羞辱。

当代译 番3:18 上帝说：“锡安啊！我必集合那些属於你的人，就是那些因为没有节期而愁烦和因你而担当羞辱的人，我要为他们除掉耻辱。

文理本 番3:18 为大会而忧者、我将集之、彼原属尔、以尔之辱为重负也、

修订本 番3:18 我要聚集那些因无节期而愁烦的人， 他们曾远离你， 是你的重担和羞辱。

KJV 英 番3:18 I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

NIV 英 番3:18 "The sorrows for the appointed feasts I will remove from you; they are a burden and a reproach to you.

主目录 返回顶部

和合本 番3:19 那时，我必罚办一切苦待你的人，又拯救你瘸腿的，聚集你被赶出的。那些在全地受羞辱的，我必使他们得称赞，有名声。

拼音版 番3:19 Nàshí, wǒ bì fá bàn yīqiè kǔdaì nǐde rén, yòu zhengjiù nǐ quètuǐ de. jùjí nǐ beì gǎn chū de. nàxiē zaì quán dì shòu xiū rǔ de, wǒ bì shǐ tāmen dé chēngzàn, yǒumíng shēng.

吕振中 番3:19 看吧，那时我必惩办一切苦待你的人；我必拯救那瘸着走路的，招聚那被赶散的；在羞愧中的我必使他们在全地上得称赞、有名声。

新译本 番3:19 看哪！那时我必对付一切苦待你的人；我必拯救那些瘸腿的，聚集那些被赶散的；在全地受羞辱的，我必使他们得称赞，有名声。

现代译 番3:19 时候快到了！我要惩罚欺压你的人；我要拯救一切软弱失散的人，使流亡的人返回家园。我要使他们的羞耻变为荣耀；全世界都要颂扬他们。

当代译 番3:19 我要惩办所有迫害你的人；我又要拯救软弱无助的人，召回被流放的人；我要把他们在各地所受的耻辱化为称赞和荣誉。

文理本 番3:19 是时凡难尔者、我必罚之、拯跛者、集逐者、凡在各地受侮辱者、我必使之获称赞、得名誉、

修订本 番3:19 那时，看哪，我必对付所有苦待你的人， 拯救瘸腿的，召集被赶出的； 那些在全地受羞辱的， 我必使他们得称赞，享名声。

KJV 英 番3:19 Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

NIV 英 番3:19 At that time I will deal with all who oppressed you; I will rescue the lame and gather those who have been scattered. I will give them praise and honor in every land where they were put to shame.

主目录 返回顶部

和合本 番3:20 那时，我必领你们进来，聚集你们。我使你们被掳之人归回的时候，就必使你们在地上的万民中有名声，得称赞。”这是耶和华说的。

拼音版 番3:20 Nàshí, wǒ bì lǐng nǐmen jìnlái, jùjí nǐmen. wǒ shǐ nǐmen beìlǔ zhī rén guī huí de shíhou, jiù bì shǐ nǐmen zaì dì shang de wàn mín zhōng yǒumíng shēng, dé chēngzàn. zhè shì Yēhéhuá shuō de.

吕振中 番3:20 那时我必将你们带来，那时我必招聚你们；因为我在你们眼前恢复你们的故业时我必使你们在地上万族之民中有名声、得称赞」∶这是永恒主说的。

新译本 番3:20 那时我必把你们领回，那时我必把你们齐集；我使你们被掳的人归回的时候，必在你们眼前，叫你们在地上的万民中得称赞，有名声。”这是耶和华说的。

现代译 番3:20 时候快到了！我要把你们分散的人民带回来；我要使你们誉满天下，使你再次兴旺。上主这样宣布了。

当代译 番3:20 那时，我要招聚你们，使你们重回故国，解除你们的厄运，叫你们可以在世人当中，享受荣誉和称赞。”这些都是主说的。

文理本 番3:20 是时我将携尔旋归、俾尔聚集、返尔俘囚、为尔目睹、致尔于大地兆民中、得名誉、获称赞、耶和华言之矣、

修订本 番3:20 那时，我必领你们回来，召集你们； 我使你们被掳之人归回的时候， 我必使你们在地上的万民中享名声，得称赞； 这是耶和华说的。"

KJV 英 番3:20 At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

NIV 英 番3:20 At that time I will gather you; at that time I will bring you home. I will give you honor and praise among all the peoples of the earth when I restore your fortunes before your very eyes," says the LORD.


哈该书第1章 - 哈该书 - 基督教圣经——十版本对照圣经

 哈该书第1章 - 哈该书 - 基督教圣经——十版本对照圣经 章

和合本 该1:1 大利乌王第二年六月初一日，耶和华的话借先知哈该，向犹大省长撒拉铁的儿子所罗巴伯，和约撒答的儿子大祭司约书亚说：

拼音版 该1:1 Dàlìwū wáng dì èr nián liù yuè chū yī rì, Yēhéhuá de huà jiè xiānzhī hǎ gāi, xiàng Yóudà sheng zhǎng Sǎlātie de érzi Suǒluóbābó hé yuē sǎ dá de érzi Dàjìsī Yuēshūyà shuō,

吕振中 该1:1 大利乌王第二年、六月一日、永恒主的话由神言人哈该经手、向撒拉鉄的儿子、犹大省长所罗巴伯、和约撒答的儿子大祭司约书亚说∶

新译本 该1:1 大利乌王第二年六月一日，耶和华的话借着哈该先知临到撒拉铁的儿子、犹大省长所罗巴伯，和约撒答的儿子大祭司约书亚，说：

现代译 该1:1 大流士作波斯皇帝的第二年六月一日，上主藉着先知哈该向撒拉铁的儿子犹大省长所罗巴伯和约撒答的儿子大祭司约书亚说话。

当代译 该1:1 以下是主在大利乌二年六月一日，藉着哈该先知向撒拉铁的儿子，犹大省长所罗巴伯，和约撒答的儿子大祭司约书亚所说的话。

文理本 该1:1 大利乌王二年六月朔、耶和华藉先知哈该、谕撒拉铁子犹大方伯所罗巴伯、及约撒答子大祭司约书亚曰、

修订本 该1:1 大流士王第二年六月初一，耶和华的话藉哈该先知向撒拉铁的儿子犹大省长所罗巴伯和约撒答的儿子约书亚大祭司传讲，说：

KJV 英 该1:1 In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

NIV 英 该1:1 In the second year of King Darius, on the first day of the sixth month, the word of the LORD came through the prophet Haggai to Zerubbabel son of Shealtiel, governor of Judah, and to Joshua son of Jehozadak, the high priest:

主目录 返回顶部

和合本 该1:2 万军之耶和华如此说：“这百姓说：‘建造耶和华殿的时候尚未来到。’”

拼音版 该1:2 Wàn jūn zhī Yēhéhuá rúcǐ shuō, zhè bǎixìng shuō, jiànzào Yēhéhuá diàn de shíhou shàng wèi lái dào.

吕振中 该1:2 「万军之永恒主这么说∶这人民说∶重建永恒主之殿的时候还没有到（稍加点窜翻译的）。」

新译本 该1:2 “万军之耶和华这样说：‘这民说，重建耶和华殿宇的时候还没有到。’”

现代译 该1:2 上主—万军的统帅对哈该这样说：「这人民说现在不是重建圣殿的时候。」

当代译 该1:2 万军之主问道：“为甚麽我的子民都说为我修建圣殿的时候还没有到呢？”

文理本 该1:2 万军之耶和华曰、斯民云、建耶和华之室、其时未至、

修订本 该1:2 "万军之耶和华如此说，这百姓说，建造耶和华殿的时候还没有到。"

KJV 英 该1:2 Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD's house should be built.

NIV 英 该1:2 This is what the LORD Almighty says: "These people say, 'The time has not yet come for the LORD'S house to be built.'"

主目录 返回顶部

和合本 该1:3 那时耶和华的话临到先知哈该说：

拼音版 该1:3 Nàshí Yēhéhuá de huà líndào xiānzhī hǎ gāi shuō,

吕振中 该1:3 于是永恒主的话就由神言人哈该经手而来、说∶

新译本 该1:3 于是，耶和华的话临到哈该先知说：

现代译 该1:3 於是上主藉着先知哈该把以下的信息转告人民。

当代译 该1:3 主向哈该先知说：

文理本 该1:3 耶和华则藉先知哈该谕曰、

修订本 该1:3 耶和华的话藉哈该先知传讲，说：

KJV 英 该1:3 Then came the word of the LORD by Haggai the prophet, saying,

NIV 英 该1:3 Then the word of the LORD came through the prophet Haggai:

主目录 返回顶部

和合本 该1:4 “这殿仍然荒凉，你们自己还住天花板的房屋吗？

拼音版 该1:4 Zhè diàn réngrán huāngliáng, nǐmen zìjǐ hái zhù tiān huā bǎn de fángwū ma.

吕振中 该1:4 『这殿荒废无镶盖，而你们自己到住在有镶盖的房屋∶难道这就是这样作的时候么？

新译本 该1:4 “这殿宇仍然荒废，岂是你们住在有天花板的房屋的时候吗？”

现代译 该1:4 他说：「我的子民哪，我的圣殿荒废着，你们却住在建筑华丽的房子里！

当代译 该1:4 “圣殿现在只是一片颓垣败瓦，难道这是你们住华丽房子的时候吗？

文理本 该1:4 斯室荒凉、尔居板盖之室、于斯时宜乎、

修订本 该1:4 "这殿荒凉，你们自己还住天花板的房屋吗？

KJV 英 该1:4 Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

NIV 英 该1:4 "Is it a time for you yourselves to be living in your paneled houses, while this house remains a ruin?"

主目录 返回顶部

和合本 该1:5 现在万军之耶和华如此说：你们要省察自己的行为。

拼音版 该1:5 Xiànzaì wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐmen yào xǐngchá zìjǐ de xíngwéi.

吕振中 该1:5 如今万军之永恒主这么说∶你们要用心想想你们所行的。

新译本 该1:5 现在万军之耶和华这样说：“你们要反省自己的行为。

现代译 该1:5 现在我—上主、万军的统帅要你们检讨自己的景况。

当代译 该1:5 你们仔细反省一下自己的行径吧。

文理本 该1:5 故万军之耶和华云、尔其自思所为、

修订本 该1:5 现在，万军之耶和华如此说，你们要省察自己的行为。

KJV 英 该1:5 Now therefore thus saith the LORD of hosts; Consider your ways.

NIV 英 该1:5 Now this is what the LORD Almighty says: "Give careful thought to your ways.

主目录 返回顶部

和合本 该1:6 你们撒的种多，收的却少；你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖；得工钱的，将工钱装在破漏的囊中。”

拼音版 该1:6 Nǐmen sǎ de zhòng duō, shōu de què shǎo. nǐmen chī, què bùdé bǎo. hē, què bùdé zú. chuān yīfu, què bùdé nuǎn. dé gōngqián de, jiāng gōngqián zhuāng zaì pò lòu de náng zhōng.

吕振中 该1:6 你们撒种，倒撒的多，收入的却少；你们吃，却吃不饱；喝，却喝不足；有得穿，却穿不暖；得了工钱，却把工钱装到刺破的口袋里！

新译本 该1:6 你们撒的种多，收割的却少；你们吃，却吃不饱；你们喝，却喝不足；你们穿衣服，却穿不暖；得工钱的，却把工钱放在破袋里。”

现代译 该1:6 你们播种多，但收成少；你们有饭吃，但总吃不饱；你们有酒喝，但总喝不够；你们有衣服穿，但总穿不暖。工人所得的工资不够维持生活。

当代译 该1:6 你们撒种多，收成少；你们吃不饱，喝不足，穿不暖；赚来的工钱都像放在破漏的袋中一样，不知不觉就没有了。”

文理本 该1:6 尔播多而获少、食不得饱、饮不得足、衣不得暖、佣获其值、盛于敝囊、

修订本 该1:6 你们撒的种多，收的却少；你们吃，却不得饱；喝，却不得足；穿衣服，却不得暖；领工钱的，领了工钱却装入有破洞的袋中。

KJV 英 该1:6 Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

NIV 英 该1:6 You have planted much, but have harvested little. You eat, but never have enough. You drink, but never have your fill. You put on clothes, but are not warm. You earn wages, only to put them in a purse with holes in it."

主目录 返回顶部

和合本 该1:7 万军之耶和华如此说：“你们要省察自己的行为。

拼音版 该1:7 Wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐmen yào xǐngchá zìjǐ de xíngwéi.

吕振中 该1:7 「万军之永恒主这么说∶你们要用心想想你们所行的。

新译本 该1:7 万军之耶和华这样说：“你们要反省自己的行为。

现代译 该1:7 我—上主、万军的统帅要你们检讨自己的景况。

当代译 该1:7 万军之主说：“你们反省一下吧！

文理本 该1:7 万军之耶和华云、尔其自思所为、

修订本 该1:7 "万军之耶和华如此说，你们要省察自己的行为。

KJV 英 该1:7 Thus saith the LORD of hosts; Consider your ways.

NIV 英 该1:7 This is what the LORD Almighty says: "Give careful thought to your ways.

主目录 返回顶部

和合本 该1:8 你们要上山取木料建造这殿，我就因此喜乐，且得荣耀。”这是耶和华说的。

拼音版 该1:8 Nǐmen yào shang shān qǔ mù liào, jiànzào zhè diàn. wǒ jiù yīncǐ xǐlè, qie dé róngyào. zhè shì Yēhéhuá shuō de.

吕振中 该1:8 你们要上山地取木料，以重建这殿；我就因此喜悦，并且得荣耀∶这是永恒主说的。

新译本 该1:8 你们要上山取木材，建造殿宇；我必因此喜悦，并且得荣耀。”耶和华说：

现代译 该1:8 现在你们要上山采伐木材，重建圣殿；这样，我就喜悦，并且得到应得的尊崇。

当代译 该1:8 你们要上山伐木，重建圣殿，好叫我心里欢喜，并且得着荣耀。

文理本 该1:8 登山取木、以建斯室、我则悦之而获荣、耶和华言之矣、

修订本 该1:8 你们要上山取木料，建造这殿，我就因此喜乐，且得荣耀。这是耶和华说的。

KJV 英 该1:8 Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

NIV 英 该1:8 Go up into the mountains and bring down timber and build the house, so that I may take pleasure in it and be honored," says the LORD.

主目录 返回顶部

和合本 该1:9 你们盼望多得，所得的却少。你们收到家中，我就吹去。这是为什么呢？因为我的殿荒凉，你们各人却顾自己的房屋（原文作奔）。这是万军之耶和华说的。

拼音版 该1:9 Nǐmen pànwàng duō dé, suǒ dé de què shǎo. nǐmen shōu dào jiā zhōng, wǒ jiù chuī qù. zhè shì wèishénme ne, yīnwei wǒde diàn huāngliáng, nǐmen gèrén què gù ( yuánwén zuò bēn ) zìjǐ de fángwū. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 该1:9 你们向慕着多，你看，却得的少；你们收到家里，我给吹去。为什么？万军之永恒主发神谕说∶因为我的殿荒废，而你们各人却迳为自己的房屋奔跑阿。

新译本 该1:9 “你们期望丰收，反倒歉收；你们收到家里的，我就吹去。”为什么呢？万军之耶和华说：“因为我的殿宇荒废，你们各人却为自己的房屋奔驰。

现代译 该1:9 「你们期望丰收，结果是歉收；你们把收获带回家里，我却把它吹掉〔或译：我使它腐败〕。我为甚麽这样做呢？因为我的圣殿荒废，而你们却都忙着建造自己的房屋，

当代译 该1:9 你们盼望丰收，但结果收获到的却是少得可怜；你们把收获带回家，我却要用风把这微少的收成吹散。你们知道这是甚麽缘故吗？因为你们各人都只顾念自己的家，却任由我的殿荒废下来。

文理本 该1:9 尔望多而得少、携之而归、我则嘘之、万军之耶和华曰、此何故耶、因我室荒凉、尔各亟于己室也、

修订本 该1:9 你们盼望多得，看哪，所得的却少；你们收到家中，我就吹去。这是为什么呢？因为我的殿荒凉，你们各人却只为自己的房屋奔走。这是万军之耶和华说的。

KJV 英 该1:9 Ye looked for much, and lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

NIV 英 该1:9 "You expected much, but see, it turned out to be little. What you brought home, I blew away. Why?" declares the LORD Almighty. "Because of my house, which remains a ruin, while each of you is busy with his own house.

主目录 返回顶部

和合本 该1:10 “所以为你们的缘故，天就不降甘露，地也不出土产。

拼音版 该1:10 SuǒYǐwèi nǐmen de yuángù, tiān jiù bù jiàng gān lòu, dì ye bù chū tǔchǎn.

吕振中 该1:10 故此、为了你们的缘故、天就停降雨露，地也停生土产。

新译本 该1:10 所以，因你们的缘故，天就不降甘露，地也不出土产。

现代译 该1:10 因此，天不下雨，大地也停止出产。

当代译 该1:10 这就是我使天不降雨、地不出产的原因。

文理本 该1:10 以尔之故、天靳其露、地靳其果、

修订本 该1:10 所以，因你们的缘故，天不降甘露，地也不出土产。

KJV 英 该1:10 Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

NIV 英 该1:10 Therefore, because of you the heavens have withheld their dew and the earth its crops.

主目录 返回顶部

和合本 该1:11 我命干旱临到地土、山冈、五谷、新酒和油，并地上的出产、人民、牲畜，以及人手一切劳碌得来的。”

拼音版 该1:11 Wǒ méng gān hàn líndào dì tǔ, shāngāng, wǔgǔ, xīn jiǔ, hé yóu, bìng dì shang de chūchǎn, rénmín, shēngchù, yǐjí rén shǒu yīqiè laólù dé lái de.

吕振中 该1:11 我呼叫乾旱（与上『荒废』一词同字根）临到了地上山冈，临到五谷、新酒、新油、和土地的出产，临到了人类、牲口、以及人手所劳碌得来的一切东西。」

新译本 该1:11 我叫干旱临到大地、群山、五谷、新酒、新油、地上的出产、人畜和人手劳碌得来的一切。”

现代译 该1:11 我使大地—山丘、田地、葡萄园、橄榄园、地上的出产、人民、牲畜，和人种植的一切都遭遇旱灾。」

当代译 该1:11 我让旱灾降临在平原和高山之上，使五谷、葡萄、橄榄、一切的出产以及人畜都饱受乾旱的浩劫，叫你们一切劳苦得来的东西都全部毁坏。”

文理本 该1:11 我命旱干临于斯土山冈、谷酒与油、暨地所产、其人与畜、爰及尔手劳而得者、○

修订本 该1:11 我命令干旱临到土地、山冈、五谷、新酒、新油和地上的出产，也临到人和牲畜，以及一切人手劳碌得来的。"

KJV 英 该1:11 And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

NIV 英 该1:11 I called for a drought on the fields and the mountains, on the grain, the new wine, the oil and whatever the ground produces, on men and cattle, and on the labor of your hands."

主目录 返回顶部

和合本 该1:12 那时，撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下的百姓，都听从耶和华他们　神的话，和先知哈该奉耶和华他们　神差来所说的话；百姓也在耶和华面前存敬畏的心。

拼音版 该1:12 Nàshí, Sǎlātie de érzi Suǒluóbābó, hé yuē sǎ dá de érzi Dàjìsī Yuēshūyà, bìng shèngxia de bǎixìng, dōu tīng cóng Yēhéhuá tāmen shén de huà, hé xiānzhī hǎ gāi fèng Yēhéhuá tāmen shén chāi lái suǒ shuō de huà. bǎixìng ye zaì Yēhéhuá miànqián cún jìngwèi de xīn.

吕振中 该1:12 那时撒拉鉄的儿子所罗巴伯和约撒答的儿子大祭司约书亚、以及所有剩下的人民、都听从了永恒主他们的上帝的声音、和永恒主他们的上帝所差遣的神言人哈该的话；人民也在永恒主面前都存着敬畏的心。

新译本 该1:12 那时，撒拉铁的儿子所罗巴伯、约撒答的儿子大祭司约书亚和所有余剩的子民，都听从了耶和华他们　神的话，听从了耶和华他们　神所差来的哈该先知的话。众民在耶和华面前都存着敬畏的心。

现代译 该1:12 於是，所罗巴伯、约书亚，和所有从巴比伦流亡回来的人民〔或译：那些没有流亡的〕，遵照上主—他们上帝的命令去做。他们因为害怕，就听从上主的使者—先知哈该的话。

当代译 该1:12 撒拉铁的儿子犹大省长所罗巴伯，约撒答的儿子大祭司约书亚，以及那些被掳归回的人听了主他们的上帝藉着哈该先知所讲的话，就都悔改遵从，真心敬拜上帝。

文理本 该1:12 撒拉铁子所罗巴伯、约撒答子大祭司约书亚、与诸遗民、遂遵其上帝耶和华之命、及先知哈该奉其上帝耶和华遣、所传之言、民众乃寅畏耶和华、

修订本 该1:12 那时，撒拉铁的儿子所罗巴伯、约撒答的儿子约书亚大祭司，和所有幸存的百姓都听从耶和华－他们上帝的话，就是哈该先知奉耶和华－他们上帝差遣所说的话；百姓在耶和华面前存敬畏的心。

KJV 英 该1:12 Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

NIV 英 该1:12 Then Zerubbabel son of Shealtiel, Joshua son of Jehozadak, the high priest, and the whole remnant of the people obeyed the voice of the LORD their God and the message of the prophet Haggai, because the LORD their God had sent him. And the people feared the LORD.

主目录 返回顶部

和合本 该1:13 耶和华的使者哈该奉耶和华差遣对百姓说：“耶和华说：我与你们同在。”

拼音版 该1:13 Yēhéhuá de shǐzhe hǎ gāi, fèng Yēhéhuá chāiqiǎn duì bǎixìng shuō, Yēhéhuá shuō, wǒ yǔ nǐmen tóng zaì.

吕振中 该1:13 永恒主的使者哈该将永恒主的使命对人民说∶「永恒主发神谕说∶是我与你们同在。」

新译本 该1:13 耶和华的使者哈该，奉耶和华的命，对众民说：“耶和华说：‘我与你们同在。’”

现代译 该1:13 哈该向人民宣告上主的信息，说：「我答应要跟你们同在。」

当代译 该1:13 接着，主又差遣使者哈该对他们说：“我与你们在一起，我要赐福给你们。”

文理本 该1:13 耶和华之使者哈该、奉耶和华之命告民曰、耶和华云、我偕尔矣、

修订本 该1:13 耶和华的使者哈该奉耶和华差遣对百姓说："我与你们同在。这是耶和华说的。"

KJV 英 该1:13 Then spake Haggai the LORD's messenger in the LORD's message unto the people, saying, I am with you, saith the LORD.

NIV 英 该1:13 Then Haggai, the LORD'S messenger, gave this message of the LORD to the people: "I am with you," declares the LORD.

主目录 返回顶部

和合本 该1:14 耶和华激动犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下之百姓的心，他们就来为万军之耶和华他们　神的殿做工。

拼音版 该1:14 Yēhéhuá jīdòng Yóudà sheng zhǎng Sǎlātie de érzi Suǒluóbābó, hé yuē sǎ dá de érzi Dàjìsī Yuēshūyà, bìng shèngxia zhī bǎixìng de xīn. tāmen jiù lái wèi wàn jūn zhī Yēhéhuá tāmen shén de diàn zuò gōng.

吕振中 该1:14 永恒主激动了撒拉鉄的儿子犹大省长所罗巴伯的心（希伯来文∶灵），和约撒答的儿子大祭司约书亚的心（希伯来文∶灵）以及所有剩下的人民的心（希伯来文∶灵），他们就来，从事于重建为万军之永恒主他们的上帝之殿的工作。

新译本 该1:14 于是耶和华激发了撒拉铁的儿子、犹大省长所罗巴伯的心，和约撒答的儿子大祭司约书亚的心，以及所有余剩子民的心，他们就来兴工建造万军之耶和华他们　神的殿宇。

现代译 该1:14 上主感动了犹大省长所罗巴伯、大祭司约书亚，以及所有流亡回来的人民〔或译：那些没有流亡的〕；他们就为上主、万军的统帅—他们的上帝重建圣殿。

当代译 该1:14 主感动犹大的领袖和人民的心，他们就动工重建圣殿，

文理本 该1:14 耶和华感撒拉铁子犹大方伯所罗巴伯、与约撒答子大祭司约书亚、及诸遗民之心、遂咸至、兴工于其上帝万军耶和华之室、

修订本 该1:14 耶和华激发撒拉铁的儿子犹大省长所罗巴伯、约撒答的儿子约书亚大祭司，和所有幸存百姓的心，他们就来为万军之耶和华－他们上帝的殿做工。

KJV 英 该1:14 And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

NIV 英 该1:14 So the LORD stirred up the spirit of Zerubbabel son of Shealtiel, governor of Judah, and the spirit of Joshua son of Jehozadak, the high priest, and the spirit of the whole remnant of the people. They came and began to work on the house of the LORD Almighty, their God,

主目录 返回顶部

和合本 该1:15 这是在大利乌王第二年六月二十四日。

拼音版 该1:15 Zhè shì zaì Dàlìwū wáng dì èr nián liù yuè èr shí sì rì.

吕振中 该1:15 那时正在六月二十四日。

新译本 该1:15 那时是大利乌王第二年六月二十四日。

现代译 该1:15 这是在大流士作皇帝的第二年六月二十四日。

当代译 该1:15 那时是大利乌王二年六月二十四日。

文理本 该1:15 时、大利乌王二年、六月二十四日也、

修订本 该1:15 这是在大流士王第二年六月二十四日。

KJV 英 该1:15 In the four and twentieth day of the sixth month, in the second year of Darius the king.

NIV 英 该1:15 on the twenty-fourth day of the sixth month in the second year of King Darius.


哈该书第2章 - 哈该书 - 基督教圣经——十版本对照圣经

 哈该书第2章 - 哈该书 - 基督教圣经——十版本对照圣经 章

和合本 该2:1 七月二十一日，耶和华的话临到先知哈该说：

拼音版 该2:1 Qī yuè èr shí yī rì, Yēhéhuá de huà líndào xiānzhī hǎ gāi shuō,

吕振中 该2:1 大利鸟王第二年、七月二十一日、永恒主的话由神言人哈该经手传出来，说∶

新译本 该2:1 七月二十一日，耶和华的话临到哈该先知说：

现代译 该2:1 那年的七月二十一日，上主再次藉着先知哈该说话。

当代译 该2:1 同年七月二十一日，主又藉着哈该先知对犹大省长所罗巴伯，大祭司约书亚和被掳归回的人说：

文理本 该2:1 七月二十一日、耶和华藉先知哈该谕曰、

修订本 该2:1 七月二十一日，耶和华的话藉哈该先知传讲，说：

KJV 英 该2:1 In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

NIV 英 该2:1 On the twenty-first day of the seventh month, the word of the LORD came through the prophet Haggai:

主目录 返回顶部

和合本 该2:2 “你要晓谕犹大省长撒拉铁的儿子所罗巴伯和约撒答的儿子大祭司约书亚，并剩下的百姓说：

拼音版 该2:2 Nǐ yào xiǎoyù Yóudà sheng zhǎng Sǎlātie de érzi Suǒluóbābó, hé yuē sǎ dá de érzi Dàjìsī Yuēshūyà. bìng shèngxia de bǎixìng, shuō,

吕振中 该2:2 「你要告诉撒拉鉄的儿子犹大省长所罗巴伯、和约撒答的儿子大祭司约书亚、以及所有剩下的人民、说∶

新译本 该2:2 “你要对撒拉铁的儿子犹大省长所罗巴伯，和约撒答的儿子大祭司约书亚，以及所有余剩的子民，说：

现代译 该2:2 他要哈该转告犹大省长所罗巴伯、大祭司约书亚，以及人民，说：

当代译 该2:2 同年七月二十一日，主又藉着哈该先知对犹大省长所罗巴伯，大祭司约书亚和被掳归回的人说：

文理本 该2:2 尔其告撒拉铁子犹大方伯所罗巴伯、约撒答子大祭司约书亚、及诸遗民曰、

修订本 该2:2 "你要晓谕撒拉铁的儿子犹大省长所罗巴伯、约撒答的儿子约书亚大祭司，和所有幸存的百姓，说：

KJV 英 该2:2 Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

NIV 英 该2:2 "Speak to Zerubbabel son of Shealtiel, governor of Judah, to Joshua son of Jehozadak, the high priest, and to the remnant of the people. Ask them,

主目录 返回顶部

和合本 该2:3 ‘你们中间存留的，有谁见过这殿从前的荣耀呢？现在你们看着如何？岂不在眼中看如无有吗？’”

拼音版 该2:3 Nǐmen zhōngjiān cún liú de, yǒu shuí jiàn guō zhè diàn cóng qián de róngyào ne. xiànzaì nǐmen kàn zhe rúhé. qǐbù zaì yǎn zhōng kàn rú wú yǒu ma.

吕振中 该2:3 『你们中间存活着的人有谁见过这殿从前的富丽堂皇么？现在你们看了怎样？岂不是看为无物一样么？

新译本 该2:3 ‘你们中间剩下的人，有谁见过这殿宇从前的荣耀呢？现在你们又看它怎样？岂不是视如无物一样吗？’”

现代译 该2:3 「你们当中有没有人还记得以前的圣殿多麽华丽？现在怎麽样呢？看起来不是一文不值吗？

当代译 该2:3 “你们当中有谁还记得圣殿昔日的辉煌和荣耀呢？现在你们看看这所圣殿，有甚麽感觉呢？比较起来，一切不是已跟化为乌有一样吗？

文理本 该2:3 尔中曾见此室昔时之荣者、有谁尚存、今尔视之、为何如耶、在尔目中、非若无有乎、

修订本 该2:3 '你们中间存留的，有谁见过这殿从前的荣耀呢？现在你们看如何？在你们眼中岂不是如同无有吗？

KJV 英 该2:3 Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

NIV 英 该2:3 'Who of you is left who saw this house in its former glory? How does it look to you now? Does it not seem to you like nothing?

主目录 返回顶部

和合本 该2:4 耶和华说：‘所罗巴伯啊，虽然如此，你当刚强！约撒答的儿子大祭司约书亚啊，你也当刚强！这地的百姓，你们都当刚强做工，因为我与你们同在。这是万军之耶和华说的。

拼音版 该2:4 Yēhéhuá shuō, Suǒluóbābó a, suīrán rúcǐ, nǐ dāng gāngqiáng. yuē sǎ dá de érzi Dàjìsī Yuēshūyà a, nǐ ye dāng gāngqiáng. zhè dì de bǎixìng, nǐmen dōu dāng gāngqiáng zuò gōng, yīnwei wǒ yǔ nǐmen tóng zaì. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 该2:4 现在呢、所罗巴伯阿，永恒主发神谕说∶你要刚强！约撒答的儿子大祭司约书亚阿，你要刚强！这地的众民哪，你们要刚强！要作工！因为万军之永恒主发神谕说∶是我与你们同在∶

新译本 该2:4 耶和华说：“所罗巴伯啊！现在你要刚强。”耶和华说：“约撒答的儿子大祭司约书亚啊！你要刚强；这地的一切子民啊！你们也要刚强，并且要作工。”万军之耶和华说：“因为我与你们同在。

现代译 该2:4 可是，所罗巴伯、约书亚，和这地的人民哪，我—你们的上主再叁地劝你们，你们要刚强，要努力工作，因为我—万军的统帅跟你们同在。

当代译 该2:4 可是，你们要鼓起勇气来工作，因为我与你们在一起。

文理本 该2:4 耶和华曰、所罗巴伯欤、其强乃心、约撒答子大祭司约书亚欤、其强乃心、耶和华又曰、斯土众民欤、其强乃心、兴工操作、盖我偕尔、万军之耶和华言之矣、

修订本 该2:4 所罗巴伯啊，现在，你当刚强！这是耶和华说的。约撒答的儿子约书亚大祭司啊，你当刚强！这是耶和华说的。这地的百姓啊，你们都当刚强做工，因为我与你们同在。这是万军之耶和华说的。

KJV 英 该2:4 Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

NIV 英 该2:4 But now be strong, O Zerubbabel,' declares the LORD. 'Be strong, O Joshua son of Jehozadak, the high priest. Be strong, all you people of the land,' declares the LORD, 'and work. For I am with you,' declares the LORD Almighty.

主目录 返回顶部

和合本 该2:5 这是照着你们出埃及我与你们立约的话。那时，我的灵住在你们中间，你们不要惧怕。’

拼音版 该2:5 Zhè shì zhào zhe nǐmen chū Aijí wǒ yǔ nǐmen lì yuē de huà. nàshí, wǒde líng zhù zaì nǐmen zhōngjiān. nǐmen búyào jùpà.

吕振中 该2:5 这就是当你们出埃及时我和你们立约的话∶如今我的灵仍住在你们中间；你们不要惧怕。

新译本 该2:5 这就是你们从埃及出来的时候，我与你们立约的话。现在我的灵住在你们中间；你们不要惧怕。”

现代译 该2:5 你们从埃及出来的时候，我曾经跟你们立约，答应要常跟你们同在。我现在仍然跟你们同在，所以不要害怕。

当代译 该2:5 你们出埃及的时候，我应许过你们，我的灵会常在你们当中，所以，你们不用惧怕。”

文理本 该2:5 依尔出埃及时、我与尔约之言、我神寓于尔中、尔勿畏惧、

修订本 该2:5 这是照着你们出埃及时我与你们立约的话。我的灵仍要住在你们中间，你们不必惧怕。

KJV 英 该2:5 According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

NIV 英 该2:5 'This is what I covenanted with you when you came out of Egypt. And my Spirit remains among you. Do not fear.'

主目录 返回顶部

和合本 该2:6 “万军之耶和华如此说：‘过不多时，我必再一次震动天地、沧海与旱地。

拼音版 该2:6 Wàn jūn zhī Yēhéhuá rúcǐ shuō, guō bù duō shí, wǒ bì zaì yī cì zhèndòng tiāndì, cāng hǎi, yǔ hàndì.

吕振中 该2:6 因为万军之永恒主这么说∶再过一小段时我必再一次震动天和地、洋海和旱地；

新译本 该2:6 因为万军之耶和华这样说：“再过不多的时候，我要震动天、地、海洋和旱地。”

现代译 该2:6 「不久，我要震动天地，摇撼海洋和陆地。

当代译 该2:6 万军之主说：“再过不久，我会摇撼天地洋海，

文理本 该2:6 万军之耶和华曰、再延片时、我将震动天地海陆、

修订本 该2:6 万军之耶和华如此说：过些时候，我必再一次震动天地、沧海与干地。

KJV 英 该2:6 For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

NIV 英 该2:6 "This is what the LORD Almighty says: 'In a little while I will once more shake the heavens and the earth, the sea and the dry land.

主目录 返回顶部

和合本 该2:7 我必震动万国。万国的珍宝必都运来（或作“万国所羡慕的必来到”），我就使这殿满了荣耀。’这是万军之耶和华说的。

拼音版 该2:7 Wǒ bì zhèndòng wàn guó. wàn guó de zhēn bǎo bì dōu yùn lái ( huò zuò wàn guó suǒ xiànmù de bì lái dào ), wǒ jiù shǐ zhè diàn mǎn le róngyào. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 该2:7 我必震动万国；万国的珍宝都必前来；我就使这殿充满了富丽堂皇∶这是万军之永恒主说的。

新译本 该2:7 万军之耶和华说：“我要震动万国，万国的珍宝就必运来；我要使这殿宇充满荣耀。”

现代译 该2:7 我要倾覆万国，把它们的财宝带到这里来，使这圣殿富丽堂皇。

当代译 该2:7 震撼万国万民。他们自然会把珍宝送到圣殿来，我必使这殿充满荣耀。

文理本 该2:7 亦将震动万邦、万邦所愉悦者将至我必以荣光充斯室、万军之耶和华言之矣、

修订本 该2:7 我必震动万国，万国的珍宝都必运来，我就使这殿充满荣耀。这是万军之耶和华说的。

KJV 英 该2:7 And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

NIV 英 该2:7 I will shake all nations, and the desired of all nations will come, and I will fill this house with glory,' says the LORD Almighty.

主目录 返回顶部

和合本 该2:8 万军之耶和华说：‘银子是我的，金子也是我的。

拼音版 该2:8 Wàn jūn zhī Yēhéhuá shuō, yínzi shì wǒde, jīnzi ye shì wǒde.

吕振中 该2:8 万军之永恒主发神谕说∶银子是我的，金子也是我的。

新译本 该2:8 万军之耶和华说：“银子是我的，金子也是我的。”

现代译 该2:8 世上所有的金银都是我的。

当代译 该2:8 金银都是属於我的，

文理本 该2:8 万军之耶和华曰、银为我有、金亦我有、

修订本 该2:8 银子是我的，金子也是我的。这是万军之耶和华说的。

KJV 英 该2:8 The silver is mine, and the gold is mine, saith the LORD of hosts.

NIV 英 该2:8 'The silver is mine and the gold is mine,' declares the LORD Almighty.

主目录 返回顶部

和合本 该2:9 这殿后来的荣耀必大过先前的荣耀。在这地方我必赐平安。’这是万军之耶和华说的。”

拼音版 该2:9 Zhè diàn hòulái de róngyào, bì dà guō xiānqián de róngyào. zaì zhè dìfang wǒ bì cì píngān. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 该2:9 这殿后者之富丽堂皇必大过前者之富丽堂皇∶这是万军之永恒主说的；在这地方我必赐下福利兴隆∶万军之永恒主发神谕说了。』」

新译本 该2:9 万军之耶和华说：“这殿宇后来的荣耀，必大过先前的荣耀。”万军之耶和华说：“在这地方，我必赐下平安。”

现代译 该2:9 这新建的圣殿要比旧的更华丽；我要让我的子民在那里过繁荣安定的生活。」上主—万军的统帅这样宣布了。

当代译 该2:9 我要使圣殿比以前更辉煌荣耀。我必定赐平安给这地。”

文理本 该2:9 此室其后之荣、较前尤大、万军之耶和华言之矣、

修订本 该2:9 这后来的殿的荣耀必大过先前的荣耀。这是万军之耶和华说的。在这地方我必赐平安。这是万军之耶和华说的。'"

KJV 英 该2:9 The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

NIV 英 该2:9 'The glory of this present house will be greater than the glory of the former house,' says the LORD Almighty. 'And in this place I will grant peace,' declares the LORD Almighty."

主目录 返回顶部

和合本 该2:10 大利乌王第二年九月二十四日，耶和华的话临到先知哈该说：

拼音版 该2:10 Dàlìwū wáng dì èr nián, jiǔ yuè èr shí sì rì, Yēhéhuá de huà líndào xiānzhī hǎ gāi shuō,

吕振中 该2:10 大利鸟王第二年、九月二十四日、永恒主的话传与神言人哈该说∶

新译本 该2:10 大利乌王第二年九月二十四日，耶和华的话临到哈该先知说：

现代译 该2:10 大流士作皇帝的第二年九月二十四日，上主—万军的统帅再次向先知哈该说话。

当代译 该2:10 大利乌王二年九月二十四日，主又藉哈该先知说话。

文理本 该2:10 我将锡平康于斯土、万军之耶和华言之矣、○

修订本 该2:10 大流士王第二年九月二十四日，耶和华的话临到哈该先知，说：

KJV 英 该2:10 In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

NIV 英 该2:10 On the twenty-fourth day of the ninth month, in the second year of Darius, the word of the LORD came to the prophet Haggai:

主目录 返回顶部

和合本 该2:11 “万军之耶和华如此说：‘你要向祭司问律法说：

拼音版 该2:11 Wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐ yào xiàng jìsī wèn lǜfǎ,

吕振中 该2:11 「万军之永恒主这么说∶你要向祭司问礼节的规矩说∶

新译本 该2:11 “万军之耶和华这样说：你要向祭司询问有关律法的事说：

现代译 该2:11 他说：「你去请祭司们解答这一个问题：

当代译 该2:11 万军之主说：“你要这样去问祭司关於洁净的规矩：

文理本 该2:11 大利乌二年九月二十四日、耶和华藉先知哈该谕曰、

修订本 该2:11 "万军之耶和华如此说，你要向祭司请教律法，说：

KJV 英 该2:11 Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

NIV 英 该2:11 "This is what the LORD Almighty says: 'Ask the priests what the law says:

主目录 返回顶部

和合本 该2:12 若有人用衣襟兜圣肉，这衣襟挨着饼，或汤，或酒，或油，或别的食物，便算为圣吗？’”祭司说：“不算为圣。”

拼音版 该2:12 Shuō, ruò yǒu rén yòng yǐ jīn dōu shèng ròu, zhè yǐ jīn ái zhe bǐng, huò shāng, huò jiǔ, huò yóu, huò biéde shíwù, biàn suàn wèi shèng ma. jìsī shuō, bù suàn wèi shèng.

吕振中 该2:12 『若有人用衣襟兜圣肉，这衣襟触着饼、或汤、或酒、或油、或是任何食物，这些食物便算为圣么？』」祭司回答说∶「不算为圣。」

新译本 该2:12 人若用自己的衣襟盛载圣肉，后来又使自己的衣襟触着饼、汤、酒、油或别的食物，这就算为圣吗？”祭司都回答说：“不算为圣。”

现代译 该2:12 如果有人从牲祭中拿了一块分别为圣的祭肉，用他的衣袍包起来，后来这衣袍接触到饼、汤、酒、橄榄油，或任何其他食物，这些食物算不算圣物呢？」祭司回答：「不算。」

当代译 该2:12 如果有人把祭肉放在衣襟里，而这衣服又碰到了普通的饼、酒、油或其他食物，那些东西是否也成为圣洁呢？”“不能成为圣洁。”祭司回答说。

文理本 该2:12 万军之耶和华云、问法律于祭司曰、

修订本 该2:12 '看哪，若有人用衣服的边兜圣肉，这衣服的边接触了饼，或汤，或酒，或油，或别的食物，这些是否成为圣呢？'"祭司回答说："不。"

KJV 英 该2:12 If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

NIV 英 该2:12 If a person carries consecrated meat in the fold of his garment, and that fold touches some bread or stew, some wine, oil or other food, does it become consecrated?'" The priests answered, "No."

主目录 返回顶部

和合本 该2:13 哈该又说：“若有人因摸死尸染了污秽，然后挨着这些物的哪一样，这物算污秽吗？”祭司说：“必算污秽。”

拼音版 该2:13 Hǎ gāi yòu shuō, ruò yǒu rén yīn mó sǐ shī rǎn le wūhuì, ránhòu ái zhe zhèxie wù de nà yíyàng, zhè wù suàn wūhuì ma. jìsī shuō, bì suàn wūhuì. z

吕振中 该2:13 哈该又说∶「若有因死人而不洁净的触着这些东西的任何一件，这东西算为不洁净么？」祭司回答说∶「该算为不洁净。」

新译本 该2:13 哈该又说：“人若因触着尸体而成为不洁，又触着这些东西的任何一样，这就算为不洁吗？”祭司都回答说：“要算为不洁净。”

现代译 该2:13 哈该又问：「如果有人因接触到死尸而染污了，以后他又摸到这些食物，这些食物会不会也被染污呢？」祭司说：「会的。」

当代译 该2:13 哈该又问道：“如果有人因为碰过尸体，成为不洁，而后来又触摸了献祭的东西，这些东西是否会变成污秽呢？”祭司答道：“是的，会变成污秽。”

文理本 该2:13 设有人以衣襟裹圣肉、其襟触饼羹酒油、及他食物、则是物成为圣乎、祭司佥曰、否、

修订本 该2:13 哈该又说："若有人因摸尸体染了不洁净，然后接触任何东西，这东西就变为不洁净吗？"祭司回答说："必不洁净。"

KJV 英 该2:13 Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

NIV 英 该2:13 Then Haggai said, "If a person defiled by contact with a dead body touches one of these things, does it become defiled?" "Yes," the priests replied, "it becomes defiled."

主目录 返回顶部

和合本 该2:14 于是哈该说：“耶和华说：‘这民这国，在我面前也是如此；他们手下的各样工作都是如此；他们在坛上所献的也是如此。

拼音版 该2:14 Yúshì hǎ gāi shuō, Yēhéhuá shuō, zhè mín zhè guó, zaì wǒ miànqián ye shì rúcǐ. tāmen shǒu xià de gèyàng gōngzuò, dōu shì rúcǐ. tāmen zaì tán shang suǒ xiàn de ye shì rúcǐ.

吕振中 该2:14 于是哈该应声地说∶「永恒主发神谕说∶在我面前这人民也是这样，这国也是这样；他们手下的各样农作物都是这样∶他们在这里所供献的都是不洁净。

新译本 该2:14 于是哈该回答，说：“耶和华说：‘这民也是这样，这国在我面前也是这样；他们手里的一切工作，都是这样；他们在那里所献的，都是不洁净的。’

现代译 该2:14 於是哈该说：「上主说，这样的情形可应用在这国的人民和他们的各种物产上—他们献在祭坛上的每一件东西都是污秽的。」

当代译 该2:14 哈该接着又说：“主宣告说：‘这国家的人民在我面前也是这样。你们自私自利，心存污秽，所以献上的祭物也是污秽的；不单是祭物，就是你们为我所做的一切工作，也都是污秽的。’”

文理本 该2:14 哈该曰、设有人以扪尸而蒙不洁、触此诸物、则是物成为不洁乎、祭司佥曰、必为不洁、

修订本 该2:14 于是哈该说："耶和华说，在我面前这民如此，这国也是如此；他们手里的各样工作都是如此；他们在那里所献的都不洁净。"

KJV 英 该2:14 Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

NIV 英 该2:14 Then Haggai said, "'So it is with this people and this nation in my sight,' declares the LORD. 'Whatever they do and whatever they offer there is defiled.

主目录 返回顶部

和合本 该2:15 “‘现在你们要追想此日以前，耶和华的殿没有一块石头垒在石头上的光景。

拼音版 该2:15 Xiànzaì nǐmen yào zhuī xiǎng, cǐ rì yǐqián, Yēhéhuá de diàn, méiyǒu yī kuaì shítou lei zaì shítou shang de guāngjǐng.

吕振中 该2:15 现在你们要用心想想∶从今日起必怎样不同。在永恒主殿堂还没有一块石头垒在石头上以前，

新译本 该2:15 “现在你们要反省，从今日起回想过往，就是在耶和华的殿还没有一块石头迭在另一块石头上面以前，

现代译 该2:15 上主说：「难道你们没有看见所发生的事吗？在没有开始重建圣殿以前，

当代译 该2:15 主又说：‘你们以前的所作所为都是错误的，但现在就不同了，因为你们开始为我重建圣殿了。

文理本 该2:15 哈该曰、耶和华云、斯民斯族于我前亦若是、其手所作之工、及所献之物、皆为不洁、

修订本 该2:15 "现在，你们心里要想一想，从今日起，耶和华的殿还没有一块石头放在石头上的情况。

KJV 英 该2:15 And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

NIV 英 该2:15 "'Now give careful thought to this from this day on--consider how things were before one stone was laid on another in the LORD'S temple.

主目录 返回顶部

和合本 该2:16 在那一切日子，有人来到谷堆，想得二十斗，只得了十斗；有人来到酒池，想得五十桶，只得了二十桶。

拼音版 该2:16 Zaì nà yīqiè rìzi, yǒu rén lái dào gǔ duī, xiǎng dé èr shí dòu, zhǐ dé le shí dǒu. yǒu rén lái dào jiǔ chí, xiǎng dé wǔ shí Tǒng, zhǐ dé le èr shí Tǒng.

吕振中 该2:16 你们怎么样（传统∶自从他们是）？那时有人到二十斗才堆的田地，只得了十斗；有人到酒池旁，想舀到五十窟，只舀到二十窟。

新译本 该2:16 那时你们怎样呢？有人到谷堆来，想得两百公斤谷，却只得一百公斤；有人到榨酒池去，想从酒槽得一百公升酒，却只得四十公升。

现代译 该2:16 有人来到一堆着子前，希望得两百公斤，可是只得到一百公斤；有人想从酒桶里得一百公升酒，却只得四十公升。

当代译 该2:16 从前，你们盼望有二十斗谷物，却只得到十斗；来到酒池，盼望得到五十桶酒，却只得到二十桶。

文理本 该2:16 请尔追思、此日以前、耶和华之殿、未叠石于石上之先、

修订本 该2:16 那时你们怎么了？有人来到二十斗的谷堆那里，却只得了十斗；有人来到酒池那里要取五十桶，却只得了二十桶。

KJV 英 该2:16 Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

NIV 英 该2:16 When anyone came to a heap of twenty measures, there were only ten. When anyone went to a wine vat to draw fifty measures, there were only twenty.

主目录 返回顶部

和合本 该2:17 在你们手下的各样工作上，我以旱风、霉烂、冰雹攻击你们，你们仍不归向我。’这是耶和华说的。

拼音版 该2:17 Zaì nǐmen shǒu xià de gèyàng gōngzuò shang, wǒ yǐ hàn fēng, méi làn, bīngbaó, gōngjī nǐmen. nǐmen réng bù guī xiàng wǒ. zhè shì Yēhéhuá shuō de.

吕振中 该2:17 那时我用旱风和霉烂击打你们，又用冰雹击打你们手下的各样农作物，你们仍然不归向我∶永恒主发神谕说。

新译本 该2:17 耶和华说：‘我用旱风、霉烂和冰雹击打你们，和你们手里的一切工作，你们还是不归向我。

现代译 该2:17 我以灼热的风和冰雹摧毁了你们所种植的东西，你们还是不肯悔改。

当代译 该2:17 我从前虽然用旱风、霉烂和冰雹击打你们的农作物，你们却没有醒悟过来归向我。

文理本 该2:17 历时如是之久、人至谷堆、冀得二十、仅得其十、人至酒油、望得五十、仅得二十、

修订本 该2:17 我以焚风、霉烂、冰雹攻击你们，和你们手上的各样工作，你们仍不归向我。这是耶和华说的。

KJV 英 该2:17 I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

NIV 英 该2:17 I struck all the work of your hands with blight, mildew and hail, yet you did not turn to me,' declares the LORD.

主目录 返回顶部

和合本 该2:18 你们要追想此日以前，就是从这九月二十四日起，追想到立耶和华殿根基的日子。

拼音版 该2:18 Nǐmen yào zhuī xiǎng cǐ rì yǐqián, jiù shì cóng zhè jiǔ yuè èr shí sì rì qǐ, zhuī xiǎng dào lì Yēhéhuá diàn gēnjī de rìzi.

吕振中 该2:18 现在你们要用心想想∶从今日起，从这九月二十四日起，从永恒主殿堂根基奠定这一日起，你们请用心想想∶

新译本 该2:18 你们要反省，从今日起回想过往，就是自九月二十四日起，从耶和华殿的奠基日开始，你们要反省：

现代译 该2:18 今天是九月二十四日，是圣殿根基完工的日子。你们看今后会有甚麽事发生。

当代译 该2:18 ‘你们从九月二十四日圣殿奠基的这一天开始，就要留心注意：

文理本 该2:18 耶和华曰、我以暴风毒霉大雹、击尔于尔手之工作、而尔犹不归我、

修订本 该2:18 你们心里要想一想，从今日起，就是从这九月二十四日起，从立耶和华殿根基的日子起，你们心里想一想：

KJV 英 该2:18 Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD's temple was laid, consider it.

NIV 英 该2:18 'From this day on, from this twenty-fourth day of the ninth month, give careful thought to the day when the foundation of the LORD'S temple was laid. Give careful thought:

主目录 返回顶部

和合本 该2:19 仓里有谷种吗？葡萄树、无花果树、石榴树、橄榄树都没有结果子。“‘从今日起，我必赐福与你们。’”

拼音版 该2:19 Cāng lǐ yǒu gǔ zhòng ma. pútàoshù, wúhuāguǒ shù, shíliu shù, gǎnlǎn shù dōu méiyǒu jié guǒzi. cóng jīnrì qǐ, wǒ bì cì fú yǔ nǐmen.

吕振中 该2:19 仓里虽还没有才种闲着，葡萄树、无花果树、石榴树、橄榄树、虽都还没结实，从今日起、我必赐福与你们了。」

新译本 该2:19 仓里还有种子吗？葡萄树、无花果树、石榴树和橄榄树，岂是还没有结果子吗？从今日起，我必赐福。’”

现代译 该2:19 虽然仓里没有谷物，葡萄树、无花果树、石榴树、橄榄树都还没有结实，但从现在开始，我要赐福给你们。」

当代译 该2:19 谷仓里不是没有种子，空空如也的吗？葡萄树、无花果树、石榴树和橄榄树不是还没有结果子的吗？但从今天起，我要赐福给你们，要叫你们的仓库满溢，树上也长满了果子。’”

文理本 该2:19 请尔追思、此日以前、即自九月二十四日、立耶和华殿基时、尔其念之、

修订本 该2:19 仓里还有谷种吗？葡萄树、无花果树、石榴树、橄榄树虽没有结果子，从今日起，我必赐福。"

KJV 英 该2:19 Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

NIV 英 该2:19 Is there yet any seed left in the barn? Until now, the vine and the fig tree, the pomegranate and the olive tree have not borne fruit. "'From this day on I will bless you.'"

主目录 返回顶部

和合本 该2:20 这月二十四日，耶和华的话二次临到哈该说：

拼音版 该2:20 Zhè yuè èr shí sì rì, Yēhéhuá de huà èr cì líndào hǎ gāi shuō,

吕振中 该2:20 这一个月二十四日、永恒主的话第二次传与哈该说∶

新译本 该2:20 同月二十四日，耶和华的话再次临到哈该，说：

现代译 该2:20 在同一天—九月二十四日，上主第二次对哈该说话，

当代译 该2:20 同一天，主又再对哈该先知说：

文理本 该2:20 仓廪尚有谷种乎、葡萄、无花果、石榴、橄榄诸树、俱未结实、自今以后、我必锡嘏于尔、○

修订本 该2:20 这月二十四日，耶和华的话再次临到哈该，说：

KJV 英 该2:20 And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

NIV 英 该2:20 The word of the LORD came to Haggai a second time on the twenty-fourth day of the month:

主目录 返回顶部

和合本 该2:21 “你要告诉犹大省长所罗巴伯说，我必震动天地；

拼音版 该2:21 Nǐ yào gàosu Yóudà sheng zhǎng Suǒluóbābó shuō, wǒ bì zhèndòng tiāndì.

吕振中 该2:21 「你要告诉犹大省长所罗巴伯说∶我必震动天和地，

新译本 该2:21 “你要向犹大省长所罗巴伯说：‘我要震动天地，

现代译 该2:21 要他转告犹大省长所罗巴伯，说：「我要震动天地，

当代译 该2:21 “你告诉犹大省长所罗巴伯说，我必震撼天地，

文理本 该2:21 是月二十四日、耶和华复谕哈该曰、告犹大方伯所罗巴伯云、我必震动天地、

修订本 该2:21 "你要告诉犹大省长所罗巴伯说，我必震动天地，

KJV 英 该2:21 Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

NIV 英 该2:21 "Tell Zerubbabel governor of Judah that I will shake the heavens and the earth.

主目录 返回顶部

和合本 该2:22 我必倾覆列国的宝座，除灭列邦的势力，并倾覆战车和坐在其上的。马必跌倒，骑马的败落，各人被弟兄的刀所杀。

拼音版 该2:22 Wǒ bì qīngfù liè guó de bǎozuò, chúmie liè bāng de shìlì, bìng qīngfù zhàn chē, hé zuò zaì qí shang de. mǎ bì diēdǎo, qí mǎ de baì luō, gèrén beì dìxiōng de dāo suǒ shā.

吕振中 该2:22 我必倾覆列国的宝座，消灭列邦之国的势力；我必倾覆战车和驾车的；马和骑马的必下到阴间；各人都必倒毙于他弟兄刀。

新译本 该2:22 我必倾覆列国的宝座，消灭外族万国的势力，我必推翻战车和驾车的人；马匹和骑马的都必跌倒；各人必死在自己兄弟的刀下。’

现代译 该2:22 倾覆万国，终止他们的权力。我要翻倒他们的马车和骑士；马匹都死亡，骑士互相残杀。

当代译 该2:22 推翻各国的王权，消灭列邦的势力，推翻他们的战车和驾车的人，使他们的兄弟朋友自相残杀。”

文理本 该2:22 倾列邦之座位、灭万民诸国之势力、覆其车与驾之者、马与乘之者、俱仆于昆弟之刃、

修订本 该2:22 倾覆列国的宝座，除灭列邦列国的势力，并倾覆战车和坐在其上的。马和骑兵都必跌倒，各人被弟兄的刀所杀。

KJV 英 该2:22 And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

NIV 英 该2:22 I will overturn royal thrones and shatter the power of the foreign kingdoms. I will overthrow chariots and their drivers; horses and their riders will fall, each by the sword of his brother.

主目录 返回顶部

和合本 该2:23 “万军之耶和华说：我仆人撒拉铁的儿子所罗巴伯啊，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。”

拼音版 该2:23 Wàn jūn zhī Yēhéhuá shuō, wǒ púrén Sǎlātie de érzi Suǒluóbābó a, dào nà rì, wǒ bì yǐ nǐ wèi yìn, yīn wǒ jiǎnxuǎn le nǐ. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 该2:23 万军之永恒主发神谕说∶到那日我必选取你，撒拉鉄的儿子、我的仆人所罗巴伯阿，永恒主发神谕说，我必以你为印章；因为我拣选了你∶这是万军之永恒主发神谕说的。」

新译本 该2:23 万军之耶和华说：‘撒拉铁的儿子，我的仆人所罗巴伯啊！到那日我必提拔你。’耶和华说：‘我必以你为印记。’万军之耶和华说：‘因为我拣选了你。’”

现代译 该2:23 我的仆人所罗巴伯啊，在那一天，我要选召你。我要指派你奉我的名统治。你是我所选择的。」上主—万军的统帅这样宣布了。

当代译 该2:23 最后，万军之主又说：“我的仆人所罗巴伯啊，因为我拣选了你，就必抬举你，把你当作我的玺印一样。”

文理本 该2:23 万军之耶和华曰、我仆撒拉铁子所罗巴伯欤、我已简尔、是日我必视尔为印、万军之耶和华言之矣、

修订本 该2:23 万军之耶和华说：撒拉铁的儿子我仆人所罗巴伯啊，这是耶和华说的，到那日，我必以你为印，因我拣选了你。这是万军之耶和华说的。"

KJV 英 该2:23 In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

NIV 英 该2:23 "'On that day,' declares the LORD Almighty, 'I will take you, my servant Zerubbabel son of Shealtiel,' declares the LORD, 'and I will make you like my signet ring, for I have chosen you,' declares the LORD Almighty."


撒迦利亚书第1章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第1章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚1:1 大利乌王第二年八月，耶和华的话临到易多的孙子比利家的儿子先知撒迦利亚说：

拼音版 亚1:1 Dàlìwū wáng dì èr nián bá yuè, Yēhéhuá de huà líndào Yìduō de sūnzi, Bǐlìjiāde érzi, xiānzhī Sājiālìyà, shuō,

吕振中 亚1:1 大利乌王二年八月、永恒主的话传与易多的孙子比利家的儿子神言人撒迦利亚、说∶

新译本 亚1:1 大利乌王第二年八月，耶和华的话临到易多的孙子、比利家的儿子撒迦利亚先知，说：

现代译 亚1:1 大流士作波斯皇帝的第二年八月，上主把以下的信息启示给易多的孙子比利加的儿子先知撒迦利亚。

当代译 亚1:1 大利乌王二年八月，主藉易多的子孙比利家的儿子撒迦利亚先知，将信息传给以色列人：

文理本 亚1:1 大利乌二年八月、耶和华谕易多孙、比利家子、先知撒迦利亚曰、

修订本 亚1:1 大流士王第二年八月，耶和华的话临到易多的孙子，比利家的儿子撒迦利亚先知，说：

KJV 英 亚1:1 In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

NIV 英 亚1:1 In the eighth month of the second year of Darius, the word of the LORD came to the prophet Zechariah son of Berekiah, the son of Iddo:

主目录 返回顶部

和合本 亚1:2 “耶和华曾向你们列祖大大发怒。

拼音版 亚1:2 Yēhéhuá céng xiàng nǐmen lièzǔ dàdà fānù.

吕振中 亚1:2 「永恒主向你们列祖大大震怒。

新译本 亚1:2 “耶和华曾对你们的列祖大发烈怒，

现代译 亚1:2 上主—万军的统帅要撒迦利亚转告人民，说：「我是上主，我曾经对你们的祖先发烈怒；可是我现在对你们说：『你们转向我，我就转向你们。

当代译 亚1:2 “万军之主曾经向你们的祖先大发雷霆，

文理本 亚1:2 昔耶和华甚不悦尔列祖、

修订本 亚1:2 "耶和华曾向你们祖先大发烈怒。

KJV 英 亚1:2 The LORD hath been sore displeased with your fathers.

NIV 英 亚1:2 "The LORD was very angry with your forefathers.

主目录 返回顶部

和合本 亚1:3 所以你要对以色列人说：万军之耶和华如此说：‘你们要转向我，我就转向你们。’这是万军之耶和华说的。

拼音版 亚1:3 Suǒyǐ nǐ yào duì Yǐsèliè rén shuō, wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐmen yào zhuǎn xiàng wǒ, wǒ jiù zhuǎn xiàng nǐmen. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 亚1:3 如今你要对人民说∶万军之永恒主这么说∶你们要回转来归我，我就转而向你们∶这是万军之永恒主说的。

新译本 亚1:3 所以，你要对众民说：‘万军之耶和华这样说：你们要转向我（这是万军之耶和华的宣告），我就必转向你们（这是万军之耶和华说的）。

现代译 亚1:3 上主—万军的统帅要撒迦利亚转告人民，说：「我是上主，我曾经对你们的祖先发烈怒；可是我现在对你们说：『你们转向我，我就转向你们。

当代译 亚1:3 但现在，如果你们愿意重新转向他，他就必定回心转意。

文理本 亚1:3 故当告民曰、万军之耶和华云、尔其返于我、我则返于尔、万军之耶和华言之矣、

修订本 亚1:3 你要对以色列人说，万军之耶和华如此说：你们要转向我，这是万军之耶和华说的，我就转向你们，这是万军之耶和华说的。

KJV 英 亚1:3 Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

NIV 英 亚1:3 Therefore tell the people: This is what the LORD Almighty says: 'Return to me,' declares the LORD Almighty, 'and I will return to you,' says the LORD Almighty.

主目录 返回顶部

和合本 亚1:4 不要效法你们列祖。从前的先知呼叫他们说：万军之耶和华如此说：‘你们要回头离开你们的恶道恶行！’他们却不听，也不顺从我。这是耶和华说的。

拼音版 亚1:4 Búyào xiàofǎ nǐmen lièzǔ. cóng qián de xiānzhī hūjiào tāmen shuō, wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐmen yào huí tóu, líkāi nǐmen de è dào è xíng. tāmen què bù tīng, ye bù shùncóng wǒ. zhè shì Yēhéhuá shuō de.

吕振中 亚1:4 不要像你们列祖；从前的神言人呼叫他们说∶『万军之永恒主这么说∶你们要回转离开你们的坏行径、坏作为』。他们却不听，不侧耳听我∶永恒主发神谕说。

新译本 亚1:4 不要效法你们的列祖那样，从前的先知呼唤他们：万军之耶和华这样说，你们要回转，离开你们的恶道和恶行。他们却不听从，也不理会我（这是耶和华的宣告）。

现代译 亚1:4 你们不要像你们的祖先。以前的先知把我的信息告诉他们，叫他们不要再过邪恶、犯罪的生活，可是他们不听，也不顺从我。

当代译 亚1:4 你们不要学效你们的祖先，对先知的规劝充耳不闻，丝毫不肯离开自己那邪恶的道路。

文理本 亚1:4 毋效尔列祖、古先知呼之曰、万军之耶和华云、转离尔之恶途恶行、惟彼不听、不从我言、耶和华言之矣、

修订本 亚1:4 不要效法你们的祖先。从前的先知呼叫他们说：'万军之耶和华如此说，当回转离开你们的恶道恶行。'他们却不听，也不顺从我。这是耶和华说的。

KJV 英 亚1:4 Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

NIV 英 亚1:4 Do not be like your forefathers, to whom the earlier prophets proclaimed: This is what the LORD Almighty says: 'Turn from your evil ways and your evil practices.' But they would not listen or pay attention to me, declares the LORD.

主目录 返回顶部

和合本 亚1:5 你们的列祖在哪里呢？那些先知能永远存活吗？

拼音版 亚1:5 Nǐmen de lièzǔ zaì nǎli ne. nàxiē xiānzhī néng yǒngyuǎn cún huó ma.

吕振中 亚1:5 你们列祖在哪里呢？那些神言人能永远存活着么？

新译本 亚1:5 你们的列祖在哪里呢？那些先知能永远活着吗？

现代译 亚1:5 你们的祖先和那些先知都不在了。

当代译 亚1:5 现在你们的祖先和那些先知在哪里呢？难道他们能活到永远吗？

文理本 亚1:5 尔列祖安在乎、众先知永存乎、

修订本 亚1:5 你们的祖先在哪里呢？那些先知能永远存活吗？

KJV 英 亚1:5 Your fathers, where are they? and the prophets, do they live for ever?

NIV 英 亚1:5 Where are your forefathers now? And the prophets, do they live forever?

主目录 返回顶部

和合本 亚1:6 只是我的言语和律例，就是所吩咐我仆人众先知的，岂不临到你们列祖吗？“他们就回头说：‘万军之耶和华定意按我们的行动作为向我们怎样行，他已照样行了。’”

拼音版 亚1:6 Zhǐshì wǒde yányǔ hé lǜ lì, jiù shì suǒ fēnfu wǒ púrén zhòng xiānzhī de, qǐbù líndào nǐmen lièzǔ ma. tāmen jiù huí tóu, shuō, wàn jūn zhī Yēhéhuá déng yì, àn wǒmen de xíngdòng zuòwéi, xiàng wǒmen zenyàng xíng, tā yǐ zhào yào xíng le.

吕振中 亚1:6 但是我的话、我的律例、就是我所吩咐我仆人众神言人的、岂不是赶上而捉住了你们列祖，以致他们回转来、说∶万军之永恒主定意怎样照我们的行径和作为来办我们，他已经照样办我们」？

新译本 亚1:6 然而我吩咐我的仆人众先知的话与条例，不是已报应在你们的列祖身上吗？所以他们就回转，说：万军之耶和华定意按着我们所作所行的对付我们，他已经这样行了。’”

现代译 亚1:6 我藉着我的仆人，就是那些先知，命令、警告你们的祖先；可是他们不理不睬，终於自食苦果。后来他们悔改了；他们承认我—上主、万军的统帅是照着我的计划，照他们应得的，惩罚了他们。』」

当代译 亚1:6 只有我差遣来的仆人众先知所传的话语和法则，才能亘古常存。后来，他们也终於悔改，说：我们已经得到了报应，万军之主已经按着他从前警告的惩罚我们了。’”

文理本 亚1:6 惟我所命我仆诸先知之言词典章、岂非及于尔列祖乎、彼则悛改曰、万军之耶和华欲依我所行所为、而施行于我、已若是待我矣、○

修订本 亚1:6 然而我的言语和律例，就是我所吩咐我仆人众先知的，岂不临到你们的祖先吗？他们就回转，说：万军之耶和华定意按我们的所作所为对待我们，他也已经照样行了。"

KJV 英 亚1:6 But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

NIV 英 亚1:6 But did not my words and my decrees, which I commanded my servants the prophets, overtake your forefathers? "Then they repented and said, 'The LORD Almighty has done to us what our ways and practices deserve, just as he determined to do.'"

主目录 返回顶部

和合本 亚1:7 大利乌第二年十一月，就是细罢特月二十四日，耶和华的话临到易多的孙子比利家的儿子先知撒迦利亚说：

拼音版 亚1:7 Dàlìwū dì èr nián shí yī yuè, jiù shì xì ba tè yuè èr shí sì rì, Yēhéhuá de huà líndào Yìduō de sūnzi, Bǐlìjiāde érzi xiānzhī Sājiālìyà, shuō,

吕振中 亚1:7 大利乌二年十一月、就是细罢特月、二十四日、永恒主的话传与易多的孙子比利家的儿子神言人撒迦利亚、说∶

新译本 亚1:7 大利乌王第二年十一月（就是细罢特月）二十四日，耶和华的话临到易多的孙子、比利家的儿子撒迦利亚先知，实情如下：

现代译 亚1:7 大流士作皇帝的第二年十一月，就是细罢特月二十四日，上主用异象给我信息。

当代译 亚1:7 大利乌王二年十一月十四日晚上，主让撒迦利亚先知看见一个异象：

文理本 亚1:7 大利乌二年十一月、即细罢特月二十四日、耶和华谕易多孙、比利家子、先知撒迦利亚、

修订本 亚1:7 大流士第二年十一月，就是细罢特月二十四日，耶和华的话临到易多的孙子，比利家的儿子撒迦利亚先知，说：

KJV 英 亚1:7 Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

NIV 英 亚1:7 On the twenty-fourth day of the eleventh month, the month of Shebat, in the second year of Darius, the word of the LORD came to the prophet Zechariah son of Berekiah, the son of Iddo.

主目录 返回顶部

和合本 亚1:8 “我夜间观看，见一人骑着红马，站在洼地番石榴树中间。在他身后，又有红马、黄马和白马。”

拼音版 亚1:8 Wǒ yè jiān guānkàn, jiàn yī rén qí zhe hóng mǎ, zhàn zaì wā dì fān shíliu shù zhōngjiān. zaì tā shēn hòu yòu yǒu hóng mǎ, huáng mǎ, hé bái mǎ.

吕振中 亚1:8 我夜间观看，忽见一个人骑着红马，站在洼地的桃金孃树中间；他后面还有红马、粟色马、和白马。

新译本 亚1:8 我夜间观看，看见有一个人骑着红马，站在低洼地上的石榴树中间；在他后面还有些红色、栗色和白色的马。

现代译 亚1:8 在晚间，我看见上主的天使骑着一匹红马，停在谷中的番石榴树林里；他后面有红色、斑纹，和白色的马。

当代译 亚1:8 我看见一个人骑着一匹红马，站在河边的石榴树丛中，后面跟着骑红马、棕马和白马的骑士。

文理本 亚1:8 彼则曰、我于夜间、见有乘赤马者、立于谷中冈拈树间、其后有赤红白色之马、

修订本 亚1:8 "我夜间观看，看哪，有一人骑着红马，站在洼地的番石榴树中间。在他身后有红色、褐色和白色的马。"

KJV 英 亚1:8 I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

NIV 英 亚1:8 During the night I had a vision--and there before me was a man riding a red horse! He was standing among the myrtle trees in a ravine. Behind him were red, brown and white horses.

主目录 返回顶部

和合本 亚1:9 我对与我说话的天使说：“主啊，这是什么意思？”他说：“我要指示你这是什么意思。”

拼音版 亚1:9 Wǒ duì yǔ wǒ shuōhuà de tiānshǐ shuō, Zhǔ a, zhè shì shénme yìsi. tā shuō, wǒ yào zhǐshì nǐ zhè shì shénme yìsi.

吕振中 亚1:9 我对那跟我说话的天使说∶『主阿，这些是什么？』那跟我说话的天使对我说∶『我要指示你这些是什么。』

新译本 亚1:9 我就问：“我主啊，这些是什么？”那与我说话的天使对我说：“我会指示你这些是什么。”

现代译 亚1:9 我问他：「先生，那些马是甚麽意思？」他说：「我会告诉你那是甚麽意思。

当代译 亚1:9 於是，我就问那站在身旁的天使说：“这是甚麽意思呢？”他说：“我会告诉你的。”

文理本 亚1:9 我曰、我主、此维何、与我言之使谓我曰、我将以之示尔、

修订本 亚1:9 我说："主啊，这是什么意思？"与我说话的天使说："我要指示你这是什么意思。"

KJV 英 亚1:9 Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

NIV 英 亚1:9 I asked, "What are these, my lord?" The angel who was talking with me answered, "I will show you what they are."

主目录 返回顶部

和合本 亚1:10 那站在番石榴树中间的人说：“这是奉耶和华差遣，在遍地走来走去的。”

拼音版 亚1:10 Nà zhàn zaì fān shíliu shù zhōngjiān de rén shuō, zhè shì fèng Yēhéhuá chāiqiǎn, zaì biàn dì zǒu lái zǒu qù de.

吕振中 亚1:10 那站在番石榴树中里间的人说∶「『这是奉永恒主差遣在遍地走来走去的。」』

新译本 亚1:10 那站在石榴树中间的人回答：“这些就是耶和华所差遣在遍地巡逻的。”

现代译 亚1:10 它们是上主派遣到地上来巡查的。」

当代译 亚1:10 那位骑着红马、站在石榴树丛中的对我说：“他们是上帝派遣来巡视大地的。”

文理本 亚1:10 立于冈拈树间者曰、此乃耶和华所遣、遍游大地者也、

修订本 亚1:10 那站在番石榴树中间的人回答说："这是奉耶和华差遣，在遍地巡逻的。"

KJV 英 亚1:10 And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

NIV 英 亚1:10 Then the man standing among the myrtle trees explained, "They are the ones the LORD has sent to go throughout the earth."

主目录 返回顶部

和合本 亚1:11 那些骑马的对站在番石榴树中间耶和华的使者说：“我们已在遍地走来走去，见全地都安息平静。”

拼音版 亚1:11 Nàxiē qí mǎ de, duì zhàn zaì fān shíliu shù zhōngjiān Yēhéhuá de shǐzhe shuō, wǒmen yǐ zaì biàn dì zǒu lái zǒu qù, jiàn quán dì dōu ānxī píngjìng.

吕振中 亚1:11 那些骑马的对站在番石榴树中里间永恒主的使者说∶「『我们已在遍地走来走去，、见全地都安息平静。」』

新译本 亚1:11 那些骑士回报那站在石榴树中间的耶和华使者，说：“我们已经在遍地巡逻；看见全地都安定，一片平静。”

现代译 亚1:11 它们向天使报告：「我们走遍了全世界，发现整个世界都平静无事。」

当代译 亚1:11 后来，其他的骑士都回来，向在石榴树丛中那位主的使者报告说：“我们已经巡视过大地了，到处都宁静平安。”

文理本 亚1:11 彼众遂覆立于冈拈树间之耶和华使者曰、我侪已遍游大地、见全地安居静谧、

修订本 亚1:11 他们对站在番石榴树中间耶和华的使者说："我们在遍地巡逻，看哪，全地都安息平静。"

KJV 英 亚1:11 And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

NIV 英 亚1:11 And they reported to the angel of the LORD, who was standing among the myrtle trees, "We have gone throughout the earth and found the whole world at rest and in peace."

主目录 返回顶部

和合本 亚1:12 于是，耶和华的使者说：“万军之耶和华啊，你恼恨耶路撒冷和犹大的城邑已经七十年，你不施怜悯要到几时呢？”

拼音版 亚1:12 Yúshì, Yēhéhuá de shǐzhe shuō, wàn jūn zhī Yēhéhuá a, nǐ nǎohèn Yēlùsǎleng, hé Yóudà de chéngyì, yǐjing qī shí nián, nǐ bú shī liánmǐn yào dào jǐshí ne.

吕振中 亚1:12 于是永恒主的使者应声地说∶『万军之永恒主阿，对你这七十年所恼怒的耶路撒冷和犹大诸城市你还不施怜悯、要到几时呢？』

新译本 亚1:12 于是耶和华的使者说：“万军之耶和华啊！你不怜悯耶路撒冷和犹大的城镇，要到几时呢？这七十年来，你一直恼怒它们。”

现代译 亚1:12 天使说：「上主—万军的统帅啊，你向耶路撒冷和犹大各城发怒已经七十年了，你还要多久才会怜悯它们呢？」

当代译 亚1:12 主的使者听了这话，便祷告说：“万军之主啊，你向耶路撒冷和犹大所有的城邑发怒，已经有七十年之久了，要到甚麽时候你才再次怜悯他们呢？”

文理本 亚1:12 耶和华之使者曰、万军之耶和华欤、尔怒耶路撒冷、及犹大诸邑、既历七十年、不加矜悯、将至几时乎、

修订本 亚1:12 于是，耶和华的使者说："万军之耶和华啊，你恼恨耶路撒冷和犹大的城镇已经七十年了，你不施怜悯要到几时呢？"

KJV 英 亚1:12 Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

NIV 英 亚1:12 Then the angel of the LORD said, "LORD Almighty, how long will you withhold mercy from Jerusalem and from the towns of Judah, which you have been angry with these seventy years?"

主目录 返回顶部

和合本 亚1:13 耶和华就用美善的安慰话回答那与我说话的天使。

拼音版 亚1:13 Yēhéhuá jiù yòng mei shàn de ānwèi huà, huídá nà yǔ wǒ shuōhuà de tiānshǐ.

吕振中 亚1:13 永恒主就用温良安慰的话回答那跟我说话的天使。

新译本 亚1:13 耶和华就用满有恩慈和安慰的话回答那与我说话的天使。

现代译 亚1:13 上主用安慰的话回答天使；

当代译 亚1:13 主用温柔的话安慰那位在我身旁的天使。

文理本 亚1:13 耶和华以善言慰语、答与我言之使、

修订本 亚1:13 耶和华就用美善的话和安慰的话回答那与我说话的天使。

KJV 英 亚1:13 And the LORD answered the angel that talked with me with good words and comfortable words.

NIV 英 亚1:13 So the LORD spoke kind and comforting words to the angel who talked with me.

主目录 返回顶部

和合本 亚1:14 与我说话的天使对我说：“你要宣告说：万军之耶和华如此说：‘我为耶路撒冷、为锡安，心里极其火热。

拼音版 亚1:14 Yǔ wǒ shuōhuà de tiānshǐ duì wǒ shuō, nǐ yào xuāngào shuō, wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒ wèi Yēlùsǎleng, wèi Xī 'ān, xīnli jíqí huǒ rè.

吕振中 亚1:14 那跟我说话的天使对我说∶『你要宣告说，万军之永恒主这么说；我妒爱着耶路撒冷、妒爱着锡安、大发热情妒爱。

新译本 亚1:14 那与我说话的天使对我说：“你要宣告：‘万军之耶和华这样说：我为耶路撒冷和锡安心里充满嫉恨。

现代译 亚1:14 天使要我把上主—万军的统帅所说的话宣告出来。他说：「我深深地爱惜耶路撒冷—我的圣城，

当代译 亚1:14 那天使对我说：“你要把万军之主的信息宣告出来，说：‘你以为我对耶路撒冷和锡安是漠不关心吗？

文理本 亚1:14 与我言之使谓我曰、尔其呼云、万军之耶和华曰、我为耶路撒冷与锡安、热中特甚、

修订本 亚1:14 与我说话的天使对我说："你要宣告，万军之耶和华如此说：我为耶路撒冷而妒忌，为锡安大大妒忌。

KJV 英 亚1:14 So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

NIV 英 亚1:14 Then the angel who was speaking to me said, "Proclaim this word: This is what the LORD Almighty says: 'I am very jealous for Jerusalem and Zion,

主目录 返回顶部

和合本 亚1:15 我甚恼怒那安逸的列国。因我从前稍微恼怒我民，他们就加害过分。’

拼音版 亚1:15 Wǒ shén nǎonù nà ānyì de liè guó. yīn wǒ cóng qián shāowēi nǎonù wǒ mín, tāmen jiù jiā haì guō fēn.

吕振中 亚1:15 我大大恼怒列国，那些安逸懒散、不可一世的国家；因为我只稍微恼怒我人民，他们竟助长了我所降的灾祸。

新译本 亚1:15 我向那些安逸的列国大大恼怒，因为我只是稍微恼怒我的子民，他们却加深他们的祸害。

现代译 亚1:15 我却对那些享安逸的国家发怒。因为正当我抑制对我子民的怒气时，它们却增加了我子民的痛苦。

当代译 亚1:15 其实我深爱他们。我非常恼怒周围那些苟且安逸的国家，因为他们乘着我对我的子民稍有不满的机会，就对他们大肆蹂躏，不留馀地。

文理本 亚1:15 我深不悦安逸之列邦、盖我微怒斯民、彼则加以苦难、

修订本 亚1:15 我非常恼怒那享安逸的列国，因我从前稍微恼怒，他们就越发加害。

KJV 英 亚1:15 And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

NIV 英 亚1:15 but I am very angry with the nations that feel secure. I was only a little angry, but they added to the calamity.'

主目录 返回顶部

和合本 亚1:16 “所以耶和华如此说：‘现今我回到耶路撒冷，仍施怜悯。我的殿必重建在其中，准绳必拉在耶路撒冷之上。’这是万军之耶和华说的。

拼音版 亚1:16 Suǒyǐ Yēhéhuá rúcǐ shuō, xiànjīn wǒ huí dào Yēlùsǎleng, réng shī liánmǐn. wǒde diàn bì zhòng jiàn zaì qízhōng, zhún shéng bì lá zaì Yēlùsǎleng zhī shang. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 亚1:16 因此万军之永恒主这么说∶我怀着怜悯的心回到耶路撒冷；我的殿必重建于其中，万军之永恒主发神谕说；准绳必拉开在耶路撒冷之上。

新译本 亚1:16 因此，耶和华这样说：我要怀着怜悯的心回到耶路撒冷，我的殿必在城中重建（这是万军之耶和华的宣告）。绳子必拉在耶路撒冷之上。’

现代译 亚1:16 因此，我回到耶路撒冷，要怜悯这城。我的圣殿必须重建，圣城必须重修。」

当代译 亚1:16 所以，我必再怜悯耶路撒冷，把我的殿和耶路撒冷重新建立起来。’

文理本 亚1:16 故耶和华云、我以矜悯而返耶路撒冷、我室必建其中、引绳于耶路撒冷、万军之耶和华言之矣、

修订本 亚1:16 所以耶和华如此说：现在我回到耶路撒冷，仍要施怜悯，我的殿要重建在其中，准绳必拉在耶路撒冷之上。这是万军之耶和华说的。

KJV 英 亚1:16 Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

NIV 英 亚1:16 "Therefore, this is what the LORD says: 'I will return to Jerusalem with mercy, and there my house will be rebuilt. And the measuring line will be stretched out over Jerusalem,' declares the LORD Almighty.

主目录 返回顶部

和合本 亚1:17 “你要再宣告说：万军之耶和华如此说：‘我的城邑必再丰盛发达。耶和华必再安慰锡安，拣选耶路撒冷。’”

拼音版 亚1:17 Nǐ yào zaì xuāngào shuō, wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒde chéngyì bì zaì fēngshèng fā dá. Yēhéhuá bì zaì ānwèi Xī 'ān, jiǎnxuǎn Yēlùsǎleng.

吕振中 亚1:17 你要再宣告说∶万军之永恒主这么说∶我的城市必再涨溢着昌盛兴隆的景象；永恒主必再安慰锡安，必再拣选耶路撒冷。』」

新译本 亚1:17 你要再宣告：‘万军之耶和华这样说：我的城镇必再昌盛繁荣，耶和华必再怜悯锡安，必再拣选耶路撒冷。’”

现代译 亚1:17 天使又要我宣告：「上主—万军的统帅说，他的城要再度繁荣起来；他要再次帮助耶路撒冷，选定它作自己的城。」

当代译 亚1:17 你还要再宣告一遍，万军之主说：‘我的城邑必再兴隆昌盛，主必再次怜悯锡安，赐福耶路撒冷，并要住在其中。’”

文理本 亚1:17 当又呼曰、万军之耶和华云、我之诸邑、将丰阜而盈溢、耶和华必慰藉锡安邑、遴选耶路撒冷焉、○

修订本 亚1:17 你要再宣告，万军之耶和华如此说：我的城镇要再度繁荣发达。耶和华必再安慰锡安，拣选耶路撒冷。"

KJV 英 亚1:17 Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

NIV 英 亚1:17 "Proclaim further: This is what the LORD Almighty says: 'My towns will again overflow with prosperity, and the LORD will again comfort Zion and choose Jerusalem.'"

主目录 返回顶部

和合本 亚1:18 我举目观看，见有四角。

拼音版 亚1:18 Wǒ jǔmù guānkàn, jiàn yǒu sì jiǎo.

吕振中 亚1:18 （希伯来文经卷作亚2∶1）我举目观看，忽见有四个角。

新译本 亚1:18 我又举目观看，看见有四个角。

现代译 亚1:18 我在另一个异象中看见四个角。

当代译 亚1:18 我又举目观看，看见四只角，

文理本 亚1:18 我举目而观、见有四角、

修订本 亚1:18 我举目观看，看哪，有四只角。

KJV 英 亚1:18 Then lifted I up mine eyes, and saw, and behold four horns.

NIV 英 亚1:18 Then I looked up--and there before me were four horns!

主目录 返回顶部

和合本 亚1:19 我就问与我说话的天使说：“这是什么意思？”他回答说：“这是打散犹大、以色列和耶路撒冷的角。”

拼音版 亚1:19 Wǒ jiù wèn yǔ wǒ shuōhuà de tiānshǐ shuō, zhè shì shénme yìsi. tā huídá shuō, zhè Shìdá sǎn Yóudà, Yǐsèliè , hé Yēlùsǎleng de jiǎo.

吕振中 亚1:19 我就问那跟我说话的天使说∶「这些是什么？」他回答说∶「这些就是那使犹大以色列和耶路撒冷四散的角。」

新译本 亚1:19 于是我问那与我说话的天使：“这些是什么？”他对我说：“这些就是把犹大、以色列和耶路撒冷赶散的角。”

现代译 亚1:19 我问先前对我说话的天使：「这些角有甚麽意思？」他说：「它们代表那些把犹大、以色列，和耶路撒冷人民赶散的势力。」

当代译 亚1:19 我又问身旁的天使说：“这是甚麽意思呢？”他回答说：“这是代表打散犹大、以色列和耶路撒冷的四个强国。”

文理本 亚1:19 遂谓与我言之使曰、此维何、曰、乃散犹大以色列耶路撒冷之角也、

修订本 亚1:19 我问那与我说话的天使："这是什么意思？"他对我说："这是击散犹大、以色列和耶路撒冷的角。"

KJV 英 亚1:19 And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

NIV 英 亚1:19 I asked the angel who was speaking to me, "What are these?" He answered me, "These are the horns that scattered Judah, Israel and Jerusalem."

主目录 返回顶部

和合本 亚1:20 耶和华又指四个匠人给我看。

拼音版 亚1:20 Yēhéhuá yòu zhǐ sì gè jiàngrén gei wǒ kàn.

吕振中 亚1:20 永恒主又指着四个匠人给我看。

新译本 亚1:20 耶和华又使我看见四个匠人。

现代译 亚1:20 后来上主又让我看见四个工匠。

当代译 亚1:20 接着，我又看见四个工匠，

文理本 亚1:20 耶和华以工匠四人示我、

修订本 亚1:20 耶和华又把四个匠人指给我看。

KJV 英 亚1:20 And the LORD shewed me four carpenters.

NIV 英 亚1:20 Then the LORD showed me four craftsmen.

主目录 返回顶部

和合本 亚1:21 我说：“他们来做什么呢？”他说：“这是打散犹大的角，使人不敢抬头；但这些匠人来威吓列国，打掉他们的角，就是举起打散犹大地的角。”

拼音版 亚1:21 Wǒ shuō, tāmen lái zuò shénme ne. tā shuō, zhè Shìdá sàn Yóudà de jiǎo, shǐ rén bù gǎn tái tóu. dàn zhèxie jiàngrén lái wēi hè liè guó, dá diào tāmende jiǎo, jiù shì jǔqǐ dá sàn Yóudà dì de jiǎo.

吕振中 亚1:21 我说∶「这些人来作什么？」他告诉我说∶「他们就是那使犹大四散的角，使人（稍经点窜翻译的）不敢抬头的；这些匠人来、使列国惊惶，打下列国的角，就是那曾举起角来抵触犹大地、使它四散的。」

新译本 亚1:21 于是我说：“这些人来作什么？”那天使回答：“他们就是把犹大赶散的角，以致没有一人可以抬起头来；但这些匠人要来惊吓列国，打掉他们的角；这些列国就是曾经举起他们的角攻击犹大地，把犹大地的人赶散的。”（本章第18~21节在《马索拉抄本》为2:1~4）

现代译 亚1:21 我问：「这些人来做甚麽？」他回答：「他们是来恐吓并推翻列国的；因为列国摧毁了犹大的土地，赶散了犹大的人民。」

当代译 亚1:21 於是，我便问道：“他们来干甚麽呢？”他回答说：“因为这四个国家用狠毒的手段来打散犹大，所以，这些工匠是来镇压他们，打下这四只角的。”

文理本 亚1:21 我曰、其来何为、曰、此角驱散犹大、以致无人昂首、斯人之来、使之恐怖、且掷列邦之角、即高举以攻犹大、而散之者也、

修订本 亚1:21 我问："这些人来做什么呢？"他说："那是击散犹大的角，使人不敢抬头；但这些匠人前来威吓列国，打掉列国的角，因为他们举起角来击散犹大地。"

KJV 英 亚1:21 Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

NIV 英 亚1:21 I asked, "What are these coming to do?" He answered, "These are the horns that scattered Judah so that no one could raise his head, but the craftsmen have come to terrify them and throw down these horns of the nations who lifted up their horns against the land of Judah to scatter its people."


撒迦利亚书第2章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第2章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚2:1 我又举目观看，见一人手拿准绳。

拼音版 亚2:1 Wǒ yòu jǔmù guānkàn, jiàn yī rén shǒu ná zhún shéng.

吕振中 亚2:1 （希伯来文经卷作亚2∶5）我又举目观看，忽见一个人，手里拿着量地的绳子。

新译本 亚2:1 我又举目观看，看见一人手里拿着量度用的绳子。（本节在《马索拉抄本》为2:5）

现代译 亚2:1 在另一个异象中，我看见一个人，手里拿着一条量绳。

当代译 亚2:1 我四周观看，看见一个人拿着准绳，

文理本 亚2:1 我复举目而观、见一人手执准绳、

修订本 亚2:1 我举目观看，看哪，有一人手拿丈量的绳。

KJV 英 亚2:1 I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

NIV 英 亚2:1 Then I looked up--and there before me was a man with a measuring line in his hand!

主目录 返回顶部

和合本 亚2:2 我说：“你往哪里去？”他对我说：“要去量耶路撒冷，看有多宽、多长。”

拼音版 亚2:2 Wǒ shuō, nǐ wǎng nàli qù. tā duì wǒ shuō, yào qù liáng Yēlùsǎleng, kàn yǒu duō kuān duō zhǎng.

吕振中 亚2:2 我说∶「你往哪里去？」他对我说∶「要去量量耶路撒冷，看有多宽，有多长。」

新译本 亚2:2 我问他：“你到哪里去？”他对我说：“我要去量度耶路撒冷，看看有多宽，有多长。”

现代译 亚2:2 我问他：「你到哪里去？」他说：「我去量耶路撒冷，看看它有多长、多宽。」

当代译 亚2:2 於是，我便问他，说：“你要到哪里去？”他回答说：“我要量度耶路撒冷，看看有多大。”

文理本 亚2:2 我曰、尔将何之、曰、往度耶路撒冷、而视其长广、

修订本 亚2:2 我问："你到哪里去？"他对我说："要去丈量耶路撒冷，看有多宽多长。"

KJV 英 亚2:2 Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

NIV 英 亚2:2 I asked, "Where are you going?" He answered me, "To measure Jerusalem, to find out how wide and how long it is."

主目录 返回顶部

和合本 亚2:3 与我说话的天使去的时候，又有一位天使迎着他来，

拼音版 亚2:3 Yǔ wǒ shuōhuà de tiānshǐ qù de shíhou, yòu yǒu yī wèi tiānshǐ yíng zhe tā lái,

吕振中 亚2:3 看哪，那跟我说话的天使走出一步来，另有一位天使也走出一步来迎着他，

新译本 亚2:3 那与我说话的天使离去的时候，另有一位天使迎着他来，

现代译 亚2:3 然后我看见先前对我说话的天使向前走去，另一个天使迎着他来。

当代译 亚2:3 说完了，他就走了，出去的时候，迎面来了一位天使，那天使对他说：

文理本 亚2:3 与我言之使乃往、他使出迓之、

修订本 亚2:3 看哪，与我说话的天使出去，另有一位天使迎着他来，

KJV 英 亚2:3 And, behold, the angel that talked with me went forth, and another angel went out to meet him,

NIV 英 亚2:3 Then the angel who was speaking to me left, and another angel came to meet him

主目录 返回顶部

和合本 亚2:4 对他说：“你跑去告诉那少年人说：‘耶路撒冷必有人居住，好像无城墙的乡村，因为人民和牲畜甚多。’

拼音版 亚2:4 Duì tā shuō, nǐ paó qù gàosu nà shàonián rén shuō, Yēlùsǎleng bì yǒu rén jūzhù, hǎoxiàng wú chéngqiáng de xiāngcūn, yīnwei rénmín hé shēngchù shén duō.

吕振中 亚2:4 对他说∶「你跑去告诉那边那青年人，说∶「耶路撒冷准会有人居住，像无城墙的乡村一样，因为其中有人和牲口很多。

新译本 亚2:4 对他说：“你快跑去告诉那年轻人：‘耶路撒冷必有人居住，像没有城墙规限的田野，因为城中的人和牲畜很多。

现代译 亚2:4 头一个天使对第二个天使说：「快跑去告诉那拿着量绳的青年：『耶路撒冷将有很多人来定居；它将是一个没有城墙的城，因为里面有很多人和牲畜。

当代译 亚2:4 “你快去告诉这青年说：‘耶路撒冷必有一天像乡村，没有了城墙，因为她的人畜太多。

文理本 亚2:4 谓之曰、尔其疾趋、语此少者曰、耶路撒冷将有居民、因人畜繁多、如无垣之村、

修订本 亚2:4 对他说："你跑去告诉这个年轻人说，耶路撒冷必有人居住，如同无城墙的乡村，因为其中的人和牲畜很多。

KJV 英 亚2:4 And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

NIV 英 亚2:4 and said to him: "Run, tell that young man, 'Jerusalem will be a city without walls because of the great number of men and livestock in it.

主目录 返回顶部

和合本 亚2:5 耶和华说：‘我要作耶路撒冷四围的火城，并要作其中的荣耀。’”

拼音版 亚2:5 Yēhéhuá shuō, wǒ yào zuò Yēlùsǎleng sìwéi de huǒ chéng, bìng yào zuò qízhōng de róngyào.

吕振中 亚2:5 永恒主发神谕说∶我对耶路撒冷必作为一道四围的火墙，并作城中间的荣光。』」

新译本 亚2:5 耶和华说：我要作耶路撒冷四围的火墙和城中的荣耀。’”

现代译 亚2:5 而且上主已经许诺，他要成为一座火墙，围绕这城，保护它。上主要满有荣耀地住在那里。』」

当代译 亚2:5 而主说：我要像一堵火墙环绕她，作她的荣耀。’

文理本 亚2:5 耶和华曰、我必为其四周之火垣、且为其中之荣、

修订本 亚2:5 耶和华说：'我要作耶路撒冷四围火的城墙，并要作城中的荣耀。'"

KJV 英 亚2:5 For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

NIV 英 亚2:5 And I myself will be a wall of fire around it,' declares the LORD, 'and I will be its glory within.'

主目录 返回顶部

和合本 亚2:6 耶和华说：“我从前分散你们在天的四方（原文作“犹如天的四风”），现在你们要从北方之地逃回。”这是耶和华说的。

拼音版 亚2:6 Yēhéhuá shuō, wǒ cóng qián fēnsàn nǐmen zaì tiān de sìfāng. ( yuánwén zuò yóu rú tiān de sì fēng ), xiànzaì nǐmen yào cóng bei fāng zhī dì taó huí. zhè shì Yēhéhuá shuō de.

吕振中 亚2:6 永恒主发神谕说∶我从前分散你们在（传统∶像）天之四方（希伯来文∶四风）；现在呢、永恒主发神谕∶哦！哦！你们从北方之地逃回来哦！

新译本 亚2:6 “嗨！嗨！你们要从北方之地逃走（这是耶和华的宣告），因为我过去曾把你们分散在天的四方。”这是耶和华的宣告。

现代译 亚2:6 上主对他的子民说：「我曾经把你们分散到四面八方去。

当代译 亚2:6 主向一切被掳的民众呼吁说：‘快逃离巴比伦，回来吧！我以前驱散你们，使你们流落四方，现在我要领你们返回故乡了。’

文理本 亚2:6 耶和华曰、咨、我曾散尔于天之四风、尔其自北而遁、耶和华言之矣、

修订本 亚2:6 耶和华说："来，来！你们要从北方之地逃回；因我曾把你们分散到天的四方。这是耶和华说的。"

KJV 英 亚2:6 Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

NIV 英 亚2:6 "Come! Come! Flee from the land of the north," declares the LORD, "for I have scattered you to the four winds of heaven," declares the LORD.

主目录 返回顶部

和合本 亚2:7 “与巴比伦人同住的锡安民哪，应当逃脱。

拼音版 亚2:7 Yǔ Bābǐlún rén tóng zhù de Xī 'ān mín nǎ, yīngdāng taótuō.

吕振中 亚2:7 哦，锡安的子民，住巴比伦人（希伯来文∶女子）中间的阿，逃脱吧！

新译本 亚2:7 耶和华说：“嗨！与巴比伦的居民同住的锡安的人民哪！逃跑吧！”

现代译 亚2:7 可是你们这些流亡的人哪，要逃脱巴比伦，回到耶路撒冷。

当代译 亚2:7 主向一切被掳的民众呼吁说：‘快逃离巴比伦，回来吧！我以前驱散你们，使你们流落四方，现在我要领你们返回故乡了。’

文理本 亚2:7 咨、与巴比伦女偕居之锡安欤、尔其逃避、

修订本 亚2:7 来！住巴比伦的锡安百姓啊，逃吧！

KJV 英 亚2:7 Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

NIV 英 亚2:7 "Come, O Zion! Escape, you who live in the Daughter of Babylon!"

主目录 返回顶部

和合本 亚2:8 万军之耶和华说：“在显出荣耀之后，差遣我去惩罚那掳掠你们的列国，摸你们的，就是摸他眼中的瞳人。

拼音版 亚2:8 Wàn jūn zhī Yēhéhuá shuō, zaì xiǎn chū róngyào zhī hòu, chāiqiǎn wǒ qù chéngfá nà lǔlǜe nǐmen de liè guó. mó nǐmen de, jiù shì mó tā yǎn zhōng de tóng rén.

吕振中 亚2:8 因为万军之永恒主在荣现之后差遣了我来宣告关于那些掳掠你们、的列国之事、是这么说的∶凡触害着你们的就是触害着永恒主眼中眼中的瞳人。

新译本 亚2:8 万军之耶和华这样说，得了荣耀之后，他差遣我去攻击那些劫掠你们的列国，因为凡触摸你们的，就是触摸他眼中的瞳人。

现代译 亚2:8 谁打击你们，就等於打击我所心爱的宝贝。」於是全能上主—万军的统帅差遣我把以下的信息转告那些掠夺过他子民的国家：

当代译 亚2:8 万军之主为了彰显自己的荣耀，差派我去惩罚那些迫害你们的国家，因为凡侵害你们的，就等於侵害他的瞳人一样。

文理本 亚2:8 万军之耶和华有言、为彰其荣、遣我至虏尔之邦、犯尔者、即犯其眸子也、

修订本 亚2:8 万军之耶和华在显出荣耀之后，差遣我到掳掠你们的列国那里，他如此说："碰你们的就是碰他自己眼中的瞳人。

KJV 英 亚2:8 For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

NIV 英 亚2:8 For this is what the LORD Almighty says: "After he has honored me and has sent me against the nations that have plundered you--for whoever touches you touches the apple of his eye--

主目录 返回顶部

和合本 亚2:9 看哪！我（或作“他”）要向他们抡手，他们就必作服侍他们之人的掳物，你们便知道万军之耶和华差遣我了。

拼音版 亚2:9 Kàn nǎ, wǒ ( huò zuò tā ) yào xiàng tāmen lún shǒu, tāmen jiù bì zuò fúshì tāmen zhī rén de lǔ wù, nǐmen biàn zhīdào wàn jūn zhī Yēhéhuá chāiqiǎn wǒ le.

吕振中 亚2:9 「看吧，我（或译∶他）必向着他们抡手，他们就做服事他们的人的掠物，那么你们便知道万军之永恒主差遣了我。

新译本 亚2:9 看哪！我要向他们挥动我的手，他们就必成了自己奴仆的掠物。这样，你们就知道万军之耶和华差遣了我。

现代译 亚2:9 「我—上主要亲自击打你们；从前服事过你们的人要洗劫你们。」这事实现的时候，大家就知道上主—万军的统帅差遣了我。

当代译 亚2:9 看哪，我只要一挥手，奴隶也可以立刻成为统治者。那时候，你们便知道我是万军之主所差派来的。

文理本 亚2:9 我将向之摇手、彼必为其厮役所虏、尔则知万军之耶和华遣我矣、

修订本 亚2:9 看哪，我要挥手攻击他们，他们就必作自己奴仆的掳物。"你们就知道万军之耶和华差遣了我。

KJV 英 亚2:9 For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

NIV 英 亚2:9 I will surely raise my hand against them so that their slaves will plunder them. Then you will know that the LORD Almighty has sent me.

主目录 返回顶部

和合本 亚2:10 “锡安城啊，应当欢乐歌唱，因为我来要住在你中间。”这是耶和华说的。

拼音版 亚2:10 Xī 'ān chéng a, yīngdāng huānlè gē chàng, yīnwei wǒ lái yào zhù zaì nǐ zhōngjiān. zhè shì Yēhéhuá shuō de.

吕振中 亚2:10 锡安小姐阿，欢呼喜乐吧！因为你看，我来、要住在你中间∶这是永恒主发神谕说的。

新译本 亚2:10 “锡安的居民（“居民”原文作“女子”）哪！你们要欢呼快乐，因为我要来住在你们中间。”这是耶和华的宣告。

现代译 亚2:10 上主说：「耶路撒冷的人民哪，要欢乐歌唱！因为我要来住在你们当中。」

当代译 亚2:10 主说：‘耶路撒冷啊，高声欢唱吧！因为我要来住在你们中间。’

文理本 亚2:10 耶和华曰、锡安女欤、尔其讴歌欣喜、我将莅临、居于尔中、

修订本 亚2:10 耶和华说："锡安哪，应当欢乐歌唱，因为，看哪，我要来，要住在你中间。

KJV 英 亚2:10 Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

NIV 英 亚2:10 "Shout and be glad, O Daughter of Zion. For I am coming, and I will live among you," declares the LORD.

主目录 返回顶部

和合本 亚2:11 “那时，必有许多国归附耶和华，作他（原文作“我”）的子民。他（原文作“我”）要住在你中间，你就知道万军之耶和华差遣我到你那里去了。

拼音版 亚2:11 Nàshí, bì yǒu xǔduō guó guī fù Yēhéhuá, zuò tā ( yuánwén zuò wǒ ) de zǐmín. tā ( yuánwén shì wǒ ) yào zhù zaì nǐ zhōngjiān, nǐ jiù zhīdào wàn jūn zhī Yēhéhuá chāiqiǎn wǒ dào nǐ nàli qù le.

吕振中 亚2:11 那日必有许多国皈依永恒主、做我的子民；我必住在你中间，你就知道是万军之永恒主差遣了我到你这里来的。

新译本 亚2:11 到那日，许多国家要归附耶和华，作他的（“他的”原文作“我的”）子民，他要（“他要”原文作“我要”）住在你们中间。你们就知道万军之耶和华差遣了我到你们那里去。

现代译 亚2:11 那时，许多国家要归向上主，成为他的子民。他要住在你们当中，你们就知道是他差派我到你们那里去的。

当代译 亚2:11 到那天，许多民族都要归向上帝，成为他的国民。他要住在他们中间，这样你便知道我是万军之主所差派来的。

文理本 亚2:11 是日必有多国归附耶和华、为我之民、我必居于尔中、如是、尔则知万军之耶和华遣我就尔、

修订本 亚2:11 在那日，必有许多国家归附耶和华，作我的子民。我要住在你中间。"你就知道万军之耶和华差遣我到你那里去。

KJV 英 亚2:11 And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

NIV 英 亚2:11 "Many nations will be joined with the LORD in that day and will become my people. I will live among you and you will know that the LORD Almighty has sent me to you.

主目录 返回顶部

和合本 亚2:12 耶和华必收回犹大作他圣地的分，也必再拣选耶路撒冷。

拼音版 亚2:12 Yēhéhuá bì shōu huí Yóudà zuò tā shèng dì de fēn, ye bì zaì jiǎnxuǎn Yēlùsǎleng.

吕振中 亚2:12 永恒主必在这圣地拥有犹大做他产业的分儿；他必再拣选耶路撒冷。」

新译本 亚2:12 耶和华必再得着犹大作他在圣地的业分，他必再拣选耶路撒冷。

现代译 亚2:12 犹大将再次在上主的圣地成为他特别的产业；耶路撒冷将成为他最喜爱的城。

当代译 亚2:12 犹大圣地必成为主的产业，上帝要再次拣选耶路撒冷，赐福给她。

文理本 亚2:12 耶和华将取犹大、为其业于圣地、复简耶路撒冷、

修订本 亚2:12 耶和华必收回犹大，作为他圣地的产业，他必再度拣选耶路撒冷。

KJV 英 亚2:12 And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

NIV 英 亚2:12 The LORD will inherit Judah as his portion in the holy land and will again choose Jerusalem.

主目录 返回顶部

和合本 亚2:13 凡有血气的都当在耶和华面前静默无声。因为他兴起，从圣所出来了。”

拼音版 亚2:13 Fán yǒu xuèqì de, dōu dāng zaì Yēhéhuá miànqián jìngmò wú shēng. yīnwei tā xīngqǐ, cóng shèng suǒ chūlai le.

吕振中 亚2:13 一切血肉之人哪，务要屏息肃静在永恒主面前哦；因为他从他的圣居所奋发起来了。

新译本 亚2:13 全人类都当在耶和华面前肃静，因为他从自己圣洁的居所被激动起来了。

现代译 亚2:13 天下万民都应该在上主面前肃静，因为上主从他神圣的住所出来了。

当代译 亚2:13 全人类都应当在主面前肃静，因为他要从天上的圣所降临。”

文理本 亚2:13 凡有血气者、宜静默于耶和华前、盖彼兴起、而出其圣所矣、

修订本 亚2:13 凡血肉之躯都当在耶和华面前静默无声，因为他从他的圣所奋起了。

KJV 英 亚2:13 Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

NIV 英 亚2:13 Be still before the LORD, all mankind, because he has roused himself from his holy dwelling."


撒迦利亚书第3章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第3章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚3:1 天使（原文作“他”）又指给我看，大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚的右边，与他作对。

拼音版 亚3:1 Tiānshǐ ( yuánwén zuò tā ) yòu zhǐ gei wǒ kàn, Dàjìsī Yuēshūyà, zhàn zaì Yēhéhuá de shǐzhe miànqián, Sādàn ye zhàn zaì Yuēshūyà de yòubiān, yǔ tā zuòduì.

吕振中 亚3:1 天使（希伯来文∶他）又指给我看大祭司约书亚站在永恒主的使者面前，撒但（与下『控告』一词同字）也站在约书亚右边来控告他。

新译本 亚3:1 耶和华又使我看见大祭司约书亚站在耶和华的使者面前，撒但也站在约书亚右边控告他。

现代译 亚3:1 在另一个异象中，上主让我看见大祭司约书亚站在上主的天使面前，撒但站在约书亚旁边，预备控告约书亚。

当代译 亚3:1 天使又让我看见约书亚大祭司站在主的使者面前；撒但正站在使者的右边控诉约书亚。

文理本 亚3:1 彼又示我、见大祭司约书亚立于耶和华使者前、撒但立于其右为之敌、

修订本 亚3:1 天使指给我看：约书亚大祭司站在耶和华的使者面前，撒但站在约书亚的右边控告他。

KJV 英 亚3:1 And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

NIV 英 亚3:1 Then he showed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right side to accuse him.

主目录 返回顶部

和合本 亚3:2 耶和华向撒但说：“撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备你，这不是从火中抽出来的一根柴吗？”

拼音版 亚3:2 Yēhéhuá xiàng Sādàn shuō, Sādàn nǎ, Yēhéhuá zébeì nǐ, jiù shì jiǎnxuǎn Yēlùsǎleng de Yēhéhuá zébeì nǐ. zhè bú shì cóng huǒ zhōng chōu chūlai de yī gēn chái ma.

吕振中 亚3:2 永恒主对撒但说∶「撒但哪，永恒主叱责你！那拣选了耶路撒冷的永恒主叱责你！这不是从火中抢救出来的一根柴么？」

新译本 亚3:2 耶和华对撒但说：“撒但哪！耶和华斥责你，那拣选了耶路撒冷的耶和华斥责你。这个人不是从火中抽出来的一根柴吗？”

现代译 亚3:2 上主的天使〔希伯来文是：上主〕对撒但说：「撒但，但愿上主斥责你！愿喜爱耶路撒冷的上主斥责你。这个人像是从火中抽出来的一根柴。」

当代译 亚3:2 主对撒但说：“撒但哪，我拒绝接受你的控诉！我决定要拣选耶路撒冷，怜悯约书亚和他的国家，他们就好像从火中抽出来的一根柴。”

文理本 亚3:2 耶和华谓撒但曰、撒但欤、耶和华斥责尔、简耶路撒冷之耶和华斥责尔、此非拔于火中之烬乎、

修订本 亚3:2 耶和华向撒但说："撒但哪，耶和华责备你！拣选耶路撒冷的耶和华责备你！这不是从火中抽出来的一根柴吗？"

KJV 英 亚3:2 And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

NIV 英 亚3:2 The LORD said to Satan, "The LORD rebuke you, Satan! The LORD, who has chosen Jerusalem, rebuke you! Is not this man a burning stick snatched from the fire?"

主目录 返回顶部

和合本 亚3:3 约书亚穿着污秽的衣服，站在使者面前。

拼音版 亚3:3 Yuēshūyà chuān zhe wūhuì de yīfu, zhàn zaì shǐzhe miànqián.

吕振中 亚3:3 当时约书亚穿着污秽的衣服站在使者面前。

新译本 亚3:3 那时，约书亚穿着污秽的衣服，站在使者的面前。

现代译 亚3:3 约书亚站在那里，穿着肮脏的衣服。

当代译 亚3:3 当时，约书亚身上的衣服非常肮脏，

文理本 亚3:3 约书亚衣不洁之服、立于使者前、

修订本 亚3:3 约书亚穿着污秽的衣服，站在那使者面前。

KJV 英 亚3:3 Now Joshua was clothed with filthy garments, and stood before the angel.

NIV 英 亚3:3 Now Joshua was dressed in filthy clothes as he stood before the angel.

主目录 返回顶部

和合本 亚3:4 使者吩咐站在面前的说：“你们要脱去他污秽的衣服。”又对约书亚说：“我使你脱离罪孽，要给你穿上华美的衣服。”

拼音版 亚3:4 Shǐzhe fēnfu zhàn zaì miànqián de shuō, nǐmen yào tuō qù tā wūhuì de yīfu. yòu duì Yuēshūyà shuō, wǒ shǐ nǐ tuōlí zuìniè, yào gei nǐ chuān shang huámei de yīfu.

吕振中 亚3:4 使者应声吩咐那些待立在他面前的说∶「你们要脱去他污秽的衣服。」又对约书亚说∶「看哪，我使你的罪孽离开了你，要给你穿上华丽的吉服。」

新译本 亚3:4 使者吩咐那些侍立在他面前的说：“你们要脱去他污秽的衣服。”又对约书亚说：“看哪！我已经除去了你的罪孽，要给你穿上华美的礼服。”

现代译 亚3:4 天使对侍从们说：「把这个人穿的脏衣服脱掉。」然后对约书亚说：「我已经除掉你的罪；要给你穿上新衣服。」

当代译 亚3:4 於是，使者便吩咐站在他面前的其他天使说：“脱掉他身上肮脏的衣服吧。”之后，他又对约书亚说：“你看，我已经除掉你的罪过，要给你穿上华贵的新衣。”

文理本 亚3:4 使者谓立于其前者曰、去其不洁之服、复谓约书亚曰、我去尔之罪愆、衣尔以美服、

修订本 亚3:4 使者吩咐那些侍立在他面前的说："脱去他污秽的衣服。"又对约书亚说："你看，我使你的罪孽离开你，要给你穿上华美的衣服。"

KJV 英 亚3:4 And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

NIV 英 亚3:4 The angel said to those who were standing before him, "Take off his filthy clothes." Then he said to Joshua, "See, I have taken away your sin, and I will put rich garments on you."

主目录 返回顶部

和合本 亚3:5 我说：“要将洁净的冠冕戴在他头上。”他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。

拼音版 亚3:5 Wǒ shuō, yào jiāng jiéjìng de guānmiǎn daì zaì tā tóu shang. tāmen jiù bǎ jiéjìng de guānmiǎn daì zaì tā tóu shang, gei tā chuān shang huámei de yīfu, Yēhéhuá de shǐzhe zaì pángbiān zhàn lì.

吕振中 亚3:5 又说（传统∶我说）∶「要将（传统∶让他们将┅┅）洁净的华冠戴在他头上。」他们就把洁净的华冠戴在他头上，又给他穿上华丽的吉服；那时永恒主的使者正在旁边站着。

新译本 亚3:5 我说：“你们要把洁净的冠冕戴在他的头上。”他们就把洁净的冠冕戴在他的头上，又给他穿上华美的衣服。那时，耶和华的使者正在旁边站着。

现代译 亚3:5 他命令侍从们〔希伯来文是：我说：让他们……〕把一顶乾净的礼冠戴在约书亚头上。他们照着做了，然后又给他穿上新衣服；那时，上主的天使站在旁边。

当代译 亚3:5 我说：“可以给他包上洁净的头巾吗？”於是，他们便为他穿上华服，戴上头巾。那时，主的使者仍然站在旁边。

文理本 亚3:5 我曰、当以洁冠加于其首、遂以洁冠冠之、以衣衣之、耶和华之使者立于侧、

修订本 亚3:5 我说："要将洁净的冠冕戴在他头上。"他们就把洁净的冠冕戴在他头上，给他穿上华美的衣服，耶和华的使者在旁边站立。

KJV 英 亚3:5 And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

NIV 英 亚3:5 Then I said, "Put a clean turban on his head." So they put a clean turban on his head and clothed him, while the angel of the LORD stood by.

主目录 返回顶部

和合本 亚3:6 耶和华的使者告诫约书亚说：

拼音版 亚3:6 Yēhéhuá de shǐzhe gàojiè Yuēshūyà shuō,

吕振中 亚3:6 永恒主的使者诰诫约书亚说∶

新译本 亚3:6 耶和华的使者劝戒约书亚说：

现代译 亚3:6 天使警告约书亚，

当代译 亚3:6 主的使者告诫约书亚说：“万军之主宣告说：如果你遵循我的道路，谨守我的吩咐，你便可以管理我的家，看守我的庭院。我会让你像这一群天使一样，自由地来到我的面前。

文理本 亚3:6 耶和华之使者戒约书亚曰、

修订本 亚3:6 耶和华的使者告诫约书亚说，

KJV 英 亚3:6 And the angel of the LORD protested unto Joshua, saying,

NIV 英 亚3:6 The angel of the LORD gave this charge to Joshua:

主目录 返回顶部

和合本 亚3:7 “万军之耶和华如此说：‘你若遵行我的道，谨守我的命令，你就可以管理我的家，看守我的院宇；我也要使你在这些站立的人中间来往。

拼音版 亚3:7 Wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐ ruò zūnxíng wǒde dào, jǐn shǒu wǒde mìnglìng, nǐ jiù keyǐ guǎnlǐ wǒde jiā, kānshǒu wǒde yuàn yǔ. wǒ ye yào shǐ nǐ zaì zhèxie zhàn lì de rén zhōngjiān láiwǎng.

吕振中 亚3:7 「万军之永恒主这么说∶你若行我的道路，守尽我所吩咐的职守，你就可以管理我的殿（或译∶家），看守我的院子；我就使你在这些侍立的人中间往来。

新译本 亚3:7 “万军之耶和华这样说：‘你若遵行我的道，谨守我的吩咐，你就必治理我的家，看守我的院子，我必赐你特权，可以在这些侍立在我面前的使者中间自由出入。

现代译 亚3:7 上主—万军的统帅这样说：「如果你遵守我的法律，实行我派给你的任务，你就可以继续管理我的圣殿和院宇。我会垂听你的祷告，像垂听在我面前的天使的祷告一样。

当代译 亚3:7 主的使者告诫约书亚说：“万军之主宣告说：如果你遵循我的道路，谨守我的吩咐，你便可以管理我的家，看守我的庭院。我会让你像这一群天使一样，自由地来到我的面前。

文理本 亚3:7 万军之耶和华云、如尔行我途、遵我命、则必理我室、守我院、我且使尔行于侍者之间、

修订本 亚3:7 万军之耶和华如此说："你若遵行我的道，谨守我的命令，就可以管理我的家，看守我的院宇；我也要使你在这些侍立的人中间来往。

KJV 英 亚3:7 Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

NIV 英 亚3:7 "This is what the LORD Almighty says: 'If you will walk in my ways and keep my requirements, then you will govern my house and have charge of my courts, and I will give you a place among these standing here.

主目录 返回顶部

和合本 亚3:8 “‘大祭司约书亚啊，你和坐在你面前的同伴都当听（他们是作预兆的）。我必使我仆人大卫的苗裔发出。

拼音版 亚3:8 Dàjìsī Yuēshūyà a, nǐ hé zuò zaì nǐ miànqián de tóngbàn dōu dāng tīng. ( tāmen shì zuò yùzhào de ). wǒ bì shǐ wǒ púrén Dàwèi de miaó yì fāchū.

吕振中 亚3:8 大祭司约书亚阿，你和坐在你面前的同伴都是好兆头的人，你们都要听！看吧！我必使我仆人大卫、那称为树苗的、发生出来。

新译本 亚3:8 大祭司约书亚啊！你和坐在你面前的众同伴都要听，（他们都是预表将来奇事的人，）我必使我的仆人，就是大卫的苗裔出生。

现代译 亚3:8 大祭司约书亚啊，你听着！你的同事们，就是那些作为吉兆的祭司们，也要听！我要启示我的仆人，就是那被称为「枝子」的！

当代译 亚3:8 约书亚大祭司和其他的祭司啊，你们留心听着，你们就是美好的徵兆。我将要赐下我的仆人大，的苗裔。

文理本 亚3:8 大祭司约书亚欤、尔与坐于尔前之俦侣、皆为预兆之人、咸宜听之、我将使我仆名萌蘖者出、

修订本 亚3:8 约书亚大祭司啊，你和坐在你面前的同伴都当听，因为他们是作预兆的：看哪，我必使我仆人大卫的苗裔长出。

KJV 英 亚3:8 Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

NIV 英 亚3:8 "'Listen, O high priest Joshua and your associates seated before you, who are men symbolic of things to come: I am going to bring my servant, the Branch.

主目录 返回顶部

和合本 亚3:9 看哪！我在约书亚面前所立的石头，在一块石头上有七眼。万军之耶和华说：我要亲自雕刻这石头，并要在一日之间除掉这地的罪孽。

拼音版 亚3:9 Kàn nǎ, wǒ zaì Yuēshūyà miànqián suǒ lì de shítou, zaì yī kuaì shítou shang yǒu qī yǎn. wàn jūn zhī Yēhéhuá shuō, wǒ yào qīnzì diāokè zhè shítou, bìng yào zaì yī rì zhī jiān, chúdiào zhè dì de zuìniè.

吕振中 亚3:9 看哪，我在约书亚面前所立的石头∶在一块上头有七面；看吧，我必雕刻所该雕刻的，万军之永恒主发神谕说，一日之间我必将这地的罪孽除掉。

新译本 亚3:9 看我在约书亚面前所立的石头，在这一块石头上有七眼。看哪！我要亲自雕琢这石头（这是万军之耶和华的宣告）。在一日之内，我要除去这地的罪孽。

现代译 亚3:9 我要在约书亚面前放一块石头，这石头有七面，我要雕刻这石头。我要在一天之内把这地的罪恶除去。

当代译 亚3:9 看哪，这是我在约书亚面前所竖立的圣殿的基石，它有七面，我要在每一面都刻上‘我要在一天之内除掉这里的罪恶’这些字样。

文理本 亚3:9 万军之耶和华曰、我置于约书亚前之石、一石有七目、我必雕刻之、斯土之罪、一日之间、我将除之、

修订本 亚3:9 看哪，这是我在约书亚面前所立的石头，这一块石头上有七眼。看哪，我要亲自雕刻这石头，并在一日之间除掉这地的罪孽。这是万军之耶和华说的。

KJV 英 亚3:9 For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

NIV 英 亚3:9 See, the stone I have set in front of Joshua! There are seven eyes on that one stone, and I will engrave an inscription on it,' says the LORD Almighty, 'and I will remove the sin of this land in a single day.

主目录 返回顶部

和合本 亚3:10 “‘当那日，你们各人要请邻舍坐在葡萄树和无花果树下。’这是万军之耶和华说的。”

拼音版 亚3:10 Dāng nà rì, nǐmen gèrén yào qǐng línshè zuò zaì pútàoshù hé wúhuāguǒ shù xià. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 亚3:10 当那日、你们各人都要招待邻舍来坐在葡萄树下、或无花果树下∶这是万军之永恒主发神谕说的。」

新译本 亚3:10 到那日（这是万军之耶和华的宣告），你们各人要邀请自己的邻舍来，坐在葡萄树下和无花果树下。’”

现代译 亚3:10 那一天来到的时候，你们每个人要请他的邻居来，在葡萄树和无花果树下享受安宁。」

当代译 亚3:10 随后，万军之主又宣告说：‘到了那一天，你们各人都可以邀请自己的邻舍到葡萄树和无花果树下闲坐，共享安乐的日子。’”

文理本 亚3:10 万军之耶和华曰、是日尔曹相邀邻里、至葡萄树、及无花果树下、

修订本 亚3:10 在那日，你们各人要请邻舍坐在葡萄树和无花果树下。这是万军之耶和华说的。"

KJV 英 亚3:10 In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

NIV 英 亚3:10 "'In that day each of you will invite his neighbor to sit under his vine and fig tree,' declares the LORD Almighty."


撒迦利亚书第4章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第4章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚4:1 那与我说话的天使又来叫醒我，好像人睡觉被唤醒一样。

拼音版 亚4:1 Nà yǔ wǒ shuōhuà de tiānshǐ yòu lái jiàoxǐng wǒ, hǎoxiàng rén shuìjiào beì huAnxǐng yíyàng.

吕振中 亚4:1 那跟我说话的天使又来叫醒了我，好像人睡觉被唤醒一样。

新译本 亚4:1 那与我说话的天使回来唤醒我，我好像人在睡眠中被人唤醒一样。

现代译 亚4:1 先前对我说话那天使再到我这里来，像是把我从熟睡中唤醒。

当代译 亚4:1 那位与我说话的天使又来唤醒我，我好像如梦初醒一样。

文理本 亚4:1 与我言之使、复来醒我、若寝者为人所醒、

修订本 亚4:1 那与我说话的天使又来叫醒我，好像人睡觉时被唤醒一样。

KJV 英 亚4:1 And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

NIV 英 亚4:1 Then the angel who talked with me returned and wakened me, as a man is wakened from his sleep.

主目录 返回顶部

和合本 亚4:2 他问我说：“你看见了什么？”我说：“我看见了一个纯金的灯台，顶上有灯盏，灯台上有七盏灯，每盏有七个管子。

拼音版 亚4:2 Tā wèn wǒ shuō, nǐ kànjian le shénme. wǒ shuō, wǒ kànjian le yī gè chún jīn de dēngtái, dǐng shang yǒu zhǎn dēng, dēngtái shang yǒu qī zhǎn dēng, mei zhǎn yǒu qī gè guǎn zǐ.

吕振中 亚4:2 他问我说∶「你看见了什么？」我说∶「我观看，忽见一个灯台，全是金的，其顶上有油盆；灯台上有七盏灯；其顶上七盏灯有七个管子。

新译本 亚4:2 他对我说：“你看见了什么？”我回答：“我看见一个金灯台，整个是金的，顶上有一个盆子，并有七盏灯；顶上的灯有七个灯嘴。

现代译 亚4:2 他问我：「你看见甚麽？」我回答：「一个纯金的灯台，上面有一个装油的碗。灯台上有七盏灯，每盏灯都有七个灯心。

当代译 亚4:2 他问我说：“你看见了甚麽？”“我看见一座纯金的灯台，上面有一个油碗，油碗上的七盏灯，各有一根导油管。

文理本 亚4:2 谓我曰、尔所见维何、我曰、见一灯台、纯金所制、其上有盂、亦有七灯、各有七管、

修订本 亚4:2 他问我："你看见什么？"我说："我看见了，看哪，有一个纯金的灯台，顶上有灯座，其上有七盏灯，每盏灯的上头有七根管子；

KJV 英 亚4:2 And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

NIV 英 亚4:2 He asked me, "What do you see?" I answered, "I see a solid gold lampstand with a bowl at the top and seven lights on it, with seven channels to the lights.

主目录 返回顶部

和合本 亚4:3 旁边有两棵橄榄树，一棵在灯盏的右边，一棵在灯盏的左边。”

拼音版 亚4:3 Pángbiān yǒu liǎng kē gǎnlǎn shù, yī kē zaì dēng zhǎn de yòubiān, yī kē zaì dēng zhǎn de zuǒbiān.

吕振中 亚4:3 旁边有两棵橄榄树，一棵在油盆的右边，一棵在左边。

新译本 亚4:3 盆子旁边有两棵橄榄树，一棵在右边，一棵在左边。”

现代译 亚4:3 灯台两边有两棵橄榄树，一边一棵。」

当代译 亚4:3 灯台左右各有一棵橄榄树。”

文理本 亚4:3 旁有橄榄树二、一在盂右、一在盂左、

修订本 亚4:3 旁边有两棵橄榄树，一棵在灯座的右边，一棵在灯座的左边。"

KJV 英 亚4:3 And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

NIV 英 亚4:3 Also there are two olive trees by it, one on the right of the bowl and the other on its left."

主目录 返回顶部

和合本 亚4:4 我问与我说话的天使说：“主啊，这是什么意思？”

拼音版 亚4:4 Wǒ wèn yǔ wǒ shuōhuà de tiānshǐ shuō, Zhǔ a, zhè shì shénme yìsi.

吕振中 亚4:4 我应声问那跟我说话的天使说∶「主阿，这一些是什么？」

新译本 亚4:4 我问那与我说话的天使，说：“我主啊，这些是什么？”

现代译 亚4:4 我问天使：「先生，这些东西代表甚麽？」

当代译 亚4:4 接着，我便问天使说：“主啊，这景象是甚麽意思呢？”

文理本 亚4:4 我谓与我言之使曰、我主、此维何、

修订本 亚4:4 我问与我说话的天使说："主啊，这是什么意思？"

KJV 英 亚4:4 So I answered and spake to the angel that talked with me, saying, What are these, my lord?

NIV 英 亚4:4 I asked the angel who talked with me, "What are these, my lord?"

主目录 返回顶部

和合本 亚4:5 与我说话的天使回答我说：“你不知道这是什么意思吗？”我说：“主啊，我不知道。”

拼音版 亚4:5 Yǔ wǒ shuōhuà de tiānshǐ huídá wǒ shuō, nǐ bù zhīdào zhè shì shénme yìsi ma. wǒ shuō, Zhǔ a, wǒ bù zhīdào.

吕振中 亚4:5 那跟我说话的天使回答我说∶「你不知道这一些是什么？」我说∶「主阿，我不知道。」

新译本 亚4:5 那与我说话的天使回答我说：“你不知道这些是什么意思吗？”我说：“我主啊，我不知道。”

现代译 亚4:5 他说：「你不知道吗？」我回答：「我不知道。」

当代译 亚4:5 “难道你不知道吗？”天使反问道。我回答说：“主啊，我不知道。”

文理本 亚4:5 与我言之使曰、尔不知此乎、曰、我主、我不知也、

修订本 亚4:5 与我说话的天使回答，对我说："你不知道这是什么意思吗？"我说："主啊，我不知道。"

KJV 英 亚4:5 Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

NIV 英 亚4:5 He answered, "Do you not know what these are?" "No, my lord," I replied.

主目录 返回顶部

和合本 亚4:6 他对我说：“这是耶和华指示所罗巴伯的。万军之耶和华说：‘不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。’

拼音版 亚4:6 Tā duì wǒ shuō, zhè shì Yēhéhuá zhǐshì Suǒluóbābó de. wàn jūn zhī Yēhéhuá shuō, bú shì yǐkào shìlì, bú shì yǐkào cáinéng, nǎi shì yǐkào wǒde líng, fāng néng chéng shì.

吕振中 亚4:6 他应声告诉我说∶「这是永恒主的话、向所罗巴伯说的∶万军之永恒主说；不是依靠权势，不是倚靠能力，乃是倚靠我的灵。

新译本 亚4:6 他对我说：“这是耶和华对所罗巴伯所说的话：‘不是倚靠权势，不是倚靠能力，而是倚靠我的灵。’这是万军之耶和华说的。

现代译 亚4:6 天使要我把上主的信息转告所罗巴伯。上主说：「不是靠武力，也不是靠自己的才能，而是倚靠我的灵，才会成功。

当代译 亚4:6 於是，天使便向我解释说：“这是主对所罗巴伯所讲的话。上帝说：‘不是倚靠权势，也不是倚靠才能，而是倚靠我的灵才能成事。’

文理本 亚4:6 彼曰、此乃耶和华谕所罗巴伯之言曰、非以权势、非以能力、乃藉我神、万军之耶和华言之矣、

修订本 亚4:6 他回答我说："这是耶和华指示所罗巴伯的话。万军之耶和华说：不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。

KJV 英 亚4:6 Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

NIV 英 亚4:6 So he said to me, "This is the word of the LORD to Zerubbabel: 'Not by might nor by power, but by my Spirit,' says the LORD Almighty.

主目录 返回顶部

和合本 亚4:7 “大山哪，你算什么呢？在所罗巴伯面前，你必成为平地。他必搬出一块石头，安在殿顶上。人且大声欢呼说：‘愿恩惠恩惠归与这殿（或作“石”）！’”

拼音版 亚4:7 Dà shān nǎ, nǐ suàn shénme ne. zaì Suǒluóbābó miànqián, nǐ bì chéngwéi píng dì. tā bì bān chū yī kuaì shítou, ān zaì diàn dǐng shang. rén qie dàshēng huānhū, shuō, yuàn ēnhuì ēnhuì guīyǔ zhè diàn ( diàn huò zuò shí ).

吕振中 亚4:7 大山哪，你算什么？在所罗巴伯面前你必成为平地；他必搬出一块顶上石头，就有欢呼声说∶『它多壮观！壮观阿！』」

新译本 亚4:7 大山啊！你算得什么？你在所罗巴伯面前必夷为平地！他必安放那块平顶的石头，必有欢呼的声音说：‘愿恩惠、恩惠归与这殿（“这殿”原文作“她”）。’”

现代译 亚4:7 即使阻碍像山那麽高，也会在你面前消失。你要重建圣殿；当你把最后一块石头放上去时，人民要高呼：『多麽壮观！多麽壮观！』」

当代译 亚4:7 大山啊，你算得甚麽？在所罗巴伯面前，你必化为平地。当你把殿建好了，盖上最后一块石头的时候，群众必定大声欢呼说：‘这一切全是上帝的恩惠，愿上帝恩待这殿。’”

文理本 亚4:7 大山欤、尔为何、于所罗巴伯前、将成平壤、彼必出顶石而置之、有声呼曰、恩宠、恩宠归之、

修订本 亚4:7 大山哪，你算什么呢？在所罗巴伯面前，你必夷为平地。他安放顶上的那块石头，人就欢呼：'愿恩惠、恩惠归与这殿！'"

KJV 英 亚4:7 Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

NIV 英 亚4:7 "What are you, O mighty mountain? Before Zerubbabel you will become level ground. Then he will bring out the capstone to shouts of 'God bless it! God bless it!'"

主目录 返回顶部

和合本 亚4:8 耶和华的话又临到我说：

拼音版 亚4:8 Yēhéhuá de huà yòu líndào wǒ shuō,

吕振中 亚4:8 永恒主的话又传与我说∶

新译本 亚4:8 耶和华的话又临到我说：

现代译 亚4:8 上主又给我另一个信息，

当代译 亚4:8 主的话又传给我说：“所罗巴伯亲手奠下这圣殿的根基，他也必亲手完成这项工程。那时，你们就知道我是万军之主所差来的。

文理本 亚4:8 耶和华复谕我曰、

修订本 亚4:8 耶和华的话临到我，说：

KJV 英 亚4:8 Moreover the word of the LORD came unto me, saying,

NIV 英 亚4:8 Then the word of the LORD came to me:

主目录 返回顶部

和合本 亚4:9 “所罗巴伯的手立了这殿的根基，他的手也必完成这工。你就知道万军之耶和华差遣我到你们这里来了。

拼音版 亚4:9 Suǒluóbābó de shǒu, lì le zhè diàn de gēnjī. tāde shǒu ye bì wánchéng zhè gōng. nǐ jiù zhīdào wàn jūn zhī Yēhéhuá chāiqiǎn wǒ dào nǐmen zhèlǐ lái le.

吕振中 亚4:9 『所罗巴伯的手奠定了这殿的根基，他的手也必截了这工程；那时你就知道是万军之永恒主差遣了我到你们这里来的。

新译本 亚4:9 “所罗巴伯的手奠立了这殿的根基，他的手也必完成这工；这样，你就知道万军之耶和华差遣了我到你们这里来。

现代译 亚4:9 他说：「所罗巴伯奠立了圣殿的根基，他一定会完成它。事情成就的时候，我的子民就知道是我—上主、万军的统帅差派你到他们那里去的。

当代译 亚4:9 主的话又传给我说：“所罗巴伯亲手奠下这圣殿的根基，他也必亲手完成这项工程。那时，你们就知道我是万军之主所差来的。

文理本 亚4:9 所罗巴伯之手、既奠此室之基、其手亦必竣厥工、如是、尔则知万军之耶和华遣我就尔、

修订本 亚4:9 "所罗巴伯的手立了这殿的根基，他的手也必完成这工，你就知道万军之耶和华差遣我到你们这里。

KJV 英 亚4:9 The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

NIV 英 亚4:9 "The hands of Zerubbabel have laid the foundation of this temple; his hands will also complete it. Then you will know that the LORD Almighty has sent me to you.

主目录 返回顶部

和合本 亚4:10 “谁藐视这日的事为小呢？这七眼乃是耶和华的眼睛，遍察全地，见所罗巴伯手拿线铊就欢喜。”

拼音版 亚4:10 Shuí miǎoshì zhè rì de shì wèi xiǎo ne. zhè qī yǎn nǎi shì Yēhéhuá de yǎnjing, biàn chá quán dì, jiàn Suǒluóbābó shǒu ná xiàn tuó jiù huānxǐ.

吕振中 亚4:10 因为谁藐视了「这些小事」的日子，谁就欢喜；谁见所罗巴伯手里拿着线铊，谁就高兴。』「这七个眼乃是永恒主的眼目、看来看去遍察全地的。」

新译本 亚4:10 谁藐视这日子，以为所作的是小事呢？他们看见所罗巴伯手里拿着测锤，就必欢喜。”是耶和华的这七眼，遍察全地。

现代译 亚4:10 他们失望，因为事情进展缓慢，可是当他们看见所罗巴伯继续建造圣殿，他们会很高兴。」天使对我说：「七盏灯代表上主的七个眼睛，在观看整个世界。」

当代译 亚4:10 不要轻看这微不足道的开始，因为这七盏灯就是主的眼睛，他们察透全地，他看见所罗巴伯手中拿着准绳动工，心里就非常欣慰。”

文理本 亚4:10 谁藐视其日、以为细故乎、耶和华之七目、遍察全地、必喜见所罗巴伯手执准绳也、

修订本 亚4:10 谁藐视这日的事为小呢？他们见所罗巴伯手拿石垂线就欢喜。这七盏灯是耶和华的眼睛，遍察全地。"

KJV 英 亚4:10 For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

NIV 英 亚4:10 "Who despises the day of small things? Men will rejoice when they see the plumb line in the hand of Zerubbabel. "(These seven are the eyes of the LORD, which range throughout the earth.)"

主目录 返回顶部

和合本 亚4:11 我又问天使说：“这灯台左右的两棵橄榄树是什么意思？”

拼音版 亚4:11 Wǒ yòu wèn tiānshǐ shuō, zhè dēngtái zuǒyòu de liǎng kē gǎnlǎn shù, shì shénme yìsi.

吕振中 亚4:11 我又应声问天使说∶「这灯台左右的两棵橄榄树是什么意思？」

新译本 亚4:11 我又再问那天使：“在这灯台左右的两棵橄榄树是什么意思？”

现代译 亚4:11 我又问他：「灯台边那两棵橄榄树是甚麽意思呢？

当代译 亚4:11 “那麽，灯台左右的两棵橄榄树又是甚麽意思呢？

文理本 亚4:11 我谓之曰、灯台左右、二橄榄树、何耶、

修订本 亚4:11 我问天使说："那么在灯台左右的这两棵橄榄树是什么意思呢？"

KJV 英 亚4:11 Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

NIV 英 亚4:11 Then I asked the angel, "What are these two olive trees on the right and the left of the lampstand?"

主目录 返回顶部

和合本 亚4:12 我二次问他说：“这两根橄榄枝在两个流出金色油的金嘴旁边是什么意思？”

拼音版 亚4:12 Wǒ èr cì wèn tā shuō, zhè liǎng gēn gǎnlǎn zhī, zaì liǎng gè liú chū jīn shǎi yóu de jīn zuǐpángbiān, shì shénme yìsi.

吕振中 亚4:12 我第二次应声问他说∶「这两根橄榄树枝、在两个流出金色油的金管旁边的、是什么意思？」

新译本 亚4:12 我又问他：“在两根流出金色油的金管子旁边的两根橄榄树枝，究竟是什么意思？”

现代译 亚4:12 那倒橄榄油的两支金管边的两根橄榄树枝是甚麽意思呢？」

当代译 亚4:12 在流出橄榄油的两个金管旁边的那两根橄榄枝又是甚麽意思呢？”我再问他说。

文理本 亚4:12 复曰、橄榄二枝、附于流金油之二金嘴、何耶、

修订本 亚4:12 我再次问他："这两根橄榄树枝在两根流出金色油的金嘴旁边，是什么意思呢？"

KJV 英 亚4:12 And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

NIV 英 亚4:12 Again I asked him, "What are these two olive branches beside the two gold pipes that pour out golden oil?"

主目录 返回顶部

和合本 亚4:13 他对我说：“你不知道这是什么意思吗？”我说：“主啊，我不知道。”

拼音版 亚4:13 Tā duì wǒ shuō, nǐ bù zhīdào zhè shì shénme yìsi ma. wǒ shuō, Zhǔ a, wǒ bù zhīdào.

吕振中 亚4:13 他对我说∶「你不知道这一些是什么？」我说∶「主阿，我不知道。」

新译本 亚4:13 他回答我：“你不知道这些是什么意思吗？”我说：“我主啊，我不知道。”

现代译 亚4:13 他问我：「你不知道吗？」我说：「我不知道。」

当代译 亚4:13 “你不知道吗？”“主啊，我不知道。”

文理本 亚4:13 彼曰、尔不知此乎、曰、我主、我不知也、

修订本 亚4:13 他对我说："你不知道这是什么意思吗？"我说："主啊，我不知道。"

KJV 英 亚4:13 And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

NIV 英 亚4:13 He replied, "Do you not know what these are?" "No, my lord," I said.

主目录 返回顶部

和合本 亚4:14 他说：“这是两个受膏者，站在普天下主的旁边。”

拼音版 亚4:14 Tā shuō, zhè shì liǎng gè shòu gāo zhe, zhàn zaì pǔ tiān xià zhǔ de pángbiān.

吕振中 亚4:14 他说∶「这是两个盛产新油（希伯来文∶新油之子）、侍立在全地之主旁边的。」

新译本 亚4:14 他说：“这是两位受膏者（“受膏者”或译：“供应新油的人”），是服事全地之主的。”

现代译 亚4:14 於是他说：「这是两个被选立来事奉普天下之主的。」

当代译 亚4:14 於是他就告诉我说：“他们代表两位在大地的主宰面前候命的受膏者。”

文理本 亚4:14 曰、此乃二油人、侍于全地之主侧也、

修订本 亚4:14 他说："这是两位受膏者，侍立在全地之主的旁边。"

KJV 英 亚4:14 Then said he, These are the two anointed ones, that stand by the LORD of the whole earth.

NIV 英 亚4:14 So he said, "These are the two who are anointed to serve the Lord of all the earth."


撒迦利亚书第5章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第5章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚5:1 我又举目观看，见有一飞行的书卷。

拼音版 亚5:1 Wǒ yòu jǔmù guānkàn, jiàn yǒu yī fēi xíng de shū juǎn.

吕振中 亚5:1 我又举目观看，见有一卷书飞行着。

新译本 亚5:1 我又举目观看，看见有一卷飞行的书卷。

现代译 亚5:1 我再观看，这次我看见一卷书卷飞过天空。

当代译 亚5:1 我又举目观看，看见了一轴书卷在空中飞行。

文理本 亚5:1 我复举目、见一飞卷、

修订本 亚5:1 我又举目观看，看哪，有一飞行的书卷。

KJV 英 亚5:1 Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

NIV 英 亚5:1 I looked again--and there before me was a flying scroll!

主目录 返回顶部

和合本 亚5:2 他问我说：“你看见什么？”我回答说：“我看见一飞行的书卷，长二十肘，宽十肘。”

拼音版 亚5:2 Tā wèn wǒ shuō, nǐ kànjian shénme. wǒ huídá shuō, wǒ kànjian yī fēi xíng de shū juǎn, zhǎng èr shí zhǒu. kuān shí zhǒu.

吕振中 亚5:2 他问我说∶「你看见了什么？」我说∶「我看见了一卷书飞着，长二十肘（一肘等于一才半），宽十肘。」

新译本 亚5:2 他问我：“你看见什么？”我回答：“我看见一卷飞行的书卷，长十公尺，宽五公尺。”

现代译 亚5:2 天使问我：「你看见了甚麽？」我说：「我看见一卷书卷飞过天空，它长九公尺，宽四公尺半。」

当代译 亚5:2 天使问我说：“你看见甚麽呢？”“我看见一轴书卷在飞行，它长十公尺，宽五公尺。”

文理本 亚5:2 彼谓我曰、尔所见维何、我曰、见一飞卷、长二十肘、广十肘、

修订本 亚5:2 他问我："你看见什么？"我回答："我看见一飞行的书卷，长二十肘，宽十肘。"

KJV 英 亚5:2 And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

NIV 英 亚5:2 He asked me, "What do you see?" I answered, "I see a flying scroll, thirty feet long and fifteen feet wide."

主目录 返回顶部

和合本 亚5:3 他对我说：“这是发出行在遍地上的咒诅。凡偷窃的，必按卷上这面的话除灭；凡起假誓的，必按卷上那面的话除灭。

拼音版 亚5:3 Tā duì wǒ shuō, zhè shì fāchū xíng zaì biàn dì shang de zhòuzǔ. fán tōuqiè de bì àn juǎn shang zhè miàn de huà chúmie. fán qǐ jiǎ shì de bì àn juǎn shang nà miàn de huà chúmie.

吕振中 亚5:3 他对我说∶「这是发出的咒诅、行于全地上的∶凡偷窃的必按卷上这面的话被清除；凡奉我的名起假誓的必按卷上那面的话被清除。

新译本 亚5:3 他对我说：“这是向全地发出的咒诅：凡偷盗的必照着书卷这面所写的被清除；凡起假誓的必照着那面所记的被清除。

现代译 亚5:3 於是他对我说：「那书卷上面写着送往全世界的咒诅；一面写着：所有的盗贼要从地上被除去；另一面写着：所有发假誓的人也要除灭。

当代译 亚5:3 他对我说：“这是上帝向全地发出的咒诅，凡偷盗的、起假誓的，都要按这书卷上所写的判罪。”

文理本 亚5:3 彼曰、此乃咒诅、遍行斯土、凡盗窃者、必按卷此面之文而见绝、凡妄誓者、必按卷彼面之文而见绝、

修订本 亚5:3 他对我说："这就是向全地面发出的诅咒。凡偷窃的必按书卷这面的话除灭，凡起假誓的必按书卷那面的话除灭。

KJV 英 亚5:3 Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

NIV 英 亚5:3 And he said to me, "This is the curse that is going out over the whole land; for according to what it says on one side, every thief will be banished, and according to what it says on the other, everyone who swears falsely will be banished.

主目录 返回顶部

和合本 亚5:4 万军之耶和华说：‘我必使这书卷出去，进入偷窃人的家和指我名起假誓人的家，必常在他家里，连房屋带木石都毁灭了。’”

拼音版 亚5:4 Wàn jūn zhī Yēhéhuá shuō, wǒ bì shǐ zhè shū juǎn chū qù, jìnrù tōuqiè rén de jiā, hé zhǐ wǒ míng qǐ jiǎ shì rén de jiā, bì cháng zaì tā jiā lǐ, lián fángwū daì mù shí dōu huǐmiè le.

吕振中 亚5:4 永恒主发神谕说∶我必使这书卷出去，进入偷窃之人的家、和奉我名起假誓之人的家；这书卷必留他家中去消灭它，连木料带石头都灭尽。」

新译本 亚5:4 万军之耶和华说：‘我要使这书卷出去，进入盗贼的家和指着我的名起假誓之人的家，这书卷必留在他的家中，要把他家里的木料和石头都毁灭（这是万军之耶和华说的）。’”

现代译 亚5:4 上主—万军的统帅说，他要发出这咒诅，使这咒诅进入每个盗贼的家和发假誓的人的家。这咒诅要留在他们家里，使他们都灭亡。」

当代译 亚5:4 万军之主宣告说：“我要使这咒诅进入偷盗和用我名起假誓的人家里，把他们全部毁灭，房子里的石块也难逃劫运。”

文理本 亚5:4 万军之耶和华曰、我出此卷、使入盗贼之室、与指我名而妄誓者之室、恒处其中、而毁灭之、爰及木石、○

修订本 亚5:4 万军之耶和华说：我要把这书卷送出去，进入偷窃者的家和指着我名起假誓者的家，停留在他家里，连房屋带木头和石头都毁灭了。"

KJV 英 亚5:4 I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

NIV 英 亚5:4 The LORD Almighty declares, 'I will send it out, and it will enter the house of the thief and the house of him who swears falsely by my name. It will remain in his house and destroy it, both its timbers and its stones.'"

主目录 返回顶部

和合本 亚5:5 与我说话的天使出来，对我说：“你要举目观看，见所出来的是什么？”

拼音版 亚5:5 Yǔ wǒ shuōhuà de tiānshǐ chūlai, duì wǒ shuō, nǐ yào jǔmù guānkàn, jiàn suǒ chūlai de shì shénme.

吕振中 亚5:5 那跟我说话的天使出来，对我说∶「你要举目观看，看这出来的是什么。」

新译本 亚5:5 那与我说话的天使又出来对我说：“你要举目观看，看看这出来的是什么？”

现代译 亚5:5 天使又出现，说：「看哪，另有东西来了！」

当代译 亚5:5 那跟我说话的天使又对我说：“你抬起头来看看在空中运行的是甚麽？”

文理本 亚5:5 与我言之使出而谓我曰、尔其举目、见所出者维何、

修订本 亚5:5 与我说话的天使前来，对我说："你要举目观看，看那出现的是什么。"

KJV 英 亚5:5 Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

NIV 英 亚5:5 Then the angel who was speaking to me came forward and said to me, "Look up and see what this is that is appearing."

主目录 返回顶部

和合本 亚5:6 我说：“这是什么呢？”他说：“这出来的是量器。”他又说：“这是恶人在遍地的形状。”

拼音版 亚5:6 Wǒ shuō, zhè shì shénme ne. tā shuō, zhè chūlai de shì liángqì. tā yòu shuō, zhè shì è rén, zaì biàn dì de xíngzhuàng.

吕振中 亚5:6 我说∶「这是什么呢？」他说∶「这出来的是个量器（希伯来文∶伊法）∶下同。」他又说∶「这是他们在全地上的罪孽（传统∶眼睛）。」

新译本 亚5:6 我说：“这是什么？”他回答：“这出来的是个量器。”他又说：“这是他们在全地上的罪孽（“罪孽”有抄本作“样子”）。”

现代译 亚5:6 我问：「甚麽东西？」他说：「是一个篮子；它代表全世界的罪恶〔希伯来文是：眼睛〕。」

当代译 亚5:6 我问道：“这是甚麽呢？”“这是一个大量器，满载地上的罪孽。”他回答说。

文理本 亚5:6 我曰、此维何、曰、所出者伊法也、又曰、是乃恶人在斯土之状也、

修订本 亚5:6 我问："这是什么呢？"他说："这出现的是量器。"又说："是他们的眼目，遍行全地。"

KJV 英 亚5:6 And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

NIV 英 亚5:6 I asked, "What is it?" He replied, "It is a measuring basket." And he added, "This is the iniquity of the people throughout the land."

主目录 返回顶部

和合本 亚5:7 （我见有一片圆铅被举起来。）这坐在量器中的是个妇人。

拼音版 亚5:7 ( wǒ jiàn yǒu yī piān yuán qiā beì jǔqǐ lái ) zhè zuò zaì liángqì zhōng de shì gè fùrén.

吕振中 亚5:7 看哪，有一片圆铅被举起来。这坐在量器中的是个妇人。

新译本 亚5:7 看哪！量器的圆形铅盖被揭开，有一个妇人坐在量器里面。

现代译 亚5:7 这篮子有一个铅做的盖子。我在看的时候，这盖子打开了，里面坐着一个女人！

当代译 亚5:7 忽然，我看见量器的铅盖打开了，里面坐着一个妇人。

文理本 亚5:7 我则见一铅片被举、其式维圆、伊法中有妇坐焉、

修订本 亚5:7 看哪，圆形的铅盖被抬起来，有一个妇人坐在量器中。

KJV 英 亚5:7 And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

NIV 英 亚5:7 Then the cover of lead was raised, and there in the basket sat a woman!

主目录 返回顶部

和合本 亚5:8 天使说：“这是罪恶。”他就把妇人扔在量器中，将那片圆铅扔在量器的口上。

拼音版 亚5:8 Tiānshǐ shuō, zhè shì zuìè. tā jiù bǎ fùrén rēng zaì liángqì zhōng, jiāng nà piān yuán qiā rēng zaì liángqì de kǒu shang.

吕振中 亚5:8 天使说∶「这乃是邪恶」；就把妇人扔在量器中，将那重的铅片扔在量器口上。

新译本 亚5:8 天使说：“这是罪恶。”然后他把那妇人掷回量器中，又把那铅盖丢在量器的口上。

现代译 亚5:8 天使说：「这女人象徵邪恶。」然后他把那女人推进篮子里，盖上盖子。

当代译 亚5:8 天使说：“这妇人就是邪恶。”接着，天使又把妇人推回量器中，把圆铅盖扔回量器。

文理本 亚5:8 彼曰、此乃邪恶、遂投妇于伊法中、置铅片于其口、

修订本 亚5:8 天使说："这是罪恶。"他就把妇人推进量器里，把铅盖压在量器的口上。

KJV 英 亚5:8 And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

NIV 英 亚5:8 He said, "This is wickedness," and he pushed her back into the basket and pushed the lead cover down over its mouth.

主目录 返回顶部

和合本 亚5:9 我又举目观看，见有两个妇人出来，在她们翅膀中有风，飞得甚快，翅膀如同鹳鸟的翅膀。她们将量器抬起来，悬在天地中间。

拼音版 亚5:9 Wǒ yòu jǔmù guānkàn, jiàn yǒu liǎng gè fùrén chūlai, zaì tāmen chìbǎng zhōng yǒu fēng, fēi dé shén kuaì. chìbǎng rútóng guàn niǎo de chìbǎng. tāmen jiāng liángqì tái qǐlai, xuán zaì tiāndì zhōngjiān.

吕振中 亚5:9 我又举目观看，见有两个妇人出来，在他们的翅膀中有风；翅膀如同鹳鸟的翅膀；他们将量器抬起来在天地之间。

新译本 亚5:9 我又举目观看，看见有两个妇人出来。她们有翅膀，好像鹳鸟的翅膀；她们的翅膀之下有风。她们把那量器抬起，抬到天地之间。

现代译 亚5:9 接着我向上观看，看见两个女人朝我飞过来；她们有强大的翅膀，像鹳鸟的翅膀。她们挟起那篮子，飞走了。

当代译 亚5:9 我继续观看，见到了两个身上长有鹳鸟翅膀的妇人飞来把量器提到半空。

文理本 亚5:9 我复举目、见二妇出、有翼若鹳、振翮有风、举伊法悬于天地之间、

修订本 亚5:9 于是我举目观看，看哪，有两个妇人前来，她们的翅膀中有风，翅膀如同鹳鸟的翅膀。她们把量器抬起来，悬在天地之间。

KJV 英 亚5:9 Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

NIV 英 亚5:9 Then I looked up--and there before me were two women, with the wind in their wings! They had wings like those of a stork, and they lifted up the basket between heaven and earth.

主目录 返回顶部

和合本 亚5:10 我问与我说话的天使说：“她们要将量器抬到哪里去呢？”

拼音版 亚5:10 Wǒ wèn yǔ wǒ shuōhuà de tiānshǐ shuō, tāmen yào jiāng liángqì tái dào nǎli qù ne.

吕振中 亚5:10 我问那跟我说话的天使说∶「他们要将量器带到哪里去呢？」

新译本 亚5:10 我问那与我说话的天使：“她们要把量器带到哪里去呢？”

现代译 亚5:10 我问天使：「她们要把篮子提到哪里去呢？」

当代译 亚5:10 我问身旁的天使说：“她们要把量器带到哪里去呢？”

文理本 亚5:10 我谓与我言之使曰、彼携伊法何适、

修订本 亚5:10 我问那与我说话的天使："她们要把量器抬到哪里去呢？"

KJV 英 亚5:10 Then said I to the angel that talked with me, Whither do these bear the ephah?

NIV 英 亚5:10 "Where are they taking the basket?" I asked the angel who was speaking to me.

主目录 返回顶部

和合本 亚5:11 他对我说：“要往示拿地去，为它盖造房屋。等房屋齐备，就把它安置在自己的地方。”

拼音版 亚5:11 Tā duì wǒ shuō, yào wǎng Shìnádì dì qù, wèi tā gaìzào fángwū. deng fángwū qíbeì, jiù bǎ tā ānzhì zaì zìjǐ de dìfang.

吕振中 亚5:11 他对我说∶「要在示拿地给它盖造庙宇；等庙宇齐备了，就把它安置在它自己的基地。」

新译本 亚5:11 他回答我：“要在示拿地为那量器建造房子；房子预备好了，就在那里把它安放在它自己的地方。”

现代译 亚5:11 他说：「到巴比伦去。她们要在那里为这篮子造一座殿宇。殿宇建完以后，篮子要放在里面供人膜拜。」

当代译 亚5:11 他回答说：“把量器中的妇人带回巴比伦她自己的地方去。”

文理本 亚5:11 曰、适示拿地、为妇建室、既备、则置之于其所、

修订本 亚5:11 他对我说："要抬到示拿地去，为它建造房屋；等预备妥当，就把它安放在自己的台座上。"

KJV 英 亚5:11 And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

NIV 英 亚5:11 He replied, "To the country of Babylonia to build a house for it. When it is ready, the basket will be set there in its place."


撒迦利亚书第6章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第6章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚6:1 我又举目观看，见有四辆车从两山中间出来，那山是铜山。

拼音版 亚6:1 Wǒ yòu jǔmù guānkàn, jiàn yǒu sì liàng chē cóng liǎng shān zhōngjiān chūlai. nà shān shì tóng shān.

吕振中 亚6:1 我又举目观看，见有四辆车从两山之间出来；那两座山是铜山。

新译本 亚6:1 我又举目观看，看见有四辆战车从两座山中间出来，那两座山是铜山。

现代译 亚6:1 我又看见另一个异象。这次，我看见四辆马车从两座铜山之间出来。

当代译 亚6:1 我再抬头观看，见有四辆马车从两座山之间出来。这两座山都是铜的。

文理本 亚6:1 我复举目、见有四车、出自二山之间、其山乃铜山也、

修订本 亚6:1 我又举目观看，看哪，有四辆马车从两座山的中间出来；那两座山是铜山。

KJV 英 亚6:1 And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

NIV 英 亚6:1 I looked up again--and there before me were four chariots coming out from between two mountains--mountains of bronze!

主目录 返回顶部

和合本 亚6:2 第一辆车套着红马，第二辆车套着黑马，

拼音版 亚6:2 Dì yī liàng chē tào zhe hóng mǎ, dì èr liàng chē tào zhe hēi mǎ.

吕振中 亚6:2 头一辆车套着红马；第二辆车套着黑马；

新译本 亚6:2 第一辆战车套着红马，第二辆套着黑马，

现代译 亚6:2 第一辆马车由红马拖着，第二辆是黑马，

当代译 亚6:2 第一辆车套着赤色的马，第二辆车套着黑马，

文理本 亚6:2 一驾赤马、二驾玄马、

修订本 亚6:2 第一辆车套着红马，第二辆车套着黑马，

KJV 英 亚6:2 In the first chariot were red horses; and in the second chariot black horses;

NIV 英 亚6:2 The first chariot had red horses, the second black,

主目录 返回顶部

和合本 亚6:3 第三辆车套着白马，第四辆车套着有斑点的壮马。

拼音版 亚6:3 Dì sān liàng chē tào zhe bái mǎ, dì sì liàng chē tào zhe yǒu bān diǎn de zhuàng mǎ.

吕振中 亚6:3 第三辆车套着白马；第四辆车套着斑点的马（意难确定。原有个素译『壮』字的字）。

新译本 亚6:3 第三辆套着白马，第四辆套着有斑点的马；这些马都很雄壮。

现代译 亚6:3 第叁辆是白马，第四辆是斑纹马。

当代译 亚6:3 第叁辆车套着白马，第四辆车套着有斑纹的马。

文理本 亚6:3 三驾白马、四驾斑驳之健马、

修订本 亚6:3 第三辆车套着白马，第四辆车套着带斑点的马，都是强壮的。

KJV 英 亚6:3 And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

NIV 英 亚6:3 the third white, and the fourth dappled--all of them powerful.

主目录 返回顶部

和合本 亚6:4 我就问与我说话的天使说：“主啊，这是什么意思？”

拼音版 亚6:4 Wǒ jiù wèn yǔ wǒ shuōhuà de tiānshǐ shuō, Zhǔ a, zhè shì shénme yìsi.

吕振中 亚6:4 我应声问那跟我说话的天使说∶「主阿，这一些是什么意思？」

新译本 亚6:4 于是我问那与我说话的天使：“我主啊，这些是什么意思？”

现代译 亚6:4 於是我问天使：「先生，这些马车是甚麽意思呢？」

当代译 亚6:4 我问身旁的天使说：“主啊，这些马车是作甚麽的？”

文理本 亚6:4 我谓与我言之使曰、我主、此维何、

修订本 亚6:4 我就回应与我说话的天使说："主啊，这是什么意思？"

KJV 英 亚6:4 Then I answered and said unto the angel that talked with me, What are these, my lord?

NIV 英 亚6:4 I asked the angel who was speaking to me, "What are these, my lord?"

主目录 返回顶部

和合本 亚6:5 天使回答我说：“这是天的四风，是从普天下的主面前出来的。”

拼音版 亚6:5 Tiānshǐ huídá wǒ shuō, zhè shì tiān de sì fēng, shì cóng pǔ tiān xià de zhǔ miànqián chūlai de.

吕振中 亚6:5 天使应声回答我说∶「这一些是天的四个灵，从刚呈现于全地之主面前后出来的。

新译本 亚6:5 天使回答我：“这些是天的四风（“风”或译：“灵”），是从侍立在全地之主面前出来的。”

现代译 亚6:5 他说：「这是四风，刚刚从普天下之主面前来的。」

当代译 亚6:5 他回答说：“他们是侍立在大地的主宰面前的四个灵，他们正在候命出发。”

文理本 亚6:5 使者曰、此乃天之四风、侍于全地之主前、奉遣而出、

修订本 亚6:5 天使回答，对我说："这是天的四风，是从全地之主面前出来的。"

KJV 英 亚6:5 And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the LORD of all the earth.

NIV 英 亚6:5 The angel answered me, "These are the four spirits of heaven, going out from standing in the presence of the Lord of the whole world.

主目录 返回顶部

和合本 亚6:6 套着黑马的车往北方去，白马跟随在后；有斑点的马往南方去。

拼音版 亚6:6 Tào zhe hēi mǎ de chē wǎng bei fāng qù, bái mǎ gēnsuí zaì hòu. yǒu bān diǎn de mǎ wǎng nánfāng qù.

吕振中 亚6:6 那套着黑马的车出来、向北方而去；那套着白马的出来、向西方（传统∶在后面）而去；那套着斑点马的出来、向南方而去；

新译本 亚6:6 套着黑马的车出来，往北方之地去；套着白马的车出来，跟在牠们后面（“跟在牠们后面”或译：“往西方去”）；套着有斑点的马的车出来，往南方之地去。

现代译 亚6:6 黑马拖的马车往北到巴比伦，白马往西，斑纹马往南边的国家。

当代译 亚6:6 黑马往北方走，白马跟在后面，有斑纹的马也向南方出发。

文理本 亚6:6 驾玄马者往北方、白马从其后、斑驳之马往南方、

修订本 亚6:6 套着黑马的车往北方之地去，白马跟随在后；有斑点的马往南方之地去；

KJV 英 亚6:6 The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

NIV 英 亚6:6 The one with the black horses is going toward the north country, the one with the white horses toward the west, and the one with the dappled horses toward the south."

主目录 返回顶部

和合本 亚6:7 壮马出来，要在遍地走来走去。天使说：“你们只管在遍地走来走去。”它们就照样行了。

拼音版 亚6:7 Zhuàng mǎ chūlai, yào zaì biàn dì zǒu lái zǒu qù. tiānshǐ shuō, nǐmen zhǐguǎn zaì biàn dì zǒu lái zǒu qù. tāmen jiù zhàoyàng xíng le.

吕振中 亚6:7 那套着红马（传统∶素译『壮』字之复数）的出来、向东方而去。」以上四辆车的马都跃跃欲去，要在地上来回巡逻。天使说∶「你们只管在地上来回巡逻。」他们就在地上来回巡逻。

新译本 亚6:7 这些雄壮的马出来，切望在全地走遍各处；天使说：“你们去吧，只管在全地走遍各处。”牠们就在全地走遍各处。

现代译 亚6:7 那些壮马出来，就急急地要去巡查世界。天使一说：「去巡查世界！」它们就去了。

当代译 亚6:7 天使吩咐他们说：“你们去巡察大地吧！”於是，他们便遵命而行。

文理本 亚6:7 健马出、欲遍行于地、使者曰、往哉、遍行于地、遂遍行于地焉、

修订本 亚6:7 那些壮马出来，急着要在地上巡逻。天使说："你们只管在地上巡逻。"它们就在地上巡逻。

KJV 英 亚6:7 And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

NIV 英 亚6:7 When the powerful horses went out, they were straining to go throughout the earth. And he said, "Go throughout the earth!" So they went throughout the earth.

主目录 返回顶部

和合本 亚6:8 他又呼叫我说：“看哪！往北方去的，已在北方安慰我的心。”

拼音版 亚6:8 Tā yòu hūjiào wǒ shuō, kàn nǎ, wǎng bei fāng qù de, yǐ zaì bei fāng ānwèi wǒde xīn.

吕振中 亚6:8 他又喊叫我，告诉我说∶「你看，那出来、往北方之地去的、必在北方之地使我的灵平息。」

新译本 亚6:8 他又呼唤我，对我说：“你看，那些出来往北方之地去的，已经在北方之地使我心灵的忿怒平息下来。”

现代译 亚6:8 於是天使大声对我说：「那些往北到巴比伦去的马匹已经平息了上主的怒气。」

当代译 亚6:8 天使又对我说：“那些到北方去的，已经执行了我的判决，平息了我的怒气。”

文理本 亚6:8 使者呼而谓我曰、往北方者、已安我心于北方矣、○

修订本 亚6:8 他又呼叫我，告诉我说："你看，往北方地去的已在北方之地使我放心。"

KJV 英 亚6:8 Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

NIV 英 亚6:8 Then he called to me, "Look, those going toward the north country have given my Spirit rest in the land of the north."

主目录 返回顶部

和合本 亚6:9 耶和华的话临到我说：

拼音版 亚6:9 Yēhéhuá de huà líndào wǒ shuō,

吕振中 亚6:9 永恒主的话传与我、说∶

新译本 亚6:9 耶和华的话临到我，说：

现代译 亚6:9 上主给我以下的信息。

当代译 亚6:9 主的话又传给我说：“你要到西番雅的儿子约西亚那里，接受黑玳、多比雅和耶大雅从巴比伦被掳的犹太人当中所收集得来的金银。

文理本 亚6:9 耶和华谕我曰、

修订本 亚6:9 耶和华的话临到我，说：

KJV 英 亚6:9 And the word of the LORD came unto me, saying,

NIV 英 亚6:9 The word of the LORD came to me:

主目录 返回顶部

和合本 亚6:10 “你要从被掳之人中取黑玳、多比雅、耶大雅的金银。这三人是从巴比伦来到西番雅的儿子约西亚的家里。当日你要进他的家，

拼音版 亚6:10 Nǐ yào cóng beìlǔ zhī rén zhōng qǔ hēi daì, Duōbǐyǎ, Yédàyǎ de jīn yín. zhè sān rén shì cóng Bābǐlún lái dào xī fān yǎ de érzi Yuēxīyà de jiā lǐ. dāng rì nǐ yào jìn tāde jiā,

吕振中 亚6:10 「你要从流亡返回的人当中取了代表、黑玳、多比雅、耶大雅，取了奉献礼，即日去到西番雅的儿子约西亚家里──约西亚也是从巴比伦回来的。

新译本 亚6:10 “你要从黑玳、多比雅和耶大雅手中收取被掳的人奉献的金银；他们已经从巴比伦回来了。你要即日去，进入西番雅的儿子约西亚的家里。

现代译 亚6:10 他说：「你要把流亡者黑玳、多比雅，和耶大雅所献的礼物立刻带到西番雅的儿子约西亚家里。这些人是从流亡的巴比伦回来的。

当代译 亚6:10 主的话又传给我说：“你要到西番雅的儿子约西亚那里，接受黑玳、多比雅和耶大雅从巴比伦被掳的犹太人当中所收集得来的金银。

文理本 亚6:10 俘囚之中、来自巴比伦之黑玳、多比雅、耶大雅、诣西番雅子约西亚之室、是日尔往见之、

修订本 亚6:10 "你要拿从巴比伦归来的被掳之人黑玳、多比雅、耶大雅所献的，当日就要进到西番雅的儿子约西亚的家里，

KJV 英 亚6:10 Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

NIV 英 亚6:10 "Take silver and gold from the exiles Heldai, Tobijah and Jedaiah, who have arrived from Babylon. Go the same day to the house of Josiah son of Zephaniah.

主目录 返回顶部

和合本 亚6:11 取这金银作冠冕，戴在约撒答的儿子大祭司约书亚的头上。

拼音版 亚6:11 Qǔ zhè jīn yín zuò guānmiǎn, daì zaì yuē sǎ dá de érzi, Dàjìsī Yuēshūyà de tóu shang.

吕振中 亚6:11 你要取银子和金子、作冠冕，戴在约撒答的儿子大祭司约书亚头上，

新译本 亚6:11 你要拿这金银来做冠冕，戴在约撒答的儿子大祭司约书亚的头上，

现代译 亚6:11 你要用他们所献的金银做一顶冠冕，戴在约撒答的儿子大祭司约书亚头上，

当代译 亚6:11 之后，你们要用所得的金银造一个冠冕，戴在约撒答的儿子约书亚大祭司头上，

文理本 亚6:11 取其金银、以之制冕、加于约撒答子大祭司约书亚之首、

修订本 亚6:11 拿这金银做冠冕，戴在约撒答的儿子约书亚大祭司的头上；

KJV 英 亚6:11 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

NIV 英 亚6:11 Take the silver and gold and make a crown, and set it on the head of the high priest, Joshua son of Jehozadak.

主目录 返回顶部

和合本 亚6:12 对他说，万军之耶和华如此说：‘看哪！那名称为大卫苗裔的，他要在本处长起来，并要建造耶和华的殿。

拼音版 亚6:12 Duì tā shuō, wàn jūn zhī Yēhéhuá rúcǐ shuō, kàn nǎ, nà míng chēngwèi ( Dàwèi miaó yì de, tā yào zaì ben chù czhǎng qǐlai. bìng yào jiànzào Yēhéhuá de diàn.

吕振中 亚6:12 告诉他说∶『万军之永恒主这样说道∶「看吧，有一个人、他名称为『树苗』，他必在他自己的地方长起来（与『树苗』一词同字根），建成永恒主的殿堂。

新译本 亚6:12 告诉他说：‘万军之耶和华这样说：看哪！有一个人名叫大卫的苗裔，他必从自己的地方生长起来，并要建造耶和华的殿。

现代译 亚6:12 你要告诉他，上主—万军的统帅这样说：『那称为「枝子」的人，要使他所在的地方繁荣起来，并重建上主的圣殿。

当代译 亚6:12 并且对他说：‘万军之主这样说：看哪，将来有一位称为大，苗裔的要来，他要在自己的地方长大，建立主的殿。

文理本 亚6:12 谓之曰、万军之耶和华云、有名萌蘖者、必由其地挺生、将建耶和华之殿、

修订本 亚6:12 对他说，万军之耶和华如此说：'看哪，那名称为大卫苗裔的，要在本处生长，并要建造耶和华的殿。

KJV 英 亚6:12 And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

NIV 英 亚6:12 Tell him this is what the LORD Almighty says: 'Here is the man whose name is the Branch, and he will branch out from his place and build the temple of the LORD.

主目录 返回顶部

和合本 亚6:13 他要建造耶和华的殿，并担负尊荣，坐在位上掌王权。又必在位上作祭司，使两职之间筹定和平。’

拼音版 亚6:13 Tā yào jiànzào Yēhéhuá de diàn, bìng dǎn fù zūnróng, zuò zaì wèi shang zhǎng wáng quán. yòu bì zaì wèi shang zuò jìsī, shǐ liǎng zhí zhī jiān chóu déng hépíng.

吕振中 亚6:13 是所罗巴伯要建成永恒主的殿堂；是约书亚要担当祭司的尊荣，是所罗巴伯要坐在宝座上执政；是约书亚也要在宝座上；他们二人之间必有和谐合作（或译∶福利兴隆）的计画。」』

新译本 亚6:13 他必建造耶和华的殿，必得尊荣；他必坐在宝座上执掌王权，又必在他的宝座上作祭司，使两者之间和谐共济。’”

现代译 亚6:13 他要建造圣殿，接受王者的荣耀，统治他的子民。有一个祭司要站在他的宝座旁边；他们要在和平融洽中一起努力。』

当代译 亚6:13 他要承受尊荣，在宝座上执掌王权和祭司的职责，使这两个职分和谐协调。’

文理本 亚6:13 彼建耶和华之殿、亦必得其尊荣、居其位而主治、在其位为祭司、使此二者之间、著和平之谋议、

修订本 亚6:13 就是他，要建造耶和华的殿，他要承受尊荣，坐在位上掌王权；又有一位祭司坐在自己的位上，两职之间筹划和平。

KJV 英 亚6:13 Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

NIV 英 亚6:13 It is he who will build the temple of the LORD, and he will be clothed with majesty and will sit and rule on his throne. And he will be a priest on his throne. And there will be harmony between the two.'

主目录 返回顶部

和合本 亚6:14 这冠冕要归希连（就是“黑玳”）、多比雅、耶大雅和西番雅的儿子贤（就是“约西亚”），放在耶和华的殿里为记念。

拼音版 亚6:14 Zhè guānmiǎn yào guī xī lián ( jiù shì hēi daì ), Duōbǐyǎ, Yédàyǎ, hé xī fān yǎ de érzi xián ( xián jiù shì Yuēxīyà ), fàng zaì Yēhéhuá de diàn lǐ wèi jìniàn.

吕振中 亚6:14 这冠冕要在永恒主的殿堂里给黑玳（传统∶希连）、多比雅、耶大雅、和西番雅的儿子约书亚（传统∶贤）、做个表样象徵。

新译本 亚6:14 这冠冕要在耶和华的殿中给希连（“希连”有古译本作“黑玳”）、多比雅、耶大雅和西番雅的儿子贤（“贤”有古译本作“约西亚”）作记念。

现代译 亚6:14 这顶冠冕要留在上主的圣殿作为记念品，纪念黑玳〔希伯来文是：希连〕、多比雅、耶大雅，和约西亚〔希伯来文是：贤〕。」

当代译 亚6:14 那冠冕要留在主的殿中作为纪念，以表扬黑玳、多比雅、耶大雅和约西亚。

文理本 亚6:14 此冕归于希连、多比雅、与耶大雅、以志西番雅子之惠、置于耶和华殿、

修订本 亚6:14 这冠冕要归希连、多比雅、耶大雅，和西番雅的儿子贤，放在耶和华的殿里作为纪念。'"

KJV 英 亚6:14 And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

NIV 英 亚6:14 The crown will be given to Heldai, Tobijah, Jedaiah and Hen son of Zephaniah as a memorial in the temple of the LORD.

主目录 返回顶部

和合本 亚6:15 远方的人也要来建造耶和华的殿，你们就知道万军之耶和华差遣我到你们这里来。你们若留意听从耶和华你们　神的话，这事必然成就。”

拼音版 亚6:15 Yuǎnfāng de rén ye yào lái jiànzào Yēhéhuá de diàn. nǐmen jiù zhīdào wàn jūn zhī Yēhéhuá chāiqiǎn wǒ, dào nǐmen zhèlǐ lái. nǐmen ruò liúyì tīng cóng Yēhéhuá nǐmen shén de huà, zhè shì bìrán chéngjiù.

吕振中 亚6:15 「散于远方的人也要来，参加建成永恒主殿堂的工程；你们就知道是万军之永恒主差遣了我到你们这里来的。你们若注意听从永恒主你们的上帝的声音，这事就必成就。」

新译本 亚6:15 远方的人也要来建造耶和华的殿，你们就知道万军之耶和华差遣了我到你们这里来。你们若留心听从耶和华你们　神的话，这事必定成就。

现代译 亚6:15 住在远方的人要来协助重建上主的圣殿。当圣殿重建以后，你们就知道是上主—万军的统帅差遣我到你们这里来的。如果你们完全遵守上主—你们上帝的命令，这事一定实现。

当代译 亚6:15 其他分散在远方的人也要跟他们一样，回来参与建殿的工程。那时，你们就知道我是万军之主所差来的。如果你们全心全意服从主你们的上帝，这些事都必定实现。”

文理本 亚6:15 远人将至、建耶和华之殿、如是、尔则知万军之耶和华遣我就尔、尔若勤遵尔上帝耶和华之命、则此事必成焉、

修订本 亚6:15 远方的人要来建造耶和华的殿，你们因此就知道，万军之耶和华差遣我到你们这里来。你们若留意听从耶和华－你们上帝的话，这事必然成就。

KJV 英 亚6:15 And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

NIV 英 亚6:15 Those who are far away will come and help to build the temple of the LORD, and you will know that the LORD Almighty has sent me to you. This will happen if you diligently obey the LORD your God."


撒迦利亚书第7章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第7章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚7:1 大利乌王第四年九月，就是基斯流月初四日，耶和华的话临到撒迦利亚。

拼音版 亚7:1 Dàlìwū wáng dì sì nián jiǔ yuè, jiù shì jī sī liú yuè chū sì rì, Yēhéhuá de huà líndào Sājiālìyà.

吕振中 亚7:1 大利乌四年九月、就是基斯流月、四日、永恒主的话传与撒迦利亚。

新译本 亚7:1 大利乌王第四年九月，就是基思流月初四日，耶和华的话临到撒迦利亚。

现代译 亚7:1 大流士作皇帝的第四年九月，就是基斯流月四日，上主给我一个信息。

当代译 亚7:1 大利乌四年九月四日，主又把信息传给撒迦利亚。

文理本 亚7:1 大利乌王四年九月、即基斯流月四日、耶和华有言谕于撒迦利亚、

修订本 亚7:1 大流士王第四年九月，就是基斯流月初四，耶和华的话临到撒迦利亚。

KJV 英 亚7:1 And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

NIV 英 亚7:1 In the fourth year of King Darius, the word of the LORD came to Zechariah on the fourth day of the ninth month, the month of Kislev.

主目录 返回顶部

和合本 亚7:2 那时伯特利人已经打发沙利色和利坚米勒，并跟从他们的人，去恳求耶和华的恩，

拼音版 亚7:2 Nàshí Bótèlì rén yǐjing dǎfa shā lì shǎi hé lì jiān mǐ lēi, bìng gēn cóng tāmende rén, qù kenqiú Yēhéhuá de ēn,

吕振中 亚7:2 原来伯特利人曾经托沙利色、王的贵族首长（传统∶利坚米勒。今仿叙利亚译本及耶39∶313稍加点窜作『拉墨米勒』［王的贵族首长］），和他属下的人去求永恒主的情面，

新译本 亚7:2 那时，伯特利人差派了沙利色、利坚米勒和他的随从，去恳求耶和华施恩。

现代译 亚7:2 伯特利人已经派沙利色、利坚米勒，和他们的随从到上主—万军的统帅的圣殿去，祈求上主赐福，

当代译 亚7:2 那时，伯特利人差派沙利色、利坚米勒和一些随从，到耶路撒冷圣殿去求主赐福，

文理本 亚7:2 时、伯特利人遣沙利色、利坚米勒、偕其从者、求恩于耶和华、

修订本 亚7:2 那时伯特利人已经差遣沙利色和利坚．米勒，并他们的人，去恳求耶和华的恩，

KJV 英 亚7:2 When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

NIV 英 亚7:2 The people of Bethel had sent Sharezer and Regem-Melech, together with their men, to entreat the LORD

主目录 返回顶部

和合本 亚7:3 并问万军之耶和华殿中的祭司和先知说：“我历年以来，在五月间哭泣斋戒，现在还当这样行吗？”

拼音版 亚7:3 Bīng wèn wàn jūn zhī Yēhéhuá diàn zhōng de jìsī, hé xiānzhī shuō, wǒ lì nián yǐlái, zaì wǔ yuè jiān kūqì zhāi jiè, xiànzaì hái dāng zhèyàng xíng ma.

吕振中 亚7:3 请教于万军之永恒主殿中的祭司和神言人们说∶「我们是不是还要在五月间守着哀哭和离俗礼，像我历年来所行的呢？」

新译本 亚7:3 他们询问万军之耶和华殿里的众祭司，以及众先知说：“我们还要在五月哭泣和禁食，像我们这许多年来所行的吗？”

现代译 亚7:3 并且求问祭司和先知：「我们是不是要像多年来一样在第五月禁食，为圣殿被毁的事哀伤？」

当代译 亚7:3 并向殿里的祭司和先知请示：“我们是不是还要遵照传统，在每年五月举哀和禁食呢？”

文理本 亚7:3 谓万军之耶和华室中之祭司、与先知曰、我于五月间、仍当哭泣齐戒、循我历年所行乎、

修订本 亚7:3 问万军之耶和华殿中的祭司，又问先知："我当如历年以来所行，在五月哭泣斋戒吗？"

KJV 英 亚7:3 And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

NIV 英 亚7:3 by asking the priests of the house of the LORD Almighty and the prophets, "Should I mourn and fast in the fifth month, as I have done for so many years?"

主目录 返回顶部

和合本 亚7:4 万军之耶和华的话就临到我说：

拼音版 亚7:4 Wàn jūn zhī Yēhéhuá de huà jiù líndào wǒ shuō,

吕振中 亚7:4 万军之永恒主的话就传与我说∶

新译本 亚7:4 万军之耶和华的话临到我，说：

现代译 亚7:4 以下是上主—万军的统帅给我的信息。

当代译 亚7:4 以下是主给他们的答覆：

文理本 亚7:4 万军之耶和华谕我曰、

修订本 亚7:4 万军之耶和华的话临到我，说：

KJV 英 亚7:4 Then came the word of the LORD of hosts unto me, saying,

NIV 英 亚7:4 Then the word of the LORD Almighty came to me:

主目录 返回顶部

和合本 亚7:5 “你要宣告国内的众民和祭司说：‘你们这七十年，在五月、七月禁食悲哀，岂是丝毫向我禁食吗？

拼音版 亚7:5 Nǐ yào xuāngào guóneì de zhòng mín, hé jìsī, shuō, nǐmen zhè qī shí nián zaì wǔ yuè, qī yuè jìnshí bēiāi, qǐ shì sī haó xiàng wǒ jìnshí ma.

吕振中 亚7:5 「你要告诉国中的众民和祭司说∶你们这七十年在五月间和七月间禁食和举哀，哪里真是向我而禁食呢？

新译本 亚7:5 “你要告诉这地的人民和祭司说：‘这七十年来，你们在五月和七月禁食哀哭，岂是真的为我禁食呢？

现代译 亚7:5 他说：「你去告诉这地方的人民和祭司，已往七十年来，他们在第五月和第七月禁食哀伤，都不是为了尊敬我。

当代译 亚7:5 “你回去对全体人民和祭司说：在这七十年被掳的日子当中，你们每逢在五月和七月禁食举哀，难道真的是决心离弃罪恶，要归向我吗？

文理本 亚7:5 其告斯土之民、及诸祭司曰、尔于五月七月、禁食哭泣、历七十年、岂为我禁食乎、

修订本 亚7:5 "你要向这地全体百姓和祭司说：'你们这七十年来，在五月、七月禁食悲哀，岂是真的向我禁食吗？

KJV 英 亚7:5 Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

NIV 英 亚7:5 "Ask all the people of the land and the priests, 'When you fasted and mourned in the fifth and seventh months for the past seventy years, was it really for me that you fasted?

主目录 返回顶部

和合本 亚7:6 你们吃喝，不是为自己吃、为自己喝吗？

拼音版 亚7:6 Nǐmen chī hē, bú shì wèi zìjǐ chī, wèi zìjǐ hē ma.

吕振中 亚7:6 你们吃，你们喝，岂不是你们自己吃，自己喝呢？

新译本 亚7:6 你们吃，你们喝，岂不是为你们自己吃，为你们自己喝吗？

现代译 亚7:6 他们吃，他们喝，都是为满足他们自己。」

当代译 亚7:6 你们吃喝，只是为了自己的享乐，一点也没有思念我。

文理本 亚7:6 尔式饮式食、岂非为己而食、为己而饮乎、

修订本 亚7:6 你们吃喝，不是为自己吃，为自己喝吗？

KJV 英 亚7:6 And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

NIV 英 亚7:6 And when you were eating and drinking, were you not just feasting for yourselves?

主目录 返回顶部

和合本 亚7:7 当耶路撒冷和四围的城邑有居民、正兴盛，南地高原有人居住的时候，耶和华借从前的先知所宣告的话，你们不当听吗？’”

拼音版 亚7:7 Dāng Yēlùsǎleng hé sìwéi de chéngyì yǒu jūmín, zhēng xīngshèng, nán dì gāo yuán yǒu rén jūzhù de shíhou, Yēhéhuá jiè cóng qián de xiānzhī suǒ xuāngào de huà, nǐmen bùdàng tīng ma.

吕振中 亚7:7 当耶路撒冷和它四围的城市都有人居住、而且优游兴盛，南地和低原也都有人居住时，永恒主的话、由从前的神言人经手宣告的、你们不应当听么？」

新译本 亚7:7 这些话耶和华不是曾借着从前的先知宣告了吗？那时，耶路撒冷和四围的城镇都有人居住，很是兴旺，南地和高地都有人居住。’”

现代译 亚7:7 这是上主藉着从前的先知所说的。当时耶路撒冷正繁荣，到处是人；不仅在城周围的村镇住满了人，连南边地区和西边山脚也都有人居住。

当代译 亚7:7 多年前，耶路撒冷国泰民安，周围的城镇，甚至南部和平原都有人聚居的时候，主不是曾经藉先知警告过你们吗？可是，你们却没有听从。”

文理本 亚7:7 耶和华藉古先知所宣之言、尔不宜听之乎、其时耶路撒冷及四周之邑、有居民、且兴盛、南土平原、亦有居民焉、○

修订本 亚7:7 当耶路撒冷和四围的城镇有人居住，享繁荣，尼革夫和谢非拉也有人居住的时候，耶和华藉从前的先知所宣告的，你们不当听吗？'"

KJV 英 亚7:7 Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

NIV 英 亚7:7 Are these not the words the LORD proclaimed through the earlier prophets when Jerusalem and its surrounding towns were at rest and prosperous, and the Negev and the western foothills were settled?'"

主目录 返回顶部

和合本 亚7:8 耶和华的话又临到撒迦利亚说，

拼音版 亚7:8 Yēhéhuá de huà yòu líndào Sājiālìyà shuō,

吕振中 亚7:8 永恒主的话又传那撒迦利亚说∶

新译本 亚7:8 耶和华的话又临到撒迦利亚说：

现代译 亚7:8 以下是上主给撒迦利亚的信息。他说：

当代译 亚7:8 主又将信息传给撒迦利亚说：“我吩咐你们的祖先要行事公平正直，彼此以爱相待，

文理本 亚7:8 耶和华谕撒迦利亚曰、

修订本 亚7:8 耶和华的话临到撒迦利亚，说：

KJV 英 亚7:8 And the word of the LORD came unto Zechariah, saying,

NIV 英 亚7:8 And the word of the LORD came again to Zechariah:

主目录 返回顶部

和合本 亚7:9 “万军之耶和华曾对你们的列祖如此说：‘要按至理判断，各人以慈爱怜悯弟兄。

拼音版 亚7:9 Wàn jūn zhī Yēhéhuá céng duì nǐmen de lièzǔ rúcǐ shuō, yào àn zhì lǐ pànduàn, gèrén yǐ cíaì liánmǐn dìxiōng.

吕振中 亚7:9 「万军之永恒主曾对你们列祖这么说∶你们要以真正的公平行判断；各人都要以慈爱和怜悯待弟兄。

新译本 亚7:9 “万军之耶和华曾这样告诉你们的列祖说：‘你们要执法公正，各人要以慈爱和怜悯待自己的兄弟。

现代译 亚7:9 「我早就命令我的子民：『你们要秉公行义，要以慈爱怜悯相待。

当代译 亚7:9 主又将信息传给撒迦利亚说：“我吩咐你们的祖先要行事公平正直，彼此以爱相待，

文理本 亚7:9 万军之耶和华云、当以公正行鞫、以仁慈矜悯相待、

修订本 亚7:9 "万军之耶和华如此说：你们要按真正的公平来审判，彼此以慈爱怜悯相待。

KJV 英 亚7:9 Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

NIV 英 亚7:9 "This is what the LORD Almighty says: 'Administer true justice; show mercy and compassion to one another.

主目录 返回顶部

和合本 亚7:10 不可欺压寡妇、孤儿、寄居的和贫穷人，谁都不可心里谋害弟兄。’

拼音版 亚7:10 Bùke qīyē guǎfu, gūér, jìjū de, hé pínqióng rén. shuí dōu bùke xīnli móu haì dìxiōng.

吕振中 亚7:10 寡妇和孤儿、寄居的和困苦人、你们都不可欺压，谁都不可心里图谋坏事以害弟兄。」

新译本 亚7:10 寡妇、孤儿、寄居的和贫穷人，你们都不可欺压，也不可各自心里图谋恶事，陷害自己的兄弟。’

现代译 亚7:10 不可欺负寡妇、孤儿、外侨，或贫穷的人；不可蓄意加害别人。』

当代译 亚7:10 不可压迫孤儿寡妇、外来的人和穷人，更不可用诡计谋害别人。

文理本 亚7:10 勿虐遇孤寡、宾旅贫乏、勿中心谋恶、以害昆弟、

修订本 亚7:10 不可欺压寡妇、孤儿、寄居的和困苦的人。谁都不可心里谋害弟兄。

KJV 英 亚7:10 And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

NIV 英 亚7:10 Do not oppress the widow or the fatherless, the alien or the poor. In your hearts do not think evil of each other.'

主目录 返回顶部

和合本 亚7:11 “他们却不肯听从，扭转肩头，塞耳不听，

拼音版 亚7:11 Tāmen què bù ken tīng cóng, niǔ zhuǎn jiān tóu, sāi er bù tīng.

吕振中 亚7:11 你们列祖却不肯留心听从，反而扭转肩头，使耳朵沉重而不听；

新译本 亚7:11 但他们不肯听从，反而硬着颈项，充耳不闻。

现代译 亚7:11 「可是，我的子民顽强地不肯听从。他们塞住耳朵，

当代译 亚7:11 可是他们却别过脸去，充耳不闻，

文理本 亚7:11 惟彼不从、而转其肩、塞耳不听、

修订本 亚7:11 他们却不留意；耸肩悖逆，耳朵发沉，不肯听从。

KJV 英 亚7:11 But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

NIV 英 亚7:11 "But they refused to pay attention; stubbornly they turned their backs and stopped up their ears.

主目录 返回顶部

和合本 亚7:12 使心硬如金钢石，不听律法和万军之耶和华用灵借从前的先知所说的话。故此，万军之耶和华大发烈怒。

拼音版 亚7:12 Shǐ xīn yìng rú jīn gāng shí, bù tīng lǜfǎ, hé wàn jūn zhī Yēhéhuá yòng líng jiè cóng qián de xiānzhī suǒ shuō de huà. gùcǐ, wàn jūn zhī Yēhéhuá dà fā liè nù.

吕振中 亚7:12 使心刚硬如金钢石、不听从礼节规律和话语、就是万军之永恒主用自己的灵所传达，由从前的神言人经手所发表的；故此有大震怒从万军之永恒主那里发出。

新译本 亚7:12 他们使自己的心刚硬如金钢石，不肯听从律法和万军之耶和华借着他的灵、透过从前的先知所说的话。因此，万军之耶和华非常忿怒。

现代译 亚7:12 使他们的心跟石头一样硬。因为他们不听我藉着古时的先知所传的教训，我非常气愤。

当代译 亚7:12 他们心如铁石，不遵从律法，蔑视万军之主以灵感动古代的先知所传下来的信息，因此，万军之主就向他们大发烈怒。

文理本 亚7:12 铁石其心、不听法律、与万军之耶和华以其神藉古先知所传之言、缘此、万军之耶和华大发其怒、

修订本 亚7:12 他们的心坚硬如金刚石，不听律法和万军之耶和华藉着他的灵差遣从前先知所说的话。因此，万军之耶和华大发烈怒。

KJV 英 亚7:12 Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

NIV 英 亚7:12 They made their hearts as hard as flint and would not listen to the law or to the words that the LORD Almighty had sent by his Spirit through the earlier prophets. So the LORD Almighty was very angry.

主目录 返回顶部

和合本 亚7:13 “万军之耶和华说：‘我曾呼唤他们，他们不听；将来他们呼求我，我也不听！

拼音版 亚7:13 Wàn jūn zhī Yēhéhuá shuō, wǒ céng hūhuàn tāmen, tāmen bù tīng. jiānglái tāmen hū qiú wǒ, wǒ ye bù tīng.

吕振中 亚7:13 「我呼唤，他们既怎样不听，那么他们呼求，我也就照样不闻了」∶这是万军之永恒主说的。

新译本 亚7:13 我曾呼唤他们，他们不听；照样，将来他们呼求我，我也不听。这是万军之耶和华说的。

现代译 亚7:13 我跟他们说话，他们不听；他们向我祷告，我也不回答。

当代译 亚7:13 他们既然掩耳不听我的话，将来他们呼求我，我也必定转脸不看他们。

文理本 亚7:13 万军之耶和华曰、我呼之、而彼不听、彼呼我、我亦不听、

修订本 亚7:13 万军之耶和华说：我曾呼唤他们，他们不听；将来他们呼求我，我也不听！

KJV 英 亚7:13 Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

NIV 英 亚7:13 "'When I called, they did not listen; so when they called, I would not listen,' says the LORD Almighty.

主目录 返回顶部

和合本 亚7:14 我必以旋风吹散他们到素不认识的万国中。这样，他们的地就荒凉，甚至无人来往经过，因为他们使美好之地荒凉了。’”

拼音版 亚7:14 Wǒ bì yǐ xuán fēng chuī sǎn tāmen dào sù bú rènshi de wàn guó zhōng. zhèyàng, tāmende dì jiù huāngliáng, shènzhì wú rén láiwǎng jīngguò. yīnwei tāmen shǐ meihǎo zhī dì huāngliáng le.

吕振中 亚7:14 「我用旋风吹散他们到他们所不认识的列国去。这样、国土在他们去后也就变为荒凉，甚至无人来回经过；因为他们使可喜爱之地荒凉了。」

新译本 亚7:14 我用旋风把他们吹散到他们不认识的列国去，他们留下的地就荒凉了，以致无人来往经过，因为他们使这美好之地变为荒凉了。”

现代译 亚7:14 我像旋风一样把他们卷走，使他们住在陌生的外国。这片美好的土地成为荒凉、人烟绝迹的地方。」

当代译 亚7:14 我要用狂风把他们吹散到远远的地方去。叫他们的国土荒芜，杳无人迹；使美好的土地成为一片荒凉。”

文理本 亚7:14 我将以旋风、散之于素所不识之邦、厥后其地成为荒芜、无人来往、致可悦之地荒寂焉、

修订本 亚7:14 我必以旋风将他们吹散到素不认识的万国中。他们离开以后，地就荒凉，无人来往经过；他们使美好之地荒凉了。"

KJV 英 亚7:14 But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

NIV 英 亚7:14 'I scattered them with a whirlwind among all the nations, where they were strangers. The land was left so desolate behind them that no one could come or go. This is how they made the pleasant land desolate.'"


撒迦利亚书第8章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第8章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚8:1 万军之耶和华的话临到我说，

拼音版 亚8:1 Wàn jūn zhī Yēhéhuá de huà líndào wǒ shuō,

吕振中 亚8:1 万军之永恒主的话传那与我说∶

新译本 亚8:1 万军之耶和华的话临到我说：

现代译 亚8:1 上主—万军的统帅给撒迦利亚以下的信息。他说：

当代译 亚8:1 万军之主又将信息传给我说：“我非常关心锡安，我恨透锡安的仇敌。

文理本 亚8:1 万军之耶和华谕曰、

修订本 亚8:1 万军之耶和华的话临到我，说：

KJV 英 亚8:1 Again the word of the LORD of hosts came to me, saying,

NIV 英 亚8:1 Again the word of the LORD Almighty came to me.

主目录 返回顶部

和合本 亚8:2 万军之耶和华如此说：“我为锡安心里极其火热。我为她火热，向她的仇敌发烈怒。

拼音版 亚8:2 Wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒ wèi Xī 'ān xīnli jíqí huǒ rè. wǒ wèi tā huǒ rè, xiàng tāde chóudí fā liè nù.

吕振中 亚8:2 「万军之永恒主这么说∶我妒爱锡安，大发妒爱热情；我一发烈怒而妒爱她。

新译本 亚8:2 “万军之耶和华这样说：‘我十分热爱锡安；我为锡安大发烈怒。’

现代译 亚8:2 「我渴望帮助耶路撒冷，因为我深深地爱惜那里的人民，所以我对它的仇敌发怒。

当代译 亚8:2 万军之主又将信息传给我说：“我非常关心锡安，我恨透锡安的仇敌。

文理本 亚8:2 万军之耶和华云、我为锡安热中特甚、为之愤嫉、

修订本 亚8:2 "万军之耶和华如此说：我为锡安而妒忌，大大妒忌；我为了它妒忌而大发烈怒。

KJV 英 亚8:2 Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

NIV 英 亚8:2 This is what the LORD Almighty says: "I am very jealous for Zion; I am burning with jealousy for her."

主目录 返回顶部

和合本 亚8:3 耶和华如此说：“我现在回到锡安，要住在耶路撒冷中。耶路撒冷必称为‘诚实的城’，万军之耶和华的山必称为‘圣山’。”

拼音版 亚8:3 Yēhéhuá rúcǐ shuō, wǒ xiànzaì huí dào Xī 'ān, yào zhù zaì Yēlùsǎleng zhōng. Yēlùsǎleng bì chēngwèi chéngshí de chéng, wàn jūn zhī Yēhéhuá de shān bì chēngwèi shèng shān.

吕振中 亚8:3 永恒主这么说∶我要返回锡安，住在耶路撒冷中间；耶路撒冷必称为『忠信之城』；万军之永恒主的山必称为『圣山』。

新译本 亚8:3 耶和华这样说：‘我要返回锡安，住在耶路撒冷里面；耶路撒冷必称为“信实之城”，万军之耶和华的山必称为“圣山”。’

现代译 亚8:3 我要返回耶路撒冷—我的圣城；我要住在那里。人家要称耶路撒冷为忠实的城，尊上主—万军的统帅的山为圣山。

当代译 亚8:3 我要回到锡安，住在耶路撒冷；耶路撒冷要称为忠信之城，我的山要称为圣山。

文理本 亚8:3 耶和华云、我返于锡安、将居耶路撒冷中、耶路撒冷将称为真诚之邑、万军耶和华之山、将称为圣山、

修订本 亚8:3 耶和华如此说：我要回到锡安，住在耶路撒冷中间。耶路撒冷必称为忠实的城，万军之耶和华的山必称为圣山。

KJV 英 亚8:3 Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

NIV 英 亚8:3 This is what the LORD says: "I will return to Zion and dwell in Jerusalem. Then Jerusalem will be called the City of Truth, and the mountain of the LORD Almighty will be called the Holy Mountain."

主目录 返回顶部

和合本 亚8:4 万军之耶和华如此说：“将来必有年老的男女坐在耶路撒冷街上，因为年纪老迈就手拿拐杖。

拼音版 亚8:4 Wàn jūn zhī Yēhéhuá rúcǐ shuō, jiānglái bì yǒu nián lǎo de nánnǚ, zuò zaì Yēlùsǎleng jiē shang. yīnwei niánjì lǎomaì jiù shǒu ná guǎizhàng.

吕振中 亚8:4 万军之永恒主这么说∶将来必再有年老男人和年老妇人在耶路撒冷的广场上坐着；因为年纪大、个个都有扶杖在手。

新译本 亚8:4 “万军之耶和华这样说：‘年老的男女必再坐在耶路撒冷的街上；他们因为年纪老迈，各人都手拿拐杖。

现代译 亚8:4 那些上了年纪、拄嶺杖的男人女人，将会再坐在城里的广场。

当代译 亚8:4 那时，耶路撒冷的居民可以安享太平，老人家可以扶着拐杖，安逸地在街上闲坐聊天；

文理本 亚8:4 万军之耶和华云、将有老夫老妇、坐于耶路撒冷之衢、各因寿高、手扶厥杖、

修订本 亚8:4 万军之耶和华如此说：将来必有年老的男女坐在耶路撒冷的广场上，各人因年纪老迈而手拿枴杖。

KJV 英 亚8:4 Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

NIV 英 亚8:4 This is what the LORD Almighty says: "Once again men and women of ripe old age will sit in the streets of Jerusalem, each with cane in hand because of his age.

主目录 返回顶部

和合本 亚8:5 城中街上必满有男孩女孩玩耍。”

拼音版 亚8:5 Chéng zhōng jiē shang bì mǎn yǒu nánhái nǚhái wánshuǎ.

吕振中 亚8:5 城里的广场必满有男孩女孩在广场上玩儿。

新译本 亚8:5 城里的街上必满了男孩女孩，在街上嬉戏。’

现代译 亚8:5 街上将再挤满玩耍的男女孩童。

当代译 亚8:5 大街小巷，到处都有孩童在嬉戏玩耍。

文理本 亚8:5 邑中街衢、满有童男幼女、戏玩其间、

修订本 亚8:5 城里的广场满有男孩女孩在玩耍。

KJV 英 亚8:5 And the streets of the city shall be full of boys and girls playing in the streets thereof.

NIV 英 亚8:5 The city streets will be filled with boys and girls playing there."

主目录 返回顶部

和合本 亚8:6 万军之耶和华如此说：“到那日，这事在余剩的民眼中看为希奇，在我眼中也看为希奇吗？”这是万军之耶和华说的。

拼音版 亚8:6 Wàn jūn zhī Yēhéhuá rúcǐ shuō, dào nà rì, zhè shì zaì yú shèng de mín yǎn zhōng kàn wèi xīqí, zaì wǒ yǎn zhōng ye kàn wéi xīqí ma. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 亚8:6 万军之永恒主这么说∶当那些日子、这事在余剩人民眼中既看为希奇，难道在我眼中也看为希奇？万军之永恒主发神谕说。

新译本 亚8:6 “万军之耶和华这样说：‘在那些日子，这事在这余剩的子民眼中被视为不可能的奇迹，在我眼中也视为不可能吗？’这是万军之耶和华的宣告。

现代译 亚8:6 「现在国中残存的人民也许会认为这事不可能发生，但对我来说，这不是不可能的。

当代译 亚8:6 这种景况，在劫后馀生的人眼中是出奇的事，但在我看来，却是一点也不希奇。

文理本 亚8:6 万军之耶和华云、是日也、遗民若视为奇异、我亦视为奇异乎、万军之耶和华言之矣、

修订本 亚8:6 万军之耶和华如此说：在那些日子，即使这事在这余民眼中看为奇妙，难道在我眼中也看为奇妙吗？这是万军之耶和华说的。

KJV 英 亚8:6 Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

NIV 英 亚8:6 This is what the LORD Almighty says: "It may seem marvelous to the remnant of this people at that time, but will it seem marvelous to me?" declares the LORD Almighty.

主目录 返回顶部

和合本 亚8:7 万军之耶和华如此说：“我要从东方、从西方救回我的民。

拼音版 亚8:7 Wàn jūn zhī Yēhéhuá rúcǐ shuō, wǒ yào cóng dōngfāng cóng xī fāng jiù huí wǒde mín.

吕振中 亚8:7 万军之永恒主这么说∶看吧，我必拯救我人民从日出之地、日落之地、出来。

新译本 亚8:7 “万军之耶和华这样说：‘看哪！我必从日出之地和日落之地拯救我的子民。

现代译 亚8:7 我要从被掳去的地方把我的子民拯救出来，

当代译 亚8:7 我要从东西两地把我的子民拯救出来，

文理本 亚8:7 万军之耶和华云、我将自东自西、拯救我民、

修订本 亚8:7 万军之耶和华如此说：看哪，我要从日出之地、从日落之地拯救我的子民。

KJV 英 亚8:7 Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

NIV 英 亚8:7 This is what the LORD Almighty says: "I will save my people from the countries of the east and the west.

主目录 返回顶部

和合本 亚8:8 我要领他们来，使他们住在耶路撒冷中。他们要作我的子民，我要作他们的　神，都凭诚实和公义。”

拼音版 亚8:8 Wǒ yào lǐng tāmen lái, shǐ tāmen zhù zaì Yēlùsǎleng zhōng. tāmen yào zuò wǒde zǐmín, wǒ yào zuò tāmende shén, dōu píng chéngshí hé gōngyì.

吕振中 亚8:8 我必将他们领来，让住在耶路撒冷中间；他们要做我的子民，我呢、要做他们的上帝，都凭着忠信和义气的。」

新译本 亚8:8 我要把他们领回来，让他们住在耶路撒冷；他们要作我的子民，我也要凭着信实和公义作他们的　神。’

现代译 亚8:8 从东从西把他们带回来，让他们住在耶路撒冷。他们要作我的子民；我要作他们的上帝，以信实、公平治理他们。

当代译 亚8:8 带他们回到耶路撒冷安居；我要作他们公义和信实的上帝，他们要作我的子民。

文理本 亚8:8 导之而至、使居耶路撒冷中、彼为我民、我以诚以义、为其上帝、

修订本 亚8:8 我要领他们来，使他们住在耶路撒冷中间。他们要作我的子民，我要作他们的上帝，都凭信实和公义。

KJV 英 亚8:8 And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

NIV 英 亚8:8 I will bring them back to live in Jerusalem; they will be my people, and I will be faithful and righteous to them as their God."

主目录 返回顶部

和合本 亚8:9 万军之耶和华如此说：“当建造万军之耶和华的殿，立根基之日的先知所说的话，现在你们听见，应当手里强壮。

拼音版 亚8:9 Wàn jūn zhī Yēhéhuá rúcǐ shuō, dāng jiànzào wàn jūn zhī Yēhéhuá de diàn, lì gēnjī zhī rì de xiānzhī suǒ shuō de huà, xiànzaì nǐmen tīngjian, yīngdāng shǒu lǐ qiángzhuàng.

吕振中 亚8:9 万军之永恒主这么说∶「当万军之永恒主的殿奠了根基、以便建造殿堂的日子，你们这些在当日听见了神言人亲口说出这些话的人哪，你们的手务要刚强！

新译本 亚8:9 “万军之耶和华这样说：‘在万军之耶和华的殿奠立了根基，预备建造的日子，你们这些在当时听过众先知亲口宣告这些话的人，现在你们的手务要刚强。

现代译 亚8:9 「要坚强！你们现在所听见的话，正是重建圣殿、奠立根基时先知所说过的话。

当代译 亚8:9 听了先知在圣殿奠基那天所说的话的人啊，你们快振奋起来，动工建造吧！

文理本 亚8:9 万军之耶和华云、建耶和华殿、立基之时、先知在焉、尔曹是日闻其口出之言、其强乃手、

修订本 亚8:9 "万军之耶和华如此说：你们的手要坚强；这些日子，你们已听见先知的口，在万军之耶和华殿的根基立定、圣殿建造的日子所说的这些话。

KJV 英 亚8:9 Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

NIV 英 亚8:9 This is what the LORD Almighty says: "You who now hear these words spoken by the prophets who were there when the foundation was laid for the house of the LORD Almighty, let your hands be strong so that the temple may be built.

主目录 返回顶部

和合本 亚8:10 那日以先，人得不着雇价，牲畜也是如此；且因敌人的缘故，出入之人不得平安。乃因我使众人互相攻击。

拼音版 亚8:10 Nà rì yǐ xiān, rén dé bù zhe gù jiā, shēngchù ye shì rúcǐ. qie yīn dírén de yuángù, chūrù zhī rén, bùdé píngān. nǎi yīn wǒ shǐ zhòngrén hùxiāng gōngjī.

吕振中 亚8:10 因为那些日子以前、人的工价都得不着，牲口的工价也没有；并且因有敌人的缘故、出入也不安全；因为我使众人都互相攻击。

新译本 亚8:10 因为在那些日子以前，人作工是没有工价的，牲畜也是这样，并且因有敌人的缘故，人出入就没有平安，我也使众人互相攻击。

现代译 亚8:10 那以前，没有人雇得起人或牲畜，在敌人窥伺下，没有人觉得安全；因为我使人民互相敌对。

当代译 亚8:10 因为在这以前，你们都没有工作可做，得不到工钱，生活全无保障，加上外敌侵扰，以致出入都不得安宁，人们也不断自相残杀。

文理本 亚8:10 是日之前、人不得值、畜不得值、人之出入、缘敌而不得安、我使其众彼此相攻故也、

修订本 亚8:10 那些日子以前，人得不着工价，牲畜也无人雇用；且因敌人的缘故，出入不得平安；因我使人与人互相攻击。

KJV 英 亚8:10 For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

NIV 英 亚8:10 Before that time there were no wages for man or beast. No one could go about his business safely because of his enemy, for I had turned every man against his neighbor.

主目录 返回顶部

和合本 亚8:11 但如今，我待这余剩的民必不像从前。”这是万军之耶和华说的。

拼音版 亚8:11 Dàn rújīn, wǒ dāi zhè yú shèng de mín bì bú xiàng cóng qián. zhè shì wàn jūn zhī Yēhéhuá shuō de.

吕振中 亚8:11 但如今呢、万军之永恒主发神谕说，我待这余剩的人民必不像从前的日子那样了。

新译本 亚8:11 但现在我待这些余剩的子民必不像从前的日子那样（这是万军之耶和华的宣告）。

现代译 亚8:11 但是，现在我不像从前那样对待残存的人民。

当代译 亚8:11 现在我再不会这样对待你们了。

文理本 亚8:11 万军之耶和华曰、今我待此遗民、不同曩昔、

修订本 亚8:11 但如今，我对这余民必不像先前的日子。这是万军之耶和华说的。

KJV 英 亚8:11 But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

NIV 英 亚8:11 But now I will not deal with the remnant of this people as I did in the past," declares the LORD Almighty.

主目录 返回顶部

和合本 亚8:12 “因为他们必平安撒种，葡萄树必结果子，地土必有出产，天也必降甘露。我要使这余剩的民享受这一切的福。

拼音版 亚8:12 Yīnwei tāmen bì píngān sǎzhǒng. pútàoshù bì jié guǒzi, dì tǔ bì yǒu chūchǎn, tiān ye bì jiàng gān lòu. wǒ yào shǐ zhè yú shèng de mín, xiǎngshòu zhè yīqiè de fú.

吕振中 亚8:12 因为必有平安兴隆之撒种；葡萄树必结果子，地必生出出产，天必降下甘露；我必使这余剩的人民拥有这一切所有之福。

新译本 亚8:12 因为五谷必生长繁茂，葡萄树必结果子，地土必出土产，天也必降下甘露，我要使这些余剩的子民承受这一切。

现代译 亚8:12 他们将平安地撒种；葡萄树会结出葡萄，土地出产五谷；雨水充足。我要把这些福气赐给国中残存的人。

当代译 亚8:12 我要赐你们和平安舒的生活，葡萄树必结果子，肥沃的土地必给你们丰富的出产，天也降下甘霖，滋润大地；被掳回归的遗民必将承受这些福乐。

文理本 亚8:12 必获平安之穑、葡萄结实、地出其产、天降其露、我必使斯遗民、得此诸物、

修订本 亚8:12 因为他们要平安撒种，葡萄树要结果子，土地必有出产，天也必降甘露。我要使这余民享受这一切。

KJV 英 亚8:12 For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

NIV 英 亚8:12 "The seed will grow well, the vine will yield its fruit, the ground will produce its crops, and the heavens will drop their dew. I will give all these things as an inheritance to the remnant of this people.

主目录 返回顶部

和合本 亚8:13 犹大家和以色列家啊，你们从前在列国中怎样成为可咒诅的；照样，我要拯救你们，使人称你们为有福的（或作“使你们叫人得福”）。你们不要惧怕，手要强壮！”

拼音版 亚8:13 Yóudà jiā hé Yǐsèliè jiā a, nǐmen cóng qián zaì liè guó zhōng, zenyàng chéngwéi ke zhòuzǔ de, zhàoyàng, wǒ yào zhengjiù nǐmen, shǐ rén chēng nǐmen wèi yǒu fú de ( huò zuò shǐ nǐmen jiào rén dé fú ). nǐmen búyào jùpà, shǒu yào qiángzhuàng.

吕振中 亚8:13 犹大家和以色列家阿，你们从前怎样在列国中成为可咒诅的，我也必怎样拯救你们，使你们成为蒙祝福的样本。你们不要惧怕；你们的手务要刚强。」』

新译本 亚8:13 犹大家和以色列家啊！你们从前在万国中成为可咒诅的，将来，我要拯救你们，使你们成为赐福的器皿。你们不要惧怕，你们的手务要刚强。’

现代译 亚8:13 犹大和以色列的人民哪，过去外族人曾互相咒诅说：『愿犹大和以色列所遭的灾祸临到你身上！』可是我要拯救你们；那时，外族人要彼此说：『愿你得到犹大和以色列所得的福气！』所以，你们要坚强，不要害怕。」

当代译 亚8:13 犹大和以色列啊！从前外族人视你们为被咒诅的一群，现在，我要拯救你们，从今以后，你们就是蒙福的象徵。所以，你们不要灰心沮丧，继续努力建殿吧！

文理本 亚8:13 犹大与以色列家欤、尔在列邦、为人咒诅、我将救尔、使尔为人祝嘏、勿惧、其强乃手、

修订本 亚8:13 犹大家和以色列家啊，你们从前在列国中怎样成为可诅咒的；照样，我要拯救你们，使你们得福。不要惧怕，你们的手要坚强。

KJV 英 亚8:13 And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

NIV 英 亚8:13 As you have been an object of cursing among the nations, O Judah and Israel, so will I save you, and you will be a blessing. Do not be afraid, but let your hands be strong."

主目录 返回顶部

和合本 亚8:14 万军之耶和华如此说：“你们列祖惹我发怒的时候，我怎样定意降祸，并不后悔；

拼音版 亚8:14 Wàn jūn zhī Yēhéhuá rúcǐ shuō, nǐmen lièzǔ re wǒ fānù de shíhou, wǒ zenyàng déng yì jiàng huò, bìng bù hòuhuǐ.

吕振中 亚8:14 因为万军之永恒主这么说∶「你们列祖惹了我震怒时，我怎样定意降祸于你们，并不改变心意，万军之永恒主说的，

新译本 亚8:14 “万军之耶和华这样说：‘你们的列祖惹我发怒的时候，我曾定意降祸在你们身上，并没有改变心意（这是万军之耶和华说的）；

现代译 亚8:14 上主—万军的统帅说：「你们的祖先惹我发怒时，我决意降祸在他们身上，我照计划做了，没有改变主意。

当代译 亚8:14 从前你们的祖先触怒我，我就决意毫不留情地惩罚他们，

文理本 亚8:14 万军之耶和华云、尔列祖激我怒时、我拟降灾、而不回意、

修订本 亚8:14 "万军之耶和华如此说：你们祖先惹我发怒的时候，我怎样定意降祸，并不改变；万军之耶和华说，

KJV 英 亚8:14 For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

NIV 英 亚8:14 This is what the LORD Almighty says: "Just as I had determined to bring disaster upon you and showed no pity when your fathers angered me," says the LORD Almighty,

主目录 返回顶部

和合本 亚8:15 现在我照样定意施恩与耶路撒冷和犹大家。你们不要惧怕。

拼音版 亚8:15 Xiànzaì wǒ zhàoyàng déng yì shī ēn yǔ Yēlùsǎleng hé Yóudà jiā, nǐmen búyào jùpà.

吕振中 亚8:15 如今在这些日子、我也照样再行定意降福与耶路撒冷和犹大家；你们不要惧怕。

新译本 亚8:15 照样，在这些日子里，我定意恩待耶路撒冷和犹大家。你们不要惧怕。

现代译 亚8:15 但现在我决意赐福给耶路撒冷和犹大的人民。所以，你们不要害怕。

当代译 亚8:15 现在我却决意赐福给耶路撒冷和犹大，所以你们不用害怕。

文理本 亚8:15 今我亦拟施恩于耶路撒冷、与犹大家、尔其勿惧、

修订本 亚8:15 这些日子我也定意施恩给耶路撒冷和犹大家；你们不要惧怕。

KJV 英 亚8:15 So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

NIV 英 亚8:15 "so now I have determined to do good again to Jerusalem and Judah. Do not be afraid.

主目录 返回顶部

和合本 亚8:16 你们所当行的是这样：各人与邻舍说话诚实，在城门口按至理判断，使人和睦；

拼音版 亚8:16 Nǐmen suǒ dāng xíng de shì zhèyàng, gèrén yǔ línshè shuōhuà chéngshí, zaì chéng ménkǒu àn zhì lǐ pànduàn, shǐ rén hémù.

吕振中 亚8:16 你们所应当行的乃是以下这些事；你们各人要和邻舍说真实话，在城门口要行真正而促致和平的判断。

新译本 亚8:16 你们应当行这些事：你们各人要与邻舍说真话，在你们的城门口要凭着诚实和公正施行审判。

现代译 亚8:16 你们应该注意的几点是：说话要诚实；排难解纷要公道，促进和睦；

当代译 亚8:16 你们所当作的是嘴里说老实话，裁判要公正合理，彼此和平相处；

文理本 亚8:16 尔所当行者、乃与邻里言、各以诚实、在尔邑门、行公正和平之鞫、

修订本 亚8:16 你们所当行的是这样：每个人要与邻舍说诚实话，在城门口要按真正的公平来审判，使人和睦。

KJV 英 亚8:16 These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

NIV 英 亚8:16 These are the things you are to do: Speak the truth to each other, and render true and sound judgment in your courts;

主目录 返回顶部

和合本 亚8:17 谁都不可心里谋害邻舍，也不可喜爱起假誓，因为这些事都为我所恨恶。”这是耶和华说的。

拼音版 亚8:17 Shuí dōu bùke xīnli móu haì línshè, ye bùke xǐaì qǐ jiǎ shì. yīnwei zhèxie shì dōu wèi wǒ suǒ hèn è. zhè shì Yēhéhuá shuō de.

吕振中 亚8:17 谁都不可心里图谋坏事以害邻舍，不可爱起假誓；因为这一切事我都恨恶∶这是永恒主发神谕说的。」

新译本 亚8:17 你们各人不要心里图谋恶事，彼此陷害，也不可好起假誓，因为这些都是我所恨恶的。’这是耶和华的宣告。”

现代译 亚8:17 不可蓄意陷害别人；不可作假证。这些事都是我所恨恶的。」

当代译 亚8:17 不要用诡计谋害他人，也不可假意起誓，因为这些都是我所憎恶的。”

文理本 亚8:17 勿中心谋恶、以害邻里、勿好伪誓、盖此悉我所恶、耶和华言之矣、○

修订本 亚8:17 谁都不可心里谋害邻舍，也不可喜爱起假誓，因为这些事都为我所恨恶。这是耶和华说的。"

KJV 英 亚8:17 And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

NIV 英 亚8:17 do not plot evil against your neighbor, and do not love to swear falsely. I hate all this," declares the LORD.

主目录 返回顶部

和合本 亚8:18 万军之耶和华的话临到我说，

拼音版 亚8:18 Wàn jūn zhī Yēhéhuá de huà líndào wǒ shuō,

吕振中 亚8:18 万军之永恒主的话传与我、说∶

新译本 亚8:18 万军之耶和华的话临到我，说：

现代译 亚8:18 上主—万军的统帅又给撒迦利亚以下的信息。他说：

当代译 亚8:18 万军之主又将信息传给我说：“如果你们爱慕和平与真理，四月、五月、七月、十月的禁食就必会成为犹大欢乐的节日。

文理本 亚8:18 万军之耶和华谕我曰、

修订本 亚8:18 万军之耶和华的话临到我，说：

KJV 英 亚8:18 And the word of the LORD of hosts came unto me, saying,

NIV 英 亚8:18 Again the word of the LORD Almighty came to me.

主目录 返回顶部

和合本 亚8:19 万军之耶和华如此说：“四月、五月禁食的日子，七月、十月禁食的日子，必变为犹大家欢喜快乐的日子和欢乐的节期，所以你们要喜爱诚实与和平。”

拼音版 亚8:19 Wàn jūn zhī Yēhéhuá rúcǐ shuō, sì yuè cc wǔ yuè jìnshí de rìzi, qī yuè shí yuè jìnshí de rìzi, bì biàn wèi Yóudà jiā huānxǐ kuaìlè de rìzi, hé huānlè de jiéqī. suǒyǐ nǐmen yào xǐaì chéngshí yǔ hépíng.

吕振中 亚8:19 「万军之永恒主这么说∶四月的禁食和五月的禁食、七月的禁食和十月的禁食、都要变为犹大家高兴欢喜的日子和快乐的节期；但是（或译∶所以）真实与和平你们总要喜爱。」』

新译本 亚8:19 “万军之耶和华这样说：‘四月的禁食、五月的禁食、七月的禁食和十月的禁食都要变为犹大家欢喜快乐的日子和欢乐的节期。所以，你们要喜爱诚实与和平。’

现代译 亚8:19 「在第四、第五、第七、第十月举行的禁食，要成为犹大人民欢喜快乐的节期。你们要喜爱真理与和平。」

当代译 亚8:19 万军之主又将信息传给我说：“如果你们爱慕和平与真理，四月、五月、七月、十月的禁食就必会成为犹大欢乐的节日。

文理本 亚8:19 万军之耶和华云、四月五月、七月十月、禁食之期、在犹大家、将为喜乐欢忭之期、欣悦之节、尔宜诚实和平是好、

修订本 亚8:19 "万军之耶和华如此说：四月的禁食、五月的禁食、七月的禁食和十月的禁食，必成为犹大家的欢喜和快乐，以及美好的节期；所以你们要喜爱诚实与和平。

KJV 英 亚8:19 Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

NIV 英 亚8:19 This is what the LORD Almighty says: "The fasts of the fourth, fifth, seventh and tenth months will become joyful and glad occasions and happy festivals for Judah. Therefore love truth and peace."

主目录 返回顶部

和合本 亚8:20 万军之耶和华如此说：“将来必有列国的人和多城的居民来到。

拼音版 亚8:20 Wàn jūn zhī Yēhéhuá rúcǐ shuō, jiānglái bì yǒu liè guó de rén, hé duō chéng de jūmín lái dào.

吕振中 亚8:20 「万军之永恒主这么说∶将来必有万族之民和多城的居民还要来到；

新译本 亚8:20 “万军之耶和华这样说：‘将来还有万族的人和多个城市的居民要来。

现代译 亚8:20 上主—万军的统帅说：「时候快到了，那时人民要从各城各镇〔或译：大城〕来到耶路撒冷。

当代译 亚8:20 别国的人民和其他城市的居民，都要来耶路撒冷参加盛会。

文理本 亚8:20 万军之耶和华云、厥后必有诸民、及多邑之居民将至、

修订本 亚8:20 "万军之耶和华如此说：将来还有众百姓和许多城镇的居民要来。

KJV 英 亚8:20 Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

NIV 英 亚8:20 This is what the LORD Almighty says: "Many peoples and the inhabitants of many cities will yet come,

主目录 返回顶部

和合本 亚8:21 这城的居民必到那城说：‘我们要快去恳求耶和华的恩，寻求万军之耶和华，我也要去。’

拼音版 亚8:21 Zhè chéng de jūmín bì dào nà chéng, shuō, wǒmen yào kuaì qù kenqiú Yēhéhuá de ēn, xúnqiú wàn jūn zhī Yēhéhuá. wǒ ye yào qù.

吕振中 亚8:21 这一城的居民必去见另一城的居民说∶『我们总要赶快去求永恒主的情面，去寻求万军之永恒主哦！让我去吧！也让我吧！』

新译本 亚8:21 一城的居民到另一城去，对他们说：我们快去恳求耶和华施恩，求告万军之耶和华；我们自己也去。

现代译 亚8:21 这城的居民要对那城的居民说：『我们快去敬拜上主—万军的统帅，祈求他赐福。你们跟我们一起来吧！』

当代译 亚8:21 某城的居民与他的朋友说：‘我们一同到耶路撒冷去求主赐下福祉吧！’

文理本 亚8:21 此邑之民、诣彼邑曰、我侪速往、求耶和华之恩、寻万军之耶和华、我亦偕往、

修订本 亚8:21 这城的居民必到那城，说：'我们快去恳求耶和华的恩，寻求万军之耶和华；我自己也要去。'

KJV 英 亚8:21 And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

NIV 英 亚8:21 and the inhabitants of one city will go to another and say, 'Let us go at once to entreat the LORD and seek the LORD Almighty. I myself am going.'

主目录 返回顶部

和合本 亚8:22 必有列邦的人和强国的民，来到耶路撒冷寻求万军之耶和华，恳求耶和华的恩。”

拼音版 亚8:22 Bì yǒu liè bāng de rén, hé qiáng guó de mín, lái dào Yēlùsǎleng, xúnqiú wàn jūn zhī Yēhéhuá. kenqiú Yēhéhuá de ēn.

吕振中 亚8:22 必有许多外族之民和强盛之国要前来，在耶路撒冷寻求万军之永恒主，求永恒主的情面。

新译本 亚8:22 必有很多的民族和强大的国家前来，在耶路撒冷求告万军之耶和华，恳求他施恩。’

现代译 亚8:22 许多民族和强大的国家都要来耶路撒冷敬拜上主—万军的统帅，祈求他赐福。

当代译 亚8:22 将来各国的人民，不论强弱都要来求万军之主赐下福祉。

文理本 亚8:22 将有多民、强大之邦、往耶路撒冷、寻万军之耶和华、而乞其恩、

修订本 亚8:22 必有许多民族和强盛的国家来到耶路撒冷寻求万军之耶和华，恳求耶和华的恩。

KJV 英 亚8:22 Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

NIV 英 亚8:22 And many peoples and powerful nations will come to Jerusalem to seek the LORD Almighty and to entreat him."

主目录 返回顶部

和合本 亚8:23 万军之耶和华如此说：在那些日子，必有十个人从列国诸族（“族”原文作“方言”）中出来，拉住一个犹大人的衣襟说：‘我们要与你们同去，因为我们听见　神与你们同在了。’”

拼音版 亚8:23 Wàn jūn zhī Yēhéhuá rúcǐ shuō, zaì nàxiē rìzi, bì yǒu shí gèrén cóng liè guó zhū zú ( yuánwén zuò fāngyán ) zhōng chūlai, là zhù yī gè Yóudà rén de yǐ jīn, shuō, wǒmen yào yǔ nǐmen tóng qù, yīnwei wǒmen tīngjian shén yǔ nǐmen tóng zaì le.

吕振中 亚8:23 万军之永恒主这么说∶当那些日子列国说各样语言的人之中十个人必拉住一个犹大人的衣边、说∶『让我们和你们一同去吧！因为我们听说上帝与你们同在。』」

新译本 亚8:23 “万军之耶和华这样说：‘在那些日子，必有十个说不同方言，来自列国的人，紧抓住一个犹大人的衣襟，说：让我们与你们同去吧，因为我们听见　神与你们同在。’”

现代译 亚8:23 在那日子，十个外族人会到一个犹大人那里，说：『让我们沾你们的光，因为我们听说上帝跟你们同在。』」

当代译 亚8:23 那时候，不同种族的人都会来拉住犹大人的衣袖，说：‘我们要跟你交朋友，因为我们知道上帝与你同在。’”

文理本 亚8:23 万军之耶和华云、是日异言之列邦中、将有十人、执犹大一人之裾曰、我闻上帝偕尔、我欲与尔偕行、

修订本 亚8:23 万军之耶和华如此说：在那些日子，列国中说各种语言的人，必有十个人强拉住一个犹大人衣服的边，说：'我们要与你们同去，因为我们听见上帝与你们同在了。'"

KJV 英 亚8:23 Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

NIV 英 亚8:23 This is what the LORD Almighty says: "In those days ten men from all languages and nations will take firm hold of one Jew by the hem of his robe and say, 'Let us go with you, because we have heard that God is with you.'" An Oracle


撒迦利亚书第9章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经

 撒迦利亚书第9章 - 撒迦利亚书 - 基督教圣经——十版本对照圣经 章

和合本 亚9:1 耶和华的默示应验在哈得拉地大马色（世人和以色列各支派的眼目都仰望耶和华），

拼音版 亚9:1 Yēhéhuá de mò shì yìngyàn zaì hǎ dé lǎ dì, Dàmǎsè ( shìrén hé Yǐsèliè gè zhīpaì de yǎnmù dōu yǎngwàng Yēhéhuá ).

吕振中 亚9:1 神托永恒主的话在哈得拉地，落到大马色；因为属于永恒主的是亚兰的城市（传统∶人的眼目）、和以色列的众族派。

新译本 亚9:1 以下是耶和华的默示：耶和华的话临到哈得拉地，落在大马士革（世人的眼睛和以色列各支派都仰望耶和华），

现代译 亚9:1 这是上主启示的信息：他已经宣布要惩罚哈得拉地和大马士革城。不仅是以色列各支族属於上主，叙利亚的京城也属於上主。

当代译 亚9:1 下面是上帝对哈得拉和大马士革的咒诅，因为主不单审判以色列，也同样审判其他的人。

文理本 亚9:1 耶和华之警示、应于哈得拉地、归于大马色、及其邻邑哈马、万人与以色列诸支派之目、皆仰望耶和华、

修订本 亚9:1 耶和华的默示， 他的话临到哈得拉地、大马士革 －因世人和以色列各支派的眼目都向着耶和华－

KJV 英 亚9:1 The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

NIV 英 亚9:1 The word of the LORD is against the land of Hadrach and will rest upon Damascus--for the eyes of men and all the tribes of Israel are on the LORD--

主目录 返回顶部

和合本 亚9:2 和靠近的哈马，并推罗、西顿；因为这二城的人大有智慧。

拼音版 亚9:2 Hé kàojìn de hǎ mǎ, bìng Tuīluó, Xīdùn , yīnwei zhè èr chéng de rén dà yǒu zhìhuì.

吕振中 亚9:2 还有交界的哈马，推罗和西顿，不管他们有多大的智能。

新译本 亚9:2 又临到大马士革边界的哈马，还有推罗、西顿，尽管她们有极大的智慧。

现代译 亚9:2 哈得拉边境的哈马也属於他，泰尔、西顿两城的人和他们的才智也属於上主。

当代译 亚9:2 与大马士革比邻的哈马、推罗和西顿，你们不要自以为聪明。

文理本 亚9:2 亦归于推罗西顿、以其大有智慧也、

修订本 亚9:2 和邻近的哈马， 以及推罗和西顿。 因为它极有智慧，

KJV 英 亚9:2 And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

NIV 英 亚9:2 and upon Hamath too, which borders on it, and upon Tyre and Sidon, though they are very skillful.

主目录 返回顶部

和合本 亚9:3 推罗为自己修筑保障，积蓄银子如尘沙，堆起精金如街上的泥土。

拼音版 亚9:3 Tuīluó wèi zìjǐ xiū zhú bǎo zhàng, jīxù yínzi rú chén shā, duī qǐ jīng jīn rú jiē shang de ní tǔ.

吕振中 亚9:3 推罗为自己建造了堡障，堆积银子如尘沙，精金如街上的泥土。

新译本 亚9:3 推罗为自己建造了堡垒，堆积银子，多如尘沙，积聚精金，多如街上的泥土。

现代译 亚9:3 泰尔为自己建筑堡垒，堆积金银，多得像街上的尘土。

当代译 亚9:3 推罗虽然筑了坚垒，积蓄的金子银子虽然像尘土一样多，

文理本 亚9:3 推罗为己建保障、积银如尘土、积精金如衢泥、

修订本 亚9:3 推罗为自己建造坚固城， 堆起银子如尘沙， 纯金如街上的泥土。

KJV 英 亚9:3 And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

NIV 英 亚9:3 Tyre has built herself a stronghold; she has heaped up silver like dust, and gold like the dirt of the streets.

主目录 返回顶部

和合本 亚9:4 主必赶出她，打败她海上的权力；她必被火烧灭。

拼音版 亚9:4 Zhǔ bì gǎn chū tā, dá baì tā hǎi shang de quán lì. tā bì beì huǒshào miè.

吕振中 亚9:4 但是你看，主必夺取她的产业，将她的资财击落海中，她本身呢、必被火烧灭。

新译本 亚9:4 看哪！主必夺去她的一切，摧毁她海上的势力，她必被火吞灭。

现代译 亚9:4 但上主要把它的一切拿走，把它的财富丢到海里，这城要被烧毁。

当代译 亚9:4 可是，主终必会把其中的居民赶散，把她的财富抛到海里去，又用火毁灭她。

文理本 亚9:4 主必逐之、摧其权势于海、邑为火焚、

修订本 亚9:4 看哪，主必赶出它， 重创它海上的势力， 它必被火吞灭。

KJV 英 亚9:4 Behold, the LORD will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

NIV 英 亚9:4 But the Lord will take away her possessions and destroy her power on the sea, and she will be consumed by fire.

主目录 返回顶部

和合本 亚9:5 亚实基伦看见必惧怕，迦萨看见甚痛苦；以革伦因失了盼望蒙羞。迦萨必不再有君王，亚实基伦也不再有居民。

拼音版 亚9:5 Yà shí jī lún kànjian bì jùpà. Jiāsà kànjian shén tòngkǔ. yǐ ge lún yīn shī le pànwàng méng xiū. Jiāsà bì bú zaì yǒu jūnwáng. Yàshíjīlún ye bú zaì yǒu jūmín.

吕振中 亚9:5 亚实基伦看见必惧怕；迦萨必翻腾、非常难过；以革伦必因失所望而蒙羞。王必灭没于迦萨；亚实基伦必不再有居民。

新译本 亚9:5 亚实基伦看见了，就必害怕；迦萨看见了也必非常痛苦；以革伦因失去盼望而蒙羞。迦萨的王必灭亡，亚实基伦必不再有人居住。

现代译 亚9:5 亚实基伦城将看见这情形而惧怕；迦萨城看见了将痛苦难堪；以革伦也一样，它的希望都将破灭。迦萨将失去君王；亚实基伦将人烟绝迹。

当代译 亚9:5 亚实基伦看见了就必然惧怕，迦萨看见也要痛苦呻吟，以革伦倚靠推罗抵御敌人的希望也被粉碎了，不但如此，迦萨的君王也必然被杀，亚实基伦也要完全灭亡。

文理本 亚9:5 亚实基伦见之而恐惧、迦萨见之而痛苦、以革伦因绝望而蒙羞、迦萨王必沦丧、亚实基伦无人居处、

修订本 亚9:5 亚实基伦看见必惧怕， 迦萨看见甚痛苦， 以革伦因失了盼望而蒙羞； 迦萨必不再有君王， 亚实基伦也不再有人居住，

KJV 英 亚9:5 Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

NIV 英 亚9:5 Ashkelon will see it and fear; Gaza will writhe in agony, and Ekron too, for her hope will wither. Gaza will lose her king and Ashkelon will be deserted.

主目录 返回顶部

和合本 亚9:6 私生子（或作“外族人”）必住在亚实突，我必除灭非利士人的骄傲。

拼音版 亚9:6 Sī shēng zǐ ( huò zuò waìzú rén ) bì zhù zaì Yàshítū. wǒ bì chúmie Fēilìshì rén de jiāoào.

吕振中 亚9:6 杂种人必住在亚实突；这样、我就剪除了非利士人的骄傲。

新译本 亚9:6 混杂的种族必住在亚实突，我必除掉非利士人的骄傲。

现代译 亚9:6 混血的人种将住满亚实突。上主说：「我要使高傲的非利士人卑微。

当代译 亚9:6 我要使外族人占领亚实突，挫非利士人的傲气。

文理本 亚9:6 外族将居于亚实突、我必绝非利士人之骄、

修订本 亚9:6 混血的人要住在亚实突； 我必除灭非利士人的骄傲。

KJV 英 亚9:6 And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

NIV 英 亚9:6 Foreigners will occupy Ashdod, and I will cut off the pride of the Philistines.

主目录 返回顶部

和合本 亚9:7 我必除去他口中带血之肉和牙齿内可憎之物。他必作为余剩的人归与我们的　神；必在犹大像族长，以革伦人必如耶布斯人。

拼音版 亚9:7 Wǒ bì chú qù tā kǒu zhōng daì xuè zhī ròu, hé yá chǐ neì ke zēng zhī wù. tā bì zuòwéi yú shèng de rén guīyǔ wǒmen de shén, bì zaì Yóudà xiàng zúzhǎng, Yǐgélún rén bì rú Yēbùsīrén.

吕振中 亚9:7 我必除去他们口中带血的肉，和他们牙齿间可憎的禁物；他们必作为余剩之民归于我们的上帝；必像个族系在犹大中；以革伦人必像耶布斯人。

新译本 亚9:7 我必除去他们口中的血，和他们牙齿间可憎之物。余剩下来的人要归于我们的　神，像犹大的一族；以革伦人也必像耶布斯人一样。

现代译 亚9:7 他们不再吃带血的肉，或其他可憎的食物。所有残存的人都将成为我的子民，像犹大支族中的一族。以革伦人将成为我的子民，正如耶布斯人一样。

当代译 亚9:7 我必除去她口中血淋淋的祭肉和牙缝间可憎的肉屑。馀下的人民必归向我，就像犹大的一个新宗族一样。以革伦人更可以成为我的子民，好像从前的耶布斯人一样，

文理本 亚9:7 除其口中之血、齿间可憎之物、彼将为我上帝之遗民、若犹大中之族长、以革伦若耶布斯人、

修订本 亚9:7 我要除去他口中带血之肉 和牙齿内可憎之物。 他必作余民归于我们的上帝， 在犹大像族长一样； 以革伦必如耶布斯人。

KJV 英 亚9:7 And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

NIV 英 亚9:7 I will take the blood from their mouths, the forbidden food from between their teeth. Those who are left will belong to our God and become leaders in Judah, and Ekron will be like the Jebusites.

主目录 返回顶部

和合本 亚9:8 我必在我家的四围安营，使敌军不得任意往来，暴虐的人也不再经过，因为我亲眼看顾我的家。

拼音版 亚9:8 Wǒ bì zaì wǒ jiā de sìwéi ān yíng, shǐ dí jūn bùdé rènyì wǎng lái. bào nüè de rén ye bú zaì jīngguò, yīnwei wǒ qīnyǎn kàn gù wǒde jiā.

吕振中 亚9:8 我必在我家四围扎营来抵挡敌军（或改点母音作∶我必在我家四围扎营作为防卫者），不使人来回经过；不使再有压迫者从他们身上经过；因为如今我亲眼看到了。

新译本 亚9:8 我必在我的家四围安营，不容敌军出入往来；欺压人的不能再侵犯我的子民，因我现在亲眼看顾他们。

现代译 亚9:8 我要看守我的土地，不让军队践踏。我也不准暴君再压迫我的子民。我已经看见我的子民所受的痛苦。」

当代译 亚9:8 我要在我家四周扎营防守，亲自监视，使敌人不能入侵。压迫我子民的外族人不能再践踏我的土地了。

文理本 亚9:8 我将建营以环我室、抵御敌军、绝其往来、使暴虐者不复经行斯境、盖我目顾之、○

修订本 亚9:8 我要扎营在我的家， 敌军不得任意往来， 暴虐的人也不再经过， 因为我亲眼看顾。

KJV 英 亚9:8 And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

NIV 英 亚9:8 But I will defend my house against marauding forces. Never again will an oppressor overrun my people, for now I am keeping watch.

主目录 返回顶部

和合本 亚9:9 锡安的民哪，应当大大喜乐！耶路撒冷的民哪，应当欢呼！看哪，你的王来到你这里！他是公义的，并且施行拯救，谦谦和和地骑着驴，就是骑着驴的驹子。

拼音版 亚9:9 Xī 'ān de mín nǎ, yīngdāng dàdà xǐlè. Yēlùsǎleng de mín nǎ, yīngdāng huānhū. kàn nǎ, nǐde wáng lái dào nǐ zhèlǐ. tā shì gōngyì de, bìngqie shīxíng zhengjiù, qiā qiā hé hé dì qí zhe lü, jiù shì qí zhe lü de jū zǐ.

吕振中 亚9:9 锡安子民哪，尽情快乐吧！耶路撒冷子民哪，欢呼吧！看哪，你的王来到你这里，他得胜而胜利（与素译『拯救』一词同字）！谦卑谦卑地骑着驴，骑着驴驹、母驴的崽子。

新译本 亚9:9 锡安的居民哪！要大大喜乐。耶路撒冷的居民（“居民”原文作“女子”）哪！应当欢呼。看哪！你的王来到你这里了，他是公义的，是得胜的。他又是温柔的，他骑着驴，骑的是小驴。

现代译 亚9:9 锡安的居民哪，要欢喜快乐！耶路撒冷的人民哪，要欢呼！看！你们的君王来了！他得胜，凯旋而来，却谦虚地骑着一匹驴子—骑着一匹小驴。

当代译 亚9:9 锡安的居民哪，欢呼吧！看，你们的王来了，他虽然是公义和得胜的王，却谦卑地骑着小驴而来。

文理本 亚9:9 锡安女欤、尔其大乐、耶路撒冷女欤、尔其欢呼、尔王临尔、彼乃公义、且施拯救、温柔而乘驴、即驴之驹、

修订本 亚9:9 锡安 哪，应当大大喜乐； 耶路撒冷 啊，应当欢呼。 看哪，你的王来到你这里！ 他是公义的，并且施行拯救， 谦和地骑着驴， 骑着小驴，驴的驹子。

KJV 英 亚9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

NIV 英 亚9:9 Rejoice greatly, O Daughter of Zion! Shout, Daughter of Jerusalem! See, your king comes to you, righteous and having salvation, gentle and riding on a donkey, on a colt, the foal of a donkey.

主目录 返回顶部

和合本 亚9:10 我必除灭以法莲的战车和耶路撒冷的战马，争战的弓也必除灭。他必向列国讲和平，他的权柄必从这海管到那海，从大河管到地极。

拼音版 亚9:10 Wǒ bì chúmie Yǐfǎlián de zhàn chē, hé Yēlùsǎleng de zhàn mǎ. zhēng zhàn de gōng ye bì chúmie. tā bì xiàng liè guó jiǎng hépíng. tā quánbǐng bì cóng zhè hǎi guǎn dào nà hǎi, cóng dà hé guǎn dào dìjí.

吕振中 亚9:10 他（传统∶我）必砍毁以法莲的战车，砍死耶路撒冷的战马；作战的弓必被砍拆。他必向列国讲和平；他的统治必从这海管到那海，从大河管到地极。

新译本 亚9:10 我必从以法莲除掉战车，从耶路撒冷除掉战马。争战的弓必被除掉，他要向列国宣讲和平。他的统治权必从这海延伸到那海，从幼发拉底河直到地极。

现代译 亚9:10 上主说：我要拿走以色列的战车，除灭耶路撒冷的战马；战场上使用的弓也要毁灭。你们的王要在列国中促进和平；他要统治四海，从幼发拉底河到地的尽头。

当代译 亚9:10 我要解除以法莲和耶路撒冷的一切军备。我要向各国宣布和平，他的权柄将延绵伸长，从幼发拉底河直到地极，遍及全地。

文理本 亚9:10 我必绝以法莲之车、与耶路撒冷之马、除争战之弓、彼将向列邦言和平、其权所及、自此海至彼海、自大河至地极、

修订本 亚9:10 我必除灭以法莲的战车 和耶路撒冷的战马； 战争的弓也必剪除。 他要向列国讲和平； 他的权柄必从这海管到那海， 从大河管到地极。

KJV 英 亚9:10 And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

NIV 英 亚9:10 I will take away the chariots from Ephraim and the war-horses from Jerusalem, and the battle bow will be broken. He will proclaim peace to the nations. His rule will extend from sea to sea and from the River to the ends of the earth.

主目录 返回顶部

和合本 亚9:11 锡安哪，我因与你立约的血，将你中间被掳而囚的人，从无水的坑中释放出来。

拼音版 亚9:11 Xī 'ān nǎ, wǒ yīn yǔ nǐ lì yuē de xuè, jiāng nǐ zhōngjiān beìlǔ ér qiú de rén, cóng wú shuǐ de kēng zhōng shìfàng chūlai.

吕振中 亚9:11 锡安哪、你，你也如此，为了和你立的约之血、我必将你中间被掳被囚的人从无水坑中释放出来。

新译本 亚9:11 锡安哪！至于你，因着我与你立约的血，我把你中间被囚禁的人从无水的坑里释放出来。

现代译 亚9:11 上主说：由於我跟你们立的约，就是用牲祭的血印证的约，我一定释放你们—从乾旱的流亡坑中释放你们。

当代译 亚9:11 因为我曾经用血跟你立约，我必将你中间被掳的人从乾涸的坑中释放出来。

文理本 亚9:11 若尔、因尔盟约之血、我将释尔俘囚、出于眢井、

修订本 亚9:11 锡安哪，我因与你立约的血， 要从无水坑里释放你中间被囚的人。

KJV 英 亚9:11 As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

NIV 英 亚9:11 As for you, because of the blood of my covenant with you, I will free your prisoners from the waterless pit.

主目录 返回顶部

和合本 亚9:12 你们被囚而有指望的人，都要转回保障。我今日说明，我必加倍赐福给你们。

拼音版 亚9:12 Nǐmen beì qiú ér yǒu zhǐwang de rén, dōu yào zhuǎn huí bǎo zhàng. wǒ jīnrì shuō míng, wǒ Bìjiābeì cì fú gei nǐmen.

吕振中 亚9:12 被囚而有指望的人哪，返回堡砦哦！我今日郑重地说明∶我必加倍地还报你们。

新译本 亚9:12 你们被囚仍有盼望的人哪！要归回保障。今天我要宣告：我必加倍补偿给你。

现代译 亚9:12 有盼望的流亡者啊，回来吧！回到你们安全的地方来！我现在告诉你们，我要加倍的补偿你们！

当代译 亚9:12 被掳的人哪，快回到安全的地方去吧，你们还有希望，我必因你们所受的痛苦，加倍怜悯和补偿你们。

文理本 亚9:12 有望之俘囚欤、宜归保障、我今宣告、必偿尔维倍、

修订本 亚9:12 被囚而有指望的人哪，要转回堡垒； 我今日宣告，我必加倍补偿你。

KJV 英 亚9:12 Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

NIV 英 亚9:12 Return to your fortress, O prisoners of hope; even now I announce that I will restore twice as much to you.

主目录 返回顶部

和合本 亚9:13 我拿犹大作上弦的弓，我拿以法莲为张弓的箭。锡安哪，我要激发你的众子，攻击希腊（原文作“雅完”）的众子，使你如勇士的刀。

拼音版 亚9:13 Wǒ ná Yóudà zuò shang xián de gōng, wǒ ná Yǐfǎlián wèi zhāng gōng de jiàn. Xī 'ān nǎ, wǒ yào jīfā nǐde zhòng zǐ, gōngjī xī lā ( yuánwén zuò Yǎwán ) de zhòng zǐ, shǐ nǐ rú yǒng shì de dāo.

吕振中 亚9:13 我拿犹大做我上弦的弓，拿以法莲做张了弓的箭。锡安哪，我必激动你的众子去攻击希腊的众子（传统∶你的众子、希腊阿），使你如勇士的刀剑。

新译本 亚9:13 我把犹大作我手上拉开的弓，把以法莲作我弓上的箭。锡安哪！我必激动你的众子，去攻击希腊的众子；我必使你像勇士的刀剑。

现代译 亚9:13 我要使用犹大，像使用弓弩；我要使用以色列，像使用箭矢；我要使用锡安的人民，像使用刀剑，去攻打希腊人。

当代译 亚9:13 犹大是我的弓，以法莲是我的箭，我要激励你们，使你们好像勇士的刀一样，攻击希腊。

文理本 亚9:13 我以犹大为已弯之弓、以以法莲为在弦之矢、锡安欤、我将激尔子、以攻雅完之子、使尔若勇士之剑、

修订本 亚9:13 我为自己把犹大弯紧， 我使以法莲如满弓。 锡安哪，我要唤起你的儿女， 希腊 啊，我要攻击你的儿女， 使你如勇士的刀。

KJV 英 亚9:13 When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

NIV 英 亚9:13 I will bend Judah as I bend my bow and fill it with Ephraim. I will rouse your sons, O Zion, against your sons, O Greece, and make you like a warrior's sword.

主目录 返回顶部

和合本 亚9:14 耶和华必显现在他们以上，他的箭必射出像闪电。主耶和华必吹角，乘南方的旋风而行。

拼音版 亚9:14 Yēhéhuá bì xiǎnxiàn zaì tāmen yǐshàng. tāde jiàn bì shè chū xiàng shǎndiàn. zhǔ Yēhéhuá bì chuī jiǎo, chéng nánfāng de xuán fēng ér xíng.

吕振中 亚9:14 永恒主必显现在他们以上；他的箭必射出如闪电；主永恒主必吹号角，乘南方的旋风而行。

新译本 亚9:14 耶和华必在他子民头上显现，他的箭必像闪电一般射出；主耶和华必吹起号角，乘着南方的暴风而行。

现代译 亚9:14 上主要在他子民头上显现；他射箭有如闪电。至高的上主要吹号角；他要在暴风雨中从南方而来。

当代译 亚9:14 主必亲自领导他们作战，他的箭快如电光。主上帝吹响进军的号角，他好像南方的暴风一样，向敌人猛击。

文理本 亚9:14 耶和华将见于其上、发矢如闪电、主耶和华吹角、御南方之旋风而行、

修订本 亚9:14 耶和华要显现在他们身上， 他的箭要射出如闪电。 主耶和华必吹角， 乘南方的旋风而行。

KJV 英 亚9:14 And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the LORD God shall blow the trumpet, and shall go with whirlwinds of the south.

NIV 英 亚9:14 Then the LORD will appear over them; his arrow will flash like lightning. The Sovereign LORD will sound the trumpet; he will march in the storms of the south,

主目录 返回顶部

和合本 亚9:15 万军之耶和华必保护他们。他们必吞灭仇敌，践踏弹石；他们必喝血呐喊，犹如饮酒；他们必像盛满血的碗，又像坛的四角满了血。

拼音版 亚9:15 Wàn jūn zhī Yēhéhuá bì bǎohù tāmen. tāmen bì tūn miè chóudí, jiàntà dàn shí. tāmen bì hē xuè nà hǎn, yóu rú yǐn jiǔ. tāmen bì xiàng shèng mǎn xuè de wǎn, yòu xiàng tán de sì jiǎo mǎn le xuè.

吕振中 亚9:15 万军之永恒主必围护他们；他们必吃喝，必践踏甩机；必吃喝闹嚷嚷、如同喝酒；盛满满如血祭碗，湿透着血如同祭坛角。

新译本 亚9:15 万军之耶和华必护卫他们，他们要用投石器投石吞灭和制伏敌人；他们必喝血，并且喧嚷，像喝醉了酒一样；他们必像献祭用的碗盛满了血，又像祭坛的角，沾满了血。

现代译 亚9:15 上主—万军的统帅要保护他的子民；他们要消灭仇敌。他们要在战场呼喊，像酒醉的人；他们要使敌人的血涌流，像流祭牲的血，涌流在祭坛四角。

当代译 亚9:15 万军之主必保卫他的子民，叫他们轻而易举地征服一切的敌人，喝敌人的血就如喝酒一样。

文理本 亚9:15 万军之耶和华将保卫之、俾吞灭其敌、践其所发之石、将饮敌血而喧噪、有若饮酒、又若盈血之祭盂、沃血之坛角、

修订本 亚9:15 万军之耶和华必保护他们； 他们要吞灭，要践踏弹弓的石头； 他们呐喊，狂饮如喝酒， 如盛满的碗， 又如坛的四角。

KJV 英 亚9:15 The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

NIV 英 亚9:15 and the LORD Almighty will shield them. They will destroy and overcome with slingstones. They will drink and roar as with wine; they will be full like a bowl used for sprinkling the corners of the altar.

主目录 返回顶部

和合本 亚9:16 当那日，耶和华他们的　神必看他的民，如群羊拯救他们；因为他们必像冠冕上的宝石，高举在他的地以上（“高举云云”或作“在他的地上发光辉”）。

拼音版 亚9:16 Dāng nà rì, Yēhéhuá tāmende shén bì kàn tāde mín, rú qún yáng zhengjiù tāmen. yīnwei tāmen bì xiàng guānmiǎn shang de bǎoshí, gāo jǔ zaì tāde dì yǐshàng ( gāo jǔ yúnyún huò zuò zaì tāde dì shang fāguāng huī ).

吕振中 亚9:16 当那日、永恒主他们的上帝必使他们胜利（与『拯救他们』一词同字），他必牧养他的人民如同群羊一般；因为他们必像冠冕上的宝石在他的土地上闪闪发光（或译∶高举）。

新译本 亚9:16 到那日，耶和华他们的　神必拯救他们，待他的子民好像羊群一样，因为他们必像冠冕上的宝石，闪耀在他的地上。

现代译 亚9:16 在那日，上主—他们的上帝要拯救他们，像牧人救羊群脱离险境。他们要在他的土地上发光，像王冠上的宝石一样。

当代译 亚9:16 到那天，主上帝必拯救他的子民，好像牧人照顾羊群一样。因为他们就像王冠上的宝石，闪闪生辉，点缀他的大地。

文理本 亚9:16 是日也、彼之上帝耶和华必救其民、视若群羊、俾如冕旒之宝石、焯烁于其地、

修订本 亚9:16 当那日，耶和华－他们的上帝 必看他的百姓如羊群，拯救他们； 因为他们如冠冕上的宝石， 在他的地上如旗帜高举。

KJV 英 亚9:16 And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

NIV 英 亚9:16 The LORD their God will save them on that day as the flock of his people. They will sparkle in his land like jewels in a crown.

主目录 返回顶部

和合本 亚9:17 他的恩慈何等大！他的荣美何其盛！五谷健壮少男；新酒培养处女。

拼音版 亚9:17 Tāde ēncí hédeng dà, tāde róng mei hé qí shèng. wǔgǔ jiànzhuàng shǎo nán, xīn jiǔ péiyǎng chǔnǚ.

吕振中 亚9:17 哦，他们的俊美何等的光采！他们的美丽何其耀目阿！五谷使壮丁精力旺盛，新酒使处女容光焕发。

新译本 亚9:17 他们将是多么的善，多么的美；五谷和新酒使少男少女生气蓬勃。

现代译 亚9:17 这地将是多麽美好，多麽繁盛的土地呀！有五谷使少年强壮；有新酒使少女健美。

当代译 亚9:17 充足的粮食和美酒使每一个年轻人精力充沛，容光焕发。

文理本 亚9:17 其福何其洪、其荣何其美、少男以佳谷而昌、少女因新酒而盛、

修订本 亚9:17 他是何等善！ 他是何其美！ 五谷使少男强壮， 新酒使少女健美。

KJV 英 亚9:17 For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

NIV 英 亚9:17 How attractive and beautiful they will be! Grain will make the young men thrive, and new wine the young women.